奥格斯特·倍倍尔《妇女与社会主义》（1879年）

妇女与社会主义

Woman and Socialism

〔德〕奥格斯特·倍倍尔
（August Bebel）
德文第一版印行于1879年
此书据德文版译出
译者: 朱霞
中央编译出版社1995年9月第1版
感谢 征遼之睟 录入

说明：增补了1955年沈端先译本中倍倍尔的三篇序言。

DIE FRAU UND DER SOZIALISMUS

译者后记

    这是一部出于革命前辈之手的、论述妇女问题的经典著作，也是第一部用马克思主义观点写成的妇女问题专著。
    作者倍倍尔是德国工人运动的著名活动家和德国社会民主党的创始人和领导人。他在书中展示了各个历史时期的妇女社会生活图景，揭示了妇女解放运动同无产阶级解放事业的密切关系，以及妇女在创立社会主义社会中的重要作用。
    《妇女与社会主义》到1973年为止，仅在德国就出了62版，并被译成多种文字，在全世界广为传播。在我国，早在1927年就由夏衍同志把它从日文翻译过来介绍到了中国，当时的书名是：《妇人和社会》，到1955年已出了6版，但是，尚没有根据德文原文译成的文本。……（此书据德文版译出）

译者　1995年7月

· 序言
· 三十四版序（1902年9月15日）
· 五十版序（1909年10月31日）

第一编 过去的妇女

第一章 妇女在原始社会的地位
    1．原始社会的主要时代
    2．家庭的形式
    3．母权制
第二章 母权同父权之争
    1．父权的产生
    2．母权在希腊神话和戏剧中的反映
    3．雅典的合法妻子和娼妓
    4．各民族习俗中的母权制残余
    5．国家制度的产生与罗马氏族的解体
第三章 基督教
第四章 中世纪的妇女
    1．日耳曼妇女状况
    2．封建主义与初夜权
    3．城市的繁荣。寺院和卖淫
    4．骑士风尚与妇女崇拜
第五章 宗教改革
    1．路德
    2．宗教改革的结果。三十年战争
第六章 18世纪
    1．德国的宫廷生活
    2．重商主义与新婚姻法
    3．法国大革命与大工业

第二编 当代妇女

第七章 作为性生物的妇女
    1．性欲
    2．独身与自杀频繁
第八章 当代婚姻
    1．当作职业的婚姻
    2．出生率下降
    3．金钱婚姻与婚姻交易所
第九章 家庭的解体
    1．离婚增加
    2．有产者的婚姻与无产者的婚姻
第十章 婚姻作为生活保障手段
    1．结婚的减少
    2．杀婴与堕胎
    3．为了婚姻的教育
    4．当今婚姻生活的贫乏
第十一章 婚姻的机会
    1．两性人数的比例
    2．婚姻的障碍与婚姻的阻力。妇女过剩
第十二章 卖淫是资本主义世界必需的一种社会行业
    1．卖淫与社会
    2．卖淫和国家
    3．买卖少女
    4．卖淫增加。未婚母亲
    5．道德犯罪和性病
第十三章 妇女的职业地位
    1．妇女就业的发展和推广
    2．已婚妇女的工厂劳动。家庭工业和损害健康的工业
第十四章 妇女争取受教育权的斗争
    1．家庭生活中的革命
    2．妇女的才智
    3．男子和妇女在身体素质和精神素质上的差别
    4．达尔文主义与社会状况
    5．妇女和自由职业
第十五章 妇女的法律地位
    1．争取民法范围内平等权利的斗争
    2．争取政治平等权利的斗争

第三编 国家与社会

第十六章 阶级国家与现代无产阶级
    1．我们的社会生活
    2．阶级矛盾的计划
第十七章 资本主义工业的集中过程
    1．工业给农业带来的变化
    2．继续无产阶级化与大企业的统治地位
    3．财富的集中
第十八章 危机与竞争
    1．危机的根源与影响
    2．中间贸易和物价上涨
第十九章 农业革命
    1．海上竞争与农业人口外流
    2．农民与大地主
    3．城乡矛盾

第四编 社会的社会主义化

第二十章 社会革命
    1．社会变革
    2．剥夺剥夺者
第二十一章 社会主义社会的基本规律
    1．有劳动能力者人人劳动
    2．利益一致
    3．劳动组织
    4．劳动生产率的提高
    5．消除脑力劳动和体力劳动之间的差别
    6．消费能力的提高
    7．在劳动义务上人人平等
    8．取消贸易。改变交通面貌
第二十二章 社会主义与农业
    1．废除土地私有制
    2．土壤改良
    3．耕作方式的变化
    4．大规模经营与小规模经营。电气化的发展
    5．未来的葡萄种植
    6．防止地力耗竭的措施
    7．消灭城乡差别
第二十三章 国家的消亡
第二十四章 宗教的未来
第二十五章 社会主义的教育制度
第二十六章 社会主义社会的文学与艺术
第二十七章 个性的自由发展
    1．无忧无虑的生存
    2．食品的变化
    3．共产主义的厨房
    4．家庭生活的变化
第二十八章 未来的妇女
第二十九章 国际关系
第三十章 人口问题与社会主义
    1．可怕的人口过剩
    2．人口过剩的形成
    3．贫穷与繁殖力
    4．人口减少与粮食过剩
    5．社会状况与人口增长力
    · 结束语
中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


序言

-> 奥格斯特·倍倍尔《妇女与社会主义》（1879年）

序言

来源：《妇女与社会主义》，倍倍尔著，沈端先译，生活·读书·新知三联书店1955年2月第1版

    我们生存在一个每天不断进展的巨大的社会变革的时代，精神的不安和动摇日甚一日，显著地表现在社会所有的阶级之间，要求着彻底的改造。每个人都感到脚下的地面在摇动。发生了许多问题，日益为广大范围的人们所注意，而关于这些问题之能否解决都是从各自的立场来议论。其中最重要问题之一，而且日益显著的，便是妇女问题。
    那就是要使妇女向各方面展开她们的才能和力量，享受一切平等的权利，进而成为社会上完全而有用的成员，那便是她们在现代社会须占有如何的地位才行的问题。从我们的立场来说，这个问题是和另一问题——为了使个人与社会都能实现生理的以及社会的健全，来代替种种形态的压制、剥削、贫困、穷乏，那末人类社会须采取如何的形态和组织才行的问题——相符合的。所以在我们看来，妇女问题今天占据着一切稍具有思考力的人们的头脑，而使一切精神动摇着，这不过是一般的社会问题的一面而已。所以这个问题之终结的解决，只有除去现在的社会的对立以及起因于这个对立的弊害才有可能。
    虽说如此，但特别地处理所谓妇女问题这件事，还是必要的，理由是：妇女的地位过去是怎样的、现在是怎样的、将来又当是怎样的这个问题，一方面，至少在欧洲，因为女性占有人口的过半数，所以是有关社会成员之大多数的问题，另方面，数千年来关于妇女社会地位的发展的世俗说明，都是远与事实相违背的，因而阐明这个问题对于理解现在和将来是一件很必要的事。实在的，当观察这个不断地向前成长的运动时，在各种人们之间，而且甚至在妇女们自己的伙伴之间往往也存有偏见，大部分都是因为不知道和不理解妇女的地位而造成的。许多人们甚至主张妇女问题根本就不存在。就是说，妇女从来所采取的而将来也当采取的地位，乃是由其“自然的职分”而定的，从而她们乃被命运注定要做贤妻良母，局限于家庭生活之内；在她们居室以外的东西，或与她们的家庭任务毫无关系的东西，都与她们无关，她们是毫不知道的。
    所以就妇女问题来说，也和一般的社会问题——在这场合却以工人阶级的社会地位为主要的问题——相同，有若干党派对立着，其中有企图把一切都保持和从来一样的一派，随时备有极容易的回答。就是他们相信，只要指定妇女们尽她们的“自然的职分”就算已经尽到能事了。他们忘却因为后面将详述的理由，使数百万妇女陷于无法完成分派给她们的作为家庭主妇、分娩者以及子女养育者的“自然的职分”的境遇。他们又忽视了，其他数百万妇女视结婚为束缚和从属，不能不在不幸和缺乏之中过着悲惨的生活，以致她们的这个“天职”广泛地失去了它的机能。不过这些“贤者们”对这件事却向来是毫不关心的。同样地还有数百万妇女，为了苟延残喘而从事种种职业，往往不得不用极不自然的方法，担负她们的力量所不能胜任的劳役，对于这种事实他们也是毫不关心的。他们对于不合自己口胃的这些事实，就如同对于工人阶级的贫困一样，掩蔽着耳目，说什么至今既然“不断地”是如此，今后也当“永远地”是如此，来安慰自己和别人。至于说妇女也有权利从现代文化的成果享受充分的分配，利用它来改善她们的状况和减轻她们的负担，并且发展精神上及肉体上的所有能力，同男子同样地使用这些能力来求谋她们的利益，这是他们绝不愿意承认的。如果有谁向他们说，妇女若想不依赖男性的慈悲及恩惠来求身体及精神的独立，那末也非谋经济上的独立不可，这话马上就会使他们忍耐不住，大发雷霆，跟着就是对于“现代的颓废”和“疯狂似的解放运动”加以猛烈的非难。
    无法脱出偏见的狭隘领域的男女俗物们，实在是这样的。他们在黑暗所支配的场所，到处可以栖止，假使一旦有一道光线投射入他们安之若素的黑暗之中时，就会忽然发出惊愕的叫声，简直成为一种鸱枭了。
    可是反对这个运动的另一派，却不能够面对着那般明显的事闭目不顾。他们承认多数妇女，差不多从来没有像现代这样，处于与文明的一般进步相形见绌的状态的时代。从而他们也认识到必须研讨怎样才可以提高妇女们的地位，达到她们能够进而自谋生活的程度。可是，这些反对派竟以为社会问题，就早已逃入结婚避难所的妇女们来说，却是已经解决的问题了。
    所以这派的人们要求，为着未婚妇女，开放适合她们的力量和才能的劳动领域，使与男子作自由竞争，若干少数人们则更进一步，主张自由竞争不必限于低级的营业及职业的范围，而应该扩张到更高级的职业、艺术及科学的领域。他们要求应当把千百年间对妇女们闭门不纳的一切高等教育机关，即大学，都能给妇女开放。有的人们又进一步地提倡，容许妇女能就公职（邮政、电信、铁道的业务）。他们认为这些都是特别适合妇女的职业，并指出迄今所曾得到的实际的结果，尤其是在美国因使用妇女所得到的成绩的结果。甚至还有两三人要求应给妇女以参政权。就是他们承认妇女也和男子同等，是人，是国家的成员，但从来在男子独占的统治之下的立法，就说明男子是为了自己的利益独占其特权，而在所有关系上把妇女当做被监护人看待的，所以今后务必把它废除。
    关于以上所略述的这些运动特别要注意的一点，就是这些运动都不出乎现代社会秩序的范围之外。至于能否凭籍这些运动，一般地能否做到将妇女的地位如何本质地或彻底地改善这一问题，却不曾提起。只站在资产阶级即资本主义的秩序的基础上，把男女在社会上的平等看做问题的决定性的解决。只要使妇女自由地从事工商业成为事实，那末这个目的已经现实地达到，而且如后所述，统治阶级方面为了他们本身的利益正在极力加以奖励，这些运动中人对于这种事实或是不知道，或是故意置之不问。可是，在现在的条件之下，使妇女从事所有工商业的职业，只有使劳动力市场的竞争愈形激烈，而且结果会使采取工资及薪给之形式的男女职工对劳动力的收入减少。
    这种解决显然是不正确的。所谓妇女的资产阶级的平权，不单是站在现代社会的秩序上来同情这些妇女运动的男子们的最后目标，而且参加实际运动的资产阶级妇女们也是这样想的。所以，她们以及同她们想法相同的男子们都是一样的，和那些一部分由于顽固的偏狭、一部分又——在使妇女受高等教育并就高级公职一事尚成问题时——由于卑劣的利己心及竞争心，对这运动怀抱有敌意的男子们相比，在他们的要求上是站在反对的立场的。但在这里却不存在像工人和资本家的阶级的对立。
    即使资产阶级的妇女运动者，把欲与男子平权的要求全部贯彻，为无数妇女着想，恐怕如现时结婚那样的从属、卖淫以及大多数已婚妇女对丈夫的物质的从属，依然还是不能废除吧。纵令有属于稍稍幸福的阶级的几千女性，在高等学科、医术及其他某些科学的业务或官吏生活方面有所成就，但为大多数妇女着想，那却是毫无关系的事情。女性的一般状态不能因此有所变更。
    大体上女性受着二重的痛苦。就是：第一，妇女因在社会上为男子的从属而感受痛苦——这由于法律上及权利上之形式的平权已经多少减轻，但尚未完全消除；其次，妇女因在经济上的从属而感受痛苦。这却是一般妇女，尤其是无产妇女，与无产男子所共同陷入的状态。显然，对一切妇女却不问其社会的身分如何，在“性”的方面向来在社会的发展途径上始终为男子所压制、所统治、所污辱，所以必须改变现在的国家政体和社会组织以及法律的制度，以消除这种状态，这是妇女全体共通的利害关系。绝大多数的妇女却具有更加紧要的利害关系，即为了废除使无产妇女疲惫不堪的工资奴隶制度，以及与现代财产和产业制度结合最深的性的奴隶制度，必须根本地改造现在的国家制度及社会组织。
    参加资产阶级妇女运动的妇女们，不理解这样根本的改造之必要。她们受着自己的优越身分的影响，把更进一步的无产阶级的妇女运动，看做不可容许的危险运动。介乎资本家与工人之间，跟着他们关系的迫切而猛烈地发展着的阶级对立，在妇女运动之间亦复表现出来。并且在从事着这运动的人们的目的和手段上面也看出相应的表现。
    可是，这些不和睦的姊妹，在阶级斗争中却比自相分裂的男子们有着更多的一致的地方，所以即使各自进攻的路径不同，但仍能团结起来斗争。近代社会内部，在男女平权成为问题的一切领域都有这种情况。因而妇女只要她们的力量才能所及的也可以参与人类活动的一切领域，并且也包括着妇女在私权上及政治上与男子的平权的领域，那是极其重要的，而且如后所述的极其广泛的领域。不仅如此，尤其就无产妇女来说，为了争取足以防止劳动妇女们在肉体上及道德上的颓废，并确保作为母亲及子女养育者的能力的一切方策及制度，而与无产男子并肩斗争时，尤其具有重大的利害关系。又如前所述，为了要依据使一切人们都能享受人类所已完成的一切文明成果那样的社会制度，导致一种情况，使两性相互间在经济上和在精神上的完全独立成为可能，而与同一阶级和同一命运的男子们协力，为社会的根本改造而斗争，这是无产妇女的职责。
    所以，目标不仅在于实现资产阶级妇女运动所要求的以现在国家制度及社会组织为基础的男女平权。它更要撤除一切使人从属人而造成的一性从属他性的障碍。所以，妇女问题的解决是与社会问题的解决完全一致的。因此，企图达到涉及妇女问题的整个范围的解决者，必须与在其旗帜上揭出作为全人类文明问题的社会问题之解决的人们，即社会主义者携手前进才行。
    在所有党派中，只有社会民主党对完全的男女平权，即把妇女从一切从属及压制中解放出来，不是为了宣传而是出于必要，并且从原理上将其纳入纲领中的唯一的政党。如果没有两性相互间的独立和平等，那末人类的解放就不可能。
    关于上述的观察，我想所有社会主义者都是和我们的意见相同的。可是，关于我们作为终极目的来描写的方法问题，即可以达成所指向的两性一切成员的独立和平等的尺度和制度究应如何形成的问题，却不能一定说是意见相同的。
    一旦离开现实的根据来描写将来的想象远景，马上就有广漠的原野在幻想的前面展开。争论的开始就是关于它像真实的，还是不像真实的问题。因此，关于这一点，在这本书中所述的不得不只视为著者个人的见解。如果有什么反对意见，那就应该只向著者一个人提出，因为关于书中所述的只由著者个人负责。
    凡客观的而且正直的驳论，都是我们所欢迎的。但对于引用本书内容加以曲解，或依据错误的前提的驳论一概不予以回答。在以下的叙述内，因研讨事实的结果或将引导出所要求的一切结论。因为没有偏见才是认识真理的第一要事，对于现存的东西，以及将来应当存在的东西的自由发言，才是达到目的的唯一途径。


三十四版序

三十四版序

来源：《妇女与社会主义》，倍倍尔著，沈端先译，生活·读书·新知三联书店1955年2月第1版

    本书二十五版以来，我把做补遗或部分的修改的工作耽搁下来了。但对本书的继续的需要，使我感到有再把内容修订的必要。
    关于以前本书发表的根本的见解，我找不出有什么可以变更；只是考虑到二十五版出版以来所知道的许多新的事实，并且把含有值得注意的意见的新著收入研究范围之内而已。此外，更考虑到从本书读者所送来的许多报吿与指示——这是我所万分感谢的。
    为了本书的分量不能过分扩大，我不得不把搜集来的材枓加以有限度的选择。照现有的材料的分量，即使把内容增一倍也极容易，但因种种的理由不许这样的扩大。
    作为本书的目的并正像我能说的，对反对妇女平权的偏见进行的斗争，还有对于只有实现社会主义思想才能保证妇女的社会解放这件事的宣传，已在很高的程度上达到了，而甚至在现在的情况之下，正如我所希望的，它将能够达到更高的程度。没有一天不在给思想家以新的例证，来说明只有对国家与社会加以彻底的改造，才能够终止我们的国家与社会情况的日益扩大的混乱状态。
    这样改造的必要的认识，不但浸润于无产妇女的广大的范围，就是资本主义的妇女运动，也因为那努力而更为扩大并提出了从前只是进步分子才敢提出的讲要求。妇女运动，几乎在所有的文明国，逐年地得到扩大地盘；即使在这运动里面还可以看到许多不明朗、不彻底的现象，但这种不充分，在那运动中的活动分子身上，是不许其长久留存的。他们将不管自己是否愿意而更向前进。
    这运动进步的一个非常特殊的特征是关于妇女问题的文献的大量增加。这种忠实的追求，超越了个人的力量。虽然只有很少的质量和数量是相符合的，但此等文献确是精神活动的标志。结局，在精神活动的别的领域，这区别仍然很大。运动的进行，最要紧的是增加个人的见识，改善群众的本能，使这运动不要走错了路。.

一九〇二年九月十五日，奥古斯特，倍倍尔，于柏林赛耐堡。


五十版序

五十版序

来源：《妇女与社会主义》，倍倍尔著，沈端先译，生活·读书·新知三联书店1955年2月第1版

    从本书的初版到今年初，已经过了三十周年了。像九版的序文上所述，这书是在特殊的情况下问世的。数月前反社会主义法令的颁布，使一切社会主义的书籍都因此被禁。谁要企图发表违禁的书文或敢于任这种东西出版，那时就要获得被捕及监禁六个月的报酬。然而竟这样地做了。
    初版在来比锡刊行，但它是在伪装的旗帜下发表的。发行者是用通俗书刊行者沮利克·霍丁根的名字；那里又发刊德国所禁止的“社会民主党人”（Sozialdemokrat）。第二版却发生了障碍。直到一八八三年我才把它出版。在这以前，因为个人的障碍，我没有完成这件事情。第二版在沮利克的发行所（沙贝里茨）出版，从现在起到一八九〇年又发行了六版，每版各二千五百册。反对书籍流布的许多障碍都被克服了。实际上寄赠本到处都落在警察官之手，书册多在家宅搜査时被没收。然而此等书册并没有遗弃，不过更以无代价的送到别一部分人的手里——警察官，他们的家族，友人们，恐怕比我们同志还要热心地在那里读着。
    到一八九〇年，反社会主义法令废止，我决定将本书整个改写和做重要的增补。这便是第九版，于一八九一年在现在的发行所发行。这第五十版内容有显著的改订。
    本书现在已译成十四国的语言；有许多国家，例如意大利、美国，是改版的。因有了塞尔维亚语言的翻译，本书现在已译成十五国的语言在刊行。
    本书这样开拓了自己的道路，不夸张的说，我想实在可以说是先锋。但是反对者违反了他的意志而传播本书的功劳，也不能不说是很多的。
    然而本书又得到许多的评价。奥古斯特·福莱尔教授在他的《性的问题》[1]中，称本书为“一部重要的和值得注意的书”，“大体上不得不认为有可以无条件地赞同的意义的著作”。虽然照他在别处所说，他的意见未必与我相同，甚至在许多地方是相反的。
    这是对于一八八三年第二版的批评。福莱尔教授仿佛不知道以后的根本改订和增补的版本。因这理由，我不能不再说到对于一八八三年版的批评。
    英国著述家霍瓦特，在他的著作《婚姻制度史》[2]上说起“倍倍尔在他的优秀著作《妇女与社会主义》中，向现今的婚姻关系加以重大的攻击”。他简单叙述了内容后作一结论道：“关于社会主义的著述家提出的救治策应该怎样看法，还有，我们的唯一的希望是否必须应当寄托在协作的共和体上面，虽然难说，但有一件事却是确实的。就是社会主义者能够忠实地考察事实而大胆地述说出来。他们对于社会尽了有价值的职分。他们无情地揭发在现代国家我们的家庭所苦恼的缺陷。他们明白地表示：婚姻及家族的问题，只有联系着现时的经济制度才能解决。他们更说明了只有靠妇女的完全解放和两性在婚姻上的绝对平等才有进步的可能。通过这一切他们已经做到使今日一般人形成了关于婚姻生活的更加高远的理想。”
    妇女运动——资产阶级的和无产阶级的——从本书出版以来，三十年间，在地球上的文明国都有了很大的成就。在这样的短时日里面赢得这样好的结果，恐怕是别种运动所没有的。妇女的政治的和公民的平权的承认，妇女入专门学校的许可及从前排除妇女的职业之容许妇女加入，都有很大的进步。甚至像天主教中央派和福音的基督教社会主义，以前从他们原则的立场反对现代妇女运动的党派，也从禁遏她们的地位而转向承认有变更的必要。然而在接近他们的妇女的中间，还没有完全失却势力。
    有人问：“这现象该怎样说明呢？”可以答道：“这是在现今我们的一切关系中的巨大社会的及经济的变革所招致的。”例如从前一位普鲁士无产的牧师，要使七个女儿保持相当的身分时，冷酷的事实使他必然具有推理力和辨别力。现代的所谓上流社会的多数，不得不赢得相当的身分，虽然没有女儿的时候，事情也还是一样。
    在指导地位的妇女的鼓励工作，对于进展的大贡献是不必说的。然而所以能够得到成功，正如社会民主党一样，是现代社会的及经济的发展的帮助。即使是天使的舌，也只有在对于所说的和音板存在的时候才有效果。当然的，倘使这和音板越适当，那效果便越确实，我们虽然生活于社会主义之中，然大多数人还没受到这气味。愚眛的处女还没有灭尽呢！
    最后我要在这里对于鲁萨诺夫同志在五十版修改时所尽的巨大的助力，不得不表示最热烈的感谢。他做了这工作的大部分。没有他的助力，要把本书这样根本改订出版，恐怕是不可能的。因为疾病，显著地减弱了我最近二年间的著作能力，并且还有别种更重大的工作消费着我的时间和精力的缘故。

一九〇九年十月三十一日，奥古斯特·倍倍尔于柏林赛耐堡。

[1] August Forel， Die Sexuelle Frage， Buchdruckerei M. Müller & Sohn, München 4. und 5. August. s.587-589.

[2] G. S. Howard, A History of Matrimomial Institution. S. 234-235. London. 1904.


第一章 妇女在原始社会的地位

第一编
过去的妇女

第一章 妇女在原始社会的地位

1．原始社会的主要时代
2．家庭的形式
3．母权制

1．原始社会的主要时代

    妇女同工人一样，都是被压迫者。压迫的形式在各个时代和每个国家都是不同的，但压迫却始终存在。在历史发展进程中，被压迫者往往会认识到自己在受压迫，这会促使他们有所觉醒，并且设法改变自己的处境，缓解自己遭受的困苦。但是，从压迫的原因中认识压迫的真正本质，无论是对妇女的压迫，还是对工人的压迫，只有今天我们才能得出答案。首先，必须认识社会本质以及这个社会发展所依据的法律，然后才可指望卓有成效地广泛开展消除不合理状况的运动。开展这一运动的广度和深度取决于在被损害的阶层中传播知识的程度，以及这些阶层享有行动自由的程度。在这两方面，妇女不论是由于习俗和受教育的程度，还是由于她们所享有的自由的程度，都不及工人。还有另一种情况：世世代代延续下来的各种情况最终形成了习惯，遗传和教育使这两部分人把这种习惯看成“自然而然的”。特别是到了今天，妇女仍然把她们的从属地位视作理所当然。因此使她们明白了这种地位使人失掉了尊严，她们必须努力争取使自己成为同男人平等的、在任何情况下都是社会上势均力敌的人，就不是一件容易的事。
    妇女与工人的地位有许多相似之处，但妇女又先工人一步，就是说，妇女是人类中最先成为奴隶的人。妇女早在奴隶问世以前，就已经成了奴隶。
    社会上的一切依附与压迫都来源于被压迫者对压迫者在经济上的依赖。妇女在很久以前，在经济上就处于从属地位，这一点为我们展示了人类社会的发展史。
    当然，对这一发展的认识还是比较新的。《圣经》上所说的那个创造世界的神话难以继续流传，因为同它争锋相对的是以研究尘世、自然科学和历史学为依据的、难以批驳的无以数计的事实。同样，《圣经》上所说的关于创造和发展人类的神话也是站不住脚的。的确，人们还没有解释清楚发展史中的全部问题，有些已经弄清楚的部分在研究这种或那种现象的意义和关系方面，还存在着各种不同的看法。但从总体上看，问题已经基本澄清，意见已趋于一致，可以肯定，人，决不像《圣经》上提到的第一对人那样，是作为文明人出现在尘世的，人是在无限漫长的时期，经历了各种发展阶段，才逐渐摆脱纯粹的动物状态。在这期间，不论人的社会关系还是男人和女人的关系都发生了极其不同的变化。
    不论涉及到男人和女人的关系，还是涉及到贫富关系，一些无知者和骗子每日每时都把那种牵强附会的看法塞进我的耳朵里。他们说：“这都是一成不变的”，是“永存的”。这种看法从各方面来说都是错误的、浅薄的和具有欺骗性的。
    为了说明这个问题，粗略地阐述一下原始时期以来的两性关系是具有特殊意义的，因为这样就可以证明：如果说在迄今人类发展的过程中，这种关系已随着生产方式和分配方式的发展程度而发生过变化，那么在生产和分配方式继续发生变化的同时，两性关系也会发生变化是不言而喻的了。从而进一步证明，没有什么“一成不变”的东西，不论在大自然中，还是在人类生活中都没有。永远长存的只有变化和转换。
    只要回顾一下人类社会的发展，我们就会看到，人类的第一个共同体叫作部落[1]。人口数量不断增长和获取草木树根、浆果和果实等食物的困难，导致部落分裂或解体，于是人就不得不去寻找新的住所。
    毋庸置疑，通过我们对历史上的各文化阶段的认识，或对仍然生存的野蛮部落的了解，这种几乎类似动物的状况是存在的，尽管我们对此缺少有文献记载的证据。人，不是按照造物主的号令，作为高级的有文化的动物来到人世的，人主要是在无限漫长而缓慢的发展过程中，经历了种种各不相同的阶段，经过上升和低落的文化时期，经过同类之间的不断分化，才在所有的大陆上和一切地带逐渐攀登到目前的文化高度的。
    在世界上一部分地区和大部分民族拥有最先进文化的同时，各不相同的地区的其他一些民族却处于文化发展的不同阶段。这一切为我们提供了一副人类过去的图景，也给我们指出了人类在其漫长发展过程中所走过的各种道路。如果人们一旦能成功地提出共同的、众所公认的观点，并且在文化研究中根据这些观点来进行各项考察工作，那就会发现大量事实，这些事实会使人用崭新的眼光来认识过去的和当前的人与人之间的关系。随后，我们就会了解今天还不能理解的、被浅薄的评论家一口咬定是不合理的和“有伤风化”的各种事情，我们就会把这一切看成是自然而然的事。自巴霍芬以来的一大批享有声誉的著名学者，如泰罗、马斯·勒南、鲁伯克等人进行的各种研究揭开了人类最早期发展史的面纱。摩尔根以其重要著作加入了这些人的行列；弗里德里希·恩格斯又用一系列经济方面和政治方面的历史事实补充了摩尔根的这部著作。最近，库诺确认了其中的一部分，并对一些问题作了更正。[2]
    弗·恩格斯在其出色的著作中对摩尔根的书作了明确而有说服力的阐述，从而澄清了一些令人费解的问题及一部分具有高和较低文化发展的各国人民生活中看来是荒谬的问题。只有今天我们才能洞察人类社会在各个时期发展过程中形成的结构。接下去我们就会发现，迄今人们对婚姻、家庭和国家的各种观点都是建立在完全错误的基础之上的，因此，这些观点成了缺乏真实基础的空想陈列馆。
    凡在提到婚姻、家庭和国家的地方都特别提到妇女的作用，妇女在各个不同发展时期所占的地位，同样也与那些把这看成是“一成不变”的人的看法大相径庭的。
    受到恩格斯赞许的摩尔根把迄今人类的历史划分为三个主要时代；蒙昧时代、野蛮时代和文明时代。他把前两个时代的每个时代又分成低级阶段、中级阶段和高级阶段。一个阶段同另一个阶段的区别在于：获取生活资料和食物的方式有显著改善。摩尔根的看法完全符合卡尔·马克思和弗里德里希·恩格斯所创立的唯物主义历史观，他认为，在某些时代，由于生产过程即获取生活用品过程中的进步而导致的各族人民生活形式的变化，是文化发展的主要特征。蒙昧时代的低级阶段是人类的童年。在这个时期，有一部分人生活在树上，主要以野果和草木树根为生，但在这个时期，人类已开始有清晰的预言。在蒙昧时代的中级阶段，人们开始以小动物，如鱼类和虾蟹等充饥，并开始使用火。与此同时，还出现了武器制造场。人们起初用木头和石块制造枪和棍子，再用枪棍打猎，似乎也拿枪棍同临近部落争夺食物，强占住所，或在捕猎时当作打仗的武器。在这个时期出现了食人现象。这种事就是今天在非洲、澳大利亚和波利尼西亚的个别种族和民族中仍然存在。蒙昧时代高级阶段的特征是以弓和箭完善了武器；出现了手工编织。人们用皮子和纤维或芦苇编筐子，制造磨光的石器工具。用这些工具加工木制小船和房屋。这就构成了生活中的多种多样的内容。用已经制造好的各种工具和辅助用品完全有可能获取更加丰盛的食物，从而供养更多的人类社会。
    摩尔根认为，野蛮时代的低级阶段以采用陶器为开端。这个阶段开始驯养动物，从而生产肉类和乳品，并将动物的皮、角和毛分别用在各个方面。人们在这一阶段还逐渐开始培养植物。在西方种植玉蜀黍；在东方，除玉蜀黍外，还种植了所有粮食品种。在野蛮时代的中级阶段，在东方盛行饲养家畜；在西方，利用人工灌溉培植粮食作物。这个时期还用太阳晒干的砖瓦和石头建造房屋。饲养动物的结果是畜牧成群，因而形成游牧生活局面。继续发展下去则必须为人和牲畜生产大量粮食。这一切意味着住处要宽敞、粮食品种要多，数量要大。此后便逐渐消除了使人现象。
    野蛮时代的高级阶段以冶炼铁矿和发明文字为开端。不久，发明了能够进行大规模田间耕作的铁犁，继而开始使用铁斧和铁锄采伐树木。随着各种铁制品的加工，各种各样的活动开始出现，使人的生活变成另一种形态。铁制的各种工具可以建造房屋、船只和车辆；五金加工的出现使精巧的手工制品应运而生，使制造武器的技术更加完善；此外，还可以修筑围城的墙。在这个阶段，建筑业已成为一种艺术。由于发明了文字，使神话、诗歌艺术及历史文献得以保存和传播。
    首先，在东方、在地中海沿岸国家，如埃及、希腊、意大利等国，开始了为改变社会生活奠定基础的这种生活方式，社会生活的这些变化在历史长河中，对欧洲甚至对整个世界的文化发展都产生了重要影响。

2．家庭的形式

    蒙昧时代和野蛮时代有其独特的两性关系和社会关系，这些关系同后来文明时代的此类关系有很大区别。
    巴霍芬和摩尔根在他们的深入研究中，对这些关系作了探索。我们从神话、传说和历史记载中，惊异地看到各种现象，其中包括这些现象和后来发生的事件的某些相似之处，甚至还包含着当今时代的某些东西。为了认清这些现象的本质，巴霍芬对古代著作进行了极其细微的研究。摩尔根在定居纽约州的印第安人易洛魁部度过10年之久，这期间，他通过自己的感受对印第安人的生活、家庭和亲属关系等有了崭新的和意想不到的认识，在这一基础上，他进一步对其他方面作了考察，从而对这些问题作了正确的论述和解释。
    巴霍芬和摩尔根按照他们各自的方式发现，在人类发展的原始时期，各部族的两性关系与历史已知时期和现代文明民族的两性关系相比，基本上是不同的。特别是摩尔根长年生活在北美洲易洛魁人中间，在那里的所见所闻促使他开始进行比较学研究。他从中发现，不论处于文明时代，还是处于十分落后的时代，任何民族都有家庭和亲属制度，当然它们同当今的这种关系有所不同，但在从前，在早期的文明时代，各民族的此类关系确有相似之处。摩尔根发现，在他生活在易洛魁人中间的那个时代，有一种双方便于离异的一夫一妻制，摩尔根把它称为“对偶家庭”。他还发现，尽管按亲疏程度来确定父、母、子、女、兄、弟、姐、妹的作法对我们来说是顺理成章的事，但在他们那里却是按完全不同的情况来运用的。一个易洛魁男人不仅把自己的孩子称作儿子和女儿，而且还把自己兄弟的所有孩子称作儿子和女儿，这些孩子都称他为父亲。同样，一个易洛魁女人不仅把她自己所生的孩子称作儿子和女儿，而且把她姐妹所生的孩子也称作儿子和女儿，这些孩子称她为母亲。她把自己兄弟的孩子称作外甥和外甥女，这些孩子又称她为姑母。兄弟的子女们相互称兄弟或姐妹，同样，姐妹们的孩子也如此。一个妇女和她的兄弟的孩子之间互称表兄弟和表姐妹。令人奇怪的是，同我们一样，他们不是根据亲疏程度，而是根据亲属的性别来确定称呼。
    亲属制度不仅完全适用于美国的印第安人、印度的土著居民、德干的达罗毗荼人部落和印度斯坦的戈拉人部落，而且根据巴霍芬以来所进行的各项研究表明，在原始时期，到处都有类似的情况。如果说我们在牢牢掌握材料的基础上，采纳了对蒙昧民族或野蛮民族的两性关系和家庭关系的各种研究成果，那么，这就表明，巴霍芬对古代无数民族的研究，摩尔根在易洛魁人那里，库诺在澳大利亚人之中和其他人在其他民族中所发现的一切就是形成世界各族人民基础的社会群体和两性群体。
    摩尔根在研究中还发现了其他一些有趣的事实。如果说易洛魁人的对偶家庭同它所确定的亲属称呼存在着无法解决的矛盾，那么，与此相反的结果表明，还在本世纪前半叶，在夏威夷群岛就出现了同亲属制度相适应的家庭，而这种亲属制度在易洛魁人那里仅仅在名义上存在。不过，在夏威夷群岛通行的亲属制度又同那里事实上的家庭形式不相符合，但这种亲属制度却证实了古老的、更加原始的、但已不复存在的家庭形式。在那里，兄弟姐妹的所有孩子毫无例外地、统统被视为兄弟和姐妹，他们不仅被看成是母亲和母亲姐妹的共同孩子，或父亲和父亲兄弟的共同孩子，而且毫无区别地被看作他们双亲的所有兄弟姐妹的孩子。
    夏威夷群岛的亲属制度符合比现存家庭形式更早的发展阶段。它所证实的特点是：在夏威夷如同在北美印第安人那里一样，有两种截然不同的亲属制度，这两种亲属制度都同实际情况不相符合，而是以一种较高级的形式超越了现状。关于这个问题，摩尔根是这样解释的：“家庭是一个能动的要素；它从来不是静止不动的，而是随着社会向较高级阶段发展，从较低的形式进到较高的形式。反之，亲属制度却是被动的；它只不过在一个长久的时期把家庭逐渐发生的进步记录下来，并且只是在家庭已经急剧变化了的时期，它才发生急剧的变化。”[3]
    现在还有一些人坚决维护直至今天还流行的观点，即目前存在的家庭形式从原始时代起就已存在，而且如果不想使整个文化受到损害，必须不断延续下去，他们认为这一观点是颠扑不破的真理，我们根据研究者的上述发现，可以证实，这种观点是完全错误的和不能坚持下去的。远古历史的研究使人确信，在人类发展最低阶段的两性关系同以后各个时代的两性关系是完全不一样的，当时所形成的两性关系状况，在现时代人看来，就是淫乱，是伤风败俗的下流行为。不过正如人类发展的任何阶段，都有其独特的生产条件一样，各阶段也有自己的道德习俗，这种种道德习俗仅仅是社会状况的反映。凡合乎道德者就是习俗，习俗又仅仅是符合最内在本质的东西，就是说，习俗符合一定时期的社会需求。
    摩尔根得出结论说，在蒙昧时代的低级阶段，人类集团内部就已经有了两性的交往，在交往中一个女人属于一个男人，一个男人属于一个女人，当然，在这种交往中存在普遍性的混合杂交。一切男人同许多女人同住，一切女人同许多男人同住。妻子和丈夫都是共有的，孩子当然也是共有的。斯特拉伯〔公元前66年)报告说，在阿拉伯人那里，兄弟们可以同自己的姐妹和母亲同房。原始时代的人类繁殖除乱伦这条路之外，决无其他可能，更不像《圣经》上所说的那样，是由一对男女来传宗接代。《圣经》在这个棘手问题上是自相矛盾的。《圣经》上说，该隐在杀死自己的弟弟亚伯以后，离开了上帝，住在挪得。他在那里认识了一名女人，她成为该隐的妻子，并为他生了一个儿子。但是，他的妻子是从哪里来的？不是说该隐的双亲是世上的第一批人吗？根据犹太人传说，该隐和亚伯的母亲还给他们生了两个姐妹，这两个姐妹是他们乱伦所生的孩子。翻译《圣经》的基督教徒似乎把这些对他们不利的事实给抹煞了。原始时代的杂交乱伦，即部落内部的通婚同部落内部的性交没有任何区别，从印度神话中也可以看出来。博拉马同他的亲生女儿萨拉瓦斯梯结婚；同样的神话在埃及人那里，在北欧的埃达都有流传。埃及神阿蒙就是他母亲的丈夫，他还以此自豪；根据古代冰岛神话诗集《埃达》，奥丁是他女儿弗丽加的丈夫。[4]阿道夫·巴斯提安博士阐明：“在斯维根瓦拉，拉雅的女儿们有自由选择丈夫的特权。在卡皮拉普尔安家落户的四个兄弟提出让这五姐妹中的老大普丽亚为母后，而同其他的姐妹结婚。”[5]
    摩尔根认为，从两性一般混杂状态很快会发展为性交的较高级形式，他把这种形式称作血缘家庭。目前，是按照辈数来区分婚姻集团的。在一个两性集团里的所有祖父和祖母都互为夫妻。他们的孩子们也同样组成一个共同结婚的圏子，下一辈，即孙子辈只要到了结婚年龄也如此延续。它同最低阶段婚姻集团中不加区别的性交是相对立的，即同辈人可以性交，这一辈人同另一辈人禁止性交。兄弟姐妹、表兄弟姐妹，再远的和更远的表兄弟姐妹都属同辈人，都有性交关系。这些人相互都是兄弟姐妹，但同时他们又都可以互为夫妻。从名义上看，这种家庭形式符合上世纪前半叶夏威夷群岛的亲属关系，但事实上这种家庭形式已不复存在。相反，根据美国和印度的亲属制度，兄弟和姐妹永远不能成自己子女的父母，但按照夏威夷的亲属制度是可以的。他在报告中还提出，血缘家庭在古希腊希罗多德时代的玛萨格人中间就已存在，他写道：“每人都可以娶一个妻子，但也允许大家去使用她……如果一个男人看上一个女子，他就可以把自己的箭袋挂在车上，毫无顾忌地住在这个女人那里……同时，他还把自己的手杖插在地上，作为自己行为的标记……而公开同居。”[6]巴霍芬还提出了类似情况，如在吕齐亚人、伊特拉斯坎人、克里特岛人、雅典人、勒斯波斯人和埃及人那里。
    摩尔根提出，血缘家庭的家庭组织的第三种形式，也是比较高级的形式叫作普那路亚家庭。普那路亚的意思就是亲爱的男女伙伴。
    摩尔根认为，血缘家庭是建立在按辈数组成的婚姻等级组织基础之上的，是出现普那路亚家庭前的原始家庭组织，而库诺在他的著作中则反对这一观点。他认为，迄今所发现的性交形式不是最原始的形式，而是同两性团体一起出现的居中形式，即向纯氏族组织过渡的一个阶段。在这个阶段，所谓血缘家庭的划分是以年龄级别，过了一段时期又以其它不同形式为依据。此外，还以图腾联盟[7]为划分血缘家庭的依据。库诺接下去还提出：所谓级别就是指每个男人或女人都有自己的级别名称和种族联盟名称，划分级别的目的不是为了禁止平辈亲属间的性交，而是阻止上下辈亲属间的性交，即阻止父母与子女、姑母与侄儿、叔伯与侄女等人之间的性交。所以说级别是显示阶层的名称。
    库诺列举一些例证，以说明自己看法的正确性并批驳摩尔根的观点。但他像批驳摩尔根一样，面对韦斯特马尔克和其他人的攻击却极力为摩尔根辩护。他说：“尽管摩尔根的假设在个别问题上有错误，在其他方面也仅仅具有有限的适用价值，然而他是第一个提出北美图腾团体同罗马人的氏族组织具有同一性的人，其次，他证明了我们今天的亲属制度和家庭形式是长期发展过程的结果，他的这一功劳任何人都不能否定。正因为上述成果，他才有某种可能进行各种较新的研究，才有可能奠定供人们进一步建立学说的基础。”库诺在他的著作前言中还强调，他的这本书有一部分是对摩尔根关于古代社会的补充。
    不论韦斯特马尔克和斯塔尔克（齐格勒主要是引用他们的著作）愿意还是不愿意，必定会相信，家庭的起源和发展都不是由资产价级的偏见所决定的。库诺对齐格勒的权威们提出的这种批驳必定使他们的狂热追随者认清，反对摩尔根是毫无价值的。

3．母权制

    摩尔根认为，普那路亚婚姻开始排除兄弟姐妹之间的性交关系，并且首先是排除母系的兄弟姐妹们的性交关系。一个女人如果有各种各样的丈夫，则不可能证明父系。父系是虚构的。今天，在一夫一妻制的婚姻制度下，才有父系。歌德在他的《学习时代》[8]中借用弗里德里希的话说：这种父系“仅仅是建立在良好的信任基础之上”。如果说父系在对偶家庭中还经常发生疑问，那在多次婚姻中父系根本不可能得到证实。所以，只有母系血统是毫无疑问的和不存在争执的，因此，在母权制度下，孩子被视为播下的种子。如果说在比较原始的文化阶段，在人类的各种社会关系中，一切彻底的变革都是缓慢完成的，那么，毫无疑问，在普那路亚家庭中，所谓的血缘家庭的变化也是要经历较长的时期。一些倒退现象还使这种变化受挫，当然，这些倒退现象是后来才发现的。普那路亚家庭发展的必然性还有下面的外在原因：由于人口猛增就需要分配人口，也需要得到新的土地，以便饲养牲畜和耕作农田。似乎还有一条理由：在较高的文化阶段，兄弟姐妹之间和近亲之间性交的有害性和有失体统的概念慢慢形成并发生了作用，人们从而要求建立另一种婚姻制度。有一段美丽的传说，足以证明上述论点，比如库诺提到，加松在南澳大利亚的一个种族，即第耶利人那里发现一个关于穆尔杜（一个氏族联盟）起源的美丽传说。其中是这样写的：
    “上帝创造了万物之后，父亲们、母亲们、姐妹们、兄弟们及其他所有近亲都可以毫无区别地相互结婚，直到明显地表现出这种性交造成的各种有害结果为止。于是头头们进行商议并考虑采用什么途径才能消除这种弊端。商议的结果是祈求穆拉穆拉（大圣灵）。他命令：一族应分为各种分族，各分族应有各自不同的名字，以便于区分，名字可按有生命的和无生命的东西命名，例如叫野狗、老鼠、鸸鹋、雨和大蜥蜴等等。同一个群体的成员之间不准结婚，但是这个群体的成员可以同另一个群体的成员结婚。比如野狗族的儿子不能同野狗族的女儿结婚，但他们俩人中的任何一个人都可以同老鼠族、鸸鹋族、黑家鼠族或其他一个家庭的人结亲”。
    这一传说比《圣经》传说更易使人接受。它用最简单的方式，阐明了氏族联盟的诞生。此外，保尔·拉法格在《新时代》[9]上非常尖锐地证实了我们坚持的观点：亚当和夏娃的名字不是个人的名字，而是史前时期，犹太人集居的氏族名称。拉法格用他的论证解决了一系列《创世纪》第一章中难以理解和充满矛盾的问题。接下去M·贝尔在《新时代》[10]上同样注意到，今天就是在犹太人中间还流行一种婚姻习俗：新娘和新郎的母亲决不可同名，否则全家会遭灭顶之灾，疾病和死亡就会闯进家门。这是对拉法格观点的正确性进一步提供的证明。氏族组织禁止出生于同一氏族的人结为夫妻。因此，新娘和新郎的母亲同名，按照氏族法规就是属于同一血统的人。当然，今天的犹太人已不再知道，诸如禁止近亲结婚等古老的氏族法规同他们的偏见有什么关系。制定这一法规的目的在于避免因近亲婚配而造成后代退化。尽管该法规在犹太人那里几千年来已不复存在，然而正如我们所看到的那样，这种传说在偏见中保持至今。
    从前，人从饲养动物中获得许多经验，并从中看到了近亲婚配的害处。我们从《圣经·创世纪》第三十章第三十二节中可以看出，这些经验使用了多久：据说雅各知道欺骗他岳父拉班的办法，所以他提出，由他为身上有斑点的绵羊和山羊接生，拉班表示同意后，所有这一品种的绵羊和山羊就归雅各所有。古代的以色列人在达尔文以前很久，就已经在实践中研究过达尔文主义了。
    我在这里论述古代犹太人的状况之后，还必须提出其他一些事实来阐明，实际上继承关系在远古时代已经发生作用。《创世纪》第三章第十六节关于女人是这么说的：“你要服从丈夫，他是你的主人。”在这一节中还提到：“女人应离开父母跟随丈夫。”在《创世纪》的第二章第二十四节中说道：“男人应离开父母与妻子结合，二人成为一体。”这些话在《马太福音》第十九章第五节、《马可福音》第十章第七节中以及在《以弗所书》的第五章第三十一节中不断重复。事实上，这是产生母系继承关系的号令，而《圣经》的编者们对此一无所知，所以在这个问题上作了完全错误的解释。
    母系继承关系在《民数记》第三十二章第四十一节中也有所阐述。那里提到，睚珥有一个出身于犹太族的父亲，但他的母亲却是玛余西族人，睚珥被明确称为玛余西的儿子并继承了她的祖业。在古代的犹太人那里，关于母系继承关系还可以举出另外一个例子，这在《尼希米记》第七章第六十三节中可以找到。那里讲的是，一个祭司从犹太族巴西莱家的女儿中选出一人为妻，他的孩子们都叫作巴西莱，就是说，这些孩子不是跟随父姓，而是跟随母姓。
    摩尔根认为，在普那路亚家庭中，一个家庭联盟的一个或一些姐妹可以同另一个家庭联盟的一个或一些兄弟结婚。同胞姐妹或第一等级、第二等级和更远的表姐妹都是他的共同丈夫的共同妻子，但这些姐妹的丈夫不准是她们的亲兄弟。同胞兄弟或各种远近亲的表兄弟都是他的妻子的共同丈夫，但这些兄弟的妻子不准是他们的亲姐妹。由于杂交乱伦的终止，新的家庭形式无疑迅速而有力地促进了各氏族的发展，并使采取这种新的家庭结合的氏族比仍然保持旧形式关系的氏族更加优越。
    普那路亚家庭的亲属关系是：我母亲姐妹们的孩子也是我母亲的孩子，我父亲兄弟的孩子也是我父亲的孩子，所有这些孩子都是我的兄弟姐妹。相反，我母亲兄弟的孩子是她的侄儿和侄女，我父亲姐妹的孩子是他的侄儿和侄女，所有这些孩子是我的堂兄弟和堂姐妹。再者，我母亲姐妹们的丈夫也是她的丈夫；我父亲兄弟的妻子也是他的妻子，但是我父亲的姐妹们和我母亲的兄弟们却禁止建立共同的家庭，他们的孩子们都是我的堂兄弟和堂姐妹。[11]
    随着文化的提高，禁止兄弟姐妹间性交之风已经兴起，它逐渐蔓延到禁止母方最远的旁系亲属之间发生性交关系。新的血缘亲属集团即氏族就是这样产生的。起初，氏族是由母方的同胞姐妹或远亲姐妹连同她们的子女及母方的同胞兄弟和远亲兄弟组成。氏族中有一个宗母，氏族就是从她开始历代相传女继承人。妇女的丈夫们不包括在这个血缘亲属集团之内，即不属于其妻子的氏族，而是属于其姐妹的氏族。相反，她的丈夫的子女则属于母方的家庭集团，因为要确定母系继承关系。母亲是一家之主。“母权制”随之产生，它在很长时期成为家庭和继承关系的基础。与此相适应，由母方承认血统关系的妇女们有权出席氏族会议，有权选举和平时期的首领和战时的长官，也有权废黜他们。当汉尼拔（即迦太基统帅）同高卢人缔结反罗马联盟时，在缔结联盟双方发生争执的情况下，应由高卢的年高望重的妇女们来进行仲裁。汉尼拔对她们的不偏不倚是给予极大信任的。
    希罗多德关于承认母权的吕齐亚人是这样写的：“他们的习俗一部分来自克里特岛，一部分来自加里亚。然而他们有一种有别于世界上任何一个民族的习俗。如果你问一个吕齐亚人，他是谁，他就会告诉你他叫什么名字，即他母亲的名字，以及母系家谱的其它事情。还有，如果一个自由民妇女同一个奴隶结婚，他们所生的子女都是自由民。但如果一个自由民男子同一个外国女人结婚或娶一个小老婆，那他们所生的子女则丧夫一切公民权，哪怕这个男人是国家的高级人物。”
    那个时代的人不说父的财产，而说母的财产，不说家庭之父，而说家庭之母，把故乡称作亲爱的母亲之国。正如我们前面提到的家庭形式那样，氏族也是建立在财产共有的基础之上，叫作共产主义的经济方式。妇女是这个家庭合作社的带头人和首领，因此她不论在家或在涉及宗族问题的家庭事务中都享有很高威望。妇女是发生争执时的仲裁人和法官，是促进宗教发展的女祭司。在古代，屡屡出现女王和女诸侯，妇女在她们的儿子执政期间还有决定性影响（例如在埃及），这是母权制发展的结果。那个时期的神话故事主要以妇女问题为题材，比如阿斯塔尔塔、得密特、赛莱斯、拉托娜、埃西、弗丽加、弗莱雅、格尔达等等。妇女神圣不可侵犯，谋杀母亲是罪大恶极的罪行，它会唤起所有的男人去复仇，报仇是这一宗族男人的共同事业。当家庭共同体的一名成员遭受另一种族的人侮辱时，这个家庭的每个男人都有复仇的义务。保护妇女促使男人发挥高度的勇敢精神。母权的作用就这样在古代各氏族的所有生活领域展示出来，例如在巴比伦人、亚述人、埃及人、希罗多德时代前的希腊人、建立罗马前的意大利各民族那里，以及在斯堪特人、高卢人、伊比利亚人、康泰布利阿人和日耳曼人那里等。在那个时代，妇女占有了她们此后永远不能占有的地位。塔西佗在他的《日耳曼志》中说：“德国人相信，有些神圣的东西和未卜先知的东西存在妇女身上，因此他们重视妇女的建议，遵从她们的命令。”生活在凯撒时代的狄奥多对埃及妇女的地位非常气愤；他得知，在埃及不是儿子，而是女儿赡养双亲。所以他对尼罗河畔的对女性奴颜婢膝的男人嗤之以鼻，因为他们不论在家庭还是在公众生活中都能让女性成员拥有权利并给她们以各种自由，这一切对于一个希腊人或一个罗马人简直是闻所未闻的怪事。
    母权制使局势保持和平稳定，各种关系密切，联系范围狭小，生活质朴简单。各宗族之间相互分离，但都尊重双方的领地。如果有一族发起攻击，男人们则有义务进行防御，他们内部的有力支柱就是妇女们。据希罗多德论述，在斯堪特人那里妇女们也加入了战斗行列；他还提出，处女在消灭一个敌人之后，才被准许结婚。一般说来，在古代，男人和女人在体力和智力的差别方面比我们当今社会的这种差别要小得多。在几乎完全处于蒙昧状态的和生活在野蛮时期的各氏族中，大脑大小的差别比起文明时期各氏族在这方面的差别就很小。在那些民族中，妇女的体力几乎同男人的体力不相上下。关于这一点，不仅论述母权制统治的各民族的古代作家可以作证，而且以勇敢粗矿闻名的阿山蒂斯和西非女王达霍姆的妇女大军也可作证。塔西佗对古代日耳曼妇女的评价和凯撒关于伊比利亚和苏格兰妇女的论述也都说明了这个问题。哥伦布在到达桑塔·克卢兹以前，曾同印第安人沿海行驶的船只交战，在这场战斗中妇女同男人一样勇猛善战。我们从哈弗洛克·埃利斯的著作中也可进一步找到证明这一观点的论据：“H．H．约翰斯顿提到，刚果的安多比斯族妇女劳动艰辛，身负重担，然而她们生活得很幸福。她们往往比男人更强壮，发育得更好，因此都有优美的身材。关于当地阿鲁维米的马于奈马族，派克是这样说的：‘这里的人身材十分漂亮，特别是妇女更加可爱，她们同男人一样身挑重担。’北美的一位印第安人首领对海阿内说：‘妇女生来就是劳动的，她们当中的每个人都能挑起和举起两个男人承担的重量。’谢隆从人类学角度出发，在德国保护区新几内亚的诺右伊那对头发鬈曲的黑人进行过仔细研究，从而发现妇女的身体比男人更强壮。人们在澳大利亚中部地区发现，男人往往出于嫉妒殴打自己的妻子，可作妻子的不需要任何帮助就能起而反击，打败丈夫，这种事并非罕见。在古巴，妇女同男人并肩作战，她们因得到独立而欢欣鼓舞。印度的一些种族以及北美的贝伯罗人和巴塔哥尼亚人的妇女都像男人一样高大，而俄国人两性身长的差异，也不像英国人和法国人中间那么大。”[12]
    但在氏族中，有的男人太懒或者太笨，不能维持普通的生活，妇女对这类男人往往实行严格统治，把他们轰出氏族。他们要么回到原来的氏族，然而在那里他们也是不受欢迎的人，要么就加入另一个对他们比较宽容的氏族。
    利文斯顿在他1857年于伦敦出版的著作《在南非洲的传道旅行和探险》中提到，他惊异地发现，直到今天，在非洲土著居民的婚姻生活中还具有上述特征。他在萨姆俾西河边遇到一些美丽、健壮、从事农业耕作的巴尤达族黑人，因而使他相信了原本难以相信的事实，即葡萄牙人所说的妇女享有优越地位的事实。那里的妇女常常坐在一起议事；结了婚的年轻男人必须离开他的村子跟随妻子到她的村庄居住；他对妻子的母亲有终生奉养的义务，如果离了婚，子女永远归母亲所有，但是，妻子必须养活丈夫。利文斯顿写道，尽管在丈夫和妻子间有时发生小小的争执，这时丈夫并不对妻子发火。利文斯顿还亲眼看到，那些愤怒地对待妻子的男人会使自己的胃受到惩罚。他说，男人为了吃饭必须回家去，可他的妻子却把他赶到其它地方。结果这位丈夫一无所获，只好在村子里人最多的地方蜷缩在一棵树上，可怜巴巴地说：“大家听听！听听呀！我是和女人结了婚的人，可她们统统是妖魔！我现在成了光棍，一个妻子也没有了，这样对待我这么一位绅士，难道公平么！”

[1] “天赋人权论和民约学说提出，人类发展初期，人是孤立的。这种说法是脱离实际的臆造，因此，对人类生活形式的理论分析和对历史的认识都是毫无价值的、错误的。人是群居动物，是生活在不断紧密相联中的动物类的个体”。爱·迈耶尔：《关于国家的开端及其同性别团体及氏族的关系》，1907年版。

[2] 巴霍芬：《母权论。根据宗教和法权本质对古代世界的妇女统治的研究》，由克莱斯和霍夫曼出版社1861年在斯图加特出版。摩尔根的重要著作《古代社会》的德译本由狄茨出版社于1891年在斯图加特出版。这是一部研究从蒙昧时代经野蛮时代到文明时代发展过程的著作。该出版社还于1892年出版了弗·恩格斯的《家庭、私有制和国家的起源》，于1894年出版了亨利希·库诺的《澳大利亚人的亲属组织，家庭发展史论丛》。

[3] 《马克思恩格斯全集》第21卷第41页。——译者注

[4] 齐格勒在他的著作前言中嘲笑说，人们给神话添加了所谓文化史的意义。他的这种观点表现出自然科学家的全部偏见。在神话中蕴藏着深刻的意义，神话产生自“民族精神”，是以原始时代人们的风俗和习惯为基础的，但这些东西巳逐渐消失，只是在宗教灵光的包围下还留在神话中。如果人们接触到神话所说明的事实，就会掌握神话历史意义的重要基础。

[5] 阿道夫·巴斯提安博士：《在马来群岛、新加坡、巴达维亚、马尼拉和日本的游记》，1869年耶那版第12页。

[6] 巴霍芬：《母权论》。

[7] 图腾联盟是指种族联盟。每个氏族都有自己的图腾动物，如大蜥蜴、袋鼠、鸸鹋、狼和熊等。各联盟根据图腾动物确定自己的名称。图腾动物享有特殊荣誉，联盟把它视为神圣者，而联盟成员既不准杀它，也不准吃它的肉，图腾动物具有和中世纪的行会守护神类似的意义。

[8] 歌德的《威廉·麦斯特》分为两部，即《学习时代》和《漫游时代》，这里指的是前者。——译者注

[9] 第9卷〈1891年）第224页。

[10] 第12卷（1893—1894年）第119页。

[11] 参见恩格斯《家庭、私有制和国家的起源》等。

[12] 哈弗洛克·埃利斯：《男人和女人》，1894年莱比锡版第3—4页。


第二章 母权同父权之争

第二章　母权同父权之争

1．父权的产生
2．母权在希腊神话和戏剧中的反映
3．雅典的合法妻子和娼妓
4．各民族习俗中的母权制残余
5．国家制度的产生与罗马氏族的解体

1．父权的产生

    随着人口不断增长，便产生了一系列姐妹氏族，姐妹氏族又使女儿氏族诞生。对于这些氏族来说，母系氏族成为一个种族分支。一定数量的种类分支构成了种族。这种社会组织坚固无比，致使它在古代氏族结构已经瓦解后，仍然是古代国家建立军事组织的基础。
    一个种族又分裂成许多种族，所有这些种族都有一个共同的法则，从中可以使人找到老的氏族。氏族的法则禁止兄弟姐妹和母方亲属以及最远的亲属之间结婚，随后这一法则本身便自行废除。随着社会和经济的不断发展，各氏族间的关系越来越错综复杂，要想制止不同的氏族之间联姻便逐渐产生了困难。氏族本身不是崩溃就是被驱散，只要生活资料的生产还处于低级阶段，仅仅为了满足很简单的需要，男人和女人的活动基本上就是一样的。但随着劳动分工的增多，两性不仅在日常劳作上有所区别，就是在职业上也有了区别。打鱼、狩猎、饲养牲畜、农业耕作都要求具有特殊知识，而制造归男人所有的工具和器具就要有更高的水平。于是站在发展前沿的男人就成了真正的主人和财富源泉的所有者。
    随着人口的增多和努力谋取更大的牧场和农业用地，不仅出现了强占和争夺优良土地，而且还出现了对劳动力的需求。劳动力数量越多，所获得的产品和畜牧品财富就越多，从而最初导致掠夺妇女，继而让战败的男人充当奴隶，而从前是处死战败者。于是便把这两种因素引进古代氏族结构之中，然而这两种因素又不能长久同氏族结构相调和。
    还要阐明另一件事。由于各种各样活动的较大差别，人们就需要工具、器具和武器等等，所以出现了独立发展的手工业，它逐渐同农业脱离。于是产生了专门从事手工业的居民，他们以全然不同的利害关系对待财产和继承财产的问题。
    只要血统关系主要按母系延续，氏族亲属就继承母方氏族去世者的遗产。财产永远在氏族中。在这种新的情况中，父亲是财产所有者，即牧群和奴隶、武器和储藏品、手工业者或商人的拥有者，但只要他还属母系氏族，那么在他死后，他的财产不能留给他的子女，而是留给他的兄弟和姐妹以及他姐妹的子女或者他姐妹的后代。他自己的子女却一无所得。但是想改变这种状况的要求十分强烈，它终于被改变了。首先是对偶家庭代替了群婚。一个固定的男人同一个固定的女人生活，他们所生的子女都是他们自己的子女。由于氏族制关于禁止结婚的规定使结婚比较困难，此外还有上面提到的经济理由也促使人们愿意采用这种新的家庭生活形式，于是对偶家庭迅速增加。以共有经济为基础的种种古代状况已经不适应个人财产私有制。等级和职业使人选择住所成为绝对的必要。从当时出现商品生产为出发点，人们便开始同邻近的民族和外来民族进行交易，因此货币经济必然接踵而来。领导和控制这一发展的是男人。男人的私人利益基本上已不再同古代氏族相一致，相反氏族组织的利益往往与他们的利益针锋相对。这样一来，氏族组织的意义便日益下降。最后，氏族除了对家庭实行宗教职能外已没有什么作用；其经济意义已荡然无存，氏族制度的全部废除仅仅是时间问题了。
    随着古代氏族制的瓦解，妇女的影响和地位也迅速下降。母权制解体，取而代之的是父权制。男人作为私人财产所有者对其子女有直接的利害关系，他把子女看作嫡亲，可以继承其财产，因此他强迫自己的妻子服从，下达不许同其他男人交往的禁令。
    与此相反，他除了原配或一些妻子外，还可以娶许多小老婆，只要他的境况许可。小老婆所生的子女同嫡亲子女一样对待。我们从《圣经》上找到的两个例子足以对此作重要证明。《创世纪》第十六章第一和第二节中说：“亚伯兰的妻子撒莱不给他生儿女，撒莱有一个使女名叫夏甲，是埃及人。撒莱对亚伯兰说，耶和华使我不能生育，求你和我的使女同房，或者我可以因她得孩子。亚伯兰听从了撤莱的话。”第二个有重要价值的例子在《创世纪》第三十章第一节和那下面的一段中。那里说：“拉洁见自己不给雅各生子，就嫉妒她姐姐，对雅各说：你给我生孩子，不然我就死了。雅各向拉洁生气说，叫你不生育的是神，我岂能代替他作主呢。拉洁说，有我的使女辟拉在这里，你可以与她同房，使她生子在我膝下，我便因她也得孩子。拉洁就把她的使女辟拉给丈夫为妾，雅各便与她同房。”
    雅各不仅娶了拉班的女儿，即两个姐妹为妻，她们俩人还把自己的使女给他作妾。这些事，按当时的风俗是完全“符合道德标准”的。雅各为姐姐侍奉其父7年，又为妹侍奉其父7年，用挣得的工钱买了这两个正妻。当时，在犹太人中买妻是普遍的习俗，但是，除买几个妻子外，他们还在被战败的民族中抢夺妻子，比如，本雅米尼人就抢了西罗的女儿们[1]，被抢来的妇女成为女奴或小老婆。不过她们也可以升为正妻，只要她们能做到下列几件事：剪掉头发和指甲；脱掉被抢来时穿的衣服，换上送给她的另一件衣服；她再为自己的双亲服丧一个月，这样就表明她已同自己的族人一刀两断，并把他们视为陌生人，然后她就能登上伉俪之床。著名的所罗门王妻妾成群，根据《列王记（上）》第十一章记载，所罗门王有妃700人，有嫔300人。
    只要父权，即父系血统在犹太氏族组织中占统治地位，女儿们的继承权就被取缔。后来，至少在父亲没有儿子的情况下，这件事才能改变。关于这个问题《民数记》第二十七章第二节至第八节有所阐述：西罗非哈死在旷野，他生前没有儿子，死后女儿们坚决提出申诉，由她们继承父亲的遗产，说这份遗产应当重归约瑟族。于是摩西决定，在这种情况下，女儿应当继承遗产。但是当她们打算按照老风俗同另一族的人结婚时，约瑟族就告发她们，因为她们结婚以后约瑟族便丧失了那份遗产。摩西对此作出的决定是：女继承人可以自由择夫，但她们有义务在其父亲的族内结婚。由于财产的原因，古代婚姻制度就这样受到冲击。其次，在旧约时代，也就是在有成文历史的时代，在犹太人中父权已经占统治地位，同样在罗马人那里，氏族组织也是建立在父系继承基础之上的。女儿的继承权因此被废除，这在《民数记》的第三十一章第十四和十五节中有所记载：拉班的女儿利亚和拉洁抱怨说：“在我们父亲的家里还有我们可得的份么。还有我们的产业么。我们不是被他当作外人么。因为他卖了我们，吞了我们的价值。”
    犹如所有父系继承代替母系继承的民族一样，犹太族妇女也处于完全无权的境地。婚姻是买卖婚姻。女人要最严格地保守贞操，相反，男人却可以无拘无束，并有权娶很多老婆。假如在新婚之夜，丈夫发现妻子在婚前已不是处女，那么他有权把她轰走，也可以用石头将她砸死。这种惩罚对通奸的女人也适用，但是对于男人只在他同犹太巳婚女人通奸时才适用。《申命记》第二十四章第一至四节还提到，初婚的女人如得不到丈夫的宠爱，哪怕仅仅出于不感兴趣，丈夫也有权把她赶走。“他可以写休书交在她手中，打发她离开夫家。”后来，犹太族妇女的地位很低，我们从下述事实可以看出她们的地位低到何等程度：就是今天在犹太教会堂中，也不能同男人同在一间室内作礼拜，她们也不能参加祈祷。[2]根据古代犹太法则，妇女不属于教区，她们在宗教方面和政治方面的地位等于零。只要有10个男人出席就可以举行礼拜，而妇女人数往往很多，但也不准作礼拜。
    梭伦在雅典颁发的类似命令中说，一个女继承人必须同其父系最亲近的人结婚，哪怕两个人同属一个氏族，然而这样的婚姻按照从前的法律是予以禁止的。梭伦还命令，财产所有者如没有子女，在他死去后，其财产不能像迄今那样传给他的氏族，而要按照他的遗嘱指定某个继承人。我们看到，不是人统治财产，而是财产统治人，使人成为它的奴隶。
    私有制占统治地位就注定了妇女遭受男人压迫。此后随之而来的是轻视，甚至蔑视妇女的时代。
    实行母权制意味着共产主义，意味着人人平等；父权的出现意味着私有制占统治地位，同时意味着妇女遭受压迫和奴役。保守主义者阿里斯托芬也承认这一点；他在其喜剧《妇女代表大会》中提到，妇女在国家当统治者时，她们所推行的是共产主义，国家为了贬低妇女，把共产主义勾画得犹如一幅可笑的漫画。
    人们采用了什么方式在一个一个问题上完成了这种变化已很难证明。人类在婴幼儿时期进行的第一次大革命并非同时在所有古代文明民族中爆发，似乎也不是采用同一种方式完成的。在希腊，各民族首先要求实行新制度的是在雅典。
    弗·恩格斯认为，这一重大变革完全是以和平方式完成的，为了使父权制代替母权制，新权利的所有条件具备以后，只需要在氏族内进行一次简单的投票。与此相反，巴霍芬根据古代作家的观点，认为妇女对这次社会变革曾进行过十分激烈的反抗。他特别从亚马孙族的传说中，看到了妇女为反对新制度进行斗争和反抗的证据，这类传说在亚洲和东方的历史中可以找到，在南美洲和中国也发现过。
    随着男人掌权，妇女在公共团体中也失去了地位，她们被排除在议事会议之外，失去了一切具有重要影响的势力。男人强迫她们忠实于连男人自己都不承认的婚姻；假如妇女对婚姻不忠，她就可能生出新的居民，就要进行最大的欺骗；于是她把别人的子女弄到家里来，充当她丈夫的财产继承人。因此，在所有古代民族中对不忠于婚姻的妇女不是处以死刑，就是让她沦为奴隶。

2．母权在希腊神话和戏剧中的反映

    如果说，妇女就这样离开了她们从前的领导岗位，那么，几百年来，同古老的风俗紧密相联的崇拜习俗却仍然控制着人的情感，尽管其深刻意义已逐渐在各氏族中消失。今天才有人努力重新研究这些古老风俗的意义。在希腊，流传下来的宗教习惯是，妇女只向女神请教和祈求帮助。一年一度的崇奉农业女神得密特庆典的诞生也要归功母权时代。希腊妇女就是在此后的时代也要举行为期5天的崇奉得密特的庆典，而且不准男人参加。古罗马也举行类似活动，去祭祀赛莱斯和得密特，赛莱斯是丰收女神。就是在德国，很久以后直到进入基督教中世纪也还举行这样的庆典，祭祀古代德国的丰收女神弗丽加，这里同样禁止男人参加活动。
    母权制让位给父权制最早发生在雅典。但是那里的妇女似乎经过激烈反抗才终于让权。埃斯库罗斯在他的悲剧《奧列斯特》三部曲中的《厄默尼德》里，以令人感动的笔触描绘了这一变革。剧情梗概：迈肯尼王亚加米农是克丽达妮斯特拉的丈夫，他遵照神的旨意，在前往特洛伊的远征途中牺牲自己的女儿伊菲姬妮充当祭品。母亲对此非常愤怒，按照母权制，女儿不该属于其父。亚加米农的妻子在他外出不在时又同亚格斯都结为夫妻，根据古代法律她这么作丝毫不受任何指责。当亚加米农几年以后重返迈肯尼时，克丽达妮斯特拉在亚格斯都唆使下，杀死了他。而亚加米农和克丽达妮斯特拉所生的儿子奧列斯特在阿波罗和雅典娜的怂恿下，杀死了自己的母亲和亚格斯都，为其父报仇雪恨。古代法律的代表依理逆司等复仇女神们因奥列斯特杀母对他提出控告。阿波罗和雅典娜根据神话故事都是没有母亲的，后者身穿甲胄是从宙斯头上跳出来的，他们都代表新的父权制，所以庇护奧列斯特。雅典最高法院开始进行判决，判决前双方进行了辩论，我们从下述双方怀有敌意的争论中可以看出，他们的观点是针锋相对的。
    依理逆司；是先知神（指阿波罗）唆使你去杀害母亲的吗？
    奥列斯特：对呀，直到现在我都不能把握自己的命运。
    依理逆司：如对你判决，你很快就不会这么说了吧！
    奥列斯特：我相信，父亲会从坟墓中走出来帮助我的。
    依理逆司：你倒想寄希望于死人，你为了他才杀母亲吧！
    奥列斯特：她的罪孽深重，犯了双重罪！
    依理逆司：你说什么？你教训起法官来了！
    奥列斯特：她杀死了她的丈夫，即杀死了我的父亲。
    依理逆司：她杀人已赎罪，而你还活着。
    奥列斯特：她在世时，你为什么不告发她？
    依理逆司：她跟她所杀死的男人没有血缘亲属关系。
    奥列斯特：但是你说我同我母亲有血缘关系。
    依理逆司：你这个杀人狂！难道她不是把你怀在她身上，生出了你？难道你要诅咒你母亲高贵的血？
    依理逆司等复仇女神否认父权和丈夫的权利，只承认母权。在她们看来，克丽达妮斯特拉让人杀死丈夫是平平常常的事，因为他是个外来人，同他没有血缘关系；相反，她们要求惩处杀母凶手。奥列斯特犯的是杀母罪，他杀死生身母亲是古代氏族制度中最为严重的罪行。阿波罗完全站在相反的立场上，他奉宙斯的委托让奥列斯特杀死生身母亲为父报仇，所以他在法官面前为奥列斯特辩护，他说：
    好，现在我对这件事说句公道话：
    母亲不是孩子的生育者，
    她只是蕴藏着播下的种子而已；
    父亲才是孩子的生育者。
    如果上帝没有损害孩子，母亲只是为其朋友保存幼苗的女友。
    我要以确凿的证据证实这件事。
    因为一个人没有母亲也能成为父亲。
    证据是：那里的雅典娜就是威严的宙斯自己的女儿，
    她没有在阴暗的母胎中度过，可她比任何女神更高贵。
    阿波罗认为，生育孩子的权利非父莫属，从而推翻了迄今通行的观点：给予孩子血与生命的母亲是孩子的唯一所有者，孩子的父亲则永远是个陌生人。因此，依理逆司复仇女神们对阿波罗的看法回答说：
    你剥夺了自古以来的权利……
    你这个幼辈的神想要击败我们这些老人。
    法官即将宣布判决，一半人赞成维护旧有权利，一半人赞成新的权利，致使票数相等。这时雅典娜从圣坛上拿起投票石块，扔进票箱里，她说：
    宣布最后的判决是我的职责，为了奧列斯特，我投了这块石子；
    因为我不是母亲生出来的，
    不，我真心实意赞美所有男性，
    我完全是父亲的，直到结婚。
    因此我现在赞成对杀掉那个女人的人减轻处罚。
    因为她杀了自己的丈夫，家庭之宝。
    哪怕票数相等也要判奥列斯特无罪。
    另一个传说是这样描绘雅典母权制的没落的：“在科克罗普斯统治时期出现两个奇迹。在同一个时间，一个地方从地上长出了橄榄树，另一个地方喷出水来。受惊的国王派人前往特尔斐，去求神灵说明这是怎么回事。回答是：橄榄树意味着密纳发（智慧女神）、水意味着尼普顿（海神），现在要由市民决定，他们打算从两个神中选出哪一个作为他们城市的名字。科克罗普斯召开群众大会，在会上男人和女人都有投票权。男人赞成城名叫尼普顿，女人则赞成叫密纳发，但因为女人这方面多了一票，所以密纳发获胜。尼普顿对此大发雷霆，便让大海淹没了雅典整个地区。为了祈求海神息怒，雅典人这时对妇女作出下述三种惩罚：她们应当没有选举权；她们的子女不应长期使用母亲的名字；她们本人不再被看成雅典人。”[3]
    于是新的权利得胜。结婚后父亲为一家之长，父权制就这样战胜了母权制。[4]

3．雅典的合法妻子和娼妓

    雅典完成了母权制向父权制的过渡。当时只要文化发展到类似雅典那种程度的地方都完成了这种过渡。于是，妇女统统被赶回家里，让她们住在与世隔绝的专门房间里，古希腊把它称作妇女幽居室。人们禁止妇女同到她家作客的任何男人交往。隔离妇女的主要目的就是断绝他们同男人来往。
    各种习俗发生的变化，在《奧德赛》中有所表露。特里曼珠训斥他的母亲潘奈洛佩不要总是呆在求婚者之中，并命令她：
    “你还是回到自己房间做自己的事吧，
    回到你的织机和纺锤那里做好你能做的事。命令和教导你的使女干她们自己的活吧，谈话是男人的事，
    首先是我的事，因为我是一家之主。[5]
    这一观点当时在希腊已很普遍。甚至远不仅如此。就是寡妇也要受其家庭最近的男性亲属控制，她根本不能再选择丈夫。求婚者长期等待机智的潘奈洛佩已经感到厌倦，他们借安提诺之口告诉特里曼珠并向他要求：
    你还是把你母亲送走，
    命令她嫁给她父亲赞成的、
    她自己也喜欢的人吧。”[6]
    至此妇女的自由宣告完结。妇女离家外出，必须戴上面纱，以免引起其他男人的情欲。在东方，由于气候炎热性欲要求强烈，所以直到今天还流行蒙面纱的隔离方法。就这样，雅典在古老的民族中成为新秩序的典范。妇女可以跟丈夫同床，但不能同桌进餐；她对丈夫的称呼不是名字而是“主人”；她是他的婢女。不准她在公共场合的任何地方出现，上大街始终要掩面，衣着要十分简单。如果她犯了通奸罪，依据梭伦法她应该用生命和自由抵罪。丈夫可以把她当作女奴卖掉。当时希腊妇女的地位在欧里庇得斯的《美狄亚》[7]中表达得一目了然。美狄亚抱怨说：
    “在一切有理智，有灵性的生物当中，我们女人算是最不幸的。首先，我们得用重金争购一个丈夫，他反而成为我们的主人；但是，如果不去购买丈夫，那又是更可悲的事。而最重要的后果还要看我们得到的是一个好丈夫，还是一个坏丈夫。因为离婚对于我们女人是不名誉的事，我们又不能把我们的丈夫轰出去。一个在家里什么都不懂的女子，走进一种新的习惯和风俗里面，得变作一个先知，知道怎样驾驭她的丈关。如果这事做得很成功，我们的丈夫接受婚姻的羁绊，那么，我们的生活便是可羡的；要不然，我们还是死了好。
    “一个男人同家里的人住得烦恼了，可以到外面去散散他心里的郁积（不是找朋友，就是找玩耍的人）；可是我们女人就只能靠着一个人。他们男人反说我们安处在家中，全然没有生命危险；他们却要拿着长矛上阵：这说法真是荒谬。我宁愿提着盾牌打三次仗，也不愿意生一次孩子。”[8]
    对男人来说，一切都完全不同了。丈夫严格禁止妻子同其他男人交媾，以便证明她所生育的是他自己的子女，但是他却不愿意恪守同样的禁令不去同其他女人交媾。于是娼妓制应运而生。一些貌美机灵的女子同男人不正当交往，她们宁愿过自由自在的生活也不当婚姻的奴隶，这些女人通常是异国人。然而她们的行为丝毫没有让人厌恶之处。同希腊第一流人物有不正当关系的娼妇参加他们的各种学术谈话以及宴会等，她们的姓名和名气一直流传至今。相反，这些名流的合法妻子的名字大多已被人遗忘和无影无踪了。比如，美丽的阿斯珀西亚就是著名的伯利克里[9]的情妇，后来他收她为妻；娼妓普吕南的名字成为为了金钱而卖身的妇女的职业名称。普吕南同胡珀里得斯有不正当关系，她还给希腊的一流雕刻家之一普拉西特勒斯当过阿芙罗狄蒂[10]的模特儿。丹纳是伊壁鸠鲁的情人，阿尔里纳莎是柏拉图的情人。其他名妓还有科林斯城的莱斯和格娜塔南等等。没有一个希腊名流不同娼妓交往。这已形成他们的生活方式。古希腊的大演说家狄摩西尼在他批驳奈拉的演说中，当提到雅典男人的性生活时是这样说的：“我们娶妻的目的，第一是为了得到法定婚姻的子女；第二，家里需要有一个忠实的看门人；我们找些女人同房是要她们侍候和日常照顾；讨娼妓是为了享受爱情。”合法妻子仅仅是生儿育女的工具和一条看家的狗。相反，一家之主则生活得自由自在，为所欲为。就是今天往往也是这样。
    为了能够满足，特别是满足青年男性对出卖肉体妇女的要求，出现了在母权继承关系统治下鲜为人知的卖淫。卖淫同自由性交的区别在于，不论对方是一个男人，还是一些男人，女人只要得到物质好处就出卖自己的身体。只要女人以出卖美色为职业，就叫卖淫。梭伦为雅典制定了新法典，作为新法典的创始人他受到人们的颂扬，也正是他建立了一些公开的妇女之家，即国家妓院。这种妓院的价格对所有嫖客完全一样。据菲列蒙说，价格定为一分钱（指古希腊货币），按德国货币换算大约25芬尼。国家妓院像希腊和罗马的神殿和中世纪的基督教教堂一样受到国家保护，不容侵犯。大约到公元前150年，耶路撒冷的神殿还是妓女们日常聚会的地方。
    由于梭伦建立了国家妓院，为雅典的男人提供了娱乐场所，所以他同时代人之中的一个颂扬他说：“梭伦，我们赞颂你！因为你为了这座城市的安宁，为了一座城市的正当习俗，给人提供了公开的娼妓，如果没有你这聪明的创举，这座城市年轻力壮的男人非去骚扰和追随良家妇女不可。”我们将看到，在当今时代，人们还用这些理由为卖淫和国家妓院的必要性进行辩解。于是，按照国家法律，男人有这些行为被认为理所当然，合情合法，而女人有这些行为则被人鄙视和被视作罪大恶极。众所周知，今天也有不少男人不愿带着合法妻子参加社交活动，宁愿找个漂亮的不规矩的女人作伴妇，这些男人往往是“国家栋梁”、“社会支柱”以及“保护婚姻和家庭的神圣卫士”。
    希腊妇女似乎经常想对其所遭受的压迫在她们的丈夫身上实行报复。如果说卖淫在一个方面是一夫一妻制婚姻的补充，那么，妇女通奸，男人戴绿帽子则是在另一个方面的补充。在古希腊戏剧中，欧里庇得斯被看成妇女之敌，因为他在自己的戏剧中，非常喜欢把妇女当成攻击的对象。他对妇女的种种攻击，从阿里斯托芬《费斯莫佛里节日中的妇女》[11]中一个希腊妇女反驳欧里庇得斯的一篇演说里看得清淸楚楚。这个妇女说：
    “我之所以站起来讲话，并不是因为我爱出风头，而是因为我看见你们长期被欧里庇得斯——一个女菜贩的儿子——欺负，用各种各样的话辱骂，哎呀，我真难受！还有什么恶行他没有利用来糟蹋我们？哪里有剧场、悲剧演员和歌队，他就在哪里诽谤我们，管我们叫淫妇、男人迷、酒鬼、叛徒、长舌妇、废物、丈夫的大祸害；因此他们刚从剧场里回来，就瞟我们一眼，随即到处查看，怕有奸夫藏在屋里。这样一来，我们从前搞惯了的事，现在不能搞了。是他把这样一些很坏的念头传授给我们的丈夫的：如果有妻子编织花冠，她就被认为是在同别人搞恋爱；如果有妇人在屋里走动的时候把一只器皿掉在地下，她丈夫就会问：‘这只瓦罐是你由于思念谁而打烂的？难道不是由于思念那个科林斯客人吗？’”[12]
    显而易见，这位能言善辩的希腊妇女用这种方式成为女性的起诉人，而欧里庇得斯对上述控告难以反驳。假如男人稍微懂得，这些控告是正义之声，他们就会因此不再信任欧里庇得斯了。从控吿演说的最后几句话中可以判断，从前在德国和其他许多国家流行的那种主人把自己的妻子或女儿让给客人过夜的风俗已不存在。穆尔纳说过，这种风俗在15世纪的荷兰仿在流行，他写道：
    “在荷兰流行这样一种风俗：只要主人有一位可爱的客人来过夜，他就让自己的妻子与客人同床。”[13]
    希腊国内阶级斗争的加剧和许多小团体处境的艰辛促使柏拉图着手研究国家最好的法规和制度。他在其自称理想国的《国家》一书中，要求看门人和享有平等地位的妇女都应当是第一等级的公民。她们应当同男人一样参加使用武器的各种训练，同男人一样承担一切义务，只是“由于性别关系体力较弱”而应承担较轻的使命。他认为，在自然素质方面男女双方是相同的，只是妇女在各方面比男人稍弱。他进一步提出，对男人来说，女人应当是共有的，同样子女也应如此，所以父亲既不认识他的孩子，孩子也不认识他的父亲。[14]
    亚里士多德设想得更加市民化。他在《政治学》一书中提到，妇女应有自由择夫的权利，但是她应服从他，不过她也应有“进忠言”的权利。修昔的底斯有一种为所有小市民称赞的观点。他说，那种在外面没有人说她好，也没有人说她坏的妻子最值得称赞。
    鉴于这种种看法，人们对妇女越来越轻视。由于人口过剩人们甚至避免同女人不正当交往，于是就以违反自然的方式满足性欲。希腊各城市的规模较小，人口超过一定数量就难以正常供应粮食。人口过剩使亚里士多德提出，丈夫们要远离妻子，劝她们去找年轻男子求爱。苏格拉底在他之前就称赞与少男相爱是具有较高教养的标志。最后，希腊最重要的人物都沉湎于这种违反自然的纵欲之中。对妇女的重视一落千丈。同女人卖淫场所一样，还出现了男人卖淫的楼堂。在这样一种社会气氛中，修昔的底斯大声疾呼道：妇女比暴风雨冲击的海浪更加可恶，比火焰、比山崩水泻更加歹毒。他说：“假如创造女人的神还在，还住在原处，那就告诉他，他是制造最大灾难和给人带来厄运的人。”
    如果说希腊的男人沉醉于男色，那么，女人则走向另一个极端，她们也搞起了同性恋。勒斯波斯岛的女性居民在这方面尤为突出，所以人们又把这种误入歧途的行为叫作勒斯波斯式恋爱，而且一直到现在还这么称谓，因为这种行为至今犹存，还在人们之间流传着。此种恋爱的主要代表人物是著名的女诗人，写作《勒斯波斯的夜莺》的萨宝，她大约生活在公元前600年。她热情奔放的感情在献给阿芙罗狄蒂的颂歌中流露出来，她向这位爱神祈祷说：
    至高无上的女神啊，你的宝座在鲜花上，
    噢，你这从泡沬中生出的人，宙斯的女儿，巧计多谋的人，听听我的呼喊：
    噢女神，不要让我在悲伤和极端痛苦中被战胜啊！
    还有更加热情洋溢的思想，在她致美丽的阿特西斯的颂歌中也表现了出来。
    父权制统治雅典和希腊的其余地方的同时，同雅典争夺势力的斯巴达城还处于母权制统治之下，对多数希腊人来说这个城市简直就是外国。传说有一天一个希腊人问斯巴达人，在斯巴达犯了通奸罪如何处置。这个斯巴达人回答：“外国佬，在我们那里没有什么通奸罪！”“假定有，怎么处分呢？”斯巴达人戏弄他说：“一定要惩罚他就送给他一头水牛，这牛很大很大，它的头比泰格鲁斯山还高，它还能把欧罗塔斯的河水吸干。”对此回答大为吃惊的外国人说：“水牛能有这么大？”斯巴达人笑着回答：“那么斯巴达怎么会有通奸的人！”与此相反，斯巴达妇女的自觉性在列奧尼达斯的妻子骄傲地回答一个外国人时表现了出来，那个外国人对她说：“你们拉克德莫的女人是统治男人的唯一女人啊！”她对此回答说：“我们也是生产男人的唯一女人。”
    在母权制度下，妇女的自由处境使她们美丽、骄傲、自尊和独立。所有的古代作家都认为，妇女的这些特征在母系继承时代得到了最大限度的发展。后来出现的不自由处境必然对她们不利。这两个时代的变化，甚至从服装的差别上都有所表现。多利斯妇女的服装是自由轻松地披在肩上，两臂和小腿都露在外面，这是黛安娜穿的衣服，在我们的博物馆里她显得那么自由、勇敢。相反，爱奥尼亚的服装把人的全身包得严严实实，难以活动。妇女如何衣着打扮，其内涵远比人们通常设想的要更多。直到今天服装式样都是妇女依赖他人的象征和软弱无力的原因。妇女服装的式样在当今社会仍然使妇女处于任人摆布的地位，致使她们情感脆弱，这一切最终表现在她们的行动举止和性格气质等方面。按照斯巴达人的习惯，女孩子到了成年时期仍可以裸体外出，只要当地气候允许。古代作家们认为，这种习惯基本上使她们明白要养成纯朴的风气，对外要注重礼仪规矩。此外，这种习惯按当时的看法，丝毫不会损害少女的羞耻心，也不会刺激人的情欲。当时不论女孩还是男人都参加体育训练。她们被教育成深知自身价值的、强壮有力的、自觉的女性，正如列奧尼达斯的妻子在回答外国人时表现出的那个样子。

4．各民族习俗中的母权制残余

    同已消失的母权制紧密相关的是某些风俗的出现，现代作家们根据这些风俗的意义完全错误地把它称之为“卖淫”。在巴比伦，成年的未婚女子有一次在米莉塔神庙里献身给一名男子的宗教义务。下述地区也有类似的情况：在孟斐斯[15]的赛累彼斯神殿；在阿尔明尼亚崇奉阿娜伊蒂斯女神时；在塞浦路斯、泰尔[16]和西德尼崇奉阿斯塔尔塔或阿芙罗狄蒂时等等。诸如此类的习俗在埃及人及埃西[17]节中也有。处女作出这种牺牲是为了她在婚姻中专一地献身于一个男人而向女神赎罪。“大自然给于女人以所拥有的一切魅力并不是为了使她在一个男人的怀抱中枯萎。物质法规谴责各种限制，仇恨一切束缚，并把那种专心于一人的行为看成是对神的犯罪。”[18]处女必须作出委身于陌生人的牺牲，才能赎回女神此后对她的宠爱。利比亚的少女以出卖肉体为代价去置办嫁妆就是按这种古代观点行事的。根据母权制，她们在未结婚之前，有性自由，男子对此并不厌恶，他们倒是可以在姑娘中间挑选最中意的人为妻。在英雄时代的色雷斯人中也有类似情况：“他们不看管少女，而是让她们有充分的自由去同自己所爱的人交媾。相反，他们对已婚妇女就十分严格，因为他们是用高价从她们双亲那里买来的。”哥林多的阿芙罗狄蒂神庙里希腊教堂中的女仆们远近驰名，上千名的少女聚集在这里，此地成为最吸引希腊男人的地方。传说基俄普斯王的女儿是用出卖色情赚来的钱建造了金字塔。
    直到今天在马利安纳群岛、菲律宾群岛和坡里内西亚群岛，以及根据瓦茨所述在非洲各种不同的民族中都还存在类似的情况。在巴勒阿尔岛还有另外一种习俗存在到很晚的时候：同新娘有血缘关系的男人，按年齡顺序在新婚之夜与新娘同床，最后才轮到新郎，这种习俗表现了一切男人共同占有女人的权利。这一习俗在其他民族中逐渐变成祭司或族长（国王）代表本族男人行使对新娘的特权。在马拉巴，男人雇用一些祭司为他们的妻子破身……最高的祭司在国王结婚时行使这一义务，国王为此要付给他50枚金币。[19]此后印度和大洋洲诸岛时而由祭司，时而由族长（国王）承担这一职务。[20]在塞内冈比亚也有类似情况，在那里，为少女破身是族长应尽的义务，他因此还能得到一份礼物。在其他一些民族中过去和现在为少女破身，有时甚至为仅仅几个月的女孩破身，这个任务由为此目的而设置的偶像来完成。人们把这称为初夜权，直到中世纪末叶在我们德国和欧洲还流行初夜权，它的出现与上述情况是相同的。把自己当成仆役和男女农奴主人的地主，掌握了族长遺留下来的这种权利。下面再详细论述这个问题。
    南美洲各种族通过一种特殊的习俗显示出他们对母权制的向往：丈夫代替产妇躺在床上，犹如即将临产并让产妇照看他；巴斯克人是一个还保留着太古风俗和习惯的民族，那里也流行这种习俗。这一习俗意味着，父亲承认新生儿是他的孩子。在中国的一些山区民族中，也有这种习俗。后来在科西嘉岛也流行这种习俗。
    德帝国政府在致帝国议会（1894—1895年度）关于德国殖民地问题备忘录的第二百三十九页记载了关于西南非洲的问题，其中写道：“如果没有由年龄最大的人和财富最多的人组成参议会，一个赫洛罗人村的族长连最微不足道的决议也不能作出，不但男人，而经常还有不少妇女，甚至仆人都提出自己的建议。”第二百五十四页还有关于马绍尔群岛的报告：“统治整个马绍尔群岛的权力从来没有落在一个族长手中……因为这个阶层（伊洛迪）的女性成员无一在世，而只有母亲才能授予儿女以贵族身份和地位，因此，伊洛迪阶层就随同族长一道灭亡了。”写这报吿的人所使用的表现方式和描述方式反映出，他们对自己列举的这些情况相当生疏，所以感到茫然。[21]
    亨里希·冯·乌里斯罗齐博士曾长年生活在特兰西瓦尼亚山的吉普赛人中间，最后由一名吉普赛人把他收为养子，这位博士在报告中写道[22]：当他还在吉普赛人那里生活的时候，在四种吉普赛种族中只有阿赛尼和萨勒两个种族还仍然坚守古老的法规，因为在这两族中，母权继承占统治地位。假如流浪的吉普赛人要结婚，他就必须加入妻子的氏族，妻子拥有吉普赛家庭的全部设施。现有的财产归妻子所有，属于妻子氏族，丈夫是陌生人。根据母权继承法，子女永远在母亲氏族内。甚至在今天的德国还有母权制。1902年6月10日的《西部德国评论》第二版上报导说，在威斯特伐伦的哈尔特尔区，关于公民财产的继承还仍然通行上古时代氏族的母权制。子女继承母亲的财产。至今人们还竭力废除这种“老规矩”，但一切徒劳。
    现存的家庭形式和一夫一妻制婚姻根本不能算作最古老的和永恒不变的制度，买卖婚姻和抢劫婚姻，一夫多妻制和一妻多夫制的蔓延更证明了这一点。
    在希腊，妇女也成了商品。妇女只要一踏入夫家之门，对她娘家人来说她已不复存在。可以说明这一点的明显象征是，新娘乘坐一辆装饰得十分漂亮的喜车去夫家，而这辆车一到婆家门前就被烧掉。在西伯利亚的俄斯提阿克人那里，就是在今天还有父亲卖女儿的事；父亲同新郎的代表共同商定出卖女儿的价钱。同样，在非洲各不相同的种族那里还存在着雅克伯时代的习俗：向少女求婚的男人要在未来岳母家干活。众所周知，买卖婚姻就是在我们这里也没有绝迹，它在资产阶级社会甚至比以往有增无减。在我们现有的阶级当中普遍流行的金钱婚姻无非就是买卖婚姻。按照当前需要，新郎要赠给新娘一批结婚礼物，作为新娘的私有财产，这也正是买卖婚姻的象征。
    除买卖婚姻外，还有抢劫婚姻。掠夺妇女不仅在古代犹太人中间流行，而旦在最古的时代处处都有，这种行为甚至在一切民族中都能看到。这里只举出历史上最著名的例子，那就是罗马人抢劫赛拜恩妇女。在那些缺少妇女的地方或通行多妻制习俗的地区，如在东方等抢劫妇女是随手可得的事情。在东方，特别在阿拉伯帝国当政期间，即公元7至12世纪，抢劫妇女是一件广为盛行的事。
    今天，在智利南部阿劳加尼亚人居住的地方，，还存在着典型的抢劫妇女的婚姻。当新娘的朋友们同新娘的父亲聊天的时候，新郎就悄悄窜入附近的房中作好抢劫新娘的准备。只要他抓住新娘，立即把她扔到备好的马背上，带着新娘一块逃之夭夭，直奔临近的森林。男女老少，对此大喊大叫，试图阻止他逃跑。但是，只要新郎带着新娘到达密林深处婚事就算告成。哪怕这种诱逃行为违反了双亲意志，也无济于事。类似的习俗在澳洲的各民族中也存在。
    在我们这里，新婚旅行的习俗使人想到了抢劫妇女；新娘是从她的娘家被诱拐的。交换戒指使人联想到妻子对丈夫要俯首听命和甘受禁锢。这种习俗起源于罗马。新娘从她丈夫手里得到一只铁质戒指，表明她情愿受丈夫的束缚。后来，这戒指变成金的，很久很久以后，才以新郎新娘相互交换戒指作为双方结合的标志。
    一夫多妻制是我们从东方各民族那里了解到的，这种制度直到今天仍然有效，但是妻妾成群就要大量开销，只有特权阶层和财主们才能这么做；相反，一妻多夫制的情况也如此。这种制度主要通行于西藏高原各民族、印度和中国交界地区的格拉斯人、格特瓦那的拜加斯人、印度最南端的奈尔斯人以及爱斯基摩人和阿留西安群岛人居住地区。血统只要没有其他可能就按母亲血统确定，子女属于母亲。妻子的丈夫们通常都是兄弟。假如大哥结了婚，那么，其余的兄弟也都是大哥妻子的丈夫，但是这位妻子也有权选择其他丈夫。同样，男人也有权娶更多的妻子。一妻多夫制是在怎样的情况下产生的，至今还难以阐明。由于一妻多夫制的各民族都毫无例外地住在高原地带或寒冷地区，所以一妻多夫现象似乎按塔尔诺夫斯基的报告[23]可以解释清楚。塔尔诺夫斯基从可靠的旅行者那里得知，较长时期住在高原地带，人的性欲就会减退，新的力量会使性欲增强。塔尔诺夫斯基认为，性活动的减少似乎可以阐明高原地区居民生殖能力低下的原因，他们代代相传，退化到一定程度就变成了性感觉反常。
    所以，尽管一妻多夫，但由于长期住在高原和严寒地带，丈夫们不会对一个妇女提出过度要求。与此相适应，由于妇女的生理特点，她们的身体在高原和寒冷地带也受到了影响，关于这一点，可用下面的事实来说明。爱斯基摩人少女通常在19岁才开始有月经，而热带地区的少女在9岁或10岁，亚热带地区的少女在14岁和16岁中间就已经有了月经。如众所周知，气温高的地区对性欲施加一种相当剌激的影响，所以多妻制主要在这样地区的国家中传播，而在寒冷地区和高原地区的国家，人的性欲必然受到强烈遏制。根据经验，那些同很多男人有性交关系的妇女也很难受孕。因此，在一妻多夫制地区，人口的增长十分缓慢，要在寒冷地区和高原地区得到生活用品也相当困难。因此可以证明，在这种对我们如此陌生的多夫制状况下，所采用的生产方式对两性关系是具有重要影响的。还有一点似乎可以肯定，居住在高原地区或寒冷地带的一些民族有杀害女性儿童的习俗。

5．国家制度的产生与罗马氏族的解体

    废除母权制氏族以后，父权制取而代之，但其各种职能不健全。它的主要任务是照管公共的宗教事务和殡葬事宜以及尽到互相保护和互相帮助的义务；特别是一些富有的女继承人或孤女，有权利，在某种情况也有义务在氏族内结婚。氏族还管理现有的公共财产。
    伴随着私有财产以及与私有财产相关的继承权的出现，进一步出现了阶级差别和阶级矛盾。随着时间的推移，又产生了有产者团结一致去对付无产者。前者试图在新的团体里把管理大权掌握在自己手中，并世代相传下去。必然出现的货币经济造成了从前对人陌生的借贷关系。反对外来敌人的斗争和国内的利益冲突以及各种利害关系，农业、手工业和商业间的相互矛盾必然使法律程序变得十分复杂，并要求一些机构保证社会机器的正常运转以及解决一些争端。这些问题都涉及到主人和奴隶、债务人和债权人的关系。因此必然有一个权力通过保护和惩罚来进行干预，来统管、引导、调整、处理所有这些关系。于是产生了国家，国家是在新社会制度下出现的利害冲突的必然产物。国家的领导权自然而然地落在通过建立国家受益最大，而依仗自己的社会权势又对它的建立有重大影响者的手里，也就是落在了有产者手中。正因为如此，有财产的贵族同民主相互对立，甚至在那些政治权利完全平等的地方也不例外。
    在古代母权制度下，没有成文的法律。当时的关系简单，习俗神圣。在新的复杂得多的制度下，制定成文的法律就成为一件至关重要的事情，而且必须建立执行法律的特殊机关。但是当法律的各种关系和法律的种种情况越来越错综复杂时，就由一些以研究法律为己任、最后获得专门利益使法律程序越加复杂的人组成了特殊阶级。于是出现了法律学者，即法学家，他们为整个社会制定的法律具有重大意义，他们本人也成了最有影响的人物。新的资产阶级法律制度在罗马国家的各个时代表现得最为典型，因此，罗马法律一直影响到当今世界。
    由此可见，国家制度是一个在其较高的分工阶段分裂成许多各种各样职业的社会的必然结果。这些职业有着各自的、往往互相对立和互相斗争的利益，因此，必然会出现对弱者的压迫。
    阿拉伯的一个种族那巴泰人也承认这一点，狄奧多尔说，这个种族发布命令：不准播种，不准种植物，不准喝酒和不准建筑房屋，而应该住在帐篷里，因为假如他们干了上述那些事，就很容易遭受一个高级权势（国家暴力）的强制，要去听命于它。在摩西岳父的后裔拉赫尔比顿人那里，也有类似的规定。[24]摩西制定的法律主要提出，不准犹太人超越从事农业耕作的范围，因为不这样做，立法人担心他们民主—共产主义的公共团体将会遭到毁灭。因此，他们一方面至少在有山区的边缘地区选择“迦南”，那就是黎巴嫩；另一方面，特别在东方和南方同那些不肥沃的地带和一部分不毛之地相隔的地区选择国家，这样便会与世隔绝。正因为如此，犹太人都远离大海，难以从事贸易、开拓殖民地和积蓄财富；此外，他们还进一步制定了严禁同其他民族交往以及同外人联姻的法律。他们还以贫民救济法、农业法以及周年纪念等各种措施，来阻止个人积累大量财富。犹太人被阻止成为建立国家的民族。所以，以氏族制度为基础的种族组织一直保存到氏族完全解体为止，不过，有一部分至今仍然存在。
    已超越母权制发展阶段的拉丁氏族显然参与了罗马的建立。这些氏族缺少女人就从赛拜恩人那里掠夺妇女，自称库里亚。很久以后，在国民大会中还有人把罗马市民叫作库里亚。罗马的普通人主要指罗马的自由居民，但称作库里亚的罗马普通人则代表罗马市民的血统和地位。罗马氏族已盛行父权制。亲生子女是直系继承人；无子女则由男系亲属继承；如男系无亲属，则由氏族继承。妇女结婚后就失去了继承父亲财产的权利，而由父亲的兄弟继承这份财产。妇女由于结婚便脱离了该氏族，不论是她还是她的子女都不能继承其父或其父兄弟们的财产。否则，父系氏族就失掉了这部分财产。划分氏族和部落，在罗马数百年间还为建立军事组织和行使公民权奠定了基础。但是，随着父权制氏族的崩溃及氏族意义的消失，罗马妇女的处境变得越来越好；到后来，她们不仅可以继承财产，而且还可以管理自己的财产，所以说，罗马妇女远比希腊姐妹们的处境好得多。罗马妇女逐渐获得的自由地位使公元前234年出生的老卡托抱怨说：“假如每个一家之长都按照前辈的先例，设法让自己的妻子唯唯诺诺，唯命是听，那人们显然不会同整个女性闹出这许多麻烦。”[25]当有些罗马护民官在公元前195年提议，废除从前颁布的反对妇女服装和手饰上过分奢侈的法律时，他咆哮道：“如果我们每个人都能注意在自己妻子面前维护丈夫的权利和尊严，那么，我们在这里同所有女性打交道就不会十分困难；今天，我们在家中失去的自由，在此地、在法庭上又被妇女的蛮横给彻底剥夺，并遭到践踏，因为我们连对她们个别人都无力反抗，所以她们聚集在一起就更加可怕……我们的前辈想到，妇女没有监护人在场，不能办任何一件事，哪怕是件私事。她们应当受其父、其兄弟和丈夫的管理。我们甚至容忍她们掌管共和国，主持国民代表大会……人们放纵她们追求权力的天性，不去管这些蛮横的家伙，却还希望她们自己会控制一下自己的肆无忌惮的行为。在心怀不满的妇女认为受习俗或法律之害的事情中，这还是微不足道的。说实话，她们期望自由，不仅如此，期望在一切事情上都能无拘无束。如果说她们今天开始同我们平起平坐，那么，过不了多久，她们就会骑在我们头上。”
在卡托上述演说中提到的那个时期，只要父亲健在，他就是女儿的监护人，哪怕女儿已经结婚也应如此，除非他委托另一个监护人。父亲去世，则由另一个最亲近的男性亲属监护，哪怕这个人是个没有能力的父系亲属。监护人有权在任何时候将监护权让给第三者。因此，罗马妇女起初在法律上没有自己的意志。
    缔结婚姻的形式多种多样，而且在几个世纪中有很大变化。结婚的最隆重的形式是：在最高级的祭司面前举行婚礼，在场的证婚人至少要有10个。新婚夫妇要共同吃一块由面粉、盐和水烤制的糕点，以显示他们已合二而一。我们看到，这种礼仪同基督教圣餐时大家共吃圣饼的情景十分相似。结婚的第二种形式叫作占有婚姻：只要这位妇女的父亲或监护人同意，她就可以同自己的意中人同居一年，婚姻就此完成。结婚的第三种形式叫作相互买卖式婚姻。要想结婚的人，双方互相以金钱和婚约进行交换。在西赛罗时代，一般说来，双方已经可以自由结婚，甚至开始争论是否有必要宣告离婚。关于通奸的尤利安法规定，离婚必须郑重宣告，之所以这么做是因为犯了通奸罪并被追究责任的妇女经常声称自己已经离婚。查士丁尼一世[26]禁止离婚，除非双方都想进寺院。但他的继承人查士丁尼二世认为，有必要再次允许离婚。
    随着罗马权势逐渐强大和财富的不断增长，种种最恶劣的行为和放纵代替了从前的严厉习俗。罗马超出当时整个文化地区，成为传播淫乱、狂饮无度和享受感官快乐的中心。特别在帝制时代，狂饮欢宴、纵情享乐更加受到皇帝青睐。男男女女争先恐后，在狂欢淫乐中一比高低。公开卖淫的妇女数量越来越多。此外，希腊式恋爱，即贪恋男色在男人中越发流行开来。一时间罗马的男妓甚至比妓女的数量更多。[27]
    妓女和她们的嫖客招摇过市，到处游荡，经常出没于游乐场、马戏团和剧院。妓女往往躺在黑奴抬着的床上，浑身上下，一丝不挂却珠光宝气，手里还拿着一面镜子，照来照去；手拿扇子的奴隶跟随两旁；一群男童、宦官和乐师围在四周；怪模怪样的侏儒走在队伍的最后。
    荒淫无度在罗马帝国的无限蔓延，甚至直接危害到帝国的存亡。妇女疯狂追逐男人的许多例子，可从塞涅卡[28]的报告中看出，他说，有的女人惯于不按执政者的年号，而是按照她情人的数量来计算年代。通奸极为普遍，犯通奸罪的妇女必须依法重罚。为了逃避法律，她们，其中包括罗马的贵妇们都以妓女名义到罗马市政当局登记注册。
    除荒淫纵欲外，内战和大地产制度、独身和无子女等现象与日俱增，致使罗马市民和罗马贵族的数量急剧锐减。因此，奧古斯都于公元前16年颁布了所谓的尤利安法[29]，该法对罗马市民和贵族生儿育女予以奖励，对独身者给以惩罚。凡有子女的人，都应比无子女的人或独身者优先占据高级职位。独身者不应继承遗产。无子女者只能继承一半财产，其余财产归国家所有。有通奸行为的女人，必须将其一部分嫁妆交给她的丈夫。有些男人就因为这条规定，而同明知有通奸行为的女人结婚。普鲁塔克对此写了一条注释：罗马人结婚不是为了得到遗产继承人，而是为当遗产继承人。
    后来，尤利安法更为严厉。提比利乌斯提出，祖父、父亲或丈夫曾经是，或者仍然是罗马骑士的妇女不准卖淫。在妓女名册上已登记在册的已婚妇女应视为通奸者并驱逐出意大利。对于男人当然没有制定相应的惩罚条款。据尤维纳尔报告说，用毒菜杀夫在他那个时代（公元前1世纪前半叶）在罗马是司空见惯的事。

[1] 《圣经·司师记》第21章第20节及以下。

[2] 在布拉格最老的城区，有一座小犹太教会堂，它创立于6世纪，是德国最古老的犹太教会堂。来访者大约往下走7个阶梯就进入一间昏暗的房间，这时人们发现在对面的墙上有一些类似打靶用的洞口，穿过洞口就进入一间完全是黑暗的房间。有人问这些洞口通往何处，导游回答说，是通往妇女作礼拜的地方。现代的犹太教会堂建筑得好一些，但妇女同男人分开作礼拜仍然没有改变。

[3] 巴霍芬：《母权论》。

[4] 1899—1900年的冬天在柏林、维也纳等地，上演了由冯·维拉诺维奇—摩伦多尔夫先生重新改编的埃斯库罗斯的《奥列斯特》，观众和批评家都无法理解这一悲剧的深刻意义，他们对它感到陌生。

[5] 参见荷马史诗《奥德赛》卷一。

[6] 同上书卷二。

[7] 由A·维尔勃兰特翻译，第230节及以下。欧里庇得斯公元前480年生于萨拉密斯。

[8] 参见《欧里庇得斯悲剧集》一，1957年人民文学出版社第69—70页。——译者注

[9] 古希腊的雅典国务活动家和战略家。——译者注

[10] 希腊神话中的爱情女神和美丽女神。——译者注

[11] 阿里斯托芬的喜剧第三卷《费斯莫佛里节日中的妇女》第385节亦译为《地母节妇女》。译者是希罗尼姆斯，F.A.布鲁克豪斯1846年莱比锡版。

[12] 参见《古希腊三大悲剧家研究》，中国社会科学出版社1986年版第5—6页。——译者注

[13] 约·谢尔：《德囯文化和风俗史》第9版，菜比锡奥托·威干德1887年版。众所周知，休德曼的话剧《名誉》就是以此为题材的。——译者注

[14] 柏拉图：《国家》第5编第17章，1870年柏林版。译者弗里德里希·施来厄尔马赫，注释J.H.冯·克尔希曼。

[15] 古埃及首都。——译者注

[16] 腓尼基首府。——译者注

[17] 埃西，埃及神话中的女神。——译者注

[18] 巴霍芬：《母权论》。

[19] 卡尔，考茨基：《婚姻和家庭的起源》，1883年宇宙出版社版。

[20] 曼特加萨：《人类爱情》。

[21] 类似情况在殖民地喀麦隆和西非其他地方都存在。一位按照自己的观点研究那里的国土和人情的德国舰队医生曾写道：“有相当多的种族还在实行母系继承权。父亲无足轻重；兄弟姐妹仅仅是母亲的子女。一个男人死去，其财产不属于他的子女，而是属于他姐妹的子女，即属于他的外甥和外甥女，因为这些子女是他最亲的血缘亲属。旅客中有一位酋长用很糟糕的英语对我说：我的姐妹和我肯定都是血缘亲属，因为我们都是同一个母亲的子女；我的姐妹又确实同其儿子是血缘亲属，因此她们的儿子是我的继承人，假如我死去，他们就是我的城市的王。我问他：‘那么你们的父亲呢？’他说：我不知道什么叫作我的父亲。我又问他，他是否因为没有孩子才这么做。他一面回答，一面捧腹大笑说：‘我们男人哪有孩子，只有女人才有’。”
    我们这位证人继续写道：“我可以向您保证，在喀麦隆，贝尔王的继承人是他的外甥，而不是他的任何一个儿子。住在德国一些城市求学的所谓贝尔的子女们只是他妻子们的子女，他们都不认识自己的父亲；如有可能，我也许能为自己要回一个儿子。”
    通过最近的这篇描述，那些否认母权继承的人还有什么可说的？我们的这位证人是个善于观察各种事物本质的人；但是生活在这些半野蛮状态民族中的人到底有多少人能作到这一点呢？因此，出现不少关于那些土著人“不讲道德”的描述。

[22] 亨·冯·乌里斯罗齐：《特兰西瓦尼亚山吉普赛人生活图景。历史、人种学、语言和诗歌。》，1890年汉堡版。

[23] 塔尔诺夫斯基：《性感觉的病态现象》，1886年柏林版。

[24] 约·达文·米夏埃利斯：《摩西法律》，1793年劳伊特林根版第2版第1卷。

[25] 卡尔·海恩岑：《妇女的权利与地位》。

[26] 拜占庭皇帝，生于公元527年，卒于公元565年。

[27] 见圣·保罗的《致罗马人书》第1章第26、27节：因此神任凭他们放纵可羞耻的情欲。他们的女人把顺性的用处变为逆性的用处。男人也是如此，弃了女人顺性的用处，欲火攻心，彼此贪恋，男和男行可羞耻的事。

[28] 生于公元2年，卒于公元65年。

[29] 凯撒的养子奥古斯都属尤利安氏族，因此该法以尤利安法命名。

上一篇　　回目录　　下一篇


第三章 基督教

第三章 基督教

    在皇帝时代，罗马人的独身、无子女的习俗越来越盛行，同这种习俗相对立的是犹太习俗。犹太妇女无权选择丈夫，而由父亲确定她该嫁给谁，但结婚是她们应尽的义务。犹太法典上写道：“假如你的女儿已经成年，你就从你的奴隶中找出一个人，给他自由，让女儿同他结婚。”同样，犹太人还忠实地遵守神的指教：“你们要生儿育女，繁殖后代。”因此，犹太人不顾任何迫害和压制，勤勤恳恳地传宗接代；犹太人是马尔萨斯主义的顽固对手。
    塔西佗关于犹太人是这样说的：“他们之间团结如钢，慷慨大方，乐于助人，但对其他人则嫉恶如仇。他们从来不同敌人同吃共寝，尽管他们性欲十分强烈，但从不同外国女人发生性关系……不过他们希望繁殖人口。在他们看来，杀掉一个后代就是犯罪，而战死或被处以死刑的人的灵魂是不死的。因此他们喜爱生育繁殖，轻蔑杀害生灵。”塔西佗仇恨和嫌恶犹太人，因为他们轻视祖辈的宗教，一味积累财富。他把犹太人称作“最坏的人”和“讨厌的民族”[1]。
    在罗马人统治下，犹太人相互之间越来越紧密地团结在一起。他们差不多从整个中世纪起就忍受着那漫长的痛苦时期，在这期间，产生了亲密的家庭生活，今天的资产阶级社会把这种家庭生活看作家庭生活的范例。相反，在罗马社会中，使帝国走向灭亡的土崩瓦解过程巳经形成。同接近疯狂的淫欲放荡相对立，出现了另一个极端——最严格的禁欲主义。同从前的放荡无羁一样，现在的禁欲也采用了宗教形式，并极端狂热地宣传禁欲主义。统治阶级冲破一切限制的纵情享乐和淫乱挥霍同具有占领狂的罗马从世界各国带到意大利当奴隶的成千上万人的贫困形成鲜明的对照。在这些奴隶中，也有无以数计的妇女，她们离开了家园、父母、丈夫和子女，处在水深火热之中，急切渴望摆脱痛苦。大批的罗马妇女也厌恶发生在她们周围的这一切，因此，她们也处在同样心情之中。她们认为，对她们处境的任何一种改变都值得欢迎。于是她们迫切盼望改变，盼望解救，援救她们的人似乎近在咫尺。罗马人征服犹太王国和耶路撤冷的后果是消灭了民族独立。在罗马禁欲主义派别中产生了空想家，他们宣布，为人人带来自由和幸福的新王国诞生了。
    基督出现了，基督教产生了。它体现了对罗马帝国的权威和富豪统治下盛行的兽性唯物主义的反抗，也体现了人民群众对轻视和压迫的反抗。但基督教却渊源于剥夺妇女权利以及在《圣经》中把妇女视作万恶之源的犹太教，因此，基督教轻视妇女，主张禁欲，消灭任何时期都是罪恶深重的肉欲。它还模棱两可地指出，未来王国会给人们带来自由和正义，因此有的人认为未来王国在天上，另一些人又认为它在尘世。基督教就是用这些教义在罗马帝国的沼泽地上找到了丰硕的基地。希望得到自由和改变自身状态的妇女像所有的贫困者一样，热情地、心甘情愿地当起基督教徒来。直到今天，世界上任何一个具有重要意义的运动都有妇女参加，她们既是女战士也是女殉道者。那些把基督教当成伟大的文化成果的人不要忘记，基督教取得的成就有一大部分应当归功于妇女。她们皈依宗教的满腔热情不论在罗马帝国，还是在中世纪未幵化的各民族中都起了重要作用。妇女往往使最有权势的人改信基督教。例如，克洛蒂尔德促使法兰克国王克洛维接受基督教。还有坎特女王贝尔塔、匈牙利女王吉泽拉等都在自己的国家推行基督教。许多伟人改信基督教都应归功于受到妇女的影响。然而基督教并不因此而酬劳妇女。基督教学说同东方的所有宗教一样包含着对妇女的轻视。基督教要求妇女成为丈夫俯首听命的女佣，就是今天，她们也必须在祭坛前向丈夫宣誓做个顺从的妻子。
    让我们看看，《圣经》和基督教关于妇女和婚姻是怎样说的。
    《旧约》的“十诫”仅仅针对男人。在第九诫中，提到了女人，与其并列的还有仆役和家畜。它警告男人说，既不要贪恋他人的妻子，也不要贪恋他人的奴仆、使女、公牛、驴子及其他人的一切。妇女就是一件东西、一种财富，如果这财富在别人手中，那么男人就不应对其有所要求。耶稣属严格禁欲者派别[2]，他的门徒问他，人是否结婚会更好些，他答道：“这话不是人人都能领受的，唯独赐给谁，谁才能领受。因为有人生来是阉人，也有被人阉的，并有为了天国自阉的。”[3]阉割因此被看作虔诚的举动，是拒绝恋爱和结婚的优良行为。
    保罗被看成比耶稣本人还要更高级的基督教创始人，也是保罗才使基督教学说具有国际性并使这一学说摆脱了具有局限性的犹太教派，他在《哥林多前书》中写道：“论到你的信上所说的事，我说，男不近女倒好。但要免淫乱的事，男子当各有自己的妻子，女子也当各有自己的丈夫。”[4]我对着没有嫁娶的男子和寡妇说，
    若他们像我就好。倘若自己禁不住，就可以嫁娶。与其欲火攻心，倒不如嫁娶为妙。”[5]他在《罗马书》中写道：“成就在我们这不随从肉体，只随从圣灵的人身上。因为随从肉体的人体贴肉体的事，随从圣灵的人体贴圣灵的事。”[6]“岂不知我们这受洗归入基督耶稣的人，是受洗归入他的死么。所以我们借着洗礼归入死，和他一同埋葬。……我们若在死的形状上与他联合，也要在他复活的形状上与他联合。因为知道我们的旧人，和他同钉十字架，使罪身灭绝，叫我们不再作罪的奴仆。”[7]他本人信守自己的说法，没有结婚。这种对肉欲的仇恨，也就是对妇女的仇恨，但也是对妇女的惧怕，因为从乐园的场面看，妇女是诱惑男人的人。耶稣门徒和教会长老们就是在这种精神指导下传教，整个中世纪的教会自始至终在这种精神下活动，并建造修道院，使牧师们过独身生活。就是今天，教会仍然在这种精神指导下活动着。
    基督教认为，妇女是不洁之物，是把罪恶带到世界和使男人堕入深渊的诱惑者。因此耶稣门徒和教会长老们始终把结婚看成是难以逃脱的灾难，正像我们今天谈到卖淫一样。德尔图主高喊：“女人，为了使你不要忘记，你是使人类走向灭亡的东西，你要常常双眼含着忏悔的泪，用乞求的目光，愁眉苦脸，衣衫褴褛地度日。女人！你该进地狱之门！”他又说道：“哪怕人类灭亡，也必须选择独身之路。”热罗尼莫说：“婚姻始终是一种罪恶，人们能够尽其所能去原谅和医治它。”所以，人们使婚姻成为教堂的圣礼。奥力金讲道：“婚姻是不神圣和不洁净的东西，是发泄性欲的手段。”他为了避免诱惑竟作了阉割。奥古斯丁教训说：“独身主义者就像光芒四射的星星在天上闪烁，而生他们的父母则如同黑暗的星。”欧塞比乌斯和热罗尼莫认为《圣经》上提到的“多多繁殖后代”这句话过不了多久就不会适用了，这句话也管不到基督教徒。很有影响的基督教神学家的诸如此类的引文还可举出几百条。他们通过自己的不断说教，广为传播性与性交是违反自然的种种观点。然而性交是自然的需要，满足性交是人生目的的最需要的义务之一。当今社会仍然深受这些说教之苦，要想医治它尚需慢慢来。
    彼得高喊，“做妻子的要小心侍候你们的丈夫。”保罗在《以弗所书》中写道：“丈夫是妻子的头，如同基督是教会的头。”他在《哥林多前书》中写道：“男人本不该蒙着头，因为他是神的形象和荣耀，伹女人是男人的荣耀。”所以，他们认为任何一个笨蛋男人都比最优秀的女人要好，实际上直到今天仍然如此。保罗还反对妇女有良好的教养，他在《提摩太前书》第二章第十一节中对此有一段重要议论，他说：“女人要沉静学道，一味的服从。我不许女入讲道，也不许她管辖男人，只要沉静。”他在《哥林多前书》第十四章第三十四和三十五节中写道：“妇女在会中要闭口不言，像在圣徒的众教会一样，因为不准她们说话，她们总要服从，正如法律所说的。她们若要学什么，可以在家里问自己的丈夫。因为妇女在会中说话原是可耻的。”圣托马斯·冯·阿奎那（1227—1274）说道，“女人是生长迅速的杂草，是有缺陷的人，只是其身体发展得很快，因为这是毫无价值的身体，因为造物主对女人并不在意。”“女人是为了永远受其主人和工头的压迫而生的，造物主为了确定这些人的群治地位给予他们男人所具有的各种优越条件。”
    这些学说不是基督教特有的。正如基督教是犹太教和希腊哲学的混合体一样，后两者又来源于印度、巴比伦和埃及的古老文化，所以，基督教为妇女指出的从属地位是母权解体后在古代文明世界普遍存在的一种地位。印度《玛奴法典》中写道：“不名誉的根源是妇女，敌对的根源是妇女，尘世存在的根源是妇女；因此人们应该回避妇女。”除轻视妇女外，其中还一再愚蠢地表明惧怕妇女。该法典还写道：“女子的本性就是喜爱诱惑男人，因此男人哪怕同自己的近亲也不该坐在无人之处。”就这样，不论印度人，还是《旧约全书》和基督教都认为妇女是诱惑者。任何统治关系都包含着对被统治者的贬低。妇女的这种从属地位一直延续至今，而在那些文化发展落后的东方比信仰基督教的各民族更甚。在所谓的基督教国家，妇女的地位之所以逐渐得到改善、并不是由于基督教，而是由于在反对基督教观点斗争中获得的西方文明。
    今天的妇女地位比基督教诞生时有所提高，伹其原因并不在于基督教。因为基督教只是出于强制和被迫才在妇女问题上放弃了它的真正本质。那些鼓吹“基督教的使命是拯救人类”的人当然持另一种看法。他们更主张，基督教把妇女从原来的低下地位中解放出来，因此他们在这里特别援引后来在基督教中通行的对马利亚，即对圣母的崇拜，认为它是尊重女性的象征。而信仰圣母马利亚的天主教却几乎不持这种观点。上面已经引用过的圣者和长老的言论都一致而特别表示对妇女和婚姻的敌视态度。
    6世纪在长老会会议上，曾争论过妇女是否有灵魂的问题，只以一票优势通过了肯定的意见，这个例子同样是不利于上述认为基督教袒护妇女的观点。为了让终身不结婚的神职人员——没有任何家庭的利害关系来阻止他们对教会尽责——拥有一种势力，格雷哥里七世推行神职人员独身制[8]，要推行这一制度，只有当肉欲是犯罪这一观点成为构成教会基础的观点时，才有可能，此外，还有各种各样的改革家，例如加尔文和苏格兰的一些神职人员以他们对“肉欲”的愤怒，毫无疑问地表达了基督教敌视妇女的观点。[9]
    天主教在信奉圣母马利亚的同时，聪明地以圣母马利亚代替了对异教女神的崇拜，这种崇拜在所有当时已有基督教传播的民族中都存在。马利亚代替了南部各民族的屈伯勒、米莉塔、阿芙罗狄蒂、维纳斯、赛莱斯以及日耳曼民族的弗莱雅、弗丽加等，马利亚只不过被基督教神灵般地理想化了。

[1] 塔西佗：《历史》第5篇。

[2] 曼特加萨：《人类爱情》。

[3] 《新约全书·马太福音》第19章第11、12节。——译者注

[4] 《新约全书·哥林多前书》第7章第1—3节。——译者注

[5] 《新约全书·哥林多前书》第7章第8—10节。——译者注

[6] 《新约全书·罗马书》第8章第4—6节。——译者注

[7] 《新约全书·罗马书》第6章第3—7节。——译者注

[8] 美因兹教区的牧师们对这一步骤抱怨说：“主教和院长们拥有大量财富，吃的是御膳，玩的是打猎，而我们这些又贫困又朴素的牧师们所能得到的安慰仅仅是一个妻子。禁欲可以说是一种美德，但是，事实上是“很难也是根本不能”做到的。

[9] 布克尔在《英国文明史》中，对此曾举了很多实例。该书德译者是阿尔诺尔德·卢格，1870年莱比锡和海德堡版第4版。


第四章 中世纪的妇女

第四章　中世纪的妇女

1．日耳曼妇女状况
2．封建主义与初夜权
3．城市的繁荣。寺院和卖淫
4．骑士风尚与妇女崇拜

1．日耳曼妇女状况

    在公元最初的几个世纪，东方和北方的体格健壮、性格粗野的原始而纯朴的一些民族，犹如波涛汹涌的大海川流不息地涌入衰弱的罗马帝国。当时的罗马，基督教已逐渐成为占据统治地位的宗教，涌入罗马的这些民族竭尽全力反对基督教传教士的禁欲说教，而传教士们不管是否愿意，也必须考虑到这些健壮的人。罗马人惊奇地看到，新来的这些民族的风俗习惯同他们的完全相左。塔西佗从德国人那里看到过这一事实，他对此表示赞许地说：“他们的婚姻十分严格。在他们的风俗中，最值得称赞的正是这一点。在野蛮人当中，他们几乎是唯一满足于一个妻子的民族。人们很少听说，在这些人口众多的民族中有通奸行为，如果有，便立即受到处罚。男人们被允许有处罚权。丈夫当着乡亲的面，把被剪掉头发的通奸妻子裸体赶出村外，对于有损习俗的人毫不讲情面。这样的女人，不论多么美貌、年轻或富有，都再也不能找到丈夫。在那里，没有人嘲笑道德堕落者，也没有人把诱惑或被诱惑当作生活方式。青年人都是晚婚，因此保存了他们的力量；少女也不急于嫁人，她们选择的对象是同自己年龄相当和具有同样体力的人。同样的年纪，同等的体力者相互结合。健壮的父母所生的子女一定强健。”
    显然，塔西佗为了给罗马人提供一个范例，把古代日耳曼人的婚姻状态描绘得有几分夸张。的确，在古代日耳曼人那里，对于犯有通奸行为的妇女必定予以严惩，但是，对于通奸的男人则并非如此。在塔西佗所处的时代，在日耳曼人那里，氏族正值繁荣时期。他——塔西佗在进步的罗马情况下，对古代氏族的法则及其基本状态是陌生的和了解不多的，所以他惊奇地阐述说，在日耳曼人那里，母亲的兄弟把他的外甥看作是自己的儿子；有些甚至认为，舅父和外甥之间的血缘关系比父亲和儿子的血缘关系更加神圣，更加亲密，所以，在要求提供人质时，姐妹的儿子比自己的儿子有更大的担保价值。恩格斯补充说：“假使这种氏族成员把自己的儿子当作某一庄严义务的担保物，而这个儿子却成了父亲违约的牺牲品，那么，这只是父亲本人的事情。但是假如成为栖牲品的是姐妹的儿子，那么，这就违反了最神圣的氏族法规。孩子或青年的最近的同氏族亲属，即首先负有保护他的义务的人，便对他的死负有责任；这个同氏族亲属或者是不应当把他作为人质，或者是必须履行契约。”[1]
    此外，正像恩格斯所指出的那样，在塔西佗时代，在德意志人中间，母权制已经让位给父权制了。子女继承的是父亲的遗产，假如没有子女，则由兄弟及叔伯和舅父继承。容许母亲的兄弟当继承人这一事实表明，古代法则还是刚刚消失，尽管父系血统有继承权已成定局。令塔西佗惊奇的是，回顾古代法则可以看出德意志人尊重女性的原因。他还发现，妇女最能鼓舞德意志人的勇气。想到他们的妻子可能被俘和沦为奴隶，这对于古代德意志人来说是很可怕的，同时也特别能激起他们挺身反抗。妇女们还有一种使罗马人敬佩的骨气。当马利乌斯不准被俘的条顿妇女们作为女祭司为维斯塔（掌管处女贞操的女神）献身时，这些妇女全部自杀身亡。
    在塔西佗时代，德意志人已经定居下来。每年由抽签实行土地分配，森林、水和牧场都属公共财产。他们的生活方式十分简单，他们的财产主要是家畜；他们的衣服是粗糙的羊毛外套和兽皮，妇女和有点身份的人穿的是亚麻衬衣。在远离可以输入罗马工业品的那些部落里，还建立了金属加工工业。法律规定，一般较小的事务由大会主席决定；重要的事情应由人民大会决定。主席经选举产生，尽管主要是由同一家族选举产生。但是，向父权制过渡有利于世袭地位的形成，之后造成世袭贵族，最终发展成王权。就像希腊和罗马那样，在德意志氏族中，也出现了私有财产，发展了工商和贸易，最后由于陌生部落成员的混入，而使氏族趋向灭亡。氏族由马尔克公社所代替。马尔克公社是自由农民的民主组织，自由农民在经过许多世纪反对贵族、教会和诸侯的许多无数斗争中，形成了自己的坚固堡垒，那怕在封建国家掌握统治权，从前的自由农民沦为奴隶和侍从以后，这一堡垒都不曾完全消失。
    马尔克公社的代表是各族族长们。妻子、女儿、儿媳等被排除在会议和领导者之外。妇女掌管部落领导大权的时代已成为过去，这一事变使塔西佗惊愕不已，并以轻蔑的笔锋对此写了报道。公元5世纪，撒利法典废除了女性后裔的家族财产继承权。
    凡巳成婚的每个马尔克公社男性成员都具有土地抽签权。在通常情况下，祖父母、父母和子女们同住在一间房子里，在一个家庭共同体中生活。为了使未成年的、在性方面还未成熟的儿子得到一份抽签权，就由父亲代他同已成年的少女结婚，即父亲取代儿子完成丈夫的义务。这种事在当时是经常出现的。[2]年轻的夫妇能得到一车山毛榉木材和建造房屋的木料。假如这对年轻夫妇生了一个女儿，可以得到一车木材，而新生儿如果是男孩，他们可以得到两车木材[3]，因为女性具有的价值仅仅是一半[4]。
    结婚非常简单。他们不知道什么宗教仪式，只要双方表示同意，睡在一张婚床上就宣告了婚姻的完成。使婚姻有效，到教堂举行仪式的风俗到了9世纪才开始风行。公元16世纪，按照特利恩特牧师会议决定，才宣告婚姻是天主教教会的一种圣礼。

2．封建主义与初夜权

    随着封建国家的诞生，绝大多数自由人的处境开始恶化。得胜而归的军事将领利用他们的权势，侵占大量土地。他们把自己视作公共财产的主人，对于他们可以任意摆布的人，如奴隶、仆人以及一些外来部落获准自由居住的人等，他们在一定时期内还赠给继承权。他们用这种办法造成了一批对他们唯唯诺诺的宫廷贵族和侍从贵族。巨大的法兰克王国的建立使古代氏族的残余彻底消失。军队首领和新兴的贵族代替了会议主席。
    广大的自由民为接连不断的侵略战争，和查理大帝的征服战争付出了巨大负担，他们因此逐渐处于疲备不堪和贫穷状态。这些人已经不能履行应征入伍的义务。王公贵族征集家仆来替代他们。农民起而应征，并把自己的财产置于世俗的或宗教界人士的保护之下，因为教会很明白，在几世纪内它将大权在握，农民们因此要向这些人物交纳地租和贡物。就这样，迄今原本自由拥有自己财产的农民变成了要交租的人，随着时间的推移，加在他们身上的新的义务也越发沉重。他们一下子陷入了这种依附境地，过不了多久，农民也丧失了自己的人身自由。这种依附性和奴隶制度不断蔓延发展。
    地主对他的奴隶和家仆几乎有无限的支配权。他有权强制18岁以上的任何男子和14岁以上的任何女子结婚。他可以为男人确定妻子，也可以为女人确定丈夫。同样的权利还适用于鳏夫和寡妇。作为他臣民的主子，他把自己视为可以支配使用女性奴仆的性权利的人，即掌有初夜权的人，这一点完全表明了地主的无限权利。他的代理人也拥有初夜权，前提是这位代理人不要人提供贡物，然而贡物的实质从其名称上可以看清，如护床费、处女税、衬衣金、围裙税、印花钱等等。
    对于是否要有初夜权曾进行过多次争论。有些人对初夜权是相当不满的，因为当时所处的时代正是人们乐于赞颂的在习俗和信仰方面都堪称模范的时代。上面已经指出，初夜权起源于母权制时代的习俗。随着古代家庭组织的消失，起初是新娘在新婚之夜对公社的男人们开放。但是，这一权利在实施过程中受到了限制，最后，它仅实用于部落首长和祭司。封建主又把这一权利接受了下来，他对自己领地的个人也掌有大权。只要他想，他就行使这种权利，或者为了得到产品和金钱而放弃它。初夜权是多么讲究实际，我们可以从雅克夫·格林的《判例集》第一卷第四十三页中看出：“宫廷的人说，人们要结婚必须招待一番管理财产的人和他的妻子。管理财产的人定会送给新郎一只煮羊的大锅，还有一车木料，以供结婚使用。他和他妻子赴宴时要带上1/4的烤猪。结婚仪式结束以后，新郎必须允许这位管理人与新娘同床，否则要以交出5先令4便士为代价。”
    袓根海姆[5]认为，初夜权作为地主的一种权利来源于他对结婚的认可。贝阿伦则提出，在实行初夜权时期，结婚所生的第一个孩子都是自由民，初夜权因此才得以持续。后来，这一权利普遍由纳税所取代。根据祖根海姆的说法，冯·阿米恩主教十分坚决地主张纳税制，然而直到15世纪初才生效。11世纪末，马尔克姆三世在苏格兰宣布，废除初夜权，以纳税取而代之。可是在德国，上述情况还持续很长时期。1496年，士瓦本阿德贝格修道院曾记载道，对居住在伯尔特林的奴仆来说必须做到下述几点才可要求取消这一权利：新郎要送上一块盐；新娘要交出1镑7先令铜币或一只“足以使她坐在上面”的大盘子。在其他地方，为了赎买初夜权，新娘必须交纳“同她的臀部一样重，一样大的”奶酪或黄油。在有些地方，新娘必须交上一把安乐椅、“一把刚好能坐进去的，用西班牙哥尔多巴皮革制造的华丽的安乐椅。”[6]据巴伐利亚首席大法官魏尔施描述，在巴伐利亚，直到18世纪还有赎买初夜权的义务。[7]恩格斯还进一步提出，在威尔士和苏格兰人那里，初夜权一直维持到整个中世纪，只不过，在这里有氏族组织，所以初夜权的执行人不是地主或他的代理人，而是所有已婚男子的代表——族长，直至这一权利的废除。
    毋庸置疑，初夜权不仅存在于中世纪，而且一直流传到近代，它在封建法典中起了一定作用。在波兰，贵族有欺凌任何令他喜爱的处女的权利，凡有人对此提出抱怨，贵族就让人打他100大板。直到今天，地主或他的随从都把牺牲处女的贞操看成理所当然的事，这种情况屡见不鲜，远远超出我们的想象，它不仅发生在德国，而且还遍及东欧和东南欧，正如一些熟悉风土人情的专家所论断的那样。
    在封建时代，地主可以从缔结婚姻中获利。因为夫妇双方所生的子女就像对自己的双亲一样，同地主也是唯命是从的关系，地主因此可以获得越来越多劳动力和更加可观的收入。因此，不论尘世的地主还是宗教界的地主都极力促进其臣仆的婚姻。但是假如教会想到，由于婚姻受阻，人们把遗产送到教会保存，教会就作另外的打算。这种情况通常指的是下等自由民，如上所述，这些人的处境越发难以维持，于是就把自己的财产送到教会，以便得到寺院的保护，也可因此而平安度日。其他一些人也交上自己的贡物和仆役，以求受到教会保护。通过这一途径，子子孙孙们往往陷入他们的长辈想要逃脱的命运之中：他们逐渐成了教会的仆役，或者让人把他们培养成教会的新弟子。

3．城市的繁荣。寺院和卖淫

    自11世纪以来繁荣的城市都有一种热切而明确的兴致，那就是促进人口的增长，因此，各城市为居住和结婚提供了方便。城市成了不堪忍受压迫而逃走的农村居民和逃亡的农奴仆役的避难所。但是没有过上多久，这种情况就发生了变化。城市一旦站稳脚根，掌了大权并拥有安居乐业的举足轻重的手工业阶层，该阶层对于新移居来的人便产生了敌意，因为这些后来者想要定居城市，当手工业者，由此人们就看得出，令人不快的竞争就将成为不可避免的事。因此，人们对新居民作出种种限制：高额居住金、昂贵的从师考试费以及在行业中对师傅和徒工数量的限制等等。这样一来，使得数千人沦为不能独立的人，过着非婚生活，到处流浪。16世纪以后，由于上述原因，城市的繁荣时代就成为过去，面临的是城市的衰败。这时，由于时代的狭隘观念，对居住的阻挠和独立的限制更是变本加厉。其他的原因下面再谈。
    地主的残暴与日俱增，致使他们的奴仆甘当乞丐、流氓或强盗，以摆脱遭受地主残酷压迫的生活，由于当时的交通不便和森林密集，当强盗并不困难。还有一些人在当时的战乱年代，投军从戎去当兵，当兵能得到高薪又能弄到最可观的掠夺品，因此当兵是他们最好的出路。在这种种情况下，产生一大批男女无业游民，给社会增添了负担。教会是普遍没落衰败的罪魁。如果说神职人员的独身生活是造成性放纵的主要原因，那么，同意大利和罗马的频繁交往更加助长了这类放纵。
    罗马不仅是基督教的首府，因为教皇住在那里，它又是忠于过去皇帝时代传统的新的通天塔，传播恶习陋俗的欧洲高等学府，而教皇的宫廷正是这个学府最高贵的所在地。罗马帝国在灭亡时，把它所有的恶习都留给了信奉基督教的欧洲。正是这种种恶习扶植了意大利，并且从那里通过同罗马交往的神职人员把这些恶习又传到了德国。无以数计的神职人员大部分是男人，懒散奢侈的生活使他们的性欲要求非常强烈。在被迫独身的情况下，他们只能以秘密方式和非自然的行动来满足性欲，从而在社会的各个领域造成了伤风败俗的结果。在城市和乡村对女性形成了犹如瘟疫般的威胁。数量巨大的僧尼修道院几乎同妓院没有区别，如果说有所不同也仅仅在于那里的生活更加荒淫，更加无所顾忌。各种各样的犯罪行为，比如杀婴，在那里更便于掩盖，因为在他们那里唯一能行使审判权的，往往本身也是罪大恶极的人。农民们千方百计地保护自己的妻子和女儿免受神职人员的诱惑，办法之一就是，不接待未纳妾的牧师。在这种情况下，促使康斯坦丁的一位主教对他管辖内的牧师收纳妾税。我们的浪漫主义作家们曾经把中世纪描绘得那么虔诚，那么令人崇敬。1414年在康斯坦丁举行过一次长老会议，与会者当中就有1500多名流浪妇女，这一历史事实足以说明上面列举的情况。
    不过，这种种情况并非始于中世纪衰落时期，而是发生在很早以前，它们不断引起诉讼，成了制定法令的契机。因此，公元802年，查理大帝颁发一项命令，其中写到：“修道院必须严加管理，修女不准四处游荡，要对她们严密看守，不准她们相互发生争吵，引起不和。绝不允许她们不服从或反对长者或院内首脑。凡修道院决定的院规，她们必须完全遵守。不准卖淫，饮酒和贪婪，而要以任何方式正当地，有节制地生活。同时，不准一个男人进入修道院，除非在作弥撒的时候，作完弥撒，男人要立刻离院。”公元869年颁布的一项命令中写道：“假如牧师身边有几个女人，或者让教徒或异教徒流血和违犯教规，就应该剥夺这些牧师的资格，因为他们比普通人更坏！”当时禁止牧师多妻这一事实表明，在9世纪就已流行多妻制。实际上，任何法律都未能禁止多妻制的泛滥。
    然而到了后来，即到了12世纪和13世纪的爱情歌人时代，多妻制便不受人非难。比如，阿尔伯莱希特·冯·约翰斯多尔夫在他的《爱情·春天》这本诗集[8]里有一首诗歌是这样写的：
    有了一个妻子，还要娶第二个，
    是谁都不准做的事，不是吗？
    你说说
    这话对不？
    （男人可以，女人不可以）
    十字军对当时的道德风范起了特别不良影响，数万名男人长年远离家乡，学会了当时西欧鲜为人知的东罗马帝国的习俗。
    结婚和定居逐渐困难重重，除此之外，妇女的人数又远远超过了男人，因此，妇女的处境十分不利。造成这一事实的原因，首先是无以数计的战争、争夺和厮杀以及当时充满险境的商业旅行。其次是暴饮放荡使男人的死亡率加大，不良的生活方式使发病率和死亡人数不断提高，特别是在中世纪还经常发生黑死病。下面是发生黑死病的年代和次数：
    1326至1400年 32次
    1400至1500年 41次
    1500至1600年 30次[9]

    妇女们成群结队地在大路上充当魔术师、歌女、女演员，还混杂在漫游的学生和教士当中，在集市和市场上到处游荡。她们在雇佣兵中连同其佣人组成了特别分队，与当时的行业特点相适应，组织了自己的行会，并根据容貌和年龄分成各个不同的等级。她们除了在这个圈子里，不准向别人卖淫，否则受到严厉处罚。在兵营里，她们同辎重兵一起搬运粮草和木材，修整池塘和洞穴，还要照管兵营的清洁卫生。在作战时，她们用木柴、杂草树木填平洞穴，以便于作战部队进攻。此外她们还协助把大炮搬入阵地，当大炮陷入洼地时，她们必须帮忙把大炮运走。[10]
    为了解救这些无人帮助的妇女摆脱困境，从13世纪中期起，在许多城市建立了所谓的乞食教养院。但这种教养院必须在城市的监管之下，把妇女收容入院，使她们过上规规距距的日子。这些措施也好，许许多多的修道院也好，都不能收容所有需要救助的妇女。
    结婚困难、连同其骑士和奴仆前往城市旅游的王公贵族、世俗的和信神的老爷们、城市本身的一些年轻人，还有城市里的已婚男人——一些贪图生活享受，不知羞耻，追求新欢的人都聚集在一起，于是，中世纪的城市就产生了对娼妓的需要。像当时任何职业都必须按行会组织起来，否则就不能存在一样，卖淫的组织也建立了行会。所有大城市都有妓院，有城市妓院、乡村王公妓院和教会妓院，妓院所得归入相关的钱库。妓院的妓女们有自己选出的一名老鸨，来维护妓院的纪律和秩序，特别是竭力防止该行会以外的竞争者、“小经纪人”损害妓院的正常营业。暗娼被抓住要受到官方制裁。纽伦堡妓院的妓女们在对其未加入行会的竞争者提出的控告中写道：“其他旅馆的经理雇了一些妇女，她们整夜在小巷里流窜，勾引已婚男子和其他男人去住宿，她们的买卖十分兴隆，比起公开的妓院（加入行会的）更为下流。在这个可尊敬的城市，居然有这样的事，实堪痛惜。”[11]妓院受到特殊保护，在妓院附近骚扰要被处以双倍罚金。妓女行会会员有权参加行会参与举办的庆典和节日活动。妓女们还常常作为客人受到王公贵族和议会议员的邀请。妓院因有益于“保护婚姻和处女的名誉”而受到普遍重视。这一点同雅典承认合法妓院与今天允许卖淫都是出于同样的理由。那些用爱抚和金钱光顾妓院的男人，同时也用暴力迫害妓女。查理大帝就曾将一名裸体妓女拖到市场上，让人用鞭打她。他本人“最最信奉基督教”的国王和皇帝一下子至少娶了6个老婆。他的女儿们则公开效仿其父，她们绝不是一本正经的人。由于她们的生活举止，国王对她们有时感到不满，这些女儿们还偷偷地生了不少私生子。查理大帝的朋友和忠告者阿尔奎因提醒他的学生们，“在夜间要严防宫廷里戴着王冠的鸽子们”，他指的就是国王的女儿们。
    由官方公开建立起来的妓院受到官方的保护，这些维纳斯的女祭司们被允许享有种种特权，也正是这些官方机构对贫困的、被人遗弃的不幸女子处以最严厉、最残酷的处罚。对于因灰心失望，亲手杀死胎儿的杀婴者要被判最严酷的死刑，而对于毫无良心的诱惑者则无人追究。也许还要让他出席宣判无辜牺牲者死刑的法庭。诸如此类的事情至今仍未绝迹。[12]妇女通奸也要给予严厉制裁，至少要带枷示众，但是男人通奸却受到基督教仁慈外衣的保护。
    在维尔茨堡，一名妓院女老板向市议会发誓说：“我们忠于这个城市，热爱这个城市，要为它招徕女人。”类似的情况在纽伦堡、乌尔姆、莱比锡、科伦和法兰克福等城市都存在。1537年，乌尔姆的各妓院被取缔，但在1551年，以“防止更坏的胡作非为”为理由，又恢复妓院行会。对高贵的外国人则由市政当局提供费用，由妓女服侍。1452年，拉迪斯劳斯国王进驻维也纳时，市政当局从公娼中为他派出一名代表，这名妓女代表身披轻纱，她最迷人的身体各部位让人看得清清楚楚。查理五世在安特卫普也受到了同样一位裸体妓女的欢迎；汉斯·马卡尔特在他的大幅油画中描绘了这一壮观场面，这张画如今陈列在汉堡的博物馆中。这类事当时没有受到任何非议。

4．骑士风尚与妇女崇拜

    富于空想的浪漫主义者及一些怀有狡滑企图的人试图把中世纪描绘成具有特殊伦理道德和真正崇拜妇女的生气蓬勃的时代，特别以12世纪至14世纪爱情歌人时代作陪衬，更是锦上添花。骑士风尚起初在西班牙的摩尔人中流行，骑士对爱的表达是当时高度尊敬妇女的证明。对这一点我们必须想到以下几个问题。第一，骑士在居民中仅是很少的一部分人，因此骑士所追求的妇女也是少数人；第二，在骑士中间，仅仅有很少的一部分人对爱作出刻骨铭心的表述；第三，表达爱情的真正性质已被严重误解或歪曲。正是在这个爱情之花盛开的时代，德国处于最黑暗的暴君统治时期。在这一时期，一切正常约束遭到破坏，骑士们无所顾忌地拦路抢劫、掠夺及纵火。这种暴力横行，洗劫一切的时代决不是歌舞升平、温柔抒情的时代，而是恰恰相反。这一时代从本质上破坏了本来尚存的几分对妇女的尊敬。不论城市的骑士，还是乡村的骑士大部分是粗野、蛮横的汉子，他们的强烈嗜好除争斗和酗酒以外，就是无限度地满足性欲。当时的编年史学者们没有完全将乡村和城市的贵族犯下的强奸和暴力罪行记载下来。到13世纪，有些地方到14世纪和15世纪，贵族掌握了一些城市的统治权。受虐待的人很难获得权利，因为在城市，容克是法庭上的座上客，在乡村，地主是刑事裁判所的成员。所以，要说在贵族和地主的统治下，能有上述道德风尚和特别尊重妇女的各种习俗，并把妇女当成宝贝宠爱，纯属过分夸张。
    有很少一部分骑士对美貌妇女五体投地，但是这种热情表示决非纯洁无瑕，相反却怀有实实在在的目的。在那些对“可爱的妇女”十分殷勤的人当中，那个小丑，即乌尔里希·冯·里希滕施泰恩本人给人以可笑的印象，他在不得已的情况下，只好长期充当柏拉图式的追求者。总之，每个谄媚求爱的人都以牺牲发妻为代价使情妇神圣化，这就是当初在伯利克里时代希腊独有的、而今移植到中世纪的基督教情妇制。相互引诱妇女也是骑士重要的求爱活动，就像今天在我们资产阶级某些圈子里仍然盛行的那样。
    在那种年代，在公开承认感官快乐的情况下，人们无疑看到，满足任何健康成熟的人的自然冲动都是合情合理的事。可以说人的自然冲动战胜了基督教禁欲主义。另一方面，还必须经常强调，上述认识是有性别区别的，一种性别可以，另一种性别就不应该和不准许有这种冲动。对此稍有违反，即触犯了为男人制定的道德法规，便会受到十分严厉的惩罚。由于不断遭受压迫和所受的特殊教育，妇女们始终顺应统治者的摆布，直到今天，她们仍然认为这是顺理成章的事。
    还有上百万奴隶认为，奴隶制是天然合理的，而如果奴隶主阶级中没有产生解放奴隶者，他们岂不是永远得不到自由？颁布施泰因法以后，普鲁士农民从奴役下被解放出来，可是他们却对此提出请愿说：“他们人老病残以后，又有谁来照管呢？”难道说，类似情况在现代工人运动中没有吗？许许多多工人还在他们的剥削者影响下生活，而毫无自己的意志。
    被压迫者没有独立思考的能力，因此需要有人去启发和鼓动他们。现代无产阶级运动就是这样进行的，也应这样开展妇女解放斗争。甚至对于比较便于进行解放斗争的资产阶级来说，也需要有贵族和神职代言人引路。
    尽管中世纪有许多不是之处，但它却有一种来自人类天性的健壮活泼而热爱生活的，又为基督教所不能压抑的健康肉欲。那时，对所有东西都直截了当地呼其名称，对一切自然事物都坦怀畅谈，当代人的伪善和掩饰好色在中世纪是鲜为人知的。那时，没人使用令人费解的双关语，现在的人都惯于使用模棱两可的词儿，话也说得含蓄难懂，可其中却包藏着危险，因为热中于这种语言，只能让人揣测而难以让人明确真正的含义，其结果是疑虑猜测，令人不满。当今社会上的谈话、小说和剧本完全让这些尖刻而暧昧的词句充斥，其后果是显而易见的。隐藏在宗教唯灵论后面的浪子们的这种精神至上主义施展了巨大威力。

[1] 《马克思恩格斯选集》第4卷第133—134页。

[2] 俄囯统治时期也出现过同祥的情况。见德拉弗勒耶的《特质》，译者卡尔·毕歇尔，1879年莱比锡版第35页。

[3] 生了女儿，年轻夫妇可以在共有的森林中，采伐一车山毛榉树，星期六上街去卖；生了儿子，却可以采伐两车，星期二或星期六上街去卖，挣到旳钱必须用来给产妇买葡萄酒喝。

[4] 这种事至今仍然存在。在阿姆里施文德的圣伯拉欣就有这样一个传说：一个父亲听到新生儿出世的消息后，知道生的是女儿，他就喊道：天呀，生了个百两饿鬼！但知道生的是儿子后，他则高呼：老天爷，这个是千两饿鬼！见爱德化·雨果·迈耶尔《19世纪巴登地区民族习俗》，1900年斯特拉斯堡版。

[5] 《19世纪中叶欧洲废除奴仆的历史》，1861年圣彼得堡版。

[6] 莫明格尔、施特林等：《对维腾堡官员的描绘》第20集。霍尔马耶：《巴伐利亚人在东方之国》第28页注释，见祖根海姆上引书第360页。

[7] 《（特别考虑到在巴伐利亚、维腾堡、巴登、黑森、普鲁士和奥地利等地的情况）农民土地负袒的增减》，兰茨胡特1848年版。

[8] 由卡尔·拉赫曼和莫里茨·赤普特编辑的诗集。1857年莱比锡版。

[9] 卡尔·毕歇尔博士：《中世纪的妇女问题》，1882年蒂宾根版第6—7页。

[10] 同上书，第35页。

[11] 约·舍尔：《德国妇女史》，1879年莱比锡第4版。

[12] 列奥·李希特在《自由的妇女》中叙述一个案例：巴黎有一位享有盛誉的虔诚的律师，自己参加陪审法庭，判处了一名杀了他亲生儿子的女仆。不仅如此，这位律师自己是凶手，而那位母亲完全无罪，她在判决后，才向法庭陈述了这一情况。

上一篇　回目录　下一篇


第五章 宗教改革

第五章　宗教改革

1．路德
2．宗教改革的结果。三十年战争

1．路德

    路德是中世纪健康肉欲的典型的代言人。这里不是把路德当作宗教改革家，而是当作一个人来论述的。路德有力而原始的本性真实地反映了人的本性。这种本性迫使他直率而中肯地说出了他对爱情和享乐的需求。他作为从前的罗马教士，利用这一有利地位可以放眼观察一切。他亲自体会到，教士和修女的生活实际上是违反自然规律的，从而使他萌发了抨击牧师和教会独身主义的热情。有些人相信，人犯违抗天性的罪是允许的，并认为，假如国家和社会的各种机构设施要阻碍千百万人去完成自己的天然使命，他们能使这件事同自己的道德观和情欲观协调起来。路德所说的话，在今天对他们还是适用的。路德说：“除罕见的恩赐外，每个妇女都像不能不吃饭、睡觉、喝水和不能没有其他自然需要那样，不能没有丈夫。同样，哪个男人也不能没有妻子。原因在于，生儿育女就像吃饭喝水一样，都是人的天性。因此，上帝为人体安上了四肢，赐给了血管、排泄物以及人所需要的一切。谁想反对这一点，并遏制天性的意愿，那么，这不是等于他要禁止天性成为天性，火不要燃烧，水不要浸湿，不让人吃喝和睡觉吗？”他在关于婚姻的说教中是这样写的：“要使我不生成一个男人，我自己是无能为力的，要让你没有丈夫，你也完全办不到，因为这不是个人意志或协商的结果，而一切都是完全符合自然的事，因为一个男人必须娶妻，一个女人必须有丈夫。”路德不仅有力地说明了结婚生活和性交的必要，他还对关于婚姻和教会有某种共同之处的说法予以批驳。路德在这个问题上，完全站在古代风尚的立场上，那时的婚姻是当事人自由意志的表现，而教会不能干涉。他还说：“要知道，婚姻如同其他世俗营生一样，是一件外在的事情。就像我想同一个异教徒，一个犹太人，一个土耳其人一起吃喝、睡觉、走路、骑马、购物、谈话和做交易一样，我也可以同这个人缔结良缘，而且直到永远。不要相信禁止这种做法的愚蠢法律……异教徒同样也是上帝造出来的男女，他们同圣彼得、圣保罗和圣路卡斯没有任何区别，更不用说同不守规矩的、虚伪的基督教徒有什么不同了。”路德同其他一些改革家一样，还更进一步宣布反对对婚姻的任何限制，并要求准许离婚者再婚，这正是教会所反对的。他说：“我曾经说过，在我们这里，凡是遇到结婚或离婚的事，都应该由法官裁定，由有关世俗当局办理，因为婚姻是世俗的和外在的事情。”同这些观点相适应，到了17世纪末，新教教徒才把在教堂举行婚礼看作有效婚姻的前提。而在这以前，都把婚姻称之为良心结婚。就是说，相互间的义务仅仅在于，把对方当作丈夫和妻子，愿意作为夫妻共同生活。按照德国法律，这种婚姻被认为是合法婚姻。路德甚至进一步提出，他承认婚姻有不能令人满意的一面，尽管不满意者往往是妻子，所以人们有权在婚姻以外满足自己的欲望，“这是满足自然的愿望，谁也不能反对它。”[1]路德在这里提出了这些原则，然而这些原则却使那些原本乐意无限虔诚地偏袒路德的“端庄可敬的男男女女”怒发冲冠。路德在他的《婚姻生活论文集》1522年耶拿版第二卷第一百四十六页中写道：“假如一个有性交能力的女人嫁给一个无性交能力的丈夫，那女人不能公开寻找另外的男人，又不愿意再嫁，那么，她就应当对自己的丈夫说：‘瞧，亲爱的丈夫，你不能欠我的债呀，你欺骗了我和我年轻的肉体，因此，你的名誉和幸福正濒临危机，我们在上帝面前已名誉扫地，你要允许我同你的兄弟或亲近的朋友秘密结婚。这样你仍有声望，你的财产也不会落入外来继承人手中，我也不致故意欺骗你，正像你不是故意欺骗我一样。’”路德认为，在这种情况下，丈夫应当有同意这种请求的义务。“假使他不同意，她则有权离他出走去往异乡，自由地寻找另一个男人。反之亦然，如果妻子不想履行婚姻义务，丈夫也有权同另一个女人同床，只是他事先要让妻子知道。”[2]我们看到，这位伟大的改革家陈述的观点是相当激进的，而在我们这个处处充满伪善，事事加以掩饰的时代，有人却说这些看法有伤风化。
    路德只不过把当时民众的看法说了出来。雅克夫·格林提到[3]：“当一个丈夫不能对妻子真正履行结婚义务时，应当小心地把她背在背上，带到邻居家里。在那里，不打也不骂她，只是让她坐在地上，问问邻居们是否有人愿意帮助他的妻子。如果没有人愿意帮助她，那就把她送到附近的市场。让妻子精心打扮一番，戴上金线剌绣的面纱，以示别人可以向她求婚。如果仍然没人要她，没人帮她，就把她带回家来，那以后等待她的便是魔鬼。”
    中世纪的农民主要是想通过结婚生出遗产继承人。当他确信自己不能达到这个目的时，他作为一个讲实际的人便毫不犹豫地把这种快乐让给别人。重要的事情是达到他的目的。我们再重复一遍：不是人支配财产，而是财产支配人。
    因此，从路德的文章和演说中引用的关于婚姻的论述都是重要的，因为在这些论述中所提出的看法同今天教会的主要观点存在着极其尖锐的矛盾。社会民主党在同僧侶进行的斗争中，有充分的理由拥护路德的主张，因为他在提及婚姻问题时，所采取的立场完全是不偏不倚的。
    路德和其他改革家们在婚姻问题上走得甚至更远，当然这是出于机会主义的原因，是为了迎合那些有关的诸侯们，以便能够博得或保持他们有力的支持或者持久的好感。对改革怀有好感的黑森伯爵菲利浦一世除了正妻以外，还有一个情妇，她提出的条件是，只要伯爵同她结婚才愿意做他的情妇。这样一来，使伯爵的处境十分难堪。没有充分的理由，不能同伯爵夫人离婚，否则势必引起人们强烈不满，同时，与两个女人结婚对一个近代的基督教王公来说简直是件耸人听闻的大事，这必定引起更多的责难。于是，菲利浦决定采取最后步骤，同情妇结婚。只是必须肯定，走出这一步同《圣经》并不发生矛盾，此外还必须取得改革家们，特别是路德和梅兰克顿的赞同。伯爵首先同对这一计划表示同意并答应征得路德和梅兰克顿赞许的布泽尔商量。布泽尔谈了他同意的依据，他说：同时占有许多女人并不违反《新约全书》。保罗曾举出许多不应继承天国遗产的人，但是关于那些有两个妻子的人，他并没有说什么，他说：“一位主教只能娶一个妻子，仆从们亦然。”假如每个人都只应有一个妻子，那他一定会提到的，而且还要提出禁止一夫多妻。路德和梅兰克顿都赞成上述理由。伯爵夫人对此的反应是，“伯爵对她要比从前更好地完成婚姻义务”[4]，她才同意伯爵娶第二个夫人。至此，他们都主张可以重婚。从前，路德在涉及到英国亨利八世重婚问题时，就感到重婚问题是个让人头痛的事。1524年1月，他在致萨克森总督布林克的一封信上写道：“他——路德，原则上不反对重婚。因为重婚同《圣经》[5]所述不相矛盾，但是，如果这种事发生在对已经准许的事也必须放弃的基督教徒身上，他会感到十分不快。”1540年3月，伯爵举行婚礼以后，路德于4月10日在他的《备忘录》中写道：“伯爵把我们的忠告看得很重要，他愿意对此保密，否则，到头来粗野的农民也会效仿伯爵，也许还会干出更越轨的事，那样，就会惹出麻烦，增添许多非干不可的事。”
    梅兰克顿在主持伯爵重婚这件事上，没有感到有所疑虑，因为他从前曾给享利八世写过信，信中写道：“每位公爵都有权在其领地内实行多妻制。”但伯爵重婚这件事在他的领地被人看得很重，受到众人责难，致使梅兰克顿在1541年发表一篇文章为伯爵辩护，说多妻制并不违反《圣经》。[6]但人的生活已经不再像9世纪或12世纪时期那样能毫无反抗地忍受多妻制了。此外，黑森伯爵的重婚并非个别现象，这在很多地区激起人们的愤慨。可以说王公贵族的重婚，不论在17世纪还是在18世纪都是不断发生的事，这一点我们将继续阐明。
    如果说路德讲述满足性欲冲动是一种自然的号令，那他仅仅表明了同时代人的想法，特别是男人的要求。改革使信仰新教的国家消灭了神职人员的独身主义，废除了修道院，从而使数百万人能够在正常情况下满足他们的自然冲动。但也还有几百万人由于现存的财产制度，以及在此基础上制定的种种法律，的确至今仍不在此列。
    宗教改革是新兴资产阶级对教会、国家和社会封建束缚的抗议。这个逐渐兴起的阶级努力追求的目标是：摆脱行会、宫廷和教会禁律的严格束缚；建立国家中央集权制；简化繁琐的教会制度；取缔游手好闲者的大量住地，如修道院，把这些住处提供给实际的行业使用。
    路德是宗教领域中新兴资产阶级完成上述目标的代表。他主张婚姻自由，指的是资产阶级婚姻，这种婚姻自由当今时代，通过文明结婚法和与此相关的民法、迁移自由、营业自由和居住自由等得到了实现。在这种情况下，应当研究一下，如何进一步改变妇女的地位。在宗教改革时期，事情进展缓慢。如果说，由于宗教改革，有许多人有可能结婚，那么，另一方面自由的性交都遭到了最严重的损害。如果说天主教徒对于性的放纵还表现出某种宽容和耐心，那么，现在新教教徒在他们自己尽情得到满足后，却如此愤恨地对此进行竭力抵制。他们向公开的妓院宣战，妓院被当作“撒旦地狱”而遭査封；妓女被当作“魔鬼的女儿”。受到迫害；所有“失足”的良家妇女像从前一样被看成万恶之源，带枷游街示众。
    中世纪的朝气蓬勃的、自己生活也让别人生活的小市民变成了顽固、僵硬和阴阳怪气的庸人，他们节俭度日是为了让其大资产阶级的子孙后代生活阔气，奢侈放荡。那种打着硬领结、鼠目寸光、严格遵守伪善道德的荣誉市民成了社会的典型。从前当正妻的只是不太喜欢中世纪受到天主教宽容的肉欲，而今则完全赞同新教的清教徒精神。但是，对德国一般状况产生不利影响的其他一些问题，也对妇女产生了不良影响。

2．宗教改革的结果。三十年战争

    发现美洲和开通通往东印度的水路，使德国的生产、货币和市场情况发生了变化，这在社会上引起了巨大反响。德国已不再是欧洲交通和贸易的核心。德国的手工业和德国的贸易日趋没落。同时，宗教改革破坏了国家在政治上的统一。德国的诸侯企图披着宗教改革的外衣，逃避皇帝的统治。另一方面，这些诸侯们又压迫贵族，并且为了便于达到他们的目的，为城市提供方便。然而有许多城市随着时间的推移，越来越变得贫困不堪，所以，它们不得不甘心受诸侯的统治。最后，由于经济每况愈下，在经营中受到威胁的资产阶级越来越试图实行严格限制，以戒备讨厌的竞争者，诸侯们欣然受理了这一要求。可是情况更加严峻，随之而来的是贫困。
    宗教改革的其他结果是宗教斗争和迫害，诸侯们利用这一切掩盖其政治和经济目的。宗教斗争和迫害断断续续地进行了一个多世纪，最后，以三十年战争的结束而告终。当时在德国，遍地尸体，满目废墟。各省各邦都遭到破坏、几百个城市、几千个村庄部分地或全部被焚烧、毁掉，其中有许多地方，此后便从地球上永远消失了。不少地方的居民减少到原来的1/3、1/4、1/5、甚至1/8和1/10。例如像纽伦堡之类的城市和整个的弗兰克就是这样。在这种极端贫困的情况下，为了使人口大量减少的城市和农村再度迅速增加人口，人们采取了一个男人可以娶两个妻子的非常措施。男人在战争中大量减少，但女人却过剩。1650年2月14日，弗兰克的纽伦堡地区议会决定：“60岁以下的男人不准进入寺院充当僧侣”。该议会进一步命令：“在寺院没有担任神职或其神职未在寺院注册的教士必须结婚。”“准许一个男人娶两个妻子，但每个男人要妥善安排家务。凡娶了两个妻子的男人，不仅必须照料她们的生活，还要避免她们争吵，这都是应当认真考虑和随时注意的事。同时，要经常面对传教坛接受警告。”
    这样为了宣传重婚和为丈夫们确定其行为举止，就要利用传教坛。商业漫游和手工业在很长时期处于瘫痪状态，实际上，大部分已经完全消失，只能逐渐恢复。大部分居民变得粗野，道德败坏，一切正常活动都已中止。如果说在战争期间，奸淫掠夺的现代雇佣在德国四处横行，同时还敌我不分任意烧杀，那么，到了战后，则有无以数计的强盗、乞丐和流氓恫吓百姓，阻碍或破坏商业和贸易。那个时期尤其对女性损害更大。那时，是肆意放纵时代，蔑视妇女更是变本加厉，她们的双肩十分沉重地承担着普遍失业的重负。上千名妇女像流浪汉一样在大街上、森林中游荡，贫民院和监狱人满为患。除了这种种灾祸外，渴望土地的贵族用暴力把无数农民驱赶出家门。如果说，自宗教改革以来，贵族越来越不得不屈从于诸侯的权势，并且由于宫廷官职和军队地位越发依靠诸侯而不能自拔，那么，贵族此刻则企图把诸侯给造成的损害成倍地，甚至成三倍地靠抢夺农民的财产得到补偿。相反，宗教改革也为诸侯强占教会大量财产，侵吞土地提供了合理借口。例如，萨克森的选帝侯奥古斯特为使各诸侯达到这些目的，到16世纪末，至少没收了300多家教会的财产。[7]同他一样，他的兄弟、堂兄弟以及其他的新教诸侯，尤其是霍亨索伦家族都是如此。贵族也仿效他们，窃取共有土地，强占无主农民的财产，把自由农民和农奴赶出家园，把他们的财物收归己有。16世纪被镇压的农民暴动成了他们如此行动的最好口实。达到目的以后，他们就有足够的理由继续以同样的蛮横方式干这种勾当。为了兼并贵族的财产，他们通过各种诡计、欺诈和曲解法律（当时已普遍采用的罗马法为此提供了方便），用极低价格收买农民或强占他们的财产。所有的农村及半数省的农民场地都被抢劫一空。为说明这一问题，这里举些例子。在三十年战争期间，梅克伦堡有12543处骑士等级的农庄，但是到了1848年，只剩下1213处。在波美拉尼亚，从1628年起，就有12000多处农民场地被毁。17世纪完成的农业经济转化是促使征用农民场地和把公共财产的最后残余变成贵族财产的真正原因。在一定时期允许交替耕种土地的农场轮种法被引进国内。因此，耕地暂时变成了牧场，这样做利于饲养家畜，并且能缩减劳动力的数量。
    城市的情况看上去并不比农村好些。从前完全允许妇女得到师傅头衔，准许雇用帮工和徒工。人们甚至迫使她们加入行会，以使她们接受同等的竞争条件。这样一来妇女得以在许多行业独立从事各种工作，如在纺织、裁缝、编织毛毯等行业中；此外，在纺织金线、制金箔、制带、生产皮革制品等部门都有妇女。在很多城市，妇女从事各种不同的工作，比如在法兰克福和西里西亚的一些城市中有女毛皮商；在中部莱茵的城市有女面包师；在科伦和斯特拉斯堡有刻纹章工和制带工；在不来梅有制革工；在法兰克福有织布工；在纽伦堡有鞣皮工；在科伦有金线纺织工和制金箔工等等。[8]但是，随着手工业的衰落，就有人反对妇女参加竞争。法国在14世纪末就已经禁止妇女就职；德国在17世纪末才这么做。起初，不准妇女当师傅（寡妇除外），后来连帮工也没有她们的名额。此外，新教废除了天主教华丽的礼拜仪式，也使不少职业，尤其是手工艺术受到了最严重的打击或全部被消灭，而许多妇女是从事这些职业的。再有，没收教会财产使救济贫民的工作处于停顿状态，这尤其使孤儿、寡妇的境况困苦不堪。
    由于上述种种原因，在16世纪出现的并持续到17世纪的普遍经济衰退又造成婚姻立法严格化。手工业帮工和佣人（奴仆、婢女）根本不许结婚，哪怕她们可以证明她们本人及其未来家庭不会给她们所在的村镇增加负担也无效。不经法律准许而自行结婚要受到严厉的、有时是野蛮的惩处，比如按照巴伐利亚法，要处以鞭笞和监禁。但申请结婚越是难以获准，那些所谓的野合、就发展得越快，因此，对这种婚姻的迫害也十分严酷。人口过剩弄得人心惶惶，为了减少乞丐和流氓的数量，领主下达了一个又一个驱逐令，一个比一个更加严厉。

[1] 卡尔·哈根博士：《宗教改革时期德国的文学和宗教情况》，1888年法兰克福版。

[2] 同上书，第234页。

[3] 见《德面古代法律。来自布兰肯堡的判例》，第444页。

[4] 约·扬森：《1525—1555年德国人民史》，弗莱堡版。

[5] 这种说法是完全正确的，但也可以从以下事实得到解释：《圣经》产生在东西方国家各民族多妻制盛行的时代，但在16世纪多妻制已同习俗尖锐对立了。——作者注

[6] 约·扬森：《1525—1555年德国人民史》第3卷。

[7] 同上书，第3卷。

[8] 卡尔·毕歇尔博士：《中世纪的妇女问题》。

上一篇　回目录　下一篇


第六章 18世纪

第六章 18世纪

1．德国的宫廷生活
2．重商主义与新婚姻法
3．法国大革命与大工业

1．德国的宫廷生活

    当时德国王宫数量之多是无法计算的，这些王宫都仿效法国路易十四的宫廷，把王宫建筑得金碧辉煌、画栋雕梁，铺张浪费之极。尤其各邦和一些小邦的王公们不论其领土大小，有无治理国家能力，统统妻妾成群，荒淫无度。18世纪王宫史是历史上最不光彩的一章。每个王公都试图用空虚的自负、疯狂的挥霍浪费和昂贵的军事游戏去制服其他王公。最为令人难以置信的是肆无忌惮地纳妾。很难说这许多德国王宫哪一个的奢侈腐败更胜一筹。今天是这个王宫，明天是那个王宫，没有哪个德意志邦国家摆脱此种丑行。贵族效仿王公，在一些有王宫的城市，市民又效仿贵族。如果一个市民家庭的女儿有幸受到宫廷高官或皇帝宠爱，那此类家庭20家中就有19家会感到无上荣幸，家人都准备让女儿去给贵族或王公当妾。假如贵族的女儿当中有一位受到王公宠爱，大多数贵族家庭也要这么做。没有贞操和不知廉耻的风气广泛流行。
    情况最糟的是德国的两个首都，维也纳和柏林。在德国的加普亚[1]，即在维也纳，半个多世纪来都是由严格掌握道德风尚的玛丽亚·铁列西亚掌权，但是，她对完全沉湎于肉欲享乐的富有贵族和极力模仿贵族的市民们的恶行却无能为力。她亲自创办了贞操委员会，并借助该委员会还建立了规模巨大的侦探网络，她因此时而使人惶怒，时而惹人嘲笑，结果一无所获。18世纪下半叶在轻浮的维也纳有这样一句谚语：“人必须爱人如己，就是说，人必须像爱自己的妻子那样去爱别人的妻子。”还有：“妻子往右走，你就往左走，她有了侍从，你就找个女友。”当时人们如何看待婚姻和通奸问题，我们可以从诗人克莱斯特在1751年写给他的朋友格莱姆的信中看出，信中写道：“您也许已经知道亨利侯爵的奇遇了吧？他把她的夫人发配到领地，想和她离婚，因为她刚好撞见冯·霍恩施坦王子与她同床共枕……侯爵认为，他如果能把这件事掩盖过去，而不是像现在那样传遍柏林和大半个世界，那就更好了。但人们对这种自然而然的事不必见怪，尤其像侯爵这样的并不固执的人。不过，在婚姻中，有种讨厌的事是完全不可避免的，所有的男人和所有的女人都由于在自己的想象中把别的男人或女人看成可爱的人而身不由己地失节。这种迫不得已而做的事，怎么能惩罚呢？”关于柏林的情况，英国使者罗德·马罗斯贝尔在1772年曾写道：“彻底的道德败坏笼罩着各阶级的男男女女。因此，穷困随之而来，穷困之源一方面是当今国王实行的重税，一方面是从他们袓父那里学到的荒淫奢侈。男人用有限的钱财过放荡无羁的生活；女人都是不知廉耻的怪物。谁出钱最多，她们就委身于谁，她们不知道柔情和真正的爱情是何物。”
    在柏林，最坏的事发生在弗里德里希-威廉二世执政的1786至1797年。在自己的人民当中，他是最坏的典型。他的宫廷牧师卓尔纳尔甚至促成他同其情妇尤丽娅·冯·福斯结婚，把她定为第二夫人。不久，她在第一次分娩时死去，而卓尔纳尔再次使他同其第二个情妇——索菲亚·冯·敦霍夫伯爵夫人结婚。
    弗里德里希·威廉二世在世纪末干的那些坏事，他的一些堂兄弟们早在世纪初就已抢先于他干过了。1706年7月底，维腾堡的艾伯哈德，路德维希大公就同他的情妇格雷芬妮，即人称“破坏国家者”结婚，把她定为第二夫人。由纳卡河畔穆伦的一位年轻僧侣普菲勒牧师为他们完婚。艾伯哈德·路德维希的亲堂弟列奥波尔德·艾伯哈德的行为更加恶劣，因为他同时娶了三个妻子，其中有两个人还是姐妹。此外，他的13个子女中，有两个结为夫妻。他的臣民们对这种倒行逆施十分气愤，但也只好听其自然。直到1708年皇帝干涉了维腾堡大公，他才同其情妇解除了婚姻。但他这位情妇不久就同一位堕落的伯爵冯·乌尔本假结婚了，而暗地里长达20年之久，她都是这位大公的情人，是士瓦本的“破坏国家者”。

2．重商主义与新婚姻法

    从16世纪起，王公的势力增大，从而必须建立较大国家的时代开始了。大国必须建立常备军，要作到这一点，不加重税收是根本不可能的。此外还必须为大多数宫廷的奢侈生活支付费用，这就需要有巨额费用供使用。
    只有通过具有纳税能力的广大居民才能满足这些要求，因此从18世纪起，就采用了建立较大的国家，增加人口数量，并使人民尽可能具有纳税能力的种种措施。
    要走这条路，必须实行社会变革和经济变革。如上所述，发现美洲大陆、非洲通航以及开发东印度航路等等都是诱发进行这些变革的原因，这种变革起初是在西欧，不久传到了德国。新开辟的交通路线扩大了此前鲜为人知和令人难以预料的贸易关系。葡萄牙人、西班牙人、荷兰人和英国人首先试图通过这一巨大发展来获取暴利。最后，法国和德国也从中得到了好处。由于宗教纷争和政治分裂，德国受到的损害最大，经济上也十分落后。欧洲的手工业产品和工业产品不断开辟新的销售领域，因此，为适应新的世界市场需要，不仅要改革手工业的生产方式，而且还要改变欧洲各民族及其政府的观念、感情和思想。
    一向仅仅为了一个地区及其临近地区的日常需要而进行的手工业生产，如今则由工场生产取而代之，就是说，所进行的是以尽可能先进的劳动分工，投入大量工人的群众性生产。拥有大量金融资产和远大目标的商人成为这种新生产形式的领导人，于是，一部分手工业被取代，一部分遭到排挤，手工业行会组织被取缔。一个在职业活动中展示妇女力量的时期出现了。她们就业的范围广泛，就业的部门繁多，比如家庭工业或工厂工业部门的亚麻生产、棉纺织、机器编织、裁剪，纽带制造业等等。18世纪末，在英国和苏格兰的纺织、机织及印刷行业就已经有1万名妇女和8万名儿童就业。当然，他们是在工资和工时都十分苛刻的劳动条件下从事劳动的。与此同时，在法国许多工厂，也有上万名妇女在类似英国的那种情况下就业。
    这样的经济发展需要更多的人投入，但因16、17和18世纪欧洲及海外的侵咯战争造成人口锐减，就是在18世纪初，也有很多人移居海外。在这种情况下，一些进步的政府为满足对人口的大量需要，就采取了为结婚和定居提供方便的措施。
    为贯彻世界霸权政策，人口短缺的西班牙，早在1623年就已经颁布过一项法令，其中规定，对于在18岁和25岁之间结婚的所有人，在几年之内免除一切捐税。甚至决定由国库为贫困者置办嫁妆。对至少有6个已婚男孩的父母免除一切捐税。西班牙还制定了优惠移民的政策。
    法囯路易十四看到，战争必然导致人口减少，因此他向大多数居民，即所有承担交纳人头税义务的人提出，对21岁或20岁前结婚的人，可免除4年或5年的捐税；他还进一步向他们保证，对生有10个子女的夫妇，只要其子女中没有人当传教士、僧侣或修女，均可全部免除捐税。对于有10个子女（其中无一人是神职人员）的贵族，每年可获得年金1000至2000里拉，而不交纳人头税的市民在相同的情况下只获得上述金额的一半。萨克森的莫里茨元帅甚至向路易十五建议，婚姻持续5年才应批准。
    在普鲁士，人们试图依据1688年、1721年、1726年和1736年的法令以及相应的国家措施，对于那些在法国和奧地利因宗教迫害移居进来的人给以优厚待遇。腓特烈大帝的人口理论在他于1741年8月26日致伏尔泰的信中表达得淋漓尽致，他说：“我把人看成是一位大公动物园中的一群鹿，他们除了呆在园子里别无其他任务。”当然，通过几年的战争，他现在又认为，有必要再装满他的园子。在奥地利、维腾堡和不伦瑞克也对移民实行优惠，在这些公国也像在普鲁士那样，颁发了禁止迁往国外的命令。此外，18世纪在英国和法国还取消了阻碍结婚和定居的一些限制，其他国家紧随其后，也取消了一些限制。18世纪二三十年代，经济学家们以及一些政府都把人口众多看成是国家繁荣兴旺的重要标志。19世纪前半叶特别在德国南部和奧地利发生的严重经济危机和革命与战争事件使人在18世纪末和19世纪初又提出了完全不同的观点。因此又提高了结婚年龄，并要求结婚必须证明自己有一定的财产或有保障的收入以及确定的生活地位。没有财产的人不能结婚。在确定接受定居和结婚条件方面，人们尤其允许市政当局施加巨大影响。有人甚至禁止农民在某处建造所谓的日间劳作场所，或者颁布像巴伐利亚迄今仍然实施的一种落后的家园法：要拆除未经选帝侯准许而建造的日间劳作场所。只在普鲁士和萨克森还保留着比较宽松的婚姻法。对婚姻的限制造成的结果是，由于人的天性无论如何也无法抑制，尽管如此严格限制，层层阻挠，而纳妾通奸现象却有增无减。在德囯有些小邦，非婚子女的数量几乎接近婚生子女的数量。这正是道德和基督教引以为荣的父权制造成的后果。

3．法国革命与大工业

    当时，市民阶层的已婚妇女受到严格控制，她们的生活圏子只限制于家庭。她们要干的活、要做的事很多，作为名符其实的家庭妇女，她们不得不从早干到晚，去履行自己的义务，有时还需要女儿们帮助才能干完。她们不仅要完成日常的家务劳动，这在今天也是小市民阶层家庭妇女要干的事，而且还要干许多其他的事。今天，由于现代化的发展，妇女已从这类事情中解脱了出来。从前，她们必须纺织、漂白、洗涤，自己动手做衣服、做肥皂、做蜡烛、酿啤酒，总之，她们纯粹是家庭奴婢，礼拜日上教堂是她们唯一可以休息的时侯。结婚只能在同一社会圏子里进行，最严格和最荒诞的阶级偏见统治着一切。少女在同样的思想偏见中受教育，在家庭受最严格的监督；对她们来说根本谈不上精神教育；她们的视野总也逃不出严格家庭教育的圏子。不仅如此，还有一种空洞的形式主义取代了教育和精神实质，妇女的生活真正成为脚踏磨车的苦役生活。宗教改革的精神蜕变为最恶劣的陈旧的古典保守作风，人类最自然的冲动和生活乐趣都被一堆打着“庄严”的幌子，实际上扼杀精神的生活准则所窒息。浅薄和狭隘笼罩在市民阶层当中，此外，广大市民受到犹如铅一样沉重的压迫，生活在最为困苦的条件下。
    法国大革命爆发了。这场革命在法国摧毁了旧的国家和社会制度，同时也将革命精神的气息传到了德国。旧的东西已经不能再同这种革命气息相对抗了。特别是法国的外来统治对德国具有革命的效果；它推翻了旧的、腐朽的东西，或者说像在普鲁士那样加速了这一切的灭亡。在1815年以后的反动时期，有人试图使时代的车轮倒转，但新的东西是那么强壮，最终成为胜利者。
    行会的特权、对人的束缚、市场和行政权等逐渐在比较先进的国家中成了废物。新技术改良和发明，首先是蒸汽机的发明和改良，以及随之而来的商品价格的不断下降，使群众特别使妇女有了就业机会。大工业庆贺自己的诞生。它建立了工厂、铁路和汽船，矿山、冶金、玻璃和陶器制造业、纺织工业及其各个不同的部门、机器制造、工具工厂和建筑工业等等蒸蒸日上；大学和技术高等学校为这一发展提供了必要的精神力量。新兴的阶级，即资本主义大市民阶层、资产阶级在所有向往进步的人们的支持下，迫切要求消灭日益难以维持的状态。在1848和1849年革命运动年代，自下而上的革命使一些东西摇摇欲坠，而这些东西被1866年的自上而下的革命彻底消灭。按照资产阶级的意愿，出现了政治统一，并清除了现存的经济和社会中的种种限制。同时制定了营业自由、迁移自由、废除限制婚姻、居住自由等有利于资本主义发展的各种法律。从这种新发展中得到好处的除工人外，特别是还有妇女，新发展为妇女开拓了自由途径。
    在1866年制定新制度前，在德国的各邦已经废除不少限制，从而使一些主张复古的反动文人预言这是违反习俗和败坏道德的。1863年，美因兹主教冯·凯特勒先生就抱怨说：“废除现行对婚姻的种种限制就意味着婚姻解体，因为将会有很多夫妇相互离异。”他的抱怨使人无意中领悟到，今天的婚姻缺少道德束缚，必须对其加强管理，否则婚姻就会破裂。
    新出现的情况是，比起从前，现今有无以数计的人缔结良缘，从而使人口迅猛增长。人口剧增在工业大发展的新时代造成许多人们从前未能料到的弊病，这一点同过去一样，人们开始恐惧人口过剩。恐惧人口过剩到底意味着什么，下面将会提到；我们还将研究恐惧人口过剩的真正意义。

[1] 古代意大利著名的奢华城市，以后也用来泛指穷奢极欲之处。——译者注

上一篇　回目录　下一篇


第七章 作为性生物的妇女

第二编 当代妇女

第七章　作为性生物的妇女

1．性欲
2．独身与自杀频繁

1．性欲

    在资本主义社会，妇女被排在第二位。排在第一位的是男人，然后才是妇女。这同古代母系社会的情况几乎完全相反。这种变化主要是原始共产主义发展到私有制占统治地位造成的。
    柏拉图感谢众神赐给他八种幸福。他认为第一种幸福是众神让他生为自由人，而不是生为奴隶；第二种是让他生为男人，而不是生为女人。犹太男人在早祷时也表露出类似的思想，他们祈祷说：“赞颂你啊上帝，我主和全世界之主没有把我造成女人。”犹太女人在祈祷时则说：“……主按自己的意志创造了我。”两性地位的对立再也没有比柏拉图的话和犹太人的祷告词所说的更尖锐了。根据《圣经》的很多章句，男人是真正的人。同样，在英语和法语中，男人和人用的是同一个词。当我们说民众时，通常指的只是男人们。女人是卑贱之众，处处受男人支配。男人认为这是正常现象，大多数妇女时至今日也还认为这是命该如此。这种看法反映出女性的地位。
    同妇女是否作为无产者而遭受压迫这个问题完全无关，妇女在私有制社会中是作为性生物而遭受压迫的。许许多多的限制和障碍，男人是不知道的，妇女却处处碰到。很多事情准许男人做，却不准女人做；每个男人享受的许多社会权利和自由，如果妇女也去享受，便被看作是过错或罪行。妇女受双重的苦；作为社会生物受苦和作为性生物受苦。很难说这双重苦中哪种更苦，所以，可以理解，不少妇女希望自己生为男人，而不是女人。
    人有各种自然欲望，其中，除了为生存而吃喝的欲望之外，最强烈的是性欲。繁殖种类的欲望是“生存意志”的最高表现。这种欲望深深地蕴蓄在每一个正常发育的人体内，在其成熟以后，满足这一欲望是其身心健康的基本条件。路德说得对，他说：“谁要遏制这种自然砍望，不许天性做它要做和必然要做的事，这无异于不许天性成其为天性，不许火燃烧，不许水润湿，不许人饮食睡眠。”这些话应当刻在激烈反对“罪恶的肉欲”的教堂的门上。没有一个医生和生理学家能如此中肯地说出满足人的情爱需求的必要性。
    这是人类必须完成的一项有关自身的命令，因为人要正常而健康地发展，就不能忽视自身任何部分的锻炼，不能拒绝满足自身正常的自然欲望。身体的每一个部分都应履行自然界给它规定的功能以免受伤身的惩罚。人的生理发展规律同人的精神发展规律一样，都是必须研究和遵循的。人的精神活动取决于其各个器官的生理特性。两者的完全健康具有紧密的内在联系。一方受到阻碍，另一方必定会受到影响。所谓的动物需求同所谓的生理需求并非处于不同的等级。两者都是同一机体产生的作用，两者相互影响。这对男人和女人都是一样的。
    由此可以得出这样的结论：认识性器官的特点和认识所有其他器官的特点，同样必要，人必须同样重视保护性器官。人必须懂得，这些器官和欲望是每个人生而有之的，是每个人的本性极其重要的组成部分，甚至是每个人在自己的某一人生时期完全受其支配的，因而不应当是什么神秘莫露、羞耻、害臊和对其全然无知的东西。由此可以进一步得出这样的结论：关于男女各种不同器官及其功能的生理学和解剖学的知识，同人类其他任何学科的知识一样，都应当普及。如果人具有准确的生理自然的知识，他就会以不同的眼光观察人生许多关系。如果那样，当今社会怀着神圣的恐惧默默地回避，但几乎每个家庭不得不顾虑的那些弊端，就会自然而然地被消除。在所有其他事情上，知识被看作是一种美德，是值得竭力追求的人类最美好的目标，唯独在这件同我们自我的存在和健康，同整个社会发展的基础紧密相联的事情上，知识却不被看作是这样的美德和目标。
    康德说：“男女结合才构成完全的人，一性补充他性。”叔本华说：“性欲是生存意志最充分的表现，从而是一切意志的集中表现。”“……生存意志的肯定，集中表现在性行为上，这一行为是肯定生存意志的最坚决的表现。”早在他们之前，释迦摩尼就说过：“性欲比驯服野象的铁钩更尖锐；它比火更炽热，它好像一支能够穿透人类精神的箭。”
    性欲是如此强烈，所以毫不奇怪，成年男女的性压抑往往严重扰乱他们的神经和毁坏他们的整个身心，在一定情况下甚至导致疯癫和自杀。当然，并不是所有人性欲同样强烈。通过教育，自制、特别是通过避免引起性刺激的谈话、书籍和酗酒等等，性欲在很大程度上是可以抑制的。总的说来，剌激对于妇女来说，不像对男人那么明显，甚至妇女有时对性行为怀有某种反感。但这仅仅是少数人有这种状况，是生理和心理因素引起的。
    因此可以说，一个人，无论男女，是不是一个完全的人，要看他的性欲和生存欲在生理和精神方面表现出的发达程度以及表现的形式和性质。每种性别都会达到其自身的尽善尽美。克伦科在他的著作《做妻子的妇女》中说道：“虽然正人君子遵循理性所规定的道德原则而强行抑制夫妻性生活，但是，甚至最大的自制力也不可能完全使天性沉默，不再催逼两性正常的生理表现履行保存种族的天职。如果各个健康的男女一生都不履行这一天职，那么，这并不是自由的反抗决定，即使是假装把它说成是这样的自由决定或自我欺骗地表白说是自由意志也罢。这是社会压制和推论的结果。这些社会压制和推论使自然权利减少，使器官萎缩，导致整个身体在外观和特质上呈扭曲型，性变态型，并且，由于神经失调，性情和身体产生病变。在容貌和性格上，男变女，女变男，因为性对立没有按自然计划实现，人依然是片面的，没有达到他自身的补充，没有达到他自身存在的顶峰。”伊丽莎白·布莱克维尔博士在他的著作《青年的性道德教育》中提到：“性欲是作为必要的生活条件和社会的基础而存在的。它是人的本性中最强大的力量……即使在它尚不发达时不是应当思考的对象，但它依然是生命之火的焰心，这种不可避免的欲望是防止人类灭亡出现任何可能性的天然卫士。”[1]讲究实际的路德也提出过类似的忠告。他说：“谁感到难以保持童贞，就赶快去干点事，去做工，然后敢于以上帝的名义去结婚。小伙子最迟20岁，少女15岁或18岁，这时他们还健康机灵，就让上帝关心他们怎样养育他们的孩子吧。上帝创造了孩子，也会好好养育他们的。”[2]遗憾的是，在当今的社会条件下，无法听从路德的忠告，无论是基督教国家还是基督教社会，都不想知道信赖上帝会养育孩子的事。
    科学同哲学家的见解和路德的常识完全一致。由此可以得出这样的结论：人应当能够以正当的方式满足欲望，因为欲望与其最内在的存在有最为紧密的联系，甚至就是存在本身。如果社会制度或社会偏见，使人不能够做到这一点，那就是阻碍人发展自己的本质。造成的后果是什么，我们的医生、医院、疯人院和监狱都可说明，更不必说成千上万遭到破坏的家庭生活了。在莱比锡出版的一部著作中，作者说道：“性欲不是道德的，也不是不道德的，它只是同饥渴一样是自然的。自然界不知道什么道德或不道德。”[3]但是，社会根本不承认这一定理。

2．独身与自杀频繁

    在医生和生理学家当中有一种流行甚广的看法，认为即使是有缺陷的婚姻，也比独身好。经验也证明这种看法正确。“已婚者的死亡率（1000名30岁的未婚者同1000名30岁的已婚者相比），很小，这是肯定无疑的，也是令人十分惊奇的现象。在男人当中，这一差别更大。在某些年龄层中竟相差一倍。值得注意的是，年轻时就做鳏夫的男人的死亡率很高。”[4]
    有人断定：不健康的性关系尤其使自杀率升高。在所有国家，男人的自杀人数一般明显高于妇女。例如：

国别 | 年代 | 10万人中的自杀人数 |  | 女性自杀者同男性自杀者的比例
 |  | 男 | 女 |
德国 | 1899—1902年 | 33.0 | 8.4 | 25.5
奥地利 | 1898—1901年 | 25.4 | 7.0 | 27.6
瑞士 | 1896—1903年 | 33.3 | 6.4 | 19.2
意大利 | 1893—1901年 | 9.8 | 2.4 | 24.5
法国 | 1888—1892年 | 35.5 | 9.7 | 27.3
荷兰 | 1901—1902年 | 9.3 | 3.0 | 32.3
英格兰 | 1891—1900年 | 13.7 | 4.4 | 32.1
苏格兰 | 1891—1900年 | 9.0 | 3.2 | 35.6
爱尔兰 | 1901年 | 2.3 | 1.2 | 52.2
挪威 | 1891—1900年 | 10.0 | 2.5 | 25
瑞典 | 1891—1900年 | 21.1 | 8.6 | 40.8
芬兰 | 1891—1900年 | 7.8 | 1.8 | 23.1
俄国（欧洲部分) | 1885—1894年 | 4.9 | 1.6 | 32.7[5]

    德意志帝国1898—1907年的自杀人数如下：

年代 | 总人数 | 男 | 女
1898年 | 10835 | 8544 | 2291
1899年 | 10761 | 8460 | 2301
1900年 | 11393 | 8987 | 2406
1902年 | 12336 | 9765 | 2571
1904年 | 12468 | 9704 | 2764
1907年 | 12777 | 9753 | 3024

    1898—1907年男女自杀者的比例，以男性自杀者为100人计，妇女自杀者的人数如下：

年代 | 百分比
1898年 | 26.8
1899年 | 27.2
1900年 | 26.8
1904年 | 28.5
1907年 | 31

    但是，在15至30岁这一年龄段，妇女自杀者的百分比一般高于男人。在15至21岁和21至30岁这一年龄段，自杀者的百分比平均如下：

国别 | 年代 | 15—20岁 |  | 21—30岁
 |  | 男 | 女 | 男 | 女
普普士 | 1896—1900年 | 5.3 | 10.7 | 16 | 20.2
丹麦 | 1896—1900年 | 4.6 | 8.3 | 12.4 | 14.8
瑞士 | 1884—1899年 | 3.3 | 6.7 | 16.1 | 21
法国 | 1887—1891年 | 3.5 | 8.2 | 10.9 | 14[6]

    在萨克森，在1000个21至30岁的自杀者中，21至30岁的男女平均比例是：

年代 | 男 | 女
1854—1868年 | 14.95 | 18.64
1868—1880年 | 14.71 | 18.79
1881—1888年 | 15.3 | 22.3

    丧偶者和离婚者的自杀人数也比自杀者平均人数多。在萨克森，离婚男子的自杀人数比男性自杀者的平均人数多6倍，离婚妇女的自杀人数比女性自杀者的平均人数多两倍。丧偶和离婚的男女如无子女，自杀更为频繁。在21至30岁的未婚妇女中，许多人是因为失恋或“失足”自杀的。统计表明，私生子人数的增加同自杀妇女人数的增加几乎完全一致。在女性自杀者中，年龄在16至21岁之间的人数特别多，由此可以得出结论：性欲得不到满足、爱情上的痛苦、秘密怀孕或受男人欺骗等是造成妇女自杀的重要原因。
    关于作为性生物的妇女，冯·克拉夫特·艾宾教授[7]说道：
“妇女的社会地位是她们神经错乱的一个不容忽视的原因。性需求比男人更强烈是妇女的天性，但是她们至少在理想上，除了结婚以外，不知道还有其他满足这种需求的体面办法。
    “结婚是她们获得生活保障的唯一办法。经过无数的世代，她们的性格朝这个方向养成了。她还是个小女孩的时候，就玩母亲抱娃娃的游戏。现代生活的要求不断增多，指望通过结婚来满足这些要求的机会越发少了。这在上流社会表现得尤其明显：结婚比较晚，比较少见了。
    “男人作为强者，由于具有较强的智力和体力以及自由的社会地位，可以轻而易举地获得性的满足，或者可以容易地在他要付出全部精力的毕生事业中找到等价物，但是，对上流社会的未婚妇女来说，此路不通。这首先使她们自觉或不自觉地对自己和社会不满，陷入病态的幻想之中。有时她们想方设法在宗教中寻求慰藉，但总是徒劳。出于宗教狂想，不管有无手淫，往往出现一大批精神病患者，其中不少人是歇斯底里和精神错乱。只有这样才可以理解这样的一个事实，未婚女子患精神错乱大部分是在25至35岁之间，这恰恰是鲜花渐渐凋谢，人生希望渐渐破灭的时期。而男子患精神错乱最常见的是在35至50岁期间，即为生存而拼搏最激烈的时期。
    “因此，随着独身的日益增多，妇女解放问题日益被提到日程上来决不是偶然的事。我希望能把它看作是一个紧急信号，它告知人们：随着独身的日益盛行，妇女在当今社会中的社会地位越发不堪忍受了；扫女要求获得自然界规定给予她们，而当今社会制度部分地拒绝给予她们的报偿，是正当的。”
    H.普洛斯博士在他的《在自然界和人种学中的妇女》一书中，在探讨未婚妇女的性欲要求得不到满足的后果时说道[8]：有一种最有效而从不失效的办法，不仅仅是医生，而且是人类学家都值得重视的这一办法不仅能延缓老处女日益衰老的过程，而且能使已经凋谢的鲜花重放异彩，尽管不能完全美丽如初。遗憾的是，在当今的社会条件下，除了极少数的场合，这一方法是不容许，也不可能应用的。这个方法就是按时正常的性交。人们常常看到，已经过了妙龄或者离凋谢不远的未婚女子，一旦有结婚的机会，她在结婚之后不久，就又会体态丰满，两颊红润，双眸同往昔一样明亮。因此，结婚对女性来说是靑春常驻的真正源泉。自然界有其固定不移的法则，这些法则毫不留情地严格要求得到遵守；任何违背自然的生活，任何顺应那些违背自然的生活关系的一切企图，都不可能不给整个身体（不论是动物的还是人的），留下明显衰退的痕迹。
    现在产生一个问题：社会是否在满足特别是女性的理性生活方式的要求呢？如果回答是否定的，那么又产生一个问题：社会能否满足这些要求呢？如果对两个问题的回答都是否定的，那么又产生第三个问题：怎样才能使这些要求得到满足呢？

[1] 伊·布莱克维尔：《医学社会学导论》，1906年伦敦版第177页。

[2] 《路德全集》1744年哈雷版第10卷第742页。

[3] 维里塔斯：《在法律面前的卖淫》，1893年莱比锡版。

[4] 施纳波尔—阿伦特：《社会统计学》，1908年莱比锡版第356页。

[5] F.普林钦：《医学统计手册》，1906年耶拿版第356页。

[6] H.克罗泽：《自杀频繁的原因》，1906年弗莱堡版第28页。

[7] 《精神病教科书》第1卷，1883年斯图加特第2版。

[8] H.普洛斯：《在自然界和人种学中的妇女》，1905年莱比锡第8版第2卷第606页。


第八章 当代婚姻

第八章　当代婚姻

1．当作职业的婚姻
2．出生率下降
3．金钱婚姻与婚姻交易所

1．当作职业的婚姻

    现存制度的辩护士们叫喊说：“婚姻和家庭是国家的基础，因此，攻击婚姻和家庭，就是攻击并破坏社会和国家。”已经充分证明，一夫一妻制婚姻是资产阶级的职业制度和财产制度的结果，因而无可争辩地是资产阶级社会最重要的基础之一，但它是否符合自然的需要和人类社会的健康发展则是另一个问题。我们将说明，这种以资产阶级的财产关系为基础的婚姻或多或少总是强迫婚姻，它会产生很多弊端而且不能完全达到或根本不能达到结婚的目的。我们进一步还要说明，这种婚姻制度是这样的一种社会制度，它对于上百万计的人来说是不可达到的，也决不是那种像其赞美者所说的，唯一符合自然界目的、以自由的恋爱选择为基础的婚姻。
    约翰·斯图亚特·穆勒在谈论当代婚姻时说道：“婚姻是法律认可的唯一真正的农奴制度。”按照康德的说法，男女结合才构成完整的人。人的性的健康发展以两性的正常结合为基础。满足性欲不论对于男人还是对于女人都是身心健康发展的必需。但人不是禽兽，他的这种最强烈的欲望仅仅得到肉体上的发泄是不够的，他还要得到更高的满足，他还要求同他结合的人在精神上具有魅力，彼此心心相印。得不到这些，性交就纯粹是机械行为，是一种不正当的性交。较高等的人要求，双方的吸引力在完成性行为之后，继续保持下去，性行为的净化作用还要扩展到双方结合而产生的生命实体身上 [1]。事实上在当今社会，还不能对无以数计的婚姻提出这些要求，所以瓦尔哈根·冯·恩泽写道：“我们从已经缔结和即将缔结的婚姻中所看到的一切，都不能使我们对这种结合产生什么好的看法；相反，在我们看来，整个婚姻制度是庸俗的，令人轻蔑的，它的基础本应只是爱情和尊重，而我们从所有例证中看到的却完全是另外一些东西。我们赞成弗里德里希·施勒格尔在《雅典娜神殿》中提出的见解：“几乎所有婚姻都是纳妾、不相称婚姻或者不如说权宜之计和与真正的婚姻相距甚远的凑合，而根据所有宗教的和世俗的权利，婚姻的真正实质在于合众为一。”[2]这同康德的看法完全一致。
    对后代的喜爱，和对后代的义务可以使两人的爱情关系持续得更长久。因此，要想结婚，两个人就应当明确，双方的性格是否适合于结成夫妻。但是，回答这个问题时决不能为任何其他影响所左右。只有排除其他一切与这一结合的本来目的全然无关的、与满足自然欲望和在种族繁殖中繁殖自身全然无关的利害关系，并且注意不要盲目热情，才能回答上述问题。然而，在当今社会的绝大多数场合，这些条件并不存在，因此，当今的婚姻远未能达到其真正的目的，把现今的婚姻看作一种理想的制度是没有根据的。
    究竟有多少婚姻是出于完全不同于上述考虑缔结的，人们无从得知。结婚的当事人都愿意在世人面前显示他们的婚姻不同于实际中的婚姻。于是出现了在从前的社会时期未曾有过的虚伪状态。国家和这个社会的政治代表人物对于研究这些问题毫无兴趣，因为研究的结果将把社会置于可悲的境地。国家本身在有关其官员和仆从的婚姻方面所遵循的信条，经受不住应当成为婚姻基础的标准。

2．出生率下降

    婚姻应当是两个人出于互相爱慕，为了达到他们的自然目的而达成的一种结合。但是在当今，动机这样纯真者极少。绝大多数妇女把婚姻看作是她们必须不惜任何代价踏入的生活保障机构。相反，大多数男人则以纯粹的交易眼光看待婚姻，从物质观点出发衡量和计箅婚姻的利弊。甚至那些不是出于低下和自私动机的婚姻，也会由于残酷的现实而遭受许许多多的侵扰和破坏，只有在罕见的情况下，结婚者热烈期待的希望才能够实现。
    这是很自然的事。婚姻如要保证夫妻过上一种满意的共同生活，除了要求夫妻相互爱慕，相互尊重以外，还要求有物质生存保障，要求有一定数量的他们认为是自己和子女所必需的生活必需品和生活便利设施。严重的忧虑，艰难的生存斗争是把婚姻的和美幸福作为封棺的第一颗钉子。结为连理越是结出累累硕果，也就是说越是在更高程度上达到其目的，操心的事也就越多。例如，农民美滋滋地看着他的母牛生出的每一头牛犊，津津有味地数着母猪给他生下多少小猪，并兴高彩烈地告诉邻居；但是，如果他的老婆给他增添一个新生儿，这个新生儿已超出他认为不必过分操劳就可以养活的子女数目，超过他认为不能再增多的子女数目时，他就一脸忧郁；如果这个新生儿不幸偏偏是个女孩，他的脸就更加忧郁了。
    因此可以说，不论缔结婚姻还是婴儿降生都由经济状况支配。法国是这方面最古典的例子。在那里，农业盛行小块土地占有制。而超过一定界限细分的土地就再也不能养活家庭。由此，著名的臭名远扬的两子女制在法国形成为社会制度，令执政者惊恐的是，这种制度不仅使许多省的人口几乎停止增长，而且导致人口剧减。随着农村商品生产和货币经济的发展，城市工业更蓬勃地产生。这里结婚生育的人口极为迅速地减少。
    在法国，虽然结婚的数量增多，新生儿的数量却在下降，但这种情况不仅发生在法国，在大多数文明国家也是如此。这反映出我们社会状况的发展后果，统治阶级对此应当加以思考。在法国，1881年有937057个孩子出生，但在1906年只有806847个；1907年为773969个。1907年出生的新生儿比1881年减少了163008个。但值得注意的是，法囯私生子的数量增加，1881年为70079个；在1881至1890年这一时期，1884年达到最高数目75754个；1906年还有70866个之多。因此，新生儿的减少只是指结婚所生的新生儿而言。新生儿减少是整个世纪中的一个显著特点。法国每1万名居民的新生儿数量在下述年代分别是：

年代 | 新生儿人数 | 年代 | 新生儿人数
1801—1810年 | 332 | 1861—1870年 | 261
1811—1820年 | 316 | 1881—1890年 | 239
1821—1830年 | 308 | 1891—1900年 | 221
1831—1840年 | 290 | 1905年 | 206
1841—1850年 | 273 | 1906年 | 206
1851—1860年 | 262 | 1907年 | 197

    同1801年332个新生儿相比，1907年每1万名居民就减少135个新生儿。可以设想，这一结果使法国国务活动家和社会政治家大伤脑筋。但在这方面法国不是独一无二的。德国，特别是萨克森早就有过类似现象，而且出生率的下降比法国更快。德国每1万名居民的新生儿数量在下述年代分别是：

年代 | 新生儿人数 | 年代 | 新生儿人数
1875年 | 423 |  |
1880年 | 391 | 1900年 | 368
1885年 | 385 | 1905年 | 340
1890年 | 370 | 1906年 | 341
1895年 | 373 | 1907年 | 332

    其他大多数欧洲国家也出现类似情况。每千名居民的新生儿数量在下述年代是：

国別 | 年代扣数量 | 年代和数量 | 年代和数量 | 年代和数量 | 年代和数量
 | 1871—1880年 | 1881—1890年 | 1891—1900年 | 1901-1905年 | 1907年
英格兰和威尔士 | 35.4 | 32.5 | 29.9 | 28.1 | 26.3
苏格兰 | 34.9 | 32.3 | 30.2 | 28.9 | 27
爱尔兰 | 26.5 | 23.4 | 23 | 23.2 | 23.2
意大利 | 36.9 | 37.8 | 34.9 | 32.6 | 31.5
瑞典 | 30.5 | 29.1 | 27.2 | 26.1 | 25.5
奥地利 | 39 | 37.9 | 37.1 | 35.8 | 35（1906)
匈牙利 | 44.3 | 44.0 | 40.6 | 37.2 | 36
比利时 | 32.3 | 30.2 | 29 | 27.7 | 25.7（1906)
瑞士 | 30.8 | 28.1 | 28.1 | 28.1 | 26.8
荷兰 | 36.2 | 34.2 | 32.5 | 31.5 | 30.0

    可见，新生儿减少是普遍现象，虽然减少率最高的是法国和爱尔兰，减少的速度最快的却是英格兰、德国（萨克森）和苏格兰。同样的现象我们在美国和澳大利亚都可以看到。我们如果不去考察普遍的出生率，而只是观察一下结婚者所生的子女，就是说，观察一下已婚妇女在育龄期，即15岁到49岁期间所生新生儿的平均数字，那么新生儿减少的倾向更为严重。
    15至49岁每千名已婚妇女所生子女的数字如下：

国别 | 年代和数量 | 年代和数量 | 年代和数量
 | 1876—1885年 | 1886—1895年 | 1896—1905年
英格兰和威尔士 | 250 | 229 | 203
苏格兰 | 271 | 255 | 235
爱尔兰 | 250 | 245 | 264
丹麦 | 244 | 235 | 217
挪威 | 262 | 259 | 246
瑞典 | 240 | 231 | 219
芬兰 | 259 | 246 | 244
奥地利 | 246 | 250 | 242
匈牙利王国 | 234 | 225 | 216
瑞士 | 239 | 230 | 225
法国 | 268 | 258 | 243
普鲁士 | 273 | 265 | 250
巴伐利亚 | 276 | 263 | 259
萨克森 | 267 | 250 | 216
维滕堡 | 288 | 259 | 262
巴登 | 266 | 248 | 251
荷兰 | 293 | 286 | 272
比利时 | 264 | 236 | 213
法国 | 167 | 150 | 132
意大利 | 248 | 249 | 232

    上述事实表明，生一个人，按照宗教人士的说法是生一个“神的形象”，比生一头家畜的平均价格还低。但这说明，我们的境况是何等可悲。在某些方面，我们的观点同野蛮人的观点所差无几。在野蛮人那里新生儿常被杀死，女婴的命运尤其如此，有些民族至今仍然保持这种习俗。我们已不再杀死女孩，我们在这方面是很文明了，但女孩经常被当作贱人对待。比较强壮的男人在生存斗争中到处排挤女人，而当女人起而斗争时，强壮的异性就把她们看作是讨厌的竞争者，怀着仇恨迫害她们。上等阶层的男人尤其如此，他们极其怨恨女性竞争者，极其激烈地反对她们。工人也有要求排斥女工的，但这只是例外情况。例如，1876年在法国工人代表大会上，一条类似的动议遭到了大多数人的反对。从那以后，女工是具有平等权利的人这一观念在各国有阶级觉悟的工人中已深入人心，特别是国际工人代表大会的各项决议表明了这一点。具有阶级觉悟的工人知道，当前的经济发展迫使妇女成为男人的竞争者，他们同时也知道，禁止妇女劳动正像禁止使用机器一样，是毫无意义的，因此他们竭力向妇女说明她们的社会地位，并竭力把她们培养成为无产阶级反对资本主义的解放斗争的战友。

3．金钱婚姻与婚姻交易所

    毫无疑问，当今社会高于从前的任何社会，但两性关系的观点在许多方面依然如故。L.冯·施泰因教授在1876年出版一部题为《国民经济领域的妇女》的著作，书名同内容不太相符。他在书中用充满诗意的色彩描绘了一幅婚姻图画。但在这幅图画上，妇女对“狮子”丈夫百般顺从。施泰因写道：“男人要娶的人不仅要爱他，还要理解他。她的心不仅要为他跳动，她的手还要抚平他的额头，她仪表温和、娴静、端庄，心境宁静，使他每日归来感到柔情千种；他要娶的人要向周围的一切散发着女性不可名状的迷人芳香，使家庭生活充满宜人的温暖。”
    这似乎是一首妇女的赞歌，其中却隐藏着对妇女的贬意和男人的利己主义。这位教授先生把妇女描绘成芳香四溢的生物，但是她又要具备必要的实用计算能力，要懂得保持经济开支平衡。此外，还要使一家之主一“狮子王”的周围像在明媚的春天那样和风荡漾，还要能够从他的眉宇之间看出他的每个愿望，用柔软的纤手抚平“一家之主”也许是对自己的种种蠢事冥思苦想而想皱了的额头。简言之，这位教授所描述的妇女和婚姻，在一百个当中不仅几乎一个也没有，而且几乎不可能有。不幸的婚姻成千上万；不能结婚的妇女数量惊人；从早到晚跟随着丈夫为每天得块面包做牛做马的妇女有数百万，这位教授却视而不见或一无所知。面对这一切苦涩、严酷的现实可以轻而易举地把这种诗意色彩一擦而光，就像双手轻而易举地抖掉蝴蝶翅膀上的彩粉一样。看一眼那些无以数计的受苦受难的女人，教授用诗意描绘的彩色图画就会被撕成碎片，他的构图就会被破坏殆尽。他所看到的妇女仅仅是极少数人，这些妇女是否站在时代的高峰还令人怀疑。
    有一句话经常被人引用：“妇女的地位是衡量一个民族的文明的最好尺度。”这句话我们可以同意，但是，我们随后将要指出，我们被大肆颂扬的文明远非如此之高。约翰·斯图亚特·米尔著有《妇女的依赖性》一书——书名就表明了作者对妇女地位所持的观点。他在书中写道：“男人的生活越来越家庭化。高等文明使男人比女人受到更多的束缚。”即使男人和女人之间存在着真诚的婚姻关系这句话是正确的，但这句话对极少数人是否适用，令人怀疑。明智的男人明白，妇女走出狭小的家庭活动圈子而进入社会生活和认识时代潮流，对男人自己有利。他因此所受的“束缚”并不要紧。对此产生的问题是，当代生活不给婚姻生活带来比以往更能破坏婚姻的因素吗？
    婚姻在很大程度上成了进行物质投机的对象。想结婚的男人力求既娶妻又进财。这就是为什么起初在父系继承时代被排除的女儿继承遗产的权利又得以恢复的主要原因。但是，婚姻在从前决不像今天那样，成了以如此无耻的方式，在公开的市场上进行投机和进行赤裸裸的金钱交易的对象。今天，婚姻的肮脏买卖极其无耻，喋喋不休地叫喊婚姻“神圣”，那是莫大的讽刺。这种现象同所有现象一样，有其充足的理由。从前的任何时代也不像今天那样，绝大多数的人要想过上某种程度的富裕生活是如此困难；但从来也没有像今天那样，对符合人的尊严的生存和生活享受的合理追求是如此普遍。没有达到这个设定的目标，谁都心里感到越来越难受，因为大家都认为每个人都具有享受的同等权利。从形式上看并不存在任何等级和阶级差别。每个人都想达到他认为按照自己的生活状况值得追求的目标。但应招者众，入选者少。因此，在资产阶级社会里，有一个人能愉快生活，其他20个人就得过苦日子；有一个人可以纵情享乐，成百上千的人就得穷困潦倒。但是人人都希望自己是入选的幸运儿，于是如果觉得能达到目的，只要不太丢脸，就不择手段。而获取一种优越的社会地位最不费力的、最为便捷的手段就是金钱婚姻。一方谋求尽可能多的钱，另一方渴望爵位、头衔和身份，采取这种手段可以在社会上层中寻求到相互满足。在这里，婚姻大多数被当作是交易，婚姻是一种因袭的结合，夫妇双方表面上相敬如宾，实际上常常是同床异梦[3]。
    每一个较大的城市都有特定的场所和特定的日子让上层阶级聚会，目的主要是撮合婚姻。因此，这种聚会场所获得了一个合适的名称：“婚姻交易所”。像在交易所一样，在这里也是投机取巧和唯利是图起主要作用，没有欺诈和诡计是不可能的。那些负债累累，但还能炫耀老贵族头衔的军官，那些因酒色过度伤身，想在婚姻的平静港湾恢复健康而需要一个女看护的浪荡公子，那些不时面临破产和入狱而希望得救的工厂主、商人和银行家，最后还有一切盼望得到和增加金钱和财产的人，以及升官有望，但一时缺少活动经费的官吏，都是光顾这个交易所的顾客，在这里进行婚姻买卖。在这种情况下，未来的女子年轻或年老，漂亮或丑陋，直背或驼背，受过教育或未受过教育，庄重还是轻浮，基督徒还是犹太人，统统无所谓。所以，有一位十分著名的政治家说过：“一位基督教徒公马和一位犹太母马缔结良缘，难道不值得庆贺？”[4]经验证明，这幅以马厩情景作出的妙绝比喻，博得当今社会上流阶层热烈的掌声。金钱可以补偿一切损失和抵消所有缺陷。德国《刑法典》规定，对撮合通奸者要处以重罚或监禁，但是，父母、监护人和亲属只是为了金钱、利益、官职或其他好处就把自己的子女、被监护人或亲属同一个不相爱的男人或一个不相爱的女人一辈子拴在一起，则任何检察官都不能干涉。这是公然犯罪。无数个组织完备的婚姻介绍所和形形色色的媒人在四处追逐猎获物，寻找“神圣婚姻”的男女候选人。为上流人物“做成”这类买卖，利润尤其可观。1878年在维也纳发生一起毒杀案，一个拉皮条的女人被指控，并被处15年监禁。可是在这一诉讼案中还查出，从前法国在维也纳的大使班奈维尔伯爵为了搞到女人，付给那个拉皮条的女人22000古尔登的酬金。其他一些达官贵人在这个案件中也名誉扫地。一些国家机关多年来竟纵容了她的黑暗勾当和犯罪活动。此中原因，明眼人一目了然。德国首都也流传着类似的故事。在有人想结婚的地方，这都是日常发生的事。最近几十年来，北美资产阶级的女儿和女继承人成了欧洲贵族进行婚姻投机的特殊对象，因为欧洲贵族渴望获得金钱，富有的北美资产阶级的女儿和女继承人渴望获得在她们的美国故土得不到的爵位和身份。1889年秋，一些德国报刊发表过许多文章，对这种事例进行了很有特色的报道。加利福尼亚一位贵族出身的大工业家向德国和奥地利报界介绍自己是婚姻代理人。他收到的征婚信件充分表明，在有关阶层中流行着什么样的婚姻“神圣”观念和婚姻“道德”观念。有两位出身于最古老的普鲁士贵族的近卫军军官下决心征婚，他们两人坦率地说，这是因为他们总共负债6万多马克。他俩在致结婚介绍人的信中写道：
    “不言而喻，您的酬金我们无法事先支付，而要在结婚旅行之后。请您给我们各自介绍一位家庭名声决不会招致异议的女士。如能介绍尽可能美貌动人的淑女，则深合所望。如您要求，我们即将我们的照片交给（为了慎重起见）贵代理处，由贵代理处向我们说明详细情况并提供照片等。我们把这全部事情看作是有关名誉（！）之事，对您完全信赖，当然要求您也能如此。我们期望很快能得到您在此地的代理处的答复，如果您在此有代理处的话。

男爵冯•M
阿尔图尔•冯•W
1889年12月15日于粕林弗里德里希大街107号”

    有一位名叫汉斯·冯·H.的德国年轻贵族，他从伦敦来信说：他身高5英尺10英寸，古老贵族出身，从事外交工作。他坦白地承认，由于赛马失利，他的财产已荡然无存，为补偿损失，必须找到一位富有的新娘。他还说他准备立即去美国旅行。
    上面提到的那位大工业家说，除许多伯爵和男爵等等之外，还有3位亲王和16位公爵是求婚的候选人。然而不仅贵族，而且资产者也渴望娶富有的美国女人为妻。莱比锡的一位叫作麦克斯·W.的建筑学家要求未婚妻不仅有钱，还要美貌和受过教育。在莱茵河畔的凯尔，有一位名叫罗伯特·D.的年轻工厂主在信中写道：他能得到一个总共只有40万马克的未婚妻就心满意足了，他并且预先许诺使她幸福。这类事例比比皆是，不必到远处寻找。只要看一眼资产阶级大报上登载的无数征婚广告，往往可以发现，征婚者只是一些道德完全堕落的人。街头的妓女迫于极端穷困才从事这种营生，她们同这些征婚者相比，有时简直是行为正派和道德高尚的楷模了。如果有哪位社会民主党的出版人居然同意在他的报纸上刊登这类广告，他一定会被开除出党。但资产阶级的报刊不讨厌这类广告，因为可以从中赚到钱，它像韦斯帕西安皇帝一样，认为钱没有气味。但这并不妨碍资产阶级报刊起劲地攻击社会民主党有破坏婚姻的倾向。这真是没有任何时代比我们的时代更加伪善的了。
    今天，大多数报纸的广告栏就起着结婚交易所的作用。不论男女，只要他一时找不到合适的结婚对象，就把内心的要求向虔诚的保守主义或道德上主张自由主义的报纸倾吐，这些报纸则只顾赚钱，而不顾遭人非难，替这些人寻找情投意合的人。有相当数量的大报，每天整版整版地登满此类广告。不时出现一些啼笑皆非的事：有人甚至在广告上征求僧侣为夫；相反，僧侣则刊登广告求妻。有时一些求婚者提出这样的条件：只想找个有钱的妻子，而不在乎她已失身。总之，这类征婚再好不过地把当今社会某些阶层的道德堕落钉在耻辱柱上了。

[1] “一对夫妇结合时的情绪和感情无疑对性行为的结果有重大影响，会将某些特性传给生成中的生命。”见伊丽莎白·布莱克维尔的《青年的性道德教育》，又请参看歌德的《亲和力》，他在书中明确地描写了促使两人亲密接触的感情会发生怎样的作用。

[2] 《回忆录》，莱比锡F. A. 布罗克豪斯版第1卷第239页。

[3] 这里说一下最高阶层的政治婚姻，以便把这一问題讲得更加充分。在这些婚姻中，通常默认——在很大程度上又是默认男人而不是女人——有按情趣和需要毫无损害地保持婚外恋的特权。有过一个时期，王公至少纳一个妾是合乎风尚的；这可以说是王公的特征。例如据谢尔说，以严肃庄重著称的普鲁士大公弗里德里希·威廉一世（1713—1740）至少是为了装样子而同一个将军夫人保持关系。另外，众所周知，强壮的奥古斯特，即波兰和萨克森国王，一共有300个私生子；意大利国王，绰号叫名望家的维克多—艾曼努尔，死后留下32个私生子。不久以前，还有过一座小巧浪漫的德国王宫，里面约有12处十分优雅的别墅，这是“国父”为他那些退休的姬妾建造的休养地。就这个题目可以写出一部厚厚的书。实际上，诸如此类的风流艳闻在图书馆里有大量的藏书论及。欧洲大多数王公宫庭和贵族家庭的内幕史对于每一位熟悉者来说几乎都是连续不断的丑闻记实。面对这些事实，当然就很有必要让那些诽谤者描绘历史时不仅毫不怀疑形形色色的一个接一个的“国父和国母们”的“合法性”，而且还竭力把他们统统描绘成家庭道德的楷模，描绘成忠实的丈夫或善良的母亲。预言家们还没有死光，他们还活着，正像罗马的预言家一样，今天还靠群众的无知活在世上。

[4] 布什：《俾斯麦侯爵及其下属》。


第九章 家庭的解体

第九章　家庭的解体

1．离婚增加
2．有产者的婚姻与无产者的婚姻

1．离婚增加

    国家和教会在这类“神圣婚姻”中起着根本不是什么光彩的作用。尽管负责完成婚姻的国家官员或僧侣明明知道，站在他们面前的一对新人是用肮脏卑劣的手段撮合的；尽管一目了然，双方无论年龄，无论身体素质和精神素质都不相匹配；尽管比如说，新娘20岁，新郎70岁，或者反过来；尽管新娘年轻美丽、活泼爽朗，而新郎年老体衰，愁闷优郁，国家或教会的代表都全不介意，他为这种婚姻“祝福”。为这一“神圣仪式”支付的钱愈多，他们的“祝福”就愈庄严隆重。
    但是，过了一段时间，结果表明，正像每个人包括不幸的牺牲者本人（在大多数情况下是妇女）所预料的那样，这样的婚姻是一种非常不幸的婚姻。于是一方决定离婚，这时，国家和教会事先并不过问是爱情和道德，还是赤裸裸的肮脏的利己主义把双方结合起来，却百般制造困难，加以阻挠。这时，他们认为，道义上的厌恶不是离婚的充分理由，必须提出明确具体的证据，也就是使离异的一方在舆论面前丧失名誉或人格的证据，否则不能离婚。天主教教会一般不准离婚，除非教皇特许。但得到特许十分困难。即使准许，也只是准许分吃分住而已，所以所有天主教教徒在这方面所受的痛苦最甚。德国的民事法典给离婚设置严重的障碍。例如它取消了双方同意便可离婚的规定，而在过去，这是普鲁士邦的法律所允许的。但是根据普鲁士邦的法律的这条规定宣布的离婚数目相当可观，在这些双方同意离婚当中往往有些是有重大原因的，只是考虑到会给有过失的一方造成损害而故意不提。例如，在1886至1892年间，柏林共有5623件离婚案，其中有1400件，即大约25%是双方同意离婚的。在许多场合，只有当离婚的原告自获得有关离婚理由的知识（德国《民法典》第1565—1568条）之日起半年内提出离婚，离婚方可允许。普鲁士邦的法律规定的期限是一年。比如一个年轻的妻子婚后不久就发现她嫁给一个没能力当丈夫的男人，在这种情况下，要求她在半年之内提出离婚是太过分了，因为这需要有一定的道义力量。阻挠离婚的理由有：“只有尽量造成离婚困难，才能避免日益增多的家庭解体和重新巩固家庭。”这是一条使内部矛盾愈演愈烈的理由。已经破裂的婚姻，如果不顾夫妻间内心的疏远和相互的反感，强迫他们留在一起，也是难于恢复的。这种靠法律来维持的状态根本不合乎道德。结果在很多场合不得不编造出一些使法官不得不重视的离婚理由，而这样做对国家和社会都不利。分吃分住是对天主教教会的让步，而这是从前的民法所没有的。如果婚后由于一方有缺陷而无子女，这也不能成为离婚的理由。《民法典》第一五八八条还作出如下规定：“教会对婚姻履行的各项义务同本条款（于婚姻的条款）的条文不相抵触。”这一规定是对教会作出的让步。这一条文虽然仅仅具有形式上的意义，但很能说明在20世纪初期的德国占支配地位的精神。承认给离婚制造困难是为避免家庭的不断解体，我们就感到足够了。
    于是，人们不得不违背自己的意愿，一生都相互拴在一起。一方成了另一方的奴隶，并且为了尽“婚姻义务”不得不屈从对方也许比打骂和虐待更加令人厌恶的拥抱。曼特加萨说得对：“最大的折磨，莫过于一个人不得不忍受所不爱的人的爱抚……”[1]这样的婚姻难道不比卖淫更糟糕？卖淫的女人在某种程度上还有逃避其可耻营生的自由。如果她不是住在妓院里，她就有权拒绝她出于任何原因感到不喜欢的人的拥抱。但被卖给人家的妻子则必须任凭丈夫拥抱，哪怕她有千百条理由仇恨他，轻视他。
    如果双方一开始就明白，自己的婚姻是金钱婚姻或等级婚姻，那么情况要好得多。这样他们就会相互适应，并订一个共同生活的条约。他们不愿意争吵，特别是为了子女也不得不避免争吵，尽管子女们看到父母虽然还没有达到公开敌视、吵架和怨恨的地步，但过着冷淡和毫无爱情的生活，因而极为痛苦。为了避免物质上受到损失，双方也往往互相适应。各种离婚案件表明，丈夫的行为通常是引起婚姻冲突的原因。如果他对婚姻感到不满意，感到不能满足他的要求，他可以利用一家之主的地位到其他地方寻找补偿。而妻子却不能越雷池一步，一方面，由于生理上的原因，她作为受孕的一方，这样做危害较大；另一方面，任何对婚姻不忠的举动都构成犯罪，为社会所不容。“失贞”的只是妇女，不论她是正妻、寡妇和处女，男人做同样的事最多是“不检点”。对此类事情的处理完全因人而异，要看当事者是男人还是女人，而且通常正是妇女自己对待“失足”的姐妹最严厉、最无情。[2]
    通常，妇女只是在丈夫严重不忠和自己遭受虐待的情况下，才决心提出离婚，因为她们大多在物质生活上处于依赖状态，不得不把婚姻当作谋生手段；另外，作为离了婚的妇女，她们的社会地位就没有什么值得羡慕的了。她们被看作是所谓的中性人。尽管如此，提出离婚的大多数是妇女，这足以证明，妇女在道德上忍受着多大的痛苦。在法国，还在新离婚法生效（1884年）之前，绝大多数分吃分住的要求是妇女提出的。只有当丈夫违反妻子的意愿把其情人带入夫妇卧室，妻子才能对丈夫提出离婚。平均每年提出分吃分住要求的数字如下：

年代 | 由妻子提出 | 由丈夫提出
1856—1861年 | 1729 | 184
1861—1866年 | 2135 | 260
1866—1871年 | 2591 | 330
1901—1905年 | 2368 | 591

    但是，不仅绝大多数的要求是妇女提出的，而且数字表明，这种要求一个时期比一个时期逐步增多。在其他国家，根据现有的可靠资料可以看出，大多数离婚要求也是由妇女提出的。从下列表格中可以作出比较。[3]

国别 | 年代 | 提出离婚的百分比
 |  | 丈夫提出 | 妻子提出 | 夫妻双方提出
奥地利 | 1893—1897年 | 4.4 | 5.0 | 90.6
罗马尼亚 | 1891-1895年 | 30.6 | 68.9 | 0.5
瑞士 | 1895—1899年 | 26.4 | 45.4 | 8.2
法国 | 1895—1899年 | 40.0 | 59.1 | ―
巴登 | 1895—1899年 | 36.0 | 59.1 | 4.9
英格兰和威尔士 | 1895—1899年 | 60.4 | 396 | ―
苏格兰 | 1898—1899年 | 43.3 | 56.7 | ―

    提出分吃分住要求的百分比如下：

国别 | 年代 | 由丈夫提出 | 由妻子提出 | 夫妻双方提出
奥地利 | 1897—1899年 | 4.9 | 16.6 | 78.5
法国 | 1895—1899年 | 15.9 | 84.1 | ―
英格兰和威尔士 | 1395—1899年 | 3.0 | 97.0 | ―
苏格兰 | 1898—1899年 | ― | 100 | ―

    我们现在掌握的美国40多年的统计材料表明，那里的离婚讼诉情况如下：

年代 | 由丈夫提出 | 百分比 | 由妻子提出 | 百分比 | 总计 | 百分比
1867—1886年 | 112540 | 34.2 | 216176 | 65.8 | 328712 | 100
1887—1906年 | 316149 | 33.4 | 629476 | 66.6 | 945625 | 100
1906年 | 23455 | 32.5 | 48607 | 67.5 | 72062 | 100

    我们从中可以看出，2/3以上的离婚诉讼是妇女提出的。[4]意大利也有类似情况：

年代 | 由丈夫提出 | 由妻子提出 | 由夫妻双方提出 | 总计
1887年 | 241 | 593 | 414 | 1221
1904年 | 454 | 1142 | 507 | 2103

    统计表明，大多数离婚诉讼是妇女提出的。它还表明，离婚数目迅猛增长。在法国，自1884年实行新离婚法以来，离婚数目逐年显著增加。各个年份的离婚数目是：1884年1657，1885年4123，1890年6557，1895年7700，1900年7820，1905年10019，1906年10573，1907年10938。
    在瑞士，离婚数目也在上升。离婚数目在1886—1890年每年平均为882，1891—1895年每年平均为898，1897年1011，1898年1018，1899年1091，1905年1206，1906年1343件。
    在奧地利，1899年的离婚数目为856，分居133。1900年分别是1310和163，1905年分别是1885和262。在不到10年时间，离婚和分居的数目增长了一倍以上。在维也纳，1870—1871年的离婚数目是148，并逐年增如，1878—1879年增至319。维也纳是一个以信仰天主教为主的城市，离婚十分困难；尽管如此，一位维也纳法官在80年代中期就说过：“抱怨婚姻破裂同抱怨玻璃窗被打碎一样多。”
    美国的离婚数目是：1867年9937，1886年25535，1895年40387；1902年61480，1906年72062。假如1905年的离婚数目同居民数量的比例仍与1870年一样，那么，1905年的离婚绝对数目应当只是24000，而不是实际达到的67791。那里的离婚数目总共是：1867—1886年328716，1887—1906年945625。总的说，美国的离婚无论是绝对数目还是相对数目都是最多的。每10万对夫妇的离婚数目是：1870年81，1880年107，1890年148，1900年200。美国的离婚比其他国家多的原因，一是在美国各州离婚比其他大多数国家容易，二是那里的妇女比其他国家的妇女更加独立，因此受到丈夫的虐待比较少。
    在德国，1891—1900年依法判决的离婚案件数目如下：

年代 | 数目 | 年代 | 数目
1891年 | 6678 | 1896年 | 8601
1892年 | 6513 | 1897年 | 9005
1893年 | 6694 | 1898年 | 9143
1894年 | 7502 | 1899年 | 9563
1895年 | 8326 | 1900年 | 7928

    从上表中可以看出，从1899年到1900年，离婚数目减少了1635件，因从1900年1月1日起，规定限制离婚的《民法典》开始生效。但是生活胜于法律。从1900年到1902年离婚数下降了，但此后又逐年不断迅速上升，原因是经常应用《民法典》第一五六八款（婚姻关系破裂的条款）。1900年以后离婚数目大增从下表可看得十分明显。

年代 | 数目 | 年代 | 数目
1901年 | 7964 | 1905年 | 11147
1902年 | 9059 | 1906年 | 12180
1903年 | 9933 | 1907年 | 12489
1904年 | 10868 |  |

    在萨克森，离婚数目虽有波动，但也呈上升趋势。

年代 | 离婚数目 | 每10万对夫妇的离婚数目
1836—1846年 | 356 | 121
1846—1850年 | 365 | 121
1871—1875年 | 581 | 122
1891—1895年 | 921 | 138
1896—1900年 | 1130 | 151
1901—1905年 | 1385 | 168

    在普鲁士，每10万对夫妇离婚的数目每年平均是：1881—1885年67.62，1886—1890年80.55，1891—1895年86.77，1890年101.97，1905年106，1908年121。
    这是相当大的增长。离婚的增加是一种国际现象。各国每10万缔结的婚姻每年平均通过离婚或分居而解除的数目如下：

国别 | 1876—1880年 | 1881—1885年 | 1886—1890年 | 到本世纪末
奥地利 | ― | 19.4 | 19.7 | 31
匈牙利 | 31.6 | 30.4 | 30.5 | 58
罗马尼亚 | 37.3 | 52.3 | 73.1 | 98
意大利 | 11.8 | 11.3 | 10.6 | 15
法国 | 33.9 | 75.9 | 80.9 | 129
英格兰和威尔士 | 6.5 | 7.4 | 7 | 10.6
苏格兰 | 12.3 | 13 | 16.7 | 26
爱尔兰 | 0.6 | 0.4 | 1.1 | 1
比利时 | 25.5 | 31.9 | 43 | 72
荷兰 | ― | ― | ― | 78
挪威 | 13.9 | 12.1 | 19.3 | 33
瑞典 | 28.5 | 28.6 | 31.6 | 45
芬兰 | 16.1 | 7.8 | 10.0 | 29
瑞士 | 220 | 200 | 188 | 199.9

    如果有人想从各国离婚数字相差悬殊中得出各种不同的“道德状况”好坏的结论，那是荒谬的。谁都不想断言，瑞典人比英国人有多4倍的离婚原因。首先应当考虑的是各国的立法，有些国家的立法对离婚限制得严，有些国家则时严时松。[5]其次才能考虑道德状况，就是说考虑提出离婚的理由是否合乎男人或女人所认为的平均标准。然而上面的数字证明：总的说，离婚的增长速度比人口的增长速度快，离婚在增多而结婚却大大减少。关于这一点，下面还将阐明。
    夫妻在年龄上的巨大差别，丈夫比妻子大得多，或者妻子比丈夫大得多都对离婚有很大影响。下面根据瑞士官方统计制成的表格可以证明这一点。

每10万对夫妇每年因 年龄差异而离婚的数目 | 1881—1890年 | 1891—1900年
丈夫大于妻子26岁以上 | 271 | 328
丈夫大于妻子11至25岁 | 189 | 198
丈夫大于妻子1至10岁 | 193 | 181
夫妇同岁 | 195 | 190
丈夫小于妻子1至10岁 | 226 | 226
丈夫小于妻子11至25岁 | 365 | 431
丈夫小于妻于26岁以上 | 759 | 870

    萨克森1905—1906年和普鲁士1895—1905年的资料[6]都说明了提出离婚的各阶层居民的职业类别：

职业 | 每10万已婚男子每年的离婚数
农业和林业 | 萨克森 | 普鲁士
 | 59 | 34
工业 | 220 | 158
商业和交通 | 297 | 229
公职和自由职业 | 346 | 165

    上表表明，离婚最多的，在萨克森是公职和自由职业人员，在普鲁士是商业和交通业人员。占第二位的在萨克森是商业和交通行业人员，在普鲁士是公职和自由职业人员。占第三位的，在萨克森和普鲁士都是工业部门人员，数目分别是220和158。离婚数最低的是农业人员。城市居民的离婚数比农村居民的离婚数增长迅速，说明随着全社会的日益工业化和公众生活的日益不安定，婚姻关系日益不稳，破坏婚姻的因素日益增多。另一方面，它还证明，越来越多的妇女决心摆脱不堪忍受的桎梏。

2．有产者的婚姻与无产者的婚姻

    随着生存斗争的日益加剧和婚姻日益成为金钱买卖婚姻，婚姻的不幸有增无减，婚姻日益腐败。由于维持一家生活变得日益困难，许多男人干脆不结婚。于是，妇女只能在家管家务，妇女必须在家当贤妻良母这类话越来越成为亳无意义的空话。另一方面，这种情况助长婚外满足性交，并使妓女人数激增；用非自然的方式满足性需求的人数也增加了。
    在有产阶级那里，妇女完全像在古希腊一样，往往被贬低到只是生产合法子女的机器、守家妇或荒淫毁身的丈夫的女看护。丈夫们为寻欢作乐和满足情爱欲望而养情妇，即我们这里所说的妓女或妾。她们都住在最豪华的市区。其他没钱养情妇、纳妾的人，就同婚前一样去狎妓；他们一心想着妓女而不是自己的妻子；他们同妓女同欢共乐，而一部分妻子竟不可救药地视之为正常。[7]
    因此，在社会的上层阶级中，造成婚姻弊端的主要原因是金钱婚姻和等级婚姻。而这些阶级的生活方式又使婚姻情况越发糟糕。那些常常游手好闲和行为堕落的妇女也是如此。她们的精神食粮常常只是暖昧小说、淫秽读物、轻浮的戏剧、肉麻的音乐、刺激神经的饮料、各种丑闻议论。她们或者是由于百无聊赖，而乐于干男人更乐于干的种种风流韵事。她们赶往一个又一个地方寻欢作乐，在一个又一个地方沉湎酒宴。为了消除冬季的疲劳，为了寻找新的乐趣，她们在夏天急急忙忙奔向海水浴场和避暑胜地。这种生活方式自然引出一桩桩风流韵事，你引诱我，我引诱你，如此等等。
    下层阶级几乎不知道金钱婚姻。工人通常出于爱慕而结婚，但也不是没有妨碍婚姻的动机。子女过多使人操心劳苦，常常是使人受穷。疾病和死亡是光顾工人家庭的常客。失业使困苦无以复加，许多情况使工人的薪金减少，或者一时损失精光。商业和工业危机使工人失业；新机器或新的劳动方法的使用把工人作为多余人拋到街头；战争、不利的关税和通商条约、新间接税的实施以及企业主独断专横的处罚等等都会使工人生活无着或者遭到严重损害。世间风雨，不时袭来，使工人不时或长期或短期成了失业者，就是说成了饥民饿汉。朝不保夕是工人生活的特点。时乖命蹇使人恼怒、郁闷和痛苦。这种情绪首先在家庭生活中爆发，因为无法满足每日每时的种种生活必需，口角和吵闹时常发生，结果是婚姻破裂和家庭解体。
    要么就是丈夫和妻子都去打工，让孩子们自己管自己，或者把他们交给自己也还需要照看和教育的哥哥姐姐们照看。到了中午，如果父母一般说还有空赶回家来，就匆匆忙忙囫囵吞枣地吃顿可怜的午餐。但许许多多的父母因工作地点离家远或午间休息时间短不能回家吃饭；到了晚上他们才双双拖着一身疲惫回到家里。但他们回到的家不是一个温馨舒适的家，这个家又窄又脏，往往是既不通风又缺阳光，往住在里面根本没有起码的舒适感。住宅日见奇缺以及由此产生的种种可怕灾祸是我们的社会制度最黑暗的方面之一，这种社会制度产生难以数计的灾难、不良现象，甚至犯罪。各城市和工业地区的住宅奇缺，尽管有种种的试图，但依然逐年加剧。越来越广泛的居民阶层，包括小手工业者、官员、教师及小商人等都有房荒的感受。工人的妻子傍晚疲惫不堪地回到家里，但还有没完没了的活等着她做，要把最必要的家务办理妥当，她也要忙得不可开交。她急急忙忙哄孩子们上床睡觉，然后坐下来缝缝补补到深夜。没有人同她促膝谈心，也没人给她一点安慰鼓励。丈夫往往没有知识，妻子知之更少，他们可以说的那一点事，几句话就说完了。丈夫去小酒馆找家里找不到的乐趣；他在那里喝酒，哪怕暍得很少，但对于他的家庭状况来说，花费也是太大了。有时他染上赌博的恶习，即使上流社会也要为这一恶习付出许多牺牲，所以他赌输的钱比他喝酒的钱更多。这时妻子就坐在家里恼怒不已；她得做牛做马，没有喘口气的时间，不能休养。丈夫却尽量利用他生为男人所得到的自由，于是出现夫妻不和。如果妻子不那么尽职，放工后拖着疲惫的身子回到家里以后，晚上理所当然地休息一下，那么，家就会一团糟，就会穷上加穷。尽管情况是这个样子，可我们这里的人们还说：我们生活在“世界上最好的地方”！
    这样，无产者的婚姻状况越来越坏。甚至就业景气时期也有瓦解家庭的作用，因为在这样的时期，工人被迫在星期天也去劳动，被迫加班加点地干活，他们呆在家里的时间都被剥夺了。在很多情况下，工人往返工作场所要化好几个钟头；想在中午休息时间回家是根本不可能的事；每天清晨，孩子们还在熟睡，他们就早早起床了；每天傍晚，孩子们又是熟睡了，他们才迟迟回到家里。数以千计的工人，尤其是较大城市的建筑工人由于工作地点离家很远，整整一个星期不能回家，只有周末才同家人团聚。在这种情况下，家庭生活能好吗！何况使用女工的地方越来越多，尤其是纺织工业部门，数以千计的蒸汽纺织机和纺锤机是让廉价的女工和童工开动的。这里出现同以前完全相反的景象。妇女和儿童到工厂做工，男人丢饭碗呆在家里料理家务并不罕见。“在克姆尼茨地区的上浆厂里有许多妇女，她们冬天才在这里干活，因为她们的丈夫——手工工人、泥水匠、细木工匠等等冬天没有或只有很少的活可干。在另外一些地区建筑工人的妻子也在冬天的几个月里到工厂打工。妻子在家，丈夫操持家务是常有的事。”[8]在北美，由于资本主义迅猛发展，欧洲工业国家的全部弊端以更大的规模呈现出来，人们给上述情况引起的社会现象起了一个非常形象的名称，把主要是妇女做工，而丈夫在家操持家务的工业地区叫作“她镇”即女人镇[9]。
    今天已普遍承认妇女可以从事所有工商业的职业。唯利是图的资产阶级社会早就看出，女工听话好使唤，不计较，是比男人好剥削的对象[10]，所以乐于使用女工的职业部门和工种逐年增加。机器的广泛使用和改进、工序因越来越细的分工而简化、资本家之间和争夺世界市场的各工业国家之间日益剧烈的竞争，都促进着妇女劳动力的进一步使用。这是所有工业国家共有的现象。但是，随着女工人数的增多，她们日益成为男性工人的竞争者。工厂视察员在报告中表示的大量意见以及有关女工从业的统计资料都可证明这一点。
    在那些女工占压倒多数的工业部门，如制衣和洗涤工业部门做工的妇女，尤其是在自己家里为厂主做工的妇女，处境最为糟糕。1886年联邦议会关于制衣业和洗涤业女工状况的调查报告表明，这些部门的女工由于工资少得可怜而不得不以卖身为副业。
    在我们的基督教国家里，在基督教适用的地方通常找不到基督教，在基督教多余和有害的地方却找得到基督教。我们这个基督教国家，它的所作所为同信基督教的资产阶级一模一样；这对于那些了解基督教国家只是信基督教的资产阶级的小伙计的人来说是不足为奇的。国家很难下决心制定出限制过分延长女工劳动时间和禁止童工劳动的法律，国家也没有给它的许多官员足够的星期日休息时间，没有为他们规定正常的劳动时间，使他们的家庭生活受到损害。邮局、铁路以及监狱等部门的官员经常不堪忍受地超时工作，而他们的工资收入却与之成反比。
    此外，工人、下等官员和小人物的工资收入同房租相比实在太低，他们必须紧缩开支。于是住宅接纳或男或女的寄宿者，有时是男女寄宿者同住在一起。[11]老老少少不分性别都住在一间十分拥挤的房子里，常常遇见男女间隐秘之事。这对羞耻心和道德感有什么影响，许多骇人昕闻的事可以说明。人们纷纷议论的年轻人越来越粗野蛮横，主要是城乡的这种环境造成的。做工谋生对儿童又会产生什么影响呢？在生理上和道德上都对他们产生了想象不到的极坏的影响。
    在工业部门做工的已婚妇女也越来越多了，这给她们带来致命的后果，特别是在怀孕、生产和哺乳期间。她们在妊娠期间往往染上许多疾病，这不论对胎儿还是对母亲的身体都造成极大危害，常常出现早产和死胎现象。孩子一出世，母亲就必须尽快去工厂复工，以免被其他竞争者占了她的位置。这样做的必然结果是婴儿得不到细心照料，婴儿饮食不当，甚至根本缺乏营养。为了让婴儿安睡，甚至喂含鸦片的麻醉剂。进一步的后果是大批孩子死亡或者孱弱、畸形，总之是种族退化。许多孩子是在既无父爱也无母爱，甚至不知父母之爱为何物的环境中长大成人的。瞧，无产者就是这样生，这样活，这样死的。因此，国家和社会对粗野、不讲道德和犯罪等行为的不断增加，有什么可感到奇怪的呢！
    上个世纪60年代初期，由于爆发北美奴隶解放战争，英国棉纺织厂成千上万的女工不得不失业在家。与此同时，医生却惊奇地发现，尽管人民生活极端贫困，婴儿的死亡率却有所下降。原因在于，孩子由母亲哺乳，得到了从未有过的精心照料。70年代危机中，医生们在北美，尤其在纽约和马萨诸塞州也发现了同样的事实。失业迫使妇女们在家闲居，有时间照料子女。人们从瑞典总罢工期间（1909年8月和9月）也看到了类似情况。在斯德哥尔摩和瑞典的其他较大城市，死亡率长期以来没有像大罢工的几周里下降得那么明显。斯德哥尔摩最负盛名的医学权威之一认为，死亡率下降和健康状况良好这种令人满意的情况无疑同大罢工有直接关系。最重要的是，在罢工期间，大批群众组成了“闲人大军”，有机会几乎整天不断地徜徉在白云蓝天之下，接触新鲜空气，这当然对身体健康非常有益。不论对劳动场所作出多么详细的卫生规定，劳动场所空气一般说来总是十分污浊，或多或少地有损健康。罢工期间禁酒的意义，也不可低估。
    浪漫派国民经济学家把家庭工业的状况描绘成一派田园风光，然而家庭工业的状况并不好多少。除男人外，妇女也从早到晚在这里不停地劳动，他们的子女很小的时候就开始干活。丈夫、妻子、全家人和几个帮工统统挤在很狭窄的房子里，夹在废料堆之间，吸着烟尘和臭气苦苦度日。卧室就是起居室和劳动场地。哪怕其中只有一部分人住在里面，一般说，这个不通风的黑暗洞穴对健康也是很有害的。
    生存竞争的日益艰难，也常常迫使女人和男人去做一些在其他情况下讨厌做的事。1877年在慕尼黑警察局注册并接受监督的妓女中，至少有203人是工人和手工业者的妻子。还有难以数计的已婚妇女因穷困所迫避开那深深损害羞耻心和人的尊严的警察监督，卖身求生。

[1] 见《爱情生理学》。

[2] 亚历山大·大仲马在他的《阿尔丰斯先生》中说得很对：“男人有两种道德，对自己是一种，对女人又是一种；对自己的那种是准许他去爱一切女人，对女人的那种是准许她只能爱一个男人，作为对她永远失去自由的补偿。又见《浮士德》中甘泪卿的自叹。

[3] 格奥尔恪·冯·迈耶尔：《统计学与社会学说》，1909年蒂宾根版第3卷第253页。

[4] 《结婚和离婚（1887—1906）》，1908年华盛顿调查局公报第96号第12页。

[5] 在英国，离婚是富人的特权。诉讼费如此之高，没钱的人几乎不可能打离婚宫司，因为要离婚非前往伦敦不可。全国只有唯一的一个离婚法庭，它设在伦敦。

[6] 保尔·科尔曼：《萨克森离婚状况》，见《萨克森邦统计局杂志》1907第2期。F. 屈奈尔特：《1895至1905年普鲁士离婚运动》，见《普鲁士邦统计局杂志》1907年第2期。

[7] 毕歇尔在我们多次引用过的著作《中世纪的妇女问题》中，对婚姻和家庭生活的瓦解感叹不已；他遣责在工业中越来越多地使用妇女劳动，要求“妇女返回自己的领域”，即返回家里，认为只有在那里她们才能创造自己的“价值”。他认为现代妇女朋友的追求“浅薄”，最后他希望：“尽快转入正轨”，但他本人显然没有能力指明有效的途径。这是从资产阶级立场出发不可能做到的。婚姻状况同整个妇女的处境一样，都不是任意造成的，而是我们社会发展的必然产物。文明的发展也是拫据内在的规律完成的。

[8] 《技术与家务》，1909年8月版第377页。

[9] 1893年的《列维斯特杂志》对此有如下记载：“缅因的工厂村的特色之一是有一类男人可以非常合适地叫做‘家庭主夫’。几乎每一个发达的工业城市都有大批这类男人。如果有人在午饭后不久去造访他们的家，就会看到他们正在围着围裙洗碗。在其它时间去造访就会看到他们正在整理床铺、给孩子洗澡、清扫或做饭……这些男人操持家务的原因很简单，因为他们的妻子在工厂做工赚的钱比他们多，妻子外出做工省钱。”

[10] “工厂主伊·先生对我说，他只使用妇女来操纵他的机械织机；他喜欢使用已婚的妇女，恃别是必须养家活口的妇女；这种妇女比未婚的妇女更专心更听话，她们不得不尽最大努力去取得必要旳生活资料。这样一来，美德，女性特有的美德，反而害了她们自己，她们恭顺温柔的天性，竟成为她们受奴役和受苦难的手段。”引自艾释黎勋爵1844年关于“十小时工厂法案”的演说。见马克思的《资本论》，《马克思恩格斯全集》第23卷第441—442页注。

[11] 普魯士人口调查结果表明：在1900年，有3467388人同户主没有任何亲属关系。在整个普魯士，这些同户主无关的外来人差不多有1/4是借宿者和同居人（租房者378348人，寄宿者455322人)。在农村，这些人仅占1/7，在城市则占1/3，而在柏林是一半以上（租房者57180人，寄宿者99795人）。E.. v. 迈耶尔：《统计学与社会学》，1909年蒂宾根版第3卷第89页。

上一篇　回目录　下一篇


第十章 婚姻作为生活保障手段

第十章　婚姻作为生活保障手段

1．结婚的减少
2．杀婴与堕胎
3．为了婚姻的教育
4．当今婚姻生活的贫乏

1．结婚的減少

    不必列举更多证明就可以明白为什么在上述情况下，不把婚姻当成乐园和对结婚怀有疑虑的人数在增加。因此，在大多数文明国家出现结婚数目减少或停止增长的现象。经验证明，某一年度粮价上涨对结婚和出生的数目就有不利影响。但是一个国家工业化越是向前发展，结婚和出生的数目就越是受整个经济形势好坏的制约。经济危机和整个经济状况的不断恶化，必然不断造成不良后果。几乎所有文明国家的婚姻统计都证明这一点。
    根据最新的政府调查材料，美国在1887—1906年这一时期的结婚数目是12832044。

年代 | 结婚数 | 年代 | 结婚数
1887年 | 483096 | 1902年 | 746733
1891年 | 562412 | 1903年 | 786132
1892年 | 577870 | 1904年 | 781145
1893年 | 578673 | 1905年 | 804787
1894年 | 566161 | 1906年 | 853290

    我们从上表可以看出，由于1893—1894年的危机，1894年结婚数目不但没有增加，反而减少12512。1904年重新出现这种现象，这一年结婚数减少4987。
    法国的结婚情况如下：

年代 | 结婚数 | 年代 | 结婚数
1873—1877年 | 299000 | 1893—1897年 | 288000
1878—1882年 | 281000 | 1898—1902年 | 296000
1883—1887年 | 284000 | 1903—1907年 | 306000
1888—1892年 | 279000 |  |

    以上均为各年间的每年平均数。1873年的结婚数321238，是历年的最高数目，此后结婚数下降，而随着经济生活的好转又呈上升趋势。1907年是1873年以后法国结婚数最多的一年，数目是314903。数目增多在某种程度上是1907年6月21日生效的新法律促成的，因为该法简化了结婚的必要手续，并使贫困地区的结婚数目剧增。
    在各国的中等阶层居民中，每千名居民的结婚数目每年平均如下：

 | 1871-1875年 | 1876-1880年 | 1881—1885年 | 1886—1890年 | 1891-1895年 | 1896-1900年 | 1901—1905年 | 1907年
德国 | 18.84 | 15.68 | 15.40 | 15.68 | 15.88 | 16.83 | 16 | 16.2
其中：普鲁士 | 18.88 | 15.86 | 15.92 | 16.32 | 16.40 | 16.86 | 16.2 | 16.4
巴伐利亚 | 18.92 | 14.65 | 13.64 | 13.96 | 14.76 | 16.09 | 15.2 | 15.4
萨克森 | 19.96 | 17.70 | 17.62 | 18.64 | 17.52 | 18.76 | 16.6 | 16.8
奥地利 | 18.30 | 15.52 | 15.88 | 15.40 | 15.76 | 16.04 | 15.8 | 15.8[1]
匈牙利 | 21.50 | 19.30 | 20.24 | 17.72 | 17.92 | 16.05 | 17.2 | 19.6
意大利 | 15.54 | 15.06 | 14.08 | 17.64 | 14.96 | 14.40 | 14.8 | 15.4
瑞士 | 16.05 | 14.90 | 13.80 | 14.00 | 14.72 | 15.59 | 15 | 15.6
法国 | 16.96 | 15.16 | 15.04 | 14.48 | 14.90 | 15.14 | 15.2 | 16
英格兰和威尔士 | 17.08 | 15.34 | 15.14 | 14.70 | 15.16 | 16.14 | 15.6 | 15.8
苏格兰 | 14.98 | 13.76 | 13.76 | 18.02 | 13.68 | 14.94 | 14 | 14
爱尔兰 | 9.72 | 9.04 | 8.66 | 8.66 | 9.48 | 9.87 | 10.4 | 10.2
比利时 | 15.44 | 13.94 | 13.94 | 14.34 | 15.24 | 16.45 | 16.2 | 15.2
荷兰 | 16.64 | 15.76 | 14.28 | 14.04 | 14.48 | 14.88 | 15 | 15.2
丹麦 | 15.88 | 15.54 | 15.38 | 13.94 | 13.84 | 14.79 | 14.4 | 15.2
挪威 | 14.58 | 14.40 | 13.82 | 12.75 | 12.92 | 13.73 | 12.4 | 11.8
瑞典 | 14.04 | 13.20 | 12.84 | 12.20 | 11.45 | 12.04 | 11.8 | 12.0
芬兰 | 17.68 | 15.72 | 14.90 | 14.40 | 12.98 | 15.34 | 13 | 13.6
俄国欧洲部分 （魏克瑟尔对地区除外) | 19.62 | 17.62 | 18.06 | 17.94 | 17.08 | 17.80 | ― | ―
保加利亚 | ― | ― | 18.04 | 17.24 | 16.07 | ― | ― | ―
塞尔维亚 | 22.80 | 23.32 | 22.14 | 21.76 | 19.80 | ― | ― | ―

    大多数国家的结婚数目随工业的繁荣或危机而上下波动，在这方面，德国表现得最为明显。在德法战争之后的1872年，像1873年的法国一样，德国的结婚数最多（423900）。从1873年开始，结婚数减少，到危机最严重的1879年，数目锐减至最低（335113）；一直到1890年即经济繁荣昌盛的那一年，结婚数目又慢慢上升；但是1892年数目再次下降，而在繁荣年代又有上升，在工业繁荣达到最高峰的1899年和1900年，结婚数也增至最高点（1900年为476491，1899年为471519）。而新的危机又使这一数目下降。1902年的结婚数又减少到457208，而1906年和1907年又分别增至最高点（498900和503964）。如果说1906年结婚数比1905年增加13004，那么1907年的经济危机的影响表现在结婚的绝对增长数减少（同1907年相比，1906年仅仅增加4974）和结婚数相对减少（每千名居民的结婚平均数从8.2减至8.1）。
    但总的看来，大多数国家的结婚数都呈下降趋势。在70年代中期至90年代末期结婚数达到最高点只是一种例外，我们从下表中可以看出，欧洲绝大多数国家在这方面远远落在后面。
    但是，对结婚产生重大影响的不仅是职业状况，而且还有财产状况。《施莫尔年鉴》1885年第一卷报道过维腾堡王国的人口统计资料，从中可以清楚地看到，25至30岁的已婚男人的人数随着大地产的增加而减少了，而40至50岁之间的未婚男人的人数却增加了。请见下表：

 | 地产的百分比 |  |  | 男子的百分比
地区 | 1-5公顷 | 5-20公顷 | 20公顷以上 | 25-30岁已婚男子 | 40—50未婚男子
纽伦堡行政区 | 79.6 | 20.4 | 0.0 | 63.6 | 4.4
斯图加特东部地区 | 78.9 | 17.7 | 3.4 | 51.3 | 8.1
斯图加特南部地区 | 67.6 | 24.8 | 7.6 | 48.6 | 8.7
斯图加特北部地区 | 56.5 | 34.8 | 8.8 | 50.0 | 10.0
黑森林 | 50.2 | 42.2 | 7.6 | 48.6 | 10.1
上奈卡 | 43.6 | 40.3 | 16.1 | 44.3 | 10.8
通往东部地区 | 39.5 | 47.6 | 12.8 | 48.7 | 10.0
除哈雷以北的东北地区 | 22.2 | 50.1 | 27.7 | 38.8 | 10.6
士瓦本阿尔卑斯山区 | 20.3 | 40.8 | 38.3 | 38.8 | 7.5
上士瓦本北部 | 19.7 | 48.0 | 32.3 | 32.5 | 9.7
从哈雷到东部地区 | 15.5 | 50.0 | 34.5 | 32.5 | 13.8
巴登湖地区 | 14.2 | 61.4 | 24.4 | 23.5 | 26.4
上士瓦本中部和南部地区 | 12.6 | 41.1 | 46.3 | 30.0 | 19.1

    小土地占有有利于结婚，可以维持不少家庭的生活，虽然是清贫的生活。相反大土地占有则对婚姻生活不利。随着地区工业化的发展，在城市就业的人的结婚数目也增加。例如在瑞典，1901-1904年从事各种职业的每千人结婚平均数目如下：

农业 | 4.78
工业和矿业 | 7.17
商业和交通 | 7.75
自由职业和其他职业 | 6.33
平均 | 5.92

    以上所有数字证明，不是道德原因而是物质原因对结婚起决定性作用。结婚数目同社会道德状况一样完全取决于物质基础。

2．杀婴与堕胎

    害怕贫困和担心不能合乎身份地教育子女，这是驱使所有阶级的妇女去做违反自然规律，而且往往触犯刑法典的事，这类事就是用各种方法避孕，如达不到目的就堕胎。如果认为采用这种方法的仅仅是那些轻薄和失去良知的妇女，那是错误的。有许多十分尽责的妇女也想控制子女的数目；她们为了避免两难处境宁可铤而走险使用堕胎的办法，而不拒绝丈夫的要求或逼他走上外出淫乐的邪路。此外，有些妇女是为了隐瞒“失身”，有些妇女是由于厌恶妊娠、生产和教育子女，有些妇女是害怕会迅速失去姿色，在丈夫或男士面前失去魅力才这样做，并且不惜重金请医生和助产士帮助。
    种种迹象表明，人工堕胎越来越盛行。在古代，各个民族就常常实行堕胎。今天，无论是最文明的民族还是野蛮的民族都有堕胎的事发生。古希腊人公开堕胎，不会同法律相抵触。柏拉图时代准许由助产婆堕胎；亚里士多德则主张已婚者在“妻子采取各种预防措施无效而怀孕”[2]的情况下可以实行人工早产。按照于勒·鲁耶的说法，罗马妇女有许多堕胎的理由。第一，消除不许可的关系造成的后果；其次，贪图淫乐；最后是希望避免身材体态因妊娠和生产发生变化。[3]在罗马人眼里25至30岁的女人已算年老，所以女人千方百计地避免损害自己的容貌。在中世纪对堕胎者处以很重的肉刑，甚至死刑，堕胎的自由妇女变为女奴。
    当前，最盛行堕胎的国家是土耳其和美国。“土耳其人认为，不足5个月的胎儿没有真正的生命；他们毫无顾忌地堕胎甚至在堕胎犯法的时代，堕胎也不见减少。1872年仅仅在半年内，在君士坦丁堡就有3000起人工流产事件。”[4]
    在美国，堕胎更是屡见不鲜的事。美国所有较大的城市都有为少女和妇女做早产的机构；许多美国报纸都为这些机构刊登广告。[5]在美国社会，谈论人工流产如同谈论正常生产一样。德国和其他欧洲国家对此则持另外看法。例如德国《刑法典》规定，对帮助堕胎的人可能处以监禁。
    堕胎在很多情况下具有十分严重的后果，导致死亡并不罕见，在很多情况下是伤害身体，终生不得复元。“妊娠和生产的莫大艰难，同人工流产造成的痛苦相比，根本不算什么。”[6]终身不孕是其最普通的后果之一。尽管如此，堕胎在德国也仍然频繁发生。因堕胎被判刑的情况如下：

年代 | 人数 | 年代 | 人数
1882—1886年 | 839 | 1902-1906年 | 2236 [7]
1897—1901年 | 1565 |  |

    近几年的《丑闻记录》屡屡刊登堕胎事件，引起极大轰动，因为在这当中扮演主角的是有名望的医生和上流社会的太太们。从报纸越来越多地刊登这类建议来看，供已婚和未婚妇女完全秘密地消除“失身”后果的地方和机构也越来越多。[8]
    考虑到现有财产状况和教育子女的费用，所有阶级和人民都对子女过多产生恐惧心理，从而把采用种种预防措施发展成为一种会成为公众祸害的制度。众所周知，在法国，几乎社会的各个阶层都实行双子女制。在世界各文明国家，结婚人数像法国那么多的很少，而出生的孩子像法国那么少、人口增长那么缓慢的囯家却没有。法国的资产阶级、小资产阶级和小农都遵循这一制度，法国工人也加入他们的行列。在德国有些地区，独特的农村环境也造成类似状况。在德国西南部地区有一片风景宜人的地带，每个农户的院子里都种有色芬树，这种树含有用来堕胎的药物成份。在德国其它地区，长久以来在农民中就流行只生两个孩子的制度；因为农民不愿意拆分自己的庄园。在德国，兜售和推荐“随意绝育法”的书籍的销路之广和销量之大，十分触目。当然，这些书总是打着“科学”的幌子，并危言耸听，宣称所谓人口过剩了。
    除堕胎和人工避孕外还有犯罪行为。.在法国，杀婴和弃婴这两种犯罪行为日益增多。这是法国民法禁止查明父亲身份的规定助长的。《民法典》第三百四十条规定：“严禁査明父亲身份”。而第三百一十四条却规定：“允许查明母亲身份”。就是说禁止查明谁是孩子的父亲，但准许查明谁是孩子的母亲。显然这是对被引诱的妇女不公平的法律。法国男人可以引诱许许多多的妇女和少女，能引诱多少就引诱多少，却不负任何责任，也不必支付子女养育费。这些条文是以必须防备女人引诱男人为借口制定出来的。这样，男人这个强壮的性别的成员居然成了处处被人引诱而引诱不了别人的孱弱男人。《民法典》第三百四十条的问题由第三百一十二条解决，这一条规定：“妇女在婚姻期间怀孕所生的孩子，以该妇女之夫为父。”既然禁止查明父亲，那么头戴绿帽子的丈夫就合乎逻辑地必须把妻子与外人通奸所生的孩子认作自己的孩子。人们至少无法否认法国资产阶级的一贯性。设法废除第三百四十条的一切尝试，时到今日完全徒劳。
    法国的资产阶级通过法律使受骗的妇女不能向孩子的父亲索取养育费，同时又试图以建立育婴院来弥补他们的这种残酷行为。这又使新生儿不但没有父亲，还失去了母亲。根据法国的法律，育婴院的儿童一律算作孤儿。法国资产阶级把自己的私生子当作“祖国的孩子”，由国家出钱抚养教育。这真是美妙绝伦的办法。德国也越来越往法国的轨道上走。德意志帝国《民法典》的规定所包含的关于私生子法权关系的条文，同从前生效的较为人道的法权相冲突。例如，其中写道：“私生子与其父不算有血亲关系。”但过去约瑟夫二世就曾下诏，宣告非婚生子女同已婚生子女地位平等。现在的德国法律又宣称：“如母亲怀孕期间曾与多个男子发生关系，其所生之私生子是无父之子。”母亲的轻浮、软弱或贫穷在孩子身上受到惩罚。而法律却不管浪荡的父亲。“母亲有照料私生子的权利和义务，但无家长的权利。私生子的父亲有义务向不满16岁的孩子提供与其母的生活状况相适应的生活费，包括教养和教育费。如果这个孩子在他16岁以后由于身体上的缺陷不能自己养活自己，其父仍应继续承担上述义务。父亲有义务向孩子的母亲支付分娩费、分娩后6周的生活费，以及怀孕和分娩所必需的各种费用。”如此等等。根据普鲁士邦的法律，名声无可指责的婚外受孕的未婚妇女或寡妇如有权从使其受孕的男人那里获得与该男人的地位和财产相应的一笔赔偿，但赔偿总额不得超过该男人财产的1/4。不论私生子的母亲的名声好坏，私生子有权要求其父提供生活费和教育费，但数额只能与农民或一般市民为其婚生子女支付的教养费用相等。如果婚外性交关系是在许诺将来结婚的情况下发生的，法官应当宣判那弱女子享有那个使其受孕的男人的姓名、身份和地位，判她是无辜的一方，享有一个离了婚的合法妻子的一切权利。在这种情况下所生的私生子有权享受合法婚姻所生子女的同等权利。但是这些法条文现在已被废除。倒退是当今立法的主旨。
    在1831—1880年这一时期，法国陪审法庭受理的杀婴案共计8568件，并且其数字从1831—1835年的471件上升到1876—1880年的970件。在同一时期，判处堕胎案1032件，仅在1880年这一年就100件。[9]当然，法院办理的人工堕胎案仅仅是很少的一部分，如果不造成重病或死亡，法院通常难以发现这类案件。杀婴在农村居民中占75%，堕胎在城市居民中占67%。城市的妇女有许多办法阻止正常生产，因此堕胎事件很多，杀婴事件相对很少。农村的情况刚好与之相反。在德国，因杀婴判罪的人数如下[10]：

年代 | 人数
1882—1886年 | 884
1897—1901年 | 887
1902—1906年 | 745

3．为了婚姻的教育

    无可争议，当前女性在智力方面平均低于男性。巴尔扎克完全不是妇女的朋友，然而他强调说：“一个受到同男人一样教育的妇女事实上拥有为自己和丈夫创造幸福生活的极其卓越、极其有效的精神素质”歌德十分了解他同时代的男女。他在《威廉·麦斯特的学习时代》（《一个美丽的灵魂的自由》）中尖刻地说：“人们嘲笑有学问的妇女，也不容忍受过教育的妇女，看来这是因为他们认为，让那么多的无知男子感到难堪是件无礼的事。”但这丝毫没有改变妇女的智力普遍落后于男人的事实。这种差别势必继续存在下去，因为妇女仅仅是她的当主人的丈夫让她是什么样就什么样的人。很早以来，妇女的教育比无产者的教育更被忽视，现在情况虽然有所改变但还远远不够。我们今天是生活在各界思想交流需求日益增长的时代，忽视妇女的智力教育是一大缺陷，这也给了男人不好的回报。男人教育的目的，人们至少认为是发展悟性、提高思维能力、扩大实际知识和增强意志力等，总之是发展理性职能，虽然使用手段常常没有达到目的，甚至不能达到目的。妇女教育正好与之相反。妇女的高等教育主要是良好性情的培养，仪表风度和优雅爱好的教养，如音乐、文学、艺术和诗歌等方面的教养，从而仅仅提高她们的神经敏感度和幻想力。这真是莫大的荒谬。这表明，妇女教育方面的权威决策人士，是遵循着他们对妇女的特质和妇女生活地位的局限性所抱的各种偏见行事的。妇女的情感生活和幻想力不宜再发展，那样只能使她们更加神经过敏，她们最好是像男人那样发展理性，洞悉实际生活的各种现象。如果妇女不再有常常使自己烦恼的过多情感，而具有敏锐的理解力和精确思维的能力；如果妇女不再神经过敏和胆小怕事，而是性格坚强和天生勇敢；如果妇女不只是具有她们通常具有的美感知识，而是具有关于世界、人类和自然力的知识；那么这对两性都会有很大裨益。
    总的说，迄今为止，妇女的情感生活和心灵生活过分饱满，而她们的理性发展却受到阻碍，受到了严重忽视和压制。因此，她们简直是患了情感和幻想过度症，她们许多人因此容易接受迷信和魔法，从而给宗教骗子和其他江湖术士开辟了一块求之不得的地盘，并成了一切反动势力的驯服工具。目光短浅的男子常常对此抱怨不已，因为他们深受其害，但是他们都不改变这一切，因为他们大多数人自己都深深地陷入偏见之中。
    正如上面指出过的，妇女对世界的看法一般不同于男人，而这就是两性差异的重大根源。
    今天，参与公众生活是每个男人最重大的义务之一；虽然许多男人还没有理解到这一点，但也改变不了这一点。无论如何，越来越多的人认识到社会制度同每个人的私人生活有着极其紧密的联系；认识到个人和家庭的幸福与不幸更多地是依赖于社会制度的状况，而不是个人的特性和行为。人们认识到个人无论作出多大努力去反抗现存的并决定着其状况的各种缺陷，都是软弱无力的。另外，生存斗争要求比从前付出多得多的努力。今天普遍要求男人付出越来越多的时间和力量。但无知和冷漠的妻子对丈夫毫不理解。甚至可能说，男女间智力的差别今天比从前更加巨大了，因为从前社会关系比较简单、紧密，妇女比较容易理解。此外，今天各种公共事务以前所未有的规模需要大批男人办理，这就扩大了男人的眼界，但也使他们越来越疏远家庭的小圈子，妇女因而感到被冷落在一旁。于是，分歧有了新的根源。只有在很少的情况下丈夫才认为有必要向妻子作解释并说服她。丈夫通常认为，他要做的事与妻子不相干，她也不懂。但他又不想费神去开导她。妻子抱怨丈夫不理睬她时，丈夫就生硬地回答说：“你懂什么！”大多数丈夫的这种不理智态度，只会造成妻子的不理解。在无产阶级中，夫妻之间的关系好得多，他们双双懂得，他们的目标一致，为了争取自己合乎人的尊严的未来，只有一个办法，就是彻底改造社会，使所有的人都成为自由人。在无产阶级妇女中，随着这种认识越来越普及，她们尽管贪穷困苦，而她们的婚姻生活却是理想化的。男女双方现在有为之共同奋斗的目标，他们在并肩战斗中不断交换意见，从而得到了相互鼓励的永不枯竭的泉源。有这种认识的无产阶级妇女人数逐年剧增。对人类未来具有决定意义的运动在这里发展起来。
    在其他婚姻中，夫妇间的教育和思想差别，在结婚初期因情欲还十分炽热而容易忽视，随着年龄增大，就越来越感觉得到。性生活的热情越是减退，就越需要用思想精神的一致去弥补。不管丈夫是否有应尽公民义务的概念，不管他是否尽了这种义务，但他因职业关系和经常同外界交往，势必不断在各种场合接触各种各样的人和各种各样的观点，因而总是处在不断扩大其眼界的精神筑围之中。他在精神上可以经常脱毛更新，而他的妻子却相反，从早到晚忙于家务，受教育的时间完全被剥夺，智力也就萎缩凋谢。
    资产阶级思想家格哈尔德·冯·阿明托在他的《生活之书的旁批》[11]一书中，非常正确地描述了大多数已婚妇女目前家庭生活的悲惨处境。在本书的《蚊螫致命》一章中，他是这样写的：“并不是丈夫亡故、爱子堕落、重病缠身、倾注心血的计划成了泡影这些人人难免的令人撕心裂肺的事消磨着她们（家庭主妇）的朝气和活力。而是那些细小琐碎、日日操心、伤神费力的家务事……有许许多多数以百万计的朝气蓬勃、精力旺盛的家庭主妇在家务操劳中逐渐失去生活的勇气，逐渐毁坏自己玫瑰般红润的脸庞和充满魅力的笑靥，直至变得满脸皱纹，骨瘦如柴，变得像一个木乃伊。她们天天重复的一个问题是：“今天做什么饭吃？”她们日复一日必须做的清扫洗刷、擦污拍尘，像水滴石穿一样，永远不停地逐渐而又确确实实地毁坏着她们的身心。灶台是她们愁眉苦脸地计算收支、垂头丧气地思量物价日见飞涨而必要的钱日益难赚的地方。她们把自己的青春、天真、美貌和快乐奉献给了这个火光熊熊、汤锅滚沸的祭坛。谁能认得出，这个人老珠黄、腰弯背驼、烂眼漏泪的厨娘，竟是头戴桂冠、花容月貌、千娇百媚、神彩飞扬的新娘？灶台本来是古代人的神圣之地，她们在灶台旁供奉家宅的守护神和众保护神。但愿灶台也成为我们的神圣之地，忠于职守的德国女公民在这里逐渐逐渐地全部奉献出自己的生命，以便家庭舒适，餐桌丰盛和合家安康。
    这就是资产阶级上流社会给那些在现存制度的死亡线上苦苦挣扎的妇女的安慰。
    那些由于其社会地位而比较自由的妇女，通常能受到片面和肤浅的教育，这种教育同传统的女性性格特征结合在一起十分突出。她们大多数人仅仅注重外表，只关心跳舞和化装打扮，并在满足低级趣味和沉湎于五花八门的骄奢淫欲中寻找生活目的。她们对自己的子女和子女的教育几乎毫无兴趣；她们认为孩子太累人，令人厌烦，就把孩子交给保姆&女佣看管，等他们长大一点就把他们送到寄宿学校。她们认为自己的任务就是把女儿培养成花枝招展的娇小姐，把儿子训练成花花公子。于是产生出一批纨袴子弟，一类受人鄙视的男人，一类可以把他们同娼妓相提并论的男人。这些花花公子的主要消遣是引诱劳动人民的女儿；他们把无所事事和挥霍浪费看作是自己的使命。
    妇女的各种特性就是在上述条件下形成的，这些特性一代代地日益发展完全。男人总是喜欢喋喋不休地议论妇女的这些特性，但他们忘记了，他们本身正是造成妇女具有这些特性的原因，他们本身的行为起着助长作用。喜欢拨弄是非、飞短流长、没完没了地谈论一些无聊琐事、满脑子想的只是外表、爱打扮好虚荣以及因而狂热地追求一切时髦——这就是常常被人非议的妇女特性。此外，对同性容易产生嫉妒猜忌、虚情假意和装腔作势。
    这些特性普遍表现在妇女身上，只是在程度上有所不同，而且早在幼年时期就有所表露。这些特性在社会环境的压力下产生，通过遗传、仿效和教育不断发展。一个受到非理性教育的人当然不能用理性去教育他人。
    为了阐明两性和整个民族的各种特性产生的原因和发展情况，必须采用现代自然科学研究生物及其特性的产生和发展所运用的那些方法。物质生活条件给每一种生物的特性打上了烙印。每一种生物都必须适应现有的生活条件，于是这些生活条件最终成了这一生物的本性。
    自然界中适用于一切生物的东西，毫无例外也适用于人；[12]人并没有处在自然法则之外，从生理学角度看，人是表达程度最高的动物，虽然人们不想承认人是动物。几千年前的古代人虽然不了解现代自然科学，但他们对许多人类的事情比现代人有更加合理的看法。重要的是，他们把自己从经验中获得的种种看法运用到实际当中。人们对希腊男人和女人的美和力赞叹不已，却忽略了这并不是由于这个濒海多港湾的国度良好的气候和迷人的自然景色有利于居民的性格和健康的发展，而是由于国家推行的体育和教育的准则。这就是把身体的美和力以及敏捷同智力的敏锐和灵活结合起来。虽然在那个时候，妇女的智力教育同男人相比，也已经不被重视，但在身体发展方面情况并非如此。[13]在两性的体育最为发达最为先进的斯巴达，少男少女在成年之前裸体行走，一起锻炼、玩耍、搏击、角逐，赤裸裸地展示人体和以自然对待自然具有避免感官过敏的作用，因为感官过敏主要是由于两性交往从少年时期起就被人为地隔断引起的。一性的身体对于他性不是秘密。因此这里不会有任何意义双关的游戏。自然就是自然。一性为他性之美而高兴。
    人类必须回到从前两性间无拘无束和完全自然的交往状态。人类必须抛弃当前占统治地位的不健康的唯灵论观点，并创造出能使身心再生的教育方法。
    在我们这里，尤其是在妇女教育问题上还是十分落后的概念占据统治地位。妇女也应当有力量，有勇气和果断，这种看法被看成是异端，是“女人不该有的”，尽管谁也不能否认，妇女有了这些特性就可以避免许多损害和不快。
    妇女的身体发育像她们的智力发展一样，也遇到重重障碍。在这方面不合理的服饰也起着重要作用。不合理的服饰不仅严重地妨碍她们的身体发育，还常常直接毁坏她们的健康，而很少有医生对此敢于提出什么反对意见。医生们因害怕女患者不满而缄口沉默，甚至还对她们的蠢举奉承几句。现代服装严重地妨碍着妇女应用自如地使用自己的力量，拫害着她们的身体健康，使她们自我感觉软弱无力。此外，这种服装对她周围的人的健康也是一种危害，因为她穿着这种服装，无论在家还是上街都是扬尘器。两性在学校和在社会交往中严格分离，是与深深植根于基督教的唯灵论观点完全相适应的，同样也阻碍着妇女的发展。
    妇女之所以不能发挥她们的自身的天赋，是因为她们的思想被禁锢在极其狭小的圈子里，几乎只能与同性交往，从而不可能超出日常琐事的范围。她们的智力视野仅仅限于身边杂事、亲戚关系以及诸如此类的事。所有这一切，全力助长着她们喋喋不休地谈论无聊小事和好拨弄是非的毛病，因为她们身上的智力要表现，要练习。这些毛病常常使男人不快，甚至招致男人绝望的咒骂，但是这些毛病的产生主要应当归罪于男人这个“造物主”本身。
    应当承认，最近，树立比较合乎理性的生活观的倾向大大加强了，但这仅仅是开始，而且也仅仅是涉及人数很少的一些社会阶层。

4．当今婚姻生活的贫乏

    我们的社会关系和两性关系决定了妇女把自己生存的一切途径寄托在婚姻上，因此婚嫁之事便自然而然地成为她们谈话和心思的重要组成部分。妇女体力较弱、按照习俗和法律从属于男人，她们对付男人的重要武器只有舌头，她们当然要利用。那些遭人横加指责的好虚荣的癖性也与此类似，这些癖性达到了登峰造极的程度，越来越变成追求时髦的怪癖，常常使她们的父亲和丈夫十分窘迫难堪。这一点往后再详细说明。妇女对丈夫来说首先是享受的对象；她们在经济上和社会上没有自由，必须把婚姻看作谋生的手段，必须依赖丈夫，成为丈夫的一份财产。妇女的人数通常多于男人，这对她们的处境更加不利，关于这一点下面将有一章详细论述。男女人数不对应，使妇女之间的竞争变得激烈。加上总有一批男人由于各种原因不结婚，竞争就更加激烈了。为了在争夺男人方面与同性竞争，妇女不得不尽量打扮自己的外貌。
    如果注意到妇女的上述状况已持续了许多世代，那么毫不奇怪，在这些原因的长期影响下，这种现象今天已达到极端。应该补充指出，也许没有一个世纪像今天那样，妇女争夺男人的竞争是如此激烈，其原因有一部分上面已经指出过，有一部分往后还将论述。此外，由于勉强维持生存也变得日益困难，而社会要求却日益提高，妇女比以前任何时候都更加把婚姻当成“谋生的手段”。
    男子乐于看到这种状况，因为他们可以从中得到好处。主人的角色符合他们的傲气、虚荣心和利益，他们扮演着主人的角色，他们就像所有统治者一样，根本不可能懂得什么合理的根据。因此，从妇女的利益出发，越发需要争取确立能够把妇女从这种低贱地位中解放出来的制度。正像工人不能期望得到资产阶级的援助一样，妇女也不能期望得到男人的援助。
    如果再考虑一下，在其他领域，比如在工业部门，业主们相互对立，他们为了争取优越地位发挥什么样的特性，他们在相互斗争中采用怎么样恶劣的，甚至下流的手段，他们怎么样相互仇恨、嫉妒和诽谤，那就很容易明白妇女在争夺男人的竞争中表现出的类似的特性。因此，比起男人，妇女一般更难和睦相处，甚至最好的女友，一旦竞相吸引某个男人，一旦遇到某个令人倾心的男子就很容易发生争吵。因此人们注意到两个互不相识的妇女相遇，通常像两个敌人一样相视。只要看上一眼，她们就会相互发现，对方衣着的色彩不协调，装饰品用得不得当或其他类似的“大过失”。在她们相互交流的眼神中可以不由自主地看出一方对他方的评论，好似一方对他方说：“我比你更会打扮，更会引人注目。”
    另一方面，妇女生性比男人容易感情冲动，不像男人那样左思右想。妇女无邪、天真，所以她们受巨大激情支配，可以去作出真正英雄般的牺牲——抚养子女、照料家人、看护病人，这时她们真是光彩照人。但在她们盛怒的时候，这种激情就令人极其厌恶。这好与坏的两个方面，首先受社会环境影响，由社会环境促进、阻止和改变。同样的一种冲动，在不利的环境下是一种缺点，而在有利的环境下却成为自己和他人的幸福泉源。傅立叶的功绩在于出色地证明了人类的同一种冲动在不同的情况下会产生完全相反的结果。[14]
    除了错误的智力教育造成的后果外，从自然目的角度考虑，错误的或者缺乏生理教育也造成重要后果。所有的医生都认为，妇女教育最缺乏的，是她们担任母亲和儿童教育者的职责所必需的教育。“要教士兵学会使用武器；要教手工业工人学会使用工具；任何官职人员都要培训；甚至僧侣也有时间修行。唯独妇女不能受到做母亲的严格教育。”[15]年轻妇女，10个有9个在快要结婚的时候还根本不知道婚后怎样做母亲，自己的义务是什么。母亲们不负责地羞于启齿向长大成人的女儿讲述如此重要的性功能问题，使女儿对自己和对她丈夫的义务一无所知。妇女刚结婚时通常是进入了一个她完全陌生的领域；她们对婚后生活只有虚幻的想象，而这些虚幻想象大多是从一些不入流的小说的描述中获得的，根本不符合实际生活，[16]尽管以前认为妇女理所当然要做的家务事大大减少了，但是缺乏婚后生活仍然必需的家政知识，也会引起家庭矛盾。她们当中有一些人根本不懂家务事，因为她们认为，要她们去操心这种事太过分了，那是仆人要做的事。其他妇女，即广大妇女，她们要为生存而斗争，无法受家务训练，她们不得不从早到晚在作坊或工厂里劳动。越来越明显，随着社会状况的发展，各家各户单独的家务越来越失去存在的基础，维持这种家务已完全成为金钱和时间的无谓牺牲。
    不少男子不愿结婚的另一个原因是许多妇女生理发育不健全。我们的饮食、居住、劳动和消遣的方式，总之，我们的整个生活方式与其说是增强，不如说是损害我们的健康。我们完全有理由说，这是个患精神病的时代，而神经质同身体退化是并行的。贫血和精神病尤其在女性中广为流行。这种疾病越来越成为一种社会灾难。这种疾病如果持续存在几个世代，而我们的社会组织又不能建立在比较正常的发展条件之上，就势必毁灭我们的种族。[17]
    从性的使命考虑，妇女的身体需要得到特别照顾，尤其需要得到丰富的营养，在特殊时期还需要得到精心的保护。而这些对绝大多数女性来说并未得到，在现今的社会情况下也未必能够得到。同时妇女习惯过苦日子。例如，许多妇女认为，让丈夫吃好是做妻子应尽的责任，自己吃点剩饭就行了。同样，男孩就比女孩吃得好。妇女可以不仅比男人吃得少，而且吃得差成了普遍看法。因此，年轻妇女在行家面前展现的是一幅悲惨图画。[18]大多数年轻妇女身体虚弱，贫血和神经衰弱严重。其后果是月经不正常、性器官患病，致使不能生育和哺乳，甚至危及生命。“假如我们的妇女像迄今那样继续不断地退化下去，那么，怀疑文明的人类能否还算是哺乳动物的时刻，恐怕很快就会到来了”。[19]于是丈夫不是拥有一个健康欢快的妻子，一个有能力的母亲和一名能干的家庭主妇，而只是拥有一个多病而神经质的妻子，一个离不开医生，弱不禁风，忍受不了一点响声的妻子。我们不必再说了，每一个人都可以继续描述，因为在自己的家庭和亲朋好友中有许许多多这类的例子。
    许多经验丰富的医生证明，大多数已婚妇女，特别是城市中的已婚妇女多多少少都处于这种不正常的状况之中。夫妻生活中的不幸往往是由疾病和双方的性格所造成的。夫妻有病和性格不合就造成婚姻的不幸，又使丈夫在社会舆论中获准有婚外自由的权利，而妻子一旦得知，自然极为懊恼。有时双方的性生活要求差异过大，也会引起很深的隔阂，但又不能满意地离婚。
    这里还必须提到妻子在婚姻生活中忍受巨大的生理痛苦是很大一部分丈夫的罪过。很大一部分男人因荒淫无度而患有慢性性病，由于这种疾病没有给他们造成多大的不便，他们往往很不重视。他们同妻子性交时，便把疾病传染给妻子，使她感到非常不适，最为不幸的是造成妇科疾病。有的人结婚后即染上此病，结果往往使她们不能妊娠和失去生育能力。这些疾病使她们心情忧郁、生活困苦，甚至婚姻破裂。但一般说来，这些不幸的妻子并不知道患病的真正原因。她们于是责怪自己，抱怨环境，其实正是丈夫应该对这一切负责。一些风华正茂的妇女几乎一结婚便染上性病，但不论是她本人还是她的家属全然不知原因何在，因为医生必须守口如瓶。
    最新的研究结果表明，不生育的原因之一是淋病所致。这种疾病使男人的精液中没有精子，因此这种男人一生都无生殖能力。这才是夫妻不育的真正原因，而古老的对造物主合适的传统反而把不生子女的罪过完全推到女人身上。[20]
    可见，当今的婚姻生活大多不能如人所愿，这是有多种多样的原因的。一些学者劝告妇女结婚，放弃妇女解放斗争。这种劝告的价值实在令人怀疑，因为我们的社会状况越来越使婚姻成为一出讽刺剧，越来越不符合婚姻的真正目的。

[1] 1906年的数目。

[2] E. 梅特什尼科夫：《人类天性研究》，1904年莱比锡版第135页。

[3] 于勒·鲁耶：《古罗马医学研究》1859年巴黎版。

[4] E. 梅特什尼科夫：《人类天性研究》第134—135页。

[5] P. 布鲁阿德尔：《早产》，1901年巴黎版第36—39页。根据官方资料，纽约有200人从事堕胎职业，

[6] Ed. 赖希：《堕胎的历史和危害》，1893年莱比锡第2版。

[7] 《德意志帝囯统计资料》第85卷《1906年刑事统计》。

[8] 在瑞典的每10万居民中，因堕胎触犯法律而受法庭追究的人数是：1851-1880年3.04人，1881—1890年6.66人，1891—1900年19.01人。见F. 普林钦《医学手册》第44页。

[9] A·普佐尔：《查明父亲身份》，1902年巴黎版第134、471页。

[10] 《德意志帝国统计》第185卷。

[11] 萨姆·卢卡斯：《艾尔伯斐特》。

[12] 这是克拉夫特—艾宾的意见（见本书中文版第96页——译者）。

[13] 柏拉图在他的《理想国》中要求，“妇女与男人受同样的教育”，他还要求精心筛选；他了解精心筛选对人类的发展具有怎样的效果。亚里士多德在他的《政治学》一书中作为教育的基本原则提出这样的意见：“体育第一，智商第二。”而在我们这里，人们把体育放在后边，把它看作只是智育的必要工具。

[14] 奥·倍倍尔：《沙尔·傅立叶传——他的生平和理论》，1907年迪茨出版社斯图加特版。

[15] 伊尔玛·冯·特罗尔—鲍罗斯特亚尼：《本世纪的使命。妇女问题研究》，普累斯堡和莱比锡版。

[16] 亚历山大·小仲马在《杀人的妇女和表决的妇女》中说道：“一位高级天主教僧侣告诉他，他从前的女弟子有上百个人结了婚，但婚后一个月，至少有80人又回到他那里，并对他说，她们对婚姻感到大失所望，后悔不该结婚。这是非常真实的事。具有伏尔泰思想的法国资产阶级出于良心，愿意把自己的女儿送进修道院受教育。他们认为，无知识的妇女比有知识的妇女更便于诱导。这里必然产生争执和失望。拉布雷直截了当地劝告说：妇女一定要无知，因为“男人一旦被看透，我们的统治就会垮台”。

[17] 患进行性麻痹（脑软化病）的妇女人数比男人增加迅速，例如在普鲁士，在每100个病人中，患麻痹性精神错乱的情况如下：
    年代　1876-1879　1880-1891　1892-1894　1895-1897：　1898-1901
    男　17.0　17.3　17.7　18.5　16.2
    女　3.7　5.4　6.8　7.6　7.5
    见F. 普林钦的《医学统计手册》第177页。

[18] H. S. 亚当斯：《妇女手册》，斯图加特版。

[19] F. B. 西蒙博士：《妇女的健康保护》，迪茨出版社1909年斯图加特第7版第240页。

[20] F. B. 西蒙博士：《妇女的健康保护》第267页。西蒙广泛研究过这个课题以及与这个课题相关的课题。他研究为什么许多已婚妇女结婚后就生病，但却不知生病的原因。我们的男士们在他的研究中可以像照镜子一样看清自己。

上一篇　回目录　下一篇


第十一章 婚姻的机会

第十一章 婚姻的机会

1．两性人数的比例
2．婚姻的障碍与婚姻的阻力。妇女过剩

1．两性人数的比例

    有人劝告妇女说，结婚是她们的使命，是她们的幸福所在，有一大批男人也不加思索地随声附和，殊不知这些劝告者和附和者的所作所为恰恰与此相反。这真是何等尖刻的讽刺！哲学家叔本华对妇女、对妇女地位的看法没有超出凡夫俗子的眼界。他说：“妇女干不了什么大事。妇女的特性不是有所作为，而是受苦受难。她们用分娩的苦痛、对子女的操心和对丈夫的服从去偿还一生的债务。生命力和感情的最强有力的表现同她们无缘。妇女的生活应该比男人的生活平静和无事。妇女的职业就是照料和教育子女，因为她们本身就象孩子，一生永远是大孩子，介于子女和真正的人——丈夫之间……少女应当受料理家务和顺从丈夫的教育……女人是最不折不扣的、最不可救药的俗物。”
    隆布罗索和费雷罗在他们的著作《犯罪和卖淫的妇女》[1]中有与叔本华同样的思想。据我所知，这是一本最厚的（有590页）学术著作，从题目上看，也是一本最缺乏说服力的书。统计资料大部分空洞贫乏，但根据这些资料得出的结论却很大胆。两位作者往往满足于举出一打实例就得出最坚决果断的结论。值得注意的是，最有价值的资料是从一位叫做托尔诺夫斯卡雅的女博士那里转引来的。他们根本不注意社会关系和文化发展的影响，而只是从片面的生理学和心理学角度评判。他们不对大量的关于各种民族的人类学报告进行实质性的深入研究，却把这些资料统统编入论据之中。两位作者同叔本华一样，认为妇女是个大孩子，说谎能手，无判断能力，爱情摇摆不定，干不出什么英雄业绩。他们还用大量的生理差异和特征来证明妇女不如男人。“妇女的爱情从根本上看，无非是母性的第二属性；妇女对男人的依恋不是出于性的冲动，而是出于从适应环境中获得的顺心本能和舍身的本能。”[2]至于“这些本能”是怎样获得的，是怎样从适应环境中获得的，作者们却不去研究；他们如果研究一下几千年来妇女的社会地位就好了，因为什么样的社会地位把她们造成了什么样的人。虽然作者描绘了妇女在各个不同民族和各个不同文化阶层处于被奴役和从属的地位，但他们是达尔文主义者，带着眼罩，仅仅从生理学方面寻找原因，而不是从对妇女的生理和心理发展具有重要影响的社会方面和经济方面去查找原因。
    作者还提及妇女的虛荣心。他们认为，在文化较低时期的一些民族中，男性是有虚荣心的性别，关于这一点，我们今天在一些地区还可以看到，比如在新赫布里底群岛、马达加斯加岛、在奥利诺科诸民族那里、在玻利尼西亚的阿尔西波尔海诸岛以及非洲和南海各民族的居往地等。相反，在文化较高时期，女性是有虛荣心的性别。这是为什么？原因何在？这个问题不难回答。在文化较低时期的一些民族那里，占统治地位的是母权制，或者母权制还没有完全消失。在这些民族中，起重要作用的是妇女，妇女没有必要为讨好男人修饰打扮，男人却要讨好妇女，为此修饰打扮，于是有了虚荣心。在文化较高时期的一些民族那里，尤其在所有文明民族那里，除了很少的例外，都是妇女讨好男人，而不是男人讨好妇女，尽管妇女主动向男人求婚是罕见的事。所谓的礼节体面不允许妇女这么做。但事实上，妇女以她们的言行举止、衣着打扮、奢侈饰品以及在社交中卖弄风骚的办法去追求男人。女人比男人多，而从社会上看又有必要把婚姻当作谋生的手段，或者当作满足性欲和获得社会地位的手段，这一切迫使妇女有上述举动。从这里可以明显看出时而男人有这种特性，时而女人有这种特性，人们通常认为与社会经济原因无关，实际上纯粹是经济原因和社会原因造成的。由此可以得出这样的结论：只要社会中不再是一性从属他性，而是两性完全自由平等，那么虚荣和盲目追求时髦的愚蠢行为就会消失，那些似乎是生而有之、我们今天认为根除不了的许多陋习怪癖就会绝迹。
    这里要特别提一下叔本华，这位哲学家在评论妇女的时侯，象大多数人类学家和医学家一样片面，仅仅把妇女看作是性生物，根本看不见妇女同时又是社会生物。叔本华一生没有结婚，所以他没有为妇女偿还他规定妇女一生都要偿还的债务作出过丝毫贡献。这里我们要谈谈奖章的另一面，但这另一面也不是好看漂亮的一面。
    人人都知道，许多妇女是因为不能结婚而没有结婚。风俗禁止妇女求婚；她们必须任人选择，而自己却不能去选择人。如果连一个求婚者也没有，她们便落到那些不能履行自己的生活使命，没有物质生活保障，贫困交加还常常因此受人嘲笑的不幸者大军的行列。但是两性人数比例失调是怎样产生的呢？许多人立即回答说：“就是因为女孩生得太多。”显然，这个答案是错误的，根本不了解实际情况。另外一些人则根据大多数文明国家女人比男人多这一事实得出结论说，不管是好是坏，解决这个问题的办法是实行多妻制。然而多妻制不仅违反我们的风俗，而且对妇女是一种侮辱。当然这不妨碍轻视妇女的叔本华主张：“总的说来，实行多妻制对女性是件大好事。”
    许多男人认为自己不能体面地养活一个妻子和几个子女，所以不结婚。养活两个妻子只有极少数人才能做到，其中有些人有两个或更多的妻子，即一个正妻和一个或几个小妾。这些有钱的特权人物可以为所欲为。
    在东方，几千年来都按照法律和习俗实行多妻制，然而有一个以上的妻子的男人仍然很少。人们在谈论土耳其人的后宫生活的伤风败俗的影响，却忽略了只有很少的男人即只有统治阶级的代表人物才能有这种后宫生活，大部分男人都是一妻婚姻。在阿尔及尔市，19世纪60年代末，总共有18282件婚姻，其中一妻者17319件，二妻者888件，二妻以上者75件。在土耳其帝国的首府君士坦丁堡，情况也不会有太大的差别。在东方的农村居民中，一妻婚姻更明显。象我们这里一样，在东方各国，限于物质条件，大部分男人只能娶一个妻子。[3]但是，即使所有男人都具备物质条件，多妻制仍然不能实行，因为妇女人数不够。在正常情况下，两性的入数几乎相等，所以到处都实行一妻制婚姻。
    我们引用毕歇尔在《统计总文库》中发表的一篇论文[4]列举的数字来作证明。

地区 | 男人数 | 女人数 | 居民总数 | 1000个男人所比的妇女人数
欧洲 | 170818561 | 174914119 | 345732680 | 1024
美国 | 41643389 | 40540386 | 82183775 | 973
亚州 | 177648044 | 170269179 | 347917223 | 658
澳大利亚 | 2197799 | 1871821 | 4069620 | 852
非州 | 6994064 | 6771360 | 13765424 | 968
总计 | 399301857 | 394366865 | 793668722 | 988

    上述数字可以使许多人惊讶，除了欧洲是1000个男子对1024个妇女外，世界各地的男女比例正好相反。假设世界其他地区也作过人口调查，但对女性人口数字往往有所遗漏，比如在有穆斯林居民的各国，女性的统计人数往往比实际人数少。不过我们可以肯定，除欧洲的个别国家外，女性人口大大超过男性人口的地方几乎没有。
    此外，柏林的帝国统计局在1900年进行过一次人口数目调查，根据这次调查对欧洲及欧洲以外的一些国家的人口情况得出了最新结论。这一结论表明，人口总数已达8.38亿之多。该统计报告提出：“有些国家的人口数字尚未掌握，尚未包括在这个总数内，这些国家和地区是：意大利、波斯尼亚、黑塞哥维那、哥斯达黎加、阿根廷、德兰士瓦、奧伦治自由邦、塞浦路斯、福摩萨和佩斯卡多雷斯。如果考虑到这一情况，那么世界人口总数就会增加到8.82亿，男女人数平均比例是1000：991……这一比例表明：从上述世界人口情况看，男女人数几乎完全相等，男人似乎只是稍微多一些。”[5]
    在我们特别感兴趣的欧洲，情况有所不同。除了欧洲东南部的国家波斯尼亚、黑塞哥维那、塞尔维亚、保加利亚、罗马尼亚和希腊以外，几乎在欧洲各国，都是女性人口大大超过男性人口。在一些大国中，匈牙利和意大利这方面的情况最有利：男女居民的比例是1009：1010；其次是比利时，男女居民的比例是1000：1013。相反，情况最不利的是葡萄牙和挪威，男女比例分别是1000：1093和1000：1082。稍差的是英国和爱尔兰，男女比例是1000：1063。法国、德国、奥地利和俄国这方面的情况适中，男女的比例分别是1000：1033、1000：1032、1000：1035、1000：1029。[6]
    最近20年来，德国的女性多于男性的情况稍有扭转，如：

年代 | 女性多于男性的人数
1885年12月1日 | 988376
1890年12月1日 | 966806
1895年 | 957401
1900年 | 892684
1905年12月1日 | 871916（男女数量比例为1000：1092）

    比例比较接近的主要原因是移居国外的人数锐减，而移居国外的绝大部分是男性。这可以从北美的两性状况中明显看出：由于大批男性居民移居美国，就象德国妇女过多一样，美国妇女则过少，1900年美国男女比例是1000：953。德国移居海外者1881年是220902人；1901年减少到22073人；到1908年则是19883人。大批男性居民移居海外首先引起男女两性人口比例的悬殊。40年代初，意大利还是个男性过多的国家，但由于大批男人移居他国，又成了女性过多的国家。
    另外，在农业、手工业、工业和交通业中，男人所遭遇的不测也比女人多。此外，在国外而不在国内的男人如——商人、海员和水兵等也大大多于女人。
    统计表明的另外一种现象十分重要：妇女的平均年龄高于男人，所以老龄妇女多于老龄男人。根据1900年的人口调查，两性的年龄状况如下：

年龄 | 人数 |  |  |  | 妇女超出总数
 | 男 | 女 | 男子超出 | 女子超出 |
10岁以下 | 6904732 | 6871599 | 33133 |  |
10-15岁 | 2925918 | 2912573 | 13345 |  |
15—21岁 | 3179813 | 3162448 | 17365 |  |
21—30岁 | 4251204 | 4293775 |  | 42571 |
30—40岁 | 3669656 | 3731556 |  | 61900 |
40-50岁 | 2770451 | 2923228 |  | 152777 |
50-60岁 | 2053085 | 2320273 |  | 267188 |
60-70岁 | 1300637 | 1545808 |  | 245171 |
70岁以上 | 681751 | 868671 |  | 186920 |
总计 | 27737247 | 28629931 | 63843 | 956527 | 892684

    这张表显示了，21岁以下的男孩比21岁以下的女孩多。[7]
    男孩居多首先由于男孩的出生率高。各国的男孩出生率都比女孩高，例如在德意志帝国的比例是：

年代 | 女孩数 | 男孩数
1872年 | 100 | 106.2
1884年 | 100 | 106.2
1900年 | 100 | 106.0
1905年 | 100 | 106.3
1907年 | 100 | 106.3

    但是男性比女性死得早；就是在童年，男孩也比女孩死得多所以统计表明，从21岁起女性人口多于男性人口。
    中等居民男女死亡的百分比如下：

年代 | 男 | 女
1872—1875年 | 29.5 | 26.3
1876-1880年 | 27.8 | 24.5
1881-1885年 | 27.3 | 24.2
1886-1890年 | 25.8 | 23.1
1891-1895年 | 24.6 | 21.1
1896-1900年 | 22.6 | 20.0
1901-1905年 | 21.0 | 18.8

    《德意志帝国健康和人口统计关系》，1907年柏林版第29页。1907年男女死亡人数的比例是109.3：10。

    上面列出两性年龄状况的统计表表明，在21至50岁的结婚年龄段中女性比男性多出257248人；1890年多出422519人，50至70岁以上甚至多出699279人；1890年多出566400人。无论在英国还是在德国，老年妇女的人数逐年增多。
    两性人口比例的巨大悬殊逐年变化，女性比男性人数越来越多。此外，从鳏寡者和离婚者的人数也可以看出同样的问题。1890年和1900年的人口调查表明，鳏寡人数如下：

年代 | 鳏夫 | 寡妇 | 寡妇比鳏夫多
1890年 | 774967 | 2157870 | 1382903
1900年 | 809238 | 2352921 | 1543683

    鳏寡者的年龄状况如下：

年代 | 年龄 | 鳏夫 | 寡妇
1890年 | 40-60岁 | 222286 | 8429201
 | 60以上 | 506319 | 1158712
1900年 | 40-60岁 | 225191 | 900357
 | 60岁以上 | 537116 | 1299905

    离婚者的人数如下：

年代 | 人数
1890年 | 男 | 女
 | 25271 | 49601
1900年 | 31279 | 60738

    离婚者的年龄状况如下：

年代 | 年龄 | 男 | 女
1890年 | 40-60岁 | 13825 | 24842
 | 60以上 | 4917 | 7244
1900年 | 40-60岁 | 16976 | 30385
 | 60以上 | 5713 | 8452

    这些数字更进一步告诉我们，首先，寡妇和离了婚的妇女虽然是在最适宜结婚的年龄却在很大程度上不能再结婚。

年代 | 年龄 | 鳏夫 | 寡妇
1890年 | 15-40岁 | 46362 | 156235
1900年 | 15—40岁 | 46931 | 152659

    1890年离婚的男人是6519人，离婚的女人是17515人；1900年离婚的男人是8590人，离婚的女人是21901人。这些数字证明，离婚对妇女十分不利。
    1900年独身者情况如下：

年龄 | 男 | 女
15—40岁 | 6700352 | 5824464
40—60岁 | 426388 | 503406
60岁 | 141416 | 252134 [8]

    上表表明，在15至40岁独身男性比独身女性多出875888人，这似乎对后者十分有利。但男性在15至21岁几乎毫无例外地都不能结婚，这个年龄段的男女比例是3175453：3064567。同样，21至25岁的男子大部分人没有能力成家立业，哪怕仅仅是指士兵和大学生等，而妇女在这个年龄段都有结婚的能力。此外，由于各种各样的原因，有一大批男人根本就不结婚，仅仅40岁以上的独身男性就有567804人，还有一些鳏夫和离了婚的男人；而面对着这些男人的独身女人却有812181人，加上还有200多万寡妇和离了婚的女人；假如人们承认这一事实，就会了解，离婚对女性是十分不利的。于是，一大批妇女在当今状况下，不得不放弃正常满足性欲的要求；相反，男人则在卖淫中寻找并找到了满足性欲的办法。只有通过对现今社会的改造，消除当前几十万男人不能成家立业的重重障碍，妇女的处境才会改观。
    以上所述，移居海外使两性人数过分悬殊。另外，服兵役的义务使很多年轻力壮的男人不得不开赴外国。根据帝国国会在1900年公开发表的关于陆军征兵结果的报告，有135168人由于擅自移居国外而受到处罚；有13055人因同样的理由受到追查。这都是45岁以下的男人。在德国，因未经许可移居国外，男性人口损失巨大。尤其是在大战后的几年，即1866年和1871—1874年，移居国外者剧增。
    此外，一些意外事故也使男性生命损失惨重。在普鲁士，死于灾祸者在1883—1905年至少有297983人，其中仅1905就有11792名男人和2922名女人死于事故。在1886—1907年，在工业、农业以及国家与行政管理部门参加保险的工厂中死亡人数总计150719人，其中有些人是妇女。在这些厂就业的另外一大部分人，则因意外事故致残或无力养家糊口；在1886—1907年这类人共计40744人。其他一些人则过早死亡，他们给家庭留下的是贫困与灾难。男性人口在航海国中也遭受较大损失。从1882—1907年初，有2848艘航海船只遇难；有4913名船员因此丧命，这些船员，除极少数外，统统是男性，此外还有1275名乘客。
    如果社会充分珍视人的生命的价值——实际上只有社会主义社会才能完全做到这一点——那就能够预防大部分这类意外事故，包括航海事故。无数事故的发生就是由于企业家阶级过于吝啬，不惜牺牲人的生命或人的躯体造成的。还有其他许多事故是由于劳动强度过大，人员过于疲惫所致。人肉便宜；一个工人死了，还有其他工人顶替。
    尤其在航海领域，经营管理方面十分不负责任。70年代中期在英国议会揭发出来普里姆索尔一案，使下面的事实众所周知：许多船主利欲熏心，罪恶的谋取暴利，竟为不具备航海能力的船只作高额保险。并昧着良心地让这些船只连同船员在很小的航海事故中毁沉，以便贪到巨额保险金。实际上，这就是人们听说的棺材船，这种船在德国也不是不为人知的。航海官员每年都要就大量的航海事故作出判断，但把事故归罪于船龄太大、装载过量、状态不良、装备不足或者许多这类原因。很大一部分失事船只是根本不可能确定其沉船原因的，而且因为这些船只是在公海上航行失事的，连一个能够详细报告沉船原因的幸存者也没有。在航海领域中犯罪行为特别严重。在岸上也十分缺乏救护遇难船只的保护措施，因为设立这种保护措施全靠私人慈善活动。在遥远的异国海岸，救助退难船只的情况更加令人绝望。一个以促进人人平等为其最高任务的共同社会，将设法使所有这些不幸的意外事故大大减少。但是，占统治地位的掠夺性的经济制度为了获得最大利润，常常把人命当数目计算，只为多赚一个塔勒就不惜毁掉一条人命。

2．婚姻的障碍与婚姻的阻力。妇女过剩

    但是还有其他因素造成结婚困难或不能结婚。国家阻挠一大批男人结婚。人们很注意指责天主教僧侣独身生活，而对于众多士兵不能结婚的事却不置一言。军官的结婚不仅要经他所在部队长官批准，而且没有自由选择妻子的权利，按照规定，妻子必须拥有一定的财产。例如，1889年奥地利军官团的社会待遇得到“改善”。从那以后，作为结婚候选人的军官被提高了身价。一名30岁以上的上尉身价提高到8000古尔登；而谁要嫁给一名30岁以下的上尉很难，因为嫁妆费不能低于30000古尔登。在“改善”之前，要想结婚的军官如果已经过了30岁，那么他必须证明自己拥有12000古尔登的总资产或者拥有600古尔登的额外收入；并且，人们对这小小的额外收入有时还看不上眼，如果达不到这个数字，并不加计较。新规定的结婚条款更加严格。30岁以下的军官必须交纳30000古尔登保证金，30岁以上的军官要交纳20000古尔登；参谋部的军官直至上校交纳16000古尔登，同时仅仅准许四分之一的团级军官结婚；至于新娘，则必须婚前历史清白、地位与未婚夫的身份相当。这种规定适用于部队中的军官和军医。新规定的结婚条款对于其他有军官军衔的军事官员比较宽松，而对总参谋部的军官更加严格。分配到总参谋部的军官后来几乎不准许结婚，因为30岁以下的总参谋部现役上尉必须交纳36000古尔登的保险金。30岁以上者则交纳24000古尔登。在德国，从1902年起开始实行下述规定：如果低于一级薪金的上尉（骑兵上尉）、军官或军医官要想获准结婚，他们必须事先证明他们有军官或军医的职务以外的收入，这些收入的金额至少是：二级薪金的上尉（骑兵上尉）和薪金4500马克的地方宪兵部队的军官每年1500马克；薪金3300马克的地方宪兵部队的军官每年2100马克；中尉、少尉，包括骑兵部队的列兵班长和野战部队列兵班长每年2500马克。此外，军士也受到这种结婚限制，申请结婚者须经其所在部队的最高上级批准方可结婚。这就是国家在婚姻问题上持唯物主义观点的有力证据。舆论一般认为24或25岁以下的男子不应结婚，因为人通常在这个年龄才获得公民独立性。只有那些生活优越，不必获得独立地位的人，如王公贵族出身的人，才被认为可以不在此列，这些人中男子18或19岁，女子15或16岁就可以结婚。王侯18岁就算成年人，就有能力统治无数人民。普通人21岁才算成年人。
    上述关于适合结婚的年龄和各种不同看法表明，这些看法只以社会考虑为标准，而同人作为性生物这一点无关。但是，人的自然冲动不取决社会状况和从中产生的各种见解。人只要到了成熟期，性欲就会十分强烈地表现出来。
    女性进入性成熟期因个人的体质、气候及生活方式而有所不同。在热带地区，成熟期在9至11岁即已开始。人们在那里可以遇到一些这个年龄的妇女已经怀抱孩子，但他们在25至30岁便开始衰老。[9]在温带地区，进入成熟期通常是14至16岁，有些地区甚至还要大几岁；此外，城市女孩同农村女孩的性成熟期不同。健康、粗壮、能干的农村姑娘的月经初潮比营养不良、弱不禁风、神经过敏又患贫血的城市姑娘来得较晚。在农村，性成熟一般正常发展，而在城市，性成熟的正常发展则属特殊情况，往往会出现各种各样的病态，甚至医生对此都感到绝望。医生常常不得不说，只有结婚才是根治这些病的方法。但是怎样应用这个方法呢？无法克服的重重障碍摆在面前，这一建议如何实行得了！
    所有这一切都表明，必须寻找改革的途径。一方面，必须彻底改造生理和智力的教育；另一方面，必须全部改变人的生活方式和劳动方式。但是要在这两方面取得成功，只有完全改变社会状况才有可能。
    我们的社会关系造成作为性生物的和作为社会生物的人之间的深刻的矛盾。这种矛盾在任何时代都没有象今天那样表现得如此明显，它产生大量主要是女性遭受的灾难和疾病。首先女性的身体结构与性使命的联系，比男性紧密得多，并受其影响。比如月经周期。其次，女性用自然的方式满足其最强烈的自然欲望受到极大阻碍。自然需要和社会压制之间存在的这种矛盾导致她们违反自然行事、养成秘密行淫的恶习和放荡纵欲，这又损害她们不够强健的身体。
    违反自然地满足性欲的行为受到不知羞耻的怂恿。渗入到家庭的报纸和消遣刊物常常刊登广告推荐一些用具，这些用具得到一些人的绝非隐秘的青睐。但青睐者主要是社会上家境富裕的人，因为这种用具的价格很高，家境不富裕的人未必有能力购买。同时淫画（尤其是整整一系列的照片），也指望得到两性的青睐，这些淫画印在描写类似内容的诗歌和散文作品上，这些作品光是标题就足以激起性冲动，因此引起警察和检察官的追查。但是警察和检察官都忙于对付破坏“文化、婚姻和家庭”的社会民主党，哪里还有闲暇来注意这些事情。有一部分小说也是这种诲淫读物。如果这种人为地激起的性放纵不会变成一种社会疾病，那才是怪事。
    有产阶级的许多妇女过着懒散阔绰的生活，用极其精巧的方法刺激神经。沉湎于某种温室培植起来的、被一部分过于多愁善感和神经兴奋的女性常常视为高雅的闲谈和教育话题的艺术享受，——所有这些都增强着性刺激，并不可避免地导致行为放荡。穷人要劳动，有些令人疲劳的姿势，尤其是坐着的姿势，容易造成下身充血，从而激发性冲动。这方面最危险的作业是目前极为广泛地用缝纫机缝纫。这种劳动非常损害身体，每天这样缝纫10至12小时，用不了几年，最强壮的身体也会垮下来。长时间在持续高温下劳动，例如在制糖、漂白、印花作坊的劳动以及夜里点煤气灯在拥挤的车间劳动，特别是男女在一起的劳动最容易激发性冲动。
    所有这些现象再次表明当今的社会状况的不合理和不健康。但是深深植根于当今社会制度中的祸害，不是那些社会和宗教的廉医用现成的道德说教和治标的药剂所能消除的。必须用利斧砍除祸根。这就是必须创造一个使符合天性的教育、健康的生活方式和劳动方式，以及每个人的自然健康欲望的正常满足成为可能的社会制度。
    男人没有女人的那些重重顾虑。男人利用其占居的统治地位，只要不超出社会限制的范围统统享有选择爱情的自由。妇女把婚姻当作谋生手段，她们的人数多于男人，习俗又阻止她们表达自己的意志，所有这些都迫使妇女不得不坐等求婚者来临。她们通常乐于抓住任何机会，找到一个能够使她免遭像可怜的“老处女”所遭受的那种社会歧视和蔑视的丈夫。她们常常以蔑视的眼光看待自己的一些姐妹，这些姐妹出于人的尊严情感，不愿为婚姻卖淫，把自己卖给随便的一个人，而宁愿孤身一人在布满荆棘的道路上走完一生。
    另一方面，想在婚姻中满足爱情需要的男人也受到社会种种约束的限制。他们不得不问自己是否不必太操心就能养育一个妻子和几个孩子。他对结婚的看法越理想，他出于爱慕去娶一个妻子的决心越大，他就越是要严肃地考虑这个问题。在当今的职业和财产状况下，许多男人对这个问题不能给予肯定的回答，所以他们干脆一辈子不结婚。其他人对结婚并不这么认真，他们另有打算。数以千计的男人比较晚才能得到独立的、与其需求相应的地位，但他们要：“符合身分地”养活一个妻子，前提只能是这位妻子必须拥有大量财产。当然，许多青年男子对所谓的有身分的生活有很不切实际的看法。但是他们要想结婚就必须作好思想准备，满足妻子由于受到错误的教育和受到不良社会习惯的影响会提出一些远远超过他们的力量的要求。这些青年往往不能结识那些不苛求的善良妇女，因为这些妇女深居简出，很少在男人选未婚妻的地方抛头露面。男人遇到的妇女，大多竭力以外貌和容颜取悦男人，而在人品及物质地位方面蒙骗他们。这些女人越是到了不得不急于嫁人的年龄，就越是起劲地耍弄各种各样的诱惑手段。如果她们成功地逮到一位丈夫，那么她们已经养成的好打扮爱修饰、好虛荣爱享乐的习惯，婚后也不想改变。这对于男人来说简直是碰到万丈深渊，所以不少男人见到悬崖边上盛开的鲜花，宁可视而不见，决不冒着粉身碎骨的危险去采摘。于是他们独自走自己的路，保持自己的一份自由，自己给自己寻找快乐和享受。欺骗和撒谎是资产阶级社会交际场合到处流行的伎俩。因此在婚姻方面也耍弄这种伎俩不足为奇，但是这些伎俩一旦获得成功，就会给双方造成巨大的不幸。
    统计表明，社会地位比较高和受过良好教育的阶级结婚的平均年龄高于下层阶级。根据魏斯特加尔德的统计，1878—1882年在哥本哈根，结婚的平均年龄如下：

职业 | 结婚平均年龄
自由职业者、企业家大商人和银行家 | 32.2岁
手工业者、小商人 | 31.2岁
商店老板和店员 | 29.7岁
佣人、仆人 | 28岁
工厂工人、海员和短工 | 27.5岁

    1881—1866年在普鲁士，男性结婚的平均年龄如下：

职业 | 结婚平均年龄
矿工 | 27.6岁
工厂工人 | 11.7岁
五金工人 | 28岁
石工 | 28.2岁
建筑工人 | 28.6岁
木器工人 | 28.7岁
机器制造工人 | 29岁
教育界、教师 | 29.1岁
农业工人 | 29.6岁
运输业人员 | 30岁
商业 | 30.9岁
卫生、教会工作人员和官员 | 31.8岁至33.4岁

    根据安泽尔统计，1840-1871年英国的具有优越地位和受过良好教育的男性，平均结婚年龄是29.95岁，但1871年以后，这一阶层男性的结婚年龄更大，从1880—1885年各种职业者的结婚平均年龄如下：

职业 | 结婚平均年龄
矿工 | 23.56岁
纺织工人 | 23.88岁
制衣工人 | 24.42岁
手工业工人 | 24.85岁
短工 | 25.06岁
店员 | 25.75岁
小商人 | 26.17岁
佃户 | 28.73岁
自由职业者和食利者 | 30.72岁

    这些数字再次有力地证明，社会境况对婚姻的影响。如果说在19世纪后10年中，欧洲大多数国家的结婚平均年龄都有所下降，那是社会工业化迅速发展的结果。例如在德意志帝国、奥地利和瑞典，结婚的青年人不断增多是与工业工人迅猛增加紧密相关的。相反，在法国和英国这些老的工业国家，结婚的平均年龄都有所提高。俄国是个例外，那里的结婚年龄的提高是村社的财产被强占的结果。
    出于种种原因，放弃结婚的男性数目日益增多。其中主要是那些所谓层次高、职业好的男人。这些人一方面因为要求过高，另一方面不结婚也可找到快乐和享受，所以往往不结婚。此外，在那些许多退休者同家人住在一起，年轻男人很少的地区，妇女的处境非常不好。那里不能结婚的妇女占20%到30%，甚至更多。有些阶层的妇女由于自己的社会地位而对男人要求较高，而自己却没有能力给男人一份可观的嫁妆，她们一般都很难找得到未婚夫。这尤其对无数靠薪金生存的家庭的姑娘更加不利，这些姑娘在社会上受到敬重，但没有财产。这个阶层的妇女的生活是最悲惨的。这些阶层的妇女主要从事令人担扰的竞争职业，如从事刺绣、洗涤、缝纫、制花、擦洗、手套编织和草帽编织等，总之她们是那些企业主乐意让她们在自己家里劳动的工人。她们的工资最低，因为在大多数情况下她们并不是为了挣到全部的生活费用，而只是为了赚点钱买些衣饰和奢侈品。企业主偏偏乐意利用这些妇女的竞争劳动，以达到他压低贫困的无产阶级女工的工资，榨取她们最后一滴血的目的，这些女工就这样被迫消耗力量，直到筋疲力尽。还有许多官员的妻子，由于她们的丈夫薪水很少，不能让她们过上“合身份”的日子，便利用她们的空闲时间参与这种可恶的竞争，这种竞争使广大无产阶级妇女的担子更加沉重。
    资产阶级妇女协会开展了提高妇女劳动地位和准许妇女从事高级职业的活动，其目的主要是为了使上流社会的妇女获得好的生活。为了取得更好的成绩，这些协会都乐于投到地位较高和地位最高的夫人女士们的麾下，得到她们的保护。在这方面资产阶级的妇女只是仿效资产阶级的男人，这些资产阶级的男人也爱好寻找这种保护，也热情洋溢地追求，但成效甚微，即使有些微成效，也不是在大事方面。人们所干的是希腊神话中的西西弗斯干的劳而无功的工作，他在彻底改革的必要性问题上既欺骗自己，也欺骗别人。他们不允许对国家和社会组织的基础的合理性提出质疑。保守主义本性妨碍着这些协会具有所谓破坏性的倾向。1894年春，在柏林召开了妇女代表大会，会上，少数派提出，资产阶级妇女应当同无产阶级妇女，也就是同社会民主主义的妇女携手并进。多数派却暴跳如雷地反对。但是资产阶级妇女靠自己拉自己的辫子，是不能把自己从泥潭中拉出来的。
    那些由于上述种种情况而放弃婚姻生活的妇女到底有多少，难以确定。
    德国妇女过剩，无论是从各邦各地区的分布情况来看，还是从年龄段来看差别都很大。根据1900年人口调查（见《德意志帝国统计》第150卷第92页）具体情况如下：

地区 | 1000名男人比下述年龄段的妇女人数
 | 15岁以下 | 15—40岁 | 40—60穸 | 60岁以上
柏林 | 1012 | 1044 | 1191 | 1659
萨克森王国 | 1015 | 1030 | 1107 | 1360
莱茵右岸巴伐利亚王国 | 1015 | 1024 | 1083 | 1163
莱茵左厗巴伐利亚王国 | 986 | 997 | 1070 | 1157
符騰堡王国 | 1015 | 1041 | 1134 | 1179
巴登 | 1000 | 974 | 1079 | 1173
汉堡 | 999 | 1031 | 1038 | 1454
布兰登堡州 | 993 | 1015 | 1089 | 1276
波美拉尼亚州 | 989 | 1035 | 1099 | 1214
莱茵兰州 | 991 | 954 | 1009 | 1120
德意志帝国 | 995 | 1008 | 1087 | 1218

    上表表明，15至40岁这个最适宜结婚年龄段的妇女的人数同男人的人数，在整个德意志帝国是1008：1000，即妇女多出8人，在这个年龄段中，男性居民是11100673人，女性居民是11187779人，就是说女性居民多出87106人。这是容易理解的，因为1900年，在11146833名育龄（18至45岁的）德国妇女中已婚妇女只有6432772名（占57.71%）；寡居妇女283629名（占2.54%）；离异妇女31176名（占0.28%）；独身妇女4399286名（占39.47%）。
    在其他国家，上述4个年龄段中的男女比例如下（见《德意志帝国统计》第150卷第91页）：

国别 | 年代 | 1000名男人比下述年龄段的妇女的人数
 |  | 15岁以下 | 15-40岁 | 40-60岁 | 60岁以上
德国 | 1900 | 995 | 1008 | 1087 | 1218
奥地利 | 1890 | 1005 | 1046 | 1079 | 1130
匈牙利 | 1900 | 998 | 1029 | 982 | 1033
塞尔维亚 | 1896 | 969 | 952 | 925 | 804
意大利 | 1881 | 963 | 1021 | 1005 | 980
瑞士 | 1888 | 999 | 1059 | 1103 | 1148
法国 | 1896 | 998 | 1012 | 1029 | 1108
卢森堡 | 1900 | 992 | 853 | 988 | 1063
比利时 | 1890 | 992 | 984 | 1018 | 1117
荷兰 | 1899 | 986 | 1031 | 1031 | 1145
丹麦 | 1890 | 978 | 1080 | 1073 | 1179
瑞典 | 1899 | 971 | 1016 | 1146 | 1252
英格兰和威尔士 | 1891 | 1006 | 1075 | 1096 | 1227
苏格兰 | 1891 | 973 | 1073 | 1165 | 1389
爱尔兰 | 1901 | 968 | 1073 | 1103 | 1032
美国 | 1900 | 979 | 969 | 889 | 987
埃及 | 1897 | 943 | 996 | 943 | 1015
日本 | 1891 | 978 | 962 | 951 | 1146
新南威尔士 | 1891 | 978 | 827 | 679 | 665
昆士兰 | 1891 | 976 | 698 | 559 | 611
塔斯马尼亚 | 1891 | 977 | 877 | 898 | 632
新西兰 | 1891 | 979 | 927 | 661 | 654
好望角 | 1891 | 989 | 1008 | 939 | 1019

    我们看到，几乎在所有经济结构一样或类似的国家，从年龄段上看男女人数的比例基本相似。因此，在所有这些国家，哪怕抛开上述各种理由，多出来的那部分妇女也不能指望结婚。1901年，在1000名15岁以上的妇女当中，结婚者在英国仅仅有496.4人，在苏格兰442.8人，在爱尔兰370.9人，在瑞典和挪威分别是468.2和469.9人。
    那些极力反对妇女具有独立、平等的生活地位，同时又要她们结婚和主持家务的人，对此能说些什么呢？这么多的妇女没有结婚，这根本不是因为她们有什么恶意。
    但是，现存社会制度的这些牺牲者遭受着什么样的命运呢？被侮辱和被损害的天性的报复在面容和性格的特征上表现出来了。这样在一切国家和各种不同气候的地区，所谓的老处女和禁欲主义的老童男的面容和性格都同其他人不同。在这些老处女和老童男的身上都有压制自然欲望的毁灭性影响的烙印。所谓的妇女的求雄狂和各种歇斯底里大多渊源于此。此外，在婚姻生活中得不到满足也会引起歇斯底里，因为这种不满足常常是不能生育的原因之一。
    这就是我们当今的婚姻生活及其后果的主要特征。结论是：今日的婚姻同现存社会状况十分紧密地联系在一起，两者同生共灭。但是，这种婚姻恰恰同资本主义社会本身一样，正面临着瓦解和灭亡。关于资本主义的婚姻，我们可以明确以下几点：

    ①尽管整个人口在增加，出生人数却在下降，这足以证明，家庭的生活状况在恶化。
    ②提出离婚的人数增多，大大超过了人口增长的数目。提出离婚者大多数是妇女，尽管她们在离婚后，在经济上和社会上会遭受的苦难更多。这足以证明，各种不利因素在增加，婚姻陷入瓦解和破裂状态。
    ③虽然人口在增长，而结婚人数却在减少，这证明婚姻在许多人的心目中已不再符合其社会目的和道德目的，而且成为毫无价值或令人生疑的东西。
    ④几乎在所有文明国家，男女人数比例失调，而处于不利地位的是女性。男女人数比例失调的原因不在于出生率，不在于出生的男孩平均比女孩要多，而在于国家和社会制度造成的不良的社会原因和政治原因。
    所有这一切不自然的，首先是损害妇女的状况，根源在于资本主义社会的本质，只要资本主义社会继续存在，这些状况就会日益恶化，所以资本主义社会无力消除这一祸害和解放妇女。为此必须建立另一种社会制度。

[1] 译者是H. 库雷拉博士。1894年汉堡版。

[2] 同上书第140页。

[3] “多妻制在印度各地总的说不很流行。根据1901年的人口调查，在全国各地已婚男子同已婚妇女的人数比例是1000：1011；因此多妻制对单妻制的平衡的破坏在这里并不大。”格奥尔格·冯·迈耶尔：《统计学和社会学》，第77页。

[4] 卡尔·毕歇尔：《世界两性人口分布情况》。这是他1892年1月6日在美因河畔法兰克福的地理和统计学会会议上所作的报告。载格奥尔格·冯·迈耶耳博士编辑出版的《统计总文库》第2卷1892年蒂宾根版。

[5] G. V. 迈耶尔，同上书第36—37页。G. 施纳波尔—阿伦特博士也得出同样的结论：“总的说来，两性数量完全相等”《社会统计》，1908年莱比锡版第105页。

[6] 根据G. 施纳波尔·阿尔伦特《社会统计》第107—108页的资料，主要是本世纪末较新的调查结果。

[7] 根据1890年的人口调查，仅仅在10岁以下的年龄男性人数多于女性；而1895年的调查表明16岁以下的男性多于女性。

[8] 《1900年12月1日德意志帝国的人口调查》，载于《德意志帝国统计》第150卷，第98、99页。

[9] E·梅特什尼科夫：《人的无性研究》，1904年莱比锡版第118页。


第十二章 卖淫是资本主义世界必需的一种社会行业

第十二章　卖淫是资本主义世界必需的一种社会行业

1．卖淫与社会
2．卖淫和国家
3．买卖少女
4．卖淫增加。未婚母亲
5．道德犯罪和性病

1．卖淫与社会

    婚姻是资本主义世界性生活的一个方面，卖淫是另一个方面。婚姻是奖牌的正面，卖淫是奖牌的反面。男人在婚姻中得不到满足，通常都在卖淫的地方寻求补偿。男人出于某种原因放弃了婚姻，他也在卖淫的地方得到满足。不论是自愿还是被迫不结婚的男人，以及结了婚但不称心如意的男人在满足性冲动方面都比妇女容易得多。
    男人一向把利用卖淫满足性欲看作“法律”给予他们的特权。因此当他们发现一个不是当娼妓的妇女“失足”时，就更加苛刻，更加严厉地管教她，指责她。男人并非糊涂到不知道，女人也同男人一样有性欲冲动，她的性冲动在一生某些时期甚至十分强烈。男人依仗自己的统治地位强迫她们压制强烈的性冲动，并把她们的贞操当作她们社会声望和结婚的前提。同样是满足同一种自然欲望的问题，却有着根本不同的解释和评判，这最有力地表明，妇女完全屈辱地依附于男人。
    种种情况对男人极其有利。自然让妇女承担生殖行为的全部后果，而男人除了享乐以外，既不费力也不负责任。同妇女相比男子的这种优越地位更加助长他们在性关系方面的放纵无度，很大部分的男人就是这样。同时确实有许许多多原因阻止或限制性欲得到合法满足，结果造成了满足性欲方面的粗野杂乱。
    因此，卖淫就成了资本主义社会必需的一种社会行业，如同警察、常备军、教会和企业界一样。这并不是夸张，下面将予以证明。
    上面已经说过，古代社会是怎样看待卖淫的。古代社会不仅把卖淫看成是一种必要的制度，并且，例如在希腊和罗马，卖淫是由国家来组织的。前面也说过，中世纪时基督教对卖淫抱什么看法。圣奧古斯丁被认为是保罗之后最著名的基督教支柱并热心传播禁欲主义，他也禁不住说出：“假如废除公娼，性欲的巨大力量将毁坏一切。”至今仍是神学领域最大权威的圣托马斯·阿奎那说得更厉害：“城市的卖淫如同宫殿中的阴沟；堵塞阴沟，宫殿便会成为臭不可闻之地。”1665年，在米兰的长老会上，也有人提出同样看法。
    让我们听听现代人的意见。
    F．S．许格尔博士说：“随着文明进步，卖淫将逐渐以适当形式隐蔽进行，但不到世界末日，它是不会从地球上消失的。”[1]这是一种大胆的见解。但是，只有一种人赞同许格尔博士的看法，这种人不能超越资本主义社会形态去观察问题，因而不明白，当今社会必然被改造成既符合健康，又符合自然的社会。
    具有同样看法的人还有柏林大学教授兼卫生学研究所所长、著名的卫生学家麦克思·鲁伯纳，他提出：“妇女卖淫在地球上的任何时代、任何民族那里都存在，是不能根除的，这是因为卖淫是为性交服务的，它完全来源于人的天性；同时又因为在很多情况下可以把卖淫看作是某些妇女天生的缺点。正如同在一个民族中常常会有天才也有白痴，有巨人也有矮子和其他一些畸形的人一样，由于生育的戏弄，也生出一些要去卖淫的变态者。”[2]上面提到的那些人，没有一个人去想想为什么另一种社会制度能够消除卖淫；也没有一个人试图研究一下卖淫的原因。一些研究过这一问题的人也想到过，无数妇女的悲惨的社会状况也许是她们当中的许多人出卖肉体的主要原因，但是他们谁都不想得出只有建立另一种社会制度才是当务之急的结论。其中只有少数人认识到，卖淫的重要原因是经济关系问题，Th．巴德[3]是仅有的少数者之一，他认为：“卖淫女郎道德上极端堕落的原因在于当时的社会状况……特别是中产阶级的瓦解及其生存的艰辛，尤其是今天只有一小部分仍在进行独立劳动的手工业者阶层的瓦解。”巴德在他的论述之后得出结论说：“物质生活的贫困使中产阶级的一部分家庭已经崩溃，一部分家庭也濒临灭亡，还使家庭的道德沦丧，特别使女性的道德沦丧。”[4]
    R．施穆尔德认为：卖淫“按照人的判断，是永远跟随人类的伙伴。”[5]但是，卖淫并非如他所说是自然所制造的一种制度，而是一种社会制度，没有它资本主义社会不堪设想。
    莱比锡警察局的医官J．屈恩博士说：“卖淫不仅是可以容忍的坏事，而且是不可缺少的坏事，因为它保护了妇女不忠（只有男人才有权不忠——作者），使美德（当然是妇女的美德，男人可以不需要这种美德——作者）免遭伤害（原文如此！），从而避免沉沦。”[6]这些话赤裸裸地说出了男人明显的利己主义的实质。屈恩完全是站在警察局医官的立场上说这番话的；因为他的任务是监督卖淫，使男子免遭性病折磨。人们只为男人着想，因为独身生活对男人来说的确苦恼悲凉；但是数百万的独身妇女必须安分守己。同样一件事对男人是合理合法的，对女人则是违法的，不道德的和有罪的。
    另外一位有趣的先生是福克博士，他认为卖淫是“我们文明制度的必然产物”[7]。如果大家结婚后都要生儿育女，他担心人口过剩，因此他把国家“允许”卖淫看得十分重要。他认为，国家监管卖淫，就可使男人无忧无虑地同没有梅毒的妓女来往，这是合情合理的事。他主张最严厉地监管所有生活放荡的女人。如果“生活放荡”的女人属于上流社会，那么他的这一主张行得通吗？这是老调重弹。福克博士还要求征收卖淫税，把卖淫的女子集中安排在固定的街区。换句话说，就是基督教国家在为了男人的利益组织和保护卖淫的同时，应当从卖淫中创造收入来源。关于这件事弗斯帕西安皇帝是怎么说的呢？他说Non（没有臭味）！亨里希·塞维路斯博士站在个人的立场上，同样赞成法律对卖淫的认可。他也把这一制度看成是非常有利的制度，因为卖淫是婚姻的必要补充现象，没有卖淫，结婚自由就受限制。在他看来，卖淫是资本主义社会的一种保险阀。他认为：“当今如此危险的社会状况就是有很大一部分人穷困不堪，其原因在于：结婚双方没有考虑一下，将来必要的生活费用从哪里来，也就是说，他们不考虑存在什么问题，就盲目地结了婚。国家打算制止这类婚姻，因为上述婚姻所生的孩子不能从父母那里得到应有的生活保障，而有父母的孩子又不能送进孤儿院，于是造成危及社会安全的因素。”卖淫可以防止“在自然法则强制下结婚，这种结婚导致在居民中增加这样的分子，他们由于贫困失去教育的机会，没有快乐的童年，因而对国家产生敌对情绪，成为社会的敌人”。因此，在国家监管下卖淫甚至会成为对付社会民主党的一种有益的预防手段，这似乎至少是一种别出心裁的看法。
    果真如此吗？我们仍然认为，卖淫正像警察、常备军、教会和企业一样是资本主义社会的一种必要的社会制度。

2．卖淫和国家

    德意志帝国不像法国那样，由国家组织和监管卖淫，而仅仅是容忍卖淫。正式的公开的妓院受法律禁止，引诱卖淫受到严厉惩罚。但迄今为止并不能阻止德国的大部分城市，如美因兹、马格德堡、阿尔特那、基尔、纽伦堡、乌尔姆、布赖斯高的、弗莱堡、莱比锡、罗根斯堡、汉堡、奧格斯堡、维尔茨堡等城市一如既往，照样有许多公开妓院，警察局对这些妓院采取容忍态度。[8]这是一种令人难以理解的状况，我们国家的掌权者，显然了解这种状况同法律是相矛盾的。德意志《刑法》也规定：向卖淫者提供住宅应予以惩罚。但是另一方面，警察又不得不容忍数千名妇女充当卖淫妇。只要她们到警察局登记注册，并执行有关娼妓的规定，例如定期由医生检查身体等，警察就保护她们的卖淫营生。如果国家对卖淫女人让步并支持她们经营这种行业，那么卖淫女人必须有一处所；是呀，她们在一个固定住址经营卖淫行业，对于公众的健康和社会秩序都有裨益。自相矛盾到何种地步！国家一方面公开承认卖淫的必要性，另一方面又迫害、惩处卖淫妇和引诱卖淫的人。此外，国家的这种态度证明：卖淫对现代社会来说是个谜，国家不能解开这个谜底。占据统治地位的宗教和道德反对卖淫；法律惩罚纵容卖淫，可国家却容忍和保护卖淫。换句话说，我们的以道德习俗、宗教信仰和文明风尚引以为荣的社会必须容忍伤风败俗和淫乱放荡象慢性毒药似的侵蚀自己的肌体。这种状态的形成还有一点要提到。基督教国家承认，仅仅结婚还不够，男人有要求非法满足性欲的权利。在这样的国家里，妇女只有在同意满足男人的非法欲望，也就是只有在成为卖淫妇的时候，才有人过问。对登记在册的娼妓行使监督和检查职能的那些国家机构从不过问上门寻找卖淫妇的男人，而只有在警察局医官进行身体检查，并要对检查取得良好结果时才是例外，才要求当事者双方，即男女双方都按法律要求进行检查。
    国家如此这般保护男人，实在是本末倒置。结果，似乎男人是弱者，女人是强者；似乎女人是诱惑者，而可怜又软弱的男人是被诱惑者。夏娃在极乐园中引诱亚当的神话今天仍在我们的观念和法律上发生作用，并且确证了基督教所说的话：“妇女是最大的诱惑者，罪恶的渊薮。”男人应当对自己这一可悲可怜和很不体面的角色感到羞耻。可他们偏偏甘于充当这种“弱者”和“被诱惑者”的角色，他们受到的保护越多，犯的罪过也就越多。
    男人聚会时如果没有娼妓在场，似乎很不痛快。在这方面最能说明问题的是1890年夏天在柏林举办的德国射击节发生的事件。这一事件引起2300名妇女联名向德意志帝国首都——柏林市市长写了请愿书，其中写道：“请阁下准许我们陈述7月6日至13日在潘克举行本年度德国射击大赛时发生的事，此事经报界和其他方面作了报导，已在全国各地广为流传。我们怀着极其愤怒和无比厌恶的心情读了这些报导，报道称德国第一流的传令兵、世界上最伟大的歌妓一百名女士和四十名先生，还有小歌舞厅和射击场，女人从那里冲出来把男人拉到里面去。此外，还有‘自由演唱室’，身穿薄纱女侍用诱人的笑容，厚颜无耻、色胆包天地邀请上至为人之父下至莘莘学子同她们一起作‘射击休息，……恐怕只有‘汉堡的秘密或在圣·保利的之夜’的使者——一丝不挂的‘女士们’邀人去那两处小屋时，才会引起警察注意而去赶走他们吧。还有更令人惊愕的事，外省的普通男女市民未必能想象得出著名的帝国首都是这般样子。请看下述披露的消息：射击节的主办人提议，不用付酬，让‘年轻少女，代替雇用的侍者充当敬酒女郎……我们德国妇女作为妻子、母亲和姐妹，利用种种机会把自己的丈夫、儿子、女儿和兄弟送到柏林，让他们在那里为祖国效劳，因此我们以无比尊敬和完全信赖的心情，向阁下提交请愿书。望阁下作为帝国首府的最高官员，能以您巨大而重要的影响对这类有伤风化的事件作些调查，颁布行之有效的命令，杜绝在宴会上，特别是在即将举行的色当庆祝会上再发生此类无耻的狂欢……（！！！）”
    许多男人出席的所有盛大的甚至所谓国家的庆典一再发生此类事件。[9]
    德国政府一再试图解决在卖淫方面存在的国家实际监管同法律制裁相矛盾的问题。政府制定的法律草案中规定，警察局有权决定妓院在其指定地点营业。人们承认，不能压制卖淫，所以，把妓院设在指定地点，让它们集中起来加以默认是解决问题的可行办法。实际上，这个为不少人赞同的法律就是让上个世纪40年代在普鲁士公开禁止的妓院重新开张，因此引起人们的极大愤概和强烈反对。有人在抗议中指出，国家本身成为卖淫的保护者，就必然使人相信，逛妓院并不违反道德，因为卖淫是国家准许的行业。这些法律草案曾在帝国议会全体会议上和委员会的会议上引起激烈争论，所以时至今日尚无最后定论。但是，能够把这类草案提出讨论就足以说明，人们正处于进退维谷之中。
    国家管理和监督卖淫不仅使男人确信，卖淫是由国家提供的，而且还使他们相信，卖淫经国家监督势必减少疾病，可以更加助长卖淫业，也使男人越发轻浮。其实妓院不仅不会使人减少疾病，反而使男人更加轻浮，更加大胆。在英国，按照卖淫法，人们把登记在册的妓女戏称为女王的姑娘，因为她们受女王签发的法律保护，这一事实说明，国家保护卖淫会使人们形成怎样的观念。经验证明，不论警察局监督建立卖淫场所（宽容之家、妓院）也好，还是警察局规定由医生进行定期体检也好，都不能防止性病的传染。
    1898年，枢密医学会议员阿尔伯尔特·欧伦堡博士在致反对国家监管卖淫的维也纳妇女委员会的质疑时说：“我对于警察局监管卖淫问题原则上完全赞成贵会在请愿书上提出的看法，当然我并不否认立即执行起来还有许多困难。我认为，迄今在大多数国家实行的办法是不恰当的、没有价值的。再说要确确实实达到既定目的，也是完全不适用的。”
    1892年7月20日，柏林医学协会声明：不论从卫生学角度还是道德角度都不应重建妓院。
    这些性病的性质多种多样，很难立即确诊，为确保安全，必须每日检查多次。但是要作到这一点是不可能的，因为妓女的人数太多，经费又不足。要在一个小时内检查三、四十名妓女，纯属“例行公事”，所有这种检查最多也只能算作小小的闹剧。同样，每星期作一、两次检查是远远不够的。所以，布拉施克[10]博士说：“认为对妓女进行监管就可以防止疾病的蔓延，可惜这是一种非常错误而有害的看法。可以肯定地说，凡与妓女或卖淫的少女有所接触的人，每次都要冒很大的危险。”
    在女人中间传播病菌的男人不受任何检查，所以上述措施根本不能取得任何成效。刚刚作过检查的妓女还是健康的，可只要与有性病的男人性交，她立即就会被染上疾病，这样，她在被查出病毒之前，同一个又一个男人性交，疾病于是传染开来。这样的监管不仅是脱离实际的幻想，而且由于为她作检查的不是女医生而是男医生，结果极大地伤害了妓女的羞耻心，以致完全失去羞耻感。一大批参加监管的医生都可证明这一事实。[11]甚至柏林警察局官方的管理报告上也了提到这种事，该报告中说：“不能不承认，让有关人员登记在册，使她们在道德上更加堕落。”[12]卖淫的妇女竭尽全力想取消这种监管。警察采取这些措施接踵而来的后果是，这些妓女很难，甚至不可能重新成为良家妇女。一个被警察监管的妇女受到社会的遗弃；用不了几年，她便一贫如洗。在日内瓦召幵的反对以警察监管卖淫来消除恶习的第五次代表大会，中肯而明确地发表了下述声明：“强制医生为妓女检查身体是对妇女的一种野蛮刑罚，这对她们来说就是把最不幸的人完全置于毁灭境地，因为这样一来，使她们这些最堕落的人身上仅有的一点羞耻心也消失殆尽。让警察监管卖淫的国家忘记了对两性都有同等的保护责任，它在道德上伤害妇女，在人格上贬低妇女。官方监管卖淫的任何制度都会使警察专横肆虐，以致违反对任何人，及至重大罪犯不得任意逮捕和拘留的法律条文。这种违法行为只对妇女不利，更加使男女之间违反自然的不平等现象加剧。妇女被贬低为一种工具，而不再被看作是人。她们被置于法律保护之外。”
    警察强制由医生进行身体检查来监管卖淫实难奏效，英国的例子足以说明这个问题。在1867年法律开始生效之前，根据陆军报告，在军队里每1000人中有91人传染上了性病。但是在1886年，即法律生效19年以后，每1000人中有110人传染上了性病，而在1892年，即废除法律六年以后，每1000人中只有79人染上性病。1879——1882年，即法律生效期间，在有教养的人当中每1000人中有10人患上梅毒；1885—1889年，即废除法律以后，每1000人中有8.1人患梅毒。
    但是，这项法律对受检查的妓女所造成的结果，同对军队造成的结果完全不同；1866年每1000名妓女中有121人染上性病；1868年，即法律生效两年以后，每1000名妓女中有202人染上性病；随后人数逐渐下降，但是1874年数字又有所上升，比1866年多出16人。在法律生效期间，妓女死亡人数猛增得令人惊讶。1865年，每1000名妓女中死亡9.8人；1874年，则上升为23人。60年代末期，英国政府试图将检查妓女性病的措施在全国各城市推广，但遭到英国妇女界的强烈反对。她们认为这样做是对全体女性的侮辱。英国实行的人身自由保护法，即保护英国公民免遭警察侵袭的基本法对妇女却不加任何保护；该法准许任何粗暴的、有报复心的或者怀有其他不良动机的警官干涉享有盛誉的妇女，只要这个警官怀疑她有卖淫嫌疑，而对于荒淫放荡的男人则不闻不问，甚至提拱法律保护和照顾。
    在约瑟芬·布特勒领导下，英国妇女支持被人抛弃的姐妹，尽管这一举动遭到偏狭的男人的误解和轻视，但她仍然用最大的力量反对推行上述法律。对法律表示“赞成”和“反对”的文章在报纸上和小册子上展开辩论，直到1886年废除这项法律时，广泛展开的辩论才告结束。[13]
    德国警察也有同样的权利。柏林、莱比锡、科隆、汉诺威和其他城市经常在公开场合发生的事都证明，行使这种权利时，很容易出现滥用或“误用”现象，但是在我们德国很少有人对这种权限提出有力的反抗。[14]甚至小资产阶级的国家挪威，也于1884年关闭了妓院，并于1888年在主要城市克里斯蒂安废除了强制妓女登记及进行性病检查的制度，1893年，1月向全国颁布了这一法令。古伊劳梅—沙克夫人关于国家采取的“保护措施”只是为了男人这一说法非常正确。她说：“例如国家都把伤风败俗说成是一种必不可少的坏事，我们何必教育自己的儿子讲什么道德和礼仪？国家不是在年轻人的精神尚未成熟之前，就把妇女当作商品提供给他们，作为发泄的玩物了吗？”
    一个因荒淫无度得了性病的男子把性病传染给许多可怜的女人，而她们大多数人是因为贫困交加或受人引诱而从事这种可耻的营生的。患性病的男人照样无所顾忌的放荡，但患了性病的妓女由于不能立刻求医治疗而十分痛苦。要塞和大学城市，以及海港城市等地是强壮而健康的男人密集的地方，也是卖淫和传染危险疾病的大本营，这些疾病从这里一直传播到全国最远的角落，到处泛滥成灾。大学生中的大多数人道德水平低到什么程度，可以从《反对公开的道德沦丧通讯》[15]的报道中看得出来，其中写道：“当前，大学生中的绝大多数人道德观如此低下，已到令人吃惊的地步，或者可以说他们已腐化透顶。”而这些“德意志精神”、“德意志风尚”的代表人物却是未来的行政官员、国家轮师和法官的候选人。
    这里仅举一个例子，从中可以看出大学生的状况已恶劣到何等程度。1901年秋，一大批教授和医生，其中包括一些一流专家向德国大学生发出呼吁，提醒他们，对性放纵造成的悲惨后果应予以极大的注意，不要过多饮用在许多情况下能促使性兴奋的酒精。人们终于认识到，对这种事不应再保持沉默，而必须直言不讳地把事情挑明，以便在一定程度上弥补无形的灾祸，对其他阶层的人也必须提出这类警告。
    “你的罪恶将要传给你的第三代、第四代子孙。”《圣经》上说到这句完全适用于那些因放纵而患上性病的人，遗憾的是，也适用于完全无辜的妻子。“青年男女的麻痹症、脊椎症、大脑软化症、各种神经痛、视力减退症、骨疽、肠炎、不孕症和虚弱等症，其主要病因不外乎古老的被人忽略的出于可以理解的原因说不出口的梅毒。……今天的情形就是这样，无知和轻浮使我国的妙龄女郎身体衰弱，萎靡憔悴；她们不得不为其丈夫在婚前和婚后的淫乱行为承担身染骨盆炎的痛苦。[16]A．布拉施克博士也提到：“霍乱、天花、白喉、伤寒病等和传染性流行病对人的危害程度和传染速度都远不及梅毒厉害，但却能突如其来地直接传染给每个人，所以，人们都很害怕这些疾病……相反，梅毒却与社会共存，可怕的是人们对它持无所谓的态度。”[17]问题在于，人们认为公开谈论这种事会被人看作“有伤大雅”。德意志帝国国会从来也没能作出这样的决定：性病同其他疾病一样，必须从疾病基金中支付治疗费。国会也没有在这方面制定出相应的法律。[18]
    梅毒的毒素在一切毒素中最顽固、最难以彻底清除。经过多年医治，患者以为这一疾病的所有痕迹已经消灭，但是，不良后果往往在自己的妻子或新生儿身上表现出来。大批病人，不论妻子还是子女，所患的性病的根源都在丈夫和父母身上。1899年秋，保护青年协会在致帝国国会的一份请愿书上写道：德国大约有30000名儿童因患有遗传性淋病而天生失明；有50%的妇女也因性病终身不育。[19]无子女夫妇的数量之多实在令人惧怕，而且他们的数量还在不断增加。儿童身体衰弱或者白痴往往也是这种疾病造成的后果。在种痘时，梅毒患者的一滴血都会造成无法弥补的后果。凡此种种，这里不一一列举。
    受性病折磨的人很多，所以有人一再倡议，颁布一项专门为性病患者治疗的法律，但至今无人实际办理，他们也许害怕这样做会使这个如此巨大的灾祸更加不可收拾。专家们普遍确信，从前把淋病看成是一种无害疾病，而今天看来这是一种最危险的疾病。这种病往往似乎痊愈，却在人体内继续发生作用。正如1898年2月20日布拉施克博士在柏林作的一次报告中指出的那样：风纪警察在柏林所作的调查表明，只有四分之一，最多三分之一的妓女被查出患有淋病。事实上，绝大多数妓女患此病，但是检查身体时仅仅在少数人身上能够查得出来。在这少数人当中，只有一小部分人可以治愈。因此。社会面对的是一种目前尚不能医治、但又给居民特别是女性带来严重后果的灾害。

3．买卖少女

    男人不是出于自愿，就是由于被迫放弃了结婚，便以不正当的方式来满足性欲，这样一来诱惑妇女的事也就日益增多。这给那些采用不道德手段的企业带来一大笔利润。这些企业用这笔钱引诱大批唯利是图的商人，叫他们利用各种狡猾手段去诱惑顾客。他们根据顾客的身分、地位、财力和慷慨程度考虑顾客的需求。假如“公开的妓院”容易泄露秘密，就让那些出身微贱、未受过多少教育、缺乏教养，但极有魅力、极有性感的妓女同社会上的要人、高级知识分子和有教养的男人秘密勾搭。除世袭贵族、金融界和工商界的贵族以外，大臣、高等军事要人、枢密官、人民代言人以及法官等等都是她们的常客。这些男人在白天，在社会上都是“道德、秩序、婚姻与家庭的代言人和保护者”，威风凛凛、昂首阔步，不可一世。他们也是一些基督教慈善事业部门和“遏制卖淫”协会的头头。在柏林某大街上，有一些经营和接待此类人物的酒店，其中一家酒店的老板甚至出版一种印有插图的刊物，上面描绘了在他酒店出入的一些社会名流的活动。据该刊物介绍，这家酒店共有400个席位，每天晚上都有一批高雅的顾客，“台柱顾客”，光顾此地。这些人都是上流社会的世袭贵族和金融贵族。喧闹和贪欢达到了可怕的地步。几乎每天都有大批女演员和著名交际花到场。善于经营的酒店老板为了使顾客玩得尽兴，竟别出心裁地在深更半夜举行捉鳗游戏。……酒巴间的美女把衣服高高掖起，围着水池跑来跑去。作捉鳗鱼的游戏。凡此种种不一而足。警察对这种活动知道得一清二楚，但他们就是不去干扰社会名流的娱乐活动。柏林舞剧协会邀请社会名流参加的活动，也无非是淫乱作乐而已，邀请书写道：“本狩猎大厅管理局董事会推荐您，尊贵的先生为狩猎爱好者。专此荣幸地向您，尊贵的阁下介绍一处新开设的、猎物丰富的精美的豪华猎场并郑重地邀请您出席于本年度8月26日在狩猎大厅举行的首次红鹿狩猎大会。新狩猎区环境特殊，能使人感到极度欢乐和舒适：猎场设在首府的中间地带，猎物随便捕猎。”我们的资产阶级社会如同一个大狂欢节的聚会，在那里人们相互愚弄欺诈，把他人看作傻瓜。每个人都威风凜凛，身穿官袍，以便于未经官方准许也能任意放纵，无所顾忌地满足性欲。表面上看，一切都符合道德、宗教和习俗。当今时代比任何一个时代都更加虚伪。预言家的数量天天增加。
    供人淫乐的妇女供大于求。日益恶劣的社会状况、贫困、对表面辉煌和自由的生活的迷恋和追求，——所有一切使娼妓从各个社会阶层涌现出来。汉斯·瓦亨胡森在他的一部小说[20]中颇有特色地描绘了德意志帝国首都的一些状况。作者就这部小说的目的写道：“我的这本书着重阐述：由于我们的社会关系和市民关系违反自然，由于妇女本身的罪过，由于她们荒废教育，由于奢侈的需要，由于生活市场上这种轻浮供给的日益增长，女性牺牲者日益增多，女性的身价大大地贬值了。这本书还要阐述女性日益过剩，每天每日那些在出生和长大的女性的命运越来越暗淡无望……我就象写一名罪犯的生平，以便给他定罪的检察官一样，写了这本书。如果人们认为小说都是违反事实的虚构，那么，从这个意义上说，这本书不是小说，而是不加任何润色的真实生活的写照。”柏林的状况同其他城市相比，不能说更好一些，也不能说更坏一些。不论信奉希腊东正教的彼得堡还是信奉天主教的罗马、不论信奉基督教的柏林还是信奉异教的巴黎、不论清教徒的伦敦还是生活放纵的维也纳，这些地方到底哪一个更象古代的巴比伦，那是很难断定的。同样的社会状况产生出同样的社会现象。“卖淫有自己的成文的和不成文的法令，有自己的资金来源，有自己的招募地——从最为贫穷的茅屋直到光辉夺目的宫殿——有自己的从最低等到最高等、直至最有文化教养的阶层的无数等级，有自己特殊的娱乐和公开的聚集的场所，还有自己的警察、病院、监狱，甚至有自己的文学著作。”[21]“我们已不再举行奥西里斯神的庆典和春季的巴卡斯酒神祭以及印度的狂欢节，但是在巴黎和其他大城市，人们夜晚在公开妓院或私人妓院，沉醉于祭酒神和狂饮汪欢之中，再大胆的笔也不敢去描写此情此景。”[22]
    在这种情况下，妇女肉体的交易市场规模极大。交易活动组织得极好，地点显然都设在市中心的文化场所，却能逃过警察的眼睛。一伙男女经纪人、代理商和贩运者就象买卖任何商品一样，冷漠无情地作成一笔笔贩卖妇女的生意。这些人伪造出身证明书，并将每件“商品”的质量详细写在证明书中，然后把这些证明书连同“商品”一起交给贩运者，由他转交给买主。每件商品的价格根据质量来确定；商品的去向根据顾客的口味和要求，被送往各不相同的地点和出口到有关国家。妇女贩子用十分巧妙的手段逃避警察的注意和追查，但是也有不少人送上巨款，以掩人耳目，贿赂执法人。尤其是在巴黎，这类事情也数不胜数。[23]
    德国作为向半个世界输送妇女的市场，享有可悲的荣誉。德国人热衷漫游的本性，似乎使一部分德国妇女兴奋起来，除奥地利和匈牙利的妇女外，比起其他国家，德国妇女从事国际卖淫者所占的人数最多。不论在土耳其人的后宫，还是西伯利亚的公开妓院，直到孟买、新加坡、旧金山和芝加哥的妓院都有德国妇女。W．约斯特在他的游记《从日本经西伯利亚到德国》中，谈到了德国买卖少女的问题，作者写道：“在我们这个讲道德的德国，人们常常对西北黑人首领买卖奴隶或对古巴和巴西发生的类似事件感到愤怒，其实这些人倒应当看看自己的国家。因为除了德国和奥地利以外再也没有任何国家买卖白皮肤的女奴，再也没有任何国家输出如此众多的活生生的商品。这些少女所走的路线十分容易查明。她们乘船从汉堡出发前往南美洲，其中一部分人被留在巴西的里约热内卢；但大部分人被送到蒙得维地亚和布宜诺斯艾利斯；剩下很少一部分人穿过麦哲伦海峡被运到瓦尔帕莱索。另一条路线是经英国或者直接运往北美洲，但是在北美同正宗国货的竞争相当激烈，因此又把她们分到密西西比河下游直到新奥尔良和得克萨斯或西部的加利福尼亚。从那里，再把她们供给巴拿马沿岸的人，而古巴、西印度群岛和墨西哥则从新奥尔良获得定货。还有一些德国少女被称作“波希米亚女人”，她们越过阿尔卑斯山被输入到意大利，接着再向南输入到亚历山大、苏伊士、孟买、加尔各答、新加坡，甚至一直被卖到香港和上海。在荷属印度及东亚，尤其在日本，妇女交易市场非常不景气，因为荷兰不准许在它的殖民地收留白种少女，而在日本，本国的女人比白种女人漂亮，价格也便宜；此外，美国从旧金山运来的妇女也在这里竞争。
    东普鲁士、波美拉尼亚和波兰的妇女供给俄国。第一站基本上设在里加。彼得堡和莫斯科的商人在这里对商品进行分类，之后把大批商品运往下诺夫戈罗德，再穿过乌拉尔山脉到伊尔比特和克列斯托夫斯克，甚至一直运到西伯利亚。比如，我在赤塔就遇到一个这样买来的德国姑娘。这种大规模的交易活动组织得十分完善，以代理商和商务旅行者为媒介展开活动。假如德意志帝国外交部要求其驻外领事就该问题写出报告，那一定可以制成许多十分有趣的活动表格。”
    在象社会民主党议员在德意志帝国国会一再阐述的那样，这种买卖十分繁荣。
    从加里西亚、匈牙利一直到君士坦丁堡和土耳其的其他城市，妇女肉体的交易特别兴旺，尤其是许多犹太妇女向来不在公开妓院露面，而今她们也被弄到这里出售。路费和其他必要的开支都是先汇给代理商。为了逃避当局的追查，蒙骗官方，他们使用暗语电报同买主联系，通知有关事宜。
    有一些电文是这样写的：“有五桶匈牙利葡萄酒将于某月某日运抵瓦尔那”，意思是说有五名漂亮的姑娘将要运到；有的电文写：“有三袋马铃薯由米奈尔瓦号轮船运出。”这时指的是三名并不太漂亮的姑娘或者“普通商品”。另一封电报上写：“星期五乘克伯拉号到达，船上有上等丝绸两捆。”

4．卖淫增加。未婚母亲

    妓女的数字难以计算，根本不知道她们到底有多少人。警察能掌握主要以卖淫为业的大概人数，但有大批以卖淫为副业的人又有多少则无法得知。从所掌握的大概数字看是相当惊人的。根据冯·奧丁根的统计，本世纪60年代末伦敦的妓女有8万多人。1906年1月1日巴黎登记在册的妓女达6196人，但其中有三分之一以上的妓女是逃避警方医生检查的。
    1892年在巴黎，大约有60家妓院和600—700名妓女；1900年仅剩42家妓院。妓院的数量呈减少趋势（1852年有妓院217家）。相反，秘密卖淫的女人却越来越多。1889年巴黎市议会作过一次调查，结果表明：卖淫妇女的数量至少有120000人，巴黎警察局局长列夫林估计，登记在册的妓女有6000人，还有70000人是秘密卖淫者。从1871到1903年，警察局拘留725000名妓女，送进监狱坐牢的妓女是150000人。1906年，被拘留的妓女至少有56196人。[24]
    在柏林警察局登记在册的妓女人数如下：

年代 | 数量 | 年代 | 数量
1886 | 3006人 | 1897 | 5098人
1890 | 4039人 | 1899 | 4544人
1893 | 4663人 | 1905 | 3287人

    1890年，在警察局工作的医生有六人，每人每天检查性病两小时。以后，医生增加到12人。最近几年，许多男性医生提出抗议，故而增加一名女医生参与检查。在警察局登记在册的妓女仅仅是在柏林卖淫妇女中很少的一部分。据有关专家估计，在柏林卖淫的妇女至少有50000人。其他的人，例如据莱塞尔估计有24000—25000人，据劳姆尔估计有30000人。1890年仅仅在柏林酒家工作的女招待就有2022人，这些人几乎全部是卖淫女郎。此外，由于违反警察局规定的惯例而受拘留的妓女人数逐年增多，这表明柏林的卖淫行业始终呈上升趋势。受拘留的人数如下：

年代 | 数字 | 年代 | 数字
1881 | 10878人 | 1896 | 26703人
1890 | 16605人 | 1897 | 22915人

    1897年被拘留的妓女中有17018人受到法庭判决，从那以后，法庭在开庭日每次大约审讯57人。
    在整个德国到底有多少妓女呢？有人认为，这个数目大约在200000人以上。据施特罗姆贝格估计，德国公开和秘密卖淫的女人在92000人以上或者在75000和100000人之间。1908年卡密罗·卡尔·施奈德打算推测一下登记在册妓女的准确数字。他的调查是在1905年，调查的范围包括全国79座城市。“在较大的地区不会漏掉登记者，所以他认为，可望准确掌握大城市妓女的数字。他指出总计15000人是相当准确的数字。如果居民大约有60600000人，那么平均在4040居民中就有1人是登记在册的妓女。”下面是几个城市居民同妓女人数的比例：

城市名 | 居民同妓女的比例
柏林 | 608：1
布勒斯劳 | 514：1
汉诺威 | 529：1
基尔 | 527：1
但泽 | 487：1
科隆 | 369：1
不伦瑞克 | 363：1

    受监管检查的妓女人数肯定要少些。[25]各方面的调查结果表明，公开卖淫者数字同秘密卖淫者数字的比例是1：5到1：10。所以说，以卖淫为生的人数相当可观，与此相适应的是牺牲者、病人和死亡者的数字也很多。[26]
    所有了解内情的人都知道，妓女对自己的生活方式从心里感到厌倦，甚至厌恶到作呕的地步。然而只要跳入卖淫火坑，就很难找到得救的机会。不列颠大陆和全联邦汉堡分会于1899年对卖淫妇女进行过一次调查。虽然仅有少数人回答了提出的问题，但是这些人的回答却击中了要害。提到的问题有：假如您有其他谋生的办法，您还想仍然干这种营生吗？一个妓女回答说：一个人受一切人轻视，这个人该如何是好？另一个妓女回答：我曾经请求医院帮帮我。第三个妓女说：我的朋友代我还了债，把我赎了出来。所有的妓女都在妓院向老板借债，在债务的奴役下痛苦度日。有一个妓女说，她欠妓院老板娘700马克的债。服装、洗漱用品、化妆品等所有日常用品都是由老板用高价卖给她们使用的，同样，她们的饮食也是用高价供应的。此外，她们每天还必须向老板支付一定的房租。每天的房租一般是6、8、10马克，有的还在10马克以上。有一个妓女写道，她们每天总要向老板支付20至25马克。不能还清债务，任何一个老板也不会放过她。公正地解决这种问题就得看警察的态度了，然而警察都站在老板的一边，根本不为呼天不应的妓女们说话。总之，我们虽处在基督教文明之中，却面对着最残忍的奴隶制度。妓院老板为了更好的保护他们这个阶层的利益，甚至建立了具有国际性的专门机构。
    在各种工业部门和工商部门做工的女工为得到一点点求生不得欲死不能时工钱而拚命挣扎，她们的人数在不断增加，随之不断增加的是卖淫妇女的人数。资本主义社会必然产生的工业危机，促使成千上万的家庭贫困，灾难重重，同时也促使妇女卖淫。1895年10月31日，波尔顿警察局长在发表当日《工厂视察员报告》的一封信上写道，北美奴隶解放战争造成英国棉织品的危机。在整个危机期间，“年轻的妓女数目比过去25年增加了”[27]但是，卖淫者不只是女工，就是在较高级的职业者中也有人卖淫。隆布罗索和费雷罗在他们的著作[28]中引用了马瑟在谈到巴黎时说的话：“高级的或低级的女教师得到的证书不能给她们弄到面包，只能使她们自杀、盗窃和卖淫。”
    帕伦特—杜哈特尔特当时进行过一次统计，统计结果表明，在5180名妓女中卖淫的原因多种多样。我们从下表可以看出原因和人数分布情况：

卖淫的原因 | 人数
贫困所迫 | 1441人
无父母，无资助者 | 1225人
养活父母、兄弟姐妹或子女 | 86人
被所爱的人遗弃 | 1425人
被军官或士兵引诱，流亡巴黎 | 404人
被雇主引诱，遭解雇的侍女 | 289人
去巴黎谋生 | 280人

    布特勒小姐是为最贫困的、最受苦的同性姐妹奋斗的战士，她说：“偶然事件，父母死亡、失业、工资过低、穷困、欺诈婚姻、被人诱惑都是为了使她们堕落而撒下的网。”卡尔·施奈德在他的小册子《柏林女侍者的困境》[29]中，对于常常有人把妇女投入卖淫火坑的原因阐述得十分精彩。令人吃惊的是有一大批使女成了女侍者，也就是说，这些人几乎都沦为卖淫女郎。施奈德向女侍者提出了她们为什么当妓女的问题，其中有一个人回答说：“因为我的雇主使我生了一个孩子，所以我必须赚钱。”另一个人回道：“因为我的证件被毁坏了。”还有一个人说：“因缝制衬衣和干些诸如此类的事赚钱太少。”或者说“我本来就是个女工，但是被工厂解雇了，之后再也没有找到工作。”有的人说：“因为父亲去世，留下三、四个兄弟姐妹。”众所周知，尤其是使女，在遭受其雇主惑后都成了牺牲品，相当多的人成了妓女。麦克斯·陶伯博士在他的一部著作[30]中，满怀正义感描述了雇主或雇主的儿子诱惑使女的大量事实。但是在比较上等的阶层中，也有不少妇女去卖淫，不过不是出于贫困，而是受到诱惑和爱好轻薄的生活或生性放荡。在《堕落的少女和风纪警察》[31]一书中对此有详细记载，其中写道：“假如正直善良的市民、牧师、教师、高级官员和高级军官等人听说他们的女儿在秘密卖淫，一定会目瞪口呆。我们如果把他们女儿的姓名公布于众，那么不是引起一场社会革命，就是使人民的婚姻观和道德观遭受严重打击。”
    上面提到的上层社会的妓女主要在上流社会范围内从事卖淫。还有很大一部分女演员，自己的薪俸不够置办衣饰，[32]也从这种肮脏的买卖中赚钱，供自己挥霍。在很多女售货员和从事类似职业的妇女中，也有同样情况。而她们的雇主却无耻地藉口她们有“朋友的”的支持，而降低她们的工资。
    成千上万的手工缝纫女工、女裁缝、饰品制造女工和工厂的女工大都处于类似状态。雇主及他们的职员，商人和地主等等往往认为，女工和女佣人供他们玩乐是自己的一种特权。我们的虔诚的保守主义者很喜欢把农村道德关系同大城市和工业区的状况加以对比，结果把农村的情景描绘成田园诗般美好。但凡了解情况的人都知道，农村的情况并非如此。一个大地主在1889年秋天曾作过一个报告，萨克森的报纸曾报道过，从这个报告中清楚地看到这一点，报道说：“格里姆马大地主冯·魏希特博士在罗克尼茨召开的一次教区大会上，作了关于我们农村行政区内的不良性风尚的报告，同时还描绘了当地的一些不能令人满意的情况。报告人在演讲时十分坦率地承认，有些雇主本人虽然已经结婚，却同他们的女佣保持十分亲昵的关系，其后果不是用金钱掩盖起来，就是用犯罪手段加以消灭。遗憾的是，对下述事实不能不予以揭发：农村行政区内的不良风尚不只是那些在城里当褓姆，受了城市恶劣的毒害的姑娘带回来的，不只是那些在军队当兵时学会淫荡的小伙子带回来的，而且令人惋惜的是，也是有教养的人士、地主的管家和到农村演习的军官们带来的。正象冯·魏希博士先生所报道的那样，事实上在农村，17岁以上的姑娘没有堕落的仅有少数人。”这位不顾社会谴责敢于正大光明地讲述真理的报告人，所得到的回答是被那些感到自己受了侮辱的军官们的排挤。在普利茨艾尔伯，瓦格纳牧师在其著作《农村的道德风尚》中阐述了一些使大地主们感到不痛快的真情实况，因此，这位牧师在他的教区也受到了同样的谴责。[33]
    大多数卖淫女子，在她们还不到具有判断能力的年龄就已经开始卖淫。1878—1887年在巴黎逮捕的暗娼中，有12615人是未成年少女，占总数的46.7%；1888—1898年有14072人是未成年少女，占总数的48.8%。莱·皮乐尔对此作了简明而令人悲伤的总结，它反映出巴黎绝大多数卖淫妇女的情况：16岁破身，17岁卖淫，18岁染上梅毒。[34]1898年在柏林发现，在846名新登记的妓女中有229人是未成年少女，具体情况如下：

年龄 | 人数 | 年龄 | 人数
15岁 | 7人 | 18岁 | 59人
16岁 | 21人 | 19岁 | 49人
16岁 | 21人 | 19岁 | 49人
17岁 | 33人 | 20岁 | 66人 [35]

    1894年9月，在布达佩斯发生一起头等闹剧，有400名12至15岁的少女成了一群放荡公子哥的牺牲品。我们的“有产阶级和有教养阶级”的子弟更是把引诱和遗弃平民的女儿当成自己应有的权利。那些既没有欢乐也没有朋友更没有生活经验，但又轻信的平民女儿，一旦受到外表俊美又善于阿谀奉承的诱惑者，就极易受骗上当。从失望到绝望，最后是犯罪，这就是她们的结局。1907年在德国出生的2060973个婴儿中，有179178个婴儿是私生子。可以想象，这些私生子的母亲在生这些私生子女时，心中是多么忧虑和痛苦，尽管有一部分孩子后来被他们的父亲确认为合法子女。妇女自杀和杀婴的主要原因在于被遗弃的妇女生活贫困和灾难重重。因此，因杀婴受法庭审讯的情景既催人泪下又给人以启迪。1894年秋克雷姆（下奥地利）陪审法庭审讯一名年轻姑娘，她在产后8天抱着她的婴儿被维也纳妇产医院给赶到大街上，因为她无钱住院。她在走投无路的情况下杀死了自己的孩子，于是被法庭判处绞刑。而对那个作恶的父亲竟无人过问。1899年春来自波兹南的一篇报道说：“一名22岁的女工卡特琳娜·哥尔芭吉于星期一因被控犯有谋杀罪站在波兹南的陪审法庭上受审。她出生于瓦尔特那河畔诺伊斯塔特附近亚历山德鲁，从1897年至1898年在诺伊斯塔特城副主教麦尔克家中当使女。由于同雇主发生关系，她于本年6月生一女孩，随后把女孩寄养在亲戚家中。副主教在前两个月每月给孩子7.5马克作为养育费，但他似乎不想继续支付这笔钱，至少哥尔芭吉是这么认为的。她为了抚养孩子，不得不给人家洗衣赚钱，但养育孩子开支太大，于是她决定除掉这个女孩。在去年9月的一个星期天，她用枕头将孩子闷死。陪审官们宣布她犯有故意谋杀罪，但可酌情减刑。检察官提出对她按最高徒刑判决，即判以5年监禁。法庭按杀人罪判她3年监禁。”就这样，一个被诱惑被污辱被抛弃、绝望无援的女子不得已而走向极端，亲手杀死了自己的亲骨肉，因此受到指控，被投进监狱或被判死刑。那个没有良心的真正杀人凶手却逍遥法外，他也许过不了多久就会同一个出身于“赫赫有名而又诚实可靠”的家庭女子结婚，去当一个十分体面又十分虔诚的丈夫。一些人采用上述方法玷污自己名誉，又对不起自己良心却受到一些人的尊敬和重视，这并不足为奇。假如法律对妇女说上一句好话，整个情况就会是另一种样子。显然，有许许多多谋杀婴儿的人尚未被人发现。1899年7月底，在莱茵河畔弗兰肯塔尔有一名使女把自己刚刚生下来的私生子扔进莱茵河里淹死，因此有人告发了她。检察机关要求，从路德维希港沿莱茵河下游直到荷兰边境这整个地区的警察当局，调查一下是否在一定时期内有婴儿尸体漂出河面，并对此写出报告。调查结果十分惊人，警察当局在一定时间内从莱茵河里打捞上来的儿童尸体不下38具，至今也没有查出这些死婴的母亲的下落。
    按照法国的法律，禁止追查私生子父亲的下落，并成立保育院收留私生子，这条规定是相当残忍的。1793年6月28日国会的有关决议是这样写的：“国家应当承担对被遗弃儿童身心的教育工作。对这类儿童只准用孤儿这一名称。”这条规定是男人所希望的，因为他们可以把个人的义务转嫁给国家，便于对公众和妻女掩饰自己的过失。国家建立了国家孤儿院和保育院。孤儿及弃儿的人数1833年达到130945人；每10个孩子中有一个是婚生子，因为其父母不愿抚养而进了孤儿院。但孩子在这里没有得到任何特别照顾，死亡率很高。10岁孩子的死亡率是59%强，就是说死亡率超过了半数：12岁的孩子的死亡率是78%，就是说，100个孩子里只有22个人能活到10岁。60年代初，还有175所保育院。1861年收容弃儿42194人，孤儿9716人，有78066名孩子公费抚养。1905年收容3348名弃儿。被遗弃的孩子总共84271人。总的看来，近10年中弃儿的数字几乎没有下降。
    奧地利和意大利也建立了由国家出资的保育院。“这里有人杀死儿童”是一位大公为保育院写的恰当题词。但是奥地利的保育院逐渐减少，到今天只有8所，在90代初，那些保育院甚至养育9000多个儿童，在院外还有30000个儿童。用于这方面的经费超出200万古尔登。最近几年，保育院的孩子逐渐减少，1888年在奧地利包括加里西亚就收养40865名儿童，其中10466人在院内抚养；有30399人在院外由私人抚养，支付的经费是1813372古尔登。院内的死亡率比院外的死亡率低，尤其是在加里西亚。在加里西亚，1888年院内收养儿童的死亡率是31.25%，而在其他国家要高一些。但是私人照看的孩子的死亡率高达81.21%，真可谓大批杀人。这似乎可以同波兰快速屠杀兽类的屠宰场相媲美。
    意大利从1894年至1896年共收容118531名儿童，即每年平均收容29633人，其中男孩58901人，女孩59630人；私生子113141人，婚生子5390人（只占5%）。死亡率之高，我们可以从下面的统计[36]表格中看得出来：

年代 | 收容的儿童数 | 其中一岁儿童 的死亡人数 | 百分比 | 意大利私生子 死亡人数百分比 | 婚生子的死亡 人数百分比
1890—1892年 | 91554 | 34186 | 37.3 | 25.0 | 18.0
1893—1896年 | 109899 | 41386 | 37.6 | 27.2 | 17.5
1897年 | 26661 | 9711 | 36.4 | 23.4 | 15.9

    那不勒斯的桑塔·可萨·德尔兰农察塔保育院的记载表明：1896年在853名婴儿中死亡850人。1907年几所保育院共收容18896名儿童。1902—1906年这些不幸的孩子的死亡率是37.5%，即被收容的孩子有三分之一以上在一岁死亡。[37]
    众所周知，私生子的死亡率总是大于婚生子的死亡率。根据普鲁士统计，每一万名儿童死亡的人数如下：

年代 | 婚生子 |  | 私生子
 | 城市 | 农村 | 城市 | 农村
1881—1885年 | 211 | 186 | 398 | 319
1886—1890年 | 210 | 187 | 395 | 332
1891—1895年 | 203 | 187 | 385 | 336
1896—1900年 | 195 | 185 | 374 | 336
1904年 | 179 | 172 | 333 | 306

    “私生子母亲的职业可以有力地证明，卖淫与女佣和农村使女悲惨处境有着紧密的联系。1906年94779个私生子母亲所从事的职业是：家庭女佣21164人；农村使女18869人，共计40033人，占42%。农村使女、农村女短工占30%，而工业和手工业的女工占14%，即总共13460人。”[38]
    婚生子和私生子的死亡率差别，在一个月婴儿身上表现得最明显；这么大的私生婴儿的死亡人数是婚生子的三倍。原因很简单，就是因为母亲怀孕期间营养不足，婴儿先天体弱，出生后又得不到起码的照料。声名狼籍的“制造天使”，即虐待婴儿，助长了婴儿的大量死亡。死胎的数字也是私生子多于婚生子，这可能是因为母亲在怀胎时就有意弄死胎儿；此外，还要考虑到被杀死的孩子。杀婴到底有多少，难以计算。因为被杀害的孩子都被统计在死婴之列。倍尔蒂伦认为：“在法国的有关法律文献上记载有205例杀婴案件，但除这些数字外，起码还要再加上1500名死胎和1400个被有意饿死的孩子。”[39]下表说明了每100个新生儿比死婴的数目：

国别 | 年代 | 婚生子 | 私生子
德国 | 1891—1900 | 3.15 | 4.25
普鲁士 | 1900—1902 | 3.02 | 4.41
萨克森 | 1891—1900 | 3.31 | 4.24
巴伐利亚 | 1891—1900 | 2.98 | 3.61
符滕堡 | 1891—1900 | 3.30 | 3.48
巴登 | 1891—1900 | 2.62 | 3.35
奥地利 | 1895—1900 | 2.64 | 3.86
瑞士 | 1897—1903 | 3.40 | 6.14
法囯 | 4891—1895 | 4.40 | 7.54
荷兰 | 1891—1900 | 4.38 | 8.13
丹麦 | 1893—1894 | 2.40 | 3.20
瑞典 | 1891—1895 | 2.46 | 3.30
挪威 | 1891—1900 | 2.47 | 4.06
芬兰 | 1891—1900 | 2.54 | 4.43
意大利 | 1891—1896 | 3.89 | 5.16
*F．普林钦：《死胎的原因》，载于《1907年统计总文库》第7卷第43—44页。

    那些幸免于死的孩子由于自己所受的虐待对社会进行报复，结果在各阶层罪犯中，这些人所占的比例异常高。

5．道德犯罪和性病

    这里还必须阐述一下经常出现的另外一种祸害。性享乐过度比性享乐不足更为有害，因为性行为过度会毁坏整个身体。有一些疾病，如阳萎、不孕、脊髓炎、痴呆症、精神衰弱等等都是性行为过度造成的。节制性交如同节制饮食和节制其他人类需求一样，都是十分必须的。但是，要让精力过剩的青年节制性欲特别困难。因此，在上流社会有一大批“未老先衰的青年”。年纪轻和年纪大的浪荡公子特别多，他们由于荒淫无度而显得痴呆，并且需要得到特别的刺激。除了那些同性恋（性变态）者之外，还有许多人迷恋希腊时代的违反自然的性行为。好男色流行之广已远远超出了人们的想象；在一些警察局保存的秘密案卷中，有许许多多这方面的惊人事实。[40]另外在古希腊妇女间流行的违反自然的性行为也死灰复燃。妇女间的同性恋在巴黎的已婚妇女中相当流行。据塔克泽尔说，在巴黎的贵妇人中甚至更甚。在柏林，有四分之一的卖淫妇女是同性恋者，在上流社会妇女也有萨福的门徒。
    另一种违反自然地满足性欲的行为是强奸儿童，近10年中，这方面的事实呈骤增趋势。在德国，因道德罪被判处徒刑的人数如下：

年代 | 人数
1895 | 10239
1905 | 13432
1906 | 13557

    其中违犯第174条者，即对儿童有猥亵行为者1902年58人，1907年72人；违犯第176条者，即对14岁以下未成年男女有猥亵行为者1902年4090人，1906年4548人，1907年4397人。在意大利这方面的犯罪人数如下：

1887—1889 | 4590
1903 | 8461（或者说100000居民中有19.44和25.67人）

    奥地利也有同样的事实。胡果·海尔茨说得非常正确：“1880—1890年，道德犯罪案件迅猛增长的事实表明，造成道德堕落的重要原因在于当今社会的经济结构连同单身汉数量的上升和他们只能在国内流动的局限。”[41]
    在德国，“自由职业”基本上是上流社会人士，他们在刑事犯罪方面约占5.6%，但在犯强奸儿童罪的方面则约占13%。这些人的犯罪方式十分诡秘，所以这个百分比显然比事实上的犯罪率要低。《巴尔·马尔报》揭露的关于上个世纪80年代英国猥亵儿童的可怕事实表明“自由职业”这一领域的现状。
    关于花柳病及其增长的情况请看下表，有关数字来自德意志帝国一些收治过此类性病患者的医院：

年代 | 淋病患者人数 | 梅毒患者人数
1877—1879 | 23344 | 67750
1880—1882 | 28700 | 79220
1883—1885 | 30038 | 65980
1886—1888 | 32275 | 53664
1889—1891 | 41381 | 60793
1892—1894 | 50541 | 78093
1895—1897 | 53587 | 74092
1898—1901 | 83374 | 101225
1902—1904 | 68350 | 76678

    如果我们按每年的平均数计算，那么在25年中，淋病患者从7781人增加到22750人；梅毒患者从22583人增加到25559人。人口总数仅仅增加了25%，而患淋病的人数增加182%，患梅毒的人增加了19%！
    我们还作了一种统计，这项统计不包括许多年的数字，而仅仅限定在一日之内，即统计一下1900年4月30日这一天，淋病患者、下疳病患者和梅毒患者各有多少找过医生诊治。这项统计是由普鲁士文化部进行的。统计前曾向普鲁士的所有医生发出调查表。其中仅有63.5%的医生作了答复，询问的结果是，1900年4月30日在普鲁士共有41000名性病患者到医院进行治疗，其中11000人是新感染上梅毒的患者。仅仅在柏林，这一天就有11600个性病患者，其中新传染上梅毒者有3000人。在每100000名成年居民中因性病经医生治疗的情况是：

地区 | 人数
 | 男 | 女
柏林 | 1419 | 457
拥有10万居民以上的17个城市 | 999 | 279
拥有3万至10万居民的42个城市 | 584 | 176
拥有3万居民以下的47个城市 | 450 | 169
其余城市及地方行政区 | 80 | 27
整个德国 | 282 | 92

    在所有城市中，情况最为严重的是海港城市、有高等学校的城市、有驻军的城市、工业城市以及工、商、兵皆有的城市（如每100000居民中患性病的男人为2152人，患者在柯尼斯堡为男人2152人，妇女为619人；在科隆男人1309人，妇女402人；在美因河畔法兰克福男人1505人，妇女399人）。在谈到柏林时，布拉施克说道：“象在柏林这类大城市，每年在20至30岁的每1000名青年中，就有几乎200人，即大约五分之一的人患淋病，大约有24人是新染上梅毒的患者。传染上危险性病的青年男人患病期都在一年以上，有些阶层的人在5年或10年以上，甚至更长。这就是说，一个年轻男人过上5年的独身生活就必定染上一次淋病，过上10年就得染上两次淋病。过上4至5年独身生活，每10个年轻男人中必然有一人染上梅毒；过上8至9年独身生活，每5个人当中必定有一人染上梅毒。换句话说，30岁以上才结婚的男人，每人患过两次淋病；每4个或5个人当中就有一人患过梅毒。这个数字是经过十分精密的计算得出来的，甚至连医生们都认为这个数字没有任何夸大，因为患者对自己的不幸往往对世人闭口不谈，而对医生却作了忏悔。”
    军医施维宁博士于1907年起草了一份详细的调查表，就普鲁士军队中的状况进行调查。这次调查证实了[42]1900年4月30日的调查结果。
    结果表明，每年都有一批患有花柳病的新兵被分派到各军团地区，其患病率同省辖地区的患病率基本相等，但又不完全一样。在一些军团中，患病率相当高。患者最多的是从勃兰登堡征来的第三军团。从柏林召来的新兵组成的军团中有2%的人患有性病。所以，柏林在第九军团由阿尔托纳（汉堡）代替，在第十二军团由德累斯顿代替，在第十九军团由莱比锡代替。这些新兵在当普通百姓时就已染上性病，施维宁仔细地计算了每个政区患花柳病人的新兵的百分比。每1000名应片入伍者患花柳病的人数如下：

地区 | 1903 | 1904 | 1905
柏林 | 40.9 | 37.2 | 45.2
10万居民以上的27个城市 | 14.9 | 16.7 | 15.8
5万至10万居民的26个城市 | 11.6 | 9.6 | 9.5
2万5千至5万居民的33个城市 | 8.2 | 6.8 | 9.1
2万5千居民以下的城市和乡镇 | 4.3 | 5.0 | 4.0
全国 | 7.6 | 8.1 | 7.8

    除普鲁士的几个大城市以外每1000名入伍新兵患花柳病的人数如下：

城市 | 患花柳病的人数
（居第一位的是）休纳堡 | 58.4人
汉堡 | 29.8人
莱比锡 | 29.4人
德累斯顿 | 19人
克姆尼茨 | 17.8人
慕尼黑 | 16.4人

    G．V．迈耶尔指出，从1903年到1904年，平均每1000名士兵中每年患花柳病的人数如下：

国別 | 人数
普鲁士 | 19.6
奥地利—匈牙利 | 6.3
法国 | 27.1
意大利 | 85.2
英国 | 125
比利时 | 28.3
荷兰 | 31.4
俄国 | 4.5
丹麦 | 45

    花柳病患者在水兵中特别多。1905—1906年德国水兵每1000人中花柳病患者的人数如下：

地域 | 人数
驻外舰队 | 113.6
领海以内 | 58.8
在陆地上 | 57.8

    英国水兵中1905年有花柳病患者12155人，1906年有12194人。
    从上面所列数字中可以看出，我们的社会状况使恶习、淫荡、过失和各种各样的罪行滋生蔓延，愈演愈烈。全社会因此处于惊慌状态，在这种状态下，妇女遭受的苦难最深重。
    妇女越来越感到痛苦，并寻找出路。她们首先要求经济独立自主。妇女应当象男人一样，有权参加其力所能及的各种活动；她们尤其要求从事被称为“自由职业”的各种职业。她们的要求合理吗？她们的要求行得通吗？她们的要求有益吗？这都是问题，对这些问题必须作出答复。

[1] R．许格尔：《卖淫的历史、统计的规则》，1865年维也纳版。

[2] 麦克斯·鲁伯纳：《卫生学教程》，1907年莱比锡第8版第654页。

[3] Th．巴德：《拉皮条和公开的跳舞娱乐》，1858年柏林版。

[4] 柏林警察局对1871—1872年度已登记在册的卖淫女人的出身进行了调査，结果表明：

家庭出身 | 人数 | 百分比
手工业者阶层 | 1015 | 47.9
工厂工人阶层 | 467 | 22.0
小官吏阶层 | 305 | 14.4
商业及交通业阶层 | 222 | 10.4
农业阶层 | 87 | 4.1
军事阶层 | 26 | 1.2
父亲职业不详 | 102 |

[5] R．施穆尔德：《警察局惩罚、处理的职业淫乱案件》，1892年杜塞尔多夫版。

[6] J．屈恩：《从警察局医宫的角度看19世纪的卖淫》，1892年莱比锡版。

[7] 福克博士：《卖淫同伦理和医学的关系》，载于《德国大众健康季刊》第20卷第1册。

[8] 保尔·康普夫迈耶尔：《卖淫是社会阶级现象和社会政治斗争》，1905年柏林版第41页。

[9] “农民联合会在布施马戏团集会或柏林举行大型会议时，人的肉体价格猛涨……。”萨图尔：《弗里德里希大街的欢乐之夜》，1907车柏林版第16页。

[10] 见Th．韦尔医学博士主编的《卫生学手册》第10卷《卖淫卫生学和花柳病》，A．布拉施克博士编辑，1901年耶拿版第111页。

[11] 但事实上，全部监管系统所使用的任何方式都不能有效地制止花柳病的传染或者仅仅是减少一点点。给男人提供的这种虛假保障却使他们更加不注意节制；不断地交叉性交所扩大的传染疾病的危险，至少同医生把一些病重患者排除在外所减少的危险相当。见奥古斯特·福雷尔：《性问题》，1907年慕尼黑版第338—339页。

[12] 《柏林帝国警察局1881—1890年第二次监管报告》，第351—359页。

[13] 妇女最可靠的帮手是英国工人。约瑟芬·布特勒在她著名的著作《十字军历史》中写道：“我们决定向国家发出呼吁。1869年秋，我们曾致函两院的每位议员和宗教与非宗教界各党派的众多领导人。然而在我们收到的所有答复中，很少有人表示支持我们。……我们原本希望这些人会对我们的事业感兴趣，但事实上得不到他们的赞助，子是我们便求助于国内的工人，他们对待我们同那些人完全不同。我确实知道劳动阶级有缺点，同样也象其他阶层的人那样不能摆脱利己主义；但是，我更加相信，他们一旦受到正义的呼唤，就表现出忠实可靠的精神。”保尔·康普夫迈耶尔：《卖淫是社会政治现象和社会政治斗争》，第69页。

[14] “1901年在维也纳，一名名叫诺伊霍弗尔警察在人群不断吼叫声中虐待一名法国妇女，把她拖入监狱，进行强制性病检查。这件事在帝国议会有人提出5次质问。1902年在汉堡和基尔有几名女子因涉嫌卖淫而遭逮捕，受到粗暴对待。此事导致9月8日在汉堡举行大规模的示威集会，与会者有所有党派的成员。”保尔·康普夫迈耶尔，同上书，第66页。

[15] 1893年8月15日柏林版。

[16] 奥斯卡·拉尔博士：《卖淫损害健康的后果》，1892柏林版，出版者奥古斯特·席尔施瓦尔德。

[17] 《疾病基金会和医院治疗性病》，1890年柏林版，由费舍医药出版社出版。

[18] 《疾病保险法》第6项第1条规定：行政部门可以决定对性病患者一般不予支付医疗费或仅仅支付一部分金额。这项规定被1903年5月25日制定、1904年1月1日生效的附则取消。

[19] 盲人教养所收容的盲人中，有许多因生育感染的天生盲人，据统计柏林有21.3人；维也纳有31人；布勒斯劳有35.1人；布达佩斯有47.9人；幕尼黑有73.8人。见Th．韦尔：《社会卫生学》，1904年耶拿版第62页。

[20] 《什么东西吞食了街区》3卷本社会小说。A．霍夫曼和克姆普出版社柏林版。

[21] 伊丽莎白·布莱克维尔博士：《道德教育》。

[22] 曼特加萨：《人类爱情》。

[23] 警察对卖淫的态度在许多方面是十分有趣的。1899年在柏林审理一件诉讼案时查明，一名警察曾利用妓女去监视和侦察一名大学生，因为警方怀疑这个大学生是个无政府主义者。1902年8月，布拉格的警察局通知当地拫纸说，那里的一名下等警官由于虐待一个囚犯，而把这位警官妻子经营妓院的许可证吊销。布拉格警察局实际上是把经营妓院作为对其警官的一种酬劳。这是妙绝旳办法！

[24] 西卡尔德·德·普劳措勒斯博士：《性的功能》，1908年巴黎版第67页。

[25] 卡密罗·卡尔·施奈德：《卖淫与社会。社会伦理学研究》，1908年莱比锡版第40—41页，第188—189页。

[26] 柏林工人疾病储金会每千名成员中，感染疾病的人数如下：

年代 | 淋病 |  | 软性下疳 |  | 梅毒
 | 男 | 女 | 男 | 女 | 男 | 女
1892—1895 | 34.6 | 9.8 | 8.8 | 1.5 | 10.2 | 7.7
1896—1900 | 42.4 | 8.4 | 11.9 | 1.6 | 12.1 | 4.5
1901—1902 | 45.8 | 6.7 | 13.0 | 2.0 | 15.9 | 7.0

[27] 马克思：《资本论》，《马克思恩格斯全集》第23卷第502页。

[28] 隆布罗索、费雷罗：《犯罪和卖淫的妇女》，1894年汉堡版第458页。

[29] 1893年柏林版，现代出版社出版。

[30] 麦克斯·陶伯医学博士：《保护未婚子女》，1893年莱比锡版，韦特和康普出版社出版。

[31] 1889年柏林版，威廉·伊斯莱伯（古斯塔夫·舒尔）出版。

[32] 弗兰茨·梅林博士在他的著作《资本与报刊》（1891年柏林版）中指出，一家著名的剧院每月发给一名不合格的女演员100马克，但是她仅仅用在服装上的开支每月就要用掉1000马克，只好由她的一位“朋友”为她添上不足的款项。

[33] 由瓦格纳牧师倡议在1894年9月20召开的道德风尚联合会的代表会议上，决定进行一次调查。调查的结果发表在《1895—1896年德意志帝国新教派农村居民的性道德状况》两卷本中。

[34] S．贝特曼教授：《医生对妓女的监管》，见《社会医学手册》1905年耶拿版第8卷第82页。

[35] S．贝特曼，同上书，第794页。

[36] S．图尔斯桑于和S．恩格尔：《意大利的保育院》，载于《1903年公众保健季刊》第35卷第771页。

[37] 见《囯家科学手册》1909年第3版第4卷刊载的文章《保育院或保育设施》。

[38] G．V．迈耶尔：《统计总文库》，第140页。

[39] 见施纳波尔—阿伦特，《社会统计》第81页。

[40] 人们意料不到的是，对毛奇、吕纳尔、欧伦堡等人的案件审理简直就是一幅令人毛骨悚然的画面。它们证明，违反自然的性行为在上流社会，特别是在军队和宫廷内也广泛流行。

[41] 胡果·海尔茨博士：《奥地利的犯罪和罪犯》，1908年蒂宾根版第65页。

[42] 陆军上将军医舒姆堡教授：《性病及其实质与传播》，1909年莱比锡版。


第十三章 妇女的职业地位

第十三章 妇女的职业地位

1．妇女就业的发展和推广
2．已婚妇女的工厂劳动。家庭工业和损害健康的工业

1．妇女就业的发展和推广

    在某种程度上，资产阶级社会也承认，妇女追求职业自主和人格独立，就象工人要求开展自由运动一样是合理的。迎合这些要求的主要原因在于维护资产阶级的阶级利益。为了使生产能够高速发展，资产阶级需要解放男女劳动力。随着机器和技术的不断完善，劳动过程分得越来越细，越来越专业化，对技能和力量的要求都不太高。另外，各工业部门的相互竞争和各工业地区的相互竞争，如国家和国家，地区和地区之间的相互竞争日益激烈，对妇女劳动力的需求也就日益增多。
    上面已经论述过，一些职业部门乐于雇用妇女劳动力的特殊原因。妇女往往与男人同工或者代替男工，因为妇女物质方面的要求比男人低。妇女的自然特性和女性的特殊情况迫使她们廉价出卖自己的劳动力；同男人相比，妇女比较经常因身体不适而中断劳动，这在劳动力组织严密，协同劳作的大工业部门很容易造成整个工作的中断。怀孕和生产又使中断劳动的时间更长。[1]雇主利用了这种情况，认为由于这种干扰给他造成烦恼，他应该通过大大减少工资支付來获得双倍的补偿。此外，妇女都是在居住地或附近地区择业，她们同大多数男人不同，不能改变住处。
    正象前面我引用马克思在《资本论》中所说的那样，雇用已婚妇女劳动，对雇主来说具有特殊的诱惑力。作为女工，已婚妇女比未婚妇女“更加专心，更加温顺”；她们为了养活子女，不惜付出全部力量去赚取最必需的生活费用。因此，她们的劳动量比未婚妇女，甚至比男工都要大。一般说来，女工不敢同自己的劳动伙伴联合起来，提出改善劳动条件的要求。这在资本家心目中也提高了已婚妇女的身价；她们甚至经常成为资本家手中压制男工的一张王牌；另外，她们比男人更有耐性，手指更灵巧，兴趣更广泛。这些特点使她们比男人更适合于做很多工作。
    有德行的资本家十分赏识妇女的这些品德，于是随着工业一年年的发展，妇女就业的范围越来越大。伹最重要的是：她们的社会地位没有得到任何明显改善。凡是雇用女工的地方，男工往往失业。但被排挤掉的男工为了生活，又去寻找工资较低的工种，这样一来，女工的工资又低了下来。工资的下降就象一只螺旋，它围绕着劳动过程中不断改进的技术转动，尤其是在这种改进过程中由于节省了劳动力，女工也受到了排斥，“人手”又处于供过于求的情况。新出现的工业部门在某种程度上可以缓解劳动力过剩的局面，但要想持续地使劳动条件改善是根本办不到的。例如，在新兴的工业部门中有电力技术工业，女工就是在这个行业中排挤了男工。又如，通用电力公司的所有小发动机工厂的大部分机器都是由年轻女工操纵的。如果工资提高超出一定范围，雇主就会设法改进自己的机器，以使用自动化的机器代替人的双手和大脑。在资本主义生产初期，在劳动力市场上几乎只有男工之间的相互竞争，而现在则在性别之间，甚至在不同年龄之间都存在着竞争。妇女排挤男工，而年轻人和儿童又排挤女工。这就是现代工业中的所谓“符合道德的秩序”。
    假如工人不组织起工会去同这种局面作斗争，这种局面最终会变得不堪忍受。女工单凭个人的力量，同男工相比，反抗雇主更加困难，所以对女工来说，更有必要加入工会组织。女工也逐渐认识到了这一点。德国自由工会会员的人数如下：

年代 | 人数 | 年代 | 人数
1892 | 4355 | 1905 | 74411
1899 | 19280 | 1907 | 136929
1900 | 22884 | 1908 | 138443*
*在德国所有工会中，有会员168111人。

    1892年女工仅占全体工会会员的1.8%，1908年占16%。根据第五次国际工会会议关于工会运动的报告，工会女会员人数如下：

国别 | 工会女会员人数
英国 | 201709
法国 | 88906
奥地利 | 46401

    雇主为了从工人那里榨取更多的剩余价值，千方百计设法延长劳动时间，女工则不敢轻易起来反抗雇主的这一举措。因此出现了下列情况，比如在女工数量占全体工人半数以上的纺织工业部门，劳动时间最长，所以国家劳保部门不得不在这些部门依法限制劳动时间。妇女在家务劳动中习惯于不受时间限制，所以她们对延长劳动时间也不反抗。
    在其他的一些部门，比如在装饰品工厂或制花工厂[2]等等，女工可以把未完的工作带回家去做，这无形中削减了工资，延长了工时。她们并没有觉察，这样做是自己在同自己竞争，干16个小时的活丝毫不能多得工资，得到的照例是10小时的钱。
    我们从下面的表格可以看出妇女在各个文明国家就业的情况，该表指明了男女就业者同全体居民的百分比。[3]

就业人口国別
国別 | 调查的 年代 | 人口总数 |  |  | 就业人口 |  |  | 就业人口在总人口 中所占的百分比
 |  | 男 | 女 | 共计 | 男 | 女 | 共计 | 男 | 女 | 共计
德国 | 1907 | 30461100 | 31259429 | 61720529 | 18599236 | 9492881 | 28092117 | 61.1 | 30.4 | 45.5
奥地利 | 1900 | 12852693 | 13298015 | 26150708 | 8257294 | 5850158 | 14107452 | 64.2 | 44.0 | 53.9
匈牙利 | 1900 | 9582152 | 9672407 | 19254559 | 6162298 | 2668697 | 8830995 | 64.3 | 27.6 | 45.9
俄国 | 1897 | 62477348 | 63162673 | 125540021 | 25995237 | 5276112 | 31271349① | 41.6 | 8.4 | 24.9
意大利 | 1901 | 16155130 | 16320123 | 32475253 | 10988462 | 5284064 | 16272526 | 68.0 | 32.4 | 50.1
瑞士 | 1900 | 1627025 | 1688418 | 3315443 | 1057817 | 498760 | 1556577 | 65.0 | 29.5 | 46.9
法国 | 1901 | 18916389 | 19533899 | 38450788 | 12910565 | 6804510 | 19715075 | 68.2 | 34.8 | 51.3
比利时 | 1900 | 3324834 | 3368714 | 6693548 | 2123072 | 948229 | 3071301 | 63.8 | 28.1 | 45.9
荷兰 | 1899 | 2520603 | 2583535 | 5104138 | 1497159 | 433548 | 1930707 | 59.4 | 16.8 | 37.8
丹麦 | 1901 | 1193448 | 1256092 | 2449540 | 752559 | 353980 | 1106539 | 63.1 | 28.2 | 45.2
瑞典 | 1900 | 2506436 | 2630005 | 5136441 | 1422979 | 551021 | 1974000 | 56.8 | 21.0 | 38.4
挪威 | 1900 | 1066693 | 1154784 | 2221477 | 599057 | 277613 | 876670 | 56.1 | 24.0 | 39.5
英格兰和威尔士 | 1901 | 15728613 | 16799230 | 32527843 | 10155976 | 4171751 | 14328727 | 64.6 | 24.8 | 44.1
苏格兰 | 1901 | 2173755 | 2298348 | 4472103 | 1391186 | 591624 | 1982812 | 64.0 | 25.8 | 44.3
爱尔兰 | 1901 | 2200040 | 2258735 | 4458775 | 1413943 | 549874 | 1963817 | 64.3 | 24.3 | 44.0
大不列顛和爱尔兰 | 1901 | 20102408 | 21356313 | 41458721 | 12962107 | 5313249 | 18275356 | 64.5 | 24.9 | 44.1
美国② | 1900 | 39052242 | 37244145 | 76303387 | 23956115 | 5329807 | 29285922 | 51.3 | 14.3 | 38.4
①包括独立手工业者。②该统计包括91219名在调查期间驻在国外的陆、海军官兵。

    这张表还表明，职业妇女在所有文明国家的全体居民中所占的比例相当大，尤其在奥地利、法国和意大利职业妇女人数最多——估计奥地利和意大利的统计不仅仅限于人们所从事的主要职业，而且还包括了妇女个人从事的副业——职业妇女最少的是美国。
    然而，重要的是把人口就业的增长情况同从前各个时期的情况进行比较。我们先从德国开始：

调查的年代 | 人口总数 |  | 就业者 |  | 就业者在总人口 中所占的百分比 |  | 就业男女 人数的百分比
 | 男 | 女 | 男 | 女 | 男 | 女 | 男 | 女
1882 | 22150749 | 23071364 | 13415415 | 5541517 | 60.57 | 24.02 | 71.24 | 28.76
1895 | 25409161 | 26361123 | 15531841 | 6578350 | 51.13 | 24.96 | 70.25 | 29.75
1907 | 30461100 | 31259429 | 18599236 | 9492881 | 61.06 | 30.37 | 66.21 | 33.79

    这张表表明，就业者的人数远比人口数量增长得快；流入生产中去的妇女劳动力增长幅度更大；男性就业者的人数比较稳定，而女性就业者的人数则呈相对和绝对的增长趋势，这样一来，妇女劳动日益排挤男子的劳动。
    1882—1895年，就业者人数提高了16.6%，1895—1907年提高了19.34%，其中男性为15.8%及19.35%，而妇女就业者人数1882—1895年提高了18.7%，1895—1907年竟提高了44.44%！1882—1895年人口增长率只是19.8%，1895—1907年仅增长19.34%，可见就业者人数是绝对增加了，但是，就业男性数量的增加同人口的增长几乎处于同步增长状态，而女性就业者的数量则增长得最快。这说明生存斗争要求作出比从前更大的努力。
    1882—1895年和1895—1907年德国男女就业者增（+）减（—）情况及占人口总数的百分比如下：

年代 | 妇女就业者 | 男子就业者
1882—1895 | +1005290=23.60% | +2133577=15.95%
1895—1907 | +2979105=56.59% | +3077382=19.85%
 | 女仆 | 男仆
1882—1895 | +31543=2.46% | —17151=40.35%
1895—1907 | —64574=4.91% | —9987=39.38%

    就业者所属行业及人数分布如下：

行业 | 年代 | 女 | 男
 | 1882 | 2534909 | 5710587
农业和林业 | 1895 | 2753154 | 5539538
 | 1907 | 4598986 | 5284271
 | 1882 | 1126976 | 5269489
工业和矿业 | 1895 | 1521118 | 6760102
 | 1907 | 2103924 | 9125330
 | 1882 | 298110 | 1272208
商业和运输 | 1895 | 579608 | 1758903
 | 1907 | 931373 | 2546253
各种短工 | 1882 | 183836 | 213746
 | 1895 | 233865 | 198625
 | 1907 | 320904 | 150791
公共服务和自由职业 | 1882 | 115272 | 373593
 | 1895 | 176648 | 618335
 | 1607 | 288311 | 799025
陆海军 | 1882 | -- | 542282
 | 1895 | -- | 630978
 | 1907 | -- | 651194

    就业者在下述行业增减数字如下：

行业 | 1882—1895年 |  |  |  | 1895—1907年
 | 女性 | 百分比 | 男性 | 百分比 | 女性 | 百分比 | 男性 | 百分比
农业和林业 | +218245 | 8.60 | +162049 | 2.80 | +1845832 | 67.04 | —255267 | 4.61
工业和矿业 | +394142 | 35.00 | +1490613 | 28.30 | +582806 | 38.31 | +2392228 | 35.39
商业和运输 | +281498 | 98.40 | +486695 | 38.30 | +351765 | 60.69 | +787350 | 44.76
短工 | 50029 | 21.20 | —15120 | 7.10 | +87039 | 37.22 | —47835 | 24.08
公共服务和自由职业 | +61376 | 53.25 | +154285 | 33.25 | +111663 | -- | +180690 | --
陆海军 | -- | -- | +179153 | 39.65 | -- | -- | +20216 | --
总计 | +1005290 | 23.60 | +2133577 | 15.90 | +2979105 | -- | +3077382 | --

    就业者的职业是：

职业 | 1895年 |  |  |  | 1907年
 | 女 | 百分比 | 男 | 百分比 | 女 | 百分比 | 男 | 百分比
独立经营 | 1069007 | 22.1 | 4405039 | 31.3 | 1052165 | -- | 4438123 | --
职员 | 39418 | 0.81 | 582407 | 4.1 | 159889 | -- | 1130839 |
工人等（仆人除外） | 3745455 | 77.09 | 9071097 | 64.6 | 6422229 | -- | 11413882 | --
总计 | 4853880 | =100.00 | 14058543 | =100.00 | 7634283 | =100.00 | 16982854 | =100.00

    1907年同1895年相比，独立经营的妇女数量如下：

行业 | 1907年 | 1895年
工业（家庭工业） | 477290 | 519429—42202=8.10%
商业和运输 | 246641 | 202616+44025=21.77%
农业 | 328237 | 346896—18659=9.04%

    妇女就业最多的职业及人数如下：

职业 | 年代
 | 1907 | 1895
农业 | 4585749 | 2745840
服装和洗涤业 | 883184 | 713021
商业 | 545177 | 299829
纺织工业 | 528235 | 427961
旅店和饮食业 | 339555 | 261450
食品和装饰品业 | 248962 | 140333
五金加工业 | 73039 | 36210
石料和陶瓷工业 | 72270 | 39555
造纸工业 | 67322 | 39222
木材工业和木材加工业 | 48028 | 30346

    在德国，女工数量明显超过男工的行业和人数如下：

行业 | 女 | 男
农业 | 4217132 | 2737768
纺织工业 | 466210 | 390312
服装业 | 403879 | 303264
洗涤业 | 856684 | 58035
旅店和饮食业 | 266930 | 139002
家庭服务 | 279208 | 36791
保徤和看护病人 | 129197 | 78520

    这些数字把德国的现状勾划得一清二楚。显然，就业人数比人口的增长幅度更大，流入生产部门的妇女劳动力使这些数字更加提高了，妇女就业在一切领域迅速增长。男性人口的就业数字比较稳定，而女性人口的就业数字不断增长，呈绝对增长趋势。此外，女性就业人口的增长占整个人口中就业人口增长的主要部分。在女性人口数字中，属于女性家属那部分人，从1895年的70.81%下降到1907年的63.90%。这说明妇女工作的规模扩大、妇女就业者增多，凡夫俗子所说的“妇女围着锅台转”成了一句可笑的空话。
    在英国，从事工业劳动的人数如下：

年代 | 人数总计 | 男 | 女 | 在100个就业者中男女人数
 |  |  |  | 男 | 女
1871 | 11593466 | 8270186 | 3323280 | -- | --
1881 | 11187564 | 7783646 | 3403918 | 69.59 | 30.41
1891 | 12751995 | 8883254 | 4016230 | 68.09 | 31.91
1901 | 14328727 | 10156976 | 4171751 | 70.09 | 29.91

    在30年当中，就业的男人增加了1886790人，即22.8%，就业的妇女增加了848471人，即25.5%。上表值得注意的是，虽然1881年是危机之年，就业的男人比1871年减少486540人，但就业的妇女却增加了80638人。1901年妇女劳动力相对减少，但那只是表面现象。因为承租人的妻子和女儿大多数都被统计为无职业者，她们都被算入农业人口数字之中，同1891年的相应数字难以作出比较。此外，近20年间在男性劳动力占优势的各工业部门就业者的人数猛增，而纺织工业部门的人数相对减少，从1891年起呈绝对减少趋势：

行业 | 1881 | 1901 | 增长百分比 | 其中妇女人数
石料和陶瓷工业 | 528474 | 805185 | 53 | 5006
五金加工和机械工业 | 812915 | 1228504 | 52 | 61233
建筑业 | 764911 | 1128680 | 47 | 2485
纺织工业 | 1094636 | 1155397 | 5 | 663222

    尽管如此，在牺牲男劳动力的情况下，妇女劳动力还是有所增加，只是增长的幅度不高；1851—1861年是12.6%；1871—1881年是7.6%；1891—1901年是1.8%。1907年在纺织工业作出的统计表明：男工407360人，即占36.6%，女工679863人，占63.4%。
    相反，妇女劳动力在服装制造业和商业部门增长的幅度相当大。同时，情况进一步表明，年轻的女工逐渐排挤掉年长的女工。由于25岁以下的妇女大多数是未婚者，而年长的妇女多数是已婚者或寡妇，于是年轻妇女代替了已婚妇女或寡妇。
    在英国，女工多于男工的行业如下：

行业 | 女工人数 | 男工人数
家庭服务业 | 1690686 | 124263
服装制造业 | 711786 | 414637
纺织工业 | 663222 | 492175
纺织工业中的棉纺工业 | 328793 | 193830
纺织工业中的羊毛和棉紗工业 | 153311 | 106598
纺织工业中的大麻、黄麻纺织 | 104587 | 45732
紡织工业中的丝绸工业 | 22589 | 8966
纺织工业中的刺绣业 | 28962 | 8587

    几乎所有行业对同样的劳动时间付给妇女的报酬大大低于付给男工的报酬。最新调查表明，在纺织工业部门，1906年平均每周付给男工28先令1便士（28.55马克），而付给女工的仅仅是15先令5便士（15.66马克）[4]。由于近几年采用机器生产，在自行车工业部门，妇女劳动力迅速增多，然而妇女每周只得到工资12—18先令，而在那里干活的男人则拿30—40先令。[5]同样的现象在造纸、装订和制鞋工业部门也都存在。在衬衣制造业劳动的妇女所得工资特别低：每周10先令已是很不错的收入。“一般说来，一个妇女只能赚到一个男人每周工资的三分之一或一半。”[6]
    在邮政部门及教育部门，男女工资也有类似差别。只有在朗卡郡的棉制品工厂，两性干同样的劳动时间几乎得到同样的工资。
    在美国，妇女劳动的发展情况如下：

行业 | 年代
 | 1880 | 1890 | 1900
农业 | 594510 | 678884 | 977336
自由职业 | 177255 | 311687 | 430597
家庭和个人服务 | 1181300 | 1667651 | 2095449
商业和运输业 | 63058 | 228421 | 503347
工厂 | 631034 | 1027928 | 1312668
妇女总数 | 2647157 | 3914571 | 5319397
及所占比例 | 14.7% | 17.4% | 18.8%
男人总数 | 14774942 | 18821090 | 23753836
及所占比例 | 85.3% | 82.6% | 81.2%
合计 | 17392099 | 22735661 | 29073233
 | 100% | 100% | 100%

    我们从中可以看出，妇女从业人数从1890年的3914571人增加到1900年的5319397人，就是说，这一数字的增长比整个人口的增长还要快，整个人口从1890年的62622250人增至1900年的76303387人，仅仅增加了21%。同样，男子从业人数也逐渐减少，受到妇女劳动力的排挤。1880年从业妇女在劳动者中所占比重不超过14.7%，而现在已增长至18.8%。
    在312种行业中，没有妇女从业的仅有9种，就是说，几乎所有职业中都有妇女。根据1900年的调查，在妇女中甚至有5名领航员、45名火车司机和司炉、185名锻工、508名机工、11名钻孔工和8名锅炉锻工。“当然，从社会学角度看，这些数字没有多大意义，它们只是证明，绝对没有妇女介入的职业确实很少，不论从妇女的自然体质上看，还是从法律上考虑都是如此”。[7]
    尤其在下列职业中，妇女就业者人数最多：

职业 | 人数
使女及女侍者 | 1213828
女装制造 | 338144
农业女工 | 497886
洗洚工 | 332665
教师 | 327905
农场主 | 307788
纺织女工 | 231458
家务管理 | 147103
售货员 | 146265
缝纫工 | 138724
护士及乳母 | 108691
职业不固定 | 106916

    在上表12种职业中共有3583333名妇女从业者，占全体从业妇女的74.1%。此外，还有速记员85086人，制帽工82963人，办事员81000人，司帐员72896人等等，在有50000名妇女以上的19个职业中，共有妇女4293894人，占全体就业妇女的88.8%。下表所列各种职业中也是妇女居多。男女工人的百分比如下：

职业 | 女工 | 男工
衬衣制造业 | 99.4 | 0.6
装饰品制造业 | 98 | 2
裁缝 | 96.8 | 3.2
制领工 | 77.6 | 22.4
编织工 | 72.8 | 27.2
手套制造业 | 62.6 | 37.4
装订业 | 50.5 | 49.5
纺织厂工人 | 50 | 50
家务管理 | 94.7 | 5.3
护士 | 89.9 | 10.1
洗涤业 | 86.8 | 13.2
侍者 | 81.9 | 18.1
房屋出租者 | 83.4 | 16.6
速记员 | 76.7 | 23.3
教师 | 73.4 | 26.6
音乐教师 | 56.9 | 43.1

    16岁以上的就业妇女共有4833630人，其中3143712人未婚，769477人已婚，857005人寡居，63436人离婚。
    一份来自美国的报告说：“已婚妇女就业者的百分比增长最快，其百分比在1900年比1890年增长四分之一。1890年22名就业者中仅有1名妇女，而1900年18名就业者中就有1名妇女”。
    寡妇和离婚妇女的相对数字和绝对数字都是很大的。在2721438名寡妇中，1900年有857005人就业，占寡妇总数的31.5%。离婚妇女的就业者比例比这还要大，1900年114935名离婚妇女中有占55.3%的人就业，而1890年仅有49%。从中可以看出，妇女就业人数逐年增加。
    在妇女从业的303种职业当中，妇女在如下数量的职业中的人数如下：

人数 | 职业数
100名妇女以下 | 79
100—500名妇女以下 | 59
500—1000名妇女以下 | 31
1000名妇女以下 | 125
5000名妇女以上 | 63

    16岁以上就业者每周所得的工资数及其百分比如下：

男 |  | 女
7美元以下 | 18% | 7美元以 | 66.3%
7—9美元 | 15.4% | 7—9美元 | 19.6%
9—20美元 | 60.6% | 9—15美元 | 13.2%
20—25美元 | 4.8% | 15—20美元 | 0.8%
25美元以上 | 2% | 20—25美元 | 0.1%
平均每周工资 | 11.16美元 | 平均每周工资 | 6.17美元

    我们看到，所有男人中有60%的人每周可以拿到9美元以上的工资，而女工拿到9美元以上者仅占14.1%，她们当中三分之二以上的人（占66.3%）只能拿到7美元以下的工资。[8]平均每周男工的工资是11.16美元，而女工工资是6.17美元，两者几乎相差一倍。
    在政府的官员中，同样也存在这种差别。文官总计有185874人，其中男性172053人，占92.6%；女性13821人，占7.4%。在中央政府所在地哥伦比亚，妇女工作人员较多，占29%。然而，所有妇女工作人员中有47.2%的人只能得到720美元以下的收入，与此相反，男人得到720美元以下者仅仅占16.7%。[9]
    在法国，1901年的调查表明，就业者总数是19715075人，其中男性12910565人，女性6804510人。各种行业就业人数及百分比如下：

行业 | 男 | 百分比 | 女 | 百分比
农业 | 5517617 | 72 | 2658952 | 28
商业 | 1132621 | 65 | 689999 | 35
家庭服务 | 223861 | 23 | 791176 | 77
自由职业 | 226561 | 57 | 173278 | 33
工业 | 3695213 | 63.5 | 2124642 | 36.5

    “女性工人是男性工人的一半。”[10]
    象在其他所有国家一样，凡在需要重体力劳动的行业，女性所占比例最小，例如，在矿山，男女比例是100：2.03，在采石场是100：1.65；在五金工业是100：1.06。与此相反，在妇女人数众多的纺织工业，男女比例是100：116，在服装制造业和洗涤业是100：1247，在衬衣制造业是100：3286。[11]
    正象C. 米约夫人所说，总的看来，妇女就业人数最多的行业是那些劳动时间长、工资低的地方。“一个悲惨的事实是：在劳动时间短的工业部门，就业妇女只有几千人，而在劳动时间长的部门，就业妇女有数十万人。”[12]
    关于工资，E. 勒瓦瑟是这样说的：“几乎在所有部门，妇女的工资还不到男工的三分之二，而大多是男工工资的一半。”[13]

2．已婚妇女的工厂劳动。家庭工业和损害健康的工业

    在女工当中，一般说来已婚女工所占比例很高，这对于工人的家庭生活来说是十分令人担忧的事。已婚妇女的就业人数始终不断增加。1899年，德国工厂视察员接受委托，对劳动时间和已婚妇女就业的原因作了一番调查。[14]
    这次调查表明，在工厂劳动的妇女总共有229334人。此外，根据普鲁士矿务局的报告，在矿山劳动的妇女一天就有1063人。在巴登，在隶属工商监督的工厂中，1894—1899年，已婚妇女的人数从10878人，即占整个就业妇女的27.05%，增加到15046人，即占整个就业妇女的31.27%。
    据调查，在主要工业部门总共有229334名已婚女工，其分布情况如下：

行业 | 人数
纺织工业 | 111194
食品和奢侈品工业 | 39080
石料和陶瓷工业 | 19475
服装和洗涤业 | 13155
造紙业 | 11049
五金加工业 | 10739
木材和木料加工业 | 5635
复写 | 4770
机械工业 | 4490
化学工业 | 4380
其他 | 5363
总计 | 229334

    除纺织工业外，食品及奢侈品工业所占人数最多，其中首先是在烟草和卷烟厂就业的妇女特别多，其次是在造纸工厂（尤其是在破碎布片加工场）和砖瓦窟。“已婚妇女主要从事紧张而费力的职业（如在采石场、砖瓦窟、洗染厂、化学工厂和糖厂等处），她们的工作环境肮脏、劳动强度大，而21岁以下的年轻女工则在瓷器厂、纺纱厂、编织厂、造纸厂、烟草工厂和服装制造厂劳动。所以说，年长的女工，特别已婚女工所干的都是别人不爱干的又脏又累的苦活。”[15]
    关于为什么有那么多已婚的、离婚的和寡居的妇女就业，有各种各样的说法。比如在波茨坦地区，人们说妇女去工厂劳动主要的原因是男人的收入不能养家糊口。在柏林，有两位视察员报告说，协助丈夫养家糊口的妇女占就业妇女的53.62%。各地的视察员，如西普鲁士地区、奥得河畔法兰克福地区、中部弗兰肯地区、符腾堡二区以及下阿尔萨斯等地区的视察员都提出过类似的报告。马格德堡地区官员的报告指出，大多数妇女之所以就业都是出于这一原因；但其他一些妇女不得不去打工，是因为丈夫挥霍浪费或过度放荡。还有一些妇女是由于她们有劳动习惯，可是又没有受过任何职业训练。应当承认，这些理由对一小部分妇女来说是站得住的，而大多数妇女却因为必须劳动而劳动。斯图加特的木材工人工会在1900年所作的调查也得出了同样的结论。下阿尔萨斯的官员指出，已婚妇女从事劳动的主要原因要从现代文化、交往手段和由于无限制地进行竞争而造成的工业部门要求使用廉价劳动力等方面去探索。人们乐意雇用已婚妇女，因为她们更加可靠，更能保持劳动关系的连续性。巴登的一位工厂视察员沃里斯霍弗尔博士说：“在任何地方都有愿意用女工的雇主，这首先因为女工的工资低。有充分的证据证明，工资最低的工业部门雇用了大量的女工……因此，大批女工才有可能在这些工业部门劳动，事实上工人家庭也不得不让她们外出劳动。”
    科布伦茨的官员说；“已婚妇女总的来说比年轻姑娘更可靠，劳动起来更卖劲。年轻女工不爱干不清洁、不愉快的活，这类劳动就只好让那些不会挑肥拣瘦的妇女去干了。比如，有很多已婚妇女在破碎布片加工厂劳动。[16]
    关于工资问题，众所周知的事实是，不论在任何地方，包括在男女同工的地方，女工的工资总比男工的工资少。在这方面，不论是私人雇主，还是国家和行政区都没有任何区别。妇女在铁路和邮政部门劳动，虽同男人做同样的工作，但收入却比他们少。任何行政区女教师的工资都比男教师少，因为妇女不提任何要求，在所有事情上都得不到他人的帮助。她们就业的目的大多只是为了用自己挣来的钱补充丈夫或父亲的收入；她们参加劳动的特点是随意、临时和偶然；由于女工从事工业劳动的后备军人数数不胜数，因此她们更没有多大反抗能力；在缝纫、装饰品制造业、制花和造纸工业部门，所谓的“中等阶层”的人也参加了“不正当的竞争”；妇女通常又受到住处的限制。因此，假如没有法津的保护，妇女的劳动时间最长。
    已故的沃里斯霍弗尔博士在1893年对曼海姆工厂工人的工资情况作过一次调查，通过这次调查，他把工人每周的工资分成三等[17]：最低等每周最多15马克，中等每周15—24马克，最高等每周24马克。
    工资分布的具体情况和百分比如下：

工厂工人 | 最低等的百分比 | 中等的百分比 | 最高等的百分比
全体工人 | 29.8 | 49.8 | 20.4
男工 | 20.9 | 56.2 | 22.9
女工 | 99.2 | 0.7 | 0.1

    女工绝大多数人赚的是难以维持生活的工资，她们每周工资收入和人数的百分比情况如下：

每周工资 | 占女工人数的百分比
每周工资在5马克以下者 | 4.62
每周工资5—6马克者 | 5.47
每周工资6—8马克者 | 43.96
每周工资8—10马克者 | 27.45
每周工资10—12马克者 | 12.38
每周工资12—15马克者 | 5.38
每周工资15马克以上者 | 0.74

    根据柏林工商监督局的报告，女工每周平均工资是11.36马克。6马克以下者占4.3%；6—8马克者占7.8%；12—15马克以下者占27.6%；15—20马克以上者占11.1%；20—30马克以上者占1.1%。大多数人的工资在8—15马克之间，占75.7%。卡尔斯鲁厄全体女工每周的平均工资是10.02马克。[18]
    在家庭工业部门劳动的工人，不分男女，工资都低得十分可怜，然而女工的工资就更低。在这种部门，劳动时间是无限的，而且不分季节，一年到头都一样。此外，在家庭工业中，实行一种血汗制，就是说，由中间人把工作分配给工人，这个中间人，或叫工头、师傅，从雇主付给工人的工资中扣除大部分归己，作为辛苦费。
    妇女在家庭工业劳动中所得工资低到怎样可悲的程度，可以从柏林的下列情况中看出：1889年缝制一打花色男衬衣，雇主付给女工2—2.5马克，而到1893年只付给1.20马克。一个中等水平的缝纫女工从早干到晚，每天也只能完成6—8件衬衣；她每周所得的工资也只是4—5马克。缝围裙的女工每周工资是2.50—5马克；制领女工的工资是5—6马克；一个熟练的缝制女装的女工每周工资是6马克；一个最能干的缝制儿童服装的女工每周工资是8—9马克；缝制男上衣的女工每周工资是5—6马克。一个相当熟练的专门缝制高级男衬衣的女工，在生意兴隆时，每天从早上5时一直干到晚上10时，每周也只能赚到12马克。能够独立设计式样的装饰品制造女工毎月的工资是30马克。工作多年的、缝制花边等服饰的熟练女工在旺季每月可赚50—60马克。旺季在全年中仅有5个月。制造洋伞的女工每天干12小时，每周可赚6—7马克。这些工资连维持起码生活水平都不够，女工们不得不去卖淫，因为在柏林，一个女工按最低生活水平，每周赚不到9—10马克就难以生存下去。
    上面列举的事实表明，现代化的发展使妇女越来越同家庭生活和家务劳动脱离，使婚烟和家庭破裂。从这些事实看，要使妇女回到家务劳动和家庭中去是荒谬的。有这种想法的人如果不是昏了头，就是对自己周围发生的变化熟视无睹，视而不见。
    专门雇用女工的工业部门很多，女工占多数的部门也相当多，其余大多数劳动部门也或多或少地雇用女工，她们的数量将越来越多，并且涌入越来越新的职业部门。
    1891年的德国工商管理条例规定，在工厂劳动的成年女工每日的正常劳动时间是11个小时，然而这一规定往往被官方允许的一大堆例外所冲垮。尽管也禁止女工在工厂从事夜间劳动，但是特殊情况很多，比如联邦议会准许连续生产的工厂是例外，季节性强的工厂（如糖厂）也是例外，1906年9月26日在伯尔尼召开的国际会议规定，对工厂工人实行夜间11小时休息制；社会民主党多年以来一再强有力地提倡禁止妇女从事夜间劳动，并把她们的每日劳动时间减至8小时。直到这时，政府和资产阶级政党在长期抗拒后才被迫有所让步。此后，才从扣压在委员会的工商管理条例中找到了有关妇女劳动时间的规定条文。除这一条文外，1908年12月28日的法令规定，在所有雇用10名工人以上的工厂，妇女劳动时间最长为10小时。法令还规定：在星期天和节假日的前一天，劳动时间不得超过8小时；女工在分娩前后8周内不得参加劳动；女工复工，要出具产后至少已过6周的证明；不应在耐火砖制造业和建材运输业雇用女工。尽管社会民主党极力反对，“最高管理当局可以批准50天额外劳动”的提案仍然获得通过。
    特别值得注意的是第137款第1条，这一条首次提到家庭劳动的剥削问题。该条写道：“女工和未成年工人工厂从事法定的劳动的工作日，除在工厂劳动外，不得接受雇主分配的或第三者交给的工作。”尽管这条规定还有缺陷，但是新法令在当前状况下还是具有进步意义的。
    越来越多的妇女在工业部门就业，不是因为这些部门适合体力较弱的妇女，而是因为在所有部门，剥削者都可以通过雇用妇女获取高额利润，而妇女干的这些活不是最累的，就是最脏、对健康最有损害的。不少诗人和作家把妇女当作男人发泄情欲的工具，把她们描写得温柔、细嫩和弱不禁风，上述事实表明这完全同她们的真实情况相反，作家们的描述仅仅是幻想而已。
    事实胜于雄辩，我们必须用事实来说明问题，这样才能避免产生错误的结论和从感情出发夸夸其谈。正象我们已经了解的那样，事实告诉我们，雇用女工的部门主要是：纺织、化学、五金加工、造纸、机械、木材加工、食品以及奢侈品制造、露天矿等。在比利时，21岁以上的女工不仅在露天矿劳动，而且在坑内劳动。雇用女工的部门还有：园艺、农业、牧畜业以及同这些行业相关的工业部门。此外，还有一些很久以来就以招收女工为主的各种部门，如缝制内衣和女装、制造流行用品的各部门以及售货员、会计、教师、保育员、女作家、女艺术家等职业。中下等阶层的成千上万名妇女主要在商店里干些苦力活和在市场上就业，所以几乎没有时间做家务，特别是不能对子女进行教育。最后，越来越多的年轻美貌的妇女被招募到公共酒店充当女侍、歌女和舞女等，成了供男人消遣的玩物。这种地方对妇女个人的危害最大，最可怕的各种弊端在这里无处不有，买卖白人奴隶的贩子在这里大发其财。
    在上述各种行业中，有许多相当危险的行业。比如，在制造草帽和清洗漂白草帽过程中，要释放出大量硫酸和碱性气体，这个工种有很大危险；在漂白植物材料时存在吸入氯蒸气的危险；在制作彩色纸张、加色胶泥和人造花时，在生产着色印制用品、毒药和化学剂时，以及为铅制品如玩具士兵和其他玩具着色时，都有中毒的危险。孕妇如果为镜面灌注水银，胎儿就有死亡的危险。
    如果说在普鲁士，刚刚出生的婴儿在1岁时的死亡率是22%，那么，根据希尔特博士的调查，可以看出：

婴儿之母所从事的工种 | 婴儿死亡率
镜面注水银工 | 65%
玻璃磨削工 | 55%
制铅工 | 40%

    1890年在威斯巴登地区制造活字的女工中有78名孕妇，其中正常生产者仅有37人。希尔特博士认为：下列各种行业对于妊娠4个多月的妇女特别危险：彩色纸张制造、人造花制造业、所谓的用铅粉镶边的布鲁塞尔花边厂、镜面镀汞、橡皮工业部门以及在那些使女工能吸入有害气体如一氧化碳、碳酸、硫化氢等的所有工厂。危险性最大的是磷头火柴制造业和操纵丝屑再纺机。1893年巴登的工厂视察员报告说，历年女工流产的年平均数如下：

年代 | 数量
1882—1886 | 1039人
1887—1891 | 1244人

    经产科医生施行手术分娩者：

1882—1886 | 1118人
1887—1891 | 1385人

    如果在整个德国对这种情况作一番调查，就会发现更加令人惊讶的事实。但是，工厂视察员在他们写的报告中往往振振有词地写道：“在工厂劳动的妇女，不会受到什么特别危害。”这些视察员在工厂逗留的时间很短，又不听取医生的意见，怎么能了解到实情？可以肯定，特别是在纺织工业部门、在爆破商品制造业以及在农业机械制造部门都有伤及肢体，甚至危害生命的危险。此外，上面提到的那些劳动部门，劳动强度很大，劳动条件十分恶劣，甚至男工也难以忍受。关于这一点，我们只要看一眼不完整的报表就可以一清二楚。倒是有人常常说，这种和那种职业对妇女不合适，但是假如不给她们提供其他合适的工种，说这种话又有什么用？
    希尔特博士[19]指出，年轻的女工根本不应该在一些会危害其健康，特别是会损害其性功能的工业部门做工或者操纵机器，这些部门是青铜色彩制造、天鹅绒纸和砂纸生产、制帽厂的刷毛工序、研磨玻璃制品、清扫石印物的铅屑、操纵梳麻机、马毛梳理、绒布修整、白铁皮镀锡、亚麻纺织车操纵及乱绒再纺机操纵等。
    如果有必要的保护措施（如通风设备等）、女工可从事下列职业：生产壁纸、陶瓷、铅笔、散弹、醇精、明矶、钾化物、溴、金鸡纳霜、苏打、石腊、绀青、（有毒的）彩色纸张、（有毒的）胶泥、变色颜料、磷头火柴、[20]施维恩福尔特绿及制造人造花等行业。此外，还有一些行业也适合妇女劳动，如：裁剪并分类整理碎布片、分类并挑选烟草叶、弹花、纺织羊毛和绢丝、清洗填充床垫用的羽毛、分类并挑选制笔用的羽毛、用硫磺洗涤草帽、溶解橡皮使之加硫硬化、为毛料染色和印花、为铅制士兵模型上色、包装鼻烟、为金线织品上光、为镜面镀汞、研磨缝衣针及笔尖等。
    妇女甚至在怀孕时也还同男人竞争，她们在铁路工地推着很重的运货车，用手搅拌洋灰和石灰，搬运很重的石块，或者洗煤，洗铁路地基石块等，这些的确不是什么好现象。妇女在这种情况下完全失去了女性的气质、女性应有的风度，正象男人在许多职业中丧失了男子汉的气质一样。这些都是社会剥削和社会激烈斗争造成的后果。我们的腐败的社会状况使一切事物都本末倒置。显然，在各种职业的所有领域，妇女劳动力所占的比重很大，而且还在不断增大，这对男人来说是件不太痛快的事。毫无疑问，妇女就业者不断增加，势必使工人的家庭生活越来越趋于瓦解；婚姻和家庭解体是自然而然的结果，此外，伤风败俗、道德下降、颓废堕落、各种各样的疾病、儿童死亡率急剧升高统统应运而生。根据德意志帝国的人口统计，在近几十年成为真正工业城市的那些城市中，儿童死亡率剧增。此外，在一些农村乡镇，由于那里的牛奶涨价，婴儿营养不良，死亡率也在上升。婴儿死亡率最高的地方是上普法尔茨、上巴伐利亚和下巴伐利亚以及在一些地区政府所在地如里格尼茨和布勒斯劳及克姆尼茨的某些区域。1907年新生儿在1岁内死亡的百分比如下：

地区 | 百分比
施塔特阿姆霍夫（上普法尔茨） | 40.14
帕尔斯堡（上普法尔茨） | 40.06
弗里德堡（上巴伐利亚） | 39.28
克尔海姆（下巴伐利亚） | 37.71
慕尼黑 | 37.63
格劳豪（萨克森） | 33.48
瓦尔登堡（西里西亚） | 32.49
克姆尼茨 | 32.49
赖兴巴赫（西里西亚） | 32.18
安娜堡 | 31.41

    在有很多大工厂的村子里，情况更糟，那里婴儿死亡率竟高达40%到50%。尽管这个社会造成如此悲惨的结局，然而从社会发展来看在某些方面确实有所进步，如营业自由、迁移自由、婚姻自由等。所有这些都对大资本的发展有利，但却把我们的中等阶层置于死地。
    小手工业者感到无路可走，力图限制营业自由和迁移自由以及恢复行会组织，以便人为地保存他们的小手工业，可是工人并不想帮他们的忙。同样，要让妇女按老样子干活也是办不到的，但是这决不是说没有必要严格执行防止过度剥削妇女劳动和禁止学龄前儿童就业的法令。在这方面，工人的利益同国家的利益和人类普遍的文化利益是一致的。比如，正象最近几十年来多次出现的情况一样，1893年要再次大量扩军时，由于我们经济制度造成种种退化，应征当兵的青年中身体不合格者越来越多，这时，所有的人都关心起采取各项措施保护工人问题。[21]最终目的是消除因使用机器、使用改良了的劳动工具和现代劳动方式所产生的弊端。另一方面，必须通过人类劳动的相应组织，使全体社会成员利用他们已经为人类创造出的，今后还将更多地创造出的巨大有益的东西。
    文化进步和各类成果是全体人民所制造的产品，而它们却仅仅为那些掌握物质财富的人效劳。与此相反，成千上万的勤劳的男女工人、手工业者以及其他所有的人，当他们听说，人类的精神又创造出胜过手工劳动数倍的发明时，他们就预感到，他们将被看成无用的东西，看成多余的东西被抛到街头。[22]于是，应当人人兴高采烈地欢迎的东西，却成了在几十年前曾多次引起工厂暴动和捣毁机器的那种令人极端敌视的对象。还有一种类似的敌对心理今天还经常在男女工人之间存在。这种心理同样是一种违反自然的情绪。[23]所以，必须建立一种不分性别、人人平等的社会。
    只要把全部劳动资料归社会所有，这种人人平等的社会是一定会实现的。到那时，通过运用技术上和科学上的一切有利因素和辅助手段，将在劳动过程中使劳动生产率达到最高水平；一切有劳动能力的人有义务完成满足社会的需求所必需的一定的劳动份额，社会则为每个人发挥自己的能力和满足生活需求提供物质保证，
    妇女同男人一样，应当是有益的和平等的社会成员，她也应当同男人一样，能够充分发挥其体力和智力方面的全部能力，并在履行自己的义务的同时，行使自己的权利。妇女是自由的、同男人平等的人，完全摆脱受人歧视的状态。
    当前的社会的发展正日益推动着社会朝着这种状况前进。在我们的发展过程中存在着巨大而严重的祸害，这个祸害必定引起一种新制度的诞生。

[1] 工厂视察员舒勒尔对毎年每人生病的情况作过调查，从他开列的清单上看，疾病储金会会员生病的天数是：女性7.17日，男性只是4.78日。个別疾病持续的天数是：女性24.8日，男性21.2日。见O. 施瓦尔茨：《从公共卫生管理角度看已婚妇女在工厂劳动的结果》，载于《德国第三季度公共卫生管理》1903年第35卷第424页。

[2] “成衣工厂情况有所不同。但是其他一些工厂仍然有上述情况。例如，索内堡的各玩具工厂、洗衣厂、烟草工厂、制鞋工厂、造纸厂等。”R. 威尔布朗特：《女工保护和家庭劳动》，1906年耶拿版第84页。

[3] 《政治学简明辞典》第3版第2卷第832页。见F. 萨恩：《职业和职业的统计》。

[4] 《1906年的纺织工会》，1909年伦敦版。

[5] E. 卡德伯里、E. 马西森和G. 萨姆：《妇女劳动和工资》，1906年伦敦版第121页。

[6] E. 卡德伯里和G. 萨姆：《血汗制》1907年伦敦版第76页。

[7] 《妇女劳动统计》，1908年华盛顿版第31页。

[8] 《工薪者的收入》，见1908年华盛顿调查局公报第93号第11页。

[9] 《美国的行政机构》，1908年华盛顿版。

[10] C. 米约：《法国工人》，1907年巴黎版第4—5页。

[11] E. 勒瓦瑟：《法兰西第三共和国的工人和工业问题》，1907年巴黎版第275—276页。

[12] C. 米约：《法国工人》1907年巴黎版第522页。

[13] 勒瓦瑟：《法兰西第三共和国的工人和工业问题》，1907年巴黎版第537页。

[14] 《已婚妇女在工厂劳动。帝国内务部工厂视察员1889年度报告集》，1901年柏林版第18、21、23、49、62和63页。

[15] “在纺织工厂集中的地方，已婚妇女的人数在工厂女工中巳经超过26%，例如在萨克森—阿尔滕堡是56%，在罗伊斯是58%。”R. 威尔布朗特：《当今的织工》，1906年耶拿版第143页。

[16] 同上书，第57、63页。

[17] 沃里斯霍弗尔：《曼海姆工厂工人的社会状况》。

[18] 玛丽·鲍姆：《卡尔斯鲁厄城工业和商业部门女工工资的三个等级》，1906年卡尔斯鲁厄版第60页。

[19] 《妇女的职业活动》，1878年版。

[20] 1906年9月26日经丹麦、德国、法国、意大利、卢森堡、荷兰和瑞士等国通过的国际条约规定，禁止在这些国家使用用白磷制作的火柴。此条约自1911年1月1日起开始生效。在德国，自1907年1月1日起就已不再生产这种火柴；自1908年1月1日起，不再经营、贩卖或交换此类产品。1909年，英国也颁布了类似法令。

[21] 应征当兵青年身体合格，办理入伍手续者的百分比是：

年代　百分比
1902　58.5
1903　57.1
1904　56.4
1905　56.3
1906　55.9
1907　54.9

    入伍后由于不适合军队的需要被军队解除兵役者的百分比是：1881—1885年2.07%；1891—1895年2.3%；1901—1905年2.47%。W. 克拉森：《1902—1907年德意志帝国城乡缩减军备情况》，载于《种族和社会生物学文库》1909年第1期。

[22] 1871年12月底，工厂视察员亚·雷德格雷夫在布莱得弗德新机械学会作的一次报告中说：“若干时间以来，使我惊讶的是，毛纺织厂的面貌发生了变化。从前工厂里都是妇女和儿童，现在看来一切工作都由机器做了。一个工厂主对我提出的问题用了如下解释：‘在旧制度下，我雇用63个人；采用改良的机器以后，我把工人减少到33人，最近，由于一些新的重大变化，使我又能够把工人从33人减少到13人。’”就是这样，在很少几年以内，劳动力减少了80%，而生产规模至少同从前一样。无数的类似有趣的资料在马克思的《资本论》中可以找到。

[23] 勒瓦瑟：《法兰西第三共和国的工人和工业问题》，1907年巴黎版第537页。


第十四章 妇女争取受教育权的斗争

第十四章 妇女争取受教育权的斗争

1．家庭生活中的革命
2．妇女的才智
3．男子和妇女在身体素质和精神素质上的差别
4．达尔文主义与社会状况
5．妇女和自由职业

1．家庭生活中的革命

    尽管妇女地位的极大改善是显而易见有目共睹的，但是，人们每天仍然听到有人把家务事和家庭说成是妇女的“天职”。每当妇女试图跻身于高等职业圈子，例如进入高等教育和管理专业、行医、从事法律职业、研究自然科学等等，这种论调就叫得特别响。这些人找出可笑之极的反对理由，并在博学多才的外表下为这些理由进行辩护。那些学识渊博的先生们像在其他许多事情上一样，在此也引证科学来捍卫这些荒谬绝伦的观点。他们的主要王牌是所谓妇女在才智上不如男人，她们在思想领域做不出什么引人注目的事情。
    这些反对意见恰恰迎合了大多数男人对妇女就业和才能的偏见，这些反对意见一经提出，便会得到他们的赞同。
    在今天受教育程度和认识程度还普遍很低的情况下，尤其是当统治阶级为了自己的利益竭力使知识和教育局限于自己阶层的时候，新思想总是遭到激烈反对。因此，最初接受新思想的只是极少数人，他们往往受到讥笑、诽谤、甚至迫害。但是，如果这些新思想是有益的和合理的，是现存状况的必然产物，那么它们就会得到传播，接受它们的人终将由少数变为多数。在历史进程中，以往的所有新思想都是如此，为妇女带来真正完全解放的思想也必将获得成功。
    当初信仰基督教的人不也是极少数吗？宗教改革者和现代资产阶级不是都曾经面对极其强大的对手吗？尽管如此，他们都胜利了。社会民主党在德意志帝国遭到12年非常法的镇压，难道它就因此被消灭了吗？人们认为它已经被铲除的时刻，恰恰是它最坚信胜利之时。
    援引理家生子是妇女天职作为论据与关于有史以来就有国王、因此国王必须永远存在的论据如出一辙。我们不知道什么时候有了第一个国王，我们也不知道什么时候出现了第一个资本家，但是，我们知道且看到，君主政体经历了几千年，已经发生了很大变化，发展的趋势是王权日益被剥夺，直到有那么一天，君主政体变为多余的东西，而这一天已经不远了。像君主政体一样，每个国家制度和社会制度都处于持续不断的变化改造之中，最终走向衰亡。我们从本书的历史阐述中看到，现行婚姻形式和妇女地位决不是历来如此和“永恒”的，二者都是历史发展的产物，这个历史发展过程并没有结束。如果说，大约2350年之前，狄摩西尼可以把“合法生儿育女和忠实地维护家庭”称作妇女唯一的职业，那么，今天人们已经放弃了这种立场。现在，谁敢把这种立场说成是“合乎天性”的而不招来贬低妇女的指责呢？然而，今天仍然有些怪癖的人暗暗赞同这位古代雅典人的观点，但是敢公开谈论几千年前被希腊一位最重要的人物自由和公开地称为“理所当然”的事情的人却一个也没有了，这就是进步。
    现代的发展摧毁了几百万婚姻，但是另一方面，它又对婚姻产生有利的影响。几十年前，虽然妇女缝纫、编织和洗涤已经很不时兴了，但在市民和农民家庭中这些仍然被视为理所当然的事情。不仅如此，她们还理所当然地要烤面包、纺纱、织布、漂染、酿酒、煮皂、制蜡。到外面请人做衣服被认为是过度浪费。当时，人们对自来水、煤气照明、煤气灶或煤油炉等（更不用提电了）以及无数其他现代家庭和厨房设备尚一无所知。虽然现在还存在着过时的情况，但那只是例外。大部分妇女都放弃了许多从前被认为理所当然要做的家务，因为工业所提供的比家庭妇女做出的东西价廉物美、更为实用，因此，至少是在城市，这些家务都省去了。可见，在短短的几十年里，我们家庭生活发生了伟大的革命，只不过我们认为这个革命是理所当然的而没有注意到而巳。发生于眼前的变化，若非突然发生并且扰乱了习惯的秩序，人们往往不去注意它。但是人们却反对使他们不再能墨守成规的新思想。
    我们家庭中发生的、并且仍在进一步深化的这种革命，也使妇女的地位朝另一个方向发生了根本变化。妇女变得更自由和更独立了。从前，对于我们身为师母的袓母来说，在某个工作日不再照顾工人和学徒的饮食起居，而去剧院、音乐厅和其他娱乐场所，是不允许有也不会有的想法。像现在许多妇女那样关心公共事务是这些善良的旧时代的妇女想都不敢想的事情。而现在，妇女们建立多种多样的协会，订阅和创办报纸，召开大会。女工们加入了工会，参加男人们的集会和协会。就德国而言，在有些地方，她们已经有了被选入工商业仲裁法庭的权利，而守旧的帝国议会多数派又在公元1890年剥夺了她们的这个权利。
    虽然光明面之外还有阴喑面存在，后者与我们正在发酵和腐烂的社会状况有关，这是无可争议的，但是，光明面仍然是主要的。想要消除上面描述的变化，这是多么陈腐的观念！妇女们自身尽管从整体上看至今仍有保守倾向，但是，她们也决不再希望回到过去时代那种陈旧的、狭隘的、家长式的状态中去。
    美囯社会虽然也建立在资产阶级基础之上，但是，它不必与欧洲古老的偏见和过时的制度纠缠不清，因此，它更易于接受大有裨益的新思想和新制度。很久以来，那里的人对妇女地位的看法就与我们不同。例如，那里富有阶层早就认为妇女自己烤面包、酿酒不仅费力麻烦，而且一点也不省钱。人们感到妇女在自己的厨房里做饭也是多余的。公共食堂的集体厨房代替了自家的厨房，集体厨房中配备着能用到的各种机器和实用的辅助工具。合作社的妇女们轮流值班，饭菜更便宜、更好吃、更丰富多样，这样做饭可省去不少力气。我们的军官既不是社会主义者也不是共产主义者，也采取了类似的办法；他们在食堂中成立了经济合作社，任命一个管理员，负责批量购买食品，大家订好菜单，在营房蒸汽厨房中把饭做好。他们生活得比在旅馆中便宜得多，而且吃的也不差。正如人们所知道的那样，数千富裕家庭全年或一年中的部分时间都住在包伙公寓或旅馆中，丝毫不留恋自家的饭菜；他们从自家的厨房中解放出来，感到非常舒适安逸。妇女，特别是有钱的富裕的妇女对在厨房中忙碌和与厨房打交道的抵触情绪，说明了这些活动并不是妇女的“天职”。一些王公贵族、显贵家庭和较大的旅馆都雇用男厨师做饭，这个事实甚至说明了烹饪是男人的职业。这一点应该引起那些总是把妇女与挥动着的厨勺联想在一起的人的极大注意。
    在建起了集体厨房的同时，接下来要做的应该是开办供一般人使用的中心洗衣店，并配备相应的干燥设备。在所有大城市中，富裕的个人和投机商已办起了这样的洗衣店，证明是极好的办法。此外，在有了集体厨房的同时，还应修建集体锅炉房，除了安装冷水自来水管道外，还应安装热水的自来水管道，这样一来，将省去许多耗时费力的劳动。大旅馆、许多私人住宅、医院、学校、兵营和其他各种公共建筑都有了这些设施和电灯、浴室等类似的设备。缺陷在于，只有公共机构和富有阶级享受这些好处。如果使所有人都能享受到这些好处，那么，将会在很大程度上节省时间、精力、劳力和物力，每个人的生活状况和舒适状况都会得到极大改善。1890年夏，报纸对美国在集中供暖和提供新鲜空气上的进步进行了描述，其中这样写道：
    “近来主要在美国北部进行了从某个地方向整个居住区或整个城区供暖的试验，获得了令人瞩目的成功，试验在设计方面十分周密合理，鉴于有利的经验和相当的经济利益有望继续推广。最近，人们还进一步尝试从中心向相距不远的城区不仅提供暖气，而且还提供或温暖或凉爽的新鲜空气。”
    从前的设想，今天得到了更好的实现。小市民的狭隘和局限性使我们对这种计划和类似的计划总是抱怀疑态度，尽管我们德囯也正处于技术革命时代。正像机器和现代技术使手工劳动变得多余了一样，技术革命也使自家的厨房和其他以往要做的家务显得多余了。19世纪初，甚至连拿破仑也把用蒸汽推动船只看作疯子的想法；建造铁路的想法被人们眼中的聪明人说成是胡闹，据说没有人能够从这种交通工具上生还，行驶的高速度会使乘客窒息。至今仍有许多新的思想遭到同样的冷遇。假如有人在100年前向我们的妇女建议，用自来水代替井水，那么，他肯定会受到想使妇女和佣人变懒的指控。
    但是，伟大的技术革命正在各个领域突飞猛进地进行着，任何东西也不能阻止它，资产阶级社会肩负着历史的重任，它唤起了这场革命，还必须把这场革命推向高潮，在各个领域使变革的萌芽破土而出，使建立在新的基础之上的社会广泛发展，成为所有人的共同财产。
    我们社会生活发展的方向与那些家庭生活的狂热信徒的想法不同。他们像沙漠中的犹太人怀念已经失去的安逸生活那样寻求和希望将妇女重新束缚在家庭中和灶台上，我们却要求妇女走出家庭的狭小圈子，全身心地参与公共生活（这将不仅是男人的事情），参与人类的文化使命。拉弗勒是正确的，他这样写道：“随着我们习惯称之为文明的东西的逐渐增长，虔敬的感情和家庭的束缚将逐渐削弱，并且对人们的行为不再产生什么影响。这个事实是很普遍的，从中可以看出社会发展的规律。”[1]不仅妇女的地位发生了变化，而且儿女在家庭中的地位也逐渐获得了前所未有的独立性。尤其是在美国，培养个人独立自主性的教育达到了比我们高得多的程度。当然，今天这种发展形式也有不利的一面，但是，它与这种发展形式没有必然联系，而是与我们时代的社会状况有关。
    资产阶级社会带来的新的可喜的现象并非没有其阴喑的一面，正如傅立叶一针见血地指出的那样，资产阶级社会的一切进步都具有两个方面，有利有弊。
    谢夫莱博士也同拉弗勒一样，认为我们时代家庭特征的变化是社会发展影响的结果。他说：
    “在第二章中所阐述的使家庭回归到它的特有职能的倾向贯穿了整个历史。家庭逐渐放弃了临时性的和代理性的功能，因为这种功能不过是社会功能空缺的填充，一旦法律、秩序、权力、宗教、教育、技术等独立机构都建立起来，这种职能便消失了。”[2]

2．妇女的才智

    妇女们在进取，尽管最初只是少数人在进取，而其中只有一部分人具有明确的目标。她们不仅要在手工业和工业领域与男人比高低，她们不仅要在家庭中取得自由独立的地位，她们还要以较高的社会身份在公共生活中发挥自己的才智。人们总是喜欢以她们天生就不具备这方面的才能为由而提出反对意见。在今天的社会，虽然从事高等职业活动的问题仅仅涉及到少数妇女，但是这个问题在原则上具有重要性。绝大部分男人都郑重地认为，妇女在才智上也始终比男人低下，她们没有权利要求取得平等地位，因此，这些人是要求平等的最坚决的反对者。
    但是这些人却不反对妇女在极其繁重、通常有危险的工种中谋得职位，这些工种严重威胁到她们的身心，极大地损害了他们作为母亲的义务。对于那些困难和危险要少得多、更适合她们身体状态的职业，他们却要把她们排除在外。
    在德国，为允许妇女上大学而进行的轰轰烈烈的宣传遭到一些人的激烈反对，他们尤其反对妇女学医。波赫哈默尔、费林、S. 宾德、黑加尔等人便是如此。冯·贝伦巴赫甚至认为，妇女至今还没出现一个天才，她们显然没有能力学哲学，因此，妇女没有从事科学研究的才能。如果世界上有了足够的男性哲学家，那么，没有女哲学家也不会造成什么损害。说妇女中还没出现天才的反对理由也是毫无根据和不能令人信服的。天才不是从天上掉下来的，他们必须有接受教育和发展的机会。而迄今为止，妇女们缺少这样的机会，几千年来，她们受到压迫，被剥夺和逐渐丧失了发展智力的机会和可能性。如果人们认为，在为数不少的知名妇女中还没有天才，并因此断言妇女不具备成为天才的素质，那么，正像人们断言在被视为天才的人之外的男人世界中不再有天才存在一样，同样是不正确的。每个乡村教师都知道，由于缺少发展才能的机会，他的学生中有许多才能没有得到充分发挥。是的，我们中的每一个人在生活中都遇到过这样的人，我们不能不说，如果境遇更顺利一些，他们也许能施展他们的才能，成为国家的栋梁和天才人物。男子中的天才和人才的数量也许要比迄今人们所知道的要多得多。女性也是如此，何况女性几千年来在精神上比男性受到更严重的压迫、阻碍和摧残。男子和妇女的智力和才能一旦能够在合乎本性的条件下得到发挥，将会发展到什么样的程度，对此我们还没有一个能够作出精确判断的标准。
    今天，人类世界就像植物世界一样。大量珍贵种子的幼芽由于种植的土地不肥沃，或已被占据，幼苗缺少空气，阳光和养分，因而不能成长。自然界的规律也适用于人类生活。假如一个园丁或农夫不去尽力培育他的植物，却断定这棵植物不会开花结果，那么，每个明白事理的邻居都会把他当作傻瓜。同样，如果他既想得到良种牲畜，又拒绝让他的母畜与良种公畜交配，邻居也会认为他是傻瓜。
    现在不再有居然看不到以合理的方式种植作物和饲养牲畜的好处的、如此无知的农夫了。现在的问题是，他的资金是否允许他采用更好的方法；但是在人类世界，甚至那些有识之士也不承认他们当作自然界的颠扑不破的法则的东西也适用于人类世界。然而，任何一个人，不一定是自然科学家，都可以在生活中做一些富于启发性的观察。农民的孩子与城市的孩子有区别的原因是什么呢？富有阶级的子女通常在脸型、体型和某些精神特征上与穷人的子女有区别又是什么原因造成的呢？这是由生活条件和受教育条件的不同造成的。
    侧重一个方面的职业教育会使一个人具有特殊的特征。在大多数情况下，一个牧师或教师很容易被人从他的行为举止和面部表情识别出来，一个军人即使穿着便服也容易识别。鞋匠和裁缝、木匠和锁匠都很容易区分。两个孪生兄弟，小时候长得很像，如果长大以后，从事完全不同的职业，一个从事繁重的手工劳动，如打铁，另一个在大学学哲学，那么他们的相貌也会有很大不同。和动物界一样，在一个人的成长过程中，遗传和对环境的适应都起着重要的作用，而人在所有生物中可塑性和适应能力又是最强的。如果让一个人改变生活方式和职业，那么只需几年便可使他变成另一个人。当一个人从贫困狭隘的环境中走出来，置身于优越得多的环境中时，其外表的变化最为引人注目。他也许在精神修养上还保留着许多过去的痕迹；这是因为，大多数人到了一定的年龄在精神上不再努力进取，而且往往也没有这个必要。暴发户不会因为这个缺陷受到任何损害。在我们这个崇尚金钱和物质财富的时代，人们宁愿拜倒在有钱人的膝下，而不愿意拜倒在学识渊博、富于智慧的人面前，尤其是当这些人不幸身为一文不名的普通人的时候。任何时代都没有像我们这个时代如此崇拜金钱。而我们是生活在“最好的时代”里。
    工业区中的实例对于人们生活条件和所受教育的天壤之别最具有说服力。在那里，工人和资本家从外表上看如此不同，就好像他们属于两个不同的人种一样。这种反差在1877年冬天一个埃尔茨山区工业城市的选举大会上以令人吃惊的方式展现在我们面前。劳资双方有同等数量的代表出席了这个与一个自由主义教授进行辩论的大会。大厅的前排被工人的对手们占据着，他们几乎毫无例外地都很健康、强壮，多数身材高大，大厅的后排和顶层楼座站立着工人和小市民，十分之九是纺织工人，他们大部分人都身材矮小、瘦弱、脸色苍白，从他们的面部可以看出痛苦和贫困的痕迹。一方是资产阶级世界饱食无忧肠肥脑满的代表，另一方面是像蜜蜂和驮载牲口一样辛勤劳作的人们的代表，是他们的劳动成果使那些先生们看上去如此健康。如果让一代人在同等优越的生活条件下生活，那么在大部分人身上这种反差将会消失，而到了他们的下一代，这种反差则肯定会被消灭。
    一般说来，确定妇女的社会地位要比确定男子的社会地位困难一些，她们更容易适应新的环境，较快地接受更好的生活习惯。她们的适应能力比迟钝的男子强得多。
    正像植物需要肥沃的土壤、阳光和空气一样，人类也需要健康的社会环境，使自己的精神素质和身体素质得到发展。俗话说：“吃什么样的东西做什么样的人。”这句话虽然有些过于片面，但是表达了同样的思想。这不仅与一个人吃什么有关，而且还与他的整个生活状况和他在其中活动的社会环境有关，与社会环境是阻碍了还是促进了他的身体和精神发展，是对他的情感、思想、行为产生有利的还是不利的影响有关。我们天天看到，在较好的物质条件中生活的人在精神上和道德上却走向堕落，这是因为在其家庭或私人关系的狭小范围之外，社会因素对他们产生不利影响，这种影响的作用极大，使他们步入歧途。人们置身其中的普遍状况甚至比家庭状况重要得多。如果男女两性的社会发展条件是相同的，对每个性别都不存在任何障碍，这个社会的社会状况是健康的，那么，妇女也将使自己的本质达到高度完善，对此我们还不能确切地想象出来，因为迄今为止，人类发展史中还没有出现过这种社会状况。在某些时候个别妇女所取得的成绩说明她们是可以成就大业的，因为正像男性天才在其众多的同性伙伴之中鹤立鸡群一样，这些妇女在其众多的同性中也同样十分出类拔萃。如果用人们通常用来衡量王侯的尺度来衡量，那么，妇女的统治才能甚至平均高于男子。例如，加斯梯里亚的伊萨伯拉和布朗歇、匈牙利的伊丽莎白、米兰和伊莫拉的女公爵卡塔琳娜、斯福察、英国的伊丽莎白、俄国的叶卡捷琳娜、奥地利的玛丽亚·铁列西亚等等。根据在各个种族和世界各地，甚至在最野蛮喧嚣的原始部落中妇女都是杰出的统绐者这个事实，布尔巴赫指出：“所有可能性似乎都表明妇女比男子更适宜从政。”[3]1901年英国的维多利亚女王去世时，一家英囯大报建议，在英国只让女性继承王位，因为英国历史表明，英国的女性国王比男性国王统治得更好。
    历史上的一些伟大人物，如果人们知道他们在多大程度上凭借自己的力量，又在多大程度上借助他人的力量的话，那么他们将远非那么伟大。德国历史学家（如济贝尔）将米拉波伯爵看作法国大革命最伟大的天才人物之一。然而，研究结果表明，他的演讲的提纲几乎全部是几位热心的学者帮助起草的，这几位学者默默地为他工作，他很会利用他们。另一方面，苏格拉底时代的萨福、狄奥提玛、亚历山大城的希帕蒂娅、罗兰夫人、玛丽·沃斯通克拉夫特、奥林珀·库格、冯·斯塔尔夫人、乔治·桑等人物理应受到人们极大的尊敬，与她们相比，一些男性明星也都变得黯然失色。妇女作为著名男子的母亲所产生的影响也是众所周知的。妇女们在从总体上来看对她们极为不利的情况下，做出了所能够做出的成就。它使人们对未来充满希望。实际上，直到19世纪下半叶，才开始为较多妇女铺平了道路，她们才被允许在各个不同的领域与男子竞争。她们取得的成果是十分令人满意的。　　假定妇女的发展能力一般不如男子，在她们当中没有天才和大哲学家，那么，男人们为什么要认为根据法律条文给予妇女与“天才”和“哲学家”完全平等的权利是至关重要的呢？否定妇女有较高才能的学者也同样否定手工业者和工人有较高才能。如果贵族在他们面前夸耀自己“贵族”血统和家谱，那么，他们会报以讥讽的微笑和耸耸肩膀；然而，与较低阶层的人相比，他们却视自己为一种贵族，他们将自己的出人头地不是归功于较好的生活状况，而是仅仅归功于他们特有的天才。同样是这些人，他们在一些地方没有丝毫偏见，决不赞成那些思想不开明的人的任何观点，而在另一些地方，一旦涉及到他们阶层的利益或阶级的利益，涉及到他们的虚荣心和自尊心，他们就变得心胸狭隘、目光短浅，充满盲目的敌意。上流阶层的男子以轻蔑的态度评判下流阶层的男子，而几乎整个男子世界又以同样的态度评判妇女。大多数男子都把妇女仅仅看作供他们使用和消遣的工具，将她们视为“具有平等权利的人”有悖于他们的偏见。妇女应当谦恭顺从，她们应该把自己关在家中，其他事情都交给“万物之灵长”的男子去办。妇女们应该严格约束自己的思想和倾向，要听命于她们的现世命运之抻——父亲或丈夫的安排。她们越服从这种要求，越能得到“理智、贞淑、有德行”的称赞，哪管身体和道德痛苦重负的强制后果是否使她们走向毁灭。将占人类半数的妇女排除在外而谈论“人人平等”是十分荒唐的。
    妇女在发挥和自由使用自己的能力上与男子具有平等权利，她们和男子一样，也是人，她们应该和男子一样拥有主宰自己的自由，碰巧生而为女人也不能改变这一点。让权利和自由取决于宗教或政治观点的偶然性是荒唐的；两个人因其碰巧生为不同种族或不同民族便互相视为仇敌也是荒唐的；同样，妇女因其生而为女人而不是男人（在这一点上男子与妇女同样无辜）便被剥夺了平等权利也是荒唐的。对于一个自由的人来说，这些都是有损于人的尊严的观点。人类的进步就在于消除人与人之间、阶级与阶级之间、性别与性别之间的所有隶属关系。除了自然为了达到自然目的所设置的两个不同性别之间的差别之外，一切差别都是不合理的。但是，每个性别都不能逾越自然的界限，因为这将使这个性别失去其自然目的。

3．男子和妇女在身体素质和精神素质上的差别

    反对妇女与男子具有平等权利的人打出的主要王牌是女子的大脑比男子的小，在其他素质上也不如男子，并据此证明她们总是低能的。可以肯定的是，男子和女子是两种不同性别的人，每种性别都有与其性别目的相适应的特殊器官，由于每个性别都要履行达到自然目的的义务，二者在生理和心理状态上都有许多不同之处。这是任何人都不能否认和不会否认的事实，但是这并不能成为男女在社会和政治上不平等的理由。人类和社会由两性构成，这两性对人类和社会的继续发展都是必不可少的。即使是最天才的人物也是由母亲所生，他所具备的最优秀的素质往往归功于母亲。人们有什么权利拒绝给予妇女与男子平等的权利呢？
    根据杰出的权威人士的观点，男女在身体素质和精神素质上有以下重大差别：根据哈弗洛克·埃利斯的测量，在身高方面，男子平均身高为170厘米，女子平均身高为160厘米（根据费尔罗德的测量，男子为172厘米，女子为160厘米，根据克劳泽的数字，北德的男子为173厘米，女子为163厘米）。平均相差10至12厘米。身高的比例为100：93。成人的平均体重分别为65和54公斤。女性的躯干较长是一个早已为人所知的差别；然而精确的测量结果表明，多数情况下，差别并不像人们所说的那么大。一位中等身高女子的腿长比同样中等身高男子只少15毫米。普菲茨讷怀疑，这个差别在身材上是否能令人察觉。“将身长划分为躯干长和腿长仅受身材影响，与性别毫无关系。”但是，女子的胳臂却比男子短得多（100：91.5）。男子的手除了大而宽之外，其无名指一般要比食指长，女子则相反。因此，男子的手更像猿人的手，其胳臂较长也是猿类的一个特征。
    至于头的大小，男女头高的绝对值比例是100：94，而相对头高的比例为100：100.8，结果是女性的头绝对值较小，而相对值又较大一些。根据普菲茨讷的计算，头长的绝对比例是100：96.1。男女相对头长的比例为100：103；在这里可以明显地看出女子的相对头长大于男子。女子的骨骼小、细和精致、表面光滑，因为肌肉系统较弱，不需要粗糙的表面来衔接。肌肉系统不发达是女子最突出的特征。它表现为每块肌肉的厚度较小，此外，女子的肌肉更加柔软和富于水分。（据毕伯拉认为，肌肉中的水分男子为72.5%，女子为74.4%。）脂肪组织的比例恰恰相反。女子的脂肪比男子的脂肪要发达得多。女子的胸腔相对来说要窄和短一些，其他差别则直接与性别目的有关。不同作者提供的内脏的绝对重量和相对重量的数值差异很大。根据费尔罗特的说法，男子的心脏重量与体重的比例为1：215。根据克罗伊丁宁的说法，则为1：158。女子心脏重量与体重的比例根据这两个作者的说法分别为1：205和1：149。总的来说，可以推测，女子的内脏虽然按绝对比例多数情况下较小，但是相对于体重来说较重。男子心脏重量为350克，女子心脏重量为310克。
    女子的血液含水分较多（80.11%比78.15%），血细胞（血球）单位体积的数量较少（每立方毫米4.5比300万），血色素的含量较低（根据埃利斯的说法相差8%）。女子的心脏较小，血管系统较细，很可能还有血液的水分含量高，这些都使养分的消耗小，因而也就只需较少的食物。女子腭床组织较弱大概也是这个原因。“这说明，文明化的男子在某些地方比女子更近似于动物，尤其是近似于猿猴，他的‘猿类’特征除发达的面部骨賂之外，还可以指出的是四肢的长短。”
    至于两性头骨的差异，不得不指出的是，巴特尔斯认为，至今尚未发现一个绝对的、在具体情况中得到证明的特征能够确定一个头骨是男子的还是女子的，也许这种特征根本就不存在。绝对地说，从整个大小来看，男子的头骨比女子的头骨要大。头颅的内部空间和重量也就相应较大（比例为1000：888）。而如果对颅骨和面部头骨分别进行观察，则会得出不同结果。男子的面部头骨不仅绝对值而且相对值都比女子大。而颅骨的尺寸则不然，女子的颅骨相对说来毫无例外地大于男子的颅骨。从头骨组成部分的这些数量中也可以得出女子的头骨相对地大于男子头骨的结论。
    成年人一般大脑的平均值是男子（根据格罗瑟的统计）大脑重1388克，女子大脑重1252克。[4]大多数男性（84%）脑重在1250和1550克之间，大多数女性（91%）脑重在1100和1450克之间。但是这些重量不能直接进行比较，因为女子身体比男子小。我们要用相对脑重来进行比较。相对于体重来说，男子每公斤体重的脑重为21.6克，女子每公斤体重的脑重为23.6克。对此的解释主要是女子的身材较小这样一个事实。[5]
    将身高相同的两个不同性别的人进行比较得出的结果是不同的。根据马汉德的说法，在所有身高等级中，女子的脑重都毫无例外地轻于同等身高男子的脑重。但是，这个方法与身高比较都是不正确的。他把有待证明的身高与脑重的直接关系当成了已经得到证明的前提。布莱克曼、阿莉斯·李和卡尔·皮尔逊根据英国的数据和测量结果断定，男子和女子的脑重不存在明显的相对差异，也就是说，如果一个男子与一个普通女子的身高、年龄和头的尺寸相同，那么他们的脑重也没有什么差别。[6]
    马汉德甚至也强调指出，女子的脑重较轻也许是其神经更为纤细所致。“然而，这尚未得到微观证明，因而也很难断定是否如此。但是，我们可以采取类推的方法。女子的眼球和耳的迷路都比男子的小一些，而这却丝毫无损于这些器官的敏锐性和这些器官的功能。女子的大脑较轻的另一个，也是主要的一个原因就是女子的肌肉系统不太发达。”[7]
    上述男女两性的差异是与生俱来的，自然不能改变。对于其他生活方式（营养状况、精神和体力活动、职业等等）可以在多大程度上变更这种血和脑的差异，暂时还没有明确的判断。现代的妇女同原始时代的妇女或落后民族的妇女相比，与男子有着更大的区别，这一点似乎是可以肯定的，并且从过去1000至1500年里文明民族妇女的社会发展中可以得到清楚的说明。
    哈弗洛克·埃利斯统计的女子与男子头骨容积的比例如下（设定男子头骨容积为1000）：

黑人女子 | 984
霍屯督女子 | 951
印度女子 | 944
爱斯基摩女子 | 931
荷兰女子 | 919（909）
俄国女子 | 884
德国女子 | 838至897 [8]
中国女子 | 870
英国女子 | 860至862
巴黎女子（19岁时） | 858

    从德国女子的几个不同的数字中可以看出，测量结果是根据数量和质量都十分不同的资料得出的，因此并不是绝对可靠。但是有一点是可以从这些数字中得到肯定的。这就是黑人女子、印度女子、霍屯督女子的头骨容积比德国女子、英国女子和巴黎女子要大得多，而后面这些女子更聪明一些。
    比较已故著名男子的脑重也表现出同样的矛盾和奇异之处。根据雷克拉姆教授的研究，自然科学家居维叶的脑重为1830克，拜伦的脑重为1807克，著名数学家高斯脑重为1492克，语文学家海尔曼的脑重为1358克，巴黎省长豪斯曼的脑重为1226克。后者的脑重低于女子平均脑重。甘必大的脑重也比女子的平均脑重低得多，仅重1180克。据说但丁的脑重也低于男子的平均脑重。我们在哈弗洛克，埃利斯那里还能找到类似的说明。根据他的说明，比朔夫称量的某个普通人的脑重是2222克，作家屠格涅夫脑重2012克，重量上位居第三的则是汉特伯爵领地内的一个白痴。比朔夫还测量了某个普通工人的脑子，其重量为1925克。女子脑量最重的是在1742和1580克之间，其中包括两个患精神病的妇女的脑重。在1902年8月于多特蒙德举行的德国人类学大会上，瓦尔德耶教授申明，对1716年去世的哲学家莱布尼茨的头骨的研究表明，其头骨的容积只有1450立方厘米，相应的脑的重量为1300克。根据汉泽曼对蒙森、本生和阿道夫·冯·门采尔的头脑的研究结果，蒙森脑重1429.4克，也就是说并没有超过成年男子的平均脑重。门采尔的脑重只有1298克，而本生更少，只有1295克，低于平均脑重，而且并不比妇女的脑重高多少。这些令人吃惊的事实完全推翻了可以用头骨容积衡量才智的观点。
    雷蒙德·皮尔在研究了英国的数据资料后，得出以下结论：“没有证据能够证明才智与脑重之间有着密切的关系。”[9]
    英国人类学家W. 达克沃斯指出：“没有确凿的证据能够证明人类脑量重，才智也就高。脑重、头骨容积和头围无论如何测定都不能用来作为衡量才智的尺度。”[10]
    近几年以对各人种的头脑所进行的一系列调查而闻名的科尔布吕格说道：“智力高低与脑重是两个互不相干的量。即使是人们常常提到的著名人物脑重较高这一点，也可以以证据不足而予以否定，因为这些著名人物的脑重也许超过了普通人的平均脑重，但是却并没有超过所有这些著名人物所属的较高社会阶层的脑重。我这样说，并不想否认脑量能够通过青年时代的过度用功而增加，较高社会阶层的人或好学生的头脑（头骨容积）都较大也可以由此得到解释，此外养尊处优的人们的营养过度，也会使脑量增加。这种由精神过度疲劳而带来的脑量增加也有其众所周知的不利的一面：精神病人的头脑往往都很重。总而言之，无法证明智力（与工作成就是两回事）与脑重有任何关系。即使在外部形状上，至今也不能证明一定的形状与较高的精神修养、较高的天赋或智力之间有什么联系。[11]
    可以肯定，正像我们不能由身高推断体力一样，我们也不能以脑的重量推断智力。大象、鲸鱼、海豚等大型哺乳动物都有大而重的脑子。在相对脑重上，大部分鸟类和小型哺乳动物超过了它们。许多很小的动物（如蚂蚁、蜜蜂）在智力上却远远超过了较大的动物（如羊、牛），同样，往往身材高大的人在智力上却远远落后于身材矮小而且不引人注意的人。问题极可能并不在于脑量的多少，而是在于脑组织结构和脑力的训练和运用。
    L. 斯蒂达教授说道：“神经细胞，中间物质，血管的排列，神经细胞的特性、形状、大小和数量，还有神经细胞内的营养和代谢，我认为这些脑皮层的精致构造是造成精神功能差异的无可争辩的主要原因。”[12]
    要使脑力得到充分发展，就必须像每个其他器官一样，经常使用大脑，并使之得到相应的营养；如果不经常使用大脑，或者使用不当，那么，大脑就不能正常发展，不仅会出现障碍，而且还会直接造成残废。一个方向的发展往往以另一方向的发展为代价。
    马诺维里等许多人类学家甚至证明，从形态学上来讲，女子优于男子。这未免言过其实。“如果我们将两性加以比较”，达克沃斯说道，“那么得出的结论是并不存在使一个性别在形态学上优于另一性别的永久差别。”[13]
    哈弗洛克·埃利斯只同意一个限定条件。他认为女性特征的变异范围比男性特征的变异范围小。但是，卡尔·皮尔逊在一篇反驳文章中详尽地证明了这不过是伪科学的迷信。[14]
    凡是稍微了解妇女发展史的人都不会否认，几千年来，妇女一直是遭到损害的，而且现在仍然遭到损害。比朔夫教授断言妇女过去完全可以和男子一样发展自己的大脑和智力，这种断言表现出他对研究对象的不可原谅的和闻所未闻的无知。本书对文化发展过程中妇女地位的阐述，十分清楚地说明了几千年来的男人统治从根本上导致了精神和身体发展上的巨大差别。
    我们的自然科学家应当承认，他们的科学定律也可以完全运用于人类。遗传和适应不仅适用于其他一切生物，而且也适用于人类。既然人类不是自然的例外，那么，发展学说也必然可以运用于人类，发展学说使原来模糊不清、成为科学神秘主义或神秘主义科学的对象的东西变得昭然若揭。
    两性脑部结构的发展也与男女所受的不同教育相适应（教育一词在过去的大部分时间里是不能用于妇女的，抚育一词更确切一些）。生理学家一致认为，在脑的各个部分中，靠前的部分影响理智，脑的中间部分主要影响感情生活。男子的前脑较发达，女子的中脑较发达。由此而形成了对男子和女子的审美观念。根据至今仍有很大影响的希腊审美观念，女子的额头应该窄小，男子的额头应该高而宽大。这种审美观表现出对妇女的轻视，它对我们的妇女产生了很大影响，她们因此而认为高高的额头是丑陋的，并且试图让头发覆盖额头，使额头看上去窄一些，以这种方法人为地矫正本来面目。

4．达尔文主义与社会状况

    没有证据证明妇女因其脑量小而劣于男子，因此人们也就不必为当今妇女与男子一样有文化教养而感到惊讶。达尔文说得对，将一份在诗歌、绘画、雕塑、音乐、科学和哲学领域中杰出男子的名单与同样一份在这些领域中杰出妇女的名单相互比较，会发现二者根本不能相提并论。伹是，有可能是另一种情形吗？假如情况不是如此，那么反倒令人吃惊了。多德尔·苏里希博士也回答说，如果连续几代人，妇女和男子都接受同等教育，学习各种技能和学科，那么，情况将有所不同.[15]妇女一般在体力上也比男子弱，而在许多野蛮民族中，情况却并非如此。[16]从小进行的训练和教育可以改变这一点。例如马戏团和杂技团的女演员的勇气、胆量、灵活性和体力都达到了惊人的程度。
    因为这种发展有赖于生活条件和教育，用自然科学上的话来说也就是“培育”，所以可以肯定，一旦人有目的地介人自己的发展，人的身体活力和精神生活就结出最丰硕的成果。
    植物和动物依赖于它们的生存条件，有利的条件会促进它们生长，不利条件会阻碍它们生长，强制环境不是使它们死亡便是迫使它们改变自己的本质和特性。人类也是如此。人获得和维持自己生存的方式方法，不仅影响到他的外部气质，而且还会影响到他的感情、思想和行为。如果说不利的生存条件（社会状况的缺陷）是造成个人发展缺陷的原因，那么，由此可以得出结论：改变他的生存条件，即改变他的社会状况，也会改变人本身。这就是说要改变社会状况，使每个人都具有使自己的本质得到充分的毫无阻碍的发展的可能性，使以达尔文的名字命名的达尔文主义的发展和适应法则有目的地适用于所有的人。但是只有社会主义才有这种可能性。
    作为有思想的和有认识能力的生物，人类必须有目的地改变和完善自己的生活条件，即改变自己的社会状况以及所有与社会状况有关的一切事物，并且使每个人都具有同等有利的生存条件。每个个人都应该能够为个人幸福和全体的幸福发展自己的天资和才能，但是，他无权损害他人或全体。他个人的利益应该同所有人的利益协调一致。利益和谐必须取代支配现代社会的利益冲突。
    达尔文主义像所有真正的科学一样，是非常民主的科学[17]；如果说这个学说的部分代表人物并不这样认为，那么，这是由于他们不能正确判断自己的科学而产生的影响。反对者、尤其是僧侣们（事情一旦与他们有利害关系，他们的反应总是敏锐的）了解这一点，因此他们指控达尔文主义是社会主义或无神论的学说。在这一点上微耳和教授也同意激烈反对他的人的观点。他在1877年于慕尼黑举行的自然科学大会上反驳海克尔教授时说，达尔文学说导致社会主义。”[18]微耳和因为海克尔要求将发展学说收入教学计划而极力贬低达尔文主义。在学校教授类似达尔文主义和其他自然科学新发展的主张遭到了所有想维持现状的人的反对。这些人了解这些学说的革命影响，因此他们要求使这些学说仅供少数人研究之用。我们则认为：如果像微耳和所认为的那样，达尔文理论将导致社会主义，那么，这并不证明这些理论有什么错误，而是证明了社会主义是正确的。从事科学研究的人不应该关心一种科学是否会导致这种或那种国家制度，这种或那种社会状况或者是否可以为某种社会状况进行辩解，他们应该考察的是这些理论是否正确，如果正确，就应该不顾一切后果地接受它们。谁为了个人利益、为了上面的宠信、或者为了阶级或党派的利益不这样做，他的行为就是可鄙的，就是为科学抹黑。然而，专业科学代表，尤其是我们大学中的专业科学代表仅在极少的情况下有要求独立性和个性的权利。由于害怕丢掉饭碗、失去上面的宠信、被迫放弃头衔、勋章和提升机会，这些代表中的大部分人都明哲保身和掩饰自己的信念，甚至公开发表违心之论。杜布瓦—雷蒙在1870年柏林大学的效忠庆典上说道：“大学是为霍亨索伦王朝培养精神卫士的场所”，杜布瓦—雷蒙尚且这样说，其他为数众多的知名度远不如杜布瓦—雷蒙的人又会怎样看待科学的目的便可想而知了。[19]科学被贬低为权力的仆从。
    可以理解，海克尔教授和O. 施米特教授、冯·赫尔瓦尔德等追随者坚决反对达尔文主义帮了社会主义的忙这种可怕的指责，他们认为相反的说法才是正确的，即达尔文主义是贵族化的，它宣传自然界中到处都是高度有组织的强大的生物压迫低等生物。据他们认为，有产阶级和有教养的阶级是这个社会中的高度有组织的强大的生物，因此他们把这些阶级的统治看作理所当然的事情，因为这是符合自然规律的。
    我们的达尔文主义者中的这个派别根本不了解支配着资本主义社会的经济规律。受这种经济规律的盲目统治，爬到社会上层的既不是最优秀的人也不是最有本事的人和最有所作为的人，而往往是最狡猾的人和最堕落的人，他们能够为他们的后代安排最舒适的生存条件和发展条件，他们的后代为此不必付出任何劳动。唯有在资本主义经济制度下，品质善良高贵的人飞黄腾达、居于上层的希望才如此渺茫。人们可以毫不夸张地说，随着资本主义经济体系的繁荣发展，这种令人难以置信的状况仍在加剧。在选择和运用手段上的冷酷无情、丧尽天良的态度是比人类美德的总和远为有效、更易达到目的的武器。只有对这个社会的本质和特性的了解等于零的人或者那些被资产阶级的偏见所左右而丧失思想和推理能力的人才会把建立在这种基础上的社会视为“最有能力的人和最优秀的人”的社会。生存斗争存在于一切有机体之间，这里有机体不了解迫使它们进行斗争的状况，因此这种斗争是在它们不知不觉中进行的。生存斗争也存在于人类世界和失去团结的或尚未团结起来的社会的各个部门之中。这种生存斗争根据发展过程中人们互相之间社会关系所采取的形式而发生变化；它具有阶级斗争的特性，阶级斗争在不断升级。但是，阶级斗争使人们越来越清楚地了解社会本质，最终使人们认识到左右和制约社会发展的规律，这是人类区别于其他一切生物的地方。最终人们必须将这种认识运用于政治制度和社会制度，并相应地改造政治制度和社会制度。我们的大部分达尔文主义者由于他们的片面性并不理解这一点。因此，他们作出错误的循环论证。[20]
    海克尔教授及其追随者也否认达尔文主义导致无神论，因此，他们在动用他们的所有科学阐述和证明将“造物主”清除出去之后，又竭尽全力想从后门把他弄回来。为了这个目的，他们创立了自己的“宗教”，他们称之为“更高道德”、“道德原则”等等。1882年，在爱森纳赫自然科学大会上，面对魏玛大公爵家族，海克尔教授不仅企图挽救宗教，而且还把他的导师达尔文描绘成宗教人物。这个企图破产了，任何一个读了那份报告和其中引用的达尔文的信的人都可以证实这一点。[21]达尔文信中所表达的意思与海克尔教授的观点恰恰相反，虽然达尔文的表述是十分谨慎的。达尔文当时不得不顾及他的同胞即英国人对宗教的“虔诚”，因此，他从来不敢公开阐明自己对宗教的真正看法。但是，正像魏玛大会之后不久人们所得知的那样，他私下里却向L. 毕希纳博士阐述了自己对宗教的真正看法。他告诉毕希纳博士，他从四十岁开始，即从1849年以来就没有信仰了，因为他不能证明那些信仰。达尔文在他的晚年还资助了一家在纽约出版的无神论报纸。

5．妇女和自由职业

    妇女还应该在思想领域与男子竞争；她们不能等着男子们在他们愿意的时候为她们开发大脑功能，替她们开辟道路。这个运动正在蓬勃发展。妇女们已经清除了许多障碍，走进了思想的竞技场，在许多国家已经获得了巨大成功。妇女要求进入大学及高等院校学习，要求允许从事与学业相当的职业的运动越来越引人注目，但由于我们社会情况的性质局限于资产阶级妇女界。无产阶级妇女因为暂时不可能上大学和在这一基础上就业，所以对此并不十分感兴趣。但是这个运动及其成功仍然具有普遍意义。先前提出的是有关妇女相对于男子世界的一般地位的要求，现在需要证明妇女在目前总的来讲对她们的发展极为不利的环境里能够做些什么。此外，妇女们感兴趣的还有，例如在生病的时候，如果她们认为有必要，可以让女医生为她们治疗，她们认为女医生比男医生更随和，更值得信赖。对我们的大部分妇女来说，由女医生治疗是件令人快慰的事，因为她们在生病时和身体有各种各样与性有关的不适时不得不向男医生诉说，这种状况妨碍了她们经常及时地就医，或者使她们根本不去求医问药。由此造成了许多烦恼，不仅给妇女而且还给她们的丈夫带来了严重后果。几乎所有的医生都抱怨妇女们这种有时几乎是罪恶的矜持和不愿坦陈病情的态度。可见，男人们，特别是还有许多男医生不能理解让妇女学医合理性和必要性是不明智的。[22]
    女医生并非新现象。在大部分古老的民族中，尤其是在古代德国人中，就有妇女从事医疗职业。在9世纪和10世纪的阿拉伯帝国，尤其是在阿拉伯人（摩尔人）统治下的西班牙都曾经有过很著名的女医生和女手术医生，她们在科尔多瓦大学学习。妇女们还在博洛尼亚和巴勒莫等地的各个意大利大学中学习，这也多亏了摩尔人的影响。后来“异教”的影响在意大利逐渐减弱，妇女被禁止在大学中学习。例如，1377年博洛尼亚大学全体教师宣布：
    “由于女子是罪恶之首，是魔鬼的武器，是逐出伊甸园的根源，是败坏古老法律的人，因此应该极力避免与之交谈，所以，我们坚决禁止任何人介绍任何一个女子到我们的教师中来。如果有人仍然这样做，那么他将受到校长的严厉处罚。”
    让妇女进入大学学习的主要结果是女性的竞争能大大激发男生的学习热情，正如各个方面所证实的那样，男生在学习热情上还有令人感到不足之处。仅此一点便获益匪浅。男生的品德也将因此得到极大改善；我们在校青年的酗酒、惹事生非、酒会生活也将受到激烈的撞击；在这些输送国家领导者、法官、检察官、高级警官、宗教代表和人民代表的场所将充满更加符合办学目的的气氛。据公正专家的一致判断，改善现在这种气氛是十分必要的。
    允许妇女到大学和高等院校学习的国家的数量在近几十年内正在迅速增加。任何一个想成为文明国家的国家都不能不理睬这个要求。走在最前面的是美国，紧随其后的是俄囯，这两个国家在任何方面都与众不同。在这个北美的合众国中，所有的州都允许妇女上大学；犹他州始于1850年，衣阿华州始于1860年，堪萨斯州始于1866年，威斯康星州始于1868年，明尼苏达州始于1869年，加利福尼亚州和密苏里州始于1870年，俄亥俄州、伊利诺斯州和内布拉斯加州始于1871年，此后，剩下的所有各州也都纷纷仿效。随着妇女上大学的范围的扩大，妇女在美国也获得了相应的地位。根据1900年人口调查的结果，已经有女医生和女外科医生7399人、女作家5989人、女建筑家1041人、女神职人员3405人、女检察官1010人、女教师327905人。
    在欧洲，瑞士首先向妇女敞幵了大学校门。包括男女旁听生在内的学生总数为：

 | 学生总数 | 其中女生 | 包括女旁听生在内
1896—1897 | 4181 | 391 | 728
1900—1901 | 5301 | 854 | 1429
1905—1906 | 7676 | 1502 | 2757
1906—1907 | 8521 | 1904 | 3156

    1906—1907年冬季学期女生在各个系中分布情况为法律系75人，医学系1181人，哲学系648人。从国籍来看，有172个瑞士人和1732个外国人。在那里学习的德国妇女的数量因德国大学从现在起也招收女生（虽然还有一定限制）而有所减少。1906—1907年注册的正规女生大约占所有注册学生的30%，包括旁听生在内，则占所有学生和旁听生的37%。在英国，妇女允许到大学听课，但是牛津大学和剑桥大学仍然拒绝授予妇女学位。在法国，1905年有33168名在校生，其中有1922名女学生（774名外国女学生）。她们的分布情况是：法律57人，医学386人，自然科学259人，文学838人，其他382人。允许妇女上大学的国家有美国、英国、荷兰、比利时、丹麦、瑞典、挪威、俄国、德国、奧地利—匈牙利、意大利、瑞士、法国、土耳其和澳大利亚。印度、阿比西尼亚、波斯、摩洛哥、中国等国家允许妇女行医。女医生尤其是在东方各国有着更加广阔的立足之地，在这些国家中宗教和道德强加在妇女身上的限制使女医生看病成为非常令人快慰的事。
    德国经过漫长的斗争和付出巨大努力之后，尽管开始还有些迟疑不决，但是也终于踏上了新的道路。根据1899年4月24日联邦参议院的决议，妇女得以与男子在同等条件下自由参加医学考试和牙医考试以及从事药剂师职业的考试。根据1900年7月28日联邦参议院的第二个决议，身为帝国国民的在囯外行医的女医生也被允许在德意志帝国行医，女医生在国外开始的学业也被视为有效。早在1898年之前，德国的个别大学就允许妇女就读，如海德堡和格丁根的大学就是如此。在1901—1902年冬季学期，大学名册上就已经登记了1270个女旁听生。在卡尔斯鲁厄、斯图加特、汉诺威、柯尼斯堡、汉堡、美因河畔法兰克福、布雷斯劳、柏林、舍内贝格、曼海姆等一些德国城市还建立了高级女子文科中学和实科中学。直到1902年春天柏林大学评议会才再度拒绝了准许拿到高级中学毕业证书的女生注册入学的请求。在德国很有影响的人士对妇女入学的反对仍未减弱。例如，1902年3月普鲁士文化大臣在普鲁士邦议会中发表了一个演说，他在演说中谈到：高级女子文科中学是一个实验，教学管理部门必须拒绝这种实验；他担心自然赋予的、通过文化发展而形成的男女有别的状况将因妇女进入高级文科中学和大学而遭到破坏。他认为，为了德国的家庭，必须尽可能保持德国妇女的特点。这完全是因循守旧的想法。尽管一些德国教授承认许多被允许入学的妇女都完全达到了对她们的要求，有些妇女甚至表现得十分出色，但是，大部分德国教授还是一如既往地对女子上大学表示反感。至于一部分男学生，也很可能是绝大部分男学生对妇女入学有何感想，1902年3月哈雷实习医科学生的抗议书便是一个证明。为了得到德国实习医科学生的支持，他们发表了这份抗议书。他们在解释了柏林“妇女教育——妇女学习”协会为允许妇女学医而进行的鼓动宣传是发起这次抗议的原因之后，这样写道：“在通过这个步骤对这个问题进行公开讨论之后，我们寻求与这个问题的评判息息相关的人们，即德国大学中的实习医科学生的支持，他们或者从亲身体验中了解所提到的那种难以忍受的情况，或者能够想像得出共同上临床课有时会导致多么尴尬和羞惭不堪的局面，这种局面非常令人厌恶，如果在这里详加描述，必将引起人们的反感。哈雷大学医学系是德国最早尝试允许妇女学医的医学系之一，这一尝试被认为完全失敗了。在这些真诚地追求知识的场所，因妇女的存在而出现了玩世不恭的气氛，使教师、学生及病人都感到反感的事情时有发生。在这里，妇女解放将带来灾祸，在这里，妇女解放与道德发生冲突，因此，在此必须阻挠妇女解放的实现！同事们！鉴于这些事实，谁还能采取反对我们的合理要求的立场！我们要求不让妇女同上临床课，经验告诉我们，男女听讲者共同上临床课既不符合全面学习医学的需要，也不符合礼貌和道德的原则。我们提出的这个问题现在已不再具有地区性。上级机关已经透露，将决定允许妇女学医。你们所有的人现在都和我们一样关注这件事，因此我们要求你们：表明对这个问题的立场，与我们联合起来，共同提出抗议。”
    这份“抗议书”有力地证明了在校实习医科学生的狭隘和竞争中的忌妒心，他们在道德上的顾虑便由此而来。几十年来大部分文明国家所允许的、并且对学习者的道德和礼貌感未造成任何伤害的事情对于德国来说却是一个危险。德国学生并不享有特别一本正经的名声，大可不必开这种玩笑，女护士在有男医生在场时目睹男女患者的各种各样的手术，做大量的辅助工作，难道这就无碍道德和礼貌吗？许多年轻男子为了学习的目的站在产妇床前或者观看女病人的手术，难道这就有道德有礼貌吗？由此看来，不愿意给予女学生平等权利是非常可笑的。
    已故比朔夫教授在反对允许妇女学医时提出的理由与哈雷实习医科学生的完全不同，即：男学生是粗野的！他对此当然很有判断力。但是，不管狭隘的、有忌妒心的男人们如何看待妇女上大学，问题的解决还是有利于女性的。1908年8月18日发表了一个公告，宣布允许妇女进入普鲁士的大学学习，在此之前，普鲁士的大学只允许妇女旁听。普鲁士的大学在将对男学生的规定用于妇女的同时还附加了一个规定，即本国女子在某些情况下入学时需要得到大臣的批准，外国女子在任何情况下入学时都要得到大臣的批准。[23]1908—1909年冬季学期在德国各大学中注册学习的妇女的总数为1077人，而1908年只有377人，1906年只有254人。其中柏林400人，波恩69人，布雷斯劳50人，埃尔兰根11人，弗赖堡67人，吉森23人，格丁根71人，格赖夫斯瓦尔德5人，哈雷22人，海德堡109人，耶拿13人，基尔2人，柯尼斯堡17人，莱比锡44人，马尔堡27人，慕尼黑134人，蒂宾根6人，维尔茨堡7人。只有斯特拉斯堡、罗斯托克和明斯特的大学尚未接收女生。1908年夏季学期女旁听生的人数为1787人，1908—1909年冬季学期的女旁听生人数为1767人，其中柏林313人，斯特拉斯堡249人，布雷斯劳168人，慕尼黑131人，波恩120人，柯尼斯堡116人，莱比锡95人，吉森93人，格丁根73人，蒂宾根67人，哈雷54人，弗赖堡50人以及其他城市不到50人。在注册入学的妇女中有3人学习神学，有31人学习法律，有334人学习医学，有709人学习哲学。
    允许妇女进入大学学习就需要对高级女子学校实行彻底的改革。1899年3月31日的规定将高级女子学校的学制定为9年，在特殊情况下为10年。但是时势越来越强烈地要求在高级女子学校的教学计划中固定地设置10年级。根据1901年的统计，在213个公共高级女子学校中九年制学校为90个，十年制学校为54个，然而到了1907年10月，九年制学校的数量从90个减少到69个，十年制学校的数量却从54个增加到132个。1907年10月，私立高级女子学校中除了110个九年制学校之外，十年制学校也已经达到138个。这时，人们别无选择，只能正式承认这种事实的发展，尽可能地挽救“德国妇女的特点”。自1908年8月18日的改革之后，高级女子中学成为十年制的学校。为了“完善德国妇女未来使命方面的教育”，预计将建立一种一年制或两年制的女子中学。为使上层社会的年轻女子能够为从事教师职业作准备还将计划建立研究机构。这种研究机构与高级女子学校归同一个领导机构领导。
    因此，由于经济发展所迫，1902年3月教学管理部门还拒绝进行的实验6年以后仍然由文化部在全国范围内推行开来。让我们昕听官方的根据：
    “我们文化的高速发展和随之而来的社会状况、就业状况和教育状况的变化造成了恰恰是中上阶层的女子没有生活来源的状况，许多对社会整体来说十分宝贵的妇女力量仍然闲置着。女性人口相对于男性人口的过剩，上层社会独身男子的增加迫使较大百分率的有教养的女子放弃她们作为妻子和母亲的天职。我们应该为她们从事与受教育程度相当的职业开辟道路，同时为了使她们大部分人掌握必要的谋生手段，她们不仅可以有首席教师生涯，而且还可以拥有可以考虑提供给妇女的、以大学学业为基础的其他终身职位。”人们简直会以为这些话出自我的书中！
    无论如何，妇女上大学已经是不可逆转的事情。世界上所有的文明国家，甚至尚不属于文明国家的国家都已经或多或少地有了女医生。已故的李鸿章就曾经聘请请一位中国女医生做自己的家庭医生，她在自己家乡福州的一个妇产医院中当医生。已故著名女数学家柯瓦列夫斯卡娅夫人从1889年至1891年去世在斯德哥尔摩大学任数学教授。在美国，女教授为数众多，在意大利、瑞士、英国、法国也有个别女教授。法国有著名物理学家玛丽·居里，她与她的丈夫一起发现了放射性元素镭和钋，现在，她在1906年丈夫去世之后，接替了他在大学中的位置。我们看到，妇女在公共或私人机构从事医生、牙医、法学家、法官、化学家、物理学家、地质学家、植物学家、高等教师等职业。她们只有通过自己的行动才能证明她们和男子一样能够出色地认真地完成委托给自己的工作。1899年夏在苏黎世州的公民投票中，多数选民甚至赞成允许妇女担当律师职务。有关决议以21717票对20046票获得通过。在美国，有34个州允许妇女当律师，此外，在法国、荷兰、瑞典、丹麦、芬兰、俄国、加拿大和澳大利亚也允许妇女当律师。
    促使许多男子，尤其是有学问的男子反对妇女上大学的原因是他们害怕这样一来会辱没了科学，如果连妇女都能从事科学研究，那么一般说来科学的声誉必然会受到损害。他们视科学研究为只有男性中的佼佼者才可以享有的待权。
    遗憾的是我们的大学和整个教育都还处于不完备的状态。公立学校剥夺了孩子们的宝贵时间，向他们灌输一些既不合乎理性又不合乎科学知识的东西，孩子们被加上许多对他们的生活无用的累赘，这些累赘其实阻碍了他们的进步和发展。我们的中学也是如此。在大学预科，人们填鸭式地向学生们教授一大堆枯燥乏味、毫无用处的教材和必须熟记的东西，这些东西占用了他们的大部分时间和最宝贵的脑力。在大学通常继续采用这种教学方式。学生们除了学习有用的和有益的东西之外，还要学习许多传统的、过时的和无用的东西。一个学期接着一个学期，大部分教授都是按同一个讲义照本宣科，连插入的诙谐话都不曾有什么改变。高等教师的职业在许多人那里都成了一种平常的手艺，学生们并不需要什么洞察力便可以感觉到这一点。此外，传统的大学生活概念也使年轻人并不认真地对待大学时代，想认真对待的一些人也因为许多教授的迂腐的和令人不堪忍受的教学方法而兴味索然了。学习热情的减退是我们大学和中学中处处可见的事实，这个现象甚至引起了权威界人士的忧虑。与此密切相关的是追逐名利、阿谀奉迎的思想，这种思想在我们这个毫无特色的时代得到了极大的发展，越来越盛地在高等学校中蔓延。门第关系和“优良品质”取代了学问和才能而非常吃香；爱国者，即毫无主见、小心谨慎地按照上面的意旨行事、见风使舵、趋炎附势的人比性格刚强的人和有学问有才能的人更受人器重。在考试阶段即将到来的时候，这些善于钻营的人便在数月之内迅速地将勉强及格所必不可少的东西死记硬背下来。一旦终于幸运地通过了考试，并且获得了一个官位或职位，这类学有所成的人大多数只是纯粹机械地、像手艺人一样地工作。然而，如果哪个“白丁”没有对他们毕恭毕敬，没有把他们当做高人一等的人来对待，他们便会大发雷霆。我们的检察官、法官、医学家、教授、官员、艺术家等高等职业中的大部分人都仅仅是愉快地过着优裕生活的手艺人。只有积极进取的人后来才发现他学了多少无用的东西，而往往是恰恰没有学到那些最有用的东西，于是他才开始学习。在他生命的最美好的时光中，人们用许多无用的或有害的东西困扰着他，在他生命的另一部分时间里，他必须摆脱这些无用的和有害的东西，并且使自己达到时代观念的高度，只有这样，他才能成为一个有益于社会的人。许多人不能超越第一个学习阶段，另外一些人滞留在第二个阶段，只有少数人有能力达到第三阶段。
    但是，礼仪要求保留中世纪的废物和无用的教材。而以前妇女由于性别的原因从一开始就不允许上预备学校或学校的预科，现在往往仍然如此，这种状况便成为大学把妇女拒之门外的方便借口。70年代在莱比锡，一位非常著名的医学教授曾经直言不讳地向一位女士表白：“虽然文科中学教育对于理解医学并不是必不可少的，但是为了不损害科学的声誉，它必须是入学的先决条件。”
    在德国也逐渐出现了反对学医必须接受古典教育的意见。自然科学的巨大进步及其对整个生活的意义决定了揭示自然科学秘密的必要性；文科中学教育侧重于古典语言，即希腊语和拉丁语，轻视和忽略自然科学。这就造成了未来的大学生们缺乏必需的自然科学的基础知识，而这些基础知识对医学等某些学科具有十分重要的意义。
    最后，就连教师界也对这种片面的教育提出反对。在国外，例如在瑞士，人们早就把重点放在自然科学的学习上，一个人即使没有受过所谓的古典基础教育，但是掌握了充分的自然科学基础知识和数学知识，也被允许学医。
    俄国、美国等国家也是如此。
    在俄国，迫害犹太人，使他们不受法律保护是国家的准则。沙皇1897年的敕令中规定，在新设置的女子医学院中只允许招收5%的非基督教旁听生。而这5%的位置中只有3%可以提供给犹太女子，其余2%留给穆斯林的旁听生。这是俄国日常生活中的一个倒退。俄国政府完全没有理由作出这种规定，因为一方面俄国这个大国还非常缺少医生，另一方面，俄国的女医生无论其宗教信仰和出身如何都表现得对自己的职业极其富于献身精神。因此，在俄国工作多年的教授埃里斯曼博士在奧尔滕第54次医生协会大会上作了一个报告，他在报告中说：“在最初的这些年里，女医生行医获得了十分有益的经验。这些女医生从一开始就知道如何赢得民众的信任，在与她们的男同事所进行的高尚竞争中，她们甚至是获胜者；不久结果表明，女医生平均每年比男医生诊治更多的病人，尽管男医生也非常尽职尽力，大量有病的妇女仍然愿意向女医神求医。”[24]
    另一方面，令人关注的男人们所十分惧怕的妇女在医生诊所的竞争并没有对他们造成明显的不利。一方面，女医生接诊的都是极少或只在万不得已的情况下才找男医生诊治的女病人，另一方面，事实也表明，很大一部分曾经在大学学习的妇女，后来一旦结了婚，或者根本就没开过诊所；或者在短时间内就关闭了诊所。资产阶级赋予已婚妇女的家庭义务是非常沉重的，尤其是有了孩子时更是如此，许多妇女都不可能身兼两职。尤其是作为一个女医生必须不分白天黑夜随时准备接诊，这对许多妇女来说都是办不到的事情。[25]
    英国[26]、美国和法国率先使用女性作为工业视察员，情况表明，女工的数量逐年增加，只雇用女工或以雇用女工为主的企业也越来越多，因此，对女性工业视察员的需要量很大。德国各邦也效法这个榜样。巴登、巴伐利亚、黑森、萨克森王国、魏玛、符滕堡等都为工业视察员配备了女助理，她们中的一些人已经通过自己的工作获得了极大的好评。普鲁士为工业监督配备了女官员，柏林有3名女官员，杜塞尔多夫、布雷斯劳和维斯巴登各有一名女官员。这个事实证明，普鲁士在这个方面也远远地落后于必需状态。在波茨坦（有32229名女工）、奥得河畔法兰克福（有31971名女工）和利格尼茨（有31798名女工）以及其他许多非常需要女性助手的地方却连一个女助手都没有。在此也可以看到女工更加信任她们的同性代表，女性视察官员能够了解到一些她们的男同事所了解不到的情况。这个制度还存在着缺陷，即这些助理并不是在任何地方都有她们的工作所要求的独立地位，薪金也不尽如人意。大多数邦的政府对这个新的制度只是采取试探性的和犹豫的态度。[27]
    在德国，由于军方每年都有许多退伍军官和退役军士成为各邦和城镇中所有空缺职位的候补者，其他方面的劳动力几乎找不到工作，所以，对使用妇女担任公职的怀疑以及对随之而来的竞争的敌视尤为强烈。如果尽管如此仍然雇用了妇女，那么她们的薪水也是很低的，因此，这就使忌妒的男子们从一开始就觉得她们是低能的，是廉价劳动力。
    女子的多才多艺在1893年芝加哥世界博览会上崭露头角。不仅陈列妇女艺术品和工业品的漂亮建筑是由女建筑师设计建造的，而且完全出自妇女之手的展品也因其美观和精巧的设计而令人赞叹不已。在发明创造领域，妇女也做出了显著的成就，将来还会更加大有作为。例如，美国的一家专业报纸发表了一个妇女发明创造一览表，上面列出了以下几项发明：改良纺织机；是普通织布机效率的三倍的轮转织布机（rotary loom）；链式升降机；蒸汽机螺旋桨推进船的曲柄；发生火灾时的救生器；羊毛计量器（是以往发明中最灵敏的仪器，对羊毛工业具有高不可估的价值）；用于灭火的便携式水箱；用石油代替木材和煤充当蒸汽机燃料的操作方法；改良火车头的火花档；铁道上过街道路的信号；车厢无火取暖装置；在铁路运行中减少摩擦的润滑毛毡（lubricatingfelt）；一种打字机；海军的信号；深海望远镜；高架铁道的减音系统；电动吸烟器；纸袋制造机械等等。特别是缝纫机械的许多改良都是由妇女完成的，例如，用来缝帆布和厚布的代用品、机器运转中的穿针引线装置、改良缝制皮革的机器等等。最后这项发明是一个在纽约经营马具店多年的妇女完成的。深海望远镜是由马瑟夫人发明的，她的女儿又进行了改良。这项发明具有极其重要的意义，它使人们不必让巨大的船只进入干船坞便可检查船的龙骨。借助于这种望远镜，人们可以站在船上察看沉没船只的残骸，发现航行中的障碍物和水雷等等。
    纸袋制造机械因其构造复杂设计巧妙在美国和欧洲引起轰动。在此之前，许多男子，其中有杰出的机械师都曾经试验生产过这种机器，但是都没有成功。一位名叫玛吉·奈特小姐的妇女发明了这种机器。在那以后，这位妇女又设计了一种可以取代30个人的劳动的纸袋制造机械；她亲自在马萨诸塞州的阿默斯特领导安装了这种机器。

[1] 《原始所有制》，第20章《居民集体》，1879年莱比锡版。

[2] 《社会机体的结构和生命》第1卷，1878年蒂宾根版。

[3] 哈弗洛克·埃利斯博士：《男人和女人》，经作者同意由汉斯·库雷拉出版的德文版，1894年莱比锡版，格奥尔格·H. 维干德出版社。

[4] 平均脑重的不同统计结果如下：

 | 男子 | 女子
比朔夫（巴伐利亚） | 1362 | 1219
博伊德（英国） | 1325 | 1183
马汉德（黑森） | 1399 | 1248
莱齐乌斯（瑞典） | 1388 | 1252

[5] “天才人物往往身材较小、头脑较大，这也是儿童的两个主要特征。他们的一般面部表情和性情也会令人想到儿童。”哈弗洛克·埃利斯：《男人和女人》，1894年版第392页，

[6] J. 布莱克曼、阿莉斯，李和K. 皮尔逊：《英国人脑重生物统计学常数研究》，载于《生物统计学》，1905年版第4卷。

[7] 讲师奥托·格罗瑟博士：《<男人和女人>中描述的女子的身体结构》，由柏林的科斯曼博士和维也纳的S. 瓦里斯博士出版，1907年斯图加特版第40页。

[8] 5位不同作者统计的数字分别为838、864、878、883、897。普鲁士女子（根据库普菲尔的数字）为918，巴伐利亚女子（根据劳泽的数字）为893。

[9] 雷蒙德·皮尔：《脑重的变异或伴随关系》，载于《生态学》第4卷，1905年6月版第83页。

[10] W. .达克沃斯：《形态学与人类学》，1904年剑桥版第421—422页。

[11] 科尔布吕格：《各人种大脑沟痕研究》，载于《形态学与人类学杂志》1908年斯图加特版第1卷第3册第598页。

[12] L. 斯蒂达：《一个语言专家的大脑》，载于《形态学和人类学杂志》1907年版第11卷第1册第135页。

[13] 达克沃斯，同上，第422页。

[14] 卡·皮尔逊：《男人和女人在死亡可能性上的差异》，1897年伦敦版第1卷第376页。

[15] 《新创作史》。

[16] 正如我们所提到的，哈弗洛克·埃利斯在那部被多次引用的书中提出了这方面的证据。据说许多野蛮和半野蛮部落的妇女体力和身高不仅与男子相同，有时甚至超过了男子。另一方面，埃利斯又同意其他人的观点，即我们文化的发展进一步加大了两性头骨容积的差别。

[17] “科学的殿堂是民主的神庙。”布克尔：《英国文明史》第4版第2卷第3章，由阿·卢格翻译，1870年莱比锡和海德堡版。

[18] 齐格勒，同上书第11和12页，齐格勒否认微耳和的论述是这个意思。然而，他自已对微耳和的论述的说明却恰恰证明微耳和就是这个意思。微耳和说道：“您们想像一下，现在，进化论在社会主义者的头脑中已经产生了什么样的影响！（笑声。）是的，先生们，有些人可能会感到可笑，但是，这却是一个十分严肃的问题。我希望，进化论不会像类似的理论给邻国真正造成恐慌一样也给我们带来恐慌。无论如何，这个理论一旦被彻底地运用起来也有非常令人担忧的一面，社会主义与这个理论有联系，但愿您们没有忽视这一点。”现在我们已经做了微耳和所担心的事，我们从达尔文的理论中得出了达尔文及其大部分追随者没有作出的或镨误地作出的结论。微耳和警告人们注意这种学说令人担忧的一面，因为他预见到，社会主义将会而且必定会从中得出结论，这些结论就在这种学说之中。

[19] 杜布瓦—雷蒙在受到攻击之后，又在1883年2月弗里德里希大帝的生日庆典上重复了这句话。

[20] 恩利科·费里教授写了一部著作，书名为《社会主义和现代科学，达尔文——斯宾塞——马克思》（由汉斯·库雷拉博士翻译和补充，1895年莱比锡版，格奥尔格H. 维干德出版社）他在书中专门针对海克尔指出，达尔文主义和社会主义是完全一致的，海克尔直到不久前仍认为达尔文主义是贵族化的，这是根本错误的。我们并不是在所有地方都同意费里书中的观点，尤其是不同意他评价妇女的特点时的立场。他在这方面主要采取了隆布罗索和费雷罗的立场。埃利斯在《男人和女人》一书中指出，即使男子和妇女的特点不同，这些特点也具有同等价值，这证实了康德的男人和女人共同构成人类的说法。我们完全可以顺便提到费里的著作，只是翻译者也许不必在第10页提到齐格勒的注中谈什么“倍倍尔的轻率主张”。要证明这种“轻率”也许会使库雷拉先生感到为难，而这里相当轻率地插进这个关于费里的话的注释，我们完全同意费里的话。

[21] 海克尔教授在《未来》第8期（1895年柏林版）上发表了一篇关于呈交帝囯议会的变革草案的文章，他在文章的末尾写到：“我绝对不是倍倍尔先生的朋友，他一而再，再而三地攻击我，并在那部关于妇女的书中直接对我进行了诽谤。”海克尔先生在此对我的指责是人们所能做出的最严厉的指责，他的指责意味着我违心地对他进行了攻击，海克尔教授似乎并不知道这一点。我不知道自己曾经做过这种事，因而不得不耐心地等待海克尔教授证明他的这个说法，只要他不加以证明，我就认为这种说法是轻率的，应予以否定。

[22] 根据布拉施枓的统计，性病在各种职业中的流行情况如下：排在首位的是私娼，为30%，其次是学生，为25%，商人为16%，工人为9%。

[23] 出于特殊原因，经过大臣批准，某些课可以不允许妇女听讲。

[24] 《俄国大城市的免费门诊医疗组织。（圣彼得堡和莫斯科）》，载于《德囯公共卫生季刊》，不伦瑞克版。

[25] 关于妇女在有了家庭，同时又想或者不得不从事某个职业时所遇到的困难，在阿德勒·格尔哈德和海伦·西蒙所著的《母亲身份与精神劳动》一书中有着丰富的令人感兴趣的资料。女作家、女艺术家、女歌唱家、女演员等在书中畅所欲言，根据亲身体验发表自己的看法。她们的看法说明了社会必须彻底变革其社会关系，使现有的和力争得以发挥的女性的大量聪明才智能够充分发挥出来，这也极大地关系到社会自身的利益。

[26] 根据1908年的最新报告，英国有16位女性工业视察员，M. A. 安德森小姐为总管，其余15人为助手。

[27] 从1907年巴伐利亚任命了第一个女官员以来，到1909年女官员的人数增加到26个。有14个邦尚未任用女官员。


第十五章 妇女的法律地位

第十五章 妇女的法律地位

1．争取民法范围内平等权利的斗争
2．争取政治平等权利的斗争

1．争取民法范围内平等权利的斗争

    一个种族、一个阶级或一个性别在社会中的从属地位总是体现在有关国家的法律和政治制度中。法律是上升为国家权力的、以条款形式表述的统治阶级利益的体现。妇女作为从属的、被压迫的性别，在国家法律中也处于与此相应的地位。法律有消极和积极之分，消极的法律在分配权利时丝毫不考虑被压迫者，积极的法律指定他们的被压迫者的地位，并说明可能出现的例外情况。
    我们的普通法是以罗马法为基础的，罗马法把人仅仅看作财产的所有者。对妇女较为尊重的古日耳曼法仅有一部分仍然适用。在法语中，人和男人都用“l'homme”这一个词来表示，同样，在英语中都用“man”这个词来表示，因此，法国的法律把人仅仅看作男人，几十年前在英国也是完全如此，在那里，妇女像奴隶一样从属于男人。很久以前罗马也是如此。当时只有罗马公民和罗马公民的妻子，而没有女公民。
    在德国，统一的民法取代了五花八门的规定，这样一来，妇女在不同地方所具有的权利就变为普通的权利，妇女的法律状况因此得到改善。未婚妇女相应地得到了不受任何限制的监护人身份；妇女获得了在结婚时和立遗嘱时充当证人的权利；此外，妇女迷获得了完全的法律行为能力，即获得了签订契约的权利，但是，除非她（作为妻子）本人负有某种义务，不经过丈夫的同意仍然不能接受任何监护权。只要对方的要求不是滥用自己的权利，双方都对共同的婚姻生活承担义务。但是，如果夫妻双方对此有不同意见，那么丈夫有决定权，在居住地点和住房问题上也由丈夫作主。丈夫滥用权利时，妻子不必服从。执掌家政是妻子独有的权利；她具有所谓家政上的当家权，凭借这个权力，她可以在家务范围内处理丈夫的事务，代表丈夫行事。丈夫必须承担当家权所要求承担的责任。但是，丈夫可以完全取消或限制妻子的当家权。如果他滥用了这个权利，那么监护法庭可以取消这个限制。妻子有义务承担管理家政和处理丈夫事务的工作，但是，只有在这种工作根据丈夫的生活状况是习惯性的工作时才是如此。
    帝国议会拒绝了将夫妻财产分别占有权作为规定加以提倡的要求。夫妻财产分别占有权只能通过婚姻契约来实现，而人们在缔结婚姻时往往完全忽略了这一点，后来便导致了令人不堪忍受的状况。与此相反，财产的共同管理权却得以采用。根据共同管理权，丈夫有权管理和受益于妻子的财产，但这仅限于妻子的陪嫁财产，而妻子却有权管理和使用婚姻期间自己的劳动和经营所得。丈夫没有权利通过法律行为让妻子对她的陪嫁财产承担责任。妻子在有理由担心自己的陪嫁财产受到损害的情况下，也可以要求提供担保，但是当她发现时往往为时已晚。当丈夫的行为严重威胁到妻子和子女的生计时，妻子也可以起诉，要求取消共同管理权。丈夫要对因管理不善而造成的损失负责。
    在离婚时，妇女受到极不公正的对待。离婚时，夫妻共同劳动所得归丈夫所有，即使丈夫是有过失的一方，并且大部分是妻子所得，情况也是如此。然而，妻子却只有在不能通过自己的财产收入或劳动所得负担与她的身份相当的生活费用时才能提出贍养要求。此外，离婚时，由妻子财产收入中没有使用的部分积聚起来的财产也归丈夫所有。
    父亲的权力被父母双方的权力所取代，但是，当父母意见不一致时，则采纳父亲的意见。如果父亲死了，那么就由母亲行使父母的权力，并受益于子女的财产。一个离了婚的妇女即使由她负责子女教育也丧失了子女的代理权和子女财产的代理权，而父亲却享有所有的父母权利。
    在英国，1870年以前习惯法规定妻子财产的动产归丈夫所有。妻子只保留对不动产的所有权，但是丈夫有权管理和受益于这些不动产。在法庭面前英国妇女完全是无足轻重的人；她们不能有任何法律行为，她们甚至不能起草一份有效的遗嘱；她们是丈夫的附属品。如果她们当着自己丈夫的面犯了罪，那么，要由她们的丈夫承担罪责；她们被视为无法律行为能力的人。如果她们给别人造成损害，那么，她们的丈夫将受人指责，就好像这是家畜干的一样；丈夫必须赔偿损失。J. N. 伍德主教1888年在威斯敏斯特教堂所作的演讲中说，100年前妇女不能在餐桌上吃饭，不许在别人提问之前说话。在床的上方挂着一条作为婚姻崇高权力象征的鞭子，妻子有所不从时，丈夫便可以动用这条鞭子。只有女儿才听从她们的命令，在儿子眼中，她们只是奴仆。
    根据1870年、1882年和1893年的有关法律，妇女不仅成为她们所有陪嫁财产的唯一所有者，而且还成为她们通过劳动或者遗产继承和馈赠所获得的一切财产的所有者。只有夫妻之间的特殊契约能够改变这种法律关系。在这方面，英国的立法仿效了美国的立法。根据1886年的未成年人监护法令，父亲死后，父母的权力就转给母亲。在执行1890年未留遗嘱死亡者遗产法案以来便通用的经过改良的继承法中，丈夫始终处于优先地位。夫妇双方都有立遗嘱的自由。如果妻子没有立遗嘱，那么丈夫可以保留亡妻的全部动产。然而寡妇却只能继承三分之一的动产和获得三分之一的地租，其余部分都归子女所有。1908年新的已婚妇女财产法规定，已婚妇女应该付给父母和丈夫生活费。还有许多中世纪古老法律的残余仍然有效，这些残余极大地影响了已婚妇女的处境。正如我们所看到的，离婚法至今仍然对妇女十分不利。妇女仍然不能把丈夫通奸作为离婚的理由，她们只有在虐待、重婚、强奸等情况下才有理由离婚。[1]
    在法国和所有深受法国民法典影响的国家或仅对法国民法典作了一些修改至今仍在使用这个法典的国家（大部分为拉丁语系国家），民法对于妇女的规定总的来说仍然非常落后。例如在比利时、西班牙、葡萄牙、意大利、俄属波兰、荷兰和瑞士的大部分州便是如此。关于拿破仑一世对于妇女地位的看法有一句仍然十分流行的名言：“一个妇女能随心所欲地行事，这决不是法国人的作风。”[2]妇女一旦结婚，便受丈夫的监护。根据民法典第215条，不经过丈夫的同意妇女不能上法庭，即使她参与了公开的争执也是如此。根据第213条，丈夫应该保护妻子，妻子应该服从丈夫。丈夫管理妻子陪嫁的财产，他不需要妻子的参与或同意便可变卖、出让和抵押这些财产。结果是妻子往往完全处于被奴役的状态。丈夫可以和放荡的妓女鬼混或在酒馆中消磨时间，大肆挥霍妻子的收入，或者欠下债务，拿妻子的收入去赌博，让她和孩子忍饥挨饿，是的，他甚至有权要求从雇主那里得到妻子的工钱。难怪妇女在这种状况下不愿草率结婚，在法国便往往如此。
    此外，妇女在大多数拉丁语系国家中也不能充当签订契约、立遗嘱和签署公证书时的证人，法国在1879年之前也是如此。然而，在她们的证词或许可以使某人被处以死刑的所有刑事案件中，人们却允许她们在法庭上充当证人，这是多么矛盾的事情。在刑法上，她们处处被视为与男子具有同等价值的人，她们所犯的每一种罪行都用衡量男子的标准来衡量。我们那些负责立法的先生们根本没有意识到这个矛盾。一个寡妇可以对她的遗产立下遗嘱，但是在许多国家，妇女却不允许充当遗嘱的证人，而民法典第1029条规定，妇女可以被指定为遗嘱执行人。意大利从1877年起允许妇女充当民法范围内具有完全价值的证人。
    在离婚的立法上，男子优先表现得尤为明显。根据民法典，在法国，一旦妻子犯了通奸罪，丈夫就可以申请离婚，然而，根据第230条，妻子却只有在丈夫将情妇带到自己家中的时候才能提出离婚申请。1884年7月27日的离婚法删去了这一条，但是，法国刑法中对于法国立法者来说十分典型的区别对待依然存在。如果妻子被证明犯有通奸罪，那么，她将被判处三个月至两年的监禁。而根据民法典原有的第230条，丈夫只有在把情妇供养在夫妻同居的家中并且妻子对此起诉时才受到处罚。但是，即使他被认定有罪，也只是被处以100至2000法郎的罚款（刑法典第337条和第339条。）假如妇女能够进入法国议会，也许就不会有这种法律上的不平等了。比利时也有类似的法律。对犯通奸罪的妇女的处罚与法国相同，丈夫只有在夫妻住宅中犯有通奸罪时才受到处罚，在这种情况下，丈夫将被判处一个月至一年的监禁。虽然比利时比法国公正一些，但是，无论在比利时还是在法国，都为男女制订了不同的法律。在受法国法律影响的西班牙和葡萄牙也有类似的规定。1865年的意大利普通法（民法）规定，只有当丈夫在家中供养情妇或者在有严重侮辱妻子嫌疑的地方供养情妇时，妻子才能离婚。1907年，7月13日法令与修改了民法典中许多有关结婚条款的一项法令（6月21日法令）一起在两院获得通过。7月13日法令使妇女成为她独立挣得的或通过继承和馈赠获得的所有财产的唯一所有者。丈夫失去了对妻子的这部分特殊财产的支配权。这是法国立法的第一个突破，现在，法国妇女也获得了英国妇女根据1870年的法律所获得的地位。
    1907年12月10日通过、1912年1月1日生效的瑞士新民法典无论与法国民法典相比还是与德国民法典相比都有很大的进步。在此之前，各个州有不同的法律，日内瓦、沃州和意大利语区借鉴的是法国民法典，伯尔尼和卢塞恩借鉴的是奧地利法律，施维茨、乌里、翁特瓦尔登等州借鉴的是古习惯法，现在瑞士以统一的法律代替了各个州的不同的法律，妇女和儿童的自由得到了保障。新的法律规定，即使妇女的身份仅仅是助手或家庭妇女，也有权获得一部分婚姻收入（收入的三分之一）。与德国法律相比妇女在继承法中的地位也有所改善。例如，妇女不仅可以和丈夫的父母平分遗产，而且除了自己这一半遗产之外，还可以终身享有另一半遗产的用益权。对于那些不关心妻子和子女的丈夫，法官可以命令丈夫的债务人将债务偿还给妻子。禁止离了婚的丈夫与和他一起犯了通奸罪的女子结婚一条没有收入婚姻障碍部分。（法国1904年也删去了民法典中与此有关的第298条。）对婚姻中夫妻共同财产权的规定基本上与德国民法典相同。首先起决定作用的是在婚姻之前以及婚姻期间订立的婚姻契约。如果母亲曾经得到结婚许诺，非婚子女不仅可以像德国法律所规定的那样要求获得抚养费，而且还可以归入父亲的户籍，这样他们便获得了和婚生子女相同的权利。
    瑞典1874年12月11日的法律使已婚妇女获得了对自己个人劳动所得的支配权。丹麦也在1880年将同一原则上升为有效的法律。丹麦的法律还规定，不能用妻子的财产偿还丈夫的债务。挪威1888年的法律和芬兰1889年的法律中也有完全类似的规定，即已婚妇女可以与未婚妇女一样具有对自己财产的支配权。只是法律中还规定了几种例外的情况。挪威的法律宣布，妇女因婚姻而受到约束。
    “在斯堪的纳维亚国家以及几乎所有其他国家，都围绕着已婚妇女的劳动所得这个共同的问题开展了要求扩大妇女‘特殊财产’范围的广泛的运动，英国也围绕着这一点开展了这个运动。统治阶级更愿意牺牲小人物对劳动者的家长式的统治地位，而不愿意牺性他们自己阶层的男子对其所占有的妇女的父权制的统治地位。”[3]
    丹麦的立法在1908年5月27日的法律中又向前迈进了一步。如果丈夫或父亲逃避抚养义务，那么妻子或子女在行政机关确定应提供的抚养费数目之后，可以要求从公共资金中预支抚养费。
    在大多数国家的现行立法中，教育子女的权利和作出有关子女教育的决定权都归父亲所有；有些地方允许母亲以从属的身份参与对子女的教育。在与母权时代截然相反的情况下形成的古罗马时代父亲拥有对子女的全部权力和权利的原则在各个地方都构成了立法的基调。
    在俄国，已婚妇女仅对自已的财产拥有支配权。而在职业活动问题上，她们完全听命于自己的丈夫。没有丈夫的同意，人们不能给她们签发护照，而每次迁居时护照都是必不可少的。要想接受某个职位或者从事某个职业也同样必须得到丈夫的许可。现行法律使离婚非常困难，妇女能够达到离婚目的的情况极少。从前在旧有的农民公社中，妇女的地位要独立得多，这多亏了尚存的共产主义制度或对共产主义制度的追忆。妇女是自己财产的管理人。母权时代的阐述已经向我们表明，共产主义是最有利于妇女的社会状态。[4]在美国，妇女们通过斗争获得了完全平等的民法权利，她们还阻止了英囯卖淫法或类似法律的引进。

2．争取政治平等权利的斗争

    妇女与男子在法律上的明显差别促使进步妇女为了通过立法获得平等权利而提出政治权利的要求。工人阶级也基于这种想法展开争取政治权力的宣传。对工人来说是合情合理的事情，对妇女来说也肯定是合情合理的。妇女被压迫、不受法律保护、处于完全无足轻重的地位，她们不仅有权利而且有义务起来保护自己，采取一切有利的手段，为自己争得独立的地位。当然这种努力肯定又会招来反动的冷言冷语。让我们看一看，人们有什么权利这样做。
    天资过人的妇女在各个时代、各个民族中都曾起到具有广泛影响的政治作用，即使在她们不是以王侯的身份大权在握时也是如此。甚至连教皇的教廷也包括在内。如果她们不能直接地和通过她们的合法权利产生影响，那么，她们便通过才智上的优势，甚至通过阴谋诡计来产生影响。数百年里，她们在法国宫廷中的影响最大，在西班牙和意大利的宫廷中的影响也不小。例如17世纪末，在西班牙菲力浦斯五世宫廷中，皇室侍从长、布拉恰诺的女公爵、乌尔金斯的女侯爵特雷穆耶的玛丽曾经是西班牙的首席大臣，在任首席大臣的13年间，她出色地主持了西班牙的政治。王公贵族的姬妾们也熟知如何使自己获得巨大的政治影响；我们只需提到两个早已为人所知的名字：路易十四的情妇曼特农、路易十五的情妇彭帕杜尔。18世纪由孟德斯鸠、伏尔泰、达兰贝尔、霍尔巴赫、爱尔维修、拉美特利、卢梭等人发起的思想运动对妇女也产生了影响。她们中也许有许多人是为了赶时髦，或者怀着投机的心理，或者抱着其他不光彩的动机，参加了这场怀疑并推翻国家和封建社会一切基础的合理性的伟大运动，但是她们当中有相当多的人是出于对伟大目标的浓厚兴趣和热情而参加这场运动的。在这场像荡涤一切的暴风骤雨一般席卷法国的、使整个文化界的英才都为之欢呼雀跃的摧枯拉朽的大革命爆发几十年之前，大批的妇女便已经涌进科学和政治俱乐部，参加那里的讨论。在这些俱乐部中，人们以前所未闻的勇敢精神探讨哲学、自然科学、宗教、社会和政治问题。当1789年攻克巴士底狱终于拉开了这场大革命的序幕的时候，无论是上层社会的妇女还是平民妇女都积极参加了这场运动，无论是赞成的人还是反对的人都对这场运动产生了很大影响。她们借此时机参与了好坏两个极端的行为。多数历史学家对革命中的过激行动记录较多，对革命中的壮举记录较少。过激行动在当时的情况下是非常自然的事情，它们是民众对统治阶级难以形容的腐败、卑鄙、对人民的剥削、欺诈、凌辱和出卖愤怒之极所产生的后果。席勒受了这种片面的描述的影响这样写道“……那时妇女变成悍妇，恐惧被人取笑。”然而在那些年代里有许多事例表现出她们的英雄主义、崇高的思想和令人敬佩的献身精神。为此，一部声称描写“大革命中的妇女”的公正的书在很大程度上为她们树立了纪念碑。[5]甚至米希勒也把妇女描述为革命的先锋。在波旁王朝巧取豪夺荒淫无度的统治之下，法国人民普遍遭受着苦难，任何时候妇女在同样情形下都首当其冲。法律几乎不允许妇女从事任何正当的职业，数万名妇女沦为娼妓，再加上1789年的饥荒，妇女及其家人处于水深火热之中。饥荒迫使她们在10月冲击市政庁，大规模地向朝廷所在地凡尔赛挺进；饥荒还促使她们向国民议会请愿，要求“恢复男女平等，允许妇女自由选择工作和职业，给予她们能够尽其所能的职位”。她们懂得，要想获得自己的权利就必须掌握政权，而只有组织起来，团结在一起，才能掌握政权。于是，她们在整个法国成立了妇女协会，有些协会的人数之多出人意料，妇女们还参加男人们的集会。如果说罗兰夫人更愿意在吉伦特派的革命“男政治家”中间起政治领导作用的话，那么，热情善辩的奥利珀·德·古格则成为平民妇女的领袖，以她的性格所赋予她的全部热情为平民妇女而斗争。
    当1793年法国国民议会发表人权宣言（les droits de l'homme）的时候，她立即看出，这里的人权仅仅是男人的权利。于是，她与罗斯·拉孔布等人一起针锋相对地提出了17条妇女权利。1793年她们在巴黎公社面前对这些权利作出了详细的说明，并进行了阐述，她们的阐述用今天的眼光来看仍然是完全合理的，其中有一句反映当时状况的话是这样说的：“如果妇女有登上断头台的权利，那么，她们也必须有登上讲坛的权利。”她们的要求一直没有得到实现。而她对妇女也许不得不登上断头台这个权利的暗示反而得到了血腥的证实。一方面因为她倡导妇女权利，另一方面因为她进行了反对国民议会的暴行的斗争，国民议会决定将她送上断头台。她在当年的11月3日惨遭杀害。五天之后，罗兰夫人也被处死。她们二人的死都富于英雄气概。在她们死前不久的1793年10月30日，国民议会还作出了解散所有妇女协会的决定，证实了它对妇女的敌视。后来，当妇女们继续抗议她们所遭受的不公正对待的时候，国民议会甚至变本加厉地禁止妇女参加国民议会和公众集会，并把她们当作叛乱者论处。
    当欧洲君主势力日益逼近，国民议会宣布“祖国处于危险之中”，并大量招募兵力的时候，巴黎妇女像20年后意气高昂的普鲁士妇女所做的那样，拿起武器，保卫祖国，同时希望以此证明自己具有平等权利。然而这时，激进的肖梅特又在巴黎公社中阻拦她们，他对她们说道：“从什么时候开始妇女被允许放弃自己的性别而去充当男人？从什么时候开始她们习惯于不再虔诚地料理家务，抛弃孩子的摇篮，跑到公共场所去，在讲坛上演说，加入军队的行列，简而言之去履行造物主仅赋予男子的义务？造物主对男子说：做个男人！赛跑、狩猎、耕作、政治和各种劳苦的事情是你的特权！造物主对女子说：做个女人！抚养孩子、琐碎的家务、母亲甜蜜的焦虑，这些是你的工作！——不明智的妇女们，你们为什么想变成男人呢？人类不是划分得挺好吗？你们还想怎么样呢？以造物主的名义，继续做你们的女人吧，不要羡慕我们在这种动荡不安的生活中的种种危险，而要将孩子们在你们体贴入微的照料下幸福生活的令人陶醉的情景呈现在我们面前，使我们在家庭的怀抱中忘记这些危险，你们应当满足于此。”
    毫无疑问，激进的肖梅特说出了我们大多数男人的心里话。我们也认为，让男子去保卫国家，让妇女建设家园是合理的分工。除此之外，肖梅特的高谈阔论都是胡说八道。他所说的男子在耕作上的辛苦并非如此，从古至今妇女在耕作上所起的作用都不是无足轻重的。狩猎和赛跑的劳累决非什么“劳苦的事情”，而是男子的娱乐方式。政治仅对那些逆流而上的人来说是危险的事情，而对其他的人来说至少是半劳累半消遣。这番演说表露出男子的自私自利。
    当美国在18世纪70年代和80年代摆脱了英国的统治，制定了民主宪法的时候，也同样产生了由百科全书派的出现和法国大革命的爆发所激发的追求。在这方面站在最前列的是默西·奧蒂斯·沃伦和后来成为美国第二任总统夫人的亚当斯夫人以及与她们志同道合的妇女们，她们主张政治上权利平等。她们的影响至少使新泽西州的妇女获得了投票权，但是这个权利1807年又被取消。早在法国大革命爆发之前（1787年），后来成为吉伦特派成员的孔多塞就写过一篇出色的散文，赞成给予妇女投票权，主张两性在政治上完全平等。
    在邻国大事件的鼓舞下，出生于1759年的勇敢的玛丽·沃斯通克拉夫特在海峡的对岸高声呐喊。1790年，她写了一部驳斥法国大革命的最激烈的反对者伯克的书，她在书中为人权要求进行了辩护。不久，她又转而为自己的同性争取人权。这体现在她发表于1792年的《女权辩护》一书中。她在书中尖锐地批评自己的同性，要求为了整体的利益给予妇女完全平等的权利，并为此进行了勇敢的辩护。但是，她自然而然地遭到了极其激烈的和极其不公正的攻击。由于内心的苦闷，她在同时代人的误解和嘲笑声中与世长辞（1797年）。
    然而，最引人注意的是，大约就在法国、英国和美国开始认真追求妇女政治上的平等的同一时期，在当时十分落后的德国有一位名叫泰·哥·冯·希佩尔的作家也匿名出版了《论妇女公民地位的改善》（1792年柏林版）一书。他在书中赞成给予妇女平等权利。在这个同样有理由写一部《论男子公民地位的改善》的书的时期，他的勇气尤其令人敬佩。他在书中得出必须使男女具有社会平等权利和政治平等权利的结论，并且巧妙和风趣地为此进行了辩护。
    此后较长的一个时期里，人们不再提及妇女与男子在政治上的平等权利的要求，但是，这个要求却逐渐成为所有文明国家进步妇女运动的先决条件，并在一些国家部分地得到了实现。在法国，圣西门的信徒和傅立叶的信徒都主张两性具有社会平等地位。傅立叶的信徒孔西得朗1848年在法国议会宪法委员会中提议给予妇女政治平等权利。1851年比埃尔·勒鲁在议会中再次提出这个提案，但是都毫无结果。
    现在情况完全不同了。从那时到现在，整个发展状况和所有社会关系都发生了巨大的变化，妇女的地位也有所改变。她们的全部生活比任何时候都更加密切地与社会的发展进程联系在一起，她们也比任何时候都更加主动地参与社会的发展进程。我们看到，在所有文明国家，数十万和数百万的妇女同男子一样从事各种职业，自食其力、进行生存斗争的人的数量在逐年增多。对于我们的社会状况和政治状况如何，妇女同男子一样不能漠然视之。诸如国家实行什么样的对内和对外政策，一次战争是有利还是有弊，国家是否每年需要几十万健康男子从军，并且把数万名军人派往国外，是否可以通过税收和关税提高生活必需品的价格，因为在大多数人只得到很少的生活资料的时期，税越高，对家庭的打击就越大，类似的问题不仅与男子密切相关，而且也与妇女密切相关。妇女也要从她们的生活费用和收入中拿出一部分交纳直接税和间接税。教育制度是她们最为感兴趣的问题，因为受教育的方式在很大程度上决定了女性的地位；身为母亲的妇女对此倍感兴趣。
    此外，从事数百种职业的数十万数百万妇女都非常积极地亲自关心我们的社会立法状况。有关劳动时间长短的问题，有关夜班、星期日劳动和童工劳动的问题，有关支付工资期限、解约通知期限的问题，有关工厂和车间的保护措施问题，简而言之有关劳工保护的问题以及整个保险方面的立法、工商业仲裁法庭等等也是她们极为感兴趣的问题。工人们对只有女工或女工占多数的许多工业部门的状况不甚了解或者一无所知。企业主们总是极力掩盖应归咎于他们的弊端，而工业视察员往往不负责视察只雇用女工的工业部门，即使视察也是敷衍了事，而恰恰是这些部门最需要保护措施。人们只要想想我们大城市中缝纫女工、女裁缝、制帽女工等等挤作一团的工作场所，便可了解这种状况。她们没有申诉，至今也没有人到那里进行调查。从事经营活动的妇女还对贸易立法和关税立法以及整个民法感兴趣。她们与男子一样十分关注通过立法对我们的现状施加影响，这一点是不容置疑的。她们对公共生活的参与必将极大地加强这种影响，从而形成新的气象。
    人们对于这种要求给予简短的否定回答：妇女对政治一窍不通，大多数妇女也不想过问政治，她们也不知道如何行使投票权。这种说法也对也不对。妇女们至今确实尚未大范围地要求政治平等权利，至少在德国情况如此。第一位早在70年代就在德国主张妇女政治权利平等的妇女是海德维希·多姆夫人。最近，主要是具有社会民主主义思想的女工们为此进行了有力的宣传。
    指责妇女迄今为止对政治运动不感兴趣并不能成为论据。迄今为止妇女不关心政治并不能证明她们不必关心政治。反对给予妇女投票权的理由在70年代上半期也曾经是人们反对给予男子普选权的理由。本书的作者1863年还在反对普选权，而4年之后，多亏有了普选权，他才被选入帝国议会。数万人都有类似的经历。他们由反对者转变为赞成者。许多男子仍然不利用或者不懂得利用自己的极其重要的政治权利，但是，这并不能成为不给予他们政治权利的理由，而且可能也没有人打算取消他们的政治权利、在议会选举中通常有25%至30%的选民不投票，这些人来自所有阶层。而据我们看来，70%至75%的参加选举的人中的大部分人如果明白自己真正利益所在也许就不会投票了。他们不明白自己真正利益所在是缺乏政治修养的结果。
    要想提高群众的政治修养，让他们远离公共事务是不行的，应当允许他们行使政治权利。熟能生巧。迄今为止，统治阶级懂得，为了自己的利益必须让大多数民众在政治上处于幼稚状态。因此少数有阶级觉悟、目标明确的人目前的任务就是以充沛的精力和热情为大众的利益而斗争，唤醒麻木的群众，带领他们奋发向上。迄今为止所有伟大的运动都经历了这样的过程，妇女运动也不会例外，对此我们不必惊奇和失望。目前已取得的成就表明，辛劳和牺牲不会是徒劳的，将来的胜利属于我们。
    当妇女们获得了与男子平等的权利的时候，她们也将意识到自己的义务。在人们请她们投票时，她们扪心自问：为什么投票？投谁的票？在这种时刻，男子和妇女之间会产生一系列起推动作用的因素，这些因素不但不会损害他们相互间的关系，而且反而会极大地改善他们相互间的关系。孤陋寡闻的妇女必然会向见多识广的男子求教。由此可以交换看法，互相学习，迄今为止男女之间极少存在这种状况。而这种状况会给他们的生活注入新的活力。两个性别之间不幸存在着的修养上和理解力上的差别也将逐渐消除，这种差别往往导致意见分歧和争执，使男子面对自己的各种各样的义务无所适从，有害于共同利益。男子非但不会受到阻碍，而且还会得到志同道合的妻子的支持；如果妻子因负有义务不能亲自参与，那么，她将鼓励丈夫尽职尽责。她还会愿意拿出一小部分收入，订阅报纸或用于宣传，因为报纸也会给她带来启迪和娱乐，她明白，为宣传所作的捐献是必要的，这样做会使她、她的丈夫和子女过上合乎人的尊严的生活，而这正是他们所缺少的。
    因此，双方维护与个人幸福密切相关的共同利益将会在很大程度上产生良好的效果。这样一来所产生的结果，将完全不同于目光短浅的人或反对建立基于人具有完全平等权利之上的国家的人所断言的情况。随着社会的各种制度把男子和妇女从物质上的忧虑和过重的劳动负担中解放出来，两性之间的这种关系还将得到进一步的改善。在这一点上同在其他情况下一样需要教育和锻炼。不下水就永远学不会游泳；不学习外语，不练习外语，就永远不会说外语。每个人自然都懂得这个道理，但是许多人不知道这个道理也适用于国家和社会事务。在北美，人们承认地位极其低下的黑人具有政治上的平等权利，难道我们的妇女在能力上还不及这些黑人吗？或者，难道像无知的后波美拉尼亚的临时工或信奉教皇极权主义的波兰管道工这样的粗鲁的和毫无教养的男人仅仅因为他们碰巧生为男人就应该比具有高度文化修养的妇女享有更多的权利吗？儿子比母亲有更多的权利，然而，也许恰恰是母亲素质的遗传才使他成为现在的样子。真是令人大惑不解！
    此外，我们不必再冒闯入黑暗、未知世界的风险。北美、新西兰、澳大利亚和芬兰已经开辟了道路。关于这种举动所产生的影响，金曼法官1872年11月12日在从拉勒米城写给芝加哥《妇女报》（Women' s Journal）的信中这样写道：
    “在我们这个准州，妇女享有投票权和与其他选民一样的任职权已经3年了。在此期间，她们参加公职选举和被选举担任种种公职；她们曾经担任陪审员和初级法院的名誉法官。她们普遍参加了我们的所有选举。虽然我认为我们中的一些人原则上不赞成妇女参与，但是，我确信任何人都不能拒不承认妇女参加我们的选举产生了富有教益的影响。选举因此进行得平静而有秩序。在此期间，我们法院能够处理和惩罚在此之前不受制裁的各类犯罪。
    “例如在我们这个准州成立之初，几乎所有人都随身携带手枪，稍有争吵便动用手枪。在我的印象中，由男子组成的陪审团从未判处过开枪的人有罪；但是，当陪审员中有两三名妇女时，陪审员们便会接受法庭的指示（instruction）……”
    1894年11月12日怀俄明州议会致世界所有议会的信说明了该州实行妇女投票权25年之后，人们是如何看待妇女选举权的。信中这样写道：
    “在怀俄明州妇女拥有和行使投票权不但没有任何不良后果，而且从各个方面来看都收到了很好的成效。这种作法不需要采取任何强制手段，为本州摆脱贫困和犯罪作出了突出贡献；这种作法有助于进行宁静而秩序井然的选举，有助于实行贤明统治，有助于达到引人注意的文明程度，有助于维护公共秩序；我们充满自豪地指出下列事实：妇女拥有投票权之后25年以来，怀俄明州没有一个区存在贫民院，监狱几乎闲置，犯罪现象近乎绝迹。根据我们的经验，我们敦促地球上所有文明国家毫不迟疑地给予妇女选举权。”
    在完全承认怀俄明州妇女的政治活动的同时，我们并不像那里议会中妇女投票权的热情辩护者们那样，认为这种令人羡慕的状况仅仅归功于妇女有了投票权（从信中的描述来看，这个州为这种状况感到欣喜），它是由一系列不同的社会因索共同决定的；但是可以肯定的是，怀俄明州妇女行使选举权伴随着极其令入欣慰的后果，没有出现任何弊端。这是为妇女获得选举权所作的最好的辩护。
    怀俄明州的榜样得到人们的仿效。在美国，妇女们1893年在科罗拉多州获得政治投票权，1895年在犹他州获得政治投票权，1896年在爱达荷州获得政治投票权，1908年在南达科他获得政治投票权，1909年在华盛顿获得政治投票权，她们还马上选出了一些女代表。1899年，科罗拉多州改革5年之后，国会以45票对3票通过了下列决议：
    “在科罗拉多州两性具有平等的选举权已经5年了，在此期间，妇女同男子一样普遍行使了选举权，并且获得成功：选出了合适的公职候补人，改革了选举方式，完善了立法，文化水平得到普遍提高，由于女性的影响政治责任感有所增强，考虑到上述情况，下议院决定，鉴于这样的结果，建议各个州及北美联盟的各个准州釆取立法措施，给予妇女政治平等地位，这将有利于创造更优良的秩序。”
    在一些州，议会决定给予妇女选举权，但是公民投票却否决了议会决议。例如，堪萨斯州、俄勒冈州、内布拉斯加州、印第安纳州和俄克拉何马便是如此；在堪萨斯和俄克拉何马巳经进行了两次公民投票，在俄勒冈州甚至已经进行了三次公民投票，尽管多数人反对女性政治解放，但是反对者的人数在逐渐减少。
    “妇女们在地区范围内所获得的权利是极其不同的；总的说来她们在这方面的成就并不十分显著。在妇女获得政治选举权的4个州她们自然拥有完全的地区性公民权。除了这4个州之外，却只有堪萨斯州给予妇女地方代表机构的选举权和被选举权，其中还包括学校管理机构的选举权和被选举权和税收问题的公民投票权。在密执安州，妇女从1893年起拥有地方代表机构的选举权，但是，妇女要凭受教育程度的证明参加选举，因而不是普遍权利。路易斯安那、蒙大拿、衣阿华和纽约各州都已经给予妇女地方税收问题的表决权。妇女们在学校管理领域比在一般地区性事务上施加了更多的影响。在康涅狄格州、特拉华州、伊利诺斯州、马萨诸塞州、明尼苏达州、蒙大拿州、内布拉斯加州、新罕布什尔州、新泽西州、纽约州、北达科他州和南达科他州、俄亥俄州、俄勒冈州、佛蒙特、威斯康星州、华盛顿州和亚利桑那准州，妇女都得到了学校管理机构的选举权和被选举权。在肯塔基州和俄克拉荷马准州，妇女只拥有学校管理机构的选举权，但是肯塔基州仅仅在某些条件下给予某些阶级的妇女这种权利。加利福尼亚州、衣阿华州、缅因州、路易斯安那州、宾夕法尼亚州和罗得岛州给予妇女学校管理机构的被选举权，但是她们只允许被选举担任学校管理机构中的某些职位。”[6]
    在新西兰，妇女从1893年开始拥有政治选举权。她们十分积极地参加了议会选举，甚至比男子还要积极；但是，她们只拥有选举权，只有男子才拥有被选举权。1893年在139915名达到法定年龄的妇女中至少有109461人上了选举人名单，即每1000人中有785人上了选举人名单。90290人参加了选举，即每1000人中有645人参加了选举。1896年参加表决的人数达到108783人（68%），1902年达到138565人，1905年达到175046人。
    在塔斯马尼亚，妇女们1884年获得地方代表机构的选举权，1903年获得政治选举权。妇女们在南澳大利亚从1895年开始拥有政治选举权，在西澳大利亚从1900年开始拥有政治选举权，在新南威尔士从1902年开始拥有政治选举权，在昆士兰从1905年开始拥有政治选举权，在维多利亚从1908年开始拥有政治选举权。这些殖民地州的联邦还在1902年给予妇女联邦议会的选举权。在承认选举权的同时也承认了被选举权，但是至今还没有一位妇女被选入议会。
    成年妇女被赋予与男子同等条件下的议会选举权和被选举权。关于地方行政机构的规定却不这么民主。参与地方行政机构的权利与兵役义务联系在一起。从1889年开始，纳税妇女可以被选入市镇和乡村的济贫委员会。妇女们还可以被选为贫民院的院长，此外，她们也可以被选入教务监督委员会和学校领导机构。
    由于1905年10月的大规模的总罢工和俄国革命的胜利，芬兰恢复了宪法。工人阶级由外部施加压力，使等级议会通过了普选权（包括妇女普选权）的法律。享受救济金的人或者欠付国家人头税（男子2马克，女子1马克）的人没有选举权。1907年有19名妇女被选进人民代议机构，1908年有25名妇女被选进人民代议机构。
    在挪威，妇女们从1889年开始参与学校管理。在城市中，妇女可以由区代表大会委派到教务监督委员会中工作。有孩字的妇女在选举学校行政机构时可以参加投票。在乡村，凡是缴纳教育税的人，不论男女都有权参加教师、家长和学生全体大会。妇女可以担任督学。在其他地方性事务上妇女可以发挥作用。1901年，符合下述条件的所有挪威妇女都获得了地方代表机构的选举权和被选举权：本人为年满25岁的挪威公民，在国内居住满五年，在上一个课税年度缴纳了国家税和地方税（农村地区年收入在337.50马克即300克朗以上或者城市年收入在450马克即400克朗以上的人需要纳税）或者与丈夫一起生活，夫妻财产共有，丈夫按规定的所得税税额纳税。20万名妇女得到了选举权，其中仅在克里斯蒂安尼亚就有3万名妇女得到选举权。在第一次有妇女参加的选举中。90名妇女被选进乡村议会和城市议会，160名妇女被选为代表，其中克里斯蒂安尼亚有6名妇女当选为市议会议员，1名妇女当选为代表。1907年7月1日，挪威妇女还获得了政治选举权，但是她们所获得的不是与男子在同等条件下的政治选举权。对妇女地方性选举权的限定也同样适用于妇女的政治选举权。将近25万名成年的无产阶级妇女还没有政治权利。
    在瑞典，1862年以来，未婚妇女在省议会和地方代表机构的选举中具有与男子同等条件下的选举权，也就是说，如果她们达到了法定年龄，收入在562.50马克以上，因而有纳税义务，并且已缴纳税款，那么她们就有选举权。1887年，62000名妇女中只有4000人参加了表决。起初，妇女完全没有被选举担任地方职务的权利，1889年，法律规定她们具有被选进济贫委员会和教务监督委员会的权利。1909年2月，瑞典妇女得到了所有乡镇议会和城市议会的被选举权。1902年，下议院以114票对64票否决了给予妇女政治选举权，1905年以109票对88票再次否决。
    在丹麦，经过长期的宣传之后，妇女们在1908年4月获得了地方代表机构的选举权和被选举权。凡是年满25岁，在城市中自己的年收入在900马克以上（农村地区略少），或与丈夫共同生活，夫妻财产共有，其夫按照规定的所得税额纳税的妇女都拥有选举权。此外，食宿费算作工资的女佣也有选举权。在1909年进行的第一次选举中，哥本哈根有7名妇女被选入市议会。冰岛妇女从1907年起拥有地方代表机构的选举权和被选举权。
    在英国，妇女获得选举权经历了确乎漫长的历史。根据古代法律，中世纪身为地主的妇女拥有选举权，身为地主，她们还行使法官的职权。随着时间的推移，她们失去了这种权利。在1832年的选举改革法案中。使用了“人（person）”一词，在英语的概念中，这个词包括男女两种性别的人。但是这项法律在有关妇女的地方被加上了限制性的解释，妇女参加选举的努力遭到拒绝。在1867年的选举改革法案中，人们又用“男人（man）”一词取代了“人（person）”一词。约翰·斯图亚特·穆勒提议将“男人（man）”一词改回“人（person）”一词，理由很明确，即这样一来妇女就与男子在同等条件下具有选举权。这次提案以194票对73票被否决。16年之后（1883年），下院中有人再次提议给予妇女选举权。这项提案仅以16票的多数被驳回。1884年所做的另一次努力由于下院成员力量悬殊，以136票的多数被否决。但是少数派并不服输。1886年，在他们的努力下，经过两读，通过了给予妇女议会选举权的提案。由于议会解散，未能作出最终的决定。
    1888年11月29日，索耳斯贝里勋爵在爱丁堡发表演说，他这样说道：“我衷心希望妇女与男子分享议会选举的投票权、参与决定国家政治方针的一天很快到来。”著名自然科学家、达尔文的拥护者阿尔弗勒德·拉塞尔·华莱士也就同样的问题发表了自己的看法：“当男子和妇女都拥有顺应自己最好的冲动的自由的时候，当二者受到良好的教育的时候，当公共舆论由最贤明和最优秀的人引导，青年人受到系统的教诲的时候，我们会发现，人类优胜劣汰的学说得到了实现，这个学说必将带来焕然一新的人类。只要妇女仍然被迫把婚姻作为摆脱贫困、逃避孤独的手段，她们与男子相比就处于并且仍将处于不利的地位。因此，妇女解放的第一步就是消除妨碍她们在工业和职业各个领域中与男子竞争的种种限制。但是，我们必须更进一步，允许妇女行使她们的政治权利，如果在议会中早就有妇女的直接代理人，那么，也就不会存在那么多使妇女们痛苦至今的限制了。”
    1892年4月27日，A. 罗利特爵士的一个提案又以175票对152票被否决，未能进入二读。1897年2月3日，下院通过了给予妇女选举权的提案，但是，由于反对者使出种种手腕，有关草案未能进入三读。1904年又重复了同样的过程。1906年选出的下院成员中，大多数人在选举前都表示赞成给予妇女选举权。1908年6月21日在海德公园举行了大规模的示威活动。2月28日，斯坦杰要求在今天适应于男子选举权的限度内给予妇女选举权的提案以271票对92票通过。
    在地方行政管理领域，妇女的选举权在不断扩大。在教区全体居民大会上，妇女同男子一样拥有参加权和投票权。自1899年以来，英国妇女在乡镇代表大会、区代表大会和郡代表大会的选举中具有与男子同等条件下的选举权和被选举权。在农村的乡镇代表大会和区代表大会以及贫民救济机构的选举中，所有居住在该乡该区的占有人和承租人（包括女性)都有选举权。每一个达到法定年龄的居民，不论男女，都拥有被选进代表团的权利。在教务监督委员会的选举中，妇女拥有与男子同等条件下的选举权，从1870年开始又有了被选举权。但是，1903年，反动的英国教育法又剥夺了妇女被选入伦敦郡学校管理机构的权利。从1869年开始，独立的未婚妇女拥有枢密院的投票权。1907年的两个法律规定，在英格兰和苏格兰，未婚妇女可以被选进郡代表大会和乡镇代表大会。但是，当选为大会主席的妇女却不允许担任大会主席应当兼任的初级法院名誉法官的职务。此外，她们还可以被选进教区委员会和济贫委员会，1908年11月9日在奧尔德堡选出了第一位女市长。1908年在英国济贫委员会中有1162名妇女，在英国教务监督委员会中有615名妇女。在爱尔兰，独立纳税的妇女从1887年开始拥有地方代表机构的选举权，从1869年开始又拥有济贫机构的选举权和被选举权。在北美的英国殖民地，大部分省都与英国在同样的条件下给予妇女在地方范围内的选举权。英国在非洲的殖民地也同样给予妇女在地方范围内的选举权。
    在法国，1880年2月27日的法律第一次向前迈进了一小步。根据这个法律，形成了由女校长、女首席视察员、收容所的女视察员组成的选民团体。这个选民团体致力于国民教育。1898年1月23日的另一项法律规定允许经商的妇女参加商事法庭的选举。1907年3月27日的法律对工商业仲裁法庭进行了革新，也给予妇女这个机构的选举权，从1908年11月25日起，妇女还获得了被选举权。
    在意大利与德国不同，妇女们从1893年开始就被承认在工商业仲裁法庭选举中拥有选举权和被选举权。她们还拥有被选为医院、孤儿院、教养院和校务委员会领导机构和行政机构的成员的权利。
    在奧地利，因自己的财产而划入大地主阶层的妇女在国会和州议会的选举中亲自行使或者通过男性全权代表行使选举权，在市镇中，年龄在24岁以上、属于市镇成员、并为她们的实际财产、企业或收入交纳直接税的妇女拥有市镇代议机构的选举权；已婚妇女通过自己的丈夫行使投票权，其他妇女通过全权代表行使投票权。至于州议会，大地主阶级的妇女在任何地方都拥有选举权，但是，她们不必亲自行使选举权，下奧地利除外。仅在王室世袭领地下奧地利，1896年的法律规定，大地主不论男女都必须亲自参加表决。在选举工商业仲裁法庭时，同荷兰一样，妇女仅拥有选举权。
    在德国，妇女完全没有真正议会机构的选举权和被选举权。妇女在个别州以及部分地区的乡镇代表大会的选举中拥有投票权。在所有市镇或村镇中妇女都没有被选举权。在城市中她们甚至没有选举权。只有萨克森—魏玛—爱森纳赫大公爵领地属下的城市、施瓦茨堡—鲁多尔施塔特和施瓦茨堡—松德斯豪森侯爵领地所属的城市、莱茵河东岸巴伐利亚的城市和吕贝克的小城市特拉沃明德例外。
    巴伐利亚城市的所有女房主和萨克森—魏玛地区和施瓦茨堡地区的所有女市民都拥有投票权。但是她们仅在特拉沃明德拥有亲自行使投票权的权利。[7]至于村镇在以地产或一定的纳税义务为拥有投票权条件的所有乡镇中，妇女几乎总是拥有投票权。但是，她们必须通过代理人行使投票权，此外，她们也没有被选举权。在普鲁士、不伦瑞克、石勒苏益格—荷尔斯泰因、萨克森—魏玛、汉堡和吕贝克便是这种情况。在萨克森王国，根据村镇条例，身为土地所有者的妇女和未婚妇女可以行使投票权。结婚以后，投票权转归丈夫所有。在乡镇的投票权以乡镇居民权为条件的各邦，妇女在多数情况下没有投票权。在符滕堡、巴伐利亚、普法尔茨、巴登、黑森、奧尔登堡、安哈尔特、哥达和罗伊斯新系侯爵领地便是如此。但是在萨克森—魏玛—爱森纳赫、科堡、施瓦茨堡—鲁多尔施塔特和施瓦茨堡—松德斯豪森，妇女不仅拥有与男子同等条件下的公民权，而且还拥有平等的完全独立的投票权。然而，她们在这些地方也同样没有亲自行使投票权的权利。
    在妇女拥有有限的地方性选举权的普鲁士地区，有选举权的妇女还可以直接或间接地参加县级代表机构县议会的选举。在大地主、矿山企业和工商业企业的代表的选举联盟中，妇女可以直接选举县议会议员，但是在村镇中，妇女则只能间接选举县议会议员，因为在村镇中，乡镇全体居民大会或乡镇代表大会本身不能选举这类代表，而只能选出可以选举议员的选举人。由于县议会可以选举省议会议员，所以，为数不多的有选举权的妇女可以对省行政管理施加极其有限的影响。
    最近几年，越来越多的妇女参加了救济贫民和抚养孤儿的工作，并且成绩斐然，只有巴伐利亚除外。在一些城市，妇女还被吸收到校务委员会（普鲁士、巴登、符滕堡、巴伐利亚、萨克森）和住房调查委员会（曼海姆）中。疾病保险机关仍然是妇女拥有选举权和被选举权的唯一公共领域；在工商业仲裁法庭和商业法庭的选举中妇女仍然没有选举权。
    在德国和奥地利的上述情况中，选举权几乎毫无例外地不是取决于人，而是取决于财产。这对于人们理解占统治地位的国家道德和现行法律是颇有启发的。一个人如果没有金钱和财产，他在政治上便是一个微不足道的人。起决定作用的不是聪明才智，而是财产。
    实际上，将妇女视为没有法律行为能力的人而不给予她们投票权的原则已经被打破。尽管如此，人们仍然拒绝承认她们拥有全部权利。据说，因为妇女容易受宗教偏见的影响，是保守的，所以给予她们投票权是危险的。但是，她们之所以如此，仅仅是由于她们无知；人们应该教育她们，使她们了解她们的真正利益所在。此外，人们还夸大了选举中的宗教影响。教皇极权主义的宣传在德国之所以如此卓有成效，仅仅是因为这种宣传把社会利益与宗教利益结合在一起。教皇极权主义的神甫们长期以来与社会民主主义者竞相揭露社会的腐败。因此在民众中产生影响。随着文化斗争的结束，这种影响逐渐消失。僧侣们被迫放弃与国家政权的对抗，同时，日益加剧的阶级对立迫使他们更多地顾及到天主教资产阶级和天主教贵族的利益，因此，他们在社会领域不得不保持较大的克制。这样一来，他们便在工人当中失去了影响，尤其是当他们因顾及国家政权和统治阶级的利益而不得不赞同或容忍有悖于工人阶级利益的行为和法律的时候，更是如此。同样的原因最终也使僧侣们在妇女中的影响减弱。如果妇女从集会和报纸上听到、从自己的经验中领悟到其真正利益所在，那么，她们会同男子一样使自己从宗教势力的影响中解放出来。[8]
    在教皇极权主义几乎仍然完全统治着广大民众的比利时，部分天主教僧侣把给予妇女投票权看作对付社会民主主义的有力武器，他们因此要求给予妇女选举权。在德国也有个别保守议员，每当社会民主党人在帝国议会提出给予妇女投票权的要求时，他们都因为把妇女拥有投票权视为对付社会民主党人的武器而表示赞成。毫无疑问，在妇女没有政治经验，受到宗教势力统治的情况下，这种观点有一定的道理。但是，这并不能成为拒绝给予她们投票权的理由。目前仍有几百万工人违背自己阶级的利益选举资产阶级和教会政党的代表，由此证明了他们在政治上是幼稚的，但是并没有人打算出于这个原因剥夺他们的投票权。不给予投票权或者剥夺投票权并不是因为人们担心群众（包括妇女）无知，群众无知恰恰是统治阶级造成的，而是担心他们会逐渐聪明起来，走自己的路。
    有一个时期，德国诸邦还很落后，妇女甚至没有政治结社权。在普鲁士、巴伐利亚、不伦瑞克和其他一些德国邦国，她们被禁止组织政治社团，在普鲁士，1901年高级行政法庭甚至明确判决不允许妇女参加政治社团的庆祝活动。1901年秋天，柏林大学校长甚至采取了在人们看来非常不体面的做法，禁止妇女在大学生社会科学社团中发表演讲。同年，不伦瑞克警方还禁止妇女参加新教社会问题大会的辩论。1902年，普鲁士内务大臣仁慈地表示愿意给予妇女在政治社团大会上旁听的权利，前提是，她们必须像犹太妇女在犹太教堂中那样在大厅的指定的地方入座，这件事表明了我们社会状况的狭隘性。直到1904年2月，波萨多夫斯基仍然可以在帝国议会中郑重宣布：“妇女不应过问政治。”就连资产阶级政党也不满意当时的状况。无产阶级妇女运动彻底清除了争取结社权的障碍。1908年4月19日，新的帝国结社法终于使妇女获行了结社和集会的平等权利。这是唯一根本的改革。
    有了选举权自然还应该有被选举权。“让妇女登上帝国议会的讲坛，真是滑天下之大稽”，我们听到这样的呼声。实际上，她们在其他国家已经登上了议会的讲坛，我们对于妇女登上妇女大会和各种集会的讲坛也已经习以为常。在北美，她们还可以布道和出任陪审法官，她们为什么就不能登上帝国议会的讲坛呢？第一位进入帝国议会的妇女会懂得如何使人心悦诚服。最初工人进入议会时，人们也认为可以把他们作为笑谈，并且断定，工人们很快便会认识到，他们选举这种人是多么愚蠢的行为。但是，他们的代表很快赢得了人们的尊敬，现在人们担心的是，他们的代表太能干了。轻佻的、喜欢说风凉话的人们提出反对的理由：“可是，你们想想看，让孕妇们站在帝国议会的讲坛上多不‘雅观’！”但是，在这些人的眼里，让怀孕的妇女去从事那些有损于妇女的尊严、体面和健康的极不雅观的工作却是正常的。能取笑怀孕妇女的男人是十足的无赖。只要想一想他自己的母亲在他出生之前也曾经是这种样子，他就应当感到脸红，再想一想他这个粗鲁的嘲讽者本人从妻子同样的状态中期待着最大愿望的实现，他应该羞愧得无地自容。[9]
    生儿育女的妇女对国家做出的贡献决不小于用自己的生命抗击侵略成性的敌人来保卫家园的男子；她们还生养和培育了未来的男子，令人遗憾的是，他们过多地血洒“光荣的战场”。不仅如此。妇女每当一次母亲都冒着生命的危险；我们的每一位母亲在我们出生时都面临着死亡，她们中的许多人都死于生育。“例如在普鲁士，产褥期死亡妇女的人数远远超过了伤寒病的死亡人数，其中有的人死于产褥热。1905年和1906年，每10000名妇女当中死于伤寒病的人分别为0.73和0.62，而死于产褥期的人则分别为2.13和1.97。如果同等数量的男人遭遇这种痛苦的话，那么，又会是怎样的情形呢？他们还会袖手旁观吗？”海尔夫教授有理由指出这一点。[10] 由于生产而死亡或久病不愈的妇女的人数远远多于在战场上死亡或失踪的男子的人数。从1816年到1876年单死于产褥热的妇女就不止321791人，平均每年5363人。在英国，从1847年到1901年死于产褥期的妇女的人数为213533人，尽管采取了种种医疗措施，平均每年仍然不少于4000人。[11]
    这个数字比在这个时期内各种战争中被打死或者死于伤痛的男子的数字要大得多。而由于坐月子的缘故长期患病或过早死亡的妇女的数字又比死于产褥热的妇女已经相当可观的数字要大得多。[12]就是出于这个原因，妇女也有权要求享有与男子完全平等的权利。尤其是必须向那些喜欢用男子保卫国家的义务来反对妇女的人说明这一点。此外，因我们的军事制度之故，大部分男子从未尽过这种义务，这种义务对多数人来说有名无实。
    如果两性之间的关系是正常的，两性之间不存在人为加强的对抗，那么，所有这些反对妇女参加公共活动的理由都将是不可思议的。但是，人们从青年时代起就在社会交往和教育中将两性分离开来。尤其是由基督教造成的对抗，它始终使两性互相隔离，一方不了解另一方，这种状况妨碍了自由愉快的交往、相互间的信任、性格待征的相互补充。[13]
    一个合理地组织起来的社会的首要任务必定是消除这种不可救药的矛盾，给予自然其应有的权利。违反自然的事情始于小学。先是性别隔离，然后是颠倒黑白或者是不教授与人类性别有关的内容。在每个还算不错的学校也教授博物学：孩子们从中了解到鸟类下蛋，然后孵化；他们还知道，交配期从什么时候幵始，公鸟和雌鸟必须共同筑巢、孵化和哺育雏鸟。此外，他们还了解到，哺乳动物胎生幼兽；他们听说了发情期和发情期中公兽追求母兽的搏斗；他们还知道一般产仔数，也许还知道母兽的怀孕时间。但是，人类自身的诞生和发展却裹在一层神秘的面纱之中，对此他们茫然不知。后来当孩子们为了满足自己的好奇心，由于不敢求教于老师而向父母、尤其是母亲提出问题时，父母总是用荒唐幼稚的童话来诓骗他们，使他们得不到满足，并且加重了他们日后得知自己原始本性时的厌恶感。12岁时还不了解这些的孩子极少。除此之外，在每一个小城镇，尤其是在乡村，孩子们从小就在院落里、大街上和放牧中极近地观察到家禽交尾和家畜交配。他们听到，父母、仆人和兄姐把各种家畜发情期的满足和生育行为当作重要的谈论对象，无拘无束地不厌其详地加以描述。这一切使孩子对父母所描述的自己出生的情况产生怀疑。终于有一天他们了解了真相，但是了解真相的方式不是通过自然合理的教育。孩子的秘密导致孩子与父母的疏远，尤其是孩子与母亲的疏远。人们得到的结果，与人们在不明智的、目光短浅的情况下所希望得到的结果相反。人们回忆一下自己的童年和幼时的伙伴就会明白通常会出现怎样的后果。
    一位美国妇女[14]在一本书中写道，为了回答她7岁的儿子关于自己从哪儿来的追问，她向他透露了他出生的真实情况，因为她不想用童话诓骗他。孩子聚精会神地听她讲述，他知道了自己曾经给母亲带来多少担忧和痛苦，从这一天起，他以从未有过的温柔和敬意眷恋着母亲，并且还将这种温柔和敬意扩展到其他妇女。作者从正确的观点出发，认为只有通过自然的教育才能改善男性对女性的态度，使男性更加尊敬女性，更好地自我克制。毫无偏见地思考问题的人都会得出这个结论。
    在批评我们的现状时，人们无论从什么观点出发，最终总是又回到这一点上：“对我们的社会状况进行彻底的变革并借助于它对两性地位进行彻底的变革是十分必要的。妇女为了迅速达到目的，必须寻求自己的同盟者，她们必然会在无产阶级运动中遇到同盟者。具有阶级觉悟的无产阶级很早就开始冲击维护一个性别统治另一个性别的阶级国家的堡垒。我们必须用壕堑从四面八方围困这个堡垒，用各种口径的火炮迫使对方交出这个堡垒。围攻部队将从各个方面找到自己的军官和合适的武器。社会科学、自然科学、历史学、教育学、卫生学和统计学会为这个运动提供弹药和武器。哲学也不示弱，它将宣布，“理想国”即将在大陆国家的“拯救哲学”中得到实现。
    虽然阶级国家的一些维护者为了共同的利益反对共同的敌人，但是，他们为了分配战利品也互相明争暗斗。他们的分裂有助于对阶级国家的征服和变革。一个阶层的利益与另一个阶层的利益相对抗，此外，敌人队伍中的反叛者日益增加，这一点也对我们有利。在敌方的士兵当中大部分都是与我们血肉相连的同胞，过去由于误解和误入歧途而反对我们和他们自身，但是，他们会逐渐觉悟，加入我们的行列。不仅如此，在从前敌对的思想家的队伍中，一些正直的已经觉悟的人也弃暗投明，渊博的学问和深刻的认识促使他们超越自己狭隘的阶级利益，为实现自己追求正义的理想，将自己与渴求解放的大众联系在一起。这一点也有助于我们。
    国家与社会已经处于分崩离析的状态，但是，很多人还不曾意识到这一点。因此我们有必要对此加以阐述。

[1] A. 查普曼和M. 查普曼：《妇女在英国法律中的地位》，1909年伦敦版。#####

[2] L. 布里德尔：《夫权》，1879年洛桑版。

[3] 玛丽安妮·韦贝尔：《法律发展中的妻子和母亲》，1907年蒂宾根版第377页。

[4] 从阿里斯托芬的喜剧《公民大会妇女》（希尔罗尼姆斯·米勒翻译，1846年莱比锡版）中也可以看出这个观点是正确的。阿里斯托芬在这部喜剧中叙述道：雅典的国家制度已濒临崩溃，所有人都朿手无策。元老院的议员们在国民大会上让雅典公民讨论如何拯救国家。一个装扮成男子的妇女对此建议让妇女掌握国家领导权，这个建议“因为是雅典唯一前所未闻的事情”而获得一致通过。妇女掌握了国家大权，立即实行了共产主义。当然，阿里斯托芬是要嘲笑这种状况，但是，他的作品的独到之处却是让妇女在掌握了公共事务的决定权之后，从她们的立场出发，立即把共产主义作为唯一合理的国家制度和社会制度来加以推行。

[5] 见埃玛·阿德勒：《法国革命中的著名妇女》，1906年维也纳版。

[6] 克拉拉·蔡特金：《论妇女选举权问题》，1907年柏林版第64—65页。1909年，妇女在南达科他州和华盛顿州也获得了选举权。

[7] 《妇女政治手册》，1909年版第86页。

[8] 僧侣们很快看出会出现这种危险。资产阶级范围内妇女运动的重要作用和规模使天主教中央党的首脑们认识到否定已经无济于事，于是他们完全改变了阵线。他们以教会奴仆历来特有旳狡诈，支持他们从前反对的事物。他们不仅拥护让女性享受高等教育，而且还同意给予妇女充分的结社和集会自由。有远见者甚至表示赞成给予妇女投票权，企盼教会会从中获得最大的好处。同样，他们还赞助女性组织，甚至赞助佣人的组织。但是，他们赞助这些组织并非出于正义感，而是为了防止妇女们倾向于教会中和政治上的敌人。

[9] “芬兰女性议员中有半数是身为母亲的已婚妇女……在社会民主党的已婚女议员当中有3人是在州议会工作期间成为母亲的，她们仅仅是数周未能出席会议，并未造成其他不利影响。人们普遍认为她们在议会工作期间怀孕是很正常的事情，既不会令人感到吃惊，也不会惹人注目。人们甚至可能认为，这种状态对大会很有教育意义。从狹义上看，关于妇女在议会中的工作值得强调的是，她们还被自己的政党选进专门委员会。这一点证明了这些政党相信妇女的工作能力。在负责制订有关工人保护、工人保险法律和新工商业管理法的工人事务委员会中除12名男子之外，还有4名妇女，其中有3位妇女被选为代表。在法律委员会和宪法委员会中各有两名妇女被选为正式成员，各有一名妇女被选为代表。妇女在各种专门委员会中都占据了重要位置。”芬兰州议会成员H. 佩尔西南小姐：《芬兰的妇女投票权和妇女对议会工作的参与》，载于《进步文献》，1909年7月出版，第542—548页。　　10奥托·冯·海尔夫教授：《与产褥热的斗争》，1908年莱比锡版第266页。

[10] 奥托·冯·海尔夫教授：《与产褥热的斗争》，1908年莱比锡版第266页。

[11] W. 威廉斯：《产褥期的死亡情况》，1904年伦敦版第6—7页。

[12] “现在，有一个死于产褥期的妇女就有15至20个或多或少地严重感染、下身器官失调、身体健康受到影响的妇女，她们往往一生都因此而体弱多病。”医学博士H. B. 亚当斯夫人：《妇女手册》，南德出版社，1894年斯图加特版第1卷第363页。

[13] 1902年，莱茵河畔诺伊斯市的代表们拒绝为修建公共游泳池提供津贴，理由是男孩们只穿游泳裤，彼此看到棵露的身体，有伤风化。

[14] 《妇女，她的圣洁与忠诚》，伊莎贝拉·比彻一胡克著，1874年波士顿纽约版，李、谢泼德和迪林厄姆出版。


第十六章 阶级国家与现代无产阶级

第三编 国家与社会

第十六章 阶级国家与现代无产阶级

1．我们的社会生活
2．阶级矛盾的计划

1．我们的社会生活

    近几十年，在世界上所有文明国家里，社会以十分迅猛的速度向前发展，而它又进一步加快了人类各个活动领域的进步。我们的社会关系因此处于一种前所未有的动荡不安和分崩离析的状态。
    统治阶级失去了巩固的基础，各种制度日益发生动摇，难以抵御来自四面八方的冲击。不快、不安和不满的感觉侵袭着包括最高阶层和最低阶层在内的所有社会阶层。统治阶级想竭尽全力通过对社会机体的修修补补来结束这种令其难以忍受的状态，但是，这种努力无济于事，因而徒劳无获。由此产生和增加的不安使他们更为焦虑和不快。他们刚刚以某种法律的形式为这座摇摇欲坠的房屋打进一根木桩，就发现还有10个地方更需要这样修理。在这种情况下，他们自己内部就总是争论不休，有严重的意见分歧。当一个党派认为有必要对不满情绪日益增长的民众略示安抚与和解时，另一个党派却认为这样做太过份了，并认为这种做法是不负责任的软弱和迁就，只会激起民众争取更大让步的欲望。所有议会中毫无休止的协商有力地说明了这一点，通过协商总是制订出新的法律和制度，而人们依然不能平静和满意。在统治阶级内部，存在着在一定程度上不可克服的矛盾，这些矛盾激化了社会斗争。
    不仅仅是德国，其他国家的政府也都像风中的芦苇一样摇摆不定。它们必须有所依靠，无依无靠便无法生存，因此，它们时而俯身于此方，时而俯身于彼方。在所有先进的欧洲国家中，几乎没有一个政府能够占有肯定可以信赖的议会多数。社会矛盾造成多数派的分崩离析，方针路线不断变换，毁灭了统治阶级残存的自信，德国尤其如此。今天这个党派是铁砧，那个党派是锤子，明天就换了位置。一个党派刚刚苦心经营起来的局面又被另一个党派毁坏。混乱越来越严重，不满情绪持续增长，冲突日益增多，数月之内所毁灭的力量比从前数年之内所毁灭的力量还要多。除此之外，人们还以各种捐税的形式提出越来越高的物质要求，公债无限制地增加了。
    国家根据其本质和特性是阶级国家。我们已经看到，为了保护已出现的私有财产，通过国家的制度和法律调整有产者之间和有产者与无产者之间的关系，国家的存在是十分必要的。在历史发展的进程中，财产占有无论采取什么样的形式，财产的性质都决定了最大的有产者是国家中最强有力的人物，他们根据自己的利益塑造国家。但是，私有财产的本质就是个人对私有财产的贪得无厌，因而不择手段地增加私有财产。他将努力将国家塑造成有利于最充分地达到他的目的的样子。因此，国家的法律和制度可以说就自动地变成了阶级的法律和阶级的制度。但是，如果对维护现存国家制度不感兴趣的群众认识到了现存制度的真正性质，那么，国家政权和所有对维护现存国家制度感兴趣的人将不能长久地对抗群众，维护现存国家制度。因此，必须不惜一切代价掩盖这种性质。
    为了达到这个目的，就必须使民众对现存状态了解得越少越好。不仅如此，人们还必须教导他们，现存制度过去是永恒的，将来仍将是永恒的。取消这个制度就意味着反对上帝亲自实行的制度，宗教便是为这个制度服务的。民众越无知越迷信，便越有利可图。使他们处于这种状态符合国家利益和“公共利益”，也就是说符合把现存国家看作自己阶级利益的保护伞的那些阶级的利益。这是有产者、国家和教会的统治制度，它们联合起来，共同保护它们的利益。
    但是，获得财产的努力和有产者的增加也带来了文化的繁荣。努力进取者的圈子在不断扩大，他们都想参与已取得的进步，并且在一定程度上获得了成功，一个新的阶级便在新的基础上产生了。但是，统治阶级不承认这个阶级具有平等权利和同等价值。这个阶级于是全力以赴，争取平等权利和同等价值。最终便出现新的阶级斗争，甚至出现暴力革命。新的阶级通过暴力革命迫使人们承认其统治阶级的地位，并且往往采取充当被压迫、被剥削的广大群众的维护者的方式，依靠他们的帮助获得胜利。
    但是，一旦新的阶级得到了分享政权和统治地位的权利，它便与过去的敌人结成联盟来反对过去的同盟者，不久，又再次开始进行阶级斗争。在此期间已经给整个社会打上自己的生存条件烙印的新统治阶级为了扩大自己的权利和财富，只能让受到它的压迫和剥削的阶级也分享它的部分文化成就，因而提高了被压迫和被剥削阶级的能力和认识。这样一来，它便向被压迫和被剥削阶级提供了武器，导致了自己的灭亡。现在，群众斗争的矛头指向任何形式的阶级统治。
    上面所说的后一个阶级便是现代无产阶级，因此，无产阶级的历史使命就是不仅争取自身的解放，而且还要争取其他所有被压迫者和妇女的解放。
    阶级国家的性质不仅决定了被压迫阶级处于无权地位，而且决定了维持这个国家的费用负担首先落在他们肩上。当征募这些费用和负担的方法采取可以掩盖其真正特点的形式时，这样做就更加容易。如果从收入中征收用于公共支出的高额直接税，那么征收对象的收入越低，越容易产生对抗情绪，这是明摆着的事。于是统治阶级采取了聪明的作法，在这方面掌握分寸，用间接税代替直接税，也就是说把税加在生活必需品上，这样一来就将负担分摊在日用消费上，它体现在商品价格上，但是大部分人都从价格上看不出来，他们弄不清他们付多少税额。大部分人都不知道每个人交纳了多少面包税、盐税、肉税、糠税、咖啡税、啤酒税、煤油税或关税等等，而且很难算清楚。他们没有料到，他们被别人狠狠地敲了竹杠。这种税与家庭人口数量成正比，是可以想到的最不合理的征税方式。而有产阶级反倒夸耀他们所交纳的直接税，并按纳税额的大小来分配政治权利，并且拒绝给予无产阶级以政治权利。此外，有产阶级还借助国家的资助和支持，通过纳税补贴和对所有食品征收的关税以及其他补助金的形式，每年从大众那里得到数亿之多。不仅如此，大资本家的企业主组织还通过联营、托拉斯和辛迪加的形式抬高各种生活必需品的物价，实施极其严重的剥削，国家通过经济政策鼓励或默许这种做法，甚至亲自参与，予以支持。
    只要不让被剥削阶级了解所有这些手段的本质，他们就不会对国家和统治者构成威胁。然而，一旦他们认识到自己是受损害的阶级（大众政治修养的提高使他们越来越有能力认识到这一点），这些显然极不公正的手段就会激起他们的愤慨和怨恨。对统治力量的正义感的最后一丝信任破灭了，使用这种手段的国家的本质和支持使用这种手段的社会的本质将为人们所认清。结果是人们进行斗争，直至二者的灭亡。
    为了调和不同利益的矛盾冲突，国家和社会建立了一个又一个的制度，但是，旧的制度得不到彻底的废除，新的制度得不到彻底的实施。人们采取行动时总是动摇不定，任何一方也满足不了。如果不想孤注一掷，就必须在一定程度上考虑从人民生活中所产生的文化需求，而哪怕是凑合地满足这些需求也需要付出巨大代价。由于到处存在着许多寄生虫，这种代价更为巨大。此外，所有与文化目的相矛盾的机构不仅得以维持，而且由于现存的阶级对立反而得以扩展。随着人们认识的增长，它们越来越被人视为无用之物，因而越发令人感到窒息和厌烦。警察制度、军事制度、法院组织、监狱、整个行政机构日益扩大，费用越来越高，然而，外部安全和内部安全并未因此而加强，而是恰恰相反。
    在各个国家之间的国际关系方面逐渐形成一种完全不正常的状态。随着商品生产的不断扩大、商品交换借助于逐渐完善的交通手段变得越来越容易以及经济和科学成果成为所有民族的共同财富，国际关系也在不断加强。人们订立贸易和关税条约，借助国际资金修筑耗资巨大的交通要道（苏伊士运河、圣哥达隧道等等）。各个国家都以巨款资助有利于改善地球上不同国家之间交通状况的轮船航线。人们建立了世界邮政协会（这是第一流的文化进步），召开具有各种实用目的和科学目的的国际会议，把各民族的最优秀的精神产品翻译成主要文明民族的语言加以推广，力争使各个民族国际化，使它们之间亲如兄弟。但是，欧洲和文明世界的政治和军事状况与这种发展却处于非常矛盾的状态。各方都人为地助长民族仇恨和沙文主义。各国的统治阶级都试图使人们相信，各个民族之间都充满了敌意，它们只是在窥伺可以袭击另一个民族、灭亡另一个民族的机会。各个国家之间资产阶级的竞争在国际领域具有一国的资产阶级反对另一国的资产阶级的斗争的性质，在群众的政治盲目性的支持下，导致了世界上闻所未闻的军备竞赛。这场竞赛造就了前所未有的庞大军队，制造了用于陆战和海战的完善的杀人工具和破坏工具，只有在我们这个科技高度进步的时代才有可能达到这种完善程度。这场竞赛造成破坏手段的发展，而它终将导致自我毁灭。维持陆军和海军所需要付出的代价年年增长，最终将使一个极其富有的民族垮掉。1908年，德国仅为陆军和海军的经常性支出和一次性支出（包括退休金和用于战争目的国债的利息）就支付了15亿马克。这个数目还将逐年增长。根据内马尔克的调查，欧洲国家的支出情况如下：

 | 1866年 | 1870年 | 1887年 | 1907年
 | （百万法郎）
陆军和海军 | 3000 | 3500 | 4500 | 6725
国债 | 66000 | 75000 | 117000 | 148000
利息 | 2400 | 3000 | 5300 | 6000[1]

    依此表所示，欧洲每年要为陆军和海军支付67.25亿法郎（54.48亿马克），为主要用于战争目的的债务支付利息60亿法郎（48.6亿马克）！这是多么惊人的状况！
    美国和亚洲也以欧洲为榜样。美国1875年耗费了3.868亿马克，1907—1908年耗费了14.369亿马克。日本包括退休金在内的陆军和海军一般性支出1875年为2050万马克，1908—1909年为2.204亿马克。
    这些支出使教育目的和文化目的受到极大损害，迫在眉睫的文化任务遭到冷落。国防支出过于庞大，甚至危及到国家的目的。日益庞大的军队收罗了国家中最健康最强有力的部分，为了军队的发展和训练，调动了所有脑力和体力，就好像大屠杀训练是我们这个时代的头等大事。同时，人们还在不停地改良战争工具和杀人工具，这些工具在速度、飞行距离和破坏力上都达到完美程度，使朋友和敌人都感到恐惧。一旦这个庞大的体系运转起来，欧洲互相敌对的力量将把1600万至2000万人送上战场，那么，人们将会看到，这个体系变得难以控制和难以驾驭。任何一位将军都无法统帅如此庞大的军队，任何战场之大都不足以排列这样的军队。任何行政机构都无法长期供养这样的军队。在会战时将缺少医院安置众多的伤员，而要埋藏大量的死者几乎是不可能的事情。
    此外，考虑到未来的欧洲战争将给经济领域造成可怕的干扰和破坏，人们可以毫不夸张地说：下一次大战将是最后的战争。破产的数字将是前所未有的。停止出口将造成数千工厂停产；停止食品进口将带来食品价格猛涨，数百万家庭的供养者都在战场上作战，这些家庭都需要救济。而资金又从哪里来呢？以德国为例，在战争状态下，维持陆军和海军的费用每天就需要4500万至5000万马克。
    欧洲的政治军事状况的发展很容易以一场巨大的灾难而告终，这场灾难将把资产阶级社会拉向深渊。当资产阶级社会发展到顶点的时候，这个社会所处的状态将使自己无法继续存在下去，它用自己开始作为迄今为止最革命的社会所创造的手段准备了自己的灭亡。
    我们的大部分城乡由于不知道如何才能满足年年增长的要求而逐渐陷于绝望的境地。尤其是我们那些迅速崛起的大城市和工业区，人口激增提出许多要求，而多数财力不足的城镇要想满足这些要求，只能依靠高额课税和借贷。修建学校和公路的费用、用于照明、筑坝和水利设施的费用、保健福利和教育支出、警察和行政支出都年复一年地增长。除此之外，少数养尊处优的人还处处对公共事业提出极其奢侈的要求。他们要求建立高等教育机构、修建剧院和博物馆、为上流社会居住的城区和公路安装相称的照明设备和铺设相称的道路等等。虽然居民的大多数对这种特权表示不满，但是这是现状的本质所决定的。少数人掌握着权力，他们利用权力，以整体的代价尽可能地满足自己的文化需求。日益增长的文化需求本身并无可非议，这是一种进步，错误在于它们主要使有产阶级受益，而不是由所有的人分享。另一个弊端是行政机构往往不得力而且费用很高。行政官员往往高高在上，没有掌握足够的知识，难以满足多方面的、尤其是业务知识方面的要求。而城镇的顾问们则大多为自己的生存奔波忙碌，不能为彻底履行自己的义务作出必要的牺牲。这些职位还往往被用来营私舞弊，给公共事业造成严重损害。后果却由纳税人来承担。社会没有办法彻底地多少令人满意地改变这种状况。无论以什么样的方式征税，都会使人们更加不满。用不了几十年，大部分城镇将不再能够以目前的行政管理和征税方式来满足自己的需求。在城镇领域同在国家生活中一样都急需实行彻底的变革，人们向城镇提出了极大的文化要求，一旦具备了意志和权力，它就会构成开始实行社会变革的核心。
    但是，在目前个人利益统治一切，置公共利益于不顾的情况下，这一点如何能够实现呢？
    简而言之，这就是我们的社会生活状况，它不过是社会状况的反映。

2．阶级矛盾的激化

    在我们的社会生活中，生存斗争日益艰难。人人为己而战，爆发的方式是激烈的，而且往往冷酷无情，不择手段。“走开，让我坐下”，这句话在生活实践中以猛烈的拳打脚踢的方式得以兌现。弱者必须让位于强者。在物力、金钱和财力不足以达到目的时候，人们动用了最狡诈、最卑劣的手段。撒谎、捏造、欺骗、伪造票据、作伪证，人们不惜进行严重的犯罪，以达到梦寐以求的目的。在这场斗争中，不仅一个人反对另一个人，而且一个阶级反对另一个阶级，一个性别反对另一个性别，一个年龄层次的人反对另一个年龄层次的人。人类关系的唯一调节因素就是利益，其他一切都可以置之度外。只要有利可图，人们可以解雇成千上万的男工和女工，使他们在耗尽其最后所有之后，不得不依靠社会救济生活和被迫去流浪。工人们可以说是成群结队地从一个地方走到另一个地方，在全国各地到处闯荡，长期失业使他们从外表上看形容憔悴、衣衫褴褛，进而导致他们内心的堕落，社会对他们感到极大的恐惧和深深的厌恶。数月之久得不到起码的整洁，饥肠辘辘地四处漫游，而且往往遭到被称作这个制度的支柱的人们不加掩饰的厌恶和轻视，体面的人们全然不知这一切意味着什么。这些穷人的家庭忍受着极其深重的苦难，依靠公共贫民救济度日。父母因绝望而对自己和对孩子犯下谋杀和自杀的可怕罪行的情况屡见不鲜。在危机时期，这种绝望的行为更是多得惊人。但是统治阶级却视若无睹。在同一张报纸上，一边是对因贫困和绝望而导致这类行为的报道，一边是有关喧闹的欢宴和盛大的官方庆典的消息，似乎到处是欢乐富足的景象。
    普遍贫因和日益艰难的生存斗争驱使越来越多的妇女和少女以卖淫为业，走向沉沦。堕落行为、野蛮行为和犯罪层出不穷。只有监狱、牢房和所谓的教养所空前繁荣，人满为患。
    犯罪与社会状况有着密不可分的关系，但是社会并不承认这一点。它像鸵鸟一样，把头埋在沙子里，不愿正视令人抱怨的状况，并且自欺欺人地将这种状况归咎于工人的“懒惰”和“游手好闲”以及缺乏“宗教信仰”。这是最严重的自欺欺人和最卑劣的伪善。社会状况于多数人越是不利，犯罪的数量就越多，犯罪的严重程度就越大。生存斗争采取了粗暴的和残忍的形式，它导致人人以他人为敌的状况。[2]
    统治阶级不会或不愿从根本上看问题，它们试图以自己的方式对付这些弊端。贫困、苦难和因此产生的堕落和犯罪日益增长，人们不是去探究这些弊端的根源，找出阻止的办法，而是去惩罚这种状况的产物。他们认为弊端在扩大，犯罪人数在增加，因而必须使用更加严厉的刑罚。他们相信可以召魔驱鬼。甚至海克尔教授也认为以极其厉的刑罚对付犯罪、坚决采用死刑是可行的。[3]在这一点上，他与一向与他的观点水火不能相容的形形色色的反动分子一拍即合。海克尔认为，不可救药的罪犯和无用的人必须像清除杂草一样被清除掉，不能让这些杂草夺去植物的阳光、空气和土地。如果海克尔不是单纯地研究自然科学，而是同时也涉猎一下社会科学的话，那么，他将会知道，只要社会为这些罪犯提供相应的生存条件，他们是可以转变为对人类社会有用的人的。他将会发现，正像人们除去地里的杂草时忽咯了清除根和种子一样，除掉个别的罪犯，使他们不再为非作歹，并不能阻止新的犯罪的产生。人类永远不能绝对防止自然界中有害有机体的产生，但是，改造自己的、由它亲自创造的社会组织，使之具备对每个人都有利的生存条件，使人人享有自由发展的平等权利，使一个人不需要牺牲他人的利益便可解除自己的饥饿、满足自己的财产欲望和野心，这是能够办到的事情。人们应该探究并清除犯罪的根源，只有这祥才能杜绝犯罪。[4]
    主张通过消除犯罪根源杜绝犯罪的人当然不会赞成采用暴力镇压手段。他们不会阻止社会以自己的方式对罪犯采取自卫行为，社会不能任罪犯为所欲为，但是，他们非常迫切地要求社会从根本上进行变革，也就是说消除犯罪的根源。
    统计学家与社会政治家已多次证明违法犯罪与社会状况之间具有内在联系。[5]在不景气时期，最常见的犯罪是乞讨，我们的社会无视基督教关于行善的所有教义将乞讨视为犯罪。萨克森王国的统计数字告诉我们，在德国始于1890年、1892年至1893年达到高峰的严重的倾销危机中，随着危机程度的加深，因乞讨受到法庭惩罚的人数也在增加。因此罪受罚的人1890年为8815人，1891年为10075人，1892年为13120人。奥地利的情况也是如此。奥地利因流浪和乞讨而被判刑的人1891年为90926人，1892年为98998人。[6]增加的幅度很大。
    一方面大批的人无产阶级化，另一方面财富在不断增加，这几乎成为我们这个时期的标志。在美国，J. D. 洛克菲勒、不久前去世的哈里曼、J. 皮尔庞特·摩根、W. K. 范德比尔特和J. 古尔德5人1900年共有资产32亿多马克，他们的影响足以控制美国的经济生活和欧洲经济生活的一部分，这个事实表明了我们所处的发展方向。在所有文明国家中，大资本家联合成为近代令人瞩目的现象，产生了越来越重要的社会影响和政治影响。

[1] A. 内马尔克：《国际有价证券统计》，载于《国际统计学学会通报》第17卷第405页，1908年哥本哈根版。

[2] 怕拉图很早就认识到这种状况的后果，他这样写道：“一个国家如果有阶级存在，那就不是一个国家，而是两个国家：一个是穷人的国家，一个是富人的国家，二者在一起生活，总是在互相窥伺……统治阶级终究不能发动战争，因为这样一来，它就必须使用那些一旦武装起来比敌人更加令它惧怕的人。”柏拉图：《国家篇》。亚里士多德说：“众多的人贫困化是一个弊端，因为这些人将不可避免地成为动乱的制造者。”亚里士多德：《政治学》。

[3] 《自然创造史》第4卷第155页和第156页，1873年柏林修订版。

[4] 柏拉图在《国家篇》中也有类似的阐述：“犯罪的根源在于缺乏文化教养，在于国家教育和制度不健全。”柏拉图对社会本质的认识比2300年后他的许多博学的追随者更为深刻，这可不是令人可喜的现象。

[5] M. 苏尔斯基：《关于刑事犯罪的经济根源的最新文献摘录》，载于《新时代》第23年度第2卷。

[6] H. 海尔茨：《奥地利的犯罪现象与犯罪阶层》，1908年蒂宾根版第49页。作者写道：“当时的经济形态对犯罪行为具有主导作用，生产和消费组织与经济财产分配都从方方面面对犯罪行为产生决定性影响。”

上一篇　回目录　下一篇


第十七章 资本主义工业的集中过程

第十七章 资本主义工业的集中过程

1．工业给农业带来的变化
2．继续无产阶级化与大企业的统治地位
3．财富的集中

1．工业给农业带来的变化

    资本主义经济体系不仅支配着社会组织，而且还支配着政治；它影响和支配着社会感情和思想。资本主义是领导力量。资本家是无产者的主人和统治者，他们把劳动力当作商品，购买、使用和榨取劳动力，购买时的价格也像任何一种商品一样由供求关系来决定，时而高于生产成本，时而低于生产成本。但是，资本家购买劳动力并不是奉“上帝的意旨”，也不是为了取悦于工人，尽管他们总是装扮成这样，而是为了从工人的劳动中赚取剩余价值，他们以经营利润、利息、租金、地租的形式将剩余价值据为己有。这些从工人身上榨取的剩余价值或者用于挥霍，或者在企业主那里重新转化为资本，使企业主能够不断扩大生产，革新生产过程，雇用新的劳动力。这样一来又使他们能够像全副武装的骑兵对付手无寸铁的步行者一样，迎击和消灭比他们弱小的竞争对手。这种力量悬殊的斗争在各个领域中不断发展，妇女作为除童工之外的最廉价的劳动力，在这场斗争中起着越来越重要的作用。这种状况导致了为数较少的强大的资本家与没有资本、每日靠出卖劳动力为生的广大一无所有者之间差距越来越大。中等阶层在这种发展中处于越来越令人忧虑的境地。
    一个又一个从前一直是小手工业占主导地位的领域被资本家所吞并。资本家之间的竞争使他们必须不断地为剥削寻找新的领域。资本“像一头咆哮着的狮子一样”走来，“寻找着可以吞食的对象”。弱小者将被吞掉，如果他们不能在另一个领域中拯救自己（这一点越来越困难无望），那么，他们就会沦为雇佣劳动者或一无所有的人。一切想通过从过去的废物堆里捡来的法律和制度避免手工业和中等阶层衰落的努力都证明是毫无成效的；这些法律和制度也许能够暂时使某些人对自己的处境视而不见，但是这种错觉很快便会在暴露出来的事实的冲击下消失得无影无踪。大企业吞并小企业正如强大无情的自然法则一样，对每一个人来说都是有目共睹、显而易见的。
    从1882年至1895年和1895年至1907年，在这短短的25年期间德国社会结构究竟发生了怎样的变化，我们可以将这些年的手工业统计结果加以比较。情况如下：

从业者情况
 | 1882年 | 1895年 | 1907年 | 1882年以来增减蜻况
农业 | 8236496 | 8292692 | 9883257 | +1646761=19.99
工业 | 6396465 | 8281220 | 11256254 | +4859786=75.98
商业运输 | 1570318 | 2338511 | 3477626 | +1907308=121.46
家庭服务 | 397582 | 432491 | 471695 | +74113=18.63
公务及自由职业 | 1031147 | 1425961 | 1738530 | +707383=68.56
无业 | 1354486 | 2142808 | 3404983 | +2050497=151.40
总计 | 18986494 | 22913683 | 30232345 | +11245851=53.95

从业者及家属情况
 | 1882年 | 1895年 | 1907年 | 1882年以来增减情况
农业 | 19225455 | 18501307 | 17681176 | -1544279=18.18
工业 | 16058080 | 20253241 | 26386537 | +10328457=64.25
商业运输 | 4531080 | 5966846 | 8278239 | +3747159=82.69
家庭服务 | 938294 | 886807 | 792748 | -145546=15.57
公务及自由职业 | 2222982 | 2835014 | 3407126 | +1184144=53.33
无业 | 2246222 | 3327069 | 5174703 | +2928481=130.36
总计 | 45222113 | 51770284 | 61720529 | +16498416=34.27
外加佣仆 | 1324924 | 1339318 | 1264755 | -60169=4.53

    这些数字表明，在上述25年当中，人口及其职业发生了很大变动。以工业（采矿和工矿企业）、商业和运输为生的人口有所增加，而以农业为生的人口则有所减少；几乎所有增加的人口，即1882年至1895年增加的6548171人和1895年至1907年增加的9950245人都从事于工业、商业和运输。虽然以农业为主要职业的人口增加了1646761人，但是，这个数字远远低于整个人口的增长率，这类从业者的家属的人数甚至减少了1544279人，即减少了8%。
    而工业（包括采矿和工矿企业）、商业和运输则完全是另一种情况。这两类从业者及其家属的人数大大增加，高于全部人口的增长率。工业从业者的人数早在1895年就已赶上农业从业者的人数，现在又超出了1372997人，即超出了15%。其家属的人数超出农业从业者家属的人数8705361人，即超出了49%（1895年超出1751934人）。商业和运输从业者及其家属的人数增长得更快。
    结果说明，作为人口中真正保守部分和旧秩序主要支持者的农业人口日益减少，并且被从事工业、商业和交通的人口以越来越快的速度远远地抛在后面。虽然1882年以来从事公务和自由职业的人及其家属数量也急剧增加，但是这一点也改变不了这个事实。除此之外，还应该指出的是尽管从最后一个统计数字来看这部分从业者人数的增加速度相对地有所减缓，1895年相对于1882年的增长率为38.29%，而1907年相对于1885年的增长率只有21.96%，但是从事这些职业的人数无论是1895年与1882年相比还是1907年与1885年相比都在持续增加。无业者及其家属人数的大量增加可以归因于享受意外事故保险金、伤残保险金和养老保险金人数的增加，还有各类学生和在贫民院、疗养院、精神病院和监狱中生活的人增多。
    另一个特征是从事家庭服务的人只有少量增加，而佣人则有所减少，这一方面表明了收入情况允许雇用这类人的家庭数量相对减少，另一方面也表明了争取自身独立的无产阶级妇女越来越不喜欢从事这个职业。
    以农业为主要职业的人1882年占43.38%，1895年占36.19%，到了1907年仅占32.69%。整个农业人口1882年占42.51%，1895年占35.74%，1907年只占28.65%。与此相比，以工业（包括采矿和工矿企业）为主要职业的人1882年占33.69%，1895年占36.14%，1907年占37.23%。加上其家属1882年占35.51%，1895年占39.12%，而到1907年已经占了42.75%。有关从事商业运输的人及其家属的情况见下列数字：

 | 1882年 | 1895年 | 1907年
包括家属 | 10.02 | 11.52 | 13.41
不包括家属 | 8.27 | 10.21 | 11.50

    我们由此看到，现在德国整个人口的56.16%（在萨克森甚至人口的74.5%）以工商业为生，而农业人口只占28.65%（在萨克森甚至只占10.07%）。

2．继续无产阶级化与大企业的统治地位

    考察一下职业人口中独立劳动者、职员、工人是如何分配的、在这三种职业中男女所占的比例如何具有重要的意义。有关数字见第324页上的表格。
    此表说明，农业部门独立劳动者的数量虽然从1882年到1895年增加了280692人，即增加了12.5%，但是从1895年到1907年又减少了67751人，结果与1882年相比独立劳动者的数量仅增加了212941人，即仅增加了9.2%。相反，农业工人的数量从1882年至1895年减少了254025人，即减少了4.3%，但是从1895年起却增长很快，增加了1655677人，即增加了29.4%。如果我们对这种增长作进一步的考察，就会发现，这种增长主要归因于作辅助劳动的女性家庭成员的增加（男性增加了170532人，女性增加了1820398人，共增加了1990930人）。仅就农村的临时工和雇工而言，结果是男性减少了381195人，女性增加了45942人，农业工人总共减少了335253人。在农业方面不仅独立劳动者有所减少，而且临时工和雇工也有所减少，农业部分与前一个统计数字相比有所增加，这是家庭辅助人员尤其是女性家庭辅助人员大量增加的结果。
    工业的情况有所不同。在25年的时间里，工业部门独立劳动者的数量减少了234024人，即减少了10.6%（从1882年到1895年减少了139382人，即减少了5.2%），而工业人口却增加了48%（从1882年到1895年增长了14.48%）。单独经营者和雇用一两个雇工的工厂有所减少。工人的数量从1882年到1895年增加了1859468人，从1895年到1907年又增加了2637414人。仅就不包括作辅助劳动的家庭成员在内的真正工人而言，他们的数量也从1895年的5899708人增加到了1907年的8460338人。在所有从事工业职业的人中，有1/3是工人（75.16%）。

 |  | 独立劳动者 |  |  | 职员 |  |  | 工人
 |  | 1882年 | 1895年 | 1907年 | 1882年 | 1895年 | 1907年 | 1882年 | 1895年 | 1907年
农业 | 男 | 2010865 | 2221826 | 2172740 | 60763 | 78066 | 82548 | 3629959 | 3239646 | 3028983
 | 女 | 277168 | 346899 | 328234 | 5881 | 18107 | 16264 | 2251860 | 2388148 | 4254488
 | 总计 | 2288033 | 2568725 | 2500974 | 66644 | 96173 | 98812 | 5881819 | 5627794 | 7283771
工业 | 男 | 1621668 | 1542272 | 1499832 | 96807 | 254421 | 622071 | 3551014 | 4963409 | 7030427
 | 女 | 579478 | 519492 | 477290 | 2269 | 9324 | 63936 | 545229 | 992302 | 1562698
 | 总计 | 2201146 | 2061764 | 1977122 | 99076 | 263745 | 686007 | 4096243 | 5955711 | 8593125
商业 | 男 | 550936 | 640941 | 765551 | 138387 | 249920 | 426220 | 582885 | 836042 | 1354482
 | 女 | 150572 | 202616 | 246641 | 3161 | 11987 | 79689 | 144377 | 365005 | 605043
 | 总计 | 701508 | 843557 | 1012192 | 141548 | 261907 | 505909 | 727262 | 1201047 | 1959525
总和 | 男 | 4183469 | 4405039 | 4338123 | 295957 | 582407 | 1130839 | 7763858 | 9071097 | 13694160
 | 女 | 1007218 | 1069007 | 1052165 | 11311 | 39418 | 159889 | 2941466 | 3745455 | 4161961
 | 总计 | 5190687 | 5474046 | 5490288 | 307268 | 621825 | 1290728 | 10705324 | 12816552 | 17856121

    商业和运输的情况相反。在这方面就连独立劳动者的数量也同工业中职员和工人的数量一样有很大增长。尤其是商业独立劳动者中妇女的数量有所增加，她们当中一部分是以零售商业谋生的寡妇，一部分是以这种方式补贴丈夫收入的妻子。独立劳动者的数量从1882年到1907年增加了310584人，即增加了44.3%，但是，职员和工人的数量增加更多（分别增加了364361人，即258.8%和1232263人，即196.4%）。这一点有力地证明批发贸易尤其在1895年到1907年期间得到了巨大发展。职员的数量几乎翻了一倍，其中女性职员的数量翻了6倍。
    在所有三个类别中，独立劳动者的数量从1882年到1907年共增加了5.7%，大大低于人口的增长率（36.48%）。但是职员的数量却增加了325.4%，这说明在各个部门需要职员的大企业都有很大发展。工人的数量增加了39.1%。同时，在5490288名独立劳动者当中，大部分人都过着纯粹无产阶级的生活。例如在2086368个工业企业中，至少有994743个单独经营企业和875518个雇用5名以下工人的企业。在商品贸易方面，1907年在709231个主要企业中，至少有232780个单独经营企业，此外，在商业和运输部门的独立劳动者当中，有35306个零售商是单独经营企业，有5240个是服务人员、临时工等等，有几千人是保险代理人、书籍兜售商等等。
    此外，必须注意到，在所有这三个类别中，独立劳动者的数量与企业的数量并不一致。例如，像在烟草和香烟贸易中所常见的那样，如果一个公司的所有者有几十个分号，或者一个消费合作社有许多分店，那么这些分号和分店都算作单独的企业。工业企业的情况也是如此，例如一个机器制造厂同时拥有铸造厂和细木工场等等。因此，所列出的数字不足以说明企业集中和生活水平的情况。
    尽管存着在所有这些缺陷，但是，1907年6月12日的工商企业最新统计结果却仍然可以使人们了解到资本高度集中的情况。这些结果表明，随着整个经济体系工业化的提高，整个生产资料迅速落入少数人手中。
    单独经营的独立劳动者1882年尚有1877872人，从1895年开始持续减少；1895年有1714351人，到了1907年仅有1446286人，减少了431586人，即减少了22.9%。在所有统计中，小企业的从业者数量一次比一次明显减少。1882年小企业的人数占所有从业者的59.1%，1895年占46.5%，1907年仅占37.3%。大企业的情况恰恰相反，大企业从22%增加到29.6%，1907年又增加到37.3%。企业越大，增长的速度就越快。1895年到1907年，小企业人员增加了12.2%，中等企业人员增加了48.5%，大企业人员增加了75.7%。在1907年的5350025名从业人员中，大企业的人员占绝对多数，而在1882年，大企业的人数还大大少于单独经营企业的人数。在七种行业中，大企业人数过半，占主导地位：

采矿业 | 96.6%
机器工业 | 70.4%
化学工业 | 69.8%
纺织工业 | 67.5%
造纸工业 | 58.4%
制陶工业 | 52.5%
肥皂和油脂工业 | 52.3%

    在其他行业中，1895年大企业便已占多数。现在，它的地位到处都得到进一步巩固（在金属加工业中占所有从业人员的47%，在印刷业中占43.8%，在运输业中占41.6%，在建筑业中占40.5%）。几乎所有行业的发展都对大企业有利。
    企业集中，也就是资本集中，在资本主义企业完全占绝对主导地位的地方得到了极其迅速的发展。以啤酒酿造业为例。德国除巴伐利亚、符滕堡、巴登和阿尔萨斯—洛林之外交纳酿酒税的地方的情况如下：

 | 酿造厂总数 | 其中经营性酿造厂数 | 酿酒量（单位10万升）
1873 | 13561 | 10927 | 19655
1880 | 11564 | 10374 | 21136
1890 | 8969 | 8054 | 32279
1900 | 6903 | 6283 | 44734
1905 | 5995 | 5602 | 46264
1906 | 5785 | 5423 | 45867
1907 | 5528 | 5251 | 46355

    从1873年到1907年酿造厂总数减少了8033个，即减少了59.3%，经营性酿造厂的数量减少了5676个，即减少了51.9%，而啤洒产量却增加了26.7亿升，即增加了135.7%。这意味着中小企业的破产和大企业的规模扩充及其效率的成倍提高：1873年平均每个酿造厂生产145000升啤酒，1907年平均每个酿造厂生产838500升啤酒。所有资本主义占主导地位的地方的情况都是如此。在奧地利，1876年有2248个酿造厂，生产啤酒1167127800升，1904—1905年只剩下1285个酿造厂，却生产啤酒1909854000升。
    德国煤炭工业和整个矿冶工业的发展也显示了相同的结果。煤炭工业中主要企业的数量1871年至1875年平均为623个，1889年减少到406个，而同一时期产量却从34485400吨增长到67342200吨，平均每个企业的职工总数从172074人增加到239954人，下列表格显示了到1907年为止的石煤和褐煤开采业的集中过程。

 | 石煤 |  |  | 褐煤
年度 | 主要企业总数 | 职工平均数 | 产量（千吨） | 主要企业总数 | 职工平均数 | 产量（千吨）
1900 | 338 | 413693 | 109290.2 | 569 | 50911 | 40498.0
1905 | 331 | 493308 | 121298.6 | 533 | 54969 | 52512.1
1906 | 322 | 511108 | 137117.9 | 536 | 58637 | 56419.6
1907 | 313 | 545330 | 143185.7 | 535 | 66462 | 62546.7

    在石煤生产中，70年代以来企业的数量减少了49.8%，而企业职工的数量却增加了216.9%，产量甚至增长了420.5%。
    整个矿冶工业的情况是：

 | 主要企业总数 | 职工平均数 | 产量（千吨）
1871—1875 | 3034 | 277878 | 51056.0
1887 | 2146 | 337634 | 88873.0
1889 | 1962 | 368896 | 99414.0
1905 | 1862 | 661310 | 205592.6
1906 | 1862 | 688853 | 229146.1
1907 | 1958 | 734903 | 242615.2

    可以看出，企业数量减少了35.5%，而企业职工的数量却增长了164.4%，产量增长了374.5%。
    企业主的数量较少，但是他们却十分富有，与无产者数量的大大增加形成对照。1871年至1875年平均每个企业有无产者92人，1887年增加到160人，尽管1907年企业数量从1906年的1862个增加到1958个，但是1907年平均每个企业的无产者数量仍然增加到307人！
    “虽然莱茵—威斯特伐利亚工业区1907年尚有煤矿156个，但是，其中的34个煤矿（21.8%）却占了采掘量的50%以上。尽管企业统计表上登记了156个鲁尔矿区，但是仅有76个成员的煤炭辛迪加几乎控制了所有煤矿；煤矿的集中已达如此高的程度。根据1908年2月的报告，煤炭辛迪加的产煤量已送到7790万吨。”[1]
    1871年有306个熔矿炉在运转，雇用工人23191人，生产生铁1563682吨，到了1907年则有熔矿炉303个，雇用工人45201人，生产生铁12875200吨，1871年每个熔矿炉的平均产量为5110吨，到了1907年便已达到42491吨！“根据1896年3月发表的‘钢铁’一览表，当时德国只有一个冶炼厂即奧伯豪森的好运冶炼厂能够在24小时之内生产生铁820吨。而到了1907年，能够在24小时之内生产1000吨以上生铁的冶炼厂就已有12个之多。”[2]
    在制糖工业部门，1871—1872年有311个工厂，加工甜菜2250918吨，1907—1908年则有工厂365个，加工甜菜13482750吨。1871—1872年平均每个工厂加工甜菜7237吨，而1907—1908年平均每个工厂加工甜菜的数量已达到36939吨！1871—1872年的糖产量为186441吨，占甜菜加工量的8.28%，而1907—1908年糖产量为2017071吨，占甜菜加工量的14.96%。
    不仅工业发生了这种技术革命，而且运输业也是如此。有关德国海上贸易情况见下列数字：

年度 | 帆船数 | 载重量（登记吨） | 船员人数
1871 | 4372 | 900361 | 34739
1901 | 2270 | 525140 | 12922
1905 | 2294 | 493644 | 12914
1908 | 2345 | 433749 | 12800
1909 | 2361 | 416514 | 12844
比1871年滅少 | 2011 | 438847 | 21895

    帆船运输大大衰落了，即使在还有帆船运输的地方，船只的载重量和船员的数量都有所减少。1871年平均每艘帆船载重量为205.9登记吨，有船员7.9人，1909年帆船平均载重量为176.4登记吨，只有5.4个船员。德国轮船海运则是另一种情况：

年度 | 海轮数 | 载重量（登记吨） | 船员人数
1871 | 147 | 81994 | 4736
1901 | 1390 | 1347875 | 36801
1905 | 1657 | 1774072 | 46747
1908 | 1922 | 2256783 | 57995
1909 | 1953 | 2302910 | 58451
比1871年增加 | 1806 | 2221006 | 53715

    轮船不仅数量在增加，其载重量增加的幅度更大，相对而言，船员数量却减少了。1871年平均每艘轮船载重量为558登记吨，有船员32.1人，而1909年平均每艘轮船载重量为1230登记吨，只有29名船员。
    电动机动力的迅速增加也说明了我们经济制度的资本主义式的发展。根据费班的统计结果，1861年关税同盟地区的工业使用了99761马力。[3]1875年在德国5人以上企业中，在25152个地方共使用了1055750马力，1895年在60176人地方共使用了2938526马力，几乎是原来的3倍。铁路（和电车）交通以及轮船运输未列入这项统计。
    普鲁士使用动力情况如下（单位：马力）：

年度 | 固定蒸汽机 | 可移动蒸汽发生器和蒸汽机
1879 | 88000 | 47000
1896 | 2534900 | 159400
1900 | 3461700 | 229600
1905 | 4684900 | 315200
1906 | 4995700 | 334400
1907 | 5190400 | 363200

    由此可见，1907年普鲁士所使用的马力数几乎是1879年的6倍！在普鲁士，固定蒸汽机的数量从1896年到1907年增加了35%，整个机器的效率在此期间甚至提高了105%，从这一点可以看出在1895年的统计之后工业发展取得了多么巨大的进步。1898年用于驱动发电机的蒸汽机共有3305台、258726马力，1907年增加到6191台、954945马力，即蒸汽机数增加了87%，马力数增加了269%。[4]
    下列数字以马力为单位表明了蒸汽动力在重要工业部门的使用情况：

工业部门 | 1897 | 1879 | 1907
矿业和冶金业 | 516000 | 1430000 | 2284000
采石和砖瓦业 | 29000 | 132000 | 255000
金属加工业 | 23000 | 57000 | 113000
机械 | 22000 | 61000 | 329000
纺织 | 88000 | 243000 | 323000[5]

    尽管生产力有了如此巨大的发展，资本集中达到了这么高的程度，但是有些人仍然试图否认这些事实。在1907年8月哥本哈根国际统计学会第11次大会上，法国经济学家伊夫·居奥就作过这种努力。他根据一次草率的统计建议从统计学中删去“集中”一词。卡尔·毕歇尔回答他说：“企业数量的绝对增加很有可能与企业高度集中同时出现。但是，在对企业进行调查时往往不可避免地进行大量重复计算。一家银行有100个储蓄银行，也许会被算作101个企业；一个啤酒酿造厂有50个由它提供地方和存货的啤酒店，也许会被统计为51个企业。这种统计结果对证明所调査的现象毫无意义。
    “从迄今为止所进行的调查来看，似乎只有农业没有出现集中过程；在采矿、贸易、运输业、保险业和建筑业等其他领域集中都十分明显；工业领域的集中由于每一个努力发展的文明民族都必须扩大工业生产而不那么显而易见，具体来讲有4个原因：1.工业取代了从前的家庭经济职能；2.在消费中工业产品取代了自然产品（铁代替了木材，焦油染料代替了靛青和茜草等等）；3.有了新的发明（汽车）；4.有了出口的可能性。因此，恰恰在工业领域出现了大规模的集中，而同时企业的数量并未减少，甚至有所增加，在工业制造出便利的商品的所有地方，独立经营的小企业都不可避免地遭到破坏。资本主义的生产方式因此迅速渗透各个最重要的经济领域。社会主义者关于集中程度不断加深的断言毫无疑问是正确的，在这一点上反对社会主义者并非明智之举。”[6]
    世界上所有工业国家的经济发展状况都与德国相同。所有文明国家都努力向工业国家迈进。它们生产工业品不仅为了满足自己的需要，而且还供出口。因此人们不仅关注本国经济，而且还关注世界经济。世界市场调整着无数工业产品和农业产品的价格，左右着各个民族的社会地位。对世界市场关系起决定作用的生产地区是美国，从现在起，彻底变革世界市场关系和资产阶级社会的主要推动力将产生于美国，近30年的调查结果如下：
    投入工业的资本额（百万美元）：

1880 | 2700
1890 | 6525
1900 | 9813

    工业产值（百万美元）：

1880 | 5369
1890 | 9372
1900 | 13000

    当今美国在世界上位于工业国家首位，其工业产品和农业产品的出口额年年增长，这种发展所带来的大规模的资本积累势必到国外寻找投资机会，并极大地影响欧洲的工业和交通。这种发展的推动者已不再是单个的资本家，而是资本家和企业主财团以及资本家联合，它们的活动所及之处，实力极其雄厚的私人企业也会被压垮。面对这种发展大企业主尚且不得不偃旗息鼓，中小企业主又能怎么样呢？

3．财富的集中

    随着企业的集中和生产率的提高，工人的数量相对减少，而财富按总人口的百分比来计算则越来越集中在少数人手里，这是经济规律。
    不同文明国家收入的分配情况清楚地表明了这一点。
    在德国各大邦国中，萨克森拥有最古老、相对而言最合理的所得税统计方式。现在使用的是1879年开始生效的法律。但是由于最初几年的平均征税额过低，所以我们应该以后来的征税额为准。从1880年到1905年萨克森的人口增加了51%，从1882年到1904年纳税人增加了160%，应纳税的收入增加了23%。直至90年代初，年收入在300马克以下者不纳税，此后，改为年收入在400马克以下者不纳税。1882年，免纳所得税者的人数为75697人，占纳税评估对象总数的6.61%，而到了1904年，免纳所得税者的人数为205667人，占纳税评估对象总数的11.03%。应该说明的是，在萨克森妻子和不满16岁的家庭成员的收入都算入丈夫和父亲的收入之内。
    收入在400—800马克之间的纳税者1882年占纳税评估对象总数的48%，1904年仅占纳税评估对象总数的43.81%，一部分人升到了高收入阶级。收入在400—800马克之间的纳税者在此期间的平均收入从421马克增加到582马克，即增加了37%，但是仍低于600马克的平均收入。收入在800—1250马克之间的纳税义务人1882年占纳税评估对象总数的12%，1904年占纳税评估对象总数的24.38%，而收入在1250—3300（从1895年起改为3400马克之间的纳税者的数量1882年占纳税评估对象总数的20%，1904年仅占纳税评估对象总数的16.74%。1882年收入低于3300马克的人占纳税评估对象总数的97.6%，1904年收入低于3400马克的人占纳税评估对象总数的95.96%。据拉萨尔计算，1863年普鲁士收入在3000马克以上者的收入占总收入的4%，而在此期间房租、税和几乎所有生活必需品价格都提高了，生活费用也增加了，由此看来广大群众的境况相对来讲几乎没有得到改善。在3400—10000马克之间的中等收入者1904年仅占纳税评估对象的3.24%，而10000马克以上者所占比例还不到1%（0.80%）。收入在12000—20000马克之间的纳税者人数占0.80%。收入在12000马克以上的人，1882年为4124人，1904年增加到11771人，即增加了188%。最高收入1882年为2570000马克，1906年为5900600马克。由此可以得出结论：低收入虽然有所提高，但是提高的部分还不足以抵偿物价的上涨，中等收入按百分比计算毫无改善，而极其富有者的人数和收入却大大增加了。阶级对立日趋尖锐。
    阿道夫·瓦格纳教授从对普鲁士1892年到1902年国民收入分配情况的调查中得出以下结论。他将普鲁士人口分为三大阶层：下等阶层（最低420马克以下，中等420—900马克，最高900—2100马克）、中等阶层（最低2100—3000马克、中等3000—6000马克、最高6000—9500马克）和最高阶层（最低9500—30500、中等30500—100000马克、最高100000马克以上)。总收入几乎平均分配给这三个部分。占人口3.51%的最高阶层拥有总收入的32.1%，包括免税者在内的占人口70.66%的下等阶层同样拥有总收入的32.9%，占人口25.83%的中等阶层拥有总收入的34.9%。如果仅就应纳税的收入而言，人们就会发现，收入在900—3000马克的纳税者1892年占所有纳税者的86.99%，1902年占所有纳税者的88.04%，有稍多于半数的应纳税收入归这部分人所有，即1892年为51.05%，1902年为52.1%。收入在3000马克以上的一人1892年占所有纳税者的13%，1902年占所有纳税者的12%，他们的收入1892年约占全部应纳税收入的49%，1902年约占全部应纳税收入的48%。在全普鲁士，低收入纳税者的平均收入1892年为1374马克，1902年为1348马克，即减少了1.89%。而高收入纳税者的平均收入1892年为8811马克，1902年增加到9118马克，即增加了3.48%。最高阶层1892年仅占所有纳税者的0.5%，1902年占所有纳税者的0.63%，这部分人的收入1892年占总收入的15.95%，1902年占总收入的18.37%。增加最少的是中等阶层的最低收入和中等收入，其次是下等阶层的最高收入，而中等阶层的最高收入和整个最高阶层的收入增加得最多，而且随着收入的增加，其地位也在不断提高。一个阶层的纳税者收入越高、越富有，相对而言其人数就增加得越多。较高和最高收入的纳税者人数是在不断增加，但是，他们本身的平均收入也越来越高，换句话说，仅仅在个别特别富有的人那里会出现收入高度集中的现象，而且在虽然始终是绝对和相对的少数、但人数却在大大增加的较高和最高经济层次那里也会出现这种现象。“由此可以得出结论：现代经济发展虽然有利于全民收入的提高和每个社会经济阶层成员数量的增加，但是增加的程度极不相同，增加最多的是富有阶级和下层阶级，中间阶级受益最小；因此基于收入多少之上的阶级差别也越来越大。”[7]
    根据1908年所得税的估定，在普鲁士有104994个收入在9500马克以上的纳税者，其总收入为3123273000马克。其中收入在100000马克以上的3796个纳税人的总收入为934000000马克。有77个纳税人收入在100万以上。收入在9500马克以上的104904个（占人口1.78%）纳税人的总收入竟与3109540个（占人口52.9%）收入在900—1350马克之间的纳税人的总收入相同！
    在奥地利，“收入在4000—12000克朗之间的人平均占纳税者的12%到13%，应纳税纯收入中的24%左右为他们所得。如果将收入在12000克朗以下的人一起计算，那么这部分人占纳税者的97%，其收入占74%。剩下的3%的纳税人拥有应纳税收人的26%。”[8]免去纳税义务的收入最低限为1200克朗，即1014马克，高于普鲁士。收入在1200—4000克朗之间的低收入纳税者1904年占所有纳税义务人的84.3%。收入在200000克朗以上的极其富有者的人数1898年为255人，1904年为307人，占所有纳税人的0.032%。
    在英国和爱尔兰，据L·G·蔡奥莎·莫奈统计，国民收入中的一半（166亿多马克）归占人口1/9的人们所有。他将人口分为三部分：收入高于700英镑（14000马克）的富人，收入在160（3200马克）—700英镑之间的小康阶层和收入低于160英镑（3200马克）的穷人。

包括家庭成员在内收入（英镑）富人
富人 | 250000 | 1250000 |  | 585000000
小康阶层 | 750000 | 3750000 |  | 245000000
穷人 | 5000000 | 38000000 |  | 880000000
 | 43000000 |  | 1710000000

    由此可见，国民收入的1/3以上归不到人口1/30的人们所有。蒲斯对伦敦的调查和朗特里对约克的调查证明，总人口中有30%的人终生挣扎在永久贫困的魔爪之下。[9]
    E·勒瓦瑟尔根据遗产统计，对法国的情况作了如下比较：“国民财富中的2/5归占人口98%的、财产不足100000法朗的人们所有；国民财富的1/3属于占人口1.7%的少数人，而全部国民财富的1/4的占有者则为极少数人，他们仅占人口的0.12%！”[10]
    无产者之多和有产阶级人数之少是显而易见的。
    G. 施穆勒说道：“日益加剧的不平等是无可争辩的事实……毫无疑问，从1300年到1900年中欧的分配不均现象日益严重，尽管各个国家的严重程度各不相同……近年的发展在促使阶级对立日趋尖锐的同时，也大大加剧了在财产和收入上的分配不均。”[11]
    但是，发生于所有文明国家的这种资本主义发展和集中过程在无政府主义生产方式不能阻止托拉斯和联合组织出现的情况下，必然会引起生产过剩和滞销。下面我们来谈一谈危机。

[1] 奥托·胡埃：《矿冶工业发展史》，《新时代》第27卷第1册第665页。

[2] 奥托·胡埃，同上书，第666页。

[3] A. 黑塞：《工商业统计》，1909年耶拿版第168页。

[4] A. 黑塞，同上书，第163—164页。

[5] S. 雷尔教授：《动力。关于各邦权力发展的经济、技术和文化史研究》，1908年莱比锡版第348页。

[6] 《国际统计学学会通报》第17卷第183—184页，1908年哥本哈根版。

[7] 阿道夫·瓦格纳：《论国民收入和国民财富的统计方法及普魯士1892至1902年最新收入统计基础之上的国民收入的分配情况》，载于《普鲁士王国统计局杂志》1904年版。

[8] F. 莱特尔：《奥地利收入的分配情况》，1908年莱比锡版第123页。

[9] L. G. 蔡奥莎·莫奈：《富有与贫困》，1908年伦敦版第41—43页。

[10] E. 勒瓦瑟尔，同上书，第617页。

[11] G. 施穆勒：《一般国民经济学说概论》第2卷，第454、463页。


第十八章 危机与竞争

第十八章 危机与竞争

1．危机的根源与影响
2．中间贸易和物价上涨

1．危机的根源与影响

    发生危机的原因是没有一个能够用于随时衡量和统观商品真正需求量的标准。资产阶级社会没有能够调节整个生产的力量。一方面一种商品的购买者十分分散，决定消费量的购买者的购买力受到许多因素的影响，而单个生产者是不能左右这些因素的。再者，除了每个生产者之外还有许多其他生产者，他不了解他们的生产能力。每个人都利用一切可利用的手段来击败所有竞争对手，如廉价销售、广告、提供长期贷款、派出旅行推销员等等。他们甚至还采取隐蔽、奸诈的手段使竞争者产品销量下降。这种手段在危机时期尤其盛行。整个生产都依靠个人的主观推测。每个企业主都必须销售一定量的商品才能继续生存；但是他还想销售更多的产品，这样不仅可以使他增加收入，而且还可以使他具有战胜竞争者、守住阵地的可能性。这一切导致了企业规模不断扩大，产量不断增加。不仅一个企业主而且所有企业主都力图抓住有利时机作出同样努力。生产远远超出了需求。市场突然出现商品饱和现象。销售停止了，价格下跌，生产受到限制。一个部门缩减生产就必然要减少工人和降低工资，造成工人消费能力降低。这样又必然带来其他部门生产和销售停滞的后果。以工人为主要买主的各种小手工业者、小商贩、店主、面包师、屠户等等也失去了他们商品有利的销路而同样陷入贫困。
    柏林工会1902年1月底所作的对失业者的统计调查说明了危机产生的影响。在柏林郊区有7万多人完全失业，大约有6万人部分失业。1909年2月13日柏林工会对失业人数又作了一次统计，结果是有106722名（92655名男子和14067名妇女）失业者。[1]在英国，1908年9月有失业者750000人。这些工人想工作，但是在这个最好的时代他们却找不到工作。人们可以想象得出他们的社会境况多么悲惨！
    因为一种工业向另一种工业提供原料，一种工业依赖于另一种工业，所以一种工业不得不承受另一种工业的打击。这样就扩大了受害者的范围。人们无法履行过去在预期现存状况能维持较长时间情况下所承担的许多义务，危机因此加剧，并愈演愈烈。大批囤积的货物、工具、机器都几乎变得毫无价值。商品以大大低于成本的价格出售。这种廉价抛售不仅使商品的所有者破产，而且还迫使其他许多人同样以低于成本的价格卖出自己的商品，从而造成了这部分人的破产。尽管在危机期间，为对付越来越激烈的竞争，生产方式也在不断改善。然而这种手段本身又蕴藏着新的危机根源。危机持续数年之后，通过廉价抛售产品、缩减生产和小企业主的破产，逐渐消除了生产过剩的现象，社会开始慢慢恢复。随着需求的增长，生产也很快增加了。起初的生产增长缓慢而谨慎，但是在有利的状况持续了一段时间之后，生产立即重新开始活跃起来。人们打算挽回损失，希望在新的危机到来之前养精蓄锐。但是，由于所有企业主都抱着同样的想法，每个人都在改良生产手段，以便使自己“胜过”别人，所以导致了灾难以更快的速度重新到来，灾难的后果也更为严重。无数的人们像手中的球一样一会被抛向天空中一会儿又落到地上，从这种交替影响中产生了我们在每次危机中所经历的可怕状态。随着不仅个人之间而且国家之间的大量生产和竞争的不断加强，危机也在累积。小范围内争取买主的斗争和大范围内争取销售地位的斗争日趋激烈，最终以巨大的损失而告终。大批的商品和存货堆积如山，然而大量想买而无购买力的人们却在忍饥挨饿。
    1901年和1907—1908年再次证明以上阐述是正确的。在商业不景气的几年之中大资本主义的发展却不断取得进步，此后，主要在军队和海军需要改造和扩充的剌激下，生产又开始有所上升。在此阶段，无数各种新的工商企业平地而起，其他许多企业也纷纷扩大生产，最大限度地利用科技发展提高生产率。在这个范围内还有许多企业从个别资本家手中转归资本主义合作社（股份公司）所有，在转换过程中企业总是或多或少地得到扩充。新成立的股份公司有数十亿马克的资产。另一方面，各国资本家都力图建立国内和国际协约组织。卡特尔、买卖联盟和托拉斯如雨后春笋般破土而出，为了避免生产过剩和压价，它们固定价格，根据精确统计的容纳量控制生产。在全部工业部门出现了前所未有的垄断，它牺牲工人和消费者的利益，使企业主获益。很多人以为这样一来便拥有了使资本全面控制市场、损害公众利益而对自己有利的手段。但是这是迷惑人的表面现象。资本主义生产规律总是比那些自以为掌握了这个制度的调节权的这个制度的最狡滑的代表们更为强大。危机还是发生了，并且再一次表明，最聪明的打算也不过是一些幻想，资产阶级社会无法摆脱自己的命运。
    但是，资本主义秉性难移，继续朝着这个方向发展。资本主义所必须采取的活动方式推翻了所有资产阶级的经济规律。自由竞争是资产阶级社会的核心，它应该使最优秀的人站在企业的前列。然而经验表明，自由竞争往往只能使那些最不讲道德的最精明狡猾的人领先。股份分司也消灭了所有个性。更有甚者，在卡特尔、托拉斯和买卖联合组织那里，不仅单个企业主作为独立的人消失了，就连股份分司也不过是以压榨和掠夺公众为已任的资本家董事会所操纵的链环上的一个有用的环节。一小撮垄断资本家自命为社会的主人，将商品和劳动力的价格以及工资标准和生活条件强加给社会。
    这种发展表明，私人企业主已经被淘汰，社会发展的目标是导向国家和国际高度的生产。与现在不同的是，有组织的生产和分配最终将不仅有利于资本家阶级，而且还将有利于全社会。
    上述促使资产阶级社会迅速达到其发展顶点的经济革命通过不断出现的新的重要事件而进一步深化。欧洲在自己的销售市场和各自的国家内一方面面临来自北美日益强大的竞争威胁，另一方面东方的敌人也出现了，他们使世界经济状况随着时间的推移处于更加危急的状态。
    正像《共产党宣言》所表述的那样，竞争驱使资本家跑遍整个地球。他们到处寻找新的销售市场，即寻找那些可以销售自己的商品、唤起新的需求的民族和国家。近几十年来，各国谋求殖民地的狂热表明了这种努力的一个方面。德国虽然占据了很大的地盘，但是在这些地方居住的都是最原始的民族，对欧洲商品的需求微不足道。这种努力的另一方面是要将现代资本主义文化带给那些已经达到较高的文明程度、但是至今仍或多或少地断然拒绝接受现代发展的民族，如印度人、日本人，尤其是中国人。这些国家不仅占世界人口的1/3，而且正如日俄战争中日本人所表现的那样，一旦它们受到激励，有了可效法的榜样，它们自身就能够发展资本主义的生产方式，其发展的条件甚至会给先进的民族造成灾难性的后果。上述这些民族的能力是毋庸置疑的，而且他们崇尚俭朴（这主要是气候造成的），具有在迫不得已情况下使自己适应环境的技巧。在这些地方，包括美国在内的旧世界遇到了经济对手，它将向全世界证明资本主义经济方式亟待改进。
    在此期间，各个互相竞争的国家——首先是美国、英国和德国——为了超过对手，使用一切手段最大限度地获得统治世界的权力。争夺世界市场统治权的斗争使这些国家推行世界政策，干涉所有重要国际事件，并且为了使干涉富有成效，它们还以前所未有的规模扩充海军军备，这样一来又导致了新的巨大政治灾难的危险。
    因此，随着经济竞争范围的扩大，政治竞争的范围也在不断扩大。国际领域的矛盾在不断升级，使所有发达资本主义国家出现相同的现象和相同斗争。导致这种不可救药的状况的原因不仅在于生产形式，而且还在于产品的分配方式。

2．中间贸易和物价上涨

    在人类社会，人与人之间有着千丝万缕的联系，一个民族的文化水准越高，这种联系就越复杂多样。一旦出现紊乱，人类社会便会牵一发而动全身。生产上的紊乱会影响到分配和消费，反之亦然。
    资本主义生产的显著特征是生产资料集中于日益扩大的生产场所，而分配则具有明显相反的特征。一些生产者在你死我活的竞争中被驱逐出独立生产者之列，他们为了勉强维持生存十有八九会挤进生产者和消费者之间作商人。[2]
    商人、小摊贩、买卖中间人、经纪人、代办商、店主等中间人显著增加便是出于这种原因。这些人的显著增加在前面的统计结果中已得到证实。他们当中的大部分人（其中有很多身为独立的女业主的妇女）通常都过着充满忧虑的穷困生活。许多人为了生存，不得不利用周围人的最卑贱的欲望，诱其上钩。这就是满足享乐欲广告不断增多的原因。
    现在无可争辩的是追求生活享受己成为现代社会的一个显著特征，从更高的角度来看，这是一件令人欣喜的事情。人类开始认识到，作为一个人必须活得合乎人的尊严，他们力求以与生活享受概念相应的形式来满足这种需要。但是从社会财富状况来看，这个社会比从前任何一个阶段都更富于贵族色彩。最富有的人与最贫穷人之间的差距比以往加大了，而社会思想和法律却更加民主。[3]广大群众要求更多的平等，但由于他们毫无经验，尚未找到实现平等的途径，所以，他们甚至错误地追求平等，他们试图与较高社会阶层的人平起平坐，尽可能地使自己得到一切享受。为了充分利用这种欲望，人们采取了一切可以采取的刺激手段，后果显然是令人担忧的。经常可以看到一个本身合理的追求步入歧途，甚至导致犯罪，社会以自己的方式进行干预，但是收效甚微。
    中间人大量产生带来很多弊端。尽管他们费心尽力地工作，但是他们大部分人却构成了一个寄生的阶级，这个阶级是非生产性的，同雇主阶级一样靠他人的劳动产品生活。生活必需品涨价是中间贸易不可避免的后果。生活必需品涨价的幅度往往是生产者售出价格的两倍和好几倍。[4]但是，如果商品涨价会减少消费，因而是不合算和不可行的，那么，人们为了得到不能得到的利润便会采取搀假、减少数量和份量的手段，人为地降低商品质量。化学家舍伐利埃说，他知道食品的各种各样搀假方法，其中咖啡32种，葡萄酒30种，巧克力28种，面粉24种，烧酒23种，面包20种，牛奶19种，黄酒10种，橄榄油9种，白糖6种。一种常用的欺骗手段是在小杂货铺中出售已称量好的商品时做手脚。一公斤的商品往往只有900克或950克，店主试图以这种方式加倍地收回在价格上所让出的利润。最倒霉的是那些靠赊欠购物的工人和小人物，他们即使亲眼目睹了这种欺骗，也不得不忍气吞声。在出售焙制食品时也常常出现缺斤短两的现象。欺骗同样不可避免地与我们的社会状况联系在一起，某些国家制度，如高额间接税和关税，助长了欺骗。打击食品搀假的法律收效甚微。生存斗争迫使欺骗者采取更加精明狡搰的手段，而我们往往缺乏彻底的和严厉的控制措施。而且人们声称，为了发现搀假行为就必须建立一个庞大和昂贵的行政机构（确实如此），这样一来“合法生意”也将受到损害，这个借口使所有严厉的控制措施都陷于瘫痪。但是，如果采取有效的控制措施，那么物价将大幅度上升，因为只有通过对商品搀假才可能维持较低的价格。
    为了消除商业中这些使各地群众无时无刻不深受其害的弊端，人们开始建立消费合作社。在德国，军事人员和公职人员消费合作社具有举足轻重的地位，大量商店因此而破产。工人消费合作社近10年来也有很大发展，部分工人消费合作社还过渡到自己生产某些消费品。在汉堡、莱比锡、德累斯顿、斯图加特、布雷斯劳、维也纳等地，消费合作社已成为模范的制度，德国消费合作社的年营业额为数亿马克。近几年来，汉堡还为德国工人消费合作社建立了采购中心，它大量买进商品，以便以最便宜的价格向各个合作社供货。这些合作社证明分散的中间贸易是多余的。除了提供货真价实的商品这―点之外，这是它们最大的好处。对于合作社成员来说，物质利益并不十分可观，消费合作社所减轻的负担也并不足以从根本上改善他们的生活状况。但是，消费合作社的建立却是绝大多数人已经认识到不需要中间贸易的一个征兆。社会终究会建立一种使贸易成为多余的组织，使产品除了运输和分配所需要的人和社会服务人员之外，不需要任何其他中间人便可到达消费者手中。在共同领取生活资料之后，共同大规模地准备膳食便顺理成章地成为下一步要求，这样一来便会再次大大地节省人力、空间、材料和各种费用。

[1] 《1908—1909冬季失业者和失业者统计》，1909年柏林前进出版社版。

[2] “古老手工业的衰落不是小规模零售贸易过度增加的唯一原因。国家不断加强的商业化和工业化虽然有向批发贸易发展的趋势，但是总是首先要为零售生意创造条件。一些发明开辟了新的工业部门，为了销售其产品也必然出现新的零售贸易，这也是原因之一。但是，正如德累斯顿商业和手工业工会在向萨克森政府呈递的一份书面拫告中所阐述的那样，‘零售贸易是大量走投无路的人的蓄水池’，这是零售贸易急剧增加的主要原因。”保尔·朗格：《零售贸易与中产阶级政策》，载于《新时代》第25卷第2册第695页。

[3] 阿道夫·瓦格纳教授在第一次改写劳的《政治经济学教科书》时也表达了类似的看法。他在第361页写道：“社会问题是人们所意识到的国民经济发展与作为理想产生的、在政治生活中有待实现的自由平等社会发展原则之间的矛盾。”

[4] E. 査克斯博士在《蒂宾根的家庭工业》一书中谈到，1869年石笔产量为2.445亿支，工人收入为122000至200000古尔登，而最后售价却达到1200000古尔登，至少是生产者收入的6倍。1888年夏，5公担鳕鱼的直接售价为5马克，零售商以15马克批发，最后以125马克的价格卖给公众。还有大量食品由于运输费用高、不合算，而任其腐烂。例如，有一年鳕鱼捕捞过量，整船的鰭鱼被用作肥料，而内地成千上万的人在生活中却买不起鳕鱼。1892年加利福尼亚土豆丰收时也出现过类似的现象。1901年，糖价大幅度下跌，一家专业拫刊曾郑重其事地建议，为了提高价格，可以将大部分存货倒到河里。此外，众所周知，傅立叶在土伦一家商行中做学徒时，商行为了提价，曾经让他将一船大米沉入海底。正是这件事激发了傅立叶建立群体社会制度的思想。他对自己说，一个采取如此野蛮和荒谬的手段的社会必定建立在错误的基础之上，于是，他成为一个社会主义者。

上一篇　回目录　下一篇


第十九章 农业革命

第十九章 农业革命

1．海上竞争与农业人口外流
2．农民与大地主
3．城乡矛盾

1．海外竞争与农业人口外流

    我们工商业中的经济革命也极大地影响到农业。工商业危机也波及农村。数十万农村家庭成员间或或者完全在各种工商企业中劳动，劳动的范围也日益扩大。这一方面是因为大量小农场主及其家属在自己的农场中没有太多的活可做，另一方面是因为大农场主发现在自己的农场中将其大部分农产品立即转化为工业成品是有利可图的事情。这样一来，他们便可以节省运输原料的高昂费用，例如，将马铃薯和粮食加工成酒精，将甜菜加工成糖，将谷物加工成面粉或啤酒等等；此外，他们还可以使农业生产和工业生产之间发生某种转换，能够更好地充分利用现成的劳动力，这些劳动力比城市或工业区的劳动力更便宜更顺从。同样，建筑和租金也便宜得多，捐税也较低，因为农村的地主可以说既是立法者又是执法者，他们从自己中间选出大量代理人，掌握着行政权和警察力量。这便是农村工厂年年增加的原因。农业和工业建立起了越来越密切的相互关系，主要对大规模农业有利。
    德国大地产的资本主义发展部分地导致了与英国和美国相同的状况。在农村已看不到几十年前仍然存在的那种田园般宁静安逸的状况了。现代文明逐渐渗入农村的每一个角落，尤其是军国主义产生了与其本意相反的革命影响。常备军的大量增加尤其加重了农村的负担。常备军中的大部分人员都是从农村人口中招募的。而当这些农民的儿子、雇工或临时工在对他们来说道德水准不高的城市和兵营气氛中生活了两三年之后回到农村时，他们希望他们所学到的许多新的观点和文化需求在将来仍然能够得到满足。为了达到这个目的，他们首先要求得到较高的工资；以往的知足者常乐的思想在城市中陷入危机。或者在许多情况下他们干脆离开农村，尽管人们在军事当局支持下作出种种努力使他们重新回到农村也无济于事。交通工具的发展和改善也有助于提高农村的需求。通过与城市的往来，乡下人认识了一个崭新的充满诱惑力的世界，他受到各种观念的影响，认识了迄今为止对他来说完全陌生的文化需求。这使他对自己的境遇感到不满。国家、地区和乡镇对农民和农业工人征税越来越高，使他们更具有反叛意识。
    此外，还有其他非常重要的因素。
    欧洲农业，尤其是德国农业从上世纪70年代末开始进入一个新的发展阶段。在此之前，各民族都以本国农业的农产品（如英国）或邻国的农产品（德国和法国）为生，从这个时候起，这种状况发生了变化。当时由于交通工具的发展和大大改善（航海、北美铁路的修建），欧洲开始从北美进口食品，使这里的粮价下跌，致使中欧和西欧的主要粮食品种的种植开始变得不合算，除非改变整个生产环境，才能结束这种状况。此外，国际粮食生产范围扩大了。除了竭力增加粮食出口的俄国和罗马尼亚之外，阿根廷、澳大利亚、印度的粮食，偶尔还有加拿大的粮食也进入市场。在进一步发展的过程中，又出现了一个新的不利因素。小农和农业工人开始向外流动，他们受前面所提到的原因的诱惑，或者移居大洋彼岸，或者成群结队地迁往城市或工业区，造成农村劳动力的缺乏。陈腐的家长式状态（尤其是在德国东部）、恶劣的待遇以及农业工人和雇工极不自由的地位加剧了农业人口外流。
    在1840年至1905年进行人口调查期间人口流失达到何种程度可以从下列数字中得到说明：普鲁士省的东普鲁士和西普鲁士、波美拉尼亚、波森、西里西亚、萨克森和汉诺威流失4049200人，在同一时期，巴伐利亚、符滕堡、巴登和阿尔萨斯—洛林流失2026500人，而在同一时期流入柏林的人数为100万人左右，流入汉堡402000人，流入萨克森王国326200人，流入莱茵兰343000人，流入威斯特伐利亚246100人。[1]

2．农民与大地主

    与所有这些变化相联系，农业开始受到资本短缺的困扰，从前大地产购买和吞并中小地产的发展方向让位于一种完全相反的趋势。在此期间这种压力也带来了另一个后果，即农村的经营者逐渐改变了自己迟钝的特性，他们看到过去的道路已经行不通了，需要行动起来，采用新的经济方式。国家和各个邦国力图以整体利益为代价，通过相应的关贸政策和直接支出各种用途的费用，帮助“农业”“摆脱”“困境”。尤其是以较高程度的科技方法经营的大中地产又变得十分有利可图，近几年地产价格大幅度上涨便说明了这一点。
    在资本主义占统治地位的社会，要使农业繁荣就必须同样采用资本主义经营方式。尤其是农业也要同工业一样，应当以机械和较高的科学技术代替和辅助人的劳动。在1882年至1895年期间，德国农业中蒸汽犁的数量从836台增加到1696台，车床从75690台增加到259364台，这一切说明了机械和科学技术代替和辅助人的劳动的范围在不断扩大。但是，同农业机械的使用所应该达到的程度相比，这一切是非常微不足道的，这一方面说明了农业处于落后状态，另一方面也说明了资金缺乏和单独经营的土地面积太小使人们至今不能使用机械。要想合理地充分利用机械，就必须在较大的面积里种植同一种作物。大部分小农和中农的经营方法与此发生矛盾，他们土地分散，并且种植不同种类的作物。
    德国农业土地面积的分配方式见第350页上的表格。[2]

 | 农场数 |  |  | 增减情况
农场规糢 | 1882 | 1895 | 1907 | 1882—1895 | 1895—1907
2公顷以下 | 3061631 | 3236367 | 3378509 | +174536 | +142142
2—5公顷 | 981407 | 1016318 | 1006277 | +34911 | -10041
5—20公顷 | 926605 | 998804 | 1065539 | +72199 | +66735
20—100公顷 | 281510 | 281767 | 262191 | +2157 | -19576
100公顷以上 | 24991 | 25061 | 23566 | +70 | -1495
 | 5276344 | 5559317 | 5736082 | +281973 | +177765

 | 农业耕地面积（公顷） |  |  | 增减情况
农场规模 | 1882 | 1895 | 1907 | 1882—1895 | 1895—1907
2公顷以下 | 1825938 | 1808444 | 1731317 | -17494 | -77127
2—5公顷 | 3190203 | 3185984 | 3304872 | +95781 | +18888
5—20公顷 | 9158398 | 9721875 | 10421565 | +568477 | +699690
20—100公顷 | 9908170 | 9869837 | 9322106 | -38333 | -547731
100公顷以上 | 7786263 | 7831801 | 7055013 | +45538 | -776788
 | 31868972 | 32517941 | 31834873 | +648969 | -683068

    1907年有农场5736082个，其中至少有4384786个农场面积在5公顷以下，占所有农场数量的76.8%，这些农场如果不是以园圃形式经营的或者没有肥沃的土地，那么其经营只能维持贫困的生活。而其中大部分农场甚至连这一点都做不到，因为有2731055个农场只有1公顷或者更少的土地。
    但是，在5公顷以上的农场中，也有许多农场由于土壤贫瘠、气候恶劣、地理环境差、缺少交通工具等等，使耕种这些土地的人即使长时间地辛苦劳作也只能维持贫困的生活。人们可以毫不夸张地说，种植者中十分之九都缺乏尽可能充分利用自己的土地的资金和知识。而且他们没有将自己的产品卖出本来可以卖出的价钱，他们与中间商打交道，受中间商的控制。这些商人在某些日子或季节到农村四处采购，然后通常再卖给其他中间商，从中得利；零散地收集比向大地主大批购买要费力得多；因此中农和小农的货物比大农场主卖得便宜，而且中小农原始的经营方式往往会造成产品质量欠缺，他们不得不在价格上将就一些。此外，农民和佃农往往没有时间耐心地等待自己待售的产品涨到最高价。他要支付佃租、利息、税，他必须偿还所接受的贷款和清偿拖欠小商贩和工匠的债务，这些债务都有一定的期限，因此尽管时机还未成熟，他也必须卖出这些产品。为了改良土地或者为了清偿共同继承人或子女所应得的部分，他接受了抵押贷歉，但是，他在贷款人中没有多少选择的余地，因此条件不利。高利息和固定的偿还期限使他吃尽苦头；欠收或者错误地推想某种作物会卖出可观的价钱都会使他陷入崩溃的边缘。农产品购买人和资本贷款人往往是同一个人，于是他要受债权人摆布。整个村庄或地区的农民都以这种方式受几个债权人的控制，德国南部和莱茵河畔种植啤酒花、葡萄、烟草和蔬菜的农民以及德国中部的小农便是如此。债权人榨干了他们的血汗，他让他们成为其耕种的小块土地的所有者，而实际上这些土地已经不归他们所有了。资本主义的吸血鬼发现用这种方法经营比自己保留土地亲自耕作或出卖土地更有利可图。因此成千的农民在土地登记册上都是所有者，而实际上，他们已经不再是所有者。当然，也有一些大地主由于不懂得经营，或者运气不好，或者在不利的条件下买下了地产，而成为牟取暴利的资本家的牺牲品。资本家成为地产的主人，为了牟取双倍的利润，他任意宰割这些地产；他将地产划分为小块土地，这样一来他可以获得比整个出卖这些地产高得多的利润。此外，他还很有希望成功地向为数很多的小土地占有者放高利贷。众所周知，在城市中将房屋分成许多小住房出租时租金收入最为可观。一些小人物争相购买土地，买下了已化整为零的地产的一部分，资本主义的施主还非常乐意让他们付较少的钱而得到一块较大的土地，欠付的钱可以用高利息的抵押贷款的形式分期偿付。这便是症结之所在。如果小土地占有者运气好，经过竭尽全力地苦心经营地里产量还不错，或者破例地以便宜的价格买到土地，那么，他还可以拯救自己，倘若不然，他就难以摆脱前面所描述的厄运。
    死了几匹家畜对小农或佃农来说是非常不幸的事，同样，女儿出嫁会使他因置办嫁妆而背负更多的债务，并丧失一个廉价劳动力；儿子结婚则会要求得到他那份土地或钱财。他常常不得不放弃必不可少的土壤改良。如果他饲养的牲口不能为他提供足够的肥料（这种情况并不少见），那么产量就会减少，因为他买不起肥料。他甚至常常无钱购买优良的、能带来高产的种子；利用机械增加收益对他来说是不可能的事，他也无法根据土壤的化学成分实行轮作。他同样不能利用科学和经验提供的种种好方法，改善家畜饲养状况。缺少合适的饲料、缺少适宜的牲口棚、缺少其他一些相应的设施使他做不到这一点。因此，造成小农和中农生活困难的原因是多方面的。[3]
    数量较少而所占面积很大的大农场的情况则有所不同。我们从前面的统计表中可以看出，23566个农场拥有用于农业的土地7055013公顷，比4384786个面积在5公顷以下的农场所拥有的土地还多出2019824公顷。
    但是，农场统计与财产统计并不完全相同。例如，1895年大大小小的单纯的租佃农场至少有912959个，自己的土地和租佃的土地各占一部分的农场有1694251个，以作为实物津贴的土地、作为恩俸的土地以及乡镇土地的一个部分等等其他形式经营的农场有983917个。
    相反，也有一些个人拥有许多农场。德国最大的土地占有者是普鲁士国王，他有83个农场、98746公顷土地，在他之后依次为：

普勒斯侯爵 | 75个农场70170公顷土地
霍亨索伦—西格马林根亲王 | 24个农场59968公顷土地
乌耶斯特公爵 | 52个农场39742公顷土地
霍亨洛埃—厄林根侯爵 | —— 39365公顷土地
拉提勃尔侯爵 | 51个农场33096公顷土地

    1895年，普鲁士有世袭土地1045块，所占面积2121636公顷，即占土地总面积的6.09%。这1045块世袭土地掌握在939个所有者手中，他们所拥有的世袭土地比面积为1915000公顷左右的符滕堡王国还要多206600公顷。1903年1034个所有者拥有1152块世袭土地，也就是说有人拥有几块世袭土地。世袭土地的面积1903年为2197115公顷，1904年为2232592公顷，其中90%是1000公顷以上的整地。世袭土地占有者的10%左右都拥有5000公顷以上的世袭土地，占世袭土地的53.3%。[4]中等土地占有者和大土地占有者自然而然地愿意维持现状。小土地占有者则不同，他们通过合理地改变现状可以获得更大的利益。事物的本质在于大土地占有者力图不断地扩大自己，把所有能够得到的农民土地据为己有，例如，从上西里西亚、劳齐茨、黑森大公国等地不断传出大规模购买农民土地的消息。
    在奧地利，大土地占有者比在德国和普鲁士占有更大的优势。在这里，除了贵族和资产阶级之外，天主教会也获得了掠夺来的地产的主要部分。奧地利的圏地运动也兴旺发达。在施蒂利亚、蒂罗尔、萨尔茨堡、上奧地利和下奧地利、苏台德山区，人们不择手段地把农民赶出家乡的土地，把农田变成贵族的土地。从前在苏格兰和爱尔兰所上演的一幕现在又发生在奥地利风光秀丽的地区。个人和公司买下大片土地，即使暂时不能买下的土地也被租下来，以便改为猎区。通向山谷、高地和村庄的关口被新的主人禁止通行，一些不愿俯首听命的态度强硬的田庄和牧场的所有者会受到种种刁难，迫使他将自己的财产出让给富有的牧场和森林的所有者。几千年来，世世代代靠耕种这些土地为生，而现在这些古老的耕地被变成荒野，牡鹿和狍子在此安家，而那些被贵族资本家或资产阶级资本家据为己有的山陵则变成羚羊的居所。所有乡镇都因为很难到牧场草地上放养牲畜或者干脆被剥夺了放牧权利而陷入贫困。谁是剥夺农民财产和独立的罪魁祸首？是罗思柴尔德和迈耶—梅恩霍夫男爵，是科堡公爵和迈宁根公爵，是霍亨索伦的王侯们，是列支敦士登亲王，是布拉干萨公爵，是罗森堡女侯爵，是普勒斯侯爵，是舍内费尔德伯爵、费希泰提奇伯爵、沙费哥奇伯爵、特劳特曼斯多尔夫伯爵，是卡罗伊伯爵狩猎协会，是古斯塔特男爵狩猎协会和布吕恩巴赫贵族狩猎协会等等。大土地占有者到处扩展自己的土地。1875年，下奧地利拥有5000约赫以上土地的仅有9人，共占有土地89490公顷，而1895年已增加到24人，共占有土地213574公顷。
    在整个奥地利，大土地占有者共占有土地8700000公顷，而小土地占有者仅占有土地21300000公顷。297个家族占有世袭土地1200000公顷。几千名大土地占有者拥有占奧地利面积29%以上的土地，与此形成对照的是数百万小土地占有者所耕种的土地占总面积的71%。没有大土地占有者的地产的纳税区极少。在多数纳税区有两个或好几个大土地占有者，他们起着决定性的政治影响和社会影响。几乎半数的大土地占有者在国内好几个区拥有地产，许多人还在好几个帝国王室世袭领地中拥有地产。在下奥地利、波希米亚地区、摩拉维亚和西里西亚地区，每个区都有大土地占有者。只有工业能够使他们受到一些排挤，例如在北波希米亚地区和波希米亚与摩拉维亚的交界地区便是如此。除此之外，大土地占有的范围在所有地方都在不断扩大，例如在所有王室世袭领地中农民最富裕的上奥地利，在格尔茨、格拉迪斯卡、施蒂利亚、萨尔茨堡、加利西亚和布科维纳便是如此，在波希米亚、摩拉维亚、西里西亚和下奥地利等本来就已是大土地占有者领地的各州没有明显的变化。
    下奥地利总面积为1982300公顷，其中540655公顷属于大土地占有者（393人），79181公顷属于教会。1000公顷以上的地产有13份，共占有土地425079公顷，占总面积的9%，其中霍约斯—施普林岑施泰因伯爵占有土地33124公顷，摩拉维亚的面积为2181220公顷，其中81857公顷属于教会（3.8%）。1000公顷以上的地产有116份，占有土地面积比占地产总数92.1%的500000份10公顷以下的地产占有面积还要多，奥地利的西里西亚地区面积为514677公顷，其中50854公顷归教会所有，204118公顷归79个占有者所有。波西米亚面积为5194500公顷，有大约1237085个土地占有者。这里的地产分配表现为面积极小的地产很多和大地产的面积很大。不足半公顷的地产几乎占所有地产的43%，而4/5以上的地产在5公顷以下。这些占81%的地产有703577份，它们仅占波西米亚面积的12.5%。相比之下，仅占地产占有者总数的0.1%的776个土地占有者却拥有占总面积35.6%的地产。如果人们分析一下拥有“200公顷以上”地产的各类大土地占有者的情况，便会更加清楚地看到财产分配的不均。这方面的情况如下：

 | 公顷 | 共占有面积（公顷）
380人 每人占有 | 200—500 | 116143
144人 每人占有 | 500—1000 | 101748
104人 每人占有 | 1000—2000 | 150567
151人 每人占有 | 2000以上 | 1436084

    最后一类中有31人的地产在5000至10000公顷之间，有21人的地产在10000至20000公顷之间，Mor. 洛普科维茨侯爵、斐迪南·金斯基侯爵、卡尔·施瓦岑贝格侯爵、阿尔弗雷德·文迪施格雷茨侯爵、恩斯特·瓦尔德施泰因伯爵、约翰·哈拉赫伯爵和卡尔·布科伊伯爵的地产均在20000至30000公顷之间，克拉姆—加拉斯和Sar. 切尔宁的地产均在30000公顷以上，列支敦士登亲王Joh. 的地产为36189公顷。马克斯·埃贡·菲尔斯滕贝格侯爵的地产为39162公顷，科洛雷多—曼斯费尔德侯爵的地产57691公顷，施瓦岑贝格侯爵Joh. Ad. 的地产为177310公顷，占波希米亚总面积的3.4%。皇室占有地产35873公顷。这64位大土地占有者占有地产总数为1082884公顷，即波希米亚总面积的20.9%。教会占有150395公顷，即波希米亚总面积的3%。[5]
    这是1896年的情况。在此期间，这种状况又有所加剧。根据1902年的统计结果，18437个农场（占总数的0.7%）占有9929920公顷土地，即占有总面积的1/3！
    在施瓦茨区有7个牧场、在釆尔区有16个牧场从前是放牧的草地，现在被新的地主据为己有，并被改作狩猎区。整个卡尔文德尔山区都禁止放牧。富裕的资产阶级暴发户、奥地利和德国的上层贵族在阿尔卑斯山区买下了70000约赫或者更多的土地，并且圈起来作为猎区，整个村落和数百个农庄都消失了，居民们被从土地上驱赶出去，狍子、牡鹿和羚羊占据了人以及为人提供食物的牲畜的地方。而这些以这种方式使半壁江山变为荒芜的人当中有一些人事后却出现在议会中，大谈“农民贫困”，滥用权力，要求国家牺牲无产者的利益来予以援助，即对谷物、木材、畜类和肉类收取关税和对烧酒收取附加税。
    在奥地利，逼迫小产业的是特权阶级的奢侈需求，而在最先进的工业国家，逼迫小产业的则是为了生产出日益稠密的人口所需要的大量食物而采用资本主义经营方式的必要性。资本主义高度发达的比利时便是如此。艾米尔·王德威尔得在《1834年至1899年比利时的地产状况》一文中引用了统计年鉴，其中这样写道：唯独5公顷以下、尤其是2公顷以下农场的数量有所减少，而10公顷以上的农场则增加到3789个。与大农场的进一步发展和合理饲养牲畜相应的地产集中是显而易见的。从1880年起，出现了与1866年至1880年完全相反的运动。1880年尚有910396个农场，而到了1895年仅剩下829625个农场，在15年里减少了80771个农场，即减少了9%。而且减少的都是5公顷以下的农场，相反，5公顷至30公顷的农场增加了675个，10公顷至20公顷的农场增加了2168个，20公顷至30公顷的农场增加了414个，30公顷至40公顷的农场增加了164个，40公顷至50公顷的农场增加了187个，50公顷以上的农场增加了181个。

3．城乡矛盾

    土地及其耕作状况对我们文化的发展具有极其重要的作用。人们的生存首先取决于土地及其产物。土地不能随意增加，因此如何耕作和利用土地对每个人来说越发重要。德国人口每年增加870000人，如果要使生活必需品的价格保持在人们负担得起的水平上，就必须大量进口面包和肉类食物。
    但是这样一来，农业人口和工业人口利益的尖锐对立便显露出来。非农业人口希望得到便宜的食品，因为这关系到从事工商业者的生存和发展。食品涨价必然导致供给状况的恶化，除非同时相应地提高必须购买农业产品的那部分人口的工资和收入。而提高工资又往往会造成工业产品价格上涨，这样一来从世界市场的状况看则会带来出口工业品滞销的后果。如果农产品涨价而工资没有提高，那么这将意味着其他需求必须受到限制，在这种情况下首先遭受损失的也是工业和商业。
    对农民来说情况则有所不同。农民和从事工业的人一样也希望从自己的经营中获得最大的利益，但是从哪种产品中获利对他们来说都是一样的。如果从外国进口谷物使他们不能从种植谷物中得到相当的利润，那么他们可以在土地上种植其他使他们获得更多利益的产品。他们可以不种植用来做面包的小麦和黑麦，而是种植用来生产砂糖的甜菜和用来酿酒的土豆和谷物。他们可以将大片最肥沃的土地不是用于种植蔬菜水果，而是用于种植烟草。还有一些人将几千公顷的土地改作养马场，因为用于军事和战争目的的马匹很值钱。另一方面，广阔的可以用于耕作的林区被留作供达官显贵们享乐的猎场，在这些林区本来可以砍伐几百或几千公顷的林木，使这些土地变为耕地，而且树木的减少也不会对这些地区的湿度带来不利影响。
    从这个角度来看，德囯还有数千平方公里的肥沃土地可以用作耕地。但是，将这些土地变为耕地不仅违背了部分官僚统治集团的物质利益和林业官员们的物质利益，而且还违背了不愿意放弃狩猎场和狩猎享乐的大地主的狩猎利益。当然，这种砍伐树木只有真正有利可图时才是可行的。另一方面，为了充分利用土地，还有大片地区可以用于造林，尤其是山地和大片荒地。
    近来，人们对森林在保持土地湿润方面的巨大作用产生怀疑，这种怀疑显然是毫无根据的。帕尔乌斯和列曼博士所著《饥饿的俄国》一书提供了有力的证据，证明森林对土地的湿润和土壤的肥沃具有很大影响。作者根据自己的亲身体验确信，俄国土壤最肥沃的省份毫无节制地和无计划地毁林是造成歉收的主要原因，它在近几十年给这些从前多产的地区造成损失。除了其他很多事实之外，他们还发现在这些年里，斯塔夫罗波尔专区有5条小河和6个湖泊干涸了，在布祖鲁克专区有4条小河和4个湖泊干涸了，在萨马拉专区有6条小河干涸了，在布古鲁斯兰专区有两条小河干涸了。在尼古拉耶夫斯克和新乌津斯克专区有4条河流甚至筑堤蓄水也未能保持下来。许多过去有河水从附近流过的村庄现在不再有河流，而且井水的水位也降到地下40米至60米。结果土地坚硬龟裂。砍伐森林造成泉水枯竭，降雨减少。
    资本主义对土地的剥削也导致了资本主义状态。例如，一部分农民长年从甜菜种植和与此相关的砂糖生产中获取可观的利润。征税制度有利于砂糖出口，而且对甜菜和糖的消费征税所得的很大一部分又用作出口奖励。
    糖厂老板出口1公担糖所得到的补偿比他们为此交纳的甜菜税要高得多，这种奖金使他们能够牺牲国内纳税者的利益，把大量的糖运到国外廉价销售，不断扩大甜菜种植面积。糖厂从这种征税制度中每年获利3100多万马克。从前用来种植谷物等作物的数十万公顷土地（1907—1908年为450030公顷）被用来种植甜菜，一个又一个工厂建立起来，其后果是发生经济危机。甜莱种植的高收入也对土地价格产生有利影响，使土地价格上涨。结果小块土地被收买，其所有者受到较高价格的诱惑，出卖了这些土地。这些土地被用于工业投机，谷物和马铃薯的种植仅限于贫瘠的土地，这样一来对国外进口食品的需求量就增加了。这种不良状况产生于制糖奖励政策，并逐渐具有了国际特征，它终将迫使政府和议会取消奖金，以便重新恢复基本正常的状态。
    根据现状，小农甚至许多中农尽管竭尽辛劳，勤俭持家，仍然达不到一个文明国家的公民所应有的社会地位。为了使构成国家制度和社会制度的主要基础的这些阶层能维持生存，国家和社会所做的一切都是一鳞半爪。农产品进口税对这部分农民来说弊大于利。绝大部分农民的生产都不能满足自己的生活需要；他们必须通过工业劳动或其他辅助劳动挣钱购买一部分生活必需品。很多小农的子女在工业部门和交通部门谋生，他们为自己的子女找不到其他的工作和收入，因此他们更为关注的是我们的工业和交通状况，而不是农业。收成不好时，被迫购买农产品的农民的数量便增加了。农民无可出卖或者仅有少量农产品可以出卖，有些人有时甚至被迫购买很多农产品，在这种情况下，征收农产品进口税、禁止进口和采取限制农产品进口揹施对农民来说又有什么用呢？至少有80%的农户处于这种境地。
    在私有制时代，农民如何耕作完全是他个人的事情，他可以种植自己认为最有利可图的作物，而不必顾及社会的需求和利益，也就是说，可以自由放任。
    工业也是如此。人们出版淫秽的图片和伤风败俗的书籍，建造给食品掺假的工场。这些行为和其他许多行为都对社会有害，它们败坏道德，使腐化更为严重。但是它们能够赢利而且比出版正派图片和科学书籍、出售不掺假的食品更容易赢利。唯利是图的工业家只需躲避警察的视线，在经营卑鄙行当的同时，他可以确信，他从中赚到的钱会使他赢得社会的钦佩和尊敬。
    我们时代的拜金特征最淋漓尽致地表现在交易所及其活动中。地产和工业产品、交通工具、天气情况和政治气候、匮乏和丰盈、普遍贫困和天灾人祸、公债、发明创造、有影响人士的健康状况或病况和死亡以及常常为金钱目的而制造的战争和战争叫嚣，所有这一切和其他许多事情都成了投机的对象，都被用来进行剥削和互相诈骗。资本巨头们对整个社会的状况产生决定性的影响，他们利用雄厚的资金和特殊关系积累了巨额资财。大臣和政府成为他们手中的玩偶，必须通过这些交易所巨头们的幕后操纵才能登台表演。不是国家权力控制交易所，而是交易所控制国家权力。大臣不得不违心地为他很想拔除的“毒树”施肥，为它注入新的生命活力。
    由于弊端的扩大，人们不得不面对这些事实，对此需要迅速采取彻底的补救措施。但是社会对这些弊端就像某些不会登山的动物站在山前一样束手无策；像拉磨的马一样总是不知所措无可奈何地转圈子，一副可怜和愚蠢的样子。想有所作为的人尚势单力薄；应该有所作为的人尚缺乏认识；本来可以有所作为的人却不想有所作为；他们相信权力，像蓬巴杜夫人那样抱着侥幸的想法：我死之后哪怕洪水滔天。但是，如果洪水在他们有生之年到来了怎么办？

[1] 《德国统计学季刊》1908年第1期第423页。

[2] 卡尔·考茨基：《农业问题》，1899年斯图加特版；《1901年6月12日农场统计结果》，载于《德国统计学季刊》1909年第2期。

[3] A. 霍弗尔：《农民教育者》，载于《新时代》1908—1909年第2卷第714、786、810页。

[4] 康拉德：《世袭财产》，载于《政治科学手册》第3版第4卷第120—123页。

[5] 详细情况见T. W. 泰芬所著《奥地利的有产者和无产者》，1906年维也纳第一人民出版社（伊格纳茨·布兰特）版。

上一篇　回目录　下一篇


第二十章 社会革命

第四编 社会的社会主义化

第二十章 社会革命

1．社会变革
2．剥夺剥夺者

1．社会变革

    潮水汹涌，冲刷着我们国家和社会建筑的基础。所有的人都感到了这个基础正在动摇，只有强有力的支柱还能挽救这个基础。但是，这要求统治阶级作出巨大牺牲。这样一来便出现了障碍。任何在实践过程中会真正损害统治阶级的物质利益、威胁到其特权地位的提案都遭到其强烈反对，并被冠之以企图颠覆现存国家制度和社会制度的罪名受到严厉批判。然而，如果不触及并最终取消统治阶级的特权和优先权，就不可能治愈这个病态的世界。
    “争取工人阶级解放的斗争决不是谋求特权的斗争，而是争取平等权利和平等义务以及为消灭所有特权而进行的斗争”，社会民主党纲领中这样写道。由此可以得出结论：不彻底的措施和微小的让步是不能解决问题的。
    但是，统治阶级认为其拥有特权地位是自然而然、理应如此的事情，对于这一点的合理性和永久性是不容置疑的，因此，他们否定和反对任何动摇其特权地位的企图也是理所当然的事情。就连既不会使现存社会制度的基础也不会使他们的特权地位有丝毫改变、而仅仅让他们出钱或有可能让他们出钱的提案和法律也会使他们大为恼怒。议会中印出的讲演稿堆积如山，直到这座临产的小山终于分娩出一只小老鼠。人们抵制劳动保护方面的最理所当然的要求，就好像社会的生存也维系于此。如果经过无休无止的斗争使他们作出一些让步的话，那么，他们的行为举止就好像牺牲了很大一部分财产一样。在承认被压迫阶级形式上的平等权利以及在劳动契约问题上允许被压迫阶级以平等的身份与之谈判这一点上，他们也同样采取强硬的反对态度。
    对极普通的事情和最理所当然的要求采取反对态度，证实了一个古老的经验之谈：一切统治阶级都是不可理喻的，只有现状的强大力量可以迫使他们认清形势和顺应形势。而现状的强大力量来自我们现状发展过程中被压迫者的认识的不断提高。阶级对立日益尖锐，日益明显。被压迫和被剥削的阶级逐渐认识到不能继续维持现状；他们的不满情绪在不断增长，他们迫切地要求变革现状，使之更符合人性。随着越来越多的人达到这种认识，这种认识终将在与这场变革有着最直接的利害关系的社会绝大多数人之中产生影响。随着群众对不能继续维持现状、必须从根本上进行变革的认识的不断提高，把政权建筑在被压迫和被剥削阶级盲目无知基础之上的统治阶级的抵抗能力将不断减弱。这种相互作用是十分明显的，因此，一切对此起促进作用的事物必将受到人们的欢迎。对现存社会制度与人民大众幸福之间矛盾的认识的加深与资本主义的巨大进步是并驾齐驱的，尽管解决和消除社会矛盾需要付出很大代价，但是，这些矛盾在迅速发展，一旦它们发展到顶点，就必然会找到解决的办法。
    各个发展阶段所采取的措施取决于当时的状况。对于在具体情况下必须采取什么样的措施是无法预见的。任何一个政府、任何一位大臣，无论多么强有力，都不能预知明年必须做什么。那些视不能肯定地估计到和预见到的情况而定的措施更是如此。手段问题也是斗争策略问题。而策略是针对对手和双方都可使用的辅助手段而制定的。对于今天来说十分出色的手段，明天也许会是有害的手段，因为前一天有理由使用这种手段的情况发生了变化。在确定目标之后，达到这个目标的手段随着时间和情况的变化而变化；但是，人们必须在时间和情况所允许的范围内采取最行之有效的、最具有影响力的手段。人们在参与设想未来的情形时，可以采用假定的方法；人们必须假设可能出现的前提条件。
    从这个观点出发，我们可以设想在某个时候，上述所有弊端都发展到顶点，大多数民众都请楚地看到和感觉到这些弊端，它们令其无法忍受，于是普遍产生了彻底变革的不可抗拒的要求，他们认为必须合乎时宜地迅速采取补救措施。
    任何社会弊端都毫无例外地有其社会制度的根源，正如所指出的那样，现存社会制度是建立在资本主义和资本主义生产方式基础之上的，资本家阶级借助于资本主义生产方式成为土地、矿山、原料、工具、机器、交通工具等所有劳动资料的所有者，并借此对人民大众进行剥削和压迫，导致了被剥削阶级生存没有保障，处于被压迫、被侮辱的地位。因此，普遍剥夺资本家的财产，使之变为社会财产（公有财产）是最迅捷的手段。商品生产将变为社会主义的、由社会组织的和为社会服务的生产。从前作为被压迫和被剥削阶级贫困根源的大规模生产和社会劳动生产能力的不断提高现在将成为每个人享受最高福利与和谐发展的源泉。

2．剥夺剥夺者

    变劳动资料为公有财产将使社会建立在新的基础之上。这时男女两性在工业、农业、交通、教育、婚姻、科学、艺术和社交领域中的生活条件和劳动条件都将发生根本的变化。人类的生存拥有了新的内涵。国家组织也逐渐失去了影响，国家消失了；它在一定程度上是自行消亡的。
    在本书的第一编曾经谈到国家产生的必然性。它是原始共产主义社会发展的产物，原始共产主义社会随着私有制的发展而解体。在私有制兴起的同时，社会内部出现互相对抗的利益。于是出现了各阶层的对立和各阶级的对立，这种对立必然导致不同利益集团之间的阶级斗争，使新制度的存在受到威胁。为了镇压新制度的反对者和保护受到威胁的所有者，就需要建立一个组织来阻止这种攻击，并宣布财产是“合法的”和“神圣的”。这种保护和维护财产的组织便是国家。它用法律保障所有者拥有自己的财产，以法官和惩处者的身份对付法定制度的攻击者。占统冶地位的所有者阶级的利益和国家权力的利益就其内在本质而言始终是保守的。国家组织只有在财产利益要求变化时才发生变化。如果说照此看来国家是一个以阶级统治为基础的社会制度的必不可少的组织，那么，一旦阶级对立通过消灭私有制而消失，国家也就失去了其存在的必然性和可能性。当人们不再信仰超自然的神灵或不再信仰有理性的无形力量的时候，宗教便完结了，同样，随着统治关系被消灭，国家也逐渐完结。词句必须具有内容，失去了内容，词句便不再能够构成概念。
    对此，具有资本主义思想的读者也许会责问道：很好，可是，社会有什么“法律根据”可以表明这种彻底的变革是正确的呢？这个法律根据与发生类似变革时总是存在的法律根据相同，即社会幸福。法律的来源不是国家，而是社会，国家不过是社会的店员，负责管理和衡量法律。统治阶级社会迄今为止不过是极少数人，但是他们却以全社会（人民）的名义行事，他们把自己标榜为社会，正像路易十四把自己标榜为国家一样：朕即国家。我们的报纸这样写道：旺季活动开始，社会涌向城市；或：旺季活动结束，社会回到乡间。但这里所指的并不是民众，而是成千上万最上层的人物，他们构成了“国家”，也构成了“社会”。而公众是庶民百姓、贱民、下等人，也就是民众。在这种情况下，国家以社会的名义为“社会幸福”所做的一切都是首先有利于统治阶级。法律也是为他们的利益制定的。“社会幸福是最高准则”，这是一个众所周知的古代罗马的法律原则。但是，是谁构成了罗马社会呢？是被奴役的各个民族和数百万奴隶吗？不是！是为数较少的罗马公民，而首先是那些靠被奴役者养活的罗马贵族。
    在中世纪，王公贵族们在掠夺公有财产时都是“根据法律”和“为了社会幸福”而进行的。从中世纪到近代的每一页历史都记载了他们多么彻底地掠夺了公有财产和无助的农民的财产。过去几千年的农业史是所有欧洲文明国家的贵族和教会不断掠夺公有财产和农民财产的历史。后来法国大革命“以社会幸福的名义”剥夺了贵族和教会的财产，构成资产阶级法国支柱的800万地产所有者中的大部分人借助这场剥夺得以生存下来。西班牙多次以“社会幸福”的名义没收了教会的财产，意大利将教会财产全部充公，博得了竭力维护“财产神圣”的人们的喝采。英囯贵族在数百年间不断窃取爱尔兰和英格兰人民的财产，并且在1804年至1832年“为了社会幸福”“合法地”将至少3511710英亩的公共土地据为己有。当伟大的北美解放奴隶的战争宣布数百万奴隶获得自由的时候，他们的主人损失了这些合法获得的奴隶财产而没有得到任何补偿，这一切的发生也是“以社会幸福的名义”。我们整个资产阶级的发展都是一个不断地剥夺和没收的过程，工厂主剥夺手工业者，大土地占有者剥夺农民，大商人剥夺小商贩，最终资本家剥夺所有其他的人，也就是说，强者剥夺和吞并弱者。按资产阶级的说法，所有这一切都是为了“社会幸福”，都“对社会有利”。
    拿破仑的追随者在雾月18日和12月2日“挽救”了“社会”，社会祝福他们；如果将来社会把自己创造的财产重新掌握在自己手中，以这种方式拯救自己，那么这在历史上将是一个值得纪念的事件，因为它这样做不是为了取悦于一部分人而压迫另一部分人，而是为了给所有的人提供平等的生存条件，使每一个人都能过上符合人的尊严的生活。这是社会在道德上实行的最了不起的措施。
    这个伟大的社会剥夺过程将采取什么样的方式，将在什么情况下发生，对此我们不能作出任何预言。谁也不知道那时会是怎样的状况。
    洛贝尔图斯在《资本》[1]一书第117页致冯·基尔希曼的第四封公开信中说：“赎买所有土地资本的所有权决不是幻想，这在国民经济学中是完全可以想象的。而且这肯定将是拯救社会的最根本的办法，简而言之，社会正受到息金——地租——资本增加的困扰。因此赎买将是取消土地所有权和资本所有权的唯一形式，而且赎买也不会造成国家财富的交易和增长突然中断。”我们大庄园主的代表们对自己从前的同党的这种看法有何评论呢？
    我们无法明确地描绘出实行这种措施之后会出现怎样的状况。任何人都不能知晓后代人将创造怎样的社会制度，他们将如何充分地满足自己的需求。在社会中同在自然界中一样，万物都处于不断运动的状态，有生也有灭，旧的和僵死的东西将被新的和充满活力的东西所取代。人们进行多种多样的和大量的发明、发现和革新，它们的影响和意义往往不可预见，它们发生作用，其重要意义给人类的生活方式和整个社会带来革命和变革。
    在以下几章中，我们只是探讨一下普遍原则的发展，这些普遍原则从前面的阐述中已经自动确立起来，其实行过程在某种程度上是可以预见的。社会从来就不是个人可以领导和支配的存在物，尽管它往往给人以这种假象——“人们以为可以推动社会，却被社会所推动”——社会是一个按照一定的内在规律发展的有机组织；直到将来才能真正杜绝个人意志左右和支配社会的现象。到那时，社会将是一个民主政体，它将阐明自己本质的奧秘，将揭示自己发展的规律，并将这些规律有目的地用于自己未来的发展。

[1] 1884年柏林版

上一篇　回目录　下一篇


第二十一章 社会主义社会的基本规律

第二十一章 社会主义社会的基本规律

1．有劳动能力者人人劳动
2．利益一致
3．劳动组织
4．劳动生产率的提高
5．消除脑力劳动和体力劳动之间的差别
6．消费能力的提高
7．在劳动义务上人人平等
8．取消贸易。改变交通面貌

1．有劳动能力者人人劳动

    当社会占有全部劳动资料的时候，不分性别，所有有劳动能力的人都具有劳动义务，这是社会主义社会的基本规律。不劳动，社会就无法生存，因此社会有权利要求每一个希望满足自己需求的人根据自己的智力和体力为生产满足所有人需求的物品而工作。认为社会主义者想取消劳动是荒谬之极的看法。游手好闲者和懒汉是资产阶级社会的特产。
    《圣经》中说：不劳动者不得食。在这一点上社会主义与《圣经》所言是一致的。但是，劳动还应该是一种有用的、生产性的活动。新的社会因此要求每个人从事一定的工业、手工业、农业或其他有用的活动，通过这种活动为满足现存需要付出劳动：要享受必得劳动，不劳动不得享受。
    在每个人都负有劳动义务的同时，每个人都希望满足三个劳动条件。第一，劳动时间应有适当限制，不应使人过度劳累；第二，劳动应尽量使人愉快，不应单调乏味；第三，劳动应尽可能多产，因为劳动时间和享受程度都取决于此。但是，这三个条件又取决于所使用的劳动力、劳动资料的种类和数量以及社会所要求达到的生活水平。建立社会主义社会不是要让人们过无产阶级式的生活，而是要废除绝大多数人的无产阶级生活方式。社会主义社会努力最大限度地使人们过上愉快的生活，这样便产生了一个问题：社会要求达到多高的生活水平？
    为了确定这一点，就需要一个统管社会所有活动领域的行政机关。对此，我们的市镇构成了非常适宜的基础；如果市镇太大了，不容易统观全局，那么，人们还可以将它们划分为区。像从前在原始社会中一样，所有已成年的市镇成员，不分男女，都可以参加选举，选出领导行政机构的可以委以重任的人。领导所有地方行政机构的是中央行政机关。需要说明的是中央行政机关并不是拥有统治权的政府，而是一个行政执行委员会。中央行政机关是直接由全民委任还是由市镇行政机构委任，这一点是无所谓的事情。这个问题将来不会再像今天这么重要，因为这不再意味着占据某个职位、拥有较大的权力和影响并得到较高的收入，而是意味着让那些最有用的人，不论是男人还是女人，担任重要的职务，可以根据需要和选举人的愿望解除他们的职务或重新选举他们担任某个职务。所有职位的任期都有一定限制。拥有这些职位的人不具有特殊的“官吏资格”，不存在长期任职的情况和按等级晋升的制度。从所阐述的观点出发，中央行政机关与地方行政机构之间是否设立一个中间等级机构即省级行政机构的问题也是无关紧要的。如果人们认为有必要就建立，如果认为没必要就不建立。从实践中产生的需要决定一切。如果社会发展的进步使旧的制度变成多余的东西，那么由于它的存在与任何人都没有个人的利害关系，人们可以不声不响地无可争辩地废除它，然后建立新的制度。这种建立在广泛民主基础之上的行政机构与今天的行政机构有着根本的不同。今天，为了行政机关或政府的一点小小的变动，报纸上竟大动干戈，议会中竟唇枪舌剑，办公处的公文竟堆积如山！
    主要任务首先是确定可供使用的力量的种类和数量，确定工厂、车间、交通工具、土地等等劳动资料的种类和数量以及生产能力。然后需要确定为了一定时期的需求应该有多少库存和所需物品的数量。正像现在国家和各种公共团体每年要作预算那样，将来也要对整个社会需求作预算，并考虑到要根据扩大了的和新的需求更改预算。在这个方面统计学具有重要作用，它为所有社会活动提供标准，是新社会的最重要的辅助科学。
    今天，统计学已经广泛地被用于类似的目的。国家预算，各邦预算和地方预算都以各个行政部门每年所作的大量统计调查为基础。长期经验和经常性需求的某种程度的稳定性减轻了这些部门的负担。对于一个较大工厂的工厂主或一个商人来说情况也是如此。他在正常情况下能够准确地确定自己在下一季度的需求以及需要采取的生产方式和购买方式。如果没有太大的变化，他可以毫不费力地将这些计算出来。
    正如我们前面所指出的那样，盲目混乱的生产由于生产时不了解世界市场各类商品的锗备、销量和需求情况，必然导致危机。这个经验使各个工业部门的大工业家们在近几年里以卡特尔和托拉斯的形式联合起来。他们这样做一方面是为了确定价格，另一方面是为了根据经验和订货情况调节生产。他们根据每个企业的生产能力和可能达到的销售量确定未来数月各个企业的产量。违反规定者将被处以高额罚款并被开除出去。企业主订立这种契约只对他们自己有利，对公众不仅无益而且有害。他们的目的就在于利用联合的力量为自己谋取利益。他们通过调节生产将在各个企业主互相竞争状态下所永远达不到的价格强加给公众。他们靠牺牲消费者的利益发家致富，消费者不得不按照他们所索取的价格购买自己所需要的产品。工人们也同消费者一样因卡特尔和托拉斯等组织的存在而受到损害。企业主调节生产使一部分公职人员和工人无事可做，为了生存，他们只能满足于领取低于有工作的同伴的工资。此外，卡特尔的社会势力极其强大，工人组织也往往不能与它抗衡。企业主获取双重利益，他们既可以提高物价又可以降低工资。这种通过企业主联合调节生产的方式与社会主义社会调节生产的方式截然不同。现在是企业主的利益起决定作用，将来则是公众利益起决定作用。在资本主义社会，即使是组织得最周密的卡特尔也不能统观和估计到所有因素；尽管有了卡特尔，竞争与投机仍然继续在世界市场上肆虐，因此人们会突然发现在计算时出现了漏洞，人为的结构崩溃了。
    同大工业一样，商业也拥有全面的统计。较大的贸易场所和港口每周都提供煤油、咖啡、棉花、砂糖、谷物等储备的大致情况，当然，由于货主为了个人利益往往隐瞒真实情况，这些统计数字往往不够精确。但是，从总体来看这些统计数字还是相当可靠的，使感兴趣的人可以据此预测今后市场状况。但是，在这方面也要考虑到投机因素，它会使所有计划成为泡影，并往往使所有公平买卖都无法进行。正像资本主义社会生产的普遍调节因成千私人生产者利益冲突而不能实现一样，分配（产品的分配）的调节也因商业和大量从事商业的人的投机本质及其利益冲突而不能实现。但是，现在的状况表明了当个人利益消失、共同利益统治一切的时候可能达到的状况。例如，为国家利益所作的收成统计便证明了这一点。各个文明国家每年都进行收成统计，由此推断产量多少，能在多大程度上满足国内需求，可能出现什么样的价格。
    在一个社会化社会，社会状况是井然有序的，整个社会协调一致。一切都按照计划和规章进行，因此容易确定不同需求的大小。如果已经有了一些经验，那么整个过程轻而易举。例如，如果根据统计结果确定了面包、肉类食品、鞋类产品和衣物等的平均需要量，同时人们又确切地知道有关生产企业的生产能力，那么，人们就可以从中得出平均每天社会必要劳动时间。此外，人们还可以从中知道是否需要建立更多的生产某种商品的企业，或者是否应该撤销某些多余的企业或使之转产。
    每个个人都能够决定自己从事哪种工作。工作部门种类繁多，因此各种愿望容易得到满足。如果一个部门劳动力过剩，另一个部门劳动力缺乏，那么行政部门就可以妥善安排，保持平衡。组织生产与合理使用各种劳动力是被选出的干部的主要职责。随着各种劳动力共同熟悉了工作，相互间的配合也就更加默契。各个劳动部门选出维持秩序者，担任领导。他们不是像现在的劳动视察员和领班那样的监工，而是由履行生产者职能变为履行人们委托于他的管理职能的同伴。在组织十分先进和所有成员平均素质较高的情况下，也有轮流任职的可能性。每个成员，不分男女，都可以按照一定的周期担任这些职务。

2．利益一致

    按照充分自由和民主平等原则组织起来的劳动将是一种我为人人、人人为我的劳动，并充满了团结协作精神，这种劳动将激发人们在现在的经济体系中所从未有过的创造欲望和竞争热情。这种乐于创造的精神也对劳动生产率产生影响。
    此外，因为所有人都互相为彼此而劳动，所以，他们都希望尽善尽美地生产所有产品，同时尽可能地减少人力和劳动时间的浪费。这样做一方面是为了节省劳动时间，另一方面是为了赢得时间生产新的产品，满足更高的需要。这种共同的利益使所有人都设法改善、简化和加快劳动过程。这样便在最大程度上激发了人们发明和发现的争强妤胜之心，每个人都努力使自己的建议和想法超过别人。[1]那时的状况将与社会主义的反对者所断言的恰恰相反。在资本主义社会，有多少发明创造者被断送！又有多少发明创造者被榨取之后又遭到排挤！如果在资本主义社会最重要的不是财产而是智慧和天才，那么绝大部分企业主将不得不让位于工人、工长、技术员、工程师和化学家等等。百分之九十九的发明、发现和革新都是由这些人来完成的，而有钱人却榨取了他们的成果。成千上万的发明创造者因找不到人为他们的发明创造的应用提供资金而被埋没，还有许多有贡献的发明创造者因日常生活的困境而受到压制。这样的发明创造者真是数不胜数。世界的主人不是那些头脑清醒目光敏锐的人，而是那些资产丰厚的人，这并不是说清醒的头脑和殷实的财产不可能同属于一个人。
    每一个置身于实际生活中的人都知道，工人们现在对每一项革新和每一项新的发明都抱不信任的态度。这是合情合理的。通常从中受益的不是工人，而是应用者；工人不能不担心新的机器和革新会使他变成多余的人而遭到解雇。对于一项为人类争光、给人类创造利益的发明，工人不是欣然赞同，而是百般诅咒。有些由工人发现的生产过程革新方法也未能得以实行。工人们对此保守秘密，他们担心不仅得不到好处，反而会因此遭受损失。这是利益矛盾的必然后果[2]。
    社会主义社会将消除利益的对立。每个人都为了自己的利益而发挥自己的能力，这样做同时也有益于社会。今天，个人利己主义与社会幸福往往互相对立，互相排斥；新的社会将消除这种对立，满足个人利己主义与推动社会幸福将协调一致，合二为一。[3]
    这种道德状态的伟大作用可想而知。劳动生产率将有很大提高。尤其需要说明的是，结束使劳动力十分分散地遍布于劳动工具和劳动资料极不完备的数十万数百万小企业中的状况，可以大大地提高劳动生产率。前面已经谈到德国工商业十分分散，有很多大中小企业。中小企业合并为具备一切最先进技术的有利条件的大企业将大大减少目前人力、时间、各种材料（照明、取暖等）和场地的浪费，成倍地提高劳动生产率。1890年马萨诸塞州的工业调查说明了中小企业与大企业之间生产率的不同。这份调查将10个主要工业部门中的企业分为三类。产值在40000美元以下的为小型企业，产值在40000和150000美元之间的为中型企业，产值在150000美元以上的为大型企业。调查结果如下：

 | 企业数 | 占企业总数的百分比 | 同类总产值（美元） | 占三类企业总产值的百分比
小型 | 2042 | 55.2 | 51660617 | 9.4
中型 | 968 | 26.2 | 106868635 | 19.5
大型 | 686 | 18.6 | 390817300 | 71.1
 | 3696 | 100 | 549346552 | 100

    小型企业的数量比中型企业和大型企业都多一倍多，但是其产值仅占总产值的9.4%，大型企业的数量仅占企业总数的23%，其产值却几乎是所有其他企业产值的两倍半。而大型企业还可以安排得更合理一些，使整个生产都采用高度技术化的生产方式，这样一来将可以进一步大大提高产量。
    关于最合理的生产将节省多少时间，1886年Th. 海尔茨卡在《社会发展规律》一书作了一个非常有趣的计算。他要研究一下用大生产的方式生产出能够满足当时奥地利2200万人口需求的产品需要多少劳动力和时间。为了这个目的，海尔茨卡对各种部门大企业的生产能力进行了调查，并以此为依据进行了计算。他计算出为了满足上述人口对农产品和肉类的需求，需要经营1050万公顷的耕地和300万公顷的牧草地。海尔茨卡进而对住宅建设进行了计算，结果是为使每个家庭拥有一套150平方米的五居室住宅尚需要50年的时间。海尔茨卡得出结论：农业、建筑业、面粉生产和砂糖生产、煤炭工业、钢铁工业、机器工业、服装工业和化学工业需要615000个劳动力，这些劳动力按照现在通常每天的平均劳动时间必须全年劳动。这615000个劳动力，如果将所有妇女和16岁以下、50岁以上的男性人口排除在生产之外，仅占奥地利有劳动能力人口的12.3%。如果当时奧地利所拥有的500万男子像这615000人那样工作，那么，他们毎个人只需要工作36.9天，即6周左右，便能够生产出2200万人的生活必需品。按每个工作日为11小时来计算，如果我们假设每年有300个工作日而不是37个工作日，那么，要满足必需的需求每天只需要工作1 3/8小时。
    海尔茨卡还计算了上流社会对奢侈品的需求，他发现为了满足2200万人口对奢侈品的需求还需要增加315000人的劳动。海尔茨卡在考虑到奧地利工业部门尚不充足的情况下，估计这样一来，如果把16岁以下和50岁以上的人除外，要用60个劳动日满足人口的总需求将需要100万个劳动力，占有劳动能力的男性人口的20%。如果按所有劳动力的男性人口来计算，那么，他们需要每天平均劳动两个半小时。[4]
    任何了解情况的人都不会为这个计算结果感到吃惊。我们可以设想，在这样工作时间适度的情况下，除病残者属特殊情况之外，如果50岁以上的男子和16岁以下的少年也能够工作，并且大部分妇女也从教育子女和做饭等事情中解脱出来，还可以进一步缩短劳动时间，或者使需求大大提高。任何人也不会怀疑，在完善生产过程方面的巨大的和难以预料的进步还将带来其他好处。另一方面，今天少数人的需求将来将成为所有人的大量需求并得以满足，在文化发展过程中总有新的需求产生，这些需求将同样得到满足。必须反复强调，新社会不是要让人们过无产阶级式的生活，而是要让人们过一种高度发达的文明民族的生活，而且这种生活将贯穿社会上下各个部分。但是，社会不仅要满足人们的物质需求，而且还要使人们有足够的时间用于休养身心和提高各种艺术和科学的修养。

3．劳动组织

    即使在其他十分重要的方面，社会主义共同经济也与资本主义个体经济有所不同。“质次价廉”的原则对大部分资本主义生产都具有决定性作用，而且由于绝大部分购买者只购买不耐用的便宜商品这个原则也必然起决定作用。在社会主义社会，这个原则将不复存在。人们只生产最好的、因而也是较耐用的、极少需要替换的产品。庸俗无聊的和造成浪费的狂热地、愚蠢地追赶时髦的现象将会消失。人们的着装无疑要比人们现在的着装更得体、更给人以美感（顺便提一下，上世纪的时尚尤其是男人们的时尚极其庸俗），但是人们不会一个季度推出一种新的时髦样式，这是一种与妇女相互间的竞争和炫耀、虚荣心、显示财富的需要密切相关的愚蠢作法。现在有很多人靠盲目地追求时髦为生，他们为了自己的利益助长和大力推进这种风气。随着在服装上盲目地赶时髦的现象消失，在住宅风格上赶时髦的现象也将会消失。在这方面现在追求怪异的风气极其盛行。各种风格的发展经历了数百年时间，它们产生于不同的民族（现在人们不再满足于欧洲的风格，而是转而对日本、印度和中国等国的风格感兴趣），而这些风格没有几年便会过时而被搁置一旁。我们那些从事工艺美术设计的人简直不知道应该如何处置所有设计和模型。他们刚刚为一种“风格”备好货，以为能够赚回花去的费用，结果已经出现了一种新的“风格”。他们又需要重新花费大量的时间和金钱、精力和体力。这种从一种时尚匆匆地赶往另一种时尚、从一种风格匆匆地赶往另一种风格的现象极其突出地反映了这个时代的紧张不安状态。任何人都不会认为这种忙乱的状态是有意义的和合乎理性的，任何人都不会将此视为社会健康的征兆。
    社会主义首先要使社会的生活习惯重新达到较大的稳定性；它将使人感受到安宁和快乐，并将人们从目前忙乱不安的状态下解放出来。
    但是劳动也应该尽可能地令人愉快。这方面包括生产场所应该高雅实用，针对各种危险采取保护措施，清除难闻的气味和烟雾等等。简而言之消除一切有害健康和令人不快的影响。新社会最初利用旧有的辅助资料和劳动资料从事生产。但是这样做是不够的。大量分散的从各方面来看都极不完备的厂房、已不能继续使用的不完备的工具和机器既不能满足大量工人的需要，也不能满足他们对舒适性的要求。因此迫切需要修建大量宽敞、明亮、通风、设备齐全、装饰一新的厂房。艺术和技术、脑力劳动技巧和手工劳动技巧很快便会有广阔的活动天地。机器制造、机床生产、建筑和与内部设施有关的所有劳动部门都提供了充分的工作机会。发明家在舒适的建筑以及相应的通风、照明、取暖、机械设备、技术设备和清洁装置方面所能进行的所有发明都能得到应用。为了节省动力、光源、热能和时间以及为了方便所有人的劳动和生活，劳动场所应适当地集中在某些地点。住宅应与厂房分离，以便免除工商业活动的干扰。还应该通过各种合理的设施和防护措施将这种干扰限制在最小的限度之内，并最终消除这种干扰。目前的技术水平已经能够提供完全消除矿山、化学企业等职业中的危险因素的手段。但是，在资产阶级社会，这些技术没有得到应用，因为这将耗费巨资，而且人们也没有义务除必不可少的条件之外再为工人提供更多的保护措施。例如矿山劳动中的危险可以通过大力改善通风条件、使用电灯照明、大大缩短劳动时间和经常更换劳动力等另一种开采方式而予以消除。人们同样并不需要特殊的洞察力便可找到杜绝建筑工地事故发生的保护措施，使建筑劳动成为一种令人十分愉快的劳动，例如在最大的建筑工地和露天工作场所，人们完全可以针对曝晒和下雨采取充分的防护措施。
    在劳动力充足的社会主义社会容易经常更换劳动力，使某些劳动集中在一定的季节和时间来进行。
    消除灰尘、烟雾、煤烟和异味的问题今天也已经可以通过化学和技术完全得到解决。这个问题之所以没有解决或仅仅部分地得到解决是因为私有企业主不愿意为此投入必要的资金。而未来的生产场所无论处于什么位置，无论是在地上还是在地下，条件都极其优越，和目前的生产场所不同，是否采用改良的设备对于私有经济来说首先是钱的问题，即：企业是否能承受得起，是否合算？如果不合算，那么工人们就得牺牲自己的健康。资本不参与无利可图的事情。交易所里没有人的行情。[5]
    在社会主义社会利润问题已经不起任何作用了，它只考虑其成员的幸福。凡是对成员有利的保护成员的措施都必然得到实施，凡是对他们有害的事情都必然停止。没有人会被迫参与危险的事情。而预计会有危险的活动肯定会有许多志愿者参加，因为这些活动不会毁灭文化，而是不断促进文化的发展。

4．劳动生产率的提高

    动力与完备的机器和工具的广泛应用、进一步的劳动分工和劳动力的巧妙组合将提高生产率，大大缩短生产满足生活需要所必需的产品数量的劳动时间。提高生产对每个人都有好处；产品中个人所得份额随着劳动生产率的提高而增加，并且生产率的提高又能缩短社会必要劳动时间。
    在未来动力的应用中，电力将占有重要地位。资产阶级社会已经努力将电力用于所有地方。电力应用的范围越广、设备越完备，对普遍进步的意义就越大。这种最强大的自然力的革命影响只会更快地打碎资产阶级世界的枷锁，为社会主义敞开大门。这种力量只有在社会化社会才能得到最充分的利用和最广泛的使用。它将作为动力和光热的来源为改善社会生活条件作出极大贡献。自然界中有着极其丰富的电力资源，这是电力与其他力量相比的突出特点。我们的河流、海洋的落潮和涨潮、风、阳光都提供了大量动力，我们必须首先懂得充分地和合理地使用动力。
    “地球表面某些部分经常吸收大部分未得到利用的甚至被认为可恶的太阳热，能够提供远远超过需要量的丰富能源，人们可以经常利用太阳热从事科技活动。一个国家现在便确保自己占有一部分这种区域并非过分谨慎之举。人们甚至并不需要太大的面积，北非几平方里的地面也许就能够满足一个像德国这样的国家的需要。将太阳热集中起来可以产生很高的温度，由此又可以产生可传送的机械功、可以给蓄电池充电、可以产生光和热、或者通过电解直接用作燃料。”[6]发表这种设想的不是一个幻想家，而是一位很有身份的柏林大学教授，他曾担任德国物理技术学会主席，是一位一流科学家。英国著名物理学家S. 汤普森爵士在英国协会温尼伯（加拿大）第79次大会上的开幕词中说：“利用太阳能对我们的生活实行一场革命的日子不太远了，人们将从对煤和水力的依赖中解放出来，所有大城市的周围都将安装巨大的自动日光捕捉装置，用来收集太阳热，并将所得到的能量积蓄在巨大的储存器中……太阳的力积蓄在煤、瀑布和食物里，完成世界上的各种功。我们只要看一看晴天正午时地球所接受的热量便可以清楚地知道太阳向我们倾泻下来的力多么巨大，根据兰利的研究结果，这种热量相当于每英亩7000马力。尽管我们的工程师们尚末找到充分利用这种巨大的能源的方法，但是，我毫不怀疑他们终究会成功。如果将来地球的煤炭储备枯竭了，如果水力不能满足需要，那么，我们将从这个源泉获取全部能量，而能量对我们完成世界上的工作来说是必不可少的。到那时，工业中心将迁往灼热的撒哈拉沙漠，一块土地在多大程度上适合安装巨大的‘日光捕捉装置’将成为衡量这块土地价值的依据。[7]由此看来，我们也许不必再担心有一天会缺少燃料了。蓄电池的发明使大量动力可以集中起来，并且可以为任何地点任何时间的使用贮备动力，这样一来，除了太阳、落潮和涨潮所提供的动力之外，人们也可以得到风和山中溪流所提供的间歇性的动力并加以利用，因此，最终任何需要动力的人类活动都能找到动力。
    只有借助电力才能大规模地扩大水力。根据T. 克恩的统计结果，欧洲8个国家可利用的水力情况如下：

 | 马力 | 每1000居民利用量
英国 | 963000 | 23.1
德国 | 1425900 | 24.5
瑞士 | 1500000 | 138
意大利 | 5500000 | 150
法国 | 5857000 | 169
奥匈帝国 | 6460000 | 454.5
瑞典 | 6750000 | 1290
挪威 | 7500000 | 3490

    在德国诸邦中，巴登和巴伐利亚可利用的水力最多。巴登仅在莱茵河上游便可获得200000马力，巴伐利亚除了已得到利用的100000马力之外，尚有300000马力未得到利用。据卡尔斯鲁厄的雷伯克教授估计，从理论上来讲，整个地表流动水源的能量为80亿马力。其中即使只有1/16能够得到合理的充分利用，也仍然能够获得5亿马力持续有效的动力，这5亿马力的能量大约是1907年采煤量（10亿吨）的10倍多。尽管这暂时还是理论上的估计，但是它却预示了在遥远的将来我们利用这种“白色煤炭”能够达到什么样的效率。仅尼亚加拉河上的瀑布所提供的水力就比英国、德国和瑞士的水力之和还要多。[8]尼亚加拉河起源于面积为231880平方公里的湖区，这个面积相当于整个德国面积（540000平方公里）的43%左右。根据一份官方报告中所引用的另一个计算结果，美国可利用的水力至少有2000万马力，相当于每年使用3亿吨煤的动力。[9]而且靠山间湍急的溪流和瀑布的动力从事生产的工厂既不需要烟囱也不需要火。
    电力还将使火车的速度增加一倍以上。上世纪90年代初，巴尔的摩的米姆斯先生认为有可能制造一种每小时跑300公里的汽车，林恩（马萨诸塞）的埃利胡·汤普森教授相信可以生产一种电力发动机，这种发动机在适当加强铁道路基以上部分、改良信号系统的情况下，可以使火车达到每小时260公里。他们的设想几乎已经实现。1901年和1902年在柏林—措森军用铁路上试车时车速已经能够达到每小时150公里。在1903年进行的试验中，西门子电车的速度达到每小时201公里，大众电气公司的电车达到每小时208公里。在随后几年中，高速蒸汽机车的试验也达到了每小时150公里或更高的速度。
    现在的奋斗目标是达到每小时200公里。奥古斯特·舍尔已经带着他的新的高速火车设计图登上了竞技场，他计划将现有铁路用于货物运输，用时速200公里的单轨火车联结各个大城市。[10]
    铁道部门电气化的问题在英国、奥地利、意大利和美国已经提上议事日程。人们已经计划在费城和纽约之间修筑一条速度可达到每小时200公里的高速铁路。
    海轮的速度也在提高。在这方面汽轮机起了决定性作用。[11]“这是科技方面最令人感兴趣的东西。它似乎能够在广阔的应用领域取代活塞式蒸汽机。当大部分工程师仍然将发明汽轮机看作未来使命的时候，它已经成为现实的问题，并以它的成功吸引了整个科技界的注意力……电气技术及迅速运转的电气机械为新的动力机械创造了广阔的应用领域。现在运转着的汽轮机绝大部分用来驱动直流发电机。”[12]汽轮机优于较老的活塞式蒸汽机的地方尤其表现在航海上。例如装备了汽轮机的英国“路斯塔尼亚”号远洋轮船1909年8月用4天11小时42分钟从爱尔兰到达纽约，平均速度为每小时25.85节（约48公里）。建造于1863年的“美洲”号轮船当时是速度最快的轮船，时速仅为12.5节（23.16公里）。[13]电动螺旋浆将令人满意地解决大船的驱动问题，这一天已经不远了。电动螺旋浆已经应用于小船。汽轮机易于维修，操作十分安全，有较好的自动调节功能，运转平稳，是在船上生产电能的理想的传动力。整个造船业的电气化将与整个铁道部门的电气化携手并行。
    电力也给起重技术带来彻底变革。“如果说蒸汽动力从根本上为利用自然力制造起重机提供了可能性，那么，就电能首次实现使机器活动自如并且总是处于可启动状态这一点而言，电能传递为起重机制造业带来了彻底变革。”电力发动机使吊车制造发生进一步转变。“蒸汽吊车那压在沉重的长方形基座上庞大而弯曲的用轧制钢材做成的喙、迟缓的动作、排出蒸汽时的吼叫声，都令人想到原始时代的怪兽。它抓住货物之后，便使用巨大的提升力量，但是它需要人类充当帮手，用链条将重物固定在它的钩子上。因为它不能抓住货物，并且行动迟缓笨拙，所以它只适用于沉重的货物，而不能用于快速地搬运大量货物……而新式的电动钢铁起重机仅从外观上来看便完全是另一种样子：我们看到一根纤细的钢制格构大梁伸展在大厅上方，从大梁上伸出一个细长的可以向各个方向活动的钳臂，整个机械由一个人控制，他轻轻地按下操纵杆，控制电流，通过电流使起重机细长的钢臂迅速活动起来，这样它不需要任何帮手就能抓住炽热的钢块，在空中摆动；除了电动机轻微的嗡嗡声之外听不到任何其他声音。”[14]没有这种机械的帮助就不能解决持续增加的大量运输问题。将波拉船厂起重机与基尔船厂起重机在起重力大小方面进行比较便可看出从19世纪中期到19世纪末在加大起重力方面的发展。波拉船厂起重机的起重力为60吨，基尔船厂起重机的起重力为200吨。贝塞麦转炉钢厂只有使用运转迅速的起重机械才能生产，否则短时间内生产出来的大量钢水就不能运送到铸模中去。仅埃森的克鲁伯钢厂就有608个起重机，整个起重力为6513吨，相当于一辆有650个车厢的货车。如果不是由于卸货迅速、在轮船上的投资得到充分利用，作为当今世界贸易生存条件的海运货物的成本将不会如此低廉。在船上装备电动起重机使每年的经营费用从23000马克减少到13000马克，几乎减少一半。而这个对比仅仅概括了大约10年的进步。
    在交通技术的各个领域也每天都有开创性的成就。20年前仍被认为无法解决的飞行问题现在已经得到解决。可控制的飞艇和其他飞行装置现在仅用于体育和军事方面，尚未用于简便便宜地运输大批货物，将来它们必将提高社会的生产率。电报术和电话术的无线体系也取得了很大进步，其工业价值与日俱增。因此用不了几年整个交往将建立在新的基础之上。
    整个采矿业除了开采之外都处于彻底变革之中，这种变革在10年前是无法想象的，排水设施、通风设施、水平巷道采掘和竖井采掘都采用了电动发动机。电动发动机革新了工作机械、泵、绞车和采掘机械。
    法国前文化大臣贝特洛教授（1907年3月18日逝世）1894年春在化学品制造者辛迪加的一次宴会上发表了一个关于未来化学重要意义的演说，展望了美好的前景。贝特洛先生在演说中描述了2000年左右时化学的状况。尽管他的描述中有一些幽默的夸张，但是也有许多实实在在的东西，我们下面扼要地加以介绍。贝特洛先生阐明了化学几十年来所取得的成就，指出其中包括“制造硫酸、制造苏打、漂白和染色、甜菜制糖、医用生物碱、煤气、镀金和镀银等等；后来又出现了使冶金学发生根本变革的电化学，为矿业和军事战争提供了新的能量的热化学和爆炸物化学，在生产颜料、香料、医疗及防腐药品等方面创造了奇迹的有机化学。”他说、这仅仅是个开始，不久将有许多重要的问题得到解决，到了2000年左右将不再有农业和农民，因为化学将取消以往的土地耕作，那时将不再有矿井和煤矿工人的罢工，燃料将被化学和物理方法所取代，关税和战争将被取消。因为以化学材料作为推动手段的飞艇已宣告了这些旧制度的死刑。工业的问题就在于寻找动力来源，这种动力来源应该取之不竭，再生时耗费尽可能少的劳动。迄今为止，我们已经通过燃烧煤的化学能量制造了蒸汽；但是煤开采起来很困难，并且其贮藏量也日见减少。人们必须考虑利用太阳热和地心热。人们已经证实可望无限使用这两种源泉。钻一眼3000米至4000米深的井对于今天的工程师来说已是力所能及的事情，对于未来的工程师来说更是如此。这样便可以开辟所有热能和所有工业的源泉；如果再把水力利用起来，那么，人们就可以使地球上所有能够设计出来的机器都运转起来，水利资源在几百年之内几乎都不会明显减少。
    地热可以解决许多化学问题，其中最重要的化学问题是用化学方法生产食品。这个问题原则上已经解决了；人工合成脂肪和油早已为人们所熟悉，人们也已经认识了糖和碳水化合物，不久人们还将发现氮元素的合成方法。食品问题是纯粹的化学问题。当人们可以廉价地获得动力的时候，人们将能够用从碳酸中得到的碳、从水中得到的氢和氧以及从空气中得到的氮生产各类食品。从前植物所做的一切将由工业来完成，而且工业比自然做得更加完美。到了那个时候，每个人的口袋中都装着一只盛着化学品的罐头，无论何时何种季节，无论干旱还是下雨，无论霜冻、冰雹还是害虫成灾，这个罐头都能满足他对蛋白质、脂肪和碳水化合物的需要。那时将发生现在想象不到的变革。果园、葡萄园和牧场将会消失；人类将变得温和并富于道德，因为人类不再以屠杀和毁灭生物为生。到那时也将不再有富饶地区和贫瘠地区之分，也许荒漠将变成人类喜居之地，因为那里比现在用作耕地的那些充满病菌的滩地和潮湿腐烂的平原更有益于健康。到那时艺术和人类生活中一切美好的事物都将得到充分发展。地球将不再会因为现在耕地的几何图形而被丑化，地球将变成一个花园，人们可以随心所欲地让花草、灌木和森林在地球上生长，人类在地球上丰衣足食，生活在黄金时代，因此，人类不会陷于懒惰和腐化堕落。劳动是一种幸福，每个人还像从前一样从事大量劳动，因为他是为自己劳动，是为了使自己的精神、道德、审美观的发展达到最高境界而劳动。
    读者在贝特洛的报告中也许会赞同他所希望和所肯定的一点，即将来各种进步将极大地提高产品的质量和数量，丰富产品的品种，子孙后代生活的舒适程度将得到难以想象的改善。
    埃利胡·汤普森教授同意威纳尔·西门子在1887年柏林自然科学家大会上所表述的观点，即利用电能够将元素转化为食品。威纳尔·西门子认为即使是在遥远的将来，总有一天人们将能够人工合成碳水化合物，如葡萄糖，而后是与葡萄糖近似的淀粉，这样一来便可以“从石头里制出面包来”，与此同时，化学家V. 迈耶尔博士认为，可以从木质纤维中提取人类的食物。在此期间（1890年）埃米尔·菲舍尔真的人工制成葡萄糖和果糖，从而完成了威纳尔·西门子认为“在遥远的将来”才能够完成的发现。从那以后化学又有了更大的进步。靛蓝、香草醛、樟脑现在都可以人工制造。1906年，W. 勒伯通过高压电的作用使碳酸在植物之外发生同化作用制成糖。1907年，埃米尔·菲舍尔又得到了一种与天然朊（一种蛋白质）非常相似的复杂的合成物。1908年，R. 维尔施泰特和本茨制造出纯粹的叶绿素，并证明了它是一种镁化合物。此外，还有一系列对繁殖和遗传起作用的极其重要的物质也已经能够人工制造。因此，萃取蛋白质这个有机化学的主要问题在不久的将来一定能够得到解决。

5．消除脑力劳动和体力劳动之间的差别

    选择职业的自由和变换职业的可能性是人类理所当然的需要。正如即使是美味佳肴不断重复也会使人厌烦一样，每天周而复始不断重复的活动也会使人厌烦，使人变得麻木和懈怠，只是机械地做自己必须做的事情，没有高涨的热情，没有更多的乐趣。每个人都有各种能力和欲望，只要唤起他的欲望和发挥他的能力，便能使他的能力和欲望发挥作用，产生良好的效果。直到此时，这个人才成为一个完善的人。社会主义社会将为满足这种对多样性的需求提供最充分的机会。生产力得到极大的提高，劳动过程日益简单化，这一切不仅大大缩短了劳动时间，而且也使人们更容易学会各种技能。
    旧的学徒制度已经过时了，但是它依然存在，并且只能存在于像小手工业这样的落后的和陈旧的生产方式之中。而在新的社会，小手工业消失了，所有小手工业的特有的制度和形式也随之消失了。它们被新的制度和形式所取代。现在每个工厂中仍然以所学手艺为职业的工人很少。工人从事各种各样的职业，他们往往只需要较短的时间便能够熟悉部分工作，在工作中为了适应占统治地位的剥削制度的需要，他们长时间地紧张劳动，没有任何调剂，人们也不管他们兴趣何在，他们在机器旁工作的同时，自己也变成了机器。[15]这种状况在变化了的社会组织中也将不复存在。人们将有大量的时间学习手工技能，进行工艺美术方面的训练。在大规模的、舒适的、技术设施十分完备的学徒车间里，无论老幼都更容易学会一种技能。人们将根据对化学科学和物理科学状况的所有要求建立化学和物理实验室，并配备足够的教学力量，直到此时人们才会发现，在资本主义生产体系中有多少能力和欲望受到压制或得到畸形发展。[16]
    但是，不仅存在着考虑对多样性需要的可能性，而且满足这种需求也必定是社会的目的所在，因为人的和谐发展同样建立在这个基础之上。今天我们社会中所存在的职业性外貌特征将逐渐消失，这种职业性外貌特征或者是由职业的某种单一性劳动造成的，或者是由懒惰造成的。现在极少有人能够经常变换工作。有时候，也有一些幸运的人在付出体力劳动之后，能够摆脱日常单调的职业劳动，使自己通过精神劳动而得到休养和恢复。相反，我们也时常看到一些脑力劳动者从事园艺等手工劳动。每一个保健学家都能够证明一个脑力劳动和体力劳动交替进行的职业会产生有益的效果，只有这样的职业才合乎自然规律。这里的前提是，任何一种活动都适量进行，适合个人的能力。
    列夫·托尔斯泰伯爵在他的著作《科学和艺术的意义》中抨击了艺术和科学因社会违反自然而具有的畸态和违反自然的特征。他尖锐地谴责了对在当今社会中占有一席之地的体力劳动的轻视，提倡回归自然状态。每个希望过自然、快乐的生活的人都应该这样渡过他每日的时光：第一，在耕地中从事体力劳动；第二，做手工劳动；第三，从事脑力劳动；第四，进行高雅愉快的社交活动。人的体力劳动不应超过8小时。托尔斯泰实践了这种生活方式，他说，从他以这种生活方式生活开始，他才感到自己是个人，他仅仅忽视了这样一点：对于他这样一个独立的人来说能够做到的事情，在现在的条件下对于大多数人来说是不可能的事情。一个为了勉强维持生存每天必须从事10至12小时有时甚至更长时间繁重劳动、在无知的环境中长大的人无法按照托尔斯泰的生活方式来生活。那些为生存而斗争、不得不服从生存需要的人也做不到这一点，少数人能够像托尔斯泰那样生活，但是他们当中的多数人却没有这种需求。相信可以通过说教和示范来变革社会，这只是托尔斯泰的一个幻想。托尔斯泰从他的生活方式中所获得的经验证明了这种生活方式是非常合理的，但是要想将这种生活方式作为一种普遍的习惯来加以推广则需要另一种社会状态，即需要建立一个新的社会。
    未来的社会将具有这种状态，它将拥有无数的各类学者和艺术家，但是，他们每一个人都会将每天的一部分时间用于体力劳动，在其余时间里随心所欲地从事研究、艺术和社交。[17]
    统治阶级为了确保自己拥有实行统治的精神手段，竭力加剧现存的脑力劳动和手工劳动之间的对立，而将来必然消除这种对立。

6．消费能力的提高

    此外，从前面的阐述中还可以看出，在将来的社会中将不可能有危机和失业时期。资本主义生产受到利润的刺激，没有任何衡量真正需求的可靠标准，于是导致了商品市场饱和和生产过剩，危机便起源于这种状况。在资本主义经济制度下产品具有商品的性质，其占有者努力促成商品交换。这个特征使商品消费取决于消费者的购买力。但是，绝大多数人口的劳动报酬都低于他们的劳动价值，雇佣他们的人如果不能从他们身上榨取剩余价值也就不会雇佣他们，他们的购买力因此受到限制。在资产阶级世界，购买力和消费能力是两种不同的概念。不知有几百万人有购买新的衣服、鞋、家俱、内衣需求和购买饮料食品的需求，但是他们没钱购买，因此他们的需求，即消费能力没有得到满足。商品市场呈饱和状态，而大量的人却在挨饿；他们想工作，但是却找不到出卖劳动力的对象，因为企业主不能从中赚钱。资本家认为即使他们死去，沦为流浪汉或罪犯，我也无法改变这种状况，我不能购买没有销路、不能使我得到适当利润的商品。资本家持这种态度是完全合情合理的。
    新的社会将消除这种矛盾。新社会所生产的不是以“买”或“卖”为目的的“商品”，而是供人使用和消费的生活用品，否则便失去了意义。在新的社会中，消费能力不像在资产阶级世界那样受个人购买力的限制，而是受全社会生产能力的限制。如果有了充分的劳动资料和劳动力，那么，任何需求都能得到满足。社会消费能力仅仅受消费饱和的限制。
    而如果新的社会中不存在“商品”，那么，最终也将不再有货币。货币表面上看是商品的对照物，其实货币本身便是商品！然而，尽管货币本身是商品，但是它同时也是其他所有商品的社会等价物形式和价值尺度。新的社会所生产的不是商品，而是需求对象和使用价值，生产这些需求对象和使用价值需要一定量的社会劳动时间。生产某种物品所需要的平均劳动时间是衡量它的社会消费的唯一尺度。生产某种物品所需的10分钟社会劳动时间与生产另一种物品所需的10分钟社会劳动时间相等，而不是更多或更少。社会并不想“赚”钱，而仅仅是想设法促成其成员之间同等质量和同等使用价值的物品的交换，最终，它甚至不需要确定使用价值，它为满足社会需要而生产。例如，如果社会认为生产所有必需的产品需要实行3小时工作制，那么，它就规定实行3小时工作制。[18]如果通过改良生产方法，在两小时之内就能生产出所需要的数量，那么社会就规定实行两小时工作制。相反，如果社会全体要求满足更高的需求，而尽管劳动力增加了，劳动过程的生产率提高了，但是在两小时或三小时之内的生产仍然不能满足这种需求，那么，社会就规定劳动更长的时间，社会的意志是至高无上的。
    生产一种产品需要多少社会劳动时间很容易计算出来，[19]根据社会劳动时间可以算出部分劳动时间与全部劳动时间之间的比例。一张印着字的纸片、一块黄金或金属片等证件将证明一个人劳动了多少时间，这个证件的持有人可以用自己的劳动时间换取各种必需品。[20]如果他发现自己的需求少于他付出的劳动，那么他可以适当地缩短劳动时间。如果他愿意白白奉送未消费的部分，那么也没有人阻止他；如果他自愿为他人劳动，使他人享有清闲，或者与他人分享他有权得到的那部分社会产品，那么也没有人会反对。但是，任何人都不能强迫他为别人的利益而工作，任何人都不能扣留他的劳动所得。每个人都能够考虑满足自己所有可以满足的愿望和要求，但是不能以他人的利益为代价。他所得到的不多不少恰恰相当于他为社会所作的贡献。所有来自第三者的剥削都不复存在。

7．在劳动义务上人人平等

    “但是，懒惰与勤奋、聪明与愚笨之间的区别何在呢？”这是我们的反对者的主要问题，而已有的答案使他们深感困惑。这些机灵的和聪明透顶的人没有想到，在我们的官吏等级制度中并没有“懒惰”和“勤奋”、“聪明”和“愚笨”之分，工作年限决定薪水的高低，而且在大部分情况下，除非某个较高的职位要求具备特殊的专业知识，工作年限也决定晋升与否。教师和教授（后者尤其是最天真的喜欢提出问题的人）任职时的薪水不是由他们学问的高低来决定，而是由这个职位来决定。同在许多情况下一样，在我们的军事等级制度、官吏等级制度和学者等级制度中，晋升的机会不属于那些最精明强干的人，而是属于那些出身高贵、有亲戚关系和朋友关系、受妇女青睐的人，这是尽人皆知的事情。甚至财富的多少也不能以勤奋和才智来衡量，这一点在普鲁士的三级选举制度中得到有利的证明。参加一级选举的是柏林的店主、面包店老板和屠户，他们有时连第三格和第四格都分不清，而柏林的知识分子、科学家、帝国和普鲁士邦的高级官员则参加二级选举和三级选举。懒惰与勤奋、聪明与愚笨之间没有区别，因为我们所理解的这些词的意义已经消失了。例如社会所说的“懒汉”指的是那些失业后到处流浪最终真的变成流浪汉的人、那些在成长中受不到良好的教育而堕落的人。而谁要是把那些无所事事大吃大喝消磨时光的有钱人称作懒汉的话，那便是一种冒犯行为，因为这些人是“令人尊敬”的人。
    新社会的情况如何呢？所有人都在相同的生活条件下发展自己，每个人都能够根据自己的爱好和技能选择工作，因此，成就的差异很小。[21]激励每个人胜过他人的社会环境同样有助于消除这种差别。如果一个人发现自己在一个领域内的成就不如别人，那么，他可以选择其他适合于他的能力和力量的领域。在一个企业中与很多人一起工作过的人都知道，有时一个人表现得不能胜任并且不适宜做某种工作，而当他调到其他岗位时，却能出色地完成任务。任何具备正常资质的人一旦找到适合于他的位置都能够完全胜任一种或另一种工作。一个人有什么权利要求自己与众不同呢？如果一个人受到老天的亏待，心有余而力不足，别人能做到的事他却做不到，那么，社会不能为老天的错误而惩罚他。反之，如果一个人天生具备超过他人的能力，那么，社会也不应当为了这个不属于他个人的功缋而奖赏他。在社会主义社会还将进一步考虑到使所有人都具有平等的生活条件和受教育条件，使每个人都能够根据自己的资质和爱好增长自己的知识，培养自己的能力，这样一来也就保证了社会主义社会不仅知识和能力高于资产阶级社会，而且知识和能力将更加丰富多样，其分布将更加均匀。
    歌德在莱茵河之旅中研究科隆大教堂时从建筑档案中发现，古代的建筑师一律按照时间付给工人工钱，他们这样做是因为他们希望工人们认真出色地完成任务。这在资产阶级社会往往被看作反常的现象。资产阶级社会实行计件工资制，通过这种制度迫使工人互相竞争，过度地劳动，以便使企业主更易于支付较低的工资或降低工资。在物质劳动上如此，在精神劳动上也是如此。人是他所生活的时代和环境的产物。歌德如果不是生在18世纪而是生在4世纪，那么，在同样有利的发展条件下，他很可能会成为一个使圣奥古斯丁相形见绌的伟大的基督教神学家，而不会成为一个著名的诗人和自然科学家。如果歌德不是诞生在一个富有的法兰克福贵族家庭，而是诞生在一个贫穷的法兰克福鞋匠家庭，那么，他几乎不可能成为魏玛大公的大臣，而极有可能仍做鞋匠，以令人尊敬的鞋匠师傅的身份死去。歌德自己也承认与生俱来的有利的物质地位和社会地位对他的发展大有裨益。在《威廉·迈斯特》一书中他便是这样认为的。如果拿破仑一世晚10年出生，那么，他就永远做不了法国皇帝。如果没有1870—1871年的战争，甘必大也就永远不会那样飞黄腾达。如果让一个由聪明父母所生的天资很好的孩子置身于野蛮人中间，那么，他也将变成野蛮人，是社会造就了人。思想不是来源于个人头脑高度灵感的产物，而是一个人所处的社会生活和活动以及“时代精神”在他头脑中的产物。亚里士多德不可能具有达尔文的思想，而达尔文的思想方法必然与亚里士多德的不同。每个人的思想都必须符合时代精神、即他所处的环境及其现象的要求。由此可以说明为什么人们会发现，不同的人会同时产生同一种思想，在两处相隔很远的地方会同时进行同一种发明或发现。由此也可以说明这样一个事实，即为什么一种思想50年前公开时无人问津，而50年后再次提出时却震撼了整个世界。1415年，西吉斯蒙德皇帝竟敢对胡斯食言，在康斯坦茨将他烧死；而到了1512年，更加狂热的查理五世在沃姆斯议会中却不得不对路德网开一面。思想是社会共同作用和社会生活的产物。对社会来说具有普遍性的东西，对在一个特定历史阶段构成社会的不同阶级来说则具有特殊性。因为每个阶级都有其特殊的利益，它还拥有其特殊的思想和观点，从而导致了阶级斗争，阶级斗争充满了人类已知的各个历史时期，并在近代的阶级对立和阶级斗争中达到高峰，因此，一个人的感情、思想和行为不仅取决于他生活在哪个时代，而且还取决于他在某个特定时代中生活在哪个社会阶层。
    没有现代社会也就没有现代思想。我们似乎都明白这一点。此外，在新的社会中，每个人发展自己所使用的手段也是社会财产。社会对此没有专门酬报的义务，因为是社会提供了这种可能性，它是社会自己的产品。
    关于体力劳动和脑力劳动的能力问题我们谈了很多。从中我们可以进一步得出结论：劳动不应有贵贱之分，例如，今天的机械工人就往往自以为优于做筑路等工作的短工。社会只让人们完成对社会有益的劳动，因此每种劳动对社会来说都具有同等价值。如果令人不快和厌恶的劳动不能通过机械方法或化学方法来完成，或者不能通过某种转化过程变成令人愉快的劳动（从我们在技术和化学领域所取得的进步来看，做到这一点是毫无疑问的事情），而且又不能通过自愿的方式找到所需要的劳力，那么，每个人在轮到自己时都有义务完成一定量的劳动。那时错误的羞愧感和对有益劳动的荒唐的轻视都不复存在。只有我们这种寄生虫国家才会存在这种现象。在我们国家中，无所事事被看作令人羡慕的好运，而工人所从事的劳动越费力、越辛苦、越令人不快、对社会来说越必不可少，就越受人轻视。今天，越令人不快的劳动收入越低。原因是我们有许多文化水平很低的劳动力，生产过程的不断革新使他们遭到解雇，成为后备军，这些劳动力为了生活只好非常廉价地出卖自己，从事那些最低贱的劳动，使这些劳动使用机械反倒“不合算”。例如敲石子便是一种人人皆知的收入最低、最令人不快的劳动。在像美国这样的国家里，用机械敲石子是很容易办到的事情，但是，我们有这么多廉价的劳动力，使用机械太不“合算”了。[22]我们今天的发展状况已经能够借助机械和技术设施清扫街道、清理下水道、运送垃圾、从事地下工程劳动等等，使这些劳动给工人们带来的不快不复存在。严格地讲，抽空下水道的污水、使人们免受有损健康的瘴气之害的工人是社会极其有用的一员，而那些为了统治阶级的利益讲授被歪曲的历史的教授或者用超自然的和超越感观直觉的学说蛊惑人心的神学家则是极其有害的人物。
    我们今天身居高位的学者阶层中大部分表现为一帮受雇于人、领取佣金、专门用科学的权威为领导阶级的统治辩护和辩解的人，他们给人们造成这种统治是正确的和必不可少的印象，并保持已有的先入之见。其实，这帮人中大部分人都为了资产阶级以及受资产阶级庇护的人的利益大搞伪科学，毒害人的思想，从事敌视文明的工作和精神上的雇佣劳动。[23]将来的社会状态将使这种分子无法生存，将使人类获得解放。
    另一方面，真正的科学又往往与非常令人不快和令人厌恶的工作有关。例如，医生解剖正在腐烂的尸体或者给化脓的肢体做手术；化学家研究排泄物。这些工作往往比短工或非熟练工人所从事的最令人厌恶的工作还要令人厌恶。没有人想到应该承认这一点。它们的区别在于一种工作的完成需要广泛的研究，而另一种工作却是不需要多少研究人人都能做的工作。这就是对两种工作的评价根本不同的原因。但是在一个人人都享有最好的受教育机会的社会，现存的受过教育者和没有受过教育者之间的差别消失了，因此熟练劳动和非熟练劳动之间的差别也就消失了，技术的发展将使所有手工劳动都能够用机械或技术方法来完成。人们只需看一看我们的铜版雕刻、木刻等工艺美术行业的发展便可以清楚这一点。正如最令人不快的工作常常是最有用的工作一样，我们关于令人愉快和令人不快的工作的概念以及资产阶级世界的许多其他概念也是仅仅与表面现象有关的肤浅的概念。

8．取消贸易。改变交通面貌

    一旦新社会的整个生产建立在与前面所概述的相同的基础之上，社会生产的将不再是商品，而是满足社会需要的消费品，因此贸易也停止了。仅仅在与建立在资产阶级基础上、必须使用贸易这个陈旧形式的民族的交往中存在贸易，贸易只有在以商品生产为基础的社会才有意义，才有存在的可能性。取消贸易使大批男女为生产活动作好准备。这些人腾出手来从事生产，他们生产需要的物品，使人们能够更多地消费这种物品，他们投入生产也有利于缩短社会必要劳动时间。现在，这些人或多或少地像寄生虫一样靠别人的劳动产品养活自己。毫无疑义，他们必须辛苦备至苦心经营，即使如此，仍然过不上像样的生活。新的社会不再需要这些商贩、店主、经纪人、中间人。现在每个乡镇根据其大小所拥有的数十、数百、数千个各种商店和贸易场所都将被只需要较少管理人员的乡镇大仓库、漂亮的集市和完整的展览会所取代。现在的整个贸易机构都将转变为集中的、纯粹管理性的工作部门，这个部门只需要做极其简单的工作，而且通过所有社会机构的集中化还将日益化繁为简。整个交通事业也将发生类似的变化。
    电报局、电话局、铁路、邮局、内河轮船、远洋轮船、有轨电车、货车、客车、飞艇和飞机等促成社会交往的设施和工具将来都是社会财产。邮局、电报局、电话局、大部分铁路在德国已经归国家所有，转化为公有财产只是形式问题。在这方面不会损害私人利益。国家最好按照目前的方向继续向前发展。但是，这些国家管理的企业并不像人们错误地认为的那样是社会主义企业。这些企业同私有企业主手中的企业一样，同样受到国家的资本主义剥削。无论公职人员还是工人都不能从中得到特殊的利益。国家对待他们就像私有企业主对待他们一样。例如，帝国海军和铁路管理部门的一些企业将作出规定，不雇用40岁以上的工人，这个措施明显地带有剥削者国家的国家阶级特征，工人必然起来反对这个国家。由国家作为雇主采取的这类措施远比私有企业主采取的这种措施更为有害。私有企业主相对于国家来说永远是小企业主，他拒绝提供的工作也许别的企业主可以提供。而国家作为垄断的雇主通过这种措施可以一下使成千的人陷入贫困。这不是社会主义的行为，而是资本主义的行为，社会主义者完全有理由对将现在的国有企业看作社会主义企业和社会主义奋斗目标的实现表示抗议。
    像集中化的大机构取代了数百万各种私有企业主、商贩和中间人一样，整个运输业也会改变面貌。每天向数百万所有者发送数百万份货物，这意味着劳动、时间和各种物力的巨大浪费，将来将发展为向乡镇仓库和集中生产场所大批运送货物。在这个方面劳动也大大简化了。例如正像向一个有上千工人的企业运送原料比向数百个分散的小企业运送原料容易得多一样，生产场所和分配场所集中化也可以使所有乡镇或部分乡镇在各个方面都大大地减少浪费。这不仅有益于社会，而且也有益于每个个人，因为到那时，共同利益与个人利益是一致的。我们的生产场所、交通工具、尤其是我们的住所都将因此改变面貌，呈现出更加令人愉快的景象。在我们的大城市中，成千上万的各类交通工具所产生的噪音和拥挤混乱的状况都将基本上消失。街道建筑、街道清洁工作、整个居住方式和生活方式、人们之间的相互交往都将发生巨大的变化。现在有些卫生措施根本无法实行，或者实行起来费用太高，只能部分地实行，因此往往只对上流社会居住区实行这些卫生措施。而将来，实行这些卫生措施将是很容易的事情。
    在这种情况下，交往手段也将高度完善。那时，飞艇也许是最主要的交通工具。交通工具是把作为血液循环的产品交换输送到整个社会的血脉，它们能够促成人类人与人的联系和人与人精神上的联系，因此它们极其适用于在同等水平上向整个社会普及健康和教育。让极其完备的交通工具扩展和分布到最偏僻最落后的地区是非常必要的，是社会普遍利益之所在。新社会在这方面的任务是远远超过现有水平。这种极其完备的交往体系还将有利于将目前大城市和工业中心非常密集的人口分散到全国各地，这对于健康与精神文明和物质文明的发展都具有极其重要的意义。

[1] “竞争热情能够使人为了得到别人的赞扬和钦佩作出巨大努力。经验处处证明竞争热情的力量是有益的，当人们公开互相竞赛时如此，甚至当人们为了并不能使公众受益的轻佻的事情互争高低时也是如此。比比谁为共同利益做得最多的竞赛实际上是一种竞争，社会主义者不否认这一点。”约翰·斯图亚特·穆勒《政治经济学》。由遵循共同目标和志向的人们组织起来的各个社团也提供了大量的较高追求的实例。它们并不谋求物质成果，而仅仅谋求精神成果。有竞争热情的人受好胜心和为共同事业服务的欲望驱使，努力使自己出类拔萃。这种好胜心是一种美德，它致力于所有人的幸福，同时也使个人得到满足。好胜心只有在给整体带来损害和牺牲他人的利益时才是有害的。

[2] 杜能在《孤立的囯家》（罗斯托克版）一书中说：“只要利益冲突依然存在，它就永远是无产者与有产者之间互相敌对和不能和解的原因。不仅雇主的富裕程度不断提高，而且国民收入也通过工业发明、修筑公路和铁路、建立新的贸易关系与日俱增。但是，在我们目前的社会制度下，这一切没有涉及到工人，他们的处境依旧，全部增加的收入都归企业主、资本家和地主所有。”最后一句话与1864年格莱斯顿在议会中的讲话几乎完全相同，他当时这样说道：“在过去的20年中英国所经历的收入和权力的这种令人陶醉的增长仅仅使有产阶级得到好处”。杜能在书中第207页写道：“工人与产品的分离带来弊端。”
    摩莱里在《立法原则》一书中说：“财产将我们分为贫富两个阶级。富人们热爱自己的财产，不愿保卫国家，穷人们则无法爱国，因为祖国馈赠于他们的仅仅是贫困。但是，在财产共有情况下，每个人都会热爱自己的祖国，因为财产共有使每个人都能够生存和得到幸福。”

[3] 斯图亚特·穆勒在《政治经济学》一书中评论共产主义的优劣时说道：“共产主义联合比任何地方都更有利于这种观点（公共利益也就是个人利益）的发展。今天人们用于实现个人利己主义利益的一切好胜心和所有精神活动和体力活动都将具有不同的作用范围，都将自动地用于谋求社会的普遍幸福。”

[4] 欧根·李希特在《错误的学说》一书中嘲笑我们关于在每个人都负有劳动义务以及生产过程的组织与科学技术的高度发展相一致的情况下劳动时间将大大缩短的预言。他企图低估大企业的生产率，夸大小企业的重要性，由此断言要达到所要求的生产量是不可能的，为了使人相信社会主义不可能实现，现存制度的拥护者不得不贬低自己社会制度的长处。

[5] 《评论家季刊》说：“资本逃避动乱和纷争，它的本性是胆怯的，这是真的，但还不是全部真理。资本害怕没有利润或利润太少，就像自然界害怕真空一样。一旦有适当的利润，资本就胆大起来。如果有10%的利润，它就保证到处被利用；有20%的利润，它就活跃起来；有50%的利润，它就铤而走险；为了100%的利润，它就敢践踏一切人间法律；有300%的利润，它就敢犯任何罪行，甚至冒绞首的危险。如果动乱和纷争能带来利润，它就会鼓动动乱和纷争。”见卡尔·马克思：《资本论》，1975年中文版第1卷第829页（注250）。着重号是倍倍尔加的。

[6] 《功的能量和电流的应用》，Fr. 科尔劳施著，1900年莱比锡版，东克尔—洪堡出版社。

[7] 早在1864年，奥古斯坦·穆肖就曾经尝试将太阳热直接用于工业，并设计出一种太阳能机械，后来皮弗雷又对这种机械进行了改良。最大的太阳能机械（日光发动机）设在加利福尼亚，它被用作抽水机。这种抽水机以每分钟11000升的速度将水从井中抽上来。

[8] T. 科恩：《关于欧洲几个较大水力装置及其经济意义》，载于《电气工程学杂志》1909年第38期。

[9] 《棉花的供应和分配》，1908年华盛顿版第37页。

[10] 1904年11月4日的铁路建设和运行法规规定：仅在大站停靠的普通客车的速度不能超过每小时100公里。1908年普鲁士公共劳动部决定将莱比锡—比特费尔德—马格德堡一线和莱比锡—哈雷一线的蒸汽机车改为电动机车。

[11] 从前的蒸汽机以间接的方式转动飞轮和主动轮（借助于左右摇摆的活塞），汽轮机则像风转动风车一样直接作旋转运动。

[12] C. 马特绍斯：《蒸汽机的发展》，1908年柏林版第2卷第606—607页。

[13] “50年代帆船驶达纽约需要6星期，轮船到那里需要两星期，90年代轮船到那里需要一星期，现在只需要5天半。由于这个进步，世界两个半球之间比100年前的柏林与维也纳之间靠得更近了。”E. 莱耶尔：《力》，1908年莱比锡版第173页。

[14] O. 卡默勒：《起重技术的过去和现在》，1907年柏林版第260页。

[15] “英国和大部分其他国家的广大工人都很少能够自由选择职业或居住地，他们实际上像在除了真正奴隶制之外的任何一个制度下一样受固定的规则和他人的意志的支配。”约翰·斯图亚特·穆勒《政治经济学》，1864年汉堡版。

[16] 一位从旧金山回国的法国工人写道：“我过去一直不相信自己能够从事我在加利福尼亚所从事的各种职业。我确信自己除了印刷厂的工作之外什么都做不了……那时我置身于冒险家们中间，对他们来说换工作就像换衬衫一样容易，真的！我于是也学着别人的样子。因为矿工赚钱不多，所以我离开矿山来到城市，在那里，我先后做过版式设计员、屋面工、铸铅工人等等。由于体验到自己有能力做各种工作，我感到自己是人，而不是软体动物。”

[17] 莱奥纳尔多·达芬奇既是出色的画家，又是著名的雕刻家、故意标新立异的建筑家和工程师、杰出的军事建筑师、音乐家和即兴诗人。本韦努托·切利尼既是著名的金匠，又是杰出的服装设计师、优秀的雕刻家、公认的军事建筑师、优秀的士兵和出色的音乐家。亚伯拉罕·林肯在就任美国总统之前，曾经做过伐木工、农民、船工、装卸工和辩护律师。从这些例子中我们可以看出，在有利的发展条件下，一个人将大有作为。可以毫不夸张地说，多数人的职业都不是与自己能力相当的职业，因为不是自由的意志而是环境的压力迫使他们选择了这种职业。一些差劲的教授如果当鞋匠也许会干得很出色，同样，一些能干的鞋匠也许能成为出色的教授。

[18] 人们一再注意到，由于在最高科技水平上组织整个生产，并且人人劳动，所以，每天工作3小时也许都太长了。当过大工厂主、因此有资格充当鉴定人的欧文认为，在19世纪最初25年中，两小时工作制便能满足需要。

[19] “一件产品中所包含的社会劳动量，可以不必首先釆用迂回的途径加以确定；日常的经验就直接显示出这件产品平均需要多少数量的社会劳动。社会可以简单地计算出：在一台蒸汽机中，在100公升的最近收获的小麦中，在100平方米的一定质量的棉布中，包含着多少工作小时。因此，到那里，由于产品中包含的劳动量社会可以直接地和绝对地知道，它就不会想到还继续用相对的、动摇不定的、不充分的、以前出于无奈而不得不采用的尺度来表现这些劳动量，就是说，用第三种产品，而不是用它们的自然的、相当旳、绝对的尺度——时间来表现这些劳动量。……它必须按照生产资料，其中特别是劳动力，来安排生产计划。各种消费品的效用（它们被互相衡量并和制造它们所必需的劳动量相比较）最后决定这一计划。人们可以非常简单地处理这一切，而不需要著名的‘价值’插手其间。”《马克思恩格斯选集》第3卷第348页。

[20] 欧根·李希特先生对社会主义社会中货币将自行消失这一点感到如此吃惊（货币将自行消失而不是被人取消，因为随着劳动产品失去了商品的特征货币也变成多余的了），以致他在《错误的学说》一书中用了一章专门论述这个现象。他尤其感到不解的是印着字的纸片、一块黄金或金属片用作劳动时间的证明时都是一样的。他说：使用黄金将会使现存世界秩序的魔鬼再次潜入社会民主主义国家，因为黄金具有独立的金属价值，容易保存，因此拥有黄金便有可能使人积累价值，用交纳黄金免除劳动义务，甚至发放有息贷歉。李希特先生顽固地忽略了这样一点：最终仅存在社会主义社会，而不存在社会民主主义“国家”，这样一来，他的论战中的很大一部分便失去了立足点。
    一个在读者面前就黄金这样胡说八道的人肯定以为他的读者都是大傻瓜。李希特先生总是不能摆脱资本概念，他当然也不能理解，没有资本也就不会有商品，“货币”也就不会存在；没有“资本”和“货币”，也就不会有利息，李希特先生如此顽固地抱住资本概念不放，以致一个没有“资本”的社会对他来说简直无法想像。我们倒想知道一个社会主义社会的成员将如何“积攒”他的金质劳动证明，或干脆借给别人谋取“利息”，因为到那时，所有其他人都同样拥有一个人所能够提供的并以此为生的一切。

[21] “所有处于一般健全状态的人天生具有几乎相同的智力，但是，教育、法律和环境使他们互相之间产生差别。正确意义上的个人利益与共同利益或公共利益相一致。”爱尔维修《论人及其教育》。对于绝大多数人爱尔维修是正确的，但是毎个人从事各种职业的天赋不同。

[22] “如果人们必须在共产主义及其所有机会与目前社会状况及其所有苦难和不公正之间作出选择；如果私有制的制度所带来的必然后果是劳动成果的分配如我们现在所看到的那样几乎与劳动成反比——最多的部分归那些从来就不劳动的人所有；其次的一部分归那些所从事的劳动几乎仅仅有名无实的人所有，再往下，拫酬几乎与劳动的繁重程度和令人不快的程度成比例地减少，最劳累、最粍费精力的劳动所得的拫酬甚至不一定能够满足最必不可少的生活需要；如果我们说选择的可能性是：这一切或共产主义，那么，对共产主义的大大小小旳所有怀疑都毫无价值可言。”见约翰·斯图亚特·穆勒：《政治经济学》。穆勒曾经竭力“改良”资产阶级世界，使之合乎“理性”。他当然徒劳无获。因此，他像每一个认清现状的明智的人一样最终变成一个社会主义者。但是，他在生前不敢承认这一点，而是让人们在他死后发表他的自传，他在自传中承认自已信仰社会主义。他的情况同达尔文一样，达尔文生前也不愿意承认自己是无神论者。资产阶级社会使成千上万的人被迫釆取这种掩人耳目的作法。资产阶级佯装信仰忠诚、宗教和权威，因为他们的统治就以广大群众承认这些“美德”为基础，而他们内心却在取笑这些“美德”。

[23] “学问往往既服务于进步也服务于无知。”布克尔：《英国文明史》。

上一篇　回目录　下一篇


第二十二章 社会主义与农业

第二十二章 社会主义与农业

1．废除土地私有制
2．土壤改良
3．耕作方式的变化
4．大规模经营与小规模经营。电气化的发展
5．未来的葡萄种植
6．防止地力耗竭的措施
7．消灭城乡差别

1．废除土地私有制

    土地是所有人类劳动的最原始材料，是整个人类生存的基础，它同生产资料和交通工具一样属于社会。社会在最进步的发展阶段将收回原本属于它的东西。所有达到一定文明程度的民族都实行土地公有制。公有制是所有原始社会的基础，没有公有制原始社会就不能存在。我们知道，由于私有财产和与私有财产相联系的统治形式的产生和发展，人们才经过艰苦的斗争取消了公有制，代之以私有制。掠夺土地、把土地变为私有财产是产生奴役现象的最初原因，奴役现象从奴隶制到20世纪的“自由”雇佣劳动制贯穿了所有阶段，直到经历了数千年的发展之后，被奴役者重新把土地变为公有财产。
    土地对于人类生存极为重要，因此，在印度、中国、埃及、希腊（克利奥米尼）、罗马（格拉古兄弟）、基督教中世纪（宗教教派、闵采尔、农民战争）、阿兹台克和印加帝国以及近代的社会运动等世界上所有的社会斗争中，斗争者的主要要求都是占有土地。即使现在人们也认为土地公有制是完全合理的，例如阿道夫·萨姆特、阿道夫·瓦格纳、谢夫莱博士和亨利·乔治便这样认为，对其他方面的公有制他们则不感兴趣。[1]
    人民的幸福首先取决于土地的开垦和利用。把土地耕作提高到最高水平对于共同利益来说具有极其重大的意义。前面已经阐明在私有制形式下不可能达到这种高度发展。同时，土地的高度充分利用不仅与土地的耕作有关，而且还受到一些无论是最大的个人占有者还是最强大的联合都无法左右的因素的影响，这些因素的影响有时甚至会超出国家的范围，需要在国际范围内来看待。

2．土壤改良

    社会必须概观土地的全貌，概观山脉、平原、森林、湖泊、河流、池塘、草原、沼泽和泥潭等地形学上的特性。这种地形学上的特性与不可变更的地理位置一起对气候和土壤的性质产生影响。在这方面有着极其广泛的研究范围，在这个研究范围里很多经验有待于积累，并且必须进行很多实验。而到目前为止国家在这个方面所做甚微。一方面国家对这种有利于文明的任务只投入很少的资金，另外，即使它愿意全面插手此事，在立法中有着决定权的大私有者也会阻止它这样做。然而，如果不严重侵犯私有财产，在这个领域就一事无成。但是国家的生存是以宣布私有财产是“神圣的”为基础的，大私有者是国家最重要的支柱，因此，国家便失去了在上述领域采取行动的力量。要使土地肥沃高产，就必须全面大规模地改良土壤、造林和砍伐树木、灌溉和排水、混合土壤、改变地形、种植等等。
    根据科学的原则建设大规模的、系统的河流和运河网络是改良土壤耕作条件的一个十分重要的因素。对于今天的社会十分重要的水路运输价格低廉的问题虽然可能对新的社会来说没有什么意义，但是，水路作为方便的、动力和材料消耗极少的运输方式仍将受到人们的高度重视。河流和运河系统的利用对于全面的排水灌溉系统、对于运送肥料和改良土壤的材料以及运走收获的作物起着十分重要的作用。
    经验清楚地表明，缺水的国家比水源丰富的国家更多地受到寒冷的冬天和炎热的夏天的困扰，沿海国家仅在例外的情况下才会出现极冷或极热的气候便是这个原因。这种极冷或极热的气候无论对植物还是对人类都没有好处。广泛的运河系统与造林措施相结合无疑会产生十分有利的影响。运河系统和贮存大量河水的蓄水池在融雪以及暴雨造成河水上涨和泛滥时将发挥很好的作用。对于山区的河流和溪流来说，运河系统和蓄水池是必不可少的。它们可以避免洪水泛滥及洪水带来的灾难性后果。大面积水面的蒸发还将有利于形成有规律的降雨。此外，一旦需要大面积地灌溉土地，这些设施还为安装抽水装置和闸门装置提供了可能性。
    到目前为止几乎仍是不毛之地的大片土地将来都有可能通过使用人工灌溉设施变为肥沃的土地。现在有些地方羊群几乎找不到食物，顶多有几棵病态的赤松将瘦弱的枝桠伸向天空，这些地方将来都有可能长出繁茂的作物，为稠密的人口提供丰富的食物和享受。例如，要使被称作“神圣德意志帝国的沙粉盒”的马尔克地区大片沙地变成丰饶的乐土不过是花费多少劳动的问题。关于1894年春季柏林德国农业博览会所作的一个报告也指出了这一点。[2]但是马尔克的地主们没有能力根据需要开凿运河、修建灌溉设施、改良土壤、混合土壤，因此，在帝国首都大门前的大片土地仍然处于令后代人不可思议的状态。另一方面，开凿运河可以使大片的湿地、沼泽和沼泽地通过排水变成可以耕作的土地，德国的北部和南部便是如此。运河还可以用来养鱼，提供丰富的食物来源，此外，没有河流的乡镇还可以利用运河修建漂亮的浴场。[3]
    下面几个例子说明了灌溉的作用。在魏森费耳斯附近有7.5公顷的水浇草地，产干草480公担，相邻的5公顷草地土壤性质相同，但是无水灌溉，仅产干草32公担。有水灌溉的草地上的收获是无水灌溉的草地的十倍多。在萨克森的里萨，65阿克尔的草地经过灌溉，纯收益从5850马克增加到11100马克。根据布亨本格尔的计算，为灌溉利珀河右岸博克荒原上的贫瘠沙地投资124000马克，可使这片从前的不毛之地每年总收入达到400000马克左右。在下奧地利，改良土壤花费了1百万克朗，产值则增加了6百万克朗。花费大量资金修建这种设施是合算的。而在德国，除了马尔克之外，仍有广大地区土壤以沙土为主，只有当夏天十分湿润时，才能有较好的收成。如果在这些地区开凿运河，进行灌溉，改良土壤的性质，那么在短时期内，产量将是原来的五至十倍。在西班牙，有很多例子证明了充分灌溉的土地比没有灌溉的土地产量高三十七倍。因此，有了水，就能从土地中生长出大量新的食物。
    德国的各个省和各个邦国几乎每年都发生一次、两次或者多次大大小小的河水和溪流泛滥。大片肥沃的土壤或者被强大的洪水冲走，或者被沙石瓦砾覆盖，使这些土地在很多年里或者永远变成了不毛之地。数十年经营起来的果树林全部被连根拔起。房屋、桥梁、道路和堤坝都被冲垮，铁道被毁坏，人类付出生命的代价，牲畜被淹死，土壤遭到破坏，秧苗被毁坏。在经常受到洪水威胁的大片土地上，人们什么也不种或者只种些价值不高的作物，以免一再遭受损失。在山区，私有财产占有者大肆砍伐林木加大了洪水泛滥的危险。有人认为，为了赚钱愚蠢地毁林是造成普鲁士、波美拉尼亚、克恩滕、施蒂利亚、意大利、法国、西班牙、俄国等地土壤肥沃程度降低的原因。
    在山区，毁林的后果往往是洪水泛滥。莱茵河、奥得河、维斯瓦河的洪水泛滥主要是由瑞士、加利西亚和波兰毁坏森林所造成的。这也是造成意大利、尤其是波河经常发生洪水泛滥的原因。马德拉群岛、西班牙大部分地区、俄国最富饶的省份、近东最富足多产的国家都失去了大部分肥沃的土地也是这个原因。[4]
    在资产阶级社会中人们也终于认识到，在这个方面不能再放任不管，可以全面采取合理的措施，将破坏种植的力量变为促进种植的力量。因此，人们着手修堰，将大量的水积聚起来，把水力用于工业和农业的电气化。尤其是巴伐利亚，它对山区的河流和溪流大规模地修筑了堤堰，为铁路和所有工业设施的电气化提供动力。以农业为主的古老的巴伐利亚因此逐渐变成一个现代的工业区。

3．耕作方式的变化

    这个伟大的任务自然不是一蹴而就的事情，但是，新的社会将全力以赴地承担这个任务，因为克服一切困难，促进文明进步是它的唯一的任务。随着时间的推移，新的社会将能够完成现在的社会连想都不敢想的事业和任务。
    通过上述措施和类似的措施，整个土地耕作将采取更加有利的方式。除了我们已经讨论过的提高土地利用率的观点之外，还有一些其他问题。今天大面积的土地都种植马铃薯，以便大量生产几乎仅供我们的贫困人口消费的烧酒。烧酒是他们负担得起的唯一的刺激之物和“消愁之物”。新社会的文明人将不再消费烧酒，这样便为生产健康的食物腾出了土地和劳动力。我们也曾经提到为了出口而进行的甜菜种植和砂糖生产。在我们这里，每年有400000多公顷适宜种植小麦的肥沃土地都被用来种植甜菜，以便向英国、瑞士、美国等地供应砂糖，气候适宜种植甜菜的国家都参与了这场竞争。我们的常备军队、分散的生产、分散的交通和分散的耕作等等需要数百万马匹以及用来饲养马匹、抚育幼马的土地。将来社会和政治状况都将发生彻底的变化，用于这些方面的绝大部分土地都空出来了。这样又为其他的文明需要赢得了大片土地和众多的劳动力。近来，由于新的远射程武器的发明和作战方式的变化，需要可供整个集团军演习之用的射击场和练兵场，所以占用了许多平方公里的大片农业土地，整个村庄被夷为平地。将来同样不再会发生这种情况。
    土地、森林和水利的广泛领域很久以来便已成为大量文献的探讨对象。人们涉足所有领域：植林、排水灌溉、谷物种植、豆类种植和块茎植物种植、蔬菜种植、果树和浆果植物栽培、花卉和观赏植物栽培、牲畜食用植物种植、草类种植、牲畜和鱼的合理饲养、家禽和蜜蜂的合理饲养、肥料、经济上和工业上的废料的利用和使用、土壤的化学研究和对于各种作物的使用和修复方法、种子的性质、轮作、农机具、各种建筑物的合理建造、气候条件等等，科学讨论和研究的范围包括了所有这一切。几乎每天都有新的发现和新的经验，使各个不同的领域趋于完美得到改善。土地耕作方式从塔埃尔和J. 冯·李比希开始成为一种科学，而且是一流的、最重要的科学之一，达到了只有极少数物质生产活动领域能够达到的规模和影响。但是，如果我们将这些各种各样的高度进步与我们农业的现实状况相比较，就会得出结论：迄今为止，只有一小部分私有者尚能够利用一下这些进步成果，而他们所有的人只看到个人利益，根本不考虑公共利益。我们的绝大部分农民，可以说百分之九十九的农民由于缺乏资金或缺乏知识或者两者都缺乏而完全不可能利用科学和技术发展为他们提供的所有便利条件和进步成果。在这个方面，新的社会将找到一个无论在理论还是在实践上都作好充分准备的领域，在这个领域中只需要加以组织，便能结出丰硕的成果。

4．大规模经营与小规模经营。电气化的发展

    在社会主义者中间甚至也有人认为，小规模经营的领导者及其成员只要勤奋努力，小规模经营也可以与大规模经营竞争。而长期以来，专家们则持另一种观点。农民及其家人通过付出过度的劳动也许会取得他所希望得到的结果，但是从文明人的角度来看，他们的处境是很可悲的。农民过度劳动和节俭所达到的最高功效也赶不上土地耕作的现代科技所达到的功效。首先，利用科学技术本身就能够使农民成为十足的文明人，而现在他则是自己地产的奴隶，受到债权人的奴役。
    农业大规模经营通过合理利用所有先进的东西可以获得巨大的利益。首先，由于零散的地产所需要的大量车道、人行道和地界消失了，大规模经营便意味着可利用的土地面积大大增加。此外，地界的消失还节省了许多被浪费掉的时间。撇开大规模经营中劳动资料更有效这一点不谈，大规模经营中50个人的劳动效率比小规模经营中50个人的劳动效率要高得多。只有大规模经营能够最合理地组合和调度劳动力。此外，使用和充分利用各种机械和改良的设备、收获物的工业利用以及合理养殖牲畜和家禽等等还能带来巨大的收益。尤其是在农业中使用电力所带来的收益使所有其他耕作方式都相形见绌。
    P. 马克[5]确信，使用机械劳动可以节省相当于一匹马5000日以上的劳动，在不考虑实行深耕法和机械的准确耕作和作用的情况下，一次性投资40000马克可以降低产品成本12000马克，即每公顷降低43马克左右。[6]
    P. 马克认为深层耕作将使谷物的产量增加20%至40%，使需加薅锄的农作物的产量增加50%。如果假设平均增产20%，那么有关农场每公顷收入将增加55.45马克，再加上前面提到的节省的48马克，共计103.45马克。假设每公顷土地的收入为800马克，那么这份额外收入则占13.5%。应该建立必要的维持生产的电力中心。这样一来，不仅可以使所有可供使用的机械运转起来，而且还可以为取暖和照明供电。有了电力设施，将来不仅住宅和街道可以使用电灯照明，而且厩棚、谷仓、地窖、库房和厂房也可以使用电灯照明。在必要时，人们可以在夜晚收割。根据马克的计算，农业经营普遍实行电气化将能够节省2/3的用于耕作的牲畜（相当于1741300头），每年可以得到1002989000马克的纯利润。如果从中扣除电力支出，那么，每年大约节省741794000马克。
    利用电力使农业越来越具有纯技术工业方式的特征。农业经营中利用电气的各种情况概括如下[7]：
    用电动机驱动的机械有：1. 可以提高总产量的机械：a. 耕种方面：选种机、筛谷机、电动铧犁（已研制出来）；b. 收割方面：自动打捆的收割机（正在进一步改进）、马铃薯挖取机（几乎已经尽善尽美）、灌溉装置。2. 减少额外开支的机械：起重装置、谷仓的卸货装置、将谷物和稻草堆成垛或运送到谷仓以及将干草堆放在地上的起卸机、袋式升降机、粪肥吸泵；b. 运输工具：运送谷物的输送槽、传送带和鼓风机、窄轨铁道、运送重物的绞盘和绞车；c. 物尽其用：茎杆压捆机、磨坊、切草机。3. 农村工业机械：a. 烧酒酿造机械和淀粉制造机械、各种用途的抽水机；b. 牛奶加工：牛奶冷凝器、牛奶离心分离器、搅乳器、掺和搅拌机、压榨机等等；c. 锯木厂、圆盘锯、排锯；d. 车辆制造机械、带锯、钻床、车床、齿轮机械。4. 为饲养家畜准备饲料的机械：切草机、切菜机、粉碎机、马铃薯和燕麦碾压机、抽水机。据调查，已经有15%的农业劳动能够通过电动机来完成，经济地利用了时间和经营资金。
    人们对1000公斤谷物的脱粒和包装所需要的手工劳动进行了调查，情况如下：

劳动时间（小时）

1. 全部劳动用手工完成……………………………………………………………………………………………104
2. 使用带绞盘和分离机的小型脱粒机…………………………………………………………………………41.4
3. 使用功率为20马力的电动脱粒机……………………………………………………………………………26.4
4. 使用带有扬谷器、糠草风选机、茎杆压捆机和起卸机的功率为60马力的大型脱粒机……………………10.5

    农业经营中电动铧犁的普遍使用现在已经不会遇到任何障碍。电动犁田装置同电动运输轨道一样已经达到十分完善的程度。笨重昂贵的蒸汽犁仅在大面积的土地上使用和合理地用于深耕。使用蒸汽犁往往仅仅是为了提高需要薅锄的农作物的产量。而电动铧犁既可以用于深耕也可以用于浅耕，还能够在中等面积的地产上使用。它还能在连牲畜拉的犁耕作起来都有困难的陡峭的斜坡上耕作。从下列使用电动铧犁、马拉的犁、牛拉的犁、蒸汽犁的费用对照表中可以看出，电动铧犁可以大大节省劳动。

每摩尔干土地中等深度耕作时的犁地费用
 | 4英寸 | 6英寸 | 8英寸 | 11英寸 | 14英寸
马 | 2.50 | 3.00 | 4.20 | 7.70 | 13.30
牛 | 3.65 | 4.65 | 5.80 | 7.90 | 10.20
租用蒸汽犁最低 | 6.00 | 6.70 | 7.60 | 9.15 | 10.70
租用蒸汽犁最高 | 7.50 | 8.40 | 93.5 | 11.00 | 12.55
自备蒸汽犁最低 | 4.50 | 5.00 | 5.85 | 7.30 | 8.85
自备蒸汽犁最高 | 6.00 | 6.70 | 7.60 | 9.15 | 10.70
40马力电动铧犁 | 2.70 | 3.55 | 4.60 | 6.25 | 7.95
60马力电动铧犁 | 2.65 | 3.40 | 4.30 | 5.70 | 7.10
80马力电动铧犁 | 2.50 | 3.15 | 3.90 | 5.20 | 6.50

    电力易于输送，可以分配，电气机械的操作和维修极为简便，这一切为拥有广袤土地的农业提供了极为便利的条件，一条细细的金属线便可以解决农业的动力供给问题。因为使用电气机械的前提是建立全国性中心网络和有计划地建立电力网，所以农业电力很容易与电气耕作和电对植物生长的直接影响联系在一起。
    近几年来，植物生理学家和注重实践的农学家都十分热心地致力于研究电对重要人工培植植物、尤其是对谷物品种的生长和授粉的作用方式。1906年去世的K. S. 莱姆施特勒姆教授解决了这个问题。他在一大片耕地上拉起电网，电网在大部分情况下借助感应起电机带正电荷，负极接到地上，让无光放电在整个植物生长期或部分生长期作用于这片试验田，同时让另一片相同的作为对照的土地不受电的作用。试验在不同面积的土地上进行，在操作正确的情况下得出的结果是一致的：第一，产量增加了，增加的幅度在30%和100%以上之间；第二，缩短了成熟所需要的时间；第三，质量有很大提高。但是，这种方法还存在一些实践上的缺陷，英国农学家纽曼弥补了这些缺陷。他成功地使英国著名的物理学家奥利弗·洛奇对莱姆施特勒姆的方法产生兴趣。洛奇用自己设计的水银整流器代替了以前使用的感应起电机，根据他的最新报告，从1906年至1908年连续在10公顷的土地上进行通电试验，从中得出了重要的测定结果，即电网应当距地面5米，这样不会损害对产量的有利影响。这个可允许的高度使满载收获物的车辆能够顺利通过，而且对需加薅锄的作物的耕作等农业劳动不会产生任何妨碍，而莱姆施特勒姆所规定的却是电网与所作用的植物之间的距离不应大于40厘米。[8]不同的磨坊主还进行了烘烤试验，加以比较，结果发现，电作用下的小麦生产出的面粉比未经过电作用的小麦生产出的面粉质量好得多。因此，这个方法已经成熟，可以成功地应用到农业实践和园艺实践中去。
    要合理地充分利用有两个复合机车的福勒式蒸汽犁就需要5000公顷面积的土地，也就是说需要比大部分农庄的耕地面积还要大的土地。据计算，1895年时的可耕地如果利用机械和其他所有便利条件耕作则可以节省16亿马克。鲁兰特认为[9]，只要成功地消除谷物的病虫害便可使德国现在不再需要进口谷物。沃尔姆斯的医学博士索嫩贝尔格在《我们牧场及田地中的杂草》一书中说，根据巴伐利亚的官方调查，巴伐利亚由于田地中杂草丛生每年收成减少30%。诺瓦茨基在一块长有杂草、一块没有杂草的两块4平方米的土地上得出下列结果：

 | 禾秆 | 稻谷 | 稻草
有杂草的土地 | 216克 | 180克 | 239克
无杂草的土地 | 423克 | 528克 | 1077克

    布雷斯劳大学农学院教授冯·吕姆克尔博士说，几乎整个德国都缺少在农业统计学基础之上对土壤养分的精打细算。人们往往完全按照老一套播种和耕作，根本不动脑筋，而且使用的工具很不完备很不合适，结果付出了很多辛劳而收获甚微。德国农民甚至连挑选种子这样很容易做到的事情都不去做。冯·吕姆克尔教授用下列表格说明通过挑选种子每公顷产量可以提高多少：

小麦 | 未经选种时每公顷 | 选种后每公顷 | 选种后增产
 | 产量（公斤） | 产量（公斤） | （公斤）
总收获量 | 8000 | 10800 | +2800
麦粒 | 1668 | 2885 | +1217
麦秆和秕糠 | 6332 | 7915 | +1583
每百升收获物重量 | 77.2 | 78.7 | +1.5

    根据上表，通过选种每公顷麦粒的产量可增加1200公斤，按每公担15马克计算，可增加收入180马克。如果按每公顷选种费用最高4.40马克计算，那么仅麦粒每公顷仍可增加60马克的纯收入，麦秆和秕糠所增加的产量尚未计算在内。此外，冯·吕姆克尔还从多次种植试验的结果中发现，根据每个地方的情况选择最高产的品种可以平均提高产量，增加总收入，一些作物的增产增收情况如下：

    黑麦　　麦粒每公顷增产300—700公斤或增收42—98马克
    小麦　　麦粒每公顷增产300—800公斤或增收45—120马克
    大麦　　麦粒每公顷增产200—700公斤或增收34—119马克
    燕麦　　麦粒每公顷增产200—1200公斤或增收26—156马克

    如果将经过选种所增加的产量与正确选择小麦品种所增加的产量加在一起，那么仅小麦生产每公顷就可以增产麦粒1500至2000公斤的产量或增加220至295马克的收入。
    《德国农业的未来》[10]一书证明，如果充分地和正确地使用肥料，如使用可以提高土壤肥沃程度的酸性磷酸盐、碱性转炉渣粉、钾盐和磷酸等矿物化肥，那么所有农产品的产量将大大提高。那时，德国小麦地每公顷平均产量很可能会达到36公担，黑麦地每公顷产量很可能会达到24公担。现有黑麦地中相当大的一部分通过精心施肥和精心耕作也将能够用于小麦生产，这样一来，生产用来做面包的谷物（2/5是小麦，3/5是黑麦）的耕地平均产量将达到每公顷218公担。除去种子和质次的谷子之后，仍有26公担可以用来哺育人民。现在生产小麦和黑麦的土地有790万公顷，将来还有150万公顷的牧场、休闲地和荒地（荒原和沼泽地）可以变为耕地，这样，在每公顷平均产量为26公担、种植面积为940万公顷的情况下，小麦和黑麦的产量将达到25192万公担。按照每人每年的消费量为175公斤计算，则可以为14400万人提供小麦和黑麦。根据1900年的人口统计，德国大约有56345000人口，因此，甚至在德国，当时的农业科学技术水平上就应该已经能够为人口量两倍半的人口提供小麦和黑麦。目前分散的私有地产的经营方式使德国小麦和黑麦需求的1/9需要从外国进口。即使在目前的经营方式下达到了类似的产量，也会造成食品价格上涨，使大部分人都无力购买，这样还是不能达到目的。只有共产主义经营方式的最高阶段能够获得这样的结果，此书的作者自然没有想到这一点。根据他们的计算，德国农业实行集约耕作的增产情况如下：

小麦和黑麦 | 14510万 公担
马铃薯 | 44400万 公担
燕麦、大麦、豌豆和菜豆 | 7870万 公担
牧草 | 14620万 公担
干草和饲料 | 11000万 公担
饲用甜菜 | 22600万 公担

    如果我们把前面列举的马克关于通过使用电力减少大量力畜的建议也考虑进去，那么肉畜的饲养量将大大提高，或者用来种植力畜饲料的土地将可以用来种植人类需要的食物。
    另一个可以在完全不同的程度上加以充分利用的农业活动领域是家禽饲养和蛋类生产。德国每年蛋类进口额为14970万马克（1907年），活禽进口为4000万马克。在这些方面，饲养设备和种植设备还非常落后。此外，集中的大规模经营所带来的厩棚、各种仓库、酒窖、饲养用具和饲料加工设备、放置肥料处所的集中不仅意味着再次节省了时间、劳力和材料，而且也为合理利用提供了有利的条件，中小规模经营则完全不具备这种有利条件，大规模经营也很少具备这种有利条件。现在绝大多数厩棚的卫生设施都很欠缺，饲料加工设备、牲畜和家禽的管理都很差。动物和人类一样需要清洁、空气和阳光，清洁、空气和阳光对它们的状态会产生有利的影响。20世纪的农民对这个事实尚缺乏认识。将来会在更合理、更健康、更有利的条件下生产牛奶、黄油、奶酪、禽蛋、蜂蜜、肉食，这是不言而喻的事情。
    除耕作之外，还可以巧妙地结合和利用现有人力和机械力，在人们所料想不到的范围内从事田中作物的收割。修建大规模防护棚和烘干房等等使人们无论遇到什么样的天气都能收割，将谷物迅速收获进来可以避免现在常常出现的巨大损失。例如，根据戈尔茨的计算，仅在一次天气恶劣的收割季节梅克伦堡就损失了800万至900万马克的收成，柯尼斯堡专区损失了1200万至1500万马克的收成。

5．未来的葡萄种植

    果树种植、浆果种植和园艺将来也将获得现在几乎不可想像的发展，产量将成倍地增加。虽然德国的气候非常有利于栽培果树，尤其是苹果树，但是每年仍需进口4000多万马克的新鲜水果和2000多万马克的晒干的水果，这表明我们在果树栽培上犯了很大的错误。看一看德国绝大部分地区、甚至像符滕堡这样的以果树种植而闻名的地区果树的恶劣状况，便会使人感到这种情况是可以理解的。这些地区的大片土地都用于农耕和园艺。浆果种植同样仅仅处于起步阶段。
    通过在有遮蔽的大棚中人工保持温度和湿度，基本上在任何季节都可以种植蔬菜、水果和浆果。我们大城市中的花店在严酷的冬天也花团锦簇，那里的鲜花可以与夏日的鲜花媲美。人们在人工栽培果树方面取得了伟大进步，例如，在西里西亚的布里格，果园管理人豪普特建起了人工“葡萄园”，随后有很多人模仿，英国等其他国家很早就已经有人这样做。1890年9月27日的《福斯报》对葡萄园及其成果进行了引人入胜的描述，摘要如下。报纸写道：
    “在近似正方形的500平方米即1/5摩尔干的土地上建起了4.5米至5米高的玻璃房，四壁正对东西南北。从南至北树立着12排双层葡萄架，互相间隔1.8米，这些葡萄架同时也用来支撑平屋顶。在25厘米厚的坚固的碎石层上是1.25米厚的苗床，在碎石层中有排水管和供土壤通风透气的垂直细管，苗床的厚土中搀入石灰、建筑碎料、沤出的肥料、骨粉和钾盐，苗床因此变得疏松、透气和肥沃。豪普特先生在这种苗床的双层葡萄架上种植了360种葡萄，这些葡萄在莱茵区能生产出最名贵的葡萄酒，如：李斯陵白葡萄酒和红葡萄酒、特拉明葡萄酒、白麝香葡萄酒和蓝麝香葡萄酒、勃艮第葡萄酒等。
    “这个房子除了四面墙壁上有几个通风口之外，房顶还有一个长20米的天窗供通风之用。天窗用带有螺旋轴和曲柄的杠杆装置开启和关闭，在任何情况下都能够防风防雨。有26个喷水装置用于浇灌葡萄藤，这些喷水装置固定在从水位较高的水源上垂下的1.25米长的胶皮管上。豪普特先生在他的‘葡萄房’和‘葡萄园’中还使用了一种设计十分巧妙的、能够迅速彻底地进行灌溉的装置：人工降雨器。在房顶下面安装4根长长的铜管，铜管上每隔半米就有一个小孔。从小孔向上喷出的细细的水流遇到用窗纱做成的小筛子，在通过筛子时变成细细的喷泉：用胶皮管充分地灌溉总是需要几个小时；而现在人们只需要打开水龙头，整个宽敞的房子中就下起了清新的蒙蒙细雨，水从高处均匀地落在葡萄藤、土壤和花岗岩石板小路上。不需要另外人工加热，仅仅由于玻璃房的特性就能使水温比外面空气的温度高8至10列氏度。如果出现最有害、最危险的敌人葡萄根瘤蚜，那么，只要关闭垂直细管，打开所有的水龙头，就能防止葡萄藤受到损害。众所周知，这样将葡萄藤浸在水中便可以使这个敌人丧失抵抗能力。人工葡萄园的玻璃房顶和四壁可以抵御狂风、严寒、霜冻和过量的雨水；葡萄园上面的铁丝网可以抵御可能出现的冰雹；人工降雨设施可以抵御旱灾。这种‘葡萄园’的种植者可以自己制造天气，因此可以蔑视‘冷漠的’或残酷的自然带来的难以预料的喜怒无常和恶作剧的危险，它的喜怒无常和恶作剧常常使葡萄种植者所有辛勤劳动的果实毁于一旦。
    “豪普特先生的预想完全实现了。葡萄在稳定温暖的气候下长势极好。葡萄十分成熟，完全达到了适合真菌发酵的程度，1885年秋便生产出糖分大酸度小的果汁，这种果汁与莱茵地区以普通方式生产出的果汁相比毫不逊色。这些葡萄在随后几年和年景不好的1887年都同样长势极好。在葡萄藤高度达到5米、直到顶端都结出鼓胀的果实的情况下，这个玻璃房每年能生产2000升葡萄酒，一瓶名贵葡萄酒的成本不超过40芬尼。
    “总体上来看，估计没有什么情况能够妨碍完全大规模地实行这种新的带来高产稳产的葡萄种植法。这里的玻璃房占地1/5摩尔干以上，毫无疑问，人们也可以在1摩尔干以上的地皮上建起具有相同的通风、灌溉、排水和降雨设施的玻璃房。在这些玻璃房中葡萄的生长期将比在露天提前数周，开花的时候可以免受五月霜、雨水、寒气的影响，在果实生长期可以免受干旱的影响，在果实成熟期可以避开偷食的鸟类和偷葡萄的贼，并且免受湿气的影响，全年都可以免受葡萄根瘤蚜之害，在11月、12月之前，果实可以一直挂在藤上。我在描述豪普特的‘葡萄园’时所用的一些技术用语摘自豪普特1888年为园艺促进协会所作的报告，这位‘葡萄园’的发明者和奠基者在报告的结尾处还展望了未来的诱人前景：由于这种葡萄种植法可以用于整个德国，尤其是可以用于沙质的、多石的、但是可以开垦灌溉的原本不能带来收获的土地（如土质极差的马尔克地区的土地），所以‘玻璃房里的葡萄种植’具有全国性的重大意义。我想把这种种植法称作‘未来葡萄种植法’。”
    随后撰稿人又描述了专家们如何对用这种葡萄酿造的酒赞不绝口，并补充道：“葡萄园中还有足够的地方可以同时种植其他有利的附带作物和中间作物。例如豪普特先生就总是在每两棵葡萄中间种上一棵玫瑰，4月和5月开满了花朵，在东墙和西墙排列着桃树，当4月桃树开出绚丽的花朵时一定会使这座玻璃葡萄宫殿里面看上去像仙境一般充满诱惑力。”最近尤其是比利时对这种果树栽培法予以极大关注。在德国这种种植法也被应用于更大的范围，如用于种植菠萝。
    在更大的规模上建立类似的设施种植各种作物已不存在任何障碍，因此我们可以享有许多农产品的两倍或三倍的收获。今天，这些种植园首先关心的是是否能够赢利，只有社会的特权阶层能够得到它们的产品，只有他们能够买得起。对社会主义社会来说则仅仅是是否有足够的劳动力的问题。只要有了足够的劳动力，这个事业就能为所有的人带来好处。

6．防止地力耗竭的措施

    我们看到，在目前状况下，已经形成彻底变革食物状况的开端。但是，所有这些发现的利用是一个极其漫长的过程，因为强大的阶级——大地主阶级及其社会和政治支柱——强烈地阻止人们利用这些发现。虽然在所有教堂里，人们在春季的每个礼拜日都祈求五谷丰登，但是，教徒们在向保佑人们免遭火灾的神圣的弗洛里安[11]祈祷时却有一个没有言明的共同条件：神圣的弗洛里安，保佑我家不起火，让别人家起火。如果所有国家都获得丰收，那么，价格就会大幅度下跌，这正是地主们所害怕的事情。对其他所有人有利的事情会给他带来损害，因此他暗暗地反对所有不仅使他受益而且也能使别人受益的发明或发现。我们的社会处处自相矛盾。
    保持和提高地力首先需要充足的肥料。获得肥料也是新社会的一个极其重要的任务。[12]正像人类需要食物一样，土壤需要肥料，而且正像对于人类每种食物的营养不同一样，每种肥料对于土壤也具有不同的价值。必须给土壤补充那些被收获物吸取而损失掉的那些化学成份，并且在种植某种作物时，必须大量补充这种作物特别需要的那些化学成份。因此，化学研究和化学的实际应用将达到现在不可预知的范围。
    人类垃圾和动物垃圾中有适宜于再生产人类食物的化学成份。因此，必须努力充分利用和合理分配这些垃圾。在这方面人们目前犯了很多错误。尤其是城市和工业地区，那里得到大量供应的食物，但是，宝贵的垃圾和排泄物只有极少部分又送回到地里。结果，每年将自己的大部分产品供给城市和工业地区的、距城市和工业地区较远的农场十分苦于肥料的缺乏，农场的人和畜所提供的肥料往往不够用，因为这些人和畜仅仅消费地里收获物的一部分，于是滥耕方式便有了立足之地，如果不施用人工肥料以代替所缺少的天然肥料，那么，地力将逐渐丧失，收成将逐渐减少。所有出口农产品但是不回收肥料的国家必然迟早因为土地贫瘠而垮掉，如匈牙利、俄国和多瑙河两公国的情况便是如此。
    李比希在上世纪中期阐明了耕地物质补偿学说，随之浓缩肥料得到使用。舒尔策—卢皮茨证明了尽管某些植物没有得到氮肥，但是它们却能使土壤中的氮增加，后来黑尔里格尔解释和弄清了这种现象。他指出，有数亿芽孢杆菌可以与某些豆类植物共生，它们直接从空气中获得氮，供给植物。[13]如果说始于李比希的农业化学构成了土地科学耕作的一个方面，那么，农业细菌学则构成了另一个方面。此外，德国拥有钾盐、碱性转炉渣粉、酸性磷酸盐和磷酸等许多用之不竭的矿物肥料资源，正确利用这些资源和土地的合理耕作将能够生产出大量的食物。
    1906年德国使用了3亿马克左右的人工肥料，其中硫酸氨5830万马克、智利硝石1.2亿，其余数额为碱性转炉渣粉、酸性磷酸盐、钾盐、海鸟粪和其他肥料，从中可以想象出各种人工肥料的重要性。在这些肥料中，氮肥是最重要的一种肥料。下述事实说明它的作用是非常大的。据瓦格纳调查，在黑森的一片耕地里，与肥料充足时的情况相比，燕麦的产量在缺少磷酸时减少17%，缺少钾时减少19%，而在缺少氮时则减少89%。从所有试验及试验年度的平均情况来看，按一年一公顷计算：肥料充足时纯收入为96马克，仅缺钾时纯收入为62马克，仅缺磷酸时纯收入为48马克，仅缺氮时纯收入为5马克。据计算，如果德国加倍使用氮肥，那么不仅德国对粮食和马铃薯的总需求能够得到满足，而且还有许多剩余可供出口。智利的硝石和海鸟粪等宝贵的氮肥主要来源都很快面临着枯竭，而德囯、法国、英国、前10年中还包括美国对氮制品的需求却在不断增长。英国化学家威廉·克鲁克斯早在1899年就提出了这个问题，并声称这个情况比英国煤田即将枯竭的可能性重要得多。因此，他把从空气这个氮的巨大贮藏库中生产氮以解决这个问题视为化学的主要任务。想想看，覆盖每平方厘米土地的空气量约为1公斤，其中4/5是氮，由此可以算出地球大气层中氮的含量大约是40亿吨。现在每年耗费大约相当于300000吨氮的硝石。即使氮完全得不到补充，按照现在世界对硝石的需要量计算，它的化合物也足以满足140亿年的需求。
    这个问题今天已经得到解决。早在1899年，A. 弗兰克和N. 卡罗就通过大气层中的氮与碳化钙（石灰和煤）在高温下的作用生产出含氮14%至22%的氨基氰化钙。这种新的肥料以石灰氮的名称投入市场。但是，这并不是唯一的方法。挪威人C. 比尔克兰特和S. 艾德1903年成功地将空气中的氮直接通过电气燃烧转化为硝酸。这第二种方法的产物在各个方面都可以与智利硝石相媲美，对于某些种类的土地来说其作用甚至略胜一筹。几年前，它以挪威硝石的名称进入德国肥料市场。1905年奧托·舍黑尔又成功地发明了一种方法，与比尔克兰特—艾德法相比在技术上更加先进。这种方法除了电力之外只需要极其廉价的物质，即水和石灰石。而生产石灰氮还必须要有煤，因为所需要的氮不能以空气的形式使用，而是必须从空气中专门分离出来。因此，农业有了新的肥料，这种肥料可以用纯粹技术工业的方法生产出来，而且可供使用的数量多得无法计算。[14]
    据A. 米勒计算，健康成人平均每年排出415公斤大便和438公斤小便。如果这些物质在使用时没有因气味难闻等因素使价值受到损失的话，那么，根据目前的肥料价格水平，大约值15马克。充分利用这些物质的巨大困难主要在于修建合理的、广泛的收集设施和昂贵的运输费。城市中的大部分粪便都被倒入我们的河流中，污染了河流。同样，可以用作肥料的厨房、手工业企业和工业垃圾也都被轻率地浪费掉。
    新的社会将找到对付这种浪费的手段和方法。它将更容易解决这个问题，而且，因为人口分散，大城市逐渐消亡，这个问题也容易得到解决。

7．消灭城乡差别

    没有人会认为我们今天大城市的状态是健康的产物。占统治地位的工业和经济体系使大量人口不断地迁往大城市。[15]那里是工商业的主要所在地，那里汇聚了许多交通道路，那里有大资产所有者、中央机构、军事指挥部、高等法院。那里拥有大型教育机构、艺术家协会、大型娱乐场所、展览馆、博物馆、剧院、音乐厅等等。成千的人为了求职来到大城市，还有成千的人为了享乐来到大城市，更有不止成千的人抱着赚钱容易、生活舒适的希望来到大城市。
    然而，这些大城市给人的印象形象地说就像一个腹部日益膨胀而下肢越来越细的人一样，最终将不堪重负。紧邻这些城市的所有乡村也同样具有城市的特征，那里聚集着无产阶级。这些一无所有的乡镇为纳税不得不竭尽全力，尽管如此，仍然不能满足纳税的要求。一旦它们终于接近了城市或者城市接近了它们，它们便像非常靠近太阳的行星一样飞入城市。但是这样一来双方的生活条件都得不到改善。这些城市由于许多人聚集在十分拥挤的住房中生活条件反而越来越差。大量的人聚集在一起在今天的发展状况下是必然的现象，他们在某种程度上构成了革命的中心。在新的社会他们将能够发挥自己的作用。这些聚集在一起的人群将不可避免地逐渐分散，那时与现在的情况相反，人口将从大城市迁往农村，农村根据变化了的情况将形成新的乡镇，这些乡镇将把工业活动与农业活动结合在一起。
    一旦城市居民通过扩大交往手段和生产设施等能够将他们所习惯拥有的文化需求扩展到农村，在那里也拥有自己的教育机构、博物馆、剧院、音乐、图书馆、社交场所等等，迁移便会开始。生活将达到以往大城市生活的舒适程度，并且没有大城市的弊端。居民们将生活得更加健康和愉快。农业居民将参与工业劳动，工业居民也将参与耕作和园艺劳动。目前只有很少的人能够享受这种职业上的调剂，而且多数情况下他们这样做需要付出过多的劳动时间和精力。
    像在所有方面一样，资产阶级世界在这个方面也为发展作好准备，年复一年越来越多的工业企业迁往农村。大城市不利的生活条件、昂贵的租金、较高的工资使许多企业主被迫迁移。另一方面，大地主也越来越多地成为工业家（糖厂厂主，烧酒酿造厂厂主，啤酒厂厂主，水泥、陶器、砖瓦、木料加工、造纸工厂厂主等等）。现在已经有数万人居住在大城市的郊区，便利的交通工具使他们能够采取这种生活方式。
    现存的城乡人口之间的矛盾也将因人口分散而消失。
    农民这个现代的奴隶，迄今为止他们在乡村过着孤寂的生活，与所有高度文明发展相隔绝，到那时，他们将因为是十足的文明人而成为自由人。[16]俾斯麦公爵曾经希望看到大城市的灭亡，他的愿望将得到实现，但是，是在与他所期待的不同意义上的实现。[17]

[1] 在公有制仍占统治地位、但是对公有财产的掠夺范围不断扩大的数百年间，连基督教神学家、教皇和主教们也禁不住向共产主义方向努力。然而，在十九世纪的教会禁书目录和教皇通谕中已经不再有这种倾向，罗马教皇也听命于资产阶级社会，反对社会主义者，自命为资产阶级社会的最热心的维护者。克勒门斯一世主教（死于公元102年）这样说过：“世界万物都应该由所有人共同使用。这个是我的，这个属于我，那个属于他，这样说是错误的。这样会造成人类相互之间的不和。”生活在374年前后的米兰的安布罗西乌斯主教呼吁：“自然给予所有人共同的财产，因为上帝为了使所有人共同享受，为了使土地成为共有的财产而创造了万物。自然创造了共同权利，无理的非分要求（强占）创造了所有权。”圣约翰尼斯·克里索斯托姆斯（死于407年）在针对君士坦丁堡居民的道德沦丧进行布道时说：“任何人都不能把任何东西说成自己的；我们从上帝那里得到共同享受的一切，我的和你的都是谎言！”圣奥古斯丁（死于430年）说道：“因为有了个人财产，所以出现了诉讼、敌意、不和、战争、暴动、罪恶、不义、谋杀。这些灾祸从何而来呢？仅仅来源于财产。兄弟们，克制我们自己，不要把任何东西当作财产占有，至少克制我们自己，不要喜爱财产。”600年左右在位的格雷哥里教皇宣布：“你们应该知道，你们所生长的土地是所有人共有的土地，因此，在这块土地上生产出的所有果实应该毫无差别地属于所有的人。”死于1704年的梅斯的著名主教博胥埃在《根据经文论政治》一书中说：“假如没有政府，土地及其财富将像空气和阳光一样共同属于所有的人；根据自然原始权利，任何人都没有占有任何东西的特殊权利。人人拥有万物；财产产生于资产阶级政府。”最后一句可以更明了地表述为：因为公有财产变成了私有财产，所以我们有了资产阶级政府，资产阶级政府必然保护私有财产。近代人察哈里埃在他的《国家论四十篇》中说：“文明民族必须与许多不幸做斗争，所有这些不幸皆来源于土地私有制。”以上这些人都或多或少地正确认识了私有财产的本质，圣奥古斯丁说的完全正确，私有财产从存在时起就给世界带来了诉讼、敌意、不和、战争、暴动、不义和谋杀，这些弊端将随着私有财产的废除复归于消失。

[2] “关于芝加哥世界博览会的一份官方报告也这样写道：“利用水源种植水果和蔬菜是日见有利的事情，为此目的建立水利合作社或许在我们这里会使沙漠变成乐园。”

[3] “在奥地利君主国最适宜耕作的地区波希米亚有65600公顷耕地缺少排水设施，占耕地总面积的1/4，在174000公顷草地中有1/3的草地或者过于干燥或者过于潮湿。在加利西亚等经济发展普遍落后地区情况自然更为严重。”欧根·冯·菲利波维希：《国民经济政策》，1909年蒂宾根版第97页。

[4] 施瓦帕赫认为，森林可以固定土壤，尤其是在山区森林可以防止土壤流失，在平原森林可以稳固松散的沙土，因此森林具有高不可估的价值。在俄国，砍伐森林是耕地被沙土覆盖的主要原因。

[5] 退伍骑兵上尉和骑士封地所有者阿尔特霍夫—拉格尼特·P. 马克，：《生产成本降低给我们农业带来的发展。关于农业机械技术和电气化服务的调查》，1900年柯尼斯堡版。

[6] 近几年来深土夯实机发挥了重要作用，据说在北美少雨的地区这种机械的使用获得了惊人的成功。为了节省劳动力，人们还设计了脱粒机的扬谷器和筛谷装置等等。劳动力的缺乏还促使人们使用节省劳动的机械，如马铃薯拣选机、马铃薯培植机、马铃薯栽种机、滚筒干燥机、干草装载机、打捆机等等。

[7] 库尔特·克罗内：《电力在农业中的广泛应用》，载于《电气技术杂志》，1908年第39—41期。

[8] M. 布莱斯劳尔：《电对植物生长的影响》，载于《电气技术杂志》1908年第38期第1915页。布莱斯劳尔正在柏林附近领导修建小规模的示范点。

[9] G. 鲁兰特博士：《现行农业政策的基本原则》，1893年蒂宾根劳普出版社版。

[10] 商务頋问亨利希·阿贝特—比伯利希著，农学教师霍穆特参与写作，1901年费里德瑙—柏林版。

[11] 保佑人们免受火灾的圣徒。——译者注

[12] “有一个办法可以保持耕地肥沃和永远带来收获，如果一贯地运用这种方法，那么这种方法将表明比以往农业所掌握的所有方法都更为有利。这个方法是这样的：每个将一袋粮食或一公担油菜籽、萝卜、马铃薯等运往城市的农民都应该像中国苦力那样，从城市中带回同等数量的（也许更多的）田中产物所需要的土地成分，将从耕地中取走的成分再还给耕地；他不应该小看马铃薯皮和麦秆，而应该想到，他的马铃薯需要这个皮，他的麦穗需要这个秆。这种输入的支出很小，这种投资保险可靠，任何储蓄银行都不比这样做更保险，任何资本都不能确保使他得到比这更高的息金；他的耕地表面在10年内产量将翻一番，他不需要付出更多的劳动和更多的时间，就可以生产更多的谷物、更多的肉类和更多的乳酪，他将不必为寻找其他保持土地肥沃的新的、不存在的、未知的方法而总是处于不安之中……经过萃取或未经萃取的剩骨头、煤灰、烟灰，动物的血和各种垃圾都应该收集起来，为运送作好准备……各城市的政府和警察机构应该关心合理修建厕所和下水道，防止这些物质的流失。”李比希：《化学书简》，1865年莱比锡和海德堡版。

[13] 《德国本世纪末的农业》，马克斯·德尔布吕克博士1900年1月120在皇家农业科学院所作的节庆演说。

[14] 依据伯恩森教授在伦敦第七次国际大会上所作的报告《空气中的硝酸》，载于《应用化学杂志》1909年第24期。由于新的工业为了生产电力需要水力，所以与比尔克兰特—艾德建立的挪威—法国公司有联系的巴登苯胺和碳酸纳工厂及德国的其他化学工厂都从挪威弄到合适的水力。为了利用挪威的水力和生产硝酸，人们建立了两个股本均为16000000克朗的公司。除此之外，巴登的苯胺和碳酸纳工厂还请求巴伐利亚政府批准从阿尔茨得到50000马力的电力和在巴伐利亚东南部的布格豪森附近建立工厂的计划。

[15] 根据1907年6月12日的职业统计结果，当时德国有42个人口在100000人以上的大城市。1816年时德国仅有两个人口在100000人以上的城市。1871年时仅有8个这样的城市。柏林的人口1871年为826000人左右，1900年为1888000人，1905年为2040148人，人口增加了一倍多（147%）。“大柏林”的人口1871年为875328人，1900年为2459009人。1907年42个大城市共有11790000居民，现在占总人口的19%左右。一些大城市认为必须把与它们紧邻的工业郊区划归自己的城市，而这些郊区从人口来看本身已构成城市。这样一来这些大城市的人口数量一下增加了许多。从1885年至1905年莱比锡的人口从170000人增加到503672人，科隆从161000人增加到478722人，马格德堡从114000人增加到240633人，慕尼黑从270000人增加到538983人，布雷斯劳从299000人增加到470904人，美因河畔法兰克福从154000人增加到334978人，汉诺威从140000人增加到53274人，纽伦堡从115000人增加到294426人，克姆尼茨从111000人增加到294927人，矣森从65074人增加到239692人等等。

[16] 阿道夫·瓦格纳敎授在前面引用过的、他改写的劳的《政治经济学教科书》中说道：“小型农村私有土地所有制构成了人口中极其重要的部分即独立自主的农民阶层及其特有的社会政治地位和作用的经济基础，这种经济基础是任何其他制度都不能替代的。”作者如果不是为了讨其保守派朋友们的欢心而不顾一切地推崇小农，那么他一定认为我们的小农是最可怜的人。小农在现有条件下几乎完全享受不到高度文明，他们从事繁重的劳动，起早贪黑地辛勤劳作，而他们的生活状况甚至还不如一条狗。他们享受不到他们自己生产的肉类、黄油、鸡蛋和牛奶，他们为别人生产，他们在目前状况下无法努力上进，因此成为阻碍文明进步的因素。只有为了达到自己的目的希望开倒车的人才会对这个社会阶层的继续存在感到满意。人类的进步以这个阶层的消失为条件。

[17] 1850年奥托·俾斯麦在爱尔福特联盟议会中猛烈抨击大城市，称大城市是“革命的策源地”，必须将大城市夷为平地。他说得对，资产阶级社会使无产阶级成为它的“掘墓人”。

上一篇　回目录　下一篇


第二十三章 国家的消亡

第二十三章 国家的消亡

    只要看一下前面的叙述，我们就会发现，随着劳动资料私有制的废除和将其变为社会所有，资产阶级社会渐渐表现出来的、越来越使人难以忍受的大量弊端就会消失殆尽。于是，阶级统治便告终止，社会按自行确定的计划开展所有活动，并实行自我管理，自我监督。正象消除了人剥削人的工资制度一样，欺诈、食品掺假、交易所投机等恶劣行为也会统统根除。财神庙里的各殿堂则变得空空如也，因为公债、股票、抵押债券、当票等等全成了废纸。席勒说过的那句话：“我们的抵押债券全部被废除，整个天下一派太平景象”就会成为现实。《圣经》上的那句话：“你脸上的汗水证明你可以吃面包”对交易所的好汉们和资本主义的懒汉也开始适用了。到那时，这些人作为社会上的平等成员开始参加劳动，劳动不但不使他们受苦，而且会对他们的健康水平有很大提高。我们的雇主和资本家们总是为他们经过保险的财产担惊受怕，甚至比生活既无保障又很穷困的工人更受折磨，现在好了，他们再也不必为自己的经纪人财产忧心忡忡了。交易所的经纪人由于经常遭受投机骚扰，不是患心脏病就是中风或者得了神经衰弱症，此后他们完全可以从投机造成的过度兴奋状态中解脱出来了。他们本人和他们的后代可以无忧无虑地过上舒服日子了。
    随着私有制的废除和阶级矛盾的消失，国家也在逐步消亡。“资本主义的生产方式日益把大多数居民变为无产者，同时就造成一种在死亡威胁下不得不去完成这个变革的力量。这种生产方式迫使人们日益把巨大的社会化的生产资料变为国家财产，同时它本身就指明完成这个变革的道路。……
    “国家是整个社会的正式代表，是社会在一个有形的组织中的集中表现，但是，说国家是这样的，这仅仅是说，它是当时独自代表整个社会的那个阶级的国家：在古代是占有奴隶的公民的国家，在中世纪是封建贵族的国家，在我们的时代是资产阶级的国家。当国家终于真正成为整个社会的代表时，它就使自己成为多余的了。当不再有需要加以镇压的社会阶级的时候，当统治阶级和根源于至今的生产无政府状态的生存斗争已被消除，而由此二者产生的冲突和极端行动也随着被消除了的时候，就不再有什么需要镇压了，也就不再需要国家这种特殊的镇压力量了。国家真正作为整个社会的代表所采取的第一行动，即以社会的名义占有生产资料，同时也是它作为国家所采取的最后一个独立行动。那时，国家政权对社会关系的干预将先后在各个领域中成为多余的事情而自行停止下来。那时，对人的统治将由对物的管理和对生产过程的领导所代替。国家不是被‘废除’的，它是自行消亡的。”[1]
    随着国家的消亡，国家的众多代表如内阁成员、议会、常备军、警察和宪兵、法院、律师和检察官、监狱官员、税务局和海关等等，总之，全部政治管理机构也必然消亡。兵营和其他军事建筑、司法和行政管理的衙门以及监狱等可以保存下来，别作他用。千百条法令、命令、条例统统成为废纸，仅仅留下一点历史价值而已。那些伟大的但又是如此渺小的议会斗争，连同其中的那些舌战能手，那些认为自己可以其演说统治世界、驾驭世界的人物统统不复存在，取而代之的是管理委员会和行政代表机构，这些部门将致力于采用最良好的方法组织生产和分配、确定必要的库存额，并在艺术、教育、交通事业以及工农业生产过程中实行和运用同预期目的相适应的改良措施。所有这一切都是实际的、看得见和摸得到的东西，因为不论对谁来说都不存在任何同社会敌对的个人利益了。每个人除共同的利益外，没有其他利益。而共同的利益在于，在组织和生产方面都要做到极其完善，最符合目的，能取得最大的好处。曾一度是国家的代理人的成千上万的人将转而从事各种各样的职业，他们可以用自已的才智和力量，帮助社会增加财富，为社会造福。将来，人们既不知道什么是政治犯罪，也不知道什么是刑事犯罪。偷窃再也不会发生，因为私有财产已不复存在，每个人在新社会都可以轻而易举又舒舒服服地用劳动来满足自己的各种需要。“游手好闲的人和流浪汉”也会绝迹，因为这些人都是以私有制为基础的社会的产物，私有制一经废除，他们当然也不存在了。会不会还有谋杀？为什么还会有呢？到那时谁也不会为了使自己发财去加害他人。过去因私恨或复仇去杀人，直接的或间接的原因还在于当时社会的社会状况。伪誓、伪造文书、欺诈、诈骗遗产和假造破产之类的事还有吗？所有制已被废除，不会有人去犯这些罪了。那么放火呢？还有谁会以放火为生或满足私欲呢？因为社会已排除任何引起他仇恨的可能性。伪造货币罪呢？“啊，金钱只是个幻影”，有谁会在这上面花力气！宗教方面的诽谤还有吗？毫无意义，如果还有人为上帝是否存在而争论，那么侮辱上帝，就让至高无上和大慈大悲的上帝去惩罚他吧。
    就是这样，目前的“制度”的一切基础变成了神话。以后，父母亲向孩子们讲这一切就像讲述古老的童话故事一样。将来，孩子们听人讲述具有新思想的人物遭受追捕和迫害的事时，他们的想法一定同我们听到异教徒和巫师遭受火刑时的心情一样。所有那些因迫害新思想著称并得到其思想浅薄的同时代人赞许的“大人物”，他们的名字会被人遗忘，最多只有历史学研究工作者在翻阅古代著作时会对他们稍加注意。遗憾的是，我们现在还没有生活在能自由呼吸的幸福时代。

[1] 《马克思恩格斯全集》第20卷第305—306页。


第二十四章 宗教的未来

第二十四章 宗教的未来

    上面关于国家所论述的那些情况完全适用于宗教。宗教不是被“废除”，“上帝”不会“被赶下台”、不会“从人的心灵中夺走宗教”！有人就是用这些和另一些荒唐无稽的陈词滥调来控诉持无神论观点的社会民主党人。社会民主党把这种胡说八道留给资产阶级空想家去说，这些人在法国大革命时期，就使用过这种伎俩，当然，他们遭到可悲的破产。人们不必用暴力去攻击和压制各种思想，宗教组织和教会会逐渐消失。
    宗教是各个时期的社会状况的超验反映。人类的发展进步到了何种程度，社会变化到何种程度，宗教也随之进行相应的变化。正像马克思所说，“政治制度到现在为止一直是宗教的领域，是人民生活的宗教，是同人民生活现实性的人间存在相对立的人民生活普遍性的上天。”[1]但只要人们认识到真正的幸福，人民群众又有可能得到这种幸福时，宗教便消失了。统治阶级为了维护自身利益，极力阻止人们认识这个问题，并试图把宗教当作维护其统治的手段而永远保持下去。下面这句名言：“为了人民，必须保留宗教”对这一切表达得最为透彻。在以阶级统治为基础的社会中，维护宗教是官方的一项重要职能，为此产生了一个特权阶层来履行并完成这一职能，这个阶层凭着它的全部聪明机智来维护和扩充这座大厦，因为只有这样才能扩大自身的权力和提高它自身的威信。
    在最低的文化阶段，即在原始社会状况下，宗教处于崇拜偶像的初级阶段；在更高的发展阶段，宗教教义是多神论；在文化更加进步的阶段，宗教的教义是一神论。不是神创造了人，而是人创造了神和上帝。“是人按照自己的形象创造了上帝”，而不是相反。一神论也已消融在包罗万象、渗透一切的泛神论中，而且消失得越来越快。自然科学使6天之内创造地球的学说变成了神话；天文学、数学和物理学使天国变成了幻象，把天使们在其中就位的苍穹星座变成了它们难以栖身的恒星和行星。
    当今的统治阶级同迄今任何统治阶级一样，在看出自己的生存受到威胁时，便抓住宗教，把它当作保护一切权威的稻草。[2]资产阶级甚至没有任何信仰，它通过自身的全部的发展，通过由它自身产生的现代科学粉碎了对宗教和对一切权威的信仰。所以说，资产阶级的信仰仅是表面信仰，而教会本身又需要有人帮助，于是就接受了这个虚情假意的朋友的帮助。而“宗教对人民是必需的”。
    新社会没有任何顾虑。人类不断的进步和纯真的科学是它的旗帜。如果有人还有信仰宗教的需要，那它完全可以同他的伙伴共同满足这一需要。社会不会在意。牧师为了生存也必须工作；由于他学会了工作，那么对他来说，那种使他认识到作为一个人是至高无上的时刻必定到来。
    没有了宗教，伦理和道德依然存在；反对这种看法的人不是呆子就是伪君子。伦理和道德所表述的是调整人与人之间的相互关系及指导人的行为的概念，而宗教所包括的是人同超感觉的存在的关系。但是同宗教一样，关于道德的种种概念也是从人类各个时期所处社会状况中形成的。[3]例如，食人肉者把吞吃人肉看成是一种道德；希腊人和罗马人把奴隶制看作符合道德的制度；中世纪封建主的道德标准是实行农奴制；雇佣劳动制似乎是现代资本家的最高道德标准，这种制度无非是以劳动就业为名剥削妇女和使儿童堕落。[4]在社会发展的四个阶段中有四种道德概念，但没有一种是完美的。最高的道德标准是人人自由，人人平等，其原则是：“己所不欲，勿施于人”这一原则在一切人与人的关系中占主导地位。中世纪的人靠家谱，当今时代的人靠财产来决定其地位，未来社会的人才是真正的人。未来属于社会主义。

[1] 《马克思恩格斯全集》第1卷第283页。

[2] 亚里士多德在下面的表述中谈到了古代人对宗教问题的一些想法，他说：“暴君（古希腊对统治者的称呼）表面上一定要装出对宗教无比虔诚的样子。因为如果臣仆相信统治者的举止是出于对上帝的虔诚和畏惧，他们对他的违法行为就不大会去介意。另一方面，臣仆们也就不会轻易起而反抗他，因为他是受神庇护的人。”亚里士多德：《政治学》。
    “对一位君主来说，事实上没有必要具备我在上面列举的全部品质（《君主论》第15章所指的良好品质——译注），但是却很有必要显得具备这一切品质……人们进行判断，一般依靠眼晴更甚于依靠双手，因为每一个人都能够看到你，但是很少人能够接触你；每一个人都看到你的外表是怎样的，但很少人摸透你是怎样一个人，而且这些少数人是不敢反对多数人的意见的，因为后者受到国家最高权威的保护……所以，一位君主如果能够征服并且保持那个国家的话，他所采取的手段总是被人们认为是光荣的，并且将受到每一个人的赞扬。”马基雅维里：《君主论》，商务印书馆1985年版第84—86页。

[3] 参看卡尔·考茨基：《伦理学与唯物主义历史观》，1905年斯图加特迪茨出版社版。

[4] 如果一个有产者在寻找理由为自己的不得体行为辩解时遇到困境的话，那么人们可用一千对一打赌说：他一定要援引“伦理”。1894年春，甚至在一次新教徒集会上，柏林高等法院的一位“自由主义派”顾问官宣称：只有纳税的人才享有教区联合会选举权的规定是符合“道德”的。


第二十五章 社会主义的教育制度

第二十五章 社会主义的教育制度

    已故国会议员拉斯克博士70年代在柏林发表过一次演说，他在这次演说中作出的结论是：对社会的所有成员进行同样水平的教育是有可能的。但拉斯克博士是一位反对社会主义的人，一个坚决拥护私有制和资本主义的人，而今天的教育问题归根到底就是金钱问题。在这种情况下，对所有的人进行同样水平的教育是不可能的。个别人在比较有利的情况下，克服重重困难，发挥许多人所不具备的最大能量，可望受到高等教育。而大多数人只要他们在社会上还受压迫，处于依附地位，就永远做不到这一点。[1]
    新社会的生存条件是人人平等的。人的需要和爱好各不相同，而且永远也不会相同，因为人的需要和爱好是由人的天性决定的，不过每个人都能按照平等的生活条件去发展自己。有人说，社会主义主张毫无差别的平等，这完全是无稽之谈。如果社会主义果真这样主张，那是缺乏理性的，因为它这样做是违反人类自然本性的，它也就一定不愿意看到社会按照自己的原则发展。[2]的确，如果社会主义果真做到冲击社会并且硬把社会纳入违反自然的状态，那么，显然，过不了多久这些使人感到是桎梏的新状态就会被冲破，社会主义也将永远被置于死地。社会将按照其内在法则发展下去，并依据这些法则行动。[3]
    新社会的重要任务之一是必须相应地对后代进行教育。所出生的每个孩子都是受到社会欢迎的一份子；社会从孩子们身上看到了自身存在和不断发展的可能性；因此有义务竭尽全力保护每个新生的小生命。首先要照顾养育孩子的人——母亲。舒适的住宅、愉快的环境以及与怀孕阶段相适应的各种设施，对母亲和孩子进行精心照料是首要前提。只要有可能，当然必须由母亲给婴儿哺乳。莫列肖特、宗德尔艾格以及所有卫生学专家和医生都一致认为，任何食物都不能代替母乳。
    欧根·李希特尔之流一想到，那时年轻的母亲将会住上今天只有富人才能住上的设备齐全、环境优美的产科医院（甚至连富人也不能提供专门设立的医院所提供的一切）就大发雷霆。他们这些人倒是应当好好想想，当前至少有五分之四的人是在极其简陋的条件和状况下出生的，这种条件和状况对我们的文化和文明是多大的讽刺！而在其余五分之一的母亲中也只有少数人可以多少享受到一个妇女在分娩时应当得到的某些照料和舒适。实际上，今天在很多城市中，已经具有了设备完善的妇产医院，只要感到产期临近，不少妇女都可以住院等待分娩。但是住产院的费用相当高，因此只有少数妇女才能在医院分娩；其他妇女当然对这些优越条件望而生畏。在这里我们又看到了一个事例，可以说明资本主义世界无处不在孕育着未来社会的萌芽。
    多数高贵的妇女都尽快地把作母亲的义务转交给一位无产者的乳母去承担。这一事实使她们的母性带上一种怪味。例如索布族人居住的劳齐茨（即施普雷瓦尔德），就是一个提供乳母的地区。柏林的资产阶级妇女如果不想或者不能亲自哺乳，便从这一地区找来乳母。充当乳母已成为一种谋生的职业。农村姑娘为了在孩子生出以后，能到柏林舒适的家庭当乳母，愿意让自己怀孕。她们为了当乳母生下三、四个私生子都不足为怪。她们从事这种营生所赚到的钱愈多，施普雷瓦尔德的年轻男人就愈乐意娶她们为妻。从资产阶级的道德立场出发，这种行为应当受到谴责，但是从资产阶级的家庭利益出发，它又是值得称赞和期望的好事。
    儿童稍大一点就需要在共同监护下，与同龄的伙伴一起玩耍。凡是根据儿童的智力和需要能够为他们的身心发展提供的东西应有尽有。儿童对有所观察的任何人都知道，在儿童与和他们相同的伙伴交往中教育儿童是最容易的；儿童具有喜好交际的本性，模仿能力相当强。尤其是较小的儿童喜欢把稍大的儿童看作自己的榜样和范例，愿意跟随他们甚至胜过跟随自己的父母。所有这些特性都应该很好地运用在对儿童的教育上并从而获得益处。[4]
    儿童们在游乐场和幼儿园玩耍时就已经开始学习知识和各种各样的职业活动。同他们在游戏场、操场、滑冰场和游泳池上体育课和自由活动结合起来，作些适当的脑力和体力劳动是必要的；演习行军、摔交和操练对于男女两性都是不可缺少的。因为应当训练出身心健康并能正常发展的一族。在各种各样的实际活动中逐步将园艺、农业、工业和生产技术传授给他们。不可忽略在各种不同的知识领域中进行精神教育。
    教育体系也象生产体系一样，也同样有净化和改良的过程。阻碍儿童身心发展的过时的落后方法和教学内容必须废除，适合儿童理解水平的自然科学知识更能激起求知欲，比那种使一门课程同其他课程发生冲突、并从而丧失教学效果的教育体系（比如，一方面在宗教课上讲授《圣经》，另一方面又在讲授自然科学和自然史）要好得多。应当适应新社会的更高文化水平而建立教室，购置教学设备和教学用品。教学用品、服装和食品等都由社会提供；任何学生与其他学生相比都不会受到歧视。[5]这又是我们的资产阶级的“维护秩序的大人物们”感到无比愤慨的一件事。[6]反对我们的人大声疾呼，说我们把学校变成了兵营，剥夺了父母影响子女的权利等。可我们从未说过一句这种话。比起今天，在未来社会父母会有很多自由时间可以利用。只要回顾一下当前大多数工人，以及在邮政、铁路、监狱和警察局工作的官员等等，每天要工作10小时或10小时以上，还有工匠、农民、商人、军人和许多医生工作的时间都很长，就可以明了今天和未来劳动时间上的悬殊，所以说未来的父母在孩子们身上作出的奉献，对今天的父母来说是无论如何也不可能办到的。此外，未来的父母可以掌握教育制度，决定应当采用和实行的教育措施和各种安排，因为那时我们都生活在一个完完全全民主的社会中。由父母们，即男人和女人们还有教育者们共同组成教育委员会。难道有人相信，这些教育委员会会同上述那些人的感情和利益相抵触吗？这在当今社会倒确实存在，因为在这个社会，国家为了维护其在教育方面的利益根本不去考虑大多数父母的意愿。
    反对我们的人还说什么，整天让孩子呆在身边，教育他们，是作父母的最大快乐。事实上，情况并非如此。作父母的人不论今天还是从前，都十分清楚，教育孩子有许许多多的困难，要花费巨大精力。尽管有些孩子很容易管教，但他们也要让人付出劳动和精力，特别对母亲来说更是如此，因为管教孩子的重担都是由母亲承受，所以在孩子到上学年龄时，她很乐意送孩子上学，以便抽出一部分时间供自已支配。大多数父母也不能把精力完全放在对孩子的教育方面。绝大多数父母的确没有时间教育孩子；父亲们专心于自己的工作；母亲们即使不需要自己外出工作，也要忙于家务。尽管有些母亲有时间教育子女，可她们又苦于没有这方面的能力。到底有多少父母能够密切注意自己子女的学校课程并且负起教学任务呢？可以说很少。母亲们在许多情况下倒是最有可能做到的，但她们却很少具备这种能力，因为她们在教学方面没有受过足够的训练。此外，教学方法和教材经常变化，使父母无法插手。
    另外，大多数孩子的家庭学习条件相当差，既缺乏必要的舒适环境，又没有一定的秩序和安静的氛围，好去完成家庭作业或者得到必要的帮助。在学习方面，这些孩子往往缺乏一切必要的条件。家庭人口多，住宅又很小，拥挤不堪，全家人聚集在一间狭小的房间各干各的事；由于家具残缺不全，孩子作起功课来就十分不便。没有必要的照明设备、空气不好、缺少取暖设施的家庭相当多；教学和工作所需的材料即使有一些，其质量也相当低下。许多小家伙因为饥寒交迫，而不得不放弃学习，失去学习兴趣，不参与任何活动。此外，还有几万名儿童不得不去干一切家务琐事及就业劳动，使他们丧失了欢乐时光，要想完成起码的学业也无能为力。有些孩子为了拿出时间去学习和玩耍，还常常同眼光狭隘的父母作一番斗争。总之，各种各样的障碍数不胜数，而青年人居然还能受到如此良好教育，这只会使人感到惊讶。这就是人类的健康本性及其内心渴望进步、追求完善的一个证明。
    资产阶级社会本身对这些弊端也有些认识，所以试图通过免费就学，有时也通过免费提供学习用品使青年更加容易受到教育，而在80年代中期，当时的萨克森文教大臣还曾针对社会党邦议会议员声称，这两件事是“社会民主党提出的要求”。在法国，长期忽略国民教育之后，在这方面确有明显进步，至少在巴黎又进了一步，由市政当局供应儿童共同就餐。穷学生可以免费就餐，有钱人家的学生必须向市政厅财务部门交纳很少的就餐费，就是说，这是一种共产主义设施，它可以很好地使父母和子女得到满足。
    今天的教育制度很不健全；常常不能完成已确定下来的一般任务，再者，成千上万的孩子由于营养不良，难以承受学校的各项任务。在大城市中，每到冬季，不吃早点就赶往学校的孩子何止数千名。患有营养不良症的孩子多达数万人。假如由公家对所有这些孩子供给伙食和衣服，那真是功德无量；这样他们就会在受到正常照料、不愁衣食的环境中学习，过上人的生活，而不知“苦役监房”是何物。资产阶级社会也不能否认这种悲惨现象，所以，一些怀有同情心的人联合起来，以便开设一些早点铺和简易的就餐场所，试图通过慈善途径来完成社会应尽的义务。近来，也有一批市政当局采取行动，拿出经费为贫穷的孩子供给最必需的膳食。但是，所有这一切都很不健全，而且它们把人们有权利享有的东西当作了慈善事业。[7]我们的学校理所当然地应尽量减少所谓的家庭作业，因为人所共知，在父母家里要完成作业相当困难。可是有钱人家的学生完全同穷人家的学生不一样，他们不仅家庭环境十分优越，而且还常常得到保姆和家庭教师的帮助和支持。正因为如此也养成了富裕子弟的懒惰和放荡。父母的财富使得孩子放松学习，常常在他们面前展示道德堕落的榜样使他们受到诱惑。谁若每天、每时每刻听到和看到的是官衔、地位和财富意味着一切，那么他对人、对人的义务乃至对国家和社会的种种制度定会产生特殊的概念。
    严格说来，资产阶级社会毫无理由因社会主义者努力对儿童进行共产主义教育而感到愤慨，因为资产阶级社会也在其特权阶层中的一部分人那里，进行这种教育，只是采取了歪曲的方式。我们只要回忆一下军事孤儿院、士官学校、寄宿学校、神学院及僧侣学校等就会看得一清二楚。成千上万名儿童，其中也有一部分上等阶层的子弟，在这些学校里，受到的教育最偏颇、极不正常。此外，还把这些孩子置于僧侣们最严格的监视之下，培养他们从事一定的职业。有很多医生、神职人员、官吏、工厂主、资本家和大地主等有产阶级的家庭住在没有高年级学校的农村或小城市，便把子弟送往大城市里的寄宿学校，在整个学习期间，最多只能在节假日才能同孩子见面。
    反对我们的人对共产主义的儿童教育、对子女同父母分离大发雷霆，然而他们自己也采用同样的教育手段，只不过是对他们自己的子女采用了有害的、错误的和不健全的方式，这样看来，他们是多么自相矛盾！富裕阶层把教育子女的事交给乳母、保姆、家庭女教师或家庭教师去管，诸如此类的事值得好好写一下，让人看到他们的生活的离奇之处。这会表明在这些方面伪善也往往占主导地位，不论对教育者或对受教育者都根本谈不上尽善尽美的状态。彻底改造了的教育制度着眼于青年人体力、智力的发展和教育，与此相适应，必须增加教学人员的数量。对社会后继者的教育应当考虑采用军队中训练士兵的办法，比如由一名下级军官照管8—10名士兵。假如将来由一名教师给8—10名学生上课，那么一定能达到必须达到的教学效果。对青年教育的一个很重要的组成部分是进行一些机械操作的训练，如在一些设备完善的教学工厂学习技术；在公园和农村学习园艺和农业劳作等。为了使人尽可能地得到全面发展，应当使所有的学习内容交替变换，不要使学生过度劳累。
    此外，在教育方面，必须使男女两性享有平等权利和同在一处受教育。只有在由于性别绝对必要的情况下才可实行两性分离的作法。美国在这方面已远远超过了我们。在美国，从小学一直到大学都是男女同校。不仅免费就学，而且连学习教材和用品等等也一律免费，其中包括手工用具、烹调课用品、化学和物理课的用具以及学生进行实验和在工作台上操作所必要的一切用品。大多数学校有体操大厅、浴场、游泳池、游戏厅等设备。在高年级学校，女生也能受到体操、游泳、划船和竞走等训练。[8]
    社会主义的教育制度将会更加完善，教育的成果更加丰硕。教学可相应地作出调整和整顿并在充分的监督下进行。学生直到社会宣布其已到成年年龄时为止，可享受各种教育。男女两性成年后已具备一定能力，能够在各个方面享有权利并尽各种义务。到那时，社会可以有把握只培养出既有才干又全面发展的人，他们通达人情，既了解社会本质和社会状况，又对自身的天性和自身的本质有自知之明，他们就这样作为有充分资格的人步入社会。
    于是，面临堕落和崩溃的当今社会的天然产物——日益增多的现代畸形青年就会绝迹。今天，粗野残暴、肆无忌惮、伤风败俗以及粗俗的享受欲等尤其在我们的文科中学、工艺专科学校、大学等高等教育机构的青年中泛滥成灾。由于家庭生活支离破碎、动荡不安以及社会不良风气的影响，道德堕落的人越来越多；同样，工厂体制和住宅狭小等方面的种种恶劣影响，以及听任处于最需要约束和教育才能自律和自我控制的年龄段的青年自行其是的恶果，所有这一切都结束了。未来社会不必采取强制手段便会消灭所有弊端，因为未来社会的各种组织设施以及从中产生的、支配整个社会的思想氛围不可能使这些弊端继续存在下去。在自然界，只有存在腐败过程的地方才会出现有机体的疾病和毁灭，在人类社会，情况也是如此。
    勿庸置疑，我们今天的教育制度甚至已病入膏肓，尽管有不少高等学校和教育设施，但水平低下。一所农村学校同一所文科中学相比，堪称道德健全的典范；一所为贫穷的孩子开办的女子手工学校同许多上层寄宿学校相比，确是道德高尚的榜样。理由是显而易见的，在上层社会，追求任何较高的目标都会受到压制，在这些上等阶层中，已经不存在任何理想。由于失去了理想，又没有较高的目标，他们便沉湎于放纵享受和荒淫无度，使肉体滋生毒瘤，道德彻底败坏。难道在这种环境中成长的青年，会是另外一种人吗？他们所见所闻都是毫无节制、任意挥霍的物质生活享受。有了父母的财富，努力奋斗已成多余，那么还要追求什么目标呢？绝大多数资产阶级子弟受教育的最大限度就是通过一年的志愿兵的考试。他们一旦达到了这个目的，便以为自己已经登上高峰，感到自己成了半个神仙。如果他们果真拿到了预备役军官证书，便会骄横傲慢，目空一切，简直不可一世。这一代当中的大多数人不学无术，品质恶劣，但却很有心计，野心勃勃，他们的影响使当前这一时期成为预备役军官时代。这个时代的特点是：满有心术，但既无知识也缺乏操守，对上阿谀奉承，对下蛮横无礼。
    上流阶级家庭的女孩子们，有相当一部分人被培养成爱好修饰打扮的人、狂热追求时髦的人以及沙龙里的贵妇。她们尽情享受，最后因厌倦而百无聊赖，甚至染上各种各样的想象出来的和真正的疾病。她们到了老年便成为伪善的祈祷家、施降神术的人和向基督祈求健康的人。诅咒邪恶、提倡禁欲主义的当权者试图降低对下层人的教育水平。否则，无产者就会很聪明，不甘于忍受奴隶般的处境，并起而冲击这些地上的神祇。因为群众越愚蠢，就越便于统治和管理。易北河以东的大地主在他们的大会上翻来覆去说的就是“最蠢的工人是我们最喜欢的人”这句话。这么一句话道出了整整一部纲领。
    情况就是如此，当今社会在教育问题上正像在其他所有社会问题上一样，也是毫无目的和无计可施的。那么怎么办呢？这个社会一面挥舞整人的大棒，一面忙于宗教说教，就是说要那已经很驯服、很知足的人更驯眼、更知足，要那些因为一无所有已经相当节俭的人更节俭。如果有人粗暴地起而反抗，他们就把这些人关进充满虔诚精神的所谓的“改过自新所”里。因此，当今社会在教育学方面的智能已日暮途穷。那些担任领导的人物在所谓的教养院中制造的无数虐待案件，以及他们因此而受到的处罚表明，他们对处境恶劣的无产者子女采用的教育方法是极其腐朽的。这里所揭露的正是最狂热的、假仁假义的宗教如何以施淫威为快所犯下的令人毛骨悚然的罪行。他们对公众到底掩盖了多少此类恐怖事件，只有鬼知道！

[1] “文化和福利达到了某种程度是哲学精神发展的一种必要的外在条件……因此我们发现，只有在福利和文化有了巨大发展的一些民族那里才开始谈论哲学。”——塔纳曼语，引自布克尔《英国文明史》第1卷第10页注。
    “物质利益和精神利益是相辅相成的。有此无彼皆不能存在。在两者之间犹如在肉体和精神之间一样有一种统一；把两者分割开来就意味着死亡。”——冯·图南：《孤立的国家》。
    “不论特殊地对个人来说还是普遍地对国家来说，最美好的生活是既具备高尚的遒德又具备丰富的外在财产，这样，才有可能积极地参与美与善的行动。”见亚里士多德：《政治学》。

[2] 欧根·李希特尔先生在他的《谬论》一书中总是翻来覆去地重复那些陈腐的空话，说什么社会主义者想建设一种“强剝的国家”——本书读者应当很清楚，我们到最后已经不再提什么“国家”了；于是他期望社会自称是一个“国家”或者是一个违背自身利益的社会制度。然而，与从前的各种国家根本不同的国家或一种新的社会制度是不能任意创造的，因为这样做是违反国家和社会据以构建和发展自己的一切法则的。欧根·李希特尔先生和他的忠实信徒们尽管放心好了；如果社会主义企图做他们所说的那些荒谬的事情，那么这种社会主义不用他们费劲也必然会灭亡。
    李希特尔的如下说法也同样站不住脚，要实现社会主义者所期望的那种社会状态，人必须使人成为“天使”才行。众所周知，哪有什么天使，我们也不需要任何天使。一方面人受环境影响，另一方面环境也受人的影响。如果人对自己所创立的社会的实质认识得越深刻，越是把人们自己的经验有目的地运用于自己的社会组织，人对环境的影响就越大。这就是社会主义。我们不需要另一种人，但是需要比今天大多数人更加聪明、更有见识的人，为了使他们更聪明，更有见识，我们要进行宣传鼓动并发表著作，本书即其中之一。

[3] 令人惊讶的是，尽管社会主义的敌人极端愚蠢，但还没有一个人主张在社会主义社会每个人都得到同样份量的食品，穿同样尺寸的内衣、外衣等等，以便使无差别的平等达到“登峰造极”的程度。

[4] 尽管傅立叶阐述自己思想时往往陷于空想之中，但在教肓儿童方面，他的论述却相当精彩。见奥·倍倍尔：《沙尔·博立叶传。他的生活和理论》，1907年斯图加特第3版。

[5] 孔多塞在他的教育计划中要求：“教育是而且必须是免费的、平等的、普遍的、兼頋肉体、精神、工业和政治等方面的，并且必须以达到真正的事实上的平等为目的。”同样，卢梭在他的《政治经济学》中也提到了这样的要求：“特别在教育方面必须是公共的、平等的和共同的，必须培育人和公民。”亚里士多德也提出了类似要求：“如果说国家只有一个目的，那就是必须使其所有成员都受到同样的教育，用心考虑教育问题必须是国家的事，而不是哪个私人的事。”

[6] 欧根·李希特尔在他的《谬论》中就是这样说的。

[7] “当前，在巴黎的20个区里，都设立了学生食堂，为学生提供包括肉类和蔬菜的午餐。供给学生午餐是学校的义务，有许多区也供应早餐和午餐后的茶点。”见海伦娜·西蒙：《学校和面包》，1907年汉堡版第44页。1906年在英国，有一份关于学校供应膳食条例的议案交给一个委员会去研究，在这方面应当感谢英国工党提出的有关倡议。

[8] 艾米尔·豪斯克奈斯特教授：《美国的教育制度》，引自《柏林市立第二实科中学年度报告学术附件》，1894年复活节盖尔特奈出版社出版。


第二十六章 社会主义社会的文学与艺术

第二十六章 社会主义社会的文学与艺术

    新社会把后代教育到成年为止，此后，每个人的深造完全靠自已。各人按自己的爱好和特长选修课目，钻研课程。他们可以为自己确定一门日益辉煌发展的自然科学学科，例如人类学、动物学、植物学、矿物学、地质学、物理学、化学以及考古学等等，或者专修历史学、语言学和研究艺术等。他们如有激情还可以当音乐家、画家、雕刻家和演员。在未来社会，既没有专业的艺术家，也没有专业的学者和手工工人。迄今受压制的成千上万的优秀人材都有发挥才干、显示知识和能力的机会。那时不会再有人把音乐家、演员、艺术家和学者当作职业，人们做这些工作更多的是出于灵感、才智和禀赋。如同未来社会在工业、技术和农业方面超过当今社会在这些方面的发展一样，在文学艺术领域所取得的成就同样也会超过当今社会。
    世上从未有过的艺术和科学的新纪元诞生了，它将创造出累累硕果。
    人类在符合自己尊严的状态中生活时会出现什么样的艺术复兴，这是已故的理查·瓦格纳早巳预料到的。1850年他在其《艺术与革命》一书中就已对此有所论述。这部著作特别值得重视，因为它是在瓦格纳亲身参加的，革命刚刚失败以后出版的。瓦格纳预言未来社会将是怎样的；他在书中直接向工人阶级提出请求说，工人阶级必须帮助艺术家们创造真正的艺术。他说：“我们未来的自由人已不再把获取生活资料当作人生的目的，而且通过活跃的全新信仰，或者更正确地说，通过新的知识，使我们毫不踌躇地把获取生活资料同与其相适应的自然活动进行比较，总而言之，工业不再是我们的主人，而是我们的奴仆，所以我的人生的目的是生活的乐趣，并且通过教育，努力使我们的子女有能力，也有本事去真正享受这种欢乐。锻炼体力的教育和形体美教育以它充满对儿童的全部爱心为出发点为他们的美的发育而感到喜悦，所以说这种教育是一种纯真的艺术教育。每个人在某一个方面都将成为真正的艺术家。人们天生具有的各种各样的爱好都将向广阔的不同方向发展，并成为难以预料的财富！”瓦格纳的这种见解完全是社会主义的思想，同我们所论述的观点不谋而合。
    将来，社会生活将越来越公共化。我们站在同从前相比已经发生彻底变化的妇女立场上，就可以非常清楚地看出社会的发展方向。家庭生活节制在最必需的范围内，相反，将为社会需求的满足开辟广阔的天地。大会堂是用于各种演讲和研讨会，以及将来由全体居民商讨一切国家大事和作出权威决定的地方；这种大会堂、食堂、游戏室和阅览室、图书馆、音乐厅、剧院、博物馆、操场、公园、专供散步的大道、公共浴场、各种形式的教育机构以及实验室等等都应当尽可能地设备完善，应当为艺术、科学和各种讨论会提供很多机会，使其取得重要成果。同样，为老弱病残设置的机构也必须符合最高要求。
    与此相比，我们当今这个一度如此声名显赫的时代将显得多么渺小。对上司给予的恩赐和器重报以阿谀奉承；卑躬屈膝无耻之极；为争夺要职采用最卑鄙、最下贱的手段，相互之间勾心斗角；压制真正的信念，嫉贤妒能；扭曲性格、隐蔽思想、虛情假意等等，总之，以人们视之为怯懦、品质恶劣的这些特点层出不穷、日益泛滥。独立独行、不随波逐流、恪守信念以及光明磊落等使人向上和崇高的优良品质在当今社会统统被视为瑕疵和缺陷。于是，具有这些美德的人往往走上绝路，因为他们不能克制自己的这些品质。有许多人甚至对自己低三下四毫无察觉，因为他们对此已习以为常。要知道，一条狗会把他的主人在情绪不好时抽它一鞭子视为理所当然的。
    随着社会生活的变化，所有出版物也将发生彻底变化。当前在出版物中占很大的比重的是有关神学的著作，将来这类著作和法学方面的著作都会消失殆尽。因为人们对宗教书已失去兴趣，对法学书认为没有必要了。此外，以国家制度的日常斗争为题材的书也因有关制度的消失而消失了。上述这些著作将作为研究文化历史的参考书而供人使用。被淘汰的还有许多以低级趣味为特色的浅薄著作，出版这些东西往往只是由于书商作出某些牺牲去迎合作者的虚荣心。甚至从我们今天的情况看，也可以毫不夸张地说，所有出版物中有五分之四可以从市场上消失，而不会因此使文化兴趣遭受任何损失。因为在出版领域内，浅薄的或有害的质量低劣的东西太多了。
    美文学和报刊作品也处于同样状态。今天，报纸上登载的东西不是空洞乏味就是浅薄无聊。如果我们根据我们的报纸内容，来衡量我们的文化成果和科学观点的水平，就会认为这个水平是很低的。因为这些报纸仍然用几百年前的、并早由我们的科学证明是毫无根据的观点来判断人的活动和事物的状态。我们的绝大多数记者都是俾斯麦相当正确地所说的那种“找错了职业”的人，他们所受的教育使他们的立场必须维护资产阶级在生意方面的利益，他们也只有这样才能拿到所希望的工资。此外，这些报纸同大多数文学期刊一样，也把在广告栏目中刊登最肮脏的广告当作自己的任务；在交易所栏目中，又从另一个侧面为资产阶级利益效劳。企业主的物质利益决定报纸的内容。美文学总的说来不比报纸文章好多少：尤其在性欲方面大肆宣传淫乱；有些作品鼓吹极其浅薄的虚假文明；有些作品又竭力赞美偏见和迷信。其目的在于，置资产阶级世界的一切缺点于不顾，把它描绘成世界上最美好的社会。
    未来社会必须在这一广阔而重要的领域进行最彻底的清算。只有科学、真理和美好的事物，以及为最理想事物而进行的思想交锋才能统治这一领域。有才干的人，不论是谁都有机会参与。到那时，作者再也不必依靠出版商的恩宠、金钱利益和偏见行事，而是由不偏不倚的专家来评定作品。作者还可以参与决定，他也可以随时针对专家作出的不能令他满意的决定，向全体人民提出呼吁。而所有这一切，目前对作者来说，不论在报纸编辑部，还是在唯利是图的出版商那里，都是不可能办到的。有人竟天真地认为，似乎在一个社会主义的共同体中，不同意见的争论会受到压制，所以就把资产阶级社会当作最完美的社会，并怀有敌意地诽谤和贬低社会主义。我们说，一个完全建立在民主的平等基础上的社会决不容忍任何压制行为。因为，只有最充分的思想自由才能使社会不断进步，这是社会的生存原则。假如认为资产阶级社会是真正主张思想自由的社会，那是十分荒谬的。代表统治阶级利益的各政党只准许人们在报纸上发表不损害这种阶级利益的言论，否则，当事者便没有好下场。识时务者都知道，他的社会地位就注定要给毁掉了。出版商如何粗暴地处理不合其口味的著作，作家们是尝过滋味的。最后还有我们的出版法和刑法，它们也表明执政的和领导的阶级是受什么样的思想支配。在这些阶级看来，真正的思想自由是一切罪恶中最危险的。


第二十七章 个性的自由发展

第二十七章 个性的自由发展

1．无忧无虑的生存
2．食品的变化
3．共产主义的厨房
4．家庭生活的变化

1．无忧无虑的生存

    人应当得到全面发展，这是人类社会化的目的，因此，人不应该迷恋故土，永远把自己束缚在偶然出生在那里的地方。我们了解人和认识世界不应仅仅限于书本和报纸，还必须作一些个人的观察和实际研究。未来社会必须为所有的人提供当今社会许多人业已得到的这种可能性，尽管目前在大多数情况下，这种冲动是为困难所迫而产生的。在一切生活关系中是对变动的需要深深地打上人类本性的烙印的。这种需要是出自一切生灵内在的自我完善的欲望。被放在黑暗的房间里的植物似乎也能意识到，也要朝透过缝隙射来光线的地方延伸、生长。人类也如此。对于人类生来固有的欲望，必须采取合乎理性的方式给以满足。人类渴望变革的欲望，在新社会不但不会受到压抑，而且只有在新社会才能使所有的人充分满足这一欲望。在新社会，极其发达的交往关系使人易于满足这一欲望，此外，各种国际关系也为此提供了便利条件。和过去相比，将来会有多得多的人为了各种各样的目的去周游世界。
    此外，为了满足各种需求，社会需要采用一切方式储存大批生活必需品。社会根据需要相应地调整劳动时间；劳动时间时而长些，时而短些，这要按社会需要和季节变化灵活掌握。在有的季节主要从事农业生产，在其他季节又以工业生产和工艺品生产为主，社会按各季节所需人力适时调整劳动力：社会能够把大批劳动力同最完善的技术设备结合成一体，轻松地完成各种生产计划，而这一切在今天是完全不可能做到的。
    社会不但对青年承担照料义务，对老年人、病人和残疾人亦然。一个人因某种原因丧失了劳动能力，全社会都会帮助他。这样做完全不是慈善行为，而是出于责任，也并非出于恩赐，而是由无微不至的体贴而产生的义务和帮助，这是对那些在精力充沛、大有作为的年代曾对社会尽了自己义务的人应有的关怀。社会为老年人提供一切能提供的东西，使他们的晚年十分美好。人人都可期望自己在暮年享受到他曾供养过的老人所享受到的一切。那里，老年人不必担心在他死后会有人等着继承遗产，也不必害怕在自己又老又无依无靠时会像一只被榨干的柠檬一样，给扔到一边。老年人既不必依靠乐善好施和子女的供养，也不必像乞丐似的向教区讨钱。[1]大多数父母在暮年依靠子女过活到底处于何种境地是众所周知的。对继承遗产的希望往往使子女，尤其使一些亲戚堕落不堪、心怀邪念，甚至犯下各种罪行：谋杀、侵吞、诈骗遗产、制造伪誓以及恐吓勒索等。
    未来社会的道德和体力状况、劳动和衣食住行的方式以及社交生活等各个方面都有助于防止事故、疾病和久病不愈现象的发生。自然死亡和生命力的逐渐消逝将越来越形成规律。天国就在地上，死亡是人生的最后归宿，这些信念可以使人有理智地过活。长寿者是最有福气的人。正是那些为人的“来世”而操劳的僧侣们深知长寿最宝贵。他们的日子过得无忧无虑，这有可能使他们的平均寿命最长。

2．食品的变化

    饮食是生活的第一需要。那些所谓“顺其自然而生活”的朋友们常常提问，社会民主党为什么不主张素食主义。是的，每个人都愿意按自己的愿望生活。素食主义是依靠植物养生的学说，它起初在生活优越者的圈子里通行，因为只有富裕者才能作出以素食为主还是以肉食为主的选择。但是，绝大多数人在生活中是不能作出这种选择的，因为他们不得不按目己的收入生活，由于收入微薄几乎只能靠素食度日，并且经常处于营养十分不足的境地。在西里西亚、萨克森和图林根等地，我们的广大工人是以土豆为主食，面包甚至居第二位；肉类很少能摆到餐桌上，即使有那么一点，质量也极差。虽然大部分农民饲养牧畜，但却很少吃肉，为了挣钱来满足其他需要，他们不得不把牧畜卖掉。
    对无数的、不得不充当素食主义者的人来说，哪怕一片美味煎牛排或一块上等小羊腿肉都可以大大改善他们的营养状况。[2]素食主义者反对食肉过度，当然是对的；但他们如果从往往极其多愁善感的理由出发，认为享受肉食会使道德败坏，会带来灾难，那是错误的。例如，他们的理由之一是自然感情禁止屠宰动物，禁止吃“尸体”。但是我们如果期望过安逸的、毫无干扰的生活，就必须强迫自己去向大量的各种各样的为害于人的生物宣战并消灭它们；为了不使自己被吞食，我们必须杀死那些猛兽，并使它们灭绝。如果把家畜当作“人类的好朋友”任其繁殖，那么，过不了几十年，这些“好朋友”就会多到可以把我们“吞掉”的程度，那时它们就会同我们争夺食物。有人主张，吃素食可以使人的性情温顺，这种看法是错误的。性格温顺、喜食植物的印度人在受到英国人的虐待而怒不可遏、起而反抗时，也会表现出“凶猛的兽性”。
    一种食品的营养价值不能仅仅按蛋白质的含量作出判断。人们还必须注意，有关食品中所含的蛋白质有多少尚未被消化。从这一观点出发，我们可以作一比较，例如，肉类、大米或土豆的蛋白质未能消化的比例是2.5、20或22，也就是说，100克肉中，被吸收的蛋白质尚有2.5克随粪便排出，同样，在100克大米或土豆中有20克或22克蛋白质被排出。俄国著名的生理学家巴甫洛夫及其弟子指出，消化面包过程中排出的酵母比消化肉时排出的酵母多得多。此外，巴甫洛夫还指出，胃腺分泌出来的消化液从量上看由两个数值构成。一部分是食物刺激胃粘膜而分泌出来的胃液；另一部分是食物刺激感官系统而分泌出来的“食欲液”。食欲液的多少首先由精神状态，如饥饿、悲伤、气愤和快乐等因素决定，其次也由有关食品的特性决定。经实验表明，有一些食品，例如面包、熟鸡蛋白或纯淀粉食物等，如果没有食欲的帮助，几乎难以消化，人们应当在有食欲时，或者同其他食品并用时食用这类食品，那样才能被消化。相反，就像巴甫洛夫指出的那样，哪怕没有食欲液，食用的肉类有一部分也能消化，但求助于食欲液，消化速度之快可高达5倍。“所以，我们必须注意涉及到人的精神状态的各种事情。这里，在营养生理学的事实与社会环境之间，架起一座桥梁。现代的城市居民，特别是广大的工人阶级群众不得不在没有正常食欲的社会环境中生活。在令人窒息的工厂里劳动、为每日的面包而忧虑不安、没有任何精神上的消遣、缺乏愉快欢乐的心情以及体力上的疲备不堪等，所有这一切都是使人没有食欲的主要原因。在这种精神状态下，我们不能有消化素食必须具备的食欲液。相反，我们说只有肉类——如果可以这么说的话——是唯一可以自行消化的食品；就是说，人们不仅在没有食欲的情况下可以消化大部分肉类食品，而且由于肉类是诱人的美味食品，它还能大大刺激我们的食欲。肉类与素食同时并用十分有助于消化，因此，我们应该充分利用肉类来摄取素食的各种成分。这样看来，对现代人来说，食用肉类食品是大有裨益的。”[3]
    宗德雷格尔真是说了句至理名言：“不必把食品分成等级层次，但食品原料的搭配上却有不容变动的法则。”任何人都不能单靠肉类食品生存，但只要适当选配植物食品却能生存下去。另一方面，任何人也不能单食一种固定的植物，哪怕它的营养价值最高，也不能满足人体的需要。就连所有食品原料中营养最高的蚕豆、豌豆和扁豆等豆类食品也不行。但如果不得不专食这类食品——这种情况是有可能出现的——那就是一种酷刑，卡尔·马克思在《资本论》第一卷中提到，智利的矿主们硬是让他们的工人一年到头总是吃蚕豆，因为蚕豆能使人力大无穷，能担扛很重的东西，任何食品也不能与其比美。工人虽然知道蚕豆的营养价值，但不愿吃它，然而人们仍旧强迫他们用蚕豆充饥。人的幸福和安康在任何情况下都不会像狂热的素食主义者所鼓吹的那样，单靠某一种食品就可维持。气侯、社会环境，习惯和个人爱好都是举足轻重的。[4]
    当然由于文化程度的某种提高，一律食用肉类的习惯也有所改变，例如以打猎和游牧为生的民族，也增添不少植物食品。培植多种植物是文化层次较高的标志。在一块农田上种植蔬菜可以比在同一块土地上放牧家畜来生产肉类得到更多的营养品。这一发展使素食食品越来越占优势。目前，我们从遥远的国度，特别是从南美洲和澳大利亚用掠夺的方法往德国运送肉类，过不了几十年，这一切就会消失。另一方面，饲养家畜的目的不单单为了食肉，而且还为了利用它的毛、鬃毛、皮革、奶和卵等等。很多工业部门和人类都离不开这些东西。再说工业部门和家庭的大量废物几乎都是饲养家畜的上好饲料。将来，大海也能比迄今更多地为人类提供财富，即海里的肉类食品资源。今天，往往由于运输困难和仓库设备问题而无法储存大批鱼类；或者由于运费太高难以销售，而把捕捞上来的鱼整船地当肥料使用。将来，就很难出现这种情况。到那时，城乡对立业已消除；大城市的居民迁往农村；工厂的工人同从事农业的农民联合一致，肉类食品再次退居蔬菜食品之后是完全有可能的。的确，菜类食品对人缺乏诱惑力，但在其中加上各种香料，再作些适当而合理的烹调，也可以弥补这一缺陷。不过，在未来社会，那种纯粹素食主义的生活方式既不可能，也没有必要。

3．共产主义的厨房

    在营养方面，质的问题远比量的问题重要得多。不好的东西吃得再多也无助于营养。但是，可以使用各种各样的烹调方法来改善食品的质。与人类的其他活动一样，烹调食品也同样必须采用科学方法，以使食品尽可能有益于身体健康。做到这一点要具备知识和必要的设施。当前，主要从事烹调食品的妇女往往没有这方面的知识，也不可能掌握这种知识，这是众所周知的事实。大型厨房的技术目前已达到设备最好的家庭厨房也不能达到的完善地步。理想的厨房特别在加热和照明设施方面要电气化。这样厨房里就不会再有烟雾、热气和水蒸气。这种厨房更像一个沙龙，而不像工作间，在这里，一切技术和机械设备应有尽有，各种最麻烦、最难制作的食品可以立刻加工完成，犹如在作游戏。土豆和水果电动削皮机、除核器、香肠填塞机、榨油机、切肉机、绞肉机、烤肉机、咖啡和各种香料粉碎机、切面包机、搅冰机、拔塞器、压塞器以及其他上百种机械用具和机器，应有尽有，使用这些电气设备和机器只要用很少的人力便可备好几百位客人的膳食。消除污垢和刷洗餐具等同样使用各种机器。
    家庭厨房对数百万妇女来说是最累、最消耗时间、最浪费的设施之一，那里对她们的健康不利，使她们的情绪不佳。尤其对那些收入微薄的大多数家庭，厨房简直成了它们每天都要忧虑的对象。废除家庭厨房对广大妇女就意味着一次解放。家庭厨房同小手工业作坊一样，都是落后而必须淘汰的设备。这两种东西造成经济上的最大浪费，大量消耗了时间、体力、燃料和照明材料以及食品原料等等。
    食物的同化越容易，营养价值就越高，所以，同化能力十分重要。[5]只有新社会才能为所有的人提供合理的营养需要。卡托赞誉古罗马城时说，一直到罗马城建成的第六个一百年（公元前200年）为止，那里确实有不少精通医术的人，但没有应用的机会。由于罗马人生活得有节制又很简朴，所以他们很少生病。人因衰老而死，属自然死亡。然而到了后来，一方面由于懒惰奢侈的放荡生活，另一方面由于贫穷和过度劳累，人们健康情况完全变了样。将来，不论奢侈懒惰和生活放荡，还是贫穷困苦和生活拮据统统不复存在。到那时，所有的人都会过上好日子。正为亨里希·海涅歌颂的那样：

    “为了世上的众生
    大地上有足够的面包，
    玫瑰、常春藤、美和欢乐，
    甜豌豆也不缺少。

    人人都能得到甜豌豆
    只要豆荚一爆裂！
    天堂嘛，我们把它留给
    那些天使和麻雀。”[6]

    尼迈耶尔曾经引用过意大利人考尔那罗在16世纪说过的一句话：“少食者长寿”。将来就是这样。到那时，会采用迄今鲜为人知的方式生产出又新鲜又可口的食品。而当前却有人滥用这种科学，去生产伪劣产品。显然，采用化学方法制作的具备天然食品一切特点的食品，也是符合我们的目标的。先决条件是：一定要使产品达到各种要求，而获得产品的方式是次要问题。

4．家庭生活的变化

    我们整个的家庭生活同厨房一样，都将进行一番革命，使现在还非作不可的无数项劳动可以节省。将来要以食品加工中心彻底地代替家庭厨房，使后者成为多余，同样也将由取暖中心和电力照明中心使迄今用火炉取暖、维修灯具和照明设备所需的劳动成为多余。除冷水管道外还有热水管道，人人都可随意享用热水洗涤和沐浴，不需要别人帮助。洗涤中心和烘干中心既可把送洗的东西洗净又可把它烘干；清洗中心既洗衣服也洗地毯。在芝加哥，用洗地毯机仅需很短的时间就可清除地毯上的灰尘，这些机器在展览会上受到参观的妇女们热烈欢迎。电动的门只要用手指轻轻一按即可自动开关。电动装置还可把信件和报纸分送到各层住户家中；电梯可以使人不必爬楼受累。此外，家庭内部的所有设备，如地板、护墙纸以及家具等都可轻而易举地用机器除掉附在那上面的灰尘而使其洁净如新。垃圾等一切废物也像污水一样通过室内管道排出户外。目前在美国、在欧洲一些城市，比如在苏黎世、柏林及其近郊、伦敦、维也纳和慕尼黑等地都已经有了这种精心装备的住宅，很多富裕家庭已住在其中，并享受上述大部分优越条件，但其他人则因承担不起费用还住不进去。[7]
    这里，我们可以再次证明，资产阶级社会已经为家庭生活方式的革命化铺平了道路，但仅仅是为了被它选中的人。不过，如果家庭生活按上述方式进行彻底改造，那么，仆人，即“喜怒无常的主妇的奴隶”就会消失。女仆也没有了。冯·特赖奇克先生惊慌失措，滑稽可笑地慷慨陈词，高喊：“没有仆人就没有文明。”他不能想象社会上没有仆人会是什么样子，正如亚里士多德不能想象，社会上没有奴隶一样。令人惊讶的是，冯·特赖奇克先生把我们的仆人看成是“文化的支柱”。特赖奇克可能像欧根·李希特尔一样，担心没有仆人，不能人人都亲自动手擦皮鞋和洗衣服吧！今天，显然有十分之九的人都是自己动手干这些事，或者妻子帮丈夫做，或者子女帮家庭做。所以人们完全可以回答说，迄今，十分之九的人动手干的活，剩下的十分之一的人也能干。但似乎还有其他办法。将来，为什么不可以不分性别地培养青年做这些或者类似的必须完成的事？劳动并不丢人，即使擦皮鞋也不丢人。有一些旧贵族出身的军官已经有过体会，他们因负债累累而逃往美国，在那里当仆人或者靠擦皮鞋为生。欧根·李希特尔先生甚至在他的一本小册子里说，擦皮鞋问题会使“社会主义的国家总理”下台，使“社会主义的未来国家”涣散。又说，由于“社会主义的国家总理”拒绝亲自动手擦皮鞋，这是他的不幸。反对我们的人对这类描述还拍手称快，欢迎之至，但这仅仅证明了他们对社会主义的批评实在幼稚可笑。欧根·李希特尔先生还不得不经受下述痛苦：就在他的小册子出版后不久，他所在党的一个党员在纽伦堡发明了擦皮鞋机，不仅如此，1893年芝加哥国际博览会上还展出了用最完善的方式处理擦鞋问题的电动擦鞋机。就这样，李希特尔和特赖奇克反对社会主义社会的重要论据实际上是被资产阶级社会的上述发明彻底驳倒。
    由此可见，使人类生活的各种关系，特别是使妇女地位发生天翻地覆的彻底变革，已发生在我们面前。社会着手大规模地实施这一变革、加速变革的进程，并进一步普及这种变革，从而使所有的人都能毫无例外地分享无以数记的、多种形式的优越条件，仅仅是时间问题了。

[1] “一个把毕生精力投入紧张工作一直到老的人，在他的晚年生活中，应当能既不依靠子女，也不依靠资产阶级社会的恩赐而生活。独立的、无忧无虑的、轻松的老年生活是对他在强壮的和健康的时候不断坚持工作的完全理所当然的酬劳。”见冯·图南《孤立的国家》。但是，资产阶级社会的情况到底怎样呢？几百万人都面对着在自己到了暮年、老态龙钟时将被拋向街头的威胁。我们的工业制度又使人老得很快。在德意志帝国对老人和残疾者的照料虽然享有盛誉，但对他们提供的补助实在微乎其微，就连那些最热心为此辩护的人也不得不承认这一点，救济金比社会发给大多数官员的养老金还要少得多。

[2] 两位意大利专家最近关于营养学的报告证实了这一事实。他们研究了自古以来仅仅靠素食为生的居民的新陈代谢。在意大利南部，即阿布卢齐山区，有一些在经济相当落后的状况下生活的农民是这样做的。他们吃的东西是玉米面、蔬菜和橄榄油。他们享受不到什么牛奶、奶酪、鸡蛋，一年当中，肉在餐桌上只能见到三、四次。为了作些实验，开始在他们的饮食中增加肉类，起初15天每天给每人100克肉，随后15天每天给每人200克肉。食肉结果表明，“同化作用，即肠胃吸收营养的情况大大改善。从前各种营养成份大量损失，得不到身体的利用，而经过同化作用，这种情况大大减少。不仅新增加的动物蛋白质，能够被完全消化，而且利用肉类共进的素食也比从前消化得更好。特别值得注意的是，这种素食过去是很难消化的，几乎统统是含植物纤维过多的玉米。”医学博士A. 李普舒茨：《我们的食物要改革吗？》，载于《新时代》第27年卷第1册第915页。

[3] A. 李普舒茨，同上书，第914—915页。

[4] “大多数固定的食品几乎都是在素食中加上少许肉类，混合食用。农民经常只吃很少一点肉类。今天几乎没有人否认，用这种方式也可以生活得不错。是的，哪怕单纯素食，但通过内行的选择，使之不断变换而更加可口，也会完全有利于健康。但不可否认，所有各大洲的人都广泛提出了另外的要求，即不要单吃固定而简单的大众食品，力求加添可口的调料和增加食物品种，而在厨房中可以用上百种方法烹调的肉类就属于此类。人们处处可以看到这种追求口味翻新的现象。正像简单的风俗、习惯以及民间的服装式样在不断消失一样，老一套饮食方法也在遭受冲击。所有国家都难以避免这种变化；比如在日本，向来由其独特的民族食品一统天下，而今欧洲餐饮排挤了旧的一套，甚至海军也采用新的食品，因为这种食品更简单，对于工作人员来说更加方便。人们普遍认为，务必使食品更加浓缩、脂肪丰富和口味浓烈。”V. 鲁伯内尔：《关于大众食品问题》，1908年莱比锡版第31—32页。

[5] “食物的同化能力对每个人来说都是很重要的。”见尼迈耶尔：《健康学说》。

[6] 亨里希·海涅：《德国，一个冬天的童话》，人民文学出版社1978年版，第9页。——译者注

[7] 1908年，在维尔姆斯多尔夫建造的2521处住宅中，全部有煤气设备，具备其他设施的百分比如下：

其他设施 | 百分比
暖气 | 1001或39.71%
热水供应 | 1373或54.46%
电照明 | 1288或51.09%
浴室 | 2063或81.83%
电梯 | 699或27.73%
吸尘器 | 304或12.06%

    在柏林及柏林郊区，也已有许多只有一间厨房的大住宅。所有住在那里的居民都可以在公共厨房就餐。所以说在资产阶级社会的所有领域已经具有社会主义变革的萌芽。“未来的花园城市，除了有煤气、供电和取暖设备的市政厅、学校和召开大会的会议厅外，还要配备供整个市镇使用的中央厨房。到那时，埋设电线和取暖管道的地下通道可以扩大成纵横贯通的井巷，行驶装满食品的自动小车，犹如在各大城市的一些重要官厅之间通过地下通道用电力传递邮件一样；只要打个电话，便可以把食品直接送到各家享用。所有这一切在将来完全有可能做到，而且似乎比解决不久前还被认为是空想的航空问题更加容易得多，遇到的困难也要少得多。”E. 里利恩塔尔：《家庭劳动的变革》，载于《进步文献》1909年第9期。


第二十八章 未来的妇女

第二十八章 未来的妇女

    这一章我写得非常简短。综上所述，本章只是对未来社会的妇女地位作出结论，这些结论现在就是读者本人也不难得出。
    新社会的妇女在社会上、经济上是完全独立的，她们不再遭受任何统治和剥削，同男人一样，她们享有自由和平等，并且是掌握自己命运的主人。她们除了性别和性功能的差别外，都同男人一样，应受到同等的教育，因为她们是在健全的生活条件下生活，所以她们可以根据自己的需要，充分发挥和显现她们在体力和智力这两方面的能力；她们可以选择那些符合自己的愿望、爱好和条件的工作，在同男人一样的条件下进行活动。她们可以在一个生产部门当实际的工人，同时把一天的另一部分时间用于教育工作，当教师、做保育员，第三部分时间用于研究艺术或科学，第四部分时间，再担任一项行政职务。只要她们情愿，只要给她们提供机会，她们就会从事研究、进行工作、享受娱乐，以及同妇女或男人进行各种交谈。
    象男人一样，她们可以自由地、独立自主地选择爱人。她们可以自由求爱或接受爱。除了凭自己的感情以外，她们在最终结成良缘时不受任何制约，这种结合如同直到中世纪时的婚姻是私人契约一样，完全是一种没有官方介入的私人契约。在这方面，社会主义没有什么新创造，它只不过使那些在私有制统治社会以前所公认的东西，在高级文明阶段、在新的社会形态下，重新恢复起来罢了。
    人只要在不损害他人或给他人造成不利的前提下，可以尽情地满足自己的需要。性冲动的满足同任何其他自然需要的满足一样，都是个人的私事，不需要同任何人解释，更不允许无关者干涉。我怎样吃，怎样喝，怎样睡觉以及怎样穿衣，完全是我个人的事，同样，和异性交往也是个人的事。在未来社会中，通过教育和社会联系，人的见识和教养、人的充分的独立等一切素质都会任其自然发展，这一切将会促使每一个人不去做于己不利的事情。未来社会的男人和女人在很大程度上将会比当今社会的男人和女人更能克制和认识自己的本性。而对于性问题羞于启齿和可笑的神秘感等现象也将不复存在，从而使两性之间的交往比今天更为自然和健康。假如已经结合的男女变得不和、产生了失望甚至厌恶，那时他们就会要求解除这种不正常的婚约，因为这是符合道德规范的事。由于迄今造成许多妇女独身或卖淫的情况已经统统消失，所以男人也不可能再占统治地位了。另一方面，社会状况的根本改变也将消除婚姻生活中的许多障碍和干扰，这些障碍和干扰今天仍然影响着婚姻生活，使其无法维持下去。
    当今妇女所遇到的重重障碍、矛盾和违反自然的现象，越来越被广大公众所认识，而且这方面的情况无论在社会学著作中，还是在文学作品中都表现得十分生动，不过人们常常采用不恰当的表达方式。任何一个有思想的人都不能否认，当今的婚姻日益和婚姻的目的不相适应，因此，我们对那些认为恋爱自由和离婚自由是天经地义的，却并不因此主张改变现存社会状况的人，自然不需要感到惊异了；这些人认为，只应当为特权阶级索回两性的交往自由。马蒂尔德·莱希哈尔特—施特罗姆贝格在同主张妇女解放的女作家范妮·勒瓦尔德进行辩论时这样说过：[1]
    “假如您（指范妮·勒瓦尔德）要求妇女在社会生活和政治生活中同男人完全平等，那么，乔治·桑在为争取妇女解放所做出的努力也必定是正确的，因为她竭力追求的无非是男人长期以来绝对占有的东西。为什么只让妇女在理智上平等，而不许她们在感情上也平等，为什么妇女不能像男人一样，自由地爱人和自由地被人爱，这方面确实找不出任何合乎理性的原因。然而，如果妇女按其天性应有最充分地发挥聪明才智的权利与义务——我们不应当埋没我们的这些天才——，以便同异性在智力方面展开竞争，那么，她们同样也应当有激发感情冲动的权利，以便用适当的方式保持理智和感情的平衡。这里，我们以歌德这位最伟大的人物来作例证，他经常地、一再地把自己炽热的感情和发自伟大心灵的爱慕倾注给各种各样的妇女，然而我们读了这一切却没有产生一点点道德上的反感。明智的人把这些看作理所当然，因为歌德具有难以满足的伟大心灵，只有狭隘的道德说教者才对此持谴责态度。可您为什么要讥笑妇女中间的‘伟大人物’！……我们假定，所有的妇女个个都是乔治·桑那样的伟大女杰；所有妇女都象卢克勒蒂·弗洛里安妮一样，她们所有的孩子都是同情夫所生之子，在这些孩子身上她们不仅倾注了全部纯真的母爱和心血，而且还以智慧和理智培育孩子们成长，那么，这个世界将会是怎样的呢？勿庸置疑，那时的世界同今天的世界一样，照样存在，照样进步，也许还会更加美好。”
    但是，为什么只有“伟大人物”才可以这么做，而那些不是“伟大人物的”人就不能这样做呢？假如歌德和乔治·桑——像他们俩那样做过的和正在那样做的人是很多的，我们只不过选择了他们两个人——可以随意流露自己的感情，尤其是描写歌德爱情生活的书大量出版，崇敬歌德的男男女女的读者又都是虔诚而狂喜地一口气把这些书读完，那么，为什么歌德和乔治·桑这样做就博得狂热的赞美，而其他人这样做就遭到非难，就有人如此大惊小怪呢？
    的确，在资产阶级社会是不可能实现恋爱自由的，这一点我们已经有所论述。不过，只有在所有的人都生活在类似今天上等人在物质上、精神上所享受到的那样的社会条件下，人们才能得到恋爱自由。乔治·桑在她的《雅克》一书中描写一个男人，对他的妻子同别人通奸的事，得出了这样的评论：“没有一个人可以驾御爱情，爱或者不爱完全不是哪一个人的过错。使妇女卑贱的是欺骗；通奸的构成不在于她委身于情夫之时，而在于她后来同丈夫的共眠之夜。”基于这一观点，雅克认为，把自己的位置让给情敌薄勒尔是他的义务，他还从哲理上对这件事做出推论：“薄勒尔假如处在我的地位，他一定会心安理得地殴打他的妻子，然后就去拥抱遭到殴打又被他亲吻的、因而受到侮辱的妻子，绝不脸红。”还有一些男人，按照东方的习俗，干脆杀死自己不忠的妻子，因为他们把妻子看作是自己法定的财产。也有一些人则同情敌决斗，杀死他或战胜他，然后向他们自已认定所爱的女人要求亲吻，要求爱抚，这时妇女要么惶恐地逃跑，要么就无可奈何地顺从。一般说来，这也是夫妇生活中通常采用的解决问题的方式，在我看来，猪的爱情方式也不会象这些人那么卑劣，那么粗暴。”[2]勃兰德斯在评论这一段话时说：“今天，在我们这些有教养的人看来，这是尽人皆知的真理，而在50年前，它却被人看做是骇人听闻的诡辩。”但是，那些“有财产，又有教养的人”至今仍然没有勇气公开承认乔治·桑提出的原则，尽管他们事实上是按照那些原则生活的。这些人同他们在道德和宗教方面是虚伪的一样，在婚姻方面也是伪君子。
    如今有成千上万的人在做歌德和乔治·桑做过的事，虽然这些人不能同歌德和乔治·桑的相提并论，但是，他们却丝毫没有因此在社会上失去尊严。人们只要有显赫的地位，就可以为所欲为。不过，从资产阶级的道德观点来看，歌德和乔治·桑的自由则被认为是不道德的，因为他们破坏了社会所规定的道德准则，触犯了今天社会制度的本质。强制婚姻在资产阶级社会是正常的婚姻，是唯一的“合乎道德的”两性结合，任何其他的性结合都是不道德的。我们已经确凿地证明，资产阶级的婚姻是资产阶级财产关系的结果，因为它是同私有制和继承权紧密相关的，所以，这种婚姻不过是为了能有“合法的”继承人罢了。这种婚姻在社会制度的压力下，即使没有任何财产可继承，也要受到强制[3]。这已经成为一种社会法规，违反这一法规，不论男女，只要他们私通或离婚都将受到国家监禁的处罚。
    在社会主义社会，除非人们愿意把个人和家庭的日常用品看成遗产，就不再有任何可以继承的物品。从这一点来看，今天的婚姻形式也将会消失，同时，继承权问题也将随之解决：社会主义甚至没有必要去废除继承权，因为私有制已不复存在。就是说，妇女自由了，她们的孩子只会给她们增添生活的乐趣，却不会妨碍她们的自由。她们一旦需要帮助，那么，保育员、教师、女朋友和女年青的姑娘都会成为她们的帮手。
    将来，也许会有一些男人讲出类似亚·洪堡讲过的话：“我并非为了当一家之主而生。在我看来，结婚是一种罪恶，生孩子则是一种罪行为。”这有什么了不起呢？自然本能的支配力会设法在其他人那里找到平衡。不论洪堡的敌视婚姻，还是叔本华、麦兰德或V. 哈特曼的哲学悲观主义（他们认为，在“理想国”中，人类将自行灭亡）都不会使我们感到不安。这里，我们同意拉策尔的观点，他非常正确地写道：“人类已不再把自己看作是超脱自然规律之外的，人类终于开始寻找自己的行为和思想中合乎规律的东西，并且竭力使自己的生活符合自然规律。人类同自己的同类已经不是依据几个世纪形成的原则，而是依据对自然认识的理性原则去安排他们的共同生活，也就是建立家庭和国家。迄今仍由一切可能的来源所维持的政治、道德和法律的原则，将来只能依据自然法则来塑造。人类几千年来梦寐以求的符合人的尊严的生存终将成为现实。”[4]
    这个时代很快就会到来。几千年来，人类社会经历了各个发展阶段，终于达到了能够起步走向共产主义所有制、完全的平等和博爱的境界，不过，这一切已不再仅仅是为了上等人，而是为了整个人类。这是人类社会的一个伟大进步。资产阶级社会徒劳地企求而未能做到的、也肯定是不能做到的就是确立全人类的自由、平等和博爱，这一点将由社会主义来实现。资产阶级社会只能提出理论，而实践，像其他许多问题方面的情况一样，同理论是背道而驰的。社会主义将把理论和实践统一起来。
    但是，当人类返回到自己发展的起点时，它已经处在比原来的起点更为高级得多的文明阶段上。如果说原始社会在氏族和部落中还有公有制的话，那也仅仅是最原始的形式和处于不发达阶段。自那时以来所完成的发展过程使公有制消失到只剩一部分，而且是无足轻重的残余。氏族解体了，最后整个社会也分成许多个体，但是，在各个不同阶段，在很大程度上提高了社会生产力，满足了多方面的需要，各氏族和部落组成了民族和较大的国家。与此同时，又出现了另外一种状况，它与社会提出的各种需要发生尖锐的矛盾。将来的任务是在极其广泛的基础上，把财产和劳动资料重新变为公有，以解决这些矛盾。
    社会将收回原本为它所占有并且由它创造的东西，社会可以使所有的人按照重新创造的生活条件在最高级的文明阶段生活，也就是说，社会将把在比较低级的状态下，只有个别人或个别阶级才有的物权提供给一切人。今天，妇女又重新发挥她们从前在原始社会发挥过的那种积极作用，不过她们已不是作为女主人，而是作为同男人有平等权利的人发挥着作用。
    巴霍芬在他的《母权论》一书中写道：“国家发展的终点正是符合人性的生存的起点。原始的平等又重新出现。人类社会的循环是以母权的物质存在开始，又以母权的物质存在告终。”摩尔根对这一点写道：
    “自从进入文明时代以来，财富的增长是如此巨大，它的形式是如此繁多，它的用途是如此广泛，为了所有者的利益而对它进行的管理又是如此巧妙，以致这种财富对人民说来变成了一种无法控制的力量。人类的智慧在自己的创造物面前感到迷惘而不知所措了。然而，总有一天，人类的理智一定会强健到能够支配财富，一定会规定国家对它所保护的财产的关系，以及所有者的权利范围。社会利益绝对高于个人利益，必须使这两者处于一种公正而和谐的关系之中。只要进步仍将是未来的规律，像它对于过去那样，那么，单纯追求财富就不是人类的最终的命运了。自从文明时代开始以来所经过的时间，只是人类已经经历过的生存时间的一小部分，只是人类将要经历的生存时间的一小部分。社会的瓦解，即将成为以财富为唯一的最终目的的那个历程的终结，因为这一历程包含着自我消灭的因素。管理上的民主，社会中的博爱，权利的平等，普及的教育，将揭开社会的下一个更高的阶段，经验、理智和科学正在不断向这个阶段努力。
    这将是古代氏族的自由、平等和博爱的复活，但却是在更高级形式上的复活。”[5]
    这样，持有各种不同观点的人，依据他们各自的科学研究得出了相同的结论。妇女完全解放、男女完全平等是我们文明发展的目的之一，地球上没有任何势力能够阻止这一目的的实现。但是，这一目的只有在消灭人对人的统治，也就是消灭资本家对工人的统治的变革中才能实现。只有那个时候，人类才能获得最充分的发展。人们几千年来所梦想和渴望的“黄金时代”终将到来。阶级统治将永远消亡，而男人对妇女的统治也将随之告终。

[1] 见《妇女的权利和义务。对范妮·勒瓦尔德的书信<支持和反对妇女>的答复》，1871年波恩第2版。

[2] 乔治·勃兰德斯：《19世纪的文学》，莱比锡1883年版第5卷。

[3] 谢夫勒博士在他的《社会机体的结构与生活》一书中提出：“由于离婚容易而使婚姻关系疏松的确不是好事，它违反人类联姻的道德使命，既不利于保持人口，也不利于教育子女。”根据上面所述，我们认为这些观点不但是错误的，甚至应当认为是“不道德”的。谢夫勒博士也承认，在文明程度远比当今社会更高级的社会中，实现或坚持违反该社会的道德观点的制度都是不可能的。

[4] 海克尔：《自然造物史》，第4版。

[5] 参见《马克思恩格斯选集》第4卷第164页。


第二十九章 国际关系

第二十九章 国际关系

    人人都能过符合人的尊严的生活，不是哪一个优越民族的生存方式。这个优越民族如果同其他所有民族隔绝，那么它既不能造就也不能维持上述状况。我们的全部发展都是各族人民、各国人民以及各种关系通力合作的产物。尽管民族意识还广泛地支配着人们的思想，还是维护政治和社会统治的手段，因为这种统治只有在民族范围内才有可能实现，但我们已深深地置身于国际主义氛围之中了。
    通商、关税、航海条约、世界邮政联盟、国际博览会、国际公法代表大会、国际度量衡代表大会、国际科学代表大会及有关的各种联系、还有以研究为目的的国际旅行、我们的商业与交往，特别是国际工人代表大会（这些工人代表大会是新时代的体现者，正是由于它们在道德上的影响，1890年春，才在德国的邀请下，在柏林召开了首届国际劳工保护立法会议），上述的全部活动证明，尽管各个文明国家自成一体，伹这种隔绝状态已日益被突破，它们之间的关系已经具有了国际性质。我们不说国民经济，而是说世界经济，并且认为后者的意义更重大，因为各国经济的繁荣昌盛主要依赖后者。我们自已产品的大部分要同外国的产品进行交换，如果没有那些外国产品，我们也就不能继续生存下去。如果其他工业部门损害了一个工业部门的经济发展，这个部门就会逐渐衰落下去，同样，如果其他国家的生产陷于困境，那么一个国家的生产也会受到很大冲击。”各国之间的关系将不顾任何一时的干扰，如战争、民族敌对心理等而越来越趋向密切，因为各国都受一切利益中最强烈的一种，即物质利益支配。任何一种新的交往途径、任何一种交往手段的改善、生产过程中任何一种使商品价格下降的发明或改革都会使这种关系更加牢固。在彼此相隔很远的国家和民族之间建立起一些个人关系，则是便于进行联系的一种新的重要因素。移居和殖民是另一个有效办法。各国人民为了胜过他国，就必须相互学习，相互竞争。除了相互之间进行各式各样的物质产品交流以外，还要进行精神产品的交流，包括原文的和经过翻译的作品。学习外国现行的语言对于几百万人来说都是必要的。除了物质先决条件外，没有比精通外国语言、熟悉外国精神产品更能消除反感，唤醒同情心。
    各国之间逐渐完成了在国际层次上相互接近的过程，就促使各个不同的国家越来越清楚地看到它们各自所处的社会状况具有相似之处。在那些最先进的，因而起决定性作用的文明国家那里，这种相似之处已经相当明显，致使一个人只要了解到其中一个国家的经济结构，就会基本上了解所有其他国家在这一方面的状况。这很像在自然界中，同类的动物在机体组织和结构上具有同样的框架，人们只要掌握其中一种的某些部分，便能够从理论上构想出整个动物一样。
    进一步得出的结论就是：在具有同样社会基础的地方，也必定会由此产生同样的影响，比如积蓄大量财富及其对立面即雇佣奴隶制、用机器奴役群众、少数有产者统治群众，以及由此而造成的一切后果。
    事实上，我们看到，德国的阶级冲突和阶级斗争已经震动了整个欧洲、美国和澳大利亚等国。在欧洲，从俄国到葡萄牙、从巴尔干诸国、匈牙利、意大利到英国和爱尔兰，无处不是笼罩在不满的气氛之中。这些国家共同的征兆是社会骚动不安、人们普遍不满和分崩离析状态。表面上看，由于各国的发展程度、人民的特点和政治制度形式的不同，这些运动也有差异，然而它们的本质在各国都是一样的。逐年加剧的严重的社会矛盾是这一切的起因。骚动与不满越来越深入到社会机体之中，并在其中扩散发展，直到也许由于某种无关紧要的原因而引起爆发，这种爆发如同闪电一般迅速传遍整个文明世界，并要求才智之士作出赞成还是反对的抉择。
    新世界反对旧世界的斗争打响了。群众登上了舞台。这场斗争中所运用的聪明智慧之丰富，是世界上任何一次斗争中都从未有过的，也不会在一场相似的斗争中第二次见到。因为这是最后的社会斗争。我们正处在20世纪初期，我们看到，这场斗争正在越来越接近它的最后阶段，即新思想能够赢得胜利的阶段。
    那时，新社会也将在国际的基础上建立起来。各国人民将成为兄弟，他们将互相携起手来，努力争取使崭新状态逐渐扩展到地球上所有民族。[1]一个民族不再把其他民族当作敌人来进行剥削和压迫，也不再作为外来信仰的代表强令一个民族接受其信仰，而是要作为朋友把所有的人都教育成为有文化的人。新社会的文化工作和殖民工作从实质上和方法上都有别于目前这方面的工作，正如两种社会制度从本质上就有根本差别一样。人们既不使用炸药和子弹，也不使用酒精和《圣经》；完成文化使命只采用和平手段，这种手段使野蛮人和蒙昧人不把文明人看作敌人，而看作行善的人。富于理智的旅行者和研究工作者深知，这是一条硕果累累的道路。
    一旦各个文明国家结成一个大同盟，那么，“狂风暴雨的战争将销声匿迹”的时刻就会到来，永久的和平再也不是梦想，而身着军服的大人物们今天就是“用和平只是梦想而已”来愚弄世人的。只要各国人民认识到自己的真正利益，这个时刻肯定会到来。不用战争，不用争吵，也不使国家和人民毁于军备，而是采取和平协商和共同促进文化进步的方法就可以获得这些利益。此外，正如上面所阐述的那样，就是统治阶级及其政府会把事情做到这样一种程度，即军备和战争会由于代价大得惊人而必然结束。这样，最后一批武器也像从前的许多武器那样，被送到文物博物馆充当陈列品，以便向未来的男男女女证明：人在最终征服自己身上的兽性之前，他的祖先们在几千年中是怎样像凶猛的野兽一样厮杀的。
    统治阶级人为地培植民族特殊性，挑起种种利害冲突，以便利用时机发动大规模的战争来为国内各种危险倾向提供发泄渠道，所以，引起战争的仅仅是这些民族特殊性和种种利害冲突。已故的大元帅毛奇的一段论述证实了这一点。他在关于1870—1871年德法战争的遗著第1卷序言中写道：
    “只要各个民族都过着各自特殊的生活，那么，势必存在各种争端。只有用武力才能解决这些争端，但是，从人类的利益出发，我们希望，最好少进行一些已经变得如此可怕的战争。”
    这里所说的各民族的特殊生活就是一个国家处于与其他国家敌对的隔绝状态。虽然有人极力主张保持这些特殊性，但它们仍然在逐渐消失，消失得越来越多，以致未来的几代人不必花费力气就可以完成从前的一些天才人物想要解决并试图解决，却未能达到目的的那些任务。比如，孔多塞曾经有过普遍使用世界语的想法。已故的美国前总统格兰特在一次演说中提到：“由商业、教育、电报和蒸汽机迅速促进的思想和物质进步使一切都发生了变化，所以我相信，上帝已经准备把这个世界变成一个民族，说一种语言，达到再也不必动用陆军和海军舰队的完善境界。”当然，在一个纯血统的美国人那里，亲爱的上帝必须发挥调节作用，这种作用是历史发展的唯一产品。人们对此大可不必惊讶。美国在宗教问题上，既虛伪又无知，在这方面没有一个国家能赶上它。国家越不通过它的组织去领导群众，宗教和教会就更加需要做这些事。因此，凡是国家权力最松弛的地方，资产阶级对于宗教就最虔诚。除美国之外，还有英国、比利时和瑞士都是这样。大家知道，那位对待贵族和僧侣的脑袋就像玩九柱戏的球一样的革命家罗伯斯比尔也是笃信宗教的，所以在法国国民公会宣布取缔至高无上的神不久，他又十分庄重地使神恢复原位。取缔神又恢复神这两种作法同样都是无聊的。在法国大革命前，法国的贵族既轻率又肤浅，他们常以自己是无神论者而自吹自擂，于是罗伯斯比尔误把无神论看成是贵族的东西并在国民公会上表示反对。他在关于至高无上的神的演讲中说：“无神论是贵族的东西。至高无上的神想要保护无辜受压迫者，惩罚得逞的罪犯，这完全是人民的想法。如果没有上帝，人们必须创造出一个上帝。”讲道德的罗伯斯比尔知道，他那个讲道德的资产阶级共和国不能缓解社会矛盾，因此，要信仰至高无上的神，神可以报答人和调解人们在那个时代还不能调解的一切问题。所以，这种信仰对第一共和国来说是必要的。
    时代在前进。一种文化的进步将推动其他文化的进步，人类不断给自己提出新的任务，并把这些新任务引导到文化发展之中，从而使人不再知道什么是各民族间的仇恨、战争、宗教争执和诸如此类的落后陈腐的东西。

[1] “今天，民族的利益与人类的利益处于相互敌对状态。在文化发展到更高阶段时，这两种利益才能达到一致和统一起来。”冯·图南：《孤立的国家》。


第三十章 人口问题与社会主义

第三十章 人口问题与社会主义

1．可怕的人口过剩
2．人口过剩的形成
3．贫穷与繁殖力
4．人口减少与粮食过剩
5．社会状况与人口增长力
· 结束语

1．可怕的人口过剩

    有人把人口过剩问题看成是一切问题中最“重要和最急需解决的问题，因为据说“人口过剩”的确是一种威胁，实际上，目前也确实存在着人口过剩问题。这个问题必须从全球观点出发进行专门的研究，因为人口供养和人口分布日益成为国际性问题。从马尔萨斯提出人口规律问题以来，人们对此有过很多争论。马克思说，马尔萨斯著名的，同时又是声名狼藉的著作《人口原理》不过是对“詹姆斯•斯图亚特爵士、唐森、富兰克林、华莱士等人的小学生般肤浅的和牧师般拿腔做调的剽窃，其中没有一个他独自思考出来的命题。”[1]他在这部书中说，人类是按着几何级数增长（即1，2，4，8，16，32……），而粮食却按着算术级数增长（即1，2，3，4，5……）。由此得出的结论必然是，人口的数量和粮食的储备量之间将很快比例失调，其结果将最终导致大批人口死于饥荒。因此，必须提倡“节欲”，控制生育。没有足够的财产养活家庭的人不准结婚，否则，他的后代将因此而在“自然的餐桌”上没有席位。
    对人口过剩的恐惧已经不是新问题了。正如本书前面所述，早在希腊人和罗马人那里，以及在中世纪末期都曾出现过这种恐惧。柏拉图、亚里士多德、罗马人以及中世纪的小市民都受过这种恐惧的支配，伏尔泰也是这样，他在18世纪初就曾撰写过这方面的文章。后来仿效他的还有许多作家，一直到马尔萨斯，后者最确切地表述了对人口过剩的担忧。
    对人口过剩的恐惧往往发生在现存社会制度处于崩溃的时期。人们把这个时期出现的普遍不满，首先归咎于人口过剩和生活资料短缺，而并没有考虑到如何增加粮食产量和如何分配粮食。人剥削人的基础是阶级统治，而阶级统治最初的和最主要的手段是抢占土地。土地逐渐地由共同占有变为私人占有。多数人因此成为无产者，他们为了糊口又不得不替有产者效力。在这种情况下，家庭每增添一口人，或者说来个新的争吃争喝的人都势必成为沉重的负担。一个人口过剩的幽灵出现了，土地越被垄断占有，生产率越低，它到处造成的恐怖就越厉害。由于没有深耕细作，或者由于良田变成了牧场，变成了供老爷们娱乐的狩猎场，土地再不能为人们提供粮食了。在罗马和意大利，当土地集中在大约3000名大土地占有者手中时，粮食便开始严重匱乏。因此，有人惊恐地呼喊：大地产在毁灭罗马。意大利的土地不是变成供豪门贵族娱乐的巨大的狩猎场和公园，便是一片荒地，因为从非洲和西西里岛输入粮食比用奴隶耕田更加便宜。这种形势为谷物高利贷者提供了有利可图的良机。而罗马的财主们又争先恐后地加入了粮商的行列。这就是当地土地荒芜的主要原因。土地占有者从谷物高利贷中比在自己的土地上种植粮食获利更多。
    面对上述情况，罗马市民或不富裕的贵族都逃避结婚，也不愿生育子女，尽管采取一定的奖励办法，鼓励结婚和生育，以防止统治阶级的人口下降，但完全无济于事。
    中世纪末，由于几百年来贵族和僧侣采用各种阴谋手段及暴力掠夺农民的财产，把公社土地攫为己有，也发生过类似上面所说的现象。农民不堪忍受残酷的虐待而奋起反抗，但最终遭到镇压。这样一来，反而使贵族的掠夺行径变本加厉，改宗新教的王公贵族也随之而来，把教会的财产攫为己有。因此强盗、乞丐和流浪者的人数空前骤增。宗教改革以后，他们的人数之多竟难以计算。被掠夺了土地的农村人口潮水般地涌向城市。但是，从上面所提到的原因中可以看出，城市的生活状况也日益恶化，“人口过剩”就是这样到处蔓延。
    马尔萨斯正是在英国工业发展时期出场的，当时由于哈格里沃斯、阿克莱和瓦特的新发明，使机械和技术发生了巨大变革，这些变革主要对棉纺业和亚麻纺织业影响最大，并使在有关的家庭工业中劳动的几十万工人失业。英国在这个时期，土地高度集中，大工业迅速发展。一方面是某些人大发横财，另一方面是广大群众饥寒交迫。本来，资产阶级可以理直气壮地把现存社会看作表美无缺的社会，但是现在他们必须对诸如处于财富迅猛增长、工业高度发达时期的人民大众却一贫如洗等矛盾现象作出令人信服，又能推卸责任的解释。于是，他们把这种矛盾现象归罪于生育子女使劳动者过多，而不是归罪于资本主义生产过程和土地高度集中的大地主手里所造成的劳动者过剩。没有比这种解释更加方便的了。在这种情况下，马尔萨斯的“小学生般肤浅的和牧师般拿腔做调的剽窃”为现存弊端提出了论证，它正好表达了统治阶级内心的想法和愿望，为当时的社会弊端找到了并公开陈述了理由。马尔萨斯的主张一方面受到空前的欢迎，另一方面也遭到尖锐的抨击。马尔萨斯在关键时刻说出了英国资产阶级想要说的话，所以，尽管他的著作“没有一个他独自思考出来的命题”，但是，他本人却成了一个闻名遐迩的入物，他的名字成了人口学说的代名词。[2]

2．人口过剩的形成

    促使马尔萨斯发出紧急呼叫并且针对劳动阶级提出残酷无情理论——他就这样既使劳动阶级遭受损害，又对他们冷嘲热讽——的这种状况从那时起，一直延续了几十年。不仅在马尔萨斯的祖国——大不列颠，而且在世界所有国家都采用资本主义生产方式，实行土地掠夺制和使群众受机器和工厂的奴役。其结果象我们所指出的那样，这种制度使工人同生产工具和生产资料分离，土地、工具和资金全部由资本家操纵。同时，这种制度还不断地建立新的产业部门，使这些部门不断发展和集中。与此同时，又经常把人民群众抛向街头，使他们成为“过剩”者。象在古罗马一样，这种制度往往造成大庄园及其一系列后果。爱尔兰是欧洲受英国掠夺制度侵害最为严重的典型国家。1874年，爱尔兰拥有12378224英亩草地和牧场，但却只有3373508英亩耕地，人口逐年减少，耕地又逐渐变成地主饲养牛羊的草地，变成牧场和大地主狩猎的场所。[3]1908年，那里有草地和牧场14805046英亩，耕地2328906英亩。此外，爱尔兰的大部分土地都是租给无力使用现代耕作手段的小佃农和非常小的佃农。这样爱尔兰就从一个农业国变为一个经营畜牧业的国家。因此，人口从19世纪初的800万人下降到如今的430万。即使如此，仍有几百万“过剩”的人口。所以，爱尔兰人奋起反抗英国就不言自明了。苏格兰的土地占有和土地耕种情况同爱尔兰的情况非常相似。[4]最近几十年来，在进入现代化发展时期的匈牙利也有类似现象。匈牙利是欧洲为数不多的一个拥有沃土良田的国家，但是这个国家负债累累，人民贫困不堪，高利贷者主宰了国家的命运。大批居民由于绝望，流落异国他乡。土地完全集中在一批现代的大地主手里，他们采用最卑劣的手段掠夺林业和农业资源，致使匈牙利在不长的时间内就成为不能出口粮食的国家。意大利的情况也大致如此。在意大利同在德国一样，国家在政治上的统一促进了资本主义的发展，但是，皮蒙特、伦巴第、托斯卡纳、罗马尼阿地区和西西里岛的勤劳的农民却越来越贫穷，甚至濒临死亡。几十年前的小农精心种植的果园和农田如今又重新变成了沼泽和荒地。罗马城门前那块被称为坎帕纳的地方有几十万公顷的土地被荒废，而这个地方是古罗马时期最繁华的一个地区。沼泽覆盖着土地，散发出有毒的瘴气。假如采取适当的方法，彻底改造沼泽地，排出污水，修建灌溉设备，那么，罗马的市民就可以得到丰富的食品和幸福的源泉。但是意大利当局却攫取强权、野心勃勃，由于国家管理混乱，一味热中于军事装备和海上武装，还要搞“殖民地化”，致使人民陷入了悲惨境地，因此，他们没有经费用来解决类似把坎帕纳重新开垦为肥沃地区的文明事业。在意大利南部和西西里岛也同样存在着坎帕纳那样的状况。从前堪称罗马粮仓的西西里岛，如今则一贫如洗。在整个欧洲，没有比意大利的人民更受压榨、更加贫困、更遭受苦难的了。欧洲最美丽的国家的一些安分守己的子弟跑遍半个欧洲和半个美洲，去那里充当廉价的劳动力，或者结伙永久移居异国，因为他们在故土一无所有，他们不想饿死在家乡。疟疾这个可怕的热病蔓延整个意大利。1882年，惊恐万状的政府不得不对此进行调查，调查结果可怕地表明，意大利69个州中有32个州疟疾病害严重，32个州受到了传染，只有5个州未受侵害。这种疟疾病过去只在农村流行，现在已经侵入到了城市，这是因为大批的农村人口拥进城市，使城市无产者聚增，密集的人口成了传染疾病的病源。

3．贫穷与繁殖力

    对资本主义经济制度，不论从哪个方面来观察，我们都可以发现，广大群众的贫穷和悲惨生活不是由于粮食和生活资料短缺，而是由于不合理地分配粮食和生活资料，也就是由于不合理的经济制度，这种制度使一部分人占有过多，使另一部分人又十分匮乏。马尔萨斯的主张仅仅从资本主义生产方式的观点出发才有意义。另一方面，资本主义生产方式本身就迫使人们多生孩子，因为资本家的工厂和作坊需要这些廉价的“劳动力”。在无产者看来，多生一些孩子似乎也划得来，因为他们必须挣钱养活自己。从事家庭工业的无产者甚至不得不生育很多孩子，那样才能使竟争能力有所保障。这确实是一种可怕的制度，它加剧了工人的贫困化和对雇主的依赖性。无产者被迫为挣到少得可怜的工钱而拼命劳动。由于经营家庭工业的企业家不必履行任何劳动保护条例，他也不必为这种或那种社会义务支付额外的款项，这就使他扩大了自己经营的家庭工业范围，因为这种企业给他带来了采用其他企业形式难以得到的好处，当然，这是假定，根据生产过程的特性，发展家庭工业是有条件的。
    资本主义生产制度不仅造成商品和劳动力的过剩，而且也使知识分子过剩，使知识分子终于因为供过于求而难以找到工作。在资本主义世界，只有一种东西不过剩，那就是资本和资本的占有者，即资本家。
    资产阶级经济学家从维护资产阶级利益出发信仰马尔萨斯是理所当然的。但是，他们不应该用这些资产阶级的奇谈怪论来看待社会主义社会。约翰·斯图加特•穆勒说过：“人们恰恰可以期望，在共产主义的情况下，舆论将极其强烈地反对这种利己的无节制状况。任何会改变人民舒适的环境，或者加强人民劳动强度的人口增长必定给联合体中的每一个人带来直接和明显的不良后果，那时我们不能把这一不良后果归罪于雇主利欲熏心，或者富人的不公正的特权。在发生如此变化的情况下，社会舆论提倡控制人口是不可缺少的，如果舆论难以奏效，那就要对这样或那样的对社会有害的无节制行为给以某种惩罚。但是，无论如何不能采取特殊的方式指责共产主义理论造成了人口过剩的危险。相反，恰恰是共产主义理论在很大程度上具有防止这一灾难的倾向，因此是受到欢迎的。”阿道夫•瓦格纳教授在他的《政治经济学教科书》第376页上是这样写的：“在社会主义社会，原则上是最不会准许结婚自由或生育自由的。”可见这两位经济学家都认为，人口过剩是一切社会状态所固有的，但他们两人也确信，社会主义比其他任何社会形态都更能使人口和粮食的比例趋于平衡。后一种看法是正确的，而前一种看法则是不正确的。
    诚然，也确有某些社会主义者受到了马尔萨斯思想的影响，他们担心，人口过剩的危机已“迫在眉睫”。但是，现在这些信仰马尔萨斯的社会主义者已经销声匿迹，对资产阶级社会本质的深刻认识使他们改变了看法。地主们怨声载道，说我们生产的食品太多（当然这是从世界市场的角度上看的）造成了价格下跌，致使他们无利可图，这种抱怨也使我们大受教益。
    马尔萨斯主义者凭空臆想，资产阶级代言人纠集的合喝队毫无头脑，只知道随声附和，叫嚷什么可以自由恋爱、大家都能过符合人类尊严的生活的社会主义社会将成为一个“兔子窝”；在那里淫欲无度，人口会大量繁殖。然而，事实恰恰与此相反。迄今，子女平均数量最多的不是生活境况良好的阶层，而是处境贫困的阶层，甚至可以毫无夸张地说，无产者阶层的状况越贫穷，他们子女的平均数越多；当然也不能排除个别情况。微耳和也证实了这一论断，他在上个世纪中叶曾经写道：“英国工人堕落无度，精神空虛，他们仅仅知道两种享受：饮酒和性交，同他们一样，上西里西亚的居民近几年也把一切愿望，一切追求集中到这两件事上面了。狂饮烧酒和满足性欲成了他们的第一需要，所以，人口飞速增长，但是人的肉体和精神状况则明显地退化了。”
    卡尔•马克思在《资本论》中也有类似的叙述，他写道：“实际上，不仅出生和死亡的数量，而且家庭人口的绝对量都同工资的水平，即各类工人所支配的生活资料量成反比。资本主义社会的这个规律，在野蛮人中间，或者甚至在文明的移民中间，听起来会是荒廖的。它使人想起各种个体软弱的、经常受到追捕的动物的大量再生产。”[5]马克思接着引用了兰格的话：“如果世界上所有的人都生活在舒适安乐的环境中，那么世界上很快就会荒无人烟。”[6]可见兰格同马尔萨斯的观点完全相反，他认为，优越的生活状况不会增加出生率，只会减少出生率。赫伯特•斯宾塞也有同样观点，他说：“不论何时何地，优越的环境和繁殖的能力都是成反比例的，由此可以得出结论，人类不断进步发展似乎将减少人的繁殖。”可以说，在其他方面持各种不同见解的人在这一点上是取得了一致的认识的，我们也同意他们的看法。

4．人口减少与粮食过剩

    可以说，在不久的将来，人们再也不必为人口过剩而忧虑不安了，到那时，过剩的是粮食。每年的过剩甚至有越来越多之势，因此关于应把这笔财富放在什么地方的担心，比关于食品是否是够的担心更加恰当。生产粮食的人看到消费者的数量剧增简直是件求之不得的大好事。但是，我们的马尔萨斯信徒们仍然对这个问题喋喋不休地进行谴责，为了不给他们提供说我们不能回答他们的借口，我们必须对他们的谴责予以批驳。
    他们扬言，不远的将来的人口过剩危险的原因在于“土地产量递减”法则。他们说，我们的耕地已“疲惫不堪”；根本不能期望再把产量提高，而要开垦新的耕地，又苦于土地太少，因此，继续增加人口必然导致粮食匮乏。关于这个问题，已在本书有关农业方面利用土地的章节中作过论述。我们已在那里说明，可以有把握地指出，即使从当前的土地经营学说出发，人类在进一步获取大量食物方面完全可以取得巨大进步，不过我们还想对此举出更多例证。有一位相当能干的地主兼著名的经济学家，总之，一位在这两方面都远远胜过马尔萨斯的人物，早在1850年当农业化学还处在襁褓状态时就说过：“原料生产的生产力，特别是食品原料的生产力将来不会再落后于工业产品和运输业的生产力。……今天用于农业化学才刚刚开始给农业提供美好前景，毫无疑问，在这方面还将走许多弯路，但最终必定使食品原料生产置于社会控制之下，正如今天的社会，要生产多少布疋就有多少布疋一样，只是必须储备必要的羊毛原料。”[7]
    农业化学的创始人尤斯图斯·冯·李比希认为：“假如人类付出巨大劳动，肥料又十分充足，那么，土地就是无穷无尽的宝藏，人们可以不断获得大丰收。”只是在农业生产很不发达的时代才能被人接受的马尔萨斯的土地产量递减法谬论，早已受到科学和经验的批驳。最佳的法则是：一块土地的产量的提高同所付出的人力劳动（包括科学与技术）以及恰当地用于其上的肥料成正比。例如在小农经济的法国90年当中，农业产量增长4倍多，而人口增加还不到两倍。所以，展望社会主义社会，经济状况定会更为可观。此外，马尔萨斯主义者没有看到，今天，不仅要考虑到我们的土地，而且还要考虑到全世界的土地，即大部分国家的土地，它们的土地比我们同一面积的土地要肥沃20倍、30倍和更多。人类确实占去了地球相当大的部分，但是除一小部分外，土地并没有像它能够被开垦和利用的那样得到开垦和利用。不单单是英国，还有法国、德国、奧地利和欧洲其他国家在很大程度上都会比今天生产更多的粮食作物。就是在小小的符腾堡的879970公顷种植粮食的土地上，只要使用蒸汽犁，粮食产量就可以从614万公担提高到900万公担。
    按照德国人口的情况衡量，俄国的欧洲部分将不是养活当前的大约一亿人口，而是可以供养4.75亿人口。今天，俄国的欧洲部分每平方公里约有19.4人，而在萨克森一平方公里已超过300个人。
    如果反驳说，俄国领土广阔无垠，而由于气候原因要想提高产量又不可能，这当然是正确的，但另一方面，在俄国南部，气候和土地肥沃程度都是德国不能相比的。此外，由于人口稠密，以及因此而更多地开垦土地，将引起当今难以预料的气候方面的变化。可以说，凡在人口稠密之处，都将出现气候上的各种变化。我们对于这些现象竟然毫不重视，也不能充分测定这些现象所涉及的范围，因为今天我们还没有认识到这种必要，而且按照现在的情况，我们也不可能去进行大规模的试验。今天，在人烟稀少的国家，如瑞典和挪威也可以利用其广阔的森林、蕴藏丰富的矿山、大量的河流和很长的海岸为人口稠密的国家提供大量食品。然而在目前状况下，尚不具备开发这些国家财富的相应手段和设施，所以，甚至在人烟稀少的地方也有一部分人移居国外。
    我们所说的北欧情况，对于南欧的葡萄牙、西班牙、意大利、希腊以及多瑙河沿岸各国匈牙利、土耳其等更是如此。那里气候适宜、土地肥沃，几乎美国最好的地区也不能与之相比，曾经给无以数计的人口提供最丰盛的食品。正是那些国家腐败的政治制度和社会制度使欧洲几十万人不能安居故土或在近处更舒适的国家定居，而是背井离乡，远渡重洋。只要在这里建立起合理的社会制度和政治制度，就需要有新的数百万人口，使那些广阔而物产丰盛的国家达到更高的文化阶段。
    为了使欧洲基本上达到较高的文化阶段，在一段较长时间内，我们不是人口过剩，而是人口匮乏，在这种情况下，还去惧怕什么人口过剩真是荒谬之极。[8]同时，还应当时时刻刻看到，通过科学的发展、劳动力的增多，以及充分地利用现有粮食资源，增加粮食产量是根本没有止境的，每天都有增加粮食产量和发掘粮食资源的新发现和新发明。
    假如我们离开欧洲去地球的另一部分看看，就会发现，有许多人口匮乏，土地过剰的地方。地球上拥有最肥沃、最丰盛土地的国家，其土地却完全或者几乎完全处于尚未被人利用的荒芜状态，因为着手开垦荒地和耕耘土地不是几千人的事，而是要求有数百万人的大批移民才能在一定程度上征服富饶茂盛的大自然。中部非洲和南部非洲就属这类地区，它们所拥有的土地竟达几十万平方英里之多。再如1892年，阿根廷全国共有9600万公顷肥沃土地，但仅仅耕种了500公顷，在南美，适合耕种小麦而未被利用的土地至少有2亿公顷。美国、奧匈、英国，爱尔兰、德国和法国统统算在一起，可以耕种谷物的土地也只有大约1.05亿公顷。卡雷在40年前就已提出，仅仅在委内瑞拉的奥利诺克河谷的长达360英里的土地上，生产的粮食作物就养活整个人类。我们就是把它打上五折，那粮食产量也是相当多的。反正仅仅南美洲一个地方，所生产的粮食也足够比当今地球上居住的多几倍的人口食用了。在同样面积的土地上种香蕉树或是种小麦，两者的卡路里含量的比例是133：1。我国的小麦如果种在较好的土地上，收获量是种子的12至20倍；大米在其本国种植，要比种子多收80—100倍；玉米比种子多收250—300倍。可是在有些地方，比如在菲律宾群岛，大米的产量要比种子多出400倍。此外，问题还在于在烹调所有这些粮食作物时尽量保持各种食物的营养成分。化学在营养问题上具有无限广阔的发展前景。
    中部非洲和南部非洲，尤其是国土面积之辽阔简直可以同整个欧洲相比的巴西——巴西的国土是8524000平方公里，人口是22000000，而欧洲的国土是9897010平方公里，人口大约是430000000——土地如此丰润肥沃，令所有旅游者惊羡不已。此外，中部非洲和南部非洲的所有国家的矿石和金属矿藏又十分富饶。但是，这些国家对于世界来说都是几乎还未开发的国家，因为那里的人懒惰，人口又太少，文化也十分落后，所以要想征服硕大的自然界是根本不可能的事。我们也仅在近10年来才对非洲情况有所了解。尽管非洲内陆的大部分地区对欧洲的农业很不适用，但是只要运用合理的殖民原则，范围广阔的其他地区还是完全可以利用的。另一方面，亚洲也有可以养育大量人口的良田沃土。过去的经验表明，虽然今天那里还是不毛之地，然而只要人们懂得引进赐福的水，温和的气侯就会使这些土地生产出丰盛的食物。在西亚地区，即底格里斯河和幼发拉的河沿岸各国，由于历次残酷战争和对人民的疯狂压迫使卓越的引水工程和灌溉设施遭到破坏，数千平方英里的土地变成了荒无人烟的沙漠。[9]同亚洲这种情况相类似的还有北非洲、墨西哥、秘鲁等。如果能有几百万文明人迁移过去，定会开发拥有无数宝藏的粮食资源。再者，亚洲和非洲的椰枣树生长得茂盛异常，而且所需土地面积不大，一摩尔根土地可以种植200株椰枣树。在埃及，玉米的收获量比其种子多达3000倍以上，可埃及仍旧是个穷国。穷困的原因不是人口过多，而是因为几十年来使荒芜的土地越来越多的掠夺制度。但是欧洲中部的农业和园艺将在所有这些国家中造成多么了不起的结果，是难以预料的。
    根据当今农业生产的标准来衡量，北美合众国完全可以为现有人口（8500万）的15倍至20倍，即12.5亿至17亿人口提供粮食；加拿大按同样标准来衡量就不是仅仅为600万人口，而是为几亿人口提供粮食了。此外，澳大利亚拥有太平洋、印度洋中的岛屿，其中一部分很大而且特别肥沃。因此，我们以人类文化的名义高呼，人口要增加而不要减少。
    造成贫困和痛苦的原因不是人口过剰，而是世界各处的社会制度，即产品的现行生产方式和分配方式。连年不断的丰收把粮食作物的价格越压越低，致使有些农民遭灭顶之灾。所以，很大一部分农民把今天的大丰收看成是一种不幸，因为丰收使价格下降。这种社会状况难道是合理的吗？为了抵制其他国家丰富的农产品，我们竟抬高粮食关税，这样外国的粮食就很难进口，藉以提高本国的粮食价格。我们的粮食不是少了，而是如同工业产品一样，也大大过剰。几百万人需要各种各样的工业产品；但是他们在现有的财产和收入情况下，又不能满足这些需要；同祥上百万人甚至缺少最必需的食品，因为他们不能承受这些产品的价格，尽管食品过剩。情况就是如此荒诞。在大丰收年景粮食投机者常常故意烧毁粮食，因为他们知道，只有歉收才能哄抬粮价，而我们却还担心什么人口过剩。俄国、欧洲南部以及世界上其他许多国家每年都要销毁几十万公担粮食，因为那里缺少合适的粮仓存粮，也没有相应的交通手段运粮。由于各种收割设施不完善，或者在关键时刻缺乏抢收的劳力，每年都使上百万公担的粮食蒙受损失。人们甚至放火把成堆的谷子和装满粮食的仓库，以及整个农场烧掉，因为拿保险金比那些东西更能赢利。出于同样理由，人们甚至将满载食品的船只连同船上的水手和耗子一块沉入海中。[10]在每年的军事演习中也使粮食产量大幅度下降，持续几天的军事演习，一次就要支出几十万马克，众所周知，这种估计还已是相当保守的，这类的军事演习每年要进行几次。为了进行军事演习，要把几个村子夷为平地，破坏大面积的种着各种庄稼的良田。
    人们也不要忘记，我们所列举的财富资源也有大海的一份，海水面积同陆地面积的比例是18：7，也就是说，前者比后者大两倍半，然而海洋中的大量丰富食物尚未得到合理利用。因此，未来为我们展示出一幅同马尔萨斯之流所描绘的阴暗景象全然不同的画面。
    谁能断定，我们对化学、物理和生物学的认识是有限的，终极在哪儿？谁敢预言，未来几世纪的人类为了彻底改变各国的气候以及对土地的利用会作出多么巨大的尝试？
    今天，在资本主义社会形态下，我们已经看到一个世纪以前认为不可能办到的和荒谬的各种尝试。掘通了广阔的地峡，使海洋连成一片。被高山峻岭隔绝的国家，由于在地球的胸膛上开掘了几英里长的隧道而得到沟通；为了缩短距离、避免干扰和防止危险，还挖通了海底隧道，从而使被大海分隔的国家有了相互交往的可能。谁能说出何处是：“至此停步，不再前进！”的地方呢！根据我们今天的经验，不仅要否定“土地产量递减律”，而且要看到尚有大量宜耕土地，等待千百万人去开垦。
    假如所有的文化事业都同时开展起来，那么，我们的人口就不是太多，而是太少了。人类要真正完成自己的所有任务，就必须大量增加人口。因为应当利用的现有耕地尚未充分利用起来，此外，还有几乎四分之三面积的土地需要开发。今天，资本主义制度制造了相对的人口过剩，使工人和社会都受到损害。而这在将来更高的文化阶段会成为一件好事。人口数量尽可能大幅度增加不会成为文化进步的一种阻力，而是它的一种手段，正像商品和食品的生产过剩、由于现代工业使用妇女和儿童而造成的婚姻破裂以及大资本对中等阶层的剥夺等等一样，都是创造更高的文化阶段的先决条件。

5．社会状况与人口增长力

    问题的另一个方面是：人们是否可以随意增长人口数量以及他们是否有此需要？
    为了证明人类巨大的繁殖能力，马尔萨斯信徒宁愿援引个别家庭和某些民族的各种变态情况。但这样做证明不了任何问题。同这些情况相反，还有其他的情况，有些人的生活条件相当优越，但是在很短时期后就根本不能生育，或者仅有很少的繁殖力。令人吃惊的是，不少有钱人家庭往往很快就会绝种。尽管美国比其他国家在增加人口方面具有得天独厚的条件，而且每年都有几十万年轻力壮的人迁入，但美国的人口每30年才能增加一倍。有人认为，人口增长周期是每12年或20年增长一倍，但没有一个国家可以对此作出证明。
    微耳和和马克思都曾指出过，人口增长最快的是最贫穷的地方，因为正如微耳和所说，穷苦的人除了饮酒以外，剩下的唯一快乐就是满足性享受。当教皇格里高里七世强制僧侣们坚守独身时，正象我们所提到的那样，美因兹教区的下级僧侣们抱怨说，他们并非像主教那样享受一切可以享受到的东西，他们唯一的快乐就是女人。缺乏多种多样的活动，也许也是乡村牧师通常以结婚和生儿育女为幸福的原因。此外，不可争辩的事实是：我们德国最贫穷的地区，即西里西亚欧伦山脉地区、劳齐茨、埃尔茨和菲希特山脉地区、图林根森林以及哈尔茨山等地是人烟最为稠密的地区，那里的居民以马铃薯为主要食品。此外，患肺痨的人性欲非常强烈，他们往往在相当衰弱、人们认为他们已不再可能生育的阶段，照样生儿育女。
    这就是海尔伯特·斯宾塞和朗格所说的：以量代质的自然法则。长得高大，身体最壮的动物，如狮子、大象、骆驼等，还有我们的家畜像马、驴、牛之类的繁殖力都较弱，而低级动物却正好与之相反，繁殖力特别强，如所有昆虫、大部分鱼类以及兔、玄鼠和老鼠等小哺乳动物。另一方面，达尔文还指出，有一些动物一旦被人捕获驯养，就丧失了生殖能力，例如大象。由此可以证明，生活条件的变化以及由此产生的生活方式的变化对于繁殖力的强弱是至关重要的。
    但是，恰恰有些达尔文主义者也在担心人口过剩，现代的马尔萨斯信徒就把他们当作权威来依靠。我们的达尔文主义者只要把达尔文学说用到人身上，便处处碰壁，因为他们单凭粗略地经验行事，而不去考虑一下，人尽管是最高级的动物，但与动物相反，是懂得自然法则的，并且能够目标明确地驾驭和利用这一法则。
    生存斗争理论是这样一种学说：新生命的萌芽远远多于在现有生存手段条件下所能维持的生命。假如人类像动物一样吃草，像猴子一样无节制地满足性欲，也就是说自己也成了猴子，而不是常去动脑筋，去借助技术而目标明确地利用空气、土地和水，那么这一学说对人也是会适用的。顺便提一下，事实上，除了人以外，只有猴子的性冲动不受季节限制。这是两者亲缘关系的一个重要证据。尽管两者亲缘关系很近，但他们却完全不一样；不能把他们置于一条水平线上，并用同一标准去衡量他们。
    在迄今的所有制和生产状况下，每一个人过去和现在都在进行生存斗争，许多人没有得到必要的生活条件，这是千真万确的事实。但是，其原因并不是由于缺乏生活资料和这些人没有找到生活资料，而是尽管生活资料绰绰有余，但现存社会却不把这些东西分给这些人。假如有人由此推论说由于迄今为止的情况就是如此，因此这一切都是不可改变的，是永远必须如此的，那么这种看法是错误的。达尔文主义者们正是在这个问题上误入岐途。他们只知道研究自然史和人类学，而根本不去研究社会学，所以，不得不茫然地被资产阶级思想家们牵着鼻子走。他们的错误结论也正是这样得出来的。
    人类的性欲冲动经久不衰，性欲是人最强烈的欲望，只要不损害健康，就应当得到满足。正象食欲旺盛和消化良好的健康的胃一样，人越健康，发展得越正常，性欲越强烈，这些都是健康身体的基本前提。但是，满足性欲和怀孕不是同一个问题。关于人类生育问题曾提出过各种差别极大的理论。总的说来，我们对于这些至关重要的问题，还知之甚少，这主要是因为许多世纪以来，人们非常荒唐地羞于考察人的产生和发展的规律以及彻底研究生育和发育的规律。这种情况只能逐渐有所改变，而且必须大幅度地改变。
    一方面，有人提出这样一种理论：高度的精神发展和紧张的精神活动，总之，就是高度的神经活动可以对性欲起抑制作用，并使生殖能力减弱。另一方面，又有许多人对这一理论提出异议。反对者指出这样的事实：富裕的阶级平均说来，子女都较少，而且并非仅仅采取预防措施的结果。紧张的精神活动的确对性欲会起抑制作用，但是，对于我们的有产阶级当中多数人会从事这类活动的说法是应当反对的。此外，过度的体力活动同样也能对性欲起抑制作用。伹是，不论哪一种活动，只要过度都是对人体有害的，对此应当加以注意。
    另一些人认为，除了妇女方面的某些身体状况以外，生活方式，特别是饮食状况，是决定生殖能力和妊娠率的。用相应的食物在动物身上作试验，就可以看出它们对生殖力的影响比任何其他东西的影响都大。事实上，食物在这方面是起决定性作用的。食物的种类对某些动物的机体的影响，在蜜蜂身上惊人地得到证实。蜜蜂可以通过提供某种特殊的食物任意培育出一个蜂王来。看来蜜蜂对性别发展的认识要比人类进步得多。其原因可能在于，几千年来没有人开导蜜蜂说，关心性方面的事是“下贱的”和“不道德”的。
    众所周知，植物在大量施肥的好土地上生长得根深叶茂，但却不结种子。对于人来说，食物的种类对男子精液的成份和妇女卵子的受孕能力都会产生影响，这几乎是不容怀疑的事实，所以说，人口增长力在很大程度上取决于食物的种类。其他一些因素同样也起作用，不过这些因素的性质尚很少为人所知。
    将来，在人口问题上具有决定意义的是，我们的所有妇女毫无例外地都将获得的更高级、更自由的地位。有学识的和有才干的妇女（不包括少数例外）一般说来并不情愿把自己的一生消磨在“上帝的恩赐”——许多孩子身上，也不情愿把宝贵年华耗费在妊娠或哺乳上。甚至现在，大多数妇女都不愿意有过多的子女，将来，尽管社会主义社会对孕妇和母亲关怀备至，可她们反对多产的情绪肯定会有增无减。我们认为，很可能社会主义社会人口的增长要比资产阶级社会的人口增长缓慢。
    我们的马尔萨斯主义者似乎没有理由为将来的人口增长大伤脑筋。迄今只有因人口减少而灭亡的民族，却从来没有一个民族是因为人口过多而灭亡。总之，在按照自然规律生活的社会里，对人口增长的调节不必采用有害的节制手段，也不需要采用违反自然的预防手段。卡尔·马克思在这方面的论述对于未来也是正确的。他认为，在每一个经济发展时期都有其特殊的人口规律。这一观点在社会主义统治时期也会得到证实。
    H. 费尔迪在他的题为《人工节育》一书中曾写道：“社会民主党反对马尔萨斯主义是一个大骗局。人口大幅度增长加速了群众的贫困化，进而引起了人民的不满。假如能够制止人口过剩，那么，社会民主党就不能扩张，社会民主主义国家连同它一切美好前景就会永远消亡。这里我们除了有许多旧的手段之外，还有致社会民主党于死地的新手段，那就是马尔萨斯主义。”[11]
    有些人担心人口过剩，因此要求对工人的婚姻自由和居住自由特别加以限制。阿道夫•瓦格纳教授也是其中之一，他抱怨说，同中等阶级相比，工人总是早婚。同其他持有这些看法的人一样，他忽略了中等阶级的男人要在一定的年龄，获得独立生活的地位以后，他们才能操办符合他们身份的婚事。但是，未结婚以前，他们是靠卖淫制度来满足自己的性欲。如果有人对工人的婚姻加以刁难，那也会把他们推到这条路上去。但是到那时，可不要对这种结果发出抱怨，也不要唱什么“丧失了伦理道德”的高调，如果男人和女人——女人同男人一样也有性冲动——非法同居，以满足各自的需求，并使城市和农村充满了非婚生子女，即“私生子”，那可不要愤世嫉俗。不过瓦格纳和他的同行的观点是同资产阶级的利益和我们的经济发展相矛盾的。因为资产阶级需要尽可能多的人手，以便拥有使他们在世界市场上有竞争能力的劳动力。用目光短浅、狭隘的市侩见解和倒退的说教是不能医治时代的弊病的。在20世纪初，任何一个阶级、任何一个国家政权都无力制止和阻挠社会的自然发展。一切这类企图注定是要失败的。发展的潮流如此汹涌澎湃，它将沖破一切淤泥暗礁。我们的口号不是后退，而是前进。有人以为可以阻挡发展的潮流，那纯粹是自欺欺人。
    人类只有在社会主义社会，当他们获得了真正的自由、并且站在自然的基础上的时候，才会有意识驾驭自己的发展。人类在迄今为止的一切时代里，无论在生产和分配方面，还是在人口增加方面都对发展的规律没有认识，也就是说，它的行动是无意识的。在新社会，由于人类认识了自身和发展的规律，他们的行动也将是有意识的和有计划的。
    社会主义是适用于人类活动一切领城的科学。

结束语

    从我们前面的论述中可以看出，在实现社会主义时，问题不在于任意破坏和任意建设，而在于自然历史的演变。一切因素，也就是一方面在破坏过程中起作用的因素，另一方面又在发展过程中起作用的因素都将产生它必定要产生的影响。不论“天才的国务活动家”，还是“煽动群众的鼓动家”都不能任凭自己的意志支配客观事物，他们以为他们自己是推动者，实际上他们自己是被推动的。但是我们离“成功的时刻”已不远了。
    我们在前面的论述中不止一次地谈到引起历次危机的商品过剩，这是一种以往任何一个发展时期未曾有过的，仅仅是资产阶级社会特有的现象。
    资产阶级社会不仅造成商品和工人过剩，而且使知识分子也过剩。德国是在整个社会发展阶段造成知识分子过剩的典型国家。资产阶级社会也不懂得应当重用知识分子，让他们在重要岗位发挥作用。几个世纪以来德国历史发展中的一个不幸状态是造成这一现象的主要原因。这就是许多小邦各自为政和这一政治体制对大资本发展的阻碍。小邦林立的现象使整个民族的精神生活处于分散状况并造成许多对整体产生影响的精神生活的小中心。同单一的中央政府相比，许多小邦要有庞大的，其成员又必须受过一定的高等教育的官吏机构。于是出现了大批的高等学校和大学，而这在欧洲任何一个国家都是未曾有过的。各邦政府之间的妒嫉和虚荣在这方面起了很大作用。某些政府在开始实行国民义务教育时的情况也大致如此。不甘落后于邻邦的努力一度产生了良好的结果。当教育水平随着资产阶级的物质发展而提高时，对知识分子的需求就增长起来，人们也就产生了参与人民代议机构和地方自治的政治生活的要求。这些都是一些小邦和小地区的机构，不过所有这些却促使上层阶级的子弟竭力在其中占据一个位置，使他们所受的教育适应这一要求。
    这种情况不仅表现在科学方面，而且也反映在艺术方面，欧洲还没有一个国家像德国有那么多的美术、艺术和技术学校、博物馆和艺术收藏品。其他国家仅仅在其首都可以炫耀一下艺术珍品，但是，德国的艺术珍品则遍布整个帝国。在艺术方面能与德国相媲美的只有意大利。
    整个科学艺术的发展对德国的精神生活产生了深远影响，由于没有大的政治斗争就有了足够的闲暇时间去过沉思冥想的生活。当别的国家热衷于争夺世界市场，瓜分世界，进行国内大规模的政治斗争时，德国人则呆在家里过梦幻般的和思辨哲理的生活。然而，深居简出和努力思考的生活为幻想、冥思和推究哲理创造了有利条件，从而造就了批判的和观察事物的才智。凭借这种才智，德国一旦醒悟过来时就开始显露锋芒。
    英国资产阶级在17世纪中叶、法国资产阶级在18世纪末叶就已经能够对国家产生举足轻重的影响，而德国资产阶级只是在1848年才能对国家政权施加微弱的影响。不过，德国资产阶级正是在1848年这一年成为以自由主义为代表的自觉的阶级；今天，它已经作为独立的政党登上了舞台。这里也表现出德国发展的特殊性。过去起决定性作用的不是工厂主、商人、贸易家和金融家，而主要是持自由主义观点的贵族、教授、作家、法学家和大学各系的博士。他们都是德国的思想家，他们的作用在这以后就消失。1848年以后，资产阶级在政治上暂时沉默；但是，它充分利用50年代政治上死一般沉寂的时期，扎扎实实地发展了自己的事业。奧意战争爆发和普鲁士开始摄政促使资产阶级重新把手伸向政权。于是，民族统一运动开始兴起。这时资产阶级已得到了充分发展，它已经不能容忍许多小邦内部政治上，同时也是经济上的各种限制再存在下去了。它于是装出一付要革命的姿态。冯·俾斯麦先生看清了这种形势，并且以他特有的方式，利用这一局势使资产阶级和普鲁士王朝言归于好，本来资产阶级对普鲁士王朝就不曾有过敌意，因为它惧怕革命和群众。最后，阻碍资产阶级物质发展的种种限制统统被取消，使资产阶级在短短的几十年内就占有了德国的财富，如煤矿和铁矿，同时还控制了有知识又知足的工人阶级，资产阶级就这样获得了如此突飞猛进的发展。除美国外，任何一个国家的资产阶级在同样的时间，同样的条件下都难以取得如此巨大的成就。德国因此很快成为欧洲名列第二的工业和贸易大国，并力争名列首位。
    不过，物质上的这种迅猛发展有利也有弊。在德国统一以前，德意志各邦都实行封锁制，至今仍存在着无以数计的手工业和小农阶层。他们由于一切保护层被突然冲破，而一下子暴露在迅猛发展的资本主义生产过程面前。这种状况使他们陷入了绝望的境地。70年代初，正是繁荣兴旺时期，因此，这一危险起初表现得还不十分明显，但是，当危机爆发时它就很容易被觉察到了。资产阶级充分利用了这段繁荣时期大力发展自己。目前，由于大规模的生产，资产阶级的压力比过去残酷十倍。从此，有产者和无产者之间的鸿沟急剧加深。这一解体和吞并过程一方面由于物质力量的迅速增长，另一方面又由于反抗力量的减弱，使整个整个的阶级陷入日趋贫困的境地。他们看到，他们的生活处境越来越险恶，并且清楚地意识到，他们注定是要灭亡的。
    在这场绝望的斗争中，很多人想方设法改变职业，寻求生路。老年人对改变职业已经无能为力，同时又没有财产留给子女，于是，他们就竭尽全力、千方百计地为自己的子女安插一个既不需要经营资本，又有固定收入的工作。这一类工作包括为帝国、各邦政府和地方行政机构服务的官吏、教育、邮政和铁路部门的职员，还有为资产阶级效劳的、在事务所、货栈、工厂工作的高级职员即办事员、保管员、化学家、技师、工程师和造船技师等等，此外还有一些自由职业，诸如律师、医生、神职人员、作家、艺术家、建筑师、男女教师等等。
    从前，成千上万从事某种手工劳动的人，如今也都因为无法自立和维持小康生活而想在上述职业中寻找一个位置。所有的人都争先恐后地接受高等教育和深造。实科中学、高级文科中学、技术学校如雨后春笋般地建立起来，而且各校的学生全部超额；同样，在大学里的大学生、在化学和物理实验室里的见习生、在艺术学校、工业学校和商业学校以及各种各样的女子高等学校里的学生的人数也都在大量增加。各专业学校无一例外都达到饱和的状态，但涌向学校的人仍然络绎不绝。因此，人们不断要求创办新的高级文科中学和高等进修学校，以便使所有的中学生和大学生都能就学。当局和私人一再发出警告时而提醒人们不要学习这―专业，时而又提醒人们不要学习另一专业。甚至几十年前由于缺少报考者而濒于灭亡的神学专业也由于人满为患，而交了好运，牧师的职位也都填满了。“只要给我一个可以谋生的位置，我可以教人相信一万个神和魔鬼。”这就是来自四面八方的呼声。甚至教育大臣也往往反对新建高等学校，“因为现有的学校已完全可以容纳各专业的报考者”。
    资产阶级彼此间的竞争和你死我活的斗争迫使他们的大批子弟谋取公职，这样，就更加剧了这一事态的发展。另外，大批军官由于长期处于和平状态难以晋升，他们之中的多数人还在壮年就退伍，而国家又要帮助他们在各种行政部门寻找职位。下级军官中一大批文官候选人又争夺其他阶层的饭碗。此外，帝国和各联邦政府以及地方行政部门的一大批官员都首先针对上述职业向他们的子弟进行就职教育，而且非进行这种教育不可。这些人的社会地位、教育水平和需求，不允许他们的子女去从事所谓低级的、而且也已人满为患的职业。
    1年义务兵役制（在达到一定教育程度，并在物质上作出某种牺牲的情况下，服役期限可以从2年或3年缩短为1年）进一步使各种官职的候补人数猛增，特别是其中的许多富裕农民的子弟都不愿意再回到农村去继承父业。
    由于上述种种情况，德国的学者和艺术家比其他任何国家的都多得多，形成一个人数众多的、从事所谓的自由职业的无产阶级，他们同时还把对现状的不满和骚动的情绪带进了上层社会。这些青年人对现行制度进行猛烈抨击，从而大大加速了普遍崩澳的进程。这样一来，现存事物就受到来自各方面的攻击和破坏。
    所有这一切都迫使德囯社会民主党在未来的伟大斗争中担负起首要的领导责任。德国社会主义者发现了现代社会的运动规律，并且科学地论证了未来的社会形式——社会主义。首先是卡尔·马克思和弗里德里希·恩格斯，然后是斐迪南·拉萨尔追随他们并且通过鼓动唤醒了群众的觉悟。此外，还有许许多多德国社会主义者，他们也都是在各国工人中传播社会主义思想的先锋战士。
    半个世纪前，布克尔在深入研究了德国的文化教育情况后写道：德国虽然有许多最伟大的思想家，但是，这里的学者和人民群众之间的距离却比任何国家都大。今天这种说法已不再是正确的了。而当德国的科学活动仅限于在远离实际生活的学术界中进行时，情况确实如此。自从德国发生了经济革命以来，科学必须为实际生活服务。科学本身也成为实际的东西。人们认识到，只有当资本主义大生产的发展迫使科学成为生活的手段时，科学才能充分发挥价值。因此，近几十年来，德国的各门科学专业越来越得到普及，首先有一大批为从事高级职业而受过训练的青年人努力把科学知识传授给人民群众；其次，同其他大多数国家相比，德国的普及教育水平比较高，这就使广大群众容易接受丰富的人类精神产品。尤其是社会主义运动，它通过文献、新闻报道、结社和集会、议会中的代表并且利用这一切因素不断地对社会生活的各个领域提出批评，从而十分明显地提高了广大群众的思想水平。
    连反社会党人非常法（1878至1890年）也丝毫没有改变这种状况，只不过缩小了一点运动的活动范围，减缓了一点运动的发展速度。但是从另一方面来说，反社会党人法又促使运动深入开展，使反对统治阶级和反对国家权力的情绪更加激烈。反社会党人法的最终废除，只是社会民主党在反社会党人法实施时期和国民经济发展的条件下得到发展的必然结果。运动就是这样勇往直前的，在目前的条件下它也必然会勇往直前。
    像在德国一样，近几十年来，社会主义运动在所有文明国家也都取得了巨大的胜利，出席国际工人代表大会的人数越来越多就是这方面的有力证明。
    各文明国家就这样掀起了一场伟大的精神斗争，斗争正在如火如荼地进行着。除了社会科学外，自然科学的各个领域、医学、文化历史学和哲学等也都为这场斗争提供了武器。现存制度的基础遭受到各方面的攻击，旧社会的支柱也受到了猛烈的打击。革命思想渗透到最保守的阶层，并使我们敌人的阵营发生了极大的混乱。手工业者、学者、农民、艺术家、商人和官吏，甚至工业家和银行家，总而言之，各个阶层的人物都对这支为胜利而战和必将胜利的大军的主力——工人深表同情，所有的人都在互相支持，互相帮助。
    一般说来妇女，特别是无产者妇女在这场争取解放和拯救妇女的斗争中是不甘落后的。她们一定会证明：她们已经认识到妇女在运动中、在争取美好未来的现实斗争中的真正地位，并决心参加斗争。男人必须消除对妇女的一切偏见，支持她们参加斗争。任何人都不应当低估自己的力量，不要以为个人无足轻重。在争取人类进步的斗争中，任何一种力量不论多么微小都是不可缺少的。不间断地滴水终究会穿透坚硬的石头。聚滴成溪，聚溪成河，再聚河而成巨流。最后，任何阻力也不能抵挡奔腾的江河。人类的文化生活也是如此。如果深感身负使命的人都竭尽全力投身于这一斗争，他们必定会取得最后的胜利。
    每一个人越是热情洋溢地、富于牺牲精神地沿着已经指明的道路前进，最后的胜利就越是伟大。尽管人们要作出牺牲和艰苦的努力，但是谁也不会为是否能够活着看到崭新的更加美好的文明时期的到来，是否能享受胜利的果实而畏缩不前，更不会因此而放弃已经开辟的道路。当然，我们无法确定在争取最高目标的斗争中所必须经历的各个发展阶段的持续时间和性质，正如我们没有把握知道自己能活多长一样。伹是，如果我们对生活充满渴望，我们就会同样满怀经历这一胜利的希望。我们生活在一个可以说是一日千里、突飞猛进的时代，这个时代将使一切敌视新的更高级的社会制度的敌人发抖。
    关于社会主义思想迅速发展和日益广泛传播的新鲜事例层出不穷。一切领域都在动荡，都在前进。美好日子的曙光已冉冉升起。我们将不遗余力，奋勇向前，不必顾及“何时”，“何地”才会竖立人类新的、美好时代的界标。如果我们在这场解放人类的伟大斗争中牺牲，那么，自有后来人接替我们继续战斗。我们深知，我们是尽了人的义务而牺牲的，也是怀着不论反对人类进步的势力如何抵制和反抗，目的一定会达到的信念而牺牲的。

    “未来属于社会主义，而首先属于工人和妇女”

[1] 《马克思恩格斯全集》第23卷第676页。

[2] 达尔文和其他学者也都曾支持过马尔萨斯的观点，这一点表明，缺乏经济学知识会在自然科学领域形成极为片面的观点。

[3] 斐迪南·弗莱里格拉特在一首令人惊心动魄的名为《爱尔兰》的诗歌中是这样描绘的：

    是地主要他的农民
    精心照料鹿和牛，
    去养肥它们，任大地干枯。
    您明白了吧，这就是爱尔兰的泥土！
    是地主要土地荒芜
    五谷原本在沃土上飞舞，
    而今那是水鸡、水鸟、野鸭柄身之处。
        啊！上帝诅咒吧
        千百万良田变成了沼泽和荒土！

[4] “包括苏格兰某些最肥沃的地区在内的200万英亩土地完全变成了荒地。格伦—提尔恃的野草是佩特郡最富于营养的牧草之一；本—奥尔德的鹿林曽是巴登诺克广大地区内的最好的草地；布拉克山森林的一部分曾是苏格兰最适宜放牧黑脸羊的牧场。为了狩猎爱好而变成荒野的土地面积，比整个佩特郡的面积还要广阔得多，从这个事实我们可以想象出，这种荒野的面积究竟有多大了。本—奥尔德森的土地可以养活15000只羊，而这个森林的面积不过只占苏格兰全部猎区的三十分之一……所有这些猎场都完全是非生产的……结果等于是沉到了北海海底一样。”引自《马克思恩格斯全集》第23卷第802页。

[5] 马克思：《资本论》，《马克思恩格斯全集》第23卷第705—706页。

[6] 同上书，第706页注。

[7] 洛贝尔图斯：《社会问题阐述》，1850年版。

[8] 这句话对德国也特别适用。在德国，尽管人口在不断增长，移居国外者却不断减少，例如，1891年是120089人，而1907年仅仅是31696人。另外，由于各工业部门缺乏本国工人，移入者又在增多。例如1900年是757151人，而1905年则上升为1007149人。

[9] 凯尔格尔估计，在小亚细亚，歉收年景的产量是900公斤到1300公斤，平均产量是2640公斤到3900公斤，适当施肥和灌溉的良田是6600公斤。引自古斯塔夫·卢兰教授：《农业方面的国际竞争，一个资本主义问题》，1901年柏林版。

[10] 早在圣巴西利乌斯（死于公元379年）时代，肯定就已经有类似的情况，他因此向富人发出呼吁：“你们这些不幸的人，你们面对神的审判，能回答什么？你们竟然用毛毯围住你们家光秃秃的墙壁，却不肯把衣服送给赤裸裸的人们！你们用责重的软垫子装饰自己的马，却看不起衣着褴褛的弟兄。你们任凭粮食毁掉，把粮仓里的粮食喂老鼠，却不去看一眼那些没有面包的人。”对统治者进行道德说教从未见过任何成效，将来也不会有丝毫益处。人们必须改变社会的各种制度。这样，就不会有人不公正地对待他人，那时候整个世界将变得幸福安乐。

[11] 社会主义者的死敌费尔迪对社会民主党一无所知，这一点我们从他的著作第40页上的一段论述中便可以清楚地看出，他写道：“同新马尔萨斯主义者相比，社会民主党的要求会走得更远。社会民主党会要求，毎个工人生育孩子的数目要根据社会提供粮食的状况，并以此为前提来确定最低工资……一旦社会民主党最终贯彻了自己的主张并废除了私有制，那时头脑最简单的人也会提出：我为什么就应该拖长时间干又苦又累的活呢？难道说仅仅因为我的邻居给社会增添了一打新公民吗？”既然敢于描写社会主义，最好还是先弄清楚社会主义的ABC，以免说出这些蠢话。

上一篇　回目录