皮埃尔·布鲁埃《1917—1923年德国革命》

皮埃尔·布鲁埃
 1917—1923年德国革命
译者：龚义哲
根据约翰·阿彻（John Archer）的英译本转译
2022年重校本

The German Revolution 1917-1923

(Pierre Broue , 1926.5－2005.7)
John Archer (Translator)

2022年重校本说明

    中文马克思主义文库于2021年上传本书之后，译者又从头到尾重新校订了一次，舍去《本书中若干缩写词》，编制了更详细的《本书中的术语》；补译了《参考书目》。

  • 序言
  • 本书中的术语

  • 第一章 战场
  • 第二章 一九一四年以前的社会民主党
  • 第三章 德国社会民主党的左派
    • 第一部 从战争走向革命：极左主义的胜利与失败
  • 第四章 战争与社会民主党的危机
  • 第五章 独立社会民主党的成立
  • 第六章 革命运动的兴起
  • 第七章 世界革命的问题
  • 第八章 十一月革命
  • 第九章 双重政权时期
  • 第十章 社会主义运动的危机
  • 第十一章 德国共产党的成立
  • 第十二章 一九一九年一月起义
    • 第二部 给共产党定位的尝试
  • 第十三章 诺斯克时期
  • 第十四章 德国局势的稳定与世界革命
  • 第十五章 一九一九年一月以后的共产党
  • 第十六章 极左反对派与分裂
  • 第十七章 中派主义问题
  • 第十八章 卡普暴动
  • 第十九章 位于十字路口的共产党
  • 第二十章 莫斯科与德国革命派
  • 第二十一章 一九二〇年的伟大期盼
  • 第二十二章 保尔·列维与一种德国式的共产主义观念
  • 第二十三章 统一共产党的初期活动
  • 第二十四章 意大利社会党的分裂
  • 第二十五章 三月行动
  • 第二十六章 三月行动失败导致的后果
  • 第二十七章 莫斯科妥协
    • 第三部 从争取群众到不战而败
  • 第二十八章 艰难维持下来的团结
  • 第二十九章 新的开始
  • 第三十章 拉巴洛转折
  • 第三十一章 争取建立反对贫穷和反动的统一战线
  • 第三十二章 “群众性的共产党”
  • 第三十三章 工人政府
  • 第三十四章 策略的发展
  • 第三十五章 占领鲁尔
  • 第三十六章 德共的党内危机
  • 第三十七章 前所未有的前革命形势
  • 第三十八章 打倒库诺政府
  • 第三十九章 准备起义
  • 第四十章 莫斯科对德国革命的看法
  • 第四十一章 德国的十月
  • 第四十二章 又一次失败导致的后果
    • 第四部 被历史所谴责的事业？
  • 第四十三章　历史与政治
  • 第四十四章 把布尔什维克主义嫁接到德国的庄稼上
  • 第四十五章 保尔·列维：被错失的良机？
  • 第四十六章 卡尔·拉狄克：错综复杂的作风？
  • 第四十七章 对失败的总结

  • 德国革命大事年表
  • 参考书目
    •

    中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


序 言

 -> 皮埃尔·布鲁埃《1917—1923年德国革命》

序　言

    一九七〇年，在欧罗巴社会主义合众国主要城市之一——莫斯科的工艺技术博物馆里，在大讲堂里正在上一堂历史课，这一课讲的是俄国革命，它开辟了欧洲社会主义革命胜利的道路。充当讲师的钳工刚刚向听众介绍了在苏维埃政权刚成立的那段时间里，斗争的状况是多么的困难，而俄国的农业性和落后性、以及俄国革命初期的孤立又造成了多大的障碍。他解释说：

    如果西方的革命迟迟没有爆发，这种情形就有可能引起俄国在欧洲无产阶级的支持下，发动一场进攻性的、反对资本主义西方的社会主义战争。这种情况之所以没有出现，是因为当时无产阶级革命即将来临，这是由于它自身的内部发展所决定的[1]。

    在长时间的双重政权状态——这种状态在德国特别明显——之后，工人苏维埃在几个工业中心夺取了政权，这标志着一场艰苦的内战的开始，德国工人赢得了这场内战的胜利。但他们的胜利，立刻招来了法国和波兰两国的资产阶级政府的进攻。苏联红军对此做出了响应，他们汇入了德国革命的火焰中，与此同时，在革命的宣传攻势面前，帝国主义军队被成团成团地从内部瓦解了。现在轮到法国工人和波兰工人举行起义了。欧洲革命胜利了，欧罗巴社会主义合众国成立了。讲师总结说：

    新生的苏维埃欧洲的经济发展进入了新的篇章。德国的工业技术同俄国的农业结合在了一起，在欧洲大地上开始了高速的发展，并形成了一种巩固、统一的新型经济机制，显示出了巨大的可能性，还在发展生产力方面取得了巨大突破。曾在政治上领先于欧洲的苏维埃俄国，现在也谦虚地退居到经济落后国家的地位上，居于那些无产阶级专政的先进工业国后面[2]。

    在一九二二年，年轻的共产党领袖普列奥布拉任斯基曾设想过，在半个世纪之后，该怎样去教育新一代人，让这代人了解这场最后的斗争是怎么开展的，让这代人了解普列奥布拉任斯基那一代人曾经历过的最初一段岁月。在那时，这仍只是以幻想文学的形式描绘出来的未来图景。但是，一年之后，苏维埃俄国的主要领袖之一——共产国际主席格里高利·季诺维也夫在俄国共产党机关报《真理报》上发表了一系列关于即将到来的德国革命的文章，其中写到：

    德国的事态，正在按照无情的命运发展着。俄国革命花了十二年时间——从一九〇六年[3]到一九一七年——所走过的路，德国革命将只用五年——从一九一八年到一九二三年——就能走完。在最近几天中事态发展得甚至更加迅速。首先，是“联合政府”，然后是“大联合政府”[4]，接着是科尔尼洛夫[5]事件，专家名人的内阁，而现在又是某种类似“大联合政府”的东西——简单来说，就是政府像走马灯似地上台又下台，换来换去换个没完。这就是“上面”所发生的事情，而在“下面”呢，群众正兴奋地沸腾着、骚动着，不久，一场战斗，一场即将决定德国未来的战斗，就要开始了。无产阶级革命正在敲着德国的大门；只有瞎子才会对此视而不见。即将发生的事件，将具有世界性的和历史性的意义。要不了多久，每个人都将看见，一九二三年秋天将成为一个转折点，它不但将是德国历史的转折点，也将是整个世界历史的转折点。无产阶级正颤抖着手，翻过全世界无产阶级斗争的关键一页。无产阶级世界革命的历史，就要写下新的篇章了[6]。

    共产国际主席继续写道：

    关键在于，德国革命将拥有强大的工业基础。……从这个意义来说，列宁的话仍是正确的，他说过：“在西欧，首先是在德国这样的国家里，无产阶级革命的开始要比在俄国困难得多，但继续进行和完成无产阶级革命则要比在俄国容易得多。[7]”……德国无产阶级再也不用担心过早夺取政权的危险了。德国无产阶级革命胜利的条件早就已经成熟了。……德国革命将拥有一个有利条件，那就是它将得到俄国经验的全面帮助，不会重复俄国革命曾犯过的错误。……两千万坚定的、有文化的、有组织的德国无产者，将能在争取社会主义的最后斗争中展示出他们强大的能量，对于他们的能量，我们甚至还没有哪怕是最模糊的概念[8]。

    列宁和他的布尔什维克党内的同志们领导了俄国革命，在他们看来，俄国革命仅仅是先头部队的一场前哨战，而主要的战斗还没有打响，俄国的先头部队仍然被孤立着。德国革命——当时所有革命者眼中的关键环节——经过五年的起伏之后，最终还是失败了。

    从那时起，已经有过很多评论家对此做出结论，这些结论都是符合他们的思想或政见的；有些人看到了俄国人民——新弥赛亚[9]——的卓越的革命性；有些人发现了德国人民心灵深层的民主情怀——有些人的发现则刚好相反，他们发现德国人民天生具有军国主义思想；而所有人都指出：以为俄国十月革命的经验能够移植到一个西方国家、一个先进社会的心脏地带里，这是乌托邦式的幻想。

    在第二次世界大战前夜，一位著名的德国文学专家在他的著作里，对失败的德国革命下了一个判决，他认为德国革命“不过是一段混乱时期，造成这种混乱时期的原因，可以从焦虑失衡的短暂危机中去找，这种危机是由战争导致的物资匮乏、以及德意志帝国的战败与解体导致的现实崩溃造成的[10]。”有人曾企图用“围城中的群体性精神病”来解释巴黎公社。但这位显然倾向于民主思想的作者对德国革命的失败，给出了更细致具体的政治上的解释：

    有组织的德国工人很快就明白了德国和俄国的根本区别，并觉察到了：德国是一个发达国家，拥有科学地组织起来的工业，如果突然把已经在俄国建立起来的那种纯种的共产主义搬到德国的话，就可能会造成无法弥补的灾难[11]。

    看来，回顾一下这些言论是很有必要的，因为在德国革命被反革命打败之后，过了十几年，这个反革命就顶着“希特勒主义”这个名字，向全世界发动了野蛮的进犯，这场进犯是如此的野蛮，使我们不得不问：还有什么“灾难”能比得上它？——哪怕是让“有组织工人”来评判！在本书中，我们将会见到一些反革命分子：曾经欺骗了士兵苏维埃代表的总参谋部军官法乌佩尔[12]，二十年后在西班牙指挥了“秃鹰军团”[13];曾经帮助杀害罗莎·卢森堡的凶手逃跑的海军军官卡纳里斯[14]，二十年后负责指挥“阿布维尔”机关；库尔特·冯·施莱赫尔[15]少校，他是那些比他更出名的将军们背后的真正主使，在一九三二年当了一阵子总理；还有阿道夫·希特勒和赫尔曼·戈林[16]，克虏伯公司[17]、蒂森公司[18]和IG法本公司[19]。一九一八年至一九二三年间在德国进行的这场战斗，塑造了我们的过去，当然，也对我们的现在产生了深远的影响。

    它也影响了我们的未来。从一九一八年到一九二三年，当革命在德国进行时，它的战斗并不是每天都以街头武斗和进攻街垒的形式进行的；它不只是通过机枪、迫击炮和火焰喷射器来进行的。在工厂、矿山、社区中心、工会、政党中、在公众集会和各种委员会中、在政治性罢工和经济性罢工中、在游行示威、辩论和理论论战中进行的各种隐蔽的斗争，同样是战斗，而且是最重要的战斗。这就是阶级斗争，而它首先是工人阶级内部的斗争；斗争中的关键问题，是在德国、在全世界，建设一个坚定不移地改造世界的革命党。通向这一目标的道路是艰苦曲折的，就连认识到这一点都是很不容易的。在“极左主义[20]”和“机会主义”之间、在“宗派主义”和“修正主义”之间、在“行动主义”和“消极被动”之间，德国革命派来回奔波，忙忙碌碌，想找到通往未来的出路，想找到能确保德国工人阶级夺取政权的手段（他们有时候是通过他们自己的反面教训，有时候是通过俄国同志的成功榜样来寻找），最终却没有成功。

    为了描写他们所进行过的尝试，我们需要许多关键的文件，但能查询的却很少：出于政治需要，这些文件暂时被迫静静地躺在那些不让我们查阅的档案馆里。这是因为，在这部关于一个“群众性”共产党的夭折的著作中，共产国际以及俄国当权的布尔什维克党在共产国际中所发挥的作用，绝非无足轻重的小问题。

[1] 叶夫盖尼·阿列克谢耶维奇·普列奥布拉任斯基（Евгений Алексеевич Преображенский ），《从新经济政策走向社会主义》（From NEP to Socialism），伦敦，1973年，第99页。
    本书中的注释，如无特殊说明，均为原注。对于原注，中译者有时会补充一些内容，这些补充的内容后面一律加上“中译者注”。本书中的人物小传大多取自本书的附录，以脚注的形式移植到正文之中，这些小传均视为原注，而未出现在附录中的人物的小传，均由中译者撰写，并在后面加上“中译者注”。本书中的引文，凡是已有中文版的，中译者会尽量采用现有的中译文，而不再重新翻译，并给出中译文的相应出处。在引文中，有个别由作者、英译者或中译者为了语义完整而添加的词句，这些词句用六角括号〔〕框出。——中译者注

[2] 普列奥布拉任斯基，《从新经济政策走向社会主义》，第123页。

[3] 此处可能是“1905年”之误，但在核对季诺维也夫原书时，发现原书中也是“1906年”。——中译者注

[4] “联合政府”和“大联合政府”是指在俄国二月革命后的临时政府时期里成立的两届联合政府。——中译者注

[5] 拉夫尔·格奥尔基耶维奇·科尔尼洛夫（Лавр Георгиевич Корнилов，1870年8月30日——1918年4月13日），沙俄步兵上将。出身于土尔克斯坦（今哈萨克斯坦）的一个哥萨克家庭。1885年入读军校。日俄战争期间任步兵第1旅参谋长，战后于1907年至1911年间任俄国驻中国武官。1911年后历任步兵第8团团长、西伯利亚步兵第9师师长。一战爆发时被任命为步兵第48师师长。1915年4月被奥军俘虏，1916年7月逃回俄国。1917年3月被任命为彼得格勒军区司令，6月任临时政府武装力量最高统帅。8月底，反革命势力企图推举科尔尼洛夫为首发动政变，推翻临时政府，但政变刚一开始就被工人阶级粉碎了。十月革命后，科尔尼洛夫继续组织白匪军负隅顽抗，最终于1918年4月13日在库班被红军击毙。
    关于科尔尼洛夫叛乱，请参阅列·达·托洛茨基的《俄国革命史》第二卷第九章：https://www.marxists.org/chinese/Trotsky/1930book/trotsky-1930book40.htm ——中译者注

[6] 格里高利·叶夫谢耶维奇·季诺维也夫（Григорий Евсеевич Зиновьев），《德国革命问题》（Probleme der Deutschen Revolution），汉堡，1923年，第1—2页。

[7] 十月革命胜利后，列宁曾在多个场合发表过意思相近的言论，请参阅：
    《俄共（布）第七次（紧急）代表大会文献·中央委员会政治报告》，《列宁全集》中文第二版，人民出版社，第34卷，第7页。在这篇文章里，列宁的原话是：“每一个认真考虑过欧洲社会主义革命的经济前提的人都不会不了解，在欧洲开始革命要困难得多，而在我国开始要容易得多，但是要继续下去，却比在欧洲困难。”
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/34/001.htm#1
    《在全俄劳动委员第二次代表大会上的讲话》，《列宁全集》中文第二版，第34卷，第343页。在这篇文章里，列宁的原话是：“我们的革命是开始容易，继续比较困难，而西欧的革命是开始困难，继续比较容易。”
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/34/050.htm
    《莫斯科工会和工厂委员会第四次代表会议文献·关于目前形势的报告》，《列宁全集》中文第二版，第34卷，第413页。在这篇文章里，列宁的原话是：“俄国革命的全部困难在于：俄国革命的工人阶级开始革命比西欧的工人阶级容易得多，但是，我们要把革命继续下去则比较困难。在西欧国家开始革命比较困难，因为革命无产阶级面对的是高度的文化思想，而工人阶级在文化上处于受奴役的地位。”
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/34/071.htm
    《在莫斯科省工厂委员会代表会议上的报告》，《列宁全集》中文第二版，第34卷，第500页。在这篇文章里，列宁的原话是：“我们开始革命是比较容易的，弹药把它继续下去，把它完成，就十分困难。在一个像德国这样高度发达的、资产阶级组织得很好的国家里，发生社会主义革命非常困难，但是社会主义革命一经在欧洲先进的资本主义国家里爆发和燃烧起来，就会比较容易地胜利完成。”
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/34/086.htm
    《共产主义运动中的“左派”幼稚病》，《列宁全集》中文第二版，第39卷，第43页。在这篇文章里，列宁的原话是：“俄国在1917年那种历史上非常独特的具体形势下，开始社会主义革命是容易的，而要把革命继续下去，把革命进行到底，却要比欧洲各国困难。”
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/39/001.htm ——中译者注

[8] 季诺维也夫，《德国革命问题》，第7—11页。

[9] 弥赛亚（Messiah）是基督教中的一个重要概念，意为“救世主”。持这种观点的人认为：俄国人民由于深受东正教影响，其民族性格中具有“弥赛亚”情结，深信自己是被选中的、注定将要去拯救全世界的救世主，正是由于这种“弥赛亚”情结，才使得俄罗斯人民具有较强的革命性。——中译者注

[10] 昂利·利希藤贝格尔（Henri Lichtenberger），《新德国》（L'Allemagne nouvelle），1936年，第12页。

[11] 同上，第11—12页。

[12] 威廉·弗莱赫尔·冯·法乌佩尔（Wilhelm Freiherr von Faupel，1873年10月29日——1945年5月1日），一战中在德军总参谋部任职，1919年至1921年间曾任右翼军事组织“自由军团”（Freikorps）领导，后来曾在阿根廷和秘鲁担任军事顾问，1936年至1937年间曾任德国驻弗朗哥政府代表。1939年晋升为中将。1945年5月1日于柏林自杀。——中译者注

[13] 秃鹰军团（Condor Legion）：1936年10月，德国空军为了干涉西班牙内战，支持弗朗哥叛军，派出部队组成“秃鹰军团”赴西班牙参战。秃鹰军团人数最多时约有5500人，相当于一个加强航空联队的规模。书中的说法有误，秃鹰军团的指挥官是胡戈·施佩勒（Hugo Sperrle）少将，法乌佩尔并未直接指挥过秃鹰军团。——中译者注

[14] 威廉·弗兰茨·卡纳里斯（Wilhelm Franz Canaris，1887年1月1日——1945年4月9日），1905年参加德国海军，一战中即从事军事情报工作，十一月革命后，任陆军部长副官，参加过自由军团。1920年参加了卡普暴动。1935年1月1日起任德国军事情报机关“阿布维尔”（Abwehr）首脑。1944年初被希特勒解除了阿布维尔机关首脑的职务。1944年7月20日，部分德军军官企图暗杀希特勒并发动政变，事败之后，卡纳里斯因涉嫌此事被逮捕，并于1945年4月9日被处决。——中译者注

[15] 库尔特·费迪南德·弗里德里希·赫尔曼·冯·施莱赫尔（Kurt Ferdinand Friedrich Hermann von Schleicher，1882年4月4日——1934年6月30日），生于勃兰登堡的一个官员家庭。1900年参军。一战期间在总参谋部工作。一战后，积极参加反革命活动，帮助组织了反革命的自由军团。二十年代在国防军内步步高升，并组建了秘密的“黑色国防军”。布吕宁任总理期间，施莱赫尔担任国防部长格勒纳将军的副手。在他的策划下，布吕宁于1932年5月倒台。巴本继任总理后，任命施莱赫尔为国防部长。巴本辞职后，施莱赫尔继任总理。1934年1月30日被兴登堡免职，同年6月30日在“长刀之夜”中被暗杀。——中译者注

[16] 赫尔曼·威廉·戈林（Hermann Wilhelm Göring，1893年1月12日——1946年10月15日），纳粹战犯，1922年参加纳粹党，并任冲锋队领导。1923年参加啤酒馆暴动，失败后逃往奥地利。1927年回国，1928年当选为国会议员，1932年任国会议长。纳粹党上台后，成为仅次于希特勒的纳粹德国第二号人物。1946年被纽伦堡国际军事法庭判处绞刑，在受刑前戈林服毒自杀。——中译者注

[17] 克虏伯（Krupp）集团是德国著名的军工产业集团。——中译者注

[18] 蒂森（Thyssen）集团是德国著名钢铁与机械企业，1999年蒂森集团与克虏伯集团合并为蒂森—克虏伯集团。——中译者注

[19] IG法本公司（I.G.Farben AG），全称“染料工业利益集团（Interessen-Gemeinschaft Farbenindustrie AG），成立于1925年，它是世界最大的化学工业集团之一。——中译者注

[20] “极左主义”（ultra-leftism）是指包括委员会共产主义（council communism）在内的各种左派共产主义（left communism）流派。这些流派的代表人物主要有安东·潘涅库克（Anton Pannekoek）、卡尔·科尔施（Karl Korsch）、阿马迪奥·波尔迪加（Amadeo Bordiga）等人。——中译者注


本书中的术语

 -> 皮埃尔·布鲁埃《1917—1923年德国革命》

本书中的术语

（按汉语拼音顺序排列）

组织

德国独立社会民主党（Unabhängige Sozialdemokratische Partei Deutschlands，USPD），简称“独立党”。1917年4月6日—8日，德国社会民主党内的反战派在哥达召开大会，成立德国独立社会民主党。在1920年10月12日—17日的非常代表大会上，独立党分裂为左右两派，左派于同年12月初与德国共产党合并为德国统一共产党；右派在1922年9月20日—23日的代表大会上决定回归社民党，剩下一小部分中派党员依然坚持独立党的名称，但在政治上毫无影响力；最终在三十年代初正式解散，加入了德国社会主义工人党。

德国工会总委员会（Generalkommission der Gewerkschaften Deutschlands），它是社会主义工会运动的联合机构，成立于1890年11月16日，1919年7月5日解散，改组为全德工会联合会。它受德国社会民主党影响很深，它旗下的工会一般统称为“自由工会”（Freie Gewerkschaften）。

德国共产党（Kommunistische Partei Deutschlands，KPD），简称“德共”。1918年12月30日——1919年1月1日，斯巴达克斯同盟与左翼激进派召开大会，合并为德国共产党（斯巴达克斯同盟）（Kommunistische Partei Deutschlands﹝Spartakusbund﹞，KPD﹝S﹞），简称“德共（斯）”。在1920年11月1日—3日的德共五大上取消了党名中的“斯巴达克斯同盟”，改称“德国共产党（共产国际支部）”。1920年12月4日—7日，德国共产党与德国独立社会民主党（左派）举行统一大会，合并为德国统一共产党（Vereinigte Kommunistische Partei Deutschlands，VKPD），简称“统一共产党”。在1921年8月22—26日举行的耶拿代表大会上又取消了党名中的“统一”两字，再次改称“德国共产党（共产国际支部）”。纳粹篡权后转入地下。德国解放后，东部的德国共产党与德国社会民主党合并为德国统一社会党（Sozialistischen Einheitspartei Deutschlands，SED），西部的德国共产党于1956年被取缔后转入地下，1968年9月22日重建，改称德意志共产党（Deutsche Kommunistische Partei，DKP）。

德国共产党（反对派）（Kommunistische Partei Deutschlands﹝Opposition﹞，KPD-O或KPO），简称“德共（反对派）”。1928年共产国际六大闭幕后，许多反对六大的极左路线的共产党员被打成“右派”开除出党，他们成立了德国共产党（反对派）。1932年1月，德国共产党（反对派）的一部分党员加入了德国社会主义工人党。纳粹篡权之后转入地下。

德国共产主义工人党（Kommunistische Arbeiterpartei Deutschlands，KAPD或KAP），简称“共工党”。1920年4月3日—4日，德国共产党内的极左反对派在柏林召开大会，成立德国共产主义工人党。它反对参加议会选举，主张共产主义者退出工会，建立新的工人组织“工人总联合会”。1922年分裂为埃森派和柏林派。埃森派于1927年解散，柏林派于纳粹篡权之后转入地下。

德国共产主义青年团（Kommunistischer Jugendverband Deutschlands，KJVD），简称“共青团”。它是德国共产党的青年组织。1918年10月26日—27日，受斯巴达克斯派影响的青年团体在柏林召开代表会议，成立自由社会主义青年团（Freie Sozialistische Jugend，FSJ）。1919年10月18日—20日，自由社会主义青年团在柏林举行第三次代表会议，会议通过决议，要求全体团员必须接受共产党的领导，因此德国独立社会民主党的拥护者退出了代表会议，并于同年12月14日—16日成立社会主义无产青年团（Sozialistische Proletarierjugend ，SPJ）。1920年11月德国共产党（斯巴达克斯同盟）与德国独立社会民主党（左派）合并为德国统一共产党后，自由社会主义青年团与社会主义无产青年团合并为德国共产主义青年团。

德国国际共产主义者集团（Internationale Kommunisten Deutschlands，IKD），简称“际共团”。第一次世界大战期间，围绕着在柏林出版的《光线》（Lichtstrahlen）杂志，形成了一个左翼激进派集团，它自称“德国国际社会主义者集团”（Internationale Sozialisten Deutschlands，ISD），它公开反对战争和机会主义，并参加了齐美尔瓦尔德会议，还与布莱梅和汉堡等地的左翼激进派小组建立了联系。1918年11月23日，布莱梅左翼激进派小组改称“德国国际共产主义者集团”。1918年12月15日—17日，德国国际共产主义者集团第一次代表会议在柏林举行。1918年12月24日，德国国际共产主义者集团在第二次代表会议上决定与斯巴达克斯同盟合并。在1918年12月30日——1919年1月1日举行的斯巴达克斯同盟与左翼激进派代表大会上，德国国际共产主义者集团与斯巴达克斯同盟合并为德国共产党（斯巴达克斯同盟）。

德国青年工人联合会（Verband junger Arbeiter Deutschlands，FJAD），1906年2月11日，德国南部的社会主义青年组织在卡尔斯鲁厄召开第一次代表会议，决定成立一个中央组织，即德国青年工人联合会。同年12月25日—26日，德国北部的社会主义青年组织在柏林召开第一次代表会议，成立德国自由青年组织联盟（Vereinigung der freien Jugendorganisationen Deutschlands）。1908年4月8日帝国国会通过《帝国结社法》，禁止十八岁以下的青年参加政治性结社和集会。因此，德国青年工人联合会于同年5月3日举行非常代表大会，决定解散联合会，改为青年鼓动工作中央委员会。但各地的社会主义青年团体依然以各种形式继续活动，本书中的“社会主义青年组织”就是这些青年团体的统称。

德国社会主义工人党（Sozialistische Arbeiterpartei Deutschlands，SAPD或SAP），简称“社工党”。1931年9月，以马克斯·塞德维茨和库尔特·罗森菲尔德为首的左翼反对派被德国社会民主党开除出党，同年10月4日，他们在柏林举行第一次代表会议，宣布成立德国社会主义工人党。纳粹篡权后转入地下。

德国社会民主党（Sozialdemokratische Partei Deutschlands，SPD），简称“社民党”。1875年2月14日—15日，德国社会民主工党（Sozialdemokratische Arbeiterpartei，SDAP）与全德工人联合会（Allgemeinen Deutschen Arbeiterverein，ADAV）在哥达举行合并代表大会，合并为德国社会主义工人党。1878年《反社会党人非常法》通过后转入地下。1890年《反社会党人非常法》失效后，于同年10月12日—18日的哈勒代表大会上改称德国社会民主党。1917年4月德国独立社会民主党分裂出去后，德国社会民主党剩余的部分有时也被人们称作“社民党多数派”（Mehrheitssozialisten）或“社民党右派”（Rechtssozialisten）。1922年9月24日，德国社会民主党与德国独立社会民主党（右派）重新统一，称德国统一社会民主党（Vereinigte Sozialdemokratische Partei Deutschlands，VSPD）。在1924年6月11日—14日的代表大会上删去了党名中的“统一”两字。纳粹篡权后转入地下。德国解放后，东部的德国社会民主党与德国共产党合并为德国统一社会党。

德国统一社会党（Sozialistische Einheitspartei Deutschlands，SED），简称“统一社会党”。1946年4月21日，德国东部的德国共产党与德国社会民主党合并为德国统一社会党。1989年12月16日改称“德国统一社会党—民主社会主义党”（Sozialistischen Einheitspartei Deutschlands—Partei des Demokratischen Sozialismus，SED-PDS），1990年2月4日改称“民主社会主义党”。2005年7月17日改称“左翼党/民主社会主义党”（Die Linkspartei/PDS）。2007年6月16日改称“左翼党”（Die Linke）。

德国五金工会（Deutscher Metallarbeitverband，DMV），简称“五金工会”。它是德国金属工人的产业工会，1891年6月6日成立，1933年5月2日被纳粹当局强行解散。

革命工长组织（Revolutionäre Obleute），一战爆发后，在柏林五金工会内部，出现了以里夏德·米勒为首的一部分持反战立场的工人组织者，他们反对德国社会民主党和德国工会总委员会的“国内和平”政策，并建立了自己的秘密网络，这个网络后来就被人们称为“革命工长组织”。从1916年开始，革命工长组织积极参加了多次政治性群众罢工的组织工作，并在十一月革命中发挥了重要作用。1919年一月起义和三月斗争失败后瓦解。

工人总联合会（Allgemeine Arbeiter-Union，AAU），简称“工总”，是由极左派建立的工团主义组织，1920年2月14日在汉诺威正式成立。

共产主义社（Kommunistische Arbeitsgemeinschaft，KAG），简称“共产社”。1920年9月26日，以保尔·列维为首的一批因反对三月行动而被开除出党的共产党员成立了“共产主义社”。1922年2月22日，共产主义社加入德国独立社会民主党。

列宁同盟（Leninbund），1928年4月，以胡戈·乌尔班斯、路特·费舍、阿尔卡季·马斯洛夫等人为首的一批共产党员因支持托洛茨基—季诺维也夫联合反对派而被开除出党后，成立了列宁同盟。

技术应变组织（Technische Nothilfe，TeNo），1919年9月30日成立，其目的是在发生罢工时提供工贼，破坏罢工。纳粹篡权后，被纳入警察部门。德国解放后被盟军勒令解散。

全德工会联合会（Allgemeiner Deutscher Gewerkschaftsbund，ADGB），简称“全德工联”。1919年6月30日—7月5日，德国工会第十次代表大会在纽伦堡举行。大会决定建立更坚固的联合形式，因此解散了原先的德国工会总委员会（Generalkommission der Gewerkschaften Deutschlands），建立了全德工会联合会。1933年5月2日被纳粹当局强行解散。

斯巴达克斯同盟（Spartakusbund），一战爆发后，德国社会民主党内立即形成了一个以卡尔·李卜克内西和罗莎·卢森堡为首的左派集团，1915年3月5日，该派在柏林举行代表会议，会上决定发行《国际》杂志，因此得名“国际派”（Die Gruppe Internationale）。1916年1月1日，国际派在柏林召开全国代表会议，会上决定发行《斯巴达克斯通信》（Spartakusbriefe），因此得名“斯巴达克斯派”（Spartakusgruppe）。1917年4月德国独立社会民主党成立后，斯巴达克斯派决定加入德国独立社会民主党。1918年11月11日，斯巴达克斯派成立了斯巴达克斯同盟。1918年12月30日——1919年1月1日，斯巴达克斯同盟与左翼激进派举行大会，合并为德国共产党（斯巴达克斯同盟）。

自由职员总联合会（Allgemeiner freier Angestelltenbund，AfA），简称“自职联”。它是一个以白领职员为主的工会，前身是1917年成立的自由职员联盟协会（Arbeitsgemeinschaft freier Angestellte-Verbände），1920年11月6日改为自由职员总联合会。

报刊

《柏林日报》（Berliner Tageblatt）：1872年1月1日创刊，持自由派立场，发行量很大，1939年1月31日被纳粹当局停刊。

《柏林午间新闻》（Berliner Zeitung am Mittag）：1878年1月1日创刊，原名《柏林新闻》（Berliner Zeitung）；1904年改为小报，改称《柏林午间新闻》，同年10月22日发行了改版后的第一期；1943年2月26日停刊，1953年11月19日复刊，重新改称《柏林新闻》。

《德意志日报》（Deutsche Tageszeitung）：保守派报纸，1894年11月28日创刊，1934年4月30日停刊。

《弗斯报》（Vossische Zeitung）：广受欢迎的自由派报纸，创刊于1617年，历史上曾用过多个名字，自1785年起采用《弗斯报》的名字，以纪念该报主编克里斯蒂安·弗里德里希·弗斯（Christian Friedrich Voß，1724—1795）。

《共产主义者》（Der Kommunist）：德国国际共产主义者集团的机关报。

《工人政治》（Arbeiterpolitik）：布莱梅左翼激进派的机关报，1916年6月24日创刊，1919年3月停刊。

《国际新闻通讯》（德语：Internationale Presse-Korrespondenz；法语：Correspondance Internationale；英语：International Press Correspondence），共产国际的新闻刊物，1921年秋季创刊，最初用德语、法语、英语三种语言出版，后增至八种，编辑部设在柏林。纳粹篡权后，转移到多国以多种名义继续出版。共产国际解散时停刊。

《红旗报》（Die Rote Fahne）：德国共产党中央机关报，1918年11月9日创刊，原为斯巴达克斯同盟机关报。纳粹篡权后转入地下，在国外秘密编辑发行。二战爆发后逐步停止出版。

《前进报》（Vorwärts）：德国社会民主党中央机关报，1876年10月1日创刊，由爱森纳赫派的《人民国家报》（Der Volksstaat）和拉萨尔派的《社会民主党人》（Der Social-Demokrat）合并而成。纳粹篡权后转入地下，在国外编辑发行。德国解放后，于1948年9月11日重新发行，改称《新前进报》（Neuer Vorwärts）。1955年1月1日重新改称《前进报》。

《自由报》（Freiheit）：德国独立社会民主党机关报，1918年11月15日创刊；1922年德国独立社会民主党重返社会民主党后，于9月30日停刊。

其他

布什马戏场（Circus Busch）：著名的布什马戏团的表演场地，也是柏林最大的会场之一；1895年建成，1937年拆除。

大柏林（Groß-Berlin）：柏林市及周边地区的统称。

大柏林工人士兵苏维埃执行委员会（Vollzugsrat der Arbeiter- und Soldatenräte Großberlin），一般简称执委会或柏林执委会，它是1918年11月9日德意志共和国成立后的临时议会；它的地位相当于1917年2月后的彼得格勒苏维埃。

地方局（Oberbezirk）：为了克服地委众多、工作不够集中的缺点，德共设立了地方局，每个地方局统辖若干地区委员会。

地区委员会（Bezirk）：德共的地区组织，简称“地委”。在1919年6月14日—15日于柏林举行的德共（斯）秘密代表会议上，设立了22个地区委员会。在1922年德共共有27个地区委员会。每个地区委员会由数个区委员会（Unterbezirk）组成。

区委员会（Unterbezirk）：德共的基层组织，简称“区委”。每个区委员会由数个地方党组（Ortsgruppe）组成。

人民全权代表委员会（Rat der Volksbeauftragten）：革命后的德国临时政府；一些邦也成立了人民全权代表委员会。

政治书记（Polleiter）：负责领导政治工作的共产党员。有时也叫Politischer Sekretär。

中央局（Zentrale）：德共在1919年1月—1925年7月之间的核心领导机构，它是中央委员会（Zentralausschuss）的常务机关，其职能相当于后来的中央政治局，请勿与“中央委员会”混淆。中央局委员由党代表大会直接选举产生。1925年7月12日—17日举行的德国共产党第十次代表大会修改了党的组织结构，撤销了中央局，将中央委员会（Zentralkomitee）定为党的领导机构。

中央委员会（Zentralausschuss）：党的中央领导机关，由各地区的代表组成。除中央局委员之外，中央委员会委员均按照各地区委员会的提议选举产生。1925年7月12日—17日举行的德国共产党第十次代表大会修改了党的组织结构，撤销了中央局，将中央委员会由Zentralausschuss改称Zentralkomitee，使中央委员会成为党的领导机构，下辖政治局、组织局和书记处。

组织主任（Orgleiter）：负责领导组织工作的党员。有时也叫组织书记（Organisationssekretär）。

上一篇（序言）　回目录　下一篇


第一章 战场

 -> 皮埃尔·布鲁埃《1917—1923年德国革命》

第一章 战场

Ø 一个先进的资本主义国家
Ø 不彻底的资产阶级革命
Ø 一个前社会主义社会
Ø 不是走向战争就是走向革命
Ø 民族主义还是社会主义？

    现在有五分之一的士兵站在我们这边，再过几年将有三分之一，而到1900年，这支以前在德国特别充满普鲁士精神的军队将大半成为社会主义的军队。这种情况正像按照命运的吩咐那样不可阻挡地日益迫近。柏林政府了解这一点并不比我们差，但是它无能为力[1]。

    上文引用自马克思的战友、与他一起创立了科学社会主义的弗里德里希·恩格斯在十九世纪九十年代初写的一篇分析德国工人运动的前景的文章，他认为在德国工人运动面前，只有一个严重的障碍，那就是战争：

    战争会使整个情况改变。……如果战争毕竟还是发生了，那时无庸置疑的只有一点：这场有1500万到2000万武装人员互相残杀，并且会使欧洲遭到空前未有的浩劫的战争，必定要或者是导致社会主义的迅速胜利，或者是如此强烈地震撼旧的秩序，并留下如此大片的废墟，以致于旧的资本主义社会的存在比以前更加不可能，而社会革命尽管被推迟十年或十五年，以后必然会获得更迅速和更彻底的胜利[2]。

    因此，恩格斯希望德国能成为无产阶级和资产阶级的主要战场，在这场最后的战斗中，无产阶级将与资产阶级进行面对面的厮杀。

一个先进的资本主义国家

    马克思和恩格斯认为，社会主义的先决条件取决于资本主义制度中生产力的发展、无产阶级在数量上的增长和无产阶级的集中化、以及无产阶级培养自己的阶级觉悟和建设自己组织的能力。根据这一分析，二十世纪初的德国是先进国家当中，革命胜利的前景最为接近、最为现实的国家之一。

    在十九世纪末二十世纪初，德国经济发生了深刻的转型。德国拥有丰富的煤矿资源（当时煤是工业经济的基础），它的人口迅速增长（在一九一三年达到了六千七百八十万人），它的商业历史悠久，为它积累了足以进行工业革命的资本，这些条件使得德国在几十年时间里一跃进入最先进的资本主义国家行列。一九一三年，德国生产了一亿九千万吨煤，居世界第二位；生产了二千七百万吨铁——就连这样还满足不了它的需求——居欧洲第一位；它的煤矿和钾矿（在一九一三年开采了一千万吨），使它的化工产业的产量位居世界前列。从一八九〇年起，德国是第一个在整个工业中采用新能源——电能和内燃机的欧洲国家。在一九一四年前夕，它在电器生产方面领先全欧洲。德国工业的优势是如此明显，在这方面只有美国可以与它相比，而且德国工业运用新技术和新工艺的能力也是非常优秀的。此前没有一个国家，能像德国这样建立起一个跟工业应用结合得如此紧密的科研体系。在研究所和技术教育设施方面，以及生产的科学组织方面，德国都走在世界前列[3]。

    德国经济跟英国经济或美国经济一样，可以用来研究资本主义的帝国主义阶段，尽管由于德国经济发展得比较迟，使得德国没有成为英国或法国那样的殖民帝国。一九一三年，德国的外贸额为两千两百五十万马克，是法国的两倍，英国的百分之八十五[4]。它同全世界都建立了商贸关系，由于德国的国内市场已经无法消化它的全部产品，所以它要在世界范围内为自己的产品寻求市场。

不彻底的资产阶级革命

    德意志国家的形成是很晚的事，在很长一段时间里，这只是“德意志诸邦”的问题。在十九世纪，民族运动风起云涌，震撼了欧洲，到了一八四八年，民族运动似乎要将德意志引上通过革命手段实现统一的道路了。但是当时的德国资产阶级没有一七八九年的法国资产阶级的勇气和自信。在民主运动的极左一端，无产阶级运动开始形成了，德国资产阶级害怕无产阶级运动的威胁，宁可安稳地躲在君主制国家的城墙后面，也不愿意去进行人民性的和民主性的冒险。在政治上的自由主义与利润之间（由普鲁士的铁拳而统一的国家，为它的利润提供了保障），它做出了选择。据说，在一八五二年至一八五七年间，是“铁与煤”[5]撑起了德意志的统一，还有人说，“在新生的德意志帝国的洗礼仪式上，为它施洗的教父是圣曼彻斯特[6]。”但是，把德意志的统一以国界和法律的形式落实下来的，正是由俾斯麦率领的普鲁士军队。普鲁士以这种方式，在统一的德意志身上留下了两方面的烙印——一方面是资产阶级的烙印：胜利了的资产阶级对追逐利润比对“毫无结果的政治游戏”更加热衷，另一方面是东欧的贵族地主，也就是容克（junkers）的烙印，他们头顶钢盔，脚踏皮靴，在十九世纪六十年代之后，他们的傲慢和军事力量使整个欧洲为之颤抖。

    《帝国宪法》的复杂，正是这两方面的烙印的反映。德意志帝国不是单一制国家（unitary state），而是联邦制国家，它由二十五个邦组成——从拥有全国一半以上的人口、并拥有十分之九的矿产资源和金属资源的普鲁士，到只有五万名居民的小公国；有巴伐利亚（Bavaria）、萨克森（Saxony）和符腾堡（Württemberg）这样拥有数百万人口的邦，还有汉堡（Hamburg）、布莱梅（Bremen）和吕贝克（Lübeck）三个“自由市”[7]。每个邦都保留了自己的宪法。普鲁士有自己的国王，普鲁士国王身兼德意志帝国皇帝之职。巴伐利亚、萨克森和符腾堡也有自己的国王，巴登（Baden）和黑森（Hessen）有自己的大公，三个自由市有它们自己的参议院。每个邦都有自己的立法议会，立法议会中有通过提名产生的上院和通过选举产生的下院。每个邦的选举制度都不一样：符腾堡实行普选制，而在巴登，只有缴过税的人才有选举权。在巴伐利亚和黑森，任何人只要付了费就能参加投票。普鲁士邦议会（Landtag）是通过复杂的“等级”选举制产生的，在议会选举中，选民要根据他们的财产数量来编入不同的“等级”里[8]。在一九〇八年，这种选举制度使科隆（Cologne）的第一等级中的三百七十个富有的选民在选举中所投的选票的分量，相当于第三等级的二万二千三百二十四个选民之和——还有，在一九〇三年的柏林第五十八选区选举中，一位黑夫特（Heffte）先生（他是一家香肠厂的老板，当地唯一一位第一等级的选民），拜这种选举制度之赐，得到了为他一个人单独组成一个等级参选的权利[9]。

    帝国政府负责全国性的事务：外交、陆军、海军、邮政、电报、商业、海关和通讯。皇帝拥有巨大的行政权力，他把这些权力委托给帝国首相，首相只对他负责。立法权被由各邦代表组成的联邦参议院（Bundesrat）和由普选产生的全国性议会——帝国国会（Reichstag）分享。在实践中，划分选区的方式（这种划分方式对农村选民有利）、在工作日举行选举的传统（这种传统能阻止许多以工资为生的选民去参加投票）、“官方的”候选人，以及被选上的议员没有报酬等情况，限制了选举原则的有效性。帝国议会的权力是有限的。它不能提出立法的议案，没有联邦参议院的同意，它什么立法议案也通过不了，即使它的绝大多数议员都反对首相，它也罢免不了首相[10]。

    此外，这个政体——它既不是议会制的也不是民主制的——的特点，便是普鲁士在帝国政府内占据了支配地位。普鲁士国王身兼帝国皇帝一职，普鲁士首相同时就是帝国首相。在联邦参议院中，普鲁士有十七个代表，任何措施只要冒犯了普鲁士政府，普鲁士政府给这十七个代表下一道训令，就能阻止任何措施实行[11]。在德意志帝国里，没有普鲁士政府的同意，什么事情都做不成，而普鲁士政府又是由通过“等级”选举制选出的普鲁士邦议会产生的。普鲁士仍然是容克军事贵族的堡垒。德国的军官团是一个充满骄傲的武士阶层，他们身上既有身为封建贵族的傲慢，又有身为技术专家的优越感。他们向皇帝个人宣誓效忠，并坚信自己负有保卫国家的神圣使命。在国家的上流阶层中，容克占有绝对多数，在军队的等级体制中，它们的思想是主流。在德意志帝国的官僚阶层中，情况也是如此。联邦公务员大多是普鲁士人，他们跟军事长官都是一个模子里印出来的，他们跟军事长官们有着同样的权威观和同样的傲慢态度。皇帝可以通过实施戒严——“宣布国家进入紧急状态”——把全部权力交给这个阶层，实施戒严后，宪法中规定的各种自由、以及对这些自由的保障都将被暂时中止，并建立起军事独裁统治。

一个前社会主义社会

    在实践中，这套政治体制已经远远落后于德国社会的进化，这两者之间的矛盾，是那些使得革命成为必需的矛盾之一。德国的社会结构所呈现出的特点，表明德国社会已经为进入社会主义做好了准备。之所以这么说，是因为下列事实：在一八七一年，德国的城镇人口比例为三分之一，到一九一〇年已升至三分之二。占人口绝大多数的工人阶级集中在大城市里，在一九一〇年，有二十三个城市的人口超过了二十万。大柏林[12]有四百二十万人，汉堡有九十三万人，慕尼黑（Munich）和莱比锡（Leipzig）有六十万人，科隆有五十万人，埃森（Essen）和杜塞尔多夫（Düsseldorf）的人口都在三十万到三十五万人之间，布莱梅和开姆尼茨（Chemnitz）的人口都在二十五万到三十万人之间[13]。在德国中部和南部，有许多中小型庄园，但在全国有三百三十万农业工人，而大庄园——其中有三百六十九个面积超过一千公顷——占有全国耕地面积的四分之一[14]。这种中世纪的残余物使得城市无产阶级和贫农、农业无产阶级的联盟成为可能，而这种联盟正是马克思主义者所熟知的。

    通过剥夺资产阶级的中等阶层、把生产工具垄断在少数人手里，经济被集中在了少数工业巨头手中，这种情况似乎已经为工业的社会化创造了条件。采矿业被盖尔森基兴（Gelsenkirchen）矿山总经理、莱茵兰—威斯特法利亚（Rhineland-Westphalia）煤矿辛迪加（在一九一三年，这个辛迪加控制了百分之八十七的煤矿生产[15]）董事长艾米尔·基尔多夫[16]所主宰。弗里茨·蒂森康采恩是纵向集中的样板，它拥有煤矿和铁矿、高炉、轧钢机和冶金厂。克虏伯雇佣了七万多名工人，其中有四万一千多人在埃森的克虏伯工厂里工作。那里实际上是一个封闭的城市，有自己的街道、警察、消防队，还有长达一百五十千米的内部铁路[17]。在化工业中，巴登苯胺公司（Badische Anilin）在路德维希港（Ludwigshafen）雇佣了一万多名工人[18]。其余的化工生产由两家企业所控制，这两家企业在一九一六年合并，后来又组成了IG法本公司[19]。主宰电器的是西门子公司（Siemens）和拉特瑙（Rathenau）的通用电气公司（Allgemeine Elektrizitäts-Gesellschaft, AEG），通用电气公司在柏林地区有十家工厂，雇佣了七万一千名工人。两家船运公司——汉堡—美洲航运（Hamburg-Amerika Line）公司和北德意志劳埃德（Norddeutscher Lloyd）公司控制了海运量的百分之四十[20]。

    德国是世界上金融资本与工业资本结合得最彻底的国家，仅次于美国。各家银行主宰着经济活动，百分之七十四的银行业务集中在柏林的五家大型金融机构里[21]。

    这些巨头——基尔多夫、蒂森、克虏伯、胡根贝格（Hugenberg）、施蒂内斯（Stinnes）、冯·西门子、拉特瑙、巴林（Ballin）和赫尔菲利希（Helfferich）——构成了一个人数非常少的阶层的最上层部分，这个阶层大概有七万五千个家庭，共有二十万至二十五万人，根据桑巴特[22]的看法，我们可以认为这个年收入超过一万二千五百马克的阶层是富有的资产阶级。而中层资产阶级则有六十五万个家庭，共有两百万到两百五十万人，年收入在三千到一万二千马克之间。这两部分组成的统治阶级只占总人口的百分之四到百分之五。根据桑巴特的计算，在一九〇七年，在社会结构的另一端，是八百六十四万产业工人、一百七十万在商业和运输业中工作的工资劳动者、以及二百三十万在工业和商业中工作的低级白领工人，总共一千二百五十万人。他从中得出结论，认为广义上的的无产阶级，包括妇女儿童在内，占了总人口的百分之六十七到百分之六十八。爱德蒙·维梅尔[23]在他那本研究德国社会的著作结尾写道：“在一九一四年年初，在威廉二世（Wilhelm II）的德国里，有四分之三的人口已经无产阶级化了[24]。”

    到了一九〇八年的时候，只有相对较少的一部分高级技术工人的生活水平有了比较显著的提高，这批高级技术工人是名副其实的“工人贵族”[25]，这个阶层所起的作用并不总是保守的，因为许多社会主义教育者和组织者都来自这个阶层。但是，德国无产阶级已经不再是工业革命刚开始时充斥着工厂的那些不成熟的、悲惨的、卑躬屈膝的无产者了。德国无产阶级是现代的工人，他们有较高的文化水平，熟悉技术和机器，富有集体工作感和责任感，了解组织的作用和必要性，他们有能力去保卫自己的切身利益，能献身于激进斗争，并开始认识到这个社会只把他们当成工具，他们还意识到了：只要自己团结起来，就能汇成一股力量，这股力量可以改变他们的生活，也可以改变在资本主义经济的集中过程中被打垮的小资产阶级的生活，出于某些理由，工人认为小资产阶级能在斗争中成为自己的盟友。

不是走向战争就是走向革命

    德国作为一个先进资本主义国家的总体特征，及其政治体制，使得德国成为了一个对工人斗争有利的战场。工人阶级不但是唯一一股有能力摧毁地主贵族的落后于时代的权力、摧毁军队与国家官僚的特权，把德国的民主革命进行到底的社会力量，而且在这一斗争的过程中，工人阶级将不可避免地宣称它有权从旧的统治阶级手中接过权力，并以所有被剥削者的名义提出夺取政权的要求。要进行争取政治生活的民主化、扩大普选权的斗争，就必须打破宪法框架；这就需要一场阶级斗争，只有通过武装斗争摧毁国家的壁垒——军官团，这场阶级斗争才能结束。宪法第六十八条清楚地体现了它的本质，因为这一条文消除了通过议会道路进行和平演变所需的前提，当时有人根据英国政治体制的演变，提出通过议会道路进行和平演变的建议，但德国的情况却正好与英国相反。

    从这个观点来看，其他先进国家都具有一些“社会安全阀”：基于普选、议会制和民主主义意识形态的政治体制，然而，使德意志得以统一的军事、社会和政治条件，以及俾斯麦为了在保存容克地主的权力的同时，扩大资产阶级的活动范围所做的种种努力，却使德国建不起来这些安全阀。换句话说，德国的统治者自己丢掉了保护资本主义所有制的最好手段。

    德国帝国主义的国际地位也受到了同样的威胁。在德国发展工业的那段时间里，世界的财富几乎都被瓜分完了，其他强国都建立起了殖民帝国，在殖民地拥有市场，而德国帝国主义就没能得到殖民地市场这个额外安全阀的好处。历史学家们总是强调：英—德竞争是引发第一次世界大战的主要原因之一。的确，从一八九〇年起，英国的世界霸主地位就出现了不稳的迹象。美国和德国在几个工业部门的生产方面超过了英国。英国的出口越来越多地朝向工业落后国家，在这方面，英国工业与德国工业发生了冲突。德国是世界第二大工业国，在自由竞争的条件下，几乎肯定是能赢的，但世界上很大一片地方对德国关上了门，不让它进行直接的扩张，而与此同时，它不通过战斗就无法得到它所需的殖民帝国。英国和德国在海军军备方面的竞争，应该从这个角度来考虑：英国反对德国在欧洲建立霸权地位，所以英国的外交活动都是系统地为这个目的服务的。这场斗争的关键，是整个世界实在太小了，满足不了这两个竞争者的需要。这场斗争是由资本主义自我扩张的需求而引发的。战争已经无法避免，因为世界已经被瓜分完毕，而德国帝国主义这个姗姗来迟的竞争者所面临的压力，迫使它必须进行战争。从二十世纪初开始，德国社会形势就摇摆不定：是走向内战和世界革命呢，还是走向帝国主义战争呢？而如果德国选择了帝国主义战争的话，那就像恩格斯曾预见过的那样，还是有可能反过来转变为革命与内战的。

民族主义还是社会主义？

    一九一二年，第二国际在巴塞尔大会上，同意重申它自己、它的各国成员党和各国工人阶级在战争爆发的情况下的任务：

    如果出现爆发战争的危险，有关国家的劳动阶级及其议会代表就有责任在国际执行局总的活动的支持下，竭尽全力通过采用他们认为最有效的手段制止战争爆发，当然这种手段视阶级斗争的尖锐情况和一般政治形势的尖锐情况而改变。

    如果战争仍然终于爆发，那么就有责任主张迅速结束战争并全力争取利用战争引起的经济和政治危机唤起人民，从而加速资本主义阶级统治的消灭[26]。

    德国的统治阶级生活在一个正在不断地机械化、不断地均质化和不断地无产阶级化的国家里，生活在一个工业无产阶级占有如此重要地位的国家里，他们面对着这样一个社会主义的、国际主义的和无产阶级的立场，不得不死命地通过让无产阶级相信自己是民族共同体不可分割的一部分的方法——用维梅尔的话来说——“把无产阶级和帝国调和起来”[27]。为凯特勒[28]蒙席[29]和施特克尔[30]大人的“社会基督教”、弗里德里希·瑙曼[31]的“民族社会主义”和威廉二世的“社会政策”摇旗呐喊的那帮鼓吹者所做的一切努力，为的就是这个[32]。这样我们就能看出这种民族主义意识形态的作用了；德意志民族直到完成统一为止，曾经不得不为了民族统一而战，因此它具有一种狂热的、焦虑的民族情绪；巨大的经济成就所带来的自豪感；作为“上天选民”的优越感文化；以及一个迟迟才参加瓜分世界的国家的挫折感，正是这些东西，构成了这种民族主义意识形态的基础。德国在教育、媒体和宣传中灌输着这种信息。

    统治阶级为了阻止无产阶级群众接近任何国际主义的、革命的思想，做了大量的工作，维梅尔介绍了民族社会主义和希特勒的反犹主义是如何从这些工作中诞生的。在大资本的发展过程中，有许多小资产阶级被大资本击败、破产，面临着跌入无产阶级行列的威胁，在二十世纪初，反犹主义（奥古斯特·倍倍尔称其为“傻瓜的社会主义”）就成了转移这些小资产阶级的怒火的手段。德国的统治阶级要想生存下去，就只能去征服全世界；德国的统治阶级要想战胜无产阶级，就只能把无产阶级——用维梅尔的话来说——“引入狂热的民族主义氛围之中[33]”。

    马克思主义者认为，通往德国社会主义革命道路的第一步，是通过斗争，唤醒无产阶级的阶级意识，并把无产阶级作为一个阶级组织进社会党——第二国际的支部里。人们都认为，这条道路上所取得的成功，首先是工人的伟大组织——德国社会民主党的建设成果，证明了恩格斯的乐观看法，从德国社会民主党在一九一四年以前的表现来看，没有人能对此提出怀疑。

[1] 《德国的社会主义》，《马克思恩格斯全集》中文第一版，第22卷，第291—292页。
    可在此阅读：https://www.marxists.org/chinese/engels/mia-chinese-engels-189110-189201.htm ——中译者注

[2] 同上，第293页、298页。

[3] 皮埃尔·勒努万（Pierre Renouvin），《1890年至1918年的德意志帝国》（L'Empire allemand de 1890 à 1918），第1卷，第11—25页。

[4] 同上，第17页。

[5] 俾斯麦说过，要用“铁和血”来统一德意志，这里是对他这番话的戏仿。——英译者注

[6] 洗礼是基督教的一种传统仪式，基督徒的婴儿或新入教的信徒都要接受洗礼，在洗礼仪式上，要有神父为婴儿或新信徒施洗，施洗的神父一般就是婴儿或新信徒的教父，不过每个教派进行洗礼的具体方式都不完全一样。——中译者注

[7] 勒努万，《1890年至1918年的德意志帝国》，第2卷，第104页。

[8] 同上，第105—106页。

[9] 这个典型案例引用自：昂利·穆瓦塞（Henri Moysset），《俾斯麦下台二十年后的德国的公共精神》（L'esprit public en Allemagne vingt ans après Bismarck），巴黎，1911年。

[10] 勒努万，《1890年至1918年的德意志帝国》，第2卷，第107页。

[11] 同上，第109页。

[12] 大柏林（Groß-Berlin）是柏林市及周边地区的统称。——中译者注

[13] 勒努万，《1890年至1918年的德意志帝国》，第1卷，第69—70页。

[14] 同上，第71页。

[15] 同上，第31页。

[16] 艾米尔·基尔多夫（Emil Kirdorf，1847年4月8日——1938年7月13日），德国工业家，生于纺织厂主家庭。曾在贸易公司和纺织公司任职。家族企业破产后，转而经营采矿业。1873年担任盖尔森基兴采矿股份公司（Gelsenkirchener Bergwerks-AG）商务经理，1893年任该公司总经理，在他领导下，该公司成为欧洲最大的煤矿企业，他也被称为“烟囱大王”（Schlotbaron）。1893年参与创办莱茵—威斯特法伦煤矿辛迪加（Rheinisch-Westfälisches Kohlen-Syndikat），并从1893—1913年担任该企业董事会委员。1891年参与创立鼓吹泛德意志民族主义的泛德同盟（Alldeutscher Verband）。一战结束后，遭到胡戈·施蒂内斯排挤，失去了盖尔森基兴采矿股份公司总经理的职务。施蒂内斯在1924年逝世后，基尔多夫官复原职。在二十年代积极资助纳粹运动。1927年参加纳粹党，1928年退党，1934年重新入党。1937年逝世。——中译者注

[17] 加斯东·拉法埃尔（Gaston Raphael），《克虏伯与蒂森》（Krupp et Thyssen），巴黎，1925年，第211页。

[18] 皮·勒努万，《1890年至1918年的德意志帝国》，第1卷，第27页。

[19] 夏尔·贝特兰（Charles Bettelheim），《纳粹统治时期的德国经济》(L'économie allemande sous le nazisme），巴黎，1946年，第67页。

[20] 皮·勒努万，《1890年至1918年的德意志帝国》，第1卷，第28页、第65页。

[21] 同上，第32—33页。

[22] 维尔纳·桑巴特（Werner Sombart，1863年1月19日——1941年5月18日），德国经济学家、社会学家。——中译者注

[23] 爱德蒙—约阿希姆·维梅尔（Edmond-Joachim Vermeil，1878年5月29日——1964年4月14日），法国专家，专门研究德国文化史。——中译者注

[24] 爱德蒙·维梅尔，《当代德国的社会、政治与文化（1890—1950）》（L'Allemagne contemporaine, sociale, politique, culturelle〔1890-1950〕），第1卷，巴黎，1952年，第92—94页。

[25] 昂利·布热郎（Henri Burgelin）写道：“工人中某些阶层，尤其是非技术工人，很可能没有感觉到他们的实际生活水平有什么提高”（《1871—1968年间的德国社会》〔La Société allemande, 1871-1968〕，巴黎，1969年，第91页）。自从于尔根·库钦斯基（Jürgen Kuczynski）于1934年发表《工人处境的发展》（Die Entwicklung der Lage der Arbeiterschaft，巴塞尔，1934年）之后，还没有新的著作能够提出比这本书中所涉及到的更好的材料。
    于尔根·库钦斯基（Jürgen Kuczynski，1904年9月17日——1997年8月6日），生于艾尔贝菲尔德（Elberfeld）一个犹太知识分子家庭，曾在柏林、海德尔堡等地求学。1925年进入银行工作，此后开始参加左翼运动。1926年前往美国求学。1929年返回德国。1930年参加德共，1931年担任《红旗报》经济编辑。纳粹篡权后，参加地下抵抗运动。1935年流亡英国。1936年开始为苏联军事情报总局工作。在英国期间，担任德共流亡组织的领导。1940年1月被英国当局扣押，同年3月获释。1943年9月参与创建自由德国委员会英国支部，并担任该支部领导。1944年9月受邀加入战略轰炸调查团（Strategic Bombing Survey），参与调查战略轰炸对德国经济的影响。战后返回德国，1945年7月被苏联军管当局任命为苏占区财政管理委员会主席。1946—1956年任柏林大学经济史教授。1947—1950年任德苏友好协会主席，1949—1958年当选为人民议会议员。1955年创建德国科学院经济史研究部，并任部长。1965—1979年任国家经济研究委员会主席。1990年入选民主社会主义党元老委员会。——中译者注

[26] 在斯图加特代表大会上，列宁和卢森堡对这个文件提出了修改意见，其收录于：尤利乌斯·布劳恩塔尔（Julius Braunthal），《国际史》（Geschichte der Internationale），第1卷，杨寿国、孙秀民、汤成永、桂乾元译，上海译文出版社，1985年，第398页。

[27] 爱·维梅尔，《当代德国的社会、政治与文化（1890—1950）》，第1卷，第114页。

[28] 威廉—爱玛努埃尔·弗莱赫尔·冯·凯特勒（Wilhelm-Emmanuel Freiherr von Ketteler，1811年11月25日——1877年7月13日），德国神学家、政治家，曾任美因茨主教。——中译者注。

[29] 蒙席（Monsignor）是天主教高级神职人员的尊称，本意为“我的阁下”。——中译者注

[30] 阿道夫·施特克尔（Adolf Stöcker，1835年12月11日——1909年2月2日），路德宗的神职人员，反犹主义神学家，曾任威廉皇帝的宫廷牧师，成立了德国第一个反犹政党——基督教社会党（Christlichsoziale Partei）。——中译者注。

[31] 弗里德里希·瑙曼（Friedrich Naumann，1860年3月25日——1919年8月24日），新教教士，1890年参加基督教社会党，1896年退党并创立民族社会协会（Nationalsozialer Verein），他鼓吹“民族社会主义”。——中译者注

[32] 爱·维梅尔，《当代德国的社会、政治与文化（1890—1950）》，第1卷，第101页，第104页。

[33] 同上，第114页。


第二章 一九一四年以前的社会民主党

 -> 皮埃尔·布鲁埃《1917—1923年德国革命》

第二章 一九一四年以前的社会民主党

Ø 革命的社会民主党的榜样
Ø 一个新世界
Ø 改良还是革命？
Ø 党的官僚阶层

    一九一四年八月，第一次世界大战爆发了，几乎所有的社会党都支持本国政府参战，从此埋下了导致社会民主主义者与共产主义者分道扬镳的种子，一九一九年，随着共产国际的成立，社会民主主义者和共产主义者就此分道扬镳，这件事给第二国际的历史投下了一道扭曲的光。许多作家、政治家和历史学家曾企图找出这一重大分裂的根源究竟在哪里，这些人认为这次分裂本来应该是可以被预见到的。尽管在一九一四年以前，在第二国际的内部争论中及其内部的紧张局面中，已经出现了分裂的苗头，但当时还没有社会党人想要分裂，就算有，也只有很少人会这么想。未来世界共产主义运动的核心——俄国的布尔什维克派在当时也认为：自己只是俄国的一个派别，是一个要在沙皇俄国的具体历史条件下，建设一个社会民主主义的工人党（用现在的话来说，就是一个“革命马克思主义的”工人党）的派别。列宁在一九〇五年跟彼得·司徒卢威[1]论战时，愤怒地否认了他要分裂党的说法：

    我在什么地方和什么时候把“倍倍尔和考茨基的革命主义”叫作机会主义的？我在什么地方和什么时候企图在国际社会民主运动中创立任何一种同倍倍尔和考茨基两人的派别不相同的特别派别呢？究竟在什么地方和什么时候曾经暴露过我同倍倍尔和考茨基两人间的意见分歧，即使是就严重性来说，和倍倍尔同考茨基——例如在布雷斯劳代表大会上关于土地问题的分歧稍微有点近似的分歧呢？[2]

    在一九〇五年时，这位布尔什维克领袖确实有理由大发雷霆。在一九一四年以前，尽管列宁同许多人进行过争论，同许多人存在分歧，但他始终保持着这种态度，而且不放过任何一个机会来向德国社会民主党致敬（在列宁心目中，德国社会民主党是“革命的社会民主党”的榜样，他希望能在俄国建立起这样的一个党），并反对那些被他认为是机会主义者的人，他认为应该把这些机会主义者驱逐出党，仅仅是因为这些人拒绝承认党的存在之必要性、并企图“取消”党。

革命的社会民主党的榜样

    在一九〇七年的斯图加特代表大会之前，列宁一直认为德国社会民主党是“一向捍卫马克思主义革命观点的”[3]。在他抨击参加这次大会的德国代表的机会主义时，他完全同意考茨基对这些代表的批评。直到第一次世界大战爆发的前夜，他一直保持着这种立场。在一九一三年八月六日的《真理报》上，他发表了一篇文章，回顾了奥古斯特·倍倍尔的一生，并介绍了倍倍尔的功绩，他在这篇文章的结尾写道：

    培养和集结工人阶级力量的时期，是各国在发展世界无产阶级解放斗争事业中所必经的一个阶段。没有一个人像奥古斯特·倍倍尔那样明显地体现出这个时期的特点和任务。他本身是个工人，他冲破了一切障碍去树立坚定的社会主义信念，成为工人领袖的典范，成为资本的雇佣奴隶为争取人类社会的美好制度而进行群众斗争的代表者和参加者的典范[4]。

    一九一四年四月四日，列宁尖锐地抨击了工会领袖卡尔·列金[5]在访问美国时所坚持的机会主义立场，但他还是再次向德国社会民主党的“巨大的功绩”、它的“严整的理论”、以及它的“群众组织、报纸、工会、政治社团”[6]欢呼致敬。

    在成立共产国际的过程中位居核心地位的那些人中间，也许只有托洛茨基曾关注过德国社会民主党的命运。在一九〇五年革命后，他在自己的著作《总结与前瞻》中写道：

    社会主义政党的任务过去是、现在仍然是使工人阶级的意识革命化，正如资本主义的发展使社会关系革命化一样。但是无产阶级队伍中的鼓动和组织工作具有一种内在的惯性。在欧洲各国社会主义政党当中，首先是在其中最大的德国社会民主党当中，随着广大群众转向社会主义并变得愈来愈有组织和有纪律，党内保守主义也愈来愈发展了。结果是，作为体现无产阶级政治经验的组织的社会民主党，可能在某个时刻成为工人和资产阶级反动派之间公开冲突的直接障碍[7]。

    其实，在第二国际内批评德国社会民主党的，并不是革命派，而是法国社会党人之类的机会主义者。德国社会民主党的领袖们曾是马克思和恩格斯的学生，直接继承了马克思和恩格斯在世界社会主义运动中的领袖地位。没有人能对考茨基[8]或倍倍尔[9]这样的人所拥有的“继承权”提出质疑。在这两个人当中，倍倍尔是资本主义迅速发展时期里德国工人阶级组织的活生生的化身。倍倍尔曾是一名五金车工，一八七一年，当梯也尔（Thiers）的军队向巴黎公社的战士们进攻时，俾斯麦的军队也在帮助梯也尔，此时倍倍尔是帝国国会议员，他喊出了“向王宫开战”这个口号。他曾两次入狱、两次被判刑，在十九世纪的最后三十多年里，他是社会民主党人抵抗《反社会党人法》[10]运动的主心骨。他是一个耐心的建设者，一个能承受重担的战士。他在辩论中能进行可靠的论证，在斗争中能保持沉着的自信，坚信工人必须把握自己的命运，靠着这些东西，他不知疲倦地吸引、训练和说服了工人群众。

    卡尔·考茨基是奥地利人，出生于一八五四年，比倍倍尔小十四岁。他体现了知识分子对科学社会主义的雄心。他是实践家倍倍尔身边的理论家、学者，他给党和群众指出清晰的道路。他曾在瑞士主编《社会民主党人报》（Sozialdemokrat），在俾斯麦的《反社会党人非常法》有效期间，党的活动家们秘密地把这份报纸散发到全德国去。他是恩格斯的朋友和门徒，在恩格斯逝世后，考茨基接过了这位科学社会主义奠基人的工作，继续为党的理论刊物——《新时代》（Die Neue Zeit）杂志的专栏撰稿。他的对手把他叫作社会民主党的“教皇”，还说他宣称自己一贯正确[11]。事实上，他具有巨大的权威和高尚的声望。他看起来就像是一个敏锐的大脑，控制着一只健壮的胳膊。

一个新世界

    四十年来，德国社会民主党人不怕迫害，不畏坐牢，成功地在每一方面把工人组织了起来，他们不但把工人组织到了各种形式的政治活动中去，而且还把工人组织进了各种为短期要求而进行的活动中去，还把工人组织进各种娱乐、教育和文化组织里。社民党的活动家们给工人阶级提供了一整套真正的组织结构。这些活动家叫做“党信得过的人”（Vertrauensmänner），他们是党在各个城镇、各个企业中的可信赖的代表，是工会的代表，在各级工会、合作社和群众组织中当选为干部。马克思和恩格斯的追随者在国家内部建立起了一个反对国家的党，它是如此强大，形成了一个真正的国中之国。

    在一九一四年，社民党拥有一百〇八万五千九百〇五名党员。在一九一二年的立法机构选举中，它推出的候选人获得了四百二十五万张选票。它建立并领导的工会拥有两百多万会员，年收入高达八千八百万马克。它的活动家知道如何围绕着它建立起一个由各种并行的组织组成的广泛的网络；他们在不同层面上，把几乎所有工资劳动者都组织起来了，而且他们的组织深入到了社会生活的每一方面中去：社会主义妇女协会、青年运动、人民大学、图书馆与读书会、娱乐组织和户外运动、出版社、新闻、报刊杂志。社民党的行政和技术机关富有现代的管理和宣传的经验，这些称职能干的机关所组成的坚实的架构，撑起了这个广阔的世界。党拥有九十家日报，其中雇用了二百六十七名全职新闻工作者和三千名体力劳动者、职员、管理人员、商务经理和代表。党的大部分领导干部——特别是执行委员会（Parteivorstand）和中央机关的干部、党在各邦的所有领导人、大部分地方组织的书记都是党的全职干部，他们是由党任命的专职人员，要把他们自己的一切时间奉献给党；而党在各级选举中的当选代表——党在帝国国会中的一百一十名议员、各邦议会中的二百二十名议员、各市镇议会中的二千八百八十六名议员中的大部分人也都是党的全职干部。各工会联合会、各行业工会或各地区工会组织的领导多年来已经变成了专职工会活动家，他们在党内占有压倒性的优势地位。

    对于以阶级为基础、在德意志帝国里组织起来的这样庞大的一个运动，不能把它当成一个普通的政治机构来看待，甚至也不能把它当成是议会民主制中的一个模范“工人党”来看待。路特·费舍[12]写道：

    德国社会民主党人得以建立起这样一种类型的组织，它不仅仅是许多个人为了临时目的临时聚到一起的松散的组合，也不仅仅是一个保卫劳工利益的政党。德国社会民主党变成了一种生活方式。它的意义远不止是一架政治机器；它使德国工人有了在自己的世界里的尊严和地位。工人个人生活在他的党里面，党渗入了工人的日常习惯。他的思想、他的反应、他的态度，都产生于他个人和他的集体的这种融合[13]。

    不管把它当成是一个世界也好，当成是一个小社会也好，德国社会民主党人以他们的传统、实践与仪式（有时这些东西看起来跟宗教很像）提供了一种政治态度，或一种思维方式，而且不止于此，他们还提供了一套体系，一种生活方式和感受方式。所以我们才能解释说，为什么那些分歧巨大的派别，比如分别以爱德华·伯恩施坦和罗莎·卢森堡为代表的那些派别，能够在同一个组织里共处。这样我们才会明白，身为德国社会民主党革命派的领袖的卢森堡，在反驳列宁在《怎么办？》中阐述的关于党的概念时，为什么要这么写：“事实却是，社会民主党并不是同无产阶级组织有联系，它本身就是无产阶级[14]。”

改良还是革命？

    尽管在国际工人运动中的每一场有关战略和策略的重大思想斗争中，德国社民党都全身心投入了进去，但这些斗争却从来没有影响过它自身在组织上的团结。

    虽然欧洲其他国家的社会主义运动经常会在拜占庭式[15]的争吵中分裂，但是德国社会民主党仍然表现得像是一个团结的党，在它里面各种不同的派别能够共存，如果换了世界其他地方，这种情况就会造成党分裂成多个互相竞争的小党。一八七五年，在哥达（Gotha）代表大会上，倍倍尔和威廉·李卜克内西[16]创建的社会民主工党（Sozialdemokratische Arbeiterpartei）与费迪南德·拉萨尔[17]创建的全德工人联合会（Allgemeiner Deutscher Arbeiterverein）合并为德国社会民主党，从那时起，社民党内就出现过各种各样的派别，一个专门研究法国工人运动的专家轻易就能认出这些派别是“可能派”[18]、“盖德派”[19]、“布朗基派”[20]和“阿勒芒派”[21]的德国版。但这些派别却都共存于同一个党内，并生活在同一个世界里，这种情况使他们之间的争论具有一种特殊的局面，因为如果能通过妥协来解决争论，并能把争论引向行动的话，那要比各派互相争吵、谁也听不进别人的意见要好得多。

    在《哥达纲领》中，马克思的追随者对拉萨尔派做了重大让步，这让马克思深感忧虑[22]。一八七八年，俾斯麦企图用《反社会党人非常法》来打垮这个年轻的党，当时党内有一派人，声称自己愿意接受非常法中对社民党的各种限制。这个派别受了卡尔·赫希伯格[23]的影响，他们自称自己的想法是“现实的”，马克思派很快就战胜了他们。社会民主党人没有否认合法活动的可能性，虽然合法活动会受到种种限制（尽管党内一些急性子的人——他们是未来的极左派的先驱——认为合法活动的可能性是极其有限的），不过他们也发动了非法的宣传、鼓动和组织活动，使党在镇压之下依然得以继续成长[24]。

    当《反社会党人非常法》在一八九一年废止后，社会党人必须重新调整他们的活动。党内一方面出现了号召抵制选举、并提倡永久性的进攻策略的“青年派”，另一方面出现了以格奥尔格·冯·福尔马尔[25]为首的、要求党走“可能派”路线、专门从事选举斗争的右翼，在反对这两种倾向的斗争中，党的领导层按照考茨基所阐述的设想，取得了胜利。这一胜利，被爱尔福特（Erfurt）代表大会上采用的纲领确定了下来。考茨基没有抛弃最高纲领（maximum programme）——即社会主义革命，但他认为资本主义的发展，使社会主义革命变成了一个遥远的前景，所以党要先放下社会主义革命，然后才能——也必须——去为最低纲领（minimum programme）的要求（即各种局部的目标）而斗争，为政治、经济、社会各方面的改良而斗争，党还必须巩固工人运动的政治力量和经济力量，同时还要提高工人阶级的觉悟[26]。

    于是，把最高纲领（革命与社会主义）和最低纲领（有可能在现行资本主义政治体制框架内实现的改良）截然分开的一道鸿沟就这样形成了。这种最高纲领与最低纲领截然分离的情况，在长达几十年的时间里主宰了社会民主党的理论与实践。

    一八九八年，爱尔福特纲领的马克思主义基础，第一次遭到了理论层面上的猛攻，而对它发动进攻的，是党的核心领导成员、恩格斯的朋友、在非常法时期曾组织过地下出版活动的爱德华·伯恩施坦，他抛出了“修正主义”，对这一基础进行攻击。他根据自己二十年来的观察，认为资本主义在这段时间中都是和平地发展着的，所以他对马克思提出的资本主义的矛盾将会越来越尖锐这一远景产生了怀疑。同时，他开始质疑马克思主义的哲学基础——辩证唯物主义，他认为，对于由工人阶级的自觉斗争所造成的那些矛盾，社会主义已经不再是它们的辩证的解决办法了。他现在把社会主义看成是人民自由选择的结果，而与人民的经济与社会状况无关，他把社会主义当成是一种道德上的选择，而不是社会的必需。他要求抛弃那些被他认为是过时的革命词句，去寻求现实的改良；他还认为，工人阶级应当为了改良，同资产阶级中的重要阶层一起参加到广泛的民主运动中去[27]。

    这次论战叫做“伯恩施坦事件”，它就是这样开始的，它进行得很尖锐，成果也很丰富。考茨基全身心地投入到了反击伯恩施坦的经济论点的辩论中去[28]，在他身边有一批坚决捍卫马克思主义的人，罗莎·卢森堡便是这批人中的翘楚。她对爱尔福特纲领提出了新的解释，把最低要求和最高要求结合了起来，给革命力量注入了新的生命力。她认为“选择改良还是选择革命”这个问题其实是没有意义的，因为争取改良的斗争，只能通过革命才能完成，只能由社会民主党按照这样的前景来完成[29]。一九〇三年的德累斯顿代表大会决定谴责修正主义者“将通过胜利夺取政权的政策替换为与现存秩序相调和的政策”[30]的企图，至少在形式上结束了这次辩论。

    尽管如此，这次论战还是持续了好几年。一九〇五年俄国革命像惊雷一般震动了德国社会民主党。考茨基写道：“在为它〔革命〕徒劳地等待许久之后，我们当中很多人认为〔俄国革命〕这样的事情是不会发生的[31]。”就在俄国革命期间，工人阶级中间也出现了自发的鼓动，就在同一年，鲁尔（Ruhr）矿工广泛地发动了非正式罢工，将这种自发鼓动推到了顶点[32]。工会全职干部与激进分子之间发生了新的冲突。全职干部们害怕冒险主义，企图阻止工人的斗争，拒绝让工人政治化。激进派则同意卢森堡的观点，即“政治总罢工”可以有效地提高广大落后工人的政治觉悟，因此是社会主义运动的基本武器之一。在一九〇五年九月举行的耶拿代表大会上，倍倍尔提议发动政治总罢工，获得了大会的通过[33]。激进派似乎战胜了新修正主义者，随后这些新修正主义者在工会里重新集结起来，他们的首领是列金，他曾说过，在他看来总罢工“完全是胡闹”。

    其实，在那几年时间里，战场已经变了。代表大会上的争论已经不再能忠实地把它反映出来，因为真正的斗争已经半遮半掩地在党和工会的机关里开展起来了。在一九〇六年的曼海姆（Manheim）代表大会上，工会领袖得到了倍倍尔的支持，通过了一项决议，根据这项决议，党和工会必须就事关双方共同利益的事项进行磋商，使工会具有了与党平等的地位[34]。此举使得耶拿代表大会上的投票结果失效了。一家激进派报纸《莱比锡人民报》（Leipziger Volkszeitung）写道：“我们在党内消灭了修正主义，可现在修正主义又在工会里复活了，而且更加茁壮了[35]。”对于党和工会的新关系，卢森堡打了一个比方：农夫（工会）对他的妻子（党）说：“哪些事你同意我的，你做主；哪些事你不同意我的，我做主[36]。”修正主义者爱德华·大卫[37]高兴地说：“革命主义的兴盛只是昙花一现，它能兴盛一时多半是出于好运，现在它已经过去了……党现在可以全身心地投入到积极地利用和扩大它在议会中的力量的工作中去了[38]。”

    当社民党领导层用耶拿大会上的决议来跟工会领袖做了妥协后，它就明确地背弃了党对革命的认同，此后它在论战中就很少提到革命了。从那时起，就有了“中派”（Centre），它同新修正主义的距离（新修正主义是靠帝国主义的成功而滋养成长的，它企图让党去适应它所谓的“现代”经济），与它同激进主义（从一九一〇年起，不断加剧的经济困难、以及工人为了对抗这些经济困难所进行的罢工，都对激进主义产生了影响）的距离一样远。

    而且，党还在一九〇七年大选中遭到了沉重的失败，党的领袖们让自己相信：要想取得重大的或持久的成功，他们就必须赢得小资产阶级选民的支持，不能再用过分革命的词句把小资产阶级选民给吓跑。考茨基是这个中派领导层的理论家。但是，在关于民族问题和反军国主义问题的论战中，右派和中派走得越来越近，在其他论战中，比如在与摩洛哥事件[39]相关的帝国主义问题、如何在普鲁士争取选举改革和普选权等问题的辩论中，它们就走得更近了。由此引发了各左翼派别的联合，它们越来越强调党的内部机制的问题，在一九一二年，它们对这个问题的强调，甚至招来了“进行派别活动”的指责。

    欧洲经济不断发展的时代已经结束了，德国与欧洲各国一起进入了一个危机时期，在这个时期中，帝国主义国家之间的竞争变得激烈了，各国国内的阶级斗争也变得尖锐起来。此时的改良主义实践，已经再也无法通过争得改良成果来证明它自身的合理性了，在这种情况下，社民党中派仍然对革命的可能性犹疑不定，又对越来越多地卷入各种有可能威胁到党的团结的事件感到焦虑不安。中派企图通过一边继续进行日常的合法活动，一边在形式上继续忠于革命前景的做法，来遏制所有离心倾向，就像在爱尔福特代表大会时期所做过的那样。但形势已经非常不一样了。

党的官僚阶层

    马克斯·韦伯[40]和罗伯特·米歇尔斯[41]之类的社会学家所做的分析[42]，以及夏尔·昂德勒[43]之类的法国社会党人所进行的猛烈攻击，都在一定程度上为德国社会民主党勾勒出了一幅概略性的图示。他们都把社民党描写成一个僵化的、官僚化的组织，这个组织在根子上就是保守的，屈从于由目光短浅的干部构成的机关，并因此同社会结合在了一起，而这个组织原本声称要推翻和改造这个社会。这些人试图以此来解释修正主义为什么能在德国社民党内获胜。

    这些人的批评确实有现实根据。在进行反修正主义斗争期间，根据激进派的要求，党的执行委员会得到了加强，执行委员会被全职干部统治着，这些全职干部在实践中是不会服从监督的。执行委员会任命地方一级和地区一级的书记，并支付他们的工资，这些书记组成了一个等级体系，通过精心构建的网络来控制着各级组织的一切活动。党纪是严格的，在群众组织中当选的党员或代表，必须接受“社会民主党党团”的紧密控制，而这些党团又是为领导层中的全职党员所控制的。执行委员会还要在选举中提名候选人，安排全职干部的工作、调动工作人员、技术人员、指导员和新闻工作者的工作，还要像指挥军事行动一样领导竞选活动，而竞选活动就是他们的主要业务。

    对于机关的彻底集中化和用严格的纪律来统治党这两个特点，米歇尔斯是这么解释的：自从一九〇六年起，保守主义在党的意识形态中赢得了主导地位，所以才形成了这些特点。可是，正是这些特点使列宁把德国党当成是革命的社会民主党的榜样。在列宁看来，倍倍尔和他那一代活动家们实现了一个目标，即建设一个纪律严明的、集中的群众党，它构成了一支工人大军的框架，而这支工人大军又是由专业的总参谋部来领导的；布尔什维克也宣称要实现这个目标，但它当时还未能实现它。一些有幸熟悉德国社会民主党的运作的俄国流亡者，对这个党抱着羡慕之情——一定程度上甚至是嫉妒之情。

    这种矛盾仅仅存在于外表上。卡尔·肖尔斯克[44]在阐述这些社会学家的看法（主要是米歇尔斯的看法）时，曾做过这样的评论：“官僚阶层据以创设的那些目的——以及官僚阶层所依据的情势——这两个因素对保守主义在官僚阶层中的得势所起的作用，比工作人员要支薪这一事实更有力得多[45]。”那些为了把革命觉悟和社会民主主义组织带给俄国工人阶级，而成立了布尔什维克派的职业革命家们也是这么做的，但他们得在非法状态下冒着镇压的危险去这么做，这使他们几乎没有让自己融入沙俄社会、成为这个社会的一部分的可能，甚至连这样想一下的念头都几乎没有过。他们在自己的一般宣传中仍把自己的革命目标（虽然这个目标在俄国可能比在德国更难实现）放在最前面，同时强力地把自己的组织集中化——然而保守主义没有机会渗入到他们的日常实践中去。而德国社会民主党的机关却刚好相反，它虽然跟布尔什维克一样，在原则上都承认革命是自己的长期目标，但它的机关却完全是在一九〇六年至一九〇九年之间建立起来的。

    在这段时间里，社会比较平静，工人阶级处于退潮之中，党希望能加强其竞选能力，增加得票数量和当选的候选人数量，党要全神贯注于不让党内冲突影响竞选，不让党内激进派的革命词句或获得好处最少的工人提出的要求，把小资产阶级民主派和最保守的工人阶层中可能投自己票的选民给吓跑。伯恩施坦的修正主义与工会领袖的改良主义源于一种经济形势，这一经济形势助长了对于通过和平手段让社会继续进步的乐观信念。

    这就是季诺维也夫竭力去揭示的，他研究了大柏林地区组织于一九〇七发表的统计数字。事后，他曾试图解释党为什么会变质、党的领导在一九一四年为什么会“叛变”，他着重指出，当时的党员中，大约有百分之九点八根本不是工资劳动者，而是“自雇劳动者”（self-employed workers），这些“自雇劳动者”包括旅店老板、酒店老板、理发师、手工艺者和商人，甚至还有一些人是小工厂的老板。这部分人的政治影响日益增加，因为党为了赢得选举胜利，正在修改辞令以争取这部分选民。能与之抗衡的力量是很脆弱的；在统计中，党员里只有百分之十四点九能算作单纯的“工人”，说得更准确点，应该是“非技术工人”，事实上，这些非技术工人构成了工人阶级的大多数[46]。

    党的核心支持者，是具有一门手艺的技术工人，季诺维也夫把这些技术工人叫做“工人贵族”[47]。党的全职干部就是从这些人当中提拔上来的，党的机关是由数千名有特权的全职干部[48]组成的，这些全职干部往往有不只一份工作，拿着不只一份的工资，党的机关——报刊、金库和群众组织——的工作人员的晋升也是由他们控制的——季诺维也夫把这些人统称为“工人官僚”。他是这样来描述“工人官僚”的：“工人官僚”是一个阶层，它企图隐瞒自己已经存在这一事实，但它已经具有了自己独特的利益。这个阶层的目标是“秩序与和平”，也就是维持社会现状，而社会现状使党的政策越来越保守。他的结论是：这个阶层的成员实际上已经成了资产阶级在无产阶级队伍中间的代理人[49]。

    卡尔·肖尔斯克所做的分析、所得出的结论与季诺维也夫的很接近，尽管他表达得不一样。在他研究保守主义是如何渗入党内的文章中，他写道：

    党的干部追求的首先是组织内的安宁与统一。在党发生分裂的情况下，他自然会反对批评和改革。随着左派要求改革的压力越来越大，干部也就越来越倒向右派[50]。

    他着重指出，这种现象在党的运作中——特别是在代表大会的筹备过程中——特别明显。大城市里的工人基本上都属于激进派，但在代表大会上，他们的代表却占不了多数，占多数的反而是代表着不那么无产阶级化、不那么革命的党组织的代表。在一九一一年的符腾堡邦代表大会上，拥有八千六百五十九名党员（这些党员几乎都是工人）的斯图加特党组织，只有四十三名代表，而乡镇中的七百二十三名党员却拥有四十九名代表。在一九一二年的符腾堡邦代表大会上，斯图加特和坎斯塔特（Cannstadt）的一万七千名党员只有九十名代表，而来自其他非无产阶级城镇的五千名党员却有二百二十四名代表[51]。因此，邦执行委员会要依靠占大多数的来自半农业地区的党组织的代表的支持，而这些半农业地区的党组织所承受的来自国家和统治阶级的压力更重，所以，在一个不再根据工作场所、而是根据选区制定的制度下，邦执行委员会自然要压制工人城镇的地方组织。

    《多特蒙德工人报》（Dortmunder Arbeiterzeitung）当时是非常激进的矿工的一个据点，这家报纸有一位激进派编辑叫康拉德·亨尼施[52]，在一九一〇年，他在给朋友的信中写到：“尽管矿工组织一再投票，一致表示信任”，在他所谓的“高级官僚（Oberbonzen）”的控制下，他的工作环境还是变得难以忍受，逼得他要辞职。在党的一次会议上，他当选了一个领导职务，但在工会全职干部的直接要求下，地区执行委员会免去了他的职务[53]。

    在对党的最高机关——全国代表大会——的组成的研究中，也发现了同样的现象。一九一一年，百分之五十二的党员来自党员数量在八千人以上的地方组织——基本上都是工人阶级城镇——但他们的代表只占全国代表大会代表总数的百分之二十七。代表比例很不公平，有些小地方的党组织，每五十七人就有一名代表，而好些大型工业城市的党组织，每五千七百人才有一名代表[54]。在决策机关中，工业无产阶级的代表所占比例过低，激进派之所以在一九〇五年以后的历届代表大会上屡遭挫败，这一点并非最不重要的原因。这种情况，正是在机关里控制着党的那些人所希望、并系统地加以利用的。这些人以前大多是无产者，后来被提拔成了脱产的全职干部，对他们来说，这是社会地位的真正提升。

    在历史上，社会民主党官僚阶层的化身是弗里德里希·艾伯特[55]，一九〇六年，他在三十六岁时当上了党的总书记[56]，一九一三年，倍倍尔逝世后，他接任党主席一职。艾伯特以前当过马鞍工人，很年轻的时候就入了党，在组织工作中表现出了卓越的才能。他起初在布莱梅码头当体力工人，后来负责管理福利社（这是社会民主党宣传的中心）。一九〇〇年他成了全职干部，当上了布莱梅党组织书记处中负责工人问题的书记，在那里他赢得了称职职员的名声。当选总书记后，他立即提倡使用现代组织手段，给布满灰尘的办公室里引入了电话、速记员和打字员，增加了大量的报告、问卷、卡片索引和报单。肖尔斯克是这么描写他的：“艾伯特是个乏味、冷静、坚定、勤劳的人，他非常注重实效，他身上所具备的一切特点，稍加变动，就会使他变成社会民主党的斯大林[57]。”

    正是艾伯特建立了这样的机关，并最终赢得了修正主义者的信任。一九一一年，老激进派保尔·辛格尔[58]逝世后，艾伯特得到了列金和工会领袖们的支持，想同得到倍倍尔支持的哈泽[59]竞争辛格留下的党主席一职，结果艾伯特失败了[60]，但两年之后，倍倍尔逝世后，他毫无困难地继任了党主席一职[61]。他的副手——党的机关的其他重要人物，给人的第一印象没他那么乏味。奥托·布劳恩[62]，工人阶级出身，年轻时曾参加过反对爱尔福特纲领的左翼反对派集团，后来在柯尼斯堡当记者，此后他与党内的重大理论论战保持距离。菲利普·谢德曼[63]，曾当过排字工，后来在黑森当记者，他是一个有才华的鼓动者，在入选执行委员会之前曾被人当成是激进派，但他也同重大论战保持距离，在一九〇六年到一九一一年间，他三次当选代表大会代表，但他一次也没有发过言。在帝国国会里，他成为了社民党党团中的畜牧业专家[64]。

    乍一看，这些如此平淡乏味的人，居然能在社会民主党这样一个广泛、重要的运动中发挥如此重要的作用，人们可能会对这一点感到很惊讶。事实上，艾伯特、布劳恩、谢德曼等人发现，他们自己处于两股对立的阶级力量之间的某种特权地位。德国经济的转型，欧洲社会的相对平静（这种平静只在一九〇五年被俄国革命打断了一下），社会立法的进步，这些都是社会民主党和工会争取得来的成果，这些成果，同社会进步与个人成功——这种个人成功，是工人组织及其封闭的世界提供给工人阶级中有能力的成员的——的前景一道，都助长了种种修正主义倾向。

    这些修正主义倾向从根本上反对马克思主义，赞成“民族社会主义”运动的倾向特别反对马克思主义。民族社会主义运动认为，德国工人的生活水平，是同“德国的”资本家的繁荣、以及德国帝国主义的扩张相联系的。

    这类观点是随着伯恩施坦的修正主义的提出而发展出来的，但它们要赤裸裸得多、无耻得多，而且不包含有曾激励了伯恩施坦的理想主义和道德成见[65]。对这些“社会主义者”来说，工人阶级是资本主义的同伙，也是德国的殖民政策与军事政策（原则上进行防御，必要时实行进攻）的盟友。如果德意志帝国卷入了战争，无论这场战争是进攻性的还是防御性的，德国工人都绝对不能希望德国战败。

    曾当过伐木工，后来当上了党的干部、议员的诺斯克[66]，最为明确地抛弃了无产阶级国际主义的根基，他在帝国国会内宣称社会主义者不是“没有祖国的流浪汉”，并要求资产阶级政党的议员们拿出能说服工人的理由，让工人去为德国当兵[67]。在背后推动着诺斯克的那股力量是不会掩饰自己的。

    出身容克地主的普鲁士国防大臣冯·埃涅姆[68]抓住诺斯克这次演说提供的机会，并要求倍倍尔批判他的同志——卡尔·李卜克内西的反军国主义著作[69]。实际上，通过诺斯克和冯·埃涅姆的穿针引线，社民党被拉进了一场关于民族问题——特别是关于国防问题——的论战。帝国最高法院发表了自己的看法：它判处卡尔·李卜克内西十八个月监禁[70]。

[1] 彼得·伯恩哈多维奇·司徒卢威（Пётр Бернгардович Струве，1870年1月26日——1944年2月22日），俄国经济学家、哲学家和政论家。“合法马克思主义”主要代表人物。19世纪末加入俄国社会民主工党。1901年脱党，同马克思主义和社会民主主义彻底决裂，加入资产阶级自由派。1903—1905年成为该派组织“解放社”的理论家和组织者。1905年任立宪民主党中央委员，是该党右翼领导人。第一次世界大战期间成为社会沙文主义者。十月革命后，先后参加邓尼金和弗兰格尔的反动政府，后来移居国外。在巴黎去世。——中译者注

[2] 弗·伊·列宁，《社会民主党在革命中的两种策略》，《列宁全集》中文第二版，第11卷，第48页，脚注①。
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/11/001-08.htm ——中译者注

[3] 弗·伊·列宁，《斯图加特国际社会党代表大会》，《列宁全集》中文第二版，第16卷，第67页。
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/16/007.htm ——中译者注

[4] 弗·伊·列宁，《奥古斯特·倍倍尔》，《列宁全集》中文第二版，第23卷，第388页。
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/23/109.htm
    原书中此文刊登的日期和刊物有误，这篇文章其实发表在1913年8月21日的《北方真理报》上。——中译者注

[5] 卡尔·鲁道夫·列金（Karl Rudolf Legien，1861年12月1日——1920年12月26日），德国工会活动家，1886年参加德国社会民主党，同年参加工会运动，1889年出席了在巴黎举行的国际社会主义者大会，参与创建第二国际。1890年起任德国工会总委员会（Generalkommission der Gewerkschaften Deutschlands）主席，1913年任国际工会联合会（International Trade Unions Confederation）首任主席，1919年任全德工会联合会首任主席，1920年发动总罢工抵抗卡普暴动。1920年6月出任国家临时经济会议副主席。曾于1893—1898年和1903—1920年当选国会议员。——中译者注

[6] 弗·伊·列宁，《德国工人运动中的哪些东西是不应该摹仿的》，《列宁全集》中文第二版，第25卷，第114页。
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/25/024.htm
    这篇文章其实发表于1914年5月5日。——中译者注

[7] 列·达·托洛茨基，《总结与前瞻》，蔡汉傲译，陈泰编校，新苗出版社，2004年，第115—116页。（可在此阅读： https://www.marxists.org/chinese/trotsky/1906book/trotsky-1906book10.htm ——中译者注）后来，他在《我的生平》中引用了这段话，又在后面写下了下面这句话：“我不曾期望第二国际的正式领袖在战争期间能有任何重大的创举，但我也万万没有料到社会民主党居然能对本国军国主义者奴颜婢膝。”（列·达·托洛茨基，《我的生平》，国际文化出版公司，1996年，第206页。）
    可在此阅读：https://www.marxists.org/chinese/trotsky/1929/trotsky_1929book20.htm ——中译者注

[8] 请参阅：卡尔·列纳（Karl Renner），《卡尔·考茨基：德国工人阶级的精神与政治发展简史》（Karl Kautsky. Skizze zur Geschichte der geistigen und politischen Entwicklung der deutschen Arbeiterklasse），柏林，1929年。

[9] 至今还没有一本倍倍尔的传记能配得上他在历史上的重要性。请参阅他的自传：《我的一生》（Aus meinem Leben），柏林，1910年至1914年。

[10] 《反社会党人法》，又称《反社会党人非常法》，全称《反对社会民主党进行普遍危害活动法》（Gesetz gegen die gemeingefährlichen Bestrebungen der Sozialdemokratie），它是德国首相俾斯麦为了镇压德国社会主义运动，于1878年10月19日通过的一部法律。这部法律规定：一切旨在推翻“现存国家制度和社会制度”而从事社会民主主义、社会主义和共产主义活动的组织均予禁止，其集会、活动、游行予以解散，印刷品予以查禁；禁止为社会民主党印刷宣传品和提供集会场所；在“公共安全受到威胁”的城市或地区宣布实行“小戒严”；“危害公共安全和公共秩序者”要被驱逐出居留地，参与受禁活动的人将被处以罚款或被判刑等。德国社会民主党通过各种合法手段和非法手段同《反社会党人法》进行了英勇机智的斗争，最终使《反社会党人法》在1890年9月30日期满后失效。——中译者注

[11] 1870年，天主教会在第一届梵蒂冈会议上，将“教皇永远正确”（Papal infallibility）列为正式的教条，所以考茨基的对手才会攻击他自称“一贯正确”。——中译者注

[12] 路特·费舍（Ruth Fischer，1895年12月11日——1961年3月13日），本名路特·爱尔芙丽德·艾斯勒（Ruth Elfriede Eisler），1914年参加社会民主党，1918年同俄国代表在维也纳建立联系后，得到一笔资金，在维也纳创办了《警钟》（Der Weckruf）周刊。当奥地利共产党于1918年11月3日成立时，她是第一名党员。1919年5月被免去在革命领导层中的职务，1919年8月离开奥地利前往柏林。她与德共（斯）的领导——特别是列维——合作，后来在阿尔卡季·马斯洛夫（Arkadi Maslow）——后来成为她的长年伴侣——的影响下参加左翼反对派。从1921年起，她用路特·费舍的化名领导德共柏林—勃兰登堡地区委员会的工作。她在1921年开始成为“进攻论”的热烈倡导者，反对莫斯科妥协。她作为德共左派代表参加了共产国际第四次代表大会。1923年初，她激烈的发言引发了德共的党内危机，但在1923年5月，她根据共产国际执委会的指示接受了妥协，并入选德共中央局。1923年7月起重新进行反对派活动，在莫斯科进行组织起义的工作，宣称赞成继续保持武装起义的口号，但在开姆尼茨会议之后反对进行总罢工。1924年，她得到了季诺维也夫和德共党内反对布兰德勒（Brandler）的派别的支持，赢得了党的领导权，并支持对各国共产党进行“布尔什维克化”。但在1925年的第二轮总统选举中，她支持撤回共产党的候选人一事曝光，而共产国际执委会则否定了这种做法。1925年至1926年间被迫居住在莫斯科，而她在柏林的地位则被台尔曼（Thälmann）所取代，后来于1926年8月被开除出党。她参加了列宁同盟和其他反对派组织的成立工作。1933年流亡法国，1940年6月流亡到西班牙，然后流亡到古巴，最后在1941年流亡美国，开始参加反共活动。1956年返回法国，1961年在巴黎逝世。

[13] 路·费舍，《斯大林和德国共产主义运动》，何式谷译，商务印书馆，1963年，第20—21页。

[14] 罗·卢森堡，《列宁主义还是马克思主义》，《马恩列斯研究资料汇编》，书目文献出版社，1985年，第550页。

[15] 拜占庭（Byzantium），即现在的土耳其首都伊斯坦布尔（Istanbul），历史上拜占庭曾是东罗马帝国首都，故东罗马帝国又称拜占庭帝国。在西方，“拜占庭式的”常具有“诡计多端的、爱耍阴谋的、玩弄权术的”的意思。——中译者注

[16] 威廉·马丁·菲利普·克里斯蒂安·路德维希·李卜克内西（Wilhelm Martin Philipp Christian Ludwig Liebknecht，1826年3月29日——1900年8月7日），德国工人运动活动家，德国社会民主党和第二国际创始人之一。他是卡尔·李卜克内西的父亲。——中译者注

[17] 费迪南德·拉萨尔（Ferdinand Lasalle，1825年4月11日——1864年8月31日），德国工人运动活动家，1863年创建了当时最大的、最重要的德国工人组织——全德工人联合会，并任主席。马克思和恩格斯曾同他的机会主义进行过坚决的斗争。——中译者注

[18] 1879年，法国工人党（Parti Ouvrier Français）成立后，党内以保罗·布鲁斯（Paul Brousse）和贝努瓦·马隆（Benoît Malon)为首的一派主张将理想目标分成若干阶段，集中力量争取眼前可能实现的某些要求，把自己的政策称为“可能的政策”，故被称为“可能派”（possibiliste）。1882年，可能派从法国工人党内分裂出去，成立了法国社会主义工人同盟（Fédération des travailleurs socialistes de France）。1902年可能派加入了以饶勒斯为首的法国社会党。——中译者注

[19] 于勒·巴西尔·盖德（Jules Basile Guesde，1845年11月11日——1922年7月28日），法国社会主义者，1880年与保尔·拉法格（Paul Lafargue）等人一起成立了法国工人党。长期积极参加法国社会主义运动和第二国际的活动，一战爆发后，支持法国政府参战。——中译者注

[20] 路易—奥古斯特·布朗基（Louis-August Blanqui，1805年2月8日——1881年1月1日），法国革命家，他参加了从1830年直到巴黎公社的所有起义，并曾在狱中当选为巴黎公社委员。他七十六年的人生中，有三十三年是在监狱中度过的。他鼓吹通过由经过精挑细选、训练有素的阴谋家组成的小集团发动武装起义进行革命的理论，并反对马克思的群众行动的思想。马克思和恩格斯对布朗基的革命活动和英勇献身精神给予很高评价，同时对布朗基主义的错误观点给予原则性的批评。——中译者注

[21] 阿勒芒派是法国工人运动中以让·阿勒芒（Jean Allemane）为首的一个派别。可能派从法国工人党中分裂出去成立社会主义工人同盟后，社会主义工人同盟内以阿勒芒为首的一派因意见分歧，于1890年分裂出来，成立了革命社会主义工人党（Parti ouvrier socialiste révolutionnaire），通称阿勒芒派。该党强烈倾向工团主义，是后来的法国革命工团主义运动的根基之一。该党于1901年解散。——中译者注

[22] 马克思于1875年写了《哥达纲领批判》，该书后来由恩格斯于1891年出版。请参阅：弗兰茨·梅林（Franz Mehring），《德国社会民主党史》（Geschichte der deutschen Sozialdemokratie），第2卷，柏林，1960年，第48—51页。
    卡·马克思，《哥达纲领批判》，《马克思恩格斯全集》中文第一版，第19卷，第11—35页。
    全文可在此阅读：https://www.marxists.org/chinese/marx/marxist.org-chinese-marx-1875-4.htm ——中译者注

[23] 卡尔·赫希伯格（Karl Höchberg，1853年9月8日——1885年6月21日），德国右翼社会民主党人，社会改良主义者。生于法兰克福一犹太银行家家庭。大学毕业后获博士学位。1876年加入德国社会民主党，曾在经济上支持过党。创办和资助出版过《未来——社会主义评论》、《经济政策通讯》、《政治经济文丛》、《社会科学和社会政治年鉴》等杂志，传播改良主义和右倾机会主义观点。马克思和恩格斯曾尖锐批评其试图把党引向改良主义轨道。《反社会党人非常法》实施时期，同施拉姆、伯恩施坦结成“苏黎世三人团”，发表《德国社会主义运动的回顾》（是该文主要发起者和执笔人）的右倾纲领，鼓吹党应走改良主义道路，放弃党的最终目标，同资产阶级结盟并依附于资产阶级。对此，马克思和恩格斯在致倍倍尔等人的《通告信》中给予了批判。1880年8月，德国社会民主党决定解除其所担任的职务。他在生命的最后几年，狂热支持俾斯麦政府的殖民政策。恩格斯称，此人已无可救药。——中译者注

[24] 弗·梅林，《德国社会民主党史》，第2卷，第556页、第577页、第579—81页。

[25] 格奥尔格·海因里希·冯·福尔马尔（Georg Heinrich von Vollmar，1850年3月7日——1922年6月30日），德国社会民主党右翼领袖和机会主义代表人物之一，议会活动家。1877年加入德国社会民主党，任地方党报《德累斯顿人民信使报》主编。1878年被当局逮捕入狱，随后被驱逐出境。1879年到苏黎世后，任秘密出版的德国社会民主党中央机关报《社会民主党人报》主编，因“左”倾主张受到批评，1880年1月辞去主编职务。1881年当选为国会议员并成为社会民主党议会党团重要发言人，此后除1886—1890年外，一直到1918年均为国会议员或邦议会议员。1890年《反社会党人非常法》废除后，成为德国社会民主党内右倾机会主义主要代表之一。反对阶级斗争，鼓吹阶级调和，宣扬搞资产阶级改良和走议会道路。为此，恩格斯在《法德农民问题》等著作中批判了他的机会主义观点。1896年伯恩施坦修正主义出现后，多方为之辩护。在第一次世界大战中，成为社会沙文主义者。1918年后脱离政治活动。——中译者注

[26] 弗·梅林，《德国社会民主党史》，第2卷，第563-564页，第676-678页，第681—683页。

[27] 卡尔·艾米尔·肖尔斯克（Carl Emil Schorske），《1905—1917年的德国社会民主党》（German Social Democracy, 1905-1917），剑桥，马萨诸塞州，1955年，第16—20页。请参阅：爱·伯恩施坦，《社会主义的前提和社会民主党的任务》（Die Voraussetzungen des Sozialismus und die Aufgaben der Sozialdemokratie），斯图加特，1909年。

[28] 肖尔斯克，《1905年—1917年的德国社会民主党》，第19—20页；考茨基，《伯恩施坦与社会民主党的纲领，一个反批评》（Bernsteine und das sozialdemokratische Programm, Eine Antikritik），斯图加特，1899年。

[29] 肖尔斯克，《1905年—1917年的德国社会民主党》，第21—22页；罗·卢森堡，《社会改良还是革命？》（Sozialreform oder Revolution？），莱比锡，1899年。
    罗·卢森堡，《社会改良还是革命？》，《卢森堡文选（上卷）》，人民出版社，1984年7月，第70—170页。
    全文可在此阅读：https://www.marxists.org/chinese/rosa-luxemburg/1898/index.htm ——中译者注

[30] 转引自肖尔斯克，《1905年—1917年的德国社会民主党》，第23—24页。

[31] 卡·考茨基，《政治性群众罢工》（Der politische Massenstreik），柏林，1914年，第89页。

[32] 肖尔斯克，《1905年—1917年的德国社会民主党》，第35—37页。

[33] 同上，第42—44页。

[34] 《1905年德国社会民主党代表大会议事录》（Protokoll über die Verhandlungen des Parteitages der Sozialdemokratischen Partei Deutschlands, 1905），第131—132页。

[35] 转引自肖尔斯克，《1905年—1917年的德国社会民主党》，第52页。

[36] 《1906年德国社会民主党代表大会议事录》（Protokoll über die Verhandlungen des Parteitages der Sozialdemokratischen Partei Deutschlands, 1906），第315页。

[37] 爱德华·海因里希·鲁道夫·大卫（Eduard Heinrich Rudolph David，1863年6月11日——1930年12月24日），德国社会民主党右翼领袖之一，经济学家；德国机会主义杂志《社会主义月刊》创办人之一。 公开修正马克思主义关于土地问题的学说，否认资本主义经济规律在农业中的作用。第一次世界大战期间是社会沙文主义者。1918年10月初任外交部国务秘书，十一月革命后，于1919年2月7日任国民议会议长，2月11日辞职，改任不管部长，6月21日改任内务部长，10月4日再次担任不管部长。1920—1930年当选国会议员。——中译者注

[38] 转引自肖尔斯克，《1905年—1917年的德国社会民主党》，第53页。

[39] 1911年5月，法国帝国主义将军队开进摩洛哥首都非斯。德国政府对此做出强烈反应，于1911年7月1日派遣“豹”号和“柏林”号炮舰开往摩洛哥的阿加迪尔港，从而引起了第二次摩洛哥危机。经过英国有利于法国的干预，德国被迫让步同法国达成妥协。——中译者注

[40] 马克西米利安·卡尔·艾米尔·韦伯（Maximilian Carl Emil Weber，1864年4月21日——1920年6月14日），德国政治经济学家、社会学家。——中译者注

[41] 威廉·罗伯特·爱德华·米歇尔斯（Wilhelm Robert Eduard Michels，1876年9月9日——1936年5月3日），德国社会学家，曾师从韦伯。参加过德国社会民主党，1907年退党，一战后参加了墨索里尼的意大利法西斯党。——中译者注

[42] 罗·米歇尔斯，《现代民主制度中的政党社会学》（Zur Soziologie des Parteiwesens in der modernen Demokratie），莱比锡，1911年；《德国社会民主党的党员及其社会成分》（Die deutsche Sozialdemokratie.Parteimitgliedschaft und soziale Zusammensetzung），《社会科学与社会政策文库》（Archiv für Sozialwissenschaft und Sozialpolitik），第23卷，1906年，第471-556页。

[43] 夏尔·菲利普·特奥多尔·昂德勒（Charles Philippe Théodore Andler，1866年3月11日——1933年4月1日），法国日耳曼学家。——中译者注

[44] 卡尔·艾米尔·肖尔斯克（Carl Emil Schorske，1915年3月15日——2015年9月13日），美国文化史学家，普林斯顿大学荣誉教授。二战期间曾在战略情报局（Office of Strategic Services，中央情报局的前身）工作，战后曾在卫斯理大学（Wesleyan University）、加利福尼亚大学伯克利分校（University of California at Berkeley）和普林斯顿大学任教。1981年曾获普利策奖。——中译者注

[45] 肖尔斯克，《1905年—1917年的德国社会民主党》，第127页。

[46] 格·季诺维也夫，《战争与社会主义的危机》（Der Krieg und die Krise des Sozialismus），德文版，1924年，第548—549页。该书第一版于1917年出版于彼得格勒。

[47] 同上。

[48] 季诺维也夫估计这些有特权的全职干部大约有四千人（同上，第510页）。

[49] 同上，第507页、第532页。

[50] 肖尔斯克，《1905年—1917年的德国社会民主党》，第127页。

[51] 同上，第130-131页。

[52] 本诺·弗里茨·保尔·亚历山大·康拉德·亨尼施（Benno Fritz Paul Alexander Konrad Hänisch，1876年3月13日——1925年4月28日），德国社会民主党人，政论家，普鲁士邦议会议员。一战之前属于“激进马克思主义左派”，曾是帕尔乌斯的朋友和追随者。一战爆发后，起初反对战争，但后来转向社会沙文主义立场，支持战争。十一月革命后，于1918年11月—1920年12月任普鲁士邦文化部长，1922—1925年任威斯巴登行政区区长。——中译者注

[53] 肖尔斯克，《1905年—1917年的德国社会民主党》，第134页。

[54] 同上，第138—139页。

[55] 格奥尔格·柯托夫斯基（Georg Kotowski），《弗里德里希·艾伯特政治传记》（Friedrich Ebert. Eine politische Biographie），第1卷，威斯巴登（Wiesbaden），1963年。

[56] 原文有误，艾伯特出生于1871年，他是在1905年（三十四岁）时当选为德国社会民主党中央执行委员会总书记的。——中译者注

[57] 肖尔斯克，《1905年—1917年的德国社会民主党》，第124页。

[58] 保尔·辛格尔（Paul Singer，1844年1月16日——1911年1月31日），德国工人运动著名活动家，马克思主义者，德国社会民主党左派领袖。1862年参加德国进步党，当时是民主主义者。60年代中期结识倍倍尔等人后，转向社会主义。1868年参与创办柏林民主工人协会，投入工人运动。1870年后，曾和哥哥合办大衣制造厂。1873年捐献巨款，资助社会民主党，并逐步接受马克思主义。1878年加入德国社会民主党，1883年当选为柏林市议员。1884年创办《柏林人民报》（《前进报》前身），同年起当选为历届国会议员。1885年起任德国社会民主党议会党团主席，1887年被选为德国社会民主党执行委员会委员。1890年起，担任党的执行委员会两主席之一达19年之久。——中译者注

[59] 胡戈·哈泽（Hugo Haase，1863年9月29日——1919年11月7日），出生于东普鲁士一个犹太家庭，曾在柯尼斯堡当律师，被称为“穷人的律师”。1897年当选为帝国国会议员，1911年当选为社民党主席，1912年当选为社民党国会党团主席。1914年不愿支持战争拨款法案，但迫于党的纪律，最后还是投了赞成票。从1916年起成为中派的发言人。德国独立社会民主党成立后担任其领袖，1918年11月—12月担任人民全权代表。他是独立党右翼领袖，后来在国会台阶上被民族主义者暗杀。

[60] K·R·柯林斯（K. R. Collins），《胡戈·哈泽当选为战前德国社会民主党两主席之一的选举》（The election of Hugo Haase to the Co-Chairmanship of the Prewar German Social Democracy），《国际社会史评论》（International Review of Social HIstory），第2期，1968年，第174-188页。

[61] 在1892年至1916年之间，社民党一直实行双主席制，1892年至1911年之间由倍倍尔和辛格任主席，1911年至1913年之间由倍倍尔和哈泽任主席，1913年至1916年之间由艾伯特和哈泽任主席。——中译者注

[62] 奥托·布劳恩（Otto Braun，1872年1月28日——1955年12月14日），社会民主党人，1913年当选为普鲁士众议院议员，1919年当选为国民议会议员，1920—1933年当选为国会议员，1920年—1932年间三次出任普鲁士邦总理，纳粹党上台后流亡瑞士。——中译者注

[63] 菲利普·海因里希·谢德曼（Philip Heinrich Scheidemann，1865年7月26日——1939年11月29日），社会民主党人，1903年当选为帝国国会议员，一战期间跟艾伯特一起支持战争拨款。1919年2月13日——1919年6月20日任魏玛共和国首届总理。1919年11月19日——1925年10月1日任卡塞尔（Kassel）市长。1920—1933年当选为国会议员。纳粹篡权后辗转流亡奥地利和丹麦，1939年死于哥本哈根。——中译者注

[64] 肖尔斯克，《1905年—1917年的德国社会民主党》，第206—208页、第280页。

[65] 跟伯恩施坦的观点相似的观点是从那之后发展出来、并得到运用的，发展并运用这些观点的派别，被夏尔·昂德勒叫做“新拉萨尔派”。

[66] 古斯塔夫·诺斯克（Gustav Noske，1868年7月9日——1946年11月30日），生于哈菲尔河畔勃兰登堡（Brandenburg an der Havel），1884年参加社民党，1892年当选为社民党勃兰登堡组织主席。1902—1918年担任开姆尼茨的《人民之声》主编。1906—1918年当选国会议员。基尔起义后，骗取了基尔水兵的信任，当上了基尔士兵苏维埃主席。1918年12月30日出任人民全权代表。1919年1月利用自由军团和国防军镇压了斯巴达克斯起义，并指使自由军团杀害卢森堡与李卜克内西。1919年2月13日——1920年3月22日任国防部长。1920—1933年任汉诺威省总督，纳粹党上台后被撤职。1944年因卷入七·二〇事件而被捕，被监禁在拉文斯布吕克集中营。后来被盟军解救。1946年死于汉诺威。——中译者注

[67] 肖尔斯克，《1905年—1917年的德国社会民主党》，第77页。

[68] 卡尔·威廉·格奥尔格·奥古斯特·戈特弗里德·冯·埃涅姆（Karl Wilhelm Georg August Gottfried von Einem，1853年1月1日——1934年4月7日），一战爆发之前曾任普鲁士国防大臣，一战中任德军第三集团军司令。——中译者注

[69] 肖尔斯克，《1905年—1917年的德国社会民主党》，第78页。

[70] 瓦尔特·巴特尔（Walter Bartel），《德国社会民主党左派的反军国主义斗争与反战斗争》（Die Linken in der deutschen Sozialdemokratie im Kampf gegen Militarismus und Krieg），东柏林，1958年，第75—77页。


第三章 德国社会民主党的左派

 -> 皮埃尔·布鲁埃《1917—1923年德国革命》

第三章 德国社会民主党的左派

Ø 富有才华但并不身居要职的人
Ø 罗莎·卢森堡
Ø 左派内部的分裂——拉狄克事件
Ø 但左翼势力确实存在

    在一九一四年以前，尽管社会民主党人有时会批评党的领导层，但是敢指出党的领导层已经抛弃了自己的阶级立场和最高纲领前景的，一个都没有。但是，在左派内部形成了一个激进派集团，这点也是否认不了的。这个集团还没有明确的政治立场，但它仍然表现出了党内的普遍的不安。

    在一九一三年的代表大会上，来自这方面的批评的数量很多，批评者也很踊跃。一个代表走上讲台宣称工厂里有许多工人认为领导们“跟资产阶级的理想太近了”[1]。另一个代表宣称：“随着组织的巩固和集中……，单个的同志现在已无法把握全局，而越来越多的全职干部和书记却拥有了单独控制整个机构的权力[2]。”

    而且，在一战爆发前的几年里，出现了越来越多的征兆，显示出领导和“被领导的人”之间的分歧越来越深，他们之间的关系也在不断变坏。一九一〇年，在关于改革普鲁士选举制度的讨论中，《前进报》和《新时代》杂志拒绝刊登卢森堡支持群众罢工的文章，由此开了由党的领导层进行报刊审查的重大先例[3]。一九一二年，考茨基趁着《新时代》编辑部改组的时机，免去了老激进派弗兰茨·梅林[4]为《新时代》杂志写社论的工作[5]。接着执行委员会在一九一三年开除了最尖锐的批评者之一——卡尔·拉狄克[6]，开除他的理由很站不住脚，而开除他的程序又是追溯性的，这在德国社会民主党的实践中是史无前例的[7]。

    另外，就在同一时候，当时被叫做“左翼激进派”（Linksradikalen）的反对派已经开始倾向于挣脱对党的效忠，此前这种效忠一直使他们束手束脚。一九一二年，在改革党内体制的论战中，格奥尔格·雷德布尔[8]和他那批激进派代表们组织了一个事实上的左派派别。执行委员会指责他们破坏党纪，并非毫无根据[9]。一战爆发前夕，左翼激进派在各级党组织内集结了起来，并在组织中拥有了强大的力量。斯图加特激进派的领袖弗里茨·维斯特麦耶尔[10]把激进派阿图尔·克里斯平[11]介绍进了《士瓦本日报》（Schwäbische Tageblatt）编辑部里[12]。最后，尤里安·马尔赫列夫斯基[13]、弗兰茨·梅林和罗莎·卢森堡办了一份通讯，在一九一三年十二月出了第一期，这显然是要把坚定的左翼反对派分子给集结起来[14]。

富有才华但并不身居要职的人

    罗莎·卢森堡和卡尔·李卜克内西已经名垂青史，一战中他们共同斗争，在一九一九年一月，他们在同一个晚上悲剧般地牺牲，他们的战斗和牺牲将他们两人的名字永远地联系在了一起。不过，在“伯恩施坦事件”和反修正主义斗争中，一批记者和理论家汇集到了考茨基身边，后来，从这批人中间逐步分离出了一个流派，他们俩其实只是这个流派中最重要的两个人而已。

    后来成为了德国布尔什维克主义的化身的卡尔·李卜克内西[15]，是党的儿子。他的父亲是党的创始人之一威廉·李卜克内西。卡尔·李卜克内西的职业是律师，他是一位富有战斗精神的青年组织者，积极拥护反军国主义斗争（特别是在一九〇五年耶拿代表大会上），他写了一本著名的小册子《军国主义与反军国主义》，提交给了一九〇六年在曼海姆举行的第一次青年代表大会[16]。在这本小册子里，他阐述了反军国主义斗争的必要性和若干原则。由于这本小册子的出版，使他遭到起诉，并被判处十八个月监禁[17]，这使他成为了同军队斗争的社会主义者的象征，也使他成了民族主义者的眼中钉。

    在党内，他反对执行委员会对青年组织的控制，捍卫青年组织的独立性，并提倡呼吁青年参加革命斗争的主张。他也是所有离开东欧、到德国避难的社会主义者的保护人和辩护人。托洛茨基就是在那几年里认识李卜克内西的，对于李卜克内西，托洛茨基写道：“他天性冲动、热情、忘我，有很强的革命直觉，对群众和局势的嗅觉敏锐，有大无畏的首创精神[18]。”在战前的社会民主党里，他出众的品质并没有给他带来多少威望。在他身上，旗手的成分比领袖的成分更多些，鼓动家的成分比理论家的成分更多些。他还没有碰到配得上他的能力的大场面，而且他也不是机关里的人。那些巧妙地操纵着党内的（我们今天称之为）“公众舆论”的干部和议员对他抱着一种屈尊俯就的假殷勤态度，因为在他们眼里，卡尔·李卜克内西就像一个仗着自己有个响亮的姓氏到处胡闹、而别人也拿他没办法的顽童[19]。

    在一九一〇年前后，弗兰茨·梅林[20]是柏林左派每周例会上的中心人物[21]。梅林出生于一八四六年，是一位文学史家和著名的批评家，他起初是民主派，到了反社会党人非常法时期才成为社会民主党人。他长期担任《莱比锡人民报》编辑，并为《新时代》杂志写社论，但在一九一〇年跟考茨基决裂，向卢森堡靠拢。他无疑是所有左派评论家中头脑最清醒的[22]，尽管如此，他的年纪和他所受的智力训练，使他无法成为一个思想流派或派别组织[23]的真正领袖。

    社会民主党激进派的另一个领军人物是克拉拉·蔡特金[24]，她走上激进派道路的历程跟梅林很像[25]。她也是在非常法时期参加社会民主党的。她出生于一八五七年，曾在法国流亡过几年，在法国她见过大部分欧洲社会党领袖。她是社会主义妇女组织的领袖，也是妇女组织机关报《平等报》（Die Gleichheit）的编辑。她跟卢森堡有很深的交情。她跟梅林一样，是那些仍忠于革命传统的德高望重的人之一。

    尽管如此，这些人虽然广受尊重，并且在党内和党的外围中广为人知，却形成不了一个能把反对派组织起来的核心。这个核心其实是由国外出身的活动家们组成的。

    闻名世界的荷兰天文学家安东·潘涅库克[26]在德国社会民主党内起着重要的作用。一九〇六年，柏林中央党校邀请他去讲学，但德国政府威胁说要驱逐他，所以他谢绝了。尽管如此，他还是在布莱梅定居了下来，在那里住了几年，并在当地培养了一代革命活动家[27]。一九〇九年他写了《工人运动中的策略分歧》（Die taktischen Differenzen in der Arbeiterbewegung），在这篇文章里，他着重指出工人阶级中存在着各种不同的阶层，在工人运动中还存在着资产阶级和小资产阶级的影响。

    他是第一批用“工人阶级中存在着特权阶层，这是产生机会主义的主要根源”这个观点来分析德国社会民主党的人之一，此前马克思主义者只用这个观点来分析英国工人运动[28]。一九一二年，他与考茨基进行论战，他主要是通过《群众行动与革命》（Massenaktion und Revolution）这篇文章来同考茨基争论的。在论战中，他批评了党的领导层的做法，批驳了考茨基在自己的著作中为这些做法所做的理论辩护。他针对考茨基，特别着重指出通过无产阶级群众行动摧毁资产阶级国家的必要性[29]。他坚持认为社会民主党必须开展反军国主义活动，并强调指出：帝国主义时代已经来临，工人阶级必须立即为夺取政权而斗争。虽然他是德国党的理论家和教育家，但他也与荷兰的“论坛”集团的同志们保持着密切联系[30]；“论坛”集团是一九〇九年从荷兰的正式社民党中分裂出来的一个小反对派，它的纲领是革命的，后来“论坛”集团成立了社会民主党[31]。

    在整个国际运动中，只有布尔什维克支持“论坛”集团，在“论坛”集团里，除了潘涅库克之外，还有诗人赫尔曼·戈尔特[32]和作家亨丽爱塔·罗兰—霍尔斯特[33]。从那时起，许多评论家都强调指出：列宁所描述的分析与观点，同潘涅库克所描述的分析与观点有紧密的联系。这使得他们被当作是正在社会民主主义运动内形成的国际左翼的两个最有代表性的理论家[34]。

    尤里安·卡尔斯基（Julian Karski）——真名马尔赫列夫斯基——是另一位著名流亡者帕尔乌斯[35]的同志。帕尔乌斯是一位才华横溢的理论家，在一战前下海经商去了[36]。卡尔斯基发挥过重要作用：他曾是记者，先后在德累斯顿和《莱比锡人民报》工作过，他是一位马克思主义思想和方法的普及者，也以东欧社会主义运动专家的身份为党的领导人工作。一九一〇年以后，他也开始批评考茨基的机会主义转变，考茨基这种转变表现在他的政治活动、理论辩解、对帝国主义的分析上，以及通过议会手段和平地、渐进地夺取国家政权的口号[37]。一九一三年，他跟卢森堡和梅林三人联名写了一封信，这封信读起来简直就像一篇判决书：

    这就是全部实情。我们三人——特别是我——坚持认为：在我们看来，党正在经历一场内部危机，这场危机要比修正主义第一次出现时所经历过的那场危机严重得多。这些话看起来可能言过其实，但我确信，党要是再这么走下去的话，就会陷入彻底衰退的危险。面对这种情况，我们只能提出一个口号，来争取建立一个革命党，这个口号就是：进行最激烈的、毫不留情的自我批评[38]。

罗莎·卢森堡

    不过，在这些人当中，没有一个人能像那个体弱多病的外国出身的女人那样，赢得如此之多的尊重——有时则是来自党和工会的领导层的恐惧和仇恨，这个女人是在二十世纪初，同考茨基一起作为德国社会民主党两大理论家之一而登场的。

    罗莎·卢森堡[39]于一八七〇年出生在波兰一个贫穷的犹太家庭里。少年时即信仰社会主义，一八八八年流亡瑞士，在那里结识了另一名波兰流亡者、活动家列奥·约吉希斯（化名蒂什卡）[40]。他们一起建立了波兰王国和立陶宛社会民主党（Socjaldemokracja Królestwa Polskiego i Litwy, SDKPiL），在一九〇五年至一九〇六年的俄国革命中，他们在华沙发挥了重大作用，为此被监禁了好几个月。

    但是，从一八九八年开始，除开一九〇五年到一九〇六年在波兰参加俄国革命的那段时间，卢森堡就一直积极参加德国社会民主党的活动，并参加过多次重大理论论战（其间她通过假结婚获得了德国国籍），为此赢得了资历、名望和深厚的友谊，当然也获得了对手的敌视。她的名字，与“伯恩施坦事件”，与反对修正主义、捍卫马克思主义的理论斗争的历史密不可分。在这些斗争中，她发表了著名的小册子《社会改良还是革命？》[41]。也正是她，通过《群众罢工、党和工会》这本小册子[42]，在德国党内发起了关于“群众罢工”及俄国第一次革命的结果与教训的论战。

    从一九一〇年起，潘涅库克、梅林和卡尔斯基先后与考茨基决裂了，卢森堡也停止了同考茨基的合作关系，尽管两人曾在合作中建立了亲密的私人友谊。她自己对帝国主义和群众行动的分析，同考茨基越来越修正主义的分析和观点是对立的。一九一三年，她由于在波肯海姆（Bockenheim）的社民党集会上做了反军国主义的发言，遭到起诉[43]，在一九一四年头几个月里，在一系列抗议活动和保卫党的活动中举办的大型群众集会上，她以镇压的受害者和演说家双重身份登场，成了集会上的焦点人物[44]。在此期间，她曾在柏林中央党校教过几年书，就连那些跟她意见不同的学生，也对她深感钦佩[45]。

    在第二国际的历次代表大会上，她都是重要人物，而且流亡中的波兰社会民主党一般也要通过她来投票。她也是社会党国际局委员。但她在社民党内，从来没能通过报刊的支持建立起稳固的发言阵地，也没能拥有固定的、广泛的听众——她的固定听众，仅限于身边的几个好朋友和支持者。但在这样一个基本上对她抱持敌意的、作为一个外国出身的女人难以溶入的环境中，她却能让别人清楚地了解她的意见。她同倍倍尔、同威廉·李卜克内西关系都很好，同考茨基的关系也同样好，她通过在辩论和演说中体现出来的智慧力量，赢得了所有这些人的尊重。她敏感，富有艺术气质，又拥有一个最伟大的思想家所应有的勇气。列宁后来曾称赞她“是一只鹰”[46]。在一九〇七年的第二国际斯图加特代表大会上，倍倍尔就战争问题提出了一个提案，针对这个提案，列宁和卢森堡共同提出了一个重要的修正案[47]，因此，从事后看来，我们可以认为，在一战之前，列宁和卢森堡就已是国际社会民主主义运动中的左派的领军人物。

    尽管如此，他们俩都是有主见的人，在许多重大的理论和实践问题上，他们都有分歧。在列宁发表《怎么办？》之后，卢森堡认为，这本书体现出了集中化的倾向，这会造成灾难性后果。她把这种倾向叫做“布朗基主义”和“雅各宾主义”，在反驳列宁的文章中，她写道：

    然而，社会民主党的活动则是在极为不同的条件下进行的。它在历史上是从基本的阶级斗争中产生的。它的扩大和发展符合于以下的辩证矛盾。无产者大军是在斗争过程中吸收进来并认识到自己的目标的。党组织的活动、无产者对斗争目标和斗争本身的日益认识，并不是在时间上互相机械地分割的不同的事情。它们只是同一进程的不同方面。除了斗争的总原则外，社会民主党并没有许多细节策略可以由中央委员会象军队训练营里训练士兵那样来教导党员的。而且，社会主义党的影响范围是经常随着组织建立和发展过程中的斗争起伏而变动的。

    因此，社会民主党的集中制不能建立在党员对党的领导中心机械从属和盲目服从的基础之上。……

    ……社会民主党的集中制……只能是工人阶级中最有阶级觉悟、最有战斗性、最先进部分的个人和集体代表的集中意志。……它……是党内的少数服从多数[48]。

    她非常坚决地反对列宁所支持的集中制思想：

    显然，社会民主主义的重要之点，并不在于为未来的政策准备好一整套指示。重要的是：一、鼓励对各个有关局势的斗争形式进行正确的历史评价。二、当阶级斗争的最终目标接近的时候，对当前阶段的相对性和革命紧张形势的必然加深保持了解。

    把这种消极性质的绝对权力如列宁所希望的那样去交给党的最高机构，我们就把这种机构所固有的保守主义加强到了危险的程度。……列宁所要求的极端集中制是充满监工式死气沉沉的精神的。那不是一种积极而富有创造性的精神。列宁所关心的，主要不在于使党的活动更有成果，而在于控制党——把运动缩小，而不是使运动发展，去束缚它而不是去统一它 [49]。

    她那个著名的结论有时会被人当作是她的思想与布尔什维克主义的本质区别（尽管这些人错得厉害），那个结论就是：“从历史上来说，一个真正革命的运动所犯的错误，比起最聪明的中央委员会的一贯正确，要无可比拟地富有成效得多[50]。”

    这次论战很快就变得过时了，它并没有许多历史学家和评论家说的那么重要[51]。虽然如此，它还是能让我们去分析卢森堡的思想同布尔什维克主义的区别究竟在哪里，卢森堡的政党思想同布尔什维克的政党思想的区别又在哪里。但是同时也应该记住，卢森堡忠于德国社民党，并同样地忠于它在国家层面上和国际层面上的统一。事实上她从未放弃这样的想法，就像她在一九〇八年写给老朋友亨丽爱塔·罗兰—霍尔斯特的信中所写的那样：

    马克思主义者中间的分裂——不要把这种分裂同意见分歧相混淆——是致命的。你们现在想脱离党，我愿意尽一切努力来阻止你们这么做……您向社会民主工党提交辞呈一事，只意味着您将离开社会民主主义运动。所以您不能这么做；我们谁都不能这么做！我们不能离开组织，同群众脱离联系。哪怕有一个最糟糕的工人党，也比什么都没有要好！[52]

    尽管卢森堡在集中制问题上、在党的作用问题上同列宁有分歧，但这并没有妨碍他们在一九〇七年的第二国际斯图加特代表大会上联合起来向机会主义斗争，在那之后也没有破坏他们之间的友好的个人关系。但是，卢森堡在一九一〇年同考茨基决裂，批评考茨基为新修正主义大开方便之门后，她并没有得到俄国社会民主工党中任何人的支持，甚至连列宁也不支持她，因为列宁认为她的批评太过分了[53]。一九一三年，卢森堡把她担任政治经济学教师时的思想加以提炼，写成了《资本积累论》，这本书出版后遭到了尖锐的抨击，批评她的人不仅有潘涅库克，而且还有列宁。列宁认为，卢森堡提出的“在封闭的经济体内不可能实现资本主义扩大再生产，所以资本主义要想实现扩大再生产，就必须掠夺处于前资本主义的经济体”的观点[54]，“从根本上就错了”。

    卢森堡认为，自己揭示了帝国主义的必然性，以及帝国主义面临由它自身所激起的群众反抗时的脆弱性，但列宁却批评她，说她把革命行动变成了一种客观现象，而且忽略了社会民主党作为革命领导层的作用。到了一九一四年，社会党国际局终于关注起俄国党的问题来了，这正是列宁想要的，他为此从一九一二年起就跟孟什维克——这些人被他称作“取消派”——进行斗争，而卢森堡则赞成考茨基对所谓的列宁的“分裂”政策的批评，并发言赞成俄国社会民主工党的重新统一[55]。社会党国际局本来打算在一九一四年召开的代表大会上讨论俄国社会民主工党的问题，但由于一战爆发，这次大会没能开成，如果它开成了，那么人们肯定会见到卢森堡和列宁就俄国问题再次发生对立，展开针锋相对的论战。

左派内部的分裂：拉狄克事件

    德国左派的分裂，是与国际左派社会民主主义者的分裂相联系的，这种分裂，在所谓的“拉狄克事件”中表现得非常清楚。卡尔·拉狄克，本名卡洛尔·索贝尔松[56]，出生在奥地利控制的加利西亚[57]，从这次“事件”之后，开始被人们叫做“拉狄克”[58]。在德国党内，他是个独行侠，说得更准确些，是个“外来者”。他起初是波兰社会党的活动家，一九〇四年参加了波兰王国和立陶宛社会民主党。一九〇五年革命期间，他在华沙负责主办党报《红旗》（Czerwony Sztandar）。革命失败后被捕，然后又逃了出来，在德国避难，居住在莱比锡。他从一九〇八年起为《莱比锡人民报》工作，一九一一年又去了布莱梅，为《布莱梅市民报》（Bremer Bürgerzeitung）工作，在那里，他尖锐的文风吸引了不少人的注意。他不仅和社会民主党内的民族主义倾向进行论战，而且还与中派的和平主义幻想进行论战。这个年轻人是在一九一二年五月的《新时代》杂志上的专栏里批评考茨基对帝国主义的分析的那批人之一[59]。

    “拉狄克事件”是一九一二年捅出来的。那年拉狄克应好友塔尔海默[60]的邀请，暂时顶替塔尔海默，去接管哥平根（Göppingen）的一家激进派报纸《自由人民报》（Freie Volkszeitung）。这家报纸长期处于财政困难状态，这主要是因为它跟符腾堡党组织的修正主义领导人作对。拉狄克痛批执行委员会，说他们同修正主义者勾结起来，企图扼杀这家报纸，捅出了一件全国性丑闻。与此同时，由于他在华沙党委问题上支持反对派[61]，波兰党于一九一二年以盗用同志的钱财、书籍和衣物的罪名将他开除[62]。在一九一二年的德国社民党代表大会上，有人对拉狄克的党员资格提出了质疑，执行委员会对这个问题争执不休，最后没有得出结果。一九一三年的代表大会注意到了他已被波兰党开除的事实。根据第二国际的成员党不能接受被另外一个成员党开除的人为党员的规定，大会决定将这条规定追溯用于拉狄克，把他从德国党中开除出去。

    在波兰党和德国党执委会的交流中，卢森堡担任联络人，在这次事件中，她支持拉狄克的敌人，因为她也讨厌拉狄克。马尔赫列夫斯基支持卢森堡。但潘涅库克和他在布莱梅的朋友们无条件地支持拉狄克，而卡尔·李卜克内西原则上也是支持拉狄克的，因为李卜克内西认为执委会是想拿拉狄克来“杀鸡儆猴”，吓唬其他批评机会主义的人。在国际上，列宁和托洛茨基则为拉狄克辩护，拉狄克则向德国党的代表大会提出了上诉[63]。由于一战爆发，这事不了了之，但它还是对后来产生了影响。

    这次事件的重要意义在于：它是在党内发生的对左派力量的第一次考验——党内有人企图惩罚一位左翼反对者，在这次考验面前，德国左派的领袖却分裂了——左派中有些人乐于看到一位左翼同伴遭到惩罚。左派分子并没有团结到足以形成一个派别去反对官僚机构的程度。在社民党的党员们看来，确实没有任何迹象表明有任何具有凝聚力的、持久的左翼集团存在。

但左翼势力确实存在

    人们很容易匆忙下结论说，左派基本上是由知识分子、党报记者、作家和教师组成的，比如保尔·伦施[64]、康拉德·亨尼施、奥古斯特·塔尔海默、保尔·弗勒利希[65]、海因里希·施特勒贝尔[66]和恩斯特·麦耶尔[67]等人，这些人曾在报界跟卢森堡、梅林或马尔赫列夫斯基合作过，或曾在中央党校当过卢森堡的学生。但这种观点过于狭隘。左派中有从布莱梅移居柏林、担任中央党校书记的威廉·皮克[68]，斯图加特的弗里德里希·维斯特麦耶尔，哈勒的威廉·科嫩[69]，这三个人都是党务工作者、全职干部，接受过机关专业工作人员的训练。左派中还有战斗性工人、工会活动家和党员，在一战爆发之前，他们在越来越频繁、越来越普遍的“野猫罢工”[70]中让工会领袖们吃了不少苦头[71]。这些人有来自波鸿（Bochum）的矿工海因里希·托伊贝尔[72]，开姆尼茨建筑工人的领袖弗里茨·赫克特[73]，还有斯图加特的技师罗伯特·迪斯曼[74]、鲁尔区哈根城（Hagen）的技师约瑟夫·恩斯特[75]、雷姆沙伊德（Remscheid）的奥托·布拉斯[76]，以及柏林的车工里夏德·米勒[77]。

    这些左翼激进派活动家在一战爆发前拥有很强大的阵地。在一些工业中心，他们在当地的党员群众和党组织机关中获得了多数人的支持。他们享有巨大的威望；通过他们的出版物，他们在党内和工人阶级中赢得了许多支持者。一九一四年，当局对卢森堡采取法律手段之后，卢森堡在全国进行巡回演讲，取得巨大成功，从中可以看出他们的威望之高[78]。尽管遭到党内官僚阶层和国家政权的两面夹击，他们还是对党内外的社会主义青年团体产生了巨大的影响。

    卡尔·李卜克内西对这种环境的形成起了很重要的作用，在这种环境中，许多青年活动家受到了他的鼓励，培养起了反军国主义情绪，这些青年活动家通常都在柏林党校上过卢森堡的课，这些人有：维利·明岑贝格[79]（当时流亡瑞士）、瓦尔特·施特克尔[80]、埃德温·亨勒[81]、雅可布·瓦尔赫尔[82]、威廉·科嫩、保尔·弗勒利希和格奥尔格·舒曼[83]，还有许多人的名字没在这里列出来。

    在一九一四年，尽管这些活动家还没有形成一个集团，但他们在号召举行群众罢工、抨击帝国主义和军备竞赛、批判考茨基提出的关于裁军的和平主义口号的宣传中靠拢得更紧密了。在不断增多的经济性罢工、反战集会和工人反战游行、以及保卫卢森堡的活动中，他们都发挥了关键作用。但是使这些人作为社会主义活动家去斗争的共同基础，是他们的坚定信念，他们深信：社会主义革命是唯一能解决帝国主义和战争问题的方法，群众的自发行动是政治活动中唯一具有决定性的力量。不过正如卢森堡所写的，社会主义革命要通过一个“真正民主的政党”来进行，而她认为社民党正是这样的一个“真正民主的政党”[84]。

    多年来，德国左翼激进派都跟他们自己的党的专制组织冲突不断，他们得出结论，认为集中制是阻碍群众的激进化、阻碍革命行动发展的最大障碍。他们对集中制的看法同列宁相反。他们注意到修正主义是从党的队伍中间、特别是从党的领导层中出现的。他们知道工会官僚和官僚们的保守观点正在党的领导机关中获得越来越大的影响。但是他们也注意到了帝国主义时期的革命性质，并不倦地批判领袖们的机会主义和专断手段。他们跟卢森堡一样，认为对于组织来说，并没有什么万灵秘方：

    我们无法预先保护自己免于机会主义偏向的任何可能性，这种危险只能靠运动本身来加以克服——当然在马克思主义理论的帮助之下——但只是在有关危险已经在实践中具体成形以后[85]。

    这种关于行动的基本概念，这种把党视同于群众运动的观点，以及他们对组织的深深的忠诚（尽管组织上出现了官僚这个肿瘤，他们仍把组织视为革命的社会民主主义工人运动的具体表现），这使得他们不愿建立一个派别组织。他们不愿在德国社会民主党或国际社会民主主义运动中成立一个革命的流派，哪怕是一个非正式的、松散的流派；如果他们这么做了的话，可能就会促使他们同布尔什维克合作。因此他们甚至还有更多的理由来反对党或第二国际内的任何分裂。

    直到那时为止，都还没有人正视过〔建立一个左翼派别〕这个问题，就连把它当成是一个可行的假设的人都没有。这个问题，是由兰道尔[86]之类的无政府主义活动家和弗兰茨·费姆费尔特[87]之类的记者（仅仅是试验性地）提出来的，这两人都不属于工人运动[88]。但是，首先是一战的爆发，然后是第二国际各国支部的领导人对“保卫祖国”的支持，把这个问题提上了日程。考茨基在他于一九一三年十月八日写给自己的长年合作者维克托·阿德勒[89]的信中写的这番话，并没有错：“这里现在有某种不安的情绪，有种对新道路的犹豫的探求，从中一定会产生出什么东西……就连罗莎的支持者也无法回答这个问题：应该怎么办[90]。”

[1] 《1913年德国社会民主党代表大会议事录》（Protokoll über die Verhandlungen des Parteitages der Sozialdemokratischen Partei Deutschlands, 1913），第287页。

[2] 同上，第246—247页。

[3] 肖尔斯克，《1905年—1917年的德国社会民主党》，第182页。

[4] 弗兰茨·艾尔德曼·梅林（Franz Erdmann Mehring，1846年2月27日——1919年1月28日），出身资产阶级家庭。作家，曾是自由派新闻工作者，在反社会党人法时期加入社民党。写过许多历史著作和文学批评。长期担任《莱比锡人民报》主编，并长期为《新时代》写社论。思想上与卢森堡有共鸣，当卢森堡与考茨基决裂后成为卢森堡的伙伴。1914年成为国际主义小组的成员，后来参加斯巴达克斯同盟，在1917年同情布尔什维克。由于健康状况不好，没有参加德共（斯）的成立，但他是德共（斯）党员。李卜克内西和卢森堡被暗杀，给他造成了很大打击，几周后也病逝了。

[5] 肖尔斯克，《1905年—1917年的德国社会民主党》，第253页。

[6] 卡尔·伯恩哈多维奇·拉狄克（Карл Бернгардович Радек），真名卡洛尔·索贝尔松（Karol Sobelsohn，1885年10月31日——1939年5月19日），1903年起参加加里西亚、波兰和德国的社会民主主义运动。参加过1905年革命，并因此被捕和关押过一年。后来在波兰、德国社会民主党的报纸编辑部中工作。1912年被波兰党开除，1913年被德国党开除。一战中持国际主义立场，1917年加入布尔什维克。十月革命后，曾在外交人民委员部工作。1919年后担任过共产国际执行委员会书记。1919年当选为党中央委员至1923年。是托洛茨基反对派的重要成员，1927年因此被开除出党。1929年恢复党籍。1936年再次被开除出党。1937年以“间谍罪”被判刑。1939年遇害。1988年恢复名誉。——中译者注

[7] 肖尔斯克，《1905年—1917年的德国社会民主党》，第253页及其后。

[8] 格奥尔格·雷德布尔（Georg Ledebour，1850年3月7日——1947年3月31日），曾当过教师、演员和新闻工作者。他当过潘科夫（Pankow）的议员，一战前是激进派，一战中属中派，对布尔什维克和斯巴达克斯派不友好。1917年参加独立党，1918年领导柏林的独立党组织，并领导着革命工长组织。1919年1月担任革命委员会联合主席，有人控告他的叛卖，共产党指责他的盲动主义。1920年，由于在加入共产国际问题上发生分歧，与独立党左派决裂。1933年流亡到瑞士，1947年于瑞士逝世。

[9] 肖尔斯克，《1905年—1917年的德国社会民主党》，第217—219页。

[10] 约翰·弗里德里希·维斯特麦耶尔（Johann Friedrich Westmeyer，1873年1月14日——1917年11月14日），工人，斯图加特党组织的书记，符腾堡激进派的领袖，卢森堡与克拉拉·蔡特金（Clara Zetkin）的私人朋友。1914年开始组织反战活动，被逮捕并被征召入伍，后来死于军医院。

[11] 阿图尔·克里斯平（Arthur Crispien，1875年11月4日——1946年11月29日），社会民主党人，当过油漆工、装修工，后来当了记者。“国际派”成立时即参加了这个集团；1915年被捕并被征召入伍。中派反对派成立时即参加该派，1917年参与创立独立党，并成为党内右派的领袖。1918年11月至12月任人民全权代表，1918年11月——1919年1月10日任符腾堡邦副总理兼内务部长。1919年——1922年任独立党主席，1922年率独立党右派返回社民党，1922—1933年任社民党主席。1920—1933年当选为国会议员。1933年纳粹篡权后流亡瑞士，最后在瑞士逝世。——中译者注

[12] 威廉·凯尔（Wilhelm Keil），《一个社会民主党人的经历》（Erlebnisse eines Sozialdemokraten），第1卷，斯图加特，1947—1948年，第262页。

[13] 尤里安·巴尔塔扎·约瑟夫·马尔赫列夫斯基（Julian Baltazar Józef Marchlewski，1866年5月17日——1925年3月22日），出生于波兰，当过染料工人。1888年成为地下活动家，同卢森堡一起创建了波兰社会民主党，1893年移居德国，继续同卢森堡合作。他参加了斯巴达克斯派，1916年至1918年间被监禁，后来作为俄国公民被释放给苏俄政府，成为苏俄政府的客人。1919年2月返回德国，后来又逃回俄国，然后去了波兰，在那里成为了共产党领袖。1921年拒绝了担任德共领导的邀请。后来定居于莫斯科，担任国际工人救援总会的领导。

[14] 这份通讯的第一期出版于1913年12月27日，它谦虚地自称为“新闻通讯”周报（约翰·彼得·耐特尔〔John Peter Nettl〕，《罗莎·卢森堡》〔Rosa Luxemburg〕，删节版，伦敦，1969年，第313—315页）。

[15] 卡尔·W·麦耶尔（Karl W. Meyer），《卡尔·李卜克内西：没有国家的人》（Karl Liebknecht: Man Without a Country），华盛顿，1957年。

[16] 卡·李卜克内西，《军国主义与反军国主义》（Militarism and Anti- Militarism），剑桥，马萨诸塞州，1972年。
    卡尔·李卜克内西，《军国主义与反军国主义》，易廷镇译，三联书店，1962年。
    全文可在此阅读：https://www.marxists.org/chinese/liebknecht-k/1907/index.htm ——中译者注

[17] 卡尔·李卜克内西于1907年2月发表《军国主义与反军国主义》后，立即遭到了统治阶级的迫害：同年4月23日，莱比锡法院下令没收该书；同年10月9日—12日，卡尔·李卜克内西以“叛国罪”在莱比锡法院受审，并被判处一年半徒刑，直到1909年6月1日才出狱。——中译者注

[18] 列·达·托洛茨基，《我的生平》，国际文化出版公司，1996年，第187页。

[19] 同上。

[20] 托马斯·霍勒（Thomas Höhle），《弗兰茨·梅林走向马克思主义的道路，1869年—1891年》（Franz Mehring. Sein Weg zum Marxismus 1869-1891），1958年；约瑟夫·施莱夫施泰因（Joseph Schleifstein），《弗兰茨·梅林的马克思主义著作1891—1919》（Franz Mehring. Sein marxistisches Schaffen 1891-1919），东柏林，1959年。

[21] 这种例会于每周五在“莱茵金梦”（Rheingold）饭店举行（列·达·托洛茨基，《我的生平》，国际文化出版公司，1996年，第184页）。

[22] 他不承认第二国际中有真正的革命者，认为只有俄国人才是真正的革命者（同上）。

[23] 思想流派（tendency）与派别组织（faction）都是政党内的派别，这两种派别的区别在于：思想流派是由具有某种共同思想、或在某些问题上具有相同看法的人组成的，它的成员并不那么固定，结构也比较松散，没有自己独特的纪律；而派别组织则具有比较紧密的结构，成员比较固定，一定程度上还有自己独特的纪律。——中译者注

[24] 克拉拉·约瑟芬娜·蔡特金（Clara Josephine Zetkin，1857年7月5日——1933年6月20日），娘家姓艾斯纳（Eißner），出身于教师家庭，在丈夫奥西普·蔡特金（Ossip Zetkin）的影响下倾向马克思主义。1880年至1890年之间流亡西欧，参加了《社会民主党人》的编辑工作，在1889年第二国际成立大会上做了有关妇女工作的报告，任第二国际妇女书记处书记，创办了《平等报》（Gleichheit），并任主编。她是国际社会主义运动和德国左派最著名的人物之一。从1914年8月起是国际主义者核心成员，在伯尔尼代表大会之后立刻被捕，1916年被免去《平等报》编辑职务。1917年参加独立党和斯巴达克斯同盟，宣称同布尔什维克站在一起。她没有出席德共（斯）成立大会，但在几个月后参加了德共（斯）。1920年起当选为国会议员和德共中央局委员，1921年支持列维，1924年支持布兰德勒。德共出于保持威望的考虑，将她留在党内，尽管她明显对此不同意。她在莫斯科度过了生命中的最后几年；同情布哈林的右翼反对派。1932年8月在国会发表公开演说，激烈抨击纳粹主义。1933年逝世于莫斯科。

[25] 路易斯·多耐曼（Luise Dornemann），《克拉拉·蔡特金传》（Klara Zetkin. Eine Lebensbild），东柏林，1959年。

[26] 安东尼·潘涅库克（Antonie Pannekoek，1873年1月2日——1960年4月28日），出生于荷兰，在天文学上有很高造诣，1902年参加荷兰社会民主党，从1905年开始组织了荷兰社民党内的左翼，并领导“论坛”（Tribune）集团；1909年被开除后，成立了左派社民党。1905年后定居德国，在布莱梅住了很多年，在那里培养了很多活动家。一战前曾同考茨基进行过论战。1914年返回荷兰，参加了齐美尔瓦尔德左派，1918年创立了荷兰共产党，支持德国的际共团，随后成为德国极左派的理论家。1920年对共工党的纲领产生了很大影响，并成为共工党的理论家。在共工党的一系列危机之后，继续从事科学活动，出版了许多权威著作；并继续在荷兰和其他地方宣传委员会共产主义。

[27] 塞尔日·布里西亚涅（Serge Bricianer）编纂，《潘涅库克与工人代表会》（Pannekoek et les conseils ouvriers），巴黎，1969年，第45—46页。

[28] 安·潘涅库克，《工人运动中的策略分歧》（Die taktischen Differenzen in der Arbeiterbewegung），汉堡，1909年；节选收录于：塞·布里西亚涅，《潘涅库克与工人代表会》，第52—98页。

[29] 安·潘涅库克，《群众行动与革命》（Massenaktion und Revolution），《新时代》，第30卷，第2期，第541—550页、第585—593页、第609—619页；节选收录于：塞·布里西亚涅，《潘涅库克与工人代表会》，第106—112页。

[30] 塞·布里西亚涅，《潘涅库克与工人代表会》，第42—43页。

[31] 第二国际的荷兰支部是社会民主工党（Sociaal Democratische Arbeiders Partij），在十九世纪末二十世纪初，修正主义逐渐控制了党的领导层。1907年，马克思主义者戴维·怀恩科普（David Wijnkoop）创立《论坛报》（De Tribune），在他身边逐渐形成了一个马克思主义者集团，这个集团就叫“论坛”集团。1909年社会民主工党开除了“论坛”集团，“论坛”集团随即成立了社会民主党（Sociaal Democratische Partij）。1919年，社会民主党加入共产国际，改名为荷兰共产党（Communistische Partij Nederland）。——中译者注

[32] 赫尔曼·戈尔特（Herman Gorter，1864年11月26日——1927年9月15日），荷兰人，出身于牧师家庭。曾学习过古典文学，当过中学教师，写过有关古希腊悲剧作家埃斯库罗斯（Aeschylus）的论文。1896年参加荷兰社会民主工党，反对修正主义，支持“群众罢工”，1907年参加《论坛》的编辑工作。1909年被开除，共同创立了左派的社会民主党。1914年反对一战，参加了齐美尔瓦尔德左派，1918年参与创建荷兰共产党。1918年年底前往德国，1919年至1920年间成为德共（斯）极左派的理论领袖。后来当选为共产国际阿姆斯特丹局成员，先后同书记处和共产国际执委会发生冲突。1920年4月参与创立共工党，撰文回击列宁的《共产主义运动中的“左派”幼稚病》。1920年11月在莫斯科同共产国际协商共工党的“同情党”地位。1921年4月批评统一共产党的三月行动。1922年共工党分裂之后，领导共工党埃森派。在比利时旅行期间逝世。死后他的文学作品和诗集得以出版。

[33] 亨丽爱塔·戈维尔丁·安娜·罗兰·霍尔斯特—范·德·沙尔克（Henriette Goverdine Anna Roland Holst-van der Schalk，1869年12月24日——1952年11月21日），荷兰女作家，社会主义者，著有《森林中的妇女》（1912）和《两个世界之间》（1923）等诗集；曾参加过“论坛”集团，但在“论坛”集团同荷兰社会民主工党的机会主义领导层的斗争中采取了调和立场。——中译者注

[34] 详见H·舒勒（H. Schurer），《安东·潘涅库克与列宁主义的起源》（Anton Pannekoek and the Origins of Leninism），《斯拉夫与东欧评论》（The Slavonic and East European Review），第41卷（第97期），1963年6月，第327—344页。

[35] 亚历山大·帕尔乌斯（Александр Парвус），本名伊斯瑞尔·拉扎列维奇·赫尔凡德（Израиль Лазаревич Гельфанд，1867年9月8日——1924年12月12日），出身于白俄罗斯一个犹太家庭，在敖德萨长大，少年时即参加立陶宛、波兰和俄罗斯犹太工人总联盟（即“崩得”）的活动。十九岁时赴瑞士求学，其间逐步转为为马克思主义者。后移居德国，参加德国社会民主党，并成为罗莎·卢森堡的朋友。1900年初次同列宁见面。1905年参加俄国革命，失败后被判流放三年，后逃回德国。一战结束后脱离政治活动。他对托洛茨基的“不断革命论”产生了很大影响。——中译者注

[36] Z·A·B·蔡曼（Z. A. B. Zeman）与W·B·沙尔劳（W. B. Scharlau），《革命商人：亚历山大·赫尔凡德（帕尔乌斯）的一生，1867—1924》（The Merchant of Revolution： The Life of Alexander I. Helphand〔Parvus〕1867-1924），伦敦，1965年。

[37] 霍斯特·舒马赫（Horst Schumacher），《他们叫他卡尔斯基》（Sie nannten ihn Karski），东柏林，1964年。

[38] 致汉斯·布洛克（Hans Block）的信，1913年12月16日，见E·麦耶尔（E. Meyer），《与战前的中派决裂》（Zur Loslösung vom Zentrum in der Vorkriegszeit），《国际》（Die Internationale），第5期，1927年，第153—158页。

[39] 罗莎·卢森堡的主要传记有：保尔·弗勒利希（Paul Frölich）的《罗莎·卢森堡》（Rosa Luxemburg），伦敦，1940年；约翰·彼得·耐特尔（Peter Nettl）的《罗莎·卢森堡》，两卷本，伦敦，1966年（删节版，1969年）；还有一本是德国统一社会党领袖之一弗雷德·奥尔斯纳（Fred Oelssner）的《罗莎·卢森堡，简要评传》（Rosa Luxemburg. Eine Kritische biographische Skizze），柏林，1952年。

[40] 列奥·约吉希斯（Leo Jogiches，1867年7月17日——1919年3月10日），党内化名列昂·蒂什卡（Leon Tyszka），也曾用过格罗索夫斯基（Grosovsky）、约翰内斯·克拉夫特（Johannes Kraft）、奥托·恩格尔曼（Otto Engelmann）、克伦巴格尔（Krumbagel）等化名，出身于立陶宛一个富有的犹太家庭，少年时就参加了地下革命运动，1888年第一次被捕。1890年在瑞士遇见了罗莎·卢森堡，在1906年之前两人一直是相互的伴侣，而约吉希斯直到卢森堡牺牲之前一直是她的战友。他同卢森堡一起创建了波兰社会民主党，从1897年起，约吉希斯在流亡地德国领导波兰社会民主党。1905年返回波兰，在革命中发挥了重大作用，革命失败后被判处六年苦役，后逃回德国。在一战爆发前，因在关于俄国党的几个问题上同列宁产生分歧，跟列宁在政治上决裂；后来又在关于波兰党的问题上同拉狄克发生严重冲突。一战爆发后持国际主义立场，参加了《斯巴达克斯通信》的编辑工作，参加组织斯巴达克斯同盟，并支持打入独立党。1918年3月被捕，革命爆发后获释，成为中央局领导人。在德共（斯）成立大会上入选中央局。1919年1月反对李卜克内西的政策，1919年3月被反动军队杀害。

[41] 卢森堡，《社会改良还是革命？》，前引书。
    全文可在此阅读：https://www.marxists.org/chinese/rosa-luxemburg/1898/index.htm ——中译者注

[42] 罗·卢森堡，《群众罢工、党和工会》（Massenstreik， Partei und Gewekschaften），汉堡，1906年。
    罗莎·卢森堡，《群众罢工、党和工会》，《卢森堡文选（下卷）》，人民出版社，1990年11月，第33—111页。
    全文可在此阅读：https://www.marxists.org/chinese/rosa-luxemburg/marxist.org-chinese-rosa-1906.htm ——中译者注

[43] 耐特尔，《罗莎·卢森堡》，第481页。

[44] 同上，第482—484页。

[45] 同上，第390—396页。

[46] 弗·伊·列宁，《政论家札记》，《列宁全集》中文第二版，第42卷，第454页。
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/42/133.htm ——中译者注

[47] 请参阅：弗·伊·列宁，《斯图加特国际社会党代表大会》，《列宁全集》中文第二版，第16卷，第64—75页、第79—85页。——中译者注

[48] 卢森堡，《列宁主义还是马克思主义》，高铦译，《马恩列斯研究资料汇编》，书目文献出版社，1985年，第550—551页。

[49] 同上，第552页。

[50] 同上，第558页。

[51] 这种观点详见列宁在1907年为自己的一个文集写的序言中提到《怎么办》的那部分（弗·伊·列宁，《〈十二年来〉文集序言》，《列宁全集》中文第二版，第16卷，第92—100页）。
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/16/010.htm ——中译者注

[52] 该信出自：亨·罗兰—霍尔斯特·范·德·沙尔克，《罗莎·卢森堡的生平与著作》（Rosa Luxemburg. Ihr Leben und Wirken），第221页。
    社会民主工党是荷兰的社会党，1909年，罗兰—霍尔斯特、潘涅库克和戈尔特脱离了社会民主工党。——英译者注

[53] 耐特尔，《罗莎·卢森堡》，第1卷，第433页。

[54] 这是由耐特尔所总结出来的观点，见《罗莎·卢森堡》，第2卷，第532—534页。

[55] 同上，第592—595页。

[56] H·舒勒，《拉狄克与德国革命》（Radek and the German Revolution），《概览》（Survey），第53期，1964年10月。

[57] 加利西亚（Galicia）是东欧一地区名，现属波兰。1795年，波兰第三次被瓜分时，西加利西亚被奥地利占据，1867年东部亦被占据。第一次世界大战后，奥匈帝国瓦解，加利西亚被归还给波兰。——中译者注

[58] “拉狄克”和波兰语中的“盗窃”发音相近，拉狄克是用这个笔名来抗议对他的污蔑。——中译者注

[59] 卡·拉狄克，《我们的反帝斗争》（Unser Kampf gegen den Imperialismus），收录于《在德国革命的行列中》（In den Reihen der deutschen Revolution），第156—176页。

[60] 奥古斯特·塔尔海默（August Thalheimer，1884年3月18日——1948年9月19日），出身于犹太商人家庭。1904年参加德国社民党，1909年担任哥平根的《自由人民报》（Freien Volkszeitung）主编，同拉狄克、卢森堡、梅林和维斯特麦耶尔交好。一战爆发后加入国际派，积极参加斯巴达克斯派的活动，1916年被征召入伍，1918年因伤退役，十一月革命期间在斯图加特发挥了重大作用，并曾在符腾堡邦政府内短暂任职。1919年至1920年间同极左派斗争，但在1921年为进攻理论辩护。1918年起入选中央局。1923年成为德共理论家，对革命的时机表示怀疑。他和布兰德勒对1923年起义的失败承担了责任。1924年至1928年间居住在莫斯科，在中山大学任教。1929年1月被开除出党，随后参与创建德共（反对派）。纳粹篡权后流亡法国，1939年被法国当局扣押，1941年逃往古巴，因为得不到返回德国和法国的许可，1948年在哈瓦那逝世。——中译者注

[61] 在1908年12月5日至13日举行的波兰王国和立陶宛社会民主党第六次代表大会上，华沙区党组织批评了党总执行委员会的政策，波兰党从此产生了裂缝。党内分歧越来越大，到了1911年，以华沙党委为首，波兰党的几个党组织开始向以蒂什卡（即列奥·约吉希斯）为首的总执行委员会造反，总执行委员会则于1912年3月1日宣布解散华沙党委，波兰党自此在事实上分裂。在这一事件中，拉狄克站在以华沙党委为首的反对派一边，反对总执行委员会。请参阅《波兰社会民主党的分裂》，列宁全集中文第二版，第22卷，第309—314页。——中译者注

[62] 这是波兰党在此事中开除拉狄克的具体理由，请参阅耐特尔，《罗莎·卢森堡》，第2卷，第574—577页。

[63] 肖尔斯克，《1905年—1917年的德国社会民主党》，第255—256页；路·费舍，《斯大林和德国共产主义运动》，第235—237页；H·舒勒，《拉狄克与德国革命》。关于拉狄克的自我辩护，请参阅：《我的反击》（Meine Abrechnung），布莱梅，1913年；鲁道夫·弗兰茨（Rudolf Franz）在《1913年的拉狄克事件》（Der Fall Radek von 1913 ）(《论坛》〔Das Forum〕，第4卷，第5期，1920年2月，第389—393页）里充分阐述了拉狄克的理由。

[64] 保尔·伦施（Paul Lensch，1873年3月31日——1926年11月18日），德国社会民主党人，1902年担任《莱比锡人民报》编辑，1907年—1913年任《莱比锡人民报》主编，1912年当选为国会议员。1914年8月投票赞成战争拨款。1919年任柏林大学教授。1922年退出社民党，倒向反动阵营。——中译者注

[65] 保尔·弗勒利希（Paul Frölich，1884年8月7日——1953年3月16日），又名保尔·维尔纳（Paul Werner），出身于工人家庭，是家中的第11个孩子，曾当过商行的办公室职员。1902年参加德国社民党，1908年起在阿尔托纳当记者，1910年至1914年在《汉堡回声报》（Hamburger Echo）工作，与布莱梅的激进派活动家克尼夫、拉狄克和潘涅库克合作过。1914年至1916年在《布莱梅市民报》工作，一战期间应征入伍，当过士官，1916年退役，1916年至1918年与约翰·克尼夫合编《工人政治》，1916年以布莱梅左派的代表身份参加了昆塔尔会议，曾是齐美尔瓦尔德左派成员，接近列宁；1916年年底重新被征召入伍，1918年夏季因从事反军国主义活动被捕，被关押在精神病院，十一月革命后被解放。成为德国国际共产主义者集团的领袖，1918年年底参与创立德共，在德共成立大会上代表极左派发言，入选中央局。后参加巴伐利亚革命，短暂转入地下。后重新入选中央局，1920年批判列维的消极，1921年成为“进攻理论”的支持者。1921年至1922年任中央局书记。1923年支持布兰德勒。1921年至1924年、1928年当选为国会议员，1921年代表德共出席共产国际三大，1928年12月被德共开除，后参加德共（反对派），1932年加入社工党。纳粹上台后被捕，1933年12月获释，先后流亡捷克斯洛伐克、比利时、法国、美国，1950年返回西德并参加了社民党。——中译者注

[66] 海因里希·施特勒贝尔（Heinrich Ströbel，1869年6月7日——1944年1月11日），1889年加入德国社会民主党，曾为多家党报撰写文章。1908年起当选为普鲁士邦议会议员，1910—1916年间任《前进报》编委。一战初期反对社会沙文主义和帝国主义战争，属于国际派，1917年加入独立党，曾与其他编辑一起企图将《前进报》置于独立党的控制之下。1918年11月14日至1919年1月4日任普鲁士邦总理。独立党分裂后，回到社民党内。1931年参加社工党，但1932年初又返回社民党。1933年流亡瑞士，1944年逝世。——中译者注

[67] 恩斯特·麦耶尔（Ernst Meyer，1887年7月10日——1930年2月2日），出身于火车司机家庭，曾与社会主义者论战，后来于1908年参加社民党。1913年初开始在《前进报》当记者，负责文艺部门。他是卢森堡的朋友，1914年8月反对战争。因患有结核病，未被征召入伍，一战期间是坚定的斯巴达克斯派，曾多次被捕。1918年德共（斯）成立时即当选为中央局委员。他和列维是党的主要领导，曾任《红旗报》主编，1921年任政治局书记，后任党主席。他很敌视左派，但出于机会主义立场批评共产国际执委会，1922年8月让位于回国的布兰德勒。1923年未入选中央局。1923年在准备起义时任南方局书记。1924年成为中派领袖，然后又成为了“调和派”领袖。1929年公开反对共产国际的极左路线，1930年初逝世。

[68] 弗里德里希·威廉·莱因霍尔德·皮克（Friedrich Wilhelm Reinhold Pieck，1876年1月3日——1960年9月7日），出身于木工家庭，1894年参加工会运动，1895年参加德国社民党，1906年以前一直在布莱梅当木工，1906年至1910年在当地党组织工作。1910年起在柏林负责党的教育工作。他虽然同艾伯特一起工作，但支持社民党左翼。1914年成为国际派成员，1915年5月被捕，1915年10月被征召入伍，1917年8月因抗命被判处十八个月监禁。1918年1月逃到荷兰。1918年11月返回德国，被李卜克内西介绍加入革命工长组织。先后当选为斯巴达克斯同盟和德共（斯）的中央局委员，1919年1月成为李卜克内西的亲密助手，同李卜克内西一起被捕，后获释，1919年7月再次被捕，同年9月获释。1921年根据中央局的命令尽力在鲁尔进行妥协。后属德共右派，支持布兰德勒，1924年支持中派，领导国际工人救济总会的工作，1926年领导柏林地区的工作。1929年做了自我批评，并向斯大林屈服，1928年起成为共产国际执委会委员，1931年起任共产国际书记、主席团委员，长期担任共产国际的巴尔干事务书记。1933年至1938年流亡巴黎。1938年回到莫斯科，二战中在自由德国委员会工作。1945年回德国，任德共主席。1946年起任统一社会党主席，从1949年至逝世任德意志民主共和国总统。

[69] 威廉·科嫩（Wilhelm Koenen，1886年4月7日——1963年10月19日），生于汉堡一个木工家庭，1903年参加社民党，1907年起任全职干部。1910—1911年在党校学习，1911—1919年任哈勒的《人民报》（Volksblatt）编辑。1917年参加独立党。十一月革命后，任哈勒—梅泽堡（Merseburg）工人士兵苏维埃委员，1919年领导了德国中部的罢工。1920—1932年当选为国会议员，1920年随独立党左派参加统一共产党。曾为三月行动辩护，后来又支持莫斯科妥协。后来参加了中派，1929年屈服。纳粹篡权后转入地下，辗转流亡捷克斯洛伐克、法国、英国。1945年返回德国，1946年当选为统一社会党中央委员会委员，1946—1948年任统一社会党萨克森州委主席。1949—1963年当选为人民议会议员，1953年受批判，1959年任柏林工人运动研究委员会（Kommission zur Erforschung der Berliner Arbeiterbewegung）主席。——中译者注

[70] 野猫罢工（wildcat strike）是指没有得到工会正式领导的自发罢工。——中译者注

[71] 耐特尔，《罗莎·卢森堡》，第2卷，第478页。

[72] 海因里希·托伊贝尔（Heinrich Teuber，1872年2月23日——1927年9月1日），当过矿工，1900年参加社民党。1910年起任工会主席，工会内左翼反对派的领袖。1917年参加独立党，1920—1924年当选为国会议员，1920年随独立党左派参加统一共产党，1921年三月行动后随列维派退党，参加了共产社，又随共产社先后返回独立党和社民党。1927年9月1日自杀身亡。——中译者注

[73] 弗里德里希·卡尔·赫克特（Friedrich Carl Heckert，1884年3月28日——1936年4月7日），出身于工人家庭，当过建筑工人。1902年参加社民党。1904年起四处游历打工，1908—1911年先后在柏林、布莱梅和瑞士定居，在瑞士通过妻子的关系联系上了布尔什维克。1912年当选为开姆尼茨建筑工会主席，并认识了布兰德勒。1916年在开姆尼茨建立起了强大的斯巴达克斯派组织，1917年加入独立党，领导当地的党组织。1918年10月被捕，十一月革命后获释，当选为开姆尼茨工人士兵苏维埃主席，参加了同年年底的第一次苏维埃代表大会。德共（斯）成立时即入党，把开姆尼茨的独立党组织并入了德共（斯）。1919年在德共（斯）二大上当选为中央局候补委员，1921年当选中央局委员，1922年担任中央局工会工作部副部长。在1923年秘密准备起义的工作中发挥了重大作用。1923年10月在蔡格纳（Zeigner）的萨克森邦政府中任经济部长。1924年从右派转投中派，1924—1933年当选为国会议员。1924年10月被捕，1925年7月获释。1927年入选政治局，领导工会工作部的工作，1928年当选为共产国际执委会主席团委员与红色工会国际的代表。1931年被冲锋队打成重伤。1932年返回莫斯科，重新担任德共驻共产国际执委会代表。1936年4月7日逝世于莫斯科，葬于克里姆林宫宫墙下。——中译者注

[74] 罗伯特·迪斯曼（Robert Dissmann，1878年8月8日——1926年10月30日），车工，22岁时担任巴门—艾尔贝菲尔德（Barmen-Elberfeld）五金工会领导。1905年担任美因河畔法兰克福（Frankfurt-am-Main）五金工会书记，1908年担任社民党哈瑙（Hanau）党组织书记。1914年参加反对派，独立党成立时即入党。1919年10月担任五金工会主席，成为工会内左翼反对派领袖，后来因坚持工会的独立性、在哈勒代表大会之前和哈勒代表大会上反对独立党参加共产国际，因而同独立党左派决裂。独立党左派同德共合并后，继续留在剩余的独立党内，1922年同列维合作，反对独立党同社民党合并。1923年同列维在社民党内组织左翼反对派。因心脏病去世。

[75] 约瑟夫·恩斯特（Josef Ernst，1882年3月30日——1959年8月19日），曾当过水手，后来在五金业工作。1909年至1914年在哈根的五金工会中工作，1911年至1914年任当地工会主席，1917年参加独立党，十一月革命期间曾任第八集团军士兵苏维埃主席，参加过第一次苏维埃代表大会，卡普暴动期间曾领导鲁尔工人武装反抗反动军队。1920年至1924年当选国会议员。1931年参加社工党。纳粹上台后流亡国外，二战后参加自由民主党（Freie Demokratische Partei），1948年至1952年任诺德奈（Norderney）市长。——中译者注

[76] 奥托·布拉斯（Otto Brass，1874年12月21日——1950年11月13日），锉销工，1897年参加社民党。后来当过保险公司出纳员、报社行政人员。领导过鲁尔地区的激进派，参与创建独立党。1918年任雷姆沙伊德工人士兵苏维埃主席，同年12月在柏林参加第一次苏维埃代表大会。在魏玛代表独立党当选国民议会议员。1919年在鲁尔组织罢工。1920—1924年当选为国会议员。1920年反击卡普暴动，因此被指控叛国。在独立党内属左派，在哈勒代表大会任联合主席之一。独立党左派和德共合并后入选统一共产党中央局，1921年2月和列维、多伊米希（Däumig）一同辞职，三月行动之后作为少数派代表参加了莫斯科的谈判，在列维被开除后几个月里公开支持列维，并与弗里斯兰德（Friesland）和马尔赞共同组织新右翼反对派。1922年1月被开除出党后参加共产社，同年与列维回到独立党，随后回到社民党。此后直到1933年未发挥重大作用，纳粹上台后遭到监视。1945年以从事地下活动的罪名遭到逮捕，后被红军解救。然后参加了苏占区的社民党组织的领导层，在呼吁重建自由工会和争取社民党与共产党合并的号召书上签名。参加创立统一社会党。——中译者注

[77] 里夏德·路易斯·米勒（Richard Louis Müller，1880年12月9日——1943年5月11日），出身工人家庭，当过车工。负责领导柏林五金工会的车工部门。1914年领导了反对战争的反对派，组织了革命工长网络。在1916年6月、1917年4月和1918年1月组织了三次群众罢工。后被征召入伍。1918年11月任大柏林工人士兵苏维埃执行委员会主席，反对召开国民议会。反对革命工长组织与德共（斯）合并，反对一月起义。1919年3月在柏林领导罢工。后领导工会和独立党内的左翼反对派。1920年参加统一共产党，1921年支持列维，1924年被德共开除出党，1929年退出政治活动，转而经营房地产。——中译者注

[78] 请参阅：《罗莎·卢森堡反对德国军国主义》（Rosa Luxemburg gegen den deutschen Militarismus），东柏林，1960年。

[79] 维利·明岑贝格（Willi Münzenberg，1889年8月14日——1940年6月？日），出身于旅馆老板家庭，12岁起在全国巡回打工。1906年参加社会主义青年组织，1910年起流亡瑞士，在那里领导社会主义青年组织。在瑞士同布尔什维克合作，并重组了社会主义青年国际的领导层。曾多次被捕，1918年被驱逐出瑞士。1918年11月起在斯图加特参加了独立党和斯巴达克斯同盟，1918年12月在柏林组织了社会主义青年（左派）全国会议。当选第一次苏维埃代表大会代表。德共（斯）成立时即入党，1919年被监禁五个月，在海德尔堡（Heidelberg）代表大会上组织了介于列维和左派之间的“缓冲集团”。1921年起任青年共产国际书记，数次同共产国际执委会发生争执。1921年负责组织国际工人救济会。为帮助共产国际，组织了商业网络“明岑贝格托拉斯”。1933年后流亡法国，当接到要他去俄国的命令时，拒绝前往，1938年被德共开除，1940年被法国当局扣押，法军溃败时获释，在圣马塞郎（Saint-Marcellin）附近被暗杀。

[80] 瓦尔特·施特克尔（Walther Stoecker，1891年4月9日——1939年3月10日），出身于工程师家庭，1908年参加社民党，活跃于青年运动，1912年起在科隆领导社会主义学生组织，1914年同明岑贝格建立联系。1915年被征召入伍。1917年参加独立党。十一月革命后1918年至1919年领导科隆的苏维埃。1918年12月—1919年6月任艾尔贝菲尔德的《人民论坛报》（Volkstribüne）编辑。1919年6月任独立党副书记，成为党内左翼的领袖。1920—1932年当选为国会议员。1920年随独立党左派加入统一共产党，入选统一共产党中央局，1921年列维辞职后任党主席，同年8月在德共七大上被免去领导职务。1923年1月在德共八大上入选中央局，同年担任北莱茵—威斯特伐利亚地委政治书记。积极参加了十月起义的准备工作。1924年加入中派。1924—1932年任共产党国会党团主席。在“国会纵火案”中被捕，曾在多个集中营被关押过，在布痕瓦尔德（Buchenwald）集中营里死于斑疹伤寒。——中译者注

[81] 埃德温·亨勒（Edwin Hoernle，1883年12月11日——1952年7月21日），出身于牧师家庭，学过神学。1909年与教会和家庭断绝关系，1910年参加社民党，1912—1914年任《士瓦本每日卫报》（Schwäbische Tagwacht）副主编。一战爆发后参加斯巴达克斯派，参加了《国际》的发行工作。1916年4月代表斯图加特社会主义青年参加了耶拿社会主义青年反对派秘密代表会议。1916年6月被捕，同年8月被送往前线作战。1917年参加独立党。十一月革命当选为斯图加特工人士兵苏维埃委员，并参与创立德共（斯）。1919年1月至6月被捕入狱。专门在儿童和青少年中开展工作。1923年入选德共中央局，担任共产国际执委会委员和共产国际主席团候补委员。1924年支持中派，但反对开除左派，1928—1933年在中央局竞选活动部工作。1933年流亡苏联，1943年参与创立自由德国委员会，1945年返回德国，至逝世前一直担任重要职务。——中译者注

[82] 雅可布·瓦尔赫尔（Jacob Walcher，1887年5月7日——1970年3月27日），出身于工人家庭，当过车工。1906年参加社民党。1910年至1911年间在党校学习。之后在斯图加特当记者。后成为左派组织者，1914年在斯图加特组织斯巴达克斯集团，1915年被捕，被征召入伍。在德共（斯）成立大会上任主席，把斯图加特的独立党组织争取了一半过去。1920年入选中央局，支持用总罢工来抵抗卡普暴动，并担任罢工领导，支持工人政府路线。1921年任中央局书记，负责工会工作，在1923年代表德国出席红色工会国际代表大会，把有关德国形势的消息告诉了托洛茨基。因参加右派而被降职，在1924年至1926年间住在莫斯科，1928年被开除出党，参加了德共（反对派），然后参加了社工党。1933年流亡国外，曾短暂接近托洛茨基，随后又与托洛茨基拉开距离，参加了伦敦局。1939年被法国当局扣押，1941年抵达美国，参加了民主德国委员会。1946年返回东德，被接纳加入统一社会党，1949年被免除一切职务。1956年平反并恢复职务。

[83] 格奥尔格·舒曼（Georg Schumann，1886年11月28日——1945年1月11日），出身于石匠家庭，当过工具工人。1905年参加社民党，领导社会主义青年组织。1912年至1913年在党校学习，后成为记者。一战中加入国际派，1915年被捕并被征召入伍。后被军事法庭判处12年苦役。十一月革命爆发后获释，在莱比锡领导斯巴达克斯同盟的工作，后来领导德共（斯）。他是德国中部最受欢迎的领袖，属右翼。1924年转入中派，同年5月当选国会议员，12月辞职。1925年至1926年间在莫斯科为红色工会国际工作，1926年至1927年在德国入狱。1929年成为调和派，后做了“自我批评”。1930—1933年再次当选国会议员。1933年纳粹篡权后被捕，1939年前一直被关押在萨克森豪森（Sachsenhausen）集中营。后被释放，返回工厂工作，很快就成为了一个重要的共产党抵抗组织的领导，这个组织宣称反对苏联的自由德国委员会，并赞成社会主义。1944年被捕，遭受了酷刑，1945年1月11日遇害。——中译者注

[84] 耐特尔，《罗莎·卢森堡》，第2卷，第479页。

[85] 卢森堡，《列宁主义还是马克思主义》，《马恩列斯研究资料汇编》，书目文献出版社，1985年，第557页。

[86] 古斯塔夫·兰道尔（Gustav Landauer，1870年4月7日——1919年5月2日），十九世纪末二十世纪初德国无政府主义运动的主要理论家。一战中坚持和平主义和无政府主义立场，1919年4月参加巴伐利亚苏维埃共和国政府，任公众教育和启蒙人民委员，后辞职。巴伐利亚苏维埃共和国被颠覆后被捕入狱，1919年5月2日在狱中遇害。——中译者注

[87] 弗兰茨·费姆费尔特（Franz Pfemfert，1879年11月20日——1954年5月26日），作家，《行动》（Die Aktion）周刊编辑，战前曾在左派立场上批判社民党，一战中成为表现主义文学的领军人物，1915年成立“反民族社会党”（Antinationale Sozialistenpartei）。德共（斯）成立时即入党，让《行动》为极左派工作，1920年4月参加共工党，为“工人联合会”辩护。1921年初被共工党开除，继续对工人政党进行左翼批评。1923年申请加入“第二斯巴达克斯同盟”，同托洛茨基建立了个人合作关系，在为国际左翼反对派辩护过程中同托洛茨基接近。1933年先后流亡布拉格、巴黎，1940年流亡伦敦。1941年定居于墨西哥，在那里当摄影师，后逝世于墨西哥。

[88] 作家弗兰茨·费姆费尔特从1911年起出版《行动》周刊，他支持卢森堡身边的左派力量，但号召“成立一个新的工人党”（汉斯·曼弗雷德·波克〔Hans Manfred Bock〕，《1918年至1923年的工团主义运动和左派共产主义运动》（Syndikalismus und Linkskommunismus von 1918-1923），格兰河畔麦森海姆〔Meisenheim am Glan〕，1969年，第47页）。

[89] 维克托·阿德勒（Victor Adler，1852年6月24日——1918年11月11日），奥地利社会民主党创始人。一战中公开支持奥匈帝国参战。1918年任临时政府外交部长。——中译者注

[90] 引用自维·阿德勒，《与奥古斯特·倍倍尔和卡尔·考茨基的通信录》（Briefswechsel mit August Bebel und Karl Kautsky），维也纳，1954年，第582页。


第四章 战争与社会民主党的危机

 -> 皮埃尔·布鲁埃《1917—1923年德国革命》

第一部 从战争走向革命：极左主义的胜利与失败

第四章 战争与社会民主党的危机

Ø 八月四日的意义与后果
Ø 最初的反抗
Ø 布尔什维克表明了自己的立场
Ø 镇压与激进化
Ø 左翼反对派
Ø 反对决裂的革命派

    一九一四年七月三十一日，社会党国际局号召进行反战斗争，就在同一天，让·饶勒斯[1]倒在了拉乌尔·维郎的枪下。 八月一日，德国政府向俄国宣战，并宣布进入紧急状态。八月二日，德国社会民主党执委会召开了会议，讨论该党的国会议员是否应该投票赞成由首相贝特曼—霍尔维格[2]提出的战争拨款议案。

    党的领袖中间发生了严重的分歧。老牌修正主义者大卫和党的书记谢德曼发言赞成战争拨款[3]。而哈泽和雷德布尔则号召坚决反对战争拨款，认为这样做才符合党的原则立场。双方争执不下，结果得拖到第二天才能做出决定。而在社民党国会党团会议上，右派首先发难。大卫列数了俄国的专制制度会给德国的自由造成的种种危害，他着重指出：在笼罩全国的战争狂热气氛中，如果党投票反对战争拨款，就有可能被宣布为非法。他宣称自己已经做出了一个决定：在对如此重大的问题进行投票表决时，他不会接受组织纪律[4]。

    而反对战争拨款的人则远没有大卫那么坚定。在议会党团以七十八票赞成、十四票反对通过了赞成战争拨款的决议后，这十四名反对者——其中有哈泽、雷德布尔、李卜克内西和奥托·吕勒[5]——同意在次日遵守纪律〔投赞成票〕。此外，在八月四日的帝国国会会议上，把社民党一致支持政府的战争政策的消息通知首相的，不是别人，正是党主席兼议会党团发言人——胡戈·哈泽。

    哈泽解释说：他之所以这么做，是出于关心国防，因为有了国防，才能保卫人民的自由和文化免遭沙皇专制统治的威胁。他还表示，在用武力巩固了德国的安全后，希望各交战国能够尽快达成持久的、保障各国人民友谊的和平。在社民党投票赞成战争拨款、拥护战争之时，它又表示自己忠于第二国际、社会主义运动与和平。世界历史又翻过了一页[6]。

八月四日的意义与后果

    我们今天可以很容易地得出马后炮式的结论：八月四日的投票，与社会民主党在投票之前的好几年里的政治演变过程是一脉相承的，它是这个演变过程所得出的合乎逻辑的结果。然而在当时，投票的消息传出来后，就连许多消息灵通、见多识广的人都不免大吃一惊。当列宁收到刊载有八月四日议会投票结果的那期《前进报》时，他一时不敢相信这个消息的真实性，还以为这是德军总参谋部炮制出来的赝品[7]。就在不到十天以前的七月二十五日，社民党还在一份声明中赌咒发誓说：

    具有阶级觉悟的德国工人，以人道和文明的名义，向战争贩子发起了强有力的抗议。……绝不让德国士兵为了满足奥地利统治集团的狼子野心而流一滴血！绝不让德国士兵为了满足帝国主义对利润的渴望而流一滴血！[8]

    七月三十日，在一系列似乎无法阻挡的事态面前，执委会举手投降了，说自己“所做的一切努力终归徒劳无功”、“已经尽到了自己的责任”。但即使是那时候的执委会也还没有拿起号角，跟着资产阶级吹起“保卫危机中的文明”的战争进行曲[9]。

    直至今日，我们仍然缺少足够的档案材料，无法了解当时的社民党领袖的真实动机（不管他们是否说过），以及他们在那关键的一周里的个人想法。谢德曼后来在自传里坦白承认，说自己被在柏林举行的沙文主义游行的规模给吓怕了[10]。艾伯特在一封信和一些笔记里，透露出了他的恐惧：他害怕战争，害怕战争最终会造成俄国工人运动的复兴，害怕俄国工人运动的复兴会给“罗莎集团”的计划增加分量[11]。恐惧肯定是当时最主要的情绪。七月三十日夜里，艾伯特和奥托·布劳恩带着党的金库去了瑞士[12]。在实施紧急状态的过程中，军方掌握了独裁者一般的权力。在当时看来，军方说不定什么时候就会摧毁社民党多年来苦心建设的伟业、毁灭工人阶级多年来争取到的胜利果实、消灭社民党和工人阶级的组织、关闭各种报刊；说不定什么时候，军方就会逮捕社民党党员和领袖，让社民党通过几十年的活动所争得的一切化为乌有。

    新闻媒体中传来的可怕的压力、现有的军事当局与国家机关，与重新抬头的野蛮而强大的沙文主义凑合在一起，形成了一股似乎无法抵挡的逆流。在这股逆流面前，有许多党员被打懵了，他们对自己现在所面临的孤立状态感到很不习惯，不懂得怎么同这股逆流斗争，更不用说在非法状态下同野蛮的镇压作斗争了，对这些党员来说，向沙文主义情绪屈服，成了一个甜蜜的诱惑。有的人经受不住诱惑，就投降了。多年来曾站在激进派的队列前头坚持斗争的康拉德·亨尼施，仅过了几个钟头就背弃了他的过去，投靠了护国派阵营，他宣称，通过这种方式，他解决了“两颗心之间的冲突”[13]。这种现象，既不是独一无二的，也并不新鲜；卡尔·肖尔斯克提醒他的读者：历史上也有过这么一个“八月四日”，那是一七八九年的八月四日，在那天晚上，法国贵族交出了他们的特权，并“公开同他们自己的社会组织原则断绝了关系”[14]。

    一九一四年八月确实开启了一个新时期。从那时起，在帝国主义之间的矛盾发展到了武装冲突的时候，德国社民党人和法国社会党人就再也不能指望和平长入社会主义了（至少是在短时间内）。新的形势把沉溺于日常公事的领导们打了个措手不及，这些领导们恐怕无法明白摆在他们面前的抉择具有什么意义、他们做出的决定又会产生什么后果，在他们恐怕连想都没想过的事态前面，这些领导们疑窦丛生、犹豫不决、惊慌失措了。而剩下的事情，就由政府来做完了。就在七月底，内务部忙着安抚各工会的领袖，向他们保证说：他们不用担心什么，祖国需要它所有的儿子效力，特别是他们[15]。

    右翼社民党人把这说成是德国资产阶级提供的大好良机，他们认为这是个能保全党组织的办法，更妙的是：根据这一办法，党组织就获得了“官方承认的地位”，既然资产阶级承认了自己需要社民党，那么在面临来自外部的危险时就应该维持“国内和平”。既然工人的领袖们已经开始鼓吹“国家利益，劳资共享”，把工人阶级及其政党同德意志祖国这个民族共同体结合起来，以此来为资本主义社会辩护，那么德国的统治阶级自然会再次在这个社会中给这些领袖们留下位置，不过这次找的借口听起来更有理。

    八月二日，各工会同老板们达成协议，工会同意不再进行罢工，老板也同意不再进行闭厂（lock-out），而且只要战争继续进行，所有的集体协议就会一直生效[16]。八月三日，三十来个支持大卫和谢德曼的议员决定，不管发生什么，都要投票支持战争拨款，他们确信工会领袖们会支持他们[17]。政府则许下了一系列诺言，答应将在战后实行“新国策”，向各工人组织保证只要它们听政府的话，政府就不会为难它们，而且还向它们的领袖们暗示“听我的，将来包你前途无量”，使得社民党及工会的领袖们进一步倒向资产阶级一边。

    领袖们犹犹豫豫地倒向右派。至于反对战争拨款和战争的那十四名议员，他们把“团结”看得太重了，他们对党太忠诚了，在“爱党主义”的强烈驱使下，他们没有一个人敢违抗国会党团的纪律。哈泽——甚至连李卜克内西——都表示尊重大多数的决定，尽管国会党团中某些人曾事先声称：如果党团做出的决定与他们的相反，他们就不会遵守党团纪律。

    那些屈服于“党”的人没有想到，这一转变，要比他们所想象的更具有决定性意义。社会民主党参加了战争，为战争祈福。社民党号称忠于原则、忠于国际工人阶级的团结、忠于和平与社会主义，如今这副假面具已被揭下；它一再赌咒发誓说这场战争是纯防御性的，一再愤怒地否认会有任何吞并他国领土的事情发生，如今这些鬼话已经被揭穿了。他们花言巧语，企图粉饰由枪林弹雨、漫天毒气和帝国主义战争的目的构成的现实，但是他们的谎言却被轻易地揭穿了。社民党领袖们很快就变成了跟德国的军政头目一样的“吞并主义者”（annexationist）。他们想让德国工人相信：威廉二世的军队在同沙皇专制制度和英帝国主义作战时，是在保卫社会主义的前途、保卫社会主义未来在欧洲的胜利。而在法国，社会党人也转而宣布：如果要确保实现社会主义的可能，就要摧毁德国军国主义与泛德帝国主义。一九一四年八月四日，就在这一天，第二国际死了。

最初的反抗

    对于这些事件的重要性或党的转变，并没有人提出质疑。但在对其进行分析时，人们提出了许多不同的看法。弗兰茨·波克瑙[18]在争论中，把“社民党领袖的背叛”这个论题，叫做“共产党人的”论题，他对这个论题提出了质疑。他致力于论证横扫德国及其他国家的“爱国主义狂潮”力量是如此之大，动摇了党的信心。他从自己的论据出发，得出了一个观点：在现代世界中，民族之间的对抗，要比阶级之间的对抗，更能促成政治激情的爆发。关于德国的形势，他写道：“领袖们所做的，正是群众想要的，如果他们不这么做，就会失去群众的支持。……革命的无产阶级被证明是一个神话[19]。”在这个问题上，他的看法跟考茨基在一九一四年以后的说法[20]没什么两样。然而只要做一番深入的考察，就能发现这种看法是站不住脚的。关于考茨基和波克瑙所说的“群众的冷漠”，确实没什么好争论的。赞成战争拨款的决定在工人中间（无论是不是党员）并没有遭到公开的反抗。没有人进行任何运动、罢工、示威来反对这个决定，没有发生大规模的抗拒征兵的行动，也没有预备役士兵发动兵变。尽管如此，这些现象终究不过是表面现象，不能拿来当成解释。

    很显然，波克瑙所说的“群众”不过是由一大群的个人所组成的，他们对事态的看法和反应，以及无论反抗还是投降的意愿只能通过一个组织来整体地表达。在一九一四年八月四日以前，德国社会民主党就是这个组织——德国工人的组织。就在一九一四年八月四日，党和工会的领袖们以高踞于“群众”之上的态度，没有问过“群众”的意见，就决定接受和支持政府的战争政策。这正是长期以来，群众逐步失去了对自己的组织的控制所造成的恶果。在群众失去了对自己的组织的控制之后，群众又能在哪里、在什么时候反对这些决定呢？在一九一四年八月四日之后，革命派——特别是列宁——立即提出了这个问题。

    其实，德国工人阶级对于战争的态度，根本不是在完全自由的情况下，通过召开各种集会，、在会上进行公开的讨论所得出来的。德国工人阶级承受着两方面的压力：在上层，领导人之间的会面遭到了戒严状态的威胁；在下层，动员令则把基层工人强征入伍，如果他们举行罢工或示威（罢工和示威不但遭到了政府的禁止，也遭到了党和工会的禁止），就会受到军事法庭的审判。在逮捕和简易审判的威胁面前，想表达反战态度的社会主义工人，会发现他的组织不但不支持他，反而还跟他的阶级敌人站到了一起！事实上，对于“群众”的态度这个问题，不应该孤立地考虑，而应该把它同“领导们”的态度联系起来。

    一九一五年，列宁在同考茨基论战时着重指出：认为“群众”应当“在二十四小时内”制造出一个革命，以此来“回答”战争，并实行“社会主义”，否则“群众”就是表现出“无主见和叛变”，这样来提出问题是荒唐的。他写道：

    ……革命是不能“制造出来”的，革命是从客观上（即不以政党和阶级的意志为转移）已经成熟了的危机和历史转折中发展起来的，没有组织的群众是不会有统一意志的，同中央集权的国家的强大的、实行恐怖的军事机构作斗争，是困难而长期的事情。领袖在紧急关头实行叛变时，群众是什么也不能制造出来的；而这“一小撮”领袖却完全能够并且应该投票反对军事拨款，反对“国内和平”，反对为战争辩护，公开主张自己的政府失败，建立一个国际机构以宣传战壕联欢，创办秘密报刊以宣传过渡到革命行动的必要性，等等[21]。

    从这个角度来看，下列事实是很重要的：在一九一四年的德国，只有在那些激进派能担负实际上的领导责任的地方、只有在被激进派控制的机关和媒体阵地里，以及在那些能让活动家和部分“群众”表达出对全国领导层的沙文主义政策的反对意见的组织（或其一部分）里，才存在着对阶级合作和“国内和平”的反抗——换句话说，就是继续进行无产阶级的阶级斗争。在布伦瑞克（Brunswick），由塔尔海默负责的《人民之友报》（Volksfreund）进行了反抗；在符腾堡，由维斯特麦耶尔控制的斯图加特党组织和由克里斯平经营的《士瓦本日报》进行了反抗。各大激进派报纸，如《莱比锡人民报》和《布莱梅市民报》也进行了反抗，就连《前进报》也断断续续地进行了反抗[22]。第一份表达了无产阶级反对世界大战的立场的地下出版物是由柏林下巴尼姆[23]选区的一个党小组印制的，这并非偶然；这份出版物是由三个有办法碰头、印刷和传播消息的积极分子（也就是说，这三个人构成了一个组织的胚胎）制作的，这亦非偶然。其实，从一九一四年十二月起，《前进报》编辑部成员保尔·施文克[24]与下巴尼姆党组织书记、装订工人奥托·盖贝尔[25]以及柏林地区的社会主义妇女组织领袖玛尔塔·阿伦泽[26]就开始翻印各种文件，通过翻印和传播文件的活动，他们使一批积极分子了解到了反对“神圣的联合”[27]政策的思想，尽管这批积极分子的圈子并不大[28]。

    罗莎·卢森堡的老同志尤里安·马尔赫列夫斯基曾在回忆录中写道：有一段时间，卢森堡曾考虑过，有没有可能通过出版和传播一份由党内著名人物签名的宣言，在勇于斗争的积极分子中间促成一次猛烈的爆发，并把她认为已经暗中存在的零星自发反抗给组织起来。但列奥·约吉希斯反对这种做法，他认为这种“漂流瓶”式的手段代替不了有组织的活动。为了起草这份宣言，卢森堡曾向几十位积极分子发出邀请，请他们到她家去，但后来只有七个人去了她家，而这七个人里又只有两个人是全国闻名的，这两个人就是弗兰茨·梅林和保尔·伦施，而伦施无论如何都不肯在任何宣言上签名，很快就又倒向党的领导层一边去了[29]。而李卜克内西由于不愿服从党纪，没有投票赞成战争拨款，结果马上就破坏了党纪[30]。尽管如此，卢森堡还是坚持要这么做。他们决定召开另外一次会议，为此他们发了三百多封电报。只有克拉拉·蔡特金毫无保留、没有回避地发了回电。卢森堡只好把这个主意搁置下来[31]。

    德国的革命派发现，他们被彻底地分割、孤立了，变成了一盘散沙。此外，他们在付出代价之后才认识到：不单只有国家和警察镇压他们，就连那个他们一直以为属于自己的党，竟然也跟着国家和警察一起来镇压他们了！八月一日发布的禁止一切示威和公开集会的禁令，是一系列阻止人们发出反战声音的措施的前奏。社民党执委会在党内也实施了戒严。在这方面，卡尔·李卜克内西的经历，对于他自己，以及对于德国左派的未来，都具有决定性意义。

    在八月初，李卜克内西还以为反对派在党内表达自己意见的权利仍然原封未动，所以还是有可能通过党内政治讨论来使党获得重生的。出于这种幻想，他向执委会建议组织一次集会，反对吞并他国领土的宣传，他希望能从这次集会开始，一步步地纠正他所认为的“八月四日错误”[32]。执委会拒绝了他的建议。

    八月底，李卜克内西前往被德军占领的比利时，了解到了德军在当地犯下的暴行。九月三日，由于一家布莱梅报纸在报道中歪曲事实，把八月三日的社民党国会党团讨论结果说成是所有人一致赞成战争拨款，李卜克内西向这家报纸进行了抗议[33]。九月二十一日，他应一些政治伙伴的邀请前往斯图加特。他们原本打算举行公开集会，但遭到军方禁止，不过李卜克内西还是跟活动家们进行了长时间的讨论，在讨论中，活动家们对李卜克内西在八月四日对战争拨款投了赞成票一事进行了猛烈的抨击。李卜克内西向他们做了解释，揭露了国会党团内部讨论的真相，揭示了反对战争拨款的反对派的存在，并承认了自己的错误：“你们的批评完全正确……我本来应该在国会全会上大声喊出‘不！’的。我犯了大错[34]。”

    由于公开了这些消息，李卜克内西遭到了执委会的训斥。李卜克内西于十月十日通过诉诸党的民主传统来回应，他写道：“〔这一传统〕允许任何同志……采取反对哪怕是最高权威的立场[35]。”十月十七日，军事法庭针对他从战前开始的一系列活动，对他启动了诉讼程序。十一月十日，由修正主义分子温尼希[36]主编的建筑工会机关报要求将他开除出党。正如肖尔斯克所写的：“〔社民〕党和〔资产阶级〕国家的关系改变了，这一改变要求党控制住党内的反对派，在工人运动内部维持‘国内和平’[37]状态[38]。”

    军方和党的机关沆瀣一气，狼狈为奸。早在八月五日，党执委会就决定把党代会推迟到战后召开，从而掌握了临机处置的大权，而这种权力原本是让它在完全不同的情况下使用的[39]。军方禁止了九月二十一日的斯图加特活动家集会、十一月四日的门兴—格拉德巴赫（München-Gladbach）活动家集会、十一月二十四日的莱比锡活动家集会和十一月二十九日的阿尔托纳（Altona）活动家集会，但在其他地方阻止了群众集会的，却是各地党组织的书记，这些书记拒绝召开集会，从而轻易地阻止了集会的举行。

    在汉堡，激进派绕过党组织的各级领导，自行号召集会，成功地召开了一次有来自四个区的群众参加的大会[40]。在两面夹击之下，激进派报纸一家接一家地沉默了：《莱茵报》（Rheinische Zeitung）从九月十一日起被迫停刊两天，波鸿的《人民报》（Volksblatt）于九月二十日被迫停刊，《莱茵瀑布回声报》（Echo vom Rheinfall）和《但泽新闻》（Dantziger Zeitung）于九月二十五日被迫停刊[41]。《前进报》的几位编辑——居诺夫[42]、多伊米希[43]和希法亭[44]宣布自己不赞成执委会[45]，结果《前进报》从九月二十一日起被迫停刊三天，从九月二十八日起被迫无限期停刊[46]。十月一日，哈泽和里夏德·费舍尔[47]求见军方，以党的名义保证《前进报》再也不会提到“阶级斗争”之后，军方才允许《前进报》复刊[48]。在十一月里，符腾堡党组织执委会把以克里斯平和瓦尔赫尔为首的激进派领导人赶出了《士瓦本日报》，任命修正主义分子威廉·凯尔[49]为负责人[50]。

    在反对派中间，头脑比较清醒的人已经看穿了：这些招数都是冲着反对派来的，招招都是为了要让反对派闭嘴，切断他们同普通党员之间的一切联系。因此他们不得不想办法尽快开始公开的活动。这也就意味着要违反党纪。做出这个决定，让他们觉得很痛苦，因为长期以来，党就是他们的世界，是他们存在的理由。他们觉得自己在践踏自己的一部分，而这又往往对他们的健康产生了很坏的影响[51]。

    李卜克内西最后的幻想破灭了，他决定迈出决定性的一步，这一决定的重要性，使他的神经为之颤抖；但他明白，他对那些仍不放弃社会主义信念的人亏欠了很多，为了报答他们，他必须这么做。他只剩下一种可以表达自己意见的手段，那就是投票反对战争拨款，这也就是要投票反对他自己的党做出的决定。十二月一日至二日夜里，在雷德布尔的公寓里进行了一场激烈的争论，李卜克内西竭力想说服其他社民党反对派议员，让他们下定决心，不惜一切代价来做出这一意义重大的表态，但他没能说服其他人[52]。十二月三日，在国会就增加战争拨款进行表决时，李卜克内西投下了唯一一张反对票，这一壮举，使他成为了反对派的象征，各种分散的反对派势力也开始向他靠拢了。

    德国社会民主党的分裂从此开始了，尽管还要过上几年，这一分裂过程才最终结束，而使分裂过程最终结束的各种条件仍是一团乱麻；这反映出了反对派的犹豫：那些不赞成党的领袖在八月四日转向支持战争的人们，在同这一转变进行斗争时并不是一下子就能变得坚决果敢起来的。

布尔什维克表明了自己的立场

    第一批对八月四日转变的后果明确表明立场的人，是列宁和流亡的布尔什维克领袖们。在八月二十四日前后，列宁起草了一份文件《革命的社会民主党在欧洲大战中的任务》，阐明了布尔什维克在未来几年中的基本方针[53]。

    在列宁看来，这场战争“具有十分明显的资产阶级、帝国主义、王朝战争的性质”。德国社会民主党领袖的立场是“直接背叛社会主义的行为”[54]。这不是因为他们本来可以通过采取其他态度来避免战争，而是因为他们在帝国主义战争面前抛弃了工人阶级的阶级立场：

    ……这些国家的工人政党不但没有起来反对政府的罪恶行径，反而号召工人阶级使自己的立场同帝国主义政府的立场一致起来。国际的领袖们背叛了社会主义，他们投票赞成军事拨款，重复“自己”国家的资产阶级沙文主义（“爱国主义”）口号，为战争辩护，参加交战国的资产阶级内阁，等等。……对于这样玷污社会主义首先应该负责的是德国社会民主党人，因为他们是第二国际最强大和最有影响的党[55]。

    第二国际主要成员党的领袖们倒向了帝国主义资产阶级一边，这一背叛具有深远的历史意义：这意味着第二国际在“思想上政治上的破产”[56]。列宁毫不迟疑地指出：“这种破产的主要原因是，在第二国际中事实上占优势的是小资产阶级机会主义，对于它的资产阶级性和危险性，世界各国革命无产阶级的优秀代表早就已经指出过了[57]。”在列宁看来，这种机会主义倾向早就已经存在了，在战前，这种倾向就以改良主义、阶级合作、和平主义、对议会制度和合法性的盲目崇拜等形式存在着，而第二国际主要成员党的领袖在战争面前采取沙文主义立场，则是机会主义倾向的登峰造极的体现；列宁认为，这种机会主义倾向，其实是由于无产阶级内的特权阶层——工人贵族、党的官僚以及工会的全职干部——的社会压力而造成的：

    机会主义是在数十年的过程中，由资本主义发展的这样一个时代的各种特点产生的，在这个时代，享有特权的工人阶层的比较安定和文明的生活，使这些工人“资产阶级化了”，使他们从本国资本的利润中分得一点油水，使他们感受不到破产的贫困的大众的灾难、痛苦和革命情绪。帝国主义战争就是这种情况的直接继续和顶点，因为这是为维护大国民族的特权、重新瓜分殖民地和加强对其他民族的统治而进行的战争[58]。

    在战争爆发的时候，第二国际主要成员党的机会主义领导们卖身投靠了帝国主义阵营，因此，革命的社会民主党人就必须重新寻找出路。帝国主义战争对工人阶级和革命的前途都产生了极其重大的、具有历史意义的影响。列宁写道：

    欧洲的社会主义运动已经越过了局限于狭隘民族范围的比较和平的阶段。它随着1914—1915年的战争而进入了革命行动的阶段，因此同机会主义彻底决裂，把它从工人政党内部清除出去的时机，无疑已经成熟[59]。

欧洲大战本身就意味着“新时代的开始”[60]，工人阶级在这场战争中的任务，就是夺取政权，建立社会主义：

    变当前的帝国主义战争为国内战争，是唯一正确的无产阶级口号，这个口号是公社的经验所启示的，是巴塞尔决议（1912年）所规定的，也是在分析高度发达的资产阶级国家之间的帝国主义战争的各种条件后得出的[61]。

    这一新的前景，要求在任何情况下，都绝不能以“统一”为借口，继续容忍机会主义派存在于工人政党内。

    此外，列宁明白，如果各种工人组织被解散的话，社会民主党的领袖们——“瓦解了社会民主主义无产阶级的百万大军”的“几万个被合法主义腐蚀的领导人、工会官员和特权工人[62]”——即使从他们狭隘的本位利益的角度来看，也会蒙受重大损失。

    因此，无产阶级的统一并不是问题，无产阶级的统一仍然是“无产阶级在争取社会主义革命的斗争中的最伟大的武器” [63]，问题在于无产阶级的革命的统一，为了实现这样的统一，就必须把机会主义和阶级异己分子给清除出去：“只有瞎子才看不到资产阶级和小资产阶级对无产阶级的影响是1914年国际蒙受耻辱和遭到破产的主要的和根本的原因[64]。”

    一九一四年九月，布尔什维克中央委员会认为第二国际已经破产，便号召成立全新的第三国际：“现在，在1914年以后，无产阶级为争取社会主义革命而斗争的统一，要求工人政党无条件地同机会主义者的政党分开[65]。”

    它还宣布：

    第二国际死亡了，它已被机会主义所战胜。打倒机会主义！不仅清除了“变节分子”……而且清除了机会主义的第三国际万岁！

    第二国际完成了它的有益的准备工作，在十九世纪最后三分之一和二十世纪初这一资本主义奴役最残酷、资本主义进步最迅速的漫长的“和平”时代里，把无产阶级群众初步组织起来。第三国际面临的任务是，组织无产阶级的力量向各国资本主义政府发起革命进攻，进行反对各国资产阶级的国内战争，以夺取政权，争取社会主义的胜利！[66]

    但是布尔什维克几乎遭到了彻底的孤立。为了建设各国的革命党，为了建设一个革命的国际，就必须同机会主义者的政党决裂，但是在一九一四年的时候，在国际层面上还没有足够的力量来进行这一决裂。列宁在《社会主义与战争》中写道：

    十分明显，要创立一个国际的马克思主义的组织，就必须在各个国家里都准备建立独立的马克思主义的政党。德国这个工人运动历史最悠久、工人运动力量最强大的国家，是举足轻重的。最近的将来会表明，创立一个新的马克思主义的国际的条件是否已经成熟。如果已经成熟，我们党一定会高兴地参加这样一个清除了机会主义和沙文主义的第三国际。如果没有成熟，这就表明，为了完成这种清除工作，还需要一个稍长的发展过程。那么我们党就将成为旧国际内的极端的反对派，直到在各个国家里都具备一定的条件，使我们可以建立一个以革命的马克思主义为基础的国际工人协会为止[67]。

    出于在国际层面上的行动的需要，列宁与布尔什维克派尽了一切努力，尽量在国际运动中多争取一些同盟者，加入他们这个小小的阵营。他们的同盟者有荷兰的“论坛”集团（开战时返回荷兰的潘涅库克也参加了这个集团），有同《布莱梅市民报》合作的一批布莱梅活动家（他们同拉狄克和潘涅库克有联系）[68]，还有柏林的一个以《光线》（Lichtstrahlen）杂志的主办者[69]尤里安·博尔夏特[70]为首的小组，这个小组也同拉狄克及布莱梅活动家们有联系。

    在列宁写给拉狄克的信中[71]，可以发现列宁曾经对成立一个叫做“明星”（Stern）的革命组织寄予厚望，但它最终还是没有成立。他花了很大力气与各派活动家合办了一份国际性杂志《先驱》（Vorbote），这份杂志由潘涅库克负责出版，在这份杂志上，潘涅库克发表了一篇引人入胜的研究性论文，分析了工人运动中机会主义的社会根源[72]。尽管如此，在一九一五年七月写给荷兰人戴维·怀恩科普[73]的信中，列宁还是承认，德国社会民主党分裂的最有利的时机也许还没有到来，因此更有必要通过斗争，来实现在一切国家内同机会主义的决裂[74]。与此同时，他催促拉狄克，让拉狄克去跟德国左派要一份能明确、完整和准确地阐明德国左派的原则、表明德国左派的思想立场的声明，他还写道：“……荷兰人+我们+德国左派+0，这样也不要紧，以后将不是零，而是所有的人！[75]”。

    列宁与他在欧洲社会民主党中的盟友之所以在一九一五年九月参加齐美尔瓦尔德（Zimmerwald）会议，也是为了这个目的；后来的齐美尔瓦尔德左派的核心，就是在这次会议上由他们组成的。拉狄克把关于这次会议的报告发表在《光线》杂志上，在这个报告中，他认为这次会议是“重建国际的第一步”，尽管许多出席了齐美尔瓦尔德会议的人说了不少暧昧的和平主义昏话，但是支持重建国际的革命斗士们“这么做是出于一个信念：想要立刻抛开旧国际的残余部分，建立一个战斗的组织，是不可能的[76]。”。

镇压与激进化

    一九一五年二月七日，尽管李卜克内西已经过了服兵役的年龄，他还是被抓了壮丁，被编入地方部队[77]。军方害怕他的影响力，不停地把他从一个部队调到另外一个部队。不过，限制了他的行动自由，也就减小了他对党的领袖们的威胁。

    但这并没能阻止他在一九一五年五月发表那份传单，提出那句著名的口号：“主要敌人在国内！” [78]，列宁称赞这个口号，说这个口号说明“在德国工人中还保持着社会主义精神，在德国还有能够坚持革命的马克思主义的人。[79]”几天后，当局逮捕了卢森堡，以执行她于一年前被判处的一年徒刑[80]。各家报刊和新闻工作者们接连遭到镇压。二月，柯尼斯堡（Königsberg）的《人民报》（Volkszeitung）被停刊三周。三月，马格德堡（Magdeburg）的《人民之声》（Volksstimme）被停刊，《贝尔吉施工人之声》（Bergische Arbeitsstimme）和雷姆沙伊德的《社会民主党人报》（Sozialdemocratische Zeitung）被查禁。五月，曾在《自由新闻》（Freie Presse）工作过的一名编辑被捕[81]。镇压在不断进行。一九一六年四月，《光线》杂志被查禁[82]，同年十月十七日，军方占领了《前进报》，并将其交给了党执委会[83]。

    总的来说，社会民主党的领导层扮演了维护“国内和平”政策的辅助警察的角色。重工业资本与总参谋部携手组织了战时经济，把战时经济的重负转嫁到劳动人民头上。公共支出在财政上是通过通货膨胀来支付的。战争头两年里，食品价格上涨了百分之五十，工资却没加一分钱[84]。可是工会领袖温尼希竟然宣称：“民族独立和全体人民的经济要求，高于工资劳动者的眼前利益[85]。”

    没过多久，所有人——包括技术工人在内——的收入，都渐渐只能勉强糊口了，限量配给和物资短缺又加剧了这一情况。从一九一五年二月一日起，面包开始限量供应，接着食用油、肉类和马铃薯也要限量供应了。一九一五年至一九一六年的那个可怕的冬天，被人们叫做“芜菁之冬”，每周人们凭配给证可得一·五千克面包、二·五千克马铃薯、八十克黄油、二百五十克肉、一百八十克糖和半个鸡蛋——假如商店里还有货的话。这些食物总共只能提供人们所需热量的三分之一[86]。劳动人民、士兵和水兵，还有市民在忍饥挨饿，前激进派保尔·伦施却认为配给制是“战时社会主义”的措施[87]。而战争带来的红利却在节节上涨[88]。

    把战争当作一场新奇快乐的、直抵巴黎的远足的人，早就绝迹了。战场上遍布着道道战壕，每一道战壕里都是泥浆满地，每一道战壕里都是冰冷彻骨，让所有的人都再也无法自吹自擂，再也吹不出英雄主义的豪言壮语来。医院里挤满了伤病号，令人触目惊心的残疾青年随处可见，死亡与失踪名单上不断增加着“英勇牺牲”的名字，这一切，为社会民主党在一九一四年竭力鼓吹的种种幻想敲响了丧钟。不会有什么“新国策”了，那些在各条战线上送了命的几百万德国青年永远得不到什么“未来”了。如果镇压不是一天天加剧的话，群众当中也许早就会表达出对和平的渴望了。

    一九一五年五月二十八日，一千多名妇女在国会门前举行示威，争取和平[89]。一九一六年十二月二日，国会通过了动员法案《为祖国志愿服务法》（Gesetz über den vaterländischen Hilfsdienst，又名Hilfsdienstgesetz），把工人束缚在工厂里。该法案规定，所有不在武装部队中服役的十七岁至六十岁的男子，都必须向当局出示自己的被雇用证明或由前雇主提供的无业证明。在后一种情况下，他必须按照指示，在两周内到某个地方去工作，如果他拒绝服从，或是擅离工作岗位的话，就要坐牢，刑期最长为一年[90]。

    德国工人阶级的领袖号召工人阶级用战争手段去保卫经过多年斗争所争取到的各种胜利果实和自由权利，然而这些胜利果实和自由权利早已荡然无存。尽管镇压无时不在进行，工人阶级的怒火仍是越来越高涨，他们的愤怒越来越明显。一九一五年十一月，斯图加特爆发了骚乱，妇女们也举行了抗议物价高涨的示威。同时，在莱比锡，也有人试图举行抗议肉价的示威，但被警察镇压下去了。一九一六年二月二日，由于商店的货架上空空如也，柏林也发生了骚乱[91]。一九一六年五月一日，国际派[92]号召举行反对帝国主义战争的示威游行[93]。李卜克内西在波茨坦广场（Potsdamer Platz）上向围着他的几千名工人和青年发表了演说[94]。当局逮捕了李卜克内西，但是，就在六月二十八日，也就是他出庭受审的那一天，柏林多家兵工厂的五万五千名工人举行了罢工[95]。布伦瑞克的劳动者们也跟着举行了罢工，同时在布莱梅也举行了游行示威[96]。

    一九一六年七月，鲁尔地区波贝克（Borbeck）的矿工举行了罢工，要求提高工资，在随后的整个夏天里，鲁尔地区的罢工此起彼伏。八月十六日，埃森的一队矿工在游行时喊出了“李卜克内西万岁！”的口号。在汉堡爆发了饥民哄抢食物的暴动。镇压也再次开始了。卡尔斯基于六月二十八日被捕，恩斯特·麦耶尔于八月三日被捕，梅林于八月十五日被捕。李卜克内西在一审中被判处在要塞内监禁两年半，上诉后又被加为四年半[97]。

    社会矛盾越发尖锐，已经到了无法掩盖的地步。军政首脑无法为“神圣联合”求得胜利，就只能去攻击“煽动分子”了。群众的反抗刺激了、有时则产生了一些非常初级的组织，这些组织使群众能表达自己的意见，并采取行动。社会主义运动在经过剧烈的震荡后，走出了一九一四年八月之后的茫然麻木的状态，重新恢复了生命力。考茨基在写给维克托·阿德勒的一封信中承认：“极端主义迎合了未受过教育的群众的当前需求。现在李卜克内西成了战壕里最受欢迎的人[98]。”

左翼反对派

    德国的革命派——左翼激进派尝试着组织起来，但进展很慢，花了很长时间才有实际效果。在一九一四年八月四日之后，卢森堡的朋友们立刻碰了头，这些朋友们围绕着她，形成了一个小小的核心，这个核心坚持了下来，并得到了进一步发展。一开始，这个核心有卢森堡自己、李卜克内西、约吉希斯和马尔赫列夫斯基（这两人是她在波兰社会民主党内的老同志）、梅林和蔡特金（这两人是她的私人好友）、保尔·列维（一九一三年后担任她的律师）、麦耶尔和施特勒贝尔（这两人是在《前进报》工作的记者）、还有被李卜克内西介绍进来的柏林活动家威廉·皮克（当时任柏林党组织的第二书记，作为机关干部，他的人脉很有价值）、保尔·郎格[99]、以及赫尔曼·敦克尔[100]与凯特·敦克尔[101]夫妇[102]。

    虽然这个小组有东欧出身的活动家，但它的地下活动经验很少。当局完全清楚这个小组全部成员的身份，并对他们进行着严密监视。直到几个月之后，敦克尔夫妇设法同下巴尼姆党组织领导接上了头，对方提出可以提供技术帮助，这个小组才得以开展地下宣传活动。第一份传单是由马尔赫列夫斯基起草的，这是一篇反驳亨尼施的论战性文章[103]，下巴尼姆的同志们趁着晚上在自己家里用油印机印好传单后，他们再把传单送到克拉拉·蔡特金的卡片索引上的地址。

    从那时起，这个小组就有两个目的。第一个目的，就是打破沉默，不然国外的活动家们就会以为，德国社会民主党人全体一致地拥护他们的领袖的沙文主义政策。第二个目的，就是建立起一个真正的组织。李卜克内西、卢森堡、梅林和蔡特金纷纷在瑞士的社会党报纸上撰文，让更多的人知道他们对修正主义者休特古姆[104]和里夏德·费舍尔的沙文主义宣言的谴责。李卜克内西、卢森堡和梅林在圣诞节向伦敦的《工人社论》[105]发去了问候；梅林宣称，争取和平、反对领土吞并的斗争，不能与阶级斗争割裂开来，要在德国进行这些斗争，“如果领袖们愿意，就跟他们一起斗争；如果他们什么事都不做，就把他们踢开；如果他们破坏斗争，就斗倒他们[106]。”

    不久之后，下巴尼姆的同志们就在党内散发李卜克内西反对战争拨款的演讲文稿[107]。十二月底，胡戈·埃贝莱因[108]开始着手建立一个组织的基础，他在党内建立了一个网络，这个网络在每个工厂都有一名代表，在每个城镇都有一个人负责同中央核心联络，传播反对派的著作。

    在一九一五年中期，这个团体已经同三百多个城镇建立起了联系[109]。一九一五年一月五日，中央核心的另一位成员阿图尔·克里斯平向那些被认为是可靠的党员发去了开展组织活动的通知，几天后他就接到了来自德累斯顿、杜伊斯堡、慕尼黑和但泽（Danzig）的回音，响应他的人当中还有像维斯特麦耶尔和迪斯曼这样具有影响力的活动家[110]。三月五日[111]，在皮克位于柏林的家中，左派召开了第一次会议。组织工作所取得的进展，已经足够让活动家们初步建立起一个区域性组织，这样就能进一步完善党内秘密网络的结构机制了[112]。

    在这些过于出名的活动家的地下斗争中，时有成功，时有打击。卢森堡的上诉被驳回后，她从一九一五年二月起坐了两个月的牢。尽管如此，她还是在监狱里给第一期《国际》（Die Internationale）杂志写了文章；《国际》杂志是由这个组织出版的，由她和梅林任编辑。这本杂志是在鲁尔一家党报的出版社里印刷的，上面还刊载有蔡特金、塔尔海默、施特勒贝尔、凯特·敦克尔、保尔·郎格和李卜克内西的文章。但它刚出第一期就立刻被当局查禁了[113]。与此同时，符腾堡活动家雅可布·瓦尔赫尔也被捕了，当局指控他散发煽动颠覆国家的传单。法庭在对他的判决中，强调指出他的政治路线违背了党的路线[114]。

    一九一五年是非常艰难的一年。克拉拉·蔡特金在参加完伯尔尼（Berne）国际社会主义妇女代表会议后，在回国时被捕[115]。尽管她在十月获释，但她的健康遭到了严重的摧残，此后几乎没有参加反对派的活动[116]。在斯图加特有七名活动家被捕并遭到了指控，这七人中有弗里德里希·维斯特麦耶尔和一位名叫汉斯·蒂特尔[117]的青年[118]。在柏林有位来自萨克森的建筑工人叫弗里茨·格洛比希[119]，他在当地的一些青年工人中间有些影响，皮克联系上了这些青年工人[120]，但在妇女在国会外举行示威之后，皮克被捕了[121]。麦耶尔和埃贝莱因也在那年秋天被捕了。最后，当局不顾维斯特麦耶尔已过服役年龄的事实，将他强征入伍，结果他死在了前线附近的医院里[122]。

    在流亡者中间和瑞士工人运动中的政治活动对德国的运动有密切的影响，因为第二国际的左派最初就是在瑞士重整旗鼓的。好几年里维利·明岑贝格一直在领导瑞士的社会主义青年组织，并一直同布莱梅和萨克森保持着联系。一战开始时，他正在同莱茵兰人瓦尔特·施特克尔一起工作。一九一五年四月五日，国际社会主义青年代表会议在伯尔尼召开，来自十个国家的代表出席了会议。出席这次会议的德国代表，是由斯图加特、哥平根、卡尔斯鲁厄（Karlsruhe）地方组织选派的。在这次会议上，布尔什维克提出的决议草案以三票对十三票未能通过。但会议决定同维也纳局[123]决裂，宣告自己为独立的社会主义青年国际，由明岑贝格任国际书记。一九一五年九月一日，这个国际组织的第一份杂志《青年国际》（Jugend-Internationale）出版了，上面登有亨勒、李卜克内西、柯伦泰[124]和拉狄克的文章。这份杂志在德国的传播得到了李卜克内西、梅林、保尔·弗勒利希和格奥尔格·舒曼的帮助[125]。

    在齐美尔瓦尔德举行的国际社会党人第一次代表会议上，反战派分成了两派：一派是中派多数派，他们倾向于和平主义；另一派则是接受了布尔什维克的观点的左派。有五名德国代表出席了齐美尔瓦尔德会议，他们是：阿道夫·霍夫曼[126]和雷德布尔（这两人属于中派），麦耶尔和塔尔海默（这两人代表国际派），这四人都投票赞成多数派；剩下的一人——《光线》杂志编辑博尔夏特则是支持列宁的齐美尔瓦尔德左派中唯一的德国代表[127]。

    一九一五年六月，七百五十多位著名活动家、报纸编辑、全职干部和工会领袖联名向党执委会的政策发出了抗议[128]。这份抗议书是在李卜克内西家里，由他自己、麦耶尔、施特勒贝尔、马尔赫列夫斯基、赫尔曼·敦克尔、梅林、劳坎特[129]、海因里希·劳芬贝格[130]和雷德布尔起草的[131]。一九一六年一月一日，国际派在李卜克内西家里召开了一次会议，参加这次会议的十二名代表[132]采纳了卢森堡在狱中起草的《社会民主党的危机》，将其作为自己的行动方针。这份文件激烈抨击了“国内和平”政策与和平主义的幻想，并宣称只有通过工人阶级的革命行动才能赢得和平[133]。三月十九日，国际派在柏林召开了一次规模更大的会议，在参加这次会议的代表当中，仅来自柏林的代表就有十七人[134]。这次会议同新出现的中派反对派[135]划清了界限，并在事实上成立了未来的斯巴达克斯派。

    针对国际派的文件、特别是卢森堡在狱中写的《尤尼乌斯的小册子》，列宁进行了细致的批评。双方的根本分歧在于，德国的国际派把和平——而不是内战——作为他们的目标。列宁抨击“尤尼乌斯”，说尤尼乌斯虽然认为战争已经开辟了一个革命的时代，但尤尼乌斯的分析却是建立在过去之上的，是围绕着退回战前形势的前景而进行的，而且尤尼乌斯把阶级斗争局限在了资产阶级民主的框架之内[136]。尽管如此，在战争期间发出开展阶级斗争的号召，这仍是一个非常重要的革命行动。当斯巴达克斯派追随李卜克内西，宣称“主要敌人在国内”时，它就加入了正在国际社会主义运动中逐渐形成的革命派的行列。

    另外，在国际派的一月会议结束后，过了几天，奥托·吕勒在《前进报》上发表了一篇支持社会民主主义运动中的分裂的文章，引起了轰动[137]——要知道，在此之前，只有博尔夏特（他已经被捕了）的杂志才支持这一分裂[138]。左派活动家们一直努力促使青年组织中的左派与机会主义决裂，柏林的弗里茨·格洛比希就是这么做的，他和他的同志们独自在青年工人当中开展组织活动[139]。在复活节的时候，他们装成野营爱好者，在耶拿（Jena)附近的一家旅馆里召开了全国青年反对派代表会议[140]。李卜克内西、吕勒、亨勒和舒曼出席了这次会议，会议通过了由李卜克内西起草的决议[141]。革命派成功地出版了合法报纸——比如布莱梅的《工人政治》（Arbeiterpolitik）和斯图加特的《社会民主党人》（Sozialdemokrat）[142]。他们还出版了一些地下刊物，这些刊物虽然是非法的，但却多少都能做到按时出版，这些地下刊物有《斯巴达克斯通信》，还有在杜伊斯堡和汉堡出版的《斗争》（Der Kampf）[143]。

    随着左翼反对派的成长，它开始遇到各种问题，主要有两方面的问题：一方面，当时中派反对派的人数正在不断增多，在国会党团内很活跃，该如何同中派反对派打交道，就成了一个问题；另一方面，它内部对于未来的前景的认识也不一致。一些人要求成立新党，与社会民主党彻底断绝关系。卢森堡反对这种看法，她认为他们应该留在党内，能留多久就留多久，要避免变成一个孤立的、脱离群众的小宗派，并尽量引导工人参加斗争[144]。一月的时候，吕勒、林道[145]和布莱梅人约翰·克尼夫[146]就已经宣布要与党决裂[147]。一九一六年五月一日的示威游行，是与卢森堡的“群众行动”概念相符的，与此同时，青年活动家们印刷和传播了李卜克内西起草的传单[148]，这表示他们有了一定程度的组织。

    一九一六年六月二十八日的罢工，似乎印证了这条路线；没有受到革命派直接影响的工人群众，在战争期间发动了政治性罢工，而修正主义者认为这种罢工即使在和平时期都是不可能发生的。可是，尽管约吉希斯和列维（列维去了瑞士，并同当地的德国流亡者建立了联系[149]）做了很多组织工作，斯巴达克斯派（当时已经改叫这个名字了）的人数依然很少，李卜克内西的威望所赢得的同情，并未使斯巴达克斯派在人数上增长多少[150]。斯巴达克斯派的一些成员，比如赫克特和开姆尼茨的布兰德勒[151]，具有真正的影响力，但他们的影响力是来自于他们在工会中的职位[152]，而不是因为斯巴达克斯派本身具有影响力；此时的斯巴达克斯派仍是一个很不牢固的、松散的网络，逮捕或入伍通知书随时都能破坏这个组织内部的联系。

    其实，当时已经有了几个组织。在柏林，围绕着《光线》杂志的一批人，组成了德国国际社会主义者集团，但是当局对它的镇压，以及它的核心人物博尔夏特的转变，很快就让那些曾对它寄予厚望的人（特别是列宁）失望了[153]。在德国西北部，一些小组开始同国际派结盟，与此同时，这些小组同当时在瑞士的拉狄克保持着联系。在汉堡，历史学家海因里希·劳芬贝格（战前曾是中派）转到了反战立场上来。他与弗里茨·沃尔夫海姆[154]（曾参加过美国的世界产业工会〔International Workers of the Wrold〕）、鲁道夫·林道、威廉·迪维尔(Wilhelm Düwell）和保尔·弗勒利希等活动家一起组成了一个活跃的地下小组。在这个小组身边，有一个在社会主义、反军国主义和国际主义基础上建立起来的“自由青年”组织，它以户外休闲娱乐活动为掩护，开展了宣传鼓动活动。由于得到了地下领导者们的支持，它在青年工人当中发展了不少成员，但它与其他地下小组没有联系[155]。

     激进派在布莱梅一直拥有可观的影响力——皮克曾担任过当地党组织书记，潘涅库克也在那里住过六年——曾当过学校老师、后来在党校任教、在《布莱梅市民报》编辑部工作过的约翰·克尼夫在青年工人中间很有影响力。当地党组织的干部跟拉狄克有私人交情，而拉狄克也通过通信继续对他们产生强烈影响。克尼夫能每周举行一次党内讨论会，在会上他为革命思想辩护，传播拉狄克、列宁、托洛茨基等人发表在瑞士报刊上的文章[156]。他组织了一个主要由青年活动家组成的地下核心，这个核心小组在码头工人中间有一定影响。

    他的一个支持者——青年记者艾尔德曼[157]同德累斯顿和斯图加特的青年组织保持着固定的联系，艾尔德曼甚至还跟第七十五步兵团的一群士兵保持着固定联系，这些士兵是由布莱梅鞋匠卡尔·雅纳克[158]组织起来的。一九一五年秋天，雅纳克趁休假之机告诉克尼夫，他的同志们赞成同党决裂，成立新的革命党。一九一六年，布莱梅组织选派艾尔德曼作为代表参加了耶拿代表会议。就在同一年，布莱梅的革命派已经同经营《布莱梅市民报》的中派彻底决裂，革命派从在海军造船厂工作的工人当中募集到了一笔经费，买下了一家出版社，很快就出版了一份新周刊《工人政治》(Arbeiterpolitik）。他们的领袖参加了国际派的会议，与博尔夏特和德国国际社会主义者集团保持着联系，并且通过拉狄克与齐美尔瓦尔德左派保持着联系。一九一六年复活节期间，恩斯特·麦耶尔离开柏林，前往布莱梅，同当地的革命派就他们的工作进行了长时间的讨论[159]。

    在柏林，下巴尼姆的活动家们先是在党内开展工作的，但他们的工作很快就被从工会内产生的新反对派接了过去，新反对派是由“革命工长”组成的，他们继承了社民党在柏林工厂内著名的“党信得过的人”的传统[160]。战争塑造了他们，赋予了他们特殊的性质。其实，当党的领袖宣布“国内和平”政策时，社会民主党人、五金工会车工分部领袖里夏德·米勒就邀请了柏林五金工会的几位领袖，召开了会议，讨论如何绕开拥护战争的改良主义领袖——即奥斯卡·科恩[161]和威廉·西林[162]等人，在工会内组织反抗雇主的斗争。他们得到了许多人的支持，在一九一六年三月，米勒差点当选为柏林五金工会主席，但他坚决谢绝了[163]。

    后来，米勒对这次错失良机后悔不迭，但此时的“革命工长”团体更倾向于在工会机关内开展半地下活动，而不是直接接管工会的职责。这个团体最初的核心（一九一八年，他们的存在让许多人吃了一惊）是在密谋的气氛中活动的。它系统地从各工厂、各行业的工会代表中发展可靠的成员。这个网络的成员们把自己隐藏在各个关键岗位上。他们利用车工工会提供的合法掩护，作为一个组织良好的派别组织，在工会内开展活动，但它一直同各工厂、各车间的工人保持着密切的联系，它逐渐拥有了控制代表大会的能力，并坚持要求彻底的讨论自由。

    他们形成了一种独特的组织，既不是工会，又不是党，而是一个既像党又像工会的地下集团。作为革命工长组织的领导核心，他们曾有几次成功地表达出了工人反抗国家和党机关的意愿，在活动中具体地表达出了他们的要求和他们随时准备斗争的决心。它的主要核心——即“中央”——的人数，从来没超过五十个人[164]，但由于车工在每个工厂里都位于有利的地位，所以“革命工长”团体在各种代表会议上都能形成一个规模虽小，但却紧密团结、纪律严明的集体，因此他们在几百个受他们直接影响的人的帮助下，使几十万柏林工人能够做出符合自身愿望的积极行动的决定，从而推动了几万、然后是几十万的柏林工人。

    这些五金工人都是技术能手，收入相对较高，因为雇用他们的企业都在为了应付战时订货而全力开工。他们无疑是社会民主党和战前工会运动中最优秀的分子。在一九一四年，他们并不出名，但到了战争结束的时候，柏林工人接受了他们的领导，尽管他们年纪还不大，但却成了革命社会主义运动的中坚骨干。他们的主要领袖里夏德·米勒与雷德布尔有联系，倾向于中派反对派，这使得他尽量避免让反对派中的两个派别之间爆发论战[165]。他们中有三人——布鲁诺·佩特斯[166]、奥托·弗兰克[167]和赫尔曼·格洛特[168]本来就已参加了、或不久就参加了斯巴达克斯派[169]。其余的人则接近斯巴达克斯派，后来他们大部分在一九一九年至一九二〇年间参加了共产党，比如保尔·埃克尔特[170]、保尔·维格曼[171]、里夏德·诺瓦科夫斯基（Richard Nowakowski）、汉斯·菲弗尔[172]、保尔·诺伊曼[173]、海因里希·马尔赞[174]、诺严多夫[175]、奥托·托斯特[176]、保尔·肖尔策[177]、弗里茨·文古特[178]、里夏德·舍特勒（Richard Schöttler）、保尔·维尔[179]和安东·格利列维奇[180]等人。后来，又有一些不在工厂里工作的活动家加入了他们的圈子，比如奥托马尔·盖施克[181]，他是一家青年工人旅社的经理[182]。由于时常有人入伍和退伍，这个圈子的成员经常变动，在一九一六年六月，他们领导了声援李卜克内西的罢工，有五万五千名柏林五金工人参加了这次罢工[183]。

    “革命工长”组织是一个灵活的网络，靠着在合法组织中工作的活动家彼此之间的信任而存在着。实际上，它已经成了柏林工人的候补领导层。它曾有几次成功地向社民党和工会发起了挑战，但是，它却没有成为一个独立的政治领导层的雄心，也没有同工会决裂的胆识。

反对决裂的革命派

    德国的革命反对派所表达出来的立场，与布尔什维克所期望的相差很远。当然，布莱梅的小组确实有时会发表布哈林、拉狄克或列宁的文章，并愿意接受列宁关于第二国际的破产及必须建立新国际的整个分析。而国际派虽然也同意第二国际已破产的论断，承认建立第三国际的历史必要性，但拒绝通过与机会主义决裂来为此做好准备：

    当旧的国际破产后，新的国际必将诞生，但只有在最重要的几个国家的工人群众的阶级斗争的基础上，才能诞生出新的国际。……新的国际必须是自下而上地产生的……德国社会民主党的破产，只能证明它本身是存在缺陷的（这些缺陷是它长久以来的痼疾），如果德国社会民主党想要在未来的某一天，履行它的历史使命，去领导无产阶级群众的话，它就必须经受彻底的内部变革。

    要想把德国社会民主党转变成为一支积极的革命力量，光靠拟定几份纲领、发表几份宣言，光靠机械的纪律或过时的组织形式，是办不到的，只有通过广泛地启发群众的阶级意识，依靠群众坚决的行动，才能做到这一点。……为此首先要把党的官僚机构转变为民主的机构，在这么一个民主的机构里，全职干部将成为群众的工具[184]。

    其实，卢森堡从第二国际的破产中得到的经验教训，几乎没有使她在组织问题上向列宁靠近一点。她写道：

    德国社会民主党的强大组织及其备受赞扬的纪律偏偏表现在这里——这个有四百万党员的大党在一小撮议员的指挥下，在二十四小时内回转身来，被人驾在一辆大车前面，而过去它是把猛烈攻击这辆车当作终身目标的。……德国的教育和组织越是好，越有闻名的纪律，……德国社会民主党对于战争的帮助也就越……有效[185]。

    她相信，必须把革命派全都组织在一个党和一个国际里，但她却不认为这一历史任务是在任何形势下都能完成的，尤其是在没有任何群众运动的时候：

    人不能随心所欲地创造自己的历史，但是，人们是自己创造自己的历史的。无产阶级是否采取行动，取决于当时社会发展的成熟程度，但社会却不是超然于无产阶级而自行向前发展的。无产阶级既是社会发展的动力和原因，同样也是它的产物和结果。无产阶级的行动本身是它要参与决定的历史的一个部分。如果说我们不能跳跃历史的发展，正像人不能跳跃自己的影子一样，那么我们毕竟能加快或者延缓历史的发展。……弗里德里希·恩格斯把社会主义无产阶级的最终胜利称为人类从动物界向自由王国的一次飞跃。这样的“飞跃”也是同铁的历史规律、同从前的充满痛苦而又十分缓慢的发展的千百次萌芽相联系的。但是，如果从所有由发展积累起来的材料即那些物质前提中，迸发不出广大人民群众的自觉意志这种闪闪发光的火花，那么这一飞跃是绝对无法实现的。社会主义的胜利并不是命中注定要从天而降的[186]。

    所以，国际派的革命者们所接受的革命前景，与布尔什维克的很不一样。国际派的任务是把老房子修好，把艾伯特和谢德曼之流赶走，还要把党夺回来，交还给党员群众。为此，在等待着必将到来的群众起义的同时，他们要进行宣传，要帮助启发群众，并为群众提供一种分析。但在他们看来，布尔什维克及受其影响的那部分德国革命派所鼓吹的那种“机械的”立即决裂，是一剂比疾病更糟糕的猛药。约吉希斯写道，这么做可能会导致革命派与“党内最优秀的同志们”隔绝开来，使他们陷入虚弱无力的状态[187]。卢森堡写道：

    对于小派别及其秘密集会，如果觉得不合适，可以“脱离”它们，去建立新的派别和组织秘密集会。但是，企图通过简单的“退党”，把无产阶级全体群众从资产阶级的这一最严重最危险的奴役下解放出来，并通过这一途径以勇敢的模范行为给无产阶级带头，这只不过是不成熟的幻想[188]。

    她其实是在宣称这样的倡议无法从根本上解决问题：无产阶级要想获得解放，得先把自己从“议会痴迷病”和“党证”迷信中解放出来。她写道：

    清除那些今天自称德国社会民主党的那“一堆有组织的腐败尸体”，不是靠个人或个别集团的决心就能解决的私事。它将作为对世界大战的一个不可避免的补充而紧跟着它发生[189]。

    其实，正如一九一四年八月的决定，宣示了社民党已经不仅是“阶级本身的运动”，而且还成了一个可以叛逃到阶级敌人那边去的一个机关一样，一九一七年的各种事件，也揭示了各种企图修复或改良社民党的设想都是徒劳无功的。社会民主党已经在事实上分裂了，这确实有一部分是由“群众的压力”所造成的，但终究是由机关的行动造成的。不仅仅是革命派与改良主义派决裂了，改良主义派里头也发生了分裂。就这样，在革命派的行列当中，再次出现了思想混乱，因为革命派并未预见到这一点，也没有为此做好准备。

[1] 让·饶勒斯（Jean Jaurès，1859年9月3日——1914年7月31日），法国社会主义者，1893年当选为国民议会议员，1902年参加了由可能派和阿勒芒派合并而成的法国社会党，1904年创办社会主义报纸《人道报》（L'Humanité），1905年法国各社会主义政党合并为工人国际法国支部（Section Française de l'Internationale Ouvrière, SFIO）后，饶勒斯和盖德一起领导工人国际法国支部。饶勒斯在一战爆发前坚持和平主义立场，并试图组织法国工人和德国工人进行总罢工，以此阻止战争爆发，最后于1914年7月31日被极端民族主义者拉乌尔·维郎（Raoul Villain，1885—1936）暗杀。——中译者注

[2] 特奥巴尔德·冯·贝特曼—霍尔维格（Theobald von Bethmann-Hollweg，1856年11月29日——1921年1月1日），1909年至1917年间任德国首相。——中译者注

[3] 卡·李卜克内西，《用阶级斗争反对战争》（Klassenkampf gegen den Krieg），柏林，1919年，第14页。

[4] 同上，第55页，第87页。
    这句话的意思是说：就算社民党决定投票反对战争拨款，他也要投赞成票。——中译者注

[5] 卡尔·海因里希·奥托·吕勒（Karl Heinrich Otto Rühle，1874年10月23日——1943年6月24日），教师、心理学家、教育家。1900年参加德国社会民主党，1902年成为新闻工作者。1912年当选为帝国国会议员。1915年与李卜克内西一起公开反对战争，赞成脱离社民党。加入斯巴达克斯派，1917年担任德国国际共产主义者集团领袖。1919年11月退出德累斯顿工人士兵苏维埃。在德共（斯）成立大会上代表极左多数派发言。他为“工团主义”辩护，共工党成立时即加入。作为代表参加了共产国际第二次代表大会，发言反对“二十一条”，拒绝参加共产国际，1920年11月被共工党开除。他积极支持反极权的“工人联合会”流派。做出过许多有价值的科学贡献，1933年流亡国外，1936年流亡到墨西哥，协助组织了对莫斯科审判进行调查的杜威委员会，与托洛茨基发生过争论，生命中的最后几年潜心于绘画。——中译者注

[6] 弗勒利希（Frölich）、林道（Lindau）与托马斯（Thomas）主编，《德国革命插图史》（Illustrierte Geschichte der deutschen Revolution），柏林，1929年，第99页；菲利普·谢德曼，《一个社会民主党人的回忆录》（Memoiren eines Sozialdemokraten），第1卷，德累斯顿，1928年，第257—258页。

[7] 托洛茨基，《我的生平》，国际文化出版公司，1996年，第206页。

[8] 转引自：卡尔·格吕恩贝格（Carl Grünberg），《国际与世界大战》（Die Internationale und der Weltkrieg），第一卷，莱比锡，1916年，第51页。

[9] 同上，第63—64页。

[10] 谢德曼，《一个社会民主党人的回忆录》，第1卷，第235页。

[11] 弗·艾伯特，《文集》（Schriften），第一卷，德累斯顿，1926年，第309页；另请参阅：迪特尔·库尔特·布塞（Dieter Kurt Buse），《艾伯特与第一次世界大战的来临：艾伯特日记中的一个月》（Ebert and the Coming of World War One: A Month From his Diary），《国际社会史评论》，第3期，1968年，第430—448页。

[12] 谢德曼，《一个社会民主党人的回忆录》，第1卷，第245页。

[13] 转引自：欧根·普拉格（Eugen Prager），《德国独立社会民主党党史》（Geschichte der USPD），柏林 ，1921年，第34页。

[14] 肖尔斯克，《1905年—1917年的德国社会民主党》，第290页。

[15] 保尔·乌姆布莱特（Paul Umbreit），《世界大战中的德国工会》（Die deutschen Gewerkschaften im Weltkrieg），柏林，1917年，第21页。
    保尔·乌姆布莱特（Paul Umbreit，1868年6月30日——1932年3月21日），生于莱比锡，当过五金工人，1898年因工伤而退职。十九世纪九十年代开始担任工会报纸记者。1900年在卡尔·列金建议下，负责德国工会总委员会通讯集的出版工作。在一战期间积极拥护帝国主义战争政策。1914—1918年任战时粮食局（Kriegsernährungsamt）顾问，十一月革命后担任社会化委员会委员。1919年当选为全德工联执委会委员。1920年任国家经济会议委员。此外还担任过社会政策委员会主席、劳动部劳动法委员会委员、电力部顾问委员会委员等职务。——中译者注

[16] 同上，第21—30页。

[17] 格吕恩贝格，《国际与世界大战》，第73页。

[18] 弗兰茨·波克瑙（Franz Borkenau，1900年12月15日——1957年5月22日），奥地利作家，1921年参加德共，1929年退党，抛弃了共产主义，从此开始激烈地批判共产主义，纳粹上台后流亡国外，1947年返回德国，1950年同许多反共文人一起成立了“文化自由大会”（Congress for Cultral Freedom，该组织的幕后主使其实是中央情报局），积极从事反共活动。——中译者注

[19] 弗·波克瑙，《世界共产主义运动》（World Communism），密歇根，1962年，第58—59页。

[20] 详见：考茨基，《社会主义与战争》（Sozialismus und Krieg），布拉格，1937年。

[21] 弗·伊·列宁，《第二国际的破产》，《列宁全集》中文第二版，第26卷，第257—258页。
    全文可在此阅读：https://www.marxists.org/chinese/lenin/marxist.org-chinese-lenin-1915-5.htm ——中译者注

[22] 请参阅《德国革命插图史》里的大事记，第515—518页，这一部分记录了媒体所遭受的迫害。

[23] 下巴尼姆（Niederbarnim）是柏林的一个地区，当地居民主要是工人。——中译者注

[24] 保尔·施文克（Paul Schwenk，1880年8月8日——1960年8月22日），生于工人阶级家庭，当过钳工。1905年参加社民党，1912年开始担任全职党务工作者，并为《前进报》工作。一战期间反对社民党的“国内和平”政策，参加了斯巴达克斯派，1917年参加独立党，担任独立党机关报《自由报》编辑和普鲁士立宪议会独立党党团秘书。1920年随独立党左派加入德国统一共产党。1924—1933年当选为普鲁士邦议员。纳粹党上台后流亡苏联，1936年在大清洗中因被指控为外国间谍而被捕，1939年获释。1945年回国后担任过一些次要职务，1952年退休。——中译者注

[25] 奥托·盖贝尔（Otto Gäbel，1885年12月4日——1953年5月1日），装订工人，1905年参加社民党，1914年与下巴尼姆小组的同志们一起出版了反对派的第一批文件。后来参加了斯巴达克斯同盟，但在德共（斯）成立时没有加入，而是留在独立党内，成为独立党内左派领导之一。1920年参加统一共产党，入选中央局。1921年12月支持布拉斯反对中央局，但后来没有参加共产社。后来负责编辑《共产党通讯》（Kommunistische Partei-Korrespondenz）并任国会党团书记。当过柏林市议会议员。受财政丑闻牵连，于1929年被开除出德共，1932年被判处一年半监禁，1934年获释后没有参加政治活动。德国解放后重新参加德共，并在自由工会工作。——中译者注

[26] 玛尔塔·阿伦泽（Marta Arendsee，1885年3月29日——1953年5月22日），曾在书店工作过，1907年参加社民党，1907年起担任妇女运动组织者；1914年加入反对派，参加了下巴尼姆小组，出席了1915年的伯尔尼会议。1917年参加独立党，1920年参加统一共产党。1922年起参加《共产主义妇女》（Die Kommunistin）编辑部，当选莱比锡工会委员会委员，同德共右派比较接近，在国际工人救济会工作。1933年被捕，1934年获释，与丈夫保尔·施文克一起流亡苏联（施文克后来在苏联遭到关押）；后来在莫斯科为苏联电台工作。1945年返回德国，1947年以前是统一社会党领导层成员之一。

[27] 1914年8月初，一战爆发之后，法国社会党立刻站在本国资产阶级一边，支持战争，8月4日，法国总统雷蒙·普恩加莱（Raymond Poincaré）呼吁法国人民实现“神圣的联合”（L'union sacrée），同日，法国议会任命勒内·维维亚尼（René Viviani）为总理，组织“神圣联合”内阁，法国各主要党派都参加了这个内阁，社会党人于勒·盖德和马塞尔·松巴（Marcel Sembat）也参加了。本文中的“神圣联合”，是指法国左翼政党同资产阶级政府相互勾结、放弃国内的阶级斗争、欺骗工人阶级为资产阶级去充当炮灰的同盟关系，而德国社会民主党也同本国资产阶级结成了类似的同盟关系，所以这里的“神圣联合”也是指德国社民党同德国资产阶级相互勾结的状态。——中译者注

[28] 玛·阿伦泽，《在红旗下》（Unter der roten Fahne），东柏林，1958年，第75—81页；保·施文克，《列宁、梅林与下巴尼姆的参考资料》（Lenin， Mehring und das Niederbarnimer Referentenmaterial），《德国工人运动史论》（Beiträge zur Geschichte der deutschen Arbeiterbewegung），第1期，1960年，第158—163页。

[29] 参见马尔赫列夫斯基的回忆录，《共产主义公报》（Bulletin communiste），第3期，1921年1月20日，第40—45页。
    《共产主义公报》是法国共产党的机关报，自1925年起成为共产国际的机关报。——中译者注

[30] 1914年12月2日，帝国国会就第二次军事拨款法案进行表决，卡尔·李卜克内西不顾国会党团的纪律，投下了反对票，他是国会中唯一反对军事拨款的议员。——中译者注

[31] 《革命》（Die Revolution），第2期，1924年，引用自：吉尔贝·巴迪亚（Gilbert Badia），《德国社会民主党左派在战争初期的态度》（L'Attitude de la gauche socialedémocrate allemande dans les premiers mois de la guerre），《社会运动》（Le Mouvement social），第49期，1964年，第84页。

[32] 同上。

[33] 同上，第85—86页。

[34] 《德国工人运动史文献资料》（Dokumente und Materialien zur Geschichte der deutschen Arbeiterbewegung），第2编，第1卷，东柏林，1958年，第35页，注释5。

[35] 李卜克内西，《用阶级斗争反对战争》，第17页、第23—24页。

[36] 奥古斯特·温尼希（August Winnig，1878年3月31日——1956年11月3日），生于布兰肯堡（Blankenburg）一个贫苦家庭，当过砖瓦匠学徒，1896年参加社民党。1913年担任建筑工会领袖。1913—1921年当选汉堡市议员。1917—1918年出任东西普鲁士国家专员与波罗的海省份特派代表。1919—1920年出任东普鲁士总督。1920年因参加卡普暴动而被开除公职。在二十年代逐步右倾。1927年脱离社民党，参加了老社会民主党（Alte Sozialdemokratische Partei Deutschlands，ASPD）。1930年参加保守人民党（Konservative Volkspartei，KVP）。纳粹篡权后退出政界。——中译者注

[37] “国内和平”的原文为Burgfrieden，直译为“城堡和平”。所谓“国内和平”，是指资产阶级和工人官僚以“大敌当前”为借口，停止国内的阶级斗争，让工人阶级屈服于资产阶级，驯顺地为资产阶级充当炮灰的状况。——中译者注

[38] 肖尔斯克，《1905年—1917年的德国社会民主党》，第297页。

[39] 格吕恩贝格，《国际与世界大战》，第41页。
    这句话的意思是说，执委会的这种权力，原本是让它在革命形势下运用的。——中译者注

[40] 《德国革命插图史》，第515页。

[41] 肖尔斯克，《1905年—1917年的德国社会民主党》，第298页。

[42] 海因里希·居诺夫（Heinrich Cünow，1862年4月11日——1936年8月20日），德国社会民主党人，社会学家，经济史学家。早年经商，后参加了工人运动。从1898年起担任《新时代》杂志编辑。1905年参加《前进报》的编辑工作，在一战爆发初期反对战争，但后来转向社会沙文主义立场，支持战争。1917—1923年他继考茨基之后负责编辑《新时代》杂志。1919—1920年当选为国民议会议员，1920—1924年当选为普鲁士邦议会议员。纳粹篡权后被剥夺养老金，1936年逝世。——中译者注

[43] 恩斯特·弗里德里希·多伊米希（Ernst Friedrich Däumig，1868年11月25日——1922年7月4日），出身于资产阶级家庭，曾参加法国外籍军团。一战前参加社民党，1911年起任《前进报》记者，1914年参加反对派。参与创建独立党，1917年至1918年任《自由报》（Freiheit）主编。1918年被选入革命工长组织核心，负责筹备十一月起义。十一月起义期间任大柏林工人士兵苏维埃执委会委员，反对成立德共（斯），拥护革命工长组织，在1919年1月反对起义，未成功。他是独立党左派的领袖和“苏维埃制度”的理论家。在卡普暴动之后，坚决拒绝列金提出的成立工人政府的建议。参加了共产国际三大，支持“二十一条”。1920年12月同列维一起当选为统一共产党主席，1921年与列维一起辞去主席职务。此后参加了列维的“共产社”，在列维和共产社加入独立党后不久逝世。

[44] 鲁道夫·希法亭（Rudolf Hilferding，1877年8月10日——1941年2月11日），经济学家，奥地利马克思主义的代表人物之一，德国社会民主党和第二国际的首领之一。1902年加入奥地利社会民主党，后加入德国社会民主党。1906年应邀到柏林，在社民党党校讲课，后任《前进报》的外籍编辑。1915年至1918年被征召入伍，战后任独立党的《自由报》主编，逐步转向改良主义立场。在魏玛共和国时期曾两次担任财政部长。纳粹上台后流亡巴黎。德国占领巴黎后被德军逮捕，死于狱中。——中译者注

[45] 《德国革命插图史》，第515页。

[46] 普拉格，《德国独立社会民主党党史》，第30—32页。

[47] 里夏德·费舍尔（Richard Fischer，1855年4月3日——1926年9月21日），当过排字工人出身。1873年在瑞士加入社民党。在反社会党人法时期，他担任秘密发行的党的中央机关报《社会民主党人报》的排字工长，1890—1893年，他进入党的执行委员会，任书记。1893—1903年任《前进报》编辑兼出版人，1893—1926年当选为国会议员。在第一次世界大战时，持中派立场。——中译者注

[48] 《德国革命插图史》，第515页。

[49] 威廉·凯尔（Wilhelm Keil，1870年7月24日——1968年4月5日），当过车工。十九世纪八十年代末开始参加社会主义运动和工会运动，1887年参加德国社会主义工人党。此后逐步堕入修正主义。1900—1918年当选符腾堡邦议员。1910—1918年当选国会议员。一战爆发后，拥护战争，被任命为符腾堡邦社民党机关报《士瓦本每日卫报》（Schwäbische Tagwacht）总编，将其从左派手中夺走，导致符腾堡邦组织分裂。1919—1920年当选符腾堡邦立宪会议主席和魏玛国民议会议员，1919—1933年出任社民党议会党团主席。1920—1932年当选国会议员。1921—1923年出任符腾堡邦劳动与粮食部长。纳粹篡权后退出政界。1946—1952年当选巴登—符腾堡州议会议员，1947—1952年担任巴登—符腾堡州议会主席。——中译者注

[50] 凯尔，《一个社会民主党人的经历》，第一卷，第306—317页。

[51] 在这段时间里，所有的反对派领袖，从哈泽到卢森堡，还有蔡特金和梅林，都得了重病。

[52] 李卜克内西，《用阶级斗争反对战争》，第41页、第89页。

[53] 弗·伊·列宁，《革命的社会民主党在欧洲大战中的任务》，《列宁全集》中文第二版，第26卷，第1—7页。
    这篇文章实际写于公历9月5日—6日（俄历8月23日—24日）。
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/26/001.htm ——中译者注

[54] 同上，第1页、第2页。

[55] 弗·伊·列宁，《战争和俄国社会民主党》，《列宁全集》中文第二版，第26卷，第14页。
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/26/003.htm ——中译者注

[56] 弗·伊·列宁，《革命的社会民主党在欧洲大战中的任务》，《列宁全集》中文第二版，第26卷，第2页。

[57] 同上。

[58] 弗·伊·列宁，《第二国际的破产》，《列宁全集》中文第二版，第26卷，第259—260页。

[59] 弗·伊·列宁，《第二国际的破产》，《列宁全集》中文第二版，第26卷，第266—267页。

[60] 弗·伊·列宁，《死去的沙文主义和活着的社会主义》，《列宁全集》中文第二版，第26卷，第105页。
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/26/012.htm ——中译者注

[61] 弗·伊·列宁，《战争与俄国社会民主党》，《列宁全集》中文第二版，第26卷，第18—19页。

[62] 弗·伊·列宁，《警察和反动分子是怎样保护德国社会民主党的统一的》，《列宁全集》中文第二版，第26卷，第158页。
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/26/021.htm ——中译者注

[63] 弗·伊·列宁，《以后怎么办？》，《列宁全集》中文第二版，第26卷，第115页。
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/26/014.htm ——中译者注

[64] 弗·伊·列宁，《警察和反动分子是怎样保护德国社会民主党的统一的》，《列宁全集》中文第二版，第26卷，第159页。

[65] 弗·伊·列宁，《以后怎么办？》，《列宁全集》中文第二版，第26卷，第117页。

[66] 弗·伊·列宁，《社会党国际的状况和任务》，《列宁全集》中文第二版，第26卷，第45—46页。
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/26/008.htm ——中译者注

[67] 弗·伊·列宁，《社会主义与战争》，《列宁全集》中文第二版，第26卷，第354页。
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/26/043.htm ——中译者注

[68] 波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第66—72页。

[69] 同上，第72—77页。

[70] 尤里安·博尔夏特（Julian Borchardt，1868年1月13日——1932年2月16日），出身于犹太商人家庭，十九世纪九十年代起曾在多家社会民主党报纸担任编辑，1907年至1913年间在社民党中央教育委员会工作，1911年至1913年间当选普鲁士邦议会议员。一战爆发后，反对战争拨款，主张左派脱离社民党，同年退出社民党。1915年，柏林和布莱梅的一些激进派推他为首领，成立了“德国国际社会主义者”集团（后来改为“德国国际共产主义者”集团），这一派别公开反对战争和沙文主义，参加了齐美尔瓦尔德派。博尔夏特是该派唯一一个出席了齐美尔瓦尔德会议的人。1916年他主办的《光线》杂志被停刊后，他又主办了《灯塔》（Leuchtturm）杂志，而《灯塔》很快也被停刊了。1917年起，他同德国国际社会主义者集团内的主流派意见不合，便辞职了。1918年12月，他被德国国际共产主义者集团开除，后来同德国共产党接触，但德共对他态度冷淡。此后他再也没有参加任何政党。1921年他重新主办《光线》杂志。他还曾在马克思主义工人学校任教。1931年，莫斯科的马克思恩格斯学院邀请他去讲学，他原本打算赴任，但因病重未能成行。——中译者注

[71] 弗·伊·列宁，《致卡·伯·拉狄克》，《列宁全集》中文第二版，第47卷，第128—129页、第155—158页。

[72] 详见《导言》（Zur Einführung）和《帝国主义与无产阶级的任务》（Die Imperialismus und die Aufgaben des Proletariats），《先驱》，第1期，1916年1月；这两篇文章的简介和摘要，收录于：布里西亚涅，《潘涅库克与工人代表会》，第121—128页。

[73] 戴维·怀恩科普（David Wijnkoop，1876年3月11日——1941年5月7日），生于阿姆斯特丹一个犹太知识分子家庭。早年参加工人运动。1907年代表荷兰社会主义者出席第二国际斯图加特代表大会。同年10月，参与创办荷兰社会民主工党左翼机关报《论坛报》，并任主编。1909年，因反对社会民主工党内右翼领导人的机会主义路线，脱离该党。同年创建荷兰社会民主党，任该党主席。第一次世界大战期间，坚持国际主义立场，反对帝国主义战争，支持和拥护俄国十月社会主义革命。1918年，荷兰社会民主党改建为荷兰共产党，仍为党的主要领导人之一。1920年出席共产国际二大，当选共产国际执行委员会委员。后因对共产国际关于殖民地、工会等问题决议有不同看法，1926年被开除出荷共。1930年恢复党籍，1935年重新当选荷共中央委员。1918—1925年和1929年后，均当选荷兰国会议员。——中译者注

[74] 弗·伊·列宁，《致戴·怀恩科普》，《列宁全集》中文第二版，第47卷，第142页。

[75] 弗·伊·列宁，《致卡·伯·拉狄克》，《列宁全集》中文第二版，第47卷，第106页。

[76] 卡·拉狄克，《第一步》（Der erste Schritt），《光线》，1915年10月3日，第3—5页。

[77] 《德国革命插图史》，第515页。

[78] 传单的全文收录于：《德国工人运动史文献资料》，第2编，第1卷，第162—166页。
    中文版可在此阅读：https://www.marxists.org/chinese/liebknecht-k/mia-chinese-karl-liebknecht-191505.htm ——中译者注

[79] 弗·伊·列宁，《社会主义与战争》，《列宁全集》中文第二版，第26卷，第350页。

[80] 《前进报》，1915年2月20日。

[81] 《德国革命插图史》，第515页。

[82] 波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第73页。

[83] 《德国工人运动史文献资料》，第2编，第1卷，第490页。

[84] 《德国革命插图史》，第123—126页。

[85] 转引自《德国革命插图史》，第113页。

[86] 《德国革命插图史》，第125页。安德烈·萨尤（André Sayous）对食品供应问题进行了全面的研究，详见他的《1914—1918年间德国的经济损耗》（L'Épuisement économique de l'Allemagne entre 1914 et 1918），《历史评论》（Revue historique），1940年1月—3月，第66—75页。

[87] 转引自《德国革命插图史》，第113页。

[88] 同上，第123—124页。

[89] 《德国工人运动史文献资料》，第2编，第1卷，第167—168页。

[90] 《德国革命插图史》，第128页。

[91] 同上，第516页。

[92] 1915年3月5日，在柏林召开了有李卜克内西、梅林、敦克尔、皮克等人参加的七个城市的左派的代表会议。会上决定出版《国际》（Internationale）杂志，由卢森堡和梅林任主编。这次会议使一些地方的左派之间建立起初步联系。4月，《国际》杂志创刊号出版，随即遭到了社民党执委会和德国反动当局的联合围剿，只出了一期就被当局查禁。此后左派就被称为“国际派”，“国际派”的形成，标志着左派从一种思想流派开始发展成为一个派别组织，它也是斯巴达克斯同盟的前身。——中译者注

[93] 传单的全文收录于：《德国工人运动史文献资料》，第2编，第1卷，第373—375页。

[94] 演说的全文收录于：《德国工人运动史文献资料》，第2编，第1卷，第376—378页。

[95] 埃尔文·温克勒（Erwin Winkler），《1916年的柏林工长运动》（Die Berliner Obleutebewegung im Jahre 1916），《历史学刊》（Zeitschrift für Gewissenschaft），东柏林，第11期，1968年，第1427页；巴特尔，《德国社会民主党左派的反军国主义斗争与反战斗争》，第323页。

[96] 巴特尔，《德国社会民主党左派的反军国主义斗争与反战斗争》，第323—324页。

[97] 《德国革命插图史》，第312页、第331页、第516页。

[98] 阿德勒，《与奥古斯特·倍倍尔和卡尔·考茨基的通信录》，第630页。

[99] 保尔·郎格（Paul Lange，1880年1月5日——1951年6月14日），生于庄丁工家庭，当过办公室职员，1898年参加社民党，1903—1906年任《莱比锡人民报》编辑。一战期间参加了斯巴达克斯同盟，1918年入选中央局。1920年11月因不同意德共的工会政策，在德共与独立党左派合并之前退出德共，参加了独立党（右派），1922年随独立党右派返回社民党。后来他和列维一起成为社民党左翼反对派成员。1945年6月重新参加德共，1945—1951年任《莱比锡人民报》编辑。1946年参加统一社会党。——中译者注

[100] 赫尔曼·路德维希·鲁道夫·敦克尔（Hermann Ludwig Rudolph Duncker，1874年5月24日——1960年6月22日），出身于商人家庭，受过高等教育，得过哲学博士学位。1893年参加社民党，1903年成为新闻工作者、巡回演说家，1911年在中央党校与卢森堡一同执教。1914年8月参加国际派核心小组，后来参加了国际派和斯巴达克斯同盟。德共（斯）成立时当选中央局委员，1919年1月再次当选中央局委员，1920年未能连任。后任哥达地区的独立党政府的部长。由于患有哮喘病，他便致力于脑力工作和培养活动家的工作。1933年被捕，在集中营内被关押了一年，1936年设法逃到丹麦，1941年抵达美国。反对1939年的德苏互不侵犯条约。1947年返回东德，参加了统一社会党，在大学执教。

[101] 凯特·敦克尔（Käte Duncker，1871年5月23日——1953年5月2日），娘家姓多尔（Doell），当过教师，1898年同赫尔曼·敦克尔结婚，1900年参加社会民主党，与克拉拉·蔡特金一起担任社会主义妇女运动的组织者。在战争期间同丈夫一起参加了国际派，1918年入选斯巴达克斯派中央局，负责妇女工作。1919年入选德共（斯）中央局，1920年未入选中央局。此后未担任重要工作。1938年流亡美国，1947年与丈夫一起返回东德定居。

[102] 巴特尔，《德国社会民主党左派的反军国主义斗争与反战斗争》，第190—191页；海因茨·沃尔盖穆特（Heinz Wohlgemuth），《德国共产党的成立》（Die Entstehung der KPD），东柏林，1968年，第64—65页。

[103] 霍·舒马赫曾在书中写道，保尔·施文克曾误以为这份传单是梅林写的，见《他们叫他卡尔斯基》，第134页，注释107。

[104] 阿尔伯特·奥斯卡·威廉·休特古姆（Albert Oskar Wilhelm Südekum，1871年1月25日——1944年2月18日），德国社会民主党右翼领袖之一，修正主义者。1900—1918年当选国会议员。第一次世界大战期间是社会沙文主义者。在殖民地问题上宣扬帝国主义观点，反对工人阶级的革命运动。——中译者注

[105] 《工人社论》（Labour Leader）是英国一家社会主义报纸，创刊于1887年，原名《矿工》（The Miner），1888年改名为《工人社论》，后来改名为《新社论》（New Leader），最后于1947年改名为《社会主义社论》（Socialist Leader）。——中译者注

[106] 《德国工人运动史文献资料》，第2编，第1卷，第31页、第77页。

[107] 李卜克内西，《用阶级斗争反对战争》，第17页；《德国工人运动史文献资料》，第2编，第1卷，第64页。

[108] 胡戈·埃贝莱因（Hugo Eberlein，1887年5月4日——1941年10月16日），工业绘图员，1905年参加工会运动，1906年加入社民党。1914年8月参加社民党反对派核心，组织了柏林的一个重要的社民党组织。1917年加入独立党，1918年11月入选斯巴达克斯派中央局，负责财政，活跃于柏林市诺伊克伦区（Neukölln)的工人苏维埃中。德共（斯）成立时当选中央局委员，用马克斯·阿尔布雷希特（Max Albrecht）的化名参加了共产国际一大，曾为德共（斯）批评共产国际“过早”成立的观点进行辩护，未成功，并投了弃权票。共产国际执委会很信任他，并把财产交给他保管；并曾领导德共的M机关（Militärapparat，即军事机关——中译者注）。在三月行动中，为“挑拨活动”出了很多力。他的不光彩的事被《前进报》曝光后，流亡莫斯科，后来返回德国，继续在地下机关中工作。后来支持布兰德勒。1923年底支持中派，1928年同调和派合作，被开除出政治局，然后又被开除出中央委员会，被下放到国际机关中工作，但保留了他在普鲁士邦议会中的议员席位（1921年至1933年）。1933年流亡法国，被法国当局逮捕后驱逐出境，逃到苏联。1937年在大清洗中被捕，1941年遇害。后获平反。——中译者注

[109] 德国统一社会党中央委员会马克思列宁主义研究院（IML-ZPA），东柏林，《威廉·皮克。德国共产党档案文件，1914年》（Wilhelm Pieck. Mappe， Dokumente du KPD 1914），1929年，NL 36/2。该文的摘要收录于：吉·巴迪亚，《斯巴达克斯运动。罗莎·卢森堡与卡尔·李卜克内西的最后岁月1914—1919》（Le Spartakisme. les dernières années de Rosa Luxemburg et de Karl Liebknecht, 1914–1919），巴黎，1967年，第326—337页。

[110] 沃尔盖穆特，《德国共产党的成立》，第98页。

[111] 法文版与英文版均为“5月5日”，经核对《德国工人运动史大事记》第一卷（人民出版社，1983年，第335页），改为“3月5日”。——中译者注

[112] 巴特尔，《德国社会民主党左派的反军国主义斗争与反战斗争》，第222页；IML-ZPA，NL36/2。出席这次会议的人有皮克、李卜克内西、梅林、凯特·敦克尔、赫尔曼·敦克尔、盖特纳（Geithner）、吕勒、保尔·列维、克里斯平、贝尔滕（Berten）、梅克尔（Merkel）和盖贝尔。
    奥托·盖特纳（Otto Geithner，1876年5月23日——1948年7月31日），生于梅泽堡，当过木工学徒。十九世纪九十年代参加社会主义运动，1894年参加社民党。1899—1910年任柏林工人教育学校校长，1908—1910年任社民党党校出版局编辑。1910—1915年任哥达的《人民报》（Volksblatt）编辑。1912—1918年当选为萨克森邦议会议员。一战爆发后参加斯巴达克斯派。1917年参加独立党。十一月革命后当选为哥达工人士兵苏维埃执委会主席。1920年随独立党左派参加统一共产党。1920年、1921年、1924年当选图林根邦议会议员。1921年任《图林根人民报》（Thüringer Volksblatt）编辑。1926年3月因支持极左反对派而被开除出党。1932年参加社工党。纳粹篡权后，积极参加地下抵抗运动，1935年被判处三年半徒刑，1938年10月被转到布痕瓦尔德集中营关押。1945年5月7日获救。德国解放后，重新参加德共，1945—1946年任《图林根人民报》编辑，1946年秋季当选哥达市议员。1948年7月31日逝世。——中译者注
    彼得·贝尔滕（Peter Berten，1873年2月18日——1960年7月28日），当过木工和建筑工人，1893年参加社民党。1897—1914年任社民党杜塞尔多夫执委会委员。1904年起任全职干部。一战爆发后参加了印刷《国际》的活动，但没有参加斯巴达克斯派。1915年应征入伍，1917年参加独立党。十一月革命后当选为杜塞尔多夫工人苏维埃委员。1919—1928年当选为杜塞尔多夫市议会议员。1920—1921年当选为普鲁士邦立宪会议议员，1921—1924年任普鲁士国务委员会委员，1924—1933年当选为普鲁士邦议会议员。1922年随独立党右派返回社民党。1922—1933年当选为社民党中央委员会委员。纳粹篡权后多次被监禁。二战结束后重新担任下莱茵社民党副主席。——中译者注

[113] 详见《国际》杂志在重版时由沃尔盖穆特撰写的序言，《国际》，东柏林，1965年。

[114] 《德国革命插图史》，第142页。

[115] 巴特尔，《德国社会民主党左派的反军国主义斗争与反战斗争》，第250页；《德国革命插图史》，第516页。

[116] 《德国革命插图史》，第142页。

[117] 汉斯·蒂特尔（Hans Tittel，1894年9月1日——1983年8月8日），出身于工人家庭，当过平板印刷工。1909年参加社会主义青年组织，1912年参加社民党，1914年成为符腾堡激进派领袖之一，同年年底因散发反战传单而被监禁八个月，后被强征入伍。1918年年底参与创立德共（斯），1919年年底担任符腾堡地委政治书记，1920—1923年当选为中央委员会委员。1923年担任图林根（Thuringia）地委政治书记，起义失败后被捕，1924年获释，1926年起领导中央出版局，1928年年底因支持右翼反对派而被开除出党。随后参与创建德共（反对派）。1933年纳粹篡权后流亡国外，1939年退出德共（反对派），逃到美国，1962年返回西德定居，参加了社民党。——中译者注

[118] 《德国工人运动史文献资料》，第2编，第1卷，第201—206页。

[119] 弗里茨·格洛比希（Fritz Globig，1892年1月25日——1970年2月24日），出身于工人家庭，四岁时被电车撞伤。当过雕刻师，1908年参加了工会运动和社会主义青年组织，一战中参加斯巴达克斯同盟，同时继续在社会主义青年组织中活动。德共（斯）成立时即加入，是共青团最早的领导之一。1922年在苏联大使馆工作。1923—1926年担任布莱梅的《工人报》（Arbeiterzeitung）主编，1926—1930年担任莱比锡的《萨克森工人报》（Sächsischen Arbeiterzeitung）编辑。1930年迁居莫斯科，在国际工人救济会工作。1937年在大清洗中被捕，在集中营中被关了许多年。1955年返回德国，参加了统一社会党。

[120] 阿伦泽，《在红旗下》，第92页。

[121] 《德国革命插图史》，第515页。

[122] 《德国革命插图史》，第142页、第515页。

[123] 指1915年4月德国、奥地利和匈牙利社会民主党的社会沙文主义者在维也纳召开的代表会议。——中译者注

[124] 亚历山德拉·米哈伊洛芙娜·柯伦泰（Александра Михайловна Коллонтай，1872年3月31日——1952年3月9日），出身于沙俄将军家庭，1899年参加俄国社会民主工党，党分裂后参加了孟什维克派，1914年参加布尔什维克，1915年9月参加了齐美尔瓦尔德会议。十月革命后任公共福利人民委员，提倡改革社会风俗，鼓吹自由恋爱、改善妇女处境、提高妇女地位。1920年参加工人反对派。1922年进入外交人民委员部工作，1923年起先后任苏联驻挪威、墨西哥、瑞典大使，是世界上第一位女大使。她被后世的女权主义运动奉为女权主义先驱之一。——中译者注

[125] 维·明岑贝格，《第三条战线》（Die Dritte Front），柏林，1930年，第43页、第156—165页、第204—207页。

[126] 约翰·弗兰茨·阿道夫·霍夫曼（Johann Franz Adolf Hoffmann，1858年3月23日——1930年12月1日），出身于工人家庭，当过镀金工人和五金工人。在反社会党人非常法时期加入社民党。后来当了记者，从1893年起当起了社民党的出版家。1900年当选普鲁士邦议员；非常受人欢迎。1904年当选国会议员。1914年时是和平主义者，既反对党内多数派也反对革命派。1917年参加独立党，在1918年1月的罢工浪潮中发挥了重要作用。1918年11月任教育部长。后来跟随独立党左派加入德共，1920年入选统一共产党中央局。后支持列维，追随列维退出德共，参加了共产社和独立党，又随独立党回到社民党。

[127] 巴特尔，《德国社会民主党左派的反军国主义斗争与反战斗争》，第237页。

[128] 全文收录于：《德国工人运动史文献资料》，第2编，第1卷，第169—173页。

[129] 古斯塔夫·劳坎特（Gustav Laukant，1869年9月22日——1938年10月14日），德国社会民主党人，一战中反对战争，1917年参加创建独立党，任《自由报》编辑。——中译者注

[130] 海因里希·劳芬贝格（Herinrich Laufenberg，1872年1月19日——1932年2月3日），出身于莱茵兰的一个天主教家庭。曾获哲学博士学位，参加过天主教中央党，后参加德国社会民主党。1904年至1908年间在杜塞尔多夫当记者，接到撰写汉堡工人运动的任务后，移居汉堡。1914年在汉堡组织左翼反对派。1918—1919年任汉堡工人士兵苏维埃主席，在1918年12月的第一次全国苏维埃代表大会上组织了“统一共产主义者”。后因支持革命“工人联合会”，在海德尔堡代表大会上被开除。后参加共工党，1919年在同沃尔夫海姆（Wolffheim）发展出了民族布尔什维克主义思想后被共工党开除。他被指控同发动1920年卡普暴动的将军们有联系。1922年后因病重退出政治活动。

[131] 在这份抗议书上签名的有许多未来的共产党领袖，比如布兰德勒、布拉斯、多伊米希、埃贝莱因、赫克特、郎格、梅尔格斯（Merges）、保尔·诺伊曼、吕勒、塔尔海默和瓦尔赫尔，还有未来的独立社会民主党领袖克里斯平、罗伯特·迪斯曼和雷德布尔。

[132] 这十二位代表是凯特·敦克尔、埃贝莱因、克尼夫（Knief）、李卜克内西、林道、梅林、麦耶尔、明斯特（Minster）、吕勒、舒曼、奥古斯特·塔尔海默与贝尔塔·塔尔海默（Bertha Thalheimer），详见《德国革命插图史》，第135页；巴特尔，《德国社会民主党左派的反军国主义斗争与反战斗争》，第270—275页；沃尔盖穆特，《德国共产党的成立》，第167—171页。
    卡尔·明斯特（Karl Minster，1873年12月25日——1943年2月10日），生于艾登科本（Edenkoben）一个小店主家庭。1896年移民美国，1899—1901年任费城德意志人工会书记，1901—1906年任《纽约人民报》（New Yorker Volkszeitung）编辑。曾任多家社民党报纸驻美记者。1905年加入美国国籍。1912年返回德国，参加社民党，并担任索林根的《贝尔吉施工人之声》（Bergische Arbeiterstimme）编辑，1914年1月担任杜伊斯堡的《下莱茵工人报》（Niederrheinische Arbeiterzeitung）编辑。一战爆发后，反对党执委会的帝国主义战争政策，被撤掉编辑职务。参加了斯巴达克斯派和德国国际社会主义者集团。1916年10月任布伦瑞克的《人民之友》（Volksfreund）编辑，因反对“国内和平”政策，不久就被撤职。1917年5月逃往荷兰，担任《斗争报》（Kampf）编辑，同年12月被德国特务绑架回国监禁，十一月革命后获释，参与创立德共（斯）。1919年前往美因河畔法兰克福，在当地建立德共（斯）组织。1919年10月德共二大后脱党，1920年加入共工党。1921年脱离共工党，加入独立党。1922年担任独立党机关报《自由报》编辑，同年没有随独立党右派返回社民党。1923年起先后担任埃森的《起床号》（Weckruf）和哈根的《人民之友》编辑。1924年1月担任普法尔茨自治政府国务秘书，自治政府失败后短暂经商，1928—1933年担任自由记者，为社会主义报刊撰稿。1929年参加德共（反对派），1931年参加社工党。纳粹篡权后，辗转流亡萨尔盆地、法国。纳粹德国占领法国后，于1941年12月10日被捕，1942年7月27日被判处死刑，在临刑前死于狱中。——中译者注

[133] 《德国工人运动史文献资料》，第2编，第1卷，第279—282页。

[134] 1948年，一位参加过这次会议的代表奥洛夫（Ohloff）的笔记被发现后，这次会议才开始广为人知，详见乌拉·普莱纳（Ulla Plener），《斯巴达克斯派的三月会议：德国共产党成立道路上的里程碑》（Die Märzkonferenz der Spartakusgruppe， ein Markstein auf dem Wege zur Gründung der KPD），《德国工人运动史论》，东柏林，1961年，第4期，第812—841页。
    弗里茨·奥洛夫（Fritz Ohlhof，1889年12月3日——1946年2月18日），生于汉堡，曾在律师事务所工作，当过职员。1908年参加社民党，在消费合作社工作。一战爆发后，虽然体检不合格，还是被征召入伍。1917年参加独立党和斯巴达克斯派，1920年随独立党左派加入统一共产党，并当选为波美拉尼亚地委书记和中央委员会委员。1921年8月退党，重新参加社民党，1921—1931年任美因茨的《人民报》编辑。1924—1933年当选为美因茨市议会议员。1931年退党，参与创立社工党。1931年11月—1932年6月当选为黑森邦议会议员。纳粹篡权后，于1933年3月被捕，获释后参加地下抵抗运动，1936年5月4日再次被捕，同年10月7日被判处七年徒刑，刑满后又被转移到布痕瓦尔德集中营关押。二战结束后返回美因茨，重新参加德共，并担任《美因茨新报》（Neue Mainzer Anzeiger）编辑。1946年2月18日因车祸逝世。——中译者注

[135] 随着战争的进行，工人阶级的处境不断恶化，群众对社会民主党领导越来越不满，在这种形势下，部分中派也开始反对党的领导层，形成了一个中派反对派，这个反对派的主要领袖是哈泽和雷德布尔。——中译者注

[136] 详见弗·伊·列宁，《论尤尼乌斯的小册子》，《列宁全集》中文第二版，第28卷，第1—15页。
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/28/001.htm ——中译者注

[137] 《论党的分裂》（Zur Parteispaltung），《前进报》，1916年1月12日；《德国工人运动史文献资料》，第2编，第1卷，第301—307页。

[138] 波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第74页。

[139] 阿伦泽，《在红旗下》，第103页。

[140] 即1916年4月23日—24日于耶拿举行的社会主义青年反对派秘密代表会议。出席会议的有来自柏林、布莱梅、德累斯顿、杜伊斯堡、艾尔贝菲尔德、格拉、哥达、汉堡、耶拿、莱比锡、易北河畔米尔贝格和魏玛的约三十名代表。会议通过了由李卜克内西起草的决议，并表示拥护斯图加特（1907年）、哥本哈根（1910年）和伯尔尼（1915年）国际青年代表会议的决议。——中译者注

[141] 《德国革命插图史》，第131页；巴特尔，《德国社会民主党左派的反军国主义斗争与反战斗争》，第307页。

[142] 这家报纸是由瓦尔赫尔、亨勒、克里斯平和吕克（Rück）控制的（《德国革命插图史》，第143页）。

[143] 同上。

[144] 弗勒利希，《罗莎·卢森堡》，第277页；沃尔盖穆特，《德国共产党的成立》，第186页。

[145] 保尔·鲁道夫·林道（Paul Rudolf Lindau，1888年3月28日——1977年10月18日），出身于马具商家庭，当过运输工人。1907年参加德国社会民主党，在一战期间是汉堡左翼激进派领袖，后参加德共（斯），当共工党脱离德共时继续留在德共内。1921年任瓦塞尔坎特（Wasserkante）地委书记。他在德共内属于左派，持温和立场。1923年入选中央局，在组织部工作。1924年参加中派集团。1933年至1945年流亡苏联，返回德国后任柏林党校领导，1950年被解职，此后编写了多部史书。

[146] 约翰·克尼夫（Johann Knief，1880年4月20日——1919年4月6日），出身于小资产阶级家庭，当过教师。1905年参加德国社会民主党，在布莱梅当记者。曾师从潘涅库克。1914年参与组织反对派，1916年参与创办《工人政治》（Arbeiterpolitik），后参加“德国国际社会主义者集团”，赞成反对派同社民党右翼决裂，并宣布自己是布尔什维克，与拉狄克保持着联系。1917年（或1918年）流亡荷兰，与戈尔特和潘涅库克合作，与斯巴达克斯同盟进行论战，反对加入独立党，拒绝出席德共（斯）成立大会。后因病重开刀，术后不治而死。

[147] 弗·格洛比希，《……但是团结起来力量大》（...aber verbunden sind wir machtig），东柏林，1958年，第138页；沃尔盖穆特，《德国共产党的成立》，第169页。

[148] 阿伦泽，《在红旗下》，第101—102页。

[149] 夏洛特·贝拉特（Charlotte Beradt），《保尔·列维：魏玛共和国时期的一位民主社会主义者》（Paul Levi. Ein demokratischer Sozialist in der Weimarer Republik），法兰克福，1969年，第17页。她认为，为了反驳右翼对列维的批评，应当解释列维的瑞士之行的政治目的。

[150] 在李卜克内西被判刑后，他的威望不降反升。

[151] 海因里希·布兰德勒（Heinrich Brandler，1881年7月3日——1967年9月26日），建筑工人，出生于苏台德（Sudetenland），原籍奥地利，年轻时因工伤变成了跛子，1897年开始成为工会活动家，1900年被判刑。1901年参加社民党，1904年以前在汉堡工作，在汉堡他领导了建筑工会的工作，1904年至1908年在布莱梅工作，在布莱梅活跃于工会和社会主义青年组织之中。1908年至1914年在瑞士，1914年6月来到开姆尼茨，担任建筑工会的书记。1915年与赫克特一起被开除出社民党，此后活跃于斯巴达克斯派，1917年怀着保留意见参加了独立党。1918年10月被驱逐出德国，但后来又通过艾斯纳的巴伐利亚政府取得了德国国籍。返回开姆尼茨后创建了《战士报》（Der Kämpfer），并建立了最强大的德共（斯）地方组织。支持列维反对极左派，在卡普暴动发生后立即在开姆尼茨组织工人苏维埃的选举，并担任开姆尼茨工人苏维埃主席，发展出了工人统一战线的思想雏形。1920年4月入选德共中央局，并在德共（斯）与独立党左派的统一大会上做了关于组织问题的报告。1921年2年取代列维任德共主席，并在三月行动中担任党的领导。1921年6月被判处在要塞内监禁5年。11月获释，在莫斯科当了一阵共产国际主席团委员。1922年秋天返回德国，担任总书记。1923年担任德共首脑，遭到左派的攻击，他曾多次要求开除左派，但未获成功。在莫斯科参与起义的准备工作后，担任了蔡格纳（Zeigner）的萨克森邦政府的办公厅主任。在开姆尼茨会议上担任共产党的发言人，当左派社民党人退却后放弃起义。对1923年德国革命失败承担责任，并试图为自己辩白，说自己没有支持俄国的左翼反对派，但未成功。此后回到莫斯科，1928年10月违抗德共的决定回到德国，1929年1月被开除出党。成立了德共（反对派），但未加入社工党。后流亡法国，1939年至1940年被法国当局拘留，1941年至1947年流亡古巴，随后移居英国，1949年返回德国，定居汉堡，并领导“工人政治”（Arbeiterpolitik）小组。

[152] 齐格弗里德·贝克特（Siegfried Beckert），《开姆尼茨左派反对机会主义、争取建立新的革命党的斗争》（Die Linken in Chemnitz im Kampf gegen den Opportunismus für die Herausbildung einer neuen revolutionaeren Partei），《德国工人运动史论》，第1期，1967年，第109页及其后。

[153] 列宁曾对这个组织寄予厚望，详见《致卡·伯·拉狄克》，《列宁全集》中文第二版，第47卷，第156页。

[154] 弗里德里希·威廉·沃尔夫海姆（Friedrich Wilhelm Wolffheim，1888年10月30日——1942年3月17日），记者，1912年至1913年在旧金山参加过世界产业工会的机关报的工作。1913年返回德国，一战中与劳芬贝格一起领导汉堡的极左派。后成为产业“联合会”的理论家，参加了德共（斯），在德共（斯）内竭力维护极左理论（这些理论对共产主义政党作用提出了质疑）。后成为在海德尔堡代表大会上被开除的反对派的代言人。后来当了出版商，与劳芬贝格一起鼓吹民族布尔什维克主义。被人指控与参加了卡普暴动的部分军官相勾结（这些军官想同苏联结盟反对西方）。共工党成立时即加入。1920年8月被开除出共工党。与人一起创建共产主义者同盟（Bund der Kommunisten），后与民族主义者一起创建德国共产主义研究协会（Vereinigung zum Studium des deutschen Kommunismus）。1923年同纳粹党有联系。领导过多个小组织，同纳粹党内由施特拉塞（Strasser）领导的左翼有明显的联系。纳粹上台后被捕，死于集中营。

[155] 《向前迈进，不要忘却》（Vorwärts und nicht vergessen），东柏林，1958年，第235页、第253页。

[156] 同上，第142页。

[157] 弗里德里希·威廉·艾尔德曼（Friedrich Wilhelm Eildermann，1897年7月24日——1988年10月16日），生于工人阶级家庭，当过小学教师，1915年参加社民党，1916年应征入伍，1919年加入德共。1921—1923年担任《下萨克森工人报》（Niedersächsische Arbeiterzeitung）主编，1923—1924年担任《西里西亚工人报》（Schlesische Arbeiterzeitung）主编，1928—1930年担任马格德堡《论坛报》（Tribune）主编。1930年因“发表不当言论”被判处监禁一年九个月。1932—1933年2月担任罗斯托克《人民卫报》（Volkswacht）主编。纳粹上台后转入地下，担任德共梅克伦堡组织宣传鼓动部部长。1933年5月1日被捕，1934年被判处监禁两年半，1936年5月获释。1937年1月流亡捷克斯洛伐克，同年10月流亡法国，1939年9月二战爆发后被法国当局拘留，1943年被转移到阿尔及利亚关押，不久获释。获释后曾短暂参加英军、美军。1944年前往苏联，担任自由德国委员会的报纸《自由德国》编辑。1946年加入统一社会党。1947年5月返回德国。1947—1951年担任《团结》主编。1951年8月担任莱比锡大学新闻与报纸研究所所长。1954—1957年担任莱比锡卡尔·马克思大学新闻系副系主任。1957年转到统一社会党中央委员会马克思列宁主义研究院历史部工作。七十年代中期退休。1988年在东柏林去世。——中译者注

[158] 卡尔·雅纳克（Karl Jannack，1891年1月23日——1968年5月27日），私生子，曾当过农场工人、补鞋匠。1909年参加社民党。1913年参军，1915年获二级铁十字勋章，1916年春季因中了毒气而退伍。返回布莱梅后参加了“工人政治”集团的活动，并因此被捕，为避免监禁而再次参军，十一月革命后退役，返回布莱梅，参加德国国际共产主义者集团，并于1918年年底参与创立德共（斯）。1919年2月成为布莱梅苏维埃共和国领袖，布莱梅苏维埃共和国失败后当选为德共（斯）西北地委书记。在海德尔堡代表大会上与极左派一起被开除，但未参加共工党。重新参加德共（斯）后继续原来的工作。1920—1923年当选为中央委员会委员。1922年起任全德工联的雷姆沙伊德组织的书记。1923年起在德共莱茵兰—南威斯特法伦地委担任负责工会工作的书记，坚定地支持布兰德勒反对左派。1924年10月10日因从事派别活动被开除，1925年10月再次加入德共，在国际工人救济会工作。1933年纳粹篡权后转入地下，同年5月流亡国外。1940年1月被法国当局扣押，纳粹德国占领法国后被盖世太保逮捕，被关押在布痕瓦尔德集中营，二战结束后获释。1945年9月返回德国，1946年参加统一社会党。——中译者注

[159] 《向前迈进，不要忘却》，第143—148页，第169页。

[160] 关于这一点，详见瓦尔特·托尔明（Walter Tormin），《在苏维埃专政与社会民主党之间》（Zweischen Rätediktatur und sozialer Demokratie），杜塞尔多夫，1954年，第40—44页；皮特·冯·奥尔岑（Peter von Oertzen），《十一月革命中的企业代表会》（Betriebsräte in der Novemberrevolution），杜塞尔多夫，1964年，第71—78页；温克勒，《1916年1月的柏林工长运动》，第1422—1435页。也可参阅里夏德·米勒的回忆录《从帝国到共和国》（Vom Kaiserreich zur Republik），柏林，1924—25年。

[161] 此处有误，奥斯卡·科恩（Oskar Cohn，1869—1934）是社民党国会议员，在1914年支持帝国主义战争，但他不属于工会运动。这里指的应该是当时的柏林五金工会主席阿道夫·科恩（Adolf Cohen）。——中译者注

[162] 威廉·西林（Wilhelm Siering，1875年3月28日——1945年？月？日），出身于铁匠家庭，当过铁匠学徒，1904—1919年任德国五金工会铁匠分会干部。——中译者注

[163] 里·米勒，《从帝国到共和国》，第59—60页。

[164] 托尔明认为，这个核心的人数有八十到一百人（《在苏维埃专政与社会民主党之间》，第42页），但冯·奥尔岑不同意这一数字，他在《十一月革命中的企业代表会》（第74页）中提出了可信的论据。

[165] 里·米勒，《从帝国到共和国》，第66页。

[166] 布鲁诺·佩特斯（Bruno Peters，1884年1月18日——1960年2月13日），出身于工人家庭，当过机械工人。1908年参加社民党，1916年成为夏洛腾堡（Charlottenburg）小组书记，参加了斯巴达克斯派，后参加革命工长组织。1917年参加独立党，在1917年4月领导了德国武器军火厂（DMW）的罢工。1918年1月被捕，十一月革命后获释，担任了奥德河畔法兰克福（Frankfurt-an-der-Oder）工人苏维埃主席。德共（斯）成立时即加入。二十年代在德共柏林—勃兰登堡地委工作。纳粹篡权后曾短暂被捕，获释后在铁路工作，并参加了地下抵抗运动。1944年被捕。德国解放后参加了统一社会党，长时间担任次要职务。

[167] 奥托·弗兰克（Otto Franke，1877年9月15日——1953年12月12日），柏林建筑装配技工。1892年参加社民党，1898年参与创立德国运输工人工会（Deutsche Transportarbeiter-Verband），一战爆发后反对“国内和平”政策，成为革命工长组织和斯巴达克斯同盟的组织者。1916年6月因组织罢工而被捕，在被监禁五个月后被送往东线作战。1917年秋季逃离军队，潜入柏林，1918年10月担任李卜克内西的委托人。十一月革命后担任柏林工人士兵苏维埃委员，参加了德共（斯）成立大会。1921年担任德共东萨克森地委领导。1923年前往莫斯科，为共产国际执委会工作。1924年5月返回柏林，不久后被捕，1925年10月逃往苏联。1928年获赦后返回德国，担任德共中央委员会档案馆馆长。1933年7月被捕，1936年10月获释，1937年11月再次被捕，1938年1月获释后流亡捷克斯洛伐克，1939年3月流亡英国。1946年9月返回东德，参加了统一社会党，担任党校教员。——中译者注

[168] 赫尔曼·格洛特（Hermann Grothe，1888年1月3日——1961年10月19日），五金工人。1907年参加社民党，1914年应征入伍，1916年至1917年住院，后退役。参加了马林费尔德（Marienfelde）的革命工长组织，受命筹备十一月起义。1919年活跃于失业工人运动。1922年起任工人代表会全国委员会主席。1924—1933年任德共全职干部；纳粹篡权后被捕，1936年获释；战后定居东柏林。

[169] 冯·奥尔岑，《十一月革命中的企业代表会》，第73页；又见收录于《向前迈进，不要忘却》第269页（及其后）和第349页（及其后）上的最早一批活动家们的回忆。至于格洛特的生平，请参阅：赫尔曼·韦伯（Hermann Weber），《德国共产党成立大会：会议记录与材料》（Der Gründungsparteitag der KPD. Protokoll und Materialen），美因河畔法兰克福，1969年，第317页。

[170] 保尔·埃克尔特（Paul Eckert，1883年11月10日——1964年2月29日），五金工人，1914年参加社民党，一战中组织和领导了革命工长组织，1917年参加独立党。1918年1月任罢工工人行动委员会委员，十一月革命后任大柏林工人士兵苏维埃执委会委员，1918年12月参加全德苏维埃代表大会。在德共（斯）成立大会上作为“特邀嘉宾”出席，但仍留在独立党内，领导独立党左派。1920年加入统一共产党，在共产党的工会工作部工作。由于意见不合，于1923年退党，1933年重新参加社民党。纳粹篡权后退出政治活动。德国解放后重新参加德共，曾在统一社会党和自由工会的机关内担任次要职务。——中译者注

[171] 保尔·维格曼（Paul Wegmann，1889年10月17日——1945年4月3日），柏林五金工人，战前参加社民党。与里夏德·米勒一起组织了革命工长组织。1917年参加独立党。1918年11月任罢工行动委员会委员，十一月革命后任大柏林工人士兵苏维埃执行委员会委员，在12月举行的苏维埃代表大会上代表左派发言。在工会和独立党内领导左派。1920年参加统一共产党，列维辞职后入选中央局。后参加了弗里斯兰德（Friesland）和马尔赞的反对派，1922年1月被开除出党，同年返回独立党，1927年返回社民党。后来成为了柏林市政当局的青年问题专家，退出政界。1933年纳粹篡权后被捕，后因斑疹伤寒死于贝尔根—贝尔森（Bergen-Belsen）集中营。

[172] 汉斯·菲弗尔（Hans Pfeiffer，1895年4月24日——1968年4月3日），出身于工人家庭，当过机械工人。1913年参加社民党，在瑞士时曾接受无政府主义，1914年前回到社会民主党。一战期间因病免于服役，在柏林积极同明岑贝格周围的青年团体联系，后参加斯巴达克斯派。1917年参加独立党，德共（斯）成立时即加入。擅长组织建设，1919年起任柏林—勃兰登堡地委书记，负责组织工作。1923年1月入选中央局，1923年4月同左派决裂。1924—1925年被监禁，后反对左派，在柏林负责组织工作，随后去了莫斯科和布拉格。1933年纳粹篡权后被捕，1934年被判三年监禁。后回厂工作。战后参加共产党和统一社会党，未担任重要职务。

[173] 保尔·诺伊曼（Paul Neumann，1888年2月7日——1934年？月？日），出身于工人家庭，当过五金工人。年轻时即加入社民党，1916年参加了革命工长组织，1917年参加独立党。1918年1月参加革命委员会，在五金工会内组织了左翼反对派。1920年随独立党左派参加统一共产党。反对中央委员会于1921年3月通过的决议，支持列维，在共产国际三大上代表“右派”出席大会。与布拉斯一起组织了右派反对派；与布拉斯一起在中央局工会工作部工作。后支持弗里斯兰德，1922年1月被开除出党。1922年返回独立党，随后返回社民党。此后的活动和生平不详。

[174] 海因里希·马尔赞（Heinrich Malzahn，1884年12月10日——1957年4月9日），出身于工人家庭，当过技工。1906年参加社民党，在五金工会内属于左翼反对派。后参加革命工长组织。1917年参加独立党，1918年1月任罢工工人行动委员会委员，1918年11月任大柏林工人士兵苏维埃执委会委员。后任柏林工厂苏维埃委员会主席。1920年被选为独立党议员，共同领导独立党左派。1920年参加统一共产党和工会委员会。1921年反对三月行动，但在鲁尔组织了罢工。在共产国际三大上为列维辩护。与布拉斯和弗里斯兰德组织了右翼反对派，1922年1月被开除出党，同年年底返回德共。此后未在政治活动中发挥重要作用。纳粹篡权后，参加地下抵抗运动，并多次被监禁。德国解放后，在西柏林市政府工作，1948年9月因参加统一社会党而被解雇。此后在德国自由工会联合会工作。

[175] 保尔·诺严多夫（Paul Neuendorf，1880—？），1900年参加社民党，1904年参加五金工会，一战期间曾短暂担任车工分部领导，1917年参加独立党。十一月革命后当选柏林执委会委员。二战后参加了自由工会联合会和统一社会党。——中译者注

[176] 奥托·托斯特（Otto Tost，1883年1月4日——1954年1月30日），柏林五金工人，曾参加海军，后退伍。1907年参加社民党，1916年参加革命工长组织，1917年参加独立党，1917年4月和1918年1月参加了罢工工人行动委员会。后再次被征召入伍，十一月革命期间在库克斯港（Cuxhaven）组织了人民海军师（Volksmarinedivision），并短暂领导该部队。1919年10月任五金工会主席和柏林工会书记，属于独立党左派，支持迪斯曼，反对参加共产国际，在哈勒代表大会上决定留在独立党内，1922年回到社民党。1946年参加统一社会党，并担任自由德国工会联合会联邦执行委员会委员。——中译者注

[177] 保尔·肖尔策（Paul Scholze，1886年4月13日——1938年5月22日），生于德累斯顿一个工人家庭，当过工具装配工学徒。一战期间参加革命工长组织，组织了多次罢工。十一月革命期间曾任柏林革命工长组织主席，一月起义时任革命委员会主席之一。1920年随独立党左派参加统一共产党。二十年代初参与成立国际工人救济会（Workers International Relief），1924年至1935年间领导国际工人救济会西欧分会。1929—1932年当选为柏林市议员。纳粹篡权后流亡法国，1935年流亡苏联，1936年11月4日在大清洗中被捕，1938年5月11日遇害。1991年10月18日公开平反。——中译者注

[178] 弗里茨·文古特（Fritz Winguth，1892年1月8日——1948年2月3日），出身于工人家庭，当过技工。1908年参加社会主义青年组织，1912年参加社民党。一战中成为青年组织者和斯巴达克斯同盟组织者。1917年任诺伊克伦的独立党副主席，参加了革命工长组织。1918年参与创立德共（斯）。1919年任五金工会全职干部。1920年入选德共（斯）中央委员会。支持列维，1921年随列维被开除出党，追随列维一起返回独立党，后返回社民党。1933年任五金工会书记，1933年纳粹篡权后被捕，获释后与布拉斯一起组织了抵抗小组。德国解放后，于1946年参加统一社会党。——中译者注

[179] 保尔·维尔（Paul Weyer，1887年4月18日——1943年10月12日），出身于工人家庭，当过五金工人。1910年参加社民党，1917年参加独立党，同时成为革命工长组织领袖。接近斯巴达克斯同盟，1919年仍留在独立党内，1920年参加统一共产党。在德共内属于左派，担任柏林—勃兰登堡地委领导。1924年领导了脱离工会的运动，1924年9月被开除出党，后重返社民党。

[180] 安东·格利列维奇（Anton Grylewicz，1885年1月8日——1971年8月2日），出身于工人家庭，当过技工。1912年参加社民党，1914年入伍，在东线打过两年仗，1917年因伤退伍。返回柏林，当了机械工人，参加了独立党和革命工长组织。十一月革命后在柏林警察局里担任艾希霍恩（Eichhorn）的助手，积极参加了1919年一月起义。1920年任大柏林地区的独立党副主席，后任主席，在独立党内领导左派。1920年随独立党左派参加统一共产党。1920—1924年当选为柏林市议会议员。1921年任柏林—勃兰登堡地委组织主任。1923年在莫斯科参加了起义的准备工作。1924年当选为国会议员和普鲁士邦议会议员，同年被捕，被监禁四个月。1925年8月再次被捕，但获赦出狱。1927年4月1日因支持左翼反对派而被开除出党。此后成为德国左翼反对派的领袖，并参与创立列宁同盟。1930年2月脱离列宁同盟，组成托派组织“左翼反对派”（Linke Opposition）。纳粹篡权后流亡捷克斯洛伐克，1933年被诬告为间谍，被捕，后脱身，1937年流亡法国，1941年流亡古巴，靠当木工为生，1955年返回西德，参加了社民党。——中译者注

[181] 奥托马尔·盖施克（Ottomar Geschke，1882年11月16日——1957年5月17日），化名埃斯拜尔（Eisbär，意为“北极熊”），曾在铁路上当五金工人，1910年参加社民党。1914年后参加反对派，领导一个青年小组。后参加斯巴达克斯同盟，1917年参加独立党和革命工长组织。1919年加入德共（斯），1921年入选德共中央委员会。曾任柏林铁路职工工会主席，在工会领导宣布选举无效后，三次被重新选上，最后被赶出工会。1921年任柏林—勃兰登堡地委负责组织工作的第二书记，支持左派。1921—1924年当选为普鲁士邦议会议员。1923年5月当选为中央局委员，在M机关中发挥了重要作用。1924年在共产国际五大上当选为共产国际执委会委员。1924—1932年当选为国会议员。1925—1927年担任政治局委员、组织局委员（后改任书记）、，主持了“布尔什维克化”的进程。随后同左派决裂，支持台尔曼。在国会纵火案当天被捕，曾在关押在多个集中营内，1940年获释，1944年7月再次被捕，被关押在萨克森豪森集中营，1945年5月1日获救。1945—1946年当选为德共中央委员会委员和大柏林地委主席。1946—1953年任统一社会党柏林地委委员。1950—1954年当选为人民议会议员。——中译者注

[182] 冯·奥尔岑在《十一月革命中的企业代表会》（第73页）中指出，保尔·肖尔策是斯巴达克斯派成员，这确实有可能，但缺乏文件证据。不管怎么样，保尔·肖尔策没有在1919年1月参加德共（斯）。雅科夫·萨莫伊洛维奇·德拉布金（Yakov Samoilovich Drabkin）认为，弗兰克、舍特勒、诺瓦科夫斯基和汉斯·菲弗尔四人是“在革命工长组织中间工作的革命派活动家”，见《1918年德国十一月革命》（Die Novemberrevolution 1918 in Deutschland），柏林，1968年，第448页。
    雅科夫·萨莫伊洛维奇·德拉布金（Яков Самойлович Драбкин，1918年5月8日——2015年10月10日），苏联历史学家。生于基辅，1936年考入国立莫斯科大学历史系，1941年毕业。曾参加苏芬战争和苏德战争。在苏德战争中从事政治工作，曾参加对德军士兵的宣传工作，担任过德文报纸《士兵之友》（Soldatenfreund）编辑。战争后期随白俄罗斯第2方面军第49集团军作战，解放了拉文斯布吕克集中营。苏德战争胜利后在苏联军管当局工作。自1949年起专门研究德国现代史与国际工人运动史，发表了多部专著。1968年获历史学博士学位。曾任俄罗斯科学院历史研究院德国历史研究中心主任，曾获俄罗斯联邦功勋科学家称号。2015年10月10日在莫斯科逝世。——中译者注

[183] 温克勒，《1916年1月的柏林工长运动》，第1429—1430页。在整个战争期间，警方似乎都没能打入这个圈子，这看起来有点奇怪；无论如何，在列奥·施特恩（Leo Stern）出版的档案《伟大的十月社会主义革命在德国产生的影响》（Die Auswirkungen der grossen sozialistischen Oktoberrevolution auf Deutschland）里没有关于他们的报告。

[184] 《斯巴达克斯通信》（Spartakusbriefe），柏林，1958年，第137—139页。

[185] 罗·卢森堡，《国际的重建》，此处译文借自《卢森堡文选（下卷）》，第371页，中译者为袁成，校对者为常正文与殷叙彝。
    全文可在此阅读：https://www.marxists.org/chinese/rosa-luxemburg/Rosa_1915-xx.htm ——中译者注

[186] 罗·卢森堡，《社会民主党的危机》，此处译文借自《卢森堡文选（下卷）》，第398页，中译者为唐春华与周家碧 ，校对者为殷叙彝。
    全文可在此阅读：https://www.marxists.org/chinese/rosa-luxemburg/Rosa-191604.htm ——中译者注

[187] 详见约吉希斯于1916年9月写给赫克特和布兰德勒的信，沃尔盖穆特在《德国共产党的成立》第193页中引用了这些信。

[188] 罗·卢森堡，《致志同道合者的公开信》，此处译文借自《卢森堡文选（下卷）》，第472页，中译者为肖辉英，校对者为周懋庸。
    全文可在此阅读：https://www.marxists.org/chinese/rosa-luxemburg/Rosa_19170106.htm ——中译者注

[189] 同上，第473页。


第五章 独立社会民主党的成立

 -> 皮埃尔·布鲁埃《1917—1923年德国革命》

第五章 独立社会民主党的成立

Ø 忠诚反对派
Ø 党在滑向分裂
Ø 独立社会民主党的成立
Ø 左翼的分裂

    在齐美尔瓦尔德会议上，代表德国出席会议的除了代表《光线》杂志的博尔夏特、代表国际派的恩斯特·麦耶尔和贝尔塔·塔尔海默[1]之外，还有两位德国社会民主党人，他们是格奥尔格·雷德布尔和阿道夫·霍夫曼，这两人都是德国国会议员，由于战前他们经常在论战中反对修正主义者和改良主义者，所以成了激进左派的著名人物。在齐美尔瓦尔德会议上，他们两人支持多数派（这个多数派被列宁定性为“中派”）的观点。弗兰茨·波克瑙认为，战争促使社民党内的各种派别在全新的基础上进行了重组[2]，但事实恰恰相反，除了少数几个临阵叛变的人之外，在一九一四年八月后立刻站出来表示反对的人，还是那批旧反对派。在八月三日表态反对战争拨款的那十四名议员的态度跟激进派阵营极其接近。他们反映出了激进派对爱尔福特纲领的忠诚，以及对号召所有社会主义者拒绝同资产阶级国家进行任何合作这一原则立场的忠诚。

    但是，由战争而引发的各种矛盾的尖锐性，再加上李卜克内西的行动，提出了新的问题，并揭示出了一种旧左派阵营从未设想过的新前景。在李卜克内西拒绝向党纪屈服，并呼吁群众踢开党进行独立行动时，他有力地把激进派阵营打碎了，而这正是他所关心的：“现在要做的，是进行公开的鼓动和澄清，而不是和稀泥、搞调和[3]。”

    其他反对派议员的反应不可谓不剧烈。一九一四年十二月一日晚上到二日凌晨，李卜克内西同其他反对派议员进行了激烈的辩论，最后李卜克内西决定同他们（这些人后来被叫做“中派分子”）分道扬镳，此后，在前激进派分子中间，也爆发了激烈的论战。哈泽和他的朋友，比如雷德布尔和阿道夫·霍夫曼等人，认为李卜克内西的做法是不负责任的宗派主义行为，给执委会提供了进行纪律处分的借口，而如果执委会真的进行纪律处分，只会搅乱必要的内部讨论。李卜克内西反驳说，当反对派急于表现自己的忠诚，屈服于执委会的决定时，他们就成了执委会的帮凶。中派则愿意冒这个险，在他们看来，尽管党会犯错——在八月四日投票赞成战争拨款正是这样的一个错误，而此后在吞并领土问题上又是一错再错——党还是他们的党。他们认为，必须在党内开展政治斗争，使党重获新生，在开展这种政治斗争时必须尊重党的章程和传统。

忠诚反对派[4]

    执委会非常了解这种形势。此时，执委会需要拖住那些不打算闹出丑事的反对派分子，利用他们来孤立李卜克内西及其支持者，把李卜克内西及其支持者打成破坏统一的“党的敌人”。李卜克内西指控执委会说，他的违纪行为是唯一能表达他的反对态度的方法，而忠诚反对派的存在，正好可以被执委会用来反驳李卜克内西的指控。因此，执委会在一九一五年二月三日决定以某种方式承认反对派的公开存在，并允许那些从良心上不愿接受党纪、不愿赞成战争拨款的社民党议员，在进行投票表决时退场。三月二十日，在德国国会就第三次战争拨款法案进行表决时，奥托·吕勒和李卜克内西一起投了反对票，而哈泽和他的朋友们则在表决前就退场了[5]。

    在社民党多数派的支持者强调战争的爱国主义性质、强调通过“国内和平”巩固国防的时候，中派少数派则强调指出，社会民主党人应寻求达成体面的停战，求得不割地、不赔款的和平，并表现出自己对于民主自由的忠诚。李卜克内西及其同志们则拒绝参加这种勾当。他们批判了“不割地的和平”这个观点，认为这个起源于考茨基战前提出的“全面裁军”思想的观点，不过是一种为多数派的战争政策打掩护的左翼伪装罢了。

    接下来的一系列事态似乎证明了李卜克内西的正确。在一九一五年，战争陷入了僵持，德国的统治者企图吞并领土的野心早已昭然若揭，而社民党执委会根本不想批判本国统治者的吞并计划。对民主权利的攻击、警察的镇压、以及工人生活状况的恶化，使得所有反对派的工作好做了一些，而中派反对派加强了他们对党的批评，并首次在党外表达了他们的批判。三月，哈泽与施塔特哈根[6]在国会内对戒严状态、书报审查制度以及当局的国内政策的反工人阶级性质进行了抨击。雷德布尔谴责了对占领区内的少数民族的镇压[7]。哈泽指责政府的政策加剧了阶级分化。这些批评赢得了一片附和，开始有人站出来表达自己的不满，但这些批判仍然仅仅局限于战争政策的框架内。哈泽坚持认为，对祖国保卫者的士气造成了损害的各种酷刑，必须得到纠正[8]。

    三个月后，政府公开了自己的吞并政策，而社民党执委会对此表示支持，面临着这一局面的中派为了阻止李卜克内西正式反对他们，便决定再向前迈出一步。就在一九一五年六月九日，由李卜克内西、施特勒贝尔、马尔赫列夫斯基、麦耶尔等人起草的抗议书[9]发表之后，伯恩施坦、哈泽和考茨基也在《莱比锡人民报》上发表了一篇题为《当务之急》的文章[10]，这篇文章其实就是忠诚反对派的宣言。在这篇文章里，他们没有批判党在一九一四年八月采取的立场，但却宣称，由于德国的安全已经得到确保，德国的边境已经安全了，所以，应该把重点放在社会民主党纲领中那些此前一直被忽视、但现在却具有比以往更加重要的意义的部分上，换句话说，就是要通过“不割地的和平”回到一九一四年以前的情况去。

    文中没有提到阶级斗争，但却认为党应该拒绝信任贝特曼—霍尔维格政府，并建议党应该采取行动争取和平。尽管他们的提议的态度是谦卑恭谨的，政府还是恼火了。毕竟，这三个人一起构成了战前社会民主党的象征。《莱比锡人民报》被查禁了[11]。至于执委会，它则把最后的伪装撕下了；十二月十五日，谢德曼就首相的吞并计划，向首相提出了质询[12]。谢德曼的质询的调子，和贝特曼—霍尔维格的答复的内容，使中派产生了这样的印象：谢德曼和贝特曼—霍尔维格在一唱一和地演一出戏，其实执委会早就已经批准了吞并计划。受此刺激之后，一些中派决定违反党纪，在一九一五年十二月二十九日就战争拨款问题再次进行表决时，二十二名社民党议员集体退席，不参加投票，但还是有二十名社民党议员留下来投了反对票[13]。

    在执委会和忠诚反对派之间，第一道明显的裂痕就这么出现了。十二月二十九日，忠诚反对派发表了一份声明，表明了自己的态度，声明中说，根据党的传统，对一个执行和平政策的政府表示信任，是完全没有问题的，而现在德国的边界已经安全了。执委会对此的反应是在一九一六年一月十二日把李卜克内西开除出国会党团，以此来杀鸡儆猴[14]。

    但党内的不满迹象正在不断增加。大柏林中央理事会（Zentralvorstand）以四十一票对十七票认可了少数派的声明，在柏林第六选区的三百二十名社民党干部中，有相当多的人属于少数派，雷德布尔争取到了他们，才让这个声明获得认可。在莱比锡、哈勒和布莱梅的党组织中也进行了类似的表决[15]。在党的机关里，有一部分人似乎正要加入忠诚反对派。他们之所以这么做，是因为受到了追随他们的工人的压力。哈泽的职业是律师，他的职业使他每天都得面对镇压。他决定，自己再也不能在公民自由权利问题上退让了[16]。一九一六年三月二十四日[17]，他在国会中发表演讲，激烈地抨击戒严状态，社民党少数派议员与他一起投票反对延长戒严。他们立刻得到了党的答复：社民党国会党团以五十三票对三十三票将他们开除了[18]。

党在滑向分裂

    被开除的三十三位社民党议员在国会内成立了“社会民主劳动派”党团（Sozialdemokratische Arbeitsgemeinschaft）[19]。社民党国会党团的分裂，产生了相当大的影响。从原则上来说，党还是统一的，但它实际上已经有了两个议会党团和三个思想流派。

    革命派与和平主义派似乎还没有接近到能达成一致的地步。自一九一五年十二月起，支持社会民主劳动派的议员一直躲着李卜克内西[20]。在诺伊克伦举行的一次会议上，他们拒绝参加正由李卜克内西及其同志筹备的五一节游行[21]。在布莱梅，哈泽派的一位议员亨克[22]同正在筹办《工人政治》的克尼夫和弗勒利希断绝了关系[23]。在最早一批斯巴达克斯通信中，对中派进行了激烈的抨击。从那时起，这两个流派就在不停地较劲，争相扩大在党内的影响[24]。

    执委会的一系列行动迫使两派相互靠拢了。从三月起，执委会发动了一连串粗暴的进攻，企图恢复对组织的控制。在九月举行的全国代表会议上，在围绕着党的统一问题所进行的斗争中，执委会的进攻达到了顶点。军方在十月强占了《前进报》编辑部（当时的《前进报》已经成了以希法亭为首的中派分子的堡垒），并将其交给了执委会，执委会派赫尔曼·米勒[25]去掌管《前进报》，将其变成了自己的主要机关报[26]。

    同情反对派的柏林工人党员不会忘记这一事件，他们认为这是一次抢劫，标志着社民党领袖同社会主义原则的决裂。在国会就人力动员法[27]进行讨论时，哈泽把这个法案叫做“第二部《反社会党人法》”[28]。对支持党内多数派赞成这项法案的人，以及接受了这项法案的工会领袖们，哈泽派进行了批判，说这些人是在“给无产阶级绑上锁链”[29]。这个法案在“芜菁之冬”里通过了，使得党内危机达到了顶点。在两股彼此矛盾的阶级力量的挤压下，党被撕裂了：统治阶级躲在执委会背后，让执委会充当他们的中间人，而劳动人民则推着中派，让中派表达出他们进行抵抗的意志。执委会发现，自己得面对自己政策所造成的后果了。它唯一的做法，就是把早已在全国实行的戒严状态，搬到党内来。党内的忠诚反对派为了自保，不得不放弃原先的“只反右派不反党”的做法。

    一九一七年一月七日，在社会民主劳动派的倡议下，反对派在柏林召开了一次全国代表会议。会上就采取措施捍卫少数派、捍卫遭到开除的威胁的活动家、保护他们的报纸免受当局抢占的问题进行了协商[30]。各路反对派都出席了这次会议，在出席会议的一百五十七名代表中，有三十五名代表来自斯巴达克斯派[31]。会上没人提出同党决裂的倡议。代表斯巴达克斯派发言的麦耶尔建议，仿效斯图加特和布莱梅党组织的做法，不向执委会缴纳党费[32]。大部分与会代表认为这极有可能导致党的分裂，没有同意他的意见。这次会议所取得的唯一成果是通过了一个决议，号召反对派为了“在党章的框架内”加强自己的影响力，在反对派之间保持“长期联系”[33]。对于这项决议，有一百一十一位代表投了赞成票；斯巴达克斯派的动议获得了三十四票；博尔夏特的提案获得了六票[34]。

    反对派小心翼翼，尽量避免分裂，然而执委会在十天之后做出的反应，却让反对派的深思熟虑都落了空。一月十六日，执委会认为反对派召开代表会议的举动，表明他们已经“成立了一个独立的派别组织”，因此执委会宣布反对派“已自行脱党”。执委会命令各级党组织采取一切必要手段——这是与党章相悖的——同“破坏分子”作斗争，尽快把“破坏分子”开除出党[35]。这次清洗是以蛮横专断的方式进行的。在各级党组织中，如果执委会的支持者控制了当地的领导机关，他们就把少数派开除出党；而如果地方党组织被反对派控制了，执委会就把被反对派控制的地方党组织整个地开除出党，然后再让自己信得过的人去重新成立地方党组织。有九十一个地方党组织就是这样被开除的，柏林、莱比锡、布莱梅和布伦瑞克的活动家中，绝大多数也被开除了[36]。事已至此，反对派也就只能在这一既成事实的基础上开展活动了。执委会把分裂强加给了反对派，在一九一七年四月六日召开的哥达代表大会上，反对派决定成立德国独立社会民主党。

独立社会民主党的成立

    就这样，社民党在战争的关键一年里分裂了，几乎所有的反对派领袖都曾公开表示不希望党发生分裂，然而事与愿违。这次分裂，既不是几个领袖的脱党，也不是几个地方党组织的脱离。党从上到下都分裂了。大概有十七万名党员留在老党里，而新党则自称拥有十二万党员[37]。在独立党里，有战前各种思想流派的最著名的领袖，比如李卜克内西和卢森堡，哈泽和雷德布尔，考茨基与希法亭，甚至还有伯恩施坦。对于这次分裂，反对派既没做好准备，也并不希望它发生；它之所以会发生，是由于受到了双重压力：一方面是工人阶级不断高涨的怒火，另一方面则是执委会为了替战争政策效劳，企图扼杀一切反抗所做出的决定。新党的领袖们曾宣称要避免分裂，并为此奋斗多年，如今他们却发现自己处于一种矛盾的境地：自己已经成了一个从分裂中产生出来的党的首领。

    斯巴达克斯派的斗士们参加了独立党，这同样让人吃惊，要知道他们一直在同中派和忠诚反对派进行着尖锐的斗争。从一九一五年十二月起，在他们的一切文件中，都在强调必须在政治上同中派划清界限。在《前进报》上的一篇曾赢得列宁热烈赞扬[38]的著名文章里，奥托·吕勒表示赞成分裂，因为他觉得中派和革命派是不能在同一个组织里一起工作的[39]。

    一九一六年三月，被社民党国会党团开除的社民党国会议员们成立了社会民主劳动派，斯巴达克斯派对此表示欢迎，但他们同时谨慎地同社会民主劳动派的和平主义政策保持着一定的距离。斯巴达克斯派写道：“我们的口号既不是分裂也不是统一，不是成立新党也不是要维持老党，而是要通过群众的反抗，自下而上地夺回党，为此群众必须把他们的组织和工具掌握在手里[40]。”在一九一七年一月举行的反对派代表会议上，麦耶尔进一步阐述了这个立场：

    反对派将继续留在党内，这不仅是为了用语言和行动来对抗多数派的政策，也是为了在它内部开展斗争，使群众不被披着社会民主党外衣的帝国主义政策所蒙骗，并且利用党作为工人阶级的反军国主义斗争的征兵站……我们留在党内的时间，只到我们能够发动反抗执委会的阶级斗争为止。自从我们的活动受到严重的阻挠开始，我们早就不愿意留在党内了。但我们并不支持分裂党[41]。

    然而，执委会的决定使党分裂了，结果，事态向着斯巴达克斯派所害怕的方向发展了。有许多人认为，同中派决裂的时机也已经到了。就在一九一六年十二月一日举行的会议上，来自布莱梅的代表约翰·克尼夫要求反对派给自己定下一个目标，这个目标就是建设一个独立的革命党，来自汉堡的鲁道夫·林道也支持克尼夫[42]。几周后，布莱梅的活动家们决定停止向执委会缴纳党费，并自行开展活动[43]。在他们的报纸《工人政治》的专栏上，卡尔·拉狄克发表了一篇文章，为通过与中派进行决定性的决裂、建设一个革命党的观点进行了辩护，他写道：“与中派一起建党的想法，是危险的空想。无论形势有利与否，如果左翼激进派想要完成自己的历史使命的话，他们就必须建立起自己的党[44]。”许多斯巴达克斯派成员也持有相同的观点。这正是来自开姆尼茨的赫克特与他的同志们的最初立场[45]，也是约吉希斯成功争取到的符腾堡活动家们的最初立场。保尔·列维在一九一七年二月在《工人政治》上发表的一篇文章也表达了同样的观点，他在这篇文章中指出，他属于国际派，他号召同中派进行彻底的、明确的决裂[46]。

    目前的局面，是国际派从未预料到的，国际派也从不希望这种局面发生，但现在一切都得取决于国际派在这种局面中的做法。布莱梅的左翼激进派承认了这一点：

    左翼激进派面临着一个重要的抉择。最重大的担子落在了国际派肩上，它是最活跃、规模最大的一个团体，尽管过去我们曾不得不批判它，但我们仍把它看作是未来的左翼激进派的党的核心。我们老实承认：没有国际派，我们和德国国际社会主义者集团就无法在可预见的未来时期中，建设起一个有能力开展活动的党。左翼激进派如果要有条不紊地、在自己的旗帜下进行斗争（换句话说，就是要像一支小军队那样，但它迄今都还没能做到这一点），就得依靠国际派。否则，在工人运动中的各种左翼反对派之间进行的划清界限、明确立场的斗争，就会拖得更久[47]。

    可是斯巴达克斯派的领袖们没有做出决定。他们相信当局会不择手段来捂住他们的嘴巴，不让他们发出自己的声音；他们担心如果没有合法政党的掩护，他们就会同群众隔绝开来。于是尽管许多斯巴达克斯派成员对于参加独立党充满疑虑，斯巴达克斯派的领袖们还是决定参加独立党。符腾堡的斯巴达克斯派成员对于参加独立党的疑虑情绪特别强烈，因此约吉希斯给他们写了一封信，信中说道，国际派明确反对成立独立的政党，因为这么做可能导致自己迅速蜕化成一个脱离群众的孤立小宗派[48]。

    哪怕是在独立党成立大会上，也出现了这种疑虑。来自杜伊斯堡（Duisburg）的斯巴达克斯派成员萝茜·沃尔夫施泰因[49]在发言中表示自己对中派非常不信任[50]。代表斯巴达克斯派发言的弗里茨·吕克[51]表示，他要求斯巴达克斯派能在新党内保持完全的行动自由，并表示他们必须为党的基层组织争取最广泛的自主权，以此来反对“机关”，还要求他们不仅要在口头上、更要在行动上赞成“革命政策”[52]。

    斯巴达克斯派的决定所造成的最明显的后果，是导致了革命少数派的分裂（德国国际社会主义者集团和博尔夏特没有参加独立党）[53]，比这更严重的，是让独立党能够利用卡尔·李卜克内西在他英勇的反战斗争中赢得的巨大声望。

    乍一看，考茨基、伯恩施坦和乌尔姆[54]等人（他们被认为是中派里的右翼）会参加独立党，跟斯巴达克斯派会参加独立党一样，都令人迷惑不解。人们都知道，他们认为力争妥协、获得和平才是最基本、最关键的问题，而且这也是唯一能避免革命真正爆发的手段。人们都知道，他们相信没有旧的社民党的领导，这种斗争就不可能成功。即使是在社民党执委会进行了第一次大清洗之后，他们仍然顽固地反对成立新党。

    在他们那类中派分子里面，有许多人原本是不想在哥达大会上成立新党的，只想要个 “反对派组织”的名号，在他们看来，被人看作是“反对派组织”，而不是新党，有两个好处：一方面既能保住让旧党重生的前景，另一方面又能堵住那些要求建立新党和新国际的革命派的道路。考茨基和伯恩施坦很可能是在同朋友们商量之后，为了制衡斯巴达克斯派、限制斯巴达克斯派在新党内的影响，才决定参加这个新组织的[55]。

    在哥达大会上，考茨基与前修正主义分子伯恩施坦、艾斯纳[56]最终决定同哈泽合作，坚持要求让新党保留老党的名字。考茨基声称新党“应该是〔老党的〕延续”，他宣称“政府社会党人”已经抛弃了党，背叛了党的纲领，放弃了党的使命。他所谓的“回到原来的立场”，正是大部分代表的真实想法。听了大会上的发言的哈泽则认真地要成立新党，他认为新党将纠正一九一四年八月的错误，并回到那条永远不该抛弃的路线上去，“统一起来，有力地、卓有成效地领导阶级斗争[57]。”。

    从这个意义来说，哈泽想要的，是让一九一四年以前的那个老党复活，而在这个复活的老党里，政治组成依然跟一九一四年以前一样，派别冲突也跟一九一四年以前一样；在革命派李卜克内西和卢森堡旁边的，是修正主义分子伯恩施坦。雷德布尔则对斯巴达克斯派以及他所谓的斯巴达克斯派的“虚无主义”进行了尖锐的——甚至可以说是刻薄的——攻击，以此同他们拉开距离。他支持保卫祖国的原则，又号召群众向政府施压，以此迫使政府开始和谈。在这次代表大会上，他进一步阐述了他的观点，即通过谈判达成和平，实现各民族的自决、国际仲裁、全面裁军和废除秘密外交——这恰恰与美国总统伍德罗·威尔逊的路线不谋而合[58]。

    新党的绝大多数党员都赞同出席成立大会的代表们的观点，即他们必须同时为民主和社会主义而斗争，换句话说，就是再次举起被“多数派”践踏的社会民主主义的旗帜，再次把最低纲领和革命目标给调和起来。哥达代表大会庄严地重新采用了旧的爱尔福特纲领[59]，这赋予了成立党的举动以完全的意义。代表们认为自己的任务是让旧的社民党获得重生，让旧社民党的斗争方式，旧社民党反对国家、拒绝同国家合作的传统获得重生，但他们同时也让旧社民党对无产阶级革命的怀疑心态获得了重生——旧社民党对无产阶级革命一直抱着一种既盼望它来临、但又觉得它遥不可及的态度。

    新党与战前的老党之间，有一个比较重要的区别，那就是它的体制、集中化程度及其机关的作用均有较大的不同。出席成立大会的大部分代表相信，一切不好的问题都是由于老党的组织方式造成的。他们决定限制各级领导机关中的全职干部的权力，只让全职干部担任顾问的角色。各级领导机关也改叫行动委员会（Aktionausschuss）。各级地方组织的书记也改为由地方组织任命和支薪，而不是由全国领导机关任命和支薪。全国领导机关也不再拥有党的产业——特别是党的报刊——的所有权证书。此外还设立了一个由来自不同地区的人组成的顾问委员会（Beirat），全国领导机关在做出任何重大决定之前，都要征询顾问委员会的意见[60]。

    正如肖尔斯克所指出的，中派分子们即使是在力图革新的时候，还是死抱着过去不放。他们只是根据战前几年那段时间里遇到的组织问题的经验，来考虑组织问题的，他们是带着机会主义的观点来阻止官僚机构的重生的。不过，在他们这么做的时候，严酷的镇压正在进行，正在逐渐浮现的革命形势提出了对真正的集中制的要求。但是斯巴达克斯派在反集中制这一点上走得更远，他们不仅要求把全职干部的数量和中央机关手里的财政资源减少到最低限度，还要求让各级地方组织拥有表达与行动的彻底自由。斯巴达克斯派的一位青年代表弗里茨·吕克明确表示：“我们要求自行其是的自由[61]。”

    斯巴达克斯派为什么会在这种情况下参加独立党，这当然是可以解释的。李卜克内西后来说，他们参加独立党“是为了推动独立党向前进，尽量控制它，并把它最优秀的那部分党员给争取过来”[62]，而且也是因为，对那些难以作为一个思想流派公开表达自己意见的人来说，独立党能为他们提供一个最好的开展工作的空间。

    但这些解释只能说明部分问题。斯巴达克斯派对于新党的态度，只能根据他们在同官僚集中制的斗争中形成的关于无产阶级革命的观念来解释，在这种观念中，组织问题并不受重视。他们与其他派别——在国际层面上是布尔什维克，在国内层面上是布莱梅的左翼激进派——之间的分歧，源头就在这里。斯巴达克斯派相信群众能够在行动的过程中，自行找到适当的组织形式，并认为党只能启发、鼓舞群众投入行动，如果他们不是这么认为的话，他们就会成立自己的组织，最起码也是在独立党内成立一个属于他们自己的牢固的派别组织——但他们并没有这么做。

    对于独立党在哥达代表大会上采用的组织体制，肖尔斯克是这么评论的：

    如果有了组织上的工具，只要群众的自发革命行动一开始，就能通过组织工具把它们汇聚成一股统一、牢固的政治进攻力量，然而独立党却自己丢掉了组织工具。过去的失败经验，让未来的革命领袖们失去了判断力[63]。

左翼的分裂

    左翼激进派拼命地反对斯巴达克斯派参加新党的决定。一九一七年二月，在布莱梅举行的一次会议上，克尼夫号召同社会爱国主义者和中派分子在思想上和组织上彻底决裂：

    社民党的社会爱国主义领袖强行分裂了党，因此必须在党内、工会内和合作社内，同社会爱国主义者与中派进行最尖锐的斗争。为此需要马上把一切左翼激进派分子重新组织为一个工人政党，最终组织一次社会主义工人阶级的国际会议，把齐美尔瓦尔德和昆塔尔[64]的工作继续下去[65]。

    一九一七年三月初，布莱梅、汉堡、汉诺威（Hanover）和吕斯特林根（Rüstringen）的左翼激进派小组宣布支持同中派决裂并建立一个独立的、左翼激进派的党[66]。博尔夏特也持这种立场，他还以必须把所有“领袖”清除出工人运动为由，为这一立场辩护[67]。

    哥达代表大会闭幕后，布莱梅和汉堡的左翼激进派小组立即发表声明，呼吁建立一个独立的革命派组织[68]。《工人政治》在七月宣布：“国际派已经死了。……在德国存在着坚实的基础，足以在它上面建立起新的国际社会党。一群同志已经自己组成了一个行动委员会，向着成立新党迈出了扎实的第一步[69]。”

    一九一七年八月，各左翼激进派小组终于召开了一次会议，出席会议的有来自布莱梅、柏林、美因河畔法兰克福（Frankfurt-am-Main）、吕斯特林根、默尔斯（Moers）和诺伊施塔特（Neustadt）的代表，他们怀着建设一个“国际社会党”的前景，在柏林举行了会议[70]。这次会议通过的决议首次强调指出，必须打破工人运动中政党和工会之间的分界线。它宣称支持组织“工人联合会”[71]，这个立场同布尔什维克的立场有根本的不同，而这些左翼激进派小组在此之前显然是追随布尔什维克的。就在同时，博尔夏特也发表了一本小册子，在这本小册子里，他认为德国不太可能爆发革命[72]。此时仍是国会议员的奥托·吕勒则和支持他的德累斯顿与皮尔纳（Pirna）活动家一起参加了德国国际社会主义者集团。

    社会民主党的分裂与独立党的成立所产生的第一个后果，就是造成了革命左派的分裂，并产生了大量的混乱。但它也产生了一些正面的影响。在这段时间里，布尔什维克对流亡瑞士的德国革命派的影响显著增长了。通过由维利·明岑贝格主办的《青年国际》杂志，布尔什维克的文章偷偷传入了德国，许多青年斗士，不论他们是斯巴达克斯派成员还是左翼激进派，都由此受到了列宁的影响[73]。而保尔·列维则接受了季诺维也夫的邀请，作为德国代表参加了齐美尔瓦尔德左派局[74]。

    拉狄克把列维介绍给了列宁，列宁认为列维当时“已经是一个布尔什维克了”[75]。一九一七年四月，当列宁开始踏上返回俄国的漫长旅程时，列维是第一个在国际主义者宣言上签字的人，他签字时用的是保尔·哈特施泰因（Paul Hartstein）这个化名。列宁是在得到德国政府的许可之后才回国的，国际主义者的宣言对列宁的这一举措表示支持，并宣称“要求回国的俄国革命者只有一个目的，那就是在那里干革命”，“通过这一行动，他们将帮助一切国家，特别是德国和奥地利的工人，开展反抗本国政府的革命斗争”[76]。不久后，列维回到德国，在斯巴达克斯派的领导层中发挥了重要作用，并以哈特劳布（Hartlaub）的化名，同法兰克福的独立党刊物《社会民主党人》合作[77]。

    至于拉狄克，在列宁回国时，他也离开了瑞士，与沃罗夫斯基[78]和加涅茨基[79]一起留在斯德哥尔摩。他们一起出版了两份报刊，一份叫《俄国革命信使报》（Bote der Russischen Revolution），另一份叫《俄国通讯—真理报》（Russische Korrespondez-Pravda），这两份报刊是在德国出版的，登载布尔什维克的文件和来自俄国的消息[80]。

[1] 贝尔塔·塔尔海默（Bertha Thalheimer，1883年3月17日——1959年4月23日），1910年加入社民党，在党内属于左翼，参加了哥平根《自由人民报》和《平等报》的编辑工作。1916年出席了昆塔尔会议和国际社会主义青年会议，参加了“国际派”的筹建工作，1917年3月被捕，10月被判处两年监禁。十一月革命后获释，参与创立德共（斯），1925年参与创立红色妇女与少女协会（Roten Frauen- und Mädchenbundes），1929年被开除出党，参加了德共（反对派），纳粹篡权后，于1941年被关进集中营，1945年5月获救。二战后继续参加“工人政治”集团的活动。她是奥古斯特·塔尔海默的姐姐。——中译者注

[2] 波克瑙，《世界共产主义运动》，第61页。

[3] 李卜克内西，《用阶级斗争反对战争》，第51—52页。

[4] “忠诚反对派”（loyal opposition）本意是指资产阶级议会中反对某项具体政策或某个具体的执政者、但却不反对资本主义制度本身（换句话说，就是“只反贪官，不反皇帝”）的反对派，在这里是指既反对执委会中的右派，却又不愿同右派决裂的中派分子。——中译者注

[5] 普拉格，《德国独立社会民主党党史》，第53—54页、第60页。

[6] 阿图尔·施塔特哈根（Arthur Stadthagen，1857年5月23日——1917年12月5日），德国律师，1884年（一说1887年）参加社民党，1890年被选为德国国会议员，此后一直连选连任直至逝世为止。1905年至1916年任《前进报》编辑。1906年起在柏林党校任教。一战中属于中派，1915年在国会中反对战争拨款，1916年与另外十七位社民党议员一起被开除出党，1917年参加独立党。——中译者注

[7] 肖尔斯克，《1905年—1917年的德国社会民主党》，第303页。

[8] 《德国国会会议速记》（Stenographische Berichte der Verhandlungen des deutschen Reichstages），第306卷，第46页。普拉格在《德国独立社会民主党党史》（第56—57页）中引用了这些会议记录，但他没有提到那些民族主义言论。

[9] 《德国工人运动史文献资料》，第2编，第1卷，第169页，注释1。

[10] 《当务之急》（Das Gebot der Stunde），《莱比锡人民报》，1915年6月19日；普拉格，《德国独立社会民主党党史》，第72—74页。

[11] 巴特尔，《德国社会民主党左派的反军国主义斗争与反战斗争》，第240页，注释1。

[12] 菲·谢德曼，《崩溃》（Der Zusammenbruch），柏林，1921年，第30—32页；《德国国会会议速记》，第306卷，第443页。

[13] 普拉格，《德国独立社会民主党党史》，第87—88页。

[14] 同上，第87页、第90页。

[15] 同上，第91页。

[16] 肖尔斯克，《1905年—1917年的德国社会民主党》，第309页。

[17] 英文版为5月24日，经核对法文版与《德国工人运动大事记》第1卷，改为3月24日。——中译者注

[18] 普拉格，《德国独立社会民主党党史》，第94—96页。

[19] 声明内容详见《德国独立社会民主党党史》第96页。

[20] 李卜克内西，《用阶级斗争反对战争》，第90—92页；《1915年的十二月党人》（Die Dezembermänner von 1915），《斯巴达克斯通信》，第86—91页。

[21] 《斯巴达克斯通信》，第165—166页。

[22] 阿尔弗雷德·亨克（Alfred Henke，1868年3月1日——1946年2月24日），当过卷烟工人，后参加工会运动。十九世纪九十年代中期参加社民党。1900年至1919年任《布莱梅市民报》编辑，1912年至1918年被选为德国国会议员。最初在党内属于激进左派，一战爆发时反对战争，在他的领导下，《布莱梅市民报》成了激进派的舆论阵地之一。1916年与哈泽等人一起被开除出议会党团。1917年参加独立党。十一月革命中曾任布莱梅苏维埃共和国工人士兵苏维埃主席。布莱梅苏维埃共和国失败后，当选国民议会议员。1919—1922年担任《布莱梅工人报》（Bremer Arbeiter-Zeitung）编辑。反对独立党与德共合并。1922年随独立党右派返回社民党。1922—1932年当选国会议员。纳粹篡权后退出政治活动。——中译者注

[23] 《在红旗下》，东柏林，1958年，第90—91页。

[24] 考茨基在1916年8月7日写给阿德勒的信中写道：“斯巴达克斯派对我们造成了很大的危险……假如国会党团中的左派能像我希望的那样，在一年以前就宣布独立的话，今天的斯巴达克斯派就会是一个无足轻重的小宗派。”（阿德勒，《与奥古斯特·倍倍尔和卡尔·考茨基的通信录》，第361页。）

[25] 赫尔曼·米勒（Hermann Müller，1876年5月18日——1931年3月20日），1893年参加社民党，1906年在倍倍尔的推荐下，被选入党的出版机关。一战中拥护帝国主义战争政策。1919年1月被选为党主席。在魏玛共和国时期，曾于1920年3月27日——6月21日、1928年6月28日——1930年3月27日两次出任总理。1920年当选国会议员后，为了与其他姓米勒的议员区分，在自己的姓氏后面加上了“弗兰肯”，成为了赫尔曼·米勒—弗兰肯（Hermann Müller-Franken）。——中译者注

[26] 普拉格，《德国独立社会民主党党史》，第116—119页。

[27] 即前文提到过的《为祖国志愿服务法》。——中译者注

[28] 《德国国会会议速记》，第308卷，第2290—2294页。

[29] 《德国独立社会民主党成立大会会议记录》（Protokoll über die Verhandlungen des Gründungsparteitages der USP），1917年，第88页。

[30] 同上，第97—98页；普拉格，《德国独立社会民主党党史》，第124页。

[31] 普拉格，《德国独立社会民主党党史》，第125页。

[32] 《德国独立社会民主党成立大会会议记录》，1917年，第99页；普拉格，《德国独立社会民主党党史》，第125—126页。

[33] 决议全文收录于《德国独立社会民主党党史》第126—127页。

[34] 普拉格，《德国独立社会民主党党史》，第126页。

[35] 同上，第129—130页；《德国社会民主党代表大会议事录》，1917年，第36页。

[36] 普拉格，《德国独立社会民主党党史》，第130—131页。

[37] 《德国革命插图史》，第148页。奥西普·库尔特·弗莱赫特海姆（Ossip Kurt Flechtheim）提供了另一种说法：德兰（Drahn）估计社民党有二十四万八千名党员，独立党则有十万人。弗莱赫特海姆还写道，根据艾伯特的说法，独立党在柏林有一万四千名党员，而社民党则有一万二千名党员（奥·库·弗莱赫特海姆，《魏玛共和国时期的德国共产党》〔Die KPD in der Weimarer Republik〕，奥芬巴赫〔Offenbach〕，1948年，第109页）。
    恩斯特·爱德华·卡尔·德兰（Ernst Eduard Carl Drahn，1873年3月25日——1944年？月？日），作家、档案管理员。生于旅馆业主家庭，当过职员、审计员，曾在德国会计研究所（Institut für Deutsche Buchführung）当讲师。1915年应征入伍，1917年退役后担任社民党档案库主任。1919年年底加入德共（斯）。1923年脱离德共，参加民族布尔什维克运动。1925年离开普鲁士邦图书馆，成为自由记者。1933年5月加入纳粹党，1934年担任德国劳工阵线（Deutschen Arbeitsfront）档案管理员。1937年任德国劳工阵线劳动科学研究所（Arbeitswissenschaftlichen Institut）讲师。——中译者注

[38] 弗·伊·列宁，《论法国反对派的任务》，《列宁全集》中文第二版，第27卷，第249—253页。
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/27/027.htm ——中译者注

[39] 《前进报》，1916年1月12日；收录于:《德国工人运动史文献资料》，第2编，第1卷，第301—305页。

[40] 《深思熟虑与当机立断》（Nüchterne Prüfung und scharfe Entscheidung），《德国工人运动史文献资料》，第2编，第1卷，第328—333页。

[41] 恩·麦耶尔，《战争中的斯巴达克斯派》（Spartakus im Kriege），柏林，1927年，第14页。

[42] 格洛比希，《……但是团结起来力量大》，第138页。

[43] 《在红旗下》，第90页。

[44] 《在自己的旗帜下》（Unterm eigenen Banner），《工人政治》，第8期、第9期，1917年，收录于《在德国革命的行列中》第411页。

[45] 贝克特，《开姆尼茨左派反对机会主义、争取建立新党的斗争》，第109页及其后。

[46] 保·列维，《我们与他人》（Wir und die ander），《工人政治》，第9期，1917年。

[47] 《工人政治》，第10期，1917年3月10日。

[48] 《德国革命插图史》第147—148页收录了他这封信的摘要。

[49] 萝茜·沃尔夫施泰因（Rosi Wolfstein，1888年5月27日——1987年12月11日），出身于商人家庭，学过贸易。1907年参加社会主义青年组织，1908年参加社民党。1912—1913年在党校里当过卢森堡的学生。一战中活跃于青年组织和斯巴达克斯同盟。1917年参加独立党，1918年被选为杜塞尔多夫工人士兵苏维埃委员，在德共（斯）成立大会上任书记。1921年当选中央局候补委员。1924年起与丈夫保尔·弗勒利希一起致力于出版罗莎·卢森堡的著作。1929年被开除出党。后参加德共（反对派）和社工党。1933年流亡国外，1941年至1950年流亡美国。后返回法兰克福定居，并参加了社民党。

[50] 《莱比锡人民报》，1917年4月15日。

[51] 弗里茨·吕克（Fritz Rück，1895年4月15日——1959年11月18日），出身于木匠家庭，当过印刷工人。1913年参加社民党，在党内属于左派，活跃于社会主义青年组织中。1915—1916年应征入伍，后退役，参加了斯巴达克斯派，后参加独立党，在斯图加特与人合办《社会民主党人报》，十一月革命期间在斯图加特领导革命。1921年起在《红旗报》编辑部工作，1923年支持布兰德勒。1929年被开除出党后，参加了社民党。1931年参加社工党。1932年6月因在国会选举中支持共产党，被社工党开除出党，随后试图返回德共，但被拒绝。1933年纳粹上台后流亡瑞士，1937年流亡瑞典。1943年在瑞典参加德共（反对派）。1950年回到西德，参加了社民党。曾写过多本儿童读物。二战后任西德印刷工人工会主席。——中译者注

[52] 《德国独立社会民主党成立大会会议记录》，1917年，第19—23页。斯巴达克斯派代表在发言中引用拉狄克战前写的文章、并对其表示赞同时，多次遭到打断（第62—67页）。

[53] 请参阅：布莱梅和汉堡的反对派的声明，收录于：《德国工人运动史文献资料》，第2编，第1卷，第605页。

[54] 艾玛努埃尔·乌尔姆（Emanuel Wurm，1857年9月16日——1920年5月3日），社会民主党人，十九世纪八十年代参加社会民主主义运动。1890—1907年、1912—1918年当选为国会议员。二十世纪初与考茨基一起编辑《新时代》杂志，并在柏林党校任教。1902年担任工人报刊协会（Vereins Arbeiterpresse）主席。1917年参加独立党。十一月革命后，于1918年11月14日——1919年2月13日任国家粮食局（Reichsernährungsamt）国务秘书，1919—1920年当选为国民议会议员。——中译者注

[55] 肖尔斯克，《1905年—1917年的德国社会民主党》，第314—315页。

[56] 库尔特·艾斯纳（Kurt Eisner，1867年5月14日——1919年2月21日），出身于加利西亚的一个犹太家庭，出生于柏林，1898年参加社民党，同年参加《前进报》的编辑工作，撰写文艺评论。后成为修正主义者，1905年离开《前进报》编辑部，此后靠撰文为生。1914年出于和平主义立场反对战争，1917年参加独立党，在慕尼黑的工厂里开展组织工作。1918年1月被判处八个月监禁，十一月革命中在巴伐利亚领导革命，后任巴伐利亚总理，1919年2月21日被暗杀。

[57] 《德国独立社会民主党成立大会会议记录》，1917年，第39—40页，第49页。

[58] 同上，第56页。

[59] 同上，第47页。

[60] 同上，第48页。有关组织体制的草案是由威廉·迪特曼（Wilhelm Dittmann）提出的。新党的全国领导机关是由迪特曼、哈泽、霍菲尔（Hofer）、劳坎特、雷德布尔、温格尔斯（Wengels）和露易丝·齐茨（Luise Zietz）组成的。恩斯特·麦耶尔在全国领导机关的选举中落败。顾问委员会委员包括迪斯曼、保尔·迪特曼（Paul Dittmann）、弗莱斯纳（Fleissner）、格吕茨（Grütz）、亨克、塞普·奥尔特（Sepp Oerter）和施奈尔巴赫尔（Schnellbacher）（普拉格，《德国独立社会民主党党史》，第154页）。
    阿道夫·霍菲尔（Adolf Hofer，1868年8月17日——1935年9月3日），生于庄园主家庭，1889年参加社民党。1913年当选为普鲁士邦议会议员。1917年参加独立党，并当选为中央执委会委员。十一月革命后，于1918年11月—1919年1月任普鲁士邦农业部长。1922年随独立党右派返回社民党。1931年退休。——中译者注
    罗伯特·温格尔斯（Robert Wengels，1850年？月？日——1930年8月15日），社民党人，当过织袜工学徒。1895年起任《前进报》推销员。1901—1914年任社民党中央执委会委员。1904—1908年当选为柏林市议会议员，1913年再次当选为柏林市议会议员。1917年参加独立党。1919年当选为独立党执委会委员。1922年随独立党右派返回社民党。——中译者注
    赫尔曼·弗莱斯纳（Hermann Fleißner，1865年6月16日——1939年4月20日），生于德累斯顿，当过木工学徒。1884年参加社民党。1885—1898年任皮尔纳（Pirna）社民党主席。1905—1909年当选为德累斯顿市议会议员，1909—1920年当选为萨克森邦议会议员。1913—1917年任社民党中央委员会委员、德累斯顿社民党主席。1917年参加独立党，任顾问委员会委员和《独立人民报》（Unabhängige Volkszeitung）编辑。1917—1921年任德累斯顿独立党主席。十一月革命后，宣告成立萨克森共和国，任萨克森邦人民全权代表委员会委员，1918年11月10日——1919年1月16日任萨克森邦军事部长。1920—1924年任萨克森邦人民教育部部长。1922年随独立党右派返回社民党。1924—1933年当选为国会议员。纳粹篡权后曾多次被监禁。——中译者注

[61] 《德国独立社会民主党成立大会记录》，第22—26页、第29页。

[62] 《德国共产党（斯巴达克斯同盟）成立大会会议记录，1918年12月30日至1919年1月1日》（Bericht über den Gründungsparteitag der Kommunistischen Partei Deutschlands〔Spartakusbund〕30 December 1918 to 1 January 1919），柏林，未注明日期（1919年），第4页。

[63] 肖尔斯克，《1905年—1917年的德国社会民主党》，第321页。

[64] 昆塔尔（Kienthal）是瑞士伯尔尼附近的一个村庄，1916年4月24日至30日，国际社会主义者第二次代表会议在此召开，这次会议又被称为第二次齐美尔瓦尔德会议。出席会议的有来自俄、意、英、波、罗、保、葡和瑞士等国社会主义组织的代表44人。列宁也参加了这次会议。会议主要议题是讨论为结束战争而斗争以及无产阶级对和平的态度问题。鉴于广大群众日益高涨的反战情绪和考茨基派鼓吹的社会和平主义日趋泛滥，列宁为首的左派联名提出《关于和平问题的决议草案》。草案明确提出，社会民主党唯一的和平纲领是组织无产阶级对资本主义进行坚决的冲击，把武器指向资产阶级政府，指出社会和平主义者的政策不过是替机会主义者助长声势。由于会上中派考茨基主义者居多数，草案未被通过。会议通过的《关于和平问题的决议》采纳了草案中一些观点，揭露和批判社会和平主义，谴责社会党国际局的机会主义立场，重申只有实现社会主义才能得到持久和平。会议通过《告破产的和被迫害的人民书》，即《昆塔尔宣言》，号召人民开展反对帝国主义战争的斗争，争取不割地、不赔款的和平，要求社会党议员拒绝支持帝国主义政府的军事政策。这个宣言比《齐美尔瓦尔德宣言》前进了一步。昆塔尔会议是列宁为建立新的国际而进行的尝试。会议没有接受成立第三国际的建议。但对团结左派起了积极作用，为第三国际的建立作了思想上、组织上的准备。——中译者注

[65] 《工人政治》，第8期，1917年2月24日，收录于《德国工人运动史文献资料》，第2编，第1卷，第571页。

[66] 《工人政治》，第10期，1917年3月10日，收录于《德国工人运动史文献资料》，第2编，第1卷，第573页。

[67] 同上，第578页。

[68] 《工人政治》，第18期，1917年5月5日，收录于《德国工人运动史文献资料》，第2编，第1卷，第605页。

[69] 《工人政治》，第30期，1917年7月28日。

[70] 沃尔盖穆特（《德国共产党的成立》第219页）首次记载了这次会议，此前从未有人记述过这次会议。

[71] 这里的“工人联合会”是按照法文unions ouvrières翻译的，德文原文为Einheitsorganisationen，直译为“团结组织”。——中译者注

[72] 尤·博尔夏特，《革命的希望！》（Revolutionshoffnung!）（出版信息未查明）。

[73] 明岑贝格，《第三条战线》，第197—204页。

[74] 根据昂利·吉尔波（Henri Guilbeaux）在《从克里姆林宫到谢尔什—米迪》（Du Kremlin au Cherch-Midi，巴黎，1933年，第106页）中的说法，列维是在奥尔腾会议上应邀参加齐美尔瓦尔德左派局的。
    1917年2月1日，在奥尔腾（Olten）举行了只有部分人员出席的齐美尔瓦尔德代表会议。参加会议的是被邀请参加协约国社会党人代表会议（1917年3月）的那些组织的代表，请参阅：弗·伊·列宁，《一个社会党的一小段历史》，《列宁全集》中文第二版，第28卷，第372页。
    全文可在此阅读：https://www.marxists.org/chinese/lenin-cworks/28/039.htm ——中译者注

[75] 弗·伊·列宁，《给德国共产党员的一封信》，《列宁全集》中文第二版，第42卷，第99页。
    全文可在此阅读：https://www.marxists.org/chinese/lenin-cworks/42/017.htm ——中译者注

[76] 《1917年4月7日伯尔尼国际主义者宣言》（Déclaration des internationalistes faite à Berne le 7 avril 1917），《明日》（Demain），第13期，1917年5月。

[77] 夏·贝拉特，《保尔·列维：魏玛共和国时期的一位民主社会主义者》，美因河畔法兰克福，1969年，第18页。

[78] 瓦茨拉夫·瓦茨拉沃维奇·沃罗夫斯基（Вацлав Вацлавович Воровский，1871年10月27日——1923年5月10日），俄国布尔什维克党的报刊活动家和苏维埃俄国的外交家。1890年起从事革命活动，1894年是莫斯科工人协会成员。1902年为《火星报》撰稿人。1904年在敖德萨建立俄国社会民主工党南方局。1905年是第一家布尔什维克报纸《前进报》的编辑之一、党的秘密报纸《无产者报》的编辑之一。1905年底是第一家布尔什维克公开日报《新生活报》的编辑之一。1906年先后参加布尔什维克报纸《生活通报》、《浪潮报》、《前进报》、《无产者报》编辑部的工作；1907年与列宁共同编辑《观察周报》、《新光线报》、《青年俄罗斯报》。1910—1914年参加党的理论刊物《思想》和《启蒙》的编辑部工作。1915年赴斯德哥尔摩在党的国外局工作。十月革命后历任苏俄驻斯堪的纳维亚国家全权代表、驻意大利全权代表、热那亚会议苏俄代表团秘书长。1923年作为苏俄代表参加洛桑会议时被刺身亡。写有一些政论和文学批评著作。——中译者注

[79] 雅科夫·斯坦尼斯拉沃维奇·加涅茨基（Яков Станиславович Ганецкий，1879年3月15日——1937年11月26日），本名雅库布·菲尔斯滕贝格（Jakub Fürstenberg），生于华沙一个犹太裔啤酒厂主家庭，上中学时开始参加革命运动，并曾因此被学校开除。1896年参加波兰王国和立陶宛社会民主党。1901年在柏林、海德尔堡和苏黎世等地求学。1902年因运送革命文献而被普鲁士政府驱逐出境。1903—1909年在波兰王国和立陶宛社会民主党内担任领导职务，1903年参加俄国社会民主工党二大。1905年革命期间活跃于波兰，1907年起被选为俄国社会民主工党中央委员会候补委员，同年被流放沃洛格达省，不久后逃脱。1912年起为列宁做了大量工作。1917年与德国政府进行交涉，最终使德国政府同意让列宁经过德占区回国。十月革命后担任国家银行副行长，1918年任国家银行行长。1920—1923年在外交人民委员部工作。参加了多项重要外交条约的谈判。1923—1929年在外贸人民委员部工作。1929—1932年任最高经济委员会主席团委员。1932—1935年任国家音乐、表演与马戏协会主席。1935—1936年任苏联革命博物馆馆长。1937年7月18日在大清洗中被捕，同年11月26日遇害。1954年平反。——中译者注

[80] 舒勒，《拉狄克与德国革命》，第65页。


第六章 革命运动的兴起

 -> 皮埃尔·布鲁埃《1917—1923年德国革命》

第六章 革命运动的兴起

Ø 转折发生在一九一七年年初
Ø 一九一七年四月的工潮
Ø 水兵的革命组织
Ø 十月革命的影响
Ø 一九一八年一月的工潮
Ø 一九一八年一月工潮的后果

    一九一七年，是第一次世界大战发生重大转折的一年。各交战国处于风雨飘摇的危机之中，而俄国革命就是这种危机最壮观的体现。在德国，这种危机首先表现为独立社会民主党的成立，这件事反映了工人阶级的分化。虽然列宁和卢森堡早就已经提出了建设德国的革命党、建设新国际的问题，但在一九一七年二月之前，这个问题还停留在理论层面上；而在一九一七年二月之后，这个问题就被提到实践的高度上来了。

转折发生在一九一七年年初

    交战双方在一九一六年里损失非常惨重。在一九一六年二月至十二月间，二十四万德国士兵在凡尔登（Verdun）阵亡，却没有换来德军总参谋部想要的战果。到了十二月底，协约国发动了反攻。为了取胜，德国的将军们要搜罗一切他们认为必要的资源。兴登堡[1]被任命为总参谋长，鲁登道夫[2]被任命为军需总监。他们迫使文职官员同意了他们提出的“无限制潜艇战”战术，而无限制潜艇战是一种非常危险的武器，因为它会在中立国里引发强烈的反德舆论。假如无限制潜艇战能迅速瓦解协约国的抵抗，那它可能是有效的，于是德军于一九一七年一月开始了无限制潜艇战，但是到了四月，无限制潜艇战就已经很明显地失败了[3]。

    那年的冬天冷得要命，地窖里的食物都给冻住了[4]。战前的土豆产量是四千六百万吨，而到了一九一六年，却跌到了二千三百万吨，其中有六百万吨没有在官方市场上出售[5]。黑市繁荣起来了，投机商人大发横财，这对工人区以及不时从地狱般的战场撤下来休假的衰弱的士兵们来说，是一个恒常的侮辱。农民的不满，则由在帝国国会中以反对派面目出现的、摇摆不定的天主教中央党（Zentrumspartei），用跳“踌躇华尔兹”[6]的方式，表达了出来。

    在这种情况下，俄国二月革命激起了巨大的回响。起初，它似乎提升了德国获胜的可能性，因为它几乎使德国的一个对手彻底退出了战争。这是修正主义分子大卫所说的；他强调指出：革命之所以能成功，只是因为专制政权已经瓦解了的缘故，而专制政权的瓦解，显然应该归功于德军的打击[7]。但在他这类人看来，二月革命这一事件，似乎只有利于那些愿为胜利而“战斗到底”的人。当然，书报审查机关把一切来自俄国的消息中最关键的部分给隐瞒起来了，但是没过多久，每个德国人就都知道了（至少是大概地明白了）：长期以来一直在战争宣传中被描述为“头号敌人”的沙皇专制制度，已经被人民革命推翻了。那为什么还要打仗呢？——这个问题又被重新提了出来。彼得格勒苏维埃发出的和平呼吁——战争鼓吹者为了宣传德国的胜利已指日可待，而对这个呼吁大肆吹嘘了一通——表明德国进行战争的真正目的，与艾伯特和谢德曼所说的差了十万八千里。

    尽管德国工农得不到有关二月革命的详细信息，但是俄国工农的行动，毕竟还是给德国工农树起了一个榜样。二月革命不仅证明了革命是有可能胜利的，而且还有可能结束俄国之外的战祸。在大臣会议上，内务大臣谈到了“俄国革命的蛊惑效果”；副国务秘书赫尔菲利希[8]就他同工会的商讨做了汇报，他认为，根据工会的意见，“粮食供应的困难，以及俄国的革命运动，让公众变得越来越躁动不安，这可能会酿成一场政府无法控制的风暴[9]。”

    二月革命激化了工人运动的政治分化，迫使人们选择自己的立场。哈泽在国会里质问政府：“难道首相想让德国群众停止谈论俄国吗？[10]”雷德布尔在哥达代表大会上就中派分子的态度做了评论：

    我们——社会民主党人中的反对派——没有忽视东方的事态。我们已经利用这个机会，向政府和各资产阶级政党指出：现在正是吸取教训的时候……我们已经声明过了：如果现在的状况持续下去的话，那么已经发生在俄国的事件，必将在我国重演[11]。

    斯巴达克斯派成员弗里茨·赫克特[12]表示，在他看来，“德国无产阶级必须学习俄国革命的经验，并掌握自己的命运”[13]，同时，克拉拉·蔡特金在写给哥达代表大会的一封信里指出：

    在我们这次大会召开前，俄国人民以火焰为字母，书写了他们的行动。有一个社会民主党，它知道在战时应该如何高举国际社会主义的纯洁旗帜，在它的领导下，年轻的工人阶级在这次行动中展现出了高昂的精神，发挥出了强大的力量。这是本世纪的一件划时代的大事，我希望，我渴望你们的讨论和决定，能配得上它！革命——她是一切民族、一切时代的历史性的女主人，让我们大家都来臣服于她吧！[14]

    工人的反应似乎验证了革命派的想法。帝国当局和工会领袖们眼看事态马上就要一发不可收拾，便忙着四处救火。在二月二十三日的一份报告中，警方高官向柏林卫戍司令指出：“目前，那些能够影响工厂里的舆论的五金工会活动家，在政治上几乎都属于反对派，其中很多人还是斯巴达克斯派成员，而斯巴达克斯派的口号是：‘用罢工来结束战争！’”同一篇报告里还详细地描写了工会机关的头头们的态度：

    在工会活动家中的极端分子的力量面前，工会领袖科恩和西林是软弱无力的，他们不得不屈服于极端分子，否则他们自己的位子还坐不坐得住、自己下次能不能当选都成问题。所以西林才表现得彻底站在极端分子一边，在各种集会上进行煽动……这使他赢得了极端派的同情[15]。

    在即将到来的阶级力量的较量中，帝国当局得靠工会领袖们来拉他们一把了。副国务秘书万沙菲[16]在二月二十四日写给鲁登道夫的信中写道：“没有产业工人，这场战争就几乎没法打赢。而现在能对他们产生重大影响的，也只有工会领袖了。没有这些领袖，我们什么都干不成，如果我们还去反对他们，那就更不用说了[17]。”

一九一七年四月的工潮

    各个地下组织一直在为群众行动做准备，现在，行动的条件似乎已经成熟。在四月初，斯巴达克斯派在柏林散发了一份传单，号召群众以推翻了沙皇专制、成立了“民主共和国”的俄国工人为榜样，举行抗议活动[18]。在莱比锡也出现了一份显然也是由斯巴达克斯派编写和散发的传单，它也对俄国革命表示欢迎，并以这样的句子结尾：“你们要掌握自己的命运！只要团结起来，政权就是你们的！[19]”在汉堡、马格德堡、布莱梅和纽伦堡，都发生了罢工。在柏林，革命工长组织断定行动的时机到来了，也就是说，先把群众给发动起来，再把他们的要求更广泛地传播出去，使得越来越多的群众参与进来。四月十五日那天，五金工会要在柏林举行一次会议，革命工长组织决定在那次会议上提出一项动议，号召工人举行罢工，争取改善粮食供应[20]。工会干部察觉到了他们的计划，便决定先下手为强，同警方勾结起来，让警方在四月十三日逮捕了里夏德·米勒——他是革命五金工人的秘密组织者，还是车工的正式代表[21]。到了开会那天，工人才知道米勒被捕了。

    到了开会那天，一场运动已经在莱比锡开始了。四月十二日，妇女们为了面包，在莱比锡市政厅门前举行了示威；警察逮捕了十六名示威者。十三日那天，萨克森政府呼吁人民保持冷静，接受不可避免的削减配给措施。第二天，五百多名工人聚集在市政厅前，要求改善粮食供应。政府允许他们进入市政厅内，并许诺将采取措施[22]。

    四月十五日早上，政府发出通告，将面包的每周供应量从一千三百五十克削减到了四百五十克，与这个消息一起传来的是欢呼潜艇战的胜利的公报[23]。五金工人在开会时决定采取行动。科恩与西林很快就带头行动起来，并建议在第二天，也就是十六日，举行一场争取改善粮食供应的罢工[24]。革命工长组织被将了一军。他们同意工会领袖的倡议，但进一步号召把行动继续到米勒获释为止。科恩回答他们说，这样的行动太困难了，他一个人扛不起领导这种行动的责任；他要求选举一个罢工委员会，跟他一起进行谈判，这个要求被批准了[25]。

    十六日的《前进报》没有谴责这次罢工，但发出了警告，称罢工鼓动可能危及正在精心策划的“和平政策”。这家社会民主党日报宣称：“企图看到俄国事件重演的疯狂希望，会让战场上的几十万士兵送命[26]。”与此同时，所有的工厂里都举行了群众集会。在早上九点钟，三百家企业发生了罢工。各工会声称已确认的罢工工人的数量为二十万人，而真实的数字可能高达三十万[27]。大街上渐渐挤满了自发参加的示威者，他们喊着各种各样的口号，其中有许多是政治口号。

    罢工委员会选出后，他们在工会办公室里开了会，并组成了一个小代表团。在这个代表团里，除了代表各工会总领导层的阿尔文·克尔斯滕[28]、五金工会的领袖科恩与西林之外，还有八名工厂代表，其中至少有两名工厂代表——来自施瓦茨科夫（Schwartzkopf）的奥托·托斯特和来自德国武器军需厂（Deutsche Waffen- und Munitionsfabriken Aktien-Gesellschaft，DWM）的弗兰茨·费舍尔（Franz Fischer）——是革命工长组织核心成员。这个代表团立刻得到了粮食供应专员米夏埃利斯[29]的接见，米夏埃利斯向他们保证，将成立一个有工会代表参加的地方性的粮食供应委员会。工人代表要求得到不进行秋后算账的承诺，并坚持要求释放米勒，而专员则让他们去找军方谈。这次会见长达五小时之久[30]。

    在莱比锡也发生了同样的事情。在十六日早上，手抄的传单传遍了几乎所有的工厂，号召工人在午休时间集会，决定是否举行罢工[31]。整个上午，工人们群情激愤，逼得工会领袖不得不主动带头行动；五金工会号召在莱比锡—施托特里茨（Leipzig-Stotteritz）的布劳尔莱加滕（Brauereigarten）举行群众大会。到了中午，所有的工厂都停工了，下午三点钟，一万多名工人聚集在一起，听了五金工会领袖阿图尔·利贝拉什[32]的演讲。

    阿图尔·利贝拉什宣布，十四日的示威让工会领袖明白了，他们必须让工人表达自己的要求。但当他号召大家第二天返工时，他遭到了猛烈的抗议。最后工人们在一片喧闹中通过了一个决议，要求提高粮食和煤的配给额，但还提出了六项政治要求——这一事实是最最重要的。这六项要求是：要求政府表态赞成“不割地赔款的和平”、废除书报审查制度、解除戒严状态、结束强迫劳役制、释放政治犯、在各级选举中实行普选[33]。大会决定必须把这份决议亲自送到柏林的首相那里，并当即选出了一个由两名五金工会干部和三名独立党代表组成的代表团。

    与此同时，在沃尔加腾（Vorgarten）也举行了一场集会。一位工人在会上赞颂俄国革命，他认为，这次集会本身就证明了革命同样能在德国发生。当天晚上，工会领袖竭力劝说军方无论如何都不要进行干预，否则就会让这次运动染上“无政府主义”的性质，而这种情况一旦发生，他们就没法控制了[34]。在柏林，罢工委员会决定继续罢工，直到米勒获释为止[35]。

    四月十七日，气氛变得更加紧张了。社会民主党领袖鲍威尔[36]和谢德曼竭力劝说赫尔菲利希和格勒纳[37]将军：尽管莱比锡的罢工工人代表团提出了政治要求，赫尔菲利希和格勒纳还是应该接见代表团。如果拒绝接见他们，可能会导致“不必要的流血”，而如果接见代表团并安抚他们的话，就不会出什么事了[38]。

    斯巴达克斯派散发传单，号召工人采纳莱比锡罢工工人的要求，并在此基础上扩大斗争。德军最高统帅部接见了克尔斯腾、科恩和西林。他们回去时，带去了当局向他们保证将尽快释放米勒的消息。随后，在罢工委员会委员之间，发生了活跃的讨论。许多代表——大部分都是独立党员——要求再次提出莱比锡罢工工人的政治要求。科恩反驳说，必须结束罢工，他认为如果再继续罢工的话，就会有丢掉已经到手的胜利果实的危险；他还认为，委员会并没有得到进一步行动的授权，如果要举行新的罢工，就得再举行一次大会来决定是否发动罢工，最后他表示，自己在原则上反对工会采取政治立场的做法。结果他的意见勉强获胜了。这次会议拒绝采纳莱比锡罢工工人的政治要求，并决定号召工人在第二天——也就是十八日的早上返工[39]。而莱比锡工人代表团在柏林得到接见之后，也回莱比锡去了，他们的立场与柏林工人代表团的相同。这次罢工基本上已经结束了。

    但是，工人并没有马上复工。十七日，独立党议员们参加了柏林几家工厂里的工人集会，并号召工人在莱比锡纲领的基础上继续斗争。广受欢迎的老同志阿道夫·霍夫曼在克诺尔制动系统公司（Knorr-Bremse）厂房里参加工人集会时，对俄国革命的榜样表示欢迎。第二天，他和哈泽出席了德国武器军火厂工人的集会，在这次集会上，西林徒劳地乞求工人返工，他说：“我们是在团结中开始行动的，我们不能在分裂中结束行动。”其他几位独立党议员沃格特尔[40]、迪特曼[41]和比希纳[42]则反驳说要继续罢工，并批判工会领袖对这次运动的“叛卖”[43]。

    在大多数的工厂集会上，人们都“像莱比锡那样”（传说就是这样诞生的！），向独立党的代表们提出了选举工人苏维埃的口号。德国武器军火厂的罢工工人选出了一个由两位革命工长组织成员弗兰茨·费舍尔和布鲁诺·佩特斯领导的罢工委员会。克诺尔制动系统公司的罢工工人在讨论了五个小时之后，决定把释放李卜克内西列为他们的第一项要求。他们选出了一个由革命派保尔·肖尔策担任主席的工人苏维埃，这个工人苏维埃一诞生，就马上号召在所有的企业里选举工人苏维埃[44]。可是，推动这一运动继续前进的工人只占少数，而且军方不顾谢德曼的警告（他认为军方的干涉会导致“引火烧身”），硬是在发生了罢工的企业里实行军管，并逮捕了包括佩特斯、费舍尔和肖尔策在内的工人领袖[45]。工人不得不复工，秩序又恢复了。

    几天后，总参谋部军备科科长格勒纳将军对工人发出呼吁：

    对兴登堡元帅的信，要一读再读，读了之后，你们就会明白谁是你们最危险的敌人。你们最危险的敌人既不在阿拉斯，也不在艾纳河，既不在香槟[46]，也不在伦敦……我们最危险的敌人就藏在我们中间……他们就是那些煽动罢工的人……当我们的大军正在与敌人战斗时，谁要是罢工，谁就是卑鄙到家了[47]。

    工会也在给他撑腰，四月二十七日的《前进报》上写道：“必须避免罢工……德国的抵抗力越强，和平就降临得越快[48]。”可是工人对此做出的反应却与格勒纳之流的预想大相径庭。三年后，米勒在回忆这段日子时，不无怀念地写道：“革命工长组织和所有致力于反战活动的人所做的宣传工作，效果都不如格勒纳那篇呼吁好[49]。”

    罢工就此告一段落。在这一阶段里，群众发动了第一次进攻。独立社会民主党人在这段时期里赢得了很高的声望，在同一时期里，他们还开展了讨论，企图在议会中结成一个致力于结束战争的联盟。越来越多的人认为独立党人是支持通过群众斗争来争取和平的，并认为在正在发展的各种条件的作用下，这种斗争将会引发革命。

水兵的革命组织

     在海军里，水兵自发的革命情绪不断高涨，使他们转向了独立党，想让独立党来领导他们。在多种因素共同影响下，在各艘军舰上形成了一些活跃的小组，它们成了水兵中的鼓动中心。大部分的船员都是技术工人，其中有不少还是五金工人，他们具有阶级觉悟，也有阶级斗争的经验。当时的战况迫使大批军舰停在港口里[50]，所以水兵能与码头和造船厂的工人保持密切联系，能传阅书籍、传单和报刊，能交换意见并组织讨论。在军舰上，水兵和司炉要忍受非常严酷的生活环境，而且这种生活环境越来越让人难以忍受，但水兵的生活待遇，无产阶级在狭窄空间内的高度集中，以及他们所发扬的勇敢品质和集体精神，让这种环境变得好受了一点。而这一切，都源于当时的特殊环境：由于无仗可打，水兵们整天无所事事，而特别反动的军官团又整天搞一些荒唐的纪律操练[51]。

    在战争开始时，海军里就已经有几拨人在阅读激进派报刊，主要是《莱比锡人民报》。一九一五年，这家报纸暧昧地建议，为了把海军里分散的各个社会主义小组联合起来，需要建立一个中央组织[52]。这个运动后来渐渐沉寂了，在一九一六至一九一七年冬天，特别是在俄国革命的影响下，它又渐渐复苏了，在这个运动里，工人出身、受过社民党教育的青年军士、水兵和司炉们，找到了一条通往和平的出路。

    在巡洋舰“弗里德里希大帝”号（SMS Friedrich der Grosse）上，有一小队水兵定期在锅炉房或弹药库碰头。司炉维利·萨赫泽[53]和水兵马克斯·莱希皮奇[54]阅读了马克思和倍倍尔写的小册子，并进行讨论，还散发《爱尔福特纲领》的复印件。当他们的船停靠在威廉港（Wilhelmshaven）期间，他们在上岸时同其他军舰的船员建立了联系。一九一七年，为了监督船员的粮食供应，所有的军舰上都成立了伙食委员会，而委员会里要有水兵的代表，他们了解到这一情况后，便抓住这个机会，开始着手建立一个秘密组织——士兵与水兵同盟[55]。

    他们仿效工厂里的工人利用工人代表的做法，来利用伙食委员会的活动，在几周内，他们成功地组织了一个很灵活的网络，这个网络是由信得过的人组成的，在整个舰队里到处都有他们的人。随后，第一批地下委员会先是在“弗里德里希大帝”号上，然后在战列舰“路易特波尔德摄政王”号（SMS Prinz Regent Luitpold）上成立了，这些委员会与岸上建立了联系。推动这一计划的政治动力，正是莱希皮奇，他并不向同志们隐瞒自己的真实意图：“我们必须让所有人清楚地看到，我们要仿效俄国的榜样建立水兵苏维埃，而伙食委员会只是走向建立水兵苏维埃的第一步[56]。”

    他们很快就在一艘巡洋舰上成功进行了一次绝食抗议，莱希皮奇认为自己的组织已经做好了在海军里开展群众运动、争取和平的准备。但他认为在运动继续发展下去之前，必须先同独立党建立联系，他希望能与独立党共同斗争，得到独立党的配合与协助。六月中旬，他趁休假之机，在柏林同独立党进行了接触，并在党的办公室里与党的领袖迪特曼和露易丝·齐茨[57]见了面，后来，哈泽、沃格特尔和迪特曼又在国会里接见了他[58]。

    莱希皮奇和他的同志们所进行的工作是极其危险的，需要严密的组织、严格的保密、充实的财政，以及万全的准备。然而，那些他向其寻求帮助和指导的老派独立党议员们，对于这些要求却没有半点了解。当然，齐茨曾表示：“在这些水兵面前，我们都应该感到惭愧；他们要比我们先进得多。”可是她也跟其他人一样，无法挣脱惯常的改良主义的、选举至上的实践对他们的束缚。由于党的财政不允许，迪特曼无法把自己反对戒严状态的小册子免费送给水兵，他后来对此表示很后悔。莱希皮奇曾打算在海军里成立党支部，迪特曼给他泼了冷水：根据党章，武装力量中的人员不用缴纳党费，所以党中央对于把他们发展为正式党员并不感兴趣[59]。

    尽管如此，迪特曼还是把入党的表格交给了水兵们，让他们填写完之后再交回来，他却没有考虑到：水兵们的政治活动——哪怕是最轻微的——一旦暴露，他们就要上军事法庭！虽然他不建议在水兵中间成立党支部，他却建议水兵们参加港口上的现有的党支部（这些党支部可以进行公开的合法活动），他还要求莱希皮奇主动在威廉港成立党支部。迪特曼说，一般来讲，水兵最好不要跟党的全国领导机关保持联系，但只要有可能，就应该跟当地党组织保持接触。当然，迪特曼清楚地向莱希皮奇说明了他所做的事情有多么危险，但他又告诉莱希皮奇，不管怎么说，莱希皮奇如果能以个人名义参加岸上的党组织的正式活动的话，会更合适一些[60]。

    在谈到政治前景时，哈泽和迪特曼告诉莱希皮奇，第二国际准备在斯德哥尔摩召开大会[61]，并勉强承认：海军中的和平运动将有助于加强在斯德哥尔摩的社会党人争取和平的立场[62]。总而言之，哈泽和迪特曼对莱希皮奇说，虽然他们俩对莱希皮奇所预言的行动有多大可能性表示怀疑，但他们绝不会劝莱希皮奇不要跟他们联系。反正他们没有向莱希皮奇说明水兵们正在进行的运动所面临的真正的危险何在，而水兵们莽撞地到处跟不负责任的平民进行接触，又在事实上增加了这种危险。

    莱希皮奇带着他所得到的一切回去了。急于行动的他，在归舰后向同志们保证：接见了他的议员们赞成通过革命斗争来争取和平的做法，而且他还让议员们相信，在海军中进行一次总罢战，将会产生关键的作用。在“路易特波尔德摄政王”号上，也成立了一个由汉斯·贝克斯[63]和阿尔宾·科比斯[64]领导的委员会，他们还开始着手在停泊在基尔（Kiel）的舰艇上建立组织，革命水兵的组织得到了进一步的发展。一九一七年七月二十五日，一个中央领导机关——舰队中央（Flottenzentrale）——秘密成立了，它领导着五千多名水兵。莱希皮奇向同志们简单介绍了运动的前景：必须在海军中组织一次运动，为斯德哥尔摩会议上的独立党代表提供支持，如果会议没有取得什么成果，革命水兵“将向士兵提出以下口号：‘起来！让我们像俄国人那样砸碎身上的锁链！’”他还说：“我们每一个人都清楚自己要做什么[65]。”

    随着水兵对自己的力量认识得越来越清楚，对自己的组织越来越感到骄傲，对赢得支持的信心越来越足，水兵同反动当局的冲突也就越来越多了。七月十九日，“路易特波尔德摄政王”号上爆发了绝食抗议，二十日，“皮劳”号[66]上发生了大规模的未经许可外出，八月一日，“路易特波尔德摄政王”号上有四十九人未经许可外出，八月二日，“路易特波尔德摄政王”号上有四百人“大规模上岸”[67]。而就在此时，镇压机关也已经做好了行动的准备，它早已知道了一切。“叛乱头目”被捕了。八月二十六日，军事法庭判处五人死刑，九月五日，阿尔宾·科比斯和莱希皮奇英勇就义[68]。

    几周后，列宁写道，这次革命运动标志着“世界革命发展到了至关紧要的关头”[69]，它“无疑是大转折的标志，是全世界革命前夜的标志[70]。”即将在德国发生的悲剧，全都浓缩在这一幕里：身穿军服的青年工人早已做好了行动的准备，可是不堪重负的领袖却无力领导革命，还以为通过签名、地区支部和议会里的发言就能安排好人类的未来。

十月革命的影响

    俄国的革命水兵要比自己的德国兄弟成功得多。胜利了的十月革命很快就以另外一种方式，对当代的种种问题做出了回答，并引发了新一轮政治力量的重组。在十一月十二日的《莱比锡人民报》上，独立党领导向十月革命致敬：“俄国工人阶级已经夺取了政权。这是一件具有世界意义的大事。工人阶级从未面对如此重大的任务[71]。”

    十一月十四日，同一家报纸上写道：“此时此刻，我们德国工人在斗争中与我们的俄国同志全心全意地站在一起。他们也在为我们的事业而战。他们是人类的先锋，是和平的先锋[72]。”

    其实，在对十月革命及新生的苏维埃政权应该采取什么立场这个问题上，独立党已经深深地分裂了。十二日，独立党领袖号召德国工人仿效俄国工人的榜样，“准备进行示威游行，争取不割地赔款的和平[73]。”但在十五日的《莱比锡人民报》上，考茨基提出了一个问题：“它会怎样收场？”考茨基的结论是：“在社会上和政治上的分崩离析中，在一片混乱之中收场[74]。”十一月三十日，蔡特金阐述了十月革命的重大意义，认为它的重大意义在于将国家政权交给了苏维埃——工人的组织[75]，但在十二月二十四日，伯恩施坦就向布尔什维克专政进行了粗暴的攻击[76]，从十二月十七日起，《莱比锡人民报》就开始给孟什维克分子施泰因（Stein）留出版面，让他对新生的革命政权进行猛烈的批判[77]。

    布尔什维克认为，俄国革命的胜利仅仅是世界革命的第一阶段。著名的一九一七年十二月二十六日法令说明了这一点，这项由列宁和托洛茨基签名的法令规定，苏维埃政权要以包括资金在内的各种手段，向各国工人运动中的国际左翼提供帮助[78]。十一月二十六日，苏俄和德国在布列斯特—里托夫斯克（Brest-Litovsk）开始和谈，为了使必将到来的革命尽早爆发，布尔什维克向德国的士兵和工人进行了系统的宣传。拉狄克在外交人民委员部领导一个出版局。在从战俘营里招募到的社会民主党活动家的帮助下，他组织了散发传单的工作，主要通过空投手段，散发了几十万份印有苏维埃政府的和平呼吁的小册子，还办了一份杂志《火炬》（Die Fackel），这份杂志印了五十万本，被散发到整条战线上[79]。

    这些宣传是用简单直白的语言写成的，它的效果让德国军方首脑惊觉不已——此前他们能一直牢牢地控制着士兵，然而这些宣传却打破了这种局面。德国军方首脑的态度变了，他们撤回了原先在和谈中提出的友好条件，力图尽快签订和约，并且利用布尔什维克对和平的需求大肆讹诈。一九一八年一月十日，霍夫曼[80]将军向俄国代表团发出最后通牒，由此在布尔什维克领袖中间引发了一场关于和平问题的激烈争论，并引发了党内的第一次严重危机。尽管如此，托洛茨基还是利用这次和谈作为讲坛，让俄国劳动人民向各交战国——特别是中欧的两个帝国——的阶级兄弟发出了呼救[81]。中欧工人听到了他们的呼救；一月十四日，布达佩斯切佩尔[82]的曼弗雷德·魏斯[83]兵工厂爆发了罢工。才几天工夫，罢工就扩散到了整个奥匈帝国的工业企业里[84]。

    弗兰茨·波克瑙（在这一点上他可没有一点夸大的嫌疑）所说的“现代世界所曾见过的最伟大的、真正发端于无产阶级的革命运动”就这样开始了。他认为这个运动“从根本上动摇了同盟国”[85]。

一九一八年一月的工潮

    从一九一七年十月开始，工人的斗志不断增强。从布列斯特传来的和谈消息，让工人群众的心热了起来。许多斗士都同意李卜克内西在狱中写下的看法：

    由于俄国代表的努力，布列斯特已经变成了一个革命的讲坛，它得到了广泛而深远的反响。它公开谴责了中欧强权。它揭露了德国的强盗行径、撒谎成性、奸诈狡猾和伪善面貌。它向德国〔社民党〕多数派的和平政策发出了重若千钧的判决，这个政策与其说是伪善的，不如说是玩世不恭的[86]。

    一月上半月，斯巴达克斯派的斗士散发传单，号召举行总罢工，并批判了“同俄国单独媾和是通向全面和平的一步”这种幻想[87]。一月中旬，革命工长组织、独立党领袖、帝国国会和普鲁士邦议会中的独立党议员举行了一次联席会议。米勒在会上就柏林工人阶级的情况做了报告。他的结论是：号召举行一次以政治目的为要求的总罢工是可行的，并认为工人群众已经为此做好了准备，但他们在等待独立党的号召[88]。与会者发生了分歧，在一些问题上分歧还很严重。以施特勒贝尔为代表的一个少数派反对采取行动，他们认为米勒对工人群众的心理状态所作的判断是错误的，工人群众其实是完全消极被动的。哈泽认为，为了促进和平，必须举行总罢工，但他又认为，如果独立党号召举行总罢工，那么一定会被取缔，他不肯冒这个险。多数与会者同意哈泽的意见。

    犹豫不决可不合雷德布尔与阿道夫·霍夫曼的口味，他们宣布：如果党不愿号召举行总罢工，他们就以个人身份来号召[89]。最后他们达成了妥协：由哈泽起草一份声明，号召举行为期三天的罢工[90]，这份声明不是以独立党的名义签署的，而是以独立党的议员的名义签署的，它将以传单的形式散发到各个工厂里去[91]。但是议员们仍在犹豫不决；两天后，独立党国会党团修改了声明，删去了涉及罢工的所有词句[92]，但是党的活动家仍以口口相传的方式继续传播总罢工的口号。传单是由斯巴达克斯派非法印刷的，为了得到这些传单，还搞了一番毫无成果的谈判，最后这些传单在一月十日散发出来了。传单中特别提到：

    如果劳动人民不把自己的意愿表达出来，那就会让人以为德国人民是同意统治阶级的行为的……时机已经到了，你们应当高声争取和平——没有割地赔款的、基于各族人民的自决权的和平。这取决于你们[93]。

    与此同时，革命工长组织继续准备罢工，在已经得知中欧工潮的消息的工厂里，罢工的主意广受欢迎。他们将罢工开始的时间定在一月二十八日（星期一），但为了避免警方提前镇压，他们没有公布这个决定[94]。但在那个星期里，斯巴达克斯派的一份传单却泄漏了罢工开始的日期，这份传单介绍了奥匈帝国的罢工浪潮、“维也纳工人仿效俄国的榜样，选举了工人苏维埃”等消息，其中写到：“星期一，一月二十八日，就是总罢工开始的日子！[95]”这份传单警告工人群众，让他们提防那些号召工人“死战到底”的社民党多数派，不要把这些人选入苏维埃里：“对运动来说，这些披着羊皮的狼要比普鲁士警察更加危险[96]。”

    就在这种气氛里，柏林车工于一月二十七日（星期天）举行了全体大会。在这次大会上，根据米勒的提议，与会者既没有喊叫也没有鼓掌欢呼，就全体一致通过决议，决定在第二天早上，当工人抵达工厂开始上班时举行罢工，并立即就地召开大会，选出代表。然后这些工厂代表们再到工会会堂碰头，选出罢工的领导层。工人没有忘记一九一七年四月工潮的教训[97]。二十八日早上，柏林有四十万人参加了罢工，所有的工厂里都召开了大会，各厂大会选出的代表中，车工工会和革命工长组织的人占了绝对多数。到了中午，各工厂选出的四百一十四名代表按照预定计划开了会。

    米勒向他们提出了一个包含七项要求的纲领，这个纲领跟一九一七年莱比锡罢工工人的纲领很接近：没有割地赔款的和平——这种和平正如俄国谈判代表在布列斯特所定义的那样，是以各族人民的自决权为基础的；让工人代表参加和谈；改善粮食供应；解除戒严；恢复言论与集会的自由；立法限制使用女工和童工，并停止军方对工厂的管控；释放政治犯；各级国家政权机关的民主化，首先要让所有年满二十岁的人都能参加普鲁士邦议会选举[98]。会议随即选出了由十一人组成的行动委员会，这十一人都是革命工长组织的核心成员：肖尔策、托斯特（这两人早已因他们在一九一七年四月罢工中的作用而出名）、埃克尔特、诺严多夫、布鲁门塔尔[99]、马尔赞、克拉茨[100]、齐默尔曼（Zimmermann）、蒂尔皮茨（Tirpitz）、克莱尔·卡斯佩尔[101]，当然还有米勒[102]。

    会议决定邀请独立党派出三名代表，在行动委员会会议上发言[103]。此时一个斯巴达克斯派成员建议也向社民党发出同样的邀请，（照他的说法）这么做是为了“揭露”他们[104]。该建议起初以两票之差被驳回，但在米勒的干预下最终获得通过[105]，因为米勒担心，如果不邀请社民党的话，这个运动就会真的像社民党所批判的那样，变成“分裂性”的了。

    行动委员会立即召开会议。与会者除了已当选的十一名代表之外，还有来自独立党的哈泽、雷德布尔和迪特曼，以及来自社民党的艾伯特、谢德曼和布劳恩。会议的主席由米勒担任。艾伯特立刻要求发言，要求各党的代表人数应与罢工工人代表人数相同，还提出了几项此前已被否决的要求。被工人选出来的十一位代表拒绝讨论那些已在工人大会上做出决定的问题。但是，与会者突然收到警察正在赶往工会会堂的警报，便中断了会议——最后发现是虚惊一场。当人们停止恐慌后，发现三个社民党代表已经溜走了。当天晚上，军方禁止在工厂里举行集会和选举罢工委员会。罢工工人的人数达到了五十万人[106]。

    一月二十九日，行动委员会再次召开会议。谢德曼说，在休会期间他联系过几个人，内务部副国务秘书打算接见代表团，但是代表团里只能有议员，罢工工人选出的工人代表不能享有谈判代表的法律地位。谢德曼坚持认为，必须进行谈判，因为这样做可以在粮食供应方面获得好处，有助于罢工运动。行动委员会大多数人同意谈判，但拒绝接受副国务秘书提出的条件。行动委员会提名肖尔策、米勒、哈泽和谢德曼去见副国务秘书。

    代表团在内务部里等了半天，其间谢德曼还两次在走廊里迷了路。最后只有两位议员得到了接见，而且接见他们的还不是副国务秘书，只是个小公务员。为了使事情更好办一些，肖尔策和米勒继续留在候见室里。代表团带回来的唯一消息是：行动委员会的活动已被宣布为非法，当局准备启动司法程序，将行动委员会作为犯罪组织处理[107]。

    一月三十日，《前进报》被查禁。当局声称《前进报》登出的有三十万人参加罢工的消息是在“散播谣言”。但这仍是一大进展，有助于它重建自己的声望。

    罢工工人到处都跟警察发生了冲突。行动委员会发出传单，号召进一步扩大罢工：“必须进一步加强罢工运动，这样政府才会听从我们的正当要求[108]。”它号召人们在街上举行示威，并于三十一日在特雷普托夫（Treptow）公园举行露天集会。在三十日夜晚和三十一日凌晨，军方贴出大红告示，宣布加强戒严状态和设立特别军事法庭。为了加强警力，还抽调了五千名士官，把他们派到首都。到了早上，在罢工工人和拒绝罢工的有轨电车司机之间，爆发了第一次冲突。内战的味道在空中弥漫[109]。约吉希斯后来写到：“就像有一股革命的清风吹来，大家心里似乎都做好了某种准备，但没有人知道应该怎么做。每次跟警察发生冲突时，都能听见有人在说：‘同志们，我们应该回去拿武器，明天再打回来[110]。’”

    有轨电车系统被破坏了[111]， 第一次逮捕随即开始了。在特雷普托夫公园举行的集会上，艾伯特为军方的禁令辩解：

    工人有义务支援前线上的父兄，为他们造出最好的武器……就像英法工人在上班时间为他们前线上的兄弟做的那样……胜利，是所有德国人最恳切的祝愿[112]。

    听众骂他是“工贼”和“叛徒”，但他又宣布自己支持罢工工人的要求，可他又说自己支持的是经济方面的要求。

    警察没去逮捕艾伯特，但是迪特曼却在号召“颠覆国家”时“当场被捕”，随后被判处在要塞内监禁五年。当天下午，谢德曼与艾伯特向行动委员会建议：应当通过工会领袖同政府进行谈判，这些工会领袖应该是首相愿意接受的[113]。行动委员会的委员们此时已是手足无措。正如约吉希斯所指出的，“他们不知道如何运用这股革命能量[114]。”他们意识到了谈判是给他们下的圈套，却又自欺欺人地宣布“只有罢工工人的代表才能在谈判中真正代表罢工工人”[115]。

    政府充分利用了自己的优势。二月一日，军方宣布，如果到了二月四日还不复工的话，就在工厂里实行军管。行动委员会里的社民党代表极力催促尽快复工。他们说由于军方正准备实行严厉的镇压，工人群众正面临着严峻的威胁，如果继续坚持罢工只会使局面变得更糟。他们再次试图同首相联系，让首相同意给罢工工人再举行一次群众集会——这次他们得到了哈泽的支持。首相的答复是：除非代表团能采取措施，确保集会上能做出立刻复工的决定，他才答应！[116]

    行动委员会里的革命工长组织成员被孤立了，他们拒绝沿着哈泽和谢德曼推荐的路走下去，并一致拒绝由工会领袖来调停的建议。可是到头来这次运动还是组织得很差，行动委员会同罢工群众的联系被切断了，这意味着他们得到的唯一消息是关于镇压的消息[117]。斯巴达克斯派强烈要求加强罢工，这可能引发武装斗争。可是柏林的罢工工人依然被孤立了，得不到全国的支持，而军队中的纪律并没有被破坏。士兵和工人之间没有出现任何友好的迹象。在米勒及其同志面前，只剩下一条路可走了：不经谈判就结束罢工，承认失败并进行撤退。他们只好这么做了。二月三日，行动委员会发出号召，要求罢工工人复工[118]。

一九一八年一月工潮的后果

    几年后，在一桩官司中，民族主义者指控艾伯特在战争期间“背叛祖国”，艾伯特在自辩时，是这么讲述他在一九一八年一月工潮中所发挥的作用的：

    在柏林的军火工厂里，激进派的领导占了上风，他们恐吓我们党的支持者，逼迫他们停工，又来到我们党执委会，要求我们派人参加罢工领导机关……我之所以参加罢工领导机关，就是为了尽快结束罢工、从灾难中拯救祖国，我是抱着这个坚定的信念参加罢工领导机关的[119]。

    科恩与西林在一九一七年四月工潮中所使用的伎俩，为社民党领袖在更大的范围内反复使用。他们成功了，既破坏了罢工，又没有在大多数罢工工人面前暴露自己。复工后，社民党报刊一边给自己的政策打上“理智的社会主义的”、“民族的”纯种标记，以此来为它在德国鼓吹的稳健方针辩护，一边野蛮地攻击布尔什维克，痛骂追随俄国榜样的人是“极端主义”。奥托·布劳恩在《前进报》上发表文章，明明白白地向布尔什维克宣布：布尔什维克对德国革命的希望是完全没有现实根据的，德国工人阶级无条件地弃绝暴力[120]。

    这次失败，给革命的少数派留下了丰富的教训。里夏德·米勒是这么描写工人群众当中的主流情绪的：“我们要武装起来。我们要在军队里进行宣传。革命是唯一的出路[121]。”斯巴达克斯派在传单里总结了行动委员会的经验教训。约吉希斯代表斯巴达克斯派写道：

    由于议会痴迷病，由于老是想用老一套办法来解决劳资纠纷，特别是由于害怕群众，但最主要是因为——这绝不是最不重要的理由——一开始独立党就只把罢工当成一场单纯的抗议运动，结果在议员们的影响下，行动委员会被束缚了手脚，总是企图同政府谈判，而不是拒绝任何形式的谈判，以更广泛的形式把群众的能量释放出来[122]。

    斯巴达克斯派强调指出：应当把斗争的领导权交给经选举产生的工人苏维埃，革命派必须把士兵争取过来。他们在柏林的兵营里散发了一份专门为士兵编写的传单[123]。许多工人积极分子也得出了这样的结论：“在跟反动派打交道时，我们必须学会说俄语[124]。”他们很快开始致力于推广俄国革命的口号：“工人士兵苏维埃[125]。”

    在此期间，斯巴达克斯派印出了八份传单，每份印量都在两万张至十万张之间。对于一个地下组织来说，这是个了不起的成就[126]。尽管如此，他们承认自己组织得还不够好，目标也不够明确。约吉希斯写道：“在革命工长组织里似乎有相当多的人支持我们……可他们是一盘散沙，没有行动计划，迷失在群众当中。而且他们中大部分人眼光不够犀利[127]。”

    就在工人群众从失败中吸取教训、重整旗鼓之时，他们不得不立即为失败付出代价。五万多名柏林工人（占了罢工者的十分之一）被取消了免服兵役的资格，被强征入伍。米勒这样的“叛乱头目”也在其中，第一个被拉壮丁的就是他[128]。警察四处搜捕革命派，藏在诺伊克伦的约吉希斯于三月被捕[129]。逮捕造成斯巴达克斯派组织群龙无首。政府终于能腾出手了。二月十八日，德军在东线发动进攻，成功地迫使苏维埃俄国政府接受德国的要求，给苏俄造成了巨大困难，并为俄国内战铺平了道路[130]。

    在帝国国会里，社民党多数派的议员对布列斯特—里托夫斯克和约投了弃权票[131]。将军们自信地宣布：来自乌克兰的谷物保障了粮食供应，胜利已近在咫尺[132]。三月二十一日，德军在西线发动了进攻。

    在一九一八年三月至十一月间，有十九万二千四百四十七人阵亡，四十二万一千三百四十人失踪或被俘，八十六万〇二百八十七人负伤，平民死亡人数比一九一七年增加了三十万人，婴儿死亡率则增加了一倍[133]。

[1] 保尔·路德维希·汉斯·安东·冯·兴登堡（Paul Ludwig Hans Anton von Beneckendorff und von Hindenburg，1847年10月2日——1934年8月2日），出身于贵族家庭，参加过普奥战争和普法战争，普法战争后在总参谋部工作，1911年退役。一战爆发后重新入伍，任第八集团军司令，在坦嫩贝格（Tannenberg）战役和马祖里湖（Masurian Lakes）战役中大败俄军，1914年11月初被任命为东线德军总司令（Ober-Ost），11月底被晋升为陆军元帅，1916年8月被任命为总参谋长，十一月革命爆发后，兴登堡劝说威廉二世退位。1925年被右翼政党推选为总统候选人，在4月里当选魏玛共和国第二任总统。1933年1月30日，兴登堡任命希特勒为总理，最终使纳粹党上台。1934年病逝。——中译者注

[2] 埃里希·弗里德里希·威廉·鲁登道夫（Erich Friedrich Wilhelm Ludendorff，1865年4月9日——1937年12月20日），出身于地主家庭，1882年参军，1894年起在德军总参谋部工作，1905年进入总参谋部第二处工作，参与了施里芬（Shliefen）计划的制定。一战爆发后任德军第二集团军副参谋长、参加了对比利时的侵略，1914年8月底任第八集团军参谋长，1916年8月任军需总监。十月革命爆发后，他参加了与苏维埃俄国政府的谈判。1923年参加了纳粹党的“啤酒馆暴动”，后被判无罪。1924年至1928年当选为国会议员。1925年被纳粹党和德国人民自由党推举为总统候选人，在总统选举中败给了兴登堡。此后逐渐与纳粹党疏远。1937年在慕尼黑逝世。——中译者注

[3] 吉尔贝·巴迪亚，《当代德国史》（Histoire de l'Allemagne contemporaine），第1卷，巴黎，1962年，第67—68页。

[4] 同上，第69页。

[5] 萨尤，《1914—1918年间德国的经济损耗》。

[6] “踌躇华尔兹”（hesitation waltz）是一种华尔兹舞，在跳这种舞时，舞者时不时要做摇摆或滑动动作，作者在这里是用它来比喻天主教中央党摇摆不定的态度。——中译者注

[7] 《德国国会会议速记》，第311卷，第3980页。

[8] 卡尔·特奥多尔·赫尔菲利希（Karl Theodor Helfferich，1872年7月22日——1924年4月23日），德国政治家、经济学家、银行家。1902年进入外交界，很快成为了德国政府的经济帝国主义政策领头人之一，1906年任安纳托利亚铁路（Anatolian Railway）经理，1908年任德意志银行经理，1916年至1917年任财政大臣，并曾两次出任副首相。——中译者注

[9] 转引自吉·巴迪亚，《当代德国史》，第4期，第70—71页。

[10] 《德国国会会议速记》，第309卷，第2888页。

[11] 《德国独立社会民主党成立大会记录》，1917年，第60页。

[12] 即上文中提到的弗里德里希·卡尔·赫克特，弗里茨（Fritz）是弗里德里希（Friedrich）的昵称。——中译者注

[13] 《德国独立社会民主党成立大会记录》，1917年，第67页。

[14] 同上，第50页。

[15] 《德国工人运动史文献资料》，第2编，第1卷，第554—556页。

[16] 阿诺德·卡尔·古斯塔夫·万沙菲（Arnold Karl Gustav Wahnschaffe，1865年10月14日——1941年2月5日），生于西波美拉尼亚一个庄园主家庭。曾学习法律和农业，1892年开始担任公务员。1905年进入普鲁士农业部工作。1909年成为副国务秘书，担任帝国首相府办公厅主任。一战爆发后，负责跟社民党联系，设法使社民党拥护战争政策。1916年中期开始鼓吹和谈。1917年8月辞去首相府办公厅主任的职务。1918年10月—11月又短暂重返首相府工作。十一月革命后退隐归乡。——中译者注

[17] 同上，第559页。

[18] 同上，第630—633页。

[19] 克劳斯·马马赫（Klaus Mammach），《俄国二月革命与伟大的十月社会主义革命对德国工人阶级的影响》（Der Einfluss der russischen Februarrevolution und der Grossen sozialistischen Oktoberrevolution auf die deutsche Arbeiterklasse），东柏林，1955年，第25页。

[20] 里·米勒，《从帝国到共和国》，第80—81页。

[21] 同上，第82页。

[22] 马马赫，《俄国二月革命与伟大的十月社会主义革命对德国工人阶级的影响》，第24页。

[23] 米勒，《从帝国到共和国》，第79页。

[24] 马马赫，《俄国二月革命与伟大的十月社会主义革命对德国工人阶级的影响》，第35页；米勒，《从帝国到共和国》，第82页。

[25] 米勒，《从帝国到共和国》，第83页；阿尔伯特·施莱纳（Albert Schreiner）等人合著，《伟大的十月社会主义革命时期的德国革命事件与问题，1917—1918年》（Revolutionäre Ereignisse und Probleme in Deutschland während der Periode der Grossen Sozialistischen Oktoberrovolution 1917-1918），东柏林，1957年，第33页及其后。

[26] 《前进报》，1917年4月16日。

[27] 施莱纳，《伟大的十月社会主义革命时期的德国革命事件与问题，1917—1918年》，第24页。

[28] 里夏德·阿尔文·克尔斯滕（Richard Alwin Körsten，1856年9月29日——1924年3月10日），1876年参加社民党，1891年参与创建德国五金工会，1899年起任工会全职干部，1903—1907年、1912—1918年当选为国会议员。1919—1920年当选为国民议会议员，1920—1924年当选国会议员。——中译者注

[29] 格奥尔格·米夏埃利斯（Georg Michaelis，1857年9月8日——1936年7月24日），出身于律师家庭，1879年任普鲁士邦公务员，1909年任财政部副国务秘书，1915年起领导粮食供应部，1917年初被任命为普鲁士邦粮食供应专员。1917年7月13日——10月26日担任德意志帝国首相，7月14日——11月1日任普鲁士邦首相。1918年4月1日——1919年3月31日任波美拉尼亚省省长。1919年退休。——中译者注

[30] 施莱纳，《伟大的十月社会主义革命时期的德国革命事件与问题，1917—1918年》，第37—39页。

[31] 马马赫，《俄国二月革命与伟大的十月社会主义革命对德国工人阶级的影响》，第25页。

[32] 阿图尔·利贝拉什（Arthur Lieberasch，1881年10月20日——1967年6月10日），出身于工人家庭，当过五金工人。1899年参加工会运动，1905年参加社民党，1917年参加独立党，1918年在莱比锡领导了罢工，在十一月革命期间领导了工人苏维埃。属于独立党左派，1920年参加统一共产党。1923年支持布兰德勒。在德共内是坚定的右派，1929年被开除后，参与创建德共（反对派），1933年流亡瑞士。战后返回莱比锡，1948年参加统一社会党，1952年被开除出党，斯大林死后得以平反，1957年恢复党籍。——中译者注

[33] 马马赫，《俄国二月革命与伟大的十月社会主义革命对德国工人阶级的影响》，第26—27页。

[34] 同上，第28—29页。

[35] 施莱纳，《伟大的十月社会主义革命时期的德国革命事件与问题，1917—1918年》，第40—41页。

[36] 古斯塔夫·阿道夫·鲍威尔（Gustav Adolf Bauer，1870年1月6日——1944年9月16日），出身于法官家庭，在律师事务所当过职员，1895年创建德国职员中央协会（Zentralverein der Bureauangestellten Deutschlands），1908年至1918年任德国工会总委员会副主席，在社民党内属于右翼，支持一战。1912—1918年当选国会议员。1918年10月参加了马克斯·冯·巴登亲王的政府，任劳工大臣。十一月革命后在菲利普·谢德曼政府中继续担任劳工部长，1919年6月谢德曼辞职后，于6月21日继任总理，1920年3月，在卡普暴动失败后不久，于3月26日辞职。不久后又在赫尔曼·米勒内阁中担任交通部长和劳动部长。1921年5月10日——1922年11月14日出任副总理。因卷入贪腐丑闻，而于1925年2月14日被开除出党。1926年恢复党籍，1928年退出政治活动。1944年在柏林去世。——中译者注

[37] 卡尔·爱德华·威廉·格勒纳（Karl Eduard Wilhelm Groener，1867年11月22日——1939年5月3日），出身于军人家庭，1884年参军，1899年进入总参谋部工作，任职于铁路科，1912年任铁路科科长，1916年11月转入普鲁士陆军部，任副部长，负责战时生产。1917年8月任驻乌克兰德军集群参谋长。1918年10月鲁登道夫辞职后，他接任军需总监一职。十一月革命爆发后建议威廉二世逊位。为了阻止共产党人夺取政权，当时已经是德军第二号人物的格勒纳同艾伯特达成了密约，艾伯特同意镇压革命，并保持军队作为德国政权支柱的地位，作为回报，格勒纳同意让军队支持艾伯特政府。1919年9月退役，1920年至1923年任交通部长，1928年至1932年任国防部长，在弗兰茨·冯·巴本任命海因里希·布吕宁为总理后，格勒纳退出政界，1939年死于波茨坦。——中译者注

[38] 菲·谢德曼，《崩溃》，第65页。

[39] 施莱纳，《伟大的十月社会主义革命时期的德国革命事件与问题，1917—1918年》，第44—45页、第49页；米勒，《从帝国到共和国》，第83页。

[40] 艾瓦尔德·沃格特尔（Ewald Vogtherr，1859年11月2日——1923年2月13日），当过会计和小商人，1888年参加社民党，1893—1898年、1912—1918年、1920—1923年当选国会议员。1910年起成为多家社会主义报刊的职业撰稿人，一战爆发时批判党执委会支持战争的政策，1915年出席了齐美尔瓦尔德会议，1917年参加独立党。十一月革命后出任海军部副国务秘书，1920—1922年担任《自由报》主编。1922年随独立党右派返回社民党。1922年11月——1923年2月出任布伦瑞克邦司法部长。——中译者注

[41] 威廉·迪特曼（Wilhelm Dittmann，1874年11月13日——1954年8月7日），当过家具木工，1894年参加社民党，1899年担任《贝尔吉施工人之声》（Bergische Arbeiterstimme）编辑。1904年担任美因河畔法兰克福党组织书记。1912年当选为国会议员。一战爆发后持反战立场，特别反对书报审查制度。1917年参与创建独立党，曾与水兵莱希皮奇（Reichpietsch）有联系。在1918年1月罢工之后，被判处在要塞内监禁五年。1918年10月获赦出狱，十一月革命后，在1918年11月—12月任人民全权代表。在独立党内是右派领袖，反对与共产党合并。1920—1933年当选为国会议员。1922年率独立党右派返回社民党。纳粹篡权后流亡瑞士，1951年回国，在社民党档案馆工作。——中译者注

[42] 奥托·比希纳（Otto Büchner，1862年2月7日——1958年11月29日），当过机械师和钟表匠，1888年参加社民党，1911—1918年当选国会议员，1917年参加独立党，1922年返回社民党，1921—1933年当选柏林市议员。二战后鼓吹把德共和社民党合并为统一社会党，在1946年4月的统一社会党成立大会上当选为主席团委员。——中译者注

[43] 施莱纳，《伟大的十月社会主义革命时期的德国革命事件与问题，1917—1918年》，第49页、第52页；米勒，《从帝国到共和国》，第83页。

[44] 施莱纳，《伟大的十月社会主义革命时期的德国革命事件与问题，1917—1918年》，第53页、第59—60页。

[45] 马马赫，《俄国二月革命与伟大的十月社会主义革命对德国工人阶级的影响》，第39—40页。

[46] 阿拉斯（Arras）是法国北部的一个城市；艾纳河（Aisne）是法国北部一条河流，一战中有多场重要战役就是在这条河的河岸上发生的；香槟（Champagne）是法国东北部一地区，香槟酒即发源于此地。——中译者注

[47] 这段话摘自当时的宣传海报，这份宣传海报的翻印版收录于《德国工人运动史文献资料》，第2编，第1卷，第629页。

[48] 《前进报》，1917年4月27日，收录于《德国工人运动史文献资料》，第2编，第1卷，第626—628页。

[49] 米勒，《从帝国到共和国》，第85页。

[50] 一战爆发后，英国海军凭借其优势，对德国实行海上封锁，迫使德国海军的大部分水面舰艇不敢贸然出港作战。为了打破英国海军的封锁，德国海军于1916年5月31日至6月1日在日德兰（Jetland）半岛附近同英国海军激战，虽取得了战术胜利（英国海军损失的舰艇数量、吨位、水兵人数都比德国海军多），但却未能打破英军的海上封锁，此后德国海军的主力再也没有出海作战。——中译者注

[51] 施莱纳，《伟大的十月社会主义革命时期的德国革命事件与问题，1917—1918年》，第187—189页。

[52] 巴特尔，《德国社会民主党左派的反军国主义斗争与反战斗争》，第96—98页。

[53] 维利·里夏德·萨赫泽（Willy Richard Sachse，1896年1月7日——1944年8月21日），出身于小资产阶级家庭，上过技术学校。1914年应征入伍，参加了海军。1917年在水兵中间建立了革命组织，被判处死刑，后被改判十五年苦役。十一月革命后获释，参加了独立党，当选莱比锡工人士兵苏维埃委员，1920年参加统一共产党。1923年任哈勒—梅泽堡地委书记。1928年因支持右翼反对派而被开除出党，此后参加德共（反对派）。纳粹篡权后，参加了地下抵抗运动。1942年1月被捕，1944年8月在狱中被纳粹政权杀害。——中译者注

[54] 马克斯·莱希皮奇（Max Reichpietsch，1894年10月24日——1917年9月5日），当过机械师，1914年应征入伍，参加了海军。1917年在水兵中间建立了革命组织，并与柏林的独立党领袖建立了联系。1917年8月26日被当局当作“叛乱头目”逮捕，与多名同志一起被军事法庭判处死刑，1917年9月5日与科比斯一起在科隆英勇就义。

[55] 巴特尔，《德国社会民主党左派的反军国主义斗争与反战斗争》，第104—107页。

[56] 转引自阿·施莱纳，《德国外交政策史》（Zur Geschichte der deutschen Aussenpolitik），柏林，1952年，第1卷，第400页。

[57] 露易丝·卡塔琳娜·阿玛丽·齐茨（Luise Catharina Amalie Zietz，1865年3月25日——1922年1月27日），德国社会民主党女活动家，曾当过女仆、制烟工人、幼儿园老师。1892年参加社民党，长于宣传鼓动活动，被誉为“女倍倍尔”。1908年入选社民党全国执委会，成为第一个入选全国执委会的女人，负责妇女工作。1917年参与创立独立党，直至逝世之前一直任独立党中央委员。1919—1920年当选国民议会议员，1920—1922年当选国会议员。——中译者注

[58] 施莱纳，《伟大的十月社会主义革命时期的德国革命事件与问题，1917—1918年》，第106—107页、第113—114页。

[59] 同上，第115—117页。

[60] 同上，第117页。

[61] 即于1917年9月5日—12日在斯德哥尔摩举行的国际社会党人代表会议（第三次齐美尔瓦尔德会议）。——中译者注

[62] 施莱纳，《伟大的十月社会主义革命时期的德国革命事件与问题，1917—1918年》，第117页。

[63] 汉斯·贝克斯（Hans Beckers，1892年2月17日——1971年？月？日），生于阿尔斯多夫（Alsdorf），当过矿工，1912年参加海军，在“路易特波尔德摄政王”号战列舰上当司炉。1917年参与领导了德国海军的起义。起义失败后被判处死刑，后改判十五年徒刑。十一月革命后获释。二十年代参加了和平运动。二战后在德国工会联合会（Deutscher Gewerkschaftsbund）当档案管理员。1971年在杜塞尔多夫逝世。——中译者注

[64] 阿尔宾·科比斯（Albin Köbis，1892年12月18日——1917年9月5日），出身于工人家庭，1912年志愿参加海军。1917年与莱希皮奇一同在海军中建立革命水兵组织，同年8月26日与莱希皮奇、贝克斯、萨赫泽和威廉·韦伯（Wilhelm Weber）一同被捕，后被反动法庭判处死刑，9月5日与莱希皮奇一起在科隆英勇就义。

[65] 施莱纳，《伟大的十月社会主义革命时期的德国革命事件与问题，1917—1918年》，第124—126页、第135页、第140页。

[66] 皮劳（Pillau）本是东普鲁士的一个军港，它是柯尼斯堡的外港，二战后东普鲁士被割让给苏联后，皮劳也随之改名为波罗地斯克（Балтийск）；此处的皮劳是指德国海军中的“皮劳”号轻型巡洋舰。——中译者注

[67] 夏尔·维迪尔（Charles Vidil），《德国海军的兵变》（Les Mutineries de la marine allemande），巴黎，1931年，第104页。

[68] 同上，第111页。

[69] 弗·伊·列宁，《给参加北方区域苏维埃区域代表大会的布尔什维克同志的信》，《列宁全集》中文第二版，第32卷，第376页。
    全文可在此阅读：https://www.marxists.org/chinese/lenin-cworks/32/043.htm ——中译者注

[70] 弗·伊·列宁，《危机成熟了》，《列宁全集》中文第二版，第32卷，第267—268页。
    全文可在此阅读：https://www.marxists.org/chinese/lenin-cworks/32/035.htm ——中译者注

[71] 《莱比锡人民报》，1917年11月12日。

[72] 《莱比锡人民报》，1917年11月14日。

[73] 《莱比锡人民报》，1917年11月12日。

[74] 《莱比锡人民报》，1917年11月15日。

[75] 《莱比锡人民报》，妇女增刊，1917年11月30日。

[76] 《莱比锡人民报》，1917年12月24日。

[77] 《莱比锡人民报》，1917年12月17日和27日。

[78] 詹姆斯·班扬（James Bunyan）与哈罗德·亨利·费舍尔（Harold Henry Fisher），《布尔什维克革命1917—1918》（The Bolshevik Revolution 1917-1918），第285页。
    1917年12月26日，人民委员会颁布法令，为支援世界革命而拔出专门款项，全文如下：

为支援世界革命而拨款

〔人民委员会法令，1917年12月6日〕

    国际无产阶级的团结与各国劳动者的兄弟情谊，是苏维埃政权的立国之本；只有在国际层面上发动反对战争、反对帝国主义的斗争，才能使这一斗争赢得全面的胜利；有鉴于此，人民委员会认为：必须以包括资金在内的一切可用手段，向各国工人运动中的国际左翼提供帮助，无论这些国家是俄国的盟国还是交战国或是中立国。
    因此，人民委员会决定：拨款贰佰万卢布，用于满足国际革命运动的需求，这笔款项交由外交人民委员部的驻外代表使用。

人民委员会主席 弗·乌里扬诺夫（列宁）
    外交人民委员 列·托洛茨基

    ——中译者注

[79] 同上，第30—31页。

[80] 马克斯·霍夫曼（Max Hoffmann，1869年1月25日——1927年7月8日），一战爆发时任德军第八集团军副参谋长，1916年，在兴登堡和鲁登道夫先后被调回柏林后，他被任命为东线德军参谋长。当苏维埃俄国同德国在布列斯特—里托夫斯克进行和谈时，他是德方主要谈判代表之一。——中译者注

[81] 爱德华·哈莱特·卡尔（Edward Hallett Carr），《布尔什维克革命》（The Bolshevik Revolution)，第三卷，伦敦，1952年，第29—32页。

[82] 切佩尔（Csepel）是布达佩斯附近的一个小城，位于多瑙河上的切佩尔北部。——中译者注

[83] 曼弗雷德·魏斯（Manfréd Weiss，1857年4月11日——1922年12月25日），犹太裔工业家。——中译者注

[84] 波克瑙，《世界共产主义运动》，第91—92页。

[85] 同上，第92页。

[86] 《李卜克内西政治遗稿》（Politische Aufzeichnungen aus seinem Nachlass），第51—52页。

[87] 《德国工人运动史文献资料》，第2编，第2卷，东柏林，1967年，第67—70页。

[88] 米勒，《从帝国到共和国》，第101页。

[89] 同上。

[90] 这些细节来自斯巴达克斯派关于工潮的报告，主要是由约吉希斯提供的（《德国工人运动史文献资料》，第2编，第2卷，第132页）。

[91] 米勒，《从帝国到共和国》，第102页。

[92] 《德国工人运动史文献资料》，第2编，第2卷，第132页。

[93] 米勒，《从帝国到共和国》，第102页

[94] 同上。

[95] 《德国工人运动史文献资料》，第2编，第2卷，第71页。

[96] 同上，第73页。

[97] 米勒，《从帝国到共和国》，第102页。

[98] 同上。另请参阅保尔·布鲁门塔尔（Paul Blumenthal）在《通用电气公司工人为卡尔·李卜克内西举行示威游行》（Die A.E.G. Arbeiter demonstrieren für Karl Liebknecht，1918年）一文中，对通用电气公司亨尼希斯多夫（Hennigsdorf）工厂罢工开始时的情况的记述，该文收录于《一九一八：德国工会运动老战士关于十一月革命的回忆录1914—1920》（1918. Erinnerungen von Veteranen der deutschen gewerkschaftsbewegung an die Novemberrevolution〔1914—1920〕），柏林，1949年，第73—74页。

[99] 保尔·布鲁门塔尔（Paul Blumenthal，1890—1979），钳工，1910年参加社民党，1917年参加独立党，率领革命工长组织领导了通用电气公司亨尼希斯多夫工厂罢工，在1918年1月罢工后被强征入伍；1922年参加德共，1946年参加统一社会党。——中译者注

[100] 奥托·克拉茨（Otto Kraatz，1887—？），水管工，曾先后加入社民党和独立党，1916年至1925年间领导五金工会柏林水管工分会，是革命工长组织中的“党信得过的人”。——中译者注

[101] 克莱尔·卡斯佩尔—德费尔特（Cläre Casper-Derfert，1894年2月5日——1976年6月16日），革命工长组织成员，曾参加五金工会，后参加独立党和德共，在十一月革命期间担任大柏林工人士兵苏维埃执委会委员。——中译者注

[102] 关于他们，约吉希斯写道：“十个男工和一个女工，他们全都是属于反对派的工会活动家（非全职干部），在他们的圈子里有影响力……他们的政治立场大体上接近独立党，不过并没有那么明确。其实他们更像是工会活动家，而不是搞政治的。他们中有两人参加过支持李卜克内西的罢工，有一人是我们的人〔可能是指保尔·肖尔策〕。”（《德国工人运动史文献资料》，第2编，第2卷，第133页。）

[103] 之所以要向独立党和“雷德布尔斯基”（约吉希斯喜欢这样称呼雷德布尔）发出邀请，是为了打乱一个五金工会全职干部的计划，这个干部姓乌舍克（Wuschek），支持社民党多数派，此时他刚刚带着社民党多数派领导层的一份声明赶到会场，这份声明号召举行联合行动（《德国工人运动史文献资料》，第2编，第2卷，第133页）。
    乌舍克应为乌西克。阿道夫·乌西克（Adolf Wuschick，1870年8月5日——1955年10月1日），当过五金工人，1894年参加社民党与五金工会。1894—1918年任五金工会干部。1903—1905年任《前进报》出版委员会委员。1918年12月—1923年3月任社民党柏林党委书记。1924—1933年任上下巴尼姆区委书记。1928—1933年当选为普鲁士邦议会议员。二战结束后曾任社民党柏林党委书记，1946—1950年当选为柏林市议会议员，1950—1955年当选为西柏林众议院议员。——中译者注

[104] 米勒，《从帝国到共和国》，第103页。

[105] 约吉希斯特别指出：“本派的一个成员企图干扰”。

[106] 米勒，《从帝国到共和国》，第103—104页。

[107] 同上，第106页。

[108] 同上，第106—107页。

[109] 同上。

[110] 《德国工人运动史文献资料》，第2编，第2卷，第134页。

[111] 同上。

[112] 转引自：卡尔·布拉默（Karl Brammer），《总统的官司》（Der Prozess des Reichspräsidenten），第68—69页。

[113] 米勒，《从帝国到共和国》，第107页。

[114] 《德国工人运动史文献资料》，第2编，第2卷，第134页。

[115] 米勒，《从帝国到共和国》，第107页。

[116] 同上，第108—109页。

[117] 《德国工人运动史文献资料》，第2编，第2卷，第135页。

[118] 米勒，《从帝国到共和国》，第110页。

[119] 布拉默，《总统的官司》，第21页。

[120] 《前进报》，1918年2月15日。

[121] 米勒，《从帝国到共和国》，第110页。

[122] 《德国工人运动史文献资料》，第2编，第2卷，第134页。

[123] 这份传单的部分摘要收录于：《伟大的十月社会主义革命时期的德国革命事件与问题，1917—1918年》第168页；它是约吉希斯的报告的附录，但《德国工人运动史文献资料》中没有收录。

[124] 《德国工人运动史文献资料》，第2编，第2卷，第99页。

[125] 同上，第137—138页。

[126] 同上，第136页。

[127] 同上，第135页。

[128] 列·施特恩，《伟大的十月社会主义革命在德国产生的影响》，第二卷，东柏林，1959年，第488页。

[129] 列·施特恩，《伟大的十月社会主义革命在德国产生的影响》，第四卷，东柏林，1959年，第1363页、第1365页。与此同时，约吉希斯的两位同志、他最亲密的合作者、士兵维利·布迪希（Willi Budich）与维利·列奥夫（Willi Leow）也被捕了，布迪希和列奥夫负责在柏林驻军里对士兵进行革命宣传。

[130] 卡尔，《布尔什维克革命》，第三卷，第47页及其后。

[131] 《德国国会会议速记》，1918年3月22日，第573页。

[132] 《伟大的十月社会主义革命时期的德国革命事件与问题，1917—1918年》，第180页。

[133] 同上，第183页。


第七章 世界革命的问题

 -> 皮埃尔·布鲁埃《1917—1923年德国革命》

第七章 世界革命的问题

Ø 一九一七年之前的关于决裂的问题
Ø 俄国革命的影响
Ø 布尔什维克所做的努力
Ø 德国革命派的回应
Ø 革命走在了革命派的前面

    一九一四年八月四日发生的重大事件，向世界社会主义运动提出了一些最根本的战略问题和战术问题。一九一七年俄国革命以最尖锐的形式提出了这些问题。而在德国，在世界大战的头三年里，关于革命党的问题及夺取政权的问题，似乎仅仅停留在理论领域。布尔什维克在一九一七年十月的胜利，在实践中验证了他们的观点，并把这些问题变成了具体的、迫在眉睫的任务，将它们提上了日程。可是，当革命派面临最初的任务——理论讨论时，战争状态使他们很难获取信息，这给他们造成了很大影响。

一九一七年之前的关于决裂的问题

    国际派在一九一六年一月一日会议上采纳了由罗莎·卢森堡起草的提纲，这个提纲中最关键的是第十二点，即对第二国际的破产所做的分析的结论部分：

    鉴于各主要国家的社会党的正式代表背叛了工人阶级的目标和利益，鉴于他们脱离无产阶级国际的阵地而转到资产阶级—帝国主义政策的立场，建立一个新的工人国际是社会主义的生死攸关的问题，这个国际必须把领导和团结各国反对帝国主义的革命阶级斗争的任务接受过来[1]。

    列宁在批评《尤尼乌斯的小册子》时强调指出：如果不下定决心，在每个国家里同中派的和社会和平主义的领导层决裂，那么提纲中的这个关键点在实践中是派不上用场的；为了在斗争中把将来可能组成新国际的人团结起来，就必须进行坚决的决裂[2]。

    在《工人政治》上的理论探讨中，拉狄克是第一个力主革命派应当促成社会主义运动的分裂的人，他撰文阐明了自己的观点。他首先扒下了各国社会民主党领导层的假面具，揭露了这些领袖在宣战后是如何变成了“社会帝国主义”的。他指出：某些革命派（他说的主要是卢森堡）不肯接受最简单的支持决裂的论据——当社会主义运动的领导权落入社会帝国主义者之手时，所谓的社会主义运动的团结就等于跟帝国主义团结；其中一些人以为，战争的后果会促使整个党重获新生，而另一些人则认为，在群众还没有认识到领袖的叛卖之前就进行决裂，这么做不怎么有效，还会导致革命派的孤立[3]。

    他直接向德国社会主义运动中最牢固、最深入人心的神话之一发起了挑战，他强调指出：工人的团结“本身不一定是好事”，而且分裂也“不见得就是坏事”。事实上，工人运动的历史就是一部漫长的不断分裂的历史，这些分裂并非出于偶然，也绝不是由于历史一时心血来潮而造成的，而是由于各种社会力量的不断斗争而造成的。他做了一番回顾，回顾了宪章运动史上的分裂，还有拉萨尔及第一国际时期的德国社会主义运动中的一系列分裂，并分析了这些分裂的主要特点。他的结论是：“首先，工人运动中的各种不同倾向，其源头都在于社会差异，差异导致了分裂。其次，分裂造成的裂痕从来都不能迅速愈合。统一的过程总是一个漫长的斗争过程[4]。”

    社会民主党当前的危机也是如此。“八月四日政策”其实是一种国际性的现象，其根源同样可以在伦敦、圣彼得堡、巴黎和维也纳找到。归根结底，工人运动中“工人贵族”的存在，以及工人贵族产生的压力，正是其根本原因（比如说，这解释了德国“社会主义运动”为什么会采取了英国工会对本国资产阶级的帝国主义政策的传统立场）：

    由于德国工业的迅猛发展，德国工人阶级的上层阶层得到了相对较高的工资。由国家或工会提供的社会保障制度也使这个阶层获得了相对较稳定的生活条件。我们可以说：这个阶层跟资产阶级共享同一种文化。十五年它来一直借着修正主义者和工会领袖之口，宣称自己失去的将不仅仅是锁链[5]。

    其实，修正主义阵营的基础力量与其说是工人运动中的小资产阶级成分，倒不如说是支持这条小资产阶级路线的工会领袖们，在南方更是如此。每次当工人群众力图组织大规模的运动以保卫自己的政治权利、并为自己的经济要求而斗争时，这些工会领袖们便靠着自己赢得的特权横加阻挠。正如拉狄克在《团结还是决裂》里写的：“他们在阻挠异想天开的革命派时，总是以‘这些行动是不可行的’为借口，可他们其实表达出了工人贵族真正的恐惧——害怕看见自己的胜利果实遭到威胁[6]。”出于同样的观点，修正主义者和工会领袖支持了德国资产阶级的殖民政策。

    所以，八月四日政策能在德国、英国和法国等国的工人运动中获胜，并不是偶然的；在这些国家的工人运动中，早已形成了根深蒂固的工人贵族阶层，这个阶层经过长期的存在和发展，对工人运动产生了深远的影响，并最终导致了八月四日政策的产生。即使是在意大利和俄罗斯这两个工人贵族很薄弱的国家里，我们依然能找出以部分技术工人为基础的“社会爱国主义者”集团，出于同样的原因，他们跟本国的资产阶级站到了一起。早在战前革命派就知道这一切，但他们低估了其影响：

    我们曾以为这种政策仅仅体现出了领袖们的幻想，随着阶级对抗进一步激化，造成的压力就会使这种政策烟消云散。后来发生的一切证明我们错了。首先，这种政策不仅仅是几个领袖的政策；在工人群众当中，有整整一个阶层支持这些领袖；这个阶层所要的东西，跟这些领袖所要的完全一样。以为没有群众支持这些领袖，或是以为虽然有群众支持这些领袖，但那是因为群众还不够觉悟，这些都是致命的幻想。分裂是从工人群众当中开始的 [7]。

    有些人错误地认为：大战很快就会驱散社会帝国主义者的白日梦，当事态证明革命派是正确的时候，整个工人阶级将在斗争过程中迅速恢复自身的团结，为此必须不惜一切代价维护工人的团结。这种观点为什么是错的呢？理由是：虽然帝国主义不得不日益削减工人贵族所享有的特权，并由此破坏改良主义的根基，但事实表明，一种根植于一个社会阶层的思想是不会在短短几年里就烟消云散的。

    在某个时候，资产阶级开始打算利用社会爱国主义的领袖们——工人贵族的代言人——来为自己的统治打掩护，并维持自己的统治。这些“社会党人”当上了部长，在资产阶级国家机关里有了职位，资产阶级向他们做出了一点小小的让步，他们就企图分裂工人阶级，使工人阶级无法团结一致地进行革命斗争。如果革命派活动家想为了进行反对社会帝国主义者的斗争，而继续留在党内的话，这么做就等于抛弃了自己作为无产阶级斗争的先锋队的角色：

    如果党在形式上依然保持着统一，如果社会帝国主义者依然控制着党并决定党的政策，那我们要么就得在几年里放弃反抗阶级敌人的斗争，要么就得继续这种斗争，而不顾党领导层提出的帝国主义口号[8]。在前一种情况下，如果我们放弃了反抗外部敌人的斗争，如果我们只局限于批判社会帝国主义者的话，这种批判就是毫无意义的；我们不得不在国会、在工会运动中所做的一切，我们放弃了说服工人群众相信我们的批判的行动，这都会使我们的批判变得空洞无物。在后一种情况下，社会帝国主义者将会迅速地把我们开除出党。党内的多数派决不会长时间容忍少数派指责其政策背叛了党的基本原则。对这个事事都跟自己作对的少数派集团，多数派是更不会容忍的，它会号召群众来反对这样的集团[9]。

    拉狄克继续写道：即使革命派在代表大会上成了党内的多数派，他们也不能冒险让机会主义者——真正的阶级敌人——继续留在党内。结果革命派将不得不把机会主义者以及继续支持机会主义者的工人（会有一些工人继续支持他们的）开除：“不管我们走哪条路，结果都是分裂[10]。”他继续写道，因此他们必须自觉地为分裂做好准备。要想把反抗帝国主义战争、反抗资产阶级及其在工人运动中的代理人的斗争给组织起来，这是唯一的方法。组织上的分裂进行得越早（一九一四年以来人们早就想这么做了），分裂所造成的损伤就弥补得越快，工人阶级的革命的统一也就能越快得到恢复。

    在理论研究领域里，马尔赫列夫斯基也在做着同样的努力，他批判了社民党在和平问题上的观点，分析了机会主义者在政权问题上采取的立场。他把马克思和恩格斯在这个问题上的立场同机会主义者的立场做了对比，马克思和恩格斯认为，阶级是通过国家这个工具来行使自己的权力的。马尔赫列夫斯基的看法跟列宁是一样的，当时列宁正在写《国家与革命》。马尔赫列夫斯基宣称：“工人必须同国家作斗争。如果不摧毁国家的阶级统治，他们的理想——基于人类的自由与平等的理想，就不能实现[11]。”

    部分德国革命派就是这样接近了布尔什维克的观点，而他们与布尔什维克之间只有很微弱的联系，更没有共同的组织。俄国革命使他们的思想具有了分量，也使他们的思想一致起来。

俄国革命的影响

    俄国革命对德国工人运动的影响，可以上溯到一九一七年，它不只对德国革命派的理论及实践立场产生了影响，还影响了大批工人群众的前进方向，并使俄语中的“Совет”（苏维埃）一词，以“Arbeiterräte”（工人苏维埃）的形式进入了德语。这些现象，正是当时正在为革命的爆发而进行准备的地下运动的征兆。

    从这个观点来看，一九一七年的俄国并不遥远。但是我们遇到了一个问题，那就是：当欧洲大战仍在进行、国家仍在严格执行书报审查制度时，德国工人——特别是各个革命小组，是如何认识和了解俄国经验的。我们同样还得对布尔什维克所做的努力描写一番，让读者看看他们掌权后，是如何让那些原本立场与布尔什维克相距甚远的革命派接受他们的看法的，对于布尔什维克是如何说服那些革命派接受“第一要务是成立新党”（当时斯巴达克斯派还在拒绝这么做）这个观点的过程，我们更要详细介绍。

    布尔什维克在同欧洲各国建立联系时遇到了很多困难，而滞留在俄国领土上的战俘则为建立联系提供了机会，布尔什维克没有让这个机会溜走。当时在俄国领土上滞留有约二百万名战俘，其中有十六万五千名德国士兵和二千名德国军官[12]。二月革命后的形势很有利。许多战俘是社民党活动家，他们必定会同情工农，也必定会同情那些力争结束帝国主义战争的政党。至于孟什维克和社会革命党，由于它们多多少少受制于自己的“神圣的联合”政策，因此都不能像布尔什维克那样在战俘中开展宣传工作。

    在二月革命爆发前，社会民主党活动家在俄国国内到处成立了地下小组。革命爆发后，许多德国战俘开始转向布尔什维克一边，这些小组迅速发展起来[13]。但在十月革命之后，一切都在向更广的范围发展，布尔什维克也抓住每一个机会，充分利用他们先前所做的努力。他们还在整条战线上广泛进行鼓动，争取德军的同情[14]。起义后，拉狄克立即返回俄国，在他的鼓舞和催促下，在各国战俘中间开展了系统的宣传、鼓动及组织活动，这些活动首先是在说德语的战俘当中开展的。一九一七年十二月，他的主要工具——德文杂志《火炬》（Die Fackel）开始发行[15]。国际主义战俘联合会成立了，此后，在一九一八年四月于莫斯科举行的一次会议上，俄国共产党（布尔什维克）德意志人小组也成立了，这是建立外国共产主义者核心的努力所取得的第一个实际成果[16]。布列斯特—里托夫斯克和约的签订，中止了这种发展共产主义者的工作，但与此同时，它的效果就要完全发挥出来了，因为大量受俄国共产主义者影响的战俘回国了。士兵们自己也经常把革命病毒传播到后方或其他战线去[17]。

    在拉狄克身边逐渐聚集起了一批人，他们要在俄国建立起说德语的共产主义者的首个核心的指挥部，这些人有：来自汉堡的罗特凯格尔[18]、来自布莱梅的约瑟夫·波姆[19]、曾当过工会干部的奥地利人卡尔·托曼[20] [21]；赫尔曼·奥斯特洛[22]，他是一位社会民主党活动家[23]；还有恩斯特·罗伊特[24]，他曾是积极参加和平运动的青年记者，后来苏维埃政府让他当了伏尔加河德意志人共和国的人民委员[25]。还有一位铁路工人尼古拉斯·克莱布斯[26]，他是德国移民的儿子，一九一六年参加布尔什维克[27]。他们在德占区开展的政治—军事斗争又吸引了一批人参加进来，比如教师威廉·蔡瑟[28]，他当时是预备役少尉，带着自己的部下参加了乌克兰游击队[29]。

    布列斯特—里托夫斯克和约签订后，苏维埃政府马上同德国建立了外交关系，苏维埃俄国同德国革命运动之间的联系就容易多了。布哈林自己有时会在大使馆驻留[30]。苏俄驻德大使阿道夫·越飞[31]是一位经验老到的革命家，他非常清楚自己出使德国的目的是什么。早在布列斯特—里托夫斯克和谈还在进行时，越飞就曾友好地对切尔宁[32]伯爵说过：“我希望我们很快就能促使革命在你们国家爆发[33]。”一九一八年四月，越飞抵达柏林，他做出了一个令人震惊的举动——他不但拒绝向德国皇帝递交国书，反而还向独立党和革命派的主要领导人发出了邀请（其中有些人仍在狱中），请他们参加自己举办的第一次招待会[34]。他在各个领域里都很活跃；他帮助德国革命派传递消息，并向他们提供资金和建议[35]。

    越飞身边还有波兰人米耶奇斯瓦夫·布隆斯基[36]，他是一位富有地下工作经验的老革命家[37]，曾在瑞士同列宁合作过，还曾是齐美尔瓦尔德左派的重要支持者[38]。

    苏俄大使馆是一个重要的通讯手段。它有很强大的财政资源，具有在当时来说多得出奇的物质手段，靠着外交庇护权的掩护，它还能同彼得格勒进行可靠快速的联系。这些条件给地下工作提供了极大的便利，同时也给胜利了的俄国革命者同地下或半地下的德国革命派之间的直接政治接触提供了很大方便[39]。苏俄大使馆在各种机关里聘用了德国活动家，在罗斯塔通讯社[40]里，这样的工作人员特别多。这种做法使这些德国活动家拥有了合法的掩护及完全的行动自由。获得这种合法掩护的人有艾米尔·艾希霍恩[41]（他曾领导过社民党出版局的工作，现在是独立党的领袖之一）、恩斯特·麦耶尔（以前当过《前进报》记者，现在是斯巴达克斯派领袖之一）、欧根·列维涅[42]（他也是斯巴达克斯派的活动家）等人。大使馆的律师是独立党领导人奥斯卡·科恩[43]，他在大使馆的一切财政活动中担任代理人[44]。

    尽管苏俄大使馆并不是传播各种宣传性出版物的途径（德国政府在几个月后对它提出了这样的指控），它仍是一个避难所，一个传播革命影响的中心，一个收集和传播信息的机关[45]。德俄关系的性质的改变，可以从以下这个事实看出来：布尔什维克党的德意志人支部的机关报——在彼得格勒出版的《世界革命》（Weltrevolution）上刊登了一篇介绍德国形势的报告，而这份报告要比秘密传播的《斯巴达克斯通信》上的报告更加完备[46]。

布尔什维克所做的努力

    布尔什维克坚信德国是欧洲革命的关键战场。他们认为俄国革命仅仅是世界革命的第一步，而决定世界革命胜利的战斗将在德国打响。在一九一八年，布尔什维克党内围绕着单独同德国媾和及布列斯特—里托夫斯克和约所进行的讨论，其背景都是因为德国革命的“延迟”所形成的。对德国革命的期望，支配了苏俄政府的外交政策。

    二月革命之后，布尔什维克就开始考虑同德国建立联系，并将建立德国人组织当成重要问题来考虑。列宁在回国途中，让仍留在斯德哥尔摩的沃罗夫斯基、加涅茨基和拉狄克负责中央委员会国外局的工作。国外局的任务之一就是在德国传播《俄国通讯—真理报》（这是一份刊载有关俄国的信息和布尔什维克的观点的刊物）[47]。列宁回国后，向党提出了《四月提纲》，在《四月提纲》里他向李卜克内西和德国革命派的活动致敬，并将左派国际主义者明岑贝格、拉狄克和哈特施泰因描述为“真正的国际主义者”[48]，认为“只有他们，才是革命国际主义群众的代表，而不是腐蚀群众的人”[49]，他还写道：“正是我们，正是现在，应当毫不迟延地建立起革命的无产阶级的新国际，或者确切些说，我们应当不怕公开承认，这个国际已经建立并且在活动了[50]。”

    苏联历史学家克里沃古兹[51]指出：仅在一九一七年夏天，就有六万多份传单被偷运进德国[52]。列宁在回国前，将他的文章《无产阶级革命的军事纲领》交给了明岑贝格身边的青年国际活动家，让他们在德国传播这篇文章。有几千本《国家与革命》通过斯德哥尔摩和瑞士的渠道运到了德国[53]。

    一九一七年八月底，列宁催促中央委员会国外局，让他们全力组织一次国际左派会议：

    布尔什维克、波兰社会党、荷兰人、《工人政治》杂志、《明日》杂志——这支力量作为核心已经足够了。……布尔什维克代表会议（1917年4月24—29日）和代表大会（1917年7月）的决议、这个党的新的纲领草案——这个思想基础（再加上《先驱》杂志、《论坛报》、《工人政治》杂志等等），已经足以在全世界面前明确地回答帝国主义的问题，并谴责社会沙文主义者和考茨基派[54]。

    他认为这一重大的政治进攻必须直接针对中派分子——特别是考茨基——进行，他把考茨基当作最危险的对手，这是因为，尽管考茨基在形式上已经同社会沙文主义者决裂，但考茨基其实仍在维护社会沙文主义者的政策，考茨基的一切努力都是为了阻止布尔什维克细菌对德国工人阶级造成感染。这就是列宁在一九一八年起草《无产阶级革命和叛徒考茨基》时的看法，这本小册子基本上是为了说服德国革命派活动家而写的，在这本小册子里，列宁将布尔什维克革命立为了典范：

    这个策略〔布尔什维克的策略〕是唯一国际主义的策略，因为它尽力做到在一个国家内所能做到的一切，以便发展、援助和激起世界各国的革命。这个策略的正确已为巨大的成就所证实，因为布尔什维主义已经成为世界的布尔什维主义，……它提供了在具体内容、实际内容上有别于社会沙文主义和社会和平主义的思想、理论、纲领和策略。……全世界无产者群众日益清楚地看到，布尔什维主义指出了摆脱战争惨祸和帝国主义的正确道路，布尔什维主义是可供各国效法的策略典范 [55]。

    一九一八年十月初，列宁意识到德国的形势成熟的速度比他的小册子印刷的速度更快，就起草了一份十页厚的摘要，将其交给了契切林[56]，让契切林尽快在德国传播（最好是通过瑞士途径来办这件事）[57]。这个摘要的标题与那本小册子相同，它是以下面这段评论结束的：

    欧洲最大的不幸和危险在于它没有革命的政党。有谢德曼……之流的叛徒的政党，有考茨基之流的奴才的政党，可是没有革命的政党。

    当然，强大的群众革命运动能够纠正这个缺点，但现在这仍然是一个大不幸和大危险。

    因此必须用一切办法揭穿考茨基之流的叛徒，这样来支持各国都有的真正国际主义无产者的革命集团。无产阶级一定会迅速抛弃叛徒，转而拥护这些集团，并把这些集团培养成自己的领袖[58]。

德国革命派的回应

    从一九一七年二月起，德国革命派就对俄国革命致以热烈的欢呼。这场革命极大地鼓舞了他们，因为它向他们展示了工人群众是能够参加反资产阶级的斗争的，而且是能够获胜的。蔡特金致信独立党成立大会，认为这场革命“是一个极其激动人心的事件”[59]。卢森堡在从狱中写给朋友的信里写道，“俄国发生的奇迹”，对她来说“好比救命的良药”[60]。卢森堡在她关于俄国革命的手稿里写道：“在这一方面列宁和托洛茨基以及他们的朋友们是第一批给世界无产阶级做出榜样的人，到目前为止他们仍旧是唯一能用胡登[61]的话高喊：‘我敢于这样做了！’的人。这是布尔什维克政策中本质的和持久性的东西[62]。”

    在这方面，斯巴达克斯派与布莱梅左翼激进派是完全一致的。十一月十七日，《工人政治》的编辑们向工人士兵苏维埃夺取政权一事致以热烈的欢呼[63]。十二月十五日，约翰·克尼夫在同一份刊物上解释了俄国革命为什么进展如此迅速、为什么能够获胜：“唯独因为在俄国有一个独立的极左政党，它始终高举社会主义的旗帜，并在社会革命的旗号下奋斗[64]。”他继续写道，布尔什维克的胜利既说明了斯巴达克斯派错在哪里，也解释了他们为什么必须同独立党内的中派彻底决裂、并着手建立一个革命党。

    俄国革命的榜样和列宁的观点，得到了斯巴达克斯派的回应，一九一八年六月三日，梅林作为一个老革命，给布尔什维克写了一封公开信，在这封信中，他宣布自己完全支持布尔什维克的政策。对于独立党企图重建战前的社民党、并使用“久经考验的旧策略”的观点，他进行了强烈的批评。他把独立党的这种做法叫做“反动的空想主义”。他号召成立新的国际，并做了自我批评：“我们曾在一个问题上犯了错误：在独立党成立时，我们出于推动它前进的希望而加入了它。如今希望落空了，我们不得不放弃这种念头[65]。”在题为《布尔什维克与我们》的一系列文章（自一九一八年六月十日起刊登于《莱比锡人民报》）中，他进一步阐述了这些观点。他表示，布尔什维克是根据马克思从他对巴黎公社的分析所得出的前景而开展工作的，无产阶级专政正以苏维埃的形式在俄国实现。接下来他写道，要在德国实现这一前景，工人就要通过工人苏维埃来夺取政权。他还说，世界革命的远景要通过建立一个新国际来实现，而布尔什维克将成为这个新国际的核心[66]。在同一份报纸的妇女增刊上，蔡特金阐述了通过工人苏维埃实行权力的观点，根据她的看法，工人苏维埃将是德国无产阶级革命中的“苏维埃”形式[67]。

    尽管这些最重要的斯巴达克斯派分子在思想上发生了重大转变，但这并没有促使他们对自己的组织问题进行深刻的检讨。我们得有极大的乐观精神，才能同意苏联历史学家克里沃古兹的结论——他认为：“到了一九一八年夏天，斯巴达克斯同盟实际上已经彻底同独立党决裂了[68]。”

    之所以会这样，其主要原因当然就是卢森堡对布尔什维克的政策所采取的保留态度。卢森堡对布尔什维克的恐怖政策、对他们拘捕自称社会主义的其他派别进行了批判。她还批评布尔什维克的农业政策，认为这种政策会产生资本主义复兴的危险。但她批评得最厉害的，是苏俄的外交政策，以及苏俄接受布列斯特—里托夫斯克和约的做法，她认为这样做会推迟战争的结束，推迟德国革命的爆发[69]。

    这倒数第二篇《斯巴达克斯通信》的题目是《俄国的悲剧》。这篇文章表达了德国左派中很普遍的一种看法：俄国革命是注定要在不久的将来覆灭的，因为它孤立无援，而且——在某种意义上——是不成熟的。编辑为这篇文章写的说明很清楚地显示了这一点：

    本文说出了我们的人中间时常存在的那些忧虑，这些忧虑是由布尔什维克的客观情况、不是由它的主观态度引起的。我们发表这篇文章主要是着眼于它的结论：没有德国革命，就无法拯救俄国革命，社会主义在这次世界大战中就没有希望。解决的办法仍然只有这一个：德国无产阶级的群众起义[70]。

革命走在了革命派的前面

    就在革命派能够打破自己的陈规、挣脱镇压的重负、并从三年以来俄国等地所进行的斗争中吸取经验教训之前，革命降临了。从根本上来说，它是随着军事上的失败而来的。七月十八日，由于福煦[71]的进攻和坦克在西线的运用，德军被迫转入防御，德军总参谋部这下明白了，德军再也没有取胜的可能了。鲁登道夫本人承认，战争已经结束了[72]。

    得知这一情况后，统治集团做出了一个补救性的决定，即政权机关必须民主化。当军事失败逼得人们做出不可避免的决定时，“议会化”能保证各政党的代表都不得不分担战败的责任[73]。社民党多数派和天主教中央党都公开表示，愿意参加民族联合政府，在威尔逊总统提出的“十四点”原则的基础上同协约国举行和谈。十月四日，马克斯·冯·巴登[74]亲王出任首相，成立了新一届政府，邀请天主教中央党议员马蒂亚斯·艾尔茨贝格尔[75]入阁，并邀请菲利普·谢德曼入阁当不管大臣[76]。马克斯亲王许诺将进行“民主化”和“议会化”，作为预防国家颠覆的最后手段，而社民党相信了他的话。

    德国的统治集团将“颠覆”视作头等危险。东线的德军由于感染了革命病毒，已现出无力再战的颓像。这一发展过程证明了李卜克内西在实行军管后不久在卢考（Luckau）监狱中所做的预言：“我们将看到，掌权者今天播下的种子，明天将结出怎样的果实[77]。”

    关于“大批士兵开小差、士兵抗命不从的现象大量出现、载着休假回国的士兵的火车上打出红旗”的报告不断送到威廉二世手上，把他给吓坏了[78]。这些部队不得不被关在“防疫线”里面，需要一段时间才能恢复他们的可靠性[79]。警方的报告中提到，在工人和相当一部分市民中间，不满情绪越来越强烈，还提到了俄国革命享有的巨大威望。

    尽管革命派做出了大胆的政治分析，提出了开创性的前景，但革命组织的建设却还是落在了后面，而且他们既没能利用好一九一八年的革命“发酵”过程，也没能利用好四月以后俄国人提供给他们的技术和财政支援。布莱梅的革命派曾在造船厂和港口工业中拥有坚实的根基，但他们现在却连一个在其中工作的活动家都没有[80]。而在柏林，斯巴达克斯派在第六选区（包括夏洛腾堡、柏林—摩阿比特〔Berlin-Moabit〕和施潘道〔Spandau〕一带）里只有七名成员[81]。一月工潮后，约吉希斯、赫克特和许多领袖的被捕，破坏了斯巴达克斯派的领导层[82]。皮克为了躲避警察的搜捕，逃到了荷兰。斯巴达克斯派的中心工作——出版《斯巴达克斯通信》和传单——交给了已经从瑞士回国的列维[83]和麦耶尔，他们率领身边的一小批人来做这些工作。

    至于蔡特金与梅林，尽管他们仍是革命派的旗手，但他们的身体条件已经不允许他们继续过艰苦的地下生活了。形势对领袖们的士气打击很大，他们没能认识到形势发展得有多快，也没能预见到一九一八年的各种重大事件。对此，我们可以从麦耶尔于一九一八年九月七日写给列宁的信中清楚地看出来：

    我们不得不等待德国革命运动的信号，我们跟您一样急切地等待着它们。幸运的是，我们的朋友全都变得越来越乐观。总之，无论是现在还是不远的将来，我们都不指望会有什么更重要的活动。不过，到了冬天，这边的局势将会对我们的活动有利，到时我们打算搞几件大事[84]。

    革命派没有意识到，他们本来是可以把握住历史事件的进程的。

    不过革命青年组织却给了他们一线希望。一九一八年春天，柏林有两个组织合并为自由青年团。这两个组织之所以会出现，是因为青年反感社民党的沙文主义政策，其中一个叫“柏林青年教育协会”（Berliner Jugendbildungverein），领导人先是弗里茨·格洛比希，后来由马克斯·科勒[85]接任，这两人都是斯巴达克斯派；另一个叫“青年工人协会”（Vereinigung Arbeiterjugend），是由独立党组织的，但它的领导人瓦尔特·施特克尔跟维利·明岑贝格关系很密切[86]。一九一八年五月五日，自由青年团在施托尔佩（Stolpe）附近举行了一次非法集会，纪念卡尔·马克思诞辰一百周年，有两千多人参加了集会[87]。柏林的这两个组织的合并，激起了全国范围内青年组织的进一步合并。到了夏天，全国许多地方都举行了秘密会议，筹备各个激进集团的青年组织的合并，这些组织都是明岑贝格在瑞士领导的青年国际的下属组织。至于独立党的青年组织，由于恩斯特·多伊米希在其中拥有巨大的影响力，所以它采取了亲布尔什维克的立场：他们也开始推广“通过革命苏维埃夺取政权”的口号[88]。

    一月工潮后，柏林的革命工长组织遭受了严厉的镇压，损失惨重。为避免不测，每个领导人都选好了万一自己被捕时接替自己的人，但米勒很不幸：他选的人是艾米尔·巴尔特[89]。巴尔特是个退伍回来的五金工人；他是个能说会道的演说家，但很快人们就发现他是个狂妄的吹牛家。从那时起，革命工长组织的政治领导层就是由柏林的两位独立党重要领袖组成的，他们俩都不是工厂工人。其中之一是斯巴达克斯派的猛烈反对者格奥尔格·雷德布尔，另一人则是曾在法国外籍军团当过士官的记者恩斯特·多伊米希。多伊米希发现自己被赋予了在军营内组织革命宣传、以及为起义筹建武装部队的任务[90]。

    这项工作到一九一八年九月才勉强开始。多伊米希在军营内只同少数几个人有“关系”，武器也不过是十几支手枪[91]。多亏了柏林的两位革命工长组织活动家克莱尔·德费尔特—卡斯佩尔和阿图尔·舍特勒（Arthur Schöttler）的努力，柏林的革命派才在最后一刻，通过苏尔（Suhl）一带的兵工厂工人搞到了武器[92]。

    就这样，不管德国革命派在一战期间是通过革命争取和平，还是通过争取和平的斗争来进行革命，他们都没能成功建起早在一九一四年就需要的东西（其中大部分人连试都没试过）：一个属于他们自己的组织，一个能够满足群众的需求与渴望、找出一致的口号、将他们的活动集中起来的组织。和平与革命把他们甩在了身后。

[1] 罗·卢森堡，《尤尼乌斯提纲草案》，此处译文借自《卢森堡文选（下卷）》，第383页，苏冰娴译，殷叙彝校。
    全文可在此阅读：https://www.marxists.org/chinese/rosa-luxemburg/marxist.org-chinese-rosa-191602.htm ——中译者注

[2] 请参阅《论尤尼乌斯的小册子》，《列宁全集》中文第二版，第28卷，第2—3页。——中译者注

[3] 卡·拉狄克，《团结还是决裂》（Einheit oder Spaltung)，刊载于《工人政治》，1916年第4期、第8期和第10期，收录于：《在德国革命的行列中》，第336—338页。

[4] 同上，第315页。

[5] 同上，第317页。

[6] 同上，第318页。

[7] 同上，第320页。

[8] 这句话直译为“不顾帝国主义领导层的口号”，这样比较难以理解，似乎是指“不顾各国社会民主党的社会帝国主义领导层提出的口号”，所以加以修改。——中译者注

[9] 拉狄克，《团结还是决裂》，第323—324页。

[10] 同上，第325页。

[11] 《论和平问题》（Theses on the Question of Peace），《战争中的斯巴达克斯派》，第58页。

[12] 鲁道夫·迪克斯（Rudolf Dix），《参加了苏维埃政权的成立与保卫的德国国际主义者》（Deutsche Internationalisten bei der Errichtung und Verteidigung der Sowjetmacht），《德国工人运动史论》，第3期，1966年，第495页。

[13] 同上，第485页、第496页。

[14] К·Л·谢列兹尼奥夫（К. Л.Seleznev），《1918年东线德军中的布尔什维克主义鼓动与革命运动》（Большевицкая агитация и революционное движение в Германской Армии на востошное фронте в 1918 г），《德国十一月革命》（Ноябрьская Революция в Германии），莫斯科，1960年，第271—328页。

[15] 同上，第276—277页。

[16] 迪克斯，《参加了苏维埃政权的成立与保卫的德国国际主义者》，第495页。值得一提的是，这篇文章里没有提到拉狄克。

[17] Д·С·达维多维奇（Д. С. Давидович），《德国的1923年革命危机与汉堡起义》（Революционный кризис 1923 г. в Германии и Гамбургское восстание），莫斯科，1963年，第133—134页。其中提到了一个例子：有个叫恩斯特·施耐勒（Ernst Schneller）的预备役军官，在布尔什维克宣传的影响下，在回国途中成了共产主义者。

[18] 鲁道夫·罗特凯格尔（Rudolf Rothkegel，1889年12月10日——1964年10月13日），生于凯泽斯劳滕，当过制陶工人。1910年参加社民党。1915年8月应征入伍，同年11月在俄国被俘。1917年俄国革命后，参加了国际主义战俘联合会，在战俘当中开展共产主义宣传和组织活动。1919年初前往德国，参加地下工作。1921—1924年在列宁格勒领导国际工人救援会的工作。1925年返回德国，参加了德共机关的工作。纳粹篡权后被捕，1934年被判处监禁两年，此后被辗转关押在多个集中营内。1945年4月被强征入伍，4月25日被美军俘虏。1945年7月获释后，重新参加德共，1946年10月当选福斯特（Forst）市长。1964年在福斯特逝世。——中译者注

[19] 约瑟夫·波姆（Josef Böhm，1887年3月19日——1954年10月13日），生于维也纳一个面包师家庭，当过木工学徒。1904年移居布莱梅，1905年参加德国社会民主党，活跃于当地的木工工会，1915年应征入伍，1916年在东线被俄军俘虏，十月革命后获释，参加了在说德语的战俘中间开展的共产主义宣传活动。1919年返回德国，参加了独立党，1922年随独立党右派返回社民党。纳粹篡权后，于1933年5月12日被捕，同年10月14日获释。1944年8月22日再次被捕，同年9月4日获释。二战后参加了布莱梅社民党的重建工作。——中译者注

[20] 卡尔·托曼（Karl Tomann，1884年1月2日——1950年2月5日），生于工人家庭，当过金匠工会书记。一战期间在东线被俄军俘虏，十月革命后参加布尔什维克党，并担任国际主义战俘联合会主席，参加了《世界革命》（Weltrevolution）的编辑工作。1918年12月返回奥地利，当选为奥地利共产党执委会委员。1932年被奥地利共产党开除出党。1932—1934年参加了奥地利社会民主党。1940年参加纳粹党，1939—1945年担任艾希格拉本（Eichgraben）镇长。二战结束后被苏军抓获，1950年死于古拉格。——中译者注

[21] 迪克斯，《参加了苏维埃政权的成立与保卫的德国国际主义者》，第495页。

[22] 赫尔曼·奥斯特洛（Hermann Osterloh，1886年6月19日—1961年10月12日），出身于工人家庭，当过五金工人，1908年参加社民党。1914年应征入伍，在俄国被俘，1917年参加布尔什维克党。1918年12月返回德国时被捕，并被驱逐出境，1919年再次返回德国，加入了德共（斯），在布莱梅担任负责农民问题的书记。曾任德共全职干部，在多个岗位上工作过，1928年因支持右翼反对派而被开除出党，1930年参加社民党，在工厂里工作。1934年被捕，被判处在集中营里监禁八年。战后成为布莱梅社民党的领袖。

[23] 维利·勃兰特（Willy Brandt）与里夏德·洛文塔尔（Richard Lowenthal），《恩斯特·罗伊特：为自由而战的一生》（Ernst Reuter.Ein Leben für die Freiheit），慕尼黑，1957年，第109页、第129页。

[24] 恩斯特·鲁道夫·约翰内斯·罗伊特（Ernst Rudolf Johannes Reuter，1889年7月29日——1953年9月29日），又名弗里斯兰德（Friesland），1912年加入社民党，一战爆发后反对战争，1915年3月应征入伍，1916年8月在俄国受伤被俘，十月革命后，在战俘营中加入了布尔什维克党。1918年5月，列宁派他去萨拉托夫，在即将成立的伏尔加河德意志人苏维埃社会主义自治共和国工作。十一月革命后，返回德国，参加了德共（斯）成立大会，1919年4月被捕，同年9月获释，随后负责重建柏林党组织的工作，在同年10月举行的德共（斯）二大当选为中央局候补委员。他支持党内的左派，拥护1921年三月行动，并反对党的领袖保尔·列维。1921年8月在德共七大上当选为中央局委员与总书记。1922年1月22日被开除出德共后，加入共产社，同年随共产社先后返回独立党和社民党。1931—1933年任马格德堡市长。1932年7月—1933年3月当选为国会议员。纳粹篡权后被迫辞职，1933年6月9日被捕，1934年1月7日获释，同年6月16日再次被捕，9月1日获释。1935年辗转流亡荷兰、英国、土耳其，为土耳其经济部、运输部工作。二战结束后回国，1947年6月24日——1953年9月29日任西柏林市长。——中译者注

[25] 后来罗伊特在德共（斯）内很出名，1921年里甚至当了几个月的总书记。请参阅：勃兰特与洛文塔尔，《恩斯特·罗伊特：为自由而战的一生》，第112页。

[26] 尼古拉斯·克莱布斯（Nicolas Krebs，1893年8月30日——1936年9月14日），本名维尔纳·瓦尔德马尔·里夏德·拉科夫（Werner Waldemar Richard Rakow），曾化名菲利克斯·沃尔夫（Felix Wolf），也曾用过拉科夫（Rakov）和英科夫（Inkov）等化名。其父是移居俄国的德国工人。1900年随家人返回德国，中学毕业后曾在银行实习。1914年春季前往俄国，当了银行职员。一战爆发后曾被短暂拘押，获释后当了铁路工人，1917年参加布尔什维克，在战俘中间开展共产党的组织活动。1918年年底化名卡尔·菲利克斯·沃尔夫（Karl Felix Wolf），使用假护照与拉狄克返回德国。1919年5月—1920年11月担任德共汉堡地委书记。1922年被德国驱逐后，以“英科夫”的假名在维也纳担任外交代表。1925年前往美国工作，1927年返回苏联，因参加托派而于1928年被开除出党，做了“自我批评”后重新入党，1933年再次被开除出党，1936年7月在大清洗中被捕，同年9月遇害。——中译者注

[27] 此时克莱布斯把他的姓改成了俄国化的“拉科夫”；他返回德国后，以“菲利克斯·沃尔夫”的名字进行活动。

[28] 威廉·蔡瑟（Wilhelm Zaisser，1893年6月20日——1958年3月3日），曾在鲁尔当过教师。一战爆发后应征入伍，当过少尉，1918年率部参加乌克兰游击队。1918年参加独立党，1919年参加德共（斯）。卡普暴动期间积极参加了鲁尔地区的军事工作。后来在党的军事机关中工作。1924年起在莫斯科的军事学院学习。1927年至1930年间任蒋介石的军事顾问。1930—1932年在布拉格从事情报工作。在西班牙内战期间，化名“戈麦斯将军”指挥一支国际纵队。1938—1939年担任共产国际执委会委员，1939—1943年担任莫斯科外语出版社德语部主编。1943年起在“反法西斯学校”里对德国军官进行政治再教育。1947年返回德国，加入统一社会党，1950年当选为统一社会党政治局委员和中央委员会委员，1950年2月8日至1953年7月18日任民主德国国家安全部部长。1953年6月东柏林爆发起义后，企图趁机推翻乌布利希，失败后被开除出中央委员会和政治局，并被迫退休，1954年被开除出党。晚年从事翻译工作。1958年在东柏林逝世。1993年4月25日，统一社会党的后身——民主社会主义党恢复了他的党籍。——中译者注

[29] 后来，在鲁尔地区的斗争中，他负责领导军事工作，在西班牙内战期间化名“戈麦斯将军”指挥国际纵队。1918年里他的名字很少被提到，见安德烈·马尔蒂（André Marty），《黑海的起义》（La Révolte de la Mer Noire），巴黎，1939年，第72页。

[30] 特别是在一九一八年十月底（施特恩，《伟大的十月社会主义革命在德国产生的影响》，第4卷，第1661页）。

[31] 阿道夫·阿布拉莫维奇·越飞（Адольф Абрамович Иоффе，1883年10月1日——1927年11月16日），出身于克里米亚的一个富有的犹太家庭，1903年参加社会民主工党。积极参加了1905年革命，1906年5月流亡德国。在1908年至1912年间，他一边学习医学，一边与托洛茨基合编《真理报》。1912年回国后被捕，被监禁10个月，后被判流放西伯利亚。1917年二月革命爆发后返回彼得格勒，与托洛茨基合编《前进报》，在八月同区联派一起加入布尔什维克。在十月武装起义中任彼得格勒军事革命委员会委员。同德国进行和谈时任苏俄代表团团长。1921—1925年间活跃于外交界，曾多次以全权代表的身份出使中国。1925年后参加了“新反对派”，当托洛茨基被开除出党后，越飞不堪忍受巨大的压力而自杀。——中译者注

[32] 奥托卡尔·特奥巴尔德·奥托·玛丽亚，切尔宁伯爵（Ottokar Theobald Otto Maria Graf Czernin von und zu Chudenitz，1872年9月26日——1932年4月4日），奥匈帝国贵族，曾长期在外交界工作，1916年12月至1918年4月间任奥匈帝国外交大臣，其间曾作为奥匈帝国代表参加了布列斯特—里托夫斯克和谈。——中译者注

[33] 转引自卡尔，《布尔什维克革命》，第三卷，第71页。

[34] 同上，第76页。

[35] 路易斯·费舍尔（Louis Fischer），《人与政治》（Men and Politics），伦敦，1941年，第31页。

[36] 米耶奇斯瓦夫·布隆斯基（Mieczysław Broński，1882年？月？日——1938年9月1日），化名M·J·布劳恩（M. J. Braun），波兰人，1902年参加波兰王国和立陶宛社会民主党，1905年革命爆发后前往华沙，当选华沙市委委员，并担任党报《红旗》（Czerwony Sztandar）编辑。1906年被捕，1907年年底获释后流亡瑞士，活跃于瑞士社民党，反对卢森堡和约吉希斯，支持华沙委员会（拉狄克也支持华沙委员会）。亲近列宁，参加了齐美尔瓦尔德会议和昆塔尔会议，成为齐美尔瓦尔德左派领导人之一。1917年4月同列宁一起乘坐“密封列车”返回俄国，参加布尔什维克党。十月革命后曾《真理报》编辑和国家银行理事会委员，1918—1919年任副贸易与工业人民委员，1918年被任命为苏俄驻柏林领事，同德国革命派接触。同年11月被德国政府驱逐出境。1919年返回德国，以化名担任西欧书记处委员和德共（斯）领导层成员。当卡普暴动发生时强烈反对德共中央局的立场，不久被召回莫斯科。1920—1922年任苏俄驻奥地利外交代表，1923—1924年任苏联社会科学院经济系主任。1924—1928年在外贸人民委员部工作。1928年被解职，在大学任教。1937年被捕，1938年遇害。1956年平反。——中译者注

[37] 卡尔，《布尔什维克革命》，第三卷，第135页。

[38] 德国警方在报告中还提到过一些积极同德国革命运动进行联系的苏俄外交人员，其中有扎戈尔斯基（Zagorsky），德国警方认为他负责同独立党领袖接触；还有马塞尔·罗森贝格（Marcel Rosenberg），负责所有跟出版有关的问题（罗森贝格在1936年担任苏联驻西班牙大使，后来在大清洗中失踪）；以及马尔科夫斯基夫人（Mme.Markowski），负责处理同各青年组织之间的关系。同一份报告中还提到：越飞企图把卡尔斯基（即马尔赫列夫斯基）从监狱里弄出来，让他担任自己的“经济顾问”，但没有成功，只能做到让德方将他遣返回俄国（施特恩，《伟大的十月社会主义革命在德国产生的影响》，第四卷，第1365页）。
    弗拉基米尔·米哈伊洛维奇·扎戈尔斯基（Владимир Михайлович Загорский，1883年1月15日——1919年9月25日），本名沃尔夫·米赫列维奇·卢波茨基（Вольф Михелевич Лубоцкий），生于下诺夫戈罗德一个犹太裔官员家庭。1901年参加俄国社会民主工党，1902年被捕，被判处流放叶尼塞省。1904年流亡瑞士。1905年1月9日被瑞士政府驱逐出境后，返回俄国，积极参加了1905年革命。1908年流亡伦敦。1910年再次潜回俄国。后逃往莱比锡。第一次世界大战爆发后被德国政府拘留。1918年4月获释。1918年4月—6月担任苏俄驻德国外交使团秘书。1918年7月担任俄共（布）莫斯科市委秘书。1919年9月25日被无政府主义者暗杀身亡。——中译者注
    马塞尔·伊斯莱列维奇·罗森贝格（Марсель Израилевич Розенберг，1896—1938），1917年放弃美国国籍，参加俄国革命，1918年参加俄共（布），此后在外交界担任过多种职务。1936年8月至1937年2月出任苏联驻西班牙大使，1937年2月被召回莫斯科，1937年12月26日被捕，1938年3月5日遇害。斯大林死后平反。——中译者注

[39] 越飞曾说过，他曾把几十万马克交给巴尔特（Barth），让巴尔特用这笔钱来筹备起义（《消息报》，1918年12月6日）。

[40] 罗斯塔（Роста）通讯社是苏俄的国家通讯社，全称“俄罗斯电讯社”（Российское телеграфное агентство）。——中译者注

[41] 艾米尔·艾希霍恩（Emil Eichhorn，1863年10月9日——1925年7月26日），出身于手艺人家庭，当过玻璃工人，1881年参加社民党，1893年起成为全职党务工作者，1908—1917年间领导社民党出版局。1917年参加独立党，组建了独立党的出版局，并领导了苏俄罗斯塔通讯社的“信息”部。1918年11月9日被任命为柏林警察总监，在他身边有一批工人活动家。1919年1月5日他被解除警察总监的职务，此事成了一月起义的导火索。一月起义失败后流亡到布伦瑞克。后当选为独立党的国民议会议员。在党内属于左翼，1920年参加统一共产党。1921年支持列维，参加共产社，但后来回到德共。在逝世前一直任德共的国会议员。

[42] 欧根·列维涅（Eugen Leviné，1883年5月10日——1919年6月5日），出身于圣彼得堡的一个犹太商人家庭，1897年起在德国求学。参加过1905年俄国革命。1906年、1908年两次被捕，被流放西伯利亚，后逃回德国，参加了社民党。1914年至1916年间应征入伍，后参加独立党，在苏俄罗斯塔通讯社工作。参加斯巴达克斯同盟，负责莱茵兰地区的组织工作，参加了苏维埃代表大会。被派去参加共产国际一大，但未能抵达俄国。他受命重建巴伐利亚的德共（斯）组织，清除亲无政府主义的左派，领导了巴伐利亚第二苏维埃共和国，巴伐利亚苏维埃共和国被颠覆后被反动法庭判处死刑，6月5日在狱中就义。

[43] 奥斯卡·科恩（Oskar Cohn，1869年10月15日——1934年10月31日），出身于犹太商人家庭，当过律师，后参加社民党。1912年当选国会议员。1914年时支持党内多数派，并在前线任士官。1917年退伍，参加了独立党，在审判中为水兵和罢工工人辩护。1918年任苏俄大使越飞的法律顾问。1919年1月期间进行调和活动。随后参加了独立党右派，1922年返回社民党。1933年流亡国外，1934年于日内瓦逝世。

[44] 卡尔，《布尔什维克革命》，第三卷，第77页。

[45] 比方说，就在李卜克内西获释的第二天，莫斯科就知道了他在政治上是同布尔什维克一致的。

[46] И·М·克里沃古兹（И. М.Krivoguz），《“斯巴达克斯”与德国共产党的成立》 (‘Спартак’ и образование Коммунистической партии Германии），莫斯科，1962年，第136页。

[47] 维尔纳·伊米希（Werner Imig），《关于1915年至1918年10月期间列宁对德国左派在实践马克思列宁主义国家观念上的帮助》（Zur Hilfe Lenins für die deutschen Linken bei der Durchsetzung der marxistisch-leninistischen Staatsauffassung 1915 bis Oktober 1918），《德国工人运动史论》，1963年，第5—6期，第810页及其后。

[48] 弗·伊·列宁，《无产阶级在我国革命中的任务》，《列宁全集》中文第二版，第29卷，第175页、第176页。
    全文可在此阅读：https://www.marxists.org/chinese/lenin/mia-chinese-lenin-19170410.htm ——中译者注

[49] 同上，第176页。

[50] 同上，第175—176页。

[51] 伊戈尔·米哈伊洛维奇·克里沃古兹（Игорь Михайлович Кривогуз，1926年5月15日——2013年3月23日），苏联历史学家。1952年获博士学位。1972年起在苏共中央社会科学院（Академии общественных наук при ЦК КПСС）工作。——中译者注

[52] 克里沃古兹，《“斯巴达克斯”与德国共产党的成立》，第63页。

[53] 伊米希，《关于1915年至1918年10月期间列宁对德国左派在实践马克思列宁主义国家观念上的帮助》，第809—810页、第814—855页。

[54] 弗·伊·列宁，《致中央委员会国外局》，《列宁全集》中文第二版，第47卷，第636页。

[55] 弗·伊·列宁，《无产阶级革命和叛徒考茨基》，《列宁全集》中文第二版，第35卷，第294页、第295页。
    全文可在此阅读：https://www.marxists.org/chinese/lenin/marxist.org-chinese-lenin-1918-10.htm ——中译者注

[56] 格奥尔基·瓦西里耶维奇·契切林（Георгий Васильевич Чичерин，1872年11月24日——1936年7月7日），出身于贵族家庭，是普希金的远亲。大学毕业后在俄国外交部档案处工作。1905年革命期间大力资助革命，革命失败后流亡国外。流外期间参加孟什维克。一战爆发后采取反战立场，逐渐接近布尔什维克。1917年因在英国进行反战宣传，被英国政府拘禁。十月革命后，苏俄政府用一些英国人质将他换回。1918年初加入布尔什维克，并参加了布列斯特—里托夫斯克和约的谈判。托洛茨基辞去外交人民委员的职务后，由契切林接任，从此活跃于外交界，曾率苏联代表团出席热那亚会议和洛桑会议，签订了《拉帕洛条约》。1930年因病退职。——中译者注

[57] 伊米希，《关于1915年至1918年10月期间列宁对德国左派在实践马克思列宁主义国家观念上的帮助》，第818页。

[58] 弗·伊·列宁，《无产阶级革命和叛徒考茨基》，《列宁全集》中文第二版，第35卷，第110页。

[59] 《德国独立社会民主党成立大会记录》，1917年，第50页。

[60] 罗莎·卢森堡，《致玛尔塔·罗森鲍姆》（1917年4月），郭颐顿、李映芳译，《论俄国革命·书信集》，贵州人民出版社，2001年10月，第302页。
    可在此阅读：https://www.marxists.org/chinese/rosa-luxemburg/letter/to-marta-191704.htm
    玛尔塔·罗森鲍姆是罗莎·卢森堡的好友。——中译者注

[61] 乌尔里希·冯·胡登（Ulrich von Hutten，1488年4月21日——1523年8月29日），德意志人文主义者、诗人，著名骑士理论家，宗教改革拥护者，1522—1523年骑士暴动的领导人之一。 ——中译者注

[62] 罗·卢森堡，《论俄国革命》，此处译文借自《卢森堡文选（下卷）》，第507页，殷叙彝译。
    全文可在此阅读：https://www.marxists.org/chinese/rosa-luxemburg/marxist.org-chinese-rosa-1918.htm ——中译者注

[63] 《工人政治》，第46期，1917年11月17日，《德国工人运动史文献资料》，第2编，第2卷，第15—18页。

[64] 《当务之急》（Eine dringend Notwendigkeit），《工人政治》，第50期，1917年12月15日，《德国工人运动史文献资料》，第2编，第2卷，第43—47页。

[65] 这封公开信发表于《柏林及其近郊社会民主党选举联盟通讯》（Mitteilungs-Blatt des Verbandes der sozialdemokratischen Wahlvereine Berlins und Umgegen），第16期，1918年7月21日，收录于《德国工人运动史文献资料》，第2编，第2卷，第158—162页。

[66] 《莱比锡人民报》，1918年5月31日、6月1日与6月10日。

[67] 《莱比锡人民报》，妇女增刊，第30期，1918年8月9日。

[68] 克里沃古兹，《“斯巴达克斯”与德国共产党的成立》，第105页。

[69] 1918年8月至9月间，她写了一篇文章，对布尔什维克关于布列斯特—里托夫斯克和约的政策进行了猛烈抨击，还打算将其作为一篇《斯巴达克斯通信》发表出来。但列维、列维涅和恩斯特·麦耶尔一致拒绝将其发表（见《红旗报》，1922年1月15日）。根据列维在1922年的说法，当时列维在布雷斯劳监狱里会见了卢森堡，试图说服她收回这篇文章，不要发表它。在列维离开时，卢森堡把《论俄国革命》的手稿交给了列维，并对他说：“这本小册子是为您写的，哪怕我只能说服您一个人，我的工作就不算是白费劲。”（保尔·列维，《论俄国革命》序言，第1—2页。）
    此文即《俄国的悲剧》，其中文版可在此阅读：http://www.marxists.org/chinese/Rosa-Luxemburg/Rosa_191809.htm ——中译者注

[70] 这个说明，是多年后《斯巴达克斯》编辑部在发表此文时所写的。
    此处译文借自《罗莎·卢森堡文选（下卷）》，第508页，于沪生译、殷叙彝校。——中译者注

[71] 斐迪南·让·玛丽·福煦（Ferdinand Jean Marie Foch，1851年10月2日——1929年3月20日），法国著名军事统帅。出身于公务员家庭，1870年入伍，一战前曾任高等军事学院院长、第13师师长、第20军军长等职。一战爆发后曾任第9集团军司令、“北方”集团军群司令和法军总参谋长。1918年3月出任协约国最高统帅。1918年8月晋升为法国元帅。——中译者注

[72] 巴迪亚，《当代德国史》，第1卷，第93页。

[73] 同上，第95页。

[74] 巴登亲王马克西米利安（Prinz Maximilian von Baden），全名马克西米利安·亚历山大·弗里德里希·威廉（Maximilian Alexander Friedrich Wilhelm，1867年7月10日——1919年11月6日），1918年10月4日德国成立议会制民主政府后，出任帝国首相，十一月革命爆发后，于11月9日被迫将权力移交给艾伯特。——中译者注

[75] 马蒂亚斯·艾尔茨贝格尔（Matthias Erzberger，1875年9月20日——1921年8月26日），德国政治家，隶属于天主教中央党。一战开始时支持战争，自1917年起开始采取反战立场。马克斯亲王任首相后入阁，任国务秘书，1918年11月率德国代表团在贡比涅同协约国进行和谈，11月11日他代表德国在停战协议上签字。战后于1919年8月出任财政部长，支持凡尔赛和约，后来被极端民族主义恐怖组织“执政官组织”（Organisation Consul）暗杀。——中译者注

[76] 德拉布金，《1918年德国十一月革命》，第82—83页。

[77] 《行动》，第29期，1919年7月19日。

[78] 威廉二世，《1917—1918年的事件与人物》（Ereignisse und Gestalten aus den jahren 1917-1918），转引自巴迪亚，《当代德国史》，第1卷，第81页。

[79] 巴迪亚，《当代德国史》，第1卷，第81页。

[80] 艾贝哈德·柯尔布（Eberhard Kolb），《德国国内政治中的工人苏维埃》（Die Arbeiterräte in der deutschen Innenpolitik），杜塞尔多夫，1962年，第79页。

[81] 出自对第六选区的斯巴达克斯小组的领导人卡尔·雷茨拉夫（Karl Retzlaw）的采访，引用自赫·韦伯，《德国共产党成立大会：会议记录与材料》，第20—21页，注释41。

[82] 《向前迈进，不要忘却》，第468—469页。

[83] 保尔·弗勒利希写道，自从列奥·约吉希斯在1918年3月被捕后，运营《斯巴达克斯通信》的工作就由列维负责（弗勒利希，《罗莎·卢森堡》，第241页）。尽管弗勒利希极为反对列维，但他很看重自己的历史著作的客观性，所以我们可以相信这个证据。

[84] 莫斯科马克思列宁主义研究院，德国共产党资料合集第19辑；《德国工人运动史文献资料》，第2编，第2卷，第195页。

[85] 马克斯·科勒（Max Köhler，1897年7月26日——1975年12月15日），生于柏林一个纺织工人家庭，当过木工学徒。1911年参加社会主义青年组织，1915年参加社民党。一战期间参加斯巴达克斯派。1917年因参加反战活动被判处在要塞内监禁六年。十一月革命后获释，参与创建德共（斯）。担任社会主义青年团、共产主义青年团的领导，并参加了《青年近卫军》的编辑工作。1923年担任德共工会工作部领导。1928年被开除出党后，参加了德共（反对派）。1932年随德共（反对派）少数派参加社工党。纳粹篡权后被捕，被判处三年徒刑。获释后流亡国外。1955年返回柏林，重新参加社民党。1961年被社民党开除出党，1962年重新被社民党接受入党。——中译者注

[86] 格洛比希，《……但是团结起来力量大》，第232—233页。

[87] 同上；《在红旗下》，第106页。

[88] 《在红旗下》，第107页。

[89] 艾米尔·巴尔特（Emil Barth，1879年4月23日——1941年7月17日），五金工人，社会民主党人。1917年退伍，加入独立党。一月工潮后，他接替里夏德·米勒，任革命工长组织领袖。曾任苏维埃执委会委员，一九一八年十一月至十二月间任人民全权代表（但他的同志并不承认）。1921年任企业代表会主席。1920年仍留在独立党内，1922年回到社民党。此后无突出表现。

[90] 米勒，《从帝国到共和国》，第126—127页。

[91] 同上。

[92] 《向前迈进，不要忘却》，第296页及其后；赫尔曼·格洛特的回忆，收录于《一九一八：德国工会运动老战士关于十一月革命的回忆录1914—1920》，柏林，1949年，第333页，第409—410页。


第八章 十一月革命

 -> 皮埃尔·布鲁埃《1917—1923年德国革命》

第八章 十一月革命

Ø 军政领袖与军事失败
Ø 裂痕初现
Ø 来自基尔的浪潮
Ø 革命如野火般烧向四方
Ø 柏林，十一月九日
Ø 艾伯特政府

    乍一看，于一九一八年十一月上旬爆发的德国革命似乎验证了罗莎·卢森堡的期望与看法。劳动群众抛开了他们的领袖——很多时候还反对这些领袖——正在寻找革命行动的道路，在这么做的时候，他们几乎是完全独立于各革命组织的（这些组织已经被革命甩在了身后），他们没有统一的口号，而且最终也没有领导。与此同时，革命似乎正照着斯巴达克斯派的秘密呼吁，在向一种新的政权形式发展，这种新的政权形式是仿效了俄国苏维埃的榜样，基于工人士兵苏维埃而形成的。苏维埃的口号在被几百万人接受后，就变成了一股强大的物质力量。

军政领袖与军事失败

    德国的军政领袖感到风暴正在来临。八月八日，西线德军在蒙迪迪耶的失败[1]，表明任何赢得军事胜利的希望都已化为泡影，军政领袖们已经无力控制战局了，而在此之前，战争就已经变成了一场“豪赌”。八月中旬，威廉二世同首相赫特林[2]、军方首脑兴登堡与鲁登道夫、奥地利皇帝开了会，他们一致同意寻找最有利的求和时机。国务秘书辛策[3]通知美国总统威尔逊，说德国政府愿意在回到以前状况的基础上进行和谈[4]。

    九月，由奥匈帝国军队和保加利亚军队（德国的盟军）防守的地段上的局势进一步恶化。军方首脑变得越来越急切。九月二十九日，兴登堡和鲁登道夫告知首相，东线的局势已经陷入绝境，并表示希望扩大政府[5]，以便为和谈提供最坚实的基础[6]。事实上，他们都同意辛策的看法：“我们必须用一场自上而下的革命来阻止自下而上的动乱发生[7]。”他们的目的是组织一个政府，这个政府要能代表目前在帝国国会中占多数的几个党派，特别是要有社会民主党的大臣。

    赫特林辞去了首相一职，威廉二世让马克斯·冯·巴登亲王接替了他。马克斯亲王是个享有自由派名声的进步贵族。他从那些赞成立即和谈的政党的议员中挑选大臣。社民党提名的人选是鲍威尔和谢德曼[8]。十月四日，马克斯亲王的政府向威尔逊总统提出，在“十四点”的基础上缔结停战协议。十一月八日，他向协约国派出了一个代表团，准备进行停战谈判。军方首脑（特别是鲁登道夫）已经开始大谈什么“不可接受的”条件，并企图把求和的责任丢给“政客们”来扛。尽管如此，他们也没做什么来阻止求和。在他们看来，革命才是真真正正的威胁。这一切很大程度上都取决于社民党，它当时正竭尽全力地支持通过外交途径求和。《前进报》甚至还发起了一场运动，企图说明“俄国道路”不适用于德国：“俄国革命消灭了民主，代之以工人士兵苏维埃的专政。社会民主党明确无误地拒绝将布尔什维克的理论和方法用于德国，并宣布自己坚决忠于民主[9]。”十一月四日，艾伯特给国务秘书万沙菲打了电话，向他保证工会将竭尽全力让工人冷静下来[10]。

裂痕初现

    早在九月，就出现了越来越多的迹象，表明群众正在变得越来越激进。在独立党的会议上，哈泽、迪特曼与希法亭费了点劲才让会议拒绝了“无产阶级专政”的口号，并把大部分力气用在抨击“布尔什维克革命的空想气味”上[11]。考茨基则把《前进报》上的那个论题详细阐述了一番[12]。哈泽向多伊米希坦白，承认自己对事态走向毫无头绪[13]。十月十八日，列宁在写给斯巴达克斯派的信中乐观地写道：“……这一决定性的时刻现正在迫近……[14]”。

    十月七日，斯巴达克斯派在柏林召开会议，布莱梅共产主义者的代表也出席了会议。这次会议分析了德国当前的局势，认为目前的局势“是革命形势，在当前局势中，德国资产阶级在一八四八年革命中未能解决的问题，正以新的形式重新出现”。会议宣布即将到来的革命要与俄国革命团结一致，并起草了一份紧急纲领，纲领中的要求包括大赦一切因反战而被判刑的平民及武装力量成员、取消强制劳役和撤销戒严。在这个行动纲领中，还包括下列要求：废除一切战争公债；没收银行、矿山和工厂；缩短劳动时间；增加低收入者的工资；没收大中型农庄；废除军事法律；将执行军纪的权力交给由士兵选举产生的代表团；给予士兵组织及举行集会的权利；取消军事法庭、立即释放被军事法庭判刑的人；取消对政治犯和违抗军令者的死刑或强制劳役；将分配粮食的工作交给工人代表进行；取消“邦”（Länder）的建制；罢黜一切王室等等[15]。为了实现这个纲领，会议号召“在还没有工人士兵苏维埃的地方组织苏维埃”[16]。革命派以此宣布，他们要争取领导即将来临的革命。

    社会民主党的大臣注意到了这些危险，他们建议内阁讨论这些要求[17]。他们坚持要求尽快对政治犯实行大赦[18]。他们认为首先要释放李卜克内西，因为囚禁他反而使他赢得了殉道者的光环。释放他确实会带来一些危险，但为了让工人阶级相信新政府对“民主化”的承诺，就必须释放他。尽管遭到了军方首脑的反对，但谢德曼还是说服了其他内阁成员。他们决定于十月二十一日释放这位斯巴达克斯派领袖[19]。就在他获释后，几百位活动家陆续获释，他们当中有些人已经被关了好几年。

    十月二十二日晚，工会领袖在柏林开会，主持会议的是阿尔文·克尔斯滕，五金工人保尔·埃克尔特在会上获准发言，他发表了一个惊人的消息：“卡尔·李卜克内西已经获释，他将于明天下午五点抵达柏林[20]。”大多数与会代表非常高兴，他们唱起了《国际歌》，警方随即进行了干预[21]。

    第二天，几千名群众在大批警察的严密监视下，来到车站等待这位获释的囚徒，并以迎接英雄凯旋的方式来欢迎他。他一离开波茨坦车站，就像一位渴望行动的活动家那样，立即投入到斗争中去。就在两年前他被捕的那个广场上，他向群众发表了慷慨激昂的演说，高声赞颂俄国革命的榜样，并号召在德国举行无产阶级革命[22]。当天晚上，苏俄大使越飞特地为他举行了大型招待会，在会上越飞宣读了列宁发来的贺电[23]，李卜克内西随后也对列宁致以回电。还有一些德国活动家，包括瓦尔赫尔、哈泽、巴尔特、格洛比希与吕勒在内，也在会上发了言[24]。在出席招待会的人当中，有不少是各个革命组织的代表，他们相信：李卜克内西，这位象征着革命运动的英雄，将能够把各个组织团结起来。

    然而，矛盾的是，李卜克内西却没有可以依靠的组织。他认为，已经没有时间可浪费了，革命已经被拖延得太久了，但他也清楚，他只能提供一面旗帜，提供不了一个指挥部。而他的斯巴达克斯派同志们也承担不了这个任务。当然，奥托·弗兰克已经在革命工长组织的核心里扎下了根[25]。列维已经做了好几个月的工作，通过他可以联系布莱梅激进派[26]。皮克已于十月二十六日从荷兰回国，重新开始了工作[27]。但是，至少在柏林这个关键城市里，他们依然是“无兵之将”——要知道，他们在柏林也只有不到五十人的力量[28]。

    工厂里的力量的真正先锋，都被组织进了由中派领导的独立党的行列里，李卜克内西早就经常跟这些中派进行交锋。在由来自各个工厂的工人组成的革命工长组织的核心里，情况更是如此。由此提出了一个问题，即如何同他们建立直接联系？

    独立党的领袖们先走了一步。他们知道这么做要冒着被活动家压倒的风险，但他们还是打算控制李卜克内西，并利用他的威望。所以，他们向李卜克内西发出邀请，请他加入独立党的领导层[29]。从几方面来看，这个邀请很有诱惑力。独立党的队伍里有大量的活动家，还控制着许多出版渠道。但李卜克内西并不打算做无原则的妥协。他要求独立党做出保证，承诺举行代表大会，他认为在会上应当批判中派领导层在过去几年里的一再拖延，并承认在过去几年里斯巴达克斯派才是正确的。他并不想充当领导层中的人质。但独立党的领袖们不愿做出这么大的让步，因为这么做就等于政治上的自杀。他们只同意起草一份意向宣言，承认自己的观点已经向斯巴达克斯派靠拢。李卜克内西认为这样还不够，谢绝了独立党的邀请，但他同意在独立党执委会进行重大决策时应邀出席会议[30]。

    除了转向革命工长组织之外，他已经别无选择，只有革命工长组织能给他提供骨干和遍布首都全部工厂的广泛网络——简单地说，就是进行革命行动所需的工具。在这方面他没有遇到困难。十月二十六日，革命工长组织的核心决定将自己转变为一个临时性的工人苏维埃，而且还将李卜克内西、皮克和麦耶尔这三位斯巴达克斯派成员增选入内[31]。这个临时组建的革命领导层立刻着手讨论局势，商量对前景的看法，他们得出的结论是：一旦巴登亲王的政府拒绝议和、并号召“保卫祖国”时，他们就要立即采取行动，为此必须做好准备[32]。

    但李卜克内西并不满足于这个分析。他认为这种观点是完全被动的，甚至是被敌人牵着鼻子走。他拒绝附和提出这种看法的代表们，这些代表认为除非至少政府激怒群众，否则群众是不愿起来斗争的。他从正在全国各地发生的自发行动中、从青年的战斗性（十月二十六日至二十七日，在柏林举行了青年代表大会[33]）中看到了反驳这种观点的证据。二十六日晚上，汉堡有两千人举行了游行示威，二十七日则有四千人在弗里德里希港（Friedrichshafen）举行游行。二十七日晚上，独立党在安德列亚斯礼堂（Andreas Festsäle）举行集会，李卜克内西在会上做了演讲，演讲完之后，他带领几百名工人和青年走向市中心，在那里他们同警察发生了冲突[34]。他认为，必须通过这种行动，依靠最有战斗性的分子，才能把群众给发动起来。

    李卜克内西苦心劝说革命工长组织接受这一点。在十月二十八日的白天，他同多伊米希和巴尔特进行了长时间的讨论。他说，不管发生什么，哪怕政府不打算以“保卫祖国”的名义来延长战争，革命派都有责任通过组织群众集会和示威游行的方法来发动群众，他认为这些方法能让群众觉察到自己的力量，并提升群众的觉悟水平及求胜的意志。多伊米希和巴尔特则犹豫不决，他们俩几乎要指责李卜克内西的看法是一厢情愿了。最后他们只同意举行集会，并断然拒绝了组织街头示威的建议[35]。

    在那天晚上的全体会议上，皮克提议散发传单，号召工人不要理睬已经在到处张贴的号召入伍的告示，代表们接受了这个建议[36]。李卜克内西重申了他关于系统地组织集会和示威游行的建议，并提议在首先在十一月三日集中发起集会和示威。多伊米希、巴尔特和米勒反对这个建议。在他们看来，这种做法会导致过早投入决战的危险。他们宣布革命派只能在有必胜把握时才举行罢工，其中一人还讥笑李卜克内西的计划是“革命的体操”[37]。

    独立党的领袖们同样反对举行公开的行动，并为此找了种种借口，而临时苏维埃内反对李卜克内西的那些人，其实也不过是在重复这些借口罢了。李卜克内西企图说服他们，但却徒劳无功。他说，群众运动只有在街头才能发展起来，领袖的职责就是尽快上街去领导他们。他还说，那些借口力量对比对自己不利而撤退的人是在临阵脱逃，因为只有当革命派参加战斗之后，力量对比才能变得对革命派有利。特别是对于士兵来说，只要他们眼前还没有一个真正的革命前景，他们就会一直遵守纪律、执行军官的命令。只有在街头，工人才能通过与穿军装的工人进行亲善活动来战胜军队，在面对工人阶级的联合行动时，军队在物质上强大，但政治上弱小[38]。

    十一月二日，独立党的领袖同革命工长组织举行了联席会议。会上雷德布尔向与会者引见了第二近卫营的一位军官瓦尔茨[39]中尉。这个瓦尔茨中尉是自己来找雷德布尔的，他说他和他的部下愿意接受革命总指挥部的指挥，参加起义[40]。与会者高兴地欢迎这位来客，他带来了武装力量和武器，有了这些，起义就有可能成功。此后瓦尔茨就化名“林德纳”（Lindner），在多伊米希身边为即将到来的起义进行军事上的和战略上的技术准备工作[41]。但是工厂代表的报告依然是悲观的。当领袖们发出举行罢工和示威游行的号召时，在革命工长组织网络控制的十二万工人里，最多只有七万五千人愿意响应[42]。谁能想象得到，总罢工都还没有举行，起义就爆发了呢？领袖们在这个问题上也发生了分歧。

    哈泽建议将武装起义的时间定为十一月十一日，并立即着手准备起义，他这个建议得到了米勒的大力支持。雷德布尔反驳说，这个建议不过是逃避的借口，是在拒绝行动。雷德布尔认为起义的时间应该定为后天——十一月四日。李卜克内西反对以上两个建议；根据皮克的证词，在此之前，李卜克内西曾在俄国大使馆内同俄国人讨论过这个问题。实际上，他坚决要求，在发动武装起义之前，必须先做好必要的准备，必须把群众给发动起来。

    在李卜克内西看来，他们应当提出总罢工的口号，并让罢工工人自己决定要不要为了下列目标而举行武装示威游行：立即议和、取消戒严、宣布成立社会主义共和国、成立工人士兵苏维埃政府。他宣称，只有在总罢工的过程中“才能通过越来越大胆的措施，将行动逐步上升为起义”[43]。在表决时，雷德布尔的动议以十九票对二十二票未获得通过，而李卜克内西的动议则以五票对四十六票未获得通过。这样就只剩下哈泽那个跟坐等没什么两样的动议了[44]。

    这最后一次讨论的结果，对于李卜克内西来说，是一个严重的失败。这位斯巴达克斯派领袖在革命工长组织领导层里所做的努力，并没能克服大多数工厂代表的犹豫不决，更重要的是，也没能克服独立党领袖们的疑虑或敌对态度。不但在组织方面和行动方面没能取得进展，而且连李卜克内西本人似乎在精神上也成了那些矛盾的俘虏——这些矛盾通过代表们牢牢抓住了独立党。

    但是，其他地方的情况并不完全一样。斯巴达克斯派在斯图加特的独立党组织里占有重要阵地。符腾堡独立党执委会主席弗里茨·吕克也是斯巴达克斯派，他们控制着当地报纸《社会民主党人报》（Der Sozialdemokrat）。早在九月他们就已经成立了一个由五人组成的秘密的行动委员会（委员包括塔尔海默和吕克本人），通过这个行动委员会，他们控制了一个由工厂代表组成的网络[45]。吕克写道：

    问题在于发动群众。这只能从工厂开始。我们已经正式加入了独立党，尽管党在政治上不合我们的口味，但加入了这个党，使我们可以放手行动，还使我们可以打着组织合法政党的幌子，在各个工厂里建设一个由我们信得过的人组成的紧密的网络[46]。

    吕克参加了十月七日的斯巴达克斯派会议。他回去后，于十六日秘密召集了四十个工厂代表，协助组织起义[47]。第二天，在吕克承认自己无视书报审查机关的命令之后，书报审查机关就下令《社会民主党人报》停刊十四天。但斯巴达克斯派有一家地下印刷所，十月三十日，当地的独立党组织经过表决，决定发表一份宣言，赞成召开由各个工人士兵苏维埃组成的准议会式机构的中央会议，并赞成组织街头示威。

    十月三十日至三十一日夜里，戴姆勒（Daimler）工厂的夜班工人举行了集会，吕克在会上发表演说，呼吁他们秘密选举工人苏维埃。十一月二日，两位在柏林参加了革命工长组织的讨论的斯图加特行动委员会代表回到了斯图加特，他们带回了起义时间定在十一月四日的消息[48]。十一月二日至三日的夜里，传单印了出来。戴姆勒工人选出的苏维埃表示愿意接受其他工厂的代表参加，并决定于四日举行总罢工，这是一个成功。由戴姆勒苏维埃扩大而成的全市工人苏维埃选出了一个委员会，任命吕克为主席，并决定所有工厂都要选出工人苏维埃。委员会决定出版一份刊物《红旗》（Die Rote Fahne），《红旗》立即号召在德国建立苏维埃共和国[49]。

    但在斯图加特诞生的这个运动仍是孤立的。柏林的革命派决定坐等。斯图加特工人苏维埃控制了全市，市内举行了大规模游行示威，但工人苏维埃却暴露在危险面前，因为邦政府和司法机关依然原封未动。弗里德里希港的齐柏林（Zeppelin）工厂的工人在来自戴姆勒的宣传影响下，刚刚成立了他们自己的工人苏维埃。塔尔海默和吕克去那里协调行动，但在半路上被捕了[50]。斯图加特苏维埃的委员们群龙无首，当即陷入了混乱，他们也随即被捕了。先头部队的第一仗是短促的，而各地的警察早已做好了准备，只待一声令下。

    各大城市里，警察都逮捕了活动家，所有被捕的活动家都被指控在一月工潮期间犯有各种各样的罪行。十一月五日，普鲁士警方策划了一次挑衅，在苏俄外交邮袋里“发现”了大量宣传品，帝国政府趁机勒令越飞及苏俄驻柏林大使馆的苏俄代表们在六小时内离境[51]。这是不是一个企图斩断昨天的俄国革命与明天的德国革命之间的联系的象征性措施呢？不管怎样，这都已经太迟了，因为革命的日程已被基尔港水兵的行动决定了。

来自基尔的浪潮

    十月二十八日，停泊在威廉港的海军舰艇的船员们开始行动。一道准备出海的命令，引发了一个流言：为了捍卫其在北海[52]上的荣誉，总参谋部准备进行最后一战。在舰艇上发生了几次示威，大约有一千名水兵被捕并被押送到岸上，还有五艘战舰被派往基尔[53]。

    水兵们为被捕战友的命运深感担忧，由此激起了这次运动。他们还记得一九一七年的起义者的结局，并向工人求助。十一月一日，他们在基尔工会会堂开会，并决定于次日举行公开集会[54]。十一月二日，警察占领了工会会堂，水兵们便聚集在阅兵场上。其中有位水兵叫卡尔·阿泰尔特[55]，他是独立党党员，曾在一九一七年被判处监禁五个月，他建议于第二天举行街头示威，水兵们散发了手写的传单，呼吁人们支持他们[56]。

    十一月三日，几千名水兵和士兵打算进行示威，尽管他们的人数比当地驻军要少。示威被禁止了，军队在城里巡逻。尽管一个工会干部呼吁大家保持冷静，水兵们还是决定要上街示威。他们跟一支巡逻队发生冲突，巡逻队开了枪，导致九人死亡，二十九人受伤。这场冲突让基尔驻军的士兵们也骚动了起来，于是水兵就只能背水一战了[57]。

    晚上，各艘舰艇上的水兵都举行了集会。在一艘鱼雷艇上，阿泰尔特带头选出了德国革命中的第一个士兵苏维埃。第二天早上，两万名水兵将他选为一个委员会的主席。军官们被打垮了。阿泰尔特以战友们的名义，向基地司令苏洪[58]将军提出了一系列要求，苏洪不得不全盘接受。这些要求包括：取消敬礼；缩短服役时间；增加休假；释放被捕者等等[59]。当晚，当地驻军中产生了一个由士兵苏维埃组成的网络。红旗在军舰上高高飘扬，许多军官被自己的士兵逮捕了。在岸上，独立党与社民党联合号召举行总罢工，然后还号召成立工人苏维埃，并将工人苏维埃同士兵苏维埃合并起来。

    社民党领袖古斯塔夫·诺斯克已被政府任命为基尔总督，为了让水兵们平静下来，并阻止水兵们的斗争精神传播开来，他赶紧承认了新生的工人士兵苏维埃的权威[60]。十一月六日，局势似乎已经恢复了平静。

    但是，基尔起义已经点燃了革命的大火。担心政府秋后算账的情绪在水兵中间广泛传播，迫使他们将运动进一步发展下去。在库克斯港（Cuxhaven），一位被征召入海军的工人、独立党活动家卡尔·拜尔[61]已经成立了一个由信得过的同志组成的小网络，当他得知基尔所发生的事情后，便立刻向自己的网络发出了警告。十一月六日晚上，水兵们在工会会堂举行集会，选出了士兵苏维埃；与此同时，工厂里的工人也在准备建立工人苏维埃，工人们将柏林一月工潮组织者之一克拉茨选为工人苏维埃主席。新成立的工人士兵苏维埃向汉堡求援，威廉·迪维尔被派去帮助他们[62]。第二天，也就是十一月七日，威廉港的水兵在司炉伯恩哈德·昆特[63]（战前他是开姆尼茨的一位全职党务工作者）率领下发动了总罢工。当天晚上，工人和士兵选出了苏维埃，社民党在苏维埃里占了多数，昆特当选为主席[64]。

    在布莱梅，几乎所有的革命派活动家不是被捕就是被强征入伍，不得不依靠外部力量来推动革命。十一月四日，独立党议员亨克在群众集会上发表演说，要求停战、罢黜皇帝和结束戒严[65]。但接下来几天里局势都是平静的。可是就在十一月六日，一列载着被捕水兵的列车在布莱梅车站出了故障，水兵们趁机从车站逃入市内和造船厂，向工人求助[66]。市里自发举行了示威，带头的是独立党当地组织的领导人。监狱的大门被打开了，一位独立党人弗拉森基耶维奇[67]号召选举工人士兵苏维埃。社会主义共和国的口号广为人们接受，但这次集会却无果而终[68]。只是到了十一月七日，威悉河（Weser）沿岸的造船厂工人开始罢工后，罢工才广泛开展起来，各个工厂才选出了工人苏维埃。十一月九日，全市范围的中央工人士兵苏维埃成立了[69]。

    在汉堡，独立党按照预定计划，于十一月五日晚上举行了集会。迪特曼反对水兵提出的组织示威游行、争取释放被捕者的要求，还驳回了威廉·迪威尔提出的选举工人苏维埃的动议[70]。当天深夜，一位领头的水兵弗里德里希·蔡勒（Friedrich Zeller）不甘心失败，带领一群水兵到码头一带求援。夜里有大概一百人留在工会会堂里，他们呼吁人们在第二天中午举行示威游行[71]。到了第二天早上，在几位活动家——主要是青年领袖弗里德里希·彼得（Friedrich Peter），他已经离开了军队，秘密返回了汉堡——的倡议下，组织了示威游行，在工会会堂里成立了临时工人苏维埃，由蔡勒和独立党当地组织的领导人卡尔维特（Kallweit）任主席[72]。

    革命的临时指挥部派出部队去占领所有的军营。在一个军营门前，彼得在交火中牺牲了[73]。到了预定时间，有四万人参加了示威。一位独立党领导人号召通过工人士兵苏维埃夺取政权，赢得了一片欢呼。左翼激进派弗里茨·沃尔夫海姆提出了苏维埃共和国的口号，威廉·迪维尔提出了解除当地指挥官的职务、将工业由战时生产转入和平时期生产的要求，都赢得了赞成[74]。当天晚上，工人士兵苏维埃成立了，由左翼激进派海因里希·劳芬贝格任主席[75]。与此同时，弗勒利希带着一队全副武装的水兵，占领了《汉堡回声报》（Hamburger Echo）的办公室和印刷厂，出版了汉堡工人士兵苏维埃的第一份报纸，这份报纸也叫《红旗》[76]。他写道：“这是德国革命的开始，这是世界革命的开始。向世界革命最强有力的行动致敬！社会主义万岁！德意志工人共和国万岁！世界布尔什维克主义万岁！[77]”

革命如野火般烧向四方

    开始于沿海城市的这个运动不可阻挡地传向四方。十一月六日，在杜塞尔多夫火车站，一列载着囚犯的火车停在了这里，为了解救这些囚犯发生了战斗，工人士兵苏维埃当即成立了[78]。

    在巴伐利亚，这个运动不是由水兵发起的，而是由独立党内的革命小组发起的。曾是修正主义者、后来成为和平主义者、再后来成为激进派的艾斯纳在慕尼黑组织了一个讨论会，有上百名工人和知识分子参加。巴伐利亚的第一批独立党党员就是在他们当中发展的。在一九一八年夏天，他们只有四百来人，但他们是受过教育的骨干，对克虏伯工厂里的工人拥有决定性的影响力，并能组织一个由其他企业里的信得过的支持者组成的紧密网络。此外，他们还与农民协会里的一个派别有密切联系，这个派别是由盲人甘多尔菲尔[79]领导的，对社会主义持同情态度。为了准备革命，艾斯纳系统地利用了群众对和平的渴望。十一月七日，他在慕尼黑领导了一次争取和平的街头示威，在游行过程中做出了发动总罢工、进攻军营的决定。巴伐利亚国王落荒而逃，艾斯纳成了巴伐利亚共和国工人士兵苏维埃主席[80]。

    十一月六日，哈勒市的工人积极分子率领起义水兵从火车站出发[81]，他们将第十四轻步兵团的士兵争取了过来，并向其他军营进攻。一位独立党党员、曾是当地积极分子的水兵卡尔·梅塞贝格[82]担任了士兵苏维埃主席；经过由独立党领导的工人代表网络的活动，工人苏维埃也成立了；两个苏维埃合并后，由独立党人奥托·基里安[83]出任主席[84]。

    十一月七日，在爱尔福特发生了一场声援基尔起义者的罢工，这场罢工使得在工厂里举行集会成为可能，同一天举行了群众集会，选出了该市的中央苏维埃[85]。同一天，哈瑙（Hanau）成立了工人士兵苏维埃，由斯巴达克斯派成员施奈尔巴赫尔[86]任主席，当地工人在示威中与警察发生了冲突[87]。也是在这一天，布伦瑞克城外的水兵组织了示威游行，强行打开了监狱大门，同时罢工工人也任命了工人苏维埃。十一月八日，公爵[88]退位，斯巴达克斯派成员、工人士兵苏维埃主席奥古斯特·梅尔格斯[89]出任布伦瑞克社会主义共和国主席[90]。

    在莱比锡有一个斯巴达克斯派小组，人数约有二十五人。在当地的独立党组织于十一月七日举行的集会上，他们试图说服独立党发出总罢工的号召，但没有成功。然而就在同一天，港口上的一些水兵组织了第一次街头示威，并呼吁士兵们采取行动。十一月八日，军营被攻占了，工人士兵苏维埃成立了。在开姆尼茨，这一天几乎是平平稳稳地过去的。弗里茨·赫克特于十一月八日返回开姆尼茨，他通过自己在独立党和建筑工会内的领导地位，成功地同时组织了罢工和工人士兵苏维埃的选举，在工人士兵苏维埃内也有社民党多数派的代表。十一月九日，他当选为开姆尼茨工人士兵苏维埃主席[91]。

    在这关键的几天里，柏林的革命派仍在犹豫不决。十一月四日，基尔起义的消息传到了柏林，革命工长组织的核心成员召开了会议。李卜克内西和皮克建议于八日或九日开始行动。但大多数代表不愿号召罢工，因为那几天正好是发工资的日子。他们把行动局限于向外省派出代表，并委托皮克起草一份关于基尔起义的传单。十一月六日又举行了一次会议；在这两次会议之间，李卜克内西一直在徒劳地私下劝说多伊米希；在会上李卜克内西仍然坚持尽早发动起义，并通过街头示威来为起义做准备。他的建议再次被否决。起义时间被定为不得早于十一月十一日。

    十一月七日，独立党执委会在党的总部同革命工长组织的领导人以及来自几个外省城市的代表举行会议。来自雷姆沙伊德的奥托·布拉斯与迪特曼尖锐地批评了前一天做出的决定，因为他们认为形势还没有成熟。哈泽的态度则更加保守了；他不相信革命，说基尔起义是一场“冲动的爆发”，还说他已经向诺斯克保证不会做什么有害于两个社会民主党之间的“团结”的事情。李卜克内西再次提出他的建议，这次他得到了杜塞尔多夫代表的支持。但会上的情绪越来越高，他痛斥那些被他叫做“那帮想造出个革命的人耍的拙劣的、机械的把戏”。多伊米希、巴尔特和里夏德·米勒再次反对他，会议维持了于十一月十一日举行起义的决定。会上还决定由独立党执委会负责公开号召起义，但在“那一天”到来之前，不能采取任何行动[92]。

    社民党多数派比其他人更敏锐地察觉到了风暴即将来临。从十月二十三日起，政府内的社民党大臣就在呼吁威廉二世退位[93]。十月三十一日，谢德曼与艾伯特告诉首相，皇帝得走人了；十一月三日，一个由党和工会的代表组成的代表团也向首相表示希望皇帝退位[94]。康拉德·亨尼施在一封私人信件里解释了社民党为什么要采取这种态度：

    关键是要抵挡布尔什维克革命，它意味着万劫不复的混乱；它正在不断发展，威胁越来越大。皇室问题同布尔什维克主义密切相关。为了拯救祖国，我们必须牺牲皇帝。这根本不是出于教条式的共和主义[95]。

    最后，社民党向政府下了最后通牒：如果到了十一月八日皇帝还不退位，到时不管发生什么，社民党概不负责[96]。

    十一月八日早上，奥托·弗兰克与李卜克内西达成了一致。他们很紧张，因为时间正在迅速流逝。工人正在失去耐心，随时可能发起孤立的行动，要想劝阻他们已经变得越来越难。此外，警察也在一步步向起义者进逼，运动有可能会群龙无首。最后，社民党多数派也一直在观察动向，他们已经做好了接管起义、然后使起义无害化的准备。从这点来看，每过一分钟，革命派的危险就大一分——李卜克内西拼命地劝说迪特曼，希望他能认识到这一点[97]。

    当代表们在指定时间抵达他们通常碰面的地方时，他们发现自己的军事专家林德纳——瓦尔茨中尉——已经被捕了，于是他们决定改在国会的一个房间里开会[98]。在半路上，多伊米希被捕了；起义计划就放在他的公文包里。跟他同行的露易丝·齐茨设法脱身后发出了警报。从那时起，他们就没有退路了，因为警察已经掌握了足够的证据，足以将他们所有人逮捕。可是独立党的领袖们还在犹豫（哈泽除外，因为他到基尔调停去了）。在李卜克内西缺席的情况下，巴尔特的意见获得通过；他们决定起草和散发传单，号召举行起义推翻帝制，成立苏维埃共和国。将有十人在这份传单上签字：李卜克内西、皮克、哈泽、雷德布尔、布吕尔[99]、巴尔特、弗兰克、埃克尔特、维格曼和诺严多夫（后五人来自革命工长组织）[100]。

    李卜克内西当时不在场，因为他和斯巴达克斯派的同志们已经决定，要在独立党和革命工长组织面前造成既成事实，不给他们拖延的借口。他和恩斯特·麦耶尔一起，以斯巴达克斯同盟的名义起草了另外一份传单（他也在这份传单上签了字），在这份传单中，他呼吁工人为建立苏维埃共和国而斗争，并在世界革命的斗争中同俄国工人阶级联合起来[101]。他还不知道，镇压已经最终迫使他的盟友越过鲁比孔河了[102]。

    当天晚上，各个工厂里的社民党代表们向党的领导人做了报告。他们无一例外地声称每个工厂里的工人都已经做好了在十一月九日行动的准备，已经没有办法阻止他们了[103]。每个愿意投入战斗的人，都将听到战斗的号召。

    这一刻标志着革命的开始。那些希望革命到来并为之努力准备的人；那些希望革命到来，但却怀疑自己能否开启革命，并因此希望革命被激发起来的人；那些不希望革命发生，直到最后一刻仍在试图扑灭革命的人——这些人全都被卷入了这股巨浪里。十一月八日至九日夜里，德国各地的消息都证实了这一点——水兵和士兵到处举行示威游行，工人到处发动罢工。工人士兵苏维埃被选出来了。监狱遭到了攻击，牢门被打开了。红旗——世界革命的象征——在公共建筑物顶上高高飘扬。

柏林，十一月九日

    从黎明时分开始，号召起义的传单就被散发到了每个工厂里。全市到处都有工人集会，所有的工业区都组织了游行队伍，向市中心进发。埃·奥·沃尔克曼[104]就此写过一段经常被人引用的话：

    马克思和他的朋友毕生期待的那一天终于来临了。革命席卷了帝国首都。一队又一队工人在前进，街道上回荡着他们整齐的脚步声。他们来自施潘道，他们来自各个工人区，他们来自北部，来自东部，他们向着市中心——帝国政权的象征——进军。前头是巴尔特的突击队，他们手上拿着手枪和手榴弹，在他们前面的是妇女和儿童。在他们后面是成千上万的群众，他们当中有激进派，有独立党人，有社民党多数派，现在他们全都混在一起了[105]。

    虽然那天的《前进报》早间版确实发出了警告，反对“未经深思熟虑的行动”[106]，但社民党多数派还是小心翼翼地没有出来阻挡这股不可阻挡的洪流。当天上午，工厂内的社民党多数派的代表们再次会见了艾伯特，非常清楚地告诉他，群众正在追随独立党，完全不受社民党多数派的影响。必须不惜一切代价阻止驻军反抗，因为如果他们反抗的话，会导致巷战爆发。如果这种事情发生了，就会导致最糟糕的局面——一场血腥的革命将会发生，那样的话政权就会落到极端分子手里。当时确实发生了禁止士兵走出军营的事情。瑙姆堡（Naumburg）轻步兵团的一个军官告诉《前进报》，他的士兵已做好了向群众开枪的准备。这就是社民党多数派不惜一切代价要阻止的事情。奥托·维尔斯[107]不顾警告，前往亚历山大兵营，站在一辆汽车的顶棚上向士兵发表演说，劝说他们不要向人民开枪，而应该跟人民一起参加这场和平的革命。士兵被他说服了[108]。

    驻守柏林的其他团也纷纷效仿。一位参谋军官柯林·罗斯[109]中尉告诉艾伯特，最高统帅部已经下令不得开枪[110]。《前进报》出了一份特别传单《他们不会开枪的》[111]。在起义过程中，只有一个兵营开了枪。有四名示威者牺牲，其中有柏林的斯巴达克斯派青年领袖埃里希·哈贝尔萨特[112]，他是施瓦茨科夫的一位工人[113]。除了这件事之外，整个过程都是非常顺利的。社民党多数派在工厂里遭到了失败，却在兵营里得到了补偿。一些曾在《前进报》工作过的编辑，带着一批工人企图夺回《前进报》——《前进报》被夺走的记忆仍令人隐隐作痛，但他们发现挡着他们的是武装的街垒，把守街垒的是来自瑙姆堡轻步兵团的机枪手，他们两个小时以前才刚刚参加革命[114]。

    社民党的代表们召开会议，艾伯特向他们建议，应该向独立党提出共同分担政府责任的要求，代表们接受了他的建议[115]。但是，艾伯特、谢德曼和奥托·布劳恩等了几个钟头，独立党的领袖却还是没有来会面——他们不会来的[116]。当时在场的独立党领袖中，迪特曼愿意接受社民党多数派的建议，但雷德布尔强烈反对[117]。他立即通知了革命工长组织，他们正在讨论这个问题，没有得出一致意见。巴尔特正在主持一个临时军事委员会，负责分配任务；李卜克内西正在向皇宫进军的游行队伍里；艾希霍恩正在去警察总局的路上；而深孚众望的阿道夫·霍夫曼则领着工人抵达了市政厅[118]。

    在《前进报》报社里，他们赶紧拼凑了一个行动委员会——这个委员会很快就改称工人士兵苏维埃——里面有十二个工厂工人（他们都是社民党党员），再加上艾伯特、布劳恩、欧根·恩斯特[119]和维尔斯[120]。正是这个苏维埃在当天的午间版《前进报》上号召举行总罢工、举行起义、成立社会主义共和国[121]。社民党人在他们的传单上的落款是美妙的词汇：“工人苏维埃”、“士兵苏维埃”、“人民委员会”。

    独立党花了很长时间去讨论社民党多数派提出的建议，但到了中午的时候，他们还是没有得出结论，而此时马克斯·冯·巴登亲王接见了艾伯特、谢德曼、布劳恩和工会领袖赫勒[122]，宣布了威廉二世退位的消息[123]。艾伯特对帝制的未来持保留态度，但同意在宪法框架内接任帝国首相一职。他立即呼吁人们保持冷静，遵守纪律，并要求维持秩序[124]。下午一点，他把这个新情况通知了独立党，并再次发出了分担政府责任的邀请。奥斯卡·科恩问他，他是否准备接纳李卜克内西加入政府，他回答说，他的党不会拒绝任何人。独立党继续进行讨论，并答应在晚上六点做出答复[125]。

    在这段时间里，胜利了的群众兴高采烈，他们感受到了自己的强大，涌入柏林的大街小巷，挥舞着旗帜，高呼口号，并奔走支持那些能提供一个目标的领袖。在艾希霍恩的支持者面前，保卫警察总局的步兵不战而降，并交出了武器。六百名政治犯获释了，艾希霍恩接管了警察总监的办公室和职务[126]。摩阿比特（Moabit）监狱在士兵和武装工人的猛攻下，不得不在下午一点打开大门，释放了许多政治犯——既有平民也有军人——其中就有斯巴达克斯派的组织者列奥·约吉希斯。

    有几个军官企图组织反抗——先是在大学门前，然后是在普鲁士邦图书馆门前。群众迅速消灭了他们，而国会大厦一枪未开就投降了[127]。几万名柏林工人涌到国会大厦门前，谢德曼在一个阳台上发表演说，试图让工人冷静下来，但他后来还是屈服于群众的吼声，并做出了宣告共和国成立的决定——这一举措几乎可以说是革命的，艾伯特为此尖锐地批评了他[128]。没过多久，此前已经在皇宫里的一辆汽车顶上演说的李卜克内西就宣告“德意志社会主义共和国”成立了，他赢得了满堂喝彩。然后他来到霍亨佐伦家族[129]的寝宫的阳台上宣布：

    把欧洲变成了墓地的资本主义的统治，已经被打破了。我们记得自己的俄国兄弟。当他们离去时，他们对我们说：“如果一个月之内你们还不仿效我们，我们就要跟你们绝交。”而现在只用了四天工夫。我们不能认为，既然旧时代已经死亡，自己的任务也就结束了。我们现在必须全力建设工人士兵政府，建设一个新生的无产阶级国家，一个我们的德国兄弟以及全世界的兄弟都能享受和平、幸福与自由的国家。我们向他们张开双臂，号召他们起来完成世界革命。你们当中如果有谁，想看到自由的德意志社会主义共和国和德国革命的话，就高举你们的拳头吧![130]

如林的手臂顿时举了起来。

    革命领袖们继续在讨论。雷德布尔坚决反对同社民党合作，起初他似乎能争取到多数人的支持。但是很快就来了第一批士兵代表团。有些代表团是自发的，但其他很多代表团则是由社民党组织的，比如由马克斯·科恩—罗伊斯[131]（他是老党的支持者，前不久才刚刚当兵）带领的一个代表团。他们全都坚持认为，社会主义者应当统一起来，组成联合政府，保卫革命、和平与团结。其他代表团，尤其是工人代表团，则出于各自的理由，呼吁李卜克内西参加政府，以此作为德国革命争取和平之意志的保证。下午晚些时候，当李卜克内西抵达时，他估计独立党不会像雷德布尔建议的那样，断然拒绝一切形式的同社民党的合作，因为这样做要冒这样的风险：被群众误会、被群众当成是妨碍他们所渴望的团结的敌人[132]。

    他提出了六个条件，争取到了米勒和多伊米希的支持，这六个条件是：宣告成立德意志社会主义共和国；立法权、行政权和司法权要交给经选举产生的工人代表和士兵代表；政府里不能有资产阶级部长；独立党仅在达成停战所需的这段时间里参加政府；各部门的部长应接受具有真正决策权力的内阁的监督，并应成为技术方面的助手；内阁中各社会主义政党享有同等的代表权[133]。只有雷德布尔表示，即使社民党接受了这些条件，他还是反对参加政府[134]。

    晚上八点，独立党领袖的答复传给了社民党。与此同时，社民党又出新招，宣布在组成新政府之前，不会派出签订停战协议的代表团。晚上九点，社民党的答复传给了独立党。社民党的领袖们接受了最后两个条件，拒绝了前面四个。在他们看来，只有经普选产生的立宪会议才能决定德国政权的性质，而在选举和召开立宪会议之前，应由临时政府继续执政。他们首先宣布，他们反对任何“阶级专政”，并要求资产阶级政党参加政府[135]。

    独立党的领导人之间产生了严重的分歧，又始终得不到哈泽的意见，便将做出决定的时间推迟到第二天[136]。当天晚上，在柏林出现了两份极左派的日报，这两份日报是在当天被占领的两家大型日报的出版社里发行的，一份是独立党的《国际报》（Die Inernationale），另一份是斯巴达克斯派的《红旗报》（Die Rote Fahne）[137]。

    晚上十点，革命工长组织在国会会议厅里举行了会议，参加会议的有几百名起义工人的代表，主持会议的是巴尔特。会议宣布自己为临时的首都工人士兵苏维埃，并号召各工厂、各兵营于第二天（十一月十日）上午十点举行集会，在集会上选出代表——每一千名工人选一位代表，每个营也选一位代表——参加预定于下午五点在布什马戏场（Busch Circus）举行的大会，任命新的革命政府[138]。社民党多数派对此没有提出异议，尽管这个决定会威胁到他们在这一天里所赢得的一切成果，但他们彻夜在为这场决定性的战斗做准备。

艾伯特政府

    在十一月九日，维尔斯发挥了极为重要的作用，他那很大程度上是即兴发挥的行动，在事实上使社民党在柏林驻军里得到了他们所需的支持。包括柯林·罗斯在内的一批军官在一份声明上签字，呼吁军官进行合作，维持秩序，并支持新政府[139]。现在社民党面前的问题，就是如何系统地组织这种支持，并在布什马戏场的大会上利用它。

    十一月九日至十日夜间，维尔斯起草了一份“致支持《前进报》政策的军人”的传单，印了四万张[140]。艾伯特任命维尔斯为首都卫戍司令[141]，莱因哈特[142]上校向各部队指挥官下令，只能让得到他的允许的人进入兵营[143]。维尔斯的人所做的一切，其主旨正好可以用《前进报》头版头条的标题来形容：“不要兄弟阋墙”[144]。

    晚上，哈泽回来了。起初他倾向于拒绝参加政府，但在第二天早上十点举行的执委会会议上，他又改变了看法，他还坚持认为，独立党不该坚持让社民党全盘接受前一天提出的六个条件，这样会给在社会主义者之间达成一致制造障碍。李卜克内西和革命工长组织的领导人都没有出席这次会议，因为他们正忙于筹备各工厂的集会。不过李卜克内西（有人一直在把事态的进展通知给他）宣布，假如独立党自食其言，不肯坚持他提出的条件的话，他就不参加政府[145]。他没有参加谈判。最后，在下午一点半的时候，两个社会民主主义政党的代表达成如下协议：

    内阁只由社会民主主义政党的党员组成，他们是拥有平等权利的人民全权代表。这一条不适用于各部部长；各部部长是内阁的技术助手，而决定政策的权力只属于内阁。各部由两名社民党或独立党党员监督，这两人的权力是平等的。政权已掌握在工人士兵苏维埃手里，工人士兵苏维埃将很快召开一次全国代表大会。新秩序已于今日通过革命建立了，在它得到巩固之前，暂不提出有关立宪会议的问题，这个问题将留到以后再进行讨论[146]。

    两党领袖在内阁人选上达成了一致；社民党在前一天就提名了艾伯特、谢德曼和兰茨贝格[147]，独立党提名了迪特曼、哈泽和巴尔特[148]。

    下午两点，维尔斯把工厂和士兵代表团中的社民党代表集合在《前进报》报社里，让他们为布什马戏场的大会做好准备，不惜一切代价，一定要让两党领导层之间的协议得到大会认可。他向士兵解释说，他们应当保卫“全体人民”的权利，对抗那些只拥护苏维埃统治的人，还应当提出选举国民议会的要求。他身边的一位领导人在士兵当中认出了一个人，这个人是一位老党员的儿子。布鲁图斯·莫尔肯布尔[149]就这样成了支持社民党多数派的士兵的领袖[150]。

    大会举行的时间晚于预定时间。一千五百多名代表挤满了会场，工人们在楼座上，而士兵们则在楼下围着舞台。气氛十分火爆；发言者的话经常被打断，人们挥舞着武器，有人用拳头揍人。几乎没人来管，有不少没有得到授权的人也混进去了。还发生了几次斗殴，人们担心会发生枪战。巴尔特以“工人苏维埃”代表的身份担任大会主席，他轻松赢得了书记处的承认，这个书记处可能是事先经过谈判组成的；瓦尔茨中尉担任副主席，布鲁图斯·莫尔肯布尔担任书记[151]。然后巴尔特要求艾伯特就局势做出解释：“协约国的资本家和帝国主义者提出的停战条件是十分苛刻的，但我们必须接受他们的条件，结束这场屠杀[152]。”他向代表们宣布：两个社会民主主义政党已经同意在平等的基础上组成没有资产阶级部长的政府。哈泽在他之后发言，他说的跟巴尔特的一样，并确认了协议。

    李卜克内西很冷静，但他的发言却很尖锐。他的任务非常艰难，因为绝大多数士兵反对他，士兵们不停地打断他的发言，辱骂他，甚至还挥舞武器威胁他，每当他抨击社民党多数派时，士兵们就大喊“团结！团结！”他警告代表们，抨击团结的幻梦，历数社民党是如何同总参谋部勾结的：“这帮人今天站在革命一边，而就在前天他们还站在敌人一边。”他谴责了企图利用士兵反对工人的伎俩。他反复说：“反革命已经行动起来了，它现在就在我们当中活动[153]。”

    柏林地区苏维埃执行委员会的选举变成了一场混战。巴尔特首先提议，选出大会执行局，由九名士兵和九名工人组成。里夏德·米勒提交了一份由革命工长组织准备的名单，上面有准备起义的核心成员，还有主要的革命工长组织成员，巴尔特、雷德布尔、李卜克内西和卢森堡。但士兵们大声反对这份名单。随后社民党代表比赫尔[154]建议两个工人政党应平分工人代表名额。艾伯特支持他，而巴尔特和里夏德·米勒反对这个建议。

    士兵们挥舞武器，大喊“平分！平分！”然后艾伯特作势要收回比赫尔的提案。但随后一个印刷工人宣称，如果不组成一个两党人数对等的政府，就别想看到报纸。一个士兵代表说，如果不同意平分工人代表名额的话，士兵们就要组织自己的执委会。要求平分工人代表名额的要求是不可理喻的，因为社民党在工厂里得到的支持远不及独立党。因此执行局在社民党的一致支持下，提出了一个妥协提案：工人代表中，独立党占九个名额，社民党占三个名额。

    但是，被维尔斯的人组织起来的士兵们继续捣乱。最后巴尔特让步了，提出了一个满足他们要求的提案：组成一个由十二名士兵代表（这些代表要么是社民党多数派，要么就是受社民党多数派影响的人）和十二名工人代表（其中六个是社民党人，六个是独立党人）组成的执委会[155]。独立党提出的名单上有皮克、卢森堡和李卜克内西，但是李卜克内西愤怒地拒绝了，他抗议对最基本的民主权利的粗暴侵犯，这种侵犯使粗暴的少数派断然阻止了多数派通过投票表明自身立场。最后，革命工长组织的六名核心成员同意作为“独立党”党团的代表，参加工人代表的选举，这六人是巴尔特、里夏德·米勒、雷德布尔、埃克尔特、维格曼和诺严多夫。休会一小会后，里夏德·米勒以当选者的名义向大会建议：由各自的政党所提名的六名人民全权代表的名单已经获得承认，大会就此结束[156]。

    曾拼命阻止德国革命的社民党多数派，就这样在革命的第二天赢得了无可争辩的胜利。它的领袖艾伯特接过了巴登亲王传给他的首相职位，又当上了由两个社会民主主义政党的领导层推选的人民全权代表，他发现自己的职位得到了首都苏维埃第一次大会的承认，所以他一下子同时成了合法政府和革命政府的首脑！

    但是，我们不应该夸大革命派在革命第二天所遭到的失败的重要性；这仅仅是开始。至少莫斯科认为是这样。在莫斯科同时举行了兴高采烈的游行，拉狄克后来写道：“成千上万的工人爆发出热烈的欢呼。我从未见过类似的事情。夜里晚些时候，工人和红军战士还在游行。世界革命来临了。我们的孤立结束了[157]。”

[1] 蒙迪迪耶（Montdidier）是法国北部一地名，1918年8月8日，协约国发动亚眠攻势，大败德军，迫使德军于8月10日撤出蒙迪迪耶。鲁登道夫称8月8日为德军的“黑暗日”。——中译者注

[2] 格奥尔格·弗里德里希·冯·赫特林（Georg Friedrich von Hertling，1843年8月31日——1919年1月4日），德国政治家，1912年至1917年间任巴伐利亚首相，1917年至1918年间任德意志帝国首相。——中译者注

[3] 保尔·冯·辛策（Paul von Hintze，1864年2月13日——1941年8月19日），曾在海军服役，1911年以海军少将军衔退役并转入外交界工作，曾任德国驻墨西哥、中国和挪威的代表。1918年7月9日任外交大臣，10月3日被解职。——中译者注

[4] 巴迪亚，《当代德国史》，第1卷，第93—94页。

[5] 即吸引更多党派参加，扩大政府的执政基础。——中译者注

[6] 巴迪亚，《当代德国史》，第1卷，第94—95页。

[7] 弗里德里希·派尔（Friedrich Payer），《从贝特曼—霍尔维格到艾伯特：回忆与形象》（Von Bethmann-Hollweg bis Ebert. Erinnerungen und Bilder），美因河畔法兰克福，1923年，第82页。

[8] 请参阅赫尔曼·米勒（Hermann Müller）的《十一月革命》（Die Novemberrevolution，柏林，1931年）第10—11页上记载的社民党领导层内部讨论内容。

[9] 《专政或是民主》（Dictatorship or democracy），《前进报》，1918年10月21日。

[10] 马克斯·冯·巴登亲王，《回忆与文献》（Erinnerungen und Dokumente》，斯图加特—柏林，1928年，第571页。

[11] 托尔明，《在苏维埃专政与社会民主党之间》，第32页。

[12] 卡·考茨基，《无产阶级专政》，安阿伯（Ann Arbor），1964年。

[13] 艾·巴尔特，《来自车间的德国革命》（Aus der Werkstatt der deutschen Revolution），柏林，1919年，第35页。

[14] 弗·伊·列宁，《致“斯巴达克”派成员》，《列宁全集》中文第二版，第48卷，第377—378页。
    “斯巴达克派”在本书中译为“斯巴达克斯派”。——中译者注

[15] 请参阅：《斯巴达克同盟1918年10月7日全国代表大会致德国人民呼吁书（节录）》，《一九一八年德国十一月革命》，邸文选译，商务印书馆，1990年7月，第18—19页。“斯巴达克同盟”在本书中译为“斯巴达克斯同盟”。——中译者注

[16] 《德国工人运动史文献资料》，第2编，第2卷，第228—243页。

[17] 库诺·维斯塔普（Kuno Westarp），《马克斯·冯·巴登亲王的政府》（Die Regierung des Prinzen Max von Baden），柏林，1923年，散见于全书各处。

[18] 同上，10月6日会议记录，第88页；10月10日会议记录，第129页；10月12日会议记录，第129页、第167页。

[19] 同上，第305页；巴登亲王，《回忆与文献》，第476页。

[20] 这是根据奥托·弗兰克（Otto Franke）的回忆写的，见《向前迈进，不要忘却》，第273—274页。

[21] 同上。

[22] 阿伦泽，《在红旗下》，第108页。

[23] 请参阅：《给阿·阿·越飞的电话》（1918年10月23日），《列宁全集》中文第二版，第48卷，第383页。——中译者注

[24] 阿伦泽，《在红旗下》，第110页。

[25] 阿伦泽，《在红旗下》，第270—273页。

[26] 贝拉特，《保尔·列维：魏玛共和国时期的一位民主社会主义者》，第18页。

[27] 阿伦泽，《在红旗下》，第30页。

[28] 卡·拉狄克，《十一月——我回忆中的短短一页》（November， Eine kleine Seite aus meinen Erinnerungen），《社会史档案》（Archiv für Sozialgeschichte），第2期，1962年，第132页（最初刊登于《红色处女地》〔Krasnaia Nov〕杂志，第10期，1926年）。

[29] 请参阅李卜克内西的笔记，部分收录于《德国革命插图史》，第203页；以及皮克发表于1928年11月14日的第136期《国际新闻通讯》（法文版）第1507页的文章。根据德拉布金的《1918年德国十一月革命》（第102—103页）中的说法，莫斯科的马克思列宁主义研究院的卡尔·李卜克内西藏品中有一份打字复印件，其末尾有手写的注解“卡尔·李卜克内西的日记？”（Tagebuch von Karl Liebknecht?）。他明确说明：这是从这份文本中摘录出来的，而这段话也在《德国革命插图史》中出现过。

[30] 《德国革命插图史》，第203页。11月29日的《前进报》上发表了一篇关于李卜克内西与独立党之间的关系的文章，文中认为两者之间的关系是建立在混乱的基础上的。

[31] 《德国革命插图史》，第203页；皮克，《国际新闻通讯》（法文版）第136期，第1507页。

[32] 《德国革命插图史》，第203页。

[33] 1918年10月26—27日，来自德国十八个地区的五十七名代表在柏林举行全国代表大会，决定按照1916年4月24—25日的耶拿青年代表会议的基本原则，成立全国性的社会主义青年组织——德国自由社会主义青年团。——中译者注

[34] 《德国革命插图史》，第87页。

[35] 同上，第203页。

[36] 同上。

[37] 同上。德拉布金根据李卜克内西的笔记的原始版本，明确指出这个人就是巴尔特（《1918年德国十一月革命》第104页）。

[38] 《德国革命插图史》，第203页。

[39] 爱德华·瓦尔茨（Eduard Walz）中尉是柏林卫戍部队近卫工兵营（Garde-Pionier-Bataillon）的一个连长。——中译者注

[40] 《德国革命插图史》，第203页。

[41] 赫·米勒，《十一月革命》，第94页。

[42] 皮克，《国际新闻通讯》（法文版）第136期，第1507页。

[43] 同上；《德国革命插图史》，第203页。

[44] 同上。

[45] 柯尔布，《德国国内政治中的工人苏维埃》，第63页。

[46] 《一位斯巴达克斯派的日志》（Journal of a Spartacist），《德国革命插图史》，第182页。

[47] 《德国革命插图史》，第82页。

[48] 柯尔布，《德国国内政治中的工人苏维埃》，第63页；《德国革命插图史》，第182页。

[49] 柯尔布，《德国国内政治中的工人苏维埃》，第64页；关于斯图加特工人苏维埃于11月4日做出的决定的报告刊登于1918年11月5日的《红旗》上，收录于《德国工人运动史文献资料》，第2编，第2卷，第285—286页。

[50] 柯尔布，《德国国内政治中的工人苏维埃》，第65页。

[51] 《马克斯·冯·巴登亲王的政府》，第541—545页。根据11月7日的《柏林日报》（Berliner Tageblatt）上的说法，被查获的宣传品中有拉狄克的小册子《帝国主义的崩溃与国际工人阶级的任务》（The Collapse of Imperialism and the Task of the International Working Class），这本小册子是根据他于10月7日在莫斯科发表的演讲编写的；此外还有几天前在斯图加特戴姆勒工厂里散发过的传单的文本。

[52] 这个北海（North Sea）是指大西洋东北部的边缘海，位于大不列颠岛、斯堪的纳维亚半岛、日德兰半岛和荷比低地之间。——中译者注

[53] 柯尔布，《德国国内政治中的工人苏维埃》，第71页。

[54] 《向前迈进，不要忘却》，第91页。

[55] 卡尔·阿泰尔特（Karl Artelt，1890年12月31日——1981年9月28日），出身于工人家庭，八年制学校毕业后在马格德堡一家机器制造公司实习，其间曾与诗人埃里希·魏纳特（Erich Weinert）一起工作过，魏纳特向他传授了马克思主义的基本原理。1908年参加社民党。一战爆发后被征召入海军，在基尔港的日耳曼尼亚（Germania）造船厂任发动机装配工。在服役期间多次参加罢工，在1917年3月罢工中担任罢工委员会委员，因参加这次罢工被判处六个月监禁。1918年11月领导了基尔水兵起义，并成立了第一个士兵苏维埃。1919年2月建立了德共的马格德堡组织。二战后定居东德，参加了将德共与社民党合并为统一社会党的活动。——中译者注

[56] 《向前迈进，不要忘却》，第92页。

[57] 同上，第72—73页。

[58] 威廉·安东·苏洪（Wilhelm Anton Souchon，1864年6月2日——1946年1月13日），德国海军将领，一战初期曾被任命为奥斯曼帝国海军总司令，1917年9月回国，战争结束时任基尔海军基地司令。他的侄子赫尔曼·威廉·苏洪（Hermann Wilhelm Souchon，1894—1982）就是杀害罗莎·卢森堡的凶手之一。——中译者注

[59] 请参阅：《1918年11月初基尔士兵苏维埃发表起义水兵14点要求呼吁书》，收录于邸文，《一九一八年德国十一月革命》，商务印书馆，1990年，第29—31页。——中译者注

[60] 赫·米勒，《十一月革命》，第26页；古斯塔夫·诺斯克，《从基尔到卡普》（Von Kiel bis Kapp），柏林，1920年，第8—24页。

[61] 卡尔·拜尔（Karl Baier，1887年1月3日——1973年4月12日），木工，1912年参加社民党，1914年应征入伍，在海军服役，服役期间同布莱梅的左派建立了联系，在水兵当中建立了革命小组，传播《工人政治》和《斯巴达克斯通信》。1918年11月5日领导了库克斯港的水兵起义，并当选为当地工人士兵苏维埃主席。1919年参与创建马格德堡的德共组织。1929年7月被开除出党，参加了德共（反对派）。1932年7月退出德共（反对派），参加社工党。纳粹篡权后参加地下抵抗运动，1933年8月22日被捕，被判处两年半徒刑。德国解放后，于1945年重新参加德共，1951年9月19日被开除出党，1952年4月18日重新入党。1960年2月退休。——中译者注

[62] 阿伦泽，《在红旗下》，第108—122页。

[63] 伯恩哈德·昆特（Bernhard Kuhnt，1876年2月24日——1946年1月28日），机械师，曾在海军服役。1914年任开姆尼茨的社民党组织的书记。1917年参加独立党。1918年11月6日在威廉港领导了有两万多名水兵和造船工人参加的示威游行，后被选为工人士兵苏维埃主席。1918年11月11日——1919年3月3日任奥尔登堡自由邦主席。1922年回到社民党，参加了社民党内的左翼反对派，但后来没有参加社工党。纳粹篡权后被捕，1934年获释。——中译者注

[64] 柯尔布，《德国国内政治中的工人苏维埃》，第78页。

[65] 《德国革命插图史》，第116页。

[66] 同上，第116—117页。

[67] 亚当·弗拉森基耶维奇（Adam Frasunkiewicz，1873年12月23日——1923年7月31日），生于鞋匠家庭，当过鞋匠学徒。1897年参加社民党，1909年进入《布莱梅市民报》工作。一战爆发后反对战争。1917年参与创立独立党。1917年8月被捕，1918年10月31日获释。十一月革命期间，在布莱梅带头成立工人士兵苏维埃，1918年12月参加第一次全国苏维埃代表大会，反对召开国民议会。布莱梅苏维埃共和国成立后任人民全权代表委员会副主席。布莱梅苏维埃共和国失败后被捕，1919年6月获释后，当选为独立党西北地区委员会主席。1920年反对独立党与德共合并，1922年随独立党右派返回社民党。1923年病逝。——中译者注

[68] 柯尔布，《德国国内政治中的工人苏维埃》，第79页。

[69] 《德国革命插图史》，第117页

[70] 柯尔布，《德国国内政治中的工人苏维埃》，第77页。

[71] 同上。

[72] 《德国革命插图史》，第113页。

[73] 同上，第191页。

[74] 同上，第193页。

[75] 柯尔布，《德国国内政治中的工人苏维埃》，第77页。

[76] 阿伦泽，《在红旗下》，第251页。

[77] 《德国革命插图史》，第192页。

[78] 阿伦泽，《在红旗下》，第472—477页。

[79] 卡尔·甘多尔菲尔（Karl Gandorfer，1875年2月23日——1932年8月21日），出身于下巴伐利亚的法芬贝格（Pfaffenberg）的一个农民家庭，1911年任法芬贝格市长。1913年至1918年间当选为巴伐利亚邦议员。他是巴伐利亚农民协会（Bayerischer Bauernbund）内的左翼领袖，十一月革命期间支持慕尼黑的激进派。1919—1920年当选国民议会议员，1919—1924年当选巴伐利亚邦议会议员，1928—1932年当选国会议员。1932年因糖尿病去世。——中译者注

[80] 柯尔布，《德国国内政治中的工人苏维埃》，第67—70页。

[81] 阿伦泽，《在红旗下》，第367页。

[82] 卡尔·梅塞贝格（Karl Meseberg，1891年2月11日——1919年3月13日），水兵，共产主义者，在十一月革命中率领水兵在哈勒参加革命，1919年3月13日被哈勒的自由军团杀害。——中译者注

[83] 奥托·基里安（Otto Kilian，1879年11月29日——1945年2月？日），印刷工人，1902年参加社民党，1906年成为全职干部，后来担任记者。1915—1918年应征入伍，1917年参加独立党。1918年十一月革命后任哈勒工人苏维埃主席，1919年3月被判处三年徒刑，不久后获赦出狱。1920年随独立党左派参加统一共产党。反对三月行动，后继续留在党内，属于党内左派的积极分子，1927年被开除出党，做了“自我批评”后又重新入党，1928年退党，参与组织列宁同盟。1933年纳粹篡权后被捕，二战结束前不久因斑疹伤寒死于贝尔根—贝尔森（Bergen-Belsen）集中营。——中译者注

[84] 《德国革命插图史》，第135页。

[85] 阿伦泽，《在红旗下》，第426—427页。

[86] 弗里德里希·施奈尔巴赫尔（Friedrich Schnellbacher，1884年3月20日——1947年12月4日），生于哈瑙（Hanau）一个石匠家庭，当过石版工。1906年加入社民党，1912年担任社民党哈瑙地区组织书记。1915—1922年当选哈瑙市议会议员。1916年被征兵，后因病退役。1917年代表斯巴达克斯派参加独立党成立大会。1918年十一月革命后当选哈瑙工人士兵苏维埃主席。1919年建立了德共（斯）哈瑙地区组织。在1920年2月的德共三大上当选中央局候补委员。此后在德共内担任过一些职务。纳粹篡权后失业。1946年加入统一社会党，次年在柏林逝世。——中译者注

[87] 弗里德里希·施奈尔巴赫尔（Friedrich Schnellbacher），《革命中的哈瑙》（Hanau in der Revolution），第13页，转引自《德国十一月革命插图史》（Illustrierte Geschichte der Novemberrevolution in Deutschland），马克思列宁主义研究院，柏林，1968年，第128—129页。

[88] 即布伦瑞克公国末代君主恩斯特·奥古斯特·冯·汉诺威三世（Ernst August von Hannover〔III.〕，1887年11月17日——1953年1月30日）。他于1913年11月1日受封布伦瑞克公爵，1918年11月8日被迫退位。——中译者注

[89] 奥古斯特·恩斯特·莱因霍尔德·梅尔格斯（August Ernst Reinhold Merges，1870年3月3日——1945年3月6日），出身于工人家庭，当过裁缝。1890年参加社民党，一战爆发后即采取反战立场，在布伦瑞克组织地下左派小组，后参加斯巴达克斯派，1918年11月任布伦瑞克工人苏维埃主席兼布伦瑞克社会主义共和国主席。革命失败后参加德共。1920年退党，参加共工党，代表共工党参加共产国际二大。1921年共工党分裂后参加共工党少数派。二十年代末逐步退出政治活动。纳粹篡权后组织抵抗运动，多次被捕，因屡次遭受毒刑拷打，健康遭到极大摧残，于二战结束前不久病逝。——中译者注

[90] 《德国革命插图史》，第130页。

[91] 阿伦泽，《在红旗下》，第406—408页、第469—470页。

[92] 皮克，《国际新闻通讯》（法文版）第136期，第1507页。

[93] 菲·谢德曼，《一个社会民主党人的回忆录》，第2卷，德累斯顿，1928年，第262页。

[94] 巴登亲王，《回忆与文献》，第539页、第591页。

[95] 转引自柯尔布，《德国国内政治中的工人苏维埃》，第32页。

[96] 赫·米勒，《十一月革命》，第45页。

[97] 《德国革命插图史》，第204页。

[98] 皮克，《国际新闻通讯》（法文版）第136期，第1507页。

[99] 保尔·布吕尔（Paul Brühl，1876年2月7日——1950年10月27日），社民党政治家，1917年参加独立党，独立党多数派同德共合并后，他仍留在独立党内，1922年回到社民党。1919年当选为魏玛共和国国民议会议员，1924年当选国会议员。——中译者注

[100] 皮克，《国际新闻通讯》（法文版）第136期，第1508页。传单的内容见巴尔特，《来自车间的德国革命》，第53页。
    这份传单的中文版标题为《1918年11月8日柏林工人士兵苏维埃执行委员会为建立社会主义共和国发表的呼吁书》，收录于邸文，《一九一八年德国十一月革命》，商务印书馆，1990年，第35—36页。——中译者注

[101] 皮克，《国际新闻通讯》（法文版）第136期，第1508页。这份传单的文本收录于《德国工人运动史文献资料》，第2编，第2卷，第324—325页。
    这份传单的中文版标题为《1918年11月8日斯巴达克斯派关于夺取政权的呼吁书》，收录于邸文，《一九一八年德国十一月革命》，第34—35页。——中译者注

[102] 鲁比孔河（Rubicon）是古罗马时期高卢与意大利的分界线，公元前49年，凯撒率军越过鲁比孔河进入意大利，违反了将军不得领兵越过其所派驻的行省的规定，这一做法等于向罗马元老院开战，经过三年内战后，凯撒赢得了胜利。“越过鲁比孔河”的意思就是下定决心投身行动，相当于“破釜沉舟”或“背水一战”。——中译者注

[103] 赫·米勒，《十一月革命》，第45页。

[104] 埃里希·奥托·沃尔克曼（Erich Otto Volkmann，1879年11月23日——1938年12月？日），1898年参军，1914年起在总参谋部任职，1919年起在东普鲁士海关工作，1920年进入国家档案馆工作，著有多部历史著作。——中译者注

[105] 埃·奥·沃尔克曼，《德国革命》（La Révolution allemande），巴黎，1933年，第35—36页。（这段话颇有“赤匪驱妇孺于前，国军不忍开枪乃转进”之风，原来“有良心的老中青年历史发明家”并非我国特产。——中译者注）克莱尔·德费尔特—卡斯佩尔的回忆则与沃尔克曼的描写有些出入，而且很可能更合理些：“前面是拿着武器的男人，后面是没有拿武器的男人，妇女在最后面。”（《德国革命插图史》，第149页。）

[106] 《前进报》，1918年11月9日。几个小时后，《前进报》就出了一份号外，号召举行总罢工。

[107] 奥托·维尔斯（Otto Wels，1873年9月15日——1939年9月16日），出身于餐馆业主家庭，1891年参加社民党，1906年在社民党党校学习，并从此开始担任全职干部。1907年起任社民党勃兰登堡组织的书记，同时担任《前进报》编辑。1912年当选为帝国国会议员。1913年根据倍倍尔的建议，入选党的执委会。十一月革命后当选为柏林工人士兵苏维埃委员。1919年起任社民党主席，并当选为魏玛共和国国会议员。1933年3月23日，他是唯一一个发言反对《授权法》的国会议员。纳粹上台后流亡到被国联管辖的萨尔盆地，组织社民党国外流亡组织，后死于巴黎。——中译者注

[108] 赫·米勒，《十一月革命》，第46—48页。

[109] 柯林·罗斯（Colin Ross，1885年6月4日——1945年4月29日），生于维也纳一个工程师家庭，曾在柏林理工大学（Technische Universität Berlin）学习机械工程与冶金。1910年获哲学博士学位。此后当了记者，曾采访过巴尔干战争和墨西哥革命。一战爆发后入伍，负责宣传工作。十一月革命后以士兵代表的身份混入大柏林工人士兵苏维埃执行委员会。1919年流亡南非，1921年返回德国。回国后积极参加法西斯运动。纳粹德国覆灭前夕与妻子一同服毒自尽。——中译者注

[110] 赫·米勒，《十一月革命》，第49页。

[111] 同上，第48页。

[112] 埃里希·哈贝尔萨特（Erich Habersaath，1893年11月18日——1918年11月9日），生于柏林一个工人阶级家庭，当过工具工人，1911年参加社民党，1917年参加独立党。1918年11月9日在柏林起义中牺牲。——中译者注

[113] 《德国革命插图史》，第206页。

[114] 赫·米勒，《十一月革命》，第49页。

[115] 同上，第50页。

[116] 《德国革命插图史》，第208页。

[117] 赫·米勒，《十一月革命》，第50页；皮克，《国际新闻通讯》（法文版）第136期，第1508页。

[118] 皮克，《国际新闻通讯》（法文版）第136期，第1508页。

[119] 欧根·恩斯特（Eugen Ernst，1864年9月20日——1954年5月31日），出身于木匠家庭，1886年参加社民党，十一月革命期间曾当选为大柏林工人士兵苏维埃委员，1919年至1920年当选为国会议员。1919年3月起任普鲁士邦人民全权代表。1919年1月至1920年3月间任柏林警察总监。二战后参加了把社民党和德共合并为统一社会党的工作。——中译者注

[120] 赫·米勒，《十一月革命》，第59页。

[121] 《德国工人运动史文献资料》，第2编，第2卷，第230页。

[122] 古斯塔夫·赫勒（Gustav Heller，1878年5月17日——1921年8月21日），生于斯图加特。当过车工。一战前参加社民党。1910—1915年担任一个消费者合作社的经理和五金工会一个分会的主席，1915年3月入伍。十一月革命后当选为大柏林工人士兵苏维埃执行委员会委员。1918年12月——1919年4月当选为德意志社会主义共和国中央苏维埃委员。1920—1921年当选为柏林市议员。——中译者注

[123] 赫·米勒，《十一月革命》，第51页。

[124] 《德国工人运动史文献资料》，第2编，第2卷，第333页。

[125] 赫·米勒，《十一月革命》，第52页。

[126] 艾米尔·艾希霍恩，《我在柏林警察总局的工作，以及我对一月事件的参与》（Meine Tätigkeit im Berliner Polizeipräsidium und mein Anteil an den Januar-Ereignissen），柏林，1919年，第8页。

[127] 《德国革命插图史》，第152页。

[128] 赫·米勒，《十一月革命》，第53页；谢德曼，《一个社会民主党人的回忆录》，第2卷，第313页。

[129] 霍亨佐伦（Hohenzollern）家族即统治普鲁士王国和德意志帝国的霍亨佐伦王朝。——中译者注

[130] 《弗斯报》（Vossische Zeitung），1918年11月10日；《德国革命插图史》，第209—210页。

[131] 马克斯·科恩—罗伊斯（Max Cohen-Reuss，1876年1月30日——1963年3月12日），出身于商人家庭，当过会计和出口商。1902年参加社民党，1904年起成为记者。他在党内属于右派，支持德国帝国主义的战争。魏玛共和国时期任国家经济会议委员。纳粹上台后流亡国外，再也没有回到德国。二战后，他担任过多家德语报纸驻法国的特派记者，1947年至1951年间任社民党驻法国正式代表。——中译者注

[132] 皮克，《国际新闻通讯》（法文版）第136期，第1508页。

[133] 《德国革命插图史》，第210页；《前进报》，1918年11月10日。
    这六项条件收录于邸文，《一九一八年德国十一月革命》，商务印书馆，1990年，第37—38页。该书中收录的条件的具体内容与本书中的略有出入，故中译者根据已有的译文做了一些修补。——中译者注

[134] 皮克，《国际新闻通讯》（法文版）第136期，第1508页。

[135] 赫·米勒，《十一月革命》，第57页；《前进报》，1918年11月10日。

[136] 赫·米勒，《十一月革命》，第58页。

[137] 皮克，《国际新闻通讯》（法文版）第136期，第1508页。

[138] 同上；赫·米勒，《十一月革命》，第58页。

[139] 这份声明的文本收录于：赫·米勒，《十一月革命》，第61页。

[140] 同上，第62页。

[141] 同上，第82页。

[142] 威廉·阿道夫·莱因哈特（Wilhelm Adolf Reinhard，1869年3月18日——1955年1月18日），生于西普鲁士弗拉托夫县（Kreis Flatow）一个林务官家庭。1888年参加普鲁士陆军。一战爆发时任近卫步兵第5团2营营长，战争期间历任近卫掷弹兵第5团团长、近卫步兵第4团团长，先后在东线和西线作战。1916年9月20日晋升为上校。十一月革命后积极参加反革命阴谋活动，1918年12月24日以近卫步兵第4团为基础组建“莱因哈特志愿团”（Freiwilligen-Regiment Reinhard），在1919年四处镇压革命。1919年5月1日，“莱因哈特志愿团”改编为国防军第15旅，莱因哈特担任旅长。1919年12月31日退役。此后下海经商。1927年10月参加纳粹党，1934年1月27日出任全德战士协会（Deutscher Reichskriegerbund）联邦主席，1935年转入党卫队，获党卫队旗队长军衔。1936—1945年当选国会议员。1941年11月晋升为党卫队上级集团领袖。纳粹德国覆灭后被盟军逮捕，数月后获释。1955年死于多特蒙德。——中译者注

[143] 柯尔布，《德国国内政治中的工人苏维埃》，第117页。

[144] 《前进报》，1918年11月10日。

[145] 《德国革命插图史》，第211页。

[146] 同上，第210—211页。

[147] 奥托·兰茨贝格（Otto Landsberg，1869年12月4日——1957年12月9日），1890年参加社民党，1912年当选为国会议员。一战爆发后持爱国主义立场，在党内属于右翼。1918年被选为人民全权代表委员会委员，1919年出任谢德曼内阁的司法部长，1920年至1923年出任驻比利时大使，1924年至1933年被选为国会议员。纳粹上台后流亡国外。——中译者注

[148] 赫·米勒，《十一月革命》，第65页。

[149] 胡戈·布鲁图斯·赫尔曼·莫尔肯布尔（Hugo Brutus Hermann Molkenbuhr，1881年3月10日——1959年9月11日），是社民党老党员赫尔曼·莫尔肯布尔的三子，他自己也是社民党员。在1918年11月10日于布什马戏场举行的大会上当选为大柏林工人士兵苏维埃执行委员会委员。——中译者注

[150] 赫·米勒，《十一月革命》，第69—70页。

[151] 我们是按照1918年11月11日的《弗斯报》上的记录来写的，还参阅了赫·米勒（《十一月革命》，第70—72页）与里·米勒（《从帝国到共和国》，第36—37页）的记载。在柏林马克思列宁主义研究院里存有这次大会的一份速记稿。其节选转引自德拉布金，《1918年德国十一月革命》，第165—167页。

[152] 《弗斯报》，1918年11月11日。

[153] 转引自德拉布金，《1918年德国十一月革命》，第166页。

[154] 弗兰茨·比赫尔（Franz Büchel，1891—1968），1909年参加五金工会，1912年参加社民党。十一月革命后当选为大柏林工人士兵苏维埃执行委员会委员。1924—1933年担任卡塞尔的社民党组织的书记。纳粹篡权后，于1933—1934年、1943—1945年被监禁。二战后当了林务官。——中译者注

[155] 最后选出的执委会由七名社民党代表、七名独立党代表和十四名士兵代表组成。——中译者注

[156] 转引自德拉布金，《1918年德国十一月革命》，第165—167页。

[157] 拉狄克，《十一月——我回忆中的短短一页》，第121页。


第九章 双重政权时期

 -> 皮埃尔·布鲁埃《1917—1923年德国革命》

第九章 双重政权时期

Ø 工人士兵苏维埃
Ø 各政党与苏维埃
Ø 资产阶级政府
Ø 柏林执委会
Ø 两个政权之间的冲突
Ø 苏维埃代表大会

    西方历史学家通常认为一九一八年十一月的德国革命不是一场真正的革命。他们强调指出：德国的苏维埃的活动是无足轻重的，这些苏维埃具有仓促拼凑的性质，它们的行动是犹豫不决的，最后，它们是无力的。同俄国革命相比较，他们得出的结论是：德国的苏维埃算不上真正的苏维埃，只是一些短命的组织，是由于一时头脑发热去追求一种非常不切实际的风尚而产生出来的过渡性组织[1]。

    德意志民主共和国的官方观点，则把某些历史学家引上了类似的立场。尽管一九一八年的布尔什维克和斯巴达克斯派都从德国的工人士兵苏维埃的发展过程中找到了证明德国革命的无产阶级性质的证据，东德的一位专家却在一次公开讨论中指出：在最初的一些事例中，德国的苏维埃是“资产阶级的权力机关”[2]。

    西方历史学家之所以这么会认为，是为了表明：在先进国家里，想要发生一场苏维埃革命，想要成立一个由各级苏维埃像金字塔般一层层地组成的国家机关，完全是空想。而其他人的任务则是要证明：没有一个“马克思列宁主义”政党的“坚定领导”，革命就不会具有无产阶级的性质。这两种观点都带有政治偏见，但两者都表达出了某种真理；在一九一八年，德国的苏维埃所缺少的，正是布尔什维克曾在俄国做到过的：一致、耐心地向群众解释；正是因为做了这样的解释，才使得布尔什维克在二月革命到十月革命之间加强了苏维埃、提高了他们在苏维埃内的威信，并争取到了苏维埃中的大多数，使苏维埃成为了夺取政权的斗争的武器。

    但是，如果有谁拿一九一八年十一月的德国苏维埃同一九一七年十一月的俄国苏维埃来做比较的话，那他就错了。我们应该先拿一九一八年十一月的德国苏维埃同一九一七年二月的俄国苏维埃来做比较；这两者都是在关于政权的政治大辩论取得进展之前就出现了，而且都是通过很大程度上是自发的行动产生的。尽管德国的革命派在组织上有种种弱点，他们在德国的苏维埃的成立过程中发挥的作用，要比布尔什维克派在俄国的苏维埃的成立过程中发挥的作用要重要得多。而且，对于这个因素，无论是德国还是协约国的资产阶级都是承认的。

    其实，苏维埃革命在一九一八年十一月九日的德国爆发的机会，要比在一九一七年二月的俄国爆发的机会更大。当然，所有工人中心的苏维埃都在社民党和独立党的影响之下出现了对立。在俄国，孟什维克和社会革命党在全国的苏维埃——包括彼得格勒（Petrograd）苏维埃里——占有多数。而在德国正好相反，最重要的一些苏维埃被革命派、独立党左派、国际共产主义者集团、斯巴达克斯派、赞成无产阶级专政的人领导着。在柏林有里夏德·米勒，在慕尼黑有库尔特·艾斯纳，在斯图加特有吕克，在开姆尼茨有赫克特，在莱比锡有利平斯基[3]，在布伦瑞克有梅尔格斯，在汉堡有劳芬贝格，他们都是工人士兵苏维埃主席，他们领导的苏维埃是当地的权力机关。至于其他方面，在喧嚣纷乱的德国苏维埃的诞生过程中所出现过的各种混乱，跟俄国苏维埃诞生时、一九三六年西班牙革命中的工人代表会（consejo）诞生时所出现过的混乱比起来，既不多也不少。

工人士兵苏维埃

    一九一八年十一月的德国苏维埃与一九一七年二月的俄国苏维埃的根本区别在于：德国苏维埃被老的工人政党和工会把持着。这首先可以用两国的不同传统来解释：在俄国，苏维埃成了最杰出的组织形式，而在德国，老的工人政党和工会组织在很长一段时间里，一直是工人阶级生活中长久的、具有决定性的因素。

    在科隆，曾有人试图成立一个包括资产阶级政党的代表（其中有康拉德·阿登纳[4]博士）在内的福利委员会（Wohlfahrtsausschuss）[5]，最后两个社会民主主义政党的当地领导人在十一月八日的一次会议上决定成立工人苏维埃，这个决定在下午的会议上在一片赞成声中获得批准。在卡塞尔（Kassel），当地工会和两个工人政党在举行讨论后，于九日成立了苏维埃及其下属的行动委员会，并在十三日得到了由工人和士兵选出的六百名代表组成的大会的承认。在布雷斯劳（Breslau），社民党和天主教中央党邀请独立党一起成立“人民委员会”，这个人民委员会的主席是社会民主党人保尔·洛贝[6]，在十三日举行的有三万人参加的集会上，这个委员会“被选出”了。在杜伊斯堡、雷克林豪森（Recklinghausen）和比勒菲尔德（Bielefeld），也发生了同样的过程，致使中央党和基督教工会的代表参加了工人苏维埃——在比勒菲尔德，这个过程是由社民党人卡尔·塞费林[7]主持的[8]。

    总的说来，这些情况只是例外，只有在革命运动被政客或改良主义机关利用、或被它们抢先下手的地方，才会出现这些情况。尽管在革命派内部，在对苏维埃的精确定义上存在着种种分歧，但在坚持苏维埃必须是民主的、并且必须直截了当地反对任何操纵选举或鼓掌表决[9]这一点上，他们都是一致的。在大多数时候，工人群众要的是经过选举产生的苏维埃。社民党人总是忠于自己的“民主原则”的，他们希望选举按照地域原则，一个区一个区地举行选举；选举得是“普选”的，这样子的话，机关工作人员之类的社会贤达，就能像在通常的选举中那样，击败那些以自己的阶级立场而闻名的候选人。因此，在德累斯顿临时苏维埃按地域原则组织的选举中，社民党赢得了五十个工人代表席位中的四十七席和五十个士兵代表席位中的四十席[10]。因此，由社民党工会活动家诺伊林[11]任主席的德累斯顿工人士兵苏维埃，成了最保守的苏维埃之一[12]。

    而在其他地方，在工厂举行的选举是根据无产阶级专政的原则进行的，投票权是根据生产单位来安排的。在柏林，在大工厂里每一千人选一位工人代表，其他工厂里则是几百人选一位代表[13]。在美因河畔法兰克福是每四百人选一位代表，在汉堡和莱比锡是每六百人选一位代表，在斯图加特是每三百人选一位代表，在布莱梅是每一百八十人选一位代表[14]。

    许多地方的社民党党员要求抵制工厂中的选举。布伦瑞克的社民党人提出：无论投票结果如何，必须保证各党都能在执委会里拥有相同的席位。他们遭到了拒绝，也就没有坚持下去，五千四百五十四名选民从临时委员会提出的五十人名单中选出了二十五名代表。斯图加特的情况正好相反，当第一个临时苏维埃的委员们被捕后，社民党在选举中赢得了绝对多数，他们赢得了三百个席位中的一百五十五席，而独立党只赢得了九十个席位。在莱比锡，自从独立党分裂出来后，社民党多数派在当地就没有组织了，所以几乎所有当选的苏维埃代表都属于独立党。在布莱梅的威悉造船厂，左翼激进派赢得了二十四席，社民党赢得十三席，独立党赢得九席，当选的社民党党员参加了苏维埃。但在汉堡，社民党只是在其他组织许诺会给他们在执委会里保留代表席位后，才在最后一刻同意参加[15]。

    在工厂的选举中，每当社民党遭到了大多数人的反对，当地的社民党及工会领导人就会高呼“团结”，并援引十一月九日的柏林协议，来争取在执委会中平分代表席位。但是这些要求同那些当选者所关心的东西并不矛盾，因为政党和工会代表参加苏维埃有助于提高他们的威信。莱比锡的执委会中有十位工人、十位士兵和三位独立党代表。汉堡的执委会则有十八位经选举产生的委员（其中工人和士兵各有九人），还有十二位来自各组织的代表，其中有三名社民党党员、三名独立党党员、三名左翼激进派、三名当地工会干部。

    大多数地方的情况都跟柏林相似；独立党放弃了对自己有利的比例代表制，同意在执委会中平分代表席位——即使是在他们占有多数席位的苏维埃里，比如美因河畔法兰克福、多特蒙德（Dortmund）、爱尔福特和大多数工业城市的情况就是这样。只有在当地不存在社民党组织、或当地社民党组织拒绝参加执委会的地方，独立党才自己组成执委会，比如布莱梅、莱比锡、哈勒和杜塞尔多夫的情况就是这样。但是在自己力量强大的地方，社民党就不愿平分平分代表席位了。在斯图加特，独立党只赢得了十五个席位中的四席[16]。

    各级工厂苏维埃和地方苏维埃组成了一个金字塔般的结构，在这个金字塔中，越靠近顶端，社民党和工会机关的影响就越大。因此在苏维埃成立后的几周里，他们拼命组织覆盖地域较广的地区性苏维埃，这样他们就可以在其中保持多数地位，要做到这一点，只需要把被他们控制、或被他们平分了代表席位的苏维埃塞进去就可以了。

    在这种情况下，会出现下面这种现象，是毫不出奇的：十一月里许多苏维埃仅仅是虚有其表的空架子，或是仅发布了一纸宣告成立的宣言，并且在社民党的反苏维埃路线与独立党的“踌躇华尔兹”之间来回摇摆。虽然如此，一些苏维埃还是明确表示，希望建立一个全新的、真正的苏维埃国家。几个苏维埃废除了现有的权力机关。开姆尼茨、莱比锡和哥达的苏维埃宣布解散当地市议会，汉堡、布莱梅和柯尼斯堡的苏维埃解散了传统的参议院和众议院机构[17]。其他的苏维埃在这么做的时候甚至都没说一声，直接就把委员会里的高官或原先的议员给赶走了。

    布莱梅的苏维埃则更进一步，他们禁止举行任何要求重选参议院或举行国民议会选举的集会或示威[18]。在诺伊克伦的苏维埃里，斯巴达克斯派占有多数，这个苏维埃禁止了各种旧组织的一切活动，并宣布解散警察部队。柏林地区被媒体骂做无产阶级专政的试验场[19]。布里茨（Britz）、马里恩多夫（Mariendorf）和滕佩尔霍夫（Tempelhof）的情况也没什么不同。十一月十八日，下巴尼姆选区工人士兵苏维埃代表会议号召在整个德国实行同样的措施[20]。

    十一月二十日，下莱茵兰和西威斯特法利亚的各苏维埃举行了一次代表会议，会上通过了由独立党人奥托·布拉斯提出的一项动议：解散一切现有的国家机关，并将权力交给苏维埃。一项给各苏维埃制定的行动纲领列出了具体措施——解除警察的武装，建立赤卫队，组织安全部队，控制司法和粮食供应，等等。在每一个由革命的独立党人和斯巴达克斯派占苏维埃多数的城市里，这项纲领都得到了执行，至少也是开始着手进行，这些城市有杜塞尔多夫、盖尔森基兴（Gelsenkirchen）、汉伯恩（Hamborn）、米尔海姆（Müllheim）、索林根（Solingen）、埃森等。哥达工人士兵苏维埃解散了邦议会，成立了一个邦政府[21]。

    由苏维埃成立自己的武装力量或警察，这是一个重要的进展，体现了革命派建立另一个权力中心的意志[22]。这些部队有美因河畔法兰克福和希尔登布格豪森（Hildenburghausen）的工人卫队[23]、杜塞尔多夫的工人义勇军[24]、汉堡的一支治安部队[25]等，其中赤卫队的叫法是最常见的；这些部队的核心是由起义水兵组成的，比如由士官伦斯曼（Lunsmann）领导的布莱梅赤卫队[26]、由前军官弗里茨·菲尔赫兰特（Fritz Ferchlandt）与“红水兵”卡尔·梅塞贝格领导的哈勒“保安团”[27]、布伦瑞克的一支约有一千人的赤卫队等[28]。

    最后，在由革命派领导的苏维埃里，其执委会自己就具有足以履行政府职能的机构，苏维埃任命专人或委员会来负责财政、公共安全、粮食供应、劳动问题等事务。它们行使着各级权力——从司法、立法到行政——这与苏维埃政权的性质正好相符。十二月三日，埃森工人士兵苏维埃占领并关闭了《莱茵—威斯特法利亚新闻》（Rheinisch-Westfälische Zeitung），几天后又关闭了《埃森联合报》（Essener Allgemeine Zeitung）。哈瑙苏维埃下令禁止解雇工人，并施行八小时工作制。米尔海姆苏维埃颁布法令，将工资提高了百分之八十[29]，莱比锡苏维埃没收了新闻媒体和卫戍司令部的宣传部门[30]。那些最警觉的政客并没有弄错；赫尔曼·米勒写道：诺伊克伦共和国正走向“类似苏维埃俄国的阶级专政”[31]。

    在德国各地，凡是参加了苏维埃的活动的革命派，都站在争取建立另一种政权体制的斗争的最前线。十一月革命初期有一个出人意料的相反例子——在符腾堡，有几天工夫，所有的工人政党（包括斯巴达克斯派在内）都参加了一个享有合法权力的临时机关，即符腾堡“临时政府”，这个“临时政府”在革命后立即得到了邦议会的授权。两名斯巴达克斯派活动家在其中担任要职。已从监狱获释的奥古斯特·塔尔海默负责财政，阿尔伯特·施莱纳[32]负责军事[33]。但斯巴达克斯派中央局对此做出了强烈的反应，他们发表了一封由约吉希斯署名的信，信中向符腾堡人解释道：在当前情况下，与社民党一起参加政府，分担政府的职责，是严重的错误[34]。塔尔海默收到信后当即辞职，施莱纳不久也辞职了[35]。

各政党与苏维埃

    当苏维埃开始在德国各地成立时，没有人出来反对，也没有人出来同它们争夺权力，这体现了苏维埃运动的锐气与活力。社民党到处给资产阶级政党提供庇护，让它们还能留有一席之地，这让资产阶级政党的代表们万分庆幸[36]。最高统帅部自己也认可了士兵苏维埃的存在。在位于比利时斯帕镇（Spa）的司令部里，法乌佩尔中校接见了士兵苏维埃的代表团；他向士兵苏维埃的代表们解释了将部队从西线撤回国内的艰巨性，并请求他们配合军官的工作[37]。苏维埃的权力在不同程度上得到了帝国当局、行政机关、警察、法院和军方的承认。

    但是，反抗工人士兵苏维埃的权力的最初措施之一，是成立市民苏维埃，市民苏维埃有时会分成各种专门的苏维埃，如医生苏维埃、律师苏维埃、法官苏维埃，甚至还有地主苏维埃和牧师苏维埃[38]。比如说，在科隆，当《科隆新闻》说资产阶级已经准备支持新的政权机关时[39]，该市一批商人却成立了汉莎同盟[40]，其目的就是要成立市民苏维埃[41]。《德意志新闻》（Deutsche Zeitung）赞成这个要求，并写道：只有苏维埃是不够的，在面对着“偏心”的工人卫队时，必须组建“民卫军”[42]。

    各资产阶级政党和各级政府承认了苏维埃具有真正的权力，但仍将苏维埃视为昙花一现的过渡政权，他们认为苏维埃应该把临时的合法性授予现存的、已不再具有法定地位的政府机关，这么做的目的就是要利用苏维埃来把形势引上有利于他们的方向。在一段很短的时期内，这是社民党的看法。他们认为，苏维埃只是在帝国政权倒台时出现的临时机构，苏维埃应该放弃自己已经取得的权力，因为它们只能代表人口中的一部分。十一月十三日的《前进报》上发表了弗里德里希·施坦费尔[43]的文章，其中写道：“我们已经胜利了，但这胜利不只属于我们自己，也属于全体人民。所以我们的口号不是‘一切权力归苏维埃’，而是‘一切权力归人民’[44]。”

    根据这种观点，苏维埃接下来的任务就是帮助成立一个全新的“民主”政权，这个政权应该以经普选产生的国民议会为基础，而这个国民议会将享有制宪的权力，也只有这个国民议会才能表达“人民”的意志。

    在此基础上，在争取尽快召开立宪会议（这个会议将从苏维埃手中夺过权力，制定民主宪政）的斗争中，在有产阶级的推动下，各种旧的政治势力形成了一个联盟，而社民党成了把这些势力团结起来的先头力量。为了对抗革命、保卫资产阶级统治秩序和私有制，旧的权力机关和政客们以快得出奇的速度投身于“民主”运动。一夜之间，保守派和反动派们摇身一变，成了共和派和民主派，成了“主权在民”的信徒，而此前他们对这个原则是不屑一顾的。

    《十字日报》（Kreuz-Zeitung）去掉了自己以前的标语“为了上帝、国王和祖国，前进！”，鼓吹起了普选制[45]。天主教中央党改名为基督教人民民主党。保守派重组为德意志民族人民党（Deutschnationale Volkspartei，DNVP），其纲领包括实行普选制、建立议会制政府、实行出版和言论的自由。老的德国进步党（Deutsche Fortschrittspartei）和部分民族自由党（Nationalliberale Partei）合并为德国民主党（Deutsche Demokratische Partei，DDP），没有同进步党合并的那部分民族自由党人则在施蒂内斯[46]、弗格勒[47]、罗赫林[48]等商业巨头的支持下成立了德意志人民党（Deutsche Volkspartei，DVP），由古斯塔夫·施特莱泽曼[49]任主席。容克和资产阶级披上了民主的外衣，因为他们的首要目的是摆脱苏维埃[50]。

    在这个问题上，政府内部并无重大分歧。马克斯·冯·巴登亲王和艾伯特都同意举行立宪会议选举，十一月十日的宣言也承认了这一点。独立党的“人民全权代表们”提出了技术上的反对意见，讨论着选举定于何时为宜，并请求给些时间来“准备”竞选活动，但他们选择了议会制共和国而不是苏维埃制度和无产阶级专政[51]。尽管如此，在独立党内部并不是一点反对意见都没有的。党的左翼——柏林党组织的领导人和革命工长组织——曾为“权力归苏维埃”的思想力争了几个月，他们至少在这一点上是与斯巴达克斯派意见一致的。

    事实上，只有斯巴达克斯派始终如一地在思想上反对召开立宪会议。卢森堡在发表于《红旗报》上的文章里清楚地解释了这一点，她在文章中重申：

    今天的问题不在于是民主还是专政。被历史提上日程的问题是：是资产阶级民主还是社会主义民主。因为无产阶级专政就是社会主义意义上的民主。无产阶级专政，这不是像资本主义利润的代理人故意捏造的那样，不是炸弹、暴动、阴谋、“无政府状态”，这是运用全部政治的权力手段去实现社会主义，剥夺资本家阶级。这是符合占无产阶级多数的革命者的意愿的，是依靠他们的意志实行的，因此是符合社会主义民主的精神的。

    没有无产阶级多数的自觉意志和自觉行动就没有社会主义！为了加强这种觉悟，锻炼这种意志，组织这种行动，需要一个阶级的机构，这就是城乡无产阶级的全国议会[52]。

    但是，对于这一原则性立场的意义及其在实践中的推论，在革命派内部也是众说纷纭。卢森堡在德国共产党成立大会上宣称：工人士兵苏维埃就像俄国的苏维埃那样，构成了“世界革命的口号”、“今天的革命的初步知识”[53]，她在发言中还归纳出了使一九一八年革命同它之前的资产阶级革命区别开来的特征，对于这些，革命派确实都是同意的[54]。但当“革命派在苏维埃里处于少数地位时应该怎么办”这个问题提出来时，分歧就出现了。

    十一月十六日，继奥托·吕勒退出德累斯顿市工人士兵苏维埃后，左翼激进派代表们也集体退出了市苏维埃；他们认为自己不应该继续留在苏维埃里，因为他们发现自己处于少数地位，遭到由当选的社民党和独立党代表——这些代表被他们笼统地概括为“反革命”[55]——组成的联盟的反对。通过这一轰动性的表态，他们拒绝了一种前景，而这种前景正是卢森堡在她的发言中所描绘的：“我们必须从下而上地挖空资产阶级国家，我们要到处都使公共权力即立法和行政不再分离，而是结合起来，交给工人士兵委员会掌握[56]。”

    德国工人士兵苏维埃的戏剧性的与历史性的弱点，与下列事实有着密切的关系：它没有一个真正的“苏维埃政党”，没有这么一个政党来激励、鼓舞苏维埃，没有这么一个政党来参加争取建立苏维埃政权的斗争，而这些正是布尔什维克党在一九一七年二月至十月之间做到了的。在“要立宪会议还是要苏维埃”这个关键问题上，独立党右翼的领袖哈泽、迪特曼等人采纳了社民党的立场（只有一些小分歧）。独立党左翼则在总体上（在组织上则是个别的）同意斯巴达克斯派领袖的观点。斯巴达克斯派自己也产生了分歧：领导核心认为必须去争取群众，并按这一前景去开展工作，而一部分急躁的成员则放弃了说服群众的任务。这种混乱，以及缺乏一个能坚定地领导争取苏维埃中的大多数的斗争、领导通过苏维埃夺取政权的斗争的革命组织，致使阵地落到了苏维埃的敌人手里——这些敌人就在苏维埃内部活动着。

    就在汉堡工人士兵苏维埃下令解散参议院和众议院之后，才刚过了几天，苏维埃就重新成立了参议院和众议院，将其作为行政机关。也是在汉堡，一位参议员彼得森（Petersen）任命前军官弗雷德里克·鲍曼（Fredrick Baumann）去同工人士兵苏维埃内的“极端分子”作斗争。鲍曼很快就通过士兵苏维埃当上了苏维埃委员，并同社民党合力“逐步将激进派从控制着军队或警察的职位上赶走”。他甚至还成功地将自己安插到了赤卫队负责人的位子上，而这支赤卫队本来是要保卫苏维埃的[57]。

    中央政府的存在助长了旧的政权机关的复活，在同旧的政权机关的合作过程中，苏维埃一步步地被逼进了死角。财政上的需求已经把刀子架在了苏维埃的脖子上。苏维埃遭到了来自的内部的破坏和腐蚀。卢森堡的话很快就应验了：“在十一月九日所赢得的革命果实中，他们让最重要的东西从手里溜走了[58]”。即使是在他们进行了抵抗的地方，他们也没能坚持多久。诺伊克伦于十二月六日宣布建立“苏维埃政权”，但柏林苏维埃执委会在十二月十一日又撤销了这个决定[59]。十二月十六日，第一次全德“苏维埃”代表大会在柏林召开，就在这一天，普鲁士政府在诺伊克伦重建了旧的政权机关[60]。

    事实就是如此：尽管德国资产阶级遭到了失败，但它的生命力依然要比一九一七年的虚弱的俄国资产阶级强大得多。它掌握着一个非常好的工具——军官团，最重要的是它得到了灵活的、富有经验的社民党机关的全面支持，社民党知道如何有效地保卫它所谓的“秩序”和“自由”，使它们免遭所谓的“混乱”和“专政”破坏。最终反革命的阵地得到了加强，确保了他们在苏维埃心脏里赢得的胜利，李卜克内西在十一月十日发出的警告应验了。最后，德国资产阶级得到了协约国军队的坚定支持，在整个德国革命期间，协约国的威胁一直如影随形。

资产阶级政府

    十一月十日在布什马戏场举行的工人士兵苏维埃代表大会将政权交给了六个“人民全权代表”，而这六人在几小时以前就已经进入了帝国内阁。通过这种方式，柏林“苏维埃”任命艾伯特为人民全权代表委员会（Rat der Volksbeauftragten）主席，而他早在前一天就被马克斯·冯·巴登亲王任命为帝国首相了。这样一来，在双重政权状态下，却产生了一个单一的内阁，一个双面政府，对于工人来说，这个政府是苏维埃性质的，而从国家机关、统治阶级、军队与协约国的立场来看，这个政府又是资产阶级的合法政府，它的代表艾尔茨贝格尔从十一月八日起就请求协约国提供同布尔什维克主义作斗争的物质手段[61]。

    对于艾伯特首相和军方首脑在十一月革命中达成了交易一事，今天已经没人再有怀疑；尽管关于威廉·格勒纳将军曾在十一月九日至十日夜里同艾伯特通过电话进行了交谈的说法已不再被正式接受[62]。十一月十日，兴登堡元帅给军方首脑发了一封电报，其中写道：总参谋部已经决定同首相合作，以“阻止布尔什维克恐怖主义在德国蔓延”[63]。显然，格勒纳是推动双方达成协议的主要人物，几年后，当他遭到来自右翼的抨击时，他为自己辩解道：

    军官团只会与保证同布尔什维克主义作斗争的政府合作……艾伯特已经就此下定了决心……我们结成了反布尔什维克主义的联盟……其他政党对群众的影响力都不够强，不足以在军方帮助下重建政府权力[64]。

    在艾伯特政府治下，国家机关继续运作，官吏继续工作。早在十一月九日，艾伯特就已号召所有国家官吏留在岗位上[65]。十一月十三日，人民全权代表委员会宣布，联邦参议院（帝国政体中立法机构的第二院）与各地诸侯将继续“得到授权，以行使根据帝国法律法规所规定的职责，在未来也不会改变”[66]。所有的行政机关工作人员、被帝国当局选出的全体高官原封不动。

     在人民全权代表政府里，在（理论上的）当选的苏维埃执委会委员的监督下，资产阶级部长继续把持着原来的职位，同两个社会民主主义政党的代表一起留在内阁里；冯·绍伊赫[67]将军继续当国防部长，佐尔夫[68]博士继续当外交部长，中央党人希菲尔[69]继续当财政部长，民主党人胡戈·普洛伊斯[70]继续担任内务部国务秘书[71]。九日和十日这两天里，艾伯特把自己的人安插到了政府最高层的关键职位上。他的朋友巴克[72]成了总理办公厅主任。西蒙斯[73]负责检查信件，这样总理就能接到任何对他来说是重要的邮件，即使这些邮件属于其他人民全权代表的管辖范围[74]。

    资产阶级的经济权力原封未动。当然，在十一月十二日发表的人民全权代表委员会的第一份宣言为新政权奠定了基础，这份宣言宣布：大赦政治犯、解除戒严、取消书报审查制度、保障言论自由、赋予妇女选举权、年满二十岁的公民均享有选举权等[75]。它还采取了一些规范与保护劳动的重要措施，许诺每日工作时间不超过八小时，扩大社会福利体系，设立失业救济制度，并制定了解决工人住宅问题的计划[76]。但这些措施都只是为了保存现有社会、保卫私有制而实行的，是因为工人运动吓怕了资产阶级才被采用的。十一月十五日，雇主方面最重要的代表——胡戈·施蒂内斯、弗格勒、胡根贝格[77]、拉特瑙[78]和西门子等人——与工会签订了建立“劳动共同体”的协议[79]，这就是最重要的事例；在该协议中，雇主们在名义上接受了此前一直被他们所顽固地拒绝的要求，这些要求有：实行八小时工作制，但不减少工资；通过集体协议制定工作条件；承认工厂内的工会代表，解散黄色工会；在雇员多于五十人的企业里选举委员会以监督集体协议的实施情况；设立各级仲裁委员会，仲裁委员会中工会代表和雇主代表的人数必须对等[80]。

    一个资产阶级评论家说，这份协议立了一个大功：“它构成了一道坚强的壁垒，可以保护我们的社会制度免遭暴力颠覆[81]。”各政党、工会和雇主组织的代表组成了一个社会化委员会[82]。这个社会化委员会没有带来什么东西，只是给资产阶级争取到了一段有利的时间而已。

    “保卫大资本家的财产”，这可不是一句受欢迎的口号，所以社会党人不得不用“社会化”的口号来保卫资本主义制度。他们还用呼吁“新闻自由”的方法来保护大型报社，不让它们落到革命工人手里，当斯巴达克斯派夺取了《柏林本地新闻》（Berliner Lokalanzeiger）后，他们就是这么做的。资本家不仅能自由地运用自己的建筑物、厂房和资本来表达自己的政治纲领，在他们感到内战不可避免时，他们还能利用这些东西来为内战进行思想上的和物质上的准备。

    通过这种途径，一个曾在俄国被俘的战俘爱德华·施塔德勒[83]获得了大笔资金支持，成立了一个“反布尔什维克中心”，其中一部分资金是由德意志银行（Deutsche Bank）行长赫尔菲利希提供的，这笔钱被用来印刷几十万份传单和小册子，这些宣传品通常煽动暗杀斯巴达克斯派、渲染“布尔什维克的恐怖”、渲染混乱状态、攻击“嗜血的罗莎”[84]和污蔑犹太人[85]。施塔德勒成立了“总书记处”来掩盖更有效率的组织“反布尔什维克同盟”（Antibolschewistische Liga）；反布尔什维克同盟组建了自己的情报机关，并建立了一个组织，用施塔德勒的话来说，是一个“积极反共、反间谍的组织”[86]。

    十一月革命后，由于“新闻自由”的口号（社会民主党及支持他们的力量大肆鼓吹这个口号），媒体依然被反工人阶级力量控制着。《弗斯报》、《柏林日报》、《十字日报》之类的报纸仍在继续出版，并得到了大笔资金，而工人革命组织却只能依靠劳动人民的捐款，所以他们要么不得不沉默，要么就只能依靠极其困窘的财力，顶着社民党—资产阶级联盟的巨大压力，继续发表自己的意见。在政府的许可下，“自由媒体”甚至敢对柏林苏维埃执委会的宣言和决议进行审查和删减。各家新闻社也仍然被私人控制着，艾伯特任命自己的儿子来主管半官方的政府新闻社[87]。这样我们就可以明白，在这种情况下，几乎所有媒体、所有自称发表“新闻”的出版物是怎样从十一月中旬起，不仅支持政府召开立宪会议的号召，并合伙极力抹黑工人士兵苏维埃的。

柏林执委会

    在革命的头一个月里，在十一月革命中被苏维埃授予了权力的人民全权代表委员会，同柏林工人士兵苏维埃（通称执委会〔Vollzugsrat〕）进行了一场争夺影响力的艰苦斗争。不久前有一位历史学家强调指出了其中的矛盾，他认为：由于革命派在布什马戏场大会上不敌士兵的压力，才产生了这个执委会，其中社民党占多数，但在成立后的几周里，革命派却想通过它来巩固苏维埃的统治，并且造成了初期的激进路线同人民全权代表委员会的亲资产阶级措施的对立[88]。

    执委会开会的环境，与人民全权代表委员会完全不同。后者的委员都被安插到了各个部里，在那里，尽管有人曾做出一些反抗的姿态，但他们很快就被官吏和行政程序给同化了；而执委会则设在普鲁士邦议会大楼里，在革命的心脏里。它继续受着来自街头的压力，用执委会主席里夏德·米勒的话来说，就是“服从于革命在墙上所写下的一切”[89]。同时它还体现出了其最活跃的成员——革命工长组织的核心——的雄心，即把它变为德国革命的“彼得格勒苏维埃”[90]。它还反映出了柏林工人群众的信任，在每个转折关头，柏林工人群众都向执委会发出了呼吁，因为他们把执委会当成自己人。那里的气氛是如此的革命，以至于最温和的社民党人都经常在同事或工人代表的劝说下，走得比自己希望的更远[91]。

    执委会成立之初，社民党员及其同情者在其中占多数。“平分”仅适用于被士兵选出来的人。但不可靠的当选者很快就会被可靠的活动家替换。十一月十三日以后，它的核心成员稳定了下来[92]。两位主席是里夏德·米勒（这是对柏林工人做出的让步）和代表士兵的布鲁图斯·莫尔肯布尔（第一位代表士兵的主席是冯·贝尔菲尔德[93]上尉，他在两天之后被布鲁图斯·莫尔肯布尔取代）[94]。社民党党团的领导人是后来才被选为士兵代表的马克斯·科恩—罗伊斯，以及以“工人代表”身份参加的赫尔曼·米勒[95]。革命派党团的领导人是雷德布尔和多伊米希，在他们背后支持他们的是革命工长组织的核心成员、领导了一九一七年至一九一八年的历次罢工的人，比如埃克尔特、诺严多夫和维格曼。在他们身边是已为柏林工人阶级所熟知的革命五金工人，包括保尔·肖尔策（他主持革命工长组织的会议）、诺瓦科夫斯基、保尔·诺伊曼、海因里希·马尔赞和马克斯·乌里希[96]（他当时负责苏维埃书记处[97]）。执委会里的社民党人都是全职党务干部或工会干部，比如古斯塔夫·赫勒和奥斯卡·鲁施[98]，后者很快就向左转，参加了独立党。

    士兵代表就不同了。汉斯·帕舍[99]是一个有意思的资产阶级青年的偶像人物，他的父亲是个商人，是民族自由党人，曾被选为国会议长。他是通过和平主义走上革命道路的[100]。除了他之外，其他人在政治上都追随社会民主党。他们才刚刚开始政治化，其中有些人是毫不掩饰的野心家，想利用这种局势捞一把，以“监督”为名把自己的朋友塞进政府部门里，并以自己的不负责任来给一切严肃的工作制造障碍[101]。其中有真正的冒险家，比如柯林·罗斯，他是艾伯特和维尔斯安插在士兵苏维埃里的代理人，十二月里因勾结保皇派被赶出苏维埃，后来当上了希特勒的地缘政治顾问[102]。奥托·施特洛贝尔（Otto Strobel）在一家反动日报上发表了反犹文章，在这篇文章上，他不但签上了自己的名字，还把自己的苏维埃委员职位也写上去了[103]。瓦尔茨中尉可能曾梦想当上“德国革命的元帅”（这是赫尔曼·米勒的猜测），但在十一月底，人们发现他于十一月八日被捕后就当了奸细，他把起义计划交给了警察，并导致了多伊米希被捕[104]。

    这些人制造的种种事端浪费着执委会宝贵的时间。里夏德·米勒未经正式程序开除了瓦尔茨后，瓦尔茨厚着脸皮抗议，辩称他之所以招供是情有可原的。他在士兵苏维埃面前承认自己有罪，但罪行不过是“愚蠢”，并由此设法组织了一个支持自己的少数派，这个少数派强行让来自各兵营的苏维埃代表开了两晚的讨论会[105]。

    尽管执委会的意愿是好的，尽管它享有柏林工人的信任，但它却组织不起自己的工作，甚至建立不起自己的机关。它同时主张要监督和指导全国内阁和普鲁士政府、要在政治上领导柏林的各个苏维埃、要充当全国一万多个苏维埃的中央机关、要解决劳动问题、要给革命提供一条总路线。它很快就陷入了混乱，而政府和国家官吏的敌意，以及行政人员的怠工，更是加剧了混乱，他们把各种要求都交给执委会，耗光了它的资源。执委会的讨论总是被各种代表团打断。它被淹没在文山会海里，主席忙到连文件尚未过目就签名的程度[106]。它也无力给眼前的大量任务确定轻重缓急，它没有听从赫尔曼·米勒的严厉警告：“想让自己在历史上同法国大革命时期的公安委员会齐名的机构必须注意，不要让自己沦为劳动部的一个科[107]。”

两个政权之间的冲突

    十一月十日晚上，正当执委会开始工作时，它通过了埃克尔特的提议，向“劳动人民”发表了呼吁书：“旧德国已不复存在了……德国成了共和国，一个社会主义共和国。……工人士兵苏维埃成了政权的执行机构[108]。”

    同一天选出的政府面临着缔结停战协定的任务。其他任务有：经济的社会主义转变，以及通过劳动人民的团结来恢复和平。呼吁书中向俄国劳动人民树立的榜样致敬，并指出，被数年的战争所破坏的东西，革命政权不能在一天之内重建，但它是唯一能执行必要的重建的政权。呼吁书中没有一个字提到召开国民议会的可能性。

    《前进报》没有发表执委会的呼吁书。但政府的纲领提到了国民议会的投票方法。施坦费尔随即发表了两篇文章，这两篇文章的中心思想是一样的：政府必须来自“全体人民”，不能只从工人和士兵中间产生[109]。双方的分歧迅速扩大，因为执委会于十一月十一日发布通告，规定了自己的权力：“所有市区、国家和军事机关应继续工作。上述各级机关的一切命令都将被认为是以苏维埃执委会的名义发布[110]。”这是对人民全权代表委员会的权力的进攻，同时又不自觉地给拯救国家机关的努力提供了支持，国家机关为了生存下去和日后算账，将自己置于苏维埃执委会的权威的掩护之下。

    另外，问题在于执委会能否组织起强制力量。十一月十二日，多伊米希建议组织赤卫队[111]，这个建议以二十一票对一票获得通过，连社民党多数派都投了赞成票。第二天的报纸上登出了执委会的呼吁书，这是执委会实行这个计划的第一步：“我们需要你们的帮助。为了保卫革命，需要征集两千名工人阶级同志，他们得是成年的社会主义者，政治上有组织，受过军事训练[112]。”

    应征者于当天被请到工会总部去介绍自己。但他们没有被征集成军。右翼立刻借柯林·罗斯之口表示反对。士兵苏维埃的代表们在亚历山大近卫团[113]的兵营里开会，对主张为了保卫革命而组建赤卫队的社民党人鲁施大喝倒彩。士兵将武装平民的建议视为敌视自己的表态。近卫燧发枪兵团[114]的代表宣布，士兵不会支持任何一个政党，因为他们属于祖国。这次会议否决了建立赤卫队的提议[115]。执委会在凌晨两点发表的公报中宣布：它注意到柏林的部队自称忠于社会主义共和国，同时又反对建立赤卫队；因此它“暂时”放弃了这个计划[116]。

    执委会在这个关键问题上的失败，以及它的迅速退让，让敌人大受鼓舞，他们立即抓住了这个机会。十一月十四日下午，有人安排士兵在国会大厦里开会讨论这个问题。艾伯特在发言中表示，成立赤卫队没有任何问题；执委会的决定是最终决定：“工人和士兵们，公务员和资产阶级，都支持政府。我们没有什么好怕的[117]。”维尔斯也表示了同样的意思，然后以新任卫戍司令的身份呼吁遵守纪律。对于士兵提出的军饷问题，政府代表答复说，他们应该把这个问题提交给执委会。这次会议让士兵苏维埃更加反对成立赤卫队，并首先谴责了执委会“越权”提出动议。

    十一月十六日，安全与公共秩序的问题又被提了出来，这次是政府机关提出的。巴尔特把这个问题带到内阁委员会上讨论，当天下午，艾伯特、巴尔特、一些执委会代表和一些部长讨论了这个问题。巴尔特宣布，必须在一周内征召一万人，其中三千人要分给艾希霍恩的安全部队，三千人分给卫戍司令，四千人保卫火车站并处理退伍士兵[118]。第二天，维尔斯宣布组建“共和国安全部队”[119]，这支部队人数在一万三千人至一万五千人之间，将由志愿者组成[120]。很快就有大量志愿者报名参加，来自资产阶级圈子的捐款也大量涌入，他们给这支维持秩序的部队提供了财政支持[121]。执委会遭到了双重失败：政府组织了有利于它自己的武装部队（同时不让执委会组织这样的部队），又沉重打击了执委会的威信。此后几天里，艾希霍恩徒劳地要求增加他的部队的兵力。最后，过了几周，赤卫队的征兵才根据维格曼的建议，按照十一月十三日准备的名单开始进行[122]；而此时维尔斯的部队的兵力已经远远超过赤卫队了。

    十一月十六日，多伊米希在执委会里重新提出了政治前景的问题。他说，革命已经摧毁了旧的政府体制，但还没有建立起另外一个制度，他还号召采取果断措施，在“资产阶级民主”共和国和“社会主义”共和国之间做出抉择。他再次对政府的行动表示不满，政府企图摆脱执委会的控制，任命国务秘书和副国务秘书，并发表公告；他还要求把立法权和执行权交给经苏维埃选举产生的执委会。他提出了一项动议，谴责“德国资产阶级企图通过立即召开立宪会议”来“夺走工人群众的革命果实”，并建议立即召开代表全国的中央苏维埃，“从无产阶级民主的立场出发，商讨新宪法”。他警告执委会说，如果执委会支持政府召开立宪会议的计划，就等于在自己和所有苏维埃的死刑判决书上签字[123]。

    多伊米希的动议立即遭到了罗斯和赫尔曼·米勒的猛烈反对。后者说，多伊米希的观点是“反民主的”，因为它的目的是建立“反对大多数人民的无产者之阶级专政”。他明确提出：“我们不能走向已在俄国存在的那种专政”[124]，并提出了一项强调苏维埃的存在仅具有临时性质的修正案：它强调指出立宪会议越早召开，社会主义多数派就会越快领导国家。这些理由没能说服所有社民党代表。多伊米希的动议仅以十票对十二票被否决，士兵代表汉斯·帕舍和两位社民党工人代表比赫尔与尤里希投了赞成票[125]。随后赫尔曼·米勒以个人名义接受了多伊米希的动议，但又加上了一条关于中央苏维埃未来将采用的宪法的条件：“该宪法要提交给由中央苏维埃召集的立宪会议”[126]。

    在经过一番混乱的讨论后（在讨论中巴尔特改换了立场），新决议的条文以九票对七票获得通过[127]。执委会为自己及作为政权机关的苏维埃的覆灭开辟了道路，就连像里夏德·米勒这样支持“权力归苏维埃”的人，也认为要做出妥协而投票赞成取消苏维埃[128]。社民党多数派迅速利用了这种混乱。就在同一天，当这场讨论正在进行时，兰茨贝格在一次采访中表示，政府已经做出了召开立宪会议的决定[129]。第二天的《前进报》宣布内阁已将大选的日期定在明年二月二日[130]。十一月十八日，《自由报》对此表示反对，并拒绝接受[131]，显然这是代表独立党的部长而发的，但在十九日，独立党机关报不得不承认，关于立宪会议的问题已在十七日进行了讨论，并已在原则上得到了彻底解决，不过日期还没有定下来[132]。与此同时，由《前进报》牵头的各家社民党报纸从两天前就开始为尽早召开立宪会议做宣传了。

    执委会承认自己于十六日[133]做出的决定是错误的。里夏德·米勒后来说，一个“糊涂”的立场“使其显得荒唐可笑”[134]。执委会企图向自己的委任者——在十一月十日任命了执委会的工人士兵苏维埃代表们——求助，以夺回失去的阵地。它在十八日把苏维埃代表召集到布什马戏场重新了开一次会。

    在会上的发言中，里夏德·米勒就执委会的活动做了汇报。在描述十一月十六日的决议时，他尽力强调了苏维埃的作用及过早召开立宪会议可能导致的危险：

    如果现在召开国民议会的话，就等于判处了工人士兵苏维埃的死刑。工人士兵苏维埃就会被粉碎。决不能让这种情况发生。我们必须保卫自己的统治，如有必要，就要动用武力。是那些要求召开国民议会的人逼我们动手的。我要公开宣布：我曾为了革命而拿自己的生命去冒险，我以后还会这么做。国民议会将为资产阶级的统治铺平道路。它的召开就等于斗争。要想召开国民议会，就得跨过我的尸体。我说这话的时候，我知道执委会里是有人赞同我的，还有全体曾参加了革命的准备工作的劳动者也是，我坚信大多数劳动人民是站在我这边的[135]。

    赫尔曼·米勒插了进来，他想让大家重新恢复信心：社民党多数派也想要社会主义共和国，但这个问题在这样的会议上是解决不了的，因为两个工人政党在原则上都不反对召开立宪会议。这并没有让他感到担心，他相信德国人民，相信德国人民在投票时表达出的意愿[136]。哈泽说，在一个工人占人口多数的国家里举行普选，不会有损于革命的胜利果实；他还含沙射影地警告听众，让他们提防受到“外国榜样”（影射俄国）影响的“错误”思想[137]。社民党人卡利斯基[138]说，没有民主的革命会导致另一场战争[139]。

    雷德布尔答复说，如今工人阶级已经掌握了政权，决不能冒最微小的丧失政权的风险。他反对那种认为真正的民主能存在于资本主义制度中的观点，坚持认为必须从摧毁资本主义的根基开始建设真正的民主[140]。

    李卜克内西的敌人指责他是“团结”的敌人，他激烈地为自己辩护。他支持团结与明确。作为对“我们该怎么办？”这个问题的答复，他号召所有想把革命进行到底的人团结起来建设社会主义，因为拥有强大武装的反革命正在行动。他呼吁工人保卫自己的政权，提防那些混入工人阶级队伍、暗中进行破坏的“叛徒们”，永远不要忘记工人阶级只有通过自己的行动才能解放自己。当他强调必须要有明确的立场，并毫不含糊地批判了执委会的糊涂混乱时，他赢得了满堂喝彩[141]。

    相当一批代表则从另外一个角度出发，批评了里夏德·米勒的活动报告。十一月十五日，米勒和莫尔肯布尔以执委会主席的身份在一份宣言上签了字，在这份宣言中，他们委托工会组织来代表工人的经济利益[142]。就在同一天，由社民党人克尔斯腾领导的柏林工会委员会决定解散并重选工厂里的行动委员会[143]。这一举措得到了老板们的赞成，当时老板们正在同工人委员会斗争，不让工人委员会监督他们的活动，而老板和工会领袖都不喜欢工人委员会的监督[144]。一些工厂代表批评执委会，说执委会的做法让那些“四年来一直在背叛工人群众”的人垄断了代表工人群众的权利[145]。里夏德·米勒不得不保证会重新考虑这个问题[146]。

    在给辩论做总结时，他对来自左翼的批评集中做了答复：

    当我在执委会里的时候，我只会在无损于革命的胜利果实时，才会争取召开国民立宪会议……你们知道我们在执委会里想要什么，我们会留意不让革命的胜利果实遭到损害。当哈泽同志宣布政府将前进时……你们也许会相信我们——执委会——会推动它前进，我们非常清楚怎样推动它，正如近来的事件所显示的那样[147]。

    十一月十六日的决议没有被提交给这次会议进行表决，而是与其他文件一起被踢回了执委会。它甚至没有被公开发表，因为政府禁止沃尔夫电讯社[148]发表它[149]。《柏林日报》报道了这次会议，并对这个问题做了如下简介：“除了立宪会议的问题外，还提出了另一个问题——在德国到底谁说了算？最高权力究竟是在政府手里呢，还是在工人士兵苏维埃手里？[150]”

    资产阶级和社民党的报纸这样来提出问题，是因为资产阶级开始觉得自己已经有了足够的力量，能够以对自己有利（也就是说，对政府有利）的方式来解决这个问题。执委会已经注定要打一场杂乱无章的自卫战了。它一步步地后撤，每一天都被逼得后退一步。十一月十八日，苏维埃执委会与人民全权代表委员会在总理府举行联席会议[151]。艾伯特一上来就抨击苏维埃执委会的要求，并攻击执委会，说执委会仅是柏林一地的组织，竟敢蚕食政府的权力。这甚至激起了苏维埃执委会中的社民党委员的反对。迪特曼很快提出选举全德中央苏维埃[152]。支持社民党多数派的兰茨贝格承认了人民全权代表委员会和内阁的权力来自苏维埃执委会，因为它们是由苏维埃执委会任命的，苏维埃执委会也能罢免它们，但他又辩称，不能容许对行政权的任何干涉，否则就会形成一个“对立政府”（counter-government），这意味着无政府状态[153]。

    多伊米希反对内阁权力的拥护者的“专制”观念，他要求承认执委会拥有有效的监督权[154]。在国民议会问题上，艾伯特否认了已定好日期的说法[155]。独立党的部长们极力妥协。最后，双方达成了长期有效协议，根据该协议，人民全权代表委员会做出的决定都将立即生效，只有当苏维埃执委会与人民全权代表委员会意见不一致时，苏维埃执委会才能干预；还任命了一个委员会，负责划分苏维埃执委会与人民全权代表委员会的权限[156]。十一月二十三日，该委员会的工作成果出来了：执委会发表声明，为“最初的过渡时期”颁布了新的宪法性命令。政权属于工人士兵苏维埃；全国性苏维埃的职能由柏林执委会行使，直到代表全国的中央苏维埃选出为止；而执行权则移交人民全权代表委员会行使[157]。

    十一月二十三日，执委会根据该命令吸收了来自军队和不同地区的代表，扩大了自己。它现在又多了二十五名委员，大部分是社民党多数派，比如年轻的库尔特·舒马赫[158]，他是残废军人的代表。但也吸收了一些革命派，比如来自库克斯港的水兵卡尔·拜尔，还有来自施潘道的士兵冯·洛耶夫斯基（von Lojewski），有时来自萨克森的弗里茨·赫克特也会跟他一起出席会议[159]。

    但这招出得太晚了。社民党和资产阶级的报纸已经知道如何利用柏林执委会对资本的始终若隐若现的敌意来大做文章。这些报纸暗示执委会企图成为独裁者，并坚决反对普选制[160]。曾被用来抹黑巴黎公社的那些话术，现在又被它们重新捡了起来。执委会遭到了来自四面八方的攻击[161]。执委会的敌人说协约国不承认执委会，所以承认执委会的权力就意味着要冒破坏停战的风险[162]。政府的新闻社说工人苏维埃花了八亿马克，后来又变成了执委会花了十八亿马克[163]。而另一方面，媒体却连一个字都没提到司库马克斯·麦因茨（Max Maynz）的报告[164]。

    十一月二十五日，全德地方总理联席会议呼吁召开国民议会[165]。当两个社会民主主义政党的支持者做了大量交易后，人民全权代表委员会将举行国民议会选举的日期定为一九一九年二月十六日[166]，而执委会则于十一月二十三日决定在十二月十六日于柏林召开全德苏维埃代表大会[167]。在苏维埃代表大会筹办期间，敌人向柏林执委会及其激进派领导人发动了疯狂的宣传攻势。《前进报》大骂“死尸米勒”，由于米勒在十一月十八日的发言，他们骂他是“行尸走肉”。他们痛骂“里夏德一世”和“另一边的容克”[168]。难怪保皇派部队于十二月六日发动公开针对执委会的暴动时，把设在普鲁士邦议会的柏林执委会骂做“犹太教会堂”——这是传统的反犹词汇[169]。

    在召开苏维埃代表大会之前，柏林执委会就已经在选出新的中央苏维埃和最终解决政权归苏维埃这两个问题上失败了。人民全权代表委员会在国界上把应自己的邀请而来的布哈林、越飞、拉科夫斯基[170]、伊格纳托夫（Ignatov）和拉狄克（他们是全俄苏维埃代表大会派来的代表）赶了回去[171]。卢森堡用愤怒的笔调给柏林执委会写了一篇悼文，她把这个革命机关叫做“革命的棺材”和“资产阶级秘密政府班子这驾四轮马车上的第五个轮子”：

    显然，执委会和工人士兵苏维埃本应满足工人和士兵群众的要求[172]。然而，他们的机关，这个无产阶级革命的机关却衰落到了虚弱不堪的程度，让权力从它手中溜走，落到了资产阶级反革命手里。

    当然，一个政治机构会失去权力，肯定跟它的错误脱不了干系。如果不是执行委员会的犹豫不决和敷衍塞责，艾伯特和谢德曼的把戏就绝不会得逞[173]。

    这话说得非常严厉，然而没人能反驳。德国革命的“彼得格勒苏维埃”最终被击败了。它的主席里夏德·米勒把它称作革命的“一切工作的奴仆”，从而以他自己的方式亲手埋葬了它[174]。

苏维埃代表大会

    全国工人士兵苏维埃代表大会显示出了革命派在这六周里遭受的政治失败有多么严重。参加大会的四百八十九名代表中，有四百〇五人是由工人苏维埃委派的，八十四人是由士兵苏维埃委派的[175]。其中只有一百七十九人是工厂工人和办公室职员。有七十一人是知识分子，有一百六十四人是“专业人员”、记者、政党的议员或工会的全职干部[176]。来自机关的代表远远超过了工厂工人的代表。社民党多数派占有绝对多数，他们有二百八十八名代表，而独立党只有九十名代表，其中只有十人是斯巴达克斯派。这十人中最出名的是赫克特与列维涅。还有十一名“统一革命派”（以来自汉堡的劳芬贝格为首）、二十五名民主派和七十五名无党派人士[177]。艾伯特的提案一开始就能得到多数支持。代表大会开幕当天，正为召开立宪会议而大举活动的《前进报》，对斯巴达克斯派肆意嘲笑，还问他们是否愿意按照自己的一切权力归苏维埃的政策，接受苏维埃交出权力的决定[178]。

    卡尔·李卜克内西和罗莎·卢森堡都不是这次大会的代表。在柏林，只有那些名字被列入在职工厂工人或现役士兵名单的人，才能担任代表。主席团提议邀请他们，让他们以顾问身份参加大会，但这个提议未经讨论就被立即驳回了[179]。几小时后，一位符腾堡的代表又提出了这个提议，经过激烈讨论后还是被驳回了[180]。斯巴达克斯派只能试着在会场外来影响大会了。他们早就预见到了这一点，并在开幕式和休会期间组织了游行示威和示威者代表团。

    在大会开幕时，他们和革命工长组织联合举行了大型集会，随后举行了游行，并以二十五万名响应他们号召的柏林工人的名义派遣了代表团。代表大会接纳了革命工长组织成员保尔·维尔，他宣读了示威者的要求：宣告成立统一的社会主义共和国；成立工人士兵政权；由经过中央苏维埃选举产生的执委会行使政府权力；罢免艾伯特的人民全权代表委员会；采取措施肃清反革命并解除他们的武装，把工人给武装起来；号召全世界工人成立苏维埃，把世界革命给进行下去[181]。

    但代表大会依然无动于衷。大会主席莱纳特[182]宣布他注意到了这些要求，并会在决策时考虑它们。当示威群众沿着柏林的大街小巷前进时，里夏德·米勒在报告被抵达的代表团打断后继续做报告。十二月十八日，在斯巴达克斯派的倡议下，十七支部队派出了一个士兵代表团，在多伦巴赫[183]带领下来到大会，提出了他们关于军队和纪律的诉求。这次他们遭到了公开的敌对，社民党多数派威胁要全体退席。十二月十八日又举行了另一次游行示威，这次柏林工人罢工了[184]。但是，尽管斯巴达克斯派和革命工长组织在组织这些活动时（他们或许是在仿照法国大革命中的“重大时刻”〔grandes journées〕），能够发动群众走上街头，但他们却没能对苏维埃代表大会产生影响：如果苏维埃代表大会仅仅只是犹豫不决，那么这些活动或许还能影响到它；然而，艾伯特及其同伙牢牢地控制了第一次苏维埃代表大会，几乎没有发生什么意外。

    事实上，唯一的意外来自士兵提出的难以解决的要求，这些要求是士兵代表（其中也有社民党人）提出的。艾伯特曾秘密地向总参谋部保证，不会让这些问题在代表大会上提出来。苏维埃代表大会采纳了“汉堡七条”[185]（这是由社民党人兰普尔[186]提出的折中方案）之后，总参谋部便直接向政府发出了赤裸裸的威胁，最终引发了十二月的大危机——而这场危机又是由前几周里的军队瓦解过程导致的[187]。

    至于其他问题，特别是在关于政权性质的问题、苏维埃与立宪会议的问题上，代表大会上对这些问题的讨论是学究式的——如果不说议会式的话。 马克斯·科恩—罗伊斯坚持要求尽早召开经普选产生的立宪会议。据他所说，这个选举办法将是社会主义的巨大胜利，因为自从爱尔福特纲领提出这个要求以来，它一直都没有在德国成功实行。社会主义者需要它，因为他们既需要一个坚不可摧的中央政权来反对强大的资产阶级，又需要一个经自由选举产生的政府来反对协约国。科恩—罗伊斯坚信，社会主义者必将在立宪会议选举中赢得多数席位，所以这次选举将成为建立德国社会主义政权最便捷的道路。

    社民党人下定了决心，不让他们“纯洁、干净、美好的社会主义世界”被“布尔什维克的歪曲”所“污损和破坏”。据科恩—罗伊斯所说，一个经全民选出的社会主义政府，能建成社会主义。当苏维埃召开立宪会议后，它们的特殊任务也就完成了，然后它们就能回到自己在社会生活中本应有的位置去，在生产中发挥重要作用[188]。

    多伊米希做了反报告。他强调指出，采用科恩—罗伊斯的条文，就等于给苏维埃判死刑。他回顾了苏维埃在俄国和德国的出现和发展，并表示它们是“现代革命的组织形式”，是无产阶级民主的形式。社民党多数派的支持者企图用一切手段来破坏它们，把它们同独裁画上等号，视它们如洪水猛兽。俄国的历程，德国不一定要重演一遍，因为俄国是个农业国，而德国则不是；在德国，苏维埃专政显然将是工人阶级大多数的专政。针对科恩—罗伊斯提出的自上而下的社会主义，他提出了自下而上的、从工人在工厂里的活动中诞生的社会主义。最后他表示了自己对苏维埃制度的信心，在他看来，苏维埃制度迟早都会建立的[189]。

    在论战中没有提出什么新的意见。唯一有争议的问题是关于立宪会议何时举行的问题，在这个问题上，独立党要求尽可能地将它推延，按照独立党的说法，这么做是为了让社会主义者有更多的时间去“教育”仍被资产阶级思想控制着的“群众”。对于何时举行立宪会议，最后提出了三个不同的动议。一个是由盖尔[190]和劳芬贝格提出的，他们建议将日子定在三月十六日，这个建议赢得了五十票。另一个是由艾伯特与哈泽根据在人民全权代表委员会内达成的妥协提出的，赢得的票数只比前一个多一点。马克斯·科恩—罗伊斯提出的将日期定为一月十九日的动议以四百票赞成、五十票反对获得通过[191]。在哈泽带领下，大约一半的独立党代表跟着他投了赞成票。剩下的独立党代表中有几个人与雷德布尔、多伊米希以及里夏德·米勒等人结成了反对派。第二天，多伊米希提出了一项动议，要求继续将苏维埃作为立法与行政的最高权力的基础，并在新宪法通过之前举行第二次代表大会，这项动议以九十八票赞成、三百四十四票反对未获通过[192]。

    苏维埃代表大会明确表示，它反对“苏维埃政权”。多伊米希正确地称它为“自杀俱乐部”[193]。艾伯特的社民党多数派在反对派的地盘上，全面战胜了反对派，以吕德曼[194]的提案[195]获得通过而大功告成，这个提案将原则上本应交给中央苏维埃的权力交给了人民全权代表委员会[196]。里夏德·米勒和其他革命工长组织领导人从自己的亲身体验中学到了教训，他们成功说服了大部分独立党代表，让他们相信自己必须抵制这个软弱无力的中央苏维埃[197]。当苏维埃被一帮自称为苏维埃政权的坚定反对者所代表时，苏维埃政权就只是个糟糕的笑话。

    全德各地的革命派都组织了集会和示威，通过了鼓动性的决议，组织了反对苏维埃代表大会的抗议活动。十二月二十一日，皮克、李卜克内西、敦克尔和保尔·肖尔策代表革命工长组织，在柏林号召开展反对苏维埃代表大会决议的斗争，并号召同艾伯特—谢德曼政府进行不妥协的斗争[198]。但是，有一个关键的问题却没有提出来，更没有得到解决：革命派是应当从长计议，通过重选苏维埃并在其中赢得多数的办法来推进斗争呢？还是从此绕开现有苏维埃的领导层，把早在一个月前就已开始的反对召开立宪会议的斗争给继续下去呢（换句话说，就是要立即开始为建立苏维埃政权而斗争，而这偏偏是那些苏维埃自己所不想要的）？

    在立宪会议选举前，这个问题主宰了德国的政治生活。由它引发的分歧，对整个德国共产主义运动产生了长久的影响。

[1] 支持这种论点的人通常会拿慕尼黑的苏维埃来做例子，因为那里的苏维埃刚好符合这些历史学家心目中的样子。

[2] 瓦尔特·克雷恩（Walter Kleen），《苏维埃在十一月革命中的作用》（Über die Rolle der Räte in der Novemberrevolution），《历史学刊》，第2期，1956年，第326—330页。

[3] 罗伯特·里夏德·利平斯基（Robert Richard Lipinski，1867年2月6日——1936年4月18日），德国工会活动家、政治家、作家。当过店员，店员协会（Zentralverbandes der Handlungsgehilfen）创始人之一。1890年参加社民党，1894年至1901年间任《莱比锡人民报》编辑，1903年至1907年当选国会议员，1907年至1917年间任社民党莱比锡执委会主席，1917年至1922年任独立党莱比锡执委会主席，1918年11月15日至1919年1月21日间任萨克森自由邦人民代表委员会主席，1919—1920年当选为萨克森邦议会议员，1922年随独立党右派返回社民党，1922年至1933年间任社民党莱比锡执委会主席。纳粹篡权后被捕，死于狱中。——中译者注

[4] 康拉德·赫尔曼·约瑟夫·阿登纳（Konrad Hermann Joseph Adenauer，1876年1月5日——1967年4月19日），出身于公务员家庭，1906年参加天主教中央党，同年当选为科隆市议员，1909年出任科隆市副市长。1917年至1933年任科隆市长，1922年至1933年普鲁士邦议会议长。纳粹上台后多次被监禁。战后参与创立基督教民主联盟（Christlich Demokratische Union Deutschlands），1949年当选为战后西德首任总理，并一直干到1963年。——中译者注

[5] 托尔明，《在苏维埃专政与社会民主党之间》，第59页。

[6] 保尔·洛贝（Paul Löbe，1875年12月14日——1967年8月3日），1895年参加社民党，1898年在伊尔梅瑙（Ilmenau）成立了社民党支部，1899—1920年任《布雷斯劳人民卫报》（Breslauer Volkswacht）主笔，1904—1919年当选为布雷斯劳市议会议员，1915—1920年当选为西里西亚邦议员，1920—1933年当选为国会议员，1920—1924年、1925—1932年两度出任国会议长。纳粹上台后两次被监禁。1949—1953年当选为西德联邦议会议员。——中译者注

[7] 卡尔·威廉·塞费林（Carl Wilhelm Severing，1875年6月1日——1952年7月23日），1892年参加德国五金工会，1893年参加社民党，1895年因参加罢工遭到当局迫害，流亡瑞士。1897年当选为瑞士中央五金工会中央委员会委员。1899年返回德国，1905—1924年当选为比勒菲尔德市议会议员，1907—1911年当选为国会议员。1920—1926年、1930—1932年两度出任普鲁士邦内务部长，1928—1930年任德国内务部长。——中译者注

[8] 柯尔布，《德国国内政治中的工人苏维埃》，第83页、第91—92页。

[9] “鼓掌表决”是指当在会议上就一项议案进行表决时，不进行投票，而只以会场上发出赞成议案的鼓掌声就通过议案。——中译者注

[10] 柯尔布，《德国国内政治中的工人苏维埃》，第96页。

[11] 古斯塔夫·诺伊林（Gustav Neuring，1879年11月14日——1919年4月12日），德国工会活动家，十一月革命后先后出任德累斯顿工人士兵苏维埃主席、人民全权代表和萨克森自由邦军事部长，1919年4月12日被一群士兵私刑处死。——中译者注

[12] 《德国革命插图史》，第381页。

[13] 德拉布金，《1918年德国十一月革命》，第159页。

[14] 柯尔布，《德国国内政治中的工人苏维埃》，第94—96页。

[15] 同上，第95—96页。

[16] 同上。

[17] 马里安·艾因霍恩（Marion Einhorn），《论1918年十一月、十二月期间苏维埃的作用》（Zur Rolle der Räte im November und Dezember 1918），《历史学刊》，第3期，1956年，第548页；至于汉堡的情况，请参阅：理查德·A·康福特（Richard A. Comfort），《革命中的汉堡：魏玛共和国早期的工人政治》（Revolutionary Hamburg. Labor Politics in the Early Weimar Republic），斯坦福，1966年，第46页。这项措施不久后就被废除了（同上，第48页）。

[18] 《德国革命插图史》，第195页。

[19] 《弗斯报》，1918年12月4日。

[20] 《德国革命插图史》，第193页。

[21] 同上，第195—198页。

[22] 海因茨·奥克尔（Heinz Oeckel），《革命人民自卫军，1918—1919》（Die revolutionäre Volkswehr 1918-1919），东柏林，1968年。

[23] 艾因霍恩，《论1918年十一月、十二月期间苏维埃的作用》，第549页。

[24] 《向前迈进，不要忘却》，第48页。

[25] 柯尔布，《德国国内政治中的工人苏维埃》，第295页；康福特，《革命中的汉堡：魏玛共和国早期的工人政治》，第53页。

[26] 《德国革命插图史》，第239页。

[27] 《向前迈进，不要忘却》，第368页。

[28] 柯尔布，《德国国内政治中的工人苏维埃》，第294页。

[29] 《德国革命插图史》，第194—196页。

[30] 同上，第198页。

[31] 赫·米勒，《十一月革命》，第141—142页。

[32] 阿尔伯特·施莱纳（Albert Schreiner，1892年8月7日——1979年8月4日），出身于工人家庭，当过机修工。1910年参加社民党，后来担任全职党务工作者，一战期间参加斯巴达克斯派。1917年参加独立党。十一月革命后曾短暂出任符腾堡邦军事部长。1919年参加德共。1923年任军事机关领导之一。1924年在莫斯科军事学校学习，随后领导红色阵线战士同盟（Rotfrontkämpferbund）。1928年因支持右翼反对派而被开除出党后，参加了德共（反对派）。1933年流亡法国，1935年重新参加德共。在西班牙内战期间，曾任国际纵队第13旅参谋长。1939年后辗转流亡法国、摩洛哥、墨西哥和美国。1946年返回东德，参加统一社会党。1947—1950年任莱比锡大学教授，1950—1952年任马克思列宁主义研究院研究员。——中译者注

[33] 《十字日报》（Kreuz-Zeitung），1918年11月11日，关于此事的评论，请参阅德拉布金，《1918年德国十一月革命》，第374—376页。

[34] 这封信的日期为11月11日，是寄给塔尔海默的，它的全文是由德拉布金首次发表的，请参阅《1918年德国十一月革命》第377—378页。

[35] 威·凯尔，《一个社会民主党人的经历》，第2卷，斯图加特，1948年，第107页。

[36] 在上文中已经介绍了科隆的情况：康拉德·阿登纳市长在福利委员会中担任了主席这一要职；布雷斯劳苏维埃的100个当选代表中，有34人属于资产阶级政党（德拉布金，《1918年德国十一月革命》，第226页）。

[37] 约翰·惠勒·惠勒—贝内特（John Wheeler Wheeler-Bennett），《权力的报应》（The Nemesis of Power），伦敦，1954年，第26页。

[38] 德拉布金，《1918年德国十一月革命》，第225页。波恩的工人士兵苏维埃还同市民苏维埃合并了（《科隆新闻》〔Kölnische Zeitung〕，1918年11月12日，晚间版）。

[39] 《科隆新闻》，1918年11月12日，早间版。

[40] 汉莎同盟（Hansabund）本是中世纪北欧沿海各商业城市和同业公会为维持自身贸易垄断而结成的经济同盟，历史上科隆也曾参加过汉莎同盟。——中译者注

[41] 德拉布金，《1918年德国十一月革命》，第224页。

[42] 《德意志新闻》，1918年11月13日。

[43] 弗里德里希·施坦费尔（Friedrich Stampfer，1874年9月8日——1957年12月1日），出身于律师家庭，1900—1902年任《莱比锡人民报》编辑，1902年以后在《前进报》编辑部工作。1915—1916年参加奥匈帝国军队，1916年11月担任《前进报》总编，直到纳粹篡权为止。1920—1933年当选国会议员，1925—1928年任社民党中央执行委员会委员。纳粹篡权后，辗转流亡捷克斯洛伐克、法国、美国。1948年回国。——中译者注

[44] 《前进报》，1918年11月13日。

[45] 德拉布金，《1918年德国十一月革命》，第296页、第307页。

[46] 胡戈·施蒂内斯（Hugo Stinnes，1870年2月12日——1924年4月10日），德国工业家、政客。1890年继承了家传的煤矿和商业公司。后来他的企业逐渐控制了德国采矿业和钢铁业的命脉，他也随之成为德国的工业巨头之一。一战中他大发战争横财，1920年6月当选为国会议员。他经常以资方代表的身份与工会谈判。——中译者注

[47] 阿尔伯特·弗格勒（Albert Vögler，1877年2月8日——1945年4月1日），德国自由派政客、工业家、企业家。大学毕业后在多特蒙德钢铁厂任工程师，后成为德意志—卢森堡采矿与冶金集团董事会成员。1924年施蒂内斯死后继任经理。1918年参加创立德国人民党，1923年脱离人民党。纳粹上台后，弗格勒大力支持纳粹，并向纳粹党捐赠大笔资金。1940年后弗格勒大力参加军火工业的生产。1945年他为了避免被美军俘虏而服毒自尽。——中译者注

[48] 赫尔曼·罗赫林（Hermann Röchling，1872年11月12日——1955年8月24日），生于钢铁巨头家族，十九世纪九十年代末开始执掌家族企业。一战期间曾参与破坏法国东北部的工业，为此在停战后遭到法国指控，被判处十年徒刑，但上诉后被撤销。二十年代积极资助极右运动。支持纳粹党篡权。1935年参加纳粹党，积极参加重整军备和军工生产。纳粹德国战败后被判处十年徒刑。1951年获假释。——中译者注

[49] 古斯塔夫·恩斯特·施特莱泽曼（Gustav Ernst Stresemann，1878年5月10日——1929年10月3日），1903年参加民族自由党，1917年任该党主席兼国会党团主席。一战期间积极支持战争，1918年12月主持成立德意志人民党，1923年8月13日——1929年10月3日任外交部长，1923年8月13日——1923年11月30日任总理。——中译者注

[50] 德拉布金，《1918年德国十一月革命》，第293—296页。

[51] 柯尔布，《德国国内政治中的工人苏维埃》，第157页及其后。

[52] 本文标题为《国民会议》，发表于1918年11月20日的《红旗报》，此处译文借自《卢森堡文选（下卷）》，第523页，于沪生译，殷叙彝校。
    全文可在此阅读：https://www.marxists.org/chinese/Rosa-Luxemburg/marxist.org-chinese-rosa-19181120.htm ——中译者注

[53] 出自《在德国共产党成立大会上的发言》，《卢森堡文选（下卷）》，第545页，殷叙彝译。
    全文可在此阅读：https://www.marxists.org/chinese/rosa-luxemburg/marxist.org-chinese-rosa-19181231.htm ——中译者注

[54] 《德国共产党成立大会：会议记录与材料》，1969年，第183页。

[55] 全文收录于《德国工人运动史文献资料》，第2编，第2卷，第403—404页。

[56] 出自《在德国共产党成立大会上的发言》，《卢森堡文选（下卷）》，第559页，殷叙彝译。
    “工人士兵委员会”在本书中译为“工人士兵苏维埃”。——中译者注

[57] 康福特，《革命中的汉堡：魏玛共和国早期的工人政治》，第47页、第52—53页。

[58] 《关于纲领的发言》，《德国共产党成立大会：会议记录与材料》，第184页。
    在已译为中文的卢森堡著作中找不到相应的句子，可能是《在德国共产党成立代表大会上的发言》中的这段话：
    “由于缺陷，由于弱点，由于缺乏自己的首创精神和缺乏对自己的任务的明确认识，它几乎在革命后的第二天就让它在11月9日夺取的权力手段的一半重新脱离自己的掌握。”（《卢森堡文选（下卷）》，第546页）——中译者注

[59] 赫·米勒，《十一月革命》，第142页。

[60] 同上，第219页。

[61] 巴迪亚，《当代德国史》，第1卷，第119页。

[62] 关于这个问题，请参阅洛塔尔·贝托尔德（Lothar Berthold）与赫尔穆特·内夫（Helmut Neef）编写的《军国主义与机会主义反对十一月革命》（Militarismus und Opportunismus gegen die Novemberrevolution，东柏林，1958年）以及由艾·奥·沃尔克曼记录的对电话谈话的评论（《德国革命》，第23—24页）。

[63] 《德国工人运动史文献资料》，第2编，第2卷，第357页。

[64] 威·格勒纳，《回忆录》（Lebenserinnerungen），哥廷根（Göttingen），1957年，第467页。

[65] 《前进报》，1918年11月10日。

[66] 《前进报》，1918年11月14日。

[67] 海因里希·绍伊赫（Heinrich Scheüch，1864年6月21日——1946年3月9日），德国将军，一战中曾任最高统帅部参谋长、第29步兵旅旅长、第33步兵师师长，1918年10月9日出任国防部长。——中译者注

[68] 威廉·海因里希·佐尔夫（Wilhelm Heinrich Solf，1862年10月5日——1936年2月6日），德国外交家，出身于一个富有的自由派家庭。1888年进入外交部工作，后来曾任萨摩亚总督、殖民部秘书、1918年10月出任外交部长。——中译者注

[69] 欧根·希菲尔（Eugen Schiffer，1860年2月14日——1954年9月5日），德国法律学家、政治家。曾任德国财政部长、副总理、司法部长等职。书中说法有误，希菲尔当时隶属于民族自由党而不是中央党。——中译者注

[70] 胡戈·普洛伊斯（Hugo Preuss，1860年10月28日——1925年10月9日），律师、自由派政治家。他被认为是魏玛共和国宪法之父。1918年出任内务部国务秘书，1919年任内务部长。——中译者注

[71] 《前进报》，1918年11月15日。

[72] 库尔特·巴克（Curt Baake，1864年4月2日——1940年4月16日），记者、社民党政治家。1884年任社民党报纸《柏林人民报》（Berliner Volksblatt）编辑。1890年参与创立柏林自由人民剧院（Freie Volksbühne Berlin）。1891—1893年担任《新世界》（Neue Welt）编辑。1894年担任《士瓦本每日卫报》（Schwäbische Tagwacht）编辑。1914年后成为艾伯特的亲信。1918年11月12日——1919年3月3日担任总理办公厅主任。1920—1933年担任德国人民剧院协会（Verband der deutschen Volksbühnen）主席。——中译者注

[73] 瓦尔特·西蒙斯（Walter Simons，1861年9月24日——1937年7月14日），德国律师、政治家。曾先后在司法部和外交部工作。1919年曾任德国代表团团长，参加了《凡尔赛和约》的起草过程，但后来拒绝在和约上签字。后曾任外交部长、最高法院院长、代理总统等职。——中译者注

[74] 柯尔布，《德国国内政治中的工人苏维埃》，第122—123页。

[75] 此文即《1918年11月12日人民全权代表委员会<致德国人民>呼吁书》，收录于邸文，《一九一八年德国十一月革命》，商务印书馆，1990年，第70—71页。——中译者注

[76] 《德国工人运动史文献资料》，第2编，第2卷，第365—366页。

[77] 阿尔弗雷德·恩斯特·克里斯蒂安·亚历山大·胡根贝格（Alfred Ernst Christian Alexander Hugenberg，1865年6月19日——1951年3月12日），德国企业家、政客。他是二十世纪初德国民族主义领袖之一。曾大力赞助纳粹党上台。——中译者注

[78] 瓦尔特·拉特瑙（Walther Rathenau，1867年9月29日——1922年6月24日），出身于犹太商人家庭，其父是通用电气公司（AEG）创始人。1899年进入通用电气公司工作，一战期间在陆军部任高官，1915年其父死后继任通用电气公司总裁。1921年任重建部长，1922年任外交部长。在签订拉巴洛条约后被极端民族主义者刺杀。——中译者注

[79] 该协议俗称“施蒂内斯—列金协议”。关于其具体内容，请参阅孟钟捷，《德国1920年<企业代表会法>发生史》，社科文献出版社，2008年，第58—59页。——中译者注

[80] 全文收录于《德国工人运动史文献资料》，第2编，第2卷，第393—396页。

[81] 莱布洛克（Leibrock），《德国企业家协会在经济上的重要性》（Die Volkswirtschaftliche Bedeutung der deutschen Arbeitgeberverbände），转引自巴迪亚，《当代德国史》，第1卷，第114页。

[82] 德拉布金，《1918年德国十一月革命》，第313页。德拉布金查阅了该委员会的档案，列出了委员们的名单：考茨基、希法亭、居诺夫、工会领袖胡埃（Hué)与乌姆布莱特（Umbreit）、几个学者和电气业巨头瓦尔特·拉特瑙。

[83] 爱德华·施塔德勒（Eduard Stadtler，1886年2月17日——1945年10月5日），1917年在俄国被俘，1918年任德国驻莫斯科总领事馆新闻办公室主任，1918年12月成立“反布尔什维克同盟”（Antibolschewistische Liga），后来还成立了几个反共组织。他鼓吹“德意志的”、“民族的”、“基督教—民族”社会主义，反对“阶级斗争的社会主义”。——中译者注

[84] “嗜血的罗莎”是工人阶级的敌人给罗莎·卢森堡起的绰号，因“罗莎”（Rosa）有“红色”的意思而得名。——中译者注

[85] 德拉布金特别提到了叫做《反斯巴达克斯》（Antispartatkus）的小册子系列，这套小册子每本印量一万到十万册，见《1918年德国十一月革命》第482页。

[86] 同上，第482页。德拉布金指出，施塔德勒使用了“民族社会主义”这个词来描述他的目标。

[87] 柯尔布，《德国国内政治中的工人苏维埃》，第183页。

[88] H·E·弗里德兰德（H.E.Friedlander），《革命政权的冲突：临时政府对柏林苏维埃，1918年11月至12月》（Conflict of Revolutionary Authroity:Provisional Government vs. Berlin Soviet，November-December 1918），《国际社会史评论》，第7卷，第2期，1962年，第163—176页。苏联历史学家S·I·连兹涅尔（S.I.Lenzner）也对此做了全面的研究，见《1918年11月10日至12月16日的柏林工人士兵苏维埃执委会》（Ispolnitelnii Komitet Berlinskikh Rabochikh I Soldatchikh Sovetov〔10 noyabrya-16 dekabriya 1918g〕），收录于《德国十一月革命》（Noyabrzskaya Revoliutsiia v Germanii），莫斯科，1960年，第98—139页。

[89] 《全德工人士兵苏维埃代表大会速记记录，1918年12月16日至21日于柏林众议院》（Allgemeine Kongress der Arbeiter- und Soldaten-Räte Deutschlands， vom 16 bis 21 Dezember im Abgeordnetenhause zu Berlin， Stenographischer Bericht），柏林，未注明出版日期（实为1919年），第149栏。

[90] 赫·米勒，《十一月革命》，第104页。

[91] 弗里德兰德，《革命政权的冲突》，第173页。

[92] 独立党的工人代表是巴尔特、雷德布尔、多伊米希、埃克尔特、诺严多夫、维格曼和里夏德·米勒；社民党的工人代表是赫尔曼·米勒、比赫尔、希尔特（Hirt）、赫勒（Heller）、尤里希（Julich）、麦因茨（Maynz）和奥斯卡·鲁施（Oskar Rusch）。士兵代表是冯·贝尔菲尔德（von Beerfelde）、莫尔肯布尔、盖尔哈特（Gerhardt）、帕舍（Paasche）、瓦尔茨、贝格曼（Bergmann）、波特纳（Portner）、施特洛贝尔（Strobel）、利特克（Lidtke）、赫特尔（Hertel）、伦佩尔（Lemper）、科勒尔（Köller）、艾克曼（Eckmann）和龚策尔（Guntzel）（连兹涅尔，《1918年11月10日至12月16日的柏林工人士兵苏维埃执委会》，第101页）。
    保尔·贝格曼（Paul Bergmann，1881年6月11日——1951年5月25日），生于图林根邦上莱森镇（Oberreißen）。当过屠宰工学徒。1904年加入社民党，1907年任德国屠宰工中央工会（Zentralverband der Fleischer und Berufsgenossen Deutschlands）代表与工会机关报《屠宰工》（Der Fleischer）编辑。1915年应征入伍。1917年参加独立党。1918年担任汉堡工人士兵苏维埃机关报《红旗报》编辑与汉堡独立党主席。1919—1928年当选为汉堡市议会议员。1920年反对与德共合并。1922年随独立党右派返回社民党，此后参加了以社民党内的左派，但在1931年没有参加社工党。1928—1932年当选为国会议员。纳粹篡权后被捕，不久后获释。1944年再次被捕。二战结束后再次当选为汉堡市议会议员。——中译者注

[93] 汉斯—格奥尔格·冯·贝尔菲尔德（Hans-Georg von Beerfelde，1877年8月12日——1960年9月25日），生于贵族家庭。1897年以少尉军衔进入亚历山大近卫掷弹兵第11团（Alexander-Garde-Grenadier-Regiment Nr. 11）服役。一战期间历任连长、营长，1917年晋升为上尉，战争期间逐步萌生反战思想，参加了和平运动并因此被捕，被指控犯有叛国罪。十一月革命爆发后获释，曾短暂担任大柏林工人士兵苏维埃执委会主席。二十年代积极参加和平主义运动和人权运动。纳粹篡权后多次被捕，后流亡国外。——中译者注

[94] 赫·米勒，《十一月革命》，第92页。据说冯·贝尔菲尔德要逮捕国防部长。

[95] 同上，第91页。

[96] 马克斯·乌里希（Max Urich，1890年2月10日——1968年6月21日），德国工会活动家，社民党人，1929年被选为柏林—维丁区议会议员。纳粹上台后组织地下抵抗运动，多次被捕，曾在多个集中营内被关押过。1945年初在被运往弗洛森比尔格（Flossenbürg）集中营途中逃脱。1954年至1963年当选柏林市议员。——中译者注

[97] 勃兰特与洛文塔尔，《恩斯特·罗伊特：为自由而战的一生》，第120页。

[98] 奥斯卡·鲁施（Oskar Rusch，1884年7月1日——1935年5月11日），工会活动家，十一月革命后当选为大柏林工人士兵苏维埃执行委员会委员，1918年12月参加独立党。1920年随独立党左派参加统一共产党，1921年当选为普鲁士邦议员。后因反对三月行动，脱离德共，参加了共产社，又随共产社参加独立党，但在1922年没有随独立党返回社民党。议员任期满后转而经商。——中译者注

[99] 汉斯·帕舍（Hans Paasche，1881年4月3日——1920年5月21日），生于罗斯托克一个保守的上流家庭。1900年参加海军，1905年参与镇压德属东非殖民地的起义，这段经历对他的思想造成了极大影响，使他开始转向和平主义。一战爆发后，反对战争，1916年1月被勒令退役，1917年秋季因进行反军国主义宣传而被捕。十一月革命后当选为大柏林工人士兵苏维埃执委会委员，立场接近独立党。1920年5月21日被反动军队暗杀。——中译者注

[100] 赫·米勒，《十一月革命》，第99页。

[101] 同上，第92—93页、第97—98页；里·米勒，《从帝国到共和国》，第2卷，第53页、第154—156页。

[102] 赫·米勒，《十一月革命》，第96—97页。鲁道夫·科佩尔（Rudolf Coper）认为，柯林·罗斯是“高级间谍”，“受各个社会阶层所欢迎”（《一场革命的失败》〔Failure of a Revolution〕，剑桥，1954年，第114页）。

[103] 赫·米勒，《十一月革命》，第97页。这篇文章题为《致从学者到工人的德国人民》（An das deutsche Volk vom Gelehrten bis zum Arbeiter），发表于1918年12月13日的《德意志日报》（Deutsche Tageszeitung）。

[104] 赫·米勒，《十一月革命》，第93页。

[105] 同上，第93—97页；《自由报》（Freiheit），1918年11月29日；《前进报》，1918年11月29日；《红旗报》，1918年11月30日。

[106] 弗里德兰德，《革命政权的冲突》，第174页。

[107] 赫·米勒，《十一月革命》，第111页。

[108] 《弗斯报》，1918年11月11日。
    该呼吁书全文收录于：邸文，《一九一八年德国十一月革命》，商务印书馆，1990年，第67—68页。——中译者注

[109] 《前进报》，1918年11月13日和14日。

[110] 《弗斯报》，1918年11月12日。
    该通告的全文收录于：邸文，《一九一八年德国十一月革命》，商务印书馆，1990年，第69—70页。
    “上述各级机关的一切命令都将被认为是以苏维埃执委会的名义发布”这句话，在《一九一八年德国十一月革命》中被译为：“上述各级机关的一切规定须受工人士兵苏维埃执行委员会委托方能公布。”——中译者注

[111] 赫·米勒，《十一月革命》，第128页；里·米勒，《从帝国到共和国》，第2卷，第82页及其后。

[112] 《德意志日报》，1918年11月13日。

[113] 即亚历山大皇帝近卫掷弹兵第1团（Kaiser Alexander Garde-Grenadier-Regiment Nr. 1），由普鲁士国王弗里德里希·威廉三世于1814年10月14日组建，为纪念沙皇亚历山大一世而加上了“亚历山大皇帝”的称号。1920年12月31日正式解散。——中译者注

[114] 近卫燧发枪兵团（Garde-Füsilier-Regiment）是柏林卫戍部队的一个团，成立于1826年3月30日，原名（本土军）近卫预备役步兵团（Garde-Reserve-Infanterie〔Landwehr〕），1851年改称近卫预备役步兵（Garde-Reserve-Infanterie-Regiment），驻扎在麦凯菲尔兵营（Maikäferkaserne），1860年改称近卫燧发枪兵团。1918年12月14日正式解散，其兵员被编入自由军团。——中译者注

[115] 《八时晚报》（8 Uhr-Abendblatt），1918年11月13日；科佩尔，《一场革命的失败》，第114页。

[116] 《弗斯报》，1918年11月14日。

[117] 《柏林本地新闻》，1918年11月15日。

[118] 德拉布金，《1918年德国十一月革命》，第233页。

[119] 共和国安全部队（Republikanische Soldatenwehr）于1918年11月中旬成立，兵力为一万多人，主要由社民党和独立党的支持者组成，其作用是维护柏林的治安。1919年三月斗争失败后被逐步遣散。——中译者注

[120] 同上；《前进报》，1918年11月18日；《德国工人运动史文献资料》，第2编，第2卷，第415页。

[121] 德拉布金，《1918年德国十一月革命》，第233页。

[122] 同上，第234页。

[123] 德拉布金，《1918年德国十一月革命》，第237页；里·米勒，《从帝国到共和国》，第2卷，第82页及其后、第127—128页。

[124] 转引自德拉布金，《1918年德国十一月革命》，第239页。

[125] 转引自上书，第240页。

[126] 赫·米勒，《十一月革命》，第128页。

[127] 转引自德拉布金，《1918年德国十一月革命》，第240页。

[128] 同上，第241页。

[129] 《弗斯报》，1918年11月16日。

[130] 《前进报》，1918年11月17日。

[131] 《自由报》，1918年11月18日。

[132] 《自由报》，1918年11月19日。

[133] 英文版此处为“十八日”，但这与上文不符，经核对法文版后改为“十八日”。——中译者注

[134] 里·米勒，《从帝国到共和国》，第2卷，第83页。

[135] 《大柏林地区工人士兵苏维埃会议记录》（Protokolle der Versammlungen der Arbeiter- und Soldatenräte Gross-Berlin），第1卷，转引自德拉布金，《1918年德国十一月革命》，第241—244页，引文补足了刊载于1918年11月20日的《前进报》的报告。

[136] 《前进报》，1918年11月20日。

[137] 同上；德拉布金，《1918年德国十一月革命》，第243页。

[138] 尤里乌斯·卡利斯基（Julius Kaliski，1877年6月20日——1956年？月？日），1893年参加社民党，1903年在担任《前进报》编辑时曾因“侮辱皇室”而被判处四个月徒刑。十一月革命曾当选为大柏林工人士兵苏维埃执委会委员。——中译者注

[139] 德拉布金，《1918年德国十一月革命》，第243页。

[140] 《前进报》，1918年11月20日。

[141] 德拉布金，《1918年德国十一月革命》，第243—244页。

[142] 同上，第235—236页。

[143] 《德国工人运动史文献资料》，第2编，第2卷，第401页。

[144] 德拉布金，《1918年德国十一月革命》，第236页。

[145] 同上，第236—237页。

[146] 同上，第237页。

[147] 转引自上书，第244页。

[148] 沃尔夫电讯社（Wolffs Telegraphisches Büro，WTB）是当时世界上最大的电报通讯社之一，1849年开业，1934年停业。——中译者注

[149] 德拉布金，《1918年德国十一月革命》，第244页。

[150] 《柏林日报》，1918年11月19日。

[151] 柯尔布，《德国国内政治中的工人苏维埃》，第134页；德拉布金，《1918年德国十一月革命》，第245—249页，后者对保存在波茨坦国家中央档案馆里的官方记录（Reichskanzlei, no. 2482, 28ff.）做了概述。

[152] 德拉布金，《1918年德国十一月革命》，第246页。

[153] 同上，第246—247页。

[154] 同上，第247页。

[155] 同上。

[156] 同上。

[157] 《德国工人运动史文献资料》，第2编，第2卷，第459页。
    此文即《1918年11月23日柏林工人士兵苏维埃执行委员会就工人士兵苏维埃和人民全权代表的国家法律地位发表的声明》，请参阅邸文，《一九一八年德国十一月革命》，商务印书馆，1990年，第78—79页。——中译者注

[158] 库尔特·恩斯特·卡尔·舒马赫（Curt Ernst Carl Schumacher，1895年10月13日——1952年8月20日），出身于小商人家庭，一战中右臂因伤截肢。1918年参加社民党。1920年担任斯图加特的社民党报纸《士瓦本每日卫报》（Schwäbische Tagwacht）编辑。1924年当选为符腾堡邦议员，1928年当上符腾堡邦社民党组织领导。1930年当选为国会议员。纳粹篡权后被捕，1943年获释，1944年再次被捕。1945年解放后领导了社民党的重建工作，但反对同共产党合并。1946—1952年任社民党主席。1949—1952年当选西德联邦议会议员，并担任反对党领袖。——中译者注

[159] 赫·米勒，《十一月革命》，第105—106页。

[160] 弗里德兰德，《革命政权的冲突》，第168页。

[161] 请查阅柯尔布的《德国国内政治中的工人苏维埃》的第七章《新闻界大肆污蔑工人苏维埃》（Die Diskreditierung der Arbeiterräte durch die Presse）。

[162] 弗里德兰德，《革命政权的冲突》，第168页。

[163] 同上；柯尔布，《德国国内政治中的工人苏维埃》，第191页。

[164] 弗里德兰德，《革命政权的冲突》，第169页。

[165] 柯尔布，《德国国内政治中的工人苏维埃》，第132页。

[166] 同上，第133页。

[167] 《德国工人运动史文献资料》，第2编，第2卷，第462—464页。

[168] 请参阅《行尸走肉》（Der lebende Leichnam），《前进报》，12月5日；《里夏德一世：威廉的替身》（Richard I Wilhelms Ersatz），《前进报，1918年12月18日。

[169] 里·米勒，《从帝国到共和国》，第2卷，第157—158页；赫·米勒，《十一月革命》，第109页。

[170] 赫里斯季安·格奥尔基耶维奇·拉科夫斯基（Xристиан Георгиевич Раковский，1873年8月13日——1941年9月11日），保加利亚社会主义革命家，长期同托洛茨基合作。曾参加保加利亚社会民主同盟、罗马尼亚社会民主党、俄国社会民主工党。积极参加了巴尔干地区和俄国的社会主义革命。1919年、1920—1923年任乌克兰人民委员会主席。1923—1925年任驻英国全权代表。1925—1927年任驻法国全权代表。1919—1920年任俄共（布）中央组织局委员。1919—1927年任联共（布）中央委员。1923年后支持左翼反对派。1927年被开除出党并被流放到科斯塔奈。1931年被流放到巴尔瑙尔。1934年向斯大林屈服，返回莫斯科，进入俄罗斯联邦卫生人民委员会工作。1935年脱离左翼反对派活动，并于同年11月恢复党籍。1936年再次被开除出党。1937年被捕。1938年被判处20年徒刑。1941年遇害。1988年平反。——中译者注

[171] 勃兰特与洛文塔尔，《恩斯特·罗伊特：为自由而战的一生》，第112页；谢德曼，《崩溃》，第227页。

[172] 此处英译文直译为“显然，在执委会和工人士兵苏维埃里，群众本应发现自己的作用”。经核对德文原文之后，改为现在的译法。——中译者注

[173] 《红旗报》，1918年12月11日。
    此文即《论执行委员会》（Um den Vollzugsrat）。——中译者注

[174] 转引自赫·米勒，《十一月革命》，第111页。

[175] 《全德工人士兵苏维埃代表大会速记记录》，第198栏及其后；《德国革命插图史》，第249页。

[176] 《德国革命插图史》，第250页。

[177] 同上，第249—250页。

[178] 《前进报》，1918年12月16日；《德国工人运动史文献资料》，第2编，第2卷，第621页。

[179] 《全德工人士兵苏维埃代表大会速记记录》，第12栏。

[180] 同上，第53—58栏。

[181] 同上，第19栏及其后。

[182] 罗伯特·莱纳特（Robert Leinert，1873年12月16日——1940年2月10日），生于德累斯顿一个陶匠家庭，1900年参加社民党，1903—1905年担任《人民意志报》（Volkswille）编辑，1906—1918年担任汉诺威省社民党书记，1908—1918年当选普鲁士邦议会议员。十一月革命期间当选汉诺威工人士兵苏维埃主席，1918—1924年当选汉诺威市长。1918年12月担任第一次苏维埃代表大会主席。1919年1月当选普鲁士立宪会议议员，并参加了巴黎和会。1921—1933年当选普鲁士邦议会议员，并于1921—1924年出任普鲁士邦议会议长。——中译者注

[183] 海因里希·多伦巴赫（Heinrich Dorrenbach，1888年2月18日——1919年5月18日），办公室职员、社会民主党人，1910年参加社民党。1914年志愿参军，获少尉军衔，并因作战勇敢而获二级铁十字勋章。1915年在香槟战役中身负重伤后，逐步萌生反战思想。1917年因企图逃离军队而被监禁，最后被勒令退役，此后积极参加了1918年1月工潮。1918年11月参加了十一月革命的准备工作，1918年11月11日参与创立人民海军师。他和李卜克内西一起在1919年1月鼓动起义，起义失败后逃到布伦瑞克，然后又逃到哥达。5月16日在爱森纳赫被专门追杀共产党人的私人侦探绑架回柏林，5月17日接受审讯后“在企图逃跑时”被枪击，次日伤重不治身亡。——中译者注

[184] 《全德工人士兵苏维埃代表大会速记记录》，第123栏及其后、第144栏及其后。

[185] 在苏维埃代表大会上通过了关于军事问题的七点要求，通称“汉堡七条”，其中包括取消最高统帅部的指挥权，由人民全权代表委员会统帅军队，取消军衔制，由士兵选举军官，建立人民军队以代替常备军等。——中译者注

[186] 瓦尔特·兰普尔（Walther Lamp’l，1891年5月10日——1933年1月4日），生于汉堡。中学毕业后，于1910—1912年前往墨西哥，当过房产经纪，1913年返回德国，学习法律，一战爆发后入伍，1917年12月受重伤。十一月革命后参加社民党，出席了1918年12月的第一次苏维埃代表大会，当选为中央苏维埃委员。1918年12月当选为汉堡工人士兵苏维埃主席。1919年8月被中央政府任命为大汉堡地区的国家专员。1919—1921年当选汉堡市议会议员。1921—1933年出任阿尔托纳市法官。1925—1933年当选为石勒苏益格—荷尔施泰因省议会议员。——中译者注

[187] 详见本书第十二章。

[188] 《全德工人士兵苏维埃代表大会速记记录》，第209栏及其后。

[189] 同上，第226栏及其后。

[190] 库尔特·盖尔（Curt Geyer，1891年11月19日——1967年6月24日），出身于萨克森社民党干部家庭，1911年参加社民党。1914年进入《前进报》编辑部工作，后来在符茨堡（Würzburg）的社民党机关报工作。1917年参加独立党，1918年被选为莱比锡苏维埃委员，1919年被选为苏维埃主席。1920年当选为国民议会议员。在独立党内属于左派，支持参加共产国际。1920年入选统一共产党中央局，代表统一共产党参加共产国际执委会。1921年8月因支持列维被开除出党，后来追随列维参加了共产社、独立党和社民党。他跟列维及其他“列维派”不同，没有参加社民党的左翼反对派。纳粹篡权后流亡国外，后定居英国，参加了社民党的流亡执委会。他长期为德国报刊担任通讯记者，后来在西德退休。

[191] 托尔明，《在苏维埃专政与社会民主党之间》，第99页。

[192] 《全德工人士兵苏维埃代表大会速记记录》，第300栏。

[193] 同上，第227栏。

[194] 赫尔曼·吕德曼（Hermann Lüdemann，1880年8月5日——1959年5月27日），当过机械工程师，1912年参加社民党，1915—1922年当选柏林市议会议员。十一月革命后，担任大柏林工人士兵苏维埃社民党党团主席。1919年当选普鲁士邦立宪会议议员，1921—1929年当选普鲁士邦议会议员。1920年3月29日——1921年4月21日任普鲁士邦财政部长。1927年任吕奈贝格（Lüneburg）行政区区长。1928年任下西里西亚省省长。纳粹篡权后隐居。二战后重新担任社民党领袖。1946—1958年当选石勒苏益格—霍尔施泰因州议会议员。1947年4月29日——1949年8月29日当选石勒苏益格—霍尔施泰因州总理。——中译者注

[195] 关于吕德曼的提案，请参阅邸文，《一九一八年德国十一月革命》，商务印书馆，1990年，第92—93页。——中译者注

[196] 《全德工人士兵苏维埃代表大会速记记录》，第292栏。

[197] 里·米勒，《从帝国到共和国》，第2卷，第223页；普拉格，《德国独立社会民主党党史》，第185页；《自由报》，1918年12月22日。

[198] 请参阅刊登于1918年12月22日的《红旗报》上的报告。

上一篇　回目录　下一篇


第十章 社会主义运动的危机

 -> 皮埃尔·布鲁埃《1917—1923年德国革命》

第十章 社会主义运动的危机

Ø 独立党内的斯巴达克同盟
Ø 群众与党
Ø 是先锋队，还是富有战斗性的少数派？
Ø 斯巴达克斯同盟与独立党决裂
Ø 相互汇聚却又彼此矛盾的各种流派

    罗莎·卢森堡对柏林苏维埃执委会的活动所下的严厉判决，让历史学家替它感到不平。从革命派的立场来看，不该让里夏德·米勒及其伙伴对失败负全部责任。执委会内的激进派的无力，以及这个“政权机关”（卢森堡是这么称呼执委会的）无法使自己的活动超出纯宣传性的范围，不只是——也不可能只是——柏林执委会的当选委员们的错。在其他革命团体的工作中也能找到相同的特点。苏维埃政权的支持者的席位之少（就是在苏维埃代表大会上，他们也没有获得多少代表的支持）表明，他们在革命初期曾获得的无可争辩的影响力已经衰落了，在这个关键时期，他们无力触动群众运动的心。

独立党内的斯巴达克斯同盟

    对斯巴达克斯派来说，这并不是新问题。我们还记得卢森堡在一九一六年发动的政治斗争，当时部分斯巴达克斯派成员想成立独立的组织，而她则极力反对，她认为这样成立的只会是一个脱离了被社民党组织起来的广大群众的“宗派”。我们还记得，一九一七年独立党成立时，围绕着对它应当采取什么态度的问题，革命派内部发生了分歧。尽管来自符腾堡的成员表示反对，但大部分斯巴达克斯派成员还是参加了新的独立党，不过布莱梅、汉堡和柏林的左翼激进派拒绝参加独立党。

    在一九一八年夏天，在革命爆发前夕，这些分歧似乎不那么严重了。自从独立党的理论家考茨基表态支持“民主”、反对“布尔什维克主义”开始，大部分活动家都认为参加独立党是不够进步的。前文讲过，弗兰茨·梅林认为斯巴达克斯派不该参加独立党；保尔·列维在瑞士被争取到了布尔什维克主义一边，他回国后，靠近了布莱梅的活动家，成立一个独立的革命党的前景变得更加清晰了。十月的联席会议[1]似乎预示着，在斯巴达克斯同盟和独立党决裂（现在看来这是不可避免的）之后，它将会与左翼激进派合并，成立新党。

    然而事态的发展却并不符合这种预测。李卜克内西获释后，他同意成为独立党的旗手，并参加独立党执委会的会议。他这么做的理由很简单：他认为斯巴达克斯派没有介入工业的手段——而关键的战斗将在工业中打响。所以他和皮克才选择了参加革命工长组织，它的核心构成了柏林工人阶级的真正领导层，而革命工长组织的大多数成员又是独立党员。李卜克内西认为，通过维格曼、埃克尔特、诺严多夫和诺瓦科夫斯基等人，要比通过多伊米希和里夏德·米勒之类的人更能接近群众。这些人对俄国革命及革命纲领的同情态度是很出名的。

    十一月十日，一群武装的斯巴达克斯派拿着由里夏德·米勒和冯·贝尔菲尔德签字的柏林苏维埃执委会命令，在赫尔曼·敦克尔率领下，占领了一家大型日报《柏林本地新闻》的印刷厂[2]。不久之后，卢森堡抵达柏林，她强烈批评了他们在没有足够财力的情况下出版日报的做法，而且她也不赞成这家报纸的路线[3]。十一月十一日晚上，柏林的斯巴达克斯派领袖在佳益旅馆（Hotel Excelsior）召开了紧急会议，并起草了一份纲领[4]。从约吉希斯写给塔尔海默的信中[5]，可以一窥他们的分析。他们认为这场革命仍只是场兵变。由厌倦了兵役的水兵发动的这场兵变，是根据水兵的诉求进行的，基本上是由水兵领导的，而社会问题在其中只占次要地位。当然它确实帮助打击了反革命在军队中的矛头，但反革命仍能得到“政府社民党人”的帮助，这是他们的一大优势——“政府社民党人”仍然享有工人阶级当中相当大的一部分人的信任。

    在斯巴达克斯派看来，革命派的任务是通过宣传鼓动来启发群众。要在由粮食配给、失业和“必然伴随着战争而出现的真正的经济混乱”等迫切问题所引发的经济性斗争——特别是罢工——当中推动群众前进，让群众在这个过程当中认清社民党的真面目，以此来系统地帮助群众进步。任何与社民党多数派的合作都只会让群众更难认清它的真面目：“用一句老话来说，我们领导革命的时候不是在革命开始之时，而是在结束之时[6]。”

    卢森堡根据这个分析为自己的意见辩护，她认为斯巴达克斯派应该尽可能久地留在独立党内，这首先是为了赢得支持，发展新成员，但要怀着赢得大多数支持的长远目标。她的意见占了上风，那个后来成为了斯巴达克斯同盟的团体继续留在独立党内，以宣传性团体的形式存在着。

    虽然如此，这个团体还是开始建立组织，并制订了一套工作计划[7]。任命了一个中央领导机构，叫做“中央局”（Zentrale），它的成员包括李卜克内西、卢森堡、梅林、约吉希斯、恩斯特·麦耶尔、赫尔曼·敦克尔、凯特·敦克尔、威廉·皮克、保尔·列维、保尔·郎格，以及从斯图加特回来的塔尔海默和被从但泽召回的埃贝莱因[8]。李卜克内西、卢森堡、塔尔海默、列维、郎格和从斯图加特回来的弗里茨·吕克负责发行《红旗报》。约吉希斯负责组织问题，埃贝莱因负责财政，皮克负责在柏林建立斯巴达克斯同盟的组织。敦克尔夫妇负责青年工作，卡尔·舒尔茨[9]负责在士兵中间开展宣传，恩斯特·麦耶尔负责出版局[10]。在卢森堡草拟的工作方案里，有出版一系列出版物的计划：要出理论期刊、专门面向青年和妇女的定期刊物、面向士兵的宣传性小报、以及新闻通讯期刊[11]。

    这些计划没有一个能按时完成。在接下来的日子里，这个团体的力量全部用在保卫《红旗报》这家日报的战斗上了。《柏林本地新闻》的老板诉诸法律，柏林执委会退让了，冯·贝尔菲尔德辞职了，斯巴达克斯派不得不交出印刷厂[12]。到了十一月十八日，《红旗报》才再次面世，这次是由一家收费很贵的印刷厂印的。以每份五十芬尼的价格印刷和销售“鼓动性传单”[13]——因为没有党费——根本不能提供必要的财力。在工人士兵苏维埃在德国出现后的第一周里，斯巴达克斯派没有进行大规模的宣传工作。不过，李卜克内西在十一月二十日写了一篇讨论苏维埃的文章，表达了中央局对这个摆在革命派面前的任务的规模的看法：

    当选的劳动者往往只受过很不充分的教育，他们只有很薄弱的阶级觉悟，甚至还在犹豫不决、优柔寡断，所以它们〔即苏维埃〕几乎没有革命性，或是几乎见不到它们开展反对旧政权的代理人的政治斗争[14]。

群众与党

    在革命时期，当成千上万的人不断地觉醒过来，投入政治生活的时候，群众改换方向的过程，是非常复杂的，而且不是呈直线发展的。他们的经验——有时会集中在短短几周之内——对希望利用他们的政治组织提出了这样的要求：能迅速做出反应，能进行非常清晰透彻的分析。而在一九一八年的德国，各个工人政党、以及在它们内部相互竞争的种种流派所持的立场，却加剧了思想上的混乱。

    大致来说，在十一月和十二月里，有两个自称为社会主义的工人政治组织在德国劳动人民面前站了出来——一个是老的社民党，人们把它叫做多数派，尽管在一些地方它已经不再占多数了；另一个是独立党。这两个党都参加了政府，也都参加了柏林执委会，都自称是为社会主义而斗争的，也都自称是为了十一月革命而斗争的，也正是十一月革命让他们获得了政权。乍一看这两个党似乎没有显著的区别；内阁做出的几乎所有决定都是一致通过的，《自由报》所用的语言也跟《前进报》的非常相似，只有一些细微的差别。

    但是，当人们不再满足于官方声明，并去寻找这两个政党的真正区别——首先是它们的代表的实际行动与其他人相比有什么区别，情况就变得复杂起来了。首先，在独立党内有斯巴达克斯同盟，它拥有自己的日报和自己的政策。十一月十日，李卜克内西拒绝参加艾伯特—谢德曼—哈泽政府，使斯巴达克斯同盟成了第三个领导层，至少也是另外两党所遵循的路线的正式反对派。其实当时不只有这几种思想流派。在社民党内，除了艾伯特和谢德曼的正宗右翼（这个右翼事实上是总参谋部的同盟者，自觉地为瓦解苏维埃、建立资产阶级共和国而斗争，并同协约国结成了反布尔什维克主义的同盟）之外，我们还能找到一个左翼，这个左翼虽然缺乏组织，但却是由许许多多这样的社民党党员组成的：这些党员如果听说了他们的党已经同协约国结成了这么一个同盟的话，会感到难以置信；他们真诚地相信科恩—罗伊斯之流设想的和平主义社会主义前景。在接下来的几周里，许多社民党员，甚至是领袖，对极其明显的右翼政策——即诺斯克同自由军团的合作——表示出了敌意，由此可以看出这个“左翼”是很有活力的[15]。

    在独立党内，“右派”基本上是由高层领袖组成的，这个派别的代言人是哈泽和迪特曼，它跟社民党的“左派”其实十分接近。这个派别确实想要议会民主，但又梦想把议会民主同已经作为一种制度而存在的工人苏维埃调和起来，让苏维埃“分享”部分权力。这个派别同社民党的左派一样，为艾伯特及右派的政策打掩护，同时又与之保持距离，有时在一些细节问题上——比如大选的日期或右派同总参谋部的关系——也会对右派进行猛烈的（至少是口头上的）攻击。独立党的左派，包括多伊米希、雷德布尔和以里夏德·米勒为首的革命工长组织在内，确实没有像李卜克内西那样对人民全权代表委员会或柏林执委会采取不妥协的态度，但它坚持了战前激进革命派的立场，并加上了争取建立苏维埃政权的要求，将其作为具体的前景，这明确地将他们置于无条件地支持俄国革命及其继承者的阵营里。

    在独立党左派反对党内右派、加强苏维埃的权力、反对召开国民议会的艰苦斗争中，斯巴达克斯同盟的领袖们是与独立党左派一致的。但是，对于在传统工会内开展政治工作，他们并不那么上心，而且许多活动家现在还放弃了这方面的工作。结果，当举行国民议会选举已成定局后，他们打算参加选举，然而他们在这个问题上却得不到大多数同盟成员的支持。其实，此时在斯巴达克斯同盟里出现了一种倾向，这个倾向被阿图尔·罗森贝格[16]称作“乌托邦倾向”，在以德国国际共产主义者集团为首的革命派团体当中也出现了这种倾向。对于那些完全拒绝与“社会党叛徒”及其同谋——这个“同谋”是个非常广泛的概念——合作的人，以及那些认为应该在接下来的几周之内，让武装起来的劳动人民通过枪杆子夺取政权的人，我们更愿意把他们叫做“极左派”。

    阿图尔·罗森贝格认为，德国工人运动没能及时同战争时期传承下来的各种组织形式与思想倾向决裂，也没能根据现实中的变化来重建自己，他对此感到很后悔，我们或许可以赞同他的看法。也许哈泽和迪特曼的“民主”派原本可以在一个改良主义的社会民主党内有效地牵制以艾伯特为首的右翼。也许“革命的社会民主党人”（包括从雷德布尔到李卜克内西的各类左派）原本可以在组织问题上、在支持苏维埃政权的斗争中进行至少是一定程度上的协调合作。然而事实就是：在还有时间的时候，革命派分子没能进行这样的澄清。

    总之，十一月革命后，在原先组成了工人先锋队的那些人当中，有相当重要的一部分人立刻抛弃了老党。阶级的组织骨干通常转向了独立党。在许多大型工业中心里，这个党确实对大型工厂里的工人施加了巨大影响。由战争期间的政治争论而产生的愤恨，对社民党勾结总参谋部对付反对派的政策的记忆——比如占领《前进报》——使这些工人拒绝考虑同社民党重新统一，而他们的领袖在面临着自己并不想要的苏维埃式革命的前景时，却越来越希望重新统一（尽管还不敢公开这么说）。工人阶级的绝大多数骨干分子发现，自己可以说是被困在了哈泽的党内，这个党的政策其实跟艾伯特的党的政策没有什么不同，但这个党同时又是李卜克内西和卢森堡的党，至少在形式上是这样。

    与此同时，有成百上千万的人投向了社民党。这些人当中，有此前从未参加政治活动的工人，有复员士兵，有小资产者，战争和战败给他们带来了极大的痛苦；也有来自一切社会阶级的青年，他们希望迅速改善生活条件，以及民主地重建国家。在最广泛的群众看来，社民党就是革命的化身，因为革命把政权交给了这个党，这个党不但向他们许诺和平、民主和在未来建设社会主义，更重要的是，还许诺不会让他们再受苦，不会有革命或内战。

    各种资产阶政党及势力都在社民党提出的纲领下团结起来，以及各种宣言所营造的友爱氛围，产生出了一种自信、统一的、几乎是全体一致的气氛。在那些渴望一种民主的社会主义的广大阶层看来，革命派就是一帮捣蛋鬼。在他们看来，只有革命派才会瞎嚷嚷，使用暴力，做出“过火”行为，恶意谩骂，革命派对领袖做出的“叛变”指控，会对巩固革命所必须的“团结”造成损害，并使革命陷入危险之中。社民党多数派把这些刚刚开始政治化的、缺乏经验的群众拉到自己身边，把他们组织起来，极力利用他们对团结的渴望来反对斯巴达克斯派，正如他们在十一月里对士兵代表做的那样，社民党多数派在宣传中把斯巴达克斯派打成了“破坏分子”。

是先锋队，还是富有战斗性的少数派？

    革命的少数派本身正变得越来越激进，当他们觉得自己正被拖入一种致命的政治上的一致状态时就更是如此。其中一部分人投向了斯巴达克斯同盟，不过他们的这一过程完全是自发的。工人阶级当中被社民党及工会的官僚阶层的专断大权弄得讨厌起任何组织形式的一部分人、认为自己的主要敌人是“站在总参谋部一边的社会党人”的和平主义活动家、只相信武器的力量的青年、一整个（由不满者、造反者、战士和理想主义者组成的）认为官僚机构是阻挠革命胜利的最大障碍的阶层——他们全都对俄国革命心醉神迷。他们对布尔什维克的丰富经验了解得很少，在他们看来，布尔什维克主义可以简单概括为武装起义，使用革命的暴力就能解决一切由帝国主义、军国主义的暴力造成的问题。一九二〇年，保尔·列维在共产国际二大上就斯巴达克斯同盟的成分做了个概述：“在革命的发展过程中，在德国各地成立了许多团体，其中大部分并没有明确的政治观点，大部分只是被卡尔·李卜克内西的名气吸引过来的……组成这些团体的人，以前都从未参与过任何水平的政治组织[17]。”

    斯巴达克斯同盟的险境，就在于这种孤立状态，而这种孤立一半是由于它自身的力量主动造成的，一半是由于那些害怕它的大党所致。这些力量中的先锋倾向于成为这么一个集团：不仅要与群众组织相隔绝，还要与工人阶级本身及其传统相隔绝。他们是缺乏耐心和经验不足的青年，他们相信自己的任务不是像先锋队那样去进行耐心的解释，而应该是发挥富有战斗性的少数派（militant minority）的作用。

    十一月九日后，约吉希斯通知塔尔海默：卢森堡注意到了起义必须转变为社会革命，但要做到这一点，工人阶级就必须从自身的阶级要求出发，大规模地投入斗争。所以她带着希望、甚至是带着乐观主义，对工人开始为经济要求而行动表示欢迎，十一月底席卷全国的工潮正是这样的行动。十一月下旬，她在《红旗报》上写道：

    人们忧心忡忡地力图从革命排除的出去的那种“内战”是避免不了的。因为内战不过是阶级斗争的别名。不用阶级斗争，经过国会多数表决就可能达到社会主义的思想，是一种可笑的小资产阶级的幻想[18]。

    要让工人抛弃对那些以他们的名义掌权的政党的幻想，最快的办法之一，就是让工人作为资本的雇员，为他们的经济要求而采取阶级行动。人民全权代表政府发自内心地害怕工人的要求，并忙于阻止罢工。巴尔特本人在内阁里负责劳动问题，他乞求工人“不要把革命贬低为一场争取提高工资的运动”[19]。

    从这一点来看，革命派在工会内争取影响力的斗争具有非常重要的意义。社民党内最保守、最反革命的势力依然牢牢控制着工会机关。当时有几百万工人刚刚参加运动，他们对政治了解得很少，他们首先感兴趣的是保卫自己的物质生活条件，这一点大大加强了反动势力对工会的控制。大部分斯巴达克斯派活动家和大部分德国国际共产主义者集团的革命派把组织及其领袖混为一谈了。他们愤怒地、轻蔑地批判各个工会，说它们成了资产阶级的代理人，或是过时了的组织形式。他们向具有阶级意识的工人发出呼吁，号召他们抛开工会，自行组织起来。

    斯巴达克斯派的部分地方支部发出了呼吁，号召工人离开工会，面对着这种情况，工会组织内的老斯巴达克斯派核心成员犹豫着不敢表态，与此同时又承认有必要“清算工会”。这种犹豫让他们付出了高昂的代价，因为许多革命派活动家不再尝试通过工会内部的途径来影响工人，结果让社民党通过工会把工人中的新阶层争取了过去，并重新赢得了影响力。

斯巴达克斯同盟与独立党决裂

    双重政权体制下两个政权之间的斗争，在苏维埃政权的支持者与立宪会议的支持者之间划下了一道不可弥合的鸿沟。这道鸿沟很快就把独立党划成了两半，尽管它的领袖曾企图弥合这道鸿沟。十一月十八日，哈泽在布什马戏场会议上表示原则上赞成立宪会议，但又坚持认为应避免在时机不成熟的时候召开立宪会议[20]。希法亭在《自由报》上的专栏文章里解释说，在召开立宪会议前，行政机关应当民主化，经济应当社会化[21]。十一月二十七日，独立党执委会发表声明，声称“只有当技术条件和政治条件得到满足后，只有当觉醒了的人民的意志能在立宪会议当中得到真正的表达后”，才应该召开立宪会议[22]。

    卢森堡在《红旗报》上对独立党的立场进行了严厉的批判，她指出必须进行彻底的澄清，并号召专门举行一次会议来讨论这个核心问题[23]。

    从那时起，这场内部斗争吸引了几乎所有独立党活动家的关注和精力。在将大选定于〔一九一九年〕二月十六日的问题上，哈泽及其同道最终向艾伯特投降了，这给这场讨论提供了新的事实。这加强了支持召开非常代表大会的人的地位，并让那些无论如何都不想让非常代表大会召开的人感到困窘，因为哪怕是号召召开非常代表大会的建议，都意味着他们的退让。召开代表大会本身就意味着向左转，以及以哈泽为首的领导层的毁灭。《红旗报》集中火力向独立党领导层开火，并试图发动独立党党员来迫使代表大会召开。其实，斯巴达克斯派是能在这场斗争中夺得党的领导权的，在这场斗争中，他们处于能团结党内所有左翼力量的立场上。独立党领导层继续反对这个要求，它们使用各种技术性的借口来推脱，这些借口实际上表达的是政治选择。独立党领导层坚持说，召开代表大会，就会推迟竞选活动的准备工作。斯巴达克斯派遭到了“破坏党的工作”的指控。

    独立党就要分裂了，双方几乎都同意分裂——这种看法很快流行开来。施特勒贝尔在十二月八日的《自由报》上、布莱特沙伊德[24]在十二月十二日的《社会主义者》（Der Sozialist）上都表示党内左右两翼之间的分歧是不可调和的。十二月十二日，斯图加特的独立党组织全会宣布要重选工人士兵苏维埃，并拥护苏维埃政权[25]。柏林依然对斯巴达克斯派寄予厚望；他们的人正与革命工长组织密切合作，在许多场合，大工厂的工人成千上万地参加斯巴达克斯派举行的集会和游行，并向斯巴达克斯派的发言人李卜克内西、列维和皮克鼓掌致敬。十二月十四日，独立党内的内战差点爆发了。《红旗报》发表了由列维和卢森堡合写的纲领草案《斯巴达克斯同盟想要什么？》[26]。同一天，《自由报》在头条文章《德国革命的德国策略》中攻击了布尔什维克和斯巴达克斯派，并认为召开立宪会议是革命的当前任务[27]。

    十二月十五日，就在苏维埃代表大会召开前一天，独立党的柏林地方组织为了就非常党代会问题做出决议，召开了全体会议。这场争论涉及到了全部的政治问题。哈泽代表执委会发言，他为同艾伯特和谢德曼合作的政策做了辩解，并为政府召开立宪会议的决定做了辩护。他呼吁会议承认这个事实：当前全国大多数人支持艾伯特，为了建设新的社会秩序，必须遵守民主规则；在这个新社会秩序当中，苏维埃应在宪政体制中占有一席之地，成为经普选产生的立宪会议的补充。哈泽说，斯巴达克斯派的提议不过是对布尔什维克运来德国的口号的拙劣模仿，而德国和俄国的国情完全不一样，首先德国是先进国家，其次国际形势要求在德国进行议会选举。他指责斯巴达克斯派在帮反革命的忙，让反革命利用他们做借口，以独裁和恐怖来吓唬小资产阶级。他要求斯巴达克斯派从他们与党内其他人之间的分歧中得出必要的结论，并离开这个已经容不下他们的组织[28]。

    卢森堡针锋相对，对艾伯特政府的所作所为进行了猛烈抨击。她说道，哈泽说群众支持艾伯特，这点没说错，但有一点哈泽却没说出来：群众之所以支持艾伯特，首先是因为独立党支持艾伯特，而且哈泽还是艾伯特政府的一员。只要哈泽及其同道与艾伯特决裂，并退出艾伯特政府，那么群众一定会擦亮眼睛，看清躲在艾伯特背后的是什么势力（这些势力越来越藏不住了）。卢森堡辛辣地讽刺了哈泽的忠于民主的表白：“假如问题在于民主原则的话，那就先在我们党内来一点民主吧！先召开代表大会，让群众说一说，他们还要不要这个政府！[29]”

    李卜克内西和埃贝莱因发言支持卢森堡，而希法亭和施特勒贝尔则为哈泽的立场辩护。在会议结束时的表决中，希法亭提出了一个动议，认为党的首要任务应该是为选举做准备，这个动议是针对卢森堡的召开非常代表大会的动议而提出的。前者以四百八十五票赞成、一百八十五票反对而获得通过[30]。左派在被它视作自己的堡垒的地方遭到了失败。《自由报》发表了头条文章《结局已定》，独立党的主要报纸也向这一事件欢呼。

    但独立党实际上已经破裂。迪特曼、哈泽和希法亭站在艾伯特身边支持他。来自外省的独立党代表，如布拉斯、库尔特·盖尔和威廉·科嫩等人则与柏林的革命派合作。他们中大约有四十人同意在第一天作为支持李卜克内西的“派别组织”开会[31]。在大多数表决中，独立党都分裂成了几乎对等的两派。在大会结束时，抵制由里夏德·米勒负责的执委会的决议，造成了让独立党部长无法容忍的形势。

    十一月二十一日，革命工长组织与首都大工厂里的独立党代表一起开了会。他们几乎一致地提出了以下要求：在十二月底以前召开非常代表大会；哈泽及其同事退出政府；组织反对议会选举的活动。他们明确谴责了巴尔特在内阁中的政策，宣布不再信任他，并取消了他在将来继续代表他们的资格[32]。在这次会议上，革命工长组织很可能选出了一个由五人组成的行动委员会，其中有两位左派独立党人雷德布尔和多伊米希、两位斯巴达克斯派李卜克内西和皮克，行动委员会的主席是保尔·肖尔策[33]。议事日程上的主要问题是以斯巴达克斯派和革命工长组织为基础组建新党，并从独立党中拉走一大批人。

    十二月十六日，在国会大厦门前的示威中，五金工人里夏德·诺瓦科夫斯基——革命工长组织中最有影响力的人之一——就已经“以独立党和斯巴达克斯同盟的名义”向示威者表示了欢迎[34]。当斯巴达克斯派面临着最终脱离独立党、组建新党的问题时，他们确实有理由对做到这一点充满期待：不仅要把革命工长组织的领导核心给争取过来，而且还要通过这些人——柏林工人阶级的先锋队——把各工厂里的工人阶级的领导者及组织者给争取过来。他们试图加快脚步，威廉·皮克于十二月二十二日以斯巴达克斯同盟的名义给独立党写了一封信，要求独立党在三天内号召举行代表大会，这次代表大会必须在十二月底召开[35]。当然，他们早就知道独立党会做出什么样的答复，而在革命开始后不到两个月，建设革命党的问题终于被提出来了。

相互汇聚却又彼此矛盾的各种流派

    在资产阶级看来，独立党依然存在着。媒体不分青红皂白地把“斯巴达克斯派”的帽子扣到一切极端团体头上，对于那些被他们竭力描绘成“穷凶极恶之徒”的人们当中的区别，他们几乎连看都不看一眼。然而事实是这样子的：不管是俄国革命还是十一月革命，都没有彻底消除那些团体之间的分歧，早在战前——战时尤甚——这些团体就在如何在德国准备和进行无产阶级革命的问题上存在着分歧。

    “左翼激进派”——布莱梅人，以及被这么称呼的柏林团体——出现了统一的趋势。十一月二十三日，在布莱梅的一次会议上，人们决定成立一个新组织——德国国际共产主义者集团[36]。他们在当地有一些影响力，主要是在造船厂和码头工人中间有影响。他们一直反对革命派参加独立党，并认为所发生的一切雄辩地证明了他们的意见是正确的——他们在布莱梅的主要对手阿尔弗雷德·亨克，难道不是这个港口大城市里最有力的哈泽支持者吗？他难道不是因为这样才成了政府的辩护士吗？同时他们也明白，在整个德国，他们还没有足够的力量，仅靠他们自己是无法组建新的革命党的，哪怕是革命党的胚胎也不行。

    跟一九一七年一样，他们批判地支持斯巴达克斯派，并声明自己将支持任何通过坚决地与中派决裂、走向建立独立的革命派组织的举动[37]。在约翰·克尼夫发言后，他们一致决定采用“共产主义者”这个名字。这反映了他们与俄国革命的联系，体现了他们丢掉“脏衬衫”、同过去决裂、同已经名声扫地的“社会民主主义者”名号决裂的决心。他们力图扩大、加深苏维埃的权力，并力图同全德的共产主义团体联合起来。他们的邻居——汉堡的左翼激进派在政治上同他们非常接近，以至于历史学家常常会把他们搞混，汉堡的左翼激进派也在这个时候参加了际共团，而柏林的博尔夏特小组的残余部分，在青年作家维尔纳·莫勒[38]率领下也参加了际共团。

    斯巴达克斯派正在慢慢地自我组织起来。自从十一月十一日起，斯巴达克斯同盟已经开始有了一个机关，有了出版物，有了办公地点（虽然曾多次撤出），还出售了募捐传单。在柏林之外的地方，它同巴伐利亚、布伦瑞克、开姆尼茨、德累斯顿、莱比锡、上西里西亚、东普鲁士、斯图加特、图林根、哈瑙和鲁尔的几乎所有的重要中心城市都建立了联系，在鲁尔，斯巴达克斯同盟成员还刚刚组建了“埃森—鲁尔共产主义工人党（斯巴达克斯同盟支部）”。在这些地区，斯巴达克斯同盟的联系反映出了革命派在十一月革命之前的影响力[39]。此后，他们建立了新的联系，并在波伊腾（Beuthen）、勃兰登堡、爱尔福特、美因河畔法兰克福、基尔、慕尼黑、纽伦堡与索林根建立了新的小组[40]。但在组织上它还是跟过去一样，是一个“团体”，是一个围绕着由几个政治领袖组成的核心而形成的非常松散的网络。

    不管在哪里，斯巴达克斯派都没有形成有组织的派别，也没有采取系统的行动来组建自己的派别组织，甚至没有在工人苏维埃内部[41]或独立党内组成一个有组织的思想流派，他们在独立党内的活动仅是在《红旗报》上做宣传，这些活动只能依靠最著名的成员的威望及行动才能进行。与此同时，它又坚持自己的革命鼓动及发动群众投入行动的思想，并努力发动广大的工人群众，它希望通过自己的教育和启迪，让广大群众自发行动起来。为此它组织了许多集会和示威游行。

    社民党多数派在士兵及士兵苏维埃当中，拥有近乎惟我独尊的影响力，为了与之抗衡，斯巴达克斯同盟在十一月十五日成立了红色士兵同盟（Roter Soldatenbund，RSB），它是在几位成员卡尔·舒尔茨、彼得·马斯洛夫斯基[42]和维利·布迪希[43]的倡议下成立的，此前他们专门负责在青年当中开展工作[44]。这个团体出版了一份专门的小册子《红色士兵》（Der Rote Soldat），每周出三期[45]。革命思想在哪里能获得回应，哪里就能看到李卜克内西这位不知疲倦的鼓动家在演讲。版面不多的《红旗报》上登满了号召士兵、失业者、逃兵和正在休假的士兵举行集会、示威、游行的文章。事实上，斯巴达克斯派既没有力量、当然也不愿意去控制这些示威，它们经常给那些可疑分子提供了机会，让他们利用这些示威来挑动暴力的、无用的、甚至是有害的冲突。斯巴达克斯派的领袖也明白，他们想赋予自己的运动的形象会带来什么样的危险：在自称是斯巴达克斯派的支持者当中，有一些人来自产业工人阶级之外的社会成分，危险就来自于这些人不合时宜的狂热。卢森堡在《红旗报》上承认，在首都有大量的破落户，他们的举动会带来危险：“他们给我们的社会主义目标抹黑，他们完全清楚自己在干什么，并企图把我们的社会主义目标变成游民无产者[46]的冒险，把群众引入歧途[47]。”

    际共团的共产主义者也表示了同样的忧虑，他们认为这些举动是“革命急躁症”；他们声称：企图用一个得不到大多数苏维埃的坚定支持的革命派政府取代艾伯特政府，这种想法肯定是行不通的[48]。

    尽管革命派忧心忡忡，但他们无力扭转潮流。首先，斯巴达克斯派的示威游行所造成的声势，以及被他们吸引来的大量人群，使斯巴达克斯派领袖及参加示威的人对自己的力量产生了错误的认识。也许是欢呼鼓掌的群众让李卜克内西产生了错觉，让他以为自己统治了街头，然而他却没有一个真正的组织，甚至指挥不了自己的部队，特别是当他们为自己的人数及呼喊声所陶醉的时候。这些人饱尝了战争带来的种种苦难，早已急不可耐，对他们进行 “理论”教育是不可能的；他们想要的是明确的、能激发他们热情的口号，他们想要行动。于是，在每一次斯巴达克斯派的集会上，发言人都会抨击艾伯特政府，谴责其与总参谋部勾结，并号召人们打倒它。他们的听众正在激进化，从某种意义上说，也陷于孤立，当这些群众越来越愿意投入行动时，革命派在苏维埃里的影响力却越来越小，所以，这些群众最终产生了这样的心理：要是苏维埃不愿接受革命派的领导，就扫清它们。

    社民党和军方首脑利用了这种情况，他们有计划有步骤地挑起冲突，这样他们就可以在劳动人民当中的中间派群众面前谴责斯巴达克斯派的“暴力行为”。十一月二十一日，斯巴达克斯派同时举行了三场集会，李卜克内西、卢森堡和列维在会上发表演讲[49]，会后，参加集会的群众一起到警察总局门前示威；一辆车上的士兵向群众开枪[50]。十二月六日，维尔斯的支持者向参加红色士兵同盟的游行的群众开枪，打死十四人，打伤多人，其中就有布迪希[51]。

    在十二月七日的抗议示威之后，一队士兵占领了《红旗报》编辑部，逮捕了李卜克内西，还企图把他抓走[52]。《红旗报》和斯巴达克斯派的传单谴责了“嗜血的维尔斯”。示威者的人数越来越多，而且似乎越来越坚定：十二月八日有十五万人[53]，十六日（也就是苏维埃代表大会开幕那天）有超过二十五万人[54]。那天列维在演说中呼吁人们要坚决、冷静和沉着；如果代表大会不能履行其历史使命，反而要召开立宪会议的话，支持苏维埃政权的劳动人民就会懂得如何打倒这个政权，正如他们打倒旧政权一样[55]。但在列维之后发言的李卜克内西则号召人们摧毁“反革命的巢穴”，他把“艾伯特—谢德曼政府”列为其中的头号目标，赢得了雷鸣般的掌声[56]。

    圣诞节那天，军队与柏林工人爆发了冲突，这次冲突叫做“血腥圣诞节”事件[57]，在这次事件中，斯巴达克斯派分子主动攻占了《前进报》编辑部[58]，并印刷了一份叫做《红色前进报》的传单，号召人们推翻艾伯特政府，代之以“真正的社会主义者，也就是共产主义者”[59]，然后以“大柏林革命工人与士兵”的名义向政府发出了最后通牒[60]。其实，在十二月的这段时间里，当示威游行、武斗和暴动不断在首都发生的时候，斯巴达克斯派的活动中出现了两条截然不同的政治路线。

    一方面，卢森堡在《红旗报》上解释了斯巴达克斯同盟中央局的立场，大意如下：统治阶级已在艾伯特身后重整旗鼓，并暂时赢得了胜利，这就意味着工人不得不参加竞选活动，将其当作讲坛，宣传自己的主张，以此来发动群众[61]。而另一方面，在苏维埃代表大会决定召开立宪会议后的第二天，红色士兵同盟就号召人们发动斗争，这种斗争只能是反对选举的预防性行动，因而也是推翻政府的行动[62]。

    卢森堡、约吉希斯和列维（后两人在立宪会议问题上赞同卢森堡的观点）在斯巴达克斯同盟内处于绝对少数的地位，而同意抵制选举的极左派则占了大多数，虽然并没有举行过可以测量出各派力量的表决。际共团内的情况也是一样；约翰·克尼夫认为，举行大选已成定局，因此应当参加选举，但在这个问题上，他遭到了绝大多数人的反对，带头支持抵制大选的人的是菲利克斯·施密特[63]和保尔·弗勒利希[64]。革命工长组织内部也出现了同样的分歧：几天以后，它以二十六票赞成、十六票反对通过一项决议，接受了这个既成事实，并决定参加选举，但要以反选举斗争的形式来开展选举活动[65]。

    对避免冒险和避免极左的自发行动最关心的，是各工厂的代表。十二月二十六日，革命工长组织与各大工厂的工人代表召开大会，讨论了圣诞节事件的得失。他们宣布，他们理解企图夺回《前进报》（一九一六年，军方首脑从无产阶级手中把它偷走了）的革命工人的痛苦，但是经表决通过的宣布占领《前进报》编辑部的决议却是不合时宜的；他们呼吁撤回这个决议。这个宣言刊登在了《红旗报》上，署名的人是肖尔策、诺瓦科夫斯基和保尔·维尔[66]。分歧的存在已经十分明显，而且已经公开了，在如何对待立宪会议选举（这是苏维埃代表大会决定的）的问题上，革命运动内部产生了新的分歧。

[1] 即第八章中介绍过的于1918年10月7日在柏林举行的斯巴达克斯派与布莱梅左翼激进派的联席会议。——中译者注

[2] 请参阅《大城市报纸编辑协会1918年11月15日的抗议信：抗议在〈柏林本地新闻〉的印刷厂出版〈红旗报〉》（Protestschreiben der Vereinigung Grossstädtischer Zeitungverleger vom 15 November 1918 gegen die Drucklegung der 〈Roten Fahne〉 in der druckerei des Berliner Lokal-Anzeigers），《德国工人运动史文献资料》，第2编，第2卷，第389—392页。

[3] 弗勒利希，《罗莎·卢森堡》，第264页。

[4] 《一九一八：德国工会运动老战士关于十一月革命的回忆录1914—1920》，第21页；《向前迈进，不要忘却》，第49页。根据德拉布金的《1918年德国十一月革命》（第197页）所述，与会者有埃贝莱因、郎格、列维、梅林、麦耶尔和塔尔海默。

[5] 这封信收录于雅·萨·德拉布金的《德国十一月革命》（Noiabrskaia Revoliutsiia v Germanii），莫斯科，1960年，第377—378页。

[6] 同上，第378页。

[7] 《向前迈进，不要忘却》，第51—52页。

[8] 同上，第52页。

[9] 弗里德里希·卡尔·舒尔茨（Friedrich Karl Schulz，1884年6月7日——1933年6月30日），出身于工人家庭，当过锻工。1905年参加社民党，成为社会主义青年组织领袖。1912年至1913年在社民党党校学习，随后当了记者。一战期间参加斯巴达克斯派。1918年参与创立红色士兵同盟。出席了德共（斯）成立大会，在波美拉尼亚和梅克伦堡组建了德共（斯）的党组织。1923年担任北方局书记。为躲避警方搜捕，于1924年至1928年流亡莫斯科，在此期间曾化名弗里德里希·林哈特（Friedrich Lienhardt）前往中国，担任共产国际执委会代表。1928年5月当选普鲁士邦议会议员后回国。1933年在国会纵火案中被捕，在施潘道监狱中惨遭毒刑拷打，不幸牺牲。——中译者注

[10] 韦伯，《德国共产党成立大会：会议记录与材料》，第29页。

[11] 《向前迈进，不要忘却》，第52—53页。

[12] 同上，第50页。请参阅《柏林本地新闻》，1918年11月15日；《科隆新闻》，1918年11月17日；《红旗报》，1918年11月18日。

[13] 韦伯，《德国共产党成立大会：会议记录与材料》，第30页。

[14] 《红旗报》，1918年11月20日。

[15] 请参阅本书第十二章。

[16] 阿图尔·罗森贝格（Arthur Rosenberg，1889年12月19日——1943年2月7日），出身于柏林的一个犹太商人家庭。在古代史方面有很深的造诣。1914年当上了柏林大学的助教。1918年复员后参加独立党。1920年随独立党左派参加统一共产党，在《国际新闻通讯》工作。他是柏林左派和柏林—勃兰登堡区委领导层成员，在1921年是进攻理论的理论家。1924—1928年当选国会议员。1924年至1925年当选为中央委员和政治局委员，在1924年共产国际五大上当选共产国际执委会委员，后来成为极左反对派的领袖。1927年4月26日退党，返回柏林大学工作，领导了人权同盟（League of the Rights of Man）。纳粹篡权后被开除教职退职，流亡英国，在利物浦大学任教。1937年定居美国纽约的布鲁克林，继续教书并撰写历史著作。

[17] 在共产国际二大上的报告，保尔·列维档案库，纽约巴丁格（Buttinger）图书馆藏品，P124/8，第3页。

[18] 《红旗报》，1918年11月27日。
    此文即罗莎·卢森堡的《国民会议》，译文借自《卢森堡文选（下卷）》，第522页，于沪生译，殷叔彝校。
    全文可在此阅读：https://www.marxists.org/chinese/rosa-luxemburg/marxist.org-chinese-rosa-19181120.htm ——中译者注

[19] 《红旗报》，1918年11月28日。

[20] 《前进报》，1918年11月20日。

[21] 《自由报》，1918年11月18日。

[22] 《自由报》，1918年11月27日；《德国工人运动史文献资料》，第2编，第2卷，第494—496页。

[23] 《红旗报》，1918年11月29日；《德国工人运动史文献资料》，第2编，第2卷，第497—500页。

[24] 鲁道夫·布莱特沙伊德（Rudolf Breitscheid，1874年11月2日——1944年8月22日），出身于书商家庭，曾是左翼自由派，1912年参加社民党，1917年参加独立党。1918年至1919年任普鲁士邦内务部长。1922年随独立党右派返回社民党后，担任社民党国会党团主席。纳粹篡权后流亡法国，1941年被盖世太保逮捕，被关押在布痕瓦尔德集中营，1944年8月22日在盟军空袭中身亡。——中译者注

[25] 《红旗报》，1918年12月15日；《德国工人运动史文献资料》，第2编，第2卷，第595—596页。

[26] 《红旗报》，1918年12月14日。至于列维在此文撰写过程中所起的作用，请参阅贝拉特，《保尔·列维：魏玛共和国时期的一位民主社会主义者》，第24页。
    全文可在此阅读：https://www.marxists.org/chinese/Rosa-Luxemburg/marxist.org-chinese-rosa-191812.htm ——中译者注

[27] 《自由报》，1918年12月14日。

[28] 《自由报》，1918年12月16日。

[29] 同上；《德国工人运动史文献资料》，第2编，第2卷，第603—606页。

[30] 同上。

[31] 《德国十一月革命插图史》（Illustrierte Geschichte der Novemberrevolution in Deutschland），柏林，1968年，第246页。

[32] 《红旗报》，1918年12月23日；《德国工人运动史文献资料》，第2编，第2卷，第645页。

[33] 《向前迈进，不要忘却》，第61页；由于当时没有留下书面证据，所以皮克（以及他之后的许多作者）认为这次会议是在12月18日召开的。

[34] 《红旗报》，1918年12月17日。

[35] 《红旗报》，1918年12月24日；《德国工人运动史文献资料》，第2编，第2卷，第646—647页。

[36] 《共产主义者》（Der Kommunist），布莱梅，1918年11月28日；《德国工人运动史文献资料》，第2编，第2卷，第456—458页。

[37] 同上，第456页。

[38] 维尔纳·莫勒（Werner Möller，1888年2月6日——1919年1月11日），笔名瑙法赫尔（Nauffacher），出身于工人家庭， 当过锡匠，很年轻的时候就参加了社民党，后来当了作家。1914年参加了博尔夏特的柏林小组，帮助他成立了德国国际社会主义者集团。1915年被判处九个月监禁，后来成为柏林的际社团领导，同《工人政治》合作。后成为德国国际共产主义者集团领导，领导柏林的极左派。在1919年1月起义中，带头占领了《前进报》编辑部，后来被自由军团杀害。

[39] 《德国十一月革命插图史》，第284页。

[40] 同上，第283页。

[41] 请参阅李卜克内西在十二月初就组织问题给拉狄克的答复（拉狄克，《十一月——我回忆中的短短一页》，第132页）。

[42] 彼得·马斯洛夫斯基（Peter Maslowski，1893年4月25日——1983年4月24日），裁缝工人，1917年参加独立党，1918年参加红色士兵同盟，1920年随独立党左派参加统一共产党。1923年任中莱茵兰地委书记，成为温和左派领袖。1924年参加中派。曾两次当选为议员，多次被捕。纳粹上台后流亡国外，当他的朋友明岑贝格被开除出党后同德共决裂。战争期间藏身于法国的格勒诺布尔（Grenoble）。1945年返回德国，参加了社民党。1946—1967年担任《新报》（Neue Presse）编辑，1967年起任该报主编。——中译者注

[43] 维利·布迪希（Willi Budich，1890年4月16日——1938年3月22日），出身于农民家庭，1910年参加社民党，一战中参加斯巴达克斯派，并以“勃兰特”（Brandt）的化名在地下组织中同约吉希斯密切合作。1917年参加独立党，1918年3月被捕，十一月革命后获释。1918年11月组建了红色士兵同盟，在12月6日因枪伤失去了一只手臂，未能参加月底的德共（斯）成立大会。1919年3月参加了巴伐利亚苏维埃共和国，以“迪特里希”（Dietrich）的化名参加了巴伐利亚苏维埃共和国执委会。1920年3月13日，他与弗里斯兰德及其他柏林领导人一起发表了声明。1920年前往苏俄接受军事训练。1921年在德国被捕，潜逃回苏俄。他在1923年负责了什么工作尚未查清。在莫斯科他担任了国际工人救济总会的领导，随后化名“格尔比尔斯基”（Gerbilski）出任苏联驻维也纳贸易代表。1929年返回德国，1933年纳粹篡权后被捕，经营救后于同年8月获释，流亡苏联。1936年9月19日在大清洗中被捕，1938年3月22日被判处死刑。1955年平反。——中译者注

[44] 《红旗报》，1918年11月18日；巴贝特·格洛斯（Babette Gross），《维利·明岑贝格政治传记》（Willi Münzenberg. Eine politische Biographie），斯图加特，1967年，第89页。

[45] 《红色士兵》，第1期，1918年11月23日。

[46] 原文为lumpen-proletaria，这个词一般译为“流氓无产者”，但它容易引起误会，因为lumpen-proletaria来自因资本主义压榨而失去土地、流落到城市里的农民，以及在大资本的压迫下破产的小资产阶级，与现代汉语中的“流氓”并不相符（尽管其中确实有部分人沦为流氓），故改译为“游民无产者”。——中译者注

[47] 《红旗报》，1918年11月18日。

[48] 《共产主义者》，德累斯顿，第5期，1918年；《德国工人运动史文献资料》，第2编，第2卷，第614—615页。

[49] 《红旗报》，1918年11月22日；《德国工人运动史文献资料》，第2编，第2卷，第444页。

[50] 《红旗报》，1918年11月22日。

[51] 《红旗报》，1918年12月7日、8日；《德国革命插图史》，第242—245页；《德国十一月革命插图史》，第235页；库尔特·弗洛贝尔（Kurt Wrobel），《工人与水兵于1918年12月18日在柏林的胜利，柏林工人运动老战士回忆十一月革命中的斗争》（Der Sieg der Arbeiter und Matrosen im Dezember 18 in Berlin，Berliner Arbeiterveteranen berichten über ihren Kampf in der Novemberrevolution），柏林，1958年，第50页。

[52] 《红旗报》，1918年12月8日；《德国革命插图史》，第246页。

[53] 《红旗报》，1918年12月9日。

[54] 《红旗报》，1918年12月17日；《德国工人运动史文献资料》，第2编，第2卷，第622—625页。

[55] 《德国工人运动史文献资料》，第2编，第2卷，第623页。

[56] 同上，第624页。

[57] 请参阅本书第十二章。

[58] 请参阅《德国工人运动史文献资料》，第2编，第2卷，第660—662页上的传单。在雷德布尔受审时，恩斯特·麦耶尔说卢森堡和李卜克内西在得知这一举动之后很生气（《雷德布尔案件》〔Ledebour Prozess〕，柏林，1919年，第516页）。

[59] 《德国工人运动史文献资料》，第2编，第2卷，第663—664页。

[60] 同上，第665页。

[61] 《国民议会的选举》（Die Wahlen zur Nationalversammlung），《红旗报》，1918年12月23日；《德国工人运动史文献资料》，第2编，第2卷，第648—650页。

[62] 请参阅收录于《德国工人运动史文献资料》，第2编，第2卷，第642—644页的传单。

[63] 菲利克斯·施密特（Felix Schmidt，1885年12月13日——1932年4月20日），生于图林根邦马格达拉镇（Magdala），当过印刷工学徒，1904年参加社民党，一战期间成为布莱梅左翼反对派的领袖，1918年参加际共团，领导左翼。1918年年底参加了德共（斯）成立大会。1919年在布莱梅苏维埃共和国中发挥了重大作用。1919年底任汉诺威德共（斯）书记。当极左派脱离德共（斯）后，他仍留在德共（斯）内。1921年在德共七大上当选为中央局委员，并担任中央司库。1923年担任西南局政治书记。1923—1924年任东南局政治书记，1924年5月当选为国会议员，但在中央的压力下被迫辞职。1924—1926年在莫斯科为红色救济会工作，1929年7有14日因支持右翼反对派而被开除出党，此后参加德共（反对派），1932年随德共（反对派）少数派参加社工党。1932年4月20日在做了胃部手术后死亡。——中译者注

[64] 《向前迈进，不要忘却》，第175—176页。

[65] 《德国共产党（斯巴达克斯同盟）成立大会会议记录》，第47页。

[66] 《红旗报》，1918年12月17日；《德国工人运动史文献资料》，第2编，第2卷，第666—667页。威廉·皮克（《向前迈进，不要忘却》，第61页）写道，这个决议是在恩斯特·多伊米希的影响下通过的，是一个直接针对斯巴达克斯派的花招。其实这是直接针对极左行为的，并不只限于斯巴达克斯派；相反，这个决议是符合斯巴达克斯派中央局制定的路线的，特别是符合于发表在12月14日的《红旗报》上的纲领草案。

上一篇　回目录　下一篇


第十一章 德国共产党的成立

 -> 皮埃尔·布鲁埃《1917—1923年德国革命》

第十一章 德国共产党的成立

Ø 初步讨论
Ø 极左派在德共（斯）成立大会上的胜利
Ø 成立大会的重要意义

    德国共产党是在革命先锋队尚未摆脱政治混乱的时候成立的。当它的筹建工作正在进行的时候，由莫斯科派来参加苏维埃代表大会的三名代表刚好抵达了柏林。他们曾在德俄边境上被挡了回去，但后来又偷偷越过了边境[1]。这三人注定要在新党内发挥一定的作用。其中最重要的是卡尔·拉狄克；其余两人——克莱布斯（又叫“拉科夫”和“菲利克斯·沃尔夫”）与恩斯特·罗伊特—弗里斯兰德是在俄国被争取到布尔什维克主义一边的。

    毫无疑问，选这三人做代表是选错了人。菲利克斯·沃尔夫并不了解德国。老一辈斯巴达克斯派核心成员根本不认识弗里斯兰德，就连激进运动也对他很陌生，战前他根本没接触过激进运动。拉狄克倒是密切参与了德国左派的整个历史，但从某些角度来看，这恰恰使他很难成为合适的人选。他确实同布莱梅的共产主义者有联系。但他和卢森堡及约吉希斯有很深的个人仇怨。他们之间的仇怨始于波兰社会民主党内的分歧，后来又因为战前的“拉狄克事件”而加深了。不过他在一战期间在瑞士同保尔·列维的关系对他很有利。据说卢森堡对派来一位“政委”的做法大发雷霆，是列维让她消了气[2]。列维迎接了拉狄克，陪他一起，将他介绍给其他人。首先必须承认，来自莫斯科的代表（不论他们的个性是什么样的）站在他们一边，这一事实表明他们得到了布尔什维克党——俄国革命的领袖——的信任，在德国革命派看来，这一简单的事实赋予了他们无上的威信。拉狄克生动而又动情地记载了他跟德国党的领袖的会面。除了双方一开始有点尴尬之外，过去的争吵似乎并没有对当前的任务产生太大的影响。在就当前的俄国形势及德国的政治问题交换了意见后（卢森堡的朋友捷尔任斯基[3]当上契卡[4]首脑这件事，让卢森堡吃了一惊），讨论转到了应该如何对待立宪会议的召开、要不要成立一个共产主义政党上面[5]。

初步讨论

    当时，主要的障碍不在于斯巴达克斯派，而在于际共团的“共产主义者”。这些人没有忘记一九一七年在独立党问题上的分歧，也没有忘记当斯巴达克斯派在一九一八年十一月决定继续留在独立党内时自己的失望之情。尽管际共团代表会议已经决定同斯巴达克斯派合并，但约翰·克尼夫仍然反对。他坦率地向已经抵达布莱梅的拉狄克表明了立场。他认为，艾伯特—哈泽政府将很快被群众运动推翻，最有可能取而代之的是一个更左的政府，是从他所谓的“革命急躁情绪”中产生的雷德布尔、李卜克内西和卢森堡的政府，这么一来，苏维埃的拥护者和真正的共产主义者丧失威信的风险就会加大。只有到了那个政府失败的时候，属于真正的革命派（他本人及支持者）的时刻才会宣告到来。此外，尽管他赞成在德国成立一个布尔什维克党，他却认为这么一个党里不应该有卢森堡及其支持者，因为他认为这些人与布尔什维克主义的精神是格格不入的。他同时还对拉狄克说，在德国，无产阶级革命只有以广泛的群众运动为基础才能获胜，而如果跟斯巴达克斯派一起成立新党的话，那么约吉希斯肯定会在新党里推行严格的集中制，这就会造成严重的问题。两人进行了艰苦的争论，但最后他们达成了一致：与其反对布尔什维克的代表、他的老朋友拉狄克，克尼夫宁愿克制自己不出面介入，不表明自己的立场[6]。

    十二月十五日至十七日，际共团的第二次代表会议终于在柏林召开了，来自布莱梅、汉堡、莱茵兰、萨克森、巴伐利亚、符腾堡和柏林的代表出席了会议，出席会议的还有博尔夏特团体的剩余成员，但其领袖克尼夫的朋友和支持者弗勒利希、劳芬贝格与奥托·吕勒没有参加会议。大部分代表承认，由于斯巴达克斯派即将与独立党决裂，阻挠了与斯巴达克斯派合并为新党的原则分歧和根本障碍已经消失[7]。克尼夫在发言中建议，革命派应当参加立宪会议的竞选活动，但只有少数人支持他。他便抓住这个机会，谢绝担任出席合并大会的代表。而主张抵制大选的弗勒利希被委任为布莱梅共产主义者在统一后的新领导层内的代表[8]。拉狄克雄辩地阐述了合并的理由，他认为早就应该合并了[9]。曾使斯巴达克斯派与布莱梅共产主义者产生分歧的几个重大问题，比如工会问题，看起来根本没有得到解决。

    另外，在斯巴达克斯派的领导层当中也产生了分歧。卢森堡和约吉希斯起初似乎不愿意与“共产主义者”合并，而约吉希斯好像一直到最后都激烈地反对合并。其实他认为斯巴达克斯派应该继续留在独立党内，直到下一次党代会召开为止，这是为了在党代会上吸引所有的左翼分子，如果斯巴达克斯派过早脱离独立党的话，那些左翼分子可能会继续留在独立党内。克拉拉·蔡特金在一九二一年谈起这个问题时说道：“成立大会召开前不久，卢森堡和列奥·约吉希斯二位同志，而主要是约吉希斯同志，对我说，我们应该在独立党代表大会上宣布脱离该党，成立共产党。[10]”

    蔡特金没有出席德共（斯）成立大会，她还说自己没有得到召开大会的通知。据弗里茨·赫克特所说，当她得知决定召开成立大会时，她哭喊道：“一群傻瓜！[11]”但是，拉狄克凭借十月革命的巨大威望进行了干预，这再次产生了决定性的作用，卢森堡则说服了自己，不再等到独立党党代会召开时才同独立党决裂。尽管如此，她还是揭示了一个重要分歧，即新党应该叫什么名字。埃贝莱因对她的立场做了如下概括（他的说法得到了列维的确认）：

    〔第三〕国际里仍然只有俄国共产党一个党。第二国际各党将毫不留情地反对它。共产主义者的任务，是促使西欧各国的社会党同第二国际决裂，以建立一个新的、革命的国际。仅靠俄国共产党自己是做不到这一点的。在它和西方——特别是法国、英国和美国——的社会党之间有一道鸿沟。我们德国革命派要成为把东欧的革命派和西方的仍被改良主义控制着的社会主义者联合起来的纽带。我们要促使这些社会主义者尽快同改良主义决裂。我们将尽力履行自己作为一个“社会党”的义务。我们如果以“共产党”的名义出现，那么我们与俄国人之间的密切联系将会让自己在西方的任务变得更加复杂[12]。

    最后，中央局以四票反对、三票赞成、一票弃权（投弃权票的是列维）驳回了卢森堡提出的取名为“社会主义党”的提案[13]。一九一八年十二月二十九日，正好是在独立党退出艾伯特政府的那一天，斯巴达克斯同盟召开代表会议，以八十票赞成、三票反对通过了脱离独立党、成立共产党的提案[14]。斯巴达克斯同盟与德国国际共产主义者集团的合并、以及德国共产党的成立终于实现了。独立党内的哪些左翼分子会加入它，特别是当它面对着一九一八年底的各种问题时会采取什么立场，尚有待观察。

    十二月二十四日，约翰·克尼夫写了一篇文章，其中是这样评论青年国际的维利·明岑贝格的立场的：他们 “在精神上仍不是共产主义者”[15]。在他看来，斯巴达克斯派和际共团之间仍有重大分歧。但是，德共（斯）成立大会却表明，实际上获胜的是极左派，在新党里他们不仅战胜了以卢森堡为代表的斯巴达克斯派，也战胜了以克尼夫为代表的际共团，因为极左派的领袖既来自斯巴达克斯派（比如柏林的施罗德[16]和文德尔[17]），也来自际共团，如奥托·吕勒、弗勒利希和维尔纳·莫勒等人。

极左派在德共（斯）成立大会上的胜利

    德共（斯）成立大会于一九一八年十二月三十日在柏林举行。来自斯巴达克斯同盟的八十三名代表和来自际共团的二十九名代表出席了大会。此时，圣诞节暴力冲突的余声犹在首都回响。独立党部长们的辞职似乎将使群众进一步激进化。保尔·列维后来是这么描写当时的气氛的：

    柏林的气氛……充满了革命的紧张情绪……没有一个人不觉得即将出现更大规模的示威和行动……这些此前从未组织起来的群众只是通过行动才向我们靠拢的，而且他们之所以向我们靠拢，也只是为了行动，可是这部分群众的代表们偏偏没能理解这一点：即任何新的、能被轻易预见到的行动，有可能不是以胜利而是以退却告终。假如需要退却的话，就必须遵循一种留有机动余地的策略，但即使是在他们最坏的打算中，也没有考虑到这一点[18]。

    李卜克内西在大会上致开幕词，其中谈到了“独立社会民主党内的危机”和成立新党的决定。他的发言调子很严厉。他回顾了中派反对派过去在政治上的表现，他说中派反对派的领袖和群众当中有许多人是修正主义者，他把中派反对派过去的活动定性为“议会痴迷病”。对于盛行于十一月起义的准备阶段的“幼稚的和机械论的”思想的增长，他进行了猛烈抨击，他批评这种思想“不能理解群众行动自身的无上的重要性，高估了官僚的、议会的和其他行动”。他向大家提起，过去斯巴达克斯派能在独立党内享有完全的活动自由，并指出：“我们参加独立党，是为了通过自己的努力，推动那些可能会被推动的人前进，是为了让最优秀的分子前进，并同他们联合起来，从而争取到尽可能多的革命力量，再把他们组织进一个单独的、革命的、无产阶级的政党。……结果这一切全都徒劳无功[19]。”

    李卜克内西控诉了独立党——从十二月九日起，它就成了艾伯特和谢德曼的“遮羞布”——回顾了独立党执委会拒绝召开党代会的经过，然后得出了结论：独立党已奄奄一息，尚未准备好与之决裂的党员群众正在回归社民党多数派阵营。因此他号召立即同独立党彻底决裂，成立一个新党，并就此提出了动议。筹委会提出了“德国共产党（斯巴达克斯派）”、“德国工人共产党”、“德国革命共产党”等几个名字，经过短暂的讨论后，人们选择了“德国共产党（斯巴达克斯派）”[20]。

    然后，拉狄克以俄国苏维埃政府的名义发表讲话。他对俄国形势做了坦率的简介，并尽力指出一个弱小的党所要面临的困难——虽然它是在世界处于最严重危机的有利时刻诞生的。在发言的结尾，他公开了国际对未来的展望：

    德国社会民主党已经死了。它曾在全世界享有威信。现在它已经没有任何威信可言，从现在起，国际没有一个支部能享有德国支部曾拥有的那种威信。国际将是各国工人阶级的联盟，国际中每个国家的工人阶级都将明白他们为什么要战斗，都将走出自己的道路，不会有哪个国家的工人阶级走上与其他国家的工人阶级完全一样的道路[21]。

    十二月三十日下午，中央局交给保尔·列维一个任务，要他阐述中央局在立宪会议选举问题上的立场。他首先就一个问题——德国资产阶级及其代理人想让立宪会议发挥的作用——作了解释（似乎全体代表都对此表示赞同）。他宣布：“只有跨过国民议会的尸体，无产阶级才能走上胜利的道路。”但他立刻又补充说道：“尽管如此，我们向你们建议：我们不应该对国民议会选举袖手旁观[22]。”

    从那一刻起，他的发言就多次遭到粗暴的打断和激烈的反对。他试图解释说，共产党跟过去的社民党不一样，如果议会里有共产党议员存在，对革命斗争是有利的，他还援引了俄国布尔什维克的榜样，在布尔什维克解散立宪会议以前，他们参加了立宪会议的选举。有人大喊：“那就解散它！”列维回答道：“是什么让你们，就像这位同志一样，认为整个德国已经达到革命的地步了？”他认为工人可以在柏林、莱茵兰—威斯特法利亚和上西里西亚推翻国民议会，但这些地方毕竟不是整个德国。革命派的力量不足以组织抵制大选的活动，如果硬要抵制大选，只会对自己有害。当他继续说到下面这些话时，他的话又被人打断了：

    这个问题十分重大。我们是这样来看待形势的：在这个问题上做出的决定，将影响我们的运动在今后几个月里的命运……实事求是地考虑一下形势吧：国民议会要召开了。你们无法阻止它召开。它将在几个月里主宰德国的全部政治生活。你们无力让人们把目光从它身上移开，你们无力阻止任何人——哪怕是你们最好的拥护者——对它产生兴趣、打听消息、进行预测和想要知道国民议会中将发生什么事情。它将会吸引德国工人的关注，面对着这个事实，难道你们还想置身事外，抛开它进行活动吗？同志们，你们想解散国民议会。如果国民议会在希尔达[23]之类的地方召开，你们又会怎么说呢？[24]

    又有人大声反驳他说，如果国民议会在一个小镇召开，那就等于自取灭亡。列维趁机回答说，从来没有一种社会力量会自取灭亡，像德国资产阶级这么强大的力量更不会这么做，共产主义者（不相信资产阶级会自杀的人）有义务在任何必要的地方为革命而战，帮助工人重整旗鼓，为革命而斗争。毫无疑问，这位年轻的斯巴达克斯派演说家展现出了雄辩的口才。但大部分代表都相信“权力在街头”，他们对此不会表现出一丝怀疑。

    列维的发言引发了激烈的争论，将大会分成了不等的两派。卢森堡承认，在面对着多数代表的“极端主义”及其“忽视了必要的冷静、严肃和深思熟虑”的倾向时，自己感到非常苦涩。到她发言时，她引用了俄国的例子。她提醒大家注意，德国革命才刚刚开始，就像十月革命是从一九〇五年开始的一样，并表示：德国群众没有得到足够的时间来加强苏维埃的权力，他们还没有成熟到足以推翻立宪会议的程度。她揭露了支持抵制大选的人所给出的理由当中的自相矛盾之处，这些人既害怕大选对群众的意识所产生的影响，却又认为群众的觉悟已经高到了足以阻止大选的程度[25]。凯特·敦克尔对多数派代表说，他们是想“在疖子还没化脓的时候就开刀”[26]。赫克特对激进派和左派在一战期间的谨慎表现揶揄了一番，并着重指出共产主义者即使在力量最强的地方也只是少数派，多数人仍追随艾伯特和谢德曼。他提议参加大选，但在全德都只提出一份候选人名单，名单上只有李卜克内西和卢森堡两人的名字[27]。李卜克内西不隐瞒自己对是否参选的犹豫（这一点众所周知），但是，由于他受中央局的纪律约束，他详尽地回顾了在动员群众反对大战时自己的国会议员身份所起的作用。代表们虽然没有打断这些人的发言，但态度十分冷淡。

    然而，最左的发言人则赢得了热烈的掌声，比如奥托·吕勒，他表示无产阶级不应该用立宪会议这具“新死尸”来阻碍自己，应该与“妥协和机会主义”一刀两断。对于列维提出的支持以议会为讲坛的理由，吕勒反驳道：“今天我们有其他讲坛。街头就是一个巨大的讲坛，它是我们争取得来的，我们不能抛弃它，即使我们会在街上挨枪子儿[28]。”在那些支持“街头权力”的人看来，参加大选就等于抛弃革命。他针对列维的立场，提出了短期内发动起义的观点：“如果〔国民议会〕在希尔达召开，我们就得自己在柏林成立新政府。我们还有半个月的时间[29]。”

    许多人的发言也是这个意思。列维涅认为，斯巴达克斯派太弱小了，它既无力参加大选也无力抵制大选，它应该集中力量来鼓动人们支持工人士兵苏维埃[30]，但其他发言人则谈到保持双手清白的必要性，群众有可能不理解他们，以及把参选的建议批判为“急转弯”甚至是堕入机会主义。论战结束时，大会驳回了列维的提案，并以六十二票赞成、二十三票反对通过了奥托·吕勒提出的反提案：共产党不会参加大选。在辩论中，以及表决之后（表决的结果让左翼激进派很高兴），卡尔·贝克[31]代表际共团宣布，他的组织已决定参加新党[32]。在大会的第一天结束时，极左派赢得了重大胜利。

    第二天，郎格开启了关于“经济斗争”问题的讨论。中央局的发言人比列维更谨慎，他批判了工会官僚的保守作用及其将工厂委员会变成雇主机关的附庸的企图，但他又避免在革命派是否应当参加传统工会、并在其中指导激进行动这个问题上提出意见[33]。因此他遭到了几个代表的批评。来自柏林的里格尔[34]认为，既然参加了共产党，就不该留在工会组织里[35]。弗勒利希表示，在工会内部是不可能把它给争取过来的，必须提出“离开工会！”的口号。他建议在工厂里组建“工人联合会”，以此一劳永逸地消除党和工会之间的界限[36]。赫克特反对弗勒利希的意见，他强调指出：广大的群众已经参加了工会，不应该把工会的作用同工厂委员会的作用混淆起来，并对“离开工会！”这个口号的危险提出了警告[37]。卢森堡批评了弗勒利希的立场，说他企图用“工人联合会”来把两种旧的组织形式——党和工会——拼凑起来、而不是把无产阶级的力量集中到新的形式——工人苏维埃和工厂代表会。她不完全同意“离开工会!”的口号，但赞成把清算工会提上日程[38]。她建议把这个问题提交给一个专项委员会讨论，激情已经不如前一天的大会支持了她的建议[39]。

    第三天，卢森堡就党纲做了发言，在她发言时和发言后，大会向她长时间鼓掌致敬，尽管她的发言明确地批判了多数派的极左倾向。共产党的成立标志着已经到了必须“把社会主义的纲领整个放在一个新的基础上”的时候，“当务之急”是把纲领置于“1848年马克思和恩格斯”在《共产党宣言》中“曾经采取的那一立场”上。她宣布：

    真正的马克思主义也同那些企图歪曲它的人作斗争，它象鼹鼠一样在资本主义社会的地基下面挖掘，它又使德国无产阶级的最优秀部分今天在我们的旗帜下，在革命的战旗下前进，我们在反革命表面上还占统治地位的地方也有我们的信徒和今后的战友[40]。

    人类面临着生死抉择：要么倒退回野蛮状态，要么通过社会主义获得拯救，社会主义是人类求得生存的历史性需要。应该在这个框架内来分析德国的形势：“11月9日是一次充满缺陷和弱点的革命……而我们在11月9日经历的事情，有四分之三与其说是一个新的原则的胜利，不如说是现存帝国主义的崩溃。”尽管出现了工人士兵苏维埃，“这是这次革命的口号”，“它立即使革命具有无产阶级的社会主义革命的特殊面貌”，但在革命的最初阶段，它的特征是各方面都抱有幻想，无产阶级和士兵的幻想是“在所谓的社会主义旗帜周围团结起来”，艾伯特散布的幻想是打出“社会主义”的招牌就能有效地压制阶级斗争。十二月六日和二十四日的两次血战让双方都丢掉了幻想：“但正是由于在革命的第一阶段后剩下来的只是一堆这样的破烂，对于无产阶级来说这才是最大的收益，因为没有什么比幻想更加对革命有害的了，没有什么比明白的、公开的真相对革命更加有益的了[41]。”

    卢森堡认为，革命的第二阶段已经开始了，它已经从工潮的发展和蔓延中开始了：

    我们现在打算把这一点说出来：正是由于这次革命的全部本质，罢工一定将愈来愈发展，愈来愈成为革命的中心点，革命的主要事情。那时它就是一场经济革命，从而也成了一场社会主义革命。但是争取社会主义的斗争只能由群众直接地、面对面地同资本主义来决一胜负，要每一个工厂的每一个无产者都起来反对他的雇主。只有那样它才会成为一次社会主义革命[42]。

    在第二阶段里，艾伯特—谢德曼政府将会垮台。卢森堡一再坚持下列观点，她认为这是纠正代表们的幻想所必需的良药：

    我们不应当继续鼓励和重复革命的第一阶段即11月9日阶段的幻想，认为对于社会主义革命的过程来说，推翻资本主义政府并用另一个政府来代替它就足够了。……我们必须从下而上地做好准备，使工人士兵委员会具有这样一种权力，那时，一旦艾伯特—谢德曼政府或随便哪一个与它类似的政府被推翻，这件事本身就只是一项最后的决定性行动了[43]。

    在发言结尾，她对那些梦想一下子就能推翻艾伯特政府的人提出了警告：

    在这里应当这样说：起初是行动；而要使工人士兵委员会感到自己责无旁贷，应当成为并学会成为德国的唯一公共权力，必须有行动。只有用这种方式我们才能破坏基础，使情况成熟到可以实行革命，那时必须由革命来圆满完成我们的工作。……我的意思是，历史不允许我们象在资产阶级革命时那样轻松自在，那时只要在中央推翻正式的权力，用几个或几十个新的人去代替它就足够了。我们必须从下而上地工作，如果说我们不是从上面夺取政治权力，而是必须从下面夺取，那么这恰恰是同我们革命在实现其触及社会制度基础的那些目标时的群众性质相符合的，是同今天的无产阶级革命的性质相符合的。……我不打算去预言这一过程需要多少时间。如果只要我们付出生命就足够实现这一过程，那么我们中有谁会去计算，有谁会为此操心呢？重要的仅仅是，我们要清楚明确地知道应当做什么；关于应当做什么，我希望我已经凭我的微薄力量多少向你们讲清楚主要的轮廓了[44]。

    几分钟后，大会通过了已发表在《红旗报》上的纲领草案，这个纲领明确宣布：

    斯巴达克斯同盟拒绝同资产阶级的走狗们，拒绝同谢德曼—艾伯特之流共同掌握国家政权，因为它把这样的一种协作看作是对社会主义原则的背叛，只会加强反革命的力量，麻痹革命的力量。……斯巴达克斯同盟也将拒绝在谢德曼—艾伯特之流身败名裂和独立党与他们的合作陷入绝境的情况下取得政权。……斯巴达克斯同盟只能根据德国无产阶级大多数群众清楚的明确的意志，而绝不通过其他方式接管政权，只根据德国无产阶级大多数群众自觉地赞同斯巴达克斯同盟的观点、目标和斗争，而绝不通过其他的方式接管政权。斯巴达克斯同盟的胜利不是革命的开始，而是革命的终点：它的胜利就是几百万社会主义的无产阶级广大群众的胜利[45]。

成立大会的重要意义

    有几个见证人曾记载了列奥·约吉希斯在成立大会闭幕后的次日所表现出来的苦涩与悲观。在约吉希斯看来，拒绝参加立宪会议选举，清楚地证明了以现在集结起来的这批人来建党，是为时过早了[46]。在得到卢森堡的同意后，他请求蔡特金先不要参加共产党，直到她能在独立党的下一次代表大会上发言后再参加共产党[47]。拉狄克也许没有那么悲观，尽管他不禁觉得自己不是在跟一个真正的政党打交道；他后来写道：“成立大会尖锐地暴露出了党的幼稚与缺乏经验”[48]。成立大会上的主流情绪是它与俄国革命彻底团结的证明，这个因素不可忽视。但它与群众的联系却还是很薄弱。只有李卜克内西一个人是完全乐观的；在他看来，青年站在斯巴达克斯派一边，他相信自从独立党被迫退出政府后，力量的对比将很快发生改变[49]。

代表大会否决了中央局通过列维提出的参加大选的建议，同时又采纳了卢森堡提出的纲领，这毫无疑问地体现出了政治上的矛盾。另外，在成立大会上占主导地位的极左派似乎没有企图夺过领导权；领导层仍是旧的斯巴达克斯派班子，他们依然握着缰绳，不过少了梅林（他当时病了），多了弗勒利希（他是际共团的代表）[50]。这些旧的斯巴达克斯派领袖肯定认为，自己的影响力足以阻止党去执行代表大会通过的一些决议中的冒险主义政策。罗森贝格认为，他们事实上已经成了极左多数派的人质，为了从极左派那里逃出来，他们倾向于分裂；这种看法似乎是没有根据的[51]。

    新党的组织结构十分松散，几乎可以说不存在，不管怎么看，它在这方面都更像独立党，而不像布尔什维克。埃贝莱因就组织问题做的报告可以证明这一点；在初期的政治讨论后，他发现讨论党证与党费的任务变得十分艰难。他的报告抛弃了社民党的按照选区建立组织的传统，因为新党的组织是以地区组织和工厂小组为基础而建立起来的，同时又带有激进派对集中制的固有敌意：

    我们认为，我们必须取消地方服从中央的旧体制，我们还认为，各个地区组织和工厂组织应当是完全独立的。它们应当独立行动，而不应老是等待上面的命令……中央局主要承担思想与政治领导的任务，并对党外发生的一切进行总结[52]。

    对这个报告几乎没有进行讨论。此外，恩斯特·麦耶尔和卡尔·贝克彼此交换了意见，短暂争论了一番，这表明斯巴达克斯同盟和际共团对这方面毫无准备，他们对组织的观念也不是很明确。新党的组织基础有待研究，到下一次代表大会再做决定。虽然选出了中央局，但这并不能自动让中央局成为一个真正的政党的全国领导机关。

    当德共（斯）成立大会召开时，他们也同柏林的革命工长组织进行了讨论，而德共（斯）成立大会于十二月三十一日通过的决议所造成的最严重的后果，可以从这些讨论中遭到的挫折看出来。这个代价是很高昂的。李卜克内西说道，这些人是“柏林无产阶级中最优秀、最积极”的人，他们远胜过构成了独立党干部队伍的那些高干，他同他们一起完成的工作是“他在政党活动中最幸福的篇章”[53]。

    由李卜克内西率领的斯巴达克斯派代表团和革命工长组织核心的代表团（其中有多伊米希、雷德布尔、里夏德·米勒、诺瓦科夫斯基、埃克尔特和肖尔策）进行了讨论[54]。他们的讨论曾几次被中断，好让代表们去跟委派他们的人汇报和磋商。斯巴达克斯派的代表们知道革命工长组织的这些活动家虽然形式上还是独立党党员，但他们更接近于斯巴达克斯派，并组织了一个拥有自己的政治路线和纪律的独立团体，所以斯巴达克斯派的代表们对这次谈判的成果满怀信心。但多伊米希和雷德布尔（他们是革命工长组织的活动家的政治顾问与真正领袖）则从不掩饰自己的不信任，雷德布尔则干脆表现出了彻底的敌意。他们都立即发起了进攻，认为是否参加立宪会议选举是原则性问题。但第一个障碍是革命工长组织造成的，他们要求派出五名代表参加德共（斯）成立大会上的决定纲领和组织问题的专项委员会，以此作为谈判的先决条件。这样就能增加柏林活动家的代表名额，但德共（斯）成立大会还没有准备好接受这个前景[55]。里夏德·米勒坦率地表示，能不能跟斯巴达克斯派合作，取决于斯巴达克斯派能否放弃自己的“惯用的盲动主义策略”及其对街头示威的依赖，由此重新开始了讨论。李卜克内西回答他说，在这个问题上，里夏德·米勒把自己变成了《前进报》的代言人[56]。显然“血腥圣诞节”事件和《红色前进报》事件对革命工长组织产生了很大影响；尽管他们同情斯巴达克斯派所捍卫的思想，尽管他们在几周后跟李卜克内西合作，但工厂代表们仍对激起此类行动、并自称代表斯巴达克斯主义的冒险主义分子表示出了敌意。阿图尔·罗森贝格写道：“多伊米希、雷德布尔和里夏德·米勒确实想追随共产主义的政策，但又不想跟那些被公认为斯巴达克斯派的人扯上关系[57]。”这个说法，与其说符合那三个被点名的领导人，倒不如说更符合普通代表的情况，而且李卜克内西还强调指出，这三个领导人之间并不是完全一致的，雷德布尔表现得像个坚定的敌人，而多伊米希则总是很友好、很亲近[58]。

    不管实际情况究竟是怎么回事，革命工长组织提出的条件表现出了他们的极度不信任。他们要求撤回抵制大选的决议，在平等的基础上组成纲领委员会，一起对“街头策略”进行准确的规定，让自己的代表参加出版物与传单委员会，最后还要求新党的名字中不得出现任何涉及“斯巴达克斯”的词[59]。毫无疑问，没有哪个老布尔什维克会拒绝这些条件，也没有哪个老斯巴达克斯派会强烈反对这些条件。但是德共（斯）成立大会的大多数代表认为这些条件是不能接受的，此外，他们对这些谈判的挖苦态度，是拉狄克发现的最令人担忧的征兆之一[60]。

    李卜克内西和他的共产党代表团甚至都不用去跟德共（斯）成立大会汇报和磋商，都能意识到谈判已经破裂了；其实成立大会从一开始就对与革命工长组织的合并怀有敌意，没有就这个重大问题进行争论[61]。

    毫无疑问，这是德国共产党人的重大失败。革命工长组织赢得了柏林无产阶级的信任，在一战期间、在革命时期，是革命工长组织领导了柏林无产阶级的斗争，没有了他们的参加，要想在在一九一九年的德国成立一个真正的共产党，是难以想象的。革命工长组织里只有几个人以个人身份参加了德共（斯），如保尔·埃克尔特、弗里茨·文古特和保尔·维尔。革命工长组织的核心及受其影响的成千上万活动家认为斯巴达克斯同盟与独立党的决裂没有正当理由，他们对此冷眼旁观[62]。

    斯巴达克斯派的领袖们，和这些战斗的工人阶级组织者，双方彼此隔绝了，这些组织者是一个革命的工人党的无可争议的、真正的骨干，斯巴达克斯派的领袖们无疑会意识到，他们在产业工人运动里没有立足之地。另一方面，在柏林各工厂里的这些可敬的战士却又失去了政治领导，或者说，是被引诱到了不可靠的独立党左派领袖一边，陷入了种种自相矛盾的诉求之中不能自拔，这比一战期间的局势要复杂得多（而他们的荣誉和威信是在一战那种局势里赢得的）。这两个团体非常相似，这加剧了彼此的对抗。两个团体相互竞争的危险在这种爆炸性局势中显现了出来。而充斥于所有政治团体的极左情绪又大大加剧了这种危险，双方都竞相表现得比对方更“左”。刚刚诞生的共产党从一开始在群众中就是孤立的，在积极投入行动前，它必然是虚弱的。一月事件、李卜克内西和卢森堡的遇害重创了它。同工人群众建立联系的任务不得不从头开始做起。

    尽管如此，当列宁得到德共（斯）成立大会召开的消息时，尽管他还不清楚其详情或其意义，他还是在一月十二日发表的《给欧美工人的信》里表达了他的喜悦（这封信他早就在起草了）：

    现在，拥有李卜克内西、罗莎·卢森堡、克拉拉·蔡特金、弗兰茨·梅林这些闻名世界的领袖和工人阶级忠诚拥护者的德国“斯巴达克联盟”，已经同谢德曼、休特古姆这类社会党人，这类同德国帝国主义资产阶级强盗和威廉二世勾结而使自己遗臭万年的社会沙文主义者（口头上的社会主义者，实际上的沙文主义者）彻底断绝了联系，并已改称“德国共产党”，这样，真正无产阶级的、真正国际主义的、真正革命的第三国际即共产国际就在事实上成立起来了。第三国际还没有正式成立，但事实上它已经存在了[63]。

[1] 勃兰特与洛文塔尔，《恩斯特·罗伊特：为自由而战的一生》，第113页；拉狄克，《十一月——我回忆中的短短一页》，第128—132页。德国战俘及布尔什维克党的德国人支部的领袖之一赫尔曼·奥斯特洛也是代表团成员，但他没能进入德国（同上，第122页）。

[2] 贝拉特，《保尔·列维：魏玛共和国时期的一位民主社会主义者》，第43页，但书中没有提到任何书面证据。

[3] 菲利克斯·埃德蒙多维奇·捷尔任斯基（Феликс Эдмундович Дзержинский，1877年9月11日——1926年7月20日），俄国革命家，出身于波兰贵族家庭。中学时即参加社会主义运动，1899年参加波兰王国和立陶宛社会民主党。曾多次被捕，1912年被捕后一直被关押到二月革命才获释。获释后积极参加布尔什维克党的活动，并参加了十月革命的准备工作。1917年12月被任命为肃反委员会主席。1924年改任苏联最高国民经济委员会主席。1926年7月20日因心脏病于莫斯科逝世。——中译者注

[4] 契卡（ЧК），全称“肃清反革命分子及破坏分子全俄非常委员会”（Всероссийская чрезвычайная комиссия по борьбе с контрреволюцией и саботажем），于1917年12月20日根据列宁的命令成立，其首脑是菲利克斯·埃德蒙多维奇·捷尔任斯基。它的职责是同一切反革命行为及破坏行为作斗争、保卫苏维埃政权。1922年改组为国家政治保卫局（Государственное Политическое Управление，ГПУ）。列宁去世后，随着官僚阶层逐渐窃取了政权，它也随之蜕化为官僚阶层排除异己、镇压工人阶级的反抗、维护官僚专制的工具。——中译者注

[5] 拉狄克，《十一月——我回忆中的短短一页》，第132—134页。

[6] 同上，第135页。

[7] 《共产主义者》，布莱梅，第5期，1918年；这次会议通过的决议收录于：《德国工人运动史文献资料》，第2编，第2卷，第609—613页。

[8] 《向前迈进，不要忘却》，第176页。

[9] 《德国革命插图史》，第264页；约吉希斯也出席了会议。

[10] 《共产国际第三次代表大会会议记录。1921年6月22日至7月12日于莫斯科》（Protokoll des III Kongresses der Kommunistischen Inernationale〔Moskau，22 Juni bis 12 Juli 1921〕），汉堡，1921年，第668页。
    另请参阅：克拉拉·蔡特金在1921年7月2日晚上的第十四次会议上的声明，《共产国际第三次代表大会文件》，中国人民大学出版社，1988年，第II卷，第618页。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/017.htm#4 ——中译者注

[11] 《共产国际第三次代表大会会议记录》，第541页、第669页。
    另请参阅：黑克尔特在1921年7月1日晚8时的第十二次会议上的发言，《共产国际第三次代表大会文件》，第II卷，第500页。“黑克尔特”在本书中译为“赫克特”。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/015.htm#1-1 ——中译者注

[12] 《斯巴达克斯与第三国际》（Spartakus und die Dritte Internationale），《国际新闻通讯》（德文版），第28期，1924年2月29日，第306—307页。

[13] 同上，第307页。

[14] 《一九一八：德国工会运动老战士关于十一月革命的回忆录1914—1920》，第23—24页。投了反对票的三个人是约吉希斯、维尔纳·希尔施（Werner Hirsch）和一个来自米尔海姆（Mülheim）的代表麦斯特（Meister），这个麦斯特很有可能是明斯特（Minster）之误（《红旗报》，1928年12月30日）。

[15] 《共产主义者》，布莱梅，1918年12月24日，转引自格洛斯，《维利·明岑贝格政治传记》，第88页。

[16] 卡尔·施罗德（Karl Schröder，1884年11月13日——1950年4月6日），出身于教师家庭，1913年参加社民党，一战期间参加斯巴达克斯同盟。1918年协助经营《红旗报》。后成为革命工长组织的极左派理论家。德共（斯）成立后领导柏林地委，1919年被开除出党，发起成立共工党。1920年同戈尔特密切合作。与戈尔特一起去莫斯科，使共产国际承认共工党为“同情党”。1921年底组织了左派共产主义者国际和信息局。1922年共工党分裂后领导共工党埃森派。1924年返回社民党，成为《前进报》上的文学评论家。在社民党内组织了前共工党员的组织，1931年组织“红色战士”（Rote Kämpfer）。1936年被判处苦役。1945年后在西柏林组织教育，后返回东德，参加了统一社会党。

[17] 弗里德里希·文德尔（Friedrich Wendel，1886年5月12日——1960年3月8日），出身于木匠家庭，当过印刷工。1907年参加社民党，一战期间在柏林参加了斯巴达克斯同盟，1919年在德共（斯）内领导左派。后来发起成立共工党，同情民族布尔什维克主义，1920年返回社民党。当上了社民党的记者。纳粹统治时期转入地下，战后在基尔市政府工作，重建了基尔的社民党组织。

[18] 《在共产国际二大上的报告》，列维档案库，P124/8，第4页。

[19] 《德国共产党成立大会：会议记录与材料》，第52—56页。我们这里引用的文件得到了赫尔曼·韦伯（Hermann Weber）的确认，他根据在列维档案库里找到的速记记录证明了这份文件是可靠的，所以我们引用了这份文件，而没有引用很不完整的《1918年12月30日至1919年1月1日德国共产党（斯巴达克斯同盟）成立大会会议记录》，因为它是在一月事件之后的镇压中，由那些出席过大会的秘书写下来的。

[20] 同上，第63—66页。

[21] 同上，第86页。这段对〔第三〕国际的古怪描述跟列宁所要求的“世界革命党”没有任何共同之处。拉狄克后来做了完全不同的阐述。

[22] 同上，第90页。

[23] 希尔达（Schilda）是勃兰登堡的一个小镇。——中译者注

[24] 《德国共产党成立大会：会议记录与材料》，第93页、第95页。我们都知道，为了躲避柏林工人的政治压力，国民议会是在魏玛召开的。

[25] 同上，第99—104页。

[26] 同上，第113页。

[27] 同上，第113—117页。

[28] 同上，第98页。1919年1月10日，吕勒在德累斯顿召集了一次示威游行。当示威群众来到社民党报社前的时候遭到枪击，12人死亡，52人受伤。吕勒也被捕了，但在秩序恢复后获释（德拉布金，《1918年德国十一月革命》，第521—522页）。

[29] 《德国共产党成立大会：会议记录与材料》，第98页。

[30] 同上，第109—113页。

[31] 卡尔·阿尔宾·贝克（Karl Albin Becker，1894年11月19日——1942年12月1日），印刷工，出身于社民党活动家家庭，1909年参加社会主义青年组织，1912年参加社民党。一战期间先后领导了德累斯顿和布莱梅的左翼激进派，1917年被捕，十一月革命后获释，领导了一个工人苏维埃。在德共（斯）成立大会上代表际共团出席。后支持极左多数派。1919年成为反对派领袖，并与人创建了工人总联合会。在1919年的德共（斯）二大上被开除出党，但没有参加共工党，1920年3月在拉狄克和弗勒利希的影响下重新回到德共（斯）。数次访问莫斯科。1921年起任《汉堡人民报》（Hamburger Volkszeitung）编辑，1923年当选中央委员会委员和政治局委员，参加了右派。1923年年底转入地下，流亡莫斯科。1925年返回德国，成为“调和派”成员，1928年当选为普鲁士邦议会议员。做了“自我批评”。1933年转入地下，后流亡到法国。1941年被盖世太保逮捕，1942年9月4日被判处死刑，12月1日在普洛岑泽（Plötzensee）监狱遇害。

[32] 《德国共产党成立大会：会议记录与材料》，第135—136页。

[33] 同上，第138页、第149页。

[34] 恩斯特·里格尔（Ernst Rieger，1875年6月10日——1947年？月？日），生于西普鲁士一个工匠家庭，当过工人。1895年参加社民党，1899年当选施潘道市议会议员。1915年接近斯巴达克斯派。1918年参加德共（斯）成立大会。1920年参与创立共工党和工总，自1922年起活跃于自由工人同盟。1945年参加德共，1946年参加统一社会党，1947年在柏林逝世。——中译者注

[35] 《德国共产党成立大会：会议记录与材料》，第159页。

[36] 同上，第152—154页。

[37] 同上，第160—162页。

[38] 同上，第162—164页。

[39] 同上，第165页。

[40] 卢森堡，《在德国共产党成立代表大会上的发言（摘录）》，此处采用的译文借自《卢森堡文选（下卷）》，第542页，殷叙彝译。
    全文可在此阅读：https://www.marxists.org/chinese/rosa-luxemburg/marxist.org-chinese-rosa-19181231.htm
    中译文中的“鼹鼠”一词，在《卢森堡文选（下卷）》中译为“田鼠”，但在核对德语原文时，发现原文是Maulwurf（鼹鼠），而非Wühlmäuse（田鼠），故改为“鼹鼠”。——中译者注

[41] 同上，第548页。

[42] 同上，第551页。

[43] 同上，第557页、第559页。
    “工人士兵委员会”在本书中译为“工人士兵苏维埃”。——中译者注

[44] 同上，第560—561页。

[45] 《在德国共产党成立大会上1918年12月31日通过的德国共产党纲领》，收录于：邸文，《一九一八年德国十一月革命》，商务印书馆，1990年，第125—126页，这段引文与英译本略有出入。

[46] 弗勒利希，《罗莎·卢森堡》，第345页。

[47] 《共产国际第三次代表大会会议记录》，第668页。
    另请参阅：克拉拉·蔡特金在1921年7月2日晚上的第十四次会议上的声明，《共产国际第三次代表大会文件》，中国人民大学出版社，1988年，第II卷，第618页。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/017.htm#4 ——中译者注

[48] 拉狄克，《十一月——我回忆中的短短一页》，第136页。

[49] 同上。

[50] 入选中央局的有赫尔曼·敦克尔、凯特·敦克尔、埃贝莱因、弗勒利希、郎格、约吉希斯、列维、李卜克内西、卢森堡、麦耶尔、皮克、塔尔海默（《1918年12月30日至1919年1月1日的德国共产党〔斯巴达克斯同盟〕成立大会会议记录》，第45页）。列维文件中缺失的段落收录于《德国共产党成立大会：会议记录与材料》第261—262页。所以布里西亚涅提出的保尔·列维在1919年春天“补选”为中央局委员的说法（《潘涅库克与工人代表会》，第158页，注释1）是错误的。

[51] 罗森贝格，《魏玛共和国的形成和历史》（Entstehung und Geschichte der Weimarer Republik），美因河畔法兰克福，1955年，第322页。

[52] 《德国共产党成立大会：会议记录与材料》，第248页。

[53] 同上，第276—277页。

[54] 同上，第270页。

[55] 同上，第271页。

[56] 同上。

[57] 罗森贝格，《魏玛共和国的形成和历史》，第323页。

[58] 《德国共产党成立大会：会议记录与材料》，第275页。

[59] 同上，第273页。

[60] 拉狄克，《十一月——我回忆中的短短一页》，第136页。

[61] 布里西亚涅（《潘涅库克与工人代表会》，第142页）认为，这个事实证明他的下述观点是正确的，即李卜克内西“违背了大多数代表的意愿，坚持同某些独立党领袖和左翼工会干部进行了秘密的、徒劳的谈判”（黑体是我们加上的）。

[62] 柏林的IML-ZPA档案库里保存有谈判破裂后，革命工长组织于1月1日召开的会议的记录。德拉布金概述了这次会上的争论（《德国十一月革命》，第461—462页）：雷德布尔、维格曼和多伊米希表示赞成建立一个新的革命党，这个新党将参加大选；少数人赞成参加德共（斯）；最后大部分人选择留在独立党内。

[63] 《给欧美工人的信》，《列宁全集》中文第二版，第35卷，第443页。这封信是在1919年1月21日，即列宁得知卢森堡和李卜克内西遇害的消息的那一天写完的，发表于1919年1月24日的《真理报》。
    “斯巴达克联盟”在本书中译为“斯巴达克斯同盟”。
    全文可在此阅读：https://www.marxists.org/chinese/lenin-cworks/35/082.htm ——中译者注


第十二章 一九一九年一月起义

 -> 皮埃尔·布鲁埃《1917—1923年德国革命》

第十二章 一九一九年一月起义

Ø 骚动不断的十二月
Ø 围绕着军队展开的斗争
Ø 走向内战
Ø 艾希霍恩事件
Ø 通往起义道路上的一步
Ø 打倒政府的斗争
Ø 罗莎·卢森堡和卡尔·李卜克内西遇害

    保尔·弗勒利希在他编写的罗莎·卢森堡传记里写道，她不能容许自己染上列奥·约吉希斯在德共（斯）成立大会闭幕后的那种忧虑与悲观：“罗莎明确宣布，刚出生的婴儿发出的第一声总是啼哭声……她表示自己坚信：尽管新党会犯种种错误，但它终将找到正确的道路，因为它拥有德国无产阶级最优秀的核心。[1]”

    其实，约吉希斯之所以悲观的理由，跟他的同志之所以乐观的理由一样充分。当时的局势体现的各个方面是相互矛盾的。尽管新党还很虚弱，尽管革命派在苏维埃里遭到了失败，一股非常强烈的思潮——极左派在斯巴达克斯派内以自己的方式表达出了同样的思潮——却正在使柏林的战斗性工人激进化，并正在驱散十一月的种种幻想。首先，自从苏维埃代表大会召开以来，艾伯特政府的状况似乎一天比一天不稳定。军队正在瓦解，正在脱离军官的控制，军官公然的反革命行动正越来越多地招致群众的反对，甚至还迫使独立党同他们决裂，而此前独立党还在以一个优秀的调解人的身份，来尽力保住他们之间的同盟。时间正对革命有利。

骚动不断的十二月

    在十二月初，卢森堡在她的名篇《冥河已在流动》（Der Acheron in Bewegung）中讨论了罢工运动[2]。工人的经济运动，体现出十一月革命并不只是一场民主的、纯政治性的革命[3]，并以阶级的话语向觉悟最低的群众提出了当前的问题。十二月八日，米尔海姆工人士兵苏维埃逮捕了弗里茨·蒂森[4]、小施蒂内斯和几个大资本家，让许多人看到了一个明确的信号[5]。

    其他激进化的征兆有：军队的瓦解、政府及总参谋部与士兵苏维埃离心离德（士兵苏维埃质疑人民全权代表委员会的权威）、传统的国家机关与统治阶级被剥夺了最强有力的工具。

    十二月一日，最高统帅部在艾姆斯（Ems）遭到了自己的第一次政治失败。总司令部召开了一次前线士兵苏维埃代表大会，企图诱使士兵同意最高统帅部的计划：迅速召开国民议会、废除苏维埃的权力、重树军官的权威、在军官的控制下解除平民的武装。但是巴尔特出乎意料地出现在这次大会上，并在一定程度上扭转了局势。出席大会的代表们决定向柏林执委会派出特派员，并通过了反叛性的决议，要求在不执勤的时候不向军官敬礼（敬礼是尊重军官的外在表现形式），并要求重新选举士兵苏维埃[6]。

    艾姆斯代表大会的决议表明士兵苏维埃正在脱离最高统帅部的控制，因此最高统帅部开始恐慌了。反革命阵营越来越惊恐，引发了十二月六日的冲突，这次冲突本身就是促进柏林群众激进化、让柏林群众转而反对艾伯特政府的一个重要因素。十二月五日，柏林的一支卫戍部队（理论上听命于维尔斯）向总理府进军。一个叫苏佩（Suppe）的士官宣布，士兵信任艾伯特，并将在对抗“反动派”和“恐怖主义”的斗争中支持艾伯特。艾伯特以政府的名义向他们致谢[7]。第二天下午四点左右，一个叫做费舍尔（Fischer）的士官带着一队武装士兵，占领了苏维埃执委会办公楼，逮捕了苏维埃执委会委员。另一支部队在一个叫施皮洛（Spiero）的士官带领下前往总理府，宣布他们要提名艾伯特为共和国总统[8]。最后，当天晚上卫戍部队士兵用机枪向红色士兵同盟的游行队伍扫射[9]。

    这次行动没有得到很好的领导，它本身当然也没有太重大的意义；参与其中的士兵并不清楚这到底是怎么回事，一次演讲就足以迷惑他们。但这是某种思想状态的征兆；就在次日（十二月七日），李卜克内西在《红旗报》编辑部里被捕了[10]；这也是某种恐慌的迹象，在接下来的一段时间里，这种恐慌所得到的回应之大，揭示了它自身的存在。十二月八日，有十万人参加了示威游行，工人组织了报复性的进军[11]。艾希霍恩组织了调查，调查中的发现助长了焦虑，并把嫌疑集中到了艾伯特的亲信身上；涉嫌其中的似乎不只有前几天才刚刚在维尔斯庇护下出任人民海军师师长的沃尔夫—梅特尼希[12]伯爵，还有当时已经辞职的柯林·罗斯，以及艾伯特的私人秘书莫瑟（Moser）[13]。执政的社民党多数派此前被人指责软弱无能，现在开始被怀疑是同谋。

    就在这个时候，军方首脑给艾伯特施加了巨大的压力。他们正在失去耐心，而艾伯特向他们的要求作了让步，同时又尽力隐瞒这一点。所以，当兴登堡于十二月八日写信紧急干预之后，艾伯特同意让十个从前线撤下来的、被军官牢牢控制着的师开进柏林[14]。这些部队的指挥官莱克维斯[15]将军草拟了一个作战方案：解除平民的武装，搜查不可靠的市区，对任何“非法履行政府职能者”就地处决[16]。但是艾伯特又反对任何可能在柏林引发冲突的方案，在这种时候，一旦引发冲突，后果难以预料。冯·施莱赫尔少校提出了一个折中方案，让军队暂且只作一次井然有序的行军，横穿整个城市，希望以此造成“心理震撼”，至于解除武装则推迟到日后进行[17]。这次隆重的军队入城式给了艾伯特一个演讲的机会，在演讲中他宣布德国军队没有被敌人击败[18]——他的这篇演讲，有力地支持了德国军队被革命派“背后捅了一刀”[19]的神话。但将军们很快就放弃了自己的计划，因为士兵正在脱离他们的控制。格勒纳将军后来解释说：“士兵思乡心切，没人指挥得动这十个师。消灭柏林的布尔什维克分子、整顿军队秩序的计划没能得到执行[20]。”

    军队秩序良好地从前线撤了回来，但一旦无所事事或身处后方的环境（特别是柏林），它就会失掉凝聚力。莱克维斯将军甚至承认：“斯巴达克斯派的极端宣传的影响无处不在[21]”。贝努瓦—梅尚[22]写道：“这些师刚一进入柏林，它们就崩溃了，瓦解了。它们的团一个接一个地被腐蚀了，跑到革命那边去了[23]。”显然军队在街头斗争中是派不上用场的，得找另外一个工具才行。

围绕着军队展开的斗争

    尽管苏维埃代表大会在其他方面是处于艾伯特的影响之下，但它通过的跟军队有关的决议，却体现了广大劳动群众的情绪，群众的代表仅仅表达了这种情绪的一部分。即使是在他们支持艾伯特的政策的时候，他们也没想到要跟艾伯特一起同军官团合作，在他们看来军官团是反民主的势力，而他们想要的是民主的社会主义。

    在柏林卫戍部队士兵示威的压力下（多伦巴赫使自己当上了柏林卫戍部队的发言人[24]），苏维埃代表大会表决通过了由汉堡社民党人兰普尔提出的动议。尽管艾伯特反对，但“汉堡七条”还是通过了。这个决议真正判处了旧军队死刑：废除军衔标志、废除纪律、在不执勤时不穿军服、取消敬礼、军官由士兵选举产生、把军队的指挥权转交士兵苏维埃[25]。兴登堡的观察员冯·哈保[26]少校向他发出了警告，然后兴登堡通知艾伯特说，这是对德国军队的“暗杀”，他不能答应，并将拒绝执行苏维埃代表大会的决议。他写了一封大意如此的信函[27]。

    十二月二十日，兴登堡派格勒纳将军和冯·施莱赫尔少校去和人民全权代表会见。这两位特使穿着礼服会见了艾伯特和兰茨贝格，然后和他们一起去找中央苏维埃，企图说服中央苏维埃[28]。他们坚持认为军队的复员不能拖延，最终的决定应由立宪会议做出。十二月二十八日，在人民全权代表委员会与中央苏维埃举行的联席会议上，哈泽又做了批判，反对艾伯特的投降与不执行苏维埃代表大会的决议的做法[29]。在此期间，柏林的气氛变得更加紧张了，有人正在策划军事政变的传闻不胫而走。

    围绕着人民海军师的问题，发生了冲突[30]。十一月初，基尔派来了一队水兵，然后库克斯港也派出水兵参加了这支部队。这支部队先后由奥托·托斯特、沃尔夫—梅特尼希伯爵和弗里茨·拉特克[31]指挥[32]，维尔斯将其用作治安部队。维尔斯把人民海军师部署在宫廷马厩[33]，让他们恢复这座被“捣乱分子”占据的城堡里的秩序[34]。

    人民海军师与政府之间的关系在十二月里恶化了。水兵们变得越来越激进，这很可能是因为他们受到了接近李卜克内西的前少尉多伦巴赫的强烈影响。十二月二十一日，人民海军师参加了由斯巴达克斯派和红色士兵同盟组织的示威游行[35]。普鲁士财政部长反对增加该师兵员，并要求其撤出宫廷马厩[36]。人民全权代表委员会要求将其兵员从三千人减少到六百人，但水兵们要求把多余人员纳入共和国安全部队[37]。为了尽快解决此事，维尔斯向水兵们发出警告：不按照政府的要求裁减兵员，就不给水兵们发饷[38]。首都卫戍部队士兵苏维埃则要求加强该师的力量[39]。

    谈判在非常紧张的气氛中进行。根据水兵们的说法，维尔斯向人民海军师指挥员拉特克发出威胁，扬言要用莱克维斯的部队来对付水兵们[40]。十二月二十一日，双方最终达成协议：水兵们同意撤出宫廷马厩，并把钥匙还给维尔斯，作为交换，维尔斯要补发欠水兵的薪饷[41]。十二月二十三日，水兵们撤出了宫廷马厩，并把钥匙还给了巴尔特[42]。巴尔特叫维尔斯给水兵发饷，而维尔斯叫他去找艾伯特。水兵们去了总理府，却没找到艾伯特，这令他们火上浇油；他们关上了大门，封锁了电话局，并向城防司令部[43]进军，去讨要薪饷[44]。

    半路上他们遭到了枪击，他们进行了回击，然后又遭到了一辆装甲车上的机枪扫射，这辆装甲车属于维尔斯麾下的部队。三人死亡，多人受伤。水兵们认为自己中了圈套，就逮捕了维尔斯和他的两个同事，将他们作为人质扣留在宫廷马厩里。多伦巴赫成功说服了水兵们，让水兵们撤出总理府。但就在这段时间里，艾伯特向最高统帅部求援，随后军方派出了莱克维斯的部队，他们得到了非常严格的命令：平息事态、消灭人民海军师，当晚他们占领了总理府[45]。一场武装冲突眼看就要爆发，但巴尔特和艾伯特先后出面，在水兵们和士兵们之间斡旋。最后水兵们同意撤回宫廷马厩[46]。凌晨三点钟，水兵们释放了两个人，但仍扣留着维尔斯。近卫骑兵师[47]的帕布斯特[48]上尉接到了命令，让他去进攻宫廷马厩解救人质。早上七点，他们包围了宫廷马厩之后开始对其炮击。炮击持续了两小时[49]。

    炮声惊动了柏林工人，各市区的工人集合起来向市中心进发。就在这时候，帕布斯特上尉自以为胜券在握，便命令水兵们在二十分钟内缴械投降，然而此时群众从他后方涌来，打败了他。贝努瓦—梅尚写道：

    民众如潮水般冲向士兵组成的防线，这些士兵是莱克维斯将军部署在这里，以掩护进攻部队的。民众质问这些士兵：你们跟着军官一起与人民作对，难道你们就不觉得羞耻吗？士兵们犹豫了，很快就被打垮了。有些士兵把步枪扔到了地上，其他的则被示威民众缴了枪。眨眼间防线就崩溃了，民众高声呼喊着冲进了部署在宫廷马厩前面的近卫骑兵师的后方[50]。

    军官们大难临头了，幸亏艾希霍恩的人费了九牛二虎之力，才使他们免受私刑之苦。结果政府不但得给水兵发饷，还得把莱克维斯的部队撤出柏林。维尔斯被解除了卫戍司令的职务，由安东·费舍尔[51]接任[52]。

    在这次事件中输得最惨的是艾伯特。他被柏林工人视为军方的同谋。在内阁里，独立党部长也不听他的了。这些部长承受着来自自己的追随者的压力，这些追随者要他们同“叛徒”和“反革命的推手”决裂，至少也要让艾伯特做出解释。当人民海军师的问题正在得到解决的时候，是谁下令进攻宫廷马厩的？温尼希正在东方的波罗地海国家里参加反布尔什维克圣战，社民党是否赞成他的行为？艾伯特及其同伙愿不愿意落实“汉堡七条”？这些问题都在中央苏维埃里提了出来[53]，独立党认为他们所得到的解释是不够充分的。他们拒绝同社民党多数派分担十二月二十四日事件的责任，十二月二十九日，哈泽、巴尔特和迪特曼决定辞职[54]。他们在普鲁士邦政府内任职的同志也辞职了[55]。

    半个月前，卢森堡就已经要求哈泽退出政府，如今他们的这一表态，正合卢森堡所想。独立党的人民全权代表的辞职，本身就是由于柏林群众的激进化而促成的，这反过来加快了群众激进化的速度。但这也加深了社民党多数派对军方首脑的依赖。

走向内战

    哈泽及其同党的辞职，使艾伯特失去了相当一部分人的支持，至少在柏林是这样。十二月二十九日，群众为圣诞节事件中牺牲的水兵举行了葬礼，他们打出了巨幅标语：“我们控诉艾伯特、兰茨贝格和谢德曼杀害了水兵！[56]”但就在同一天，社民党组织了人数更多的反示威[57]，打出了“打倒斯巴达克斯同盟的血腥独裁！” 的口号[58]。双方都在为内战做准备。

    柏林工人的激进化过程是深刻的，但它首先是矛盾的。十一月革命没有经过真正的战斗就胜利了；这助长了团结的神话，并使人们以为一切都会如此顺利。两个月以来，首都工人已经意识到了自己的力量，同时也发现了自己的弱点。在他们认识到自己有多强大的时候，他们以为紧握在手的胜利果实，已经悄悄地从他们的指缝里溜走了。他们在十二月六日初次了解了肩并肩地走在街道上的千百万人所具有的激动人心的力量。十二月十六日，有如此多的人响应斯巴达克斯派的号召，参加了苏维埃代表大会会场外的示威游行（这让组织者自己都吃了一惊）——那是因为在检验了自己的力量之后，他们正在懵懂地尝试运用自己的力量，去阻止被他们认为是“退让”的行为——这种“退让”只能解释为“叛卖”。这很像一九一七年的七月事变[59]。正如托洛茨基所写的：“在找得一个办法改变苏维埃成分以前，工人和士兵图谋以直接行动方法使苏维埃服从群众的意志[60]。”

    在这种形势下，独立党、甚至是《红旗报》发出的参加竞选活动的号召，都会被当成是同敌人斗争的荒谬手段，要知道，这个敌人装备有迫击炮、机枪和手榴弹，但柏林工人现在也知道了，在街头战斗中，这个敌人并非不可战胜。圣诞节事件后，柏林工人大步向前迈进，却没有注意到德国的其他地方。驱使他们的是一种模糊的意识：他们只有一种武器能够有效对抗反革命暴力，那就是直接的革命暴力。在这一点上，他们跟斯巴达克斯派领袖意见一致：革命正处于危险之中，他们将不得不战斗。

    但是大多数群众还不清楚应该用什么办法和手段去战斗。要举行工人起义的话，几乎不能指望得到有组织的军事力量的帮助。斯巴达克斯派和红色士兵同盟号召成立赤卫队，尽管他们既不能领导这支队伍，也不能担任这支队伍的骨干。红色士兵同盟有几支队伍，艾希霍恩有自己的治安部队。驻守在施潘道的卫戍部队处于斯巴达克斯派成员冯·洛耶夫斯基的影响下，他们自认为是革命的队伍（别人也是这么认为的）。在人民海军师当中，亲近李卜克内西的多伦巴赫享有无人可比的威望，然而这支部队根本不认为自己是“斯巴达克斯派”，他们甚至不认为自己是斯巴达克斯派的同情者[61]。总之，这些部队都是分散的，他们的政见也很不一样。他们既缺少一个总指挥部，与大工厂里的工人联系得也不够密切。柏林的有武装的无产阶级还远远算不上一支无产阶级军队。他们有热情，有冲劲，同时他们这些各自为战的队伍相信积极活跃的少数派的行动能够产生很大效力。从这一点来看，对《前进报》报社的多次占领引发了许多争论。我们不能否认有“捣乱分子”甚至是挑拨分子在这些事件中发挥了作用，但这解释不了一切。此类行为要产生效果、要吸引人们的注意，只能是在有利的环境中，特别是在急不可耐的群众当中才能做到——在这些群众中间，只有革命新手的语言才能打动示威群众的心，因为这种语言能激起他们的情感共鸣。

    联合政府破裂了，团结的幻想破灭了，苏维埃代表大会通过了自杀的决议，柏林工人已经一无所有了，他们只剩下了武器，以及革命正危在旦夕的强烈预感，他们看不到任何通过政治手段来挽救革命的可能。在一九一八年十二月的柏林，正如在一九一七年七月的彼得格勒一样，激进化的群众不想再跟各种政治争论纠缠，他们企图通过武装斗争来个快刀斩乱麻，一举解决各种争论。然而，在柏林并没有布尔什维克党来指出政治斗争的前景，在头几次武装示威受挫后（武装示威的后果本来是很容易预料到的），也没有布尔什维克党来领导必要的退却。

    革命派领袖在各种意见之间摇摆不定。革命工长组织批评了占领《前进报》报社的做法，但德共（斯）成立大会又拒绝接受列维与卢森堡的分析。那些本来应该担任领袖的人，向那些正在寻找出路的人发出了自相矛盾的信号，他们之间的分歧是很明显的。这个因素严重影响了群众前进的欲望，正如托洛茨基所说的：“最刺激群众神经的，乃是他们的领袖的迟疑不决。无结果的期待迫得他们渐渐坚决地去敲那个不愿为他们打开的门；或者真正走到失望去[62]。”

    但就在这个时候，反革命发现了革命派所缺少的是什么：一个能对力量对比做出分析的领导层，和一个工具——一支训练有素、纪律严明的队伍。艾伯特在十二月的狂风暴雨里连遭打击，他已不再是反革命的领袖了。反革命的领袖现在是古斯塔夫·诺斯克，他是社民党议员，多年来一直深得军官团信任。他现在已经与鲁道夫·维塞尔[63]和保尔·洛贝一起参加了政府，接替了辞职的独立党人[64]。他是个坚决果断的人。他宣布：“我们当中总得有人出来充当刽子手[65]。”

    要想恢复秩序，只能依靠旧军队，这点没人怀疑。自从莱克维斯的冒险失败后，旧军队就不复存在了。但是，有一些军官事先预料到军队可能会瓦解，为了保住几支精锐部队，让它们避免这场灾难，他们已经忙活了几周。十二月六日，在西克斯特·冯·阿尼姆[66]将军的司令部里举行了一次会议，此后梅克尔[67]将军在他的部队里，按照已经在东线成立的反布尔什维克主义军事组织的模式，组建了一支“志愿轻步兵自由军团”[68]。梅克尔的自由军团是为了内战而建立的，它是为内战而组织、武装和训练的。自由军团的官兵是领取特殊津贴的志愿者，他们为执行特殊任务而做好了准备，这些特殊任务是：“占领车站，控制要津，保护军火与物资仓库，在港口维持治安，保护公共建筑物，清空街道和开阔地上的人群，强攻并占领建筑物”[69]。这些官兵在参加自由军团时，要进行特殊的宣誓：要宣誓忠于“艾伯特总理的临时政府”，直到立宪会议成立一个“可靠的政府”为止[70]。在“血腥圣诞节”事件爆发时，梅克尔将军已经有了四千名志愿者。他们被部署在离柏林很近、但离柏林群众很远的措森（Zossen）军营里。一月四日，冯·吕特维茨[71]将军（他接替了莱克维斯的职务）邀请艾伯特和诺斯克检阅自由军团，他们对自由军团啧啧称奇，称赞他们是“真正的军人”。诺斯克挨近艾伯特，对他说道：“别担心！车轮就要转起来了，你会看见的！[72]”

    此时冯·吕特维茨将军手下拥有柏林内外的八万士兵[73]。不过，这些士兵的军官是否真的认为这些士兵靠得住，并且打算在柏林动用他们作战吗？这点倒值得怀疑[74]。时间也许对革命有利；对于自觉的阶级敌人来说，问题在于趁他们还有能力打击革命时果断下手，不让革命继续发展下去。

艾希霍恩事件

    艾希霍恩事件为双方提供了较量实力的理由，双方都抓住了这个机会。十一月革命后担任柏林警察总监的艾希霍恩是一位老资格的社民党活动家、一个老激进派、独立党创始人之一。他常被人们称作“德国的科西迪耶尔[75]”，因为他令人想起了一八四八年革命中的马尔克·科西迪耶尔；而在社民党多数派看来，他是必须除掉的人之一。在这次事件发生之前，社民党多数派容忍他当警察总监，只是由于他们做不到在不破坏联合政府的前提下免去他的职务。但在独立党退出政府后，他们就能腾出手来对付艾希霍恩了。现在的政府是社民党的一党政府，他们可以把自己的人安插到各部门的主管职位上。在下了镇压革命的决心之后，他们是不会让一个众所周知的革命同情者继续留在警察总监的位子上的。

    尽管如此，他们在下手的时候还是很谨慎。十二月二十九日，社民党的代表安东·费舍尔同艾希霍恩的几个同事见了面，向他们出示了用密码写成的建议，以防他们答应参加由艾希霍恩领导的部队[76]。一月一日，《前进报》开始大肆攻击艾希霍恩，对他进行了彻头彻尾的中伤诽谤。《前进报》指控他是罗斯塔通讯社的雇员，拿了“俄国人的金子”，非法购买了武器，侵吞了粮食。《前进报》声称艾希霍恩继续留职会“危及公共安全”[77]。一月三日，普鲁士邦内务部召见艾希霍恩，在那里他被一个叫多耶[78]的枢密顾问——此人是社民党的内务部长希尔施[79]的同谋——指控犯有最可怕的罪行，从诈骗到武装抢劫，如此等等，不一而足。一月四日，普鲁士邦内阁根据希尔施的建议，决定免去艾希霍恩的职务，由社民党人欧根·恩斯特接任[80]。但艾希霍恩拒绝从命[81]，他得到了柏林左派组织的支持，从独立党、际共团，到斯巴达克斯派和革命工长组织，全都支持他。

    阿图尔·罗森贝格曾试图解释艾希霍恩为什么要采取这种立场，为什么拒绝离职，他断定这无法用常理来解释，只能解释为艾希霍恩“反复无常”。在他看来，独立党的部长们辞职后，艾希霍恩自然也应该跟着他们一起辞职；如此重要的一个职位，被一个敌视社民党多数派的、众所周知的革命同情者占据着，这是不可想象的。独立党也没有任何权利来强调这个关键职位的重要性；如果他们是这么想的话，那他们根本就不该叫自己的部长们辞职[82]。

    其实，这个问题不该像罗森贝格那样放在司法层面上考虑。当艾希霍恩拒绝让位给恩斯特时，他是在对柏林工人的情绪做出回应，在柏林工人看来，对于反革命的勾当，政府是乐见其成的（何止是“乐见其成”！）；所以，艾希霍恩和他的部队（几周以来，许多可靠的活动家已经加强了他的部队的力量），就成了对抗反革命的最后手段之一。他被撤职的消息引爆了柏林工人的怒火，他们纷纷用各种决议、罢工和示威游行来表达他们的愤怒[83]。

    一月四日晚上，革命工长组织开了会，仅此一次，他们一致认为：已经后撤得够远了，该反击了。共产党中央局也是这么想的，他们建议号召举行总罢工。卢森堡坚持认为，这次斗争应当只是一次单纯的抗议罢工，但还要弄清楚艾伯特准备走到哪一步、德国其他地方的工人会对此做出什么反应[84]。一年半后，当时在场的一位共产党员写道：

    一月四日晚上，德共中央局讨论了由针对艾希霍恩采取的措施所造成的当前局势。大家对局势的分析是完全一致的。大家都认为企图推翻政府是没有意义的：一个得到无产阶级支持的政府撑不过半个月。因此中央局委员们一致同意：应当避免提出含有立即推翻政府的意思的口号。我们应当提出以下口号：撤销解除艾希霍恩职务的命令；解除反革命部队（如苏佩的卫队等）的武装；把工人武装起来。这些口号都没有打倒政府的意思，甚至没有武装无产阶级的意思，毕竟这个政府仍能获得一部分无产阶级的支持，在当前局势中不能忽略这一点。对此我们全都赞成；必须尽最大的努力来捍卫这些最低要求口号。它得是革命意志的有力行动的必然结果……从这一认识出发，我们发出了举行示威游行的号召[85]。

    其实还是有不同意见的，尽管没被人表达出来，甚至几乎没被人察觉到。在会场外，李卜克内西曾对一个同志透露道：“我们现在确实不可能成立自己的政府，但是，以革命工长组织为基础，成立雷德布尔的政府，这却是可能的[86]。”卢森堡的意见似乎很合理：就算他们把目标定为在柏林打倒艾伯特政府，这种行动也是没有意义的，因为外省还来不及跟上步伐。当时的形势会使首都和外省的差距进一步扩大。

    此时，在革命派领导层当中，要达成一致并不困难。一月五日早上，独立党柏林组织、革命工长组织与共产党联合散发传单，号召人们在下午两点到胜利大街（Siegesallee）参加示威游行：“这同你们的自由和前途息息相关，同德国革命的命运息息相关！国际革命社会主义万岁！[87]”柏林的各个组织只号召举行示威游行，没有别的行动。正如传单中指出的，这次示威游行唯一的目标是“表现出11月日子里你们身上尚未消逝的革命精神”[88]，而不是采取战斗的立场。战斗正在迫近，但不是马上就要开始。群众如何回应举行示威游行的号召，将决定下一步的方向[89]。

    但是抗议的规模发展得如此之大，连组织者自己都吓了一跳。从胜利大街到亚历山大广场（Alexanderplatz），几十万示威者挤满了首都的中心，在警察总局的阳台上，雷德布尔、李卜克内西、多伊米希和艾希霍恩见识了集合起来的工人群众的力量，并向这场展现了群众的坚定意志的大规模示威游行欢呼致敬。艾希霍恩说道：“是革命给了我这个职位，我只会把它交还给革命[90]。”

    一年后，我们在上文中提到过的那位共产党领导人是这样来回顾这次示威游行的：

    〔那天〕我们在柏林看见的，恐怕是有史以来最大规模的无产阶级群众行动。我们认为在俄国都不会有这么大规模的示威游行。从罗兰雕像[91]到胜利大街，无产者都在肩并肩地游行。游行的队伍一直长到蒂尔加腾（Tiergarten）。他们拿着自己的武器，打出了红旗。他们决心已下，要赴汤蹈火，献出自己的一切，哪怕是生命。这是一支二十万人的大军，就连鲁登道夫都没见过这样的大军[92]。

    对于这次示威游行的组织者来说，示威群众的人数、决心以及斗争的积极性是一个新的因素。十一月的革命精神不仅没有死去，反而从未如此鲜活。最广大的柏林群众想要斗争；他们绝不会让自己的示威游行变成一场无疾而终的表态。

通往起义道路上的一步

    我们那位共产党人继续写道：

    然后不可思议的事情发生了。群众一大早就来了，九点钟的时候，他们就顶着寒冷和大雾来了。领袖们正在别的地方开会讨论。雾越来越大，群众却依然在等待。可领袖们还在讨论。到了中午，群众已经又饿又冷了，可是领袖们还在讨论。群众兴奋到了狂热的程度。他们想要行动，想做点什么来释放他们的狂热劲头。没人知道发生了什么。领袖们还在讨论。到了黄昏的时候，雾越来越浓了。群众沮丧地回家了。他们原先想干出点大事，但却什么都没干成。可领袖们还在讨论。他们先在宫廷马厩里讨论。然后又在警察总局里讨论，现在仍在讨论。工人们站在空荡荡的亚历山大广场外面，手里拿着步枪，身边是灯火和重机枪。领袖们在里面讨论。在警察总局，每支枪都在瞄着目标，每个角落都有水兵，从每个房间望出去，都能看见街上挤满了群情激奋的士兵、水兵和工人。在警察总局里，领袖们坐着，讨论着。他们坐了一整晚，坐了一个通宵，在讨论着。人们又回到了胜利大街，领袖们还坐在那里讨论着。他们讨论、讨论，没完没了地讨论[93]。

    正在讨论的人有：独立党柏林组织的领导层成员雷德布尔和多伊米希、艾希霍恩的副手格利列维奇、来自革命工长组织的肖尔策等几个人，还有两名德共（斯）中央局委员卡尔·李卜克内西和威廉·皮克[94]。他们正在争论的问题确实非常复杂。他们都觉得在艾希霍恩事件上退让会让柏林工人大失所望，工人群众不会原谅退让，退让肯定会挫伤群众的锐气，折损群众的力量。他们也认为，不能用不彻底的方法来战斗，真要战斗的话，就要一决胜负。他们许多人认为，进攻就是最好的防御。人们都说政府的部队显得犹豫不决，当费舍尔命令部队占领警察总局时，士兵不愿服从命令。

    前一天晚上，德共（斯）中央局开了会，然后就没再开过会。会上他们一致认为自己能够、也应该让政府收回解除艾希霍恩职务的命令、解除反革命部队的武装，甚至是武装无产阶级。他们都认为，提出可能引发推翻艾伯特政府的战斗的口号，是不对的。但是示威游行的规模出乎意料地大，李卜克内西和皮克有理由认为形势已经好转了。

    在场的其他领导人当中[95]，有不少人认为他们能轻松夺取政权，对这个问题，他们只考虑到了军事力量的对比关系。革命派是否已经充分组织起来，能够投入一场必将成为决战的斗争呢？这是多伦巴赫的意见。他是一位天才鼓动家，对驻扎在宫廷马厩的人民海军师的水兵有很大的影响力，他宣称水兵已经做好了准备，只要一声令下，他们就会跟工人一起打倒艾伯特政府。他还说，根据他的情报，柏林卫戍部队的大多数士兵的情绪也是如此。最后他说道，据一个可靠的线人透露，驻扎在施潘道的几千名士兵，装备有两千挺机枪和二十门野战炮，正准备向首都进军；所以他们非得前进不可。雷德布尔被说服了，李卜克内西赌上自己的威信，改变了会议的走向；他们都认为，不能只对艾希霍恩被解职表示抗议，还必须发动夺取政权的斗争，因为现在这已成为可能[96]。

    雷德布尔和李卜克内西的不同寻常的结盟具有决定意义。这次会议没有重视士兵代表阿尔布雷希特（Albrecht）的警告，他不但反对多伦巴赫关于卫戍部队的情绪的看法，还反对多伦巴赫对水兵态度的看法[97]。主持这次会议的里夏德·米勒跟李卜克内西一样认为，群众正在走上革命道路，但他不认为在柏林发动进攻的时机已到，充其量只能在首都获胜，因为先头部队与德国其他地方脱节了[98]。

    多伊米希赞同里夏德·米勒的意见，他认为夺取政权不是为了建立一个只能持续几天的短命的柏林公社，而是为了在全国范围内最终获胜。但这次他俩处于少数。只有六人投票赞同他们[99]。就这样，这次会议几乎一致决定试探一下推翻政府的可能性有多大。为此他们任命了一个由五十二人组成的“革命委员会”来领导这次运动，一有必要，就把“革命委员会”提升为临时革命政府，直到重新举行苏维埃的选举并召开下一次苏维埃代表大会为止。革命委员会的首脑是三位权利平等的主席：雷德布尔、李卜克内西和保尔·肖尔策[100]。革命委员会的结构太臃肿了，它注定是虚弱无力的。多伊米希再次批评了冒险主义，他拒绝为此分担责任，离开了会场。

    与此同时，发生了另一起事件，其后果具有决定意义，但其中还有许多情况尚未查清。一队独立行动的武装工人再次占领了《前进报》报社[101]。其他队伍则于当晚相继占领了主要的印刷厂与报社[102]，可能是想激化冲突。因为他们自己也知道，光靠这种突击队式的行动，是几乎不可能解决没收资产阶级媒体的问题的。雷德布尔后来谈起这些行动时说道：“群众的这一行动把既成事实摆在了我们面前[103]。”但同时，他自己也把一个仍然影响深远的既成事实摆在了柏林工人面前。

打倒政府的斗争

    当首都街头的事态不断发展的时候，笨重的革命委员会正在动手准备。它做成的事很少，只是号召人们于一月六日（星期一）中午十一点的时候再次举行示威游行[104]。只要有大量工人参加示威游行，他们就会要求号召总罢工。然后再起草一份宣言（事先用打字机打好），准备在夺取政权的时候发布：

    艾伯特—谢德曼政府已经让人忍无可忍。由签名人代表的革命委员会特此代表革命的工人和士兵（独立社会民主党与共产党）宣布这个政府已被罢免了。革命委员会暂时接管政府职能。同志们！工人们！紧密团结在革命委员会身边！签名人：李卜克内西、雷德布尔、肖尔策[105]。

    但这份呼吁书未能发表。革命委员会脚下的根基正在悄悄滑走。驻扎在宫廷马厩的水兵抗议这项违背他们意愿的计划[106]，并批评多伦巴赫不跟水兵商量就擅自代替他们做主[107]。他们把正在宫廷马厩里开会的革命委员会赶了出去[108]，并释放了包括安东·费舍尔在内的被捕者（他是当天早上被捕的，这是一个预防性的措施）[109]。革命委员会命令水兵莱姆根（Lemmgen）带三百人去占领国防部。到了那里，副国务秘书要求出示书面命令，这支队伍的领袖就回去要了一份。在回国防部的路上他打了个盹；而他的人等得不耐烦了，就散去了[110]。事态在一月六日的发展驱散了前一天的幻想。我们那位共产党见证人写道：“这些群众还没有做好夺取政权的准备。除了他们的自发行动之外，还应该有人出来领导他们，他们最初的革命行动本来应该结束警察总局里领袖们的争论。[111]”

    尽管罢工的有几十万人，下定决心战斗的却只有不到一万人。这些人是艾希霍恩的部队、占领了报社和印刷厂的队伍，以及占领了《前进报》报社的队伍，这支队伍得到了共产党人和独立党人欧根·列维涅、维尔纳·莫勒、奥托·布拉斯和诺伊克伦苏维埃主席哈贝兰德[112]的支援后，被他们控制了[113]。柏林工人群众已经做好了参加罢工和示威游行的准备，但还没做好参加武装斗争的准备。

    一月六日晚上，许多人都看出了运动正在退潮，也看出了以为自己能夺取政权的主张是极其错误的。苏维埃中央委员会与柏林执委会都批准了解除艾希霍恩职务的命令[114]。诺斯克坐镇自由军团司令部，并准备反攻。共产党中央局处于危险之中。这次行动刚开始的时候，拉狄克就在卢森堡的一再催促下躲藏起来，他通过敦克尔给中央局传话，强烈建议他们号召罢工工人复工，并立即发动一场要求重新选举工人苏维埃的运动[115]。

    卢森堡回答他说，独立党正准备屈服，共产党人不应该只简单地发个撤退的警报，尽管她也认为有此必要[116]。约吉希斯要求中央局否认李卜克内西和皮克自一月五日晚以后的活动与党有关，因为他们没有得到党的授权就自作主张，违反了党的一切纪律；但中央局不愿这么做，因为在斗争中这么做可能会招致误解[117]。独立党的分裂也不亚于共产党。独立党全国执委会派奥斯卡·科恩和露易丝·齐茨去说服柏林党组织的人，特别是雷德布尔，让他们相信必须接受谈判，革命委员会举行了表决，最后决定同意进行谈判（五十一票赞成、十票反对）[118]。

    谈判于一月六日至七日的深夜开始。独立党想要停火，它提出的一项要求是，当革命派从占领的建筑物里撤出时，不能向他们开火。政府则提出，必须先无条件撤出，否则一切免谈[119]。工人先锋队当中的退缩和混乱，使政府越来越有底气，同时反革命方面的信心也越来越足。一月五日至六日的深夜里，社民党执委会发表了一份题为《前进报号外》（Extra-Blatt-Vorwärts）的传单，清楚地传达了它的意图。它痛骂“斯巴达克斯同盟的武装暴徒”，说他们是“一帮疯子和罪犯”，正在用“屠杀、血腥内战、混乱和饥荒”来威胁德国工人[120]。一月六日，诺斯克将警察权力交给冯·吕特维茨将军，并准备动用自由军团来进行镇压[121]。在总理府前举行了一次会议，艾伯特和谢德曼出席了会议，会上谴责了企图建立“李卜克内西和罗莎·卢森堡的专政”的尝试，并向所有公民求援[122]。

    几小时后，“社民党的”部队开始在国会大厦组建；一月八日，《前进报》记者库特纳[123]和国防部的格拉姆托夫（Gramthow）上校在国会大厦组织了两个团（各有六个连）[124]。同一天各部部长（在各部办公地点之外）碰了头，并采取措施开始作战。被任命为总司令的诺斯克决定把自由军团集中在利希特费尔德区（Lichterfeld） [125]。一月八日晚上，由于双方都不肯让步，谈判破裂了。

    政府随即向柏林人民发出呼吁，宣称自己的目的是以暴止暴，并“结束压迫和混乱”[126]。在革命派一方，李卜克内西访问了《前进报》报社的占领者（其中有他的儿子威廉），并在他们面前谴责独立党领袖不战而逃[127]。一月九日，革命工长组织、德共（斯）和独立党柏林执委会三方的代表针对政府的宣言，发出了“举行总罢工！拿起武器！”的号召：

    真相已大白于天下！……这关系到工人阶级的整个幸福、整个未来和社会革命的全局！谢德曼—艾伯特之流已公开号召其追随者和资产阶级拿起武器，反对你们无产者大众。……现在已别无其他的选择！必须战斗到底！……立即行动起来，进行这场最后的决战！[128]

    红色士兵同盟号召武装的工人集合起来，走上街头去战斗[129]。

    大部分柏林工人还没有准备好参与两个阵营——双方都自称是社会主义者——之间即将爆发的内战，甚至不认可这是内战 。各工厂里都举行了集会，几乎所有的集会都赞成立即停止一切战斗，结束“手足相残”；要求所有自命社会主义的派别团结一致。一月九日上午，来自施瓦茨科夫和通用电气公司的工人在洪波尔德泰因（Humboldthain）举行了集会，这次集会的口号是“工人们，团结起来！如果不能与你们的领袖团结一致，至少也要绕开他们！[130]”

    这些示威群众派出代表团前往中央苏维埃，在那里马克斯·科恩—罗伊斯也对他们的急切愿望表示附和，因此中央苏维埃主席莱纳特不得不立即要求会场恢复安静[131]。独立党右派和社民党多数派出于不同的理由，利用了群众对和平的渴望，来谴责极端分子的冒险主义行为。但这一运动在很大程度上是自发的。在这一运动的压力下，（独立党强烈要求的）谈判于一月九日晚上重新开始了。他们同赫尔曼·米勒率领的政府代表团一直谈判到十一日[132]。

    但在谈判期间，时间对政府有利，它已经决心采取坚决行动，为此不惜一切代价。一月八日，政府的部队夺回了安哈尔特（Anhalt）车站和铁路管理大楼，这两处地方是前一天被革命派占领的。一月九日，他们夺回了官方的国家印刷厂，并包围了《前进报》的印刷所。布鲁图斯·莫尔肯布尔在那里被任命为现场指挥，他的命令就是用武力夺回印刷所[133]。一月十日，几个近卫团开始进攻施潘道，这里是起义者的重镇，并对镇压部队的后方构成了威胁。工人苏维埃主席在战斗中牺牲了，士兵苏维埃主席、曾担任《莱比锡人民报》编辑的斯巴达克斯派成员马克斯·冯·洛耶夫斯基被俘虏了，然后跟被俘的战友们一同遇害[134]。

    一月十日至十一日的深夜里，当谈判还在进行的时候，谈判代表之一格奥尔格·雷德布尔和斯巴达克斯派领袖恩斯特·麦耶尔一起被捕了[135]。一月十一日早晨，由冯·施特法尼[136]少校指挥的部队开始炮击《前进报》报社[137]。两小时后，被包围在《前进报》报社里的人打出了白旗，并派出了代表团，代表团成员随即被捕。这个军官命令占领报社的人在十分钟之内无条件出来投降。几个俘虏当场被杀害了，其中有维尔纳·莫勒和记者费恩巴赫[138]。夜里晚些时候，军队重新夺回了沃尔夫电信社大楼和最后一栋被革命派占领的公共建筑物。最后，军队于一月十二日向警察总局发动进攻，三百名起义者仍在里面坚守。他们的领袖、共产党人尤斯图斯·布劳恩（Justus Braun）和几位战友一起牺牲了[139]。

    诺斯克军队的野蛮进攻，以及来自各工厂的要求结束手足相残的压力，让革命委员会这个平庸的领导层很是手足无措，它最后一次开会似乎是在一月九日。德共（斯）中央局也是乱成一团。它已经有几天时间没联系上李卜克内西了；他这几天都跟独立党的领袖们待在一起。列维和拉狄克在拉狄克的房间里碰了头；他们明白领导层已经瘫痪，在必须做出明确决定的时候，却丧失了行动能力。一月九日，他们制定了一个计划，准备一起出席工人的集会，在会上提出退却和撤出被占领的建筑物的建议，他们认为这是唯一能阻止即将来临的镇压的方法。但他们放弃了这个主意（跟李卜克内西和皮克的提议一样，这也是他们的个人意见），因为他们发现已经太迟了，政府军已经出动了[140]。一月九日，拉狄克写了一封信，让列维转交给中央局，信中写道：

    在你们的纲领性小册子《斯巴达克斯同盟想要什么？》里，你们宣称只有在得到工人阶级大多数支持的时候才去夺取政权。这一原则上正确的观点建立在一个简单的事实上：没有无产阶级群众组织的支持，是无法组成工人政府的。现在，能被当成群众组织的，只有工人士兵苏维埃，但它们却没有力量，它们的力量仅存在于纸面上。因此领导它们的并不是战斗的党——共产党，而是社会爱国主义者或独立党人。在这种情况下，无产阶级当然谈不上夺取政权。即使通过暴动建立起了你们的政府，你们将会同外省隔绝开来，在几个小时内就会被打败[141]。

    因此，他认为在共产党代表同意下通过的发动起义的行动，是一个严重的错误：

    革命工长组织在星期六做出了决定，针对社会爱国主义政府对警察总局的攻击进行回击，在这种情况下，这个行动只应具有抗议的性质。无产阶级先锋队被政府的政策所激怒，而领导他们的革命工长组织又缺乏政治经验，无法从整体上把握全国的力量对比，所以它领导得很糟糕；因此，无产阶级先锋队狂热地企图把这个抗议运动转变成夺取政权的斗争。这使艾伯特和谢德曼得以对柏林的这场运动进行沉重打击，这么一来他们就能削弱整个革命运动[142]。

    拉狄克以布尔什维克在七月事变中的做法为例，他坚决要求共产党领袖必须负起自己的责任，也就是向群众提出退却的建议：

    唯一一支有能力号召停止行动、避免灾难降临的力量，就是你们——共产党。你们的洞察力足以使你们知道这场斗争是没有希望的。你们的党员列维和敦克尔告诉我，说你们知道这一点。……当一个人面对着比自己强大的对手时，退却是难免的。一九一七年七月的我们肯定要比现在的你们更强大，而当时我们竭尽全力去劝阻群众，当我们做不到这一点时，我们就努力领导群众从一场没有希望的战斗中撤退[143]。

    没有人能反驳拉狄克的分析，他的分析与相当广泛地存在于柏林工人中间的情绪相符，柏林工人决心保卫自己免受反革命行动之害，却被革命领袖的不一致的政策和不同工人政党之间的内战弄得晕头转向。就在拉狄克给中央局写信的那一天，来自通用电气公司、施瓦茨科夫和其他几家工厂的四万名工人在洪波尔德泰因举行集会，选出了一个八人委员会，在这个委员会里，三个工人政党各有两名代表，还有两名代表来自革命工长组织[144]；这个委员会的目的，是根据被工人采纳的下列口号组织运动：撤销现任领袖的职务，换上“不妥协”的人；解散军队总参谋部；废除军衔制；让军队复员[145]。

    第二天，施潘道的一万五千名工人要求人民全权代表辞职、根据对等原则上成立由三个政党（社民党多数派、独立党和共产党）的代表组成的各级委员会、重新选举工人士兵苏维埃[146]。在接下来的几天里，类似的决议如洪水一般涌现，这些决议全都要求罢免艾伯特和谢德曼、任命另一个独立党人为警察总监、成立一个由三个工人政党组成的政府[147]。相当多的社民党活动家也支持这些提案，这一事实表明对团结的渴望是何等迫切，以及柏林工人阶级是如何敌视被他们看作“手足相残”的争斗。假如共产党中央局采纳了拉狄克的建议，人们就不会直接或间接地责怪共产党，不会把持续不断的争斗怪罪于共产党，而且还能让陷入混乱的独立党和革命工长组织转入必要的撤退，并在社民党内孤立那些要求镇压极左派的人（这些人是军队总参谋部的自觉同谋）。

    但斯巴达克斯派领袖（包括卢森堡在内）对形势做出了不同的判断。他们强调抵抗光荣，坚持继续占领《前进报》，这样他们就跟革命工长组织及独立党竞相表现得更左。结果，他们让独立党利用了群众对团结的渴望，而最终从这种渴望中获利的只有社民党多数派，因为社民党多数派成功地让人们相信：在这种情况下，是共产党在妨碍工人的大团结。共产党承认了自己对这场半途而废的起义负责，这就让社民党内的反艾伯特派对镇压政策无话可说，因为似乎没有别的办法能解决问题了[148]。

    德共（斯）中央局随之爆发了争论，列维支持拉狄克的观点。约吉希斯更进一步，要求《红旗报》公开批驳李卜克内西和皮克的行动，否认他们的行动与党有关。尽管卢森堡也有这种想法（根据列维的说法，卢森堡曾说过将来不可能再跟李卜克内西共事了[149]），这个公开批驳却从未进行。一月十日，威廉·皮克以德共（斯）中央局的名义致信革命工长组织和行动委员会，宣布德共（斯）从该委员会中撤出自己的代表。这封信批评革命工长组织“反复无常和优柔寡断”，并曾“陷入了令人士气涣散的、杂乱无章的、使人麻痹的讨论之中”，这就使人们产生了应该继续斗争的印象[150]。可能就是在这次讨论之后，卢森堡在《红旗报》上发表文章，对独立党进行了全面抨击：

    独立社会民主党在这里又一次证明自己是反革命的救命天使。哈阿兹和迪特曼退出了艾伯特政府，但他们仍旧在大街上继续执行充当谢德曼之流的遮羞布的政策。……首先必须在近期内清理独立社会民主党这个腐烂的尸体，它的分解物正在毒化革命[151]。

    她在一月八日写道：

    德国在组织方面是一个典范的国家，而且还是组织狂热的典范国家，甚至是以组织而狂妄自负的典范国家。人们为了“组织”而把运动的精神、目标和行动能力都放弃了。而今天我们经历了什么？在革命的重要时刻首先是受到赞扬的“组织天才”可耻地失灵了[152]。

    一月十一日，她写道：

    目前柏林工人阶级缺乏领导和缺乏组织中心的情况已不能再这样下去了。如果革命事业要前进，如果要使无产阶级的胜利、使社会主义不再是一个梦想，那么革命的工人阶级必须建立一个跟得上时代、懂得引导和运用群众的战斗能力的领导机关[153]。

    于是，在这段时间的革命斗争的影响下，卢森堡似乎采纳了她以前一直反对的革命党思想[154]。在她生前发表的最后一篇文章里，她尝试分析“斯巴达克斯周”的得失[155]。她重申：在这场斗争中，“革命的无产阶级的最后胜利”、推翻艾伯特—谢德曼政府和“建立社会主义专政”是不可能的。其原因在于革命还不够成熟，落后地区的革命中心还没有做到在前进时完全步调一致，还缺乏行动上直接的共同性——“这种一致性和共同性是会使柏林工人阶级的进攻和战斗力无与伦比地更为有效的”，以及经济斗争刚刚处于开始阶段。在这种情况下，他们应该扪心自问：上一周的斗争是否因此就是一个“错误”呢？她并不这么认为，因为她相信工人会被激发起来：

    在艾伯特—谢德曼疯狂的挑衅面前，革命的工人阶级被迫拿起武器。是的，立即全力以赴地打退敌人进攻，这是革命的荣誉攸关的事情，否则反革命就会受到鼓励而继续进攻，无产阶级的革命队伍、德国革命在国际中的道义上的信誉就要动摇[156]。

    在卢森堡看来，这场斗争在形式上以失败告终，是因为“在革命发展的最初阶段，在任务的急迫性和缺乏解决该问题的前提之间存在着矛盾”。但历史教育人们，社会主义的整个道路上，“铺满了失败”，对于那些能够从失败中吸取经验教训的人来说，这些失败将引导人们走向胜利：

    领导失灵了。但是领导可以而且必须由群众并且从群众中重新推选。群众是决定性的，群众是磐石，革命将依靠这块磐石取得最后胜利。群众站得高，他们使这次“失败”成为国际社会主义引以为骄傲并从中吸取力量的那些历史失败的一个部分。未来的胜利因此将从这一“失败”中茁壮成长[157]。

    尽管卢森堡高声宣称自己对胜利坚信不疑，但这篇文章的标题《柏林秩序井然》却无情地概括了当前的形势。共产党领导层帮助开展了这场运动，却不能帮助运动免遭失败，它也没有做什么来预防或避免失败。毫无疑问，在很长一段时间里，这将会导致组织工人阶级联合阵线、共同反对那些同将军勾结的领袖的机会失之交臂。就在几天以前，革命工长组织还在批评斯巴达克斯派的“盲动策略”，而几天之后，李卜克内西和革命工长组织的大部分成员未经深思熟虑就发动的极左行动，就让工人阶级付出了沉重的代价。

罗莎·卢森堡和卡尔·李卜克内西遇害

    自由军团已经决心给革命当头一击，他们正在大肆搜捕革命领袖。多伦巴赫、艾米尔·艾希霍恩和保尔·肖尔策成功逃离首都[158]，但卢森堡和李卜克内西却留了下来。当诺斯克的部队进攻《前进报》报社时，卢森堡仍在《红旗报》编辑部里工作，列维苦苦劝她，说她有生命危险，有义务躲藏起来。李卜克内西显然也同样缺乏危机感，在这个紧要关头，他还坚持要筹备一场公开集会，他和卢森堡要以党的名义在会上发言。最后他们俩同意躲藏起来，但拒绝在柏林工人遭受镇压的时候离开柏林[159]。一月十二日至十三日，他们先是躲在诺伊克伦，然后躲在维尔默斯多夫（Wilmersdorf）的一个同情者的公寓里。在那间公寓里，卢森堡在《前进报》上面读到了那篇有李卜克内西的签字的、名声很糟糕的革命委员会文件[160]。她问了李卜克内西一句：“卡尔，这就是我们的纲领吗？[161]”随后两人陷入了沉默。

    一月十五日晚上，他们就在这间公寓里被捕了，与他们一起被捕的还有来这里把假证件交给他们的威廉·皮克。他们三人被带到设在伊甸旅馆（Hotel Eden）的近卫骑兵师司令部，帕布斯特上尉在那里审问了他们。到了深夜，先是李卜克内西、然后是卢森堡被带了出来，准备押往摩阿比特监狱。一月十六日，《前进报》早间版是唯一一家刊登了这两位共产党领袖被捕的消息的报纸。在一篇评论里，它对胜利者的“宽大”自吹自擂，这些胜利者知道如何保卫“秩序、人命和法律免受暴力威胁”[162]。

    但是，午间版《前进报》就用大号标题登出了李卜克内西和卢森堡死亡的消息：李卜克内西在企图逃跑时被打死，而卢森堡在被押往摩阿比特监狱途中，被一伙不明身份的人拦住车后拉下来打死了。近卫骑兵师发表的公报提供了具体细节，这份公报暂时是唯一的消息来源。根据这份公报所述，李卜克内西在伊甸旅馆里被不明身份的人打中了头，在离开伊甸旅馆时已经受了伤；押运过程中车子出了故障，他便趁机逃向蒂尔加腾，在警告无效后被射杀。而卢森堡则是在伊甸旅馆外面被一群人打昏在地，然后这群人把她从押运人员身边带走并打死了她。李卜克内西的遗体在太平间里，但卢森堡的遗体还未找到[163]。

    真相一点一点地浮现了出来。是士兵杀死了李卜克内西和卢森堡，他们俩受审时遭到了毒刑拷打。李卜克内西是第一个被带出去的，士兵隆格（Runge）用枪托往他脖子后面狠狠地砸了几下，然后他们把正在流血的李卜克内西扔进一辆轿车，把他带到蒂尔加腾，在那里杀死了他。负责整个行动的是海军上尉冯·弗卢克—哈通[164]。李卜克内西的遗体被当成“未被确认身份的尸体”存放在动物园派出所里。卢森堡被带出伊甸旅馆时情况已经很差了，她也同样遭到了隆格的毒打，然后在昏迷中被带了出去，被士兵杀掉了。她的遗体被绑上石头丢进运河里，几个月以后才浮上来。这次行动是由沃格尔[165]中尉指挥的[166]。

    几个月后，军事法庭于一九一九年五月宣判隆格两年监禁、沃格尔两年半监禁，而冯·弗卢克—哈通则被宣判无罪[167]。在海军少校卡纳里斯（他是这次审判的法官之一）的帮助下[168]，沃格尔逃跑了，并成功逃离德国。

    罗莎·卢森堡与卡尔·李卜克内西的遇害，造成了不可估量的后果。当然，尽管约吉希斯和列维为了调查两人的死因费了很大力气，还是不能证明社民党领袖应对他们的死负有直接责任。但社民党领袖却无法推脱掉道义责任。就在两天以前，《前进报》还公开叫嚣要杀死他们：“打死的人，成百地排列着，但是，其中并没有卡尔！没有罗莎！和他们的那一伙！”[169]。杀死卢森堡和李卜克内西的士兵，是由诺斯克和社民党部长们招募和武装的，最后又得到了这些人的包庇。谢德曼说过：“你们瞧，他们的恐怖主义策略是怎样让他们自食其果的！[170]”从此以后，在德国社会民主党人和共产党人之间，永远横着李卜克内西和卢森堡的鲜血。

    刚刚诞生的共产党同时失去了它最优秀的政治领袖和最有威望的代言人。每个德国工人都知道卢森堡和李卜克内西，他们二人在国际运动中享有崇高的地位。在俄国以外的共产党人中间，只有他们能与布尔什维克领袖们平起平坐，而且也只有他们二人，能在即将成立的第三国际中享有与布尔什维克领袖们旗鼓相当的威信。另外，杀害卢森堡和李卜克内西的凶手虽然放过了皮克，但是隆格的证词、特别是帕布斯特上尉的声明，却在皮克身上投下了可怕的嫌疑。因此共产党专门对此进行了调查，对其结论至今仍有争议[171]。

    卢森堡和李卜克内西的遇害，不仅在社民党多数派和革命派中间划下了一道不可弥合的鸿沟。它还让革命派相信，自己唯一的错误是延误战机。被分割孤立的德国共产党人的各支队伍需要几个月的无情经验来让自己明白，他们确实错了，但错在另一方面。

[1] 弗勒利希，《罗莎·卢森堡》，第281—282页。

[2] 《红旗报》，1918年11月27日。

[3] 原文直译：工人的经济运动，揭下了十一月革命脸上的民主的、（在此之前）纯政治性的假面具。——中译者注

[4] 弗里德里希·蒂森（Friedrich Thyssen，1873年11月9日——1951年2月8日），蒂森家族的掌门人，保守派，民族主义者。1926年其父死后接管蒂森集团。1923年经鲁登道夫介绍，认识了希特勒，从此开始大力资助纳粹党。1932年11月，他是力促兴登堡任命希特勒为总理的主使人之一。1933年当选为纳粹党的国会议员。二战爆发后表示反对战争，后出走瑞士，被开除出纳粹党并被剥夺了国会议员身份。1940年流亡法国，准备逃到阿根廷，但被法国警察逮捕，被引渡给德国。1943年起先后被关押在萨克森豪森集中营和达豪集中营。二战结束前几天被美军解救。——中译者注

[5] 《德国工人运动史文献资料》，第2编，第2卷，第563页。

[6] 《前进报》，1918年12月2日；巴尔特，《来自车间的德国革命》，第80—81页；《德国革命插图史》，第228页。

[7] 《前进报》，1918年12月6日。

[8] 《前进报》，1918年12月7日。

[9] 《红旗报》，1918年12月7日；弗洛贝尔，《工人与水兵于1918年12月18日在柏林的胜利，柏林工人运动老战士回忆十一月革命中的斗争》，第30页。

[10] 《红旗报》，1918年12月8日。

[11] 弗洛贝尔，《工人与水兵于1918年12月18日在柏林的胜利，柏林工人运动老战士回忆十一月革命中的斗争》，第30页收录了一份根据目击者的报告写成的记录，记载了来自诺伊克伦的工人对菩提树下大道（Unter der Linden）的布里斯托尔旅馆（Hotel Bristol）的攻击。

[12] 赫尔曼—约瑟夫·沃尔夫—梅特尼希（Hermann-Joseph Wolff-Metternich，1887年4月3日——1956年5月29日），格拉赫特伯爵（Graf zur Gracht）。生于贵族家庭，一战期间在外交部情报机关工作。十一月革命爆发后，被艾伯特任命为政府与人民海军师的联络员。1918年11月26日——12月7日担任人民海军师指挥员。参加了12月6日的政变，政变失败后出逃。——中译者注

[13] 科佩尔（《一场革命的失败》，第154—156页）记载了这次调查的摘要（调查的要点可以在当时的日报上以及艾希霍恩的《我在柏林警察总局的工作，以及我对一月事件的参与》中找到）。

[14] 出自格勒纳将军在慕尼黑审判中的证词，转引自格哈德·A·里特尔（Gerhard A.Ritter）与苏珊·米勒（Susanne Miller），《德国革命1918—1919》（Die deutsche Revolution 1918-1919），美因河畔法兰克福，1968年，第125页。

[15] 阿诺德·莱克维斯（Arnold Lequis，1861年2月2日——1949年2月16日），1880年参加普鲁士陆军，1881年获少尉军衔。1896年晋升为总参谋部上尉。1898年进入总参谋部工作，1902年担任普鲁士军事学院教官。1904—1909年在海外殖民地工作。1912年晋升为上校，1913年出任第1军工兵司令。1914年10月出任第2集团军后勤主任，1914年12月晋升为少将。1916年5月被任命为第104步兵旅旅长，1916年11月被任命为第12步兵师师长。1918年3月晋升为中将。十一月革命后被任命为军区司令，积极参加反革命阴谋。1919年1月被任命为国防军第8旅旅长。卡普暴动后，于1920年9月退役。——中译者注

[16] 转引自贝托尔德与内夫，《军国主义与机会主义反对十一月革命》，第165页。
    另请参阅：《莱克维斯陆军总司令关于野战师开进柏林的行动计划》，收录于：《一九一八年德国十一月革命》，商务印书馆，1990年，第110—111页。——中译者注

[17] 惠勒—贝内特，《权力的报应》，第31页。

[18] 《前进报》，1918年12月11日。

[19] 十一月革命后，反革命势力为了推卸战败的责任、诬陷革命派，炮制了一套理论，这套理论可以概括为：“光荣的国军并没有在战场上失败，都是因为可恶的赤匪和犹太佬在背后捅了国军一刀，国军才失败的。”这套理论一般被称为“背后捅刀”论（Dolchstoßlegende）。——中译者注

[20] 转引自吉尔贝·巴迪亚（Gilbert Badia），《斯巴达克斯派》（Les Spartakistes），巴黎，1966年，第171页。

[21] 《弗斯报》，1918年12月25日。

[22] 雅克·加布里埃尔·保罗·米歇尔·贝努瓦—梅尚（Jacques Gabriel Paul Michel Benoist-Méchin，1901年7月1日——1983年2月24日），法国极右派政客、作家，亲德分子，在纳粹德国占领法国期间，曾任傀儡政府的不管部长。法国解放后因“法奸”罪名被判处死刑，但后来又被减为20年有期徒刑，1953年获释。——中译者注

[23] 贝努瓦—梅尚，《德国陆军史》（Histoire de l'armée allemande），第1卷，巴黎，1936年，第101页。

[24] 《全德工人士兵苏维埃代表大会速记记录》，第123栏及其后。

[25] 同上，第181栏。

[26] 波多·冯·哈保（Bodo von Harbou，1880年12月12日——1943年12月22日），一战期间在总参谋部作战部工作，从1918年9月起积极参加了军方、政府、社民党和资本家的会谈。十一月革命后积极参加反革命阴谋，担任格勒纳将军与社民党之间的联络员。战后退役，担任德国氮气辛迪加（Deutschen Stickstoffsyndikat）经理。1943年年底被秘密警察逮捕，在狱中自杀。——中译者注

[27] 格勒纳，《回忆录》，第475页。

[28] 同上；赫·米勒，《十一月革命》，第184页；《德意志社会主义共和国中央苏维埃，从1918年12月19日至1919年4月8日，从第一次苏维埃代表大会到第二次苏维埃代表大会》（Der Zentralrat der deutschen sozialistischen Republik，19 Dezember 1918 - 8 April 1919，vom ersten zum zweiten Rätekongress），莱顿（Leiden），1968年，第44—54页。

[29] 《德意志社会主义共和国中央苏维埃，从1918年12月19日至1919年4月8日，从第一次苏维埃代表大会到第二次苏维埃代表大会》，第78页，注释38。

[30] 弗洛贝尔在《工人与水兵于1918年12月18日在柏林的胜利，柏林工人运动老战士回忆十一月革命中的斗争》一书中对此事的记录是最同情水兵的，但其他的说法也没有显著的区别。

[31] 弗里茨·拉特克（Fritz Radtke，1884—1962），战争期间在航空兵担任士官，革命后参与创立人民海军师，1918年12月8日——1919年1月8日担任人民海军师指挥员。——中译者注

[32] 人民海军师的历任指挥员是：
    保尔·维乔雷克（Paul Wiczorek），1918年11月11日——1918年11月13日；
    奥托·托斯特，1918年11月13日——1918年11月23日；
    赫尔曼·沃尔夫—梅特尼希伯爵，1918年11月23日——1918年12月7日；
    弗里茨·拉特克，1918年12月8日——1919年1月8日；
    瓦尔特·容格（Walter Junge）与马尔库斯·马尔基耶维奇（Markus Markiewicz），1918年1月8日——1919年3月11日。 ——中译者注

[33] 新宫廷马厩（Neuer Marstall）是柏林的一栋历史建筑。普鲁士国王的旧宫廷马厩（Alter Marstall）建于1670年，由于马匹数量逐渐增多，旧马厩已经不能满足要求，便于1897年动工建造新宫廷马厩，并于1901年完工。1918年十一月革命期间，宫廷马厩曾是人民海军师的驻地。革命失败后，宫廷马厩改为柏林市图书馆。该建筑在二战中被严重损毁，经修复后，改为柏林艺术学院的展览馆。2005年翻修后，由柏林汉斯·艾斯勒音乐学院（Hochschule für Musik Hanns Eisler Berlin）和柏林市图书馆共同使用。——中译者注

[34] 《德国革命插图史》，第254页。

[35] 同上，第264页；赫·米勒，《十一月革命》，第227页。

[36] 《德国革命插图史》，第255页；赫·米勒，《十一月革命》，第227页。

[37] 赫·米勒，《十一月革命》，第227页。

[38] 《德国革命插图史》，第255页。

[39] 参见收录于赫·米勒，《十一月革命》，第226页的决议。

[40] 《德国革命插图史》，第255页。

[41] 赫·米勒，《十一月革命》，第266页。

[42] 《德国革命插图史》，第255页；赫·米勒，《十一月革命》，第228页。

[43] 城防司令部（Kommandantenhaus），又称老司令部（Alte Kommandantur），位于菩提树下大道1号，原是柏林城防司令的办公处。建于1654年，原为巴洛克式建筑，1795年扩建，1873年翻新为新文艺复兴风格。由于在二战期间毁损严重而被拆除，在原址上建造了民主德国外交部大楼。2003年贝塔斯曼集团在原址上重建该建筑，用作该集团的柏林联络处。——中译者注

[44] 赫·米勒，《十一月革命》，第256页、228页。

[45] 《德国革命插图史》，第256页；赫·米勒，《十一月革命》，第229页。

[46] 《德国革命插图史》，第256页，该书强调了巴尔特的作用，而赫·米勒则强调了艾伯特的作用。

[47] 近卫骑兵师（Garde-Kavallerie-Division）是普鲁士陆军的一支骑兵部队，成立于1813年8月9日，驻地为柏林，隶属于近卫军团（Gardekorps）。在十一月革命期间参加了多次反革命阴谋。1919年7月并入国防军。——中译者注

[48] 恩斯特·尤利乌斯·瓦尔德马尔·帕布斯特（Ernst Julius Waldemar Pabst，1880年12月24日——1970年5月29日），1899年参军，1916年进入总参谋部工作。十一月革命后，担任近卫骑兵师参谋，积极参加反革命阴谋，镇压了1919年一月起义，杀害了罗莎·卢森堡和卡尔·李卜克内西。1919年7月企图率领近卫骑兵师发动政变，但因得不到军方支持而失败，同年年底退役。1920年积极参加卡普暴动，事败后潜逃国外。在二十年代积极参加了极右民族主义运动。纳粹上台后，逐步脱离政治。1943年流亡瑞士。1955年返回西德。——中译者注

[49] 《德国革命插图史》，第258页；赫·米勒，《十一月革命》，第230页。

[50] 贝努瓦—梅尚，《德国陆军史》，第1卷，第118页。

[51] 安东·费舍尔（Anton Fischer，1873—1949），战前参加社民党，一战期间参军，获少尉军衔。十一月革命爆发后，于1918年11月15日担任柏林卫戍司令奥托·维尔斯的副官，1918年12月27日担任柏林卫戍司令。镇压了1919年一月起义。——中译者注

[52] 赫·米勒，《十一月革命》，第232页。

[53] 《德意志社会主义共和国中央苏维埃，从1918年12月19日至1919年4月8日，从第一次苏维埃代表大会到第二次苏维埃代表大会》，第85—86页、第89—94页。

[54] 《自由报》，1918年12月29日。

[55] 《德意志社会主义共和国中央苏维埃，从1918年12月19日至1919年4月8日，从第一次苏维埃代表大会到第二次苏维埃代表大会》，第185—186页。

[56] 里·米勒，《德国内战》（Der Bürgerkrieg in Deutschland），柏林，1925年，第20页。

[57] “人数更多”是赫克特在德共（斯）成立大会上的说法（《德国共产党成立大会：会议记录与材料》，第116页）；他估计参加社民党的示威的有16万人。

[58] 里·米勒，《德国内战》，第21页。

[59] 这里指的是一九一七年俄国革命中的七月事变。关于这次事变，请参阅托洛茨基的《俄国革命史》第二卷前三章：https://www.marxists.org/chinese/trotsky/1930book/trotsky-1930bookindex.htm ——中译者注

[60] 列·达·托洛茨基，《俄国革命史》，第二卷，第三章，郑超麟译。
    全文可在此阅读：https://www.marxists.org/chinese/Trotsky/1930book/trotsky-1930book34.htm

[61] 在《红旗报》把人民海军师描写成无产阶级革命的坚定拥护者之后，该师的代表在《前进报》上答复说自己“与斯巴达克斯派无关”（波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第112页）。

[62] 托洛茨基，《俄国革命史》，第二卷，第一章，郑超麟译。
    可在此阅读：https://www.marxists.org/chinese/Trotsky/1930book/trotsky-1930book32.htm

[63] 鲁道夫·维塞尔（Rudolf Wissell，1869年3月9日——1962年12月13日），1888年参加社民党，1908年起任柏林工会中央工人书记处委员，1916年起在《前进报》工作，1918年3月当选为帝国国会议员。十一月革命期间任工会总委员会副主席，鼓吹劳资合作，反对成立苏维埃共和国。1919年1月当选为魏玛共和国国民议会议员。1919年2月至7月任经济部长。1928年至1930年任劳动部长。纳粹上台后退出政治活动。1945年后参加了社民党的重建，反对社民党与共产党的合并。——中译者注

[64] 威尔逊总统的半官方代表埃利斯·洛林·德莱塞尔（Ellis Loring Dresel，1865—1925）把诺斯克写成一个精力充沛、能够预见并镇压暴动或骚乱的人（转引自德拉布金，《德国十一月革命》，第442页）。他还强调指出，在自由军团的成立，以及同协约国和解、共同用武力对抗布尔什维克（特别是在波罗地海国家）的外交政策之间存在着联系（同上，第423—442页）。
    埃利斯·洛林·德莱塞尔（Ellis Loring Dresel，1865年11月28日——1925年9月19日），生于波士顿一个德裔钢琴家家庭，1887年毕业于哈佛学院，1892年毕业从哈佛法学院毕业后，加入古德温、德莱塞尔与帕克律师事务所（Goodwin, Dresel and Parker）。第一次世界大战爆发后，在美国驻柏林大使馆工作。美国参战后，负责美国驻维也纳大使馆德工作。1919年参加巴黎和会。1921年12月10日——1922年4月18日任美国驻德国代办，卸任后回国。——中译者注

[65] 诺斯克，《从基尔到卡普》，第68页。

[66] 弗里德里希·贝特郎·西克斯特·冯·阿尼姆（Friedrich Bertram Sixt von Arnim，1851年11月27日——1936年9月30日），曾参加过普法战争，一战前先后任第55步兵团团长、第13师师长、第4军军长。1900年晋升为上校，1903年晋升为少将，1906年晋升为中将，1913年晋升为步兵上将。1917年任第4集团军司令，停战后任A集团军群司令。1919年退役。——中译者注

[67] 格奥尔格·路德维希·鲁道夫·梅克尔（Georg Ludwig Rudolf Maercker，1865年9月21日——1924年12月31日），曾在德国驻东非、中国的殖民军队中服役，一战期间任团长，两次负伤。1918年8月晋升为少将，任214师师长。十一月革命后组建了自由军团，为反革命效尽犬马之劳。——中译者注

[68] 贝努瓦—梅尚，《德国陆军史》，第1卷，第142页。

[69] 同上，第143页。

[70] 鲁·梅克尔，《从帝国陆军到国防军：志愿地方猎兵军史》（Vom Kaiserheer zur Reichswehr. Geschichte der freiwilliger Landjäger Korps），莱比锡，1922年，第53页。

[71] 瓦尔特·冯·吕特维茨（Walther von Lüttwitz，1859年2月2日——1942年9月20日），一战期间曾任旅长、第4集团军参谋长、第5集团军参谋长、“皇太子威廉”集团军群参谋长、第10集团军司令、第3集团军群司令。十一月革命后被人民全权代表委员会任命为柏林卫戍司令，1919年1月利用自由军团镇压了斯巴达克斯起义。1920年3月与卡普一起发动暴动，失败后流亡匈牙利，1925年获大赦后回国。——中译者注

[72] 梅克尔，《从帝国陆军到国防军：志愿地方猎兵军史》，第64页。

[73] 德拉布金，《德国十一月革命》，第480页。

[74] 格勒纳将军后来声称，诺斯克曾于十二月二十九日请求艾伯特“率领部队对付斯巴达克斯派”（《慕尼黑匕首审讯案》〔Der Dolchstossprozess in München〕，慕尼黑，1925年，第225页）。

[75] 马尔克·科西迪耶尔（Marc Caussidière，1808年5月18日——1861年1月27日），法国共和派革命家，参加过1834年里昂起义，后被判处20年监禁，1837年获大赦。1848年革命期间，他率部攻占警察局后被临时政府任命为巴黎警察总监，随后他把巴黎的警察部队改换为由革命者组成的“人民卫队”。1848年5月被解职，六月起义失败后流亡英国。因参加1848年5月15日的示威被缺席判处流放，1859年获大赦后回国。——中译者注

[76] 《德国革命插图史》，第260页。

[77] 《前进报》，1919年1月1日。

[78] 格奥尔格·多耶（Georg Doyé，1874年6月7日——1965年6月20日），生于普鲁士勃兰登堡省东普里格尼茨—鲁平县（Landkreis Ostprignitz-Ruppin）。1896年获见习律师资格，1898年获候补公务员资格。1900年获法学博士学位。1901年在杜塞尔多夫担任陪审员。1917年担任普鲁士邦内务大臣助理。1918年担任柏林—夏洛滕堡代理警察总长。1919年担任普鲁士邦内务部枢密顾问。1921年被开除出国家公务员队伍。——中译者注

[79] 保尔·希尔施（Paul Hirsch，1868年11月17日——1940年8月1日），十九世纪九十年代参加社民党，1908年当选普鲁士邦议会议员，十一月革命后，于1918年11月—1920年3月任普鲁士邦总理，其间于1918年11月—1919年3月任普鲁士邦内务部长。1920—1932年当选普鲁士邦议会议员。1921—1925年任夏洛滕堡副市长，1925—1932年任多特蒙德市长。纳粹篡权后被剥夺退休待遇，1940年死于柏林。——中译者注

[80] 柯尔布，《德国国内政治中的工人苏维埃》，第226—227页。

[81] 关于他自己对此所做的解释，请参阅：艾希霍恩，《我在柏林警察总局的工作，以及我对一月事件的参与》，第60页及其后。

[82] 罗森贝格，《魏玛共和国的形成和历史》，第325页。

[83] 《德国十一月革命插图史》，第308页。

[84] 里·米勒，《德国内战》，第30页。

[85] 《红旗报》，1920年9月5日。这篇文章的作者很可能是列维；无论如何，这篇文章都表达出了他的观点。

[86] 拉狄克，《十一月——我回忆中的短短一页》，第137页。

[87] 这份传单的全文收录于：《德国工人运动史文献资料》，第2编，第2卷，第9—10页。
    这份传单的中译文收录于：邸文，《一九一八年德国十一月革命》，商务印书馆，1990年，第138—139页，题为《大柏林革命工长组织、德国独立社会民主党中央理事会和德国共产党中央委员会就1919年1月5日于柏林举行群众游行，反对罢免警察总监艾希霍恩的呼吁书》。——中译者注

[88] 同上，第10页。

[89] 这是雷德布尔的说法，参见《雷德布尔案件》，第4页及其后。

[90] 《红旗报》，1919年1月6日。

[91] 在中世纪，许多德意志城市都立有骑士罗兰的雕像，象征这些城市享有的“都市权”（town privileges）。柏林有多座罗兰雕像，这里指的可能是立在蒂尔加滕区肯佩尔广场（Kemperplatz）的一处喷泉上的罗兰雕像，是威廉二世为了纪念自己登基而建造的，1902年揭幕。由于在二战中损毁严重，于1950年拆除。——中译者注

[92] 《红旗报》，1920年9月5日。

[93] 同上。

[94] 关于这一系列讨论的最完整的记述，请参阅：里·米勒，《德国内战》，第30页及其后。

[95] 也就是指革命工长组织和独立党左派。有些人同时身负多重委派，比如安东·格利列维奇，他既是革命工长组织成员，又是独立党柏林党组织副主席，还是艾希霍恩的副手。赫尔曼·韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》（Die Wandlung des deutschen Kommunismus. Die Stalinisierung der K.P.D In der Weimarer Republik），第2卷，美因河畔法兰克福，1969年，第145页。

[96] 《德国革命插图史》，第274页；里·米勒，《德国内战》，第30—38页、第46页。

[97] 同上；赫·米勒，《十一月革命》，第252页。

[98] 赫·米勒，《十一月革命》，第253页。

[99] 里夏德·米勒和赫尔曼·米勒都给出了这六人的名字：多伊米希、里夏德·米勒、埃克尔特、诺严多夫、鲁施和马尔赞。
    英文版此处误作“罗伯特·米勒”（Robert Müller），经核对法文版，改为“里夏德·米勒”。——中译者注

[100] 《德国革命插图史》，第275页；《雷德布尔案件》，第53页。

[101] 《德国革命插图史》，第280—281页，文中明确指出：带头占领大楼的是一个叫阿尔弗雷德·罗兰德（Alfred Roland）的餐厅服务员，他在警察总局外面的游行队伍当中带头号召大家占领《前进报》，后来人们发现他是奸细。在普鲁士邦议会进行的调查，以及雷德布尔审讯中的一些证言都证明了这一事实，里夏德·米勒也支持这一点（德拉布金，《德国十一月革命》，第486页，注释23）。但不可否认的是，那些不可能是奸细的极左分子从一开始就参加了这次占领行动；这些极左分子当中最出名的是作家维尔纳·莫勒，在德共（斯）成立前，他是柏林际共团的领导人之一。波克（《1918年至1923年的工团主义运动和左派共产主义运动》，第435页）认为他是首都的极左行动的领导人之一。

[102] 被占领的有比克森施泰因（Büxenstein）、舍尔勒（Scherle）、摩瑟（Mosse）和乌尔施泰因（Ullstein）印刷厂和沃尔夫电信社，带头占领摩瑟印刷厂的是一个姓德拉赫（Drach）的人，据艾斯纳所述，他是鲁登道夫的“奸细”（德拉布金，《德国十一月革命》，第486页，注释23）。

[103] 《雷德布尔案件》，第62页。

[104] 在这份呼吁书上签字的是革命工长组织、独立党大柏林组织中央执委会和德共（斯）中央局，它是以革命委员会的名义发表的（《自由报》，1919年1月6日；《德国工人运动史文献资料》，第2编，第2卷，第136页）。

[105] 原件的影印件收录于《德国革命插图史》第272页。当时雷德布尔不在，由李卜克内西代他签字。

[106] 《自由报》，1919年1月10日；《德国工人运动史文献资料》，第2编，第2卷，第136页。

[107] 《雷德布尔案件》，第189—194页；埃里克·沃尔德曼（Erik Waldman），《1919年的斯巴达克斯起义与德国社会主义运动的危机。对政治理论及实践之间的关系的研究》（The Spartacist Uprising of 1919 and the Crisis of the German Socialist Movement. A Study of the Relation of Political Theory and Practice），米尔沃基（Milwaukee），1958年，第176页。

[108] 里·米勒，《德国内战》，第87页。

[109] 《德国革命插图史》，第280页。

[110] 同上，第276页；《雷德布尔案件》，第278页及其后；德拉布金，《德国十一月革命》，第488页，注释28。

[111] 《红旗报》，1920年9月5日。

[112] 弗里茨·哈贝兰德（Fritz Haberland，1891—？），铁路工人，一战期间参加斯巴达克斯同盟，十一月革命后担任诺伊克伦工人士兵苏维埃主席，在一月起义参加了占领《前进报》编辑部的行动。——中译者注

[113] 《德国革命插图史》，第281页；德拉布金，《德国十一月革命》，第495页。

[114] 投了反对票的只有多伊米希和里夏德·米勒，马尔赞未出席会议。《德国工人运动史文献资料》，第2编，第3卷，第15页

[115] 拉狄克，《十一月——我回忆中的短短一页》，第137—138页。

[116] 同上，第138页。

[117] 《德国革命插图史》，第283页；保·列维，《错在哪里？是三月行动，还是对它的批判？》（Was ist das Verbrechen? Die Märzaktion oder die Kritik daran?），柏林，1921年，第33—34页。

[118] 《德国革命插图史》，第284页；赫·米勒，《十一月革命》，第262页。

[119] 赫·米勒，《十一月革命》，第262页。

[120] 传单全文收录于上书第254—255页。

[121] 诺斯克，《从基尔到卡普》，第69页及其后。

[122] 转引自德拉布金，《德国十一月革命》，第490页。

[123] 埃里希·库特纳（Erich Kuttner，1887年5月27日——1942年10月6日），出身于海员家庭，1910年参加社民党，1915年志愿参军，1916年在凡尔登战役中负伤。1916年当上了《前进报》编辑。支持艾伯特政府，协助诺斯克镇压了斯巴达克斯起义。1921—1933年当选为普鲁士邦议会议员。纳粹篡权后组织地下抵抗运动。1936年前往西班牙协助共和派作战，1937年在战斗中负伤后回到阿姆斯特丹，1942年4月被盖世太保逮捕，10月6日在毛特豪森（Mauthausen）集中营遇害。——中译者注

[124] 德拉布金，《德国十一月革命》，第490页，注释35。

[125] 同上，第91页。

[126] 传单引用自上书第496页；《国家公报》（Reichsanzeiger），第7号，1919年1月9日。

[127] 弗里茨·齐凯尔斯基（Fritz Zikelsky），《枪在我手；工人老战士回忆录》（Das Gewehr in meiner Hand. Erinnerungen eines Arbeiter-veteranen），东柏林，1958年，第144—145页。

[128] 《德国工人运动史文献资料》，第2编，第3卷，第33—34页。
    本文的中译文收录于：邸文，《一九一八年德国十一月革命》，商务印书馆，1990年，第139—141页，题为《1919年1月9日大柏林革命工长组织、德国独立社会民主党中央理事会和德国共产党中央委员会关于举行总罢工的呼吁书》。引文与英译文略有出入。——中译者注

[129] 转引自德拉布金，《德国十一月革命》，第498页。

[130] 转引自上书，第499页。

[131] 《德意志社会主义共和国中央苏维埃，从1918年12月19日至1919年4月8日，从第一次苏维埃代表大会到第二次苏维埃代表大会》，第287—288页。

[132] 《德国革命插图史》，第284页；赫·米勒，《十一月革命》，第262页。

[133] 《德国革命插图史》，第285页。

[134] 同上，第285—286页。

[135] 同上，第286页。

[136] 弗里德里希·弗兰茨·阿道夫·冯·施特法尼（Friedrich Franz Adolf von Stephani，1876年6月12日——1939年4月24日），生于军官家庭，1895年获少尉军衔。1917年1月晋升为少校，在第1近卫步兵团服役。十一月革命后积极参加反革命活动，参与镇压1919年一月起义。在魏玛共和国时期积极参加极右翼活动。——中译者注

[137] 《德国革命插图史》，第288页。

[138] 沃尔夫冈·费恩巴赫（Wolfgang Fernbach，1889—1919），生于柏林一个犹太裔中间阶级家庭，一战期间参加斯巴达克斯派，十一月革命后为《红旗报》工作。在1919年一月起义中参加了占领《前进报》的行动，1919年1月10日被反动军队杀害。——中译者注

[139] 《德国革命插图史》，第288—290页。

[140] 拉狄克，《十一月——我回忆中的短短一页》，第138页。

[141] 转引自《德国革命插图史》，第282页。后来德国警方曾就这封信对拉狄克进行了长时间的审问。这封信的原件是在托马斯（Thomas）档案库里找到的，这个档案库是用来编写《德国革命插图史》的，但是在纳粹时期弄丢了。

[142] 同上。

[143] 同上。

[144] 《德意志社会主义共和国中央苏维埃，从1918年12月19日至1919年4月8日，从第一次苏维埃代表大会到第二次苏维埃代表大会》，第277页。

[145] 同上，第295页。

[146] 同上，第296页。

[147] 请参阅莱纳特就收到的决议所做的报告，同上，第308页、第326页。

[148] 马克斯·科恩—罗伊斯有时会表示对士兵的行为感到忧虑，他在一定程度上体现出了中央苏维埃里的社民党工人代表对社民党领袖同自由军团的结盟的担心。莫尔肯布尔本人通过引用1月15日的执委会会议记录，对诺斯克及其盟友进行了强烈的控诉（德拉布金，《德国十一月革命》，第509页）。

[149] 列维，《错在哪里？是三月行动，还是对它的批判？》，第33—34页。

[150] 《红旗报》，1919年1月13日，《德国工人运动史文献资料》，第2编，第3卷，第41—42页。

[151] 《红旗报》，1919年1月11日，《德国工人运动史文献资料》，第2编，第3卷，第47—49页。
    此文即《领袖失灵》，此处译文借自《卢森堡文选（下卷）》，第572—573页，苏冰娴译、殷叙彝校。“哈阿兹”在本书中译为“哈泽”。
    全文可在此阅读：https://www.marxists.org/chinese/rosa-luxemburg/marxist.org-chinese-rosa-19190110.htm ——中译者注

[152] 《红旗报》，1919年1月6日（原文如此，似应为1月8日。——中译者注），第2编，第3卷，第23—26页。
    此文即《玩忽职守》，译文借自《卢森堡文选（下卷）》，第568页，苏冰娴译、殷叙彝校，与英译文略有出入。
    全文可在此阅读：https://www.marxists.org/chinese/rosa-luxemburg/marxist.org-chinese-rosa-19190108.htm ——中译者注

[153] 《红旗报》，1919年1月11日，《德国工人运动史文献资料》，第2编，第3卷，第47—51页。
    此段出自上文引用过的《领袖失灵》一文，此处译文借自《卢森堡文选（下卷）》，第573页，与英译文略有出入。——中译者注

[154] 巴迪亚（《斯巴达克斯派》，第261页）写道：“尽管如此，这种情况说明卢森堡感觉到了：需要有一个机关来领导革命，指导行动，把自己的意志施加给群众。这难道不是向列宁主义的工人阶级政党思想靠近了一步吗？”〔本书作者布鲁埃〕对此不敢苟同，无论是在他所提到的卢森堡的想法方面，还是在他所谓的党把自己的意志“施加”给群众的“列宁主义”思想方面。

[155] 《红旗报》，1919年1月14日；《德国工人运动史文献资料》，第2编，第3卷，第71—75页。
    此文即《柏林秩序井然》，全文可在此阅读：https://www.marxists.org/chinese/rosa-luxemburg/marxist.org-chinese-rosa-19190114.htm ——中译者注

[156] 同上。
    此处译文借自《卢森堡文选（下卷）》，第576—577页，苏冰娴译、殷叙彝校。——中译者注

[157] 同上，第579页，此处引用的中译文与英译文略有出入。——中译者注

[158] 罗森贝格，《魏玛共和国的形成和历史》，第331页；巴迪亚，《斯巴达克斯派》，第249页。

[159] 拉狄克，《十一月——我回忆中的短短一页》，第138页。1月15日，中央委员会从马克斯·科恩—罗伊斯那里得知李卜克内西的嫂子被捕了，她曾住在罗莎·卢森堡的房子里（《德意志社会主义共和国中央苏维埃，从1918年12月19日至1919年4月8日，从第一次苏维埃代表大会到第二次苏维埃代表大会》，第415—416页）。

[160] 1月14日的《前进报》上刊登了这份文件的复印件。

[161] 保尔·列维写道：“罗莎·卢森堡把那份写有‘临时政府、雷德布尔、李卜克内西、肖尔策’的签名文件拿给李卜克内西看，那一幕在场的人永远也忘不了。”（《回忆罗莎·卢森堡与卡尔·李卜克内西》〔Karl Liebknecht und Rosa Luxemburg zum Gedächtnis〕，《阶级斗争》〔Der Klassenkampf〕，第2期，1929年1月15日，第34页）。卢森堡说的那句话，是萝茜·沃尔夫施泰因转述给耐特尔的（耐特尔，《罗莎·卢森堡》，第2卷，第767页）。

[162] 《前进报》，1919年1月6日（早间版）。

[163] 伊丽莎白·汉诺威—德吕克（Elisabeth Hannover-Drück）与海因里希·汉诺威（Heinrich Hannover），《罗莎·卢森堡与卡尔·李卜克内西之死：政治罪行档案》（Der Mord an Rosa Luxemburg und Karl Liebknecht. Dokumentation eines politischen Verbrechens），美因河畔法兰克福，1965年，第35—45页。这些是当时报纸上的报道的摘录。

[164] 霍斯特·古斯塔夫·弗里德里希·冯·弗卢克—哈通（Horst Gustav Friedrich von Pflugk-Hartung，1889—1967），德国海军军官，一战后参加自由军团，积极从事反革命活动。30年代初在北欧进行情报活动。二战后被美军逮捕，1947年获释。——中译者注

[165] 库尔特·沃格尔（Kurt Vogel，1889年10月11日——1967年？月？日），近卫骑兵师中尉，在1919年1月15日参与谋杀罗莎·卢森堡，同年5月14日被判处两年四个月徒刑，5月17日在同伙的协助下越狱，逃往荷兰。——中译者注

[166] 汉诺威—德吕克与汉诺威，《罗莎·卢森堡与卡尔·李卜克内西之死，政治罪行档案》，第45—48页。

[167] 同上，第116页；这次审判的记录收录于第59—120页。

[168] 《德国革命插图史》，第305页。卡纳里斯曾在1917年镇压过革命水兵，得到了上级的包庇。他后来晋升为海军上将，在第三帝国时期担任军事情报机关“阿布维尔”的首脑。

[169] 《前进报》，1919年1月13日；这首诗《太平间》（Das Leichenhaus）的复印件收录于《德国革命插图史》第331页。

[170] 谢德曼，《一个社会民主党人的回忆录》，第2卷，第348页。

[171] 君特·诺劳（Günther Nollau），《国际。无产阶级国际主义的起源和表现》（Die Internationale.Wurzeln und Erscheinungsformen des proletarischen Internationalismus），科隆，1969年，第332页，此书收录了帕布斯特于1959年11月30日对该书作者讲述的说法；埃里希·沃伦贝格（Erich Wollenberg）是这种说法的源头之一，根据他的说法，负责这次调查的汉斯·奇本贝格尔（Hans Kippenberger）收集了不利于皮克的信息，并因此在莫斯科审判期间送了命（埃·沃伦贝格，《机关：斯大林的第五纵队》〔Der Apparat: Stalins Fünfte Kolonne〕，波恩，1952年，第76—78页）。

上一篇　回目录　下一篇


第十三章 诺斯克时期

 -> 皮埃尔·布鲁埃《1917—1923年德国革命》

第二部 给共产党定位的尝试

第十三章 诺斯克时期

Ø 一月浪潮
Ø 鲁尔矿工的罢工
Ø 德国中部的总罢工
Ø 最后一批抵抗的中心被摧毁

    一九一九年一月的柏林战斗结束了革命的第一阶段，罗莎·卢森堡把这个阶段叫做对民主怀有幻想的阶段，如果你愿意的话，也可以把它叫做以为能够和平长入社会主义的阶段。两个月以来，社民党政府无法解决工人遇到的任何一个问题，也不能满足他们的期望。确实，和平已经重新降临了，但是德国每一座城市里仍然有人正在死去。人们依然在挨冻受饿，跟战争中最艰苦的时候一样。普选制本身无法解决任何经济困难。连年的战乱拖垮了经济，战败与革命的冲击让经济混乱不堪，它其实正在崩溃。工厂在倒闭，失业者在增加。在柏林，一月的时候有十八万人没有工作，到了三月就增至五十万人了。货物的运输已经停止，因为人们买不起东西。黑市生意继续兴旺发达，让黑市商人大发横财，并腐蚀着社会上每一个阶级。社会正在崩溃，任何美妙的言词都不能让它复活。接下来会怎么样呢？

    工人阶级以为自己赢得了胜利，却眼睁睁地看着它从指缝里溜走了。有些人发现，在自己公认的领袖身后，却站着自己最可恶的敌人。充斥着许诺、相信未来会更轻松的时期结束了。他们再次处于战争状态——这次是另一种战争——在这种战争里，要么战斗，要么死。有些工人不再相信什么自由之树或天下大同了，他们投靠了虚无主义，或是拿起了枪。其他工人则拼命地为自己的利益而战斗，与他们为敌的是老板、军官团和职业士兵，这些职业士兵选择以内战为业，他们不期待什么，只知道服从命令和战斗，他们是“被诅咒的灵魂”，是长达四年之久的战争的产物。

    这只是事态的一半。另一半是工人的斗争，一月后，工人斗争的性质改变了。游行和示威变少了，坚决的罢工变多了。罢工中的政治口号变少了，诉求大多是围绕着基本的经济问题而提出的。到处都有工人拿起武器战斗，他们要么是想进攻报社，要么是因为有人想缴他们的枪。但是，一天又一天，一周又一周，革命的突击队被失败和失望带来的压力削弱了。进攻变得分散了，与此同时，工人逐渐认识到，只有在一个中心的指挥和协调下开展一场全面斗争，才能战胜坚定的有产阶级。在这种形势下，共产党的介入本来是能产生关键影响的，它本来是能集齐迅速壮大所需的一切条件的，但它却在实际上离开了舞台。

    李卜克内西和卢森堡的遇害，并不是德共（斯）遭受的仅有的打击。在他们两人遇害后几周，弗兰茨·梅林也去世了。他的身体本来就已经很差了，在得知李卜克内西和卢森堡遇害的消息后，受不了这个打击，一病不起[1]。同一时间，约翰·克尼夫也病倒了，他在战争期间就已经患上了肺结核，在痛苦地、秘密地坚持了很长一段时间后，他也逝世了[2]。在全国警察的追捕下，拉狄克于二月十二日被捕了，有一段时间他担心自己将性命不保，最后他被关押在监狱里，侥幸保住了性命，在牢房里他享有很高的声望，很多人都来找他讨论俄国事态[3]。列奥·约吉希斯再次试图把支离破碎的组织统一起来，并在两个多月的时间里躲过了警察的追捕。但他还是在三月被捕遇害，杀害他的借口还是老一套：“在企图逃跑时被击毙”[4]。欧根·列维涅在一月里躲过了对《前进报》大楼保卫者的屠杀，他是一个组织者和演说家，总是出现在战斗最激烈的地方，中央局派他去巴伐利亚，当巴伐利亚苏维埃共和国被颠覆后，他被逮捕了，被反动法庭判处死刑，最后被枪杀了[5]。

    此时并没有集中的、甚至是均一的（homogeneous）组织来领导反抗自由军团、批判社民党多数派和工会领袖的军事斗争和政治斗争，领导这些斗争的只有各种小组、独立的个人和各种小派别。一个新的斗争领导层出现了，其中没有一个共产党人。柏林的革命工长组织的努力得到了其他工业区的活动家的支持和加强，这些人跟革命工长组织一样，基本上是工会干部和独立党员。一九一八年十二月，当苏维埃代表大会在柏林召开时，柏林人就同广大地区的先进工人的公认领袖建立了联系，比如鲁尔五金工会的奥托·布拉斯、哈勒的威廉·科嫩等人[6]。在鲁尔和德国中部，工人苏维埃从一开始就没有其他地方那么强的政治性，但它们的基础可能比其他地方的苏维埃更广泛。总之，它们仍发挥着工人阶级活动中心的作用：它们提出了各种经济要求。在革命的第二阶段，争取社会化的斗争吸引了包括社民党人在内的几十万工人，使他们先是参加了罢工行动，然后又参加了武装斗争。

一月浪潮

    西德历史学家艾贝哈德·柯尔布[7]把一九一九年一月描绘成“共产党暴动之月”[8]。经常有人这么认为，但究竟是否如此，仍有讨论的余地。除非我们把柏林起义当作真正的暴动，才能认为一月间遍及全德国的暴动称得上是真正的暴动。其实，在大多数情况下，这些由革命派活动家发动的行动所体现出的性质，跟在柏林发生的一样；它们是有限的进攻，是不彻底的战斗，通常是出于自卫本能而进行的，与其说它们是预先准备的密谋，不如说是愤怒的表态。这些行动当中绝大多数发展成为武装示威游行和企图占领社民党报社或右翼报社的尝试。这些行动有时是为了支援柏林的革命派而进行的，有时是为了抗议对他们的镇压而进行的。这些行动很快就都失败了，基本上都是由于当地社民党机关的行动、以及普通警察或资产阶级民团的干涉而被破坏的。

    一月九日，在德累斯顿，革命派在一家社民党报社门前举行了示威游行，被警察驱散了。一月十日，又发生了一次示威游行，这次游行规模很大，警察向示威者开火，杀害了十五名示威者。两天以后，德共（斯）的一切活动都被取缔了[9]。一月十日，在斯图加特发生了一次武装示威游行，示威者占领了《新日报》（Neue Tageblatt）报社，并印刷了革命传单；然后，被士兵苏维埃选出、并由社民党任命为警察首长的哈恩（Hahn）少尉就逮捕了符腾堡所有的共产党领袖——埃德温·亨勒、弗里茨·吕克、维利·明岑贝格和阿尔伯特·施莱纳，罪名是“从事阴谋活动”[10]。

    在莱比锡，共产党人领导了失业者的示威游行，并在被他们占领的报社里印刷了传单。独立党人在当地工人士兵苏维埃中占绝大多数，这个苏维埃谴责了共产党人的行动，并迫使他们离开了报社[11]。在杜伊斯堡，当地工人士兵苏维埃主席是共产党人罗格[12]，他批准了占领一家社民党报纸的行动，为此他遭到了苏维埃的批判，并被免去了主席职务[13]。

    在其他地方，这种较量以平局告终，至少暂时如此。一月九日，革命派在汉堡举行了一次示威，这次示威以捣毁《汉堡回声报》而告终。第二天社民党组织了大规模的反示威；警察逮捕了当地苏维埃主席劳芬贝格，工人民兵不得不进行干预，使他获释。一月十一日，两场示威的参加者之间发生了冲突，在市政厅门前，社民党示威者与“红色”民兵发生了激战。劳芬贝格不得不许诺，将在普选制的基础上尽快举行苏维埃的重选[14]。在哈勒，形势变化很快，一会是这方接近了胜利，一会又是另一方逼近了胜利。军队重新控制了兵营，工人士兵苏维埃安排了一支以红水兵为主的民兵来保护自己，这些红水兵的领袖是梅塞贝格。双方每天都在交火。一月十二日，士兵企图摧毁“红色司令部”，但被击退了。一月十六日，他们逮捕了梅塞贝格，但在赤卫队指挥员菲尔赫兰特的机枪的威胁下，他们不得不在第二天释放了梅塞贝格[15]。

    除了杜塞尔多夫和布莱梅这两个地方，其他地方的革命力量都无法夺取政权。杜塞尔多夫的工人民兵（这支民兵被人叫做“保安团”）在一月九日至十日的深夜抢先下手，占领了战略要地，逮捕了反革命头目。当地苏维埃选出了由五人组成的执委会，由独立党人卡尔·施密特（Karl Schmidt）任主席，共产党人塞德尔[16]负责管理警察。在布莱梅，工人苏维埃于一月六日重新举行了选举。独立党获得了八千五百二十票和五十八个席位，社民党获得了一万四千六百八十票和一百一十三个席位，共产党获得了七千一百九十票和五十七个席位。因此独立党和共产党占有微弱多数，社民党拒绝上任。在各方领袖进行了激烈的谈判后，独立党人弗拉森基耶维奇在一次街头示威结束的时候，宣告苏维埃共和国在布莱梅地区成立了。选出了一个由九名人民全权代表组成的执委会，其中四人是共产党人。十四日，工人民兵进行了干预，镇压了一次由士兵苏维埃主席支持的暴动。新成立的革命政府允许在十九日举行立宪会议选举，但在面临着武装干预的威胁时，它的态度变得强硬起来。共产党人布莱特麦耶尔[17]接管了警察队伍，同时苏维埃派出了雅纳克和卡尔·贝克（这两人都是共产党人），让他们分别去向莱比锡和汉堡的革命政权求助[18]。鲁尔矿工威胁说，如果自由军团进攻布莱梅，他们就要罢工，诺斯克知道这一点，但决定冒险一试。自由军团的格尔斯滕贝格[19]师在四十八小时内攻占了布莱梅，杀死了一百人。二月四日晚上，诺斯克的秩序统治了布莱梅[20]。

鲁尔矿工的罢工

    在几天时间里，布莱梅和鲁尔确实有机会联合斗争。从十一月开始，鲁尔地区的骚动不断升温；罢工和冲突与日俱增。十二月底，革命力量——左派独立党人或共产党人——在几个城市里赢得了大多数，这些城市包括汉伯恩、米尔海姆和奥伯豪森（Oberhausen）[21]。大多数地方都组织了工人民兵，一月九日，自由军团同工人民兵在哈根发生了冲突，在这次冲突中，由里希奇拉格[22]指挥的自由军团被迫撤退[23]。

    工业的社会化，是工人鼓动的核心问题。苏维埃代表大会已经决定将尽快进行工业社会化，首先要从煤矿开始。一月十一日，埃森工人士兵苏维埃一致决定：占领雇主组织的房产，并设立自己的管理委员会。就在前一天，他们已经决定要实行社会化，他们关注的是通过具体措施来落实社会化[24]。整个鲁尔地区的社民党人都参加了这个运动，其中有些人之所以参加，是因为他们支持社会化这个旧要求，其他人之所以参加，则是因为他们认识到了：假如在鼓动正如火如荼的时候同工人发生冲突，国民议会的选举就有可能无法举行。一月十三日，在埃森举行了一次地区性的工人士兵苏维埃代表会议，这次代表会议批准了埃森苏维埃的倡议，并任命了一个委员会，准备对矿山进行社会化[25]。这个委员会就是“九人委员会”，其中有三个社民党人、三个独立党人、三个共产党人[26]。这三个政党的代表联合向矿工们发出呼吁，请求他们复工，因为要把矿山从老板手中夺过来[27]。九人委员会接受了共产党人哈默[28]的提案，同意在每个矿山进行工人代表的选举，以便在整个煤田建立由各级代表会组成的金字塔式架构[29]。

    艾伯特政府宣称自己同意矿工的要求，并将高级公务员洛里希（Röhrig）、工业巨头弗格勒和工会领袖胡埃[30]任命为莱茵兰—威斯特法利亚地区的国家专员[31]。无论是胡埃还是林贝茨[32]（他是当地的社民党领袖之一），他们最关心的是扑灭这个关键部门的工人骚动，对此他们毫不隐瞒[33]，一月十九日，整个鲁尔地区都正常地举行了立宪会议选举。

    一月十九日，立宪会议发布了一项临时性法令，任命诺斯克为国防部长，负责组建军队及指挥国防军（Reichswehr）。“汉堡七条”被废除了，苏维埃被架空了，军官的权威恢复了[34]。与此同时，他做好了反攻和摧毁苏维埃的准备[35]。威廉港苏维埃被一个叫约恩（Jörn）的青年教师领导着，他是一个来自布莱梅的共产党人，一月二十七日晚上，这个苏维埃被由海军少校艾尔哈特[36]指挥的海军旅打垮了[37]。格尔斯滕贝格师（一支由三千人组成的自由军团部队）向布莱梅进发[38]。沿海地带的情绪非常高涨，在每个苏维埃里，社民党多数派的代表都参加了抗议。汉堡的社民党日报《汉堡回声报》反对起了自己的执委会，指出了当前的危险：“普鲁士军国主义正在获得力量，有了这股力量，它就会扼杀整个革命[39]。”

    汉堡苏维埃执委会进行了表决，以较大的多数通过了一项决议——进行包括武装工人在内的军事动员，“用一切军事手段支援布莱梅”[40]。格尔斯滕贝格师于二月三日抵达布莱梅，于五日解除完了民兵的武装。布莱梅港（Bremershaven）随后于九日沦陷[41]。在汉堡，社民党放弃了抵抗。但在整个鲁尔重新行动起来之前，布莱梅苏维埃共和国就已经被打垮了。

    二月六日，鲁尔地区苏维埃会议任命卡尔斯基（他是刚刚被德共〔斯〕中央局派去鲁尔的）为“九人委员会”顾问。七日，有流言说煤矿大亨们已经同诺斯克达成了协议，并出了一大笔钱来让冯·瓦特尔[42]将军的部队“夺回”矿区，驻扎在明斯特（Münster）附近的第七军士兵苏维埃被这个流言惊动了。这个苏维埃决定不理睬一月十九日的法令，宣布自己为该地区的最高权力机关。根据诺斯克的命令，冯·瓦特尔把里希奇拉格的自由军团派往明斯特。士兵苏维埃的委员们被逮捕了，一个新的苏维埃被“选出”了。随后自由军团向赫尔菲斯特—多尔斯滕（Hervest-Dorsten）[43]进军（那里的一个头面人物刚刚被暗杀），经过短暂的战斗后，于十五日占领了那里，在战斗中有三十六名保卫者牺牲。自由军团逮捕了当地工人苏维埃主席、共产党人菲斯特（Fest），然后以莫须有的“谋杀”罪名将他杀害。在此期间，埃森的一个新的地区代表会议于二月十四日发出威胁，声称如果冯·瓦特尔将军的部队不从矿区撤出的话，就发动总罢工。菲斯特的遇害与里希奇拉格的行为使矛盾最终激化。最激进的一些苏维埃赶紧派出代表在米尔海姆开会，号召于二月十六日举行总罢工[44]。

    在二月十九日的埃森会议上，由林贝茨率领的社民党人进行了反攻。在进行讨论之前，他们要求批判米尔海姆会议，这个要求被驳回之后，他们退出了会场。剩下的一百七十名代表（其中有二十八名社民党人）经过表决，决定举行总罢工，直到军队撤出为止。就在同一天，在艾尔贝菲尔德（Elberfeld）有十九人被杀，在埃森有两人被杀。二月二十日，整个鲁尔地区爆发了激战，在盖尔森基兴、波鸿和波特洛普（Bottrop）有七十二人死亡。形势非常混乱。社民党在最后一分钟的退却，以及军队的干预，使镇压获得了奇袭之效。在二月二十日，有十八万三千人参加了罢工，但罢工人数在二十二日就减至十四万二千人[45]。

    冯·瓦特尔将军声称，只要解除民兵的武装，并结束罢工，他就满足了，当地苏维埃领导人，特别是独立党人巴德[46]认为接受冯·瓦特尔将军的建议会更明智。双方在明斯特进行谈判后，达成了协议。罢工被中止了，开始实行停火。四十八小时后，冯·瓦特尔将军宣布：工人破坏了协议，所以让里希奇拉格的自由军团继续进攻[47]。鲁尔工人的斗志暂时被打垮了。

    而在其他地方，浪潮继续在高涨。二月二十一日，巴伐利亚苏维埃的领袖、独立党人库尔特·艾斯纳被一个青年军官暗杀了[48]。由独立党人赫尔曼·雷梅勒[49]和共产党人施托尔岑堡[50]领导的曼海姆工人士兵苏维埃得知这个消息后，便宣告成立苏维埃共和国[51]。在莱比锡，左派独立党在苏维埃中赢得了多数，库尔特·盖尔接替塞格尔[52]出任苏维埃主席[53]。最后，二月二十四日，德国中部爆发了总罢工。

德国中部的总罢工

    从一九一八年十二月起，德国中部的独立党人，比如科嫩、伯恩哈德·迪维尔[54]、与里夏德·米勒共事的柏林独立党人、与奥托·布拉斯共事的鲁尔独立党人，就一直在试图协调各自的行动[55]。事实上，由于缺少一个牢靠的革命组织，他们没有成功，他们试图建立一个统一运动的计划始终没能实现。

    尽管如此，德国中部的运动仍以其组织方面的成就，以及其领袖——左派独立党人威廉·科嫩和伯恩哈德·迪维尔敏锐的决断，而引人瞩目。他们以矿工为核心，把这一地区具有决定意义的工人组织中的大多数给集结了起来，包括铁路、化工的工人组织在内，其中包括洛伊纳（Leuna）的这些行业的工人组织，威廉·科嫩的弟弟伯恩哈德·科嫩[56]就是洛伊纳工人苏维埃主席。一九一九年一月，他们成功地组织了一个临时性的地区工人苏维埃，这个苏维埃于一月十七日决定接管哈勒地区的矿业活动[57]。二十七日，所有的矿山都举行了苏维埃的选举。二十九日该地区举行了一次苏维埃代表会议，威廉·科嫩在会上就社会化问题做了报告[58]。鲁尔地区的工人与德国中部的工人就这样做好了团结行动的准备。

    发动总罢工的信号，本来应该由苏维埃代表大会发出，这次大会原先预定于二月召开，也只有这次大会才拥有发动这一全国范围的运动所需的权威[59]。但在社民党的压力下，这次大会的召开被推迟了，而自由军团和冯·瓦特尔将军在鲁尔的行动，迫使人们不得不改变计划。正当鲁尔罢工即将结束、埃森会议的代表正在准备谈判时，来自德国中部的代表们在哈勒碰头，号召于二月二十四日举行总罢工，并呼吁柏林工人跟他们一起行动。参加这次会议的代表，是由所有大企业和许多小企业的劳动者选出的。一半的代表是独立党人，共产党人和社民党多数派各占四分之一。总罢工的根本目的是“自下而上的社会化”和“企业的民主化”[60]。

    二十四日，罢工席卷了几乎整个哈勒地区，二十五日扩散到了萨克森[61]。在莱比锡，工人举行了投票表决，结果有三万四千〇一十二人赞成罢工，五千三百二十人反对[62]。领导“五人小委员会”的库尔特·盖尔派出工人民兵占领了各个战略要地，这些民兵已经做好了保卫“苏维埃共和国”和罢工的准备[63]。二月二十六日，社民党和资产阶级势力以“反罢工”进行了答复；公务员、医生和商人相继停止工作[64]。此时，为了摧毁正在蓬勃发展的罢工运动的核心，诺斯克命令梅克尔将军恢复哈勒的秩序[65]。在大柏林地区的工人苏维埃选举中，独立党和共产党的席位加在一起，拥有多数席位，这表明罢工的威胁正在逼近首都[66]。

    三月一日早上，梅克尔派出的三千五百名轻步兵抵达了哈勒。他们立刻陷入了重围，处于被群众瓦解和缴械的危险之中，便撤回了军营[67]。第二天，一个军官换上便服，前去刺探消息，他被群众认了出来，遭受了私刑。随后梅克尔下令，对任何胆敢反抗者，一律格杀勿论[68]。当天晚上，有人企图绑架威廉·科嫩，他侥幸脱身[69]，但卡尔·梅塞贝格就没有这么幸运了，他被士兵逮捕之后就失踪了。三月十九日，他的遗体被发现了；他也是“在企图逃跑时被击毙”的。三月五日，罢工的势头减弱了，七日，罢工结束了[70]。

    就在这个关头，这一运动也在柏林爆发了。二月二十一日，德共（斯）中央局在《红旗报》上呼吁工人在工厂里举行集会，如果可能的话，还要举行示威游行，表明自己反对自由军团干涉鲁尔[71]。二月二十七日，施潘道的国有企业工人号召举行声援德国中部工人的罢工，提出了一个最低纲领，其中包括提高工资、设立审判军方首脑的革命法庭、立即举行各工厂苏维埃的选举等要求[72]。

    二月二十八日，柏林工人苏维埃全体大会召开了。在一个代表团（这个代表团里有通用电气公司亨宁斯多夫〔Heningsdorf〕工厂的工人代表，他们都是三大工人政党的党员）的压力下[73]，大会开始讨论能否举行声援德国中部及北部的罢工工人的总罢工，但在社民党的压力下，讨论很快停止了[74]。在大会结束前，它选出了一个新的执委会；独立党赢得了三百〇五票、社民党多数派赢得了二百七十一票、德共（斯）赢得了九十九票、民主党赢得了九十五票。在新的执委会里，有七个独立党人、七个社民党多数派、两个共产党人和一个民主党人[75]。独立党和共产党加起来占有多数席位，他们面临着总罢工的问题。显然，如果社民党不支持他们，他们是无法成功的。但社民党正在竭力阻止柏林工人投入行动，他们正通过自己的提案和警告来劝阻柏林工人。三月一日，国民议会中的社民党党团提出了一个要求进行社会化的决议，政府就此于三月三日公布了一个计划。三月二日，柏林工人苏维埃中的社民党多数派的代表们向魏玛派出代表团，他们在三月三日的《前进报》上发出警告，提醒人们注意总罢工[76]。

    就在同一天，《红旗报》发表了一份呼吁书，在这份呼吁书上签字的是德共（斯）中央局、大柏林工人士兵苏维埃中的德共（斯）党团、各大工厂中的共产党代表和德共（斯）大柏林地区组织领导层[77]，呼吁书中写道：“时机又回来了。死者要重生了！”呼吁书回顾了过去的几个月，并强调指出：“艾伯特、谢德曼和诺斯克之流是革命最危险的敌人。……不越过社民党‘多数派’的坟墓，革命就连一步都无法前进。[78]”

    出于这一看法，德共（斯）呼吁柏林工人根据以下口号发动总罢工：重新选举所有工厂的苏维埃；解除反革命匪帮的武装；恢复集会的权利；组建赤卫队；把军队从所有被占领的工业区中撤出；释放政治犯；逮捕杀害李卜克内西和卢森堡的凶手；对军方首脑起诉并定罪、以“叛变革命”和“一月凶手的同谋”的罪名起诉社民党“多数派”的领袖并定罪；立即实现和平；同苏维埃共和国恢复外交关系。

    共产党领袖们催促劳动群众举行集会、组织罢工，并在工厂中促成必要的讨论：“不要冒失地卷入新的枪战！诺斯克正等着挑起流血冲突的借口！[79]”

    就在同一天（三月三日），以利希滕贝格（Lichtenberg）的克诺尔制动系统公司为首，首都几家大工厂的工人举行了群众集会，这些集会通过的决议精神与德共（斯）呼吁书基本一致。与此同时，来自西门子、施潘道、施瓦茨科夫等地的代表团以柏林苏维埃的名义开了会，决定一起提出号召发动总罢工的要求。他们在会上施加的压力具有决定意义，支持总罢工的决议以绝对优势获得通过，投了赞成票的代表当中包括几乎所有的社民党代表[80]。这个决议要求承认苏维埃、落实“汉堡七条”、释放以雷德布尔为首的政治犯、解除戒严、逮捕所有涉嫌政治谋杀的嫌疑人、组织工人卫队、解散所有自由军团、与苏维埃俄国恢复政治与经济关系[81]。大柏林工人士兵苏维埃执委会决定，除了由它自己负责出版的信息机关报之外，所有的报纸也都要罢工[82]。

    但就在第二天，共产党把自己的代表从这个承担着罢工领导机关职能的委员会里撤走了。里夏德·米勒不顾共产党的抗议，他以民主的名义，坚持要让（投票赞成罢工的）社民党代表参加罢工领导机关，三月四日，赫尔福特[83]在代表共产党党团发言时宣布：

    总罢工是直接反抗由社民党领导的政府及其政策的。让支持这些政策的代表参加罢工领导机关，就是叛卖罢工、叛卖革命。这种叛卖造成的后果如今已经大白于天下。几乎所有的反革命报纸（包括《前进报》在内）都出版了，而革命派的报纸却没有出版。德国共产党拒绝以任何形式来为这种叛卖承担责任。为了表示最强烈的抗议，它让自己的党员退出了执委会[84]。

    三月三日，也就是宣告罢工的那一天，普鲁士政府宣布，“为了保护大柏林的劳动人民免遭少数人的恐怖主义行径之害、以及为了避免饥荒”[85]，要进行戒严。诺斯克被授予了全部民事与军事权力。他下令禁止举行一切露天集会、示威游行，并禁止出版任何新的刊物，还警告说任何违令者将遭到武力镇压，并将受到军事法庭的审判[86]。三月三日至四日的深夜里，在柏林的几处地方，警察与工人发生了冲突[87]。几家商店遭到洗劫，革命派谴责这是奸细所为[88]。三月四日早上，诺斯克找到了借口，命令自由军团向柏林进军[89]。

    那天下午，大批群众早早就来到了警察总局附近的亚历山大广场上。当在施潘道发生冲突的消息传来时，人们的怒火高涨起来：自由军团解除了守卫机枪仓库的士兵的武装，并发生了交火[90]。冯·吕特维茨命令一队自由军团驱散人群，指挥这支队伍的军官粗暴地执行了命令，连坦克都用上了，并向群众射击，对广场进行了清场。“那是一场可怕的大屠杀[91]。”在柏林执委会里，里夏德·米勒以罢工工人的名义，同挑拨离间者和趁火打劫者划清界限。共产党出了一份传单，提醒人们注意：有人企图把这场运动引上“武装暴动”的歧路[92]。

    三月五日，形势进一步恶化，自由军团攻击了人民海军师驻守在勒尔特（Lehrt）车站的一支部队。水兵们派了一个代表团到警察总局去，要求承认他们为那栋建筑物的守卫者，以证明其诚意。冯·吕特维茨拒绝了他们的要求，在代表团回去的路上，鲁道夫·克勒佩尔（Rudolf Klöppel）被人从背后枪杀。这一事件具有决定性的意义：大部分水兵转而反对自由军团，并拿起武器与之战斗，其中一些水兵把他们掌握的军火分给了群众[93]。三月六日，冯·吕特维茨的部队动用坦克、机枪、迫击炮和火炮，向宫廷马厩和被人民海军师占领的建筑发起了进攻[94]。共产党出的一份传单强调指出：这场武装冲突是水兵与某些共和国安全部队的行为，在一月里它们曾从背后捅了劳动人民一刀：“我们正在为推翻资本主义、建设社会主义而战。而他们的领袖则是在同雇主闹翻后，为了保住自己在武装力量中的地位才战斗的。这一切，以及其它原因，使我们与他们分道扬镳……我们和他们之间不可能有政治上的团结。[95]”

    同一天的工人苏维埃会议上，爆发了激烈的争论。独立党人建议扩大罢工，把罢工扩展到供水、供气和供电部门，遭到社民党代表的强烈反对。当社民党代表发现自己处于少数时，就离开了会场，退出了罢工委员会，并发表传单和海报，呼吁停止罢工[96]。被社民党控制的柏林工会委员会采取了同样的路线。他们全都谴责独立党的建议是“冒险主义”，还说这只会打击工人区，让罢工在那里得不到支持。多数派被压服了，里夏德·米勒也退出了罢工委员会[97]。冯·吕特维茨的部队迅速进行了回击，他们占领了向资产阶级居住区供电的发电厂，并利用工贼组织——技术应变组织[98]来恢复正常工作[99]。对于这次罢工的失败，社民党的临阵脱逃，其作用不亚于诺斯克的强力镇压。三月七日，苏维埃全体大会宣布，如果以下条件得到满足，就会复工：

    · 不对罢工期间的行为进行惩罚。
    · 释放在罢工期间被捕的人。
    · 把军队从被占领的工厂里撤出去。
    · 把自由军团从柏林撤出去。
    · 解除戒严并撤销特别军事法庭[100]。

    三月八日早上，战斗正在逐渐结束。水兵和工人已经被赶出了市中心，但有时他们还会从楼顶上放冷枪。罢工委员会接受了失败，在同诺斯克进行的谈判无果而终后，下令无条件复工[101]。最后一个秩序尚未恢复的市区是利希滕贝格，关于当地卫戍部队的命运的流言四起。三月九日早上，《柏林午间新闻》（Berliner Zeitung am Mittag）的编辑在柏林从一个军方高官那里得到了一条消息：利希滕贝格警察局遭到突袭，七十人惨遭杀害。编辑起先还犹豫着要不要发这条消息，但后来接到了（内务部最高级官员之一）多耶专员的电话，在电话里多耶确认了这条消息的真实性，并要求他们立即发表这条消息，如有必要，就出一期特刊。而事实的真相却是五个警察在街头斗殴中死亡[102]。但诺斯克抓住了这个机会，他早就为此做好了准备；他在柏林街头贴满了告示：“与我们交战的斯巴达克斯派的野蛮兽行，迫使我们发布以下法令：手持武器反抗政府者，一旦被抓获，将被就地处决。[103]”

    在当天晚上和第二天（三月十日），媒体疯狂地攻击“杀人凶手”。《前进报》宣称这个决定是“针对利希滕贝格惨案唯一可能的回答”[104]。当天的一道命令宣布，凡是在自家住宅里被搜出武器者，一律就地枪决[105]。在反革命的大合唱中，真正的大屠杀开始了，这是那周唯一的大屠杀，进行屠杀的刽子手，正是那些对子虚乌有的利希滕贝格大屠杀大加挞伐的人。诺斯克在回忆录里承认，有一千二百名平民遇害[106]。革命派认为，真实的遇害者人数应该在三千左右，其中有几百人未经审判就被枪杀了[107]。所谓的“利希滕贝格大屠杀”确有其事，不幸的是，却是反革命的屠杀——二十九名水兵在领薪饷时突然被捕，然后被枪杀了[108]。杀害他们的凶手是马洛[109]中尉，他把这些水兵从几百名俘虏中挑出来，“因为他们看上去很聪明”。莱因哈特上校命令他“有必要的话，就杀一百五十人”[110]。诺斯克写道：“如此可悲的事情，只有在浸透了鲜血的气氛中才会发生。[111]”

    列奥·约吉希斯也加入了这些无名的死难者的行列。三月十日，他被捕了，然后在“企图逃跑”时被一个派出所的负责人塔姆西克（Tamschik）警官枪杀[112]。

最后一批抵抗的中心被摧毁

    当德国中部开始罢工时，鲁尔已经开始复工了。当德国中部的工人正在返回时工厂和矿山时，柏林的罢工开始了。当首都最后的战斗正在停息时，鲁尔又再次沸腾起来了。

    三月初，在大选结束后，退出了九人委员会的社民党人立即对九人委员会发动了一场猛烈的宣传攻势，卡尔斯基是他们的主要目标。他们指责卡尔斯基，说他是为了布尔什维克主义的利益才来领导九人委员会的，说他破坏煤矿，还说他在国有化的原则刚刚获胜时就号召罢工。与此同时，资产阶级民团与自由军团正在准备向最顽强的工人中心进攻。在整个三月，矿山和冶金工业中的气氛不断高涨。矿工工会扬言要开除所有参加预定于三月三十日在埃森召开的苏维埃代表会议的人。参加这次代表会议的有一百九十五个矿山的四百七十五名代表，他们决定：由于工会组织对一月运动的背叛，他们要成立一个新的组织——矿工总联合会（只有八人反对这个决定）。他们一致同意于四月一日举行罢工，罢工的要求与柏林三月罢工的相同[113]。

    他们选出了一个由九人组成的中央委员会，其中有五个独立党人（包括托伊贝尔）和四个共产党人[114]。鲁尔的总罢工将在整个四月里持续进行，并将以“惨遭血腥镇压”而载入史册——这是鲁道夫·科佩尔（Rudolf Coper）的说法[115]。四月七日晚上，社民党人塞费林被任命为鲁尔地区的国家专员[116]。九日，里希奇拉格在埃森逮捕了九人[117]。在矿工工会举行的一切集会当中，都出现了强有力的反对派，“社民党多数派”的工会提供的数字显示，在四月一日，参加罢工的有十五万八千五百九十二人，到了四月十五日已增至三十万七千二百〇五人。四月十五日，当新组成的地下罢工领导机关正在开会时，自由军团持枪闯入会场，枪杀了企图逃跑的代表，并逮捕了剩下的代表。

    在杜塞尔多夫有四十五人被杀，哈根、雷姆沙伊德遭到了讨伐，多特蒙德和波鸿的饥民暴动被镇压下去之后，也遭到了讨伐。受此影响，人们的抵抗开始减弱。四月二十日，参加罢工的人数只有十二万八千七百七十六人，罢工运动慢慢地枯萎了[118]。五月初、胡根贝格、弗格勒、克虏伯与蒂森重新恢复了对鲁尔的统治。

    在全德国，资产阶级的统治秩序很快恢复了。四月六日，社民党政府在马格德堡逮捕了独立党的领袖阿尔文·布兰德斯[119]及其两名同志。在曾于十一月革命期间领导过基尔水兵起义的阿泰尔特领导下，“保安团”（一支工人民兵）进行了回击，他们抓走了兰茨贝格部长和冯·克莱斯特[120]将军，将他们扣为人质[121]。梅克尔将军的部队向该城进发，并于四月十日占领了这座城市。他们驱散了工人的示威游行，杀死了七人[122]，救出了人质，解除了民兵的武装，并逮捕了独立党的领袖[123]。但在四月十二日，他们在当地留下了三个营，又向布伦瑞克进发——布伦瑞克的苏维埃在独立党人塞普·奥尔特[124]的影响下，能召集起可靠的民兵，并刚刚开始了一场铁路工人罢工[125]。自由军团的步兵得到了艾尔哈特的海军旅的支援，他们于四月十七日发动了进攻，布伦瑞克未经抵抗就沦陷了。主要的革命领袖都被逮捕了，但在一月起义失败后来到布伦瑞克避难的艾希霍恩和多伦巴赫则再次从自由军团手中逃走了[126]。

    萨克森的工人群众很快也发生了转变。四月十二日，伤残老兵在德累斯顿举行了一次示威游行，这次游行演变成了战斗。此前曾担任过德累斯顿工人士兵苏维埃主席的诺伊林，现在是萨克森邦政府的军事部长，他拒绝与一个有共产党人参加的代表团谈判。结果他遭到了私刑，被丢进了易北河（Elbe）[127]。诺斯克宣布戒严[128]。梅克尔将军把由法乌佩尔中校指挥的一千五百名士兵从马格德堡派到德累斯顿去，但法乌佩尔认为自己的兵力不足，便只包围了德累斯顿[129]。法乌佩尔的到来，促使莱比锡的领袖们加快了行动。在由库尔特·盖尔及其同志、工会活动家阿图尔·利贝拉什领导的“五人委员会”的有力领导下，他们做好了抵抗的准备，针对第一次进攻，他们以号召总罢工作为答复[130]。据说有六万名武装民兵来保卫莱比锡，而且莱比锡的形势非常平静[131]。《红旗报》与德共（斯）中央局也在莱比锡避难。五月十日晚上，“五人委员会”认为危险已经过去了，就解除了宵禁。第二天晚上，梅克尔的步兵突然攻入，占领了该城，当工人举行抗议罢工后，自由军团残酷地镇压了罢工。自由军团于五月十九日占领了爱森纳赫（Eisenach），抓住了多伦巴赫，后来多伦巴赫也和约吉希斯一样在摩阿比特监狱遇害，就连杀害他们的凶手都是同一个狱卒[132]。随后自由军团占领了爱尔福特，领导那里的是由独立党人佩佐尔德（Petzold）领导的工人苏维埃[133]。

    但此时活动的中心已经转移到了巴伐利亚。库尔特·艾斯纳的遇害开启了一个极端混乱的时期，在他之后领导巴伐利亚政府的是社民党人约翰内斯·霍夫曼[134]。四月七日，一个政党联盟宣布在慕尼黑成立苏维埃共和国。这个古怪的联盟里有独立党人、无政府主义者，甚至还有多数派社民党人施奈本霍斯特[135]，他是霍夫曼政府的一位部长。至今还没有人能对这一奇怪的行动做出完全令人满意的解释，也不能确切地排除这是一次挑衅的可能。此前已在欧根·列维涅的有力领导下重整旗鼓的慕尼黑共产党人[136]谴责它是“假面舞会”，是“冒牌的苏维埃共和国”，其前景只能是一场无法获胜的斗争，它将会给自由军团提供干涉的借口。

    既然如此，很难理解当反革命分子在四月十三日企图发动叛乱时，共产党人为什么要承担起保卫慕尼黑苏维埃政权的责任[137]，当时共产党人在巴伐利亚首府的工厂苏维埃里赢得了可靠的多数，但这一事实并未从根本上改变他们对巴伐利亚苏维埃共和国的前景的看法。由列维涅领导的一个执委会着手组织了无望的防御[138]。由诗人恩斯特·托勒尔[139]率领的巴伐利亚“红军”的一次胜利，导致了霍夫曼政府乞求自由军团进行干涉[140]。慕尼黑的革命派直到最后一刻仍因争吵不休而四分五裂，他们曾企图通过起义来结束彼此的分歧[141]。革命派同冯·奥芬[142]将军的部队进行了殊死的搏斗，在冯·奥芬的部队里显然也有艾尔哈特海军旅的人。自由军团的士兵用火焰喷射器清除了最后一批抵抗的据点[143]。

    在巴伐利亚苏维埃共和国的最后时刻，年轻的红军指挥员、共产党人鲁道夫·艾格尔霍菲尔[144]下令处决十个保皇派阴谋家，并将几百个当地头面人物扣为人质，反革命便添油加醋，大肆造谣，说什么这些巴黎公社的传人[145]对人质进行了大屠杀，这些谣言在慕尼黑起到了“利希滕贝格大屠杀”在柏林所起到的作用。几百名巴伐利亚革命者未经审判就被杀害了，其中就有艾格尔霍菲尔和甘多尔菲尔[146]。兰道尔被活活打死。托勒尔与无政府主义诗人米萨姆[147]被判了重刑。列维涅被打成布尔什维克间谍，被军事法庭判处死刑后被枪杀[148]。在法庭上，他说出了那句著名的话：“死刑？我们共产党人全都判了死刑，只不过死期不同而已！[149]”

    后来，大众传媒和右翼在宣传中都把慕尼黑革命写成了洪水猛兽，把这段时期写成群魔乱舞、暴徒四起的时期。慕尼黑，反动的大本营，成了纳粹主义的摇篮。

    慕尼黑苏维埃共和国的覆灭，似乎标志着开始于一九一八年十一月七日的德国革命，已经走到了尽头。整个战后革命浪潮正在退去，这股浪潮没能冲出战败国的国界。在这段时期当中，人们曾幻想工人阶级能轻易夺取政权，现在这种幻想也随之而散了。

    一九一九年三月二十一日，库恩·贝拉[150]和平地成立了匈牙利苏维埃共和国，一时间，欧洲革命似乎正在快速发展。工人苏维埃在奥地利遍地开花。奥地利社会民主党同样拒绝为建立苏维埃政权而斗争，并企图用国民议会取代苏维埃[151]。奥地利共产党似乎正在大步前进，它在三月只有一万名党员，到了五月就已经有了五万名党员[152]。在斯洛伐克也成立了一个苏维埃共和国[153]。然而正如伊冯·布尔戴[154]所写的那样：“……奥地利社民党人拒绝夺取政权，这就打断了社会革命的链条。假如他们当时能换一种做法的话，这三个工人共和国本来是能够相互支援的，这必将掀起一股无法阻挡的革命精神，传遍整个欧洲。[155]”

    无论是奥地利共产党人还是匈牙利共产党人，都没能够理解这一事实。库恩·贝拉（俄国共产党人后来批评了他同匈牙利社会民主党人联合的做法）企图在奥地利强力推动这一历史进程。一九一九年五月中旬，他派恩斯特·贝特尔海姆[156]带着大笔资金前往维也纳，贝特尔海姆宣称自己是共产国际代表。贝特尔海姆满怀热情，却缺少经验，就跟德国的极左派一样。五月二十六日，他说服了奥地利共产党中央委员会扩大会议，让他们组织一个三人小组，负责夺取政权。由他主导的“革命士兵委员会”准备于六月十五日发动起义，之所以定在那一天，是因为根据停战协定，那天要大幅裁撤工人民兵[157]。然而奥地利社民党领袖察觉了他们的计划，便于六月十三日着手采取预防措施。时任外交部长的奥托·鲍威尔[158]说服协约国取消了关于部分解除民兵武装的条款，这项条款可能会使武装民兵因害怕失业而起义[159]。根据弗里德里希·阿德勒[160]的提议，维也纳工人苏维埃（共产党人在其中是少数派，仅有约十分之一的席位）谴责了原定的起义。同一天晚上，奥地利共产党的三人小组推翻了贝特尔海姆的决定，撤销了他的起义计划[161]。库恩徒劳地发了一封电报，称“我已作好一切准备”，这是“事关生死存亡”的问题[162]。奥地利共产党领袖决定组织一场大规模的游行示威，来取代原定的起义。但在六月十四日至十五日的夜里，全奥地利有几百名共产党人被捕。这使示威游行变成了一场暴动，十五日那天有二十人被杀，数百人受伤[163]。

    维也纳的失败毁灭了“布达佩斯公社”。库恩政府又遇到了无法克服的经济困难。它缺乏经验，而反对战时共产主义措施的农民和依靠国外支援发动叛乱的反革命分子，又把它逼上了绝路。它面临着协约国军队的巨大压力（就连匈牙利红军总司令部里都有协约国的奸细）。八月一日，库恩政府向布达佩斯苏维埃递交了辞呈，它垮台了。几天后，罗马尼亚军队侵入了匈牙利首都，霍尔蒂[164]将军的政府成立了。白色恐怖开始了[165]。

    中欧的资产阶级统治秩序恢复了。俄国革命未能与德国、奥地利、匈牙利等国的革命连接起来。尽管如此，在整个欧洲——尤其是在德国，革命派仍在继续重整旗鼓，执行着一战期间就已开始的任务。许多革命派认为，没有早点这么做，正是他们遭到血腥惨败的主要原因之一。

[1] 他最终于1919年1月29日逝世（《德国革命插图史》，第519页）。

[2] 波克（《1918年至1923年的工团主义运动和左派共产主义运动》，第432页）特别指出，他死于1919年4月6日，是在做了盲肠手术后死的。

[3] 拉狄克，《十一月——我回忆中的短短一页》，散见于全书各处。

[4] 《德国革命插图史》，第367页。

[5] 对他的审判于1919年6月4日举行，他是6月6日就义的（《德国革命插图史》，第396页）。

[6] 《向前迈进，不要忘却》，第397页。

[7] 艾贝哈德·柯尔布（Eberhard Kolb，1933年8月8日——），德国历史学家，1960年于哥廷根大学获得博士学位，著有多部研究十九世纪至二十世纪德国史的著作。——中译者注

[8] 柯尔布，《德国国内政治中的工人苏维埃》，第315页。

[9] 同上，第315—316页。

[10] 《德国革命插图史》，第376页；柯尔布，《德国国内政治中的工人苏维埃》，第315页。

[11] 柯尔布，《德国国内政治中的工人苏维埃》，第299页；《向前迈进，不要忘却》，第411页。

[12] 乌尔里希·罗格（Ulrich Rogg，1888年7月5日——1934年4月26日），生于巴伐利亚邦下阿尔戈伊县（Unterallgäu）冬沼镇（Winterrieden）。当过面包师，一战前加入社民党，后参加斯巴达克斯派，成为鲁尔地区的斯巴达克斯派组织者。1917年参加独立党，十一月革命后担任杜伊斯堡工人士兵苏维埃主席，参加了德共（斯）成立大会。1919年在杜伊斯堡发挥了重大作用，使当地的独立党组织转向德共（斯）。1919年2月当选杜伊斯堡市议会议员。1920年担任德共（斯）东威斯特法利亚区委书记。1921—1924年当选普鲁士邦议会议员。1922年担任德共比勒菲尔德组织书记。1925年去了俄国，返回德国时被捕并被判刑。纳粹篡权后，于1933年11月30日被捕，病逝于集中营。——中译者注

[13] 柯尔布，《德国国内政治中的工人苏维埃》，第315页。

[14] 《向前迈进，不要忘却》，第259页；康福特，《革命中的汉堡：魏玛共和国早期的工人政治》，第54页。

[15] 《向前迈进，不要忘却》，第370—371页。

[16] 恩斯特·塞德尔（Ernst Seidel，1885年3月9日——1945年6月6日），生于萨克森邦埃贝斯多夫镇（Ebersdorf）一个木匠家庭，当过石版印刷工，一战前参加社民党。一战爆发后参军，1916年因伤退役。1917年夏季因参加反战活动而被捕，被判处监禁三个月。十一月革命后当选杜塞尔多夫工人士兵苏维埃委员，参加了德共（斯）成立大会。1919年3月9日被捕，被判处两年半徒刑。1921年年底获释后，在德共机关工作。纳粹篡权后，于1933年3月1日被捕，1934年8月获释。1937年3月6日再次被捕，被判处六年徒刑。1942年7月被转移到达豪集中营，1945年4月获救。由于在集中营饱受虐待，健康遭到极大摧残，而于1945年6月6日逝世。——中译者注

[17] 威廉·布莱特麦耶尔（Wilhelm Breitmeyer，1887年8月23日——1974年10月6日），生于格勒宁根（Gröningen）一个工厂工人家庭，当过木工。1907年加入社民党，1917年加入独立党，同年为了躲避兵役流亡罗马尼亚。十一月革命后回国，当选为布莱梅市工人士兵苏维埃委员，1919年1月10日——2月4日担任城防司令兼布莱梅苏维埃共和国保卫委员会委员。1919年3月被捕，同年获释。1920年担任德共布莱梅组织书记，1921年退党。纳粹篡权后被捕，后获释。1945年2月被强征入伍，战争结束时被英军俘虏，1945年7月获释后前往苏占区，1946年加入统一社会党，并参加工会工作。——中译者注

[18] 《向前迈进，不要忘却》，第184页、第198—199页、第202页、第484页。

[19] 伯恩哈德·威廉·格尔斯滕贝格（Bernhard Wilhelm Gerstenberg，1863年4月2日——1945年5月1日），生于贵族家庭，一战结束时任野战炮兵第54团团长。十一月革命期间积极参加反革命活动，带领由多支反革命部队拼凑成的“格尔斯滕贝格师”，到处镇压革命。1919年以少将军衔退役。——中译者注

[20] 《前进报》，1919年2月5日。
    法文版和英文版均为1月5日，经查证改为2月5日。——中译者注

[21] 《德国革命插图史》，第314—315页。

[22] 奥托·里希奇拉格（Otto Lichtschlag，1885年7月17日——1961年3月17日），德国军官，一战结束时为上尉，1918年12月在鲁尔地区指挥一支自由军团，1919年镇压了鲁尔矿工罢工。二战期间曾任第82军作战参谋、第34军参谋长。——中译者注

[23] 《德国革命插图史》，第115页。

[24] 冯·奥尔岑，《十一月革命中的企业代表会》，第213页。

[25] 汉斯·施佩特曼（Hans Spethmann），《1923—1925年的鲁尔斗争》（Der Ruhrkampf 1923 bis 1925），柏林，1933年，第149页及其后；《德国革命插图史》，第313页及其后。

[26] 《德国革命插图史》，第313页及其后；冯·奥尔岑，《十一月革命中的企业代表会》，第113页；“九人委员会”的社会化呼吁书收录于：《德国工人运动史文献资料》，第2编，第3卷，第56—58页。

[27] 《德国工人运动史文献资料》，第2编，第3卷，第59页。

[28] 阿图尔·哈默（Arthur Hammer，1884年5月30日——1942年4月6日），生于埃森，一战期间参加斯巴达克斯派，十一月革命后当选埃森工人士兵苏维埃委员，参加了德共（斯）成立大会，并建立了德共埃森组织。1920年2月在德共（斯）三大上当选为中央局候补委员。1925年退党。纳粹上台后参加地下抵抗运动，1936年8月被判处一年半监禁，1939年9月再次被捕，1942年在大罗森（Groß Rosen）集中营遇害。——中译者注

[29] 《德国革命插图史》，第317页。

[30] 奥托·胡埃（Otto Hue，1868年11月2日——1922年4月19日），生于多特蒙德一个工人家庭，六岁丧父。当过钳工学徒，1882—1895年间在鲁尔地区的多家钢铁厂工作过。十九世纪九十年代初加入社民党。1895年任《矿工报》（Bergarbeiter-Zeitung）主编。1903—1911年当选为国会议员。1904—1917年任德国矿工工会（Verband der Bergbauindustriearbeiter Deutschlands ）领导和国际矿工工会书记。1913—1918年当选为普鲁士众议院议员。一战爆发后，担任社民党执委会委员。1919—1921年当选为普鲁士立宪会议议员，1919—1920年当选为国民议会议员，1920—1922年当选为国会议员，1921—1922年当选为普鲁士邦议会议员。——中译者注

[31] 《德国革命插图史》，第318页。

[32] 海因里希·威廉·林贝茨（Heinrich Wilhelm Limbertz，1874年9月10日——1932年4月3日），曾当过矿工，后来加入社民党，担任过矿工工会报纸的编辑。卡普暴动期间曾担任过埃森的人民委员会委员。1919年当选为普鲁士邦议会议员，1924年当选为国会议员。——中译者注

[33] 参见他们的演讲的节录，收录于《德国革命插图史》，第318页。

[34] 该法令收录于：里特尔与米勒，《德国革命1918—1919》，第188—190页。

[35] 诺斯克，《从基尔到卡普》，第78—79页。

[36] 赫尔曼·艾尔哈特（Hermann Ehrhardt，1881年11月29日——1971年9月27日），德国海军军官，一战后指挥第二海军旅（2. Marine-Brigade），1919年先后镇压了德国西北港区的苏维埃和巴伐利亚苏维埃共和国，1920年参加卡普暴动，失败后逃到国外，后又潜回德国，建立了恐怖组织“执政官组织”（Organisation Consul）。“长刀之夜”后逃到奥地利，后返回纳粹德国。——中译者注

[37] 《德国革命插图史》，第341页。

[38] 同上，第342页。

[39] 《汉堡回声报》，1919年1月31日，转引自康福特，《革命中的汉堡：魏玛共和国早期的工人政治》，第70页。

[40] 同上，第70页。

[41] 同上，第345—346页。

[42] 奥斯卡·瓦尔特·格哈德·尤利乌斯·弗莱赫尔·冯·瓦特尔（Oskar Walther Gerhard Julius Freiherr von Watter，1861年9月2日——1939年8月23日），德军中将，出身于波美拉尼亚的一个贵族家庭，一战期间先后任第10野战炮兵旅旅长、第54步兵师师长、第26预备军军长。1920年4月带领自由军团镇压了鲁尔起义。——中译者注

[43] 法文版与英文版均误作Hervest-Dorten，经查证，应为Hervest-Dorsten。——中译者注

[44] 《德国革命插图史》，第320—322页。

[45] 同上，第322—324页。

[46] 弗里茨·巴德（Fritz Baade，1893年1月23日——1974年5月15日），一战期间从军，十一月革命后任埃森工人士兵苏维埃主席，1919—1925年在哥廷根务农，1925年后在多个经济研究机构任职。纳粹上台后于1935年流亡土耳其。1949年至1953年当选为西德联邦议会议员。——中译者注

[47] 《德国革命插图史》，第326页。

[48] 同上。

[49] 赫尔曼·雷梅勒（Hermann Remmele，1880年11月15日——1939年3月7日），出身于小磨坊主家庭。1897年参加社民党，在路德维希港（Ludwigshafen）进行青年组织工作和地下反军国主义活动。1907—1908年在社民党党校学习，随后在曼海姆担任全职干部，是党内左翼成员。1914—1918年应征入伍，在曼海姆休假时组织了反对派，出席了独立党成立大会。1919年任曼海姆苏维埃主席，同年成为苏维埃共和国领袖。随后成为斯图加特地区的独立党左派领袖。1920年随独立党左派参加统一共产党，入选中央局。在1923年起义的准备过程中发挥了重要作用；他担任了中央局的信使，他至少要对汉堡起义的爆发负间接责任。1920—1925年当选为德共中央局委员，1925—1932年当选为德共中央委员会委员。1920年当选为国会议员。1923—1926年任《红旗报》编辑，1926年起任共产国际执委会委员。1932年在派系斗争中失败后，于同年10月辞去德共中央书记的职务。1933年纳粹篡权后流亡苏联，同年11月被开除出德共中央和政治局，并被迫辞去共产国际中的职务。1939年在大清洗中遇害，1988年平反。——中译者注

[50] 阿尔伯特·施托尔岑堡（Albert Stolzenburg，1884年9月20日——1967年11月21日），生于多特蒙德，中学毕业后当过机械工。1902年参加社民党和五金工会。1905年前往美国，参加了美国社会党和世界产业工会，并担任德语报纸《费城日报》（Philadelphia-Tageblatt）编辑。1912年回国。一战爆发后被强征入伍。1917年参加独立党，并担任曼海姆独立党主席。十一月革命后，参与创立德共（斯），并担任曼海姆工人士兵苏维埃主席。曼海姆苏维埃共和国被颠覆后，于1919年2月逃往慕尼黑。1920年担任德共（斯）莱茵兰—威斯特法利亚—北方区委书记。1924年脱党，1925年重新参加德共。纳粹上台后，先后流亡萨尔盆地和法国。1940年9月1日被德国秘密警察逮捕，1944年9月获释。1946年4月加入统一社会党。1947—1952年在党校执教，1952年退休。——中译者注

[51] 《向前迈进，不要忘却》，第515—518页、第536页。

[52] 格哈特·塞格尔（Gerhart Seger，1896年11月16日——1967年1月21日），出身于莱比锡的一个裁缝家庭，青年时加入社会主义青年工人组织，一战期间参军，1917年参加独立党，1921年任《自由报》编辑，1922年随独立党右派返回社民党，1930—1933年当选为国会议员。纳粹上台后，他因反对过《授权法》而被关入奥拉宁堡（Oranienburg）集中营，1934年逃到布拉格，同年10月流亡美国，以当记者和演讲为生。——中译者注

[53] 柯尔布，《德国国内政治中的工人苏维埃》，第299页。

[54] 伯恩哈德·迪维尔（Bernhard Düwell，1891年4月29日——1944年7月1日），生于波鸿一个车工家庭，曾学过经商，1908—1911年在柏林领导社民党青年组织，1914—1918年参军，1917年参加独立党，十一月革命后任蔡茨（Zeitz）工人士兵苏维埃主席，1918年12月出席了第一次苏维埃代表大会，1919年当选为国民议会议员，1920—1924年当选为国会议员，在独立党内属于左翼，1920年随独立党左派参加统一共产党，后因支持列维、反对三月行动而于1921年8月被开除出党，1922年参加了列维的共产社，先后回到了独立党和社民党。返回社民党后，参加了党内的左翼反对派，担任《萨克森人民报》（Sächsisches Volksblatt）编辑。1931年左翼反对派被开除出党后，仍留在社民党内，没有参加社工党。纳粹篡权后，流亡荷兰，然后又流亡到印度尼西亚的巴达维亚（Batavia），1940年被荷兰殖民当局当作德国侨民关押，不久后获释。日军占领印尼后，再次被捕，死于集中营。——中译者注

[55] 柯尔布，《德国国内政治中的工人苏维埃》，第125页。

[56] 伯恩哈德·科嫩（Bernhard Koenen，1889年2月17日——1964年4月30日），1906年参加德国五金工会，1907年参加社民党，1917年参加独立党，1920年随独立党左派参加统一共产党。十一月革命期间任洛伊纳工人苏维埃主席。1920年起任德共哈勒—梅泽堡地委书记，1922—1933年当选为萨克森邦议会议员。二十年代中期参加调和派，1929年被免去党内职务。1933年2月12日被冲锋队打成重伤，失去了一只眼睛。随后转入地下，同年7月流亡苏联。随后在国际红色救援会工作。1937年在大清洗中被捕，1940年获释，1943年入选德共中央委员会。1946年参加创立统一社会党，1946—1964年当选为统一社会党中央委员会委员，同时当选为人民议会议员，1952—1953年任哈勒地委第一书记，1953—1958年任民主德国驻捷克斯洛伐克大使，1958—1963年再次担任哈勒地委第一书记，1960—1964年担任国务委员会委员。——中译者注

[57] 冯·奥尔岑，《十一月革命中的企业代表会》，第136页。

[58] 同上，第136—137页。

[59] 同上，第86页，注释2。

[60] 《德国革命插图史》，第373页；冯·奥尔岑，《十一月革命中的企业代表会》，第143页。

[61] 《德国工人运动史文献资料》，第2编，第3卷，第200页。

[62] 同上，第201页。

[63] 柯尔布，《德国国内政治中的工人苏维埃》，第299页。

[64] 贝努瓦—梅尚，《德国陆军史》，第1卷，第226页。

[65] 同上，第226—227页。

[66] 《德国革命插图史》，第359页。

[67] 同上，第376页；贝努瓦—梅尚，《德国陆军史》，第1卷，第227页。

[68] 贝努瓦—梅尚，《德国陆军史》，第1卷，第228—229页。

[69] 《向前迈进，不要忘却》，第402—403页。

[70] 《德国革命插图史》，第377页。

[71] 《红旗报》，1919年2月21日；《德国工人运动史文献资料》，第2编，第3卷，第181—182页。

[72] 《红旗报》，1919年3月1日；《德国工人运动史文献资料》，第2编，第3卷，第202页。

[73] 《德国工人运动史文献资料》，第2编，第3卷，第204页。

[74] 《德国革命插图史》，第359页，其中补充了一个细节：这次会议于下午3点结束，因为会场要用来开舞会。

[75] 《德国革命插图史》，第359页，在各工厂中举行的选举是按照竞选名单进行的，而不是像十一月时那样按照“协议”和“平分”原则进行。

[76] 《德国革命插图史》，第359页。

[77] 《红旗报》，1919年3月3日；《德国工人运动史文献资料》，第2编，第3卷，第282—286页。

[78] 《德国工人运动史文献资料》，第2编，第3卷，第282—284页。

[79] 同上，第285页。诺斯克已经于3月1日至2日的深夜里回来了（诺斯克，《从基尔到卡普》，第101页）。

[80] 《德国革命插图史》，第360页。

[81] 《德国工人运动史文献资料》，第2编，第3卷，第389页。

[82] 《德国革命插图史》，第360页。这份刊物的第一期出版于3月4日，名字是《大柏林工人士兵苏维埃执委会新闻通讯》（Mitteilungsblatt des Vollzugsrats der Arbeiter- und Soldatenräte Grossberlins）。

[83] 赫尔福特（Herfurt）当时是德共柏林组织里的极左派领袖之一，后来参加了反对派，然后参加了极左的共工党，再后来参加了劳芬贝格的共产主义者同盟，最后被揭露出是一个为国防军工作的奸细（《自由报》，1921年3月25日）。

[84] 《德国工人运动史文献资料》，第2编，第3卷，第291页。

[85] 诺斯克，《从基尔到卡普》，第103页。

[86] 同上，第104页。

[87] 《德国革命插图史》，第361页。诺斯克（《从基尔到卡普》，第105页）甚至说“有32个派出所遭到攻击”。

[88] 贝努瓦—梅尚（《德国陆军史》，第1卷，第234页）认为这些抢劫案是“可疑分子”干的，但又说这不太可能是“奸细”所为。《德国革命插图史》（第362页）则提出了相反的观点。

[89] 诺斯克，《从基尔到卡普》，第106页。

[90] 《德国革命插图史》，第363页。

[91] 贝努瓦—梅尚，《德国陆军史》，第1卷，第236页。

[92] 《德国工人运动史文献资料》，第2编，第3卷，第292页。

[93] 《德国革命插图史》，第362页；贝努瓦—梅尚，《德国陆军史》，第1卷，第237页。

[94] 贝努瓦—梅尚，《德国陆军史》，第1卷，第237—239页。

[95] 《德国革命插图史》第362页上提到了这份传单；这份传单收录于诺斯克的《从基尔到卡普》第110页。苏联历史学家V·F·切利克（V. F. Chelike）认为，德共（斯）中央局与保尔·列维在柏林三月斗争中的态度，与慕尼黑的共产党人相似，而后者却被当成“盲动分子”。但与其他已知的文献相比，他引用的文献（《1919年3月柏林战斗的开端 》〔Nachalo Martovskikh boev 1919 v Berline〕，《德国十一月革命》〔Noiabrskaia Revoliutsiia v Germanii〕，第168—169页）缺乏说服力。我们应当记住（见上文第〔83〕号注释），共产党党团的代表、那个拒绝参加罢工委员会的极左分子赫尔福特，其实是为国防军工作的奸细，这个事实似乎没有被那位苏联历史学家注意到。

[96] 《德国革命插图史》，第364页。

[97] 同上。

[98] 技术应变组织（Technische Nothilfe，简称TN或TeNo），是由自由军团技术部门成立的一个专门破坏罢工的组织，于1919年9月30日正式成立，其作用是在罢工期间维持关键设施（煤气厂、水厂、发电厂、铁路、邮局等）的运转，其成员主要是陆军工程技术部门的人员。——中译者注

[99] 科佩尔，《一场革命的失败》，第241页。

[100] 《德国工人运动史文献资料》，第2编，第3卷，第302—303页。

[101] 《德国革命插图史》，第364页。

[102] 同上，第365页；贝努瓦—梅尚，《德国陆军史》，第1卷，第241页。

[103] 诺斯克（《从基尔到卡普》，第120页）说这是“谣言”的源头，死亡人数被夸大了十倍。

[104] 贝努瓦—梅尚，《德国陆军史》，第1卷，第242页。诺斯克（《从基尔到卡普》，第109页）仅仅引用了这句话的后半句。

[105] 贝努瓦—梅尚，《德国陆军史》，第1卷，第242页。

[106] 诺斯克，《从基尔到卡普》，第110页。

[107] 《德国革命插图史》，第367页，贝努瓦—梅尚（《德国陆军史》，第1卷，第247页）估计受伤的平民大概有10000人。

[108] 《德国革命插图史》，第369页。

[109] 奥托·马洛（Otto Marloh，1893年8月1日——1964年3月20日），德国军官，曾参加一战，一战后参加了自由军团，1919年3月10日，他下令枪杀人民海军师的30名水兵（其中1人侥幸生还），后因此受审，但最终无罪获释。1930年参加纳粹党，此后积极为纳粹党效力。二战后被判处4年有期徒刑，但因病未执行。——中译者注

[110] 《德国革命插图史》，第369—371页。在1871年也发生过这样的屠杀，跟这次惊人地相似：大批巴黎公社战士被加利费将军杀害了。
    加斯东·亚历山大·奥古斯特，加利费侯爵（Gaston Alexandre Auguste， Marquis de Galliffet，1830年1月23日——1909年7月8日），法国将军，1848年参军，曾参加过俄土战争、奥地利—撒丁战争等。普法战争期间被俘，后率军残酷镇压了巴黎公社。1899年6月至1900年5月曾任国防部长。——中译者注

[111] 诺斯克，《从基尔到卡普》，第110页。

[112] 《德国革命插图史》，第367页。

[113] 同上，第29—31页、第327—329页；《德国工人运动史文献资料》，第2编，第3卷，第343—344页。

[114] 《德国革命插图史》，第329页。

[115] 科佩尔，《一场革命的失败》，第243页。

[116] 《德国革命插图史》，第331页。

[117] 同上，第332页。

[118] 同上，第333页。

[119] 阿尔文·布兰德斯（Alwin Brandes，1866年6月12日——1949年11月6日），出身钳工家庭，1890年参加社民党，1894年参加五金工会。1901—1918年当选为马格德堡市议会议员，1912年当选为国会议员。一战期间持反战立场，1917年参加独立党。十一月革命期间任马格德堡工人士兵苏维埃主席。1919年起领导马格德堡地区的独立党组织。1919年10月当选五金工会主席。1920年、1928年、1932年、1933年多次当选国会议员。1922年随独立党右派返回社民党。1926年罗伯特·迪斯曼逝世后成为德国五金工会领袖，纳粹上台后两次被捕。德国解放后参加了重建五金工会的运动，反对统一社会党对自由工会的控制。——中译者注

[120] 弗里德里希·威廉·维克托·阿尔弗雷德·冯·克莱斯特（Friedrich Wilhelm Victor Alfred von Kleist，1857年11月16日——1921年5月13日），生于军事世家。1876年以少尉军衔加入普鲁士陆军。1878—1880年在炮兵与工程联合学校（Vereinigte Artillerie- und Ingenieurschule）学习。1883—1886年在高级军械学校（Oberfeuerwerker-Schule）任教。1903年担任柏林高级军械学校校长。1909年任野战炮兵第74团团长。1911年担任德国驻罗马大使馆武官。1913年晋升为少将。一战爆发后，先后担任野战炮兵第6旅旅长、步兵第115师师长，1917年晋升为中将。一战结束后，于1919年1月10日—18日任预备役第6军（VI. Reserve-Korps）军长，1919年2月1日——7月7日任第4集团军（IV. Armee-Korps）司令。1919年7月7日被勒令退役。——中译者注

[121] 《德国革命插图史》，第378页；贝努瓦—梅尚，《德国陆军史》，第1卷，第283页。

[122] 贝努瓦—梅尚，《德国陆军史》，第1卷，第286—287页。

[123] 《德国革命插图史》，第380页。

[124] 约瑟夫·“塞普”·奥尔特（Josef “Sepp” Oerter，1870年9月24日——1928年12月4日），1887年参加社民党，1890年退党，转向无政府主义。1893年因“进行爆破阴谋”而被判处八年徒刑。1913年重新加入社民党，并在《前进报》编辑部工作。1917年参加独立党。十一月革命期间曾任布伦瑞克工人士兵苏维埃主席。1920年6月—1921年11月当选布伦瑞克邦总理。在独立党分裂时参加了右派。1922年因卷入贪腐丑闻而被开除出独立党。后参加纳粹党，1925年后退出政治活动。1928年因心脏病逝世。——中译者注

[125] 贝努瓦—梅尚，《德国陆军史》，第1卷，第290页；柯尔布，《德国国内政治中的工人苏维埃》，第294—295页。

[126] 《德国革命插图史》，第381页；诺斯克，《从基尔到卡普》，第127—129页。

[127] 《德国革命插图史》，第382页；诺斯克，《从基尔到卡普》，第144—145页。

[128] 诺斯克，《从基尔到卡普》，第145页。

[129] 贝努瓦—梅尚，《德国陆军史》，第1卷，第342页。

[130] 独立党莱比锡组织发表的号召抵抗的呼吁书收录于《德国工人运动史文献资料》第2编，第3卷，第395—398页。

[131] 柯尔布，《德国国内政治中的工人苏维埃》，第300页。

[132] 《德国革命插图史》，第368页、第382—383页。

[133] 艾伦·米切尔（Allan Mitchell），《巴伐利亚革命1918—1919。艾斯纳政权与苏维埃共和国》（Revolution in Bavaria 1918-1919. The Eisner Regime and the Soviet Republic），普林斯顿，1965年，第305—307页。

[134] 约翰内斯·霍夫曼（Johannes Hoffmann，1867年7月3日——1930年12月15日），1887—1908年在凯泽斯劳滕（Kasierslautern）当教师，1908年当选为巴伐利亚邦议会议员，1912—1919年任凯泽斯劳滕副市长，1912年当选为国会议员。十一月革命后，在库尔特·艾斯纳领导的独立党与社民党联合政府中任教育部长，库尔特·艾斯纳遇害后，于3月17日当选为巴伐利亚邦总理。巴伐利亚苏维埃共和国成立后，于同年4月随前巴伐利亚邦政府一起被驱逐出慕尼黑，被赶到了班贝格（Bamberg）。同年5月与政府重新返回慕尼黑。1920年3月16日，在巴伐利亚民卫军和自由军团的武力胁迫下辞职，让古斯塔夫·冯·卡尔（Gustav von Kahr）接任巴伐利亚邦总理。——中译者注

[135] 恩斯特·威廉·施奈本霍斯特（Ernst Wilhelm Schneppenhorst，1881年4月19日——1945年4月24日），曾当过木工，1906年参加木工工会，后任木工工会书记。1912—1920年当选为巴伐利亚邦议会议员，1932—1933年当选为国会议员。纳粹篡权后，于1937年、1939年两次被监禁，“7·20政变”失败后被关押在奥拉宁堡集中营，1945年4月24日被党卫队杀害。——中译者注

[136] 米切尔，《巴伐利亚革命1918—1919：艾斯纳政权与苏维埃共和国》，第309页。3月18日，由列维领导的德共（斯）中央局写信给列维涅，告诉他要尽量避免给反革命提供军事干预的借口（同上，第308页）。列维涅于3月5日抵达慕尼黑，他整顿了当地党组织，以工厂小组为基础重建了组织。此前慕尼黑党组织在马克斯·列文（Max Levien）的领导下，同无政府主义者进行了密切的合作，列维涅来到慕尼黑后，中止了这一合作（同上，第308页）。
    马克斯·列文（Max Levien，1885年5月21日——1937年6月17日），出身于莫斯科的一个德裔犹太商人家庭，1905年俄国革命期间参加了社会革命党，1907—1908年被监禁，获释后前往苏黎世求学。在瑞士期间同布尔什维克关系密切。后取得德国国籍，1914—1918年参军。十一月革命后成为慕尼黑的斯巴达克斯派领袖，作为慕尼黑代表出席了德共（斯）成立大会。在巴伐利亚苏维埃共和国内发挥了重大作用。巴伐利亚苏维埃共和国被颠覆后被捕，后逃往维也纳。1921年流亡苏俄，此后在共产国际内工作。同阿尔卡季·马斯洛夫关系密切。三十年代在莫斯科大学任教。1936年在大清洗中被捕，1937年6月17日遇害。——中译者注

[137] 同上，第318—320页；汉斯·拜尔（Hans Beyer），《从十一月革命到慕尼黑苏维埃共和国》（Von der Novemberrevolution zur Räterepublik in München），东柏林，1957年，第93—97页。

[138] 拜尔，《从十一月革命到慕尼黑苏维埃共和国》，第97—102页。

[139] 恩斯特·托勒尔（Ernst Toller，1893年12月1日——1939年5月22日），德国著名表现主义剧作家，出身于犹太商人家庭，1914年志愿从军，后因伤退伍。1917年担任慕尼黑地区的独立党组织领导人。1919年领导巴伐利亚红军，1919年4月6日—12日任巴伐利亚苏维埃共和国主席，巴伐利亚苏维埃共和国被颠覆后被判处五年徒刑，在狱中写了多部剧本，获释后参加了德共。纳粹篡权后流亡国外，1939年5月22日因抑郁和财政拮据而在纽约自杀。——中译者注

[140] 巴伐利亚苏维埃共和国成立后，任命恩斯特·托勒尔为红军指挥员，4月16日，红军在达豪击败了忠于霍夫曼政府的部队后，霍夫曼政府便向自由军团乞求帮助。——中译者注

[141] 这里是指通过起义来解决理论分歧，而不是指用暴力来清除异己。——中译者注

[142] 恩斯特·冯·奥芬（Ernst von Oven，1859年2月3日——1945年5月21日），德国陆军中将，曾任第38步兵旅旅长、第21步兵师师长、第21军军长。一战后指挥自由军团镇压了巴伐利亚的革命运动。——中译者注

[143] 《德国革命插图史》，第396页；贝努瓦—梅尚，《德国陆军史》，第1卷，第335—337页。

[144] 鲁道夫·艾格尔霍菲尔（Rudolf Egelhofer，1896年4月13日——1919年5月3日），出身于工人家庭，后参加海军。在海军服役期间曾参加了莱希皮奇的地下活动，被判处苦役，十一月革命后获释，在革命水兵中间进行组织活动，1919年参加德共（斯），当恩斯特·托勒尔辞去红军指挥员一职后由他接任，巴伐利亚苏维埃共和国被颠覆后被自由军团杀害。——中译者注

[145] 在巴黎公社的最后时刻，当巴黎工人正遭受资产阶级政府的大屠杀时，巴黎公社委员夏尔—泰奥菲尔·费雷（Charles-Théophile Ferré，1846—1871）下令处决了包括巴黎大主教若尔日·达尔布瓦（Georges Darboy，1813—1871）在内的6名人质，以示报复，故此处特别提到“巴黎公社的传人”。——中译者注

[146] 此处可能有误，因为现有资料显示，卡尔·甘多尔菲尔逝世于1932年。——中译者注

[147] 艾里希·库尔特·米萨姆（Erich Kurt Mühsam，1878年4月6日——1934年7月10日），德国作家，出身于犹太药剂师家庭，一战前积极参加无政府主义运动，一战初曾支持战争，但后来又转向反战立场。1918年4月被捕，十一月革命后获释，参与创立巴伐利亚苏维埃共和国。巴伐利亚苏维埃共和国被颠覆后被判处15年徒刑，在狱中写了许多作品，1923年获大赦出狱。出狱后他写了不少辛辣讽刺纳粹党的作品。国会纵火案发生后被捕，1934年在奥拉宁堡集中营遇害。——中译者注

[148] 米切尔，《巴伐利亚革命1918—1919：艾斯纳政权与苏维埃共和国》，第330—331页；拜尔，《从十一月革命到慕尼黑苏维埃共和国》，第136—138页。

[149] 《行动》（Die Aktion），1919年，第485页。他在法庭上的发言收录于：唐克莱德·多斯特（Tankred Dorst）与赫尔穆特·诺伊鲍尔（Helmut Neubauer）编纂，《慕尼黑苏维埃共和国。证言与注释》（Die Münchner Räterepublik. Zeugnisse und Kommentar），美因河畔法兰克福，1966年，第157—167页。
    此句原文直译为：“我们共产党人都是被判了缓刑的死人！”——中译者注

[150] 库恩·贝拉（Kun Béla，1886年2月20日——1938年8月29日），匈牙利共产党创始人。出身于小职员家庭。毕业于科洛日瓦尔大学法律系。当过记者。1902年参加匈牙利社会民主党。第一次世界大战中被征入伍。1916年在俄国被俘。1917年加入俄国社会民主工党。1918年3月创建直属俄共（布）中央的匈牙利共产主义小组，任组长。同年11月归国，建立匈牙利共产党，当选为中央委员会主席。1919年2月被捕，在狱中同社会民主党达成两党合并、联合夺权的协议。3月21日获释出狱，立即将匈共同社会民主党合并为匈牙利社会党，接管政权，宣布成立匈牙利苏维埃共和国，出任外交人民委员，后兼任军事人民委员。苏维埃政权被颠覆后侨居奥地利。1920年8月到苏俄，在克里米亚任红军南方战线革命军事委员会委员，参加平定白匪军的战斗。1922—1923年在乌拉尔做党的宣传工作，后任俄共（布）中央驻共青团中央的特派员。1921—1936年参加共产国际领导工作。1924年10月秘密抵达维也纳，重建匈共，并任主要负责人。1928年4月在维也纳被捕，3个月后获释回到苏联。1936年被指控阻挠执行共产国际七大路线而被解除一切职务，并在翌年6月被捕，1938年8月29日被判处死刑。1956年平反。——中译者注

[151] 伊冯·布尔戴（Yvon Bourdet）为马克斯·阿德勒（Max Adler）的《民主与工人苏维埃》（〔Démocratie et conseils ouvriers〕，巴黎，1966年）所写的序言，第33—35页。

[152] 吕西安·罗拉（Lucien Laurat），《奥地利共产党》（Le Parti communiste autrichien），收录于雅克·弗莱蒙（Jacques Freymond）编纂的《共产国际史稿》（Contributions a l'histoire du Comintern），日内瓦，1965年，第77页。

[153] 同上。

[154] 伊冯·布尔戴（Yvon Bourdet，1920年6月8日——2005年3月11日），“自主马克思主义”（marxisme autogestionnaire）的主要理论家之一。——中译者注

[155] 布尔戴，《民主与工人苏维埃》，第32页。

[156] 恩斯特·贝特尔海姆（Ernst Bettelheim，1889年5月30日——1959年2月18日），匈牙利语名贝特尔海姆·埃尔诺（Bettelheim Ernő），生于匈牙利东北部的沙托劳尔尧乌伊海伊（Sátoraljaújhely），16岁时加入匈牙利社会民主党（Magyarországi Szociáldemokrata Párt，MSZDP）。当过律师。一战结束时当选家乡的工农兵苏维埃主席。1919年5月被库恩·贝拉派往维也纳，指导奥地利共产党准备起义。起义失败后继续留在奥地利，参加奥地利共产党的工作。1927年前往苏联，参加共产国际的工作。1948年返回匈牙利，担任过一些职务。——中译者注

[157] 罗拉，《奥地利共产党》，第77页。

[158] 奥托·鲍威尔（Otto Bauer，1881年9月5日——1938年7月4日），第一次世界大战前和两次世界大战之间奥国社会民主党的领导人，“奥地利马克思主义 ”的主要理论家和社会主义工人国际的领导人之一。出身于犹太富商家庭，大学期间参加奥地利社会民主党。一战爆发后应征入伍，1914年11月在东线被俘，1917年二月革命后获释，同年9月返回维也纳。奥地利革命后任外交部长，1919年2月起兼任社会化委员会主席，在任外交部长期间参加了扼杀匈牙利苏维埃共和国的罪恶勾当，1920—1934年当选为国民议会议员，1921年率奥地利社会民主党同德国独立社会民主党、英国独立工党等几个中派主义政党一起成立了第二半国际。1934年2月起义失败后流亡国外，后死于巴黎。——中译者注

[159] 罗拉，《奥地利共产党》，第78页；布尔戴，《民主与工人苏维埃》，第34页。

[160] 弗里德里希·沃尔夫冈·阿德勒（Friedrich Wolfgang Adler，1879年7月9日——1960年1月2日），他是维克托·阿德勒的儿子，1897年参加奥地利社会民主党，1907年起任《斗争》（Der Kampf）杂志编辑，1911年任奥地利社民党维也纳组织的书记，1916年10月21日刺杀了奥地利首相卡尔·冯·施图尔克（Karl von Stürgkh），被判死刑，后改判18年徒刑。1918年革命后获释，在革命期间曾任工人苏维埃领导人，后当选为奥地利国会议员。第二半国际和第二国际合并后，他曾任总书记，时间长达15年。二战爆发后流亡美国，1946年退出政界，1960年死于苏黎世。——中译者注

[161] 罗拉，《奥地利共产党》，第78—81页；布尔戴，《民主与工人苏维埃》，第35页。

[162] 奥·鲍威尔，《奥地利革命》（Die Österreichische Revolution），第140—142页；恩·贝特尔海姆，《斗争》（Der Kampf），1919年，第646—649页，转引自尤利乌斯·布劳恩塔尔（Julius Braunthal），《国际史》，第2卷，杨寿国、孙秀民、汤成永、桂乾元译，上海译文出版社，1986年，第169页。

[163] 罗拉，《奥地利共产党》，第78—81页；布尔戴，《民主与工人苏维埃》，第35页。这种被叫做“贝特尔海姆式的蛮干”（Bettelheimerei）的做法，早在1920年10月就遭到了阿诺尔德·施特鲁塔恩（Arnold Struthahn）——即卡尔·拉狄克——的猛烈批评，拉狄克批评这种做法是“盲动主义”，是“半布朗基主义”，是与共产主义不相容的，见《从暴动企图中学到的教训》（Die Lehren eines Putschversuches），《共产国际》德文版，第9期，1920年10月。

[164] 霍尔蒂·米克洛什（Horthy Miklós，1868年6月18日——1957年2月9日），出身贵族家庭，14岁进入奥匈帝国海军学院学习。1918年3月被任命为奥匈帝国海军总司令。匈牙利苏维埃共和国成立后，任反革命政府的国防部长，1920年3月1日任匈牙利王国摄政兼国家元首，成为法西斯独裁者。二战爆发后同纳粹德国结盟，1944年3月19日德国占领整个匈牙利，10月15日霍尔蒂被迫退位。轴心国投降后曾被短暂监禁，1946年获释后流亡葡萄牙。——中译者注

[165] 波克瑙，《世界共产主义运动》，第130—133页。

上一篇　回目录　下一篇


第十四章 德国局势的稳定与世界革命

 -> 皮埃尔·布鲁埃《1917—1923年德国革命》

第十四章 德国局势的稳定与世界革命

Ø 拉狄克对形势的认识
Ø 魏玛共和国
Ø 联合政府
Ø 革命只得推迟
Ø 工人阶级当中的深层趋势

    正当德国革命的第一阶段在步枪与火焰喷射器的火光中结束时，共产国际成立了。一九一八年十一月，德国革命爆发后，布尔什维克党立即开始着手准备成立共产国际。他们认为，德国共产党的存在为共产国际的成立提供了必要的和充分的条件[1]，第一个具体任务就是宣告共产国际的成立。可是，传送文件、调动人员都需要时间，等到共产国际正式成立时，德国党的真正创建者已经遇害了。

    一九一八年十二月，斯巴达克斯同盟成员、律师爱德华·弗克斯[2]前往莫斯科，把卢森堡的一封信转交给列宁[3]。几天后，列宁采取了几项措施，这些措施正是召开共产国际成立大会的第一步[4]。但这条路并不是笔直的。卢森堡已经接受了这个观点，即成立新国际是历史的必需，但她又认为时机还不成熟。埃贝莱因的报告中说，就在德共（斯）成立大会召开前两天，她还表示她反对马上成立新国际的做法：

    得在西欧有了几个革命党之后，一个新的、革命的、有能力行动的国际才有可能存在。……在只有一个刚成立不久的共产党的时候，成立国际只会削弱革命国际的理念[5]。

    卢森堡遇害后，约吉希斯也坚持这个观点，一九一九年一月初，布尔什维克党邀请德共（斯）前来莫斯科参加国际代表会议，德共（斯）中央局开会讨论了这个问题，卢森堡的这个观点在会上占了上风，所以中央局在如何答复布尔什维克党的邀请的问题上达成了一致意见[6]。德共（斯）要求自己的代表们[7]投票反对成立新国际，（如果我们相信恩斯特·麦耶尔关于这件事的说法的话[8]）并指示他们：假如不顾德国党的反对，宣布成立新国际的话，就要退出会场，以示抗议。最后，由于通讯困难，以及刚刚诞生的德共（斯）领导层肩负重任无暇分身，只有埃贝莱因一个人去了莫斯科，他在莫斯科（以马克斯·阿尔伯特〔Max Albert〕的化名）参加了代表会议，并反对成立新国际——他的党认为时机还不成熟[9]。他告诉我们说：“俄国同志，特别是托洛茨基、布哈林和拉科夫斯基，竭力劝说我，希望能让我相信必须立即采取这一行动。最后列宁决定：如果德国党坚持反对成立新国际，那就暂缓成立。[10]”

    机缘巧合之下，这个问题出现了转机。奥地利共产党人施泰因哈特[11]在会议开始后才抵达莫斯科，他就中欧的革命起义做了一番热情的演说；拉科夫斯基充满激情的呼吁；也许还要加上约吉希斯遇害的消息；特别是会上的乐观情绪产生的压力，这些因素最终影响了埃贝莱因，使他说服了自己，在最后的表决中没有投下那张关键的反对票，只投了弃权票[12]。共产国际成立了，它的总部设在莫斯科，由季诺维也夫出任共产国际主席，当时还没有人能理解这两个重要因素所蕴含的意义。包括托洛茨基在内，所有人都这么认为：

    今天莫斯科是第三国际的中心，明天——我们完全相信这一点——这个中心将转移到西方，转移到柏林、巴黎或伦敦。俄国工人怀着喜悦之情，在克里姆林宫墙里欢迎世界各国工人的代表，当共产国际第二次代表大会在西欧某国的首都召开时，他们将以更大的喜悦之情欢送自己的代表去参加。在柏林或巴黎召开共产国际代表大会，意味着欧洲无产阶级革命的彻底胜利，甚至可能是世界无产阶级革命的彻底胜利[13]。

    布尔什维克党跟世界上大多数革命派一样，相信德国革命并没有在一九一九年头几个月里被葬送掉，它将以全部的力量卷土重来。唯一的问题在于要等多久。

拉狄克对形势的认识

    在所有的布尔什维克领袖当中，只有拉狄克一个人对德国革命的第一阶段有直接体验，他亲身见证了这一阶段的一部分。当狱方对他的监管放松后，三月十一日，他在牢房里给正在苏俄旅行的作家阿尔冯斯·帕凯特[14]写了一封信。信中他说自己反对一月起义——“如果我们得不到大多数工人阶级的支持，就不可能夺取政权[15]。”——然后他着重指出，在德国革命的过程中，给他留下最深印象的是什么。群众本能地指引自己走上了组织工人苏维埃、走上严格意义上的苏维埃的道路。在没有开展有力的号召成立苏维埃的宣传活动的情况下，这种现象是最最值得注意的。拉狄克认为，在这种情况下，不能把革命的失败归咎于群众，而应该归咎于这种组织不力的情况——正如已经发生的那样，群众不得不在没有组织的情况下战斗：“在德国，缺少一个大型的革命党。共产党首先是一个领导机关，而不是一个像一九一七年的布尔什维克党那样的有传统的政党[16]。”

    与俄国革命作比较，有助于更好地理解在德国革命的过程中出现的一系列特殊问题：

    在〔一九一九年〕一月〔起义〕或当下的战斗中，大量的鲜血和财富被白白牺牲了，而〔在俄国革命中〕我们不曾经历过这样的战斗。那时我们在群众中间享有威信。那时我们掌握着群众。但德国共产党人现在还没有掌握群众，正在进行的枪战和暴动说明了这一点。那时群众组织、工会都站在我们一边，它们一开始就是革命的，或是从革命当中诞生的。德国的工会，它们是德国工人阶级的骄傲，是德国工人阶级组织天才的集中体现，它们诞生于一个政治上停滞、经济上发展的时期。因此它们是改良主义的。这种组织的力量不是形成于革命的过程当中，而革命在它能给自己提供新的组织之前，胡乱分散了自己的力量。更糟糕的是，德国工人阶级继承下来的组织却站到了资产阶级一边，并形成了反革命的基础。所以革命才会具有这种狂野的、无法控制的性质。另外还有一点：当时我们是沿着争取和平的斗争的道路走向政权的，军队站在我们一边。那时候〔俄国〕资产阶级不能像现在的德国资产阶级那样用雇佣兵来打击我们。最后，德国资产阶级要比俄国资产阶级强大得多[17]。

    拉狄克说，他的意思不是说德国革命毫无胜算，而是说还要经过更加漫长、艰苦的斗争：“德国的内战，将比俄国内战更加激烈、破坏更大。您这么熟悉我，应该能理解我在写下这些话时，心里有多么悲伤[18]。”

    希望在于世界革命的前途，它将从必将在各战胜国中掀起的革命浪潮中汲取新的力量：

    谁也不知道协约国各国的事态发展会有多快。在这段时间里，德俄两国的工人阶级将会肩并肩地站在一起——但却不是肩并肩地同协约国战斗（我在十月里曾以为会那样），因为协约国已经无力再发动一次战争了，而革命也不需要一次战争。……只要在德国出现一个强有力的工人政府，组织涣散的问题，将因德国工人阶级的组织传统而迅速得到解决，而这个传统在当下却导致了如此迥异的后果。……看着无数的鲜血正在毫无意义地、没完没了地流淌，我的心情十分沉重，只有这一前途才能使我摆脱这种压抑的心境[19]。

魏玛共和国

    一九一九年上半年，当诺斯克的自由军团四处出击的时候，德意志共和国成立了。但从某种意义上来说，魏玛共和国的成立，是十一月共和国的进一步发展，是成百上千万德国工人——包括那些相信艾伯特和诺斯克会带来一个统一的、民主的德国的工人——的努力所结出的果实。

    当然，我们或许可以认为，十一月革命的第一个成果，是完成了在十九世纪半途而废的资产阶级革命。魏玛宪法并没有局限于维护国家的统一。按照魏玛宪法的主要起草人胡戈·普洛伊斯的说法，魏玛宪法“使国家神圣化，加强并巩固了国家”[20]。魏玛宪法规定德国是分散化的单一制国家，由多个邦（Länder）组成（邦的数量比第二帝国时期少），部分权力下放给邦政府，各邦的权力机关自己管理本邦内部事务。中央政府负责国内外政策、财政、邮电、铁路和河运等方面的事务。

    资产阶级革命的完成，同样体现于政治生活的组织。魏玛宪法明确保障以下基本权利：法律面前人人平等；人身和住宅不受侵犯；通信与电话的隐私权；思想与言论的自由、出版与集会的自由；少数派表达自己意见的权利；以及普选权。

    立法权力由两个议院共同执掌。国家参议院（Reichsrat）由各邦政府提名的代表组成，而各邦政府又是由通过普选产生的各邦议会产生的。国家参议院的权力仅限于暂时性的否决[21]。国家经济会议（Reichswirtschaftsrat）负责研究法律草案的社会与经济方面，它也可以提出法律草案；国家经济会议的席位，由产业工人工会的代表、白领工人工会的代表、雇主组织的代表平分。社会民主党把国家经济会议的设立看作是新的民主制度的社会性质的证明。在立法过程中，国会（Reichstag）是最重要的机关。国会每四年选举一次，由普选产生，普选按照比例代表制举行，年满二十周岁的男女公民都可以投票。部长和总理对国会负责。

    总统的权力很大，他跟国会一样，都是由全体德国选民选出的，任期七年，可以连选连任。总理由总统任命，然后总统再根据总理的提名任命各部部长。总统可以颁布法律，在颁布法律之前，如果总统提出要求、或有十分之一的选民提出要求的话，便可以要求举行全民公决。总统是外交使团、官僚机构和武装力量的首脑。宪法第四十八条赋予了总统实行全面独裁的权力，并使他具有跟德国皇帝相差无几的地位。总统可以发布法令、宣布戒严、设立特别法庭、采取一切必要措施来保卫国家，还可以解散国会。总统制是为统治阶级及其先锋——军队（它是统治阶级的最终守护者）而设立的。归根结底，魏玛宪法中一切关于民主权利的条文，都要服从第四十八条，这一条给了国家政权足够的力量，使其能够破坏任何革命的尝试、甚至是在魏玛宪法框架内的任何令人担忧的民主进展。因此，诺斯克的自由军团的行动、对柏林三月罢工的镇压，以及后来的希特勒独裁的建立，都是符合魏玛宪法的，而这部宪法却被它的维护者吹捧为“世界上最民主的宪法”。

联合政府

    自从一九一八年起，社民党多数派发挥的作用，表明他们将成为国民议会的政治生活的中心，他们宣称自己将成为国民议会中的多数党。然而，在一九一九年一月十九日的大选中，社民党赢得了三千万张选票中的一千一百五十万张，仅获得了百分之三十九的席位。但在这么一个不稳定的局势当中，他们的右翼伙伴肯定不会把他们排除在政权之外。出于自己的考虑，他们决定继续“承担自己的责任”，这也就意味着要同资产阶级政党结成议会联盟。此外，资产阶级政党也抛出了橄榄枝，因为艾伯特在共和国总统的选举中赢得了三百二十八张选票中的二百七十七张，当选为总统。继他之后出任总理的先是谢德曼，然后是他们的党内同志古斯塔夫·鲍威尔。在政府里，社民党的部长们处于少数，但在这几届内阁里，诺斯克一直掌握着关键的国防部长一职。

    并不是所有的资产阶级力量都参加了这个联盟。在极右翼，有德国民族人民党，它的领袖是德意志银行行长赫尔菲利希和克虏伯集团的掌门人胡根贝格，它有大笔资金可供使用，能使唤强大的新闻媒体。在保守主义、民族主义和反犹主义方面，德国人民党（Deutsche Volkspartei，DVP）表现得跟它一样，但人民党又做出渴望同协约国发展良好商业关系的姿态。人民党的首脑是另外一批工业巨头，比如胡戈·施蒂内斯，他的康拜因已经把触角伸到了每一个角落；银行家里塞尔[22]，他是汉莎同盟[23]主席；银行家库诺[24]，他在巴林[25]自杀之后接任汉堡—美洲航运公司总经理一职；最重要的是施特莱泽曼，他曾担任过萨克森工业家协会秘书长。他们也能在情报和宣传工作上调动大量资源。

在议会当中，支持谢德曼与鲍威尔政府的多数派联盟，是由以下几个党组成的：首先是德国民主党，这个党在小资产阶级当中很有影响力，尽管它的领袖不是梅尔希奥尔[26]和德恩布格[27]那样的银行家和商人，就是电气工业两大强权的代表——通用电气公司的瓦尔特·拉特瑙和西门子公司的卡尔·弗里德里希·冯·西门子[28]。其次是已经改名为基督教人民党（Christliche Volkspartei，CVP）的中央党，它仍然是天主教会的党，它开始鼓吹阶级合作，为老板与工人的“利益共同体”摇旗呐喊，它主要是通过自己在天主教工会内扮演的角色来这么做的。它在科隆出版自己的报纸《日耳曼尼亚》（Germania）与《人民新闻》（Völkische Zeitung），这两种报纸的读者遍布所有的社会阶级，包括工人阶级在内。它的领袖马蒂亚斯·艾尔茨贝格尔、约瑟夫·维特[29]和费伦巴赫[30]都出身于中间阶级。

    这个新联盟面对着许多严重困难。由于战时封锁，德国在世界市场上的地位已经被协约国取代了。一战期间，德国的经济体系已经绷紧到了极致，结果绷断了。停战这一事实就表明了德国的经济遭到了何等巨大的损失。工业再也不能靠军事订单来维持了，与此同时，大批复员军人又加入了失业大军。资本设备[31]已经损耗殆尽。资本开始逃离德国，同时沉重的国家财政负担也变得难以承担。工业集中到了疯狂的程度——战争期间，蒂森家族和克虏伯家族的财产增加了四倍。施蒂内斯的财产从三千万马克猛增至十亿马克。大资本的“大王”们是德国的真正主人。他们向议会联盟发号施令。后者只能俯首称臣。急剧的通货膨胀，很快就抵消了十一月革命之后实行的各项社会措施，激增的失业使其彻底成为一纸空文。德国人民群众正在为战争支付高昂的代价。革命仍然留在议事日程上，尽管现在大家都已经认识到了这条路将有多么艰难困苦。

革命只得推迟

    布尔什维克也认为德国革命只得推迟。一九一九年，他们继续认可列宁在一九一八年全俄苏维埃代表大会上所作的声明：

    ……我们并不只是贫弱和落后的人民，而是——这倒不是由于有特殊的贡献或历史注定，而是由于历史条件的特殊的凑合——光荣地举起了国际社会主义革命旗帜的人民。

    同志们，我知道得很清楚，而且屡次直率地说，这面旗帜现在握在一双软弱无力的手中，如果各先进国家的工人不来援助，这个最落后国家的工人是保持不住这面旗帜的。我们所实行的社会主义改造，在许多方面还是不完善的，有缺点的，不充分的，但是这对西欧的先进工人将是一种启示，他们会说：“俄国人开始做了应该开始做的事，可是做得还不怎么好。”[32]

    拿列宁的这个观点，来同保尔·列维在一九一九年所做的分析做一番比较，是很有意思的。保尔·列维指出，尽管德国工人群众的大多数是消极的，但无产阶级先锋队却已深度激进化，他还特别指出了那些促进世界革命发展的条件：“是客观条件驱使德国无产阶级以铁一般的决心投身革命，尽管他们准备得很差，并且只有微弱的革命倾向[33]。”他对德国革命第一波浪潮的得失做了分析，并解释说：

    世界革命的命运将在德国决定，这不是因为德国无产阶级拥有一些假想的先进性，而是因为十一月九日革命之后，德国资产阶级因其组织才能、力量及野蛮性，仍然跟以前一样危险，……也因为它穿上了社会民主党这件迷惑人的新外衣后而变得更加危险……还因为德国军国主义和德国资产阶级对世界革命的威胁，所以我们现在认为德国是世界革命的中心，也是将决定世界革命的命运的战场[34]。

     但是，托洛茨基于一九一九年四月二十三日在《真理报》上发表了一篇文章，试图解释（后来被布尔什维克称为）德国革命的“延迟”。他拒绝拿德国革命和俄国革命做类比，并强调指出：导致德国革命第一波浪潮遭遇挫折的关键因素，是社会民主党所发挥的作用：

    历史又一次向世界展示了它辩证的矛盾之一：正是由于德国工人阶级在上一个历史时期里把它的大部分精力用在建设自给自足的组织上……正是由于这一点，在新的历史时期里，当它转入夺取政权的公开革命斗争时，在组织上却表现得极端无助[35]。

    托洛茨基和拉狄克一样，都认为德国革命的特殊性，可以用缺少一个像布尔什维克党那样的共产党这个理由来解释：

    它〔即德国工人阶级〕不仅被迫为夺取政权而战，还被迫在这个斗争过程中创造自己的组织、训练未来的领袖。在革命时期的形势下，这个教育工作确实是在急切地进行着，然而它还需要一段时间才能完成。这个在街头猛然爆发出来的运动，缺少一个集中的、拥有在工人群众当中德高望重的战斗的领导层的革命党，缺乏在无产阶级运动各中心和各地区经受住了行动的考验和经验的检验的、起领导作用的战斗的核心与领导者，所以，它必然带有断断续续的、杂乱无章的和蹒跚前行的特征。这些突发的罢工、起义和战斗是目前唯一一种能公开动员德国无产阶级力量、让德国无产阶级挣脱老党的束缚的可用形式；与此同时，在当前形势下，它们也是唯一一种教育新领袖、建设新党的手段[36]。

    他强调，党不是从“一穷二白”开始建立起来的。历史上的重大收获、无产阶级的传统以及马克思主义在社会民主主义运动中的影响依然存在。这些因素将为新党奠定基础：“德国工人的政治与文化水平、他们的组织习惯与能力都是最高最好的。……成千上万的工人领袖……正在觉醒，并且正在向他们的最高水平上升[37]。”

    将在未来胜利的革命，它的主力部队是大批的先进工人，他们会被独立党内的共产主义者争取过去，至于独立党，托洛茨基写道：

    如果说考茨基—哈泽的独立党的历史任务在于在执政党的普通党员当中散播优柔寡断的情绪，以及为执政党中陷入恐惧、绝望或愤怒的各种分子提供避难所的话，那么反过来，作为其影响之一，这一暴风骤雨般的运动（我们的斯巴达克斯派战友在这个运动中扮演着英勇的角色）将从独立党的左翼引发无法阻挡的爆炸，独立党最优秀、最具有自我牺牲精神的分子正在被共产主义运动吸引过去[38]。

    完成了这个争取过程，革命的胜利就为期不远了：“这场顽强的、毫不减弱的、不断爆发的、蹒跚前行的革命正切实地向那个关键时刻逼近，到了那一刻，它的经过训练的全部力量都被发动起来，做好了战斗准备，它就能向阶级敌人发起最后的致命一击[39]。”

工人阶级当中的深层趋势

    一月十九日大选的结果，为我们提供了一个素材，从中我们可以估测德国工人阶级在这段时期当中的意见变化具有何等的重要性。

    让我们吃惊的第一件事，是极左派对大选的抵制（德共〔斯〕成立大会支持这种做法）遭到了全面失败。近三千六百万人参加了投票，大约是一九一二年大选的两倍半。这三千六百万人里，有大约三分之二是第一次投票。约有百分之五十四的选民是妇女。在有投票权的人当中，大约百分之八十三参加了大选，投票率之高是空前的，恐怕也是绝后的[40]。

    第二件惊人的事，是艾伯特的支持者在大选之前、也就是他们在鼓吹召开立宪会议期间做出的预测，被事实驳倒了。两个“社会主义”政党总共只拿到了一千三百八十万张选票，少于资产阶级政党总共拿到的一千六百五十万张。当然，这次大选是在“社会主义”政府执政几个月之后进行的，而从许多方面来看，这个政府都是令人失望的。但资产阶级政党之所以获胜的真正原因，正是那些反对召开立宪会议的人早在十一月和十二月间就已经揭示过的。从一九〇八年开始，大型资本主义企业就开始在大选中大洒金钱。光是四家大银行——德意志银行、德累斯顿银行（Dresdner Bank）、达姆施塔特银行（Darmstädter Bank）和贴现公司（Disconto-Gesellschaft）——就给各资产阶级政党提供了高达三千万马克的竞选资金[41]。另外，大选是在当局宣布戒严、加紧镇压的气氛中举行的。诺斯克在回忆录中描写了一副富有深意的景象：在星期天那天，诺伊克伦的工人区在投票时，广场上架着机枪，街道上有荷枪实弹的士兵在巡逻[42]。

    也就是说，在那种不利的形势下，跟战前的大选相比，一月十九日的投票结果仍然显示出了强烈的左倾倾向。两个社会民主主义政党一共赢得了百分之四十六的选票，而在社民党分裂之前的、成绩最好的一九一二年大选中，社民党也才赢得了百分之三十四·八的选票。如果一个选区一个选区地来对比的话，结果就更有意思了。

    雅·萨·德拉布金对大选统计数字进行了认真的研究，他认为，首先，跟一九一二年大选相比，社民党在农业地区和工业化程度较低的地区取得了显著的进展：社民党在东普鲁士获得了百分之五十·一的选票，而在一九一二年大选中在这里只得了百分之十四·八；在西普鲁士获得了百分之三十四·二，而一九一二年只得了百分之九·七；在波美拉尼亚（Pomerania）赢得了百分之四十一，而一九一二年只得了百分之二十四。其次，在一些最重要的工业区里，艾伯特的党损失惨重。在哈勒—梅泽堡，社民党曾在一九一二年大选中赢得百分之四十二·六的选票，而在一九一九年一月它只得了百分之十六·三，独立党则在这里赢得了百分之四十四·一。在莱比锡，社民党曾在一九一二年赢得了百分之五十五的选票，但在一九一九年，社民党多数派只得了百分之二十·七，而独立党则赢得了百分之三十八·六。在杜塞尔多夫，社民党在一九一二年赢得了百分之四十二的选票，但在一九一九年只得了百分之三十四·六，独立党得了百分之二十二·五。在图林根，社民党在一九一二年得了百分之四十七·五的选票，在一九一九年则只有百分之三十四·六，独立党得了百分之二十二·五。在这些工业地区，两个社会民主主义政党得的票数加起来超过了过半多数，但在大多数情况下，独立党在工人中获得的票数要比社民党多。从这个角度来看，柏林的选举结果就显得非常重要了。在柏林，社民党在一九一二年获得了百分之七十五·三的选票，但在一九一九年只得了百分之三十六·四，而独立党得了百分之二十七·六。在维丁（Wedding）和弗里德里希斯海因（Friedrichshain）的工人区，社民党和独立党实际上得到了同样多的票数。德拉布金强调了社民党得票的两方面变化——它在农业地区得票增加，在工业地区则因独立党的有力竞争而减少了。他的结论是：在一九一九年给社民党投票的小资产阶级，多于一九一二年[43]。

    这个结论或许拥有充分的根据，尽管如此，仍有部分工人阶级继续支持艾伯特的党，特别是在小城镇。在大型工业中心，独立党推出的候选人开始赢得当地工人阶级的大多数的支持，并攻入了他们的对手的一些最坚固的阵地。一个重要的事实是：在这一时期（当然其特点是不确定的稳定化），共产党正处于地下，并陷入深刻的危机之中，显然无法同另外两个工人政党竞争。

[1] 请参阅本书第八章。

[2] 爱德华·弗克斯（Eduard Fuchs，1870年1月31日——1940年1月26日），出身店员家庭，1886年参加德国社会民主党，曾因参加社会主义运动多次入狱。一战爆发后反对社民党支持战争的政策。后参加斯巴达克斯派。1918年参与创建德共（斯）。1928年退出德共，1929年参加德共（反对派），纳粹篡权后流亡国外，死于法国。——中译者注

[3] R·斯托利亚罗娃（R.Stolyarova），《举行共产国际一大的号召》（Der Aufruf Zum 1 Kongress der KI），《历史学刊》（Zeitschrift für Geschichtswissenschaft），第11期，1968年，第1397页。这封信上的日期为1918年12月20日，发表于1919年2月2日的《真理报》。

[4] 弗·伊·列宁，《致格·瓦·契切林》，《列宁全集》中文第二版，第48卷，第438—441页。

[5] 胡·埃贝莱因，《斯巴达克斯与第三国际》（Spartakus und die III Internationale），《国际新闻通讯》（德文版），第28期，1924年2月29日，第307页。

[6] 赫尔曼·韦伯（Hermann Weber），《德国共产主义运动档案》（Der Deutsche Kommunismus. Dokumente），科隆，1963年，第198页，注释54。

[7] 根据传统的说法，德共（斯）派去了两名代表：埃贝莱因和列维涅。据列维涅的遗孀所述，列维涅是去了莫斯科，但不是作为德共（斯）的代表去的，而是作为罗斯塔通讯社的代表去的（赫·韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第1卷，美因河畔法兰克福，1969年，第30页）。

[8] 《德国共产党（共产国际支部）第五次代表大会会议记录，1920年11月1日至3日于柏林》（Bericht über den 5 Parteitag der Kommunistischen Partei Deutschlands 〔Sektion der Kommunistischen Internationale〕 vom 1 bis 3 November 1920 in Berlin），柏林，1921年，第27页。

[9] 《共产国际第一次代表大会会议记录。1919年3月2日至19日于莫斯科》（Der I Kongress der Kommunistischen Internationale. Protokoll der Verhandlungen in Moskau vom 2 bis 19 März 1919），汉堡，1921年，第76页。
    另请参阅：阿尔伯特（即埃贝莱因）在1919年3月3日的第二次会议上的报告，《共产国际第一次代表大会文件》，中国人民大学出版社，1988年，第99—107页。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/1-191903/005.htm#c-1 ——中译者注

[10] 埃贝莱因，《斯巴达克斯与第三国际》，第307页。

[11] 卡尔·施泰因哈特（Karl Steinhardt，1875年8月1日——1963年1月21日），生于军官家庭，当过印刷工人，1894年参加奥地利社会民主工党（German: Sozialdemokratische Arbeiterpartei Österreichs，SDAPÖ）和印刷工会。一战期间持反战立场，1916年因进行反战宣传而被开除出党。1918年参与成立奥地利共产党。在1919年2月的奥共一大上当选为党执委会委员与总书记。1919年3月参加共产国际一大，回国途中被罗马尼亚军队逮捕，被判处死刑，后改判苦役，1920年1月获释。1920年7月参加共产国际二大，当选为共产国际执委会委员。1921年6月参加共产国际三大。1921年11月前往布莱梅，为当地德共机关报《西北德意志回声》（Nordwestdeutsches Echo）工作。被布莱梅地方当局驱逐出境后，于1922年4月转到苏联驻汉堡贸易使团工作。1925年被汉堡地方当局驱逐出境后，转到苏联驻柏林贸易使团工作。1925年6月被德国政府驱逐出境，回到奥地利，为苏联贸易使团工作。从1928年11月开始在奥地利共产党机关工作。纳粹德国占领奥地利后，重新以印刷工为业。1945年4月苏军解放奥地利后，被任命为维也纳副市长。1945—1949年当选为维也纳市议会议员。在1946年4月的奥共十三大上当选中央委员会委员。——中译者注

[12] 《共产国际第一次代表大会会议记录》，第134页。
    另请参阅：阿尔伯特（即埃贝莱因）在1919年3月4日的第三次会议上的声明，《共产国际第一次代表大会文件》，第161—162页。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/1-191903/006.htm#m ——中译者注

[13] 《消息报》（Izvestia），1919年5月1日。

[14] 阿尔冯斯·帕凯特（Alfons Paquet，1881年1月26日——1944年2月8日），德国作家、诗人，和平主义者。——中译者注

[15] 这封信的全文收录于：阿·帕凯特，《俄国革命的精神》（Der Geist der russischen Revolution，莱比锡，1919年），序言部分，第vii页。

[16] 同上，第viii页。

[17] 同上，第vii—ix页。

[18] 同上，第ix页。

[19] 同上，第x—xi页。拉狄克写这封信的时候，诺斯克正在血腥镇压柏林无产阶级的三月罢工。

[20] 转引自皮埃尔·贝奈尔（Pierre Benaerts），《统一的德国，1806—1938》（L' unité allemande 1806-1938），第158页。

[21] 根据魏玛宪法，国家参议院有权否决国会的法案，但国会在有三分之二的多数赞成的情况下，也可以驳回国家参议院的否决。——中译者注

[22] 雅科布·里塞尔（Jakob Riesser，1853年11月17日——1932年5月6日），德国经济学家、银行家。1903年起当选为民族自由党中央委员，1918年参加德国人民党。1916—1918年当选为国会议员，1919—1928年当选为国会议员，1921—1928年任国会副议长。——中译者注

[23] 此处的“汉莎同盟”不是历史上的德意志北部商业都市同盟，而是“汉莎贸易、商业与工业同盟”（Hansabund für Gewerbe, Handel und Industrie）。它成立于1909年6月12日，是一个工商业巨头的经济利益集团。雅科布·里塞尔于1909—1920年任汉莎同盟主席。——中译者注

[24] 威廉·卡尔·约瑟夫·库诺（Wilhelm Carl Josef Cuno，1876年7月2日——1933年1月3日），1907年进入财政部工作，一战期间参加德国军队的粮食保障工作，1917年进入汉堡—美洲航运公司工作，1918年12月出任汉堡—美洲航运公司总经理。1922—1923年出任德国总理。——中译者注

[25] 阿尔伯特·巴林（Albert Ballin，1857年8月15日——1918年11月9日），德国犹太商人，1886年受雇于汉堡—美洲航运公司，1899年出任总经理。德国投降后自杀身亡。——中译者注

[26] 卡尔·梅尔希奥尔（Carl Melchior，1871年10月31日——1933年12月30日），德国银行家，原为律师，1900年任大型私人投资银行M. M. Warburg & Co.的法律顾问。1919年巴黎和会期间任德国政府的财经顾问。1926年任德国驻国际联盟财政委员会的代表，1930年任国际清算银行董事会董事。1933年因心脏病逝世。——中译者注

[27] 伯恩哈德·德恩布格（Bernhard Dernburg，1865年7月17日——1937年10月14日），生于一个皈依了路德宗的犹太裔出版商家庭，1889年出任德国信托会社（Deutsche Treuhand-Gesellschaft）经理。1901年与胡戈·施蒂内斯共同创办德意志—卢森堡矿山与冶炼股份有限公司（Deutsch-Luxemburgische Bergwerks- und Hütten-AG）。1906年当选联邦参议院中的普鲁士邦代表。1907年出任负责殖民地事务的国务秘书，1910年辞职。一战结束后，参与创立德国民主党，并担任全国委员会委员。1919—1930年连续当选国会议员。1919年4月17日——6月20日在菲利普·谢德曼内阁中担任财政部长兼副总理。——中译者注

[28] 卡尔·弗里德里希·冯·西门子（Carl Friedrich von Siemens，1872年9月5日——1941年9月9日），1899年进入西门子公司工作，1901—1908年任英国分公司经理，1908—1912年任西门子公司海外活动负责人。1920—1924年当选为德国民主党的国会议员，1924—1934年任德国国营铁路公司（Deutsche Reichsbahn-Gesellschaft）管理委员会主席。——中译者注

[29] 卡尔·约瑟夫·维特（Karl Joseph Wirth，1879年9月6日——1956年1月3日），出身于技师家庭，1908年任弗莱堡经济技术学院院长，1913被选为巴登邦议会议员，1914年当选为国会议员，1918年任巴登邦财政部长，1919年当选为国民议会议员。卡普暴动失败后任财政部长，1921年5月—1922年11月任总理。——中译者注

[30] 康斯坦丁·费伦巴赫（Constantine Fehrenbach，1852年1月11日——1926年3月26日），出身于乡村教师家庭，当过律师，1885年当选为巴登邦议会议员，1903年起当选为国会议员。1918年曾任国会议长，1919—1920年任国民议会议长。1920年6月—1921年5月任总理。逝世前一直任中央党议会党团主席。——中译者注

[31] 资本设备（capital equipment）是指企业用于提高生产率或进行生产现代化改造的设备。——中译者注

[32] 弗·伊·列宁，《关于批准和约的报告》，《列宁全集》中文第二版，第34卷，第101页。
    全文可在此阅读：https://www.marxists.org/chinese/lenin-cworks/34/006.htm#2 ——中译者注

[33] 《革命在德国的进展》（La marche de la Révolution en Allemagne），《共产主义评论》（Revue communiste），第2期，1920年4月2日，第142页。

[34] 同上。

[35] 列·达·托洛茨基，《蹒跚前行的革命》（A Creeping Revolution），《共产国际的头五年》（The First Five Years of the Communist International），第1卷，伦敦，1973年，第69页。

[36] 同上，第70页。

[37] 同上，第71页。

[38] 同上。

[39] 同上。

[40] 德拉布金，《德国十一月革命》，第543页。

[41] 同上，第539页。

[42] 诺斯克，《从基尔到卡普》，第75页。

[43] 德拉布金，《德国十一月革命》，第546—547页。

上一篇　回目录　下一篇


第十五章 一九一九年一月以后的共产党

 -> 皮埃尔·布鲁埃《1917—1923年德国革命》

第十五章 一九一九年一月以后的共产党

Ø 保尔·列维
Ø 海因里希·布兰德勒
Ø 拉狄克
Ø 德共（斯）党内的极左派
Ø 海德尔堡代表大会
Ø 拉狄克与列宁反对分裂

    一九一九年一月起义的失败对德共（斯）造成了沉重打击。在一月起义失败后的几个月里，德共（斯）党员在各条战线上、各种斗争中冲杀在最前面，但他们彼此之间却缺乏协调，陷入了各自为战的境况。尽管德共（斯）已经宣告成立，但工人阶级却并没有一个革命党，只有一些分散的小组，在一月里选出的德共（斯）领导层没能把这些小组统一起来。

保尔·列维

    三月初，德共（斯）中央局重建了。保尔·列维接过了一月起义中伟大的殉难者留下的担子，尽管他在这一运动中算是后辈，但却没有任何人反对他，至少暂时没有。他出身于赫希根（Hechigen）的一个银行家家庭，在一九一九年时正好三十六岁，比斯巴达克斯同盟的创建者要小一辈。战前他在法兰克福当律师，参加了社民党，并当选市议员。但他要到一九一三年九月才开始成为政治活动家；当时他遇见了罗莎·卢森堡，并在卢森堡因在波肯海姆做的演说受审时为她辩护[1]。卢森堡把他介绍进了批判“神圣的联合”的革命派小组。应征入伍后，他是这个于一九一四年八月四日晚上组成的小组的最早一批通信者之一，并在军中遭到了虐待[2]。一九一五年三月五日，当他还在服兵役的时候，他就出席了在皮克的柏林公寓里召开的那次会议（他是十二位代表之一）[3]。退役后，他在一九一六年年底前往瑞士，在那里受到了流亡国外的国际主义者圈子的欢迎，这表示他被承认为德国革命运动中的重要人物。他不但敌视社会沙文主义者，也敌视中派分子，这使布尔什维克对他产生了兴趣[4]。列宁在信中批评了他的一些倾向（这些倾向后来被叫做极左倾向）[5]，几年以后，当列维与共产主义运动分道扬镳后，列宁写道：“……我是在1915年或1916年在瑞士通过拉狄克认识莱维的。那时莱维已经是一个布尔什维克了[6]。”

    确实是拉狄克把列维介绍给列宁和季诺维也夫的。一九一六年十二月，他与吉尔波[7]、索科利尼科夫[8]一起建立了国际社会主义者集团（Internationale Sozialistengruppe），出版了著名杂志《新国际》（La Nouvelle Internationale）[9]。一九一七年二月一日，经季诺维也夫介绍，他以“保尔·哈特施泰因”（Paul Hartstein）的化名，在奥尔滕（Olten）会议上参加了齐美尔瓦尔德左派局[10]。对于拉狄克这个被德国工人运动所放逐的人来说，列维是一个非常有价值的联络人；对于一直在试图同德国建立联系的列宁来说，列维也是非常有价值的。在一九一七年的各种讨论中，列维证明了自己是布尔什维克的盟友，因为他在《工人政治》上发表专栏文章，号召同中派分子决裂[11]。当列宁离开瑞士返回俄国时，列维在国际主义者的声明上签了字，然后他也返回德国，担任《斯巴达克斯通信》的编辑，成为了斯巴达克斯同盟的领袖。

    十一月革命后，他入选斯巴达克斯同盟中央局，担任《红旗报》编辑，他是斯巴达克斯派最优秀的演说家之一。当拉狄克来到德国时，列维欢迎了他——他与列维曾在瑞士达沃斯（Davos）一起生活了好几个月，建立了深厚的同志友谊[12]；列维还帮助这位布尔什维克代表恢复了同斯巴达克斯派领袖的关系[13]。在德共（斯）成立大会上，列维发现自己被交付了一个吃力不讨好的任务——就国民议会问题作报告，这使他成了极左派的好靶子，他们说他看上了议员的位子。一月里，他同拉狄克保持着联系，并尽力劝说中央局，让中央局强烈批判李卜克内西和皮克的冒险主义政策[14]。他跟皮克、埃贝莱因和约吉希斯一样也被捕了，在卢森堡和李卜克内西遇害之后几小时，他又跟他们一起获释了，当他刚开始受审时，他就得知了卢森堡和李卜克内西遇害的消息[15]。在接下来的日子里，他和约吉希斯力主对卢森堡和李卜克内西的遇害进行调查，当约吉希斯也遇害后，就只有列维一人可以接替约吉希斯了。在子虚乌有的“利希滕贝格大屠杀”之后的第二天，自由军团为他的脑袋开出了两万马克的赏格[16]。

    在党内，列维因其资产阶级生活方式而常常遭到批评：他有为他开门的管家[17]；他的高雅品味；他收藏中国珠宝[18]；他酷爱古埃及学；他阅读古籍的原文珍版，并在演讲中凭记忆加以引述；他喜欢引证从格拉库斯兄弟[19]到卡蒂林纳[20]的古罗马历史；后来又加上了“风流成性”[21]、具有某些知识分子的偏见，举止傲慢、敏感、与人交往时缺乏热情等。尽管如此，在这个小党的危急关头，他表现出了良好的品质——智慧、文化、道义勇气以及责任感。他肩负着地下工作的沉重担子，但他做得比其他人都好。他的威信、以及他的活动使他走上了指挥岗位。从一九一九年三月起，他掌握了党的领导权[22]。

    列维是那些把一月行动视为大错的人之一。那篇出于爱党主义、把所发生的一切都归咎于雷德布尔一人的文章，可能就是他写的：

    雷德布尔想在几乎完全不具备建立无产阶级专政的条件的复杂情况下夺取政权。工人阶级部分支持谢德曼，部分支持哈泽，部分支持……雷德布尔。在这种情况下，给革命行动规定一个不可能达成的目标——对此我们确信不疑——这只能称之为“盲动主义”[23]。

    柏林的血腥一周后，德共（斯）中央局在莱比锡避难，他在那里给列宁写了信，署名是他在瑞士时用的化名保尔·哈特施泰因，此时他刚刚接过这个地下政党的领导权[24]。他介绍了当前局势，描写了工人阶级的愤怒和无力、反革命绞杀革命运动的冷酷决心，着重讲述了革命运动给自己制造的险境：

    在一切情况下，我们都应当尽力让自己人保持克制，这样就不会给政府任何机会来进行下一次屠杀……在德国有一股工团主义潮流……约束自己人，不让他们犯下这类蠢事，往往是很困难的。毕竟我们组织里有些人热衷于发动政变[25]。

    在信中，他向列宁介绍了独立党在最近几个月里取得的进展，并向列宁提供了独立党领袖同艾伯特勾结的具体细节，他似乎担心俄国人会中独立党的计——独立党公开对俄国革命表示同情；他还急切地表示，希望布尔什维克能猛烈批判考茨基及独立党的政策。两天以前，当匈牙利苏维埃共和国在布达佩斯成立的消息传来后，他将其同柏林起义做了含蓄的对比，在这一对比中，他表示很担心：

    新的匈牙利革命用苏维埃共和国取代了资产阶级民主，但这场革命并不是匈牙利无产阶级击败匈牙利资产阶级与地主阶级的直接战果。它并不是无产阶级经过激战打倒资产阶级的结果。它仅仅是匈牙利资产阶级崩溃的结果。对此没有别的解释。匈牙利资产阶级在耻辱与堕落中垮台了，于是无产阶级接管了一切[26]。

    匈牙利社会民主党宣布接受苏维埃专政，并在布达佩斯与匈牙利共产党合并，但在列维看来，这并不是什么好兆头：

    在我们的革命刚开始时，我们也有过一切社会主义者的大团结。那些恶棍曾背叛过匈牙利无产阶级，就像艾伯特和谢德曼曾背叛过德国无产阶级一样，而这些恶棍现在对苏维埃共和国和匈牙利的无产阶级专政表现得很热情。这个危险将会继续威胁着匈牙利革命，为了我们匈牙利兄弟的利益，以及德国革命运动的利益，我们必须批判它[27]。

    慕尼黑的共产党人在列维涅领导下成立了苏维埃政府，其核心完全由他们组成，这违反了中央局给他们的指示，列维不同意他们的决定。在写给瑞士共产党人的信中，列维写道：

    我们认为，慕尼黑的同志们犯了两重错误。起初他们没有认真对待这个讽刺画一般的苏维埃共和国，后来却又参加了保卫它的战斗……然后他们又把这种防御行动变成了毫无必要的进攻行动，因为他们不满足于阻止右翼的暴动，而要继续走上苏维埃专政的道路，却根本没有注意到德国其他地方的情况[28]。

    他很快就对得失做了分析：

    如果认为光靠无产阶级的几支突击队就能完成历史赋予无产阶级的任务的话，那就大错特错了。在柏林和莱比锡，在哈勒和爱尔福特，在布莱梅和慕尼黑，都暴露出了这种盲动主义，这些地方的经验表明只有全体城乡的无产阶级才能夺取政权[29]。

    他关于党的经验，使他最终得出这样的结论：当德共（斯）于一九一八年十二月成立时，当时的环境对它的发展非常不利。从那时起，斯巴达克斯派就同几十万参加了独立党的工人相隔绝了[30]。从那时起，与斯巴达克斯派合作的就是冒险主义分子、极左分子、“盲动分子”，列维对此负有责任，这些人因其欠缺经验、不负责任及缺乏耐心，导致了一九一九年的失败和党的悲惨状况，而党的非法状态，又使它不能把真正的工人先锋给争取过来。他很快就开始思索如何纠正德共（斯）成立大会上的错误，如何清除无政府主义和工团主义倾向，并重建与工人的联系。

海因里希·布兰德勒

    在这个年幼的党里，列维不是唯一一个持这种观点的人。幸存下来的德共（斯）中央局委员都支持他，可能只有保尔·弗勒利希除外，但他也支持中央局，反对极左冒险分子[31]。列维得到了克拉拉·蔡特金的全面支持；蔡特金按照她自己在一九一八年十二月与卢森堡和约吉希斯的约定，于一九一九年三月出席了独立党代表大会，目的是同该党决裂，并参加德共（斯）[32]。列维似乎还得到了人数最多的地方组织——开姆尼茨组织的无保留的支持。一九一九年一月，在开姆尼茨这个萨克森的工人阶级城市里，当地独立党的党员在本地领袖弗里茨·赫克特和海因里希·布兰德勒（这两人都是老资格的斯巴达克斯派成员）的推动下举行表决，以一千票赞成、三票反对通过了与独立党领导层决裂、参加共产党的决定。

    到了三月，当独立党开始重建开姆尼茨的党组织时，这个城市的共产党员已经超过了一万人[33]。开姆尼茨的共产党组织跟其他中心城市不同，不是由一些积极分子组成的少数派组织，从各方面来看，它都称得上是一个在工人阶级当中具有重要地位的群众党，它的群众基础主要是建筑工会。当地共产党机关报《战士报》（Der Kämpfer）发表文章，反对所谓的“冒险行为”，并主张尽快采取工人统一行动的政策。在七月的一篇文章上，它强调指出：

    暴动、骚乱和起义无济于事。相反，它们只会帮反革命的忙。工人阶级目前仍无力进行太多的政治行动，应当认清目标，团结一致地工作，让工人阶级重整旗鼓，这才是应该走的路，这条路确实很难走，但它是唯一的道路[34]。

    开姆尼茨共产党人的领袖是海因里希·布兰德勒。他是建筑工人，当年三十八岁，是社民党老党员，长期参加工会运动。从一九一八年十一月起，只有他一个人拥有在工人苏维埃内开展群众性共产主义组织的活动的经验。他公开反对党内的极左派，坚持斯巴达克斯派的通过斗争来团结工人阶级的传统，赞成布尔什维克的苏维埃理论。他在《共产主义时事》（Kommunistische Zeitfragen）上撰文指出，工人苏维埃既是团结工人阶级的手段，又是达成工人阶级的最终目标——共产主义——的手段：

    工人阶级的团结，首先是成功夺取政权带来的成果。团结不是别人给予的，而是自己创造出来的。社会革命能否成功，取决于能否在最大的范围内实现无产阶级团结的任务。成立苏维埃能够实现这一团结。任何组织、政党、工会或消费者合作社都不能团结起整个阶级。这些组织在当今确实具有极高的重要性和非凡的历史作用。但它们都担负不起彻底夺取政权、改造整个资本主义社会秩序的任务，因为它们都只能团结起阶级的一部分。而苏维埃就不一样了。哪里存在资本主义生产方式，哪里就能建立苏维埃组织。通过组织苏维埃，每个被剥削的工人都能很容易地理解自己在整个运动中的岗位在哪里，并走上岗位[35]。

    这个关键问题正是布尔什维克的苏维埃理论的基础，理解了这个关键问题，就会同意革命正在退潮的判断。八月十六日至十七日，德共（斯）在美因河畔法兰克福举行了一次秘密代表会议，会上极左派与列维的支持者进行了第一次交锋[36]。维利·明岑贝格自从获释后，就一直在同他所谓的“党官僚”斗争，他起草了一个提纲，认为党应该在各个工厂的革命委员会内开展活动。他彻底批判“议会主义”，而他所谓的“议会主义”就是指参加选举和议会。列维在答复中阐述了中央局的观点，并对当前的局势和力量对比做出了完全不同的分析：

    显而易见，革命已经停滞了，可以说革命已经耗尽了自己的力量。我们正处在一个时期的末尾，它始于十一月九日，革命在这一时期当中发生了，现在正在被击败。……我们已进入革命正在落败的时期，短时间内，我们不能指望出现大规模的群众运动[37]。

拉狄克

    也是在一九一九年八月，监狱放松了对拉狄克的监管，所以在接下来的几个月里，列维能够同他定期联系。这两人多年来早已熟识彼此。他们对一月起义的看法相同，也同样反对极左主义。拉狄克站在列维一边，这对列维非常有利，因为拉狄克是布尔什维克党的特使，既能给他提供建议，也能提供道义支持。在抵达德国后的几个月里，拉狄克已能领会德国革命派面对的任务是何等艰巨。他曾对阿尔冯斯·帕凯特说过，跟德国共产党人的道路相比，布尔什维克走过的简直就像撒满玫瑰之路[38]。他不指望胜利会迅速到来：“世界革命是一个很慢的进程，我们将会遭遇不止一次的失败。我相信，在最终胜利之前，各国无产阶级将不得不多次建立起自己的专政，接着又一再看到它的失败[39]。”

    拉狄克和列维进行了长时间的讨论，互相写了很多封信。拉狄克坚持强调在工会内开展工作的重要性——数以百万计的劳动者参加了工会，而到目前为止，共产党人却执拗地抛弃了工会。他认为党一定要承认多数派在成立大会上犯下的这个错误。列维承认拉狄克的看法是有理有据的，他也同意应呼吁积极分子不要离开工会，但他仍然拒绝通过提出“大家都到工会里去！” 的口号，去敦促那些已经离开工会的人返回工会，或去劝说那些拒绝参加工会的人加入工会[40]。

    在关于巴伐利亚苏维埃共和国的讨论中，列维和拉狄克也产生了分歧。列维不赞成列维涅的做法——列维涅明知这场斗争会失败，却还是让党投入了斗争。拉狄克则认为，列维涅没有别的选择，因为当工人群众正在同阶级敌人战斗时，共产党人必须始终与工人共进退。最后列维想交出党的领导权。他说，党内的极左派对他的不信任和敌意造成的压力太大了，要完成任务对他来说力所不及。拉狄克劝说列维留在岗位上。他甚至对列维说，放弃领导职务就等于临阵脱逃，在革命过程中，这么做的领袖是要被枪毙的。列维被他说服了[41]。

    一九一九年十一月，拉狄克在莱尔特大街[42]的监狱牢房里，根据这些讨论写了一本小册子，它的完成是德国共产主义运动史上的一个重大事件。这本小册子叫做《世界革命的进展和为建立无产阶级专政而斗争的各国共产党的策略》，它是把促成俄国革命胜利的那些分析应用于西欧的第一次尝试。此时被囚的拉狄克先做了一番回顾：世界革命的前途，其根基并不是共产党人对它的渴望，而是帝国主义客观矛盾的不断增长，以及由此产生的对世界经济和政治局势及其发展趋势的分析。资产阶级同样面临着各种它无法克服的矛盾，这迫使它对工人阶级实行专政，这也就意味着，资产阶级自己帮助群众驱散了对民主的幻想，并让群众认识到只有“大多数劳动人民的专政”（即无产阶级专政）才能结束资产阶级对工人阶级的专政[43]。

    他从这个分析中得出结论：各国共产党不应以速战速决为前提来制定策略与战略，恰恰相反，应以长期苦战为前提，在这种持久战中，进攻与防御是交替进行的，所以党不能忽视任何一种可用的武器。速胜的幻想，是因为错误理解了俄国革命的经验而产生的，尽管俄国革命和欧洲革命都发生在同样的历史框架内，但两者的情况完全不同。首先，在第一次世界大战期间，俄国农民被动员入伍，而这些穿军装的农民又站到了无产阶级一边，但现在战争已经结束了。西欧任何一国的农民，其同质性都比俄国农民低。其次，俄国资产阶级很年轻，很软弱，严重依赖外国资本，它到了一九一七年三月才第一次执掌政权，在战争状态下，它不得不与军队分享权力。但西欧资产阶级早已成熟，它依托集中的经济，得到了良好的组织，在长达几十年的统治中积累了丰富的经验，后来还从俄国经验中学到了不少东西。当战争还在进行时，俄国无产阶级拿起武器进行了革命，但西欧无产阶级已经在复员过程中交出了武器，同时资产阶级又组织了自己的别动队，所以西欧的工人不得不赤手空拳地发动第一波进攻。最后，在发达国家里，工人——特别是享有特权的工人贵族阶层——仍然对资本主义克服危机的能力抱有强烈的幻想；尽管从长远来看，工人贵族阶层只能与无产阶级结合为一体，但无产阶级的下一波大规模斗争必将含有改良主义性质，因此，转变群众观念的过程将会是漫长的[44]。

    从这一分析中，他提出了经济斗争与政治斗争的问题。在探讨这两个问题时，不能把它们割裂开来，否则就会堕入“工团主义”或“盲动主义”，这两种偏向都同样危险。每个局部斗争都应该在经济和政治两方面发动，因为只有当工人阶级“在这些斗争中动员起来，充满了革命斗志，从占少数的资产阶级手中夺过各种权力机关”的时候，才能最终决定斗争的结局[45]。

    赢得这场漫长的斗争（至少是以最小的代价获胜）的先决条件之一，就是要有共产党，这样的党必须有能力对斗争中的各个阶段、对各阶段的结果及其与最终目标的关系做出分析。“工团主义者”自欺欺人，说什么群众自己会领导自己的斗争；然而，要知道，群众是会领导斗争，但却是根据他们自己的经验、按照别人提供给他们的口号来斗争的。只有共产党才能从他们的经历中吸取经验教训，并提出明确的口号：“共产党在斗争的间歇期里自由讨论，在斗争高潮时它是领导层，而非空谈俱乐部。它是无产阶级革命的总参谋部，但它不能高高在上发号施令，只能耐心地解释和说服[46]。”

    除了俄国共产党之外，其他国家的共产党都还太稚嫩，还不足以完全理解自己的任务。它们的任务首先是估计自身的力量，清点一下自己有多少介入斗争的手段。在德国，共产党人首先必须注意到群众性的工会的存在，这些工会拥有六百多万会员，而它们被反革命分子把持着[47]；其次必须注意到社民党与独立党的力量，这两个党的力量合起来，要远远强于非法的共产党（当时只有大约八万名党员）。

    拉狄克分析了真实的力量对比，并据此批驳了极左派：绝大多数工人尚未被共产党人组织起来，极左派却对争取这些工人——哪怕只是其中一部分——漠不关心：

    现在有一种幼稚的观念，以为在弱小的各国共产党与反革命之间，存在着一片空白地带，我们可以在这片空白地带上着手建立为世界革命而斗争的组织——这种观念与共产主义的方法毫不相干。它产生于幼稚的共产主义者的宗派主义[48]。

    各国共产党应当避免像宗教教派那样行动。在参加一切局部斗争的过程中，他们必须能够组成自己的组织、提出自己的纲领、制定出自己的策略。一般来说，他们一开始都是从纯宣传性的小组发展起来的，他们必须抵御各种因幼稚而产生的诱惑，而盲动主义就是这些诱惑之一，它企图在斗争刚开始的时候就去执行最终的任务。他们还要避免宗派主义，这会使他们抵制选举，最终使他们仅仅根据极少数人的感觉来进行斗争。与此同时——这肯定是他在与列维讨论时，对列维做出的回应——共产党人在同盲动主义和宗派主义作斗争时，还必须避免落入其反面——即极端的消极之中。无论任何时候，共产党人都有义务推动群众参加运动[49]。

    在这个问题上，拉狄克严厉批评了德共（斯）中央局：

    当诺斯克出动他的白匪军进攻慕尼黑时，德国无产阶级还太虚弱，无力发动总起义去救援慕尼黑苏维埃共和国，无法让它的所有目标都得到实现。但是，假如各个革命政党在斗争当中，通过作为运动中心的集会、示威游行和罢工等方式，同慕尼黑团结起来的话，也许能迫使政府放弃血腥镇压。……共产党不是一个坐等未来发生剧变的党，而是一个加强无产阶级的行动，并使其激进化的党[50]。

    根据这一基本原则，他批判了为极左派所赞赏的“离开工会”的口号。离开工会，意味着把共产党人同群众隔绝开来，孤立了自己，让自己变成一个小宗派，自己剥夺了自己在行动中把那些虽然还不是共产主义者、却想要保卫自己的生活条件的工人争取过来的可能性。对于各国共产党来说，这是生死攸关的问题。从最严格的字面意义上来说，每一次分裂工人阶级的尝试，都是与共产主义的利益相悖的。拉狄克写道，必须“教育”无产阶级群众，特别是要强调工厂苏维埃的中心作用，强调“工人监督生产”的口号，只有这样才能教育群众、让他们为执掌政权做好准备[51]。

    最后，拉狄克针对一个问题提出了看法，到了下一年，这个问题将使德共（斯）内部爆发激烈斗争，那次斗争的关键问题是：针对社会主义运动中那些摇摆不定的力量（换句话说，就是中派主义党，在德国就是指独立党），应当采取什么战略。拉狄克的看法是这样的：

    我们认为，与其推动左翼力量同中派分子决裂，不如帮助他们把右翼领导从中央到地方的各级组织里赶出去，并通过这种方法，把无产阶级的两支队伍合并成为大规模的共产党。如果共产党能战胜自己队伍里的无政府工团主义分子，并采取坚定的、积极的政治方针，如果在每一种专门的政治活动当中，共产党都能迫使独立党做出选择：要么参加为满足革命工人群众的明显需求而斗争的活动，要么就会失去影响力，这样的话，独立党的工人群众，以及它本身，将不得不在实际上同共产党结盟。在这样的联盟里，独立党的右翼领导是干不久的，他们将被迫离开独立党，或是变得完全无足轻重。但是……只有当德共为扫清思想混乱而斗争、并能够在思想上吸引德国工人运动向自己靠拢之后，这样的发展才有可能实现。如果它不能做到这一点，那它在成立大会上通过的策略就不能得到落实——它将无法鼓动其他政党发生分裂，自己反而会分崩瓦解[52]。

    被关在摩阿比特监狱的这位囚徒在小册子末尾，以向独立党的“左派”活动家发表演说的口气，呼吁加强巩固共产国际，“旧国际里的一切革命流派要汇聚在共产国际里”，并呼吁保卫俄国革命：“约瑟夫·张伯伦[53]力劝英帝国主义者要‘放眼各大洲！’，而共产国际则要求‘放眼各大洲、胸怀诸世纪！’[54]。”

    随着列宁论“左派共产主义”的小册子的发表，国际范围内围绕拉狄克这篇文章进行的讨论达到了高潮。在德国，这篇文章被认为是表达了布尔什维克的观点。其实，尽管已经从莫斯科返回的布隆斯基在“革命的第一波浪潮已经耗尽了自身的力量”、以及必须“组织好群众，准备迎接下一波浪潮”[55]这两点上同意拉狄克的看法，身处莫斯科的布哈林却不同意，他还认为，在德国依然可以通过组建一支武装力量并尽快发动起义的方法来夺取政权[56]。当时有这种看法的确实不只他一个。其实，有不少西欧共产党人从一九一九年的失败当中得出了与列维和拉狄克完全相反的结论。在德国，这些人首先就在德共（斯）党内。

德共（斯）党内的极左派

    孤立的行动是注定要失败的，随着这一点越来越清楚，即使是最狂热的共产党人也开始怀疑起自己的信念了。极左派用“群众的战斗性”来给自己的革命急躁情绪作借口，但群众的战斗性却正在消失。仅靠批判社民党领导的叛卖，是不足以重新鼓舞劳动群众、让群众恢复对行动的渴望的，这一点很快就显露出来了。极左派曾相信政权伸手可得，现在他们开始寻找捷径和灵药，企图以此克服群众的冷漠，或是不顾群众的冷漠而生造革命。

    德共（斯）的绝大多数活动家都属于极左派，也就是在成立大会上获胜的那个流派。一九一九年一月事件对他们的影响，仅仅是让他们变得更加坚定，更加仇恨机会主义者、社民党多数派和工会的领导。这个流派不光是通过际共团的领导人（比如当过萨克森议员的奥托·吕勒、布莱梅的卡尔·贝克、汉堡的弗里茨·沃尔夫海姆和劳芬贝格）来表达自己的观点的。在这个流派里，还有维利·明岑贝格（他的成长，很大程度上是在瑞士的时候，在列宁的影响下完成的）这样的人，有斯巴达克斯派老成员、来自布伦瑞克的梅尔格斯，还有柏林共产主义者组织的领导文德尔与卡尔·施罗德等人。他们都表现出了同样的急躁、同样的愤怒，并在不知所措之中寻找新的行动手段。他们全都彻底拒绝“妥协”，比如参加“资产阶级议会”。他们支持以抵制选举作为阶级武器，并支持以抵制选举来进行宣传，让群众摆脱对资产阶级民主的幻想[57]。他们全都认为，工会里全是一帮改良主义者和阶级合作主义者[58]，并认为工会已经成了资本主义的“看门狗”，是为误导劳动群众的自发斗争而服务的，已经成了阻碍工人觉醒阶级意识、阻碍革命斗争的绊脚石，因此革命派必须摧毁工会。他们全都把“群众”同“领导”对立起来，把“自发”行动同“组织”对立起来，认为组织不可避免地都是“官僚化”的。他们利用了德共（斯）成立大会上采纳的联邦制组织形式，并利用了非法状态，来维护地方组织的自治地位、“基层”活动家的独立与自发政治活动，并向德共（斯）中央局的领导地位发起了挑战[59]。

    在曾是世界产业工会[60]会员的弗里茨·沃尔夫海姆的影响下，在汉堡有一个流派发展了起来，波克[61]将其称为“工联主义”流派，他喜欢用“工联主义”这个词，而不是常用的“工团主义”[62]；这个流派的中心思想是：应当打破党和工会之间的藩篱，消除各种工人组织之间的传统分工，“工人联合会”应当是唯一的工人组织，应该同时行使经济和政治职能，工人联合会的基础应是工厂，它最高级的机关应当是产业工人联合会。一九一九年二月，汉堡共产党人的报纸《共产主义工人报》（Kommunistische Arbeiter-Zeitung）宣布支持这样的“革命工厂组织”。在鼓吹这种思想的同时，他们还系统地批判传统工会，支持分裂传统工会、促成这种“联合会”诞生的尝试。沃尔夫海姆为这种政策做了理论上的辩解：传统的工会对应于资本主义发展的历史阶段，并在经济要求的基础上把阶级集结了起来，但从现在开始，在资本主义崩溃的时期，它们就成了绊脚石，必须把它们从革命的道路上搬走[63]。汉堡共产党人提议解散传统工会，把它们的基金平分给失业者。八月，德共（斯）汉堡地区组织宣布党员必须退出传统工会[64]。

    极左派认为，两种传统的组织形式都已经随着机会主义者一起垮台了。无产阶级现在分属于各个改良主义政党、各个阶级合作主义工会，到处都屈从于“领导”的权威，从现在起，任务应该是去克服目前这种无产阶级之间彼此分隔的状态。要做到这一点，可以通过“在基层”、在职场、在以工厂为基础的“工人联合会”里把工人集结起来的方法；这样一来，工会活动与政治活动之间的所有界限都会被消除，它唯一的基本纲领，就是承认工人苏维埃专政是通向社会主义的唯一力量。

    布莱梅的活动家们——在这个问题上，他们的代言人是卡尔·贝克[65]，以及身处柏林的卡尔·施罗德与文德尔——并不怀疑共产党的必要性。但他们确实认为有必要建立、支持与扩大“工人联合会”。在十月七日的柏林工人苏维埃大会上，以拉施[66]为发言人的德共（斯）党团呼吁独立党人建立革命工厂组织，以此对抗传统工会的“革命化”，并宣布如果他们的意见不被接受的话，就退出大会。柏林共产党人大谈正式工会的“叛卖”，以及极左派的“工联主义”组织——工人总联合会（Allgemeine Arbeiter-Union）的“成功”，在他们的坚定决心面前，左派独立党人里夏德·米勒、马尔赞、诺伊曼和多伊米希（社民党多数派早在几个月前就不再参加工人苏维埃的会议了）在会上所作的一切努力全都徒劳无功[67]。

    其实，当许多共产党人批判他们心目中的革命马克思主义，并在一年的惨败之后拼命地强求取胜时，他们不过是重新走上了那些非常接近于无政府主义与工团主义流派的老路而已，而在工人运动中，这些流派早就被马克思主义击败了，但是，一连串的失败，再加上在工运官僚面前的无力感，造成了巨大的压力，使它们又复活了——尽管是借助于他们自以为的“新”口号，“新”实践。列维认为，这些理论“倒退回了工人运动的初生时期”[68]。

    列维相信这些危害正不断扩散，他首先试图恢复对这个只存在于纸面上的组织的控制。这是一九一九年四月会议[69]的目标，在这次会议上把党组织按照地理区域分成了二十二个地区委员会，每个地区委员会都由一位书记领导，书记的任务是“把所有共产主义分子集结起来”（而这些分子大多数仍然分散在独立党的队伍里），“改善同志之间的组织联系”和“组织各地的小组”[70]。

    但是，一九一九年八月会议上的论战，促使列维下定决心，动用更激烈的手段[71]。他认为自己已经无力迫使极左分子接受中央局的权威、服从纪律，所以他便下了分裂的决心。对他来说，主要任务是让党回到马克思主义的道路上，这首先意味着要纠正成立大会做出的错误决定。关键是要有一个建立在马克思主义基础上的、由他领导的组织，无论这个组织有多小。他下定决心利用自己的中央局领导职务之后，便进一步决定，为了消除党的“混乱”，必要的话不惜开除大部分党员。这就是他在筹办德共（斯）第二次代表大会时的主旨，这次代表大会于一九一九年十月二十日在海德尔堡近郊举行，在会期中，每天都要更换开会地点和掩护形式。

    鉴于一九一九年初及成立大会的经验，列维先是努力改变地方组织选派代表的办法——在成立大会上，人数最多的地方组织（几个人数最多的地方组织，比如开姆尼茨组织，都是支持列维的）得到的代表席位太少，因为人数多于二百五十人的地方组织最多也只能有三名代表[72]。他很重视领导层的“中心”作用，他的举动其实是要让二大变得比成立大会更集中[73]。他以这种方式解散了红色士兵同盟，当时红色士兵同盟已经变成了极左派和最极端的冒险主义分子的藏身之处，变成了党内和党的边缘的真正的“赤卫队”[74]。这个措施实行时，似乎并未立即遭到反对，而是被当作艰难的非法条件下的非常措施被采用了，但是，反对者很快就批评它是列维向诺斯克政府示好的举动，以及走向投降的第一步。

海德尔堡代表大会

    大会刚开始，列维就发起了进攻。他的发言内容包括对共产主义原则的简要总结，对当前政局的分析，对汉堡共产党人（他把这些人叫做“工团主义者”）的提纲的抨击。中央局建议，先讨论党的活动应该根据哪些原则进行，把这些原则定下来之后，再根据中央局就议会主义问题和工会问题提出的提纲，在讨论中研究这些具体问题。原则提纲强调指出，革命不能“一蹴而就”，而是“一个有起有落，有涨潮又有退潮的过程”，是一个“尚未完全认识到自己的任务或力量的”阶级的殊死斗争的结果[75]。共产党人的任务正是要去帮助工人阶级提高阶级觉悟，并有义务使用一切手段来做到这一点，包括参加选举，特别是还包括参加传统工会内的激进行动。这份提纲批评“工人联合会”是“小资产阶级的空想”，其支持者以为“群众运动可以被某种特定的组织形式激发起来，因此革命就是一个组织形式的问题”[76]。

    第一次讨论揭示了中央局的策略；它促使反对派产生了分歧。在议会主义问题和传统工会问题上，他们有可能联合起来反对中央局，但在更加根本的原则问题上，特别是在共产党的作用这个问题上，他们产生了分歧。出于这个原因，沃尔夫海姆试图通过改变议程来扭转局势，使之有利于己，也就是先讨论议会主义和传统工会，然后再讨论原则。列维举出了一些简单的理由来为现有议程辩护：对原则问题进行讨论并取得一致，是必要的先决条件，在此基础上，其他问题才能得到明确的解决。大会以二十四票赞成、十九票反对通过了中央局提出的议程[77]。大会随后以二十三票赞成、十八票反对通过了允许中央局委员有投票权的决议[78]。

    极左派犹豫不决了。过去的习惯、以及残酷镇压造成的组织混乱，使他们低估了中央局对他们构成的威胁——这个中央局是由成立大会选出的，组成中央局的那些活动家现在无论是在大会上还是在党内都只是少数派。显然，中央局倾向于开除那些最坚决的反对派。劳芬贝格表示，这已经不是政治讨论了；他宣称列维已经抡起了工团主义这根大棒来打人，目的只是为了挑起分裂，列维需要分裂党，这样列维才能讨好左派独立党人，重拾议会主义政策。他表示，假如党的活动家们事先看过了列维的提纲，那它根本就不会获得通过。沃尔夫海姆跟着控诉中央局从未同汉堡组织进行过讨论。他说汉堡组织只收到过关于财务方面的批评，他只是到了现在才发现中央局和汉堡组织之间存在着政治分歧。其实，这些发言人的立场显示出了列维所准备的打击有多么成功。其他代表当中，施奈尔巴赫尔表示，党发现自己又要面对“要马克思还是要巴枯宁”的旧争论了[79]。

    明岑贝格是那些反对参加选举、并批评所谓的中央局“过于注重宣传活动”的人之一，但他并不把反议会主义当成原则问题。他特别反对汉堡组织提倡的党的“联邦制”思想：“德国各地的孤立斗争的联邦制性质，明显地揭示出了联邦制的危害[80]。”

    关于原则和策略的提纲随后被提交表决，并获得通过。对以消极抵抗和怠工作为活动形式的做法进行批评的动议以二十五票赞成、二十三票反对的微弱多数获得通过。列维提议，为了澄清认识、统一思想，必须开除反对这份原则提纲的人，他的提议以二十一票赞成、二十票反对获得通过。最后，整个提纲以三十一票赞成、十八票反对获得通过。反对派的代表劳芬贝格、沃尔夫海姆、吕勒、施罗德、文德尔、贝克等人没有回来参加大会。当天晚上，经过讨论之后，反对派驳回了由沃尔夫海姆和劳芬贝格提出的立即建立新党的提案。尽管如此，通向分裂的道路还是打开了[81]。

    列维还需要战胜由明岑贝格与格奥尔格·舒曼领导的“缓冲”集团。尽管这个集团接受了关于原则和策略的提纲，并表示他们忠于马克思主义与布尔什维克关于党的思想，他们仍继续反对参加选举。但代表们明确接受了列维提出的这份提纲，并接受了参加选举的原则。这份提纲在传统工会问题上，坚持认为共产党人应该在传统工会内积极开展工作，把工人群众从工会官僚（他们是阻碍提高革命觉悟的主要障碍）身边争取过来。只要还能在传统工会里争取到革命战士，共产党人就有义务留在传统工会里[82]。

    在第二次代表大会上，成立大会上通过的最有害的决议得到了纠正，于是，列维在让德共（斯）回到正轨的斗争当中，赢下了第一回合。在一篇致全体党员的宣言（日期为一九一九年十一月二十八日）中，他解释了这一点[83]。

拉狄克与列宁反对分裂

    拉狄克在狱中给第二次代表大会写了一封信，表示同意列维提纲的每一个基本要点，无论如何，这份提纲都表达出了他与列维进行的讨论的内容。他指出，在他认为是俄国革命的基本经验教训当中，参加选举、参加传统工会内的富有战斗性的行动，与党的集中化差不多同等重要[84]。但在第二次代表大会召开前夕，当拉狄克得知列维打算把所有反对他的原则提纲的人统统开除时，倒是大吃了一惊。这个消息是布隆斯基写信托爱尔芙丽德·弗里德兰德（一九一九年八月，她从奥地利流亡到德国[85]）带给牢里的拉狄克的。拉狄克赶紧写了一封信，让布隆斯基的信使带给列维，劝说列维不要急于分裂。列维没有考虑他的意见[86]。

    拉狄克写道——尽管为时已晚——海德尔堡提纲包含了一些“机会主义公式”，但他最关注的当然是正在准备之中的分裂将以什么形式进行，因为他在布莱梅的老同志和支持者当中有许多人（以卡尔·贝克为首），甚至还有正在汉堡以弗里茨·施图姆（Fritz Sturm）的化名开展政治活动的俄国共产党人扎克斯—格拉德涅夫[87]，都属于在海德尔堡大会上居少数地位的反对派，他们支持沃尔夫海姆和劳芬贝格，反对德共（斯）。拉狄克写道，为了在更好的基础上组织反对劳芬贝格集团的斗争、并为了共产主义运动而挽留他珍视的那些活动家（因为这些人至少有一部分是他教育出来的），他正在重新同他们联络[88]。

    布尔什维克不会认识不到海德尔堡提纲是与他们自己的政策一致的。他们也不会拒绝无保留地支持这个提纲。尽管如此，他们还是尖锐地批评了党的分裂。列宁通过无线电讯得知这个消息后，于十月二十八日[89]致信德共（斯）中央局，对他们说，他们所面对的极左反对派不过是年轻与缺乏经验的表现，与极左反对派进行公开的讨论，要比不进行严肃的论战就开除反对派更可取。列宁不知道第二次代表大会是在什么样的具体情况下召开的，在形式问题上他表现得极其审慎，但他明确表示：“如果分裂已经不可避免，就应该尽量不要使分裂扩大，请第三国际执行委员会进行调解，让‘左派’在提纲和小册子中表述他们的分歧意见[90]。”

    虽然列宁宣布自己在根本问题上赞同德共（斯）中央局，但又恳求德国党领导层要不遗余力地恢复德共的统一。他的立场与拉狄克的完全一致，尽管两人并没有互通声气。但列维执意要分裂。

[1] 贝拉特，《保尔·列维：魏玛共和国时期的一位民主社会主义者》，第12—15页。

[2] 他被分到弗斯盖斯（Vosges）的一个地方部队，并为反对该部队的“纪律”规定进行了长时间的绝食斗争。

[3] 巴特尔，《德国社会民主党左派的反军国主义斗争与反战斗争》，第222页。

[4] 吉尔波，《从克里姆林宫到谢尔什—米迪》，第106页。

[5] 弗·伊·列宁，《致伊·费·阿尔曼德》，《列宁全集》中文第二版，第47卷，第490页。

[6] 弗·伊·列宁，《给德国共产党员的一封信》，《列宁全集》中文第二版，第42卷，第99页。
    “莱维”在本书中译为“列维”。
    全文可在此阅读：https://www.marxists.org/chinese/lenin-cworks/42/017.htm ——中译者注

[7] 昂利·吉尔波（Henry Guilbeaux，1885年11月5日——1938年6月15日），生于比利时列日省维尔维耶市（Verviers），1906年开始当记者，参加左派运动，一战爆发后，持反战立场，参加了齐美尔瓦尔德左派的活动，出版了《明日》（Demain）杂志，在瑞士流亡期间结识了列宁，1919年被瑞士当局驱逐到俄国，参加了共产国际一大，1920年参加法国共产党。此后在莫斯科担任《人道报》记者。1932年返回法国。——中译者注

[8] 格里高利·雅科夫列维奇·索科利尼科夫（Григорий Яковлевич Сокольников，1888年8月15日——1939年5月21日），1905年加入俄国社会民主工党，十月革命后曾参加过对德和谈，并在布列斯特—里托夫斯克和约上签字，曾任第8集团军政委。实行新经济政策后，曾任财政人民委员，1924年5月担任俄共（布）政治局候补委员，1929年至1932年任驻英大使。在大清洗中遇害，1988年平反。——中译者注

[9] 吉尔波，《从克里姆林宫到谢尔什—米迪》，第108页；奥尔加·赫斯·甘金（Olga Hess Gankin）与哈里·H·费舍尔（Harry H.Fisher），《布尔什维克与世界大战：第三国际的起源》（The Bolsheviks and the World War: The Origins of the Third International），斯坦福，1960年，第565页。第一期《新国际》上刊载有洛里欧（Loriot）写的社论《向第三国际前进》（Towards the Third International）（《新国际》，第1期，1917年5月1日）。
    费尔南·洛里欧（Fernand Loriot，1870年10月10日——1932年10月12日），生于奥恩省瑟通镇（Ceton），1901年参加法国社会党（Parti socialiste français，PSF），1905年参加工人国际法国支部（Section française de l'Internationale ouvrière，SFIO）。1906年参与创建法国总工会（Confédération générale du travail, CGT）旗下的教师联合会，1912年担任教师联合会全国司库。第一次世界大战爆发后持反战立场，参加了齐美尔瓦尔德左派。1920年参与创建法国共产党，并当选为执委会委员。1928年参加左翼反对派而被开除出党。1932年因白血病逝世。——中译者注

[10] 吉尔波，《从克里姆林宫到谢尔什—米迪》，第127页；关于他的出席，请参阅甘金与费舍尔，《布尔什维克与世界大战：第三国际的起源》第538页引用的明岑贝格的陈述。

[11] 请参阅本书第五章。

[12] 根据贝拉特（《保尔·列维：魏玛共和国时期的一位民主社会主义者》，第19页）引用的一封私人信件，列维和拉狄克在瑞士时是住在一起的，当俄国革命爆发的消息传来时，他们住在同一个村子里。当时刚开始学俄语的列维听见拉狄克用俄语对自己的妻子说：“俄国爆发革命了！”

[13] 拉狄克，《十一月——我回忆中的短短一页》，第132—133页，上面说列维把他介绍给了每一个人。

[14] 请参阅本书第九章。

[15] 保·列维，《回忆罗莎·卢森堡与卡尔·李卜克内西》（Rosa Luxemburg und Karl Liebknecht zum Gedächtnis），《阶级斗争》（Die Klassenkampf），第2期，1929年1月15日，第33页。

[16] 《共产国际第三次代表大会会议记录》，第296页。
    另请参阅：克拉拉·蔡特金在1921年　　 6月27日中午的第六次会议上的发言，《共产国际第三次代表大会文件》，第I卷，第270页。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/009.htm#1-6 ——中译者注

[17] 伊普希隆（Ypsilon），《从共产国际到斯大林国际》（Du Comintern au Stalintern），第44页。
    伊普希隆是两位前德共党员卡尔·沃尔克（Karl Volk，1896—1961）和尤利安·龚佩茨（Julian Gumperz，1898—1972）共用的笔名，《从共产国际到斯大林国际》的英文版书名为《世界革命的楷模》（Pattern for World Revolution, Chicago/New York, 1947）。——中译者注

[18] 卡·拉狄克，《德国统一共产党应该是一个革命行动的群众党，还是一个坐着干等的中派主义党？》（Soll die Vereinigte Kommunistische Partei Deutschlands eine Massenpartei der revolutionären Aktion oder zentristische Partei des Wartens sein?），第2版，汉堡，1921年，第103页。

[19] 格拉库斯兄弟，即提贝里乌斯·森普洛尼乌斯·格拉库斯（Tiberius Sempronius Gracchus，约前163年—前133年）和盖乌斯·森普洛尼乌斯·格拉库斯（Gaius Sempronius Gracchus，前154年—前121年）两兄弟，两人都是罗马共和国时期著名政治家，都曾当选过保民官，在任期内都进行过改革，由于改革触犯了保守势力，而先后于任上被杀。——中译者注

[20] 卢奇乌斯·塞尔吉乌斯·卡蒂林纳（Lucius Sergius Catilina，约前108年—前62年），古罗马政治家，前68年曾任裁判官，前67年任阿非利加行省总督，前63年企图刺杀执政官奇凯洛（Cicero，前106—前43年）并发动政变，次年兵败被杀。——中译者注

[21] 赫尔穆特·格鲁贝尔（Helmut Gruber）写道，在列维的葬礼上“有许多穿着毛皮大衣的年轻女人，其中不止一个原本是可以穿上寡妇的丧服的”，并指出“列维是一个侦探小说中的革命英雄，但他的性生活有损于他的声誉”（赫·格鲁贝尔，《保尔·列维与共产国际》〔Paul Levi and the Comintern〕，《概览》〔Survey〕，第53期，1964年10月，第70页）。

[22] 1921年列维退出德共后，拉狄克企图贬低他的活动。在《德国统一共产党应该是一个革命行动的群众党，还是一个坐着干等的中派主义党？》一书中（第101—102页），他写道，列维之所以能担任德共（斯）中央局的领袖，只是因为约吉希斯是外国人，需要列维来给他做掩护；也是因为在三月以后，塔尔海默虽然是个“公认的知识分子”，但却缺乏演说才能。尽管如此，拉狄克还是承认，在约吉希斯死后，列维“担负起了领导责任”，不得不说服他继续担负下去。

[23] 《红旗报》，1920年1月15日、9月5日。

[24] 保·列维，《在斯巴达克斯派与社会民主党之间》（Zwischen Spartakus und Sozialdemokratie），美因河畔法兰克福，1969年，第19—22页。

[25] 同上，第20页。

[26] 《自由报》（哈瑙），1919年3月24日，由列维将其引用于：《匈牙利革命的经验教训》（Die Lehren der Ungarischen Revolution），《国际》（Die Internationale），第24期，1920年6月24日，第32页。

[27] 同上，第33页。

[28] 《灯塔》（Le Phare），第1期，1919年9月1日，第29—30页。

[29] 《清理》（Reinigung），《国际》，第15/16期，1919年11月1日，第283页。

[30] 比方说，在柏林工人苏维埃内，所有的独立党代表都是来自革命工长组织的左翼分子，他们遭到了共产党人的攻击和侮辱。一份署名“马尔科夫斯基”、于1919年9月提交给布哈林的报告里提到了这一点。这份报告落到了警方手里，并被发表在《德意志汇报》（Deutsche Allgemeine Zeitung）上，1919年10月25日的《自由报》上也转载了这份报告。这篇文章的署名者显然就是本书第四章里提到过的马尔科夫斯基夫人。

[31] 根据1919年11月20日的《自由报》所述，保尔·弗勒利希在九月出版了一本叫《工团主义紊乱症》（The Syndicalst Disorder）的小册子。

[32] 《共产国际三大会议记录（莫斯科，1921年6月22日至7月12日）》，第668页。
    另请参阅：克拉拉·蔡特金在1921年7月2日晚上的第十四次会议上的声明，《共产国际第三次代表大会文件》，第II卷，第618页。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/017.htm#4 ——中译者注

[33] 瓦尔特·贝托尔德（Walter Berthold），《1919年8月开姆尼茨工人反对军国主义反革命的斗争》（Die Kämpfe der Chemnitzer Arbeiter gegen die militarische Konterrevolution im August 1919），《德国工人运动史论》，1962年，第1期，第127—138页。

[34] 《战士报》，1919年7月5日。

[35] 《共产主义时事》（开姆尼茨），第1期，未注明日期（实为1919年），转引自卡尔·赫尔曼·蒂亚登（Karl Hermann Tjaden），《德国共产党（反对派）的体制与作用。对魏玛共和国时期德国共产主义运动中的“右翼”反对派的组织社会学研究》（Struktur und Funktion der "K.P.D.-Opposition" (K.P.O.) . Eine organisationssoziologische Untersuchung zur "Rechts"-Opposition im deutschen Kommunismus zur Zeit der Weimarer Republik），格兰河畔麦森海姆（Meisenheim am Glan），1964年，第6页。

[36] 列维档案库，P55/9，会议纪要。

[37] 同上，收录于：贝拉特，《保尔·列维，魏玛共和国时期的一位民主社会主义者》，第32页；格洛斯在《维利·明岑贝格政治传记》第100—101页也引用了这段话。

[38] 帕凯特，《俄国革命的精神》，第viii页。

[39] 卡·拉狄克，《共产主义运动的策略：致德共十月代表大会的一封信》（Zur Taktik des Kommunismus: Ein Schreiben an den Oktober-Parteitag der K.P.D.），柏林，1919年，第5页。

[40] 拉狄克，《德国统一共产党应该是一个革命行动的群众党，还是一个坐着干等的中派主义党？》，第102页。

[41] 同上，第101—103页。

[42] 原文误作Lehrerstraße（莱勒大街），经查证，拉狄克于1919年1月12日被捕后，就被关押在摩阿比特监狱，1920年1月获释。而摩阿比特监狱位于柏林市摩阿比特区莱尔特大街（Lehrterstraße）。——中译者注

[43] 卡·拉狄克，《世界革命的进展和为建立无产阶级专政而斗争的各国共产党的策略》（Die Entwicklung der Weltrevolution und die Taktik der Kommunistischen Parteien im Kampf um die Diktatur des Proletariats），柏林，1919年，第5—10页、第12页。

[44] 同上，第15—18页。

[45] 同上，第20页。

[46] 同上，第22页。

[47] 同上，第23页。

[48] 同上，第25页。

[49] 同上，第28—30页。

[50] 同上，第30—31页。1921年，拉狄克在批判列维的著名小册子《德国统一共产党应该是一个革命行动的群众党，还是一个坐着干等的中派主义党？》里再次使用了“坐等的党”这个公式。

[51] 拉狄克，《世界革命的进展和为建立无产阶级专政而斗争的各国共产党的策略》，第32—37页、第45—49页。

[52] 同上，第56页。

[53] 约瑟夫·张伯伦（Joseph Chamberlain，1836年7月8日——1914年7月2日），英国政治家，著名的帝国主义鼓吹者，曾任外贸大臣和殖民大臣。——中译者注

[54] 拉狄克，《世界革命的进展和为建立无产阶级专政而斗争的各国共产党的策略》，第64页、第66页。

[55] 拉狄克，《十一月——我回忆中的短短一页》，第156页。

[56] 同上，第162页。1918年，在签订《布列斯特—里托夫斯克》和约的过程中，在“单独媾和”问题上，布哈林是“左派共产主义者”的领袖，至少在1921年以前，他一直支持极左派的立场。只是到了后来，他才成了“右派”的旗手。

[57] 独立党的机关报《自由报》在1919年9月11日发表了德共（斯）柏林党员通过的一项决议，并指出这份决议表达了德共（斯）的真实观点，其实它是与德共（斯）中央局的精神相悖的。

[58] 阶级合作主义者，指鼓吹“劳资合作，共同发财”的人。——中译者注

[59] 《德共（斯）中央局就组织问题向共产国际执委会的汇报》（Report of the Zentrale to the Executive of the Communist International on the Question of Organisation），转引自维拉·穆伊贝戈维奇（Véra Mujbegovic），《战后危机时期的德国共产党1918—1923》（Komunistička Partija Nemačke u periodu posleratne krize, 1918-1923），贝尔格莱德，1968年，第166—167页，注释5。这个报告强调指出，即使在共产党人的队伍当中，对组织也缺乏兴趣：“在1919年7月，党在全国有十万名党员，其中只有少数人是真正的共产主义者。基本上，是工人对诺斯克政权的普遍敌意，使他们转向我们的。在这样的基础上是不可能巩固党的。由于得不到工资，党的各个部门无法运转。我们党目前处于非法状态，但这个借口不足以完全解释这种局面，造成这种局面的原因还有一个，那就是在德国工人当中广泛流传着一种看法，认为政府撑不了几周或几个月，在目前局势与工人苏维埃专政之间只有一步之遥。正是由于对当前局势有了这样的错误理解，我们的同志才会认为在组织里积极工作是没有用的。这种对组织工作的厌恶是可以消除的，但只能慢慢地消除。”

[60] 世界产业工会（Industrial Workers of the World，IWW）于1905年6月在芝加哥成立，它反对美国劳工联合会（American Federation of Labor，AFL）的行业工会主义与阶级合作主义政策，主张按照产业原则组建工会，并奉行不妥协的阶级斗争原则。它深受革命工团主义影响，在成立后的二十多年当中领导了北美的激进工人运动，领导了一系列著名的罢工斗争，在教育工人、启发工人的阶级觉悟、组织广大工人群众方面做出了巨大贡献。它最优秀的一些分子后来都成了美国共产主义运动的核心人物。1923年它发展到了巅峰，当时它拥有十万会员，受它影响的群众约有三十万人。此后，由于局势的变化、政府的残酷镇压，它的影响逐渐减弱，但至今仍有数千名会员。从下文我们可以看出，在沃尔夫海姆影响下发展起来的这个流派的主要观点，与世界产业工会的革命工团主义思想很相似。——中译者注

[61] 汉斯·曼弗雷德·波克（Hans Manfred Bock，1940年5月13日——），德国政治学家、比较文学专家，曾在巴黎第三大学和卡塞尔大学执教。——中译者注

[62] 波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第124页。

[63] 同上，第130页。

[64] 同上，第126—127页。

[65] 同上，第130页。

[66] 弗里茨·拉施（Fritz Rasch，1889年2月13日——？），生于柏林，当过裁缝。战前参加社民党。一战期间参加了布莱梅左翼激进派。1916年移居柏林，参加了斯巴达克斯派。十一月革命期间当选大柏林工人士兵苏维埃执行委员会委员，并参与创立德共（斯）。1920年参与创立共工党。1923年脱离政治活动，此后生平不详。——中译者注

[67] 这次讨论的记录发表于1919年10月8日的《自由报》。在革命派是否应该在传统工会里开展工作的问题上，多伊米希诉诸于拉狄克的威信，共产党人却这样回答他：“拉狄克对德国国情一窍不通！”一个叫佩特斯（Peters）的共产党人恳求他的同志们不要退出大会，这样会显得“不负责任”。几天后，德共（斯）中央局发表声明，正式宣称柏林共产党人的行为及政治立场与中央局无关（《自由报》，1919年10月13日）。

[68] 列维档案库，P24/8，f8。

[69] 根据《德国工人运动史大事记》第二卷的记载，应为1919年3月29日在美因河畔法兰克福举行的德共（斯）全国代表会议。参加这次会议的有中央局委员和较大的地方委员会的代表，共有六十人。——中译者注

[70] 《德共（斯）中央局就组织问题向共产国际执委会的汇报》，转引自穆伊贝戈维奇，《战后危机时期的德国共产党1918—1923》，第165页，注释1。

[71] 列维档案库，P55/9。

[72] 请参阅1919年春天起草的章程草案，收录于韦伯，《德国共产党成立大会：会议记录与材料》（第304—309页），该书收录的章程草案是根据保尔·列维档案库里的文件编写的。

[73] 《德国共产党第三次代表大会会议记录，1920年2月25至26日》（Bericht über den 3. Parteitag der Kommunistischen Partei Deutschlands am 25 und 26 Februar， 1920），柏林，1920年，第41页；《红旗报》，1921年12月28日；波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第139页及其后，这些资料都提到，列维在1919年3月至8月间采取了几项集中化“措施”或“政策”，但又没有提供具体事例。

[74] 后来，这些战斗组（Kampforganisation，KO）里的共产党人先是变成了反对派的基本盘之一，随后又变成了共工党的基本盘之一（波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第419—420页）。
    1919年一月起义失败后，各地的红色士兵同盟陷入了各自为战的境地。1919年6月，德共（斯）正式宣布解散红色士兵同盟，红色士兵同盟的残部有一部分改组为德共（斯）的军事组织“战斗组”（Kampforganisation，KO），随后又改编为无产阶级百人团（Proletarische Hundertschaften）。——中译者注

[75] 《德国共产党（斯巴达克斯同盟）第二次代表大会会议记录，1919年10月20日至24日》（Bericht über den 2. Parteitag der Kommunistischen Partei Deutschlands 〔Spartakusbund〕vom 20 bis 24 Oktober， 1919），柏林，1919年，第61页。

[76] 同上，第30页。

[77] 同上。这个决定事先确保了列维的提纲能获得通过，但是，由于它是在列维发表报告之后做出的，所以代表们显然很清楚，当他们做出这个决定时，要冒什么样的风险。

[78] 《德国共产党（斯巴达克斯同盟）第二次代表大会会议记录》，第31页。

[79] 同上，第33—38页。

[80] 同上，第44页。

[81] 同上，第42页、第44页、第60—62页。

[82] 同上，第48页、第51页、第62—67页。

[83] 列维档案库，P19/2。

[84] 拉狄克，《共产主义运动的策略：致德共十月代表大会的一封信》，柏林，1919年。

[85] 爱尔芙丽德·艾斯勒同保尔·弗里德兰德（Paul Friedländer）结了婚，她是奥地利社会主义青年组织的领导之一，并参与创建了奥地利共产党。1919年7月，她被开除出奥地利共产党的领导层，便移居柏林，此后，她以路特·费舍的名字（这个名字借自她的母亲）而活跃。

[86] 拉狄克，《十一月——我回忆中的短短一页》，第157页及其后。

[87] 萨姆伊尔·马尔科维奇·扎克斯（Самуил Маркович Закс，1884年8月24日——1937年3月8日），笔名格拉德涅夫（Гладнев），出身于圣彼得堡一个富有的工业家家庭，少年时期即参加俄国社会民主工党，积极参加布尔什维克的革命活动。十月革命之后在德国参加地下活动， 1919年来到汉堡。曾参加际共团，后加入德共（斯），在党内属于极左派，但后来未参加共工党。1920年被捕并被驱逐出境。后定居列宁格勒，担任《列宁格勒真理报》编辑。在大清洗中遇害。——中译者注

[88] 拉狄克，《德国统一共产党应该是一个革命行动的群众党，还是一个坐着干等的中派主义党？》，第104页。

[89] 法文版与英文版均为10月18日，经查证改为10月28日。——中译者注

[90] 弗·伊·列宁，《就分裂问题给德国共产党中央委员会的信》，《列宁全集》中文第二版，第37卷，第247—248页。
    全文可在此阅读：https://www.marxists.org/chinese/lenin-cworks/37/045.htm ——中译者注

上一篇　回目录　下一篇


第十六章 极左反对派与分裂

 -> 皮埃尔·布鲁埃《1917—1923年德国革命》

第十六章 极左反对派与分裂

Ø 四分五裂的党
Ø 民族布尔什维克主义
Ø 潘涅库克在理论阐释方面的尝试
Ø 反对派的内部危机

    在海德尔堡代表大会结束后的那段日子里，形势似乎对列维和德共（斯）中央局不利。拉狄克严厉批评了分裂党的主意，布尔什维克的立场则暗示着他们对党的分裂的态度是可能改变的，而且大部分党员显然仍忠于极左主义的鼓吹者。其实，当反对派抨击中央局对他们采取“官僚”措施、批判中央局把所有反对者开除出党的决定时，他们得到了一定程度的同情。有人指控列维，说他想同独立党结成竞选联盟，而驱逐极左分子就是为此付出的代价，由于这次党内危机时发生时，党正处于地下状态，这种情况便给这种指控增加了可信度。

四分五裂的党

    在海德尔堡代表大会召开前夕，几个最大的地方组织在斗争中都支持反对派，只有开姆尼茨组织例外。海德尔堡代表大会结束后，这几个地方组织仍被反对派牢牢地控制着，并拒绝接受海德尔堡代表大会通过的提纲。比如说，在埃森，二千名党员里只有四十三人支持中央局的提纲[1]。在反对派的重镇汉堡、布莱梅、柏林与德累斯顿，中央局主动召开党员大会，要求党员们接受代表大会的决定，并劝说他们批判当地的反对派。这种做法没有收到什么成效，实际上，它造成了灾难性的后果[2]。

    根据路特·费舍的说法，柏林—勃兰登堡地委在海德尔堡代表大会召开前号称有一万二千名党员，但是当威廉·皮克从海德尔堡回来做报告时，来听他的报告的只有三十六人[3]。柏林地方组织在一九二〇年一月四日的会议上最终分裂了，在这次会议上，地方组织的领导号召会议拒绝接受海德尔堡代表大会的决定[4]。经过长达数月的斗争后，在一九二〇年三月，由中央局控制的柏林地方组织也只有八百名党员[5]。尽管如此，一九二〇年一月四日至五日召开的中央委员会会议决定继续执行海德尔堡代表大会的决议。它把所有召开会议、拒绝接受海德尔堡提纲、不同意开除所有反对派代表的地方组织整个儿地开除了。从一九二〇年二月起，北方、东北、西萨克森与柏林—勃兰登堡的地委都被开除了。其他地方组织，比如图林根与艾尔贝菲尔德—巴门（Elberfeld-Barmen）等地的组织，也正处于被开除的程序之中[6]。虽然如此，依然忠于中央局的党员（在“党”与“反对派”的交锋中，并没有一条明确的战线）并不是素质最高的。在一九二〇年二月召开的卡尔斯鲁厄代表大会上，刚从鲁尔回来的海因里希·布兰德勒毫不迟疑地指出：

    我们现在还没有一个党。……在莱茵兰—威斯特法利亚，我们的情况比一无所有还糟糕。……在那里迅速建立共产党是不可能的。……过去发生的事情损害了我们的、以及我们党的声誉。……结果，在劳动群众当中，我们的人已经毫无威望可言[7]。

    在争论中，埃贝莱因对布兰德勒的这个判断表示了怀疑，但他也揭示出了这样的情况：在汉堡、布莱梅、汉诺威、德累斯顿和马格德堡，没有一个组织是受中央局控制的，许多地方小组已经同中央局断绝了一切关系[8]。实际上，除了斯图加特（在海德尔堡代表大会之后，当地的党员从四千六百人增加到了五千三百人[9]）和开姆尼茨（当地党员从一万四千人增加到了一万六千人[10]）这两个地方之外，在其他地方，德共（斯）目前只能以很小的地方小组的形式存在。

民族布尔什维克主义

    但是，反对派内部的演变却帮助了德共（斯）中央局，沃尔夫海姆与劳芬贝格采取了令人吃惊的立场（在二大上，以及二大闭幕后，他们的立场一直是列维的主要攻击目标），这一点尤为重要。

    从一九一八年十月起，汉堡的这两位地方领导就在他们的地方组织里发展出了一套观点，认为革命必须转变为一场同苏维埃俄国结盟、反抗帝国主义协约国的人民革命战争。一九一九年五月，当德国政府即将签署凡尔赛和约时，他们怀着十足的敌意反对这个和约，认为这是向世界帝国主义屈膝投降[11]。但在海德尔堡代表大会准备召开的时候，他们没有坚持这种观点，而是抗拒参加选举、抗拒在传统工会里工作，支持建立他们的“新工人联合会”，并反对党的集中化。在海德尔堡代表大会上，列维抨击他们是“工团主义者”，但列维并没有提到他们支持革命战争。

    但是，海德尔堡代表大会刚一结束，汉堡党组织的党员就试图把反对派集结起来，并试图把他们争取到自己新提出的民族主义立场上来。汉堡党组织的机关报《共产主义工人报》向各反对派组织发出呼吁，号召他们团结起来：

    德国共产党的一切党组织，如果你们认为无产阶级专政应当是工人阶级的专政，而不是党的领袖的专政；如果你们认为群众的革命行动不应听命于一小撮高高在上的领袖，而应当出自群众自己的意愿、并且应当在组织层面上通过将革命群众集结在以最广泛的民主为基础的各种革命群众组织当中，来为此做好准备，那么，欢迎你们同汉堡党组织联系[12]。

    十一月三日，汉堡地方组织以《共产主义工人报》增刊的形式，发表了由沃尔夫海姆和劳芬贝格撰写的一篇文章，题为《不是人民革命战争，就是反革命内战——共产党人致德国工人阶级的第一篇呼吁书》[13]。文中他们为这么一种观点做了辩护：德意志民族是“无产阶级化”的，为了进行一场反抗协约国的革命战争，必须同俄国革命结成民族—无产阶级联盟。在他们的第二本小册子《共产主义反对斯巴达克斯主义》[14]里，他们更加详细地表述了自己的观点，为必须实现“国内和平”辩解——为了保卫民族，资产阶级已经接受了无产阶级的领导地位——还猛烈攻击了保尔·列维。他们甚至连反犹主义都用上了，他们称列维是“德国革命的犹大”[15]，指控他在一九一八年通过失败主义宣传来“在德国背后捅了一刀”[16]。

    即使是在反对派内部，沃尔夫海姆和劳芬贝格也遭到了批评，反对派的领导人当中，只有弗里德里希·文德尔支持他们。共产国际与德共（斯）的领袖都猛烈地抨击他们[17]。给他们的理论取名“民族布尔什维克主义”的人，正是拉狄克。但是沃尔夫海姆和劳芬贝格仍继续参加反对派组织，在一九一九年年底至一九二〇年年初这段时间，他们是反对派组织里最出名的人物。

潘涅库克在理论阐释方面的尝试

    正当沃尔夫海姆和劳芬贝格开始糟践他们作为德国极左反对派的代言人的名声的时候，德国极左派得到了荷兰共产主义者赫尔曼·戈尔特与安东·潘涅库克的支援。一九一八年十一月月底，戈尔特来到柏林，与极左分子一起工作。他对卡尔·施罗德影响特别深，他使自己成了“革命工厂组织”的理论家，在一九二〇年二月间宣扬“工人总联合会”（这是在全国范围内统一各种“工团主义”的“工人联合会”的首次尝试）思想的那些人当中，很可能就有他[18]。

    潘涅库克与戈尔特几乎同时回到德国。他重新回到了布莱梅和柏林的那批老同志的圈子里，并为际共团的报纸工作，然后在德共（斯）党内的极左派地方组织内工作[19]。海德尔堡代表大会闭幕后，他给自己定下了一个任务：对德共（斯）中央局与极左派的分歧进行理论阐述。于是他以K·霍纳（K. Horner）为笔名发表了题为《策略与组织问题上的分歧》（The Differences on Tactics and Organisation）的系列文章，其中最主要的是《世界革命与共产主义者的策略》[20]。大部分极左派分子很快就忘记了他们在一九一九年的急躁，以潘涅库克的分析为旗帜集结起来，在一场主要针对拉狄克的论战中，批判起了德共（斯）中央局、第三国际的领导以及俄国党的机会主义。

    潘涅库克根据德国革命头几个月的经验所得出的结论，与当时的极左派的看法相反。在他看来，德国的经验非常清楚地表明“各种力量的性质必然使西欧革命变成缓慢艰巨的进程”[21]。他认为德国革命已经进入了停滞阶段（在一九一九年八月的法兰克福会议上，列维也是这么宣称的），他写道：

    然后会出现两种主要倾向，……一种试图通过语言和行动促使人民的思想清醒过来，变得革命化，为此它会力图提出新的原则，与已被接受的旧思想形成尽可能尖锐的对照。另一种则试图把仍在观望的群众吸引到实际活动中来，因此它强调共识而非分歧，尽量回避一切有碍于此的东西。前者力争在群众中造成清晰而剧烈的分化，后者则力争统一。前者可能被称为“激进倾向”，后者则被称为“机会主义倾向”。在当前的西欧，一方面，革命遇到了强大的障碍，另一方面，苏俄[22]对极力颠覆它的协约国政府进行着坚决的抵抗，这给群众留下了深刻的印象，因此，我们可以预计会有大批现在仍犹豫不决的工人团体加入第三国际；果真如此的话，机会主义无疑将会成为共产国际内的一股强大力量[23]。

    潘涅库克认为，新的机会主义的核心思想是这样的：一个党，无论它规模是大是小，都能自己发动一场革命：

    革命再也无法由一个激进小党制造出来，同样无法由一个大型的群众党或不同党派的联盟制造出来。革命是自发地在群众当中爆发出来的；……第三国际内的机会主义虽然会严格强调那些使共产主义迥异于社会民主主义的新原则（苏维埃制度与专政），但在实践中却还是会尽量依赖承袭自第二国际的形式与斗争。俄国革命以苏维埃制度取代了议会活动，以工厂为基础组织了工会运动，这在西欧产生的第一个重大影响，是推动了人们去仿效它。德国共产党抵制了国民议会的选举，并力争立即或逐渐地在组织上同工会决裂。但在一九一九年，当革命的势头减缓、停滞的时候，德共中央委员会采用了一套不同的策略，这等于是选择了议会主义，支持旧工会，反对产业联合会[24]。

    在一九一八年至一九一九年这段时间里，德国资产阶级之所以战胜了革命，原因在于资产阶级意识形态的“隐蔽的权力”继续统治着无产阶级：“由于无产阶级群众仍然完全受着资产阶级思想的统治，所以在资产阶级的霸权崩溃之后，他们又亲手恢复了它[25]。”

    德国革命这个事例，可以帮助人们更容易地理解，在一个资产阶级生产方式和高度的文化已经存在了上百年的国家里，无产阶级革命会遇到什么样的问题：

    从德国的事例当中可以看出：对“民主”之类抽象口号的尊崇；旧的惯性思维与政纲要求——比如通过议会领袖和社会主义政府来实现社会主义——依然有着强大的影响；无产阶级缺乏独立的阶级意识……我们从中可以发现，那些被我们认为构成了资产阶级意识形态霸权的各种具体力量，确实在起作用；但最能体现出这一点的，首先还是无产阶级对党、对组织、对领袖们的信任；几十年来，这些东西一直是他们的斗争、他们的革命目标、他们的理想主义的化身[26]。

    潘涅库克批驳了所谓“积极的少数派”的观点，并反对所谓政权是革命派伸手可得之物的幻想。他认为问题在于：要在无产阶级内部，为无产阶级长久执政而发展基础。这将是一个漫长、艰苦的任务，它将迫使革命派在思索先进国家的革命时，不仅要去重新思考马克思的观点，也要重新思考布尔什维克的观点：

    在新的国家里，群众尚未被资产阶级意识形态的臭气给毒化；工业化进程的开始，让群众的意识从沉睡中苏醒，一种共产主义的团结感开始觉醒；原材料能够用上得自资本主义的、用于更新传统生产方式的最先进科技；压迫使斗争的水平得到提高，但又没有过于强大的资产阶级来阻挡这个更新换代的过程——在这样的国家里，将会产生出新的共产主义世界的中心[27]。

    这是一个初步分析，它对短期内的前途的看法是悲观的，但在长期上却是乐观的。这个看法，与极左派的思想（直到那时候，潘涅库克都是站在反对派一边的）的唯一共同点，似乎是反对成立承认“领袖”的作用的政党、反对成立承认在资产阶级议会及改良主义工会里开展革命工作的可能性的政党。潘涅库克的观点，与劳芬贝格在一九一九年十一月所做的预测完全相反——后者对海德尔堡代表大会做了评价，并指责德共（斯）中央局“对群众缺乏信心”，因为中央局拒绝按照在当年冬季解决政权问题的前景来行动[28]。

    但是，在反对派当中，这并不是原则性的矛盾——反对派要对以下问题表明自己的立场：如何看待自己与俄国革命的关系，如何看待各国共产党，更具体地来说，就是要如何看待德共（斯）、以及要不要参加第三国际。

反对派的内部危机

    在反对派内部，有一种倾向正在发展起来，这种倾向可以叫做“调和派”，它部分是在潘涅库克的影响下、部分是出于对民族主义纲领的反对而发展起来的，它很可能也受到了拉狄克的影响（当时拉狄克正在全力争取他在布莱梅的老同志）。汉堡党组织的领导刚发出呼吁，布莱梅党组织的负责人就立即宣布反对“民族布尔什维克派”。他们明确批判了汉堡组织的领导，并为整个反对派设立了一个新闻局[29]。一九一九年十二月二十三日，这个新闻局（它有布莱梅共产党反对派组织的八千名成员做它的坚实后盾）发表了一份呼吁书，这是一个避免分裂的理智尝试。这份呼吁书号召于一九二〇年一月底举行一次全党代表会议，要有党的全体组织的代表出席，而不问它们对海德尔堡提纲的态度如何。这次代表会议应当把始于海德尔堡代表大会、但后来又过早中断的讨论给继续进行下去，中央局还应当保证放弃任何进行分裂、开除或相似措施的想法[30]。

    一九二〇年二月，当“工人总联合会”（AAU）成立时，卡尔·贝克提出了布莱梅共产党人中的“马克思主义”少数派的观点。他反对这样的观点：即通过这种方式成立的“联合会”可以取代共产党；他还强调指出，这种“联合会”只应视为一种更民主的产业工会[31]。

    一九二〇年二月月底，德共（斯）第三次代表大会在卡尔斯鲁厄举行。被布莱梅地委开除的一个小组提交了对海德尔堡代表大会决议的修正案[32]。与此同时，布莱梅共产党人尖锐地批判了沃尔夫海姆与劳芬贝格的观点，并表示自己无意分裂。《共产主义工人报》负责人之一卡尔·奥伊勒特[33]在会上表示，该报编辑与汉堡的许多党员都拥护党的统一[34]。而弗兰茨·费姆费尔特则从自己的立场出发，宣布“德共（斯）已经破产”，并同奥托·吕勒更加接近了，此时奥托·吕勒正由工团主义滑向无政府主义。吕勒以“反极权的共产主义”为幌子，鼓吹联邦制、拒绝纪律、鼓吹对自发性（他认为这才是“无产阶级的”）的盲目崇拜，他想以此来对抗纪律、集中制和组织（他认为这些本质上是“资产阶级的”）。他宣布自己拥护“没有领导、没有国家或人统治人的社会主义”[35]。

    面对这种情况，德共（斯）中央局在卡尔斯鲁厄代表大会上坚持了非常强硬的立场，这是可以理解的。虽然瓦尔赫尔担心开除反对派是没有用的，只会推迟反对派中的健康力量重新回到党的队伍中来[36]，但卡尔斯鲁厄代表大会仍然坚持海德尔堡代表大会的决议。只要布莱梅共产党人还没有同沃尔夫海姆与劳芬贝格的“小资产阶级民族主义”集团断绝一切关系，它就不会同布莱梅党组织进行辩论[37]。极左反对派似乎正在瓦解，而且当共产国际执委会邀请反对派去莫斯科参加当面讨论时，德共（斯）中央局还可以通过共产国际执委会对反对派继续施压[38]。把反对派团结起来的，只有对德共（斯）中央局委员的共同敌意，以及一系列原则分歧（这些分歧源于种种极其不同的分析）。看来，进行思想上的澄清是不可能的，因为这么做就意味着要在反对派队伍里造成公开的分裂，这么一来，要组建一个新党，显然就更不可能了。

[1] 波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第227页。

[2] 同上，第226页。

[3] 费舍，《斯大林和德国共产主义运动》，第147页。

[4] 《自由报》，1920年1月6日。

[5] 《德国共产党（斯巴达克斯同盟）第二次代表大会会议记录》，第38页；德共的拥护者认为这个数字被夸大了。

[6] 同上，第7页，第32页。

[7] 同上，第16—17页。

[8] 同上，第33—36页。
    以上四条注释的来源，与实际情况并不相符，因为这里讲的是1920年初的情况，而召开于1919年10月的二大的会议记录里不可能有相应的记录（布兰德勒的发言明显是在第三次代表大会上说的），所以实际的来源很有可能是第三次代表大会会议记录，但法文原版的注释中也指出其来源为二大会议记录，而且中译者也无法查询德文原书，所以只能按照原样译出，日后若能查询原书，再行修改。——中译者注

[9] 《德国共产党第三次代表大会会议记录》，第37页。

[10] 同上，第35页。

[11] 波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第275页。

[12] 转引自上书，第225页。

[13] 1919年，这篇文章以小册子的形式在汉堡发表，当时的标题叫《不是人民革命战争，就是反革命内战》（Revolutionärer Volkskrieg oder Konterrevolutionärer Bürgerkrieg）。

[14] 1920年，以小册子的形式在汉堡发表，当时的标题叫《共产主义反对斯巴达克斯主义》（Kommunismus gegen Spartakismus）。

[15] 犹大（Judas）是犹太人，是圣经中出卖耶稣基督的叛徒，最初是耶稣选立的十二名使徒之一，后来为了30枚银币的赏钱将耶稣出卖。保尔·列维是犹太人，所以沃尔夫海姆和劳芬贝格才利用反犹主义来攻击他。——中译者注

[16] 《共产主义反对斯巴达克斯主义》，第3—4页，转引自波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第277页。

[17] 主要参见卡·拉狄克与奥·塔尔海默，《反对民族布尔什维克主义》（Gegen den Nationalbolschewismus），柏林，1920年。

[18] 波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第429页。

[19] 同上，第436—437页。

[20] 《世界革命与共产主义者的策略》（Weltrevolution und Kommunistische Taktik），《共产主义》（Kommunismus），第28—29期，1920年8月1日，第976—1018页；其纲要（法文版）收录于布里西亚涅，《潘涅库克与工人代表会》，第163—201页；完整版收录于邓肯·亚历山大·斯马特（Duncan Alexander Smart），《潘涅库克与戈尔特的马克思主义》（Pannekoek and Gorter's Marxism），伦敦，1978年。

[21] 斯马特，《潘涅库克与戈尔特的马克思主义》，第98页

[22] 原文直译为“苏联”，但苏联实际上直到1922年12月30日才成立，故改译为“苏俄”。——中译者注

[23] 斯马特，《潘涅库克与戈尔特的马克思主义》，第98—99页。

[24] 同上，第100—102页。

[25] 同上，第103页。

[26] 同上，第107页。

[27] 同上，第137页。

[28] 转引自波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第146页。

[29] 同上，第225页。

[30] 同上，第226页。

[31] 同上，第190页。

[32] 同上，第226页；《德国共产党第三次代表大会会议记录》，第7页。

[33] 卡尔·路易斯·奥伊勒特（Karl Louis Eulert，1884年9月22日——1967年10月21日），战前加入社民党，一战期间参加斯巴达克斯派，十一月革命后参与创立德共（斯），担任汉堡的《共产主义工人报》编辑。1920年秋季被开除出党。——中译者注

[34] 《德国共产党第三次代表大会会议记录》，第22—23页。

[35] 转引自埃里希·艾斯纳（Erich Eisner），《反对披着马克思外衣的小市民。工人运动中反极权主义的“左派”》（Gegen die Bürger im Marxpelz. Die anti-Autoritären‘Linken’in der Arbeiterbewegung），科隆，1968年，第23—24页。

[36] 《德国共产党第三次代表大会会议记录》，第17页。

[37] 同上，第7页。

[38] 请参阅1920年2月7日的信函（同上，第14页）。

上一篇　回目录　下一篇


第十七章 中派主义问题

 -> 皮埃尔·布鲁埃《1917—1923年德国革命》

第十七章 中派主义问题

Ø 共产主义运动得到了新的机遇
Ø 左派独立党的诞生
Ø 与列宁的讨论开始了

    自从一九一八年起，尽管德国工人对社民党的政策所造成的后果已经有了充分的体验，尽管他们明显倾心于俄国榜样，但他们为什么没有被德共（斯）吸引过去呢？这个问题，可以从分裂了德共（斯）的一系列深刻分歧，以及当这些论战正在进行时，党正处于地下状态这一情况得到解释。一九二〇年，列维在莫斯科是这么解释的：

    成千上万的群众抛弃了曾经无比强大的社会民主党，在他们面前有两个选择：一个是独立社会民主党，它在这个时期里依然是合法的；另一个是德国共产党，当时它是非法的，而且有时彻底从政治舞台上消失了。显而易见，在这种情况下，独立社会民主党必然会成为革命群众的主要组织[1]。

    老一辈的革命社会民主党人及激进派，在世界大战、俄国革命与十一月革命及其带来的一系列结果的影响下站到了革命一边的青年人，他们大多数都留在了哈泽与迪特曼的党里面。从那时起，有成千上万的人参加了这个党。十一月革命爆发时，独立党有十万名党员，到了一九一九年三月，就有了三十万党员。只有在开姆尼茨，在布兰德勒和赫克特的影响下，德共（斯）才在一九一九年一月，把当地几乎所有的独立党工人给争取了过来[2]。

共产主义运动得到了新的机遇

    在一九一九年，尽管党内争论不休，意见不一，领导人彼此之间冲突不断，独立党还是赢得了绝大多数先进工人的支持。特别重要的是，独立党党员在工会内占据着重要的职位，这促使它形成了一个核心，让反对阶级合作的人们围绕着这个核心集结了起来。一九一九年六月三十日至七月五日，德国工会第十次代表大会在纽伦堡举行，两名独立党党员罗伯特·迪斯曼和里夏德·米勒在发言中反对联合协商与阶级合作的政策，并号召解除同雇主达成的协议，要求工会运动回到阶级斗争路线上去[3]。在大会对任期届满的现任领导层进行信任表决时，以迪斯曼和里夏德·米勒为首的一百七十九名代表投了反对票，四百四十五名代表投了赞成票；而在关于前景的辩论结束时的表决中，有一百八十一人支持迪斯曼和里夏德·米勒，四百二十人反对[4]。在斯图加特举行的五金工会代表大会上，由同一批独立党活动家领导的反对派成功地让大会以一百九十四票赞成、一百二十九票反对通过了批评任期届满的现任领导层的政策的决议。他们还成功地把大部分人争取到了阶级斗争路线上来，这产生了立竿见影的效果：所有的工会代表退出了同雇主组成的联席委员会[5]。

    这种情况是史无前例的。迪斯曼和一个几乎全部由以前的柏林革命工长组织成员组成的小组掌握了五金工会之后[6]，工会运动中的好几个重要部分，就整个地摆脱了社民党多数派的改良主义政策，向独立党靠拢了。

    在柏林，社民党多数派失去了五金工会的领导权。他们被独立党党员奥斯卡·鲁施和奥托·托斯特取代了，这两人一上台就立刻控制了首都工会委员会[7]。印刷业工会里也发生了同样的情况；印刷工会的机关刊物《印版》（Graphischer Block）从一九一九年九月一日起成了工会内的左翼反对派的喉舌。在哈勒，当地工会委员会执委会从五月起就被左派独立党人波维茨基（Bowitski）控制了，他的同志莱姆克（Lemke）负责当地工会的书记处。这些人在工会里的职位，比如迪斯曼、里夏德·米勒、鲁施、托斯特、尼德基希纳[8]、马尔赞和诺伊曼在五金工人当中的地位，波彻尔[9]在印刷工人当中的地位，托伊贝尔在矿工当中的地位，都十分稳固，这是因为共产党人没有从左边挑战他们[10]。

    从一九一八年十一月起，共产党人几乎从工会中彻底消失了，其中一些人是因为自己的信念而退出的，但其他人则是被开除的。他们积极组建了许多“新工会”，比如一九一九年三月在埃森成立的鲁尔矿工总联合会[11]。德共（斯）的活动家即使留在传统工会里，出于教条上的洁癖，他们也往往避免担任领导职务。比方说，在五金工会法兰克福代表大会上，塞普·米勒[12]被选入全国领导层，因为他是布莱梅五金工人无可争议的领袖，但他拒绝就任，因为他不想“跟社民党叛徒坐在同一张桌子前”[13]。

    独立党人在工会工作中取得的成就，让列维十分钦佩。他认为，都是由于盲动主义分子（他刚刚开除了这些人的首领）的不负责任，才使德共（斯）在成立时将左翼独立党人的主要领袖拒之门外；工人群众之所以站到独立党一边[14]，只是因为德共（斯）是非法的[15]，德共（斯）的冒险主义阻止了工人群众站到自己这边来[16]。列维确信，能否在德国建设共产主义运动、并发动无产阶级革命，取决于德共（斯）能否把左派独立党人及其群众基础争取过来。他认为，德国共产主义运动的历史发展过程中的“偏差”——战前没有形成革命派核心，德共（斯）在一九一九年一月这个最糟糕的时候成立，并被极左倾向切断了同先进工人的联系这个现实——应当通过这种方法来纠正[17]。

左派独立党的诞生

    可是，要在独立党里形成一个明确倾向共产主义、保证接受共产国际的立场、制约德国共产党人的实践（共产党人对此是彻底反对的）的左翼流派，还需要一定的时间。一九一九年五月，在独立党第二次代表大会[18]闭幕后，克拉拉·蔡特金按照预定计划，脱离了独立党，参加了德共（斯）[19]。以革命工长组织为首的独立党柏林党组织反对代表党领导层的哈泽，他们追随多伊米希和里夏德·米勒，批判领袖们的“机会主义”与“改良主义”。他们的主张得到了更多人的欢迎，这是因为在诺斯克的大举镇压下，党领导层鼓吹的拥护立宪会议（当时立宪会议刚刚召开）的建议、和“社会主义者的重新统一”的前景（一个月之前，它还在公开为此摇旗呐喊[20]），是很不受欢迎的。但是独立党的左派仍然跟自己的领导层一样，处于混乱之中。多伊米希在一个反报告里，详细阐述了他所谓的“苏维埃制度”[21]，他的“苏维埃制度”受俄国的苏维埃组织制度影响很深，他要用“苏维埃制度”来对抗旧的议会制度。至少在这一点上，他与共产党的“权力归苏维埃”的口号没有分歧，但他强调指出，他非常不赞同他所谓的共产党人的“盲动策略”。他向代表们发出警告，提醒他们注意，在群众正在激进化的时期里，共产党人会造成什么样的危险。假如独立党不宣布赞成苏维埃，那么德共（斯）就会从中受益并壮大起来[22]。

    独立党第二次代表大会的最终决议是左右两派妥协的产物。正如欧根·普拉格[23]所强调指出的[24]，这份决议同时表达出了党内两种彼此矛盾的流派的观点。它提醒人们，党是以旧的爱尔福特纲领为基础而成立的。它解释说，根据近期的革命经验，它支持“苏维埃制度”，这种制度把企业中的工人联合起来，为无产阶级取得了“在企业、市镇和国家实行自治”的权利，并为“资本主义经济制度向社会主义制度的转变”做了准备[25]。它宣称党的目的是“实现无产阶级专政”，它把无产阶级专政定义为“代表人民大多数的专政”。为了实现党的目的，它会利用一切政治的和经济的斗争手段，“包括利用议会手段”，但是它谴责“无计划的暴力行动”[26]。这份决议最后呼吁“在革命的社会主义政策的基础上，以齐美尔瓦尔德和昆塔尔国际会议的精神重建工人国际”[27]。

    在独立党二大上，右翼明显占了便宜。根据左右两派达成的妥协，右翼继续控制着党的领导层，这种妥协既没有约束右翼，又能让右翼去执行自己的政策。这份最终决议是典型的中派主义政党之作，因为它让真正的分歧悬而未决。在党主席的竞选中，哈泽赢得了一百五十九票，多伊米希赢得了一百〇四票；多伊米希拒绝同哈泽共事，并向代表大会提交了辞呈，代表大会让克里斯平接替了他[28]。在接下来的几个月里，左派的压力不断加强、右派对左派的压力的抗拒、党的大部分报刊在维护“妥协”时的勉强、最后是同国外社会主义政党恢复关系的问题，进一步加剧了两派的分歧。

    独立党第二次代表大会的决议，在事实上构成了独立党进行（考茨基鼓吹的）“重建”国际的工作的基础。这无非就是在一九一四年以前的基础上重建第二国际，各党对过去既往不咎[29]。在一九一九年二月的伯尔尼会议上，由哈泽和考茨基率领的独立党代表团与大部分与会代表一起，支持一份含蓄地批判“专政”（即布尔什维克主义）的决议[30]。在八月的卢塞恩（Lucerne）会议上，独立党代表团与少数派一起要求为共产主义者敞开大门，但是，尽管独立党代表大会宣称支持无产阶级专政，但代表团仍继续谴责暴力手段[31]。这几次会议未能及时建立起某种真正的国际机构，就连在是否需要这种机构的问题上都没能达成共识，因此破坏了“重建派”的努力。卢塞恩会议刚结束，考茨基就不得不承认，参加第三国际的主张正在赢得越来越多的支持者[32]。

    如果独立党参加一个能容忍德国社会民主党——“诺斯克派的社民党”——存在的国际，大批独立党党员是不会漠然接受的。另外，共产国际的成立（独立党的领导人，包括左派领袖在内，都一致批评共产国际的成立，至少也是批评它成立得“过早”）也对人产生了无法否认的吸引力。共产国际享有十月革命的威望，任何企图孤立俄国的举动都会在独立党党员中间遭到强烈的反对。这些因素增强了左翼的力量，此时左翼已经开始作为一个有组织的派别而开展活动了[33]。

    新一代领导人正在产生。十一月革命以及革命后反动的几个月的经验，教会了他们：必须有一条强硬的革命路线，有一个严肃的组织，必须建设一个真正的国际，这个国际要由已经做好了战斗准备的各国党组成。现在，年轻一辈正在加入由多伊米希、里夏德·米勒和阿道夫·霍夫曼等老一辈人组成的柏林核心（雷德布尔离开了这个核心，因为他反对布尔什维克主义）。这些新人（包括威廉·科嫩、安东·格利列维奇、伯恩哈德·迪维尔、施特克尔、库尔特·盖尔、波彻尔和雷梅勒等人）往往来自社会主义青年组织，活跃于一战和十一月革命期间，都曾是苏维埃的组织者和革命委员会的领导人，战前的社民党的思想和实践对他们的影响要小得多。在他们看来，是否与德共（斯）合并（当时的德共〔斯〕仍陷于混乱的危机之中，而它本身的宗派主义又加深了自己的危机），是不值一提的问题[34]，尽管他们极为重视应同共产国际建立何种关系的问题。

    一九一九年九月九日至十日，独立党在耶拿召开全国代表会议，会上提出了与国际有关的问题：党要不要参加以复活第二国际为目标的日内瓦会议？此时左派已经取得了明显进展；具有影响力的报刊，比如由才华横溢的威廉·赫尔佐格[35]主编的《汉堡人民报》（Hamburger Volkszeitung），或《哥达人民报》（Gothaer Volksblatt），都表示支持参加第三国际并同德共（斯）合并，哈勒和策拉—梅利斯（Zella-Mehlis）的党员大会、大部分地区党组织的少数派（这些少数派十分坚决，而且他们的人数正在逐渐增加）的看法也一样[36]。从争论过程中，可以很清楚地看出力量对比发生了新的变化。代表党的领导层（也就是代表右翼）发言的是希法亭。他的发言与他过去的观点相反，他表示反对同社民党重新统一。他也反对参加正在重建的第二国际。但他同样反对参加第三国际，他认为第三国际的生命力不会比苏俄政权[37]更长久。人不应该搭上一艘正在沉没的轮船。假如由于某种奇迹，共产国际能发展起来，那它会发现自己完全被俄国共产党人控制了。因此，他得出了一个象征着中派主义路线的结论：

    党的领导层决定，为了同一切左派组织一起接近布尔什维克，以便同布尔什维克相互理解，党要同一切左派组织建立联系。……时间将会对我们有利，建立一个足以成为革命工具的国际的时刻，已经越来越近了[38]。

    他的如意算盘是：不理睬第三国际，与左派里的几个党一起成立一个国际组织，然后再跟布尔什维克打交道，只有这样做才能在实践中把形势扭转到有利于独立党的局面。假如即将召开的代表大会采纳了希法亭的意见，那么独立党就会变成实现瑞士社会党在卢塞恩会议后提出的主意的主要工具；这个主意，其实就是在不痛不痒地批判一下社会沙文主义之后，再在一九一四年以前的基础上“重建”第二国际，这种中派主义的方案，跟后来在维也纳成立的社会党国际工人联合会（International Working Union of Socialist Parties）——共产党人反对它，称它为“第二半国际”——的做法是一样的。

    瓦尔特·施特克尔代表左派发言，他要求研究和讨论是否参加第三国际的问题。世界工人阶级运动最需要的是清晰明确。而希法亭提出的解决方案则模棱两可，只不过是企图维护将来在互相包庇的基础上进行总调和的可能性。第二国际在一九一四年的瓦解，给人们上了重要的一课：为了“进行和领导反对世界资本主义的斗争”，必须“在全新的基础上……在明确的革命基础上建立新的国际”。新的国际已在莫斯科成立，不管它的成立是否为时过早，都已成为现实。他继续说道，保卫俄国革命，是目前革命派的第一要务：

    我们有义务以一切手段和全部力量来支援自己的俄国兄弟和同志，尽管我们可能会对他们的策略中的某些方面有意见。我们党有上百万党员，有这么一个党加入〔第三国际〕，对俄国人来说，无疑将是巨大的精神支援。而且，这种支援也符合我们自身的利益，因为俄罗斯苏维埃共和国一旦失败，将会在整个欧洲引发危险的反动狂潮[39]。

    从一九一九年九月耶拿代表会议闭幕到一九一九年十二月莱比锡代表大会召开的这段时间里，左派取得了更大的进展[40]。许多党组织的全体党员大会和组织会议都呼吁党参加第三国际，并赞成无产阶级专政，反对议会制。在莱比锡代表大会上，左派赢得了重大成果。首先，在党的行动纲领里，没有一处提到“争取大多数”的必要性。右翼一直坚持要求，在夺取政权之前，必须先在议会选举中赢得大多数支持，他们一直以“争取大多数”来为拒绝夺取政权做借口。莱比锡代表大会通过的行动纲领继续坚持“无产阶级专政”只能以“苏维埃制度”为基础建立起来，在任何情况下，议会活动都必须服从于最根本的斗争手段——群众行动——的需要。从这一点来看，行动纲领中对苏俄政权有所保留，并批判了红色恐怖——在俄国，在内战的特殊情况下，红色恐怖是可以原谅的——这是对右派做出的让步，这种让步使布尔什维克感到很不高兴[41]。

    在参加哪个国际的问题上，论战的结果并不太明确。莱比锡代表大会以二百二十七票对五十四票通过了同第二国际断绝关系的决议[42]，但又以一百七十票对一百一十一票否决了施特克尔提出的参加第三国际的动议[43]。最后，代表大会以二百二十七票对五十四票再次通过了一个介于施特克尔立场和希法亭立场之间的妥协方案[44]。在公开表示党在关于革命和社会主义的基本问题上赞同共产国际之后，它号召建设一个有能力行动、能把“其他各国的革命的社会主义政党”（也包括已经参加了第三国际的政党）团结起来的革命的国际。假如它们反应冷淡的话，独立党就不得不独自就是否参加“莫斯科国际”进行讨论[45]。

    这是一个关键的转折点。拉狄克再次进行干预，他指出了这次代表大会的重要意义，并告诉德国共产党人，这对他们提出了什么样的要求[46]。在他看来，莱比锡代表大会是独立党内的“工人群众对机会主义领导的胜利”[47]，但这一胜利还必须加以巩固。只有当独立党转变为一个战斗的党之后，它才能在〔第三〕国际里真正占有一席之地——而不是仅在形式上参加国际；而要完成这种转变，需要德共（斯）助它一臂之力。一九二〇年二月，拉狄克解释说：“就这方面来说，只有在共产党解决了自己的危机后，它才能去帮助独立党工人克服他们党的危机，并由此为德国的革命的无产阶级的重新统一奠定基础[48]。”因此共产党报刊上面的许多批评必须加以纠正，这些文章往往对莱比锡代表大会视而不见，仿佛独立党仍然遵循着它在一九一九年所持的立场。一些共产党人仍然坚持提出决裂的问题，他们把这个问题抬高到了永恒原则的地步，可是，如果德国无产阶级不能在革命的基础上集聚力量的话，那它就不可能获胜。这是在德国唯一被提上日程的任务，虽然它的具体形式还未确定。在拉狄克看来，在这个关键目标上，共产党人应当采取什么样的策略，目前取决于对两个事实的认识：“首先，独立党的群众是共产主义者，其次，在他们的领导层里，存在着一个真心要走革命道路的左翼[49]。”

    尽管德共（斯）的基层党员对此仍有顾虑，但共产党与左派独立党合并的问题，还是开始以独立党是否可能参加第三国际的形式提了出来。这种前景对独立党的右翼构成了致命威胁，而且右翼还刚刚失去了他们最有影响力的领袖胡戈·哈泽——他在国会台阶上被极右分子暗杀了[50]。独立党的领袖迪特曼、克里斯平和希法亭陷入了困境：既不可能同“诺斯克派的社民党”合并（尽管他们其实跟社民党有着基本一样的改良主义信念，但他们又谴责社民党的野蛮手段），但是，如果走莫斯科道路的话，他们又看到了前面的危险。他们被迫采取守势。他们挥舞起“分裂党”以及斯巴达克斯派“冒险份子”的大棒来吓人，他们指责盖尔和施特克尔，说他俩同列维密切合作，成了德共（斯）的代理人，并在党内组织亲共派别[51]。他们竭力让自己的支持者中最关键的一部分——即仍然反对列金的那些活动家——相信，“参加莫斯科国际”会让他们像斯巴达克斯派那样走上分裂工会的道路，并很可能导致他们的毁灭。从这点来看，许多共产党活动家的做法，给他们提供了很有分量的借口——尽管德共（斯）在海德尔堡代表大会上通过的关于工会问题的决议已经谴责了这些人的做法[52]。

    许多独立党党员，甚至是左派党员与支持参加共产国际的党员，都不想分裂党，因为这会削弱党。他们认为，伯恩施坦之流已经趋向了社民党多数派，在莱比锡代表大会上有几个右翼分子被赶出了领导层，照这样发展下去，最后就会把考茨基及其支持者赶走（不论是不是公开地赶走），而不用正式开除他们——一般情况下，这么做会导致党员大量流失。他们也对布尔什维克的集中制组织原则怀有疑虑。对于官僚机关对党实行专政的一切危险、乃至保持工会独立于党的必要性的争论，他们都非常敏感（这符合德国激进派的传统）。尽管列维做了很多努力，但存在于共产党领袖和左派独立党领袖之间的、个人的和政治上的强烈对抗，仍旧使他们不和。左派独立党领袖认为，事态的发展已使自己成了群众党，而德共（斯）仍是一个小宗派，这证明了自己在一九一八年的分裂中是正确的[53]。

与列宁的讨论开始了

    在一九一九年底到一九二〇年初这段时间里，列宁同德国共产党人进行了政治辩论，在这次辩论中这些问题是被当成一个整体来处理的；这次辩论虽然是以间接的方式进行的，辩论双方也相距甚远，但辩论仍是公开的。一九一九年十月十日，列宁写了《向意大利、法国和德国的共产党人致敬》一文，并就一些问题展开了辩论，他认为这些问题对德国革命运动来说是最关键的问题。他特别谈到了德共（斯）的分裂，以及德共（斯）应该同独立党建立什么样的关系这两个问题。

    他表示柏林的《红旗报》——德共（斯）中央局的报纸——的“英勇斗争”“使人们感到欢欣鼓舞”，并抨击了那些对共产主义者队伍的分裂幸灾乐祸的社会沙文主义者和中派主义者。他认为，在迅速发展和疯狂迫害的背景下，共产党人中间的意见分歧只不过是成长过程中的毛病：

    共产党人中间的意见分歧则属于另一类，只有不愿意看的人才看不到这里的根本差别。这是急速发展起来的群众运动的代表人物中间的意见分歧。这是在一个坚如磐石的共同的基础上的意见分歧，这个基础就是承认无产阶级革命，承认要同资产阶级民主幻想和资产阶级民主议会制进行斗争，承认无产阶级专政和苏维埃政权[54]。

    他谈到了布尔什维克党过去曾发生过的分歧，并尽力说服全体德国共产党人：分裂不是必须的，中央局是正确的，反对派是错误的：

    同社会主义叛徒谢德曼派和考茨基派要进行无情的斗争，但是这种斗争不要在赞成或反对参加资产阶级议会和反动工会等等这一方面进行。那样做是绝对错误的。但如果离开马克思主义的思想和实践路线（组织一个坚强的集中的政党）而走向工团主义的思想和实践，那错误就更加严重了。应当竭力让党参加资产阶级议会、反动工会以及被谢德曼派弄得面目全非的“工厂委员会”，到一切有工人、可以向工人讲话和能够影响工人群众的地方去[55]。

    列宁用共产党人的原则上的统一，来反对独立党的人为的统一，他特别抨击了独立党的左翼：

    至于群众离开谢德曼派跑到考茨基派那边去，那是由于考茨基派中有左翼 （这可从任何一篇关于群众大会的报道中看出来），可是这个左翼毫无原则，畏首畏尾，它企图把小资产阶级关于议会民主制的陈旧偏见，同共产党人承认无产阶级革命、无产阶级专政和苏维埃政权结合起来[56]。

    德共（斯）的领袖们觉得列宁的立场让他们很为难。一方面，列宁再次批评了他们开除党内极左派的做法，而另一方面，列宁又抨击了他们想要争取的独立党左翼。独立党的领袖们马上抓住了这个机会，克里斯平反复引用列宁的分析来给自己辩护。后来奥古斯特·塔尔海默出了一本小册子，收录有列宁的这篇《向意大利、法国和德国的共产党人致敬》和共产国际在一九一九年九月一日发表的通知，并在这本小册子里尽力做了答复[57]。

    塔尔海默开篇就写道，不能把列宁的信当做对独立党左翼的终审裁决，毕竟列宁自己也承认，他只能从德国得到很有限的消息，而且这封信是在莱比锡代表大会召开之前写的，而莱比锡代表大会闭幕后，情况已经不一样了。他阐述了德共（斯）对独立党左翼的态度：

    他们同群众一起误入了歧途。他们是和群众一道成长起来的，他们将继续和群众一道成长，他们会跟群众一起犯很多错误。对他们的错误与弱点，我们的态度仍和过去一样：要予以诚恳、直率的批评。但我们并不想在道德和智力层面上，把他们混同于那些背叛了社会主义的叛徒，以及那些来自德国工人运动的纯议会主义的停滞时期的老古董们[58]。

    接着，他告知列宁，德国共产党人并没有把独立党的左派领袖（比如多伊米希、科嫩和施特克尔等人）同右派领袖（比如考茨基、希法亭和克里斯平等人）混为一谈。然后他就左派中的分裂进行了讨论。他说，德国共产党人也认为纯策略性的问题不应该导致共产党的分裂。从这点来看，德国党在成立大会上树立了一个榜样——多数派做出的极左的决定并没有威胁到党的统一。虽然如此，他仍宣称，在海德尔堡代表大会上，使党分裂的关键并不是策略问题：

    实际上，这些策略问题，尤其是汉堡组织对这些问题的看法，致使他们走上了否认党的基础的立场。把党变成一个宣传性的社团，然后又准备把它打散，让它分散成多个工厂组织，这样做会让在这一年里好不容易有了明确的政治内涵的党，重新陷入混乱之中——这一切会导致党的毁灭。许多同志没有意识到这个危险。党的中央局有义务在铸成大错之前，以最积极的态度来处理这些问题[59]。

    列宁认为海德尔堡代表大会上的分裂是德国党的后撤或倒退，塔尔海默对此颇不以为然，他认为这是一个积极的行动：“它具有重大意义，这不光是从德国革命的角度来说的。通过这一行动，德国党可以向西方国家的工人阶级展示他们将会遇到的种种策略问题[60]。”他委婉但坚决地拒绝承认列宁这位权威的论点——俄国榜样的普适性：“德国的历史环境更接近西方国家，而不是俄国。因此，在策略问题这方面，对西方人来说，我们的经验将具有特殊的意义[61]。”

    俄国和德国的情况不一样，在两国建设共产党的方法也不一样，同极左派决裂，并希望把独立党左派争取过来，便体现了这种差异。

    拉狄克经历过俄国革命的胜利与德国革命的失败，他初步总结了这些经验教训，并进一步发展了塔尔海默对极左派的批判：

    在无产阶级的大多数做好夺取政权的准备之前，共产党是不可能获胜的。但它可以发动无产阶级去进行一些重大的行动，比方说，如果在事关工人的日常生活的一些具体问题上，无产阶级的大多数已经做好了准备的话，就算他们仍未认同无产阶级专政的必要性，共产党仍然可以发动无产阶级去参加示威游行和群众罢工等局部行动[62]。

    布兰德勒在开姆尼茨认识到了工人团结在斗争中的动员价值。他一直在同极左急躁症作斗争，并一直在寻找一条可以避免陷入孤注一掷的窘境的革命道路。在德国，极左活动的账单上负债累累。这促使他去寻找既与工人当前的思想觉悟水平相符、又能让他们通过参加重大的政治活动来进行学习的口号，换句话说，就是能在行动中逐渐把工人争取到共产主义运动这边来的口号。他向第一次工厂代表会代表大会解释了这些口号的必要性（这些口号后来被称作“过渡口号”）：

    我们无法跟称心如意的人一起干革命。我们必须——至少在刚开始的时候——与现有的人一起干革命。在革命本身的过程中，人开始改变自己。……问题在于……向他们提出与他们当前的能力相符的具体任务。我认为这一点非常重要。我们必须定好各阶段的目标。理解何谓最终的社会主义目标，在目前帮不上什么忙。我们需要知道的是：“在今天和明天，我们应该怎么做，才能让自己更加接近这个目标呢?[63]”

    要执行这条路线，德共（斯）不用倒向极左派，不用支持他们“为了荣誉”而做的那些事情，也不用倒向那些把独立党的工人群众同领导他们的那些官僚（比如克里斯平）混淆起来的人。如果德共（斯）想接近那些仍被改良主义和机会主义的领导所蒙蔽的群众，如果它想在工会会员群众当中取得进展，并争取到独立党左翼的话，它首先应该明确地同极左派划清界限。所以塔尔海默才拒绝了列宁提出的德共（斯）应当对海德尔堡代表大会上的分裂进行补救的建议。塔尔海默认为这次分裂是必要的外科手术。但他同时又勉强承认，在一个真正的共产党里面，是应该给策略分歧留有余地的——只有做到这一点，德共（斯）才能成为一个真正的共产党。不过，他还指出，德共（斯）走向无产阶级的胜利的道路，显然要比布尔什维克走过的路更加漫长、更加痛苦、更加艰险，他坦率地承认布尔什维克的经验更加丰富老到。他强调指出：

    已经团结起来的两党以及两条道路的经验，已经证明了它们对西方工人政党的积极发展是有价值的。俄国共产党人和德国共产党人仍要一起解决大量的策略方面和政治实践方面的问题[64]。

    就这样，俄德两国的共产党人在平等的基础上，就如何把群众争取到革命的政治活动一边来的问题，第一次进行了公开的、远距离的讨论。但是，德国阶级斗争的进程很快就在新的情况下提出了这些问题，它们不仅事关共产党人同参加了其他工人政党和工会的工人的关系，也事关德国共产党人同俄国共产党人的关系。

[1] 列维档案库，P124/8，第2页。

[2] 波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第88页。

[3] 《德国工会第十次代表大会会议记录，1919年6月至7月于纽伦堡》（Protokoll der Verhandlungen des 10 Kongresses der Gewerkschaften Deutschlands, Nürnberg Juni-Juli 1919），柏林，1919年；迪斯曼的发言见第327—342页，里夏德·米勒的发言见第434—452页。

[4] 同上，第404—502页。

[5] 《1919年斯图加特德国五金工会第十四次代表大会》（Die Vierzehnte ordentliche Generalversammlung des Deutschen Metallarbeiterverbandes in Stuttgart 1919），斯图加特，1919年，第19页、第182页。

[6] 在那些曾参加过革命工长组织、后来又彻底抛弃旧工会的人当中，我们只能举出一个人的名字，他就是保尔·维尔，他是“新联合会”的积极支持者，后来参加了德共（斯），最后于1924年被开除出党（波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第185页、第187页）。

[7] 《自由报》，1919年10月19日；弗里茨·奥佩尔（Fritz Opel），《第一次世界大战与革命期间的德国五金工会》（Der deutsche Metallarbeiterverband während des ersten Weltkrieges und der Revolution），美因河畔法兰克福，1958年，第85页。

[8] 米夏埃尔·尼德基希纳（Michael Niederkirchner，1882年9月5日——1949年8月19日），出身于布达佩斯一个德意志族石匠家庭，当过水管工，1903年参加匈牙利社会民主党，1905年移居德国雷根斯堡，参加德国社会民主党。1914年被奥匈军队征兵，1915年3月在俄国前线被俘。1917年参加十月革命，1918年4月化名“约瑟夫·诺伊曼”（Josef Neumann），参加俄共（布）德意志人支部。1919年1月返回德国，1920年参加德国统一共产党。1921年起任水管工会书记。支持列维，在1921年反对批判共产社。在1923年是德共右派的主要人物。1927年、1929年曾入选德共中央委员会。纳粹篡权后，于1933年2月28日被捕，1934年6月13日被驱逐出境，流亡苏联，担任红色工会国际书记。1945年11月返回德国，当选德共中央委员会委员，并担任过一些重要职务。——中译者注

[9] 保尔·波彻尔（Paul Böttcher，1891年5月2日——1975年2月17日），曾用化名“保尔·迪本多尔菲尔”（Paul Dübendorfer）、“汉斯·萨尔巴赫”（Hans Sallbach）等。当过印刷工人，1907年参加社会主义青年组织，1908年任莱比锡的社会主义青年组织领导，参加社民党后，在工会内担任青年全职干部。一战爆发后反对战争。1917年参加独立党，1920年在斯图加特担任《社会民主党人》主编。在独立党内属于左派，领导工会内的左翼反对派。1920年随独立党左派参加统一共产党，并当选为中央委员会委员。在卡普暴动期间曾被暴动分子绑架。1921年2月担任《红旗报》主编，1921年8月入选德共中央局。1923年任萨克森议会中的共产党党团主席，西萨克森地委书记，支持并参加了工人政府。1923年10月任蔡格纳政府的财政部长，后来被国防军强行剥夺了职位。后参加右翼反对派，1929年被开除出党后，与布兰德勒一起成立了德共（反对派）；1933年至1946年流亡瑞士。二战结束后返回德国，1946年2月23日在莫斯科被捕，1947年被判处十年徒刑，被辗转关押于各个劳改营，1955年获释，返回民主德国，1956年参加统一社会党；担任《莱比锡人民报》主编，1968年退休。——中译者注

[10] 我们应当注意到，弗里茨·文古特是个例外。他也来自革命工长组织，并参加了德共（斯）。1919年7月起，他在五金工会的机关中工作（韦伯，《德国共产党成立大会：会议记录与材料》，第335页）。

[11] 《德国革命插图史》，第329页。

[12] 约瑟夫·“塞普”·米勒（Josef "Sepp" Miller，1883年8月27日——1964年3月23日），出身于农民家庭，当过钳工学徒，1901年参加五金工会，1907年起在布莱梅造船厂工作，同年参加社民党。一战期间参加勒布莱梅左翼激进派，1918年年底参与创立德共（斯）。曾担任过布莱梅五金工会的领导。1920—1921年担任布莱梅党委书记，1920—1923年当选布莱梅市议会议员，1923年当选为德共中央委员会委员。1928年属于调和派，1928—1930年当选国会议员，同时担任德国红色救济会中央书记处书记。1933年纳粹篡权后流亡国外，1946年返回东德，在统一社会党机关工作，1946—1954年当选统一社会党中央委员会委员。——中译者注

[13] 《向前迈进，不要忘却》，第210页。

[14] 根据迪特曼的说法（《自由报》，1919年12月2日），1919年3月时独立党有30万党员，到了12月就已经增加到了75万。

[15] 列维档案库，P124/8，第2页。

[16] 主要根据1919年10月8日的《自由报》上面的说法，在柏林苏维埃全体大会上，捍卫布尔什维克关于工会工作的立场、反对德共（斯）党员的，正是像马尔赞、埃克尔特、诺伊曼和多伊米希这样的人。

[17] 列维档案库，P124/8，第2—3页。

[18] 英文版此处为“德共（斯）第二次代表大会”，但德共（斯）二大实际举行于1919年10月，经核对法文版并查询其他资料后，改为“独立党第二次代表大会”。——中译者注

[19] 克·蔡特金，《演说与著作选集》（Ausgewählte Reden und Schriften），第2卷，东柏林，1957—1960年，第xiii页。

[20] 主要参见鲁·希法亭的《无产阶级的统一》（Die Einigung des Proletariats），《自由报》，1919年2月9日。

[21] 这篇报告以及他的答复收录于：恩·多伊米希，《苏维埃制度》（Das Rätesystem），柏林，1919年，第37页。

[22] 同上，第15页。

[23] 欧根·普拉格（Eugen Prager，1876年5月31日——1942年1月？日），生于普鲁士邦西里西亚省拉蒂波尔县（Landkreis Ratibor）一个犹太裔裁缝家庭，青年时参加社民党。曾为多家社民党报刊当过记者。1914年4月担任《莱比锡人民报》副总编。一战爆发后，持反战立场。1917年参加独立党。十一月革命后，担任独立党机关报《自由报》编辑。1920年反对与德共合并，独立党分裂后，留在独立党右派。1921年编写《德国独立社会民主党党史》。1922年随独立党右派返回社民党，担任《前进报》编辑。纳粹上台后，参加地下抵抗运动。1942年1月被驱逐到里加的犹太人隔离区，在抵达里加之后当即遇害。——中译者注

[24] 普拉格，《德国独立社会民主党党史》，第194页。

[25] 转引自上书，第193页。

[26] 同上。

[27] 同上，第194页。
    这份决议即《德国独立社会民主党纲领宣言（1919 年柏林非常代表大会通过）》，其完整中译文（此处部分引文即参考了这个中译本）请参阅：https://www.marxists.org/chinese/second-international/marxist.org-chinese-2Interational-1919.htm ——中译者注

[28] 同上，第195页。
    独立党设有两位联合主席，在1919年3月举行的独立党二大上，在党主席的选举中，哈泽与多伊米希分别位列第一、第二名，但多伊米希拒绝与哈泽共事，辞去了党主席的职务，所以由哈泽和克里斯平担任联合主席。——中译者注

[29] 即各党不追究其他党在一战期间支持本国资产阶级政府参战的责任——中译者注

[30] 尤利乌斯·布劳恩塔尔，《国际史》，第2卷，杨寿国、孙秀民、汤成永、桂乾元译，上海译文出版社，1986年，第176—183页。
    1919年2月3日至10日，原第二国际的几个支部试图重建第二国际，在伯尔尼召开了代表会议，这次会议有26个国家的102名代表出席，但没有完成重建第二国际的任务，只成立了一个行动委员会，推动这一工作。——中译者注

[31] 同上，第174—176页；詹姆斯·W·休尔斯（James W. Hulse），《共产国际的成立》（The Forming of the Communist International），斯坦福，1964年，第96页。
    1919年8月，参加了伯尔尼会议的几个党在卢塞恩继续召开代表会议，试图继续推动重建第二国际的工作。——中译者注

[32] 《自由报》，1919年8月20日。

[33] 普拉格（《德国独立社会民主党党史》，第202页）指出，这个派别组织从1919年头几个月就开始存在了。拉狄克（《十一月——我回忆中的短短一页》，第162页）说，1919年底，在他前往俄国之前，他曾与多伊米希进行了长时间的讨论，多伊米希告诉他，自己赞成分裂党。

[34] 1920年初，库尔特·盖尔还写道：“独立党左派没必要同其他党合并。独立党就是德国的群众性的革命党。”（《党代会之后》〔Nach dem Parteitag〕，《论坛》〔Das Forum〕，第4期，1920年1月4日，第268页。）

[35] 威廉·赫尔佐格（Wilhelm Herzog，1884年1月12日——1960年4月18日），德国文化史学家、剧作家、和平主义者。曾在洪堡大学求学。十一月革命后参加独立党，1920年5月前往莫斯科，参加共产国际二大，1920年年底随独立党左派参加统一共产党，1928年被开除出党。纳粹篡权后流亡国外，1952年返回西德。——中译者注

[36] 霍斯特·瑙曼（Horst Naumann），《共产国际成立45周年文件集》（Dokumente zum 45 Jahrestag der Gründung der KI），《德国工人运动史论》，第9期，1964年，第285—297页。

[37] 英译本中，此处为Soviet Union，直译为“苏联”，但当时苏联并未成立，在核对法文版时，发现法文版中此处为le régime soviétique，即“苏维埃政权”，故改译为“苏俄政权”。——中译者注

[38] 《自由报》，1919年11月11日。

[39] 同上；施特克尔，《无产阶级国际》（Die proletarische Internationale），第23页。

[40] 在取得领导权之前，安东·格利列维奇已经当了几个月的独立党柏林党组织副主席（韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第145页）。

[41] 普拉格，《德国独立社会民主党党史》，第209—211页。
    此文件即《德国独立社会民主党行动纲领（1919 年莱比锡非常代表大会通过）》，其完整的中译文请参阅：https://www.marxists.org/chinese/second-international/marxist.org-chinese-2Interational-1919-2.htm ——中译者注

[42] 《独立社会民主党非常代表大会会议记录，1919年11月30日至12月6日于莱比锡》（Unabhängige Sozialdemokratische Partei Deutschlands. Protokoll über die Verhandlungen des außerordentlichen Parteitages vom 30. November bis 6. Dezember 1919 in Leipzig），柏林，未注明具体出版日期，第399页。

[43] 同上，第39—40页；投票结果登在第399页。在这个动议上签名的还有布拉斯、科嫩、罗森菲尔德（Rosenfeld）和托妮·森德尔（Toni Sender）。
    托妮·森德尔（Toni Sender，1888年11月29日——1964年6月26日），生于比布里希（Biebrich，现为威斯巴登）一个犹太商人家庭，曾学习商业，当过商行职员。1910年参加社民党。第一次世界大战期间参加反战运动，参加了1915年3月26日—28日的伯尔尼第三次国际社会主义妇女代表会议。后参加独立党，积极参加了十一月革命。1920—1933年当选国会议员。1922年随独立党右派返回社民党，参加了以保尔·列维为首的左派，但在1931年没有随社民党左派参加社工党。纳粹篡权后流亡美国，1943年获得美国国籍，在联合国善后救济总署（United Nations Relief and Rehabilitation Administration）工作，还参加了联合国人权委员会（United Nations Commission on Human Rights）和联合国妇女地位委员会（Commission on the Status of Women）的工作。第二次世界大战结束后没有返回德国。1964年在纽约逝世。——中译者注

[44] 同上，第399页。

[45] 同上，第534—535页。这个动议产生自希法亭和雷德布尔的妥协。

[46] 阿·施特鲁塔恩（即卡尔·拉狄克），《独立党代表大会》（Der Parteitag der Unabhängigen），《国际》（Die Internationale），第19—20期，1920年2月2日，第22—32页。

[47] 同上，第25页。

[48] 同上，第32页。

[49] 同上。

[50] 普拉格，《德国独立社会民主党党史》，第205—206页。哈泽于10月8日遇刺，在经受了长时间的痛苦之后，死于11月7日（《自由报》，1919年10月8日和11月8日）。

[51] 普拉格，《德国独立社会民主党党史》，第208页，这里甚至还提到了“独立党内的共产党小组”。

[52] 在莱比锡代表大会上，这篇关于独立党党内形势、伴之以对盖尔和施特克尔“勾结保尔·列维”的猛烈攻击的报告，只可能出自五金工会领袖罗伯特·迪斯曼之手（普拉格，《德国独立社会民主党党史》，第207—208页）。

[53] 在1920年夏天的共产国际二大上，多伊米希进一步阐述了这些论点（《共产国际第二次代表大会会议记录。1920年7月19日于彼得格勒，7月23日至8月7日于莫斯科》〔Der Zweite Kongress der Kommunistischen Internationale. Protokoll der Verhandlungen vom 19 Juli in Petrograd und vom 23 Juli bis 7 August 1920 in Moskau〕，汉堡，1921年，第271页）。
    另请参阅：多伊米希在1920年7月30日的第八次会议上的发言，《共产国际第二次代表大会文件》，中国人民大学出版社，1988年，第424—430页。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/2-192007-08/020.htm#2-6 ——中译者注

[54] 弗·伊·列宁，《向意大利、法国和德国的共产党人致敬》，《列宁全集》中文第二版，第37卷，第206—207页。
    全文可在此阅读：https://www.marxists.org/chinese/lenin-cworks/37/032.htm ——中译者注

[55] 同上，第212—213页。

[56] 同上，第205页。
    以上三段引文同英译文略有出入。——中译者注

[57] 奥·塔尔海默，《革命之路》（Der Weg der Revolution），1920年，在这本小册子里，他引用并总结了克里斯平的发言，还对其做了答复。柏林的左派分子广泛宣传了列宁对独立党左派的抨击，请参阅克鲁格（Kruger）在一次柏林苏维埃大会上的发言（《自由报》，1919年12月20日）。

[58] 塔尔海默，《革命之路》，第18页。

[59] 同上，第19页。

[60] 同上。

[61] 同上。

[62] 卡·拉狄克，《德国革命的发展与共产党的任务》（Die Entwicklung der deutschen Revolution und die Aufgaben der KP），《共产主义苏维埃通讯》（Kommunistische Räte-Korrespondenz），第21—22号，1919年11月20日。

[63] 转引自蒂亚登，《德国共产党（反对派）的体制与作用，对魏玛共和国时期德国共产主义运动中的“右翼”反对派的组织社会学研究》，第10页。

[64] 塔尔海默，《革命之路》，第20页。


第十八章 卡普暴动

 -> 皮埃尔·布鲁埃《1917—1923年德国革命》

第十八章 卡普暴动

Ø 凡尔赛和约
Ø 卡普—冯·吕特维茨暴动
Ø 暴动是怎样被打垮的
Ø 工人政府问题
Ø 国防军的报复
Ø 德共（斯）极左派另立新党

    共和制的建立并没有从根本上改变德意志帝国的体制。对于大资本家、地主和将军们来说，共和制是不得已的最后手段，是一种必要的恶，至少在工人恢复理智之前是这样。而对工人来说，他们整体上对共和制觉得非常失望。他们本来指望十一月革命能给他们带来面包、和平与自由，而在革命之后的近一年时间里，面包仍是昂贵的，自由仍是没有保证的，而和平是由战胜国强加给他们的。

    因此，恩格斯那一代马克思主义者提出过的政治问题，如今又以同样的方式重新出现了，而且，由于战时和战后的种种痛苦，这些问题显得更加尖锐了。民族主义仍是有产阶级最基本的意识形态武器，他们现在对民族主义越发依赖。战争以失败告终，战胜国把和约强加给德国，这些事实可以让人把那些困扰着德国的恶疾归咎于外国资本家和帝国主义者，以及他们的帮凶斯巴达克斯派和其他革命派，正是这些人，给“光荣而不可战胜的国军”在“背后捅了一刀”。

凡尔赛和约

    凡尔赛和约的条文为这方面的宣传提供了充分的论据。协约国内部的协商拖了很长时间。他们只在一个问题上达成了共识，即必须保留德国，让德国成为抵挡布尔什维克主义（无论是以国内颠覆的形式，还是以来自苏维埃共和国的威胁的形式）的堡垒。在其他方面，协约国内部矛盾重重。法国企图吞并鲁尔，当上欧洲霸主，这遭到了英美联盟的反对，它们更希望出现一个有力的、足以制约法国、不让法国称霸的德国。

    凡尔赛和约是协约国内部相互妥协的产物。它刺激了德国国内的民族主义和泛德主义思潮，而德国宣称正在根除这些思潮。根据凡尔赛和约，德国丧失了全部的殖民地、八分之一的领土和十分之一的战前人口。德国只能保留一支十万人的职业化的陆军，这支军队不足以推翻外国政权，却足以应付内战。莱茵兰地区和三个桥头堡（控制了这三个桥头堡，就等于敞开了通向德国的大门）要被协约国占领十五年，同时德国的南部和东部边境要保持要塞化。德国的海外资产与部分海军舰只要被没收。在协约国商量好最终赔款数目之前，德国必须以黄金和日用品的形式支付临时赔款。最后，制定战争政策的责任人，以及主要“战犯”要被移交给协约国当局，接受国际法庭的审判。

    共产国际认为，凡尔赛和约带来的和平，只不过是一战的延续，和约本身就是典型的帝国主义分赃协议，德国共产党人也赞同共产国际的意见。这种和平给帝国主义提供了喘息之机，推迟了协约国各国的革命；对于这种帝国主义和平，他们的态度与对帝国主义战争的态度是一样的——要为世界革命而斗争。民族主义者从他们自己的观点出发，强调指出凡尔赛和约中那些令他们厌恶的方面：法国企图吞并鲁尔、鼓励各种“分离主义”潮流以图谋肢解德国、耻辱的赔款，以及外国占领——特别是利用法军里的非洲部队（他们称其为“黑色耻辱”）来占领德国。他们疾呼“国耻”，痛骂德国的“殖民地化”，德国人被当成了“黑人”，他们表示，按照协约国的要求把战争领袖移交给协约国，是对德国的荣誉的莫大侮辱。

    这些情绪在德国各个阶层当中都得到了广泛的回应，并使许多政治家强烈反对凡尔赛和约。谢德曼就是其中之一。就在国会就是否批准凡尔赛和约进行表决前，他辞职了，接替他的是他的同党鲍威尔。诺斯克主张签订和约，并拒绝了帕布斯特上尉提出的建立军事独裁、进行全民抵抗的建议[1]。

    至于军官团，从整体来看，他们承认投降是唯一的出路。他们或许曾希望做出一些“保卫荣誉”的姿态。按照军方指定的条件，格勒纳将军继续留任，这样军方就同意签订和约，但随后他跟兴登堡一样，为了团结而辞职了[2]。在冯·塞克特[3]将军的领导下，成立了一个委员会，组建和平时期的陆军。

卡普—冯·吕特维茨暴动

    协约国要求引渡“战犯”，德军军官对这种危险十分敏感。一九一九年七月二十六日，他们把这一点通知了诺斯克[4]，诺斯克则毫无保留地支持他们。但是，军队中对这个要求本来就有着强烈的不满与反感，而那些从一九一九年起就在波罗的海沿岸国家同红军作战的自由军团在协约国的强烈要求下撤回德国后（协约国坚决要求这些部队必须撤回德国，确保他们由协约国部队来替换），这些情绪就更加剧烈了。以柏林卫戍司令冯·吕特维茨将军为首的一批军人越来越倾向于发动暴动，他自诩为兴登堡的继承人和军队光荣传统的守护者[5]。

    除了自由军团的命运之外，还有其它事情令军队感到焦虑。凡尔赛和约规定必须削减军队的员额，这事关全体军人的利益。如果精锐部队都要被解散的话，军队的大批干部也难逃失业的下场。海军上校艾尔哈特指挥的海军旅驻守在柏林的门户多贝利茨（Doberitz）[6]，这支部队就被拿来开刀了。冯·吕特维茨将军向艾尔哈特保证，他不会允许“让这支部队在这么一个混乱时期里解散”[7]，他批评政府在面对“布尔什维克威胁”时“表现软弱”，并公开谈论政变。公安警察[8]参谋长阿伦斯（Arens）上校试图劝阻他，安排他同议会里的右翼领袖商谈[9]。

    右翼正在为争取解散国民议会、选举共和国总统而进行宣传活动，但他们没有劝说冯·吕特维茨放弃他的鲁莽计划。冯·吕特维茨只相信自己部队的力量，并认为如果他能预先扫除政客的话，选举就能更好地进行。所以他便开始为政变进行阴谋活动，他身边的主要人物是艾尔哈特、鲁登道夫和一个叫沃尔夫冈·卡普[10]的文官，卡普是普鲁士的农业长官，他是容克和高级文官的代表[11]。这个计划是很冒险的，时机要么太早要么太晚，很难把握：当局对其了如指掌，但在国家机关的所有关键岗位上都有他们的同谋[12]。

    一九二〇年三月十二日[13]，内阁开了会。他们分析了局势，但没有立即做出必要的决定，而是留给十五日的会议再行定夺[14]。但就在同一天，诺斯克下令逮捕帕布斯特上尉等首要密谋分子[15]。冯·吕特维茨将军被迫退而采取守势，撤回了多贝利茨军营。被诺斯克委以守卫军营之任务的高级军官给诺斯克打去电话，通知他说，冯·吕特维茨已经到了那里，并保证一切都已平静下来了[16]。而就在同一天晚上，艾尔哈特海军旅开始向柏林市中心进发。

    暴动分子发出最后通牒，要求艾伯特辞职、解散国会、重新举行选举，同时还要组成专家内阁，并由一个将军来担任国防部长。三月十三日凌晨一点三十分，诺斯克在自己的办公室里召集了未参加暴动的高级将领开会，他们答复他说，此时已经无法组织武装抵抗了。内阁在三点开会，最后决定撤出首都，只在首都留下两人[17]，其中之一是副总理希菲尔[18]。天亮前，几乎整个政府和两百多名议员逃往德累斯顿，他们希望能在那里得到梅克尔将军的保护[19]。

    黎明时分，艾尔哈特的部下占领了柏林，并在公共建筑物上升起了帝国国旗。卡普自任为总理，他发布的第一道命令就是宣布戒严，停止一切报刊的出版，并任命冯·吕特维茨将军为总司令。到了中午，他可以确信柏林军区的所有司令部和所有警察部队都参加了他的计划。逃到德累斯顿的政府成员对梅克尔将军的态度感到不安，便逃往斯图加特，他们认为那里的贝格曼[20]将军是靠得住的[21]。到了十三日晚上，政变似乎已经兵不血刃地成功了，因为各地都没有出现军队或警察反对政变的迹象，而且北部和东部当局也已经承认了新政府。

暴动是怎样被打垮的

    尽管政府临阵脱逃，但还是有人站出来组织了抵抗。当天早上，列金召集工会总委员会[22]开会，该机关于十一点发出了总罢工的号召[23]。维尔斯是少数留在柏林的社民党领袖之一，他起草并印刷了一份传单，在上面签上了社民党部长们的名字（当然他没有跟这些部长商量过）[24]。这份传单号召工人团结起来，举行总罢工，打倒反革命，保卫共和国[25]。独立党人也号召工人“为了自由、为了革命的社会主义，反抗军事独裁、反抗君主制复辟”而支持总罢工[26]。列金在他主持的讨论中，提议成立一个由所有工人组织组成的总罢工委员会，这样成立起来的总罢工委员就会比工会总委员会本身更有威信。但各方未能达成一致。社民党多数派的维尔斯等人要保卫他们所谓的“共和国政府”，而独立党人明确表示，他们不可能去保卫艾伯特与诺斯克的政府[27]。

    就这样，在柏林出现了两个“中央罢工委员会”，其中一个以列金为首，参加的有全德工会联合会（ADGB）、自由职员总联合会（AfA）、公务员协会和社民党，另一个则以柏林工会的领导人鲁施等人为首，独立党的领导人也参加了这个罢工委员会[28]。德共（斯）随后也参加了后者[29]。

    在斗争中，列金掌握了主动权。三月十三日黎明时，他拒绝逃跑，批评了社民党领袖的态度，并以自己作为工会机关首脑的全部威信和影响力来支持总罢工。他以前一直反对总罢工的主张；他是谨小慎微的改良主义者，是修正主义者的元老，几十年来都是阶级合作的化身——然而他还是决定要转入“地下”，并同包括共产党人在内的一切能帮助击败暴动的人进行接触。而且，在这个节骨眼上，他表现得比共产党领袖更接近群众。由于保尔·列维缺席（他被判处一年徒刑），在倾向极左主义的德共（斯）柏林地委领导人弗里斯兰德和布迪希的压力下，德共（斯）中央局不顾雅可布·瓦尔赫尔的反对[30]，在三月十四日的《红旗报》上发表了一篇号召书（可能是由布隆斯基起草的）。这篇号召书表达了这么一种观点：目前没有必要去反对军事政变；真正的夺取政权的斗争还没有到来：

    在这种情况下，工人群众应该去参加总罢工吗？就在昨天，工人阶级还被艾伯特和诺斯克的锁链束缚着，并被他们解除了武装。在这种最糟糕的情况下，工人阶级无法行动。我们认为，自己有义务明确说出这一点。工人阶级会在他们认为合适的条件下，采取合适的手段进行反对军事独裁的斗争。而这些条件目前并不存在[31]。

    但德国工人并没有听从这个要求他们消极无为的号召。三月十四日是星期天，正好可以检验一下他们抵抗的热情和规模。一列又一列火车停驶了。到了下午五点，柏林没有一列有轨电车开动，水、煤气和电力全都被切断了。到处都有士兵和工人发生冲突。早在前一天，工人就已经开始起来响应了。在开姆尼茨，在由布兰德勒领导的共产党人的倡议下，成立了一个行动委员会，参加这个委员会的有各工会和所有工人政党。由于没有部队，它便主动成立了一支叫做“工人自卫队”（Arbeiterwehr）的工人民兵，占领了车站、邮局和市政厅。

    在莱比锡，各个政党之间开始了谈判，但共产党人拒绝在一份由其他组织起草的呼吁举行总罢工的文件上签字。在三月十三日至十四日夜里，警察和示威工人在多特蒙德发生了冲突，这是首次暴力冲突[32]。三月十四日，首批交战在鲁尔爆发。冯·瓦特尔将军命令部队向哈根进军，那里的工人正在武装自己；社民党人和独立党人联合号召举行总罢工[33]。在莱比锡，自由军团向工人的游行队伍开枪，杀死了二十二人，激起了战斗[34]。在开姆尼茨，各工人组织决定立即征召三千人参加工人民兵[35]。在柏林，德共（斯）中央局认识到了自己的错误，并起草了一份新的号召书，在十五日印成传单散发，但它仍然落后于斗争的进展，它没有号召武装无产阶级：

    举行总罢工！打倒军事独裁！一切权力归工人苏维埃！……共产党人将在苏维埃里为建立无产阶级专政和苏维埃共和国而斗争！工人们！不要上街！每天都要在工厂里集会！别中了白匪军的挑拨[36]！

    而事实是：到了十五日，卡普—吕特维茨政府已被彻底瘫痪了。比利时社会主义者路易·德·布鲁凯尔[37]写道：“现在总罢工以自己那可怕而无声的力量，牢牢掐住了他们[38]。”

    柏林的一切都停了下来，当局连一张传单都印不出来。在鲁尔则正好相反，利希奇拉格的自由军团开始行动，而他们立刻遭到了大批武装工人的进攻[39]。同样的战斗也在莱比锡、法兰克福、哈勒和基尔发生了。威廉港的水兵举行起义，逮捕了冯·莱维佐夫[40]将军和四百名军官[41]。在开姆尼茨，仍是在共产党的领导下，一个由各工人政党的代表组成的行动委员会号召工人选举企业工人苏维埃的代表[42]。几小时后，七万五千名工人根据候选人名单和比例代表制选出了代表，这些代表又选出了市工人苏维埃，苏维埃里有十个共产党人、九个社会民主党人、一个独立党人和一个民主党人[43]。布兰德勒是这个革命机关的三位主席之一，这个机关的权威和声望扩展到了整个工业区，派去镇压的军队不是被缴了械，就是被消灭了，工人武装了起来[44]。他不无自豪地写道：

    在开姆尼茨，我们是第一个提出总罢工、将资产阶级缴械、武装工人和立即重新选举政治性的工人苏维埃等口号的政党。第一个致力于落实这些口号的也是我们党，因为我们党有这样的力量[45]。

     然而，正是在这里，在这个共产党人的倡议似乎能建立起工人阶级抵抗暴动分子的坚固阵线的地方，出现了一种新的危险。德共（斯）有一位活动家叫马克斯·赫尔茨[46]，一九一九年他在法尔肯施泰因（Falkenstein）地区组织失业者进行暴力示威。面临着被捕的威胁，他转入地下，认识了党内反对派的积极分子。

    在穷困的埃尔茨山脉福格特兰山区（Erzgebirge-Vogtland），这个被失业的阴云笼罩的地方，他组建了武装的战斗队，这是一种“城市游击队”，由武装的失业者或很年轻的青少年组成，他带着这些游击队袭击警察或雇主的代理人，并经常夺走工厂或银行的钱来充实自己部队的财政[47]。赫尔茨曾三次被捕又三次越狱，在这个饱受苦难的地区，他被当成了现代罗宾汉[48]。得知卡普暴动的消息后，他进攻普劳恩（Plauen）监狱，强行打开牢房大门，并立即征召人手，建立游击队，给游击队命名为“赤卫队”，并开始袭扰国防军。他率部袭击落单的国防军部队，拿走商店里的商品和银行里的钱，并极大地改善了工人区的粮食供应[49]。他的“积极行动”思想、他以游击活动代替群众行动的做法、以及他的所作所为激起的忧虑（就连工人阶级中的一些人也开始担心起来），让布兰德勒和开姆尼茨共产党人很是头疼，他们批评赫尔茨是冒险主义者，并谴责他的一些做法是挑拨行为[50]。

    在鲁尔也出现了同样的现象，并吸引了更多的工人群众参加，最后还成立了“鲁尔红军”（Rote Ruhrarmee），在哈根，独立党活动家、矿工施泰默尔（Stemmer）和五金工人约瑟夫·恩斯特倡议成立了一个行动委员会，并成立了“军事委员会”。几小时后，两千名武装的工人向韦特（Wetter）进军，去支援正在同自由军团战斗的当地工人[51]。

    三月十六日，整个德国似乎不是正在交战，就是正在为交战做准备，只有首都柏林例外，在那里军队似乎仍占有压倒性的优势。鲁尔红军的工人向多特蒙德进军。自由军团和国防军控制着莱比锡市中心，同临时组织起来的工人武装交战。在科特布斯（Kottbus），布赫鲁克尔[52]少校下令：任何持枪平民将被就地枪决。在什切青（Stettin），人们仿效开姆尼茨成立了一个行动委员会，在军营里，政变的支持者和反对者发生了交战[53]。

    在柏林，狱中的列维（他已经坐了几个星期的牢）给德共（斯）中央局写了一封怒气冲冲的信。他批评中央局的消极和缺乏主动性，批评中央局看不到反政变斗争给革命派带来的机遇[54]。而且，全国各地（柏林除外）的大多数共产党领导人的反应都跟他一样。鲁尔的活动家号召武装无产阶级、选举工人苏维埃，并把资产阶级民主的拥护者赶出苏维埃[55]。各地方组织对中央局的十三日指示反应十分冷淡，并烧毁了中央局的命令[56]。几乎所有的地方组织都没有理睬中央局的指示，他们号召总罢工，并参加了总罢工的组织工作。但是，几个反对派小组（特别是汉堡的）采取了观望立场，他们的借口是不想跟“社民党叛徒”一起参加行动[57]。极左派当中，无论是柏林小组，还是德累斯顿的吕勒小组[58]，都没有发挥任何作用。但是德国许多地方的反对派活动家，比如来自汉堡的阿佩尔[59]和来自德累斯顿的卡尔·普莱特纳[60]，都去了鲁尔，参加了当地工人的战斗[61]。

    在柏林，陷入绝望的卡普同鲍威尔政府的代表、副总理希菲尔举行了谈判。出于共同的利益，卡普同意由格勒纳将军出面调停，同艾伯特总统进行谈判。但艾伯特并不着急[62]。用贝努瓦—梅尚的话来说，在总罢工的打击下，卡普实际上是在企图“解决人力所不能及的问题”[63]。从某种意义上说，他的政府陷入了真空里。首都的面包和肉类供应都很短缺。卡普要求国家银行（Reichsbank）行长提供一千万马克，但被拒绝了[64]。三月十六日下午一点，卡普下令“四点后，还站在罢工纠察线上的煽动者和工人将被就地枪决”[65]。此时站出来反对这些可能引发内战的措施的，正是那些大老板；恩斯特·冯·波尔济希[66]亲自率代表团求见卡普，坚决要求卡普放弃使用武力。“工人阶级现在是如此一致，要从几百万停工的工人当中把那些煽动者区分出来是不可能的[67]。”

    鲁尔工人在早上六点夺回了多特蒙德。三月十六日至十七日夜间，柏林的一个工兵团举行起义，该团的军官被士兵关押了起来。需要派这次暴动的急先锋——艾尔哈特海军旅——去解救他们[68]。如果暴动分子坚持这么做，内战将不可避免，而工人阶级很可能获胜——不仅战胜暴动分子，同时还会战胜政府，这主要是因为，当不管参加政变还是“保持中立”的部队都已不再可靠时，政府的根基与采取行动的可能性都在日益变小。

    三月十七日，卡普发现大势已去，就溜了。政治感觉更加敏锐的一批军官向冯·吕特维茨将军施压，要他结束冒险，几小时后他也跑了，丢下副总理希菲尔，让希菲尔写一封信来帮他辩解。他的同谋也对自己的士兵是否可靠感到没有把握了，便要求将指挥权转交给没有参加政变的将军。他们要求冯·塞克特出面接管军队[69]。这次暴动总共只持续了不到一百小时，它完全是被工人群众（首先是依靠总罢工）打垮的。

    但这次暴动的影响并没有就此结束。就在当天，柏林发生了第一次武装冲突。在诺伊克伦发生了交火，工人在科特布斯的入口处筑起了街垒。在纽伦堡，国防军向工人示威队伍开枪，杀死了二十二人；这激起了真正的起义。在苏尔，工人民兵攻占了一个国防军训练中心，夺取了大批武器弹药。在多特蒙德，由社民党人控制的警察跟“红军”一起对抗自由军团[70]。总罢工仍在全国各地继续进行，现在问题在于：卡普仓皇逃窜后，罢工就会停止吗？付出什么代价才能停止罢工？或是反过来，被卡普暴动激起的革命浪潮会不会发展成为一场新内战？[71]在右派的一片恐惧声浪当中，很难分辨出哪些是真正的惊恐，哪些只是在散布歇斯底里情绪。

    此时，由选举产生的工人苏维埃确实没有遍布整个德国（这样的工人苏维埃仅存在于开姆尼茨和鲁尔），但到处都有由执行委员会（Vollzugsräte）或行动委员会组成的紧密的网络，这些委员会是由各工人政党和各工会组成的。它们开展了反抗暴动分子的斗争，组织了防御工作，发挥了革命中心的作用，这就以一种实际的形式，在总罢工的过程当中，从整体上提出了政权的问题，以及一个更加迫切的问题：这个政府是什么性质的政府？[72]

工人政府问题

    卡普暴动的政治影响非常深远，甚至影响到了那些既没有成立工人苏维埃也没有成立工人民兵的地方，影响到了那些工人只满足于服从罢工的命令、而没有拿起武器的地方。对成百上千万的德国人来说，卡普暴动给他们留下的最主要的教训是：社民党领导层公开破产了。诺斯克这个“将军们的社民党人”的工作一做完，立马就被踢开了，他已经彻底名声扫地，政治生命也完蛋了。

    另外，卡普暴动是被工人用总罢工打败的，这场总罢工没有通知社民党多数派政府就发动了（一定程度上，还可以说是踢开政府发动的）。在这场斗争中，此前一直争斗不休的各党派的活动家们，紧密团结在了一起。从战争爆发前直到现在，他们第一次并肩对抗阶级敌人。工会领导层的威望加强了；当诺斯克和艾伯特临阵脱逃时，是列金发出了总罢工的命令。因此，人们都期盼工会领袖负起政治责任。

    社民党党员中间发生了严重的混乱。三月三十日，党主席[73]奥托·维尔斯提出了这样的问题：“在同反动派进行的共同斗争中，党已经陷入了混乱，我们怎样才能使党摆脱混乱呢？[74]”许多地方的社民党活动家，甚至是地方组织，同共产党人和独立党人一起参加了游行示威，呼喊着口号，而这些口号是与他们自己的党的全国领导层提出的口号相矛盾的。比如说，在艾尔贝菲尔德，一个社民党领导人甚至同独立党和德共（斯）的代表一起在一份号召为“建立无产阶级专政”而斗争的声明上签了字[75]。三月十八日的《前进报》说出了几乎所有德国工人的心声：“必须改组政府。不是交给右派，而是交给左派。我们需要一个坚决地、全心全意地同军国主义、民族主义反动派作斗争、并明白如何向左边靠拢以赢得工人信任的政府[76]。”

    显然，在卡普逃跑前，资产阶级曾试图拼凑一个由国防军和执政党组成的阵线，来对抗正在重新觉醒的工人阶级。副总理希菲尔和冯·塞克特将军以政府的名义联合发表声明，呼吁人们恢复冷静，全国团结起来“对抗布尔什维克主义”[77]。社民党内意见纷纭，彼此争斗不休。但独立党内也在一定程度上出现了这种现象，特别是在那些党的右翼领导同社民党多数派的投降政策勾勾搭搭的地方[78]。在罢工当中，独立党的活动家们表达出了在罢工中并肩斗争的工人阶级的联合压力，并要求政府提供保证；这获得了党的报刊的广泛响应。但是党的机关和议会党团却倾向于恢复议会联盟。后者发表了一份呼吁书，宣称在政变头目逃跑后，“人民的罢工”再继续下去，就会威胁到“共和派阵线”的团结[79]。与此同时，希菲尔和普鲁士内务部长、社民党人希尔施一起签署了一份公报，向所有人保证：警察和国防军一直在尽忠职守，没有参与政变阴谋[80]。为了恢复秩序，这“大赦”显然是必要的，而政府在三月十九日又宣布进入极端紧急状态[81]。

    总罢工拯救了政府。但这个政府会利用那些不愿抵抗政变的将军们来对付工人吗？艾伯特和诺斯克还会继续在位吗？难道工人浴血奋战，只是为了保住艾伯特和诺斯克的官位吗？对这些政治问题的回答，很大程度上取决于各工人政党和各工会的领袖们。

    工人掌握着一件非常强大的武器——总罢工。列金很清楚这一点。三月十七日，他邀请独立党执委会派代表参加工会总委员会的会议[82]。独立党执委会派希法亭和科嫩出席了会议，列金向他们建议：由各工人政党和各工会派代表组成“工人政府”。他的理由是：目前，任何一个政府如果跟工会作对，就休想统治整个德国，在这种特殊情况下，工会已经做好了承担责任的准备。

    显然，无论是独立党的代表，还是铁路工人盖施克（他代表德共〔斯〕应邀出席会议），在跟各自的党的决策机关商量之前，是不可能给出答复的，所以他们便回去向上级汇报了[83]。在独立党执委会会议上，科嫩和希法亭发言支持列金的建议，并支持就成立工人政府的问题进行谈判。党主席、右翼领袖克里斯平抗议说，他不可能跟那些“屠杀工人”的凶手坐在同一张桌子面前，也不可能同“工人阶级的叛徒”——比如工会总委员会的委员们——进行讨论。左翼领袖多伊米希也支持克里斯平，他说如果执委会参加这种谈判，那他就要辞职，甚至退党。科嫩与希法亭在自己的同志当中得不到多少人支持。左翼的另外两位领袖施特克尔和罗森菲尔德[84]对科嫩的意见表示很惊讶，但他们只要求执委会不要草率地拒绝列金的建议，因为他们担心得不到几百万罢工工人的理解。在投票表决时，克里斯平和多伊米希提议坚决拒绝列金的建议，并以较大优势获得通过[85]。

    但列金并没有就此罢休。第二天，三月十八日，接近党机关的社民党人以政变已被击败为由，催促他立即结束罢工，但他不顾这些人的施压，说服工会总委员会延长罢工，直到工人阶级从政府那里得到关于政府组成和政策的充分保证为止。工会领袖和政府代表开始进行艰苦的谈判。列金警告政府代表说，如果他认为必要的话，他会毫不犹豫地自己成立一个“工人政府”，不惜动用武力阻止鲍威尔政府返回柏林，哪怕这会导致内战（他知道这么做很可能会导致内战）也在所不惜[86]。

    列金提出了一系列不容谈判的条件：诺斯克必须退出中央政府，普鲁士邦政府的两个部长海涅[87]和俄塞尔[88]也必须辞职；政府的关键职位必须由工会代表担任；必须严惩暴动分子及其同谋，必须彻底整肃军队和警察。他重申，目前有可能由各工会和两个社会民主主义政党的代表立即成立工人政府。

    工会领导层发出了总罢工的号召，还公开反对党的领袖，这给社民党造成了一场前所未有的危机，震动了社民党机关的最高层——党执委会和议会党团。但是，具有决定性意义的是独立党的态度。对于他们来说，问题并不这么简单。由于多伊米希反对科嫩，所以独立党左翼在这个问题上产生了分歧。当独立党执委会派出的一个新代表团求见列金，告诉他独立党想继续讨论时，部分右派（包括克里斯平在内）已经抛弃了三月十七日晚上他们最初采取的立场。但是多伊米希毫不让步，他表示自己绝不会同意让党支持任何“工人”政府，除非这个“工人”政府号召建立无产阶级专政和工人苏维埃政权[89]。尽管他的一些控制了柏林工会的同志（这些人跟他同属左派）表示反对，他还是获胜了。独立党左派大多赞同他的意见，即列金提议的工人政府无非是改头换面的“诺斯克政权”，是一九一八年的艾伯特—哈泽政府的再版而已[90]。而对独立党右派来说，它最终得出了结论：参与建立这样一个政府是要冒风险的——它不仅遭受着左派的猛烈批判，还面临着分裂的威胁，而党一旦分裂，独立党右派就会变成脆弱的、给政府涂上一点“左翼”色彩的伪装而已[91]。列金不得不放弃了他的建议。

    但是，列金还是要向政府提出复工的条件。经过漫长的谈判后，政府代表在十九日早上庄严承诺将实现列金提出的条件，这几项条件叫做“工会九条”，具体内容如下：

    1．未来的政府要承认工会组织在国家的经济与社会重建过程中的作用。
    2．解除叛乱分子及其同谋的武装，并立即严惩他们。
    3．立即把所有反革命分子从国家机关中清除出去，并立即恢复所有因参加工会或政治活动而被解雇的工人的工作。
    4．在民主的基础上，在与工会的协商与合作下改造国家。
    5．彻底落实现有的社会立法，并采用新的、更进步的法律。
    6．立即恢复执行为准备经济社会化而施行的各项措施，召集社会化委员会，并立即对煤矿和钾矿实行社会化。
    7．征收粮食以控制食品供应。
    8．解散所有反革命武装组织。以工会组织为基础、与暴动期间保持忠诚的国防军和警察部队一起建立联合防卫组织。
    9．解除诺斯克和海涅的职务[92]。

    在这一基础上，全德工联和自职联决定号召复工[93]，大部分部长和议员也启程返回柏林。但独立党和大柏林罢工委员会都没有同意复工，在名义上，这要由罢工工人会议来做决定，这个会议大体上定于三月二十一日（星期天）召开。

    确实，罢工工人之间还远未达成一致。许多单位的群众大会决定不接受工会总委员会的决定，他们认为政府虽然信誓旦旦，但工人却什么保证都没得到，批准这个决定就等于给政府一张空白支票[94]。更有甚者，当“政府”军进入柏林郊区时，同武装工人发生了几次暴力冲突，乃至交火，有一些人被捕[95]。

    一个信使出席了大柏林罢工委员会的会议，他带来了鲁尔工人的求救信，那里的工人正遭受着国防军的镇压。德共（斯）的代表与许多独立党工人反对结束罢工。皮克和瓦尔赫尔主张，他们应当保护鲁尔工人，并把这场运动继续进行下去，直到鲁尔工人的安全得到确保为止，换句话说，就是直到无产阶级武装起来为止。随后，工人政府问题第一次被公开提了出来。多伊米希谴责了他所谓的列金的诡计及“政府计划”，他认为这么做只有一个目的，那就是把独立党拉进议会游戏里，并为这个已经衰弱不堪的联合政府涂上一层“左翼”的伪装[96]。共产党人没有获得就这个问题做出决定的授权。他们说，自己只是在这个会上才得知了列金的建议，对此他们仅能以个人身份发表意见[97]。

    瓦尔赫尔强调指出，工会提议的工人政府将是一种“反对艾伯特和哈泽的社会主义者政府”，它不必正式宣告“承认无产阶级专政”（这与多伊米希所要求的正好相反），因为它的存在，本身就是向前迈出了一步，是工人运动的一个胜利。他转向工会代表说道：

    如果你们认真对待自己的承诺，如果你们真的要武装工人、解除反革命的武装，如果你们真的要把所有反革命分子清除出国家机关，这就意味着内战。那样的话，显然我们不仅要支持这个政府，更要站在斗争的最前列。反过来说，假如你们背弃了自己的纲领，还在背后捅工人一刀的话，那我们——我们非常希望能得到来自你们行列的人的支持——将毫不犹豫地、以我们能用的一切手段，进行最坚决的斗争[98]。

    经过激烈的争论后，会议最终决定（这个决定得到了德共〔斯〕代表们的支持）：要求罢工继续进行，直到工人从政府方面获得保证为止，特别是关于第八点——将工人编入“保卫共和国”部队的保证[99]。会议结束时，两个社会民主主义政党和各工会的代表开始了谈判。出于切身利益，社民党多数派的代表拼命地离间共产党人和独立党人，并强烈要求结束总罢工。鲍威尔以社民党议会党团的名义承诺尊重以下四项条件：把柏林的军队撤到施普雷河（Spree）一线；解除戒严状态；不对武装工人采取进攻性行动，特别是在鲁尔一带；把普鲁士的工人编入工会控制下的“防卫组织”[100]。

    停止总罢工的真正决定权掌握在独立党手中。共产党人本来是有可能加强独立党左翼的力量的，但共产党中央局却陷入了全面危机的困境中。就在第四十二号通知（这份通知上的日期是一九二〇年三月二十二日，它概述了党对于成立工人政府问题的新立场）刚刚下发给全体党员后[101]，共产党中央局（在二十一日晚上到二十二日早上的激烈争论后）就批评了参加中央罢工委员会的四个代表，因为他们同意按照将工人编入“保卫共和国”部队的条件复工，党中央认为这是一个支持成立“工人政府”的伎俩。中央局以微弱多数通过了一份致中央罢工委员会的声明：

    德国共产党中央局宣布：它不同意大柏林中央罢工委员会于三月二十一日发表的传单中提出的几项要求，特别是关于武装工人、公务员和办公室职员，以编入可信任的共和派部队或军事组织的要求。另外，它宣布不支持由各工会和独立党组成联合政府的提议[102]。

    当天中午，这份声明被宣读给了中央罢工委员会，几小时后独立党领导层不顾多伊米希、施特克尔、科嫩、罗森菲尔德和盖尔等人的反对，宣布对社民党新做出的让步感到满意[103]。三月二十二日晚上起草了一份根据政府新做出的妥协和许诺而号召复工的声明，列金代表全德工联、奥夫霍伊塞尔[104]代表自职联、尤哈奇[105]代表社民党、克里斯平代表独立党在这份声明上签了字[106]。柏林工会领导层支持多伊米希，宣布“暂停”（而非结束）罢工，并反对结束罢工，拒绝在这份声明上签字[107]。

    德共（斯）中央局在三月二十三日早上开了会。它谴责了所谓的投降行为，并号召工人为了解除自由军团、国防军和资产阶级准军事组织的武装、武装无产阶级、释放因政治罪名坐牢的工人、建立苏维埃共和国而继续罢工[108]。但是工人已经开始复工了。而且中央局又推翻了自己前一天在工人政府问题上的立场，接受了皮克和瓦尔赫尔的立场[109]。它强调指出，卡普暴动表明资产阶级同社民党的联盟已经破裂，因此反对军事独裁的斗争应以“扩大工人的政治权力，直至资产阶级垮台”为目标。它重申，要建立无产阶级专政，就必须要有一个强大的、得到群众支持的共产党，并明确指出：

    在斗争的当前阶段，无产阶级没有掌握足够的军事力量，社会民主党对公务员、办公室职员和工人当中的其他阶层仍有较大影响，而独立社会民主党得到了大多数城市工人的支持，这证明了建立无产阶级专政所必需的坚实基础尚不存在。为了让广大阶层的无产阶级群众接受共产主义思想，必须创造一种环境，在这种环境中拥有几乎是彻底的政治自由，能防止资产阶级行使其专政[110]。

    从这一分析出发，德共（斯）中央局得出了应当成立工人政府的结论：

    德共认为，成立一个完全没有资产阶级成分的社会主义者政府，将为无产阶级群众的强力行动创造非常有利的环境。这有助于他们的成熟，而要实现他们在政治上和社会上的专政，这是必需的。德共宣布，只要这个政府不违反它对于确保工人阶级的政治活动的自由、用一切可用的手段抵抗资产阶级反革命、不妨碍工人阶级巩固其社会组织的承诺，德共就会自甘于忠诚反对派的地位。当我们宣布本党“自甘于忠诚反对派的地位”时，我们的意思是说，我们党不会准备进行革命政变，但将保留行动及对相关思想进行政治宣传的彻底自由[111]。

    这个声明具有重大意义。它能改变独立党党内的和整个左派内部的力量对比。但这个改变来得太晚了，而且它要到三月二十六日才广为人知，此时形势已经发生了极大的变化。在二十二日早上，正当罢工结束后工人同军队初次发生对峙的消息传来后，各政党和各工会重新开始了谈判。领袖们再次分析了成立“清一色的社会主义者政府或工人政府”（这是《社会民主党通讯》的说法[112]）的可能性。独立党改变了他们在三月十七日的立场，不再要求以政府必须宣布支持建立无产阶级专政为先决条件[113]。

    就在同一天，马尔赞主持了大柏林工人苏维埃的会议。会上多伊米希为“暂停”罢工的主张辩护，而皮克则主张继续罢工。多伊米希重申他反对成立工人政府的主张。皮克反对多伊米希，并解释了德共（斯）的立场：

    成立苏维埃共和国的形势尚未成熟，但建立一个清一色工人政府的形势却已经成熟了。作为革命工人，我们热切渴望成立清一色工人政府……独立社会民主党已经拒绝了成立工人政府，因此它无法认识到，在这一系列政治事件构成的有利情况下，无产阶级的利益究竟何在……工人政府将会成立；除此之外没有通向苏维埃共和国的其他道路[114]。

    这是一次混乱的论战[115]。多伊米希提出的动议以较大多数获得通过。罢工正式结束了。但工人政府并没有成立。在接下来的谈判中，克里斯平徒劳地强调指出，德共（斯）中央局和独立党执委会在两点上是一致的：他们都不会参加联合政府，目前还谈不上建立“苏维埃专政”，而成立一个清一色工人政府却是“完全可能的”[116]。谈判没有取得成果。

    三月二十三日，独立党执委会批准了一份由八项要求组成的纲领，将其作为成立工人政府所必需的共识提交给各方，并于二十四日将其公布[117]。《前进报》在二十五日解释说，社民党多数派也希望成立工人政府，但只有当各资产阶级政党同意在国会内支持工人政府时，工人政府才有可能成立，这就只意味着让独立党参加联合政府。它得出结论，社民党将接受责任，“建立起一个名字不同、效果一样的政府”[118]。

    《前进报》（社民党的机关报》只不过是把目前的形势公开说了出来而已。罢工的结束极大地加强了社民党的地位，已经返回柏林的艾伯特开始就扩大联合政府进行讨论。列金否决了让商人库诺入阁的建议，并要求解除副总理希菲尔的职务。这破坏了计划，鲍威尔内阁辞职了[119]。议会制的游戏规则重新开始运作，三月二十六日，艾伯特提议列金出任总理，并由列金来组阁。工会总委员会拒绝了艾伯特的建议。它认为，形势已经改变了，自己无力独自承担政府的责任，况且它正遭受着媒体的猛烈攻击——这些媒体已经重新出现了，每天都在狂暴地抨击工会领袖的“对立政府”的隐蔽的影响力[120]。

    现在就剩一点缝缝补补的工作了。同一天，艾伯特向他的同党赫尔曼·米勒求助[121]。新政府于三月二十七日成立了，由米勒任总理，民主党人盖斯勒[122]接替诺斯克执掌国防军。普鲁士邦也成立了一个类似的政府。多伊米希改变了自己的立场，在柏林工厂苏维埃的一次会议上宣布“只有以工人群众的信任为基础成立一个清一色社会主义者政府”才能解决当前的问题[123]，但他这话说得太晚了。时机已经错过了。

    德共（斯）中央局的甘做“忠诚反对派”的声明只产生了一个结果：它在党内引发了一阵骚动。骚动爆发于当德共（斯）中央委员会[124]以十二票对八票否决了这个声明，并做出如下表态之时：

    德共党员有义务通过各种革命手段，竭尽全力去改变现实中的力量对比。因此，未来能否成立联合政府，这个问题只具有次要意义，比它更重要的是无产阶级力争武装自己、建设工人苏维埃的斗争[125]。

    而与此同时，鲁尔的事态进一步证明了，社民党人、独立党人和共产党人的优柔寡断对改变现实中的力量对比毫无助益。

国防军的报复

    在卡普暴动的次日，鲁尔在武装斗争和组织工人政权的行动中走在了前面。在许多地方，由工人苏维埃或行动委员会组成的网络夺取了政权。哈根的行动委员会是一个真正的革命军事领导机关，它一声令下就能召集十万武装工人。三月十八日，工人武装发动进攻，迫使国防军将分散的部队后撤，其中一支被杜塞尔多夫工人打退后，丢下了四千支步枪、一千挺机枪、大批火炮、迫击炮和弹药[126]。尽管在接下来的一周里，鲁尔工人似乎成了这一带的主人，但他们远远地跑在其他地方的同志前面，这使他们陷入了被孤立的险境。由于复工以及成立工人政府的讨论被中断而造成的当前局势，已经为其他地方的社民党人、独立党人、甚至还有共产党人所情愿或不情愿地接受了。来自鲁尔的代表威廉·迪维尔和格劳尔[127]分别于三月二十一日和三月二十三日向柏林罢工委员会介绍了鲁尔地区的情况及由粮食短缺造成的危险。三月二十三日，德共（斯）中央局派威廉·皮克前往鲁尔[128]。政治分歧越发深刻。哈根的行动委员会是由社民党多数派、独立党和两个共产党人特里贝尔[129]和哈彭蒂尔[130]成立的，但是党却拒绝承认，因为他们没有获得党的授权就同意开始谈判[131]。对哈根的行动委员会支持谈判的做法，共产党影响下的埃森执委会的反应就是考虑如何阻挠哈根行动委员会。

    三月十八日，哈根行动委员会号召没有武装的工人复工。三月二十日，它把自己对国防军的要求告知冯·瓦特尔将军（他在三月十六日之前一直在观望，以便同冯·吕特维茨保持距离）：国防军必须缴械并撤出整个工业区，要成立由各工人组织控制的民兵。与此同时，“公共秩序将由工人武装来维持”[132]。鲍威尔通过电报回复说，这些条件是不可接受的，因为冯·瓦特尔和他的部队并没有支持政变[133]。双方进行了谈判，试图以“工会九条”为基础达成协议，在谈判中，两个部长吉斯贝尔茨[134]和布劳恩[135]赶来帮助国家专员塞费林[136]。

    三月二十三日，谈判在比勒菲尔德开始了，出席谈判的有主要城市的苏维埃代表、几个市长、各工人政党和各工会的代表，其中也有哈根行动委员会的两个共产党委员哈彭蒂尔和特里贝尔。一个小委员会起草了一份协议，三月二十四日，所有的谈判参加者最后都批准了这份协议[137]。在这份协议中，政府方面的代表确认自己同意工会提出的九条纲领，在协议的条款得到落实期间接受军事当局同工人代表之间的暂时合作。约瑟夫·恩斯特受塞费林和冯·瓦特尔将军领导[138]。这份协议要求，在第一阶段，保留少数武装工人，这部分武装工人要受当地政府控制，充当辅助性的治安力量；大部分武装工人应交出武器，并立即停止战斗[139]。

    比勒菲尔德协议实际上并没有得到遵守。虽然如此，威廉·皮克（他到了埃森才知道代表们已经在协议上签字）仍然坚持执行停战，这能使工人留住自己的武器，并稳固地组织民兵——这是政府对工人做出的临时的、勉强的让步[140]。但他没能说服埃森执委会的委员们，这些委员认为，既然自己在谈判时没有发言权，那么自己也就没有义务受协议约束。此外，在这个由德共（斯）控制、实际上受德共（斯）内的反对派影响的委员会里，来自杜伊斯堡和米尔海姆的委员属于左派，他们同强大的当地新“工人联合会”（在这些“工人联合会”里，真正有影响力的是无政府主义者）一起批判在比勒菲尔德协议上签字的“叛徒”，并号召继续斗争。当地出现了好几个相互竞争的革命权力机关，六七个“军事领导机关”，彼此互相竞争[141]。

    三月二十四日，埃森执委会开了会，出席会议的有约瑟夫·恩斯特和一个来自“前线”城镇维塞尔（Wesel）的代表——当时维塞尔的工人正在攻打兵营。来自米尔海姆的代表一开始就谴责任何形式的停战，但也承认自己的弹药已经不够用了。埃森执委会拒绝承认比勒菲尔德协议，而此时哈根行动委员会宣布自行解散，并重申了必须停止战斗的命令。这个决定没有产生效果[142]。第二天，三月二十五日，在埃森又开了一次会，出席的有鲁尔的七个工人苏维埃的代表和“红军”的主要领导人。皮克在发言中强调指出，比勒菲尔德协议没有提供任何保障，他建议在此期间工人不应交出武器，但他也警告说不要挑起战斗。会议选出了一个由十个独立党人、一个多数派社民党人和四个共产党人组成的中央委员会。皮克说道：“我们没能让前线的同志们相信停战较为有利[143]。”

    但就在两天以后，埃森中央委员会根据总体形势，不顾军事领导人的反对，要求同政府进行停火谈判[144]。第二天，三个工人政党的代表在哈根开了会。皮克在这次会议上发言，他认为成立苏维埃共和国的形势还不成熟，但应该为武装无产阶级、解除资产阶级武装、重新组织和选举工人苏维埃而战[145]。会议决定，应该进行谈判，但也要做好准备，万一国防军发动进攻就重新进行总罢工[146]。三月二十八日，埃森中央委员会召集了第二次苏维埃会议，确认了这一立场；列维也出席了这次会议[147]。但就在同一天，赫尔曼·米勒通知埃森中央委员会，必须先解散所有非法的权力机关并交出全部的武器，才能进行谈判[148]。

    这几天里战斗仍在继续进行，埃森中央委员会未能在整个工业区施行足够的权力，不能有效地执行自己的政策。在维塞尔，兵营已被围攻了好几天[149]，当地“红军”领导人发出了炽烈的战斗号召，被埃森中央委员会斥为“冒险主义”[150]。在杜伊斯堡和米尔海姆，“工团主义”分子扬言，一旦军队开进来，就要破坏工业设施并“摧毁工厂”[151]。

    在杜伊斯堡成立了一个以极左派分子维尔德（Wild）为首的革命执行委员会，该委员会决定夺取银行资金和全部粮食储备，并号召选出工人苏维埃，但只有“拥护无产阶级专政”的工人才能参加选举[152]。不同派别的工人——停战的支持者和反对者、破坏活动的支持者和反对者——之间开始发生冲突。反对派成员戈特弗里德·卡鲁塞特（Gottfried Karrusseit）自封“红军总司令”，并用这个名号发表了煽动性的声明[153]。皮克批评他是“疯狂的小资产阶级”。

    埃森中央委员会跟前几天的哈根行动委员会一样，没能迫使政府遵守停火协议。冯·瓦特尔将军利用了工人阵营当中的不合与内部分歧。他要求埃森的工人领袖在二十四小时内交出四门重炮、十门轻型火炮、两百挺机枪、十六门迫击炮、两万支步枪、四百箱炮弹、六百发迫击炮炮弹和十万发子弹。如果到期不交出来的话，他就当工人领袖拒绝缴械，破坏协议[154]。对这个挑衅性的最后通牒，埃森中央委员会以号召总罢工作为答复[155]。

    三月三十日，埃森中央委员会的代表们在柏林出席会议，与会的有所有工会和所有工人政党的领袖，包括皮克和列维在内。他们一致决定向米勒政府提出要求，让政府采取措施，确保比勒菲尔德协议得到遵守，并限制军方的行动，不让军方为害。包括列维在内的五个代表求见米勒总理，要求他召回冯·瓦特尔将军[156]。他们的努力徒劳无功。总理回答他们说，协议已被单方面撕毁，他还以各种盗窃行为、银行资金被夺走和存在进行破坏的威胁作为“恢复秩序”的借口[157]。

    皮克回到埃森后，发现形势一片混乱。埃森中央委员会的大部分委员已经动身前往明斯特，准备跟塞费林谈判，然而他们几乎全都在半路上被军队逮捕了[158]。尽管如此，在四月一日那天，埃森还是举行了一次工业区苏维埃全体会议，来自九十四个苏维埃的二百五十九名代表出席了会议[159]。皮克、独立党人俄丁豪斯[160]和一个来自米尔海姆的代表尼克尔（Nickel）就柏林的事态做了报告，这次会议就停战条件确定了立场。它发表呼吁书，号召保卫和发展工人苏维埃网络[161]。

    四月三日，冯·瓦特尔的部队开始进攻。他们仅遭到了零星的抵抗，因为各地的工人领袖陷入了混乱和不合之中，致使他们无法彼此协调组织防御[162]。而当军队重新占领煤田时，士兵的所作所为激起了人们的愤怒，就连塞费林本人也被激怒了[163]。很快军事法庭就以犯罪或不法行为的罪名——其实是征用或战斗措施——给工人战士判了重刑。就在卡普暴动被总罢工粉碎后的一个月，暴动分子的同谋就在鲁尔进行了疯狂的报复[164]。

    一九二〇年三月的一系列事件产生了深远的影响。国防军恢复了秩序，工人运动的内部危机似乎达到了顶点。德共（斯）中央局的踌躇不决、推脱逃避和朝令夕改使德共（斯）未能获取它原本有望获得的成果。但是它曾试图加深那再次席卷了两个社会民主主义政党的危机。

    三月二十六日，在工厂苏维埃全体大会上，列维向支持社民党、或受社民党影响的工人，以及工会会员和工会干部发表了演讲：

    卡普和吕特维茨发动的政变，给艾伯特—鲍威尔政权造成的危险，要远远大过斯巴达克斯派曾造成的危险，但艾伯特—鲍威尔政权并不敢号召以武装斗争来对抗政变。但人民仍然要求用手中的武器同他们作战。这是怎么发生的呢？

    我们本来应当向建立了德意志共和国的各种力量发出新的呼吁。我们本来应当向工人阶级呼吁，并把武器交到他们手中。这完全有可能。（有人反对）对，这是完全可能的。（有人打断他的话说：“不可能！”）是可能的，号召工人发动总罢工，号召工人武装起来，这是完全可能的。既然在莱茵兰—威斯特法利亚能够以工人自己的队伍为基础组建军队，那么政府也是有可能武装其他地方的无产阶级的。但政府并不想这么做，因为它知道，一旦它借助无产阶级的力量打败卡普—吕特维茨暴动，那就等于把武器交到无产阶级手中，使无产阶级能够达成自己的最终目标，到时工人就会说：“我们愿意保卫共和国，我们愿意走上防线，但不是为了帮艾伯特和鲍威尔夺回权位！”我告诉你们，艾伯特—鲍威尔政府下不了这个决心。这个政府只会那老一套的把戏，就在它从柏林逃往德累斯顿之前，它还想同军队谈判妥协的方案。我认为，在这种情况下，如果还谈什么“新的危险”，那是彻底错误的，因为从第一天开始，威胁着我们的就只有旧的危险，这种危险现在已经到了最紧要的关头，各方力量势均力敌，很快就将见分晓，到时我们就会知道哪一方将把国家政权抓在手里，首先是我们这里的这个国家政权！[165]

德共（斯）极左派另立新党

    这一时期造成的最初后果之一，对党产生了非常严重的影响。暴动本身的影响，并没有德共（斯）在这段时期之中及之后的政策造成的影响大。这个后果，就是反对派决定建立另一个共产党。中央局在暴动初期的消极逃避，布兰德勒在他的开姆尼茨城堡实行的团结和守势策略[166]，中央局在“工人政府”问题上的优柔寡断与反复变卦，中央局领导人对比勒菲尔德协议的支持，以及他们对鲁尔的冒险主义行动的批评，这一切都使极左派活动家重新活跃起来，给了极左派新的希望，并且似乎证实了他们对中央局的政治活动所下的“机会主义”的判断。在此之前，反对派一直在分崩离析，但它现在又起死回生了。

    四月四日至五日，在以卡尔·施罗德（他征求了赫尔曼·戈尔特的意见）为首的一些柏林活动家的倡议下，德国共产党反对派在柏林召开会议。在当时的困难情况下，出席会议的有十一个来自柏林的代表，和二十四个来自外地的代表，分别代表勃兰登堡、北部、西北、图林根、西萨克森、东萨克森和艾尔贝菲尔德—巴门等地的地方组织，会议由三个主要的反对派小组（汉堡、柏林和德累斯顿）的活动家主持。他们宣称自己代表着三万八千名党员，可能超过了德共（斯）党员人数的一半[167]。会议不顾费姆费尔特和奥托·吕勒的反对[168]，宣告成立德国共产主义工人党（Kommunistische Arbeiterpartei Deutschlands，KAPD）。它宣称自己是共产国际的一个成员党，同时又把在资产阶级议会和改良主义工会内积极开展工作斥为“机会主义”，并宣称“列维中央”已经背叛了党[169]。

    新党在成立大会上通过了党纲，在这个纲领中，它宣称自己拥护无产阶级专政。它把共产党定义为“无产阶级的大脑和武器”，并认为同机会主义作斗争、提高无产阶级的阶级觉悟是共产党的任务，“哪怕要遭到广大群众的肤浅的、明显的反对”。在资产阶级能够利用民主主义意识形态作为基本自卫武器的西欧，它自命为共产党的楷模。为了准备夺取政权的斗争，它建议成立并发展“革命工厂委员会”和“工厂联合会”。在向德国工人群众发出的呼吁中，它强调指出：

    德国共产主义工人党不是一个传统的党。它是一个没有领袖的党。它的基本工作包括支持无产阶级从每一个领导层的支配下解放出来……让无产阶级从所有领导的背信弃义的、反革命的政策下解放出来，才是最正宗的解放道路[170]。

    共工党成立后的第十天，德共（斯）召开了第四次代表大会，在会上的讨论中，完全没有提到共工党。共产党领袖显然没把这个新党放在眼里——它是以潘涅库克的理论为基础而建立的，但它的队伍里既有沃尔夫海姆和劳芬贝格这样的民族布尔什维克派，又有吕勒和费姆费尔特这样的人，而且反对派当中的精华——以贝克为首的布莱梅共产党人都拒绝参加它，说明它微不足道。共产党领袖正望着另外的方向。

    大选于六月六日举行。卡普暴动之后，政治与社会两方面的力量对比发生了剧变，而其政治影响在大选结果中体现了出来。各资产阶级政党一共赢得了一千五百万张选票，而各工人政党一共赢得了一千一百万票。双方的极端派的力量都得到了加强。中央党失去了超过二百五十万票，民主党失去了三百三十万票，而公开的右翼政党——人民党和民族自由党[171]的选票都增加了一百万张。而在另一边，社民党损失最惨。在一九一九年一月大选中，社民党得了一千一百九十万票，有一百六十五人当选国会议员，而这次才得了六百万票，仅有一百〇二人当选国会议员。最引人注目的是独立党实现了大跃进：上次大选他们只得了二百三十万票，只有二十二人当选国会议员，而这次得了五百多万票，有八十四人当选国会议员，几乎赶上了社民党多数派，在所有的工业中心更是远远超过了社民党多数派。共产党是第一次参加大选，它的收获不多也不少：五十八万九千票，四人当选国会议员，其中包括蔡特金和列维。

    工人阶级选民首次发生了改变。投票结果显示工人群众正在急速远离社会民主党。但他们主要还是走向独立党，而不是共产党。对于德共（斯）的领袖们来说，比起极左的共工党的成立，这是一个远为重大的教训。

[1] 诺斯克，《从基尔到柏林》，第200页。

[2] 惠勒—贝内特，《权力的报应》，第60页；瓦·冯·吕特维茨，《在与十一月革命的斗争中》（Im Kampf gegen die November revolution），柏林，1934年，第86页。

[3] 约翰内斯·弗里德里希·“汉斯”·冯·塞克特（Johannes Friedrich "Hans" von Seeckt，1866年4月22日——1936年12月27日），出身于军人家庭，18岁入伍，1897年进入总参谋部工作。一战期间先后任德军第8军参谋长、第11集团军参谋长、奥军第7集团军参谋长等职。一战后出任部队局（Truppenamt）局长，领导了国防军的重建。1926年因擅自允许前德国皇帝的孙子参加军事演习而被迫辞职。1930年至1932年被选为德国人民党的国会议员。在1932年大选中支持希特勒。1933年至1935年任蒋介石的军事顾问，为围剿红军出谋划策，1935年返回德国。——中译者注

[4] 惠勒—贝内特，《权力的报应》，第71—72页。

[5] 请参阅上书第61—62页对冯·吕特维茨的描写。

[6] 诺斯克，《从基尔到柏林》，第203页。

[7] 沃尔克曼，《德国革命》，第273页。

[8] 1919年三月斗争结束后，为了镇压此起彼伏的工人斗争，瓦尔德马尔·帕布斯特上尉向古斯塔夫·诺斯克提议，成立一支驻扎在军营里的、军事化的、由中央政府直接控制的警察部队。诺斯克接受了他的建议。于是，1919年底，以自由军团官兵为主体的公安警察（Sicherheitspolizei）成立了。它的制服为绿色，因此又称“绿衣警察”（Grüne Polizei）。1920年1月，法国政府担心德国企图利用公安警察来重整军备，便向德国政府发出抗议。德国政府不得不将公安警察解散，将其移交给各邦政府。各邦的公安警察的名称不一：在普鲁士、萨克森和符腾堡叫保安警察（Schutzpolizei），在巴伐利亚叫巴伐利亚邦警察（Bayerische Landespolizei），在汉堡叫秩序警察（Ordnungspolizei）。纳粹上台后，逐步解散了各邦的公安警察，将其并入军队。1936年6月26日，纳粹政权成立了新的公安警察（Sicherheitspolizei）和秩序警察（Ordnungspolizei），前者负责政治业务和刑事业务，后者负责一般的警察业务。——中译者注

[9] 约翰内斯·艾尔格尔（Johannes Erger），《卡普—吕特维茨暴动：对1919年至1920年德国内政的影响》（Der Kapp-Lüttwitz Putsch. Ein Beitrag zur deutschen Innenpolitik 1919–1920），杜塞尔多夫，1967年，第117页。

[10] 沃尔夫冈·卡普（Wolfgang Kapp，1858年7月24日——1922年6月12日），出生于美国纽约，1870年随全家返回德国。大学毕业后进入政府机关工作。他与东普鲁士的容克地主关系密切。1917年成立了德意志祖国党（Deutsche Vaterlandspartei）并任主席。1919年参加德国民族人民党。1920年伙同吕特维茨等右翼军人发动暴动，暴动被粉碎后逃往瑞典，1922年回国。——中译者注

[11] 卡普和吕特维茨是在1919年8月21日初次会面的（冯·吕特维茨，《在与十一月革命的斗争中》，第97页）。

[12] 警察总监恩斯特知道这一切。1920年3月11日，卡普曾跟政府方面的著名警察事务顾问多耶商谈过，当时多耶已被任命为内务部副国务秘书（同上，第133页）。

[13] 英文版此处为“八月十二日”，但这与史实不符，经核对法文版后，改为“三月十二日”。——中译者注

[14] 艾尔格尔，《卡普—吕特维茨暴动：对1919年至1920年德国内政的影响》，第133页。

[15] 贝努瓦—梅尚，《德国陆军史》，第2卷，第86页。

[16] 艾尔格尔，《卡普—吕特维茨暴动：对1919年至1920年德国内政的影响》，第136页。

[17] 同上，第140—143页、第149页。

[18] 欧根·希菲尔（Eugen Schiffer，1860年2月14日——1954年9月5日），德国法学家，曾任财政部长、副总理和司法部长等职。——中译者注

[19] 贝努瓦—梅尚，《德国陆军史》，第2卷，第93页。

[20] 瓦尔特·弗里德里希·阿道夫·冯·贝格曼（Walter Friedrich Adolf von Bergmann，1864年4月16日——1950年3月7日），生于军官家庭，1882年参加普鲁士陆军。一战期间先后担任第1集团军军需主任、第12集团军军需主任、第8集团军参谋长、罗马尼亚军队总参谋长、第113步兵师师长等职务，1918年6月15日晋升为中将。战争结束后，于1919年1月19日出任第13师师长，1919年10月8日——1920年4月8日出任国防军第五军区司令。1920年12月18日晋升为步兵上将，1922年12月31日退役。——中译者注

[21] 贝努瓦—梅尚，《德国陆军史》，第2卷，第97—98页。

[22] 此处可能有误，因为德国工会总委员会（Generalkommission der Gewerkschaften Deutschlands）已于1919年7月5日解散，改组为全德工会联合会（Allgemeiner Deutscher Gewerkschaftsbund）。这里指的应该是全德工会联合会理事会。——中译者注

[23] 海因茨·约瑟夫·瓦莱因（Heinz Josef Varain），《自由工会、社会民主党与国家：卡尔·列金领导下的总委员会的政治活动（1890—1920）》（Freie Gewerkschaften， Sozialdemokratie und Staat. Die Politik der General-kommission unter der Führung Carl Legiens 〔1890–1920〕），杜塞尔多夫，1956年，第73页。

[24] 奥托·布劳恩（Otto Braun），《从魏玛到希特勒》（Vom Weimar bis Hitler），汉堡，1949年，第94页。

[25] 这份传单的复印件收录于《德国革命插图史》第469页。

[26] 同上，第468—469页。

[27] 瓦莱因，《自由工会、社会民主党与国家：卡尔·列金领导下的总委员会的政治活动（1890—1920）》，第173页；另外，根据维尔斯的说法（引用自艾尔格尔，《卡普—吕特维茨暴动：对1919年至1920年德国内政的影响》，第196页），独立党人拒绝同社民党多数派联合行动，因为后者应当对所发生的一切负责。

[28] 其实只有后者自称是罢工的中央领导机关（艾尔格尔，《卡普—吕特维茨暴动：对1919年至1920年德国内政的影响》，第197页）。

[29] 德共（斯）解释说，它批评独立党的罢工委员会，是因为这个罢工委员会没有号召立即成立工人苏维埃（《德国革命插图史》，第496页）。到了3月17日，德共（斯）才派了四个代表（皮克、瓦尔赫尔、郎格和塔尔海默）参加了这个罢工委员会，四天后他们就退出了。（瑙曼〔Naumann〕与沃伊格特兰德尔〔Voigtländer〕，《论卡普暴动后的工人政府问题》〔Zum Problem einer Arbeiterregierung nach dem Kapp-Putsch〕，《德国工人运动史论》，第3期，1963年，第469页，注释32）。

[30] 费舍，《斯大林和德国共产主义运动》，第154—155页；《德国共产党第四次代表大会会议记录，1920年4月14日至15日》（Bericht über den 4. Parteitag der Kommunistischen Partei Deutschlands am 14 und 15 April, 1920），柏林，1920年，第43页。

[31] 《红旗报》，1920年3月14日，《德国革命插图史》，第467—468页。

[32] 《德国革命插图史》，第495页。

[33] 同上，第496页。

[34] 同上，第489页。

[35] 海·布兰德勒，《西萨克森反对卡普暴动的行动》（Die Aktion gegen den Kapp-Putsch in Westsachsen），柏林，1920年，第7页。

[36] 这份号召书以传单的形式在3月15日散发，收录于《德国革命插图史》第468页。

[37] 路易·德·布鲁凯尔（Louis De Brouckère，1870年5月31日——1951年6月4日），比利时社会主义者，青年时期即投身社会主义运动，1898年因发表反军国主义的文章而被监禁半年。一战爆发后参军。1894年至1904年当选为布鲁塞尔市议员，1925年至1932年当选为参议员，1945年被任命为国务大臣。——中译者注

[38] 路·德·布鲁凯尔，《德国的反革命》（La Contre-révolution en Allemagne），第46页，转引自贝努瓦—梅尚，《德国陆军史》，第2卷，第100页。

[39] 《德国革命插图史》，第496页。

[40] 马格努斯·奥托·布里杰斯·冯·莱维佐夫（Magnus Otto Bridges von Levetzow，1871年1月8日——1939年5月13日），出身于普鲁士容克官僚家庭，1889年参加海军。1920年1月晋升为海军少将，支持卡普政变，政变被粉碎后退役，1931年参加纳粹党，1932年当选为纳粹党的国会议员，1933年2月任柏林警察总监，1935年7月被免职。——中译者注

[41] 《德国革命插图史》，第481页；贝努瓦—梅尚，《德国陆军史》，第2卷，第101页。

[42] 布兰德勒，《西萨克森反对卡普暴动的行动》，第7—8页。

[43] 同上，第21页。这些代表当中，有691名共产党人、603名社民党人、100名独立党人和95名民主党人。

[44] 布兰德勒（《西萨克森反对卡普暴动的行动》第1页）写道，这个工人苏维埃控制了该城周围一百公里内的范围，只有一间技术学校例外，但这间学校也被工人民兵包围着。

[45] 同上，第1页。

[46] 马克斯·赫尔茨（Max Hoelz，1889年10月14日——1933年9月15日），出身于工人家庭，当过木匠。1905年移民英国，当过机械工人。1914年参军，负过重伤，后参加独立党，在铁路上工作。1919年在福格特兰（Vogtland）进行组织失业者的工作，并实践了“直接行动”。1919年参加德共（斯），开始进行“城市游击战”活动，在卡普暴动期间，他把城市游击战发展到了很大的规模。后脱党，参加共工党，1921年3月在曼斯菲尔德（Mansfeld）地区组织武装斗争。后被捕，逃走，再次被捕，并被判处终生监禁。后重新加入德共。1928年获大赦，此后在全国巡回演讲，1929年去了莫斯科。后因船难事故遇难，很多人认为他是被苏联特务暗杀的。

[47] 马·赫尔茨，《从“白十字”到红旗：我的青年时代、斗争和狱中经历》（Vom‘Weissen Kreuz’zur Roten Fahne: Jugend-Kampf und Zuchthauserlebnisse），柏林，1929年，第51—65页。

[48] 布兰德勒，《西萨克森反对卡普暴动的行动》，第56页。

[49] 赫尔茨，《从“白十字”到红旗：我的青年时代、斗争和狱中经历》，第85—112页。

[50] 布兰德勒，《西萨克森反对卡普暴动的行动》，第54—60页。

[51] 《德国革命插图史》，第496页。

[52] 布鲁诺·恩斯特·布赫鲁克尔（Bruno Ernst Buchrucker，1878年1月5日——1966年2月19日），德国军官，一战期间曾在总参谋部工作，战后参加自由军团镇压革命运动，1921年夏天受命组建反革命组织“黑色国防军”，1923年9月26日在屈斯特林掀起暴动，企图推翻魏玛共和国。暴动失败后被判处十年徒刑，1927年10月获赦出狱。后参加纳粹党，属于奥托·施特拉塞的纳粹党左翼。1930年7月随奥托·施特拉塞退党，参加了革命民族社会主义战斗团（Kampfgemeinschaft Revolutionärer Nationalsozialisten）。纳粹上台后被捕，经赫尔曼·戈林的周旋获释，重新回到军队服役。二战爆发不久后退役。——中译者注

[53] 同上，第477—479页，第489页，第497页。

[54] 请参阅本书第十九章。

[55] 埃森地区组织于3月13日出的传单，收录于《德国革命插图史》第494页。

[56] 费舍，《斯大林和德国共产主义运动》，第155页。

[57] 《德国革命插图史》，第481页。

[58] 布兰德勒，《西萨克森反对卡普暴动的行动》，第4—5页。

[59] 扬·阿佩尔（Jan Appel，1890年？月？日——1985年5月4日），18岁参加社民党，1911年参军，1914年参加一战，1917年退伍，后参加革命工长组织和德共（斯），在党内属于极左派，曾担任过汉堡地方组织的主席；1920年脱离德共（斯），参与成立了共工党。1921年出席了共产国际三大。1923年被捕，1925年获释后前往荷兰工作。他是左派共产主义的重要理论家和活动家。——中译者注

[60] 卡尔·普莱特纳（Karl Plättner，1893年1月3日——1945年6月4日）出身于工人家庭，当过印刷工。1914年参加社民党，一战期间担任青年组织者，曾因散发支持李卜克内西的传单而被判处监禁十八个月。1918年在德累斯顿参与成立德国国际共产主义者集团，并担任过德累斯顿工人士兵苏维埃委员，后辞职。德共（斯）成立时即加入，并成为其极左派的活动家。在1919年的布莱梅苏维埃共和国中发挥了重要作用，1920年在鲁尔同卡普分子作斗争。后参与成立共工党，领导共工党的作战部门，组织了多次“征收”活动，给党募集经费。在1921年3月斗争中发挥了重要作用，组织了城市游击队，1921年被捕，1923年被判处在要塞内监禁十年。1928年7月获特赦，出狱后重新参加了德共，在莱比锡红色救济会工作。纳粹上台多次被监禁，1939年9月被关进布痕瓦尔德集中营，1944年1月被转移到马伊达内克集中营，1944年夏季被转移到奥斯维辛集中营，1945年初被转移到毛特豪森集中营，1945年4月又被转移到埃本泽（Ebensee）集中营，1945年5月6日被美军解救，但因长年遭受折磨，健康严重受损，不久后就病逝了。——中译者注

[61] 波克的《1918年至1923年的工团主义运动和左派共产主义运动》收录有这两位活动家的小传，见第427页和第438页。

[62] 艾尔格尔，《卡普—吕特维茨暴动：对1919年至1920年德国内政的影响》，第249—254页。

[63] 贝努瓦—梅尚，《德国陆军史》，第2卷，第102页。

[64] 艾尔格尔，《卡普—吕特维茨暴动：对1919年至1920年德国内政的影响》，第211页。

[65] 同上，第205页。

[66] 恩斯特·奥古斯特·保尔·冯·波尔济希（Ernst August Paul von Borsig，1869年9月13日——1933年1月6日），德国工业家，曾任德国雇主协会主席和德国国家工业协会主席。十一月革命后曾资助自由军团，1922年起开始给纳粹党提供大笔资金。——中译者注

[67] 贝努瓦—梅尚，《德国陆军史》，第2卷，第103页，注释2；艾尔格尔，《卡普—吕特维茨暴动：对1919年至1920年德国内政的影响》，第205—206页。

[68] 贝努瓦—梅尚，《德国陆军史》，第2卷，第103页。

[69] 艾尔格尔，《卡普—吕特维茨暴动：对1919年至1920年德国内政的影响》，第265—266页、第277—278页。

[70] 《德国革命插图史》，第475页、第482页、第484页、第497页。

[71] 3月17日，沃尔夫电讯社发出了一份公报（转引自埃尔文·科耐曼〔Erwin Könnemann〕，《论卡普暴动后的建立工人政府的问题》〔Zum Problem der Bildung einer Arbeiterregierung nach dem Kapp-Putsch〕，《德国工人运动史论》，第6期，1963年，第904—921页），其中提到了一份广为流传的政府成员名单，这份名单已被半正式地接受了，名单上的人选有：由多伊米希任总理，保尔·列维任外交部长，库尔特·盖尔任内务部长。这份公报结尾写道：“毫无疑问，现在只剩下一个敌人——布尔什维克主义”。

[72] 穆伊贝戈维奇，《战后危机时期的德国共产党1918—1923》，第210页；K·芬克（K.Finker），《德国工人反抗卡普暴动：新的研究途径与研究发现》（Neue Wege und Erkenntnisse bei der Erforschung des Kampfes der deutschen Arbeiter gegen den Kapp-Putsch），《德国工人运动史论》，第4期，1961年，第909—910页。

[73] 奥托·维尔斯在1919年6月10日—15日举行的社民党代表大会上当选为党主席，这个职务他一直担任到1939年9月16日。——中译者注

[74] 《德国社会民主党执行委员会会议记录，1920年3月30日至31日》（Protokoll der Sitzung des SPD-Parteiausschusses vom 30， und 31–3 1920），第4页，转引自艾尔格尔，《卡普—吕特维茨暴动：对1919年至1920年德国内政的影响》，第291页。

[75] 艾尔格尔，《卡普—吕特维茨暴动：对1919年至1920年德国内政的影响》，第291页。

[76] 《前进报》号外，1920年3月18日。

[77] 同上。

[78] 比如说，在莱比锡，独立党领导人里夏德·利平斯基于3月18日跟当地的行政当局和军事当局签署了一份“停火协议”，这是货真价实的军事上和政治上的投降。布兰德勒在《西萨克森反对卡普暴动的行动》第48—49页上收录了这篇协议的全文，并附有他的评语。

[79] 转引自艾尔格尔，《卡普—吕特维茨暴动：对1919年至1920年德国内政的影响》，第293页和《德国革命插图史》第471页。

[80] 《前进报》，1920年3月20日，转引自《德国革命插图史》第471页。

[81] 《德国革命插图史》第471页。

[82] W·科嫩（W.Koenen），《论卡普暴动后成立工人政府的可能性问题》（Zur Frage der Möglichkeit einer Arbeiterregierung nach dem Kapp-Putsch），《德国工人运动史论》，第2期，1962年，第347页。

[83] 同上，第348页。

[84] 库尔特·罗森菲尔德（Kurt Rosenfeld，1877年2月1日——1943年9月25日），大学期间加入社民党，1905年起担任律师，一战爆发后参军，1917年参与成立独立党，1918年11月至1919年1月曾任普鲁士邦司法部长。1922年独立党与社民党合并时，他与雷德布尔、特奥多尔·李卜克内西（Theodor Liebknecht，卡尔·李卜克内西的大哥）一起反对合并，但后来还是回到了社民党内。在社民党内他与列维等人成为左翼领袖。1931年9月被社民党开除，参与成立社工党，并当选为党主席。1933年春加入德共。纳粹上台后辗转流亡法国、美国。——中译者注

[85] 科嫩，《论卡普暴动后成立工人政府的可能性问题》，第348页。

[86] 这个消息来自工会领袖与鲍威尔政府代表的谈判记录，这份记录是财政部长休特古姆写的，转引自埃·科耐曼，《论卡普暴动后的建立工人政府的问题》，《德国工人运动史论》，第2期，1966年，第273页。

[87] 沃尔夫冈·海涅（Wolfgang Heine，1861年5月3日——1944年5月9日），生于普鲁士邦波森省波森市一个教师家庭，当过律师，1887年参加社民党。1898—1920年连续当选国会议员。十一月革命后，于1918年11月14日——1919年7月出任安哈尔特自由邦总理，1918年11月27日——1919年3月25日出任普鲁士邦司法部长，1919年3月25日——1920年3月出任普鲁士邦内务部长，1923—1925年出任保卫共和国国家法庭（Staatsgerichtshofs zum Schutze der Republik）法官。纳粹上台后流亡瑞士。——中译者注

[88] 鲁道夫·俄塞尔（Rudolf Oeser，1858年11月13日——1926年6月3日），生于安哈尔特一个制造商家庭。中学毕业后当过书商和记者。1892年进入《法兰克福报》政治部工作，1897—1917年担任《法兰克福报》经济政策编辑。加入德国人民党，后加入进步人民党。1902年当选普鲁士邦议员，1907—1911年当选国会议员。一战结束后，加入德国民主党，1919—1924年当选普鲁士邦议员。1919年3月——1921年4月出任普鲁士邦公共建设部长，1922年11月22日——1923年8月12日出任内务部长，1923年8月13日——1924年10月11日出任运输部长。——中译者注

[89] 《德国共产党第四次代表大会会议记录》，第38页。

[90] 《自由报》，1920年3月24日。

[91] 普拉格，《德国独立社会民主党党史》，第218页。

[92] 科耐曼，《论卡普暴动后的建立工人政府的问题》，《德国工人运动史论》，第2期，1966年，第910页，注释19。

[93] 同上，第910页。

[94] 《德国革命插图史》，第472页。

[95] 特别是在亨宁斯多夫（Henningsdorf）（同上，第476页）。

[96] 《德国共产党第四次代表大会会议记录》，第38页。

[97] 科耐曼（《论卡普暴动后的建立工人政府的问题》，第918页，注释41）认为，盖施克（他是柏林地委领导层里的极左派分子，根据科嫩的说法，他出席了3月17日的会议）没有把列金的建议转告中央局。

[98] 雅·瓦尔赫尔，《德共（斯）中央局与卡普暴动》（Die Zentrale der KPD(S) und der Kapp Putsch），《共产国际》（Die Kommunistische Internationale），第1期，1926年，第406页。

[99] 《自由报》，1920年3月24日。

[100] 《社会民主通讯》（Sozialdemokratische Korrespondenz），第5期，1920年，第45页。

[101] 《国际》（Die Internationale），第1期，1920年，第18页；M·J·布劳恩（即布隆斯基），《卡普暴动的教训》（Die Lehren des Kapp Putsches），莱比锡，1920年，第30—32页。

[102] 《德国共产党第四次代表大会会议记录》，第39页。

[103] 瑙曼与沃伊格特兰德尔，《论卡普暴动后的工人政府问题》，《德国工人运动史论》，第3期，1963年，第470页。

[104] 齐格弗里德·奥夫霍伊塞尔（Siegfried Aufhäuser，1884年5月1日——1969年12月6日），出身酿酒商家庭，1912年参加社民党，1915年成立自职联，1917年参加独立党，1921年至1933年任自职联主席，1922年返回社民党，1921年至1933年被选为国会议员。纳粹篡权后流亡国外，参加了社民党的流亡执委会，主张与德共合作反抗纳粹。1935年被开除出执委会，参加了“德国革命社会主义者集团”（Revolutionären Sozialisten Deutschlands）。1944年在美国参加民主德国委员会。1951年返回西德，任德国雇员工会（Deutsche Angestellten-Gewerkschaft）主席。——中译者注

[105] 玛丽·尤哈奇（Marie Juchacz，1879年3月15日——1956年1月28日），娘家姓戈尔克（Gohlke），生于木匠家庭，曾当过女仆、保姆、裁缝，1908年参加社民党，1917年被艾伯特任命为负责妇女事务的中央书记，并担任《平等报》编辑。1919年当选国民议会议员，1920年至1933年当选国会议员。纳粹篡权后流亡国外，1949年返回西德。——中译者注

[106] 《前进报》，1920年3月24日；《德国革命插图史》，第473页。

[107] 《红旗报》，1920年3月26日。

[108] 同上。

[109] 根据穆伊贝戈维奇的说法（《战后危机时期的德国共产党1918—1923》，第203页），新的多数派由皮克、郎格、瓦尔赫尔、塔尔海默和列维组成。

[110] 《红旗报》，1920年3月26日。

[111] 同上，《德国共产党第四次代表大会会议记录》，第29页。

[112] 《社会民主党通讯》（Sozialdemokratische Parteikorrespondenz），第5期，1920年，第45页。

[113] 弗兰茨·克吕格（Franz Krüger），《专政或人民统治》（Die Diktatur oder Volksherrschaft），第30页，转引自科耐曼，《论卡普暴动后的建立工人政府的问题》，《德国工人运动史论》，第2期，1966年，第911页；当时克吕格是社民党柏林地区组织主席。

[114] 《自由报》，1920年3月24日。

[115] 拉施和克劳泽（Krause）都发了言，两人相互反对彼此，而这两人又都是代表德共（斯）发言的。皮克承认“存在着两个共产党”（同上）。

[116] 这次会议的记录是根据休特古姆的笔记整理的，收录于《德国工人运动史论》第2期，1966年，第278页。但我们应当注意到，克里斯平提出了一个建议：为了让各资产阶级政党接受一个没有他们参加的政府，应该让基督教工会参加进来，间接代表资产阶级政党！

[117] 《自由报》，1920年3月24日。

[118] 《前进报》，1920年3月25日。

[119] 科耐曼，《论卡普暴动后的建立工人政府的问题》，《德国工人运动史论》，第2期，1966年，第912页。

[120] 瓦莱因，《自由工会、社会民主党与国家：卡尔·列金领导下的总委员会的政治活动（1890—1920）》，第179页。

[121] 科耐曼，《论卡普暴动后的建立工人政府的问题》，《德国工人运动史论》，第2期，1966年，第915页。

[122] 奥托·卡尔·盖斯勒（Otto Karl Gessler，1875年2月6日——1955年3月24日），曾任雷根斯堡（Regensburg）市长和纽伦堡市长，1919年参加德国民主党，卡普暴动结束后任国防部长，1928年辞职。1928年至1933年任德国战争公墓委员会（Volksbund Deutsche Kriegsgräberfürsorge）主席，纳粹篡权后退出政界。后因涉嫌“七·二〇”政变被捕，被关进集中营，战争结束后获释。1950年至1952年任德国红十字会主席。——中译者注

[123] 《自由报》，1920年3月28日。

[124] 法文版和英文版此处均为“德共（斯）中央局”，但这不合情理，经核对《德国工人运动史大事记》（人民出版社，1986年，第二卷，第83页），发现有这样的记载：3月30日，德共中央委员会在第三次会议上以12票对8票通过一项决议，指出3月23日德共中央局关于成立工人政府的声明是错误的。因此改为“德共（斯）中央委员会”。——中译者注

[125] 《德国共产党第四次代表大会会议记录》，第28页。
    1920年3月30日，德共（斯）中央委员会举行第三次会议，会上以十二票对八票通过一项决议，指出3月23日德共（斯）中央局关于成立工人政府的声明是错误的。——中译者注

[126] 《德国革命插图史》，第500页。

[127] 恩斯特·格劳尔（Ernst Graul，1886年7月10日——1958年2月25日），生于蔡茨（Zeitz）一个砖瓦匠家庭。1906年参加社民党。1915年应征入伍，十一月革命爆发后参加斯巴达克斯同盟，1920年9月参加德共。1921—1923年担任德共埃森组织书记。1924年被开除出党，1925年重新入党。1925—1926年担任德共鲁尔地委书记，1926年担任德国红色救济会鲁尔地区书记，1928年当选为德国红色救济会中央委员会委员。1928—1930年担任梅泽堡消费与储蓄合作社经理。1930年9月再次被开除出党后，参加了德共（反对派）。纳粹上台后曾被短暂监禁。1945年重新参加德共。1946—1950年出任梅泽堡市长。1950年退休。——中译者注

[128] 比起发表于《共产国际》（德文版）第15期上的那篇《德共在莱茵—威斯特法利亚工业区中止武装斗争中的立场》（Die Stellung der KPD zum Abbruch der bewaffneten Kämpfen im Rheinisch-Westfälischen Industriegebiet），我们更愿意引用列维档案库里的同名文章的手稿，因为档案库里那篇含有公开发表时被删去的段落。手稿当中（f.1）指出迪维尔是在3月21日抵达柏林的，这是3月13日以后柏林和鲁尔第一次建立联系。

[129] 奥斯卡·特里贝尔（Oskar Triebel，1891年1月13日——1968年5月24日），生于巴门（Barmen）一个职工家庭，当过钳工学徒，战前参加了五金工会和社会主义青年组织。一战爆发后为了躲避兵役而逃往荷兰。1918年在巴门参与创建斯巴达克斯同盟，并参加了德共（斯）成立大会。1920年在鲁尔领导了反抗卡普暴动的斗争。1923年被比利时军队逮捕。1923—1929年担任杜伊斯堡的《下莱茵工人报》（Niederrheinische Arbeiterzeitung）编辑，并当选为巴门市议员。1929被开除出党后，参加了德共（反对派）。纳粹篡权后，因参加地下抵抗运动而于1934年3月被捕，被判处一年十个月徒刑。获释后，于1937年再次被捕，被关进奥拉宁堡集中营。二战后于1946年参加社民党，并担任杜伊斯堡劳动局局长、杜伊斯堡市议会议员。1959年辞职，1966年退出社民党。——中译者注

[130] 弗里茨·哈彭蒂尔（Fritz Charpentier，1869年12月22日——1928年8月2日），又名弗兰茨，曾学习商学，一战爆发前参加社民党，1917年参加独立党，1920年随独立党左派参加统一共产党。1921—1924年当选为普鲁士邦议会议员。1921年曾参加列维的共产社，但后来又与列维决裂，重返德共，担任艾尔贝菲尔德地区党组织书记。1923年曾在鲁尔地区为筹备起义做了重要工作。1924年初担任雷姆沙伊德的《贝尔吉施工人之声》主编，同年7月因支持中派而被免职，此后因被警察追捕，流亡苏联。他在列宁格勒支持左翼反对派。1928年死于莫斯科，社民党报纸宣称他是在斯大林派的清洗中被杀的，但德共报纸声称他是病死的。——中译者注

[131] 《德共在莱茵—威斯特法利亚工业区中止武装斗争中的立场》，f.2。

[132] 《德国革命插图史》，第500页；这些要求的文稿收录于贝努瓦—梅尚，《德国陆军史》，第2卷，第116页。

[133] 《德国革命插图史》，第500页。

[134] 约翰内斯·吉斯贝尔茨（Johannes Giesberts，1864年2月3日——1938年8月7日），出身于面包师家庭，十九世纪九十年代开始参加基督教工人运动，隶属于天主教中央党，1912年至1933年当选国会议员。1919年至1922年任邮政部长。——中译者注

[135] 奥托·布劳恩当时担任普鲁士邦农业部长。——中译者注

[136] 卡·塞费林， 1919/1920 im Wetter- und Watterwinkel，比勒菲尔德，1927年，第176页。这两个部长带来了一个消息：荷兰政府已决定停止给鲁尔地区提供食品，因为那里已经被革命派控制了。

[137] 同上，第177页。

[138] 《德国革命插图史》，第503页。

[139] 这份协议全文收录于《德国革命插图史》第501—503页，也收录于塞费林，1919/1920 im Wetter- und Watterwinkel，第178—179页。

[140] 《共产国际》（法文版），第15期，第3364栏。

[141] 《德国革命插图史》，第500页。

[142] 同上，第503页；《德共在莱茵—威斯特法利亚工业区中止武装斗争中的立场》，f.7。

[143] 《德共在莱茵—威斯特法利亚工业区中止武装斗争中的立场》，f.7。在此期间，身在柏林的列维和多伊米希成功说服了工人苏维埃全体大会，让他们去号召工会重新进行总罢工（《自由报》，1920年3月28日）。但这次的努力终归徒劳。

[144] 《德国革命插图史》，第503页。

[145] 《德共在莱茵—威斯特法利亚工业区中止武装斗争中的立场》，f.7。

[146] 同上，f.8。

[147] 同上，f.11。

[148] 塞费林，1919/1920 im Wetter- und Watterwinkel，第186页。

[149] 同上，第184页。

[150] 《德共在莱茵—威斯特法利亚工业区中止武装斗争中的立场》，f.10。

[151] 在德共四大上，列维说这些人发出的威胁把矿工群众逼到了对立面，并破坏了工人的抵抗（《德国共产党第四次代表大会会议记录》，第21—22页）。

[152] 《德共在莱茵—威斯特法利亚工业区中止武装斗争中的立场》，f.9。

[153] 塞费林（1919/1920 im Wetter- und Watterwinkel，第181—182页）收录了这些宣言中的一篇，并引用了另外一篇宣称进行了两次处决的宣言。费舍（《斯大林和德国共产主义运动》，第162页）也写到了同样的宣言，但没有提到塞费林，她把卡鲁塞特写成“共产主义工人党的一个成员”，但共工党当时还没有成立。她的意思是说卡鲁塞特是德共（斯）反对派的成员。波克的书中没有提到他的作用。

[154] 全文请参阅塞费林，1919/1920 im Wetter- und Watterwinkel，第187页。

[155] 同上，第187—188页。

[156] 《德共在莱茵—威斯特法利亚工业区中止武装斗争中的立场》，f.13。

[157] 同上，f.14。

[158] 同上，f.14。

[159] 同上，f.16；这些代表里有36个社民党人、113个独立党人和109个共产党人。

[160] 瓦尔特·俄丁豪斯（Walter Oettinghaus，1883年2月26日——1950年9月17日），1901年参加社民党，1910年任五金工会全职干部，一战爆发后曾短暂参军，1917年参加独立党，十一月革命后曾任米尔斯佩（Milspe）工人士兵苏维埃委员，卡普暴动期间曾在鲁尔红军的政治领导机关工作。1920—1924年、1930—1933年两次当选为国会议员。1922年随独立党右派返回社民党，参加了列维领导的左翼反对派。1931年退党，不久后参加德共，纳粹篡权后流亡国外，因反对莫斯科审判和苏德互不侵犯条约而被开除出党，1948年返回西德。——中译者注

[161] 《德共在莱茵—威斯特法利亚工业区中止武装斗争中的立场》，f.20。

[162] 我们当然不能全盘相信塞费林的记述，但他介绍了这方面的一些事例。领导哈根行动委员会的独立党人约瑟夫·恩斯特曾前往米尔海姆，试图同当地工人领袖进行讨论，但却遭到了枪毙的威胁，侥幸才逃得一命。而在多特蒙德，布拉斯也碰上了同样的事情，只是由于共产党人麦因贝格（Meinberg）的干预才侥幸逃生（塞费林，1919/1920 im Wetter- und Watterwinkel，第184—186页）。鲁尔“红军”发出了号召，要求枪毙一切支持谈判的人（第198页）。
    阿道夫·麦因贝格（Adolf Meinberg，1893年10月3日——1955年4月11日），生于多特蒙德一个矿工家庭，当过商业学徒。虽然参加了社民党，但反对“国内和平”政策。第一次世界大战爆发后应征入伍，1916年秋季退役。1917年因参加反对派而被社民党开除出党，同年9月4日在多特蒙德建立了独立党组织。十一月革命爆发后当选为明登（Minden）工人士兵苏维埃主席，1919年2月率领多特蒙德独立党左派参加德共（斯），积极参加了同年三月的鲁尔斗争。1919年4月21日被捕，6月1日越狱，9月18日再次被捕。1920年3月卡普暴动发生后，在独立党和社民党的共同营救下获释。随后积极参加了鲁尔红军的斗争，1920年3月31日被捕，4月2日获释。鲁尔斗争失败后逃离多特蒙德，5月9日在纽伦堡被捕，8月4日获释。1921年三月行动失败后被捕，1922年7月获释。随后担任《威斯特法利亚工人报》（Westfälischen Arbeiter-Zeitung）编辑。1922年12月17日，因与费舍—马斯洛夫派发生矛盾，而被开除出党。此后成为自由记者。纳粹篡权后，于1933年4月被捕，同年年底获释。此后没有参加抵抗运动。战争结束后在轰炸受害者全国协会（Reichsverband der Bombengeschädigten）工作。——中译者注

[163] 塞费林，1919/1920 im Wetter- und Watterwinkel，第208页及其后。

[164] 同上，第208页及其后；《德国革命插图史》，第508页。奥托·布拉斯对国会做了一个非常生动的报告（《自由报》，1920年4月15日），几天后，由于他把在鲁尔交战的各方军队的有关情况交给了外国报刊，被指控犯有“叛国罪”。

[165] 列维档案库，P60/6。

[166] 费舍（《斯大林和德国共产主义运动》，第251—252页）认为布兰德勒在党内名声很坏，是因为他要对卡普暴动期间开姆尼茨共产党人的“消极无为”负责，这不过是极左派的一面之词罢了。我们先看看费舍犯的一个错误，她说布兰德勒在“暴动后”受审时以法律术语为自己辩护，其实是她搞错了，布兰德勒是在三月行动之后的1921年6月6日受审的，详情请参阅本书第二十五章。

[167] 波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第228页。

[168] 同上，第283页。费姆费尔特和吕勒并不是反对决裂，而是反对“党”的观念。

[169] 《德国共产主义工人党纲领》（Programm der KAPD），第3页。

[170] 《致德国无产阶级的呼吁》（Appeal to the German Proletariat），收录于波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第406页。

[171] 实际上民族自由党此时已经分裂，左派参加了德国民主党，右派参加了德国民族人民党，主流派成立了德国人民党，这里说的民族自由党应该是指德国民族人民党。——中译者注


第十九章 位于十字路口的共产党

 -> 皮埃尔·布鲁埃《1917—1923年德国革命》

第十九章 位于十字路口的共产党

Ø 一种普遍的批评
Ø 半公开的辩论
Ø 保尔·列维的立场
Ø 共产党向群众性政党发展

    四月十四日至十五日，就在总罢工打垮卡普暴动后不久，德共（斯）在非法状态中召开了第四次代表大会。这种令人惊讶的形势，可以用整体局势的剧烈颠倒来解释，而德共（斯）对这种整体局势也要承担部分责任。德共（斯）在卡普暴动期间的政策，在德国乃至整个共产国际内激起了热烈的争论。

一种普遍的批评

    有一个事实是很清楚的：在卡普暴动的最初时刻，德共（斯）中央局在三月十三日宣布，工人阶级不应保卫资产阶级共和国、不应反抗暴动分子，这是一个重大错误。就连库恩·贝拉（他死硬的极左主义使他缺乏分辨力）也在他对三月事件的分析中，将其归结成“民主的反革命”与“反民主的反革命”的对立。他解释说，前者为了击败后者，也会诉诸于总罢工这样的“革命武器”，以及呼吁无产阶级的首创精神[1]。

    第一个出来指责中央局的是列维本人。在三月十三日那天，他刚刚进入摩阿比特监狱服刑不久。在牢房里得知暴动的消息并了解到他的同志采取的立场之后，他立即给中央局写了一封信[2]，毫不客气地表示，中央局的三月十三日号召书是“犯罪”，是“在背后给德国无产阶级最伟大的行动捅了一刀”[3]：

    我一想到我们等了好几个月的机遇终于出现时，我就无法保持冷静。右派犯了个大错——可我们党不但没有像一九一八年那样，利用这种形势来让自己获得领导地位，反而犯下了这般幼稚愚蠢的错误！……我真不知道，挨了这样的打击后，党怎么还能恢复过来[4]。

    列维写道，共产党人应当提出能够为整个工人阶级所接受和采用的三个基本口号：武装无产阶级；同暴动分子作斗争，直到他们无条件投降为止；立即逮捕暴动头目及其同谋。他写道：

    德共原本可以用这三个口号来给罢工提供前景，而罢工目前正缺乏这么一个前景。有了这三个口号，群众很快就会看出，共产党所提出的分析，其前提是正确的，这个前提就是：社民党不会参加、或至少是不能贯彻始终地参加这个行动。只有在这么做之后，群众才会看出是谁背叛了他们的事业，谁该为他们的受挫负责。只有在这么做之后，当群众采用了我们的口号，当他们的“领袖”始终拒绝领导他们并背叛了他们的时候，事态的进程将把其他人带进苏维埃的领导层。苏维埃、苏维埃代表大会、苏维埃共和国、废除民主共和国……如果能够照这样发展下去，半年之后我们就能建立苏维埃共和国[5]。

    没有人想反驳这个严厉的判决，就连三月十三日号召书的作者们也没有这么做。共产国际的领袖们认为三月十三日号召书是一个极其严重的错误。以季诺维也夫为首的[6]共产国际领袖们坚持要求把列维的信全文刊登在共产国际的刊物上，就此开始了一场关于德共（斯）在卡普暴动期间和之后时期的政策的大讨论。这封信的发表加强了列维的威信，并打击了德共（斯）中央局里他的一些同事的威信。

    但是列维的立场还不够完备。它批评了错误——能及时批评错误，正是他的功绩所在——却没有解释错在哪里。所以有些人就打算找出他们所谓的错误的“源头”何在。比如库恩·贝拉就批评了拉狄克对于西欧国家的革命发展速度所作的分析，他认为，卡普暴动以及工人对其做出的反应，还有工人阶级的急速激进化，反驳了拉狄克的分析。他认为德共（斯）是按照一个长期的远景而工作的，当革命发展速度改变的时候，德共（斯）就措手不及了[7]。但拉狄克并不想充当替罪羊。列维的信在共产国际刊物上发表后，他随即写了一批很长的批评文章[8]，他认为德共（斯）中央局的三月十三日号召书是“不可饶恕的错误”。他跟列维一样认为“共产党必须全身心地投入到斗争浪潮中去，进一步深化和推动斗争”[9]。

    拉狄克认为，必须弄清楚党为什么不肯这么做。原因就在于中央局内部，在于德国党的领袖的内心，在于他们墨守成规的政治实践，在于他们无力理解客观形势的转变。他重新讨论了当极左派和盲动主义在一九一九年主宰着党时提出的那些问题，以及中央局同他们所做的正当的斗争。但是，对盲动主义的反对已经变得系统化了，现在已经走过了头，成了一种消极无为、抗拒行动的思潮，他写道：“他们的反盲动主义已经滑向了某种消极主义：在德国是不可能夺取政权的——他们在一九一九年凭借经验确信这一点——由此他们得出结论，在一九二〇年三月，总的来说也是不可能采取行动的，但这个结论就算放在一年前也是错误的！[10]”他从共产国际执委会的视角出发，写道：

    莫斯科不可能给德国共产党发出具体指示。我们坚持认为德共必须自己制定路线。但是，莫斯科执委会在一九一九年已经很清楚地了解到抵抗盲动主义者的那些人是对的，今天它同样清楚地理解到，目前反对盲动主义的教条主义宣传只不过是在给运动踩刹车[11]。

    德共（斯）四大对三月十三日的错误并没有太在意。瓦尔赫尔批评了这个错误，并将其归咎于柏林地委的领导人。在这点上，他提到了布迪希和弗里斯兰德对三月十三日号召书所应负的责任[12]。塔尔海默不承认自己有错，他也把错误全部归咎于柏林地委的错误倾向。他指出中央局和各地方组织的联系薄弱，强调党在柏林缺乏力量，在起草三月十三日号召书的过程中，中央局只跟柏林地委的领导人商量过，他还承认，柏林地委领导人的意见对三月十三日号召书起了决定性影响，但他又强调指出，对于三月十三日的错误，害怕再次犯“盲动主义错误”，也是重要原因之一。他宣称：“我不赞成这些反对意见，但要一下子扫清它们是不可能的[13]。”而柏林地委领导人恩斯特·弗里斯兰德则对这个问题保持沉默[14]，这也就默认了这是他自己的责任，他的传记作者对此以他的极左主义来解释：“这个被孤立的极左分子，只能消极以对[15]”。

    值得一提的是，德共（斯）四大对于由实际政策而提出的各种问题——比如说，布兰德勒与开姆尼茨共产党人在反政变斗争中采用的实际政策——几乎没有表现出一点兴趣[16]。布兰德勒写了一本论抵抗政变的小册子，他在小册子的序言里强调指出，共产党人必须把寻求建立工人联合阵线放在首位，并以此来加深社民党内的危机，吸引左翼对工人团结的同情，尽管如此，四大——以及布兰德勒本人在四大上——却根本没提到这一点[17]。

半公开的辩论

    在对由列金所倡议的“工人政府”口号和德共（斯）中央局在谈到未来可能成立的“清一色社会主义者政府”时发出的“忠诚反对派”声明进行讨论时，更加清楚地暴露了德共（斯）党内的矛盾——盲动主义的复苏，与反对盲动主义的“各种机会主义倾向”。

    瓦尔赫尔和皮克都不隐瞒他们希望看到独立党参加这么一个政府的态度。几周以后，社民党与原先一同执政的盟友中央党、民主党重建了联合政府，这让他们感到更加后悔。在中央委员会里已经有一个强大的少数派，它认为“〔成立一个〕同资产阶级执政联盟决裂、致力于武装工人、并着手进行解除资产阶级武装的严肃斗争的工人政府”是可取的，这样可以缩短达到最终目标所需的路程，减小路上的痛苦，因为这样的工人政府将依赖于围绕着各个革命工人苏维埃组织起来的工人阶级[18]。皮克和瓦尔赫尔，以及起草了“忠诚反对派”声明的那些同志的立场，正是建立在相同观点之上的。在共产主义运动史上，过渡形式的政府这个问题第一次被提了出来，这种过渡政府脱离了议会制形式，但还不是无产阶级专政的苏维埃共和国。

    德共（斯）和共产国际内部都有许多领导人认为这些全是离经叛道。库恩写道，德共（斯）在一九二〇年三月暴露出对民主有三种幻想，相信“清一色工人政府”就是其中之一。他认为，这种政府最多不过是资产阶级民主的危机的产物，支持它就等于附和“反动的空想”[19]。在德共（斯）四大上，一个又一个发言人重复了这种论调。奥伊勒特表示，这样的政府只可能是“反动的和反工人阶级的”[20]。埃德温·亨勒认为，支持“工人政府”只会“害了无产阶级”[21]。蔡特金认为，这样做会让独立党得到最好的借口来避免为建立苏维埃政权而斗争[22]。以一种混乱的方式，他们或多或少都认为，列金提出的工人政府不过是一九一八年的艾伯特—哈泽政府的翻版罢了。

    但是，当讨论在德国和国际的报刊专栏上继续进行时，更深的分歧就暴露了出来。保尔·弗勒利希是最激烈的批评者之一[23]，他认为，“在从联合政府到苏维埃共和国的路上，要经过社会主义者政府这一阶段”这个假设，是“彻底反辩证法的”[24]。他继续写道，“所谓的社会主义者政府”必须以社民党和独立党的领袖们在议会框架内达成的妥协为基础，才有可能成立[25]。恩斯特·麦耶尔给共产国际执委会写了一封公开信，以比较温和的态度表达了自己的意见，他表示，这种假设认为“在无产阶级专政和资产阶级专政之间存在着一种中间形态”，在他看来这是“非常不可能的”[26]，从这个观点出发，他也批评了“忠诚反对派”声明——这不符合共产党的使命和任务[27]。

    拉狄克也进行了毫不留情的批评。他认为，在中央局于三月十三日采取的立场，与“忠诚反对派”声明之间存在着联系。当党的领导人采纳这个声明，并赞成列金提出的工人政府时，他们就已经放弃了自己作为革命领袖的历史性任务，表现得像“抽象的思想家”而不像“战士”[28]。尽管左派独立党人（他们正在逐步趋向共产主义）表示拒绝参加这种政府——这是一种无产阶级革命派的健康的本能反应，他们不想同右翼社民党人合作，哪怕是在一个伪装成社会主义的政府里合作——德共（斯）中央局却拼命引诱左派独立党人，想让他们接受这种妥协，这实际上等于让他们相信，他们的历史性任务就是再次去欺骗无产阶级。

    在拉狄克看来，“忠诚反对派”声明欺骗了群众，让他们产生了这样的幻想，即有可能不必先解除反革命的武装，也能成立一个革命政府。正当必须号召工人阶级投入战斗、“披坚执锐”接掌这个本质上与跟它敌对的政府之际，这样的声明会被理解为宣布放弃革命暴力[29]。他下了一个非常严厉的判决：部分中央局委员虽然摆脱了社民党的“议会痴迷病”，却又得了“政府痴迷病”[30]。

    面对着这些指责，“忠诚反对派”声明的支持者显得有些底气不足。比如皮克积极地为自己辩解，说他没有以任何方式危害党，还说自己的唯一的目的是揭露独立党——独立党是出于支持资产阶级民主的动机才拒绝参加工人政府的，并给艾伯特和克里斯平留下了可乘之机。他反复向代表大会解释说，在他看来，独立党将自己的利益置于革命运动的利益之上，这是一种懦夫行径。同时他表示，共产党人无论在任何情况下都不能参加这种政府，因为他们是无产阶级专政的真正支持者[31]。布兰德勒虽然认为，以正在走向起义和成立工人苏维埃的群众运动为基础，成立一个工人政府不仅是可能的，也是可取的；但他在四大上却认为，这个声明在发表时起了阻碍群众运动的作用[32]。

    塔尔海默没有回避对他的批评，还发起了反击。他说这个声明是对群众提出的问题的答复。共产党人不应该以教条的方式来回答群众，而应该帮助群众增长经验。在群众看来，独立党仍然是“一张白纸”。经历工人政府这一关，将有助于群众驱散幻想[33]。在答复弗勒利希时[34]，他指责弗勒利希“又犯了幼稚病”，忘记了一九一九年的教训，忘记了柏林一月起义和巴伐利亚革命的教训，忘记了当时共产党人所面对的主要问题是建设党——为了赢得最后胜利必须要有革命党[35]。布隆斯基（即M·J·布劳恩）也阐述了同样的观点，不过他表达得没有那么巧妙；他写道，独立党“不是共产党”，因此有义务接受列金的建议，展示其原则立场的实际后果[36]。他描述了科尔尼洛夫叛乱和卡普暴动的相似之处，并表示，中央局所受的来自左翼的批评，都是出于这么一种愿望，即“想要参加在工人阶级的斗争道路上必然会遇到的一些事件，但又想在还不具备必需的经验时就去这么做”[37]。

保尔·列维的立场

    表面上看，列维的立场比较微妙。孤立地来看的话，他实际上没有对“忠诚反对派”声明发表看法。在他看来，最早的错误——中央局在三月十三日的逃避行动及其消极无为，使德共（斯）不能对事态产生真正的影响。从这些大错当中，独立党获得了力量和威信；既然如此，德共（斯）中央局除了发表这个声明之外便做不了什么了，当这个声明向工人群众公布时，工人已经复工了，对共产党人来说，这个声明只不过是在向他们解释自己错过了机会[38]。当列维以这种方式提出问题时，他便采取了最轻松的立场，因为这么一来，三月二十三日发表的“忠诚反对派”声明似乎就成了三月十三日要求工人消极无为的号召书所造成的后果，而他对三月十三日号召书是不用负任何责任的，更何况他还是第一个批评三月十三日号召书的人。

    但是，列维尽管小心翼翼，还是不能使自己免受抨击。在卡普暴动后的几周里，一场针对他的攻势慢慢浮现了出来。弗勒利希在讨论卡普事件的文章里，直接挑战了列维，他反对列维对斯巴达克斯派纲领的条文所做的解释，列维的解释大意是：共产党人不会提出夺取政权，“除非工人阶级绝大多数已经明确表示出这么做的意愿”[39]。弗勒利希在文章结尾点名批评了列维，还批评了他所谓的“党的高级官僚”——共工党也经常这么说[40]。拉狄克从自己的立场出发，在与一九一九年的巴伐利亚革命和匈牙利革命有关的问题上公开批评了列维，在他对党在卡普暴动期间的态度所做的批评里也不点名地批评了列维。在每一个德国读者看来，列维显然是 “反盲动主义派” 最明显的代表，而拉狄克认为这个派别已经滑入了“消极无为”。为了消除怀疑（毕竟列维不用为三月十三日的过失分担责任），拉狄克的批评以粗暴抨击他所谓的“共产党人的可能主义”而结束[41]。

    拉狄克的文章含蓄地批驳了列维在致中央局的信中所描绘的前景，并强调了“共产党人的可能主义”——这跟盲动主义其实是同一枚硬币的两面——的形式之一就体现在描绘这样的前景，即企图在从资产阶级民主到无产阶级专政的革命过程当中划分“阶段”，他认为这种前景最无可能性，并认为这是不敢说出自己名字的机会主义。德共（斯）可能会“打着共产主义旗号行中派主义政策”，这是一大危险。一切都表明他认为列维说不定哪天就会变成这种政策的旗手[42]。

    在德共（斯）和共产国际内，两种斗争随之同时展开了。围绕着工人政府问题——不如说是围绕着“忠诚反对派”声明的问题——存在着理论上的争论。这些争论几乎没有被明确地阐述过，并且无论如何连很表面的对待都不曾有过。在这场争论中，各种武断的指责者与谨慎的辩护者针锋相对。他们关心的是减轻罪责，驳斥对他们的修正主义指控。与此同时，拉狄克及其支持者同列维及其在德共（斯）中央局里的伙伴之间发生了直接的斗争，这种斗争逐步公开化了。这些斗争中没有一个得到了迅速的解决。

    五月里，列宁写了《共产主义运动中的“左派”幼稚病》，在这本书的增补部分里，他进行了干预，打断了这场理论论战。他有力地抨击了被他视为错误的措辞，比如“资产阶级民主可以不再成为资本专政”，或是把“社会主义叛徒的政府”称作“社会主义政府”。但他很快就撇开了算账和抽象讨论，断言“忠诚反对派”声明是“基本上正确的”策略的产物，“无论从基本前提或实际结论来看，都是完全正确的”[43]。几周后，列宁读了库恩发表在《共产主义》[44]上的批评德共（斯）中央局的文章后，他写道：“库·贝·同志……全盘否定了德国共产党中央委员会的策略，完全忽略了最主要的东西。他忽略了马克思主义的精髓，马克思主义的活的灵魂：对具体情况作具体分析。”紧接着他写道：

    既然多数城市工人离开谢德曼派靠拢考茨基派，而在考茨基那个（“独立”于正确的革命策略的）党内他们又继续离开右翼靠拢左翼，即实际上靠拢共产主义运动，既然事情是这样，那么是否可以一点不考虑对这样的工人采取一些过渡的、妥协的办法呢？布尔什维克在1917年4—5月间实行的实质上正是妥协的政策，那时他们声明，不能简单地把临时政府（李沃夫[45]、米留科夫[46]、克伦斯基[47]等）推翻，因为苏维埃中还有工人支持它，必须首先使这些工人中的多数或者相当一部分人改变观点。对于布尔什维克的这一经验，是否可以不加考虑，只字不提呢？

    我认为是不可以的[48]。

    列宁的这个裁决足以让这场半公开的论战正式结束了。尽管“忠诚反对派”声明可以被当做一种虽然正确、但却表达得不好的妥协立场来接受，事实却是：在当时那种形势下，国际共产主义运动根本没有解决工人政府问题。

共产党向群众性政党发展

    这次论战的所有参加者都同意一个基本要点，即必须在德国建设一个能够直接介入阶级斗争、能够通过提出自己的口号来承担自己的责任——换句话说，就是承担领导的任务——的共产党，不过他们对于这么做的时机还是有分歧。塔尔海默在反驳弗勒利希时，提到了德共（斯）面临的两个具体问题：如何建设一个强大的、足够统一的党（这也就提出了同独立党的关系的问题）；“如何把这个足够强大且革命的党的活动，同党外的无产阶级群众和小资产阶级群众的活动联系在一起[49]。”在很长一段时间里，这两个问题还会被继续提出来。

    卡普暴动之后，所有共产党人立即在一个问题上达成了共识。政治生活已经复苏，共产党的撤退阶段已经过去了，争取工人阶级核心、赢得渴求已久的领导地位重新成为可能。在德共（斯）四大上，列维对这个问题，比对前段时间的事变更加重视。他竭力对这个已经深入地影响了德国工人阶级的动向做出解释：

    在过去十八个月里，无产阶级多少都与其旧领导层离心离德了，并多少都在明显地倾向共产主义。但是……工人阶级当中的这个动向却不会以这样的方式体现，即无产阶级一觉醒来，突然发现它不再站在社民党多数派一边，而是站在独立党或共产党一边……必须发生一些事情，让无产阶级发觉自己的情绪已经改变了[50]。

    在这种时候，就需要党出面干预。因此就必须要有一个既能做出正确分析、同时又能维持严明纪律的党。列维认为，独立党内有一股工人先锋力量在推动左翼领袖前进，这股力量的存在是一个关键因素：

    这对我们来说应当是无比清楚的：正是独立党左翼提供了将要领导革命斗争的部队……在同独立党的群众打交道时，我们必须把他们当作共产党人来对待……独立社会民主党的群众跟我们是血脉相连的。与他们发生冲突，也就等于间接地同无产阶级群众起冲突，而这是荒谬的[51]。

    在那几年里，路特·费舍坚定地反对列维，但当她后来写下这些话的时候，她也就认同了列维的结论：

    卡普暴动激起了德国独立社会民主党内的新潮流。在和吕特维茨、塞克特、瓦特、埃尔哈特之流打了两年交道以后，工人们认识到：单凭一些讲得头头是道的公式，是不能把这班人解除武装的；他们已经丧失了这样的希望，即社会民主党政府会采取行动，反对公开和秘密的复辟力量的重新武装。在1920年春天流行的情绪是：“面对着组织严密的自由军团及其在军队中的同盟者，我们需要一个能够对付它们的组织[52]。”

    共产国际——更确切地说，是布尔什维克党——给他们提供了一个榜样。但是共产党人仍需要摈弃在反对中派主义的多年斗争中形成的许多偏见和习惯，需要打破许多禁忌，需要抛弃许多陈旧的公式。在四大上，德国党的领袖当中似乎只有列维一个人清楚地表达出了这个目标，即争取那些构成了独立党的核心及其左翼的推动力量的工人群众。恩斯特·麦耶尔并不否认独立党左派可以向共产主义前进，但他又表示，只有当共产党有能力“狠狠教训它”的时候，独立党左派才会这么做[53]。布兰德勒和来自汉堡的奥伊勒特都表示，在三月事变当中，他们没有发现独立党内有什么左翼[54]，可是恩斯特·台尔曼[55]当时正是汉堡的无产阶级左翼领袖之一。弗里斯兰德在发言中认为这个假定的左派“缺乏革命意志”[56]。大多数人的发言当中，都暴露出老斯巴达克斯派对独立党的“群众”抱有轻蔑的、一定程度上甚至是傲慢的态度，其中还掺杂有不乏天真的宗派主义。这种态度似乎与独立党工人的态度产生了相互影响。独立党的工人对德国共产党人并不太关心，工人不关心他们的争吵、他们的踌躇华尔兹、他们的小组织或其教条主义——在工人在柏林同暴动分子对峙时，正是这种教条主义使他们企图让工人消极无为。

[1] 库恩·贝拉，《德国的事态》（Die Ereignisse in Deutschland），《共产主义》（Kommunismus），第11期，1920年，第316—323页；第12—13期，第345—351页；第14期，第403—411页；第15期，第438—444页。

[2] 《共产国际》（德文版），第12期，1920年7月30日，第2145—2148栏。

[3] 同上，第2143栏。

[4] 同上，第2144栏。

[5] 同上，第2145—2146栏。

[6] 请参阅：保尔·列维，《错在哪里？是三月行动，还是对它的批判？》（Was ist das Verbrechen? Die Märzaktion oder die Kritik daran?），柏林，1921年，第32—32页上面的记录，对于这份记录从来无人质疑。

[7] 库恩，《德国的事态》，第317页。

[8] 卡·拉狄克，《卡普暴动期间的德共：批判性的探讨》（Die KPD während der Kapptage: Eine kritische Untersuchung），《共产国际》（德文版），第12期，1920年7月30日，第2153—2162栏。

[9] 同上，第2153栏。

[10] 同上，第2154栏。

[11] 同上，第2155—2156栏。

[12] 《德国共产党第四次代表大会会议记录》，第43页。

[13] 同上，第32—33页。

[14] 同上，第45—46页。

[15] 勃兰特与洛文塔尔，《恩斯特·罗伊特：为自由而战的一生》，第135页。

[16] 1960年在柏林出版的《工人的团结战胜了军国主义者》（Arbeitereinheit siegt über Militaristen）一书中几乎没有提到布兰德勒的名字。

[17] 布兰德勒，《西萨克森反对卡普暴动的行动》，第3—6页。

[18] 布兰德勒在中央委员会里提出的一个决议体现了这种观点，请参阅《共产国际》（法文版），第10期，第1643栏。

[19] 库恩，《德国的事态》，第410页。

[20] 《德国共产党第四次代表大会会议记录》，第35页。

[21] 同上，第45页。

[22] 同上，第37页。

[23] 保·弗勒利希，《卡普暴动与党的立场》（Die Kappiade und die Haltung der Partei），《国际》（Die Internationale），第24期，1920年6月24日，第19—31页。

[24] 同上，第28页。

[25] 同上。

[26] 《致执委会的公开信》（Offene Schreiben an der Exekutivkomitee），《共产国际》（德文版），第12期，1920年7月30日，第2145—2148栏。

[27] 同上，第2148栏。

[28] 拉狄克，《卡普暴动期间的德共：批判性的探讨》，第2158栏。

[29] 同上，第2159栏。

[30] 同上，第2160栏。

[31] 《德国共产党第四次代表大会会议记录》，第37—40页。

[32] 同上，第55页。

[33] 同上，第33—34页。

[34] 奥·塔尔海默，《幼稚病又犯了》（Ein Rückfall von Kinderkrankheit），《国际》（Die Internationale），第25期，1920年7月24日，第7—19页。

[35] 同上，第12—13页。

[36] M·J·布劳恩（即布隆斯基），《卡普暴动的教训》，第20页。

[37] 同上，第23页。

[38] 《德国共产党第四次代表大会会议记录》，第48—49页。

[39] 弗勒利希，《卡普暴动与党的立场》，第27页。

[40] 同上，第31页。

[41] 拉狄克，《卡普暴动期间的德共：批判性的探讨》，第2161栏。
    “可能主义”是一种主张在资产阶级钦定的范围内搞“可能”见效的细小改良的改良主义思想。——中译者注

[42] 同上。

[43] 弗·伊·列宁，《共产主义运动中的“左派”幼稚病》，增补部分，第2节，《列宁全集》中文第二版，第39卷，第86页。
    可在此阅读：https://www.marxists.org/chinese/lenin/192004/12.htm ——中译者注

[44] 《共产主义》（Kommunismus）是共产国际为东南欧国家办的一份德文杂志。——中译者注

[45] 李沃夫亲王，即格奥尔基·叶夫盖尼耶维奇·李沃夫（Георгий Евгеньевич Львов，1861年11月30日——1925年3月7日），出身于留里克家族，1905年参加立宪民主党，1914年任全俄地方自治机关联合会主席，尼古拉二世退位后，于1917年3月15日任临时政府总理，7月21日辞职。十月革命后被捕，后逃走，流亡巴黎。——中译者注

[46] 帕维尔·尼古拉耶维奇·米留科夫（Павел Николаевич Милюков，1859年1月27日——1943年3月31日），俄国自由派历史学家，曾著有《俄国文化史概论》，1905年革命中成立立宪民主党。1917年二月革命后，在李沃夫亲王的临时政府内任外交部长，5月2日辞职。十月革命后给反革命政府当过顾问，内战后流亡法国。——中译者注

[47] 亚历山大·费奥多洛维奇·克伦斯基（Александр Фёдорович Керенский，1881年5月4日——1970年6月11日），俄国律师，在1905年革命后曾为一些政治犯进行过辩护，1912年当选为“劳动团”（Трудовая группа）的杜马代表，二月革命后任临时政府的司法部长，5月5日任陆海军部长，7月14日任临时政府总理兼陆海军部长，十月革命后流亡国外。——中译者注

[48] 弗·伊·列宁，《〈共产主义〉》，《列宁全集》中文第二版，第39卷，第128页。
    全文可在此阅读：https://www.marxists.org/chinese/lenin-cworks/39/017.htm ——中译者注

[49] 塔尔海默，《幼稚病又犯了》，第13页。

[50] 《德国共产党第四次代表大会会议记录》，第23页。

[51] 同上，第51页。

[52] 费舍，《斯大林和德国共产主义运动》，第163页。
    “瓦特”和“埃尔哈特”在本书中分别译为“瓦特尔”和“艾尔哈特”。——中译者注

[53] 《德国共产党第四次代表大会会议记录》，第42页。

[54] 同上，第34页、第54页。

[55] 恩斯特·约翰内斯·弗里茨·台尔曼（Ernst Johannes Fritz Thälmann，1886年4月16日——1944年8月18日），出身于小贩家庭，1903年参加社民党，在党内属于左翼，反对工会官僚。1915年至1918年被强征入伍，1918年参加独立党，成为汉堡的独立党左派领袖。1920年参加统一共产党，1921年3月发动失业者罢工。在共产国际三大上反对列宁和托洛茨基，为进攻理论辩护。后当选为德共中央委员会委员，成为左派的旗手。在1923年10月的汉堡起义中承担重要工作。1924年入选中央政治局，在费舍和马斯洛夫被开除后担任党主席，支持斯大林，1933年3月被捕，1944年8月在布痕瓦尔德集中营遇害。

[56] 《德国共产党第四次代表大会会议记录》，第46页。


第二十章 莫斯科与德国革命派

 中文马克思主义文库 -> 勃鲁埃 -> 1917—1923年德国革命

第二十章 莫斯科与德国革命派

Ø 布尔什维克、共产国际与德国
Ø 反对极左派的国际斗争
Ø 列宁反对极左主义
Ø 赫尔曼·戈尔特的答复
Ø 关于一九一九年革命的争论
Ø 共产国际与独立党

    就在德共（斯）的领袖们以为自己已经克服了一九一八年十一月以后、特别是成立大会上犯下的各种过错所造成的后果时，一九二〇年头几个月、特别是卡普—吕特维茨暴动所造成的形势，暴露出了这个年轻的党的最严重的弱点——面对着急速改变的形势，它不能及时做出反应。从另一方面来看，秘密召开的四大上的争论，显示出保尔·列维已经在中央局里遭到了一定程度的孤立，也凸显了德国革命派——独立党左派、德共（斯）、共工党——在统一道路上的障碍，这些障碍是由过去的种种分歧以及尖锐的个人矛盾而产生的。但是才过了不到半年，独立党就决定参加共产国际，这为它同德共（斯）合并创造了条件。

布尔什维克、共产国际与德国

    共产国际的存在与活动，本身就对这一发展产生了决定性的影响。归根结底，独立党的工人群众及其左翼领袖不是向斯巴达克斯派靠拢，而是更单纯地“向莫斯科靠拢”，当时它的支持者和批评者都是这么认为的。

    对于布尔什维克来说，成立一个强大的国际，是关乎其生死的问题。尼古拉·布哈林在二十年代撰文回忆了从一九一七年掀起的欧洲革命斗争的涨潮，及其令人失望的结果：

    这表明，没有国际革命的胜利，俄国革命就不可能赢得最终的胜利。社会主义的胜利是拯救这个已经伤筋断骨、失血过多的世界的唯一办法。但是，如果没有欧洲的无产阶级革命，俄国的社会主义无产阶级就不可能长久地维持胜利。……革命是历史的火车头。在落后的俄国，无产阶级自己可以爬上这个火车头，成为它的无可替代的司机。但在资产阶级设下的重重包围之中，它是不可能永远维持下去的，因为它要夺取政权并建设社会主义。在俄国提出来的问题，不可能在一国的城墙内得到解决。工人阶级面前正立着一道城墙，要打破它，只能靠国际工人革命的进攻[1]。

    布哈林总结道，只能按如下分析来理解俄国人建设共产国际的努力：“只有当无产阶级察觉到了这个国际社会主义的阶级组织，并团结在它身边，它才能够不只是在主观意愿上、而且在现实当中成为一股改变世界的革命力量[2]。”

    乍一看，形势对这个由布尔什维克和斯巴达克斯派联合成立的国际是很不利的。在一些关键问题，比如党的角色和性质，甚至在革命派要不要同社会民主主义运动决裂的问题上，列宁和卢森堡都是尖锐对立的。只是俄国革命才使这两个流派相互靠拢。在一九一七年的时候，尽管列宁对列维有较大的影响，也可能影响了布莱梅的一些人，但他连一个德国活动家都没有争取过来（不算拉狄克，因为他其实不算德国人）。使布尔什维克和斯巴达克斯派的领袖们相互靠拢的，是俄国革命的吸引力，是布尔什维克在斗争当中赢得的威望，是对阶级敌人的同仇敌忾，换句话说，是客观形势，而不是彼此观点的吻合。

    我们应当承认，虽然布尔什维克派出由德意志人组成的代表团，出席了德共（斯）成立大会，但这对改善两党之间的关系并没有帮助；在这个代表团里，拉狄克深受斯巴达克斯派领袖的猜疑，另外两人则是不熟悉德国革命运动的活动家。此外，当时布莱梅活动家强调指出共产主义和斯巴达克斯主义之间的差异，这差异正是沃尔夫海姆和劳芬贝格试图系统总结的；就连那些被公认为最接近布尔什维克的活动家（比如克尼夫）也选择了同德共（斯）的成立保持距离，这些都不是偶然的。更何况在斯巴达克斯同盟里还有一个少数派，它反对给新党命名为“共产党”，它的领导人指示派往莫斯科的代表要坚决反对成立第三国际，这不仅表明它对成立第三国际持疑虑态度，而且还含有一定程度的反感，这是两党之间难以相处（至少是互不信任）的关系的一个征兆。李卜克内西和卢森堡的悲剧般的牺牲，为他们罩上了烈士的光环，这使布尔什维克不好开口对他们的活动进行政治批评。但是，最后也是最重要的一点是，在俄国党和共产国际的报刊上，以及列宁在一九一八至一九一九年间的著作里，很少提到德国工人运动，这暴露出他们缺乏准确的信息和经常的政治联系，而这种环境对政治上的思想澄清是很不利的，而要在分析、前景与口号上达成一致，政治上的思想澄清又是一个必要条件。

    共产国际执委会刚成立时，里面连一个德国活动家都没有。访问过苏维埃共和国的德国人——在共产国际一大召开前来访的爱德华·弗克斯、出席了一大的埃贝莱因、在一大召开后的几个月里来访的恩斯特·麦耶尔——都没有停留多久。德共（斯）在形式上是共产国际的成员，但实际上它却是独立行动的，这是因为，同布尔什维克有过联系、或曾参加过布尔什维克党，后来又在德国同德共（斯）建立了联系的那些活动家——比如拉狄克、布隆斯基和扎克斯—格拉德涅夫等人——自己同苏维埃共和国切断了一切联系。在一九一九年秋季以前，双方之间没有建立起认真的、经常的联系，直到一九一九年秋天，共产国际执委会派了一个代表到柏林，双方才建立起了严肃的、定期的联系，这个代表的真实身份至今仍未查清，据史书上记载，他叫“托马斯同志”[3]。化名“托马斯”的这个人在一九一七至一九一八年间曾在俄国驻伯尔尼使团工作，一九一八年十一月被瑞士当局驱逐出境。返回俄国后，他在全俄中央执行委员会宣传处工作；参加了共产国际成立大会的筹备工作，然后担任共产国际执委会行政书记。在彼得格勒，他参加了《共产国际》的编辑工作，并以詹姆斯·戈登（James Gordon）的笔名发表了一篇关于德国的文章。一九一九年夏初，他被派往柏林去设立共产国际的西欧书记处。后来他简单地解释说：“必须在西方、特别是在德国组织共产国际的活动。没有那些曾在地下工作中受过训练的老革命家的帮助，这是不可能做到的。必须从莫斯科把他们派过去[4]。”

    这位共产国际特使得到了充足的金钱和珍贵珠宝。经过一番惊险的旅途后，他于秋末抵达了柏林，并马上联系上了拉狄克[5]和德共（斯）中央局。他很快就在汉堡和莱比锡开了几家出版社，其中一家出版德文版《共产国际》（Die Kommunistische Internationale）。他还帮助筹办了在美因河畔法兰克福举行的西欧共产主义政党与团体会议，这个会议通过了由塔尔海默起草的纲领，这个纲领与德共（斯）在海德尔堡代表大会上的纲领非常相似。他与拉狄克合作成立了西欧书记处，这个机构是由德共（斯）党员或其联系人组成的，其中有拉狄克本人、塔尔海默、布隆斯基、明岑贝格和爱德华·弗克斯[6]。

    这个机构几乎不能算是共产国际执委会的下属机关。布尔什维克党派来的布隆斯基同样与德国党内最反对极左主义的分子站到了一起，西欧书记处对极左派采取了非常尖锐的立场，它在一九一九年年底制定的提纲显示出它远远落后于共产国际执委会，甚至远远落后于共产国际成立大会，因为它号召“成立”一个世界革命的国际[7]。托马斯抵达柏林，既有助于在柏林和莫斯科之间建立认真的秘密联系，这样共产国际执委会就能在德国的各种事件发生后几周之内就得到消息；也有助于安排秘密访问。

    俄国党对德国党的影响，局限于几个活动家的直接联系人，比如拉狄克在布莱梅的联系人，这些人是他从反对派那边争取过来、并带回德共（斯）的[8]。在柏林，托马斯联系了几个得到俄国党信任的活动家，特别是恩斯特·罗伊特—弗里斯兰德[9]，即使是在海德尔堡代表大会结束后，他同反对派在柏林的领导人（尤其是施罗德）的关系，仍有利于共产国际执委会的让德共（斯）中央局同反对派和解的计划。列宁与塔尔海默进行的相隔甚远的公开讨论，仅是这一时期斯巴达克斯派与布尔什维克党的关系中的一个方面。但双方之间的联系很困难，这种关系也就时断时续。就在卡普暴动发生后，共产国际起草了一篇很泛泛而谈的宣言，向总罢工的胜利与德国红军的诞生致敬[10]。这篇宣言于一九二〇年三月二十五日发表在莫斯科的《真理报》上，它暴露出了共产国际执委会对德国的事态缺乏了解。

    德共（斯）在卡普暴动问题上犯的错误，迫使共产国际执委会开始积极介入德共（斯）的事务。正如我们讲过的，德共（斯）中央局甘当可能成立的工人政府的“忠诚反对派”的声明，在党内激起了激烈论战，此后，共产国际执委会在这个问题上进行了首次的真正干预。这次事件暴露了共产国际执委会和它的“小执行局”[11]之间的重大分歧。德共（斯）的“忠诚反对派”声明遭到了拉狄克、布哈林、库恩和蔡特金的批评，最后却得到了列宁的支持。

    列宁表明了自己的立场，提出了为了达成共识、把争论留到下一次共产国际代表大会上的建议，此后初步的讨论很快就停息了。这就给国际共产主义运动留下了一种惯例：每次大辩论都离不开援引马克思甚至是列宁的话，列举布尔什维克党在俄国历史上某一时刻的政策为例证，没完没了地同一九一七年的各种事件做对比，这种做法成了讨论者常用的武器。列宁本人开了这个先例。他认为在一九二〇年的关于极左主义的论战当中，俄国经验是主要的优势，出于同样的理由，在关于建设共产党和共产国际的讨论当中，俄国经验也是主要的优势。

反对极左派的国际斗争

    重大讨论只能在国际层面上进行。极左思潮在德国表现得最有活力，它促成了各国共产党中的极左派第一次脱党，并于一九二〇年四月成立了德国共产主义工人党。但极左思潮远远地传播到了德国以外的地方。它影响了整个西方共产主义运动。荷兰共产党——“论坛”集团以前的领导人亨丽爱塔·罗兰—霍尔斯特、赫尔曼·戈尔特和安东·潘涅库克都是这个流派的主要理论家，他们在这次国际讨论中做出了重大贡献。

    在此基础上，一位英国极左派分子西尔维娅·潘克赫斯特[12]激起了双方之间的第一次交锋。一九一九年七月，她以英国工人社会主义联盟（British Workers' Socialist Federation）的名义给列宁写信，希望列宁能支持她的组织——她的组织是反对一切议会活动的。这显然是错误的，而在当时那种情况下，这种错误也是很常见的。列宁老练地回复了她，并尽量避免无谓的争吵。列宁建议，先根据对选举及对共产党人是否应当参加资产阶级议会的态度，暂时成立两个英国共产党，把革命派组织起来[13]。与此同时，共产国际执委会于一九一九年九月一日发表了一份由季诺维也夫署名的通告，在国际内部开始了讨论[14]。

    共产国际执委会小心地避免陷入聋子对话般的空谈，避免陷入关于原则的空洞辩论。它首先指出讨论应该在什么样的框架内进行——即俄国革命已经为工人运动划出了一道新的分界线。共产党人的“通行的与统一的纲领”实质上意味着“认可争取建立以苏维埃政权为形式的无产阶级专政的斗争”。既然如此，关于共产党人要不要利用资产阶级议会的讨论变得意见纷纭的原因，仅在于对议会主义的混乱认识——议会主义究竟是指表态拥护议会制度的政治选择，还是指革命派参加代议制机关并将其作为宣传自己政策的讲坛的做法。对于参加选举不能一概而论，但原则上不应拒绝。这篇通告宣称：“完全不必因为这个次要问题而分裂”[15]。

    差不多就在这时候，一个荷兰共产党人鲁特格尔斯[16]从莫斯科抵达阿姆斯特丹，他受命组建共产国际西欧书记处[17]〔下文称阿姆斯特丹局，为了相互区分，位于柏林的那个西欧书记处简称柏林书记处——中译者注〕。他的任务同托马斯的完全一样，考虑到当时的通讯困难，这并没有什么奇怪的，再说这也能确保更有效地获取西欧的材料（阿姆斯特丹局还负责同美洲联络[18]）。但是，阿姆斯特丹局是由具有强烈极左倾向的荷兰共产党人主导的，它很快就同由德共（斯）主导的柏林书记处发生了严重冲突。一九二〇年二月三日，在鲁特格尔斯的组织下，在阿姆斯特丹召开了一次国际会议，出席会议的有大约二十人，其中有荷兰党的代表、几个英国小组的代表（这些代表都获得了自己的组织的授权）、美国人路易斯·弗莱纳[19]和从莫斯科回来的俄国人米哈伊尔·鲍罗廷[20]，以及（未经组织授权的）来自印度尼西亚、中国和匈牙利的代表[21]。与会者当中没有德共（斯）或柏林书记处的代表，蔡特金说他们到了一月三十一日才得知关于这次会议的消息[22]。这次会议在举行四天后被迫中断，因为警方派了奸细混入会场，记下了讨论内容，外国代表被捕后被驱逐出境[23]。

    这次会议没有继续举行。蔡特金与保尔·弗勒利希、明岑贝格及一个瑞士代表抵达阿姆斯特丹时，受到了荷兰警方的“欢迎”——他们对此早已一清二楚。蔡特金愤怒地向鲁特格尔斯等人抗议，说他们举行了一次准备得很差劲的“残余会议”[24]。德共（斯）之所以不满，还有其他的理由。这次会议在工会问题上采取的立场同德共（斯）党内反对派的非常接近，而且这次会议还选出了一个三人团，全都由荷兰人组成，这三人分别是：代表荷兰共产党的怀恩科普、著名的极左分子罗兰—霍尔斯特和鲁特格尔斯本人，而鲁特格尔斯刚刚同荷兰党内的极左派站到了一起[25]。

    因此，德国党得出了结论：这次会议企图把德国党驱逐出去，并企图绕开柏林书记处。他们强调指出：出席这次会议的代表没有得到德共（斯）在海德尔堡代表大会上通过的纲领的副本[26]。无论如何，这次会议没有产生什么重要成果，它基本上只通过了授权美国共产党（Communist Party of USA）为美洲大陆组建一个下级办事处的决议，并承诺将在三个月内进一步开会讨论[27]。必须承认，阿姆斯特丹局的活动没有为澄清人们的思想混乱做出什么贡献。德共（斯）在一九二〇年二月于卡尔斯鲁厄举行了第三次代表大会，它在这次代表大会上对阿姆斯特丹局的活动和倡议发出了抗议[28]。阿姆斯特丹局很快就公开发表声明，反对德共（斯）在卡普暴动期间的政策，并宣布自己站在共工党一边[29]。四月里，共产国际执委会停止了阿姆斯特丹局的任务：

    我们相信，我们与荷兰同志之间的分歧很快就会得到解决。我们不像第二国际那样，我们不会隐瞒自己的分歧，而且我们自己也不会容忍暧昧不清的公式。在一系列问题（工会、议会）上，荷兰局〔即阿姆斯特丹局——中译者注〕采取了不同于执委会的立场。在召开阿姆斯特丹国际会议之前，它并没有把这些分歧告知执委会。因此，执委会宣布：阿姆斯特丹局的委任已经失效，并由执委会撤销。荷兰局的职能转交西欧书记处[30]。

    但就在此时，在其他地方的共产主义运动当中，也出现了与这股明显存在于阿姆斯特丹局内部的极左思潮相仿的征兆。围绕着《共产主义》（Kommunismus）杂志，形成了一个这种思潮的中心；一九二〇年初，《共产主义》杂志开始在维也纳出版，它是共产国际面向东南欧发行的机关刊物。奥地利共产党跟荷兰共产党一样，代表着本国工人阶级当中非常孤立的一个流派，有着明显的宗派主义倾向，在一九一九年，特别是在“贝特尔海姆事件”中，它的所作所为就暴露出了这一点[31]。而且奥地利共产党还受到一小批匈牙利流亡者的强烈影响，他们是在匈牙利革命失败后流亡到奥地利的，其中影响最大的是前教育人民委员卢卡奇·捷尔吉[32]。尽管在党内派系斗争中，卢卡奇激烈反对库恩·贝拉[33]，但当极左潮流出现在西欧时，出现在戈尔特与潘涅库克的著作中，体现于共工党和英国极左小组的立场中的时候，卢卡奇和库恩都支持极左潮流。

    卢卡奇从议会主义问题入手[34]，对列宁在这个问题上的观点——这是策略问题，而不是原则问题——进行了反驳。他认为这是一个准确把握力量对比的问题。在工人阶级处于守势的情况下，它应当利用议会手段来加强自身力量。但是当工人阶级全力进攻时，它就有义务去创造自己的阶级机关，即苏维埃。在这种情况下，参加议会选举就会让人觉得抛弃了实际的革命前景，并为机会主义大开方便之门[35]。卢卡奇的文章含蓄地批评了在欧洲当前形势下参加选举的做法，这同共产国际执委会的立场是对立的[36]。

    库恩则突出地体现出了同样的倾向[37]。他反对所谓的“工团主义的抵制”或“消极抵制”，支持“积极抵制”——他将其解释为“如果党正在参加选举，如果党的鼓动和行动是以尽可能多地争取到无产阶级的选票为目标，就要进行尽可能广泛的革命鼓动”[38]。与此同时，意大利人阿马迪奥·波尔迪加[39]在自己的报纸《苏维埃》（Il Soviet）上面发表了一系列文章，发展出了一套反对工会、反对议会制度的理论，这套理论成了意大利左派的基础[40]。在布鲁塞尔，以范·奥维斯特莱顿[41]为首而成立的第一个比利时共产主义小组，也发展出了相同的观点[42]。

列宁反对极左主义

    当共产国际执委会与阿姆斯特丹局公开发生冲突时，列宁正开始起草他那本论极左主义的小册子《共产主义运动中的“左派”幼稚病》。这本小册子发表后，这次论战就不再局限于德国，变成了公开的国际性思想斗争。列宁的意图是使正在成立的各国共产党从布尔什维克党的经验中获益。他认为布尔什维克主义是全世界革命经验的精华，浓缩了进攻和防御的技艺。尽管如此，他并不打算把布尔什维克党的经验变成一种放之四海而皆准的模式，但他宣称：“经验证明，在无产阶级革命某些非常重要的问题上，一切国家都必然要做俄国已经做过的事情”[43]。国际共产主义运动正在俄国革命的激励下蓬勃发展，但它对布尔什维克主义一无所知，只了解布尔什维克主义同机会主义斗争的历史；关于布尔什维克主义同列宁所谓的“小资产阶级革命性”所作的斗争，它了解得也极少[44]。

    极左派实际上否认了革命党的必要性，还总是把“群众”同他们的“领袖”对立起来。列宁认为这一点会对革命运动构成真正的危险。由于阶级内部存在着“半市侩的机会主义的‘工人贵族’”，这种工人贵族的“领袖们总是投靠资产阶级”。这些“领袖们”脱离了“群众”，即“脱离了最广大的劳动阶层，脱离了大多数劳动者，脱离了工资最低的工人”。革命派有义务同这些“背叛社会主义的领袖”作斗争，并且把他们从群众当中驱逐出去[45]。但他们只有在认清形势之后才能做到这一点：“我们可以 （而且必须） 利用资本主义遗留下来的人才， 而不是利用虚构的和我们特别造就的人才来着手建设社会主义”[46]。

    极左派的一大理论支柱，来自于一个明显的事实，即工会领袖同资产阶级勾结起来对抗革命，因此极左派号召革命派退出工会，并力图摧毁工会。但是，反动的“领袖们”仍然必须通过改良主义工会来维持对“群众”的影响。因此，革命派的职责就不是离开并摧毁工会，正相反，要在工会内部开展斗争，与改良主义工会领袖争夺对群众的领导权。列宁写道：“不在反动工会里工作，就等于抛开那些还不够十分成熟的或落后的工人群众，听凭他们接受反动领袖、资产阶级的代理人、工人贵族或‘资产阶级化了的工人’的影响”[47]。

    列宁认为，“当英、法、德各国的几百万工人第一次摆脱完全无组织的状态，进入初步的、低级的、最简单的、最容易接受的（对那些满脑子资产阶级民主偏见的人说来）组织形式即工会的时候”，拒绝参加这场可以获胜、而且也应该获胜的斗争，这种做法是不可接受的。“共产党人的全部任务，就是要善于说服落后分子，善于在他们中间进行工作，而不是臆想出一些幼稚的‘左的’口号，把自己同他们隔离开来”[48]。极左派欣然指责工人群众成了反革命：事实上他们“把自己的愿望，把自己思想上政治上的态度，当作了客观现实。”“决不能只根据革命情绪来制定革命策略”[49]。

    只要共产党人还没有强大到能解散议会的程度，也就是说，只要他们还不能让大多数劳动人民相信议会是个骗局，他们就有义务留在议会里面工作，这正是为了揭露它，利用它来教育被它愚弄欺骗的工人群众。列宁认为，德共（斯）在十一月革命后未能取得迅速发展，部分是因为它在一九一九年一月犯了抵制国民议会选举、并让自己的党员退出改良主义工会的错误，他就此写道：

    如果“纯粹的”无产阶级没有被介于无产者和半无产者（一半依靠出卖劳动力来获得生活资料的人）之间、半无产者和小农（以及小手艺人、小手工业者和所有的小业主）之间、小农和中农之间等等为数众多的形形色色的中间类型所包围，如果无产阶级本身没有分成比较成熟的和比较不成熟的阶层，没有乡土、职业有时甚至宗教等等的区分，那么资本主义便不成其为资本主义了。由于这一切原因，无产阶级的先锋队，无产阶级的觉悟部分，即共产党，就必须而且绝对必须对无产者的各种集团，对工人和小业主的各种政党采取机动、通融、妥协的办法。全部问题在于要善于运用这个策略，来提高无产阶级的觉悟性、革命性、斗争能力和致胜能力的总的水平，而不是降低这种水平[50]。

    简而言之，列宁认为极左主义是共产主义运动中的“幼稚病”，它在西欧的发展不是偶然产生的：“在西欧许多国家里出现革命情绪，目前可以说是件‘新鲜事’，或者说是‘希罕事’，人们盼望这种情绪太久、太失望、太焦急了，或许正因为这个缘故，人们才这样容易为情绪所支配[51]。”问题的最关键之处在于，西欧革命派的任务要更加艰巨：“俄国在1917年那种历史上非常独特的具体形势下，开始社会主义革命是容易的，而要把革命继续下去， 把革命进行到底， 却要比欧洲各国困难[52]。”

    西欧的共产党人应该理解车尔尼雪夫斯基[53]的那句话：“政治活动并不是涅瓦大街的人行道。”列宁写道：“我们无论如何要使西欧和美国的左派共产党人和忠于工人阶级的革命家，不至于像落后的俄国人那样，为领会这个真理付出如此昂贵的代价”[54]。

    在这本小册子里，列宁频繁引用德国反对派的文章，并一再提及独立党（隶属于该党的战斗性工人正在走向共产主义），由此可见，列宁专注于避免让德国共产主义运动中的极左主义成为妨碍所有战斗性工人团结在一个革命党里的障碍；这些战斗性工人当中，有少数人分别参加了两个共产党——德共（斯）和共工党——而大多数人则参加了独立党。

赫尔曼·戈尔特的答复

    戈尔特代表极左派，对列宁做了答复[55]。他对列宁发表这本小册子表示了强烈不满，他认为这样做会让那些已经加入或正在准备参加第三国际的机会主义的社会主义领袖巩固其在西欧的地位。戈尔特争辩说，列宁错误地把俄国经验机械地照搬到西欧，而西欧与东欧则有天渊之别。在一九一七年，俄国无产阶级可以依靠广大贫农的支持，但西欧无产阶级却不能指望这一点，因为在西欧并没有广大的贫农。在社会当中，西欧无产阶级被彻底孤立了；也是出于这个原因，要使革命胜利，就要求群众做出更大的努力，而对领袖所能发挥的作用的要求就要小得多。在革命斗争当中，西欧无产阶级要发挥出自己的力量，只能依靠它自己的质量。因此共产党人的任务首先是“把群众整体和群众当中的具体的个人提升到更高的水平上来，通过让他们认识到……这一切全部取决于他们，逐个地把他们教育成革命战士[56]。”

    戈尔特认为，列宁完全不了解西欧无产阶级的实际情况，当列宁认为无产阶级的先锋队已经被争取过来、或进行宣传的阶段已经过去时，他是在助长各种幻想。戈尔特认为，几十年来，西欧工人在思想上强烈地受制于资产阶级文化——尤其是关于议会民主的资产阶级思想。戈尔特引用了潘涅库克的话，表示西欧资产阶级已经“深刻地影响了群众的思想和情绪”。被组织进了工会的有纪律的队伍里的工人，在“可以通过选票赢得关键战斗”这种幻想的影响下，丧失了行动的能力。要让他们恢复行动能力，就必须彻底粉碎各种幻想，这显然就意味着要避免让他们通过参加选举而助长幻想，然后提供给他们主动行动的方法。对于改良主义工会，共产党人不仅必须离开它们，不在它们当中工作，以免加强它们的力量，还有义务去破坏它们，因为它们妨碍了工人的行动，妨碍了工人提高自己的阶级觉悟。共产党人应当提议，按照“苏维埃”的原则建立一种组织，用来取代工会；这种组织是革命的，因为“工人自己在这种组织里有决定权”；“工人联合会”跟工会不同，它不是按照行业或产业成立的，而是按照工厂组建的。列宁号召西欧的共产党人去建立“群众党”，他大错特错了。这种“群众党”将不可避免地重新犯下社会民主党的机会主义错误。在戈尔特看来，必须集中一切力量，努力去创造和培养“纯粹而牢固的共产党人核心”[57]。

    卡普暴动后的几个月里，正当列宁同极左派进行公开论战时，共产国际的代表也正在莫斯科同共工党的代表举行一系列的秘密谈判，同时共产国际机关内部也发生了一连串斗争。在柏林，柏林书记处同青年共产国际书记处发生了冲突，柏林书记处指责青年共产国际书记处有极左的、甚至是半无政府主义的倾向。明岑贝格[58]则指责柏林书记处的人搞派别活动，并宣称柏林书记处不肯把青年共产国际领导层的文件和信件转达给共产国际执委会。

    然而，在六月里，尽管柏林书记处里的俄国党的代表阿布拉莫维奇—扎列斯基[59]（化名“阿尔布雷希特”）试图进行调解，明岑贝格还是得到了青年共产国际[60]的一致支持，对托马斯及其班子的活动进行了严厉批判[61]。冲突就此爆发，直到一年后，明岑贝格被解职，青年共产国际由共产国际执委会直接管辖，冲突才告结束[62]。另一方面，共产国际的机关仍同德国的极左派保持接触，甚至在柏林也有接触，共产国际机关绕过了德共（斯）、甚至还可能绕过了柏林书记处同极左派接触，双方的中间人是菲利克斯·沃尔夫（他是柏林书记处成员和俄国党党员）和鲍罗廷（巴贝特·格洛斯[63]认为他是柏林书记处同共工党的联络人[64]）。

    此外，在一九二〇年五月底，共产国际和共工党的代表在莫斯科开始了谈判。共工党刚一成立，两名领导层成员阿佩尔和容格[65]就秘密前往苏俄，试图同共产国际建立联系。他们历经艰险，用了一个多月才抵达苏俄，受到了热烈的欢迎，但是，他们见到的每一个布尔什维克（包括列宁和季诺维也夫）都对他们党在德国宣扬的战略和策略表示了完全的、明确的反对。列宁甚至还给他们看了尚未发表的《共产主义运动中的“左派”幼稚病》的手稿[66]。在举行了一系列会谈后，共产国际执委会把《共产国际执行委员会致德国共产主义工人党的公开信》（日期为一九二〇年六月二日）发往德国。共产国际的领袖在这封信里批评了共工党的政策，说它“背离了共产主义”，并宣布：“在现已成为德国和整个共产国际当前最急迫的那些极重要的原则和策略问题上，正确的意见不是在德国共产主义工人党方面，而是在德国共产党方面。[67]”

    共产国际执委会认为，这个问题应当在共产国际二大上得到妥善解决，与此同时，它提议在德国建立一个临时组织局，由德共（斯）和共工党双方派出数量对等的代表组成，并由共产国际执委会的代表来担任组织局主席，它希望通过这个办法，让这两个仍然保持独立的党为重新统一进行准备工作[68]。但是，这封公开信过了好几周仍未到达德国。就在这段时间里，共工党得不到阿佩尔和容格的消息，就又派了两个代表去参加共产国际二大。这一举动，以及它选择的代表，以新的方式提出了这个问题。

关于一九一九年革命的争论

    在卡普暴动之后到共产国际二大召开之前这段时间里，还进行了关于一九一九年的巴伐利亚革命与匈牙利革命的争论。早在卡普暴动发生前的一九一九年底就开始的这场争论，促使拉狄克和他的伙伴弗勒利希开始反对列维。拉狄克获释后，立刻向列维开火，他把一九一九年秋天跟列维就这些问题进行的讨论记录公之于众[69]。他跟列宁一样，也认为库恩及其匈牙利同志之所以失败，是因为他们无力——甚至是拒绝——去建立一个在党员、传统和实践等方面同社会民主党彻底决裂的真正的共产党，以及他们的妥协精神——不仅同右翼社会民主党妥协，更同德国独立党那样的中派分子妥协。拉狄克把匈牙利的情况同德国做了一番对比，他极力揭示出独立党左派领袖的政治活动中的中派主义特征，这些左派领袖，比如里夏德·米勒和多伊米希的特点是在两种倾向之间摇摆不定，在一月和三月里，他们倾向于拉狄克所谓的“盲动主义—布朗基主义”，而在这两个时期之间则又倾向于所谓的“普鲁东主义”的机会主义。这种摇摆不定正是中派主义的特征，在革命时期，它使这些人对革命的领导层构成了首要危险。拉狄克认为，匈牙利革命与巴伐利亚革命的失败，只能归结于共产党人向这些中派分子——巴伐利亚的独立党人和匈牙利的左派社会民主党人——做出了妥协，这些中派分子成功地让革命领袖彻底丧失了坚定的决心和明晰的头脑，并成功地让群众失去了领导层。

    弗勒利希也持同样的观点。他以保尔·维尔纳（Paul Werner）的笔名发表了一本论巴伐利亚革命的小册子，在这本小册子里，他把巴伐利亚革命的失败归咎于独立党人的“背叛”[70]。一九二〇年一月，拉狄克在为匈牙利共产党人桑托·贝拉[71]的著作写的序言里，又谈起了匈牙利问题[72]。他尖锐地批评了被德国共产党人广为接受的一种观点，这种观点大意是：匈牙利苏维埃共和国仅仅是在理论上建立起来的，它实际上是共产党和社会民主党双方的上层妥协的产物，它的诞生与无产阶级本身的阶级行动无关。他把矛头直接对准列维及其同志，批评他们断章取义，滥用德共（斯）纲领中的一段话——这段话认为，德共（斯）不会仅仅因为艾伯特—谢德曼之流已身败名裂并陷入绝境，就准备夺取政权[73]。拉狄克断言，在一九一九年一月的柏林，这段话是适当的和正确的，但不能把它拔高到革命行动的总原则的高度。他写道：“那种只看到资产阶级政党与社会民主党的联盟的破裂，却看不到在资产阶级国家政权崩溃的过程中应当把无产阶级力量集结起来的论调，是完全不符合历史的[74]。”他认为，巴伐利亚共产党人同匈牙利共产党人一样，不能逃避为夺取政权而进行革命斗争的义务，哪怕是在国际形势注定慕尼黑与布达佩斯的革命必然会很快失败的情况下：“哪里有工人阶级在战斗，哪里有工人阶级在斗争，我们就要出现在哪里，无论我们会胜利还是失败[75]。”

    拉狄克嘲讽了那些被他叫做“政治辩论家”的人，说他们只有在“历史条件确保他们能获胜”的时候才会去战斗[76]。在他看来，当社会民主党建议同匈牙利共产党合并时，匈牙利共产党不能无视他们的建议，因为自从社会民主党宣称自己拥护无产阶级专政那一刻开始，无产阶级就深切渴望两党统一，两党合并的建议是符合无产阶级的愿望的。但当共产党同意合并时，也应该同任何以为能通过和平的、非暴力的手段获胜的幻想作斗争。必须接受统一，但同时要立起绞架！这是他从俄国革命和内战中得出的教训；不能仅仅满足于纲领，还应该像革命者一样去行动。只有这样做，世界各国的无产阶级才能从匈牙利革命的失败中学到经验教训，获得精神鼓舞。

    列维遭到拉狄克的直接攻击后，接受了拉狄克的挑战。他跟卢森堡一样，认为无产阶级的阶级觉悟是夺取政权的必要条件。他宣称：

    具有决定意义的，不是资产阶级那边的负面因素，而是无产阶级这边的正面因素。……无产阶级夺取政权的明确征兆来自于无产阶级自身，并由它所达到的革命发展阶段表现出来[77]。

    与拉狄克的观点相反，资产阶级的慌乱、涣散的程度，与无产阶级的清醒、有组织的程度并无关联。以德国为例——在一九一八年十一月，人们曾对“团结”抱有“极大的幻想”，这个例子很好地说明了这一点：“当资产阶级一时陷入完全无力和混乱状态的时候，无产阶级并不会随之变得清醒和坚定，相反，会陷入同样严重的无力和混乱之中[78]。”列维试图进一步发展卢森堡的思想，他写道：

    一般来说，在资产阶级的夜晚和无产阶级的白天之间，有一个黎明阶段。……在这种阶段里，资产阶级的力量在某些情况下可能会衰弱到能够让一个非常小的少数派夺得政权的程度，此时我们共产党人就要面临着一个义不容辞的首要任务：把无产阶级作为一个阶级组织进苏维埃里。我认为，从组织无产阶级的进程达到了什么程度，就可以看出共产党人什么时候必须夺取政权；当然，这个过程不会精确地按照“建立苏维埃制度”的日程表来按部就班地进行，肯定会有一连串的起伏，有示威游行，有干涉，有斗争，等等。我想这就是罗莎·卢森堡所要表达的意思[79]。

    因此，列维认为，匈牙利共产党人的错误就在于：当工人阶级还没有准备好的时候，他们就渴望夺权，并且真的夺得了政权；当时的匈牙利工人阶级就像一九一八年的德国工人阶级一样，他们的阶级意识依然被“全体社会主义者的大团结”的可悲幻想蒙蔽着。列维并不反对阶级恐怖的必要性，但他强烈反对拉狄克的必须“立起绞架”[80]的观点：

    在成立苏维埃政权的时候，在团结和凝聚无产阶级的斗争中，提出立起绞架，把这当成是一种促进无产阶级的组织与巩固的基本手段——不是根据“绝大多数无产者明确而直率的意愿”，不是出于“对共产主义的思想、目的和斗争手段的自觉认同”，而是以处决和绞刑为基础——在我看来，这是最最糟糕的手段，对这种做法，我找不出更严厉的词来批评。就我所知，俄罗斯苏维埃共和国的标志是镰刀锤子，并没有加上绞架。我认为没有加上绞架并非出于偶然，也不是由于胆怯，而是因为这么一个事实：俄罗斯苏维埃共和国据以成立的各种条件当中，并不包含有拉狄克同志向匈牙利党提议的那些东西。要把无产者作为一个阶级凝聚起来，用玫瑰花环肯定是不行的，但绝不能用刽子手的绞索[81]。

    列维还说，巴伐利亚共产党人犯了另一种错误。尽管列维涅重组和整顿了巴伐利亚的共产党组织，但这实际上并没有让他们摆脱“社会主义者的大团结”的圈套。巴伐利亚的第一个苏维埃共和国是通过无政府主义者、多数派社民党人和独立党人之间的协定而产生的，巴伐利亚共产党人拒绝支持这个“怪胎”是非常正确的。但是，慕尼黑工人想要把政权夺过来，共产党人也就照办了，这是因为他们跟拉狄克一样，都认为自己有义务跟工人群众站在一起，即使群众是错的。列维认为，共产党人的责任并非只是在任何时刻都同群众团结一致，而是要在整个革命时期领导全体无产阶级的活动。共产党人的特点就在于他们拥有革命的目标、高于一切的目标，他们有责任去领导工人群众赢得胜利：

    跟在群众后面，一再重复他们已喊出的口号，而不去考虑革命的广阔背景，这不是共产党人的做法，而是“独立党人的”做法。如果我们共产党人总是无条件地采取跟群众同样的立场，如果我们总是在任何时刻都为可能成为群众的目标的东西而斗争，我们就不仅放弃了自主决定的政治权利，还否定了自己在革命中的领导作用。我们就不再是群众的头脑，反而成了群众的尾巴[82]。

    列维以俄国革命为例，反驳了拉狄克。他写道，布尔什维克党在一九一七年七月事件期间恰恰也持这样的立场。当时，在彼得格勒，布尔什维克党不顾暂时的不受欢迎，毫不犹豫地逆流而上，捍卫他们认为是正确的看法。他引用了列宁的话：

    仅仅一般地做一个革命者和社会主义拥护者或者共产主义者是不够的。必须善于在每个特定时机找出链条上的特殊环节，必须全力抓住这个环节，以便抓住整个链条并切实地准备过渡到下一个环节[83]；……从这个观点出发，绝不能撤退，相反，要牢牢地坚持革命，要提出可以让他们避免当前的或可预见的失败的策略性口号[84]。

    令人失望的一九一八年至一九一九年，一定影响了列维的结论，那段时间里的失败经历没有给他留下好印象，他写道：

    自从一九一九年一月和三月的柏林武装斗争之后，自从慕尼黑和匈牙利〔的苏维埃共和国失败〕之后，我就不再相信失败能带来什么奇迹般的效力了。假如我们遭到一次像匈牙利那样的惨败，我不相信我们能像拉狄克那样轻巧地略过它。……我担心的是——正如现实中那样——当一个国家发生了匈牙利那样的事件之后，那个国家的无产阶级要花上很长时间才能展示出拉狄克所谓的“坚定而强烈的意志”。我认为匈牙利〔苏维埃共和国〕跟慕尼黑〔苏维埃共和国〕一样，对世界革命是有损而无利的，我不能自欺欺人地告诉自己：作为共产党领导层，必须去领导行动，而不管它造成的后果是有益的还是有害的。我更不愿意说，如果我们不能引导胜利的话，那就必须以“即使失败了也还是有收获的”为借口，去主动招致失败[85]。

    关于巴伐利亚革命与匈牙利革命的讨论绝不是学究式的辩论，在德国就更加不是。列维在反驳拉狄克的观点时，他反对的是他在党内最讨厌的东西——盲动主义，至少也是内战中的军事形式的布尔什维克主义，这种思潮体现于拉狄克支持恐怖手段的观点之中。斯巴达克斯派更倾向于把这种思潮叫做“布朗基主义”，它诱使党以自己来取代无产阶级，它是战后年代的极左幻想。拉狄克与弗勒利希等人则从列维对盲动主义的敌意当中察觉到了一种倾向，那就是守株待兔，坐等形势变化，在形势变化前仅仅专注于宣传活动，这是一种精妙的机会主义，它在事实上放弃了革命行动，并总是以说服和争取大多数工人群众为借口来拖延革命行动，以等待更有利的综合形势出现。双方暂时还没有根本性的分歧，但确实有发展到根本分歧的危险。

    与此同时，主要的问题仍是如何建设共产党，如何让共产主义运动把那些抛弃了诺斯克、艾伯特与谢德曼的党、并构成了独立党的群众基础的几十万工人争取过来；在柏林和莫斯科的领导人看来，独立党这个中派主义党在当时实际上构成了阻碍共产主义运动争取工人阶级的重要部分的主要障碍。

共产国际与独立党

    列宁在《共产主义运动中的“左派”幼稚病》里，以“如何把那些追随独立党领袖的群众争取过来”为例，借此阐述了妥协的必要性。针对那些要求建立“小而稳固、坚定的核心”的人，他写道，德国最近的事态证实了他始终坚持的那个意见，即“革命的德国社会民主党……同革命无产阶级取得胜利所必需的那种政党最相近 [86]。”他不仅从“革命的社会民主党”与斯巴达克斯同盟——即德共（斯）的前身——之间的传承，还从独立社会民主党这个群众党的内部演化过程中找到了证据，他写道：

    现在1920年，在战争期间和战后最初几年中发生的一切可耻的破产和危机之后，可以清楚地看到，西欧各党中正是革命的德国社会民主党才产生了最优秀的领袖，并且比别的党更早地恢复了元气和健康，重新巩固了起来。无论在斯巴达克派那里，或在“德国独立社会民主党”左翼，即无产阶级一翼那里，都可以看到这种情形。这一翼正在对考茨基、希法亭、累德堡、克里斯平之流的机会主义和毫无气节进行坚定不移的斗争[87]。

    但在一九一九年，列宁对独立党左翼的态度可没有如此赞赏。在关于伯尔尼会议的一篇文章里，列宁猛烈抨击了它的发言人多伊米希，他指责后者“曲意逢迎”，“对小资产阶级的庸俗偏见采取奴才式的讨好态度”。他说多伊米希的“左的词句”是“一钱不值的”，还说多伊米希等人是“胆小的市侩”和“反动的抱怨者”[88]。在独立党召开莱比锡代表大会之前，列宁对独立党的不信任态度，似乎也影响了拉狄克对独立党的态度。

    独立党左派在一九一九年里的发展、该党接受了无产阶级专政的原则，以及它在莱比锡代表大会上通过的关于第三国际的决议，这些因素影响了共产国际执委会对它的态度，但共产国际执委会并没有因此而改变它对该党的中派和右翼的领袖的基本态度。在莱比锡代表大会之后，共产国际执委会就关注于让追随独立党的大部分工人群众接受参加共产国际的主张，这个因素对该党不可能不产生重大影响。

    就在莱比锡代表大会闭幕后，拉狄克在返回俄国前夕，同独立党执委会就参加共产国际的前景进行了一次正式讨论[89]。一九一九年十二月十五日，克里斯平以独立党的名义给共产国际执委会写了一封信，建议在德国或奥地利举行一次国际会议，这也是他在写给反对第二国际的西欧各社会主义政党的信里提出过的建议[90]。这个举动表明，独立党的领袖为了避免单独面对俄国人，什么都愿意做。

    共产国际的不同机关对此的反应，揭示出它们在一定程度上缺少一致性。设在柏林的西欧书记处是最早做出答复的，它的回答是草率的，简直就当莱比锡代表大会没改变什么一样。它告知独立党，说独立党还没有证明自己的革命性，并拒绝同任何还让“社会爱国主义者”留在自己队伍里的政党进行讨论。它宣布只能设想同独立党进行公开的谈判，在谈判中要开展毫不留情的政治斗争[91]。

    共产国际执委会于一九二〇年二月五日做了答复，在复信上签名的是季诺维也夫，这个答复的态度要积极得多[92]，但仍对独立党的领导层进行了严厉的批判，指责他们“继续在诺斯克之流的公开背叛与无产阶级的革命道路之间摇摆不定”。季诺维也夫对独立党提出了许多批评，包括在群众当中散布对议会制度的幻想；大肆渲染苏俄的恐怖来恐吓德国工人阶级，让他们转而反对无产阶级革命；忽视反军国主义斗争；仅仅在口头上接受无产阶级专政等等。共产国际执委会跟西欧书记处一样指责独立党的领袖，说他们仍同各国社会民主党保持关系、拒绝支持殖民地人民的斗争、仍然让考茨基之流留在自己队伍里、公开宣称反对布尔什维克主义，特别是一边同共产国际和各个中派主义政党进行谈判，一边又在“破坏莱比锡代表大会的决议”[93]。

    共产国际执委会向“觉悟的德国工人”发出呼吁，要他们“在公开的工人集会上”讨论这个答复，并要求独立党的领导人做出“明确无误的回答”，这个呼吁显然是扬言要进行党派斗争、从外部推进分裂独立党的活动。尽管如此，共产国际执委会并没有把话说绝，还表示已经做好了准备，愿意在莫斯科接见所有宣称自己已坚决同第二国际决裂的任何政党的代表。在下面这段话里，它甚至还暗示了可能做出的妥协的范围：

    共产国际执委会完全清楚，必须考虑到每一种独特的情况，因为革命的发展过程具有复杂而特殊的性质。我们十分愿意扩大第三国际，吸取各国无产阶级运动的经验，提高与深化各国无产阶级运动的经验，并以马克思主义理论和世界范围内的革命斗争的经验为根据来改善和深化第三国际的纲领[94]。

    然而，在长达几个月的时间里，双方陷入了僵局，这是因为它们在玩捉迷藏的游戏：独立党在此期间宣称它没有得到共产国际执委会对一九一九年十二月十五日那封信的答复，在原则上决定向莫斯科派出代表团之后，它也没有找到能与西欧书记处会面的地址——它认为要同共产国际执委会谈判就必须经过西欧书记处这个中间人[95]。就在谈判开始的这段时间里发生了很多事情——卡普暴动、工人以激烈斗争回击暴动、国防军的报复、大选以及四月初共工党的成立[96]。这让共产党的谈判代表的任务变得更加复杂了，不过他们最终还是为改善德共（斯）和独立党的关系消除了障碍[97]。

    接着，在一九二〇年四月初，鲍罗廷来到了独立党的中央办公室。他受共产国际执委会委派而来，带着西欧书记处的介绍信和季诺维也夫写于二月五日的那封信[98]。独立党的领导人对这封信姗姗来迟表示惊讶，但他们直到五月二十日才发表了这封信，而且还不是发表在他们所有的报刊上面[99]，可是德共（斯）早在四月二十三日就发表了这封信。克里斯平接见了鲍罗廷，但他们的谈话仅限于讨论由克里斯平提出的问题，克里斯平坚持说独立党对谈判充满善意，并再次建议待大选结束后派出代表团，在莫斯科直接进行谈判[100]。共产党的报刊现在公开发动攻势，力促独立党参加第三国际[101]。独立党左翼采取了坚决而激进的立场，威廉·赫尔佐格在《论坛》（Forum）上面发表了一篇社论，标题为《从莱比锡到莫斯科：不惜代价争取明确表态！》[102]。此外，鲍罗廷还答应让赫尔佐格访问莫斯科，为此赫尔佐格遭到了《自由报》的抨击[103]。四月三十日，亚历山大·施略普尼柯夫[104]抵达柏林，继续同独立党进行个人接触，他应邀出席了五月七日的独立党执委会会议。克里斯平暗示，共产国际要求独立党必须开除一切右翼党员，否则就不会与独立党就参加共产国际一事进行商讨，还要求独立党必须同德共（斯）合并才能被共产国际接纳；对于这些说法，施略普尼柯夫予以完全否认[105]。

    现在事情开始加速进行了。渴望谈判的共产国际在通过共产党的报刊和党员，给独立党的活动家公开施加压力之余，还在幕后也施加了压力。拉狄克以共产国际书记的名义致信独立党，对该党领袖保持沉默——他们没有对二月五日的信做出答复——表示惊讶[106]。对于独立党的领袖既不发表这封信、也不作答[107]的做法，他提出了抗议，并再次建议他们派代表团到莫斯科来直接谈判，他认为这样能试探独立党领袖有多少诚意[108]。独立党执委会通过电报回复说，他们同意派代表团去莫斯科。六月九日，西欧书记处把共产国际第二次世界代表大会的日程表转告给了独立党执委会，共产国际邀请独立党派代表出席这次大会，独立党执委会则在六月十一日和十九日的会议上选出了出席这次大会的代表[109]。

    共产国际与独立党之间的关系一度濒临破裂，就在六月里，共产国际执委会发表了一封信，在信上签名的不仅有季诺维也夫和拉狄克，还有列宁和俄国党的其他领袖[110]，信中再次指控独立党的领袖们正在破坏莱比锡代表大会的决议。这封信是写给全体独立党党员的，它宣称：“他们的态度表明，当我们指出你们只有绕过你们自己的领袖，才有可能加入第三国际时，我们是多么正确[111]。”这封信直接向独立党党员和地方、地区组织发出呼吁，鼓励他们直接选出前往莫斯科参加谈判的代表，这表明共产国际执委会已经做出决定，独立党要想参加共产国际，就必须先发生分裂，而这是吸收该党加入共产国际的把握最小而代价又最大的途径。而与之相反的是，独立党提名了四个正式代表——其中克里斯平和迪特曼是代表右派的，而施特克尔和多伊米希则是代表左派的，这又使谈判充满了各种可能。但是，德共（斯）采取了强硬的立场。德共（斯）中央委员会于六月十七日举行表决，决定对独立党提出这样的要求：如果独立党接受了参加共产国际的条件，就要把右翼领袖开除，以此证明其革命诚意[112]。同时，德共（斯）表示，它坚决反对以任何形式接纳共工党参加共产国际：“在德国不能有两个共产党[113]。”

    在共工党这个问题上，共产主义运动内部也出现了分歧，其中，西欧书记处和共产国际执委会的立场是矛盾的。前者于四月十八日强烈谴责了共工党，指责它同“民族布尔什维克主义”理论的支持者有联系，并在三月事件期间同卡普暴动的某些特务勾结——三月事件期间他们采取了冒险主义行动，并鼓吹恐怖主义和破坏活动[114]。西欧书记处对共工党自称第三国际成员的做法提出了抗议，称只要共工党继续对已经是第三国际成员的政党进行粗暴的攻击，就要继续反对它所谓的成员资格[115]。这表示它坚决反对接受共工党加入共产国际。而另一方面，共产国际执委会在六月三日发表了一个公告，给共工党返回共产主义运动、参加共产国际留下了一扇门[116]。共产国际执委会在七月二日给共工党党员写了一封公开信[117]，提醒该党内的“革命工人”注意，德共（斯）的分裂是不必要的，如果共工党真的想要重新统一，那么还是有可能的。但它要求共工党拿出能证明其诚意的证据，最起码要开除沃尔夫海姆和劳芬贝格，以及“民族布尔什维克主义”的支持者，三月事件期间他们同军方勾结，已经败坏了自己的名声[118]；还要开除奥托·吕勒，他已经成了俄国革命与布尔什维克党的公开敌人[119]。共产国际执委会重申了共产国际的立场：支持参加选举，支持参加工会中的激进活动，并宣称其在原则上赞同德共（斯）——它再次强调德共（斯）是第三国际唯一的德国党。

    同时，共产国际执委会宣称它“完全不同意”德共（斯）领导层为其“忠诚反对派”声明所做的辩解，并承认“斯巴达克斯派中央局在同反对派斗争时，并没有始终保持足够的谨慎和耐心”[120]。最后，它为重新统一提出了具体建议：由两党各派出数量相等的代表，组成一个书记处，再由共产国际执委会的代表来主持该书记处，并邀请共工党派代表团出席共产国际二大[121]。

    这样一来，共产国际二大就肩负起了这样的任务：促使德国的共产主义者重新统一，并通过吸收独立党的全部——至少是部分——党员参加共产国际，在德国建设一个群众性的共产党。这是个艰巨的任务。所有证据都表明，共产国际执委会要的是完全的统一，要用共工党的革命斗志来纠正独立党的机会主义倾向和德共（斯）领导层的消极倾向。

[1] 尼古拉·伊万诺维奇·布哈林（Николай Иванович Бухарин），《阶级斗争与俄国革命》（La Lutte des classes et la révolution russe），《共产主义评论》（Revue communiste），第11期，1921年1月，第385—386页。

[2] 同上，第386页。

[3] 这个人很可能是雅可布·莱希（Jakob Reich），爱·哈·卡尔在书里错误地把他当成了“一个巴伐利亚共产党人”（《布尔什维克革命》，第三卷，第135页）。请参阅他提供给鲍里斯·尼古拉耶夫斯基（Boris Nicolaevsky）的关于共产国际的最初时期及他自己的活动的记录，这份记录收录于：雅克·弗莱芒（Jacques Freymond），《共产国际史稿》（Contributions à l’histoire du Comintern），日内瓦，1965年，第1—28页；这份记录有一个英译本叫《共产国际的最初时期》（The First Years of the Communist International），署名雅可布·莱希，刊登于《革命史》（Revolutionary History），第5卷，第2期，1994年春季，第2—36页。勒纳认为托马斯的真名是鲁宾施泰因（Rubinstein）（沃伦·勒纳〔Warren Lerner〕，《卡尔·拉狄克：最后一个国际主义者》〔Karl Radek: The Last Internationalist〕，斯坦福，1970年，第196页）。
    本书发表于1971年，当时许多档案尚未公开，所以作者未能确认“托马斯”的真正身份。后来，随着越来越多的档案公开，终于可以确认“托马斯”确实就是雅可布·莱希。
    雅可布·莱希（Jakob Reich，1886年5月23日——1955年3月15日），生于奥匈帝国伦贝格市（现为波兰利沃夫市），上中学时参加社会主义运动，在1905年革命中曾参与行刺华沙总督。1905年革命失败后流亡瑞士，同布尔什维克密切合作。1919年1月前往莫斯科，1919年3月参加共产国际一大，同年夏季化名“托马斯同志”前往德国，成立共产国际西欧书记处，指导共产国际机关在西欧的工作。1928年被德共开除出党后，参加了德共（反对派），1932年加入社工党。纳粹上台后流亡捷克斯洛伐克，1938年流亡美国。托洛茨基遇刺后，为躲避斯大林的特务而改名为阿诺德·托马斯·鲁宾施泰因（Arnold Thomas Rubinstein）。1955年在纽约去世。
    《共产国际的最初时期》英译本全文可在以下地址阅读：http://www.marxists.org/history/etol/revhist/backiss/vol5/no2/reich.html ——中译者注

[4] 莱希，《共产国际的最初时期》，第12页。

[5] 同上。“托马斯”写道，当时拉狄克已获释，但拉狄克（《十一月——我回忆中的短短一页》，第158页）指出，当他们建立联系时，自己还在坐牢。

[6] 莱希，《共产国际的最初时期》，第15页。

[7] 《共产国际》（Kommunisticheskii International），第7—8期，1919年11月—12月，第1099—1102栏。

[8] 共工党成立后没几天，德共（斯）就召开了四大，卡尔·贝克出席了四大，疏远了共工党。

[9] 勃兰特与洛文塔尔，《恩斯特·罗伊特：为自由而战的一生》，第131页。

[10] 《真理报》，1920年3月25日。

[11] 共产国际执委会的“小执行局”是协调日常工作的机关。——中译者注

[12] 艾丝蒂尔·西尔维娅·潘克赫斯特（Estelle Sylvia Pankhurst，1882年5月5日——1960年9月27日），她是英国女权运动活动家艾米琳·潘克赫斯特（Emmeline Pankhurst）的女儿，1906年参加妇女社会政治联盟（Women's Social and Political Union），1914年退出妇女社会政治联盟，成立了东伦敦妇女参政权联合会（East London Federation of Suffragettes），一战期间反对战争，并逐步转向共产主义，1920年6月成立了共产党（第三国际英国支部）（Communist Party〔Britisch Section of the Third International〕），后来该党与共产国际的正式英国支部——英国共产党（Communist Party of Great Britain）合并，1921年9月她被开除出英国共产党。三十年代后逐渐脱离共产主义运动。——中译者注

[13] 弗·伊·列宁，《给西尔维娅·潘克赫斯特的信》，《列宁全集》中文第二版，第37卷，第158页。
    全文可在此阅读：https://www.marxists.org/chinese/lenin-cworks/37/018.htm ——中译者注

[14] 《议会主义与争取成立苏维埃的斗争》（Der Parlamentarismus und der Kampf für die Sowjet），《第一次代表大会的宣言、政策与决议：执委会给第二次代表大会的呼吁与公开信》（Manifest， Richtlinien， Beschlüsse des ersten Kongresses. Aufrufe und Offene Schreiben des Exekutivkomitees bis zum Zweiten Kongress），汉堡，1920年，第139—146页。

[15] 同上，第146页。

[16] 塞巴尔德·尤斯蒂努斯·鲁特格尔斯（Sebald Justinus Rutgers，1879年1月25日——1961年6月14日），荷兰共产主义者，大学期间开始接触社会主义运动，1899年参加荷兰社会民主工党，一战期间在美国积极参加社会主义运动，1915年成立社会主义宣传同盟（Socalist Propaganda League），这是美国共产党的前身之一，他是美国社会党（Socalist Party of America）左翼理论领袖之一。1917年俄国革命后前往苏俄，1922年至1926年在库兹涅茨克煤田地区领导建立“库兹巴斯自治工业侨民区”。——中译者注

[17] 《灯塔》（Le Phare），第8期，1920年4月1日，第387页；休尔斯，《共产国际的成立》，第153页。

[18] 《德国共产党第三次代表大会会议记录》，第78—79页。
在英文版里，本章注释
[18] 、[22]、[24]、[26]、[27]、[28]的出处为德共四大会议记录，但在法文版里则为德共三大会议记录，虽无法查阅原书，但根据下文可以推测法文版的记录是正确的，故按照法文版翻译。——中译者注

[19] 路易斯·C·弗莱纳（Louis C.Fraina，1892年10月7日——1953年9月15日），本名路易吉·卡尔洛·弗莱纳（Luigi Carlo Fraina），生于意大利，幼年时随家人移居美国。1909年参加美国社会党，很快退党，后参加美国社会主义工人党（Socalist Labor Party of America，该党的中文译名与第四国际美国支部相同，但不是同一个党），1914年退出社会主义工人党，十月革命后逐步走上共产主义道路，积极参加美国共产主义运动的组织和宣传工作。二十年代后逐渐脱离共产主义运动，1940年放弃马克思主义，倒向反共阵营。——中译者注

[20] 米哈伊尔·马尔科维奇·鲍罗廷（Михаил Маркович Бородин，1884年7月9日——1951年5月29日），原姓格鲁森贝格（Грузенберг），1900年起参加社会民主主义运动。1903年加入布尔什维克。1904—1905年流亡瑞士。1905年革命期间在里加开展地下工作。1906年流亡英国。1907年流亡美国。1918年赴瑞典负责商务工作。1919年任驻墨西哥总领事，参与创立共产国际拉丁美洲局，并促使罗易支持共产主义。此后历任驻土耳其大使馆顾问和驻格拉斯哥领事馆顾问。1922年在格拉斯哥被捕并被驱逐出境，返回苏联。1923—1927年任国民党中央执行委员会政治顾问。1927—1932年任副劳动人民委员。1932—1934年任塔斯社副社长。1932—1949年任《莫斯科新闻》（Московские новости）主编。1941—1949年任《苏联新闻局》杂志主编。1949年被捕，死于狱中，后获平反。——中译者注

[21] 休尔斯，《共产国际的成立》，第154页。

[22] 《德国共产党第三次代表大会会议记录》，第79页。

[23] 休尔斯，《共产国际的成立》，第155页。

[24] 《德国共产党第三次代表大会会议记录》，第81页。
    残余会议一般是指出席人数未达到法定要求而不具备代表性或权威性的会议。历史上，英国资产阶级革命期间，议会在1648年12月遭到整肃，驱逐了约100名赞成同查理一世妥协的议员，剩余的议会就被称为“残余议会”（Rump Parliament），最后残余议会在1653年被克伦威尔解散；美国内战期间，由于南方各州的议员退出了国会，所以这段时期的国会也叫做“残余国会”（Rump Congress）。——中译者注

[25] 休尔斯，《共产国际的成立》，第156页。

[26] 《德国共产党第三次代表大会会议记录》，第79页。

[27] 同上，第82页。

[28] 同上，第84—85页。

[29] 《红旗报》，1920年4月22日。

[30] 《灯塔》（Le Phare），1920年5月—6月号，第484页—485页。

[31] 详见本书第十三章。
    英文版此处为“第十八章”，法文版此处为“第十章”，但这两章里都没有提到奥地利共产党在1919年的表现，所以根据具体内容改为“第十三章”。——中译者注

[32] 卢卡奇·杰尔吉（Lukács György，1885年4月13日——1971年6月4日），出身于布达佩斯的一个犹太银行家家庭，十月革命后参加匈牙利共产党，匈牙利苏维埃共和国成立后任教育与文化人民委员，革命失败后流亡奥地利，1923年发表《历史与阶级意识》，成为“西方马克思主义”流派鼻祖之一。1930年前往莫斯科，在马克思恩格斯研究院工作。1945年回国。1956年匈牙利革命期间，曾参加纳吉·伊姆雷（Nagy Imre）政府，革命失败后逃往罗马尼亚，1957年回国。——中译者注

[33] 波克瑙，《世界共产主义运动》，第175页及其后。

[34] 杰·卢卡奇，《议会主义问题》（Die parlamentarische Frage），《共产主义》，第6期，1920年3月1日，第161—172页。英文版收录于《1919年至1929年的政治著作》（Political Writings 1919-1929》，伦敦，1972年，第53—63页。

[35] 同上，第164—169页。

[36] 卢卡奇批评的观点，正是列宁在《共产主义运动中的”左派”幼稚病》中为之辩护的观点，尽管当时他还没读过列宁的这篇文章。列宁写道：“卢·乔·的文章左得很，糟得很。文章中的马克思主义纯粹是口头上的；”（弗·伊·列宁，《〈共产主义〉》《列宁全集》中文第二版，第39卷，第128页）。
    “卢·乔”即“卢卡奇·乔治”，本书中译作“卢卡奇·杰尔吉”。——中译者注

[37] 《贯彻》（Die Durchführung），《共产主义》，第18期，1920年5月8日，第549—555页。

[38] 同上，第552页。

[39] 阿马迪奥·波尔迪加（Amadeo Bordiga，1889年6月13日——1970年7月23日），高中时即参加社会主义运动，1910年参加意大利社会党（Partito Socialista Italiano），十月革命后参加共产主义运动，1920年出席了共产国际二大，1921年与安东尼奥·葛兰西（Antonio Gramsci）一起主持成立意大利共产党（Partito Comunista d’Italia）。1923年2月被墨索里尼政府逮捕；1926年年底再次被捕，被判处三年徒刑；1930年被开除出意共。1944年后将极左派组织为“国际共产党”（International Communist Party），继续领导“左”派共产主义运动。——中译者注

[40] 请参阅波尔迪加于1919年11月10日、1920年1月11日写给共产国际的信，刊载于《社会主义历史学刊》（Rivista Storica del Socialismo），第27期，1966年，第183—188页。

[41] 瓦尔·范·奥维斯特莱顿（War Van Overstraeten，1891年5月8日——1981年12月9日），比利时画家，十月革命后投身共产主义运动，1920年参与成立比利时共产党（Kommunistische Partij van België），在二十年代的党内斗争中支持左翼反对派，1928年被开除出党，此后领导了比利时左翼反对派的活动，后来又因为意见分歧而脱离左翼反对派，后脱离政治活动，潜心绘画。——中译者注

[42] 《灯塔》（Le Phare），1920年3月1日，第334—335页。

[43] 弗·伊·列宁，《共产主义运动中的“左派”幼稚病》，《列宁全集》中文第二版，第39卷，第11页。

[44] 同上，第12页。

[45] 同上，第22—23页。

[46] 同上，第30页。

[47] 同上，第32—33页。

[48] 同上，第33页、第34页。

[49] 同上，第38页、第43页。

[50] 同上，第54页。

[51] 同上，第43页。

[52] 同上。

[53] 尼古拉·加夫里洛维奇·车尔尼雪夫斯基（Николай Гаврилович Чернышевский，1828年7月24日——1889年10月29日），俄国革命家、哲学家、作家和批评家，人本主义的代表人物。列宁称赞他是“马克思以前时期的俄国伟大的社会主义者”（同上，第51页）。——中译者注

[54] 弗·伊·列宁，《共产主义运动中的“左派”幼稚病》，《列宁全集》中文第二版，第39卷，第51页。上述各段引文与英文版略有出入。——中译者注

[55] 赫·戈尔特，《致列宁同志的公开信。对列宁的小册子〈激进主义：共产主义的一种幼稚病〉的答复》（Offener Brief an den Genossen Lenin. Eine Antwort auf Lenins Broschüre: Der Radikalismus，eine Kinderkrankheit des Kommunismus），柏林，1920年。我们这里采用的译文是1920年的法语译文《答复列宁》（Réponse à Lénine），巴黎，1970年重版，并参照了收录于安·潘涅库克与赫·戈尔特合著的《无产阶级革命的组织与策略》（Organisation und Taktik der proletarischen Revolution，法兰克福，1969年）一书中的德文版。（英文版中采用的是英译文，《致列宁同志的公开信〔Open Letter to Comrade Lenin〕，伦敦，1989年——英译者注）
    中文版系根据英译文翻译。——中译者注

[56] 《致列宁同志的公开信》（英文版），第10页。

[57] 同上，第14页、第19页、第38页。

[58] 时任青年共产国际书记。——中译者注

[59] 亚历山大·叶梅利扬诺维奇·阿布拉莫维奇（Александр Емельянович Абрамович， 1888年3月27日——1972年1月21日），曾用化名切图耶夫（Четуев）、阿布拉莫维奇—切图耶夫（Абрамович-Четуев）、A·阿尔布雷希特（A. Albrecht）、阿尔诺（Арно）、扎列夫斯基（Залевский）等。生于乌克兰赫尔松省（Херсонская губерния）蒂拉斯波尔县（Тираспольский уезд）马茨库利村（Мацкули）。1904年毕业于敖德萨第四中学后，考入新罗西斯克大学医学系，但第一年就因参加革命运动而被开除。1908年参加俄国社会民主工党，后流亡瑞士。1917年二月革命后与列宁一同回国。回国后积极参加了乌克兰的革命运动。1920—1921年担任共产国际的特使，在西欧活动。1921—1924年先后担任苏联驻塔林大使馆秘书、苏联驻维也纳大使馆秘书。1924—1925年在叶卡捷琳诺斯拉夫尔省党委工作。1934—1950年担任国立托姆斯克大学马克思列宁主义学院院长。1953年退休。——中译者注

[60] 此处原文为“西欧局”，但这明显与上下文矛盾，可能是作者笔误，经查证后改为“青年共产国际”。——中译者注

[61] 格洛斯，《维利·明岑贝格政治传记》，第107—108页。

[62] 同上，第177页及其后。

[63] 巴贝特·格洛斯（Babette Gross，1898年7月16日——1990年2月8日），本名丽塞特·巴贝特·蒂林（Lisette Babette Thüring），生于波茨坦一个啤酒厂主家庭。高中毕业后当过教师。1920年加入德共，同年与作家弗里茨·格洛斯（Fritz Groß，1897—1946）结婚，不久后离婚。1922年进入国际工人救济会工作，认识了维利·明岑贝格。1925年担任“新德意志出版社”（Neuer Deutscher Verlag）经理。纳粹上台后，与明岑贝格一起流亡法国。在流亡期间协助明岑贝格组织出版工作。1937年退党。纳粹德国占领法国后流亡墨西哥。1947年回国后曾担任过一段时间的《法兰克福汇报》经理。1967年发表了明岑贝格的政治传记。——中译者注

[64] 格洛斯，《维利·明岑贝格政治传记》，第116页。

[65] 弗兰茨·约瑟夫·约翰内斯·康拉德·容格（Franz Josef Johannes Konrad Jung，1888年11月26日——1963年1月21日），受过高等教育，参加过表现主义文学运动。1914年参军，后来开了小差。出席了德共（斯）成立大会，属于左翼。1920年参与创立共工党。组织了共工党的作战小组，在三月行动期间发挥了重大作用。1921年前往莫斯科参加共产国际三大。1923年返回德国，为许多杂志写稿，纳粹篡权后，参加地下抵抗组织“红色战士”（Rote Kämpfer），1936年被捕，1937年获释后流亡捷克斯洛伐克、奥地利、瑞士。1939年被瑞士当局驱逐出境，潜藏在匈牙利。1944年两次在匈牙利被捕，但最终化险为夷。1948年流亡美国，1955年加入美国国籍。——中译者注

[66] 波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第253页。

[67] 《共产国际执行委员会致德国共产主义工人党的公开信（节录）》，出自：珍妮·德格拉斯（Jane Degras）选编，《共产国际文件》，第一卷（1919—1922），北京编译社译，1963年10月，第121页。
    此处中译文与英译文略有出入。——中译者注

[68] 波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第255页。

[69] 拉狄克，《德国革命的发展与共产党的任务》（Die Entwicklung der deutschen Revolution und die Aufgaben der KP），《共产主义苏维埃通讯》（Kommunistische Räte-Korrespondenz），第21—22号，1919年11月20日。

[70] 保尔·维尔纳（即保尔·弗勒利希），《巴伐利亚苏维埃共和国。事实与批评》（Die Bayrische Räterepublik. Tatsachen und Kritik），彼得格勒，1920年。

[71] 桑托·贝拉（Szántó Béla，1881年2月1日——1951年6月1日），本名施莱伯·贝拉（Schreiber Béla），生于匈牙利一个犹太人家庭，中学毕业当过会计，1904年参加匈牙利社会民主党，1918年参与成立匈牙利共产党，并被选为中央委员，匈牙利苏维埃共和国成立后任军事人民委员，革命失败后流亡国外，积极参加共产国际和红色工会国际的工作。1946年回国，1948—1950年任匈牙利驻华沙大使。——中译者注

[72] 贝·桑托，《匈牙利的阶级斗争与无产阶级专政》（Klassenkämpfe und Diktatur der Proletariats in Ungarn），维也纳，1920年。

[73] 德共（斯）纲领中确实有这么一句意思相近的话，但表达方式大不一样：
    “斯巴达克同盟也将拒绝在谢德曼—艾伯特之流身败名裂和独立派与他们的合作陷入绝境的情况下取得政权。”（《一九一八年德国十一月革命》，商务印书馆，1990年，第126页）“斯巴达克同盟”在本书中译为“斯巴达克斯同盟”。——中译者注

[74] 卡·拉狄克，《匈牙利革命的教训》（Die Lehren der Ungarischen Revolution），《国际》（Die Internationale），第21期，1920年2月25日，第57页。

[75] 同上，第58页。

[76] 同上。

[77] 保·列维，《匈牙利革命的教训》（Die Lehren der Ungarischen Revolution），《国际》，第24期，1920年6月24日，第35页。

[78] 同上。

[79] 同上，第36页。

[80] 拉狄克，《匈牙利革命的教训》，第59页。

[81] 列维，《匈牙利革命的教训》，第37页。

[82] 同上，第39页。

[83] 弗·伊·列宁，《苏维埃政权的当前任务》，《列宁全集》中文第二版，第34卷，第185页。
    全文可在此阅读：https://www.marxists.org/chinese/lenin-cworks/34/011.htm#8 ——中译者注

[84] 列维，《匈牙利革命的教训》，第37页。
    “从这个观点出发……策略性口号”这句话，在列宁的原文中没有找到，估计是列维在引用了列宁的话后做的阐述。——中译者注

[85] 同上，第40页。

[86] 弗·伊·列宁，《共产主义运动中的”左派”幼稚病》，《列宁全集》中文第二版，第39卷，第14页。

[87] 同上。
    “斯巴达克派”和“累德堡”在本书中分别译为“斯巴达克斯派”和 “雷德布尔”。——中译者注

[88] 弗·伊·列宁，《伯尔尼国际的英雄们》，《列宁全集》中文第二版，第36卷，第382页、第383页。
    全文可在此阅读：https://www.marxists.org/chinese/lenin-cworks/36/045.htm ——中译者注

[89] 消息来自《自由报》，1920年6月25日。

[90] 该信全文刊登于《自由报》，1920年1月2日。

[91] 《斯巴达克斯》（Spartakus），1920年1月，第5—6期。

[92] 《红旗报》，1920年4月23日、26日、27日、28日。

[93] 早在1919年12月20日的《自由报》上，多伊米希就已经强调指出，自己的党的报刊对莱比锡代表大会充满敌意，对这次大会做了错误的、恶意的、片面的报道。

[94] 《红旗报》，1920年4月28日。

[95] 《自由报》，1920年6月26日。

[96] 请参阅本书第十八章。

[97] 独立党右翼想要宣布“当前局势中出现了新的因素”，但左派认为它在共产党当中最凶猛的敌人已经被赶走了。

[98] 《自由报》，1920年6月26日。

[99] 同上。独立党领导层的借口是要举行选举活动和“纸张短缺”。

[100] 关于这些讨论的速记记录刊登于1920年6月26日的《自由报》。

[101] 鲍罗廷带来的这些文件被德共（斯）的报刊发表后，独立党因压下它们不予发表而受到了责难。

[102] 《论坛》，第7期，1920年4月，第481—484页，这是他为季诺维也夫写于2月5日的那封信而写的引言。

[103] 赫尔佐格准备于1920年5月至8月期间访问苏俄。《自由报》对他的批评文章，与鲍罗廷、拉狄克及他自己之间的通信，一起收录于：Die Wut des Hilfergendinges，《论坛》，第11期，1920年4月，第866—870页。

[104] 亚历山大·加夫里洛维奇·施略普尼柯夫（Александр Гаврилович Шляпников，1885年8月30日——1937年9月2日），1896年进厂务工，1901年参加俄国社会民主工党，1903年参加布尔什维克。1905—1907年任俄国社会民主工党彼得堡委员会委员。1908年流亡西欧。1909年参加法国社会党。1914年短暂回国，参与重建党中央委员会与俄国的联系。1915年当选为布尔什维克中央委员。1916年回国后重建中央委员会国内局。二月革命后任彼得格勒工人士兵苏维埃执委会委员，后当选为彼得格勒五金工会和全俄五金工会的主席，十月革命后，于1917年10月26日——1918年12月8日任劳动人民委员，1917年11月因主张建立“清一色的社会主义者政府”而递交辞呈，后收回辞呈，并于1917年11月19日——1918年2月7日兼任贸易和工业人民委员。1918—1919年当选俄共（布）中央候补委员。1920年起在全苏工会中央理事会工作。1921—1922年当选俄共（布）中央委员。1923年签署了“四十六人声明”。1923—1925年任驻法国贸易代表。1925年回国，在政治局的压力下被迫投降，但仍支持左翼反对派的观点。1926—1929年任五金进口公司（Металлоимпорт）经理。1933年被开除出党，1934年被流放到北卡累利阿，同年10月因病退休。1935年3月26日被捕，被判处流放阿斯特拉罕五年，1936年9月2日再次被捕，1937年9月2日遇害，1963年1月31日平反，1988年12月21日恢复党籍。——中译者注

[105] 《自由报》，1920年6月26日。

[106] 《红旗报》，1920年6月12日。

[107] 从1920年7月11日起，独立党陆续在《自由报》上发表了答复。

[108] 请参阅1920年5月31日的《自由报》。

[109] 《自由报》，1920年6月27日。

[110] 这篇文章没有标明具体日期，收录于《第一次代表大会的宣言、政策与决议：执委会给第二次代表大会的呼吁与公开信》第322—325页，标题为《致独立党各邦组织和各地区组织，致独立党的工人党员们》（An alle Orts- und Landesorganisationen der USPD， an alle Arbeiter， die Mitglieder der USPD sind）。

[111] 同上，第324页。

[112] 《红旗报》，1920年6月24日。

[113] 同上。

[114] 他们一开始就明确指向汉堡的极左派，特别是沃尔夫海姆，因为他跟冯·莱托夫—沃尔贝克（von Lettow-Vorbeck）将军手下的一些军官有联系——根据布兰德勒对奥·恩·许德科夫所作的声明，沃尔夫海姆甚至是将军的秘书——还有劳芬贝格，据说在卡普暴动发生前不久，他跟沃尔夫海姆一起会见了雷文特洛夫（Reventlow）（奥托—恩斯特·许德科夫〔Otto-Ernst Schüddekopf〕，《右翼里的左翼分子。魏玛共和国时期的民族革命少数派与共产主义运动》[Linke Leute von Rechts. Die nationalrevolutionären Minderheiten und der Kommunismus in der Weimarer Republik]，斯图加特，1960年，第435页）。共工党的其他领导人当中，被指控有同样联系的人是柏林工人弗里茨·拉施（Fritz Rasch），1920年6月10日的《自由报》上发表了卡普的一个同伙的信，信中写到了他与“卡普分子”的谈话（冯·维姆伯格〔von Weimburg〕的信，1920年3月14日），表示冯·法尔肯豪森（von Falkenhausen）将军“并不反对同拉施先生会谈”。拉施否认了这一指控（该消息来自《共产主义工人报》，1920年6月16日的《红旗报》引用了这条消息）。
    保尔·艾米尔·冯·莱托夫—沃尔贝克（Paul Emil von Lettow-Vorbeck，1870年3月20日——1964年3月9日）生于波美拉尼亚一个军人世家，1881年入读军校，1888年参加普鲁士陆军，1889年获少尉军衔，1895年晋升为中尉，1900年参与镇压义和团起义。1904—1908年在德属西南非洲镇压当地居民。1913年10月晋升为中校，任德属喀麦隆防卫军司令。第一次世界大战期间，在东非战场多次击败协约国军队。第一次世界大战结束前夕被晋升为少将，1919年1月回国后积极参加反革命活动。1919年10月担任国防军第9旅旅长。1920年3月参加卡普暴动，同年10月20日参加卡普暴动而被勒令退役。此后在布莱梅从事进出口贸易。1928—1930年代表民族人民党当选国会议员。1930年转投保守人民党（Konservative Volkspartei），但在当年的国会选举中未能当选。纳粹篡权后，并未出任公职。——中译者注
    奥托—恩斯特·许德科夫（Otto-Ernst Schüddekopf，1912年11月20日——1984年10月19日），德国历史学家。生于柏林，1931年入读柏林弗里德里希·威廉大学（Friedrich-Wilhelms-Universität zu Berlin，现为柏林洪堡大学），学习地缘政治学、心理学、哲学、历史学和德语文学，1934年进入柏林大学国防与国防地理研究所（Institut für Wehrpolitik und Wehrgeographie der Berliner Universität）学习，1938年以研究英国海军政策的论文获博士学位。毕业后加入德国空军担任研究员，1940年2月入伍，1941年12月进入武装力量最高统帅部（Oberkommandos der Wehrmacht）军事学部门工作。1942年进入帝国保安总局第四局D部门工作，负责对英情报工作。二战结束后被英军拘留，1948年10月获释。1953年开始担任历史学讲师，并担任《历史学与地理学教育国际年鉴》（Internationalen Jahrbuchs für Geschichts- und Geographieunterricht）编辑。——中译者注

[115] 《红旗报》，1920年4月22日。

[116] 《红旗报》，1920年6月15日。

[117] 《红旗报》，1920年7月13日、14日、16日、17日、20日与21日。

[118] 《红旗报》，1920年7月17日。

[119] 《红旗报》，1920年7月20日。从五月底，奥托·吕勒就一直留在俄国（波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第255页）。

[120] 《红旗报》，1920年7月21日。

[121] 同上。梅尔格斯已经得到了共工党的委托，与吕勒一起动身前往莫斯科，准备参加预定于七月十九日开始的谈判（波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第255页）。


第二十一章 一九二〇年的伟大期盼

第二十一章 一九二〇年的伟大期盼

Ø 一次乐观的大会
Ø 共工党与参加共产国际的条件
Ø 独立党与加入条件
Ø 幕后的争执？
Ø 争取独立党大多数党员的斗争
Ø 一九二〇年十月的哈勒代表大会
Ø 统一共产党的成立

    在共产国际一大上，俄国之外的其他国家的代表仅仅是有限地参加了大会，而且他们当中大多数人还没有获得本党的授权。但在二大上，外国代表则如潮水般涌了进来。几个月来，在世界上所有社会主义政党里，支持参加第三国际的倾向都取得了长足的进步。挪威党和意大利党已经决定参加第三国际。具有重要地位的群众性政党，比如法国社会党和德国独立社会民主党，都在敲共产国际的大门，它的吸引力是如此之大，就连一些工团主义组织都受到了它的影响，比如美国的世界产业工会和西班牙的全劳联[1]。这一政治形势与军事形势是相符的：在国内战争结束前的几个月里，苏维埃共和国赢得了有利的军事形势。

    一九二〇年四月底，皮乌苏茨基[2]元帅的波兰政府入侵了苏维埃俄国，而弗兰格尔[3]男爵在法国政府的财政支持下，在俄国西南部重新发动了内战。起初，苏俄政府曾担心协约国会发动总攻来支援波兰的入侵，拉狄克向德共（斯）中央局发出警告，称波兰的入侵会带来全新的、不祥的前景。五月十八日，共产国际执委会发表宣言，号召全世界无产阶级用一切手段保卫苏维埃俄国，抵抗“白色波兰”的入侵。但战局在七月里发生了惊人的逆转。米哈伊尔·图哈切夫斯基[4]率领红军击退了波军，发起了反攻，并向华沙挺进。

一次乐观的大会

    在一九二〇年七月十九日的共产国际二大开幕式上，季诺维也夫庄严宣布：“同志们！今天彼得格勒发生了一个伟大的历史事件，那就是共产国际第二次代表大会开幕了，它已载入史册。你们要记住这一天！要知道，这是对你们历尽艰难困苦、进行英勇顽强斗争的嘉奖。你们要对自己的孩子讲述今天这个日子的重大意义！你们要把这一庄严的时刻牢记在心中！[5]”他后来回忆道：

    会议厅里挂着一张巨大的地图，上面每天都会标出我们的军队行进到了哪里。每天早上，与会代表们都会全神贯注地观察这张地图。这是某种象征：国际无产阶级最优秀的代表，他们心中雀跃不已，屏息凝神地关注着我们军队的每一步进展，他们所有人都完全明白，如果我军能完成预定任务，就能极大地加快国际无产阶级革命的发展[6]。

    在这一点上，俄国代表和外国代表是一致的。在就苏波战争问题起草告世界各国无产者书（该宣言由保尔·列维起草）时，独立党的四名代表之一恩斯特·多伊米希在讨论中宣称：“红军走过的每一公里路程，都是对德国革命的促进，促使它前进一步[7]。”俄国代表考虑了他们所认为的最新事态，在最后关头对草案文本做了修改。出于这个原因，列宁在七月四日撰写的关于大会任务的提纲里，提出了这样的说法：“各国共产党的当前任务并不在于加速革命的到来，而在于加强无产阶级的准备[8]。”这句话在提交给大会的最终草案里被改为：“各国共产党的当前任务是要加速革命的到来，但并不提倡不经过充分准备就人为地发动革命[9]。”

    所有这一切，似乎都在向共产党人证明：在此之前被困在战败国内的战后革命浪潮，正在向战胜国——法国、英国和意大利——涌去。从这个观点来看，建设真正的共产党的工作，就变得愈加急切了。革命即将到来，它急需组织、工具和领导层。列宁写道：

    第二国际已被彻底粉碎。中间政党和“中派”集团看到第二国际已经毫无希望，就想倒向日益壮大的共产国际，但是，它们还希望保留一种“自主权”，以便推行它们原来的机会主义的或“中派主义的”政策。共产国际在某种程度上已经成了时髦的东西。

    现在“中派”的某些领导集团希望加入第三国际，这就间接证明，共产国际得到了全世界大多数觉悟工人的拥护，并且成为一天比一天强大的力量[10]。

    对于中派主义政党参加共产国际的请求，必须十二万分地谨慎。如果无条件地接纳它们，那就等于支持那些仍然控制着这些党的机会主义领袖。布尔什维克党对这些领袖不抱任何期望，他们只会“积极破坏革命”，匈牙利和德国的经验已经揭示了这一点。而时间又很紧迫，要想通过党内政治斗争去赶走他们已经来不及了。所以，必须采取一些预防性措施，阻止他们把种种问题带入共产国际，正如季诺维也夫说的那样：“……我们趁早把门关上，免得他们钻进来[11]。”

    出于这种担心，加之有必要把布尔什维克党的经验浓缩在少许条款中，作为各党加入共产国际所必须做出的政治澄清，俄国共产党人便向大会提出了申请加入共产国际的政党所必须遵守的十九项条件[12]。这些条件适用于已经加入国际的党和正在申请加入国际的党，无论它们是独立党那样的中派主义党（党内仍有较强的社会民主主义势力），还是共工党那样的极左主义党。这些条件经大会修改后，成了著名的“二十一条”，它体现出了在布尔什维克党心目中，共产党应该是什么样的。

    共产党人的首要义务，是要让日常的宣传和鼓动具有“真正的共产主义”性质。要使每一个普通的工人、士兵、农民都能通过共产党人报刊上每天不断报道的活生生的事实，认识到无产阶级专政的必要性[13]。必须有计划有步骤地撤销（草案里用了黑体字）改良主义者和“中派”分子在工人组织中所担负的比较重要的职务，用可靠的共产党人、必要时用普通工人来代替他们。

    共产党人不能画地为牢，把自己的活动局限于资产阶级法律的界限之内：

    几乎在欧美所有的国家里，阶级斗争都正在进入国内战争阶段。在这种情况下，共产党人不能信赖资产阶级法制。他们必须在各个地方建立平行的不合法机构，以便在决定关头能够帮助党执行自己的革命职责[14]。

    与此相关的是，共产党人必须坚持不懈地有步骤地在军队中进行宣传鼓动工作，并在每个部队中成立共产党支部。这些活动多半是非法的，但拒绝进行这些活动，就不配当共产国际的成员[15]。共产党必须有步骤有计划地直接向在农村的劳动人民进行鼓动工作，这项工作主要通过同农村保持联系的工人来进行[16]。

    共产党人面临的最重要任务之一，就是要同改良主义者的社会爱国主义和中派主义者的社会和平主义彻底决裂。共产党人要不断地向工人证明，“除用革命推翻资本主义之外，任何国际仲裁法庭、任何关于裁减军备的建议、任何对国际联盟的‘民主’改组，都不能使人类摆脱新的帝国主义战争[17]。”所有党都要“完全彻底地”同改良主义和“中派”政策决裂，尤其是要同臭名昭著的改良主义分子——如意大利的屠拉梯[18]之流——划清界限。同时，各国共产党必须反击本国资产阶级的帝国主义行径，还要“不是在口头上而是在行动上支持殖民地的一切解放运动[19]。”

    第九条回到了在反对极左派的论战中所阐述过的命题上。它要求各国共产党要在工会中建立支部，开展工作，这些工会中的支部“应该完全服从整个党的领导”。这些支部（后来叫做“党团”〔fraction〕）“应该通过长期的顽强的工作，争取工会为共产主义事业服务”，并且还要“揭露社会爱国主义者的背叛行为和‘中派’的动摇表现”。在工会内，必须“同阿姆斯特丹黄色工会‘国际’进行坚决斗争”，各国共产党必须力争让各国工会同阿姆斯特丹国际决裂，并“竭力支持正在形成的属于共产国际的红色工会国际联合组织”[20]。

    共产党必须利用资产阶级议会，把它们用作进行革命鼓动的讲坛，但必须清除不可靠的分子，保证其议会党团的可靠性，使其服从党中央委员会。党的出版机构都应该完全服从党中央委员会[21]。

    在组织问题上，各国共产党都应该按照民主集中制原则建立起来。第十三条规定：

    在目前激烈的国内战争时代，共产党只有按照高度集中的方式组织起来，在党内实行近似军事纪律那样的铁的纪律，党的中央机关成为拥有广泛的权力、得到党员普遍信任的权威性机构，只有这样，党才能履行自己的职责[22]。

    此外，各国共产党的领导必须通过定期清党来保证党员队伍的纯洁性，对于能开展合法活动的党来说，定期清党就意味着要有步骤有组织地清除不可靠的党员[23]。

    第十五条规定各国共产党有义务“全力支持每一个苏维埃共和国同反革命势力进行的斗争”[24]。

    最后四条对已经或准备参加共产国际的党提出了详细的当前要求。各党必须根据本国国情和共产国际的决议修改现行党纲，修改后的党纲必须得到共产国际执委会的批准。各党必须严格遵守共产国际代表大会和共产国际执委会的决议。凡是愿意加入共产国际的党都必须将党名改为某国共产党（第三国际支部），这样才能同背叛了工人阶级的旧的社会党或社会民主党划清界限。最后，在共产国际二大结束后，各党都要召开代表大会，确认其接受这些条件[25]。

    这些条件本已很严格，在共产国际二大上又对其做了进一步补充。这些条件适用于所有起源于社会民主主义政党或中派主义政党的党，无论它们是否已经参加了共产国际；也适用于那些以前曾分裂出去、现在又想参加或留在共产国际的极左派组织（布尔什维克党的领袖对此心知肚明）。托洛茨基宣称：

    无疑的，假如在无产阶级和群众之间、革命群众和革命群众的先进团体之间，已经不存在一个强大而复杂的机器，即第二国际各政党和工会，而它们在资产阶级瓦解和垂死时期又不以它们的机器为资产阶级服务，那么无产阶级就已经在各国掌握政权了。……从今以后，从这次代表大会以后，世界工人阶级的分裂就要以十倍于现在的速度发展下去。要以纲领对付纲领；以策略对付策略；以方法对付方法[26]。

    当然，没有一个共产党人会低估工人运动中的任何分裂所造成的负面后果。但是，共产党人确信世界正处于“剧烈内战”的时期，夺取政权——至少是在最先进国家里——的时机已经临近了，他们没有经过真正的初步讨论，就决定接受这些条件。

共工党与参加共产国际的条件

    共产国际提出加入条件后的第一个后果，就是共产国际执委会与共工党之间的关系严重恶化。五月底，共工党得不到来自阿佩尔和容格的消息，也得不到莫斯科谈判的消息，就派奥托·吕勒为代表，秘密前往俄国，参加共产国际二大。然后奥古斯特·梅尔格斯也在七月初随吕勒参加了二大[27]。

    吕勒的政治立场的变化，正在使他远离共产主义。从一开始他就在原则上反对以“政党”的形式成立共工党，对于正处于战时共产主义专政下的俄国，他也是很看不顺眼的。他被自己眼中的“极端集中”实践所震惊，对俄国党希望把这套体制运用于各国共产党和共产国际本身的观点，他觉得既荒谬又可怕。梅尔格斯和吕勒尖锐反对加入共产国际的“二十一条”，认为这些条件既是机会主义的又是集权的。他们认为，这些条件正是德共（斯）中央局在海德尔堡代表大会上提出的提纲的翻版，只不过略加改进而已，而正是这个提纲导致了党的分裂。吕勒说道：“他们现在做了点改动，在理论层面上缓和了一点，而在集权和独裁上则变本加厉[28]。”

    既然他们持反对态度，拉狄克就对他们说，不可能让他们出席代表大会。列宁和季诺维也夫也同意拉狄克的看法，然后吕勒和梅尔格斯就离开莫斯科回德国去了[29]。这一挫折并不符合布尔什维克党和共产国际执委会委员们的期望，因为在他们看来，在这个正在同中派及右派进行激烈论战的紧要关头，如果能让极左派出席大会，会很有帮助。吕勒和梅尔格斯走后，共产国际执委会立刻开会，决定向他们提出一个折衷提议：他们虽然不能作为全权代表，但可以作为顾问出席大会。共工党的这两位代表在离开苏俄国境之前接到了这个提议，但他们回绝了，然后继续上路[30]。对于共产国际执委会来说，这也算是歪打正着，因为正如我们将看到的，当德共（斯）代表团得知共工党也受邀参加共产国际二大时，他们决定：如果梅尔格斯和吕勒，或其他任何共工党代表参加大会（即使只是以顾问资格出席），自己就要退出大会！[31]

独立党与加入条件

    在围绕着加入条件而产生的冲突中，独立党代表团表现得很活跃。俄国党得到了外国共产党代表团的支持，竭力劝说——必要的话，甚至强迫——独立党，力图使独立党在自己的代表大会上批准参加共产国际。代表独立党右翼和机关的迪特曼与克里斯平认为，尽管党的整个出版机关和绝大部分机关都反对参加共产国际，但党内左翼发展迅速，这意味着，在这个于世界革命之都举行的国际共产主义大会上，他们在谈判中处于不利的立场。

    迪特曼说，他同意共产国际执委会提出的条件，但他又提了一堆反对意见。第一点是关于参加共产国际的各党所宣称的目标的：

    如果本党采纳目前的条文，就会丧失合法地位。我们认为必须利用合法手段来把工人群众集结起来。……我们知道光靠总罢工是不足以夺取政权的，还需要武装起义。但如果本党在党纲里公开这么说的话，本党马上就当不成合法政党了[32]。

    拉狄克在发言中说道，独立党的领导随时可能被逮捕，被枪决，迪特曼对此表示反对，并继续说道：

    我们认为，必须尽量利用合法手段。我们有五十多家日报。这些报刊是革命宣传与行动的手段，我们必须保住它们，如果我们失去合法地位，就会完全失去这些报刊。……从自己的亲身经历当中，共产党人应该知道非法政党要开展宣传工作是多么的困难[33]。

    他还对各国共产党和共产国际的“集中化”提出了反对意见：

    在老社会民主党里，我一直支持强力的集中化。可是官僚化的社会民主党给许多革命工人留下的印象，让他们疏远了集中化。这是对老社会民主党的集中的官僚阶层做出的可理解的反应。出于这个原因，我们党内出现了反对集中化的倾向。比如说，哥达代表大会拒绝由中央机关来控制党的报刊。这种心理状态不可能一夜之间就能克服[34]。

    克里斯平宣称，他在四个基本点上同意这些条件：共产国际的组织应是集中的；党的集中化（独立党应当贯彻这一条）；召开党代会，批准按照莫斯科的“二十一条”精神修改莱比锡代表大会决议之后，再起草一个纲领。关于党的斗争方式，他宣称：

    我们生活在为夺取政权而战的时期，我们的运动必须保持合法性质。群众不会理解非法政党。我们不能公开宣称自己支持武装无产阶级。……我们不会忽视在彻底的非法状态下工作的可能性。我们希望利用一切手段去斗争，但我们不能公开地、正式地这么说[35]。

    独立党代表团遭到了共产国际执委会代表的猛烈攻击。季诺维也夫质问他们，难道他们真的以为只要自己宣称不赞成非法工作，就能保护自己免遭镇压吗？拉狄克告诉他们，任何一个以革命为目的党，都要在军队当中开展宣传工作，而这就需要有一个非法机关。恩斯特·麦耶尔对克里斯平和迪特曼关于他们赞同二十一条的声明表示怀疑，并要求他们做出进一步保证。季诺维也夫着重指出，宣传革命思想要比经营五十家日报重要得多，他还要求独立党的领袖们考虑同希法亭决裂。

    瑞士代表昂贝尔—德洛[36]强调指出这个问题的国际方面——他指出这个事实：所有中派主义政党内都有种种势力跟第二国际藕断丝连。他指责中派分子里的右翼企图从内部腐蚀第三国际，并得出了要把机会主义势力拒之门外的结论。克里斯平口气软了一些，但没有让步，他对未来做了一些暗示：“本党一直在向左转。它已经摆脱了右翼。伯恩施坦已经辞职。考茨基已经没有影响力，在党内起不了什么作用。没有人认为能靠考茨基和施特勒贝尔把右翼组织起来。他们势单力孤，成不了气候[37]。”迪特曼与克里斯平对被共产党人视为根本的这些原则的顽抗，导致专项委员会陷入了僵局。在第七条里，继屠拉梯和莫迪利扬尼[38]之后，考茨基和希法亭也有幸荣获“著名的机会主义者”的称号[39]。根据列宁本人的建议，加入条件里增加了一条，即各党的报刊必须发表共产国际执委会的文件，任何要加入共产国际的党都要在共产国际二大闭幕后四个月内召开一次紧急代表大会，批准这些条件[40]。七月二十九日至三十日，关于加入条件的讨论继续进行。季诺维也夫在会议上作了报告，他强调指出：共产国际还只是一个宣传团体，它必须成为一个战斗组织，这就意味着要同考茨基提出的前景和思想彻底决裂[41]。拉狄克对独立党自一九一八年十一月起的政策做了批评[42]。恩斯特·麦耶尔在发言中，主要针对莱比锡代表大会之后独立党领导层的活动与立场发表了看法，并表示自己不相信独立党所有领导人的一切表态；一个革命党要在实践当中证明自己，而独立党如果不清除机会主义分子，它就无力进行革命实践。

    这位德共（斯）代表还明确表示，为了在独立党内发起必要的决裂，他要求共产国际执委会直接向独立党的工人群众发出呼吁[43]。在二十九日晚上的会议快结束时，克里斯平和迪特曼做了发言。克里斯平在发言中强调指出，他的党基本上赞同共产国际的提纲，但他又说，共产国际的驱逐机会主义分子及改良主义分子的政策会导致分裂，而分裂总是痛苦的。对于俄国党，他只批评了他们认为自己的经验可以放之四海而皆准的观点。他表示，在争取社会主义的斗争中，恐怖是一种偶然现象，在西方国家用不着恐怖手段[44]。迪特曼猛烈地反驳了拉狄克，并为独立党领导层辩护，宣称它一直同德国工人群众站在一起[45]。

    在七月三十日的会议上，拉科夫斯基对迪特曼为独立党同艾伯特政府合作所作的辩护进行了反驳。他表示：“可惜，在这里以迪特曼和克里斯平两同志为代表的德国独立社会民主党人，看来仍旧缅怀过去，他们在过去两三年内没有吸取任何经验教训[46]。”

    列宁对迪特曼和克里斯平的思路做了简短却一针见血的批评，并尽力指出他们的发言彻头彻尾地反映出了考茨基的思想[47]。保尔·列维引用了克里斯平和迪特曼说过的话，借以阐述他自己对党和群众之关系的看法。他强调指出，独立党寻求“和群众在一起”，却在党的作用方面犯下“根本错误”，因为他们放弃了自己的存在理由——即成为群众的革命领导层[48]。多伊米希表示很遗憾，前一天的辩论让他觉得共产国际仍不过是由各种宗派组成的。他反驳了拉狄克对独立党的歪曲，提醒人们注意：独立党始终是由尖锐对立的两翼组成的，他还强调在过去的问题上，应受指责的是共产党。谈到德共（斯）时，他说在德共（斯）成立大会上来了一些“不该来”的人，尽管如此，他还是宣布自己毫无保留地接受加入共产国际的条件，回国后他一定会在党内为之辩护[49]。

    最后，施特克尔对麦耶尔在前一天的会议上号召分裂独立党表示大为惊讶。他也强调指出独立党在各种关键要点上都是赞同共产国际的，并提醒代表大会注意，德共（斯）长期以来一直在德国宣扬目前共工党——现在它已经脱离了德共（斯）——的主张。他支持接受加入共产国际的条件，在发言的最后，他呼吁：革命派的队伍应当团结一致，准备迎接在几个月以后就可能发生的战斗[50]。

    加入共产国际的十九项条件在其中两项合并后，变成了十八项；又补充了几项之后，变成了二十一条。这几项条件是昂贝尔—德洛和波尔迪加提出的。他们说，要加入共产国际的政党，必须召开代表大会，批准加入共产国际，并且还要在代表大会上选出中央委员会，中央委员会委员当中，必须有至少三分之二的人是在共产国际二大召开前就赞成加入共产国际的；在代表大会闭幕后，任何反对二十一条的人都要被开除[51]。

幕后的争执？

    在此之后，独立党在这些问题上就再也不能模棱两可了。参加共产国际的代价，就包括开除希法亭、考茨基等右派，这就等于要分裂独立党，因为克里斯平和迪特曼反对这么做。况且在共产国际执委会和四位独立党代表的最后几次会谈中，季诺维也夫在其中一次会谈当中明明白白地把这一点告诉了他们[52]。

    在这个问题上，列维在专项委员会的讨论当中有所保留。他赞同加入共产国际的条件，并与共产国际二大的绝大多数代表一起投票赞成这些条件。但他私下里表示，必然会带有粗暴性质的组织手段，还是尽量少用为好。围绕着是否参加共产国际的问题，世界各国的社会主义政党都发生了党内斗争，这种斗争应当是无情的斗争。应当让所有人都清楚地看到，这种斗争是政治斗争，这样才符合共产党人的利益。在加入共产国际的条件里面加上关于组织问题的条款，可能会导致这样的危险：斗争被引到“组织问题上去，从而给工会头头们获得可乘之机，让他们借这些问题来发动进攻，与此同时对政治问题闭口不谈”。因此他建议把关于章程和组织的问题当作次要问题来对待，先集中精力“把满足政治方面的要求当做头等大事来抓[53]。”

    显然，列维担心的是，希法亭等人在克里斯平和迪特曼的帮助下，可能会用组织问题来掩盖关键的政治问题，利用共产国际在组织方面的限制来阻止大量革命工人参加德共（斯）。对于欧洲的革命前景，列维似乎没有大多数共产国际二大代表那么乐观。他坚持认为，参加共产国际的各个政党必须通过广泛的政治讨论来清党，但这个问题算不上迫在眉睫，因为革命并非指日可待。在专项委员会里，他支持列宁最初提出的条文，反对后来提交的草案[54]。在讨论红军挺进时德国工人揭竿而起群起响应的可能性时，他表示出悲观的审慎，这让列宁和几乎全体与会代表都觉得扫兴[55]。

    还有一些迹象，表明列维和俄国党的领袖（特别是季诺维也夫）之间的关系变得紧张起来。在共产国际二大即将开始时，围绕着共产国际执委会允许共工党代表参加讨论的决定所爆发的深刻危机，就是这种紧张关系的体现。俄国代表认为，再过不久，共产国际的行列里就会再次需要共工党的革命战士，为了“推一把”德共（斯），他们便提出了这个提案。当共工党代表抵达时，德共（斯）代表求见俄国党政治局，希望能劝说俄国党撤回这个决议，但没有成功，他们便威胁说，如果允许共工党代表出席共产国际二大的话，就退出大会[56]。拉狄克也支持德共（斯）代表，这种立场违反了俄国党的纪律，导致他被免去了从德国回国后便担任的共产国际执委会书记的职务[57]。当共工党代表吕勒和梅尔格斯拒绝参加共产国际二大后，这次冲突就迅速平息了。但总的来说，德共（斯）代表团的态度及其发言人列维的讲话精神遭到了严厉批评，批评他们的既有布哈林，他争取到了其余的共产国际执委会委员来反对德国党；也有阿尔弗雷德·罗斯默[58]，几年后他批评德共代表团想搞“最后一分钟的伎俩”[59]。

    俄国代表——主要是季诺维也夫和布哈林——认为这是对自己不友好的证据，他们认为这表明德国代表仍然对过去的争执念念不忘，对卢森堡和约吉希斯以前遭遇的委屈纠缠不休。他们从德共（斯）党内和拉狄克那里听到一些批评意见，说德共（斯）中央局“与群众缺乏联系”和“过分的反盲动主义”，从而导致其采取了消极观望的立场，他们便利用这些批评，至少在私下场合里，对德共（斯）代表团尽情攻击[60]。列维成了他们的首要目标，他不得不提醒这些给他扣“右派”帽子的人：在卡普暴动期间，他是德共（斯）领导层中间第一个站出来批评德共（斯）中央局的消极无为的人[61]。但这些攻击似乎让列维感到很难受，他曾向自己的亲信诉苦，说自己开始怀疑，既然在共产国际内没有任何人能同布尔什维克的影响力相抗衡，那么卢森堡和约吉希斯反对成立共产国际，到底对不对呢？[62]不过会上的这些不和最后都不了了之。列维被选入共产国际执委会，担任麦耶尔的副手，麦耶尔被共产国际二大选入执委会，并留在莫斯科，在“小执行局”里工作。

    共产国际二大上的另一项决议，对未来的德国工人运动产生了重大影响。按照罗斯默的说法，在讨论工会问题时，是围绕着拉狄克的报告[63]来讨论的，而众所周知，他在这方面是很不胜任的；工会问题“被讨论了很久”，但这个问题却是“最得不到充分重视、成果最少的”[64]。关于工会问题的决议遭到了英国代表和美国代表的反对，但经过激烈的争论后，最后它还是被通过了。这个决议重申了先前为共产国际执委会所采纳、并被吸收进了“二十一条”的路线。虽然共产国际二大没有正式决定成立一个全新的国际工会联合组织，但它决定成立一个由洛佐夫斯基[65]任主席的临时国际委员会，号召并筹备召开一次“红色工会的国际代表大会”，准备同阿姆斯特丹工会国际的“工贼”开展斗争。英国历史学家爱德华·哈莱特·卡尔[66]认为这是“决定命运的决议”[67]，它是在错综复杂的局势中通过的，社会民主党在分裂工会时——这是他们常用的最后的手段——往往利用这个决定做借口，把责任推卸给共产党人；自从这个决议通过后，共产党人就与红色工会国际联系在了一起。

争取独立党大多数党员的斗争

    在共产国际二大上，争论主要是围绕着共产国际领袖们对德国事态的考虑和“二十一条”（这些条款是为了赶走独立党右派而设的）展开的。在二大闭幕后的政治斗争中，共产国际执委会首先投入了一系列把支持社会民主党和中派主义党的工人群众争取过来的斗争——这是建设“群众性的共产党”的关键步骤。共产国际执委会动用了全部的力量和威望，来争取独立党的大多数党员——独立党有八十多万党员、有广泛的组织体系、有五十四家日报，最重要的是，它拥有一批工人阶级骨干。这个问题已经超出了德国一国的范围，具有国际意义，它几乎只能通过独立党和共产国际（共产国际本身是俄国党和俄国革命的产物）之间的外交谈判来解决。斯巴达克斯同盟的后继者——德国共产党（斯巴达克斯同盟），在这个问题上被挤到了二线；来自十月革命的俄国活动家们更看重的是德国独立党的作用。整个问题的解决，直接取决于莫斯科。

    独立党代表团回国后分裂了。多伊米希和施特克尔表示完全赞成接受“二十一条”，这就意味着要尽快同德共（斯）合并。而迪特曼和克里斯平则号召党的活动家们拒绝“二十一条”，拒绝“集中制”和“莫斯科的独裁”。党代会筹备会议显示出独立党已经分裂成了两股力量相当的势力[68]。独立党的整个机关、全部报刊、全体国会议员和地方议会议员，以及相当一部分工会干部，几乎全都反对接受“二十一条”。但支持莫斯科的潮流一天比一天强大。德共（斯）对这个潮流的直接支持使其能有效还击右派，使其拥有了领导层和机关，能发起针锋相对的反击[69]。右派很清楚，时间对共产国际的支持者有利，在论战中他们被迫居于守势，所以他们想法设法中止论战。这次代表大会将在五周内举行，最后开幕日期提前了八天，从原定的十月二十日提前到十月十二日[70]。

    九月二十九日，共产国际执委会主席团发表了致独立党全体党员的《公开信》。信中分析了共产国际同独立党之间的谈判的得失。信中解释说，全世界的中派主义政党都正在分化，共产国际有义务加快、深化这个过程，这是为了让这些党内的战斗性工人挣脱改良主义领袖的桎梏：

    我们不能放所有想参加共产国际的人进来。在某种程度上，共产国际已经成了一种时髦。我们不想让自己的共产国际变得像已经破产的第二国际那样。我们的大门向每一个革命的无产阶级群众组织敞开。但是，当那些来自希法亭和克里斯平之流的小资产阶级官僚及机会主义者的阵营的组织也想参加共产国际时，我们在开门前必须三思而行[71]。

    共产国际执委会重申：必须建立强大而集中的共产党，这样才能领导无产阶级赢得内战的胜利。它还说：

    集中制原则同样适用于国际层面上。共产国际将是各个组织的集中的联合机构，否则它就不可能存在。……帝国主义战争造成的局面，使每个国家的工人阶级的每一个重大举措，都会对整个工人运动、对其他国家的阶级斗争产生影响。现在我们生活中的一切关键问题都要在国际层面上来决定。我们需要一个国际，让它担负起全世界工人群众的国际总参谋部的重任。我们不能让共产国际变成区区一个联络机构。……在这历史性的时刻，促成决裂是每个革命者的神圣职责[72]。

    信中得出结论：当前情势要求决裂，“如果我们想要在这个关键时刻变得坚强、团结而果断的话”[73]。

    在德国的每一个城市里，独立党左右两派都进行了激烈的争论。左派独立党人获得的支持主要来自共产党报刊，因为左派独立党自己只控制着少数几家报纸。它的机关报《共产主义评论》（Kommunistische Rundschau）到十月一日才开始出版。领导左派斗争的是列维、多伊米希、施特克尔、库尔特·盖尔和威廉·科嫩。而领导右派抵抗的核心是五金工会领袖罗伯特·迪斯曼（他本人曾是左派的支持者）[74]、克里斯平和迪特曼。迪斯曼在党内到处发动工会干部反对莫斯科“分裂者”，他说这些“分裂者”企图建立自己的红色工会，分裂工会和党。

    正如蔡特金所说的，左右两派都已经下定了决心，“支持或反对莫斯科”[75]。围绕着工人运动中所有尚未解决的问题， 人们以最大的热情进行着激辩。在右派看来，只有两种选择：一种是社会主义政党的“独立”、“自决”和“言论自由”，而另一种是“莫斯科教皇的独裁”、“殖民地化”甚至是“亚洲式的野蛮”。在左派看来，要么选择“机会主义”、“改良主义”和“阶级合作”，要么选择“集中的革命组织”、“纪律”和“阶级觉悟”。右派将社民党多数派的破产归咎于官僚集中制和机关独大。左派与共产党人则反驳说，社民党多数派的破产是由于他们的机会主义的、资产阶级的和改良主义的思想，这让他们把手段凌驾于目的之上，将集中制和纪律这两件宝贵的武器用于叛卖工人阶级。右派翻出老账，提醒人们注意共产党人在一九一九年的多次暴动中扮演的角色，左派以牙还牙，追究起了雷德布尔在一九一九年一月柏林起义中的责任[76]。

    这场斗争中涉及到的问题是国际性的。对阵双方都尽可能地向各国求援。到了最后，双方的领军人物已经不全是德国人了。共产国际执委会任命季诺维也夫、洛佐夫斯基（他已经到了德国）和布哈林[77]（他最后没有去德国）为自己在德国的代表。右派得到了老孟什维克分子尤里·马尔托夫[78]和法国社会党人的支援；马尔托夫曾是列宁的战友，后来成了他的对手，最近刚被放逐出俄国；支持右派的法国社会党人里，既有社会沙文主义者萨洛蒙·格伦巴赫[79]，也有中派分子让·龙格[80]，他是马克思的外孙。

    党代会代表的选举在一片紧张的气氛中举行，在许多重要的地方，双方得票非常接近。在柏林，支持“二十一条”的候选人以一万五千五百三十一票对一万三千八百五十六票险胜，左派赢得了十二个代表席位，而右派赢得了十一个。左派候选人名单上的前几名是革命工长组织的老成员海因里希·马尔赞、保尔·埃克尔特和保尔·肖尔策[81]。甚至早在党代会举行前，几个地方组织的代表大会就已经分裂了。比如，符腾堡组织的左派支持者在波彻尔领导下，退出了代表大会，以示抗议[82]。在下莱茵兰，克里斯平的支持者在大会上处于少数，他们退出了代表大会，并宣称大会是“非法的”和“违反党章的”[83]。

    当季诺维也夫走下爱沙尼亚汽船“瓦萨”号（Wasa），登上什切青（Stettin）的岸边时，库尔特·盖尔已经可以自豪地告诉他“我们已经掌握了大多数”了[84]。但这不过是个微弱多数，在党代会召开前夕，左派估计自己只不过比右派多了五万票[85]。

一九二〇年十月的哈勒代表大会

    十月十二日，德国独立社会民主党非常代表大会在哈勒举行，由于前几周进行的争夺代表席位的斗争，党已经陷入了严重的分裂。当季诺维也夫进入大会会场时，他发现“会场里有两个党”[86]。这番景象令人惊讶，而这种局面又为左右两派所公认，它们早就预料到会是这样。大会主席团是按照对等原则组成的，所以在大会期间，它有两个主席——代表右派的迪特曼和代表左派的奥托·布拉斯。左派独立党人向季诺维也夫解释说，他们同意在代表大会的一切机构中实行对等制，包括主席团和监察委员会（Mandates Commission），这是因为他们担心右派会在讨论关键问题之前，就找借口分裂出去，然后又反咬一口，指责莫斯科的支持者搞“独裁手段”[87]。论战在极其紧张的气氛中进行，有时还会被粗暴地打断。但大多数情况下，代表们热情地投入论战；无论左派还是右派的代表都很清楚，自己正在经历一个对工人运动具有历史性意义的重大事件。

    最先在大会上发言的是出席了共产国际二大的四位代表，克里斯平、多伊米希、迪特曼和施特克尔依次做了报告。但这不过是遭遇战，真正的战斗是从季诺维也夫登上讲台那一刻开始的。他用德语讲了四个多小时，起初他讲得很吃力，还有些忧虑，但他随后充分发挥了自己的威信，为自己赢得了最辉煌的雄辩的胜利，给自己光辉的生涯又添上了浓重的一笔。独立党右派宣称，自己在五个问题上不赞同布尔什维克党，季诺维也夫便针对这五个问题发表了讲话，这五个问题是：布尔什维克的农业政策、东方的民族政策、工会问题、恐怖政策和苏维埃的作用。

    在农业问题上，他宣称布尔什维克的路线是唯一能引导革命走向胜利的路线。机会主义者打着“马克思主义”的旗号，反对分地的口号，这暴露出了他们的目光短浅，更重要的是暴露出了他们无力把握革命的世界性质。这是因为，没有东方和远东的民族革命及土地革命，就不可能有国际无产阶级革命；没有印度和中国的农民武装起义，就没有欧洲的无产阶级革命。当机会主义者否认殖民地问题时，他们就跟社会民主党人一样，在事实上支持了帝国主义。他们对“红色恐怖”和党的“独裁”的谩骂，也是出于同样的基本立场，因为他们绝不肯下同样大的力气来保卫俄国无产阶级免遭各国政府发动的“白色恐怖”之害，而支持这些政府的正是他们的社会民主党兄弟们。第二国际破产后，资产阶级在工人运动里还保留着一个堡垒，那就是阿姆斯特丹工会国际，它现在已经成了革命派在工人运动中的主要敌人。

    季诺维也夫说，分歧其实并不在于共产国际提出的“二十一条”：“我们正在经历一个决裂过程，这不是因为你们喜欢十八条而不喜欢二十一条，而是因为在世界革命、民主和无产阶级专政等问题上，我们不赞同你们[88]。”他说，这次党代会让他想起了俄国社会民主工党在一九〇五年以后召开的几次党代会，在那几次大会上，布尔什维克和孟什维克针锋相对，剑拔弩张。问题在于是选择世界共产主义还是改良主义。站在希法亭一边的全都是改良主义派的领袖——考茨基和迪特曼（他们曾同艾伯特合作过）、格伦巴赫（法国沙文主义者）、尤里·马尔托夫，当然还有“英国的孟什维克分子亨德森[89]与麦克唐纳[90]”。季诺维也夫说，隐藏在他们的政策背后的动机，完全是对革命的恐惧，尽管他们用“混乱”、“饥荒”和一切他们认为正在俄国发生的事情来掩饰自己的恐惧。当克里斯平就共产国际二大做报告时，他说社会主义运动目前的形势，就跟马克思及其同志在一八四九年的形势一样，季诺维也夫说：“就好像世界革命不会在不远的将来来临一样[91]。”

    季诺维也夫说，右派的观点是建立在和平发展的前景之上的，而这种前景早就过时了。右派不相信世界革命。它们嘲笑革命派的“狂热”、“天真”和“幻想”：“没有他们所谓的群众的‘狂热’，工人阶级的解放就不可能实现，难道有谁会怀疑这一点？[92]”

    真理在另外一边。共产国际主席宣称：“我们现在是在一八四七年！”在巴尔干和英国，革命正在敲门，但在德国它敲得更急。整个西欧的客观形势是革命的。资产阶级的唯一一道可靠防线是工人贵族，以及被他们把持的工会和被他们控制的政治领袖，正是这些人从内部瘫痪了工人阶级。为了赢得明天的胜利，必须在今天就把这些“资产阶级的急先锋”消灭掉。只要独立党代表大会接受“二十一条”，德国无产阶级就会在革命胜利的道路上迈出第一步。

    季诺维也夫的发言，对代表大会产生了毋庸置疑的强烈影响，反驳他的任务现在落在了希法亭身上，这可是个艰难的任务。希法亭是个机敏的理论家，是考茨基的追随者，却不是一个受欢迎的群众领袖，面对着季诺维也夫的猛烈攻势，他被迫采取守势。他抬出卢森堡，大段引用了她在一九〇四年同列宁辩论时说过的话，利用她的威信来抵挡集中制的国际和集中制的党的思想。为了给独立党在一九一八年至一九二〇年间的政策辩护，他拿出“现实主义”做借口，甚至还抬出了列宁的话“共和制要比君主制好，有立宪会议的资产阶级共和国要比没有立宪会议的好[93]”。他认为布尔什维克党提倡的政策是“孤注一掷的赌博，靠它们是不可能建立起党的”[94]。认为反对“二十一条”就是反对无产阶级革命、甚至是否认革命正在涨潮，这是不对的。他宣称：

    现在西欧有许多趋向革命的潮流，我们有义务去进一步指导、领导它们。可是，同志们，革命的发展过程不能由外面来决定。它取决于各国内部的各阶级之间的经济力量和社会力量的对比，以为喊几句口号、利用外界推力就能加快它的发展的想法，完全是空想[95]。

    在发言的最后，他批评了共产党的分裂政策，认为这会给工人运动带来灭顶之灾，还批评集中制的国际是一种危险的空想。

    两派主将发言后，交锋开始了。马尔托夫的发言充满了激情，这位孟什维克老战士说：“布尔什维克不惜利用一切手段——哪怕是可疑而暧昧的——来保住自己的权位”[96]，还说布尔什维克只想把共产国际变成对自己俯首帖耳的工具，但他本人太“俄国”了，无法说服大会的代表们。洛佐夫斯基的发言全是冲着阿姆斯特丹工会国际的“工贼领袖”们去的，并因此招来了迪斯曼及其伙伴的愤怒抗议。在那些虽然已经基本上接受了共产党人的纲领、但一时还无法摆脱对工会的统一原则的崇拜的人听来，这不免让他们有些担心。最后，代表大会举行表决，结果以二百三十七票对一百五十六票批准加入共产国际和接受“二十一条”。同德国共产党合并的谈判随即开始。

    右翼领袖当即决定分裂。他们声称代表大会无权决定解散党，并决定继续召开代表大会[97]。然而，在短时间内，共产国际大获全胜，对共产国际主席季诺维也夫本人来说，这也是他个人的一次胜利，但这次胜利没有持续多久。他被驱逐出德国，在德国只待了十二天[98]，他就这次出访写了一篇文章，他在这篇文章里高兴地写道：

    我们可以——我们必须认为，在欧洲，德国无产阶级第一个让自己走出了空前的危机，并紧密团结了起来。过去的教育获胜了。德国最优秀的革命者的工作没有白费。一个伟大的共产党已经在德国诞生了。这将引发一系列具有空前历史意义的事件[99]。

    共产国际主席强调指出，工人占德国人口的大多数，他们的组织水平比其他国家的工人更高。迄今为止，群众还缺少一个革命组织，对自己的利益没有清楚的认识。原因就出在“工人贵族”身上[100]，这些工会干部有十几万之多，他们是“德国资本的最好的白卫军”[101]。要发动革命斗争，就必须赶走他们：“决裂是必要的，是不可避免的——它已经发生了。我们得说：‘迟到总比不来好！’”[102]。独立党的分裂为恢复革命的团结开辟了道路。一个拥有五十万到六十万党员的共产党将去找“工人贵族”的反动领袖们算账[103]。欧洲工人阶级的历史又翻过去了一页。

统一共产党的成立

    德国共产党已经做好了准备。就在共产国际二大闭幕几周后，它更改了党名，删去了表明它的历史渊源的“斯巴达克斯同盟”，换上了“共产国际德国支部”的后缀。列维在《红旗报》上欢呼“独立党的终结”，认为这是一个自然而然的、而且也是必要的事件。一战期间，社会民主党的工人群众，即“革命的首要成分”同老党断绝关系，带走了一部分和平主义的、保守的领袖，这部分领袖认为“一切的一切”都在于回到爱尔福特纲领，将它作为团结全体社会主义者的根基：“在哈勒，爱尔福特纲领跟它的形式民主、它的‘当前要求’、它的将革命视为遥不可及的远景、它的‘疲劳战略’、它的改良主义一起，被最终埋葬了。它已经完成了自己的职责。就让它安息吧！[104]”

    独立党的少数派依然追随这部分领袖，他们拥有绝大多数的机关、报刊、议员，当然还有资金，还有同社民党多数派合并的前景。至于左派，它已经走向了共产主义，是时候让在一九一九年分道扬镳的革命战士们重新团结起来了。列维写道：“《前进报》欢呼‘独立党完了！’是的，独立党已经死了，跟爱尔福特纲领一起死了。但现在有了共产主义[105]。”

    十月二十三日，德共（斯）中央委员会发表声明，欢迎独立党的革命多数派同右翼少数派决裂，并宣布支持让这两个德国革命组织尽快合并为一个“统一的共产党”[106]。十月二十四日，在哈勒选出的独立党左派领导层向全体党员发表了声明，谴责了右派蓄意分裂党、企图破坏无产阶级阵线的“罪行”，并声称：“我们就是党！”声明还说：“把觉悟的、革命的无产者团结起来，建设强大的共产国际支部的道路已经开辟了，我们要沿着这条路走下去！[107]”十月二十七日，“独立党（左派）机关报”《国际》（Die Internationale）的第一期面世了。

    但共产国际执委会仍想把德国的所有革命力量联合起来，也就是要把忠于哈勒代表大会决议的独立党，同德共（斯）及共工党合并。在写给这三个组织的信中，它写道：

    实际上，现在全欧洲工人阶级的力量已是如此强大，如果工人阶级已经为履行自己的历史任务做好了充分准备的话，在赢得无产阶级的胜利的道路上就不会有多少困难。目前工人阶级所缺乏的，正是清晰的理论指导、对自身目标的认识、以及对革命道路的正确理解[108]。

    妨碍德国工人阶级获得正确认识的主要障碍过去是、现在仍然是那十万个为资产阶级效劳的工会全职干部。哈勒代表大会让工人运动摆脱了这个阶层的束缚，“为无产阶级革命的胜利开辟了道路[109]。”

    从这个观点来看，共工党的政治声明中传达出来的信息，具有非常重要的意义；从它的声明中可以看出：哈勒代表大会的决议，特别是其许诺，给共工党的活动家们留下了极其深刻的印象。一九二〇年八月一日至四日，共工党召开了代表大会，大会有一项议程就是开除沃尔夫海姆、劳芬贝格及“民族布尔什维克主义”的支持者，以此解决妨碍了共工党和共产国际执委会改善关系的主要问题[110]。奥托·吕勒从莫斯科回来后，对布尔什维克党和共产国际充满了敌意，他强烈反对参加共产国际，并猛烈批判俄国式的“党的独裁”以及“领袖们的国际”，而他现在也开始着手建立一个公开赞成参加共产国际的派别，反对原先由他和弗兰茨·费姆费尔特领导的派别。主要由卡尔·施罗德和柏林小组领导的一个较大的多数派批评了梅尔格斯和吕勒拒绝参加共产国际二大的行为，认为这是“严重的错误”。

    十月三十日至三十一日，共工党中央委员会召开了会议，在十一月初又同季诺维也夫进行了几次讨论，由此共工党多数派又向前迈出了一步。它按照共产国际从七月就开始提出的要求，以进行反党活动的罪名开除了吕勒。它决定向莫斯科派出可靠的、代表着新的多数派和新的路线的代表团，同共产国际执委会直接谈判。施罗德、戈尔特和拉施前往莫斯科[111]，为弥补左翼力量内部的裂痕带来了一线希望。

    与此同时，独立党左派和德共的合并工作已经进行了数周。当然，不是以共产国际执委会期望的那种形式进行的。哈勒代表大会闭幕后，左右两派随即爆发了法律斗争，独立党机关（也就是右翼）成功控制了党的重要物质资源——资金、房产和报刊。在十二月举行的统一代表大会上，人们估计独立党在刚刚分裂拥有八十万党员[112]，其中大约四十万人参加了统一共产党[113]。剩下的党员群龙无首，他们以个人和小组的形式，返回了社民党多数派，或是投向了以克里斯平为核心的独立党残部，结果它就变得头重脚轻，剩下来的这批党员已经支撑不起独立党的机关了[114]。还有大约十万人由于幻灭，或是被激烈的冲突吓坏了，决定放弃一切政治活动。

    从十一月的一系列筹备会议开始，独立党左派和共产党的合并过程逐步进行，最终在一九二〇年十二月四日至七日的统一代表大会上完成。革命力量之间的分歧与不和曾经导致了一九一八年至一九年的一系列严重后果，现在革命力量终于能统一在一个党里面了。统一代表大会纠正了一九一七年的哥达代表大会，并弥合了一九一九年一月斯巴达克斯派和革命工长组织讨论时产生的裂痕。一九一九年一月,德共（斯）是在很不利的形势中成立的，因此产生了一系列不良影响，现在这些不良影响终于能得到克服了。

    在新成立的统一共产党内，有战前的激进派老战士，有卢森堡的忠诚支持者的核心人物，也有始终是社民党左翼分子的人，比如多伊米希、盖尔、霍夫曼和艾希霍恩，列宁对这些人的评价是：他们是联系党和对他们信任的广大工人群众的“活的环节”[115]。紧跟着他们的是战斗性工人、工人阶级的组织骨干、战争期间柏林历次重大群众罢工的领袖、工人苏维埃的组织者、战争和革命期间柏林革命工长组织的核心，比如里夏德·米勒、以及维格曼、埃克尔特、肖尔策、马尔赞和保尔·诺伊曼这样的人，列宁对他们的评价是：正是由他们这样的人组成了“革命无产者的团结一致的广大队伍”，他们是共产主义运动在“生产方面和工会方面”的“基本的、主要的力量”[116]。

    新生的统一共产党把这些人同斯巴达克斯派老战士、同一九一七年以来领导德国各地革命斗争的活动家们统一起来了。这些人当中，有埃里希·沃伦贝格[117]，他是巴伐利亚红军的幸存者之一；有来自曼海姆的印刷工雷梅勒；有来自哈勒的伯恩哈德·科嫩和威廉·科嫩两兄弟；有萨克森的印刷工波彻尔；有来自蔡茨的迪维尔；有汉堡码头工人恩斯特·台尔曼；有雷姆沙伊德的五金工人奥托·布拉斯；还有曾在一九一九年担任过莱比锡工人苏维埃主席的盖尔。

    路特·费舍写道：统一代表大会是在“含糊暧昧的气氛中”举行的[118]。在她看来，在追随独立党左派的工人群众眼里，斯巴达克斯派的理论家是为了参加第三国际而不得不接受的累赘，而另一方面，斯巴达克斯派的知识分子则乐于以历史必然性的名义，把他们一直想获得的这批原料接收下来，虽然这批人还太粗糙，不太合他们的口味，还需要磨炼。她所描绘的这幅景象过于简单化，因而显得不真实。建筑工人布兰德勒与他的哲学家朋友塔尔海默一样可以代表斯巴达克斯派。大学讲师卡尔·科尔施[119]或古代史专家阿图尔·罗森贝格，就跟绰号“台迪”（Teddy）、有时会因他充满激情的演讲而招来笑声的粗犷汉子台尔曼一样，都是独立党的典型产物。问题在于要把此前一直分开斗争的这两个组织，在共同的斗争当中迅速合并起来。所有政党在建设过程中都会遇到类似的困难，这些困难并不比把不同年龄层、不同职业的人联合起来时出现的问题更严重。

    统一代表大会选出了由两党联合组成的中央局[120]，设置了一个书记处来辅佐中央局工作，并选出了两位主席，一位是前独立党人多伊米希，另一位是列维（独立党坚持由他出任该职）[121]。列维曾想成为列宁派和卢森堡派之间的纽带，在争取独立党的革命工人参加共产主义运动的斗争中，他又是最杰出的战士，于是他便成了这次统一的真正象征，自然也被人们寄予了最美好的期望。他理解这样的期望，因此尽管他曾明确表示想退居二线，但仍接受了这一任命[122]。

[1] 全称“全国劳工联盟”（Confederación Nacional del Trabajo，CNT），1910年成立于巴塞罗那，它是西班牙无政府主义运动的主要组织。——中译者注

[2] 约瑟夫·克莱门斯·皮乌苏茨基（Józef Klemens Piłsudski，1867年12月5日——1935年5月12日），出身于波兰贵族家庭，1885年参加革命运动，1887年因密谋暗杀沙皇被捕，后被流放。1893年参加波兰社会党，逐渐成为该党领袖。1905年革命后，波兰社会党分裂，他领导党内右派。一战期间组建波兰军团，与同盟国一起对俄作战。波兰独立后任国家元首，1923年暂时下野，1926年5月发动军事政变，成为法西斯独裁者。——中译者注

[3] 彼得·尼古拉耶维奇·弗兰格尔（Пётр Николаевич Врангель，1878年8月27日——1928年4月25日），苏俄国内革命战争时期的白匪军头目之一，曾是沙皇俄国的陆军中将，参加过日俄战争，十月革命后投靠白军，1920年初因与邓尼金不合，被排挤出白军，同年4月初在协约国支持下接任克里木白军总司令一职，当年年底，白军被彻底击溃后，弗兰格尔即逃窜国外。——中译者注

[4] 米哈伊尔·尼古拉耶维奇·图哈切夫斯基（Михаил Николаевич Тухачевский，1893年2月16日——1937年6月11日），出身于破落贵族家庭，1914年任少尉，参加了一战。1915年2月被俘，1917年8月逃回俄国，十月革命后于1918年4月参加红军和布尔什维克党，在内战期间功勋卓著，屡建奇功。内战后，先后担任过一系列红军高级职务。1937年在大清洗中遇害，1957年平反。——中译者注

[5] 《共产国际第二次代表大会会议记录》，第14页。
    另请参阅：季诺维也夫在1920年7月19日的第一次会议上发表的开幕词，《共产国际第二次代表大会文件》，中国人民大学出版社，1988年第1版，第111页。此处引文与英文版略有出入。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/2-192007-08/013.htm#1 ——中译者注

[6] 转引自爱·哈·卡尔，《布尔什维克革命》，第三卷，第188页。

[7] 《共产国际第二次代表大会会议记录》，第370页。
    另请参阅：多伊米希在1920年7月30日的第八次会议上的发言，《共产国际第二次代表大会文件》，第428页。此处引文与英文版略有出入。（全文可在此阅读：https://www.marxists.org/chinese/communist-international/2-192007-08/020.htm#2-6）——中译者注

[8] 弗·伊·列宁，《关于共产国际第二次代表大会的基本任务的提纲》，《列宁全集》中文第二版，第39卷，第183页。
    全文可在此阅读：https://www.marxists.org/chinese/lenin-cworks/39/027.htm ——中译者注

[9] 《共产国际第二次代表大会会议记录》，第751—752页。在后来召开的德共代表大会上，麦耶尔特别指出，这个改动是必要的，因为“红军进逼华沙，产生了革命危机形势”（《德国共产党〔共产国际支部〕第五次代表大会会议记录》第118页）。
    另请参阅：《关于共产国际的基本任务》，《共产国际第二次代表大会文件》，第685页。
    （全文可在此阅读：https://www.marxists.org/chinese/communist-international/2-192007-08/031.htm ）——中译者注

[10] 弗·伊·列宁，《加入共产国际的条件》，《列宁全集》中文第二版，第39卷，第198页。
    （全文可在此阅读：https://www.marxists.org/chinese/lenin-cworks/39/027.htm） ——中译者注

[11] 《共产国际第二次代表大会会议记录》，第696页。
    另请参阅：季诺维也夫在1920年7月29日上午的第六次会议上作的报告《加入共产国际的条件》，《共产国际第二次代表大会文件》，第310页。此处引文与英文版略有出入。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/2-192007-08/018.htm#1 ——中译者注

[12] 弗·伊·列宁，《加入共产国际的条件》，《列宁全集》中文第二版，第39卷，第199—203页。

[13] 同上，第199页。此处引文与英文版略有出入。

[14] 同上，第200页。

[15] 此句系根据英文版翻译，《列宁全集》中文版里的相应句子是：
    “共产党人多半要不合法地进行这项工作，如果放弃这项工作，就等于背叛革命职责，这同第三国际成员的称号是不相称的。”（同上）——中译者注

[16] 此句系根据英文版翻译，《列宁全集》中文版里的相应句子是：
    “必须有步骤有计划地在农村中进行鼓动工作。……这项工作主要应当通过同农村有联系的革命的工人共产党员去进行。”（同上）——中译者注

[17] 同上。

[18] 菲利波·屠拉梯（Fillippo Turati，1857年11月26日——1932年3月29日），意大利社会党（Partito Socialista Italiano）创始人之一，改良主义者，一战期间采取中派主义和社会和平主义立场。1895—1925年当选国会议员。1922年被开除出党，另建统一社会党（Partito Socialista Unitario），1930年将统一社会党并入意大利社会党（最高纲领派）（Partito Socialista Italiano〔massimalista〕），1932年在法国去世。——中译者注

[19] 弗·伊·列宁，《加入共产国际的条件》，《列宁全集》中文第二版，第39卷，第201页。

[20] 同上。
    但从“在工会内，必须‘同阿姆斯特丹黄色工会国际进行坚决斗争……’”这句话开始，说的其实是第十条的内容。——中译者注

[21] 此段系根据英文版翻译，《列宁全集》中文版里的相应段落是：
    “11. 愿意加入第三国际的党，必须重新审查其议会党团的成员，清除不可靠的分子，使议会党团不是在口头上而是在行动上服从党中央委员会，并要求每个共产党员议员都使自己的全部工作服从于真正革命的宣传鼓动工作的利益。
    “12. 同样，不管整个党目前是合法的或是不合法的，一切定期和不定期的报刊、一切出版机构都应该完全服从党中央委员会；出版机构不得滥用自主权，实行不完全符合党的要求的政策。”（同上，第201—202页）——中译者注

[22] 同上，第202页。

[23] 此段系根据英文版翻译，《列宁全集》中文版里的相应段落是：
    “14. 在共产党员可以合法进行工作的国家里，共产党应该定期清洗（重新登记）党组织的成员，以便不断清除那些难免混入党内的小资产阶级分子。”（同上）——中译者注

[24] 同上。

[25] 《列宁全集》中文版里的相应段落为：
    “16. 凡是到目前为止还保留着旧的社会民主主义纲领的党，必须在最短期间内重新审查这些纲领，并根据本国的特殊情况制定出新的合乎共产国际决定精神的共产主义纲领。按照规定，每个加入共产国际的党的纲领，都应该由例行的共产国际代表大会或共产国际执行委员会批准。如果某党的纲领没有得到共产国际执行委员会的批准，该党有权向共产国际代表大会提出申诉。
    “17. 共产国际代表大会及其执行委员会的一切决定，所有加入共产国际的党都必须执行。共产国际是在非常激烈的国内战争的情况下进行活动的，它应当比第二国际组织得更加集中。同时共产国际及其执行委员会在一切工作中，当然必须考虑各党斗争和活动的种种不同的条件，因此，做出全体必须执行的决定的仅限于此类决定可行的问题。
    “18. 鉴于上述种种，一切愿意加入共产国际的党，都应当更改自己的名称。凡是愿意加入共产国际的党都应该称为：某国共产党 （第三国际即共产国际支部） 。 名称问题不只是一个形式问题，而且是具有重大意义的政治问题。共产国际已经宣布要同整个资产阶级世界和一切黄色社会民主党进行坚决斗争。必须使每一个普通的劳动者都十分清楚共产党同那些背叛了工人阶级旗帜的旧的正式的“社会民主”党或“社会”党之间的区别。
    “19. 共产国际第二次世界代表大会闭幕后，凡是想加入共产国际的党，都应该在最短期间内召集一次党的紧急代表大会，以便以全党的名义正式确认上述各项义务。”（同上，第202—203页）——中译者注

[26] 摘自在1920年8月7日举行的共产国际代表大会代表、苏维埃中央执行委员会、莫斯科苏维埃、工会委员会和工厂委员会的联席会议上的发言（德格拉斯，《共产国际文件》，第一卷，第139—140页）。

[27] 波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第254—255页。

[28] 同上，第255页。

[29] 同上。

[30] 同上。

[31] 《德国共产党（共产国际支部）第五次代表大会会议记录》，第27—29页、第36页。

[32] 关于独立社会民主党参加共产国际问题的专项委员会于7月25日举行的讨论汇编，《红旗报》，1920年9月2日。

[33] 同上。

[34] 同上。

[35] 同上。

[36] 于勒·昂贝尔—德洛（Jules Humbert-Droz，1891年9月23日——1971年10月16日），生于瑞士纳沙泰尔州拉绍德封市（La Chaux-de-Fonds）一个钟表工人家庭，1911年加入瑞士社会党。曾学习新教神学，1914年担任牧师。一战期间持反战立场，1916年因拒绝服役而被监禁六个月。十月革命后拥护共产国际，1919年被任命为共产国际书记，1921年3月率领瑞士社会党左派脱党，成立瑞士共产党。1931年因支持布哈林被免去共产国际里的职务。1935年重新担任共产国际执委会委员。1943年被开除出党后，重新加入瑞士社会党，1946—1959年担任瑞士社会党书记。——中译者注

[37] 关于独立社会民主党参加共产国际问题的专项委员会于7月25日举行的讨论汇编，《红旗报》，1920年9月2日。

[38] 朱塞佩·艾马努埃莱·莫迪利扬尼（Giuseppe Emanuele Modigliani，1872年10月28日——1947年10月5日），意大利社会主义者，出身于罗马的一个犹太资本家家庭，大学期间开始参加社会主义运动，一战期间持和平主义立场，曾参加过齐美尔瓦尔德会议，十月革命后支持改良主义派。意大利法西斯上台后流亡国外。二战结束后回国，当选立宪议会议员。1947年1月11日脱离意大利社会党，另建意大利社会主义工人党（Partito Socialista dei Lavoratori Italiani）。他是著名画家阿马迪奥·莫迪利扬尼（Amadeo Modigliani）的哥哥。——中译者注

[39] 在《列宁全集》中文第二版收录的《加入共产国际的条件》一文中，第七条的具体内容为：
    “7. 凡是愿意加入共产国际的党，都要承认必须同改良主义和‘中派’政策完全彻底地决裂，并在最广大的党员群众中宣传这一点。否则，就不可能执行彻底的共产主义政策。
    “共产国际无条件地、断然地要求在最短期间内实行这种决裂。共产国际决不能容许像屠拉梯、莫迪利扬尼之流的著名改良主义者有权成为第三国际的成员。这样会使第三国际在很大程度上和已经死亡的第二国际类似了。”（《列宁全集》中文第二版，第39卷，第200—201页。）
    但在共产国际二大最终通过的决议《加入共产国际的条件》中，第七条的第二段改为：
    “共产国际无条件地、断然地要求在最短期间内实行这种决裂。共产国际决不能容许像屠拉梯、考茨基、希法亭、希尔奎特、龙格、麦克唐纳、莫迪利扬尼之流的著名的机会主义者有权成为第三国际的成员。这样会使第三国际在很大程度上和已经死亡的第二国际相类似了。”（《共产国际第二次代表大会文件》，第723页。）
    该决议全文可在此阅读：https://www.marxists.org/chinese/communist-international/2-192007-08/035.htm ——中译者注

[40] 关于独立社会民主党参加共产国际问题的专项委员会于7月25日举行的讨论汇编，《红旗报》，1920年9月2日。
    在共产国际二大最终通过的决议《加入共产国际的条件》中，这两条的具体内容为：
    “18. 各国党的一切指导性的机关报刊，必须刊登共产国际执行委员会的一切正式的重要文件。
    “19. 凡是已经加入或正在申请加入共产国际的党，必须在最短期间内，无论如何不迟于共产国际第二次代表大会闭幕后四个月，召开一次紧急代表大会，讨论所有这些条件。同时，中央委员会应当设法使各级地方组织都了解共产国际第二次代表大会的各项决定。” （《共产国际第二次代表大会文件》，第725页。）——中译者注

[41] 《共产国际第二次代表大会会议记录》，第245—250页。
    另请参阅：季诺维也夫在7月29日上午的第六次会议上作的报告《加入共产国际的条件》，《共产国际第二次代表大会文件》，第305—308页。——中译者注

[42] 《共产国际第二次代表大会会议记录》，第256—261页。
    另请参阅：拉狄克在7月29日上午的第六次会议上的发言，《共产国际第二次代表大会文件》，第323—328页。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/2-192007-08/018.htm#3-1 ——中译者注

[43] 《共产国际第二次代表大会会议记录》，第293—298页。
    另请参阅：麦耶尔在7月29日晚上的第七次会议上的发言，《共产国际第二次代表大会文件》，第356—360页。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/2-192007-08/019.htm#1-6 ——中译者注

[44] 《共产国际第二次代表大会会议记录》，第310—320页。
    另请参阅：克里斯平在7月29日晚上的第七次会议上的发言，《共产国际第二次代表大会会议记录》，第371—381页。这段发言与英文版大致相同，但在关于恐怖和暴力问题上的表述却是矛盾的：《共产国际第二次代表大会文件》第378页上面的相应段落是：
    “下面谈谈恐怖手段和暴力问题。我们认为，这是两回事。如果我们想巩固无产阶级专政，就不可能不诉诸暴力。在使用暴力的地方，在某种条件下回出现这种情况：不该杀的人给错杀了。只要认真调查一下，就会弄清楚，被杀的人当中哪些人有罪，哪些人无辜。可是现在，在我们尚未掌握政权以前，我们要声明：我们应当把恐怖手段当做一种政治原则来实行，我们应当建立一个叫敌人胆战心惊的国家；至于说我们不能放弃暴力，那是另外一码事。现状迫使我们把暴力作为一种手段来实行。”
    由于英文版与中文版相互矛盾，此处暂且按照英文版翻译。
    克里斯平的发言可在此阅读：https://www.marxists.org/chinese/communist-international/2-192007-08/019.htm#1-10 ——中译者注

[45] 《共产国际第二次代表大会会议记录》，第320—329页。
    另请参阅：迪特曼在7月29日晚上的第七次会议上的发言，《共产国际第二次代表大会文件》，第381—389页。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/2-192007-08/019.htm#1-11 ——中译者注

[46] 《共产国际第二次代表大会会议记录》，第334页。
    另请参阅：拉柯夫斯基在7月30日的第八次会议上的发言，《共产国际第二次代表大会文件》，第394页。“拉柯夫斯基”在本书中译为“拉科夫斯基”。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/2-192007-08/020.htm#2-1 ——中译者注

[47] 《共产国际第二次代表大会会议记录》，第346—353页。
    另请参阅：《关于加入共产国际的条件的发言》，《列宁全集》中文第二版，第39卷，第235—241页。
    或：列宁在7月30日的第八次会议上的发言，《共产国际第二次代表大会文件》，第405—411页。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/2-192007-08/020.htm#2-3 ——中译者注

[48] 《共产国际第二次代表大会会议记录》，第353—362页。
    另请参阅：列维在7月30日的第八次会议上的发言，《共产国际第二次代表大会文件》，第412—421页。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/2-192007-08/020.htm#2-4 ——中译者注

[49] 《共产国际第二次代表大会会议记录》，第366—373页。
    另请参阅：多伊米希在7月30日的第八次会议上的发言，《共产国际第二次代表大会文件》，第424—430页。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/2-192007-08/020.htm#2-6 ——中译者注

[50] 《共产国际第二次代表大会会议记录》，第374—382页。
    另请参阅：施特克尔在7月30日的第八次会议上的发言，《共产国际第二次代表大会文件》，第431—435页。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/2-192007-08/020.htm#2-8 ——中译者注

[51] 《共产国际第二次代表大会会议记录》，第742—745页。波尔迪加在此事中的作用值得注意，他可是共产国际内极左派的杰出代表之一。
    另请参阅：博尔迪加在7月29日上午的第六次会议上的发言，《共产国际第二次代表大会文件》，第345—349页，“博尔迪加”在本书中译为“波尔迪加”。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/2-192007-08/018.htm#3-8
    安贝尔—德罗在7月30日的第八次会议上的发言，《共产国际第二次代表大会文件》，第421—424页，“安贝尔—德罗”在本书中译为“昂贝尔—德洛”。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/2-192007-08/020.htm#2-5 ——中译者注

[52] 8月10日的讨论汇编，《红旗报》，1920年10月10日。

[53] 关于共产国际二大的报告，列维档案库，P55/7，第8页。

[54] 《红旗报》，1922年1月22日。

[55] 玛加丽特·布贝尔—诺伊曼（Margarete Buber-Neumann），《从波茨坦到莫斯科：错误道路上的站点》（Von Potsdam nach Moskau: Stationen eines Irrweges），斯图加特，1958年，第81页。

[56] 《德国共产党（共产国际支部）第五次代表大会会议记录》，第27—28页、第125页。

[57] 阿尔弗雷德·罗斯默（Alfred Rosmer），《列宁的莫斯科》（Lenin's Moscow），伦敦，1987年，第93页。

[58] 阿尔弗雷德·罗斯默（Alfred Rosmer，1877年8月23日——1964年5月6日），本名阿尔弗雷德·格里奥（Alfred Griot），法国共产党创始人之一，1924年因反对斯大林而被开除出党，后接近托洛茨基，虽未参加第四国际，但为国际托派运动做过不少工作，第四国际成立大会就是在他家里召开的。——中译者注

[59] 罗斯默，《列宁的莫斯科》，第95页。

[60] 《德国共产党（共产国际支部）第五次代表大会会议记录》，第28页。

[61] 同上，第35页。

[62] 威廉·赫尔佐格，《俄国日记》（Russisches Tagebuch），《论坛》，第5期，1921年4月，第278页；布兰德勒和盖尔的发言，收录于：里夏德·洛文塔尔，《斯巴达克斯同盟的布尔什维克化》（The Bolshevisation of the Spartacus League，《圣安东尼论文》〔St Anthony's Papers〕，第9期，第44页）。

[63] 《共产国际第二次代表大会会议记录》，第482页及其后。
    另请参阅：拉狄克在8月3日上午的第十一次会议上作的关于工会和工厂委员会问题的报告，《共产国际第二次代表大会文件》，第514—529页。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/2-192007-08/023.htm#2 ——中译者注

[64] 罗斯默，《列宁的莫斯科》，第85页。

[65] 所罗门·阿布拉莫维奇·洛佐夫斯基（Соломон Абрамович Лозовский，1878年3月28日——1952年8月12日），原姓德里佐（Дридзо），生于叶卡捷琳诺斯拉夫省一个贫穷的犹太教师家庭，1901年参加俄国社会民主工党，曾在铁路工人中间开展组织工作。1903年移居圣彼得堡后被捕，被流放到喀山。1904年参加布尔什维克。在1905年革命期间，在1905年10月因袭击喀山警察局而被捕，三周后获释，12月又在圣彼得堡被捕，逃亡哈尔科夫后再次被捕。1906年7月至1908年5月被关押在狱中，随后被流放到伊尔库茨克，但在押送途中逃脱，从此流亡国外。1917年6月回国，并重新加入布尔什维克。1917年7月在全俄工会第三次代表大会上当选中央理事会书记。1918年1月11日被布尔什维克开除出党。1919年12月重新加入俄共（布）。1921—1937年间担任红色工会国际总书记。1937年改任副外交人民委员。苏德战争期间担任苏联新闻局副局长。1945—1948年担任苏联新闻局局长。1949年1月26日因卷入“犹太阴谋”而被捕，1952年7月18日被判处死刑，8月12日被处死。1955年11月22日平反。——中译者注

[66] 爱德华·哈莱特·卡尔（Edward Hallett Carr，1892年6月28日——1982年11月3日），英国历史学家、记者、国际关系专家，以研究苏联历史著名。——中译者注

[67] 卡尔，《布尔什维克革命》，第207页。

[68] 普拉格，《德国独立社会民主党党史》，柏林，1921年，第222页，但他又写道：绝大多数的党员是要宣布拒绝接受“二十一条”的。

[69] 右派拼命利用这一点来为自己辩解。他们说“新共产党人”是党的叛徒和德共（斯）的代理人。在9月6日的全国代表会议上，迪特曼愤怒地告诉众人：他在国会里“逮到”了聚在一起开会的列维、盖尔和威廉·科嫩（《独立社会民主党全国代表会议记录》〔USPD Protokoll der Reichskonferenz〕，1920年，第176页）。

[70] 《自由报》，1920年9月17日。左派对此投了反对票，并发表了一篇抗议书，由德共（斯）发表在9月21日的《红旗报》上，它被当成了“背叛”的证据。共产国际执委会支持这个抗议书（《红旗报》，1920年9月30日）。

[71] 《红旗报》，1920年10月12日。

[72] 《红旗报》，1920年10月14日。

[73] 同上。

[74] 在工会内，在是否支持莫斯科的问题上，左翼核心分裂了。奥托·托斯特、施利斯泰特（Schliestedt）、乌里希（Urich）和齐斯卡（Ziska）同迪斯曼一起反对莫斯科，脱离了德共（斯）的保尔·郎格不久也站在了他们一边。而奥斯卡·鲁施、尼德基希纳、格利列维奇、里夏德·米勒、马尔赞、诺伊曼和波彻尔等人支持莫斯科。左派失去了工会内的重要阵地，如柏林工会的地方委员会，以及里夏德·米勒在《五金工人报》（Metallarbeiter-Zeitung）编辑部里的职位（他在七月被免去了《五金工人报》编辑的职务）。
    海因里希·施利斯泰特（Heinrich Schliestedt，1883年1月18日——1938年8月13日），当过钳工学徒，1910年当选五金工会执委会委员，1910—1919年担任雷姆沙伊德五金工会领导，1910—1919年当选雷姆沙伊德市议会议员，1933年5月担任五金工会书记。纳粹篡权后，组织了五金工会的地下抵抗运动，1934年流亡捷克斯洛伐克，1938年因空难身亡。——中译者注

[75] 克·蔡特金，《通往莫斯科之路》（Der Weg nach Moskau），《红旗报》，1920年10月3日。

[76] 《格奥尔格·雷德布尔，革命与其他人》（Georg Ledebour, die Revolution und die anderen），《红旗报》，1920年9月5日；这篇文章与雷德布尔的答复（《自由报》，1920年9月25日早间版）提供了一些关于一九一九年一月事件的有意思的细节。

[77] 季诺维也夫写于9月30日的信，《红旗报》，1920年10月2日。

[78] 尤里·奥西波维奇·马尔托夫（Юлий Осипович Мартов，1873年11月24日——1923年4月4日），原姓蔡杰尔鲍姆（Цедербаум），孟什维克代表人物之一，出身于奥斯曼帝国伊斯坦布尔的一个犹太中间阶级家庭，后随家庭移居敖德萨。大学期间开始投身革命运动，1895年同列宁一起组建工人阶级解放斗争协会。1900年同列宁一起创办《火星报》，1903年在俄国社会民主工党第二次代表大会上，就组织问题同列宁发生严重对立，此后成为孟什维克派领导人。1905年革命失败后流亡国外，1917年二月革命爆发后回国，他反对孟什维克参加资产阶级政府。十月革命后，他支持红军，但反对布尔什维克的许多措施。1920年流亡德国，1923年病逝。——中译者注

[79] 萨洛蒙·格伦巴赫（Salomon Grumbach，1884年1月6日——1952年7月13日），1904年参加德国社会民主党，一战爆发后移居瑞士，1918年加入法国国籍，同年参加了法国社会党（工人国际法国支部），1920年反对参加共产国际，法国社会党多数派脱离社会党另组法国共产党后，他留在法国社会党内。1928—1932年、1936—1940年当选国民议会众议院议员，纳粹德国占领法国后逃往摩洛哥，1940年9月被捕，1941年5月获释后与抵抗组织取得联系。法国解放后，于1945—1946年当选制宪议会议员，1946—1948年当选国民议会上议院议员，1948年年底担任法国驻联合国代表团成员。——中译者注

[80] 让—洛郎—弗雷德里克·龙格（Jean-Laurent-Frederick Longuet，1876年5月10日——1938年9月11日），马克思的长女燕妮·马克思（Jenny Marx，1844—1883）与夏尔·龙格（Charles Longuet，1839—1903）之子，生于伦敦，1881年随父母返回法国。在家庭影响下，少年时即投身社会主义运动，1897年参加了盖德和保尔·拉法格的法国工人党，一战期间，他虽然持和平主义立场，但总是投票赞成战争拨款。1914—1919年当选国民议会众议院议员。1920年法国社会党分裂后继续留在社会党内，支持第二半国际。1935—1938年当选沙特奈—马拉布里（Châtenay-Malabry）市长，1938年因车祸去世。——中译者注

[81] 《自由报》，1920年10月5日，早间版。

[82] 《自由报》，1920年10月6日。

[83] 《自由报》，1920年10月12日。

[84] 格·季诺维也夫，《在德国的十二天》（Zwölf Tage in Deutschland），汉堡，1921年，第5页。

[85] 同上，第11页。

[86] 同上，第13页。

[87] 同上。

[88] 《独立社会民主党非常代表大会会议记录，1920年10月12日至17日于哈勒》（Unabhängige Sozialdemokratische Partei: Protokoll über die Verhandlungen des ausserordentlichen Parteitags in Halle， vom 12 Bis 17 Oktober 1920），柏林，1920年，第156页。

[89] 阿瑟·亨德森（Arthur Henderson，1863年9月20日——1935年10月20日），出生于苏格兰格拉斯哥，母亲是佣人。曾当过铸工，1892年参加工会运动，曾任纽卡斯尔、达灵顿、达勒姆市议会议员，1903年当选达灵顿市市长，同年晚些时候作为工会议员进入下议院。他是工党创始人之一，曾三任工党下院领袖（1914年，1921—1923年，1925—1927年），1908—1910年和1914—1917年任工党主席，1911—1934年担任工党书记这一更重要的职务。 一战爆发后支持英国参战，战时曾任教育大臣，主计大臣、政府劳工问题顾问和不管大臣等职。——中译者注

[90] 拉姆塞·麦克唐纳（Ramsay MacDonald，1866年10月12日——1937年11月9日），出身于苏格兰一个农场工人家庭，1885年参加社会民主同盟（Social Democratic Federation），1893年参加独立工党（Indenpendent Labour Party），1900年任工人代表委员会（Labour Representation Committee）书记，1906年工人代表委员会改称工党，同年麦克唐纳被选为下院议员，并任工党议会党团主席。一战爆发后因反对英国参战而辞去党主席职务。1922年重任党主席，1924年组织了首届工党内阁，出任首相，1929年至1931年再次出任工党内阁的首相，1931年因同自由党、保守党组织联合内阁，被工党开除，此后担任联合内阁首相至1935年。——中译者注

[91] 《独立社会民主党非常代表大会会议记录，1920年10月12日至17日于哈勒》，第147—148页。

[92] 同上，第148页。

[93] 弗·伊·列宁，《共产主义运动中的”左派”幼稚病》，《列宁全集》中文第二版，第39卷，第11页。
    但在中文版《列宁全集》里面只找到后半句“有立宪会议的资产阶级共和国要比没有立宪会议的好”，前半句“共和制要比君主制好”则找不到出处。——中译者注

[94] 《独立社会民主党非常代表大会会议记录，1920年10月12日至17日于哈勒》，第184页。

[95] 同上，第188页。

[96] 同上，第213页。

[97] 普拉格在《德国独立社会民主党党史》（第226—229页）里对这次争论做了简介，并附有由克里斯平提交、并获得一致通过的《独立社会民主党告德国无产阶级书》的全文。

[98] 10月21日，出席独立党非常党代会的共产国际代表被德国政府驱逐出境。——中译者注

[99] 季诺维也夫，《在德国的十二天》，第57页。

[100] 同上，第82页。

[101] 同上，第87页。

[102] 同上，第84页。

[103] 同上，第86页。

[104] 《红旗报》，1920年10月19日。

[105] 同上。

[106] 《红旗报》，1920年10月24日。

[107] 同上。

[108] 《红旗报》，1920年10月25日。

[109] 同上。

[110] 波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第280页。

[111] 同上，第256—257页。

[112] 《工人运动政治经济年鉴（1922—1923）》（Jahrbuch für Politik-Wirtschaft Arbeiterbewegung, 1922–23），汉堡，1923年，皮克提供的党员数字是893000人，其中有135000名女党员。

[113] 在共产国际三大上，拉狄克特地指出：1920年12月两党合并时，德共中央局在致共产国际执委会的报告当中，存在着夸大党员人数的倾向，将党员数量估计为50万人左右。按照拉狄克自己的看法，党员人数不超过35万（《共产国际第三次代表大会会议记录》，第457页）。皮克认为真正参加统一共产党的独立党党员不超过30万（《工人运动政治经济年鉴（1922—1923）》，第647页）。
    另请参阅：拉狄克在1921年6月30日的第十次会议上作的关于共产国际的策略问题的报告，《共产国际第三次代表大会文件》，中国人民大学出版社，1988年，第I卷，第423页。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/013.htm#4-7 ——中译者注

[114] 1922年，独立党领袖自称拥有三十万党员，这个数字很可能是夸大的（《工人运动政治经济年鉴（1922—1923）》，第643页）。无论如何，曾经拥有近百万党员之众的独立党，在失去了三分之二甚至四分之三的党员及党费后，已经无力继续供养自己的全职干部队伍、无力继续经营报刊和学校了。

[115] 克·蔡特金，《回忆列宁》，马清槐译，人民出版社，北京，1957年，第42页。

[116] 同上，第36页。
    此处引文按照英文的句式做了一些修改，列宁的原话是：
    “像马尔赞和他的同志们这样一些德国无产者，真是多么可爱的孩子们呵！我敢打赌，无论在什么辩论会上，他们都不会哑口无言的。我不知道他们是否适合做突击队。但有一点我是确信的：革命无产者的团结一致的广大队伍正是由他们这样的人组成的，他们是担负起生产方面和工会方面全部工作重担的基本的、主要的力量。像这样的分子，我们是必须把他们集合起来，使他们行动起来的。他们使我们和群众发生联系。”——中译者注

[117] 埃里希·沃伦贝格（Erich Wollenberg，1892年8月15日——1973年11月6日），出身于医生家庭，学过医学。1914年自愿参军，曾5次负伤，被晋升为少尉。1918年参加独立党，十一月革命期间指挥柯尼斯堡的革命水兵部队。1919年曾在巴伐利亚苏维埃共和国红军中担任指挥员。多次被捕又多次越狱。1923年抵达鲁尔，当年夏天在领导德共在西南地区的军事—政治工作。1923年秋季起义失败后赴苏联学习军事。1927年短暂返回德国，1928年再次回到苏联，在多处教育机构任教。1930年大赦后返回德国，1931年在地下领导红色战线战士同盟。后再次被捕。1933年因批评德共领导，与菲利克斯·沃尔夫一起被开除。1934年流亡法国，同多个反纳粹抵抗组织合作过。1940年被捕，后脱逃至摩洛哥，1941年又被维希法国当局逮捕，盟军在摩洛哥登陆后获释。二战后为多家刊物当过记者，倒向反共阵营，为西德情报机关工作。——中译者注

[118] 费舍，《斯大林和德国共产主义运动》，商务印书馆，1963年，第176页。

[119] 卡尔·科尔施（Karl Korsch，1886年8月15日——1961年10月21日），德国马克思主义理论家，“左”派共产主义代表人物之一。一战前曾在伦敦参加法比乌斯社（Fabian Society），1912年参加社民党，一战爆发后回国参军，随后思想逐渐激进化，十一月革命后在麦宁根（Meiningen）参与成立工人士兵苏维埃，1919年6月参加独立党，1920年参加统一共产党。1923年10月至11月间，曾在图林根的社民党—共产党联合政府内任司法部长。1924年6月当选为国会议员。同年出席共产国际五大。1926年因坚持极左立场而被开除出党。纳粹篡权后流亡美国，在大学任教。——中译者注

[120] 入选统一共产党中央局的独立党人是：多伊米希、布拉斯、盖贝尔、盖尔、霍夫曼、科嫩、雷梅勒和施特克尔；入选中央局的斯巴达克斯派是：列维、布兰德勒、赫克特、皮克与蔡特金。

[121] 在共产国际三大上，拉狄克说：独立党以最后通牒（“最终要求”〔ultimative Forderung〕）的形式，要求列维出任主席（《共产国际第三次代表大会会议记录》，第550页）。
    另请参阅：马尔察恩在1921年7月1日的第十二次会议上的发言中拉狄克的插话，《共产国际第三次代表大会文件》，第II卷，第509页。
    “马尔察恩”在本书中译为“马尔赞”。
    可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/015.htm#1-3 ——中译者注

[122] 尽管拉狄克对列维怨恨颇深，但这里又是他提供了有价值的证言。在哈勒代表大会召开前，他写信给德共（斯）中央局，提倡同列维一起开展“亲善”工作。季诺维也夫参加完哈勒代表大会回国时，坚持让列维留在领导岗位上，因为独立党左翼信任他。列维想在法兰克福退下来，他反复对塔尔海默和拉狄克说：“你们不能带着狗去打猎，又老是把狗抱在怀里。”他俩好说歹说，总算是劝他打消了退居二线的念头（拉狄克，《德国统一共产党应该是一个革命行动的群众党，还是一个坐着干等的中派主义党？》，第104—105页）。


第二十二章 保尔·列维与一种德国式的共产主义观念

第二十二章 保尔·列维与一种德国式的共产主义观念

Ø 世界革命的构想
Ø 争取无产阶级
Ø 统一共产党与共产国际

    随着哈勒代表大会的闭幕，在共产国际成立后，在欧洲最先进、一直被革命派认为是世界革命的关键的国家里，第一次出现了群众性的共产党。这是共产国际的胜利吗？在德国统一共产党的成立过程中，共产国际的威望是核心因素之一；这是保尔·列维的个人胜利吗？在这个过程中，他几乎是靠一己之力，劝导不情不愿的德共（斯）和疑虑重重的共产国际，把这场政治斗争进行到底，而这场斗争又是他首先预见并力争实现的。对这个问题，人们仍在争论不休。但是，在这一阶段，有必要回顾一下这第一个群众性的共产党的产生，因为它是从保尔·列维的构想当中诞生的。

世界革命的构想

    各国共产党的成立，与俄国革命及布尔什维克党具有密切联系，这一点在德国体现得最为突出。在一九二〇年十二月的统一代表大会上，列维宣称：“这不是德国的事件，在世界革命中不再有什么‘德国的事件’了。属于被压迫者的、站在苏维埃俄国一边的共产国际，它第一个重要的成员党按照它的组织计划成立了，我们正在见证这一过程。[1]”

    列维说，在从资本主义走向社会主义的道路上，不同国家的工人阶级的步调并不是一致的。世界革命的发展与资本主义的发展一样，是不均衡的，也不是与之同步的。所以，美国虽然是世界资本主义体系中最先进的国家，但从工人组织的角度来看，它仍处于最原始的阶段，即争取成立单一的工人组织——大一统工会[2]的时期，“大一统工会”这种思想跟宪章运动一样，在一个世纪前，当工人阶级的发展处于黎明时期的时候，在英国失败了。德国工人阶级同样目睹了两代活动家为社会主义教育和政治组织付出的心血，是如何在短短几年内付诸东流的。俄国无产阶级在沙皇的铁蹄下诞生并组织起来，它的人数很少，集中在被农村的汪洋大海包围的孤岛般的城市里面，但它第一个以世界革命的形式提出了关乎人类未来的问题。德国革命的挫折，可以放在这样的背景中解释：“西欧的共产主义力量想要发展的话，最大的障碍不是资产阶级，而是工人组织本身，直到现在，每个革命运动都在这道城墙上撞得头破血流。[3]”因此，必须彻底理解这一点：与布尔什维克党长期以来的看法相反，德国革命不能、也不必遵循一九一七年俄国革命的模式：

    从表面来看，俄国革命在一九一七年二月到十一月间发展神速，而西欧任何一国的革命都不可能发展得如此之快。我们说“从表面来看”，是因为我们往往会忘记，俄国早在十年前就开始学习革命了，在十年有组织有步骤的工作中，无产阶级运用了在一九〇五年、一九〇六年和一九〇七年学到的经验教训，从中受益匪浅。而德国和西欧的革命是在没有共产党的情况下爆发的，只能在革命过程当中组建共产党，因此无产阶级在革命过程中出现的错误、缺陷、不足以及种种临时凑合的办法，都会是俄国的两倍、三倍之多——正是由于这些事实，德国和西欧革命的路程，就不可能像俄国革命在一九一七年十一月以前的七个月里，以及一九一七年十一月至今的路程一样清楚而笔直[4]。

    只要承认这一点，就能更清楚地理解为什么需要在德国建立共产党。列维认为这不单纯是德国革命的问题，而是世界革命的问题在德国的具体表现。世界上任何一个地方的阶级斗争，它的各个方面与它的目标，与德国的并没有什么不同。德国资产阶级和德国军国主义对整个世界革命构成了真正的威胁，而欧洲无产阶级将从德国这个战场投入决战。因此德共将发挥关键作用，并对世界革命具有特殊意义。共产国际的每一个党都应当向德共学习，从它的经验教训当中，通过对它的批评，它们能学到一些与俄国模式无关、但与它们目前的具体任务有关的东西。现在的问题不是要在组织稳固的党的帮助下，在落后国家开始革命，而是要把革命扩展到一个高度发达的、共产党组织仍有待建设的国家：“我们现在经历的不仅是德国革命，更是世界革命，当我们有可能行动时，我们绝不能忽视任何可能出现的反动——不仅是这里的反动，而是对世界革命的反动。[5]”

争取无产阶级

    布尔什维克的优势在于，从一九一七年二月至十月间，他们把大多数俄国无产者争取到了共产主义一边。而在一九一八年至一九年的德国，情况却不是这样的。这是因为，一九一八年的十一月革命与其说是无产阶级的胜利，不如说是资产阶级的崩溃。列维坚持认为，提高无产阶级的阶级觉悟，是夺取政权的首要前提，他就这一观点同时与拉狄克和极左的共工党分别进行论战。共产党人的目标，是通过“在苏维埃里把无产者作为一个阶级组织起来”来完成这个伟大的任务。布尔什维克在俄国获胜的秘诀在于赢得了苏维埃中的大多数工人的支持。从这个角度来看，他们的胜利是正面的榜样。列维在提交给德共（斯）二大的提纲中写道：

    在夺取政权之前，最最重要的是加强现有的苏维埃和成立新的苏维埃。在进行这些工作的时候，我们绝不能忽视这个事实：我们不能靠发布几道命令，或是公布几条选举规则就能建立或维持苏维埃或类似的组织。没有群众的革命意志和革命行动，苏维埃就不可能存在；就像议会是为资产阶级效力的一样，苏维埃是为无产阶级效力的，它们在思想上和组织上表达出了无产阶级夺取政权的意志。正是因为这样，工人苏维埃才被历史赋予了引导无产阶级的革命行动的作用。苏维埃中的德国共产党党员应当组成党团，通过提出合适的口号来加强和巩固苏维埃，使苏维埃发展到能够满足自身的革命任务的需要，并赢得苏维埃及工人阶级群众的领导权[6]。

    德国革命的教训——共产党人拒绝和社民党多数派一起参加苏维埃、企图从外部迫使苏维埃做出决定，以及一九一九年头几个月里出现的“盲动主义”倾向——从反面证明了胜利了的俄国革命的正确经验。只有通过革命党的工作，才能对无产阶级进行革命教育。

    一九二〇年的列维和德国共产党人相信，以前列宁同卢森堡就党的问题进行的论争，终于被历史解决了。他写道：

    就在这里，我们要解决建设社会主义政党这个老问题。我不想隐瞒什么。我们再次碰上了列宁和卢森堡之间的旧分歧：“如何建设——用当时的话来说——社会民主党？”历史已经就这个问题做出了决定。列宁是正确的。我们也可以通过极其严格的选拔来建设社会主义政党或共产主义政党。在非法时期，他通过非常严格的选拔，和简单的一个一个地增加共产党人的机械过程，组建了一个优秀的党，同志们，如果我们也要面临十年的非法时期，我们可能也会走这条路[7]。

    出于同样的理由，德国共产党人全都相信，历史也会同样解决机会主义者和革命派之间就组织问题和决裂的必要性所进行的争论：

    共产主义者没有在战前及早成立共产党，没有在一九〇三年集结起来，哪怕只是组成一个小宗派，也没有组成集团，即使只能组成一个小集团，至少也能清楚地表态，对此，现在德国没有一个共产党人不感到后悔的[8]。

    但他拒绝从这些意见中得出普遍性的结论。决裂不应被拔高到原则的高度：

    在和平时期，群众的转变过程是缓慢而痛苦的，而在革命时期却恰好相反，群众会沿着革命的方向迅速发展，对于那些反对“只要还能够公开表达意见并不受阻碍地进行宣传鼓动，就继续留在大党里”的做法的激进派或共产主义团体来说，这是有利的[9]。

    一九一四年的灾难震动了列维，他没有忽视这种观点，即认为党终究不过是决定阶级冲突的历史性工具：“共产党人的问题不是要成为最大的政党，而是要掌握觉悟最高的那部分工人阶级。从这个意义来说，党什么都不是，革命和无产阶级才是一切[10]。”

    列维发现，在这个问题上，他的观点与他的新党的大多数活动家相反。对他们来说，党就是一切，因为党是发挥他们才干的手段，是不可替代的、能带给他们胜利的工具。

    一九一八年以后，俄国的榜样让“工人苏维埃”这个词和通过武装起义来摧毁旧的国家机器的药方具有了魔法般的吸引力，德国工人阶级的政治气氛发生了极大的变化。德国工人想要亲自掌握一些力量，这些力量应当比软弱无力的一九一八年的工人苏维埃更有效。他们期待着自己的生活条件能发生急剧改变，在他们看来，除非重拾德国工人运动最重要的传统——组织（换种说法就是计划），否则改变是不可能发生的。季诺维也夫对他们写道：

    我们有一条出路，一个希望。我们正在走向彻底废除货币。我们以实物代替货币支付工资。我们正在试行市内免费客运。我们有免费的学校、免费的食堂，尽管我们现在还很穷，我们还是能提供免费公寓和免费照明。我们在最艰苦的条件下，非常缓慢地实行这些措施。我们不得不长时间坚持斗争，但我们毕竟有一条出路，一个远景和一个计划[11]。

    这些浅显的话，是说给那些与斯巴达克斯派一起组成了统一共产党的独立党工人听的。事实上，在数年的失望、发现了“自发性”和缺乏组织只会导致失败、并认识到把希望寄托在选举上面是没用的之后，这也是他们唯一想听的话。在这种有利的环境当中，社会民主党给工人留下的组织传统仍在延续，这便造成了一种氛围，让工人认为，建设一个拥有强大的机关、有凝聚力、有纪律、有效率、并能组织和集中工人的力量的党，就是他们的根本目的。

    两党合并后改称德国统一共产党，它拥有数十万党员，它的领袖认为至少有五十万。它有三十三家报刊，有一份“新闻通讯”，并开办了一系列学校。它能调动可观的物质资源，动用“好心人”的人力，并享有威望，它的选举结果证明了这一点。总之，它拥有老社民党的四分之一选民。它认为自己已经很强大，并希望变得更加强大。

    两党合并后迅速建立起了党的体制，这种体制把传统的、“旧日的社会民主党的特色”——党强烈要求的“过去”的传统——与受布尔什维克主义影响的方法结合了起来[12]。它的全部实践都是围绕着扩大共产主义的影响力这个中心而进行的。中央局下设的首批专门机构之一，就是专门在工会当中开展共产主义活动的工会工作部（Gewerkschaftsableitung），它由五金工会中的共产党人、也就是以前的革命工长组织的核心来领导，专门负责“争取工会”[13]。另外还设立了一个部门，负责在农村开展宣传和组织工作，在此之前，这些工作是不太受重视的。共产国际执委会派来了“专家”，协助重建地下机关（有时还得从头开始做起），特别是负责军事工作的M机关和负责情报工作的N机关[14]。几十个活动家成了全职干部，在党的刊物及产业（印刷厂和出版社）里工作，或是在书记处、甚至是秘密机关里工作。对于他们，对于其他党员来说，党就是一切，因为党是即将来临的革命的必不可少的工具，而机关就是它的神经中枢。

统一共产党与共产国际

    正如列维所强调指出的，统一共产党是在共产国际的呵护下诞生的。对他来说，共产国际只是到了一九二〇年才真正开始存在。在某种意义上，一九一九年共产国际的成立，只是国际无产阶级表示自己同俄国革命及苏维埃俄国团结一致的表态。直到一九二〇年的第二次代表大会，共产国际才制定了章程，真正地把自己建设为——用他的话来说——“众党之党，即把全世界共产主义政党团结凝聚在一起的党”[15]。共产国际的成立与德国共产主义者的统一，都是在苏维埃俄国的领袖的指导策划下实现的，一九一八年的卢森堡曾对此表示不安，但统一共产党的领袖并不觉得这有什么不好。他们把历史看做一个辩证的过程；从那时起，世界各国无产者就可以通过共产国际这个中介，来吸收俄国革命之后各国共产党的经验，这样一来，各国共产党，特别是德国党，在同质性（homogeneity）方面就能达到足以维持国际组织的程度了。列维说道：

    我们相信，无论是在好的还是坏的方面，德国人都不是得天独厚的。我们相信自己在德国的经验将被西欧各党分享。已经在德国发生过的冲突，将会同样地在法国、英国和所有的地方重演。我们交了学费换来的经验教训，也许能让他们少走弯路[16]。

    同样地，就在共产国际二大结束后，列维心安理得地公开批评了共产国际执委会的某些意见，而所有人都知道这些意见是由俄国党的领袖提出和鼓吹的。在共产国际二大上，德国代表强烈反对由俄国代表提出、并获得共产国际执委会通过的提议，即让一些无政府工团主义组织以特邀嘉宾和“同情者”组织的资格出席大会。列维说道：

    从亲身经验出发，我们反对让那些严格来说算不上共产主义者的分子参加共产国际。……根据这个主张，我们说过，对俄国人的让步，会导致共产主义的明确、一致的界限及其明晰的思想被弄得模糊暧昧，对此我们绝不会允许，不管是什么样的让步[17]。

    另外，他还承认，俄国执政党在共产国际内有着举足轻重、一言九鼎的地位，这可能会对共产国际构成危险。他宣称：

    俄国同志既是国家政权，又是一个群众组织。作为国家政权，为了无产阶级群众的利益，他们不得不实行一些资产阶级式的措施，而这些措施是他们作为一个党绝不会去做的。……我们完全可以设想这样一种理论上的危险：现在的共产国际是一个党，或超越政党之上的联合组织，它仅受共产主义立场的影响，但假如共产国际与国家政权的关系过于密切的话，共产国际就有可能卷入与资产阶级势力的外交博弈，这是布尔什维克作为一个国家机关，而不是作为一个党，所必须考虑的。……这是一种理论上设想出来的危险，但我无法想象它会变成现实。我也不觉得它会变成现实，这是因为，从总体上来看，共产国际与作为一个政权的苏维埃共和国，双方利益是一致的，因为两者明显一致，不可能发生利益冲突[18]。

    另外，在共产国际二大上就某些问题得出的结论，让德国共产党的领袖——特别是列维——感到满意，这些问题曾是他们与德国共产主义运动的极左派争论——先是党内论战，接着变成了党外论战——的中心问题。二大批评了主要由奥地利共产党鼓吹的抵制议会选举的做法。二大宣布，共产主义者必须在改良主义工会内开展斗争，同机会主义领袖争夺工人群众的信任。在德国共产党领袖看来，这是对他们过去立场的支持，而这种立场以前曾在共产国际领导集体当中偶尔遭到尖锐批评。这样我们就不难明白，列维在统一代表大会上的发言中，为什么会带有几分欢乐。在纲领方面，共产国际采纳了他在过去两年里提倡的共产主义概念，将其作为纲领的基础。在组织方面，统一共产党已经成为了群众党，可以开始把德国工人群众的大多数争取到共产主义一边了。

    然而，德国党领导层，特别是列维，与共产国际执委会的关系仍然是不确定的。季诺维也夫（作为共产国际主席，他反映了俄国党的经验和目标）对德国阶级斗争中的各种问题的看法，与列维大相径庭。三年的革命与内战的经历，在季诺维也夫身上留下了印记。他在《共产主义评论》第一期上写道：

    每一个觉悟工人都必须理解这一点：工人阶级的专政只能通过它的先锋队——即共产党——的专政才能实现。……我们需要的不只是一个共产党，而是一个强大的、集中的、有着铁一般的纪律和军事化的组织的共产党[19]。

    列维的观念，更多地根植于德国工人阶级的传统，它与季诺维也夫的观念必然会发生冲突。

[1] 《独立党（左派）与德共谈判记录（1920年12月）》（Bericht über die Verhandlungen der USPD〔Linke)〕und der KPD〔December 1920〕），柏林，1921年，第38页。

[2] 1911年，世界产业工会出版了一本小册子《大一统工会》（One Big Union），号召把所有的工资劳动者不分职业、行业、性别、种族，组织进统一的大工会里，维护自己的利益，并争取工人阶级的解放。此后，世界产业工会采纳了“大一统工会”的思想，并为之进行了漫长而艰苦的斗争，它至今仍坚持这个思想。——中译者注

[3] 列维档案库，P64/3，第14页。

[4] 《德国共产党（斯巴达克斯同盟）第二次代表大会会议记录》，第61页。

[5] 《对立面》（Der Kehrseite），《国际》，第9—10期，1919年4月4日，第13页。

[6] 《德国共产党（斯巴达克斯同盟）第二次代表大会会议记录》，第24页。

[7] 《德共与共产国际内部危机的开始》（The Beginning of the Crisis in the KPD and the International），1921年2月24日，列维档案库，P64/3，第20页。

[8] 《共产党代表大会》（Der Parteitag des KP），《国际》，第26期，1920年12月1日，第41页。

[9] 列维档案库，P124/8，第3页。

[10] 《清洗》（Reinigung），《国际》，第15—16期，1919年11月1日，第283页。

[11] 季诺维也夫，《在德国的十二天》，第74页。但应注意，他当时表达的，更多是俄国工人的渴望，而不是德国工人阶级的。

[12] 详情请参阅本书第二十八章。

[13] 里夏德·米勒担任了工会工作部的领导。与他一起领导工会工作部的还有当时经验最丰富的工人阶级活动家，比如建筑工人布兰德勒和赫克特，和五金工人马尔赞、弗里茨·沃尔夫（Fritz Wolff）、瓦尔赫尔和埃克尔特（穆伊贝戈维奇，《战后危机时期的德国共产党1918—1923》，第341页）。
    弗里茨·沃尔夫（Fritz Wolff，1897年7月9日——1946年？月？日），生于西普鲁士格劳登茨（Graudenz，现为波兰城市格鲁琼兹〔Grudziądz〕）。1917年参加独立党，1920年随独立党左派加入统一共产党，曾为党的多家机关刊物当过版画画家，还参与创建了德国革命视觉艺术家协会（Assoziation Revolutionärer Bildender Künstler Deutschlands）。后来被开除出党。1933年参加社工党，同年流亡巴黎。纳粹德国占领法国后，流亡伦敦，参加了自由德国运动，1944年脱离自由德国运动。1946年参加社民党，同年在伦敦逝世。——中译者注

[14] 费舍（《斯大林和德国共产主义运动》，第207页）还提到了负责打入敌对组织的潜伏团（Z队）和进行破坏与锄奸行动的恐怖团（T队），对此我们只有一些来历可疑的信息。
    M表示“军事”（Militär）、N表示“情报”（Nachrichten）、Z表示“潜伏破坏”（Zersetzung）、T表示“恐怖”（Terror）。——中译者注

[15] 列维档案库，P124/8，第1—2页。

[16] 同上，第3页。

[17] 同上。

[18] 同上，第12—13页。

[19] 《共产主义评论》（Kommunistische Rundschau），第1期，1920年10月1日。


第二十三章 统一共产党的初期活动

第二十三章 统一共产党的初期活动

· 一九二〇年的具体期望
· 客观形势在一九二〇年的转变
· 列维与共产国际执委会之间的紧张关系
· 共产国际同意以“同情党”的资格接纳共工党
· 《公开信》

    就在一九二〇年，俄国内战结束了，群众性的共产党在德国成立了。但对于世界共产主义运动来说，一九二一年不是个好年头：这一年发生了喀良施塔德（Kronstadt）叛乱，苏维埃共和国第一次遭遇了严重的内部危机，从战时共产主义转向了新经济政策。当内战终于在一九二〇年秋季结束后，俄国共产党人随之在包括工会问题在内的一系列问题上陷入了论战，这正好体现出了人们在目睹了两年之久的激烈内战导致的凋敝败落后产生的混乱。他们只盯着自己的问题，却无法立即理解国际形势已经发生了变化。工人被苦难逼得无路可走、只得拼死进攻、并且相信政权伸手可得的时候已经过去了。各国共产党不得不承认，资本主义已经稳住了阵脚，挺过了战后的革命危机，并找到了延续自身的新资源和新能力。

    各国共产党人以零零碎碎的方式认识和接受了新形势，并引发了一系列激烈争论。现实驱散了布哈林所谓的“孩童的幻想”[1]，而有的人则以悲剧性的、幼稚的方式来反抗这种现实。在共产党人中间，既有领袖，也有基层党员，企图迫使工人群众去斗争。急躁的他们不愿承认这些方法已经不再有效，以为靠念咒施法就能产生奇迹，以为只要有着渴望革命发生的热切期盼就足够了……

一九二〇年的具体期望

    一九二一年初，在统一共产党中央委员会的一次会议结尾，拉狄克对前一年出现的一系列政治问题做了总结，并对去年夏季的巨大期望做了描述：

    波兰战争期间，〔共产国际〕执委会认为西欧的革命运动正在成熟，在德国国内有足够的力量来控制事态，所以向西方进军的目的不是用刺刀来推行布尔什维克主义，而仅仅是摧毁统治阶级的军事力量的外壳。执委会的这个政策的第二个立足点，是它对德国具体形势的评估。执委会认为在德国夺取政权的形势已经成熟。它认为只要我们攻克了华沙，就没必要进一步打进德国了[2]。

    但是，“德国模式”不是唯一提出来的模式。拉狄克明确说道：

    在执委会里有另一种倾向——即所谓的东南派，这一派坚持认为，在东加利西亚、罗马尼亚和匈牙利等地，农村形势出现了爆炸性的发展，因此，不是在德国，而是要在这些国家一齐尝试进行突破，他们还相信，如果我们能在德拉瓦河与萨瓦河[3]上取得立足点，就能加快巴尔干国家的革命进程，并能为意大利革命创造必要的农业腹地。无论是对于意大利革命还是德国革命而言，创造一块农业腹地都是至关重要的[4]。

    然而，大多数党员，当然还有党的大部分骨干，他们并没有关注这些细节，他们只相信即将到来的西欧革命的胜利。

客观形势在一九二〇年的转变

    一九二一年七月，共产国际认识到已不可能在短期内夺取政权，便改换了新方针。然而这一步却是马后炮，因为影响了这个举措的局势早在前一年便已出现。红军在图哈切夫斯基领导下，向波兰发动了夏季攻势，最终却化为黄粱一梦。大多数共产党人把他闪电般的反攻当成是对欧洲资本主义发动的致命一击和号召起义的信号。布哈林写了一篇号召采取“革命进攻政策”的文章，引起了广泛的回应，他在这篇文章里辩称：布尔什维克既能够、也应当用刺刀来输出革命[5]。一批老资格的波兰共产党人以为当“解放者”到来时，波兰工人就会揭竿而起群起响应，便成立了“临时政府”，等着波兰工人拥立自己。

    参加共产国际二大的代表们也怀着这种希望。由于列维继续怀疑当布琼尼[6]的骑兵抵达德国东部边境时，德国工人群起响应的可能性，所以代表们对他满腹猜疑。红军的高歌猛进给刚刚发生过的一切涂上了新的色彩，带来了大量的许诺；让·布雷科[7]写道，五月的法国铁路工人罢工被当成了“法国无产阶级意识的重新觉醒”和“法国无产阶级向国际革命行动迈出第一步”的标志[8]。而且革命运动似乎已经远远超出老欧洲的疆界，欧洲的周围与内部的种种矛盾，预示着不可避免的社会主义转变。九月一日，第一届东方各族人民代表大会在巴库（Baku）举行。季诺维也夫、拉狄克与库恩就反帝国主义世界革命发表了热情洋溢的演说，赢得了印度、中国、土耳其、伊朗与库尔德代表的热烈欢呼。第三国际已经扩展到了中东和远东。

    正当季诺维也夫被迫中断他胜利的德国之行时，事态似乎正在加速发展。九月初，在以安东尼奥·葛兰西[9]为首、围绕着《新秩序》（L'Ordine Nuovo）周刊的都灵共产主义小组的思想影响下，在工厂委员会的领导下，意大利北部的工人掀起了轰轰烈烈的占领工厂的运动。在捷克斯洛伐克，大规模的阶级冲突即将爆发，国家当局决定保护社会民主党的旧领袖，不让共产主义者从他们手中夺过党的控制权。德国独立社会民主党参加了共产国际，法国社会党的多数派在近期内也很有可能紧随其后加入共产国际，这两件事似乎体现出世界各国工人群众正在以无法阻挡的势头涌向第三国际，靠拢它的无产阶级革命纲领。

    然而，一九二〇年里败多胜少的事实，很快就暴露了出来。托洛茨基、拉狄克和一些波兰共产党人曾反对进军华沙，并对以武力输出革命的可能性提出质疑，结果是他们对了，而列宁错了。波兰工人和贫农不但没有举行起义，反而还站在本国的将军和贵族一边，跟协约国的顾问一起，为自己的“独立”而同红军作战。红军先前一路高歌猛进，后来却一路败退，不得不签订停战协议[10]。反对干涉波兰的英国行动委员会[11]——曾被列宁誉为伦敦苏维埃——在苏波战争结束后没有坚持多久就停止活动了。法国铁路工人罢工不过是这个浪潮的浪尖而已。意大利的右翼社会民主党人和工会领袖拒绝参加战斗。工人变得顾虑重重，心灰意懒，开始撤退了，就在这时，法西斯主义在慌不择路的资产阶级的支持下，开始取得了进展。十二月，捷克斯洛伐克的罢工在武力镇压下失败了。

    列宁在十二月指出，“资本主义国家革命发展的速度”比俄国“慢得多”[12]。季诺维也夫却对意大利社会党人说，无产阶级革命已迫在眉睫[13]。也许他相信共产国际各党的革命胜利，能使俄国避免实行新经济政策——新经济政策曾在俄国党政治局内遭到了激烈反对，他也只是很勉强才接受了这个政策[14]。

    当然，季诺维也夫也在运用共产国际二大的决议。在他周围，有共产国际的机关，有共产国际执委会委员，有匈牙利革命的幸存者，有流亡到莫斯科的各国共产党人，也有虽然缺乏经验却掌握着相当大的权力的全权代表，这些人仍然相信，在一九二〇年夏季之后，形势并没有发生什么根本的变化。他们认为各国共产党仍只是左翼社会民主党人的组织，必须把它们转变为革命组织，在这个过程当中，他们号召各国共产党加紧行动，让即将来临的革命涨潮早日到来。

列维与共产国际执委会之间的紧张关系

    在共产国际二大上，列维在加入共产国际的条件及各国共产党的当前任务这两个问题上，都有所保留，这体现了他对国际形势的不同看法。从这点来看，毫无疑问他是对的，而列宁是错的。但是，就算没有这件事，共产国际执委会里的俄国委员们也早就不信任他了。在德共代表大会上，麦耶尔明确指出：俄国党的领袖，特别是季诺维也夫，觉得德国党的“保留”态度，体现了他们对俄国领袖的真实的不信任心理。他们担心——肯定是由于拉狄克——列维和德共中央局对盲动的反对，可能会发展成反对并抵制一切行动。所以他们才更加急切地想让德共与共工党合并，因为他们认为，这样就能够利用共工党的“强大的革命热情”，燃起“一点革命火焰”，给德共的“稳妥而正确的路线”加把劲[15]。

    列维的对手想利用共工党问题，给他一个下马威。一九二〇年九月，阿尔卡季·马斯洛夫[16]，一个俄裔青年知识分子，企图在统一共产党的柏林组织内重建“左翼”倾向，为此他在《共产主义》上发表了一篇文章，提出了统一全德无产阶级力量的问题，并从这个问题出发，明确批判了列维的立场[17]。几周后，匈牙利人卢卡奇在同一家刊物上发表文章，强调指出，共产党与独立党合并，却把共工党排斥在外，这样会给德国革命造成隐患。他宣称“群众的革命组织只有在革命过程当中才可能存在”，并向新生的统一共产党的领袖发难，质问他们是否真的想对德国无产阶级进行革命动员[18]。当这些人公开抨击列维时，拉狄克也在努力争取库尔特·盖尔和威廉·赫尔佐格等左翼独立党人，企图让他们在共产国际执委会当中支持他反对列维的斗争；他把列维叫做“机会主义者”和“右翼共产党人”[19]。在共产国际执委会的一次会议上，德国党因没有扩大加深柏林电力工人罢工而遭到了严厉批评[20]；领导这次罢工的正是德共党员威廉·许尔特[21]。

    在与独立党左派合并前的最后一次共产党代表大会上，发生了一次尖锐的冲突。拉狄克指责列维，说他“除了教育共产党人之外，什么都不想干，直到党的超级睿智的脑袋上面长满了白发为止”[22]。汉堡代表胡戈·乌尔班斯[23]提出了严厉批评议会党团的活动的提案，这个提案的最终目标是列维[24]。提案被驳回了，然而，在统一代表大会上，列维起草了一个宣言草案，并得到了临时中央局的认可，但在最后一刻，这个宣言不知为什么被撤了下来[25]，换成了拉狄克的一个文件。它特地提到：

    一个仅有几万拥护者的党，主要靠宣传来发展党员，而一个组织起了几十万党员、并拥有几百万拥护者的党，就必须主要靠行动来发展党员。德国统一共产党已经足够强大，当形势允许并提出要求时，它就应当单独行动[26]。

    在论统一代表大会的一篇文章中，列维从这个角度出发，做了阐述：

    有史以来所有阶级曾经肩负的各种任务中，通过无产阶级专政建立共产主义社会，是其中最伟大最重要的一个。它不可能是无产阶级的一小部分、或一个孤立的党的任务，而只能是广大的无产阶级群众的任务。共产主义者，作为无产阶级最先进的部分，不仅要领导反对资产阶级的斗争，要尽可能明确地阐述这个斗争，还必须注意到自己仅仅构成了无产阶级的一部分。……共产主义者的任务……是把无产阶级及其全部机关——现在它的机关还是工人阶级当中被资产阶级化的部分——的心灵和头脑给争取过来[27]。

    这些间接的、谨慎的争论，很快就会变成公开的危机。

共产国际同意以“同情党”的资格接纳共工党

    哈勒代表大会闭幕后，当季诺维也夫与共工党柏林组织领导人磋商时，共产国际执委会与德国的这个极左政党之间的关系恢复到了比较友好的水平。某些共工党员，比如戈尔特，认为有可能参加共产国际，并认为这样就能让共工党在共产国际内组成一个“革命马克思主义”流派，来反对占主流的“革命机会主义”倾向[28]。十一月，共工党派施罗德、拉施和戈尔特为代表，秘密前往俄国，他们的目的，是争取让共工党以“同情党”的资格参加共产国际，这样就能让共工党获得物质援助、建立国际联系，同时又不用承担修改党纲的义务[29]。

    共工党代表团在莫斯科同列宁、季诺维也夫、托洛茨基与布哈林等人进行了多次会谈，并两次参加了共产国际执委会专门为此举行的扩大会议。十一月二十四日，戈尔特提交了共工党的报告[30]，而托洛茨基则代表共产国际执委会提交了共产国际的反报告，这是一份真正的起诉书。托洛茨基在报告中说，极左派的态度不仅是“幼稚的”，而且还是“偏狭的”、“唯心的”和“悲观的”，这体现出了他们的无力，尤其是荷兰共产党人的无力——几年来他们已经沦为一个小宗派。总的来说，极左派，特别是戈尔特，把无产阶级中的少数派——即工人贵族和官僚，尤其是工会中的——同被机关困住的几百万群众混为一谈，他们声称这些群众已经“资产阶级化”，其实他们是在拒绝解救这些群众。共产主义者必须学会如何“打破硬壳”。假如西方工人阶级真的已经资产阶级化，这就意味着革命派的希望的破灭。戈尔特跟潘涅库克一样，在思维上陷入了伯恩施坦的窠臼；他们只盯着先进国家，却没有考虑到世界形势。像他那样宣称英国无产阶级已经“被孤立”，就是忽略了世界革命拥有双重性质：在西方具有无产阶级革命的性质，而在东方则具有农民革命及民族革命的性质。在一国之内获胜的革命，是不可能长期坚持下去的，只有正在讨论的世界革命才有可能。在报告结尾，托洛茨基针对戈尔特再次重申：必须以全球性的分析为基础，让世界共产主义运动完全吸收布尔什维克的群众党的经验[31]。

    在这次讨论的结尾，共产国际执委会经过投票表决，以压倒多数同意允许德国共产主义工人党以拥有咨询性质的投票权的“同情党”的资格暂时参加共产国际。季诺维也夫在会议闭幕时的报告中强调指出：“从逻辑上说，要摆脱这种状况，出路只有两条。在一个国家里，两个同属于一个组织的党长期并存是不可能的。或者德国共产主义工人党发展成为真正的共产党，从而加入德国共产党，成为该党统一整体中不可分割的部分，或者即使作为同情党也不加入我们的国际[32]。”

    接纳共工党参加共产国际的决议，开启了争取共工党中的“最优秀分子”的前景。共产国际执委会再次指出，共工党在议会问题和工会问题上的策略是错误的，并表示共工党应当在统一共产党成立时与其合并[33]。一九二一年二月，共工党第三次代表大会批准了以“同情党”的资格参加共产国际。尽管如此，共工党中央委员会在一九二〇年十二月的会议上，仍然号召“同国际内的任何形式的机会主义进行不妥协的斗争”，不过它还是接受了共产国际执委会提供的重要的财政援助，并同意与统一共产党 “共同行动”[34]。

    尽管共产国际执委会在就此事向统一共产党进行解释的电文中，保证将向德国工人阶级公开通知其接纳共工党参加的理由，统一共产党还是对此做出了强烈反应[35]。统一共产党中央局一致决定对此进行抗议，列维在《红旗报》上发表了题为《不可容忍的局面》的文章[36]，文中他探讨了共工党在工会问题上的态度。他宣称：

    无论对于我们，还是对于共工党来说，共产国际执委会制造的这种局面都是不可容忍的，对于共产国际来说，这是一个极其严重的灾难。……我们支持严格的国际纪律，并支持执委会享有共产国际章程赋予它的全部权力。但共产国际章程中并没有哪一条强迫我们必须把共产国际执委会的每一个决定，都当做天才的创见来接受，我们还要公开宣布：执委会关于共工党的决定非但不是天才的创见，反而恰恰相反[37]。

    拉狄克对此做了尖刻的答复，并含沙射影地暗示列维反复无常：“这是老式的社会民主党对尚未具有十分鲜明的革命性的工人的恶意，其根源可深着呢”[38]。

    于是，列维试图把争论转移到他所谓的“策略问题”上。他集中论述了这么一个事实：共产党与独立党左派合并后，已经可以从宣传转向行动了，但在德国，需要一个过程来完成这种转变，而且这种转变还得在俄国革命所未曾经历过的形势中，以俄国革命所未曾经历过的方式进行。统一共产党确实是群众党，但仅此还不足以“让它在对无产阶级中的其他阶层毫不关心的情况下，完全掌握德国革命的命运”。因此，党必须去争取群众，而要争取群众，不能光靠宣传，还要靠各种行动，要在行动当中让群众“通过参加斗争，理解自己的利益所在”，以此来领导群众，这样才能争取到群众。在一九一七年俄国革命中，布尔什维克正是在苏维埃中做到了这一点。而现在没有苏维埃，德国共产党人就应该通过工会——绝大多数的工人群众都参加了工会组织——中的工作来做到这一点：“在对待本阶级当中自认为站在我们左边的无产者同志时，我们充满了耐心和宽容，如果在对待今天仍然站在我们右边的无产者群众时，却做不到同样的耐心和宽容，那这种做法是完全错误的[39]。”

    列维认为，统一共产党的关键任务，是在不放弃共产主义原则的同时，吸引群众参加联合行动，同时又不能把站在党的右边的无产者群众给吓跑，尤其是不能让盟友当中倾向无政府主义的分子把他们给吓走，因为党还想在这些群众当中发展党员。

《公开信》

    在列维提出的政策指导下，统一共产党的基层党员发出了第一个重要倡议[40]。在担任斯图加特五金工会主席的共产党员梅尔赫尔[41]的努力下，党在五金工会和当地工会联合会当中赢得了牢固的阵地。当地共产党人敏锐地察觉到了非共产党工人提出的要求，尤其是他们对工人阶级的团结的渴望。他们通过自己领导的工会机关，向五金工会的全国领导机关，即德国五金工会（DMV）以及全德工联提出建议，要求他们立即进行联合斗争，争取切实改善工人的生活条件。为此召开了一次大会，梅尔赫尔和右派独立党人罗伯特·迪斯曼都出席了这次大会，梅尔赫尔及其同志在会上赢得了更多的支持。这次大会以斯图加特五金工会的两万六千名会员的名义，要求按照五项基本要求组织联合斗争，这五项基本要求是：

     ·降低粮食价格。
     ·公开资本家的账簿，并增加失业补助。
     ·降低工资所得税的税率，提高对富人征税的税率。
     ·由工人来监督原材料及粮食的供应与分配。
     ·解除反革命团伙的武装，并把工人给武装起来[42]。

    德共中央局赞成这个倡议，并发表了斯图加特五金工人的号召书[43]。而且，它还鼓励各市镇、各工厂的工人召开大会，在会上仿效斯图加特五金工人，提出共同的要求，并决定用哪些手段来为实现这些要求而斗争。

    一个新策略正在形成。从一九一九年起，在列维、布兰德勒、拉狄克和塔尔海默的文章当中，就已经出现了这种策略的雏形。拉狄克认为，党应该接过斯图加特五金工人的倡议[44]。列维马上就被说服了，但中央局却显得十分不情愿[45]。但是，当中央向各地方组织的书记征求意见时，他们一致赞同这个提议[46]，于是，到了一九二一年一月七日，德共中央局终于同意向所有的工人组织、工人政党及工会发出《公开信》，建议各方达成协议，并按照协议组织联合行动。这封《公开信》于一月八日发表，信中提出保卫工人的生活水平、组建抵御右翼团伙的自卫武装、争取释放被当成政治犯关押的工人、并同苏维埃俄国恢复贸易关系[47]。信中写道：

    当我们提出这些要求，以此作为行动的基础时，我们一刻也不想向自己和群众隐瞒这一点：我们列出的这些要求无法结束他们的贫困。德国统一共产党一刻也不会放弃在群众当中宣传为建立专政——这是唯一的生路——而斗争，绝不放过每一个有利的时机呼吁群众、领导群众为建立专政而斗争，德国统一共产党已准备好与各工人政党共同行动，争取实现上述要求。

    我们并不打算隐瞒，是什么让我们有别于其他政党，并使我们反对他们。正相反，我们还要宣布，我们希望收到这封信的各个组织，不仅在口头上赞同我们提议的行动，而且还要采取实际行动，落实这些要求。我们要问他们：“你们是否已经做好了与我们一起，为实现这些要求而参加最无情的战斗的准备？”这个问题是明明白白、毫不含糊的，我们希望能得到同样明明白白而毫不含糊的答复。形势要求你们迅速做出答复，因此，在一九二一年一月十三日之前，我们会等待你们的答复。

    如果收到这封信的各政党、各工会拒绝开始斗争，那么，德国统一共产党就只能独自开展斗争，它相信群众会追随自己。从今天开始，德国统一共产党向德国国内所有无产阶级组织及其周围的群众发出呼吁，号召他们在公开集会上表态，表示自己愿意为了反抗资本主义和反动派，与大家一起保卫自己，一起捍卫自己的共同利益[48]。

    无论这封信是由列维单独起草的，还是由列维在拉狄克的帮助下起草的，或者是由拉狄克独自起草的，或者是在列维的帮助下由拉狄克起草的，它都体现出了列维在过去几个月里一直在捍卫的政治路线。拉狄克在《国际》上，用保尔·布雷默（Paul Bremer）的笔名发表了题为《建设无产阶级斗争的统一战线》的文章，文中他热情而自信地为这条路线辩护[49]。他通过对总体政治形势的分析，来为之辩护：

    社民党工人对民主充满了幻想。他们仍然希望能在资产阶级社会的框架内改善自己的处境，并认为共产党在蓄意破坏工人运动。他们说：要是共产党不分裂工人阶级，要是无产阶级仍然保持统一的话，就会在国会内拥有多数席位，那样一切就会变好了。……显然，在这种情况下，我们不能指望德国的自发的、无组织的运动，除非群众被外界事态激发起来。一千万工人参加了工会。他们盯着自己的领袖，等着口号。……共产党人的战略，必须是让广大的工人群众相信：工会官僚及社会民主党不仅拒绝为实现工人专政而斗争，甚至不肯为满足工人阶级最基本的日常需求而斗争[50]。

    各政党、各工会拒绝对此做出答复，甚至不肯收下这封信。但不管西方历史学家会怎么说，它还是在工人群众和工会官僚当中激起了强烈的回响。全德工联执委会指责共产党，说共产党企图利用派别斗争和反工会的举动来“破坏工会”[51]。它还威胁说，要把支持《公开信》的地方组织开除出去[52]。建筑工会的领袖把赫克特、布兰德勒和开姆尼茨建筑工会主席巴赫曼[53]（他在哈勒新建了一个工会[54]）统统开除出会[55]。德共中央局对此发表了《告全德无产者书》[56]，号召工人召开民主集会，让他们的领导人接受他们的要求，并宣告他们愿意通过全面斗争来争取实现这些要求。这样的集会在各处召开了，在会上，无论是否参加了政党的工人，无论是社民党党员还是右派独立党的党员，都赞同共产党的提议。

    一九二一年一月十一日，什切青的伏尔甘（Vulkan）海军造船厂的工人召开了代表会议[57]；一月十七日，柏林西门子公司的生产工人及办公室职员在布什马戏场举行了同样的集会；十九日，慕尼黑铁路工人举行代表会议；在接下来的几天里，但泽、莱比锡、哈勒与埃森的五金工人举行代表会议；莱比锡、施维林（Schwerin）、勃兰登堡和柏林的铁路工人举行代表会议；马具工人和地毯编织工人举行全国代表大会；多斯特菲尔德（Dorstfeld）的矿工召开大会；耶拿工人举行大会，这些集会全都完全支持《公开信》，并号召为实现这些要求而斗争[58]。当时举行的工会与工厂委员会的选举结果，体现出了共产党人获得的反响有多么强烈，这也解释了为什么工会领袖要用官僚手段来打压它。

    在柏林木工工会的选举中，共产党赢得了六千五百八十六票，而独立党得了五千七百八十三票，社民党多数派只得了五百票。在五金工会埃森分会的选举中，共产党得了六千〇一十九票，其他候选人总共才得了三千九百四十票[59]。二月二十六日，德国各工会向政府提出了包含十项要求的同失业斗争的纲领[60]，并警告政府说，工会可能会组织罢工和示威游行，可能会在重要的工业部门投入行动，这表明共产党和《公开信》赢得了最终的胜利。

    然而，《公开信》在共产主义运动内部却遭到了多方攻击。共工党认为它是“机会主义的和蛊惑人心的”，只能制造幻想[61]。在柏林，围绕着青年知识分子费舍[62]、马斯洛夫[63]和弗里斯兰德，形成了一个新左派，他们对《公开信》大加嘲讽，并在《共产主义》上面对其大加挞伐[64]。

    《公开信》遭到了季诺维也夫和布哈林的尖锐抨击。一九二一年二月二十一日，尽管遭到了拉狄克的反对，他们还是成功地让共产国际执委会的“小执行局”对《公开信》进行了谴责。列宁对共产国际执委会进行了干预，修改了这个草率的决定。按照列宁的建议，这个问题将与其他许多问题一起，留到共产国际第三次代表大会的筹备阶段来讨论[65]。

    从此，在德国问题上，德共中央局与共产国际执委会内部的分歧，就沿着两种不同的轴线发展了。一方面，俄国人，特别是季诺维也夫，对列维的疑心越来越重，同时拉狄克似乎一心破坏列维在党内的威信。另一方面，德共中央局似乎在当时的一系列重大策略问题上赞同拉狄克的看法，并从根本上反对季诺维也夫。

    看来，共产党人的策略是否要以无产阶级联合阵线为核心，关于这个问题的论战就要开始了，在论战开始后，列维和拉狄克发现，两人置身于同一阵营，并一同遭受攻击。但在《公开信》发表后的几周里发生了一系列事件，使列维和拉狄克分别站到了针锋相对的两个营垒里。

[1] 《布尔什维克》（Bolchevik），1924年4月，第2期，第1页。

[2] 这段话摘录自列维档案库P50/a5中的德国统一共产党中央委员会1921年1月28日会议记录，收录于米洛拉德·德拉奇科维奇（Milorad Drachkovitch）与布兰科·拉季奇（Branko Lazitch）合著的《共产国际：历史文献、评论、回忆录、文档》（The Comintern: Historical Highlights, Essays, Recollections, Documents），斯坦福，1966年，第285页。其实拉狄克本人是反对他这里讲的这种观点的。

[3] 德拉瓦河（Drava）与萨瓦河（Sava）都是东南欧的河流，德拉瓦河起源于奥地利南部，流经南斯拉夫注入多瑙河，全长724公里；萨瓦河发源于南斯拉夫西北部，向东流经933公里后在贝尔格莱德附近注入多瑙河。——中译者注

[4] 《共产国际：历史文献、评论、回忆录、文档》，第286页。

[5] 《论进攻策略》（Über die Offensivtaktik），《共产国际》（德文版），第15期，1920年，第67—71页。

[6] 谢苗·米哈伊洛维奇·布琼尼（Семён Михайлович Будённый，1883年4月25日——1973年10月26日），苏俄国内战争时期著名的骑兵统帅，曾参加过日俄战争，一战期间曾在波兰、德国和奥地利作战。二月革命后曾被选为连士兵苏维埃主席、团士兵苏维埃主席和师苏维埃副主席。十月革命后回乡建立苏维埃政权，并建立了骑兵游击队。内战期间曾担任著名的红军第1骑兵集团军司令，为苏维埃共和国的胜利立下汗马功劳。内战后曾任北高加索军区革命军事委员会委员、工农红军骑兵总监、莫斯科军区司令、副国防人民委员等职。——中译者注

[7] 让·布雷科（Jean Brécot），即加斯东·蒙穆索（Gaston Monmousseau，1883年1月17日——1960年7月11日），法国工会活动家，1922年至1932年任劳工统一总联合会（Confédération générale du travail unitaire）总书记，1925年参加法国共产党，1926年至1940年任政治局委员。——中译者注

[8] 《共产主义评论》（Revue communiste），第6期，1920年8月，第504—505页。让·布雷科是加斯东·蒙穆索的化名。

[9] 安东尼奥·葛兰西（Antonio Gramsci，1891年1月22日——1937年4月27日），意大利共产党创始人及最重要的思想家之一。出身于撒丁岛的一个小职员家庭，1911年毕业于都灵大学，1913年参加意大利社会党，1919年4月与帕尔米洛·托里亚蒂（Palmiro Togliatti）、安杰洛·塔斯卡（Angelo Tasca）和恩贝托·特拉奇尼（Umberto Terracini）创办《新秩序》（L'Ordine Nuovo）周刊，1921年成立意大利共产党（Partito Comunista d'Italia），1923年担任意共总书记，1928年被法西斯政府逮捕入狱，1937年病逝。——中译者注

[10] 1920年6月中旬，苏维埃俄国击退了入侵的波兰白军，并越过边境向华沙挺进，8月初，红军已经打到华沙城下，8月14日，红军距离华沙仅仅15公里，眼看攻克华沙已是指日可待，然而就在8月16日，皮乌苏茨基发动反攻，红军大败，不得不节节后撤，10月12日，苏维埃俄国与波兰签订停战协议。战后，波兰资产阶级政府残忍杀害了大批红军战俘。——中译者注

[11] 行动委员会，是英国工人为阻止英国参加反对苏维埃俄国的战争而创建的群众组织。1920年8月初，英国外交大臣乔治·纳撒尼尔·寇松（George Nathaniel Curzon）向苏维埃政府发出最后通牒，要求苏维埃军队停止进攻波兰，否则将出兵干涉。英国政府的帝国主义行径引起广大英国工人的抗议。他们纷纷成立工人的战斗中心——行动委员会；各地的行动委员会总数达350个，其中一部分是共产党人主持的。在工人群众的强大压力下，工党和工联领袖们被迫参加了这一运动。8月9日，在伦敦召开了工联议会委员会、工党执行委员会和议会党团代表的联系会议，由这3个组织各出5名代表组成了中央行动委员会。8月13日，中央行动委员会召开了全英工人代表会议。会议要求给予苏维埃俄国以外交承认，同它建立正常的经济关系，并授权中央行动委员会在反战斗争中采用一切手段，直至举行总罢工。英国工人最终迫使英国政府放弃了公开参加对苏维埃俄国作战的打算。行动委员会于1921年初停止活动。
    关于英国行动委员会，列宁写道：“英国所有的资产阶级报刊都说，‘行动委员会’就是苏维埃。它们说对了。它不叫苏维埃，但是实质上就是苏维埃。”（《在制革业职工代表大会上的讲话》，《列宁全集》中文第二版，第39卷，第320页）——中译者注

[12] 弗·伊·列宁，《在俄共（布）莫斯科组织积极分子大会上关于租让的报告》，《列宁全集》中文第二版，第40卷，第62页。
    全文可在此阅读：https://www.marxists.org/chinese/lenin-cworks/40/021.htm ——中译者注

[13] 季诺维也夫在意大利社会党利沃诺代表大会上的发言，转引自：罗贝尔·帕里（Robert Paris），《意大利法西斯主义运动史》（Histoire du fascisme en Italie），第1卷，巴黎，1962年，第202页。

[14] 请参阅爱·哈·卡尔的《布尔什维克革命》第三卷第337—338页上的详细讨论。

[15] 《德国共产党（共产国际支部）第五次代表大会会议记录》，第27页。

[16] 阿尔卡季·马斯洛夫（Arkadi Maslow，1891年3月9日——1941年11月20日），本名伊萨克·叶菲莫维奇·切列明斯基（Исаак Ефимович Чемеринский），出身于乌克兰一个富有的犹太商人家庭，幼年时随家人移居柏林。自幼天资聪颖，博学多才，曾学习过自然科学和音乐，还曾师从爱因斯坦学习物理。一战期间曾因敌国侨民身份被拘留，后来在德军战俘营当俄语翻译。战后在柏林继续求学，其间认识了列维和路特·费舍，并转向共产主义，以马斯洛夫的化名积极参加德共（斯）的活动。1920年11月以德共俄国支部代表的身份当选为德共中央委员会委员。1921年支持三月行动和进攻理论，积极反对列维及其提倡的莫斯科妥协。1922年被德国警察逮捕，被判处监禁八个月。在莱比锡代表大会上担任左派发言人，并入选中央委员会。1923年9月为筹备起义，被召去莫斯科，并遭到质询。1924年1月，在斯大林主持的委员会为他开脱后返回德国。1924年4月当选政治局委员，与路特·费舍一起领导德共。1925年5月被捕，1926年7月获释。在监禁期间反对成立红色工会，并支持在第二轮总统大选中撤回德共候选人。1925年9月遭到共产国际执委会批评，1926年8月被开除出党后，参与创立列宁同盟。1933年与路特·费舍一起流亡巴黎，1934—1936年曾与托洛茨基密切合作，与托洛茨基决裂后，曾同费舍成立了一个叫马克思列宁主义国际小组（Marxist-Leninist International Group）的组织。1940年法国沦陷后流亡古巴，因心脏病去世。但费舍坚持认为是斯大林的刺客谋杀了他。——中译者注

[17] 阿·马斯洛夫，《德国的各个无产阶级政党及其在当前危机中的政策》（Die Proletarische Parteien Deutschlands und ihre Politik in der gegenwärtige Krise），《共产主义》，第36—37期，第1298—1317页。

[18] 卢卡奇·捷，《德共代表大会》（Der Parteitag der KPD），《共产主义》，第44期，第1562—1564页。

[19] 威·赫尔佐格，《俄国日记》（Russiches Tagebuch），《论坛》（Forum），第5期，1921年4月7日，第275页、第278页；库·盖尔，《第三次世界代表大会的前因后果》（Zur Vorgeschichte des III Weltkongresses），《苏维埃》（Sowjet），第8—9期，1921年8月，第241页。在统一代表大会闭幕后，盖尔立刻以德国统一共产党代表的资格入选了共产国际执委会。

[20] 盖尔，《第三次世界代表大会的前因后果》。11月7日，柏林电气工人以1800票对60票决定发罢工，11月12日，在被操纵的表决中，以704票对600票决定结束罢工。这次罢工实际上在首都造成了世界末日般的气氛，并遭到了媒体和政府的极其狂暴的攻击。工贼组织“技术应变组织”对罢工进行干预，导致了大量冲突。最后，这次罢工在媒体的宣传攻势，以及解雇和镇压的威胁下失败。极左分子批评德共中央局没有号召总罢工，而中央局则认为号召总罢工是冒险主义行为（保·列维，《电气工人罢工的教训》〔Die Lehren des Elektrizitätsstreiks〕，《红旗报》，1920年11月12日）。路特·费舍写道（《斯大林和德国共产主义运动》，第147页、第148页），许尔特是“一个沉默寡言和谨慎细心的人，一个聪明的和高度熟练的工人”，他“扬言不惜采用破坏手段——甚至要炸毁中央发电站”。1920年11月12日的《红旗报》刊登了柏林各工厂委员会代表们的讨论报告，其中许尔特明确表示他坚决反对采取破坏手段，但他也坚决要求利用工人的暴力来反对“工贼”的暴力。许尔特的工会的上级机关开除了他（《红旗报》，1920年12月7日）。

[21] 威廉·许尔特（Wilhelm Sült，1888年？月？日——1921年4月2日），德国共产党人，工会活动家，1921年3月底领导了柏林电气工人罢工，3月30日被捕，两天后遇害。——中译者注

[22] 《德国共产党（共产国际支部）第五次代表大会会议记录》，第41页。

[23] 胡戈·乌尔班斯（Hugo Urbahns，1890年2月18日——1946年11月16日），出身于农民家庭，当过教师。战前即开始倾向社会主义。1914年参军。1918年参加斯巴达克斯同盟，随后担任德共瓦塞尔坎特组织领导人，自1921年起属于党内左派。1923年任瓦塞尔坎特地委书记。1924年1月被捕，1925年1月被判刑，同年10月获释。因支持左派，于1926年11月被开除出党。创建并领导列宁同盟，赞成反纳粹主义的工人联合阵线。1933年流亡国外，在瑞典逝世。

[24] 《德国共产党（共产国际支部）第五次代表大会会议记录》，第107页。

[25] 恩·弗里斯兰德，《我们党的危机》（Zur Krise unserer Partei），柏林，1921年，第21页。

[26] 《德国独立社会民主党（左派）与德国共产党（斯巴达克斯同盟）统一代表大会会议记录》（Bericht über die Verhandlungen des Vereinigungsparteitags der USPD 〔Linke〕 und der KPD 〔Spartakusbund〕），柏林，1921年，第232页。

[27] 保·列维，《统一代表大会》（Der Vereinigungsparteitag），《红旗报》，1920年12月4日。

[28] 赫·戈尔特，《共工党与第三国际》（Die KAPD und die 3 Internationale），《共产主义工人报》，第162期，1920年，转引自波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第257页。

[29] 同上。

[30] 共工党似乎没有公开发表这个报告（波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第258页，注释37）。根据托洛茨基的答复来看，这个报告基本上是按照潘涅库克在《世界革命与共产主义者的策略》中提出的分析来写的。出席了这次会议的罗斯默在《列宁的莫斯科》第113—114页记述了这次会议。

[31] 托洛茨基的反报告的全文收录于《共产国际的初期》（Piat’let Kominterna），英文版为《共工党的政策》（The Policy of the KAPD），收录于《共产国际的头五年》，第1卷，第174—189页。

[32] 《共产国际第三次代表大会会议记录》，第186页。
    这段引文借自：季诺维也夫在1921年6月25日的第四次会议上作的《共产国际执行委员会的工作总结报告》，《共产国际第三次代表大会文件》，第I卷，第170页）。
    该报告全文可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/007.htm#4
    ——中译者注

[33] 共产国际执委会于1920年11月28日做出的决议《共产国际执行委员会接受德国共产主义工人党作为一个同情政党参加共产国际的决议》，刊载于《共产国际》（Komunisticheskii Internatsional），第15期，1920年12月，第3368栏；德格拉斯，《共产国际文件》，第一卷，第261页。

[34] 波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第258—259页。

[35] 1921年2月2日，列维告诉统一共产党中央委员会，这份文件仍未寄达（列维档案库，P64/3，f.11）。

[36] 《不可容忍的局面》（Eine unhaltbare Situation），《红旗报》，1920年12月24日。

[37] 同上。

[38] 《红旗报》，1920年12月29日。

[39] 保·列维，《策略问题》（Taktische Fragen），《红旗报》，1921年1月4日。

[40] 罗伯特·迪斯曼对此提出了异议，他在1921年1月26日的《自由报》上撰文指出，这个主意是由共产党人奥斯卡·鲁施在柏林向梅尔赫尔提出的。

[41] 埃里希·梅尔赫尔（Erich Melcher，1892年1月27日——1944年？月？日），出身于工人家庭，当过精密器械制造工。1910年参加社民党，1912年参军，1917年因伤退伍后在斯图加特的戴姆勒工厂工作，参加了斯巴达克斯同盟和独立党。十一月革命期间担任波布林根（Böblingen）工人士兵苏维埃主席，并建立了德共（斯）的符腾堡组织，1919年担任斯图加特五金工会主席，1921年1月发表《公开信》，同年5月被开除出工会。在莫斯科短暂停留后，担任德共中央工会部五金分部领导人。1923年春天担任柏林—勃兰登堡党组织负责工会问题的书记。在1923年起义的筹备过程中领导“安全”部门。后被当成右派分子免职，1923年汉堡起义失败后流亡苏联，1924年7月潜回德国时被捕，被判处四年监禁，1926年8月获特赦出狱后在东萨克森的党组织领导层工作，1928年因支持右翼反对派而被开除出党。随后参与创立德共（反对派），1932年春天参加了社工党。纳粹党上台后组织地下抵抗运动，1934年至1936年年底入狱，1937年8月再次被捕，被关押在布痕瓦尔德集中营，被那里的德共秘密领导小组当成“党的敌人”。1944年7月被运往奥斯维辛集中营，同年年底被编入党卫军“迪勒万格部队”（SS-Sondereinheit Dirlewanger），在布达佩斯失踪。1951年10月1日被宣告死亡。——中译者注

[42] 据《德国工人运动史大事记》（人民出版社，1986年，第二卷，第99页）记载，具体要求是：取缔高利贷和降低日常必需品的价格，着手充分生产和由企业主按照在业工人的工资发放失业者救济金，停止从工资中扣税金，征收财产税和没收大财产，由企业委员会、工会和合作社来监督企业的原材料采购和食品分配，解除埃舍利希组织的武装和在工会的监督下武装工人。——中译者注

[43] 《红旗报》，1920年12月2日、12月10日。

[44] 他在1921年2月28日向中央局宣称：“我当时要是在莫斯科的话，我脑子里压根就不会冒出这个念头。”（列维档案库，P50/a5，转引自德拉奇科维奇与拉季奇，《共产国际：历史文献、评论、回忆录、文档》，第292页），他在《德国统一共产党应该是一个革命行动的群众党，还是一个坐着干等的中派主义党？》（第24页）提到，这个提议是由“共产国际执委会代表”在中央局提出的。

[45] 拉狄克（《德国统一共产党应该是一个革命行动的群众党，还是一个坐着干等的中派主义党？》，第24页）指出，反对意见来自“部分曾是左派独立党人的同志”。

[46] 同上。

[47] 据《德国工人运动史大事记》（第二卷，第102页）记载，公开信中提出的具体要求是：增加工资，改善失业者、战争受害者和领取救济金的人的处境以及解除反革命的武装和建立劳动者的自卫组织。——中译者注

[48] 《红旗报》，1921年1月8日。

[49] 《国际》，第1—2期，1921年，第1—4页、第10—16页。

[50] 拉狄克，《德国统一共产党应该是一个革命行动的群众党，还是一个坐着干等的中派主义党？》，第21—23页。

[51] 《全德工会联合会通讯集》（Korrespondenzblatt des Allgemeinen Deutschen Gewerkschaftsbundes），第8期，1921年2月19日，第110页。

[52] 《红旗报》，1921年2月16日。

[53] 奥托·卡尔·巴赫曼（Otto Karl Bachmann，1877年2月18日——1954年1月18日），建筑工人，1897年参加社民党，1908年起担任布雷斯劳建筑工人工会的全职干部，1911年至1916年任开姆尼茨建筑工人工会第二书记，在党内属于左派，1918年参加斯巴达克斯同盟，参与创立德共（斯）。十一月革命期间曾任开姆尼茨工人士兵苏维埃委员，1919年至1921年任开姆尼茨建筑工人工会主席。被开除出建筑工会后担任“红色工会”书记，在德共中央工会部负责建筑工人方面的工作。1923年9月起担任被开除出全德工联的石匠工会主席。1927年当选为德国第一个共产党市长，即奥尔斯尼茨（Ölsnitz）市长。1929年因反对台尔曼的极左路线、支持布兰德勒，被开除出党。此后加入德共（反对派）。纳粹上台后曾被监禁，获释后继续参加地下抵抗运动。1945年解放后，重新参加德共，曾短暂担任埃格斯多夫（Eggersdorf）市长，后参加统一社会党。1949年退休。——中译者注

[54] 维尔纳·拉塞（Werner Raase），《德国工会运动史1919—1923》（Zur Geschichte der deutschen Gewerkschaftsbewegung 1919–1923），柏林，1967年，第90页。

[55] 《红旗报》，1921年1月19日。

[56] 《红旗报》，1921年1月21日。

[57] 《红旗报》，1921年1月15日。

[58] 见当时的各期《红旗报》；拉塞，《德国工人运动史1919—1923》，第89页及其后；弗里茨·克尼特尔（Fritz Knittel），《1921年德国中部的三月斗争的重要意义及经验教训》（Die mitteldeutsche Märzkämpfe im Jahre 1921, ihre Bedeutung und ihre Lehren），《团结》（Einheit），第3期，1956年，第17页。

[59] 《印版》（Graphischer Block），第75期，1921年2月15日。

[60] 拉塞，《德国工人运动史1919—1923》，第91页。

[61] 《共产主义工人报》，第61期，源自《自由报》，1921年1月15日。

[62] 爱尔芙丽德·弗里斯兰德带着右翼分子的名声离开了维也纳。托曼警告拉狄克，说她是“奥地利的马尔托夫”（拉狄克，《十一月——我回忆中的短短一页》，第156页）。她肯定是在马斯洛夫的影响下成为极左分子的。她与克拉拉·蔡特金互相看不顺眼，两人关系一直非常紧张，蔡特金谈到她的改变立场时，说过“她的政治立场随着她的性生活的变动而转变”（转引自赫尔曼·韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第118页）。在这段时期，她开始化名“路特·费舍”，这个化名来自她母亲的女仆的名字。通过同一个叫戈尔克（Golke）的活动家在柏林结婚，她仅用了一年就获得了德国国籍（出处同上）。
    古斯塔夫·戈尔克（Gustav Golke，1889年？月？日——1937年11月2日），当过钳工学徒，1920年参加德共，1925年担任中央委员会干部工作部全职干部。1927年前往莫斯科，在共产国际机关工作。1937年在大清洗中被捕遇害。1956年平反。——中译者注

[63] 阿尔卡季·马斯洛夫是伊萨克·切列明斯基（Isaac Chereminsky）的党内化名。他在26岁以前从未参加过工人运动。1919年他认识了列维和费舍，被他们争取到了共产主义运动一边。

[64] 维拉·穆伊贝戈维奇查阅了1921年1月27日的德共中央局会议记录，在其著作《战后危机时期的德国共产党1918—1923》（第260页，注释7）中，提到了德共左翼对《公开信》的批评，他们认为这是“机会主义的”。

[65] 库尔特·盖尔代表德国统一共产党向共产国际执委会及德共中央局做的报告，转引自阿诺德·莱斯贝格（Arnold Reisberg），《列宁主义关于联合行动的政策及其在德国的开端》（Die Leninsche Politik der Aktionseinheit und ihre Anfänge in Deutschland），《德国工人运动史论》，第1期，1963年，第62页。盖尔提到了“小执行局”在1921年所采取的立场，以及列宁为反对该立场所作的干预，见《苏维埃》（Sowjet），第8—9期，1921年8月，第242页，这一事件十分出名，涉及此事的主要人物，在共产国际三大、四大和五大上都一再重提此事。


第二十四章 意大利社会党的分裂

第二十四章 意大利社会党的分裂

· 政治论战

    德国统一共产党的内部危机，在种种征兆累积了数月后，最后却在一个与德国并无直接关联的问题上爆发了出来，这个问题就是意大利社会党（Partito Socialista Italiano，PSI）在利沃诺（Livorno）代表大会上的分裂。一方面，对于一个共产党、或单独的党员来说，其他国家的党的事务，并不是“别人家”的事情。而另一方面，战场环境全都有利于列维的对手，对于意大利党的危机，共产国际执委会的代表要比德国党的领袖更加理解。

    在一九一四年，尽管出了贝尼托·墨索里尼这样狂热拥护沙文主义的叛徒，意大利社会党仍是西欧各国社会民主党当中唯一一个同沙文主义狂潮保持距离的[1]。意大利社会党帮助组织了齐美尔瓦尔德会议，并在会议上发挥了重要作用。一九一九年，早在“二十一条”被采纳之前，它就是第一个参加共产国际的群众性政党。因此，在它的队伍当中，仍然存在着以屠拉梯为首的改良主义集团。意大利社会党的主要领袖塞拉蒂[2]其实是左翼中派主义者，但这并没有阻止他在共产国际二大上成为主要人物之一，就在这次大会上，他同意了“二十一条”，并保证只要让他来选择开除屠拉梯及其支持者的时机，他就会把“二十一条”运用于意大利社会党。

    然而，当他返回意大利后，他就变得不那么坚决了。一九二〇年九月，意大利北部的五金工人举行了轰轰烈烈的罢工，占领并接管了工厂，但最后还是失败了，共产国际执委会为此谴责了改良主义派，这为开除改良主义派提供了一个机会。共产国际执委会以越来越坚决的态度，要求意大利党开除改良主义派。但是，开除屠拉梯及其支持者，肯定会导致党的分裂，塞拉蒂似乎担心这样做会让意大利社会党人产生误解，在工潮已经结束的这个时候，还会导致士气进一步低落[3]。他继续对共产国际执委会的指示充耳不闻，并辩解说，为了获得开除他们的最好时机，必须等待改良主义派犯下新的叛卖行径[4]。当然，他的顽抗也让共产国际执委会对他越发怀疑，还招来了党内左派的愤怒抗议，领导这些左派的，既有《新秩序》杂志的葛兰西等人，也有抵制议会选举的波尔迪加，还有众议员彭巴奇[5]——这个脾气古怪的人，曾让共产国际二大的代表们对他颇有疑虑[6]。

    这一事件已经超出了意大利的范围。塞拉蒂曾公开抱怨，说共产国际执委会把自己的代表当成“线人”安插到各国共产党里面，各国共产党根本无法对共产国际执委会获取信息的这条途径加以监督。他甚至还写道：“某种红色共济会[7]通过这种方式在国际内部形成了。它悄无声息，行事诡秘，最危险的是，它还不负责任[8]。”

    在这一点上，他跟列维的看法是一致的，当时的列维曾因为在拉狄克位于莫斯科的办公室里面，发现了托马斯发给共产国际执委会的关于统一共产党的报告，而深感苦恼[9]。不能说共产国际执委会没有怀疑过列维和塞拉蒂在搞什么阴谋，或者至少是某种一致行动。共产国际执委会在讨论国际内的“右倾”危险时，总是会提到他们俩的名字[10]。

    在一九二一年一月十五日于利沃诺召开的意大利社会党代表大会上，所有这些问题都被提了出来。出席这次大会的共产国际代表[11]是匈牙利人拉科西·马加什[12]和保加利亚人赫里斯托·卡巴克奇耶夫[13]，他们接到的指示是要让意大利党立即落实“二十一条”，不得拖延，尤其是要落实有关开除改良主义派的规定，要尽可能争取塞拉蒂的支持，但如果必要的话，就算塞拉蒂不支持，也要落实规定[14]。

    在利沃诺代表大会筹备期间，出现了三个流派。改良主义派反对无产阶级专政，要求开除无政府主义者和共济会员，并谴责“在阶级斗争与夺取政权的战斗中使用暴力及非法手段”[15]。以波尔迪加、葛兰西和彭巴奇为首的“共产主义派”要求立即全面落实“二十一条”，特别是其中有关开除改良主义派和改称“共产党”的规定。领导“共产主义统一派”的塞拉蒂自称接受“二十一条”，但要求“按照本国国情与历史”来解释和执行它们。而且他还建议说，考虑到意大利社会党“并未在大战期间玷污自己的旗帜”，应该继续保留“社会党”的名字，“这是为了不让昨天或明天的叛徒盗用这个已为广大无产阶级群众所熟知的光荣称号”[16]。

    在论战中各派坚持己见，经过漫长的争论后，各派的提案被提交表决。塞拉蒂的提案得了九万八千〇二十八票，“共产主义派”得了五万八千一百七十三票，而改良主义派得了一万四千六百九十五票。尽管多数派声称党仍是共产国际成员，“共产主义”少数派还是退出了大会，并于一月二十一日在同一会址召开了第一次代表大会，成立了意大利共产党（Partito Comunista d'Italia，PCd'I）。它最著名的领袖是波尔迪加、葛兰西、特拉奇尼[17]和彭巴奇。拉科西与卡巴克奇耶夫当即承认意大利共产党为共产国际支部，并自动将意大利社会党开除出共产国际。分裂开始了，共产国际失去了几十万革命工人，他们要么跟着塞拉蒂留在社会党内，要么退出了政治活动。更让列维等人担心的是，意大利共产主义运动的旗帜落到了波尔迪加之类的著名极左派手中。罗贝尔·帕里（Robert Paris）认为，这是利沃诺代表大会上的分裂带来的第一个严重后果，就在北方五金工人失败后，“正当法西斯主义崛起时，这是又一个卡波雷托[18]式的惨败[19]。”

    就在利沃诺代表大会召开前夕，德共中央局讨论了意大利社会党的形势。列维认为分裂是不可避免的，但应该尽量把分裂的界限往右边推，这样才能把仍处于塞拉蒂影响下的大部分工人留在共产国际的队伍里，并确保意大利支部不会被极左派完全控制。因此，他认为必须争取塞拉蒂同意开除屠拉梯的支持者，同时他又提出要同塞拉蒂达成协议，即使要做出某种让步。德共中央局同意了列维的意见。在动身前往意大利之前，列维把中央局的立场告诉了拉狄克；拉狄克还没有得知共产国际执委会的立场，他认为德共中央局的立场是正确的。拉狄克和列维都认为，一旦共产国际执委会采取了与他们俩不同的立场，应当避免与其发生尖锐冲突[20]。可是列维刚刚出发，共产国际就给柏林发了电报，号召对塞拉蒂“发起最坚决的斗争”[21]。

    列维刚到利沃诺，就同共产国际代表起了冲突。波尔迪加的提案可能会让塞拉蒂身后的集团分裂，而共产国际代表不肯修改这个提案。在大会上，卡巴克奇耶夫在发言中对塞拉蒂发起了全面攻击[22]。列维私下同塞拉蒂谈了几次，他自称在这些谈话中，他曾劝说塞拉蒂把改良主义派开除出党[23]，但拉科西后来指责他怂恿塞拉蒂同共产国际执委会对抗，甚至还拿出蔡特金鼓励他这种做法的信给拉科西看[24]。

    尽管列维相信大错已经铸成，但他还是克制自己，将这次意大利之行局限于“友好问候”的性质，在离开之前，他既没有公开支持也没有公开反对共产国际代表。他认为共产国际执委会非常不了解意大利党的情况。塞拉蒂告诉他，彭巴奇竟敢公然在议会中拥抱屠拉梯[25]，列维似乎认为，就算共产国际代表没有越权，他们在执行自己的任务时仍是过分刻板了；但只要共产国际执委会认真研究了这些文件，一切就都会得到纠正[26]。他显然是带着这种想法，在《红旗报》上撰文分析利沃诺代表大会的结果的。

    列维的结论是批判性的。分裂是不可避免的，但不应该以目前这种方式进行，因为最优秀的、支持第三国际的工人，现在都被赶出了它的队伍，这无疑对中派有利[27]。三天后，拉狄克详尽而冷淡地答复了他。既支持第三国际、但又支持塞拉蒂的工人，仅仅是在口头上支持第三国际而已，意大利最优秀的革命工人，是参加了新生的共产党的工人[28]。

    讨论公开化了，冲突也随之公开了。一月二十五日[29]，在拉狄克的强烈要求下，德共中央局召开了一次会议，双方的冲突在这次会议上爆发了。列维很生气，因为拉狄克的文章虽然表达了德共中央局的立场，却对他进行了个人攻击。拉狄克怒不可遏，他回答列维说，列维的文章是“对共产国际执委会的蓄意攻击”。他还威胁列维说：“在您能攻击我们之前，我们会抢先拔剑对着您”[30]。在拉狄克的批判中，其声势之凶狠，其个人转变之剧烈，气得列维当即退场。然而就在第二天，拉狄克退让了，给列维写了一封信，为自己的行为表示道歉[31]。列维对此并不满意，在写给拉狄克的私人答复中，他提醒拉狄克，在他前往利沃诺之前，他曾与拉狄克在意大利问题上达成了一致，当时多伊米希也在场；共产国际执委会的新指示是在他出发后才传来的。他再次抗议拉狄克曲解了他的文章，并否认自己蓄意攻击共产国际执委会——执委会的错误将会在莫斯科自己得到纠正，但他要求拉狄克对两个问题做出明确答复。一个是拉狄克在二十五日的会议上发出的威胁究竟是什么意思，另一个问题是共产国际执委会是否仍信任他这个德国党的领袖——到底还信不信任他？[32]

    我们没有找到拉狄克的复信，但这次冲突最后似乎平息了。拉狄克出席了一月二十八日的德共中央局会议，这次会议的气氛进一步和缓了。拉狄克（在会议报告中使用化名“马克斯”[33]）对政治形势做了一番很长的分析，对于正在共产国际执委会当中浮现的分歧，他也并未隐瞒。他反对被他叫做“东南派”的极左派，他认为德国和意大利是欧洲革命的两个关键战场。但一切都取决于意大利和德国的共产党人发展群众运动的能力，取决于他们的坚定性，取决于他们是否为行动做好了准备。他坦率承认共产国际执委会想要通过一切手段来“推一把”统一共产党，但他否认这是为了转移人们对苏俄国内困难的关注。问题的关键在于，德国和意大利的共产党人能不能在步步紧逼的经济灾难降临之前夺取政权。共产国际执委会想同共工党建立更为密切的关系，因为德国党内的形势在变坏。共产国际执委会断定，德共中央局自一月七日以后都还没有讨论过《公开信》，这一事实本身就反映出了德国党还没做好行动的准备。

    拉狄克解释说，他之前对列维做出了强烈的反应，是因为他觉得党与共产国际执委会的团结一致受到了威胁：

    归根结底，让我负气跟列维争吵的，不是我跟他在意大利问题上的分歧，而是党与共产国际的关系的问题，在我看来，从实际的讨论当中，可以看出党与共产国际的关系并不像纸面上写的那样紧密。不用说，我并未发誓要盲目忠于执行委员会。我疲于应战，可批评还是没完没了[34]。

    他要求德共中央局明确表态：是否赞同共产国际执委会的认为首要危险来自右边的政治总路线。然后再讨论统一共产党与共产国际的关系问题，并提出具体的建议。他提出：

    共产国际并不是一个孤立的事件，而是一个持续的过程。在一九一九年，它不过是一声号召大家集合的呼喊；今天，它已经得到了拥有五十万党员的德国党的支持。……在这种情况下，主观臆断地以为无法促使共产国际执委会纠正政治错误，这是不应该的，通过公开、明确、一致的政策，通过说出“我们不同意”，是有可能让它改正错误的。更严重的，是以为我们甚至无法改变共产国际的组织方式[35]。

    他强调了共产国际执委会面临的种种困难，以及各党领袖给予建设性批评的必要，这并不是在无条件地为共产国际执委会辩护：

    为了减少困难，需要做许多事情。我认为，执委会的困境在于，它位于一个正在经历革命斗争的国家。我们不该指责它发号施令，而应该批评它干预得不够多。它仅仅在碰到尖锐危机时才进行干预。……我们必须用积极的方式来表达自己的批评和意见。我们必须在组织层面上解决这些问题。除了俄国党，你们就是国际内最大的党，你们跟俄国党负有同等的责任[36]。

    列维以冷静的语调，对拉狄克的调和性的发言做了答复。但他的答复，基本上还是按照一月二十七日他写给拉狄克的私人信件中，有关拒绝公开进行政治辩论那部分的思路进行的：“执委会是会纠正自己的错误的。但只有在俄国才能纠正[37]。”他表示，自己大体上同意拉狄克的意见，并明确表示自己并不想让共产国际执委会迁出俄国，但他不同意拉狄克关于如何解决目前困难的观点。他否认自己产生了怀疑，但他又指出，他认为有两类病症，一类能通过立即施加适当的治疗来治愈，另一类就需要等待。党与共产国际执委会的关系的问题，就属于第二类，他解释了原因：

    季诺维也夫上次来德国后，我与他的关系改善了一点，但我还是必须重申：我们面临着一定程度的不信任，每当我们批评错误时，都会被当成反对共产国际的举动。……这次讨论让我大开眼界：马克斯同志在讨论中一时失态，让莫斯科那边的心里话脱口而出。考虑到这些事实，我认为，如果我们只能表达所谓的“建设性批评意见”，那与其鼓励治愈这种病，还不如干脆让它恶化好了[38]。

    也许是因为他认为列宁会给他撑腰，也许是因为他不想为了超出自己的党关注的范围的问题而争吵，总之，列维固执地拒绝摊牌，而拉狄克则利用了列维的回避。会上提出了两个提案，列维的提案重申，对于必须执行参加共产国际的必要条款，以及开除意大利党的改良主义派，他在原则上是同意的，但他又表示应当维护意大利共产主义者的团结，这也就意味着同塞拉蒂派决裂是错误的：“德国统一共产党表示，为了意大利共产主义者的团结起见，应当尽量把意大利改良主义派挽留在党内[39]。”

    拉狄克提出了赞成共产国际执委会决议的提案，而共产国际执委会的决议是：从塞拉蒂的支持者的举动来看，已经可以将他们视为“中派分子”，因此，共产国际执委会承认意大利共产党为共产国际在意大利的唯一支部[40]。

    随后，拉狄克又给德国党的两位主席列维和多伊米希写了一封信。他在信中认为，列维的提案是不可接受的，因为这个提案，无论是对于利沃诺代表大会上的分裂的原因，还是对于开除塞拉蒂派（这已是既成事实），都没有采取明确立场。这个提案仍把塞拉蒂派当成“共产主义者”，却没有提到以波尔迪加和葛兰西为首的“意大利共产主义者”。因此，拉狄克认为，列维的这个提案，既是反对意大利共产主义者的，又是反对共产国际执委会的，它是在企图“把独立党的实践带入统一共产党”。他针对列维的提案提出了自己的提案，并做出了这样的结论：“如果中央局出于对党主席的支持，而采取中派主义立场，甚至向全党隐瞒自己的中派主义立场的话，那么还不如暂时让党主席在中央局内屈居少数派为好。[41]”

    列维被将了一军，他只好再退一步，撤回了自己的提案。拉狄克则接受了蔡特金提出的修正案。这个修正案增加了两段，呼吁意大利共产党与仍然留在意大利社会党内的塞拉蒂派内的“共产主义分子”统一起来[42]。这个修正案获得了一致通过，这可能显得有点做作，但确有其实际基础。蔡特金虽然支持开除屠拉梯派，并指责塞拉蒂喜欢改良主义派甚于喜欢革命派，但她毕竟还是跟列维一样，希望共产国际对塞拉蒂派敞开大门[43]。从各种情况来看，也看不出来拉狄克不同意这一点。由意大利党的分裂所引发的冲突似乎就这么结束了。拉狄克并没有表现出列维所担忧的“不信任”，并对自己对列维进行的攻击表示后悔，这让列维感到满意，他继续担任党的领袖。

    蔡特金的提案[44]得到了一致通过，拉狄克也没有反对，这个提案说的其实是必须改善共产国际执委会的机能，改善执委会同各国共产党的关系。它还揭露出了真实存在的问题，并希望能从这场危机当中找出积极的出路。它并不否认共产国际执委会应设在莫斯科，设在“第一个无产阶级国家的首都”。但它又强调指出，作为共产国际的领导机关，要真正发挥作用，设在莫斯科会给它造成种种困难，诸如通讯方面的物质问题，以及“胜利了的无产阶级的共产党，与仍需为建立无产阶级专政而斗争的国家中的共产党的任务之间的差异”，都会给它带来各种困难。因此，蔡特金提出了一些克服这些困难、或者至少是让这些困难变得不那么难以忍受的务实建议。首先，是增加党员人数在十万人以上的党在共产国际执委会内的代表席位——从中明显可以看出，德国党的领袖们不想让自己被那些党员人数非常少的党或流亡党的代表压过。其次是派四位共产国际执委会代表去西欧和美洲——其中至少两人必须来自俄国党，对其他人的不信任显而易见——他们的任务是向共产国际执委会介绍这些资本主义国家的共产党在工作中的特殊情况。这等于是说，共产国际执委会对这些国家的认识是错误的。最后，作为一种务实措施，也是为了克服《共产国际》杂志不能按时出版造成的缺点，她还建议创办一份使用多种语言出版的“新闻通讯刊物”，这样就能丰富各国党的出版物，并促进共产国际执委会与各国党之间的沟通与理解[45]。

    但是，这个提案发表后，才过了四十八小时，极左分子弗里斯兰德就在《红旗报》上抨击了它，他认为这个提案回避了真正的问题，即把统一共产党转变为一个行动的党[46]。

    意大利问题马上就又冒了出来。这首先是因为拉科西和卡巴克奇耶夫批评了列维在利沃诺代表大会上的态度。他们指责列维，说他要为塞拉蒂的顽抗负部分责任[47]，随之引发了意大利共产党人的抗议[48]。其次，是因为这个问题被提升到了国际的层面。雅克·梅尼尔[49]在《人道报》上报道了利沃诺党代会，他在报道中强调指出，共产国际执委会认为“革命已迫在眉睫”，所以才会做出这番姿态，他还提出了这个问题：“现在的形势真的像他们认为的那么革命吗？在当前形势下，鼓动分裂，让最年轻、最活跃的共产主义分子与党的群众隔绝开来，这是最好的策略吗？[50]”

    几天后，他更进一步，分析了塞拉蒂向各国共产党提出的、针对共产国际执委会两位代表的指责，并对塞拉蒂的指责表示赞同[51]。他写道：只有用被他当做是“布尔什维克的根本性的理论错误——对集中制的功效的盲目信任”，才能解释这些代表为什么要做出这样的姿态。他向法国共产党提出警告：“塞拉蒂是正确的。要当心那些‘灰衣主教’[52]！[53]”

    一个国际集团开始出现了，至少在那些最担心“右派”的共产国际执委会委员的眼里是这样的。利沃诺代表大会结束后，塞拉蒂立即前往柏林，同列维会见[54]。他按照列维的建议，给共产国际执委会写了信，要求对意大利党的分裂进行深入的调查。返程途中，他路过斯图加特，会见了蔡特金，蔡特金也同意这种做法[55]。显而易见，德共中央局的这个提案，肯定会让正在意大利的共产国际执委会代表更加怀疑。

    更有甚者，柏林的“新左派”也企图利用这种形势来进一步打击列维。费舍、弗里斯兰德和马斯洛夫在共工党问题（在这个问题上他们赞同共产国际执委会的决议）、意大利党的分裂问题上反复攻击列维，还抨击他支持“同苏维埃俄国结盟”的口号，在他们看来，这是“民族布尔什维克主义”的口号，虽然这个口号是中央局提出的。在柏林举行的一次党的领导人的会议上，列维与费舍发生了争吵[56]，他讲到，他的对手把中央局的这个提案当成了对塞拉蒂的单方面的、全面的支持[57]。左派又把他们所谓的中央局的“超级集中制”当成问题提了出来，并提出了“官僚化”的主题，还扯上了他们所谓的“机会主义”政策[58]。在共产国际执委会和柏林组织的两面夹击下，德共中央局被迫采取守势[59]。

    雪上加霜的是，拉科西离开利沃诺后，他在柏林逗留了一阵子，指责列维勾结塞拉蒂，与奥地利党和南斯拉夫党搞派别活动，企图建立一个支持塞拉蒂、反对共产国际执委会的派别，他要求列维对自己的态度做出解释。在德共中央局的一次会议上，拉科西为自己在利沃诺的政策做了辩解，并要求中央局推翻二月一日做出的调和性提案[60]。他成功说服了塔尔海默和施特克尔，这两人随后提出了一个动议，认为意大利社会党的分裂以及对塞拉蒂进行斗争都是正确的，这不仅是因为塞拉蒂拒绝开除屠拉梯派，也是因为意大利社会党在民族问题、土地问题和工会问题上的立场[61]。这个动议遭到了大多数人的反对，没有获得通过；德共中央局通过这种方式，对二月一日的提案表示了支持[62]。

    但共产国际执委会并没有就此罢休。拉科西也出席了二月二十二日召开的中央委员会会议。他进行了粗暴的攻击，否认列维关于大多数革命工人仍站在塞拉蒂一边、而意大利共产党仅仅得到了半无政府主义者和工团主义者支持的说法。他说列维是为了欺骗德国党才散布这些谎言的。然后他大吵大嚷地提出了自己的分析。虽然他没有重复自己私下里跟蔡特金讲过的话[63]——德国统一共产党的人数过多了，它的四十万党员里面，有相当一部分应该离开——他宣称利沃诺代表大会上的分裂应当“成为一个榜样”，必要的话，“在意大利、法国或德国，为了政治上的纯洁性，再来十次分裂都可以”。

    拉科西强调指出，国际必须拥有一批久经考验的骨干，而各国党当中，法国党尤其需要进行严肃的清党[64]。列维断定，拉科西的发言是共产国际执委会的宣战布告；他以前曾以为这个问题仅仅是一个偶然事件，但现在看来并非如此，而是影响到每一个党的建设的政治路线斗争。蔡特金很生气，她认为塔尔海默和施特克尔作为中央局委员，应该自己站出来，为向中央委员会提出一个已经被中央局所明确拒绝的动议负责。她认为，塔尔海默和施特克尔的这一举动，是共产国际执委会耍的一个花招，共产国际执委会通过拉科西，怂恿他们提出了动议，而这又给了塞拉蒂口实，让塞拉蒂得以谴责共产国际执委会搞最后通牒主义（ultimatism）和极权主义[65]。但接下来发生了出乎意料的事情。德国党中央委员会以二十八赞成、二十三票反对，通过了塔尔海默和施特克尔的动议，也就是说，中央委员会拒绝表态支持列维，而是支持共产国际执委会的特使[66]。列维苦涩地说道，为了弄懂意大利问题的真实意义，中央委员会跑去德尔斐神庙[67]，向女祭司寻求神谕去了[68]。

    这次表决使危机发展到了新的高度。就在这次中央委员会会议上，党的两位主席列维与多伊米希，以及三位中央局委员克拉拉·蔡特金、奥托·布拉斯和阿道夫·霍夫曼辞去了中央局委员的职务。他们提交了一份书面声明，声称自己并没有站在塞拉蒂一边，并拒绝被当作塞拉蒂的支持者，但他们同样声称自己拒绝接受拉科西的立场，并通过这种方式，拒绝为意图“通过机械的分裂手段来建立更加牢固、更加纯洁的党”的政策分担责任[69]。布兰德勒和施特克尔当选党主席，恩斯特·麦耶尔、弗勒利希、维格曼、波彻尔和西菲尔斯[70]入选中央局，接替了辞职的数人[71]；弗勒利希、波彻尔、麦耶尔和西菲尔斯担任书记[72]。新的多数派急切地宣布自己只希望党能与共产国际执委会精诚合作，与辞职的数人并没有原则上的分歧[73]。其实，派系斗争才刚刚开始，就连新当选的统一共产党领袖们都还没有注意到这个事实。三月十四日，拉狄克在莫斯科批评了他们，说他们对列维过于友善[74]，而在俄国共产党第十次代表大会上，季诺维也夫个人欢呼列维“被揭发了”，并宣称列维“注定”会这样转变为“右派”[75]。这确实就是宣战。

政治论战

    从那时起，列维就以非常明确的态度，进行着政治斗争。他首先表示，双方的分歧，源自于对世界形势的看法截然不同——在一九二〇年夏季，他还没有看出这一点。世界形势以资产阶级的反攻为主，这在工人阶级的队伍当中就表现为社会民主党的复苏，这种趋势在工会中特别明显。他强调指出，在普鲁士邦的选举中，上次投了独立党的票的选民，这次有一半又把票投给了社民党。因此统一共产党应主要着眼于避免同群众隔绝，尤其是不能同参加了工会的六百万工人群众隔绝，这是西欧局势的特点，但俄国党没有这样的经验，所以他们低估了这一点。

    另一个重大分歧，源自于对进攻理论的看法。尽管在一九二〇年夏季，不幸的远征华沙已经使进攻理论名声扫地，但它在俄国仍有不少支持者，尤其是布哈林。列维宣称：“我们不能机械地推行苏维埃制度，也就是说，不能用刺刀来推行。苏维埃制度必须依靠各国无产阶级的革命意愿。在缺乏这种意愿的地方，无产阶级会把革命派当成压迫者[76]。”

    意大利社会党的分裂，暴露出了这些问题。分裂是必要的，但应该是同屠拉梯决裂，而不是同塞拉蒂决裂，可共产国际的两位代表却希望并策划了同塞拉蒂的决裂。这么作确实要冒很大的风险；问题在于把十万名想当共产党人的工人留在党内，这也是各国共产党都要面对的问题：

    对于那些与第三国际有了组织联系的群众，可以用两种方法来提高他们对共产主义的经验，加强他们建设共产主义的意愿。一个方法是通过果断的决裂来教育群众，另一个方法是到群众中去，与群众打成一片，同群众一起度过这段革命时期，对正在向我们靠拢的群众进行政治教育，通过这种做法，使群众上升到更高的水平[77]。

    列维认为，俄国党之所以做出这样的选择——假设他们是一致的——原因在于布尔什维克主义的传统，以及他们在非法状态下的组织形式给他们留下的印记。而独立党的成功分裂则表明，在西欧的工人政党这样的群众党中，是不能“仅靠几个决议就能分裂的”，而只能“根据政治生活”的经验所产生的活动和信念，才能分裂。两年以来，共产国际一直把塞拉蒂塑造成自己在意大利的首要领袖，仅靠几封“公开信”，是无法在工人群众面前揭露他的。而共产国际执委会在意大利偏偏就是这么做的——幸好它在德国还没有这么做。意大利社会党的分裂开了一个危险的先例，标志着共产国际执委会走上了“不是用循序渐进的教育，而是用机械的分裂”来教育共产主义群众的道路[78]。

    这样的做法，迥异于西欧革命运动的传统。列维坚信这是俄国党的领导层运用在自己的党身上的做法，又由俄国党通过共产国际执委会运用到了整个共产国际。列维否认自己企图把共产国际执委会移出俄国，以便使共产国际执委会摆脱俄国党的领袖的影响，但他强调指出了俄国党的孤立状况、通讯的缓慢、不经常举行个人会面，以及他们在正确认识西欧形势方面所遇到的困难。此外，布尔什维克党的领袖同时也是国家元首，他们便难免会倾向于从这个立场来判断问题，至少一开始会这样。

    这并不意味着同俄国党的讨论是对牛弹琴。实际情况恰好相反。列维希望同俄国党进行负责任的讨论。但出于种种原因，虽然有人已经指责他搞派别斗争，但他还是拒绝投入派别斗争。他希望能尽快做出澄清，只有这样才能让统一共产党避免危机，避免派别斗争可能给党造成的伤害：

    正如你们所见，意大利党的问题已经成了德国党的一个非常严重的问题，至于它的后果，共产国际的代表已经讲过了。我们必须彻底弄明白，我们怎样才能建设和发展德国共产党，我们是否还想继续成为一个团结的群众党——尽管某些小团体离开了我们，投向左边或右边；我们要不要通过统一的行动来发展壮大，或者我们是否应该在共处一段时间后，通过锻造出来的一批精锐骨干，发动分裂，从而形成更高层次的共产主义组织。我要大声说出来：党内已有迹象表明，有人正在考虑第二条路[79]。

    随后发生的一系列事件，证实了这个判断。

[1] 一战期间，意大利社会党是西欧各国社会民主党当中唯一拒绝支持本国政府参战的，墨索里尼起初也反对参战，但很快就转而支持战争，并因此被社会党开除。——中译者注

[2] 吉亚钦托·梅诺蒂·塞拉蒂（Giacinto Menotti Serrati，1874年11月25日——1926年5月10日），意大利社会党领袖之一，曾任党报《前进！》（Avanti!）编辑，一战期间积极参加齐美尔瓦尔德运动，十月革命后率社会党参加共产国际，在共产国际二大上入选共产国际执委会，1921年社会党分裂后，留在社会党内，1924年再次率社会党左翼同意大利共产党合并，并入选意共中央。——中译者注

[3] 关于他的论据，请参阅他发表在1920年10月14日的《人道报》（L’Humanité）上的信。

[4] 尤其是违反纪律的行为，当时改良主义派尚未做出违反党纪的事。

[5] 尼古拉·彭巴奇（Nicola Bombacci，1879年10月24日——1945年4月28日），一战期间的意大利社会党领袖之一，1921年参与创立意大利共产党，二十年代中期被开除出党，三十年代卖身投靠法西斯阵营，1943年墨索里尼在意大利北部成立“意大利社会共和国”（Repubblica Sociale Italiana）后，他当上了墨索里尼的顾问，死心塌地效忠法西斯主义。1945年4月，在逃往瑞士途中被意大利共产党游击队抓获，并于28日被处决，次日与墨索里尼一起暴尸广场。——中译者注

[6] 请参阅罗斯默，《列宁的莫斯科》，第73页。彭巴奇后来成了墨索里尼的支持者。

[7] 共济会（freemasonry）是中世纪开始存在的带有宗教性质的秘密互助组织，目前依然存在，但并不是许多阴谋论中吹嘘的规模庞大、行事诡秘、具有在黑暗中影响世界走势的能力的神秘组织。——中译者注

[8] 《共产主义》（Comunismo），1920年12月15日—31日，转引自《共产主义评论》（Revue communiste），第12期，1921年2月，第510页。

[9] 莱希，《共产国际的最初时期》，第19页。

[10] 库·盖尔，《第三次世界代表大会的前因后果》，《苏维埃》（Sowjet），第8—9期，1921年8月，第241页。

[11] 起初是打算让布哈林和季诺维也夫担任代表的，并发出了正式请求，但他们的请求没有得到答复。请参阅《共产国际第三次代表大会会议记录》，第167页。
    另请参阅：季诺维也夫在1921年6月25日的第四次会议上作的《共产国际执行委员会的工作总结报告》，《共产国际第三次代表大会文件》，第I卷，第152—153页。
    可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/007.htm#4 ——中译者注

[12] 拉科西·马加什（Rákosi Mátyás，1892年3月9日——1971年2月5日），原姓罗森菲尔德（Rosenfeld），出身于犹太零售商家庭，一战期间在俄国被俘，十月革命后参加布尔什维克党，回国后参与成立匈牙利共产党，在匈牙利苏维埃共和国时期，于1919年3月至4月任商业副人民委员，4月至6月任社会生产人民委员，7月任赤卫队全国司令。匈牙利苏维埃共和国被颠覆后流亡奥地利，1920年起在共产国际执委会工作，1921年至1924年任共产国际执委会书记，他作为共产国际代表，在意大利社会党的利沃诺代表大会上发挥了重要作用，并对德共中央局进行干预，导致了党内危机和列维的辞职。1924年年底回国重建匈牙利共产党，并在1925年的匈牙利共产党第一次代表大会上当选为中央委员和书记处书记，同年9月被匈牙利法西斯政府逮捕，被判处八年半苦役，刑满后再次被判处终身苦役。1940年被苏联政府用囚犯交换回苏联。1945年1月返回匈牙利，同年2月当选为匈牙利共产党总书记，1948年6月匈牙利共产党与社会民主党合并为匈牙利劳动人民党（Magyar Dolgozók Pártja）之后任总书记，1952年至1953年任匈牙利人民共和国部长会议主席，1956年6月被迫辞去第一书记的职务，1962年8月被匈牙利社会主义工人党（Magyar Szocialista Munkáspárt）永远开除出党。1971年于苏联逝世。——中译者注

[13] 赫里斯托·斯捷法诺夫·卡巴克奇耶夫（Христо Стефанов Кабакчиев，1878年1月2日——1940年10月6日），出身于教师家庭，上中学时即投身社会主义运动，1897年参加保加利亚社会民主工党（Българска работническа социалдемократическа партия），1905年当选中央委员，曾作为保加利亚党的代表出席过第二国际的斯图加特代表大会、哥本哈根代表大会和巴塞尔代表大会。1914年至1923年间曾当选保加利亚国会议员。1919年参与创立保加利亚共产党，并当选为中央委员，并曾参加了共产国际二大、三大、四大和六大。1923年秋季在保加利亚组织起义，失败后入狱。1926年获释后流亡奥地利，后前往苏联，在大学任教，1940年病逝于莫斯科。——中译者注

[14] 《共产国际第三次代表大会会议记录》，第167—169页；赫·卡巴克奇耶夫，《意大利社会党的分裂》（Die Spaltung in der italienischen Sozialistischen Partei），《国际》（Die Internationale），第2期，1921年，第16—22页。
    另请参阅：季诺维也夫在1921年6月25日的第四次会议上作的《共产国际执行委员会的工作总结报告》，《共产国际第三次代表大会文件》，第I卷，第153—154页。——中译者注

[15] 帕里，《意大利法西斯主义运动史》，第1卷，第197页、第200页。

[16] 同上，第197—198页，第200—201页。

[17] 恩贝托·艾利亚·特拉奇尼（Umberto Elia Terracini，1895年7月27日——1983年12月6日），出身于犹太商人家庭。1911年参加社会主义青年组织，一战爆发后反对战争，1916年因参加反战游行而被捕入狱，并被强征入伍，1919年初与葛兰西等人合办《新秩序》杂志，1921年参与成立意大利共产党，1921年、1924年当选议员，1926年被法西斯政府逮捕并被判刑22年。1939年曾因强烈反对苏德密约而被开除出党，1943年被游击队解救后重新入党。1946年当选立宪会议副议长，次年任议长。1956年要求进一步批判斯大林，但又支持苏联镇压匈牙利革命。逝世前一直被选为众议员，并曾于1962年和1964年参选意大利总统。——中译者注

[18] 卡波雷托（Caporetto）是南欧一地名，现为斯洛文尼亚的科巴里德（Kobarid）。一战期间，意大利与奥匈帝国于1915年6月至1917年12月间，在伊松佐河（Isonzo）河谷进行了12次战役，意军在前11次战役中占领了部分土地，但在1917年10月24日至12月26日的第12次战役、即卡波雷托战役中被德奥联军击败，丧失了此前占领的全部土地。此后“卡波雷托”在意大利就成了“重大的、惨重的、丧失了以前的全部胜利果实的失败”的代名词。——中译者注

[19] 帕里，《意大利法西斯主义运动史》，第1卷，第202—203页。

[20] 保·列维，《我们与执委会》（Wir und die Exekutive），《红旗报》，1921年2月6日；《危机的开始》（Der Beginn der Krise），列维档案库，P64/3，第16页。

[21] 同上，第16页。

[22] 列维档案库，P50 a3，转引自德拉奇科维奇与拉季奇，《共产国际：历史文献、评论、回忆录、文档》，第278—279页。

[23] 同上，第276页。

[24] 《共产国际第三次代表大会会议记录》，第329页。
    另请参阅：拉科西在1921年6月27日晚上的第七次会议上的发言，《共产国际第三次代表大会文件》，第I卷，第299页。
    可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/010.htm#1-6 ——中译者注

[25] 致共产国际执委会的报告，列维档案库，P50/a，第1页。

[26] 同上，第2页。

[27] 《意大利党的代表大会》（Der Parteitag der italienischen Partei），《红旗报》，1921年1月23日（未署名，日期为1921年1月22日）。

[28] 《意大利社会党的分裂》（Die Spaltung der Italienischen Sozialistischen Partei），《红旗报》，1921年1月26日、27日（此文署名“PB”，并指出列维是注释〔27〕中提到的那篇文章的作者）。

[29] 这次会议的日期，是根据列维于2月4日致中央委员会的报告（列维档案库，P64/3，第16—17页）推测出来的，虽然列维并未明确说出这次会议的日期，但可以通过他提供的细节推测出来。

[30] 同上，第16页。

[31] 同上。在列维档案库P50a里面虽然有列维的复信，但没有找到拉狄克的这封道歉信。

[32] 列维档案库，P50 a4。这封私人信件居然早在1月30日就在《自由报》上发表了！1月31日，德共中央局宣称这封信被偷走了，他们只是在《自由报》将其发表后才发现这件事。这显然是不可能的：在1月28日的讨论（会议记录收录于列维档案库P50 a5）当中，拉狄克和列维都提到了他们之间的通信。关于这封信的争论仍在继续，共产党报刊说它是“被偷走的”，其他报纸则说这封信是“在国会里弄丢的”，暗示列维故意把它搞丢了。

[33] 列维档案库，P50 a5，转引自德拉奇科维奇与拉季奇，《共产国际：历史文献、评论、回忆录、文档》，第285—299页。

[34] 同上，第291页。

[35] 同上，第292页。

[36] 同上。

[37] 《自由报》，1921年1月30日；《红旗报》，1921年2月2日。

[38] 列维档案库，P50 a5，转引自德拉奇科维奇与拉季奇，《共产国际：历史文献、评论、回忆录、文档》，第293—294页。

[39] 该提案全文收录于拉狄克的《德国统一共产党应该是一个革命行动的群众党，还是一个坐着干等的中派主义党？》，第47—48页。

[40] 同上，第46—47页。

[41] 同上，第48—50页。

[42] 同上。修改后的决议刊登于《红旗报》，1921年2月2日。

[43] 《共产国际第三次代表大会会议记录》，第283页。
    另请参阅：蔡特金在1921年6月27日中午的第六次会议上的发言，《共产国际第三次代表大会文件》，第I卷，第259页。
    可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/009.htm#1-6 ——中译者注

[44] 《红旗报》，1921年2月2日。

[45] 这就是《国际新闻通讯》的起源，它起初是用四种语言出版的。

[46] 《对党的批评》（Zur Kritik der Partei），《红旗报》，1921年2月4日。

[47] 《共产国际第三次代表大会会议记录》，第329页。
    另请参阅：拉科西在1921年6月27日晚上的第七次会议上的发言，《共产国际第三次代表大会文件》，第I卷，第299—302页。——中译者注

[48] 这封抗议信的日期是1月28日，署名者是波尔迪加，发表于1921年2月4日的《红旗报》。

[49] 雅克·梅尼尔（Jacques Mesnil），本名让—雅克·德维尔斯豪维尔斯（Jean-Jacques Dwelshauvers，1872年7月9日——1940年11月14日），比利时作家，曾是无政府主义者，十月革命后受其影响成为共产主义者，并参加了法国共产党，曾出席共产国际三大，但此后逐渐对布尔什维克主义产生怀疑，1924年被开除出党。——中译者注

[50] 《人道报》，1921年1月25日。

[51] 他与化名“卡尔洛”（Carlo）的柳巴尔斯基（Liubarsky）发生了非常激烈的冲突。
    尼古拉·马尔科维奇·柳巴尔斯基（Николай Маркович Любарский，1883—1938），生于敖德萨一个犹太人家庭，1905年参加俄国社会民主工党。1905年革命失败后，于1908年流亡国外。1917年回国，在海参崴参加了布尔什维克党的工作。1918年开始从事外交工作。1919—1920年担任共产国际特使，在西欧从事地下工作。1920年担任共产国际执委会驻意大利社会党特别代表。1922—1923年担任俄罗斯联邦苏维埃社会主义共和国驻蒙古特别代表。自1923年起从事经济工作。1929—1936年在共产国际执委会的国际农业研究所工作。1937年在大清洗中被捕，1938年3月11日遇害。——中译者注

[52] “灰衣主教”（éminence grise）是指在幕后出谋划策、拥有极大权力的决策者或顾问。——中译者注

[53] 雅·梅尼尔，《利沃诺代表大会》（Le Congrès de Livourne），《共产主义评论》（Revue communiste），第12期，1921年2月，第509—511页。

[54] 《共产国际第三次代表大会会议记录》，第286—287页。
    另请参阅：蔡特金在1921年6月27日中午的第六次会议上的发言，《共产国际第三次代表大会文件》，第I卷，第262—263页。——中译者注

[55] 《共产国际第三次代表大会会议记录》，第287页。
    另请参阅：蔡特金在1921年6月27日中午的第六次会议上的发言，《共产国际第三次代表大会文件》，第I卷，第263页。——中译者注

[56] 请参阅刊登在1921年2月10日的《红旗报》上的费舍的发言；另请参阅她发表在次日的《红旗报》上的《德意志民族的拯救》（Die Rettung der deutschen Nation）一文。

[57] 《红旗报》，1921年2月10日。

[58] 请参阅弗里斯兰德与费舍的提案，以及刊登在1921年2月15日的《红旗报》上的由霍尔特（Hort）撰写的《集中制与官僚》（Zentralismus und Bureaukratie）一文。

[59] 海·布兰德勒，《论组织问题》（Zur Organisationsfrage），《红旗报》，1921年2月15日，晚间版。

[60] 列维档案库，P50 a7，标题为《拉科西的发言》。

[61] 《共产国际第三次代表大会会议记录》，第284—285页；
    但根据《共产国际第三次代表大会文件》（第I卷，第261页）收录的蔡特金发言来看，塔尔海默与施特克尔的提案“没有提到这个集团（指塞拉蒂集团——中译者注）在民族问题、工会问题和土地问题上所持立场引起的其他错误”。——中译者注

[62] 《共产国际第三次代表大会会议记录》，第185页。
    另请参阅：季诺维也夫在1921年6月25日的第四次会议上作的《共产国际执行委员会的工作总结报告》，《共产国际第三次代表大会文件》，第I卷，第166页。——中译者注

[63] 《共产国际第三次代表大会会议记录》，第289页。
    另请参阅：蔡特金在1921年6月27日中午的第六次会议上的发言，《共产国际第三次代表大会文件》，第I卷，第264—265页。——中译者注

[64] 《红旗报》，1921年2月26日。

[65] 《共产国际三大会议记录》，第285页。
    另请参阅：蔡特金在1921年6月27日中午的第六次会议上的发言，《共产国际第三次代表大会文件》，第I卷，第263—264页。——中译者注

[66] 《共产国际第三次代表大会会议记录》，第286页；穆伊贝戈维奇，《战后危机时期的德国共产党1918—1923》，第267页，注释20。
    另请参阅：蔡特金在1921年6月27日中午的第六次会议上的发言，《共产国际第三次代表大会文件》，第I卷，第260—261页。——中译者注

[67] 德尔斐（Δελφοί）神庙位于希腊的帕纳塞斯山（Παρνασσός），主要供奉阿波罗神，该神庙的女祭司以传达阿波罗的神谕而闻名。——中译者注

[68] 《红旗报》，1921年3月1日。

[69] 《红旗报》，1921年2月28日。

[70] 马克斯·西菲尔斯（Max Sievers，1887年6月11日——1944年1月17日），出身于柏林一个工人家庭，1915年被强征入伍，曾在战斗中负伤。1919年参加独立党，1920年参加共产党。1921年曾因反对三月行动而脱党，参加了社民党，1927年重新参加德共。“国会纵火案”后曾被捕，数月后获释，流亡比利时。德军入侵比利时后被捕，越狱后潜藏在法国。1943年6月3日被盖世太保逮捕，1944年1月17日在勃兰登堡监狱遇害。——中译者注

[71] 在法文版和英文版中，入选中央局的五人为：恩斯特·麦耶尔、弗勒利希、维格曼、埃贝莱因和西菲尔斯，但根据《德国工人运动史大事记》（第二卷，第104页）的记载，在这次中央委员会会议上，被选入中央局的五人是：波彻尔、弗勒利希、麦耶尔、西菲尔斯和维格曼；根据《德国工人运动史大事记》（第二卷，第109页）的记载，埃贝莱因是在1921年5月3日—5日的中央委员会第五次会议上入选中央局的；再结合本书第二十六章的内容，将此处的“埃贝莱因”改为“波彻尔”。——中译者注

[72] 穆伊贝戈维奇，《战后危机时期的德国共产党1918—1923》，第267页，注释22。

[73] 《红旗报》，1921年3月1日。

[74] 拉狄克的来信，列维档案库，P55/3；《苏维埃》（Sowjet），第819期，1921年8月，第248—249页。

[75] 《共产国际》（德文版），第16期，1921年，第555页及其后，但该文最早用德语发表，是在1921年4月10日的《自由报》上面。

[76] 《红旗报》，1920年2月10日。

[77] 《我们与执委会》（Wir und die Exekutive），《红旗报》，1921年2月6日。

[78] 《我们剩下的人》（Wir anderen），《红旗报》，1921年3月1日。

[79] 列维档案库，P64/3，第23页。


第二十五章 三月行动

第二十五章 三月行动

· 库恩·贝拉的出使
· “强行推动革命发展”
· 武装冲突

    从保尔·列维辞去统一共产党主席一职，到他被开除出党，中间仅仅隔了几周。在德国共产主义运动史上，这几周至关重要，其中不少细节至今仍不明朗。意大利社会党的分裂，导致了统一共产党的领导层的变动，但列维的对手并不想就此罢休。拉狄克回到莫斯科后，他就不再妥协，并给《国际》写了一篇文章，指出共产国际执委会企图让讨论得出一个结果，也就是它所谓的“推一把”统一共产党[1]。拉狄克声称，在意大利党的问题上，列维唯一做的就是针对共产国际执委会，喊出了吓人的“机械的分裂”，这是由于共产国际执委会因为德国党领导层的消极无为，而对列维进行了个人批评。拉狄克认为，统一共产党的旧领导层“从一九一九年的惊慌失措下的防御，到一九二〇年的猛烈进攻（独立党工人群众的激进化使这个进攻成为可能）之中，都暴露出它自己是无力行动的”[2]。统一共产党显然正处于严重危机之中，证据就是在这个唯有通过行动才能吸引人们关注当前的紧要问题的时刻，它却没有行动，而仅仅局限于讨论[3]。拉狄克此文给人的印象是：共产国际执委会想要“推一把”统一共产党，让它走出日常的宣传鼓动工作。为此需要进行反对列维的斗争；拉狄克还批评了布兰德勒、施特克尔和塔尔海默的“调和”态度。

    三月十四日，拉狄克给中央局委员布兰德勒、弗勒利希、恩斯特·麦耶尔和波彻尔，以及塔尔海默和菲利克斯·沃尔夫发出密信[4]，阐明了自己的观点：

    列维正企图按照“要么选择群众党，要么选择宗派”的口号建立派别组织。正当我们可以通过实行自己的政策，把新的群众吸引到我们身边的时候，他正在通过贯彻这条路线，企图以灾难性的方式分裂党，这就是他的阴谋诡计。这里没有人想在德国搞什么机械的分裂，没有人想搞任何形式的分裂。我们的任务是给党内的反对派指明方向，并让左翼成为领导力量。列维很快就会离开，但我们必须尽力阻止多伊米希和蔡特金跟他一起走……

    一切都取决于世界政治形势。如果德国和协约国之间的分歧加深的话，如果与波兰开战的话，我们就要出来讲话。正是因为存在这样的可能性，你们才必须尽力对全党进行动员。谁也不可能像扣动手枪扳机那样，去开始行动。在要求行动的持久压力下，你们现在如果什么都不做，不去告诉群众必须投入行动的话，你们就会再次错过大好时机。目前的政治决定，会具有世界范围的重要性，此时应该少想一点“激进”的公式，多想想行动，去把群众鼓动起来。一旦开战，就不要想什么和平，或是简单的抗议，而要想到拿起武器[5]。

库恩·贝拉的出使

    我们不知道库恩抵达柏林的具体日期，但应该是在二月底或三月初。这位新任共产国际执委会主席团委员[6]，在一战前曾是匈牙利社会民主党的活动家，一九一七年被俘后接受了布尔什维克主义。秘密返回匈牙利后，他成立了匈牙利共产党。他在被捕后，没过多久就获释了，担任人民委员会主席，并领导已同社会民主党合并的共产党[7]。匈牙利苏维埃政权被颠覆后，他成功逃脱，流亡莫斯科，并在红军的政治部门工作。由于他违背诺言，处决了弗兰格尔白军的战俘，曾招致强烈批评。列宁起初说要枪毙他，但最后只是把他下放到土尔克斯坦（Turkestan）了事。库恩这个人十分勇敢，但才干平庸。列宁从不隐瞒他对库恩的看法：他对库恩的评价很低，而且库恩还要对匈牙利苏维埃共和国的最终失败负一定责任，因为库恩犯下了机会主义的错误。也许是出于这个原因，库恩随后采取了极左主义立场，并且不放过每一个机会，在《共产主义》（德文版）上痛斥机会主义者，尤其是德国党内的机会主义者。在匈牙利流亡者中间，库恩遭到了强烈的反对，他们主要指责他利用派系手段，而且从不吝于对别人使用胁迫或腐化手段[8]。尽管如此，他仍是个重要人物，在共产国际二大以前就已经是共产国际执委会委员，在二大以后又成了“小执行局”的委员，他在“小执行局”里的工作使人们以为他是季诺维也夫的无条件的支持者。与库恩同时抵达柏林的还有两位共产国际执委会的工作人员波加尼·约热夫[9]和萨穆埃尔·海菲茨[10]。波加尼·约热夫也是匈牙利人，曾担任布达佩斯士兵苏维埃主席；萨穆埃尔·海菲茨是波兰犹太人，来自犹太复国主义—社会主义组织“锡安工人”[11]。当时他也使用“古拉尔斯基”这个姓，在德国使用“奥古斯特·克莱涅”这个化名[12]。

    也许我们得等到共产国际和俄国党的档案库完全开放的时候，才能知道库恩这次出使德国的具体情况，并找出他是否还承担着秘密使命。目前能查阅的文件没有提供这方面的蛛丝马迹[13]。不过，在一九二一年四月，当库尔特·盖尔代表统一共产党出席共产国际执委会会议时，宣称共产国际执委会没有提到过这次出使。多年以后，他指出这次出使从未成为会议议题，在莫斯科甚至都没有人提到过这次出使，至少当他在场的时候没人提过[14]。

    我们只能通过拉狄克的信来猜测，统一共产党的党内危机只不过是共产国际的领袖们当时关心的问题之一。欧洲形势陡然剧变——协约国发出最后通牒，要求解除德国的“民卫军”（civic guards）的武装；协约国盟军占领区的扩大；上西里西亚的全民公决[15]；以及波兰的战争准备——一连串的事件令局势紧张起来。有人认为，库恩这次出使，与转移人们对喀琅施塔德暴动的注意力有关，对此我们必须否认，因为这次暴动是在他出发后才发生的[16]。根据目前能找到的信息，可能性最大的解释是：库恩坚信自己能得到共产国际执委会的支持和批准，便自作主张。其实，季诺维也夫身边的人曾坦白地说过，即使他们不能胜利，国际无产阶级发动的重大斗争，也可以让俄国免于实行新经济政策[17]。

“强行推动革命发展”

    库恩一到德国，马上就个别地同德共领袖进行了讨论，在讨论中，他提出了深受正在莫斯科流行的“革命进攻论”影响的观点，他这些观点同拉狄克信中概述的模式十分接近。库恩还认为，国际危机不可能不让德国无产阶级的生活状况继续恶化，在这种情况下，统一共产党不能再保持消极的、甚至是坐等的态度。他教育德共领袖说，德国党可以通过积极的介入来改变力量对比，因此，德国党的责任就是打破阶级斗争的天平的平衡状态。德国党必须主动出击，通过抵抗行动来树立榜样，在必要的时候，甚至要把暂时沉寂下来的工人阶级给激发起来，“强行推动革命发展”。然而，他遇到了极大的阻力。托马斯描写了化名“斯帕尼奥尔”（Spanior）的库恩的来访及其初期活动，并详细描写了库恩同两位波兰共产党人瓦尔斯基[18]与瓦平斯基[19]之间的激烈争吵[20]。三月十日，蔡特金会见了库恩，库恩对她所说的话，让她警觉了起来。她向列维发出警告，随后拒绝同库恩再次会面，除非另有证人在场。在三月十四日，列维才得知这位共产国际执委会特使的计划[21]。

    三月十六日至十七日，中央委员会在柏林召开会议[22]。库恩没有出席这次会议，这样他就不用为自己的观点辩护了；与会者全都同意有必要“发动群众”，会上洋溢着普遍的乐观情绪，认为无产阶级的伟大斗争一定会很快到来，只有马尔赞不这么乐观[23]。布兰德勒按照位于莫斯科的共产国际执委会的分析，在会上做了发言，他宣称：

    如果革命不能让事态朝另一个方向发展，英国和美国很快就会开战。……三月二十日，制裁就要进一步加强。就在同一天，西里西亚也要举行全民公决，这极有可能导致波兰、德国两国资产阶级发生冲突。……发生武装冲突的可能高达九成[24]。

    布兰德勒的讲话得到了弗勒利希的强烈支持[25]，在国际局势极度紧张的时刻，弗勒利希的“行动哲学”使他宣称：

    我们必须通过行动，尽量〔让协约国与德国之间〕产生裂痕，有必要的话，还要用挑衅手段。……中央局现在提出的，是同过去彻底决裂。以前，我们的策略，主要就是听凭事态自然发展，当出现情况时，我们再在事变过程中进行决策。现在，我们必须自己来决定党和革命的命运[26]。

    然而，中央委员会似乎并没有在这一天决定立即行动。布兰德勒后来写道：

    中央委员会决定，如果上西里西亚的公决引发武装冲突的话，就要号召群众发起斗争，反对毫无意义的冒险。对于协约国提出的要求，德国政府要么是消极抵抗，要么是消极接受，因此遭到了制裁，这些制裁会导致更多的工厂停业、产量滑坡，考虑到这些情况，中央委员会决定：一旦失业和下岗工人在贫困交加之下走上街头，中央委员会将竭尽全力去组织斗争，全心全意地把斗争进行到底，并把群众发动起来[27]。

    中央委员会经过表决，决定在原则上不再反对局部罢工，并进一步决定，要去帮助农业工人深入开展争取加薪的斗争。它认为某个部门内的局部胜利，就算是特例，都能恢复群众的信心，并“让他们的进攻精神觉醒”。通过“打倒费伦巴赫政府！同苏维埃俄国结盟！”之类的口号，可以有效地让罢工运动政治化，并有可能把工人阶级团结起来。中央委员会最后决定，如果政府利用警察或国防军来干预党预期会发生的群众罢工的话，党就必须组织武装抵抗[28]。

    然而，这些活动没有一个是能指望得到立即贯彻执行的。再过一周就是复活节假期了，所有的工厂在三月二十五日到二十八日间都要关门。党打算利用这段时间，为复活节之后的一周内的行动做好准备[29]。可是，就在中央委员会会议结束前，从德国中部传来的消息打乱了最初的计划。普鲁士邦萨克森省省长、社会民主党人赫尔辛[30]刚刚发表声明，宣称他准备派警察占领几个工业区，包括曼斯菲尔德—艾斯莱本（Mansfeld-Eisleben）矿区，用他的话说，这是为了“整顿”当地局势[31]。当地商人抱怨窃案频发，警察有时会与“哄抢者”发生真正的交战。官方声明说，赫尔辛的措施是为了阻止包括盗窃、怠工以及袭击工厂保安人员在内的各类犯罪进一步增长。然而，赫尔辛的真正目的显然是解除工人的武装——自从卡普暴动之后工人一直保留着他们的武器——同时摧毁共产党的坚固阵地。尽管这个消息打了中央委员会一个措手不及，但它又以某种方式让中央委员会获得了解脱。如果拉狄克的话是可信的，那么布兰德勒当时正在犹豫该不该“诱使敌人主动出击”[32]，而赫尔辛的举动正好解决了这个道义问题。左派抓住了这个机会——拉狄克告诉我们：好似骑兵中尉一般出场的弗勒利希声称：“如今，我们要同党的传统决裂。在这之前，我们一直持观望态度，可是现在，我们要掌握主动权来加速革命的进程。[33]”哈勒（曼斯菲尔德属于这一地区）党组织的领导人接到了命令，要他们在警察占领工厂时立即号召发动总罢工，并马上着手准备武装抵抗[34]。德国党的领袖们不再用国际形势、而是以赫尔辛对工人阶级发动进攻为由，来为自己转入总进攻辩解。

    库恩所拟定的前景似乎正在变成现实。中央委员会会议结束后，他劝说布兰德勒起草一个声明，发表在次日（三月十八日）的《红旗报》上，号召工人拿起武器，理由是巴伐利亚政府拒绝将反革命组织“埃舍利希组织”缴械解散[35]。三月二十一日之前,这份声明在党中央机关报上反复刊登了好几次。它与中央委员会号召抵抗赫尔辛的声明并没有太明显的联系[36]。而且，警察部队在三月十九日之前并没有入侵矿区。三月二十日，《红旗报》号召德国工人支援德国中部的阶级兄弟。这期《红旗报》上刊登了一篇社论，题为《谁不和我们站在一起，谁就是反对我们——告社民党与独立党工人书》[37]，这无疑是在向非共产党工人发出最后通牒，要求他们在即将到来的斗争中选边站。

    然而，响应号召的人寥寥无几。三月十八日，中央局将哈勒—梅泽堡地区的行动的领导权交给了当地的两位全职干部——莱姆克和波维茨基[38]。十九日，地区委员会在弗雷德·奥尔斯纳[39]领导下召开了一次会议；会议的议题是想办法把局势“朝革命的方向推动”[40]。三月二十日，赫尔辛的部队继续推进，共产党的领袖们则继续试图唤起工人群众的斗争精神[41]。二十一日，被警察占领的地方开始出现罢工，但统一共产党哈勒地区委员会书记处还在举棋不定，不过他们最后还是下定决心发动全区总罢工[42]。但是到了三月二十二日早上，罢工仍只是局部性的。现实并没有按照库恩及其支持者的期望发展。

武装冲突

    就在那一天，一切都改变了。首先，埃贝莱因来到了哈勒，他向当地领导人解释说，他们必须不惜一切代价在德国中部发动起义，这将是革命的第一阶段。为了让工人群众摆脱消极状态，可以不择手段，他甚至建议，对统一共产党或其他工人组织发动几次假进攻，或是绑架一些著名的领袖，然后再把这些推到警察和反动派头上，这样就能激起群众的怒火。在炸毁塞森（Seesen）一家兵工厂的企图失败后，这些计划就全都告吹了[43]。

    三月二十一日晚上，马克斯·赫尔茨抵达哈勒，事情从此有了转机[44]。一九二〇年三月卡普暴动期间，这位英雄曾组织武装斗争，奋起反击反动派，后来他同布兰德勒闹翻，因“冒险主义”而被开除出统一共产党后，他转入了地下，有时候会参加一些“征收”行动，这些行动是由卡尔·普莱特纳等人领导的战斗队进行的，目的是给共工党及其（合法的和非法的）行动筹集经费[45]。就在一九二一年三月事件发生前不久，赫尔茨卷入了一桩疑点重重的案件——三月十三日，有人企图炸毁柏林的胜利纪念柱[46]，时任普鲁士内务部长的塞费林趁机攫取了实行紧急状态的权力，同样攫取了这种权力的还有赫尔辛[47]。赫尔茨似乎是在这件事发生前不久参加共工党的，但哪个党的党纪他都不想遵守，他对统一共产党那些他所谓的“政客”嗤之以鼻，这些人当中他最讨厌的就是布兰德勒。他对哈勒一带很熟悉，来到哈勒后，他出席了罢工工人的集会，并开始召集罢工工人，组建战斗队[48]。

    三月二十二日晚上，赫尔茨在艾斯莱本成功组建了他的第一支队伍，他用从几个警察那里缴获的枪武装了这支队伍。当天夜里，他成功袭击了一个军械库，缴获的武器足以武装所有想投奔他的志愿者。在四十八小时里，他的队伍就在矿区掀起了武装行动，对军队和警察发动了城市游击战，夺取了银行、关闭了商店，没收了商人的财产。曼斯菲尔德的共产党报纸主编约瑟夫·施耐德[49]也参加了他的队伍[50]，但总的来说，统一共产党的领导和党员对他的行动并不太热衷[51]。他们对卡尔·普莱特纳也是这种态度，普莱特纳也去了那里，他在军事行动中发挥的作用，可能并不像赫尔茨那么引人注目，但也许比赫尔茨更为重要[52]。共工党正好相反，他们将赫尔茨的事迹归功于自己，共工党的党员也把赫尔茨视为直接进行革命行动的英雄，对他大加赞扬[53]。

    库恩虽然在柏林为统一共产党和共工党安排好了联合行动的协议，但这并不能阻止当地的统一共产党和共工党相互争斗。正当埃贝莱因试图发动他的部队时，共工党从柏林派去了两个人——容格和弗里茨·拉施，他们也是去哈勒发动群众的[54]。共工党在那里有一定的影响力，当地的产业无产阶级还比较幼稚，多数无产者仍受农村影响。近一年来，他们的主要领袖之一彼得·乌蔡尔曼[55]一直在洛伊纳的工厂当中积极活动，成功组织了一个有力的工会，并出版了自己的报纸[56]。三月二十一日，这家巨型工厂（拥有一万二千名劳动力）的工人选出了一个行动委员会，并选举乌蔡尔曼为行动委员会主席，他在担任主席时用的是“肯平（Kempin）”这个化名[57]。三月二十三日，这家工厂发动了罢工，但在罢工委员会当中，肯平的支持者和统一共产党领导人伯恩哈德·科嫩的支持者各占一半，而科嫩还指责他的对手“蓄意挑衅”[58]。问题就这么提出来了。要不要组织保安部队？工厂里大约有两千名武装工人，他们应该向整个地区发动进攻，还是仅仅守住这个无产阶级的要塞？共工党的领导人，以及他们在战斗队中的朋友向洛伊纳的工人提出了极端冒险主义的建议，洛伊纳的工人被他们吓坏了，最后决定留守在工厂里，就这样，洛伊那的工人同当地罢工领袖的联系中断了，他们一枪没放，守在这个孤立的、结果毫无意义的城堡里面[59]。

    在德国其他地方，统一共产党和共工党的活动家都在加倍努力，试图发动工人群众，向德国中部的资产阶级攻势发起广泛的抗议浪潮[60]。在柏林，他们联合组织了一次游行示威，在示威中他们的发言人呼吁立即举行总罢工，但参加集会的人少得可怜。三月二十三日，恩斯特·台尔曼在汉堡组织失业工人发动示威，占领了码头，并选出了行动委员会[61]。三月二十四日早上，政府在汉堡和普鲁士邦萨克森省实施戒严，并授予赫尔辛（当时他已被任命为国家专员）恢复秩序的特殊权力。德国统一共产党中央局和德国共产主义工人党中央委员会在三月二十四日，也就是复活节放假、工厂关门的前一天，做出了答复，号召举行总罢工[62]。

    但这个决定未能实现一致行动。两党的领导层都对工人群众的斗志心存疑虑。弗里斯兰德说，共产党人有义务去战斗，必要的话，甚至要孤军奋战[63]。马尔赞则反驳说，在这种情况下，党号召举行总罢工，只会把自己同群众完全隔绝开来。上千人的工厂里的共产党组织至多只有五十人，如果强行罢工，只会招致工友的疏远，而在另一种情况下，这些工友本来是会像以前那样坚定追随共产党人的[64]。马尔赞辩不过弗里斯兰德，便放弃了，接受了在鲁尔组织总罢工的任务[65]。

    三月二十四日是星期四，那一天，共产党动用了包括武力在内的一切手段，试图发动总罢工。一批批的积极分子试图突然占领工厂，阻止他们所谓的“工贼”、也就是占绝大多数的非共产党工人上工。在其他地方，一队队的失业工人同正在上班路上或已经进厂的工人发生了冲突[66]。在柏林的几家大工厂，在鲁尔和汉堡，都发生了冲突，汉堡的失业工人与码头工人还占领了码头，但在遭到实弹射击后被驱散了[67]。取得的成果少得可怜。关于参加罢工的人数，悲观的估计是二十万人[68]，乐观的估计是五十万人[69]。有些失败是极其令人失望而且极其苦涩的，比如威廉·许尔特的失败，他没能把在发电厂工作的同志们争取过来[70]。统一共产党与共工党在卢斯特公园（Lustgarten）联合组织了一次游行，参加的人数还不到四千人[71]，可就在几周以前，统一共产党在选举当中还赢得了二十万张选票。在柏林，罢工实际上根本没有发动起来[72]。

    军队和警察立即向曼斯菲尔德地区增派了援军。三月二十八日，洛伊纳工厂遭到炮击，占领了洛伊纳工厂的工人在三月二十九日上午投降了[73]。为了保存力量，赫尔茨把自己的队伍化整为零。鲁尔地区的共产党组织违背中央局的命令，发出了复工的信号[74]。三月三十日，在中央委员会会议上，鲁尔地区的代表弗兰肯[75]坚持要求立即下令复工。布兰德勒、塔尔海默、施特克尔和赫克特同意弗兰肯的意见，但埃贝莱因坚持认为，必须“坚守”下去，他的意见获得了胜利[76]。直到四月一日，局势早已变得毫无希望之时，中央局才下令停止罢工[77]。就在前一天，已经被捕的许尔特在警察局里“企图逃跑”时被枪杀[78]。四月六日，柏林无产阶级群众为他送葬，这是这段时期当中唯一的一次群众性示威游行。在卡普暴动期间，他曾积极活动，促成了反抗卡普暴动的总罢工，为打垮政变立下了大功，在他死后，又把大批同志凝聚起来，而正是这些同志，在他的党号召罢工时，第一次没有追随他[79]。

    三月三十日，《真理报》刊登了题为《德国革命》的文章，向正在进攻的德国工人致敬，文中写道：“〔德国工人〕高呼与苏维埃俄国结盟的口号，在共产党人的领导下，帮助了苏维埃共和国”。文中对“罢工与武装起义的结合”表示欢迎，认为这“形成了无产阶级已知的最高级的斗争形式”，并对“在一个拥有五十万党员的共产党率领下，德国无产阶级破天荒地站了起来，奋起斗争”表示欢欣鼓舞[80]。几天以后，斯捷克洛夫[81]就在《消息报》上提出了这个问题：德国共产党人是否要为轻率地发起夺取政权的斗争、并因此招致惨败而负责？[82]三月行动结束了，而争论才刚刚开始。

[1] 《统一共产党的危机》（Die Krise in der VKPD），《国际》（Die Internationale），第3期，1921年3月1日，第71—79页。

[2] 同上，第72页。

[3] 拉狄克这是在表明自己同拉科西的个人意见无关（同上，第76页）。

[4] 同上，第79页。

[5] 列维档案库，P55/3；《苏维埃（我们的道路）》（Sowjet〔Unser Weg〕），第2/1期，1921年8月，第284—289页。

[6] 英文版和法文版此处均为“共产国际执委会主席”，但这与事实不符，经查证后改为“共产国际主席团委员”。——中译者注

[7] 这里的时间顺序交待得不太清楚，其实库恩·贝拉是在1919年2月21日被捕的，3月21日，匈牙利共产党与社会民主党合并，并宣告成立匈牙利苏维埃共和国，同日库恩·贝拉获释，担任人民委员会主席。——中译者注

[8] 波克瑙，《世界共产主义运动》，第174—175页。

[9] 波加尼·约热夫（Pogány József，1886年11月8日——1938年2月8日），本名施瓦茨·约热夫（Schwartz József），匈牙利犹太人，出身于匈牙利布达佩斯的一个犹太人家庭，曾当过高中老师和记者，奥匈帝国垮台后曾担任布达佩斯士兵苏维埃委员，在匈牙利共产党和匈牙利社会民主党合并时，他是代表左派社民党签字的五人之一。匈牙利苏维埃共和国成立后曾任军事人民委员、副外交人民委员、教育人民委员等职。革命失败后流亡国外。1922年被共产国际派去美国，以“约翰·佩帕尔”（John Pepper）的化名协助美国共产党工作，逐渐成为美共重要领袖之一。他策划了共产党对农工党运动的干预，并且还在1924年策划了同拉佛莱特的第三党的勾勾搭搭。他用粗暴的手段来对付反对派，后来支持布哈林，1929年被撤销了美共和共产国际内的职务，返回苏联，在苏联政府工作。1937年7月27日在大清洗中被捕，1938年2月8日遇害，1956年5月30日平反。——中译者注

[10] 萨穆埃尔·海菲茨（Samuel Haifiz或Heifetz，1885或1890？—1960），原名亚伯拉罕·雅科夫列维奇·海菲茨（Abram Jakowlewitsch Heifetz），又名奥古斯特·克莱涅（August Kleine），曾用化名萨穆埃尔·古拉尔斯基（Samuel Guralski），波兰犹太人，大学时期参加犹太社会主义运动“锡安工人”，1917年二月革命后抵达俄国，活跃于孟什维克之中，1918年底参加布尔什维克党，在共产国际机关工作，1921年三月行动前与库恩·贝拉前往德国。1922年作为共产国际执委会的代表参与德共的工作，1923年入选德共中央局，1923年起义期间曾负责起义的政治和军事方面的筹备工作，十月起义失败后成为中派组织者之一。1924年他的派别被左派击败后被召回莫斯科，后支持季诺维也夫，参加了联合反对派，大清洗中被捕，斯大林死后获释。——中译者注

[11] “锡安工人”（Poale Zion，有时也写成Poalei Tziyon或Poaley Syjon），是一个马克思主义的犹太复国主义运动，1901年立陶宛、波兰和俄罗斯犹太工人总联盟（即“崩得”）拒绝接受犹太复国主义后，部分坚持犹太复国主义的犹太社会主义者在世界各地成立了“锡安工人”，1907年8月，“锡安工人”在海牙召开了第一次世界大会，此后于1909、1911、1919、1920年召开了世界大会。早期的“锡安工人”既接受马克思主义的历史观，但又坚持犹太民族主义立场。十月革命后发生分裂，反对马克思主义的右派加入了第二国际，支持马克思主义的左派同情十月革命，试图参加共产国际，但未能成功。——中译者注

[12] 波克瑙（《世界共产主义运动》，第174—175页）只提到了库恩。费舍（《斯大林和德国共产主义运动〔上册〕，第208页）只提到了库恩和古拉尔斯基。其他作者（卡尔，《布尔什维克革命》，第335页；勃兰特与洛文塔尔，《恩斯特·罗伊特：为自由而战的一生》，第151页；弗莱赫特海姆，《魏玛共和国时期的德国共产党》，第73页）提到了这三个人。格洛斯（《维利·明岑贝格政治传记》，第118页）详细地描写了波加尼的特殊任务，据她所述，维利·明岑贝格在共产主义青年组织当中，一直对共产国际执委会阳奉阴违，波加尼去柏林的任务就是结束他的反抗。

[13] 穆伊贝戈维奇（《战后危机时期的德国共产党1918—1923》，第269页）提到了1921年2月22日至23日的共产国际执委会会议上的报告，库恩和古拉尔斯基都出席了这次会议，还提到了库尔特·盖尔后来做的那个报告。

[14] 出自对库尔特·盖尔的访谈，摘自里·洛文塔尔，《斯巴达克斯同盟的布尔什维克化》，第57页，注释117。

[15] 一战结束前，上西里西亚属于德国领土，但居民以波兰裔为主。德国投降后，按照《凡尔赛和约》的规定，上西里西亚的公民将举行全民公决，决定归属德国还是波兰，在举行公决前，德裔和波兰裔居民不断发生武装冲突，波兰裔居民曾于1919年8月和1920年8月举行起义。在1921年3月20日的公决中，当地207万3千余名居民中，有118万6千余人参加投票，71万7千余人要求并入德国，48万3千余人要求加入波兰。这次公决造成德波关系极度紧张，两国一度濒临开战。——中译者注

[16] 持这种观点的人以弗莱赫特海姆为主（《魏玛共和国时期的德国共产党》，第73页）。

[17] 洛文塔尔，《斯巴达克斯同盟的布尔什维克化》，第63页。

[18] 阿道夫·瓦尔斯基（Adolf Warski，1868年4月20日——1937年8月21日），本名阿道夫·耶尔吉·瓦尔沙夫斯基（Adolf Jerzy Warszawski），生于华沙一个商行职员家庭，上大学时参加地下革命运动，1886年参加第一无产阶级党（I Proletariat），1889年参与创建波兰工人同盟（Związek Robotników Polskich），1891年被捕，1892年获释后流亡巴黎。1893年参与创建波兰王国社会民主党（Socjaldemokracja Królestwa Polskiego），当选为执委会委员，并担任党报《工人事业报》（Sprawa Robotnicza）与《社会民主党评论》（Przeglad socjal-demokratygzny）编辑。曾代表波兰王国和立陶宛社会民主党参加俄国社会民主工党二大和四大，并在1906年当选为俄国社会民主工党中央委员会委员。1918年参与创建波兰共产主义工人党（Komunistyczna Partia Robotnicza Polski），并当选为中央委员会委员，1926—1929年当选为政治局委员。1926年当选为众议院议员。1929年因“右倾”而遭到批判，被免去党内职务，此后移居莫斯科，在马克思恩格斯列宁研究院工作。在大清洗期间，于1937年7月12日被捕，8月21日遇害。1955年4月29日平反。——中译者注

[19] 帕维乌·莱文松（Paweł Lewinson，1879年5月3日——1937年9月10日），曾用化名安杰伊·沃尔斯基（Andrzej Wolski）和斯坦尼斯瓦夫·瓦平斯基（Stanisław Łapiński），生于普沃茨克（Płock）一个律师家庭，中学毕业后，于1896年考入华沙大学（Uniwersytet Warszawski）学习法律，在校期间参加革命运动，1904年参加波兰社会党（Polska Partia Socjalistyczna），1906年参加波兰社会党左派（PPS-Lewica），1907年流亡美国，一战期间参加了齐美尔瓦尔德左派。十月革命后在苏俄外交部工作，并担任《消息报》编辑。在大清洗期间，于1937年6月9日被捕，9月10日自杀。1956年平反。——中译者注

[20] 弗莱蒙，《共产国际史稿》，第25页。
    托马斯的这篇文章在马克思主义文库上有可在线阅读的英文版：http://www.marxists.org/history/etol/revhist/backiss/vol5/no2/reich.html ——中译者注

[21] 关于这两次讨论，仅在列维自己于五月举行的中央委员会会议上的讲话里提到过（列维，《错在哪里？是三月行动，还是对它的批判？》，第8页）。

[22] 这次会议的报告收录于IML-ZPA的德共档案，第2辑第4卷（1921年4月7日至4月8日的中央委员会会议纪要），穆伊贝戈维奇查阅了这些档案，她认为档案库里的这份报告，与已知的文件来源相比，基本上没有增加什么。下文引用的几段话，是列维从这份报告里摘录的，他有这份报告的复印件。

[23] 《共产国际第三次代表大会会议记录》，第553页。
    另请参阅：马尔察恩在1921年7月1日晚上的第十二次会议上的发言，《共产国际第三次代表大会文件》，第II卷，第511—512页。“马尔察恩”在本书中译为“马尔赞”。
    可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/015.htm#1-3 ——中译者注

[24] 转引自保·列维，《我们的道路：反对盲动主义》（Unser Weg: Wider den Putschismus），柏林，1921年，在列维档案库P83/9当中，这段引文（第23页）上面还写有手迹“布兰德勒”。

[25] 《共产国际第三次代表大会会议记录》，第465页、第553页。
    另请参阅：拉狄克在1921年6月30日的第十次会议上作的关于共产国际的策略问题的报告，《共产国际第三次代表大会文件》，第I卷，第428页；马尔察恩在1921年7月1日晚上的第十二次会议上的发言，《共产国际第三次代表大会文件》，第II卷，第512页。“马尔察恩”在本书中译为“马尔赞”。——中译者注

[26] 列维档案库，P83/9，第24页，上有手迹“弗勒利希”。

[27] 海·布兰德勒，《三月行动是巴枯宁式的暴动吗？》（War die Märzaktion ein Bakunisten-Putsch?），柏林—莱比锡，1921年，第20页。

[28] 同上，第12—20页。

[29] 《革命进攻的策略与组织》（Taktik und Organisation der revolutionären Offensive），莱比锡—柏林，1921年，第28页；《德国共产党（斯巴达克斯同盟）第二次代表大会会议记录》，第61页；布兰德勒，《三月行动是巴枯宁式的暴动吗？》，第16—17页。
    但从时间来看，《德国共产党（斯巴达克斯同盟）第二次代表大会会议记录》不可能收录有1921年的内容，疑为《德国共产党（共产国际支部）第二（七）次代表大会会议记录，1921年8月22日至26日于耶拿》之误。——中译者注

[30] 弗里德里希·奥托·赫尔辛（Friedrich Otto Hörsing，1874年7月18日——1937年8月16日），出身于东普鲁士的梅默尔（Memel），年轻时当过铁匠。1894年参加社民党，1905年担任上西里西亚地区的五金工会执行书记，1906年至1914年任社民党奥佩尔恩（Opeln）区委书记，一战期间参军，后被俘，战争结束后回国，担任了上西里西亚工人士兵苏维埃主席。1919年年当选国民议会议员、1919年至1922年当选国会议员，1924年至1933年当选普鲁士邦议会议员。1920年至1927年任萨克森省省长。1932年7月3日被开除出党后，成立了“德国社会共和党”（Sozial-Republikanische Partei Deutschlands）。——中译者注

[31] 《红旗报》，1921年3月17日。

[32] 《共产国际第三次代表大会会议记录》，第463页。
    另请参阅：拉狄克在1921年6月30日的第十次会议上作的关于共产国际的策略问题的报告，《共产国际第三次代表大会文件》，第I卷，第428页。——中译者注

[33] 同上。

[34] 《三月斗争的启示》（Die Enthüllungen zu den Märzkämpfen），哈勒，1922年，第7页。

[35] 洛文塔尔，《斯巴达克斯同盟的布尔什维克化》，第61页，后面附有布兰德勒的解释。埃舍利希组织（Organisation Escherich）是一个在自由军团之外发展起来的右翼恐怖组织。

[36] 关于这一点请参阅B·迪维尔（B.Düwell）的《纪律与原则》（Disziplin und Grundsätze）一文，刊载于《苏维埃》（Sowjet），第1期，1921年5月1日，第17—21页。

[37] 《红旗报》，1921年3月20日。

[38] 《前进报》，1921年11月25日、26日；《三月斗争的启示》，第7页。

[39] 弗雷德·奥尔斯纳（Fred Oelssner，1903年2月27日——1977年11月7日），中学时即参加革命运动，1919年5月参加独立党，1920年随独立党左派参加统一共产党，1921年参加三月行动，二十年代初期曾为多家工人报刊当过编辑，1926年至1928年赴莫斯科学习，1932年回国，在党中央宣传鼓动部和中央党校任职。纳粹篡权后流亡法国，担任瓦尔特·乌布利希的私人秘书。1935年前往苏联，1945年回国，1947—1958年当选统一社会党中央委员会委员，1949年当选人民议会议员，1950年当选统一社会党中央政治局委员，1955—1958年担任部长会议副主席，1958年被解除一切职务。1959年作了自我批评后，在大学任教。——中译者注

[40] 《前进报》，1921年11月25日；《三月斗争的启示》，第10页。

[41] 《三月斗争的启示》，第19页。

[42] 《红旗报》，1921年3月22日；《革命进攻的策略与组织》，第137页。

[43] 《前进报》，1921年11月25日、26日；《三月斗争的启示》，第8页、第16页。

[44] 请参阅S·伊特尔斯哈根（S.Ittershagen）的《论马克斯·赫尔茨在德国中部工人斗争中发挥的作用》（Zur Rolle von Max Hoelz in den Kämpfen der mitteldeutschen Arbeiterschaft）一文，收录于《三月斗争》（Die Märzkämpfe），柏林，1956年，第105—111页，以及赫尔茨自传中的相应章节。

[45] 赫尔茨，《从“白十字”到红旗：我的青年时代、斗争和狱中经历》，第142页；关于普莱特纳的“征收”行动，请参阅波克的《1918年至1923年的工团主义运动和左派共产主义运动》，第329—330页。

[46] 胜利纪念柱（Siegessäule）是柏林的一件纪念性建筑物，由海因里希·施特拉克（Heinrich Strack）设计，原本是为了纪念普鲁士在1864年的普鲁士—丹麦战争中战胜丹麦而建造的，后来成了德国统一战争的象征。——中译者注

[47] 赫尔茨，《从“白十字”到红旗：我的青年时代、斗争和狱中经历》，第138页。这个事件可能是警方炮制的一次挑衅。

[48] 同上，第143页。另外还可以参阅一篇对赫尔茨非常敌视的文章，《赫尔茨帮及其罪行！》(Die Hölziade und ihre Ursachen!），《自由报》，1921年4月8日。

[49] 约瑟夫·施耐德（Josef Schneider，1882年3月18日——1939年11月18日），生于艾费尔（Eifel）的一个守林人家庭，曾就读于天主教学校，父亲希望他当上牧师，但最后他当了水手。1901—1904年参加海军，在海军服役期间参加无政府主义运动，并因参加哗变被判处在要塞内监禁18个月。1905年参加社民党。1914年再次被征召入伍，1917年参加独立党，十一月革命爆发后担任威廉港工人士兵苏维埃主席，1919年2月1日被捕，同年6月获释。1919年9月前往艾斯莱本，担任《曼斯菲尔德人民报》（Mansfedler Volkszeitung）编辑。卡普暴动期间参加行动委员会，并领导了当地的治安部队。1920年底赞成参加共产国际，随独立党左派参加了统一共产党。在1921年三月行动期间，领导了一个由统一共产党、共工党组成的行动委员会。三月行动失败后流亡苏俄，在共产国际工作。1928年获得赦免，1930年短暂回国。同年在苏联作家协会德国人分部担任书记。1936年1月5日被开除出党，同年11月5日被捕，1937年7月10日被判处五年苦役，1939年11月18日在流放地因病去世。——中译者注

[50] 赫尔茨，《从“白十字”到红旗：我的青年时代、斗争和狱中经历》，第143页。

[51] 莱姆克和波维茨基除外，他们实际上是为赫尔茨工作的。

[52] 这是波克的意见，请参阅《1918年至1923年的工团主义运动和左派共产主义运动》，第302页。普莱特纳主要在哈勒和比特菲尔德（Bitterfeld）一带活动。

[53] 波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第297页，这里引用了刊登在1921年第179期《共产主义工人报》上面的一篇文章《赫尔茨的精神觉醒了！》（Der Geist von Hölz ist wach！）。

[54] 弗兰茨·容格，《向下之路》（Der Weg nach unten），柏林，1961，第202页。

[55] 彼得·乌蔡尔曼（Peter Utzelmann，1896年5月1日——1972年5月8日），又名肯平（Kempin），出身于工人家庭，当过木匠。1908年参加社会主义青年组织，1913年参加社民党。1915年参加海军，1918年参加人民海军师，德共（斯）成立时即入党，属于极左派。1920年参与创立共工党，1921年三月行动期间领导洛伊纳的罢工。同年6月21日被判处终身苦役，1922年获特赦后退出共工党，参加了德共。1926年退出德共。1928年参加社民党，以此为掩护参加德共的红色阵线战士同盟的活动，1932年因被发觉参加红色阵线战士同盟而被开除出社民党。1936年11月26日被捕，1938年3月7日被判处三年半徒刑，1940年6月获释。二战结束后参加德共，1949年被统一社会党开除出党。1950年3月逃往西柏林。——中译者注

[56] 波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第303页。

[57] 《1921年德国中部的三月斗争的重要意义及经验教训》，第30页。

[58] 同上，第82页。按照1921年4月5日的《自由报》（晚间版）的说法，哈勒的共产党人把肯平当成奸细，但德共中央局却保证肯平并不是奸细。

[59] 《1921年德国中部的三月斗争的重要意义及经验教训》，第80—82页。

[60] 弗里斯兰德曾在四月七日抱怨说，共工党一味蛮干，不停地企图通过恐怖行动和破坏发起“挑衅”，导致了不小的麻烦（列维档案库，P83/9，第14页）。

[61] 《1921年德国中部的三月斗争的重要意义及经验教训》，第57页。

[62] 同上，第138—141页；《红旗报》，1921年3月24日。

[63] 《共产国际第三次代表大会会议记录》，第553页。
    另请参阅：马尔察恩在1921年7月1日晚上的第十二次会议上的发言，《共产国际第三次代表大会文件》，第II卷，第512页；“马尔察恩”在本书中译为“马尔赞”。——中译者注

[64] 《共产国际第三次代表大会会议记录》，第553—554页。
    这里讲的是在3月17日德国统一共产党中央委员会与区代表联席会议上的争论，以下转引自马尔赞在共产国际三大第十二次会议（1921年7月1日）上的发言（引用自《共产国际第三次代表大会文件》，第II卷，第512页）：
    “弗里斯兰同志在中央委员会与区代表联席会议上说，即便只有共产党员参加，我们也要采取行动。同志们！我们并没有保持沉默。诚然，在3月17日的联席会议上，限于时间而不能充分地发表意见，但是我仍然利用我的有限的发言时间，说明了不能把布兰德勒的讲话理解为预先就赞同拟议中的行动。接着，我驳斥了弗里斯兰同志，我说：只有共产党员参加，是搞不成总罢工的，也无法开展大规模的斗争。凡是了解工厂真实情况的人都知道，一个千八百人的工厂只有共产党员五六十人，共产党员离开工厂，只会疏远群众，这实在是一种不智之举。情况就是这样。”（“弗里斯兰”在本书中译为“弗里斯兰德”。）——中译者注

[65] 《共产国际第三次代表大会会议记录》，第556页。
    另请参阅：马尔察恩在1921年7月1日晚上的第十二次会议上的发言，《共产国际第三次代表大会文件》，第II卷，第514页；“马尔察恩”在本书中译为“马尔赞”。——中译者注

[66] 《自由报》，1921年3月22日，这期报纸上登出了德共汉堡党组织的传单中的一句话，这份传单是要求解除埃舍利希组织的武装的最后通牒：“失业工人将占领工厂。只要有可能，工人就会拿起武器，一有机会就会解除埃舍利希组织的武装。”

[67] 《三月斗争》，第58—59页。

[68] 《共产国际第三次代表大会会议记录》，第251页。
    另请参阅：马尔察恩在1921年6月26日下午的第五次会议上的发言，《共产国际第三次代表大会文件》，第I卷，第230页；“马尔察恩”在本书中译为“马尔赞”。
    可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/008.htm#1-10 ——中译者注

[69] 这个数字来自季诺维也夫的报告，请参阅《共产国际第三次代表大会会议记录》，第184页。
    另请参阅：季诺维也夫在1921年6月25日的第四次会议上作的《共产国际执行委员会的工作总结报告》，《共产国际第三次代表大会文件》，第I卷，第168页。——中译者注

[70] 《红旗报》，1921年4月7日。

[71] 按照《自由报》（1921年3月27日）的说法，“只有区区几百人”。这次示威游行的导火索之一是弗里斯兰德的被捕，在游行前他获释了，这肯定是导致游行失败的原因之一。

[72] 弗里斯兰德在4月7日承认了这一点（列维档案库，P83/9，第14页）。

[73] 《三月斗争》，第102页。

[74] 赫尔茨，《从“白十字”到红旗：我的青年时代、斗争和狱中经历》，第162页。

[75] 保尔·弗兰肯（Paul Franken，1894年6月27日——1944年？月？日），当过五金工人，1911年参加社民党，1914年应征入伍，1917年参加独立党，十一月革命期间曾任索林根工人士兵苏维埃委员，1919年至1920年任下莱因地区书记，1920年随独立党左派一起参加统一共产党，1921年因反对三月行动被开除出党，后参加了共产社和独立党，随后又回到社民党。纳粹上台后流亡捷克斯洛伐克和苏联，1937年在大清洗中被捕，1944年死于沃尔库塔。——中译者注

[76] 《共产国际第三次代表大会会议记录》，第584页。诺伊曼并没有点出埃贝莱因的名字，但塔尔海默在答复诺伊曼的发言（同上，第595页）中否认了埃贝莱因“恐吓”中央委员会的说法。
    另请参阅：诺伊曼在1921年7月2日的第十三次会议上的发言，《共产国际第三次代表大会文件》，第II卷，第542页；塔尔海默在1921年7月2日的第十三次会议上的发言，《共产国际第三次代表大会文件》，第II卷，第552页。
    前者可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/016.htm#2-4
    后者可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/016.htm#2-8 ——中译者注

[77] 《红旗报》，1921年4月4日。

[78] 《红旗报》，1921年4月1日。
    许尔特于3月30日被捕，31日在警察局提审时有人从背后朝他开枪，4月1日伤重不治而死。——中译者注

[79] 《自由报》，1921年4月7日；《红旗报》，1921年4月7日。

[80] 《真理报》，1921年3月30日。

[81] 尤里·米哈伊洛维奇·斯捷克洛夫（Юрий Михайлович Стеклов，1873年8月27日——1941年9月15日），原名奥夫谢伊·莫伊谢耶维奇·纳哈姆奇斯（Овший Моисеевич Нахамкис），1893年参加俄国社会民主工党，参加过1905年革命，1910年流亡国外，1914年回国，1917年当选为彼得格勒苏维埃执委会委员，同年3月—5月担任《彼得格勒工兵代表苏维埃消息报》主编。十月革命后，于1917—1925年任《消息报》编辑，1938年在大清洗中被捕，死于狱中，后获平反。——中译者注

[82] 《消息报》，1921年4月4日。

上一篇　回目录　下一篇


第二十六章 三月行动失败导致的后果

第二十六章 三月行动失败导致的后果

· 列维的反击
· 《我们的道路》
· 剧烈的反应
· 《错在哪里？》
· 反列维阵营中的分歧

    三月行动失败后，在短短几天里，就暴露出了德国统一共产党的领导人给党造成了多大的灾难。他们甚至无力带领自己的党员投入行动。有些党员公开指责罢工。不少党员骂骂咧咧地离开了党，还有一些人则是悄悄地溜走了。几星期的工夫，党就失去了二十万党员[1]。此外，党还遭到了镇压；党的报刊不是被查封就是被停刊，党员遭到逮捕，一些被捕的党员只被关了几个小时或几天，可是大部分人都坐了好几个月的牢。军事法庭满怀着恨意，大肆审判共产党员；仅在六月初，就有四百名在三月行动期间参加了罢工的工人和参加了武装斗争的战士被判刑，他们总共被判处了一千五百年苦役、五百至八百年的徒刑，八人被判处终生监禁，四人被判处死刑，此外还有许多人仍在候审[2]。党主席布兰德勒因叛国罪被判处五年徒刑[3]。

    上万名参加了罢工的工人失去了工作，并被老板们列入了黑名单。此外，在许多工厂和城镇，共产党和工人阶级好不容易刚刚建立起来的联系，又被当局的行动和工人的消沉给破坏了[4]。

    此时，谁也不清楚这次失败究竟该由谁来负责。许多活动家都知道，中央委员会在三月十七日只决定要在曼斯菲尔德地区对赫尔辛的进犯发动可行的反击。到了二十世纪六十年代，民主德国的历史学家还在照本宣科，认为三月行动不过是一次纯粹的自卫行动，是德国中部的工人群众为了对付政府的挑衅而发动的[5]。这确实是当时提出的第一种说法，至少是在失败已经非常明显的时候提出来的。四月七日，弗里斯兰德在柏林的一次积极分子会议上指出，党有义务对赫尔辛的进犯做出反应，但德国中部爆发的冲突，是与中央局的意图甚至指示相悖的：

    身处柏林的我们也认为，武装起义只能是无产阶级本身的运动的产物，只有当总罢工真正变为群众运动时，总罢工才有可能转为武装斗争，但我们首先得让工人阶级同老板们发生冲突[6]。

    正确的政策为什么会造成惨痛的失败？三月行动刚一失败，弗里斯兰德，这位中央局的代言人就将其归咎于曼斯菲尔德共产党人的“错误”、《红旗报》上面的一些不当的表述和错误的公式，以及共工党的行动所造成的混乱（在三月行动期间，共工党确实愿意利用恐怖活动和挑衅行动，企图不惜一切代价激起总罢工）。他告诉积极分子们：“我认为，这次失败要怪工人群众，他们不懂局势，该回击时没回击。[7]”

列维的反击

    列维对这个问题的看法与弗里斯兰德并不相同。三月行动最关键的那几天里，他不在德国。三月行动即将开始之前，他与库恩·贝拉发生了激烈的争论，据他说，他以为复活节以前不会发生什么大事，就去了意大利。他是在维也纳得知三月行动的消息的，并因此体会到，发生在他和他的同志退出中央局之后的这次转变，造成了何等的灾难。蔡特金是这样对列宁和托洛茨基描述列维的第一反应的：

    不幸的“三月发动”使他从心底里感到震惊。他坚决相信，那次发动把党的生命轻率地作了孤注一掷，破坏了罗莎、卡尔、利奥和其他许多人为之贡献出自己的生命的东西。他一想到党的毁灭就痛苦得哭起来，的确哭起来。他认为只有在采用最激烈的手段的条件下，才能够挽救党[8]。

    他立即回国，发现库恩的理论已经付诸实践，在“强行推动”党发动进攻的借口下，新的领导机关已经把党推入了灾难之中。他第一个反应是在三月二十七日给列宁写了一封信。他在信中告诉列宁，他十分庆幸正在领导党的人不是他自己，并向列宁保证，他目前的态度，与党现在由其他人领导这一事实无关：“可是，党目前的领导层——我十分肯定——最多只需要半年时间，就会彻底毁灭党。这种局面，以及我从局势中看到的严重性，促使我给您写了这封信。[9]”接着他向列宁讲述了库恩·贝拉来到德国之后发生的事情——“共产国际派来的一位同志”[10]——并向列宁汇报了库恩、蔡特金和他自己之间进行的讨论：

    这位同志解释说：俄国发现自己的情况十分艰难。只有在西欧发起运动，并在此基础上，让德国党立即投入行动，才能解救俄国。德国统一共产党目前拥有五十万党员，可以发动一百五十万无产者去打倒政府。因此，他主张提出“打倒政府！”的口号，去立即发动斗争[11]。

    然后他告诉列宁，三月事件是如何发展的，他坚持认为，已经发生了的三月行动并不是无产阶级的局部行动，而是“以党营私”，它导致的后果，是让那些被动员起来的共产党员与其他工人对立起来、孤立了自己、提高了工人阶级当中的资产阶级代理人的威信。他在这封信的末尾向列宁的权威求助：

    我认为，当前形势万分危急，党的现状不仅是艰难的，更是危在旦夕的，我不知道您是否了解共产国际的政策的具体情况，但我个人还是要向您请求，希望您能亲自研究一下事态，考虑一下如何挽回局面。

    我个人完全不反对共产国际在德国的政策。我已经同共产国际执委会的代表谈过了，我向他解释了我的看法，即我不会阻挠这次行动，因为近来的事情让我深深地明白，不管我说什么，都可能会被别人利用，趁机给我扣上机会主义者的帽子。另外，我上次同共产国际代表会面后，我就没有对共产国际执委会的政策发表过任何意见，只是在等待政策所产生的结果。我也许会写一本小册子来表达自己的观点，但除此之外我什么也不会做，我既不会批评德国党的新领导层，也不会批评共产国际执委会的领导。

    我不会让正在领导党的同志们觉得我在给他们使绊子。但对德国党来说，这几周也许会是非常关键的，我不能对这段时间里发生的事情视而不见。因此，我请求您，就算您不完全赞同我的意见也好，我希望您能进行必要的调查[12]。

    但是，事态发展得太快了，列维在四月二日到三日间起草了他的小册子，并将其交给蔡特金过目，蔡特金的意见是“非常棒”[13]，列维曾两次试图让中央委员会对此表态，但中央委员会拒绝听取他的意见[14]。四月七日，在柏林干部会议上，他做了他此前曾向列宁保证过不会做的事情，首次批评了中央局的政策，而这政策是在共产国际执委会的鼓励下制定的[15]。

    列维认为，对三月行动的任何评价，不仅事关德国共产主义运动的命运，更与整个共产国际的命运相关：“从共产主义的立场来看，完全不能容许这样的行动。[16]”在关于意大利社会党的分裂的争论中曾出现过的各种对立的立场，又重新出现了，它们的全部具体逻辑和含义，仍跟上次争论一样。列维的意见遭到了中央局的拒绝，他的意见是这样的：“也就是说，行动不能只让共产党自己来进行，只能由无产阶级来进行”，而另一方的观点不幸获胜了，他们认为“共产党可以只靠自己的力量开展行动”[17]。正是这种观点，促使弗勒利希和布兰德勒对中央委员会进行了干预，同样受这种观点影响的还有拉狄克，在中央局发出的一份呼吁中（发表于三月十八日的《红旗报》），他表达了自己的观点，而这个呼吁简直就是在号召武装斗争：“每个工人都必须反抗法律，并尽力去寻找武器，把自己武装起来。[18]”

    列维强调指出，此前在德国中部还没有发生任何战斗。只是当日复一日地这样呼吁之后，那里才有了一点战斗：“我告诉你们，在曼斯菲尔德发生的事情，是在柏林进行的冒险所必然造成的后果[19]。”他引用了《共产党宣言》中的名句（“共产党人……没有任何同整个无产阶级的利益不同的利益。”[20]），将其与三月二十日的《红旗报》社论标题所体现出的巴枯宁言论做了对比，并批评了党的领导层，批评他们采纳了这个典型的无政府主义思想，按照这种思想，仅仅因为党是“由具有献身精神和最高的牺牲精神的党员，和极端坚决的领袖所组成的组织”，就可以去“制造出”革命。他把这种思想，同马克思主义的思想（“即使是最强大的党，也不可能抛开其他无产者去制造革命”）做了对比[21]。弗里斯兰德刚刚承认，他们派了失业工人去袭击工厂，当他们这么做的时候，德国党的领袖们就已经抛弃了斯巴达克斯派的传统，也同样抛弃了布尔什维克主义的传统：“还有一种观点认为，可以抛开无产阶级的大多数，同无产阶级的少数派去制造革命。……而现在有一种致命的观点，比这种还要过分，居然认为我们也可以组织罢工去对付无产阶级的多数派。[22]”

    这种愚蠢的政策导致了失败，它的严重性并不在于会招来多么沉重的镇压，也不在于会进一步招致资产阶级的仇恨，而在于这一事实：在此之后，在无产阶级的大多数和共产党人之间，会竖起一道“不信任之墙”[23]。这种后果，对于共产党采取行动、增强自身影响力的能力来说，是危害最大的，因为在过去几年里，世界范围内的阶级力量对比已经发生了改变。意大利法西斯党对工人组织发起的进攻、英国政府动用军队进攻罢工的矿工，都是资产阶级反攻的例证，说明了世界各地的反革命都在猖獗行动，这是非常严重的事态，绝不能等闲视之。

《我们的道路》

    四月六日至七日，中央委员会秘密召开了会议。蔡特金在会上要求中央委员会听取列维的意见，却遭到了拒绝，然后她提出了一个批评中央局的动议，并要求召开非常党代会。这个动议以六票赞成、三票弃权、四十三票反对而被否决[24]。中央委员会随后以二十六票赞成、四票反对[25]通过了另一项动议，这项动议以进攻策略是必要的为由，认为三月行动是正确的，并将三月行动的失败归咎于社会民主党的“背叛”和工人阶级的“消极”。这个动议以号召加强纪律而结束：“中央委员会赞同中央局提出的政治立场和策略意见，尖锐地批评某些同志在三月行动期间以个人身份进行的消极或积极的阻挠，并要求中央局采取一切必要措施，把组织转入战争轨道[26]。”第一个挨整的是中央局委员兼中央委员会委员马克斯·西菲尔斯，他因不服从纪律被同时开除出了中央局和中央委员会。他肯定不会是最后一个挨整的人。

    四月十二日，列维的小册子《我们的道路：反对盲动主义》（Unser Weg: Wider den Putschismus）在报刊上发表了[27]。这本小册子对三月行动、以及推动了三月行动的那种思想进行了猛烈抨击，并阐述了列维关于先进国家中的革命与共产党的作用的观点。

    列维认为，革命的发展速度，是德国共产党人所面临的一个关键问题。他考虑了当前的客观条件，并特别强调了共产国际的存在，提出对主观条件进行检讨。他简短地指出，德国资产阶级目前已经摆脱了战后危机，并充分地加强了自身的力量，足以发起反攻。在阶级斗争当中，工人阶级的阵地至关重要。德国统一共产党的成立，确实大大加强了工人阶级的阵地，但这个拥有五十万党员的政党，却没能解决一个关键问题，即为了夺取政权去赢得群众的支持。

    列维继续写道，从这个观点出发，党不应该高估自己的成功。党不仅没能触动中间阶级，争取他们支持无产阶级，而且党现在争取到的无产者，也仅占无产阶级的少数。列维虽然既不迷信选举，也完全拒绝老社民党那套必须先拿到百分之五十一的选票再开始夺取政权的说辞，但他还是认为，正如列宁所说的那样，选举结果是一种出色的“体温计”，可以通过它来观察群众的“体温”。数字很能说明问题。在觉悟高到会投工人政党的票的工人当中，有百分之二十把票投给了共产党。对工会会员的研究也得出了同样的结果。德国统一共产党的五十万党员，代表了被组织进工会的工人群众的十六分之一。因此，共产党距离工人阶级的大多数，还有很远的距离。仅从这一点来看，就足以批驳任何在条件不成熟的情况下夺取政权的企图了。但是，必须通过学习布尔什维克的经验，才能继续前进。列宁在他的小册子《布尔什维克能保持国家政权吗？》里写道：

    如果革命党在各个革命阶级的先进队伍内和在全国范围内没有争得多数，那就谈不到什么起义。此外，起义还需要：（1）革命在全国范围内的发展；（2）旧政府，如“联合”政府，在道义上和政治上的彻底破产；（3）在一切中间分子阵营中，即在那些尽管昨天还完全拥护政府、但现在已经不完全拥护政府的中间分子的阵营中发生大摇摆[28]。

    在一九二一年的德国，这些条件一个都不具备。在布尔什维克夺取政权之前，他们控制了至少一半的陆军，而德国共产党人在德国国防军中的影响力为零。布尔什维克在所有工业中心的苏维埃中都占据了主导地位，而德国共产党人只能在德国中部一个地方做到影响大部分无产者，更何况它的影响力还在不断衰退。

    在这样的力量对比面前，共产党人的责任当然应该是努力创造革命形势，这样才能加快步伐，争取赢得大多数人的支持：

    我们始终捍卫这种观点：一个政党可以通过明晰、果断的干预、活泼而大胆的宣传鼓动，通过它在群众中赢得的智识上和组织上的影响力，来创造出冲突形势，简单地说，就是通过政治手段来创造出冲突形势，而一个共产党更是必须这么做[29]。

    而现在，这种方法、这种传统、马克思主义关于政治斗争的这些思想，几个月来一直在遭到攻击，而攻击它们的人，正是那些宣称必须“与过去决裂”、把那段消极被动、进行纯粹的宣传活动的日子抛在脑后的那些人。列维写道，三月行动暴露了他们那些新思想的含义：“新思想就意味着要与德国统一共产党的过去决裂，它的意思就是可以通过非政治手段、通过警察手段、通过挑衅，也可以创造出冲突形势[30]。”

    列维引用了三月十七日至十八日的中央局会议上的发言（他隐去了发言者的名字），并引用了《红旗报》上的文章，揭示了进攻理论是如何导致这种局面的：发动失业工人去对付在业工人；工厂里的共产党员在处于少数的情况下，仍然被迫发动罢工；结果共产党员丢了工作，被迫与工友们隔绝开来，浪费了他们以前赢得的影响力，把工厂拱手让给了工会官僚。对于撼动了党的这次危机，没有别的方法能解释。不能用鲁登道夫领导帝国陆军的方式，去领导一个群众党。战斗性工人与工人阶级的大多数有着同样的感受，在生活与斗争中同其他工人紧密相连，谁要是考虑不到这些因素，就不配领导战斗性工人。三月行动的结果，是“史上最大的巴枯宁式暴动”[31]。

    但是，要为这种造成了巨大灾难的政策负责的，并不只有德国党中央局。列维不点名地批评了库恩，认为他是三月行动的始作俑者：

    这次行动不是德国党要发动的。我们不知道谁该为此负责。这种情况往往发生在执委会代表越权之后，也就是说，我们事后发现执委会代表并未被授予处理某事的全部权力。……所以，一定有谁给中央局施加了压力，要它马上、立即、不计任何代价发起行动[32]。

    党与共产国际执委会之间应该是什么样的关系，这个问题必须得到解决：“不只是因为德国统一共产党的这次惨败会影响共产国际，也是因为即使不深究细节的话，共产国际执委会也要承担至少是一部分责任[33]。”列维详述了各种阻碍同莫斯科联系的物质困难；共产国际执委会同西欧的联系已被切断。导致这次危机的原因之一，就在于共产国际为了克服这些困难所采取的措施——共产国际执委会把“信得过的人”派往各国党，指导它们的工作。这些“信得过的人”不能从最优秀的人中间、从俄国党的干部当中挑选，这是可以理解的，因为他们太重要了，不能离开俄国。能够被共产国际执委会派往各国党的人，往往是来自中欧的流亡者，这些人顶多也只有二流水平。列维给库恩起了个外号叫“土尔克斯坦人”，这个外号经常被人误会，不过这个外号是因为列宁曾把库恩下放到土尔克斯坦而起的[34]。只是为了让库恩·贝拉戴罪立功，才把这位匈牙利党的领袖派往德国的。列维回顾道，就在意大利社会党的利沃诺代表大会结束后，拉科西就在柏林说过，必须在所有的大规模的共产党内进一步发动分裂。列维指出，拉狄克在一篇还没发表的文章里否认自己与这一切有关，并宣称拉科西的发言“仅代表他个人”。列维评论道：

    有人正在这里玩弄儿戏。把缺乏责任感的人派到国外，并在事后根据需要对其行为加以认可或否认，这种做法确实很方便，但就算它在党内被奉为老传统，它对第三国际仍然是极为危险的[35]。

    正是共产国际执委会代表对于各国党所持的态度，阻碍了政治上必要的集中：

    他们从来不与当地的党的领导集体一起工作，而总是躲在背后，很多时候还反对这些领导。莫斯科只听他们的意见，却不听其他人的。〔共产国际〕执委会的同志之间，以及各国成员党的同志之间在共同工作中的信赖关系，不可能不被这种体制所损害。作为政治领袖，这些同志〔共产国际执委会代表〕基本上是无用的，此外，他们对于这些问题也十分不了解。这会导致悲惨的局面。没有集中的政治领导。通过这种方式，共产国际执委会所做的，就只是发表一些呼吁（这些呼吁送到我们这里时已经为时过晚），开除一些人（这些开除的命令又来得过早了）。就共产国际而言，这样的政治领导只会导致毁灭。……共产国际执委会的做法与契卡无异，在俄国国境后面老远的地方发号施令——这种局面是难以容忍的。要求做出改变，避免不称职的代表控制各国党的领导权的情况再次发生；要求获得政治领导权，并对“党警察”的做法提出抗议，这些要求并不意味着要获得独立[36]。

    尽管列维的批评是严厉的，但他并没有从根本上对共产国际的存在、对共产国际的组织原则提出质疑。他得出的结论也证明了这一点。他希望共产国际能纠正自己的错误，他相信纠正这些错误，就意味着在当前形势下捍卫那些列宁和托洛茨基长年以来在布尔什维克党内捍卫的思想。

剧烈的反应

    但共产国际执委会并不打算妥协。四月四日，共产国际执委会针对列维、蔡特金、多伊米希等人辞去中央局委员一事发表了声明。共产国际执委会将其定性为“开小差”，并宣称“列维同志及其集团脱离德国共产党中央局的原因，并不在于意大利问题，而是在德国政策和国际政策上的摇摆不定的机会主义[37]。”共产国际执委会继续表示，希望列维的行为能“让那些曾站在他一边的同志们”擦亮眼睛。四月六日，共产国际执委会首次就三月行动表态，称赞三月行动是一九一九年三月之后“革命的德国无产阶级最初的有组织的进攻”，并将其失败归咎于“德国社会党丧尽天良的叛卖行为”，以及独立党拒绝同共产党一起参加斗争。共产国际执委会特地对德国共产党人宣布：“共产国际对你们说：‘你们做得对！工人阶级决不会一下子就取得胜利。你们已经在德国工人阶级的历史中掀开了新的一页。要准备新的斗争。[38]’”

    在共产国际执委会的鼓励下，德国党中央局于四月十五日经过表决，决定将列维开除出党，并要求他让出国会议员的席位。《红旗报》在头版发表了一篇粗暴的声明，历数了列维的罪状[39]。他在四月三日印发了一本小册子，对党的领导层和共产国际代表进行污蔑和抨击。他在印发这本小册子前拒绝将其提交给党的领导集体审阅，当战斗仍在继续、党的活动家正在遭受沉重镇压的时候，发表了这本小册子。他公开发表的观点，是在四月七日至八日的中央委员会会议上遭到了正式批判的。三月间他没有参加党的领导层号召发动的任何一个行动，并在战斗还在进行的时候写了一本小册子，攻击共产主义战士。中央局强调指出，列维是因违反纪律而被开除出党的，并宣称中央局并不怀疑人们拥有“在行动前和行动后”进行批评的权利：“对党来说，以斗争为根据的批评，以及斗争中的完全团结，都是极端必要的，它们也是革命的义务。然而，保尔·列维的批评不是出于党和斗争的立场而进行的，而是在公然支持敌人[40]。”

    中央局内部也并不是完全一致的。恩斯特·麦耶尔在《红旗报》上谴责“列维走向独立党之路”[41]，马斯洛夫把列维叫做“德国的塞拉蒂”[42]。塔尔海默却回顾了列维做出的贡献，以及他在艰难时期所发挥的重大作用：

    有了列维，德国共产主义运动才摆脱了以前那种一盘散沙的状态。党失去了一位知识渊博、多才多艺的领袖。被党抛弃的这位领袖，没能把自己的一切都与党融合在一起；只有做到了这一点，他才能把自己的整个人格不可逆转地投入他为之献身的事业，也就是说，要与党融为一体。他必须毫无保留地奉献给党的，不只是他的生命，还有他的人格。而列维没能做到这一点[43]。

    列维立即就中央局决议向中央委员会提出了上诉。四月十六日，党的八位著名领导人宣称与列维团结一致，并担保列维说的是真相，这八人是：多伊米希、蔡特金、奥托·布拉斯、阿道夫·霍夫曼、库尔特·盖尔、保尔·诺伊曼、海因里希·马尔赞和保尔·埃克尔特，其中，多伊米希、蔡特金、布拉斯和霍夫曼已经在二月同列维一起辞去了中央局委员的职务；盖尔是德国党驻莫斯科的代表；诺伊曼、马尔赞和埃克尔特曾是前革命工长组织的领导人，现在是工会委员会的领军人物[44]。德国党的领导层显然不是铁板一块，其中有相当一部分人，既不接受开除列维，也不肯接受开除列维的理由。党的危机已经公开暴露。

    列维和蔡特金在三月底给列宁写了几封信，列宁在四月十六日写完了回信[45]。关于这个正在撼动德国党、并将撼动共产国际的重大问题，列宁写道：

    至于不久前德国发生的罢工运动和起事的消息，我根本没有看到。我乐于相信，执行委员会的代表所维护的立即行动“以便支援俄国人”的策略是愚蠢的策略，过左的策略，因为这个代表往往过左。依我看，在这种情况下你们不应该让步，而应该抗议，并立即正式把问题向执行局全会提出[46]。

    列宁当时还不知道，列维已经发表了那本小册子，但列维的这个打算让他很担忧，他批评了这两位德国党的领袖退出中央局的做法：

    而退出中央委员会呢[47]！！？？这怎么说也是最大的错误！如果我们容忍这样的做法，即中央委员会的负责成员处于少数时就退出中央委员会，那么共产党就永远不能正常发展和壮大。不要退出，最好是和执行委员会共同就争论的问题进行几次讨论。现在莱维同志想写本小册子，也就是想加深矛盾！这一切是为了什么？？我相信，这是个大错误。

    为什么不等一等呢？6月1日将在这里召开代表大会。为什么不在代表大会前在这里非正式地讨论一下呢？即不要公开辩论，不要退出，不要写有关分歧的小册子。我们经过考验的力量十分少，所以我对同志们声明退出等举动确实感到不安。凡是做得到的和某些做不到的事都必须去做，但无论如何要避免退出和激化矛盾[48]。

    这些劝告来得太迟了。列维已经发表了小册子，而德国党中央局已经把列维开除出党了。

《错在哪里？》

    列维得到许可，可以在中央委员会面前亲自为自己伸冤，他借此机会重新发动攻击。他再次批判了三月行动，指出库恩（他从来没有指名道姓地批评库恩）应该为“进攻”斗争的思想和采用挑衅的方法而负责。继他在四月七日会议上的发言、以及《我们的道路：反对盲动主义》中的言论之后，他在这方面又补上了对中央局的辛辣讽刺，嘲讽了中央局的回避、在面临自身责任时的退让：

    中央局说：“我并不想这么做。”〔共产国际〕执委会说：“我并不想这么做。”执委会代表说：“我们并不想这么做。”结果在最后的总结里，“想这么做”的倒成了工人群众，提出这个观点，并按照这个观点，认为必须强行发动革命，并从“防御”转入“进攻”的，倒成了工人群众了[49]。

    在剩下的发言中，列维谴责了那些指责他的人的错误信念，批评了他们借以攻击他的那种死板的、机械的纪律观念，并利用国际共产主义运动的近期历史对他的分析加以佐证。他说，那些人批评他的借口之一，是他公开发表了党的领导机关的会议记录。他回答说，列宁在一九一七年也是这样同季诺维也夫和加米涅夫进行公开辩论的。那些人指责他表现出了失败主义情绪，对党的现状进行了片面的描写，并对党下了灾难性的判决。对此，他援引了季诺维也夫在一九一七年的态度——而这并没有导致季诺维也夫被开除出布尔什维克党：

    季诺维也夫同志在分析一九一七年十月的形势时曾宣称，布尔什维克夺取政权的举动将会是一场毫无意义的暴动，我绝不认为，我对形势的分析，会跟季诺维也夫的分析一样，是一个灾难性的错误。我从来没有放弃对党的义务，也从来没有拒绝参加对党来说重要性不下于十月革命之于布尔什维克的任何行动，季诺维也夫后来也是这么做的，所以他后来才有资格去指责别人是“孟什维克”或“不守纪律”[50]。

    列维提醒党的领袖们：在卡普暴动期间，他是如何将他对中央局的严厉批判局限于内部讨论的范围的，而季诺维也夫和共产国际执委会又是如何不顾他的愿望、不顾当时正在遭受抨击的德国党的领导人的个人顾虑的：

    当时在《共产国际》上发表那封信，是与我的愿望相悖的。当我在彼得堡听说那封信已被发表之后，我立即表示反对，并说那封信不是用来公开发表的。当时是季诺维也夫说，德国党在卡普暴动期间犯下了极其愚蠢的错误，而当一个党犯下了如此大错时，就不能仅在私下批评这些蠢行了[51]。

    在一九一九年一月，李卜克内西及其支持者在街头发动了战斗，尽管卢森堡反对这种做法，但她并没有对街头的战斗推卸责任，有人拿卢森堡这种态度，同列维的态度做了对比，对此，列维解释说：

    ……〔卢森堡的态度是〕出自完全不同的观点，也就是说，当时错的是广大群众，而不是一小批拼命想丢掉并没有犯错的群众的领导。〔在一九一九年一月〕有真正的群众运动，规模庞大、力量强大，而且是自发的，当时在柏林蒂尔加腾参加集会的工人，要比〔一九二一年三月〕整个德国参加行动的工人还要多[52]。

    接下来他对曾担任过李卜克内西的副手、现在成了他的批评者的威廉·皮克说道：“皮克同志，我相信您一定知道，罗莎·卢森堡同志曾想过，她对李卜克内西的举动批评得如此严厉，以后甚至都不可能跟他共事了。她再也不能写什么了……死神夺去了她的笔[53]。”因此，列维相信，自己发表那本小册子并没有破坏党纪，反而是在按照革命行动的最高原则行事。更何况他的反对者做的事跟他没什么两样，他们现在不让他享有的权利，正是他们以前曾当着他的面所主张的权利：“我没记错的话，俄国共产党第十次代表大会是今年三月六日[54]召开的。大概是在三月十五日，我们就拿到了有关欧洲的报告，报告中季诺维也夫声称：‘我们已经加入了反对列维的斗争。’[55]”

    列维抨击皮克的根据是皮克似乎故意弄混了那本小册子写作的日期和发表的日期。他声称，那本小册子是在四月三日至四日起草的，直到四月八日才付印，在发表之前，中央委员会再次宣称自己的政策是正确的，而且还不许他出席会议，不让他发表自己的批评意见，与此同时又剥夺了他的一切合法手段，不让他在全党面前就如此重大而又紧迫的问题发表自己的意见。他提醒他们，自从三月行动结束后，他的支持者立刻遭到了各种惩罚，这进一步证明了中央局企图对党进行清洗，列维还宣称他并不打算跳进已经为他设下的圈套：“如果你们想搞清洗，我可不会听凭你们利用有关组织问题的条文来开除我[56]。”

    从这一点来看，列维在三月行动后公开发表了自己的意见，却被党的领袖斥为“在背后捅了党一刀”，这是非常荒谬的。他如果保持沉默，那才是犯罪：“当党处在危险之中……，便有义务讲出来。……这不是在背后捅刀；当党发现自己还十分不完善的时候，把真相讲出来，是最高的义务。我不希望党重蹈覆辙，但如果这种情况真的发生了，我希望在座的各位当中，有人能采取跟我一样的行动[57]。”

    列维强烈要求党采用他已经用过的补救方法，也就是公开地、大声地说明自己的立场，因为他相信这是同邪恶斗争的唯一一种恰当方法：

    皮克同志的确说过：“但最糟糕的是，列维散布了对中央局和〔共产国际〕执委会代表的不信任。”是的，我确实这么做过，我承认我犯下了叛党罪。我甚至还可以补上一条罪名：在我的小册子里，我故意做得更加过分，我想做的不仅是散布不信任。……党已经出轨了，陷入了极其危险的境地。除了外科手术之外，已经没有别的办法能够一举阻止新的疾病发作，用医学上的说法，就叫切除。这种手段不是要散布对中央局的不信任，而是要无情地揭露和惩罚党迄今为止犯下的全部政治罪过、背弃原则的全部行径。这是为了切除病灶，我愿意承认，这都是我干的，我是故意这么做的[58]。

    某些共产党人真诚地认为，对党的领导层或共产国际的这些批评，就算是正确的，也应该仅在党的队伍当中、在共产党人中间进行。他们错了：

    以为共产党人可以在自己人中间讨论自己的错误，这种想法是彻头彻尾的错误。共产党人的缺点和错误，与他们的优点一起，构成了无产阶级的政治经验的一部分。共产党人既不能够、也不应该只让群众记得其中一面，而忘掉另一面。如果共产党人犯了错误，吃亏的不是党，即使这些错误会导致的党的毁灭。如果这是无产阶级吸取经验教训的唯一方法，那就必须这么做，因为党是为无产阶级服务的，而不是反过来，让无产阶级为党服务[59]。

    列维完全了解自己的行为会产生什么样的后果，所以他才尽量让自己对三月“罪过”的抨击公开化，这个“罪过”是如此的惨痛，必须从中吸取经验教训，不仅要让党内的人，而且也要让党外的人都来学习这些教训。通过这种做法，他对列宁在四月十六日的信中的提议做出了间接的答复：

    我也十分清楚，〔共产国际〕执委会为什么想把这些有关实践中的无政府主义的问题，留到第三次世界代表大会上再做出最终决定，这些问题根本不像执委会说的那样是新问题。原因很简单，因为执委会认为，既然德国党是自己犯下这些错误的，那么它最后也可以对这些错误做出处罚。……然而，从原则上来说，包括把对党来说如此重要的问题拿到一个又一个委员会上去讨论，或是拿到一个又一个小圈子里讨论的这套做法——我得重申一遍，这套做法是与激发了整个三月行动的那套根本思想完全一致的——你会在小圈子里犯下蠢事，所以你也能在小圈子里纠正它们。如果我们能从三月行动中学到什么东西的话，那也只有在群众可以最广泛、最自由地了解和讨论这些错误的情况下，才能从中学到一些东西[60]。

    这就是列维与德国党左派——恐怕不仅是与德国党左派，而且还是与俄国共产党人——的根本分歧，尽管列维并没有对此妄下断言。其实，问题在于：西欧共产党身处的社会背景，与布尔什维克党身处的俄国大不一样，那么，西欧国家的共产党应该是什么样的：

    革命前，俄国的资产阶级根本没有得到充分发展，〔俄国〕共产党就是在这样的社会当中形成的。在这样的社会中，无产阶级的天生敌人——资产阶级十分薄弱，它的主要敌人是农业封建制度。而西欧的情况与此完全不同。西欧的无产阶级面对的是充分发展的资产阶级，以及资产阶级的充分发展所带来的结果之一——民主。在民主制度下，或者说是以民主形式出现的资产阶级统治下，工人群众的组织应该采用异于在农业封建国家、在专制制度下的形式。

    因此，在西欧，组织形式只能是公开的群众党，这些公开的群众党与其余所有无产阶级群众在心理上紧密相连，要推动它们去行动，就不能仅靠中央委员会的命令，而只能通过党置身其中的看不见的潮流。它们不是因为接到了命令才行动；而是与无产阶级一起行动，然后它们必将成为无产阶级的领导和顾问。它们依靠群众，群众也同样依靠它们，所以，同志们，（我以后还会谈到这一点，）三月行动失败后，中央局企图把遇到的一切问题限定在几个委员会里加以处理的做法——这完全不是革命的做法——是致命的错误[61]。

    不能理解这种差异，继续尝试在西欧，特别是在德国按照俄国模式建设共产党的话，就会导致无法建成群众性的共产党，更会导致工人运动的分裂永远无法得到弥合，而工人运动的分裂的源头，又在于工人阶级内部现有的社会分化：

    光是这一事实本身就会带来这样的致命危险，即工人阶级可能会分裂成两个阶层——有组织工人和无组织工人，共产党组织和非共产党组织，双方不仅作为彼此独立的政治实体相互对抗，而且在某种意义上，分裂成了截然不同的社会实体，每个组织都只吸收了无产阶级中的不同阶层之一，这样一来，共产党就不再成其为共产党，不再是一部分无产阶级的组织，不再是由最先进的无产者组成、领导整个无产阶级的组织，却变成了按照社会差异而垂直地分化出来的部分无产者的政党[62]。

反列维阵营中的分歧

    几年以后，在面对纳粹主义时，德国工人运动分裂成了失业的共产党人和在业的社会民主党人，难道说列维富有先见之明地预见到了这种情况？在当时，列维从拉狄克的文章和中央局的所作所为之中看出了这种危险。此时在他看来，共产国际几乎不可能走上这样的道路；而他在文章中一再引用列宁和托洛茨基的权威与著作，并不只是出于辩论的策略，而且他确实有一些理由，可以认为这两位俄国党的领袖会是最可靠的“列维派”[63]，也是最难被开除的！

    尽管如此，中央委员会还是以三十八票对七票批准了开除列维的决定，严厉批评了包括多伊米希和蔡特金在内的八位领导人（他们曾说过列维对中央局的批评是有事实根据的[64]），继西菲尔斯之后又免去了维格曼的中央局委员职务，接受了盖尔的辞呈（他从莫斯科返回德国支持列维），并将瓦尔赫尔、埃贝莱因（这两人是前斯巴达克斯派）和艾米尔·赫莱因[65]（前左派独立党人）选入中央局，接替西菲尔斯、维格曼和盖尔[66]。

    就在刚刚把列维开除出党的多数派当中，也发生了分歧。柏林的“新”左派自一九二〇年九月起，就以其高调的抨击引起了人们的注意，现在又精神抖擞地重新出现了。马斯洛夫要求改组共产国际的机关，他认为在这么做之后，接下来还应该撤销西欧局[67]。弗里斯兰德则表现得更加“极左”，他向中央委员会宣称：

    我很遗憾，列维仅仅是因为“破坏党纪”而被开除出党的。我们对世界的展望与他的截然不同。没有任何灵丹妙药能阻止我们把自己同群众隔绝开来。当我们面临着真正的革命任务时，我们就有义务去把它进行到底[68]。

    几天后，柏林—勃兰登堡地委举行代表大会，这次大会显示出统一共产党内的左派力量取得了增长。此时它是党内的主流派，并牢牢地掌握了国内最重要的地区组织之一。费舍向大会提交了一份报告，在这篇报告里她抨击了“共产国际内的机会主义”。她把关于“资本主义制度的巩固”的发言，以及对“口头行动”的倚靠（统一共产党“在《公开信》时期”越来越多使用了这种行动），都当成是机会主义的表现。大会以压倒多数通过了最终决议。决议中指出：“自一九一九年以后，德国共产党人的三月行动，是西欧共产主义运动与这种政策决裂而迈出的第一步[69]。”

    罗森贝格提交了一份报告，在报告中他得出结论：共产国际必须更加集中化，并“应当尽快、尽可能彻底地”与共工党合并，他还强调指出，由于“右派”已经离开了统一共产党，所以统一共产党与共工党的合并就更容易了。他建议两党领导人应立即组成一个人数均等的行动委员会，以便筹备合并事务。费舍和盖施克也提出了号召“将工会政治化”的动议。罗森贝格的动议，与费舍和盖施克的动议，都以两百多票赞成、十几票反对获得了地委代表大会的通过[70]。

    然而，就在同一时刻，共工党的领袖选择了抨击统一共产党中央局。就在一九二一年五月，共工党出了一本小册子，题为《列维博士的道路：统一共产党之路》（Der Weg des Dr. Levi : Der Weg der V.K.P.D.），作者很可能是戈尔特。这本小册子把列维和他在中央局中的反对者等量齐观。戈尔特强调指出，统一共产党在三月行动中的态度，仅仅是它过去的机会主义立场的延续。就算三月行动不是一场盲动，那也只能说明统一共产党中央局（它在短短几天里就从最迟钝的机会主义跳到了武装起义）的立场是盲动主义[71]。共工党报刊宣称，不再考虑与统一共产党合并；五月中旬，一个由阿佩尔、施瓦布[72]和麦耶尔[73]组成的强大的代表团被派往莫斯科，与先前抵达莫斯科的莱亨巴赫[74]汇合[75]。

    现在只能依靠共产国际三大上的讨论才能给共产党人的政策一个明确的解释了，早在三月行动开始前几个月，这些讨论就已经开始了。德国党的领导层不得不为这次讨论做好准备，以便为三月行动的理论基础和进攻策略的功绩辩护。

[1] 请参阅本书第三十二章。1921年三月初，德国统一共产党拥有35万党员，可是在1921年八月，只有15万党员缴纳了党费，这是在1922年披露出来的。

[2] 《红旗报》，1921年6月9日。这六周以来，德共机关报一直在定期发表“记账单”，根据F·克尼特尔的《1921年德国中部的三月斗争的重要意义及经验教训》（《团结》，1956年，第3期，第251—262页）所述，被判刑的人刑期累计达2500年。

[3] 《红旗报》，1921年6月7日。另外请参阅《1921年6月6日柏林特别法庭对海因里希·布兰德勒的叛国罪审判》（Der Hochverratprozess gegen Heinrich Brandler vor dem ausserordentlichen Gericht am 6 Juni 1921 in Berlin）。路特·费舍在书中（《斯大林和德国共产主义运动》，第252页）虽然正确记录了布兰德勒受审的日期，却将其原因错误地归结于卡普暴动。她说布兰德勒在受审时以法律术语而不是以政治词句为自己辩护，其实布兰德勒在受审时告诉法官，他愿意为中央局做出的一切决定承担责任，这实际上意味着他坚决否认党曾企图发动暴动。这本质上是防御性的姿态。他曾在法庭上说过，争取建立无产阶级专政的斗争，可以在魏玛宪法的框架内进行，为此他遭到了左派的批评。布兰德勒在6月17日给中央局写了一封信（《苏维埃》〔Sowjet〕，第6期，1921年，第172—174页），为自己的态度做了辩解，说这是为了避免遭到政府的镇压，并保护积极分子。他一再坚持说，他的律师韦恩贝格（Weinberg）曾向他保证，中央局同意他采取这种姿态为自己辩护，这是皮克和塔尔海默亲口告诉韦恩贝格的。穆伊贝戈维奇在书中（《战后危机时期的德国共产党1918—1923》，第280页）摘录了1921年7月15日中央局会议的记录，从中可以看出，中央局决定不对布兰德勒的这种做法表态，但允许党员以个人名义在党报上发表文章批评布兰德勒。我们可以从中看出三月联盟破裂的第一个征兆。

[4] 海·马尔赞，《三月行动与我们的工会工作》（Die Märzaktion und unsere Gewerkschaftsarbeit），《我们的道路（苏维埃）》，第2期，1921年3月15日，第35—38页。

[5] 这种观点主要表现于《三月斗争》。

[6] 《4月7日于哈森克莱德小会堂举行的统一共产党干部会议》（Funktionärsitzung der VKP am 7 april in Kleiens Festsälen，Hasenkleide），列维档案库，P83/9，f11。

[7] 同上，第17页。

[8] 蔡特金，《回忆列宁》，马清槐译，人民出版社，北京，1957年，第32页。
    “三月发动”在本书中译为“三月行动”。“利奥”即本书中的“列奥·约吉希斯”。——中译者注

[9] 列维档案库，P55/4，《在斯巴达克斯派与社会民主党之间》，第37页。

[10] 列维，《在斯巴达克斯派与社会民主党之间》，第37页，注释1。不幸的是，贝拉特在注释中把这个人当成了……拉科西！

[11] 列维，《在斯巴达克斯派与社会民主党之间》，第38页。

[12] 同上，第43—44页。

[13] 贝拉特，《保尔·列维：魏玛共和国时期的一位民主社会主义者》，第49页。

[14] 同上，列维档案库，P113/6。

[15] 这次讨论的记录收录于列维档案库，P83/9。

[16] 同上，f21。

[17] 同上，f22。

[18] 《红旗报》，1921年3月18日。

[19] 列维档案库，P83/9，f26。

[20] 《共产党宣言》，《马克思恩格斯全集》中文第一版，第4卷，第479页。——中译者注

[21] 列维档案库，P83/9，f30。

[22] 同上，f33。

[23] 同上，f35。

[24] 由蔡特金提出的这个动议发表于《红旗报》，1921年4月30日；以及《我们的道路（苏维埃）》，第1期，1921年5月1日，第4—10页。

[25] 根据《德国工人运动史大事记》（第二卷，第108页）的记载，反对票的票数应为十四票。——中译者注

[26] 《红旗报》，1921年4月9日。

[27] 根据拉狄克的说法（《德国统一共产党应该是一个革命行动的群众党，还是一个坐着干等的中派主义党？》，第108页），这本小册子是4月3日付印的，而根据列维在5月4日的中央委员会会议上的说法（《错在哪里？是三月行动，还是对它的批判？》，第31页），它是在4月8日付印的，在此之前，中央委员会已经一再拒绝同他见面。

[28] 弗·伊·列宁，《布尔什维克能保持国家政权吗？》，《列宁全集》中文第二版，第32卷，第328页。
    全文可在此阅读：https://www.marxists.org/chinese/lenin-cworks/32/037.htm ——中译者注

[29] 保·列维，《我们的道路：反对盲动主义》，柏林，1921年，第33页。

[30] 同上，第33页。

[31] 同上，第39页。

[32] 同上，第29页。

[33] 同上，第51页。

[34] 在1920年年底，红军击败了由弗兰格尔男爵率领的克里米亚白军之后，库恩·贝拉在接受白军投降时曾许诺会释放白军战俘，但后来又擅自下令处决了几千名战俘，列宁闻讯十分愤怒，曾考虑过处决库恩，但后来改为将库恩下放至土尔克斯坦。——中译者注

[35] 列维，《我们的道路：反对盲动主义》，第51页。

[36] 同上，第55页。

[37] 《红旗报》，1921年4月14日。

[38] 《共产国际执行委员会关于德国的三月发动的声明》，出自：德格拉斯，《共产国际文件》，第一卷，第276页、第277页。
    “三月发动”在本书中译为“三月行动”。——中译者注

[39] 《红旗报》，1921年4月16日。

[40] 同上。

[41] 《红旗报》，1921年4月15日。

[42] 《红旗报》，1921年4月15日（晚间版）。

[43] 《至高的法则》（Das Oberste Gesetz），《红旗报》，1921年4月16日。

[44] 《红旗报》，1921年4月17日。后三人（诺伊曼、马尔赞和埃克尔特）曾被指控破坏罢工，但党主席布兰德勒与施特克尔向中央委员会发表声明，洗清了他们的嫌疑（列维档案库，P83/9，f17）。

[45] 列维档案库，P55/10，P63/3；弗·伊·列宁，《致克拉拉·蔡特金和保尔·莱维》，《列宁全集》中文第二版，第50卷，第255—256页。
    “莱维”在本书中译为“列维”。——中译者注

[46] 同上。

[47] 实际上蔡特金和列维退出的是中央局而不是中央委员会，中央编译局在《列宁全集》中文版里把德国党的Zentrale（中央局）和Zentralausschuss（中央委员会）都译为“中央委员会”，但两者并不是同一个机关。——中译者注

[48] 弗·伊·列宁，《致克拉拉·蔡特金和保尔·莱维》，《列宁全集》中文第二版，第50卷，第255—256页。

[49] 列维，《错在哪里？是三月行动，还是对它的批判？》，第17页。

[50] 同上，第35页。

[51] 同上，第32页。

[52] 同上，第33页。

[53] 同上。

[54] 实际上，俄国共产党（布）第十次代表大会是在1921年3月8日—16日举行的。——中译者注

[55] 列维，《错在哪里？是三月行动，还是对它的批判？》，第43页。

[56] 同上，第44页。

[57] 同上，第8页。

[58] 同上，第31页。

[59] 同上，第44页。

[60] 同上，第28—29页。

[61] 同上，第20—21页。

[62] 同上，第21页。

[63] 当时列维的支持者就被称为“列维派”。

[64] 《红旗报》，1921年5月6日。中央委员会是在5月3日至5日召开会议的。

[65] 艾米尔·赫莱因（Emil Höllein，1880年2月8日——1929年8月18日）出身于工人家庭，5岁时与父母移民比利时，1895年父母去世后返回德国，当过机械工人，1905年参加社民党，1917年参与成立独立党，担任耶拿的独立党报纸主编，1920年随独立党左派参加统一共产党，列维辞职后入选中央局。1920—1929年当选国会议员。1923年曾负责德共与法国共产党的联系，起义失败后被捕，后获释，此后因重病长期担任次要职务。——中译者注

[66] 《德国共产党（共产国际支部）第二（七）次代表大会会议记录，1921年8月22日至26日于耶拿》（Bericht über die Verhandlungen des 2 〔7〕Parteitags der Kommunistischen Partei Deutschlands 〔Sektion der Kommunistischen Internationale〕， abgehalten in Jena vom 22 bis 26 August 1921），柏林，1922年，第63—64页。
    “第二次”是从1920年的德国共产党（斯巴达克斯同盟）与德国独立社会民主党（左派）联合召开的统一大会开始算起的，“第七次”是从1918年的德国共产党（斯巴达克斯同盟）成立大会开始算起的。——中译者注

[67] 《红旗报》，1921年5月10日。

[68] 同上。

[69] 《红旗报》，1921年5月13日。

[70] 《红旗报》，1921年5月15日。

[71] 波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第305—306页。

[72] 亚历山大·施瓦布（Alexander Schwab，1887年7月5日——1943年11月12日），出身木匠家庭，当过印刷工。1907年参加社民党，1917年参加独立党，1918年参加斯巴达克斯派，1920参与成立共工党，1922年退出共工党。1931年参与创立“红色战士”（Roten Kämpfer）。纳粹篡权后参加地下抵抗运动，1936年被捕，1937年10月被判处八年徒刑，1943年死于狱中。——中译者注

[73] 路德维希·麦耶尔（Ludwig Meyer）是莱比锡的一个五金工人，化名“卡尔·贝格曼”（Karl Bergmann）。——中译者注

[74] 伯恩哈德·莱亨巴赫（Bernhard Reichenbach，1888年12月12日——1975年2月19日），出身于富商家庭，接受过高等教育，曾担任过社会主义学生组织领导人。1915年至1917年应征入伍，1917年参加独立党和斯巴达克斯同盟，1920年参加共工党，1921年曾代表共工党出席共产国际三大。1922年共工党分裂后参加了共工党埃森派。1925年参加社民党，1931年参加社工党，1935年流亡英国，参加了英国工党，以后一直担任记者。——中译者注

[75] 波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第259页。


第二十七章 莫斯科妥协

第二十七章 莫斯科妥协

· 统一共产党的提纲
· 俄国共产党采取的立场
· 左右为难
· 共产国际三大的过程
· 党陷入了分裂
· 列宁与德国统一共产党的团结

    德国统一共产党的领袖们并不想以悔罪者的身份前往莫斯科。柏林左派自以为能得到共产国际执委会撑腰，变得更加大胆了，刚把列维赶走的那个多数派其实并不都是一条心，柏林左派便开始大鸣大放，想当上这个多数派的理论家和领导力量。三月行动刚结束的时候，马斯洛夫就宣称：

    对于三月行动据以发动的那些原则，其实并没有多少可说的。简单来说，形势是这样的：我们党处于守势，并正在偏离共产党的路线。成了一个像社会民主党那样自甘于守势的党。要成其为共产党，就必须进攻。否则它就得宣称：“我们反对一切进攻！”可要是说“我们反对这个或那个行动”，那就是在扯谎[1]。

    几天后他在《国际》（Die Internationale）上撰文指出：“有人质问我们，三月行动究竟体现出了哪些新因素。我们应该这样回答：正是那些被敌人拿来对付我们的东西，即党不问结果就投入了战斗[2]。”费舍按照同样的精神宣称：“坐拥五十万党员却不去战斗的党只会变成一潭死水，而党确实已经变成那样子了[3]。”而阿图尔·罗森贝格则在柏林的一次积极分子会议上将其归结为这样一个哲学观念：“成则为起义，败则为盲动[4]。”

    中央局被一系列事变压垮了，它急于为自己辩解，要为自己的政策做出事后补救的（a posteriori）解释，便在几天后采用了左派提出的这套哲学。

统一共产党的提纲

    四月八日，为了吸取三月行动的经验教训，中央局通过了由塔尔海默起草的提纲[5]。这个提纲宣称，德国资产阶级发现自己已深陷危机，便在两条战线上发起行动：加强“白色”反革命攻势，巩固其与社会民主党的联系，以求牺牲无产阶级，同协约国达成妥协。在这种形势下，无产阶级必须主动进攻，不能在消极被动中被打残。在前几年里，德国资产阶级曾多次被危机所动摇，但在这些危机期间，共产党都没有足够的力量，没能走出宣传阶段。成为群众党后，它便有义务去这么做，并号召无产阶级投入行动，即使要冒仅有部分工人阶级追随它的风险。三月行动是在赫尔辛向德国中部的工人群众发动进犯后开始的。一边是反革命赫尔辛，另一边是工人群众，该选谁不言而喻。统一共产党站在了工人一边，而其他工人政党则投靠了反革命阵营。统一共产党当然没能把所有德国工人都发动起来投入战斗，德国工人的某些阶层冥顽不化，拒绝行动，现在他们又来指责党搞盲动主义和冒险主义了。无论如何，中央局还是要宣称：

    在政治形势极其紧张的时期，这样的行动尽管会导致暂时的失败，却是未来的胜利所必需的先决条件，对于革命党来说，争取群众、发动革命斗争、赢得胜利的唯一方法，就是让群众的觉悟能够理解客观政治形势[6]。

    三月行动迈出了重要的一步，它在实践中发起了进攻，只有这样做，才能为夺取政权创造条件。中央局认为三月行动的结果是积极的。阶级斗争得到了加强。消极被动的局面和国内和平被打破了。“暴露了独立党、社民党以及它们的工会官僚的反革命面目。”三月行动唤醒了迟钝麻木的劳动群众。它在国际上激起的回响，有助于“让各国的孟什维克暴露出来”。三月行动向各国工人揭示了“资产阶级和无产阶级之间不可能有什么统一战线”，以及“德国革命是活生生的现实”。分析了党在组织方面的不足后，提纲宣称：

    在这第一次尝试中，统一共产党暴露出了组织上和策略上的弱点，党必须摆脱这些弱点。如果党要完成自己的历史使命，它就必须坚持革命进攻的路线，这条路线是三月行动的基础，并坚定不移地沿着这条路线走下去[7]。

    随后出版了一本题为《革命进攻的策略与组织》的小册子。它收录了关于革命进攻的重要文献，它是这套新理论的宣言书[8]。中央局的代表自信地为前往莫斯科出席共产国际三大做了准备，他们相信，俄国人会怀着十二万分的敬意，迎接他们这些英勇无畏、富有远见的革命家。

    然而，拉狄克却对三月行动的执行感到十分不满。四月一日，他致信德国党的领袖，信中写道：

    我担心的是，你们的行动恐怕早了几个星期，不等到德国和波兰的冲突爆发的时候〔就动手〕，恐怕是个战术错误。……列维肯定会到处向人控诉“盲动”；他已经发明了一个公式，“要么选择宗派，要么选择群众党”[9]。

    四月七日，拉狄克在刚写的信中写道：“老头子对于把大家再次团结起来仍然抱有希望”，“执委会同样打算暂时不公开宣布反对右派的立场，除非右派自我暴露”[10]，他还写道，他自己则决定要公开斗争。塔尔海默向共产国际执委会描绘了一副乐观的图景，拼命地想驱散共产国际执委会的犹豫与怀疑：“三月行动对党来说，就如亮剑一般。我们吓坏或震慑了所有的堕落分子。其他人则遭到了孤立。当然，免不了会有几个人跑到保尔·列维那边去。……党恢复的速度快得惊人”[11]。

    不管怎么说，列维的表态显然都会被许多活动家当成是对党的攻击。列宁对蔡特金说：“他恶毒地糟蹋了党[12]。”想找列维算账的人、想攻击他的人，都利用了他对党的攻击。至少共产国际执委会是清楚这一点的。四月二十六日，共产国际执委会发表了一份郑重的声明，在声明上签的当然是最著名的名字——季诺维也夫，还有列宁和托洛茨基，也有布哈林、拉狄克、罗斯默……还有库恩。声明特别指出：

    关于保尔·列维的那本出名的小册子，会议的意见是完全一致的。执行委员会的全体委员，在谈到这本小册子时都异常激愤。总的意见是，保尔·列维是个叛徒。季诺维也夫同志以执行局和整个共产国际执行委员会的名义宣布，“把三月发动说成是共产国际执行委员会或它的代表们鼓动起来的，是个弥天大谎。这正是德国反革命求之不得的捏造，列维就站在反革命的一边”[13]。

    但是，这个声明并没有继续赞颂“光荣”的三月行动。共产国际执委会只宣布说，考虑到在这个问题上发生了严重的分歧，必须在共产国际三大上进行讨论[14]。共产国际执委会关于“列维事件”的决议，其调子与这个声明的略有不同：

    在读了保尔·列维《我们的反对盲动主义的道路》这本小册子以后，共产国际执行委员会批准将保尔·列维开除出德国统一共产党的决定，因此，也批准将其从第三国际开除出去。即使列维在三月发动这一问题上的看法十分之九是正确的，但是由于他破例地违反了纪律，在特殊的情况下，从背后打击了党，仍应把他开除出党[15]。

    列维可以因为违反党纪而被开除，但政治问题仍悬而未决，只能留给共产国际三大去解决。此时，这个问题成了所有共产党领袖关注的焦点。五月十日，拉狄克在莫斯科写了一篇文章，后来发表在共产国际的报刊上，从这篇文章中可以看出有某种转变正在准备发生，共产国际将不会赞成进攻理论。拉狄克在文章开头先声讨了列维所谓的德共中央局组织暴动的说法，德国中部的工人群众是在遭到赫尔辛的部队进攻后自发起来斗争的。德共中央委员会在三月十七日只打算以“反击政府的挑衅”为目标：“口口声声盲动主义，只不过是拿来掩盖自己完全拒绝接受共产主义的进攻策略、甚至是积极防御的借口。”从这一点出发，他还是对德国党的领袖做了一些批判。他指责德国党的领袖，说他们过快、过急地从列维和多伊米希的宣传时期，转入了积极斗争的时期。他说，他们并没有“牢牢把握住工人”，并在谁也不知道罢工是不是最好的回击的时候，就“在运动的性质尚未明朗时就允许工人行动”，而且他们说的是“进攻”，可中央局领导的行动更像是“进攻性的防御”[16]。

俄国共产党采取的立场

    拉狄克的改变立场，以及从三月初开始的演变（从他的信中可以看出端倪），可以用莫斯科的举棋不定来解释。三月行动发生时，苏维埃俄国正在经历史上最艰难的危机。可以说几乎没人注意到三月行动，就连列宁这样的领袖也是如此，它被淹没在一大堆日常的经济和政治困难当中。列宁可能是看了列维在三月二十七日写的那封信后，才初次注意到三月行动。然后，三月行动给他提供了机会，让他得以进行他在统一共产党的历史上进行过的最重要的干预，以及他在共产国际中经历过的最重大的政治斗争。

    在共产国际二大上，列宁确实是对欧洲立刻爆发革命的前景感到最乐观的人之一，我们也可以回顾一下，当列宁和列维参加负责制定党在这一时期的任务的委员会[17]时，两人之间有什么样的分歧。可是，没过多久，俄波战争就在波兰没有爆发革命起义的情况下结束了，列宁不像拉狄克、托洛茨基和波兰党的一些领导人，他一直期盼着波兰爆发革命，他的前景也是建立在这一点之上的。意大利、法国和英国的革命浪潮开始退潮。在一九二〇年十二月，列宁的讲话中出现了一些更微妙的评估。他承认欧洲革命的进展要比俄国革命的更迟缓，最重要的是，指望欧洲革命能加速前进，是不合理的。他对共产国际的事务进行了一些干预，但我们都知道，他向季诺维也夫提出了强烈要求：共产国际的“小执行局”在二月二十一日曾批评统一共产党的《公开信》是机会主义，即将召开的共产国际执委会扩大会议不能跟着这么做，必须就此事进行讨论。

    当时，列宁的政治活动完全集中于苏维埃俄国的国内问题。一九二一年，正当俄共（布）召开第十次代表大会，通过了新经济政策的时候，喀良施塔德叛乱爆发了。我们可以确信，他更关注这些事件，对在德国发生的冒险并不太关心，虽然两者爆发的日期只差几天。不过，这两个问题无疑是彼此相联系的，至少俄国党和共产国际的领袖，比如布哈林和季诺维也夫等人是这么认为的。我们似乎可以这么认为：共产国际内部那些支持“进攻”战略的人，是真诚地希望不惜一切代价去打破布尔什维克遭受的孤立（正是这种孤立迫使布尔什维克进行战略性撤退，采取了新经济政策），为了打破这种孤立，必要的话，甚至不惜强行加快革命发展的速度。在一九二一年三月之前，俄国共产党领导层内部肯定发生了政治斗争，遗憾的是我们对此所知甚少，我们只知道布哈林曾为这样的观点辩护，即为了加快欧洲革命的爆发，必须“刺激”群众[18]。

    至于接下来的几个月，我们有托洛茨基的证词，摘录自他在一九二六年三月十八日的联共（布）政治局会议上的讲话：

    当时共产国际在政策上有可能采取德国三月事件路线的危险。这就是说，企图人为地制造革命形势——像一位德国同志所说的那样，给无产阶级“充电”。这种情绪在代表大会上很普遍。弗拉基米尔·伊里奇得出的结论是，如果采取这条路线，共产国际一定会走向毁灭。在代表大会之前，我把我对三月事件的印象写信告诉了拉狄克同志，弗拉基米尔·伊里奇不知道这封信。当时考虑到情况很难应付，既不了解弗拉基米尔·伊里奇的意见，而又得知季诺维也夫、布哈林和拉狄克一致支持德国的左派，我自然不愿公开表示自己的意见，于是给拉狄克同志写了一封信（以提纲的形式），请他把他的意见告诉我。拉狄克和我意见不一致。列宁听到了这件事，派人来把我找去，他把共产国际的情况描述为包含着极严重危险的那种情况。对这个情况及其问题的估计，我们是完全一致的。

    在我们会谈以后，弗拉基米尔·伊里奇派人去找加米涅夫同志，用意是要保证自己在政治局中占多数。当时政治局中有五个人。加上加米涅夫我们就有了三个人，因此是多数。但是在我们出席共产国际的代表团里，一边是季诺维也夫、布哈林和拉狄克三位同志，另一边是弗拉基米尔·伊里奇，我和加米涅夫。附带说一下，这两方面曾经举行过几次正式会谈。弗拉基米尔·伊里奇当时说：“那么，我们是在组织一个新派别了”。在谈判将要提出的决议草案的时侯，我代表弗拉基米尔·伊里奇这一派。拉狄克代表季诺维也夫同志那一派。

    ……可是顺便说一下，当时季诺维也夫同志相当尖锐地指责拉狄克同志，说他在谈判中“背叛”了他那一派；这就是说，做了过大的让步。

    ……弗拉基米尔·伊里奇同我商议，如果代表大会投票反对我们，我们应该怎么办。我们向代表大会屈服还是不屈服？而它的决议可能是具有灾难性的[19]。

    俄国党的领袖们最后达成了妥协，在共产国际三大上，俄国党的代表团将会既反对德国和其他国家的左派，也反对德国党的亲列维反对派（蔡特金、诺伊曼、马尔赞和弗兰肯，他们是列宁亲自邀请出席大会的[20]）。然而事情并没有完全按照预料的发展。塔尔海默亲自起草的提纲已经被德国党中央委员会以二十六票对十四票通过，他带着这份提纲第一个抵达了莫斯科。这个提纲特别指出：“这是共产党第一次在斗争中单独领导群众，不是一部分、而是整个德国的群众[21]。”德国党只犯了一个应该批评的错误，那就是它等得过久了。三月行动给人们留下了长久的经验：“如果党要完成自己的历史任务，就必须坚信革命进攻的理论，这是三月行动的基础，并且必须坚定不移地沿着这条道路前进[22]。”

    然而，在三月行动造成的后果面前，该为这次行动负责的那批人已经开始分化了。正如阿诺德·莱斯贝格[23]曾着重指出的，布兰德勒在以中央局主席的身份为三月行动承担责任后，很快就开始反思起了三月行动所造成的问题，并企图回到《公开信》的政策上去（库恩的到来粗暴地打断了这个政策）。在因三月行动入狱后，他开始反省最近的事件的历史教训[24]。六月十七日，他给中央局写了一封信，谈到了列宁在一九一七年夺取政权前夕写的一本著名小册子《大难临头，出路何在？》[25]，并要求同志们仔细复习一下这本小册子，好好反省一番。他建议采用能够立即发动非共产党的工人群众的具体口号，包括“在工会监督下强制重组工业、将各家银行集中化、由现有的国家和工厂委员会对工业、商业和农业实行监督”等口号，他还得出结论：“我们应该结束纯粹的鼓动。我们不应害怕变得不那么激进[26]。”

    当塔尔海默抵达莫斯科时，他意识到正在后撤的肯定不只布兰德勒一个人。他肯定明白俄国党绝不会赞成他的提纲[27]。因此他放弃了在柏林时准备的策略，在得到库恩的同意后，他决定向俄国代表团的草案提出修正案（这个草案是由拉狄克起草的）。这个新策略一开始获得了成功。拉狄克在自己的草案中，加进了明显带有进攻理论的印记的分析，甚至还加进了进攻理论的支持者的展望，并强烈谴责了“右派”与“机会主义者”[28]。

    六月十日，列宁在写给季诺维也夫的信中激烈地批评了他：“事情的实质在于，在政治上莱维许多方面是正确的……塔尔海默和库恩·贝拉的提纲在政治上是根本不正确的。”列宁认为，拉狄克接受的修正案是“库恩·贝拉和塔尔海默头脑愚钝的典型表现 ”，也是“拉狄克易受别人影响的典型表现”。草案被糟蹋得不成样子，拉狄克还往里面掺水：“该怎么办？我不知道。白费了很多时间和精力。”但他一刻也没有犹豫，给季诺维也夫写道：

    ……认为宣传的时期已经结束而行动的时期已经到来的写法和想法也是荒谬和有害的。

    共产国际必须把策略建立在这样的基础上：始终不渝地、有步骤地争取工人阶级的大多数，首先是在旧工会内部。……

    ……凡是不懂得必须遵循《公开信》的策略的人，都要在共产国际第三次代表大会闭幕后至迟一个月开除出共产国际。我曾经投票赞成让德国共产主义工人党加入共产国际， 现在清楚地看到这是一个错误， 应该尽快地、彻底地改正这一错误[29]。

    至于三月行动本身，列宁依据列维和布兰德勒的小册子，得出了一些结论；一切号召进攻的喊叫都是荒谬的，既然政府进行挑衅，那么号召总罢工的策略就是一种错误。但不应把单纯的防御行动说成是暴乱。列维把三月行动说成是暴乱，他就犯下了更大的错误。因此应该给他定出一个开除的期限，比如说半年，如果在此期间他守纪律，就考虑重新吸收他入党。但与此同时，必须一劳永逸地扫清进攻理论的疯狂。

左右为难

    共产国际的策略的转变发生得非常快。在一九二一年五月底的俄共（布）第十次全国代表会议[30]上，拉狄克提交了论共产国际三大的任务的报告，这个报告与列宁所捍卫的路线有相当大的差距。拉狄克似乎是按照一九二〇年夏天描绘的前景来进行分析的。实际上，他认为同时在几个共产党内爆发的危机，根子在于“他们觉得世界革命正在退潮”，在塞拉蒂和列维的分析当中，就隐藏着这种想法。拉狄克认为并没有退潮：“如果我们得出结论，认为世界革命正在退潮，那我们就必须马上在日程表上删去‘为立即夺取政权而斗争’。[31]”

    针对列维提出的观点，拉狄克在报告中反驳说，一九二〇年并不表示革命运动的退潮，反倒是重大的促进：“当我们于华沙受挫后，许多外国资本家都以为他们可以把革命一笔勾销了。但正是在这个时候，等待已久的危机爆发了。”一九一八年至一九二〇年是准备期。三月行动是纯防御性的，但它是行动，所以它是积极的：“在这种形势下，即使是失败，都意味着进展。”它最积极的成果，其实是暴露出了“右派”——列维及其同伙——正在破坏党的行动：“只是到了今天，我们才恢复了对德国党的信任……这证明了德国党要比我们认为的还要好[32]。”

    他在做出这番惊人的结论的同时，还痛斥了正在德国猖獗的“白色恐怖”，把列维在当前形势下公开批评三月行动的做法谴责为犯罪：“由于共产主义运动的成长与发展……欧洲的形势发生了有利于我们的转变[33]。”这与托洛茨基与瓦尔加[34]向共产国际三大提交的论国际形势的提纲大相径庭；托洛茨基与瓦尔加的提纲，是得到了共产国际执委会的授权，按照列宁的立场而起草的，列宁成功地让俄共（布）中央委员会接受了这个立场。这个提纲在开头认为，一九二〇年爆发的经济危机，反映了资本主义制度的深刻危机，并体现出了战争期间的虚假繁荣所带来的反弹。但关键事实是，工人群众的反抗被打退了，这阻止了危机向革命发展。这个提纲回顾了世界大战所引发的革命大潮的几个阶段：一九一七年的俄国革命、一九一八年至一九一九年的德国革命和奥匈革命、一九一九年和一九二〇年的法国铁路工人罢工、一九二〇年德国工人反抗卡普暴动的总罢工、意大利北部工人占领工厂的浪潮和捷克斯洛伐克的总罢工。这个提纲得出结论：“但是，这股强大的浪潮，既没有冲垮世界资本主义，也没有冲垮欧洲资本主义。在共产国际第二次代表大会与第三次代表大会之间的一年里，工人阶级的一系列起义和战斗……，都以局部失败而告终[35]。”因此，共产国际必须做出判断，世界资本主义是否已经得到了巩固，并决定是否应该依照新形势采取新策略。提纲得出了明确结论：“很显然，目前无产阶级为夺取政权而进行的公开的革命斗争，在全世界都遇到阻碍，进展得很缓慢[36]。”

    托洛茨基在共产国际三大上的发言当中，也表达了相同的观点：“今天，我们才看到，才意识到，我们同终极目标，即在世界范围内夺取政权，实现世界革命，还有相当的距离。那时，在1919年，我们认为，这是只消几个月就能办到的事情；而今，我们要说，这是一个也许要若干年才能解决的问题[37]。”

    列宁在初步讨论中进行了干预，然后托洛茨基在发言中进行了精确的推论。布尔什维克党的这两位最有名望的领袖，从共产国际三大一开始，就以自己的全部威望投入了讨论。为了击败极左派和新左派的联盟，他们的干预无疑是必要的。

共产国际三大的过程

    列宁与托洛茨基的目的是简单的。既要维护德国党和共产国际的团结，同时又要确保它们能进行剧烈的政治转向。具体来说，他们准备一方面批准开除保尔·列维，但仅仅是因为“违反党纪”而开除的，这是为了避免让共产国际执委会应对三月行动负责一事公开暴露；另一方面，他们准备称赞三月行动是“进了一步”，同时批判进攻理论，并试图阻止让进攻理论复活的企图。

    把这个计划付诸实行并非易事，这需要谨慎的筹划和操作。共产国际三大即将召开之际，都还不能确定列宁和托洛茨基能否争取到大部分代表，让代表们赞成他们的观点。库恩返回莫斯科后，他拼命地争取外国代表，希望能让他们赞同进攻理论。罗斯默在回忆录里描写了库恩到处拜访代表，同他们谈话，向他们提建议，打听消息，把比利时代表和卢森堡代表争取了过去，并同已经站在他那一边的意大利代表达成了一致[38]。

    与此同时，列宁镇定地等待着多达三十三人的德国代表团[39]。德国党的领袖当中，只有麦耶尔、施特克尔和布兰德勒没来；前两人正在柏林负责党的领导工作，布兰德勒正在坐牢。蔡特金是作为共产主义妇女联盟（League of Communist Women）的代表出席大会的，她是德国党反对派的半官方发言人。列宁坚持要求德国党反对派的另外三位领袖——保尔·诺伊曼、马尔赞和弗兰肯——前往莫斯科出席大会，听取他们的意见。列维的朋友为了莫斯科的讨论，做了精心准备，他们收集了大量文件，包括报纸、传单、会议记录和活动家的现场发言。但他们抵达莫斯科时却两手空空，因为这些文件都放在蔡特金的行李里面，可在离开德国国境时，这些行李都被普鲁士警察依照塞费林的命令没收了[40]。

    这件事让德国党代表团（他们代表德国统一共产党多数派）的任务变得轻松了，尽管如此，他们还是很快就改变了自己的调子。赫克特与拉科西一起会见了列宁，回来时“蔫头蔫脑的”。列宁批评他们俩犯下了愚蠢的政治错误[41]。在列宁的办公室里，进行了第一次即席讨论。列宁既激烈又讽刺地质问进攻理论的支持者，他们怎么会认为，工人能在镇压与失业的重压下“学会东西”。科嫩尖锐地反驳道：“他们的肚子给头脑送去了革命能量”。然后，除了对德国党的各种批评之外，列宁又挖苦道：“没错，按照你们的想法，光靠肚子供给大脑的能量，就能产生出一切[42]。”

    在后来的会议上，列宁进一步动摇了德国党多数派的代表：

    挑衅已经大白于天下。你们没有为了防御性的目的而发动工人群众，以便打退资产阶级的进攻，并以此证明你们是正确的，反而发明了所谓的“进攻理论”，这是荒谬的理论，它让警察和所有反动派获得了借口，把你们说成是主动进攻的一方，好让他们把自己打扮成人民的守护者[43]。

    列宁猛烈地批评了库恩，不断地拿他所谓的“库恩的蠢行”（Kuneries）来嘲弄库恩，并嘲讽了他所谓的进攻论者在“理论上、历史上与文学上的肤浅”，他对这些人下了一个简短的结论：“这可以算是一种理论吗？这是一种幻想，这是浪漫主义的感情，不外是浪漫主义的感情而已[44]。”赫克特诉说了德国党多数派是何等的混乱和委屈，但列宁毫不在意，当着其他代表团的面嘲笑他们，让他们无助地沦为笑柄。按照弗勒利希的说法，他曾抱怨过列宁太“刻毒”，他当然不是唯一一个这么做的人[45]。列宁的尺度拿捏得刚刚好，他既需要打败进攻论的支持者，同时又尽量避免让他们觉得太委屈。列宁在与蔡特金谈话时（托洛茨基也在场），向蔡特金解释说，如果代表大会能给进攻论“以致命的打击”，那他同时就会给进攻论的拥护者“一些安慰”[46]——这意味着蔡特金和她的朋友将会对妥协感到满意。

    这样的妥协，是以维持对列维的处罚为前提的，列宁向蔡特金解释了必须这么做的原因：

    他不仅十分片面地、夸大其词地甚至恶毒地批评了党，并且丝毫没有指出可以使党确定方向的东西。他为自己被怀疑缺少与党团结一致的精神找借口。就是这种情况成了许多普通的同志对他感到愤慨的原因。这就使他们对于李维的批评意见中的许多正确的地方置若罔闻[47]。

    列维自己糟蹋了说服党的机会：

    因此产生了一种情绪（它也感染给其他支部的同志们），在这种情绪的支配下，关于小册子的争论，更确切地说，关于保罗·李维个人的争论，成为这一论战的唯一的题目，而不是关于“进攻论者”和“左派”的错误的理论和不好的实践问题了。他们得感谢李维，因为他们暂时便宜地脱了身，太便宜了。保罗·李维是他自己的死对头[48]。

    辩论的基本要点就是这样在关上了门的列宁办公室里，或是在漫长的专项委员会会议上得出来的，尽管如此，在整个大会议程中还是不可能不谈到它们，所以还是会有在会议进行中引发冲突的危险，虽然采用这样的议程就是为了尽量避免冲突发生。出于这个原因，共产国际主席季诺维也夫在论共产国际的活动的报告中，对三月行动提出了跟以前不同的评价。他跟库恩的关系，以及他对进攻论拥护者的庇护，使他被认为过于偏向进攻论者，因此，他不得不向代表大会解释，共产国际执委会是如何就三月行动做出结论的：

    我们完全同意布兰德勒同志在他的小册子里所说的：“那不是进攻，只不过是一场防御战。”敌人搞了突然袭击。……我们犯了许多错误，暴露了不少组织上的弱点。我们中央委员会的同志们没有掩饰这些错误。

    问题在于我们是把这次斗争看作前进了一步，看作德国工人阶级的苦难历程中的一个阶段，还是看作“暴乱”？执行委员会认为，三月发动不是“暴乱”。把有50万工人参加斗争的事件说成“暴乱”是可笑的。……我们应该公开承认自己的错误，并从中吸取教训。我们没有掩盖什么，没有实行秘密政策，没有搞秘密外交，但我们认为，德国党上上下下不必为这一斗争感到羞愧，而是恰恰相反[49]。

    季诺维也夫收到了列维就自己被开除出党而写的长篇申诉信，但他既没有看申诉信，也没有在共产国际三大上提到这封信，除了这段对保尔·列维提出的论点的非常简短的答复之外，这位共产国际主席没有对三月行动发表一个字的评论[50]。反而在就季诺维也夫的报告进行的讨论结束的时候，进行了投票表决，通过了一个总决议，对共产国际执委会在过去一年里进行的处罚措施表示赞成。用这种方式来解决列维问题，而不进行彻底的讨论，这引起了德国党少数派的愤怒抗议，蔡特金在发言中抨击了这种做法：

    关于列维的问题，首先不仅仅是一个纪律问题……它首先是一个政治问题。凡是注意总的政治形势的人，都能正确评价和理解这个问题，所以我认为，只有同共产党的策略问题，特别是同三月发动问题结合起来，才能讨论这个问题，因为列维事件在这里却被看成违反党纪的问题。……如果列维因批评三月发动和已经造成的错误而受到严厉惩罚，那么造成这些错误的人应当受什么样的惩罚呢？盲动主义错误在于中央委员会，不在于斗争的群众参加了这次发动。……盲动主义存在于中央委员们的头脑里，他们率领群众进行盲动主义的斗争，发出互相矛盾的命令，结果把事情弄得一团糟[51]。

    拉狄克在就策略问题进行论战时谈到了三月行动问题[52]。通过这种方式，体现出了共产国际执委会既想避免对过去进行责备、又想不惜一切代价为未来做出澄清的愿望。他严厉批评了德国党中央局，批评他们被赫尔辛的进攻打得措手不及，没有与曼斯菲尔德的矿工一起组织起有效的团结行动，反而采取了逃避的做法，使自己落入了根本无法取胜的境地。没有经过深思熟虑就号召总罢工，让形势进一步恶化，这不能改正其早先犯下的错误，反而只能暴露出党的弱点。最后，更加恶劣的是，中央局不但没有认真反省错误，反而死死抱住进攻理论，不计代价地以此来为自己辩护。拉狄克把自己在讽刺方面的全部才智都用来对付德国党的领袖们，但是，他还是像季诺维也夫一样，得出了这样的结论：不管怎么样，把三月行动叫做暴动是错误的，三月行动还是“向前进了一步”[53]。

    尽管共产国际的领袖们确实在竭力避免在讨论中触及那些令人不快的和不想谈起的问题，但要，要想完全不谈到这些问题，还是做不到的。在拉狄克做完这个报告后，德国代表在讨论中的发言简直就是在互揭家丑，其中弗里斯兰德、赫克特和台尔曼表现得最为激烈。拉狄克和蔡特金相互指责彼此，两人都说对方过去曾撰文支持进攻理论，现在又以同样狠的劲头来批判进攻理论了[54]。关于共产国际执委会的工作、关于共产国际执委会与德国党中央局的关系，这些重大问题都没有人谈到。库恩没有发言，只是在讨论代表大会议程时，他才插了一句，苦涩地提醒大家他也是“所谓的左派”之一[55]。于是，又是蔡特金把不能说的东西说了出来。她转而批评拉狄克：“在座的同志中……有几位……的态度、立场也是摇摆不定的，往往是反复无常的[56]。”就这样，她提出了那个问题——对于这个问题，她认为“还要回过头来谈这个问题”——即关于共产国际执委会代表的问题，并明显影射了库恩，不过没有点他的名字：

    但是有一点毕竟是肯定无疑的：在讨论三月发动时我们必将证明，对于三月发动之所以如此发生，以及对于错误的政治提法导致了错误的决定，执行委员会的驻外代表是负有大部分责任的。没有人比拉狄克同志更清楚这一点了[57]。

    拉狄克被将了一军，他当即抗议说他当时不在德国。但这无济于事，因为蔡特金反驳他：“几天以前，您当着证人的面说，您一了解全部情况立即对执行委员会驻外代表说，执行委员会的决定（我不想使用非议会用语）至少是不明智的[58]。”

    蔡特金还为列维辩解。她承认列维违反了党纪，但又提醒人们，季诺维也夫和加米涅夫在一九一七年也犯过类似的错误，所以应该用同样的方式来处理列维[59]。这样举例肯定会让被提到的人感到不快，但这是为了让代表大会注意到，在十月起义的前夕，那个人曾采取了什么样的立场——他现在成了共产国际主席，并把自己打扮成了保护党纪不受列维破坏的守护者！

    当德国党多数派的代表发表声明，宣称他们赞成已经提交的提纲，但又要加入一些修正意见（这些修正意见得到了奥地利和意大利代表的支持）时，政治斗争进一步白热化了。这显然是在对先前的妥协提出非难。他们为自己的意见辩解说，托洛茨基的报告对提纲做出了“右派的阐述”，他们要纠正这一点[60]。波兰代表米哈拉克[61]差点就把对于这些讨论的全部看法全盘托出——他在发言中承认：“许多同志认定，列宁以及托洛茨基采取了右倾方针[62]。”

    赫克特抨击了列宁，并极力为三月行动辩护[63]。台尔曼也以同样的精神抨击了托洛茨基[64]。意大利代表特拉奇尼则直接宣称，党的规模小，这并不是阻碍它成功领导革命的原因，他还援引了一九一七年的布尔什维克党为例[65]。

    此时，列宁针对共产国际的“左”派和共工党代表团，发起了反击。共工党代表团规模不小，他们来参加大会，明显是要成立一个国际派别。他们系统地参加了议程上每一个问题的讨论，并在每次投票表决时都提出了自己的草案。他们联系了大批代表，并向他们散发自己的传单，主要是简介共工党党史的[66]。他们一再坚持自己的反议会主义、反对在工会内部开展富有战斗性的工作的观点，并对共产国际及其各国党的“超级集中制”提出批评。就在特拉奇尼发言之前，阿佩尔发言反对拉狄克的报告，并对统一共产党的《公开信》进行了猛烈的抨击，指责《公开信》是彻头彻尾的机会主义[67]。列宁在答复特拉奇尼时说，修正案“既没有马克思主义，又没有政治经验，也没有论据”。在对共工党的抨击进行答复时，列宁说道：

    我在私下里也听到这种说法，我感到非常遗憾，非常可耻。经过这样久的讨论， 代表大会上还有人说《公开信》是机会主义的，真是可耻之极！……在我们的提纲里是这样说的：《公开信》是堪称楷模的政治行动。这是我们应当无条件地坚持的。说它堪称楷模，是因为它是采取切实办法争取工人阶级大多数的第一个行动。在欧洲，几乎所有的无产者都已经组织起来了，谁不懂得我们应当在那里争取工人阶级的大多数，谁就会被共产主义运动所淘汰；谁在三年的大革命中还没有学会这个事，那他永远学不到任何东西[68]。

    然后他答复了特拉奇尼，并通过特拉奇尼，对所有援引布尔什维克的例子来支持自己的分析的极左派说道：

    特拉奇尼同志对俄国革命并不很了解。过去我们在俄国的确是一个小党，但是，全国大多数的工农代表苏维埃在我们一边。……你们那里有这种事吗？ 俄国军队当时至少有1000万人，几乎有一半在我们一边。……既然特拉奇尼同志的观点还有三个代表团赞同，这就表明共产国际内部还有点乱。因此，我们必须说： “不能这样下去了！ 应该作坚决的斗争！要不共产国际就完了[69]。”

    托洛茨基也同样坚决要求驳回那些修正案：

    总之给人的印象是，至今，德国代表团的成员们，在对待这个问题上，似乎要不惜任何代价为它辩护，而不是抱分析和研究的态度。……我们的职责是，明确地、毫不含糊的告诉德国工人：我们认为，进攻的哲学是一种最大的危险，而这种哲学的实际应用，则是一种最大的政治罪行。……你虽然摆脱了机会主义分子，并在向前迈进，但要知道，在当今世界上，除了机会主义分子以外，还存在着阶级[70]。

    托洛茨基按照他在共产国际三大召开前同列宁达成的协议，宣称他不会再对“左的方针”做出让步，提纲本身就已经体现了最大限度的妥协，他不会允许自己超出这个限度：“现在，我只想着重指出，我们把这个提纲看作是对许多同志在这里体现出来的、也是台尔曼同志极力维护的那种倾向的最大让步[71]。”

    他威胁说，就算他和列宁处于少数，也要斗争到底，这彻底打败了抨击他们的那些人。所有涉及三月行动的动议都得到了一致通过。列宁和托洛茨基可以认为他们既挽救了共产国际，又弥补了共产国际执委会对德国统一共产党造成的一些伤害。托洛茨基在青年共产国际代表大会上的发言中解释了这个问题的重要性：

    作为革命战士，我们相信——客观事实也让我们确信——我们作为工人阶级，作为共产国际，不仅要拯救我们的文明，不仅要拯救几百代人经过几十个世纪的劳作生产出来的成果，还要把它们提升到更高的层次。然而，从纯理论的观点来看，不能排除这种可能，即资产阶级可能会以自己的国家机关和累积下来的全部经验为武器，继续与革命斗争，直至彻底耗尽现代文明的最后一点生命力，让现代的人类落入漫长的衰退崩溃的境地[72]。

    共产国际三大号召各国共产党转向群众，把群众争取到共产主义一边来，这是为了在不远的将来，在下一次危机爆发的时候，确保革命胜利和建立无产阶级专政的可能。在列宁和托洛茨基看来，这是用社会主义来战胜野蛮的必要条件。

    然而，我们恐怕会问：红色工会国际（它的首次代表大会于七月三日召开）的成立，在多大程度上是与这个新的形势分析相符合的？红色工会国际是按照共产国际二大上提出的提案而成立的，它的目的——按照它的创立者之一罗斯默的话来说就是——“依照参加国际的原则，把那些已经整个地站在国际一边的工会组织，同那些在改良主义工会内部建立起来的反对派，团结进同一个国际里面[73]。”

    伴随着粉碎阿姆斯特丹工会联合会的改良主义领袖的主导权的愿望而生的，是建设另外一个由革命的领导层领导的工会联合会。然而，这样的行动所需的精妙策略，或许过于复杂了，很难让共产国际的所有拥护者理解其用意并加以运用。按照罗斯默的说法，红色工会国际的成立大会筹备得并不好，发生了多次艰难的争论，时间拖得很长，而这些争论几乎全都是围绕着红色工会国际与共产国际的关系而产生的。红色工会国际代表大会最后通过决议，认为共产党与工会之间的“有机联系”是“十分理想的”，结果这个决议成了改良主义工会领袖的武器，被他们用来攻击革命少数派，指责革命少数派“是按照党的命令工作的”。红色工会国际的这个决议是符合共产国际的“二十一条”中的两条的，虽然是在不同的情况下做出的，但这一事实却给了改良主义者口实，他们借此攻击“列宁主义”，说“列宁主义”是坚决反对工会独立的思想的，而在许多先进国家里，工人群众，包括他们当中的革命派，都是坚决支持工会独立的原则的。

党陷入了分裂

    共产国际三大就德国统一共产党做出了特别决议。在正式会程之外，又安排了另外的会议，在会上，共产国际执委会与德国党的两个派别的代表签署了“和平条约”，这个条约体现了这样的愿望，即双方都要保持克制，避免派别冲突，以免造成党的瓦解。

    共产国际三大上德国代表之间的争执，表明三月行动已在党内造成严重分歧，更不用说它引起的双方之间的敌意（甚至是个人仇怨）有多深了，派别之间的勾心斗角已经成了党的日常生活的一部分。保尔·诺伊曼在大会上念了塔尔海默发给留在柏林的中央局委员的电报，塔尔海默在电报中要求“千方百计”阻挠少数派的支持者奥托·布拉斯和安娜·盖尔[74]动身前往莫斯科，这是为了“消除我们拥有力量的任何表面现象”[75]。塔尔海默的辩解暴露了他的慌张，而诺伊曼是怎么拿到这封原本不是发给他的电报的，这点好像没有人发问[76]。诺伊曼还指斥科嫩：此前季诺维也夫曾说要往德国发电报，请布拉斯和盖尔到莫斯科来，科嫩也同意了，但现在科嫩却又矢口否认，自称对这封电报毫不知情[77]。

    会上的气氛十分紧张，唇枪舌剑你来我往。诺伊曼说：“我只是一个普通的无产者，而不是一个有名的提纲专家。在柏林这样的专家很多，在我们之前来到这里的马斯洛夫同志就是其中一个杰出人物[78]。”马尔赞在发言中说到自己和诺伊曼是德国全国工会总联合会中央委员会委员，代表着五金工会的革命少数派时，有人挖苦地插了一句：“这很说明问题！”[79]。拉狄克在马尔赞发言时打断了他，问他一九一九年一月在哪里。马尔赞回答说，那时他在行动委员会，然后被捕坐牢，接着又逃了出来[80]。拉狄克指责列维在危险的时候“躲了起来”。赫克特指责蔡特金在一九一九年初“抛弃”了斯巴达克斯同盟[81]。在休会时，他们私下说，马尔赞和诺伊曼破坏了在柏林举行的声援曼斯菲尔德罢工工人的罢工[82]，而且伯恩哈德·迪维尔和里夏德·米勒也积极反对这次罢工[83]。马尔赞对这些指责做了答复，他讲述了自己和诺伊曼在三月行动期间的所作所为，并得到了他的政治对手弗里斯兰德的确认[84]。蔡特金针对赫克特的指责发表了一个声明，解释了在共产党刚成立时她与党的关系，她当时是按照由约吉希斯领导的中央局的决定，暂时不参加共产党的[85]。她还提醒拉狄克这个善于搞阴谋诡计的专家，别忘了在“利希滕贝格事件”之后，自由军团曾悬赏两万马克买列维的脑袋[86]。里夏德·米勒在大会的报纸上面撰文，愤怒地反驳了关于他在罢工中所扮演的角色的那些谣言[87]。马尔赞把那些知识分子斥为“耍笔杆子的工贼”[88]，痛斥布兰德勒、弗勒利希和弗里斯兰德是患了“疑心病”的“吹毛求疵者”[89]。拉狄克挖苦潘涅库克，说他只是从天文台上观察天空，而根本不去观察那群贫苦的、造孽的人[90]。赫克特和拉科西在提到列维时，都称他为“列维博士先生”。双方都说了不少很过火的话，这表明了双方的仇怨有多深，从那时起，这种仇怨就给双方之间划下了鸿沟。

列宁与德国统一共产党的团结

    列宁仍然希望维持德国统一共产党的团结。在整个大会期间，他尽力让人们冷静下来，四处奔走调停，劝那些火气上头的人们消消气。他曾坦率地对蔡特金说：“您有一次写信给我说，我们俄国人应该稍为学会去了解西欧人的心理，不要把硬的扫帚立刻就戳到人家的面孔上。这话曾引起了我的注意[91]。”

    在赫克特粗暴地抨击蔡特金之后，列宁成功说服了他：正因为他抨击了蔡特金，所以他应该在第二天，也就是蔡特金六十四岁生日这一天，和其他人一起向蔡特金致贺词，表达共产国际的祝贺[92]。至于列维问题，他在共产国际三大上持十分谨慎的保留态度，并没有把话说绝。但他自有安排。他曾对蔡特金说过：

    您也知道，我对保罗·李维这个人，还有他的才干，评价是何等之高。……在遭受着最艰苦的迫害的时候，他证明了自己的真诚，他是勇敢、聪明而无私的。我以前认为他是和无产阶级密切联系的，虽然我也觉察出他对工人的态度上有些矜持，好像有点希望“保持距离”的神气。自从他的小册子发表以后，我就对他的打算起了怀疑。我怕他在个性上有着强烈的孤芳自赏的倾向。有些自负文才[93]。

    蔡特金为列维辩解，说列维这么做都是出于一番好意。列宁回答说：

    关于这一点，我不愿跟您争论，……可是您要知道：在政治上有意义的，不是意图而是效果。……大会将指责保罗·李维，并且要严厉地对待他。这是不可避免的。但李维将受到谴责，只不过是为了破坏纪律，而不是为了他所抱有的基本政治观点。不过，在承认这种观点是正确的时候，怎能同时又有谴责的可能！由此可见，让保罗·李维回到我们队伍里来的道路是敞开着的。……他的政治命运操在他自己的手里。他必须作为一个遵守纪律的共产党员，服从代表大会的决议，暂时脱离政治生活。……在他较深入地研究以后，他是会带着坚定的原则，作为一个优秀的、原则性较强的党的领袖而回到我们这边来的。我们不应该失掉李维，这是为了他本人，也是为了事业。我们没有过多的有才能的人，必须珍视现有的有才能的人。……倘使李维服从纪律，行为正确——譬如他可以不署名地在党报上写文章，可以出版一些好的小册子等等，——那末隔了三、四个月，我就好用公开信来要求恢复他的地位了[94]。

    对于这个主要问题，列宁认为它是“学会如何争取群众”的问题。他反复对蔡特金说：“我们并不是命令用锁链去鞭挞大海的克赛尔克斯王[95]。”有了一九一七年到一九二一年的经历，共产党人不能再相信胜利是能迅速而又轻易地赢得的了：

    因此，代表大会必须彻底清除“左派”的一些幻想，即：认为仿佛世界革命正在以其最初的飞快速度不断前进，我们正处在第二次革命浪潮的浪头上，而保证我们的旗帜取得胜利的可能性，是完全依党的意志和党的积极性为转移的。不消说，在纸面上以及在代表大会的会场中，在不受任何客观条件影响的真空里，是容易“制造”革命并宣布为“一个政党的光荣行动”的，只不过是没有群众参加罢了。可是，归根到底，这甚至不是革命的观点，而是十足的小资产阶级观点[96]。

    列宁向蔡特金进言，他认为统一共产党的结构必须考虑到把不同年龄段、有着不同经历的人团结起来：

    对于那些还缺乏深刻的理论修养和很多实际经验的年轻同志，您必须要求严格，同时也必须很耐心地对待他们。……由您去把那些已对工人运动有过劳绩的老同志团结在我们旗帜的周围，那是特别重要的。……您对他们也得有耐心，即使有时候他们不能很明确地说出自己的共产主义思想，也不要贸然宣称“共产主义的纯洁性”遭到严重威胁。……克拉拉，要经常想到群众，这样的话你们就可以完成革命，像我们已经完成的那样：和群众在一起，并且通过群众[97]。

    在和蔡特金告别时，列宁总结道：

    学习，学习，再学习！行动，行动，再行动！要有准备，十分妥善的准备，以便完全有意识地、不遗余力地利用最近即将到来的革命浪潮。问题的实质就在这里。需要党的不倦的鼓动和宣传，然后是党的行动。可是必须是头脑完全清醒的党的行动，不能糊里糊涂地认为党的行动仿佛就可以代替群众的发动。我们布尔什维克在可以对自己说“准备好了，前进”之前，应该在群众中做多少工作啊！因此——要走向群众！要把争取群众作为夺取政权的先决条件[98]。

    读到这几行字时，我们不难看出，在列宁和德国统一共产党的领导人之间，甚至在列宁和他的亲密合作者，比如季诺维也夫和拉狄克之间，隔着一道何等宽广的鸿沟。知道了这一点，我们就不难理解列宁为什么在共产国际三大上要采取这样的行事方法，在那些年里，他懂得了必须考虑到自己周围的人都是什么样的材料；他也知道，他教育出来的俄国党的干部们，好歹都经历了几十年不断的斗争，而那些成长于西欧发达国家，在自己的第一次斗争中刚刚开始学习布尔什维克主义不久，就担任了年幼的共产党领袖的人，在经验上和政治修养上，与俄国党的干部之间存在着较大的差距，他也必须考虑到这一点。在科嫩就组织委员会作了报告后[99]，代表大会经过表决通过了一个决议，对各国共产党的体制和活动做了详细的规定[100]。一年后，列宁在共产国际四大上说道：

    决议写得很好，但它几乎全是俄国味，也就是说，完全是根据俄国条件写出来的。这是它的好的一面，也是它的坏的一面。它所以坏，是因为我相信几乎没有一个外国人能把它读完。我在讲话之前，又把它读了一遍。第一，这个决议太长，有50多节。这种东西外国人通常是读不完的。第二，即使读完，也没有一个外国人能够读懂，因为俄国味太重。这倒不是因为它是用俄文写的——它已被出色地译成各种文字——而是因为它浸透了俄国气味。第三，即使作为例外，有个把外国人能读懂，他也无法执行。……我觉得我们写出这样的决议是犯了一个很大的错误，就是我们自己给自己切断了今后走向成功的道路。我已经说过，决议写得很好，对它的50多节我都赞成。但是，我们不懂得，应该怎样把我们俄国的经验介绍给外国人。决议中所说的一切都成了一纸空文。如果我们不懂得这一点，我们就不能继续前进[101]。

    这是列宁最后一次干预共产国际，这个组织成立至今只取得了很少的成果，而且后来再也没能取得更多的成果。

    对于这一挫折，任何历史学家或苏联问题专家，都不能比一九二二年的列宁解释得更好了。在一九二一年，列宁保护了德国共产党人，使他们免受自己犯下的错误、以及共产国际执委会代表所犯下的错误之害，而他在一九二二年做出的分析，预示了德国共产党人在他去世后将要遇到的各种困难。

[1] 列维档案库，P83/9，第二部分，f17。

[2] 阿·马斯洛夫，《关于第三次世界大会的问题》（Probleme des III Weltkongresses），《国际》，第7期，1921年，第142页。

[3] 路·费舍，《三月行动是贝特尔海姆式的蛮干吗？》（War die Märzaktion eine Bettelheimerei?），《国际》，第6期，1921年，第470页。

[4] 列维档案库，P83/9，第27页。

[5] 《红旗报》，1921年4月10日。

[6] 《三月行动论纲》（Leitsätze über die Märzaktion），《国际》，第4期，1921年4月，第126页。

[7] 同上。

[8] 《革命进攻的策略与组织》（Taktik und Organisation der revolutionären Offensive），莱比锡—柏林，1921年。

[9] 拉狄克致中央局的信，1921年4月1日，列维档案库，P56/2；《苏维埃（我们的道路）》，第8—9期，1921年8月3日，第249—252页。

[10] 1921年4月7日的信，列维档案库，P55/2；《苏维埃（我们的道路）》，第8—9期，1921年8月3日，第252—255页。

[11] 塔尔海默致拉狄克的信，列维档案库，P55/1；《苏维埃（我们的道路）》，第8—9期，1921年8月3日，第255—257页。

[12] 蔡特金，《回忆列宁》，马清槐译，人民出版社，北京，1957年，第31页。

[13] 《共产国际执行委员会关于开除保尔·列维的声明》，出自：德格拉斯，《共产国际文件》，第一卷，第279页。

[14] 同上，第280页。

[15] 同上。
    “三月发动”在本书中译为“三月行动”。——中译者注

[16] 《共产主义公报》（Bulletin communiste），第24期，1921年6月9日，第398—400页。

[17] 即国际形势和共产国际的基本任务委员会，列宁和列维都是这个专题委员会的委员，请参阅：《共产国际第二次代表大会文件》，第884页。
    可在此阅读：https://www.marxists.org/chinese/communist-international/2-192007-08/049.htm ——中译者注

[18] 列·达·托洛茨基，《列宁以后的第三国际》，吴继淦、李潞译，三联书店，北京，1965年，第74—76页。
    可在此阅读：https://www.marxists.org/chinese/trotsky/1928b/01-2.htm#3 ——中译者注

[19] 《斯大林伪造历史》，收录于《俄国局势真相》，刘珙译，三联书店，北京，1963年，第138—139页。
    可在此阅读：https://www.marxists.org/chinese/trotsky/192710/09.htm ——中译者注

[20] 勃兰特与洛文塔尔，《恩斯特·罗伊特：为自由而战的一生》，第167页。

[21] 《红旗报》，1921年4月10日。

[22] 同上。

[23] 阿诺德·莱斯贝格（Arnold Reisberg，1904年2月17日——1980年7月20日），曾用笔名“布鲁诺·布劳恩”（Bruno Braun）。生于维也纳，1923年参加奥地利共产主义青年团（Kommunistische Jugend Österreichs），1924年参加奥地利共产党。1924年至1932年在宣传部门工作。1932年任党的理论刊物《共产主义者》（Der Kommunist）编辑。1934年二月起义失败后流亡国外，1935年流亡苏联，1937年在大清洗中被捕，被开除出党，并被判处五年徒刑，刑满后被继续关押，1946年获释，1949年再次被捕，被流放到东西伯利亚，1954年获释后返回民主德国，在德国统一社会党马克思列宁主义研究院工作。——中译者注

[24] 布兰德勒，《三月行动是巴枯宁式的暴动吗？》。莱斯贝格指出，布兰德勒引用了一条1921年提出的与俄国结盟的口号：“我们要推翻政府，并至少要成立工人政府。”（阿·莱斯贝格，《论1921年德国工人政府口号的起源》〔Zur Genesis der Losung Arbeiterregierungs in Deutschland，Das Jahr 1921〕，《德国工人运动史论》，第6期，1965年，第1027页）。

[25] 弗·伊·列宁，《大难临头，出路何在？》，《列宁全集》中文第二版，第32卷，第181—225页。
    全文可在此阅读：https://www.marxists.org/chinese/lenin/marxist.org-chinese-lenin-19170910-14.htm ——中译者注

[26] 布兰德勒这封信发表于《苏维埃》（Sowjet），第6期，1921年，第172—174页。莱斯贝格（《论1921年德国工人政府问题的起源》，第1028页）指出，布兰德勒提出的是“工人政府的经济纲领”。

[27] 阿·莱斯贝格，《一封新发现的列宁就共产国际的策略而写的信》（Ein neuer Brief V. I. Lenins über die Taktik der KI），《德国工人运动史论》，第4期，1965年，第687页。

[28] 同上。

[29] 弗·伊·列宁，《对共产国际〈关于策略问题的提纲〉草案的意见》，《列宁全集》中文第二版，第42卷，第13页。“莱维”在本书中译为“列维”。
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/42/001.htm ——中译者注

[30] 法文原文没有具体说明这是什么会议，只说了“在俄国共产党的一次代表会议上”，英译文补上了“1921年五月底的俄国共产党第十次代表会议”，经核对《列宁全集》中文第二版第41卷的列宁年表，确认这次会议为1921年5月26日—28日举行的俄共（布）第十次全国代表会议。请勿将其与同年3月8日—16日举行的俄共（布）第十次全国代表大会混淆。——中译者注

[31] 《共产主义公报》（Bulletin communiste），第28期，1921年7月7日，第464页。

[32] 同上，第465—466页。

[33] 同上，第468页。

[34] 叶夫盖尼·萨姆伊洛维奇·瓦尔加（俄语：Евгений Самуилович Варга；匈牙利语：Varga Jenő，1879年11月6日——1964年10月7日），苏联经济学家，原籍匈牙利。出身于匈牙利一个乡村教师家庭。1906年参加匈牙利社会民主党，匈牙利苏维埃共和国成立后曾担任财政人民委员等职务，匈牙利革命失败后流亡奥地利、苏联，参加共产国际的工作，曾出席共产国际四大、五大、六大。——中译者注

[35] 《共产主义公报》，第29期，1921年7月14日，第480页；列·达·托洛茨基，《关于国际局势和共产国际的任务的提纲》（Theses on the International Situation and the Tasks of the Comintern），《共产国际的头五年》，第1卷，第291页。
    另请参阅：《世界形势和我们的任务》，《共产国际第三次代表大会文件》，第II卷，第963页。此处引文与英文版略有出入。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/029.htm ——中译者注

[36] 同上，第312页。
    另请参阅：《世界形势和我们的任务》，《共产国际第三次代表大会文件》，第II卷，第983页。此处引文与英文版略有出入。——中译者注

[37] 《共产国际第三次代表大会会议记录》，第90页。
    另请参阅：托洛茨基在1921年6月23日晚上的第二次会议上作的报告，《世界经济危机与共产国际的新任务》，《共产国际第三次代表大会文件》，第I卷，第86页。
    可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/005.htm#3 ——中译者注

[38] 罗斯默，《列宁的莫斯科》，第146页。

[39] 由于红色工会国际成立大会也在同时举行，所以德国代表的人数非常多。穆伊贝戈维奇（《战后危机时期的德国共产党1918—1923》，第284页，注释54）估计当时在莫斯科大概有六十名德国代表。

[40] 费舍（《斯大林和德国共产主义运动》，第212页）认为，没收这些行李“无疑”是得到了蔡特金的“默许”的。这个指责非常严厉，但却没有根据。尽管如此，蔡特金确实犯了错误，她不该冒险随身携带这些文件，一般来说，这些文件都是通过机关来传递的。在1921年11月30日的中央局会议上，她为自己辩解说，她担心如果不亲眼盯着，这些文件就会到不了莫斯科，还说她写给共产国际执委会的几封信和电报不是从来没寄到，就是过了很久才寄到。穆伊贝戈维奇（《战后危机时期的德国共产党1918—1923》，第315页）引用了这些会议记录，但没有提到任何对蔡特金的说法的反驳，很可能是因为无从辩驳。

[41] 弗·赫克特，《我与列宁的会面》（Mes rencontres avec Lénine）， 《列宁其人》（Lénine tel qu'il fut），第2卷，莫斯科，1959年，第804页。

[42] 同上。

[43] 同上。

[44] 蔡特金，《回忆列宁》，马清槐译，人民出版社，北京，1957年，第25—26页。

[45] 赫克特，《我与列宁的会面》，第805页。瓦西尔·柯拉洛夫（Васил Коларов）曾提到过，在6月17日的执委会会议上，列宁与库恩爆发了激烈的争吵（瓦·科拉洛夫，《在共产国际三大上的列宁》〔V.I. Lenin na III Kongresse Kommunisticheskogo Internationala〕，《历史问题》〔Voprosy Istorii〕，第2期，1960年，第189—91页）。

[46] 蔡特金，《回忆列宁》，马清槐译，人民出版社，北京，1957年，第27—28页。蔡特金这本回忆录是在托洛茨基及反对派失败后的1924年出版的，所以在这些讨论中没有提及托洛茨基在场。然而，蔡特金当时给列维写了信，信中证明了托洛茨基在场（列维档案库，P113/18）。至于这本书的其他部分，她当时的描述是可信的。

[47] 蔡特金，《回忆列宁》，马清槐译，人民出版社，北京，1957年，第31—32页，此处引文与英译文略有出入。“李维”在本书中译为“列维”。——中译者注

[48] 同上，第32页。此处引文与英译文略有出入，“保罗·李维”在本书中译作“保尔·列维”。——中译者注

[49] 《共产国际第三次代表大会会议记录》，第184—185页。
    另请参阅：季诺维也夫在1921年6月25日的第四次会议上作的《共产国际执行委员会的工作总结报告》，《共产国际第三次代表大会文件》，第I卷，第168页。
    “我们中央委员会”是指德国党中央局。“三月发动”在本书中译为“三月行动”。——中译者注

[50] 列维档案库，P7/1。

[51] 《共产国际第三次代表大会会议记录》，第295—298页。
    另请参阅：蔡特金在1921年6月27日中午的第六次会议上的发言，《共产国际第三次代表大会文件》，第I卷，第269—272页。此处引文与英译文略有出入，“中央委员”是指德国党中央局委员。——中译者注

[52] 《共产国际第三次代表大会会议记录》，第455—484页。
    另请参阅：拉狄克在1921年6月30日的第十次会议上作的关于共产国际的策略问题的报告，《共产国际第三次代表大会文件》，第I卷，第420—437页。——中译者注
    可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/013.htm#4-7 ——中译者注

[53] 《共产国际第三次代表大会会议记录》，第472页。
    另请参阅：拉狄克在1921年6月30日的第十次会议上作的关于共产国际的策略问题的报告，《共产国际第三次代表大会文件》，第I卷，第436页。——中译者注

[54] 《共产国际第三次代表大会会议记录》，第466页、第599—600页。
    另请参阅：拉狄克在1921年6月30日的第十次会议上作的关于共产国际的策略问题的报告，《共产国际第三次代表大会文件》，第I卷，第431页；蔡特金在1921年7月2日的第十三次会议上的发言，《共产国际第三次代表大会文件》，第II卷，第555—556页。
    蔡特金的发言可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/016.htm#2-9——中译者注

[55] 《共产国际第三次代表大会会议记录》，第651页。
    另请参阅：《共产国际第三次代表大会文件》，第II卷，第601页。——中译者注

[56] 《共产国际第三次代表大会会议记录》，第279页。
    另请参阅：蔡特金在1921年6月27日中午的第六次会议上的发言，《共产国际第三次代表大会文件》，第I卷，第256页。——中译者注

[57] 《共产国际第三次代表大会会议记录》，第297页。
    另请参阅：蔡特金在1921年6月27日中午的第六次会议上的发言，《共产国际第三次代表大会文件》，第I卷，第271页。此处引文与英译文略有出入。“三月发动”在本书中译为“三月行动”。——中译者注

[58] 《共产国际第三次代表大会会议记录》，第297页。
    另请参阅：蔡特金在1921年6月27日中午的第六次会议上的发言，《共产国际第三次代表大会文件》，第I卷，第271页。——中译者注

[59] 《共产国际第三次代表大会会议记录》，第292页、第298页。
    另请参阅：蔡特金在1921年6月27日中午的第六次会议上的发言，《共产国际第三次代表大会文件》，第I卷，第267页、第272页。——中译者注

[60] 《共产国际第三次代表大会会议记录》，第671页。
    另请参阅：《德国、波兰、匈牙利、德意志奥地利代表团和捷克斯洛伐克代表团多数派、青年联盟执行委员会的声明》，《共产国际第三次代表大会文件》，第II卷，第621页。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/017.htm#6 ——中译者注

[61] 米哈拉克（Michalak）是阿道夫·瓦尔斯基的化名。——中译者注

[62] 《共产国际第三次代表大会会议记录》，第522页。
    另请参阅：米哈拉克在1921年7月1日中午的第十一次会议上的发言，《共产国际第三次代表大会文件》，第I卷，第482页。
    可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/014.htm#1-4 ——中译者注

[63] 《共产国际第三次代表大会会议记录》，第528—543页。
    另请参阅：黑克尔特在1921年7月1日晚上的第十二次会议上的发言，《共产国际第三次代表大会文件》，第II卷，第487—502页。“黑克尔特”在本书中译为“赫克特”。
    可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/015.htm#1-1 ——中译者注

[64] 《共产国际第三次代表大会会议记录》，第633—638页。
    另请参阅：台尔曼在1921年7月2日晚上的第十四次会议上的发言，《共产国际第三次代表大会文件》，第II卷，第585—588页。
    可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/017.htm#1-2 ——中译者注

[65] 《共产国际第三次代表大会会议记录》，第505页。
    另请参阅：特拉奇尼在1921年7月1日中午的第十一次会议上的发言，《共产国际第三次代表大会文件》，第I卷，第465—466页。
    可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/014.htm#1-2 ——中译者注

[66] 波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第259—260页。

[67] 《共产国际第三次代表大会会议记录》，第485—497页。他对《公开信》的攻击详见第455页。他发言时用的是“赫姆佩尔”（Hempel）这个化名。
    另请参阅：赫姆佩尔在1921年7月1日中午的第十一次会议上的发言，《共产国际第三次代表大会文件》，第I卷，第449—460页。
    可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/014.htm#1-1 ——中译者注

[68] 弗·伊·列宁，《捍卫共产国际策略的讲话》，《列宁全集》中文第二版，第42卷，第29页。
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/42/001.htm ——中译者注

[69] 同上，第30页。

[70] 列·达·托洛茨基，《在第三次代表大会上就拉狄克同志关于策略问题的报告的发言》，（Speech on Comrade Radek’s Report on “Tactics of the Comintern”
    at the Third Congress）《共产国际的头五年》，第1卷，第326页、第329页、第332页。
    另请参阅：托洛茨基在1921年7月2日晚上的第十四次会议上的发言，《共产国际第三次代表大会文件》，第II卷，第593页、第596页、第600页。
    可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/017.htm#1-3 ——中译者注

[71] 《共产国际第三次代表大会会议记录》，第322页。
    另请参阅：托洛茨基在1921年7月2日晚上的第十四次会议上的发言，《共产国际第三次代表大会文件》，第II卷，第589页。——中译者注

[72] 列·达·托洛茨基，《关于第三国际第三次代表大会的“收支表”的报告》（Report on the “Balance Sheet” of the Third Congress of the Third International），《共产国际的头五年》，第1卷，第351—352页。

[73] 罗斯默，《列宁的莫斯科》，第155页。

[74] 安娜·盖尔（Anna Geyer，1893年3月13日——1973年3月2日），娘家姓艾尔贝特（Elbert），1917年参加独立党，后与库尔特·盖尔结婚，1919年当选莱比锡市议会议员和萨克森邦议会议员，1920年随独立党左翼参加统一共产党，1921年因支持保尔·列维被开除出党，先后参加了共产社、独立党和社民党。1933年纳粹党上台后流亡国外。——中译者注

[75] 《共产国际第三次代表大会会议记录》，第582页。
    另请参阅：诺伊曼在1921年7月2日中午的第十三次会议上的发言，《共产国际第三次代表大会文件》，第II卷，第540页。但这句话的中译文与英译文有较大差异，中译文似乎同上下文牛头不对马嘴，而英译文直译为“不要使人留下他们（指反对派——中译者）背后有人撑腰的印象”，英译文的意思似乎更能说得通。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/016.htm#2-4 ——中译者注

[76] 《共产国际第三次代表大会会议记录》，第594—595页。
    另请参阅：塔尔海默在1921年7月2日中午的第十三次会议上的发言，《共产国际第三次代表大会文件》，第II卷，第551—552页。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/016.htm#2-8 ——中译者注

[77] 《共产国际第三次代表大会会议记录》，第582页。
    另请参阅：诺伊曼在1921年7月2日中午的第十三次会议上的发言，《共产国际第三次代表大会文件》，第II卷，第540页。——中译者注

[78] 《共产国际第三次代表大会会议记录》，第584页。
    另请参阅：诺伊曼在1921年7月2日中午的第十三次会议上的发言，《共产国际第三次代表大会文件》，第II卷，第543页。此处引文与英文版略有出入，英译文直译为：“我是一个真正的无产者，不是玩弄提纲的诡辩家，在柏林这样的诡辩家很多，在我们之前来到这里的马斯洛夫同志就是其中最杰出的之一。”——中译者注

[79] 《共产国际第三次代表大会会议记录》，第551页。
    另请参阅：《共产国际第三次代表大会文件》，第II卷，第510页。——中译者注

[80] 《共产国际第三次代表大会会议记录》，第555页。
    另请参阅：马尔察恩在1921年7月1日晚上的第十二次会议上的发言，《共产国际第三次代表大会文件》，第II卷，第514页；“马尔察恩”在本书中译为“马尔赞”。——中译者注

[81] 《共产国际第三次代表大会会议记录》，第541页。
    另请参阅：黑克尔特在1921年7月1日晚上的第十二次会议上的发言，《共产国际第三次代表大会文件》，第II卷，第500页；“黑克尔特”在本书中译为“赫克特”。——中译者注

[82] 二十五年后，费舍（《斯大林和德国共产主义运动》，第209页）重提旧事：“列维的某些朋友——柏林五金工人工会的组织者保尔·马耳粲和保尔·诺伊曼——曾经走遍了全城的工厂，号召工人不要举行罢工支持曼斯菲尔德的罢工者。勃然大怒的党要求把列维和这些工贼立即开除。”然而事实是这样的：在4月7日的会议上，党主席布兰德勒已经向中央委员会发表声明，否认了这些谣言，认为这些谣言是对马尔赞、诺伊曼和埃克尔特的恶毒诽谤，他们已经用自己的行动证明了自己是遵守纪律的革命者（列维档案库，P83/9，第19页）。
    “马耳粲”在本书中译为“马尔赞”。——中译者注

[83] 在同一篇发言中，布兰德勒搁置了关于弗里茨·沃尔夫和里夏德·米勒的态度的问题，弗里茨·沃尔夫后来被开除出党。

[84] 《共产国际第三次代表大会会议记录》，第556页。
    另请参阅：马尔察恩在1921年7月1日晚上的第十二次会议上的发言，《共产国际第三次代表大会文件》，第II卷，第514—515页；“马尔察恩”在本书中译为“马尔赞”。——中译者注

[85] 《共产国际第三次代表大会会议记录》，第668页。
    另请参阅：在1921年7月2日晚上的第十四次会议上宣读的蔡特金的声明，《共产国际第三次代表大会文件》，第II卷，第618—619页。
    可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/017.htm#4 ——中译者注

[86] 《共产国际第三次代表大会会议记录》，第296页。
    另请参阅：蔡特金在1921年6月27日中午的第六次会议上的发言，《共产国际第三次代表大会文件》，第I卷，第270页。——中译者注

[87] 《莫斯科》（Moscou），1921年6月30日。

[88] 《共产国际第三次代表大会会议记录》，第555页。

[89] 《共产国际第三次代表大会会议记录》，第556页。
    另请参阅：马尔察恩在1921年7月1日晚上的第十二次会议上的发言，《共产国际第三次代表大会文件》，第II卷，第516页；“马尔察恩”在本书中译为“马尔赞”。——中译者注

[90] 《共产国际第三次代表大会会议记录》，第444页。
    另请参阅：拉狄克在1921年6月30日的第十次会议上作的关于共产国际的策略问题的报告，《共产国际第三次代表大会文件》，第I卷，第410页。此处引文与英译文略有出入。——中译者注

[91] 蔡特金，《回忆列宁》，马清槐译，人民出版社，北京，1957年，第28页。此处引文与英译文略有出入。——中译者注

[92] 《共产国际第三次代表大会会议记录》，第741—746页。
    另请参阅：黑克尔特在1921年7月5日的第十七次会议上发表的贺词，《共产国际第三次代表大会文件》，第II卷，第683—687页。《共产国际第三次代表大会文件》中称那天是蔡特金65岁生日，其实蔡特金出生于1857年7月5日，1921年7月5日应该是她的64岁生日。“黑克尔特”在本书中译为“赫克特”。
    可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/020.htm#1-1 ——中译者注

[93] 蔡特金，《回忆列宁》，马清槐译，人民出版社，北京，1957年，第31页。“保罗·李维”在本书中译为“保尔·列维”。在中文版《回忆列宁》中，并没有“您也知道……而无私的”这句话，这是中译者根据英译文补上的。——中译者注

[94] 同上，第32—34页。另请参阅列宁在1921年6月10日写给季诺维也夫的信（《列宁全集》中文第二版，第42卷，第11—16页）。

[95] 蔡特金，《回忆列宁》，马清槐译，人民出版社，北京，1957年，第30页。
    克赛尔克斯一世（Xerxes I，约前519—前465），又译薛西斯、泽克西斯、克谢尔克谢斯等，波斯帝国阿契美尼德王朝国王（前485年至前465年在位），据传说，在前480年的波斯第二次入侵希腊期间，他曾下令在达达尼尔海峡上建造浮桥，但浮桥却被海浪冲毁，他一怒之下，下令处大海以三百鞭刑。然后以三百只船用铁链锁住，重新造了一座浮桥，让波斯大军渡过了海峡。——中译者注

[96] 同上，第40页。此处引文与英译文略有出入。——中译者注

[97] 同上，第41—42页。

[98] 同上，第30—31页。
    但应注意的是，此处引文与英译文略有出入。尤其需要注意的是，在中文版中，列宁认为革命浪潮是“最近即将到来的”，但在英译文中，列宁说的却是“下一波革命浪潮”（the next revolutionary wave），也就是说，按照英译文来看，列宁并不认为新一波革命浪潮会很快到来。请读者注意这个细微但却关键的差异。——中译者注

[99] 请参阅：克南在1921年7月10日晚上的第二十二次会议上作的关于共产党和共产国际的组织建设问题的报告，《共产国际第三次代表大会文件》，第II卷，第861—888页。“克南”在本书中译为“科嫩”。
    可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/025.htm#2 ——中译者注

[100] 即《共产党的组织建设及其工作方法和工作内容》，具体内容请参阅《共产国际第三次代表大会文件》，第II卷，第1017—1051页。
    可在此阅读：https://www.marxists.org/chinese/communist-international/3-192106-07/031.htm ——中译者注

[101] 弗·伊·列宁，《俄国革命的五年和世界革命的前途》，《列宁全集》中文第二版，第43卷，第286页。
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/43/074.htm ——中译者注


第二十八章 艰难维持下来的团结

第三部 从争取群众到不战而败

第二十八章 艰难维持下来的团结

· 共工党的关键性决裂
· 新的理论问题
· 列维的提纲
· 右派首次脱离党
· 右派进一步脱离党
· 左派分裂的危险

    在共产国际三大上，列宁拼命维持德国共产党[1]的团结，我们当然不必对此感到惊奇。那种否认现实或强求现实去迎合公式的教条主义，与列宁的思想完全是南辕北辙。有人宣称（列维是最早这么做的人之一）：对于布尔什维克来说，要建设革命的工人运动，分裂是一种基本而长久的手段，然而，我们恐怕得无视列宁在一九〇六年至一九一二年间在俄国社会民主工党之中推行的政策、无视他对于德共（斯）在海德尔堡代表大会上的分裂的态度、无视他在一九二〇年为了让共工党和独立党左翼向德共（斯）靠拢而做出的努力、无视他在三月行动后为了做出补救性的妥协而做出的努力，才能做此断言。

共工党的关键性决裂

    共产国际三大的首批结果之一，就是不再企图把共工党拉回正轨。自从海德尔堡代表大会结束后，列宁一直是最坚定地维护团结的人，但在共产国际三大结束后，他也不得不用另一种眼光来看待这个极左流派了。就在共产国际三大召开前夕，他就在考虑，在一九二〇年让共工党以同情党的资格参加共产国际，恐怕是个严重的错误[2]。在共产国际三大上，他在辩论中反对阿佩尔，并把共工党所为之辩护的意见，与共产国际内的极左分子的立场联系起来，说明他很可能觉察到了，这两个极左流派联合起来（使这两个流派分开的原因基本上都是个人问题），会在未来给共产国际带来什么样的危险。

    共产国际执委会其他委员在共产国际三大上的发言，清楚地表明他们已经采取了新的立场。季诺维也夫抨击了戈尔特的一篇文章，这篇文章声称布尔什维克党的领袖们将苏维埃政权的利益置于世界革命的需求之上。季诺维也夫威胁说：“你们奉行这种半孩子气的半犯罪性的政策，总有一天要变成无产阶级共和国的敌人[3]。”拉狄克接着喊道：“哥尔特已经是喀琅施塔得的保卫者了！[4]”在这种情况下，这是不足为奇的：拉狄克和季诺维也夫以共产国际执委会的名义，要求共工党在三个月之内与德共合并，否则就开除出共产国际[5]。

    共工党代表团在共产国际三大上没有达成自己的任何目标，他们认为，在第三国际内建立一个左翼派别组织的想法已经不可能实现，就回国去了[6]。然而，按照共工党与德共达成的协议，脱离共产国际的决定被提交给了共工党的全国领导机关。一九二一年七月三十一日，德国共产主义工人党中央委员会开始着手建立共产主义工人国际（Communist Workers' International），同共产国际分庭抗礼[7]。可是，此时的共工党已经严重分裂了。有不少支持“民族布尔什维克主义”的人已经远离了共工党。文德尔在一九二〇年夏天重返社民党[8]。沃尔夫海姆与一些军官和商人一起成立了德国共产主义研究协会（Vereinigung zum Studium des deutschen Kommunismus），从此成了纳粹的同路人[9]。奥托·吕勒已经成了共产国际和共产主义前景最凶猛的敌人之一，他把共产国际说成是：“在上面，是威权、官僚主义、个人崇拜、领袖独裁与以权压人；在下面，是死尸一般的纪律、服从与立正[10]。”他作为“反极权”的革命路线的拥护者，也早已远离了有组织的工人运动。共工党剩下的人，在施罗德与柏林小组的领导下，挺到了下一次分裂[11]。尽管极左倾向并未就此灭绝，并很快又在德共当中死灰复燃，但德国共产主义工人党现在已经濒临死亡了。

新的理论问题

    自从一九二一年起，共产党人面临的理论问题，就与布尔什维克在战前遇到的理论问题大不一样了。事实上，在一九〇五年和一九一二年，列宁曾两次同企图解散党的取消派（liquidators）斗争，用分裂党的方法，建设了俄国社会民主工党。一九一四年以后，这已经成了一个全球性的问题。布尔什维克开始着手重建国际工人运动，这个任务包括驱逐那些已经投靠了资产阶级的领导人，并把工人群众集结到新党的阵营中。在一九二一年以前，他们都认为革命已经迫在眉睫。分裂尽管是一种很粗暴的方法，但群众正在伸手夺取政权，要尽快给他们提供一个革命的领导层，这是唯一的方法。但在共产国际三大之后，无论在哪里，都不把革命当成迫在眉睫的任务了。而在另一方面，国际工人运动的分裂，曾被共产党人认为是摆脱过去的机会主义、在革命的基础上重新把无产阶级团结起来的最快的方法，现在却导致了相互对立的各个国际、各个政党和各个工会之间的长期分裂。

    由于布尔什维克仍然认为资本主义正在面临其最后的危机，他们的远景仍是夺取政权，只不过把夺取政权的时间定在更长远的时期。然而，这需要一个前提，那就是工人运动内的革命倾向一定要战胜改良主义倾向。在极左派同共产国际分道扬镳后，没有人质疑这个胜利终将到来，但仅靠理论探讨和宣传是无法赢得这一胜利的。这基本上还是要取决于革命派是否能够通过行动赢得群众的信任。

    德国的形势把这一时期共产党人所遇到的困难体现得淋漓尽致。从三月行动可以看出，共产党人自己搞的孤立行动，只会对自己的发展造成负面影响。三月行动导致的失败，令许多积极分子灰心丧气，而共产党人的策略又把其他群众拒之门外，尽管他们是同情共产党人的目标的，这种做法即使没有把群众直接赶到资产阶级一边，至少也会使社民党组织里的群众产生怀疑情绪，使他们陷入消极无为的境地。共产党人认识到，为了让工人对自己的力量恢复信心，为了让工人对自己能做到的事情有确切的认识，为了同改良主义政党和改良主义工会建立联系，他们必须同资本主义斗争。但工人只有在他们觉得有可能获胜时，才会参加斗争。然后他们就会看到，即使只是为了有限的目标，也要作为一个整体去参加阶级斗争。工人阶级内部的政治分歧和组织分裂阻碍了这条道路。部分工人群众只信任某个政治组织或工会组织，与其对立的组织的支持者所说的话，他们一时还听不进去。因此，除了某些例外情况，各个组织都要采取共同行动，都需要彼此的领导层之间相互达成协议。但这一步也很困难，因为共产党人不得不向那些被他们斥为“叛徒”的领导人提出共同行动的要求。假如共产党人不再批判这些领导人，就等于放任他们在未来出卖群众。然而共产党人如果继续批判这些领导人，又给了他们很好的借口，可以让他们借此拒绝合作。

    这就是摆在统一战线政策面前的矛盾。这个政策，是建立在这样一种信念之上的：在工人阶级的各个组织共同斗争的过程中，可以暴露出社民党领导人叛卖工人阶级的真面目，这样就能把追随社民党领导人的群众争取到共产主义一边。

    一九一七年，布尔什维克领袖在苏维埃中实行的政策，就包括了这种统一战线战略，他们在苏维埃里进行斗争，号召全部权力归苏维埃，打破了工人阶级与资产阶级政党的联盟。这代表了阶级统一战线在斗争中的高级形式，尽管当时还没有采用“统一战线”这个术语。在德国统一共产党于一九二一年发表《公开信》之前，共产党人只考虑过通过驱逐“机会主义”领袖的斗争来团结工人阶级的路子。共产党人以“二十一条”为武装，成了分裂的发起者，而社民党人则成了“团结”的维护者。共产国际三大的决议中号召各国党“走向群众”，这暗示了统一战线战略。这个目标，仍和一九一七年至一九二一年的革命进攻时期一样，都是要把工人阶级团结到共产主义的旗帜下，通过清除机会主义的领导层，克服工人运动的分裂——但手段已经变了。

    我们绝不能认为，当布尔什维克提出这个新政策时，他们就彻底背弃了前一时期的政策，接受了把改良主义者和革命派团结在一个组织里的思想。我们也绝不能认为，列宁为了克服工人阶级的分裂而提出的建议，仅仅局限于那些在一九二一年至一九二二年间用来描述统一战线的公式。疾病夺去了列宁的时间，他即使想在这条路上继续走下去，也没有时间了，但不管怎么样，俄共（布）都必然会爆发党内斗争，这提出了一种真正的危险，那就是讨论会在这一阶段就被打断。各国共产党内都有人抵制统一战线政策，其中既有不肯改悔的左派，也有所谓的“右派”或“机会主义”分子，这表明共产国际已经发展出了自己的一套意识形态，而那个成立了共产国际、在思想上指导了共产国际的人，不得不考虑到共产国际的日常事务、共产国际的本能反应，简单来说，就是要考虑到共产国际的保守主义。

列维的提纲

    正当共产国际三大以新的词句提出这个无产阶级革命的战略时，保尔·列维写完了《共产党人的任务》[12]。他像列宁和托洛茨基一样，承认目前世界范围内的阶级力量对比已经发生了倒退，他强调指出，从这一刻起，共产党人就要有一套长期性的政策。这意味着要进行相当程度的修正与纠正。

    首先是工会政策。红色工会国际据以成立的基础，是以“依靠革命的迅速进展和群众态度的急剧转变”为前提的政策。可是，这个前提现在是否还能成立，已经很成问题了。对于社会民主党应该采取什么样的态度，也同样发生了改变。社会民主党尽管是改良主义党，也就是搞阶级合作的党，但工人群众对它依然相当信任，而且它显然能在将来一段时间内继续维持这种信任。共产党人过去曾希望把改良主义的领导人从工人运动中驱逐出去，经过一系列分裂后，能够恢复迅速工人运动的革命的统一，但现在看来，这个目标是不可能立即实现的，只能推迟到若干年之后了。在国际层面上，现在出现了一个新的因素——两个工人政党的同时存在，其中一个是改良主义党，另一个是革命党，而改良主义党又比革命党要大得多。工人队伍的分裂，也导致了群众的疲惫，他们强烈渴望团结，但这种分裂却让他们产生了混乱。

    在这种情况下，共产党人应当万分谨慎，不要让阶级的分裂加剧。另一方面，他们必须努力工作，让分属各个组织的无产者在行动中团结起来。他们必须“与其他无产阶级政党建立关系，并在议会内外的实际斗争中与他们共同协作”，换句话说，就是要重拾一九二一年一月的《公开信》的政策。

    列维认为，共产党与其他无产阶级政党的关系正在变得越来越重要，它不能依靠俄国革命和布尔什维克的经验来解决，因为德国形势和西欧的总体形势与俄国的有根本的区别：

    在德国，这种关系与俄国的大不一样：在俄国，无产阶级政党在革命准备阶段的发展，都是在非法状态下进行的。各个无产阶级政党在相互斗争中基本上都采用了书面论战和决议的方式。这绝不是要批判这些政党的演化，而只是对其进行观察——它们是符合当时形势的。而德国的情况与之不同。德国无产阶级内部的讨论是在广大的无产阶级运动中的各个部分之间进行的。布尔什维克革命的第一阶段——准确来说应该是从第一次公开斗争到夺取政权的阶段——是以月来计算的。而在德国，无产阶级在这个阶段中一时还无法夺取政权，这个斗争将要持续得更久。

    讨论进一步演变为以共产党和大部分独立党为一方、以社民党为另一方的斗争。而从这一点来看，各打五十大板是没有意义的；只要看到双方——社民党和共产党——都失败了，就足够了。……然后，在政治上，这个结果对所有的无产阶级政党都是一样的——大家都失败了。在经济方面也是一样，剥削仍在继续。这意味着无产阶级——这个构成统一体的社会群体继续存在，重又存在了。就算你就“工人贵族”提出最精妙的论点，你也无法推导出一种全新的马克思主义。谁要是把“工人贵族”的公式套用到整个社会民主党头上，那他对德国形势的了解一定非常贫乏。然而过去几年还是给我们留下了一些宝贵的东西。今天，在思想上，德国工人阶级内部有着根本的分化。社会改良的思想与社会革命的思想有着尖锐的分歧。这些在以前根本就是不证自明的。社会民主党的纲领草案正好为此提供了证据，而这个草案在社民党内部遭到的抵制，也证明这些分歧绝不像某些社民党领导人想象的那么清楚，对世上任何东西我们都不应急于签字担保[13]。

    正是这种形势，迫使共产党人采取“团结”策略：

    因此，社会改良的思想与社会革命的思想被分割开了，这两种思想，以两个政党为载体，相互反对彼此……，它们彼此之间应该是什么样的关系呢？在公开斗争时期，社民党为了自保，会站到为资产阶级效力的立场上……，这必然会激起革命群众反对它，同它作斗争。但现在战线位于别的地方。社民党工人再次站在了失败的一方，在经济上属于受着剥削的一方。必须创造这样的关系：尽管在思想上、在政党之间有着深刻的分歧，但在任何时候，依然有可能共同进行反对资产阶级的斗争。这就是说，我们首先必须保持克制，减少不必要的辱骂[14]。

    列维就此强调指出，某些词汇，比如“孟什维克”和“叛徒”之类的老套的辱骂；某些在共产国际执委会办公室里听起来十分动听、但在西欧工人心里根本不能唤起半点波澜的套话，把这些词汇和套话用在德国工人身上，会造成什么样的不良后果：

    言辞的这种改变，也许会让共产国际执委会的“小执行局”批评德国共产党人没有使用“革命的语言”，但这样的改变只会提高共产党人在德国无产者心中的地位。……言辞的改变只关乎次要方面，这点没错。我们不必使用路易十四的宫廷里的举止和语言。重要的是，要通过最积极地参加所有的无产阶级组织（不仅限于工会），创造出一种信任共产主义的精神，以及无产阶级团结一致的气氛。要最热心地参加无产阶级的一切，要参加教育机构，参加合作社，任何有无产阶级的地方都要参加进去，这样才能创造出一种精神，可以让无产阶级在关于目标和手段有着各种分歧的情况下，依然能够创造出对抗资产阶级的共同阵线[15]。

    在共产主义运动史上，这种无产阶级统一战线是前所未有之事，但列维坚持认为，当前出现了新的形势，因此必须建立无产阶级统一战线：

    德国共产党人必须认识到，针对以群众党的形式而出现的社会改良的思想，提出以群众党的形式而出现的社会革命的思想，是一个全新的任务，历史上还没有过先例。这个任务只能由德国党自己来解决，单纯照搬俄国党开出的关于孟什维克的药方之类的做法，是荒谬的，无法解决这个任务[16]。

    德共是否有能力进行这一必要的转折？它是否有能力给欧洲其他国家的共产党指明这条道路？自从利沃诺代表大会开始以来的经验，让列维认为，它没有这样的能力，无力采取任何主动的行动：

    有史以来第一次出现了一个共产党，它能够高举社会革命的旗帜，在政治斗争中发挥领导作用，向拥有无与伦比的凝聚力、明晰度（当然是按它自己的标准）和团结的社会民主党发起了挑战。德国革命就算没有产生出什么结果，也能够给德国无产阶级提供这样一个党。可是三月行动的战略家们却做出了另外的决定。德国统一共产党如今已经失去了大量的支持者，在思想上，它已是一片废墟。它的领导人不但没有去尝试重建它，反而做出了妥协，为它的毁灭钉紧了棺材。留下来的党员人数非常之少。中亚的塔里木河的命运，也将落在这个共产党头上——如果没有奇迹发生，肯定会这样的。塔里木河流经山川，流经丰富的水源，变得越来越宽，越来越深，但它就是流不到大海。它消失在了西伯利亚的草原上，就好像它从来没存在过一般[17]。如果这种情况发生了，那就说明德国无产阶级命中注定得不到一个革命党，从革命的角度来看，这样一个革命党所应具有的同质性，就如从改良主义的角度来看的社会民主党一样[18]。

右派首次脱离党

    列维与共产国际达成和解的可能仍未彻底破灭。列宁做了一切努力，尽量维持这种可能。然而事与愿违。开除列维已是板上钉钉的事，还有一些人也被开除了，德共又要经历一次分裂。

    列维起初仍对列宁通过蔡特金传达给他的建议装聋作哑。七月二十七日，他在写给朋友玛蒂尔德·雅可布[19]的信中，用嘲讽的笔调写道：“某些人从麦加回来了[20]。克拉拉过几天就会过来。列宁给道歉留下了一丝余地。我要去麦加（卡诺莎）[21]。托洛茨基的发言跟我一样尖锐……列宁也同样坚定。季诺维也夫出乎意料地转了个大弯，而拉狄克仍然跟以前一样无耻下流[22]。”

    蔡特金回来后，他写道：

    克拉拉来了，带来了三个条件：首先得说不少恭维话（这是必要的，正像犹太人常说的那句老话：看在安息日的份上）；其次，我们必须停止出版自己的刊物，停止组织活动；第三，是六个月的忏悔，希望能因表现良好而获得列宁的宽恕，并赞美布尔什维克的全知全能[23]。

    这是否暗示他非常伤心？是他的“自负文才”，使他不愿承认自己在次要问题上犯了错误，同时又坚信自己在主要问题上是正确的吗？他是否已经受够了某些人对他的恶毒攻击，并且让这种厌恶突然间爆发了出来？是不是某种孤立感，令他在几天之内，突然转过身来，向这个他一向忠诚的党开火？党内论战的结果，是否让他心力交瘁，失去了信心，并导致他放弃了他此前一再要求的对组织的忠诚，中断了讨论？

    显然，这些都不能完全解释他的态度。当他在三月二十七日给列宁写信申诉时，他希望列宁会支持他，会同意他在四月进行的干预是值得赞许的，会拒绝赞同季诺维也夫的诡计、拉狄克的背信弃义与库恩及拉科西的蠢行。列维真的想跟列宁玩一场孤注一掷的游戏吗？难道他真的以为，列宁会为了抚慰他，而牺牲掉季诺维也夫和库恩，还有那些信任共产国际执委会代表的德国活动家吗？情况看来更可能是这样的：列维已经一点一点地滑向另一边，到了列宁的建议传到他那里的那一刻，他已经越过了线，再也不能回头了。然而，在对共产国际二大发表看法时，他表达了不满，他认为，在共产国际二大上，仅仅是靠着列宁和托洛茨基的威望，才（非常短暂地）阻止了他所谓的“半无政府主义”流派在共产国际内获胜：

    不幸的是，共产国际并不是由成千上万个列宁与托洛茨基组成的。他们的意见非常重要，但并非决定性的。永恒的真理是在备受抨击的“列维派”这一边，也是在列宁和托洛茨基这一边，但却遭到了党的机关、报刊、组织与共产国际执委会的实际领导层的反对。所以，可以这么说：在德国，列宁只是灰色的理论，而在实践中大行其道的，则是库恩·贝拉[24]。

    共产国际三大的结果，在德共内部以一种不那么单纯的方式体现了出来。费舍强烈反对莫斯科妥协，因为她能很清楚地看出，莫斯科妥协确认并深化了德共二大的路线，而她是希望抛弃这条路线的。当辩论正在莫斯科进行时，她留在柏林，竭尽全力组织活动，向参加共产国际三大的代表施压。七月二日，她起草了一封写给莫斯科的电报，这封电报得到了柏林地委的两千名全职干部的支持，在电报中她谴责了“列维派”的派别活动，并要求将列维派全部开除出党[25]。不过，她显然也觉得有必要给自己的支持者打气，至少要给一个人——弗里斯兰德打气，他刚刚被列宁说服了。

    德国统一共产党中央委员会于八月三日至四日在柏林举行了会议。德共派去参加共产国际三大的代表团支持了在莫斯科通过的提纲，这一支持以压倒多数（仅有四票反对）得到了中央委员会会议的承认，中央委员会会议还批准了“和平条约”。但要具体执行起来却很困难。德共中央局要求少数派专门发表声明，同列维及其他被开除的党员划清界限，以此作为自己重新支持中央的证据。作为回报，中央局建议补选蔡特金和马尔赞为中央局委员，并将少数派的另外三人补选入中央委员会[26]。代表少数派发言的诺伊曼提出了大相径庭的要求：他要求中央局全部辞职，重新选举中央局，任命新的编辑委员会，恢复讨论和批评的自由，特别是要重新举行参加党代会的代表的选举，以确保在莫斯科的讨论和决议能得到充分的考虑。党代会的代表选举，是在共产国际三大之前，在一片“对中派分子的女巫猎捕”的气氛中，在“进攻理论”的统治下举行的，而现在“进攻理论”已经被抛弃了[27]。马斯洛夫领导了反对一切妥协的斗争，最后成功地把中央委员会争取了过去。反对派的要求遭到驳回，就连由中央局提出的补选建议都被驳回了[28]。

    左派的顽抗，背后显然是有莫斯科的某些人在给他们撑腰。拉狄克给《红旗报》写了一篇文章[29]，对蔡特金大加挞伐；这招来了列宁的批评，说他“在发挥他那用得不当的论战热情时，竟撒下弥天大谎”[30]。左派在柏林的势力如此强大，就连忠实地为莫斯科协议辩护的弗里斯兰德，在柏林这个曾是他的大本营的地方，都以三十三票对九十票被马斯洛夫和费舍逼成了少数派[31]。显然马斯洛夫和费舍（他们从那时起就成了柏林—勃兰登堡地委的领导人）得到了身在莫斯科的拉狄克（机会主义者的杀手）的大力支持[32]。

    情况混乱到了这种地步：德共的耶拿代表大会竟然收到了至少三封从莫斯科发出的正式函件，一封是拉狄克写的[33]，一封是列宁写的[34]，还有一封是共产国际执委会写的[35]。拉狄克警告德共当心机会主义者，并提醒德共在争取群众的斗争中，千万不要忘记社会民主党与独立党都是无产阶级的叛徒。列宁用了很长的篇幅来解释他为什么要在共产国际三大上为保尔·列维辩护，党为什么必须竭尽全力去遵守在莫斯科达成的“和约”。共产国际执委会回顾了共产国际三大上做出的决议，并回绝了右边的“孟什维克”和左边的“吵架者”。八月十七日，拉狄克做了一个报告，指责诺伊曼违反了莫斯科决议，并强调指出了来自右派的危险，根据这个报告，共产国际执委会就德共的形势进行了激烈争论。库恩声称，拉狄克提供的消息表明出现了新的形势。他认为共产国际的函件已经落后于事态的发展，并提出了一个动议，以激烈的措辞要求“首先对右派开展斗争”。会议最后决定，按照这个意思发去一封电报，只有在绝对必要的情况下，才向代表们公开这封电报[36]。

    耶拿代表大会的结果，是这些彼此矛盾的压力和倾向的反映。它不仅基本采纳了莫斯科提纲，在许多方面甚至走得更远，并明确回到了争取建立工人统一战线的一月路线上。特别是它通过了一个宣言，其中包含的一些要求，使同社会民主党建立统一战线成为可能，这些要求包括没收王公贵族的财产、通过工厂委员会监督工业生产、由资本家来承担赔款的重担等。费舍反对耶拿大会的结果，在她的努力下，“左”派发出了第一个“宣言”：她没有公开抨击共产国际三大的决议，而是把以前曾被她批判为“机会主义”的路线，又批判了一次。但耶拿代表大会也暴露出多数派想算旧账的情绪。耶拿代表大会通过了台尔曼提出的一个修正案，使代表大会修改了对三月行动的评价，完全没有采纳托洛茨基对三月行动的批评意见；代表大会还将库尔特·盖尔与安娜·盖尔夫妇开除出党，这么一来，就过早地同三名国会议员——多伊米希、玛丽·马克维茨（Marie Mackwitz）[37]和阿道夫·霍夫曼断绝了关系，在此之前他们原本还没有拿定主意，但在这之后他们与列维一起在国会内成立了“共产主义社”，这标志着向分裂迈出了一步。尽管如此，从新一届领导班子的人选，还是可以看出耶拿代表大会听从了列宁的建议：从来自“右派”的蔡特金，到来自“左派”的弗里斯兰德，所有的中央局委员都是衷心拥护莫斯科妥协的。新任党主席是恩斯特·麦耶尔，总书记是弗里斯兰德[38]。

    耶拿代表大会让列维更加坚信：被半无政府主义思想主宰的官僚机关——他认为这两者已经紧密联系起来了[39]——现在已经控制了德国共产党。

右派进一步脱离党

    新一届中央局的政策，让列维的预测落了空。八月二十六日，天主教中央党议员马蒂亚斯·艾尔茨贝格尔被极右分子暗杀了。随后德共在事实上采取了联合斗争、反抗反动派的政策，在几个工业城市参加了由其他工人政党组织的抗议示威[40]。在九月举行的图林根邦议会选举中，工人政党赢得了多数席位，德共同意支持由社民党多数派和独立党组成的工人联合政府，尽管它并未参加这个政府[41]。德共在十月提出了一个由四项要求组成的纲领，这些要求同工会联合会的要求很接近，尤其是它采用了“按照实际价值进行征收”的口号[42]。塔尔海默以党的名义宣布，两个社会民主党提出的任何政策，只要是能帮助工人阶级赢得“政权地位”的，都会得到德共的支持[43]。列维起先以为这些不过是权谋策略，但他很快改变了自己的判断。

    主导了这些新政策的人，确实是新任总书记弗里斯兰德，他有意把这些新政策同一九二一年一月的政策联系在一起，并且主要是同列维集团联系起来。这位曾猛烈抨击“右派”的人，很快就在他的转变过程中得到了一些教益。短短几周里，他就像列维一样，走上了党的领导岗位。他跟列维一样，也遇到了来自共产国际执委会及其各项措施的阻碍，他认为这些都影响了党的新政策的实行。据他的传记作者所述，在他的支持下，皮克和赫克特在九月曾以中央局的名义同共产国际执委会协商[44]。德国党的这两位领导人请求共产国际执委会不要再发表公开呼吁和公开信，让德共与共产国际执委会建立更多的个人联系，并请求共产国际执委会帮助他们进一步加强他们在党内的威信。

    中央局请求红色工会国际的报刊停止对工会及其改良主义领袖的抨击，因为在德国，这些抨击会被人拿来当作借口，指责共产党人想搞分裂[45]。这些观点，与列维几个月以来一直在提倡的观点不谋而合。当弗里斯兰德与共产国际驻柏林代表菲利克斯·沃尔夫和叶莲娜·斯塔索娃[46]发生冲突后（耶拿代表大会结束后，“组织事务”由斯塔索娃负责），中央局和列维派的好感就进一步加深了。“灰衣主教”的问题再次被提了出来。弗里斯兰德甚至把共产国际代表称作党的领导层内部的“对立政府”[47]。德国党的新领导层（至少是其中部分人，包括弗里斯兰德在内）究竟要同列维及共产社和解到什么程度、这样的和解会对德共产生什么样的影响，这两个问题随之浮出了水面。

    德共内部事态的发展，让共产国际执委会内的分歧进一步扩大。九月十八日，赫克特与皮克将关于耶拿代表大会的第一份报告提交给了共产国际主席团。这份报告主要讲的是左派正在成功赢得柏林工人的支持，并决定向柏林工人发表一封公开信。九月二十四日，赫克特高兴地向共产国际执委会汇报说，开除迪维尔与盖尔的决定以压倒优势获得通过（二百七十八人中有二百七十三人投了赞成票），但又指出共产国际执委会发给耶拿代表大会的信激怒了柏林组织。十一月一日，共产国际执委会开始关注起了共产社，并任命了一个由拉狄克、赫克特和季诺维也夫组成的专项委员会，专门研究这个组织的问题[48]。

    共产社现在成了共产主义运动的一大问题。十一月三日，共产国际执委会从赫克特那里得知，多伊米希和阿道夫·霍夫曼已经退出了德共。拉狄克说，德国共产党人必须“用各种手段打击右派”。普拉腾[49]建议立即把赫克特和皮克派去德国党中央局[50]。出现了“一个中派中心，把中派分子重新集结了起来”，而柏林却对此毫无反应，这让身在莫斯科的他们感到不安。拉狄克建议给德国党中央局写一封信，对他们对共产社的消极态度表示惊讶：“任何人如果不去批判其实质……这些人在政治上成了共产主义的敌人，任何人如果不去批判这些人，都是在为他们效劳，成了他们在党内的代言人[51]。”

    这其实就是向德国党中央局发出最后通牒，要求中央局撤换马尔赞和诺伊曼等人，他们支持弗里斯兰德，在党内仍身居要职，撤换他们不仅仅是因为他们明显赞同列维的原则，也是他们被怀疑同列维有“派别”联系。中央局在几天后召开了会议，赫克特和皮克出席了会议，传达了共产国际执委会的口信：共产国际执委会毫不掩饰自己对弗里斯兰德的不信任。埃贝莱因建议免去弗里斯兰德的总书记职务，由皮克接任[52]。德国党的领袖们一时拿不定主意，中央局驳回了埃贝莱因的建议，并要求进行更加深入的政治讨论。几天后，中央委员会通过了弗里斯兰德的建议，通过了一个决议，谴责了共产社挑动分裂的任何举措，但提倡与其成员进行政治讨论[53]。

    在列维和多伊米希的主持下，共产主义社的第一次代表会议于十一月二十日举行。共产党议员奥托·布拉斯出席了会议，他没有丝毫犹豫，就把关于德共中央委员会最近一次会议的消息讲了出来[54]。这次会议通过了一个宣言，阐述了能让德共“重新赢得群众的信任”的条件：党应当在财政上完全独立于共产国际；不再接受〔共产国际的〕补助；在德国散发的共产国际出版物，必须事先得到共产国际执委会与德国党中央局的平等监督；在德共的组织事务上，保证不受共产国际执委会的公开或不公开的干预；选择一条“对革命工人来说既明确而又可以接受的”共产主义道路，一条能把工人阶级团结起来、并不再搞三月行动这样的冒险的道路；最后是执行能同样维护工人阶级的团结的工会政策[55]。

    弗里斯兰德在《国际》上撰文，这篇文章等于是向共产社提出建议，同时也是对他的党内对手发出警告：统一战线政策意味着要抛弃恶意谩骂和革出教门的做法[56]。《国际》的编辑写了个序言，表示自己不完全赞同这篇文章。编辑序言中小心翼翼地提到了共产国际与各国共产党的领导层的关系的问题，这表明列维和接替他担任德共领袖的那个人之间，已经形成了一种初步的同盟。

    就在党内各种力量和党的领导机关重新整合的过程中，《前进报》从十一月二十五日起连续发表了一些文件的摘录，这些文件是普鲁士警察在六月五日从蔡特金的行李中搜到的[57]，它们的发表引起了轰动。这些文件基本上都是共产党的积极分子和干部在会议上的发言和声明的记录，是为了接受共产国际执委会对三月行动的调查而收集的。这些文件提供了非常可靠的证据，证明了某些共产党人在三月间曾进行了挑拨行动，建议绑架人质或发动假攻击，其中特别谈到了埃贝莱因为了“激发”德国中部的工人而做的努力[58]。

    虽然这些文件是由社民党发表的（社民党又是从普鲁士内务部长塞费林那里拿到它们的），但任何共产党人都能轻易看出它们是可信的，这对那些应当对三月行动负责的人造成了沉重打击。这些文件也验证了列维在那几个月里发出的最严厉的指责。这些文件的发表，对许多曾真的以为列维是造谣生事者的积极分子产生了极大影响，促使弗里斯兰德做出关键的政治澄清。埃贝莱因在三月行动中扮演的角色，激起了人们的盛怒，这促使弗里斯兰德提出了这些极具争议的政治问题：共产国际执委会对党的领导层的事务的干预[59]；党的独立性；这次斗争〔三月行动〕的极左思想；以及必须对已经犯下的错误进行认真的反思。他的第一个批判矛头直指菲利克斯·沃尔夫（沃尔夫与共产国际执委会的联系无须通过德国党中央局）和拉狄克，就在中央委员会开会前（或刚刚开完会的时候），拉狄克给《红旗报》写了一封半正式函件，实际上剥夺了中央委员会做出决定的权力[60]。

    党和共产国际的关系应该是什么样的问题再次被提了出来。弗里斯兰德宣称：“通过在个人问题上对中央局的某些委员施压、通过私人通信等方法，是不可能给在本国工人群众中间享有牢固信任的党建立起负责任的领导层的[61]。”斗争的基础似乎是很扎实的。十一月二十八日，弗里斯兰德同马尔赞与诺伊曼见面，同意共同号召将埃贝莱因开除出党[62]。十一月三十日，马尔赞、诺伊曼和工会工作部的豪特[63]上书中央局，要求开除埃贝莱因，因为他仅仅是共产国际执委会内部的一个派别安插在德共内的工具。哈瑙地委也采取了相似的立场[64]。矛盾正在不断加剧：看来党很快就要被一阵暴风雨所撼动。

    然而，一个号召全党团结的表态，却产生了异见分子预料不到的结果。党怎么可以根据社民党发表的文件，就去抨击自己的领导人之一？围绕着这个问题，引发了许多的分歧，全党上下莫衷一是，人人对这个问题都有自己的看法。

    在十二月十二日的政治局会议上，论战开始了[65]。弗里斯兰德坚持认为，应当由德国党中央局来控制共产国际的所有德文出版物，这个观点在列维的支持者中间很受欢迎，恩斯特·麦耶尔也同意这个观点。他这个动议以二票赞成、六票反对遭到驳回，但五个投了反对票的人——蔡特金、塔尔海默、赫克特、皮克与瓦尔赫尔——宣称，尽管他们基本上同意这个动议，但他们还是要投反对票，以免站在共产国际执委会的对立面上[66]。随后弗里斯兰德宣称，党的主要危险来自于柏林左派所取得的进展。他估计柏林左派能得到党的一半积极分子的支持，因此中央局不应对共产社采取过于严厉的态度。任何会恶化事态的政策，都会刺激共产社倒向右边，从而导致党的瓦解[67]。他没有得到任何人的支持。菲利克斯·施密特提议在两条战线上开战：“一边要与弗里斯兰德和共产社斗争，一边要与弗里奇和共工党斗争[68]。”皮克要求免去弗里斯兰德的总书记职务，代之以集体领导。瓦尔赫尔甚至还要求把弗里斯兰德派往莫斯科[69]。当弗里斯兰德质问他们，何不干脆把他开除出党时，皮克反驳说：“一个强大的中央局可以、也应当开除弗里斯兰德。而我们的中央局并不强大，不能直接这样做[70]。”皮克支持瓦尔赫尔的建议。最后会议以微弱多数通过了几个重要决议：以五票赞成、三票反对通过了免去弗里斯兰德的总书记职务的决议，以六票对二票通过了将他派往莫斯科的决议。恩斯特·麦耶尔对前者投了反对票，他认为这等于把弗里斯兰德开除出中央局，但他支持将弗里斯兰德派往莫斯科[71]。

    然而，在这次表决前，弗里斯兰德曾在中央局会议上宣称，他拒绝流放，他也正是这么做的。十二月二十日，他与布拉斯、马尔赞一起起草了一份致全体党员的公开信，批判了“共产国际执委会某些委员的有害影响”和“共产国际遭到了永久性的损坏，以及关于革命无产阶级的集中的国际领导机关的思想”造成的危险[72]。七十四位重要党员，包括许多在工会任职的人（其中就有尼德基希纳、弗兰肯与弗里茨·文古特），要求那些对三月行动期间的挑衅行为负有责任的人辞职，并将有关这次事件的所有文件公开发表[73]。布拉斯、弗里斯兰德与马尔赞的公开信于十二月二十二日传到了中央局[74]。在柏林五金工会的帮助下，弗里斯兰德把《我们党的危机》印了五百本，散发给党的领导人。这本小册子收录了这次讨论中的主要文件，并加上了弗里斯兰德的评论，在这份注定要泄露出去的文件里，他首次通过书面方式，向共产国际执委会的代表沃尔夫和拉狄克发起了进攻[75]。十二月二十二日，中央局驳回了三人的公开信，并起草了回复信，并随即将其发表[76]。与此同时，中央局发表了反对派的文件，将反对派斥为“分裂分子”和“内奸”[77]。最后，中央局在十二月二十七日开除了弗里斯兰德，并将那些在公开信上签名的人停职[78]。

    在党的积极分子和干部当中，确实有不少人同意列维或弗里斯兰德的意见，或至少是愿意接受他们的论点。从四月开始，就有不少人对开除反对派的政策、对三月行动及其后果提出了抗议。这些抗议者当中有斯巴达克斯派老战士，有独立党人，还有青年，就连共青团中央机关也提出过抗议。但是思想方面的问题并没有这么严重：这些人大多数都拒绝追随弗里斯兰德，就像他们没有跟着列维离开党一样，因为他们不愿破坏大局，不想同共产国际执委会决裂。他们虽然赞同列维或弗里斯兰德的意见，但不愿追随那些被打成分裂分子的人。持这种立场的，有老艾希霍恩、来自哈勒的独立党老党员基利安、工会活动家尼德基希纳，有来自哈瑙的活动家，比如五金工人雷拜因[79]，有来自法兰克福的活动家，比如与列维有私交的雅可布·施勒尔[80]，有约吉希斯以前的追随者维尔纳·希尔施[81]、青年共产党人瓦尔特·戈尔米克[82]，还有莱茵兰地区的党组织领导人弗里茨·哈彭蒂尔和弗兰茨·达雷姆[83]等人[84]。

    共产国际执委会于十二月十八日召开会议，主要讨论了德共的形势。雷梅勒在报告中说，弗里斯兰德已经公开表态。在党内，只有中央局和工会工作部里才有人响应共产社。但在这个问题上，中央局的态度仍是“暧昧不清”的，因为弗里斯兰德还没有被开除。俄国代表进行了愤怒的声讨。季诺维也夫说，共产社是“最危险的敌人”，因为它“从内部”侵蚀了党，他还坚持要求把所有同列维进行讨论的人立即开除出党。布哈林抨击得更凶，他说，为了政治上的纯洁，必须把列维派全部开除出党，因为让他们留在党内的话，在实行刚刚通过的统一战线策略时，就会产生极大的危险。季诺维也夫对左派可能发生的分裂表示忧虑：“如果中央局再不对列维这帮骗子，还有共产社这个反革命匪帮表明态度，极左派可能就要在另一边干出蠢事了[85]。”

    季诺维也夫提醒共产国际执委会注意，现在的中央局是由“左”的党代会选出的，它在处理涉及右派的问题上显得不够坚决。由于弗里斯兰德及其支持者利用了列宁在共产国际三大上的立场，因此，莫斯科必须表明立场，谴责共产社是资产阶级的代理人。拉狄克试图证明，分歧已经越来越大，特别是在工会问题上，德国党中央局显得犹豫不决，尤其是对红色工会国际遮遮掩掩地表示保留。因此德国党领导层在面临指责时，没有人站出来为它辩护。只有刚刚抵达莫斯科的布兰德勒反对公开指责共产社。他认为，如果仅仅是因为“中央局尚未完全理解政治形势”就这么做的话，会很危险。可事实上大势已定，共产国际执委会决心投入自己的全部力量，以改变形势，它委托拉狄克、布哈林和雷梅勒起草一封信，写给德国党中央局，并于一九二二年一月十日批准发表[86]。

    德共的党内争论是激烈的，但辩论的形式是可敬的。在一次又一次党员大会上，弗里斯兰德都被允许为自己辩护，尽管这些大会都是谴责他的[87]。就在中央委员会开会处理这个问题的那一天，《红旗报》发表了共产国际执委会的那封信，给弗里斯兰德以最后一击，在这封信上签字的有列宁、托洛茨基、季诺维也夫、布哈林与拉狄克等人，信中将共产国际内所有站在列维一边的人斥为“无产阶级之敌”[88]。中央委员会以四十票赞成、四票反对通过决议，将弗里斯兰德及其支持者开除出党[89]。

    塔尔海默在向共产国际汇报时，轻蔑地把这件事称作“无兵之将”被赶走了[90]。在三月行动之后，确实有不少党员立即脱离了党，如果他们还留在党内的话，可能就会构成弗里斯兰德率领的反对派的基础。同样地，有不少在许多方面赞同弗里斯兰德的人，却批判他，甚至还投票赞成开除他。然而塔尔海默说得实在太轻率了。在一九二二年一月被开除的这些人，以及在三月行动后立即被开除或自愿脱党的那些人，其中有相当重要的一部分参加了残余的独立党，然后又跟随独立党回到了社民党，这些在各方面起着带头作用的积极分子，正是被列宁认为在德国建设革命党所必需的人。

    有些人可能会对此反驳说，列维、多伊米希、阿道夫·霍夫曼、伯恩哈德·迪维尔、弗里斯兰德或库尔特·盖尔都是知识分子出身，可是这些人也无法否认，奥托·布拉斯、里夏德·米勒、维格曼、保尔·诺伊曼、文古特、马尔赞或保尔·埃克尔特等人脱党或被开除，是党的一大损失。他们都是无产阶级大军中的指挥员，在哈勒代表大会上，共产党把他们争取了过去，这曾被视为建设一个群众性的共产党的斗争中的关键一步，因此，这在当时可是被当作一次大胜来庆祝的。

左派分裂的危险

    在围绕列维、共产社以及弗里斯兰德等问题而进行的论战中，人们始终担心会发生两重的分裂。开除“右派”是“左派”的要求之一，但“左派”的进展又会加剧“右派”的反抗，到头来，党就会老是陷入濒临崩溃的境地[91]。从这一点来看，“右派”领袖的脱党和被开除根本不能解决当前的各种问题。

    在德共的重要活动家中间，有着根深蒂固的“右派”倾向。开除是无法根除这种倾向的，而一九二一年的一系列事件则无疑加强了这种倾向。批判列维和弗里斯兰德的人当中，有不少人并不是因为他们的思想而批判他们，而是因为不能接受他们违反党纪、引发共产主义运动的分裂、危及与俄国党的团结的行径。在一九二一年三月，共产国际执委会的施压可以让他们倒向左派。可是三月行动失败了，在莫斯科的共产国际三大上又遭到了批评，这让许多人都觉得备受委屈，这些人当中，有些原本就对共产国际执委会的施压多少进行了一些抵制，比如布兰德勒，也有些是进攻论的忠实支持者，比如弗勒利希。

    布兰德勒、塔尔海默、瓦尔赫尔和麦耶尔等活动家在德共（斯）与独立党左派合并以前，曾全力抵制“极左主义”，他们现在断定，“幼稚病”又复发了，并看出了这种“幼稚病”带来的危害。从那时开始，他们就成了坚定的“右派”，他们始终坚持以谨慎的态度，对盲动主义的诱惑、甚至是单纯的极左本能反应保持着警惕。共产国际的领导层让他们相信，自己犯下了何等巨大的过错，这让他们对自己的思考能力产生了怀疑，在为自己的观点辩护时经常失败，所以他们逐渐接受了布尔什维克的观点，毕竟布尔什维克在革命斗争中胜利了。

    德国党的新领导人，特别是在接下来的一年里主持中央局工作的麦耶尔，都深受拉狄克的影响，他们试图按照共产国际三大对世界形势的分析，将其运用于德国国情，给自己找准定位。革命已经退潮，无产阶级夺取政权已经不是当前任务，而资产阶级的进攻迫使工人阶级转入防御，为自己的生存进行殊死搏斗。统一战线的口号必须符合工人的具体要求，同时又要让工人注意到无产阶级革命的必要性。

    在一九二一至一九二二年的德国，能让工人注意到这一点的因素之一，是转嫁战争赔款的问题，赔款的重担完全落在了工人阶级头上，他们的工资当中要被扣除部分税款，用于支付赔款，可是工业家和商人却只用在几个月、乃至几年以后才支付这些税款，而且还是用已经大大贬值了的马克支付的。“让资本家自己掏钱偿还他们那份赔款”的主意，并不是共产党人才有的，因此，这个主意能够把工人阶级联合起来共同斗争。所以德共中央局提出了由国家“按照实际价值进行征收”的要求，并要把这个要求落实到银行账户、股票、债券、商业与工业资产上[92]。

    德共中央局提出，由国家征收百分之五十一的实际价值，就能有效控制生产，这么一来，基本上就不用从工资中抽税支付赔款了。德共的目的是通过争取“按照实际价值进行征收”的斗争，向工人揭露资产阶级国家与政府的真面目，让工人明白建立工人政府的必要性。德共中央局同时还认为，这个口号可以得到所有工人的理解和接受，这样就能把大批工人团结起来，发动“群众斗争”，向大工业家对经济与政治生活的控制发起挑战。

    麦耶尔与德共中央局把这个政策叫做“德国的新经济政策”。他们认为，“国家资本主义”的发展，本身就是夺取政权和建立工人阶级专政的一个准备阶段。当时俄国正在执行向资本主义倾向让步的新经济政策，麦耶尔和中央局这样做就等于是把新经济政策搬到了德国，——而且还是在德国的国家政权在工商业巨头面前暴露出了自己的无力的时候。

    在党员队伍当中，这个政策并没能得到广泛的理解和接受。其实，只有那些在一九一九年至一九二〇年之间，曾考虑过不必直接进行武装斗争、也能夺取政权的方法的前斯巴达克斯派成员，才能比较容易地理解这个政策。而在前左派独立党人当中，在三月行动之后，已经有不少人追随列维脱党，或是独自离开了党，剩下来的都是最有战斗性的分子，而且往往是最单纯的那些人，他们曾在三月行动中奋起战斗，他们参加共产国际也是因为他们想要立即参加革命。他们不喜欢这个新政策，因为它太像以前的渐进主义（gradualism）了，而当他们还在社民党和独立党内的时候，他们就拒绝了渐进主义。党的领袖优柔寡断，他们从“消极被动”跳到“不合时宜的积极”，在党员中间威信极低。

    柏林新左派利用了这种新出现的极左倾向。路特·费舍跟弗里斯兰德不一样，她不赞成一九二一年夏季的转折。她认为共产国际三大没有对列维的观点提出任何明确的看法，在纠正三月行动时又给人造成了这样的印象：列维仅仅是因违反党纪而被开除的[93]。对于共产国际三大上制定的这个政策，许多人认为这是后退，是错误的倒退，对它十分抵触，而这种抵触当中，又混杂了对于被认为是正确的、并且正在俄国执行的新经济政策的严厉批评。新左派的理论家认为，列宁及其战友堕入了机会主义的泥潭，采取了向资本主义让步的路线。他们在一九二一年提出的整个政策，等于抛弃了一九一七年的革命精神，这意味着把新经济政策推广到世界其他地方，放弃了尽快进行世界革命的前景[94]。这个新左派也是用俄国式的词句来思考世界政治的，他们同工人反对派进行了联系；在一九二一年三月召开的俄共（布）十大上，工人反对派遭到了列宁和代表大会的谴责。

    一九二一年夏天，在罗森贝格位于柏林的公寓中，马斯洛夫与工人反对派的两位前领导人施略普尼柯夫与卢托维诺夫[95]（他们当时正在苏俄外交部工作）举行了几次会晤。他们还与共工党进行了联系[96]。费舍和马斯洛夫认为：为了克服巨大的困难，俄国的领袖们不但要在国内向资本主义做出经济上的让步，还企图在国外某些地方支持帝国主义，以便同帝国主义达成暂时的妥协。既然如此，那么麦耶尔鼓吹的所谓“争取群众”的政策以及工人统一战线的策略，与列维的并没有什么区别。他们的目的都是要同社会民主党达成协议，他们把真正的革命派斥为“极左分子”，正是为了达成这个目的。

    战后成长起来的一代知识分子，与来自左派独立党的工人（这些工人往往没有受过多少政治教育），这两个流派联合起来，形成了德共内部的左派。某些共产国际执委会委员在准备对付列维时，曾经支持和保护过这个左派，但它现在完全不受这些委员的控制，并以保卫俄国革命的名义，反对起了共产国际执委会和布尔什维克党的领袖。它的支持者认为，在德国如果能有一个“战斗的党”，或者至少有一个与“机会主义的”中央局分庭抗礼的左翼的话，就能给那些正在同机会主义以及同资本主义妥协的倾向作斗争的俄国同志提供相当大的帮助[97]。柏林左派是一个货真价实的党中之党，它具有独特的特征与性质[98]。

    左派能取得这样的进展，其“客观”原因似乎已被列宁所完全领会。他向蔡特金吐露道：

    我很能理解，在这种情况下，是会出现“左翼反对派”的。的确，有些是残余的共工党分子，生活艰难、心怀不满的工人，他们感受到了革命，但缺乏政治经验，不知该怎么办。事情进展得太慢了。世界历史看似不会加快步伐，但这些心怀不满的工人，他们认为你们党的领袖并不希望加快步伐。他们想让党的领袖负起责任，加快世界革命的速度，对领袖们指指点点，暗骂不已。我对此完全可以理解[99]。

    然而，当费舍在共产国际四大的德国代表团的一次会议上发表讲话后，列宁又补充道：

    可从我刚才听见的来看，我实在不理解这个“左翼反对派”的领导。……不，这样的反对派，这样的领导，并没有给我留下什么印象。但我坦率地告诉你，您的“中派”也没有给我留下什么印象，“中派”并不理解，它没有力量去对付这样一群小阴谋家。撤换这种人，让具有革命思想的工人远离他们，并对他们进行政治教育，的确是挺容易的。这正是因为他们是具有革命思想的工人，而这种激进分子实际上才是最坏的一种机会主义者[100]。

    然而，在等待德共中央局有能力把这样的政策付诸实行的同时，必须避免党的分裂，分裂不仅会让党损失一批重要骨干，也会损失其先锋力量及青年力量。所以列宁才尽量去减小矛盾爆发所带来的危险。他于一九二一年八月十四日给耶拿代表大会写了一封信，向德国共产党人坦率地解释了他在共产国际三大上的立场，尤其是关于列维问题的立场，至于这个问题，后来已经被列维本人彻底了结了。列宁着重指出，这个新策略并不意味着要抛弃夺取政权的革命斗争，而是要为夺取政权进行更加充分的准备：

    把无产阶级的大多数争取到我们方面来——这就是“最主要的任务”。……这样的争取工作，甚至在无产阶级的大多数形式上还跟着资产阶级的领袖或执行资产阶级政策的领袖（第二国际和第二半国际的领袖就是这样一种人）走的时候，或者当无产阶级的大多数还动摇不定的时候，也是可以做到的。……我们要更加扎实、更加周密地进行准备，我们决不放过资产阶级迫使无产阶级起来斗争的任何一个重大机会，我们要学会正确把握无产阶级群众定会和我们一道奋起战斗的时机[101]。

    但是，他又强调指出：为了让自己有能力去完成这个任务，德共必须给党内冲突设下一道红线，“要把双方的好斗分子除掉”，“要从事真正的工作”。关于这一点，他建议把“玩弄左的把戏和想把‘讨伐中派’当作体育训练”的马斯洛夫和他的几个伙伴派到俄国来，列宁会替他们找到“有益的事情”做，并“把他们消化”[102]。

    这个提议只是让左派更加愤怒，他们认为这是外来干涉，甚至是威胁，更让他们不能忍受的是，对方抬出来的理由，居然是马斯洛夫原先是俄国人。代表大会否决了列宁的建议[103]。不过在接下来的一年里，左派在柏林—勃兰登堡和瓦塞尔坎特[104]这两个重镇里维持着自己的派别组织，执行着自己的政策，而且往往只在形式上遵守纪律。费舍接替了弗里斯兰德在勃兰登堡的职务，瓦塞尔坎特的领导职务由胡戈·乌尔班斯接任，在乌尔班斯身边，码头工人台尔曼的地位变得越来越重要[105]。一九二二年秋季，就在共产国际四大召开前夕，柏林—勃兰登堡地委在克列姆斯宴会厅（Kliems-Festsäle）举行会议，拟订了自己的纲领，并指派费舍为代表前往莫斯科，在共产国际四大上为其辩护[106]。这个纲领要求取消共产国际三大的决议，“回到第二次代表大会去！[107]”德国党中央局轻率地将其谴责为派别活动，要求对左派采取纪律措施，并揭发了左派同共工党以及俄国的工人反对派的联系，以此来为自己辩解[108]。

    尽管列宁并不怎么同情左派的领袖，但他还是坚决反对在共产国际四大的筹备会议上对左派的领袖采取任何行动。他认为德共再也经不起分裂的折腾了[109]。此时，他的威望足以阻止分裂发生，并迫使“右翼”的德共中央局接受“左翼”反对派的存在[110]。

[1] 德国统一共产党在1921年中期删去了党名中的“统一”两字，从此以后就只叫“德国共产党”了。——英译者注

[2] 请参阅本书第二十七章。

[3] 《共产国际第三次代表大会会议记录》，第190页。
    另请参阅：季诺维也夫在1921年6月25日的第四次会议上作的《共产国际执行委员会的工作总结报告》，《共产国际第三次代表大会文件》，第I卷，第174页。——中译者注

[4] 同上。“哥尔特”在本书中译为“戈尔特”，“喀琅施塔得”在本书中译为“喀良施塔德”。——中译者注

[5] 波克，《1918年至1923年的工团主义运动和左派共产主义运动》，第262页。

[6] 同上。

[7] 同上，第341页。

[8] 同上，第444页。

[9] 同上，第281页。

[10] 同上，第286页。

[11] 1922年3月共工党再次分裂为两个相互对立的派别，一派在柏林，一派在埃森，双方都自称是正宗的共工党（同上，第244页）。

[12] 《共产党人的任务》（Die Aufgaben der Kommunisten），《苏维埃》（Sowjet），第5期，1921年7月1日，第138—144页。

[13] 《德共党代会》（Der Parteitag der KPD），《我们的道路（苏维埃）》，第8期，1921年8月19日，第236—237页。

[14] 同上，第237页。

[15] 同上，第237—238页。

[16] 同上，第238页。

[17] 列维这里搞错了，塔里木河最后注入台特玛湖，离西伯利亚还远着呢。——中译者注

[18] 《德共党代会》（Der Parteitag der KPD），《我们的道路（苏维埃）》，第8期，1921年8月19日，第239页。

[19] 玛蒂尔德·雅可布（Mathilde Jacob，1873年3月8日——1943年4月14日），生于柏林一个小商人家庭，当过打字员和翻译。在一战期间积极参加了斯巴达克斯派的工作，并成为罗莎·卢森堡的密友，为她传递了大量信件。1918年年底参加了德共成立大会。1919年6月被捕，同年9月获释后，与克拉拉·蔡特金一起编辑《共产主义妇女》（Kommunistin）杂志。1921年与列维一起脱党，参加了共产主义社。1922年随列维返回独立党和社民党。纳粹篡权后饱受迫害，1942年7月27日被关进特莱西恩施塔特（Theresienstadt）集中营，1943年逝世。——中译者注

[20] 麦加位于沙特阿拉伯，是伊斯兰教的圣地，麦加朝觐是伊斯兰教最盛大的宗教仪式，去麦加朝圣是每个有经济能力且身体状况合适的穆斯林的宗教义务。——中译者注

[21] 卡诺莎（Canossa）位于意大利北部，曾设有教皇的行宫。1077年，教皇格列高利七世要求神圣罗马帝国皇帝亨利四世放弃任命德国境内各教会主教的权利，宣布教皇的地位高于一切世俗政权，甚至可以罢免皇帝，遭到亨利四世的强烈反对。格列高利七世宣布革除亨利四世教籍，亨利四世在内外反对下被迫妥协，在1077年1月，他来到卡诺莎的教皇行宫外，乞求教皇宽恕，教皇让他在雪地中站了三天三夜后才宽恕了他，史称“卡诺莎之辱”。亨利四世保住帝位后，回国励精图治，重整军备，1080年重新出兵意大利，1084年攻陷罗马，逼迫格列高利七世出逃，终于一雪前耻。——中译者注

[22] 列维档案库，P113/15，转引自贝拉特的《保尔·列维：魏玛共和国时期的一位民主社会主义者》第57页。

[23] 列维档案库，P113/20，转引自上书同一页。

[24] 同上，第240页。

[25] 《红旗报》，1920年7月3日。
    法文版与英文版均为“1920年”，疑为“1921年”之误。——中译者注

[26] 《德国共产党第二（七）次代表大会会议记录》，第64页；列维，《在第三次世界代表大会之后》（Nach dem III Weltkongress），《苏维埃》（Sowjet），第7期，第215页；共产国际执委会会议报告，1921年8月17日，《1921年7月13日至1922年2月1日之间共产国际执委会之行政机关及主席团的活动》（Die Tätigkeit der Exekutive und der Präsidiums der Exekutivkomitee der Kommunistischen Internationale vom 13 Juli 1921 bis 1 Februar 1922），彼得格勒，1922年，拉狄克在这份报告中指出，莫斯科协议只规定应当让蔡特金参加中央局，让马尔赞参加中央委员会。

[27] 列维档案库，P113/15，转引自贝拉特的《保尔·列维：魏玛共和国时期的一位民主社会主义者》第240页；《苏维埃》（Sowjet），第7期，第215页。

[28] 勃兰特与洛文塔尔，《恩斯特·罗伊特：为自由而战的一生》，第175页。关于马斯洛夫在这次中央委员会会议上的表现，列宁写道：马斯洛夫“玩弄左的把戏”，想把“讨伐中派”当作体育训练。列宁批评他“行为不得体”和“热心过头”，还说这话已经“说得温和一点”了（弗·伊·列宁，《给德国共产党员的一封信》，《列宁全集》中文第二版，第42卷，第102页）。

[29] 卡尔·拉狄克，《第三次世界代表大会论三月行动和今后的策略》（Der 3 Weltkongress über die Märzaktion und die weitere Taktik），《红旗报》，1921年7月14日、15日。

[30] 弗·伊·列宁，《给德国共产党员的一封信》，《列宁全集》中文第二版，第42卷，第98页。

[31] 勃兰特与洛文塔尔，《恩斯特·罗伊特：为自由而战的一生》，第176页。

[32] 列宁指出，拉狄克这篇文章是一位波兰共产党员寄给他的，这篇文章有不少地方是违反第三次代表大会上一致通过的上述那项共同决定的（弗·伊·列宁，《给德国共产党员的一封信》，《列宁全集》中文第二版，第42卷，第98页）。

[33] 《德国共产党第二（七）次代表大会会议记录》，第174—181页。这封信以《德国国内形势与德国共产党的当前任务——致德共二大的公开信》（Die innere Lage Deutschlands und die nächsten Aufgaben der KPD. Offener Brief an den 2 Parteitag der KPD）的标题单独出版，汉堡，1921年。这是拉狄克的个人行为，他仅在8月17日向主席团作的报告中提到了这件事（《1921年7月13日至1922年2月1日之间执委会与共产国际执委会主席团的活动》，第102页）。

[34] 《德国共产党第二（七）次代表大会会议记录》；弗·伊·列宁，《给德国共产党员的一封信》，《列宁全集》中文第二版，第42卷，第95—106页。

[35] 《德国共产党第二（七）次代表大会会议记录》，第155—174页。这封信由季诺维也夫起草后提交给了“小执行局”，并在8月13日的会议上得到了批准（《1921年7月13日至1922年2月1日之间执委会与共产国际执委会主席团的活动》，第86页）。

[36] 这次会议的详细记录收录于《1921年7月13日至1922年2月1日之间执委会与共产国际执委会主席团的活动》第100—104页。

[37] 此处有误，应为玛丽·瓦克维茨。玛丽·瓦克维茨（Marie Wackwitz，1865年1月11日——1930年11月23日），本名约翰娜·玛丽·露易丝·钦斯克（Johanna Marie Louise Zinske），生于萨克森邦格尔利茨县勒保镇（Löbau）一个建筑工人家庭。1890年参加社民党。1897年与工人阿道夫·克莱门斯·瓦克维茨（Adolf Clemens Wackwitz）结婚。活跃于社会主义妇女运动。从1901年起在萨克森负责妇女鼓动工作，还参加过《平等报》的编辑工作。1917年参加独立党。1920—1924年当选为国会议员。1920年随独立党左派参加统一共产党。1921年9月退党，参加了共产社，之后又随共产社先后返回独立党和社民党。继续从事出版业务和妇女运动。——中译者注

[38] 同上，第262—265页，第408—415页；维尔纳·T·安格莱斯（Werner T. Angress），《流产的革命：共产党为夺取德国政权而做的努力1921—1923》（Stillborn Revolution: The Communist Bid for Power in Germany，1921–1923），普林斯顿，1963年，第209页。

[39] 《党代会之后。德共党代会的结果》（Nach dem Parteitage. Das Ergebnis des Parteitages der KPD），《苏维埃》（Sowjet），第10期，1921年9月，第265—268页。

[40] 《红旗报》，1921年8月25日、27日，9月1日。《红旗报》在1921年8月29日发表题为《德国工人！劳动人民》（Arbeiter Deutschlands!Werktätiges Volk ）的文章，号召为建立“无产阶级统一战线”而斗争。

[41] 《红旗报》，1921年10月6日。

[42] 《红旗报》，1921年10月23日、25日。另请参阅IML-ZPA的德共档案，第3辑第1卷第25篇，《致我们的组织》（An unsere Organisationen），1921年10月28日，第51—54页，转引自穆伊贝戈维奇，《战后危机时期的德国共产党1918—1923》，第309页，注释18。

[43] 《国际新闻通讯》（德文版），第112期，1921年11月29日，第98—99页。

[44] 勃兰特与洛文塔尔，《恩斯特·罗伊特：为自由而战的一生》，第185页。

[45] 同上，第186页；弗里斯兰德，《我们党的危机》，第3页。

[46] 叶莲娜·德米特里耶芙娜·斯塔索娃（Елена Дмитриевна Стасова，1873年10月15日——1966年12月31日），生于彼得堡一个律师家庭。中学毕业后在彼得堡参加社会主义运动。1898年俄国社会民主工党建立时入党。1903年俄国社会民民主工党分裂后是布尔什维克。1905年以前在彼得堡、基辅、明斯克、奥廖尔、斯摩棱斯克、雅尔塔和莫斯科等城市从事布尔什维克党的地下革命工作，曾任布尔什维克党的彼得堡委员会书记、中央委员会北方局书记及其他领导职务。1912年1月出席俄国社会民主工党第六次代表会议，被选为布尔什维克党中央委员会候补委员。1913年被捕并被流放到西伯利亚。1917年2月到1920年3月任俄国社会民主工党（布）中央委员会书记。1918年3月俄国社会民主工党（布）第六次代表大会和1919年3月在俄共（布）第七次代表大会上均被选为俄共（布）中央委员。1920—1921年先后在彼得格勒和巴库参加党组织的领导工作。1921—1926年在共产国际工作，是共产国际派驻德国共产党的代表，在德国党中央委员会组织局工作。1926年返回苏联。1927—1937年任国际援助革命战士组织执行委员会主席兼苏联援助革命战士组织中央委员会主席。1930—1934年任联共（布）中央监察委员会委员。1935—1943年任共产国际监察委员会委员。1938—1943年任法语杂志《国际文学》主编。1946年任联共（布）中央哲学研究所顾问，同年退休。——中译者注

[47] 勃兰特与洛文塔尔，《恩斯特·罗伊特：为自由而战的一生》，第187页。

[48] 《1921年7月13日至1922年2月1日之间执委会与共产国际执委会主席团的活动》，第202页、第208—209页、第243页。

[49] 弗里茨·普拉腾（Fritz Platten，1883年7月8日——1942年4月22日），生于瑞士圣加伦州塔布拉特镇（Tablat）一个木匠家庭，当过钳工学徒。1905年革命爆发后，前往俄国参加革命，参加了1906年里加起义。革命失败后被捕，1908年逃回瑞士，1911年参加瑞士社会民主党（Sozialdemokratische Partei der Schweiz），第一次世界大战期间参加齐美尔瓦尔德左派，1917—1923年当选瑞士联邦议会国民院（下议院）议员。俄国二月革命爆发后四处活动，促成列宁经德国占领区回国，并与列宁一同乘车抵达瑞典—俄国边境。1919年在共产国际成立大会上当选主席团委员。1921年参与创立瑞士共产党（Kommunistische Partei der Schweiz），并当选书记。1923年移居苏联。1938年在大清洗中被捕，1942年4月22日遇害。1956年5月16日平反。——中译者注

[50] 《1921年7月13日至1922年2月1日之间执委会与共产国际执委会主席团的活动》，第249—250页。

[51] 《红旗报》，1921年11月16日。

[52] 勃兰特与洛文塔尔，《恩斯特·罗伊特：为自由而战的一生》，第187页；弗里斯兰德，《我们党的危机》，第5—6页。

[53] 《红旗报》，1921年11月22日；恩斯特·弗里斯兰德，《中央委员会会议的结果》（Das Ergebnis des Zentralausschusses），《国际》（德文版），第17期，1921年12月1日，第592—593页。

[54] 勃兰特与洛文塔尔，《恩斯特·罗伊特：为自由而战的一生》，第189页。

[55] 《共产主义社第一次全国代表会议决议》（Resolution der I Reichskonferenz der KAG），《我们的道路（苏维埃）》，第15期，1921年12月15日，第415页。

[56] 《关于党的策略的一些看法》（Parteitaktische Bemerkungen），《国际》（Die Internationale），第18—19期，1921年12月15日，第642—647页。

[57] 请参阅本书第二十七章的注释[40]。

[58] 德共于次年将这些文件全文发表，出了一本集子，题为《关于三月斗争的真相。揭露与缄默》（Die Enthüllungen zu den Märzkämpfen. Enthülltes und Verschwiegenes），哈勒，1922年。

[59] 这个问题是当时中央局内部斗争的焦点。穆伊贝戈维奇多次引用了中央局和中央委员会的会议记录，明确指出了这一点。5月31日，中央局表示，希望就共产国际代表的人选问题在莫斯科进行公开讨论。涉及这个问题的会议记录是这样说的：“如有可能，必须向切实了解这个问题涉及到的国家的形势的代表同志们强调这个问题的必要性。”（IML-ZPA的德共档案，第3辑第1卷〔1921年5月24日至1921年12月21日的中央局会议记录〕，第7—9页）11月26日的中央局会议记录中写道：“同志们认为，必须对执委会提出新的批评，这是很容易理解的：截至目前，许多方面的工作都没有按照预期完成。”然而接下来的会议记录却并不赞成列维对共产国际执委会的批评，关于这一点，会议记录写道：“〔列维对共产国际执委会的批评〕是对整个共产国际的工作的攻击，德国党——作为共产国际的一个成员党——不能支持这种攻击”（IML-ZPA的德共档案，第3辑第1卷〔1921年5月24日至1921年12月21日的中央局会议记录〕，第167页）。

[60] 弗里斯兰德，《我们党的危机》，第10页。

[61] 同上。

[62] 同上。

[63] 威廉·豪特（Wilhelm Hauth，1895—1968），德共工会工作部干部，1921年底曾参加由弗里斯兰德率领的反对派，但并没有退党。1946年加入统一社会党，参加了东柏林的市政管理工作。——中译者注

[64] 弗里斯兰德，《我们党的危机》，第16页。在列维被开除出党的时候，哈瑙区委的领导层就曾支持列维，后来又表示应该重新接受列维入党（《红旗报》，1921年7月24日）。

[65] 12月12日政治局会议的记录收录于弗里斯兰德，《我们党的危机》，第16—23页。出席这次会议的有：蔡特金、塔尔海默、皮克、瓦尔赫尔、雷梅勒、麦耶尔、弗里斯兰德与施密特，还有《红旗报》总编“海因里希”（即许斯金德）和政治局常务秘书“凯特”（即卡塔琳娜·拉宾诺维奇〔Katharina Rabinovich〕，又名凯特·波尔〔Käte Pohl〕）（同上，第16页）。

[66] 同上，第20页。

[67] 同上，第17—19页。

[68] 同上，第1页。“弗里奇”（Fritzi）是指路特·费舍。

[69] 同上，第23页。

[70] 同上。这个建议是海因里希·许斯金德提出的。

[71] 同上，第23页。

[72] 同上，第28—32页。

[73] 同上，第23—27页。

[74] 勃兰特与洛文塔尔，《恩斯特·罗伊特：为自由而战的一生》，第198页。

[75] 弗里斯兰德，《我们党的危机》，第10页。

[76] 《红旗报》，1921年12月24日。

[77] 《红旗报》，1921年12月25日。

[78] 《红旗报》，1921年12月28日。

[79] 卡尔·海因里希·费迪南德·雷拜因（Karl Heinrich Ferdinand Rehbein，1885年10月14日——1956年3月3日），1902年参加工会，1905年参加社民党，一战期间参加斯巴达克斯派，曾参与创立德共（斯），战后担任哈瑙五金工会书记，一直到1933年为止。在1921年的党内斗争中，倾向于列维的共产社，但没有退党。1928年被开除出党后，参与创立德共（反对派），1929年4月参加社民党。纳粹上台后曾多次被捕，先后被关押在萨克森豪森集中营和达豪集中营，1945年德国解放后获释，重新参加了社民党，并于1946—1956年担任哈瑙市长。——中译者注

[80] 雅可布·施勒尔（Jakob Schloer，1888年4月24日——1956年8月24日），咖啡馆服务员，1911年参加社民党。曾与列维合作，一战期间参加斯巴达克斯派，曾协助创立了曼海姆的德共（斯）组织。1921年支持共产社，但后来仍留在德共。1923年曾在德国南部的机关工作。1926年担任红色救援会总书记，1929年因支持右翼反对派而被开除出党，此后参加了德共（反对派），纳粹篡权后因参加地下抵抗运动而三次被捕，德国解放后参加了统一社会党。——中译者注

[81] 维尔纳·丹尼尔·海因里希·希尔施（Werner Daniel Heinrich Hirsch，1899年12月7日——1941年6月10日），出身于犹太银行家家庭，1917年参加独立党和斯巴达克斯同盟，支持约吉希斯。1918年被捕，获释后参加海军。参加了基尔水兵起义，并协助成立了人民海军师。出席了德共（斯）成立大会后返回汉堡，一月起义失败后被捕。列维被开除出党后退党，1924年重新参加德共。1924年9月—1925年6月担任奥地利《红旗报》编辑，1925年6月被奥地利当局驱逐出境，返回德国后担任《红旗报》和《萨克森工人报》编辑。1926—1928年担任开姆尼茨的《斗争报》（Der Kampf）主编。1928年担任《红旗报》主编，1932年任台尔曼的秘书。1933年纳粹篡权后被捕，1934年获释后流亡苏联，1936年11月4日在大清洗中被捕，1937年11月10日被判处十年徒刑，1941年死于狱中。——中译者注

[82] 瓦尔特·戈尔米克（Walter Gollmick，1900年10月4日——1945年2月15日），当过职员，十一月革命后参加共青团，1920年参加德共。1921年12月曾为列维派辩护，但仍留在共青团内。长期负责共青团的宣传鼓动工作。1929年调入德共中央委员会宣传鼓动部工作。纳粹篡权后被捕，1934年流亡丹麦。纳粹德国占领丹麦后，被盖世太保逮捕，1941年被遣送回汉堡，1944年获释。1945年在汉堡身亡。——中译者注

[83] 弗兰茨·达雷姆（Franz Dahlem，1892年1月14日——1981年12月7日），出身于铁路工人家庭，当过马夫。1913年参加社民党，1914年担任科隆的社会主义青年组织主席，一战期间入伍参军，1917年参加独立党，1918年革命期间曾任工人士兵苏维埃委员。曾在科隆担任记者，属于独立党左派，1920年随独立党左派参加统一共产党，作为莱茵兰中部的代表入选中央委员会。1921年支持列维，曾在党报上公开撰文支持列维的立场，不过没有因此受到惩罚，但后来他又与列维决裂。1922年7月至10月间前往法国。1923年任整个莱茵兰地区党组织的书记。后来被法国占领当局驱逐出境，在党的报刊和组织部工作。1929年入选政治局，1928年至1933年曾当选国会议员。1933年流亡国外，1936年至1939年曾参加国际纵队，在西班牙战斗。1939年被法国政府拘留，1941年9月被移交给德国政府，在盖世太保监狱里被关押了八个月，后被转到毛特豪森集中营，1945年德国解放后获释。后来在统一社会党与民主德国机关内任重要职务，1953年5月被解除一切职务，1956年平反。

[84] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第90—91页、第104页、第135页、第140页、第164页、第181页、第254页、第277页。

[85] 同上，第329—334页。

[86] 同上，第333—335页、第375—386页。

[87] 勃兰特与洛文塔尔，《恩斯特·罗伊特：为自由而战的一生》，第201页。

[88] 《红旗报》，1922年1月22日。这种做法——当中央委员会刚要考虑解决问题时，拉狄克就发一篇文章，或是共产国际执委会发表一封公开信，把中央委员会逼进绝境——正是弗里斯兰德及其支持者所特别批评的“施压手段”之一。

[89] 《德国共产党（共产国际支部）第三（八）次代表大会会议记录，1923年1月28日至2月1日于莱比锡》（Bericht über die Verhandlungen des III 〔8〕Parteitages der Kommunistischen Partei Deutschlands 〔Sektion der Kommunistischen Internationale〕， abgehalten in Leipzig vom 28 Januar bis 1 Februar，1923），柏林，1923年，第126页。

[90] 《共产国际反击资本进攻的策略》（Die Taktik der Kommunistischen Internationale gegen die Offensive des Kapitals），汉堡，1922年，第19页。

[91] 穆伊贝戈维奇（《战后危机时期的德国共产党1918—1923》，第314页）引用了一份报告，这份报告总结了共产社的出现、以及左派的进展给德国党的领袖造成的问题：“反对派有可能同共产社和独立党的左翼一起组织一个新的社会革命党。当然，目前各方的领袖都否认有这样的意图，但万一这种情况真的发生了，德共剩下来的部分就有可能投入以路特·费舍和马斯洛夫为首的极左派的怀抱，最后同共工党合并。”

[92] 1921年11月15日，工会联合会提出了“十项要求”，其中包括征收“实际价值”的25%（《全德工联通讯》〔Korrespondenzblatt des ADGB〕，1921年11月26日，第679页），随后，德共中央委员会在1921年11月16日至17日的会议上，正式通过决议，要求“按照实际价值进行征收”（《红旗报》，1921年11月22日）。

[93] 《共产国际第四次代表大会会议记录，1922年11月5日至12月5日于彼得格勒—莫斯科》（Protokoll des vierten Kongresses der Kommunistischen Internationale， Petrograd-Moskau vom 5 November bis 5 Dezember 1922），汉堡，1923年，第80页。
    另请参阅：路特·费舍在1922年11月10日的第三次会议上的发言，《共产国际第四次代表大会文件》，中国人民大学出版社，1990年，第1卷，第105页。
    全文可在此阅读：https://www.marxists.org/chinese/communist-international/4-192211-12/003.htm#2-6 ——中译者注

[94] 费舍，《斯大林和德国共产主义运动》，商务印书馆，1963年，第219页。

[95] 尤里·赫里桑佛维奇·卢托维诺夫（Юрий Хрисанфович Лутовинов，1887—1924），俄国工人革命家，出生于卢甘斯克（Луганск），当过金属工人，1904年参加布尔什维克党，活跃于金属工会，1918年春担任卢甘斯克省苏维埃政府主席，内战期间曾任乌克兰共产党（布尔什维克）中央委员会委员、俄国金属工会中央委员会委员和全俄工会中央理事会委员以及全俄中央执行委员会书记等职务，内战结束后担任过工会中央理事会主席团委员。曾组织和领导了工人反对派。1924年5月7日自杀身亡。——中译者注

[96] 费舍，《斯大林和德国共产主义运动》，商务印书馆，1963年，第215—216页。

[97] 同上，第216页。

[98] 柏林—勃兰登堡地委是由费舍、马斯洛夫和罗森贝格等知识分子领导的——这在德共内是不常见的——而且他们都很年轻，在1919年以前实际上没有发挥过什么重大作用。他们身边是一群比他们更年轻的小伙子和姑娘，这些人被叫做费舍的“青年团”，而且他们总的来说都非常聪明。比如路特·费舍的弟弟格哈特·艾斯勒（Gerhart Eisler）、1922年就当上了地区组织者的维尔纳·肖雷姆（Werner Scholem）、22岁时就负责妇女工作的莉莉·科尔普斯，当然还有海因茨·诺伊曼（Heinz Neumann）。这些人中间还有摩西·卢里耶（Moses Lurie），他当时用的是亚历山大·艾梅尔（Alexander Emel）这个化名，后来他成了共产国际在德国的几个信得过的代理人之一，1936年又成了莫斯科审判中的被告。他们都出身资产阶级或小资产阶级家庭。他们都曾以优异成绩完成了大学学业，或是为了参加革命而中断了学业。但是，柏林左派同时又是一个工人阶级的坚固据点。老的革命工长组织成员当中，没有跟着列维和弗里斯兰德走的那些人，在费舍身边集结了起来。这些人有曾当过艾希霍恩的副手的安东·格利列维奇、模具钳工保尔·施莱希特、铁路工人盖施克、五金工人及五金工会反对派领导人柯尼希（König）、会计卡斯佩尔（Kasper)、失业工人领袖格洛特、印刷工人马洛夫（Mahlow）和五金工人马克斯·黑塞（Max Hesse）。至少从1916年起，这些人就是柏林工人阶级的重要组织者。柏林—勃兰登堡区委还推出了不少名气不大但却很能干的机关工作人员，他们牢牢地把握着命令的杠杆，比如汉斯·菲弗尔和托格勒（Torgler），他们看上去就跟普通的德国公务员一个样。这些人的出身都不一样。他们的性格以及后来的命运也大不相同，但在那时候，他们形成了一个非常均一的集体。
    莉莉·科尔普斯（Lily Korpus，1901年1月27日——1978年9月20日），德国作家、记者。1919年参加德共（斯），1921年起在《红旗报》工作，1922年至1923年负责德共的妇女部的工作。纳粹上台后流亡国外，在30年代对纳粹政权迫害犹太人的情况进行了调查，是世界上第一个这么做的人。流亡法国期间认识了后来的丈夫、作家约翰内斯·贝赫尔（Johannes Becher），后辗转流亡苏联，1945年德国解放后回国，在民主德国政府机关工作。——中译者注
    莫伊塞·伊里奇·卢里耶（Моисей Ильич Лурье，1897年8月22日——1936年8月24日），化名亚历山大·艾梅尔（Alexander Emel），生于明斯克省波布鲁伊斯克县一个犹太旅馆店主家庭，1919年入读柏林大学，学习古代史，1920年12月1日参加共产主义大学生社团（Kommunistischen Studentenfraktion），1921年参加德共，1924年在德共柏林地委宣传部工作。1925年获博士学位，同年应邀前往苏联，在国际列宁主义学校任教。曾参加反对派，但很快就向斯大林派屈服。后来在莫斯科中山大学任教。1927年春季返回德国，因参加左翼反对派而在1927年年底被德共开除出党。与反对派断绝关系后，于1928年夏季被重新吸收入党。1929年6月担任德共中央委员会宣传鼓动部副部长，并在柏林党校任教，还担任《宣传工作者》（Propagandist）主编。1931年12月31日因“反党活动”而被免去一切职务。1932年为《国际新闻通讯》（德文版）和《红旗报》工作。纳粹篡权后流亡苏联，在国立莫斯科大学历史系任教。1936年在大清洗中遇害。——中译者注
    保尔·施莱希特（Paul Schlecht，1882年9月26日——1947年4月29日），出身于柏林一个工人家庭，当过模具钳工。1900年参加社民党，1917年参加独立党和革命工长组织。1920年参加统一共产党，1924年当选为党中央委员会候补委员，同年当选国会议员。1927年退党后参加了列宁同盟，但后来又退出。1928年夏天他的国会议员任期期满后脱离政治活动。——中译者注
    布鲁诺·马洛夫（Bruno Mahlow，1899年5月1日——1964年2月3日），生于格伦（Göhren，现属波兰）一个中农家庭，当过印刷工学徒。1916年参军，因“抗命”而被判处七年徒刑，1918年获赦。1918年3月参加印刷工会和斯巴达克斯派。同年年底参与创建德共（斯）。1919—1922年担任柏林印钞工会干部，1922年正式参加德共，并加入柏林—勃兰登堡地委领导层。1925年支持极左反对派。1926年同反对派断绝关系，1927年年底担任中央委员会工会工作部全职干部，1929年担任革命工会反对派全国领导层成员，1933年3月流亡国外，在偷越国境时身受重伤。1933年10月担任红色工会国际中欧局顾问，1937年在大清洗中被捕，1938年获释。1941年8月29日被流放到阿斯特拉罕，1947年5月返回德国，参加统一社会党，但未担任重要职务。1964年2月3日在东柏林逝世。——中译者注
    恩斯特·托格勒（Ernst Torgler，1893年4月25日——1963年1月19日），生于柏林一个市政工人家庭，当过商行职员。1907年参加社会主义青年组织，1910年参加社民党。1914年应征入伍，1916年退役。在柏林休假时听过尤里安·博尔夏特和恩斯特·多伊米希的讲座。1917年参加独立党，十一月革命后担任诺伊鲁平（Neuruppin）工人士兵苏维埃主席。1920年当选柏林市议员，同年随独立党左派参加统一共产党，担任柏林—勃兰登堡地委领导。1922年起担任德共全职干部。1924—1933年当选国会议员，1929年起担任德共国会党团主席。国会纵火案后自首，1933年12月23日获释，但仍受到“保护性拘留”，1936年11月获释。1935年被德共开除出党。二战后在比克堡（Bückeburg）市政府工作。曾试图重返德共，未获批准。1949年参加社民党，并在公共运输、运输与交通工会（Gewerkschaft Öffentliche Dienste, Transport und Verkehr）工作。1963年在汉诺威去世。——中译者注

[99] 蔡特金，《回忆列宁》（Reminiscences of Lenin），纽约，1934年，第38页。
    中文版《回忆列宁》没有这一段，故按照英文版译出。——中译者注

[100] 同上，第38—39页。
    中文版《回忆列宁》也没有这一段，故按照英文版译出。——中译者注

[101] 弗·伊·列宁，《给德国共产党员的一封信》，《列宁全集》中文第二版，第42卷，第105页。

[102] 同上，第102页。费舍（《斯大林和德国共产主义运动》，商务印书馆，1963年，第217—220页）指出，最初提出这个建议的，其实是德国党的领袖，是他们向列宁提出这个建议的。她特地写道（第218—219页）：“……斯巴达克派领导人眼看不能通过党内民主程序来使他们的路线得逞，便要求俄国政府违反当时共产国际的习惯来干涉本党生活，以这种手段展开了他们的改良共产主义运动。……当罗莎的学生恩斯特·迈耶尔以马斯洛夫原是俄国人为理由，要求列宁把他从德国调走的时候，他便把一个新的因素引进了德国共产主义运动”（黑体字是本书作者加上的）。在这种解释的背后，隐藏着一个关键问题，我们将在本书最后一部对此进行讨论，但不管怎么样，我们都得指出：没有任何文件能够证明费舍的论断。就在几个月之后，德国党中央局的领袖建议把弗里斯兰德派往莫斯科，而弗里斯兰德根本就没有俄国血统。
    “斯巴达克派”在本书中译为“斯巴达克斯派”，“恩斯特·迈耶尔”在本书中译为“恩斯特·麦耶尔”。——中译者注

[103] 费舍（《斯大林和德国共产主义运动》，商务印书馆，1963年，第216页。

[104] 瓦塞尔坎特（Wasserkante）直译为“海岸”，一般指汉堡及其周边地区。——中译者注

[105] 请参阅本书第三十二章。

[106] 费舍，《斯大林和德国共产主义运动》，商务印书馆，1963年，第215页。

[107] 蔡特金，《回忆列宁》，马清槐译，人民出版社，第45页。

[108] 费舍，《斯大林和德国共产主义运动》，商务印书馆，1963年，第215页。

[109] 同上，第220页。费舍的观点得到了蔡特金的证明（见《回忆列宁》中文版第45—46页）。在共产国际的领袖当中，拉狄克是右派的“导师”，但季诺维也夫曾在某几个场合为与左派相近的意见进行过辩护，至少在1922年时如此。

[110] 耶拿代表大会结束后，以麦耶尔为首的领导集体曾在很短一段时间内被叫做“调和派”，因为它还试图给列维的回归敞开大门。当“列维派”和弗里斯兰德的支持者先后被开除之后，这些“调和派”就跟着变成了“右派”。


第二十九章 新的开始

第二十九章 新的开始

· 统一战线：“老目标，新方法”
· 三个国际的联席会议

    德国共产党证明了自己能够从严重的危机当中恢复过来，克服党内的种种分歧，重新团结起自己的队伍，夺回失去的阵地。它能完成这个任务，与共产国际执委会的帮助和支持是离不开的。共产国际三大结束后，列宁尽力说服共产国际执委会接受“争取群众”的政策，尽管双方（一方是列宁和托洛茨基、另一方是布哈林和季诺维也夫）对这个政策的解释存在种种分歧，但这个政策还是得到了贯彻执行。从一九二一年十二月起，争取建立统一战线的斗争开始了。

统一战线：“老目标，新方法”

    一九二一年一月，德国统一共产党向德国工人运动发表了《公开信》，在共产国际内部开启了关于工人统一战线的讨论。列宁促使共产国际三大通过了发扬这个政策的决议，但三月行动却打断了这个政策的实施，列宁使出浑身解数才打败了进攻理论的支持者，不给他们半点提出与之针锋相对的完备政策的机会。

    德共内部的进攻论支持者并没有公开反对《公开信》中提出的策略，这点倒是挺奇怪的。公开批评这一策略的是共工党。三月行动及其主导思想，是与这一策略完全背道而驰的，对此列维已经揭示过了。不论如何，拉狄克曾认为新的世界大战即将爆发，但是当国际局势得到缓和、三月行动的废墟得到清理之后，他就回到了他曾启发过的那条路线上，在对这条路线进行阐释的过程中，布兰德勒和塔尔海默所起的作用一点不比列维小。

    一九二〇年十二月，客观形势使斯图加特五金工人走上了《公开信》的道路，从那以后，那种客观形势最终也在德国、乃至欧洲产生了相同的成果。一九二一年十一月十五日至十六日，国际运输工人联合会在阿姆斯特丹召开大会，这次大会让共产党人看到了显著的迹象。国际运输工人联合会领导人埃多·菲蒙[1]成功地让那些参加了阿姆斯特丹工会国际的矿工工会与五金工会出席了这次大会。这次大会的议题是反战斗争。讨论结束后，大会发出号召，要求进行裁军，发动反对军国主义的国际斗争，通过斗争阻止资产阶级降低工人的生活水平与工资、破坏工人的政治成果和组织成果的企图。大会任命了一个委员会，负责组织行动，开展反军国主义宣传和具体的反战斗争。大会采纳了一九一四年以前就已经提出过的思想，即以国际性罢工来回答各国政府的宣战，而且有关的工会都相信自己能以此来彻底阻止战争。阿姆斯特丹大会还向“妻子们和母亲们”发出呼吁，请求她们为了保护“自己的丈夫和孩子”，动员起来反对战争[2]。

    共产主义的领袖认为，这次大会反映了工人的焦虑之深。这次大会结束后的几周里，共产国际执委会根据共产国际三大的决议以及近期的事态发展得出了结论，并制定了一条符合《公开信》的所有要点的路线。一九二一年十二月四日，共产国际执委会批准了由季诺维也夫提交的关于工人统一战线的报告[3]。一九二二年二月和三月，共产国际执委会在大多数赞同的情况下，重申并深化了这条新路线[4]。

    问题在于从战后革命浪潮的失败中得出必要的结论。问题的关键确实在于缺少一个像俄国布尔什维克党一样的革命党。但这些年来，共产国际一直指望社会民主党会丧失其影响力，以及工人阶级能拥有永不枯竭的斗志。但这两者其实都没有发生。社会民主党依然占有主导地位，而工人群众的斗志已经没那么高了。因此，资产阶级又夺回了主动权。为了扭转力量的对比，共产党人必须耐心地通过各种手段去接近群众，这样才能让群众恢复斗志，加强信心。这些手段确实存在，工人阶级中刚刚觉醒起来参加政治生活的生力军，把他们的失败全部归咎于工人阶级的分裂，这一事实正好说明了这些手段是确实存在的。季诺维也夫写了一篇题为《老目标，新方法》的文章，着重指出了这种情绪：“可以说，工人们觉得无产阶级的物质力量在于其人数众多[5]。”国际工人运动的危机，以及他所谓的“斗争的失败造成的重担”产生的影响，促使他根据这一事实，即“被压迫阶级自然会产生倾向团结的愿望”，提出了关于团结的问题[6]。

    在这种形势下，各工人组织的团结会是一个有利因素。在一九一四年，情况并非如此，而且在面对社会沙文主义者的背叛时，必须同他们决裂。这次分裂开启了“组织分化”的道路；各国共产党的成立是“挽救社会主义的荣誉以及保卫工人阶级最基本的利益的唯一方法”[7]。但是社会民主党利用了共产党主动发起决裂这一事实（就好像主动分裂是共产党的义务似的），把共产党斥为“分裂分子”，在反思工人运动内部的分裂问题时，不能不考虑到这一点。

    季诺维也夫认为，在建设布尔什维克党的过程中，以及建设共产国际的过程中出现的种种问题，具有一定的相似性：

    在我们同孟什维克主义斗争的十五年里，经常发生布尔什维克和孟什维克围绕着“团结”口号激烈斗争的情况，这些斗争在很多方面都能让我们想到目前正在欧洲工人运动中发生的斗争。在从布尔什维克主义的诞生到其胜利的大约十五年里（一九〇三年至一九一七年），布尔什维克主义从来没有停止过对孟什维克主义进行系统的斗争。但就是在这段时期里，我们布尔什维克也经常与孟什维克达成协议。我们与他们是在一九〇五年春天正式决裂的，实际上我们跟他们从一九〇三年就开始决裂了。一九一二年一月，孟什维克与布尔什维克的正式分裂再次得到了确认。但在一九〇六年至一九〇七年，还有在一九一〇年，这种完全的、正式的分裂局面曾一度为团结和半团结状态所取代，这不仅是出于斗争的形势所迫，也是出于广大工人群众的压力所致……觉醒起来并参加了政治活动的工人群众坚持要求我们重新统一起来，他们认为如果能让布尔什维克和孟什维克重新团结在一个党里面，就能进一步加强他们同大地主和大资本家作斗争的力量[8]。

    共产国际主席就此停止了对两者相似性的分析。第二国际与第三国际下属各党在组织上是不可能重新统一起来的，因为“世界大战已经给工人运动的新旧两个发展阶段划出了明显的分界线”。但共产党人不能仅仅“保护自己的组织”并维持共产主义政党的独立性，还应该“真诚地与非共产党群众一起前进”，以便把他们争取到共产主义一边来。对于工人阶级中的新阶层，应该让他们通过切身体验，认识到他们的改良主义领袖的话语背后所隐藏的真相。只有当共产党人能成功组织起所有工人共同参加的联合斗争时，他们才能做到这一点[9]。

    这就是共产国际于一九二二年一月一日向全世界劳动群众发表的呼吁书中的政治前景[10]。共产国际在呼吁书中重申了自己的原则，即除了通过无产阶级革命建立无产阶级专政之外，人类别无出路，并再次主张各国共产党必须保持自己的组织独立以及彻底的批评自由。但呼吁书中还宣称：“共产国际与各国共产党衷心希望与其他所有无产者一道平等地前进，即使是那些站在资产阶级民主一边的无产者[11]。”

    拉狄克曾是统一战线的首倡者之一，现在他成了统一战线最积极的宣传员，对德国工人阶级和对共产国际各党都同样热心地为统一战线做宣传。在他看来，共产国际执委会刚刚以最明确的形式通过的路线，正是工人的先锋队——共产党人——充分吸取了过去十年的革命斗争的经验教训后得出的重要结果。此前资产阶级在经历前所未有的危机时，其领导阶层没能立即适应全新而陌生的形势，陷入了组织涣散、不知所措的境地。然而他们依然保住了统治权，这主要是因为他们得到了社会民主党与工会的领袖的帮助，正是这些领袖导致了工人阶级的思想混乱、觉悟低下和缺乏领导，而工人阶级拥有明晰的思想、高昂的觉悟和坚定的领导，正是布尔什维克能在俄国获胜的原因。因此，共产国际才有义务去在各国社会民主党中组织分裂，把革命的少数派从社会民主党的队伍当中拉出来。工人阶级运动的力量，来源于工人阶级的群众，以及工人在生产过程中所起的作用。但只有通过教育骨干，才能把没有组织的群众转变为有组织的运动——在这一时期，没有真正的共产主义政党，没有革命的国际，是不可能做到这一点的。

    战后第一波革命浪潮的失败，提出了一个根本问题，也就是要拿出一套战略，可以让工人阶级（特别是先进国家的）抵挡世界资本主义对工人的生活水平及其组织成果与政治成果发动的进攻，并由此找出摆脱经济危机的道路。共产国际之所以转变策略，其原因就在于此：

    今天的工人阶级，在应该选择民主还是专政、以及为了实现其终极目标应该使用什么样的手段等问题上产生了重大分歧，因而被分裂了，但是在是否应该放弃嘴里的面包或头上的天花板的问题上，他们又能团结起来。

    就这个问题，可以一点一点地构建起工人阶级的统一战线。一些无产者曾漠然坐视资本主义重建其统治，曾希望资本主义的巩固能改善他们的处境，他们现在看到贫困的浪潮正逐渐加剧，他们想抵抗贫困的侵袭。他们仍在幻想把这种防御性的斗争局限于资本主义体制的框架内。他们还在希望不通过革命的方式就能进行这样的斗争。但他们想保住孩子的牛奶。他们想保住八小时工作制。他们不想让自己的鲜血变成使资本主义起死回生的灵丹妙药。通过资本主义世界中反复发生的经济斗争，无产阶级的统一战线就能慢慢建立起来。代表着无产阶级利益的党——共产国际，不能对此视而不见[12]。

    在一九二二年三月的俄共（布）莫斯科代表会议上，拉狄克竭力向与会代表解释，各国共产党能够、而且必须通过统一战线政策来“争取群众”：

    共产国际是群众的先锋队。它作为无产阶级当中的少数派，为自己的纲领和理想而奋斗。但只有赢得了无产阶级大多数的支持，它才能实现自己的理想，而仅仅宣传自己的理想，是无法争取到大多数的。只有当它学会在日常斗争中领导工人阶级后，它的理想才能赢得工人阶级的支持[13]。

    他强调说，这绝不意味着要后撤，或降低革命斗争的水平：

    共产党人参加工人阶级反对贫困的斗争，并不意味着要从革命斗争的高峰堕落到机会主义的深渊里去；正确来说，这意味着共产党人要引导无产者，率领他们登上革命斗争的高峰[14]。

    西欧国家的群众都被组织进了强大的改良主义工会里，而且他们当中有相当一部分人还是社会民主党党员，或是社会民主党的支持者，因此，如何既反对这些改良主义的领袖，又能把追随这些改良主义领袖的群众给争取过来，就成了共产党人面前的首要问题。拉狄克对此做出了回答：

    从长远来看，革命的道路必将赢得工人阶级的支持，即使社会民主党的组织和工人官僚反对这条道路。战胜社会民主党的意识形态，是国际无产阶级获胜的必要前提之一，这点没错。但要怎样才能赢得这一胜利，并没有人指出[15]。

    这才是共产党人真正要面对的问题：

    怎样才能最容易地接近大量的非共产党工人？我们要是自满于在宣传中痛骂社会民主党的领袖，同时又避免跟他们进行任何接触，这样我们就能更容易地接近工人吗？这显然是最不可能的方法。这等于不去发动群众斗争。这等于说我们只能依靠工人阶级当中那些已经成了共产主义者的阶层的支持而行动。这等于说我们号召群众去斗争，可要是他们在斗争中没有像我们期望的那样坚定的话，我们就退出来，站在一边批评他们。这样的话，工人阶级就会把我们当成在斗争中搞分裂的人，说我们只会站在一边空谈理论，却不能理解团结所有力量去抵挡资本主义进攻的必要性。如果我们在试图说服那些仍然留在旧组织里的工人群众时，能够从他们的立场出发，理解他们的全部幻想，理解他们的全部疑虑，理解他们对旧领袖和旧思想的忠诚，那么情况就会大为不同[16]。

    因此，共产国际必须贯彻执行此前在工会问题上采取的政策，并反对分裂工会的政策，这种分裂政策跟那种企图把社会民主主义和共产主义调和起来的政策一样危险；而且还要通过团结的协定，努力克服各党派的分裂造成的后果。统一战线政策如果能在工会运动内部赢得越来越多的重要部分的支持，就能把社会民主党的领袖逼入绝境，这样的话，为了避免公开同基层会员的热切渴望唱反调，并且不让自己卷入可能会导致自己失去一切的斗争之中，社会民主党的领袖就不得不利用欺骗的手段：

    支持社会民主党的工人在经历了社会民主党及其领袖的左右摇摆之后，他们对这些领袖的政策就会看得更加清除，也就会越来越强烈地认识到，只有共产主义才是他们的斗争的指路明灯。为了工人阶级的共同利益，而去向社会民主党的领袖提出进行联合斗争的建议，并不意味着倒退。正好相反，这是为了把工人阶级的大多数争取到共产主义一边，让共产主义运动能够继续前进而做的准备[17]。

    有些社会民主党人指责共产党人，说共产党人的统一战线口号，只不过是个诡计，拉狄克对此答复道：假如这些人真是这么想的话，那他们只要接受共产党人的提议，参加共同斗争，就能挫败这个诡计了。第三国际、第二半国际、第二国际的联席会议即将在柏林召开，这个会议提供了一个机会，让各方都能公开宣传自己的意见。

三个国际的联席会议

    共产党人认为，在各政党和各工会的领袖之间举行高层会谈，是争取建立统一战线的斗争中相当重要的一个环节。他们接受了这样的观点：对于政党来说必需的东西，对于国际总指挥部来说也一样紧要。一九二一年秋季，英国工党和法国社会党（工人国际法国支部）都在各自的党代会上提出了这个问题，隶属于维也纳社会党国际工人联合会（即俗称的“第二半国际”）的各个组织也提出了这个问题。一九二一年十二月十二日，拉狄克以共产国际的名义，给维也纳的弗里德里希·阿德勒写了一封有这个意向的信[18]。然后，德国共产党中央局在一九二一年十二月二十一日的一个决议中，通知共产国际执委会：它愿意在柏林、维也纳或西欧其他大城市举办公开的大会，讨论与其他国际一起进行联合行动的问题。同时，德共中央局还向共产国际执委会询问：是否应该立即向其他国际发出进行联合行动的提议[19]。共产国际执委会在回复中表示同意以下方案：全世界资本家正企图重建资本主义体制，因此，在热那亚会议[20]期间，应当举办全世界工人的大会，以此作为工人对资本家的回击[21]。

    第二国际没有拒绝共产国际的提议，但它指出，西欧各国的共产党和社会党应该先召开一次会议，专门就修补双方关系进行商讨，它认为这是更紧要的问题。第二半国际则出来表示愿意主办这两个会议。第二半国际在一九二二年一月十五日发表了一个声明[22]，对工人生活水平的恶化、失业人数的激增、老板的反攻、以及群众对工人阶级的团结的广泛要求表示关切，并建议两大主要国际的领导人一起开会，讨论包括经济形势和工人斗争在内的一系列问题。第二国际和共产国际接受了这个提议，但阿姆斯特丹工会联合会拒绝了，它不想同红色工会国际的代表坐在同一张桌子前。德共把这次会议当做是统一战线运动的中心任务[23]。

    四月二日上午，三个国际的联席会议在柏林举行[24]。一些代表曾参加过同一个党、同一个国际，而这是他们在一九一四年以后第一次坐在一起开会。会议桌是一张T字形的桌子，第二半国际的代表坐在横杠后面，坐在正中间的是奥地利人弗里德里希·阿德勒，他身边坐着克里斯平、法国代表布拉克—德鲁索[25]，以及来自俄国的三位孟什维克代表尤里·马尔托夫、费奥多尔·唐恩[26]和拉法伊尔·阿布拉莫维奇[27]。第二国际和共产国际的代表则隔着竖杠各占一边，相对而坐[28]。一边坐着比利时社会党人、曾当过比利时国王的大臣的王德威尔德[29]，格鲁吉亚孟什维克的代表、曾担任过克伦斯基政府部长的策列铁里[30]，代表英国工党的詹姆斯·拉姆塞·麦克唐纳，代表德国社民党多数派的奥托·维尔斯。满头白发的蔡特金坐在另一边的正中间，身边坐着布哈林、拉狄克、代表青年共产国际的南斯拉夫人伏约维奇[31]，以及代表红色工会国际的法国人罗斯默。塞拉蒂是代表他自己的党——意大利社会党出席会议的，这个党是应邀出席会议的所有政党当中唯一一个没有参加任何国际的党，它的投票仅具有咨询性质[32]。

    这些人达成共识、并致力于联合行动了吗？在那些对工人阶级的团结抱有热切期望的人看来，他们能同坐一桌，这就是一个真实的承诺。阿德勒致开幕词后，蔡特金随即宣读了共产国际的宣言，进行了猛烈的抨击[33]。这次会议上不应该有任何的含糊暧昧。没有一个人想恢复组织上的统一，因为这毫无意义。共产党人认为，同资产阶级勾结的那些人应当对工人运动的分裂承担全部责任。除非工人阶级能够作为一个整体，投入到夺取政权的斗争中去，否则是不可能恢复组织上的统一的。尽管如此，共产国际还是参加了这次会议，因为它希望这次会议能有助于协调未来的工人斗争。所以应该邀请更多的组织参加这次会议，不仅要邀请两个工会国际，还应该邀请没有参加这两个工会国际的工会，和那些受无政府主义者领导的工会参加。目前资本家正在热那亚开会，企图用他们的方法来解决人类的问题，所以，应当迅速召开国际工人代表大会，让世人听见劳动人民的心声，并以他们的名义向资本家算账。蔡特金要求会议将下列事项列入议程：着手准备反战斗争、为正在挨饿的苏维埃俄国组织救济、进行反对凡尔赛和约的斗争，并重建被战争摧毁的地区。

    王德威尔德“大臣阁下”——一位共产党旁听者用这个称呼来讽刺他[34]——摆着公诉人的架子出场了[35]。对于他的第二国际来说，“今天必须讨论的问题是：建议召开的会议是否有任何价值[36]。”社会党人提出了诚意的问题；他们认为共产党人都是搞阴谋诡计的行家里手，所以他们不肯支持此类行动。在他们考虑采取联合行动之前，他们提出，既然共产党人突然又对团结产生了渴望，跑来出席这个会议，那么共产党人就得拿出诚意来，保证不再采取某些危害团结的行为。共产国际必须停止攻击社民党的领袖，停止挖社民党的墙角，停止派别活动（特别是在工会当中）。共产国际还必须保证，正在俄国执政的共产党务必恢复所有被取缔的社会主义政党的自由，并公开宣称自己同意释放所有被关押的俄国社民党人和社会革命党人，首先是那些社会革命党领袖，苏俄政府刚刚宣布要对他们进行审判。只有这些条件得到满足，第二国际的领袖们才会恢复对共产党人的信任，并愿意毫无保留地同共产党人进行讨论。但他们拒绝把凡尔赛和约列入议程，因为他们认为，德国极右势力将凡尔赛和约斥为外国强加的产物，这么做就等于帮了极右势力的忙。

    拉狄克——在旁听者笔下，他“身材瘦削，表情冷峻，面色灰白，手势激烈，发言令台下鸦雀无声”[37]——对王德威尔德做了答复[38]，他回顾了一些事情，在他看来，这些事情本来应该能让王德威尔德再也说不出“信任”这个词——他首先回顾了王德威尔德在一九一四年八月之前和之后的发言，呼吁与会者不要忘记，罗莎·卢森堡和卡尔·李卜克内西就是被社民党政府杀害的，而且英国工党也是杀害二十六名巴库委员的帮凶[39]。他继续说道，共产党人来这里，不是来算老账的，而是作为活动家来推动共同行动的：

    我们和你们坐到一张桌子上来，我们希望和你们一致斗争，这个斗争将决定，这究竟是像你们所说的为共产国际谋利益的一种手腕，还是工人阶级汇合的一股巨流。你们的行为将决定，我们的行动有何意义。如果你们和我们、和各国无产阶级一同斗争（不是为专政而斗争，在这一方面我们不信任你们），为面包而斗争，为反对继续破坏全世界而斗争，那末无产阶级在这个斗争中便会团结得更紧密，而我们也不会再根据过去的恶行、而会根据新的事实来评论你们。当这些事实尚未具备的时候，我们就要冷静地进行这些谈判和共同行动，但抱着极不信任的心理，并确信你们在这个斗争中会再三再四地落伍[40]。

    拉狄克认为，王德威尔德提出的种种条件，实际就是要挑起论战，破坏联合行动。他继续说道：“如果在共同的斗争中我们接近起来，将会产生一定的要求，但这是不必预先规定的。这些要求将从共同的斗争中产生出来，因此我们赞成共同的斗争[41]。”尽管如此，在接下来的争论与探讨中，共产国际代表团还是做出了一些重大让步。因此，在拉狄克的一再坚持下，尽管布哈林和罗斯默对此表示保留[42]，但共产国际代表团还是提出了这样的提案：向格鲁吉亚派出一个国际调查团，更重要的是，共产国际保证不会对正在受审的社会革命党领袖判处死刑，而且在第二国际和第二半国际的代表监督下，社会革命党领袖可以自由挑选律师为自己辩护。作为回报，第二国际和第二半国际要答应组织一个由九名委员组成的常设委员会，即“九人委员会”[43]，负责筹办以后的会议。三方最后达成一致，原则上同意召开共同的代表会议，即使这次会议不能在热那亚会议期间召开；并号召全世界所有劳动者在热那亚会议期间“尽可能联合举行群众性的示威”，万一由于各种原因而无法在热那亚会议期间举行示威的话，就改在五一节示威。示威的口号是：争取八小时工作日、反对失业、争取进行联合行动、保卫俄国革命、支援正在挨饿的俄国、“在各国及国际范围内建立无产阶级统一战线”[44]。

    共产国际与俄国共产党打算信守代表团在柏林做出的承诺。但列宁认为，代表团做了过多的让步。四月三日，列宁口授了一篇文章，题为《我们付的代价太大了》，在这篇文章中，他对布哈林、拉狄克等人表示了不满，因为他们同意不对那些犯下了恐怖主义罪行的人判处死刑，却没有赢得对方做出相应的让步，甚至没能换得对方的任何让步[45]。而且王德威尔德和特奥多尔·李卜克内西[46]还要来莫斯科为社会革命党人辩护，而他们几乎立即就放弃了辩护[47]。

    “九人委员会”仅仅存在了极短的时间。第二国际各党拒绝走上这条会导致他们同资产阶级政党决裂的道路。共产国际执委会则批准了柏林协议，并命令代表团提出筹办两个工会国际的联席会议的建议[48]。德国共产党按照柏林协议的精神，发起了宣传鼓动，号召于四月二十日举办国际工人代表大会，号召三个政党的党员举行联合集会。社民党拒绝参加。但在四月二十日，在柏林有十五万人参加了共产党和独立党组织的联合示威游行[49]。在杜塞尔多夫等地，当地社民党领导人不顾禁令，同共产党和独立党一起参加了示威游行[50]。

    就在四月二十日这天，共产国际执委会向“全世界觉悟的劳动者”发出呼吁，号召进行反对“破坏统一战线”的斗争，号召组织筹办国际工人代表大会的委员会[51]。同时，共产国际执委会还向第二国际各党发出公开信，号召他们一起来谴责德国政府对出席柏林会议的共产国际代表所采取的镇压措施。在德国政府的镇压下，拉狄克被驱逐出境，代表团秘书菲利克斯·沃尔夫被捕[52]。五月二十九日，“九人委员会”在杜塞尔多夫开会，此时社民党已经决定，不再支持任何新的倡议。“九人委员会”里的三位共产党代表随即向其余六人提出了真正的最后通牒：要么召开国际会议，要么就撤销“九人委员会”[53]。由于社会民主党人的不断反对，他们便退出了“九人委员会”。“九人委员会”就这样寿终正寝了。

    尽管如此，三个国际的联席会议还是帮助了第二国际和第二半国际，让它们走得更近了。一九二二年秋天，德国独立社会民主党与德国社会民主党合并为“统一社会民主党”，然后第二国际与第二半国际也在一九二三年合并了。在德国，这次会议使劳动群众充分而迅速地了解了统一战线的实践，并鼓励了共产党、独立党和社民党多数派的基层群众之间的联合行动。社民党多数派与独立党合并后，社民党内重新出现了左翼倾向，这个派别总的来说，是赞同与共产党进行联合行动的[54]。

[1] 埃多·菲蒙（Edo Fimmen），全名爱德华·卡尔·菲蒙（Eduard Carl Fimmen，1881年6月18日——1942年12月14日），荷兰工会活动家，1919年至1923年任国际工会联盟（International Trade Union Confederation）总书记，1919年至1942年任国际运输工人联合会（International Transport Workers' Federation）总书记。——中译者注

[2] 《共产主义公报》（Bulletin communiste），第5期，1922年2月5日，第90—91页。

[3] 这个报告及提纲刊载于《共产主义公报》，第2期，1922年1月12日，第26—33页。

[4] 共产国际执委会于2月27日和3月4日的两个决议，刊载于《共产主义公报》，第18期，1922年4月29日，第335页。
    另请参阅：《执行委员会提交的关于统一战线策略的决议》和《执行委员会提交的关于共产国际准备参加即将召开的世界一切工人组织代表会议的决议》，收录于：《国际共产主义运动历史文献》，中央编译出版社，2018年，第33卷，第167—169页。——中译者注

[5] 格·季诺维也夫，《老目标，新方法》（Ancien but, voies nouvelles），《共产主义公报》，第6期，1922年2月7日，第109页。

[6] 同上

[7] 同上。

[8] 同上。

[9] 同上，第112页。

[10] 《共产主义公报》，第3期，1922年1月19日，第46—48页。

[11] 同上，第48页。

[12] 卡·拉狄克，《日内瓦，无产阶级统一战线与共产国际》（Genua, die Einheitsfront des Proletariats und die KI），汉堡，1922年，1922年3月9日在俄共（布）莫斯科代表会议上的讲话，第69—70页。

[13] 同上，第70页。

[14] 同上。

[15] 同上，第71页。

[16] 同上，第71—72页。

[17] 同上，第76页。

[18] 《工人报》（Arbeiterzeitung，维也纳），1922年2月1日，转引自阿诺德·莱斯贝格，《列宁、德国共产党与三个国际的联席会议》（Lenin, die KPD und die Konferenz der drei Internationalen），《德国工人运动史论》，第2期，1963年，第251页。

[19] 《红旗报》，1921年12月23日。

[20] 指1922年4月10日至5月19日在意大利热那亚召开的国际经济会议，这是世界资本主义企图重建自身统治秩序的国际会议。——中译者注

[21] 1922年1月16日德共中央局会议记录节选，转引自莱斯贝格，《列宁、德国共产党与三个国际的联席会议》，第251页。

[22] 《自由报》，1922年1月17日。

[23] 1922年3月24日政治局会议记录节选，转引自莱斯贝格，《列宁、德国共产党与三个国际的联席会议》，第256页。

[24] 《第二国际、第三国际和维也纳联合会柏林会议记录》，北京编译社译，三联书店出版，1966年5月，北京，第1页。
    可在此阅读：https://www.marxists.org/chinese/communist-international/192204/01.htm ——中译者注

[25] 亚历山大—玛丽·布拉克—德鲁索（Alexandre-Marie Bracke-Desrousseaux，1861年9月29日——1955年12月25日），法国教师、社会党活动家，曾参加法国工人党，后随法国工人党并入工人国际法国支部。1912—1924年、1928—1936年任国会议员。1929年5月13日至6月9日任里尔市长。二战期间支持抵抗运动。1944年被盖世太保逮捕。1945年4月获救。1954—1955年任社会历史研究所总裁。——中译者注

[26] 菲奥多尔·伊里奇·唐恩（Фёдор Ильич Дан，1871年10月19日——1947年1月22日），原姓古尔维奇（Гурвич），孟什维克领导人之一。出身于圣彼得堡一个犹太人家庭，大学毕业后参加了工人阶级解放斗争协会，1896年被捕，被流放到奥廖尔，从流放地回来后参加了俄国社会民主工党，1902年再次被捕，被流放西伯利亚，后逃脱，流亡西欧。1903年在伦敦参加了俄国社会民主工党第二次代表大会，后成为孟什维克派领导人之一。1912年回国，1914年再次被捕，1915年获释后参军。1917年二月革命爆发后回到彼得格勒，曾任彼得格勒苏维埃执行委员和副主席。反对十月革命。1921年被捕，1922年被驱逐出国后，长期领导孟什维克流亡分子的活动。1933年纳粹上台后流亡法国，1940年纳粹德国入侵法国后流亡美国，苏德战争爆发后，支持苏联。1947年在纽约逝世。——中译者注

[27] 拉法伊尔·阿布拉莫维奇·阿布拉莫维奇（Рафаил Абрамович Абрамович，1880年7月21日——1963年4月11日），原姓莱因（Рейн），出身于拉脱维亚陶格夫匹尔斯（Daugavpils）的一个犹太人家庭，大学时期即参加革命运动，1901年参加崩得和俄国社会民主工党。俄国社会民主工党分裂后参加了孟什维克派。1911年流亡国外。1914年一战爆发后参加孟什维克国际主义派，反对战争。1917年二月革命爆发后回国，当选为彼得格勒苏维埃委员。反对十月革命。1920年离开俄国，定居柏林，主办孟什维克流亡者的报纸，参与创立第二半国际，第二国际与第二半国际合流后，曾当选为社会主义工人国际执委会委员。纳粹上台后流亡巴黎，1940年流亡美国。他在纽约协助主办意地绪语的社会主义报纸《前进报》。——中译者注

[28] 罗斯默，《列宁的莫斯科》，第179页。

[29] 艾米尔·王德威尔德（Émile Vandervelde，1866年1月25日——1938年12月27日），生于比利时布鲁塞尔南郊伊克塞尔城，1881年进布鲁塞尔大学，1885年毕业，获法律博士学位，在布鲁塞尔当律师。1885年加入比利时工人党，参与领导比利时工人为争取普选权举行的3次全国性总罢工（1893、1902和1913年）。1894年起被选为议员。1900年以后成为比利时工人党议会党团领袖。从1900年9月起，第二国际在布鲁塞尔设立常设机构社会党国际局，他担任主席。1914年第一次世界大战爆发后，持社会沙文主义立场，公开支持帝国主义战争。8月4日被任命为国务大臣。1918～1937年，先后在资产阶级政府中担任司法、外交、不管和公共卫生部大臣。十月革命后反对苏维埃俄国，致力于恢复第二国际。1923年被选为新成立的社会主义工人国际常务局委员和书记处书记。——中译者注

[30] 伊拉克利·格奥尔基耶维奇·策列铁里（Ираклий Георгиевич Церетели，1881年11月20日——1959年5月20日），出身于格鲁吉亚一个没落贵族家庭，大学期间因参加学生运动被流放到远东，从流放地返回后参加了俄国社会民主工党，后参加孟什维克派，1904年前往柏林学习法学，1905年革命期间回国，曾入选第二届杜马，杜马被解散后，被判处流放远东五年，1913年获释。一战爆发后持和平主义立场，1915年赞成齐美尔瓦尔德会议精神。1917年二月革命后返回彼得格勒，当选为全俄苏维埃执行委员、全俄中央执行委员会副主席，曾担任临时政府的邮电部长和内务部长。十月革命后曾被捕，后返回格鲁吉亚，1918年5月宣告成立独立的格鲁吉亚民主共和国。苏维埃俄国解放格鲁吉亚后，于1923年流亡巴黎。1940年流亡美国，1959年于纽约逝世。——中译者注

[31] 沃伊斯拉夫·伏约维奇（Војислав Вујовић/Vojislav Vujović，1897年1月15日——1936年11月3日），出身于南斯拉夫波扎雷瓦茨（Požarevac）的一个铁匠家庭。1912年参加塞尔维亚社会民主党（Српска социјалдемократска партија/Srpske socijaldemokratske partije）。一战爆发后应征入伍，1915年10月退役后前往法国求学，毕业于索邦大学。1919年11月参与成立青年共产国际，并担任第一书记。参加过共产国际四大、五大，在五大上当选为共产国际执委会委员。1927年因参加左翼反对派而被开除出党，1928年1月被流放西伯利亚，1930年重新入党，在共产国际执委会巴尔干地区书记处工作。1935年1月再次被捕，被判处八年苦役，1936年10月2日第三次被捕，被判处死刑，同年11月3日遇害，1959年6月9日平反。——中译者注

[32] 《第二国际、第三国际和维也纳联合会柏林会议记录》，第2页。

[33] 同上，第8—13页。
    该宣言是由拉狄克起草的。
    可在此阅读：https://www.marxists.org/chinese/communist-international/192204/01.htm#2 ——中译者注

[34] R·阿尔贝（R. Albert），《会议印象》（Impressions de séance），《共产主义公报》，第18期，1922年4月29日，第342页
    R·阿尔贝是维克托·塞尔日的笔名。——中译者注

[35] 《第二国际、第三国际和维也纳联合会柏林会议记录》，第14—22页。
    可在此阅读：https://www.marxists.org/chinese/communist-international/192204/01.htm#3 ——中译者注

[36] 同上，第17页。

[37] 阿尔贝，《会议印象》，第343页。

[38] 《第二国际、第三国际和维也纳联合会柏林会议记录》，第24—31页。
    可在此阅读：https://www.marxists.org/chinese/communist-international/192204/01.htm#5 ——中译者注

[39] 1918年4月13日，布尔什维克和左派社会革命党人在巴库成立了苏维埃政权——巴库公社，参加巴库公社的还有部分达什纳克（Dashnak，亚美尼亚革命联盟的简称）和孟什维克。1918年夏天，土耳其军队入侵外高加索，围困了巴库。英军也趁机开进外高加索。在7月25日的巴库苏维埃第二次会议上，右派社会革命党、右派达什纳克和孟什维克以259票对236票的微弱多数，通过了邀请英军解围的决议，布尔什维克、左派社会革命党、左派达什纳克组成的联合党团随即宣布辞职。次日，以斯捷潘·邵武勉（Степан Шаумян）为首的巴库苏维埃左派委员被捕。9月14日，土耳其军队攻破巴库，巴库公社被颠覆，阿纳斯塔斯·米高扬（Анастас Микоян）率红军趁乱救出了被捕的巴库委员，乘船前往克拉斯诺沃茨克（现土库曼巴希），但上岸后却不幸落入亲英军阀之手，在英军的唆使下，9月20日夜里，除米高扬之外，其余26名巴库委员全部惨遭亲英军阀杀害。——中译者注

[40] 《第二国际、第三国际和维也纳联合会柏林会议记录》，第26—27页。
    此处引文与英译文略有出入。
    可在此阅读：https://www.marxists.org/chinese/communist-international/192204/01.htm#5 ——中译者注

[41] 同上，第31页。
    此处引文与英译文略有出入。——中译者注

[42] 罗斯默，《列宁的莫斯科》，第181页。

[43] 这次会议闭幕后，三个国际的执委会指定以下九人为该委员会委员：弗里德里希·阿德勒、布拉克—德鲁索、克里斯平、王德威尔德、维尔斯、麦克唐纳、蔡特金、拉狄克与弗洛萨尔（Frossard）。

[44] 《第二国际、第三国际和维也纳联合会柏林会议记录》，第73—74页。
    可在此阅读：https://www.marxists.org/chinese/communist-international/192204/03.htm#2 ——中译者注

[45] 弗·伊·列宁，《我们付的代价太大了》，《列宁全集》中文第二版，第43卷，第135—139页。
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/43/021.htm ——中译者注

[46] 特奥多尔·卡尔·恩斯特·阿道夫·李卜克内西（Theodor Karl Ernst Adolf Liebknecht，1870年4月19日——1948年1月6日），威廉·李卜克内西的儿子，卡尔·李卜克内西的哥哥，曾在柏林当过律师，参加过独立党，反对独立党与德共（斯）合并，但也反对同社民党多数派合并。独立党左派与德共（斯）合并、右派与社民党多数派合并后，他和雷德布尔领导独立党的残余部分，1931年与社工党合并。纳粹上台后流亡瑞士。——中译者注

[47] 第二国际和第二半国际原本打算派出多达十人的辩护律师阵容，其中包括三名流亡国外的社会革命党党员。但其中有多人因为种种原因而退出，最后成行的只有王德威尔德、特奥多尔·李卜克内西、阿蒂尔·沃特斯（Arthur Wauthers）和库尔特·罗森菲尔德（Kurt Rosenfeld）四人。——中译者注

[48] 《共产国际执委会及主席团的活动，1922年3月6日至1922年6月11日》（Bericht über die Tätigkeit des Präsidiums und der Exekutive der KI für die Zeit vom 6 März bis 11 Juni 1922），汉堡，1922年，第22—23页。

[49] 《红旗报》，1922年4月21日。

[50] 《国际新闻通讯》（德文版），第52期，1922年4月22日，第418页。

[51] 《共产国际执委会及主席团的活动，1922年3月6日至1922年6月11日》，第26页及其后。

[52] 克拉拉·蔡特金致弗里德里希·阿德勒的信，1922年5月8日，《国际新闻通讯》（法文版），第36期，1922年5月10日，第274页。

[53] 莱斯贝格，《列宁、德国共产党与三个国际的联席会议》，第263页。

[54] 在那一时期返回社民党的独立党人当中，有不少人曾是共产党领袖，包括保尔·朗格、保尔·列维和他最亲密的战友库尔特·盖尔、迪维尔、奥托·布拉斯、马尔赞、诺伊曼等人。针对与社民党多数派合并的构想，列维曾经提出组织“革命社会主义者”的大联盟的构想，按照他的构思，这个联盟应该囊括德国共产党的所有非极左派别和全体的独立党人。但他遭到了共产党的孤立，在这种形势下，他自己既没有力量、当然也没有意愿去维持“独立党人的核心”。格奥尔格·雷德布尔倒是这么做了，但他仅仅取得了极其有限的成果。从那时起，列维尽管一直固执地反对“分裂”，并十分小心地“不要把自己同群众割裂开来”，但他还是取得了可观的成功，在他的激励与鼓舞下，社民党内形成了“新左派”。


第三十章 拉巴洛转折

第三十章 拉巴洛转折

· 德俄关系问题
· 一九二〇年至一九二一年的转折
· 党与国际对拉巴洛条约的反应
· 拉巴洛条约阻碍了革命吗？

    三个国际的联席会议结束后，过了几天，在热那亚会议期间，会议的前景已经可以从唇枪舌剑中窥见大半，此时发生了一件非常重要的外交事件。苏维埃俄国与德国签订了拉巴洛条约，这是一战后各方势力的第一次重大调整，在一定程度上，它也影响了德国国内各派政治势力的关系。

    德国资产阶级的主流派在这个时候来了这一手，是因为它正面临着协约国的威胁，只能通过同苏维埃俄国合作获得有限的支持。这个问题并不新鲜。自从一战结束后，德国文武高官内部的“西方派”和“东方派”早就争得不可开交了（两派争执的核心，就是德国应该向协约国还是苏维埃俄国靠拢）。而协约国的政策，使争执更容易得出结果了。当时德共正在开展加强与苏维埃俄国的联系的运动，这个运动本身就是保卫俄国革命、同凡尔赛和约斗争的必要成分，不过，拉巴洛条约这个外交上的权宜之计，在一定程度上，正好与德共的政策不谋而合。但与此同时，德共也在全盘反对社民党的“西方”政策，这个政策企图通过国际联盟来实现集体安全保障和维护和平。因此，“拉巴洛政策”又给工人政党内部的分裂提供了充分的理由——十分强烈的理由——并且也成了德共的统一战线政策的又一障碍。

    拉狄克本人所扮演的角色，使这个问题变得复杂了。当时，他既是苏俄的外交人员，又是莫斯科政府的正式发言人，同时又以共产国际执委会代表的身份，担任着德共的“导师”。他在柏林同马尔赞谈判、在日内瓦同德国外交部东欧司司长谈判、在拉巴洛与拉特瑙本人谈判，而又在莫斯科向德国共产党提出建议、进行指导，甚至还能影响德共最重要的政治决策。他到底是有意还是无意把这两种身份搞混的，这个问题无关紧要。重要的是，他的双重角色，影响了人们（包括他的同时代人和后世的历史学家）对一系列事件的解释。

德俄关系问题

    在俄国革命后的头几年里，在提到德国与苏维埃俄国的关系时，人们总是把这个问题同世界革命联系在一起的，布尔什维克党的领袖们相信世界革命马上就要到来了。列宁派越飞出使德国时，他认为越飞只有一个任务，那就是帮助德国革命派发动革命，托洛茨基在刚出任苏俄外交人民委员时，他也同样认为自己的任务就是鼓动革命。

    那些曾在波罗的海沿岸国家武力反抗当地苏维埃政权的自由军团的“极端分子”基本上也是这么想的。革命俄国是头号外敌，而斯巴达克斯同盟则是头号内敌。协约国也是这么想的——对德国军国主义势力来说，这有直接的好处。当时，《泰晤士报》曾写道：

    停战时，盟国企图利用〔德国〕占领军抵挡布尔什维克，来保护西欧，盟国没有要求〔德国占领军〕立即撤军，因为当地没有其他力量能够阻挡布尔什维克的进犯[1]。

    然而，第一波德国革命的失败，以及凡尔赛和约的强行缔结，很快就使这个问题具有了不同的意义。

    有一个重要的指标，可以让我们看出这一点，那就是拉狄克在狱中会见的访客的性质和数量。他的牢房成了“外交沙龙”。他的访客当中有莱布尼茨[2]将军、辛策将军、马克斯·鲍尔[3]上校这样的军人，有瓦尔特·拉特瑙和菲利克斯·多伊奇[4]这样的工业家，还有马克西米利安·哈登[5]与奥托·赫奇[6]这样的知识分子[7]。这些访客全都不同程度地迷上了拉狄克，但与其说是拉狄克的个人魅力使他们着迷，倒不如说是他代表的那个国家的实力令他们着迷。苏俄固然具有巨大的政治和军事实力，但它的实力也体现在宽广的国土、广阔的市场和丰富的原料等方面，作为投资领域，它也极具潜力，它甚至还能成为兵工厂或训练场，好让德国规避凡尔赛和约中限制军备的条款。德国和苏俄都反对“强加的”凡尔赛和约，在这个意义上，两国的利益恰好可以互补，正是这一事实吸引了他们。

    拉狄克认为世界革命将会是一个漫长而又艰苦的过程，凡是赞同他这个意见的人，都不会忽视这些情况。在当时的形势下，俄国虽然挺了过来，但它也被孤立了，这两者同样重要。在不妨碍世界革命的前提下，苏维埃政权有权利、甚至有义务去充分利用各帝国主义国家的内部矛盾。当资本主义世界躲过了战后的灭顶之灾、革命不得不推迟的时候，这种外交博弈就又恢复了原有的吸引力。拉狄克很快就相信了这一点，当他还在狱中时，就在写给德国共产党人的信中写道：

    苏维埃俄国、以及其他工人阶级可能获胜的国家的外交政策的问题在于：只要世界革命还在蹒跚不前，就可能要同资本主义国家暂时妥协。……资本主义国家与无产阶级国家之间的和平并不是完全不可能的[8]。

    一个月后，他获得了缓刑，离开了监狱，在缓刑期间，他写道：

    德国战败了，尽管如此，它依然具有强大的技术装备和无穷的技术潜力。……在德国，由于外交关系遭到破坏、经济陷于崩溃，有成千上万的工程人员正在失业挨饿。他们可以成为一股巨大的力量，为重建俄国的国民经济效力[9]。

    拉狄克的这个观点，与一个人不谋而合，而这个人在这件事中发挥了关键作用，他就是冯·塞克特将军。一九二〇年一月，塞克特写道：“我认为，我们的政策的长远目的，应该是在将来同大俄罗斯达成经济和政治上的协议，就此而言，我们起码应该做到不去刺激俄国反对我们[10]。”

    此时，德国与苏维埃俄国达成协议的可能性是很有限的。一九二〇年春季，列宁明明白白地批评了企图在德俄之间建立互惠关系的政策：

    在欧洲任何一个大国，其中包括德国，推翻资产阶级将是国际革命的一大胜利，为了这种胜利，如果有必要，可以而且应当容忍凡尔赛和约存在一个较长的时期。既然俄国一国为了革命的利益能够忍受几个月布列斯特和约，那么苏维埃德国在同苏维埃俄国结成联盟的情况下，为了革命的利益在更长一段时间里忍受凡尔赛和约决不是不可能的[11]。

一九二〇年至一九二一年的转折

    艾·哈·卡尔曾指出，在一九二〇年十二月，列宁在讨论德国时，第一次使用了不同于讨论世界革命时的词句。在全俄苏维埃第八次代表大会上，列宁的确强调指出：苏维埃俄国的生存，主要取决于帝国主义之间的分歧：

    我们的存在，一方面取决于帝国主义列强之间存在着根本的分歧，而另一方面则取决于协约国的胜利和凡尔赛和约已使德意志民族的绝大多数人无法生活下去。……因而它的唯一的自救办法，自然只有同苏维埃俄国联合，所以它就把目光转向苏维埃俄国。……德国资产阶级政府疯狂地仇恨布尔什维克，但是，国际形势的利害关系却促使它违心地同苏维埃俄国和好[12]。

    德国外交部长西蒙斯博士在一九二一年一月做出了答复：“共产主义不能成为资产阶级共和制的德国政府不跟苏维埃政府打交道的理由[13]。”

    一九二一年五月，苏维埃俄国与德国签订了贸易条约。在新经济政策与租让政策的框架之内，成立了几家合资公司，这些公司里有德国的工程人员和德国资本。一九二一年夏季，德国政府做了大量努力，帮助苏俄政府同饥荒斗争。双方最终开展了秘密谈判，讨论了在俄国领土上建立兵工厂、以便绕开凡尔赛和约的限制的问题[14]。

    一九二二年四月十六日，正当热那亚会议进行的时候，德国和俄国代表团偷偷“开溜”，完成了这一过程。他们在拉巴洛碰了面，并签署了条约，打破了协约国组织“联盟”、一起利用俄国做出的让步的美梦。根据拉巴洛条约，双方互相免除了债务，苏俄政府不再向德国政府追讨“赔款”，同时也不用因为将德国资产国有化而向德国政府交纳“补偿金”。双方重新建立了外交关系，重新互设领事馆，使德国成了苏俄对外贸易的“最惠国”（条件之优惠仅次于前沙皇俄国的附庸国）。最后，拉巴洛条约期盼两国政府能够通力合作，“以双边互惠的精神，满足两国的经济需求”[15]。

党与国际对拉巴洛条约的反应

    在前几年里，无论是在国会还是群众集会上，共产党发言人都鼓吹同苏维埃俄国建立互惠关系。尽管如此，拉巴洛条约的签订还是让他们大吃一惊。他们万万没想到德国资产阶级政府居然会同苏俄政府签订这样的条约。社民党也马上跳出来强调同苏俄结盟带来的危险。克里斯平代表独立党，发言批评布尔什维克与“大工业资本与大金融资本的政府”签订的这个条约，并批判了苏俄政府的“亲资本主义”政策[16]。

    《红旗报》的编辑们则显露出他们相当困窘。在最早的关于拉巴洛条约的评论中，他们强调指出这代表着协约国的失败[17]。第二天，在卢斯特公园举行的示威游行中，皮克宣称：德国资产阶级之所以签署拉巴洛条约，“不是出于友善，而是迫于严酷的现实需求，也就是说，是协约国的打击逼得它签订条约的”[18]。接下来几周里，共产党对拉巴洛条约一言不发，只有保尔·弗勒利希（他是共产党发言人）在国会辩论中，对拉巴洛条约轻描淡写讲了几句，他还强调指出，俄国革命者同资产阶级国家签订这样的条约，都是形势所迫，而社民党和独立党应该对造成这样的形势负责[19]。

    俄国领导人则更为明确地表达了自己的立场。托洛茨基在接受美国记者采访时说，不能把拉巴洛条约当成俄德结盟对抗其他欧洲国家的盟约：

    把苏维埃共和国与德国分开的——就像与协约国各国分开一样——是在私有财产制度上存在的同样的根本矛盾。这就是说，不能把拉巴洛条约当成是为了应对其他国家的压力而组建的攻守同盟。拉巴洛条约只是恢复了国与国之间最基本的外交与经济关系。俄国现在准备按照拉巴洛条约的精神，同任何其他国家签订条约[20]。

    第二天，也就是五月十九日，共产国际执委会发表声明，认为拉巴洛条约具有“极其重大的历史意义”，提醒人们注意“资产阶级—孟什维克的德国政府是暂时性的”，而“德国工人阶级却永远存在”。人类的命运不会被这样的条约所决定：

    就这一意义来说，今后几年，人类的命运将取决于德国工人阶级的成功。德国无产阶级一旦战胜“它的”资产阶级，就会使整个欧洲的社会结构发生史无前例的变化。到德国无产阶级消除第二和第二半国际在本国的影响以后，人类的历史就将揭开新的一页[21]。

拉巴洛条约阻碍了革命吗？

    一些人，比如历史学家莱昂内尔·科辰[22]认为[23]，由于拉巴洛条约对共产党领导人造成的影响，所以它一定是阻碍了德国革命，但这种观点是站不住脚的。安格莱斯[24]强调指出，按照据说是拉狄克在共产国际四大上的发言来看，“不仅预示了他在一年后提出的民族布尔什维克主义政策”，而且还把拉巴洛条约解释为苏俄与德国的盟约——双方都想“修改”凡尔赛和约，并反对协约国[25]。其实拉狄克在共产国际四大上的发言并没有这个意思[26]，就算暂且不考虑这一点，他被人引用的那段话（大意为：只要“存在着能与协约国霸权相抗衡的德国”，那么俄国就能支撑下去[27]），也是很难令人信服的。

    其实这些历史学家的论据都来自路特·费舍，她认为拉巴洛政策表明共产国际在德国的“退步”，因此共产国际的一系列政策方针都发生了重大转折，在这些转变了的政策方针当中，匈牙利经济学家瓦尔加提出的理论处于核心地位，这套理论认为，由于凡尔赛和约强加的赔款体系，德国正在变成协约国的“工业殖民地”。她无视了经济与社会的实际情形——德国工人阶级正承受着双重重担，一重是德国的资产主义积累，另一重是赔款：

    大体说来，所以编造出德国变成西方工业殖民地的理论，目的就在于为拉巴洛条约制造根据。在1922—1923年，瓦尔加、布哈林和拉狄克发现了德国资产阶级的一个新身份，它已经不再是阶级敌人，而成了一个几乎同德国工人一样受苦的牺牲者[28]。

    而真实情况是这样的：自从共产国际三大结束后，在共产国际执委会的支持下，德共竭尽全力推行着统一战线政策，这个政策在当时所采取的形式，是劳动群众反抗贫困与反动的斗争。除了拉狄克本人所扮演的双重角色之外，没有什么东西能使人断言：统一战线政策是俄国政府出于“权力博弈”的当务之急而下令实施的；也没有什么东西能使人断言：瓦尔加对德国的分析所产生的影响，导致了“列宁对德国阶级力量的对比所作的分析就受到根本性修正”[29]。

[1] 《德国的波罗的海计划》（German Baltic Schemes），《泰晤士报》（The Times），1919年10月27日。

[2] 约翰内斯·胡贝尔图斯·弗莱赫尔·冯·莱布尼茨（Johannes Hubertus Freiherr von Reibnitz，1882年10月23日——1939年6月25日），出身贵族家庭，1910年参加陆军，1910年退役务农。一战爆发后以中尉军衔重新入伍。1918年底与拉狄克结识。1929年参加纳粹党。1932—1933年当选为普鲁士邦议会议员。1933—1939年当选为国会议员。——中译者注

[3] 马克斯·赫尔曼·鲍尔（Max Hermann Bauer，1869年1月31日——1929年5月6日），生于萨克森邦克维德林堡（Quedlinburg），父亲是当地市议员。高中毕业后原本打算学习法学，但由于父亲的事业失败而被迫退学，1888年10月以军官候补生的资格进入第2野战炮兵团（Fußartillerie-Regiment Nr. 2）服役。1889年进入汉诺威军校就读。1890年获少尉军衔，1893—1898年在多个炮兵团服役，1895年晋升为中尉，1899—1902年在炮兵试验委员会（Artillerieprüfungskommission）工作。1902—1907年在第7野战炮兵团（Fußartillerie-Regiment Nr. 7）任炮兵连长。1907年10月进入普鲁士总参谋部工作，1908年调入总参谋部动员部，成为鲁登道夫的密友。一战爆发后任陆军总司令部作战部第二科科长，积极参加了各项重大的战争决策。十一月革命后，积极参加反革命阴谋活动，1920年参加策划卡普暴动，在暴动中出任总理办公厅主任。暴动失败后流亡国外，继续参加各种反动阴谋组织。1925年获赦回国。1927年11月前往广州，担任蒋介石的军事顾问。1929年5月6日因感染天花而在上海病死。——中译者注

[4] 菲利克斯·多伊奇（Felix Deutsch，1858年5月16日——1928年5月19日），德国工业家，通用电气公司（AEG）创始人之一。——中译者注

[5] 马克西米利安·哈登（Maximilian Harden，1861年10月20日——1927年10月30日），德国著名记者、报社编辑，自1892年起主办《未来》（Die Zukunft）杂志。——中译者注

[6] 奥托·赫奇（Otto Hoetzsch，1876年2月14日——1946年8月27日），德国学者、政治家。1918年参加德国民族人民党，1920、1924、1928年连续当选国会议员，1922年曾协助签订拉巴洛条约。——中译者注

[7] 拉狄克，《十一月——我回忆中的短短一页》，第158—162页。

[8] 拉狄克，《共产主义运动的策略：致德共十月代表大会的一封信》，第9—12页。

[9] 阿·施特鲁塔恩（A. Struthahn）（卡尔·拉狄克在发表此文时用的笔名），《苏维埃俄国的外交政策》（Die Auswärtige Politik Sowjet-Russlands），柏林，1919年，第37—39页、第44页。

[10] 弗里德里希·冯·拉贝瑙（Friedrich von Rabenau），《塞克特的生平》（Seeckt-Aus seinem Leben），莱比锡，1938—1940年，第252页。

[11] 弗·伊·列宁，《共产主义运动中的“左派”幼稚病》，《列宁全集》中文第二版，第39卷，第56页。

[12] 弗·伊·列宁，《在俄共（布）党团会议上关于租让问题的报告》，《列宁全集》中文第二版，第40卷，第107—108页。
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/40/028.htm ——中译者注

[13] 《德国国会会议速记》，第346卷，第1994页。

[14] 莱昂内尔·科辰（Lionel Kochan），《俄国与魏玛共和国》（Russia and The Weimar Republic），剑桥，1950年，第41—45页。

[15] 同上，第52—53页。

[16] 《德国国会会议速记》，第355卷，第7716—7717页。

[17] 《红旗报》，1922年4月18日。

[18] 《红旗报》，1922年4月21日。

[19] 《德国国会会议速记》，第355卷，第7738—7740页。

[20] 《消息报》，1922年5月18日。

[21] 《共产国际执行委员会关于热那亚会议的声明（节录）》，出自：德格拉斯，《共产国际文件》，第一卷，第442页。

[22] 莱昂内尔·爱德蒙·科辰（Lionel Edmond Kochan，1922年8月20日——2005年9月25日），英国历史学家，曾任爱丁堡大学教授，主要研究犹太民族史和苏联史。——中译者注

[23] 在他的《俄国与魏玛共和国》一书中，有一章的标题就叫《拉巴洛VS革命？》（Rapallo versus Revolution?）。

[24] 维尔纳·托马斯·安格莱斯（Werner Thomas Angress，1920年6月27日——2010年7月5日），美国历史学家，出身于德国一个犹太家庭，1933年为躲避纳粹迫害逃离德国，1939年移民美国，主要研究德国史。——中译者注

[25] 安格莱斯，《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第238—239页。

[26] 安格莱斯自己在书中指出了这一点，见上书第239页，注释36。

[27] 转引自科辰，《俄国与魏玛共和国》，第55—56页；安格莱斯，《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第239页。

[28] 费舍，《斯大林和德国共产主义运动》，商务印书馆，1963年，第232页。

[29] 同上，第233页。


第三十一章 争取建立反对贫穷和反动的统一战线

第三十一章 争取建立反对贫穷和反动的统一战线

· 统一战线的机关之发展
· 工潮中的统一战线
· 拉特瑙遇刺后的运动

    在三个国际进行的讨论中，德国社会民主党是最顽固地拒绝接受联合行动的，而德国共产党则是最坚决地寻求达成协议的。德国社会民主党的领袖们决定继续同资产阶级政党结盟，他们认为这是为了抵挡“颠覆”与“冒险”所必需的防波堤。共产党领袖们思索再三，认为只有深入贯彻一九二一年一月七日《公开信》的政策，有步骤有系统地发动争取联合行动的运动，才能够打破自身的孤立，然后才能够促进左翼力量在社民党内重生，这是建设工人统一战线所必不可少的条件。

    共产党活动家坚定地走向了改良主义工会，在里面开展工作，随着经济性罢工的复苏，他们的努力收到了成效。总的说来，一九二二年的总趋势是工厂代表会运动的复兴，共产党人在其中发挥了真实的、有时是决定性的影响。

统一战线的机关之发展

    工厂代表会最早出现在十一月革命及其余波之中。在一九一八至一九一九年的革命运动的第一阶段中，它们发挥了重大作用，特别是在鲁尔和德国中部，那里的工厂代表会领导了一九一九年三月的大罢工。

    一九一九年初，工人代表会的“苏维埃”运动惨遭镇压，然后举行了立宪会议的选举，工人代表会运动开始退潮，而工人提出了越来越多的经济要求，这使得工人代表会变成了工人运动中左右翼互斗的竞技场。魏玛宪法第六十五条[1]和一九二〇年二月二日通过的法案[2]企图利用“共同决定权”（Mitbestimmungsrecht），把工人阶级的组织变成雇主权威的附庸，然后再把广大的工人阶级吸纳进资本主义体制里面。工人组织有权过问企业在劳动环境、雇佣和解雇方面的管理和总体方针[3]，此外，国家经济会议中的“工人部门”代表也是由它们选出的。在获得合法地位后的头几年里，工厂代表会虽然能通过选举得到承认，但它们仅仅是正式的工会体制的复制品。

    尽管如此，工厂代表会毕竟还是由企业的全体劳动者选出来的，它们的组织形式是以“产业”为基础的——而工会的组织则以“行业”为基础——这意味着革命派可以充分利用工厂代表会。多伊米希据此提出了“代表会制度”理论，按照这个理论，每个企业都要成立工厂代表会，工厂代表会应当成为企业的第二经济权力，同老板的权力相抗衡，工厂代表会层层叠加起来，最终就能产生出国家政权[4]。只有企业里的工资劳动者，才能入选本企业的工厂代表会，左派独立党人和共产党人认为，在纯政治层面上，这一事实具有重大意义。它自动排除了工会的全职干部，而且它还会产生这样一种情形：只有对基层群众的压力十分敏感的代表，才能当选为工厂代表会的委员。

    德国共产党人按照共产国际的战略，并根据共产国际二大通过的关于工厂代表会的决议[5]，把争取建立工厂委员会的斗争，乃至有关工厂委员会的一切斗争当作自己在工厂工作中的核心任务[6]。一九二〇年十一月，就在德共与独立党合并之前，德共召开了一次党代会，在这次大会上，布兰德勒就这个问题做了报告，代表们听取并讨论了报告。布兰德勒在报告中说，工厂代表会必须是工人监督生产、存货、记账和记录的工具，这有助于工人理解为什么必须推翻资产阶级的统治，与此同时，还能帮助工人做好准备，迎接无产阶级专政时期的任务。因此，工厂代表会必须挣脱工会官僚的束缚，并成为工人统一战线的真正机关。只有通过工人斗争去争取真正的监督生产、粉碎老板挑拨失业工人对付在业工人的阴谋，才能实现这一转变。各个工厂代表会结成联盟，并集中起来，工人就能在代表会的框架内，团结成为一个阶级。这样他们就能挺直腰板，理直气壮地向老板提出自己的诉求和提议，并通过这样的方式，走向夺取政权的斗争[7]。

    共产党人在两条战线上开展了斗争。他们一边要同工会官僚斗争，这些官僚把自己塞进工厂代表会的候选人名单中，企图通过选举控制工厂代表会；另一边他们又要同“工团主义”或无政府工团主义活动家斗争，这些人想把工厂委员会变成工会的竞争者。从一九一九年起，共产党人就特别注意按照革命的前景来组织工厂代表会，并通过工厂代表会深化发展工人的经济斗争，使经济斗争政治化。共产党人费了九牛二虎之力，到处组织工厂代表会的地方性的和区域性的代表大会，对抗工厂代表会的“正统”组织，这些“正统”的工厂代表会其实都是工会的分支和“经济会议”的基层选举机关，“经济会议”设在柏林，主席是曾担任过“人民全权代表”的独立党人艾米尔·巴尔特；共产党人认为，只有通过这样的方法，才能打破老板在一个工厂内主宰一切的权力体制，并激励工厂代表会的委员及其选民去思考全国范围内的工人监督与阶级斗争的问题。一九二二年秋季，共产党人在几千个工厂代表会内赢得了充分的影响力，这足以使他们在当年十一月召开工厂代表会的全国代表大会，并在政治上主导了这次大会[8]。

    共产党人提出了统一战线政策，还努力把工人阶级围绕着工人阶级自己通过民主选举产生的各种机构组织起来，鼓励工人成立各种各样的监督委员会（Kontrolausschuss），并深入开展监督委员会的活动，这些监督委员会的职责是监管物价，并与投机倒把作斗争。监督委员会往往是根据工厂代表会的倡议成立的，而且通常都是由工人集会专门选出的。它们的目的是把作为消费者的工人——特别是女工和家庭主妇——给发动起来。它们组织了各种各样的请愿和示威游行，有时还搞游街示众。它们与工厂代表会（代表着作为生产者的工人）保持密切联系，频繁交流信息，并相互支援。它们还试图组织反对生活成本过高的斗争。这些监督委员会的影响力或许不如工会大，但它们使德共掌握了趁手的工具，在一九二二年年底，当经济和社会形势不断恶化，激起工人不断反抗时，它们使德共获得了介入日常斗争的能力。

    德共也在失业工人委员会当中开展了工作。工会组织给失业工人提供了保险和救济，但随着危机的加深、物价的飞涨，这些援助的意义日益减小。毕竟工会无法向失业工人指明斗争的出路。共产党人利用自己在工厂代表会中的阵地，不断宣传“资本主义是造成失业的根本原因”这个道理。失业工人通常会参加与工厂代表会平行的失业工人组织，或参加当地的委员会，这些委员会同工厂代表会保持着密切联系。也许是因为失业工人总体上要比在业工人更倾向于思索政治，并对经济形势（他们认为这都是资本主义造成的后果）更有切身体会的缘故，共产党在他们身上取得了比较理想的成效，党在他们当中的影响不断增长。党在失业工人当中培养了骨干，一九二二年年底，他们赢得了一次重大胜利，著名的社民党活动家埃德加·安德列[9]加入了他们的行列，他是一位优秀的领袖，组织了汉堡的失业工人委员会[10]。

工潮中的统一战线

    由于协约国发出了最后通牒，要求德国政府必须平衡国家预算，使其具备清偿债务和支付赔款的能力，德国政府不得不实行严酷的财政措施，推行无情的经济政策。最先遭到波及的是铁路工人，他们有两万人被解雇，剩下的人被迫延长劳动时间[11]。一个独立的铁路雇员工会（一个“非政治性的组织”[12]）对此做出了激烈的反应，一九二二年二月一日，它下令罢工，抗议政府的计划。政府对此反应强烈。共和国总统发布了一项法令，规定铁路工人属于国家公务员，没有罢工的权利，谁胆敢违反该法令，一律严惩不贷[13]。这次斗争原本只是铁路工人的自卫行动，但从该法令颁布的那一刻起，它就具有了更加广泛的意义。此时的问题，是国家公务员是否有权罢工的问题，更深入地讲，是总的罢工权的问题。德共当即向所有工人政党和所有工会发出建议，组织联合行动，保卫罢工的权利，并在建议当中对这个问题做了解释[14]。

    然而，在二月四日那天，“正统”的工会联合会——全德工联、白领职员工会的中央组织——自职联，以及隶属于这两个工会联合会的各铁路工会却一齐谴责这个独立工会的倡议，并要求罢工工人复工[15]。其实从二月二日起，大多数铁路工人，包括蓝领白领在内，都已经举行了罢工，在基层群众的压力下，各地方铁路工会的领导人基本上都服从了群众的要求，领导了罢工运动。响应社民党工会发出的号召的人寥寥无几。罢工继续进行，而支持它的只有德共[16]；德共号召举行经民主选举产生的会议和群众集会支持罢工，并发动党员为罢工工人募捐。首倡罢工的这个工会按照德共的建议，致信社民党、独立党和两个“正统”的工会联合会，以最严厉的方式，向它们提出了这个问题：由于政府已在大多数国会议员的支持下驳回了铁路工人的合法要求，在法律框架内，罢工工人已经没有获胜的可能。如果有必要的话，各工会和各工人政党是否准备成立一个以满足工人群众的基本需求为己任的“工人政府”？由于得到了否定的回答，该工会只好在二月七日下令复工，而他们得到的，仅仅是老板们对解雇许下的空口承诺。

    共产党报刊发表了长篇文章，对这次铁路工人罢工进行了全方位的分析，该文认为，这次罢工不但暴露出了改良主义政党和改良主义工会不肯认真地维护工人的基本利益，而且还证明了这一点：在斗争中，如果画地为牢，局限于经济斗争，并且不能把斗争扩大到整个阶级的话，这样的斗争注定要失败[17]。

    政府和雇主们继续在其他领域发动进攻，工人对此迅速做出了强烈反应。最早的斗争发生在五金业，雇主们企图把每周工作时间从四十六小时延长到四十八小时。三月十七日，慕尼黑五金工人停工。纽伦堡、斯图加特、美因河畔法兰克福的五金工人群起响应。三月二十二日，大约十五万名五金工人参加了罢工[18]。五金工会（它是五金工人的工会，是全德工联的加盟工会）这次支持了罢工工人，但它既没有为罢工工人的要求承担责任，也没有把罢工扩展到全国。雇主们决定全力反击——他们用技术应变组织的工贼来顶替罢工工人工作，并威胁说要解雇罢工工人。德共强调指出，五金工人的防御性罢工事关全体工人阶级，并号召其他行业的工人阶级都去参加罢工[19]。德共组织了声援罢工工人的示威游行，还进行了募捐，它募集来的资金使罢工得以持续下去，而工会官僚却抛弃了罢工工人，任他们听天由命[20]。

    工会的基层会员坚决要求罢工，工会领袖不得不夹起尾巴，尽量避免做出任何看起来像是破坏罢工的行为。在仲裁过程中，罢工工人可以就每一个解决方案举行投票表决，一连几周，他们都以绝对优势驳回了所有解决方案。在斯图加特地区，第二解决方案在秘密投票中以一千八百九十二票赞成、四万〇六百五十四票反对而被驳回[21]。斗争的艰巨性使其他行业的罢工工人态度更加坚定。四月中旬，图林根与哈勒—梅泽堡的农场工人罢工了一周[22]。三个国际的联席会议闭幕后举行的示威游行，显示了工人的战斗性。四月二十日，十五万工人响应德共与独立党的号召，在卢斯特公园参加了示威游行[23]。社民党的许多地方组织无视中央的禁令，参加了示威游行。此时爆发的柏林市政工人罢工，使形势紧张到了极点。五月二日，警察向市政厅前的示威群众开火，造成四人死亡、二十五人受伤。德共呼吁其他工人组织举行二十四小时的总罢工，以示抗议，但遭到了拒绝[24]。

    五金工人的罢工在坚持了近两个月之后，以老板对工人做出了一些让步而告终，考虑到这次罢工运动遭到了孤立，这是他们唯一能赢得的成果。每周工作时间还是要延长两小时，但这两小时按加班算，要发加班费[25]。从一九二二年年初开始，德共积极参加了一连串的罢工，但在老板和官府的进攻面前，它还是没能组织起全德工人阶级的总抵抗。不过，它还是加强了自己的影响力。德共在几个重要的工会组织当中赢得了多数工人的支持，在柏林铁路工人当中，盖施克赢得了多数人的支持，在柏林建筑工人当中，凯泽（Kaiser）赢得了多数人的支持，在杜塞尔多夫、在斯图加特的五金工人当中，德共都赢得了多数人支持[26]。德共以二十九票对十八票赢得了爱尔福特工会委员会的领导权[27]。这些胜利都是经过苦战才赢得的。在五月初举行的建筑工会代表大会上，工会领袖剥夺了柏林和莱比锡两地代表的出席资格，因为这些代表支持德共。共产党人拒绝屈服，认为这违反工会的民主原则。赫克特率领来自莱比锡的两千多名建筑工人冲入会场举行抗议，并试图让代表大会撤回这个决定。工会领袖只好改在阿尔滕堡（Altenburg）开会，那里的共产党势单力孤，组织不起街头示威，这样工会领袖才能“秩序井然”地开会[28]。但是，六月十九日至二十四日，全德工联在莱比锡召开第十一次全国代表大会时，共产党的提案却在代表中间赢得了广泛的同情，而这些代表基本上是支持社民党多数派的。大会以三百四十五票赞成、三百二十七票反对通过了谴责“阶级合作”政策的决议[29]。大会还以绝对多数通过了把全德工联改造成产业工会的决议，这将导致改良主义官僚的根基——行业工会的瓦解[30]。

拉特瑙遇刺后的运动

    一九二二年六月二十四日，外交部长瓦尔特·拉特瑙被“执政官组织”（Organisation Consul）暗杀，这是一个主要由前军官组成的极右恐怖组织。拉特瑙曾任通用电气公司托拉斯总裁，在国会中，他是加工业（processing industry）资本的代言人——当时加工业资本往往反对重工业资本——在拉巴洛与苏俄签署条约的也是他。共产党认为他是一个阴险狡诈的阶级敌人。极右民族主义分子对他下手，是因为他是犹太人，也是为了恐吓其他赞成国内和平、接受凡尔赛和约的资产阶级势力。拉特瑙遇刺前，已经有几百人遭到了暗杀，就在前几天，社民党人谢德曼于六月四日遇刺，共产党人台尔曼于六月十八日遇刺[31]。在这次案件中，就像许多同类案件一样，军队和警察都是凶手的同谋；在案发前后，凶手都获得了包庇；民族主义者狂欢胜利；这一切不仅激起了整个工人运动的愤慨，而且也激起了民主舆论界的愤慨。约瑟夫·维特总理在国会中说道：“敌人在右边[32]。”人们普遍担心这次暗杀会成为下一次政变的序曲。国防军、警察与司法制度成了众矢之的，它们都是从帝制时期继承下来的。人们重新提出了曾在卡普暴动之后被提出来的各项要求，由于卡普暴动之后的历届政府似乎完全无动于衷，人们的情绪也就更加激愤了。恩斯特·冯·萨洛蒙[33]跟凶手同处一个阵营，他记载道：“一股压抑的气氛笼罩着人群，人们心中惶然，个个惴惴不安，只要一句话、一个手势，就能引爆人们心中的激情[34]。”

    德共抓住了形势给予的这个机会，这次它试图通过提出政治口号来实践自己的统一战线政策。拉特瑙遇刺的消息传出后，仅过了两小时，德共中央局就致信社民党与独立党，建议三党召开会议，讨论应该采取什么样的具体措施，并提出了十一条口号：

    · 禁止一切民族主义分子集会；
    · 解散所有民族主义和保皇派组织；
    · 开除国防军和警察中的保皇派军官和警官，并开除高级文官和法官中著名的民族主义者；
    · 勒令国防部长盖斯勒辞职，勒令冯·塞克特将军退役；
    · 逮捕鲁登道夫、埃舍利希[35]及埃舍利希组织的其他领导人；
    · 大赦“一切革命工人”；
    · 取缔一切鼓吹暗杀、鼓吹反对共和国的斗争的保皇派报刊；
    · 成立由工人、职员和参加工会的公务员组成的特别法庭，负责审判与杜绝一切由保皇派和工人之敌挑起的重大罪行；
    · 坚决贯彻比勒菲尔德协议，特别是关于成立工人自卫组织的第八条；
    · 撤销六月二十四日的实行紧急状态法令，并通过一项符合上述九条精神的法令，这条法令必须是专门针对保皇派分子的，并且不能由各邦政府来执行这条法令；
    · 各工厂立即召开集会，选出工厂委员会，再由各工厂代表会召开代表大会，选出由工人、职员和公务员组成的监督委员会，负责监督上述措施的执行。

    德共还向社民党与独立党提出，他们赞成这样的口号：举行全国总罢工，直到这些要求得到完全满足为止[36]。

    形势已经发展到了这个地步，社民党领袖担心，万一德共与独立党联手，自己就会被抛开，于是便立即同意开会，当天午夜，会议召开了[37]。出席会议的几个组织是德共、独立党、社民党、自职联和柏林工会总委员会[38]。他们号召于第二天，即六月二十五日，举行街头示威游行，这是一系列联合行动的第一步，后续的行动将在以后的会议上商定。就在同一天，在以瓦尔赫尔为首的共产党发言人的强烈要求下，正在莱比锡举行的全德工联代表大会也决定参加“保卫共和国”的统一战线，并提出了在六月二十七日（星期二）举行十二小时总罢工、示威游行和集会的口号[39]。六月二十五日，在卢斯特公园组织了盛大的示威游行，游行结束后，三个工人政党首次与全德工联的代表共商要事[40]。虽然社民党、独立党和工会的领袖马上就拒绝了德共的一些建议（包括号召举行无限期总罢工、成立监督委员会和成立工人政府的前景），但德共还是认为，这是一个伟大的胜利，是向着建立工人统一战线迈出的重要一步[41]。

    在全德工联代表大会的压力下，工会领导人采取了积极的态度，这是一个重要因素。改良主义者莱帕特[42]甚至说，他的组织已经做好了使用激烈的议会外手段的准备，并赞成共产党的行动思想[43]。与此同时，改良主义者坚持要求各个组织都不能提出过分的要求[44]。为了规避这条限制，共产党人提出，他们把各方一致同意的各项要求，当做是必须用一切手段去争取的最低要求[45]，其他组织接受了这个辩解。

    当天晚上，这五个组织的代表求见维特总理。维特拒绝修改法令，因为法令已经在国会宣读过了，但他同意根据工人的要求来扩展这条法令[46]。六月二十六日，在国会开会前，这五个组织的代表再次开会，提出了下列要求：成立由七人组成的特别法庭，其中只能有一人是职业法官；取缔与解散一切保皇派和反共和制组织；取缔保皇派报刊、禁止使用保皇派的旗帜和标志；任何以行动、言语和文字对共和国旗帜和标志的攻击都要受到严惩；军人和警察在不执勤时不得携带武器；退役军官不能穿着制服；要对警察和法官进行严厉的整肃[47]。至于共产党提出的有关大赦的要求，他们同意日后再议[48]。

    在这次会议上，社民党与德共的代表发生了首次冲突。社民党坚持要求共产党给出书面保证，绝不“通过行动、言语或文字”攻击民主共和国；并不得批评其他组织，还要收回所有侮辱社民党的传单。共产党代表拒绝了这些要求，社民党代表便提出要退席，但在工会代表的坚持下，社民党代表最后还是留下来了[49]。就在原定于二十七日举行的罢工和示威游行发生前的几小时，德共、社民党、独立党、全德工联、自职联签署了“柏林协定”。该协定基本上重申了曾向维特总理提出过的那些要求。全德工联和自职联批准了协定，只有共产党还有一些保留意见[50]。协定的具体内容是：

    · 实行大赦；
    · 取缔一切保皇派组织、禁止保皇派集会游行、禁止使用保皇派的标志和旗帜；
    · 解散一切反对共和国的武装组织；
    · 对国家机关和国防军实行整肃[51]。

    在所有工人组织的一致号召下，各大城市共有几百万人参加了六月二十七日的示威游行[52]。在冯·萨洛蒙眼中，他们是这样的：“这些乌合之众汇聚在飘扬的旗帜下，形成了紧密的人墙，在街道上行进着。他们的脚步声如雷霆一般震撼了各个城市，他们的怒吼令空气为之颤抖[53]。”

    然后德共与社民党展开了竞争，德共想迫使其他组织投入行动，利用群众的情绪与冲劲去建立它所谓的统一战线机关；而社民党则打算一方面劝说人民党议员投票赞成《保卫共和国法》，以此巩固自己在国会内的联盟，而另一方面则把破坏统一战线的罪名扣在共产党头上。在共产党的倡议下，萨克森、图林根、莱茵兰—威斯特法利亚与德国中部等地有许多地方不顾社民党中央领导机关与工会的正式决定，成立了监督委员会或行动委员会[54]。

    在茨维考（Zwickau），各工会与各工人政党的代表们成立了一个行动委员会，在接下来的好几天里，依靠着一支两百五十人的“工人保安队”，这个行动委员会行使了真正的政权[55]。在图林根，五个工人组织的当地领导人一起成立了中央监督委员会[56]。然而，在号召于七月四日举行大型示威游行的呼吁书中，社民党却企图加入一条警告，提醒人们当心那些“不负责任的”演说者与“奸细”的讲话。德共代表拒绝在这篇呼吁书上签字，于是这个呼吁书就在只有其他四个组织签字的情况下发表了[57]。德共对此提出了强烈抗议，并发表了一篇支持联合示威游行的特别声明，但工会的报纸却拒绝刊登这篇声明[58]。与此同时，德共努力重开谈判，至少是通过参加行动来克服分歧。为此，德共提出了新的建议：为贯彻执行柏林协定而举行总罢工；解散国会，重新举行国会选举，各工人政党应参加选举，并把在国会内为工人政党赢得多数席位、组建工人政府作为目标[59]。许多工会的支部和工厂代表会都通过了类似的决议。社民党正在国会内同人民党就《保卫共和国法》进行谈判，人民党拒绝对一九二一年三月后被判刑的共产党人实行大赦，社民党便拒绝了共产党的建议[60]。

    德共随即公开谴责社民党破坏柏林协定，并开始发表各工人组织之间的谈判记录[61]。七月四日，全德工联要求德共遵守德共自己曾参与起草的各项要求[62]。德共中央局反驳说，它与其他各方的分歧主要源自这个事实：社民党正在向国会内的右翼盟友做出让步，并强调指出：如果五个工人组织号召解散国会、重新举行选举，工人政党就有可能在国会内赢得多数，就有可能成立工人政府，这么一来，就能在更高的层次上巩固统一战线[63]。就在同一天，另外四个工人组织自己开了会，没有邀请德共出席，并通知德共说，从今往后，“德共已经将自己置身于联合行动之外”[64]。

    德共对此发表了题为《不惜一切成立统一战线！》的声明，号召组建联合监督委员会，并建立组织，为贯彻实行柏林协定而斗争[65]。在埃森、杜塞尔多夫和莱尼肯多夫（Reinickendorf），都在事实上成立了新的委员会[66]，但此后的总形势对改良主义领袖有利，他们不再担心会被形势抛在身后，便一门心思钻进了议会里，企图通过议会来得到一个满意的解决办法。

    在国会内的讨论过程中，经过一个又一个让步、一个又一个修正案，《保卫共和国法》最终把这个任务交给了警察和法庭。德共揭露了这个法案的阶级性质，并指出这个法案其实是用来对付工人阶级及其组织的[67]。在七月十八日的国会表决中，共产党议员与极右派议员都对这项法案投了反对票，而社民党、独立党的议员则与其他资产阶级政党一起投了赞成票。独立党与社民党多数派达成了“在议会内联合行动”的协议，为日后的合并铺平了道路。独立党以“保卫共和国”为借口，放弃了它此前做出的拒绝参加任何联合政府的正式承诺，此举加快了它与社民党多数派合并的进程。两个社会民主党孤立了德共，它们竭力利用工人群众对团结的渴望，并转移了工人群众的注意力，又把破坏团结的帽子扣在了德共头上。

    这次运动的结果是令人失望的，它在德共和第三国际内部激起了强烈反应。季诺维也夫在共产国际执委会上对德共中央局的做法进行了严厉批评。他最后下令把自己的个人意见和建议转告德国党，并向德国党提出了一些问题，要求德国党就这些问题向共产国际执委会做出答复，共产国际执委会对这些问题并不了解，因此拒绝发出“正式指示”。这封信写于七月十八日[68]，其中写道：

    我们大家都觉得，在《红旗》中所表明的最初的策略，似乎太没有力量。在你们那样的处境，不应该高叫共和国！共和国！你们应该从第一分钟起就向群众明确指出，现在的德国是一个没有共和主义者的共和国！广大的工人群众，对共和国并不像对他们的经济利益那样关心。在这种动荡不安的时候，应该向他们指明，资产阶级的共和国不但不是无产阶级阶级利益的保障，而且恰恰相反，在当前形势下，是压迫工人群众的最好形式。我们不应该跟社会民主党人和独立社会民主党同吹一个喇叭，统一战线绝不应该排除我们宣传鼓动的独立性，绝对不能，永远不许。对它来说，这是一个不可缺少的前提。

    我们准备跟德国社会民主党和独立社会民主党谈判，但是，不是作为一个穷亲戚去谈判，而是作为一支独立的力量，它一向保持自己的面貌，在群众面前原原本本地表示党的主张[69]。

    季诺维也夫建议，既然其他工人组织都拒绝行动，那么德国党就应该主动行动，号召工人举行至少二十四小时的罢工[70]。

    马斯洛夫、费舍等德国党左派领袖的看法，大体上与季诺维也夫的看法相同。他们批评德共领袖想在各党领袖之间达成协议，结果不但被扣上了导致党被群众孤立的骂名，又使得社民党能够犯下叛卖的行径。七月二十二日，德共中央局召开会议，会上宣读了季诺维也夫的那封信，结果造成了一场危机。克莱涅以共产国际执委会代表的身份，与德国党的领袖们一起出席了会议，他强烈批评了党的政策，宣称德共中央局不肯认错，会导致党内爆发极其严重的危机。他说，至少在这一点上，他是支持从左边批评中央局的马斯洛夫与费舍的。恩斯特·麦耶尔认为，克莱涅的做法其实就是“胁迫”，但德共中央局还是屈服了，只有瓦尔赫尔与赫克特（他们俩都是负责工会工作的重要干部，这绝非巧合）还站在麦耶尔一边。在七月二十三日的中央委员会会议上，克莱涅再次批评了中央局，但麦耶尔进行了有力的反击，并赢得了胜利。在表决中，仅有包括马斯洛夫在内的五位左派反对麦耶尔的提案，但有十几个人（包括克莱涅在内）只赞成麦耶尔的提案中有关党的下一步任务的部分，而对其余部分投了弃权票[71]。

    从这次事件中，可以看出共产国际执委会代表依然可以对德共中央局施加影响，但他也会遭到反抗。最重要的是它暴露出了这些情况：季诺维也夫及共产国际执委会内的左派与德共左派的长期同盟是怎样不断地引发严重危机的，而德共领袖为了避免同共产国际执委会发生冲突，总是委曲求全，违心地向共产国际执委会认错，更加剧了这种情形[72]。拉特瑙遇刺后进行的运动收效甚微，使左派在党内的吸引力大增，并加深了许多活动家的疑虑，他们怀疑中央局又一次陷入了消极被动。声名狼藉的“进攻理论”又在党内死灰复燃了。据雷梅勒所述，中央局收到了大量的决议，要求号召总罢工或袭击警察局[73]。有一件事可以证明这一点：十月十五日，柏林—勃兰登堡地委组织人马，袭击了正在布什马戏场举行公开集会的极右分子。警察进行了武力镇压，打伤了五十名共产党人，打死一人。十月十六日，警察搜查了《红旗报》编辑部，并在接下来的几天里先后逮捕了五十人，其中包括布兰德勒、塔尔海默与菲弗尔。

    报界宣称被捕的活动家将被指控犯有“破坏国内和平”的罪名，有可能会被判处十五年苦役[74]。不过，共产国际执委会虽然批评了德国党中央局，但它这次并没有站在德国党的左派一边[75]。在共产国际四大上，季诺维也夫在发言中批评了柏林组织，说它在这次事件中表现得并不光彩[76]。

    这并不是真正的失败，在工厂和街头不断弥漫的幻灭情绪才是真正的失败，从这种幻灭情绪中可以清楚地看出来，那些已经做好行动准备的少数工人是如何的气愤难当。社民党再次证明它在任何情况下都绝不会同资产阶级政党决裂，而且为了阻止阶级大战的发生，它会坚决动用自己的全部影响力。有了社民党的保证，再加上春季与夏季的经济罢工的失败，要求对工人采取“强硬手段”的人又嚣张起来了，他们可以对工人发动反击了。在国家经济会议的一次会议上，胡戈·施蒂内斯再次提出要求：为了支付赔款、拯救德国经济，必须延长劳动时间：“仗打输了，你们就别想少干两小时了。这是办不到的。你们必须工作、工作、再工作。……在那些对国民经济至关重要的企业里面，最起码五年内不能罢工，谁敢罢工就得受重罚[77]。”

    新政府成立了。曾任汉堡—美洲航运公司总经理的库诺担任了总理。一九二〇年三月，列金曾发出最后通牒，迫使库诺从内阁中辞职。而现在新内阁里一个社民党部长都没有了。新政府明显是右倾的，它接受了社民党的支持，同时又宣称，如果有必要的话，就算没有社民党的支持，它也能支撑下去。墨索里尼在意大利的胜利，促使德国资本家重新把目光转向了各种极右组织，在这些组织当中，阿道夫·希特勒的民族社会主义德国工人党正在崛起[78]。

    为了打破自身的孤立处境，德共拼命地组织各种宣传活动、成立与巩固各种“统一战线机关”、监督委员会，特别是工厂代表会，并赢得了可观的成功。在使这些委员会重新活动的运动结尾时，德共在一九二二年十一月成功召开了工厂代表会全国代表大会，尽管全国大多数工厂代表会并未派代表出席大会，但出席大会的工厂代表会当中，有一些代表了德国最有战斗性的企业。十一月二十二日，工厂代表会全国代表大会通过了一个纲领，它基本上采纳了德共提出的“过渡”要求；全国代表大会还选出了一个常务委员会，由柏林共产党人赫尔曼·格洛特任主席[79]。

    这是一次成功的大会，但它的影响并不都是积极的。在大会召开后，巴登苯胺公司立即解雇了代表该公司的路德维希港工厂的工厂代表会出席大会的三位代表。其中之一是在普法尔茨（Pfalz）享有很高威望的共产党领导人马克斯·弗伦蔡尔[80] [81]。工人对此反应强烈，在没有得到工会的正式领导下，就发动了一场异常强大的抗议罢工。资方对此采取了闭厂（lock-out），然后按照新的工作条件重新雇佣了工人，引入了计件工资制和无偿加班。工会拒绝领导罢工，整个德国只有共产党和支持共产党的工厂委员会支援这次罢工。尽管如此，罢工还是坚持了一个半月，但罢工工人最后精疲力尽，实在坚持不下去了，只好复工。马克斯·弗伦蔡尔等三人被解雇后，又有两千多名罢工工人相继被解雇[82]。

    随着经济危机日益恶化，老板的攻势日益凶猛。通货加速膨胀，物价一路攀升。就在十一月里，肉类、蛋类和人造黄油的价格就上涨了一倍，而奶油和面包的价格则上涨了两倍。一位不可多得的编年史作者记录下了这一整年里德国所发生的各种重大事件，他以“R·阿尔贝”（R. Albert）为笔名[83]，在《国际新闻通讯》（德文版）上发表了一篇题为《正在崩溃的社会》的文章，其中写道：

    三千五百万工人群众正在不安地等待冬天，这位穷人杀手的到来。在不到两个月的时间里，平均生活成本就已经增加了两倍多。生活必需品的价格已经涨了四倍。从十月一日起，房租已经涨了四倍，邮费涨了两三倍，铁路和有轨电车已经停运……现在他们又说面包的价格已经涨了三倍多。

    他描写了一九二二年年底的德国奇观。在诺伊克伦和摩阿比特的工人阶级街区，“年轻人面如土色，一看就能发现他们正受着饥饿与肺结核的折磨……，一边是残疾人、乞丐和妓女……而另一边是富人在大吃大喝[84]。”

    德国曾是欧洲最发达的国家，可现在它正在倒退回野蛮时代，它有最先进的机器和最现代的科技，可贫困正在四处肆虐。而在共产党人看来，他们相信自己有办法改变这个正在崩溃的世界，它是一切受苦人的希望，这个办法就是成立一个群众性的共产党、一个战斗的党。

[1] 法文版与英文版均为“第六十五条”，但魏玛宪法第65条并无相关内容，该条全文如下：
    第六十五条 联邦参政会及其各委员会之主席，由联邦政府之各部部长主任。联邦政府之各部部长有列席联邦参政会会议之权。如得联邦参政会之要求，有出席之义务，且在会议之中，得要求临时发言。
    疑为“第165条”之误，该条全文如下：
    第一百六十五条 劳动者及受雇者，得以同等权利会同企业家制定工金劳动条件及生产力上之全部经济发展之规章。双方所组织之团体及其协定，均受认可。
    劳动者，受雇者，为保持其社会上及经济上之利益起见，得在企业工会及按照经济区域组织之区工会与联邦工会，有法律上之代表。
    区工会联邦工会，为履行其全部之经济任务及为执行社会法律之协助起见，得与企业家代表及其余有关系之人民各界代表集会于区经济会议及联邦经济会议。区经济会议及联邦经济会议之组织，应使全国之重要职业团体，视其经济上、社会上之重要关系，派选代表出席。
    关系重大之社会或经济法律草案，应由联邦政府于未提出议会前，提交联邦经济会议审核之。联邦经济会议亦有自行提议此项法律之权。联邦政府不同意时，联邦经济会议得说明其立场，提出于联邦国会。联邦经济会议得派会员一人，代表出席联邦国会。
    劳动会议及经济会议，在该管辖范围内，有监督及管理之权。
    关于劳动会议及联邦会议之组织及任务，及其对于他项自治团体之关系，专由联邦规定之。 ——中译者注

[2] 即《企业代表会法》（Betriebsrätegesetz），该法案实际颁布于1920年2月4日。关于该法案出台的前后经过，请参阅：孟钟捷，《德国1920年〈企业代表会法〉发生史》，社会科学文献出版社，2008年。——中译者注

[3] 罗贝尔·格茨—吉雷（Robert Goetz-Girey），《一战后的德国工会》（Les Syndicats allemands après la guerre），第107—119页。

[4] 恩·多伊米希，《苏维埃制度》（Das Rätesystem），柏林，1919年。这是他在1919年3月的独立党代表大会上的发言。

[5] 《工会运动、工厂委员会与第三国际》，《共产国际第二次代表大会文件》，第738—746页。
    可在此阅读：https://www.marxists.org/chinese/communist-international/2-192007-08/037.htm ——中译者注

[6] 《共产国际的头四次代表大会》（The First Four Congresses of the Communist International），第56—57页。

[7] 《红旗报》，1920年11月4日。

[8] P·马斯洛夫斯基（P. Maslowski），《工厂代表会的复兴》（La Résurrection des conseils de fabrique），《国际新闻通讯》（法文版），第74期，1922年9月30日，第508页；汉斯·约阿希姆·克鲁什（Hans Joachim Krusch），《1922/1923年的革命企业代表会运动》（Zur Bewegung der revolutionären Betriebsräte in den Jahren 1922/1923），《历史学刊》，第2期，1963年，第260页。

[9] 埃特卡·约瑟夫·安德列（Etkar Josef André，1894年1月17日——1936年11月4日），出身于亚琛（Achen）一个手工艺人家庭，自幼丧父，少年时前往比利时投奔亲戚，1911年参加比利时工党，一战期间应征入伍，1918年被法军俘虏，返回德国后参加了德国社民党，1922年移居汉堡，组织了失业工人委员会，1923年1月1日参加德共，与台尔曼关系密切。在汉堡组建和领导了红色阵线战士同盟。绰号“红色将军”，纳粹对他恨之入骨，1933年纳粹上台后，他被捕入狱，并遭受了毒刑拷打。纳粹罗织罪名，以莫须有的谋杀罪将他判处死刑，1936年11月4日就义。——中译者注

[10] 《共产国际》（法文版），第10—11期，1936年10月至11月，第1342页。

[11] 拉塞，《德国工人运动史1919—1923》，第106页。

[12] 该组织全称“德国铁路干部职工全国工会”（Reichsgewerkschaft Deutscher Eisenbahnbeamter und Angestellter），出处同上。

[13] 同上。

[14] 《红旗报》，1922年2月2日；《德国工人运动史文献资料》，第2编，第7卷，第二部分，东柏林，1967年，第28—29页。

[15] 《前进报》，1922年2月4日；《德国工人运动史文献资料》，第2编，第7卷，第二部分，第30—31页。

[16] 请参阅刊登于1922年2月5日的《红旗报》的告全体工人书；《德国工人运动史文献资料》，第2编，第7卷，第二部分，第31—33页。

[17] 《国际新闻通讯》（法文版），第10期，1922年2月7日，第73—76页，关于德国铁路工人罢工的特刊；2月11日的德共中央局通知，收录于《德国工人运动史文献资料》，第2编，第7卷，第二部分，第33—36页。根据穆伊贝戈维奇的说法（《战后危机时期的德国共产党1918—1923》，第321页），德共中央局在1922年2月6日的会议上做了自我批评，认为自己没有竭尽全力在工人阶级当中宣传总罢工的必要性。

[18] 《红旗报》，1922年3月18日、20日、21日、22日；拉塞，《德国工人运动史1919—1923》，第107页。

[19] 《红旗报》，1922年4月1日；《德国工人运动史文献资料》，第2编，第7卷，第二部分，第43—45页。

[20] 拉塞，《德国工人运动史1919—1923》，第107—108页。

[21] 《红旗报》，1922年4月21日。

[22] 《红旗报》，1922年4月7日、15日。

[23] 《红旗报》，1922年4月21日。

[24] 《红旗报》，1922年5月3日。

[25] 《国际新闻通讯》（法文版），第44期，1922年1月7日，第342页。

[26] 拉塞，《德国工人运动史1919—1923》，第109页。

[27] 同上。

[28] 《共产主义工会活动家》（Der Kommunistische Gewerkschafter），第20期，1922年5月20日，第191—192页。

[29] 《德国工会第二次代表大会会议记录》（Protokoll der Verhandlungen des II Kongresses der Gewerkschaften Deutschlands），柏林，1922年，第517—519页。
    这次代表大会是德国工会总委员会改为全德工会联合会之后的第二次代表大会，从1892年3月14日—18日的第一次德国工会代表大会算起的话，这是第十一次。——中译者注

[30] 同上，第554—555页。这个决议是由迪斯曼提出的。尽管穆伊贝戈维奇（《战后危机时期的德国共产党1918—1923》，第345页）认为共产党人赢得了30%—40%的票数，但他们在大会上只有90名代表。

[31] 阿·莱斯贝格，《列宁与德国的联合行动》（Lenin und die Aktionseinheit in Deutschland），东柏林，1964年，第157页。

[32] 《国会议事录，就任年份1920年，第1辑》（Verhandlungen des Reichstags， I Wahlperiode， 1920），第346卷，第8058页。

[33] 恩斯特·冯·萨洛蒙（Ernst von Salomon，1902年9月25日——1972年8月9日），出身于贵族家庭，1913年入读少年军校，1919年参加自由军团，镇压了斯巴达克斯起义，1920年参加过卡普暴动，后参加“执政官组织”，在拉特瑙谋杀案中曾为凶手提供汽车。——中译者注

[34] 恩·冯·萨洛蒙，《被流放者》（Les Réprouvés），第290页，转引自贝努瓦—梅尚，《德国陆军史》，第1卷，第226—227页。

[35] 格奥尔格·埃舍利希（Georg Escherich，1870年1月4日——1941年8月26日），原为巴伐利亚一林务官，1919年在巴伐利亚组织反共军事组织“民卫军”（Einwohnerwehr），1920年组织恐怖组织“埃舍利希组织”（Organisation Escherich），1921年埃舍利希组织被协约国解散缴械后逃离德国，1928年回国后继续参加右翼运动。——中译者注

[36] 阿·莱斯贝格，《拉特瑙被暗杀后的争取建立统一战线的尝试》（Um die Einheitsfront nach dem Rathenaumord），《德国工人运动史论》，第5—6期，1963年，第997页。

[37] 同上，第70页。

[38] 全德工联的全体领袖正在莱比锡出席第十一次代表大会，来不及赶回。

[39] 《前进报》，1922年6月25日。

[40] 莱斯贝格，《拉特瑙被暗杀后的争取建立统一战线的尝试》，第998页。

[41] 同上，第999页。

[42] 恩斯特·特奥多尔·爱德华·莱帕特（Ernst Theodor Eduard Leipart，1867年5月17日——1947年3月23日），出身于制衣工人家庭，1886年参加社民党的工会运动，1908年任斯图加特木工协会主席。1919—1920年曾任符腾堡邦政府的劳动部长，1920年至1921年当选符腾堡邦议会议员。1921年当选为全德工联主席，1922年任国际工会联合会副主席。1946年参加统一社会党。——中译者注

[43] 莱斯贝格，《拉特瑙被暗杀后的争取建立统一战线的尝试》，第999页。

[44] 同上。

[45] 同上。

[46] 同上，第1000页。

[47] 《可能与共产党一起组织统一战线吗？》（Ist eine Einheitsfront mit den Kommunisten möglich?），全德工联刊物，柏林，1922年，第4页。

[48] 这是莱斯贝格的说法（《拉特瑙被暗杀后的争取建立统一战线的尝试》，第1000页），文中并没有给出出处。

[49] 同上，第1001页。

[50] 同上，f.25。

[51] 《红旗报》，1922年6月28日。《德国工人运动史文献资料》，第2编，第7卷，第二部分，第103—105页。

[52] 《德国工人运动史文献资料》，第2编，第7卷，第二部分，第103—105页。

[53] 冯·萨洛蒙，《被流放者》，第291页，转引自贝努瓦—梅尚，《德国陆军史》，第1卷，第227页。

[54] 莱斯贝格，《拉特瑙被暗杀后的争取建立统一战线的尝试》，第1005页，注释37。

[55] G·朗格（G. Lange），《茨维考工人在瓦尔特·拉特瑙遇刺后的反德国军国主义的抗议》（Die Protestationen der Zwickauer Arbeiter gegen den deutschen Militarismus aus Anlass des Mordes an Walter Rathenau），《德国工人运动史论》，第4期，1962年，第961页。

[56] 莱斯贝格，《拉特瑙被暗杀后的争取建立统一战线的尝试》，第1005页，注释37。

[57] 《可能与共产党一起组织统一战线吗？》，第12页。

[58] 莱斯贝格，《拉特瑙被暗杀后的争取建立统一战线的尝试》，第1004页。

[59] 《可能与共产党一起组织统一战线吗？》，第14页。

[60] 莱斯贝格，《拉特瑙被暗杀后的争取建立统一战线的尝试》，第1003页。

[61] 《红旗报》，1922年7月6日。

[62] 《可能与共产党一起组织统一战线吗？》，第13页。

[63] 《红旗报》，1922年7月8日。

[64] 《可能与共产党一起组织统一战线吗？》，第20页。

[65] 《红旗报》，1922年7月9日；《德国工人运动史文献资料》，第2编，第7卷，第二部分，第111—114页。

[66] 莱斯贝格，《拉特瑙被暗杀后的争取建立统一战线的尝试》，第1007页。

[67] 根据这项法案，《红旗报》从8月10日起被禁止出版达三周之久（莱斯贝格，《拉特瑙被暗杀后的争取建立统一战线的尝试》，第1007页）。

[68] 在共产国际四大上，季诺维也夫引用了这封信的部分内容（《共产国际第四次代表大会文件》，中央人民大学出版社，1990年，第I卷，第258—259页），当时他说这封信写于6月18日，但这是不可能的。安格莱斯（《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第245页，注释52）认为这封信写于6月28日，但根据后来发表的文件，特别是恩斯特·麦耶尔写给妻子的信，以及麦耶尔与季诺维也夫的通信（收录于H·韦伯〔H.Weber〕，《德共与共产国际》〔KPD und Komintern〕，《当代史季刊》〔Vierteljahrshefte für Zeitgeschichte〕，第2期，1968年，第185—188页）来看，这也是不可能的，其中《德共与共产国际》在引用季诺维也夫这封信时，指出这封信写于7月18日，对此没人能提出有力的质疑。

[69] 《共产国际第四次代表大会会议记录》，第198页。
    另请参阅：季诺维也夫在1922年11月12日晚上的第七次会议上作的执行委员会报告的讨论总结，《共产国际第四次代表大会文件》，中央人民大学出版社，1990年，第I卷，第258—259页。此处引文与英文版略有出入。“《红旗》”在本书中译为“《红旗报》”。——中译者注

[70] 恩斯特·麦耶尔致妻子罗莎·列维涅·麦耶尔（Rosa Leviné Meyer）的信，日期为1922年7月24日，出自罗莎·列维涅·麦耶尔的私人档案，转引自H·韦伯的《德共与共产国际》，《当代史季刊》，第2期，1968年，第186页。

[71] 麦耶尔在信中（见上一条注释）记载了这两次会议的细节。这比发表在1922年7月27日的《红旗报》上的报道更为准确，《红旗报》的报道说这个提案在表决中是一致通过的。

[72] 据麦耶尔所述，在这次中央委员会会议上，皮克做了大意如此的“严正声明”。中央局委员当中，只有保尔·波彻尔没有改变立场，只有他依然坚守前一天的立场。

[73] 莱斯贝格，《拉特瑙被暗杀后的争取建立统一战线的尝试》，第1009页。

[74] 《国际新闻通讯》（法文版），第79期，1922年10月18日，第608页。

[75] 根据麦耶尔在写给妻子的信中的说法，季诺维也夫建议至少举行二十四小时的罢工，但这是他的个人意见。这一点可以在共产国际四大上得到证明。通过共产国际四大期间麦耶尔与季诺维也夫的通信来看，这确实只是季诺维也夫的个人意见。拉狄克则说过，“如果党单独行动，我敢说，这个错误要比所有已经犯过的错误都大。”（《共产国际第四次代表大会文件》，中央人民大学出版社，第I卷，1990年，第131页。此处引文与英文版略有出入。——中译者注）马斯洛夫和乌尔班斯要到十一月，在共产国际四大召开前的讨论中，才从季诺维也夫口中得知他在7月18日写了这么一封信。

[76] 《共产国际第四次代表大会会议记录》，第200页。
    另请参阅：季诺维也夫在1922年11月12日晚上的第七次会议上作的执行委员会报告的讨论总结，《共产国际第四次代表大会文件》，第I卷，第260—261页。——中译者注

[77] 《红旗报》，1922年11月11日。《红旗报》上发表的这个讲话，已经在前一天刊登在《前进报》和《柏林日报》上了，发言稿是施蒂内斯私下传给它们的。《十字日报》在同一天发表文章，抗议《前进报》对这个发言的解读——《前进报》的解读使人产生一种印象，以为施蒂内斯的发言是反对稳定马克的。施蒂内斯的发言稿全文发表于11月11日的《德意志汇报》上。其实，施蒂内斯为了稳定马克而提出的“条件”，尤其是在未来10年至15年里采用10小时工作日的条件，早就广为人知了（格奥尔格·哈尔加滕〔Georg Hallgarten〕，《希特勒、国防军与工业》〔Hitler, Reichswehr und Industrie〕，美因河畔法兰克福，1955年，第14—15页与第70—71页，注释25）。

[78] 当时，恩斯特·冯·波尔济希就已经在赞助纳粹党了。1923年1月28日，德共中央局提到了巴伐利亚的纳粹的威胁。请参阅：康拉德·海顿（Konrad Heiden），《阿道夫·希特勒传》（Adolf Hitler: Eine Biographie），苏黎世，1937年，第251页。

[79] 该纲领收录于《德国工人运动史文献资料》，第2编，第7卷，第二部分，第194—198页。出席这次全国代表大会的代表共有856人，其中有657人是共产党员（《红旗报》，1922年11月27日）。

[80] 马克斯·弗伦蔡尔（Max Frenzel，1891年4月9日——1975年10月18日），生于纽伦堡一个工人家庭，当过钳工学徒。1909年参加社民党，1914年应征入伍，1915年负伤，1916年退役，在路德维希港的巴登苯胺工厂（BASF）工作。1917年参加独立党。1918年联系上了斯巴达克斯同盟，1919年参加德共（斯），并在路德维希港建立了德共（斯）组织。1920年在路德维希港五金工会内组织共产主义反对派。1922年3月当选为BASF企业代表会主席，同年11月因参加企业代表会大会而被解雇。1923年因拒绝配合法国占领军而遭到驱逐。此后担任德共全职干部。1924年被法军逮捕，被判处五年徒刑，三个月后获释。1924年任德共莱茵—萨尔地委组织主任，1925年任德共普法尔茨地委组织主任。1924—1933年当选为路德维希港市议会议员。1927年12月因支持左翼反对派而被开除出党。1930年参加德共联合左翼反对派（布尔什维克列宁主义者）（Linke Opposition der KPD 〔Bolschewiki-Leninisten〕），并担任左翼反对派报纸《先锋报》（Der Pionier）编辑。1931年德共联合左翼反对派（布尔什维克列宁主义者）分裂后，参加了以库尔特·兰道（Kurt Landau）为首的少数派。纳粹篡权后，曾三次被捕。二战结束后重新参加德共，参与了路德维希港工会的重建工作，1945年11月—1949年1月任路德维希港副市长、市长。1949年—1957年任金属产业工会（Industriegewerkschaft Metall）书记兼执委会委员。1951年2月与德共决裂，被德共开除出党。1957年退休。——中译者注

[81] 赫尔曼·韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第125页。

[82] 关于这次罢工的消息，可以参阅《红旗报》，它当时每天都坚持报道有关这次罢工的消息，此外还可参阅《国际新闻通讯》的德文版与法文版，法文版上有几篇R·阿尔贝（R.Albert）写的文章值得一读：《普法尔茨的产业斗争》（La Bataille industrielle du Palatinat），第97期，1922年12月19日，第738页；《普法尔茨的各种力量》（Les forces en présence dans le Palatinat），第98期，1922年12月20日，第746—747页；《失败》（Vaincus），第99期，1922年12月23日，第755页。

[83] 这些文章很可能出自维克托·塞尔日（Victor Serge）的手笔，他的众多笔名中有一个就叫阿尔贝。当时他正在柏林担任《国际新闻通讯》的编辑，他在法文版上发表的文章具有鲜明的个人风格，与之相比，这些文章的德语译文要逊色得多。

[84] 《国际新闻通讯》（法文版），第72期，1922年9月23日，第561页。


第三十二章 “群众性的共产党”

第三十二章 “群众性的共产党”

· 德共的成分
· 德共的组织结构
· 一个正在形成的传统
· 党的影响力

    资产阶级经济与社会制度的显著破产，社民党与工会的态度，以及危机本身的重压，并不一定会导致无产阶级的激进化，却有可能使工人阶级当中相当一部分人变得消极起来，最后对资本主义秩序俯首帖耳。意大利就是前车之鉴：大资本抓住了时局给予的机遇，利用法西斯战斗队巩固了自己的统治。

    一九二二年年底，布兰德勒从莫斯科返回德国，此前一年他在莫斯科担任共产国际主席团委员，回国后他向德共中央委员会提交了一份政治报告。在报告中，他承认德共在过去一年里取得了长足的进展，但他强调指出：党还不知道“如何调整自己，使自己适应非共产党的工人阶级的想法”，必须坚决摈弃所谓的“不妥协”的做法，“不妥协”实际上就是“无力从工人当中直接吸取经验教训”[1]。

德共的成分

    在一九二二年年底，无论是与一九一八年至一九一九年的情况相比，还是与一九二一年三月行动后的几个月的情况相比，德共都取得了长足的进展。在一九二一年夏季，德共的正式党员数量急剧减少，根据一年之后公布的数字，当时缴纳党费的党员数量仅有十五万七千一百六十八人[2]，实际数字可能还要更低，而在一九二〇年年底的哈勒代表大会召开之前，独立党有八十九万三千名党员，德共（斯）则有七万八千七百一十五名党员[3]，与之相比，一九二一年夏季的德共党员数量实在是少得可怜。统一共产党成立时的党员数量，通常认为是四十五万人，就算我们认为这个数字过于乐观[4]，我们还是得承认，三月行动导致了党员人数的锐减。赫尔曼·韦伯[5]编列了一些表格，从中我们可以清楚地看出这一点。根据可靠的统计数据，从一九二一年初到一九二二年中期，哈勒—梅泽堡地委的党员人数从六万六千人减少到了两万三千人，在下莱茵兰的杜塞尔多夫一带，党员人数从五万两千人减少到了一万六千人，图林根的党员人数从两万三千人减少到了一万人，在西北地区的布莱梅一带，党员人数从一万七千人减少到了四千人[6]。

    到了一九二二年年底，情况已经得到了好转。波彻尔根据上缴党费的数目，估算出党在一九二二年九月时有二十一万八千一百九十五名党员，其中有两万六千七百一十名女党员[7]。皮克给出的数字表明，党在十月时有二十五万五千八百六十三名党员[8]。韦伯研究了统计数据后，认为一九二二年第三季度的党员人数为二十二万四千六百八十九人[9]。根据上缴党费算出来的党员人数，要比各地方党组织在十月份上报汇总的人数少，后者为三十二万八千〇一十七人[10]。按照这种算法，党在一九二一年宣称拥有三十五万九千六百一十三名党员，这个数字显然夸大了[11]。我们可以得出这样的结论：在一九二一年三月后，德共失去了三分之二的正式党员，在一九二一年剩下的几个月和整个一九二二年里，德共又发展了（或者说又拉回了）十万名党员。

    在德国的不同地区，党的影响力是很不均匀的。比方说在巴伐利亚，它只有大约六千名党员，尽管它自称有八千人，而且它一直没能从一九一九年遭受的打击中恢复过来[12]。而在另一方面，它自称在莱茵兰—威斯特法利亚有约五万名党员[13]，在柏林—勃兰登堡地区有近三万名党员，在埃尔茨山脉福格特兰山区有近两万名党员，在哈勒地区与瓦塞尔坎特有两万三千名党员[14]，在这些地方，党员在当地人口中所占的比例都很高，但在工人阶级人口当中比例更高。这些数字意味着共产党员与当地人口的比例在哈勒为1:46、在埃尔茨山脉福格特兰山区为1:55、在瓦塞尔坎特为1:138、在柏林—勃兰登堡为1:144[15]。而党员与当地工人阶级人口（包括妇女和儿童在内）的比例在哈勒为1:30、在埃尔茨山脉为1:45、在瓦塞尔坎特为1:50、在柏林—勃兰登堡为1:60[16]。党在各地的发展情况如此不平衡，其原因与其说是近期政治形势起伏的影响，倒不如说是党的整个历史所致。埃尔茨山脉福格特兰山区（开姆尼茨就在这一带）是德共的一个坚固据点，因为布兰德勒和赫克特得到了工人阶级的有力支持，并且能在一九一九年把几乎所有的独立党工人都争取了过来。同样的情况也发生在了德国中部和瓦塞尔坎特，那些地方的共产党人在一九二〇年把左派独立党的大部队争取了过来，组成了拥有广泛群众基础的共产党组织。

    由于缺乏当时的统计数据，对于党员的社会成分、年龄和性别只能大致估算。但在可以入手的资料当中，这些方面的基本情况都是一致的。在这一时期，德共首先是一个工人的党，尤其是青年工人的党。党员有至少百分之九十是工人阶级，许多作者都同意这一点[17]。斯巴达克斯同盟与旧的德共（斯）从来没能争取到大量的产业工人阶级（少数地方组织例外），但在与左派独立党合并后，几十万工厂工人涌进了统一后的党。在党的各种会议上，与会代表与干部的工人阶级性质，令当时的观察者们为之惊讶[18]。许多党员是技术工人，这一点在五金业更为突出，当时的德共还不像十年后一样，是一个非技术工人与体力雇工的党[19]。女党员的数量比较少，仅占全体党员的十二分之一至六分之一[20]。

    共产党是一个年轻的党。绝大多数党员都是在战争末期与战后初期成长起来的一代人，换句话说，属于俄国革命与十一月革命的那一代人，而领导他们的则是上一代人[21]。拉狄克就此写道：

    属于德国共产党的绝大多数无产阶级群众，是在被大战震动之后，被革命吸引而投身政治的。独立党之所以能成为一个拥有百万党员的党，不是靠吸收社民党的党员，而是靠吸收新的无产阶级力量。斯巴达克斯派的几十万人当中，战前的激进派为数极少，他们构成了党的突击队；而大多数人是被革命的雷声惊醒后才投身政治的[22]。

    在涉及干部与领袖的时候，这段话需要做一些小小的纠正。担任领导岗位的是经验最丰富（因而年龄也最老）的活动家。几个面积较大的地区的党组织的领导人年龄都在三十岁到四十岁之间[23]。韦伯认为，地委一级的领导干部当中，只有少数人年龄超过四十岁，比如西里西亚地委的政治书记奥尔斯纳[24]当时就是四十三岁，中莱茵兰地委的政治书记、左派的一位领导人艾普施泰因[25]当时四十五岁，南方局的组织主任雅可布·施勒尔当时四十四岁[26]。其他大都是年龄在三十岁到四十岁之间的工人，比如建筑工人西维尔特[27]，在一九二〇年他领导埃尔茨山脉福格特兰山区地委的时候，他才三十三岁，锻工莱斯曼（Reissmann）和家具木工格鲁贝[28]在担任区委领导时分别只有三十六岁和三十岁。这三人都是在十七八岁时就参加了工会或社民党，在一战爆发时，他们已经有了六七年的斗争经验[29]。

    到了一九二二年，出现了更年轻的地委领导人。符腾堡地委的政治书记汉斯·蒂特尔当时才二十八岁，负责普法尔茨地委的汉斯·韦伯[30]战前就参加了社会主义运动，他当上地委书记时才二十七岁。曾与莱希皮奇和科比斯（他们俩因参加水兵的革命运动而在一九一七年遇害）一起战斗的维利·萨赫泽在担任哈勒—梅泽堡地委书记时才二十六岁，萨克森的沃尔克[31]才二十六岁，曾参加过水兵起义的沃尔韦伯[32]才二十四岁。比他们更年轻的人就很少了，但也不是没有。豪森[33]担任劳西茨（Lausitz）地委书记时年仅二十二岁，杜塞尔多夫的党组织领导人弗格尔[34]才二十五岁，而共产党在路德维希港的代言人赫伯特·米勒[35]才二十二岁[36]。

    一九二三年一月选出的中央局有二十人，四个月后又扩大为二十四人[37]。其中十四人是体力工人、五金工人、建筑工人、印刷工人，三人是办公室职员或绘图员，只有七人是记者或任职时间超过五年的党务工作者——即便如此，这也已经比地委和地方组织的领导人中的记者和党务工作者的比例要高了。此外，这些非工人的领导人，代表着不同的几代人。年龄最大的克拉拉·蔡特金六十六岁；她是联系着英雄时代的社民党的纽带。除了她之外，年过不惑之年的就只有四十七岁的皮克、四十三岁的雷梅勒、四十二岁的布兰德勒和四十一岁的盖施克。后三人当中，当全职干部时间最久的也只有三年。有四位中央局委员的年龄小于三十岁：卡尔·贝克与瓦尔特·乌布利希[38]是二十九岁，路特·费舍与汉斯·菲弗尔是二十八岁。其他人都在三十岁到四十岁之间。

    一九二二年，德共开始恢复元气，大量非常年轻的干部开始涌现，尤其是在地下工作与报刊工作中。一些重要岗位交给了非常年轻的人。军事机关的训练任务交给了一九〇〇年出生的奥托·布劳恩[39]，而年仅二十五岁的汉斯·奇本贝格尔[40]也是这个机关的领导人之一。同样的还有海因茨·诺伊曼[41]，他十八岁入党，第二年就进入《红旗报》编辑部工作。他二十一岁就当上了梅克伦堡（Mecklenburg）地委书记，并定期为《国际新闻通讯》（德文版）撰稿，他在狱中学会了俄语，因此他还在地下机关中担任重要职务。肖雷姆[42]二十六岁就当上了《人民报》（Volksblatt）编辑，一九二二年他二十七岁时担任了柏林—勃兰登堡地委的组织主任。埃里希·豪森十八岁时当了电气安装工，同年参加德共（斯），二十一岁当选为中央委员会委员，二十二岁时当上了劳西茨地委书记[43]。

    有一点特别值得我们注意，那就是党报的负责人都非常年轻。在一九二三年，没有一个党报的主编超过四十岁。海因里希·许斯金德[44]二十八岁时，已经当了两年《红旗报》主编。阿道夫·恩德[45]当上爱尔福特的《红色回声报》（Rote Echo）主编时才二十四岁，《东方回声报》（Echo des Ostens）的主编马丁·霍夫曼[46]与《贝尔吉施人民之声》的主编伯恩哈德·梅涅[47]都只有二十二岁[48]。

    中央局是德共真正的领导机关，它的委员们年纪自然要大一些，但也很年轻，在这方面能与它相比的也就只有一七九三年的“山岳派”[49]或一九一七年的布尔什维克中央委员会[50]。不过，他们依然在相当程度上延续了德国工人运动及其革命派的历史传统。大多数中央局委员都有过在社民党或社会主义青年组织中多年工作的经验。他们几乎全都是在十六岁至二十岁之间参加激进运动的。二十四名中央局委员当中有二十二人有过这样的经历；另外两人——路特·费舍与古拉尔斯基—克莱涅——也是在很年轻的时候，就分别参加了奥地利和波兰的社会主义运动。

    参加过战前的社会民主党的“老革命”当中，有十五人在一战期间参加了斯巴达克斯派，有五人在一战期间参加了布莱梅和汉堡的革命派小组。只参加过青年运动的仅有一人，有九人来自左派独立党。我们还会发现，在中央局之外，中央委员会、地区党委、书记处当中有一些知识分子，他们几乎都属于左派，都是随着左派独立党参加共产主义运动的，他们参加激进运动时年龄稍大了一些：马斯洛夫、乌尔班斯、罗森贝格和卡尔·科尔施都是在一战结束时参加独立党的，当时他们分别是二十六岁、二十八岁、二十九岁和三十三岁[51]。他们代表了德国革命运动中的一个重要部分：资产阶级出身的青年知识分子，厌恶战争，参加了有组织工人的阵营。但他们并没有构成党的核心。

德共的组织结构

    德共与布尔什维克党一样，都要求党员做出巨大的牺牲，首先是较高的党费：在一九一九年，女党员和青年党员最少要缴纳十五芬尼，其他党员要缴纳三十芬尼。由于通货膨胀的缘故，到了一九二二年三月，党费提高到了四马克，而到了九月就涨到了十五马克。共产党工人上缴的党费，相当于每工作一周，就要把一小时的劳动所得献给党[52]，这几乎是社民党或独立党的党费的三倍。党费是不断增加的，而且还会随着党员的收入增加而迅速增加。我们还得算上由各种中层组织制定的捐款，还有各项特殊党费，这些特殊党费都是在政治运动期间征收的，原则上由党员自愿缴纳。

    我们可以认为，党对党员提出的各种财政上的要求，正是党之所以巩固的原因之一，它赶跑了那些浅尝辄止和朝三暮四的人，但在经济危机时期，当工人的生活水平不断下降时，它也给发展党员造成了困难。费舍就提到过这种情况：在那几年里，上缴党费的党员数量总是比实际的党员数量要少，因为经常有人拖欠党费。

    在组织与党内运作方面，德共自豪地宣称自己是第一个把新老两种传统结合起来的党。它继承了早期社会主义运动的传统，但摈弃了社民党从一九〇五年开始实行的按照选区设立基层组织的做法。在一九二〇年的统一大会上，人们费了九牛二虎之力，才树立起了一套组织原则，建设了比德共（斯）或独立党都更为紧密的组织。党的基层组织不是按照选区设立，而是按照经济体设立。党的基本单位叫地方党组（Ortsgruppe），地方党组大体上与工厂党组（Betriebsfraktionen）是一致的[53]。一九二一年的三月行动暴露出了党的不少弱点，经过一番讨论之后，党在一九二一年五月对组织体制进行了重大调整。每个大城镇的地方党组下设若干区支部，区支部下设若干分支部，分支部再分为若干个“十人队”（Zehnergruppen），每队有十到二十人。工厂中的党务工作尤其受到重视，工厂里的党代表(Vertrauensmann）或工厂党委（Fabrikausschuss）是由负责领导工厂党组的工作的党员通过选举产生的。因此，每个党员都同时隶属于两种基层组织——“十人队”与工厂党组[54]。

    党的高级领导就是在这样的基础之上，通过选举产生的。工厂里的党代表通过选举，选出区支部的领导；地方党组执行委员会一半的委员也是由工厂党代表选出来的，另一半则是在当地积极分子（包括各种“十人队”的所有党员）的全体大会上选出的。通过这种方法选出的地方党组执委会，在考虑各种问题时，都要向各方面——包括工厂党组、群众组织（包括共青团、妇女组织、合作社等）中的党组的领导——听取意见[55]。尽管党组中的积极党员身负双重委任，但一九二二年的党领导层依然认为工厂中的工作还是组织得不够充分，并实行了多种措施，试图以工厂中的基层组织为基础，建立起整个党组织。一九二三年初，中央局成了一个部门，专门负责系统地组织工厂工作，由瓦尔特·乌布利希负责该部门[56]。

    若干地方党组组成区委员会（Unterbezirk），若干区委会再组成地区委员会（Bezirk），党在一九二二年有二十七个地区委员会[57]。为了克服地委众多、工作不够集中的缺点，党还设立了地方局（Oberbezirk），统辖若干地委[58]。各级骨干，无论是特定情况下委任的“代表”（Vertreter)，还是在一定时间内负责工作的“干部”（Funktionär），都是通过选举产生的，而且当选出他们的机关（无论是委员会、党员大会、代表会议或党代会）要求召回他们时，他们都必须服从。

    按照布尔什维克的民主集中制原则，党的最高领导机关是全国代表大会，每年至少举行一次。在全国代表大会举行前，全党上下都要开展讨论，在讨论的基础上选出参加全国代表大会的代表。在讨论中，各种不同的流派都要相互交锋，并同时提出自己的纲领与候选人。他们享有非常广泛的自由，可以自由表达自己的不同意见，就算他们在某个地方党组里面一个支持者也没有，也可以在该地方党组的大会上发表自己的看法[59]。在全国代表大会闭会期间，由中央委员会（Zentralausschuss）负责领导全党，中央委员会委员是通过两种不同的方式产生的。一些中央委员会委员由全国代表大会直接选出，他们必须住在党的领导机关常驻地，中央局（Zentrale）就是由他们组成的。其他的中央委员会委员则是先由各地委提名、然后再经过全国代表大会选举产生，因此，这些中央委员会委员既要代表整个党，同时又要代表提名自己的地委。中央委员会就是这样产生的，它仍然保留了斯巴达克斯同盟的组织原则中的一些联邦制的特色。党的“代表”（Vertreter)和“干部”（Funktionär），无论他们做的是什么样的工作，都要密切依靠选出他们的党组织，这些党组织有权召回他们；在党的任何一个执行机关里，脱产的党务工作者永远不会占据多数席位，只有中央委员会是例外[60]。举行干部会议（Funktionärsitzung）或党员大会（Versammlung），对重大政治问题进行热烈的论战，是党的特色，这与斯巴达克斯派的传统是一脉相承的。

    在一九二〇年，中央局注意到了另外一个重要因素。它想通过建立更合理的组织（首先是建立一个真正专业的机关），进一步完善自己，让自己的工作更加有效。它仿效俄国党最近的做法，把自己分成了两个工作部门——政治局（Polbüro）与组织局（Orgbüro），为了在制定与执行政策时保持协调一致，政治局派一人参加组织局，组织局也派一人参加政治局[61]。在一九二二年，负责领导政治局的是恩斯特·麦耶尔，负责领导组织局的是威廉·皮克[62]。他们每周开三次会[63]。中央局以各种专职部门（Abteilungen）的形式，建立了自己的技术机关，并把最优秀的活动家派去这些部门，比如领导妇女政治工作部门的就是玛尔塔·阿伦泽，领导青少年和儿童政治工作部门的就是埃德温·亨勒[64]；负责地方政府事务部门的是伊万·卡茨[65]，负责合作社部门的是卡尔·比特尔[66]，负责农村工作部门的是海因里希·劳[67]。其他机关虽然不叫“部门”，但也发挥着相同的作用：教育机关由老革命赫尔曼·敦克尔负责；党的出版机关（它的后继者就是著名的宣传鼓动部）由亚历山大（又名爱德华·路德维希[68]）负责；法律事务处则以菲利克斯·哈勒[69]博士为首[70]。

    当时最重要的部门是工会工作部（Gewerkschaftsabteilung）。针对工会工作的每个领域，工会工作部都设有相应的处室，由各个领域最有经验的工人来领导。凡是证明了自己能胜任群众领袖的人，现在都成了专职的工作者。工会工作部起初由里夏德·米勒、马尔赞与诺伊曼领导，后来由雅可布·瓦尔赫尔与奥古斯特·恩德勒[71]领导。来自斯图加特的梅尔赫尔领导五金工人处，来自开姆尼茨的巴赫曼负责建筑工人处[72]。各个处按照中央局的指示，以工会工作部的名义向各自负责的工会中的共产党党团下达指令[73]。

    通过这样的方式，中央局建立起了一个由脱产的专职工作者组成的机关。德共在一九二一年有二百二十三名全职干部，其中九十六人是“政治”干部，一百二十七人是“技术”干部；在一九二二年有二百三十名全职干部，其中五十三人是“政治”干部，一百七十七人是“技术”干部[74]。组成这个机关的人，其出身背景并不完全相同。其中一些人是年纪较大、经验较多的活动家，他们负责政治事务，而那些不太出名、年纪较轻、头脑灵活或勤劳能干的人，则主要负责技术性事务，不过这些事务往往也兼具政治意义。恩德勒、亨勒、梅尔赫尔与巴赫曼等人都是老革命，拥有至少十年的政治斗争与产业斗争的经验，但从这时开始，我们必须关注他们身边那些名气不大的全职技术人员在机关内部所发挥的作用，这些人有列奥·弗利格[75]，他曾担任青年团领导[76]；有凯特·波尔[77]，她和弗利格都担任过中央政治局秘书[78]；有弗里茨·海尔曼[79]，他是中央局秘书，也当过青年团领导[80]；这里还要再提到海因茨·诺伊曼一回，他既要参加报刊的编辑工作，同时还要负责秘密机关的工作[81]。俄国布尔什维克党人叶莲娜·斯塔索娃从一九二一年起也发挥了相同的作用，她在一九二一年五月化名“莉季亚·利普尼茨卡娅”（Lydia Lipnitskaya）来到德国，通过假结婚取得了德国国籍，改名为“莉季亚·威廉”（Lydia Wilhelm），又化名“赫尔塔”（Herta）在中央组织局工作[82]。斯巴达克斯派时期的“巡回宣传员”（Wanderredner）传统，在这个时期结束了。“巡回宣传员”与新的“特派员”制度结合了起来，中央局根据需要，把特派员派到各个地委去，担任自己的代表[83]。

一套正在形成的传统

    老社民党创造了一个“党社会”，它有自己的仪式、节日、历书，还有一整套接近宗教的生活方式，而新生的共产党必须面对老社民党的“党社会”，它不能让自己显得像个缺乏传统的党，为了给自己营造出一种氛围，提高自己的威信，为自己塑造出一种思考习惯与感觉方式，它必须要有一个能做到这些事情的机关。德共（斯）与左派独立党刚一合并，就在保尔·列维的一再坚持下，朝这个方向做了大量的工作。

    德共有自己的典礼。每年它都要组织盛大的示威游行，纪念卡尔·李卜克内西与罗莎·卢森堡遇害，他们俩现在被合称为“卡尔与罗莎”。示威者高举着他们的“烈士”的巨幅画像——由凯特·柯尔维茨[84]创作的著名画像，画面上是就义时的李卜克内西，头上裹着染血的绷带——当领头人呼喊口号后，他们便连呼三声“Hoch”（“起来！”）或“Nieder”（“打倒！”），然后合唱《烈士之歌》。五一节、重大的“国际日”、三月的妇女节和九月的青年节都是需要精心准备与表演的节日。还有各种各样的“活动周”。共产党模仿和延续了许多社民党的传统，比如党员彼此称呼“同志”（Genosse）的做法，在两党都很流行。

    革命歌曲，无论是悼亡曲、进行曲还是战歌，都在这种传统中有着重要地位，同样重要的还有合唱团与剧场。为群众喜闻乐见的政治歌曲，由群众创作的革命歌曲，是德国工人运动的特色，这个特色被延续到了二十世纪，德共从中获益良多。游行和集会都以歌曲开始，又以歌曲结束，游行与集会的整个过程中，都一直有高水平的合唱团在引导和支持群众的歌声，这些合唱团是由党员和同情者组成的，他们其实就是一支支宣传鼓动队[85]。

    共青团在这方面发挥着非常重要的作用。一九二二年年底，共青团有三万名年龄在十四至二十五岁之间的团员，他们以地方团组为基础组织，从十一月起，在有条件的工厂里也会组建工厂团组；他们选出了自己的领导机关、自己的地区委员会和区委员会、自己的中央委员会[86]。作为一个共产主义组织，它是青年共产国际的支部，它企图成为年轻人的群众组织，并为青年工人组织了大量的休闲活动——体育、歌唱、表演、乡村远足、歌咏与合唱团等。它还组织了规模宏大的集会和游行，试图把青年工人与失业工人团结起来，把他们培养成战士和党的骨干。共青团代表大会本身就是一个真正的奇观，曼弗雷德·乌雷曼对一九二三年三月三十一日在开姆尼茨举行的共青团第七次代表大会开幕式做了这样的描绘：

    全德各地的男女青年工人在开姆尼茨的大理石宫殿汇聚一堂，参加了共青团代表大会的开幕式，他们展现出了青年人身上燃烧的激情。在装饰华美的大厅里，这个工业城市的工人以嘹亮的战歌和招展的红旗，迎接了远道而来的与会代表。开姆尼茨共青团的合唱团演唱了《阿伊达》[87]中的凯旋进行曲、《罗伯斯庇尔序曲》[88]、朗诵了高尔基的《海燕之歌》和红军战士誓言后，全体代表起立齐唱《国际歌》。……与会代表们高唱《赤卫队进行曲》，欢迎青年共产国际的代表[89]。

    共青团既是党的小学，又是党的中学。它招收青少年，有时甚至还会招收儿童，在它的行列当中，青年人开始锻炼自己的领导能力。年满十六岁的工人或中学生即可加入共青团，有时只要年满十五岁就能加入了，比如阿尔伯特·诺登[90]就是十五岁入团的。负责领导地方团组或地区团委的是不满二十岁的年轻人。建筑工人弗里茨·格洛塞[91]在担任埃尔茨山脉福格特兰山区团委书记时年仅十七岁。五金工人黑比希[92]担任法兰克福共青团干部时年仅十八岁。中学生弗兰茨·罗特尔（又名克劳泽）[93]担任巴登团委书记时才十七岁[94]。

    这个体制使党能发掘出年轻的人才。有能力的青年工人可以在共青团中迅速上升，在担任领导职务时接受领导能力的培训，而这是“成年人”的组织所不能很快提供的。青年工具技工安东·塞夫科夫[95]十七岁参加共青团，十九岁就进入了全国领导机关，二十一岁就当选为中央委员会委员。一九二二年，共青团的全国领导机关几乎全都换上了新人。在一战期间和战后接受过维利·明岑贝格的教育的那一代人——此时他们已是二十至三十岁——进入了党的队伍，担任起了重要职务。海尔曼、奥托·昂格[96]与列奥·弗利格就属于这一批人。新一代人接手了共青团的全国领导机关。弗里茨·盖布勒[97]担任了共青团主席，一九二三年五月调职，当时他才二十六岁；他的后任海因茨·皮茨（Heinz Pütz）[98]才二十五岁。康拉德·布伦克勒[99]二十三岁就当上了共青团书记。一位左派成员赫尔曼·雅科布斯[100]在一九二二年担任了《青年近卫军》（Die Junge Garde）编辑，当时他才二十一岁[101]。共青团员的人数要比党员少很多，但它却发挥了相当重要的作用，为党培养了大批的骨干。

党的影响力

    党的影响力究竟有多大，这可不好估计。选举中的票数只能让我们得知党员与投共产党的票的选民的比例，在某些地区，这个比例为1:20，有些地方甚至达到了1:40。但要准确了解党的影响力究竟有多大，我们就要了解投票的数量、共产党在工厂代表会的选举与各级工会的选举中的得票率。

    报刊是党用来树立影响力的主要手段，报刊的印量可以提供极有价值的信息。但经济危机与通货膨胀却在这方面造成了很多困难。一九二二年，《红旗报》的订户数量有了显著增长，它的印量增加了一倍，但与此同时，它却出现了创刊以来的第一次赤字[102]。党总共掌管着三十八家日报（其中十七家是某种报纸的地方版），共有三十三万八千六百二十六名订户[103]。这些报纸全都是由党的中央通讯社供稿的，它们都会转发同样的社论，采用同样的报道。党的理论期刊《国际》（Die Internationale）仅有三千名订户。针对工会中的党组织发行的《共产主义工会活动家》（Der Kommunistische Gerwerkschafter）印量为三万八千份，针对妇女发行的周刊《共产主义妇女》（Die Kommunistin）印量为二万九千份，针对农民的报纸《铁犁》（Der Pflug）印量为五千份（该报于一九二二年停刊），研讨地方政府事务的刊物《公社》（Kommune）印量为四千五百份。党为儿童创办了杂志《少年无产者》（Das proletarische Kind），为青少年创办了杂志《青年同志》（Der Junge Genosse），它的印量为三万份，它与《青年近卫军》的读者群体并不一样，《青年近卫军》是共青团中央机关报，是一份鼓动刊物[104]。

    党的影响力也来自它在各级议会选举中当选的议员。列维被开除出党后，他拒绝放弃自己的国会议员席位，随他而去的十二名共产党国会议员也拒绝放弃席位，结果德共现在仅剩下了十四位国会议员。但德共的国会议员大多是在德共（斯）与左派独立党合并以前，依靠独立党的选票当选的，原则上他们代表的是独立党[105]。德共在各邦议会中共有六十六名邦议员，在四百二十个市镇中共有一万二千〇一十四名市议员。德共在八十个市镇的议会中占有绝对多数，在另外一百七十个市镇的议会中是最大党[106]。当选的各级议员都要接受严格的监督，必须服从严厉的党团纪律，这种纪律是符合纯粹的社民党传统的。议员既要在各级议会内通过发言来进行宣传鼓动，还要不知疲倦地劝说那些愿意听他们发言的工人，争取让他们支持党。

    德共在工会中的力量不断增长。它在那些尚未参加全德工联的工会中仍然发挥着一定作用，比如体力与脑力劳动者联盟（Union der Hand- und Kopfarbeiter）：在一九一九年的鲁尔工潮中，德国自由工人联盟（Freie Arbeiter Union Deutschlands）诞生了，一九二一年九月，自由工人联盟盖尔森基兴派与一个较小的工会——体力与脑力劳动者联合会合并为体力与脑力劳动者联盟。在一九二二年，体力与脑力劳动者联盟拥有大约八万名会员，主要集中在鲁尔和上西里西亚，并试图同全德工联进行联合行动。尽管这个工会受到了工团主义的强烈影响，但它还是接受了共产党的领导，基本上遵循了党的路线[107]。一九二二年它参加了红色工会国际。轮船木匠工会把同德共与共产国际保持有机联系写进了自己的章程[108]。在各港口和码头都有组织的海员工会也是一个参加了红色工会国际的“红色”工会，它由共产党员瓦尔特[109]领导[110]。除了这些组织之外，我们还应该注意到，有部分工人是同他们的领袖一起被开除出“自由”工会[111]的，这些工人也是相当重要的，比如追随着巴赫曼、布兰德勒与赫克特的六千名萨克森建筑工人[112]。

    更值得注意的，是共产党在改良主义工会中取得的进展。尽管改良主义工会在选举中实行了一整套办法，尽量让亲社民党多数派的代表当选，但共产党人还是组织起了相当多的革命少数派，通过这些派别的活动，共产党在所有工会的代表大会上都有了自己的代表。一九二二年的全德工联全国代表大会的六百九十四名代表中，有九十名代表是共产党人，其中又有四十八人是五金工人[113]。在一九二一年一月围绕着《公开信》而开展的活动，以及三月行动之后，共产党开除了一大批人，但它在各大工会中依然有着很强的力量[114]。铁路工会代表大会的二百一十六名代表中，有四十六人是共产党员；运输工会代表大会的三百〇五名代表中有三十三人是共产党员[115]；地方政府公务员工会的三百〇五名代表中有四十一人是共产党员，其原因就在于此[116]。共产党在六十个地方工会委员会中占绝对多数，其中有些是工人阶级的重要中心，比如雷姆沙伊德、索林根和哈瑙等地[117]。在工会中担任工厂及工厂以上的干部职务的共产党人有四百人，他们控制了九百九十七个工会组织[118]，包括五金工会的斯图加特、哈瑙和弗里德里希港分会[119]。

    共产党人在人数上明显居于少数，但他们对改良主义领袖发起了挑战，给工会提供了一个潜在的政治领导层。他们的活动富有战斗性，并不局限于体力劳动者的范围。他们也在教师当中开展工作，有些人在正式的工会里工作，也有些人按照当地的情况，在某个独立工会的分会中工作。他们把中小学教师发展成了党员，甚至还招募到了大学讲师[120]——其中最出名的是哲学家卡尔·柯尔施与古代史学家阿图尔·罗森贝格[121]——他们对大学助教、讲师具有切实的影响力，并从中发展了一些人担任党的全职干部，当过兵的里夏德·佐尔格[122]就是这些人之一[123]。经过艰苦的工作后，他们终于成功地在大学生圈子当中开展了政治工作，并建立起了支部——共产主义大学生社团（Kommunistische Studenten Fraktion，简称Kostufra），大学生社团也为共青团和德共提供了不少骨干[124]。

    为了提高党员的政治水平，党做了大量的工作。各级党组织每周至少开会一次，全体会议也经常举行。从一九二一年起，为了提高党员的理论水平和政治水平，开展了一系列的工作。一九二二年开办了了两次中央培训班，一次开了三个月，另一次开了一个月。学员共有七十四人，都是由各地委推荐入学的。有七个地委自己开办了“积极分子班”，另外还有四位流动讲师为十六个地委开办了类似的课程，这些地委条件不足，无法给自己提供讲师[125]。一九二三年，党克服重重困难，终于在耶拿举办了一次为期两个月的培训班，参加这次培训班的有中央委员会选派的三十二名久经考验的学员，和来自其他国家的十四名活动家[126]。

    我们对德共的影响力有了一个大概的了解，其中有几点值得一提。首先，除了党员，很少有人看党报。这种现象在莱茵兰—威斯特法利亚特别显著，党在当地有五万二千名党员和九家日报，而这九家党报的总发行量不超过六万四千份[127]。党的领导机关注意到了这个缺点。为了弥补这个缺点，党定期散发“中央”的传单，但由于这些传单是免费发放的非卖品，所以很难衡量它们获得的反响。一九二二年全年共发行了十三种与党的运动相关的传单，其印额分为两种，大印额为四百万份，小印额为一百四十万份。到了一九二二年九月，由于纸价飞涨，党不得不下调为大印额一百四十万份、小印额五十万份[128]。散发出去的每一张传单并不一定都会被人们认真阅读，只要考虑到这一点，就会觉得这些数字实在是太少了。我们确实应该承认，共产党的书面宣传仅能对德国工人的很少一部分产生影响。传单和报刊与其说是进行鼓动和一般宣传的工具，不如说是用来组织党员和有密切合作关系的同情者的手段。

    另一点值得注意的是党员的教育与培训。一年当中接受过党中央培训班教育的党员人数少得不像话——二十五万党员中仅有区区七十四人！同样值得注意的是，尽管共产党员理应对党的理论感兴趣，可是党的理论刊物却乏人问津，仅有百分之一的党员订阅了理论刊物。当然，这确实证明了工人阶级在党员队伍当中占有绝对优势。但是，这也证明了党的领袖在某些时候吞吞吐吐地承认的一种情况：只有极少数接受过政治教育的干部才能理解和参加理论水平较高的争论，绝大多数党员对理论讨论兴趣缺缺，在党内论战中，他们只是简单地追随那些在日常斗争中组织和领导他们的当地“首长”的意见[129]。

    尽管如此，德共仍是世界第二大共产党，党员人数仅次于俄共（布），但它的党员在工人阶级当中却遭到了一定程度的孤立。他们确实是一个凝聚力强而又活动积极的少数派，但是，似乎只有在他们有能力组织或领导工会斗争的地方，他们才能对参加了政治组织的工人施加广泛的影响力。这样的做法是很依赖个别的党员的；党的影响力主要体现在日常生活当中，体现在阶级斗争的实践中，而较少体现于阐释自己的世界观与提高工人的阶级觉悟，而布尔什维克的例子已经表明，做到后者需要培养大量的工人阶级骨干。从这个观点来看，统一战线策略是一个进步因素，它甚至代表了一种质变，能让共产党活动家成为工人阶级的组织骨干，尽管到目前为止，他们还只是对各种事件都能提出高明的意见的观察家，或是看似对其他政治潮流都能评论得头头是道的批评家。

    独立党的残部回归了“老党”社民党[130]，这在许多方面都对德共是不利的，但只要独立党人惯于同共产党合作，并且不会系统地反对共产党的话，那对共产党来说还是有利的。在重新统一后的社民党内，独立党人是与社民党工人群众相连的纽带。他们还能帮助推动成立统一战线，只有通过在德共党外的组织骨干的工作，才有可能迈出走向统一战线的头几步。其实，社民党内必须要有一个严肃的左翼，共产党新近提出的中心口号“工人政府”才能具有坚实的基础[131]。

[1] 摘自布兰德勒致中央委员会的报告，1922年12月13日—14日，《国际新闻通讯》（法文版），第99期，1922年12月23日，第753页。

[2] 《国际新闻通讯》（法文版），第81期，1922年10月25日，第624页。

[3] 《工人运动政治经济年鉴（1922—1923）》，第642—647页。

[4] 《国际新闻通讯》（法文版），第81期，1922年10月25日，第624页。

[5] 赫尔曼·韦伯（Hermann Weber，1928年8月23日——2014年12月29日），德国历史学家，主要研究德国共产主义运动史。出身于工人共产党员家庭，1945年参加德共，1947年至1949年在统一社会党中央党校就读，后来担任自由德国青年联盟在西德地区的刊物主编，1951年被昂纳克免职，1953年在西德被捕，1954年获释，同年被开除出党。1955年参加社民党。1964—1968年在马尔堡和曼海姆求学，1968年在曼海姆大学获博士学位。1970年平反。1975—1993年在曼海姆大学任教，教授政治学和当代史。1993年退休。——中译者注

[6] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第1卷，第368—394页。

[7] 《国际新闻通讯》（法文版），第11期，1923年2月7日，第71页。

[8] 《国际新闻通讯》（法文版），第81期，1922年10月25日，第624页。

[9] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第1卷，第362页。

[10] 《国际新闻通讯》（法文版），第81期，1922年10月25日，第623页。

[11] 同上，第624页。

[12] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第1卷，第383页和第390页上给出的党员人数是：北巴伐利亚有4500人，南巴伐利亚有2369人。另请参阅《国际新闻通讯》（法文版），第41期，1923年5月23日，第401页。

[13] 其中包括下莱茵兰的16389人、中莱茵兰的4431人、鲁尔的18523人（韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第1卷，第372、374、380页）。

[14] 具体数字分别为29273人、19432人、23263人与23263人，最后两个数字居然一样，确实有点奇怪（同上，第369—374页）。

[15] 同上，第369—371页。

[16] 这些比例是根据韦伯的数据算出来的。

[17] 季诺维也夫说过：“大约99%〔的德共党员〕是工人。”（《国际新闻通讯》〔法文版〕，第61期，1923年7月31日，第453页）。

[18] 罗贝尔·卢松（Robert Louzon）在1923年4月28日的《工人生活》（La Vie ouvrière）上写道：“前不久我在埃森出席了一个共产党党代表（法语原文为hommes de confiance，意思为“党信得过的人”，可能就是前文提到过的Vertrauensmänner。——中译者注）的会议。有大约一百人出席了会议，个个看起来都像是几小时前刚离开工厂的。而在法国，即使是在工人阶级最集中的地区，支部书记与司库们的会议也从未表现出如此的工人阶级性质。”
    罗贝尔·卢松（Robert Louzon，1882年6月30日——1976年9月8日），毕业于巴黎高等矿业学院（École nationale supérieure des mines de Paris），当过工程师。积极参加无政府主义运动。1900年参加革命社会主义工人党（Parti ouvrier socialiste révolutionnaire），1905年参加工人国际法国支部。1920年参加法国共产党，1924年退党，与皮埃尔·莫纳特（Pierre Monatte）创办《无产阶级革命》（La Révolution prolétarienne）杂志。——中译者注

[19] 韦伯对1924年的党做了一番研究后，列出了下面这个统计表，这里面最值得注意的是非无产阶级的比例在干部当中最高（《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第43页）：

    技术工人：　　　　　　 49%
    非技术工人：　　　　 11%
    办公室职员：　　　　 10%
    农民与日工（day labourer）：　　 5.5%
    知识分子：　　　　　　 9.5%
    教师：　　　　　　 4%
    全职干部与记者：　　　　　 4%
    技术员：　　　　　　 1.5%
    家庭主妇：　　　　　　 3.5%

    韦伯还提供了120位干部的家庭出身，据此可得下表：

    工人子弟：　　　　　　 48%
    办公室职员子弟：　　　　 15%
    农民子弟：　　　　　　 12%
    工匠子弟：　　　　　　 8.5%
    知识分子子弟：　　　　 4.5%
    资产阶级子弟：　　　　 10%

    其他：　　　　　　 2%

[20] 但是，由于卢森堡过去所发挥的作用、费舍当时所发挥的作用，还有蔡特金的崇高威望，让人以为与其他国家的共产党相比，德共是一个女性能发挥更大作用的党。其实，尽管有一些女性（萝茜·沃尔夫施泰因、伊姆加德·拉施、玛尔塔·阿伦泽）在中央机关工作，但在1923年担任领导职务的仅有一位妇女，她就是担任地委政治书记的爱尔娜·哈尔贝。
    伊姆加德·拉施（Irmgard Rasch，1895年4月28日——1985年9月20日），出身于教师家庭，1918年11月参加斯巴达克斯同盟，同年年底参与创立德共（斯），1919年开始在德共（斯）机关工作，1929年因支持右翼反对派而被开除出党后，参加了德共（反对派），1932年随德共（反对派）少数派加入社工党，纳粹上台后流亡国外，1944年11月随社工党加入社民党。1945年返回西德，在布莱梅参与创办《威悉信使报》（Weser-Kurier），并担任该报编辑。1946—1947年当选为布莱梅州议会议员，1949—1951年担任德国工会联合会（Deutscher Gewerkschaftsbund，DGB）的报纸《劳动世界》（Welt der Arbeit）编辑，1950—1955年担任印刷与造纸产业工会（Industriegewerkschaft Druck und Papier）执委会委员，期间还担任过德国新闻工作者协会（Deutsche Journalistinnen- und Journalisten-Union）主席、德国工会联合会妇女委员会主席等职务。——中译者注
    爱尔娜·哈尔贝（Erna Halbe，1892年6月30日——1983年5月18日），本名爱尔娜·露易丝·玛格丽塔·郎（Erna Louise Margaretha Lang），娘家姓德穆特（Demuth），1910年起开始参加社民党的政治活动，1918年十一月革命中当选汉堡工人士兵苏维埃委员，在汉堡建立了德共（斯）的组织，1922年担任德共马格德堡组织的政治书记，1929年被开除出党后参加了德共（反对派），1932年参加社工党，1934年流亡国外，1950年返回西德后参加了社民党。——中译者注

[21] 韦伯研究了252位干部的履历，结果表明：在1924年，较早参加政治活动的人，要比其余大多数人担任着更为重要的职务（《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第43页）：

投身工人运动的时间：

    1900年以前：　　　　　　 8%
    1900—1905年：　　　　 9%
    1906—1916年：　　　　 44%
    共计:　　　　　　　　 61%

    1917—1920年间参加独立党：　　 21%
    参加德共（斯）:　　　　 15%
    1920年以后：　　　　　　 2%
    共计:　　　　　　　　 39%

    总共有62%的干部是随着左派独立党参加统一共产党的，而33%的干部来自德共（斯）。在后者当中，有16%在一战期间参加了斯巴达克斯派，5%参加了左翼激进派。12%是在德共（斯）成立时或成立后参加德共（斯）的。

[22] 拉狄克，《德国统一共产党应该是一个革命行动的群众党，还是一个坐着干等的中派主义党？》，第15—16页。

[23] 这方面的例子有恩斯特·麦耶尔、施特克尔、达雷姆、菲利克斯·施密特、卡尔·舒尔茨等人。
    他们在1922年时年龄分别为35岁、31岁、30岁、37岁、38岁。——中译者注

[24] 阿尔弗雷德·弗兰茨·奥尔斯纳（Alfred Franz Oelßner，1879年8月30日——1962年6月13日），出身于装订工家庭，1902年参加社民党，1917年参加独立党，十一月革命期间积极参加了苏维埃运动。1919年至1921年当选为普鲁士邦议会议员。1920年年底随独立党左派参加统一共产党。后曾任哈勒—梅泽堡党组织书记、西里西亚地委书记。1924年被判处五年监禁，1925年获大赦。纳粹上台后曾短暂被捕，后暂时脱离政治。战后重新参加德共，曾在统一社会党内担任要职，1954年退休。他是弗雷德·奥尔斯纳的父亲。——中译者注

[25] 欧根·艾普施泰因（Eugen Eppstein，1878年6月25日——1943年3月？日），出身于犹太商人家庭，1897年参加社民党，一战期间反对战争，参加了斯巴达克斯派，在鲁尔地区组建了斯巴达克斯派组织，1918年参加德共，1920年起担任中莱茵兰地委书记。因坚决支持费舍—马斯洛夫左翼集团，被达雷姆接替，1923年2月再次当选，被中央局解职。1923年10月再次当选。1924年任西北地委书记。1924—1928年当选国会议员。后参加左翼反对派，1928年1月13日退党，参与创建列宁同盟，但不久后又退出。1929年曾请求重新加入德共，但被拒绝。纳粹篡权后流亡法国，1940年纳粹德国入侵法国后被盖世太保逮捕，1943年3月4日被运往马伊达内克（Majdanek）集中营后下落不明，很可能被运到马伊达内克后即遭杀害。——中译者注

[26] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第239页、第277页。

[27] 罗伯特·西维尔特（Robert Siewert，1887年12月30日——1973年11月2日），出身于木工家庭，当过建筑工，1906年参加社民党，在瑞士工作期间认识了列宁与布兰德勒。一战期间曾在东线作战，其间秘密为斯巴达克斯派工作，回国后参加了德共（斯）。1921年和1923年曾当选为中央委员会委员。1929年因支持右翼反对派而被开除出党，参加了德共（反对派），在《工人政治》编辑部工作。1933年纳粹篡权后，组织了德共（反对派）的地下斗争，1934年年底被捕，被判处三年苦役，刑满后又被转移到布痕瓦尔德集中营关押。1945年被美军解救。德国解放后重新参加德共，1945—1950年任萨克森—安哈尔特州内务部长，1950年在对前德共（反对派）党员的镇压中被解职，1951年被迫做了自我批评。在非斯大林化时期获平反。1967年退休。——中译者注

[28] 恩斯特·格鲁贝（Ernst Grube，1890年1月22日——1945年4月14日），生于矿工家庭，当过木工学徒。1908年参加社民党。一战期间参加斯巴达克斯同盟和独立党，1918年年底参与创立德共（斯），1920年担任德共茨维考组织的书记，1920—1922年当选萨克森邦议会议员，1923年当选德共中央委员会候补委员，并参加了起义的准备工作。1924—1928年担任德共马格德堡—安哈尔特地委政治书记。1924—1932年当选普鲁士邦议会议员，1924—1930年当选国会议员。1933年在国会纵火案当天被捕，1939年获释。出狱后参加地下抵抗运动，1944年8月21日再次被捕，被关押在萨克森豪森集中营，在战争即将结束时死于斑疹伤寒。——中译者注

[29] 汉斯·约阿希姆·克鲁什（Hans Joachim Krusch），《关于统一战线与工人政府。论工人运动史》（Um die Einheitsfront und eine Arbeiterregierung. Zur Geschichte der Arbeiterbewegung），东柏林，1963年，第88—92页。

[30] 汉斯·韦伯（Hans Weber，1895年1月23日——1986年1月15日），生于瓷砖工人家庭，1913年参加青年工人运动，1914年反对社民党的支持战争的政策，1917年参加独立党，1919年参加德共（斯），但直到1920年才退出独立党。1920年当选为中央委员会委员，1923年任普法尔茨地委书记，1928年3月14日因参加左翼反对派被开除出党。此后退出政治活动。1946年参加社民党，不久后又退出。——中译者注

[31] 卡尔·沃尔克（Karl Volk，1896年4月1日——1961年3月？日），又名罗伯特·沃尔克（Robert Volk）或罗伯特·林特尔（Robert Rintel），出身于加利西亚的若夫克瓦（Жовква，现属乌克兰）的一个犹太中产家庭，1921年参加捷克斯洛伐克共产党，1922年年底前往德国，担任德共的全职干部，1923年至1924年任下萨克森地委书记。汉堡起义失败后在莫斯科短暂工作，1924年返回德国。原先属于左翼，后参加“调和派”，纳粹上台后流亡国外，1938年脱党，二战爆发后流亡美国。1961年在纽约逝世。——中译者注

[32] 恩斯特·沃尔韦伯（Ernst Wollweber，1898年10月29日——1967年5月3日），出身于矿工家庭，当过码头工人，1915年参加社会主义青年组织，1916年应征入伍，1918年参加了基尔水兵起义。1919年参加德共（斯）。1921年当选为中央委员会委员，并担任黑森—卡塞尔地委书记。1924年被捕，1926年获释，1928年至1932年当选为普鲁士邦议员，1932年至1933年当选为国会议员，纳粹上台后，领导地下党组织，1940年前往瑞典工作，被瑞典政府逮捕，被判处三年监禁，1944年被驱逐到苏联。1946年参加统一社会党，1953年2月任民主德国国家安全部部长，1954年当选为民主德国人民议会议员和统一社会党中央委员会委员，1957年被迫辞去国家安全部部长的职务，1958年被指控犯有反党罪行，被免去中央委员会委员的职务，1967年于东柏林逝世。——中译者注

[33] 埃里希·豪森（Erich Hausen，1900年2月5日——1973年12月19日），出身于工匠家庭，1918年参加独立党，1920年随左派独立党参加统一共产党，1921年当选为中央委员会委员，1922年当选为劳西茨地委书记。1923年汉堡起义失败后被捕，被判处三年监禁，1925年获大赦。在党内属于右翼，1928年被开除出党，参加了德共（反对派）。纳粹上台后转入地下，1934年被捕，获释后流亡法国，1941年流亡美国，1973年在宾夕法尼亚州逝世。——中译者注

[34] 卡尔·弗格尔（Karl Fugger，1897年12月8日——1966年12月24日），生于萨克森邦汉诺威市林登区（Linden）一个油漆工人家庭，当过水管工人。1916年参加德国国际社会主义者集团和五金工会，同年年应征入伍，在西线作战。1918年负伤，十一月革命后参加德共（斯），在汉诺威参与了组建自由社会主义青年团与德共（斯）的组织的工作。1921—1922年担任德共柯尼斯堡组织书记，1922年任德共杜塞尔多夫组织书记。1923年3月任德共中莱茵兰地委政治书记，同年当选为德共中央委员会候补委员。1924年任马格德堡的《论坛报》编辑，1925年因参加中派而被撤职。1926—1928年任德共符腾堡地委委员，1927—1928年任德共斯图加特市委政治书记，1929年因参加“调和派”而被撤职。1929—1931年在德共中央委员会出版局工作，1931年任符腾堡红色救济会书记。纳粹篡权后转入地下，1934年4月3日被捕，被判处三年徒刑，服满刑期后未被释放，而是被转移到萨克森豪森集中营继续关押，1940年被转到弗洛森比尔格（Flossenbürg）集中营，参加了当地的地下武装抵抗小组。1945年4月23日被美军解救。1945年7月返回柏林，重新参加德共。1946—1948年任大柏林自由工会联合会执委会委员。1946—1963年任德国自由工会联合会联邦执委会委员。1957年退休。——中译者注

[35] 赫伯特·米勒（Herbert Müller，1900年9月13日——1994年11月24日），1917年参加社会主义青年组织，1919年参加德共（斯），1928年当选巴伐利亚邦议员，同年担任普法尔茨地委书记，1929年当选路德维希港市议员。纳粹上台后被捕，1935年获释，1936年前往西班牙，在国际纵队工作。1938年返回法国。纳粹德国入侵法国后参加地下抵抗运动。战后曾一度参加德共在西方占领区的党组织，1949年参加社民党。——中译者注

[36] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第128页、第154页、第227页、第267页、第324页、第332页、第337页、第348页。

[37] 1923年1月28日—2月1日，德国共产党在莱比锡举行了第八次代表大会，这次大会选出的中央局共有二十人：卡尔·贝克、海因里希·布兰德勒、胡戈·埃贝莱因、阿图尔·埃维特、保尔·弗勒利希、弗里德里希·赫克特、埃德温·亨勒、奥古斯特·克莱涅、威廉·科嫩、鲁道夫·林道、汉斯·菲弗尔、威廉·皮克、赫尔曼·雷梅勒、菲利克斯·施密特、格奥尔格·舒曼、瓦尔特·施特克尔、奥古斯特·塔尔海默、瓦尔特·乌布利希、雅可布·瓦尔赫尔与克拉拉·蔡特金。在5月16日—17日的中央委员会第一次会议上，又有四人被选入中央局：路特·费舍、奥托·盖施克、阿图尔·柯尼希与恩斯特·台尔曼。（《德国工人运动史大事记》，洛塔尔·贝托尔特等编写，孙魁等译，人民出版社，1985年，第2卷，第143页、第147页）——中译者注

[38] 瓦尔特·乌布利希（Walter Ulbricht，1893年6月30日——1973年8月1日），出身于莱比锡一个裁缝家庭。当过木工。1912年参加社民党，1914年反对战争，在莱比锡参加了由舒曼领导的李卜克内西组织。1915年至1918年被强征入伍，1917年曾被监禁两个月。十一月革命后获释。1917年参加独立党，1919年参加德共（斯）。1921年6月担任图林根地委书记，支持布兰德勒，1923年当选为中央局委员，同年汉堡起义失败后转入地下，前往维也纳和布拉格工作。1928年至1929年任德共驻莫斯科代表，1929年当选为中央委员会委员和政治局委员。1933年台尔曼被捕后接替了他的工作。1937年流亡苏联，在二战期间参加了自由德国委员会的工作。1945年返回德国，1946年统一社会党成立时担任副主席和中央书记处书记，1949年民主德国成立时任部长会议副主席，1950年任统一社会党中央委员会总书记，1960年担任国务委员会主席，1971年辞去中央委员会第一书记的职务，1973年逝世。——中译者注

[39] 奥托·布劳恩（Otto Braun，1900年9月28日——1974年8月15日），中文名李德，又名华夫。生于慕尼黑，自幼在孤儿院长大，曾就读于师范学院，1917年应征入伍，1919年参加德共（斯），曾参与创立巴伐利亚苏维埃共和国，1921年担任德共全职干部，1922年、1926年两次被捕，1928年越狱后逃往苏联，就读于伏龙芝军事学院，毕业后在苏军总参谋部工作。1932年，里夏德·佐尔格为了营救牛兰夫妇，请求共产国际派遣两位交通员携重金前往上海，其中之一就是布劳恩。完成送款任务后，布劳恩继续留在上海，并认识了博古。1933年，布劳恩应博古的邀请，前往中央苏区担任军事顾问。他对中央苏区第五次反围剿的失败要负一定责任。1934年至1936年随中央红军一起长征。1939年返回苏联，先后在苏联和民主德国从事教学与翻译工作。——中译者注

[40] 汉斯·奇本贝格尔（Hans Kippenberger，1889年1月15日——1937年10月3日），当过银行职员，也曾为多家外国报纸当过通信员。一战期间曾当过军官，多次负伤。1918年参加独立党，1920年参加统一共产党，1922年起担任党的地下军事机关领导人，在1923年汉堡起义中发挥了重要作用。汉堡起义失败后流亡莫斯科，1924年返回德国参加地下工作，组织德共的军事机关。1928年至1933年当选国会议员，纳粹上台后组织地下活动。后流亡苏联，1937年在大清洗中遇害，1957年平反。——中译者注

[41] 海因茨·诺伊曼（Heinz Neumann，1902年7月6日——1937年11月26日），曾译“牛曼”。出身于柏林一个资产阶级家庭，1920年参加德共（斯），1922年进入《红旗报》编辑部工作。他曾坐牢半年，其间学会了俄语。1922年认识了斯大林，此后直到1932年他都是斯大林的支持者。1923年参加左翼反对派，在武装起义的准备过程中，在M机关与Z队当中担任了重要职务。后担任梅克伦堡地委书记，汉堡起义失败后流亡苏联，1925年任德共驻莫斯科代表。1927年任共产国际驻华代表，与维萨里昂·维萨里昂诺维奇·罗明纳兹（Виссарион Виссарионович Ломинадзе）一同组织了广州起义。1928年返回德国，任《红旗报》主编，推行斯大林的极左政策，在维托夫（Wittof）事件中是少数支持台尔曼的领导人之一。1930年当选为国会议员，1932年开始同斯大林和台尔曼产生分歧，1932年10月被解除领导职务。纳粹上台后流亡苏联，1937年在大清洗中遇害。——中译者注

[42] 维尔纳·肖雷姆（Werner Scholem，1895年12月29日——1940年7月17日），出身于柏林一个犹太印刷厂主家庭，1912年参加社会主义劳动青年团，1913年参加社民党，1914年应征入伍，1917年因参加反战活动被判刑，同年参加独立党，1919年在哈勒担任《人民报》编辑。1920年随独立党左派参加统一共产党，1921年当选普鲁士邦议员，同年任《红旗报》编辑，三月行动失败后被捕，获释后担任柏林地委组织主任。1923年时属于左派。1924年当选为中央局委员，1924年—1925年与费舍一起共同领导左派，成为当时德共的实际领导人。1924年至1928年当选国会议员。1926年11月5日因支持左翼反对派而被开除出党，1928年参与创立列宁同盟，但同年又脱离了列宁同盟，此后一直与国际左翼反对派保持密切的联系，并经常为德国的托派刊物撰稿。在国会纵火案的次日被捕，几天后获释。1933年4月23日再次被捕，1940年在布痕瓦尔德集中营遇害。——中译者注

[43] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第154—155页、第181—182页、第233页、第285—286页。

[44] 海因里希·许斯金德（Heinrich Süßkind，1895年10月30日——1937年10月3日），曾用化名“海因里希”和“库尔特”，生于波兰一个犹太教士家庭，曾在维也纳求学，1918年进入德国蒂宾根（Tübingen）大学学习历史，同时开始参加社会主义青年运动，1919年参加德共（斯）。因被德国政府列入驱逐出境的名单，转入地下。后来开始为《红旗报》工作，1921年12月担任《红旗报》主编，入选中央局。后被驱逐出境，1922年和1923年留在俄国，1923年春返回德国，重新担任《红旗报》主编，6月时被塔尔海默接任。在后来的党内斗争中曾先后参加左派和台尔曼派，1928年时是调和派，做了“自我批评”。纳粹上台后流亡捷克斯洛伐克，然后流亡苏联，1936年被捕，1937年含冤遇害。——中译者注

[45] 阿道夫·恩德（Adolf Ende，1899年4月6日——1951年1月15日），曾用化名“莱克斯·恩德”（Lex Ende）、“莱克斯·布罗耶尔”（Lex Breuer）。生于画商家庭，1917年入伍，十一月革命后曾当选科布伦茨士兵苏维埃委员，1918年参加独立党，1919年参加德共（斯），1924—1928年担任德共鲁尔地委委员和下莱因兰地委政治书记，1928—1930年当选为国会议员。1928年属于调和派，1929年脱离调和派后担任《红旗报》编辑。纳粹篡权后转入地下，1934年辗转流亡萨尔盆地、捷克斯洛伐克和法国。1939年被法国当局拘押，越狱后潜藏在马赛，参加了法国抵抗运动，1940年8月加入德共驻法国组织的地下领导机关，负责营救被关押的德国共产主义者，但由于法共的阻挠而未能成功。1945年7月被开除出党，同年9月返回德国，1945年10月—1946年6月任《自由农民报》（Der Freie Bauer ）编辑，1946年4月17日重新加入德共，1946年8月—1949年6月任统一社会党中央机关报《新德意志报》编辑，1949年6月—1950年8月任德苏友好协会的报纸《和平报》（Friedenspost）主编，1950年8月24日被开除出党，1951年1月15日逝世。1989年平反。——中译者注

[46] 马丁·霍夫曼（Martin Hoffmann，1901年10月18日——1945年？月？日），生于霍亨萨尔查（Hohensalza）一个小学教师家庭。1918年因进行反战宣传而被判处在要塞内监禁一年。1919年在柯尼斯堡参与创立德共（斯）组织。1923年任《东方回声报》（Echo des Ostens）主编，1924年因支持右派而被撤职。1926—1928年在耶拿的《新报》（Neue Zeitung）工作，然后又在中央委员会出版局工作。1929年8月23日因支持调和派而被开除出党。1930年做了自我批评之后，重新加入德共，并担任埃森的《鲁尔回声报》（Ruhr-Echo）编辑。纳粹篡权后，于1933年4月13日被捕，1934年5月17日获释后流亡荷兰，同年又潜入德国开展地下工作。1936年2月19日再次被捕，1937年5月22日被判处无期徒刑。1942年12月1日被移交给盖世太保后下落不明，可能在战争末期遇害。——中译者注

[47] 伯恩哈德·梅涅（Bernhard Menne，1901年9月3日——1968年11月9日），生于梅舍德（Meschede，现为北莱茵—威斯特法利亚州上绍尔兰县县府）一个法院执行吏家庭。当过屋顶装修工人，1917年入伍。十一月革命后参加了鲁尔地区的革命运动。1919年参加独立党。卡普暴动后离开师范学院，参加了鲁尔红军中央委员会。1920年随独立党左派参加统一共产党。在1921年三月行动曾率一小队工人占领了鲁尔的一个煤矿。此后前往柏林，担任《红旗报》编辑，从此使用“马克斯·鲁德特”（Max Rudert）的化名。1921年年底担任《汉堡人民报》（Hamburger Volkszeitung）编辑，几周后担任布莱梅的《工人报》（Arbeiterzeitung）主编。1923年在杜塞尔多夫被法国军事法庭判处一年徒刑。后担任《贝尔吉施人民之声》（Bergische Volkstimme）编辑。1924年担任哈勒的《阶级斗争》（Klassekampf）主编。1925年担任布雷斯劳的《工人报》（Arbeiter-Zeitung）主编。1927年前往苏联。1928年反对极左路线，同年12月17日被开除出党。1929—1932年在埃森担任非政治周报《论坛报》（Tribüne）发行人。国会纵火案后，曾在柏林短暂参加地下工作，随后流亡布拉格，担任《布拉格午报》（Prager Mittag）主编。1939年流亡伦敦，担任托马斯·曼协会（Thomas-Mann-Gesellschaft）书记。1948年返回汉堡，不再涉足政治，在去世前一直担任《周日世界报》（Welt am Sonntag）主编。——中译者注

[48] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第108页、第167页、第218页、第314页。

[49] “山岳派”（Montagnard）是法国大革命期间国民公会中的一个激进派集团，因该派议员在开会时坐在较高的座位上而得名。山岳派的基本盘是小资产阶级与无套裤汉，并与雅各宾派关系密切。吉伦特派被1793年5月31日至6月2日的群众起义推翻后，山岳派支配了国民公会，并在救国委员会中占据多数，而在1793至1794年间，该委员会实际上统治了法国。——中译者注

[50] 皮·布鲁埃，《布尔什维克党》（Le Parti Bolchevique），巴黎，1963年，第90页。

[51] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第192页、第213页、第262页、第329页。

[52] 1922年5月15日—16日的中央委员会决议，《红旗报》，1922年5月17日。

[53] 海·布兰德勒，《党的组织》（Die Organisation der Partei），《红旗报》，1920年12月4日；《国际》，第26期，1920年12月1日，第33—37页。

[54] 中央局关于组织问题的通知，《红旗报》，1921年6月1日。

[55] 同上。

[56] 《红旗报》，1923年5月17日；《德国工人运动史文献资料》，第7/2卷，第2部，第329—330页。

[57] 这二十七个地区委员会是：柏林—勃兰登堡、下劳西茨（Niederlausitz）、波美拉尼亚、东普鲁士—但泽（East Prussia-Danzig）、西里西亚、上西里西亚、东萨克森、埃尔茨山脉福格特兰山区、西萨克森、哈勒—梅泽堡、马格德堡—安哈尔特（Magdeburg-Anhalt）、图林根、下萨克森、梅克伦堡、瓦塞尔坎特、西北、东威斯特法利亚、西威斯特法利亚、下莱茵兰、中莱茵兰、黑森—卡塞尔、黑森—法兰克福、普法尔茨、巴登、符腾堡、北巴伐利亚与南巴伐利亚。

[58] 《红旗报》，1921年6月2日。

[59] 有一个例子可以很好地证明这一点，那就是弗里斯兰德于1922年1月进行的“巡回演讲”。

[60] 《红旗报》，1920年12月4日。

[61] 同上。

[62] 穆伊贝戈维奇，《战后危机时期的德国共产党1918—1923》，第369页。

[63] 同上，第306页，注释8。

[64] 费舍，《斯大林和德国共产主义运动》，第205页。
    奇怪的是，费舍的说法是“另一个由埃德文·赫恩累（即‘埃德温·亨勒’——中译者注）领导的新部，负责专门在农村中进行宣传和组织工作”。查阅法文版《1917—1923年德国革命》，也是说亨勒当时负责在少年儿童中的政治工作，为何会出现这样的出入，原因不得而知。——中译者注

[65] 伊万·卡茨（Iwan Katz，1889年2月1日——1956年9月20日），出身于商人家庭，接受过高等技术教育。1906年参加社会主义青年组织，当过一年五金工人，1907年参加社民党，一战期间曾任机枪连连长。1919年年底参加独立党，1920年随独立党左派参加统一共产党，1922年负责领导中央局地方事务工作部，支持左派。1924年当选政治局委员，随后担任德共驻莫斯科代表。1925年组织了极左反对派，1926年1月12日被开除出党，此后转向委员会共产主义立场。纳粹篡权后，于1933年3月18日被捕，不久后获释。1941年再次被捕，后越狱，1944年被捕后被送往奥斯维辛集中营，随后又被转到毛特豪森集中营，1945年5月被美军解救。二战结束后重新参加德共，1946年加入统一社会党，1949年3月14日退出统一社会党，同年5月12日加入社民党。1950年曾参加过一个“铁托派”政党——德国独立工党（Unabhängige Arbeiterpartei Deutschlands）。1956年在意大利提奇诺（Ticino）病逝。——中译者注

[66] 卡尔·比特尔（Karl Bittel，1892年6月22日——1969年4月18日），出身于银行职员家庭。十一月革命期间曾任卡尔斯鲁厄工人士兵苏维埃委员，1919年参加德共（斯），1922年担任合作社部门领导。1923年至1927年在共产国际工作，1928年返回德国，纳粹上台后被捕，1934年获释。二战结束后，在民主德国任教。——中译者注

[67] 海因里希·戈特洛布·劳（Heinrich Gottlob Rau，1899年4月2日——1961年3月23日），出身于农民家庭，当过五金工人。1913年参加社会主义青年组织，1916年参加斯巴达克斯派，1917年参加独立党，德共（斯）成立时即加入。1919年至1920年领导斯图加特党组织。1920年担任中央局农村工作部领导。担任过《铁犁》（Der Pflug）编辑。在1932年以前一直担任党的领导工作。纳粹上台后被捕，1935年获释后流亡苏联，1937年担任国际纵队第11旅政委，参加了西班牙内战。1939年撤往法国后被法国政府拘留，1942年被维希法国政府转交给盖世太保，被送往毛特豪森集中营。二战后曾任民主德国经济委员会主席、统一社会党政治局委员等职。

[68] 爱德华·路德维希·亚历山大（Eduard Ludwig Alexander，1881年3月14日——1945年3月1日），中学毕业后曾在弗莱堡、洛桑和柏林学习法律，1911年在柏林当执业律师。一战期间参加斯巴达克斯派，参与创立德共（斯）。1921—1925年当选柏林市议员。1922年领导德共中央局出版机关，并担任《红旗报》经济编辑。1927年参与创立马克思主义工人学校（Marxistische Arbeiterschule）。1928—1930年当选为国会议员。1929年因参加“调和派”被解职。1931年8月当选为波伊岑堡（Boizenburg）市长，但由于梅克伦堡政府不承认选举结果而未能上任。返回柏林继续当律师，并参加红色救济会得工作。纳粹篡权后被吊销律师执业执照，在一家苏联驻德国贸易机构当仲裁人。1944年8月2日被捕，1945年3月1日在贝尔根—贝尔森集中营遇害。——中译者注

[69] 菲利克斯·列奥·哈勒（Felix Leo Halle，1884年5月1日——1937年11月3日或5日），出身于犹太商人家庭，1905年获博士学位。1912年参加社民党，1917年参加独立党，十一月革命后任柏林大学法学院教授，1920年应蔡特金与多伊米希的邀请，前往苏俄执教。1920年年底随独立党左派参加统一共产党。1922—1926年领导德共的法律事务处。1928—1930年任魏玛共和国宪法法院法官。国会纵火案当晚被捕，不久后获释，流亡苏联，1937年8月5日在大清洗中被捕，1937年11月3日（一说11月5日）遇害。1956年平反。——中译者注

[70] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第69页、第76页、第100页、第150页、第178页、第253页。

[71] 奥古斯特·恩德勒（August Enderle，1887年8月5日——1959年11月2日），生于木工家庭，当过机械工人，1905年参加社民党与五金工会。1910年担任全职干部。一战期间反对战争，1917年参加独立党，德共（斯）成立时即加入。在五金工会内组织共产党党团，曾参加红色工会国际第二次代表大会。1922年至1923年留在莫斯科，担任德国驻红色工会国际执委会代表。1924年回国，担任《红旗报》的工会编辑。1928年因支持右翼反对派而开除出党后，参与创立德共（反对派），1932年随德共（反对派）少数派参加社工党，担任社工党机关报《社会主义工人报》（Sozialistische Arbeiter-Zeitung）编辑。1933年纳粹篡权后，辗转流亡荷兰、比利时，最后抵达瑞典，领导国外的社工党组织。1945年返回德国后参加了社民党，逝世前一直在工会报刊工作。——中译者注

[72] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第64页、第217页。

[73] 费舍，《斯大林和德国共产主义运动》，第205页。

[74] 《1921—1922年的德国共产主义运动》（Kommunistische Bewegung in Deutschland 1921–1922），德共中央局致共产国际执委会的报告，转引自穆伊贝戈维奇，《战后危机时期的德国共产党1918—1923》，第306页，注释8。

[75] 列奥波尔德·弗利格（Leopold Flieg，1893年11月8日——1939年3月14日），出身于柏林一个犹太工人家庭，当过贸易公司职员，1908年参加社会主义青年组织，1911年参加社民党。1914年应征入伍，在总参谋部当过秘书，后参加斯巴达克斯派，曾当过约吉希斯的秘书，1918年3月被捕，十一月革命后获释，参与成立德国自由社会主义青年团（Freien Sozialistischen Jugend Deutschlands），并参加了德共（斯）成立大会，1919—1922年任青年共产国际执委会委员，1922担任德共中央组织局秘书，1923年起担任共产国际国际联络部在柏林的联络人，1924年当选普鲁士邦议员，1927年当选德共中央委员会委员，1929年当选中央政治局委员。1932年5月被免去党内职务，1932年年底至1934年初在莫斯科为共产国际执委会工作，1935年重新当选为德共中央委员会委员。1937年7月被召回莫斯科，1938年3月20日被捕，1939年3月14日遇害，1957年平反。——中译者注

[76] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第121页。

[77] 凯特·波尔（Käthe Pohl，1892年7月21日——1948年2月23日），本名莉季亚·拉宾诺维奇（Lydia Rabinovich），生于圣彼得堡一个小康之家，曾获哲学博士学位。一战期间参加布尔什维克。一战结束后与古拉尔斯基（奥古斯特·克莱涅）结婚，1920年两人潜入德国，参加德共的地下工作。1921年曾任德共政治局秘书，参加了《国际新闻通讯》的编辑工作，1923年在鲁尔发挥了一定的作用。1924年支持中派。1932年领导汉堡红色救济会的工作。1933年返回苏联，为共产国际工作。1936年被捕，不久后获释，在德共党校任教。1948年2月23日在莫斯科逝世。——中译者注

[78] 凯特·波尔是奥古斯特·克莱涅的伴侣。韦伯在《德共与共产国际》（《当代史季刊》，第2期，1968年4月，第185页，注释19）中认为她名叫卡塔琳娜（Katarina），在《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》第2卷第183页又把她的名字写成莉季亚（Lydia）。

[79] 弗里德里希·威廉·海尔曼（Friedrich Wilhelm Heilmann，1892年3月1日——1963年6月30日），1910年参加社民党，一战期间参加斯巴达克斯派，参与成立德共（斯），曾任自由社会主义青年团主席，1922年担任中央委员会秘书，1929年至1932年当选图林根邦议员，纳粹上台后流亡苏联，1945年返回德国，在民主德国和统一社会党机关中担任过一些要职。——中译者注

[80] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第157页。

[81] 同上，第233页。

[82] 勃兰特与洛文塔尔，《恩斯特·罗伊特：为自由而战的一生》，第187页；赫·斯塔索娃（H. Stasova），《回忆》（Erinnerungen），《德国工人运动史论》，第1期，1969年，第752页及其后。

[83] 《红旗报》，1921年6月2日。

[84] 凯特·柯尔维茨（Käthe Kollwitz，1867年7月8日——1945年4月22日），又译“凯绥·珂勒惠支”，娘家姓施密特，版画家、雕塑家，曾创作了大量反映劳动与斗争的作品。——中译者注

[85] 在共产党的曲目当中，除了各种国际性的歌曲（比如《国际歌》、《在狱中受尽折磨而牺牲》〔Im Kerker zu Tode gemartert〕、《游击队之歌》〔Le Chant des Partisans〕和《华沙曲》〔Warszawianka〕——据传《华沙曲》的德文版歌词是卢森堡创作的）之外，还有各种德国工人运动的传统歌曲，其中有些歌曲也成了国际共产主义运动的名曲，比如早已名声在外的《兄弟们，向着太阳，向着自由前进！》（Brüder, zur Sonne, zur Freiheit!），这首歌被译成了法语，取名为《齐步前进，同志们！》（Marchons au pas, camarades!），不过还有一些用老调子填上新词的歌曲，老调子通常来自民歌或军队歌曲，新词则是依照革命斗争的当前阶段而创作的。《一月的一个午夜》(Im Januar um Mitternacht)借用了一首士兵歌曲的曲调，它描写的是1919年1月围绕《前进报》而开展的斗争；《比克森施泰因之歌》（Büxensteinlied）用了同一首歌的曲调，讲的是围绕着印刷厂的斗争；《起来，去战斗》（Auf, auf zum Kampf）借用了一首士兵当中的流行歌曲的曲调，讲述了李卜克内西与卢森堡遇害的故事。1920年的鲁尔红军让《很久很久以前》（Schon seit langen, langen Jahren）流行了起来，这首歌并未正式发表，词曲作者均无从查证；同样受鲁尔红军欢迎的歌曲还有《红军》（Die Rote Arme），它借用了俄国内战时期的一首名曲的曲调，后来奥地利共产党人的歌曲《我们是维也纳工人》（Wir sind die Arbeiter von Wien）也借用了它的曲调。1921年3月的洛伊纳斗争，是《我们牺牲在洛伊纳》（Bei Leuna sind wir gefallen）这首歌的灵感来源，它借用了一首1919年的巴伐利亚流行歌曲的曲调。英格·拉梅尔（Inge Lammel）在《工人歌曲的作用与意义》（Zur Rolle und Bedeuting des Arbeiterliedes，《德国工人运动史论》，第3期，1962年，第726—742页）中列出了1922年至1933年间德共最著名的两首歌曲，一首叫《一个赤卫队员在前进》（Es zog ein Rotgardist hinaus），一首叫《起来，小鼓手，敲吧》（Auf, junger Tambour, schlage ein），其中一首源自1920年鲁尔的反卡普暴动斗争，一首源自1919年巴伐利亚革命。1923年出了一首歌叫 《这就是赤卫队》（Das ist die Rote Garde），这首歌本是1919年米兰罢工工人的歌曲，经阿尔弗雷德·库雷拉（Alfred Kurella）改编后，成了“无产阶级百人团”的团歌。同年还出了借用了一首士兵歌曲曲调的《各行各业都在挨饿》（Hunger in allen Gassen），以及《赤卫队号召我们》（Die Rote Garde nennt man uns），后者借用了一首1900年前后在工人当中十分流行的老歌的曲调（详情请参阅《斗争中诞生的歌曲》〔Das Lied im Kampf geboren〕系列中的第8本《红色战士同盟之歌》〔Lieder des Rotenkämpferbundes〕）。
    《在狱中受尽折磨而牺牲》译自俄国革命歌曲《英勇牺牲》（Замучен тяжелой неволей，请勿同《你们已经英勇牺牲》〔Вы жертвою пали〕混淆），德文版歌词由恩斯特·布什（Ernst Busch）创作（请注意此人与纳粹德国陆军元帅恩斯特·布什并无亲戚关系）；
    《游击队之歌》是二战期间的法国游击队歌曲，虽然曲调来自一首布尔什维克革命歌曲，但无从查证，疑为《越过高山，跨过平原》之误——《越过高山，跨过平原》（По долинам и по взгорьям）的法文版题为《阿穆尔河游击队之歌》（Chant des partisans de l'Amour）；
    《兄弟们，向着太阳，向着自由前进！》改编自俄国革命歌曲《同志们，勇敢地前进》（Смело, товарищи, в ногу），德文版歌词由恩斯特·布什创作；
    《红军》与《我们是维也纳工人》借用的是俄国内战时期的名曲《红军最强大》（Белая армия, чёрный барон）的曲调，《红军最强大》的词曲作者分别为帕维尔·格里高利耶维奇·格利戈利耶夫（Павел Григорьевич Григорьев）与萨姆伊尔·雅科夫列维奇·波克拉斯（Самуил Яковлевич Покрасс）。
    阿尔弗雷德·库雷拉（Alfred Kurella，1895年5月2日——1975年6月12日），生于普鲁士西里西亚省布里格市（Brieg，现为波兰城镇布热格〔Brzeg〕）一个精神病专家家庭，曾在慕尼黑皇家工艺美术学院（Königliche Kunstgewerbeschule München）学习，1910年参加德国青年运动（Die deutsche Jugendbewegung），第一次世界大战大战爆发后自愿参军，退役后积极参加青年运动。十一月革命爆发后参与创建慕尼黑自由社会主义青年团，1918年12月参与创建德共（斯），1919年参与创建青年共产国际，1920—1934年当选苏联共青团中央委员会执行局委员，1921年当选青年共产国际执委会委员。1926—1928年担任共产国际执委会宣传鼓动部副部长，1928—1929年担任俄罗斯苏维埃联邦社会主义共和国人民教育委员部文艺局局长和《共青团真理报》编辑。因“极左倾向”而遭到批判后，返回德国，为德共工作。1931年在马克思主义工人学校（Marxistischen Arbeiterschule）任教。1932—1934年担任国际反战反法西斯委员会（Internationalen Komitees zum Kampf gegen Krieg und Faschismus）书记与该委员会机关刊物《世界阵线》（Le Front Mondial）编辑。1934年3月—1935年2月在莫斯科担任季米特洛夫的私人秘书。1937年获苏联国籍。1941—1945年在红军总政治部工作，并担任过多家前线报纸的编辑。1943年起草了自由德国委员会（Nationalkomitee Freies Deutschland）的宣言，并担任该委员会机关报《自由德国》（Freies Deutschland）主编。1954年2月9日返回民主德国，参加了统一社会党，1955—1957年担任莱比锡德语文学研究所（Deutsches Literaturinstitut Leipzig）所长，1957—1963年担任德国统一社会党中央委员会政治局文化委员会主席，1958年当选政治局候补委员，1963年担任政治局意识形态委员会委员。1975年在柏林逝世。——中译者注

[86] 曼弗雷德·乌雷曼（Manfred Uhlemann），《1923年反对库诺与普恩加莱的青年工人》（Arbeiterjugend gegen Cuno und Poincaré. Das Jahr 1923），东柏林，1960年，第39页。

[87] 《阿伊达》（Aïda）是由朱塞佩·威尔第（Giuseppe Verdi）作曲、安东尼奥·吉斯兰佐尼（Antonio Ghislanzoni）编剧的四幕歌剧，1871年12月首演。——中译者注

[88] 《马克西米利安·罗伯斯庇尔序曲》（Ouverture to Maximilian Robespierre）是亨利·利托尔夫（Henry Litolff）创作的交响乐《恐怖时期的最后一天》（Le Dernier Jour de la Terreur，后改名《马克西米利安·罗伯斯庇尔》）的序曲。——中译者注

[89] 乌雷曼，《1923年反对库诺与普恩加莱的青年工人》，第67—68页。

[90] 阿尔伯特·诺登（Albert Norden，1904年12月4日——1982年5月30日），生于梅斯沃维采（Mysłowice）的一个犹太教拉比家庭。1918年参加自由社会主义青年团，1919年参加共青团，1921年参加德共，自1923年起在德共的多家刊物当过编辑，1931年至1933年担任《红旗报》编辑。纳粹篡权后流亡辗转流亡捷克斯洛伐克、法国、美国，流亡期间积极参加了德共的宣传工作。1944年参与创立民主德国委员会。1946年回国，参加了统一社会党，1955年当选中央委员会委员，1958—1981年当选政治局委员，1960—1979年任国防委员会委员，1976—1981年任国务委员会委员。1981年退休。——中译者注

[91] 弗里茨·维利巴尔德·格洛塞（Fritz Willibard Große，1904年2月5日——1957年12月12日），出身于木工家庭，1920年前往俄国，参加红军，同年参加俄共（布），1921年回国后参加了共青团与德共。1922年至1923年任共青团西格玛—霍亨施泰因（Siegmar-Hohenstein）区委书记，1923年至1924年任共青团埃尔茨山脉福格特兰山区地委书记，1925年至1932年当选共青团中央委员会委员，1929年当选德共中央委员会候补委员与共青团中央委员会组织书记，1930年至1932年在青年共产国际执委会工作，1932年10月当选共青团中央委员会主席，1932年11月至1933年3月当选国会议员。纳粹篡权后流亡国外，1934年2月潜回国内领导地下工作，同年8月被捕，1936年3月被判处终生监禁。1945年获救后曾在统一社会党内担任过一些要职。——中译者注

[92] 瓦尔特·黑比希（Walter Häbich，1904年10月15日——1934年6月30日），出身于斯图加特一个机械工人家庭，自幼丧父。1920年参加共青团，1923年参加德共，同年11月起义失败后被判处三年监禁，1925年8月获大赦，出狱后曾在共青团和德共担任干部，1928年出席了青年共产国际第五次代表大会，并当选为执委会委员。1928年至1929年任共青团主席。1929年11月任哈勒的《阶级斗争》编辑，1930年慕尼黑的《新报》（Neue Zeitung）编辑。纳粹篡权后转入地下，1933年9月23日被捕，1934年6月30日在达豪集中营就义。——中译者注

[93] 弗兰茨·克劳泽—罗特尔（Franz Krause-Rotter，1904年？月？日——1926年4月22日），生于波西米亚，1920年前往斯图加特求学，参加了共产主义大学生社团，1921年参加德共。起初担任共青团巴登地委书记，1924年中期任萨尔布吕肯（Saarbrücken）的《工人报》主编。1926年4月22日病逝。——中译者注

[94] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第144页、第147页、第194页、第236页。

[95] 安东·艾米尔·赫尔曼·塞夫科夫（Anton Emil Hermann Saefkow，1903年7月22日——1944年9月18日），生于柏林一个工人家庭，当过钳工学徒，1920年参加共青团，1923年当选共青团中央委员会委员，1924年加入德共。1929年至1932年领导鲁尔地区的革命工会反对派（Revolutionäre Gewerkschafts-Opposition），纳粹上台后被捕，1939年获释后继续参加德共的地下抵抗运动，1944年7月4日被捕，同年9月18日就义。——中译者注

[96] 奥托·昂格（Otto Unger，1893年5月9日——1938年3月19日），1911年参加社民党，1917年参加独立党，1919年参加德共（斯），1920年12月当选为共青团中央委员会委员，1921年4月出席青年共产国际二大，当选为青年共产国际执委会委员，并任德国共青团驻青年共产国际的代表。1926年回国后曾担任瓦塞尔坎特地委组织主任，参加了调和派。1933年年初被捕，同年10月获释，1934年流亡苏联，1938年在大清洗中遇害。——中译者注

[97] 弗里茨·盖布勒（Fritz Gäbler，1897年1月12日——1974年3月26日），一战前参加社民党，战争期间参加地下反战运动，1919年参加德共（斯），1922年至1923年任共青团主席，1924年至1929年曾任多家党报的编辑，1931年当选图林根邦议会议员，并任东图林根党组织的书记。1933年2月被捕，1934年9月获释后转入地下，1935年再次被捕，1945年解放后曾在民主德国政府和统一社会党机关中担任过一些职务。——中译者注

[98] 此处有误，应为海因里希·皮茨。海因里希·皮茨（Heinrich Pütz，1898年8月3日——1927年10月10日），生于科隆一个铸工家庭，当过印刷工学徒。1917年在罗马尼亚作战时染上黄疸。1918年逃离军队，参加了斯巴达克斯派的地下活动。十一月革命后加入斯巴达克斯同盟，当选为科隆工人士兵苏维埃委员，1919年加入德共（斯）。1920年担任自由社会主义青年团和共青团干部，1922年当选为共青团中央委员会委员。1923年年底共青团被取缔后，负责领导共青团地下工作。1924年5月起负责共青团的宣传鼓动工作。1925年年底前往莫斯科，在青年共产国际执委会工作。1927年10月10日因手术失败不幸去世。——中译者注

[99] 康拉德·布伦克勒（Konrad Blenkle，1901年12月28日——1943年1月20日），生于柏林一个钳工家庭，当过面包师学徒。1919年参加自由社会主义青年团，1920年参加德共，1923年任共青团中央书记，1924年任共青团主席，同年在青年共产国际四大上当选青年共产国际执委会委员，1925年10月当选德共中央政治局委员。1928年至1930年当选国会议员。纳粹篡权后转入地下，1941年在丹麦组织地下活动时被捕，1943年1月20日就义。——中译者注

[100] 赫尔曼·雅科布斯（Hermann Jakobs，1901年3月28日——1975年6月5日），生于哥达一个中间阶级家庭，1921年参加共青团与德共。1923年担任共青团中央机关报《青年近卫军》编辑。1924年1月任共青团柏林—勃兰登堡区委政治书记，同年3月任共青团主席，同年6月参加青年共产国际四大，并当选为青年共产国际执委会委员。1926—1927年任慕尼黑的《新报》编辑。1930年任《莱比锡工人报》主编。纳粹篡权后流亡国外。二战爆发前前往美国，为德共筹款。二战结束后继续定居美国，1975年6月5日在洛杉矶逝世。——中译者注

[101] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第78页、第121页、第130页、第157页、第171页、第250页、第267页、第329页。

[102] 在一年时间里，每月订阅费用（按月订阅是当时唯一可行的订阅方式）从10马克上涨到了300马克（《国际新闻通讯》〔法文版〕，第81期，1922年10月25日，第624页）。

[103] 同上。在《工人运动政治经济年鉴（1922—1923）》中，皮克给出的数字是：共有33家报纸，395000个订户。党的主要报纸有《汉堡人民报》（Hamburger Volkszeitung）、埃森的《鲁尔回声报》（Ruhr-Echo），哈勒的《阶级斗争》（Klassenkampf）、开姆尼茨的《战士报》（Der Kämpfer）、苏尔的《民意报》（Volkswille）、科隆的《社会主义共和国》（Sozialistische Republik）、雷姆沙伊德的《贝尔吉施人民之声》（Bergische Volksstimme）和形形色色的《工人报》（Arbeiterzeitung）等。

[104] 费舍，《斯大林和德国共产主义运动》，第258页。

[105] 费舍，《斯大林和德国共产主义运动》，第260页。
    但费舍书中的说法是“在议会内，保尔·列维及其追随者脱党以后，共产党的正式议会党团只剩下十三人”。——中译者注

[106] 《国际新闻通讯》（法文版），第81期，1922年10月25日，第624页。

[107] 拉塞，《德国工人运动史1919—1923》，第22页，注释34。

[108] 同上，第98页。

[109] 阿尔伯特·保尔·古斯塔夫·瓦尔特（Albert Paul Gustav Walter，1885年9月22日——1980年2月14日），1919年参加独立党，1920年当选为德国海员联合会（Deutschen Seemannsbundes）主席，同年随独立党左派参加统一共产党。1924年至1933年当选汉堡市议员，1928年担任国际海员与码头工人工会（Internationale der Seeleute und Hafenarbeiter）总书记。纳粹篡权后被捕，被监禁一年。1938年变节投靠纳粹，曾为纳粹做过宣传工作。1948年参加了保守的德意志党（Deutsche Partei），1949年至1957年当选西德联邦议会议员。——中译者注

[110] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第336页。

[111] 指社民党系的工会，主要是指全德工联旗下的工会，传统上它们被称作“自由工会”。——中译者注

[112] 致红色工会国际代表大会的报告，《国际新闻通讯》（法文版），第23期，1922年10月11日，第2页。

[113] 同上。

[114] 赫克特写道：“在1921年，共产党员即使只参加了一个‘支部’，都会被开除出工会。而今年德国工会代表大会即使不是在法理上，也已经在事实上承认了共产党党团。”（《国际新闻通讯》〔法文版〕，第75期，1922年10月4日）。

[115] 英文版为“三十五人”，但法文原文为“三十三人”，故采纳法文原文的说法。——中译者注

[116] 《国际新闻通讯》（法文版），第75期，1922年10月4日。

[117] 某些共产党员之所以能在工会中担任职务，是因为他们个人很受欢迎，在某些情况下，是由于当地形势所致。卡尔·雷拜因在当选当地五金工会书记之前，就已经参加了斯巴达克斯派。他一直担任着这个职务，直到1933年为止，在1929年至1933年，他退出了共产党，重新参加了社民党，但一直没有离开这个职位。后来他被关押在达豪集中营。包括共产党在内的各党派都尊称他为“城市之父”，他一直连任该市市长，直到去世。共产党人海因里希·加尔姆在奥芬巴赫也享有同样的地位。他的父亲是一位老资格的社民党活动家，他是当地皮革工人的代言人。
    海因里希·加尔姆（Heinrich Galm，1895年10月23日——1984年10月30日），1917年参加独立党，1920年随独立党左派参加统一共产党，1922年当选奥芬巴赫地方党组主席，1924年至1933年当选黑森邦议员，1927年当选中央委员会候补委员，1929年初被开除出党后参加了德共（反对派），1932年参加社工党。纳粹上台后曾多次被监禁。二战结束后曾成立了一个叫“工人党”（Arbeiter-Partei）的小党，1954年解散工人党，参加了社民党，1956年至1968年当选荣誉市议员。——中译者注

[118] 费舍，《斯大林和德国共产主义运动》，第260—261页。

[119] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第254页、第295页。

[120] 1924年，奥斯伦德（Ausländer）担任了教师工会中的共产党党团领导人（同上，第64页）。
    弗里茨·奥斯伦德（Fritz Ausländer，1885年11月24日——1943年5月21日），出身于商人家庭，战前参加社民党，与卡尔·李卜克内西关系密切。一战期间参加国际派，参与创立德共（斯），主要在党内从事教育工作。纳粹上台后曾多次被捕，1943年自杀。——中译者注

[121] 同上，第192页、第269页。

[122] 里夏德·佐尔格（Richard Sorge，1895年10月4日——1944年11月7日），出身于巴库的一个德国工程师家庭，3岁时随全家返回德国，1914年志愿参军，曾三次负伤。1918年1月参加独立党，1919年8月在汉堡大学取得政治学博士学位，并参加了德共（斯），随后曾在亚琛和法兰克福担任教职，并参加了德共的地下军事机关。1924年出席德共七大，并负责大会的保卫工作，同年前往莫斯科，为共产国际工作，随后进入红军军事情报总局工作。1930年至1932年被派往中国组织情报工作。1932年年底返回苏联，1933年前往德国，打入纳粹党，同年9月以《法兰克福报》（Frankfurter Zeitung）特派记者的身份前往日本，组织“拉姆塞”小组，负责对日情报工作。驻日期间获得了大量极有价值的情报，为苏德战争的胜利做出了卓越的贡献。1941年10月，“拉姆塞”小组被日本特高课破坏，10月18日，佐尔格被捕，虽然受尽毒刑拷打，始终坚贞不屈，1944年11月7日与战友尾崎秀实一起在东京巢鸭监狱英勇就义。1964年11月5日被苏联政府追授“苏联英雄”荣誉称号。——中译者注

[123] 尼科尔·沙特尔（Nicole Chatel）与阿兰·盖郎（Alain Guérin），《佐尔格同志》（Camarade Sorge），巴黎，1965年，第10页。

[124] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第171页、第194页、第233页。

[125] 《国际新闻通讯》（法文版），第81期，1922年10月25日，第624页。莱比锡代表大会经过表决，决定各级党组织都要开办夜校（《德国共产党（共产国际支部）第三〔八〕次代表大会会议记录，1923年1月28日至2月1日于莱比锡》，第429页）。

[126] 格·舒曼，《耶拿共产党培训班》（L’École communiste de Iéna），《国际新闻通讯》（法文版），第74期，1923年9月18日，第561页。为期两个月的这次培训班有很多课程。经济方面有前资本主义经济形式、价值理论、剩余价值与生产成本、资本主义与帝国主义、全球经济形势（战争、危机、社会变革与改良主义者的纲领和共产主义者的纲领）。历史方面有十九世纪以前的共产主义运动与无产阶级斗争史、1800年至1914年的工人运动史、德共的成立、共产国际、俄国革命运动与苏维埃俄国的发展。政治课程被认为是最重要的课程，其中首先是马克思主义、历史唯物主义、夺取政权、工人政府、无产阶级专政。最后是题为“共产党人的实践”的课程，包括“专业化”、党的组织、工厂委员会与监督委员会、合作社、国会、邦议会、市镇议会、报刊、青年运动等等。学员每周要上30小时的课，每天早上4小时，然后还要分成小组，进行12小时的实践演练。后来由于爆发反库诺政府的罢工，学员们要求返回工作岗位，这次培训班不得不提前结业。

[127] 施特克尔，上引著作，第347页。中央委员会在1923年5月16日的会议上，曾讨论了吸引更多读者的问题（《红旗报》，1923年5月17日）。

[128] 费舍，《斯大林和德国共产主义运动》，第256—257页。
    但费舍的说法是“传单的印额分大小两种，大印额为四百万份（1922年9月减为一百八十万份），小印额为一百四十万份（后来减为五十万份）”。——中译者注

[129] 这是党的一个特点，党内每个流派都有自己的明确地盘；每个地委，无一例外，都把自己同自己的领袖绑在一起。

[130] 在1922年9月20日至23日于格腊举行的独立党代表大会上，192名代表中有185人赞成与社民党合并，两党随即于9月24日在纽伦堡合并为德国统一社会民主党（1924年又删去了党名中的“统一”两字）。但以雷德布尔为首的7名代表拒绝同社民党合并，并宣布独立党继续存在。不过这个残余的小派别并没有多少影响力，最后于1931年同社工党合并。——中译者注

[131] 社民党的这个左翼主要是在萨克森发展起来的。它在茨维考地区拥有坚实的工人阶级基础，主要领导人是马克斯·塞德维茨（Max Seydewitz）和纺织工人的老领导格奥尔格·格劳佩（Georg Graupe）（克鲁什，《走向统一战线与工人政府。论工人运动史》，第95—97页）。六十年代的东德历史学家认为社民党左翼有两个不同的流派：以蔡格纳、格劳佩和塞德维茨等人为首的“萨克森”左派；以列维和迪斯曼为首的左派；他们认为后者是“假左派”。

上一篇　回目录　下一篇


第三十三章 工人政府

第三十三章 工人政府

· 纲领草案
· 是深化还是修正？
· 关于地方性的社会主义政府的问题
· 是政治幻想小说吗？
· 关于发展速度的问题

    各工人组织建立统一战线，一起同资本主义斗争，并建立工人政府——这个号召蕴含着一个思想：可以通过工人政府开创解决政权问题的前景。共产党人知道，尽管无产阶级专政才是最终目标，但工人政府的口号才是统一战线战略的核心，而统一战线的目的是要让广大群众接受共产党人的纲领。

    在德国，这个问题是以议会多数派的形式提出来的，这给共产党人的国家理论出了个大难题，而共产党人传统上又是敌视议会活动的，这就更是难上加难了。在几个邦议会里，共产党、独立党与社民党的席位加起来，离绝对多数并不远；在未来的国会选举中，三党的席位加起来超过半数，也不是不可能的事。如果共产党要同另外两个社会主义政党合作，那么，万一出现了由社会主义者领导、排除资产阶级政党的代表、在政纲中采纳了工人统一战线的要求的政府，共产党就不能不支持或参加这样的政府。列金在一九二〇年三月后曾提出了这个问题，但它没有得到充分的讨论，就被置之不理了，但当共产国际在一九二一年实行转折后，它现在又重新出现了。

纲领草案

    德共中央局认为，党需要总结过去几年的斗争经验，制定新的纲领，取代在德共（斯）成立大会上通过的斯巴达克斯同盟的纲领。为此成立了由布兰德勒、威廉·科嫩、路德维希、蔡特金与塔尔海默组成的委员会，负责起草新纲领[1]。在一九二二年十月十五日至十六日的中央委员会会议上，中央委员会审议了草案，并以二十四票赞成、二十三票反对获得通过，左派认为这个草案是机会主义与修正主义的，投了反对票。党的领袖随后同意将这个草案提交共产国际讨论[2]。

    这个草案宣称，革命与夺取政权已近在眼前：“共产主义不再是预言，不再是遥远未来的事情。它是现实，它是即将来临的重大事件。它的统治已经开始了。”从这个观点来看，就必须师从俄国经验。十月革命的“所有阶段”都是“政治战略的宝库，是革命能量取之不竭的来源，是社会主义建设的经验的宝贵财富[3]。”

    草案作者认为，当资本主义从前垄断时期发展到当前的帝国主义阶段时，资本主义的上升发展就停止了。俄国革命的历史意义，就是它指出了社会主义是拯救人类的唯一出路，而它正遭受着野蛮的帝国主义的威胁。在争取实现社会主义的斗争中，工人阶级组成了革命的阶级。因此，工人阶级要率领一切被剥削者进行斗争，反抗资本主义的统治。共产主义者的任务，就是要把工人阶级的先进分子团结起来，领导工人阶级，反抗资产阶级，这是因为，正如《共产党宣言》所指出的，“共产党人……没有任何同整个无产阶级的利益不同的利益”[4]。共产党人仅是组成了工人阶级的先锋队，他们的任务是把无产阶级的大多数争取到共产主义一边来。共产党人要为争取群众而斗争，不能忽视任何一种能接近群众的手段：

    为了争取工人阶级的大多数，共产党必须利用资产阶级民主所提供的一切可用的手段，也就是议会、市镇议会和行政机关。它必须想方设法把无产阶级的各种群众组织（工会和合作社）争取过来，把它们从点滴的改良的支持者，改造成为能够向资产阶级的统治发起进攻的坚强队伍[5]。

    共产党人的目标，是推动无产阶级建立无产阶级专政，并在德国建立一个“由苏维埃联合而成的社会主义共和国”。一九一九年一月起义失败后，形势不允许将建立苏维埃政权的斗争提上日程，在这么一个时期当中，共产党人有义务去改变现存的社会力量对比，为建立苏维埃政权的斗争创造条件。这就是纲领草案的目的，这个草案采纳了布兰德勒喜欢的一个主意，叫做“过渡口号”，共产党人应当精心制定和推广各种过渡口号，结合广大群众的实际情况，“将这些过渡口号作为一切局部斗争与局部目标的出发点”，“以此来提高群众的觉悟”[6]。纲领草案着重指出：

    当无产阶级群众的自发运动发展到了一定的水平和规模时，他们对资产阶级以及同资产阶级勾结的工人领袖越来越不满，但工人阶级的大多数还没有准备好突破资产阶级民主的框架，此时，工人政府的口号就能成为恰当的手段，通过它可以使广大的无产阶级群众同资产阶级划清界限，使运动达到新的阶段，提高运动的水平，使之走向无产阶级专政[7]。

    在纲领草案中，除了对工人政府口号的政治解释外，还提出了一系列的过渡要求：国家要按照实际价值进行征收，并且国家还要在每个企业当中持多数股份；在工人通过工厂委员会实行的监督下，对工业实行合作化或托拉斯化；废除一切金融、技术与商业秘密；对粮食实行国家专卖，并在工人的监督下进行口粮分配；在工人监督下，由国家垄断外贸与金融业（这一条主要由银行员工执行）[8]。这些要求给群众提供了一些具体措施，在无产阶级专政实现之前，群众应当通过自己的斗争来争取贯彻落实这些措施，另外，这些过渡要求也有可能成为工人政府纲领的一部分。

    这些措施构成了某种国家资本主义，它们并没有突破资本主义的范畴，但它们可能会猛烈促使群众激进化，把群众发动起来，与此同时，它们会遭到资产阶级的抵制，资产阶级有可能会主动发动内战。纲领草案宣称：“在这一斗争的过程中，工人政府如果想生存下去，就必须克服自身的矛盾性质，有效地摧毁资产阶级国家机器，将国家政权交给工人苏维埃[9]。”

是深化还是修正？

    一九二一年十月十日，就在中央委员会会议召开前不久，德共的领袖们收到了共产国际执委会的一封信，信中尖锐地向他们提出了工人政府问题，并要求他们做出具体回答。共产国际执委会建议，全德工联提出了按照金马克价格进行征收的要求，德共应该围绕这个要求，大力组织宣传活动，因为这有可能创造出一个能把各工人组织团结起来的运动。共产国际执委会还提出了这样的要求：一个由各工人政党和各工会的代表组成的工人政府，可能会把这条要求写进自己的纲领里，所以德共应该把这条要求加进自己对工人政府的展望里。共产国际执委会认为，如果政府着手解除反革命武装组织的武装，并在工会的监督下改组国防军的话，那么德共就应该做好准备，支持这样一个政府[10]。

    德共的领导层（不仅仅是其左翼）对这个问题依然心怀疑虑[11]。没过多久，由于维特内阁的辞职，导致了政府危机[12]，这将这个问题以具体的形式提了出来。社民党企图成立一个“大联合政府”。资产阶级中派政党企图成立一个扩大的、右倾的联合政府。德共中央局向德国工人发表声明，认为工人政党绝不应该（即使是间接地）帮助重工业和金融业的代言人参加政府。同时，中央局还提出了一个斗争纲领，包括下列要求：按照实际价值进行征收[13]；保卫八小时工作日、保卫罢工和参加工会的权利；将反革命武装组织缴械并解散；成立工人自卫组织；把所有保皇派分子和反革命分子清除出国家行政机关、警察、军队和法院。

    中央局解释说，通过议会内的勾结而产生出来的政府，永远不会把这个纲领付诸实现，只有“以议会外的可靠的无产阶级力量为基础的政府”，才能落实这个纲领[14]。社民党多数派与独立党觉得自己受到了威胁，他们想反将共产党一军，便向共产党提出：共产党是否愿意参加“清一色的社会主义者政府”；共产党给出了否定的回答，社民党多数派和独立党便立即中断了讨论[15]。

    不过，共产党领袖承认了自己立场的自相矛盾之处：他们号召其他工人组织成立一个政府，但他们自己又不愿参加这个政府。《红旗报》上的一篇社论解释说：共产党现在还只愿意成为“清一色的社会主义者政府”的“忠诚反对派”，但如果“清一色的社会主义者政府”认真地参加反资产阶级斗争的话，那共产党也愿意改变自己的态度[16]。

    中央局同意对这个问题进行全方位的认真研究，并同意向中央委员会提交关于工人政府问题的提纲，在这次会议召开前，中央局在党报上发表了这个提纲[17]。这个提纲给党应当如何对待工人政府口号的问题定下了基调；它首先指出，无产阶级如果不摆脱“对资产阶级民主的幻想”，就无法进行夺取政权的斗争。

    提纲暴露出了过去和现在一直困扰着党的一切矛盾：一方面，党以前曾经批评过“忠诚反对派”声明，并认为同社民党右翼领袖搞妥协可能会导致危险；而另一方面，从工人组织统一战线的战略出发，就会顺理成章地得出这样的结果——号召各工人组织组成工人政府，为实现它们的要求而斗争；这两方面之间存在着深刻的鸿沟。

    提纲的词句是经过仔细斟酌的，但字里行间仍然暴露出了这些矛盾，比方说，它宣称工人政府可以“构成资产阶级用以抵抗无产阶级群众的堡垒”，但又宣称工人政府能够结束垄断资本的统治，在无产阶级专政与苏维埃政权尚未提上日程的情况下，能成立工人政府，对工人来说也算是前进了一步。提纲给出了谨慎的结论：共产党不反对成立清一色的社会主义者政府，而且，如果这样的政府需要依靠共产党的支持才能成立的话，共产党也会出手相助。共产党会毫无保留地支持在各邦成立社会主义政府，以此作为发动群众的手段：

    在选举中，在清一色的资产阶级政府、联合政府和依靠共产党的“清一色的社会主义者政府”当中，共产党将会支持选出“清一色的社会主义者政府”。他们必须支持它的每一个有利于工人阶级利益的措施[18]。

    但这个提纲又明确排除了共产党参加这样的政府的可能，它指出“〔假如成立了‘清一色的社会主义者政府’〕共产党人仍不会参加政府，因为这样他们才能发挥自己的革命作用，并通过自己的批评推动政府前进”[19]。

    德共这次的转变，仍是在共产国际执委会的推动下进行的。一九二一年十一月七日，拉狄克给《红旗报》写了一篇文章，讨论了这个问题，并为号召在德国建立工人政府的宣传活动提出了大致的构思。号召建立工人政府，是“让工人阶级的大多数接受无产阶级专政的思想的唯一可行办法”。共产党人应当制定“过渡纲领”，让群众通过保卫眼前利益的斗争，逐步理解夺取政权的必要性。按照这样的观点来看，成立工人政府就成了重中之重。在拉狄克看来，这是“将《公开信》的策略具体运用于新形势”，也是“对共产国际三大提出的‘走向群众！’的口号的具体运用”[20]。

    一九二一年十一月十日，拉狄克致信德共中央局，批评了提纲的思想，认为它“过于简单”。现状已经十分清楚，在当前形势与苏维埃共和国之间，肯定会有一个过渡时期，所以必须承认，工人政府就是最有效的过渡方式，它是介于资产阶级专政与无产阶级专政之间的一个中间阶段。共产党人鼓吹成立工人政府，与他们的最终目标——建立苏维埃共和国，是完全不矛盾的。恰恰相反，成立工人政府，是实现苏维埃共和国、为之进行准备的最好手段。共产党应当积极发挥自己的全部影响力，帮助成立工人政府。因此，党必须提前做好准备，一旦成立工人政府，就要忠诚地支持它。拉狄克甚至还反对德共中央局的提纲中的不参加工人政府的思想，他写道：

    共产党可以参加任何愿意同资本主义作斗争的政府。……党原则上不反对参加这样的政府。当然，党本身是以苏维埃政府为其根本立场的，但这并没有给工人阶级指出一条通往苏维埃政府的道路。……所以共产党应该根据特定的具体情况来参加这样的政府[21]。

    他建议，德共应当拿出一个提纲，这个提纲不能“百分之九十地拒绝”，要对这个问题做出正面的回应，而不是“不厌其烦地重复老原则和老想法”，要向前迈出新的一步：“除非群众看见我们想要通过目前可行的方法来改变事态，也就是说，不是去宣传我们和他们之间有什么不同，而是要去落实和深化那些群众相信在当前形势下可行的方法；否则，这是不可能办到的[22]。”

    拉狄克声明，这封信是以他个人名义写的，因为季诺维也夫不在，他没法征求季诺维也夫的意见，不过他已经当着皮克、赫克特和布兰德勒的面，同列宁讨论过了这个问题。列宁同意他的看法，但由于没有掌握充分的信息、听不到反方的意见，所以列宁还有些保留[23]。

    最后，中央局采纳了拉狄克的意见，并在中央委员会会议上为之辩护[24]，围绕着拉狄克的意见，中央委员会展开了激烈的争论，反对派的主力是费舍。对于要求开展实现经济要求的宣传运动的主张，她予以激烈抨击，并提出了相反的意见，认为必须发动一场要求成立“社会主义政府”的政治运动，她认为“社会主义政府”其实就是无产阶级专政的同义词：“因为我们现在不能说出‘苏维埃共和国’，就连‘政治苏维埃’也不能说，所以我们不得不用‘工人政府’的形式，来掩饰我们共产党人的政治口号，而‘工人政府’和‘苏维埃共和国’其实就是一回事[25]。”

    中央局提出了一个新的提案，详细阐述了工人政府的口号，这个提案以三十一票赞成、十五票反对获得通过。提案强调指出，必须支持这样一个政府，但没有提到能否参加它[26]。其实，德共已经做出了转折。一九二一年十二月八日的中央局二号通知阐明了这个口号，日后党的宣传鼓动工作中，都是按照这个通知的精神来提出这个口号的：

    统一战线的推动力的政治出路必然是社会主义工人政府，它将取代联合政府。……德共必须告诉工人：它愿意发出号召，通过议会内外的一切手段，成立一个社会主义工人政府，只要这个政府保证在反对资产阶级的斗争中代表工人阶级的利益与要求，保证做到按照实际价值进行征收、逮捕卡普分子、释放狱中的革命工人等事项，那么德共也愿意参加这样的政府[27]。

    就在同一天，正在罢工的铁路工人采纳了这个口号。工厂代表会全国代表大会也采纳了它，各地的共产党活动家都为它辩护，认为它是关键的实际要求，是统一战线战略在政府层面上的体现，意义相当于布尔什维克党在一九一七年提出的要求各左翼政党同资产阶级决裂的号召。

关于地方性的社会主义政府的问题

    不过，共产党慎重地强调指出，工人政府必须以议会外的工人阶级为基础，而不能单纯依赖议会内的联盟。这就提出了一个实际问题：当某个邦议会内的几个工人政党赢得了绝大多数席位时，该采取什么样的态度？工人政府应该是为工人苏维埃开辟道路的，可是，如果在工人苏维埃缺席的情况下，以民主选举的结果为基础，成立了一个“清一色的社会主义者”政府，那么共产党人是不是必须拒绝把这样的政府称作“工人政府”呢？共产党人该不该支持这样的政府？假如共产党人拒绝投票支持这样的政府，结果导致社民党参加资产阶级联合政府，或者干脆把政权交给资产阶级政党的话，共产党人该如何向工人、特别是想要社会主义政府的那些工人解释？在萨克森和图林根，这个问题以非常尖锐的形式出现了。

    早在一九二〇年十一月，萨克森邦议会选举中就出现了“工人”政党占多数席位的局面：邦议会中有四十九名“工人”议员，其中社民党多数派二十七人、独立党十三人、共产党九人，其他资产阶级政党共有四十七名议员[28]。当时社民党左派曾建议，三个工人政党一起组建联合政府，但共产党拒绝了，它说，自一九一八年起的经验表明“工人政府本来应该是工人的政府，但它却只会为资产阶级的利益效劳”[29]。与此同时，共产党关心的是如何对资产阶级政党重返萨克森邦政府一事撇清责任，它命令自己的议员投票支持社民党人出任总理[30]。当萨克森邦的社民党政府宣称将拒绝实行共产党要求的措施时，形势就变得更加棘手了[31]，到头来德共居然在完全自愿的情况下，把票投给了统一战线纲领的反对者。

    一九二一年六月，这个问题以更加尖锐的形式提了出来。当萨克森邦的社民党政府提出了一些让德共无法接受的经济措施时，德共发现自己正面临着两难的选择：要想让社民党政府不垮台，共产党就得对这些措施投赞成票；要是共产党投了反对票，政府就要垮台，换上来一个更加反动的政府[32]。中央局及中央委员会当中发生了分歧，雅可布·瓦尔赫尔赞成“有条件的支持”，而恩斯特·麦耶尔则不同意，双方争执不下，无法做出决定[33]。最后，萨克森邦议会里的共产党议员只好帮助社民党政府摆脱困境，这个问题才算了结[34]。

    一九二一年九月，在图林根邦议会选举中，三个工人政党赢得了多数席位，同样的问题就又出现了。独立党提议成立工人政府。德共政治局决定，共产党议员应该投票支持社民党人或独立党人出任总理，并支持任何执行“始终如一的工人阶级政策”的工人政府[35]。中央局和中央委员会也都表示同意。但是，图林根党组织的领导人却对此表示强烈反对，他们拒绝支持社民党的政策，也拒绝帮助社民党上台组阁，中央不得不竭力劝说他们[36]。德共左派猛烈抨击中央的这些政策，认为这是通过议会道路走向社会主义的机会主义思想，是堕入新修正主义的第一步。中央局与大部分领导人的观点走得更远，正如W·蒂尔（W. Tür）所描写的：“工人政府是完全有可能在德国实现的。目前，几个工人政党确实不占多数；尽管如此，它们可以依靠群众的支持实行统治，并解散议会，再举行新的大选，这样它们肯定能占有多数席位[37]。”

    一九二二年的萨克森邦议会选举，迫使共产党必须采取明确的原则立场。邦议会的九十六个席位当中，资产阶级政党占四十六席——德国民族人民党十九席、德国人民党十九席、德国民主党八席。社民党赢得了约一百万张选票，占四十席，德共赢得了二十六万八千张选票，占十席[38]。共产党和社民党的席位加起来，在邦议会里占了过半多数。在由埃里希·蔡格纳[39]博士与工会活动家格奥尔格·格劳佩[40]率领的左派的强大压力下，社民党向共产党发出询问：是否愿意同社民党一起组织他们纲领里鼓吹的工人政府？[41]

    在共产国际四大的会场内外，人们围绕这个问题进行了多次激烈的争论。一家通讯社报道说萨克森邦政府已经改组，布兰德勒参加了新政府。出席共产国际四大的德国代表团开会讨论这件事情，塔尔海默宣称布兰德勒做出了正确而不可避免的决定。左派对此提出了抗议。过了四十八小时，人们才知道，原来布兰德勒只是去讨论共产党在可见的未来能否参加萨克森邦政府的。于是讨论重新开始。这次人们得知，社民党顽固地拒绝接受共产党纲领中的两个条件——武装工人与召开萨克森邦的工厂代表会的代表大会。塔尔海默与麦耶尔建议，共产党应该放弃坚持这两项条件，参加政府。乌布利希宣称，“武装工人”的口号在萨克森并没有意义，因为每个工人都有一支步枪。德国代表团宣布，支持删去这两项条件，并成立共产党—社民党联合政府，四位左派代表对此投了反对票[42]。就在这时，俄国党进行了干预。他们不赞成塔尔海默与德国代表团多数派的意见，争执了整整一晚上。列宁、托洛茨基、拉狄克与季诺维也夫的意见都是一致的。在这个时候绝不能让步。必须坚持那两项条件。共产党必须坚持要求社民党完全接受它的条件，否则就是在政治上解除了自己的武装。德国代表团在压力下让步了[43]。

    德国党的领导层——德共最重要的二十位干部[44]，按照俄国党在莫斯科做出的决定，采取了行动。他们原则上同意参加政府，但提出了下列纲领性条件：

    · 以低价向无产群众提供粮食；
    · 征收无人居住的或已被占据的住房，提供给住房条件困难的工人家庭；
    · 将每日工作时间减为八小时；
    · 要求十八岁至五十八岁的人参加义务劳动；
    · 大赦政治犯，但不包括反革命分子；
    · 解散工贼组织；
    · 建立工人自卫组织；
    · 同反动派作斗争，首先要对行政机关进行清洗；
    · 保证在邦议会中投票支持萨克森工厂代表会代表大会的决议；
    · 在全国范围内联合开展成立全国性的工人政府的运动。

    德国共产党接受了共产国际执委会的建议，并宣称一旦接受这些条件，他们就会参加政府。他们特别指出，这些条件当中，有八条是全德工联在萨克森的下属工会早已在自己的纲领中提出来的。

    除了倒数第二条外，社民党接受了全部条件[45]。如果接受了这一条，成立起来的工人政府就等于承认了工厂代表会拥有立法权力，这会使工人政府染上“苏维埃的色彩”，并与魏玛宪法相抵触。共产党坚持不退让，双方陷入了僵局。社民党单独成立了少数派政府，由布克[46]担任总理，里夏德·利平斯基任内务部长。社民党左派的领袖埃里希·蔡格纳博士担任司法部长。布克内阁提出的政纲比较温和，争取到了一些中派议员，他们投了弃权票，使布克内阁免于垮台。在萨克森成立工人政府的远景，看来一时无法实现了。

是政治幻想小说吗？

    叶夫盖尼·普列奥布拉任斯基曾在关键的一九二〇——一九二一年间担任俄共（布）中央委员会书记，他于一九二二年底在莫斯科出了一本书，题为《从新经济政策走向社会主义》。这本书以在一九七〇年回顾过去的形式，科学而通俗地解释了新经济政策的意义与所需条件，并试图把新经济政策纳入世界革命的远景，它的最后一章讲的就是德国革命。

    随着资本主义危机的持续，首先出现了一个阶段，普列奥布拉任斯基认为这个阶段的特点是“工人阶级自发开展了要求建立国家资本主义制度的斗争”，在斗争过程中，工人阶级提出了将铁路、矿山和其他重要经济部门国有化的口号。普列奥布拉任斯基虚构了一位工人教授米纳耶夫，他在书中是历史讲座的主讲人（本书开头引用过他的话），他叙述了德国革命的开端：

    在奥地利和德国，尽管资产阶级在议会内仍占多数，但工人政府还是成立了，这个转变过程在德国是通过无产阶级与正在抬头的反动派的斗争而完成的。这就出现了所谓的双重政权，一个是工人组织的政权，另一个是国会的纯形式上的政权。在一个生活成本高涨、危机频发的时期，工人阶级在示威游行和总罢工中频频同警察与反动派爆发冲突，显示出他们已经极度骚动不安，整个德国资本主义体系看来都已被彻底动摇，国会内的资产阶级多数派便投票支持成立一个工人政府，在工人政府成立后还对它投了信任票。这个政府中的领头人当然是谢德曼派，但没过多久，它在事实上就已不再向国会负责，而是向社民党与工会中心负责[47]。

    通过这种方式建立起来的工人政府并不代表无产阶级，而是代表无产阶级的官僚领导层，它其实是“资产阶级社会用来抵挡尚未到来的真正的工人政权的最后一道壕沟”[48]。资产阶级希望能用它顶一阵子，同时另作打算，准备依靠坚定的法西斯团伙发动反攻。此外，它还指望工人阶级很快就会对工人政府感到幻灭：

    掌权的工人政党根本无法给工人阶级的处境带来丝毫改善，他们只会拿自己和工人政府的整个信念来搞妥协，然后一个清一色的资产阶级政府重掌政权的时机就会来到……[49]

    然而事与愿违，尽管群众对改良主义派的幻想破灭了，却产生了一个资产阶级最不想看到的后果：

    掌权的改良主义者确实很快就在工人的众目睽睽之下搞起了妥协。……没过多久，就连曾追随谢德曼派的群众，都开始骂起自己的领袖了，骂他们什么也没干，什么也不想干，不想打击资产阶级，不肯真心地建设社会主义。这些群众迅速脱离了改良主义阵营，加入了共产党人的阵营[50]。

    掌权的工人政府拒绝同资产阶级斗争，资产阶级也公然同它对抗。经济危机日益恶化，阶级斗争日益激化，群众日益左倾，要求自己的领袖采取积极的行动。工人政府上台后，暴露出了它的软弱无力，由此导致的主要后果，是社民党群众当中发生了危机。我们的主讲人分析道：

    在改良主义派及其基层群众当中，出现了三种倾向。第一种要破坏反资本主义斗争、阻止工人采取决定性行动；第二种要对富有阶级直接采取一切必要的紧急措施，同生产与分配的无序状态作斗争。但这批人却希望能“劝说”富人不战而退。最后是第三种倾向，他们对改良主义彻底失望，并迅速同共产党人结合。前两类人基本上都是改良主义工会和改良主义政党的官僚，以及改良主义派的知识分子，而改良主义政党和工会的大多数基层群众都属于第三类。工会与工人代表会的选举结果，一再表明工人群众正在左倾[51]。

    其实，就在工人政府上台后，工人代表会就已经在全国各地四处开花了，但它们仍然被“多数派”改良主义者牢牢控制着。斗争的焦点现在转到了把改良主义派赶出工人运动。每当共产党人在一个苏维埃里赢得了多数，他们就会果断行动，解散市政当局，调整当地房租与物价，并实行义务劳动制度。各地方苏维埃先后实行了这一整套措施，各地区苏维埃不久后也有样学样，逼得资产阶级不得不公开摊牌，并发动内战。这是一场你死我活的斗争，先是各大城市的工人发动武装起义，然后扩展到了德国农村，一个庄园又一个庄园、一个宅院又一个宅院被攻克。但德国内战也引发了法国与波兰的干涉，并引爆了欧洲大战。这是一场内战，因为欧洲各国的工人都站了出来，阻止本国统治者对德国工人的绞杀[52]。

    从普列奥布拉任斯基的文章中可以看出，布尔什维克是何等地期望自己的前景能够在六七年里，在“二十年代末”实现[53]，并按照他们的期望设想了发展过程，为此他们已经制定了工人政府等口号。可是，对于欧洲革命的发展速度有多快，他们却是众说纷纭。其中有些人显得过分悲观，甚至染上了“机会主义”——当时的左派随随便便就批评俄国党是“机会主义”。

关于发展速度的问题

    欧洲革命的发展速度有多快，这是左派与共产国际中的布尔什维克对手争论的焦点。一九二二年底，托洛茨基在同奥地利人弗里德兰德[54]论战时，在《布尔什维克》（Bolshevik）的专栏上发表了一篇文章，对这个问题做出了大胆的预测。他写道，只看国内因素的话，一个乐观的观察者看见了德国经济的混乱与德共取得的进展，就会觉得斗争的关键时刻很快就要到来，或许不到一年就会来了。不过，他预计会有一些延迟：“但是，显而易见，来自西方的军事占领的威胁，会阻止德国革命的发展，除非法国共产党显示出自己能够而且愿意阻止这种危险[55]。”

    这并不是说，在法国、意大利和英国的“侵略成性的帝国主义”政府垮台之前，德国革命就不可能爆发，而是对弗里德兰德提出的革命在德国已迫在眉睫的预测的反驳：“所以说，认为在法国由于内外交困而陷入议会政府危机之前，无产阶级革命在德国一样能胜利的论断，是毫无根据的[56]。”在这种情况下，德国共产党人应当提防“革命激进主义”和“极左主义”，在托洛茨基看来，它们不过是“悲观主义与缺乏信心”的掩饰：

    对我们而言，资产阶级不是掉进深渊的一块石头，而是一股活生生的历史力量，它会斗争，会使计策，时而从右翼出击，时而从左翼出击。只有当我们在政治上掌握了资产阶级社会的全部方法与手段，从而每次都能对它做出毫无犹豫或迟疑的反应时，我们才能更加接近那个时刻，到了那个时刻，我们就能用自信的一击，确确实实地把资产阶级打入深渊[57]。

    从这次讨论可以看出，这几年的经历让托洛茨基和俄国党的领袖变得焦急了，但其中也表达出了一定的乐观情绪，似乎无产阶级自己已经有办法去避免过早的交战。在同一期《布尔什维克》上，拉狄克也发表了文章，对急躁情绪的征兆提出了警告——由于物质形势越发艰难，在艰苦环境的打击下，在德国无产阶级与德共当中出现了急躁情绪。他写道，共产党人不能因为这些情况就丧失了对各个阶段的认识，在准备夺取政权的过程中，他们必须经历这些阶段，而不能跳过它们：“共产党绝不能忘记，他们现在还不能代表德国工人阶级的大多数，它的当前任务是争取德国工人阶级的大多数，并着眼于未来的进攻，去夺取新的阵地。……它必须反对‘盲动主义’和消极被动[58]。”

    几天后，法国和比利时出兵占领了鲁尔，打乱了两党的计划。

[1] 《红旗报》，1922年10月20日。

[2] 克鲁什，《走向统一战线与工人政府。论工人运动史》，第38页。

[3] 《国际新闻通讯》（德文版），1922年10月7日，第1297页、第1307页。

[4] 《共产党宣言》，《马克思恩格斯全集》中文第一版，第4卷，第479页。——中译者注

[5] 《国际新闻通讯》（德文版），1922年10月7日，第1305页。

[6] 同上，第1306—1307页。

[7] 同上，第1307页。

[8] 同上。

[9] 同上。

[10] 转引自阿·莱斯贝格，《论工人政府方案的起源》（Zur Genesis der Lösung Arbeiterregierung），《德国工人运动史论》，第6期，1965年，第1031页。

[11] 莱斯贝格（同上，第1034页）提到，麦耶尔担心德共会再次变成“忠诚反对派”。

[12] 1921年5月4日，费伦巴赫内阁因未能与协约国达成赔款协议而辞职。5月10日，费伦巴赫内阁的财政部长、中央党人维特组阁，内阁中有社民党3人、民主党3人、中央党4人、无党派人士2人。10月22日，维特内阁为了抗议上西里西亚全民公决而辞职。10月26日，维特再次组阁，内阁中有社民党4人、民主党2人、中央党5人、巴伐利亚农民协会1人、无党派人士1人。——中译者注

[13] 按照实际价值进行征收（Erfassung der Sachwerte），意味着要把全国的土地、建筑物、厂房等不会受通货膨胀影响而贬值的产业移交给国家，让政府获得平衡财政、支付国际债务的手段。——英译者注

[14] 《红旗报》，1921年10月25日。

[15] 出自恩斯特·麦耶尔在11月16日—17日的中央委员会会议上做的报告，转引自莱斯贝格，《列宁与德国的联合行动》，第109页。

[16] 《红旗报》，1921年10月26日。

[17] 《红旗报》，1921年11月12日。

[18] 同上。

[19] 同上。

[20] 《红旗报》，1921年11月16日。

[21] 转引自莱斯贝格，《列宁与德国的联合行动》，第115页。

[22] 同上，第116页。

[23] 同上。

[24] 同上，第117页。

[25] 同上，第118页。

[26] 《红旗报》，1921年11月22日。

[27] 转引自莱斯贝格，《论工人政府方案的起源》，第1038页。

[28] 克鲁什，《走向统一战线与工人政府。论工人运动史》，第65页。

[29] 转引自《国际》，第21期，1922年，第472页。

[30] 《红旗报》，1920年12月9日、10日。

[31] 转引自莱斯贝格，《论工人政府方案的起源》，第1031页。

[32] 同上，第1032页。

[33] 转引自上书，第1032页。

[34] 同上，第1033页。

[35] 转引自上书。

[36] 转引自上书。

[37] 《国际新闻通讯》（法文版），第94期，1922年12月6日，第716页。

[38] 莱蒙德·瓦格纳（Raimund Wagner），《德共八大后的争取在萨克森建立无产阶级统一战线与工人政府的斗争》（Der Kampf um die proletarische Einheitsfront und Arbeiterregierung in Sachsen unmittelbar nach dem VIII. Parteitag der K.P.D.），《德国工人运动史论》，第4期，1963年，第650页。

[39] 埃里希·里夏德·莫里茨·蔡格纳（Erich Richard Moritz Zeigner，1886年2月17日——1949年4月5日），出身于资产阶级家庭，曾学习法律，1913年取得博士学位，1918年担任检察官，1919年参加社民党，担任莱比锡地方法院法官。1921年8月出任萨克森邦司法部长，主张同德共结盟。1923年4月担任萨克森邦总理，同年10月接受两名共产党人入阁。因谴责国防军占领萨克森邦的行动，被艾伯特利用魏玛宪法第48条强行解职并下狱，1925年获赦出狱后继续担任法官。纳粹上台后失业，曾在书店工作，1944年被关进布痕瓦尔德集中营。战后担任莱比锡的社民党组织领导，1946年4月参加统一社会党，同年10月当选莱比锡市长，1948—1949年当选为人民议会议员，1949年在莱比锡逝世。——中译者注

[40] 格奥尔格·格劳佩（Georg Graupe，1875年10月24日——1959年5月26日），1900年参加社民党，1906年担任茨维考纺织工会书记，1919年至1923年当选茨维考市议员，1923年4月至10月任萨克森邦劳工部长，1919年至1930年当选萨克森邦议员。1930年当选国会议员。二战结束后于1946年当选为多米奇（Dommitzsch）市长。——中译者注

[41] 《国际新闻通讯》（法文版），第94期，1922年12月6日，第716页。

[42] 《德国事件的教训。共产国际执委会主席团论德国问题，1924年》（Die Lehren der deutschen Ereignisse. Das Präsidium des Exekutivkomitees der Kommunistischen Internationale zur deutschen Frage 1924），汉堡，1924年，第50页。
    但在核对《德国事件的教训。共产国际执委会主席团论德国问题，1924年》第50页后，发现乌布利希的原话是“……在图林根不必要求武装工人，因为每个工人都有一支步枪。”——中译者注

[43] 同上，第64—65页。

[44] 季诺维也夫（同上，第64页）所说的二十位领导人，是指当天在莫斯科出席会议的‘有威信的代表’（die autoritative Vertretung）。

[45] 《国际新闻通讯》（法文版），第94期，1922年12月6日，第716页。

[46] 约翰·威廉·布克（Johann Wilhelm Buck，1869年11月12日——1945年12月2日），一战前参加社民党，1908年至1917年当选德累斯顿市议会议员，1913年至1924年当选萨克森邦议会议员，1918年至1918年当选国会议员，十一月革命后任人民全权代表委员会委员与文化部长，1920年5月至1923年3月任萨克森邦总理，1919年至1920年当选国民议会议员，1920年至1924年当选国会议员，1926年5月退出社民党，组建“老社会民主党”（Alte Sozialdemokratische Partei Deutschlands），并任该党主席。1929年至1930年当选萨克森邦议会议员。——中译者注

[47] 叶·普列奥布拉任斯基，《从新经济政策走向社会主义》，伦敦，1973年，第107页。
    可在下列网址阅读全文：https://www.marxists.org/archive/preobrazhensky/1921/fromnep/lecture12.html

[48] 同上，第108页。

[49] 同上。

[50] 同上。

[51] 同上，第110页。

[52] 同上。

[53] 同上，第107页。

[54] 保尔·弗里德兰德（Paul Friedländer，1891年7月2日——1942年？月？日或1943年？月？日），生于奥地利巴登市。1915年7月10日与路特·艾斯勒（路特·费舍）结婚。1917年在维也纳大学获博士学位。1918年年底参与创立奥地利共产党，并担任机关报《起床号》（Der Weckruf）和《社会革命》（Die soziale Revolution）编辑。1919—1924年当选为奥地利共产党执委会委员。1922年参加共产国际四大。1926年移居柏林，加入德共，担任《国际新闻通讯》德文版编辑。纳粹篡权后辗转流亡奥地利和法国，1939年被法国当局扣押，1942年被引渡给纳粹德国，被转移到奥斯维辛集中营，此后下落不明。——中译者注

[55] 《明天》（Demain），托洛茨基与弗里德兰德的通信，《国际新闻通讯》（法文版），第96期，1922年12月13日，第735页；列·达·托洛茨基，《政治前景》（Political Perspectives），《共产国际的头五年》，第2卷，伦敦，1974年，第300—301页。

[56] 同上，第301页。

[57] 同上，第303页。

[58] 《国际新闻通讯》（法文版），第94期，1922年12月6日，第715页。


第三十四章 策略的发展

第三十四章 策略的发展

· 共产国际四大上的论战
· 最终的决议
· 莱比锡代表大会上的论战
· 布兰德勒的提纲
· 莱比锡代表大会的后续影响

    一九二二年十一月，共产国际召开了第四次世界代表大会。自从共产国际成立以来，它似乎第一次能够就前三年出现的各种分歧达成一致。自从共产国际三大闭幕以来，已经过去了十六个月，发生了大量的事件，也从中总结了丰富的经验教训，这可以从各国共产党——尤其是德国共产党——取得的重大进展看出来，但也可以从共产国际内部各种流派之间的尖锐斗争看出来。另外，一切都让共产党人认为，他们再次站在了阶级大战的门槛上。

    拉狄克为各国代表起草了一些初步的意见[1]。他强调了纲领问题的重要性，这个问题随后要上报共产国际。在他看来，过去几年的经历表明，无论是在宣传还是在总体战略上，共产党人都不能局限于对当前时期的一般分析：

    世界层面上的社会革命时期，很可能会长达几十年，这段时间如此漫长，这就要求我们不能满足于大致的远景。它向各国共产党提出了一系列具体问题，对于这些问题，目前的回答还只是完全依赖于经验的。……这些问题当中，最根本的是世界革命的当前发展阶段的特殊性质的问题，也就是要弄明白我们是否必须提出各种过渡要求的问题，这些过渡要求虽然不像斯巴达克斯派的纲领那样提出了无产阶级专政的目标，但却会引导工人阶级参加斗争，只有当这些斗争得到了充分的深化与扩大后，才会推动他们把专政当做目标[2]。

    拉狄克指出，以往的经验向共产党人提出了三个原则问题。首先，共产党人在反对资产阶级政府的斗争中，能否提出一些过渡要求，而这些过渡要求是与共产党人一旦上台之后会做的事情不相符的；其次，在现有的反对垄断资本的各种倾向当中，以及工人反对削减工资的斗争中，出现了建立“国家资本主义”的要求，共产党人应该对“国家资本主义”问题采取什么态度？最后，经济方面的一般的过渡要求有国家资本主义和工人监督工业，那么，除此之外，以什么样的形式提出相应的政治方面的过渡要求，比如建立工人政府，才是正确的呢？

    拉狄克批评了当前共产国际内部对这些问题的阐述（布哈林在四大上为其做了辩解），它们都把这些问题贬低为对策略的讨论：

    我们不接受这种阐述。把策略问题与纲领问题截然分开，至今都是机会主义的特点之一。机会主义十分乐于维护纲领的“纯洁性”，这只是为了让它在实际工作中犯下各种龌龊之事，并通过这种方法，把纲领变得脱离实际、软弱无力[3]。

    因此，他向代表大会提出，共产国际当前正处于世界革命的第二波浪潮与第三波浪潮之间的阶段，对于这个阶段的总体形势的特殊性质，要给出明确的定义。他据此建议起草一个过渡纲领，这个纲领要给出有助于发动工人群众、有助于推动他们投入建立无产阶级专政的斗争的口号：

    世界革命不可能一蹴而就。无论它的发展速度是快是慢，我们都需要一个过渡纲领。这个纲领的任务就包括使某个党的工作具有与其他政党截然不同的性质。我们与其他工人政党的不同之处，不仅仅在于我们提出了建立专政与苏维埃政权的口号，而且还在于我们提出了过渡要求。社会民主党提出的各种要求，不但是企图能在资本主义体制内实现的，而是还是用来改良资本主义的，有鉴于此，我们的目标就是推动工人阶级摧毁资本主义、夺取政权的斗争[4]。

    俄国代表团在经过长时间的内部讨论后，支持了拉狄克的观点，反对布哈林的观点[5]；共产国际四大有关策略问题、特别是有关德国的决议，是由拉狄克带头起草的，这两个事实会使人产生这样的印象：在事关这些问题的讨论中，共产国际的态度与拉狄克的相同。大家确实都接受了世界革命已在德国提上日程的观点。季诺维也夫在开幕词中再次强调：“如果并非所有的特征都是假象的话，可以说，无产阶级革命的道路正从俄国通向德国[6]。”

共产国际四大上的论战

    共产国际执委会认为，自从一九二〇年以来，世界革命的路途并没有发生重大改变。拉狄克在发言（题为《资本的进攻》）中解释道：

    我们现在所处的时代的特点是，虽然世界资本的危机没有克服，虽然政权问题客观上一直仍然是一切问题的核心，但是无产阶级广大群众已失去对他们在可见的将来能够夺取政权的信心。他们被迫转入了自卫。……作为目前紧急任务的夺取政权就不在日程之上了。无产阶级的退却还没有结束[7]。

    正像前几次代表大会一样，策略问题仍是共产国际四大的主要焦点之一。就在四大召开前，共产国际执委会与各个专项委员会已经就这个问题进行了长时间的预先讨论。德国党左派的一些论点，特别是有关工人政府口号的阐释，给季诺维也夫、布哈林与拉狄克留下了很深刻的印象，季诺维也夫、布哈林激烈地反对拉狄克。他们之间的分歧，要到以后才会变得清晰起来[8]。

    德共的领袖是统一战线政策最热烈的拥护者，这是毋庸置疑的。麦耶尔在发言中坚持认为，为了替统一战线做好准备并实现它，必须在各工人组织的上层人物之间达成一致。他着重指出，如果没有三个国际的柏林联席会议，没有各政党的领袖之间的谈判，就不可能创造出有利于德共的环境，德共也就不可能取得任何成功。他反对所谓“工人政府不过是无产阶级专政的别名”的观点（这是季诺维也夫在执行委员会扩大会议上提出的观点，在共产国际五大上的论战中也证实了这一点）。他说道：“它〔工人政府〕首先是一个口号，我们提出这个口号是为了争取工人，使他们认识到，无产阶级在反对资产阶级的共同斗争中必须组织起来[9]。”

    代表德共左派发言的费舍反驳说，统一战线策略只会加深德国工人运动对“工人团结”的幻想——这是一个典型的德国式的幻想，在过去两年里，这个策略导致的主要后果就是驱使独立党同社民党多数派重新统一。她批评了德共在拉特瑙遇刺后的宣传运动中的做法，认为这是隐藏了自己的旗帜、抛弃了自己的革命路线。她认为德共存在着十分严重的危险，即出于“西方化”的渴望，而再次堕入机会主义和议会主义[10]。

    拉狄克对费舍的发言做了答复，他始终坚持自己在同王德威尔德争论时提出的关于统一战线的解释，对于他自己提出的关于保卫“小块面包”的斗争的提纲，他为其正确性进行了辩护：“我们知道，这一次也好，下一次也好，他们〔社会民主党〕实际上是要欺骗我们的。为了不受骗，我们应该向群众原原本本地说清楚。但是决裂的政策，应该在我们有能力单独去做、他们不愿意同我们一起去做的时候再开始[11]。”

    谈到工人政府口号时，拉狄克也批评了季诺维也夫的阐释——他把工人政府当成了无产阶级专政的同义词。他坚持认为，工人政府绝不该是“催人睡觉的软枕头”，他说道：“工人政府不是无产阶级专政，这是很清楚的。它可能是达到无产阶级专政的过渡阶段中的一个阶段[12]。”他批评了拒绝议会活动的教条主义。他断言，工人政府既可以通过议会外的工人群众的斗争而产生，同样也可以通过议会选举获胜后几个工人政党之间的议会联合而产生。不管哪种情况，其关键因素都是工人阶级的群众行动对这个政府施加的影响，而这又得取决于共产党的这个政策。工人政府口号的出发点是西欧的斗争经验。它考虑到了西欧和俄国之间的差异——在俄国，大多数工人直接倒向了共产主义，而西欧的工人却对各种党派依恋不舍。但是，工人政府并不是历史的必然，而仅仅是一种历史的可能，正如拉狄克以他特用的幽默感所解释的：“如果说人从猴子到人民委员的发展一定要经过工人政府这个阶段，这也许是完全错误的。但是，这个变化在历史上是可能的[13]。”

    因此，拉狄克在代表共产国际执委会发言时，既反对那些要求“孤注一掷”、不肯做出半点妥协的人——他们认为工人政府就是无产阶级专政的同义词——也反对那些想临阵脱逃、并把工人政府当成“降落伞”的机会主义者。他的发言结尾是对着左派说的：

    统一战线的道路比起我们1919年的策略要困难得多，那时我们说：打碎一切! 把一切打得粉碎，要容易得多，痛快得多。但是，如果没有这样的力量，如果这条道路是必要的，我们只有走下去，并且意识到会有危险，来自右面的危险。同时我们坚决相信，这条道路不会给我们而会给社会民主党带来损失[14]。

最终的决议

    共产国际执委会在一九二一年十二月的会议上通过了关于统一战线的提纲，共产国际四大批准了这个提纲。采用统一战线策略，“就是在广大工人群众在为捍卫其切身利益而进行的日常斗争中，共产主义先锋队要走在前面”：

    统一战线的策略就是建议共产党人为了保卫工人阶级的最基本的切身利益，而同属于其他政党或组织的所有工人以及一切无党派工人一起，来进行反对资产阶级的共同斗争。为最微小的日常要求而进行的任何斗争，都是革命教育的源泉，因为这种斗争的经验会使劳动人民相信革命的不可避免和共产主义的意义[15]。

    具体来说，共产党人不仅应该果断地“同叛徒领袖们举行谈判”，还要对第二国际企图把统一战线说成是一切“工人政党”在组织上的合并的说法，予以坚决的驳斥，而且统一战线的策略也绝不意味追求“竞选联合”。统一战线策略如果能成功，将是“无产阶级的最重要的历史成就”，这个政策要想成功，其前提是“独立的共产党的存在以及它们在资产阶级和反革命社会民主党面前的充分的行动自由”[16]。

    在关于策略问题的决议中，有一节是专门讨论工人政府口号的。工人政府是“一般宣传的口号”，但是，在资产阶级的社会状况特别不稳的国家里，在工人政党与资产阶级之间的力量对比已经把政府问题作为一个在实践上必须加以解决的问题提上日程的国家里，工人政府作为当前的政治口号就具有最大的意义[17]。工人政府这个口号是“统一战线整个策略的必然结论”，因为“社会民主党人跟资产阶级实行公开的或隐蔽的联合”，而共产党人则针锋相对地主张实现“所有工人的统一战线，主张一切工人政党在经济和政治领域联合起来”，同资产阶级政权作斗争并最终将其推翻[18]。

    因此，工人政府将在工人反抗资产阶级的斗争当中产生。它的最低纲领是很简单的：“工人政府最基本的任务应当是武装无产阶级，解除资产阶级反革命组织的武装，监督生产，把赋税的主要负担加在富人肩上，以及粉碎反革命资产阶级的反抗[19]。”即使工人政府是在议会框架内的有利形势下产生的，它也绝不是和平地向社会主义转变的手段、绝不是避免内战的良药：

    只有当工人政府是从群众自身的斗争中诞生，并由处于最底层的受压迫群众所建立的有战斗力的工人组织为后盾，才可能有这样一种工人政府。但是，即使那种在议会活动中产生的工人政府，也就是纯粹源自议会的政府，也可能提供使革命的工人运动有所活跃的机会。当然，要建立真正的工人政府，并使这个执行革命政策的工人政府存在下去，就必须同资产阶级进行残酷斗争，也可能是国内战争。只要无产阶级想建立这种工人政府，从一开始就要遇到资产阶级的最强烈的反抗。所以说，工人政府这个口号对团结无产阶级和发动革命斗争是适合的[20]。

    在某种情况下，共产党人应该表示准备同非共产主义的工人党和工人组织一起成立工人政府。但是，只有在能保证使这个工人政府真正进行上述意义上的反对资产阶级的斗争时，他们才能够这样做。同时，共产党人参加这种政府的当然前提是：1. 只有在共产国际同意之后才能参加工人政府；2. 参加这种政府的共产党人处于本党的最严格的监督之下；3. 参加这种工人政府的共产党人必须同革命的群众组织保持最密切的联系；4. 共产党绝对保持自己本来的面貌和进行宣传鼓动的充分独立性[21]。

    决议提醒共产党人注意：就像任何正确的口号或策略一样，工人政府口号也包含有自己的危险性。为了避免这些危险，共产党必须看到：“任何资产者的政府同时都是资产阶级的政府，但是，并非任何工人政府都是真正的无产阶级的政府，即革命的无产者行使政权的工具[22]。”其实，工人政府有多种可能。有“自由党工人政府”，这种政府在澳大利亚存在过；这种政府不久的将来也可能在英国出现。在一九一八—一九一九年的德国，存在过“社会民主党的工人政府”。它们都不是革命的工人政府，而是“徒有其表的资产阶级与反革命工人领袖的联合政府”：

    在关键时期，力量已大大衰退了的资产阶级会容忍这些“工人政府”，是为了欺骗无产阶级，隐瞒政权的真正阶级性质，抑或是在堕落了的工人领袖的帮助下，打乱无产阶级的革命攻势，给自己争取时间。共产党人绝不能参加这样的政府。相反，他们还必须无情地向群众揭露这些假“工人政府”的真正性质。在资本主义衰落的时期，我们的主要任务是把无产阶级的大多数争取到革命阵营一边来，而这些假工人政府客观上也有可能加速资产阶级权力的瓦解过程[23]。

    共产国际四大指出了另外三种工人政府：工人与贫农政府，在巴尔干半岛、捷克斯洛伐克等地存在着这种可能；共产党人参加的工人政府；最后是“真正革命的无产阶级工人政府”，“只有共产党才能够名副其实地体现这种政府”。在前两种情况下，共产党人还准备同那些尚未认识到无产阶级专政必要性的工人携手并进，“在一定条件下和有一定保证时”，共产党人甚至还准备支持非共产党的工人政府：“但是，共产党人同样要向工人公开讲清楚：只有无产阶级专政才能确保工人阶级的解放[24]。”

    必须搞清楚这一点：共产党人可能参加的这几种工人政府都不是无产阶级专政：“另外两种类型的工人政府（工农政府，社会民主党和共产党的联合政府）也还不是无产阶级专政，甚至也不是达到这种专政的历史上不可避免的过渡阶段，但是如果它们在什么东西地方出现，都是争取这种专政的重要起点。只有由共产党人组成的真正的工人政府（第五种类型），才是完善的无产阶级专政[25]。”

莱比锡代表大会上的论战

    一九二三年一月二十八日至二月一日，德共在莱比锡召开了第八次代表大会，会上继续讨论曾在共产国际四大上讨论过的问题。柯拉洛夫[26]与拉狄克代表共产国际执委会出席了这次大会，拉狄克刚从挪威返回不久，此前几个月里挪威工党一直在闹分裂，他去挪威就是为了劝阻挪威党，避免发生分裂的[27]。莱比锡代表大会必须对共产国际的决议表态，德共左派在会上反对布兰德勒与麦耶尔的报告，并提出了反报告。

    麦耶尔在报告中为统一战线策略及中央局对该策略的运用做了辩解，但他也承认，在拉特瑙遇刺后的宣传运动中犯了一些机会主义的错误。他着重指出，在党的领袖之间开展的讨论，已经取得了重大成果，在社民党的基层工人中间引发了反响[28]。布兰德勒就统一战线与工人政府做了报告[29]。他首先指出了法西斯主义的危险，介绍了法西斯主义在各地——特别是巴伐利亚——取得的进展，以及它会对工人运动造成的致命威胁。他说，通过争取建立统一战线的斗争，党可以担当起领导反法西斯战斗的重任：

    统一战线的策略不只是一个宣传公式。它确确实实就是用于斗争的策略。……我们相信，如果我们在日常工作中，不把握每一个机会去为减轻贫困而斗争的话，我们就不可能发动推翻资产阶级、建立无产阶级专政的最后斗争。……我们非常清楚，在资本主义衰退的时期，光靠争取提高工资、降低房租与物价的斗争，哪怕是在一段较短的时间里，也是不足以保证无产阶级的生存的，尽管如此，我们还是要为了克服日常生活中的困难、争得适当的成果而斗争……这是为了教育工人阶级，提高工人阶级的斗志和战斗力，并为即将到来的战斗做好准备[30]。

    他继续说道，当社民党领袖在群众的压力下，最终决定不再充当资产阶级的左翼，而是成为“工人的右翼”时，共产党人应当做好准备[31]。

    除非工人阶级能够团结成一支坚强的大军，否则最后的斗争是不会胜利的。布兰德勒向左派的支持者发出挑战，他对他们说，他相信人们对党的原则并没有异议，只是在实际运用上才有争议，争议主要集中在对统一战线策略本身包含的机会主义危险的估计上。为此，他着重强调，对具体问题应当“具体解决”，再讨论下去也是徒劳无益，党必须结束讨论了。

    费舍再次抨击了中央局，她认为中央局的做法是消极无为、机会主义与修正主义。她花了很大力气来说明，布兰德勒对工人政府口号的解释，只不过是企图把资产阶级民主同无产阶级专政调和起来而已[32]。在一次发言的末尾，她说了这么一句挑衅性的话：“随你们叫骂去吧，我们要继续斗争[33]。”

    马斯洛夫对布兰德勒的攻击没有费舍那么激烈，但却更加深刻，他对工人政府的批评尤其尖锐。他认为，中央局关于工人政府的观点，是彻头彻尾的议会主义，它对上层人物之间能达成一致的愿望，暴露出它对社民党的领袖存在着严重的幻想。他批评中央局忽视了工厂代表会运动的重要性，并针锋相对地提出了通过发动基层群众来迫使上层达成一致的观点：

    工人政府能否成立，并不取决于一些呆板的前提条件，而是取决于一些具体的情况：群众运动是否提出了夺取政权的问题、工人进行斗争的能力是否能得到进一步发展、无产阶级的斗争机关（工人代表会与监督委员会）斗志如何、是否需要武装工人阶级……，以及是否需要结束防守阶段，并转入进攻[34]。

    代表大会上出现了严重的分歧，谁要是不愿承认这是原则分歧，那就未免太乐观了。左派强烈反对工人政府的口号，他们宣称，在中央局看来，工人政府就是同社民党领袖结盟，哪怕是暂时的也好；但在左派看来，社民党的领袖本质上就是资产阶级的代理人，即使他们参加工人政府，他们也会背叛无产阶级。左派认为社民党天生就是跟反革命勾结的，布兰德勒想把社民党从资产阶级那边拉出来，把社民党变成工人政党阵营的右翼，到头来他只会被社民党利用和戏耍。此外，左派仍然死抱着原先的极左进攻论不放，对于防御性的口号，他们并不是心甘情愿地接受的。左派拒绝接受关于过渡口号的思想，只愿意接受按照实际价值进行征收、成立工厂代表会或监督委员会等要求，他们认为这些措施能在短期内引导工人阶级夺取政权。只有得到了武装起来的无产阶级作为后盾，工人政府才有可能成立，因此，工人政府会成为无产阶级专政的第一阶段，在非常罕见的情况下，工人政府就是无产阶级专政的表现形式。这就是左派提交代表大会表决的提纲的主要内容[35]，但代表大会驳回了左派的提纲；布兰德勒代表中央局提出的提纲，以一百一十八票赞成、五十九票反对，被代表大会采纳了[36]。

布兰德勒的提纲

    莱比锡代表大会采纳了关于统一战线策略与工人政府的提纲，这个提纲是把共产国际四大批准的提纲运用于德国的一次尝试。提纲首先指出，夺取政权的斗争，是占多数的工人阶级反对占少数的资产阶级的群众斗争。从阶级斗争的观点来看，争取建立统一战线的斗争，先是把革命的先进分子组织成共产党，然后把参加了工会与改良主义政党的工人争取过来。但是，共产党“是群众的党与群众的先锋队”，“它的目标就是无产阶级的目标——夺取政权”，为此，它必须通过自己组织或参加的行动，通过在各种工人组织中开展日常工作，来赢得群众的信任。

    组建工人阶级统一战线的主要障碍，就是社民党的改良主义领袖的露骨敌意。当资产阶级向无产阶级发动攻势时，这些改良主义领袖通过推行阶级合作的政策，一再阻挠无产阶级的反抗。在组织反资产阶级的具体斗争中，共产党人可以赢得劳动人民的信任，并揭穿改良主义领袖的真面目：“统一战线策略并不是用来揭露改良主义派的谋略。相反，揭露改良主义派，是把无产阶级团结成一支紧密的战斗力量的方法[37]。”

    共产党人必须时刻做好战斗准备，并在任何时候，都要以成立统一战线为目标，做好邀请其他工人组织参加联合斗争的准备：

    以为无产阶级统一战线可以只靠向群众发出斗争的号召（仅仅是“自下而上”的）就能成立，或是仅靠各党执委会之间的谈判（“自上而下”）就能成立的想法，都是反辩证法的和停滞的看法。统一战线的发展，主要得通过阶级斗争的活生生的进程、阶级觉悟的觉醒，以及无产阶级广大阶层的斗争意愿[38]。

    因此，争取建立统一战线的斗争，既要通过争取现有的工人群众组织（比如工会与合作社等），又要通过建设能把阶级团结起来的新组织（比如工厂代表会、监督委员会和政治性的工人代表会等）来进行：“以推翻资产阶级为目的、以政治性的工人代表会为形式而组织起来的革命的统一战线，会出现在争取群众参加共产主义阵营的斗争的结束阶段，而不是开始阶段[39]。”

    这个提纲还提醒德共注意前几个月里暴露出来的两种“偏差”。“右”的偏差表现为在联合行动中对改良主义派做出过度的让步、不敢公开表达共产党人自己的立场，尤其是不敢在改良主义工会中领导斗争的倾向。“左”的偏差表现于在实践中应用党的路线的方法。它的特点是强调“自下而上”地建设统一战线；宣称工人政府就是无产阶级专政，因此只有在夺取政权前夕才是合适的口号；否认提高群众觉悟的过渡口号的必要性；以及笼统地把德共的“机会主义”路线当成是把苏俄的新经济政策运用于德国导致的后果。“左”的偏差用词句来掩饰自己的消极，并在党内制造了“极左”情绪，对中央领导、整个集中制与党纪怀有敌意与不信任。

    提纲进一步指出，号召成立工人政府，是唯一能把共产党人的政策统一起来的口号：

    只有在广大群众反对资产阶级的斗争中，改良主义领袖对劳动群众的斗争意愿做出让步后，工人政府才会出现。只有在无产阶级群众斗争的时期，资产阶级由于无力克服经济危机，而被工人阶级的斗争打得摇摇欲坠的时候，工人政府才会出现。

    工人政府既不是无产阶级专政，也不是通过议会手段和平长入无产阶级专政的阶段。它是工人阶级在资产阶级民主（首先要利用资产阶级民主提供的各种手段）的框架内，以各种无产阶级的组织与群众运动为后盾，推行工人阶级的政策的一种尝试，而无产阶级专政则是要自觉地突破民主的框架，摧毁民主国家的机关，用无产阶级的机关全面取而代之[40]。

    这个提纲依照共产国际四大的决议，在谈到有关以工人政党在议会选举中的胜利为基础而成立的工人政府的假设时，做了如下表述：

    工人政府既不是“简化的革命”也不是“专政的代替品”，它们只会软化资产阶级的抵抗，从而让改良主义派获益。工人政府是斗争的一个阶段，无产阶级向寸步不让的资产阶级发起猛烈斗争的阶段。……共产党宣称：与联合政府或社会民主党的政府相反，工人政府是唯一能在当前的时期支持无产阶级的重大斗争的政府，是唯一能代表无产阶级利益、而又不向资产阶级投降的政府[41]。

    工人政府的命运最终要取决于共产党的政策，取决于他们能不能把工人争取到共产主义阵营、并让工人认识到无产阶级专政的必要性：

    在工人政府成立之前，以及工人政府掌权的时期，共产党的任务就是要通过革命统一战线及其政治机关发起最坚决的斗争，去克服工人政府的动摇、疏忽与错误，使工人摆脱对民主与和平主义的幻想[42]。

    这个提纲拥护共产党议员应在恰当的时机参加工人政府的观点：

    参加工人政府，并不等于共产党要做出任何会削弱无产阶级的革命意志的妥协，不等于共产党要做任何交易或采取任何谋略，而是要让无产阶级看到，共产党已经做好了万全的准备，一旦改良主义工人政党明确表示愿意同资产阶级决裂、并为了当前的要求与共产党人一起参加斗争，共产党人就会与他们一同斗争[43]。

    在参加工人政府的各项必要前提当中，最重要的是承认无产阶级统一战线的机关拥有立法权力，与武装无产阶级：

    共产党参加工人政府的决定性因素并不是改良主义领袖的保证，而是对整个政治形势的分析、资产阶级与无产阶级的力量对比、无产阶级群众的斗志、合格的阶级机关的存在、改良主义官僚进行抵抗的能力，而最重要的是共产党在为了群众的要求而进行的斗争中领导群众的能力[44]。

    这个提纲强调指出，就像无产阶级对资产阶级民主政权体制的一切参与方式一样，工人政府仅仅是达成目的手段之一，是无产阶级“夺取全部统治权的斗争”的一个阶段：“在夺取政权的斗争中，工人政府并不是必要的、而是可能的步骤之一[45]。”

    提纲结尾谈到了德国各地的工人所面临的问题。提纲回顾了这个问题的历史，以及各邦议会中在共产党的投票支持下成立的社民党政府，并宣称：

    只有在出现了尖锐的政治危机的情况下，当群众的压力之大，迫使某些社民党领导人决定同那些号召采取无产阶级的阶级政策的人结盟时，地方性的工人政府才会成立。地方性的工人政府，是立足于无产阶级的阶级机关之上的、由社民党人和共产党人组成的政府。这种工人政府的政治基础不是资产阶级议会，而是议会外的阶级机关。德共参加这样的地方政府，是为了给全国性的斗争创造基础。各地的工人政府彼此之间必须建立密切的联系，必须结成反对资产阶级政府的红色联盟（这种资产阶级政府可能是由清一色的资产阶级代表组成，也可能是资产阶级与社民党组成的联合政府）[46]。

莱比锡代表大会的后续影响

    布兰德勒的提纲，在莱比锡代表大会上就遭到了部分人的反对，在莫斯科的共产国际执委会及专项委员会里，也有人对其持保留态度，在莱比锡代表大会结束后，这些都在党内引发了紧张情绪。后来发生的事情表明，共产国际的某些领袖似乎受到了费舍的观点的影响，并对共产国际四大的提纲在德国的发展方式感到不快。比方说，许多国家的共产党报刊都刊登了德共驻共产国际执委会代表埃德温·亨勒对这次讨论的报道，他在许多方面都不同意布兰德勒的立场，认为布兰德勒的立场是机会主义的，并对其大加抨击[47]。

    对于这个问题，亨勒采用了费舍用过的手法，这样来提出问题：在与社民党党员及受社民党影响的工人打交道的时候，工人政府的口号应该发挥什么样的作用？他强调指出，所有共产党人，无论左派右派，都以分裂社民党、把社民党的基层群众争取到共产党这边为目标。但是，在革命斗争刚开始的时候，这个目标是不能实现的，只有到革命斗争结束时才能实现。工人政府会引发这样的斗争。亨勒强调指出，为了实现这个目的，共产党首先必须“真诚地对待社民党，这是因为社民党在群众面前表现得很真诚，为了让群众能够自己揭露他们，共产党就必须以诚待人”。这是对上层领导之间的谈判做的辩解。

    此外，亨勒还试图说明，工人政府的主要任务绝不是将自己局限于资产阶级民主的框架内，而是要突破它，因为这会促使“工人代表会与工人自卫军的成立、强化与系统的集中化，以及解散军队、警察与资产阶级的司法与行政机关”[48]。他提出了一个更为辩证的公式——对左派而言比布兰德勒的提纲更能接受——即工人政府是介于资产阶级专政与无产阶级专政之间的一个阶段，而且“不属于资产阶级民主的范围”：“工人政府已不再是资产阶级专政，但还不是无产阶级专政。它形成了一个过渡阶段，在这个阶段中，进行着革命的辩证发展：它是为了消灭自己而存在的[49]。”这是对布兰德勒的立场进行弥合的大胆尝试，但还不足以克服两者之间的根本分歧。当德共必须运用这个策略的时候，分歧爆发了。在萨克森邦议会中不占多数的布克政府刚刚宣布辞职。保尔·波彻尔声明，萨克森共产党人已经决定帮助成立工人政府，并且不会做出任何能让社民党作为借口、再次同资产阶级结盟的事情。费舍立即批驳了他的观点，认为这里面丝毫没有提到群众行动，就是抬出莱比锡代表大会的决议也不能自圆其说，因为它的出发点完全就是机会主义与议会主义[50]。

    对莱比锡代表大会采纳的提纲进行的谨慎的阐述，并不能掩饰分歧的存在。布兰德勒及其支持者确实着迷于争取大多数工人群众的必要性，他们想把这些工人原原本本地争取过来，考虑到这些工人仍心存幻想，他们一直在寻找这些工人能够接受的过渡口号，而在刚开始的阶段，这些工人对工人政府的印象，仅仅停留于在现存体制内同社民党结成议会联盟——这是因为当时没有别的可能。费舍和马斯洛夫一方也同样使用着“统一战线”与“工人政府”这些术语，但在使用前者时，他们指的是“自下而上的”统一战线，在使用后者时，他们是当成“无产阶级专政”的别名来使用的。他们政策的这一方面，是所有极左派自一九一八年以来所一直坚持的战略的一部分，德共在某些时候也采用过这种战略——并为此付出了惨重的代价，这种战略就是无论任何情况都要发动革命进攻，并拒绝接受一切过渡口号。这是一条通向孤立与失败的道路。

    因此，尽管列宁和共产国际执委会费了很大的力气，试图让这两个流派相互合作——这是克服两者之间的分歧的唯一手段——但还是徒劳无功[51]。这可以从莱比锡代表大会上发生的许多事看出来。就在莱比锡代表大会的第一天，费舍对中央局的抨击的基调，她对中央局“消极被动、机会主义与修正主义”[52]的批判，引起了以大会主席施托尔岑堡和共产国际执委会代表克莱涅为首的众人的强烈反应[53]。在大会的第三天，她要求发表个人声明，并借此机会代表柏林—勃兰登堡地委发表了原则声明。施托尔岑堡要求她停止发言。马斯洛夫便向代表大会提起上诉，要求撤换主席。

    皮克发言劝说双方，他说双方都有误会，应该冷静一下[54]，这阵骚动才算平息下来，大会总算回到了原定的议程。在大会闭幕前，要开会选举新一届中央局，这时又出事了。即将卸任的中央局建议将中央局委员的人数从十四人增至二十一人，并提交了二十一人的名单。这个名单里，左派无一人上榜，但中央局也对左派做出了重大让步，没把从大会一开始就成了左派的靶子的麦耶尔列入名单。麦耶尔提出抗议，他说在大会上并没有哪个地委公开声明对他“有所保留”，那么不把他列入名单就是“前所未有之事”[55]。左派赢得了全党三分之一的委任投票，它要求在中央局中获得与其力量相称的席位。它声称柏林—勃兰登堡、瓦塞尔坎特与中莱茵兰的代表将不参加中央局的选举。在深夜举行的会议上，拉狄克在得到柯拉洛夫的支持后，倚仗共产国际执委会的权威，说服了布兰德勒，让他把左派党员列入中央局的名单[56]。

    新的二十一人名单理所当然地遭到了布兰德勒的反对，但这份名单还是加入了三名左派活动家——埃维特[57]、林道与菲弗尔。然而这样的让步并不能让左派满足。他们认为林道太温和，而埃维特又是拉狄克的人[58]。九个地委支持中央局提出的候选人名单。柏林、瓦塞尔坎特、黑森—法兰克福与中莱茵兰几个地委提出了另外一份名单，上面只写了四位左派领袖的名字——费舍本人、盖施克、柯尼希[59]与卡茨[60]。最后，东普鲁士地委只提名了麦耶尔一个人[61]。中央局的候选人名单最后得到了比较让人满意的多数票，全体获得通过[62]。

    尽管没人提起选举主席，新当选的中央局还是有了一位领袖。德国党的新首脑是海因里希·布兰德勒，他是一位四十二岁的建筑工人，有较长的社民党党龄，也是老斯巴达克斯派的核心当中极少数既是工会领导人又是“群众”活动家的人之一，他是开姆尼茨党组织的创建人，一位优秀的组织者。在列维辞职后，他就担任过统一共产党主席。在任上，他发动了三月行动，并导致他被捕判刑。获释后他当选为共产国际执委会主席团委员，在莫斯科住了几个月。

    他个子不高，体格结实，有点驼背，那是一次工伤导致的；他说话带有浓重的萨克森口音，长着一张宽宽的脸，脸上总是带着平静的表情，他为人严肃，办起事来不急不躁，有条不紊，与其说他是理论家，倒不如说他是实干家，办事牢靠，性格冷静。简单来说，他是一个工人领袖，能够代表德国工人运动的许多方面，也代表了社民党的传统中最好的那些方面。他得到了共产国际执委会的信任，尽管他对“柏林人”（他返回德国后就批判过“柏林人”）的仇怨让共产国际执委会不放心[63]。他身边有跟他经历相似的党员、工会活动家、群众领袖，比如赫克特、波彻尔、瓦尔赫尔、科嫩、雷梅勒与施特克尔等人，当然还有蔡特金。他身边还有一个人，这个人跟他大不相同，是一个理论家，甚至是一个知识分子，过去的经历使这个人变成了他的第二个自我，这个人就是奥古斯特·塔尔海默。他还有一个刚升上来不久的组织者，这个人既不是演说家也不是作家，但很有本事，这个人就是当过家具木工的瓦尔特·乌布利希。还有古拉尔斯基，（正如某些人振振有词地断言的那样）他是季诺维也夫的代理人，他以奥古斯特·克莱涅的化名当选为中央局委员。在他们背后撑腰的是拉狄克，无论身处莫斯科还是德国，他的工作都是密切关注德国事态。至少从一九二二年十一月开始，他就一直在提携布兰德勒，并与布兰德勒一起筹备了莱比锡代表大会。

    新的领导层看起来似乎十分稳固，在其他时候也许是这样，但它刚上台不久，一场风暴就彻底撼动了德国。

[1] 这些意见起初是不打算公开发表的，但后来还是以《共产国际纲领的问题》（La Question du programme de l'I.C）为题发表在《共产主义公报》，第14期，1923年4月5日，第126—128页。

[2] 同上，第126页。

[3] 同上，第127页。

[4] 同上，第128页。

[5] 关于这个问题，请参阅由列宁、托洛茨基、季诺维也夫、拉狄克与布哈林签字的声明，这个声明请求推迟到下一次代表大会再做决定，《共产国际第四次代表大会会议记录》，第542页。
    另请参阅：布哈林在1922年11月21日的第十八次会议上代表俄国代表团宣读的声明，《共产国际第四次代表大会文件》，中国人民大学出版社，1990年，第I卷，第687—688页。——中译者注

[6] 《共产国际第四次代表大会会议记录》，第37页。
    另请参阅：季诺维也夫在1922年11月9日的第二次会议上作的共产国际执行委员会工作报告，《共产国际第四次代表大会文件》，第I卷，第53—54页。布鲁埃这里搞错了，这句话不是出自季诺维也夫的开幕词。——中译者注

[7] 《共产国际第四次代表大会会议记录》，第317—318页。
    另请参阅：拉狄克在1922年11月15日的第十一次会议上作的报告《资本的进攻》，《共产国际第四次代表大会文件》，第I卷，第400—401页。此处引文与英译文略有出入，中文版并没有“无产阶级的退却还没有结束”这句话，这是根据英译文补上的。——中译者注

[8] 特别是在共产国际第五次代表大会上的辩论中。

[9] 《共产国际第四次代表大会会议记录》，第76页。
    另请参阅：恩斯特·迈耶尔在1922年11月10日的第三次会议上的发言，《共产国际第四次代表大会文件》，第I卷，第99页，此处引文与英译文略有出入。“恩斯特·迈耶尔”在本书中译为“恩斯特·麦耶尔”。——中译者注

[10] 《共产国际第四次代表大会会议记录》，第82页。
    另请参阅：路特·费舍在1922年11月10日的第三次会议上的发言，《共产国际第四次代表大会文件》，第I卷，第107页，此处按照汉语的句式对引文做了一些修改。——中译者注

[11] 《共产国际第四次代表大会会议记录》，第100页。
    另请参阅：拉狄克在1922年11月11日的第四次会议上的发言，《共产国际第四次代表大会文件》，第I卷，第131页，此处引文与英译文略有出入。——中译者注

[12] 《共产国际第四次代表大会会议记录》，第101页。
    另请参阅：拉狄克在1922年11月11日的第四次会议上的发言，《共产国际第四次代表大会文件》，第I卷，第133页，此处引文与英译文略有出入。——中译者注

[13] 《共产国际第四次代表大会会议记录》，第102页。
    另请参阅：拉狄克在1922年11月11日的第四次会议上的发言，《共产国际第四次代表大会文件》，第I卷，第134页，此处引文与英译文略有出入。——中译者注

[14] 《共产国际第四次代表大会会议记录》，第102—103页。
    另请参阅：拉狄克在1922年11月11日的第四次会议上的发言，《共产国际第四次代表大会文件》，第I卷，第134—135页。——中译者注

[15] 《共产国际第四次代表大会会议记录》，第1015页。
    另请参阅：《关于共产国际的策略》，《共产国际第四次代表大会文件》，第II卷，第1304页。——中译者注

[16] 《共产国际第四次代表大会会议记录》，第1014页。
    另请参阅：《关于共产国际的策略》，《共产国际第四次代表大会文件》，第II卷，第1304页，此处引文按照英文版的句式做了一些修改。——中译者注

[17] 此处译文借自《关于共产国际的策略》，《共产国际第四次代表大会文件》，第II卷，第1305页。——中译者注

[18] 《共产国际第四次代表大会会议记录》，第1014—1015页。
    另请参阅：《关于共产国际的策略》，《共产国际第四次代表大会文件》，第II卷，第1305—1306页。——中译者注

[19] 《共产国际第四次代表大会会议记录》，第1016页。
    另请参阅：《关于共产国际的策略》，《共产国际第四次代表大会文件》，第II卷，第1306页。——中译者注

[20] 《共产国际第四次代表大会会议记录》，第1016页。
    另请参阅：《关于共产国际的策略》，《共产国际第四次代表大会文件》，第II卷，第1306页，此处引文与英译文略有出入。——中译者注

[21] 《共产国际第四次代表大会会议记录》，第1016页。
    另请参阅：《关于共产国际的策略》，《共产国际第四次代表大会文件》，第II卷，第1306——1307页，此处引文与英译文略有出入。——中译者注

[22] 《共产国际第四次代表大会会议记录》，第1017页。
    另请参阅：《关于共产国际的策略》，《共产国际第四次代表大会文件》，第II卷，第1307页，此处引文与英译文略有出入。——中译者注

[23] 《共产国际第四次代表大会会议记录》，第1017页。
    这段话当中，除了“有可能加速资产阶级权力的瓦解过程”之外，其他均不见于《共产国际第四次代表大会文件》收录的《关于共产国际的策略》一文，故按照英文版译出。——中译者注

[24] 《共产国际第四次代表大会会议记录》，第1017页。
    另请参阅：《关于共产国际的策略》，《共产国际第四次代表大会文件》，第II卷，第1307—1308页，但中文版中并没有“只有无产阶级专政才能确保工人阶级的解放”这句话，中文版相应位置上的句子是：“没有反对资产阶级的革命斗争，工人政府既无法建立，也无法存在下去。”因此这句话按照英文版译出。——中译者注

[25] 《共产国际第四次代表大会会议记录》，第1017页。
    另请参阅：《关于共产国际的策略》，《共产国际第四次代表大会文件》，第II卷，第1308页，此处引文与英译文略有出入。——中译者注

[26] 瓦西尔·彼得洛夫·柯拉洛夫（Васил Петров Коларов，1877年7月16日——1950年1月23日），生于保加利亚东北部舒门市（Shumen）的一个手工业者家庭，中学时代接受社会主义思想。1895—1897年在尼科波尔镇当教师，1897年加入社会民主工党，并建立了党的地方组织，任党组织书记。1897—1900年留学瑞士，学习法律，接受了马克思主义。1905年当选为社会民主工党（紧密派）中央委员。1907—1917年，作为社会民主工党的代表多次出席在斯图加特、哥本哈根、齐美尔瓦尔德、斯德哥尔摩等地举行的国际社会主义代表大会或者代表会议。1919年5月，紧密派社会民主工党改名为保加利亚共产党后任中央委员会书记。1921年6月和1922年11月先后率领保共代表团参加共产国际的三大和四大。1921—1943年任共产国际执行委员会委员，1922—1924年任执委会总书记。1923年9月起义失败后再次去苏联。在第二次世界大战期间，同格奥尔基·季米特洛夫一起组织领导了保加利亚祖国阵线和反对德国占领军的武装斗争。1945年9月从苏联回国，任党中央政治局委员，12月当选为保加利亚第26届国民议会主席。1946年9月出任保加利亚人民共和国临时主席，同年11月当选为大国民议会主席。1947年12月起，任部长会议副主席兼外交部长。1949年7月季米特洛夫去世后任保共总书记和部长会议主席。1950年于索非亚逝世 。——中译者注

[27] 在1月5日至6日的挪威工党全国委员会会议上，拉狄克进行了干预，把挪威工党的“自治权”纳入了党章，对共产国际的集中制感到不满的少数派才勉强接受了（哈尔瓦德·曼泰·郎格〔Halvard Manthey Lange〕与麦耶尔〔Meyer〕，《挪威工党史》〔Det norske arbeiderpartis historie〕，第2卷，第320页及其后）。

[28] 《德国共产党（共产国际支部）第三（八）次代表大会会议记录》，第197—219页。

[29] 同上，第314—333页。

[30] 同上，第318页。

[31] 同上，第328页。

[32] 同上，第238—240页。

[33] 同上，第287页。

[34] 同上，第345页。

[35] 同上，第142—150页。

[36] 同上，第375页。

[37] 同上，另请参阅《德国工人运动史文献资料》，第2编，第7卷，第二部分，第247页。

[38] 《德国共产党（共产国际支部）第三（八）次代表大会会议记录》，第247—248页。

[39] 同上，第248页。

[40] 同上，第25页。

[41] 同上，第252—253页。

[42] 同上，第253页。

[43] 同上。

[44] 同上。

[45] 同上。

[46] 同上，第254—255页。

[47] 埃德温·亨勒，《德共代表大会上的统一战线策略》（Die Taktik der Einheitsfront aus dem Parteitag der KPD），《国际》，第6期，1923年3月15日，第179—185页。

[48] 同上，第183页。

[49] 同上，第285页。

[50] 《德国共产党（共产国际支部）第三（八）次代表大会会议记录》，第268页及其后。

[51] 布兰德勒在1922年10月12日给恩斯特·麦耶尔写了一封信，信中谈到了柏林那帮人的“下流的派别斗争伎俩”，并建议停止费舍的党内职务（转引自韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第1卷，第45页，注释88）。最后没有对费舍进行任何处理。

[52] 《德国共产党（共产国际支部）第三（八）次代表大会会议记录》，第240页。

[53] 同上，第247页。

[54] 同上，第299页。

[55] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第1卷，第46页。

[56] 费舍一直坚定地反对拉狄克，她毫无证据地断言拉狄克企图把左派领袖给彻底排除掉。对于拉狄克在最后一刻提出的建议，以及拉狄克寻求妥协的做法，她解释为拉狄克觉得自己“做得太过火了”。拉狄克在1926年12月给蔡特金写了一封信，信中解释说，在他看来，“……路特·费舍、马斯洛夫、乌尔班斯和朔累姆等人代表着共产党工人中的整整一个阶层”，他们体现了“革命急躁情绪”。关于这个问题，拉狄克做了进一步的解释：“……我们不得不和它进行斗争，以便使共产党工人明白：一个没有希望的少数派是无力夺取政权的。但我们并不希望同这支群众队伍一刀两断，因为它代表着我们阶级的希望。”谈到莱比锡代表大会上发生的事情时，他说道：“……所以，在来比锡党代表大会上，我个人主动建议一定要把路特·费舍容纳进中央委员会；可是，代表大会拒绝了这一建议。我希望中央委员会里有左派代表，这样，对于那些单纯埋头于日常活动的政治家、对于那些不理解德国独立社会民主党和共产党区别何在的同志来说，他们就能起到一种平衡作用。”（《卡尔·拉狄克致克拉拉·蔡特金的一封信》〔A Letter by Karl Radek to Clara Zetkin〕，《新国际》〔The New International〕，第1卷，第5期，1934年12月，第155页。）费舍在自己的书里也引用了这封信（《斯大林和德国共产主义运动》，第565页，注释①），她一直想证明，拉狄克耍阴谋想搞掉左派，但就是她引用的这封信让这个观点不攻自破；其实拉狄克当时采取的立场，是与共产国际执委会的政策相悖的，想把左派（首先是路特·费舍）全部排除掉的其实是共产国际执委会，而且共产国际执委会还企图挑起分裂。请参阅安格莱斯，《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第275页及其后；彼得·马斯洛夫斯基，《台尔曼》（Thaelmann），莱比锡，1932年，第42页；爱·哈·卡尔，《1923—1924年的空位期》（The Interregnum 1923-1924），伦敦，1954年，第158—159页。最后，我们应当注意，费舍以前就曾对自己说了谎——1924年1月，她对共产国际执委会说：“共产国际执委会代表在最后一刻进行的干预，成功避免了分裂。”（《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，第51页。）
    拉狄克这封信的译文借自《斯大林和德国共产主义运动》中文版第565页，“朔累姆”在本书中译作“肖雷姆”。——中译者注

[57] 阿图尔·埃维特（Arthur Ewert，1890年11月30日——1959年7月3日），出身于小农家庭，当过制鞍工人。1908年参加工会运动，同年参加社民党。1914年初前往加拿大，曾因参加政治活动被判刑一年。1920年返回德国，在柏林参加了德共（斯），随后担任黑森地委书记。倾向于同左派合作，但被左派认为是“温和派”。1923年1月在莱比锡代表大会上当选中央局委员。同年4月与菲弗尔、海因茨·诺伊曼一起批判左派。在准备十月起义期间担任西方局军事首脑。1925年参加中派，同年7月在德共十大上当选中央委员会候补委员，同年10月在德共代表会议上当选中央委员会委员与政治局委员。1926年10月当选萨克森邦议会议员，同年11月2日被捕，12月获释后转入地下。1928年5月当选国会议员，同年在共产国际六大上当选共产国际执委会主席团候补委员，1928年至1929年侨居莫斯科。1929年因参加“调和派”而遭到批判，在同年6月的德共十二大上做了“自我批评”，从此在党内失势。此后转入共产国际机关工作。1930年前往美国，指导共产国际拉美局的工作。1932年至1934年担任共产国际执委会驻中国代表。1934年被派往巴西。1935年被巴西警察逮捕，因遭受毒刑拷打而精神失常，但仍于1937年5月8日被判处13年徒刑。1945年5月1日被转入精神病院，1947年8月被遣返回德国，医生认为他的病情无法康复。但在1956年仍被谴责为“外国代理人”。1959年7月3日去世。——中译者注

[58] 费舍（《斯大林和德国共产主义运动》，第267—268页）写道，中央局提出的修改后的名单包括了四名左派反对派的代表，这显然是错误的。但这四人当中，她只给出了埃维特的名字。

[59] 阿图尔·柯尼希（Artur König，1884年4月18日——1945年？月？日），1904年参加社民党。1916年至1918年应征入伍，1918年9月参加斯巴达克斯派，参与成立德共（斯），领导埃森党组织，在1920年的鲁尔红军中发挥了重要作用。1920年、1921年当选中央委员会委员，1922年担任多特蒙德区委书记，1923年担任西方局组织主任，同年5月作为左派的领导被补选入中央局。1924年4月担任中央局司库，同年5月当选为国会议员，1925年11月因卷入贪腐丑闻而被迫辞去国会议员职务，但并未被开除出党，此后消息不明，据说他在纳粹篡权后参加了地下抵抗运动，并因此被党卫军杀害。——中译者注

[60] 费舍（《斯大林和德国共产主义运动》，第267页）提到，拉狄克“运用手段”阻止了马斯洛夫和台尔曼当选，但她没有给出具体细节，其实并没有人提名马斯洛夫和台尔曼。她对自己获得提名参加选举一事不置一词。

[61] 费舍（同上，第250页）断言，由于麦耶尔拒绝在德共内部帮助组织一个同共产国际执委会联系紧密的派别组织，所以拉狄克便要求将麦耶尔排除出名单。在说这话的时候，她倒忘了自己对麦耶尔的抨击了。

[62] 费舍（同上，第267页）断言，左派代表在中央局委员的选举中弃了权，这是没有根据的，因为最多只有16名代表弃权，而赞成左派、反对布兰德勒的提纲的代表则有59人。值得注意的是，得票最多的人是林道（195票）和菲弗尔（192票）；左派的支持者和中央局的支持者都投了他们的票。然后是蔡特金、埃贝莱因、弗勒利希、亨勒和布兰德勒（166票），由此我们可以估算出有三十多名左派参加了投票。当选者当中得票最少的是乌布利希（117票）和卡尔·贝克（107票）（《德国共产党（共产国际支部）第三〔八〕次代表大会会议记录，1923年1月28日至2月1日于莱比锡》，第382页）。

[63] 请参阅本章注释51。

上一篇　回目录　下一篇


第三十五章 占领鲁尔

第三十五章 占领鲁尔

· 列强与赔款问题
· “消极抵抗”
· 两线作战的困难

    对于战后德国而言，一九二三年是“恐怖之年”（annus terribilis）。一战的后果，导致了在资本主义先进国家史无前例的危机。一九二三年一月，法国决定占领鲁尔，前两年的经济困难一下子转变成了惊人的社会与政治动乱。

列强与赔款问题

    凡尔赛和约第二百三十一条要求德国支付赔款。这个问题很快就变成了各战胜国你争我抢的一块骨头。自一九一九年起，英国、美国和法国就在赔款委员会里争吵不休。协约国开了一个又一个会议，与此同时，德国的外交官则竭力拖延赔款，企图扭转自己在这个问题上的不利局面。

    一九二〇年七月的斯帕会议决定了德国应该偿付给协约国各国的赔款份额，并规定了征收欠款的方法。一九二一年一月的巴黎会议决定德国的赔款分四十二年支付，每年缴付固定数额的现金，其余的则从德国的出口收入中按比例扣除。第一次伦敦会议决定，由于德国欠缴二千万金马克赔款，作为制裁，必须占领杜塞尔多夫与杜伊斯堡。一九二一年五月的第二次伦敦会议规定德国的赔款总额为一千三百二十亿金马克（不包括对被破坏的财产的赔偿），每年缴付二十亿金马克与德国出口总额的百分之二十六。一九二二年七月，德国政府请求推迟缴付，遭到法国政府的坚决拒绝。一九二三年一月十日，普恩加莱[1]政府不顾其他协约国的反对和全欧洲舆论的愤怒，以“确保生产安全”为借口，命令德古特[2]将军率军占领鲁尔。

    协约国的内部分歧，与形形色色的和平观念和政治道义观念无关，与德国的未来前景也毫不相干。法国工业家想要占领鲁尔，用它来补偿法国北方被摧毁的工业，并给已经划归法国的洛林（Lorraine）提供燃料。德国工业已经失去了上西里西亚的煤矿的四分之三，但还要给法国提供大量的煤作为赔偿。

    德国赔偿给法国的煤占了对法出口的一半，这对英国煤矿业构成了威胁。法国钢铁制造商急需鲁尔的冶金焦炭。而德国重工业在失去洛林地区的矿臧后，矿石供应严重不足。如果法德两国的重工业携手合作，组成法德托拉斯的话，英国就会被赶出欧洲市场，它的冶金工业就会丧失重要的产品市场。

    为了实现这个目标，各方势力都在活动，代表这些势力的是两家法国大银行——巴黎联合银行（Banque de l'Union Parisienne）和巴黎荷兰银行（Banque de Paris et des Pays-Bas），还有比利时的兴业银行（Société Générale）。在这个影响深远的计划中，雷蒙·普恩加莱在幕后运筹帷幄，资产阶级的所有机关当中都有他的支持者，他可以依靠他们。自从一九一九年起，德国法占区当局、协约国驻莱茵兰高级专员公署主席蒂拉尔[3]与普法尔茨占领军司令德·梅茨（Adalbert François Alexandre de Metz）将军就一直在挑动莱茵兰的分离主义倾向。民族主义者和共产主义者都说他们正在“殖民”德国，但他们其实是做不到这一点的，所以他们便在巴黎策划肢解德国。如果能在莱茵河流域成立一个包括鲁尔在内的国家，就能给法国在欧洲的霸权提供有力的政治支柱，并能构成法德联合的基础，这样一来，法德就能共同主宰欧洲市场了。

    美国打着必须“拯救德国”的旗号，坚决反对这些计划。他们试图劝说法国政府减少赔款，并放弃肢解德国的打算。美国资本家宣称愿意给德国提供恢复经济与支付赔款所必需的资本。正如叶夫盖尼·瓦尔加所说的：“美国是世界上唯一一个即使在正常状态下都缺少工业劳动力的国家……，唯一一个能给德国提供原料，让德国工业无产阶级继续开工的国家[4]。”英国坚决地同美国站在一起，仅靠美国一国的压力就能避免英国最害怕的灾难发生。正如瓦尔加所写的：“在反对法帝国主义的大陆体系时，英美的世界市场体系日益紧密结合起来[5]。”

    一九二二年年底，普恩加莱政府提出了一个解决方案。这个方案建议稳定马克（马克的不断贬值正是德国用来减轻债务负担的手段之一），并采取措施平衡预算，制止资本外流和囤积外汇。因此，设在柏林的赔款支付监督委员会在事实上管理起了德国的财政，它有权“否决它认为不必要的支出，并推行任何它认为可以实现的增税方案”。这样一来，德国就受到了极其严厉的监管，就连一九一四年以前的土耳其都没有被监管得这么厉害。而且法国政府还拒绝把偿还赔款的宽限期延长到两年以上，更不允许拖欠占领军的维持费用和推迟交付用于抵还赔款的实物。法国政府要求在埃森设立一个协约国委员会，负责监管煤矿生产和交付实物，以此作为抵押，并要求以外汇存款作为抵押物，还要获得征收货物的权力。

“消极抵抗”

    法国和比利时两国的军队占领鲁尔的第二天，库诺政府宣布抵抗外国入侵。艾伯特总统在一九二三年一月十二日发表了号召抵抗入侵的讲话。一月十三日，国会以二百八十四票赞成、十二票反对，通过了进行“消极抵抗”的决议[6]。德国人不得与占领当局合作，并停止交付一切赔款。随着占领进一步深入，冲突愈加频繁发生。在杜塞尔多夫和波鸿有人开了枪，铁路工人和矿工举行了零星的罢工。占领当局宣布要采取严厉措施粉碎抵抗。一月十九日，多特蒙德市长被占领军逮捕，一月二十七日，弗里茨·蒂森的儿子被捕。德国政府号召工人采取“爱国的罢工行动”，并对那些同意为占领军工作的工人发出威胁，声称要把他们打成“卖国贼”。一月二十七日，法国军方宣布，军队已接管了被罢工所瘫痪的鲁尔铁路，为了让铁路恢复运行，他们把一千四百名德国铁路工作人员驱逐出鲁尔，并向法国和比利时国内的铁路工人发出大规模号召，要求他们前往鲁尔，顶替被驱逐的德国工人[7]。一月二十九日，占领当局宣布实行戒严，并将占领区扩大到荷兰边境[8]。

    从二月初开始，冲突变得更为暴力。库诺政府号召进行消极抵抗的决议、大众传媒上的民族主义宣传与占领军的横征暴敛，都在给冲突火上浇油。这一切使极右民族主义势力大受鼓舞。库诺得到了大工业家的支持，他必须让国防军首脑放手行动，而这些首脑同各种民族主义团伙的头目之间的勾结早已是路人皆知。一月二十六日，鲁登道夫发出了拿起武器的号召[9]。民族主义狂热病再次席卷全国，来自德国各地的准军事组织和前自由军团的志愿兵纷纷云集鲁尔。国防军的将领在政府的同意下协调着各地志愿兵的行动。一月三十日，库诺总理与冯·塞克特将军会面讨论了武装与动员等事项，并就各自与埃舍利希组织的关系达成了一致[10]。

    次日，冯·塞克特将军接见了一个叫杨克（Jahnke）的臭名昭著的冒险家，他向将军提出了破坏铁路的建议。冯·塞克特又与施蒂内斯会面，讨论了资助这些新行动的问题。大概就是在这时候，冯·施蒂尔普纳格尔（von Stülpnagel）中校受命潜入占领区，负责指挥破坏行动。他把自己的任务总结为：“就是把消极抵抗转变为积极抵抗——来一次圣巴托罗缪大屠杀[11]——并通过国家尽快地组织起积极抵抗[12]。”

    二月十三日，冯·塞克特将军同鲁尔工业家代表和国家银行领导举行了商谈。他们表示愿意马上提供三亿马克，由墨索里尼牵线，在意大利购买奥地利的军火。十五日，冯·塞克特会见了埃舍利希组织的头目。十七日，冯·塞克特在与施蒂内斯康拜因的经理和冯·勒文施泰因（von Löwenstein）矿山的老板讨论时，他们决定去找鲁登道夫。二十日，在施蒂内斯的总经理家中，冯·塞克特会见了鲁登道夫，就国防军同极右派活动家合作的条件进行了磋商[13]。

    这些频繁的政治活动，让暴力冲突在鲁尔重新抬头。铁路被倾覆，输电线与电话线被切断；越来越多的破坏行动频繁地让工业和运输陷入瘫痪。每次冲突发生后，占领军都会大肆报复，逮捕了许多人，民族主义者利用这点大做文章，他们企图挑动全德人民参加到一场你死我活的斗争中去，而这场斗争自然要由他们来控制。

    法国和比利时的行动，重新促成了德国国内的“神圣的联合”，社民党一头扎进了这个“神圣的联合”中去。赫尔曼·米勒以社民党议会党团的名义，宣布社民党支持消极抵抗政策[14]，但是，许多社民党议员却对此不甚积极，甚至到了投票表决时还是如此[15]。

    德共认为这又是一次一九一四年八月四日的表决，他们不愿再次向德国资产阶级屈服。德共在鲁尔号召工人在两条战线上斗争，既要同占领军斗争，也要同正在欺骗他们的本国资产阶级斗争。共产党在宣传中指责了欺骗德国工人为了“施蒂内斯的百分之五十股份”而去遭受杀戮的伎俩[16]。

    拉狄克辛辣地讽刺了“德国化学工业的爱国主义”——就在宣布进行消极抵抗后的几周里，巴登苯胺公司就与法国政府达成了出售生产炸药的秘方与在法国设立炸药工厂的协议[17]。共产党人认为，自己的首要任务是劝阻德国工人阶级——首先是鲁尔工人——不要上了民族主义的当。

    为了争夺鲁尔工人，占领区的合法德国当局跟占领当局争得头破血流。共产党活动家凯特·波尔[18]就它们之间的冲突写道：

    无论是对德国资产阶级还是对法国将军而言，把工人争取到自己一边都是至关重要的。为了拉拢鲁尔无产阶级，双方都不惜下了血本。法国将军特意利用了德国工人阶级对本国老板的仇恨。……法国将军在每一个场合都一再强调，法军开进鲁尔是来同资产阶级作战的，而不是与工人为敌。……大批法国特务潜入鲁尔，按照这个意思进行鼓动。而德国一方也做了同样的努力。当法军逮捕工厂经理后，他们就会在厂里成立由工人组成的“解放委员会”，如果可能的话，还会往里面塞一个共产党工人。……比“解放委员会”更时髦的是搞抗议罢工。每当某个经理、市长或官吏被驱逐的时候，他们都会许诺支付工人的误工费，让工人去搞罢工[19]。

    然而，没过多久，“消极抵抗”就走向了德国政府和军方首脑不想看见的方向。尽管受着种种威胁，贫困的压力始终是对工人影响最大的关键因素。他们发现，每当他们挺身而出，跟老板站在一起的时候，他们并不是在为自己的利益而斗争。蒂森康拜因的各工厂代表会的代表们同意跟老板们一起投票赞成一项提案，要求释放小弗里茨·蒂森，然后他们就被自己的工厂代表会召回了[20]。尽管工业家们被占领当局的一些激烈行为整得小心翼翼，但他们还是死死盯着哪怕是眼前那一点物质利益不放。尽管共产党人（许多情况下还有工会和工厂代表会）一再要求把煤分给工人家庭，但工人却一点煤都得不到。煤始终被存在矿上，等着货车来运给占领军，而老板们在这时候最多也就是声嘶力竭地骂两声而已。工业家的“消极抵抗”越来越像一场装腔作势的哑剧。

    工人区的境况一天比一天悲惨。高昂的物价、日益严重的失业与贫困，激起了一次又一次愤怒的骚乱和街头示威，然后占领军又赶来驱散人群。在布尔—雷克林豪森（Buer-Recklinghausen），占领军甚至动用了坦克来镇压工人游行。三月三十一日，协约国的工程师委员会抵达了埃森的克虏伯工厂，五万三千名克虏伯工人得知这个消息后停止了工作，然后他们又听说，法军正在征用原本用来给他们运送食物的货车，他们当即向占领军发起示威游行；结果数人被杀，四十二人受伤[21]。

    几天以后，当古斯塔夫·克虏伯[22]本人被捕时，工人对此几乎毫无反应。他们现在左右为难，他们经常被各种挑衅行为激起自发的反应，而这些自发的反应又往往会遭到两面夹击。四月十三日，一群工人攻占了米尔海姆的市政厅；在共产党人和无政府工团主义者领导下，他们任命了一个工人代表会，监督食品的分发，并组建了工人民兵[23]。占领当局不敢轻举妄动，因为工人并没有把矛头直接指向他们，但他们授权德国警察进入米尔海姆恢复秩序。四月二十一日，经过一番激战，警察重新占领了米尔海姆市政厅，战斗中有六人死亡，七十人受伤[24]。

    来自军队和自由军团的恐怖分子进行了大量的袭击与破坏行动，他们企图挑起占领军的大肆报复，这样就能激起德国人民的民族主义情绪，使他们站到民族主义的大旗下。一支突击队炸毁了埃森附近的一座桥梁。一个曾参加过自由军团的人，很快就成了德国民族主义事业的第一个祭品。列奥·施拉格特[25]被指控炸毁了杜塞尔多夫附近的铁路，他被法国当局逮捕后，被交付军事法庭审判。军事法庭判处他死刑，并执行了枪决。这一切发生的时候，战斗正在波鸿进行。波尔写道：

    德国工人被迫发起反占领斗争，这让反抗德国资产阶级的斗争变得相当艰难。这让那些土匪、德国资本家，都变成了为了祖国的事业而受迫害的民族英雄。只有当德国无产阶级能够获得法国工人阶级积极而坚决的帮助时，德国无产阶级才能同时向德国资本主义和法国军国主义发起战斗[26]。

    这似乎是季诺维也夫的意见。他写信给共产国际法国支部的领导层，告诉他们“在一定程度上，共产国际的命运掌握在你们手中”[27]。一月初，吕多维克—奥斯卡·弗洛萨尔[28]辞职后，法国党摆脱了它最右的派别，并试图发动反占领的宣传活动，谴责普恩加莱的帝国主义政策，主张法德工人团结，并组织了反军国主义宣传，推动德国工人与占领军士兵的亲善活动。这些努力似乎并没有收到多少成效。一月，马塞尔·加香[29]、皮埃尔·塞马尔[30]、加斯东·蒙穆索和其他数人在埃森参加会议后被捕[31]。不久，共青团领导人之一加布里埃尔·佩里[32]也被捕了[33]。另一队鼓动员在法国共青团领导人昂利·洛泽雷[34]领导下，秘密进入了鲁尔[35]，但他们也没有取得什么成果。尽管从三月的法兰克福会议开始，共产国际费了很大力气在欧洲组织反占领运动，但却收效甚微。事实上，鲁尔工人被彻底地同法国无产阶级隔绝开来，而且在很大程度上，也与德国其他地方的无产阶级失去了联系。这种情况，给德共党内新冲突的爆发提供了基础。

两线作战的困难

    鲁尔形势的爆炸性发展，激化了德共内部的分歧。在德共八大上，左派要求讨论占领鲁尔所产生的政治影响，但布兰德勒认为这是不信任党的领导层的迹象，没有将其列入议程。一月十三日，共产党议会党团拒绝给库诺政府投信任票。共产党议会党团发言人保尔·弗勒利希抨击道“库诺与普恩加莱是一对双生兄弟”，并同时谴责了占领鲁尔和“消极抵抗”政策：“现在是战争，而卡尔·李卜克内西教会了我们，工人阶级应该怎样执行战争政策。他号召用阶级斗争反对战争！这就是我们的口号。不要国内和平，而要国内战争！[36]”

    二月二十三日，《红旗报》发表了中央局社论，支持这个路线。《红旗报》用了这样的报头：“在鲁尔河同施普雷河，打倒库诺与普恩加莱！”鲁尔战争被当成是两国资产阶级“在德国工人阶级的脊背上”进行的冲突[37]。

    然而，这个政策实际运用起来，却遇到了极大困难，要在鲁尔打倒普恩加莱，就不可能不卷入“消极的”或“积极的”抵抗，而要打倒库诺，就不可能不卷入某些工团主义势力的游戏，他们利用法国占领鲁尔所提供的机会，玩弄起了模棱两可的政策。就在埃森大屠杀的第二天，《红旗报》在头版登出了一篇文章：《工人在埃森遭到屠杀。克虏伯工人成了法国军国主义和德国民族主义挑拨的牺牲品》[38]。三月十一日，在埃森举行了工厂代表会会议，会上代表中央局发言的卡尔·贝克坚持认为，必须开展反对占领鲁尔和凡尔赛和约的斗争，特别是要在占领军当中开展革命宣传。他一再重复解除反革命的武装、把工人武装起来、建立工人政府、成立各种无产阶级统一战线机关，监督委员会、工厂代表会和无产阶级百人团等口号[39]。在试图协调反占领的国际行动的法兰克福国际会议上，也提出了同样的议题[40]。看起来所有共产党人似乎都同意这些口号。

    但是，被当成中央局的理论头脑的塔尔海默发表了一篇文章，马上就在党内和共产国际内激起了抗议的怒潮[41]。他这篇文章的中心思想是：尽管法国资产阶级和德国资产阶级的基本阶级属性一致，但它们却发挥了不一样的作用。他说德国资产阶级在抵抗中“违背他们自己的意志，客观上发挥了革命的作用”，就像俾斯麦在一八六四年至一八七〇年统一德国的斗争中所发挥的作用一样，而马克思与恩格斯也是这么认为的。

    塔尔海默强调指出，在世界大战期间，法国帝国主义的失败并不是、也不能是共产主义者的目标，而现在情况已经不同了，“法国在鲁尔战争中的失败”就是“共产党人的目标”。因此，目前共产党人的目标，恰巧与德国资产阶级的目标不谋而合（尽管程度有限），只有当德国资产阶级向法国资产阶级投降（这是他所期望的）之后，共产党人与德国资产阶级才会分道扬镳。然后德国无产阶级就不得不击败本国资产阶级，这样才能赢得反抗外国帝国主义的斗争的胜利。

    捷克斯洛伐克共产党人诺伊拉特[42]与索梅尔[43]强烈反对这个分析，他们认为这会导致共产党人支持本国资产阶级，即使只是暂时的；他们谴责说，这种分析中透着一九一四年的社会爱国主义的霉味。德国党左派的观点与他们相同[44]。

    塔尔海默的文章，是否表达了中央局经过深思熟虑后得出的明确而自觉的路线？费舍声称他是受莫斯科——也就是说，是受拉狄克指使的[45]，这是真的吗？支持这种观点的人认为，工人在这一时期的失败，原因在于“民族布尔什维克主义”——苏维埃俄国与德国民族主义及军国主义的联盟。为了支持自己的观点，他们引用了布哈林在共产国际四大上的发言：

    无产阶级国家可否从整个无产阶级的战略适宜性出发，同资产阶级国家结成军事联盟？在这里贷款和军事联盟没有原则的区别。我敢说，我们已如此强大，可以同其他国家的资产阶级结成军事联盟，以便利用这个资产阶级国家来摧毁另一个国家的资产阶级。……如果采取这种国防形式，即同资产阶级国家结成军事联盟的形式，该国的同志们的义务是帮助这个联盟取得胜利。如果在另一个发展阶段该国的资产阶级自己被打败了，那将会出现另外的问题（笑声），对此我没有义务去说明，但是你们是很容易理解的[46]。

    这段发言中包含的论点，后来在第二次世界大战来临时，在另一种情况下重新出现了，但费舍及其门徒对这段话的评价并不正确，这是因为，共产国际及其各国支部后来抛弃了用革命摧毁资产阶级国家的政策，但在这段话里却完全没有抛弃这种政策的意思，它的意思是完全相反的。而且，把布哈林的一段话当成俄国党、特别是共产国际的政治原则立场的信条，这样实在是有断章取义之嫌——他这段话是在就共产国际的纲领作报告时说的，况且这个报告还被驳回了。斯捷克洛夫在《消息报》上发表的文章，也遭到了同样的曲解，科辰转引了其中一段：

    对于德国的资产阶级政府，俄国的劳动群众当然没有特别的同情，对于德国资产阶级中的反动的帝国主义分子，就更不同情。然而，苏维埃俄国，出于自己的切身利益，不能容许法国与其走狗——首先是波兰——联合起来征服和肢解德国。……目前，波兰对德国的进攻，就等于直接进攻苏维埃俄国[47]。

    这是向白匪波兰发出的警告，不能当成是对德国资产阶级的“无条件支持”[48]。不过，这篇社论的作者还是谨慎地指出了苏维埃政权的军事与外交方面的需求，同劳动群众的同情之间的区别。这也证明了俄国领袖此时并没有把苏维埃俄国的盟友等同于世界无产阶级的盟友[49]。

    塔尔海默写那篇文章时，他不可能未卜先知，事先想到要寻找一条在某种情况下保卫苏维埃俄国的路线，对任何一个共产党人来说，保卫苏维埃俄国都是一个普通的任务。但我们更愿意认为，当面临着席卷鲁尔的民族主义狂热时，为了给党指明方向，塔尔海默想要给正在影响着工人（包括有阶级觉悟的工人）的民族主义浪潮，找到一个可以接受的理论解释。当然，他也想强调革命在德国发展的缓慢，以及左派的政策的危险性——这些左派一直想找到促成革命危机的捷径。

[1] 雷蒙·普恩加莱（Raymond Poincaré，1860年8月20日——1934年10月15日），法国政治家。1912年至1913年任法国总理和外交部长，1913年至1920年任法国总统；1922年至1924年与1926年至1929年再次出任总理。——中译者注

[2] 让·玛丽·若瑟夫·德古特（Jean Marie Joseph Degoutte，1866年4月18日——1938年10月31日），法国陆军少将，曾参加法国侵略马达加斯加、突尼斯、中国、阿尔及利亚等地的战争，一战期间指挥法军摩洛哥部队，1919年被任命为驻鲁尔法军司令，1925年法军撤离鲁尔后改任阿尔卑斯集团军司令。——中译者注

[3] 保尔·蒂拉尔（Paul Tirard，1879年6月2日——1945年12月23日），法国官吏，1903年起担任公务员，曾在殖民地事务部、司法部与法属摩洛哥任职，1919年至1930年任协约国驻莱茵兰高级专员公署主席。——中译者注

[4] 《1922年10月至12月的形势——英法的赔款计划——简述》（La situation en octobre-décembre 1922 – Les Plans de réparations français et anglais – Données principales），《国际新闻通讯》（法文版），第11期，1923年2月7日，第67页。

[5] 同上。

[6] 《国会议事录，就任年份1920年，第1辑》，第357卷，第9422页。

[7] 巴迪亚，《当代德国史》，第1卷，第189页。

[8] 安格莱斯，《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第282页。

[9] 费舍，《斯大林和德国共产主义运动》，第229页。

[10] 哈尔加滕，《希特勒、国防军与工业》，第22页。

[11] 圣巴托罗缪大屠杀（Massacre de la Saint-Barthélemy）：在法国宗教战争期间，1572年8月24日，即圣巴托罗缪日的晚上，天主教徒对于格诺派（Huguenot）进行了大屠杀，掀起了全国性的杀害于格诺派的暴行。——中译者注

[12] 哈尔加滕，《希特勒、国防军与工业》，第22—24页。

[13] 同上，第25—26页。

[14] 《国会议事录，就任年份1920年，第1辑》，第357卷，第9424—9428页。

[15] 根据君特·霍尔昌斯基（Günther Hortschansky）所述，这个提案在议会党团的表决中，仅以60票赞成、55票反对而获得通过（《1923年鲁尔斗争中德国垄断资本家背叛民族的行径》〔Der nationale Verrat der deutschen Monopolherren während des Ruhrkampfes 1923〕，柏林，1960年，第119页）。据施特克尔所述，有67名议员赞成消极抵抗，65人在表决前退场，14人在表决中投了弃权票（《国际新闻通讯》〔法文版〕，第5期，1923年1月19日，第20页）。
    君特·霍尔昌斯基（Günther Hortschansky，1926年2月20日——2015年10月11日），德国历史学家。1946—1949年在柏林洪堡大学学习历史，1951—1956年在德国统一社会党中央委员会社会科学研究所担任助理研究员。1958年获博士学位。1962—1969年担任德国统一社会党中央委员会马克思列宁主义研究院德国工人运动研究部副部长，1969—1989年任部长。1966年任马克思列宁主义研究院德国工人运动史教授。——中译者注

[16] 保尔·弗勒利希的文章《60%或40%》（《国际新闻通讯》〔法文版〕，第9期，1923年1月30日，第51—52页）很好地总结了他们的论点。施蒂内斯曾向经济会议宣称：“法国工业家卢绍尔（Loucheur）先生想跟我们组个托拉斯，他占60%的股份，我们占40%，但我们可不干。”（《莱因—威斯特法利亚日报〔Rheinisch Westfälische Zeitung〕，1933年1月20日）。

[17] 《德国化学工业的爱国主义》（Le Patriotisme de l'industrie chimique allemande），《国际新闻通讯》（法文版），第18期，1923年3月2日，第122页。

[18] 凯特·波尔是卡塔琳娜或莉季亚·拉宾诺维奇的化名，她是古拉尔斯基（克莱涅）的伴侣。请参阅本书第二十八章，注释65。

[19] 凯·波尔，《占领鲁尔与德国无产阶级的斗争》（L'Occupation de la Ruhr et la lutte du prolétariat allemand），《共产主义公报》，第10期，1923年3月8日，第158—159页。

[20] 《国际新闻通讯》（法文版），第9期，1923年1月30日，第52页。

[21] 《红旗报》，1923年4月1日。该报特别指出，死者当中有一位叫约瑟夫·詹德尔（Josef Zander）的共产党员，他试图阻止冲突，但没有成功。

[22] 古斯塔夫·克虏伯（Gustav Krupp，1870年8月7日——1950年1月16日），1909—1941年任克虏伯集团董事长。——中译者注

[23] 费舍，《斯大林与国际共产主义运动》，第298页。

[24] 《红旗报》，1923年4月22日。

[25] 阿尔伯特·列奥·施拉格特（Albert Leo Schlageter，1894年8月12日——1923年5月26日），一战爆发后自愿参军，曾参加伊普雷战役、索姆河战役和凡尔登战役，获一级和二级铁十字勋章，并被晋升为少尉。战后参加了自由军团，镇压革命运动，并参加了卡普暴动。鲁尔被占领后，施拉格特带领一个民族主义小组潜入鲁尔进行了多次破坏活动，1923年4月8日，施拉格特被法军逮捕，5月7日被军事法庭判处死刑，5月26日被枪决。他死后变成了德国民族主义和纳粹主义的偶像。——中译者注

[26] 《共产主义公报》，第10期，1923年3月8日，第159页。

[27] 季诺维也夫的来信，1923年2月2日，转引自儒·昂贝尔—德洛，《从莫斯科看巴黎》（L'Oeil de Moscou à Paris），1964年，第187页。

[28] 吕多维克—奥斯卡·弗洛萨尔（Ludovic-Oscar Frossard，1889年3月5日——1946年2月11日），1913年因公开反对军国主义而被开除教职。一战期间持和平主义立场，在党内是中派。1918—1920年任工人国际法国支部总书记。法国共产党成立后，于1921—1923年担任总书记。1922—1923年任法共中央政治局委员。1923年1月1日因拒绝退出共济会以及拒绝接受共产国际关于要求他与苏瓦林和罗斯默合作的要求而辞职，随即退党，另行组建统一共产党（Parti communiste unitaire）。1924年同另一个小团体合并为共产主义社会党（Parti socialiste communiste）。后返回工人国际法国支部。1928—1942年当选国民议会下议院议员。1932—1935年任朗香（Ronchamp）市长。1935年退党。1935—1936年任劳工部长。1936年参加共和社会主义者联盟（Union socialiste républicaine）。1938年1月18日—3月10日任国务部长，同年3月至4月任新闻部长，4月10日至8月23日任公共工程部长。1940年3月21日——6月27日再次担任公共工程部长，同年6月兼任运输部长。1940年7月投票赞成贝当出任国家元首。法国沦陷后拒绝进入维希政权工作，但仍留在国内从事新闻工作。二战结束后，在法庭上被判无罪。1946年去世。——中译者注

[29] 马塞尔·加香（Marcel Cachin，1869年9月20日——1958年2月12日），1892年参加法国工人党，1905年参加工人国际法国支部，一战期间参加“神圣的联合”，支持帝国主义战争，战争期间态度逐步转变，在1918年7月工人国际法国支部全国代表大会上反对继续支持战争，同年开始担任中央机关报《人道报》（L'Humanité）主编。1920年1月，工人国际法国支部退出第二国际，同年加香和弗洛萨尔参加了共产国际二大，1920年12月底的图尔（Tours）代表大会上，以加香为首的左派要求完全接受“二十一条”，立即加入共产国际，最后左派赢得了胜利，法国共产党宣告成立，并加入了共产国际。1923年加香前往鲁尔，反对法国政府的占领，回国后因此入狱。1924年至1943年当选共产国际执委会委员。1914年至1932年当选为塞纳省议员，1936年任法共议会党团主席。纳粹德国入侵法国后转入地下斗争，领导抵抗运动。法国解放后曾多次当选立宪议会与国民议会议员，1958年逝世。——中译者注

[30] 皮埃尔·塞马尔（Pierre Semard，1887年2月15日——1942年3月7日），法国工会活动家，1916年参加工人国际法国支部，1920年底参与成立法国共产党，1924年至1928年任法国共产党总书记，1939年10月被捕，1942年被移交给纳粹德国，3月7日遇害。——中译者注

[31] 《人道报》，1923年1月21日。

[32] 加布里埃尔·佩里（Gabriel Péri），1902年2月9日——1941年12月15日），1917年参加社会主义青年组织，1920年参加法国共产党，担任共青团领导。曾长期担任《人道报》记者。纳粹德国入侵法国后参加地下抵抗运动，1941年5月被捕，同年12月15日遇害。——中译者注

[33] 《人道报》，1923年3月23日。

[34] 昂利·洛泽雷（Henri Lozeray，1898年5月17日——1952年7月13日），曾任法国共青团领导，1936年至1940年当选塞纳省议员，1945年至1950年当选谢尔省（Cher）议员。——中译者注

[35] 热拉尔·瓦尔特（Gérard Walter），《法国共产党史》（Histoire du Parti Communiste Français），巴黎，1948年，第137页；海因茨·科勒（Heinz Köller），《塞纳河、鲁尔河与施普雷河上的团结斗争》（Kampfbündnis an der Seine, Ruhr und Spree），柏林，1963年，第180页。

[36] 《德国国会会议速记》，第357卷，第9429页。

[37] 费舍（《斯大林和德国共产主义运动》，第304页）写道，就在使用这个报头的《红旗报》出版后的第二天，拉狄克撵走了两个对此负责的记者，其中之一是格哈特·艾斯勒。并把报头改成了：“在施普雷河反对库诺，在鲁尔河打倒普恩加莱！”不过我们在任何一期《红旗报》上都没有找到这个报头。费舍还说这个报头印成了押韵的两行：“反对库诺，打倒普恩加莱！/在鲁尔河与施普雷河”，但事实并非如此。埃里希·沃伦贝格在接受比绍（Buchot）采访时，在谈到1923年的事件时，也提到了这么一件事，但他把拉狄克换成了台尔曼，还说台尔曼当时是政治局委员，可台尔曼其实要到三个月后才入选中央局。

[38] 《红旗报》，1923年4月1日。

[39] 《红旗报》，1923年3月13日。

[40] 《红旗报》，1923年3月18日、20日、21日。

[41] 奥·塔尔海默，《关于鲁尔战争的若干策略问题》（Einige taktische Fragen des Ruhrkrieges），《国际》，第4期，1923年2月15日，第907—1002页；《共产国际》（德文版），第26期，1923年。

[42] 阿洛伊斯·诺伊拉特（Alois Neurath，1886年8月29日——1955年4月25日），生于维也纳，曾获法学博士学位。1909年参加奥地利社会民主党。一战期间参加奥匈帝国陆军。1921年3月参与创立捷克斯洛伐克共产党（德意志人支部）（Kommunistische Partei der Tschechoslowakei 〔Deutsche Abteilung〕），并当选为执委会委员。同年10月底随该党加入捷克斯洛伐克共产党。1921—1926年任捷克斯洛伐克共产党中央委员会书记。1922—1926年任共产国际执委会委员。1925年11月—1929年9月当选为捷克斯洛伐克国民议会议员。1926年因支持左翼反对派而被解除党内一切职务，1929年6月被开除出党，此后参与创立捷克斯洛伐克共产党（列宁主义派）（Komunistická strana Československa 〔leninovci〕），继续坚持开展共产主义活动。1948年2月流亡瑞典，参加了瑞典社会民主工党（Sveriges Socialdemokratiska Arbetareparti ）。1955年4月25日在斯德哥尔摩逝世。——中译者注

[43] 约瑟夫·温特尼茨（Joseph Winternitz，1896年2月18日——1952年3月22日），化名约瑟夫·索梅尔（Josef Sommer），又名伦茨（Lenz），生于英国牛津一个犹太知识分子家庭，曾在布拉格和柏林求学。1916年应征入伍，1918年加入奥地利社会民主党，1920年参加捷克斯洛伐克共产党，同年获哲学博士学位。1922年转入德共，成为左派理论家。1924年负责宣传工作，1927年当选中央委员会候补委员，1929年当选为中央委员会委员。1933年流亡捷克斯洛伐克，参加德共流亡组织的活动。1935年转入捷克斯洛伐克共产党，负责宣传和教育工作。1939年流亡英国，1945年加入英国共产党。1948年9月返回德国，加入统一社会党，同年10月任柏林大学教授。1949年3月任马克思恩格斯列宁研究院院长。1951年遭到强烈批判后逃往英国，重新加入英国共产党，在伦敦逝世。——中译者注

[44] 阿·诺伊拉特，《一个可疑的论点》（Eine verdächtige Argumentation）；索梅尔，《鲁尔战争与德国无产阶级的任务》（Der Ruhrkrieg und die Aufgaben des deutschen Proletariats），《国际》，第2期，1923年3月1日，第110—113页、第209页及其后。这两篇文章与塔尔海默那篇文章被一起转载到了《共产国际》（俄文版），第25期，1923年6月7日，第6857—6888栏，同一期《共产国际》（俄文版）上还刊登了塔尔海默的答复《再论我们在鲁尔战争中的策略》（Noch einmal zu unserer Taktik im Ruhrkrieg），这个答复以法语、英语和德语发表在共产国际执委会扩大会议1号公报上（6月8日，第1—2页）。诺伊拉特是捷克斯洛伐克的德意志少数民族，捷克斯洛伐克共产党创建人之一。索梅尔也是捷克斯洛伐克的德意志人，他的真实身份是捷克斯洛伐克党的一位党员约瑟夫·温特尼茨（Joseph Winternitz）博士，又名“伦茨”（Lenz），他刚刚移居德国，成了左派的理论家（韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第344页）。

[45] 费舍，《斯大林和德国共产主义运动》，第323页。

[46] 《共产国际第四次代表大会会议记录》，第420页。费舍在她的书里也引用了这一段（《斯大林和德国共产主义运动》，第321页），但她没有引用“如果……很容易理解的”这句话。
    另请参阅：布哈林和塔尔海默在1922年11月18日的第十四次会议上作的报告《共产国际和各国共产党的纲领》，《共产国际第四次代表大会文件》，第I卷，第531页。本书借用的是《共产国际第四次代表大会文件》的译文。——中译者注

[47] 转引自科辰，《俄国与魏玛共和国》，第68页。

[48] 同上，第67页。

[49] 这是费舍的分析，同意她的看法的那些历史学家，有意无意地犯了年代上的错误。斯大林时代初期出现的那些苏联的政策与共产国际及其各国支部的政策之间的矛盾，被他们挪到了这一时期。费舍和科辰为了支持自己在这方面的理论，就必须求助于引用布哈林的另一段话，这是他在联共（布）十五大上，在左翼反对派面前为“一国社会主义”思想辩护时说的：“当已被战败和征服而沦为半殖民地国家的德国抵抗战胜者协约国帝国主义的时候，苏维埃政权的最高机构曾通过发表宣言、声明等等，公开表示它对德国的同情。当时，共产党考虑过保卫德意志祖国不为战胜者协约国帝国主义所蹂躏的问题。”（转引自科辰，《俄国与魏玛共和国》，第67页；费舍，《斯大林和德国共产主义运动》，第322页，费舍引用时所加的脚注并不正确。）
    布哈林的这段话，在这里借用了《斯大林和德国共产主义运动》中文版的译文。——中译者注


第三十六章 德共的党内危机

第三十六章 德共的党内危机

· 统一战线在萨克森的成功
· 濒临分裂
· 新的莫斯科妥协
· 党的团结在愈加紧张的局势中得到了恢复

    鲁尔被占领了，当地工人阶级被同外地隔绝起来，这导致的第一个后果，是引发了德共的新一轮党内危机。才过了几周时间，过去的争吵又再次出现了。

统一战线在萨克森的成功

    一月十日，萨克森的社民党政府垮台，这给德共提供了一个机会，使他们可以趁机大张旗鼓地发动号召建立统一战线和工人政府的宣传运动。萨克森社民党的大部分领导人只想与邦议会里的民主党议会党团建立议会联盟，但部分左派主张同共产党成立联合政府，这样的左派联合政府就能在邦议会里占据过半多数。共产党系统地在各个城镇与工厂组织了工人集会。在这些集会上，人们充分地交换了对政府问题的看法，共产党人提出的立即在萨克森成立工人联合政府的要求，经常能赢得包括一部分非共产党人在内的多数与会者的支持。与此同时，共产党人经常出席社民党的集会，并介绍自己的主张。他们每次都获得了可观的票数[1]。

    在社民党左派的压力下，萨克森社民党执委会勉强同意在三月四日召开一次非常代表大会。就在这次非常代表大会召开前两天，德共在《红旗报》上向萨克森社民党提出了一个“工人纲领”。这个纲领的主要要求有：无偿没收前王室财产；把工人武装起来；对司法、警察和行政机关进行清洗；对反革命组织采取严厉措施；召开工厂代表会代表大会；扩大代表会的权利；没收闲置的工厂；发行强制公债；由经选举产生的委员会来监督物价等等[2]。在非常代表大会上，尽管右派领袖得到了迪特曼的支持，但左派还是赢得了胜利，非常代表大会以九十三票对三十二票通过决议，拒绝与德国民主党结盟，并授权成立一个以格奥尔格·格劳佩为首的“九人委员会”，同德共进行谈判[3]。

    共产党随即再次提出了他们以前曾向旧的社民党领导层提出过的那些建议：把工人武装起来；通过工厂代表会对工业实施全面监督；解散邦议会并召开工厂代表会代表大会。社民党左派没有接受，他们跟自己的前任一样，不愿做出更多的让步，由政府召开工厂代表会代表大会，这个行为本身就意味着萨克森向着“苏维埃化”迈出了一步[4]。共产党不想把事情做绝；于是共产党便收回了解散邦议会和召开工厂代表会代表大会的要求，并宣布：他们愿意在邦议会中支持社民党的一党政府，但这个政府不能让右翼领袖布克参加，并且还要着手允许组建工人自卫组织，成立由工厂代表会的代表组成的、咨询性的“工人议会”（Arbeiterkammer），并大赦政治犯。一九二三年三月十九日，萨克森社民党扩大会议接受了这些要求，就在同一天，尽管遭到了莱比锡代表的反对，共产党也接受了这些要求[5]。三月二十一日，萨克森邦成立了新政府，由埃里希·蔡格纳任总理、利布曼[6]任内务部长、格劳佩任劳工部长；邦议会中的共产党议员对新政府投了赞成票，这样它就在邦议会中得到了多数支持[7]。波彻尔代表萨克森共产党人对新政府表示欢迎，他认为这是走向成立工人政府和武装工人的一步。资产阶级议员随即退场抗议他们所谓的蔡格纳政府的“布尔什维克纲领”[8]，德国各大报纸也立即对蔡格纳政府发起了口诛笔伐的风暴。

    三月二十二日，德共政治局批准了萨克森党组织的决议，并决定开展全国性的宣传运动，宣扬萨克森事态[9]。然而，《红旗报》在三月三十日发表了来自柏林和柏林—勃兰登堡的好几份决议，它们批判萨克森党组织的政策是“机会主义”，同一期《红旗报》还刊登了萨克森党组织领导层的答复[10]。

濒临分裂

    德共左派认为，萨克森社会民主党的主流意见的转变，只是一个次要事件，因为他们认为社民党左翼跟右翼都是叛徒。但对德共领袖和拉狄克而言，这是一个意义深远的事件，证明了他们的路线的正确性。拉狄克为此给英语读者写了一篇文章：

    社会民主党目前仍是德国最强大的无产阶级政党。有人会对此觉得不满意、不舒服，但不管人们对它是什么态度，这就是现实。有人会跟着列维走……有人会拿起武器，跟这些叛徒战斗，然后遭到失败，就像一九二一年三月的德国共产党一样。也有人会日复一日地教育无产阶级，发动无产阶级群众，来同这个可耻的事实斗争[11]。

    这两个派别之间的斗争，马上就被带到了德国最紧张的地区——鲁尔。德共八大结束后，费舍就去了鲁尔，专心组织当地的左翼派别，经过她的努力，当地的左翼变得愈加强大了，甚至还公开发表自己的意见，从而破坏了党纪。她认为，面对着帝国主义的侵略以及“消极抵抗”的伎俩，党的任务应该是推动工人前进，促使工人占领工厂与矿山，并夺取政权。她依靠着工人运动中强大的工团主义传统，以及党内外的极左流派，企图使鲁尔工人共和国的思想起死回生，三年前，这个思想曾经激励了工人同卡普暴动作斗争。

    按照费舍的看法，“一个莱茵—鲁尔工人共和国将成为革命的基地，从这里，一支工人大军将开入德国中部，在柏林夺取政权，一劳永逸地粉碎一切民族主义的反革命力量[12]。”这个前景，对那些曾支持“工人联合会”的极左派而言极有诱惑力，并在矿工当中得到了响应，如果费舍的话可信，那么，连党的领导人当中都有人赞同，鼓吹这个前景的人主要有约瑟夫·艾普施泰因，他是鲁尔党组织的创始人之一，时任中莱茵兰地委书记[13]。但是，中央局的支持者在施托尔岑堡和瓦尔特·施特克尔的带领下，坚决反对这个思想；施托尔岑堡是北莱茵—威斯特法利亚地委领导人，施特克尔当时是占领区地方局负责人，他还得到了埃森五金工人的支持。

    在整个鲁尔地区，这两派的支持者斗得不可开交，这是因为多数派仅占微弱多数，而且形势十分艰难。在埃森举行的北莱茵—威斯特法利亚地委代表大会上，两派首次公开交锋。费舍与恩斯特·台尔曼[14]都是外地人，当地党员并不熟悉他们，但支持左派的那些地方党组不顾施托尔岑堡的反对，将他们选为代表，让他们出席了大会。代表大会撤销了他们的代表资格，但同意让他们参加大会的工作，并允许他们分别代表柏林—勃兰登堡地委与汉堡—瓦塞尔坎特地委发言。费舍抓住这个机会，向中央局的“机会主义”方针发起了前所未有的猛烈攻击。她指责中央局一心想同社民党达成协议，争取在萨克森成立工人政府的斗争就是证据。对于鲁尔地区，她提出了一个当前行动纲领，其中包括夺取工厂、由工人监督生产、在占领区成立工人民兵等要求。她坚持认为，目前，打倒库诺政府的号召就是对直接进行夺取政权的斗争的表达，她提出的那些要求，仅仅是夺取政权的准备手段。她痛斥布兰德勒的支持者是“民主之友”——在当时的德共里，这是很严厉的指责——并放出狠话，说她已经做好了发动分裂的准备，她甚至宣称：“总有一天，所有的同志都会跟着我们，把那些支持民主、眼睛死盯着魏玛宪法不放的人统统赶走[15]。”

    费舍的老对手蔡特金站了出来，她支持施特克尔和施托尔岑堡，反对费舍。她批评了左派，说左派的分析根本不符合德国当下的实际情况，假如左派的路线付诸实施，就要重蹈盲动主义冒险的覆辙，这会导致鲁尔无产阶级过早发起进攻，最后会陷入孤立而失败。她还警告说，占领军的特务正在试图同当地的活动家与领导人建立联系，如果按照左派的号召去做，就有可能正中占领军下怀。最后，中央局的支持者以六十八票赞成、五十五票反对而险胜[16]。

    党再次面临着分裂的威胁。在鲁尔这个至关重要的地区，反对派拥有相当强大的力量，而且他们意志非常坚定；反对派的积极分子在鲁尔的行动，以及费舍的咄咄逼人的态度，这一切都表明危机已经极其严重，眼看就要爆发。中央局陷入了不安之中[17]；经过激烈的讨论后，中央局发出了言辞温和但态度明确的警告，它的题目是：“必须停止！”它指出，早在埃森代表大会召开前，反对派的一系列行为都在危害党的团结。中央局不想压制讨论，但无论用什么理由、什么特殊情况来为分裂辩解，它都会坚决挫败一切挑唆分裂的企图[18]。次日，中央局在党的中央机关报上刊登了费舍的一篇文章，同时还刊登了布兰德勒的答复[19]。

    布兰德勒在同一天出席了在开姆尼茨举行的共青团代表大会，并发出了郑重的警告：

    中央局将再次尝试同反对派达成一致。我们希望绝大多数支持反对派的同志会真诚地寻求拯救党的方法，回到我们当中。可是，……我们不能容忍已经发生在地委代表大会上的事情一再发生。在行动中反对党的实际口号，将其换成已被我们否决的其他口号，这种事情我们绝不允许再次发生。这会毁了革命斗争的纪律。谁敢违反，谁就是党的敌人，必将遭到严惩[20]。

    左派的领导人当中，至少有几个人听进了布兰德勒的警告。艾普施泰因被中央局撤职，换上了比较温和的左派彼得·马斯洛夫斯基[21]。四月十日，四名左派干将——阿图尔·埃维特（中央局委员）、汉斯·菲弗尔（中央局委员兼柏林—勃兰登堡地委书记）、格哈特·艾斯勒[22]（路特·费舍的弟弟，中央委员会候补委员，地委领导干部）与海因茨·诺伊曼——宣布同反对派的领袖划清界限，批判了费舍与马斯洛夫的提纲的本质，并拥护党的“集中”[23]。诺伊曼是《红旗报》和《国际新闻通讯》（德文版）编辑部成员，也是秘密机关成员，他是一位才华横溢的青年，会说俄语。在柏林—勃兰登堡地委执委会中，这个“中派”的支持者赢得了十票，而左派的极端分子则赢得了二十四票[24]。四月二十二日，季诺维也夫以共产国际执委会的名义，邀请中央局和左翼反对派的代表前往莫斯科，与俄共（布）的领袖一起开会[25]。

新的莫斯科妥协

    三月九日，列宁第三次中风。共产国际执委会试图在五月初的莫斯科会议中解决这次危机。中央局的代表是布兰德勒与波彻尔，左翼少数派的代表是马斯洛夫、费舍、台尔曼与格哈特·艾斯勒[26]。俄共（布）的代表是托洛茨基、布哈林、季诺维也夫与拉狄克[27]。我们无从得知这次会议的具体内容[28]。它做出了一个冗长的妥协方案。这个方案着重宣布：“分歧源自德国革命的进展缓慢，以及各种客观困难，这些困难同时引发了各种左的和右的偏向[29]。”

    共产国际执委会批评了德共八大的决议，认为其中一些说法犯了“右倾”错误，比如利用社民党工人的“幻想、偏见和需要”，或是“资产阶级国家中可以利用的权力工具”可能用于争取建立工人政府的斗争。共产国际执委会认为，这些错误解释了“健康的无产阶级力量对其感到不满……便倾向了极左主义”。但共产国际执委会又说道，尽管如此，中央局同极左倾向的斗争是正确的，比如在鲁尔，极左倾向可能会导致“孤立的斗争……党可能会遭受重大失败”，又比如在萨克森，极左倾向可能会把党与“正在走向我们的广大工人”隔绝开来。共产国际执委会最后说道：“中央局首先要同右派分子作斗争，消除导致左派产生革命的猜疑情绪的原因，只有这样做，它反对极左倾向的斗争才能成功[30]。”

    在未占领区尚无任何革命运动、或法国占领军中仍未出现任何瓦解的迹象时，就在鲁尔采取占领工厂的行动，这种做法遭到了共产国际执委会的批评。共产国际执委会既认可了党对蔡格纳政府所采取的立场，但又对党未能把在萨克森建立工人政府的斗争，同在整个德国建立工人政府的斗争成功结合起来表示遗憾。共产国际执委会虽然接受了德国资产阶级同凡尔赛和约进行的斗争在客观上有利于瓦解资本主义欧洲的观点，但它又提醒人们注意，德国资产阶级仍在向无产阶级发动阶级斗争，德国资产阶级无论如何都不可能打败协约国。德共的任务应该是向那些被民族主义思想影响的人耐心解释：“只有胜利了的工人阶级才能保卫德国国土、德国的文化财产与德意志民族的未来”[31]。

    与会各方一致同意这个决议，为了进一步保障这个政治协议得到执行，共产国际执委会建议：在《红旗报》的半月特刊上进行公开讨论；左派领袖停止在那些他们没有影响力的地方进行宣传[32]；右派领袖要在下一次中央委员会会议上提出建议，让在德共八大上没有被选入中央局的左派领袖补选进中央局。

党的团结在愈加紧张的局势中得到了恢复

    中央局和左派好不容易达成了妥协，而国际形势在五月里变得紧张了，这也有助于加强党内的妥协。五月二日，福煦元帅正式访问波兰，并检阅了军队。五月八日，英国外交大臣寇松[33]侯爵就所谓的苏联间谍在波斯、阿富汗与印度的活动，向苏联发出了最后通牒。五月十日，一个白俄在瑞士暗杀了苏联外交人员沃罗夫斯基。苏联国内也是举国上下群情激奋。季诺维也夫写道，帝国主义阵营中的死硬分子正准备发动新的进攻：“鲁尔事件、寇松的最后通牒、沃罗夫斯基的遇害以及福煦元帅耀武扬威的访问，这一切都是相互联系的[34]。”

    五月十三日，德共在柏林发起示威游行，抗议暗杀沃罗夫斯基和进攻俄国的计划，吸引了约十万人参加[35]。五月十六日，十五万群众参加了大规模的火炬游行，为即将被送回莫斯科安葬的沃罗夫斯基的遗体送行，维克托·塞尔日[36]后来写道：“这次游行标志着革命动员时期的开始”[37]。全体中央局委员与拉狄克、李可夫[38]、苏联大使克列斯京斯基[39]都参加了火炬游行。拉狄克发表了热情洋溢的演说，呼吁德国劳动群众保卫俄国革命[40]。五月十六日与十七日，中央委员会连续开了两天的会。布兰德勒在会上发言，着重指出了国际形势的严重性与法西斯主义在德国的危险，然后会议就只简单地讨论了一些细节问题。为了贯彻莫斯科协议，费舍、盖施克、台尔曼与柯尼希被补选入中央局[41]。看来，双方已经按照拉狄克在会议次日提出的公式，达成了一致；拉狄克是这么写的：“我们目前还不能建立无产阶级专政，因为必要的前提条件——工人阶级的大多数决心进行革命——尚不存在[42]。”

    但就在第二天，鲁尔的局势又发生了剧变。弗兰茨·达雷姆写道：“饥饿迫使狼走出森林，迫使矿工走出矿山，迫使车工走出工厂[43]。”施蒂内斯的代理人大量购买外汇，导致物价暴涨，马克的行情一落千丈。工人不顾工会的阻挠，自发进行了罢工，德共在控制罢工时遇到了最大的困难。自发的罢工运动从五月十六日开始，到了五月二十六日终于成立了一个中央罢工委员会，但它缺乏足够的威信，无法制止时不时在街头爆发的骚乱。最后，到了五月二十九日，中央局在埃森与中央罢工委员会同时召开会议，同意按照加薪百分之五十二·三的条件复工。左派也同意这个决定，工人迅速复工了[44]。

    此时，共产党人对需要通过谨慎的方法来解决德国革命的问题，似乎已经达成了一致意见，然而，觉得革命形势已迫在眉睫的，还有其他人。五月二十六日，就在盖尔森基兴爆发首次冲突后，杜塞尔多夫行政区副区长卢特贝克（Lutterbeck）博士给法国将军邓文[45]写了信，请求允许德国警察进入占领区恢复秩序：

    像盖尔森基兴这样的事件只会对敌视国家的势力有利。还会有新的麻烦发生，而秩序——文化与生产必不可少的基础——正遭受着被长期破坏的威胁。……工业区对我们而言太复杂了，我们不敢冒险，让一座城市里的火星变成一场大火……莱茵河或德国国境都阻挡不了这场大火。这是威胁着全世界的危险。如果法国最高统帅部继续坐视暴动扩散，就会使人以为法国希望德国政府垮台……不惜把鲁尔交给暴民，让他们发动一场威胁整个欧洲文明的暴乱。这种把戏也会危及法国自身。占领军并不完全是由冷冰冰的物资、步枪、机枪与坦克组成的。使用这些武器的是有眼睛有耳朵的士兵。他们会铤而走险，从鲁尔把危险的种子带回法国本土，让它们生根发芽。

    面临着这些危险，我冒昧地指出，假如法国最高统帅部放纵无政府状态不管的话，它就要为此承担重大的责任。假如它自己不肯动手，那它至少有义务让德国当局接手，让德国当局来完成自己的职责……。我斗胆提醒一下，在巴黎公社那时候，德军司令部可是全力为法国当局的镇压行动提供了便利的[46]。

[1] 莱蒙德·瓦格纳（Raimund Wagner），《德共八大后的争取在萨克森建立无产阶级统一战线与联合政府的斗争》（Der Kampf um die proletarische Einheitsfront und Arbeiterregierung in Sachsen unmittelbar nach dem VIII Parteitag der KDP），《德国工人运动史论》，第4期，1963年，第651页。

[2] 《红旗报》，1923年3月2日。

[3] 瓦格纳，《德共八大后的争取在萨克森建立无产阶级统一战线与联合政府的斗争》，第653—654页。

[4] 同上，第655页。

[5] 同上。

[6] 赫尔曼·利布曼（Hermann Liebmann，1882年8月18日——1935年9月6日），1905年参加社民党，1909年至1912年担任《莱比锡人民报》记者，1913年至1933年任《莱比锡人民报》编辑。1917年参加独立党，十一月革命期间当选莱比锡工人士兵苏维埃委员。1918年至1923年当选莱比锡市议员。1919年至1933年当选萨克森邦议员。1922年随独立党右派返回社民党。纳粹上台后被捕入狱，因在狱中受尽折磨，出狱后不久即逝世。——中译者注

[7] 瓦格纳，《德共八大后的争取在萨克森建立无产阶级统一战线与联合政府的斗争》，第357页。

[8] 请参阅蔡格纳的原则声明，《萨克森邦议会议事录，1923年》（Verhandlungen des Sächsischen Landtages 1923），第717—720页。

[9] 转引自瓦格纳，《德共八大后的争取在萨克森建立无产阶级统一战线与联合政府的斗争》，第657页。

[10] 《红旗报》，1923年3月30日。

[11] 卡·拉狄克，《革命的严峻考验》（The Crucible of Revolution），《共产主义评论》（Communist Review），第3卷，第11期，1923年3月，第533页，转引自安格莱斯，《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第305页。

[12] 费舍，《斯大林和德国共产主义运动》，第295页。

[13] 早在1914年以前，艾普施泰因就是鲁尔的激进派领袖之一。他曾于1919年被捕入狱，获释后定居科隆，1921年，他当选为中莱茵兰地委书记，取代了列维的同伴达雷姆，然后他凭借着自己的组织才干，把中莱茵兰建设成了左派的坚固堡垒。他身边有一支能干的队伍：彼得·米费斯（但此人后来被揭露出是警方的奸细）、教师凯尔夫、威廉·弗洛林（Wilhelm Florin）。在莱茵兰的其他地方，在多特蒙德党组织领导阿图尔·柯尼希、比勒菲尔德的克特尔、鲁尔工厂代表会委员会书记汉斯·科尔维茨（Hans Kollwitz）等人的率领下，左派也拥有强大的力量。
    彼得·米费斯（Peter Mieves，1897年1月11日——1939年4月16日），生于科隆一个工人家庭，曾在国营铁路（Reichsbahn）当机修工。1919年参加德共（斯），1921—1922年任德共中莱茵兰地委领导。1921年当选为德国铁路工会（Deutscher Eisenbahn-Verein）科隆分会主席，但由于开展共产主义鼓动而被开除出会。1921—1925年当选为德共中央委员会委员，参加了1921年的共产国际三大。1926年被指控为奸细，被解除一切职务并被开除出党。1932年申请重新入党，当地党组织要求他先“证明自己”。此后积极参加了科隆的反法西斯斗争同盟（Kampfbund gegen den Faschismus）的活动。1933年5月被捕，1934年1月获释。1939年7月16日因胃癌病逝。——中译者注
    维利·凯尔夫（Willi Kerff，1897年5月1日——1979年4月19日），生于亚琛一个矿工家庭。在师范学院就读期间接触社会主义运动。十一月革命后，当选为亚琛工人士兵苏维埃委员，并参加了社民党。1919—1920担任小学教师。1920年参加独立党，同年年底随独立党左派参加统一共产党。1921年担任德共科隆组织全职干部，1923年任组织主任，1924年任中莱茵兰地委政治书记。1924—1933年当选为普鲁士邦议会议员。1925年10月任德共图林根地委政治书记。纳粹篡权后被捕，1934年9月获释，1935年辗转流亡捷克斯洛伐克和苏联。1936年任德共驻共产国际执委会代表。1938年3月24日在大清洗中被捕，1939年9月获释。1943年在红军中担任政治指导员。1947年6月返回德国，同年9月在勃兰登堡州经济部任教员，1949年4月任勃兰登堡州内务部信息处处长。1952—1960年任柏林当代史研究所副所长。1979年4月19日在东柏林逝世。——中译者注
    威廉·克特尔（Wilhelm Kötter，1902年3月29日——1957年11月3日），生于比勒菲尔德，当过公司职员。1920年参加德共，积极参加了德共比勒菲尔德组织的活动，1923年任德共比勒菲尔德区委书记。1923年年底被捕，后越狱，1924年5月再次被捕，被监禁四个月。1925年再次担任德共比勒菲尔德区委书记，同年参加极左反对派。1926年被调往中央委员会工作。极左反对派分裂后，领导其中的折中派集团。1927年8月返回比勒菲尔德，再次担任区委政治书记。1930年6月24日被开除出党。此后退出政治活动，依靠经营香烟店为生。纳粹篡权后曾数次被监禁。二战结束后再未加入任何政党，但仍然保持共产主义反对派立场。1957年11月3日在比勒菲尔德逝世。
    汉斯·科尔维茨（Hans Kollwitz，1893年8月13日——1948年11月14日），生于施特拉尔松德（Stralsund）一个建筑工人家庭，当过木工学徒，1912—1914年四处打工，1914年应征入伍，因伤退役后在爱尔福特、马格德堡和柏林等地当木工。1914年参加社民党，1917年参加独立党，1918年1月参加了柏林大罢工。1920年随独立党左派参加统一共产党，1921年8月—1923年初担任汉诺威省党组织书记。1923年担任鲁尔地区工人代表会委员会书记。1924—1925年参加左派，担任德共鲁尔地委组织主任，1926—1929年担任德共东普鲁士政治书记。在1927年德共十大上当选中央委员会候补委员。1928年当选国会议员。1929年3月担任德共中莱茵地委政治书记，1930年4月被判处监禁三个月。1931年4月被判处在要塞内监禁两年，1931年1月26日获释，2月再次被捕，1935年获释。此后以木工为生，并参加了地下抵抗运动。德国解放后，担任德共波美拉尼亚政治书记，1945年8月担任德共梅克伦堡州委书记，统一社会党成立后担任梅克伦堡州委委员，1948年在罗斯托克逝世。——中译者注

[14] 台尔曼是纯正的无产者，他比谁都更能代表汉堡左派。但汉堡左派的真正领袖是乌尔班斯，在1923年，《汉堡人民报》的编辑菲利普·邓格尔是乌尔班斯的左右手。
    菲利普·邓格尔（Philipp Dengel，1888年12月15日——1948年3月28日），出身于酿酒师家庭，1911年参加社民党。一战期间参军，被提升为中尉。参加了十一月革命，1919年参加德共（斯），并担任《红旗报》编辑，1922年担任《社会主义共和国》编辑，并进入中莱茵兰地委工作。1923年任《汉堡人民报》编辑，并参加了汉堡起义。1925年当选中央委员会委员，1928年出席了共产国际六大，并当选共产国际执委会主席团委员。纳粹上台后流亡苏联，1947年返回德国，次年逝世。——中译者注

[15] 《红旗报》，1923年3月29日。

[16] 同上。

[17] 请参阅在3月27日的政治局会议记录中有关费舍的态度的讨论，转引自穆伊贝戈维奇，《战后危机时期的德国共产党1918—1923》，第397页，注释82。

[18] 《红旗报》，1923年3月30日。

[19] 《红旗报》，1923年3月31日。

[20] 《红旗报》，1923年4月1日。

[21] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第111页。

[22] 格哈特·艾斯勒（Gerhart Eisler，1897年2月20日——1968年3月21日），出生于莱比锡，1901年随家人移居维也纳，一战期间参加奥匈帝国军队，1918年11月参加奥地利共产党，1921年移居柏林，在《红旗报》编辑部工作，1927年当选中央委员会候补委员，1927年至1929年间参加调和派，1929年至1936年曾在中国和美国为共产国际工作，1939年8月在巴黎被捕，1941年越狱后逃往美国，1947年被非美活动委员会迫害，被迫离开美国，返回民主德国，在宣传机关工作，1956年至1962年任民主德国国家广播委员会主席，1967年当选统一社会党中央委员会委员。——中译者注

[23] 《论当前形势与党的任务》（Zur Lage und zu den Aufgaben der Partei），《国际》，第10期，1923年5月15日，第228—234页。这篇文章之所以发表在中央理论刊物上面，是因为《红旗报》在1923年4月8日至21日被禁止发行。

[24] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第1卷，第48页。

[25] 卡尔（《1923—1924年的空位期》，第162页）指出，这封信是在《关于我们与反对派的分歧的材料》（Material zu den Differenzen mit der Opposition）中找到的，但这本书我们无法查阅。

[26] 费舍（《斯大林和德国共产主义运动》，第300页）只提到了前三人，没有提到她弟弟。但1923年5月13日的《红旗报》提到了格哈特·艾斯勒，《德国工人运动史文献资料》，第2编，第7卷，第二部分，第309页上的一个注释也提到了格哈特·艾斯勒是代表之一，这不太可能是偶然的疏忽，也许是因为费舍认为她弟弟“背叛”了左派。

[27] 费舍，《斯大林和德国共产主义运动》，第300页。

[28] 这次会议的记录并没有公开，只有费舍对此做了简述，她的简述似乎不太可信。

[29] 《关于德共党内分歧的决议》（Resolution zu den Differenzen in der KPD），《红旗报》，1923年5月13日；《德国工人运动史文献资料》，第2编，第7卷，第二部分，第302页。

[30] 同上，第303—304页。

[31] 同上，第304—307页。虽然决议中的这段话可以当成是费舍所谓的“民族布尔什维克主义”政策的基础，但费舍（《斯大林和德国共产主义运动》，第301页）却写道：“民族布尔什维主义的问题这一次又没有被提及”。

[32] 《德国工人运动史文献资料》，第2编，第7卷，第二部分，第308页。在1923年初，左派似乎真的动摇了右派的一些重镇。中央局把特派员派去陷入争论的各个地委，这暴露了它的焦虑：汉斯·蒂特尔就是因此被调离符腾堡，到图林根上任的，他在图林根被选为政治书记（韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第334页）。

[33] 乔治·纳撒尼尔·寇松（George Nathaniel Curzon，1859年1月11日——1925年3月30日），英国保守党政治家，1898年至1905年任印度总督，1919年至1924年任外交大臣。——中译者注

[34] 《真理报》，1923年5月16日。

[35] 应该提醒一下，当时在柏林有大约30000名共产党人。

[36] 维克托·塞尔日（Victor Serge，1890年12月30日——1947年11月17日），本名维克托·利沃维奇·奇巴尔契奇（Виктор Львович Кибальчич），出生于布鲁塞尔，父母都是俄国流亡者。早年曾是无政府主义者，1917年二月革命爆发后向往革命，1918年年底前往俄国，1919年1月参加布尔什维克党，后来被派往柏林，1923年11月被迫离开德国，同年开始与俄国左翼反对派建立联系。1928年被开除出党，1933年被捕，1936年获释。离开苏联，定居法国。曾一度接近托洛茨基，但并未参加第四国际。纳粹德国入侵法国后，流亡墨西哥。1947年病逝于墨西哥城。——中译者注

[37] 维·塞尔日，《一个革命者的回忆录》（Memoirs of a Revolutionary），伦敦，1967年，第168页。

[38] 阿列克塞·伊万诺维奇·李可夫（Алексей Иванович Рыков，1881年2月25日——1938年3月15日），1898年参加俄国社会民主工党，1903年参加布尔什维克，1905年当选为中央委员。投身于俄国1905年革命。1907年主张与孟什维克等党内机会主义派别妥协。1911年回国，多次被捕流放。1917年俄国二月革命后，从流放地回到彼得格勒。十月革命胜利后，任内政人民委员。1918年后，历任最高国民经济委员会主席、人民委员会副主席、劳动与国防委员会副主席。1923年当选俄共（布）中央政治局委员。1924年任苏联和俄罗斯联邦人民委员会主席。1930年被解除人民委员会主席职务。1931年改任邮电人民委员。1937年在大清洗中被捕，1938年遇害，1988年平反。——中译者注

[39] 尼古拉·尼古拉耶维奇·克列斯京斯基（Николай Николаевич Крестинский，1883年10月13日——1938年3月15日），1903年参加布尔什维克，二月革命后于1917年8月当选为布尔什维克党中央委员，1919年当选为组织局委员和政治局委员，并任中央书记处书记，1921年3月任苏俄驻德国大使。在1923年至1927年间支持左翼反对派，但从1927年晚期开始逐渐与其疏远，1928年4月正式同左翼反对派脱离关系。1930—1937年担任第一副外交人民委员。1937年3月—5月担任第一副司法人民委员，1937年5月在大清洗中被捕，1938年遇害。1963年7月6日平反。——中译者注

[40] 《红旗报》，1923年5月17日。

[41] 同上。

[42] 《红旗报》，1923年5月18日。达维多维奇（《德国的1923年革命危机与汉堡起义》，第79页）从莫斯科马克思列宁主义研究院收集的德共在1923年至1924年的档案材料中，引用了鲁尔的一位左派领袖昂格的发言，他批评了中央局的机会主义。

[43] 《国际新闻通讯》（法文版），第44期，1923年6月1日，第824页。

[44] 《德国共产党（共产国际支部）第九次代表大会会议记录，1924年4月7日至10日于美因河畔法兰克福》（Bericht über die Verhandlungen des IX Parteitags der Kommunistischen Partei Deutschlands 〔Sektion der Kommunistischen Internationale〕, abgehalten in Frankfurt a. M. vom 7 bis 10 April 1924），柏林，1924年，第11页。

[45] 若瑟夫—西里尔—玛格德莱娜·邓文（Joseph-Cyrille-Magdelaine Denvignes，1866年4月27日——1941年12月21日），一战期间担任法国驻马德里大使馆武官。一战结束后担任协约国驻莱茵黑森省最高委员会委员，1921年晋升为准将，1923年担任杜塞尔多夫中央民事办公厅厅长，1924年晋升为少将，同年退役。——中译者注

[46] 《红旗报》，1923年5月29日；《国际新闻通讯》（法文版），第44期，1923年6月1日，第825—826页。


第三十七章 前所未有的前革命形势

第三十七章 前所未有的前革命形势

· 失控的通货膨胀
· 危机对经济与社会的影响
· 危机造成的政治后果
· 民族主义的新爆发
· 直面民族主义者的共产党人
· “施拉格特路线”

    由占领鲁尔而引发的德国危机，是资本主义先进国家所经历过的最深重的危机。在一个以最现代化的工业生产为根基的国家里，贫困变成了普遍现象。几乎全部劳动人口都陷入了绝对贫困状态，小资产阶级也被毁灭了。所有人都失去了一切权利，只有资本和生产手段的占有者仍然享有特权。投机掮客、腐败政客、窑姐龟公倒是大发横财。随着一切社会保障制度的完蛋，一切民主思想也全都完蛋了。一切所谓的道德观都成了笑柄。简而言之，这就是资本主义的失败所导致的恐怖景象，资本主义在过去一个世纪里得到了令人惊叹的发展，取得了璀璨辉煌的成就，如今一切都倒了个个儿。

失控的通货膨胀

    一九二三年危机最显著的特点，就是通货膨胀。这并不是新现象。早在一战结束后，通货膨胀就马上出现了，在一九一九年，它曾一度得到控制。但从一九二一年起，让马克贬值就成了德国资产阶级的中心战略。他们又捡起了以前的分析，这种分析认为，财政危机完全是由于出口不足造成的，让马克再次贬值，就能降低成本，增加出口，刺激生产，并为经济恢复创造条件。大工业家建议，由他们来代替国家，为货币提供信用，以此来恢复正常的经济形势，与此同时，他们还要求国家为此提供担保。但在有组织的工人阶级存在时，没有一个政府能提供这样的担保。内阁里的资产阶级部长们一再劝诱社民党部长们接受胡根贝格与施蒂内斯的建议，但都被社民党部长挡回去了。

    大概是从一九二一年十一月开始，德国的工业巨头们决定，要让整个形势好转，必须先让它恶化；失控的通货膨胀，能把德国的债务一扫而空，使国家向他们屈服，耗光劳动群众的力量，这样一来，最后主宰局势的就只剩下大资本家了。整个一九二二年，马克都在稳步贬值，鲁尔被占领后，马克就一落千丈了。然而，要准确地找出谁该为马克的崩溃负责、谁应该对此负多少责任，是很困难的，要解决这个问题，就要考虑到不断增加的政府开支、不断扩散的恐慌，还有各项相应政策所造成的影响。

    一九二二年四月，一美元能兑换一千马克；到了十月能换二千马克；到了十一月能换六千马克。一九二三年一月四日，一美元能换八千马克，一月十日能换一万马克，到了十五日，就能换五万六千马克了[1]。从那时起，马克就开始了疯狂的贬值，中间有几次暂停，有几次下跌的速度放慢了一点，但每次暂停或放慢之后，紧接着就是越来越快的贬值。一九二三年五月十七日，一美元能兑换九万六千马克，到了七月十日能兑换二十万马克[2]。七月二十三日，一美元能兑换四十万马克，到了二十八日就能兑换一百万马克[3]。到了八月七日，美元对马克的汇率跌破了一比二百万；八月九日已达一比六百五十万[4]；九月五日跌破一比二千万；九月六日达到了一比四千六百万；九月七日已达一比六千万[5]。

    到了九月二十日，一美元已可兑换三亿二千五百万马克[6]。短短一年时间，马克就只值原来的十六万二千五百分之一了！到了这般地步，数字都失去了原来的意义。一九二三年一月一日，市面上有十六亿五千四百万马克在流通。到了八月十五日，仅国家银行发行的纸币总额就达到了一百一十六万四千〇二十五亿四千八百〇五万七千（116,402,548,057,000）马克[7]。印钞厂日夜不停连轴转，甚至还要找私人印刷厂承包一部分工作量：先是印刷面额为一百万马克、二百万马克、五百万马克和一千万马克的纸币[8]，然后又印起了面额五千万马克和一亿马克的纸币[9]。

    物价以同样的速度上涨。一九二三年二月三日，一个鸡蛋卖三百马克；五日的价格是四百二十马克[10]；十日的价格是三千四百马克；十一日是四千四百马克[11]；二十七日是七千马克；到了八月五日已经涨到了一万二千马克[12]；八月八日涨到了三万马克[13]。商店先是每天涨一次价，然后是每小时涨一次。大商店还专门雇人在价格表上加〇，他们甚至还常常赶不上实际价格的上涨。其实，只有以黄金或外汇（主要是美元）进行的交易才真正有效。马克纸币实际上已经无人使用，只有在支付工资的时候，才会按照固定比率增加一点数值发给工人。

危机对经济与社会的影响

    整个经济机器一点点地、无法避免地失灵了。国家银行不再发放贷款，除非有价值稳定的实物作担保，但它仍在接受已经沦为废纸的纸币作为支付手段，而投机商手上最不缺的就是纸币，这对他们来说真是天赐良机。利率变成了天文数字，二十四小时贷款的利率高达百分之百，一月贷款的利率为百分之四百，一年贷款的利率为百分之五千。谁要是敢把自己的钱借给别人超过二十四小时，别人准会以为他疯了。其实，拥有资本的人，谁也不希望拥有任何形式的马克纸币，当然债务除外。农民拒绝出售庄稼。商店空空如也，市场门可罗雀。危机造成了一种真正的国内封锁。城镇居民组织了征粮队，到乡下去袭击农场，抢劫庄稼。

    凝聚了大量财富与成就的实际资产、房地产、各种货物与珍稀品，越快脱手，就能赚得越多。这些东西有时能用看起来大得吓人、实际却少得可笑的价钱买下。不识货的人是没有机会弄到它们的。谁要是只有一点点钱，或是拥有无法分割的财产，谁就有可能失去一切。但谁要是有足够多的钱，就一定能赚上十倍甚至百倍的钱。大商人、工业家与大庄园主忙得不可开交，拼命买进一切能买的东西。据说施蒂内斯买下了横跨各行各业的一千三百家企业，他自己都承认搞不清楚自己到底做了多少笔交易。出口业赚取了难以置信的暴利。一方面，极低的租金与工资、实际债务的贬值，使出口业能够把价格压低到无人能比的程度，而另一方面，他们拿到的是外汇。大公司可以把资本以外币的形式储存在国外。他们在瑞士、荷兰与南非设立企业，隐瞒自己的收入，并通过成立无记名的中介公司来逃避禁止资本外流的法律。简单来说，大资本家赚到手的是美元或黄金，而用来支付债务的则是纸——简直就是一本万利。

    小资产阶级的处境正好相反，他们完全被掏空了。凡是领年金者、领养老金者，还有退休者或固定进款的持有者，他们一天比一天贫困。一九二三年七月，一个领养老金的人平均能领到一万〇八百马克，假如他敢在领钱的那天就花光这笔钱的话，那么这够他坐两趟有轨电车[14]。公寓楼的房东们发现，他们收上来的房租跟废纸没什么两样。既然什么都没了，他们就只能卖掉了。于是一队队经纪商就带着几千克的马克纸币，用非常便宜的价格买走了他们看中的公寓楼。办公室的白领职员是按月领工资的，领养老金者所遭遇的事情，也发生在他们身上。尽管他们的工资是随着物价上涨而增加的，但即使是最好的情况下，他们也只能按照上个月的物价上涨指数来提升工资，结果他们这一年的工资贬值了百分之五十到百分之九十。

    工人的情况稍微好一点，因为他们是按周领工资的。“物价上涨”与“工资调整”之间的时间差对他们来说影响没那么大。尽管如此，有时还是很严重的。一个在一九二二年底能拿三千马克的五金工人，到了一九二三年三月能拿五十万马克，到了七月能拿四百万马克[15]。如果我们把马克换算成美元的话，就会发现，短短半年里，他的实际工资先从三十美元跌到了二十五美元，然后又跌到了十四美元。根据官方的数字，当时的工资是一九一四年的三千三百倍，而物价则上涨了一万二千倍。因此，工人的理论购买力只相当于战前的四分之一[16]。一九二三年八月初，工资比一九一四年高了八万七千倍，而物价则上涨了二十八万六千倍[17]。需要注意的是，此时的商店经常是空无一物。

    在七月二十七日至八月二日这一个星期里，一个有两个小孩的工人家庭的生活成本为每周五百一十五万八千九百一十二马克。这相当于父亲一个月的收入，而且还是按照上周的价格来算的……[18]。到了十月，一个矿工要工作一小时才买得起一个鸡蛋，要工作两周才买得起一双靴子[19]。失业在一九二三年头几个月还不算太严重，但后来就每况愈下了：到了九月，五金业的完全失业率已经达到了百分之七点〇六，纺织业的是百分之四点五三，印刷业的是百分之十二点九，成衣业的是百分之十二点六；这些行业的不完全失业率分别为百分之十六点五八、百分之三十六点一九、百分之三十二点〇九和百分之五十七点九八[20]。

    无家可归者的人数不断增长[21]。夜间旅社不堪重负。抢劫案的数量增加了几倍。自杀事件达到了历史最高记录[22]。大部分大城市里，由于缺乏顾客，公共交通已经停业。柏林的全部公共澡堂也因为同样的原因而停业[23]。德国绝大多数人口就这样被打入了社会底层。与其说是无产阶级化，不如说亚无产阶级（sub-proletariat）化了。

危机造成的政治后果

    通货膨胀抹平了劳动群众的生活水平，消灭了工人贵族，让收入最高的技术人员也过上了跟体力工人一样的生活。不分行业，不论技术高低，大家工资都一样了，大家都变得一样悲惨。几百万工会会员还在缴纳会费，但这些数以百万计的会费都变成了金库里的一堆堆废纸，所以工会全都垮掉了。全职干部都落得跟流浪汉一般的境地，工会的各种福利基金早都一钱不值了。一份报纸定价几千万马克，可是购买印刷用纸的费用却要用黄金支付。由于缺钱，他们连代表大会都开不起了。报纸、杂志、公报一家家地消失了。《新时代》就是这样停刊的，在它的字里行间曾凝聚了社会主义运动史的整整一个时代[24]。

    社民党的传统工会活动全都停顿了。工会运动失去了力量，集体协议成了笑话。工人群众脱离了工会，他们离去时往往对工会满腹怨气，责骂工会的软弱消极，有时还痛骂工会也是造成这种惨状的同谋。工会与社民党的机关都垮了，国家机关也一同瘫痪了：财产、秩序和法制的概念还有什么意义？在这么一个深渊里，谁还会在乎什么议会机关、投票权和普选权？就连警察和军队也逃不脱危机的影响。整个世界正在完蛋。就在短短一年以前，人们在分析德国社会时所必须加以考虑的那些基本要素，如今全都被破坏了。

    尽管社民党的机关赖以生存的物质基础已经遭到了严重的摧残，但社民党却还没有遭到致命的打击，不过它的日子也已经屈指可数了。社民党的右翼分子把“布尔什维克革命”当成是比正在折磨着德国工人的贫困还要可怕的洪水猛兽，并绞尽脑汁来反对它，但在社民党内，出现了一个多少还有点迷茫的左派，面对右派的攻势，它正在组织反抗。带领这个左派的有来自不同世代的人，有埃里希·蔡格纳这样的“一九一八年的社民党人”，也有保尔·列维与迪斯曼这样的老社民党员。这个少数派召开了几次派别会议，并作为一个政治流派公开登场了。比如，列维就宣称：“摆在德国社会民主党面前的问题是：究竟是选择无产阶级专政，还是其他阶级的专政。……必须建立无产阶级专政。我们必须与共产党一起前进[25]。”

    在统一战线问题上，社民党内部产生了分歧。统一战线运动在萨克森和图林根势头最为猛烈，在这两地领导运动的是一些拥有牢固的群众基础的工会干部，但其他地方也出现了统一战线运动。共产党终于看见了他们期待已久的征兆，工人开始大批大批地脱离社民党。季诺维也夫在六月指出：

    当前形势发生了新的变化，那就是西欧大多数有组织的工人尽管在名义上仍属于社会民主党，但他们基本上已经不再追随社会民主党了。社民党工人现在心里已经倾向我们了：他们正在摆脱社民党，向我们走来[26]。

    季诺维也夫认为，“广大工人群众与社会民主党之间的联系”如今已经“细若游丝”[27]，就算有人不相信这一点，他也无法否认共产党正在取得进展的事实。阿图尔·罗森贝格写了一本关于魏玛共和国的成立与历史的书，他在回首往事时，还是会染上一些他以前的同志的那些诗意的幻想，他在这本书里写道：“在一九二三年夏季的德国，人们无比渴望革命[28]。”

    资产阶级政党与社会民主党都把选举当作自己的政治体制之本，但当他们想到这场灾难对经济和社会造成了何等巨大的破坏时，他们就不知道该如何面对选民了，这是一个很重要的事实。在这场危机期间，有一场选举可以让我们判断共产党的影响力扩大了多少：在一九二三年七月的梅克伦堡—施特雷利茨（Mecklenburg-Strelitz）农业区的邦议会选举中，各资产阶级政党的得票数从一九二〇年的一万八千票下跌为一九二三年的一万一千票。社民党尽管已经同独立党右派合并，但它的得票数还是从二万三千票下跌到了一万二千八百票。在一九二〇年会被当成“极左”政党的独立党，当年只得了二千二百五十七票，而现在共产党是首次在这里参选，它在当地并没有根基，可它一下子就得了一万〇八百五十三票，相当于总票数的约五分之一[29]。

    我们掌握的有关党员及党控制的各种组织的成员数量，也很能说明问题。共青团在一九二二年秋季有三万名团员，而它现在已经有了五百个地方组织，团员人数超过七万[30]。它组织的集会和游行吸引了数十万青年[31]。据说，以开姆尼茨为中心的埃尔茨山脉福格特兰山区地委，在一九二二年九月有一万五千三百九十四名党员，而到了一九二三年九月已经有了二万五千一百一十七名党员，并新成立了九十二个地方党组[32]。柏林地委发展了八千名党员，哈勒地委发展了五千名党员，鲁尔党组织发展了三千名党员，图林根地委发展了二千名党员[33]。布莱梅的党员人数增加了一倍[34]，中莱茵兰地委在九个月里发展了一千二百名党员[35]。

    在党员人数增长的同时，组织建设方面也取得了新的进展。一九二三年春季，党坚定地走向工厂，并采取了新的组织形式，使自己能在工厂中树立影响。中央局设立了一个新部门，专门负责有步骤有计划地把工厂党组转变为工厂支部（Betriebszellen）。它有一份刊物叫《党务工作者》（Der Partei-arbeiter），专门登载有关这个任务的消息与指示。开姆尼茨党组织在九月八日至九日召开了代表大会，决定以此为基础改组党组织[36]。

    考虑到当时的经济形势，共产党报刊取得的进展也是非常显著的。《红旗报》在七月的印量达到六万份，超过了《前进报》[37]，从六月起，《汉堡人民报》的印量也超过了三万五千份[38]。

    不过，能够更好地衡量党所取得的进展的，是党的机关与群众组织之间的联系。改良主义工会中的共产党党团数量，在六月是四千个，到了十月已增至六千个[39]。弗里茨·赫克特领导下的工会工作部已经无法有效协调工会党团的工作，便对组织方法进行了改革。党从七月起设立了“红色联盟”，地方上所有工会中的共产党领导人，以及改良主义工会中的共产党党团的领导人都参加了红色联盟。这样的联盟在七月有一千一百个，到了十月已增至二千一百个，此时工会工作部已经同三千四百六十个市镇里的党团保持着联系[40]。在六月举行的共产国际执委会扩大会议上，按照雅可布·瓦尔赫尔的估计，工会中的共产党人影响着或直接领导着二百四十多万工人[41]。根据赫克特的估计，党当时影响着百分之三十至百分之三十五的有组织工人，也就是二百五十万人[42]。

    建筑工会有五十五万一千名会员和七百四十九个[43]会费收缴机构（centres de paiement de cotisation）；共产党在这个工会中有五百二十五个党团，在六十五个地方分会中占有多数席位，这六十五个地方分会共有六万七千二百名会员。在二百三十个地方分会中，共产党与改良主义派几乎平分秋色，而这二百三十个地方分会共有三十三万一千名会员。瓦尔赫尔估计建筑工会的会员当中有大约二十六万人追随共产党。

    在工会运动中，五金工会是共产党领导的反对派的重镇。根据瓦尔赫尔提供的数字，五金工会在一九二三年六月有一百六十万会员，并有七百五十个会费收缴机构，共产党在五金工会中有五百个党团，支持共产党的五金工人大约有七十二万人[44]。他估计，在二十六个会费收缴机构里，共产党的影响力与改良主义派相当，这二十六个会费收缴机构共有五十万会员。在几个重要城镇——斯图加特、哈勒、梅泽堡、耶拿、苏尔、索林根、雷姆沙伊德等——共产党争取到了这些地方的二十六万工会会员中的大多数人的支持。在七月进行的五金工会代表大会的代表选举中，共产党赢得了惊人的进展。德共支持的候选人在主要的工业中心都赢得了胜利，获得了三分之一的代表席位与绝大多数的票数。他们在柏林赢得了五万四千票，而社民党候选人只得了二万二千票[45]；在哈勒，共产党得了二千票，社民党只得了五百票[46]。瓦尔赫尔并没有低估改良主义派对工会的掌控力度，但他还是在六月时宣称：“我们处于在组织上争取工会的正确道路上[47]。”

    改良主义工会不是瓦解就是无所作为，而在共产党的积极活动激励下，工厂代表会运动在一九二三年进展神速。工厂代表会十分灵活，它没有脱产的专职干部，而是由基层工人来领导的，比起工会机关的干部，这些基层工人要更接近老社民党的“党信得过的人”传统。它们吸引了工人阶级当中相当重要的一部分人，最终履行起了工会的传统职能，此外它们还担当起了严格来说应该是政治方面的职能。从一九二二年十一月起，德共的各种活动就有一部分是通过各级工厂代表会及其代表大会进行的。德共在二千个工厂代表会中占有多数席位，这让德共引以为豪，这些工厂代表会中有些是非常重要的，比如拥有一万二千名工人的洛伊纳工厂代表会，伯恩哈德·科嫩在这一万二千人当中赢得了百分之六十的票数[48]。各工厂代表会在八月召开了代表大会，宣布举行推翻库诺政府的罢工，它自称直接或间接代表了约二万个工厂代表会[49]。

    全国的工厂代表会成立了一个行动委员会，叫“十五人委员会”，由三十五岁的五金工人赫尔曼·格洛特担任主席。他曾参加革命工长组织，一九一七年参加斯巴达克斯派，曾多年担任失业工人委员会的组织者，后来参加了德共（斯），并参加了党内的柏林左派。革命工厂代表会运动——也就是由共产党领导的工厂代表会——倾向于采取同样的组织形式：它的基层组织是工厂代表会，每个工厂的代表会都由两个委员会组成，一个代表生产工人，一个代表职员，前者拥有绝对的话语权。工厂代表会是按照产业与城市组织的，但在一九二三年，德共是按照区和地区来组织工厂代表会的。一九二三年十月，季诺维也夫根据当时他掌握的有关德国的消息，写了这样的话：“在诸如分发食物、支付工资、分配燃料与武装工人等关键问题上，德国的工厂代表会已经参加了进去，开始着手解决这些问题。革命即将在我们眼前成熟，而工厂代表会正在成为革命的主要工具[50]。”

    同样是在共产党的影响下，并在由共产党领导的工厂代表会的倡议下，监督委员会（Kontrolausschüsse）的数量也增加了几倍。监督委员会负责监督生活必需的食品的价格与房租，打击投机倒把、囤积居奇的行径。它们由包括女工和家庭主妇在内的工人组成[51]，有时也会吸收小商人和工匠参加它们的活动[52]。各地监督委员会组成的网络不断进行宣传鼓动，试图发动低薪工人——特别是妇女——去不间断地参加活动。

    不过，共产党在这一时期最突出的倡议，是组织无产阶级百人团（Proletarische Hundertschaften）。自从一九一八年以来，党的领袖从来没有忘记武装无产阶级的必要性。在拉特瑙遇刺后的宣传运动中，建立工人自卫组织的口号被再次提出，在鲁尔被占领后的运动中，这个口号开始得到落实。鲁尔地区的德国警察已被驱逐出境，而自由军团又在不断派人潜入鲁尔，所以建立工人自卫组织在鲁尔是十分必要的，然后全国也都需要建立工人自卫组织了。在德国中部，哈勒的《阶级斗争》率先发出了建立工人自卫组织的号召[53]。三月十一日，当地的工厂代表会召开了代表大会，将这个口号变成了现实。不过，其他地方可能早就成立了无产阶级百人团。三月九日，开姆尼茨的十个无产阶级百人团阻止了民族主义者的一次集会[54]。三月四日，四个无产阶级百人团在格腊（Gera）举行游行示威，三月十一日，南图林根的四千名无产阶级百人团团员也在策拉—梅利斯（Zella-Mehlis）举行了游行[55]。在短短几周里，这个运动就席卷了全国，五月一日，在传统的柏林劳动节游行中，二万五千名无产阶级百人团团员走在了游行队伍的最前头，戴着红袖章的他们，是一支真正的工人民兵[56]。

    德共十分关注无产阶级百人团。党成立了一个由恩斯特·施耐勒[57]领导的三人委员会，负责成立与具体组织无产阶级百人团，这个委员会很快就成了党的军事委员会[58]。施耐勒不得不谨慎行事；普鲁士邦内务部长塞费林于五月十三日下令取缔无产阶级百人团[59]和一个极右准军事组织[60]，另外几个地区的内务部长也有样学样。结果，无产阶级百人团仅在图林根与萨克森才发展到了较大的规模，那里的左派社民党政府给它们提供了官方保护，甚至还给拨款。波彻尔在六月中旬写道：

    我们不是在玩打仗游戏。我们的百人团并没有军事目的。……一旦遭到挑衅或反革命的恐怖袭击时，百人团必须立即做出反应。……武装百人团的问题尚未出现：这个问题的答案，要看这个运动所展现出的力量与决心。否则就成了在无产阶级能有效参加夺取政权的斗争之前，就企图武装无产阶级。在夺取政权斗争的基本条件在工厂中得到实现之前，百人团不能有军事目的[61]。

    共产党想把无产阶级百人团转变为“统一战线的机关”，并试图把社民党工人或无党派的工会活动家吸收进来。这自然遭到了社民党领袖的反对，有时候甚至还会遭到共产党自己人的反对，按照波彻尔的话来讲，这些人想把无产阶级百人团变成“为夺取政权而武装起来的部队”。党在报刊与各级代表大会上一再强调，德共反对成立“党的百人团”[62]。

民族主义的新爆发

    共产党取得的进展是有目共睹的，尽管要衡量它的进展是困难的。极右民族主义者取得的进展则更加惊人。民族主义的新颖特色，是它的新色彩，它的民粹性——说得更好点，应该是平民性。民族主义组织的核心仍跟一战结束时一样，是自由军团的打手、疯狂的冒险家、仇外分子、反犹分子、没有军装、武器与暴力就活不下去的嗜血野兽、陷入绝望与疯狂的人——他们是长达四年之久的大战与漫长的军国主义洗脑所造就的可悲产物。然而，从一九二三年起，民族主义运动改变了自己的外貌。随着希特勒与纳粹党的粉墨登场，德国从突击队的时代，转入了煽动家与群众行动的时代。

    对他们来说，一九二三年的德国真是个理想的地方。他们可以向跌入无产阶级行列的几百万小资产者与正在受苦的工人指出，是谁把他们害得这么惨：是协约国的资本家，是异族，是犹太人，是马克思主义者，是“在光荣而无敌的国军背后捅了一刀”的“十一月罪人”，是工会与工人政党的那些“政客”与“大祭司”，他们愚弄了劳动人民，并利用他们强大的组织，瘫痪了劳动人民，再把劳动人民手脚捆起来献给敌人。

    从危机一开始，库诺政府就成了一个好靶子；那里有议会制政府、民主、共和国，它是软弱无力而又分散的，总之一句话——背叛！被背叛了的德国已经成了“无产阶级民族”；德国的领导人出于对权力的野心，在一九一八年到处蛊惑人心、散播谣言，导致了战争的失败，正是因为他们的无耻叛卖，德国才会蒙受耻辱、轻蔑与践踏。要从这个深渊中爬出来，就要有一个强有力的政府，一个统一的民族意志，要有“元首”（Führer）的独裁，要有德意志的意志、德意志的意识形态，要有军队的纪律、力量，要用暴力来拯救与扫荡一切。

    一九二〇年，希特勒参加了一个叫“德国工人党”（Deutsche Arbeiterpartei）的小党，后来他在党名中加上了“民族社会主义”。这是为了给德国民族主义运动加上合身的法西斯主义群众运动的性质。一九二三年的危机给他提供了大好良机。现在至少没人敢公开承认自己赞成议会制或共和制政体，也没人敢公开承认自己赞成资本主义制度了。这使他得到了机会，可以使他用口号来阐述自己的策略，并用他的宣传与活动的技巧来给这些口号增光。在战后这个毫无希望的世界里长大成人的一代人当中，希特勒吸引到了不少学生、失业者与小资产者。这个退伍士兵两年前曾是民族英雄，后来又让那些梦想着恢复往日繁华的资产阶级分子大为扫兴，而如今他已经成了资产阶级最后的希望，唯一能在街头、学校、甚至是在工厂中抵挡共产主义的力量。

    在已经极度无产阶级化的德国，民族社会主义同布尔什维克主义与共产国际正面交手了。自从二十世纪初开始，民族社会主义就是统治阶级用来保护自己的武器。在一九二三年年底，民族社会主义让统治阶级陷入了进退两难的困境，以后他们还会在一九三〇年至一九三三年间再次遭遇同样的困境，而那一次他们是在劫难逃了。

    纳粹党在一九二二年年底有一万五千名党员，它的冲锋队（Sturmabteilung）有六千名队员。一九二三年年初，经过曾参加自由军团的国防军军官罗姆[63]的多方奔走，冲锋队得到了巴伐利亚的国防军的支持，与巴伐利亚其他的民族主义组织订立了盟约。一战期间的德国空军英雄赫尔曼·戈林上尉当上了冲锋队领导。南方的政府给冲锋队提供了支持和大量资金，使冲锋队迅速壮大。五月一日，一万名冲锋队员在慕尼黑附近举行了游行示威。九月一日，七万名冲锋队员在纽伦堡举行游行，并接受了希特勒与鲁登道夫的检阅。意大利法西斯党的胜利鼓舞了纳粹党，他们开始叫嚣“进军柏林”。九月十二日，希特勒宣布：“十一月议会就快完蛋了！大厦正在倾覆！整个体制正在崩溃！现在已经别无选择：要么选择万字（swastika），要么选择苏联的红星；一边是共产国际的世界暴政，一边是德意志民族的神圣帝国。”纳粹党举行了一场又一场集会，一次又一次游行。各种极右组织拼凑了一个“斗争同盟”（Kampfbund），希特勒成了这个同盟的首领，他的党拥有五万名党员，还有一支武装到了牙齿的冲锋队。

    这并不是唯一一支准军事组织。早在一九二一年，曾参加埃舍利希恐怖组织的布赫鲁克尔少校在获得国防军的批准后，依靠重工业巨头的资金，在勃兰登堡卫戍部队的军营里成立了“黑色国防军”（Schwarze Reichswehr），它的骨干主要来自勃兰登堡卫戍部队，它得到了大量的军火，并有不少志愿者前来接受短期训练，充当它的士兵。黑色国防军理论上是非法的，但它却是一支半官方的军事组织，拥有二万名装备精良的士兵，拥有专业部队和现代化的装备。他们直接继承了自由军团的思想；他们急切地等待着，只等一声令下，他们就会为建立“军事独裁”而冲杀，把德国从“异族”的奴役下解放出来。

直面民族主义者的共产党人

    从一九二二年年底开始，共产党就对民族主义运动的总体进展感到焦虑，纳粹党的进展尤其让他们担忧。十二月初，卡尔·贝克第一个发出了警报。法西斯主义刚刚在意大利获胜，而它在德国获胜的可能性并不比在意大利小。在这个高度工业化的国家里，法西斯主义还没有足够广阔的基础，大企业会做出巨大的努力，“让很大一部分无产阶级中立”。但是，社民党导致的幻灭，会让工人阶级的一些阶层陷入消极被动的境地，因此，法西斯主义才会成为极其严峻的危险。只有统一战线政策的成功，才能把法西斯主义消灭在萌芽状态[64]。

    几周后，汉斯·蒂特尔写了一篇关于民族社会主义德国工人党的文章，指出它已经在德国南部取得了相当的进展。它得到了一些大资本集团的赞助，并试图争取不关心政治的群众的支持。它鼓吹泛德意志主义与反犹主义，并针对议会制、政党与工会的“大祭司”发起煽动与蛊惑。它在中间阶级当中发展了很多人，并拥有一支强大的准军事组织。蒂特尔强调指出，纳粹党“意志坚定、财源充足，是一个军事化的政党，并能得到统治阶级的同情”[65]，必须把无产阶级武装起来，组织他们反抗纳粹党。

    危机使纳粹党以惊人的速度壮大起来。在柏林和上西里西亚的工厂代表会中，都有纳粹党人当选。波彻尔宣称：“法西斯主义正在工人阶级当中生根。”共产党人必须明白，武装力量已不足以对付这种新式的民族主义[66]。

    日益严峻的经济危机与社会危机，造成了一种新的局面。德国的小资产阶级正在苦苦挣扎，企图避免沦为无产阶级，法西斯主义在这些小资产阶级当中获得了基础。共产党人必须尽快把握这一点。三月二十五日，拉狄克在《红旗报》上发表了题为《无力的德国》的文章，他指出，截至目前，共产党人都忽视了“以全体人民的名义进行斗争”，特别是忽视了以在资本主义危机中被打垮了的非无产阶级的社会阶层的名义进行斗争。正是因为忽视了这一点，那些现在在革命中已经没有什么可失去的社会阶层，才会投靠了极右阵营[67]。德共两派在莫斯科达成新的妥协之后，共产国际执委会马上就强调了这个问题的重要性：“德国共产党必须让受民族主义影响的小资产阶级群众及知识分子清楚地了解这一点：只有胜利了的工人阶级才能保卫德国国土、德国的文化财产与德意志民族的未来[68]。”

    五月十七日，德共中央委员会做出决议，要求共产党人尽量尝试把受民族主义思想影响的小资产阶级群众拉离法西斯主义：

    被无产阶级化了的小资产阶级群众，陷入了迷惘与愤怒之中，我们必须走到正在受苦的他们中去，告诉他们全部的真相：除非他们与工人阶级结盟，一起打倒资产阶级，否则他们既保卫不了自己，也保卫不了德国的未来。要战胜普恩加莱和卢绍尔[69]，首先得战胜施蒂内斯与克虏伯[70]。

    五月底，德共就卢特贝克向法国占领当局发出的呼吁发表了看法。它向“受民族主义影响的小资产阶级群众”、公务员与知识分子呼吁：

    一个政府，居然敢以朝廷弄臣的犬儒态度，公然乞求法国将军允许他们屠杀自己的德国同胞，对这种政府，你们会怎么做？我们相信，受民族主义影响的人民群众当中，有很大一部分是真挚而诚恳的，但他们却被引入了歧途，没有认识到协约国并不是他们唯一的敌人[71]。

    这些呼吁没有得到右派的回应，只有民族主义知识分子的杂志《良知》（Gewissen）对共产党人的“民族意识”表扬了几句。尽管如此，这个呼吁意味着一种政策的宣布，这种政策必将引发剧烈的回响。

    在六月的共产国际执委会扩大会议上，争论的焦点不是夺取德国政权的斗争，而是法西斯主义的危险。在六月十二日会议开幕式上发表的报告中，季诺维也夫只指出了法西斯主义所取得的进展，欢迎德国共产党与法国共产党的共同行动，对于德国形势他只讲了一两分钟，重申必须把争取建立工人政府的号召，扩大为争取建立工农政府[72]。波彻尔在发言中只强调了统一战线策略在德国赢得的成功，以及他所谓的“社会民主党在意识形态上的颓唐”。他强调“工人政府可以出自当代民主机关”，并宣称共产党应该“考虑到可能不得不成立工农政府——同社会民主党和工会的联合。议会外的阶级斗争机关应是这种政府的支柱”[73]。

    拉狄克没有理睬这些老问题，他特地强调了“民族问题”在德国的重要性：

    一家纳粹杂志正激烈地反驳人们对共产党的普通误解；它说共产党是一个战斗的党，正在变得越来越民族布尔什维克化，这是一个很重要的事实。在一九二〇年，民族布尔什维克主义意味着靠拢某些将军。而今天，民族布尔什维克主义反映了一种一致的想法：只有共产党才能救德国。只有我们才能找出带领德国走出现状的道路。把民族放在首位，意味着在德国，就像在殖民地一样，要采取革命行动 [74]。

    季诺维也夫在答复中也附和拉狄克，宣称《良知》上那篇文章是“巨大赞美”，并证明了党“并没有从合作主义[75]的角度来解释自己的阶级性质”[76]。六月十五日，拉狄克在讨论过去半年内国际形势的发展时指出：“德国工人阶级与德国革命正遭受着威胁。……德国工人已经如此贫困，‘别中了挑拨’这句口号已经彻底失效，显然德国工人阶级将不得不战斗[77]。”由于德国无产阶级不得不同时与德国法西斯主义和法国帝国主义战斗，“形势十分困难”。这下子讨论开始变得坦率而激烈了。诺伊拉特批评了塔尔海默的文章，也就是那篇主张德国资产阶级在国际事务上可能会违背自己意愿、（至少是暂时地）发挥革命作用的著名文章[78]。诺伊拉特还说：“我们必须打倒德国资产阶级，建立工农政府。……我们只有这样做，才能把小资产阶级分子争取到共产主义一边，如果我们同民族主义者竞争，这些小资产阶级就不会找到通向我们的道路[79]。”

    波彻尔回答说，德共已经表现出只有自己才是阶级的革命领导层，只有自己才能够“实现民族独立”。如果照着诺伊拉特建议的路线走，就会“使法西斯主义大受鼓舞”[80]。亨勒为拉狄克辩护说：“为了打倒库诺政府，党需要群众，必须照顾到群众的思想。”他鼓吹用“活生生的国际主义”来取代“僵硬的国际主义”[81]。拉狄克在答复中强调了德国形势的独特性，“一个沦为殖民地的工业强国的失败”：

    在革命中，小资产阶级群众、知识分子与技术员将发挥重大作用，如今他们对让他们无产阶级化的资本主义产生了全民的仇恨。……如果我们要成为一个能够进行夺取政权的斗争的工人党，我们就必须找到一条能够通向这些群众的道路，要找到这条道路，我们就不能推脱自己的责任，而要指出只有工人阶级才能拯救民族 [82]。

    在这些争论后，到了六月二十日，在讨论法西斯主义时，这条新路线才显出了它的全部面貌。蔡特金做了报告，她正生着病，不得不被人抬到讲台上。她指出，到目前为止，共产党人还不知道该如何分析法西斯主义，他们认为法西斯主义基本上是一种白色恐怖的变种：“法西斯主义……绝不是资产阶级因无产阶级在斗争中取得的胜利而对无产阶级进行的报复。……法西斯主义是被派来惩罚无产阶级的，因为无产阶级没有更广泛地开展在俄国所开始的革命 [83]。”她认为法西斯主义反映了资本主义经济的崩溃，也是资产阶级国家崩溃的征兆。它首先在退伍士兵和无产阶级化的中间阶级当中发展力量。由于社会主义迟迟不能到来而导致的失望情绪，以及对自己的阶级丧失了信心的工人，这些就是法西斯主义的根基。法西斯主义是资产阶级的工具，它的特点是拥有一个看似革命的纲领，迎合群众朴素的感情，并有组织有步骤地使用暴力。意大利共产党人的错误，就在于他们只把法西斯主义当作得到军方撑腰的恐怖主义运动，而没有弄清楚它的社会意义。

    蔡特金还说，必须在军事层面上发起反法西斯斗争，但仅靠无产阶级百人团是不足以对付冲锋队的。共产党人要想一劳永逸地击败法西斯主义，就必须把法西斯主义的一部分支持者给争取过来，最起码也得让他们保持中立，共产党人必须明白，法西斯主义的这部分支持者是对社民党感到幻灭的分子，他们想逃离贫困，共产党人要擦亮他们的眼睛，给他们看到一个崭新而光明的前景。

    在对蔡特金的报告进行讨论时，拉狄克发表了他那番有名的关于施拉格特的讲话：

    在蔡特金同志谈到法西斯主义内部矛盾的整个过程中，施拉格特的名字和他的悲剧性命运始终在我的脑中盘旋。当我们在这里决定对待法西斯主义的政治态度的时候，我们必须回忆一下他。德国民族主义的这位蒙难者的命运不应被遗忘，也不能用几句轻描淡写的话敷衍了事。他的命运教给我们很多东西，教给德国人民很多东西。我们不是感情脆弱的浪漫主义者，看见尸体时不会忘记仇恨，我们也不是讲这种话的外交官：“站在坟前时应该讲好话或者保持沉默。”施拉格特，反革命方面一个勇敢的战士，有资格受到我们革命战士的真诚尊敬。……德国的法西斯分子中，谁要是想忠诚地为德国人民服务，却又不了解施拉格特的命运的意义的话，那他的死就是毫无意义的，他们可以在墓碑上刻上：‘走入虚无的浪游者！’[84]”

    他介绍了列奥·施拉格特的生平，并向法西斯分子提出：

    谁企图在投机商、钢铁巨头和煤炭大王那里当差，奴役德国人民和使德国人民卷入冒险，谁就会遭到德国的共产主义工人的抵制。他们将对暴力回以暴力。我们将以一切手段同由于不理解而与资本的走卒们同流合污的人作斗争。但是我们认为，巨大数量的具有民族主义思维的群众属于劳动阵营，而不是属于资本阵营。我们想要并且将寻找接近这些群众的道路，我们将找到这一道路。我们将竭尽所能不让施拉格特这样的准备为了共同的事业而视死如归的人成为走入虚无的浪游者，而是走向全人类的美好未来，使他们的真诚的热血不是白白流洒、不是为了煤炭大王和钢铁巨头的利润盈利而流洒，而是为了作为为自身解放而斗争的各国人民大家庭中的一员的伟大的德国劳动人民的事业而流洒[85]。

“施拉格特路线”

    拉狄克的这番讲话，标志着德共开始采用所谓的“施拉格特路线”。拉狄克后来又写了几篇文章，进一步阐述了这条路线，在这些文章中，一个人恐怕得是高度近视——或怀着严重的偏见——才能找到一丝半点企图同纳粹主义勾结的想法[86]。比如，他在一九二三年七月的一期《红旗报》上撰文写道：

    法西斯暴动将是工人阶级与德国的大难，德国共产党人有义务同它斗争，有必要的话，还要拿起武器。但德国共产党人同时还有义务去劝说法西斯分子当中正在与贫困化斗争的小资产阶级分子，告诉他们共产主义不是他们的敌人，而是引导他们走向胜利道路的指路明星。……以为我们可以只靠手中的武器就能击败法西斯主义，这种想法是荒谬的。……社会主义从来不是只为了工人的小块面包而进行的斗争。它一直在试图成为大地上的受苦人的明亮的灯塔。……社会民主党犯下的最大的罪过之一，就是破坏了对社会主义的信仰，摧毁了人民群众的力量[87]。

    共产党做了系统的工作，试图同纳粹分子，尤其是同纳粹运动的重要组成部分之一的大学生进行讨论和公开辩论。他们在报刊上开展了论战或谈话。雷文特洛夫[88]伯爵在《卫国者》（Reichswart）上对拉狄克做了答复，然后弗勒利希又答复了雷文特洛夫。莫勒·范登布鲁克[89]随后在《良知》上撰文向拉狄克讨教，拉狄克也答复了他[90]。德共根据这些来往信件，加上雷文特洛夫和拉狄克后来写的文章，出版了一本小册子，叫《关于施拉格特的讨论》，并尽量把它系统地传播到纳粹党员及同情者手中[91]。共产党演说家在哥廷根、耶拿与柏林的大学里，就“施拉格特为什么会死”这个题目，向民族主义听众发表了演说，费舍在柏林宣称：“将要解放德国的巨人就在这里：它就是德国无产阶级，你们也是它的一分子，你们应该与它站在一起[92]。”八月二日，雷梅勒在斯图加特的一次纳粹党集会上发表了演说，十日，一位纳粹党演说家也向共产党听众发表了演说。雷梅勒对纳粹分子说：“他们告诉你们，共产主义会夺走你们的一切。可正在夺去你们的一切的正是资本主义！[93]”这些交锋往往对共产党有利，八月十四日，纳粹党领袖决定停止论战[94]。

    与此同时，共产党还加紧向受到危机影响的非无产阶级的阶层，特别是军官与警察开展宣传工作。一九二三年三月，为了影响知识分子，德共成立了“国际工人救济会之友协会”（Bund der Freunde der Internationalen Arbeiterhilfe），马克西米利安·哈登与阿尔伯特·爱因斯坦这样的文化界名人在参加者名单中赫然名列前茅[95]。《红旗报》发表了题为《脑力无产者的贫困化》[96]与《德国知识分子的命运》的社论，指出了医生、律师、教师与公务员的困境：“没有了德国工人阶级，德国知识分子就要死亡。德国工人阶级的命运就是德国知识分子的命运[97]。”

    这些工作似乎没有取得较好的结果，德共的影响力很少能超出工人阶级。然而，反对共产党的人——以社会民主党为首——却经常利用这个新策略所隐含的危险。有时候，共产党演说家为了取悦听众，会向听众做出危险的让步，虽然这些让步仅仅是口头上的，但社民党总是会利用施拉格特路线大做文章，痛斥这条路线意味着共产党与纳粹分子的合作。雷梅勒在八月十日向纳粹分子发表演说后，《前进报》对他大肆抨击，骂他居然对纳粹分子说，与其跟社会民主党结盟，共产党更愿意跟纳粹党结盟，也就是说，如果必要的话，他们愿意跟杀害李卜克内西和卢森堡的凶手结盟[98]。

    《前进报》还指责费舍居然在柏林公开发表反犹言论[99]，从此产生了一个至今仍很有生命力的歪曲误解。在法国，一战期间曾因其社会沙文主义思想而臭名昭著的萨洛蒙·格伦巴赫在《人民报》[100]上发表文章，对此大加渲染，企图挑起法国工人的民族主义情绪，让法国工人反对德法两国的共产党人。这场宣传攻势收到了一些效果，这是法国共产党在开展声援德国工人的运动时，在工人阶级当中遭到孤立的原因之一。瑞士共产党人昂贝尔—德洛在通信中记载了这一点[101]，这对法国党也造成了一定影响，法国党的一些党员对这个运动也表现得不够情愿[102]。

    然而，“施拉格特路线”还是得到了全党上下的接受，德共左右两派都没有对其表现出明显的抗拒，它符合了时代的需求，历史证明了它的正确——虽然它在实践中有些时候走了样。当时，没有一个德国党的领袖不承认这一点，波彻尔对此解释得很清楚：

    法西斯运动在德国取得了一定程度的进展，我们党必须重新考虑一下对法西斯运动所应采取的立场。过去我们还仅仅停留在军事组织的阶段，只考虑到用包括以无产阶级的暴力来反对反动派的暴力在内的手段，来保卫工人阶级。组建自卫组织是共产党宣传的基础。显然，这是不足以抵挡法西斯主义的，它是一种具有社会内涵的政治运动。我们还得在思想方面同法西斯主义战斗，我们首先要亮出自己的看法，举出自己的防止民族灭亡和经济奴役的方法，然后指出法西斯主义扮演的角色是资本的工具[103]。

    在一九二三年中期，共产党认为争取群众是进行夺取政权的革命斗争的必要前提，而“施拉格特路线”是争取群众的唯一方法。布兰德勒发表了题为《通往深渊之路》的文章，简要阐述了德共在这个时候的政策与展望，并特别解释了党的两个重镇萨克森和图林根在其中的地位：

    德国经济与国家政权的崩溃，造成了独特的形势，正如在萨克森与图林根那样，资产阶级的力量已经不足以阻止监督委员会、无产阶级百人团等斗争机关的成立，但无产阶级又还不能彻底打垮资产阶级，因为它在资产阶级的德国当中遭到了孤立。……资产阶级的如意算盘是把工人阶级的经济斗争变成政治斗争，这样他们就能像一九一九年那样打垮无产阶级运动。共产党有义务去挫败资产阶级的这个阴谋，当矿工和铁路工人举行总罢工时，或是遭到法西斯进攻时，共产党有义务依照工厂代表会代表大会的纲领中制定的要求，去建立一个联合运动[104]。

    因此，在一九二三年六月底，德国共产党人完全相信，由危机造成的德国形势正在不可避免地走向革命，他们认为自己有充足的时间来加强自己在无产阶级内外的影响力，共产国际执委会完全支持这个观点。在六月召开的共产国际执委会扩大会议上，没有一个人提出把夺取德国政权作为当前任务。季诺维也夫宣称：“德国处在革命的前夜。这不是说，离革命剩下一个月或者一年。也许，需要长得多的时间[105]。”

[1] 《国际新闻通讯》（法文版），第13期，1923年2月14日，第83页。

[2] 《国际新闻通讯》（法文版），第56期，1923年7月13日，第415页。各地确切的汇率为：在但泽为1:266000，在纽约为1:276000，只有在柏林为1:187000。

[3] 《国际新闻通讯》（法文版），第61期，1923年7月31日，第456页。

[4] 《国际新闻通讯》（法文版），第64期，1923年8月15日，第478页。

[5] 《国际新闻通讯》（法文版），第71期，1923年9月8日，第535页。

[6] 《国际新闻通讯》（法文版），第77期，1923年9月28日，第582页。

[7] 《国际新闻通讯》（法文版），第70期，1923年9月5日，第528页。

[8] 《国际新闻通讯》（法文版），第61期，1923年7月31日，第456页。

[9] 《国际新闻通讯》（法文版），第64期，1923年8月15日，第478页。

[10] 《国际新闻通讯》（法文版），第12期，1923年2月9日，第75页。

[11] 《国际新闻通讯》（法文版），第56期，1923年7月13日，第415页。

[12] 《国际新闻通讯》（法文版），第63期，1923年8月7日，第470页。

[13] 《国际新闻通讯》（法文版），第64期，1923年8月15日，第478页。

[14] 同上。

[15] 《国际新闻通讯》（法文版），第61期，1923年7月31日，第456页。

[16] 若尔日·卡斯泰郎（Georges Castellan），《魏玛德国》（L'Allemagne de Weimar），巴黎，1969年，第156页。

[17] 《国际新闻通讯》（法文版），第64期，1923年8月15日，第478页。

[18] 《国际新闻通讯》（法文版），第63期，1923年8月7日，第471页。

[19] 《国际新闻通讯》（法文版），第83期，1923年10月19日，第630页。

[20] 《国际新闻通讯》（法文版），第77期，1923年9月28日，第582页。

[21] 《国际新闻通讯》（法文版），第12期，1923年2月9日，第75页。1923年柏林的无家可归者比1922年多了40000人。

[22] 1923年6月，仅柏林就发生了2700起抢劫案和150起自杀事件（《国际新闻通讯》〔法文版〕，第61期，1923年7月31日，第456页）。

[23] 《国际新闻通讯》（法文版），第70期，1923年9月5日，第528页。

[24] 最后一期《新时代》发行于1923年8月23日。

[25] 转引自《国际新闻通讯》（法文版），第74期，1923年9月18日，第560页。

[26] 格·季诺维也夫，《国际工人运动的新发展》（Un fait nouveau dans le mouvement ouvrier international），《国际新闻通讯》（法文版），第40期，1923年6月8日，第337页。季诺维也夫给出了一个例子，在共产党组织的一些示威游行中，实际参加的人数达到了共产党员的两三倍。

[27] 同上，第338页。

[28] 阿·罗森贝格，《魏玛共和国的起源与历史》（Entstehung und Geschichte der Weimarer Republik），美因河畔法兰克福，1955年，第405页。

[29] 同上，第407页；《国际新闻通讯》（法文版），第56期，1923年7月13日，第415页。

[30] 《从三大到四大：青年共产国际的活动报告》（From Third to Fourth: a Report on the Activities of the YCI），第39页。

[31] 乌雷曼，《1923年反对库诺与普恩加莱的青年工人》，第39页，第130页及其后。

[32] 莱·瓦格纳，《论1923年春季与夏季的萨克森群众斗争问题》（Zur Frage der Massenkämpfe in Sachsen im Frühjahr und Sommer 1923），《历史学刊》，第2期，1956年，第256页。韦伯给出的相应数字则比较多，分别为19432人与30584人，但这也体现出了同样迅猛的进展（《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第373页）。

[33] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第369—376页。

[34] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第1卷，第50页。

[35] 《红旗报》，1923年8月11日。

[36] 《战士报》，1923年9月11日，转引自瓦格纳，《论1923年春季与夏季的萨克森群众斗争问题》，第256页。

[37] 《国际新闻通讯》（法文版），第56期，1923年7月13日，第414页。

[38] 公共秩序国家专员的第92号报告，1923年6月，转引自海因茨·哈贝丹克（Heinz Habedank），《1923年汉堡起义史》（Zur Geschichte des Hamburger Aufstandes 1923），柏林，1958年，第75页。

[39] 同上，第69页。

[40] 同上。

[41] 《共产国际执行委员会扩大会议议事录（1923年6月12日至23日于莫斯科）》（Protokoll der Konferenz der Erweiterten Exekutive der Kommunistischen Internationale 〔Moskau, 12-23 Juni 1923〕），汉堡，1923年，第196页。
    另请参阅：瓦尔歇在1923年6月19日的第十一次会议上作的关于工会和工厂委员会的问题的副报告，《共产国际执行委员会第三次扩大全会文献》，中央编译出版社，第238页。“瓦尔歇”在本书中译为“瓦尔赫尔”。——中译者注

[42] 《德国共产党（共产国际支部）第九次代表大会会议记录》，第358页。

[43] 法文原文与英文版均为“749个”，但在《共产国际执行委员会第三次扩大全会文献》（第237页）中却是“794个”，由于未能找到《共产国际执行委员会扩大会议议事录（1923年6月12日至23日于莫斯科）》，无法判断哪个数字才是正确的。——中译者注

[44] 《共产国际执行委员会扩大会议议事录（1923年6月12日至23日于莫斯科）》，第195页。
    另请参阅：瓦尔歇在1923年6月19日的第十一次会议上作的关于工会和工厂委员会的问题的副报告，《共产国际执行委员会第三次扩大全会文献》，第237—238页。“瓦尔歇”在本书中译为“瓦尔赫尔”。——中译者注

[45] 《德国共产党（共产国际支部）第九次代表大会会议记录》，第97页。

[46] 威廉·艾尔西尔（Wilhelm Ersil），《打倒库诺的联合行动。1923年反库诺政府的群众斗争史》（Aktionseinheit stürzt Cuno. Zur Geschichte des Massenkampfes gegen die Cuno-Regierung 1923），东柏林，1961年，第149页。

[47] 《共产国际执行委员会扩大会议议事录（1923年6月12日至23日于莫斯科）》，第196页。
    另请参阅：瓦尔歇在1923年6月19日的第十一次会议上作的关于工会和工厂委员会的问题的副报告，《共产国际执行委员会第三次扩大全会文献》，第238页，略有修改。“瓦尔歇”在本书中译为“瓦尔赫尔”。——中译者注

[48] 艾尔西尔，《打倒库诺的联合行动，1923年反库诺政府的群众斗争史》，第75页。

[49] 同上，第245页。

[50] 《国际新闻通讯》（法文版），第87期，1923年11月2日，第662页。

[51] 请参阅本书第二十七章。

[52] 克鲁什，《走向统一战线与工人政府。论工人运动史》，第136页。

[53] 《阶级斗争》，1923年2月28日。

[54] 赫尔穆特·加斯特（Helmut Gast），《1923年的作为统一战线的机关的无产阶级百人团》（Die proletarischen Hundertschafter als Organe der Einheitsfront im Jahre 1923》，《历史学刊》，1956年，第3期，第447—448页；《战士报》，1923年3月10日。

[55] 加斯特，《1923年的作为统一战线的机关的无产阶级百人团》，第448页；《战士报》，1923年3月15日。

[56] 艾尔西尔，《打倒库诺的联合行动，1923年反库诺政府的群众斗争史》，第95页。

[57] 恩斯特·施耐勒（Ernst Schneller，1890年11月8日——1944年10月11日），出身于铁路工人家庭，战前当过教师。一战爆发后自愿参军，1916年被提拔为军官，十一月革命期间当选为士兵苏维埃委员。1920年参加社民党，卡普暴动后参加德共（斯）。1921年参加三月行动，曾同情列维派。1923年负责起义的筹备工作，指挥萨克森的无产阶级百人团。后来曾参加过中派与左派。1924—1933年当选为国会议员，同年当选为德共中央局委员，负责军事问题和理论问题，积极参加“反托洛茨基主义与卢森堡主义的斗争”。参加了台尔曼的领导层，但在维托夫事件后被免去政治局委员和中央委员会委员的职务。1932年10月重新当选为中央委员会委员。纳粹篡权后被捕，被辗转关押于多个集中营。1939年6月被转移到萨克森豪森集中营，领导了集中营内的德共秘密组织。1944年8月，萨克森豪森集中营内的德共组织被破坏，施耐勒在被转移到毛特豪森集中营后遇害。——中译者注

[58] 加斯特，《1923年的作为统一战线的机关的无产阶级百人团》，第457页；达维多维奇，《德国的1923年革命危机与汉堡起义》，第133页。

[59] 艾尔西尔，《打倒库诺的联合行动，1923年反库诺政府的群众斗争史》，第98页。

[60] 穆伊贝戈维奇，《战后危机时期的德国共产党1918—1923》，第384页。

[61] 《国际新闻通讯》（法文版），第49期，1923年6月19日，第362页。

[62] 同上。

[63] 恩斯特·尤里乌斯·君特·罗姆（Ernst Julius Günther Röhm，1887年11月28日——1934年7月2日），出身于公务员家庭，1908年军校毕业后被授予少尉军衔，一战期间曾三次负伤，晋升为上尉。战后参加自由军团，镇压革命运动。1919年参加德国工人党，1920年参加了卡普暴动，协助希特勒组织纳粹党与冲锋队。1923年参加啤酒馆暴动，失败后被判处一年三个月的监禁，但立刻获得假释。1930年担任冲锋队总司令。纳粹上台后，以罗姆为首的一派主张实行更加激进的改革，并将冲锋队与国防军合并，遭到国防军的强烈反对。1934年6月30日，希特勒命令党卫队清洗冲锋队，开始了“长刀之夜”，罗姆于次日被枪决。——中译者注

[64] 贝克这篇文章起初发表在《布尔什维克》上，后来转载于《国际新闻通讯》（法文版），第95期，1922年12月9日，第720—721页。

[65] 《国际新闻通讯》（法文版），第101期，1922年12月30日，第763页。

[66] 《国际新闻通讯》（法文版），第49期，1923年6月19日，第362页。

[67] 《红旗报》，1923年3月25日。

[68] 《红旗报》，1923年5月13日；《德国工人运动史文献资料》，第2编，第7卷，第二部分，第307页。

[69] 路易·卢绍尔（Louis Loucheur，1872年8月12日——1931年11月22日），生于北部省鲁贝市（Roubaix）一个富裕的新教家庭，曾就读于巴黎综合理工学院。1908年创建西宝建筑公司（Société Générale d’Entreprises S.A.），1916年12月担任负责炮兵与军工的副国务秘书，1917年9月——1918年11月担任军备部长，1918年11月——1920年1月担任工业重建部长。1921年1月——1922年1月担任解放区部长。1924年3月——1924年6月担任贸易、工业、邮政与电报部长。1925年11月——1926年3月担任财政部长。1928年6月——1930年2月担任劳动与社会保障部长。——中译者注

[70] 《红旗报》，1923年5月18日；《德国工人运动史文献资料》，第2编，第7）卷，第二部分，第322页。

[71] 《红旗报》，1923年5月29日；《德国工人运动史文献资料》，第2编，第7卷，第二部分，第335页。

[72] 《共产国际执行委员会扩大会议议事录（1923年6月12日至23日于莫斯科）》，第35页。
    另请参阅：季诺维也夫在1923年6月12日的第一次会议上作的关于共产国际执行委员会主席团的报告，《共产国际执行委员会第三次扩大全会文献》，第44—45页。——中译者注

[73] 《共产国际执行委员会扩大会议议事录（1923年6月12日至23日于莫斯科）》，第55页。
    另请参阅：伯切尔在1923年6月13日的第二次会议上的发言，《共产国际执行委员会第三次扩大全会文献》，第68页，此处引文与英译文略有出入。“伯切尔”在本书中译为“波彻尔”。——中译者注

[74] 《共产国际执行委员会扩大会议议事录（1923年6月12日至23日于莫斯科）》，第66—67页。
    但在《共产国际执行委员会第三次扩大全会文献》中没有找到拉狄克的这段话，只好按照英文版译出。——中译者注

[75] 合作主义（Corporatism），又译“社团主义”或“组合主义”，是一种资产阶级改良主义思潮，鼓吹通过各阶级之间的合作来调和阶级矛盾，意大利法西斯党上台后，也建立了企图在法西斯国家的绝对统治下调和劳资矛盾的合作主义体制。——中译者注

[76] 《共产国际执行委员会扩大会议议事录（1923年6月12日至23日于莫斯科）》，第101页。
    另请参阅：季诺维也夫在1923年6月15日的第六次会议上作的总结发言，《共产国际执行委员会第三次扩大全会文献》，第126页。奇怪的是，这里提到“拉狄克同志已经在会上讲了德国一份法西斯报纸的声明”，但在前面没有找到拉狄克这段话。而且“并没有从合作主义的角度来解释自己的阶级性质”这句话也不见于《共产国际执行委员会第三次扩大全会文献》，只好根据英文版译出。——中译者注

[77] 《共产国际执行委员会扩大会议议事录（1923年6月12日至23日于莫斯科）》，第127页。
    另请参阅：拉狄克在1923年6月15日的第六次会议上作的关于国际政治形势的报告，《共产国际执行委员会第三次扩大全会文献》，第152—153页。但该书中的译文与英文版有一些出入，所以中译者没有采用，而是根据英文版译出。
    《共产国际执行委员会第三次扩大全会文献》中的相应段落是：“德国工人阶级正在经受最大的危险，德国革命也与它一起经受这一危险。……工人阶级的灾难如此之大，对党而言不可能局限于口号：勿让自己被挑唆。它不得不进行斗争。”——中译者注

[78] 请参阅本书第三十三章。

[79] 《共产国际执行委员会扩大会议议事录（1923年6月12日至23日于莫斯科）》，第132页。
    另请参阅：诺伊拉特在1923年6月15日的第七次会议上的发言，《共产国际执行委员会第三次扩大全会文献》，第157页。但该书中的译文与英文版有一些出入，所以中译者没有采用，而是根据英文版译出。
    《共产国际执行委员会第三次扩大全会文献》中的相应段落是：“推翻德国资产阶级、成立工农政府、同苏维埃政府结盟，并且也许在工人阶级胜利（如果不是别的结局）后再现《布列斯特—里托夫斯克合约》——同法国帝国主义达成某种妥协，这就是应走的道路。只有通过这条道路不仅能够进行成功的斗争，而且很可能把成为无产者的小资产阶级阶层的广大群众吸引到共产主义一边，不是如果我们试图同德国的民族主义者竞争，他们就和我们一起走，而是如果我们在任何转折斯克都坚定不移地宣布毫不妥协的国际主义。”——中译者注

[80] 《共产国际执行委员会扩大会议议事录（1923年6月12日至23日于莫斯科）》，第134页。
    另请参阅：伯切尔在1923年6月15日的第七次会议上的发言，《共产国际执行委员会第三次扩大全会文献》，第159页。但该书中的译文与英文版有一些出入，所以中译者没有采用，而是根据英文版译出。“伯切尔”在本书中译为“波彻尔”。
    《共产国际执行委员会第三次扩大全会文献》中的相应段落是：“德国共产党的任务是发现这一矛盾和表明自己是现在唯一有能力恢复国家独立的那个阶级的革命领袖。……诺伊拉特的政策的结果，将是法西斯主义在德国的极大加强。”——中译者注

[81] 《共产国际执行委员会扩大会议议事录（1923年6月12日至23日于莫斯科）》，第137页。
    另请参阅：亨勒在1923年6月15日的第七次会议上的发言，《共产国际执行委员会第三次扩大全会文献》，第162页。但该书中的译文与英文版有一些出入，所以中译者没有采用，而是根据英文版译出。
    《共产国际执行委员会第三次扩大全会文献》中的相应段落是：“但是为了推翻库诺的政府，共产党需要广大群众。所以它应该利用这些群众的思想。……所以对我们来说问题应该不是宣传‘不可调和的国际主义‘，而是采取生命攸关的国际主义，像俄国共产党所能采取的那样。”——中译者注

[82] 《共产国际执行委员会扩大会议议事录（1923年6月12日至23日于莫斯科）》，第147—148页。
    另请参阅：拉狄克在1923年6月16日的第八次会议上作的总结发言，《共产国际执行委员会第三次扩大全会文献》，第171—172页。但该书中的译文与英文版有一些出入，所以中译者没有采用，而是根据英文版译出。
    《共产国际执行委员会第三次扩大全会文献》中的相应段落是：“小资产阶级和技术知识界的广大群众由于他们在资本主义制度下被无产阶级化的事实，而面临在无产阶级的革命中起到巨大作用。……但是如果我们不是简单的反对派的工人政党，而是夺取政权的工人政党，那么我们就应该找到通向这些群众的道路。并且我们多半能找到这条道路，如果我们不怕承担责任、如果我们说：是的，只有我们——工人阶级，能够拯救国家。”——中译者注

[83] 《共产国际执行委员会扩大会议议事录（1923年6月12日至23日于莫斯科）》，第205页。
    蔡特金在1923年6月20日的第十二次会议上作的关于反法西斯主义的斗争的报告，《共产国际执行委员会第三次扩大全会文献》，第248—249页。——中译者注

[84] 《共产国际执行委员会扩大会议议事录（1923年6月12日至23日于莫斯科）》，第240页。
    此处译文参考了何式谷翻译的《斯大林和德国共产主义运动》第312页上的部分译文与《共产国际执行委员会第三次扩大全会会议记录》第284—285页上的部分译文。《走入虚无的浪游者》是当时一个极端民族主义分子弗里德里希·弗雷克萨一部小说的题目。主人公是一个自由军团士兵，在反对斯巴达克斯同盟的斗争中被杀死。——中译者注

[85] 《共产国际执行委员会扩大会议议事录（1923年6月12日至23日于莫斯科）》，第244页。
    另请参阅：拉狄克在1923年6月21日的第十三次会议上的发言，《共产国际执行委员会第三次扩大全会会议记录》，第289页，中译者借用了该书中的译文，并根据何式谷翻译的《斯大林和德国共产主义运动》第314页上的部分译文作了一些修改。——中译者注

[86] 对拉狄克的文章做出这样的解释，其源头来自当时法国报刊上开展的宣传攻势。费舍的书（《斯大林和德国共产主义运动》）也对这种解释推波助澜。

[87] 《红旗报》，1923年7月27日。

[88] 恩斯特·克里斯蒂安·艾纳尔·路德维希·德特雷夫，雷文特洛夫伯爵（Ernst Christian Einar Ludvig Detlev, Graf zu Reventlow，1869年8月18日——1943年11月21日），出身于贵族家庭，中学毕业后参加德国海军，1899年因与法国女人结婚而被迫退役。退役后当了记者，活跃于右翼知识界。一战期间在战时新闻报道局工作。1920年创办《卫国者》（Der Reichswart），在1923年曾与拉狄克有过接触。1924年退出德国民族人民党，成立了德国人民自由党（Deutschvölkische Freiheitspartei），1927年退出人民自由党，参加了纳粹党。——中译者注

[89] 阿图尔·莫勒·范登布鲁克（Arthur Moeller van den Bruck，1876年4月23日——1925年5月30日），德国民族主义历史学家，作家，对包括纳粹党在内的民族主义运动影响很大。1925年自杀。——中译者注

[90] 详情请参阅雷文特洛夫，《答拉狄克》（Mit Radek），《卫国者》，1923年6月30日；莫勒·范登布鲁克，《走入虚无的浪游者》（Der Wanderer ins Nichts）与《现实》（Wirklichkeit），《良知》，1923年7月30日；拉狄克，《对〈良知〉的答复》（Dem Gewissen zur Antwort），《红旗报》，1923年8月16日—18日；《与苏维埃俄国结盟的条件》（Die Voraussetzung des Bündnisses mit Sowjetrussland），《红旗报》，1923年9月2日。

[91] 卡·拉狄克、保·弗勒利希、恩斯特·雷文特洛夫伯爵、莫勒·范登布鲁克，《关于施拉格特的讨论》（Schlageter: Eine Auseinandersetzung），柏林，1923年。

[92] 《红旗报》，1923年7月29日。

[93] 转引自《共产主义公报》，第41期，1923年10月11日，第625页。

[94] 《人民观察家报》（Völkische Beobachter），1923年8月14日，转引自上书。
    《人民观察家报》是纳粹党机关报。——中译者注

[95] 安格莱斯，《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第346页。

[96] 《红旗报》，1923年7月22日。

[97] 《红旗报》，1923年7月26日。

[98] 奥托·文采尔（Otto Wenzel），《1923年的德国共产党》（Die Kommunistische Partei Deutschlands im Jahre 1923），柏林，1955年，第116页，注释21；安格莱斯，《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第341页，注释66。

[99] 1923年8月22日的《前进报》指责费舍，说她宣称“所有批判犹太资本的人”都是“阶级战士（Klassenkämpfer），虽然他们还没有自觉”，还说她大喊“是的！把犹太资本家都吊死在路灯上……但是……像施蒂内斯那样的大资本家呢……？”。按照文采尔（《1923年的德国共产党》，第118页）与安格莱斯（《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第340页，注释62）的说法，费舍没有立即在《红旗报》上发表更正，但在一周后，她才在《红旗报》上发表更正，指出《前进报》在一个次要之处歪曲了她的原话。二十多年后，她写道：“我说，只有在一切资本家，犹太的和非犹太的都包括在内，成为同一攻击对象的前提下，共产主义才赞成向犹太资本家作斗争”（费舍，《斯大林和德国共产主义运动》，第325页，注释①）。

[100] 《人民报》（Le Populaire)是工人国际法国支部（法国社会党）的机关报。——中译者注

[101] 昂贝尔—德洛致季诺维也夫的信，6月14日、9月6日、9月20日、9月22日（《从莫斯科看巴黎》，第191—199页）。

[102] 在1923年9月29日写给季诺维也夫的信中，昂贝尔—德洛写道：“比方说，莫纳特就认为，德国党走上了社会党在1914年走过的那条路”（同上，第198页）。罗斯默并没有质疑拉狄克的分析，而且他似乎是很赞成拉狄克的，但他在谈起施拉格特发言时也写道：“拉狄克的演说无疑是雄辩的，但这并没有减轻工人活动家的担子，这些活动家已经给自己的活动定下了经过仔细斟酌的方向。另一方面，对于那些眼睁睁看着纳粹党取得的进展而仍无动于衷的社民党领袖来说，这篇发言真是太重要了，他们很庆幸能抓到这个一个借口——看起来很完美的借口——他们能利用这个借口痛斥‘共产党与法西斯领袖的勾结’”（罗斯默，《列宁的莫斯科》，第224—225页）。

[103] 《国际新闻通讯》（法文版），第49期，1923年6月19日，第362页。

[104] 同上，第359页。

[105] 这段话是根据俄语速记报告第103页翻译过来的，卡尔在《1923—1924年的空位期》第178页也引用了这句话。但这段话的德文版却有些差异：“德共是一个阶级政党，但从革命党的类型来看，它必然是一个处在革命前夜的革命党。也许还会有更多的插曲发生，但斗争的来临却是毫无疑问的。”（《共产国际执行委员会扩大会议议事录〔1923年6月12日至23日于莫斯科〕》，第101页。）
    另请参阅：季诺维也夫在1923年6月15日的第六次会议上作的总结发言，《共产国际执行委员会第三次扩大全会文献》，第126页。——中译者注


第三十八章 打倒库诺政府

第三十八章 打倒库诺政府

· 内战的流言不胫而走
· 反法西斯日事件
· 八月初的形势
· 暴风雨的警告

    列宁认为，马克思主义的精髓，首先在于懂得如何正确分析具体形势[1]，照这么说，在一九二三年的德国，要想当一个好的马克思主义者，可不是件容易的事。当时的形势是前革命形势，这点没人怀疑。但是，它还是显出了不少相互矛盾的特点。另外，以前的冒险失败所留下的记忆，也严重影响了共产党领袖的判断。风险越高，胜利的可能性越大，失败的危险也就显得更大，也就更有理由拖延行动——万一过早投入战斗，就有可能失去一切。

内战的流言不胫而走

    六月初，鲁尔的形势稍微缓和了一点，但由于经济危机不断恶化，马克不断贬值，物价不断飞涨，全国的气氛变得越来越紧张了。各处都爆发了工会不承认的野猫罢工，这些罢工遭到了社民党领袖的反对，他们吓唬工人说，鲁莽的行动会带来哪些危险，混乱的局势只会加强共产党的影响力。在这些罢工中，工厂代表会的威信正在加强。工厂代表会的全国行动委员会，即由赫尔曼·格洛特任主席的“十五人委员会”，逐渐有了另一个工人阶级领导层的样子，它向工会的既成领导层发出了严肃的挑战。

    六月十六日，十五人委员会以各地工厂代表会的名义，向工人、公务员、职员与知识分子发出了庄严的呼吁。它指出这场灾难正在威胁着整个德国社会，并重申了工人阶级能够摧毁万恶之源——资本主义制度：“只有共同斗争，只有阶级斗争能让你们获得生存所必需的一切。工人群众正躁动不已，如今的工会企图阻挡这股洪流，这个重担便落在了工厂代表会肩上[2]。”十五人委员会要求各地的工厂代表会成立地方性的与地区性的组织，以便在即将来临的斗争中给工人群众提供“目标和领导”。必须进一步开展成立物价监督委员会与无产阶级百人团的运动；在工厂代表会的支持下，它们将构成工人政府的基础，而只有工人政府才能提供一条走出危机的正确道路。

    其实，罢工与示威游行已是此起彼伏了。六月二日，包岑（Bautzen）的工人举行了示威游行[3]，六月七日，德累斯顿与莱比锡的工人也举行了示威游行[4]。就在同一天，上西里西亚的十万名矿工与五金工人在罢工委员会的领导下举行了罢工[5]，这个罢工委员会是经选举产生的，二十六名委员中有六名共产党人[6]。六月十一日，西里西亚的十万名农业工人举行了罢工，这可是前所未有的事情[7]，然后勃兰登堡的一万名日工也举行了罢工[8]。也是在六月十一日那天，埃姆登（Emden）、布莱梅、汉堡和吕贝克的商船水手在海员联合会的号召下举行了罢工；海员联合会是红色工会国际的会员，接受共产党的领导[9]。

    柏林的五金工人采取了行动[10]。柏林市区与郊区有二十五万五金工人，其中有十五万三千人参加了工会，还有大量的工人分散在许多小企业里，这些小企业的工会组织率不到百分之五十。工人的压力迫使工会就是否举行罢工进行投票表决，结果绝大多数工人都赞成罢工。工会又搞了一次表决，这次连没有参加工会的工人也能参加，结果赞成罢工的比例甚至还高于上次。最后，工会向最大的六十家企业（共有九万名工人）发出了罢工的号召。老板们马上开始谈判，可到了七月十日，已经有十五万人参加了罢工，许多工厂的工人甩开了工会领导层，自发参加了罢工。就在这一天，老板们签订了协议，同意将工资由六月最后一周的九千八百马克增加到七月第一周的一万二千马克。协议中还有一条规定：为了补偿生活成本的飞涨，必须成立一个双边委员会，负责制定物价指数；老板们要求对这一条守口如瓶，以免消息外泄。尽管如此，罢工的成果还是很明显的：在七月三日，老板还不肯接受工会的要求，可是到了七月十日，工人就获得了比工会在七月三日提出的要求还要高出百分之三十八的工资[11]。

    建筑工人和首都的木工也举行了罢工。在全国各地，共产党在发动罢工与组织复工中都发挥了领导作用，他们不仅经常能在工会会议上赢得多数支持，而且在他们迫使工会领导召开的工人集会（全体工人都能参加）上，他们也常常能得到多数人支持。

    七月十二日，正当保卫工资的经济罢工风起云涌之际，《红旗报》发表了响亮的《告全体党员书》[12]。这篇号召书完全是由布兰德勒一个人起草的，在七月十一日的中央局会议上，尽管大家都对此感到很惊讶，不少人还有保留意见，但中央局还是接受了它。极右民族主义势力取得的进展，让布兰德勒十分担心，而关于一个会议的报告，又使他大为惊恐——在这个会议上，曾参加极左派、然后又投靠了极右派的沃尔夫海姆大肆叫嚣“枪毙共产党”。布兰德勒希望全党提高警惕，留意到局势的严重性[13]。这个号召书宣称形势正在变得越来越严峻。库诺政府已濒临垮台，总危机的时刻即将到来。法国与比利时正在怂恿莱茵兰的分离主义运动，巴伐利亚眼看就要在极右政府的领导下脱离德国。国防军（至少是巴伐利亚的国防军）还有纳粹冲锋队以及黑色国防军正在蠢蠢欲动，准备在秋收后公然发动内战，进犯工人的萨克森与图林根——那里的左翼社民党政府支持开展工厂代表会运动，并容忍无产阶级百人团运动。法西斯分子的计划早就被军方首脑掌握得一清二楚，并且还得到了他们的批准；资产阶级政党的头目们也早就知道了这个计划，因为就是他们怂恿法西斯分子这么干的；就连社民党的领袖也早就知道了这个计划，但他们却守口如瓶，甘当法西斯分子的帮凶：“我们正在走向真正的战斗；我们必须彻底做好行动的准备！我们要沉着冷静，镇定自若，要用明确的思想来武装自己和群众[14]。”没有人能猜到法西斯分子什么时候会打过来：

    只有当我们共产党人能够率领社民党工人与无党派工人一起斗争时，我们才能在这场战斗中击败反革命。……我们党要提高自己的各种组织的斗志，这样当内战爆发的时候，他们才不会被打个措手不及……法西斯分子企图用压倒性的残忍与最坚定的暴力来赢得内战。……只有用红色恐怖来对付白色恐怖，才能挫败法西斯分子的进攻。如果武装到牙齿的法西斯分子，向我们的无产阶级战士开枪的话，他们会发现我们已经做好了歼灭他们的准备。要是他们胆敢对罢工工人搞十个抽杀一个，革命工人就要对法西斯分子双倍奉还！……不管是谁，只要他真心愿意在无产阶级的领导下战斗，我们党就会与他并肩作战。前进！让我们组成无产阶级先锋队的紧密的队伍！以卡尔·李卜克内西和罗莎·卢森堡的精神，迎向战斗！[15]

    同一期《红旗报》上刊登了中央局的决议，宣布七月二十九日为无产阶级的“反法西斯日”，到时将在全国各地举行示威游行。党在大规模街头示威中的力量，将在那一天得到检验，然后党将以此来影响政治进程，特别是争取让大部分工人支持共产主义。但是，这个向全体党员发出的号召仍然遭到了批评，批评它的人以右派干部居多。布兰德勒后来谈到，当时有个流言：“布兰德勒疯了，他还想再搞一次暴动！[16]”

反法西斯日事件

    组织游行示威的决定，肯定是符合中央局的决心的，它决心确保自己对运动的控制，但也要把运动给统一和集中起来。不管怎么说，在当时的气氛下，这种示威游行一定会加剧阶级对立。各大报刊马上就跳了出来，大骂共产党：这是宣战，是共产党正在准备发动内战的证据[17]。

    党的报刊虽然对此矢口否认，但它发表的要求提高警惕的号召，它始终坚持认为关键时刻一定会到来，必须发动群众，这些都加剧了紧张的气氛。而且除了共产党之外，还有人在准备反法西斯日。只要看一看号召筹备与组织地方性的示威游行的传单，就能发现：共产党已经争取到了许多工会与无党派人士参加它的计划。此外，凡是在共产党能劝服社民党组织的地方，都有大批的工人表示愿意跟着共产党走——甚至要走在共产党前面。

    七月二十三日，德共与社民党在美因河畔法兰克福联合举行示威游行，游行过程中发生了暴力事件。示威群众强行关闭了商店，阻止公交车运行，并强逼打扮得像是资产阶级的路人举标语牌并喊口号[18]。汉诺威省长（Oberpräsident）古斯塔夫·诺斯克借此大做文章，下令禁止原定于七月二十九日在汉诺威省举行的示威游行[19]。中央政府也要求其他各邦照此办理。除了萨克森邦和图林根邦，所有的邦都禁止举行示威游行。普鲁士邦内务部长、社民党人塞费林禁止了原定于波茨坦举行的示威游行[20]。

    中央局内部又出现了过去的种种分歧。他们该不该接受禁令？是否要不顾禁令继续进行示威？如果这么做的话，那该如何避免不必要的危险，如何避免过早投入战斗？布兰德勒倾向于折衷方案。德共当时确实能从支持它的群众当中，拉起一支相当强大的力量，但是它还没有赢得任何一个重要的群众运动的领导权，所以它必须尽量保持克制，以免中了政府的挑衅，简单来说，就是回避检验力量，但又不丢面子。他建议继续使用现在的口号，并在没有禁止示威游行的萨克森、图林根与巴登举行示威，在当地政府没有办法阻止示威游行的普鲁士萨克森[21]、鲁尔和上西里西亚，也要举行示威游行。不管是哪种情况，都要派持有武器的无产阶级百人团保护游行队伍[22]。费舍则认为，党要是屈服了，就不可能不丢面子，也不可能不失去工人的信任，她坚持要求在柏林举行示威游行[23]。

    听命于塞费林的柏林警察是一支强大的力量，而共产党在柏林无产阶级当中的影响力远远不如社民党。布兰德勒认定柏林—勃兰登堡地委领导当中有极左分子，他特意强调，要是中了政府的圈套，柏林无产阶级的先进分子就会在过早打响的战斗中遭到孤立，这种危险确实存在。布兰德勒在指出这一点后，又略带讽刺地说，只要首都党组织的领导人能保证示威群众会得到充分的武装保护，中央局就批准在柏林搞游行。布兰德勒的反驳惹火了费舍，她甚至大骂布兰德勒是“法西斯分子”和“冒险家”！布兰德勒退让了，他建议举行一次反对禁止游行的罢工，但这个建议被驳回了[24]。中央局陷入了深刻的混乱之中。资产阶级舆论继续痛斥“布尔什维克灾祸”与共产党企图借示威之机搞暴动，而大部分中央局委员都认为，要是同意在敌人选择的时间和地点进行战斗的话，就会落入敌人的圈套，所以要不惜一切代价避免这种情况出现。可是，向禁令屈服的决定实在太重大了，布兰德勒不敢在没有咨询共产国际执委会的情况下，就擅自做出这样的决定[25]。

    莫斯科的情况也很混乱。俄共（布）十二大刚刚闭幕。这是第一次没有列宁出席的党代会，列宁在二月六日发表了最后一篇文章，然后又中了风，从三月九日起全身瘫痪。几个月来，政治局因为经济问题而多次发生冲突。必须对“剪刀差危机”进行补救；托洛茨基建议实行工业化和计划经济，但遭到了多数政治局委员的反对。反对他的是三驾马车——由季诺维也夫、加米涅夫和斯大林（他从一九二二年开始担任总书记）组成的联盟。在俄共（布）十二大上，三驾马车与托洛茨基之间的分歧并没有显露出来，但前者却遭到了猛烈的批评。普列奥布拉任斯基等人批评党内民主遭到压制、机关势力越来越大、领导干部的专断作风日益严重。布哈林与拉科夫斯基批评斯大林搞强行俄罗斯化的沙文主义政策。此外，斯大林在格鲁吉亚事件[26]上的所作所为，迫使列宁向托洛茨基提出建议，与托洛茨基联手对抗斯大林，在列宁最后一次中风前夕，他还向斯大林发起了斗争，致使他同斯大林断绝了个人关系。但由于列宁的缺席，托洛茨基没有在十二大上向他的对手下手，而他的对手却正在政治局里组织反对他的派别组织。

    布兰德勒的电报抵达莫斯科时，布尔什维克党的大多数领导人，包括季诺维也夫、布哈林和托洛茨基在内，都去度假了。在共产国际执委会值班的只有库西宁[27]与拉狄克[28]。保加利亚共产党刚刚重复了德共在卡普暴动期间的错误，宣布他们在斯坦波利斯基[29]的改良主义农民党政府与赞科夫[30]的武装政变之间保持中立[31]。拉狄克认为，德国党应该避免“强行发动斗争”，“不要因为害怕保加利亚发生过的事情在德国重演，而招致一九一七年七月那样的失败”[32]。不过他还是咨询了正在度假的其他政治局委员的意见。托洛茨基由于缺乏信息而不愿表态[33]。季诺维也夫与布哈林认为必须反抗禁令，并转告拉狄克：

    只有遵循七月十二日的号召书中的路线，群众才会接受共产党的激励，才会在无产阶级的反法西斯斗争中集结到共产党身边。否则就会重蹈意大利与保加利亚的覆辙。德国共产党的党员当中，犹豫不决的人实在太多了[34]。

    斯大林的意见则完全相反。在写给布哈林与季诺维也夫的信中，他宣称共产党应该暂时退却：

    在目前阶段，共产党人是不是应当试图撇开社会民主党人而夺取政权？他们是否已经充分成熟得这样做？我认为，这就是问题。当我们夺取政权的时候，我们在俄国有这样一些后备力量，如（1）实现和平的保证；（2）土地归于农民这一口号；（3）工人阶级中极大多数的支持；（4）农民的同情。目前，德国共产党人没有这些东西。他们当然有一个苏维埃国家做他们的邻国，而这是过去我们所没有的，但是我们能够向他们提什么呢？……譬如说，德国的政府现在倒台了，而共产党要夺取政权，那么他们也将以失败告终。这，还是“最好的”情况。而最坏的情况是，他们将被击得粉碎，给抛回去．整个问题并不是布兰德勒要“教育群众”，而是资产阶级和右翼社会民主党人势必把这种教育——示威——变成一次全面的战斗（目前，一切有利条件都在他们那一边）然后消灭他们〔德国共产党人〕。当然，法西斯分子并不是在睡觉；但是，让他们先进行攻击，对我们是有利的：这可以使整个工人阶级团结在共产党人的周围（德国并不是保加利亚）。此外，我们得到的一切情报表明，德国的法西斯主义是软弱的。我认为，应当抑制德国人，而不是去鼓动他们[35]。

    既然意见不能统一，拉狄克便在二十六日致电布兰德勒：“共产国际主席团建议放弃七月二十九日的街头示威……我们担心，那样做就会中了圈套[36]。”

    中央局一致接受了这个立场。除了萨克森、图林根和符腾堡三地，其他地方原定于反法西斯日举行的街头示威游行都改成了室内集会[37]。尽管如此，参加的人还是非常多。在柏林举行了十七场集会，有二十万人参加[38]，在开姆尼茨有五万至六万人参加，在莱比锡有三万人参加，在哥达有二万五千人参加，在德累斯顿有二万人参加，在整个符腾堡有十万人参加[39]。左派批判了他们所谓的投降行径。中央局庆贺自己打乱了反革命企图利用这个机会发动大屠杀的计划。麦耶尔为这个决定辩解说：

    如果共产党人真的像政府宣称的那样，要在二十九日发动内战的话，那么没有人能阻止他们。但他们并不想在敌人选择的时候战斗。……德国共产党在二十九日因地制宜地组织了示威活动，从而避免了让党员和工人同情者的生命遭到危险，打乱了敌人的计划。怀有革命急躁情绪的人，也许会认为这个决定是有害的退却；但我们党非常清楚：只有在党公开说出它要做什么、它为什么要这么做的时候，它才能在工人阶级中树立影响，赢得工人阶级的信任。共产党是群众的党，它的策略，与那些反革命小集团的阴谋与暴动有着根本的不同。它不需要阴谋诡计。……它会继续进行鼓动、宣传和组织工作[40]。

八月初的形势

    七月末八月初的德国，气氛已经紧张到了极点，此时呼吁冷静下来做好准备，似乎很不合时宜。七月二十六日，《十字日报》写道：“我们无疑正处在另一次革命的前夕——目睹了眼前这一切之后，谁还会弄错呢？[41]”次日的《日耳曼尼亚》指出：“人们对中央政府的信心已经摇摇欲坠。……不满已经达到了危险的程度。不管哪里的人心中都憋着怒火。气氛一触即发。只要一颗小小的火星，就会引爆。……这是十一月九日的气氛[42]。”除了共产党的报刊，所有报刊都谈起了“十一月气氛”。

    七月二十九日，社会民主党反对派在魏玛召开了特别会议。出席会议的有保尔·列维、库尔特·罗森菲尔德、五金工会的领袖迪斯曼与柏林五金工人的领袖马克斯·乌里希。列维负责组织会议。他在发言中谈到了“共产党的成功”与社民党的“不可饶恕的过错”[43]。《莱比锡人民报》发表了会议记录——这种“派别行为”证明了党机关的混乱——并转载了会议通过的决议，这个决议号召发起打倒库诺政府、反对社民党参加资产阶级政党的“大联合政府”的斗争[44]。这意味着预先堵死了通过议会解决正在到来的危机的路子，也意味着走上了成立工人政府的道路——列维早就决定要走这条路了。

    拉狄克在八月二日的《红旗报》上发表了题为《面对德国资产阶级的破产：共产党的职责》的文章，进一步阐述了共产党的路线。他认为德国资产阶级正在经受第二次战败，它为了抢先镇压群众起义与革命，不得不向协约国投降。当前局势有三个基本特征。首先是共产党正在取得惊人的进展。党“几乎就要把全国的大部分工人积极分子给争取过来”，并“成功地赢得了许多地区、工厂与市镇的社民党人的大多数的支持”。其次，社民党正在衰落：“它已经不再是公共生活中的活跃因素了。它不再是反革命的关键因素。……它是一群失去了活力的群众。”第三，法西斯运动正在共产党的压力下瓦解。

    无产阶级革命的胜利已经近在眼前了吗？一切似乎都在证明这一点，但拉狄克强调指出，必须避免宿命论，因为这个问题全都要看党的活动。他指出：“德国资产阶级组织得跟世界上其他国家的资产阶级都不一样。共产党也必须有不一样的组织。”有些人认为必须按照俄国榜样的道路走，他坚决反对这种幻想：

    布尔什维克可以靠七万党员夺取政权，因为俄国资产阶级是一盘散沙。我们的德国党至少要有一百万党员——而且还得在很短的时间内发展这么多党员。我们的组织不能是一个竞选组织，而必须是一只握紧的拳头，把它团结起来的不仅是共产主义的理想，而且还有我们的无产阶级百人团——我们的突击队——的铁甲。德国共产党极有可能在这些条件得到满足之前，就要投入行动。但它必须全力以赴，尽一切努力给自己争取最可能成功的时机。

    党必须在短时间内建立起统一战线的机关，与左派社民党人一起建立工厂代表会、监督委员会与无产阶级百人团，并通过这些组织去推广那些能够发动群众的过渡要求，这些要求包括工人监督生产、按照实际价值进行征收与成立工农政府。与之同样重要的是认真考虑如何争取广大的小资产阶级的各个阶层：“为了使德国摆脱贫困，我们需要工程师、军官与银行职员。”

    这篇文章是七月二十九日在莫斯科起草的，拉狄克在文章结尾重申，进攻的时候还没有到来：

    不要让敌人给我们造成局部的失败。准备不充分的进攻，会在最好的行动时机导致失败。要是敌人主动进攻，他就彻底失算了。我们要做好准备，在任何情况下，都能成功挫败敌人的进犯，再打败敌人。但不要过早投入战斗。这就是德国当前的局势。这就是共产党的职责。这些职责要求共产党人付出最大的努力，要求相信自己的力量、能量与热情，但也需要冷静、镇定与良好的战略方案。到了那时候，德国同志就能够说出这句话：“勇敢、勇敢、再勇敢！[45]”

    在八月五日至六日举行的中央委员会会议上，布兰德勒提交了一个关于政治形势的提案，在这个提案中，他依照拉狄克的分析，阐述了相同的主题。他认为党的任务应该是准备“防御性的革命斗争”。党必须加倍努力，与各工会和社民党成立工人统一战线，这将使德国建立起工农政府。因此，党的主要任务应该是继续进行争取仍受社民党影响的工人的运动，并尽量争取小资产阶级的下层阶层，就算不能赢得他们的同情，至少也要让他们保持善意中立。

    费舍再次批评了对统一战线与工人政府的“机会主义”理解，并指责布兰德勒抛弃了无产阶级专政的前景。胡戈·乌尔班斯尖锐批评了共产国际执委会扩大会议在六月采用的工农政府的口号，在最后的表决中，费舍、乌尔班斯和七位左派投了弃权票[46]。布兰德勒在报告中说，弃权的这七人[47]其实不过是在向他个人表示不满。他引用了费舍的话：“自从莱比锡代表大会结束后，党的发展方向是符合反对派的愿望的。机会主义的危险仍然存在，但十分有限[48]。”

    然而工人的情绪却越来越急不可耐，七月退却之后引发的不满情绪，更是给它火上浇油。德共的领袖是否真的像爱·哈·卡尔认为的那样，“耗尽了语言和思想方面的储备”？德共是否真的像他以为的那样，“没有为行动武装起来，或没有做好行动准备”？[49]还是说，就像拉狄克后来暗示的那样——共产党人只是在按部就班地进行争取建立统一战线与工人政府的宣传工作，没有注意到他们身后正在涌起新的革命浪潮？[50]实际上，就在几天后，柏林就爆发了大规模的经济罢工浪潮，这创造了全新的政治形势，不论是共产党，还是德国资产阶级的政治领袖与社民党的领导层，都被打了个措手不及。

暴风雨的警告

    八月八日，国会举行了会议。库诺在发言中要求举行信任表决，并要求牺牲、节俭和辛劳，他的发言不时被共产党议员打断。他的发言刚一结束，社民党议员就要求暂时休会，次日再进行讨论，这个要求得到了批准。德共议会党团发言人威廉·科嫩大喊：“我们听见全国各地都在高喊着一个口号：打倒库诺！[51]”

    八月九日，国会继续进行讨论。没被允许进入会场的工人代表把会场围得水泄不通。社民党议员宣布他们将在信任表决中弃权。柏林的波尔济希工厂的工人举行罢工的消息已经传开了[52]。在开姆尼茨有十五万人参加了示威游行，要求库诺政府下台[53]。经过一番争论后，国会于八月十日举行了信任表决，社民党投了弃权票，共产党投了反对票[54]。科嫩在讲台上号召全国劳动群众“发动劳动人民的群众运动，踢开议会，成立工人革命政府”[55]。暴风雨就要来了。

    八月十一日黎明时分，罢工从柏林地铁的车间开始了[56]。几分钟后，印刷工人开始罢工，而最重要的是，在共产党小组的倡议下，国家印钞厂的八千名工人也开始了罢工[57]。印钞机停转了，几个小时不到，政府就无钱可发了。波尔济希、西门子等大企业也相继发生了罢工[58]。柏林十一家工厂的工人在决议中重申了共产党的要求：库诺下台，成立工人政府。城市交通完全停止。煤气与电力全部切断。运输工人与电力工人的罢工激起了其他行业的罢工、集会与不断增长的鼓动。汉堡的码头发生了总罢工。克雷菲尔德（Crefeld）与亚琛的工人举行了游行示威，警方进行镇压，造成人员死伤[59]。

    各家报纸的午间版均报道了国家银行用完了钞票、关门停业的消息。《前进报》呼吁工人保持冷静。《红旗报》发表了“十五人委员会”的声明：

    在每个工厂进行消极抵抗！别再在工资上玩花样了！拒绝破产！赶走放高利贷的！至少给工人和平时期的工资!立刻给每个工人、职员和公务员发一千万马克，以补偿生活成本的高涨！给工作的人面包吃！接管粮食供应！由工会和工人组织分发食品！建立工农政府！工人们，库诺政府正在把你们拖进深渊，你们必须挣脱它！为了你们的生存，成立所有被剥削者的统一战线！在所有工厂成立工人自卫组织！[60]

    八月十日晚上，柏林工会委员会召开了特别会议。社民党、独立党与共产党的代表均应邀出席了会议[61]。社民党的代表是奥托·维尔斯、鲁道夫·布莱特沙伊德与赫尔茨[62]，共产党的代表是费舍、盖施克与赫克特。问题在于工会是否支持自发罢工。这是一个具有历史意义的决定。如果得到了工会的同意与公开支持，罢工就能一举扫除库诺。在这种情况下，唯一的解决办法就是成立一个有各工会的代表参加的工人政府。这与列金在卡普暴动后提出的建议相同，但这次是在工人大举进攻的时候提出的。讨论是炽烈的。这些著名的工会活动家，几十年来一直是坚定的改良主义者——比如费舍提到的古斯塔夫·扎巴特[63] [64]——都倾向于这个倡议，他们都很清楚，这意味着同资产阶级、乃至工会运动的全部过去决裂。

    以维尔斯为首的社民党领袖则提出了相反的意见。罢工意味着无政府、冒险与混乱。政府刚刚向社民党代表团做出了郑重的承诺。它会行动起来的；各大企业已经保证会提供五千万金马克，用来购买粮食，它们还保证提供两亿金马克，用来制止通货膨胀。国会刚刚表决通过了增加收入税和公司税。这一切都能保证经济形势会迅速得到好转，而罢工会毁了它。共产党代表针锋相对地提议，发动为期三天的总罢工，以争取每小时0.6金马克的最低工资、打倒库诺政府和成立工农政府为目标[65]。他们真的希望说服对方吗？我们只要读一下费舍的发言，就难免会对此产生怀疑：

    我真希望工人能亲眼看见、亲耳听见诸位尊贵的工会委员先生们的发言。你们根本不知道外面正在发生什么，否则你们就不会满嘴废话了。运动正在外面进行着，它十分强大，问题只是要决定跟不跟你们一起来领导运动，或是甩开你们自己干，甚至干脆跟你们对着干[66]。

    维尔斯的意见与政府的许诺令工会领袖大为动摇，而共产党代表的这番表态又几乎不可能把他们争取过去，让他们行动起来。最后他们决定拒绝共产党的建议。

    八月十日晚上，中央政治局向全体地方委员会发出通知，告诉它们柏林已经爆发了“由消极抵抗与罢工组成的强大的自发的群众运动”。它宣布各地代表将在次日召开全体会议，决定发动为期三天的罢工：

    运动的进一步发展，取决于它如何发动，取决于全国各地的运动。……我们收到的消息表明，柏林目前的局势，也存在于全国各地。到处都发生了消极抵抗与罢工。应该有条理地把这些运动整合起来，由我们来领导它们。……我们必须让全德工联的地方委员会来率领这些自发的运动。在运动尚未发生的地方，在运动还处于自发状态的地方，不能把时间浪费在漫长的谈判上面，工厂代表会必须领导与组织运动。

    党必须做好万全的准备，以应对任何不测，特别是要做好被迫转入地下的准备。不过就目前而言，前景可能会是这样的：“库诺政府很可能会被罢工浪潮推翻，然后换上来一个大联合政府。社民党也许会参加这个联合政府，把运动给停下来[67]。”

    八月十一日是宪法节，是魏玛宪法的四周年纪念日；就在这一天，在汉诺威、吕贝克和诺伊洛德（Neurode）发生了枪击事件。早上十点，挂着红旗的轿车或摩托车载着柏林工厂代表会的代表们，把他们带到了克列姆斯宴会厅与旁边不远的新世界（Neue Welt）音乐厅，他们是来参加工厂代表会全体会议的。在与工会领导开完会后，“十五人委员会”连夜把各地工厂代表会的代表召来开会。警察没有干预。格洛特以十五人委员会的名义，建议举行为期三天的总罢工[68]。在短暂的讨论后，他的建议就被通过了，一起被通过的还有九个要求：

    · 库诺政府立即下台；
    · 成立工农政府；
    · 在工人组织的监督下征收粮食，并进行公平的分发；
    · 立即正式承认工人监督委员会；
    · 撤销对无产阶级百人团的禁令；
    · 立即将最低工资提高到每小时六十金芬尼；
    · 立即雇佣失业工人从事生产性工作；
    · 结束紧急状态，并撤销对游行示威的禁令；
    · 立即释放工人政治犯[69]。

    当天下午，德共把工厂代表会的号召印成了传单，到处散发。警察根据前一天通过的一项法令（这项法令允许没收任何鼓吹破坏公共秩序或以暴力推翻现行政体的印刷品），没收了这些传单。社民党议会党团紧急召开会议，针对当前形势做出了几个决定，并企图纠正他们前一天犯的错误。社民党议会党团宣布不再信任库诺，但在维尔斯的一再坚持下，并考虑到了局势的重要性，它又宣称自己愿意参加大联合政府[70]，这个联合政府将会致力于“让富人付出代价”，并把工人群众从贫困中拯救出来。库诺政府受了这致命的一击后，便辞职了。

    在罢工波及到的每一个工业大城市里，都发生了暴力冲突。格洛特以行动委员会的名义起草了总罢工的指导方针：选举罢工委员会、组织监督委员会和无产阶级百人团，向各工人政党与各工会呼吁成立工人统一战线，以便准备成立工农政府，用无产阶级百人团去解除法西斯组织的武装，并向士兵和警察开展亲善宣传[71]。

    八月十二日，汉诺威、洛特豪森（Rotthausen）与盖尔森基兴的示威群众同警察发生了冲突，有三十人被杀。十三日，各地都发生了更多的示威游行和伤亡更大的交火事件。死亡人数为：威廉港六人、汉诺威二十人、格莱什（Greisz）十五人、亚琛十人、蔡茨二十人、耶拿三十人、布雷斯劳一人、克雷菲尔德四人、拉蒂波尔（Ratibor）四人。哈勒与莱比锡的无产阶级百人团征用了周围农村的牲畜，宰杀之后再把肉分给了工人[72]。

    罢工刚一开始，中央委员会就转入了地下，离开了柏林。只有弗里茨·赫克特一个人留在首都，负责同“十五人委员会”联系，协调各地的行动[73]。自从自发罢工把库诺赶走以后，已经过去了四十八小时，一切似乎皆有可能。

    然而就在这段时间里，各政党之间进行了紧锣密鼓的谈判，艾伯特以总统的名义，授权德国人民党的古斯塔夫·施特莱泽曼组建新政府[74]。四名社民党人入阁：罗伯特·施密特[75]任副总理，希法亭任财政部长，佐尔曼[76]任内务部长，拉德布鲁赫[77]任司法部长。新政府并不隐瞒自己的意图：它打算同法国谈判，并改革公共财政，“让富人付出代价”，以此来稳定马克[78]。其实，就在这短短的几天里，资产阶级与国会里的资产阶级议员已经被工人的行动吓得不轻，他们不得不做出剧烈而关键的转变。库诺主张的急剧贬值的战略把统治阶级拖到了深渊边缘，它决定后撤了。社民党得到了对大企业采取财政措施、并对极右分子严加管束的承诺之后，便再次同意与资产阶级合作，拯救资产阶级的政权和社会。施特莱泽曼盘算了一番，认为社民党的入阁至少能给他争取几周的时间，他可以利用这段时间来同外国政府谈判鲁尔问题。

    身在莫斯科的俄国共产党也想到了这一点，至少拉狄克是这么写的。他认为，代表着中等资产阶级的施特莱泽曼会企图通过谈判来解决外交困境，并让资产阶级付出代价，以此来改善国家财政。社民党之所以参加大联合政府，是因为他们以为自己妄想的“中间道路”已经出现在了眼前：采取财政措施结束马克的贬值，使物价回落，同法国谈判，对民族主义者采取措施，并削弱大工业家的影响。拉狄克断定新总理“是一个经验比库诺更丰富的政客”，他得出结论：危机仍然跟以前一样严重，但是，“尽管如此，施特莱泽曼先生也许代表着一个阶段，一个运动暂停下来，……相对冷却的阶段”[79]。

    这也是德共中央局的看法。在长时间的鼓动工作中，共产党一直都在宣传这样的观点：库诺的垮台是成立工人政府的开始。可现在库诺下台了，社民党却选择了参加大联合政府，不肯与共产党结成任何形式的联盟，这样就不可能成立工人政府了。要让社民党的内部危机继续加深，还需要一些时间。阿尔贝写道：“现在形势稍微缓和了一点。这给了大联合政府一点时间，让他们在对希法亭还抱有一丝幻想的小资产阶级与落后工人面前彻底把自己搞得名声扫地[80]。”

    工厂代表会全体会议发动的总罢工已于八月十三日结束。要不要继续罢工？行动委员会是这么打算的，在由格洛特签字的那篇声明中，它号召“扩大”总罢工，并“对大联合政府进行坚决的斗争”[81]。他肯定认为，总罢工现在的力量是如此之大，足以连施特莱泽曼政府一起打倒，并建立工人政府。布兰德勒后来说道，中央局也想试试这个主意，它曾建议将罢工延长一天。但结果证明这是不可能的，布兰德勒说，工人认为，既然库诺已经辞职了，考虑到他的后任做出了种种承诺，那么采取这样的行动就是没有意义的，所以工人不肯行动，就连左派的活动家在工人面前也碰壁了[82]。

    中央政治局对复工有一定程度的抵触，波彻尔、皮克与赫克特就反对结束罢工[83]。八月十四日早上的《红旗报》印出了这样的标题：《百万人还在街上，战斗还在继续！》[84]。但《红旗报》这天又出了一期特刊，要求一致而有序地结束罢工。它解释说，在社民党与工会领袖都反对的情况下，如果一意孤行，最后可能会落得手足相残的下场，所以必须尽量避免这种后果发生[85]。八月十五日的《红旗报》用了这样的标题：《斗争已被破坏！准备下一次斗争！》，下面用了一个小标题强调“这只是暂停，而不是结束”[86]。布兰德勒后来在为自己辩解时强调指出，在哈勒、开姆尼茨和德累斯顿等党的重镇，罢工并没有发展到柏林的水平。萨克森工人在库诺政府垮台后已经参加了罢工，但他们并没有像柏林同志那样发动经济罢工，而是发动了政治罢工，这是武装起义的开始阶段，而柏林工人并没有达到这一阶段。工人的大军并不总是齐步前进的[87]。

    我们可以讨论一下，是什么原因让中央局做出了这样的决定。费舍认为，布兰德勒根本不想发动总罢工，因为没有得到全德工联的批准[88]——这是荒唐的，因为罢工从一开始就是自发罢工。乌布利希把没有制定政治目标或没有号召成立工人政府归咎于“中央局内的机会主义分子和叛徒”[89]。可是，打倒库诺政府确实是罢工所宣称的目标之一，而且它也实现了这个目标，而成立工人政府的条件又确实没有成熟。虽然工厂代表会对复工并不太情愿，但就连左派也不怎么反对复工。费舍并不是个纪律性很强的人，但她也在工厂代表面前为复工辩护[90]，这可能是得到了马斯洛夫的批准[91]。其实，在这次罢工结束时，柏林的罢工工人觉得他们已经赢得了第一个目标：打倒库诺政府。罢工渐渐平息下去了，但在接下来的一周里，每天仍有零星的罢工在某地或某家工厂爆发。

    工人队伍当中出现了一定程度的疲倦情绪，他们的敌人立刻加以利用。在接下来的一周里，大约二百名罢工工人被捕，十万多人被解雇。塞费林发布禁令，禁止“十五人委员会”在普鲁士活动，并对“十五人委员会”采取法律手段，“十五人委员会”只好到耶拿避难[92]。所有人都认为，只用了二十四小时就打倒了库诺的这次罢工，是这“非人的一年”中的主要事件。一些人得出结论：这次罢工最终让工人认识到，任何政策，只要社民党反对，他们就无法推行下去；他们还认为，这次罢工是战后的斗争精神的最后一次回光返照。还有人认为：这次罢工迫使资产阶级不惜一切代价，重新同社民党结盟，这就为最后的阶段做好了铺垫，提高了群众的革命觉悟，使群众转向共产主义。

    德国资产阶级的首脑、德共与共产国际的领袖都有各自的分析和期望，然而实际发生的情况却大大出乎他们的意料。在八月十日给库诺投了信任票的那些政党，仅过了二十四小时就不得不抛弃了库诺，“割肉止损”。金属工业的老板们曾顽固地拒绝接受浮动工资制，后来却急急忙忙地同工会达成了实行浮动工资的协议。共产党领袖从打倒了库诺的罢工中，看出了形势要比他们原先的估测更为成熟。资产阶级忙不迭地做出了妥协，这样才能从国际上腾出手来，扫除革命的威胁。共产党人认为“活跃的无产阶级”的大多数要求夺取政权，便匆忙开始了夺取政权的准备工作。

[1] 出自列宁在《〈共产主义〉》一文中对库恩·贝拉的批评：“他忽略了马克思主义的精髓，马克思主义的活的灵魂：对具体情况作具体分析”（《列宁全集》中文第2版，第39卷，第128页）。——中译者注

[2] 《红旗报》，1923年6月17日。

[3] 《红旗报》，1923年6月2日。

[4] 《红旗报》，1923年6月7日。

[5] 《红旗报》，1923年6月9日。

[6] 安格莱斯，《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第352页。

[7] 《红旗报》，1923年6月12日。

[8] 《红旗报》，1923年6月24日。

[9] 《红旗报》，1923年6月12日。

[10] 《红旗报》，1923年7月8日。

[11] 请参阅梅尔赫尔关于这次五金工人罢工的文章，《国际新闻通讯》（法文版），第56期，1923年7月13日，第416页。

[12] 《红旗报》，1923年7月12日；《德国工人运动史文献资料》，第2编，第7卷，第二部分，第365—367页。

[13] 这里是根据布兰德勒对文采尔与卡尔所作的陈述而写的，安格莱斯在《流产的革命：共产党为夺取德国政权而做的努力1921—1923》（第358页，注释109）中探讨了这件事。

[14] 《红旗报》，1923年7月12日；《德国工人运动史文献资料》，第2编，第7卷，第二部分，第365页。

[15] 《德国工人运动史文献资料》，第2编，第7卷，第二部分，第365—367页。

[16] 《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，第31页。

[17] 艾尔西尔（《打倒库诺的联合行动，1923年反库诺政府的群众斗争史》，第153页）记载了几篇文章，分别发表于7月19日的《日耳曼尼亚》、7月12日的《德意志汇报》、7月14日的《梅泽堡日报》（Merseburger Tageblatt）的文章，它们都痛斥这是“比开进莱茵与鲁尔的法军更可怕的危险”。

[18] 《红旗报》，1923年7月24日。

[19] 安格莱斯，《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第364页。

[20] 波茨坦档案库I，国家内务部，no.13，212，第52页，转引自艾尔西尔，《打倒库诺的联合行动，1923年反库诺政府的群众斗争史》，第153页。

[21] 普鲁士萨克森（Preußisches Sachsen）是普鲁士邦的一个省，首府为马格德堡。它与萨克森邦不是一回事。——中译者注

[22] 《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，第32页。

[23] 同上，第55页。奇怪的是，在费舍的《斯大林和德国共产主义运动》中，提到“反法西斯日”的只有五行字，而且一个字都没提到她自己当时的立场（《斯大林和德国共产主义运动》，第330页）。

[24] 《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，第32页。

[25] 安格莱斯（《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第365—366页，注释131）讨论了一个问题：共产国际执委会用电报把自己的答复发给了德共中央局，那这封电报到底是在这次会议召开前就发出了，还是等开完会之后才发出的？这个问题至今仍没有找到答案。

[26] 十月革命后，格鲁吉亚成立了由孟什维克控制的独立政权。1921年2月至3月，在斯大林与奥尔忠尼启则的大力推动下，红军出兵格鲁吉亚，建立了苏维埃政权。然后斯大林提出了将格鲁吉亚作为自治共和国加入俄罗斯联邦的方案，遭到格鲁吉亚共产党人的强烈反对，格鲁吉亚共产党人与斯大林和奥尔忠尼启则发生了激烈冲突。列宁对此高度重视，在1922年年底口授了《关于民族或“自治化”问题》，在这封给党的第十二次代表大会的信中，指出民族问题十分重要，并批评了斯大林等人的大俄罗斯主义错误，认为斯大林和赴格鲁吉亚调查情况的捷尔任斯基要“对这一真正大俄罗斯民族主义的运动负政治上的责任”，给奥尔忠尼启则以处分，“以儆效尤”。1923年1月列宁继续关注此事，他向政治局索取有关格鲁吉亚事件的材料，遇到拒绝。斯大林声称，未经政治局批准，不能提供材料。由于列宁的坚持，最后只好提供。列宁组织自己的秘书班子对格鲁吉亚事件进行调查，要他们写出报告来供他在十二大上使用。到3月初，列宁感到健康状况不允许他参加党的第十二次代表大会，所以致信托洛茨基，要求在大会上代为捍卫自己的立场。信中要求他务必在党中央为格鲁吉亚事件辩护，说“此事现在正由斯大林和捷尔任斯基进行‘调查’，而我不能指望他们会不偏不倚。甚至完全相反。如果您同意出面为这件事辩护，那我就可以放心了。”列宁让秘书把全部有关案卷交给托洛茨基。但由于列宁身体状况急剧恶化，这些指示没有得到贯彻落实。——中译者注

[27] 奥托·威廉·库西宁（Otto Wilhelm Kuusinen，1884年10月4日——1964年5月17日），芬兰社会民主党左翼领袖，1911-1917年任芬兰社会民主党执行委员会主席，参与领导了芬兰革命，1918年流亡苏联，8月29日在莫斯科创建芬兰共产党，1921—1939任共产国际执行委员会主席团委员、书记处书记兼东方部部长。1946年库西宁当选为苏共中央书记处书记，并兼任苏共中央宣传部长。——中译者注

[28] 《布尔什维克主义杂志》（Cahiers du bolchevisme），第11期，1925年1月30日，第718页。库西宁自1921年12月5日起任共产国际总书记（《1921年7月13日至1922年2月1日之间共产国际执委会之行政机关及主席团的活动》，第320页）。

[29] 亚历山大·斯托伊梅诺夫·斯坦波利斯基（Александър Стоименов Стамболийски，1879年3月1日——1923年6月14日），保加利亚全国农民联盟（Български земеделски народен съюз）领袖，1919年10月6日出任保加利亚首相，1923年6月9日被军事政变推翻，被俘后经残酷折磨被处死。——中译者注

[30] 亚历山大·佐洛夫·赞科夫（Александър Цолов Цанков，1879年6月29日——1959年7月27日），1910年出任索菲亚大学教授，1923年月6月发动政变，推翻了斯坦波利斯基的农民党政权，并出任总理，建立法西斯政权，镇压共产党与工人运动，后投靠纳粹德国，1944年出任德国控制的保加利亚傀儡政府总理。二战结束后潜逃至阿根廷，并死于布宜诺斯艾利斯。——中译者注

[31] 请参阅卡尔，《1923—1924年的空位期》，第190—200页。

[32] 《布尔什维克主义杂志》，第11期，1925年1月30日，第718页。

[33] 同上。托洛茨基从未质疑库西宁的主张。

[34] 同上。

[35] 转引自：托洛茨基，《斯大林评传》，齐干译，东方出版社，1998年，第517页。这封信的俄语原文没有找到，但斯大林承认过这封信的存在（《八月五日的演说》，《斯大林全集》，第10卷，第57页，人民出版社，1954年12月）。据费舍所述，这封信最早是由布兰德勒及其友人发表在1929年2月9日的《工人政治》上的（费舍，《斯大林和德国共产主义运动》，第346—347页）。托洛茨基在《列宁以后的第三国际》与《斯大林评传》中都说这封信写于1923年8月7日，这与卡尔所写的并不符合（《1923—1924年的空位期》，第187页，注释1），显然卡尔在写书的时候只参考了《斯大林评传》的美国版。但这封信肯定提到了反法西斯日，因为它提到了“示威”（1969年的法文版翻译成“manifestation”〔宣示〕，这是错误的，应该翻译为“démonstration”〔示威〕），因此它关于布兰德勒的“意图”的论断也就站不住脚了。因此，不能把这封信当做是斯大林对拉狄克提出的问题的答复，而应该是在反法西斯日之后，为他在反法西斯日问题上的立场而向布哈林与季诺维也夫做出的辩解。

[36] 转引自卡尔，《1923—1924年的空位期》，第187页。

[37] 霍尔昌斯基，《1923年鲁尔斗争中德国垄断资本家背叛民族的行径》，第164页。

[38] 《红旗报》，1923年7月30日。

[39] 霍尔昌斯基，《1923年鲁尔斗争中德国垄断资本家背叛民族的行径》，第164页。

[40] 中央局的声明，《红旗报》，1923年7月31日；《德国工人运动史文献资料》，第2编，第7卷，第二部分，第378—381页。此时党内各派之间的气氛又紧张了起来，拉狄克在1926年12月写给蔡特金的信中提到过的一件事，可能就是发生在这时候——而不是在五月布兰德勒去莫斯科“弥补关系”的时候。拉狄克在谈到莱比锡代表大会上的中央局选举时写道：“那一年夏末，布兰德勒、塔尔海默、皮克、古拉尔斯基和其他中央委员向季诺维也夫、布哈林和我写了一封信，要求把路特·费舍与马斯洛夫排除掉，布兰德勒并且在一封写给我的私人信里宣布，问题再也不能弥缝下去了。当时，我曾这样答复布兰德勒：我可不能同他们干这种丧失理智的事。他终于让步了。”（《卡尔·拉狄克致克拉拉·蔡特金的一封信》，《新国际》，第1卷，第5期，1934年12月，第155页；此处借用了费舍的《斯大林和德国共产主义运动》中文版第565页的译文——中译者注）。

[41] 《十字日报》，1923年7月26日。

[42] 《日耳曼尼亚》，1923年7月27日。

[43] 《人民信使报》（Volksbote，蔡茨），1923年7月31日。

[44] 《莱比锡人民报》，1923年8月2日。

[45] 《红旗报》，1923年8月2日。

[46] 《红旗报》，1923年8月8日。

[47] 此处法文版与英文版均为“七人”，但经核对《德国工人运动史大事记》（第2卷，第151页），实际应为九人。——中译者注

[48] 《国际新闻通讯》（法文版），第64期，1923年8月15日，第481页。

[49] 卡尔，《1923—1924年的空位期》，第188页。

[50] 《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，第14—15页。

[51] 《国会议事录，就任年份1920年，第1辑》，第161卷，第11748—11749页、第11761页。

[52] 《红旗报》，1923年8月10日。

[53] 克鲁什，《走向统一战线与工人政府。论工人运动史》，第251页。

[54] 《国会议事录，就任年份1920年，第1辑》，第161卷，第11779页。

[55] 《红旗报》，1923年8月11日。

[56] 艾尔西尔，《打倒库诺的联合行动，1923年反库诺政府的群众斗争史》，第242—243页。

[57] 《国会议事录，就任年份1920年，第1辑》，第161卷，第11770页。

[58] 艾尔西尔，《打倒库诺的联合行动，1923年反库诺政府的群众斗争史》，第214页。

[59] 同上。

[60] 《红旗报》，1923年8月10日。

[61] 《红旗报》，1923年8月11日；费舍，《斯大林和德国共产主义运动》，第341—342页；《德国共产党（共产国际支部）第九次代表大会会议记录》，第12—13页、第21页。

[62] 保尔·赫尔茨（Paul Hertz，1888年6月23日——1961年10月23日），出身于犹太商人家庭，早年即投身社会主义运动，1919—1925年当选柏林市议会议员，1920年参加独立党，1922年随独立党右派返回社民党。1922—1933年当选为国会议员。1933年5月流亡国外，参加了社民党流亡执委会，1938年与流亡执委会决裂，参加了另一个社会主义抵抗组织“新开端”（Neu Beginnen）。1939年流亡美国，1944年参加民主德国委员会。1949年返回西德。——中译者注

[63] 古斯塔夫·扎巴特（Gustav Sabath，1863年5月1日——1952年11月21日），社民党人，当过裁缝学徒，1887年加入裁缝工会，1888年任裁缝工会汉堡分会主席。1893—1896年任工会全职干部。1896年任德国工会总委员会书记，1902—1919年任德国工会总委员会执委会委员，1919—1928年任全德工联联邦执委会委员，1920—1928年任柏林工会委员会书记、全德工联大柏林委员会主席。1928年退休。1917年参加独立党，1922年随独立党右派返回社民党。1923—1932年当选为普鲁士邦议会议员。——中译者注

[64] 费舍，《斯大林和德国共产主义运动》，第341页。扎巴特在1919年至1922年间参加了独立党。

[65] 同上。

[66] 《红旗报》，1923年8月11日。

[67] 中央政治局的第18号政治通知，转引自克鲁什，《走向统一战线与工人政府。论工人运动史》，第328—329页。

[68] 埃里希·洛赫勒（Erich Rochler）的回忆，收录于《在红旗下》，第212页；艾尔西尔，《打倒库诺的联合行动，1923年反库诺政府的群众斗争史》，第245页。
    埃里希·洛赫勒（Erich Rochler，1896年6月22日——1984年9月20日），生于柏林一个工人家庭，当过管道工。1914年参加社民党，1915年应征入伍，1917年参加独立党，1920年参加德共。1929—1933年担任红色体育战斗团（Kampfgemeinschaft für Rote Sporteinheit）柏林—勃兰登堡地区领导，1933年3月5日当选普鲁士邦议会议员，但因纳粹篡权而未能上任，同年10月12日被捕，1934年12月6日被判处两年徒刑，1935年11月获释后重新当了管道工，因参加地下抵抗运动而于1942年2月4日再次被捕。德国解放后，于1952—1954年担任德国体育委员会摔跤部主席，1957年担任德国体操与运动联合会（Deutscher Turn- und Sportbund）联邦执行委员会委员。——中译者注

[69] 《德国工人运动史文献资料》，第2编，第7卷，第二部分，第404—405页。

[70] 《前进报》，1923年8月12日。

[71] 艾尔西尔，《打倒库诺的联合行动，1923年反库诺政府的群众斗争史》，第283页。

[72] 《国际新闻通讯》（法文版），第64期，1923年8月15日，第478页。

[73] 费舍，《斯大林和德国共产主义运动》，第342—343页。

[74] 古·施特莱泽曼，《遗产》（Vermächtnis），第1卷，柏林，1932年，第88页。

[75] 罗伯特·施密特（Robert Schmidt，1864年5月15日——1943年9月16日），社民党政客，1893年至1902年任《前进报》编辑，1893年至1898年和1903年至1918年间当选国会议员，十一月革命后到1930年间继续当选国会议员，魏玛共和国时期曾多次入阁。——中译者注

[76] 弗里德里希·威廉·佐尔曼（Friedrich Wilhelm Sollmann，1881年4月1日——1951年1月6日），1902年参加社民党，1911年任《莱茵报》编辑，1920年担任《莱茵报》主编。十一月革命后任科隆工人士兵苏维埃主席，1919年当选国民议会议员，并参加了凡尔赛和约的谈判。纳粹上台后流亡美国，1943年加入美国国籍，二战后担任科隆大学客座教授，1951年在美国逝世。——中译者注

[77] 古斯塔夫·拉德布鲁赫（Gustav Radbruch，1878年11月21日——1949年11月23日），法学家，一战前曾任大学法律教授，1919年参加社民党，1920—1924年当选国会议员，1921年10月26日——1922年11月14日任维特内阁的司法部长，1923年8月13日——11月23日任施特莱泽曼内阁的司法部长，1926年任海德尔堡大学教授，纳粹篡权后被免职，二战后继续在海德尔堡大学教授法学。——中译者注

[78] 《国会议事录，就任年份1920年，第1辑》，第361卷，第11840页及其后。

[79] 《红旗报》，1923年8月27日；《国际新闻通讯》（法文版），第68期，1923年8月29日。

[80] 《国际新闻通讯》（法文版），第64期，1923年8月15日，第64页。

[81] 《红旗报》（劳西茨），1923年8月14日；《德国工人运动史文献资料》，第2编，第7卷，第二部分，第406—407页。

[82] 《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，第30—31页。

[83] 中央政治局8月13日会议上的一个报告，克鲁什在《走向统一战线与工人政府。论工人运动史》第297—298页的注释209中简介了这个报告的内容。

[84] 《红旗报》，1923年8月14日（早间版）。

[85] 《红旗报》，1923年8月14日（特刊）。

[86] 《红旗报》，1923年8月15日；《德国工人运动史文献资料》，第2编，第7卷，第二部分，第407—409页。

[87] 《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，第31页。1923年8月14日的《阶级斗争》号召把已经取得的局部胜利发展为全面胜利，并以这样的口号结尾：“打倒施特莱泽曼！”

[88] 费舍，《斯大林和德国共产主义运动》，第343页。

[89] 瓦尔特·乌布利希，《德国工人运动史》（Zur Geschichte der deutschen Arbeiterbewegung），第1卷，柏林，1933年，第126页。

[90] 《红旗报》，1923年8月15日。

[91] 文采尔，《1923年的德国共产党》，第170页。

[92] 达维多维奇，《德国的1923年革命危机与汉堡起义》，第116—117页；《前进报》，1923年8月18日。塔尔海默后来认为：中央局未能立即组织反击，是一个严重的错误（《1923年革命错失良机了吗？》〔1923: Eine Verpasste Revolution?〕，柏林，1931年，第24页）。


第三十九章 准备起义

第三十九章 准备起义

· 在莫斯科决定的转折
· 德国的转变
· 关于起义准备工作的讨论
· 军事准备
· 全党活动家的总动员
· 九月的形势

    正当共产国际的领导在度假时，反库诺的罢工让他们吃了一惊。他们谁也没有料到会发生规模如此巨大的运动，共产国际执委会在六月采用的折衷策略显然是不顶用了。从八月十日前后开始，群众显然已经做好了参加战斗的准备，而他们的领袖却还以为这样的斗争是不可能的。但是当前的紧张局势不能就这样不明朗下去。大联合政府的组成，反映了阶级之间的均势，而这种均势不会持续太久。因此，共产国际的领导们从八月中旬开始参与起义的准备工作，拼命地想要弥补从五月开始浪费掉的时间。

在莫斯科决定的转折

    整整用了一周的时间，俄共（布）才召开了政治局会议，讨论德国革命。当季诺维也夫得到有关罢工和库诺政府垮台的首批消息时，他正在高加索度假，他赶紧动笔起草题为《德国形势与我们的任务》的提纲，八月十五日终于写完了：

    危机正在成熟。关键的事件即将来临。德国共产党的历史、乃至整个共产国际的历史都将翻开新的一章。德国共产党必须做好准备，迅速而坚定地迎接即将到来的革命危机。危机正在成熟。赌注是巨大的。需要勇敢、勇敢、再勇敢的那个时刻就要来临了[1]。

    反库诺罢工暴露出德共还不能做到准确把握群众的真实情绪。如果不及时对此加以纠正，就会酿成大错。此前党由于担心过早投入战斗，一直在劝阻群众，因此党在局部运动中成了运动的制动器，这些做法必须停止：“在关键的战斗到来之前，我们不可能总是保持火药不受潮。……我们如果在关键的斗争时机到来之前，都不发动任何进攻的话，就是教条主义，就会犯下严重的政治错误[2]。”

    我们有充分的理由相信费舍是个消息灵通的人，她写道：在很长一段时间里，季诺维也夫都在犹豫不决，他同布哈林、库西宁和皮亚特尼茨基[3]进行了激烈的讨论，在讨论中起草了上面那个提纲[4]。库西宁和拉狄克读了这个提纲，就明白了“革命正在叩响德国的大门”[5]。

    打倒库诺的罢工规模之大，引起了托洛茨基的注意。他从共产国际执委会那边得不到想要的信息，便邀请担任德国驻红色工会国际的代表瓦尔赫尔与恩德勒到克里米亚去。他们会谈之后，瓦尔赫尔就回国了，显然是去为托洛茨基收集详细信息的[6]。与此同时，俄国的主要领袖纷纷中断了休假，前去讨论德国形势。

    八月二十三日，俄共（布）政治局召开了会议。自从列宁因病不能视事后，这是布尔什维克党的领袖们第一次必须就具有重大历史意义的问题做出决定。他们一如既往地认为，俄国革命仅仅是世界革命的前锋，而世界革命的命运现在又到了紧要关头。他们并不会由自己来做出这样的决定，那是共产国际及其领导机关的责任，但共产国际是不会对他们的决定提出异议的。由于事关重大，政治局特别允许皮亚塔科夫[7]与瞿鲁巴[8]两位专家列席会议，出席会议的还有代表共产国际执委会的库西宁与拉狄克，以及当时的德国党驻莫斯科代表埃德温·亨勒和雅可布·瓦尔赫尔[9]。这次讨论没有留下正式记录，但有多种材料都提及了它。唯一一份确切的证据是巴沙诺夫[10]的文章，里面并无不实之处，也从未有人提出过相反的观点[11]。

    据说拉狄克做了主要报告，他指出反库诺罢工的规模之大，表明德国革命已经进入了新阶段。我们没有理由认为他仍然坚持要求保持谨慎（在此前的几周里，他的干预都是以此为中心思想的），季诺维也夫与托洛茨基在这个问题上达成的共识肯定对他产生了一定影响。拉狄克做完报告后，托洛茨基发表了激烈的言论。他毫不怀疑直接夺取德国政权——德国的十月革命——的关键时机正在到来。只剩下短短几周时间来准备了，一切都必须服从这个任务。季诺维也夫也同意他的看法，虽然他认为还有几个月的时间，而不是仅仅几周，但他也赞同布哈林与托洛茨基的看法，认为必须为起义做好准备。斯大林发言不多，而且显得有点怀疑。他认为不应期待德国革命能在一九二四年春季以前获胜，但他没有坚持这个观点。

    尽管意见并不一致，政治局还是认为德国的关键时刻即将到来，并要求共产国际执委会采取必要措施。共产国际执委会成立了一个专项委员会负责准备工作，成员有拉狄克、特工部门首脑之一约瑟夫·恩什利希特[12]、工会活动家瓦西里·施密特[13]与皮亚塔科夫[14]，并立即在莫斯科召开了一次秘密的特殊会议，应邀出席的除了德共的固定代表蔡特金与亨勒之外，还有党主席布兰德勒，以及包括费舍、马斯洛夫和台尔曼在内的左派代表[15]。

    德国代表很可能是在九月初抵达莫斯科的，他们刚到苏联首都，就发现德国的十月的临近，让气氛焕然一新，充满了革命的乐观主义[16]。城里到处贴满了标语，要求年轻人学习德语，以便为即将到来的革命服务[17]。工厂、学校和大学每天都要开会，热烈地讨论德国工人会需要什么样的帮助。布哈林号召学生丢掉书本，拿起步枪时，得到了学生的热烈欢呼[18]。一家又一家工厂召开大会，通过决议，宣布为了帮助德国革命，俄国工人愿意放弃加薪，甚至情愿减薪[19]。红军部队纷纷表示，他们随时准备驰援德国革命，履行自己的“世界革命先锋队”的义务，并向德国工人发出了许多大意如此的决议[20]。两个特别基金会成立了，一个是黄金基金会，它甚至请求妇女献出自己的结婚戒指[21]；另一个是谷物基金会，贸易人民委员部打算为它征集六千万普特[22]的“德国储备”，并储存在西部边境附近[23]。政治局下令各地党支部挑出会说德语的党员，准备建立预备部队，必要时以“国际旅”的名义进军德国[24]。共青团热情地为这次革命斗争做准备；这将成为它这一代人的斗争[25]。报纸上登出了这样的口号，并试图让人们理解：“德国的打桩机”与“苏联的面包”联合起来，就能征服全世界，创造一个有两亿人口的大国，谁也不可能对这样的国家发动战争[26]。世界革命的前景又复活了，它带来了一阵愉快的清风，把几个月来一直在毒化俄国党内气氛的分歧，以及正在开始扎根的冷漠情绪一扫而空。拉狄克也让自己沉醉于这种激昂而乐观的气氛之中。一些人给我们留下了有关当时情况的见证。一位红军指挥员亚历山大·巴尔明[27]听了拉狄克在军事学院发表的演讲：

    拉狄克向挤满了整个会场的听众发表了演讲，听众觉得，他完全沉浸在对这些事件的等待与思索之中。他向我们辩证地介绍了正在彼此斗争的两个德国的经济、历史、心理与生活方式，其中之一是劳动人民的德国，他们为了拯救民族和全世界的进步，正要迫使另外一方接受自己的统治。拉狄克的口才仍跟以往一样雄辩：他的口音还是那么微妙，但他的智慧和激情却压倒了一切[28]。

德国的转变

    这些感情在德国引发了回响。八月十六日的《红旗报》发表了一首诗，它的题目意味深长：《它正要到来》[29]。在塞费林取缔了柏林的工厂代表会全国委员会之后，八月十七日的《红旗报》抨击了社民党领袖：“我们接受社民党的挑战，他们将承担一切后果[30]。”八月十九日，《红旗报》发表了古谢夫[31]的小册子《内战的教训》中的一章，标题为《让无产阶级做好准备！》[32]。八月二十一日，《红旗报》发表了题为《为新的战斗做好准备》的文章，讨论了工人在获取武器的过程中遇到的各种困难[33]。八月二十二日，《红旗报》发表了《告社民党与独立党工人群众书》，号召他们同社民党与独立党断绝关系，为了“建立无产阶级专政”，在“无产阶级的阶级斗争”中，走到共产党这边来[34]。

    政府和警察再也不能容忍了。八月十六日，普鲁士邦政府取缔了柏林的工厂代表会全国委员会[35]，随后符腾堡邦政府也禁止德共召开原定于二十二日举行的地区代表大会[36]。法国占领当局于二十四日取缔了鲁尔与占领区的五家共产党日报。二十六日，《红旗报》编辑部被无理占领。警察在同一天搜查了编辑部，并逮捕了五位工作人员。塞费林指责大柏林工厂代表会中央委员会是德共柏林市领导机关的幌子，取缔了它；《汉堡人民报》被停刊三天。警察在二十九日又搜查了《红旗报》编辑部，并又逮捕了两人。警方还发布了几份通缉令，费舍也名列通缉名单之中，但警方没有抓到她[37]。

    与此同时，俄共（布）政治局宣布了关于德国问题的新方针，并于八月二十八日采取了第一个措施，成立了一个军事委员会，为起义进行准备工作[38]。《红旗报》对莫斯科确定的新路线做了详尽的阐述。九月一日，德共中央局发表《告工人、职员与公务员书》，向他们提出了共产党的纲领，这个纲领中包括工人监督生产、按照实际价值进行征收、成立工人与贫农的政府等要求[39]。季诺维也夫在为国际青年节而写的一篇文章中，向即将到来的斗争欢呼：“地球上任何力量，都无法击败两千万的无产者[40]。”

    九月二日，《红旗报》发表了拉狄克的《不许干涉德国！》，并发表了共产国际执委会与红色工会国际中央理事会的联合声明，这个声明采纳了托洛茨基于八月二十七日提出的建议。声明指出，由占领鲁尔而引发的局势正在继续恶化，无产阶级在经济混乱中的处境已经变得无法忍受。“大联合政府”是靠着社民党的配合才成立的，它曾许诺要向资产阶级征税，要让富人付出代价，可它刚上台就取缔了工厂代表会的中央机关。当资本家扬言关闭工厂，企图迫使工人就范时，这些组织是“唯一能够引导无产阶级的自发运动，并避免无意义的冲突的组织”：“他们要挑衅绝望的工人群众，迫使工人过早行动，并在工人做好战斗准备之前打败工人。”声明解释道：

    德国的局势正在变得越来越紧张。如果大量的迹象都是可靠的话，那么革命已经在德国启程了。德国无产阶级将要面对的，不仅是本国资产阶级的武装力量，而且当它遭到本国资产阶级进攻时，它还要面临一个风险：它的后方还有可能遭到协约国及其仆从国的资产阶级的进攻[41]。

    因此，国际无产阶级必须团结一致，通过集会、示威、罢工与针对士兵的宣传，来保卫德国工人阶级。几天后，洛佐夫斯基在德文版的红色工会国际刊物上写道：“革命正在叩响德国的大门，要求进门。……我们不能规定德国革命会在哪一天到来，但如果我们根据现状来判断的话，大概还有几个月。”他在文章结尾对并不太遥远的未来做了一番展望：到那时候，世界革命将形成一个“从海参崴到莱茵河的地区阵营”[42]。

关于起义准备工作的讨论

    关于德国的起义的准备工作的讨论，在莫斯科继续进行了几周[43]。经过各方努力，德共两派已经同意通力合作，帮助准备起义，两派的代表与共产国际执委会的德国事务专项委员会以及俄国党的主要领袖一起工作。库西宁和拉狄克、季诺维也夫和托洛茨基、布兰德勒、埃贝莱因、费舍、马斯洛夫、台尔曼、马克斯·黑塞[44]与格利列维奇[45]全身心地投入了工作，对德国形势进行了细致的分析，设想了各种前景，并琢磨口号，进行技术方面的准备。

    起初大家并没有根本性的分歧。当然，费舍并不会就此善罢甘休。九月十二日，就在她动身前往莫斯科之前，她再次批判布兰德勒关于工人政府口号的思想是“机会主义”，还指责他“倒向改良主义”，企图同社民党妥协[46]。但她认为唯一的出路就是准备夺取政权，这也是正要在莫斯科讨论的问题。至于布兰德勒，他自己似乎已经确信夺取政权已经提上了日程表。库西宁后来写道，布兰德勒预计夺取政权将会“易如反掌”，库西宁甚至还说他“陷入了革命狂想之中”[47]。他对红色工会国际执委会说，这是“一个完全能实现的任务”，夺取政权的时机就要来了[48]，不过，应该注意的是，他是以德国党的主席的身份发表这番讲话的。

    至于布兰德勒心里到底是怎么想的，费舍给出了几种不同的说法。她一会说布兰德勒把形势吹得天花乱坠[49]，一会又说他其实是反对采取任何行动的[50]，并且想找出不同的方案。其实布兰德勒并不怀疑革命的前景，但他认为大部分俄国同志的估计“过于乐观”[51]。

    在准备工作的会议上，出现了一些分歧。首先，是否需要在某个特定的时刻，号召群众按照俄国苏维埃的模式，来成立政治性的工人代表会？季诺维也夫认为，俄国党应该在起义前号召选出这样的代表会，因为只有它们才能构成新生的德国工人国家的基本单位[52]。然而托洛茨基和布兰德勒成功地申辩道：在起义前，工厂代表会就会起到苏维埃的作用。后来托洛茨基是这样来给自己的决定辩解的：“事实上工厂委员会已经成为集中革命群众的枢纽。苏维埃在准备时期自然就成了空洞的平行形式[53]。”而且他还认为，成立苏维埃会让人忽视起义的物质任务，而且还会成为政府的靶子，被政府利用来挑衅工人，使工人在时机不成熟的时候就过早投入战斗，这个观点得到了大多数人的赞同。他还认为，“起义的全部准备工作可以十分顺利地在工厂委员会这个组织形式下进行”，而苏维埃“只是在最后几天才作为起义群众的直接机关而建立起来。最后，也完全有可能到起义已经发生转折以后，甚至在起义完成时，才作为新的政权机关而建立起苏维埃来” [54]，这个观点也得到了大多数人的赞同。

    然而，尽管他们在苏维埃问题上取得了共识，但托洛茨基和布兰德勒却在要不要给起义规定具体日期的问题上产生了分歧。德国党左派、季诺维也夫和托洛茨基都坚持要给起义规定一个具体日期，俄国党政治局最初也是这个意思。但布兰德勒反对这么做，他得到了拉狄克的支持[55]。

    托洛茨基在九月二十三日的真理报上发表了《反革命或革命是否能按时完成？》，阐述了他在这个问题上的观点。他首先谈起了最近发生的反革命事件：墨索里尼的政变、保加利亚的赞科夫政变以及西班牙的军事政变。这些反革命事件，都是在对它们有利的形势下，按照它们的领袖指定的日期发动的。他认为，“共产党不能采取等待的态度，来对待日益发展的无产阶级革命运动”，否则就是采取了“孟什维克的立场”：“……共产党对所谓革命是自发发生的，而不是进行的，因此不可能规定日期这种自由派的伟大规律完全无可奈何。从旁观者的角度看，这是正确的，而从领导者的观点看，这纯属废话和无稽之谈[56]。”他描述了一个正在经历“最深刻的社会危机”的国家：矛盾尖锐到了极点，民情处于鼎沸的状态；明显的、无可争辩的多数劳动人民，因而也就是“无产阶级中所有积极的、自觉的奋不顾身的成员”都拥护党——这指的是哪个国家，已经不言自明了。他宣称：“那么，共产党的任务就是要确定一个尽可能近的日期，使得在这段时间内有利的革命形势不可能发生不利于我们的急剧转变，并集中最主要的力量来作好出击的准备，使自己的全部日常政治工作和组织工作都服从于军事目的，以便用集中起来的力量进行打击，除此之外，没有页不可能有别的任务[57]。”因此他建议把日期定在具有象征意义的十一月七日，在他看来，定在这一天，既能留出充足的时间进行必要的准备，又能利用十月革命所享有的无可争辩的巨大声望。但布兰德勒在这一点上坚决不肯退让。他认为只有德国党的领导层，才能够对必须发动进攻的时机做出最准确的判断。他得到了拉狄克的支持，并获准由起义的领导者来选定起义日期[58]。

    在讨论准备工作的会议上，由于一些个人分歧，引发了另一次同样激烈的争论。布兰德勒十分钦佩托洛茨基，尽管他与托洛茨基之间存在着分歧，他还是对托洛茨基很友善，他还请求把这位俄国十月革命的组织者派到德国来，亲自领导这场关键的战斗。季诺维也夫表示反对，他甚至还可能像某些人暗示的那样毛遂自荐，因为只有共产国际主席才能担此重任[59]。

    没有人忘记，在一九一七年十月起义前夕，季诺维也夫退缩了，而托洛茨基却领导了起义，证明了自己的能力。但是，无论是自己的对手的成功，还是自己的领袖的失败，都是三驾马车所不敢冒的风险。因此他们在最后一刻几乎一致同意，只把德国事务专项委员会派往德国，去承担最高领导责任[60]。

    布兰德勒还提出了一个棘手的问题。尽管费舍与马斯洛夫已经保证忠于中央局，他还是不信任他们。他认为在这个紧要关头，绝不能让中央局遭到削弱，他要求在这个关键时期，免去左派领袖在中央局和党组织中的职务，以免他们用惯常的派别斗争来损害中央局。他建议模仿列宁在一九二一年的先例，把马斯洛夫留在莫斯科。在这一点上，他得到了托洛茨基的支持，但却遭到了布哈林与拉狄克的强烈抨击[61]。经过激烈的争论后，季诺维也夫提出的妥协方案勉强得到了通过。马斯洛夫被单独留在莫斯科，共产国际成立了一个调查委员会，对他个人历史上某些不清楚的问题进行调查[62]。

    费舍被允许返回德国的岗位上，但共产国际执委会还派了一个“监工”跟着她，这个人就是德国事务专项委员会委员、俄国人瓦西里·施密特，他专门负责监督柏林—勃兰登堡地委是否遵守纪律[63]。

    当布兰德勒返回柏林，就莫斯科讨论向中央局汇报时，他说自己基本上满意。十月十二日的会议报告写道：“布兰德勒同志做了关于在莫斯科进行的总体讨论、与反对派的讨论以及同俄国同志的讨论的报告。……并没有意见分歧，只在规定相应日期的问题上有不同意见[64]。”

军事准备

    技术问题在莫斯科讨论中占有重要地位，这让费舍很恼火[65]。但托洛茨基在这一点上坚决不肯退让，并以他身为一九一七年的胜利的组织者所带来的威望发表了意见。他在《真理报》上撰文回顾了十月起义的技术准备工作：

    军事准备工作是与极严格地按照日程规定的任务同时进行的。在这里，党要牢牢掌握住自己的军事机关。当然，在革命过程中，往往会出现许多偶然的、预料不到的、自发的情况，无疑地，我们应该重视和适应所有这些“偶然现象”，但是，我们的策略计划订得越周密，我们处理这些突然事件就越有把握，越有成效。

    革命拥有强大的即兴力量，但它永远不会为宿命论者、粗枝大叶和头脑简单的人做出任何好的即兴作品。正确的政治估量、正确的组织工作和进行决定性打击的决心是必定要胜利的[66]。

    要在如此短的时间里，完成如此多的任务，这超出了德共的军事机关——M机关的能力。为了支援德国革命，红军派去了一位指挥员，他是爱沙尼亚人，曾当过工人，名叫洛泽[67]，又叫彼得·亚历山大洛维奇·斯柯布列夫斯基或戈列夫[68]。为了准备起义，他对已经改名为“政治—军事组织”（Militär-Politischen Organisation，MP）的军事机关进行了重组。他担任全国总司令（Reichsleiter），为了协助他的工作，成立了一个由数名中央局委员组成的军事委员会（Militärrat），并由恩斯特·施耐勒任主席。全国被划分为六个地区性的政治—军事司令部，相当于军区。每个军区指挥员（MP-Oberleiter）身边都配有共产国际执委会派来的技术顾问，协助他们工作。在军区指挥员下面是区指挥员与分区指挥员，他们领导作战指挥部（Kampfleitungen），负责组织和训练无产阶级百人团，在以后的战斗中还要率领无产阶级百人团作战[69]。整个政治—军事组织听命于负责准备起义的政治机关——革命委员会（Revolutionskomitee，简称Revko或Revkom）[70]，革命委员会主席是奥古斯特·克莱涅，他在一九二一年被共产国际执委会派到德国，并在莱比锡代表大会上当选为中央局委员。

    俄国指挥员和技术人员被派往德国，担任预定中的起义的指挥员，他们的数量常常被夸大了。这些技术骨干几乎都是在一战期间接受过军官培训的德国人。这些人当中有威廉·蔡瑟，他在一九一八年参加了乌克兰游击队，并领导了一九一九年和一九二〇年的鲁尔斗争[71]，还有化名“鲍曼”（Baumann）的阿尔伯特·施莱纳[72]、汉斯·卡勒[73] [74]、巴伐利亚红军的老战士埃里希·沃伦贝格、阿图尔·伊尔纳[75]、阿尔伯特·格洛姆拉特[76] [77]，以及汉斯·奇本贝格尔等人，奇本贝格尔是一位非常年轻的预备役少尉，也是德共的秘密机关中最有才干、最勇敢的领导人之一。此外还有曾当过军官或士官的人，比如卡尔·弗兰克[78]、克里斯蒂安·霍伊克[79]、化名“迪特里希”（Dietrich）的施特凡·海曼[80]、棱宁克[81]、梅克尔[82]、施特勒蔡尔[83]等人[84]，还有曾在旧帝国陆军中当过少校的汉斯·冯·亨蒂希[85] [86]。

    他们中有些人也许曾在俄国上过军事学校，那里的课程讲的主要是俄国内战的问题，但他们的基本军事知识，是在第一次世界大战期间，在一九一九年、一九二〇年和一九二一年的街头学会的。以前在M机关工作过的同志并不能参加全部工作，并发现他们被调离了关键岗位。奥托·布利安[87]负责保卫工作，奥托·布劳恩负责训练军事骨干[88]。来自M机关的专业人员被委派给了他们。这些人当中有安东·格利列维奇，他在一九一八年当过艾希霍恩的副手，并在莫斯科参加了技术方面的准备工作。还有阿图尔·埃维特、奥托马尔·盖施克（他在军事机关中的化名是“北极熊”〔Eisbär〕）和梅尔赫尔（化名“马丁”〔Martin〕）[89]。最后，还有一批指导员、专业人员和外国共产党人前来加强他们的工作，这些人在俄国接受过充分的军事训练，在红军中担任过干部，而且也是俄共党员。这批人当中，只有很少几个人留下了名字。

    他们当中有许多人不是已经参加了、就是正要被招募进红军的军事情报机关。不过我们应该提一下施泰因（真名曼弗雷德·施特恩[90]）[91]、“格奥尔格”（真名阿列克西斯·斯杰茨基〔Alexis Stetski〕[92]）[93]、担任青年共产国际书记的南斯拉夫共产党人沃亚·伏约维奇等人。还有一些人是红军军事情报总局（第四总局）的人，历史上只留下了他们的化名；这些人有瓦尔特·克里维茨基[94] [95]；阿尔弗雷德·克劳泽（Alfred Krauze）与路德维希（又名伊格纳斯·瑞斯[96]），负责保卫在德国的共产国际代表团成员[97]。这些外国干部人数不到一百，他们原则上并不直接负责执行计划，而只是给德国的“政治—军事”机关的最高级领导人担任技术顾问。

    在起义的第一阶段，负责主要任务的是工人民兵，也就是从年初就开始耐心组建的无产阶级百人团。布兰德勒估计，仅在萨克森就有五万至六万名无产阶级百人团团员[98]。波彻尔在一九二三年写道，萨克森的无产阶级百人团的人数，要比其他地方的总人数多十倍[99]。而费舍则认为，无产阶级百人团只有在鲁尔地区才算强大[100]。无产阶级百人团的真实实力究竟有多强，很难估算，因为在德国大多数地方，它们要以别的名目来掩饰自己。普鲁士邦政府在五月十五日取缔了无产阶级百人团，这无疑阻碍了它们的发展，但它们改头换面后，继续存在着，并以“服务性社团”或青年户外俱乐部的形式，成立了新的百人团，这些名目可以让它们进行操练、乡下行军，以及使用武器与技战术动作的训练。赫尔穆特·加斯特（Helmut Gast）的著作可以让人更好地了解无产阶级百人团[101]。

    一九二三年五月，全国有大约三百个无产阶级百人团。据加斯特所述，到了十月的时候，百人团的数量已经增加到了八百个。总人数大约有十万人，其中三分之一在萨克森；在可以合法组织百人团的萨克森与图林根，两地的百人团人数之和占了全国的一半[102]。五月一日，当无产阶级百人团尚未在普鲁士邦被取缔的时候，它们在柏林搞了一次游行，有二万五千人参加；同一天在德累斯顿也有一千名无产阶级百人团团员组织了游行。九月九日，八千名百人团员在德累斯顿举行了游行，九月十六日，莱比锡的五千名百人团举行了游行。九月二十三日，在艾尔茨山脉的厄尔斯尼茨（Oelsnitz），八百名百人团员在乡下举行了游行，十月七日，又有两千名百人团员在同一个地方举行了游行[103]。所有的百人团当中，只有五分之一是由共产党单独成立的。其余的五分之四则是通过德共与工会、社民党结成的统一战线成立的，与社民党一起成立百人团的情况主要发生在图林根和萨克森。莱比锡的百人团团员中，百分之四十来自德共，百分之二十来自社民党，百分之四十来自工会[104]。

    无产阶级百人团的组织结构，基本上是按照工人阶级生活中的结构设计的。它的基础单位是工厂或城市百人团，并尽量依照工地、车间或小企业的划分，设立下属单位。两个六人组构成一个小队，三个小队组成一个中队。每个百人团有三个中队，还有一个侦察队和一个急救队。六人组、小队和中队的队长都是由自己选出的。领导百人团的是经过选举产生的团长，他是政治领导人；在受过军事训练的人当中（这些人往往当过军官或士官），还要通过选举选出一位技术顾问，协助团长工作。出于团结的考虑，民兵往往选举两大工人政党的党员当领导。萨克森的惯例是共产党人当团长，社民党人当技术顾问。从这个观点来看，加斯特特别指出茨维考—普劳恩（Zwickau-Plauen）是个例外：那里的无产阶级百人团司令部由七位领导人组成，其中社民党四人、共产党三人，社民党人马克斯·塞德维茨[105]负责领导当地的百人团[106]。尽管如此，无产阶级百人团总体上还是受德共的军事机关指挥的，在工作会议或军事集会上，担任主席的都是共产党领导人，比如图林根的特奥多尔·诺伊鲍尔[107]和萨克森的恩斯特·施耐勒[108]。

     从德共的立场来看，能在短短几个月里建立起这样一支军事力量，堪称了不起的成就。可是，与整个德国社会相比，与国防军、警察和极右军事组织的力量相比，它的力量仍显得非常薄弱。但共产党人决心依靠工人阶级的群众起义、国防军的瓦解与总罢工的压倒一切的力量，来确保无产阶级百人团的胜利，有些人已经把无产阶级百人团看作是未来的德国红军的雏形。

    武器是最难解决的问题之一。组织局和列奥·弗利格（他是中央局的“幕后人物”）与共产国际特使之一、OMS[109]成员米洛夫—阿布拉莫夫[110]保持着联系。米洛夫—阿布拉莫夫有个好处就是他是苏联大使馆的工作人员，可以用这个身份掩护他的行动。弗利格还同负责采购武器弹药的特别委员会WUMBA[111]保持着联系。大部分的军火采购是由尼科劳斯·法夫[112]经手的[113]，他的职业是教师，也是预备役军官，化名“温克勒（Winkler）博士”；为了购买这些军火，密谋者们显然花了大笔的美元[114]。采购工作的成果是难以评估的：各种说法差距很大，最少的认为弄到了六百支步枪，最多的认为搞到了五万支步枪。按照最乐观的估计，每两个百人团战士可以分到一支步枪[115]。手枪似乎要比步枪多得多[116]，但机枪和重武器就非常少了。为了弥补武器的缺乏，他们储备了大量炸药，大多是晚上从采矿场偷来的。国防军的一些军火库或工厂遭到了奇袭，一些库存军火被夺走了，但大多数军火库和工厂都被做好了标记，等待起义时再夺取，到了起义那一天，首先夺取警察局的武器。活动家在萨克森建立了生产武器弹药的地下兵工厂[117]。还同国防军的军官、士官和士兵进行了接触，希望他们能在最后一刻把军火库转交给起义者。

全党活动家的总动员

    全党都走上了战争轨道。从九月头几天开始，在共产国际执委会派来的几十位专家的帮助下，成千上万的活动家转入了地下。无产阶级百人团的突击队员离开了自己的工厂，公开身份的活动家也改换了自己的名字和地址。在所有大城市里，人们潜伏在改装成宿舍或地下指挥部的公寓里，有时一连待上好几天，他们在里面研究各个城市和地区的地图，研究部队的部署和通信联络。他们还按照命令，定期进行行动队或百人团的操练。

    这些活动家离开了自己习惯的生活环境，他们往往在思考、行动与举止等方面养成了纯密谋式的习惯。汉斯·菲弗尔曾发表过一段很有意义的讲话，费舍凭借记忆引用了它：

    同志们，我们在任何情况下都不应该宣布总罢工。因为那样一来，资产阶级就会发现我们的计划，在我们发动以前把我们消灭。与此相反，我们应该使自发性运动缓和下来。让我们遏制我们在工厂中的组织和失业者团体，从而使政府相信危险已经过去。然后——在他们麻痹下来，误以为可以高枕无忧时——再让我们在一天晚上打他们一个措手不及，突然发动决定性的打击，逮捕政府成员，进攻国防军军营，敲起最后决战的丧钟[118]。

    菲弗尔的计划天真到了几乎是可笑的地步。但是，这可以用当时的紧张形势、以及活动家做出的前所未有的巨大努力来解释。经历过那几周的阿尔贝写道：

    在每一个城市，他们都为战斗进行了周密的准备，参加行动的人都决心献出自己的一切，作了详尽周全的考虑。没有一个白天不曾进行艰苦的工作，没有一个晚上不曾执行特殊任务。没有一个问题被忽略。我知道一些同志已经好几周都没能好好睡上一整晚了。我看见一张张由于疲劳过度而消瘦的脸庞。人们的眼中依然燃烧着炽烈的意志之火。……德国共产党给全世界无产阶级做出了全新而又完善的表率，为革命的准备做出了不可思议的努力[119]。

    我们还应该登出他对党的一次会议的回忆：

    围在同一张桌子周围的，都是那些知道事情原委的人，在人民蒙受苦难的漫长岁月里，他们心中充满了期待，使他们每一天都能更加意志坚定，看见他们的面容，让我觉得很高兴。……一个年轻而又拘谨的声音宣称：“我们已经有了整整好几个师！”武器确实不够，但我们会在兵营里找到武器。每个人都在心中盯着德国地图。“萨克森、图林根、汉堡和柏林将会支撑起……俄国！”，“拉狄克写过……”。我注意到，知识分子——我也是其中之一——是最谨慎的。……很长一段时间里，他们在思考和衡量困难时，思路总是一成不变，这有时候会导致极其严重的后果。一个朋友打断了我们的批评；他说：“我相信革命，因为我要革命，而我与要革命的人生活在一起。”他是一位支部组织者。他没日没夜地工作[120]。

    沃亚·伏约维奇曾向维克托·塞尔日透露过自己的乐观：“沃亚相信，我们会在那一天胜利：‘一切都会比俄国的更好……’[121]”。

    当时有成千上万的活动家系统地进行了革命的准备工作，他们那种坚定的乐观主义情绪，在多年以后得到了费舍的承认：

    俄国政治局正式保证支持德国暴动，被人们热情地认为起有决定性作用。来到德国的许多俄国同志、取之不尽的基金（大部分是美元）、内行的准备方式等等，所有这一切都使人们信心十足，相信这次一定会获得俄国的援助。……这些清醒的德国工人已经被一种革命的狂热感情迷住了[122]。

九月的形势

    起义的准备工作首先从莫斯科开始，然后秘密地在德国各个工业中心开展，矛盾的是，正当准备工作进行的时候，德国的危机却似乎平静下来了，至少也是缓和了。在八月底，塔尔海默还认为行动的时机尚未到来：

    成立工农政府、也就是建立无产阶级专政的第一步的时机，将在工人阶级的绝大多数不仅想同资产阶级联合政府决裂，而且还愿意用一切手段为争取成立工农政府而斗争的时候到来。而小资产阶级中的重要部分对工人阶级表现出友善中立的态度、且大资产阶级本身陷入分裂，也是必要的。此外，无产阶级的阶级组织——工厂代表会、监督委员会、无产阶级百人团等——得到了充分的发展，在群众中享有说一不二的威信，这也是必要的。……因此，在政治和组织两方面，我们还要走很长的路，才能满足可以确保工人阶级获胜的条件。必要的准备时间会有多长，将由历史来决定[123]。

    按照这个分析，从政治方面的发展，是看不出起义的日子正在接近的。德国党中央局似乎决心出面纠正在执行施拉格特路线中出现的明显偏差。沃亚·伏约维奇告诉昂贝尔—德洛：“它决定调整这种策略，并把这些好斗的宣言变得和缓一些”[124]。然而，罢工结束、库诺政府垮台后，施特莱泽曼内阁一上来就明目张胆地要求包括工资劳动者在内的所有人做出牺牲。施特莱泽曼总理和财政部长、社民党人希法亭坚持要求削减所有人的工资、增加劳动强度、大量增加进口。资产阶级报刊大肆鼓噪，要求废除八小时工作日。被公认为施蒂内斯的喉舌的《德意志汇报》在九月八日写道：“德国人民必须多工作至少两小时，劳动强度至少要恢复到战前水平[125]。”

    社民党内的左翼反对派的确仍在壮大。社民党柏林地区代表大会宣布大联合政府的政策已经破产，要求回到阶级政治上，并经过表决通过了向蔡格纳发出贺信的决议[126]。但它同时又暴露出无力阻止本党的领袖对共产党进行的镇压。在共产国际与红色工会国际发表联合声明的次日，内务部长、社民党人佐尔曼下令，一周内禁止《红旗报》和罗斯托克（Rostock）的《人民卫报》（Volkswacht）出版[127]。

    然而，德共的非法或半合法报刊却并没有投降。《红旗报》复刊后，继续发表火热的言论，并在九月十五日印出了大字标题：“打倒血腥与饥饿的政权！[128]”九月二十一日，《红旗报》号召举行集会和游行示威，准备进行推翻施特莱泽曼、争取建立工农政府的总罢工[129]。九月二十三日的《红旗报》在头版发表了号召准备起义的文章，题为《德国无产阶级革命的道路（再告社民党工人）》[130]。次日，柏林警察局勒令《红旗报》停刊两周[131]。

    总的来说，德国城市的街头变得平静了。这几周里唯一值得一提的冲突发生在巴登，在勒拉赫（Lörrach）这个小城发生了示威游行，示威群众与警察发生了战斗[132]。巴登的共产党领导人号召在巴登举行总罢工，但中央局担心这样做会导致武装斗争在一个次要地区过早引发，便否决了总罢工的号召[133]。巴登政府同意从勒拉赫及其周边地区撤回警察部队，于是当地局势便于九月二十五日恢复了平静。

    九月底，施特莱泽曼政府已经完成了稳定马克与外交正常化的两个重要步骤。九月二十六日，施特莱泽曼总理宣布政府承认鲁尔被占领，并决定停止消极抵抗。由此开启了通往妥协的道路，而这正是华盛顿与伦敦所期盼的[134]。其次，马克在九月十三日至十九日的暴跌后，从二十二日起稳定在了一亿马克换一美元的价位上[135]。

    此时，极右派的活动十分猖獗，眼看就要造成全新的局面了。九月二十一日，胡戈·施蒂内斯通知美国大使：反共运动正在巴伐利亚不断壮大，并得到了所有右翼政党和中央党的大量温和派的支持。他明确告诉对方：这个运动得到了工业界的支持，它的任务是同共产党进行激烈的战斗，并用武力粉碎一切总罢工的企图。他接着又说道，他希望能就此彻底消灭社会主义，使社会主义再也不能成为在德国可行的政治模式，接下来要做的就是立即废除“妨碍生产而又毫无用处”的法律与法令[136]。巴伐利亚的事态很快就让大使相信了施蒂内斯的话是正确的。

    九月二十六日，冯·卡尔[137]发动军事政变，自封巴伐利亚邦总督，下令戒严[138]。当天晚上，艾伯特做出了反应，动用宪法第四十八条[139]，在全国实行戒严，并将全权授予国防部长盖斯勒，他是民主党人，是冯·塞克特将军的文官替身。社民党部长们都同意这个决定，因为“巴伐利亚发生了反动的危险”。社民党的报刊号召“保卫共和国”。但在二十七日，巴伐利亚国防军司令冯·洛索夫[140]将军宣布服从冯·卡尔的命令。二十八日，冯·卡尔在巴伐利亚废除了在拉特瑙遇刺后迅速通过的《保卫共和国法》[141]。

    主动权似乎落入了极右派之手。从巴伐利亚到全国各地，从组织良好、装备精良的民族主义团伙——臭名昭著的艾尔哈特与罗斯巴赫[142]的自由军团，到从一月起就觉得时来运转的鲁登道夫，再到希特勒和他的冲锋队，到处都在耀武扬威、摩拳擦掌。罗斯巴赫刚刚从监禁他的要塞中越狱。黑色国防军开始了行动，十月一日，布赫鲁克尔少校在屈斯特林（Küstrin）发动了暴动，这次暴动准备得很仓促，在发动之前就已经暴露了[143]。人们广泛地谈论“反布尔什维克的新十字军”将从慕尼黑出发，向柏林进军。

    在某些方面，当时的形势会让人回想起卡普暴动的时期：民族主义团伙、工人武装与国防军形成了三角对峙状态，谁也难以下定决心首先动手。此时国防军已经合法地统治了国家，它宣布自己要“保卫共和国”，抵挡来自左翼和右翼的敌人，而将军们早已下定决心，一定要避免“手足相残”，要粉碎革命的威胁。工人阶级已被这悲惨的一年折磨得筋疲力尽，被民族主义团伙的威胁所迷惑，容忍了军事独裁体制的建立和戒严状态的实行，尽管过去的经验告诉它，这个体制归根结底是用来对付工人阶级的。

    德共向德国工人阶级发表宣言，解释了这一切[144]。施特莱泽曼在国会宣布停止消极抵抗，标志着资产阶级向工资与八小时工作日发起了进攻。戒严表面上是为了阻止巴伐利亚纳粹分子与莱茵兰分离主义运动的活动而实行的，其实是为了摧毁工厂代表会，并趁革命运动仍在积蓄力量时对其进行打击。

    但是，主动权似乎已经从工人阶级手中落到了法西斯分子手上这一事实，并没有让共产党领袖灰心。他们甚至还希望这种威胁能激起工人的斗志。他们相信，当大联合政府的假面具被剥下，暴露出它是资产阶级的最后庇护所的真面目后，工人群众就会像八月那样，跟着他们一起奋起抵抗。按照武装起义的设想——这是一九一七年十月革命以来首次由一个共产党精心准备的武装起义——到了九月底，细节都已在莫斯科制定下来，起义计划于数周后引发德国十月起义，在世界革命爆发五年之后，开启它的第二阶段。

    九月二十九日，中央局向各地委书记传达了秘密通知，告诉他们，起义正确凿无疑地逼近：

    必须立即在各个工厂和各个城镇组织由社民党、独立党、德共、体育俱乐部、工厂代表会、工会与其他工人组织的代表组成的行动委员会。行动委员会的任务是同戒严和得到政府支持的盖斯勒与冯·卡尔的独裁统治进行斗争。当前任务是在每个工厂与每个城镇准备总罢工。……在准备总罢工的同时，各行动委员会必须制定发动工人群众、投入即将到来的战斗的计划[145]。

[1] 转引自奥·库西宁，《一个关于德国事件的虚假声明》（Un Exposé fallacieux des événements d’Allemagne），《布尔什维克主义杂志》，第11期，1925年1月30日，第178页。这篇提纲的全文从未发表过。就连现在的官方历史学家也只能部分引用。
    该提纲（节选）收录于《苏联历史档案》，社会科学文献出版社，2002年，第5卷，第635—647页。但这已经是1923年9月23日被政治局专门委员会认可后的文本，所以找不到与这段引文相符合的段落。
    可在此阅读：https://www.marxists.org/chinese/reference-books/german-revolution/2-1923.htm#9 ——中译者注

[2] 《布尔什维克主义杂志》，第12期，1925年2月6日，第763—764页。

[3] 奥西普·阿伦诺维奇·皮亚特尼茨基（Осип Аронович Пятницкий，1882年1月17日——1938年7月29日或10月30日），本名约瑟夫·阿伦诺维奇·塔尔西斯（Иосиф Орионович Таршис），生于沙皇俄国科夫诺省（今立陶宛）维尔克米尔一个犹太木匠家庭。曾当过裁缝学徒，后子承父业，当了木匠，参加了地下工会运动。1898年参加俄国社会民主工党，1902年被捕，越狱后流亡德国，1903年参加布尔什维克。积极参加了1905年革命。1906年1月15日被捕，半年后获释，1908年流亡德国，1913年再次返回俄国参加地下工作，1914年6月第三次被捕，被流放西伯利亚，1917年二月革命爆发后从流放地返回莫斯科，入选布尔什维克莫斯科委员会。十月革命后，1919—1920年担任铁路工会主席，1920年在俄共（布）九大上当选为中央候补委员。1921—1935年任共产国际执行委员会委员。1923—1935年任共产国际执行委员会书记。1924—1927年任联共（布）中央监察委员会委员。1927—1937年任联共（布）中央委员。1935—1937年任联共（布）中央行政政治部部长。1937年7月被捕，同年12月10日被开除出党。1938年7月遇害。1956年平反。——中译者注

[4] 费舍，《斯大林和德国共产主义运动》，第346页。

[5] 《布尔什维克主义杂志》，第11期，1925年1月30日，第718页。

[6] 有关这次会面的信息来自文采尔（《1923年的德国共产党》，第179页），他是根据恩德勒1952年提供的消息而写的。安格莱斯（《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第392页，注释38）强调指出这些记录中的不实和夸张之处，比如托洛茨基许诺派红军进军德国云云。但还有其他的证据能证明瓦尔赫尔与恩德勒在那一天出现在克里米亚，我个人认为没有理由去怀疑这次会面确实发生过。

[7] 格奥尔基·列昂尼多维奇·皮亚塔科夫（Георгий Леонидович Пятаков，1890年8月6日——1937年1月30日），又译“皮达可夫”。中学时即参加无政府主义运动，1910年参加俄国社会民主工党，1912年参加布尔什维克党。1912年被捕并被流放西伯利亚，不久即逃脱，前往瑞士。1917年二月革命后返回乌克兰，内战期间曾任乌克兰共产党（布尔什维克）中央委员会书记、乌克兰临时工农政府主席。1922年担任最高国民经济委员会副主席。1923年参加左翼反对派，在1923年至1927年间是左翼反对派重要成员，期间被开除出党，1928年做了忏悔后被重新吸收入党，担任国家银行副行长，1931年至1932年任最高经济委员会副主席，1932年至1934年任副重工业人民委员，1934年至1936年任第一副重工业人民委员。1937年在大清洗中遇害。1988年平反。——中译者注

[8] 亚历山大·德米特里耶维奇·瞿鲁巴（Александр Дмитриевич Цюрупа，1870年9月19日——1928年5月8日），1898年参加社会民主工党，十月革命后，于1917年至1921年任粮食人民委员，1922年至1923年任人民委员会副主席，1923年至1925年任国家计划委员会主席，1925年至1928年任外贸人民委员。——中译者注

[9] 鲍·巴沙诺夫（B. Bajanov）在《在克里姆林宫与斯大林在一起》（Avec Staline dans le Kremlin）（巴黎，1930年，第190页）一书中给出了皮亚塔科夫、瞿鲁巴和拉狄克出席会议的证据，皮亚塔科夫和瞿鲁巴是作为德国事务的专家而出席的，前者被认为是军事专家。韦伯的《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》（第1卷，第49页）提供了证明库西宁、瓦尔赫尔与亨勒出席会议的证据。

[10] 鲍里斯·格奥尔基耶维奇·巴沙诺夫（Борис Георгиевич Бажанов，1900年8月9日——1982年12月30日），生于医生家庭，1918年9月考入基辅大学物理学与数学系，1919年参加俄共（布）。1920年进入莫斯科高等技术学院（Московском Высшем техническом училище）化学系学习，但未完成学业。1922年进入俄共（布）中央委员会组织部工作。1923年担任俄共（布）中央委员会组织局秘书，同年8月9日起担任斯大林的助理，兼任政治局秘书。1928年叛逃国外，沦为反共分子。——中译者注

[11] 巴沙诺夫，《在克里姆林宫与斯大林在一起》，第190—198页。最近的共产国际官方历史仍对这次会议缄口不言。
    这次会议实际举行于1923年8月21日，其记录收录于《苏联历史档案》第5卷，第616—628页。——中译者注

[12] 约瑟夫·斯坦尼斯拉沃维奇·恩什利希特（Иосиф Станиславович Уншлихт，1879年12月31日——1938年7月29日），1900年参加波兰王国和立陶宛社会民主党，1906年参加俄国社会民主工党，1907年当选为俄国社会民主工党第五次代表大会代表。1907至1911年任波兰王国和立陶宛社会民主党华沙州委委员、罗兹区委委员、总理事会成员。多次被逮捕和流放。二月革命后，1917年4月当选为彼得格勒苏维埃委员、布尔什维克六大代表，十月革命时任彼得格勒革命军事委员会委员，十月革命后任内务人民委员部委员。1919年任立陶宛—白俄罗斯苏维埃社会主义共和国军事人民委员和立陶宛—白俄罗斯共产党中央委员。同年4月至12月任第十六集团军革命军事委员会委员。1919年12月至1921年4月任西方方面军革命军事委员会委员，1920年兼任波兰临时革命委员会委员。1921年至1923年任契卡副主席。1923年至1925年任苏联革命军事委员会委员、工农红军供给部长。1925年至1930年任苏联革命军事委员会副主席、陆海军人民委员部副人民委员，1927年起并兼任苏联国防及航空化学建设促进会中央委员会副主席。1930年至1933年任苏联最高国民经济委员会副主席，1933年至1935年任苏联民用航空总局局长，1935年起任苏联中央执行委员会联盟院书记。1937年在大清洗中被捕，1938年遇害，1956年平反。——中译者注

[13] 瓦西里·弗拉基米洛维奇·施密特（Василий Владимирович Шмидт，1886年12月29日——1938年7月29日），1905年参加俄国社会民主工党（布尔什维克），1907年至1911年流亡德国，1911年返回俄国，参加地下工作，二月革命后担任彼得格勒市委书记，1917年11月至1918年10月任副劳动人民委员，1918年至1928年任劳动人民委员，1928年至1930年任人民委员会副主席，1930年至1931年任副农业人民委员；1918年至1919年、1925年至1930年两次当选为俄共（布）中央委员会委员，1921年至1922年、1926年至1930年两次担任中央委员会组织局委员。1937年在大清洗中被捕，1938年遇害，1957年平反。——中译者注

[14] 巴沙诺夫，《在克里姆林宫与斯大林在一起》，第195—196页；文采尔，《1923年的德国共产党》，第179页，两位作者的消息来源都是埃里希·沃伦贝格提供的情况。安格莱斯（《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第395页）则是参考了前面两位作者的著作。而费舍（《斯大林和德国共产主义运动》，第365页）给出了拉狄克和施密特的名字，却把恩什利希特与皮亚塔科夫换成了古拉尓斯基—克莱涅与斯柯布列夫斯基（Skoblevsky），而古拉尓斯基—克莱涅与斯柯布列夫斯基这两人当时其实是在德国工作的。考虑到这个专项委员会即使到了十月最后几天里仍在俄国工作，而当时古拉尓斯基—克莱涅与斯柯布列夫斯基已经在德国工作了好几周，那么前一份名单应该才是正确的。鲍里斯·苏瓦林（Boris Souvarine）只给出了拉狄克与皮亚塔科夫的名字（鲍·苏瓦林，《斯大林》〔Staline〕，巴黎，1935年，第316页）。皮亚塔科夫参加了这个专项委员会，这是确凿无疑的，这可以从拉狄克在起义失败后向共产国际执委会发表的声明中得到确认（《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，第23页及其后）。

[15] 之所以邀请左派代表到莫斯科，与布兰德勒和俄国领袖一起讨论，可以用共产国际执委会决心促进德国党两派通力合作来解释。拉狄克在1926年12月写给蔡特金的一封信中对此作了解释：“我设法同布兰德勒保持着友好关系，这主要是因为我深信，单靠左派同志是不能领导党，不能同广大群众保持联系的，虽然我本人对他很器重，他个人同我也比较亲密。一个没有左派工人的共产党，有变成德国独立社会民主党的危险，而一个不同布兰德勒、塔尔海默、瓦耳歇尔这样的人以及数以千计的老斯巴达克分子合作的共产党，则有变成德国共产主义工人党的危险。”（《卡尔·拉狄克致克拉拉·蔡特金的一封信》，《新国际》，第1卷，第5期，1934年12月，第156页；此处借用了费舍的《斯大林和德国共产主义运动》第565页的译文，“瓦耳歇尔”在本书中译为“瓦尔赫尔”，“斯巴达克分子”在本书中译为“斯巴达克斯派”。——中译者注）费舍（《斯大林和德国共产主义运动》，第365页）则认为，这个安排表面上是要让左派领袖来参加有关准备工作的讨论，实际上是拉狄克为了把她和马斯洛夫留在莫斯科而搞的诡计。其实，有重要的职责要交给她那一派当中参加了起义的准备工作、后来又参与领导起义的那些重要活动家。台尔曼与柏林地委的两位工人领袖格利列维奇和马克斯·黑塞都参加了全部的讨论。十月的时候，黑塞甚至还被派去萨克森指导起义的准备工作。但拉狄克确实正在试图做到一方面避免分裂、另一方面又在左派同志当中把费舍和马斯洛夫孤立起来（他在过去几个月里一直在这么做）。他取得了无可辩驳的成功，因为按照费舍的说法，台尔曼从德国回来以后态度大变，对于会议决定的战略“产生了一种新的热情”，而且柏林只有很少几个重要活动家对莫斯科采用的计划能否行之有效表示了疑虑（《斯大林和德国共产主义运动》，第371页）。

[16] 据费舍所述（《斯大林和德国共产主义运动》，第354页），当布兰德勒到达莫斯科，发现莫斯科街头贴满了有关德国的标语时，他不由得大吃一惊。一切证据都表明布兰德勒和他的亲密战友最先到达莫斯科，几天后左派领袖才赶到。据穆贝戈维奇所述（《战后危机时期的德国共产党1918—1923》，第398页），中央局是在9月12日做出了派费舍与马斯洛夫去莫斯科的决定的。

[17] 费舍，《斯大林和德国共产主义运动》，第354页。

[18] 别谢多夫斯基（Bessedovsky），《一个苏联外交官揭露的真相》（Revelations of a Soviet Diplomat），第62页，转引自安格莱斯，《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第397页。

[19] 关于这一点，请参阅《关于共产国际执委会在第四次代表大会与第五次代表大会之间的活动的报告》（Bericht über die Tätigkeit der Exekutive der KI vom IV bis V Weltkongress），1924年，第8页。

[20] 请参阅库尔斯克轻步兵团致德国共青团的决议，发表于《青年近卫军》（德文版），1923年10月7日。

[21] 文采尔，《1923年的德国共产党》，第92页。

[22] 普特（пуд）是俄国主要计量单位之一，1普特=40俄磅，约等于16.38千克。——中译者注

[23] 别谢多夫斯基，《一个苏联外交官揭露的真相》，第62页，转引自安格莱斯，《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第397页。

[24] 同上。

[25] 文采尔，《1923年的德国共产党》，第192页。

[26] 转引自安格莱斯，《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第397页。

[27] 亚历山大·格里高利耶维奇·巴尔明（Александр Григорьевич Бармин，1899年8月28日——1987年12月25日），内战期间参加红军，22岁时即担任旅长。后来进入外交人民委员部工作。毕业于伏龙芝军事学院后进入军事情报总局工作。1937年叛逃国外，1941年参加美国陆军，1942年加入美国国籍，1943年至1944年在战略情报局工作。1948年至1964年在美国之音俄语部工作。——中译者注

[28] 亚·巴尔明，《为苏联服役二十年》（Vingt ans au service de l’URSS），巴黎，1939年，第217页。

[29] 《红旗报》，1923年8月16日。

[30] 《红旗报》，1923年8月17日。

[31] 谢尔盖·伊万诺维奇·古谢夫（Сергей Иванович Гусев，1874年1月1日——1933年6月10日），本名雅科夫·达维多维奇·德拉布金（Яков Давидович Драбкин），出身于梁赞一个教师家庭，1896年考入彼得堡技术大学，参加了工人阶级解放斗争协会，后参加俄国社会民主工党。1905年革命期间曾任彼得堡党委书记。十月革命时任彼得格勒革命军事委员会书记处书记。1918年9月至12月任第2集团军革命军事委员会委员，1918年12月至1919年6月任东部方面军革命军事委员会委员，1919年6月至12月任莫斯科城防司令兼共和国革命军事委员会野战本部军事委员。1919年6月至12月、1921年5月至1923年8月任共和国革命军事委员会委员。1920年至1923年当选为俄共（布）中央委员会候补委员。在内战期间曾参加“军事反对派”。1923年至1925年先后出任中央监察委员会书记、苏联工农监察院委员，1925年至1926年任中央委员会出版局局长。1928年起担任共产国际中欧书记处书记，1929年至1933年任共产国际执委会主席团委员。——中译者注

[32] 《红旗报》，1923年8月19日。

[33] 《红旗报》，1923年8月21日。

[34] 《红旗报》，1923年8月22日。

[35] 《前进报》，1923年8月17日。

[36] 安格莱斯，《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第408—409页。

[37] 同上，第409页。

[38] 《共产国际简史》（Die Kommunistische Internationale. Kurzer historischer Abriss），东柏林，1970年，第235页。

[39] 《红旗报》，1923年9月1日。

[40] 同上。

[41] 《红旗报》，1923年9月2日。

[42] 《红色工会国际》（Die Rote Gewerkschaftsinternationale），第9期，1923年9月，第785—789页。

[43] 《共产国际简史》（第236—238页）特别指出，讨论从9月21日开始，直到10月4日才结束。但是塔尔海默（《1923年革命错失良机了吗？》，第21页）指出布兰德勒8月底就到莫斯科了。为什么拖了这么久？塔尔海默解释说：“因为大部分俄国同志都不在。”

[44] 马克斯·黑塞（Max Hesse，1895年2月21日——1964年6月7日），出身于五金工人家庭，他的父亲威廉·黑塞（Wilhelm Hesse）是柏林五金工会创始人之一。当过机械工人。1910年参加社会主义青年组织，曾在斯堪的纳维亚和西门子公司工作。1914年应征入伍，曾三次负伤。1916年退役后参加了革命工长组织。因参加罢工，再次被征召入伍，因开小差被判处监禁六年，十一月革命后获释，当选为施潘道工人苏维埃委员。参与创立德共（斯）。1919年3月至9月被捕入狱。1920年至1923年担任洛伦茨（Lorenz）工人代表会主席和统一共产党夏洛腾堡党组织的领导。参加了党内的左派，并参加了1923年9月的莫斯科讨论，然后被派往萨克森。1924年至1926年当选为共产国际执委会委员，因参加左翼反对派而在1927年被开除。后参与成立列宁同盟。1929年返回社民党，担任社民党夏洛腾堡组织主席。1933年被捕，越狱后逃往荷兰，1941年再次被捕，1944年越狱，1947年返回德国，1964年在汉堡逝世。——中译者注

[45] 通过《共产国际简史》（第237—238页）可以确认埃贝莱因参加了起义的准备工作，而黑塞与格利列维奇是自己承认参加了准备工作的，并且可以通过第三方提供的证据得到证实，请参阅韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第145页、第160页。

[46] 1923年9月12日的中央局会议记录，转引自穆伊贝戈维奇，《战后危机时期的德国共产党1918—1923》，第398页，注释85。

[47] 《布尔什维克主义杂志》，第11期，1925年1月30日，第760页。

[48] 《劳动报》（Труд），1923年9月22日，转引自卡尔，《1923—1924年的空位期》，第205页。

[49] 费舍，《斯大林和德国共产主义运动》，第355页。

[50] 同上，第358—359页。

[51] 布兰德勒致托洛茨基的信，1924年1月，列·达·托洛茨基，《论革命》（De la révolution），巴黎，1963年，第196页。

[52] 文采尔，《1923年的德国共产党》，第182—183页；托洛茨基，《十月的教训》，出自《托洛茨基言论》，三联书店，1979年，第594页。
    但托洛茨基只说了“在8月到9月间，有些同志提议立即在德国成立苏维埃”，没有具体指出是谁提议的。
    《十月的教训》全文可在下列地址阅读：https://www.marxists.org/chinese/trotsky/192409/index.htm ——中译者注

[53] 托洛茨基，《十月的教训》，出自《托洛茨基言论》，三联书店，1979年，第594页。
    此处引文与英文版略有出入。——中译者注

[54] 同上，第594页、第595页。值得注意的是，布兰德勒、拉狄克、托洛茨基与德国党左派在这一点上达成了共识（《共产国际第五次代表大会会议记录，1924年6月17日至7月8日于莫斯科》〔Protokoll: Fünfter Kongress der Kommunistischen Internationale, 17 Juni bis 8 Juli in Moskau〕，汉堡，1925年，第139页）。

[55] 《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，第60页。

[56] 托洛茨基，《反革命或革命是否能按时完成？》，出自《托洛茨基言论》，三联书店，1979年，第403页、第404页，此处引文与英译文略有出入。
    全文可在此阅读：https://www.marxists.org/chinese/trotsky/marxist.org-chinese-trotsky-1923a.htm ——中译者注

[57] 同上，第404页，此处引文与英译文略有出入。——中译者注

[58] 《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，第60页。

[59] 这是布兰德勒自己说的。请参阅伊萨克·多伊彻（Isaac Deutscher），《被解除武装的先知》，周任辛译，中央编译出版社，1998年，第122页；文采尔，《1923年的德国共产党》，第193页。安格莱斯（《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第403页，注释65）讨论了这个问题，他认为这是可信的。

[60] 安格莱斯，《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第403页。根据布兰德勒在1962年10月写给韦伯与卡·赫·蒂亚登的信中的说法，最终决策权掌握在由布兰德勒、台尔曼和皮亚塔科夫组成的“三人委员会”手上。

[61] 季诺维也夫致共产国际执委会的发言，1924年1月11日，《国际》（德文版），第2/3期，1924年3月28日，第44页。《德国事件的教训。共产国际执委会主席团论德国问题，1924年》一书中并没有收录相应的段落。其中提到了对费舍的攻击，参见《布尔什维克主义杂志》，第11期，1925年1月30日，第761页。

[62] 费舍，《斯大林和德国共产主义运动》，第365页；韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第214页。德共与共产国际内部有些人指控马斯洛夫同警察勾结。1922年2月，马斯洛夫在柏林被捕后，曾供认自己是俄国政府的代理人，深受托洛茨基与拉狄克的信任。考虑到当时的俄国与德国政府之间的关系，这样供认似乎能让他尽早出狱。但他还是因为使用假证件而判处监禁八个月（韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第214页）。这件事在9月被提交给了共产国际执委会讨论。

[63] 费舍，《斯大林和德国共产主义运动》，第365页。

[64] 1923年10月12日的中央局会议记录，转引自穆伊贝戈维奇，《战后危机时期的德国共产党1918—1923》，第396页，注释80。

[65] 费舍，《斯大林和德国共产主义运动》，第361页。

[66] 托洛茨基，《反革命或革命是否能按时完成？》，出自《托洛茨基言论》，第407页，此处引文与英译文略有出入。——中译者注

[67] 沃尔德马尔·洛泽（Woldemar Rose，1897年3月11日——1939年1月20日），化名彼得·亚历山大洛维奇·斯柯布列夫斯基（Пётр Александрович Скоблевский），也曾用过“戈列夫”（Горев）这个化名。出身于里加一个德裔工人家庭。一战期间参加了俄军中的拉脱维亚步兵团，十月革命后参加红军，1918年参加俄共（布），内战期间先后担任旅长、师长，并因作战英勇而荣获红旗勋章。1923年潜入德国，协助德共进行起义的军事准备工作。1924年3月被德国警察逮捕，1925年被判处死刑，但未被执行，1927年被苏联政府用德国间谍交换回国。回国后继续在红军中工作。1938年在大清洗中被捕，1939年遇害。1956年平反。——中译者注

[68] 安格莱斯（《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第417页，注释97）记载了有关斯柯布列夫斯基抵达德国的时间的几种说法：有人认为他在1922年9月就到了德国，也有人认为他是1923年1月抵达德国的，还有人认为他是1923年9月才到德国的。

[69] 文采尔，《1923年的德国共产党》，第194页及其后；赫尔曼·韦伯在《从罗莎·卢森堡到瓦尔特·乌布利希》（Von Rosa Luxemburg zu Walter Ulbricht，汉诺威，1961年，第28—29页）里收录了沃伦贝格提供的情况。

[70] 俄国作者，特别是达维多维奇（《德国的1923年革命危机与汉堡起义》，第134页）用Revkom来称呼地方机关，并用“Kopf”（首脑）来指代全国领导机关。

[71] 他以“戈麦斯（Gomez）将军”的化名参加了西班牙内战。

[72] 他在西班牙的化名是“辛德勒（Schindler）少校”。

[73] 汉斯·卡勒（Hans Kahle，1899年4月22日——1947年9月1日），出身于高级军官家庭，1917年参军，1918年在法国被俘，1921年—1926年在墨西哥工作，1927年返回德国，1928年参加德共，并参加了军事机关的工作，1933年流亡瑞士，1936年参加国际纵队，在西班牙作战。1938年撤往法国，后流亡英国。二战期间参加自由德国运动。1946年回国，担任梅克伦堡人民警察首长与统一社会党梅克伦堡党组织主席，1947年因病逝世。——中译者注

[74] 他在西班牙的化名是“汉斯上校”。

[75] 阿图尔·伊尔纳（Artur Illner，1891年10月15日——1974年12月25日），曾用化名里夏德·施塔尔曼（Richard Stahlmann），1919年参加德共（斯），在军事机关工作，1923年担任军事委员会委员。1924年流亡苏联。后参加国际纵队，在西班牙作战。二战期间在瑞典领导地下抵抗运动。二战后在民主德国情报部门工作，1960年退役。——中译者注

[76] 阿尔伯特·格洛姆拉特（Albert Gromulat，1882年7月6日——1950年11月22日），生于东普鲁士拉格尼特县（Kreis Ragnit），当过护工、汽车机械工。1907年参加社民党。一战期间当过司机。战后当过审计员、旅行社代理。1917年参加独立党，1919年参加德共（斯）。1923—1933年担任德共全职干部，主要负责地下机关的后勤工作。纳粹篡权后，于1933年11月流亡法国，任德国政治流亡者协会（Sozialvereinigung deutscher politischer Emigranten ）书记。1939年9月被法国当局扣押，1941年5月流亡墨西哥。1947年回国，参加了统一社会党。1950年11月22日病逝。——中译者注

[77] 韦伯，《从罗莎·卢森堡到瓦尔特·乌布利希》，第29页。

[78] 卡尔·巴洛莫伊斯·弗兰克（Karl Borromäus Frank，1893年5月31日——1969年5月21日），曾用化名保尔·哈根（Paul Hagen）、威廉·米勒（Wilhelm Müller）、维利·米勒（Willi Müller）、约瑟夫·玛利亚（Josef Maria）、L·A·格鲁贝尔（L.A. Gruber）等。生于维也纳一个小商人家庭。1913年考入维也纳大学，1914年应征入伍，1916年退役，返回维也纳大学学习，参加反战运动。1918年获哲学博士学位。革命后当选学生委员会主席，并参加了维也纳工人苏维埃。1919年参加奥地利共产党，1920年移居柏林，担任德共理论刊物《国际》编辑。1923年在参加起义的准备工作时被捕，后逃脱。1924年再次被捕，获释后返回奥地利，参加奥地利共产党的工作。1926年再次前往德国，先后担任开姆尼茨的《战士报》（Kämper）编辑、哥达的《人民报》（Volksblatt）编辑。1929年因批评党中央被开除出党，参加了德共（反对派），同时还加入了“新开端”小组的前身。1932年加入社工党，任执委会主席和党报《社会主义工人报》编辑，1932年年底被社工党开除后加入社民党。纳粹篡权后返回维也纳，1934年流亡捷克斯洛伐克，领导“新开端”小组的工作。1938年流亡巴黎，1939年流亡伦敦，1940年流亡美国，1944年参与创立民主德国委员会。二战结束后留在美国，退出政治活动，在纽约州和康涅狄格州等地当心理医生。1969年5月21日在纽约逝世。——中译者注

[79] 克里斯蒂安·霍伊克（Christian Heuck，1892年3月18日——1934年2月23日），1919年参加德共（斯），1919年至1924年当选为维塞尔布伦（Wesselburen）市议员，1922年至1933年当选为石勒苏益格—荷尔施泰因（Schleswig-Holstein）邦议员，1930年至1933年当选为国会议员。纳粹上台后被捕，1934年遇害。——中译者注

[80] 施特凡·海曼（Stefan Heymann，1892年3月14日——1967年2月3日），出身于犹太家庭，一战期间自愿参军，多次负伤，并被晋升为预备役少尉。十一月革命后参加德共（斯），在军事机关工作。1924年被判处监禁三年半，1926年获特赦出狱。参加了红色阵线战士同盟、红色救济会与国际工人救济会的工作。纳粹上台后被捕，被辗转关押在达豪、布痕瓦尔德、奥斯维辛等集中营。1945年解放后曾任民主德国驻波兰和匈牙利大使。——中译者注

[81] 古斯塔夫·棱宁克（Gustav Lengnink，1894年8月29日——1983年11月23日），生于东普鲁士拉比奥县（Kreis Labiau）一个木工家庭，当过散工。1912年参加社民党。1915年入伍，服役期间曾多次获奖，1918年退役。1919年参加独立党。1920年随独立党左派参加德共。1922年起担任全职党务工作者。1923年6月担任东普鲁士地委政治书记。1924年7月被捕，被判处三年徒刑。1927年获释。曾参加左翼反对派，但后来向中央屈服。1931年任东普鲁士红色救济会书记，并当选为红色救济会中央委员会委员。1932年回到柯尼斯堡，任革命工会反对派东普鲁士建筑工会分部政治书记。1933年3月1日被捕，被关进集中营。1934年4月4日获释。1948年参加统一社会党，在党务和国家安全机关工作。1983年逝世。——中译者注

[82] 保尔·梅克尔（Paul Merker，1894年2月1日——1969年5月13日），生于工人家庭，当过侍者，1911年参加工会，1914年入伍，曾因在军队中散发小册子而被判处监禁六个月。1918年参加独立党，1920年随独立党左派参加统一共产党，1923年至1924年任西萨克森地委书记，1924年至1932年当选为普鲁士邦议会议员。1927年至1930年、1934年至1945年两次当选为中央委员会委员与政治局委员。1931年至1933年在美国为共产国际工作。1934年初潜入德国，进行地下工作。1935年返回苏联，1937年前往法国巴黎，任德共国外局书记处委员。1940年被捕，1942年越狱后流亡墨西哥。1946年返回德国，参加了德共与社民党合并的工作，曾任统一社会党执委会委员、中央书记处书记和政治局委员。1948年3月—1950年8月当选为人民议会议员，1949—1950年任农林部国务秘书。1950年被开除出党，1952年被捕，1955年3月被判处八年徒刑，1956年1月获释，同年7月平反。——中译者注

[83] 马克斯·施特勒蔡尔（Max Strötzel，1885年7月25日——1945年1月？日），1906年参加社民党，1917年参加独立党，1920年随独立党左派参加统一共产党，1921年当选为中央委员会委员，1922年至1927年担任西萨克森地委政治书记。1924年至1932年当选为国会议员，1925年当选为中央委员会候补委员，1927年担任波美拉尼亚地委政治书记。纳粹篡权后流亡苏联，1938年7月在大清洗中被捕，1941年4月获释，1945年1月在苏联逝世。——中译者注

[84] 上面这些名字都能在韦伯的《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》第2卷里找到。

[85] 汉斯·冯·亨蒂希（Hans von Hentig，1887年6月9日——1974年7月6日），犯罪心理学家。一战期间曾在西线和巴尔干作战。战后成为民族布尔什维克主义运动的代表人物之一。曾参加了巴伐利亚苏维埃共和国。在1923年曾协助德共组织起义。1925年流亡苏联。1935年流亡美国，在耶鲁大学法学院担任助教。此后曾在科罗拉多大学、俄勒冈大学、爱荷华大学、堪萨斯城大学等多家大学任教。二战后返回西德，在波恩大学任教。——中译者注

[86] 沃伦贝格称他为“冯·亨”。费舍（《斯大林和德国共产主义运动》，第357页）写道：“作为图林吉亚共产党军事机器的组织者，他被授予购买武器的重任。”奥·恩·许德科夫的《右翼里的左翼分子。魏玛共和国时期的民族革命少数派与共产主义运动》一书提供了不少有关这个奇特的人的信息，特别是在160页上描写了他在1923年发挥的作用。

[87] 奥托·布利安（Otto Bulian，1886年3月21日——1938年8月10日），生于西普鲁士省托恩县（Kreis Thorn）一个铁路工人家庭，当过钳工学徒。一战前参加社民党，1919年参加德共（斯），自1923年起在地下的政治—军事机关工作，参加了1923年的战斗。1925年被判处二年半监禁。获释后担任全职党务工作者。纳粹上台后流亡苏联，1938年在大清洗中遇害，1989年平反。——中译者注

[88] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第86页、第89页。

[89] 同上，第114页、第134页、第145页、第217页。

[90] 曼弗雷德·施特恩（Manfred Stern，1896年1月20日——1954年2月18日），曾用化名埃米利奥·克雷贝尔（Emilio Kléber）、拉扎尔·施特恩（Lazar Stern）、莫伊舍·施特恩（Moishe Stern）、马克·齐尔伯特（Mark Zilbert）等。出身于奥匈帝国的布科维纳（Bukovina，现属乌克兰）的一个犹太家庭。一战期间参加奥匈帝国军队在东线作战，被俄军俘虏，十月革命后参加布尔什维克党，曾在西伯利亚率领红军游击队同高尔察克白军作战。内战结束后进入工农红军军事学院就读。1923年被派往德国协助准备起义。1924年毕业后进入总参谋部军事情报总局工作。1929年至1932年在美国工作，1932年前往上海，担任共产国际驻中国军事总顾问。1935年返回莫斯科。1936年9月前往西班牙，指挥国际纵队作战。1937年被召回莫斯科，1938年被捕，1939年5月被判处十五年苦役，1945年又被判处十年苦役，1954年2月18日病逝于索斯诺夫卡流放地。1956年平反。——中译者注

[91] 达维多维奇（《德国的1923年革命危机与汉堡起义》，第233页，注释2）认为他的名字叫曼弗雷德，而不是人们以前以为的拉扎尔。沃伦贝格指出他用了施泰因这个化名。施特恩以“克雷贝尔将军”的化名参加了西班牙内战。

[92] 阿列克塞·伊万诺维奇·斯杰茨基（Алексей Иванович Стецкий，1896年1月15日——1938年8月1日），生于斯摩棱斯克一个小官吏家庭。1915年考入彼得格勒理工学院（Петроградском политехническом институте），同年参加布尔什维克，1916年任俄国社会民主工党彼得格勒委员会委员。因参加革命而被捕，被流放到彼尔姆，未能完成学业。二月革命爆发后返回彼得格勒，任布尔什维克维堡区委委员。1917年7月参加布尔什维克党六大。在彼得格勒参加了十月起义的准备工作。1918—1920年在红军工作。内战结束后，于1921—1923年在红色教授学院（Институт красной профессуры）学习。1924年5月—1927年12月在党中央监察委员会工作，1925年任《共青团真理报》（Комсомольская правда）编辑。1926年任列宁格勒省委委员。1927年12月—1938年4月当选为联共（布）中央委员会委员。曾参加右翼反对派，但后来屈服。1930—1934年任文化与宣传部部长。1933年任苏联作家协会筹委会委员，负责筹委会的具体工作。1934年任联共（布）中央理论刊物《布尔什维克》杂志主编。1935年任联共（布）中央委员会宣传鼓动部部长。1938年4月在大清洗中被捕，1938年8月1日遇害。1956年6月2日平反，同年9月3日恢复党籍。——中译者注

[93] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第114页。

[94] 瓦尔特·赫尔曼诺维奇·克里维茨基（Вальтер Германович Кривицкий，1899年6月28日——1941年2月10日），本名萨穆埃尔·金斯贝格（Samuel Ginsberg），出身于奥地利加利西亚的一个犹太家庭。1917年参加十月革命，1919年参加俄共（布），1921年进入工农红军军事情报总局工作。1923年曾前往德国协助准备起义。1937年被派往海牙主持地下工作。大清洗开始后，克里维茨基与好友伊格纳斯·瑞斯先后逃亡国外，并在巴黎接触过托洛茨基的儿子列夫·谢多夫。1938年流亡美国。披露了《苏德互不侵犯条约》，1939年在非美活动委员会作证。1941年神秘死亡。——中译者注

[95] 参考他的作品时应谨慎小心。请参阅瓦·克里维茨基，《斯大林的特工部内幕。苏联驻西欧情报机关前首脑对俄国秘密警察的揭秘》（In Stalin's Secret Service: An Exposé of Russia’s Secret Policies by the former Chief of the Soviet Intelligence in Western Europe），纽约，1939年。

[96] 伊格纳季·斯坦尼斯拉沃维奇·瑞斯（Игнатий Станиславович Рейсс，1899年？月？日——1937年9月4日），本名纳坦·马尔科维奇·波列茨基（Натан Маркович Порецкий），曾用化名伊格纳斯·瑞斯（Ignace Reiss）、路德维希（Ludwig）、路德维克（Ludwik）、汉斯·艾贝哈特（Hans Eberhardt）、施特夫·布兰特（Steff Brandt）等。1919年参加波兰共产党，同年开始为红军总参谋部军事情报总局工作，先后在波兰、奥地利、德国、法国从事地下工作。1937年7月逃亡国外，并致信斯大林，谴责了斯大林的罪行，并宣布参加第四国际，但他同时又保证不会出卖任何苏联特工。9月4日在瑞士洛桑（Lausanne）附近被暗杀。——中译者注

[97] 关于路德维希与阿尔弗雷德·克劳泽的情况，请参阅伊丽莎白·波列茨基（Elisabeth Poretski，伊格纳斯·瑞斯的妻子）的《我们自己。一个苏联间谍（伊格纳斯·瑞斯）的生与死》（Les nôtres. Vie and mort d’un agent soviétique〔Ignace Reiss〕，巴黎，1969年）。根据该书作者所述，路德维希在德累斯顿陪同皮亚塔科夫，皮亚塔科夫用的是军事情报总局准备的假护照，那份假护照与路德维希的完全一样。

[98] 《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，第60页。

[99] 《国际新闻通讯》（法文版），第49期，1923年6月19日，第363页。

[100] 费舍，《斯大林和德国共产主义运动》，第335页。

[101] 赫尔穆特·加斯特，《1923年的作为统一战线的机关的无产阶级百人团》，《历史学刊》，第3期，1956年，第439—465页。

[102] 同上，第452—453页；《十月》（Oktober），第4期，1931年，第21—22页。

[103] 加斯特，《1923年的作为统一战线的机关的无产阶级百人团》，第453页。

[104] 同上，第454页。

[105] 马克斯·塞德维茨（Max Seydewitz，1892年2月19日——1987年2月8日），生于劳西茨（Lausitz）一个制革工人家庭，当过印刷工学徒，1910年参加社民党，1914年应征入伍，1915年因健康原因退伍，1918—1920年担任哈勒的《人民报》编辑，1920—1931年任《萨克森人民报》（Sächsischen Volksblatt）主编，1924年当选为国会议员。在党内属于左派，1931年脱离社民党，成立了社工党，与库尔特·罗森菲尔德共同担任党主席。纳粹篡权后流亡国外，1945年回国，1946年参加统一社会党，1946—1947年任柏林广播电台台长，1947—1949年当选为统一社会党中央执行委员会委员，1947—1952年任萨克森邦部长会议主席，1950年当选为人民议会议员，在1951年至1952年的对社工党员的批判中被迫做了自我批评，1955年平反，1955—1967年任德累斯顿国家艺术收藏馆馆长，1967年退休。1987年在德累斯顿逝世。——中译者注

[106] 加斯特，《1923年的作为统一战线的机关的无产阶级百人团》，第455页。

[107] 特奥多尔·诺伊鲍尔（Theodor Neubauer，1890年12月12日——1945年2月5日），生于黑森邦卡塞尔魏拉县（Werra），父亲是个具有强烈民族主义情绪的公务员。受过高等教育，当过教师。1913年获博士学位，曾参加民族自由党的政治活动。1914年志愿参军，1915年晋升为少尉，1917年因中了毒气而退役。曾参加“德意志祖国党”（Deutsche Vaterlandspartei），1918年12月参加德国民主党，此后思想急剧左倾，1919年夏末参加独立党，1920年随独立党左派参加统一共产党。1921年9月—1924年8月当选图林根邦议会议员。1923年10月参加了图林根邦的弗勒利希政府。1923年起义失败后转入地下，积极参加党内左派的活动。1924年8月至1933年1月当选为国会议员。1924年中期担任杜塞尔多夫的《自由报》主编。1925年初担任鲁尔地区政治书记，同年6月因参加极左派而被撤职。此后在柏林的德共出版机构工作。1926年6月向多数派屈服，重新担任《自由报》主编。纳粹篡权后转入地下，1933年8月3日被捕，被辗转关押于多个监狱和集中营。1939年7月初获释，此后继续参加地下抵抗运动，1944年7月14日再次被捕，1945年1月8日被判处死刑，同年2月5日遇害。——中译者注

[108] 加斯特，《1923年的作为统一战线的机关的无产阶级百人团》，第448页、第453页。

[109] OMS是Отдел международных связей的缩写，即共产国际的国际联络部。

[110] 亚历山大·拉扎列维奇·阿布拉莫夫—米洛夫（Александр Лазаревич Абрамов-Миров，1895年10月19日——1937年11月26日），出身于立陶宛一个犹太商人家庭，1916年参加布尔什维克党，参加过二月革命和十月革命，自1921年起以苏俄驻柏林大使馆工作人员的身份，为共产国际国际联络部工作，1926年担任国际联络部部长。1937年在大清洗中遇害，1958年平反。——中译者注

[111] WUMBA为Waffen und Munitions-beschaffungsamt的缩写，意为“武器弹药采购处”。

[112] 尼科劳斯·法夫（Nikolaus Pfaff，1892年3月8日——1951年5月23日），生于巴伐利亚邦上弗兰肯（Oberfranken）行政区米歇劳镇（Michelau）一个编篮工家庭，1910年开始当小学教师。一战期间自愿入伍，多次负伤，晋升为少尉，1918年8月退伍。曾参加社民党、独立党，1920年随独立党左派加入德共。1923年参加了十月起义的军事准备工作。1925年流亡苏联，在共产国际工作。1928年回国。1929年8月—1930年9月当选国会议员。1930年年底被捕，被判处一年徒刑，1932年5月获释。此后没有积极参加政治活动。纳粹上台后参加地下抵抗运动。1944年6月8日被捕，1945年4月15日获救。1945年12月重新参加德共。1951年病逝。——中译者注

[113] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第2卷，第244页。他还给出了其他军火采购员的名字：克里斯蒂安·霍伊克与保尔·格麦纳（Paul Gmeiner）（同上，第134页、第161页）。费舍（《斯大林和德国共产主义运动》，第357页）也提到了冯·亨蒂希在图林根负责采购武器。
    保尔·格麦纳（Paul Gmeiner，1892年8月28日——1944年4月18日），当过车工，1912年参加社民党，1917年参加独立党，1920年随独立党左派参加统一共产党。1923年在准备起义期间负责采购军火，起义失败后，于1924年9月被判处三年九个月徒刑。1924年当选布伦瑞克邦议会议员后获释。1927、1930年连选连任布伦瑞克邦议会议员。纳粹篡权后组织地下抵抗运动，1933年年底被捕，被关押在萨克森豪森集中营，1944年4月18日在空袭中遇难。——中译者注

[114] 同上，第363页。

[115] 波克瑙（《世界共产主义运动》，第250页）认为弄到了600支步枪，而弗莱赫特海姆（《魏玛共和国时期的德国共产党》，第93页，注释1）认为有11000支。曾参加过共产党、后来又投靠了纳粹的瓦尔特·佐伊切尔（Walter Zeutschel）认为党在全国囤积了50000支步枪（瓦·佐伊切尔，《为共产党的恐怖组织工作。契卡在德国的活动》〔Im Dienst der kommunistischen Terror-Organisation. Tscheka-Arbeit in Deutschland〕，柏林，1931年，第92页）；而布兰德勒在莫斯科则声称他在萨克森仅有800支步枪（《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，第6页）。布兰德勒后来告诉文采尔（《1923年的德国共产党》，第395页），在汉堡起义开始时仅有395支步枪。
    瓦尔特·佐伊切尔（Walter Zeutschel，1900年7月22日——1976年6月21日），生于汉堡，当过商行职员学徒。1916年参加社会主义青年运动，1918年夏季应征入伍，退伍后参加独立党，1920年随独立党左派参加统一共产党。1923年参加了汉堡起义，起义失败后参加了德共的地下军事机关的工作。1924年年底被捕，1925年被判处八年徒刑。1928年获释后担任《汉堡人民报》编辑，1929年退出德共，此后在政治上没有什么表现。——中译者注

[116] 佐伊切尔（《为共产党的恐怖组织工作。契卡在德国的活动》，第23页）写道，汉堡的起义者拥有80支步枪和两倍数量的手枪。

[117] 加斯特，《1923年的作为统一战线的机关的无产阶级百人团》，第457页。

[118] 费舍，《斯大林和德国共产主义运动》，第370页。

[119] R·阿尔贝，《革命的临界点》（Au seuil d’une révolution），《明确》（Clarté），1924年2月15日，第97页。

[120] R·阿尔贝，《革命的临界点》，《明确》，1924年2月1日，第63页。

[121] 塞尔日，《一个革命者的回忆录》，第170页。

[122] 费舍，《斯大林和德国共产主义运动》，第369—370页。

[123] 《国际新闻通讯》（法文版），第69期，1923年8月31日，第619页。

[124] 昂贝尔—德洛致季诺维也夫的信，1923年9月20日，信中提到了伏约维奇在九月初造访巴黎的事情，引用自昂贝尔—德洛，《从莫斯科看巴黎》，第195页。

[125] 《德意志汇报》，1923年9月8日。

[126] 《前进报》，1923年9月25日。

[127] 《红旗报》，1923年9月4日。

[128] 《红旗报》，1923年9月15日。

[129] 《红旗报》，1923年9月21日。

[130] 《红旗报》，1923年9月23日。

[131] 《红旗报》，1923年9月24日。

[132] 安格莱斯，《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第388页；哈贝丹克，《1923年汉堡起义史》，第45—47页；文采尔，《1923年的德国共产党》，第203—205页。

[133] 安格莱斯，《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第426页；文采尔，《1923年的德国共产党》，第216页。

[134] 施特莱泽曼，《遗产》，第1卷，第98页、第100—128页。

[135] 《国际新闻通讯》（法文版），第77期，1923年9月28日，第582页。

[136] 哈尔加滕，《希特勒、国防军与工业》，第64页。

[137] 古斯塔夫·冯·卡尔（Gustav von Kahr，1862年11月29日——1934年6月30日），德国律师，保皇派分子，参加了巴伐利亚人民党（Bayerische Volkspartei），1917年任上巴伐利亚省省长，十一月爆发后被免职，但不久又复职。1920年参加卡普暴动，推翻了巴伐利亚的社民党政权，自任巴伐利亚邦总理。1921年9月1日在中央政府的压力下辞去巴伐利亚邦总理的职务。1923年9月24日再次发动政变，自任“邦总督”（Generalstaatskommissar），1924年2月被迫辞职，此后担任巴伐利亚民事法庭庭长，退出政界。1934年6月30日在“长刀之夜”中被暗杀。——中译者注

[138] 贝努瓦—梅尚，《德国陆军史》，第2卷，第295页。

[139] 魏玛宪法第48条规定：
    第四十八条 联邦总统，对于联邦中某一邦，如不尽其依照联邦宪法或联邦法律所规定之义务时，得用兵力强制之。
    联邦总统于德意志联邦内之公共安宁及秩序，视为有被扰乱或危害时，为回复公共安宁及秩序起见，得取必要之处置，必要时更得使用兵力，以求达此目的。
    联邦总统得临时将本法一百一十四、一百一十五、一百一十七、一百一十八、一百二十三、一百二十四及一百五十三各条所规定之基本权利之全部或一部停止之。本条第一第二两项规定之处置。但此项处置得由联邦总统或联邦国会之请求而废止之。
    其详细，另以联邦法律规定之。
    按照第48条，总统可以下令戒严，此时实际上等于中止了宪法的效力。——中译者注

[140] 奥托·冯·洛索夫（Otto von Lossow，1868年1月15日——1938年11月25日），1888年参加巴伐利亚军队，曾参加过镇压义和团运动。1914年8月任巴伐利亚预备役第二军参谋长，1915年7月任德国驻伊斯坦布尔陆军武官。一战结束后回国，1920年至1921年任步兵学校校长，1923年1月1日任巴伐利亚军区司令，1924年3月被撤职。1938年在慕尼黑逝世。——中译者注

[141] 贝努瓦—梅尚，《德国陆军史》，第2卷，第295—296页。

[142] 格哈德·罗斯巴赫（Gerhard Roßbach，1893年2月28日——1967年8月30日），德国军官，十一月革命后参加自由军团，1919年曾组织“罗斯巴赫突击队”（Sturmabteilung Roßbach）在波罗的海沿岸镇压革命运动，1920年参加卡普暴动，并在全国各地组织极右恐怖组织。后参加纳粹党，并参加了啤酒馆暴动。——中译者注

[143] 贝努瓦—梅尚，《德国陆军史》，第2卷，第270—278页。

[144] 《德国共产党告劳动人民书》（Le KPD au peuple travailleur），《国际新闻通讯》（法文版），第56期，增刊，1923年9月29日。

[145] 转引自莱蒙德·瓦格纳，《1923年秋季黑森—法兰克福与巴登地区的革命运动》（Die revolutionäre Bewegung in den Bezirken Hessen-Frankfurt und Baden im Herbst 1923），《德国工人运动史论》，第7期，1965年，第85页。


第四十章 莫斯科对德国革命的看法

第四十章 莫斯科对德国革命的看法

· 德国革命的特点
· 同纳粹勾结的传闻
· 工人阶级、共产党与社会民主党
· 工会、工厂代表会与苏维埃
· 各种内部困难
· 各种外部困难

    一九二三年十月十二日，季诺维也夫在《真理报》上发表了《德国革命问题》系列的第一篇文章。这个系列共有八篇文章，有六篇是在下令退却前发表的。它们被译成德语，由德共传达下发，然后又被迅速收回；它们提供了宝贵的证据，可以让人们看到，俄国共产党与共产国际的领袖对德国的十月怀有怎样的展望。

德国革命的特点

    从一九一七年起，布尔什维克党就在等待德国革命。他们认为自己不会等上太长时间，季诺维也夫认为胜利多少是有保证的：

    德国的事态，正在按照无情的命运发展着。俄国革命花了十二年时间——从一九〇六年到一九一七年——所走过的路，德国革命将只用五年——从一九一八年到一九二三年——就能走完。在最近几天中事态发展得甚至更加迅速。首先，是“联合政府”，然后是“大联合政府”，接着是科尔尼洛夫事件（巴伐利亚的事件！），专家名人的内阁，而现在又是某种类似“大联合政府”的东西——简单来说，就是政府像走马灯似地上台又下台，换来换去换个没完。这就是“上面”所发生的事情，而在“下面”呢，群众正兴奋地沸腾着、骚动着，不久，一场战斗，一场即将决定德国未来的战斗，就要开始了。无产阶级革命正在敲着德国的大门；只有瞎子才会对此视而不见。

    即将发生的事件，将具有世界性的和历史性的意义。要不了多久，我们就会看到，一九二三年秋天将成为一个转折点，它不但将是德国的转折点，也将是整个人类的转折点。工人阶级正颤抖着手，翻过全世界工人阶级斗争的关键一页。无产阶级世界革命的历史，就要写下新的篇章了[1]。

    即将来临的革命，它的社会内涵是毋庸置疑的。统计数据表明，德国工人的人数是其他社会阶级的总人数的两倍。虽然到目前为止，大多数工人仍在或多或少地追随着反革命的社会民主党，但他们正在脱离社民党：

    即将到来的德国革命将是无产阶级的革命；二千二百万工人群众——这是国际工人阶级的核心与世界革命的启动资本。一九一七年的俄国总人口为一亿六千万，其中工人最多只有八百万到一千万人。德国总人口为六千万，其中两千多万是工人。在我们这里，工人阶级仅是极少数。在德国正好相反，工人阶级构成了基本要素，在人口中占大多数。德国工人几乎都是有文化的。他们接受过极好的组织学校的教育。他们有文化。在帝国主义大战期间，他们有很大一部分在军中服役（在一九一四年至一九一八年，工人在德国军队中占很大的比例），所以他们会成为最优秀的革命战士。对他们来说，社会民主党是一所糟糕的学校，但他们也从中学到了不少东西[2]。

    德国革命将在一个高度工业化、拥有极高的科技水平、无产阶级得到了高度训练的国家爆发。因此，从历史角度来说，夺取政权对德国无产阶级而言并不会为时过早，因为革命的客观条件早已成熟。可是，不能就此认为，无产阶级将在舞台上唱独角戏。小资产阶级也要扮演一个角色。在大战期间和战后，资本主义使小资产阶级遭到了沉重打击，并使它陷入了广泛的贫困化。它对无产阶级的态度只会是友善的，最差也是中立的：

    德国革命将吸取俄国革命的教训，避免重蹈它的覆辙。从一开始，革命就不能忽视城乡联盟、无产阶级与小资产阶级的联盟的极大的重要性。它不会对小商店和小工厂进行全面国有化。……德国革命政府从成立开始，就必须尽量争取小资产者、知识分子、工匠、贫农和中农的同情。……这正是因为德国的无产阶级革命拥有坚实的基础，因为工人阶级在德国革命中将拥有压倒性的优势，所以它才会允许自己做出这样的慷慨之举，避免做出会把小资产阶级粗暴地推开的行为[3]。

    在其他问题上，革命将会一如既往地释放出毋庸置疑的力量：“二千万久经考验、训练有素、组织得当的德国无产者，在争取建立社会主义的最后斗争中，能释放出何等巨大的能量，我们对此还完全没有半点头绪[4]。”

同纳粹勾结的传闻

    季诺维也夫揭露了全世界的社民党报刊是如何竭力欺骗工人，造谣说德国共产党人同民族主义派相互勾结甚至结盟的。其原因非常简单：法帝国主义正在考虑对德国革命进行武装干预，指责德国共产党人同民族主义派勾结，就是为了事先替武装干预辩解：

    在帝国主义大战中，“保卫祖国”论在曾一九一四年起到了可耻的作用，而现在，所谓的共产主义同民族主义结盟的传闻，又起到了同样的作用。它的目的就是提前抹黑伟大的德国无产阶级革命。早在革命发生之前，他们就做好了诽谤、污蔑、中伤革命的准备，这六年以来，他们就一直对俄国革命干着同样的勾当[5]。

    因此，最重要的是要让全世界工人明白：德国是战败国，被协约国践踏在靴底下，所以民族主义宣传才能获得响应。德国法西斯分子企图利用小资产阶级的痛苦、焦虑与绝望，把他们的注意力从真正的罪魁祸首身上转开，利用民族主义的狂热吸引他们，把他们拉进反革命队伍里：“把所有出于对压迫他们的协约国的仇恨（合理而正当的仇恨）而追随法西斯分子的无财产阶层，从资产阶级民族主义那边争取过来，这与其说是德国共产党人的权利，不如说是重大的义务 [6]。”

    国际社会民主党对德国共产党发动的抹黑宣传，说明帝国主义正在以德国企图发动“复仇战争”为借口，对德国发动反革命战争。因此，有人正在策划比一九一四年八月更无耻的背叛。共产党人与德国无产阶级都想要和平，但外国对革命的干涉，一定会激起德国所有的有生力量团结在无产阶级周围，进行殊死的抵抗。

工人阶级、共产党与社会民主党

    季诺维也夫回顾了德国革命自一九一八年以来的历史，并试图说明，每当无产阶级有可能获胜时，社会民主党最后都会成功地让资产阶级生存下来（至少是暂时的）。不过他认为，这次情况可能会不一样了，对此他给出了几个理由。

    首先，主要是从一九二一年开始，德国共产党人已经理解了这一点：他们不得不推迟起义与夺取政权的计划，他们首先必须争取到工人阶级的大多数的支持，才能赢得革命的胜利。季诺维也夫相信，在一九二三年，他们已非常接近于赢得大多数工人的支持了。他们控制了二千多个城镇的工厂代表会运动。他们在工会中享有强大的影响力——但在他们夺取政权之前，他们恐怕无法彻底赢得工会。在八月——这点很关键——他们在柏林和汉堡的罢工委员会中占有绝对多数：

    我们是否已经有了“巩固而持久的多数”？恐怕还不能这么说。但毫无疑问，我们正在赢得这样的多数，我们很快就会做到这一点。群众的情绪仍能改变；它并不会一成不变。千百万工人的情绪不会一下子就确定下来。他们中一部分人还在犹豫不决，一只脚已经踏进了共产党的阵营，另一只脚还踩在社会民主党那边。转变肯定需要一段时间。要求每个工人都宣誓效忠共产党，把这当作成功的条件，这是荒谬的。大多数人要在斗争的过程中才会做出选择，坚定地站到共产党人的背后[7]。

    季诺维也夫相信，当前德国社会民主党已经失去了至少三分之二的支持者，它的党员现在大部分都是年纪较大的工人。几十万社民党工人现在在工厂代表会与无产阶级百人团中站在共产党人一边，他们突破了本党的党纪，遵从德共的口号。在革命的过程中，社民党将像一九一七年的社会革命党那样瓦解。

    从这个观点来看，社民党内出现的左翼倾向具有重大意义，当然，这并不是因为它的领袖值得信任，而是因为它是一个征兆，以扭曲的方式反映出了无产阶级群众的革命情绪。大多数社民党左翼领袖都是些“老熟人”，他们都曾在过去某个时候背叛过工人。让他们发挥独立的作用会造成危险，过分依赖他们的话，就会对无产阶级革命造成致命的威胁。但是，这绝不是说可以忽略他们的影响力；在工人阶级当中，还有相当一部分人把最后的幻想寄托在这些社民党左派分子身上，只有当工人阶级治好了自己的这些幻想，革命才能胜利：“如今大多数工人群众仍对社民党左派怀有一丝希望，不过他们很快就会说服自己：最后的战斗，不但不能让社民党右派来领导，也不能让社民党左派来领导，这一刻已经不远了[8]。”

    季诺维也夫从这个观点出发，提出了德共派代表参加蔡格纳的萨克森邦政府（此时已经实现了）所具有的两重目的：

    首先，应当帮助萨克森的革命先锋队巩固阵地、占据地盘，把萨克森变成发动进一步行动的基地；其次，给社民党左派一个机会，让他们用自己的行动暴露自己，这样就能够让社民党工人更容易摆脱对他们的幻想。……只有在我们得到了下列的充分保证之后，共产党参加萨克森政府的做法才是正确的：萨克森邦的国家机关真的愿意为工人阶级服务；它会武装几十万工人，同巴伐利亚和全德国的法西斯主义战斗；它开始动真格地把行政机关中那些从威廉二世时期就一直工作到现在的资产阶级分子驱逐出去；它会立即针对资产阶级采取革命的、致命的经济措施。如果目前的萨克森政府真的能把萨克森变成红色邦，使它在一定程度上成为德国的革命无产阶级力量的集结地，德国无产阶级就会知道如何助它一臂之力。但是，如果它做不到这一切，德国共产党就必须吸取萨克森插曲的经验教训，一再向工人群众揭露社民党“左派”没有负起责任以及社民党领袖的卑鄙的反革命行径[9]。

    至于整个德国的形势、共产党所肩负的基本任务及其行动能力，他写道：

    德国共产党已经争取到、或非常接近于争取到数以百万计的德国无产阶级的大多数。而剩下的那部分无产阶级，是不能通过投票或讨论来加强和锻炼的，要在即将到来的战斗中，他们才会加强和锻炼自己。共产党的基本任务是：通过自己的行动让大多数德国工人确信，共产党人已不同于一九一九年至一九二一年那段时期，现在他们不仅率领着先锋队，还率领着数以百万计的全体工人群众，准备投入战斗。最重要的是要让工人群众确信：有了共产党的领导，工人阶级就一定能胜利 [10]。

工会、工厂代表会与苏维埃

    季诺维也夫很清楚工会所起到的有害作用。他说，工会在一九一四年至一九一九年间是反革命的关键要素。因此，他毫不怀疑工会领袖会在关键时刻跑到街垒的另一边去，参加统治阶级的阵营。而且，对共产党来说，赢得工会机关的支持，并不比赢得国家机关更容易——很可能会像俄国那样，要到革命胜利后才能做到这一点。尽管如此，德国共产党人还是坚持在工会中继续斗争，这是正确的，他们常常能在工会里赢得真正的大多数支持，甚至还能赢得部分机关的支持，在五金工会里他们就做到了这一点。通过在工会中的积极斗争，他们在工厂代表会中赢得了阵地。季诺维也夫回顾道，几年前工厂代表会还不过是改良主义工会机关的附庸，而从工人群众认识到可以利用工厂代表会反对工会干部那一刻开始，就有可能转变它们：

    工厂代表会开始表现出真正的阶级斗争精神。工厂代表会正在全国各地遍地开花。被黄色工会所抛弃的经济斗争的职能，正在被工厂代表会一点一点地接管过来。它们不仅接管了这些经济斗争的职能，还接管了与准备无产阶级革命密不可分的大量职能。通过这些做法，今天的德国工厂代表会已经非常接近于夺取政权时期的俄国工人苏维埃了[11]。

    全国的工厂代表会组成了密切联系的网络，领导了经济罢工，协助建立监督物价与房租的委员会，并通过组织无产阶级百人团，武装了无产阶级——这是胜利的必要条件：

    我们可以说，在一九一七年二月至十月间的俄国，由工人苏维埃和工厂委员会履行的那些职能，如今在德国基本上都被工厂代表会一手操办了。它们在许多方面都成了真正的工人苏维埃，所以德国的工厂代表会运动才会具有如此巨大的重要意义。它们的一般的、国际的性质就在于此，这适用于任何国家在革命刚开始时的每个工人运动。在德国存在着这么一个工厂代表会运动，是无产阶级革命获得成功的最重要的前提条件。要想胜利，光靠群众的革命热情是不够的。无产阶级要想赢得革命的胜利，并巩固胜利，必须要有一个组织框架。在最终起义之前，必须建设好这个组织框架，它会成为地基，在它上面将建起苏维埃政权的宏伟大厦[12]。

    他提醒说，德国的工厂代表会已经参加了粮食供应、工资发放、分配燃料与提供武装等工作，并且是正在成熟的革命的主要推动力。虽然如此，他还是指出：德国革命中出现的无产阶级专政，不一定会采用与俄国的无产阶级专政不同的形式：

    德国革命在夺取政权之后，它建立起来的无产阶级专政的形式肯定会与我们一样，也是苏维埃政府。它不会是“各自为政的工厂代表会”，比方说，把西门子工厂、哈尔斯克（Halske）工厂或克虏伯工厂交给厂里的工厂代表会，让代表会掌握无限的决策权；而应该是一切权力归苏维埃，也就是说，在全国层面上，把工人阶级组织起来，掌管全部生产，掌握一切权力 [13]。

    但他还表示，在革命的准备阶段，德国的各种事态的过程会与俄国不同，这是因为德国工人不需要创造新的组织。在德国革命的第二天，真正的苏维埃就会如雨后春笋一般，以工人代表会的形式出现。

各种内部困难

    季诺维也夫回顾道，共产党人长期以来一直相信，夺取政权本身并不太难，夺取政权以后才难。尽管如此，夺取德国政权肯定不是件容易的事。法西斯资产阶级可以召集六十万武装到牙齿的士兵；他们肯定得不到人民的同情，但他们能在关键时刻和关键地点发起沉重的打击。

    在起义的第二天，德国革命就会遇到真正的困难。大地主和富农会囤积粮食，不给城市供粮。煤炭供应也会不足，更不用说工业生产中的困难、失业与反革命分子的煽动了。资本主义德国留给革命政府的是经济上的烂摊子，革命政府首先必须解决严重的财政困难。

    这种前景要求实行谨慎的政策。无产阶级政府只会对大中型工业进行国有化，这样它才能有效地按照社会主义原则组织工业生产，“不要忘了俄国的新经济政策的好的一面”。它会谨慎地对待贫农和中农，与此同时，它会依靠俄国运来的谷物给城市供粮。煤炭问题更难解决；它恐怕不得不考虑同法国重工业签订协议，或是向波兰或捷克斯洛伐克大量订货。失业人数在短时间内将会不可避免地增加，但可以通过成立一支大规模的红军，来部分缓解失业问题。至于财政困难和反革命分子的煽动，德国将会基本上参照苏维埃俄国的做法，并依照实际情况做一些调整：

    在起义胜利的次日，德国革命就会遇到大量的内部困难，但这些困难并非无法克服。未来属于正在奋起的阶级和党，它们都必须认真考虑这些困难。不过，德国革命无产阶级的集体智慧、共产党的全部政治经验、坚定的革命意志、强大的革命能量与高昂的革命乐观主义精神、无产阶级先锋队的全部组织力量、今天正走在德国无产阶级革命的最前列的英雄一代的全部智力——这一切，德国工人阶级今天所拥有的这一切，必须被引向唯一的目标：为最后的斗争做好全面的准备[14]。

各种外部困难

    尽管德国革命会遇到大量的内部困难，但与外部困难相比，这些不过是小菜一碟，季诺维也夫认为，来自外部的困难才是革命盔甲上真正的弱点。

    德国革命的意义与影响绝不会亚于俄国革命，但俄国革命拥有两个有利条件：广阔的国土，帝国主义列强分裂为两个彼此交战的阵营，而德国革命并没有这些有利条件。但是，德国革命与俄国革命的不同点，就是它不会有遭到孤立的危险，因为它不是第一个胜利的无产阶级革命。他说道：“当然，德国的革命无产阶级在任何情况下，都必须预料到最糟糕的意外状况，并调整策略，做好准备，以防国际帝国主义发现德国革命并不是一个孤立的插曲，而是决定整个资产阶级欧洲的命运的重大事件，并立即得出实际的结论[15]。”

    英国在欧洲大陆上没有陆军，所以它构不成直接的威胁。法国正好相反，它拥有必要的兵员和物资，足以发动反革命战争。但要是法国向德国革命宣战的话，它就得动员全部的资源，来打垮德国无产阶级的殊死抵抗，这样一来，它就会门户大开，遭到国内的革命反攻。波兰与捷克斯洛伐克能立即组成干涉军，为帝国主义充当马前卒，但这两个国家在社会和民族两方面都很脆弱，因此要冒极大的风险。

    因此，德国革命要通过法国、波兰、捷克斯洛伐克等国的共产党，积极地动员各国无产阶级支援德国革命，但也不能断然排除无产阶级德国被迫签订布列斯特—里托夫斯克和约那样的城下之盟的可能性。它可能不得不面对这样的前景：同意履行凡尔赛和约，至少是其中的某些条款，以换取法国承诺停止进攻并撤出鲁尔。德国革命派吸取了俄国的经验教训，比一九一八年的俄国革命派更为成熟、经验更加丰富，最重要的是，他们完全理解革命正在遭受着国际资产阶级的威胁，所以他们非常清楚自己在做什么，他们将会被迫签订这样的条约。德国的劳动人民要和平，不要战争，但要是国际资产阶级选择战争，德国无产阶级就会不惜一切代价，坚持战斗，直至胜利。

    季诺维也夫论德国革命问题的系列文章中，第七篇写于十月二十二日。就在前一天夜里，中央局与革命委员会的领导决定撤销起义。正如共产国际主席怀着对德国十月革命的期盼所写下的六篇文章的态度，它们清楚地表达了布尔什维克领袖赋予德国事件的重大意义，以及对自己正置身于德国十月革命的前夜的确信。

[1] 格·季诺维也夫，《德国革命问题》（Probleme der deutschen Revolution），汉堡，1923年，第1—2页。
    这段英译文与序言中的英译文略有出入。此处依照原样译出。——中译者注

[2] 同上，第6—7页。

[3] 同上，第11—12页。
    此处德文原文与英译文略有出入，故参照德文原文做了一些修改。——中译者注

[4] 同上，第12页。
    此处德文原文与英译文略有出入，故参照德文原文做了一些修改。——中译者注

[5] 同上，第17页。

[6] 同上，第19页。

[7] 同上，第29页。

[8] 同上，第34页。

[9] 同上，第34—35页。
    此处德文原文与英译文略有出入，故参照德文原文做了一些修改。——中译者注

[10] 同上，第36页。
    此处德文原文与英译文略有出入，故参照德文原文做了一些修改。——中译者注

[11] 同上，第40页。
    此处德文原文与英译文略有出入，故参照德文原文做了一些修改。——中译者注

[12] 同上，第45页。
    此处德文原文与英译文略有出入，故参照德文原文做了一些修改。——中译者注

[13] 同上，第46页。
    此处德文原文与英译文略有出入，故参照德文原文做了一些修改。——中译者注

[14] 同上，第55—56页。
    此处德文原文与英译文略有出入，故参照德文原文做了一些修改。——中译者注

[15] 同上，第61页。
    此处德文原文与英译文略有出入，故参照德文原文做了一些修改。——中译者注

上一篇　回目录　下一篇


第四十一章 德国的十月

第四十一章 德国的十月

· 等待的时间
· 执行计划
· 观望的时间
· 开姆尼茨会议
· 退却

    九月底，海因里希·布兰德勒离开了莫斯科，返回德国去领导战斗了。目送他离去的路特·费舍留下了这样的描写：

    我在离开克里姆林宫的时候，看见托洛茨基正在向布兰德勒道别，他从克里姆林宫内自己的住处，一直把布兰德勒送到三一门——这是一种极其有礼貌的特殊表示。他们在那里站下来，在秋日午后的明亮阳光中，矮胖的布兰德勒穿着没有熨过的便服，风度翩翩的托洛茨基穿的是一套合身的红军军装。在谈过最后几句话以后，托洛茨基按照一般俄国习惯，亲切地吻了布兰德勒的两颊。由于对他们都很了解，我可以看出托洛茨基这时的确感动了；他感到，他在发生翻天覆地事件的前夕正在为德国革命的领袖祝福[1]。

等待的时间

    在秋天的时候，没有人会怀疑德国即将发生翻天覆地的事件。大联合政府陷入了危机，人民党拒绝对巴伐利亚采取任何措施，而社民党拒绝对八小时工作日进行任何正式的进攻。尽管如此，右派仍然一致要求希法亭辞职，内阁重组后，希法亭辞去财政部长的职务，由商人卢特[2]接任。但社民党得到了不会改动八小时工作日的保证。冯·塞克特将军逮捕了黑色国防军的官兵，他们企图再发动一次卡普暴动，并威胁要引爆炸药。

    为什么人民对此默不作声呢？也许是因为害怕巴伐利亚的不祥的噪音。九月初，柏林有十一万人失业；十月底有十六万人失业，几周后达到了二十万——而全国失业人口达到了两百多万人[3]。在十月八日至十四日这一周里，一个柏林五金工人可以挣到六十五亿马克——相当于两到三美元——勉强相当于去年这个时候的十分之一。十月十六日，一个鸡蛋就卖一亿一千万马克，相当于一个矿工一小时的工资[4]。工人在八月通过斗争赢得了浮动工资制，减缓了工资的购买力在九月的下跌势头，但是，从计算出浮动指数，再到公布指数之间间隔太长，让这个制度失去了全部意义。十月十一日，就连《前进报》都抨击了工会在这个“贫穷与绝望的浪潮”正在“一小时又一小时”地上涨的时候却无所作为[5]。同一天，在柏林成立了一个工会行动委员会[6]。然而，共产党人并不指望工会领袖能有多少行动的意愿。恩德勒写道：“无论工会领袖会不会在斗争中跟着群众走，事情都将取决于群众的斗志与共产党人的影响力[7]。”

    一个叫冯·凯涅（von Kaehne）的地主被指控谋杀了一名在他的土地上收集木柴的工人，波茨坦附近一家法院宣判冯·凯涅无罪。被告人扬言他“不在乎向暴民开枪”[8]。饥荒席卷了城市。共产国际的刊物是这样描写一九二三年十月的形势的：

    早上的街道一片阴沉。牛奶店门前挤满了不幸的贫苦妇女。她们聚在那里，坐在自己带来的凳子或折椅上，一些女人在缝缝补补。……寒冷的湿气浸透了穷人的旧衣服。她们在那里等了好几天，就为了买到一点人造黄油。站在妇女面前的自然是穿着绿警服的警察，他们板着脸，为自己的职业感到羞愧。一辆满载土豆的货车开过来了。人们从街道两旁一拥而上，几个小孩爬上车厢，抱起一捆捆宝贵的蔬菜丢到街上，马上被一抢而空。司机踩下油门。警察徒劳地叫骂着。我看见一位穿着体面的绅士，也许是个小职员，镇定地捡起几个土豆塞进兜里。我看见一位满头银发的驼背老妇，拼命地跑过来，想给自己也抢到一份。……街道饿慌了。街上每个人脸上都充满了绝望、愤怒与仇恨的神色。……这些情况是一个目睹过这种哄抢行为的人告诉我的。这些饥民的秩序精神令他惊讶。饥民们在哄抢时仍是井然有序的，他们没有打砸，也没有不必要的推搡。他们没有拿走奢侈品，只拿走了面包、脂肪和鞋袜。濒临饿死的饥民，回复到了最原始的求生意识，拿走了生存所必需的东西。只有警察的干涉才会使征收变成骚乱[9]。

    共产党人拧成一股绳，沉默地等待着。阿尔贝写道：

    Losschlagen……这个词的意思是先把锤子或棍子往后摆，再狠狠地砸出去，也就是开始进攻。站在街垒这边的人，个个嘴上都挂着这个词。……在图林根，共产党人在半秘密的集会上讲话，集会结束后，他不认识的工人都上来围住他。一个铁路工人直接问他：“咱们究竟什么时候动手？还要等多久？”

    十月是寒冷的，在工人区阴暗的街道上，人们冒着濛濛秋雨，一连站了好几个小时。司机、家庭主妇、失业工人——既没有衬衫也没有雨衣——都在争论着。……他们怀着满腹怨气聚集在黯淡的十字路口，而在灯火通明的远处，警察正守护着公共财产；我经常能听见他们一再谈到俄国……在我的想象中，在这片穷人组成的黑色天幕中，至少升起了一颗星星。……十月的第一阵寒风伴着大雾与细雨来临了。屋里既没有炉火也没有面包。穿着绿警服的警察守着商店，被从早到晚等在那里的绝望的妇女包围着；突然间，背着短卡宾枪的警察沿着挤满人的大道冲来；一辆辆卡车疾驰而来，只见车上耸立着一支支步枪，顶顶军帽的帽徽在闪着光；在每一扇门后边，人们脸色阴沉，而每个令人不安的晚上，报上都会写道：“波伊腾（Beuthen）死亡七人，……佐劳死亡十二人、杜塞尔多夫死亡十五人、科隆死亡六人”。……警察心惊胆战，他们也饿着肚子。不过，警察的职责可不是分发面包[10]。

执行计划

    九月底，共产党领袖在莫斯科决定，德共应派代表参加萨克森邦与图林根邦的政府。这是为了在即将到来的斗争中占据战略要地。对他们采取的这个计划，拉狄克概括道：

    无产阶级正在萨克森主动行动，首先是保卫这个我们已经参加进去的工人政府。在萨克森，它要利用政权来武装自己，并在德国中部的这个无产阶级小邦，建立起一道围墙，把巴伐利亚的反革命和北方的法西斯分子隔开。与此同时，党正在全国各地拼命发动群众[11]。

    这个计划已经讨论了好几周。布兰德勒坚决反对它。萨克森的社民党左派确实富有善意，但他们却是靠不住的。当年夏天，无产阶级百人团与社民党人利布曼手下的警察多次发生冲突。九月里有几十位工人就是这样死于莱比锡警察之手。共产国际执委会曾建议，只要蔡格纳政府不肯承认工厂代表会的政治地位，德共就不能参加蔡格纳政府，而且德共也确实按照这个建议，多次拒绝了参加蔡格纳政府。现在才参加萨克森政府实在太突然了，德共拿不出理由来解释自己为什么突然转变态度，无法向党的活动家与同情者交待。这样一个行动方针需要耐心的解释，并且必须发起一场宣传运动，让经过斗争团结起来的群众积极参加，才能得以落实，而不能靠高层谈判得出的决定来落实[12]。

    但是，布兰德勒的意见似乎没有得到其他人的赞成。身处莫斯科的其他领导同志认为，形势发展得如此之快，如果共产党人再不马上号召萨克森群众奋起抵抗，并以此引发全国总起义的话，他们就会把主动权拱手交给萨克森的国防军司令米勒[13]将军，此时米勒将军掌握着萨克森的全部行政权力，而社民党左派光靠他们自己是无力抵挡米勒的。在米勒进攻前，萨克森已经成了无产阶级的牢固基地。布兰德勒估计可以在一周之内武装五万到六万工人，组成一支无产阶级军队，现在正是把他们武装起来的时候[14]。

    这个决定最后下达时，布兰德勒已经踏上了回国的归途。十月一日，季诺维也夫以共产国际执委会的名义，致电德共中央局：

    我们对形势是这样理解的：决定大局的时刻将在不超过四、五、六个星期的时间内到来。因此，我们认为必须立即占领一切有用的据点。我们认为，在目前的特定情况下，必须把我们加入萨克森政府的计划付诸实行。如果蔡格纳集团愿意有效地保卫萨克森不受巴伐利亚法西斯分子的蹂躏，我们必须加入政府。必须立即武装五六万名工人。不用理睬缪勒将军。在图林吉亚也应该采取同样态度[15]。

    共产党立即与萨克森的社民党左派领袖开始了谈判。各地的共产党报刊几乎都被取缔或停刊了。十月七日，工厂代表会发表了一篇题为《发动》的传单。它号召工人准备总罢工，对任何反革命企图进行回击，并成立行动委员会与自卫组织，在工厂和工地组织每日集会[16]。十月八日，布兰德勒回到了德国，同日，雷梅勒在国会发表讲话，这段讲话等于是内战的宣战布告：

    我们非常清楚，只有用红色专政才能粉碎目前统治着德国的白色专政。……工人阶级别无选择，只能承认：只有用你们所使用的那些手段和方法，才能消灭暴力的统治。……当你们使工人认识到，手榴弹和机关枪是比议会里的一切空谈更有效的武器，白色专政的武器要比投票更加有效时，你们就是自己给自己的灭亡创造了条件！[17]

    他用挑战的态度向国会议员们宣告：共产党人准备参加萨克森与图林根政府[18]。十月九日，德共中央局（布兰德勒已经回到了自己原先在中央局的岗位上）的代表们提出了萨克森政府的纲领草案，这个草案由二十点要求组成，包括武装工人、解除资产阶级组织的武装、由工人监督生产、实行供应粮食的紧急手段、号召在整个德国成立工人政府等[19]。萨克森社民党接受了这些要求，十月十日，新一届蔡格纳政府成立了。其中有三位共产党部长：波彻尔任财政部长，赫克特任经济部长，布兰德勒没能当上他想要的内务部长，只当上了邦总理办公厅主任（Ministerialdirektor），虽然如此，这个职位还是使他获得了监督警察的权利[20]。中央局发表声明，对这个决定做出了解释：

    德国共产党中央局授权三位党员——布兰德勒同志、波彻尔同志与赫克特同志参加萨克森政府。劳动人民正与大资本家、大地主与保皇派将军的联盟进行着面对面的交锋。军队与大资本家的独裁正准备扼杀工人阶级。……在萨克森成立一个保卫无产阶级的政府，是向全德国工人阶级发出的信号。……在这个最紧要的关头，这是与社民党左派成立保卫无产阶级的联合政府的首次尝试，如果党按照相同的目标，发动起全国的工人阶级，这样的尝试就一定能够胜利[21]。

    同一天，刚刚在二十四小时前被勒令永久停刊的《红旗报》发表了俄共（布）总书记斯大林致塔尔海默的信：

    即将来临的德国革命是我们这个时代最伟大的世界性事件。德国革命的胜利，将对欧美无产阶级产生远比六年前胜利的俄国革命更为巨大的影响。德国革命的胜利将把世界革命的中心从莫斯科转移到柏林[22]。

    斯大林在信中表现得信心十足，德国党的领袖们是否也跟他一样自信呢？我们读一读恩斯特·麦耶尔的话，就会产生怀疑：

    社会民主党的结盟政策与工会官僚的阶级合作政策，分裂了工人阶级，使工人阶级失去了行动能力。德国无产阶级被解除了武装，自一九一八年十一月以来，它被打败了好几次；它正在踌躇不决。德国工人已经对所有工人组织的领袖都失去了信任。……他们失去了自信。尽管如此，如今他们面前只有两条路可走：一条是像社会民主党建议的那样，不战而降；另一条就是殊死一搏、不怕牺牲、排除万难，去挣脱自己身上沉重的枷锁[23]。

    但正是因为事已至此，麦耶尔才称赞共产党人参加萨克森政府是一个重大胜利：“哪怕是无产阶级最小的成功，都能巩固无产阶级统一战线，并破坏社民党的同资产阶级结盟的政策。我们就是这样来理解在德国中部成立工人政府的重大意义的[24]。”

    十月十三日，三位共产党人——诺伊鲍尔、特纳尔[25]与卡尔·科尔施参加了图林根邦政府，社民党人弗勒利希[26]是这个政府的总理[27]。麦耶尔对此评论道：

    共产党把德国中部变成了即将来临的革命斗争的枢纽，以此承担起了重大的责任。德国无产阶级再也不能经受失望了。但我们坚信，红色萨克森与红色图林根能够让德国无产阶级的革命能量得到复苏、加强与发展。我们党将让大家看到，工人政府能做到什么[28]。

    然而，布兰德勒在十月十二日致中央局的报告中，泄露出了他的严重不安：

    在群众的压力下，萨克森的社民党人已决定同我们成立联合政府。参加萨克森政府，使我们党能为内战重整队伍，并做好准备。……我们的纲领中规定的军事与组织任务已得到执行。……可是，武器方面的情况是灾难性的。……我们的职责是尽量劝阻群众不要发动那些会遭到孤立的斗争，而不是参加进去[29]。

观望的时间

    共产党参加萨克森与图林根政府，部分是因为国防军的进犯。第四军区（Wehrkreis IV)[30]司令米勒将军于九月二十七日发表公开声明，宣布自己开始接管萨克森的全部权力，并派遣部队进入萨克森维持公共秩序。他宣布，即日起所有集会与出版都必须事先得到军管当局的许可，任何行业和地区，只要他认为是“对公共生活必要的”，就不能举行街头示威和罢工[31]。然而红色萨克森并没有向他屈服，米勒将军接连发出威胁，却没有命令士兵走出营房。九月二十九日，他下令强化戒严，十月五日，他取缔了一切共产党的出版物[32]。

    为了反击他的一再威胁，工人政府成立了，它的正式名称是“保卫共和国与无产阶级的政府”。十月十二日，蔡格纳在邦议会宣布，他要解除资产阶级组织的武装，并加强无产阶级百人团[33]。米勒将军立刻在十月十三日下令，无产阶级百人团“与其他同类组织”必须解散，并限他们在三天之内将武器交给国防军[34]。他还下令取缔所有在萨克森成立的、有各工人政党与各工会的活动家参加的行动委员会。蔡格纳政府对取缔无产阶级百人团的禁令发出强烈抗议，并为无产阶级百人团担保，说它们是忠于宪法的[35]。来自萨克森的一百五十五支百人团的代表们不顾米勒将军的禁令，于十月十三日至十四日（比原定日期提早一天开幕），在开姆尼茨郊外举行了萨克森无产阶级百人团代表大会[36]。十月十四日，来自巴伐利亚各工厂代表会的一百五十名代表也在萨克森邦的普劳恩城举行了巴伐利亚工厂代表会代表大会[37]。米勒将军的命令遭到了公开藐视。

    在接下来的几天里，社民党左派与共产党召开了越来越多的群众集会，号召工人反抗米勒将军的威胁恫吓，藐视他的命令，并建设自己的百人团。但蔡格纳政府并没有为武装无产阶级百人团做出具体行动。正当中央政府夹在盖斯勒（和他的顾问冯·施莱赫尔少校）与社民党之间左右为难时，米勒将军继续伸出了他的爪子。他的士兵仍留在营房里没有出动，但在十月十六日，他通知蔡格纳政府：他已下令萨克森警察直接听从国防军司令的命令——也就是说，无论是萨克森邦内务部长还是蔡格纳本人，都不能指挥萨克森警察了！[38]他开始召集萨克森的预备役官兵。同一天，在莱比锡的一次大型集会上，经济部长、共产党人波彻尔呼吁萨克森的工人抵抗军事独裁，并要求萨克森政府立即全面武装无产阶级百人团[39]。红色萨克森巍然不动。

    社会民主党的态度起初似乎是矛盾的。社民党领袖轻易就接受了希法亭被卢特接替的事实。这样一来，大联合政府就能避免倒台：十月八日，施蒂内斯、波尔济希与蒂森向这个有社民党参加的内阁提出了下列要求：延长工作日、减少由雇主承担的社会开支、取消面包津贴、将铁路私有化[40]。十三日，在社民党议员的赞成下，国会授予施特莱泽曼全权。但是，十四日的《前进报》发表了一篇抨击戒严的社论，它认为戒严是“不可容忍的”，这是因为，尽管政府以必须同反动派斗争为借口，来证明戒严的正当性，但实施戒严其实是为了对付工人运动，而在萨克森，戒严对付的是一个以社民党人为首的、符合宪法的政府[41]。

    就在同一天，德共政治局批准了一个行动纲领，准备提交给预定于十月二十一日召开的萨克森工厂代表会代表大会，这个大会是应萨克森邦政府的三位部长波彻尔、赫克特和格劳佩的号召而举行的，它是筹备全德工厂代表会代表大会的重要步骤；“十五人委员会”刚刚号召在十一月九日——一个富有纪念意义的日子——举行全德工厂代表会代表大会[42]。中央局发表声明，号召劳动人民“为争取在德国和世界各地建立工人政府而斗争”[43]。《红旗报》再次被迫停刊，秘密印刷但公开散发的《红色战旗》（Rote Sturmfahne）代替了它。十月十六日，曼海姆的工会宣布进行二十四小时的总罢工。国防军进行镇压，禁止举行街头示威游行，结果造成七人死亡、二百五十人受伤。十月十七日，军事当局逮捕了阿尔托纳的失业工人行动委员会委员[44]。共产党议员阿图尔·利贝拉什在萨克森邦议会中的发言，简直就是冲锋的号角：

    ……反抗对无产阶级百人团……〔以及〕对行动委员会的禁令，让萨克森政府把警察转交给萨克森工人阶级等任务，不能只靠政府的几项措施……，现在，不仅要在萨克森、而且要在全国都这么说：大家都去参加自卫组织！把武器交到工人阶级手中！全面成立行动委员会！然后号召全德国举行总罢工，并把罢工坚持下去，直到法西斯组织被屁滚尿流地赶进地狱为止。一千五百万至二千万德国工人群众要远比五十万的国防军与法西斯分子更为强大。如果军饷低微的国防军士兵能认识到他们也属于工人阶级的话，就会偷偷地把武器交给我们[45]。

    但就在同一天，已经牢牢地控制了警察、并以此削弱了蔡格纳政府的权威的米勒将军，直接向蔡格纳发起了新的进攻。他给蔡格纳写了一封信，信中写道：迄今为止，他在行动时，一直相信蔡格纳是跟他携手合作的，但波彻尔在莱比锡的讲话却使他产生了怀疑：

    我要求您，总理先生，对波彻尔部长的发言做出合理的评论，并在十月十八日十一点整对我做出明确的回答：政府作为一个整体，是否同意波彻尔部长的讲话的措辞与精神？政府是否打算按照这些精神来处理政府事务？还是愿意按照我的指示来工作？假如是后者的话，为了澄清局势，我必须要求萨克森政府在报刊上就此公开发表声明。此外，为了避免将来再发生明显有罪的波彻尔部长搞出来的风波，我要求政府把准备采取的每一个步骤都告知我[46]。

    次日的《前进报》再次向米勒将军的这个举动提出了抗议[47]。十八日晚上，柏林各工会的代表们召开会议，并举行了表决，以一千五百票赞成、五十票反对通过了一项决议：一旦国防军向萨克森发起进攻，就举行总罢工[48]。普鲁士邦政府的首脑、社民党人奥托·布劳恩与塞费林同艾伯特通了电话，对国防军在萨克森的举动表示不安[49]，并要求约束米勒将军的行为。

    内战在萨克森一触即发，假如它爆发了，会不会通过一场抗议性的总罢工而迅速蔓延到全德国呢？萨克森的工业家声称自己的安全遭到了威胁，要求国防军保护他们[50]。蔡格纳政府的经济部长波彻尔要求德累斯顿各家银行提供一千五百亿金马克的贷款，他要用这笔钱给最饥饿的人们购买紧急救济粮。银行回答他说，他的提款要求已被转告给了……米勒将军[51]。《前进报》再次发出愤怒的抗议。巴伐利亚禁止向萨克森销售奶制品[52]。

    蔡格纳向萨克森邦议会保证，他已下定决心抵抗到底。他坚决回绝了米勒将军的要求，并表示他绝不会赏光答复米勒将军。他再次抨击了国防军及国防部长盖斯勒[53]。在国防部长的包庇下，米勒将军对萨克森的合宪政府做出了违宪的行为，所以他要求中央政府立刻阻止米勒将军。他强烈谴责了国防军（特别是盖斯勒），回顾了卡普暴动期间军队的态度，并指出：尽管自一九二〇年以来的每一届政府都保证实行军队民主化，但军方头目总是顽固地抗拒民主化。他还抨击了历届政府的军事政策，并谴责了成立黑色国防军之类的部队和缩短技术训练时间的行为，缩短技术训练时间对同欧洲强国作战并无好处，但对镇压工人却大有好处。他强调指出了黑色国防军之类的半地下组织的政治作用与野心，并指出政府一方面包庇它们，一方面却又下令取缔萨克森的无产阶级百人团[54]。

    波彻尔就政治与社会形势做了详细报告。他指出萨克森人口的七分之一，也就是七十万人，陷入了完全贫困或急需援助的境地。全国的谷物供应商已经把米价提升了百分之四十一，并对红色萨克森实行了有效的封锁。他报告了同国际工人救济会进行的谈判，后者已保证立即送来二千吨谷物，并正在考虑送来二十万吨的可能性[55]。邦议会拒绝了米勒将军的最后通牒，并要求利用自己的职权包庇将军们的“非法”行为的盖斯勒辞职。一个由邦议会中的社民党议员组成的代表团动身前往柏林，求见共和国总统。

    但是，到了当天十一点钟，米勒将军发给蔡格纳的最后通牒已经到期，他又给蔡格纳发去了一封措辞更咄咄逼人的信：“鉴于您尚未答复我于一九二三年十月十七日发去的信，我谨此通知您：我已将此事通知了国防部长，请求采取进一步行动。致以最高的敬意。米勒中将[56]。”

    在次日（十月十九日）的内阁会议上，施特莱泽曼简短地告知各位部长：国防军部队已接到了开进萨克森与图林根的命令，为了“震慑极端分子，恢复公共秩序与安全”，各部队将在萨克森与图林根集结[57]。中央政府在同一天给蔡格纳发去了消息，向他保证：把部队派往萨克森，是为了阻止巴伐利亚极右势力可能发动的进攻[58]。

    十月十九日，《红旗报》被允许在柏林复刊。在写给《国际新闻通讯》（德文版）的通讯中，共产党议员巴尔茨[59]中了缓兵之计。他写道，关于政府的意图流传着大量谣言，但所有关于进攻萨克森的谣言都是过分夸大的。其实政府很可能还没有做出决定。劳动群众的队伍当中也有他所谓的“起伏”存在[60]。

    而事实是：进攻萨克森的决定早已下达。米勒将军跟往常一样，以最客气的语气给蔡格纳写了一封信，向蔡格纳保证，他已经接到了命令，要他“重建与维护萨克森自由邦的宪法秩序的各项条件”，他会直接向人民解释进行这次干涉的理由[61]。他立刻为此张贴了大量告示。进攻开始了。

    几天后，另一位共产党领袖艾米尔·赫莱因再次宣称：

    萨克森、图林根与德国中部的工人阶级正面临着严峻的威胁，甚至可以说是致命的威胁。这个危险之巨大，在任何时刻都有可能自发地引发伟大的革命斗争。德国革命的成败，取决于这个斗争的深入和扩大。

    社民党左派到了必须做出决定的关头：“在斗争与背叛之间，他们不得不做出选择。”共产党人自己是很自信的：

    决定胜负的不仅仅是武器；战士的精神状态也能决定胜负。反动派气量狭小，蔑视穷人，企图让人剥削人的状况、让军队养成的下意识行为天长地久；而无产阶级则拥有进行社会革命、解放全人类的乐观主义精神。……德国到处都充满了暴风雨来临前的沉闷的压抑感。净化一切的雷霆，点燃大火的雷霆，随时都会打下来。然后——灾难就将降临到被征服者身上！[62]

    这篇文章的作者还没有发现，就在他写下这几行字的时候，他的阵营甚至还没有投入战斗，就遭到了不折不扣的失败。就连季诺维也夫也没有发现这一点，他还在《真理报》上连载自己的系列文章，为德国的十月革命胜利后的事态勾勒出大致的进展。

开姆尼茨会议

    十月十五日与十七日的《红色战旗》报道了正在柏林举行的谈判的情况：社民党、共产党和各工会的组织正在首都就共同成立行动委员会举行谈判，已经谈了一个多星期[63]。季诺维也夫在莫斯科写道，他无时无刻不期盼着达成协议的消息传来，因为如果能达成协议，它就会在全国范围内产生重大影响[64]。布兰德勒在已经复刊的《红旗报》上宣称，德国劳动群众绝不会坐视萨克森无产阶级遭到进攻。他在文章结尾写道：“如今一切都已准备就绪！[65]”然而，国防军已经选定了发动决定性入侵的日期，而布兰德勒却不愿定下起义的具体日期。正如卡尔所说的：“国防军选定了日期，到了那一天，共产党人要么必须行动，要么只能承认自己无能为力[66]。”

    十月二十日，革命委员会在德累斯顿秘密召开会议。尽管它刚刚收到了柏林的几个重要武器库被当局查获的消息，它仍不认为形势很严峻。一切已准备就绪，只待二十三号以后开始的起义。然而，在那一天以前，萨克森无产阶级必须呼吁全德国的工人提供帮助。革命委员会决定，武装起义应当从一场全国性的总罢工开始，为此必须在工厂代表会会议上，按照共产党人的建议，发出总罢工的号召；工厂代表会会议将于十月二十一日在开姆尼茨召开，讨论经济形势与社会问题[67]。

    第二天早上，德共各个地委的书记们与布兰德勒、波彻尔和赫克特开了会。革命委员会的代表们公布了计划。即将举行的工厂代表会会议应当立即按照布兰德勒的建议发出号召，呼吁为抵抗国防军、保卫无产阶级萨克森与萨克森工人政府而举行总罢工。到了星期一（十月二十二日），全国就会发起全面总罢工。到了星期二，特别分队、突击队与无产阶级百人团就会按计划行动，进攻兵营和警察局，占领通信中心、火车站、邮局和行政机关办公楼。所有共产党领导人都相信他们将在几小时内举行起义。由共产国际执委会任命的专项委员会（有拉狄克与皮亚塔科夫参加）已经动身前往德累斯顿[68]。

    当天晚上，无产阶级百人团据守了通往开姆尼茨的道路，以防国防军突然袭击[69]。但什么也没发生。无产阶级百人团突击队的青年战士穿着运动服，戴着臂章，头上顶着红五星，守卫着会议厅的各个门口，巡逻在这座工人的伟大城市的街道上[70]。参加这次会议的代表共有四百九十八人，其中各地工厂代表会的代表一百四十人、各工会的代表一百〇二人、全德工会联合会萨克森领导层的代表二十人、监督委员会的代表七十九人、工人合作社的代表二十六人、行动委员会的代表十五人、失业工人委员会的代表十六人、德共各种组织的代表六十六人、社民党各种组织的代表七人、独立党的代表一人[71]。

    萨克森政府的三位部长——社民党籍的劳动部长格劳佩、共产党籍的财政部长波彻尔与经济部长赫克特——首先做了报告。他们三人在报告中都强调了极其严峻的粮食供应问题、严重的财政危机与濒临绝境的失业情况[72]。在讨论中，绝大多数发言人都偏离了原定议程。许多代表都在发言中讨论了萨克森的政治局势，并支持立即组织抵抗军事独裁的斗争。一些代表还要求政府立即做出决定，号召举行总罢工，反抗戒严与国防军准备发动的进攻。

    然后布兰德勒发表了讲话。他可能以为，在目前为止的讨论气氛中，他的建议会得到热烈的通过。他简短地讲道，工人阶级的萨克森正面临着威胁，必须向全德国工人求助。然后他转向社民党左派，请求他们放弃一切无用的希望，不要把希望寄托在乞求中央政府保护萨克森上。为了粉碎正指向萨克森工人的利剑，必须立即号召举行总罢工，这将成为整个工人阶级的战斗口号。他强调指出一致同意的必要性，并要求立即举行表决[73]。

    此时，社民党左派犹豫了。当蔡格纳再次抗议国防军部队开进萨克森与召集预备役官兵时，中央政府做出了书面答复，安抚他说，这些措施都是为了对付冯·卡尔与希特勒的巴伐利亚的。米勒将军再次向萨克森发出威胁，但到目前为止，也仅仅只是威胁而已。这也许意味着中央政府里的社民党部长们会把他调去对付巴伐利亚，而不是萨克森。只有在米勒将军已经得到或即将得到自由行动的许可时，赞同就布兰德勒的提议举行表决才有意义，而目前尚无法确定米勒将军的动向。在这种情况下，他们认为，在这样一个会议上突然发出总罢工的号召，将会陷入轻率的冒险，很可能会激怒一个实际意图与能力都尚不明了的对手。

    社民党左派还说，布兰德勒的计划等于让萨克森政府服从工厂代表会的权威，也就意味着使“忠于宪法”的说辞失去了意义，让那些指责他们“掺和共产党的把戏”的人得到了口实。而且社民党左派也很清楚，共产党领导人自己——正如他们的报刊所证明——也对这些问题没有把握：米勒将军是否会进攻？德国工人是否已经做好了还击的准备，并且愿意按照命令发动总罢工？而且萨克森的局势已经到了这般地步，几乎可以肯定，共产党人不会决定自己单独行动。简单来说，社民党左派认为，一切都取决于他们在这次会议上的态度。

    劳动部长格奥尔格·格劳佩——他也是工会运动的老战士——以社民党左派的名义答复了布兰德勒[74]。他说，保卫工人的萨克森的问题，就跟政府与国防军首脑一再违反宪法的问题一样，确实已经出现了，但是，对这些问题该做何种反应，却不宜由这个会议来决定，尽管它代表了萨克森的各个工人组织。萨克森有自己的“保卫共和国与无产阶级”政府，应该保卫的是这个政府。这个政府向由选举产生的邦议会负责，而邦议会中又有两大工人政党的代表。布兰德勒本人也是政府成员之一。格劳佩争辩说，因此，目前只有政府才应该根据它自己掌握的情况，考虑应当采取什么样的行动手段。绕开政府自行行动，只会损害政府的信誉。格劳佩坚决主张：如果共产党抱着布兰德勒的建议不放，他就要和本党的同志一起退出会议，让共产党自己去承担责任。然而，他完全了解形势的严重性，他建议选举一个由两党各占一半名额的委员会，研究总罢工的问题，并在会议结束前向会议做出报告。布兰德勒随后同意撤回自己的提案，并支持格劳佩的提案，格劳佩的提案得到了一致通过[75]。

    委员会立即开始工作，共产党的整个计划都搁浅了。选出这个委员会，就等于开姆尼茨会议不可能号召总罢工。看来，开姆尼茨不可能做出立即行动的决定了。首先，共产党人彻底不知所措了。社民党左派代表的反应似乎表明工人阶级还没有做好战斗的准备[76]。既然德共并没有准备第二套方案，德共代表就只能随波逐流了。在他们的赞同下，这个专门委员会提出了提案，塔尔海默称这些提案构成了“一流的葬礼”[77]。委员会承认有必要举行总罢工，并希望发动总罢工，建议选出一个由五名共产党人和五名社民党人组成的行动委员会，立即同各政党、各工会和政府的领导机关进行接触，与它们一起探讨采用何种形式来号召总罢工，并为此做准备。只有在政府和工会拒绝带头的情况下，才能授权行动委员会号召总罢工[78]。

    开姆尼茨会议就这样结束了，它没有做出任何行动的决定。德共的计划在付诸实现之前就搁浅了。而且，导致计划搁浅的手段，令共产党用来证明这个计划的合理性的整个分析都产生了问题。

退却

    就在同一天晚上，中央局在开姆尼茨召开会议，出席会议的有军事领导人和各位“顾问”，但没有拉狄克和他的同伴，他们取道华沙和布拉格，已经到了德累斯顿[79]。共产党在开姆尼茨会议上的失败，以及萨克森统一战线的破裂，迫使中央局做出决定，撤销原定的起义计划[80]。

    次日，军方终于图穷匕见。米勒将军的部下走出了营房，特殊军列运来了援军。在被包围的萨克森首府，布兰德勒和他的同志们见到了拉狄克、皮亚塔科夫等人。德国党的领袖介绍了当前形势，并对撤销起义的决定做了解释。但他又说，如果共产国际执委会代表不同意这个决定，并认为应该按照原定计划发动起义的话，那么还来得及扭转这个决定[81]。

    但拉狄克也认为德国共产党必须退却。原定计划是按照社民党会参加行动的预想设计的，既然社民党已经临阵脱逃，那就不可能执行原定计划了。萨克森无产阶级百人团的武器仅是一万一千支步枪，这本身就够少的了，但共产党自己掌握的武器则更少，仅有区区八百支步枪[82]。必须承认，尽管有三位共产党人参加了蔡格纳政府，但这个政府没有为武装工人做出半点贡献。因此，当无产阶级不够团结、缺乏武器的时候，共产党不可能仅靠自己号召举行武装起义。在这一点上，共产国际执委会代表同意布兰德勒的意见，他们发现，自己要在共产国际执委会和整个共产国际面前，为这个决定共同承担责任了。

    然而拉狄克并不认为输掉了一切。即使共产党真的没有足够力量去领导起义赢得胜利，他们还是可以领导防御性斗争的。因此他建议号召举行总罢工，但不把转变为武装起义作为总罢工的目的[83]。但这个建议遭到了一致反对。德国同志全体坚持认为，一旦号召总罢工，就必须号召起义，因为此时总罢工就是起义的同义词[84]。

    第二天，中央局在柏林开会，继续讨论这个问题。拉狄克再次建议举行不以起义为目标的总罢工。费舍建议，先在柏林举行总罢工，两三天以后，主要通过基尔等地的倡议，再把总罢工转变为起义。这两个建议都遭到了布兰德勒的反对，他还与费舍一起对拉狄克的建议投了反对票[85]。结果，当米勒将军的部队对蔡格纳政府采取行动时，德共没有给德国无产阶级提出行动的建议。

    以“红色萨克森”为基础而制定的这个计划，就这样在短短几天内垮掉了，随之垮掉的还有对德国无产阶级革命能在一九二三年十月胜利的希望。虽然如此，这个计划还是在汉堡被付诸实行了[86]。汉堡共产党人起义的原因，至今仍不清楚[87]。是因为雷梅勒在接到撤销起义的命令之前，就提早动身离开了开姆尼茨吗？[88]还是因为“左派”企图绕开中央局，在基尔强行发动起义，但“被迫改在”汉堡进行？汉堡起义究竟是因为违反纪律、还是由于误会、还是由于联络错误而造成的？不管是哪种情况，反正瓦塞尔坎特地委政治书记胡戈·乌尔班斯是在参加完开姆尼茨会议之后，在十月二十二日至二十三日的晚上才回到汉堡的，而此时距离汉堡起义仅剩几小时了。起义肯定让他大吃一惊。按照西北军区指挥员阿尔伯特·施莱纳和当地领导人汉斯·奇本贝格尔制定的原定计划，武装起义是同全国总起义相配合的，在极端紧张的气氛中，汉堡党组织按照原定计划发动了起义。

    就在十月二十二日晚上，汉堡码头工人在一次群众集会上，按照全德工联领导人的建议，要求各工人组织、各政党与各工会在国防军进犯萨克森时号召举行总罢工。从二十三日凌晨两点开始，共产党的武装小分队开始砍倒树木，切断电话线，破坏了通信。凌晨五点，为了夺取武器，无产阶级百人团的突击队袭击了郊区的派出所，并毫无困难地攻克了约十个派出所。参加战斗的只有数百名缺少武器的积极分子，他们的敌人只有当地警察，还有海军后来派来的一些分遣队。但工人群众并没有群起响应，就连码头工人也没有举行罢工。工厂里仅发生了怠工。

    总起义被撤销的消息很快传到了汉堡。当地领导人意识到自己已被孤立，便且战且退，在二十四日晚上，最后的战斗在班贝克（Bambek）郊区结束了。首要军事领导人汉斯·奇本贝格尔采取了正确的撤退行动，让大多数人逃脱了追捕[89]。但是，仍有二十一名起义者牺牲、一百六十五人负伤、一百〇二人被俘，被俘者中包括乌尔班斯本人，他在法庭上对起义承担了全部责任，整个共产国际都对他在法庭上的表现大加赞赏，并引为楷模[90]。

    在接下来的几周里，拉狄克的青年伙伴、俄国共产党记者拉丽莎·莱斯纳[91]对汉堡起义做了绝妙的报道，使这次起义享誉天下[92]。汉堡起义后来构成了恩斯特·台尔曼的传奇的基础之一，但他在这次起义中根本没有发挥重要作用。当时，人们都把这次起义当成一个错误或误会（也确实如此），它本来会变成一场悲剧，但考虑到当时的整个形势，它最后却把损失降到了最小，也算是侥幸。中央局也把这次起义当作一个证据，用来证明开姆尼茨会议上做出的退却决定是正确的。德共只有一部分人投入了战斗，而且还是孤立无援的；而广大群众就算不是漠不关心，至少也是消极无为的。一九二三年的十月革命就只有这么一次武装斗争，它仅仅是一个城市里的“三月行动”……

    中央局在十月二十三日召开会议，并组织了一个七人委员会，负责起草关于当前形势与今后任务的草案。十月二十五日，中央局全体一致通过了这个草案[93]。草案提出：

    1. 社会上与政治上的对立日益尖锐。革命与反革命之间的生死决战每一天都有可能爆发。

    2. 工人阶级的先锋队（共产党与部分社民党工人）迫切希望参加斗争，但大部分工人尽管蒙受着巨大的痛苦，遭受着骇人的贫困，却还没有做好战斗的准备。

    3. 因此，必须通过坚定的鼓动，提高无产阶级的预备军的水平，使他们向自己的先锋队靠拢。党必须找出特别的方法，在无产阶级的那些已表现出参战意愿的阶层（五金工人、矿工、铁路工人、农业工人与公务员）当中加强自己的影响力。已经开展的技术准备工作，要以充沛的精力继续进行下去。为了让无产阶级在斗争中团结起来，我们必须立即在中央和地方层次上，同社会民主党进行探讨，这既是为了迫使社民党人参加斗争，也是为了让社民党工人摆脱他们的背叛成性的领袖。

    4. 在这种形势下，为了争取时间进行准备，党必须竭力约束同志们，不要进行武装斗争。但是，如果爆发了无产阶级的大规模自发斗争，党就要用一切可用的手段进行支援。此外，还要通过各种群众斗争的方式（游行示威和政治罢工），来抵御反革命的进攻。在这些冲突中，要尽量避免武装斗争。

    5. 全国各地的党组织必须号召举行抗议罢工，反对施特莱泽曼的最后通牒。在这些活动中，不得进行武装起义。如果萨克森社会民主党不对施特莱泽曼的最后通牒进行斗争的话，我们在萨克森政府中的同志就必须与之决裂，并与之斗争[94]。

    在几天的讨论中，拉狄克成功地使中央局接受了他的观点，而德共发现自己又回到了反库诺罢工爆发时所主张的路线上，仅有少许细节不一样。德共把起义的准备工作降到了次要地位，把重心放在建立防御性的统一战线的政策上。但整个局势已经变了。二十六日，冯·塞克特将军下令戒严，禁止在柏林举行任何罢工[95]。在十月二十七日的中央政府内阁会议上，施特莱泽曼与国防部长盖斯勒强烈要求对萨克森进行武装干涉，理由是部队处境困难，难以自卫；而且也必须昭告天下：一个有共产党参加的政府是违反宪法精神的[96]。社民党部长们让步了。就在同一天，施特莱泽曼向蔡格纳发出了最后通牒：

    您的办公厅主任于十月二十一日在开姆尼茨的发言，表现出了共产党的谋反与暴力精神。他公然叫嚣同国防军正面对抗。……我以联邦政府的名义，要求您安排萨克森邦政府辞职，这是因为：考虑到一切事态，共产党员之参加政府，是违反宪法规定的[97]。

    施特莱泽曼总理要求蔡格纳在二十四小时内辞职，如果不立即成立一个没有共产党参加的新政府，他就要给萨克森指派一位中央政府特派员[98]。拉狄克给波彻尔与赫克特写了信，要求他们尽量不要不战而降，还要号召举行罢工[99]。中央局批准了拉狄克的建议。十月二十八日，米勒将军通知蔡格纳，他接到了解除蔡格纳职务的命令，并按照宪法第四十八条的规定，禁止萨克森邦议会开会[100]。同日，开姆尼茨与埃尔茨山脉福格特兰山区的社民党与共产党领导人联合发表声明，要求萨克森政府进行抵抗，并呼吁萨克森的工人群众保持镇定，举行总罢工，并号召全德国工人支援萨克森工人[101]。

    十月二十九日，艾伯特总统根据宪法第四十八条的规定，授权施特莱泽曼总理“解除萨克森自由邦政府、市政府与邦行政机关成员的职务”[102]。中央政府任命人民党籍的国会议员海因策[103]博士为中央政府特派员[104]。对于国防军开进萨克森各城市时要不要有乐队伴奏这个问题，他们还热烈地讨论了一番[105]。萨克森政府的部长们拒绝让步，国防军便在十月二十九日下午两点强行将他们赶出了政府。波彻尔进行了消极抵抗，他被强行拖出部长办公室，然后被赶到了大街上[106]。他宣称萨克森邦政府仍是唯一的合法权力机关，并呼吁工人群众支持它[107]。社民党、德共、全德工联与其他一些工人组织呼吁举行为期三天的抗议总罢工[108]。在大部分工人区，国防军都与无产阶级百人团或示威群众发生了冲突。在弗莱堡（Freiberg）发生的冲突应该是最激烈的，有二十七人在这次冲突中丧生[109]。

    十月三十日，萨克森社民党领导层与社民党部长们举行了会议，参加会议的可能还有全体社民党议员。为了成立一个完全由社民党人组成的政府，蔡格纳宣布辞职[110]。同日，米勒将军允许萨克森邦议会开会，邦议会议长宣读了蔡格纳的辞呈，并成立了一个由社民党人费利施[111]任总理的新政府[112]。在二十四小时里，总罢工就失去了力量，在第三天就消退了。

    在外地，只有美因河畔法兰克福在所有工人组织的号召下举行了为期三天的罢工[113]。中央局在柏林召开了会议，拉狄克试图让中央局同意在无产阶级百人团的武装保护下举行示威游行，但没有成功。他遭到了费舍的坚决反对，费舍宣称，萨克森和汉堡的事件已经让群众灰心丧气，无论共产党提出什么样的倡议，他们都不会响应了[114]。德国革命不会发生了。

    对于共产党活动家在这次退让、这次不战而败中的体会，还有谁能比阿尔贝描写得更好呢？他在《枕戈待旦五十天》中写道：

    在九月、十月和十一月这三个月里，我们生活在德国，对革命有着深刻的体会，而别人对此往往只有一知半解。我们曾处在革命的临界点。我们在夜色中漫长地守候着。发动起义的信号却始终没有发出。……这是一场沉默的、几乎不像是真实的戏剧。上百万革命者做好了准备，只等一声令下。在他们背后是几百万的失业工人，他们忍饥挨饿，遍体鳞伤，决心殊死一搏，正在受苦受难的全体人民，都在低声咕哝着：“我们也要上！我们也要上！”他们绷紧了肌肉，握紧了步枪，准备同国防军的装甲车战斗……然而什么都没有发生。什么都没有，只有德累斯顿的流血闹剧——曾让资产阶级德国胆战心惊的工人部长们，就这样被一个下士和几个士兵赶出了办公室。萨克森的工业城市的街道上，留下了几道血迹——总共有六十人死去了。现在，从这次大规模的、一事无成的冒险中，原本已经破了产的社会民主党又冒了出来，它欣喜若狂，仍然坚定地忠于自己抛弃革命的誓言[115]。

    社民党内的激变仍持续了几天。在柏林举行的一次社民党干部全体会议上，与会者象征性地要求把艾伯特总统开除出党[116]。但季诺维也夫曾为之欢呼的伟大期望如今已经彻底落空了。资产阶级德国再次站稳了脚跟，并推行了稳定马克的新政策，彻底抛弃了在这“非人的一年”里搞过的冒险。这需要消灭右派中的异议分子，这个任务就交给国防军来完成。希特勒及其同谋在巴伐利亚搞的冒险，仅过了几小时，就以希特勒等人被捕而告终，在动荡的几个星期里，这次冒险极为有效地转移了人们的注意力，并吸引了社民党活动家的注意。希特勒，这位未来的独裁者，在狱中写完了《我的奋斗》。通货膨胀把德国经济给“清洗”得一干二净，美国资本看见有利可图，便大量涌入德国，使德国经济迅速起死回生。尽管如此，根本问题仍未得到解决。在一九二九年的世界资本主义危机中，曾经拯救了资产阶级德国的大量资本纷纷撤出，使德国再次遭受了巨大的经济与社会灾难，这次危机把希特勒送上了权力宝座。

    但那时候的德共已经完全不一样了。一九二三年的惨败，加上俄国党的内部危机（在历史学家看来，这些政治斗争的目的是为了争夺列宁的继承权），标志着一个历史时期的结束。在这之后，德共的政策几乎都是在莫斯科用俄语写成的。

[1] 费舍，《斯大林和德国共产主义运动》，第365—366页。

[2] 汉斯·卢特（Hans Luther，1879年3月10日——1962年5月11日），1907年当选为马格德堡市议员，1913年任德国城市协会（German Städtetag）秘书，1918年任埃森市长，1922年12月担任粮食与农业部长，1923年秋担任财政部长，1925年至1926年任总理，1930年任国家银行行长，1933年至1937年任驻美大使。——中译者注

[3] 《国际新闻通讯》（法文版），第83期，1923年10月19日，第630页。

[4] 同上，第631页。

[5] 《前进报》，1923年10月11日。

[6] 《前进报》，1923年10月12日。

[7] 《国际新闻通讯》（法文版），第86期，1923年10月30日，第655页。

[8] 转引自阿尔贝，《共产主义公报》，第42期，1923年10月18日。

[9] 《国际新闻通讯》（法文版），第84期，1923年10月25日，第641页。

[10] 《明确》（Clarté），第52期，1924年2月1日。

[11] 《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，第5页。

[12] 同上，第25页。

[13] 阿尔弗雷德·米勒（Alfred Müller，1866年1月1日——1925年10月29日），生于包岑（Bautzen），中学毕业后参加萨克森陆军，1884年获少尉军衔。一战爆发时任预备役步兵第104团团长，1915年晋升为上校，1916年3月任第63步兵旅旅长，1918年5月晋升为少将，改任第32步兵师师长。一战结束后，于1919年担任第12旅旅长，1921年担任第4师师长和第四军区司令，晋升为中将。1925年在演习中意外身亡。——中译者注

[14] 《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，第60—61页。

[15] 同上。费舍（《斯大林和德国共产主义运动》，第378—379页）引用了这段电报，却没有标出日期。她先记述了共产党参加蔡格纳政府，然后写到艾伯特总统下令撤换萨克森邦政府，将政权交给中央政府委任的一个执行委员会。但艾伯特是在十月中旬下达这个命令的。如果读者不小心的话，很容易就会以为这封电报是在国防军开进萨克森之后立即发出的，可那已经是十月第三周的事情了，她还特地指出（第378页），季诺维也夫发出了这封电报，命令“坚决以武力抵抗国防军的侵犯”。
    此处借用了《斯大林和德国共产主义运动》中文版（第378—379页）的译文，“缪勒”在本书中译作“米勒”，“图林吉亚”在本书中译作“图林根”。——中译者注

[16] 转引自哈贝丹克，《1923年汉堡起义史》，第72页。

[17] 《德国国会会议速记》，第361卷，第12004页。

[18] 同上，第12005页。

[19] 《共产国际第五次代表大会会议记录》，第475页。

[20] 社民党阁员除了担任总理的蔡格纳之外，还有耐伊（Ney）、弗莱斯纳、格劳佩与利布曼（《萨克森邦官报》〔Sächsische Staatszeitung〕，1923年10月11日）。

[21] 《德国共产党第十次全国代表大会会议记录》（Bericht über die Verhandlungen des X Parteitags der Kommunistischen Partei Deutschlands），柏林，1925年，第276页。

[22] 《红旗报》，1923年10月10日，附有原件的复印件。（《斯大林全集》中并未发现该信。——英译者注）

[23] 《国际新闻通讯》（法文版），第82期，1923年10月16日，第624页。

[24] 同上。

[25] 阿尔宾·特纳尔（Albin Tenner，1885年2月27日——1967年1月20日），出生于瓷器工人家庭，14岁参加工作，当过教师。1914年至1918年应征入伍。1918年参加独立党，1920年随独立党左派参加统一共产党。1923年当选为中央委员会委员，同年10月在奥古斯特·弗勒利希（August Frölich）的图林根邦政府中担任经济部长。1925年1月被开除出党，同年10月又重新入党，1929年3月1日再次被开除出党，随后参加德共（反对派），1932年随德共（反对派）少数派参加社工党。纳粹篡权后被捕，越狱后流亡荷兰，纳粹德国占领荷兰后参加地下抵抗运动。二战结束后转而经商，再未返回德国，定居阿姆斯特丹，1952年退休，1967年1月20日逝世。——中译者注

[26] 奥古斯特·弗勒利希（August Frölich，1877年12月31日——1966年1月22日），出身于小农家庭。1895年参加德国五金工会，1900年参加社民党。长期担任阿尔滕堡（Altenburg）的五金工会领导。1914年至1916年参军。1918年11月当选为阿尔滕堡工人士兵苏维埃主席，并参加了第一次苏维埃代表大会。1919年当选为萨克森邦议会议员，1920年担任萨克森邦国务委员会委员。1921年10月至1924年2月担任由社民党与独立党组成的萨克森邦政府总理。1924年至1933年当选为国会议员。纳粹篡权后，于1933年、1938年两次被捕，1944年因参加地下抵抗运动第三次被捕。德国解放后，1945年10月担任社民党萨克森邦监察委员会主席。1946—1952年当选为萨克森州议会议员，1946年4月参与成立统一社会党，1949年10月7日——1950年9月27日当选为临时人民议会议员。——中译者注

[27] 《图林根邦公报》（Allgemeine Thüringische Landeszeitung），1923年10月17日。

[28] 《共产主义公报》，第43期，1923年10月25日，第779页。

[29] 1923年10月12日的中央局会议纪要，转引自穆伊贝戈维奇，《战后危机时期的德国共产党1918—1923》，第401页，注释93。

[30] 法文版与英文版此处均为“第三军区”，但这与事实不符，米勒中将时任第四军区司令，该军区的司令部设在德累斯顿；第三军区的司令部设在柏林。——中译者注

[31] 转引自达维多维奇，《德国的1923年革命危机与汉堡起义》，第142页。

[32] 同上。

[33] 《萨克森邦议会议事录》，1923年，第2卷，第1578页、第1662页。早在3月23日，萨克森邦议会就已经按照蔡格纳的提议进行了表决，决定拨款六千八百万马克，用于武装无产阶级百人团（穆伊贝戈维奇，《战后危机时期的德国共产党1918—1923》，第383页）。

[34] 《舒尔泰斯欧洲历史年鉴》（Schulthess Europäischer Geschichtskalender），慕尼黑，1923年，第192页。

[35] 同上，第193页。

[36] 安格莱斯，《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第432—433页；加斯特，《1923年的作为统一战线的机关的无产阶级百人团》，第461—462页；哈贝丹克，《1923年汉堡起义史》，第67页；达维多维奇，《德国的1923年革命危机与汉堡起义》，第147页；《弗斯报》，1923年10月18日。《1923年10月13日在开姆尼茨附近的拉文施泰因举行的第一次萨克森自卫组织大会上对劳动人民加入百人团的呼吁》（Aufruf des 1 Kongresses der sächsischen Abwehrorganisationen vom 13 Oktober 1923 in Ravenstein bei Chemnitz an die Werktätigen zum Eintritt in die Hundertschaften），《德国工人运动史文献资料》，第2编，第7卷，第二部分，第460—461页。

[37] 《国际新闻通讯》（法文版），第83期，1923年10月19日，第630页。

[38] 《萨克森邦议会议事录》，1923年，第2卷，第1606—1607页。

[39] 《法兰克福报》，1923年10月18日；哈贝丹克，《1923年汉堡起义史》，第79页。安格莱斯搞错了这次讲话的时间，在自己的著作中写成了10月13日。

[40] 施特莱泽曼，《遗产》，第1卷，第116页。

[41] 《前进报》，1923年10月14日。

[42] 艾贝哈德·蔡齐希（Eberhard Zeissig），《1923年10月21日开姆尼茨会议的行动纲领草案》（Der Entwurf eines Aktionsprogramms für die Chemnitzer Konferenz vom 21. Oktober 1923），《德国工人运动史论》，第6期，1964年，第1060—1065页。

[43] 安格莱斯，《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第433页。

[44] 《国际新闻通讯》（法文版），第84期，1923年10月25日，第641页。

[45] 《萨克森邦议会议事录》，1923年，第2卷，第1627—1628页。

[46] 同上，第1622页。

[47] 《前进报》，1923年10月18日；《国际新闻通讯》（法文版），第83期，1923年10月19日。

[48] 《红旗报》，1923年10月20日；《德国工人运动史文献资料》，第2编，第7卷，第二部分，第462—463页。

[49] 布劳恩，《从魏玛到希特勒》，第113页。

[50] 萨克森企业家协会（Verband Sächsischer Industrieller）编著，《关于工人强夺生活资料与强制提高工资的恐怖行动之回忆》（Denkschrift über den Terror der Arbeiter zur Erzwingung von Lebensmitteln oder Löhnerhöhungen），德累斯顿，1923年，转引自费舍，《斯大林和德国共产主义运动》，第377页。

[51] 施特莱泽曼，《遗产》，第1卷，第167页。

[52] 《国际新闻通讯》（法文版），第84期，1923年10月25日，第640页。

[53] 早在九月，蔡格纳就指责过库诺政府企图逮捕他，并要求同将军们沆瀣一气、利用自己的职权包庇将军们的盖斯勒辞职。

[54] 《萨克森邦议会议事录》，1923年，第2卷，第1624页及其后。

[55] 同上，第1647—1649页。关于这个问题，可以参阅10月19日萨克森自由邦与苏联签订的经济协议草案，代表双方签字的是波彻尔与苏联贸易专员斯托莫尼亚科夫（Stomoniakov）（汉斯·许布什〔Hans Hübsch〕，《1923年10月19日苏联与萨克森自由邦的经贸条约草案》〔Der Entwurf eines Handelsvertrages zwischen der Sowjetunion und dem Freistaat Sachsen vom 19. Oktober 1923〕，《德国工人运动史论》，1965年特刊，第135—139页）。
    鲍里斯·斯皮里多诺维奇·斯托莫尼亚科夫（Борис Спиридонович Стомоняков，1882年1月15日——1940年10月16日），生于乌克兰敖德萨一个保加利亚裔家庭，1900年参加俄国社会民主工党，属于布尔什维克派。1905年革命期间，在比利时采购军火。1906年返回俄国，多次被捕。1910年退出革命运动。1915年前往保加利亚，在保加利亚陆军服役。1917年前往德国，在外交人民委员部工作。1920—1925年担任苏维埃政府驻柏林代表。1934年担任副外交人民委员，1938年12月17日被捕，1940年10月16日遇害。1988年平反。——中译者注

[56] 《萨克森邦议会议事录》，1923年，第2卷，第1724页。

[57] 施特莱泽曼，《遗产》，第1卷，第171页，安格莱斯在《流产的革命：共产党为夺取德国政权而做的努力1921—1923》（第439页）中收录了这次会议的纪要。

[58] 《萨克森邦议会议事录》，1923年，第2卷，第1760页。

[59] 威廉·巴尔茨（Wilhelm Bartz，1881年12月10日——1929年3月18日），印刷工人，1900年参加社民党；1910年至1911年在党校学习；当过全职党务工作者与记者。1919年5月参加独立党，1920—1924年当选为国会议员。1920年随独立党左派参加统一共产党。1921年反对三月行动，同情列维派，但没有随列维和弗里斯兰德一起退党。1921年担任《国际新闻通讯》德文版编辑，1922年担任共产党国会党团联合主席。1923年参加左派，1924年在中央委员会组织部工作，1925—1929年担任《红旗报》编辑。——中译者注

[60] 《国际新闻通讯》（法文版），第85期，1923年10月26日，第642页。

[61] 《红旗报》，1923年10月21日；哈贝丹克，《1923年汉堡起义史》，第81页。

[62] 《国际新闻通讯》（法文版），第85期，1923年10月26日，第648页。

[63] 《红色战旗》，1923年10月15日、17日。

[64] 季诺维也夫，《德国革命问题》，第72页。

[65] 《红旗报》，1923年10月20日。

[66] 卡尔，《1923—1924年的空位期》，第221页。

[67] 《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，第42页。中央局已于10月18日为开姆尼茨会议准备了一个“战斗纲领”（《德国工人运动史文献资料》，第2编，第7卷，第二部分，第463—466页），并准备了一份号召成立工农政府的传单，传单的日期为10月21日（同上，第466—467页）。

[68] 哈贝丹克，《1923年汉堡起义史》，第85页。

[69] 达维多维奇，《德国的1923年革命危机与汉堡起义》，第160页。

[70] 塞尔日，《一个革命者的回忆录》，第171页。

[71] 《前进报》，1923年10月23日，关于这次会议上的争论的报道很少，这篇就是其中之一。

[72] 达维多维奇，《德国的1923年革命危机与汉堡起义》，第159页，他写作时参考了《打倒军事独裁！——红色萨克森告德国无产阶级书（弗里茨·赫克特、保尔·波彻尔与格奥尔格·格劳佩在1923年10月21日的开姆尼茨会议上的三篇发言）》（Gegen die Säbeldiktatur! Das Rote Sachsen ruft das deutsche Proletariat! Drei Reden von Fritz Heckert, Paul Böttcher und Georg Graupe gehalten auf der Chemnitzer Konferenz am 21 Oktober 1923）这本小册子。

[73] 东德历史学家哈贝丹克（《1923年汉堡起义史》，第86页）断言，布兰德勒把一致赞同当做了总罢工的必要前提。但并没有任何文件能够证明他的观点。

[74] 《前进报》，1923年10月23日。

[75] 同上。

[76] 后来塔尔海默在给自己辩解时，特地强调了这一方面，请参阅《1923年革命错失良机了吗？》，第26页。

[77] 同上。

[78] 《前进报》，1923年10月23日。

[79] 《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，第5页。

[80] 同上，第5—6页。

[81] 同上，第6页。

[82] 同上。

[83] 同上。

[84] 同上，第6—7页。

[85] 同上。

[86] 请参阅：洛塔尔·丹纳（Lothar Danner），《汉堡秩序警察：对1918—1933年的历史的反思》（Ordnungspolizei Hamburg: Betrachtungen zu ihrer Geschichte 1918 bis 1933），汉堡，1958年，洛塔尔·丹纳是1923年的汉堡警察局长；另请参阅前文引用过的哈贝丹克与达维多维奇等人的著作。
    洛塔尔·阿道夫·卡尔·丹纳（Lothar Adolf Carl Danner，1891年4月22日——1960年2月2日），生于舍纳贝格（Schöneberg）。中学毕业当了职业士兵。1919年3月退役后加入汉堡警察局，参加了社民党。历任汉堡警察部队司令、治安警察参谋长。1923年汉堡起义期间担任汉堡秩序警察司令。1924年7月晋升为警察上校。纳粹篡权之后被撤职。1945年5月—1950年11月担任汉堡贸易局局长，1951年1月1日当选汉堡市参议院议员。1954—1960年当选汉堡市议会议员。——中译者注

[87] 请参阅：安格莱斯，《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第444—446页，注释57。

[88] 路特·费舍写道，在布兰德勒做出撤销起义的决定之前，雷梅勒与台尔曼已经动身返回汉堡了，所以汉堡党组织没有接到撤销起义的决定，仍按原定计划发动了起义（《斯大林和德国共产主义运动》，第383页）。——中译者注

[89] 奇本贝格尔就汉堡起义向共产国际执委会的汇报，收录于A·诺伊贝格（A.Neuberg），《武装起义》（L’Insurrection armée），巴黎，1970年，第83—99页。
    原书为德文版，《武装起义。理论阐述的尝试》（Der bewaffnete Aufstand. Versuch einer theoretischen Darstellung）， 苏黎世，1928年。A·诺伊贝格是汉斯·奇本贝格尔的党内化名之一。——中译者注

[90] 1925年2月18日的第12期法文版《国际新闻通讯》（第100页）刊登了乌尔班斯的法庭陈述的结尾部分，并加上了大标题《一个起义者的证言》（Paroles d’un insurgé），还起了一个小标题《宁在革命的烈火中燃烧，不在民主的粪堆中腐烂》（Mieux vaut brûler dans le feu de la révolution que pourrir sur le fumier de la démocratie）。在序言（前引书，第ix页）中，埃里希·沃伦贝格写道：斯大林亲自致信乌尔班斯，对他大加赞赏。1926年11月，乌尔班斯被开除出德共后，他在汉堡起义中的作用就在正式党史中被彻底抹消了。

[91] 拉丽莎·米哈伊洛芙娜·莱斯纳（Лариса Михайловна Рейснер，1895年5月13日——1926年2月9日），出生于卢布林一个法学家家庭，1903年随家庭移居德国，1907年移居圣彼得堡，后进入圣彼得堡大学就读。1918年参加布尔什维克党，内战期间在红军中从事政治工作。1919年曾任红海军司令部政委。内战结束后当了记者，还曾秘密前往阿富汗、德国等地担任联络员。1926年因感染伤寒，不幸英年早逝。——中译者注

[92] 莱斯纳是在1923年9月抵达德国的，10月21日那天她与拉狄克一起在德累斯顿；她一得到汉堡爆发起义的消息，就立刻赶去了汉堡。几周后，她带着《街垒上的汉堡》（Hamburg auf den Barrikaden）的手稿返回了苏联。（拉狄克为拉·莱斯纳所作的序言，《十月》，柏林，1926年，第xviii、xix、xxiv页）。

[93] 《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，第7页。

[94] 同上，第7—8页。
    此处德文原文与英译文略有出入，故参照德文原文做了一些修改。——中译者注

[95] 施特莱泽曼，《遗产》，第1卷，第171—184页。

[96] 中央政府内阁会议纪要，转引自安格莱斯，《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第454页。

[97] 施特莱泽曼，《遗产》，第1卷，第186—187页。

[98] 同上。

[99] 《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，第8页。

[100] 《萨克森邦官报》，1923年10月29日。

[101] 《舒尔泰斯欧洲历史年鉴》，1923年，第207页。

[102] 《战士报》，1923年10月29日；《德国工人运动史文献资料》，第2编，第7卷，第二部分，第469—471页。

[103] 卡尔·鲁道夫·海因策（Karl Rudolf Heinze，1865年7月22日——1928年5月26日），出身于知识分子家庭，1899年当选为莱比锡市议员，1907年至1912年代表民族自由党当选国会议员。1915年至1916年当选萨克森邦议员。1918年7月至11月任萨克森王国司法大臣，并曾短暂出任萨克森王国末任首相。1918年12月参与创立德国人民党，1919年至1920年当选国民议会议员，1920年至1924年当选国会议员。1920年6月25日——1921年5月4日在费伦巴赫内阁中担任副总理兼司法部长，1922年11月22日——1923年8月12日在库诺内阁中担任司法部长。1923年10月被施特莱泽曼总理任命为国家专员，接管萨克森邦政府。——中译者注

[104] 《萨克森邦议会议事录》，1923年，第2卷，第1862页。

[105] 这个细节出自H·J·戈登（H.J. Gordon），《1923年的国防军与萨克森》（Die Reichswehr und Sachsen 1923），《军事科学评论》（Wehrwissenschaftliche Rundschau），第12期，1961年12月，第686页，注释27。

[106] 波彻尔把自己被赶出政府的故事告诉了达维多维奇（《德国的1923年革命危机与汉堡起义》，第276—277页）；他辩解说，他是在仿效“法国革命家米拉波”。

[107] 《萨克森邦议会议事录》，1923年，第2卷，第1845页。

[108] 同上，第1845—1846页；这个呼吁发表在10月31日的报刊上。

[109] 《国际新闻通讯》（法文版），第87期，1923年11月2日，第663页；恩·施耐勒，《1923年10月的教训》（Die Lehren des Oktober 1923），《十月》，第2期，1926年，第31页。

[110] 戈登，《1923年的国防军与萨克森》，第687页。迪特曼与维尔斯已经动身前往德累斯顿，去收拾事态。

[111] 阿尔弗雷德·卡尔·费利施（Alfred Karl Fellisch，1884年6月1日——1973年3月4日），出身于屠夫家庭，当过手套工人学徒。1902年参加社民党。1914年当选为社民党萨克森邦执委会委员。1918—1926年当选为萨克森邦议会议员。1919—1922年任社民党萨克森邦议会党团书记。1921—1924年任萨克森邦经济部长，1923年10月31日至1924年1月4日任萨克森邦总理。1946年协助成立统一社会党。1946年5月—1948年3月任萨克森州经济、工业与运输部国务秘书，1948年4月—1949年9月任萨克森州经济、工业与运输部部长。1949—1952年任萨克森州立图书馆馆长，1952年退休。——中译者注

[112] 《萨克森邦议会议事录》，1923年，第2卷，第1841页。

[113] 莱蒙德·瓦格纳，《1923年秋季黑森—法兰克福与巴登地区的革命运动》（Die revolutionäre Bewegung in den Bezirken Hessen-Frankfurt und Baden im Herbst 1923），《德国工人运动史论》，第7期，1965年，第88页。

[114] 《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，第10页。据安格莱斯所述（《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第251—252页），费舍最后还是被说服了。11月27日，在卢斯特公园举行了一次示威游行，有三千至四千人参加，但是警察一到，示威群众就被驱散了。

[115] R·阿尔贝，《枕戈待旦五十天》（Cinquante jours de veillée d’armes），《明确》，第52期，1924年2月1日，第66页。

[116] 《人民之声》（Die Volkstimme），1923年11月2日，转引自达维多维奇，《德国的1923年革命危机与汉堡起义》，第233页。


第四十二章 又一次失败导致的后果

第四十二章 又一次失败导致的后果

· 众人对失败的第一反应
· 俄共（布）的党内冲突
· 德共内部的新一轮派别重组
· 一九二四年一月的共产国际执委会会议
· 共产国际的裁决
· 反对“布兰德勒主义”与“托洛茨基主义”的斗争

    一九二三年十月的“德国惨败”，是一次具有历史意义的重大退却，但它起初没有得到人们的重视。季诺维也夫论德国革命的系列文章一直连载到十月三十日，在这些文章中，这位共产国际主席还在不紧不慢地数小鸡[1]。只是在三十日发表的最后一篇文章中，才有几句话暗示可能会发生某种失败[2]。《国际新闻通讯》的读者在同一天的刊物上，会发现由阿尔贝撰写的一段纪事，这段的小标题是《左派社会民主党的垮台》——它婉转地暗示说，在九天前的开姆尼茨会议上，人们在幕后做出了退却的决定[3]。几天后，调子变了。人们都谈起了“白色德国”、社民党“新的背叛”和“失去的机会”。十一月二十三日，德共被取缔，德共的报刊在全德国被禁止出版。一个又一个活动家接连被捕。这次失败被描述得越来越严重。俄国党的领袖们在讨论“新路向”时就已经产生了分歧，这次失败使俄国党的领袖们之间的分歧进一步加深了。这是季诺维也夫、加米涅夫与斯大林的三驾马车，和以托洛茨基为首的所谓“四十六人”反对派之间第一次爆发激烈的公开冲突，双方在党内民主、老布尔什维克与新一代人、机关的权力与地位，以及不断加深的官僚化倾向等问题上都发生了冲突[4]。

    从那时候开始，十月的这次惨败就经常被提及，但从来没有得到正确的讨论。它成了一件武器，被用来解决俄国党内争论，并通过共产国际执委会，被俄国党领导层用来确保外国共产党对自己的支持和服从。

众人对失败的第一反应

    季诺维也夫的第一反应是完全认可撤退的决定。他写道：

    事态表明，我们是估计过高了。……德国共产党在那几个危急的星期里里暴露了许多弱点，犯了若干严重错误，但是我们并不认为，没有发动无产阶级参加10月这场大斗争是错误的。……那次退却原不该这样被动。但是在那种情况下，避免决战是必然的[5]。

    十一月三日至四日，德共中央委员会在柏林秘密举行了会议，讨论了中央局提交的由布兰德勒和拉狄克起草的提纲，并以四十票对十三票通过了这个提纲。这个提纲指出，德国近期发生的各种事件意味着“十一月共和国的终结”，与“法西斯主义战胜了资产阶级民主”。工人被打了个措手不及。正当他们的注意力被鲁登道夫与希特勒在巴伐利亚的高调冒险所吸引时，艾伯特与中央政府已经“建立了以冯·塞克特将军的独裁为其形式的法西斯主义”。冯·塞克特将军“为了掩饰实情，允许议会民主的幻影继续存在，因为实情一旦暴露，就会引发部分工人群众的自卫行动”。社会民主党一而再再而三地背叛了工人，在每个紧要关头成功地传播各种幻想，它要为工人的消极无为负全部责任。然而，在现在的“法西斯”国家面前，任何“民主”幻想都不可能继续存在。“法西斯资产阶级”一贯企图在无产阶级被社会民主党的背叛弄得虚弱不堪、晕头转向的时候，向无产阶级发起挑衅。无产阶级阵线的团结将“自下而上地”实现，从长远来看，社会民主党的领袖必将在持久的斗争中被清除出去[6]。

    这个提纲起草得很匆忙，十一月二十三日，季诺维也夫在《真理报》发表文章，对其做出了初步表态。共产国际主席认为德共犯了错误。艾伯特与冯·塞克特是同一枚硬币的两面。正是“因为无产阶级未能立即建立自己的专政”，“十一月共和国才变成了冯·塞克特的独裁”，季诺维也夫个人认为，冯·塞克特就是“德国的高尔察克[7]。”他断定：“现在几乎可以肯定，德国将不得不经历一段痛苦的白色恐怖时期，无产阶级将会遭受重大牺牲。德国革命的道路要比我们以前认为的更为艰难[8]。”

    塔尔海默对此作了初步答复，批评了季诺维也夫，说他又把性质不同的历史事件拿来对比，这完全是生拉硬拽，不过，塔尔海默的答复并未超出纯理论探讨的范围[9]。到目前为止，还没有什么东西能让人们预见到即将来临的汹涌浪潮。如果拉狄克的话是可信的，那么季诺维也夫在十一月七日仍不认为有必要改组德共的领导层[10]。十二月一日，他发表了《国际革命的第二个浪潮》，试图解释人们为什么高估了德国事件的革命性质，但他并没有对德共的领导层提出任何明确的批评。然而，在俄共（布）党内危机的压力下，仅过了几天时间，一切就都改变了。

俄共（布）的党内冲突

    早在那年夏天，俄共（布）的党内危机就已是暗流汹涌。经济形势继续恶化。罢工频频爆发。九月里，国家政治保卫局逮捕了一批进行非正式的公开鼓动运动的共产党员。与此同时，三驾马车也发动了反对托洛茨基的运动。托洛茨基的副手斯克良斯基[11]被调离陆海军人民委员部，接替他的是三驾马车的拥护者伏罗希洛夫[12]和拉舍维奇[13]。十月八日，托洛茨基致信中央委员会，谴责了党内官僚的猖獗，并威胁说要在基层党员中间发起讨论[14]。十月十五日，包括皮亚塔科夫和拉狄克在内的四十六名共产党领导干部上书中央委员会，发表了跟托洛茨基一样的意见[15]。如果不是因为对德国的十月革命的热切期望与细致准备，把人们的相当一部分能量和急躁情绪给吸引了过去的话，这场斗争肯定会爆发得更早。中央委员会注意到了这一点，在十月二十七日答复托洛茨基的信中，它批评托洛茨基“在国际革命的发展的紧要关头”做出了这样的举动[16]。

    《真理报》在十一月七日掀开了公开讨论的序幕。起初讨论双方还比较克制，但到了十一月二十八日，普列奥布拉任斯基开始参加讨论、季诺维也夫和斯大林也开始作答的时候，讨论开始变得激烈起来[17]。十二月的头几天里，论战达到了白热化的程度，十二月五日，政治局做出了关于必须在党内实行“新方针”的决议。斯大林和托洛茨基围绕这个决议进行了激辩[18]。此时，反对派似乎占了上风：在为德国的十月革命进行准备的革命动员过程中，人们重新焕发了热情，革命的精神在红军与共青团当中复活了，这对反对派是有利的。在十二月十一日的莫斯科积极分子大会上，普列奥布拉任斯基提出了一个提议，要求恢复在党内建立派别组织的自由，这个提议仅以微弱劣势落败[19]。

    很可能就是在这次大会上[20]，拉狄克声称支持反对派的提纲，并间接介绍了“德国问题”，他声称共产国际最重要的几个支部——法国支部、德国支部和波兰支部——的领导人都是赞同托洛茨基与“四十六人”的[21]。这让季诺维也夫警觉了起来，他知道布兰德勒与托洛茨基还有拉狄克有着良好的私人关系；他很清楚，在共产国际的核心中有着这么一个联盟，会对三驾马车构成什么样的危险。这就是“德国问题”成了俄国党内斗争的核心问题的缘故。

    十一月二十二日，费舍写了一封抨击布兰德勒的信，这封信被德国警方截获了，大概是在十二月二日至三日之后，季诺维也夫注意到了这封信，然后共产国际执委会就给德共发去了一封措辞严厉的批评信[22]。季诺维也夫首先对十一月四日的决议提出了质疑：

    这次政治错误是你们对政治和技术准备估计过高的必然结果。你们一定十分清楚，我们在莫斯科的人本来认为，共产党人加入萨克森政府只是一种军事—战略权宜，而你们竟把它变为同“左”翼社会民主党人结为政治集团，从而束缚了自己的手脚。我们把你们参加萨克森政府看作是一种手段，借以夺取一个调遣我们队伍的立脚点，可是你们竟把参加该政府变为同社会民主党人结成普通的议会联盟。结果造成了我们的政治失败。更糟的是，这件事还包含着一种笑剧成分。我们经得起战斗中的失败，但是如果一个革命政党竟在起义前夕陷入了荒诞的境地，那就比失败还要糟。在德国，共产党并没有采取一种可以成为而且必须成为决战序曲的政策。没有采取任何决定性的革命步骤。没有发表一篇哪怕是部分明确的共产主义演说。没有采取任何加速武装萨克森工人的重大措施。没有运用任何旨在在萨克森建立苏维埃的实际办法。代替这一切的，是伯特歇尔所作的“姿态”；他扬言非到武力驱逐的时候，决不离开政府大厦。不，同志们，这不是准备革命的办法[23]。

     在《德国革命问题》德文版序言（日期为十一月二日）中，季诺维也夫是认可德共在萨克森采用的策略的[24]。但他又加上了一个后记，批评了德共在蔡格纳政府中执行的“老套的议会政策”。这是他首次公开批评政府中的共产党人，说他们既没有把成千上万的工人给武装起来，也没有提出工业国有化、逮捕投机商人或选举苏维埃的问题[25]。

    托洛茨基认为，要为德国的挫折负责的，正是共产国际的领导层自己。他在十二月二十八日和二十九日的《真理报》上发表的一篇文章里（这篇文章先是流传了一个多星期后才在《真理报》上刊登，然后又被收入了小册子《新路向》），根据关于德国在一九二三年五月至七月间经历了前所未有的危机的陈述，提出了自己的初步想法：

    如果共产党能够突然改变它工作的步子，能够善用那历史给予它的五六个月时间，去进行直接的、政治的、组织的与技术的准备，以此夺取政权，那末事变的结果将完全不像我们在11月间所看到的那样了。……一直要到10月里它才采取了一个新的方向。不过到了那时候，为展开冲击所需的时间已经太少了。准备工作以狂热的速度进行着，群众跟不上去，党的缺乏信心从两方面泄露出来，而在决定性的开头，党却不经一战便退却了。

    如果党不经战斗便放弃了它非常有利的阵地，则主要理由乃是：在新阶段的开始（1923年5月—7月），证明了党不能从过去政策的自动性中解脱出来（这个政策之确立仿佛是为未来数年之用的），不能在其鼓励、行动、组织与技术诸方面，毫不含糊地提出夺取政权问题[26]。

    几天前，波兰共产党中央委员会认可了拉狄克的一些声明，并表示三驾马车对托洛茨基的攻击令自己感到不安，这证实了季诺维也夫的担心：

    我们只清楚一件事：对我们党、对整个共产国际、对全世界的革命无产阶级来说，托洛茨基同志的名字，是与胜利的十月革命、红军、共产主义还有世界革命密不可分的。我们不能接受这样的可能：托洛茨基同志竟然会不属于俄共（布）与共产国际的领袖之列。尽管如此，争论有可能超出就具体问题进行讨论的范围，这种想法令我们非常担心，党的某些领导人的公开发言，更是加深了我们这种最深切的忧虑[27]。

    在莫斯科，斯大林开始对有关德国的讨论产生了兴趣，此前他一直置身事外。他联系了正被调查委员会扣留在莫斯科的马斯洛夫，向马斯洛夫询问了有关当前形势和德共政策的问题。他很快就关照起了马斯洛夫。他到处都为马斯洛夫说好话，说马斯洛夫既有敏锐的洞察力，又能坚持原则，并亲自插手安排了调查委员会的领导人选，调查委员会最后洗清了马斯洛夫的一切嫌疑[28]。这一新的联盟，改变了德国共产主义者中间的力量对比，也在他们中间制造了相当的混乱。

德共内部的新一轮派别重组

    十一月七日，布兰德勒在德国党内开展了讨论，促成了这次讨论的，与其说是德国形势本身，倒不如说是俄国党内的争论。十二月，三份彼此抵触的文件被提交给了中央局。第一份是由费舍及其支持者起草的，他们宣称支持季诺维也夫的来信；第二份是由布兰德勒和塔尔海默起草的，他们坚决反对季诺维也夫的批评；第三份是由“中派”——科嫩、克莱涅、雷梅勒和埃贝莱因——起草的，他们同意季诺维也夫的批评，但又不接受费舍的立场。在中央局的表决中，费舍的文件获得了六票，布兰德勒与塔尔海默只得了两票——他们投了自己的票，蔡特金缺席——中派获得了剩下的十七票[29]。

    中派代表了党的领导人当中支持季诺维也夫、同布兰德勒保持距离、但又不愿同左派站在一起的那部分人。他们认为，“在十月事件之前和十月事件期间，德国的客观形势已经达到了最革命的程度”。由于“错误的理论概念”和“对党的任务的错误理解”，导致党自己犯下了一系列战术和战略错误，由此迫使党做出了退却的决定。他们把这些错误总结为：

    · 未能及时认清反库诺罢工之前的重大工人斗争的重要意义，因而未能据此调整党的路线；
    · 没有及早开始进行军事准备（最迟应该在鲁尔被占领时开始准备），并因此导致了后来的军事准备过于仓促；
    · 为了保存工人的力量进行“关键一击”，在九月和十月间成了群众运动的制动器；
    · 对左派社民党领袖怀有幻想，并助长了这种幻想；
    · 未能利用在萨克森争得的地位发动群众；
    · 在进行起义的准备工作时，只考虑到最后的战斗，拒绝甚至阻碍了局部行动的组织；
    · 按照抽象的推理进行预测与估计，结果导致党“总是在斗争面前悄悄溜走”；
    · 高估了步枪数量的重要性，低估了无产阶级先锋队的战斗意志；
    · 根据错误的估计，制定了过于死板的计划。

    在中派看来，正是这些错误直接导致了不战而退，这是一个大错，党无法理解为什么要不战而退，那些集结在党的周围，“为了最后的战斗而做好了心理准备”的先进分子也无法理解为什么要不战而退；而且，不战而退还极大地动摇了群众对党的信任。尽管如此，形势仍是革命的，因为“白色独裁不会长久”。共产党人要“为了无产阶级群众行动的大涨潮”而等待上“几个月”，到时候，共产党的政策与行动，将是决定成功的唯一因素[30]。

    布兰德勒与塔尔海默被孤立了，但他们依然坚定地认为十月撤退是“不可避免的和正确的”。按照他们的提纲，失败的原因在于“客观因素，而不是党的策略错误”[31]。他们解释说：“工人阶级的大多数已不再愿意为十一月民主制度而战……而又尚未做好为建立工人代表会专政与社会主义而战的准备”。误以为工人阶级已被共产主义争取过去，这是最关键的错误。犯了这个错误的，不仅是中央局，还有共产国际执委会。中央局发给共产国际执委会的批评意见并不够有力[32]，而且共产国际执委会也没有重视这些批评意见。

    由于这个错误，导致起义的日期被定得过早，而局部行动的组织工作的重要性，尤其是最关键的总的政治准备工作的重要性却被低估和忽视了，政治方面的准备工作与政治、技术方面的细节没有得到充分的协调。而且，党未能利用它在萨克森政府中的地位来加剧社民党内的危机，未能组织武装抵抗。布兰德勒与塔尔海默认为，目前不可能预测军事独裁能持续多久，但在不远的将来，党应该专注于同社民党的影响进行斗争，并加强工厂里的组织[33]。

    左派的提纲毫无半点吞吞吐吐。他们开门见山地宣称：

    在八月罢工和十月事件之间，德国的客观形势已经成熟到了可以让无产阶级夺取政权的程度。……在十月里胜利的可能性是非常大的。但即使是在有可能失败的情况下，党仍应该参加战斗。这会给无产阶级留下与共产党密切相关的优良的革命传统，由此为我们未来的胜利铺平道路。

    然而实际情况却正好相反。不战而退重挫了无产阶级的士气，在党员队伍中间制造了混乱。造成这个错误的原因是：第一，中央局在十月以前，确切地说是在共产国际执委会迫使中央局行动以前，一直不肯让党员为夺取政权的斗争做好准备；第二，技术与军事方面的准备工作做得不够充分、不够完善；第三，采用了改良主义的统一战线策略，并企图与左派社民党人建立“不合时宜的”的联盟；第四，按照过渡口号进行了宣传工作，而这些口号导致了在群众当中推广“共产主义纲领”的失败；第五，由于上述错误，导致了党内斗争的爆发。党必须做好准备，“休养生息几个月”，迎接新的斗争。为此必须把所有右翼分子赶出党的领导层[34]。

    论战在一片混乱中开始了。左派坚持己见，但中央局多数派的瓦解才是关键因素。中派的立场并不明确。塔尔海默抓住这个时机提出：中派批评的只是“不战而退”而非“退却本身”——退却变成了“不战而退”，这并不是布兰德勒的过错。他批评了中派的提纲，说这个提纲当中体现出了“老套的进攻理论的复活，这个理论要想成功，需要两个条件：党的革命意志，与广阔空间的蔚蓝地平线”。他中肯地断言：中派的提纲是妥协的产物，其中充满了“左派的”前提与“右派的”结论之间的矛盾[35]。但中派的立场另有其靠山。十二月二十七日，俄共（布）政治局批评了拉狄克，并采取了如下立场：

    俄国共产党（布尔什维克）中央委员会政治局的政策，是建立在下列基础上的：支持德国共产党中央委员会的多数派，并与左派合作，同时批评左派的错误，但又坚持左派的正确意见，与此同时批评右派的严重错误；但拉狄克同志却采取了完全支持德国共产党中央委员会的右翼少数派的路线，并与党的左翼决裂，这在客观上对德国党的团结构成了威胁[36]。

    由于拉狄克不但拒绝服从决议，还拒绝遵守他自己的党的纪律，政治局便以他的共产国际执委会委员资格不是由俄国党委任、而是由共产国际世界代表大会授权为由，批评了拉狄克的“宗派态度”。拉狄克已经就德国问题准备好了提纲，托洛茨基和皮亚塔科夫都在这个提纲上签了名，然后拉狄克没有经过俄国党领导层的批准，就直接把提纲递交给了共产国际执委会[37]。

一九二四年一月的共产国际执委会会议

    在一月十一日举行的共产国际主席团会议上，爆发了第一次交锋。出席会议的俄国代表是季诺维也夫、布哈林、拉狄克和皮亚特尼茨基。托洛茨基因病未能出席。德国代表人数不少：代表右派的是布兰德勒、瓦尔赫尔与蔡特金，代表中派的是雷梅勒、皮克与科嫩，代表左派的是台尔曼、费舍与阿图尔·柯尼希[38]。

    拉狄克以共产国际驻德代表的身份做了报告。他首先回顾说，十月的退却是得到了共产国际执委会代表团的一致同意的，左派社民党人的背叛与萨克森政府的软弱无力，迫使党不得不退却。他认为党错过了一个具有历史意义的机遇。他说道，党至迟应该在一九二三年五月认识到革命形势已在德国出现，但尽管一切证据都能证明这一点，在一九二三年六月的共产国际执委会扩大会议上却没有讨论这个问题。因此，共产国际的领袖，包括他在内，全都要为没有实行一个已不适用于德国形势的计划而共同承担责任。他强调指出，每个重大决策都是由共产国际执委会或共产国际执委会主席团做出的。季诺维也夫对此非常清楚，正如他清楚布兰德勒曾反对在没有必要的政治准备的情况下，就让共产党人参加蔡格纳政府，但最后还是这么决定了。拉狄克宣称，季诺维也夫作为共产国际主席，要承担主要责任，而他却企图逃避自己的责任，以莫须有的理由，拿布兰德勒来当他的替罪羊，这是完全不可接受的[39]。

    在最基本的层面上，拉狄克总结出了一些导致了十月退却的“客观”理由：

    如今正在德国无产阶级当中发生的事情，只是对德国总体形势的反映，是对一切政治活动的垮台、军队之外的所有社会阶级的极端的政治冷漠的反映。……我们虽然是一个优秀的工人党，但无论如何都称不上是一个优秀的共产党。我认为这就是整个形势当中的最重要的特点[40]。

    这是认真进行分析的尝试的开端。但是，一月十二日，季诺维也夫在发言中指控了拉狄克和布兰德勒，从这一刻开始，主席团内的气氛就变了，使得认真的分析无法进行下去。共产国际主席把一切都看得非常简单；都是因为拉狄克和布兰德勒采取了机会主义立场，他们要对德共的一切错误负责。共产国际的职责首先是撤换德共的领导层，这是因为旧领导层已经失去了信任，也是为了转移支持左派的工人的正当的不满，避免左派的分裂。成立了一个专门起草报告的委员会，主席是库西宁，另有五个德国人参加，他们是马斯洛夫、台尔曼、雷梅勒、威廉·科嫩与皮克。蔡特金要求让布兰德勒和拉狄克参加这个委员会，但遭到了驳回；这是多数派心意已决的一个明显信号[41]。

    在共产国际执委会主席团暂停工作后，俄共（布）第十三次代表会议[42]随即召开。反对派在这次大会上遭到惨败[43]。季诺维也夫就德国问题发表了讲话。他强调指出，德国的形势确实是革命形势，俄国党领导层在这一点上并无根本分歧。然而，结果却令人非常失望，主要错误在于估计错了时间。在讲到过去的问题时，他说自己并不想逃避责任，但又坚持认为，俄国党政治局与中央委员会在这些问题上都达成了一致决议。但他随后又强调了过去的各种困难的重要性；拉狄克和布兰德勒把共产党人参加蔡格纳政府这件事给弄成了庸俗的议会交易。早在七月的时候，拉狄克就建议德国党不要在反法西斯日举行游行示威，束缚了德国党的手脚。而在失败之后，他现在又提出了一整套哲学，来掩饰右派的机会主义。在俄国以“左派”面貌出现的拉狄克，如今在与德国相关的问题上成了“右派”倾向的化身——在季诺维也夫看来，这并非巧合。拉狄克和皮亚塔科夫一起，企图“把派别斗争带进共产国际里”[44]。布哈林给这份起诉书结了尾，他认为布兰德勒要为失败负责，因为布兰德勒不但没有利用统一战线政策来削弱社会民主党的影响，反而只是用来同社会民主党合作[45]。

    拉狄克竭力为自己辩护。不错，革命形势确实曾经存在过。但同样正确的是，党未能利用革命形势。共产国际的领导层应当与德国党中央局承担同样的责任。他回顾了布兰德勒和塔尔海默等人的历史——他们曾是革命的国际主义战士——指出他们自己也是德国党与共产国际的弱点的牺牲品，因此不该让他们去承担全部责任。他指责布哈林无耻地利用了代表们的无知（他们不太了解德国党的情况），并质问布哈林：假如布兰德勒是一个机会主义者、一个右派的话，那共产国际执委会为什么不早点谴责他？当布兰德勒犯下一系列声名狼藉的错误时，共产国际执委会都是怎么说的、怎么做的？他质问各位领导人：“难道你们只想分享胜利的果实，却不想分担失败的责任？”他最后说道，对于德国党中央局的十一月三日决议，共产国际执委会只需要纠正一点：除了反对法西斯主义与社会民主党的口号之外，还应该补上一句：“打倒布兰德勒！”[46]。

    最后，俄共（布）第十三次代表会议一致决定，要求拉狄克在共产国际内讨论德国问题时服从俄国党的纪律；仅有一票弃权，这一票很可能是拉狄克自己投的[47]。

共产国际的裁决

    一月十九日，库西宁委员会向主席团提交了报告。这个报告做出了斩钉截铁的判决：在各个方面犯下了“大量的错误与疏忽，这有一部分应归咎于一些机会主义的偏差”。在形势的评估上出了错：“当党认识到革命形势业已成熟时，已为时过晚”，“共产国际执委会自己也没有对结局的重要性予以充分的重视”。犯了一些策略上的错误：推迟和阻碍自发运动，同时又没有给自发运动找到政治目标；未能进行争取成立苏维埃的鼓动；忽视了加强工厂代表会与行动委员会，结果导致当全体无产阶级应该参与行动的时候，却只有党自己在行动。在政治组织上出了疏漏：未能发展足够多的党员，在技术准备工作中没有充分吸收群众参加。在对各种相关势力进行分析时出了错误：低估了社民党破坏行动的能力，对左派社民党人及他们参加行动的能力抱有幻想。对于萨克森采取了错误的路线，把一切都押在一张牌上，没有预先考虑其他方案，也没有准备撤退计划。

    库西宁委员会把这一切错误完全归咎于德国共产党，这是对历史真实的悍然蔑视。报告断言：德国党原本应该在“群众运动的基础上”参加萨克森政府，并声称共产党籍的部长们暴露出了“可悲的无能”[48]。

    共产国际执委会主席团以四票赞成、二票反对通过了这个报告，投了反对票的是蔡特金与拉狄克；皮克提出了一个修正案：考虑到当时的形势以及先前犯下的种种错误，十月退却的决定是正确的。这个修正案被主席团驳回了[49]。

    在此基础上，讨论于一月二十一日继续进行。季诺维也夫充满了胜利的自信，当然，为了避免惊吓那些犹豫不决的分子，他在讨论中采取了调和的立场，表示自己愿意帮助反对派，并在闭幕词中吸取了皮克修正案的精神：“〔十月的〕退却是绝对必要的，这不仅是因为党自身的错误与弱点，同样也是因为工人阶级自身的弱点。当然，会有不少工人说我们让机会溜走了[50]。”季诺维也夫的让步，给了布兰德勒的支持者一个台阶下，他们便顺坡下驴，宣称自己将会投票赞成决议，蔡特金是为了维护团结，拉狄克（他更为幻灭）是出于传统的考虑，是为了在外界面前维持共产国际执委会的团结。但是，他们俩后来都后悔了，布兰德勒也后悔了，因为决议并没有像季诺维也夫刚刚坦承的那样，明确承认撤退是必要的，而且决议还对左派应承担的责任不置一词[51]。

    代表波兰代表团对主席团的决议投了赞成票的普鲁赫尼亚克[52]认为，共产国际执委会隐瞒了自己应负的责任，他还对自己的态度表示了后悔：

    由于全世界革命无产阶级最重要的领袖列宁再也不能参加领导共产国际的工作，由于全世界革命无产阶级公认的领袖托洛茨基的威信遭到了俄国党中央委员会的质疑，共产国际领导层便遭到了威信被动摇的危险。……我们认为，拉狄克是共产国际最杰出的领袖之一，指责他犯有机会主义错误，不仅是不公正的，而且也会对共产国际全体领袖的威信造成极大伤害。……围绕德国问题，共产国际最著名的领导人之间发生了分歧，这在一个有活力的革命党内是不可避免的，……[53]。

    但是，这些自称要坚持上述原则的领导人，最后却还是投票赞成了这个与他们的立场相反的决议。几年以后，塔尔海默写道：季诺维也夫的态度，可以解释为他听了拉狄克的发言后，觉得自己受到了布兰德勒—托洛茨基—拉狄克联盟的威胁，他想为自己开脱，想证明自己无论在任何情况下都没有过错：“拉狄克的发言完全是他个人的意见。谁也没有授意拉狄克，让他声称一旦托洛茨基遭到攻击时，我们就会为托洛茨基辩护。……当我们觉察到这一点时，我就在《国际》上撰文反对托洛茨基的观点[54]。”

    对季诺维也夫及其盟友来说，最重要的问题是权力，是同托洛茨基和反对派斗争，以及必须恢复在这次争端中严重受损的威望。几周后，古拉尔斯基—克莱涅明确地解释了这一点，并指出布兰德勒和塔尔海默虽然宣称同托洛茨基断绝关系，但这也帮不了他们：

    在德国问题上，布兰德勒与塔尔海默同拉狄克与托洛茨基组成了联盟，这并不是偶然的。它提出了一些关键问题；也就是说，要么就是对俄国共产党和欧洲各党进行去布尔什维克化，要么就是保持俄国共产党，并对欧洲各党进行布尔什维克化[55]。

反对“布兰德勒主义”与“托洛茨基主义”的斗争

    在接下来的几个月里，共产国际执委会利用了“布尔什维克化”的口号，企图粉碎一切反抗或批评的中心，并粉碎托洛茨基可能获得的一切支援。法国党的苏瓦林[56]、莫纳特[57]与罗斯默就是这样被开除出党的；波兰党的瓦尔斯基、瓦列茨基[58]与维拉·柯斯特舍娃[59]也同样遭到了批判。而在德国，德共的基层党员中间存在着强烈的不满情绪，布兰德勒自然就成了他们的靶子，大多数党员对他恨之入骨。季诺维也夫利用了这种没有明确表达出来的情绪，对布兰德勒进行了攻击。在三月行动之后和在一九二一年的共产国际三大上曾与列宁进行过斗争的那些人，他们关心的主要是不能让共产国际执委会及其背后的俄国党遭到任何批评。各国党的领导人与俄国党的领导人犯了同样的错误，但他们却被揪出来当了替罪羊。

    俄国党享有如此巨大的道义威信，以至于谁都没有认真考虑过反对俄国党领袖的要求。结果马上就出现了：各国共产党的领导人在性格上，变得完全缺乏主动性（往往也缺乏政治智慧），并且无条件地、盲目地服从莫斯科的指示，哪怕这些指示是相互矛盾的。于是，德国党中央委员会在二月十九日通过了共产国际执委会主席团的决议，并任命了新的中央局，由两位左派和五位中派组成。雷梅勒接替布兰德勒，出任党主席，台尔曼任副主席[60]。新一届中央局立即表态，反对俄国党反对派的“孟什维克主义”与“反列宁主义”倾向[61]。左派的猛烈攻击，在党内制造了一种“猎杀女巫”（witch-hunting）的气氛，中派很快就难以招架了。

    一九二四年四月，德共在美因河畔法兰克福秘密召开了第九次代表大会。这次代表大会是在最差的情况下筹备的；十二万一千四百名党员（一九二三年九月时有二十六万七千名党员）选出了一百一十八名代表，其中仅有十一人支持布兰德勒，而他们没有一个人投票支持布兰德勒提出的文件。左派在大会上赢得了胜利，他们通过了要求“消除‘布兰德勒主义’的所有痕迹”的决议。左派领袖鼓吹有步骤有计划地分裂工会，并完全否定党在共产国际三大之后采用的全套战术策略，他们认为这套策略纯粹是为了争取“无产阶级当中最落后的分子”，在这次代表大会上，左派领袖同共产国际执委会代表曼努伊尔斯基[62]多次发生冲突。

    在这种背景下，蔡特金的信——曼努伊尔斯基称之为“挑衅性的”——听起来就像是那些曾为在德国建立一个革命党而耗尽全部心血的共产党人最后的回声：“群众的革命感情并没有政治内容，没有政治目标。它仍是自然的和本能的，没有转变为明确的革命觉悟，没有转变为在关键斗争中进行战斗的坚定意志。”

    党的责任就是提高群众的觉悟，坚定群众的意志；而失败正是因为党未能做到这一点。党只顾着“最后的斗争”，未能把群众发动起来。在这方面，无论左派还是右派都不及格；左派指望进攻能起到魔法一般的作用，右派则依赖社民党左派去做党自己做不到的工作。德国资产阶级非常清楚：在萨克森出现了一个工人政府，就意味着提出了夺取全国政权的问题，而德国无产阶级却没有理解这一点，这是因为共产党“根本没有在无产阶级群众的头脑中把萨克森的经验与武装起义的主张联系起来”。

    蔡特金还写道：十月的退却是必要的，她认为十月退却之后，形势仍在继续恶化，这是因为党的领导层除了批斗布兰德勒及其支持者外，没有进行任何活动。她个人认为：要在德国建立一个真正的共产党，就不能没有布兰德勒、塔尔海默、瓦尔赫尔或皮克这样的人担任领导[63]。

    在共产国际五大上，她又重申了这个论点，强调了共产国际执委会的责任，即使是在赞同共产国际执委会的观点的人看来，共产国际执委会至少要对允许布兰德勒放手行动这一点负责。布兰德勒承认，也许机会已经在八月错过了，但他又强调指出，谴责他的人当中，就有当时正在柏林领导党的那些人。拉狄克拼命地争辩，他经常打断别人的话，冷不防地插一两句话，而且往往能一针见血。塔尔海默提醒大会注意，他和布兰德勒已经批判了俄国反对派，并宣称“俄国党领导第三国际这一事实是历史的需要”[64]。在闭幕式上，波兰代表维拉·柯斯特舍娃对共产国际内形成的“紧张而痛苦的持久斗争气氛”提出了抗议[65]。这一切终归徒劳；季诺维也夫在共产国际五大上延续了他的胜利。社会民主党成了“法西斯主义的一翼”[66]，萨克森事件，以及“拉狄克主义”和“布兰德勒主义”所扮演的角色，体现出了社会民主主义在德共与共产国际内仍有强大的影响力[67]。

    几个月后，斯大林见有机可乘，便首次就国际形势起草了报告，在这个报告中，他先谈起了所谓的“德国、法国和俄国共产党内的革命派的决定性胜利”，然后又讨论了西欧革命的前景。他认为，西方的共产党的主要困难在于，这些党“是由受过旧的训练的以前的社会民主党人和还没有受过足够的革命锻炼的年轻党员组成的”。和它们对峙的有像欧洲资产阶级这样强大的敌人，这个敌人拥有“可靠的国家机关”，并能得到阅历很深的社会民主党这样“老练的”敌人的帮助，这个敌人在工人阶级的队伍中还是一个巨大的政治力量。他继续说道：“如果认为这样的共产党‘一夜工夫’就能够推翻欧洲的资产阶级制度，那就大错特错了。因此，当前的任务是：使西方的共产党成为真正的布尔什维克党，……”如今这个任务是有可能完成的，因为“萨克森工人政府的惨痛经验”，以及俄国反对派的彻底粉碎（反对派是“对西方共产党的党员群众和革命派的挑战”），“唤醒”了党员群众[68]。

    通过“布尔什维克化”，德国共产党开始转变为一种新型政党，这种政党很快就被叫做斯大林党[69]。

[1] 出自《伊索寓言》：一个农村少女头上顶着一罐牛奶，准备去市场卖掉，她一边走一边幻想卖掉牛奶之后要买更多的鸡，鸡生蛋，蛋生鸡，再买个养鸡场……正在她幻想的时候，突然一不小心被绊了一跤，头上的鸡蛋全部摔碎了，她便痛哭起来：“啊，我的小鸡啊！啊，我的养鸡场啊！……”这个寓言的寓意是：小鸡还没孵出来之前，不要数小鸡（东西还没确实到手之前，不要妄想）。——中译者注

[2] 这篇文章题为《不要幻想》（Keine Illusionen），收录于：《德国革命问题》，第97—104页）。

[3] 《国际新闻通讯》（法文版），第89期，1923年11月9日，第663页。
    此处有误：R·阿尔贝（即维克托·塞尔日）当时在法文版《国际新闻通讯》上连载《德国纪事》（Notes d’Allemagne），《左派社会民主党的垮台》（La Defaillance des Soc. Democrates de gauche）是其中一篇，但这篇刊登于《国际新闻通讯》（法文版）第86期，1923年10月30日，第656页。——中译者注

[4] 布鲁埃，《布尔什维克党》，第183—195页。

[5] 转引自珍妮·德格拉斯，《共产国际文件》，第二卷，北京编译社译，1964年6月，第91页。

[6] H.B.（即布兰德勒），《中央委员会会议》（Die Tagung des Zentralausschusses），《国际》，第18期，1923年11月30日，第517—528页。

[7] 亚历山大·瓦西里耶维奇·高尔察克（Александр Васильевич Колчак，1874年11月16日——1920年2月7日），出身于贵族家庭，1894年毕业于海军武备学校，参加过日俄战争，一战期间曾任波罗的海舰队作战部长和黑海舰队司令，十月革命后，于1918年在乌拉尔纠集反革命势力，自立“全俄临时政府”，自任“最高执政”。1919年11月，红军攻占鄂木斯克后，“全俄临时政府”作鸟兽散，高尔察克企图逃窜至太平洋沿岸，寻求日本的支持，1920年1月在伊尔库茨克被红军抓获，1920年2月被枪毙。——中译者注

[8] 《真理报》，1923年11月23日；《共产主义公报》，第49期，1923年12月6日。

[9] 《国际新闻通讯》（法文版），第1期，1924年1月3日，第3—4页。

[10] 俄共（布）第十三次代表大会的报告，转引自卡尔，《1923—1924年的空位期》，第233页。

[11] 埃夫莱姆·马尔科维奇·斯克良斯基（Эфраим Маркович Склянский，1892年8月12日——1925年8月27日），出身于一个犹太中产家庭，1913年7月参加俄国社会民主工党，1916年应征入伍。二月革命后曾当选为第38师士兵苏维埃主席和第19军士兵苏维埃委员。十月革命时任彼得格勒革命军事委员会委员。1918年3月至9月任俄罗斯联邦苏维埃社会主义共和国最高军事委员会委员。1918年10月22日任共和国革命军事委员会副主席，在内战期间为红军的组建做出了卓越的贡献，被托洛茨基誉为“俄国革命的卡诺（Carnot）”。1924年3月被解除一切军事职务，改做贸易工作。1925年担任美洲贸易公司（Amtorg）经理，在出访美国时因轮船事故不幸遇难。——中译者注

[12] 克利缅特·叶夫列莫维奇·伏罗希洛夫（Климент Ефремович Ворошилов，1881年2月4日——1969年12月2日），出身于乌克兰一个铁路工人家庭，1898年参加俄国社会民主工党，1903年参加布尔什维克派，积极参加了1905年革命，1907年被捕后被流放到阿尔汉格尔斯克，后逃脱。1918年再次被捕。1913年获大赦。二月革命后，于1917年8月在第二次全俄苏维埃代表大会上当选为全俄中央执行委员会委员。1918年3月在卢甘斯克组织红军游击队。后任第10军军长。1919年改任乌克兰共和国内务人民委员。1921年至1924年任北高加索军区司令，1923年任苏联革命军事委员会委员，1925年11月任苏联革命军事委员会主席，1926年至1960年当选为政治局委员。1934年任国防人民委员，1935年被授予苏联元帅军衔。1940年改任人民委员会副主席，二战后任苏联部长会议副主席，1952年任中央委员会主席团委员。1953年任苏联最高苏维埃主席团主席。1960年退休。——中译者注

[13] 米哈伊尔·米哈伊洛维奇·拉舍维奇（Михаил Михайлович Лашевич，1884年？月？日——1928年8月30日），出身于敖德萨一个商人家庭，1901年参加俄国社会民主工党，1903年参加布尔什维克派。曾多次被捕，被关押五年。1915年应征入伍，曾两次负伤。二月革命后当选为彼得格勒苏维埃委员，十月革命时任革命军事委员会委员。内战期间历任第3集团军革命军事委员会委员、集团军司令、东方面军革命军事委员会委员、南方面军革命军事委员会委员等一系列高级军事职务。1925年任苏联革命军事委员会副主席兼副陆海军人民委员。1923年时是季诺维也夫的支持者，1926年参加联合反对派，1927年12月被开除出党。1928年初恢复党籍。1928年死于哈尔滨。——中译者注

[14] 请参阅：https://www.marxists.org/chinese/trotsky/mia-chinese-trotsky-19231008.htm ——中译者注

[15] 即《四十六人声明》。全文可在此阅读：https://www.marxists.org/chinese/trotsky/mia-chinese-trotsky-19231015a.htm ——中译者注

[16] 布鲁埃，《布尔什维克党》，第185—189页。

[17] 同上，第185—186页。

[18] 同上，第186—188页。

[19] 同上，第189页。

[20] 塔尔海默认为具体日期应该是13日，但他又加上了一个前提“如果我没记错的话”（《1923年革命错失良机了吗？》，第11页）。

[21] 同上，第11页。在1924年1月6日致共产国际执委会的报告中，季诺维也夫引用了拉狄克的话（《国际新闻通讯》〔德文版〕，第20期，1924年2月15日，第225页）。

[22] 安格莱斯，《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第463页。

[23] 《国际新闻通讯》（德文版），1924年2月4日；《共产主义公报》，第8期，1924年2月22日，第209页；德格拉斯，《共产国际文件》，第二卷，第92—93页。这封信上没有标明日期。
    此处借用了《共产国际文件》第二卷的译文，“伯特歇尔”在本书中译为“波彻尔”。——中译者注

[24] 季诺维也夫，《德国革命问题》，第v页。

[25] 同上，第105—109页。

[26] 托洛茨基，《新路向》，第五章，王凡西译，1958年。
    全文可在此阅读：https://www.marxists.org/chinese/trotsky/1923book/trotsky-1923book07.htm ——中译者注

[27] 转引自卡尔，《1923—1924年的空位期》，第234—235页。

[28] 费舍，《斯大林和德国共产主义运动》，第409—410页。

[29] 海·布兰德勒与奥·塔尔海默，《解释》（Erklärung），《国际》，第2/3期，1924年3月28日，第135页。

[30] 《国际新闻通讯》（德文版），第185期，1923年12月28日，第1564—1566页；《关于十月撤退的策略与党的近期任务的提纲》（Thesen zur Taktik des Oktoberrückzugs und zu den Nächsten Aufgaben der Partei），《国际》，第1期，1924年1月，第14—19页。

[31] 塔尔海默很喜欢这个论题，他在自己的小册子《1923年革命错失良机了吗？》中以巧舌如簧的口才对此进行了详细阐述。

[32] 布兰德勒喜欢这个论题，他在自己的信中反复对此进行了讨论。

[33] 海·布兰德勒与奥·塔尔海默，《关于十月失败与当前形势的提纲》（Theses zur Oktoberniederlage und zur gegenwärtigen Lage），《国际》，第1期，1924年1月，第1—14页；《国际新闻通讯》（法文版），第3期，1924年1月16日，第29—30页。

[34] 《柏林—勃兰登堡地委政治局提交的关于当前形势与党的现状的提纲草案》（Skizze zu Thesen über die Situation und über die Lage der Partei vorgelegt vom Polbüros der Bezirkleitung Berlin-Brandenburg），《国际》，第1期，1924年1月，第54—57页；《国际新闻通讯》（法文版），第4期，1924年1月23日，第33—34页。

[35] 奥·塔尔海默，《对德共中央委员会提纲的反思》（Réflexions sur les thèses du Comité Central du Parti Communiste Allemand），《国际新闻通讯》（法文版），第4期，1924年1月23日，第34—35页。

[36] 《联共（布）决议集》（ВКП(Б) в Резолюциях），第1卷，1941年，第534页，转引自卡尔，《1923—1924年的空位期》，第236页。

[37] 同上；《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，第23页。这个提纲至今仍未公布。

[38] 《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，散见于全书各处。

[39] 同上，第5—23页。

[40] 同上，第10—13页。

[41] 同上，第58—80页、第81页。

[42] 1924年1月16日—18日，俄共（布）在莫斯科举行了第十三次代表会议，参加会议的有128名具有表决权的代表和222名仅有发言权的代表。请勿同于1924年5月23日—31日举行的俄共（布）第十三次代表大会混淆。——中译者注

[43] 布鲁埃，《布尔什维克党》，第195—198页。

[44] 摘自季诺维也夫就德国问题向俄共（布）第十三次代表会议做的报告，《共产主义公报》，第8期，1924年2月22日，第205—210页。

[45] 转引自德格拉斯，《共产国际文件》，第二卷，第99—102页。

[46] 同上，第101页。

[47] 卡尔，《1923—1924年的空位期》，第239页。

[48] 该报告收录于《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，第95—109页。

[49] 同上，第82页。只有拉狄克和蔡特金投票赞成皮克的修正案。在应邀出席这次主席团会议的人当中，十人赞成皮克修正案，十一人反对决议（同上）。
    经核对德文原文，皮克其实提出了两个修正案，第一个是：
    “党的上述错误和缺点，足以解释德共为什么在十月的时候不能牢固地掌握工人阶级的大多数。在这种情况下，德共没有投入夺取政权的关键斗争是正确的。”
    该修正案因多数反对而被主席团驳回。在主席团当中，拉狄克和克拉拉·蔡特金给皮克的修正案投了赞成票。在所有与会者当中，有11人投了赞成票，18人投了反对票。
    皮克又提出了第二个修正案：
    “德共内部的反对派无疑通过自己的活动，使人们注意到了机会主义的危险，但它没有能力给党提出更好的、能够把广大工人群众争取到共产主义一边、领导他们投入革命群众斗争的政策。”
    尽管拉狄克和蔡特金给这个修正案投了赞成票，但它还是被否决了（与会者当中只有10人赞成，其余均反对）。——中译者注

[50] 同上，第83页。

[51] 同上，第84—87页。

[52] 爱德华·普鲁赫尼亚克（Edward Próchniak，1888年12月4日——1937年8月21日），1903年参加波兰王国和立陶宛社会民主党，曾参加1905年革命，革命失败后流亡国外。十月革命后在民族事务人民委员部工作，1918年参与创立波兰共产主义工人党（Komunistycznej Partii Robotniczej Polski），1920年任波兰临时革命委员会委员，1921年至1924年任波兰共产主义工人党驻共产国际代表，1922年至1937年任共产国际执委会委员，1925年至1930年任共产国际执委会主席团委员，1937年在大清洗中遇害，1955年平反。——中译者注

[53] 《德国事件的教训。共产国际执委会主席团论德国问题，1924年》，第93页。
    此处德文原文与英译文略有出入，故参照德文原文做了一些修改。——中译者注

[54] 塔尔海默，《对德共中央委员会提纲的反思》，第11页。

[55] 《国际》（德文版），第4期，1924年3月31日，第161页。

[56] 鲍里斯·苏瓦林（Boris Souvarine，1895年11月5日——1984年11月1日），原名鲍里斯·康斯坦丁诺维奇·利夫希茨（Борис Константинович Лифшиц），出身于基辅一个犹太家庭，1897年随全家移民巴黎。少年时即参加社会主义运动。1916年参加工人国际法国支部，1920年参与成立法国共产党。后曾当选共产国际执委会委员。1924年因支持托洛茨基而被开除出党。之后同左翼反对派和右翼反对派均保持合作。——中译者注

[57] 皮埃尔·莫纳特（Pierre Monatte，1881年1月15日——1960年6月27日），法国工会活动家，法国总工会创始人之一，革命工团主义运动的代表人物之一。当过印刷工人，1904年与阿尔丰斯·梅雷姆（Alphonse Merrheim）共同创办《工人生活》（La Vie Ouvrière）杂志。起初是无政府主义者，后来逐步转向社会主义。一战期间反对战争。十月革命后接受共产主义，1919年4月在法国总工会内部建立革命工会委员会（Comités syndicalistes révolutionnaires）。1923年参加法国共产党，与苏瓦林和罗斯默关系密切。1924年因支持托洛茨基，与苏瓦林和罗斯默被一起开除出党。1925年创办《无产阶级革命》（La Révolution prolétarienne）杂志。——中译者注

[58] 亨利克·瓦列茨基（Henryk Walecki，1877年9月6日——1937年9月20日），本名马克西米利安·霍尔维茨（Maksymilan Horwitz），出身于华沙一个犹太家庭，青年时参加波兰社会党（Polskiej Partii Socjalistycznej），1906年波兰社会党分裂时他参加了左派。1918年参与创立波兰共产主义工人党。1918年至1919年、1923年至1925年间当选中央委员会委员，1923年至1924年当选政治局委员。1922年当选共产国际执委会委员。1937年在大清洗中遇害。1955年平反。——中译者注

[59] 维拉·柯斯特舍娃（Wera Kostrzewa，1876年2月2日——1939年7月9日），本名玛丽亚·卡萝琳娜·萨宾娜·柯舒茨卡（Maria Karolina Sabina Koszutska），1902年参加波兰社会党，1906年当选华沙工人执行委员会委员，同年波兰社会党分裂后当选波兰社会党左派执行委员会委员。1918年参与创立波兰共产主义工人党。1926年起流亡苏联。在大清洗中遇害。1956年平反。——中译者注

[60] 《国际新闻通讯》（德文版），1924年2月18日，第244—248页；《德国工人运动史大事记》，第2卷，第164页。

[61] 转引自德格拉斯，《共产国际文件》，第二卷，第121页。

[62] 德米特里·扎哈洛维奇·曼努伊尔斯基（Дмитрий Захарович Мануильский，1883年9月21日——1959年2月22日），1903年参加俄国社会民主工党，1906年被捕，途中逃脱，1907年流亡国外。一战期间坚持国际主义立场，1917年5月回国，参加了“区联派”，8月随区联派参加布尔什维克党。1920年至1922年任乌克兰苏维埃社会主义共和国农业人民委员，乌克兰共产党（布）中央委员会书记。1924年起任共产国际执委会主席团委员，1928年至1943年任共产国际执委会书记。1944年至1953年任乌克兰苏维埃社会主义共和国人民委员会副主席兼外交部长。1953年退休。——中译者注

[63] 《德国共产党（共产国际支部）第九次代表大会会议记录》，第85—96页。

[64] 《共产国际第五次代表大会会议记录》，第73—78页，第84—87页，第101—105页。
    另请参阅：蔡特金在1924年6月24日的第十一次会议上的发言，《共产国际第五次代表大会文件（1）》，中央编译出版社，2013年，第390—413页。
    布兰德勒在1924年6月23日的第八次会议上的发言，《共产国际第五次代表大会文件（1）》，第258—282页。
    拉狄克在1924年6月21日的第六次会议上的发言，《共产国际第五次代表大会文件（1）》，第185—222页。
    塔尔海默在1924年6月23日的第八次会议上的发言，《共产国际第五次代表大会文件（1）》， 283—290页。“俄国党领导第三国际这一事实是历史的需要”出自第287页。——中译者注

[65] 转引自K·S·卡洛尔（K.S.Karol），Visa pour la Pologne，巴黎，1958年，第45页。

[66] 出自季诺维也夫在1924年6月19日的第三次会议上作的关于共产国际执委会的活动和策略的报告，《共产国际第五次代表大会文献（1）》，第83页。——中译者注

[67] 《共产国际第五次代表大会会议记录》，第131—135页。
    另请参阅：季诺维也夫在1924年6月19日的第三次会议上作的关于共产国际执委会的活动和策略的报告，《共产国际第五次代表大会文献（1）》，第97—98页。——中译者注

[68] 约·维·斯大林，《论国际形势》，《斯大林全集》中文版第6卷，人民出版社，1956年，第253—255页。

[69] 这个问题已经超出了本书的范围，想要详细了解这个问题的话，请参阅赫尔曼·韦伯的巨著《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》第1卷和第2卷，本书曾多次引用过他的这部作品。

上一篇　回目录　下一篇


第四十三章 历史与政治

第四部 被历史所谴责的事业？

第四十三章　历史与政治

    在当代史的各种课题中，受意识形态与政策的一时需求影响最大的，无疑是德国共产主义运动在过去半个多世纪里的历史。

    一九二七年召开的德国共产党第十一次代表大会决定起草并出版一部党史[1]。一九三二年二月二十九日，当时的党主席、权势倾天的台尔曼宣布，党史正在起草当中，已经写到了独立党在哈勒代表大会上的分裂与左派独立党参加第三国际[2]。没过多久，由于与之相关的各种政治问题，以及纳粹党篡权之后开始镇压德共，这项工作就被无限期搁置了。直到第二次世界大战结束后，才出现了研究这个课题的首批著作，首先是由非共产主义的历史学家奥西普·库尔特·弗莱赫特海姆[3]撰写的《魏玛共和国时期的德国共产党》[4]，然后是由路特·费舍撰写的《斯大林和德国共产主义运动》[5]。尽管西方的许多历史学家（英国的、美国的都有）已经从不同的角度回溯了德国共产党的早年岁月，但在德意志民主共和国，在这个执政党以德国共产党的继承者自居的国家里，德国共产党的历史却仅有《联共（布）党史简明教程》（这本书可是一九三八年出版的）里的寥寥几句，以及一些文件和评论中的只言片语而已，而这些东西往往又是不真实的。直到一九六二年至一九六三年，德意志民主共和国及其执政党德国统一社会党（理论上是德国共产党的继承者）才出版了《德国工人运动史纲》（Grundriss der Geschichte der deutschen Arbeiterbewegung）[6]，给年轻一代提供了一部“官方”的党史。

    在编写德国共产主义运动的史书时遇到的困难，与编写其他国家的正式共产党党史时没有什么不同。为了迎合一时的政治需要而定期地篡改各种发言与分析；被打成“路线错误”、“叛徒”或“变节分子”的人，他们所起过的作用遭到了诋毁或贬低；出于派别偏见而随意解释、伪造或销毁各种文件；为了迎合意识形态或策略的需求而修改过去，等等。一九二七年，前斯巴达克斯派分子恩斯特·麦耶尔试图编写德共（斯）的早年历史，这是科学地编纂德共早期党史的最后一次尝试[7]。要不是他死得早，在一九三〇年就会被打成“调和派”开除出党了。

    德共的建党元老当中，大部分人都先后成了反对派，这些人主要是在所谓的布尔什维克化与斯大林化时期转投反对派阵营的，这意味着他们后来不会被承认起过任何“积极”作用。保尔·列维与卡尔·拉狄克就是这样从官方党史中消失的。从一九一八年到一九二三年，他们是党最重要的领袖，正如托洛茨基的名字被彻底地从布尔什维克党史中抹去一样，他们的名字也彻底地从德共党史中消失了，实在是不得不提到他们的名字时，他们就会被扣上老套的“人民公敌”、“叛徒”与“变节分子”的帽子。布兰德勒与塔尔海默被当成了一九二三年的失败的替罪羊，就这样从历史上消失了，“右派分子”瓦尔赫尔、弗勒利希和波彻尔也消失了，“左派分子”或“极左分子”费舍与马斯洛夫、乌尔班斯、罗森贝格与科尔施都是这样消失的，最后麦耶尔这样的“调和派”也消失了。在一九三六年至一九三九年的苏联“大清洗”中，以及二战后的东欧各国的清洗中，又有许多曾为德共的斯大林派效力多年的领导人消失了——不是被处决就是瘐死狱中，这些人包括胡戈·埃贝莱因、海因茨·诺伊曼、雷梅勒、奇本贝格尔、弗利格、列奥夫[8]、舒尔特[9]、舒伯特[10]和明岑贝格等人[11]。

    这些年来，德共的历史完全掌握在威廉·皮克和瓦尔特·乌布利希等领袖手里。在一九二三年以后的历史上，他们所起到的主要作用，就是充当斯大林派的代理人，领导了反对老近卫军的斗争。他们的心腹之患，就是要证明自己的正确，给自己塑造出一副在过去的任何一个阶段都站在正确立场上的形象，最终塑造出一种历史形象，这种形象能满足这样的苛求：他们既能掌控党的机关，又能在俄国党在共产国际内的影响力面前坚持自我。德共的历史成了一系列自上而下（也就是来自俄国党的斯大林主义领导层）的思想整顿，意在消灭社会民主主义的残余物，“小资产阶级倾向”与“歪曲”，用斯大林主义的话来说，也就是“阶级敌人的活动”。它在任何一个历史阶段上，都必须贬低、丑化、歪曲当时不属于斯大林派的每一个人所起的作用，吹嘘、夸大斯大林派在德共内的代理人所起的作用，一九三三年以前的台尔曼和后来的乌布利希被吹捧得如此过分，以至于都变成了“个人崇拜”。

    这个任务，与出版一部完整的信史是矛盾的。所以民主德国的各家历史研究所在前些年的研究成果才会如此之少，在斯大林谴责了需要用“正式文件”来编写历史的“官僚主义分子”之后，谁要是太看重“正式文件”，都是很危险的[12]。

    哪怕只是提到过去被打倒的反对派，都会有这样的危险：这会让新一代人重新认识布尔什维克主义，重新认识党，了解它的目的与手段，了解它的本质，而这与日常生活和官方讲话告诉他们的完全不一样。要是让人们回想起来，列宁时期的共产国际的目标并不是在一国范围内建成社会主义，而是世界革命；或是让人们回想起来，布尔什维克并不相信俄罗斯人通常相信的天命救世论，恰恰相反，他们的党认为俄国革命仅是革命的第一个、而且也是最容易的阶段，只有当革命在世界范围内获胜时，革命才算成功，那可要不得了了。德国工人士兵苏维埃的革命具有严格的苏维埃革命的性质，而当时在德国还并不存在一个党，一个像斯大林派历史作家所描写的布尔什维克党那样，“集中而铁板一块”，拥有“被马克思列宁主义锻造出来”的干部群体，拥有一贯正确的机关，仿佛是一个战无不胜的步兵方阵一般的党，而这正是德意志民主共和国的唯一政党——垄断一切权力的德国统一社会党所力图把自己现在的形象投射到过去的样子；要是让新一代人知道了这些，那可就太危险了，特别是在一九五六年工人代表会在波兰和匈牙利猛然卷土重来之后就更加危险。结果，描述德国共产主义者在俄国革命的领袖支持下，按照德国的具体情况，力图在德国建设一个布尔什维克党的经过，这样的尝试是不可能成功的；而更不可能成功的是：描写在党的早年，党的组织是依靠下面这些东西才得以成立的——无产阶级民主的传统；承认党内可以存在各种思想流派甚至是派别组织；全体党员与领导人的大会、少数派报告、广泛的讨论、不同派别都可以在报刊上发表意见、允许少数派参加领导机关等实践。

    斯大林主义自命为布尔什维克主义的正当继承人，但在布尔什维克主义的历史上有着丰富的事例，足以证明它在许多关键要点上与斯大林主义势不两立。在这方面，德国共产主义运动也许具有更加丰富的事例。早在三十年代初，斯大林就开始攻击卢森堡的人格，贬低她的作用，这给俄国历史学家定下了一条红线[13]，并彻底打压拉狄克的世界共产主义运动是经过“各种流派”的历史性融汇而形成的理论[14]。这次攻击，是为了在反对社会民主主义的思想斗争中，树立起“布尔什维克主义”与“列宁主义”无所不知、无所不能的教条。

    在斯大林主义时期，有一个现象始终存在，那就是猛烈抨击“吹捧”卢森堡的人。她与斯巴达克斯派的同志们遭到了强烈的质疑，因为他们曾批评过布尔什维克的领袖，并经常声称自己完全忠于工人民主，忠于群众的自发性。从这点来看，就连给社会民主党“平反”都要容易一些，这从统一社会党成立时给了小弗里德里希·艾伯特[15]等老社民党人物何等的优待就能看出来。

    去斯大林化的过程在一定程度上改变了这种情况。苏联档案馆的开放（尽管仍是有限的）、新的领导人对“个人崇拜”与斯大林本人的抨击，鼓励了研究人员。自从一九五三年以来，特别是一九五六年以来，新一代人的好奇心爆发了出来，这使研究人员感到了压力。因此，他们试图编写出更加科学的历史，一种既能与西方历史学家的著作相抗衡、同时又能继续符合“党的精神”（也就是能满足当前执政者的政治需要）的历史。

    正是在这种情况下，德共的第一部官方党史（即《史纲》）问世了，围绕着这部党史的讨论由此展开，在讨论中，领袖的论点首次遭到了质疑，尽管这种质疑仅仅是不完整的和间接的。

    一九五七年，老共产党员、历史学家罗伯特·莱布兰德[16]在《团结》[17]上发表专栏文章，抨击了声名狼藉的《联共（布）党史简明教程》中的斯大林主义观点。斯大林主义者认为，一九一八年的十一月革命“是资产阶级革命而不是社会主义革命”，工人士兵苏维埃在革命中并不是俄国苏维埃那样的双重政权机关，而是“资产阶级议会的驯服工具”，因为在苏维埃中“占统治地位”的社会民主党人是俄国孟什维克那样的妥协派[18]，这种观点遭到了莱布兰德的批判。莱布兰德认为，“从德国革命的历史任务、基本力量与无产阶级的目的来看”，德国革命是一次失败了的“社会主义革命”。他主张，把德国革命定性为“资产阶级革命”，等于是“玷污和诋毁德国无产阶级的这次伟大的运动”[19]。

    莱布兰德的尝试马上就得到了另外一位历史学家的支持，他是一位德高望重的老革命，因为他是老资格的斯巴达克斯派成员；阿尔伯特·施莱纳在一家历史刊物上撰文，表示“他自己”以前认为十一月革命是一次“资产阶级革命”，经过深入研究之后，他放弃了这个看法[20]。青年历史学家罗兰德·鲍尔[21]利用了十一月革命时期的德语与俄语文件，特别是列宁与卢森堡的著作——在这些文章面前，谁也难以反驳。他猛烈批评了斯大林派将十一月革命定性为“资产阶级革命”的观点，而人人都知道，这个观点得到了瓦尔特·乌布利希的首肯。鲍尔总结了“资产阶级民主革命论”与“未能获胜的无产阶级革命论”之间的关键区别，并强调指出后者也是“马克思主义历史学家以前做出的诠释”[22]。后一种看法得到了一个越来越广泛的历史学家圈子的支持，鲍尔做了一个很精准的结论：“十一月革命的性质是一场未能进行到底的、失败了的无产阶级革命。这个评价，既符合马克思、恩格斯和列宁关于无产阶级革命的看法，也符合斯巴达克斯同盟和德国共产党对十一月革命的评价[23]。”

    尽管这只是一次很初步的讨论，但它提出了大量的重要意见，产生了深远的影响，可是当局很快就动用了严厉的手段，强行中止了这次讨论。乌布利希在党报《新德意志报》[24]上发表专栏文章，断然宣称只有把十一月革命定性为“一场使用了无产阶级的手段和方法来进行斗争的资产阶级民主革命”，才“符合马克思列宁主义的观点”，阻止了即将在政治局中爆发的争论。他严词驳斥了“某些历史学家认为的十一月革命具有社会主义性质的错误看法”[25]。前一种观点的地位重新得到了巩固，后来又成了官方党史的基础，新一版的德共党史仍然没有对《联共（布）党史简明教程》所记述的斯大林派的党史做出任何重大修改。布兰德勒和他的同志们仍是“全党公敌”与“右翼机会主义分子”，费舍派是“极左宗派分子、全党公敌”。可是，在一九二三年时属于布兰德勒派的乌布利希，以及当时追随费舍和马斯洛夫的台尔曼，却被写成了在党内捍卫革命马克思主义思想的“健康”“革命”力量。在莱比锡代表大会上，乌布利希抨击了费舍和她对德国各种阶级力量的对比关系所做的“极左”阐述，这可是白纸黑字写进了会议记录里的[26]，但是《史纲》的编纂者却写道：“就在一九二三年，当战后革命危机达到了高潮的时候，布兰德勒—塔尔海默集团对马克思列宁主义的国家理论进行了右倾机会主义的修正，党的一些领袖在莱比锡代表大会上站了出来，反对他们的修正，瓦尔特·乌布利希就是这些领袖之一[27]。”

    乌布利希很重视对自己的个人崇拜，但他没有忘记自己的政治目标，那就是捍卫这种现状，只有维持住了现状，他才能有理由为自己辩护，保住自己的地位。当围绕着《史纲》发生的争论正在进行的时候，他在向中央委员会发表讲话时宣称：

    在德国工人运动史上，我有幸曾在两个时期当中积极而自觉地参加了它的领导工作。在这篇发言中，当我谈到有关战略与策略的一系列问题时，我不仅要依靠我个人的理论知识，不仅要系统地利用我个人的丰富经验，还要依靠我亲身参加德国工人阶级的这些重大斗争的切身体会[28]。

    他企图以此来限制有关布尔什维克主义同布莱梅左翼激进派和斯巴达克斯派之间的联系的讨论，这个讨论当时仍能广泛进行。在去斯大林化时期，卡尔·德雷赫斯勒[29]与威廉·艾尔德曼提出了这个重要问题[30]。他们宣称：

    在德国革命工人运动中的党这个问题上面，认为……布莱梅左派得出了政治上最明确的观点，这是错误的。……与布尔什维克最接近的是斯巴达克斯同盟。它的活动直接或间接地影响了所有的德国革命派团体，并在运动中获得了坚定的支持，特别是获得了列宁与布尔什维克的支持。把斯巴达克斯同盟与布莱梅左翼激进派相提并论，或是单纯地夸大布莱梅左翼激进派的重要性，都是不符合历史事实的[31]。

    一九六四年，赫尔曼·韦伯发表了《乌布利希伪造历史》一书，批判了《史纲》[32]。韦伯认为，问题不仅在于乌布利希要宣称德国统一社会党的不容争辩的领袖只能属于最具有连贯性、因而也是最具有历史重要性的派别，还在于乌布利希出于这方面的需要，歪曲了原本有利于斯巴达克斯同盟的历史。而且，对于乌布利希来说，最重要的问题是要通过“修正后的”历史，来捍卫这么一条不容挑战的关键原则：“能够采取正确行动的派别只能有一个，只有它起到了‘领导作用’，并且拥有使它有权获得政治领导权的唯一一条正确的政治路线[33]。”

    在一次讲话中，乌布利希用了大量篇幅来批判他所谓的“修正主义”概念，然而就在这次讲话中，他实际上承认了他对自己的过去和党的过去做了一个非常重要的修正，他在这次讲话中声称：

    德国工人阶级在十一月革命的过程中的失败，以及第一次世界大战结束后其他帝国主义国家中的无产阶级革命起义的失败，说明了在国家垄断资本主义体系得到了高度发展的国家里，工人阶级是不可能一蹴而就，建立起无产阶级专政的[34]。

    正如韦伯所指出的，德国统一社会党领袖乌布利希所要宣称的是：只有在德意志民主共和国，在瓦尔特·乌布利希的领导下，德国才能走向社会主义，除此之外，无论是在过去还是现在，都不存在走向社会主义的其他道路。这完全是在罔顾马克思、列宁与卢森堡的思想，完全是在为过去的“一国建成社会主义”政策开脱，在一九三一年至一九三三年，斯大林主义的共产国际勒令德国共产党执行这个政策，让德国共产党走上了绝路；更不用说他还罔顾了各国共产党最近在“和平共处”、“为先进民主而斗争”、“走向社会主义的议会道路”的框架内推出的各种政策。

    海因茨·哈贝丹克（Heinz Habedank）编写了汉堡起义的史书[35]，他是第一批为使用“正式文件”平反的人之一，像他这样的研究人员至今仍要冒着这样的危险：当权者一声令下，他们的研究就得被迫中断[36]。就像在苏联，历史研究总是与其引发的政治影响密不可分一样。阿诺德·莱斯贝格撰文阐述了列宁在推行工人统一战线政策中所起的作用[37]，这些文章使德意志民主共和国的读者了解到了拉狄克所起的作用和他的个人品性，并对布兰德勒做出了公正的评价，尽管莱斯贝格在写到这些人物时措辞非常谨慎，但这些文章却不可能不激起各种反响和问题。

    此外，我们还应该注意到，在先进国家中的无产阶级革命的前景这个关键问题上，乌布利希在理论领域做出的修正，得到了西方的主要史学著作的支持，尽管双方之间仍有不少分歧。因此，维尔纳·安格莱斯才在他那部研究那段时期的德国共产党的著作结尾写道：

    他们认为，激励和率领这次革命的是他们自己，但革命仍要由德国工人群众来进行。在帝国垮台后的几个星期里，这个幻想破灭了，在一九一九年一月之后，它已经不再是可行的方案了。这是德国共产党的悲剧，而且也确实是魏玛共和国的悲剧——德国共产党人无法接受自己的失败已成定局。他们曾向政权发起多次冲锋，直到一九二三年末才停止了这种注定失败的做法，在德国现代史上，他们的尝试，仅是发动革命的多次失败尝试之一，这个发现可能会给党带来一丝宽慰[38]。

    里夏德·洛文塔尔[39]的论文《斯巴达克斯同盟的布尔什维克化》无疑是一部开创性的著作。这部著作也采取了相同的基调。他颠覆了东方作家笔下的德共历史，并得出了结论：共产国际执委会把各种“组织伎俩”引进了德国共产主义运动，他列举了这些“组织伎俩”：

    谨慎地把各种不同成分混合起来，创造出一个不那么均匀、而是比较听话的领导层；鼓励成立各种“派别”，这样共产国际就能操纵一个派别去反对另一个；在党的各种文件中加入一般性的关键语句，日后用这些关键语句来衡量领导人的表现；针对不听话的领导人，在党内逐步编造出各种谣言，用以抹黑他们，先在私下交谈中散播谣言，然后再通过他们的反对者之口公开传播，最后由共产国际的权威加以公开利用[40]。

    最后，就像乌布利希所做的那样，洛文塔尔把革命党在德国遭遇的挫折，解释为革命是不可能在发达的工业国家成功的：

    由于欧洲所有的非布尔什维克的革命运动都遭到了失败，共产国际才获得了威信。一个革命党，如果对自己的作用怀有“卢森堡式”的概念，就不可能长久维持自身的存在，所以共产主义的基层群众才会左倾。但是，两种情况确实都表明（如今这比过去更加明显）：罗莎·卢森堡的基本期望，以及非布尔什维克的革命马克思主义者普遍怀有的期望，即欧洲的先进工业国的工人阶级会通过切身体验而逐渐革命化，已经被历史所驳斥了……归根结底，罗莎·卢森堡的后继者被“布尔什维克化派”打败了，因为他们自己提出的无产阶级革命的前景是没有未来的[41]。

    洛文塔尔与不少西方历史学家不一样，他指出了列宁时期的共产国际，与后来跟着斯大林的指挥棒转的共产国际的关键区别：“如果列宁能够预料到这个被我们称为各国共产党的‘布尔什维克化’的过程的最后结果的话，他很可能会坚决反对这个过程。但是，如果从（他选择的）历史后果而不是他的思想动机来看，也许是列宁错了[42]。”

    瓦尔特·乌布利希、里夏德·洛文塔尔和维尔纳·安格莱斯都认为，相信无产阶级革命能够在先进国家发生和获胜的列宁与卢森堡犯了重大错误。而我们则认为，错的应该是乌布利希、洛文塔尔和安格莱斯。我们相信，尽管德国共产党最后失败了，但它本来是可以胜利的。世上并不存在一本《天命之书》，上面预先写好了俄国的十月革命必然胜利，德国的十月革命必然失败，以及斯大林和希特勒必然胜利。创造历史的是人。

[1] 《德国共产党第十一次代表大会会议记录》（Bericht über die Verhandlungen des XI Parteitags der Kommunistischen Partei Deutschlands），柏林，1927年，第416页。

[2] 恩·台尔曼，《革命的出路与德国共产党》（Der revolutionäre Ausweg und die KPD），第95页。

[3] 奥西普·库尔特·弗莱赫特海姆（Ossip Kurt Flechtheim，1909年3月5日——1998年3月4日），生于乌克兰尼古拉耶夫（Николаев）一个犹太书商家庭，1910年随父母返回父亲的老家明斯特（Münster）。1927年中学毕业后加入德共，1931年退党。1931—1933年在弗莱堡、巴黎、海德尔堡、柏林、科隆等地求学。1934年获法学博士学位。1933年纳粹篡权后，参加了“新开端”（Neu Beginnen）小组。1935年被捕入狱22天。此后流亡比利时、瑞士，最终流亡美国。1952—1959年在德国政治大学执教，1959年担任柏林自由大学政治学教授，1974年退休。——中译者注

[4] 弗莱赫特海姆，《魏玛共和国时期的德国共产党》，奥芬巴赫，1948年。

[5] 费舍，《斯大林和德国共产主义运动——国家党的起源的研究》，马萨诸塞州剑桥市，1948年。
    本书借用了该书中文版（商务印书馆，1964年，何式谷译）的译文。——中译者注

[6] 这部党史起初是以文稿的形式发表的，乌布利希为其作序，这篇序言发表在《团结》的1962年8月号和9月号上。

[7] 他的这篇文章题目叫《共产主义》（Kommunismus），收录于《德意志人民与国家》（Volk und Reich der deutschn），第2卷，柏林，1929年。

[8] 维利·列奥夫（Willy Leow，1887年1月25日——1937年10月3日），出身于工人家庭，当过木工学徒。1904年参加社民党，1917年参加独立党和斯巴达克斯派，并成为斯巴达克斯派的青年组织者。1918年3月被捕，十一月革命后获释，参与创立德共（斯）。1923年以前曾在地下机关中担任过多个职务。1925年担任红色阵线战士同盟副主席，是实际上的组织者，1928—1933年当选为国会议员，1929年当选为中央委员会委员。1933年流亡国外，1934年流亡苏联，1936年2月26日在大清洗中被捕，1937年10月3日遇害。1989年1月平反。——中译者注

[9] 弗里茨·舒尔特（Fritz Schulte，1890年7月28日——1943年5月10日），出身于工人家庭，当过化工工人。1918年参加独立党，1920年随独立党左派参加统一共产党，同年当选为拜尔—勒沃库森企业代表会主席。1927年当选为中央委员会委员，1929年当选为政治局委员。1928—1930年当选为普鲁士邦议会议员。1930—1933年当选国会议员。1932年7月1日担任革命工会反对派全国主席。纳粹篡权后流亡国外，1934年12月前往莫斯科，担任共产国际执委会主席团候补委员。1935年12月15日——1936年6月1日担任红色工会国际宣传鼓动部部长。1938年2月21日在大清洗中被捕，1941年4月7日被判处八年苦役，1943年5月10日死于劳改营。1956年3月26日平反。——中译者注

[10] 赫尔曼·舒伯特（Hermann Schubert，1886年1月26日——1938年3月22日），出身于工人家庭，当过矿工和巡回工人。1907年参加社民党。1912年担任莱比锡工人体育协会书记。1917年参加独立党，1920年随独立党左派参加统一共产党。1923年在莫斯科列宁学校学习，同年秋季负责领导图林根的起义。起义失败后，于1924年初被捕，同年4月27日越狱，同年5月当选国会议员，同年7月辞去国会议员的职务。1924年12月—1933年3月当选普鲁士邦议会议员。参加了左派，随后又追随台尔曼反对费舍。1929年3月任东普鲁士区委政治书记。同年当选为中央委员会候补委员。1932年当选为政治局委员。纳粹篡权后转入地下，1933年秋季辗转流亡捷克斯洛伐克、萨尔盆地和法国，坚持以前的宗派主义路线，反对皮克与乌布利希。1934年12月流亡苏联，1935年1月担任德共驻共产国际执委会代表，同年年底被免去党内一切职务，1937年5月15日在莫斯科被捕，1938年3月22日遇害。——中译者注

[11] 韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第1卷，第357页；第2卷，各人的小传。

[12] 1934年，斯大林在《无产阶级革命》（Пролетарская Революция）上发表了一封信，攻击了历史学家斯卢茨基，指责在斯卢茨基的笔下，列宁在1914年以前没有致力于同第二国际的机会主义者决裂，并认为考茨基是“正统”马克思主义者，还得出了这样的结论：列宁并不支持德国党左派反对中派的斗争。斯卢茨基反驳说，没有正式文件能支持斯大林的论点，这激起了斯大林的怒火：“除了不可救药的官僚主义分子以外，还有谁会单单凭信纸上的文件呢？除了档案库的老鼠以外，还有谁不懂得，检验政党和首领首先必须根据他们的行为而不只是根据他们的宣言呢？”（约·维·斯大林，《论布尔什维主义历史中的几个问题》，《斯大林全集》中文版第13卷，人民出版社，1956年，第86页）
    阿纳托利·格里高利耶维奇·斯卢茨基（Анатолий Григорьевич Слуцкий，1894年7月15日——1979年1月1日），苏联历史学家。大学期间参加革命运动。二十年代曾先后在斯维尔德洛夫共产主义大学、莫斯科教育学院、共产主义历史学院等地执教。主要研究国际共产主义运动史。1937年被捕。六十年代在苏联科学院历史研究所工作。——中译者注

[13] 在批判斯卢茨基的信中，斯大林“批评”了帕尔乌斯和卢森堡等左派社民党人，以及他所谓的“半孟什维克主义的错误”（同上，第80—81页）。他批评斯卢茨基，说斯卢茨基之所以为这些人辩护，是因为斯卢茨基是“暗藏的托洛茨基分子”，而托洛茨基主义是“反革命资产阶级的先锋队”。斯大林得出结论说，“……对待托洛茨基分子和具有托洛茨基思想的人的某种自由主义态度……是极其错误和有害的”（同上，第87—88页）。1931年12月1日，卡冈诺维奇在一次讲话中要求对党史进行“布尔什维克的研究”，他指出：“在一系列关键问题上，……罗莎·卢森堡并不赞同布尔什维克，而是接近中派”，“她更接近托洛茨基与托洛茨基主义者”（《国际新闻通讯》〔法文版〕，第114期，1931年12月23日，第1257页）。

[14] 在上一条注释里提到的那次讲话中，卡冈诺维奇指出：“拉狄克还对马克思主义历史学家团体发表了讲话。他说，共产国际把工人运动中的精华吸收到了自己的队伍当中，所以，我们不应该忘记，共产国际内的各种流派融汇进了布尔什维克党。拉狄克应该清楚这个融汇论代表着什么。……他一定明白，融汇论给派别组织的自由奠定了基础。如果我们容忍溪流的存在，那我们就得让它有容身之处。不，同志们，我们党不是一个蓄水池，什么乌七八糟的流派都流进来，而是一条大河，这条大河是如此强大，它不能容许任何小溪存在，因为它完全能够让路上的一切障碍消失”（同上，第1260页）。我们应该看一看拉狄克是怎么说的，1919年，他代表共产国际宣称：“与劳埃德·乔治（Lloyd George）、克莱蒙索（Clemenceau）、谢德曼和希法亭等人的猜测相反，共产国际并不是苏维埃政府的天才产物。……而是旧的第二国际中，在战争期间宣称自己存在、并加强了自身力量的一切革命流派的集合。为它播下种子的，不仅仅是布尔什维克，……还有……世界产业工会的英雄战士德布斯（Debs）、德利昂（De Leon），……于勒·盖德、洛里欧与莫纳特，……罗莎·卢森堡、瓦尔斯基、蒂什卡，……荷兰的‘论坛’派，当时他们都遭到过嘲笑，……在过去十年里，我们德国左翼激进派完成了这项工作。”（拉狄克，《德国革命的发展与共产党的任务》，第62页。）

[15] 小弗里德里希·艾伯特（Friedrich Ebert junior，1894年9月12日——1979年12月4日），魏玛共和国首任总统弗里德里希·艾伯特之子，1910年参加社会主义劳动青年团，1913年参加社民党，一战期间曾在东线参战。在魏玛共和国时期曾在多家社民党报纸工作过，1928年至1933年当选国会议员。纳粹上台后被捕，曾被关进集中营。1939年被强征入伍，1940年在出版社工作。二战结束后，当选勃兰登堡省社民党主席，参加了把（苏占区）社会民主党与德国共产党合并为德国统一社会党的活动，并在统一社会党成立时入选中央委员会，1949年入选政治局。1946年至1949年任勃兰登堡邦议会议长，1948年至1967年任东柏林市长，1949年至1971年任人民议会副议长，1971年任统一社会党人民议会党团主席，1960年入选国务委员会，1971年任国务委员会副主席。——中译者注

[16] 罗伯特·莱布兰德（Robert Leibbrand，1901年5月1日——1963年1月25日），在魏玛共和国时期曾任共青团中央委员会委员，纳粹篡权后被捕，曾被关押在布痕瓦尔德集中营。德国解放后曾任德共符腾堡—巴登党组织主席，1951年被免职。后曾在德国统一社会党中央委员会马克思列宁主义研究院任副所长。——中译者注

[17] 《团结》（Einheit），全称《团结—科学社会主义理论与实践杂志》（Einheit – Zeitschrift für Theorie und Praxis des Wissenschaftlichen Sozialismus），是德国统一社会党的理论刊物，1946年2月创刊，1989年停刊。——中译者注

[18] 《联共（布）党史简明教程》，人民出版社，1975年，第255—256页。

[19] 罗·莱布兰德，《关于十一月革命性质的讨论》（Zur Diskussion über den Charakter der Novemberrevolution），《团结》，第1期，1957年1月，第107—108页。莱布兰德在1923年当过哈勒的共青团书记，并在1923年8月的反库诺罢工中当过罢工委员会委员（艾尔西尔，《打倒库诺的联合行动，1923年反库诺政府的群众斗争史》，第80页、第322页）。

[20] 阿·施莱纳，《伟大的十月社会主义革命在十一月革命之前及其间对德国产生的影响》（Auswirkungen der Grossen Sozialistischen Oktoberrevolution auf Deutschland vor und während der Novemberrevolution），《历史学刊》，第1期，1958年，第32页。

[21] 罗兰德·鲍尔（Roland Bauer，1928年3月19日——2017年？月？日），出身于捷克斯洛伐克的克拉斯利采（Kraslice）的一个工人家庭，父母都是捷克斯洛伐克共产党员。当过钟表匠、首饰匠和眼镜技师。二战结束后，与父母一起离开捷克斯洛伐克，前往德国的苏占区定居。1946年8月参加德国统一社会党，1947—1949年任德国统一社会党魏玛地区党组织的青年书记。1949年起在卡尔·马克思党校学习，完成学业后在党校历史系担任助教、讲师和副主任。1954—1958年在苏共中央社会科学研究所学习。1962—1964年任德国统一社会党中央委员会马克思列宁主义研究院院长，1962—1964年任德意志民主共和国历史学家协会副主席，1964—1967年任柏林市委宣传鼓动书记，1967—1978年任柏林市委科学、公共教育与文化书记。1967—1971年当选为统一社会党中央委员会候补委员，1971年起当选为中央委员会委员，1971—1978年当选为中央委员会文化委员会委员，1971—1981年当选为柏林市议员。1978—1989年任统一社会党中央委员会驻《和平与社会主义问题》（Probleme des Friedens und des Sozialismus）杂志编辑部代表，1991年5月退出民主社会主义党（Partei des Demokratischen Sozialismus）。——中译者注

[22] 罗·鲍尔，《论十一月革命的性质》（Über den Charakter der Novemberrevolution），《历史学刊》，第1期，1958年，第142页。

[23] 同上，第168页。

[24] 《新德意志报》（Neues Deutschland）是德国统一社会党的机关报，1946年4月23日创刊，1989年12月改为民主社会主义党旗下的有限公司，2007年民主社会主义党并入左翼党之后，改为由左翼党支持的报纸。——中译者注

[25] 《新德意志报》，1958年6月18日。

[26] 《德国共产党（共产国际支部）第三（八）次代表大会会议记录》，第356—357页。

[27] 《团结》，第6期，1963年6月，第5页。

[28] 《团结》，1962年8月（特刊），第5页。

[29] 卡尔·德雷赫斯勒（Karl Drechsler，1932年10月17日——），生于安娜贝格（Annaberg）。1951年高中毕业后入读哈勒大学，起初学习新教神学，后转入历史系。1956年开始在德国柏林科学院历史研究所哈勒分所担任助理研究员，参加了《德国工人运动史文献资料》的编纂工作。1962年获博士学位。1965年起在德意志民主共和国科学院中央历史研究所工作。1976年晋升为教授，1976—1986年担任中央历史研究所副所长，1986—1990年担任所长。1988—1990年担任《历史学刊》（Zeitschrift für Geschichtswissenschaft）和《历史年鉴》（Jahrbuch für Geschichte）编委会委员。1989—1990年担任民主德国历史学家协会副主席。1992年提前退休。——中译者注

[30] 1957年11月25日至30日，一些历史学家在莱比锡举行了研讨会，并发行了会议记录《十月革命在德国》（Die Oktoberrevolution in Deutschland），艾尔德曼与德雷赫斯勒提出的这个问题见该书第223页。

[31] 《团结》，1962年8月（特刊），第28—30页。

[32] 赫·韦伯，《乌布利希伪造历史。一个对〈德国工人运动史纲〉的评论（附文件）》（Ulbricht fälscht Geschichte: Ein Kommentar mit Dokumenten zum 'Grundriss der Geschichte der deutschen Arbeiterbewegung'），科隆，1964年。

[33] 同上，第110页。

[34] 《团结》，1962年8月（特刊），第33页。

[35] 哈贝丹克，《1923年汉堡起义史》，柏林，1958年。

[36] 我们应该注意，本书第一版是在1971年出版的。——英译者注

[37] 他在这方面的代表作是《列宁与德国的联合行动》，他还在《德国工人运动史论》上就这个问题发表了一系列文章。

[38] 安格莱斯，《流产的革命：共产党为夺取德国政权而做的努力1921—1923》，第475页。

[39] 里夏德·洛文塔尔（Richard Löwenthal，1908年4月15日——1991年8月9日），生于柏林一个推销员家庭，1926年参加德共，1928年担任共产主义大学生社团全国主席，1929年因反对共产国际的政策而脱党，参加了德共（反对派）。1931年脱离德共（反对派），参加“列宁主义组织”（Leninistische Organisation，后改为“新开端”）。纳粹篡权后，成为左翼地下抵抗组织“新开端”（Neu Beginnen）的主要理论家，1935年流亡捷克斯洛伐克，1939年流亡英国，1945年参加社民党，成为社民党重要的作家和理论家。1961年担任柏林自由大学教授。1974年退休。——中译者注

[40] 洛文塔尔，《斯巴达克斯同盟的布尔什维克化》（The Bolshevisation of the Spartacus League），《国际共产主义运动》（International Communism），《圣安东尼论文》（St-Antony's Papers），第9期，第68页。

[41] 同上，第69—70页。

[42] 同上，第71页。


第四十四章 把布尔什维克主义嫁接到德国的庄稼上

第四十四章 把布尔什维克主义嫁接到德国的庄稼上

    在本书所涵盖的这段历史时期当中，德国共产党从斯巴达克斯同盟开始，经过德国共产党（斯巴达克斯同盟）、德国统一共产党等几个阶段，最终发展成为了德国共产党。这段历史并不是一部描写“好人”与“坏人”的斗争的黑白分明的史诗（无论这“坏人”是右翼机会主义者还是左翼宗派主义者）。这段历史也不是德国工人运动中的革命社会主义力量在一个企图掏空它的阶级内涵的外国组织的怀抱中死去时发出的垂死呻吟。德国共产党代表了德国工人阶级运动在为自身的觉悟与存在而进行的漫长斗争中的一段经验。要理解德国共产党，就不能不理解社会民主党的危机，这个危机曾在各个方面长期困扰着社会民主党，并在一九一四年及之后的几年里公开暴露了出来。

    在一九一四年以前，德国社会民主党是德国工人运动的化身（就是到了一九一四年，它在很大程度上依然是德国工人运动的化身）。它体现了德国工人运动的几个独特的特征：对组织的严肃态度；严格的纪律（它向自己的党员提出了严格的纪律要求，把他们组织进了一个个支部里面）；以及最低纲领与无产阶级革命的纲领的共存——最低纲领要求进行改良主义的实践，而无产阶级革命却在一整个历史时期里被抛到了角落里。在德国进行扩张的时期，这两个纲领被生硬地捏合在一起，在战前时期被艰难地保留了下来，而第一次世界大战结束了这种妥协。战争迫使人们在这两种前景中做出抉择，在战前，这两种前景似乎是互补的，但战争已经使这两种前景成为相互矛盾的了。为最低纲领而斗争——最起码是为保卫已有的成果而斗争——在战时似乎就只能走上“神圣的联合”之路，而与之相反，人们清楚地看到，革命的前景在于反对帝国主义战争、准备内战的斗争之中（必要的话，要进行非法斗争）。

    几十年来，德国社会民主党把各种势力融合在它体内，而它的危机又把各种势力给释放出来了。各种旧的流派又重新登场了；行业工会的“合作主义”要求与老板达成协议，以便获得特权；伯恩施坦的与民主运动和民族主义运动有联系的“修正主义”；“工团主义”彻底抛弃了议会“幻想”，鼓吹“基层群众”的组织，并赞美“自发性”，反对“组织”的缺陷。所谓的各种“中派”倾向在各种不可避免的选择中间来回摇摆；在它们身上全都出现了这样的迹象：既延续了社会民主党的传统，又不太愿意去适应客观环境的变化；在面临危机时，它们都做出了自卫性的本能反应，表现出了保守主义，祈祷着能回到它们心目中“往昔的好时光”。极左主义既是一股旧的潮流，同时又是一种新的回应。它既全盘否定过去，又带着童稚的渴望，企图推动事态的发展，它拒绝一切妥协，甚至拒绝任何转变；它过于单纯，它追求的是“最高纲领”，它缺乏耐心，它不容分说地要求实现乌托邦主义，尽管如此，“政府社会主义者”的政策的异乎寻常的特征，却使极左主义具有了一定程度的吸引力。

    俄国革命介入了这场危机，它先是间接影响了这场危机，然后又对这场危机起了直接而关键的影响。对于德国工人运动而言，布尔什维克主义在某种程度上是一种外来的经验和教条（如果不说是完全陌生的话）。布尔什维克党是根据俄国的特殊条件而建立起来的。但布尔什维克主义从来不认为自己是专属于俄国的。列宁把布尔什维克主义描述为既是以全世界的社会民主主义运动的经验为基础而诞生的，又是在同沙皇俄国的斗争的具体环境中诞生的。此外，俄国革命的胜利，还证明了社会民主主义的最高纲领的正确性，证明了马克思主义者关于无产阶级革命是实现社会主义的第一个具体步骤的观点的正确性。不管怎么说，在德国革命派看来（不管他们属于哪个集团或小组），布尔什维克主义都是第一套也是最重要的一套理论与实践，领导俄国工人赢得了胜利。

    在一九一七年十月革命以前，在德国还没有“布尔什维克”。当然，拉狄克与列宁关系非常密切。他与列宁之间的分歧，在程度上并没有超出布哈林或皮亚塔科夫同列宁的分歧。但是，我们却很难把当时的拉狄克当成是一位德国的活动家，尽管他的人际交往使齐美尔瓦尔德左派与德国国际主义者建立了联系[1]。与拉狄克共事的布莱梅左翼激进派在一定程度上为布尔什维克的经验所吸引和着迷，他们宣称要支持布尔什维克的经验。但是，他们有自己的“产业联合会”理论，在有关工会和选举的问题上本能地采取了极左主义立场，所以他们无疑更加接近俄国革命运动中的极左派（列宁曾与这些极左派进行了长年的斗争，甚至在他自己的派别里也是如此），而不是更接近于可以被称为布尔什维克主义的东西。而另一方面，斯巴达克斯派在一系列重要的策略问题上，比如利用议会讲坛和在机会主义工会内开展积极勇猛的反对活动等问题上，与布尔什维克有着非常相似的看法。尽管如此，他们仍然用了多年的时间，才艰难地吸收了布尔什维克关于党的思想。他们反对集中制，他们认为集中制必然会变成官僚集中制，至少也会成为官僚阶层的源泉。他们青睐自发性，他们认为工人阶级与它的政治运动是一体的，他们反对工人贵族的概念，而列宁和拉狄克等人则利用了这个概念去证明：革命派必须有意分裂社会民主主义运动，这一分裂具有历史必要性。

    不过，斯巴达克斯派、形形色色的极左分子，以及布尔什维克全都相信：必须在国际层面上组织革命斗争。俄国革命的威望与共产国际的成立，把这些理论与实践都大不相同的派别集结到了一个阵营里面，团结到了莫斯科的旗帜之下。从那一刻开始，这就是不可避免的（有许多人热切盼望着）：作为胜利了的革命的理论与实践，布尔什维克主义应该把自己嫁接到已被危机折腾得四分五裂的德国工人运动的身体上，并应该掌握德国工人运动中的各种革命流派，不是把这些流派给俄国化，恰恰相反，而是应该把布尔什维克主义的经验与总路线（而不是现成的方法）传授给它们，并以此来让布尔什维克主义“德国化”。

    斯巴达克斯派的老近卫军，尤其是卢森堡与约吉希斯，他们认为，布尔什维克派是一个曾在长年的斗争中与自己紧密相连的小集团，是一个有着独特的密谋与基本教义的小派别，列宁首先是、而且最重要的是这个不屈不挠的派别的领袖，但这些老近卫军如今大多已经消逝了。在继承了他们的新一代人眼中，列宁首先是革命的导师和理论家，他能够预见到老党的堕落，并能够拯救自己的党，使党免于堕落，只有他才能够开始实现最高纲领——世界革命。因此，在他们看来，把布尔什维克主义嫁接到德国革命运动的左翼的身上，是历史的必要，是国际革命运动的经验的正确而辩证的复归，而国际革命运动的支部之一的胜利，又丰富了这些经验。俄国革命派把继承自德国社会民主党的遗产，翻了几番之后，又回报给了德国革命派。在我们感兴趣的这段时期当中，德国共产党的“布尔什维克化”并不是机械地照搬组织条例、口号和指示，要到几年之后，“布尔什维克化”才变成了那样子。当时的“布尔什维克化”是把布尔什维克主义翻译成德语，引入德国工人的意识当中，转变为德国的社会主义实践。与在其他国家建立共产主义组织的尝试一样，“布尔什维克化”是在德国建立共产主义组织的尝试，而不是建立“布尔什维克”组织，这个词是专门用于世界共产主义运动的俄国支部的。

    一九一九年一月一日的德国共产党（斯巴达克斯同盟）成立大会所成立的是一个奇怪的组织，它不像是一个政党，它完全没有一个德国的共产主义政党所能够有、也应该有的样子。换句话说，德共（斯）成立时，它实际上既是斯巴达克斯派的组织，又是极左派的组织，它是一对活生生的矛盾。但是，一九一九年十月于海德尔堡召开的第二次代表大会，显示出党发生了深刻的转变，至少它的领导集体的态度发生了深刻转变。海德尔堡代表大会通过各项决议，首次试图把布尔什维克在俄国的原则与策略确定地引入德国。我们不妨回想一下：布尔什维克党并不是一开始就是群众党的，它只是到了后来才发展成为群众党；它也曾经历过长期的分裂，在很长一段时间里，它跟海德尔堡代表大会结束后不久的德共（斯）一样，是一个小党；懂得了这些，我们就会发现，与第一次代表大会相比，海德尔堡代表大会已经向前迈出了一大步。这是最值得注意的一点，因为布尔什维克根本看不出海德尔堡代表大会的各项决议有哪一点与自己相似，而列维与塔尔海默在同列宁讨论时，比布尔什维克自己显得更像布尔什维克。

    海德尔堡代表大会开启了一个建设党的时期，在这个时期当中，嫁接进行得很完美。浓缩于“二十一条”的俄国经验，开始影响德国党的外观与机能，不仅如此，德国的经验也对俄国党产生了同样的影响。德共领导层在或多或少地吸收了德国阶级斗争的经验之后，把一些至关重要的课题和立场介绍给了共产国际。列宁在《共产主义运动中的“左”派幼稚病》这本书中所做的，不过是把拉狄克和列维在反对德国党反对派与共工党的斗争中发展出来的课题加以系统的总结罢了，当然，比起拉狄克和列维，列宁的目光更为长远，怨气也更少。卡普暴动之后，在工人政府问题上，特别是有关列金的提议的问题上，德共领导层的亲身经验与他们的应对方法，被共产国际所吸收，并成了共产国际的基本原则口号之一。

    斯图加特五金工人在同迪斯曼作斗争时提出的倡议，启发了一九二一年一月的《公开信》。我们从中可以看出，这是工人统一战线的政策首次得到了清晰的表达。早在一九一七年的俄国，这个政策就被运用过了，但那时它还不是布尔什维克学说中不可缺少的一部分，而把德国的共产主义工人和非共产主义工人组成统一战线的斗争，促成了过渡口号与过渡要求的思想的提出，这个思想首先是在共产国际内部的讨论中出现的，然后又被写进了共产国际的纲领；德国社民党在一八九一年通过的《爱尔福特纲领》，给最高纲领和最低纲领之间划下了一道鸿沟，提出过渡口号与过渡要求的目的就是要填补这道鸿沟，充实共产主义的理论武器库。

    然而，这种嫁接也产生了一些抗体。这些抗体就是德国极左派，他们既对布尔什维克主义充满敬意，但又拒绝接受它，当列维把布尔什维克主义翻译成德语时，他们把这当成是“机会主义”、“右翼”与“背叛”，竭尽全力地抵抗它。共产国际内的极左派，与季诺维也夫和布哈林身后的共产国际执委会的“机关官僚”（apparatchiki），激烈地反对德国党的一切创新，把这些全都系统地批判为环境的压力、机会主义的施压与社民党的影响。在反对这两者的斗争中，同时在反对保守主义（这些保守派总是想采用昨天的理论和实践，就好像世界从未改变过，共产主义者也没有从生活中学到任何东西似的[2]）的斗争中，列宁总是尽量减小伤害，避免草率的批评，并成功地把组织得不够充分的讨论延后，这都是为了提出把旧原则与新条件进行有机的结合——而非妥协。

    德国的社会状况，对德国的政治道德的粗野嘲讽，对社民党与工会强加的官僚扼制的反弹，对军事阶层、容克与工人贵族的仇恨，使得各种极左流派层出不穷。在“民族布尔什维克”劳芬贝格被开除出德共（斯）之后，又有明岑贝格支持抵制议会，在海德尔堡代表大会召开前夕，库恩·贝拉又发现了积极抵制议会的奇效。在一九一九年把“盲动分子”开除出党的那些人，到了一九二一年，就在新的幌子掩护下，狂热地重新推行起了旧的进攻理论。列宁在共产国际三大上说服了弗里斯兰德，但每出现一个弗里斯兰德，就不知又会出现多少个费舍与马斯洛夫的支持者？在这些支持费舍与马斯洛夫的人当中，既有痛恨世界大战的知识分子，也有缺乏教育而又满腔斗志的工人，他们的战略是单纯的，他们的策略显得缺乏耐心，他们时刻想要拿起武器参加起义，他们随时都会批判俄国党或德共领导层的“机会主义”，并把新经济政策、统一战线、苏联国内的向资本家妥协和过渡要求统统斥为“机会主义”。在这里，列宁又扮演了调停者的角色。他在一九一九年未能劝阻极左派脱党，未能阻止他们被开除出党，但他始终不忘记向共工党的活动家伸出手，在关键讨论中又不向他们做出过分让步，从一九二一年起，他还保护了费舍身后的左派，尽力把他们挽留在共产国际的行列中。

    德国共产党是在同社会民主党的斗争中成立的，但在一定程度上，也可以说它是在社会民主党内部成立的，甚至还可以说它的成立与社会民主党有联系。其实，社会民主党并不是永远不会改变的。在一九一八年至一九一九年间，在共产党和独立党的活动家眼中，社会民主党就是可恨的“诺斯克党”。一九二〇年后，社民党与它最有害的分子脱离了关系，至少表面上如此。伦施与温尼希等人已经公开投靠了阶级敌人，并被开除出党了，诺斯克也已经靠边站了。社民党从卡普暴动中学到了一点经验；它公开宣称自己是一个改良主义政党，也就是说，它反对革命，但它又在格尔利茨（Görlitz）代表大会上做出姿态，表示自己仍是工人党。它的存在，是为了争取工人支持改良主义政策，据它所说，改良主义政策才是合理而现实的；它反对“追随莫斯科的”革命派的冒险主义与不负责任。一九二二年，社民党与独立党的右翼少数派重新合并，这也有助于它重塑形象。此后，它的左翼同意与共产党进行联合行动，这么一来，它就再次拥有了对自己的阋墙兄弟施加影响的能力，它可以直接或间接地对共产党施加压力，可以吸引共产党，可以把共产党的成员拉过来，特别是在工会当中，因为工会里的社民党活动家和共产党活动家是肩并肩地工作的。来自社民党的这种压力，加上群众对工人阶级的团结的热切渴望（这种渴望有时几乎成了一种迷信），可以在一定程度上解释统一战线政策为什么能在德国获得如此强烈的反响，最起码能解释德共的一部分人是如何理解统一战线政策的。至少，从一些共产党领导人占据了工会中的领导职务这一事实来看，这些压力在一九二三年加强了党内的“右倾”倾向。

    因此，德共似乎是建立在两个不断更新的流派之上的。这两个流派一“左”一“右”，都是产生自社会现实的。它们彼此斗争，但又彼此互补。党的历届领导层不停地企图把两派整合起来。两派的逻辑都会给党带来灾难——党要么就是被盲动主义政策和进攻理论变成一个被孤立的小宗派，要么就是在不惜一切代价建立统一战线的过程中，由于做出了过多的让步，而在大团结中瓦解。党内的斗争始终没有停息过，尽管如此，谁也不敢断言它是虚弱的，也没人敢说它对各种事件和工人斗争缺乏足够的影响力。当然，布尔什维克党也经历过同样的困难。它也曾经历过同样的持续不断的党内危机，在革命时期，党内危机甚至变得更加尖锐，我们可以回想一下，一九一七年七月事件中的“左”倾盲动，十月起义前夕季诺维也夫和加米涅夫的右翼的顽抗，以及一九一八年三月的党内危机。

    作为一个整体，德共是一个活生生的有机体。曾是卢森堡的“婴儿”的它，证明了自己能够生存下来。它不仅发出了啼哭声，它还成长了。它的理论水平的提高，它提出的新口号，它在手段的精准性与阐明中间目标两方面的进步，都是它成长的证明，但不仅如此，它的组织的日常生活，特别是党内左右两派——伴随着形形色色的中派——的共存，也能让我们看出它的成长。这种共存不是目标，而是事实，它不是一种模式，而是实际。组织派别的权利，在党章与党的实践当中都得到了承认，所以这种共存就作为党的惯例而得到了容忍——一九二三年，各个思想流派（tendency）被派别组织（faction）所取代之后，就连派别组织都得到了容忍；所谓派别组织，就是拥有自己的纪律的集团，它们彼此之间达成了“妥协”，这是得到了共产国际执委会的支持的。这种共存具体表现为：在做出重大决策之前，所有人都能参加辩论，在辩论中又有这样的惯例：少数派有权在所有机关报上和各级组织内提出自己的反报告，有权参加包括执委会在内的所有委员会，当少数派与领导层的政策存在严重分歧时，少数派不仅有权在党内自由发言，甚至还可以在党的报刊上面自由地、公开地发言。

    这些流派的轮廓大致是固定的，它们的长期存在，当然可以当成是党的组织具有人为性质的证明；联合起来的各种流派并不等于党。事实上，虽然各个流派在各种重大的战略与策略问题上基本上都保持了自己的一整套观点，但这些流派的代表人物并不都是一成不变的。列维在瑞士的时候曾反对参加选举，在一九一八年至一九一九年间，他显然支持“产业联合会”，并且反对在现有的工会中工作。一九一九年十月的海德尔堡代表大会通过的各种方针政策，仅仅是在不久之前才为列维所接受。在一九一八年底的德共（斯）成立大会上，弗勒利希在一切关键问题上，都是极左派的完美榜样。在一九一九年，他在参加中央局的工作期间，在与列维共事中曾在一定程度上被列维说服了，但到了一九二一年，他又回到了极左主义。此后，拉狄克对他进行了严厉的批评，并对他的思想进行了指导，后来他就变成了坚定的右派。

    弗里斯兰德是从一九一八年十二月开始参加党的活动的，他当时的立场已经难以得知了；在一九二〇年的卡普暴动期间，中央领导人由于消极无为，并号召工人不要保卫政府，弗里斯兰德对此负有主要责任。当年秋天，弗里斯兰德是批判列维的机会主义的急先锋，并且热烈地支持共产国际向共工党示好的举动。他在一九二一年三月支持进攻理论，并被列宁点了名，要他来参加一九二一年六月的共产国际三大，回到德国时，他成了莫斯科妥协的支持者。他的变化，当然不能用他对共产国际执委会的温顺态度来解释；当他被共产国际执委会任命为总书记后，没过多久，他就反对共产国际执委会对德国党内事务的干预，几个月后，他又参与组织了一个反对派，这个反对派的政纲几乎条条都与列维的完全一致，而他曾是列维最激烈的批判者之一。布兰德勒长期扎根于工会工作，并鼓舞了在他的重镇开姆尼茨建设群众党的工作；从一九一九年起，他是统一战线政策的精神上的父亲，但在一九二一年，他在担任中央局主席的时候，下令发动了三月行动，到了一九二二年他又成了右派的领袖。他与塔尔海默先是跟列维一起反对弗勒利希，后来又跟弗勒利希一起反对列维。

    社会的压力不断地压倒了这些人。这些压力反映在活动家的意识当中，正是这些活动家发起了政治讨论、组成了各种流派、造成了各种矛盾，为了克服这些矛盾，又提出了各种政策。但是，活动家在党内政治冲突中所采取的立场，并不总是与他们的环境、传统、教育、出身或活动直接相关。当然，传统上左派最强大的地方，比如柏林、瓦塞尔坎特和中莱茵兰等地，都是左派独立党人的重镇；而右派的据点，比如符腾堡、西北地区、埃尔茨山脉和西萨克森等地，都是曾受过斯巴达克斯派影响的地区。但两者之间并不总是有着直接的联系。比方说，在一九二一年的党内危机中，中莱茵兰的前左派独立党领袖几乎全都支持列维。当他们追随列维脱党之后，新的左派就接过了这个地区。在一九一九年至一九二〇年间，前左派独立党人确实在工会中有着很深的根基，在一九二一年，曾参加过柏林革命工长组织的老一辈革命者，比如埃克尔特、诺伊曼、马尔赞和文古特等人脱离了统一共产党。但他们当时的领袖是老斯巴达克斯派分子列维和弗里斯兰德（他是被布尔什维克亲自争取到共产主义一边来的）。后来接掌了中央局领导权的人，不仅有老斯巴达克斯派的中坚人物（皮克、布兰德勒、塔尔海默、瓦尔赫尔和埃贝莱因），还有来自左派独立党的其他领袖，比如施特克尔、雷梅勒、科嫩与波彻尔。这里面也许有一个一贯的现象：那些迟迟才参加共产主义运动的知识分子，他们基本上都是因为战争留给他们的体验，才接受共产主义的，直到一九二三年，他们全都属于左派——但左派并不只有他们。

    德国共产党的生活——它的外部活动与内部生活，它的政治生活和它的干预——都是理论与实践的辩证产物，如果你喜欢的话，也可以说成是分析与行动的辩证产物。我们观察到组织仍像过去一样，总是表现出保守主义，倾向于对已经改变的现实视而不见，迷恋于过去的口号，对采取新的立场十分不情愿。在一九一九年，列维批判了盲动主义倾向，认为盲动主义会对党构成致命的危险，当时他这么做是正确的，可是，当盲动主义倾向偃旗息鼓之后，他仍然继续批判它们。在一九二〇年七月至八月的共产国际二大结束之后，国际形势马上发生了根本性的转变，但共产国际与德国共产党仍然轻率地坚持旧的路线，就好像革命会立即发生的前景依然成立一样，全然不顾波兰已经与苏俄停战，法国、英国、意大利和捷克斯洛伐克的罢工遭到了失败，欧洲资本主义重新开始巩固等事实。列维第一个注意到了这些转变，然后列宁和托洛茨基成功地让共产国际承认了这些转变。

    在德国共产党的生活与斗争当中，共产国际发挥了什么样的作用？产生了什么样的影响？这个问题的答案并不简单。在一九二一年的三月行动中，库恩·贝拉在活动时确实利用了共产国际执委会与俄国共产党的代表这个身份提供的全部权威。但在一九一九年，盲动主义分子在行动之前，并不需要来自莫斯科的特派员。在三月行动之后，德国统一共产党仍在盲目地坚持进攻理论。如果列宁在一九二一年六月不把德共代表团留在莫斯科的话，他们会自己认识到错误吗？要不是共产国际发挥了列宁与托洛茨基的威信，制止了极左冒险的话，欧洲各国的共产党不是就要在库恩·贝拉式的冒险中一头撞向毁灭了吗？而且，就连列宁与托洛茨基的威信，都挽留不住德共中的保尔·列维等人，他们如果能继续留在党内的话，就能发挥积极的作用。

    一九一九年，塔尔海默在就有关独立党和海德尔堡代表大会上的分歧等问题，向列宁做出答复的时候，他采用了同等的语言。但就在几个月后，他就犯下了大错：在卡普暴动初期，他在一九二〇年三月十三日的声明中要求工人不要反对暴动。后来他从未辩称这一举动是正确的。一九二一年，他在动身前往莫斯科时，深信自己的路线是正确的，但在挨了严厉批评之后，他才相信自己这次又犯了严重错误，然后才回国了。事实上，在这段时期当中，德国共产党从未提出过渡口号的问题——特别是在工人政府问题上。提出了这个问题的是工会官僚、社民党的老牌修正主义分子列金，在卡普暴动的第二天，在发动起来的工人的压力下，他向共产党提出了成立工人政府的建议。共产党的领导人深陷于日常活动而不能自拔；他们之间产生了分歧，甚至在一定程度上乱了套；他们发表了“忠诚反对派”的声明，然后又马上抛弃了它，但这个声明只是他们想要谨慎地采取某种立场的尝试。列宁发了几句话，就足以使他们匆忙地批判起了“忠诚反对派”的声明。但在两年以后，拉狄克（在列宁的支持下）从莫斯科鼓励和催促他们，要求他们抛弃这条路线，并坚决地采取那个他们以前曾同意加以纠正的政策，但他们是一点一点地领会这个政策的，他们让自己的对手提出了这个政策，在很长一段时间里，他们一直在犹豫要不要采用这个政策。

    事实上，在这整个时期当中，在德国革命连遭失败的打击下，俄国革命的胜利对德国共产党人产生了重大影响。俄国的情况也是错综复杂的。列宁一再要求把布尔什维克的经验奉为典范，但他在一九二二年批评了一九二一年的共产国际三大，说三大通过了用俄语构思和写作的决议，但这些决议却没有得到恰当的翻译，对于不了解俄国经验的人来说，这些决议是难以理解而又不切实际的。从这个角度来看，列宁在处理德国问题上的手腕堪称典范，但拉狄克在处理德国问题时并不总是妥当的，而季诺维也夫则从未正确处理过德国问题。列宁只在至关重要的问题上才进行干预。当他在共产国际三大上投入斗争时，他只有两本薄薄的小册子可供参考（一本是列维写的，另一本是布兰德勒写的）。三月行动之后，他立即承认了自己的无知，并写信告诉列维：除了列维亲笔告诉他的情况之外，他一无所知。他向列维坦承：尽管没有证据，但他相信库恩又会犯“老毛病”。可是库恩已经被季诺维也夫派去柏林了，而刚刚离开柏林的拉狄克正在给列维的反对者写信，给他们出谋划策……

    于是，共产国际的机关和党的机关的问题就被提了出来。许多共产党人都认为，一个牢固的“官僚”机关的定型，是社会民主党堕落的根源。艾伯特建立了由全职干部组成的机关，它剥夺了社民党党员的权利，在社民党的选举活动中塞进了修正主义思想，并打着“与时俱进”的幌子，企图把自己同资产阶级政权结合起来。早在一九一六年，李卜克内西就尖锐批判了社民党的集中的、专权的机关，这个机关把组织本身变成了目的[3]。这个论断在斯巴达克斯派与极左派的宣传当中始终居于中心地位，在一九一八年十二月的德国共产党成立大会上，它也是所有代表最关心的关键议题之一。人们把一切问题——从无产阶级的消极无为，到无产阶级对世界大战缺乏反应——统统归咎于机关。极左主义就是由于这种负面经历而产生的一种非黑即白的本能反应，一九一九年以后，极左主义的力量就是从这种负面经历中产生的；同样地，奥托·吕勒等人从这种经历中获得了论据，据此来反对组织，支持一种反对集权、崇拜自发性的哲学。这种传统，这种对机关和集中制的不信任，生动地贯穿于德国共产党的早年，党员大会的频繁举行、地方组织警惕地保持着监督自己选出的全职干部与自己的报刊的权利，可以让我们看出这一点。共工党系统地批判德共是“领袖们的组织”，但在当时的德共（斯）党员队伍当中，确实在一定程度上存在着对“党官僚”的忧虑情绪，就连当时的《红旗报》也没有隐瞒这一点[4]。在一九二〇年[5]十一月召开的德共五大上，赫尔曼·敦克尔宣称俄国革命的重要经验是必须要有一个“组织严密”的革命党[6]，符腾堡代表汉斯·蒂特尔当即大喊：“我们不要官僚集中制，我们要民主集中制！[7]”他所代表的地委也提交了一个决议，决议的大意与他的发言相仿[8]。

    尽管如此，在同独立党左派合并后的热烈气氛中，共产党人还是着手建立了一个机关，这个机关既有合法的部分，又有非法的部分。人们都认为这是为了效率而必须付出的代价。从这点来看，俄国的榜样——在内战期间，人们是如此地渴求高效的集中制，以至于党实际上已经军事化了——似乎与德国的经验并不矛盾。他们需要工人的总参谋部、专家和军队，来对抗资产阶级的总参谋部、专家与军队。对于那些满口“自主”和“分散化”，并痛骂“共产党机关官僚对党的专政”的独立党右派，列维、塔尔海默、施特克尔或多伊米希都曾予以抨击。德国统一共产党是按照布尔什维克的榜样，依照德国的条件与传统，根据民主集中制原则而建立的。在行动中需要纪律，但每时每刻都能进行讨论。党是集中的，但它的集中制是民主的。在一九二二年一月，弗里斯兰德享有完全的行动自由，他可以在每一次集会上，在基层党员或他们的代表面前，为自己的立场辩护，批驳领导层的立场。弗里斯兰德和他之前的列维一样，都是因为违反党纪而被开除出党的，但在被开除之前，他有充分的机会，可以向基层党员以及做出最终决定的中央委员会说出自己想说的话。不管怎么说，他跟列维一样，都是自己铁了心要脱党的。列维与弗里斯兰德都是出于自愿，做出了自己的选择，既然他们自己摔门而出，那谁也不能指责德共把大门锁上。

    在这段时期当中，由全职干部组成的机关所带来的问题，与同沙皇俄国斗争的时期当中，由职业革命家组成的大军所带来的问题并没有什么不同；除非硬是要极大地歪曲事实，否则不可能把这些职业革命家当做是后来的职业官僚的前身。德共使用的全职干部不过两百来人[9]。他们的工资只相当于技术工人的平均水平，他们仅有的特权，就是能够第一个被逮捕、被起诉、被判刑，以及在遭遇开枪镇压时能够第一个饮弹身亡。

    尽管德共具有强大的力量，尽管它参加了各种选举，并在选举当中获得了许多成功，但它从未被魏玛德国的社会所同化吸收。作为一个革命党，它是魏玛德国身体中的异物，对它而言，魏玛德国是它不可调和的敌人，它唯一的目的就是要摧毁魏玛德国。参加机关工作的那些人都很年轻，并彼此相互竞争，力求胜过别人。一九一四年以前的社民党机关是一种在社会上飞黄腾达的手段，对许多人来说，社民党机关使他们从工厂走进了国会大厦；而德共的机关仅招收最优秀、最具有自我牺牲精神、把自己的全部生命都献给斗争的战士。

    列维被人批评得特别厉害的一点，就是他不愿意把自己的全部身心都献给事业，却总是想保护自己的私生活。德共的机关工作人员，无论是在合法机关还是在非法机关工作的，都是坚定的革命者；所以他们才能成为革命的专业工作者。除了非法机关中的专业人员（他们并没有重要的政治地位）之外，共产党的干部都要承担严格的义务。他们可以被召回。他们不是权势无边的官僚。弗里斯兰德在一九二一年的共产国际三大上接受了莫斯科妥协，他回国后，就被活动家们赶出了柏林—勃兰登堡地委领导层。在一九二三年的莱比锡代表大会上，原是党主席和德共驻共产国际执委会代表的恩斯特·麦耶尔，在选举中央局的秘密投票中落选了。

    其实，对德共批评得最厉害的那些人，无论是当时的列维或弗里斯兰德，还是试图担当历史学家的前德共活动家费舍或洛文塔尔，他们都没有批评过当时的德共机关，他们批评的只是共产国际的机关，他们一方面批评共产国际执委会的特派员，一方面批评德共在财政上对共产国际与共产国际执委会的严重依赖。这些特派员经常与德国党发生分歧，其他国家的共产党，比如法国党和意大利党也有同样的问题。在共产国际二大结束后，托马斯与列维之间发生过冲突，这似乎是拉狄克精心安排的，他让列维读了托马斯的报告。在一九二一年一月的利沃诺代表大会之后，列维与拉科西·马加什在中央局与中央委员会里曾发生过多次争吵。列维退党后，库恩·贝拉又曾与德国党的其他领导人发生过冲突。

    尽管如此，共产国际执委会并不总是无条件地支持自己的人。拉科西与库恩最后都遭到了批评；拉狄克几乎当场批评了拉科西，库恩当着参加共产国际代表大会的各国代表的面被列宁批了一顿。而且，共产国际的特派员们（尽管这些“红色流亡者”当中并没有多少重要人物）在德共与共产国际执委会之间应该是一种什么样的关系这个问题上，意见也并不一致。菲利克斯·沃尔夫与列维关系密切，并且赞同列维对共产国际执委会的批评意见。在一九二〇年的共产国际二大刚开始的时候，时任共产国际书记的拉狄克在共工党问题上，难道不是支持德共的立场，反对他自己的党（俄国党）的立场吗？一九二一年，在弗里斯兰德与斯塔索娃之间发生了新的冲突，而在一九二二年又发生了麦耶尔与克莱涅之间的冲突。但是，斯塔索娃的职责是担任组织问题上的专业人员，而不是政治方面的领导；而克莱涅虽然可能向季诺维也夫做过报告，但他并不是季诺维也夫的代理人，在阐释共产国际的政策这方面，他几乎起不了什么关键作用，这是因为他虽然迫使中央局做了自我批评，但他在中央委员会里却仍是少数派。一九二三年，左派在批评布兰德勒时，经常引用季诺维也夫关于工人政府就是无产阶级专政的同义词的讲话，这激怒了布兰德勒；他在讲台上答复道：“谁也不是我们的主子，我们不受季诺维也夫同志的个人意见束缚[10]。”

    在一九二三年准备起义期间被共产国际执委会派来的那些顾问，不管他们是不是俄国人，他们的职责仅限于担任技术顾问。在现场做出决定的是德国党中央局，实际领导起义的是德国党的政治—军事机关的负责人。当然，从九月初开始，最重要的决定都是从莫斯科下达的，但这些决定并不是强加给德国党领导层的，德国党领导层接受了这些决定，为这些决定分担责任，并试图贯彻执行这些决定。

    只是从一九二四年开始，由于俄国党的内部派别斗争，由于德国革命的失败，这些做法才被改变了，俄国党的领袖通过共产国际执委会，决定了布兰德勒、塔尔海默和被他们叫做“右派”的人必须为这次失败负责。寻找替罪羊的做法进入了一个新时代。

    在我们关注的一九一九年至一九二三年这段时间当中，德共曾多次因政治错误而遭到莫斯科的严厉批评。德共常常接受这些批评，但都是经过了一番讨论才接受的。可是，在这些讨论与政治斗争中，并没有哪个领导人被撤换。尽管党的核心可能犯错误，它还是得到了保留；它时时刻刻都在吸收新生力量，比如那些来自独立党左派、曾为了它的成立而呕心沥血的工人阶级骨干。共产国际执委会的批评也许是严厉的，但在列宁的压力下，它在批评的同时，又十分注意维护德共领导层的连贯性，关注领导人的思想发展，关心领袖的培养，在这个培养过程中，犯错是难免的，犯错之后的纠正也是必要的。这就是列宁党的做法。这与从一九二四年开始的布尔什维克化时期的做法完全不一样，在那段时期里，路特·费舍是用大棒来推行“布尔什维克化”的。

    从一九二一年的保尔·列维到现在的赫尔曼·韦伯，人们都喜欢强调德共在物资上对共产国际（即对俄国共产党）的依赖之深。一九二〇年哈勒代表大会上的争论过去一年之后，弗里斯兰德在自己率领的反对派的旗帜上写上了这样一句口号：“独立自给”。要计算共产国际的援助在德国党的财政中所占的比例，以及估算这种援助所产生的影响与后果，还有这种援助所形成的关系，我们还缺乏必要的文件。然而，我们无论如何都无法否认，这种援助持续了很长时间。在一九一九年的海德尔堡代表大会上，埃贝莱因在自己的报告中对此作了明确的记载[11]。他说这种援助是有限的，但却是国际团结的证明。德共有权接受俄国党的帮助。在物质上帮助外国活动家和外国政党，一直是所有革命组织（包括当时的社民党在内）都承认的义务。在接下来的几次代表大会上，由于共产国际的援助越来越明显，所以谁也没有对此提出进一步的质询。

    当时德国普遍陷入了贫困，党的许多活动家都只能靠工资或失业补助金勉强糊口，不可能再向他们征收高额的党费，所以党的活动不可能靠自己的财政来解决。到了一九二三年，就连社民党的金库都空了。连《新时代》都停刊了，就连强大的五金工会都因为缺乏资金而无法召开每年一次的代表大会。在这种情况下，如果只靠自己的资金，德共是不可能作为一支有组织的力量，去发动必要的宣传和开展必要的活动的，也就不可能干预事态。在一九二三年晚些时候，布兰德勒曾指出：没有共产国际执委会提供的物资帮助，党就无法维持二十七家日报的运营，付不出二百名全职干部的工资。如果只靠自己的资金，德共只能维持四家日报，只雇得起区区十几个工作人员[12]。

    可是，合法活动的支出本已高昂，非法活动的支出更是令人难以承受。没有一个德国共产党人会质疑党的地下秘密机关的必要性，“二十一条”规定了必须要有地下机关。在一九一九年被政府取缔的那几个月里、在卡普暴动结束之后国防军进行报复的那几周里、在一九二一年三月行动之后、以及一九二三年十一月之后，党都曾被宣布为非法。每一次被宣布为非法后，党都没有停止存在，没有放弃行动，为此必须要有一个可靠的地下交通体系，要有地下印刷厂。一个正在准备夺取政权的政党，必须要有一个更加秘密的军事机关，它必须更加隐蔽，因此开支也就更加高昂。德共需要获知有关极右组织与黑色国防军的情报，需要采购军火，需要训练专业人员，需要对武装组织的成员进行基本的军事训练，需要建立穿越国境的秘密交通线，需要建立秘密网络，需要印制假证件等等。在当时的德国，这些工作所需要的资源，都不是一个工人政党（哪怕它拥有几十万党员）能凑得出来的，就连明岑贝格这样的商业天才也办不到，尽管他曾建立了一个“托拉斯”，但那是在完全不同的经济时期才办到的。

    真正的问题不在于德共从共产国际执委会获得了多少援助，也不在于这种援助是不是绝对必要的；真正的问题在于这种援助是否阻碍了德共制定出德国必需的政治战略。从这点来看，没有一个共产党人曾要求过绝对的“独立自给”，就连列维或弗里斯兰德，在他们最终决定脱党之前，都没有这样要求过。

    社会民主党已名声扫地，它的破产给所有人都上了一课；必须要有一个志在发动社会主义革命的世界党，才能保证革命的胜利。共产国际就是按照这种设想而建立起来的党。当列维用极其克制的语调提出了有关俄国党在共产国际中的作用与影响的问题时，他得到了支持。德国党的领袖并不是对俄国同志有异议，而是对那些既缺乏经验而又不能胜任的流亡者，那些“土尔克斯坦人”有异议。反对库恩或拉科西的倡议的那些人并不是要质疑共产国际存在的必要性，他们只是对共产国际的工作方法有意见。

    共产国际二大试图为它的工作方法制定总原则。共产国际要成为一个世界党，各国共产党仅是它在各国的支部。它的运行要符合民主集中制的原则。这意味着它的最高机构是由各国支部选出的代表组成的世界代表大会，代表大会要经常召开，在召开前要经过仔细的筹备，世界代表大会做出的决定，高于各国支部的中央委员会或党代会做出的决定。在世界代表大会闭幕期间，世界代表大会的权力委托给共产国际执委会（共产国际执委会在共产国际中的地位，相当于各国支部的中央委员会和德国党的中央局），而共产国际执委会的委员是在世界代表大会上，依照各人的能力被选举出来的，共产国际执委会委员在当选之后，就不再代表自己原先所属的党，而代表整个共产国际。

    这个世界党需要一个世界性的领导层，但只有通过参与全球范围的活动，才能锻炼出这样一个领导层。这个纲领富有雄心，但却从未实现。当然，在一九一九年至一九二二年之间，共产国际经常召开代表大会，每年都会开一次。它的成立大会只开了四天（这次大会充其量不过是一次象征性的会议），但二大开了二十五天，三大开了二十天，四大开了三十一天。这几次大会开了那么长时间，是因为在正式讨论开始之前，还要进行介绍、预先讨论和专项委员会的会议。在这几次代表大会上，都发生了多次重大的政治争论，最重大的决策都是在经过如此尖锐的论战之后才做出的，而不是事先就决定好的。

    但在共产国际执委会里，情况却不是这样。成立大会上的执委会是在大会结束时拼凑出来的，我们暂且不论；但是，共产国际却从未组成一个它所需要的国际性的领导层，哪怕是稍微像样点的都没有。共产国际二大的代表们选出了一个执委会，委员之一是法国人罗斯默，但他当时甚至还不是法国社会党党员（在图尔代表大会上，法国社会党的大部分党员决定参加共产国际），这表明各国代表想要创造一个国际性的领导层，这个领导层不是联邦制的，而且也绝不是各国党的代表人物的集合。二大选出的执委会里有德国党的恩斯特·麦耶尔，这个人选非常重要。麦耶尔是老斯巴达克斯派的核心成员之一，而且也是德共（斯）当之无愧的代表。但他并不是德共（斯）最重要的领导人之一，而且也没有什么证据能让人们相信他能够胜任共产国际的领导职责。唯一一个能担此重任的德国人是列维。包括列维自己在内，谁也没有动过让他成为共产国际执委会正式委员的念头。所有人都认为，列维必须留在德国建设德共，列维当选为麦耶尔的候补委员[13]，只具有象征意义。

    在共产国际二大上，在设立一个真正的执委会这个问题上，最大的保留意见来自德国党，确切地说，是来自列维。他不希望让外国委员住在莫斯科并长期为共产国际执委会工作。他建议共产国际执委会应该每季度举行一次会议。在一个专项委员会上，这个建议遭到了季诺维也夫的反对，最终没有获得通过[14]。在利沃诺代表大会之后，列维与蔡特金对共产国际的工作方法、共产国际与各国党的关系提出了质疑，拉狄克也要求德国党中央局履行自己的职责：

    我们要坚持提出这样的要求：在共产国际执委会里，必须要有对欧洲事务具有丰富经验的同志做代表，这样执委会才能事半功倍。……我们别无选择。我们要么说：我们要让自己的良心沉默不语，只有在代表大会上才时不时拿出来向大家展示一下；要么我们就得抛开一切怀疑，派去有责任感的同志——必须明白，这些同志不应逗留太久，而且必须时常轮换，这样他们才不会同自己的党分隔太久。你们必须找人派去莫斯科[15]。

    列维的答复表明：他根本不是从纯外交的角度来看待德共与共产国际执委会的关系的。他建议德国党驻共产国际执委会的代表“不要卷入艰难的争论”[16]。一九二一年二月，共产国际执委会对德国党中央局的愿望做出了答复（德国党中央局并不支持列维充满疑虑的保留意见）。共产国际执委会经过投票表决，决定扩大它的“小执行局”，这个“小执行局”不久就变成了共产国际执委会的主席团。德共派出了一个又一个代表，进入共产国际执委会和主席团工作，他们的任期大约为三个月：在一九二一年有库尔特·盖尔、威廉·科嫩、弗里茨·赫克特、弗勒利希与皮克等人担任过德共驻共产国际执委会的代表，瓦尔赫尔、埃贝莱因、蔡特金、亨勒与波彻尔等人也曾经以同样的方式参加过共产国际的领导工作，他们在任期内享有完全的权力，但他们的任期比较短。在一九二一年十一月至一九二二年八月间，布兰德勒也担任过共产国际执委会委员与主席团委员。

    但是，把这些人派驻莫斯科，又带来了新的问题。列宁不是要求把马斯洛夫派来莫斯科，这样他就可以对马斯洛夫进行政治“再教育”吗？列宁可是公开这样说的。他这番话不是惹得德国党左派大为光火吗？一九二一年十二月，德国党中央局出于同样的动机，也要求把弗里斯兰德派去莫斯科当代表。这便出现了新的问题；这样一来，共产国际执委会就不再被当作是共产国际的领导机关，不再被当成是一个由受过教育的领袖组成的机构，而是变成了一个学校，各国共产党的领导人要是因为在政治上出了偏差而遭到排挤，就会被派去共产国际执委会接受再教育。

    三月行动之后，《前进报》揭露了这次行动的一些内幕，埃贝莱因不得不逃往莫斯科避难，以躲开因他的错误而招致的一系列抨击——他还被补选进了共产国际执委会！与此同时，蔡特金也当选为共产国际执委会委员，但她的当选仅具有象征意义，因为她年事已高，身患重病。她不得不放弃日常活动，在共产国际执委会里，她代表的是德国及国际共产主义运动的过去，而不是未来。在一九二三年，布兰德勒虽然是共产国际执委会主席团委员，但他实际上无法履职。他出狱后去了俄国，很快就回国担任党主席一职，这个工作要求他付出全部精力。施特克尔的情况也一样，在共产国际四大闭幕后，他被任命为共产国际执委会书记处书记，但他只去了一趟莫斯科，然后就回到了德国，担任了鲁尔被占领区的最高负责人。

    在这种情况下，并不存在真正的国际性的领导层。每一次代表大会选出的共产国际执委会，与它的“小执行局”或主席团及书记处，总是在不停地改组。合法的外国共产党的领导人只是匆匆过客，他们不能适应共产国际执委会的日常工作。“执委会扩大会议”是为了在一定程度上弥补这个缺陷而召开的；每年召开两三次的这种会议，其实是把各国支部的主要领导人召集到共产国际执委会的核心身边举行会谈。但即使在这种会议上，代表们实际上只代表本国支部，代表不了整个共产国际。共产国际执委会的日常业务，很大程度上不是由代表外国共产党的执委会委员进行的，而是转交给了一小批专业人员。

    共产国际执委会里的俄国人核心是很小的。这个核心确实包含了布尔什维克党的首要人物，但苏俄当时的情况不允许他们抽出太多时间去处理共产国际的事务与世界革命的问题，尽管这些事务和问题都至关重要。季诺维也夫是共产国际主席，但他同时也是俄国党政治局委员与彼得格勒苏维埃主席。托洛茨基把大部分时间用在红军与一般性的问题上，除了他自己负责的法国党之外，他抽不出多少时间来关注共产国际的其他支部。能在百忙中抽出大量时间，处理有关共产国际与德共的事务的人，只有拉狄克（他还要负责俄国党的教育与宣传工作）。

    尽管如此，在关键时刻，拉狄克还要担任俄国政府的半官方代表，同德国政府打交道，而一个人是很难同时扮演外交官与革命领袖两个角色的。列宁在病倒前，就已经很难及时获知有关德国的各种事态的消息，他也从不隐瞒自己在信息上的滞后。一九二二年以后，列宁已不再在共产国际内发挥作用。一九二三年七月，就在反法西斯游行示威即将举行之际，普鲁士政府禁止举行游行，在这个紧要关头，俄国党主要领袖的反应具有重大意义。托洛茨基没有表态，他说这是因为缺乏信息；如果斯大林有自己的意见的话，他也不会表露出来，因为他不想暴露出自己对德国的总体形势缺乏了解。八月二十三日，布尔什维克的领袖结束了休假，进行了具有历史意义的会谈，但布兰德勒及其同志还是等了三个星期，直到九月才能开始进行起义的具体准备工作。

    共产国际执委会的日常工作实际上交给了一小批布尔什维克党的全职干部（在一九二一年以前，他们当中最优秀的人都忙于应付内战）与外国流亡者身上，这些外国流亡者有匈牙利人库恩、波加尼和鲁德尼扬斯基[17]（据说此人带着军事资金消失得无影无踪）；保加利亚人季米特洛夫、卡巴克奇耶夫、米涅夫[18]和柯拉洛夫；几个波兰人；还有芬兰人库西宁。他们虽说不上毫无经验，但也算不上经验丰富，他们当中许多人都有明显的极左倾向。他们对西欧工人运动了解不多，却对俄国经验感同身受，相信俄国经验能够放之四海而皆准。

    共产国际的领袖对世界代表大会的态度是极其严肃认真的，他们的经验与知识通过代表大会得到了精炼提纯，但在代表大会闭幕期间，共产国际执委会的当前任务却是由一小批缺乏经验、对领导共产国际的工作毫无准备的人来进行的，他们的核心是拉狄克，他是一支单人乐团，一个极富天才的记者，一个虽然忠诚但却不够坚定的共产主义者。在三月行动之前，盖尔是“小执行局”委员，他提供的证据表明，对于把库恩派往柏林这件大事，甚至在“小执行局”这个最高级别的委员会里，都没有进行过讨论。这件事可以让我们相信：在代表大会闭幕期间，共产国际虽然是一个国际性的组织，但却不能像一个国际性组织那样开展工作，反而成了布尔什维克党领导层的附庸。

    早在一九二〇年，列维从莫斯科回国后，就对俄国党在共产国际内的主导权提出了质疑。由于俄国党和共产国际的领袖也是苏维埃国家的领袖，共产党人又把俄国视为革命的堡垒，把保卫俄国当成最神圣的义务，这个问题就更加微妙了。但是，所有人都认为这种主导权既是正常的，又是暂时的。列宁本人写道：“革命无产阶级国际中的领导权暂时（自然只是在一个短时期内）转到俄国人手中去了，正象它在19世纪各个不同的时期中曾先后掌握在英国人、法国人和德国人的手中一样[19]。”

    所有的共产党人，都对俄国党能够把革命进行到底，夺取并行使政权而感到欢欣雀跃。一年又一年过去了，其他国家的党夺取政权的斗争都失败了，俄国党的威信也随之愈发强大。李卜克内西与卢森堡遇害后，保尔·列维脱离共产主义运动后，在国际共产主义运动中，特别是在德国，就再也没有一个人能与布尔什维克党的领袖们相提并论了。

    但是，这并不意味着德国党的领袖只会跟着俄国人屁股走。一九二一年的新左派顽固地捍卫自己的提纲。当有人抬出季诺维也夫等人，用他们的名字给自己的论据添加分量的时候，麦耶尔和布兰德勒都毫不犹豫地予以了驳斥。一九二三年四月，德国党的四位活动家格哈特·艾斯勒、海因茨·诺伊曼、汉斯·菲弗尔与阿图尔·埃维特号召全党更加彻底地学习俄国党的榜样；个中原因可能是他们认为要让党像他们期望的那样，发挥出更大的效率，党就必须布尔什维克化。然而，正是通过这种反动，俄国党的机关才在较长的时间里，逐步实现了自己的绝对统治。

    在一九一九年至一九二二年间，当德共与俄国党打交道时，下面这个套路基本上都会反复上演：德国党提出了某个提议或发起了某个倡议，引发了尖锐冲突；共产国际执委会的领导人对其进行严厉批评；然后，在列宁的干预下，做出了一些正式的批评，认为德国党的倡议是可以接受的，并号召进行公开讨论。在共产国际与俄国党的领袖当中，愿意去理解德国党的倡议与问题，愿意去寻求共识而非妥协，竭力反对分裂德共的人，似乎只有列宁一个人（托洛茨基总是会追随列宁，或者与列宁达成共识）。

    一九一九年，在要不要把极左派开除出德共的问题上，列宁与列维发生了冲突，列宁竭力想让共产国际接纳共工党，但没有成功。在一九二〇年，列宁支持“忠诚反对派”的声明，在关于成立工人政府的号召的问题上，他支持德国党中央局的立场，在争论中，他毫无保留地支持极左派的反对者，并毫无保留地支持争取左翼独立党的努力。在关于一九二一年一月七日的《公开信》的问题上，他击败了布哈林与季诺维也夫，维护了《公开信》的立场。他竭力挽留列维，想方设法让他留在德共。他利用了自己全部的道义威信，实现了莫斯科妥协；他阻止了左派对“中派”的批判，当麦耶尔准备因左派的派别活动而开除左派时，他又阻止了麦耶尔。一九二三年初，列宁已不能视事，德共的派别斗争便与俄国党的内部争论纠缠不清，俄国党的内部争论，不但在德共内引发了派别斗争，也成了派别斗争的背景与借口。列宁曾断断续续地起过这样的作用：通过不懈的工作，按照经济、社会与政治的实际情况来调整党的政策，让党员队伍获得共识，教育党的领导干部，在不压制党内不同意见的同时建设党，简单来说，就是帮助把布尔什维克主义嫁接到德国，除了他之外，在德国，在共产国际内部，没有一个人能够起到这样的作用。

    列宁在共产国际内扮演了理论家、舵手、组织建设者、导师与仲裁者的角色，在一九一八年至一九二三年间的德共历史上，可能只有两个人曾在某些时刻能够扮演这种不可缺少的角色。第一个人是列维，他是斯巴达克斯派中的“非正规军”[20]；第二个人是拉狄克，他是布尔什维克党中的“非正规军”。道义权威从列维手中转到拉狄克手中，标志着在建设德共领导层的过程中遇到的困难，也标志着拉狄克在政治上对莫斯科的深切依赖，在一九一八年到一九二一年这三年里，拉狄克大多数时间居住在莫斯科，而列维仅仅在莫斯科短暂逗留过。

[1] 尽管他在自己的小册子《德国革命的发展与共产党的任务》中以德国活动家自居。卢森堡可是把自己当成是波兰活动家的！

[2] 早在1919年，拉狄克（《德国革命的发展与共产党的任务》，第21—22页）就写过：一个共产党必须时刻注意，“不是革命要向党学习，而是党要向革命学习”。

[3] 卡·李卜克内西，《李卜克内西政治遗稿》（Politische Aufzeichnungen aus seinem Nachlass），柏林，1921年，第17页。在东德出版的李卜克内西文集中，这一段话直到1968年才得以发表。

[4] 《红旗报》，1920年2月4日。

[5] 法文版与英文版均为“一九二二年”，经查证改为“一九二〇年”。——中译者注

[6] 《德国共产党（共产国际支部）第五次代表大会会议记录》，第38页。

[7] 同上，第40页。

[8] 同上，第107页。

[9] 请参阅本书第三十二章，以及布兰德勒的信件，转引自韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第1卷，第308页。

[10] 《德国共产党（共产国际支部）第三（八）次代表大会会议记录》，第373页。

[11] 《德国共产党（斯巴达克斯同盟）第二次代表大会会议记录》，第28—29页。

[12] 出自布兰德勒的信件，转引自韦伯，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》，第1卷，第308页。

[13] 在共产国际二大上，恩斯特·麦耶尔当选为执委会委员，保尔·列维当选为执委会候补委员。——中译者注

[14] 《德国共产党（共产国际支部）第二（七）次代表大会会议记录》，第594—596页。

[15] 列维档案库，P50/a5，转引自德拉奇科维奇与拉季奇，《共产国际：历史文献、评论、回忆录、文档》，第292页。

[16] 同上，第293—294页。

[17] 鲁德尼扬斯基·恩德雷（Rudnyánszky Endre，1885—1943），匈牙利人，当过律师，一战期间在奥匈帝国军队中担任骑兵军官，在东线被俘。十月革命后参加俄共（布），1919年1月参与成立共产国际，同年担任匈牙利苏维埃共和国政府驻莫斯科代表，1920年当选为共产国际执委会委员。1921年在共产国际三大结束后不久，侵吞大量公款后携款潜逃。1924年向苏联驻柏林大使馆自首，返回苏联后，于1926年被捕，1939年3月获释。1943年4月3日逝世。——中译者注

[18] 斯托扬·米涅耶维奇·米涅夫（Стоян Минеевич Минев，1890年8月21日——1959年5月5日），1907年参加保加利亚社会民主工党，一战期间流亡瑞士，1916年参加布尔什维克党。1919年至1943年间在共产国际执委会工作。——中译者注

[19] 弗·伊·列宁，《第三国际及其在历史上的地位》，《列宁全集》中文第二版，第36卷，第293页。
    可在此阅读：https://www.marxists.org/chinese/lenin-cworks/36/027.htm ——中译者注

[20] 法文原文为franc-tireur，本意为“自由射手”，即游离于主力之外的非正规军，这里是指列维和拉狄克在各自的党内都与主流若即若离。——中译者注


第四十五章 保尔·列维：被错失的良机？

第四十五章 保尔·列维：被错失的良机？

    保尔·列维是共产主义者吗？要回答这个问题，得回到列宁通过与克拉拉·蔡特金的通信，向列维伸出援手，却被列维回绝的那一刻。

    拉狄克认为列维不是共产主义者，仅仅是一个资产阶级的革命玩票者[1]。托洛茨基把列维同弗洛萨尔与塞拉蒂相提并论，他们都是左翼社会民主主义者，只是受到了俄国革命的吸引，在群众运动的推动下超越了他们自身的局限性，但当群众运动退潮时，他们又倒退回了原处[2]。最后，历史学家里夏德·洛文塔尔认为，列维之所以信仰共产主义，只是因为他不了解俄国的真相；作为卢森堡的门徒，他自认为是布尔什维克的战友，只是因为他从未真正了解过布尔什维克主义的真相[3]。这也是民主德国历史学界的基本观点，撇开“叛徒”和“内奸”之类老套的帽子，我们就能发现，民主德国的历史学界认为列维不过是一个“阶级敌人”，一个潜在的叛徒，即便他曾是德共的领袖[4]。

    有两个人可以作证，证明这种观点是错误的。第一个是蔡特金，她赞同列维的保留意见与批评意见，她一直在不倦地为列维辩护，为了达成妥协，她出了大力，但列维最后还是高傲地拒绝了妥协[5]。一九三三年，她在莫斯科逝世，她逝世前始终是德国共产党与共产国际的党员，当斯大林主义获胜的初步迹象开始显现时，她仍然认为：在一九一九年至一九二一年间，她与列维为之辩护的观点，并未超出共产主义运动的传统分歧的范围，她去世前仍在撰文捍卫这个观点。

    另一个人就是列宁。一九二一年八月，在列维被开除出党的五个月后，列宁描写了列维在一九一六年的态度：“那时莱维已经是一个布尔什维克了[6]。”随着时间流逝，我们甚至能从托洛茨基笔下，发现他开始修改他在一九二三年做出的判断，他在一篇文章中引用了列宁的话：“这个人已经完全失掉了他的头脑……他，至少还有东西去损失，对于别人我们就不能这样的说[7]。”

    在这个问题上，与大多数西方历史学家相同，洛文塔尔的论点建立在这么一个基础之上：首先，在社会主义运动当中，布尔什维克主义的思想与实践即使不说是“亚洲的”，至少也是专属于俄国的，所以，一个人要是拥有列维那样的学识，具有他那样的马克思主义文化水平的话，就只有出于误解才会以共产主义者自居。但是，这些历史学家的真正目的，是通过这种解释，把卢森堡以及德国社会民主党的整个革命一翼，同布尔什维克割裂开来。

    不过，还是有一些历史学家认为，社会主义运动的发展，呈现出了辩证的变化。他们认为，社会民主党在一九一四年以前的经济与社会环境中取得的进展，既能解释官僚化的进程（机关牢牢地控制了党），又能解释卢森堡为什么特别看重群众的自发性。他们还认为，布尔什维克通过强调由组织严密、纪律严明的先锋队来领导群众运动，找到了使无产阶级成功发动革命斗争的公式（这个公式完全可以运用于先进国家），其原因在于俄国社会的不均衡发展，以及工人运动在独裁统治中的特殊地位。既然如此，那么列宁与卢森堡的分歧，并不代表着两种不可调和的思想倾向，而是同一种社会主义革命潮流的两个支流。按照这个假设，列维的失败并不意味着布尔什维克和外国同志一样，注定无法建立起一个“世界社会主义革命党”，而意味着俄国革命是一次命运不济的大胆尝试，尽管如此，它仍然给社会主义运动提供了宝贵的经验教训。

    我们不该忘记，在这种讨论中，经常还会出现第三种立场。这是一种教条，它认为工人运动必须机械地服从各国共产党领袖的指示，否则就没有出路，而说到底，这些指示又是来自俄国共产党的领袖的。

    要想回答由列维事件所引发的问题，就得回顾一下列维涉及的历次政治冲突，在这些冲突中，他多次站到了共产国际或布尔什维克党的领导人中的某个集团或某个委员会的对立面上。

    列维先是坚决反对那些鼓吹革命派应该抵制选举、退出工会的极左潮流。这种立场最早出现在德共（斯）成立大会上，然后出现在极左反对派的队伍当中，从一九二〇年开始，这些极左流派形成了共工党。列维同极左派作斗争的方法遭到了猛烈的批评，尤其是遭到了拉狄克与列宁的批评。他们俩都对列维通过开除反对派，导致了党的分裂而感到十分遗憾。此后，他在海德尔堡代表大会上对德国革命的进展速度的分析，又使他同布哈林等俄国领袖产生了尖锐的分歧。一九二〇年卡普暴动之后，列维又同这些人发生了冲突，因为他支持德共（斯）针对工会领袖提出的工人政府计划做出的“忠诚反对派”声明。就在同一年，共产国际允许共工党以“同情党”的资格加入，遭到了德国共产党人的抗议（虽然他们的抗议没有成功），他是其中抗议得最激烈的。

    在共产国际的纪律问题上，列维又提出了一系列不同意见。在国际层面上，他批评了共产国际特派员（“灰衣主教”）在与各国支部的领导人打交道时所扮演的角色。在意大利社会党的利沃诺代表大会上，他确信拉科西与卡巴克奇耶夫造成了巨大的破坏，但他尊重了纪律，对此闭口不言。但是，后来他就这个问题，同柏林的活动家进行了公开的讨论，然后又在《红旗报》专栏里撰文讨论了这个问题。他顶住了拉科西的施压，并反对拉科西对德共事务的公开干预，他批评了这种干预，因为共产国际的任何一个正规机构都没有下达决议支持这种干预。一九二一年初，他在中央局内得不到多数人支持，便辞去了职务。几天以后，他相信自己作为一个共产党人，必须公开批评三月行动，便发表了小册子《我们的道路：反对盲动主义》，为此他被开除出党，开除他的决议得到了共产国际执委会的批准。

    在关于党与整个工人阶级的关系问题上，双方发生了更深刻的分歧。列维不赞成对这种关系进行任何机械的解释，他坚持认为，总参谋部可以对部队发号施令,但党却不能这样对工人阶级发号施令。党应该为工人阶级提供指导、做出解释、指明道路、提出口号。党不应该试图对工人阶级发号施令，当工人阶级的大多数认为当前形势并不需要武装起义的时候，党既没有权利、也没有能力去要求工人发动起义。

    在一系列导致了列维同共产国际决裂的事件当中，双方之间最后的分歧，可能就是导致了他同共产国际决裂的最关键的原因，这个分歧同当时的事态关系最为密切。在一九二〇年夏天，布尔什维克相信前革命形势已经出现，但列维却认为，欧洲的革命浪潮已经退潮，资本主义重新获得了喘息之机，因此，无产阶级革命不会在近期发生。他坦率地告诉列宁，如果红军能战胜波兰，打到德国边境的话，这很有可能不会鼓舞德国工人拿起武器进行“最后的斗争”。而且，他并不认为波兰工人会起来反对本国政府。他以这种分析为基础，提出了统一战线战略，这个战略立足于这样的事实：进行防御性斗争的必要性；对社会主义运动的分裂深感失望的工人群众的朴素愿望。他支持一九二一年一月的《公开信》，这个文件遭到了共产国际执委会与许多国家的共产党的尖锐批评。

    在当时的各国共产党和共产国际内，这些分歧是完全正常的、可以容忍的。在这些问题上，列维确实总是与共产国际执委会发生冲突，起码是同共产国际执委会的长期核心（这个核心是一小批以季诺维也夫和布哈林为首的俄国党领导人），还有德国党与匈牙利党的左派意见相左。但是，把列维的立场，同列宁与托洛茨基等领袖的立场进行对比，甚至是同季诺维也夫与布哈林在其他情况下的立场进行对比，是很有意思的，也具有重要的意义。这样一来，谁都不会觉得列维的反对意见是成体系的，谁也不会从中看出他在原则上是反对布尔什维克主义的。

    所有的布尔什维克——特别是列宁——都不认同德国极左派的根本政治路线。列维在德共（斯）二大期间及结束之后提出的论点，在列宁的《共产主义运动中的“左派”幼稚病》的议论中得到了阐述和进一步发展。其实，双方的分歧只有一点：在当时，分裂党是不是解决这个政治问题的恰当方法。在当时的情况下，列宁反对分裂，而列维则推行了分裂。但在共产国际当中,没有谁想在这个问题上搞倒退。而且，列宁对德国的具体情况并不像列维那样了解，从布尔什维克主义的观点来看，在哈勒代表大会上，大部分独立党人被争取到了共产国际一边（列维对此立有大功），这一成功反过来证明了列维在一九一九年进行的“破坏性”活动的正确。当德共（斯）发表了对工人政府的“忠诚反对派”声明时，季诺维也夫、布哈林、库恩、马斯洛夫等人对其大加挞伐，列宁虽然对这个宣言的不妥当的表达方式感到很可惜，但又明确表示它“无论从基本前提或实际结论看来，都是完全正确的”[8]，这与列维的立场完全相同。

    说到纪律方面的话，列维在一九二一年三月的做法，也是符合共产国际及其各国党的章程的条文与精神、符合布尔什维克与全世界共产党人的实际做法的。季诺维也夫在一九一七年、布哈林在一九一八年，在中央委员会在他们出席的情况下做出了他们不赞同的决定之后，他们不是进行了论战吗？他们不仅在布尔什维克党内进行论战，而且还在党报上、甚至在党外报刊上面公开论战。在一九一八年，左派共产主义者不是曾宣称必须召开一次专门讨论布列斯特—里托夫斯克和约的非常代表大会，否则不再承认中央委员会的权威吗？他们受到了任何纪律处分没有？列维由于反对共产国际特派员而遭到了批判，可是法国共产党也曾宣布共产国际执委会代表为不受欢迎的人，要求召回代表，并且这个要求还得到了满足，难道所有人都忘了这件事？

    就连发表《我们的道路》一事，在当时的共产主义运动当中，也不被当作什么重大罪过。虽然这本小册子并没有抨击某个领袖具体起到的作用，但它确实批判了党的政策，可它是在三月行动已经发生之后才批判的。在一九一七年十月起义发动之前，季诺维也夫和加米涅夫曾在孟什维克的《新生活报》（Новая Жизнь）上批判了起义。他们并没有因为这个“错误”而被开除出党，仅被暂时免去了领导职务。在这一点上，列维还有一个很有分量的论据。一九二〇年，列维在狱中写了一封信，批评了德共（斯）领导层在卡普暴动期间的行动，共产国际的领袖（特别是季诺维也夫）企图不顾列维的反对，将这封信全文发表。其实，列维在纪律问题上遭到列宁严厉批评的只有一点：列维在一九二一年二月辞去了党主席与中央局委员的职务，这是把议会式的观念用在领导层内的关系上，以此为借口，抛弃了作为党的领袖所应承担的责任，党的代表大会将这个岗位交托给他，但他却放弃了在这个岗位上为捍卫自己的主张而斗争。

    共产国际三大上的争论，帮助人们弄清了共产党与工人阶级之间应该是什么样的关系。列维的观点，显然与左派所表达的观点，季诺维也夫与布哈林所表达的观点（他们表达出了那些在俄国党内遭到了政治失败，因而在代表大会上闭口不言的人的想法）不同，与没有沉默的特拉奇尼或塔尔海默等人表达的观点也不同。列宁用明白无误的话语，用他和蔡特金对话时同样尖锐的话语，狠狠地教训了他们。不，共产党人不是“用锁链去鞭挞大海”[9]的克赛尔克斯。不是！特拉奇尼宣称：一个宗派党（party-sect），可以在尚未通过自己的言行争取到群众之前，就能率领群众去夺取政权，拉科西虽然没有这么说，但他也是这么想的；要是布尔什维克也这么想的话，那他们根本就不可能夺取政权。在这些问题上，列维提出的不同意见，与列宁和托洛茨基的相同；列维并不是不同意整个共产国际，也不是不赞同布尔什维克的信条，甚至也不是不赞同当时的布尔什维克领袖，他不赞同的，仅仅是曾在短短几个月里主导过共产国际执委会的一种思想，这种思想后来变成了仅仅是以季诺维也夫和库恩为首的一种倾向。

    毫无疑问，最重要的分歧，产生于革命在一九二〇年是否可能发生的问题。在一九二〇年夏季，列维也许是全世界唯一一个认为战后革命浪潮已经结束的共产党领袖。但是，共产国际的领袖们在不久之后就接连得出了同样的结论。首先是拉狄克，他不愿赞同列宁对于波兰革命前景的幻想[10]。到了一九二〇年十一月，列宁才不得不接受现实，随后托洛茨基和加米涅夫也接受了现实。最后一批承认形势已经发生了变化的人，是共产国际的领袖——季诺维也夫与他的密切合作者（拉狄克称这些人为“东南派”），在一九二一年三月至八月期间，这些人在俄国党政治局的争论中落败，之后他们才放弃了乐观的看法。

    我们应该为列维说几句话。列维之所以被开除出党，不是因为他像安妮·克里盖尔[11]写的那样，“犯了路线错误”[12]。他是因为发表了《我们的道路》，违反了党纪，而被开除的。对他的开除处分，并没有以他犯了某些路线错误为借口——他对党的观念，他对党和群众的关系的观念，都是“卢森堡式”的——因为列维所捍卫的观念，正是列宁在共产国际三大上成功推行的观念。列宁对蔡特金说过，“列维派”在离开莫斯科时，赢得了重大的政治胜利，他说的是实话。列维基本上是正确的，而列宁等人是错误的，列宁坦率地承认了这一点。列宁批评列维的，仅仅是他在为捍卫自己的主张而斗争的时候不够坚决，他抛弃了自己身为党主席的职责，以及他发表了那本小册子，破坏了党的团结，违反了党纪。开除他的理由就是“破坏党纪”（Disziplinbruch）。

    有人曾提出另一种解释：列维在政治上提出过各种不同意见，这当然不能证明开除他是正确的，但正因为他是正确的，而共产国际的俄国领袖是错误的，所以才更要开除他。这么一来，列维在三月行动后违反党纪的行为，就被当成了赶走他的借口，他的聪明才智与思想独立使他成了一个危险人物。

    列维的个性历来不能得到德国和俄国的共产党人、以及跟他打过交道的外国共产党人的完全接受，这一点得到了所有见证人的赞同。列维出身于资产阶级上层，他保持着这个阶层的生活方式。他喜好收藏艺术品，善于追逐打扮入时的女性，这很让那些职业革命家看不惯。所以拉狄克才指责他是一个革命玩票者，因为他从未放弃律师的职业，并且一直维持着党外的个人生活。

    列维是一个才华横溢的、受过高等教育的知识分子，他也清楚这一点。拉狄克曾指责他傲慢自大、目空一切，对待工人同志态度冷淡。阿尔弗雷德·罗斯默（他是最不愿意为莫斯科的决定辩解的人）可以在这方面提供同样的证言。他是一个德国知识分子，这使他自傲，而且他还是一个社会民主党人，深知自己在最好的学校里受过教育，这更使他自高自大；在共产国际二大上，他曾不得不会见一批落伍了半个世纪的西班牙无政府主义者或无政府工团主义者，他在谈起这些乡巴佬时，带着几分轻蔑的语气。这也就怪不得赫克特和台尔曼等人在共产国际三大上会那么起劲地攻击他了，当时他已经从以前的“列维同志”变成了后来的“博士先生”。列宁和托洛茨基对此也有同感，列宁曾批评列维“对工人的态度上有些矜持”[13]，托洛茨基曾说过列维“孤芳自赏”[14]。

    最后，让我们注意一下拉狄克对列维的控诉中的一段话。列维并不是自愿担任共产党领袖的。卢森堡与李卜克内西遇害后，经过人们百般恳求，他才担任了德共（斯）的领袖。后来他一有机会就想退下来。一九二〇年四月，在卡普暴动之后，他之所以同意留任，只是因为他不得不承认：在党犯下大错之后，党非常需要他；但他也定下了一个期限：他只留任到把独立党左翼争取过来为止，他愿意承认，这件事没人能干得比他更好。在合并大会上，他再次提出退居二线，但是来自独立党的人认为他能保证合并的诚意，在他们的挽留下，他才同意收回这个要求。这会不会是一个容易被劝服的人的故作姿态呢？拉狄克并不这么认为，他认为列维不能把自己的全部身心都奉献给工人阶级与社会主义革命，列维最后也明白了自己无法对它们忠诚到底。

    列维性格中的这一方面，在拉狄克没有提到的场合中，特别是在共产国际内部的斗争中，都能得到证明。在一九二〇年夏季的共产国际二大上，所有的代表都相信这是最后一次在莫斯科召开的代表大会，因为革命的中心很快就要转移到西欧，但列维却沉默不语，当列宁询问他的时候他才开口。当列宁把关于共产国际的体制的提纲提交给俄国党时，列维对这个提纲提出了批评，但没有把批评坚持到底。他声称任何问题都不过是文字上的细枝末节，并毫不犹豫地接受了“二十一条”。但是，他却是极少数预见到了“二十一条”蕴含的危险的人之一，他很清楚，“二十一条”一定会按照革命即将发生的前景（他觉得这个前景化为现实的可能性很小），以简单粗暴的手段，对那些仍然处于社会民主主义的严重影响之下的各国党进行“布尔什维克化”。他只在专项委员会、然后在全体会议上才提出了一些疑虑。但他并没有为自己的主张而奋力斗争，只是做了记录，后来，当拉科西对意大利社会党动用“二十一条”时，他也是这么做的，而没有去阻止拉科西。

    一九二一年二月，列宁责备列维“擅离职守”：列维明明认为某些领导人的观点对德共、对共产国际都是有害的，却把阵地丢给了这些人，对此我们难道能认为列宁是错误的吗？列维抛弃了领导德共的重任，把这个担子丢给了别人，而这些人刚刚还不经讨论就屈从于拉科西等人的要求，从而暴露了自己在政治上的软弱，对此我们该怎么去理解呢？如果列维坚持领导德共，或是在几天之后会见库恩及其副手的人不是布兰德勒与施特克尔，而是列维与多伊米希的话，三月冒险还会发动吗？

    列维知道库恩抵达了柏林，他也清楚库恩此行带来的危险，以及库恩在政治上的无能。既然如此，当他在前往意大利途中，被来自柏林的消息打断了旅程时，他为什么要在关键时刻远离决策中心呢？我们不禁揣测：在一九二一年初，在三月行动之前，列维就已经决定不再担任共产国际的领袖，而希望成为一个睿智而辛辣的评论家，但历史终究没有让他当成。当然，列宁也曾几次宣称要辞去领导职务，但这是为了在党员队伍当中开展斗争，而不是为了去旅行。

    毫无疑问，这才是决定了列宁对列维的态度的真正原因。当时，列宁正在全神贯注地建设共产国际及其各国党，使它们配得上共产党的名字。季诺维也夫在一九一七年、布哈林在一九一八年的违纪行为，确实曾在一段时间内损害了党的团结，可是，当他们反对的路线被证明是成功的之后，这种危险就消失了。尽管这些分歧十分严重，而且就发生在不久之前，但它们毕竟都过去了，对俄国同志不再构成问题。但在一九二一年，列宁对德共的情况做出了不同的判断。在列宁看来，列维是有罪的，因为他“缺少与党团结一致的精神”；“恶毒地糟蹋了党”[15]。

    三月行动及其失败，是德国共产党人的一段苦涩的经验。一夜之间，党以共产主义纪律的名义，命令党员投入行动，而党员对这些行动是否准备充分仍满腹怀疑，结果大批党员惨遭镇压，大多数党员丢掉了工作，一些人还在监狱或要塞内坐了几年牢。他们当中有许多人（也许有三分之二）发生了动摇。没有动摇的那些人既明白这次灾难的惨状，也理解坚守这种信条的必要：无论如何，他们都做出了良好的表率，尽了一个共产党员的义务。因此，在三月行动之后的几周里，在大多数领导人与积极分子中间，出现了极左主义的新一轮爆发，也正是因为这样，遵守纪律的坚决要求才会广泛出现，只有这样，他们服从了被证明是毁灭性的倡议一事，才能得到正当化。

    当镇压正在残酷进行的时候，当社会民主党和其他反共分子正在齐声痛骂“盲动主义”、“冒险主义”与“极左主义”时，列维也进行了同样的批判。在不幸的三月战士看来，他就是“工贼”、行动的破坏者与违反纪律者的化身。而就在几周前，这个领袖还抛弃了自己的岗位，因此也就更加不可饶恕。由于他并未竭尽全力去阻止三月行动，他在事后对三月行动的指责，看起来就像是一个做出了最坏的预言的叛徒，由于看见自己的预言实现而在沾沾自喜。

    但是，列宁做出如此严厉的处分，是有更深刻的原因的。在一九二一年，不仅刚刚成立不久的德国统一共产党眼看就要分裂，党几乎就要不复存在，而且整个共产主义运动都是如此。自从共产国际成立以来，一九二一年的转折是它内部发生的第一次剧烈转变。共产国际是在战后革命浪潮的涨潮中成立的。它的战士，来源于那些相信革命将会是他们的时代、他们那一代人的事业的积极分子。对于共产国际机关的干部来说，情况更是如此。库恩也许有着种种局限性，但他对资本主义的巩固缺乏准备，确实是情有可原的，在一九二〇年，资本主义得到巩固的迹象还非常少见。库恩于一九一七年被俘，两年后他就担任了匈牙利人民委员会主席；他在经历过胜利与流亡之后，又经历了失败，然后在内战期间担任过政委，内战后又被赶到了闹着饥荒的土尔克斯坦。当他作为共产国际执委会特使抵达柏林时，他怎么可能会以为这个英雄时代已经结束了呢？其实，一年以来，共产党人一直在紧握着共产国际二大的决议，同新形势下的现实搏斗，这是在逆水搏浪。列宁和托洛茨基都断定，不可能让参加共产国际三大的代表们承认，他们自己、他们的党与整个共产国际都错了，短期内夺取政权的前景是不可能实现的。他们认为，不可能让代表们承认只有列维（他破坏了通过斗争与苦难凝聚起来的团结）是正确的，而党和共产国际是错误的。列宁就此坦率地向蔡特金做了解释，他说道，为了避免让那些曾反对列维、并在最艰难的时期依然忠于党的人陷入绝望，他不得不批评列维的态度。

    在几乎同一时刻，俄国共产党也遇到了几乎一样的问题。尽管新经济政策被采用了，但它激起了许多反对与疑虑。人们不是都在谈论“退回资本主义”吗？在批判了工人反对派之后，又向农民做出了妥协，这让积极分子们愈加担心，他们坚信俄国革命要么发展成为世界革命，要么就注定要失败。赫克特曾暗示说，三月起义是对喀良施塔德进行弥补的尝试，这当然是不正确的[16]。

    但是，有一种假说认为：季诺维也夫孤注一掷，企图通过三月行动来点燃世界革命，并以此避免在俄国实行新经济政策，这种假说倒不是不可能的。托洛茨基说过，在经过许多谋略和走廊上的争吵之后，俄国党才能就国际形势得出了一个妥协意见。列宁秘密地说服了加米涅夫，让他支持自己的观点，然后加米涅夫才被补选进了政治局。列宁、托洛茨基与加米涅夫结成联盟，才击败了季诺维也夫集团，并从拉狄克那里赢得了一系列的让步，所以季诺维也夫才会指责拉狄克“背叛了”他。然而，虽然俄国党决定必须做出妥协，但他们并没有为此而牺牲原则，也没有批判进攻理论。可是，如果他们要宣判列维无罪的话，他们就得这么做。俄国党内没有一个人曾动过这样做的念头——无论是担任着仲裁者的列宁与托洛茨基，还是被击败了的布哈林与季诺维也夫，全都没有这样想过。

    列维一开始想寻求列宁的支持，他似乎不能理解列宁是出于什么考虑而做出这种姿态的。对拉狄克与同时代人描绘出的列维的形象，不加思索全盘接受，这当然是不公平的。首先，在列维被开除出党后，他始终是一个社会主义者，始终遭受着资产阶级的痛恨。这证明了：尽管列维没有为了战斗性的活动而牺牲自己的个人兴趣，但他也没有为了个人兴趣而牺牲战斗性的活动（在他与共产党决裂后，他在这方面的收获也许减少了）。况且谁也无法否认，对于那些具有重要价值的工人活动家，比如马尔赞、诺伊曼和弗兰肯等人（就连列宁也敬重这些人，称赞他们“组成了革命无产者的团结一致的广大队伍”[17]），他知道如何去赢得和保持他们的信任。一个玩票者是做不到这一点的！

    但在其他方面，当列维拒绝了列宁通过蔡特金转达给他的建议时，当他拒绝以克制自尊心为代价，换取对他的政治胜利的承认时（对于共产党人来说，这应该是更重要的事），他似乎已经令人信服地表明：自从一九二〇年以来，在季诺维也夫等人的攻击下，他一直捍卫的那些主张，已经被他自己放弃了，又或者，他已经不再相信共产国际能得到纠正了。面对着口诛笔伐的他，是否突然觉得自己成了共产主义运动中的陌路人？但是，不管情况如何，如果列维真的像列宁说的那样，曾是一个共产主义者，曾是一个布尔什维克的话，那么在一九二一年，他不再是一个布尔什维克了，或者说他不再认为自己是布尔什维克了（这两者也许是一回事）。

    他就这样“失去了头脑”，此后，这个显然神志清醒的人就做出了一连串错误的判断，做出了一些不准确的预测。他认为“极左派”会毁灭列宁与托洛茨基，德共的领导权将落入“巴枯宁分子”之手，这样一来，德共就会无法执行统一战线策略。

    可以确认的是，在一九一八年至一九二一年间，具有坚定的个性和政治洞察力，使其能够与俄国领袖平起平坐讨论问题的外国共产党领袖，唯有列维一人，当他被开除出党之后，再也无人能够填补这个空白。只有他曾用政治术语提出了共产主义在俄国革命胜利之后的问题——如何把一九一七年革命与苏维埃政权这根生气勃勃的嫩枝，嫁接到西欧工人运动这颗根深蒂固的老树身上。正如他指出的那样，在他之后，俄国人身边的人，都只会跟在他们身后亦步亦趋，那些仍在犹豫不决、保持沉默的人，在因犯错误而被批判之前，都纷纷退出了。

    这样一来，列维在一九二一年的个人冒险，就象征着共产国际所遭受的第一次挫折，这也是共产国际不可缺少的一部分。共产国际没能实现它的抱负——成为“世界社会主义革命党”。在这段短暂的时间里，布尔什维克没能在西欧各国建立起这样的共产党：能够自觉地、系统地把无产阶级给组织起来，使无产阶级夺取政权；它没能建立起这样的革命组织：这些革命组织不是俄国榜样的翻版，而是深深地植根于本国的社会现实、斗争传统与思想传统的政党，正如布尔什维克党是深深地植根于俄国的社会现实、斗争传统与思想传统的政党一样。

    一九一八年至一九二一年的共产主义运动是一个活生生的有机体，它有着丰富多彩的色调。列维就是德国色彩的活生生的表达。把这段时期里的列维同共产主义对立起来的人，都忘记了这一点：历史见证过倍倍尔的社会民主党与艾伯特的社会民主党曾是共存的，列宁的思想与“列宁主义”曾是共存的，列宁主义与斯大林主义曾是共存的，卢森堡与“卢森堡主义”曾是共存的。这样的观点，意味着抹杀了列维真正的历史影响——一个被错失的良机。

[1] 拉狄克，《德国统一共产党应该是一个革命行动的群众党，还是一个坐着干等的中派主义党？》。

[2] 列·达·托洛茨基，《一个时代的结算》（Bilan d’une période），《法国共产主义运动（1919—1939）》（Le Mouvement communiste en France 〔1919–1939〕），巴黎，1967年，第27—32页；《托洛茨基信札》（Trotzkis Brief），《我们的道路（苏维埃）》，1922年2月15日，第82—84页；《〈法国共产主义运动〉序》，《共产国际的头五年》，第2卷，第334—340页。

[3] 洛文塔尔，《斯巴达克斯同盟的布尔什维克化》。

[4] 民主德国历史学家给他扣得最多的帽子是“右翼机会主义者”和“变节分子”。在《德国工人运动史文献资料》的1919年卷中，这位德共当时的领袖的名字甚至一次都没有出现过！阿诺德·莱斯贝格的《列宁与德国的联合行动》一文并未否认拉狄克在德共历史上的地位，但在写到列维时，还是写成了“列维的机会主义的与背信弃义的政策，很快就暴露出了这个叛徒的真面目”（《列宁与德国的联合行动》，第87页）。

[5] 蔡特金，《回忆列宁》，结尾的日期为“1925年1月”（81页）。

[6] 弗·伊·列宁，《给德国共产党员的一封信》，《列宁全集》中文第二版，第42卷，第99页。
    “莱维”在本书中译为“列维”。——中译者注

[7] 列·达·托洛茨基，《论德国法西斯主义》，刘仁静译，第七章，《德国社会主义工党》，可在此阅读：https://www.marxists.org/chinese/trotsky/german_fascism/09.htm
    “德国社会主义工党”在本书中译作“德国社会主义工人党”。——中译者注

[8] 弗·伊·列宁，《共产主义运动中的“左派”幼稚病》，《列宁全集》中文第二版，第39卷，第86页。

[9] 蔡特金，《回忆列宁》，马清槐译，人民出版社，北京，1957年，第30页。

[10] 克·蔡特金，《回忆列宁》（Reminiscences of Lenin），纽约，1934年，第18页。
    这一段在中文版中被删去了。——中译者注

[11] 安妮·克里盖尔（Annie Kriegel，1926年9月9日——1995年8月26日），娘家姓贝克尔（Becker），法国历史学家，出身于犹太家庭。1942年参加法国共产党领导的地下抵抗运动，1945年参加法国共产党，1957年退党。主要研究法国共产主义运动史。——中译者注

[12] 她还写道：“后来他因机会主义路线错误而被开除出党。”（昂贝尔—德洛，《从莫斯科看巴黎》，第103页脚注）

[13] 蔡特金，《回忆列宁》，马清槐译，人民出版社，北京，1957年，第31页。

[14] 《红旗报》，1922年1月13日，转引自列维，《托洛茨基信札》，《我们的道路（苏维埃）》，1922年2月15日，第82—84页，列维档案库，H3/4。

[15] 蔡特金，《回忆列宁》，马清槐译，人民出版社，北京，1957年，第31页。

[16] 根据卡尔（《布尔什维克革命》，第3卷，第335页，注释2）的说法，在1921年5月的全俄工会代表大会上，赫克特对三月行动做了这样的一个解释。后来，弗莱赫特海姆（《魏玛共和国时期的德国共产党》，第73页）进一步发展了这个认为喀良施塔德叛乱与三月行动之间存在联系的观点，但是，只要认真研究一下两者的日期，就会发现这个观点是站不住脚的。

[17] 蔡特金，《回忆列宁》，马清槐译，人民出版社，北京，1957年，第36页。
    此句按照英文句式做了一些修改。——中译者注


第四十六章 卡尔·拉狄克：错综复杂的作风？

第四十六章 卡尔·拉狄克：错综复杂的作风？

    卡尔·拉狄克是共产主义运动史上的一个独特的人物，任何一个想要研究共产国际早期历史的人，都绕不开这个关键人物。尽管他是一位多产的作家，但如今已经几乎被遗忘了，可是在俄国革命后的几年里，他是共产国际最重要的领袖之一，从他走出德国的监狱，到共产国际二大召开前的几个月里，他实际上是共产国际的书记。此外，一直到一九二三年，他都是德共的导师，共产国际执委会指派他负责“德国问题”，就像它指派托洛茨基负责“法国问题”一样。H·舒勒（H.Schurer）与沃伦·勒纳[1]最近的研究成果，也许开启了研究拉狄克的道路；大量的“拉狄克”文件藏在东德和苏联，不许我们查阅，我们现在只能期盼，这些文件有朝一日能够向我们开放。

    对拉狄克最好的描写，无疑出自一九二〇年的德国记者威廉·赫尔佐格笔下：

    卡尔·拉狄克……已经当选为第三共产国际的书记。他那活跃的、甚至可以说是活跃过头的头脑狂热地投入了工作。他的大脑充满了德国浪漫主义（加上一点波兰犹太教义），富有讽刺与能量。他每天都要为《真理报》和《消息报》各写一篇社论，往往还要另写一篇文章，供克里斯蒂安尼亚[2]的广播电台播送。他每天都要接待来自世界各地的十几个代表。他向他们提出建议和指导。他主持第三国际的大小会议，还要参加执行委员会、党中央委员会与许多部门的各种会议。他要在工人大学讲课，还要给红军指挥员上课。他要在中央和地方各级苏维埃的会议和代表大会上发言。所有这些工作都不是草率了事，而是经过精心的准备，因为他是一个非常能干的人，非常严肃认真，但绝不缺少机智。他能把握问题，充分理解问题，对问题进行剖析与解释。听他讲话简直如沐春风。他的头脑里装满了各种各样的主意，对于各种人物和事物都有着非同寻常的理解。全世界工人运动史上的每一天、每一个领袖，甚至是每一个有点重要性的人物，他都一清二楚。因此，他具有渊博的历史文化知识，对世界政治的力量对比非常了解。

    他具有闪耀迷人的风度。虽然他的俄语水平不如母语好，但他的文章脉络清晰，比喻活灵活现，令人钦佩不已。对于人类生活中有关政治和知识的一切方面，都能在他的头脑中唤起敏捷的反应。简单来说，他具有卓越的才智，是一个天生的宣传家和鼓动家，谁也无法压制和阻止他的宣传鼓动。在用世界革命的思想来影响、感染和渗透这个敌对的、或仍是冷漠的世界这个问题上，他从不知妥协为何物。他与布哈林、奥辛斯基[3]等人属于布尔什维克（即革命马克思主义者）的年轻一代。这个阶级战争的卓越战略家，这个令人心惊胆颤的恐怖主义者，热爱德语文学；他熟悉歌德、海涅、克莱斯特[4]、弗里德里希·冯·根茨[5]与浪漫主义作家比希纳[6]、格拉贝[7]，他热爱康拉德·费迪南德·迈耶尔[8]，并能引用施特凡·格奥尔格[9]与胡戈·冯·霍夫曼施塔尔[10]的诗篇[11]。

    这段描写充满了恭维和赞美，不过仍不失真实可信，但是，也许还应该做一点小小的补充：拉狄克其貌不扬，不修边幅。凯斯勒[12]伯爵曾这样形容拉狄克：“介于巴克[13]和狼之间的某种东西，又有点像街头的阿拉伯人……梅菲斯特”。英国间谍兼外交官布鲁斯·洛克哈特[14]写道：“〔拉狄克〕半是教授，半是土匪”。他的魅力源自他的智慧，源自他的机智善辩，源自他时刻不忘使用的狡黠的幽默感，源自他渊博的学识和对知识的广泛的好奇心，简单地说，他的魅力源自他的优雅、敏锐与无可辩驳的文弱，尽管他讲起话来咄咄逼人。

    最重要的是，拉狄克是一个独行侠。当他出现在德国社会民主主义运动中的时候，他有自己独特的人格。其实，早在德国党的领袖对革命还毫无经验，仅在书中读过一些对巴黎公社或一八四八年革命的描写时，拉狄克就已经有了一些革命经验。不到二十岁的时候，他就已经流亡国外，在一九〇五年革命开始时，他又回到了波兰，接替了列奥·约吉希斯，担任了波兰社会民主党报刊的主编。然后他体验了坐牢的滋味。出狱后他定居德国，在第二国际的哥本哈根代表大会上，在《新时代》上抨击了考茨基，因此赢得了辩论家与理论家的名声。他专门研究帝国主义，并全力揭示了帝国主义内部的竞争会导致世界大战。他以这个观点为基础，发展出了他的世界革命理论——这个课题对布尔什维克来说很熟悉，但对德国社民党的党员来说却很生疏。他的才智使他成了一个有名的记者，但他在德国仍是孤单的，在波兰王国和立陶宛社会民主党（SDKPiL）里，由于他支持以华沙党委为首的反对派，反对卢森堡与约吉希斯，他遭到了进一步的孤立。

    在所谓的“拉狄克事件”中，他为自己的名气与孤立付出了代价。他曾鲁莽地抨击过社民党的机关与南方的修正主义者。在一九一二年的开姆尼茨代表大会上，倍倍尔对他发起了猛烈的攻击，次年，在波兰人的支持下，他被德国党和波兰党开除，理由是他的某些个人行为。他进行了激烈的反抗，为了能更好地为自己辩护，他果断前往柏林，在一些朋友的帮助下发表了自辩书。为此而成立的国际调查委员会（即“巴黎委员会”）洗清了他的冤情，在这个过程当中，他赢得了列宁、李卜克内西以及托洛茨基等人的支持。但是，第一次世界大战的爆发使他的案件得不到应得的重审，这样一来，他就像舒勒所写的那样，“在大多数德国社会党人眼中仍是个有污点的人”[15]。

    一九一四年，他在德国已无容身之地，德国的国际主义派的核心成员都是他最难对付的劲敌。他在极度消沉之中流亡到了瑞士，这让曾对他寄予厚望的托洛茨基十分失望：

    我曾希望他能成为我的同志。……但我在谈话中惊讶地发现，他不相信战争会引起无产阶级革命，他认为无产阶级革命在近期内根本没有可能。他回答说：“不行，对此来说，人类生产力还不够发达。”[16]

    不过拉狄克很快就在流亡的国际主义者的圈子里重新振作起来，并引起了列宁的注意，列宁希望能通过他同德国国际主义者建立联系。列宁劝说他参加一份国际刊物的工作，列宁希望这份刊物能够成为重整国际的出发点。在齐美尔瓦尔德会议上，拉狄克属于少数派；但德国代表拒绝同拉狄克一起在宣言上签字。在伯尔尼，当蔡特金发现拉狄克也来出席昆塔尔会议时，她勃然大怒[17]。他显然仍是个不受欢迎的人。

    尽管拉狄克同布尔什维克关系密切，但他却与列宁保持距离，列宁曾用很重的话批评拉狄克“耍阴谋”，甚至还骂他“卑鄙下流”。在民族自决权问题上，他同列宁发生过争论，他还谴责过一九一六年的爱尔兰复活节起义[18]。同时，在德国问题上，他坚决要求革命派同社会民主党决裂，建立独立的组织。通过拉狄克发表在《工人政治》上的文章，德国的极左派才接触到了列宁提出的关于工人贵族的背叛、关于必须与社会民主党决裂、关于把帝国主义战争转变为内战的主张。在独立党成立大会上，一位斯巴达克斯派代表引用了拉狄克的话，并在听众当中激起了热烈的反响。在一定程度上，拉狄克仍是德国运动中的一个在逃犯，但他周围的坚冰正在逐渐消融。

    一九一七年俄国革命急剧地改变了他的立场。他跟列宁乘上了同一列火车，却被俄国当局拒绝入境。于是他便在斯德哥尔摩逗留了下来，帮布尔什维克组织国际联络工作，并领导了对德宣传。在起义的第二天，他抵达了彼得格勒，并立刻被当成了真正的布尔什维克。在副外交人民委员任上，他在布列斯特—里托夫斯克同德国外交官及将领展开了唇枪舌剑的斗争，并在战俘中间开展了布尔什维克的宣传工作，还在前线组织了两军士兵之间的亲善活动。他始终关注着德国，在德国政府拒绝让他以苏维埃政权的官方代表的身份入境后，他偷越国境，在一九一八年十二月初以布尔什维克党的代表的身份抵达了柏林。

    拉狄克的反应受俄国经验影响极大，这我们已经知道了，我们也已经知道了他在德国革命的第一阶段采取了什么样的立场。在这一阶段，他是一个有心无力的旁观者，他深信布尔什维克的学说具有其优越性。在他被捕之后的几周里，他曾担心自己会有生命危险，但在审讯中他的立场是坚定的。然后情况改变了；他成了一个特殊囚犯，他的牢房成了政治沙龙，政治家、将军、商业巨头都跑来求见他这个俄国政府的半官方代表，想从他那里得到一些消息，或是去影响他。这个波西米亚法外狂徒表现出了优秀外交家的才干，同他谈话的人无不为他倾倒，或是对他留下了良好的印象，他们开始讨论起高层的外交政策，探寻结盟的可能性，并把他当成了一位全权的特派大员。

    尽管如此，拉狄克一刻也没有忽视德共的各种问题，在短短几天里，他已经目睹了这个党的诞生，也目睹了它失去了自己的领导作用。他在列维身上做了大量工作，试图说服列维接受这些观点：一定要争取群众、避免“左”派幼稚病、在工会当中开展工作、并利用选举和议会讲坛提供的各种机会。从一九一九年起，他就在撰文反对“左”派幼稚病，他在论战中提出的各种论点，几乎都为列宁全盘接受。拉狄克赞同列维提出的总体前景，也赞同列维提交给海德尔堡代表大会的提纲的路线（他可能帮助列维起草了这个提纲），但他却不信任列维，他还尖锐地批判过列维，因为列维在新党内搞分裂，还抨击过匈牙利与巴伐利亚的共产党人，而他认为这种抨击是出于机会主义立场的。

    回到俄国后，他担任了共产国际书记，主要负责德国事务。在共产国际二大上，在是否邀请共工党参加大会的问题上，他支持德共（斯），反对共产国际执委会与俄国党，显示出了他的独立性。此举（他认为自己要向共产国际负责，而不是向他自己的党负责）导致他被俄国党免去了书记职位。与此同时，在一九二〇年夏季，仅有极少数共产党领袖不赞同列宁对于波兰和德国的革命前景的乐观看法，拉狄克就是其中之一。列宁后来说过：“拉狄克预见到了事情的结局。他警告了我们，我当时对他很恼火，骂他‘失败主义’。但是他大体上是正确的[19]。”

    在德国问题上，拉狄克对于德共领袖有着不少的保留意见。在卡普暴动之后，他是对德共中央局的态度批评得最厉害的人之一，他极力谴责“忠诚反对派”的声明，在那一年剩下的时间里，他要么直接、要么通过弗勒利希同列维论战。他起先反对同独立党左派建立密切联系，但后来又转变了思想，在这个问题上支持了列维。与此同时，他似乎又在搞阴谋，企图在独立党左派领袖（而不是在德共中央局）当中寻找支持者，或者是在寻找他认为能够抗衡列维的有害影响的人物。在合并大会上，他反对列维，但又与列维一同起草了《公开信》，为此他遭到了季诺维也夫、布哈林与库恩的抨击，然后他通过阐述无产阶级统一战线的理论，发展出了他对极左主义的批判。

    要搞清楚拉狄克在一九二一年二月以后的政治目的，就不太容易了。他强烈反对左派，强烈反对共产国际执委会代表在利沃诺代表大会上分裂意大利社会党的企图，但是，当列维辞去党主席的职务，给最糟糕的左派对手大开方便之门后，此举又让他大为惊讶。在三月行动发动前，他从莫斯科发出指令，要求“推动”党，但是，当他得知这种“推动”是怎么进行的（三月行动在库恩推动下发动了）之后，他马上就对三月行动进行了谨慎的批判。

    在接下来的几个月里，俄国共产党与共产国际的领导层陷入了混战，拉狄克似乎选择了同俄国党的左派站在一起（为此他遭到了列宁的批评），但他的立场又比季诺维也夫要右一些，季诺维也夫为此指责他违反了在共产国际三大之前同列宁与托洛茨基达成的妥协——但是列宁后来又批评他过于“左”倾。在俄国党代表大会与共产国际三大之间，他表现得犹疑不定，最终在共产国际三大上，他的行为促使塔尔海默与特拉奇尼提交了修正案，发起了左派的反攻。

    共产国际三大结束后，在莫斯科有一些人想要重新向中派开战，拉狄克似乎就是其中之一，他公开抨击了蔡特金，并为此遭到了列宁的批评。他先向列维、然后向弗里斯兰德发起了猛烈的攻击，他所使用的词句同柏林左派使用的词句很像。其实，从一九二一年二月开始，他的政治性格、他对国际形势的认识、他对世界革命进展速度的悲观情绪，都是与他的态度相矛盾的。他先是坚决地反对左派，但又突然参加了左派，可他对左派的支持又不够彻底。在写给中央局的信中，他将这种转变解释为爆炸性的国际局势所引发的焦虑，以及他认为的迫在眉睫的战争威胁，但这能解释得了这种转变吗？他是否只是想避免同明显获得了列宁的无限支持的季诺维也夫发生冲突？他是否认为，可以利用当时的形势，方便地搞掉被他认为已经不可靠的列维，但又不抛弃列维的路线呢？我们目前只好承认，我们还弄不清当时的这个谜团，拉狄克在当时的表现，使他遭到了“左右摇摆”的指责，如果不说他是“投机分子”的话。无论如何，我们都很难认同舒勒提出的在一九二一年底出现了一个“新拉狄克”的观点。出现的只是旧拉狄克的重生，经过六个月的困惑之后，他又重拾了早先的看法，认为西欧的革命进展速度是缓慢的，必须通过耐心地争取群众来建设一个党，必须围绕着经济要求与“过渡”口号，不断地进行建立工人统一战线的斗争。

    一九二二年，他作为苏维埃政府的代表，在外交界发挥了特别重要的作用，他同冯·塞克特将军和外交官冯·马尔赞[20]举行了会谈，促成了拉巴洛条约的签订。虽然没有正式职务，但拉狄克其实是克里姆林宫在德国的非正式代表，在某些方面，他代表着共产国际不一定赞成的外交政策。在共产国际内，有一些人致力于在工人统一战线战略的框架内，寻找革命的“新道路”，拉狄克就是这些人之一；他就算不是工人政府之类的过渡口号的父亲，至少也是教父。法西斯主义在意大利的胜利没有引起季诺维也夫的注意，却引起了拉狄克的极大关注，他从中得出结论，并在一九二三年将这些结论公开发表；历史在这一时期提出了不是走向社会主义，就是走向法西斯主义的问题，这是马克思提出的“不是走向社会主义就是倒回野蛮”的问题的现代翻版，在面对这个问题时，无产阶级具体应该怎么做？拉狄克的结论对此作了回答。舒勒认为，拉狄克在一九二三年提出的观点，抛弃了他以前的关于工人贵族是资产阶级在工人运动中的代理人的分析，事实并非如此。在拉狄克看来，正是因为在那一年，德国的经济危机摧毁了工人贵族赖以生存的基础，把所有工人的生活水平都拉低到了相同的水平，整个阶级才有可能重新团结在共产主义的旗帜下。

    我们已经指出过对拉狄克的“施拉格特路线”的传统解释错误何在。对这条路线的传统解释认为，这是企图复活“民族布尔什维克主义”，舒勒甚至认为这是“对于作为一种有潜力的革命因素的民族主义而产生的新兴趣”的证据[21]。拉狄克认为，工人阶级的大多数实际上已经接受了共产主义，他是针对小资产阶级而提出“施拉格特路线”的，这个阶级已经被经济危机、社会危机，以及民族耻辱给逼得发狂了，“施拉格特路线”就是为了不让反革命的民族主义、纳粹主义在小资产阶级当中获得群众基础。施拉格特虽然站在反革命一边战斗，但他的勇气和自我牺牲精神值得革命者钦佩，不过，正如拉狄克所说的，他只是一个“走入虚无的浪游者”，而走向未来的钥匙掌握在共产党人手里。

    然而，在整个一九二三年里，拉狄克的政治表现又出现了新的矛盾。正当非正式罢工撼动了库诺政府时，他坚决反对任何急躁行为，反对德共内部的任何极左冲动，当七月二十九日的街头示威被禁止时，他几乎是单独承担了不对禁令进行抵抗的全部责任。然后，他似乎没有经过讨论，就转而支持托洛茨基的必须准备起义的意见，他本人在八月二十三日的政治局会议上提出了这个建议。可是，关于这一点，由于我们掌握的资料不够充分，我们还不能给出准确的回答。托洛茨基本人的影响力，是否足以让拉狄克相信，由于情况已经发生了变化，所以必须做出转变？鉴于他以前的经验，他是否当即同意改变他当时尚未成型的观点？他在一九二一年没有说出自己真实的想法，克制了自己的冲动，会不会是因为他对自己的判断缺乏信心或保证，或者正好相反，他是因为投机心理作祟，想追随当时高层中的主流观点？那么，他这次是不是也是出于同样的心理才做出急剧转变的？舒勒猜测，拉狄克知道自己的看法才是对的，但他的言行都是与他真实看法相反的，这是真的吗？

    要回答这个问题，我们就必须考虑到这个事实：德国党的领袖（特别是布兰德勒）的态度是跟拉狄克相似的，他们心里都充满了疑虑，但都没有说出口，有时甚至还积极助长同志们的幻想。拉狄克在共产国际执委会会议上指出，关键问题在于：德共是“一个优秀的工人党”，但还不是共产党，八月的转折进行得太晚了，德国共产党人当时还没有明白，社会民主党的垮台使工人阶级群众陷入了何等严重的消极状态之中，此时他所指的就是这个意思。

    当德共决定撤销起义时，拉狄克不在开姆尼茨。但他后来批准了这个决定，当布兰德勒要求他承担全部责任时，他同意了布兰德勒的要求。这次他没有回避同共产国际执委会的其他委员及俄国党的领袖发生冲突，相反，他主动发起了冲突。在共产国际执委会扩大会议上，面临着千夫所指，他极其坚定地、一步步地为自己辩护。据他自己的说法，只是到了最后一刻，出于对传统的尊重，他才做出了让步，支持了那个决议，让他和布兰德勒充当了一九二三年的失败的替罪羊。

    拉狄克的聪明才智是无可置疑的，在面对统治阶级时，在坐牢或潜入地下时，他的勇气同样是无可置疑的。但是，在他自己的党内，他的政治勇气就就不那么可靠了。当政治路线明确的时候，当他通过党内的普遍赞成，或是通过他的听众的可靠意见，从而清楚自己的地位得到了巩固的时候，他就能表现得才华横溢、高效能干、坚定果决；但是，每当共产国际或俄国党的领导层的内部冲突加剧的时候，或是在艰难的政治斗争中出现了某种新情况的时候，他只要一觉得自己脚下根基不稳，就会变得优柔寡断、瞻前顾后、见风使舵。他在解释和阐述问题时（也可以说是在推广普及思想时）无比睿智，在评论别人的政治思想时可谓妙笔生花，但是，每当需要他自己拿主意，自己承担起指引方向（特别是在需要纠正方向的时候）的责任时，他就会显得犹豫不决。他能够机智地贯彻执行共产国际制定的政治路线，在没有尖锐的政治问题的时候，他也能够“通过代理人”成功地领导德国党，但在危机时期，在需要一个全面的领袖来承担一切责任（包括在自己的党内，为了捍卫自己认为的正确路线而进行斗争）的时候，他就做不到这一点了。

    十五年后，在莫斯科审判期间，被告人拉狄克上演了一出令人吃惊的戏剧：他在检察官维辛斯基[22]面前，指控了一些人犯有罪行，同时又承认自己是这些人的共谋，托洛茨基为此对拉狄克做出了很严厉的评价。不过，这个评价，正好可以与赫尔佐格的恭维互补：

    拉狄克……只是个记者。他拥有这一行的卓越才干，也拥有这一行的全部缺点。拉狄克受过的教育，也许形容为“极为广博”是最恰当的。他对波兰运动有着广泛而深刻的理解，他长期参加德国社会民主主义运动，他对世界各国报刊，特别是英美两国的报刊，有着深入而仔细的研究，这些因素都拓宽了他的思想境界，使他的头脑极具灵活性，并给他的头脑提供了无数的事例、对比，还有分析与轶事。然而，拉狄克缺乏费迪南德·拉萨尔所谓的“头脑的坚韧力量”。在各种各样的政治集团当中，拉狄克与其说是关键的参与者，倒不如说是过客。他的头脑过于冲动，过分滑头，不适合系统的工作。他的文章也许能给人提供大量的信息；他提出的反论能使人从意想不到的角度来看待问题；但拉狄克从来不是一个独立的政治家[23]。

    简单来说，在一九一九年至一九二三年间，共产国际让拉狄克担任德共的导师，交给了他一个历史性的任务：在德国锻造出一个革命的领导层，这个领导层要由那些能够给革命的战略和策略问题找到正确方向的人组成，但是，他却缺乏必要的素质。他无法把自己并不具备的东西传授给德共的干部，这些东西就是：充分的政治自信，这种自信是以在变化莫测的形势中久经考验的分析为基础的；行为的一贯性；坚定地捍卫自己的信念；坚守原则而又不堕入教条主义。在他的羽翼下，尽管他自觉地付出了大量的时间精力，德国共产党的领袖却还是不能成熟起来。

[1] 沃伦·勒纳（Warren Lerner，1929年7月16日——2007年12月2日），美国历史学家，生于马萨诸塞州波士顿市，1952年获波士顿大学学士学位，1954年获哥伦比亚大学硕士学位，1961年获哥伦比亚大学哲学博士学位。1959—1961年任罗斯福大学历史系助教，1961—1965年任杜克大学助教，1965—1972年任副教授，1972—2002年任教授，1985—1990年任杜克大学历史系主任，2002年获杜克大学荣誉教授称号。主要研究俄国与东欧历史。——中译者注

[2] 克里斯蒂安尼亚（Christiania）是挪威首都奥斯陆（Oslo）的旧称。——中译者注

[3] 尼古拉·奥辛斯基（Николай Осинский，1887年4月6日——1938年9月1日），本名瓦列里安·瓦列里安诺维奇·奥波连斯基（Валериан Валерианович Оболенский），出身于库尔斯克省的一个小贵族家庭，1907年参加布尔什维克，十月革命后担任苏维埃俄国国家银行总经理，1917年12月任最高经济委员会主席，1918年3月因参加“左派共产主义者”，反对签订布列斯特和约，辞去最高经济委员会主席一职，1920年成为“民主集中派”领袖，1921年3月担任副农业人民委员，1921年至1922年、1925年至1937年间曾当选党中央委员会委员，1923年至1924年任苏联驻瑞典特使，曾参加左翼反对派，后来又脱离了左翼反对派，1925年7月任苏联国家计划委员会主席团委员，1926年2月任中央统计局局长，1929年12月至1930年12月任最高经济委员会副主席，1932年至1935年任苏联国家计划委员会副主席，1938年在大清洗中遇害。1957年平反。——中译者注

[4] 可能是指埃瓦尔德·克里斯蒂安·冯·克莱斯特（Ewald Christian von Kleist，1715—1759），德国诗人；也可能是指弗兰茨·亚历山大·冯·克莱斯特（Franz Alexander von Kleist，1769—1797），德国诗人；或海因里希·冯·克莱斯特（Heinrich von Kleist，1777—1811），德国诗人、作家。——中译者注

[5] 弗里德里希·冯·根茨（Friedrich von Gentz，1764年5月2日——1832年6月9日），德国出版商、国务活动家。——中译者注

[6] 卡尔·格奥尔格·比希纳（Karl Georg Büchner，1813年10月17日——1837年2月19日），德国剧作家、革命家。——中译者注

[7] 克里斯蒂安·迪特里希·格拉贝（Christian Dietrich Grabbe，1801年12月11日——1836年9月12日），德国剧作家。——中译者注

[8] 康拉德·费迪南德·迈耶尔（Conrad Ferdinand Meyer，1825年10月11日——1898年11月28日），瑞士诗人、小说家。——中译者注

[9] 施特凡·安东·格奥尔格（Stefan Anton George，1868年7月12日——1933年12月4日），德国诗人。——中译者注

[10] 胡戈·冯·霍夫曼施塔尔（Hugo von Hofmannsthal，1874年2月1日——1929年7月15日），奥地利小说家、诗人、剧作家。——中译者注

[11] 威·赫尔佐格，《俄国札记》（Russisches Notizbuch），《论坛》（Das Forum），第11期，1920年8月，第805—807页。

[12] 哈里·克莱门特·乌尔里希·凯斯勒（Harry Clément Ulrich Kessler，1868年5月23日——1937年11月30日），德国作家、收藏家、外交官，曾于1918年11月18日——12月15日出任德国驻华沙大使。——中译者注

[13] 巴克（Puck）是英国民间传说中的一种精灵，身材矮小，毛发浓密，喜好恶作剧，莎士比亚的喜剧《仲夏夜之梦》里就有一个巴克出场。——中译者注

[14] 罗伯特·汉米尔顿·布鲁斯·洛克哈特（Robert Hamilton Bruce Lockhart，1887年9月2日——1970年2月27日），英国记者、作家、间谍与外交官。二月革命时任英国驻莫斯科代理总领事，十月革命后组织了破坏苏维埃政权的间谍活动，并卷入了刺杀列宁的案件。——中译者注

[15] H·舒勒，《拉狄克与德国革命》，第1部分，《概览》（Survey），第53期，1964年10月，第62页。

[16] 列·达·托洛茨基，《我的生平》，国际文化出版公司，1996年，第208页。此处引文与英译文略有出入。——中译者注

[17] 舒勒，《拉狄克与德国革命》，第63页。

[18] 1916年复活节期间，爱尔兰人民于4月24日发动了反抗英国殖民统治的起义，由于寡不敌众，起义在经过六天血战之后惨遭英军镇压。——中译者注

[19] 蔡特金，《回忆列宁》，纽约，1934年，第18页。这一段在中文版中被删去了，故按照英文版译出。——中译者注

[20] 阿道夫·格奥尔格·冯·马尔赞（Adolf Georg von Maltzan，1877年7月31日——1927年9月23日），德国外交官，曾在促成拉巴洛条约的谈判中发挥过重大作用。——中译者注

[21] H·舒勒，《拉狄克与德国革命》，第2部分，《概览》，第55期，1965年4月，第135页。

[22] 安德烈·亚努瓦里耶维奇·维辛斯基（Андрей Януарьевич Вышинский，1883年12月10日——1954年11月22日），1902年参加俄国社会民主工党，1903年参加孟什维克，参加过1905年革命，1908年被捕，1909年获释。获释后继续参加孟什维克的活动。1917年曾签署过逮捕列宁的命令。十月革命后，接近斯大林，并进入粮食人民委员部工作。1920年参加俄共（布）。1925年任莫斯科大学校长。1928年在沙赫特案件中担任检察官。1935年担任苏联总检察长，在大清洗期间，在莫斯科审判中担任检察官。1937年至1941年任苏联科学院国家与法律研究所所长。1939年至1944年任人民委员会副主席。1940年兼任外交人民委员。1949年至1953年任外交部长。——中译者注

[23] 列·达·托洛茨基，《新的莫斯科阴谋》（A New Moscow Amalgam），《列昂·托洛茨基文集1936—1937》（Writings of Leon Trotsky 1936-37》，纽约，1978年，第118页。


第四十七章 对失败的总结

第四十七章 对失败的总结

· 托洛茨基重谈德国问题
· 保尔·列维的看法
· 德共的先天不足

    在第一次世界大战后的历史上，一九二三年德国的“十月失败”造成的惨败，让历史发生了关键的转折。在欧洲历史上的这一关键时刻，曾从资产阶级手中失去的主动权，又回到了资产阶级手里，此后资产阶级再也没有搞丢主动权。一九二三年的失败，即使不能象征着共产国际的堕落（这个堕落首先开始于俄国共产党）的开始，至少也对这个堕落过程起到了关键的加速作用，这一堕落最负面的各个方面，往往都能同对这悲惨的一年的最大的期盼直接联系起来。

    时至今日，这一史无前例的灾难仍未得到国际共产主义运动最起码的关注，它所获得的关注，远远不及历次胜利所获得的关注，就连一些重要性远不如它的失败，获得的关注都比它多，这绝不是偶然的。在这次失败之后，这场失败的革命，这次在一九二三年举行起义的尝试，并没有得到真正的讨论。讨论只开了个头，但从未进行到底，就连这次讨论，现在也几乎无人记得了。在当时所有的马克思主义者当中，只有俄国共产党反对派的托洛茨基，以及当时属于德国社会民主党左翼的保尔·列维，曾试图做出总结性的解释。

托洛茨基重谈德国问题

    一九二四年，托洛茨基在他的名著《十月的教训》中回顾了一九二三年的德国形势，这篇文章是他的全集的第三卷《一九一七年》的序言。正如他在一九二三年底发表的《新路向》中宣称的那样，他认为在这悲惨的一年里，德国曾出现过对无产阶级革命的胜利非常有利的机会，并认为失败的原因出在党内。他写道：

    保加利亚的革命本来应该成为德国革命的前奏。不幸的是，不良的保加利亚前奏，在德国本土得到了更坏的发展。去年下半年，我们在那里看到了一个十分典型的现象，表明一个有全世界历史意义的、十分少见的革命形势是怎样被放过的 [1]。

    托洛茨基认为，德国共产党领袖犯的第一个错误，是他们错误估计了阶级敌人的武装力量：在前革命时期低估了敌人，在革命时期，在起义之前又高估了敌人：

    当起义的口号对于德国共产党的领导者们来说，主要（即使不说非常）具有宣传鼓动意义的时候，他们干脆就忽视了敌人的武装力量这个问题（国防军、法西斯队伍、警察）。他们以为，不断增长的革命潮流会自然而然地解决军事问题。可是，一当起义的任务被提到他们面前并急待解决的时候，那些本来认为敌人武装力量似乎不存在的同志们，又立即走入另一个极端：他们相信了资产阶级武装力量的一切数字，仔细地把它们同国防军和警察的兵力加在一起，然后把总数四舍五入地算成整数（达五十万以上），结果就变成一支全副武装、实力雄厚的军队，完全足以打败他们本身的努力。德国的反革命力量比我们的科尔尼洛夫分子和半科尔尼洛夫分子无疑要大得多。最低限度，在组织上和训练上也要强一些。可是，德国革命的积极力量也与我们的不同。在德国居民中，无产阶级占压倒的多数。……在德国，则有好几十个强有力的无产阶级中心点同时发动起义[2]。

    他在拿一九二三年德国革命的过程同一九一七年俄国革命的过程做对比时，强调了随着关键时刻的临近，两个革命党内的忧虑与犹豫情绪不断加重。他回顾了季诺维也夫与加米涅夫对起义的抗拒，并得出结论：在德国党领导层内部，也产生了同样的犹豫情绪，这种情绪滋生、加深，最后从他们身上传染给了群众。德国左派的解释把“躁动不安的工人群众”同“胆怯的领袖”对立起来，这遭到了托洛茨基的反驳，他写道：

    革命政党的力量只增长到一定的时刻，在此以后，过程就会转到自己的反面：由于党的消极被动，群众的希望就会被失望所代替，而敌人在这时就会从惊慌失措之中稳定下来，并且会利用群众的失望情绪。1923年10月，我们在德国看到了这种起决定作用的转折[3]。

    几年以后，托洛茨基在《共产国际纲领草案——对根本原则的批判》中更加细致地分析了这个问题，他在这篇文章中强调指出了德共领导层的责任：

    上面我们已经提到，在我们这一急剧变化的时代，革命领导的最大困难在于能否及时地探知政治形势脉搏的跳动，以便掌握急剧的事变并及时地转变方向。革命领导的这些品质并不能单单靠对共产国际的最新通告表示效忠而取得。如若具备必要的理论条件，这些品质能够依靠亲身的经验和真正的自我批评而取得[4]。

    托洛茨基认为，在一九二三年的德国，从法国和比利时占领鲁尔开始，出现了这么一个转变，它具有“强烈的革命后果”。但是：

    共产国际的领导没有适时地考虑到这种情况。德国共产党仍然遵循着它对〔共产国际〕第三次大会口号所作的片面的解释。这种片面的解释使它决然地背离了一触即发的武装起义的道路。……从一九二一年三月所采取的策略急剧地转变到在报刊上和集会上，在工会和国会中进行有系统的革命活动不是一件易事。在安全渡过这种转变的危机以后，又出现了发生一种新的、片面的、性质完全相反的偏向的危险。群众的日常斗争吸引着一切注意力，形成它自己的策略常规，使人们不去注意由客观形势的变化而产生的战略任务[5]。

    在一九二三年，打开德国局面的钥匙掌握在共产党手里：

    非常明显，倘若共产党不能及时地理解资产阶级的处境是“无望的”，如若党不能得出一切必要的革命结论，只有在这种情况下，德国资产阶级才能够从“无望的”处境中挣脱出来。然而，恰恰是手持钥匙的共产党，用这把钥匙为资产阶级打开了大门[6]。

    在一九二三年十月，德国工人确实没有投入战斗。这与认为德国正处于革命形势的那种分析是矛盾的，而这种矛盾既非偶然，也不是一种孤立的现象：

    在德国无产阶级经历过最近几年发生的一切事件以后，必须使他们深信这次问题会得到决定性的解决，深信共产党已经准备停当，要进行斗争并能取得胜利，才能够领导他们进行决定性的斗争。可是共产党对实行这一转变采取了非常迟疑不决的态度，并且拖延了很长时间。尽管右翼和左翼相互之间进行着激烈的斗争，但是，一直到一九二三年九、十月，它们都对革命发展的进程持着相当程度的宿命论的看法[7]。

    最后，这次惨败可以用德国党领导层的两个弱点来解释：宿命论——它相信革命会以某种方式自行发展下去，而与领导层自己的政策无关；在关键时刻犹豫不决：“在德国，领导上全都犹豫不决。这种优柔寡断传染到党内，通过党传染到阶级[8]。”

    托洛茨基从一九二三年的德国经验当中得出了一些教训，他相信对于世界革命运动来说，这些教训与一九一七年十月的教训同样重要，它们都指出了革命领导层的问题：“有这样的时代，在这些时代里甚至马克思和恩格斯都不能把历史向前推进一步；也有着其他的时代，在这样的时代里，才能较小然而掌握舵盘的人能长期阻止国际革命的发展[9]。”托洛茨基认为，德国的事态是一条总体规律的具体体现：

    这里存在着危险，即党的领导和整个党的政策有可能跟不上阶级的行动和紧急的形势。当政治生活相对不活跃的时期，这些不协调的情况可以得到补救，即使会遭受损失，但不至于招致大的灾祸。但在极为紧急的革命时期，所缺少的正是消除不协调的时间，如同前方受到攻击时去救援一样。就其性质来说，一个革命危机最紧急的时期是短暂的。一个革命领导（迟疑，动摇，在资产阶级疯狂进攻的情况下观望等待）跟不上客观任务，就有可能在几个星期、甚至几天之内导致灾难，使多年的准备工作付诸东流。……当领导能适应形势的时候，形势已经变化了；群众在退却，力量对比急剧地发生了不利情况[10]。

    在托洛茨基看来，他所谓的“过渡到武装起义前夕的革命领导的危机”是一种“一般危险”。它是由于“党的领导上的某些人和党的中间阶层，在关键时刻必然会在不同程度上屈服资产阶级的物质上和思想上的恫吓”[11]产生的压力而造成的。在一九一七年，布尔什维克党的上层在这种压力下出现了犹豫动摇，由于列宁的“巨大的精力”，才克服了他们的动摇。而在一九二三年，尽管有共产国际存在，却没能克服这种犹豫动摇。结果犹豫动摇导致了失败。

保尔·列维的看法

    在这个时候，列维返回社民党已有一年多了，他领导着社民党的一个左翼流派，他给《十月的教训》的德文第一版写了序言。他跟托洛茨基一样，认为导致了一九二三年的德国事变的罪魁祸首，是资本主义制度所造就的有史以来最严重的经济与社会灾难：

    像当时的德国那样，整个社会在短短几个月里全面滑坡的情况，也许是世上绝无仅有的。在为鲁尔战争而洒下的泪水的海洋中，出现了一小撮资本家，他们的经济权力，以及他们对政治权力的贪欲，都在不断增强，他们开始在资本家自己的行列里面进行可怕的洗牌重组。先前的敲骨吸髓的通货膨胀消失了，那些没有抓住机会的“老实人”，没赶上在鲁尔大捞一把的好时机，他们屈服了。工业与知识分子中的中间阶级失去了自己的经济基础。工人发现，以金芬尼计算的工资急剧减少，这对他们的经济基础造成的影响，意味着他们的一切组织体制、工会、合作社等，都不得不屈膝投降[12]。

    列维和托洛茨基都相信，革命的必要性，以及无产阶级夺取政权的必要性，从未像一九二三年这么明显。他们面临着历史性的形势，按照逻辑来讲，在这种形势下，德国政权理应从资产阶级手中转到无产阶级手里，就像在一九一七年的俄国所发生过的那样。托洛茨基认为，德共本来是可以领导德国革命的，就像布尔什维克曾在俄国做到过的那样，但列维认为托洛茨基的这个看法是错误的。列维充满火药味地宣称，托洛茨基的假设是不可能的：

    所以，当恰好同时具备这三个前提时：德国形势完全与俄国形势相同；共产国际成了有史以来最完美无瑕的组织；格里高利·季诺维也夫是一位高水平的政治家，而不是一个欧洲有名的傻瓜；我们就会看到：尽管这些前提全都具备了，德共仍然不能获得这样的资格：在这场灾难之后，挺身而出，成为能够重塑国家的力量[13]。

    在俄国，布尔什维克从一九一七年二月起，理解领会了自己的政策，通过执行这些政策，赢得了群众的支持，在群众中树立了威望，这些政策使他们在十月赢得了合法性。革命派本来是能够、而且也应该在德国执行这样的政策，并以此使他们赢得同样的地位的：

    在德国的悲惨环境中，这样的政策是不难推行的。正如前面指出的那样，这当然是以前的世界大战留下的经验；其实，这只需要揭示出：鲁尔的这场战争，是德国资本家掠夺德国的非资本家阶级的无耻伎俩，这种政策到头来一定会让受其所害的各个社会阶级起来反抗它的始作俑者[14]。

    德共的首脑没有采取这个简单明了的政策，反而一头扎进了“民族压迫”论，他们自称这是“新”理论。拉狄克就“走入虚无的浪游者”施拉格特发表了他那篇声名狼藉的讲话，季诺维也夫曾警告共产党人反对民族虚无主义。党的每一个狂热的全职干部都在鹦鹉学舌地重复这些论调，这实际上搅乱了德国劳动群众的思想，鼓舞了极右翼的蛊惑煽动。无产阶级对这些论调完全不能理解，这才是它陷入消极被动的原因：

    而这一切造成了这样的后果：在鲁尔战争结束后，并没有出现强有力的无产阶级力量，整个德国却被民族共产主义的臭气弄得乌烟瘴气。共产党人宣称自己是正在毁灭的德国的继承人，民族社会主义者也宣称自己拥有同样的权利——一个自称是民族共产主义者，另一个自称是共产主义者—民族主义者，所以，两者本质上都是相同的[15]。

    但是在一九二三年里，列维曾支持成立德国工人政府的号召，并支持在萨克森成立工人政府，因为他认为，既想反对成立大联合政府，又想在共同斗争中帮助工人阶级克服由于工人阶级队伍的分裂而造成的隔阂与恐惧，这是唯一可行的办法。一九二三年八月，在他重整社民党左派的时候，他相信社会民主党的实际任务是找到无产阶级专政的新形式：

    我们不应该认为，俄国所采取的形式就是成品。我们并不认为俄国所采取的形式是放之四海而皆准的模板。……这是社会民主党的各项任务的出发点。社会民主党必须在与俄国大相径庭的情况下、在资本主义国家的无产阶级革命具有更加独特的性质的情况下，行之有效地推广无产阶级专政的理念。它必须更多地把无产阶级专政同现有的政权体制联系起来。它首先可以采取议会少数派的政府的形式，这样可以把它在议会力量上的“弱势”转变为社会力量上的“强势”[16]。

    这也许可以证明：尽管列维曾对德共的民族政策提出过警告和批评，但他还是能够认为德国的形势是革命形势，最后还是能够认可德共为寻求政府层面上的过渡口号而进行的尝试的[17]。

德共的先天不足

    列维虽然很想揭示出，德共在经受战斗的考验之前就已经彻底破产了，但他其实并没有否认托洛茨基的分析所依赖的基础。要写出一九二三年夏季的“民族共产主义”政策是如何搅乱了劳动群众的思想，要宣称德国共产党的领袖除了跟在布尔什维克后面“鹦鹉学舌”之外什么都不会（他后来就是这么做的）[18]，只需要强调指出这个党表现出的种种不足就可以了，在当时非常有利的条件下，这个党却不能把自己提升到配得上自己肩负的历史任务的水平。从这个观点来看，拉狄克在一九二一年二月一日的中央委员会会议上的发言是很重要的：“《公开信》事件是很典型的。我当时要是在莫斯科的话，我脑子里压根就不会冒出这个念头。”

    决定德共的政策的人不在柏林，而在莫斯科。在反法西斯日等问题上，是身在德国的德国人自己觉得承担不起做出决定的责任，便请求莫斯科的人来承担这个责任，不仅如此，他们本来应该把这些决定贯彻到底，可又做不到。在一九二一年二月一日的中央委员会会议上，拉狄克向德国党的领袖们指出，他们的中央委员会仍未抽出时间来对《公开信》及其政治意义、以及《公开信》所开启的政治前景进行认真的探讨。一九二三年一整年里，在德国做出的唯一重要的倡议，是由布兰德勒于七月十二日向全党发出的号召[19]。这个倡议激起了干部们的强烈反应，他们以为布兰德勒“疯了”，不仅如此，就连布兰德勒自己，在这一表态之后，也没能根据德国形势勾划出前景。

    同样重要的是：八月间扭转了德共政策的，是俄国党政治局；托洛茨基根据瓦尔赫尔和恩德勒提供的信息，做出分析，而瓦尔赫尔和恩德勒则等着托洛茨基根据他们提供的材料做出裁决之后，才能得出政治结论。一九二三年九月，布兰德勒在莫斯科几乎不假思索就承认了：他是一个拥有几十万党员的革命党的领袖，而他在德国看不到的问题，远在莫斯科的人却能看得见。

    德共的一个弱点就是它的左派的“煽动家”，他们是狂傲不羁的知识分子的典型，善于玩弄革命的词藻，却没有正确估计形势、或提纲挈领的本事。他们吸引了一些优秀的战斗性工人，但是，正如蔡特金在写给法兰克福代表大会的信中所写的那样，他们也引来了一些小资产阶级分子、冒险家，甚至是庸俗的反犹分子，更不用说那些与工人运动格格不入的革命玩票者了[20]。

    德共还有一个更严重的弱点，那就是它的右翼的领袖，这些人总是在对形势的本能判断与自己的保守反应，以及伪装成布尔什维克主义的唯意志论原则之间摇来摆去，在武装起义期间，这使他们变成了自己的一副荒唐可笑的讽刺画。一九二一年三月，布兰德勒让自己接受了库恩等人的领导；一九二三年八月和九月，拉狄克和布兰德勒先后都保持了沉默，没有为自己的主张而奋战到底，这也体现出了这个弱点。

    在总体上，德共还有一个弱点，那就是它的干部们，这些干部在面对统治阶级时，他们是乐于奉献、敢于牺牲和英勇无畏的，可是，他们却几乎不会独立思考，总是盲从莫斯科的指示，把莫斯科提出的建议当成了金科玉律。

    但我们不应忘记，德共的领袖仅有短短几年的经验，而且在这几年里他们还是在非常困难的条件下工作的。列维在一九一四年的时候是个律师，是个典型的左翼知识分子，还没有真正与工人运动相结合。他是在一九一九年初，在世界革命的紧要关头才接下了领导新生的共产党这个重任的。布尔什维克的领袖知道他的局限性，担心他的浅尝辄止和个人主义，尽管如此，他们还是发挥了自己的全部影响力，让他担任了党的领袖。在德国没有人能干得比他更好。一九二三年，德国国家安全机关向德国驻莫斯科大使馆发出指示，命令大使馆不得给拉狄克发签证，不能让他返回国内形势已经白热化的德国，这并非偶然。拉狄克要比德共的领袖优秀得多。

    德共拥有布兰德勒和瓦尔赫尔这样久经考验的工人领袖，拥有塔尔海默这样的理论家，拥有能够协调罢工、组织游行，并率领那些能够死战到底的先进工人的大军的人。它能够召集优秀的演说家，让他们到群众集会上去讲话，去参加议会中的辩论，它能够召集足智多谋的密谋家、才华横溢的记者、笔杆子和枪杆子都能玩得转的地下工作者。但是，它却没有一个像列宁喜欢说的那种能够耳贴地面，倾听青草生长的人，它没有能够在实际形势中找到出路的人。它没有列宁，考虑到战前的社民党的左翼反对派中二流人物的素质，在党或德国无产阶级的历史上，没有什么因素能在短短几年里，造就出能够在全欧洲（如果不是全世界）最清醒、最坚决的资产阶级面前，领导革命走向胜利的人。列维在一九二〇年说过，德国革命派的重大错误在于，在一九一四年以前，他们不愿建立独立的政治组织，哪怕这样建立起来的组织仅仅是一个小宗派[21]。拉狄克在一九二六年写给蔡特金的信里，也做出了同样的判断：

    在卡尔和罗莎的逝世纪念日，我在莫斯科青年团的一次集会上讲了话——那次会议上也安排了你的讲话。我在准备演说稿的过程中翻读了罗莎的论文，我深深感到，我们德国的左派激进派不是觉醒得过早而是过迟了，对于危险所进行的斗争不是过于尖锐而是过于软弱了[22]。

    简单来说，德共的弱点，就是社会民主党在第一次世界大战以前的发展过程中出现过的弱点的折射。德国社会民主党是德国社会中的小社会，它在原则上反对德国社会，实践中则适应德国社会，两者完美结合，它所提供的经验、责任与任务，并不适用于那些能够与工人一起创造历史的人，而只适用于那些想利用工人来参与政治的人。

    工会官僚与社民党机关的保守性质，使工人当中最有战斗性的分子反对集中制与组织的概念。共产党的领袖来自战前的社会民主党，他们身上带着社会民主党留下的全部印记——消极被动的倾向，甘当事态的尾巴的习性。在这方面，大多数历史学家都将其归咎于共产国际的领导，我们对此必须予以大力驳斥。这是因为，在莫斯科与德共的关系上，莫斯科的成功、特权、然后是威信，最后是专制，很大程度上都是由于德共的人员的平庸造成的。只要世界革命的前景仍是布尔什维克领袖关注的焦点，那么这个缺点就是暂时的，是能够得到克服的。但是，在这样一个有利的环境中，俄国革命的堕落却成了一个关键因素。在俄国党内逐步掌握了权力的斯大林派，驯服了德共，在这个强有力的党内，斯大林派仅仅遭到了微弱的抵抗，甚至当德共面临着由纳粹主义的崛起而造成的致命危险的时候，它遵照莫斯科的指示，执行了有罪的错误政策时也是如此。

    在我们研究的德共这段短暂的历史时期当中，极左主义，以及一切自称以卢森堡主义为基础的理论，所提出的关于群众自发性的观点，都走进了死胡同，这是这段时期里最惊人的事实之一。革命的急躁情绪，以为由坚定的战士所组成的小集团和积极活跃的少数派能够代替广大群众的活动的悲剧性的幻想，对“榜样行动”的优点的坚信，贯穿于德共的这段历史。它们也是为这些因素而付出的代价：社会民主主义的实践在长年累月中垄断了工人运动，以及德共的缺点——它不能够对无产阶级的活跃的少数派对革命的渴望迅速做出响应。各种少数派的自作主张（既有来自德共内部的，但往往是来自德共之外的）使得德国资产阶级的各种活跃而又有组织的派别能够应付各种艰难的事态，并能够充分利用它们最根本的有利条件——工人阶级队伍当中的分裂。

    德共在一九二三年的失败，终究不能代表布尔什维克主义和斯巴达克斯主义的失败，最起码不能代表共产主义的失败。它代表着整个德国社会主义运动的失败，德共曾试图在无产阶级革命的旗帜下，推动德国社会主义运动重新统一起来，但是，它的动作太慢了，被世界危机的发展抛在了后头。

    在此之后的德共的历史，又属于另外一章了，在这一章里，德共的一切原则路线都源自莫斯科。正是因为这样，再也没有人去始终如一地试图建设一个群众性的、革命的共产党，在夺取政权、建立无产阶级专政的斗争中，再也没有人去利用德国工人运动的力量、集中、文化水平与组织了。

    由于美国贷款的注入，德国经济经过几年的休养生息后，恢复了元气，并出色地发展了它的生产机关。然后，一九二九年的世界危机又重创了它，与一九二三年相比，这次危机在经济与社会上的表现都不一样，但两次危机都同样严重，并产生了同样的革命潜力。而这次胜利的是武装的冲锋队与党卫队（Schutzstaffel）。共产党人与社会民主党人，独立党人与改良主义派，斯大林派与极左派，布兰德勒派与托洛茨基派，都被肩并肩地送上了绞刑架，送进了集中营。在这个时期里，那个沿用了德国共产党之名的党，不再是列维、布兰德勒、拉狄克或马斯洛夫的党，他们都曾想把党建设成无产阶级的革命工具，但此时的党根本起不到这样的作用。

    此时的德共是一种“新型的党”，它服从于富有魅力的天降英才恩斯特·台尔曼的权威，他显然是“元首”的无产阶级翻版，永远正确，全知全能，可实际上，他只是照着苏联的“天才领袖”炮制出来的、专门用于德国的一个赝品罢了。苏联的官僚阶层已经不再关心组织德国革命，相反，它害怕任何可能危及不稳定的现状的事件——它的存活完全依赖于这个现状；德共成了一个机关，为了迎合苏联官僚的外交政策的需要，而执行其下达的任务，就是它唯一的用处。

    继承了社会民主党的党官僚传统，又按照一九二七年至一九二八年的俄国模式加以改进，就产生了一个由各级书记组成的执掌一切权力的官僚统治集团（监督、通信与领导都是通过各地方委员会的政治书记进行的）——它完全依赖由少数几人组成的书记处，书记处直接领导着各个中央部门，并把控制各级党组织的权力紧紧抓在手里。党员不断变动，不停地被替换，拥有长年革命斗争经验的党员所剩无几，由八千名全职干部组成的机关足以牢牢控制住这样的一个党，再通过党控制了青年与失业工人——这些青年与失业工人当中，有一些人后来又参加了纳粹党，纳粹党让他们能够维持生计，并保证会去斗争。德共的力量，足以在它自己的队伍当中，以及在整个工人阶级当中阻止建立反纳粹统一战线，可是到了一九三三年，当希特勒匪帮成功掌握了政权机关的重要机器时，德共却不堪一击，在短短几天里就被打垮了，与它一起被粉碎的，还有其他工人组织，以及社会民主主义运动和工会运动半个多世纪以来所赢得的一切成果。

    施特克尔、施耐勒、诺伊鲍尔、贝克与台尔曼等人或是死在了绞刑架上，或是死于刽子手的屠刀下，或是死于希特勒的监狱和集中营里，而维尔纳·希尔施、列奥·弗利格、雷梅勒、埃贝莱因、许斯金德、奇本贝格尔、列奥夫和海因茨·诺伊曼则死在了斯大林的格伯乌[23]的监狱或拘留所里。

    最后的这次失败，是两个斗争产生的结果，这两个斗争尽管彼此相隔，但是它们的起源与结局却是紧密相连的。前者发生在一九一八年至一九二三年，发生在德国各个工业城市的工厂与街头；后者发生在一九二三年至一九二七年，发生在俄国共产党党内，并以斯大林及其官僚机关的胜利而告终。在这两场斗争中，世界无产阶级都在至关重要的战场上失败了，这暴露了无产阶级在组织上和理论上的悲剧性弱点，并指出了克服这种弱点的唯一方法——建设一个真正的国际。

    在本书的最后，请允许我们引用托洛茨基的《俄国革命史》结尾的一段话，来对世界革命做一个评价：

    资本主义需要好几个世纪才能够提高科学和技术至于一种高度而陷人类于战争和危机的地狱。敌人们只给社会主义以十五年限期，就要它在地上建立天国。我们并未曾夸下这个海口。我们也从未规定这样的限期。大变革之过程，应当拿适宜的尺度来计量的[24]。

    从这个观点来看，共产国际幼年时期的德国共产党的历史，就不再是一部充满了破灭的幻想的历史，而是一场延续至今的斗争的肇端（prehistory）。

[1] 托洛茨基，《十月的教训》，《托洛茨基言论》，中央编译局，1978年，第545页。
    此处引文与英译文略有出入。中译文没有黑体字，这里的黑体字是根据英译文加上的。
    全文可在此阅读：https://www.marxists.org/chinese/trotsky/192409/index.htm ——中译者注

[2] 同上，第575页。
    中译文没有黑体字，这里的黑体字是根据英译文加上的。——中译者注

[3] 同上，第577页。

[4] 《列宁以后的第三国际》，第77页。
    可在此阅读：https://www.marxists.org/chinese/trotsky/1928b/01-2.htm#4 ——中译者注

[5] 同上。

[6] 同上，第77—78页。
    这段中译文与英译文略有出入。——中译者注

[7] 同上，第78页。

[8] 同上，第83页。

[9] 同上，第81页。

[10] 同上，第81—82页。

[11] 同上，第82页。

[12] 保·列维，《为托洛茨基的〈十月的教训〉所作的序言》（Introduction to Trotsky’s The Lessons of October），《革命史》（Revolutionary History），第5卷，第2期，1994年春季，第63页。

[13] 同上，第64页。

[14] 同上。

[15] 同上，第65页。

[16] 《关于党的当前任务》（Über die gegenwärtige Aufgaben der Partei），《社会主义政治与经济》（Sozialistische Politik und Wirtschaft），1923年9月7日。

[17] 他曾多次回顾这个问题，特别是在《在共产党人中间》（Bei den Kommunisten，《社会主义政治与经济》，1924年4月17日）这篇文章里。

[18] 《共产党人的新主意》（Der neue Kommunistendreh），《社会主义政治与经济》，1925年6月18日。

[19] 英文版与法文版均把日期写成6月12日，但参照本书第38章的内容，应为7月12日。——中译者注

[20] 请参阅本书第四十二章。

[21] 列维档案库，P124/8。

[22] 《卡尔·拉狄克致克拉拉·蔡特金的一封信》，《新国际》，第1卷，第5期，1934年12月，第156页。
    此处借用了费舍的《斯大林和德国共产主义运动》第565页的译文。——中译者注

[23] 格伯乌（ГПУ），全称“国家政治保卫总局”（Государственное политическое управление），1922年由契卡改组而成。——中译者注

[24] 托洛茨基，《俄国革命史》，第三卷，《结论》，郑超麟译。请参阅：https://www.marxists.org/chinese/trotsky/1930book/trotsky-1930book56.htm


德国革命大事年表

德国革命大事年表

日期 世界重大事件 德国重大事件 德国革命运动
的重要事件 		国际革命运动
的重要事件 		俄国革命运动
的重要事件

1914年

八月 | 4日：第一次世界大战爆发。德军越过边境进攻 | 社民党议会党团投票支持战争拨款 | 4日：以卢森堡为首的国际主义者举行会议 | 1日：塞尔维亚社会党人投票反对战争拨款 | 8日：布尔什维克杜马党团投票反对战争拨款
   27日：两名社会党人参加法国内阁 　 　 　 | 布尔什维克中央委员会发表反战宣言
九月 | 马恩河战役 　 | 21日：李卜克内西承认自己投票支持战争拨款的行为是错误的 　 | 6日至7日：布尔什维克在伯尔尼开会，通过了列宁关于战争的提纲
十月 | 战争进入堑壕战阶段
十二月 　 　 | 2日：李卜克内西独自一人在国会中投票反对战争拨款

1915年

一月 　 　 　 　 | 布尔什维克杜马党团全体议员被判刑
二月 | 香槟战役、伊塞尔战役和阿尔贡战役（持续至三月） 　 | 7日：李卜克内西被强征入伍 　 | 布尔什维克在伯尔尼举行会议（2月27日至3月4日），确定了失败主义路线
         18日：卢森堡被捕
三月 　 | 18日：李卜克内西与吕勒投票反对战争拨款 | 4日：反对派在柏林举行第一次会议 | 26日至28日：国际社会主义妇女会议在伯尔尼召开
四月 　 　 | 14日：《国际》第一期出版 | 5日至7日：国际社会主义青年会议在伯尔尼召开
五月 | 23日：意大利参战 　 | 27日：李卜克内西发表题为《敌人在国内》的传单
九月 | 保加利亚参战 　 　 | 5日至8日：国际社会主义者会议在齐美尔瓦尔德召开
   协约国在香槟和阿尔图瓦发动攻势
十二月 　 　 | 21日：十二名“中派”议员投票反对战争拨款

1916年

一月 　 　 | 1日：国际派在柏林开会，通过了卢森堡的提纲
二月 | 凡尔登战役（二月至六月） 　 | 《尤尼乌斯的小册子》发表 | 5日至8日：准备召开第二次齐美尔瓦尔德会议
四月 　 　 　 | 14日至30日：国际社会主义者会议在昆塔尔召开
五月 　 | 1日：工人举行了要求和平的示威游行 | 1日：李卜克内西身着军装散发传单
六月 　 | 27日至30日：工人举行示威游行，支持李卜克内西 | 28日：李卜克内西被判刑
七月 | 协约国发动索姆河攻势（七月至十月）
九月 　 | 21日至23日：社民党召开全国大会 | 第一期《斯巴达克通信》发表
十月 　 | 军方占领了《前进报》编辑部，将其交给了社民党执委会
十一月 | 凡尔登战役继续进行（十一月至十二月）

1917年

一月 　 　 | 社民党反对派在柏林召开会议
二月 | 1日：开始进行潜艇战 　 　 　 | 10日至12日：二月革命爆发，沙皇政权垮台
三月 　 　 | 5日：斯巴达克派宣布赞成同中派分子组成一个党，“左翼激进派”则表示反对
四月 | 6日：美国参战 | 16日至23日：柏林与莱比锡爆发大规模罢工 | 6日至8日：哥达代表大会召开，成立独立社民党 　 | 16日：列宁抵达彼得格勒；发表《四月提纲》
   贵妇路战役
   法军发生兵变（四月至七月）
五月 　 　 　 | 瑞典社会党分裂，左派社会党成立
七月 　 　 　 　 | 20日至22日：彼得格勒工人的和平游行遭到临时政府镇压
八月 　 | 2日：水兵举行示威游行
      25日：水兵领袖被判刑
九月 　 | 科比斯与莱希皮奇就义
十月 | 意军在卡波莱托惨败
十一月 　 　 　 　 | 7日：彼得格勒发生起义
               8日：列宁开始执掌政权
十二月 | 4日至8日：德军与俄军在东线停火 　 　 | 5日至12日：斯德哥尔摩会议
   22日：俄方与德方代表在布列斯特—里托夫斯克开始和平谈判

1918年

一月 | 奥匈帝国发生工潮 | 28日至31日：柏林与其他工人阶级中心爆发工潮
二月 　 　 　 　 | 俄国党围绕和平问题发生争执
三月 | 签署《布列斯特—里托夫斯克》和约 　 　 　 | 6日至8日：俄国社会民主工党第七次代表大会召开，决定将党名改为俄国共产党（布尔什维克）
四月 | 德军在西线发动攻势（三月至七月） | 28日：越飞出任苏俄驻柏林大使
五月 　 　 　 　 | 15日：内战爆发
七月 | 第二次马恩河战役
八月 | 协约国在蒙迪迪耶获胜
九月 | 30日：保加利亚宣布停战
十月 | 30日：维也纳爆发革命；奥匈帝国瓦解 | 1日：德国军方首脑要求和谈 | 1日：斯巴达克派与左翼激进派举行联席会议，号召举行社会主义革命，建立苏维埃政权
   31日：土耳其宣布停战 | 2日：马克斯·冯·巴登亲王组阁；两名社民党人参加了内阁 | 21日：李卜克内西获释
      30日：海军当中开始进行鼓动；斯图加特爆发游行示威
十一月 | 2日：奥地利与意大利签订停战协议 | 3日：基尔水兵起义 | 11日：斯巴达克同盟成立，并设立了中央局 | 3日：奥地利共产党成立
   11日：雷通德停战协议 | 5日至9日：革命浪潮爆发；各地纷纷成立工人士兵苏维埃 　 | 5日：希腊社会主义工人党与匈牙利共产党成立
   12日：奥地利共和国成立 | 9日：柏林爆发革命；艾伯特出任总理
   16日：匈牙利共和国成立 | 10日：艾伯特与社民党—独立社民党联合政府得到了苏维埃的授权
      16日：工会与老板达成了协议
十二月 　 | 4日：自由军团开始组建 | 7日：斯巴达克同盟在柏林举行武装示威游行 | 16日：波兰共产主义工人党成立 | 俄国共产党派拉狄克前往德国
      6日：人民全权代表委员会决定召集国民议会；柏林发生反革命暴乱遭到了失败 | 29日：独立社民党部长全部辞职；诺斯克出任国防部长
      10日：艾伯特检阅从前线返回的部队，称赞他们是“不败之军” | 30日：德国共产主义者、斯巴达克派与左翼激进派召开第一次代表大会，宣布成立德国共产党，拉狄克出席了大会
      16日至21日：全国苏维埃代表大会召开，宣布支持召集国民议会
      23日至24日：柏林的水兵与士兵发生了武装冲突
      25日：工人举行示威游行；《前进报》编辑部被占领
      29日：独立社民党部长全部辞职；诺斯克出任国防部长

1919年

一月 | 18日：巴黎和会召开 | 4日：艾希霍恩被撤职 | 1日：德共（斯）第一次代表大会闭幕
      5日：柏林爆发示威游行；多处建筑物被占领
      6日至12日：自由军团恢复了柏林的秩序
      15日：李卜克内西与卢森堡遇害
      26日：国民议会大选举行
二月 　 | 自由军团开始控制全国 | 12日：拉狄克被捕
      11日：艾伯特当选总统；谢德曼的联合政府开始执政
      鲁尔发生罢工
三月 | 21日：匈牙利苏维埃共和国成立 | 1日：自由军团攻进哈勒 | 2日至6日：独立社民党在柏林举行非常党代会 | 2日至6日：共产国际一大召开；保加利亚社会民主党（紧密派）参加共产国际
      3日至8日：柏林爆发总罢工，遭到镇压；柏林经历了“血腥的一周” | 3日：《红旗报》被查禁
      31日：鲁尔开始总罢工 | 10日：约吉希斯被捕遇害；保尔·列维接掌德共（斯）
四月 | 法国海军黑海舰队发生起义； | 7日：巴伐利亚第一苏维埃共和国成立 | 8日：中央局流亡至莱比锡 | 10日：荷兰共产党成立 | 高尔察克率领的白军发动进攻（四月至六月）
   28日：巴黎和会通过国际联盟盟约 | 8日至14日：第二次苏维埃代表大会在柏林召开
      13日：由共产党领导的巴伐利亚第二苏维埃共和国成立
五月 | 1日：法国爆发总罢工 | 1日：自由军团占领慕尼黑，大肆进行镇压 | 11日：中央局离开莱比锡，前往柏林 | 保加利亚社会民主党改名为共产党
   7日：巴黎和会将凡尔赛和约条款告知德国代表团 | 11日：自由军团占领莱比锡
      28日：鲁尔总罢工结束
六月 | 28日：签署《凡尔赛和约》 | 20日：谢德曼辞职；铁路工人开始罢工
      22日：国民议会批准《凡尔赛和约》；鲍威尔的联合内阁开始执政
      30日：全德工联举行第十次代表大会
七月 　 | 铁路罢工结束
八月 | 1日：匈牙利苏维埃共和国被颠覆 | 16日至17日：德共（斯）在美因河畔法兰克福召开会议；列维开始同极左派发生冲突 　 | 31日：美国共产主义工人党成立
九月 　 　 | 9日至10日：独立社民党在耶拿召开代表大会 　 | 白军向彼得格勒进攻（九月至十月）
十月 　 | 以迪斯曼为首的左翼反对派担任了五金工会的领导 | 20日至24日：德共（斯）在海德尔堡召开第二次代表大会，列维将极左派开除出党
十一月 　 　 | 独立社民党在莱比锡召开代表大会（11月30日至12月6日），左派开始得势 | 共产国际在阿姆斯特丹设立了西欧局
十二月 　 　 | 5日：拉狄克获释
         12日：《红旗报》重新出版

1920年

一月 | 10日：国际联盟正式成立 | 国会大厦外的示威群众遭到开枪镇压，42人死亡 | 17日：拉狄克离开德国 | 由极左派控制的阿姆斯特局召开会议；
            拉狄克担任共产国际书记
二月 　 　 | 德共（斯）在卡尔斯鲁厄召开第三次代表大会
三月 　 | 13日：卡普暴动 | 13日：德共（斯）中央局拒绝保卫政府 | 共产国际撤销阿姆斯特丹局
      14日：总罢工开始 | 23日：德共（斯）中央局发表“忠诚反对派”宣言
      17日：卡普出逃；列金呼吁各工人政党与工会组建政府
      22日：总罢工结束
      24日：签署比勒菲尔德协议
      26日：列金拒绝出任总理
      27日：赫尔曼·穆勒出任总理
四月 | 俄波战争开始 | 3日：国防军进攻鲁尔 | 4日至5日：反对派在柏林举行会议，宣布成立德国共产主义工人党 | 15日：西班牙共产党成立 | 列宁发表《共产主义运动中的“左”派幼稚病》
         14日至15日：德共（斯）在柏林召开第四次代表大会
五月 | 1日至29日：法国铁路工人举行罢工 　 　 | 印度尼西亚共产党成立
六月 　 | 6日：举行大选；独立社民党与右翼政党均取得了较大进展
      25日：费伦巴赫（中央党）政府开始执政
七月 　 　 | 德共（斯）代表对共工党代表出席共产国际二大一事表示抗议 | 15日：准备举行红色工会国际成立大会（7月19日至8月7日）
            共产国际召开第二次代表大会，通过了“二十一条”
八月 | 红军进逼华沙城下 　 　 | 1日：英国共产党成立 | 拉狄克因支持德共（斯）反对俄共（布），被免去共产国际书记的职务
九月 | 意大利北部的五金工人举行罢工，并开始占领工厂 　 　 | 10日：土耳其共产党成立
十月 | 12日：苏维埃俄国与波兰签订和约 　 | 12日至17日：独立社民党在哈勒举行代表大会，接受了“二十一条” | 13日：伊朗共产党成立
            拉狄克秘密抵达德国
十一月 　 　 | 1日至3日，德共（斯）召开第五次代表大会，改名为德国共产党（共产国际支部） | 28日：共工党以“同情党”的资格参加共产国际 | 14日：弗兰格尔的白军被歼灭，内战就此结束
十二月 　 　 | 4日至7日：德共与独立社民党左派召开合并大会，成立德国统一共产党；列维与多伊米希共同出任主席 | 25日至30日：法国社会党在图尔召开代表大会，大多数代表同意接受“二十一条”并参加共产国际 | 开始进行关于工会问题的争论
         24日：列维对允许共工党以“同情党”资格参加共产国际一事表示抗议

1921年

一月 　 　 | 7日：德共发表致各工人组织的《公开信》 　 | 15日：意大利社会党在利沃诺召开代表大会
         21日：拉狄克与列维首次发生冲突 　 | 21日：意大利社会党分裂；意大利共产党成立
二月 　 | 工会提出了十项要求 | 22日：列维与多伊米希辞去了党主席的职务；布兰德勒接任党主席 | 21日：共产国际的“小委员会”批评了《公开信》 | 拉狄克抵达俄国
         库恩·贝拉抵达柏林
三月 | 20日：上西里西亚举行全民公决 | 16日至17日：赫尔辛在德国中部发动进攻 | 21日：赫尔茨发动城市游击战；德共号召举行总罢工
      19日：警察进入曼斯菲尔德地区；德国中部到处都发生了战斗；其他地区也发生了战斗 | 27日：列维致信列宁 　 | 16日：英国与苏维埃俄国签订贸易协定
      29日：许尔特遇害
      30日：三月行动结束
四月 | 英国矿工举行罢工（四月至六月） 　 | 8日：发表关于三月行动的提纲；进攻论开始出现
         12日：列维发表《我们的道路》
         15日：列维被开除出党
五月 　 | 费伦巴赫辞职；维特接任总理 　 | 8日：罗马尼亚共产党成立 | 俄国党内发生冲突；列宁—托洛茨基联盟反对极左派（五月至六月）
            14日至16日：捷克斯洛伐克共产党成立
六月 | 联合总工会（CGTU）成立，法国工会发生分裂 　 | 6日：布兰德勒被判刑 | 17日：列宁在共产国际执委会中反对库恩
            共产国际三大召开，转向“群众”（6月23日至7月12日）
七月 　 　 　 　 | 1日：中国共产党成立
               3日：红色工会国际召开第一次代表大会
八月 　 | 艾尔茨贝格尔被暗杀 | 3日至4日：德国统一共产党中央委员会艰难地接受了莫斯科妥协
         22日至26日：德国统一共产党在耶拿召开第七次代表大会；麦尔和弗里斯兰德出任党的领袖
九月 　 　 | 柏林左派不断发展；弗里斯兰德倾向列维（九月至十月）
十月 　 | 22日：社民党参加维特内阁 　 | 共产国际提出了工人政府的问题
十一月 　 | 25日：《前进报》开始发表一系列揭露三月行动的文章 | 16日至17日：德共中央委员会接受了“按照实际价值进行征收”的口号
         20日：列维的共产主义社举行第一次会议
十二月 　 　 | 20日：已被免去党主席的职务的弗里斯兰德向全体党员发表呼吁 | 4日：共产国际执委会宣布支持工人统一战线
            8日：共产国际执委会支持反对共产主义社的斗争

1922年

一月 　 　 | 22日：弗里斯兰德被开除出党 　 | 拉狄克前往德国，就俄德军事合作开展秘密谈判
二月 | 6日：签订《华盛顿条约》 | 1日至7日：铁路工人举行罢工 | 22日：共产主义社加入独立社民党 | 共产国际执委会举行第一次扩大会议，通过了关于工人统一战线的提纲（2月24日至3月3日）
三月 　 | 22日：五金工人开始罢工 　 　 | 俄共（布）举行第十一次代表大会（3月27日至4月2日）
四月 | 2日至5日：第二国际、第二半国际与第三国际在柏林举行会谈 　 　 | 拉狄克以俄共（布）和共产国际代表的身份抵达德国（四月至五月） | 3日：斯大林担任俄共（布）总书记
   10日至19日：热那亚会议召开
   16日：苏维埃俄国与德国签订《拉巴洛条约》
五月 　 　 　 　 | 列宁第一次中风
六月 　 | 4日：五金工人的罢工结束 　 | 7日至11日：共产国际执委会举行第二次扩大会议
      19日至24日：全德工联在莱比锡召开代表大会
      24日：拉特瑙被暗杀
      27日：各工人组织在柏林签订协议
七月 　 | 18日：《保卫共和国法》颁布 | 8日：德共被赶出统一战线
八月 | 意大利的总罢工失败 　 　 　 | 格鲁吉亚事件（八月至九月）
九月 　 | 社民党与独立社民党重新统一
十月 | 墨索里尼夺取意大利政权
十一月 　 | 21日：没有社民党参加的库诺政府开始执政（11月24日至12月6日） 　 | 共产国际召开第四次代表大会，通过了工人政府的口号，确认了统一战线的战略（11月5日至12月5日）
      普法尔茨发生罢工
十二月 　 　 　 　 | 16日：列宁第二次中风
               25日：列宁口授遗嘱
               30日：苏联宪法通过

1923年

一月 | 11日：法比联军占领鲁尔；开始进行消极抵抗、罢工、示威游行和破坏活动 　 | 德共在莱比锡召开第八次代表大会；左派与新领导人，特别是布兰德勒发生激烈冲突（1月28日至2月1日） | 拉狄克秘密访问德国（1月至2月） | 列宁口授遗嘱的附录，建议免去斯大林的职务
三月 　 | 21日：在德共的支持下，蔡格纳的社民党政府在萨克森执政 | 26日：在埃森地区党代会上发生了激烈的派别斗争 　 | 6日：列宁同斯大林决裂
               9日：列宁第三次中风
四月 　 　 　 | 在共产国际的调停下，德国党左右两派再次达成妥协 | 17日至25日：俄共（布）召开第十二次代表大会，斯大林遭到猛烈攻击
五月 | 8日：寇松向苏联发出最后通牒 | 26日：施拉格特被处决 　 | 拉狄克公开访问柏林
六月 | 9日：斯坦波利斯基的农民党政府被推翻，保加利亚共产党保持中立 　 　 | 12日至23日：共产国际执委会举行第三次扩大会议；拉狄克发表了“施拉格特讲话”
七月 　 　 | 12日：中央局发表告全体党员书，决定于7月29日举行反法西斯示威游行 | 26日：拉狄克建议中央局取消示威游行 | 剪刀差危机爆发；发生了多起骚乱和罢工（七月至八月）
         许多邦禁止举行示威游行
八月 　 | 9日：开始进行反对库诺政府的总罢工 | 28日：季诺维也夫任命了军事委员会，准备举行起义 | 6日：保加利亚共产党决定准备举行起义 | 15日：季诺维也夫起草了关于德国问题的提纲
      11日：库诺辞职 　 　 | 23日：政治局要求共产国际执委会准备在德国发动起义
      12日：有社民党参加的施特莱斯曼政府开始执政
九月 | 19日至28日：保加利亚起义失败 | 26日：实行戒严；巴伐利亚宣布脱离德国 | 21日：德国起义的筹备会议开始举行
   26日：鲁尔的消极抵抗停止了 | 27日：穆勒将军向萨克森政府发出威胁
十月 　 | 1日：黑色国防军的暴动失败 | 8日：布兰德勒返回德国 | 1日：季诺维也夫发来电报，主张让共产党人参加蔡格纳政府 | 8日：托洛茨基发表论党内民主的信
      1日至6日：施特莱斯曼改组内阁，成立了更右倾的内阁 | 20日：革命委员会进行了起义的最后准备 | 4日：筹备会议结束 | 15日：《四十六人声明》发表
      10日：布兰德勒、波特赫尔与赫克特参加蔡格纳政府 | 21日：中央局决定撤销起义 | 10日至16日：召开红色农民国际成立大会
      13日：施特莱斯曼被授予全权；图林根成立工人政府；无产阶级百人团在萨克森举行代表大会 　 | 22日：拉狄克秘密抵达德国
      16日：波特赫尔号召武装无产阶级 　 | 22日：拉狄克与皮亚塔科夫批准了撤退的决定
      17日：穆勒将军发出最后通牒
      19日：中央政府决定对萨克森采取行动
      21日：开姆尼茨会议；社民党左派拒绝号召举行总罢工
      23日至24日：汉堡起义
      29日：蔡格纳辞职；国防军强行驱赶萨克森政府的部长
十一月 　 | 8日至9日：慕尼黑暴动失败 | 3日至4日：德共中央委员会通过了布兰德勒的提纲 | 4日：共产国际执委会致信德共中央局 | 7日：党内开始公开辩论
      30日：没有社民党参加的马克思政府开始执政
十二月 　 　 　 　 | 8日：托洛茨基发表《新方针》

1924年

一月 　 　 | “中派”成立，布兰德勒被孤立 | 11日：共产国际主席团就德国问题召开了第一次会议 | 16日至18日：俄共（布）召开第十三次代表大会，批判了反对派，加强了季诺维也夫—加米涅夫—斯大林的三驾马车的权威
            19日至21日：共产国际主席团就德国问题作出决议，批评了拉狄克与布兰德勒的错误 | 21日：列宁逝世
二月 　 　 | 布兰德勒被免去党主席的职务，由雷梅勒接替 　 | 大规模地发展党员，大量不符合条件的人被吸收入党，美其名曰“列宁的召唤”
四月 　 | 16日：德国政府接受道威斯计划 | 7日至10日：德共在美因河畔法兰克福召开第九次代表大会，左派掌握了领导权
五月 　 　 　 　 | 23日至31日：第十三次代表大会确认了三驾马车的权威
六月 　 　 　 | 共产国际五大召开，确立了开展反“右”斗争和布尔什维克化的方针（6月17日至7月18日）
七月 　 　 　 　 | 托洛茨基在《十月的教训》中重新讨论了1923年的德国失败的问题
十月 　 　 　 　 | 反托洛茨基运动开始
十二月 　 　 　 　 | 斯大林提出“一国社会主义”的思想


参考书目

参考书目

A．参考书目
B．专门刊物
C．档案库
D．会议记录
E．当时的报纸、公报与刊物
F．已公开的文件
G．传记
H．自传、回忆录、回想
I．同时代人的著作
J．历史著作与评论

A．参考书目

《共产主义政党与工人政党历史参考书目》（Bibliographie zur Geschichte der Kommunistischen und Arbeiterparteien），第II卷，《德国》（Deutschland），第I部分，《德国共产党（从成立到1946年）与德国统一社会党》（K.P.D. (Gründung bis 1946) und S.E.D.），东柏林，马克思列宁主义研究院，531页，影印本。

《十一月革命历史参考书目》（Bibliographie zur Geschichte der Novemberrevolution），东柏林（马克思列宁主义研究院），1959年，292+70页，影印本。

Colloti, Enzo（恩佐·柯洛蒂），《德国共产党1918—1933。参考书目集》（Die Kommunistische Partei Deutschlands 1918–1933. Ein bibliographischer Beitrag），米兰，1961年，217页。

Eberlein, Alfred（阿尔弗雷德·埃贝莱因），《工人阶级与社会运动报刊》（Die Presse der Arbeiterklasse und der soziale Bewegung），柏林，四卷本，1968—1969年，2122页。

Фарбман, Н. В.（Н·В·法尔布曼），《苏联对现代德国工人运动史的研究（文献集）》（Изучение в СССР новейшей истории германского рабочего движения (Обзор литературы)），收录于：《现代德国工人运动史》（Германское рабочее движение в новое время），莫斯科，1962年，第282—303页。

Herting, Günter（君特·赫丁），《共产国际历史参考书目1919—1934》（Bibliographie zur Geschichte der Kommunistischen Internationale 1919–1934），东柏林（马克思列宁主义研究院），1960年，200页。

Procacci, G.（G·普罗卡奇），《共产国际，从第一次代表大会到第七次代表大会，1919—1935》（L’Internazionale Comunista dal I al VII Congreso 1919–1935），收录于：《编年史》（Annali），米兰，1958年，第283—315页。

Sworakowski, Witold（维托尔德·斯沃拉科夫斯基），《共产国际及其外围组织。研究指导与欧美图书馆藏品列表》（The Communist International and its Front Organisations. A Research Guide and Checklist of Holdings in American and European Libraries），斯坦福（Stanford），1965年，493页。

B. 专门刊物

《编年史》（Annali），由米兰的菲尔特里内利基金会（Feltrinelli Institute）出版。

《社会主义与工人运动历史档案》（Archiv für die Geschichte des Sozialismus und der Arbeiterbewegung），卡尔·格吕恩贝格（Karl Grünberg）编纂，莱比锡，1911—1930年。

《社会史档案》（Archiv für Sozialgeschichte），由汉诺威的弗里德里希·艾伯特基金会（Friedrich-Ebert-Stiftung）出版。

《德国工人运动史论》（Beiträge zur Geschichte der deutschen Arbeiterbewegung），由东柏林的马克思列宁主义研究院出版。（简称BzG）

《国际社会史评论》（International Review of Social History），由阿姆斯特丹的国际社会史研究所（International Institute of Social History）出版。

《国际历史科学通讯》（Internationale Wissenschaftliche Korrespondenz zur Geschichte），由西柏林自由大学弗里德里希·麦内克研究所（Friedrich-Meinecke-Institut）历史委员会出版的月刊。

《社会运动》（Le Mouvement social），由巴黎的法国社会史研究所（French Institute of Social History）出版。

《社会主义历史评论》（Rivista Storica del Socialismo），米兰。

《概览。苏联与东欧研究刊物》（Survey. A Journal for Soviet and East European Studies），伦敦。

《当代史季刊》（Viertelsjahrshefte für Zeitgeschichte），由慕尼黑的当代史研究所（Institut für Zeitgeschichte）出版。

《卡尔·马克思大学学刊》（Wissenschaftliche Zeitschrift der Karl Marx Universität），莱比锡。

《哈勒—维滕贝格马丁·路德大学学刊》（Wissenschaftliche Zeitschrift der Martin Luther Universität Halle-Wittenberg），哈勒。

《历史学刊》（Zeitschrift für Geschichtswissenschaft），东柏林（简称ZfG）。

《苏联共产党历史问题》（Вопросы истории КПСС），由莫斯科马克思列宁主义研究院出版。

C. 档案库

a) 私人档案库

保尔·列维档案库，巴丁格图书馆（Buttinger Library），纽约。主要档案：
P1　　　 关于共产国际第三次代表大会的文件。
P 19-1　德共（斯）通知，1919年6月11日。
P 19-2　列维致所有人的信件，1919年11月28日。
P 40　　关于将保尔•列维开除出德国统一共产党的文件。
P 50-4　列维的《谁想要一月暴动？》（Wer wollte den Januarputsch?）的手稿。
P 50-16　德共（斯）第2号通知，1919年6月13日（3日？）。
P 50　　 关于意大利社会党的分裂的文件。
P 54　　 关于卡普暴动的文件与报告。
P 55　　 列维、拉狄克与列宁的通信，1919—1921年。
P 55-9　 1919年8月德共（斯）全国代表会议的会议纪要。
P 63　　 列维、列宁与蔡特金的通信，1921年。
P 64　　 关于1921年的德国统一共产党的党内危机的材料。
P 70　　 关于1921年德国统一共产党耶拿代表大会（七大）的文件。
P 83-6　　关于共产国际第三次代表大会的笔记。
P 83-9　 在1921年4月7日的柏林地委干部会议上的报告。
P 88　　 关于意大利党的党内危机的文件。
P 89-6　 列维与布拉斯、弗兰克、维格曼的通信（1921年）。
P 113　　关于三月行动与共产国际第三次代表大会的文件与材料；与瓦尔斯基和蔡特金讨论罗莎·卢森堡的手稿的通信。
P 124　　关于共产国际第二次代表大会的文件。
P 124-8　 列维就德共（斯）的情况向共产国际二大做的报告。
P 125　　关于德共（斯）的成立的文件。
P 126　　关于共产国际的起源的文件。
P 126-6　 列维就共产国际二大所做的报告。
P 129-3　 德共（斯）第5号通知（未标明日期）、第6号通知（1919年12月2日）、第11号通知（1920年1月）。
P 129-4　 列维的《党史》（Geschichte der Partei）的手稿。
P 129-8　 德共（斯）第19号通知（1920年8月1日）、第20号通知（1920年10月5日）。

b) 政府档案库

圣安东尼学院（St. Antony’s College）收集的德国外交部报告：《关于俄国布尔什维克卡尔·拉狄克（索贝尔松）的卷宗》（Akten betreffend
den russischen Bolschewik Karl Radek (Sobelsohn)），第38号胶卷。

科布伦茨（Koblenz）联邦档案库（Bundesarchiv）：《总理府卷宗》（Akten Reichskanzlei），《关于共产党的卷宗》（Akten betreffend Kommunistische Partei），第1—6卷。

杜塞尔多夫州档案库：Nos. 16, 681 to 15, 692。

布莱梅州档案库：文件编号2E – 3K 13 – 4 13 – 4 49。

c) 政党档案库

我们无法查阅保存在东柏林德国统一社会党中央委员会马克思列宁主义研究院（IML-ZPA）的德国共产党档案库，只能查阅一些零散的影印件。可以找到的档案如下：

中央委员会（Zentralausschuss）会议纪要
2/1　　　　　　 　　　1921年1月27日的中央委员会会议
2/2　　　　　　　　　1921年2月22日—24日的中央委员会会议
2/3　　　　　　　　　1921年3月16日—17日的中央委员会会议
2/4, 2/5　　　　　　　 1921年4月7日—8日的中央委员会会议
2/6　　　　　　　　　1921年5月3日—5日的中央委员会会议
2/7　　　　　　　　　1921年8月2日—3日的中央委员会会议
2/8, 2/8/1 & 2/8/2　　　1921年11月16日—17日的中央委员会会议，以及拉狄克写于1921年11月10日的信件
2/13, 2/14　　　　　　　1923年的中央委员会会议

中央局与政治局的会议纪要
3　　　　　　　　　　 1921年8月18日的中央局会议，以及赫克特就共产国际三大所做的报告
3/1　　　　　　　　　　从1921年5月24日到1921年12月21日的中央局会议
3/2　　　　　　　　　　从1921年12月7日到1922年2月15日的中央局会议
3/1/5　　　　　　　　　1921年9月至12月的政治局会议
3/1/6　　　　　　　　　1922年的中央局会议
3/1/7, 3/1/22, 3/1/27　　　1923年的中央局会议
3/1/14　　　　　　　　 关于布兰德勒的受审的速记记录
3/1/15　　　　　　　　 1921年9月12日—16日的政治局会议
3/1/16　　　　　　　　 德共（斯）中央局就组织问题向共产国际执委会的汇报
3/1/17　　　　　　　　 1921—1922年间德共中央局向共产国际执委会做的政治报告
3/1/25　　　　　　　　 中央局的通知（1921年）
3/1/27　　　　　　　　 中央局的通知（1923年）
3/2　　　　　　　　　　1922年的中央局会议
3/2/39　　　　　　　　 1922年的组织通知
3/2/40　　　　　　　　 1923年的组织通知
3/3　　　　　　　　　　1923年的中央局会议（1923年9月12日—16日，1923年10月12日）
3/8　　　　　　　　　　1921年11月的中央委员会会议
3/10　　　　　　　　　 22个地委关于总罢工与反卡普斗争的报告
539　　　　　　　　　　1921年2月22日—23日的共产国际执委会会议
538　　　　　　　　　　1921年的中央局1号通知
10/14　　　　　　　　　库尔特·盖尔就共产国际执委会向德共中央局做的报告
12/198　　　　　　　　 1921年的中央局2号通知
15/1/144　　　　　　　 中央局致德累斯顿与开姆尼茨地委领导的信件，1923年5月7日
17/1/151　　　　　　　 茨维考地委领导的报告（1923年）

在莫斯科马克思列宁主义研究院的“德国共产党卷宗”里，缺失了1923年的资料，这些资料可在文件架F 495/19/70找到。

D. 会议记录

a) 德国独立社会民主党

《1917年4月6日至8日哥达德国独立社会民主党成立大会会议记录》（Protokoll über die Verhandlungen des Gründungs-Parteitages der USPD vom 6. Bis 8. April 1917 in Gotha）。附录：《1917年1月7日于柏林举行的社会民主劳动派与斯巴达克斯派联席会议纪要》（Bericht über die gemeinsame Konferenz der Arbeitsgemeinschaft und der Spartakusgruppe von 7.1.1917 in Berlin），柏林，1921年，129页。（简称Protokoll USP 1917）

《德国独立社会民主党非常代表大会会议记录，1919年11月30日至12月6日于莱比锡》（Unabhängige Sozialdemokratische Partei: Protokoll über die Verhandlungen des ausserordentlichen Parteitags in Leipzig, vom 30. November bis 6. December 1919），柏林，未标明日期，560页。

《德国独立社会民主党非常代表大会会议记录，1920年10月12日至17日于哈勒》（Unabhängige Sozialdemokratische Partei: Protokoll über die Verhandlungen des ausserordentlichen Parteitags in Halle, vom 12. bis 17. Oktober 1920），柏林，1920年，310页。（简称Protokoll USP Halle）

b) 德国共产党（斯巴达克斯同盟）、德国统一共产党、德国共产党

《德国共产党（斯巴达克斯同盟）成立大会会议记录，1918年12月30日至1919年1月1日》（Bericht über den Gründungsparteitag der Kommunistischen Partei Deutschlands〔Spartakusbund〕vom 30. Dezember 1918 bis 1. Januar 1919），柏林，未注明日期（1919年），56页。（简称Bericht 1...）

《德国共产党成立大会：会议记录与材料》（Der Gründungsparteitag der KPD. Protokoll und Materialen），由赫尔曼·韦伯（Hermann Weber）收集并撰写序言，根据保尔·列维档案库中的文件编纂，美因河畔法兰克福，1969年，346页。（简称Der Gründungsparteitag）

《德国共产党（斯巴达克斯同盟）第二次代表大会会议记录，1919年10月20日至24日》（Bericht über den 2. Parteitag der Kommunistischen Partei Deutschlands 〔Spartakusbund〕vom 20. bis 24. Oktober 1919），未标明出版地点（柏林），未标明出版日期（1919年），68页。（简称Bericht 2...）

《德国共产党第三次代表大会会议记录，1920年2月25至26日》（Bericht über den 3. Parteitag der Kommunistischen Partei Deutschlands am 25. und 26. Februar 1920），未标明出版地点（柏林），未标明出版日期（1920年），90页。（简称Bericht 3...）

《德国共产党第四次代表大会会议记录，1920年4月14日至15日》（Bericht über den 4. Parteitag der Kommunistischen Partei Deutschlands am 14. und 15. April 1920），未标明出版地点（柏林），未标明出版日期（1920年），110页。

《德国共产党（共产国际支部）第五次代表大会会议记录，1920年11月1日至3日于柏林》（Bericht über den 5. Parteitag der Kommunistischen Partei Deutschlands 〔Sektion der Kommunistischen Internationale〕 vom 1. bis 3. November 1920 in Berlin），柏林，1921年，196页。（简称Bericht 5...）

《德国独立社会民主党（左派）与德国共产党（斯巴达克斯同盟）统一代表大会会议记录》（Bericht über die Verhandlungen des Vereinigungsparteitags der U.S.P.D. 〔Linke〕 und der K.P.D. 〔Spartakusbund〕），柏林，1921年，334页。

《德国共产党（共产国际支部）第二（七）次代表大会会议记录，1921年8月22日至26日于耶拿》（Bericht über die Verhandlungen des 2 〔7〕Parteitags der Kommunistischen Partei Deutschlands 〔Sektion der Kommunistischen Internationale〕， abgehalten in Jena vom 22 bis 26 August 1921），柏林，1922年，454页。（简称Bericht II (7)...）

《德国共产党（共产国际支部）第三（八）次代表大会会议记录，1923年1月28日至2月1日于莱比锡》（Bericht über die Verhandlungen des III 〔8〕Parteitages der Kommunistischen Partei Deutschlands 〔Sektion der Kommunistischen Internationale〕， abgehalten in Leipzig vom 28 Januar bis 1 Februar，1923），柏林，1923年，454页。（简称Bericht III (8)...）

c) 国际

《共产国际第一次代表大会会议记录。1919年3月2日至19日于莫斯科》（Der I Kongress der Kommunistischen Internationale. Protokoll der Verhandlungen in Moskau vom 2 bis 19 März 1919），汉堡，1921年，202页。

《共产国际第二次代表大会会议记录。1920年7月19日于彼得格勒，7月23日至8月7日于莫斯科》〔Der Zweite Kongress der Kommunistischen Internationale. Protokoll der Verhandlungen vom 19 Juli in Petrograd und vom 23 Juli bis 7 August 1920 in Moskau〕，汉堡，1921年，798页。（简称Protokoll des II...）

《共产国际第三次代表大会会议记录。1921年6月22日至7月12日于莫斯科》（Protokoll des III Kongresses der Kommunistischen Inernationale〔Moskau，22 Juni bis 12 Juli 1921〕），汉堡，1921年，1086页。

《共产国际第四次代表大会会议记录，1922年11月5日至12月5日于彼得格勒—莫斯科》（Protokoll des vierten Kongresses der Kommunistischen Internationale， Petrograd-Moskau vom 5 November bis 5 Dezember 1922），汉堡，1923年，1088页。（简称Protokolldes IV...）

《共产国际第五次代表大会会议记录，1924年6月17日至7月8日于莫斯科》（Protokoll: Fünfter Kongress der Kommunistischen Internationale, 17 Juni bis 8 Juli in Moskau），汉堡，1925年。

《三个国际的执行委员会的国际联席会议记录》（Protokoll der Internationalen Konferenz der drei Internationale Exekutiv-Komitees），维也纳，1922年，52页。

d) 工会

《德国工会第十次代表大会会议记录，1919年6月至7月于纽伦堡》（Protokoll der Verhandlungen des 10 Kongresses der Gewerkschaften Deutschlands, Nürnberg Juni-Juli 1919），柏林，1919年，699页。

《德国工会第十一次代表大会（全德工联第一次联邦代表大会）会议记录》（Protokoll der Verhandlungen des elften Kongresses der Gewerkschaften Deutschlands. 〔1. Bundestag des Allgemeinen Deutschen Gewerkschaftbundes〕），柏林，1922年，640页。

《1919年斯图加特德国五金工会第十四次代表大会》（Die Vierzehnte ordentliche Generalversammlung des Deutschen Metallarbeiterverbandes in Stuttgart 1919），斯图加特，1919年，447页。

《1921年耶拿德国五金工会第十五次代表大会》（Die fünfzehnte ordentliche Generalversammlung des Deutschen Metallarbeiterverbandes in Jena 1921），斯图加特，1921年，478页。

《德国印刷工会第十次代表大会会议记录，1920年6月14日至24日于纽伦堡市弗劳恩托尔格拉本大街“德国庭院”旅馆（教师之家）》（Der Verband der Deutschen Buchdrucker, Protokoll der zehnten Generalversammlung vom 14. bis 24. Juni 1920 im Hotel "Deutscher Hof" 〔Lehrerheim〕, Frauentorgraben zu Nürnberg.），柏林，1920年，335页。

《德国印刷工会第十一次代表大会会议记录，1922年7月于莱比锡》（Verband der Deutschen Buchdrucker. Protokoll der 10. Generalversammlung, July 1922 in Leipzig），柏林，1922年，239页。

e) 苏维埃

《全德工人士兵苏维埃代表大会速记记录，12月16日至21日于柏林众议院》（Allgemeiner Kongreß der Arbeiter-und Soldatenräte Deutschlands, vom 16. Bis 21. Dezember 1918 im Abgeordnetenhause zu Berlin: Stenographische Berichte），柏林，未标明出版日期（1919年），216页。

f) 议会辩论

《国会议事录》（Verhandlungen des Reichstages），第XIII次会期，第II次会议，速记记录，柏林，1914—1918年。（简称Stenographische Berichte...）

《国会议事录，就任年份1920年，第1辑》（Verhandlungen des Reichstags， I Wahlperiode， 1920），第306—310卷、第340—351卷。（简称Verhandlungen des Reichstages）

《萨克森邦议会议事录》（Verhandlungen des Sächsischen Landtages），第2次选举时期，第I、第II卷。

E. 当时的报纸、公报与刊物

Die Aktion（《行动》），由弗兰茨·费姆费尔特（Franz Pfemfert）主编，柏林维尔默斯多夫（Wilmersdorf），1918年（第7年），1923年。

Der Arbeiterrat. Organ der Arbeiterräte Deutschlands（《工人苏维埃。德国工人苏维埃机关报》），柏林，1919—1920年。

Bote der Russischen Revolution . Organ der ausländischen Vertretung des ZK der SDAPR(B)（《俄国革命信使报。俄国社会民主工党〔布尔什维克〕中央委员会国外局机关报》），第1—11期（1917年9月15日——11月28日）。

Bulletin communiste. Organ du the comité de la IIIe Internationale（《共产主义公报。第三国际委员会机关报》）（1920年），共产国际法国支部（后改为法国共产党）机关报，1921—1923年。

Bulletin des IV. Kongress der Kommunistichen Internationale（《共产国际第四次代表大会公报》），莫斯科，1922年，第1—31期（11月11日——12月12日）。

Bulletin der Erweiterten Exekutive der Kommunistischen Internationale（《共产国际执委会扩大会议公报》），莫斯科，1922年，第1—16期，1923年6月8日—26日。

La Correspondance Internationale（《国际新闻通讯》），共产国际信息公报的法文版，1920—1923年。（简称Corr. Int.）

Correspondenzblatt der Generalkommission der Gewerkschaften Deutschland（《德国工会总委员会通讯集》），柏林，1918—1919年；后改为《全德工会联合会通讯集》（Korrespondenzblatt des Allgemeinen Deutschen Gewerkschaftsbundes），1920—1923年。

Deutsche Allgemeine Zeitung（《德意志汇报》），施蒂内斯康拜因旗下的日报，柏林，1918年（第47年）—1923年。

Das Forum（《论坛》），由威廉·赫尔佐格（Wilhelm Herzog）主办的月刊，柏林，1919年（第2年）—1920年。

Freiheit（《自由报》），独立党柏林地区机关报，从1918年11月15日起改为中央机关报，1922年9月30日停刊。

Graphischer Block（《印版》），印刷工会机关报，第6期，9月1日，1919—1920年。

Hamburger Volkszeitung（《汉堡人民报》），汉堡独立党的日报，后成为德共的报纸，1919—1923年。

Die Internationale, Zeitschrift für Praxis und Theorie des Marxismus（《国际，马克思主义理论与实践刊物》），第1期，1915年4月15日；1919年5月30日作为德共的理论机关刊物重新发行，柏林，1919—1923年。

Die Internationale, Zentralorgan der USPD (Linke)（《国际，独立党〔左派〕中央机关报》），独立党左派的日报，柏林，1920年10月27日——12月31日，在12月8日—31日之间是德国统一共产党的机关报。

Internationale Presse-Korrespondenz（Inprekorr）（《国际新闻通讯》），共产国际信息公报的德文版，柏林，1921—1923年。

Die Junge Garde（《青年近卫军》），共青团的周报，曾用过多个副标题：《德国社会主义青年团中央机关报》（1918年11月27日——1919年8月）、《德国自由社会主义青年团中央机关报》（1919年9月——1920年10月）、《德国共产主义青年团中央机关报》（1920年10月——1921年1月）、《德国共产主义青年团（青年共产国际支部）机关报》（1921年1月以后）。柏林，1918—1923年。

Der Junge Genosse. Internationale Zeitung für Arbeiterkinder（《青年同志。劳动少年的国际刊物》），由青年共产国际执委会主办，柏林，1921—1923年。

Jugend-Internationale. Kampf-Organ der Kommunistischen Jugend-Internationale（《青年国际。青年共产国际的战斗机关报》），月刊，1919年6月—1923年。

Der Kämpfer. Organ der KPD Bezirk Sachsen（《战士报。德共萨克森地委机关报》），开姆尼茨，1919—1922年。

Kommunismus. Zeitschrift der Kommunistischen Internationale für die Länder Südosteuropas（《共产主义。为东南欧国家办的共产国际杂志》），副标题后来改为《共产国际杂志》（1920年6月19日——1921年10月16日），维也纳，1920—1921年。

Der Kommunist. Flugzeitung der Internationalen Kommunisten Deutschlands（《共产主义者。德国国际共产主义者集团通讯》），布莱梅，1918—1920年。

Die Kommunistin. Frauenorgane der Kommunistischen Partei Deutschlands（《共产主义妇女。德国共产党的妇女机关报》），斯图加特，1919年5月—1923年。

Kommunistische Arbeiterzeitung. Organ der KAPD（《共产主义工人报。共工党机关报》），柏林，1921—1922年。

Der Kommunistische Gewerkschafter. Wochenzeitung für die Tätigkeit der Kommunisten in den Gerwerkschaften und Betriebsräten（《共产主义工会活动家。为工会与企业中的共产主义者的活动而办的周刊》），从1921年9月起，副标题改为《工会与企业中的共产主义者的周刊》，柏林，1921—1923年。

Die Kommunistische Internationale（《共产国际》），共产国际执委会机关报，彼得格勒（后改为莫斯科），1919—1923年。法文版为L’Internationale communiste，俄文版为Коммунистический интернационал。

Kommunistische Partei-Korrespondenz（《共产党通讯》），莱比锡、柏林，第1—13期，1919年4月15日—7月10日；在1921年10月1日——1923年8月之间改为双月刊。

Kommunistische Rundschau（《共产主义评论》），由独立党左派的多伊米希、施特克尔、盖尔等人主办，柏林，第1—6期，1920年10月至12月。

Leipziger Volkszeitung（《莱比锡人民报》），莱比锡独立党的日报，后成为德国统一社会民主党的报纸，1917—1923年。

Moscou（《莫斯科》），共产国际第四次代表大会的法文机关报，莫斯科，1922年，第1—44期，11月11日—12月12日。

Der Parteiarbeiter. Monatschrift für die Praxis revolutionärer Organisationsarbeit（《党务工作者。革命组织工作实践月刊》），德共干部的月刊，1923年8月。

Ruhr-Echo（《鲁尔回声报》），埃森独立党的日报，后成为德共的报纸，1919—1923年。

Die Rote Fahne（《红旗报》），斯巴达克斯同盟、德国共产党（斯巴达克斯同盟）、德国统一共产党、德国共产党的中央机关报，柏林，1918—1923年。

Sozialdemokratische Partei-Korrespondenz（《社会民主党通讯》），1918—1923年。

Sozialistische Politik und Wirtschaft（《社会主义政治与经济》），社民党左派机关报，由保尔·列维主办，柏林，1923—1928年。（简称SPW）

Sozialistiche Republik（《社会主义共和国》），科隆独立党的日报，后成为德共的报纸，1923年。

Spartakusbriefe（《斯巴达克斯通信》），由德国统一社会党中央委员会马克思列宁主义研究院再版，柏林，1958年，475页。

Unser Weg (Sowjet). Zeitschrift für Kommunistische Politik（《我们的道路〔苏维埃〕）。共产主义政治杂志》），在1921年5月—6月之间为《苏维埃。共产主义杂志》（Sowjet. Kommunistische Zeitschrift）。双月刊，柏林，1922年（第3年）。

Vom Bürgerkrieg（《来自内战》），由E·施耐勒（E. Schneller）主办的自由派机关报，柏林，1923年，第1—4期。

Vorwärts. Berliner Volksblatt. Zentralorgan der Sozialdemokratischen Partei Deutschlands（《前进报。柏林人民报。德国社会民主党中央机关报》，社民党的日报，1917—1923年。

Vossische Zeitung（《弗斯报》），日报，1918—1923年。

F. 已公开的文件

Beinert, Heinz（海因茨·拜纳特），《纪念罗莎·卢森堡与卡尔·李卜克内西遇害五十周年》（Zum 50. Jahrestag der Ermordung von Rosa Luxemburg und Karl Liebknecht），东柏林，1968年，81页。

《共产国际执委会会议记录（1922年12月15日——1923年5月15日》（Bericht der Exekutive der Kommunistischen Internationale〔15. Dezember 1922–15. Mai 1923〕），莫斯科，1923年，82页。

《共产国际主席团与执委会活动记录，1922年3月6日——6月11日》（Bericht über die Tätigkeit des Präsidiums und der Exekutive der Kommunistischen Internationale für die Zeit vom 6. März bis 11. Juni 1922），汉堡，1922年，142页。

《德国共产党第二次代表大会决议集，8月22日至26日于耶拿》（Beschlüsse des zweiten Parteitages der K.P.D. abgeordneten vom 22. bis 26. August im Jena），柏林，1921年，39页。

《关于共产主义支部与工作小组的建立》（Über die Bildung der kommunistischen Zellen und Arbeitsgruppen），汉堡，1921年，16页。

《在萨克森建立左派社民党政府。资料汇编》（Die Bildung der linkssozialdemokratischen Regierung in Sachsen. Eine Materialzusammenstellung），柏林，1923年，58页。

Degras, Jane（简·德格拉斯），《1919年至1943年的共产国际。文件档案》（The Communist International 1919–1943. Documents），第I卷（1919—1923），伦敦，1956年，463页；第II卷（1923—1928），伦敦，1960年，584页。

《德国工人运动史文献资料》（Dokumente und Materialien zur Geschichte der deutschen Arbeiterbewegung），第II编（1914—1945）：第I卷（1914年7月—1917年10月），东柏林，1958年，760页；第II卷（1917年11月—1918年12月），1957年，770页；第III卷（1919年1月—1919年5月），1958年，500页；第VII卷，上半卷（1919年2月—1921年12月），1966年，651页；下半卷（1922年1月—1923年12月），1966年，523页。（简称Dok. u. Mat.）

《慕尼黑匕首审讯案，1925年10月—11月。挽救德意志民族的荣誉。证人证言与专家鉴定意见。文件汇编》（Der Dolchstossprozes in München, Oktober-November 1925. Eine Ehrenrettung des deutschen Volkes. Zeugen und Sachverständigenaussagen. Eine Sammlung von Dokumente），慕尼黑，1925年。

Drahn, Ernst and Leonhard, Susanne（恩斯特·德兰与苏珊娜·莱恩哈德），《世界大战期间德国革命者的地下出版物》（Unterirdische Literatur im Revolutionären Deutschlands während des Weltkrieges），柏林，1920年，200页。

《关于三月斗争的真相。揭露与缄默》（Die Enthüllungen zu den Märzkämpfen. Enthülltes und Verschwiegenes），哈勒，1922年，40页。

Gankin, Olga Hess and Fisher, Harry H.（奥尔加·赫斯·甘金与哈里·H·费舍尔），《布尔什维克与世界大战：第三国际的起源》（The Bolsheviks and the World War: The Origins of the Third International），斯坦福，第2版，1960年，856页。

Grünberg, Carl（卡尔·格吕恩贝格），《国际与世界大战，战前与战争的头几周》（Die Internationale und der Weltkrieg I, Vor dem Kriege und während der ersten Kriegswochen），莱比锡，1916年，318页。

Hannover-Drück, Elisabeth, and Hannover, Heinrich（伊丽莎白·汉诺威—德吕克与海因里希·汉诺威），《罗莎·卢森堡与卡尔·李卜克内西之死：政治罪行档案》（Der Mord an Rosa Luxemburg und Karl Liebknecht. Dokumentation eines politischen Verbrechens），美因河畔法兰克福，1965年，185页。

Haussmann, Arno（阿尔诺·豪斯曼），《施普雷河上的曙光。柏林工人报刊的文艺作品与新闻报道1918—1933》（Morgenrot über der Spree. Feuilletons und Reportagen aus der Berliner Arbeiterpresse 1918–1933），东柏林，1963年，185页。

《工人运动政治经济年鉴》（Jahrbuch für Politik-Wirtschaft Arbeiterbewegung），汉堡，1922—1923年、1923—1924年。

Kolb, Eberhard（艾贝哈德·柯尔布），与R·吕鲁普（R. Rürup）合著，《德意志社会主义共和国中央苏维埃，从1918年12月19日至1919年4月8日，从第一次苏维埃代表大会到第二次苏维埃代表大会》（Der Zentralrat der deutschen sozialistischen Republik，19 Dezember 1918 - 8 April 1919，vom ersten zum zweiten Rätekongress），莱顿（Leiden），1968年，830页。（简称Der Zentralrat）

Könnemann, Erwin（埃尔文·科耐曼），《阿尔伯特·休特古姆在卡普暴动之后的文件》（Protokolle Albert Südekums aus den Tagen nach dem Kapp-Putsch），《工人运动史论》，1966年第2期，第262—278页。

Lay, K.（K·莱），《革命的呼声。君主制的结束。革命的空位期。苏维埃时期。1918—1919年的巴伐利亚文献》（Appelle einer Revolution. Das Ende der Monarchie. Das revolutionäre Interregnum. Die Rätezeit. Dokumente aus Bayern zum Jahr 1918/1919），慕尼黑，1968年，125页。

《雷德布尔案件。对雷德布尔暴动一案的全面陈述。1919年6月—7月于柏林陪审法庭。根据官方速记稿编写》（Der Ledebour-Prozess. Gesamtdarstellung des Prozesses gegen Ledebour wegen Aufruhr ...vor dem Geschworenengericht Berlin Mitte Mai–Juni 1919. Auf Grund des amtlichen Stenogramm），柏林，1919年，831页。

《德国事件的教训。共产国际执委会主席团论德国问题，1924年》（Die Lehren der deutschen Ereignisse. Das Präsidium des Exekutivkomitees der Kommunistischen Internationale zur deutschen Frage 1924），汉堡，1924年，120页。（简称Die Lehren . . .）

《第一次代表大会的宣言、政策与决议：执委会给第二次代表大会的呼吁与公开信》（Manifest, Richtlinien, Beschlüsse des ersten Kongresses. Aufrufe und Offene Schreiben des Exekutivkomitees bis zum Zweiten Kongress），汉堡，1920年，379页。

Matthias, Erich, and Morsey, Rudolf（埃里希·马蒂亚斯与鲁道夫·莫尔塞），《马克斯·冯·巴登亲王的政府》（Die Regierung des Prinzen Max von Baden），杜塞尔多夫，1962年，784页。

Matthias, Erich and Pikart, Eberhard（埃里希·马蒂亚斯与艾贝哈德·皮卡尔特），《德国社会民主党国会党团，1898—1918》（Die Reichstagsfraktion der deutschen Sozialdemokratie 1898 bis 1918），杜塞尔多夫，1966年两卷本，第II卷，600页。
————，（由苏珊·米勒〔Susanne Miller〕和H·波特霍夫〔H. Potthoff〕撰写序言），《人民全权代表政府1918—1919》（Die Regierung der Volksbeauftragten 1918–1919），杜塞尔多夫，1969年，第一部分，408页，第二部分，400页。

《卡尔·李卜克内西与罗莎·卢森堡的遇害（事实材料）》（Der Meuchelmord en Karl Liebknecht und Rosa Luxemburg 〔Tatsachen-material〕），德国共产党（斯巴达克斯同盟），未标明出版日期，16页。

Michaelis, H. and Schraepler, E.（H·米夏埃利斯与E·施莱普勒），《从1918与1945年的崩溃到德国如今新秩序的原因与结果》（Ursachen und Folgen vom deutschen Zusammenbruch 1918 und 1945 bis zur Staatlichen Neuordnung Deutschlands in der Gegenwart），柏林，grand in-8°：第I卷，《第一次世界大战的转折点与国内政治变革的开始（1916—1918）》（Die Wende des ersten Weltkrieges und der Beginn der innerpolitischen Wandlung〔1916/1917〕），1958年，454页；第II卷，《军事溃败与帝国的垮台》（Der militärische Zusammenbruch und das Ende des Kaiserreichs），1958年，594页；第III卷，《通往魏玛共和国之路》（Der Weg in die Weimarer Republik），1958年，628页；第IV卷，《魏玛共和国。履行条约与内部威胁 1919—1922》（Die Weimarer Republik. Vertragserfüllung und innere Bedrohung 1919–1922），1960年，439页；第V卷，《魏玛共和国。关键的1923年》（Die Weimarer Republik. Das kritische Jahr 1923），1960年，571页。

《谋杀卡尔·李卜克内西与罗莎·卢森堡的案件。对全部调查材料的总结介绍，附带详尽的庭审过程》（Der Mord an Karl Liebknecht und Rosa Luxemburg. Zusammenfassende Darstellung des gesamten Untersuchungsmaterials mit ausführlichen Prozessberichten），柏林，1920年，115页。

Neuberg, A.（A·诺伊贝格），《武装起义。理论阐述的尝试》（Der bewaffnete Aufstand. Versuch einer theoretischen Darstellung），苏黎世，1928年；法文版为《武装起义》（L’Insurrection armée），巴黎，1970年，284页。

《无产阶级统一战线。共产国际执委会与红色工会国际执委会的号召（莫斯科，1922年1月1日）。统一战线的指导原则（1921年12月28日由共产国际执委会一致通过）》（Die proletarische Einheitsfront. Aufruf der Exekutive der Kommunistischen Internationale und der Exekutive der Rote-Gewerkschats Internationale 〔Moskau 1. Januar 1922〕. Leitsätze über die Einheitsfront 〔einstimmig genommen von der Exekutive der Kommunistischen Internationale am 28. Dezember 1921〕），1922年，25页。

《共产国际执行委员会扩大会议议事录（1923年6月12日至23日于莫斯科）》（Protokoll der Konferenz der Erweiterten Exekutive der Kommunistischen Internationale 〔Moskau,　12-23 Juni 1923〕），汉堡，1923年，336页。

Ritter, Gerhard, A. and Miller, Susanne（格哈德·A·里特尔与苏珊·米勒），《德国革命1918—1919》（Die deutsche Revolution 1918-1919），美因河畔法兰克福，1968年，380页。

Schmolze, Gerhard（格哈德·施莫尔策）编纂，《亲历者对1918—1919年的慕尼黑革命与苏维埃共和国的描述》（Revolution und Räterepublik in München 1918/1919 in Augenzugenberichten），杜塞尔多夫，1969年，426页。

Schneider, Dieter and Kuda, Rudolf（迪特尔·施耐德与鲁道夫·库达），《十一月革命中的工人苏维埃。思想、结果、文件》（Arbeiterräte in der Novemberrevolution. Ideen, Wirkungen, Dokumente），美因河畔法兰克福，1968年，173页。

《舒尔泰斯欧洲历史年鉴》（Schulthess Europäischer Geschichtskalender），慕尼黑，1919年卷，616页；1920年卷，416页；1921年卷，680页；1922年卷，881页；1923年卷，718页。

Stern, Leo（列奥·施特恩），《伟大的十月社会主义革命在德国产生的影响》（Die Auswirkungen der grossen sozialistischen Oktoberrevolution auf Deutschland），东柏林，1959年，四卷本，2031页。

Stresemann, Gustav（古斯塔夫·施特莱泽曼），《遗产。三卷集》（Vermächtnis. Der Nachlas in drei Bänden），由H·伯恩哈德（H. Bernhard）编纂，第I卷，《从鲁尔战争到伦敦》（Vom Ruhrkrieg bis London），柏林，1932年，643页。

《1921年7月13日至1922年2月1日之间共产国际执委会之行政机关及主席团的活动》（Die Tätigkeit der Exekutive und der Präsidiums der Exekutivkomitee der Kommunistischen Internationale vom 13 Juli 1921 bis 1 Februar 1922），彼得格勒，1922年，410页。

Тивель, А.（A·季维利），《从决议和数据来看共产国际的五年》（Пять лет Коминтерна в решениях и цифрах），莫斯科，1924年，123页。

Weber, Hermann（赫尔曼·韦伯），《德国共产主义运动档案》（Der Deutsche Kommunismus. Dokumente），科隆，1963年，629页。
————，《共产国际档案》（Die Kommunistische Internationale. Eine Dokumentation），汉诺威，1966年，416页。

《革命之路》（Der Weg der Revolution），柏林，1920年，20页。（收录有列宁的来信、执委会的通知，序言由塔尔海默撰写。）

Zeman, Z.A.B.（Z·A·B·蔡曼），《德国与俄国革命1915—1918，取自德国外交部档案库的文件》（Germany and the Revolution in Russia 1915–1918, Documents from the Archives of the German Foreign Ministry），伦敦，1958年，157页。

G. 传记

Becher, Johannes, R.（约翰内斯·R·贝赫尔），《瓦尔特·乌布利希。一个德国工人的儿子》（Walter Ulbricht. Ein deutscher Arbeitersohn），东柏林，1958年，228页。

Beradt, Charlotte（夏洛特·贝拉特），《保尔·列维。魏玛共和国时期的一位民主社会主义者》（Paul Levi. Ein demokratischer Sozialist in der Weimarer Republik），美因河畔法兰克福，1969年，156页。

Besson, Waldemar（瓦尔德马尔·贝松），《弗里德里希·艾伯特。功绩与局限》（Friedrich Ebert. Verdienst und Grenze），哥廷根，1963年，94页。

Brandt, Willy, and Lowenthal, Richard（维利·勃兰特与里夏德·洛文塔尔），《恩斯特·罗伊特。为自由而战的一生。一部政治传记》（Ernst Reuter. Ein Leben für die Freiheit. Eine Politische Biographie），慕尼黑，1957年，760页。

Bredel, Willi（维利·布雷德尔），《恩斯特·台尔曼。政治传略》（Ernst Thälmann. Ein Beitrag zu einem politischen Lebensbild），东柏林，1950年，168页。

Dahlem, Franz（弗兰茨·达雷姆），《他为什么被叫做“蔡勒同志”》（Warum er “Genosse Zelle” hiess），《德国工人运动史论》，1963年，第2期，第264—270页。

Deutscher, Isaac（伊萨克·多伊彻），《托洛茨基》（Trotsky），第III卷，《被解除武装的先知》（The Prophet Unarmed），伦敦，1959年，490页。

Dornemann, Luise（路易斯•多耐曼），《克拉拉•蔡特金传》（Klara Zetkin. Eine Lebensbild），东柏林，1959年，457页。

Erpenbeck, Fritz（弗里茨·艾尔彭贝克），《威廉·皮克传》（Wilhelm Pieck. Ein Lebensbild），东柏林，1951年，172页。

Frölich, Paul（保尔·弗勒利希），《罗莎·卢森堡。思想与功绩》（Rosa Luxemburg. Gedanke und Tat），巴黎，1939年，269页；法文版，《罗莎·卢森堡》（Rosa Luxemburg），巴黎，1965年，390页。

Gross, Babette（巴贝特·格洛斯），《维利•明岑贝格政治传记》（Willi Münzenberg. Eine politische Biographie），斯图加特，1967年，352页。

Gruber, Helmut（赫尔穆特·格鲁贝尔），《列维与共产国际》（Levi and the Comintern），《列宁时期的国际共产主义运动》（International Communism in the Era of Lenin），第391—407页。

Hammer, Franz（弗兰茨·哈默），《特奥多尔·诺伊鲍尔。一位反法西斯战士》（Theodor Neubauer. Ein Kämpfer gegen den Faschismus），东柏林，第二版，1967年，204页。

Hohendorf, Gerd（盖尔德·霍亨多夫），《克拉拉·蔡特金毕生工作中的革命学校政策与马克思主义教育》（Revolutionäre Schulpolitik und marxistische Pädagogik im Lebenswerk Clara Zetkins），东柏林，1962年，第196页。

Ilberg, Hanna（汉娜·伊尔贝格），《克拉拉·蔡特金。一位伟大的社会主义者的教诲与工作》（Clara Zetkin. Aus dem Lehren und Wirken einer grossen Sozialistin），东柏林，1956年，220页。

Kerff, Willy（维利·凯尔夫），《1914—1916年的卡尔·李卜克内西。传记片段》（Karl Liebknecht 1914 bis 1916. Fragment einer Biographie），东柏林，1967年，337页。

Kiessling, Wolfgang（沃尔夫冈·基斯林），《恩斯特·施耐勒。一个革命者的生平》（Ernst Schneller. Lebensbild eines Revolutionärs），东柏林，1960年，243页。

Kotowski , Georg（格奥尔格•柯托夫斯基），《弗里德里希•艾伯特政治传记》（Friedrich Ebert. Eine politische Biographie）。第I卷，《一个德国工人领袖的崛起1871—1917》（Der Aufstieg eines deutschen Arbeiterführers 1871–1917），威斯巴登（Wiesbaden），1963年，280页。

Ledebour, Minna（明娜·雷德布尔），《格奥尔格·雷德布尔。男人与战士》（Georg Ledebour. Mensch und Kämpfer），苏黎世，1954年，169页。

Leipart, Theodor（特奥多尔·莱帕特），《卡尔·列金。一份纪念》（Carl Legien. Ein Gedenkbuch），柏林，1929年，187页。

Lerner, Warren（沃伦·勒纳），《卡尔·拉狄克。最后一个国际主义者》（Karl Radek. The Last Internationalist），斯坦福，1970年，240页。

Maslowski, Peter（彼得·马斯洛夫斯基），《台尔曼》（Thälmann），莱比锡，1932年，94页。

Mehnert, Wolfgang（沃尔夫冈·梅纳特），《埃德温·亨勒对于魏玛共和国时期的德共的学校政策和教育斗争的贡献（1919—1929）》（Der Beitrag Edwin Hoernles zum Schulpolitischen und Pädagogischen Kampf der K.P.D. in der Zeit der Weimarer Republik 〔1919–1929〕），东柏林，1958年，176页。

Meyer, Karl W.（卡尔·W·麦耶尔），《卡尔·李卜克内西：没有国家的人》（Karl Liebknecht: Man without a Country），华盛顿，1957年，180页。

Müller, Sonja（索尼娅·米勒），《特奥多尔·诺伊鲍尔》（Theodor Neubauer），东柏林，1964年，127页。

Nettl, J.P.（J·P·奈特尔），《罗莎·卢森堡》（Rosa Luxemburg），两卷本，伦敦，1966年，984页。

Oelssner, Fred（弗雷德·奥尔斯纳），《罗莎•卢森堡。简要评传》（Rosa Luxemburg. Eine Kritische biographische Skizze），东柏林，1951年，218页。

Ossietzky, Carl von（卡尔·冯·奥西茨基），《保尔·列维》（Paul Levi），《世界舞台》（Die Weltbühne），第8期，1930年2月18日，第280—282页。

Osterroth, Franz（弗兰茨·奥斯特罗特），《社会主义运动人物传记大全》（Biographisches Lexikon des Sozialismus），第I卷，《已逝世者》（Verstorbene Persönlichkeiten），汉诺威，1960年，368页。

Schleifstein, Joseph（约瑟夫·施利夫施泰因），《弗兰茨·梅林。马克思主义著作1891—1919》（Franz Mehring. Sein marxistische Schaffen 1891–1919），东柏林，1959年，356页。

Schumacher, Horst（霍斯特·舒马赫），《他们叫他卡尔斯基》（Sie nannten ihn Karski），东柏林，1964年，194页。

Schumacher, Horst, and Tych, Feliks（霍斯特·舒马赫与菲利克斯·蒂赫），《尤里安·马尔赫列夫斯基传》（Julian Marchlewski. Eine Biographie），东柏林，1966年，345页。

Schurer, H.（H·舒勒），《拉狄克与德国革命》（Radek and the German Revolution），《概览》（Survey），第53期，1964年10月，第59—69页；第55期，1965年4月，第126—140页。

Stern, Carola（卡萝拉·施特恩），《乌布利希政治传记》（Ulbricht. Eine politische Biographie），科隆，1964年，357页。

Werner, Paul（保尔·维尔纳，即保尔·弗勒利希），《欧根·列维涅》（Eugen Léviné），柏林，1922年，58页。

Zeman, Z.A.B., and Scharlau, W.B.（Z·A·B·蔡曼与W·B·沙尔劳），《革命商人：亚历山大•赫尔凡德（帕尔乌斯）的一生，1867—1924》（The Merchant of Revolution： The Life of Alexander I. Helphand〔Parvus〕1867-1924），伦敦，1965年，306页。

附注：十分遗憾，尽管瓦尔特·施特克尔的这本传记即将出版，但在本书完稿时，我们仍未能参阅这本传记的第一部分。
Stoecker, Helmuth（赫尔穆特·施特克尔），《瓦尔特·施特克尔。一位德国工人领袖的早年1891—1920》（Walter Stoecker. Die Frühzeit eines deutschen Arbeitersführers 1891–1920），东柏林。

H. 自传、回忆录、回想

Beckers, Hans（汉斯·贝克斯），《我被判处死刑的经过。1917年夏季的海军悲剧》（Wie ich zum Tode verurteilt wurde. Die Marinetragödie im Sommer 1917），莱比锡，1928年，116页。

Braun, Otto（奥托·布劳恩），《从魏玛到希特勒》（Von Weimar bis Hitler），汉堡，1949年，311页。

Buber-Neumann, Margarete（玛加丽特·布贝尔—诺伊曼）（玛加丽特·法乌斯特〔Margarete Faust〕的化名），《从波茨坦到莫斯科：错误道路上的站点》（Von Potsdam nach Moskau: Stationen eines Irrweges），斯图加特，1958年，477页。

Globig, Fritz（弗里茨·格洛比希），《……但是团结起来力量大。回顾青年工人运动的历史》（... aber verbunden sind wir mächtig. Aus der Geschichte der Arbeiterjugendbewegung），东柏林，1958年，336页。

Groener, General Wilhelm（威廉·格勒纳将军），《毕生回忆。青年—总参谋部—世界大战》（Lebenserinnerungen. Jugend-Generalstab-Weltkrieg），由弗莱赫尔·希勒·冯·盖尔廷根（Frh. Hiller von Gärtringen）撰写序言，哥廷根，1957年，584页。

Guilbeaux, Henri（昂利·吉尔波），《从克里姆林宫到谢尔什—米迪》（Du Kremlin au Cherch-Midi），巴黎，1933年，270页。

Haupt, Georges, and Marie, Jean-Jacques（若尔日·奥普与让—雅克·马里〔并由后者撰写序言〕），《布尔什维克传略》（Les Bolcheviks par eux-mêmes），巴黎，1969年，398页。

Hoelz, Max（马克斯·赫尔茨），《从“白十字”到红旗：我的青年时代、斗争和狱中经历》（Vom‘Weissen Kreuz’zur Roten Fahne: Jugend-Kampf und Zuchthauserlebnisse），柏林，1929年，392页。

Jannack, Carl（卡尔·雅纳克），《我们戴着红色康乃馨。一位老工人的自述》（Wir mit der roten Nelke. Ein Arbeiterveteran erzählt），包岑（Bautzen），1959年，288页。

Heckert, Fritz（弗里茨·赫克特），《我与列宁的会面》（Mes rencontres avec Lénine）， 《列宁其人。同时代人的回忆》（Lénine tel qu'il fut. Souvenirs de contemporains），第II卷，莫斯科，1959年，第802—809页。

Jung, Franz（弗兰茨·容格），《向下之路》（Der Weg nach Unten），柏林，1961年，482页。

Keil, Wilhelm（威廉·凯尔），《一个社会民主党人的经历》（Erlebnisse eines Sozialdemokraten），斯图加特，1947年，477页；1948年，726页。

Krivitsky, Walter G.（瓦尔特·G·克里维茨基），《斯大林的特工部内幕。苏联驻西欧情报机关前首脑对俄国秘密警察的揭秘》（In Stalin's Secret Service: An Exposé of Russia’s Secret Policies by the former Chief of the Soviet Intelligence in Western Europe），纽约，1939年，273页；法文版，《斯大林的特工》（Agent de Staline），巴黎，1940年，320页。

Léviné, Rosa（罗莎·列维涅），《来自慕尼黑苏维埃时期》（Aus der Münchener Rätezeit），柏林，1925年，76页。

Löbe, Paul（保尔·洛贝），《国会议长回忆录》（Erinnerungen eines Reichstagspräsidenten），柏林，1949年，173页。

Lüttwitz, Walter, Freiherr von（瓦尔特·弗莱赫尔·冯·吕特维茨），《在与十一月革命的斗争中》（Im Kampf gegen die Novemberrevolution），柏林，1934年，139页。

Maercker, Ludwig R.G.（路德维希·R·G·梅克尔），《从帝国陆军到国防军。志愿地方猎兵军史》（Vom Kaiserheer zur Reichswehr. Geschichte der freiwilliger Landjäger Korps），莱比锡，1922年，398页。

Max, Prinz von Baden（马克斯·冯·巴登亲王），《回忆与文献》（Erinnerungen und Dokumente》，斯图加特—柏林，1928年，699页。

Mühsam, Erich（埃里希·米萨姆），《从艾斯纳到列维涅。巴伐利亚苏维埃共和国的诞生。对1918年11月7日至1919年4月13日这段时间发生在慕尼黑的革命事变的个人记述》（Von Eisner bis Léviné. Die Entstehung der bayerische Räterepublik. Persönlichen Rechenschaftsbericht über die revolutionäre Ereignisse in München vom 7.XI.1918 bis zum 13.IV.1919），柏林，1929年，70页。

Müller, Hermann（赫尔曼·米勒），《十一月革命》（Die Novemberrevolution），柏林，1931年，286页。

Müller, Richard（里夏德·米勒），《从帝国到共和国》，两卷本，第I卷，《世界大战期间革命工人运动史稿》（Ein Beitrag zur Geschichte der revolutionären Arbeiterbewegung während des Weltkrieges），柏林，1924年，219页；第II卷，《十一月革命》（Die Novemberrevolution），柏林，1925年，296页。
————，《德国内战。共和国的产痛》（Der Bürgerkrieg in Deutschland.Geburtswehen der Republik），柏林，1925年，244页。

Münzenberg, Willi（维利·明岑贝格），《第三条战线》（Die Dritte Front），柏林，1930年，398页。

《一九一八：德国工会运动老战士关于十一月革命的回忆录1914—1920》（1918. Erinnerungen von Veteranen der deutschen gewerkschaftsbewegung an die Novemberrevolution〔1914—1920〕），柏林，1949年，446页。

Noske, Gustav（古斯塔夫·诺斯克），《从基尔到卡普。论德国革命的历史》（Von Kiel bis Kapp. Zur Geschichte der deutschen Revolution），柏林，1920年，210页。

Oehme, Walter（瓦尔特·奥默），《在总理府的时候。对1918—1919年的回忆》（Damals in der Reichskanzlei. Erinnerungen aus den Jahren 1918–1919），东柏林，1958年，366页。
————《魏玛国民议会。回忆》（Die Weimarer Nationalversammlung. Erinnerungen），东柏林，1962年，404页。

Paetel, Karl O.（卡尔·O·派特尔），《德国民族布尔什维克主义运动1918—1932；一个报告》（Der deutsche Nationalbolschewismus 1918–1932; Ein Bericht），《外交政策》（Aussenpolitik），1952年4月，第4期，第229—242页。

Payer, Friedrich（弗里德里希·派尔），《从贝特曼—霍尔维格到艾伯特.回忆与形象》（Von Bethmann-Hollweg bis Ebert. Erinnerungen und Bilder），美因河畔法兰克福，1923年，304页。

Poretski, Elisabeth（伊丽莎白·波列茨基），《我们自己。一个苏联间谍（伊格纳斯•瑞斯）的生与死》（Les nôtres. Vie and mort d’un agent soviétique〔Ignace Reiss〕），巴黎，1969年，304页。

Radek, Karl（卡尔·拉狄克），《十一月的回忆》（Ноябрь Из воспоминаии），《红色处女地》（Красная Новь），1926年，第10期，第140—176页；德文版，《十一月——我回忆中的短短一页》（November, Eine kleine Seite aus meinen Erinnerungen），收录于：奥·恩·许德科夫（O.E. Schüddekopf），《卡尔·拉狄克在柏林》（Karl Radek in Berlin），《社会史档案》（Archiv für Sozialgeschichte），第2期，1962年，第119—166页。
————，《自传》（Автобиография），《百科词典》（Энциклопедический словарь），第七版，第XLI卷，第二部分，莫斯科，格拉纳特研究所（Института Гранат），1929年，第138—169页。法文版（略有删减）收录于：若尔日•奥普与让—雅克•马里，《布尔什维克传略》，第321—339页。

Reichenbach, Bernhard（伯恩哈德·莱亨巴赫），《莫斯科1921。克里姆林宫里的会见》（Moscow 1921. Meetings in the Kremlin），《概览》，第53期，1964年10月，第16—22页。

Scheidemann, Philip（菲利普·谢德曼），《崩溃》（Der Zusammenbruch），柏林，1921年，251页。
————，《一个社会民主党人的回忆录》（Memoiren eines Sozialdemokraten），两卷本，德累斯顿，1928年，443页。

Serge, Victor（维克托·塞尔日）（即奇巴尔契奇），《一个革命者的回忆录》（Mémoires d’un révolutionnaire），巴黎，1951年，416页。

Severing, Carl（卡尔·塞费林），1919/1920 im Wetter- und Watterwinkel. Aufzeichnungen und Erinnerungen，比勒菲尔德，1927年，253页。

Severing, Carl（卡尔·塞费林），《我的人生道路》（Mein Lebensweg），两卷本，科隆，1950年，465页，525页。

Toller, Ernst（恩斯特·托勒尔），《德国的一个青年》（Eine Jugend in Deutschland），阿姆斯特丹，1933年，287页。

Trotsky, Léon（列昂·托洛茨基），《我的生平》（Ma Vie），三卷本，巴黎，1930年，220页，272页，344页。

《在红旗下。老同志的回忆》（Unter der roten Fahne. Erinnerungen alter Genossen），东柏林，1958年，332页。

Valtin, Jan（扬·瓦尔廷）（里夏德·尤里乌斯·赫尔曼·克莱布斯〔Richard Julius Hermann Krebs〕的化名），《走出黑夜》（Out of the Night），纽约，1941年，749页；法文版，《既没有国家，也没有国界》（Sans Patrie ni Frontières），巴黎，1947年，788页。

《向前迈进，不要忘却：1918—1919年十一月革命积极参加者的记述》（Vorwärts und nicht vergessen. Erlebnisberichte aktiver Teilnehmer der Novemberrevolution 1918/19），东柏林，1958年，584页。（简称Vorwärts und...）

Witzmann, Georg（格奥尔格·维茨曼），《1918—1933年的图林根。一个政治家的回忆》（Thüringen von 1918–1933. Erinnerungen eines Politikers），麦森海姆（Meisenheim）/格莱因（Glain），1958年，184页。

Wollenberg, Erich（埃里希·沃伦贝格），《作为慕尼黑红军的一个战士。来自慕尼黑苏维埃共和国的报道》（Als Rot-Armist vor München. Reportage aus der Münchener Räterepublik），柏林，1929年，160页。

Wrobel, Kurt（库尔特·弗洛贝尔），《工人与水兵于1918年12月18日在柏林的胜利，柏林工人运动老战士回忆十一月革命中的斗争》（Der Sieg der Arbeiter und Matrosen im Dezember 18 in Berlin，Berliner Arbeiterveteranen berichten über ihren Kampf in der Novemberrevolution），柏林，1958年，64页。

Zeigner, Erich（埃里希·蔡格纳），《回顾1923年的政治形势》（Politischer Rückblick auf das Jahr 1923），《社会主义团结》（Sozialistische Einheit），1956年3月24日。

Zetkin, Clara（克拉拉·蔡特金），《回忆列宁》（Erinnerungen an Lenin），维也纳—柏林，1925年，85页；法文版，《回忆列宁》（Souvenirs
sur Lénine），巴黎，1926年，67页。

Zeutschel, Walter（瓦尔特·佐伊切尔），《为共产党的恐怖组织工作。契卡在德国的活动》（Im Dienst der kommunistischen Terror-Organisation. Tscheka-Arbeit in Deutschland），柏林，1931年，159页。

Zikelsky, Fritz（弗里茨·齐凯尔斯基），《枪在我手；工人老战士回忆录》（Das Gewehr in meiner Hand. Erinnerungen eines Arbeiter-veteranen），东柏林，1958年，197页。

I. 同时代人的著作

Adler, Max（马克斯·阿德勒），《民主与苏维埃制度》（Demokratie und Rätesystem），维也纳，1919年。法文版，《民主与工人苏维埃》（Démocratie et conseils ouvriers），由伊·布尔戴（Y. Bourdet）撰写序言，巴黎，1966年，164页。

Adler, Victor（维克托·阿德勒），《与奥古斯特·倍倍尔和卡尔·考茨基的通信录》（Briefswechsel mit August Bebel und Karl Kautsky），维也纳，680页。

Barth, Emil（艾米尔·巴尔特），《来自车间的德国革命》（Aus der Werkstatt der deutschen Revolution），柏林，1919年，158页。

Bernstein, Eduard（爱德华·伯恩施坦），《德国革命》（Die deutsche Revolution），第I卷，《德意志共和国的诞生与初期活动的历史》（Geschichte der Entstehung und ersten Arbeitsperiode der deutschen Republik），柏林，1921年，198页。

Brandler, Heinrich（海因里希·布兰德勒），《通过苏维埃实现工人阶级的团结并走向共产主义》（Durch die Räte zur Einheit der Arbeiterklasse und zum Kommunismus），开姆尼茨，1919年，14页。
————，《西萨克森反对卡普暴动的行动》（Die Aktion gegen den Kapp-Putsch in Westsachsen），柏林，1920年，93页。
————，《三月行动是巴枯宁式的暴动吗？》（War die Märzaktion ein Bakunisten-Putsch?），柏林—莱比锡，1921年，88页。
————，《1921年6月6日柏林特别法庭对海因里希·布兰德勒的叛国罪审判》（Der Hochverrats-Prozeß gegen Heinrich Brandler vor dem ausserordentlichen Gericht am 6 Juni 1921 in Berlin），莱比锡—柏林，1921年，46页。

Braun, M.J.（M·J·布劳恩）（即布隆斯基〔Bronski〕），《卡普暴动的教训》（Die Lehren des Kapp-Putsches），莱比锡，1920年，32页。

Bremer, Karl（卡尔·布雷默），《即将到来的德国资产阶级的崩溃与德共》（Der nahende Zusammenbruch der deutschen Bourgeoisie und der K.P.D.），汉堡，1921年，36页。

Crispien, Artur（阿图尔·克里斯平），《独立党在自己的历史进程中的纲领与策略》（Programm und Taktik der U.S.P.D. in ihrer Geschichtliche Entwicklung）（演讲），柏林，1920年，86页。

Däumig, Ernst（恩斯特·多伊米希），《苏维埃制度》（Das Rätesystem）（在1919年3月独立党代表大会上的讲话），柏林，1919年，38页。

Dittmann, Wilhelm（威廉·迪特曼），《革命的策略》（Revolutionäre Taktik），柏林，1920年，32页。

Eichhorn, Emil（艾米尔·埃希霍恩），《我在柏林警察总局的工作，以及我对一月事件的参与》（Meine Tätigkeit im Berliner Polizeipräsidium und mein Anteil an den Januar-Ereignissen），柏林，1919年，104页。

Eisner, Kurt（库尔特·艾斯纳），《苏维埃的不完全的权力。文章与演讲选集》（Die halbe Macht den Räten. Ausgewählte aufsätzen und Reden），科隆，1969年，292页。

Fischer, Anton（安东·费舍），《柏林革命司令部》（Die Revolutions-Kommandantur Berlin），柏林，1922年，84页。

Frank, Karl（卡尔·弗兰克），《第三国际中的列维事件》（Der Fall Levi in der Dritten Internationale），维也纳，1921年，15页。

Friesland, Ernst（恩斯特·弗里斯兰德），《我们党的危机》（Zur Krise unserer Partei），柏林，1921年，32页。

Frölich, Paul（保尔·弗勒利希），《战争与内战的十年》（Zehn Jahre Krieg und Bürgekrieg），第I卷，《战争》（Der Krieg），柏林，1924年，243页。

Frölich, Paul, and Schreiner, Albert（保尔·弗勒利希与阿尔伯特·施莱纳），《德国社会民主党。与资本勾结的十四年》（Die deutsche Sozialdemokratie. Vierzehn Jahre im Bunde mit dem Kapital），柏林，1928年，173页。

Geyer, Curt（库尔特·盖尔），《社会主义与苏维埃制度》（Sozialismus und Rätesystem），莱比锡，1919年，32页。
————，《为了第三国际！独立党正处于十字路口》（Für die dritte Internationale! Die U.S.P.D. am Scheideweg），柏林，1920年，77页。
————，《德国工人运动中的激进主义。一个社会学试验》（Der Radikalismus in der deutschen Arbeiterbewegung. Ein soziologischer Versuch），耶拿，1923年，111页。
————，《德国的三个掠夺者。1920—1924年的德国历史与赔款问题》（Drei Verderber Deutschlands. Zur Geschichte Deutschlands und der Reparationsfrage 1920–1924），柏林，1924年，230页。

Gorter, Hermann（赫尔曼·戈尔特），《无产阶级的阶级斗争组织》（Die Klassenkampforganisation des Proletariats），柏林，1919年，88页。
————，《帝国主义、世界大战与社会民主党》（Der Imperialismus, der Weltkrieg und der Sozialdemokratie），慕尼黑，1919年，135页。————，《致列宁同志的公开信。对列宁的小册子〈激进主义：共产主义的一种幼稚病〉的答复》（Offener Brief an den Genossen Lenin. Eine Antwort auf Lenins Broschüre: Der Radikalismus，eine Kinderkrankheit des Kommunismus），柏林，1920年，88页。法文版，《答复列宁》（Réponse à Lénine），巴黎，1920年，1970年重版，112页。

Goussev（古谢夫）（即谢尔盖·伊万诺维奇·古谢夫〔Сергей Иванович Гусев〕），《内战的教训》（Die Lehren des Bürgerkrieges），汉堡，1921年，96页。

Gruber, Helmut（赫尔穆特·格鲁贝尔）编纂，《列宁时期的国际共产主义运动。一部档案史》（International Communism in the Era of Lenin. A documentary History）（收录了共产国际、列宁、拉狄克、列维、弗勒利希、桑托、贝特尔海姆、戈尔特、塞拉蒂、路特·费舍、布兰德勒等人的文件），纽约，1966年，512页。

Геккерт（弗里茨·赫克特），《1923年10月的德国对于德共历史的意义》（Германия в октябре 1923 к истории К.П.Г.），《共产国际》（俄文版），1934年，第5期，第55—64页。

Hoelz, Max（马克斯·赫尔茨），《对资本主义社会的控诉。1921年6月22日于柏林摩阿比特特别法庭》（Anklagerede gegen die bürgerliche Gesellschaft. Gehalten vor dem Moabiter Sondergericht am 22. Juni 1921 in Berlin），柏林，1921年，20页。

《可能与共产党一起组织统一战线吗？关于工会与工人政党就保卫共和国问题而举行的谈判的备忘录》（Ist eine Einheitsfront mit den Kommunisten möglich? Denkschrift über die Verhandlungen der Gewerskchaften mit den Arbeiterparteien über den Schutz der Republik），全德工联刊物，柏林，1922年，280页。

Karski, Julian（尤里安·卡尔斯基）（即马尔赫列夫斯基），《采矿业的社会化》（Die Sozialisierung des Bergbaus），埃森，1919年，31页。

Kools, Frits（弗里茨·科尔斯）编纂，《左派反抗党的统治》（Die Linke gegen die Parteiherrschaft），奥尔腾（Olten）与弗里布格（Fribourg）/布里斯高（Brisgau），1970年，640页。（收录了潘涅库克、戈尔特、劳芬贝格、沃尔夫海姆、吕勒、施罗德、赫尔茨等人的著作）

Korsch, Karl（卡尔·科尔施），《企业代表会的劳动法（1922）》（Arbeitsrecht für Betriebsräre 〔1922〕），新版，美因河畔法兰克福，1967年，152页。

Landauer, Gustav（古斯塔夫·兰道尔），《社会主义的号召》（Aufruf zum Sozialismus），第三版，柏林，1920年，155页。

Laufenberg, Heinrich（海因里希·劳芬贝格），《在第一次与第二次革命之间》（Zwischen der ersten und zweiten Revolution），汉堡，1919年，48页。
————，《汉堡革命》（Die Hamburger Revolution），汉堡，1919年，32页。
————，《群众与领袖》（Massen und Führer），汉堡，1919年，27页。
————，《工人阶级与国家权力》（Arbeiterklasse und Staatsgewalt），汉堡，1919年，15页。
————，《社会化意味着什么？》（Was heisst Sozialisierung?），汉堡，1919年，16页。

Laufenberg, Heinrich and Wolffheim, Fritz（海因里希·劳芬贝格与弗里茨·沃尔夫海姆），《不是人民革命战争，就是反革命内战？共产党人向德国无产阶级的第一篇呼吁》（Revolutionärer Volkskrieg oder Konterrevolutionärer Bürgerkrieg？Erste kommunistische Adresse an das deutsche Proletariat），汉堡，1919年，16页。
————，《莫斯科与德国革命。对布尔什维克模式的一种批判式执行》（Moskau und die deutsche Revolution. Eine kritische Erledigung der bolschewistischen Methoden），汉堡，未标明出版日期，48页。
————，《民族与工人阶级》（Nation und Arbeiterklasse），汉堡，1920年，20页。

Lenin, V.I.（弗·伊·列宁），《列宁全集》中文第二版，人民出版社。

Levi, Paul（保尔·列维）（化名凯乌斯〔Caius〕），《柏林的总罢工与诺斯克的血腥屠杀》（Generalstreik und Noske-Blut-Bad in Berlin），柏林，1919年，19页。
————，《我们的道路。反对盲动主义》（Unser Weg. Wider den Putschismus），附有：卡尔·拉狄克（Karl Radek），《从暴动企图中学到的教训》（Die Lehren eines Putschversuches），柏林，1921年，64页。
————，《错在哪里？是三月行动，还是对它的批判？》（Was ist das Verbrechen? Die Märzaktion oder die Kritik daran?），柏林，1921年，44页。
————，《在斯巴达克斯派与社会民主党之间。著作、散文、演讲与信件》（Zwischen Spartakus und Sozialdemokratie. Schriften, Aufsätze, Reden und Briefe）（由夏洛特·贝拉特〔Charlotte Beradt〕编辑整理），美因河畔法兰克福，1969年，338页。

Liebknecht, Karl（卡尔·李卜克内西），《用阶级斗争反对战争》（Klassenkampf gegen den Krieg），柏林，未标明出版日期（1919年），109页。（简称Klassenkampf）
————，《李卜克内西政治遗稿》（Politische Aufzeichnungen aus seinem Nachlass），收录了1917—1918年的著作，由弗兰茨·费姆费尔特（Franz Pfemfert）编纂并撰写序言，柏林，1921年，160页。
————，《演讲与著作合集》（Gesammelte Reden und Schriften），东柏林，第VIII卷，《从1914年8月到1916年4月》（August 1914 bis April 1916），1966年，655页；第IX卷，《从1916年5月到1919年1月15日》（Mai 1916 bis 15. Januar 1919），1968年，734页。
————，《军国主义、战争与革命》（Militarisme, guerre and révolution）（选集），巴黎，1970年，270页。

Lozovski, A.（A·洛佐夫斯基），《俄国企业代表会的任务与发展》（Aufgaben und Entwicklung der Betriebsräte in Russland）（在柏林工厂代表会代表大会上的讲话），柏林，1920年，31页。
————，《争取还是消灭工会？》（Eroberung oder Zerstörung der Gewerkschaften?）（在柏林的演讲），莱比锡，1920年，14页。
————与海因里希·布兰德勒合著，《共产主义者在工会中的斗争》（Der Kampf der Kommunisten in den Gewerkschaften）（1922年3月在共产国际执委会第一次扩大全会上的报告），柏林，1922年，35页。

Ludwig, E.（E·路德维希）（即爱德华·路德维希·亚历山大〔Eduard Ludwig Alexander〕），《苏维埃在德国革命中的作用》（Die Rolle der Arbeiterräte in der deutschen Revolution），柏林，1919年，19页。

Luxemburg, Rosa（罗莎·卢森堡），《群众罢工、党与工会》（Massenstreik, Partei und Gewerkschaften），莱比锡，1919年，68页。
————，《社会民主党的危机（尤尼乌斯的小册子）》（Die Krise der Sozialdemokratie 〔Junius-Broschüre〕），柏林，1916年，96页；法文版，《社会民主党的危机》（La Crise de la social-démocratie），布鲁塞尔（Bruxelles），1970年，250页。
————，《狱中书简》（Briefe aus dem Gefängnis），柏林，1920年，48页。
————，《俄国革命，批判的评价》（Die russische Revolution. Eine kritische Würdigung）（由保尔·列维撰写序言），柏林，1922年，120页。
————，《与友人书》（Briefe an Freunde），苏黎世，1950年，226页。
————，《在与德国军国主义的斗争中》（Im Kampf gegen den deutschen Militarismus），马克思列宁主义研究院，东柏林，1960年，264页。
————，《我来过，我又来到，我还将重临》（Ich war, ich bin, ich werde sein）（关于十一月革命的著作与演说），东柏林，1958年，144页。
————，《演说与著作选集》（Ausgewählte Reden und Schriften），两卷本，东柏林，1951年，751页，741页。
————，《政治著作》（Politische Schriften）（由奥·库·弗莱赫特海姆〔O.K. Flechtheim〕撰写序言），美因河畔法兰克福，第I卷，1966年，232页；第II卷，1966年，208页；第III卷，1967年，246页。

Marchlewski, Julian（尤里安·马尔赫列夫斯基），《苏维埃制度》（Das Rätesystem），1919年，16页。
————，《什么是布尔什维克主义？》（Was ist Bolschewismus?），巴塞尔，1920年，20页。

Münzenberg, Willi（维利·明岑贝格），《从造反到革命。对考茨基的〈继续推进革命〉的答复》（Von der Revolte zur Revolution. Eine Antwort auf Kautskys «Weitertreiben der Revolution»），柏林，1919年，32页。

Neubauer, Theodor（特奥多尔·诺伊鲍尔），《演说与著作选集》（Aus Reden und Aufsätzen）（由米勒〔Müller〕和西贝尔〔Sieber〕撰写序言），s. 1.，未标明出版日期，156页。

Neumann, Paul（保尔·诺伊曼），《工人士兵苏维埃统治下的汉堡。以大汉堡地区工人苏维埃执委会的名义提交的活动报告》（Hamburg unter der Regierung des Arbeiter- und Soldatenräte. Tätigkeitsbericht, erstattet im Auftrage der Exekutive der Arbeiterrats Gross-Hamburgs），汉堡，1919年，143页。

Pannekoek, Anton（安东·潘涅库克），《工人运动中的策略分歧》（Die taktischen Differenzen in der Arbeiterbewegung），汉堡，1909年，132页。

Pannekoek, Anton, and Gorter, Hermann（安东·潘涅库克与赫尔曼·戈尔特），《无产阶级革命的组织与策略》（Organisation und Taktik der proletarischen Revolution）（由曼·波克〔M. Bock〕编纂并撰写序言），美因河畔法兰克福，1969年，254页。

Paquet, Alfons（阿尔冯斯·帕凯特），《俄国革命的精神》（Der Geist der russischen Revolution），莱比锡，1919年，110页。

Pawlowski, Eugen（欧根·帕夫洛夫斯基）（即叶·瓦尔加〔Е. Варга〕），《德国的破产》（Der Bankrott Deutschlands），汉堡，1921年，189页。

Pieck, Wilhelm（威廉·皮克），《演说与著作全集》（Gesammelte Reden und Schriften），东柏林，第I卷，《1904年8月至1919年1月》（August 1904 bis Januar 1919），1959年，第24—527页；第II卷，《1919年1月至1925年4月》（Januar 1919 bis April 1925），1959年，第18—539页。

普列奥布拉任斯基（Préobrajensky），《从新经济政策走向社会主义》（От НЭПа к социализму），莫斯科，1922年；法文版，《从新经济政策走向社会主义（对俄国与欧洲的未来的看法）》（De la N.E.P. au socialisme 〔Vues sur l’avenir de la Russie and de l’Europe〕），（由皮·纳维尔〔P. Naville〕撰写序言），巴黎，1966年，123页。

Radek, Karl（卡尔·拉狄克），《在德国革命的行列中1909—1919》（In den Reihen der deutschen Revolution 1909–1919），慕尼黑，1921年，464页。
————，《世界革命的进展和为建立无产阶级专政而斗争的各国共产党的策略》（Die Entwicklung der Weltrevolution und die Taktik der Kommunistischen Parteien im Kampf um die Diktatur des Proletariats），柏林，1919年，66页。
————，《共产主义运动的策略：致德共十月代表大会的一封信》（Zur Taktik des Kommunismus: Ein Schreiben an den Oktober-Parteitag der K.P.D.），柏林，1919年，12页。
————，《假面具已被揭下。对克里斯平、迪特曼和希法亭的答复》（Die Masken sind gefallen. Eine Antwort an Crispien, Dittmann und Hilferding），s. 1.，1920年，38页。
————，《共产国际的道路》（Der Weg der Kommunistischen Internationale），汉堡，1921年，86页。
————，《罗莎卢森堡、卡尔·李卜克内西、列奥·约吉希斯》（Rosa Luxemburg, Karl Liebknecht, Leo Jogiches），汉堡，1921年，48页。
————，《德国统一共产党应该是一个革命行动的群众党，还是一个坐着干等的中派主义党？》（Soll die Vereinigte Kommunistische Partei Deutschlands eine Massenpartei der revolutionären Aktion oder zentristische Partei des Wartens sein?），第二版，汉堡，1921年，120页。（简称Soll de V.K.P.D.?）
————，《日内瓦，无产阶级统一战线与共产国际》（Genua, die Einheitsfront des Proletariats und die Kommunistische Internationale），汉堡，1922年，78页。
————，为拉丽莎·莱斯纳（Larissa Reissner）的《十月》（Oktober）而写的《序言》，第VII—XXVII页，柏林，1932年，522页。

Radek, Karl and Thalheimer, August（卡尔·拉狄克与奥古斯特·塔尔海默），《反对民族布尔什维克主义》（Gegen den Nationalbolschewismus），s. 1.，1920年，48页。

Radek, Karl, Frölich, Paul, Reventlow, Graf Ernst, and Möller Van den Bruck（卡尔·拉狄克、保尔·弗勒利希、恩斯特·雷文特洛夫伯爵与莫勒·范登布鲁克），《关于施拉格特的讨论》（Schlageter: Eine Auseinandersetzung），柏林，1923年，60页。

Reissner, Larissa（拉丽莎·莱斯纳），《街垒上的汉堡1923》（Hamburg auf den Barrikaden 1923），柏林，未标明出版日期，85页；新版，东柏林，1960年，174页。

Schneider, Josef（约瑟夫·施耐德），《曼斯菲尔德地区的流血复活节。关于三月行动的事实材料》（Die blutige Osterwoche im Mansfelder Land. Tatsachen-material aus den Märzaktion），维也纳，1922年，96页。

Sender, Tony（托妮·森德尔），《对无产阶级的专政，还是无产阶级的专政？莫斯科的结果》（Diktatur über das Proletariat, oder Diktatur des Proletariats. Das Ergebnis von Moskau），美因河畔法兰克福，1920年，16页。

Struthahn, Arnold（阿诺德·施特卢塔恩）（即卡尔·拉狄克），《工人阶级专政与共产党》（Die Diktatur der Arbeiterklasse und der Kommunistische Partei），s. 1.，1919年，15页。
————，《德国革命的发展与共产党的任务》（Die Entwicklung der deutschen Revolution und die Aufgaben der Kommunistischen Partei），斯图加特，1919年，64页。
————，《德国共产主义与汉堡民族布尔什维克主义的对外政策》（Die Auswärtige Politik des deutschen Kommunismus und der Hamburger National-Bolschewismus），柏林，1919年。

Szanto, Béla（桑托·贝拉），《匈牙利的阶级斗争与无产阶级专政》（Klassenkämpfe und Diktatur der Proletariats in Ungarn）（由卡尔·拉狄克撰写序言），维也纳，1920年，100页。

《革命进攻的策略与组织。三月行动的教训》（Taktik und Organisation der revolutionären Offensive. Die Lehren der März-Aktion），莱比锡—柏林，1921年，146页。

Thalheimer, August（奥古斯特·塔尔海默），《1922年德国无产阶级的阶级斗争》（Der proletarische Klassenkampf in Deutschland in Jahre 1922），收录于：《经济、政治与工人运动年鉴（1922—1923）》（Jahrbuch für Wirtschaft und, Politik und Arbeiterbewegung. 1922/23），汉堡，第607—611页。
————，《1922—1924年的德国工人政党》（Die Arbeiterparteien in Deutschland 1922 bis 1924），《经济、政治与工人运动年鉴1923—1924》（Jahrbuch für Wirtschaft, Politik und Arbeiterbewegung 1923-24），汉堡，第591—605页。
————，《1923年革命错失良机了吗？德国十月的传说与1923年的真实历史》（1923, Eine verpasste Revolution? Die deutsche Oktoberlegende und die wirkliche Geschichte von 1923），柏林，1931年，32页。

Troeltsch, Ernst（恩斯特·特勒尔奇），《亲历者的信件。关于德国革命与世界政治的著作1918—1922》（Spektator-Briefe. Aufsätze über die deutsche Revolution und die Weltpolitik 1918/1922），蒂宾根（Tübingen），1924年，321页。

Trotsky, Léon（列昂·托洛茨基），《共产国际的头五年》（Пять лет Коминтерна），两卷本，莫斯科，1924—1925年，612页。英文版，《共产国际的头五年》（The First Five Years of the Communist International），第I卷，纽约，1945年，374页；第II卷，伦敦，1953年，384页。
————，《十月的教训》（Leçons d’Octobre），收录于：《布尔什维克主义杂志》（Cahiers du bolchevisme），第5期（1924年12月19日）与第6期（1924年12月25日），巴黎，第313—336页与第396—411页；还收录于：《斯大林反对托洛茨基》（Staline contre Trotsky），巴黎，1965年，第30—82页。
————，《列宁以后的共产国际》（L’Internationale communiste après Lénine），新版，两卷本，巴黎，1969年，592页。

Ulbricht, Walter（瓦尔特·乌布利希），《论德国工人运动史》（Zur Geschichte der deutschen Arbeiterbewegung），第I卷，《1918—1933》（1918–1933），第八版，东柏林，1953年，688页。

Umbreit, Paul（保尔·乌姆布莱特），《世界大战中的德国工会》（Die deutsche Gewerkschaften im Weltkrieg），柏林，1917年，122页。

Varga, Eugen（欧根·瓦尔加），《世界资本主义经济危机》（Die Krise der kapitalistischen Weltwirtschaft），汉堡，1921年，64页。

Warski, Adolf（阿道夫·瓦尔斯基）（即瓦尔沙夫斯基〔Warszawski〕），《罗莎·卢森堡对革命的策略问题的观点》（Rosa Luxemburgs Stellung zu den taktischen Problemen der Revolution），汉堡，1922年，38页。

《列维博士的道路，统一共产党之路》（Der Weg des Dr. Levi, Der Weg der V.K.P.D.）（共产主义工人党的小册子，由戈尔特主笔），柏林，1921年，32页。

《白色恐怖。对艾伯特—谢德曼—诺斯克的血腥统治的简述》（Der Weisse Terror. Skizze aus dem Blutherrschaft Ebert-Scheidemann-Noske），斯图加特，1919年，16页。

Werner, Paul（保尔·维尔纳）（即保尔·弗勒利希），《巴伐利亚苏维埃共和国：事实与批判》（Die BayrischeRäterepublik. Tatsachen und Kritik），彼得格勒，1920年，195页。

Wolffheim, Fritz（弗里茨·沃尔夫海姆），《工厂组织还是工会？》（Betriebsorganisation oder Gewerkschaft?），汉堡，1919年，14页。

Zetkin, Clara（克拉拉·蔡特金），《通往莫斯科之路》（Der Weg nach Moskau），汉堡，1920年，31页。
————，《共产党反抗战争危险与战争的斗争》（Der Kampf der kommunistischen Parteien gegen Kriegsgefahr und Krieg），汉堡，1922年，54页。
————，《关于罗莎·卢森堡对俄国革命的看法》（Um Rosa Luxemburgs Stellung zur russischen Revolution），汉堡，1923年，224页。
————，《反对普恩加莱与库诺。共产党人在国会中对库诺总理的政府声明的答复》（Gegen Poincaré und Cuno. Eine kommunistische Antwort im Reichstag auf der Regierungserklärung der Reichskanzlers Cuno），柏林，1923年，20页。
————，《演说与著作选集》（Ausgewählte Reden und Schriften），东柏林，第I卷，《1889年1月至1917年的选集》（Auswahl aus den Jahren 1889 bis 1917），1957年，799页；第II卷，《1918年1月至1923年的选集》（Auswahl aus den Jahren 1918 bis 1923），1960年，748页；第III卷，《1924年1月至1933年的选集》（Auswahl aus den Jahren 1924 bis 1933），1960年，640页。

Zinoviev（季诺维也夫）（德文转写为Sinowjew），《战争与社会主义的危机》（Der Krieg und die Krise des Sozialismus），维也纳，1924年，667页。

Zinoviev, G.（格·季诺维也夫），《国际工人运动当下的紧迫问题》（Brennende Tagesfragen der internationalen Arbeiterbewegung），彼得格勒，1920年，107页。
————，《世界革命与共产国际》（Die Weltrevolution und die Kommunistische International）（在独立党哈勒代表大会上的演说），s. 1.，1920年，68页。
————，《在德国的十二天》（Zwölf Tage in Deutschland）（前往德国参加哈勒代表大会的纪行），汉堡，1921年，91页。
————，《德国革命问题》（Probleme der deutschen Revolution），汉堡，1923年，109页。
————，《共产国际的五年》（Fünf Jahre Kommunistische Internationale），汉堡，1924年，75页。

J. 历史著作与评论

Abendroth, Wolfgang（沃尔夫冈·阿本德罗特），《德国工人运动的高涨与危机》（Aufstieg und Krise der deutschen Arbeiterbewegung），美因河畔法兰克福，1964年，144页。
————，《欧洲工人运动的社会史》（Sozialgeschichte der europäischen Arbeiterbewegung），美因河畔法兰克福，1966年，第二版，191页。

Anderle, A.（A·安德勒），《德国的拉巴洛政策。德苏外交关系1922—1929》（Die deutsche Rapallo-Politik. Deutsch-sowjetische Beziehungen 1922–1929），哈勒，1962年，248页。

Anderson, Evelyn（伊芙琳·安德森），《铁锤或是铁砧。论德国工人运动史》（Hammer oder Amboss. Zur Geschichte der deutschen Arbeiterbewegung）（由英文译为德文），纽伦堡，1948年，244页。

Angel, Pierre（皮埃尔·昂热尔），《爱德华·伯恩施坦与德国社会主义运动的演化》（Eduard Bernstein et l’évolution du socialisme allemand），巴黎，1961年，462页。

Angermüller, Hans Heinrich（汉斯·海因里希·安格米勒），《共产国际第一次和第二次代表大会对于德共向革命的群众党的发展的重要意义》（Die Bedeutung der I. und II. Kongresses der Kommunistische Internationale für die Entwicklung der K.P.D. zur revolutionären Massenpartei），收录于：《哈勒—维滕贝格马丁·路德大学学刊》，《社会与语言学专刊1958—1959）（(Gesellschaft und sprachwissenschaftliche Reihe, 1958–1959），第47—60页。

Angress, Werner T.（维尔纳·T·安格莱斯），《流产的革命：共产党为夺取德国政权而做的努力1921—1923》（Stillborn Revolution: The Communist Bid for Power in Germany，1921–1923），普林斯顿，1963年，514页。
————，《魏玛联盟与鲁尔起义，1920年3月—4月：对政府政策的研究》（Weimar Coalition and Ruhr Insurrection, March–April 1920: a Study of Government Policy），《现代史期刊》（The Journal of Modern History），XXIX，第1期，1957年3月，第1—20页。

Arndt, Helmut; Seifert, Gerhard（赫尔穆特·阿恩特；格哈德·塞菲尔特），《论德国共产党的成立》（Zur Gründung der K.P.D.），《卡尔•马克思大学学刊》，1957—1958年，第4期，第313—324页。

Ay, Karl Ludwig（卡尔·路德维希·艾），《革命的兴起。第一次世界大战期间巴伐利亚的人民情绪》（Die Entstehung einer Revolution. Die Volksstimmung in Bayern während des Ersten Weltkrieges），柏林，1968年，230页。

Badia, Gilbert（吉尔贝·巴迪亚），《当代德国史》（Histoire de l'Allemagne contemporaine），第I卷，巴黎，1962年，342页。
————，《德国社会民主党左派在战争初期的态度（1914年8月—1915年4月）》（L'Attitude de la gauche sociale-démocrate allemande dans les premiers mois de la guerre 〔août 1914–avril 1915〕），《社会运动》（Le Mouvement social），第49期，1964年，第81—105页。
————，《斯巴达克斯派。1918：革命中的德国》（Les Spartakistes. 1918: l’Allemagne en révolution），巴黎，1966年，298页。
————，《斯巴达克斯运动。罗莎•卢森堡与卡尔•李卜克内西的最后岁月1914—1919》（Le Spartakisme. les dernières années de Rosa Luxemburg et de Karl Liebknecht, 1914–1919），巴黎，1967年，438页。
————，《德国，1918年11月：库尔特·艾斯纳向柏林苏维埃执委会作的报告》（Allemagne, novembre 1918: Kurt Eisner devant le comité exécutif des conseils berlinois），《现代史与当代史评论》（Revue d'histoire moderne et contemporaine），XV（1968年）年，第340—361页。

Bartel, Walter（瓦尔特·巴特尔），《德国社会民主党左派的反军国主义斗争与反战斗争》（Die Linken in der deutschen Sozialdemokratie im Kampf gegen Militarismus und Krieg），东柏林，1958年，640页。
————，《1918年1月罢工之后德国工人阶级争取尽快结束战争的斗争中的斯巴达克斯派》（Die Spartakusgruppe im Kampf der deutscher Arbeiterklasse für die schnelle Beendigung des Krieges nach dem Januastreik 1918），《历史学刊》，1964年，第5期，第799—816页。

Bauer, Roland（罗兰德·鲍尔），《最优秀的德国人保卫十月革命并从中吸取经验教训》（Die besten Deutschen verteidigten die Oktoberrevolution und lernten von ihr），《德国工人运动史论》，1962年，第4期，第901—915页。
————，《论十一月革命的性质》（Über den Charakter der Novemberrevolution），《历史学刊》，1958年，第1期，第142—168页。

Beckert, Siegfried（齐格弗里德·贝克特），《开姆尼茨左派反对机会主义、争取建立新的革命党的斗争》（Die Linken in Chemnitz im Kampf gegen den Opportunismus für die Herausbildung einer neuen revolutionaeren Partei），《德国工人运动史论》，1967年，第1期，109—118页。

Beckmann, E.（E·贝克曼），《慕尼黑匕首审讯案，1925年10月19日至11月20日。根据〈慕尼黑日报〉的庭审记录与插图而编写》（Der Dolchstossprozess, in München vom 19. Oktober bis 20. November 1925. Verhandlungsberichte und Stimmungsbilder nach Berichten in die Münchener Zeitung），慕尼黑，1925年，232页。

Benoist-Méchin（贝努瓦—梅尚），《德国陆军史》（Histoire de l’armée allemande），两卷本，巴黎，1936年，470页，684页。

Bergsträsser, Ludwig（路德维希·贝格施特莱塞），《德国政党历史》（Die Geschichte der politischen Parteien in Deutschland），慕尼黑，第十刷，1960年，363页。

Berlau, Joseph A.（约瑟夫·A·贝尔劳），《德国社会民主党1914—1921》（The German Social-Democratic Party 1914–1921），牛津，1950年，374页。

Berthold, Lothar and Neef, Helmut（洛塔尔·贝托尔德与赫尔穆特·内夫），《军国主义与机会主义反对十一月革命。右派领导层与陆军总司令部的勾结（1918年11月—12月）。一部文档》（Militarismus und Opportunismus gegen die Novemberrevolution. Das Bündnis der rechten Führung mit der O.H.L. 〔November–Dezember 1918〕. Eine Dokumentation），东柏林，1958年，218页。

Berthold, Lothar（洛塔尔·贝托尔德），《对魏玛共和国时期的工人运动的研究》（Die Erforschung der Geschichte der Arbeiterbewegung in der Weimarer Republik），《历史学刊》，1960年，特刊，第358—380页。

Berthold, Walter（瓦尔特·贝托尔德），《1919年8月开姆尼茨工人反对军国主义反革命的斗争》（Die Kämpfe der Chemnitzer Arbeiter gegen die militarische Konterrevolution im August 1919），《德国工人运动史论》，1962年，第1期，第127—138页。

Beutel, Horst（霍斯特·波伊特尔），《1918年11月的莱比锡革命与1919年5月12日梅克尔将军的反革命军队的进攻之前的莱比锡独立党领导层的政策》（Die Novemberrevolution von 1918 in Leipzig und die Politik der Leipziger U.S.P.D.-Führung bis zum Eimarsch der Konterrevolutionären Truppen des Generals Maercker am 12 Mai 1919），《莱比锡大学学刊》（Wissenschaftliche Zeitschrift der Universtät
Leipzig），G.u.S.R. VII，1958年，第385—411页。

Beutel, Hans and Zeitz, Alfred（汉斯·波伊特尔与阿尔弗雷德·蔡茨），《1918年十一月革命与共产党在勃兰登堡的诞生》（Die Novemberrevolution 1918 und die Gründung der Kommunistischen Partei in Brandenburg），勃兰登堡—哈菲尔（Brandenburg-Havel），1958年，63页。

Beyer, Hans（汉斯·拜尔），《从十一月革命到慕尼黑苏维埃共和国》（Von der Novemberrevolution zur Räterepublik in München），东柏林，1957年，184页。

Bock, Hans Manfred（汉斯·曼弗雷德·波克），《1918年至1923年的工团主义运动和左派共产主义运动。论德国共产主义工人党、工人总同盟与自由工人同盟的历史与社会学》（Syndikalismus und Linkskommunismus von 1918 bis 1923. Zur Geschichte und Soziologie der Kommunistischen Arbeiterpartei Deutschlands 〔K.A.P.D.〕, der Allgemeinen Arbeiterunion 〔A.A.U.D.〕und der Freien Arbeiterunion 〔F.A.U.D.〕），格兰河畔麦森海姆（Meisenheim am Glan），1969年，480页。

Borkenau, Franz（弗兰茨·波克瑙），《欧洲的共产主义运动。从1917年至今的历史》（Der europäische Kommunismus. Seine Geschichte von 1917 bis zur Gegenwart），伯尔尼，1952年，540页。
————，《世界共产主义运动。共产国际的历史》，新版，密歇根，1962年，442页。

Bosl（波斯尔）编纂并撰写序言，《转型期间的巴伐利亚。1918年革命的前因、过程与后果》（Bayern im Umbruch. Die Revolution von 1918, ihre Voraussetzungen, ihr Verlauf und ihre Folgen），慕尼黑，1969年，603页。

Bracher, Karl Dietrich（卡尔·迪特里希·布拉赫尔），《魏玛共和国的瓦解》（Die Auﬂösung der Weimarer Republik），斯图加特，1955年，754页。

Brauer, Erwin（埃尔文·布劳尔），《1920年鲁尔起义》（Der Ruhraufstand von 1920），柏林，1930年，112页。

Braunthal, Julius（尤利乌斯·布劳恩塔尔），《国际史》（Geschichte der Internationale），汉诺威，第I卷，1961年，404页；第II卷，1963年，618页。

Bricianer, Serge（塞尔日·布里西亚涅），《潘涅库克与工人代表会》（Pannekoek et les conseils ouvriers），巴黎，1969年，306页。

Brjunin, V.G.（V·G·布尔尤宁），《德国工人运动对伟大的十月革命与苏维埃政府的和平建议的初步回应》（Die erste Widerhall in der deutschen Arbeiterbewegung auf die Grosse Oktoberrevolution und den Friedenvorschlag der Sowjetregierung），东柏林（由俄文译为德文），1957年，44页。

Buber-Neumann, Margarete（玛加丽特•布贝尔—诺伊曼）（玛加丽特•法乌斯特〔Margarete Faust〕的化名），《世界革命的战场。对共产国际的实践的报告，1919—1943》（Kriegsschauplätze der Weltrevolution. Ein Bericht aus der Praxis der Komintern, 1919–1943），斯图加特，1967年，522页。

Bücher, Hermann（赫尔曼·比赫尔），《1921—1925年德国的财政与经济发展》（Finanz und Wirtschaftsentwicklung Deutschlands in den Jahren 1921 bis 1925），柏林，1925年，203页。

Buchheim, Karl（卡尔·布赫海姆），《魏玛共和国。成立与政治演变》（Die Weimarer Republik. Grundlagen und politische Entwicklung），慕尼黑，1960年，140页。

Buchot, J.C.（J·C·比绍），《埃里希·沃伦贝格自述：1923年的德国“革命”》（Erich Wollenberg raconte: la ‘révolution’ allemande de 1923），D.E.S. Grenoble，1968年，110页。

Burgelin, Henri（昂利•布热郎），《1871—1968年间的德国社会》（La Société allemande, 1871-1968），巴黎，1969年，440页。

Buse, D.K.（D·K·布塞），《艾伯特与第一次世界大战的来临：艾伯特日记中的一个月》（Ebert and the Coming of World War One: A Month From his Diary），《国际社会史评论》（International Review of Social History），1968年，第3期，第430—448页。

Carr, E.H.（E·H·卡尔），《布尔什维克革命1917—1923》（The Bolshevik Revolution 1917–1923），第五部分，《苏维埃俄国与世界》（Soviet Russia and the World），第III卷，伦敦，1952年，614页。
————，《1923—1924年的空位期》，伦敦，1954年，932页。

Castellan, Georges（若尔日·卡斯泰郎），《魏玛德国》（L'Allemagne de Weimar），巴黎，1969年，444页。

Chelike, V.F.（V·F·切利克），《1919年3月柏林战斗的开端 》（Начало Мартовских боев 1919 в Берлине），《德国十一月革命》（Ноябрьская Революция в Германии），1960年，第169—198页。

Colloti, Enzo（恩佐·柯洛蒂），《通过〈斯巴达克斯通信〉来观察德国社会民主党内的左翼激进派与斯巴达克斯派》（Sinistra radicale e spartachisti nelle socialdemocrazia tedesca attraverso le “Spartakus-Briefe”），《编年史》（Annali），1961年，第11—89页。

Colm, Gerhard（格哈德·科尔姆），《关于1920年3月—4月鲁尔起义的历史学与社会学研究合集》（Beitrag zur Geschichte und Soziologie des Ruhraufstandes vom März–April 1920），埃森，1921年，142页。

Comfort, Richard A.（理查德·A·康福特），《革命中的汉堡：魏玛共和国早期的工人政治》（Revolutionary Hamburg. Labor Politics in the Early Weimar Republic），斯坦福，1966年，226页。

Coper, Rudolf（鲁道夫·科佩尔），《一场革命的失败》（Failure of a Revolution），剑桥，1954年，294页。

Danner, Lothar（洛塔尔·丹纳），《汉堡秩序警察：对1918—1933年的历史的反思》（Ordnungspolizei Hamburg: Betrachtungen zu ihrer Geschichte 1918 bis 1933），汉堡，1958年，252页。

Давидович, Д. С.（Д·С·达维多维奇），《德国的1923年革命危机与汉堡起义》（Революционный кризис 1923 г. в Германии и Гамбургское восстание），莫斯科，1963年，336页。

Degras, Jane（简·德格拉斯），《共产国际的统一战线策略1921—1928》（United Front Tactics in the Comintern 1921–1928），《国际共产主义》（International Communism），《圣安东尼论文》（St Anthony's Papers），第9期，第9—22页。

Dix, Rudolf（鲁道夫·迪克斯），《参加了苏维埃政权的成立与保卫的德国国际主义者》（Deutsche Internationalisten bei der Errichtung und Verteidigung der Sowjetmacht），《德国工人运动史论》，1966年，第3期，第491—506页。

Dorst, Tankred and Neubauer, Helmut（唐克莱德·多斯特与赫尔穆特·诺伊鲍尔）编纂，《慕尼黑苏维埃共和国。证言与注释》（Die Münchner Räterepublik. Zeugnisse und Kommentar），美因河畔法兰克福，1966年，

Drabkin, J.S.（J·S·德拉布金），《1918年德国十一月革命》（Die Novemberrevolution 1918 in Deutschland），柏林，1968年，593页。

Drachkovitch, Milorad and Lazitch, Branko（米洛拉德·德拉奇科维奇与布兰科·拉季奇），《共产国际：历史文献、评论、回忆录、文档》（The Comintern: Historical Highlights, Essays, Recollections, Documents），斯坦福—伦敦，1966年，430页。

Drechsler, Hanno（汉诺·德雷赫斯勒），《德国社会主义工人党。对世界大战结束时的德国工人运动的研究》（Die Sozialistische Arbeiterpartei Deutschlands 〔S.A.P.D.〕. Ein Beitrag zur Geschichte der deutschen Arbeiterbewegung um Ende der Weltkrieges），麦森海姆/格莱因，1965年，406页。

Dünow, Wilhelm（威廉·迪诺夫），《红色战士同盟》（Der Rotekämpferbund），柏林，1958年，101页。

Ehrt, Adolf and Schweicert, Julius（阿道夫·埃尔特与尤利乌斯·施维塞特），《打开地狱之门。德国的布尔什维克化的概要》（Entfesselung der Unterwelt. Ein Querschnitt durch die Bolschewisierung Deutschlands），柏林，1933年，326页。

Eildermann, Willi（维利·艾尔德曼），《1921年德国中部的三月斗争及其经验教训》（Die Märzaktion 1921 im Mitteldeutschland und ihre Lehren），《团结》（Einheit），1951年，第10期，第648—659页。

Einhorn, Marion（马里安·艾因霍恩），《论1918年十一月、十二月期间苏维埃的作用》（Zur Rolle der Räte im November und Dezember 1918），《历史学刊》，1956年，第3期，第545—559页。

《1918年德国十一月革命的一些问题，结合魏森菲尔德一带的特殊情况加以考虑，纪念十一月革命与德国共产党诞生四十周年》（Einige Probleme der Novemberrevolution 1918 in Deutschland unter besonderer Berücksichtigung der Ereignisse im Kreis Weissenfelde, Zum 40. Jahrestag der Novemberrevolution und der Gründung der K.P.D.），魏森菲尔德（Weissenfeld），1958年，24页。

Eisner, Erich（埃里希·艾斯纳），《反对披着马克思外衣的小市民：工人运动中反极权主义的“左派”》（Gegen die Bürger im Marxpelz. Die anti-Autoritären ‘Linken’ in der Arbeiterbewegung），科隆，1968年，94页。

Erdmann, Lothar（洛塔尔·埃尔德曼），《鲁尔斗争中的工会（全德工联）》（Die Gewerkschaften im Ruhrkampf〔A. D. G. B.〕），柏林，1924年，224页。

Erger, Johannes（约翰内斯·艾尔格尔），《卡普—吕特维茨暴动：对1919年至1920年德国内政的影响》（Der Kapp-Lüttwitz Putsch. Ein Beitrag zur deutschen Innenpolitik 1919–1920），杜塞尔多夫，1967年，365页。

Ersil, Wilhelm（威廉·艾尔西尔），《打倒库诺的联合行动，1923年反库诺政府的群众斗争史》（Aktionseinheit stürzt Cuno. Zur Geschichte des Massenkampfes gegen die Cuno-Regierung 1923），东柏林，1961年，

Eyck, Erich（埃里希·艾克），《魏玛共和国史》（Geschichte der Weimarer Republik），斯图加特，第I卷，《从帝国的崩溃到兴登堡当选1918—1925》（Vom Zusammenbruch des Kaisertums bis zur Wahl Hindenburgs 1918–1925），1954年，468页。

Fabian, Walter（瓦尔特·法比安），《萨克森的阶级斗争。1918—1930年简史》（Klassenkampf um Sachsen. Ein Stück Geschichte 1918–1930），勒保（Löbau），1930年，200页。

Finker, Kurt（库尔特·芬克），《从国际工人救济会在德国的斗争说开来》（Aus dem Kampf der Internationalen Arbeitershilfe in Deutschland），《德国工人运动史论》，1964年，第5期，第928—936页。

Fischer, Ruth（路特·费舍），《斯大林和德国共产主义运动。国家党的起源的研究》（Stalin and German Communism. A Study in the Origins of the State Party），剑桥，马萨诸塞州，1948年，688页。

Flechtheim, Ossip K.（奥西普·K·弗莱赫特海姆），《魏玛共和国时期的德国共产党》（Die K.P.D. in der Weimarer Republik），奥芬巴赫（Offenbach），1948年，296页。
————，《魏玛共和国时期的德国共产党》（Die K.P.D. in der Weimarer Republik）（由赫尔曼·韦伯撰写序言），美因河畔法兰克福，1969年，360页。

Freymond, Jacques（雅克·弗莱蒙）编纂，《共产国际史稿》（Contributions a l'histoire du Comintern），日内瓦，1965年，265页。

Friedländer, Henry Egon（亨利·埃贡·弗里德兰德），《革命政权的冲突：临时政府对柏林苏维埃，1918年11月至12月》（Conflict of Revolutionary Authroity:Provisional Government vs. Berlin Soviet），《国际社会史评论》（International Review of Social History），1962年，第2期，第163—176页。

Gast, Helmut（赫尔穆特·加斯特），《1923年的作为统一战线的机关的无产阶级百人团》（Die proletarischen Hundertschafter als Organe der Einheitsfront im Jahre 1923》，《历史学刊》，1956年，第3期，第439—465页。

Gätsch, Helmut（赫尔穆特·盖奇），《布莱梅自由工会1919—1933》（Die Freien Gewerkschaften in Bremen 1919–1933），布莱梅，1969年，169页。

Gatzke Hans W.（汉斯·W·加茨克），《魏玛共和国时期的俄德军事合作》（Russo-German Military Collaboration during the Weimar Republic），《美国历史评论》（The American Historical Review），LXIII，第3期，1958年4月，第565—597页。

Gebler, Joachim（约阿希姆·盖布勒），《1918年十一月革命与莱比锡的教师苏维埃运动，以莱比锡教师运动为例》（Die Novemberrevolution 1918 und die Bewegung der Lehrerräte, dargestellt am Beispiel der Lehrerbewegung in Leipzig），《莱比锡卡尔·马克思大学学刊》（Wissenschaftliche Zeitschrift der Karl-Marx Universität Leipzig），1965年，第2期，第197—203页。

《现代德国工人运动史》（Германское рабочее движение в новейщсее время），莫斯科，1962年，313页。

《德国工人运动大事记》（Geschichte der deutschen Arbeiterbewegung-Chronik），东柏林，第I卷，《从开端至1917年》（Von den Anfängen bis 1917），1965年，366页；第II卷，《从1917年至1945年》（Von 1917 bis 1945），1966年，552页。

Gessler, Otto（奥托·盖斯勒），《魏玛时期的国防军政策》（Reichswehrpolitik in der Weimarer Zeit），斯图加特，1958年，582页。

Головачев, Ф. Ф.（Ф·Ф·戈洛瓦乔夫），《第一次世界大战期间的德国工人运动与德国社会民主党》（Рабочее движение и социал-демократия Германии в годы первой мировой войны: 〔август 1914 - октябрь 1918 г. 〕），莫斯科，1960年，565页。

Gordon, Harold J.（哈罗德·J·戈登），1923年的国防军与萨克森》（Die Reichswehr und Sachsen 1923），《军事科学评论》（Wehrwissenschaftliche Rundschau），1961年，第12期，第677—692页。
————，《国防军与德意志共和国1919—1926》（The Reichswehr and the German Republic 1919–1926，普林斯顿，1957年，480页。

Görlitz（格尔利茨），《1918年十一月。关于德国革命的报道》（November 1918. Bericht über die deutsche Revolution），汉堡，1968年，224页。

Gorski, Günter（君特·戈尔斯基），《论莱比锡的“德国第一个工人苏维埃”的政纲与1917年德国中部的反战罢工的规模》（Zur These vom “ersten deutschen Arbeiterrat” in Leipzig und über das Ausmass des Mitteldeutschen Antikriegsstreiks 1917），《德国工人运动史论》，1964年，第4期，第634—640页。

Gotsche, Otto（奥托·戈彻），《1921年德国中部的三月行动及其历史意义》（Die Märzaktion 1921 in Mitteldeutschland und ihre historische Bedeutung），东柏林，1956年，84页。

Gottschalch, Wilfried（维尔弗里德·戈查尔希），《鲁道夫·希法亭的学说中的社会结构改革与政治行动》（Strukturveränderung der Gesellschaft und politisches Handeln in der Lehre von Rudolf Hilferding），柏林，1962年，287页。

Grau, Roland（罗兰德·格劳），《红色士兵同盟的作用与意义》（Zur Rolle und Bedeutung des Roten Soldatenbundes），《军事史学刊》（Zeitschrift für Militärgeschichte），1968年，第6期，第718—732页。

Grebing, Helga（赫尔加·格雷宾），《德国政党历史》（Geschichte der deutschen Parteien），威斯巴登，1962年，184页。

Grotewohl, Otto（奥托·格罗提沃），《三十年后。十一月革命与德国工人运动史的经验教训》（Dreissig Jahre später. Die Novemberrevolution und die Lehren der Geschichte der deutschen Arbeiterbewegung），柏林，1952年，168页。

《德国工人运动史纲》（Grundriss der Geschichte der deutschen Arbeiterbewegung），第四版，1964年，柏林，304页。

《〈德国工人运动史纲〉。对一个神话的批判》（‘Grundriss der Geschichte der deutschen Arbeiterbewegung’. Kritik einer Legende），由F·舍普勒（F. Schaeppler）、H·斯克日普查克（H. Skrzypczak）、S·巴涅（S. Bahne）、柯托夫斯基（Kotowski）撰写，柏林，1964年，83页。

《德国共产党的成立。德国统一社会党中央委员会马克思列宁主义研究院与“卡尔·马克思”党校社会学研究所于德国共产党成立四十周年之际而联合举办的学术会议报告汇编，1919年1月22日至23日于柏林》（Die Gründung der Kommunistischen Partei Deutschlands. Protokoll der wissenschaftliche Tagung des Instituts für Gesellschaftswissenschaft der Parteihochschule ‘Karl Marx’ und des Instituts für Marxismus-Leninismus beim Z.K. der S.E.D. am 22–23. Januar 1959 in Berlin anlässlich des 40 Jahrestages der Gründung des K.P.D.），柏林，1959年，244页。

Guillen, Pierre（皮埃尔·吉扬），《1848年至今的德国》（L’Allemagne de 1848 à nos jours），巴黎，1970年，255页。

Gumbel, E.J.（E·J·龚贝尔），《政治谋杀的四年》（Vier Jahre politischer Mord），柏林，1922年，152页。

Habedank, Heinz（海因茨·哈贝丹克），《争取实现全德工联在1921年提出的十个要求的斗争》（Der Kampf für die zehn Forderungen des A.D.G.B. im Jahre 1921），《劳动》（Die Arbeit），东柏林，1963年，第9期，第46—49页。
————，《1923年汉堡起义史》（Zur Geschichte des Hamburger Aufstandes 1923），柏林，1958年，250页。

Haffner, Sébastien（塞巴斯蒂安·哈夫纳），《被叛卖的革命》（Die verratene Revolution），慕尼黑，1970年，364页。

Hagelweide, Gert（盖尔特·哈格尔维德），《共产主义歌曲中的人物的公共形象。对德共（1919—1933年）与统一社会党的歌曲宣传的调查》（Die publiztische Erscheinungsbild des Menschen im Kommunistischen Lied. Eine Untersuchung der Liedpublizistik der K.P.D. 〔1919–1933〕 und der S.E.D.），柏林1968年，371页。

Haimson, L.H.（L·H·海姆森），《俄国马克思主义者与布尔什维克主义的起源》（Russian Marxists and the Origins of Bolshevism），剑桥，1955年，256页。

Hallgarten, Georg（格奥尔格·哈尔加腾），《希特勒、国防军与工业。1918—1933年的历史》（Hitler, Reichswehr und Industrie. Zur Geschichte der Jahre 1918–1933），美因河畔法兰克福，第二版，1955年，139页。

Hammer, Franz（弗兰茨·哈默），《卡普暴动中的哥达自由邦。根据老战士的文件和回忆编写》（Freistaat Gotha im Kapp-Putsch. Nach Dokumenten und Erinnerungen alter Mitkämpfer erzählt），东柏林，1955年，123页。

Hanisch, Wilfred（维尔弗雷德·哈尼施），《工人自卫军的百人团。1923年的萨克森无产阶级百人团》（Die Hundertschaften der Arbeitewehr. Die proletarischen Hundertschaften 1923 in Sachsen），柏林，1958年，105页。

Hartenstein（哈腾施泰因），《保安警察在国内动乱中的战斗运用。对1923年汉堡暴动的描述》（Der Kampfeinsatz der Schutzpolizei bei inneren Unruhen. Schilderung der Hamburger Oktoberunruhen 1923），柏林，1926年，193页。

Heidegger, Dr Hermann（赫尔曼·海德格尔博士），《德国社会民主党与民族国家（1870—1920）。结合战争与革命时期的特殊情况加以考察》（Die deutsche Sozialdemokratie und der national Staat 〔1870–1920〕. Unter besondere Berücksichtigung der Kriegs- und Revolutionsjahre），哥廷根，1956年，401页。

Heidorn, Günter and Kretzchmar, Rudolf（君特·海顿与鲁道夫·克雷奇马尔），《罗斯托克工人打垮卡普暴动》（Rostocker Arbeiter schlugen den Kapp-Putsch nieder），罗斯托克（Rostock），1955年，127页。

Heininger, König and Tuchsheerer（海宁格尔、柯尼希与图赫斯希勒），《经济—历史论文集。论十一月革命与德国共产党的成立》（Ökonomisch-historische Aufsätze. zur Novemberrevolution
und zur Gründung der K.P.D.），柏林，1958年，136页。

Hennicke, Otto（奥托·亨尼克），《鲁尔红军》（Die Rote Ruhrarmee），柏林，1957年，120页。

Hermann, Rudolf and Schmücking Arnult（鲁道夫·赫尔曼与阿努尔特·施米金），《镇压1921年德国中部三月斗争的特别法庭》（Die Ausnahmegericht zur Unterdrückung der mitteldeutschen Märzkämpfe im Jahre 1921），《哈勒—维滕贝格马丁·路德大学学刊》，1958—1959年特刊，I，第127—140页。

Hoegner, Wilhelm（威廉·赫格纳），《被叛卖的共和国。德国反革命史》（Die verratene Republik. Geschichte der deutschen Gegenrevolution），慕尼黑，1958年，397页。

Hortzschansky, Günter（君特·霍尔昌斯基），《1923年鲁尔斗争中德国垄断资本家背叛民族的行径》（Der nationale Verrat der deutschen Monopolherren während des Ruhrkampfes 1923），柏林，1960年，327页。

Hübsch, Hans（汉斯·许布什），《1923年10月19日苏联与萨克森自由邦的经贸条约草案》（Der Entwurf eines Handelsvertrages zwischen der Sowjetunion und dem Freistaat Sachsen vom 19. Oktober 1923），《德国工人运动史论》，1965年特刊，第135—139页。

Hulse, James W.（詹姆斯·W·休尔斯），《共产国际的成立》（The Forming of the Communist International），斯坦福，1964年，276页。

Humbert-Droz, Jules（于勒·昂贝尔—德洛），《战争与国际。齐美尔瓦尔德会议和昆塔尔会议》（Der Krieg und die Internationale. Die Konferenzen von Zimmerwald und Kienthal），苏黎世，1964年，262页。

《德国革命插图史》（Illustrierte Geschichte der deutschen Revolution），柏林，未标明出版日期（1929年），21 x 27厘米，528页。由保尔·弗勒利希、林道（Lindau）与托马斯（Thomas）编写。（简称Ill. Gesch.）。

《德国十一月革命插图史》（Illustrierte Geschichte der Novemberrevolution in Deutschland），由马克思列宁主义研究院出版，柏林，1968年，391页。（简称Ill. Gesch. II.）

Imig, Werner（维尔纳·伊米希），《关于1915年至1918年10月期间列宁对德国左派在实践马克思列宁主义国家观念上的帮助》（Zur Hilfe Lenins für die deutschen Linken bei der Durchsetzung der marxistisch-leninistischen Staatsauffassung 1915 bis Oktober 1918），《德国工人运动史论》，1963年，第5—6期，第803—819页。

Ittershagen, Siegfried（齐格弗里德·伊特斯哈根），《德共二大的指导原则》（Die Leitsätze des 2. Parteitages der K.P.D.），《德国工人运动史论》，1963年，第5—6期，第829—839页。

Ittershagen, Siegfried and Wimmer, H.K.W.（齐格弗里德·伊特斯哈根与H·K·W·维默），《论德共的战略与策略从十一月革命到布鲁塞尔会议之间的发展》（Zur Entwicklung der Strategie und Taktik der K.P.D. der Novemberrevolution bis zur Brüsseler Konferenz），《德国工人运动史论》，1963年，第1期，第32—52页，第2期，第228—246页。

James, Cyril L.R.（西里尔·L·R·詹姆斯），《世界革命1917—1936。共产国际的兴衰》（World Revolution 1917–1936. The Rise and Fall of the Communist International），伦敦，未标明出版日期（1937年），429页。

Kabaktschieff, Christo（赫里斯托·卡巴克奇耶夫），《共产国际的诞生与发展。共产国际简明史纲》（Die Entstehung und Entwicklung der Komintern. Kurzer Abriss der Geschichte der Komintern），汉堡，1929年，174页。

Kleen, Walter（瓦尔特·克雷恩），《苏维埃在十一月革命中的作用》（Über die Rolle der Räte in der Novemberrevolution），《历史学刊》，1956年，第2期，第344—366页。

Klein, Fritz（弗里茨·克莱因），《德苏外交关系1917—1932》（Die diplomatische Beziehungen Deutschlands zur Sowjetunion 1917–1932），东柏林，1953年，190页。

Knittel, Fritz（弗里茨·克尼特尔），《1921年德国中部的三月斗争的重要意义及经验教训》（Die mitteldeutsche Märzkämpfe im Jahre 1921, ihre Bedeutung und ihre Lehren），《团结》（Einheit），1956年，第3期，第251—262页。

Kochan, Lionel（莱昂内尔·科辰），《俄国与魏玛共和国》（Russia and The Weimar Republic），剑桥，1950年，190页。

Koenen, Wilhelm（威廉·科嫩），《论卡普暴动后成立工人政府的可能性问题》（Zur Frage der Möglichkeit einer Arbeiterregierung nach dem Kapp-Putsch），《德国工人运动史论》，1962年，第2期，第342—352页。

Kolarov, Vassil（瓦西里·柯拉洛夫），《弗·伊·列宁在共产国际三大上》（В.И. Ленин на III. Конгрессе Коммунистического Интернационала），《苏联共产党历史问题》，1960年，第2期，第189—191页。

Kolb, Eberhard（艾贝哈德·柯尔布），《德国国内政治中的工人苏维埃（1918—1919）》（Die Arbeiterräte in der deutschen Innenpolitik 〔1918–1919〕），杜塞尔多夫，1962年，432页。

Kolbe, Helmut（赫尔穆特·柯尔贝），《德国共产党在伟大的社会主义革命的影响下的形成》（Die Herausbildung der Kommunistischen Partei Deutschlands unter der Einﬂuss der grossen sozialistischen Revolution），《历史学刊》，1958年特刊，第84—109页。
————，《德共成立大会上的对外政治纲领》（Aussenpolitisches Programm des Gründungsparteitages der K.P.D.），《德国外交政策》（Deutsche Aussenpolitik），1958年，第11期，第1033—1041页。
————，《弗·伊·列宁的著作〈共产主义运动中的“左派”幼稚病〉对年幼的德国共产党帮助极大》（V.I. Lenin Werk “Der ‘linke Radikalismus’, die Kinderkrankenheit im Kommunismus”, eine bedeutende Hilfe für die junge Kommunistische Partei Deutschlands），《德国工人运动史论》，1960年，第2期，第255—275页。

Köller, Heinz（海因茨·科勒），《塞纳河、鲁尔河与施普雷河上的团结斗争。1923年法国共产党与德国共产党反抗占领鲁尔的共同斗争》（Kampfbündnis an der Seine, Ruhr und Spree. De gemeinsame Kampf der K.P.F. und K.P.D. gegen die Ruhrbesetzung 1923），柏林，1963年，348页。

Könnemann, Erwin（埃尔文·科耐曼），《论卡普暴动后的建立工人政府的问题》（Zum Problem der Bildung einer Arbeiterregierung nach dem Kapp-Putsch），《德国工人运动史论》，第5/6期，1963年，第904—921页。

《共产国际简史》（Die Kommunistische Internationale. Kurzer historischer Abriss），（马克思列宁主义研究院与莫斯科），东柏林，1970年，718页。

Koszyk, Kurt（库尔特·科希克），《在帝国与独裁之间。1914—1933年间的社民党报刊》（Zwischen Kaiserreich und Diktatur. Die sozialdemokratische Presse von 1914 bis 1933），海德尔堡，1958年，276页。

Кривогуз, И. М.（И·М·克里沃古兹），《第一次世界大战期间的弗·伊·列宁与德国社会民主党左派》（В.И. Ленин ин германское левые социал-демократы в годы первой мировой войны），《列宁主义思想威力无穷》（Велика сила ленинскникх идей），莫斯科，1960年，第342—368页。
————，《“斯巴达克斯”与德国共产党的成立》 (‘Спартак’ и образование Коммунистической партии Германии），莫斯科，1962年，239页。

Kruppa, Reinhold（莱茵霍尔德·克鲁帕），《下劳西茨拿起了武器。下劳西茨反抗卡普暴动》（Die Niederlausitz grifft zur Waffe. Die Abwehr des Kapp-Putsches in der Niederlausitz），柏林，1957年，80页。

Krusch, Hans Joachim（汉斯·约阿希姆·克鲁什），《关于统一战线与工人政府。论埃尔茨山脉福格特兰山区的工人运动历史，结合1923年1月至8月的茨维考—厄尔斯尼茨煤矿区的阶级斗争的特殊情形加以考察》（Um die Einheitsfront und eine Arbeiterregierung. Zur Geschichte der Abeiterbewegung im Bezirk Erzgebirge-Vogtland unter besonderer Berücksichtigung des Klassenkampfes im Zwickau-Oelsnitzer Steinkohlrevier von Januar bis August 1923），东柏林，1963年，400页。
————，《1922/1923年的革命企业代表会运动》（Zur Bewegung der revolutionären Betriebsräte in den Jahren 1922/1923），《历史学刊》，1963年，第2期，第374—376页。
————，《论1923年工人政府口号的根源》（Zur Losung der Arbeiterregierung Anfang 1923），《德国工人运动史论》，1964年，第2期，第276—278页。
————，《德共的统一战线政策在茨维考工业区的效果，结合社民党的特殊情形加以考察（1922年底至1923年五月）》（Zu den Ergebnisse der Einheitsfrontpolitik der K.P.D. im Industriegebiet von Zwickau unter besonderer Berücksichtigung der Lage in der S.P.D. 〔Ende 1922 bis Mai 1923〕），《德国工人运动史论》，1965年特刊，第37—55页。

Kuckuk, Peter（彼得·库库克）编纂，《布莱梅的革命与苏维埃共和国》（Revolution und Räterepublik in Bremen），美因河畔法兰克福，1969年，182页。

Kuczynski, Jürgen（于尔根·库钦斯基），《德国工人处境的历史，从1789年至今》（Die Geschichte der Lage der Arbeiter in Deutschland von 1789 bis in die Gegenwart），第I卷，第二部分（第七次增补版），柏林，1954年，353页。
————，《第一次世界大战的爆发与德国社会民主党。大事记与分析》（Der Ausbruch der ersten Weltkrieges und die deutsche Sozialdemokratie. Chronik und Analyse），东柏林，1957年，252页。
————，《资本主义制度下的工人处境的历史》（Die Geschichte der Lage der Arbeiter unter dem Kapitalismus），第5卷，《德国工人处境的历史，从1789年至今。1917—1918年到1932—1933年的阐述》（Die Geschichte der Lage der Arbeiter in Deutschland vom 1789 bis zum Gegenwart. Darstellung von 1917–1918 bis 1932–1933），柏林，1966年，279页。

Kulinytsch, I.M., and Koschyk, M.M.（I·M·库利尼奇与M·M·科希克），《德国斯巴达克斯派在乌克兰1918—1919》（Die deutsche Spartakusgruppe in der Ukraine 1918/1919），东柏林，1961年，128页。

Küster, Heinz（海因茨·居斯特），《〈红旗报〉在成立德共的筹备过程中所起的作用》（Die Rolle der “Roten Fahne” bei der Vorbereitung der Gründung der K.P.D.），《历史学刊》，1963年，第8期，第1466—1484页。

Küster, Heintz, Nimtz, Walter, and Wimmer, Walter（海因茨·居斯特、瓦尔特·尼姆茨与瓦尔特·维默），《斯巴达克斯同盟在1918年十一月革命中为了解决德国人民的民族、社会、生活问题而进行的斗争》（Der Kampf des Spartakusbundes in der Novemberrevolution 1918 für die Lösung der nationalen sozialen Lebensfragen des deutschen Volkes），《德国工人运动史论》，第5/6期，1964年，第789—802页。

Lammel, Inge（英格·拉梅尔），《论工人歌曲的作用与意义》（Zur Rolle und Bedeutung des Arbeiterlieder），《德国工人运动史论》，1962年，第3期，第726—742页。

Lange, Günter（君特·郎格），《茨维考工人在瓦尔特·拉特瑙遇刺后的反德国军国主义的抗议》（Die Protestationen der Zwickauer Arbeiter gegen den deutschen Militarismus aus Anlass des Mordes an Walter Rathenau），《德国工人运动史论》，第4期，1962年，第950—964页。

Laschitza, Horst（霍斯特·拉西扎），《论卡尔·李卜克内西在1914—1915年进行的反抗帝国主义战争的战斗行动在国际上获得的回应》（Zum internationalen Widerhall von Karl Liebknechts Kampfaktionen 1914/1915 gegen den imperialistischen Krieg），《德国工人运动史论》，1962年，第1期，第102—106页。

Lazitch, Branko（布兰科·拉季奇），《列宁与第三国际》（Lénine and la IIIe Internationale），纽沙特尔（Neuchâtel），1950年，226页。

Lenzner, S. I.（S·I·连兹涅尔），《1919年柏林三月斗争中的柏林苏维埃》（Берлинкский Совет в период мартовских революционных боев 1919 г. в Берлине），收录于：《现代德国工人运动史》，第7—42页。

《洛伊纳正在战斗：洛伊纳工人的斗争历史》（Leuna, Kämpfendes: Geschichte des Kampfes der Leuna-Arbeiter），第I卷，《1916—1933年》（1916–1933），东柏林，1961年，608页。

Lindau, Rudolf（鲁道夫·林道），《革命斗争1918—1919。论文与大事记》（Revolutionäre Kämpfe 1918–1919. Aufsätze und Chronik），东柏林，1960年，268页。

Lipinski, Richard（里夏德·利平斯基），《争夺萨克森政权的斗争》（Der Kampf um die politische Macht in Sachsen），莱比锡，1926年，95页。

Lösche, Peter（彼得·勒彻），《德国社会民主党对布尔什维克主义的评价1903—1920》（Der Bolschewismus im Urteil der deutschen Sozialdemokratie 1903–1920），西柏林，1967年，306页。

Lowenthal, Richard（里夏德·洛文塔尔），斯巴达克斯同盟的布尔什维克化》（The Bolshevisation of the Spartacus League），收录于：《国际共产主义》，《圣安东尼论文》（St Anthony's Papers），第9期，1960年，第23—71页。

Lucas, Erhard（艾尔哈德·卢卡斯），《工人士兵苏维埃统治下的法兰克福》（美因河畔法兰克福），1969年，150页。
————，《鲁尔地区的三月革命。1920年3月—4月的工人武装起义》（Märzrevolution im Ruhrgebiet. Bewaffneter Arbeiteraufstand März/April 1920），美因河畔法兰克福，1970年，300页。

Luther, Karl Heinz（卡尔·海因茨·路德），《革命之后的柏林权力斗争，1918年11月至1919年3月》（Die nachrevolutionäre Machtkämpfe in Berlin November 1918 bis März 1919），《德国中部与东部历史年鉴》（Jahrbuch für die Geschichte Mittel und Ostdeutschlands），1959年，第8期，第187—221页。

Lutz, Ralph Haswell（拉尔夫·哈斯维尔·路茨），《德国革命1918—1919》（The German Revolution 1918–1919），斯坦福，1968年，186页。

Malanowski, Wolfgang（沃尔夫冈·马拉诺夫斯基），《1918年十一月革命。社民党所起的作用》（Novemberrevolution 1918. Die Rolle der S.P.D.），美因河畔法兰克福，1969年，190页。

Mammach, Klaus（克劳斯·马马赫），《俄国二月革命与伟大的十月社会主义革命对德国工人阶级的影响》（Der Einfluss der russischen Februarrevolution und der Grossen sozialistischen Oktoberrevolution auf die deutsche Arbeiterklasse），东柏林，1955年，152页。

《1921年三月斗争》（Die Märzkämpfe 1921），东柏林，1956年，188页。

Meisel, Gerhard（格哈德·麦塞尔），《苏维埃运动在1919—1921年间的发展，结合经济组织的特殊情况加以考察》（Zur Entwicklung der Rätebewegung von 1919 bis. 1921, unter besonderer Berücksichtigung der wirtschaftlichen Organisation），《德国工人运动史论》，1966年，第2期，第209—226页。

Mitchell, Allan（艾伦·米切尔），《巴伐利亚革命1918—1919。艾斯纳政权与苏维埃共和国》（Revolution in Bavaria 1918-1919. The Eisner Regime and the Soviet Republic），普林斯顿，1965年，374页。

Morenz, Ludwig and Münz, Erwin（路德维希·莫伦茨与埃尔文·明茨），《慕尼黑的革命与苏维埃政权》（Revolution und Räteherrschaft in München），慕尼黑，1969年，135页。

Mujbegovi ć, Véra（维拉·穆伊贝戈维奇），《战后危机时期的德国共产党1918—1923》（Komunistička Partija Nemačke u periodu posleratne krize, 1918-1923），贝尔格莱德（Belgrade），1968年，493页。

Müller, Hermann（赫尔曼·米勒），《1921年国际工人救济会的成立对于加强德国工人阶级与苏维埃俄国的团结所起到的重要作用》（Die Bedeutung der Gründung der I.A.H. im Jahre 1921 für die Entwicklung der Solidarität der deutschen Arbeiterklasse mit Sowjetrussland），《德国工人运动史论》，1962年，第3期，第642—656页。

Naumann, Horst（霍斯特·瑙曼），《独立社会民主党革命派与德共的合并》（Объединение революционного крыла независимой социал-демократия партии с К.П.Г.），收录于：《现代德国工人运动史》，第74—97页。
————，《共产国际第二次世界代表大会对于独立党革命派与德共的合并所起到的重要作用》（Die Bedeutung des II. Weltkongresses der Kommunistischen Internationale für die Vereinigung des revolutionären Flügels der U.S.P.D. mit der K.P.D.），《德国工人运动史论》，1960年，第3期，第466—487页。

Naumann, Horst and Voigtländer, Fred（霍斯特·瑙曼与弗雷德·沃伊格特兰德尔），《论卡普暴动后的工人政府问题》（Zum Problem einer Arbeiterregierung nach dem Kapp-Putsch），《德国工人运动史论》，1963年，第3期，第461—474页。

Neubauer, Helmut（赫尔穆特·诺伊鲍尔），《慕尼黑与莫斯科1918—1919。巴伐利亚苏维埃运动史》（München und Moskau 1918–1919. Zur Geschichte der Rätebewegung in Bayern），慕尼黑，1958年，100页。
————（编纂），《德国与俄国革命》（Deutschland und die Russische Revolution），斯图加特，柏林，科隆，1968年，112页。

Nimtz, Walter（瓦尔特·尼姆茨），《1918年德国十一月革命》（Die Novemberrevolution 1918 in Deutschland），柏林，1962年，248页。

Nipperdey, Thomas（托马斯·尼佩尔戴），《1918年之前德国政党的组织》（Die Organisation der deutschen Parteien vor 1918），杜塞尔多夫，1961年，454页。

《德国十一月革命》（Ноябрьская Революция в Германии），莫斯科，1960年，514页。

Nollau, Günther（君特·诺劳），《国际。无产阶级国际主义的起源和表现》（Die Internationale.Wurzeln und Erscheinungsformen des proletarischen Internationalismus），科隆，1969年，344页。

Norden, Albert（阿尔伯特·诺登），《在柏林与莫斯科之间。德苏关系史》（Zwischen Berlin und Moskau. Zur Geschichte der deutsch-sowjetischen Beziehungen），东柏林，1954年，387页。

Noske, Gustav（古斯塔夫·诺斯克），《亲身经历一个民主国家的兴衰》（Erlebtes aus Aufstieg und Niedergang einer Demokratie），美因河畔奥芬巴赫，1947年，323页。

Obermann, Karl（卡尔·奥贝曼），《魏玛共和国时期美国帝国主义与德国帝国主义的关系》（Die Beziehungen des amerikanischen Imperialismus zum deutschen Imperialismus in der Zeit der Weimarer Republik），柏林，1952年，168页。

Oeckel, Heinz（海因茨·奥克尔），《革命人民自卫军1918—1919。德国工人阶级争取建立革命人民自卫军的斗争（1918年11月至1919年5月）》（Die revolutionäre Volkswehr 1918–1919. Die deutsche Arbeiterklasse im Kampf um die revolutionäre Volkswehr 〔November 1918 bis Mai 1919〕），东柏林，1968年，328页。
————，《关于德共在战后革命危机时期的军事政策1919—1923》（Über die Militärpolitik der K.P.D. in der Periode der revolutionären Nachkriegskrise 1919–1923），《军事学》（Militärwesen），1964年，第1期，第75—84页。

Oertzen, Peter von（皮特·冯·奥尔岑），《1919年春季鲁尔矿工大罢工》（Die grossen Streiks der Ruhrbergarbeiterschaft im Frühjahr 1919），《当代史季刊》，1958年，第2期，第231—262页。

Oertzen, Peter von（皮特·冯·奥尔岑），《十一月革命中的企业代表会。对1918—1919年德国革命中的工人苏维埃的运行与经济方面的思想内涵与结构的政治经济学研究》（Betriebsräte in der Novemberrevolution. Eine politikwissenschaftliche Untersuchung über Ideengehalt und Struktur der betrieblichen und wirtschaftlichen Arbeiterräte in der deutschen Revolution 1918/19），杜塞尔多夫，1964年，377页。

Opel, Fritz（弗里茨·奥佩尔），《第一次世界大战与革命期间的德国五金工会》（Der deutsche Metallarbeiterverband während des ersten Weltkrieges und der Revolution），汉诺威，美因河畔法兰克福，1958年，144页。

Osterroth, Franz and Schuster, Dietrich（弗兰茨·奥斯特罗特与迪特里希·舒斯特），《德国社会民主党大事记》（Chronik der deutschen Sozial-demokratie），汉诺威，1963年，672页。

Ostwald, Hans（汉斯·奥斯特瓦尔德），《通货膨胀的民俗史。马克暴跌年代的文化档案》（Sittengeschichte der Inﬂation. Ein Kulturdokument aus den Jahren des Marksturzes），柏林，1931年，280页。

Petzold, Joachim（约阿希姆·佩佐尔德），《“背后捅刀”神话。为德国帝国主义与军国主义服务的伪史》（Die Dolchstosslegende. Eine Geschichtesfälschung im Dienst des deutschen Imperialismus und Militarismus），柏林，1963年，148页。

Plener, Ulla（乌拉·普莱纳），《斯巴达克斯派的三月会议：德国共产党成立道路上的里程碑》（Die Märzkonferenz der Spartakusgruppe， ein Markstein auf dem Wege zur Gründung der K.P.D.），《德国工人运动史论》，东柏林，1961年，第4期，第812—841页。

Polzin, Martin（马丁·波尔钦），《卡普暴动在梅克伦堡。第一次世界大战后的革命危机中的容克阶级与农业无产者》（Kapp-Putsch in Mecklenburg. Junkertum und Landproletariat in der revolutionären Krise nach den 1. Weltkrieges），罗斯托克，1966年，333页。

Prager, Eugen（欧根·普拉格），《德国独立社会民主党史。德国独立社会民主党的诞生与发展》（Geschichte der U.S.P.D. Entstehung und Entwicklung der Unabhängigen Sozialdemokratischen Partei Deutschlands），柏林，1921年，240页。

Puchta, Gerhard（格哈德·普赫塔），《从1918年11月到1919年4月初第二次苏维埃代表大会召开之间的莱比锡工人士兵苏维埃》（Der Arbeiter- und Soldatenrat Leipzigs von November 1918 bis vor den II Rätekongress Anfang April 1919），《莱比锡大学学刊》（Wissenschaftliche Zeitschrift der Universität Leipzig），1957—1958年，第363—384页。

Raase, Werner（维尔纳·拉塞），《德国工会运动史1919—1923》（Zur Geschichte der deutschen Gewerkschaftsbewegung 1919–1923），柏林，1967年，166页。

Radczun, Günter（君特·拉德淳），《关于罗莎·卢森堡对于无产阶级革命的态度的一些问题（针对弗莱赫特海姆编纂的〈论俄国革命〉》（Einige Probleme der Haltung Rosa Luxemburgs zur proletarische Revolution 〔Zu Flechtheims Rosa Luxemburgs Edition “Die Russische Revolution” 〕），《德国工人运动史论》，1966年，第1期，第9—22页。

Reichenbach, Bernhard（伯恩哈德·莱亨巴赫），《论德国共产主义工人党的历史》（Zur Geschichte der K.A.P.D.），《社会主义与工人运动历史档案》（Archiv für die Geschichte der Sozialismus und der Arbeiterbewegung），莱比锡，1928年，XIII，第117—140页。

Reisberg, Arnold（阿诺德·莱斯贝格），《列宁主义关于联合行动的政策及其在德国的开端》（Die Leninsche Politik der Aktionseinheit und ihre Anfänge in Deutschland），《德国工人运动史论》，1963年，第1期，第53—71页。
————，《列宁、德国共产党与三个国际于1922年在柏林举行的联席会议》（Lenin, die KPD und die Konferenz der drei Internationalen in Berlin 1922），《德国工人运动史论》，1963年，第2期，第247—263页。
————，《拉特瑙被暗杀后的争取建立统一战线的尝试》（Um die Einheitsfront nach dem Rathenaumord），《德国工人运动史论》，1963年，第5/6期，第995—1009页。
————，《列宁与德国的联合行动》（Lenin und die Aktionseinheit in Deutschland），东柏林，1964年，200页。
————，《论1921年德国工人政府口号的起源》（Zur Genesis der Losung Arbeiterregierungs in Deutschland，Das Jahr 1921），《德国工人运动史论》，1965年，第6期，第1025——1038页。
————，《列宁与齐美尔瓦尔德运动》（Lenin und Zimmerwalder Bewegung），《历史学刊》，1964年，第5期，第777—798页。

Renouvin, Pierre（皮埃尔·勒努万），《1890年至1918年的德意志帝国》（L'Empire Allemand de 1890 à 1918），四卷本。

Retzlaw, Karl（卡尔·雷茨拉夫），《斯巴达克斯，革命的潮流》（Spartakus, Gezeiten der Revolution），慕尼黑，1969年，500页。

Ritter, Gerhard（格哈德·里特尔），《威廉帝国时期的工人运动。社民党与自由工会1890—1900》（Die Arbeiterbewegung im Wilhelminischen Reich. Die S.P.D. und die Freien Gewerkschaften 1890–1900），柏林，1959年，225页。

Rosenberg, Arthur（阿图尔·罗森贝格），《魏玛共和国的形成和历史》（Entstehung und Geschichte der Weimarer Republik），美因河畔法兰克福，1955年，502页。

Rosenfeld, Günter（君特·罗森菲尔德），《苏维埃俄国与德国1917—1922》（Sowjetrussland und Deutschland 1917–1922），东柏林，1960年，423页。

Rosmer, Alfred（阿尔弗雷德·罗斯默），《列宁统治下的莫斯科。共产主义的起源》（Moscou sous Lénine. Les origines du communisme），巴黎，1953年，316页。

Roth, Günter（君特·罗特），《德意志帝国的社会民主党。对工人阶级的孤立与民族融合的研究》（The Social-Democrats in Imperial Germany. A Study in Working-class Isolation and National Integration），托托瓦（Totowa），1963年，352页。

Rückert, Otto（奥托·吕克特），《波茨坦—施潘道—东哈菲兰德国会选区里的左派（特别结合卡尔·李卜克内西在选区里的影响力加以考察）》（Die Linken im Reichstagswahlkreis Potsdam-Spandau-Osthavelland 〔unter besonderer Berücksichtigung des Wirkens Karl Liebknecht im Wahlkreis〕），《德国工人运动史论》，1965年特刊，第84—101页。

Ruge, Wolfgang（沃尔夫冈·鲁格），《苏联反对占领鲁尔的表态》（Die Stellungnahme der Sowjetunion gegen die Besetzung des Ruhrgebietes），东柏林，1962年，198页。

Runkel, Ferdinand（费迪南德·伦克尔），《德国革命。当代史论文集》（Die deutsche Revolution. Beitrag zur Zeitgeschichte），莱比锡，1919年，232页。

Rürup, Reinhard（莱茵哈德·吕鲁普），《1918—1919年德国革命的问题》（Probleme der Revolution in Deutschland 1918/1919），威斯巴登，1968年，59页。

Ryder, A.J.（A·J·莱德），《1918年德国革命。对战争与革命中的德国社会主义运动的研究》（The German Revolution of 1918. A Study of German Socialism in War and Revolution），剑桥，1967年，304页。

Sayous, André（安德烈·萨尤），《1914—1918年间德国的经济损耗》（L'Épuisement économique de l'Allemagne entre 1914 et 1918），《历史评论》（Revue historique），1940年1月—3月，第66—75页。

Schabrod, Karl（卡尔·沙布罗德），《总罢工挽救了魏玛共和国。40年前工人是怎样粉碎卡普暴动的》（Generalstreik rettet die Weimarer Republik. Wie der Arbeiterschaft vor 40 Jahren der Kapp-Putsch zerschlug），杜塞尔多夫，1960年，44页。

Schade, Franz（弗兰茨·沙德），《库尔特·艾斯纳与巴伐利亚社会民主党》（Kurt Eisner und die bayrische Sozialdemokratie），汉诺威，1961年，200页。

Schneider, Kurt（库尔特·施耐德），《莱比锡的李卜克内西小组的成立，以及它成为斯巴达克斯派的一部分的过程（1914—1916）》（Die Herausbildung der Leipziger Liebknechtgruppe und ihre Entwicklung zu einem Glied des Spartakusgruppe 〔1914–1916〕），《德国工人运动史论》，1967年，第5期，第763—776页。
————，《1917年4月莱比锡工人反抗帝国主义战争的罢工与莱比锡独立党领导层的立场》（Der Streik der Leipziger Arbeiter gegen den imperialistischen Krieg im April 1917 und die Haltung der Leipziger U.S.P.D. Führung），《德国工人运动史论》，1963年，第2期，第274—281页。

Schorske, Carl E.（卡尔·E·肖尔斯克），《1905年—1917年的德国社会民主党。大分裂的发展》（The German Social-Democracy 1905–1917. The Development of the Great Schism），剑桥，1955年，358页。

Schreiner, Albert and others（阿尔伯特·施莱纳等人合著），《伟大的十月社会主义革命时期的德国革命事件与问题，1917—1918年》（Revolutionäre Ereignisse und Probleme in Deutschland während der Periode der Grossen Sozialistischen Oktoberrovolution 1917/1918》，东柏林，1957年，354页。

Schröder, Wolfgang（沃尔夫冈·施罗德），《德国的第一个“工人政府”。萨克森的蔡格纳内阁》（Die erste “Arbeiterregierung” auf deutschem Boden. Das Sächsische Kabinett Zeigner），《高等交通学院学刊》（Wissenschaftliche Zeitschrift / Hochschule für Verkehrswesen），1958—1959年，第1—2期。
————，《阶级斗争与工会团结。全德范围的工会运动与德国工会总委员会的诞生与建立》（Klassenkampf und Gewerkschaftseinheit. Die Herausbildung und Konstituierung des gesamtnationalen deutschen Gewerkschaftsbewegung und der General-kommission der Gewerkschaften Deutschlands），莱比锡，1965年，400页。

Schüddekopf, O.E.（O·E·许德科夫），《右翼里的左翼分子。1918至1933年的德国民族布尔什维克主义》（Linke Leute von Rechts. Nationalbolschewismus in Deutschland von 1918 bis 1933），斯图加特，1960年，548页。
————，《陆军与共和国。国防军领导层的政策的来源1918—1933》（Das Heer und die Republik. Quellen zur Politik der Reichswehrführung 1918–1933），汉诺威，美因河畔法兰克福，1955年，326页。
————，《卡尔·拉狄克在柏林》（Karl Radek in Berlin），为《十一月——我回忆中的短短一页》而写的介绍，《社会史档案》。

Schüller, Richard, Kurella Alfred and Chitarov（里夏德·许勒、阿尔弗雷德·库雷拉与奇塔罗夫），《青年共产国际史》（Geschichte der Kommunistischen Jugendinternationale），柏林，1929—1930年，三卷本，224页、256页、240页。

Schulz, Eberhard（艾贝哈德·舒尔茨），《哈勒地区工人运动史文献资料》（Dokumente und Materialien zur Geschichte der Arbeiterbewegung im Bezirk Halle），第I卷，《1917—1933年》（1917-1933），哈勒，1965年，181页。
————，《德共向群众性的革命党的发展，以及哈勒—梅泽堡地区独立党革命左派所起到的作用（1920）》（Die Entwicklung der K.P.D. zu einer revolutionäre Massenpartei und die Rolle des linken Flügels in der U.S.P.D. im Bezirk Halle-Merseburg 〔1920〕），哈勒，1958年，85页。

Schunke, Joachim（约阿希姆·顺克），《哈勒的战斗。哈勒及周边地区的反抗卡普暴动的斗争》（Schlacht um Halle. Die Abwehr des Kapp-Putsches in Halle und Umbegung），东柏林，1956年，110页。

Schwaab, Dagmar（达格马尔·施瓦布），《被德国建筑工会开除的萨克森工人的组织与成立工人政府的要求》（Die Sächsischen Organisationen des Verbands der ausgeschlossenen Bauarbeiter Deutschlands und die Forderung nach einer Arbeiterregierung），《高等建筑与土木工程学院学刊》（Wissenschaftliche Zeitschrift der Hochschule für Architektur und Bauwesen），魏玛，1966年，第1期，第1—4页。

Schwarz, Albert（阿尔伯特·施瓦茨），《魏玛共和国》（Die Weimarer Republik），康斯坦茨（Konstanz），1958年，232页。

Schwenk, Paul（保尔·施文克），《列宁、梅林与下巴尼姆的参考资料》（Lenin, Mehring und das Niederbarnimer Referentenmaterial），《德国工人运动史论》，1960年，第1期，第158—163页。

Seidel, Richard（里夏德·塞德尔），《工会运动与苏维埃制度》（Die Gewerkschaftsbewegung und das Rätesystem），柏林，1919年，64页。

Селезнёв, К. Л.　（К·Л·谢列兹尼奥夫），《1918年东线德军中的布尔什维克主义鼓动与革命运动》（Большевицкая агитация и революционное движение в Германской Армии на востошное фронте в 1918 г），《德国十一月革命》，莫斯科，1960年，第271—328页。

Slonimski, M.（M·斯洛尼姆斯基），《欧根·列维涅的故事》（Eugen Léviné. Erzählung），东柏林，1949年，103页。

Spectator（目击者），《柏林五日政府的历史》（Die Geschichte der Berliner Fünftagregierung），莱比锡，1920年，96页。

Spethmann, Hans（汉斯·施佩特曼），《1923—1925年的鲁尔斗争》（Der Ruhrkampf 1923 bis 1925），柏林，1933年，274页。

Stampfer, Friedrich（弗里德里希·施坦费尔），《德意志共和国的头十四年》（Die ersten 14 Jahren der deutschen Republik），卡尔斯巴德（Karlsbad），1936年，636页。

Stern, Leo（列奥·施特恩），《伟大的十月社会主义革命对德国与德国工人运动的影响》（Der Einﬂuss der grossen sozialistischen Oktober revolution auf Deutschland und die deutsche Arbeiterbewegung），东柏林，1958年，384页。
————，《伟大的十月社会主义革命在德国产生的影响》（Die Auswirkungen der grossen sozialistischen Oktoberrevolution auf Deutschland），东柏林，1959年，第I卷。
————，《论德共成立之前的情况》（Zur Vorgeschichte der Gründung der K.P.D.），《哈勒—维滕贝格马丁·路德大学学刊》，1954年，第1期，第11—28页。
————，《卡普暴动的失败。工人阶级团结行动的结果》（Разгром Капповского путча. Ресултат единства действий рабочего класса），《现代德国工人运动史》，第44—72页。

Tjaden, K.H.（K·H·蒂亚登），《德国共产党（反对派）的体制与作用。对魏玛共和国时期德国共产主义运动中的“右翼”反对派的组织社会学研究》（Struktur und Funktion der "K.P.D.-Opposition" (K.P.O.) . Eine organisationssoziologische Untersuchung zur "Rechts"-Opposition im deutschen Kommunismus zur Zeit der Weimarer Republik），格兰河畔麦森海姆（Meisenheim am Glan），1964年，235页。

Tormin, Walter（瓦尔特·托尔明），《在苏维埃专政与社会民主党之间。1918—1919年苏维埃运动史》（Zwischen Rätediktatur und sozialer Demokratie. Die Geschichte der Rätebewegung 1918–1919），杜塞尔多夫，1954年，150页。

Uhlemann, Manfred（曼弗雷德·乌雷曼），《1923年反对库诺与普恩加莱的青年工人》（Arbeiterjugend gegen Cuno und Poincaré. Das Jahr 1923），东柏林，1960年，336页。

Varain, J.（J·瓦莱因），《自由工会、社会民主党与国家：卡尔·列金领导下的总委员会的政治活动（1890—1920）》（Freie Gewerkschaften， Sozialdemokratie und Staat. Die Politik der General-kommission unter der Führung Carl Legiens 〔1890–1920〕），杜塞尔多夫，1956年，298页。

Vermeil, Edmond（爱德蒙·维梅尔），《当代德国的社会、政治与文化（1890—1950）》（L'Allemagne contemporaine, sociale, politique, culturelle〔1890-1950〕），巴黎，1952年，第I卷，《威廉二世的统治（1890—1918）》（Le Règne de Guillaume II 〔1890–1918〕），384页；第II卷，《魏玛共和国与第三帝国（1918—1950）》（La République
de Weimar and le Troisième Reich 〔1918–1950〕），444页。

Vietzke and Wohlgemuth（费茨克与沃尔盖穆特），《魏玛共和国时期的德国与德国工人运动（1919—1933）》（Deutschland und die deutsche Arbeiterbewegung in der Zeit der Weimarer Republik 〔1919–1933〕），东柏林，1966年，523页。

Vidil, Charles（夏尔·维迪尔），《德国海军的起义（1917—1918）》（Les Multineries de la marine allemande〔1917–1918〕），巴黎，1931年，207页。

Volkmann, E.O.（E·O·沃尔克曼），《德国革命（1918—1920）》（La Révolution allemande 〔1918–1920〕），巴黎，1933年，310页。

Wagner, Raimund（莱蒙德·瓦格纳），《论1923年春季与夏季的萨克森群众斗争问题》（Zur Frage der Massenkämpfe in Sachsen im Frühjahr und Sommer 1923），《历史学刊》，1956年，第2期，第246—264页。
————，《关于开姆尼茨会议以及1923年10月萨克森工人群众反抗国防军进犯的行动》（Über die Chemnitzer Konferenz und die Widerstandaktionen der sächsischen Arbeitermassen gegen den Reichswehreinmarsch im Oktober 1923），《德国工人运动史论》，1961年特刊，第188—208页。
————，《德共八大后的争取在萨克森建立无产阶级统一战线与工人政府的斗争》（Der Kampf um die proletarische Einheitsfront und Arbeiterregierung in Sachsen unmittelbar nach dem VIII. Parteitag der K.P.D.），《德国工人运动史论》，1963年，第4期，第647—657页；第5/6期，第922—32页。
————，《1923年秋季黑森—法兰克福与巴登地区的革命运动》（Die revolutionäre Bewegung in den Bezirken Hessen-Frankfurt und Baden im Herbst 1923），《德国工人运动史论》，1965年，第1期，第84—95页。

Waldman, Eric（埃里克·沃尔德曼），《1919年的斯巴达克斯起义与德国社会主义运动的危机。对政治理论及实践之间的关系的研究》（The Spartacist Uprising of 1919 and the Crisis of the German Socialist Movement. A Study of the Relation of Political Theory and Practice），米尔沃基（Milwaukee），1958年，248页。

Weber, Helmut（赫尔穆特·韦伯），《新发现的关于德国左派在1915年和1916年的政策的文件》（Neue Dokumente zur Politik der deutschen Linken 1915 und 1916），《德国工人运动史论》，1965年，第4期，第661—669页。

Weber, Hermann（赫尔曼·韦伯），《从罗莎·卢森堡到瓦尔特·乌布利希。德国共产主义运动的转变》（Von Rosa Luxemburg bis Walter Ulbricht. Wandlungen des deutschen Kommunismus），汉诺威，1961年，112页。
————，《乌布利希伪造历史：一个对〈德国工人运动史纲〉的评论（附文件）》（Ulbricht fälscht Geschichte: Ein Kommentar mit Dokumenten zum ‘Grundriss der Geschichte der deutschen Arbeiterbewegung’），科隆，1964年，180页。
————，《论德共与共产国际的关系。文件》（Zu den Beziehungen zwischen der K.P.D. und der Kommunistischen Internationale. Dokumentation），收录了罗莎·麦耶尔—列维涅（Rosa Meyer-
Léviné）私人档案库里的文件，《当代史季刊》，慕尼黑，1968年，第2期，第178—208页。
————，《德国共产主义运动的转变。魏玛共和国时期德共的斯大林化》（Die Wandlung des deutschen Kommunismus. Die Stalinisierung der K.P.D In der Weimarer Republik），美因河畔法兰克福，1969年，第I卷，466页；第II卷，428页。（简称Weber, Die Wandlung.）

Wenzel, Otto（奥托·文采尔），《1923年的德国共产党》（Die Kommunistische Partei Deutschlands im Jahre 1923），学位论文，柏林自由大学，1955年。

Wheeler-Bennett, J.W.（J·W·惠勒—贝内特），《权力的报应。政治中的德国陆军（1918—1945）》〔The Nemesis of Power. The German Army in Politics (1918–1945〕），伦敦，1954年，829页。

Wimmer, Walter（瓦尔特·维默），《1920年企业代表会法与国会大厦前的血腥惨案》（Das Betriebsrätegesetz von 1920 und das Blutbad vor dem Reichstag），柏林，1960年，68页。

Winkler, Erwin（埃尔文·温克勒），《第一次世界大战期间的柏林革命工长运动。从开端到1917年的发展》（Die Bewegung der Berliner revolutionären Obleute im ersten Weltkrieg. Entstehung und Entwiklung bis 1917），东柏林，1964年，53页。
————，《1916年的柏林工长运动》（Die Berliner Obleutebewegung im Jahre 1916），《历史学刊》，东柏林，1968年，第11期，第1422—1442页。

Wohlgemuth, Heinz（海因茨·沃尔盖穆特），《要国内战争，不要国内和平！1914—1916年卡尔·李卜克内西、罗莎·卢森堡和他们的支持者为了挽救德意志民族而进行的斗争》（Burgkrieg, nicht Burgfriede! Der Kampf Karl Liebknechts, Rosa Luxemburg und Ihrer Anhänger um die Rettung der deutschen Nation in den Jahren 1914–1916），东柏林，1963年，320页。
————，《德国共产党的成立》（Die Enstehung der Kommunistischen Partei Deutschlands），东柏林，1968年，364页。

Wollenberg, Erich（埃里希·沃伦贝格），《机关：斯大林的第五纵队》（Der Apparat: Stalins Fünfte Kolonne），波恩，第三版，1952年，148页。

Wrobel, Kurt（库尔特·弗洛贝尔），《人民海军师》（Die Volksmarinedivision），柏林，1957年，144页。

Zeisler, Kurt（库尔特·蔡斯勒），《德国海军的起义。1918年秋季的水兵革命运动》（Aufstand in der deutschen Flotte. Die revolutionäre Matrosenbewegung im Herbst 1918），东柏林，1956年，91页。

Zeissig, Eberhard（艾贝哈德·蔡齐希），《1923年10月21日开姆尼茨会议的行动纲领草案》（Der Entwurf eines Aktionsprogramms für die Chemnitzer Konferenz vom 21. Oktober 1923），《德国工人运动史论》， 1964年，第6期，第1060—1065页。
Zeissig, Eberhard（艾贝哈德·蔡齐希），《1923年10月21日开姆尼茨会议的行动纲领草案》（Der Entwurf eines Aktionsprogramms für die Chemnitzer Konferenz vom 21. Oktober 1923），《德国工人运动史论》， 1964年，第6期，第1060—1065页。
Zeissig, Eberhard（艾贝哈德·蔡齐希），《1923年10月21日开姆尼茨会议的行动纲领草案》（Der Entwurf eines Aktionsprogramms für die Chemnitzer Konferenz vom 21. Oktober 1923），《德国工人运动史论》， 1964年，第6期，第1060—1065页。

上一篇　回目录