曼德尔：马克思主义经济学简论

马克思主义经济学简论

曼德尔

Ernest Mandel An introduction to Marxist economic theory 信达出版社印行 译者：张乃烈 校订：刘宇凡 1964年 新版导言 安迪‧克米斯特 Andy Kilmister 英译本序 乔治．诺伐克 George Novack | 第一章 价值理论与剩余价值 The Theory of Value and Surplus value · 社会的剩余产物 · 商品，使用价值及交换价值 · 马克思主义的异化论 · 价值定律 · 商品交换价值的决定 · 什么是社会必要劳动 · 剩余价值的来源与性质 · 劳动价值论的正确性
第二章 资本与资本主义 Capital and Capitalism · 前资本主义社会中的资本 · 资本主义生产方式的起源 · 现代无产阶级的起源和定义 · 资本主义经济的基本运行方式 · 资本有机构成的增长 · 竞争导致集中和垄断 · 平均利润率下降的倾向 · 资本主义制度的基本矛盾和周期性的生产过剩危机 | 第三章 新资本主义 Neo-capitalism · 新资本主义的起源 · 不断技术革命 · 军备开支的重要性 · 危机如何藉衰退而“分期发散” · 通货不断膨胀的趋向 · “经济计划” · 国家对于利润的保证 第二版附录：论社会必要劳动 附录二：张五常宣布马克思复活了！（刘宇凡）

出版说明

    金融危机不仅席卷全球，而且已经影响所谓“实体经济”。但是，说到对危机原因的分析，主流意见往往只归咎于主观政策上的错误（过份宽松的货币政策和金融管理）； 比较深入一点的，也不过是归咎于自由市场本身不会自动带来均衡而已。其实这只是拿病征来解释病征，都没有从资本主义社会生产所固有的内在矛盾去解释。马克思的《资本论》才提供了真正有力的解释：资本主义的信贷膨胀和危机往往都是资本主义生产过剩的副产品，而不是反过来； 所以经济危机要从资本主义为利润而生产这种制度来解释。马克思的《资本论》卷帙浩繁，而曼德尔这本《导论》以既有创见又深入浅出的方式介绍了马克思的《劳动价值论》和《剩余价值论》，可说是马克思《资本论》的入门读本。

     《马克思主义经济学导论》英文版在1976年曾经由当时的〈香港社会主义推广小组〉影印出版，供左翼青年阅读。这个小组主要由左翼大学生组成。至于中文版，大约在1978年左右由楼子春先生的信达出版社出版。这个中文版，直至二十年之后，即1998年才由台湾社会研究丛刊再版。译者张乃烈先生的序言叙述了他怎样在王凡西先生的帮助下翻译这本书。这本书对当时普及马克思主义经济学有一定贡献，尤其显出真正批判的马克思主义，同当时苏联、中国的斯大林主义化的官方“马克思主义”的分别。不过，这个版本的译文仍有不够尽善之处。首先是一些经济学名词的翻译不够准确；特别是马克思主义经济学方面的名词，原本大陆已经有一套比较好的译名，可是原中文版没有采用。现在这个版本一一校正。其次是改进了原中文版中比较冗赘难明的译文。最后是修订了一些打字、排版上的错误。

    《马克思主义经济学导论》可说是《资本论》的入门小册子，而且在那么小的篇幅还去论及当代资本主义的特点，更是难能可贵。不过，部份读者可能觉得个别段落难懂。这也是难免的，因为部份理论本来就比较艰深。读者如果想进一步研究马克思主义经济学，我们推荐曼德尔的长篇经典《马克思主义经济学》。这本书不久之后将会第一次公开出版。


安迪·克米斯特：《马克思主义经济学简论》新版导言（万毓泽译 刘宇凡校）

《马克思主义经济学简论》新版导言

安迪·克米斯特
 （万毓泽译　刘宇凡校）

    译者注：安迪·克米斯特（Andy Kilmister）是牛津布鲁克斯大学经济学院的高级讲师。他自1989年起开始研究中欧和东欧的工业的重组和结构变迁。安迪是《东欧劳动力聚焦》（Labour focus on Eastern Europe）的编辑。他合著了《批判政治学与后批判政治学》。

一、《马克思主义经济学简论》的写作背景

    厄内斯特·曼德尔的《马克思主义经济学简论》（An Introduction to Marxist Economic Theory，以下简称为《简论》）写于1960年代中期，1967年由美国青年社会主义同盟（Young Socialist Alliance）出版。因此，这本书可说既脱胎于曼德尔写作的重要阶段，亦出现在国际阶级斗争的关键时期。曼德尔在1960年代晚期表现出超群的创造力。他的《论马克思主义经济学》（Traité d’économique marxiste）出版于1962年（并于1968年译为英文），他花了十年以上的时间完成这本书，为的是在艰困的冷战高峰期保留一种真正的、具创造力的马克思主义理念。以此为基础，在接下来的十年间，曼德尔进一步对当代资本主义提出了复杂而意义深远的分析。这套分析最后集大成于1972年出版的《晚期资本主义》（Der Spätkapitalismus）（1975年译为英文）。

    曼德尔撰写《简论》期间，正初步勾勒出资本主义晚近发展的主要特色，而上述的巨著《晚期资本主义》便深化、延伸了这套分析。（注）曼德尔发表这些卓越著作的时期，正好是工人阶级斗争的高峰，这当然不是偶然。身为一个革命活动家、一个葛兰西意义上的“有机知识分子”，曼德尔的作品从周遭的世界中汲取了养份，而他的著作又回过头来为当时卷入运动的人提供了灵感。我本身从1970年代初期开始对政治感兴趣，而我清楚记得曼德尔作品带来的影响，包括这本《简论》。

二、曼德尔对马克思主义的说明

    曼德尔在《简论》中对马克思主义经济学的描绘，与大多数同一主题的教科书大异其趣。这些教科书多半不脱他在《论马克思主义经济学》导论中所谓的“马克思学”（Marxology）。曼德尔并不试图在一本小册子中巨细靡遗地说明《资本论》讨论的所有主题，如价值转化为生产价格问题、相对与绝对剩余价值的区别、地租与利息理论、所谓的“再生产公式”等；有些主题甚至根本略过不提。就连马克思作品中的某些重要层面（如资本主义必须仰赖一个本身没有财产的生产者阶级，即所谓的“原始积累”问题），曼德尔也只是相对简单地带过。曼德尔所做的，是直接把焦点摆在他心目中马克思理论最为核心的部分，试图提出解释，并证明这些问题与我们所生活的世界仍然息息相关。

    在曼德尔看来，马克思理论的关键在于剩余价值与利润理论。《简论》的第一章，便清楚表现出曼德尔的研究取向与大多数马克思评论者的差异。这些评论者多半根据《资本论》的叙述顺序，先解释价值与交换，概述马克思的看法，即交换必须以每个商品内部所共有的元素为前提，再描述马克思为何认为这证明了“价值由所含劳动来决定”的观点。与别人不同的是，曼德尔则先将社会视为“特定历史脉络下的社会”，并指出一切社会（除了生产只达基本维生水平的社会外）都创造出某些剩余产品。于是，问题便成为“是谁占有并控制了这些剩余”，而曼德尔进一步揭示，在资本主义下，这种占有是如何以“劳动力交换工资”的形式出现，使剩余产品采取了“剩余价值”的形式。处理完这个问题后，曼德尔才回到复杂的价值理论本身。如此一来，他便得以证明：马克思的劳动价值理论能告诉我们资本主义社会中“剥削”的特殊之处为何，比如说，与奴隶社会或封建社会有何不同。对曼德尔来说，马克思主义的经济理论总是必须解释特定社会类型的历史发展与基本特色；因此，它绝不只是一种抽象的概念分析。

    第二章中，曼德尔分析了资本主义体系的基本特色。同样地，他的研究方式是历史的，透过对各种关键发展趋势的说明，来突显出资本主义经济的根本特征。根据他的说法，关键在于“竞争”。由于企业透过竞争以获取超额利润，才推动了技术的变迁与垄断的增长。曼德尔既分析了这种竞争的先决条件（不受限制的市场，以及经济决策是分散的），也分析了竞争的结果，特别是利润率下降的趋势，以及周期性的生产过剩危机。同样地，他的讨论还是与历史紧密结合在一起：他追溯了资本主义发展下社会所出现的变化，比如说资本的积聚与集中。他并不是抽象地引进概念，而是著重其解释具体历史发展的能力

    曼德尔作品中这种对历史的强调，在《简论》第三、四章处理新资本主义的部分，就更加一目了然了。在这里，曼德尔不仅透过马克思主义的概念来分析当代问题，更藉由这样的分析来阐明这些概念的性质。

三、新资本主义

    虽然曼德尔在《简论》出版后的五年间，进一步发展了他对新资本主义的说明，并将这个历史阶段改称为“晚期资本主义”，但我们在《简论》最后一章仍然可以清楚看到他的分析的主要特色。曼德尔试图回答的主要问题，是如何解释1950及1960年代西欧与日本（以及某种程度上的美国）的长期经济成长与繁荣；毕竟二战后的马克思主义者未能预见这种大幅增长。曼德尔引用了康德拉季耶夫（Nikolai Kondratiev）的作品，认为可以将这种经济成长视为以“快速的技术进步”为基础的“长波”上升期。这种“不断的技术革命”源自冷战所导致的军备开支。这使得固定资本的周转速度加快，从而创造了快速的资本循环。国家所采取的行动（尤其是社会保险、指导性计划的扩张）暂时缓解了周期性的生产过剩，但付出的代价，则是经济体系内根深蒂固的“不断通货膨胀”的趋势，且军备生产的扩张又强化了这样的趋势，使得工人与资本家收入提高，但商品的供给并没有相应地增加。曼德尔在书中的结论处，讨论了资产阶级如何回应这种四处蔓延的通货膨胀；他特别强调国家如何透过收入政策，将工会整合到新资本主义结构之中；他还提出一个另类的方针，希望透过一种“结构性改革”的政策，来打破资本主义的逻辑。

    曼德尔的分析牢牢扎根在古典马克思主义的传统之中。自二十世纪初期以来，马克思主义者便不断辩论资本主义“分期”的问题。这场辩论始于列宁以及奥地利马克思主义者希法亭（Rudolf Hilferding）的作品。1910年，希法亭出版了《金融资本》，后来成为列宁写作《帝国主义是资本主义的最高阶段》（比较准确的翻译是“最新”阶段，而非“最高”阶段）这本小册子的基础。这些作品在为资本主义“分期”上的重要性，在于它们都清楚指出资本主义已进入一个新的、独特的阶段，并试图描述这个阶段的重要特色，特别是银行与工业的结合，资本的输出，及帝国主义冲突的加剧将不可避免地导向战争。在曼德尔看来，新资本主义（或晚期资本主义）便代表了资本主义的新阶段，其重要性不亚于希法亭与列宁当年所指出的那些特色。

四、新资本主义与新自由主义

    曼德尔正确地看到新资本主义将出现危机（他相信会发生在1960年代末期，但实际上是出现在1970年代早期），他也清楚指出这场危机的关键的一面：利润率的下跌。在《简论》及其他著作中，他并没有针对“这种危机将会如何解决”下结论。这完全忠于他所倡议的那种开放的、非决定论的马克思主义精神。后来(资产阶级) 就采用了新自由主义去解决1970年代的危机。顺便指出，新自由主义的支配地位虽长达二十年，现在终于面临自身的危机了。不过，我们确实需要面对这样一个问题，就是怎样运用曼德尔对晚期资本主义的分析，来说明新自由主义。

    其中一种分析方向，是将新自由主义的支配视为资本主义一个更新的阶段，亦即取代了曼德尔所谓的晚期资本主义。许多关于“全球化”的论述都隐含了这种看法。在这些论述中，新自由主义被视为“全球化”在经济上的表现。但这种观点似乎难以说服人，理由在于：曼德尔指出的“晚期资本主义”的许多特征仍然有效，如军备开支、信贷扩张，以及固定资本的快速周转。尽管“全球化”是个有效的概念，但它的重要性或崭新程度似乎不足以被称为资本主义的新阶段。人们用来界定“全球化”的许多指标，如资本流动的程度、国际贸易的开放程度等，其实与十九世纪晚期相去不远，且当时的劳动力跨国迁移的数量比今天庞大得多。

    之所以将新自由主义视为资本主义新阶段，背后主要原因是他们认为新自由主义使国家的角色发生了根本的变化，而曼德尔所指出过的各种统合主义的制度、指导性计划的机制，现在皆面临瓦解。不过，虽然过去二十年来，国家干预经济的形式确实有所改变，但“国家干预”与新自由主义本来就并行不悖，只要看看美国里根和布希任内的扩张性支出就知道了。关键问题是：这种支出是对资本有利还是对劳工有利。不管是曼德尔在《简论》中指出的指导性计划的高峰期，还是近年来的新自由主义，国家的开支都是为资本的利益服务，而这个共通特色，比国家干预形式的变化更重要。

    另一种分析方向，是将“新自由主义”视为资本在当前的衰退长波阶段（始于1973-75年的经济危机）采用的经济战略。从这种观点出发，可以认为曼德尔所描述的只是扩张长波阶段的特色，因此，对于衰退长波，我们就要另行分析，补充他的说法。不过，这种看法主要有两个问题。首先，它完全将新自由主义视为资本对于经济衰退的直接反应，即一种守势战略，而忽略了新自由主义也可以是一种攻势战略，能够为积累与利润开启新机会。其次，它并没有检视，为什么会采用这种特定的战略来克服衰退，而不是采用其他战略（如采用德国、奥地利和北欧的做法，在劳、资、官三方协议的架构内，以统合主义的方式将资本与劳工结合起来）。若要理解新自由主义的这两个方面，我们就必须针对新自由主义与晚期资本主义的关系提出更复杂细致的分析。

    第三种更好的分析方向，是从下述事实出发：马克思的方法，是透过好几种抽象层次，逐步从抽象概念过渡到具体分析。比较恰当的看法是：新自由主义属于比较低的抽象层次，而“资本主义阶段”（如晚期资本主义）的抽象层次则较高。新自由主义代表的是各种资本主义战略的综合，源自于特定的具体历史环节，而这些历史环节又是受到晚期资本主义（作为一个独特阶段）的各种基本特征所形塑。

    这些历史环节中，最重要的是苏联的瓦解；但新自由主义的兴起还取决于其他因素，如1990年代的经济危机、西欧经济的脆弱性、1980年代的国际债务危机、东亚及东南亚（特别是中国）制造业生产的兴起，以及美国资本在国际竞争下有意采用的战略。因此，研究者的任务，是将这些形形色色的发展放在更广泛的对晚期资本主义的分析之下，以揭示晚期资本主义的发展在具体的环境下，可以如何表现为各种不同的形式。同样地，曼德尔在《简论》出版后的一系列作品中，便提供了重要的线索，告诉我们该如何做到这点，特别是他分析帝国主义竞争的《欧洲vs.美国？》（Europe vs. America?）和《美元的衰落》（The Decline of the Dollar），以及分析经济衰退的《第二次大衰退》（The Second Slump）。

五、新自由主义的终结？

    而这又提出了这样的问题：当前的危机，以及资本和国家对这场危机的回应，是否代表了新自由主义霸权的终结。现在回答这个问题还太早。我们目前看到的各种措施，在许多方面会让人想起1974-75年；其目标是不计代价、尽可能恢复到危机爆发前的状态。美国与欧洲政府都试图恢复金融市场的信心及变现能力，让原本导致危机的借贷能够重新开始。这种做法，与1970年代中期那些试图恢复（曼德尔描述的）1950、1960年代的繁荣条件的做法相比，似乎同样不可行。但当前这些战略失败后局势会如何发展，则尚在未定之天，并且相当程度上将取决于国际范围内的工人阶级所采取的行动。不过我们还是可以在三个层面上，根据曼德尔提供的架构来分析目前的局势。

    首先极为重要的是，我们要用马克思的“价值”的概念，才能理解这场危机的根源。金融部门所发生的状况，是资本的大幅贬值——不仅立即发生在房市及相关产业，长期来看也发生在先前一切贷款方便、债务高涨的部门。当前的危机所提出的关键问题，和所有生产过剩的危机一样，是谁将为这些价值的损失付出代价。

    曼德尔的第二个可应用于当前局势的分析，是他所强调的“资本与劳动的相互关系”。在各种走出危机的途径中，最关键的问题是：负担主要将落在资本还是劳动的肩上。目前，资本的代表正竭尽所能将危机的代价转移给工人与一般家庭。但这种做法意味重重矛盾，没有人知道他们能否成功。

    第三点是，曼德尔对“资本与资本的竞争”的强调，对理解当前的发展而言仍是关键所在。金融资本与工业资本的关系尤其是如此；但这些部门内部亦不断浮现各种不同的利益与主次取舍上的分歧，而政府面对危机时的无能为力，相当程度上反映出国家政权已经成为这些相互竞争的主张之间的战场。

    因此，虽然我们无法确定晚期资本主义的未来将如何发展，但我们可以指出几种可能的发展轨迹，而我们的分析，将以马克思所发展、由曼德尔在《简论》中所解释的概念为基础。当然，曼德尔的说明确实有某些省略遗漏之处。他简短提到家庭中的生产问题，但并没有深究这个问题对资本主义下的女性来说意义为何；此外，他对“再生产”的说明，主要集中于资本的再生产，而未能真正处理到劳动的再生产。他对“人与自然的关系”的看法仍受时代所限，而未能进一步发展马克思与恩格斯的生态思想；比如说，他假定了，技术变迁既可以降低能源与原料的价格，又不会因此出现什么问题。但尽管已出版四十余年，这本小册子仍然是相当有价值的出发点，可以帮助我们理解资本主义的本质，更重要的是，可以帮助我们以一种能够真正满足人类需求的社会来取代资本主义。

2009年3月

（注） 这段期间的重要作品还包括《新资本主义经济学》（The Economics of Neo-Capitalism）（Socialist Register, 1964）及《美国往何处去？》（Where is America Going?）（New Left Review, no.54 March/April 1969）。对曼德尔这段时期的作品所做的综述可参考Jan Willem Stutje，《关于〈晚期资本主义〉：曼德尔对晚期资本主义的综合分析》（Concerning Der Spätkapitalismus: Mandel’s Quest for a Synthesis of Late Capitalism）（Historical Materialism, vol. 15, no. 1, 2007）。Stutje将于2009年3月由Verso出版的曼德尔传记，会更详尽地讨论此处的题材。


乔治·诺伐克 George Novack：曼德尔《马克思主义经济学简论》英译本序

英译本序

乔治·诺伐克 George Novack

    过去十年中，美国社会及政治气氛的改变，加强了一般大众及学院圈子内对马克思思想的兴趣。长期以来，尤其是在反动的冷战年代中，所谓马克思主义已经过时，乃是通俗慧见所肯定的自明真理。有些人退而承认马克思的学说对殖民地世界来说或仍有价值和正确性，不过对今天的美国而言，它是没有用的了。
    这种说法进一步又说，马克思的主要命题在基本上反映的，是西方十九世纪资本主义发展的未成熟阶段的状况。对于像美国这样高度发展的资本主义来说，马克思的命题与实际不符合。
    附合这种意见的人，不仅有保守派学者，有自由派评论家，连高度评价马克思对社会思想的贡献，并将之推荐给学生的新左派导师如C. 瑞特·米尔斯（C. Wright Mills）之辈，也持此说。这位哥伦比亚大学的教授，在他的《马克思主义者》一书中，先评述过马克思主义的主要预设，然后写下了如此的论断:“从马克思的著作中可以清楚导衍出来的政治上、心理上、及经济上的展望显得越来越不真实，他的模型整体而言显得越来越不合适。他的各个理论都带着维多利亚时代资本主义的戳记……。”
    可是随着许多年轻人开始诘疑美国资本主义的根基及前途，这种认为马克思的理论对我们的全国性问题没有意义的论点也就变得越来越不时兴，越来越难成立。在这些年轻人看来，马克思的理论有力而可信；这原因之一固然在于很大一部分进步人类已取马克思主义为指导，马克思的理论已形成了当代思想和文化必要而不可或缺的一个部分，但同时也因为这些理论能够比其它任何思想系统都更彻底、更服人地说明美国统治阶级在国内国外采取的路线。
    这本小册子的作者，对于人们对马克思主义的态度的此种不断转变，有着很大的贡献。欧内斯特·曼德尔（Ernest Mandel），比利时《红色》（La Gauche）左派周报的主编，可能是科学社会主义的政治经济学在今日西方世界最具影响力的解说者。
    通过他成功的两卷巨著《马克思主义经济学理论》，他领先对马克思的遗教加以现代化。在该书中，他使用当代的资料，批判地考察此领域中其它学派，在马克思主义的方式下，分析了新资本主义及在向社会主义过渡中的资本主义后的社会。
    该书自从于一九六二年在法国出版后，迄今已经过数版。它已被译成由英文而至阿拉伯文的许多文字。
    此外，曼德尔还在世界许多刊物上发表了许多关于不同问题的文章。他曾在美国及加拿大的许多高等学府发表演讲，虽然后来美国、德国、法国、瑞士及澳洲各国政府皆因他的社会主义观点禁止他入境。这会激起世界各地的学者普遍地提出抗议。
    根据他的研究、著作和演说，曼德尔写成了这本小册子。它本来是联合社会党巴黎联盟在一九六三年召开的周末教育班的一次课程讲授内容。此后，它被译为许多种文字，并广泛地在关于这个题目的许多讲堂上作为教材。
    这本小册子，是目前对于马克思主义政治经济学的基本原理最精简的解说之一。在第一章中，曼德尔从社会剩余产品的出现到价值的劳动理论，阐述了马克思经济学说的基本范畴。在第二章中，他说明了资本主义的运动规律，及其内在的矛盾。在最后一章中，他把这些概念应用到过去四十年间新资本主义发展的各个主要现象上去。
    作为一个托洛茨基主义者，曼德尔虽然固守古典马克思主义，但他并不仅仅摘引或转述标准的马克思主义著作。他清新而可读的叙述方式，避免了其它关于这类困难题目的著作中常见的沉闷。
    此书现在这一版中，包括了曼德尔答复别人关于他对“社会必要劳动”的说法的批评的新材料。学者在本书中可以找到对于我们时代资本主义制度之活动的清楚而紧凑的说明。至于更全面、更仔细的解说，则他们应进而取读两卷的《马克思主义经济学理论》。

一九七三年四月十八日


第一章 价值理论与剩余价值

· 社会的剩余产物
· 商品，使用价值及交换价值
· 马克思主义的异化论
· 价值定律
· 商品交换价值的决定
· 什么是社会必要劳动
· 剩余价值的来源与性质
· 劳动价值论的正确性

    归根到底，人类文明史前进的每一步，都是由人类劳动的生产力之提高所造成的。

    任何一群人，当他们的生产所得仅堪维持生命所需，当这种必需的产品之外他们再无多余，这时候分工便无由发生，工匠、艺术家及学者都无从出现。因为在这种匮乏的情况下，这些专业化所必需的技术上的先决条件，无法得到实现。

社会的剩余产物

    如果劳动的生产力处在一种低水平上，每个人都只能生产仅堪供自己维持生命所需的产品，那么人与人之间便无从产生社会性的差异，整个社会之中也不会有任何社会性的分化。在这种情况下，所有人都是生产者，所有人都立足于同样的经济水平。

    劳动的生产力一旦超过这个低水平，便会有少量的剩余产品。一旦产品有了剩余，一旦人的双手能够生产出超过自己生存必需量的产品，便引发了要如何分享这剩余产品的斗争。

    从此，一个社群的总出产量就不再仅由各个生产者求生存必需的劳动量来构成了。某些劳动所生的产品，现在可以用来使社会中某一部份人不再须要为了自身生存而工作。

    这种情形一旦发生，社会中某一部份人就能变成统治阶级，他们的特征在于他们不再需要为了生存而工作。

    自此，生产者的劳动可以分成两个部份。一个部份仍旧是用以谋劳动者自身的生存的，我们称之为必要劳动；另一个部份是用来供养统治阶级的劳动，我们称之为剩余劳动。

    现在我们不妨用种植场奴隶制度来说明以上所讲的情形；这种奴隶制存在于罗马帝国的某些区域与某些时期中，从十七世纪开始，则见于西印度群岛及葡属非洲群岛，其基础则是当地大规模的种植场。在这些热带地区，奴隶主甚至毋需给奴隶提供食物。奴隶们必须利用星期天在一小块地上工作，这种劳动的产品，便是他们自己的食物供应来源。一星期中，奴隶在种植场工作六天，但这种劳动的产品涓滴也不归于奴隶。这种劳动，便是创造社会剩余产品的劳动，一旦这种劳动有了产品，奴隶便将之完全拱手让出，完全归于奴隶主。

    在这个例子里，工作周是七天，我们可将之分成两个部份：星期天一天的工作构成了必要劳动，这种劳动提供了奴隶及其家庭生存必需的产品；另外六天的工作则是剩余劳动，其产品完全属于奴隶主，为奴隶主的生存及致富所用。

    中世纪早期的大幅封建领地也可以用来说明这一点。这些领地的土地分成三部份：其一是公地——林地、草地及沼泽属之；其二是农奴为了自身及家属生存而在其上工作的土地；其三则是农奴为了供养封建领主而在其上工作的土地。这个时期中，每周工作日是六天而非七天。一个工作周分成两个相等部份：农奴在产品可归己有的土地上工作三天，另外三天则在领主的土地上工作，毫无报酬，替统治阶级提供免费劳动。

    劳动的种类有这两种不同，劳动的产品也可以用两个完全不同的定义来界定。若生产者进行的是必要劳动，则他的产品便是必要产品。当他进行剩余劳动时，其产品亦因而是社会剩余产品。

    因此，社会剩余产品，便是社会生产中由劳动阶级来生产，但由统治阶级来占有的那个部份。至于这社会剩余产品以何种形式出现——是自然产物，是可供出售的商品，还是金钱——则无关紧要。

    剩余价值，只是货币形式下的社会剩余产品。若统治阶级完全以货币形式来占有社会生产中“剩余产品”的那一部份，我们便采取“剩余价值”一词，而不说“剩余产品”。

    不过我们稍后会看到，以上所言只是剩余价值的一个初步的定义。

    社会剩余产品是如何产生的？它是统治阶级对生产阶级之产品的一部份行无偿占有的结果，也即是占有而不付代价的结果。当奴隶一个星期中六天在种植场工作，而他劳动的产品被主人毫无代价地取走，社会剩余产品的来源就是奴隶提供给主人的无偿劳动。当农奴一周中三天在封建主的土地上工作，社会剩余产品的起源亦是在于农奴所提供的无偿劳动。

    后面我们会看到，资本主义的剩余价值，即资本主义社会中资产阶级的收入，其起源亦是如此——由无产阶级即工资劳动者提供给资本家的无偿劳动，没有代价的劳动。

商品，使用价值及交换价值

    届此我们已提出了几个基本的定义，此后将会不时用到。现在我们要再加上几个定义。

    人类劳动的每一项产品通常都是有用的；这产品必须能够满足人类的某一项需要。因此，我们可以说人类劳动的每一产品都有一种使用价值。不过，“使用价值”一词有两种不同的用法。有时是特指某件商品的使用价值，有时则泛指众多的使用价值本身，比方说，我们说一个社会只生产使用价值，这时候我们的意思是说，这个社会中的产品是为了其直接消费而生产的，不管由生产者本人来消费抑是由占有此产品的统治阶级来消费。

    使用价值之外，人类劳动的产品尚有另一种价值，即交换价值。有时候，一件产品不是为了生产者或富有阶级的直接消费而生产，而是为了在市场上交换、出卖而生产的。一大批为了销售而创造出来的产品，不复是单纯使用价值的生产，而是商品的生产。

    因此，商品便是为了在市场上交换而创造出来的产品；相对而言即非为了直接消费而生产的产品。每一件商品都必须同时具备使用价值及交换价值。

    商品必须有使用价值，不然就没有人愿意来买它了；购买者关心的是最后能消费这件商品，关心的是藉此购买以满足他的某一项需要。一件商品若对任何人都没有使用价值，最后的结果便是卖不掉，形成了无用的生产，正因为它没有使用价值，所以也不会有交换价值。

    但在另一方面，有使用价值的产品却又不一定都有交换价值。一个产品有没有交换价值，要看产生这产品的社会本身是否以交换制度为基础，是不是一个视交换为寻常惯见之事的社会。

    那么，有没有什么社会其产品是没有交换价值的呢？发达到某一程度的分工，是交换价值以及更进一步贸易及市场的基础。如果要让产品不致直接被生产者消费掉，首要条件是不要让每一个人都生产同样东西。一个社会如果毫无分工可言，或仅有极初步极幼稚的分工，那么显然不会有交换现象存在。一般言之，两个麦农之间是没有什么东西可以交换的。但是，只要有了分工，只要生产不同使用价值的两个社团一有接触，便会发生交换。起先他们之间也许只是偶然交换，但随后交换会变得更恒常更固定。这样子，逐渐地，在生产者只是为了自身消费而制造的产品之外，便出现了为了交换而制造的产品，亦即商品。

    在资本主义社会里，商品生产——即交换价值的生产——发展到了最高峰。资本主义社会，是人类历史中头一个以商品生产为主流的社会。不过在资本主义社会中，生产也仍并非完全都是商品的生产；有两类产品仍然仅具使用价值。

    第一类仅具使用价值的产品，是农人为了本身消费而生产的产品，即农庄中生产出来而被农人直接消费掉的产品。这种目的在于农人自身消费的生产，即使在高度资本主义国家如美国者，也依然存在；当然，这种产品在其整个农业生产中只占极微不足道的一个部份。一般言之，一个国家的农业愈落后，其农业生产中供农人自身消费的比例便也愈大。由于这个原因，我们平常很难准确估计这种国家的国民收入。

    资本主义社会另外一种只有使用价值而不构成商品的产品，是家庭中自己生产的一切东西。虽然极可观数量的人类劳动都属于这种家庭生产，但是它仍然仅是使用价值的生产，而不是商品的生产。煮一碗汤、缝一颗扣子，都是生产，但是却不是为了市场而进行的生产。

    商品生产的出现，及其继起的常规化、普遍化、根本地改变了人类劳动的方式，也改变了人类社会的组织。

马克思主义的异化论

    读者大概都听说过马克思主义的异化论。商品生产的出现，常规化及普遍化，和这种异化现象的扩展趋势有著直接的关系。

    异化问题与商品生产之间的关系我们不能在此详细讨论，但是我们必须格外注意这个问题，因为商业贸易的历史绝非仅仅限于资本主义这一个时期。这历史也包括著小规模商品生产时期，这我们以后会再讨论。即使是资本主义时期以后的社会，也仍有一个时期是以商品为基础的，即资本主义和社会主义之间的过渡阶段，有如今天的苏联社会，因为它在很大的程度上，仍然是以交换价值的生产为基础的。我们如果了解以商品生产为基础的社会的基本特性，我们便可以看出，何以在资本主义与社会主义的过渡期中（比如今天的苏联），某些异化的现象依然不可克服。

    显然，在一个不知商品为何物，个人的生活以及社会活动在最基本层次上统一起来的社会中，异化现象是不会存在的（或者不是以今日这种形式存在）。人工作，但一般都不是独自工作；大部份情况中，人都属于一个集体，这集体或多或少有一个有机的结构。人的劳动就是直接改造物质。这种种情况表示劳动活动，生产的行动，消费行动，以及人和社会之间的关系，都受一种相当稳定恒常的均衡情况所制约。

    当然，我们不要太过美化原始社会。原始社会因其极度的匮乏，是受种种制肘和周期性的灾难所威胁的。它的均衡状态常遭贫乏、饥馑、自然灾害等破坏。但在一灾已去、一灾未来的中间时期，特别是当农业发展到了一个程度，而自然条件亦称有利的时候，这种社会确能使人的活动得到颇大程度的一致、和谐和稳定。

    分工所造成的痛苦结果，比如生产行为中不再有美感活动、艺术灵感、创造性、而代之以纯粹机械的重复的工作，在原始社会中是不会发生的。反之，就其起源言之，大多数的艺术、音乐、雕刻、绘画、舞蹈等，都和生产，和劳动有密切的关系。人希望把给自己、给家人、给亲友使用的产品，弄成更具吸引力、更引人的样子，这种欲望在当时整个工作的架构中确实可以得到正常、和谐而有机的表现。

    在那个时候，人类不会把劳动看成一种外面强加的义务，这主要是因为那时候的劳动，远不及今天资本主义制度下的劳动这般强密而使人疲倦。那时候的劳动更配合著人类生理及自然的韵律。当时每年的工作日数很少有超过一百五十到二百天的，但如今在资本主义之下，每年工作日已濒近三百之谱，有时甚至超过三百。尤其是，原始社会中生产者、产品和产品的消费三者是完全一致的，因为生产者一般都是为了本身及亲友而生产，因此他的工作有可见的直接效用。近代所谓的异化，其基本原因便在于生产者和其产品之间的鸿沟，而这鸿沟的来由即是分工和商品生产两因素。换句话说，所谓异化，乃是为了市场、为了不可知的消费者工作——而不是为了本身消费而生产——所引起的结果。

    不过，从另外一个角度来看，一个社会如果只生产使用价值，即只生产供生产者直接使用的东西，这样的社会在过去往往是一个贫困的社会。这种社会不仅易受自然危害，同时还必须把人类欲望限制在一个狭窄的范围中，因为人类的欲望必须适应其社会的贫困程度及有限的产品种类。人类欲望并非都是天生的。在欲望和生产之间，在生产力的发展和新欲望的出现之间，有一种不断的互相影响作用存在。人本身欲望的不断增长，自身无限潜能的进展和发挥，乃至人性整体的圆融和成全，都只有在一个劳动生产力能发展到最高点，产品的种类多至无限的社会中才有可能。

价值定律

    商品生产的出现及其逐渐普遍化，形成的结果之一是劳动自身也带有了常规性及可度量性这两种特征；换句话说，劳动已不复是一种和自然界韵律结合，按照人类生理节奏来进行的活动了。

    直到十九世纪，甚至可能到二十世纪，西欧许多地方的农人工作是没有规范的：这也即是说，他们一年中工作的强密程度并不是月月相同的。一年中某几个时期，他们非常辛苦的工作，另外某些时期——特别是冬季——则一切活动都近停顿。大多数国家在发展其资本主义社会的过程中，都自最落后的农业区域取得了蕴藏丰富的人力资源；这是因为在这种地方，劳动力每年有四到六个月可供招用，而又因为这种劳动力的生存衣食，已大部份由其自身农业活动所提供，所以招用的工资也比较低得多。

    但若我们看发展程度比较高、比较富裕的农庄，比如说邻近大城市而基本上已走上工业化的农场，我们就可以发现，在这种农场中，工作比较有规范，所花费的劳动量也比较大；同时劳动量平均分配在整年中，所谓的淡季已迹近不存在。这种情形不仅见诸今日，甚至可追溯到中世纪，至少自十二世纪开始。离城市愈近，即离市场愈近，农人的劳动也就愈发变成为市场而进行的劳动，即变成商品的生产，而他的劳动也就愈发规律化，愈发带有多少稳定性，一如他是在工业企业中工作一样。

    换另一个方式来说，商品生产愈普遍，劳动的规律程度就愈高，整个社会的组织也就愈益由一种以劳动为根据的计算体制来作基础。

    在中世纪商业工技发展初期的公团中，或在拜占庭、阿拉伯、印度、中国及日本各文明中的集体生产体制里，分工都已经有了相当程度的发展；我们如果看一看各个社会里的这种分工，会发现某些共有的因素。使我们吃惊的，是发现它们的农业与各种手工业之间，有一种十分发达的结合；不论在城市或乡村中，劳动都已规律化，因而一种以劳动时间为单位的劳动计算系统，已经变成了此集体生产体制中支配其活动甚至其结构本身的力量。我在我的另一本书《论马克思主义经济学》(Treatise on Marxist Economics) 中论价值律的那一章里，曾给这种工作时间计算系统找出种种例子。有些印度乡村里，某一个等级对铁匠业有垄断权，但同时却仍继续在田中耕作，以生产自己的粮食。于是一个规则就建立起来了：当一个铁匠在为某个农人锻制武器或农具时，这个农人不仅要提供所需的原料，同时在铁匠为他做这些东西的期间，他还得在铁匠的田里为铁匠工作。这是一个最显见不过的证据，说明了交换是由工作时间的相等来衡量的。

    中古的日本农村中，在全体村民中间存在著一种工作时间计算制度；村会计保有一本大册子，他把每一村民在别人土地上工作的时间数登记在这册子上面。那时候每个人都得帮别人，因为当时的农业主要仍基于互助劳动，收获、盖农舍、饲牲口，都由大家一齐来做。一家中成员提供给另外一家成员的工作时间数，由会计人仔细地记录下来。到了年尾，交换必须要平衡；这也就是说，甲家成员给乙家成员的工作时间数，要等于乙家成员帮助甲家成员的工作时间数。当时的日本人——一千年以前的日本人——把事情已弄得十分精细，他们考虑到小孩子所能提供的劳动量远逊于成人提供者，所以儿童劳动的一小时只“值”成人劳动的半小时。整个会计系统便是如此建立起来的。

    要了解这种以劳动时间为基础的计算制度，我们还可以再举出一个例证，那就是封建地租的转换。封建社会中，农业的剩余产品以三种不同形式出现：劳动形式的地租（劳役）、实物形式的地租、及金钱形式的地租。

    当劳役地租要改成实物地租时，一定要有一种转换存在。于是农奴不再每周替封建地主工作三天，而是每季要交给他某一数量的麦子、牲口等等。从实物地租改为金钱地租，则是另一种转换。

    如果地主和农奴都不愿意在交换过程中吃亏，那么这种转换必定得靠一种相当严格的工作时间计算制度。例如，假定农夫原先一年应该替地主劳动一百五十天，但在把劳役地租转换为实物地租的时候，如果他只缴给地主值七十五天劳动的麦子，那么地主收入便会大为减少，而农奴却大为得利。

    我们可以相信地主一定会小心计算，以使地租在不同形式下仍然完全相等。当然，这种转换有时会对某一方不利，比如说，在实物地租转换成金钱地租后，农产品价格上涨了，那么地主便会吃亏，不过这种情形属于历史发展的结果，而不是直接由于转换本身。

    这种以劳动时间计算制度为基础的经济，其起源也可以从农村中农业与手工业的分工中寻出脉络。有很长的一段时间，这种分工仅具雏型。一部份农人继续制造其自用的部份衣装，这种情形在西欧延续了几近一千年，自中古城市兴起直到十九世纪。对土地的垦殖者来说，做衣服的技能自然算不上什么秘密。

    不过一旦农夫和纺织匠间的交换制度成了常规现象，交换的标准等值也就建立起来了。举个例子来说，一个额尔（尺度名，约合27至48英寸）的布，可以换十磅奶油，但换不到一百磅。显然，农夫根据本身的经验知道生产某一定量的布所需要的大略劳动时间。假如在制造布匹所需的时间和生产奶油所需的时间中间，没有一个多少准确的等值可循，人就要在不同种类的工作之间换来换去了。如果织布较奶油生产更有利可图，奶油生产者定要立刻改行织布去。因为社会此时只是方踏上严格分工的门槛，即不同技艺之间的分野尚不很截然明显，故不同经济活动之间的转业相当容易，特别是当转业可以迅速带来可观的利益之时。

    在中世纪的城市中也一样，不同手工业中间，存在著一种经过精巧计算的均衡，这些都写入了各行业的章程，小心而巨细靡遗地说明了制造各种不同货物所需的劳动时间。在这种情况下，简直无法想象一个织工用四小时劳动时间制成的产品，其价格只等于靴匠或铁匠用两个小时便能制成的产品的价格。

    这里我们再次看到了以工作时间为单位的计算制度是如何运作的。这种以劳动时间的经济体制为基础的社会，是整个我们称为小规模商品生产的时期中社会的特色。这个时期横亘在纯粹自然经济(即只生产使用价值的经济)和资本主义社会(任何生产都可以变成商品生产的社会)之间。

商品交换价值的决定

    一旦我们确定，在一个以劳动时间的经济为基础，一个以工作时间的计算制度为基础的社会，商品生产与交换已经变得经常与普及，我们便可以了解，何以商品的交换在起源上，在其本质上，都要倚赖工作时间计算制度，以及何以其通则是：一件商品的交换价值，是由生产它所必须的劳动量来决定的。而劳动量，则是由生产此商品所用的时间长度来衡量。

    不论是十七世纪和十九世纪初之间的古典资产阶级经济学(从威廉·配第到李嘉图)，还是马克思主义的经济学，都是以劳动价值论这个一般定义为基础的。马克思主义不过是再在此基础上加以改进罢了。不过，对这个一般的定义，我们要从几方面再加以规范。

    首先要指出，并不是所有人都赋有同样的工作能量，也不是所有人在其本行上都有同样的气力或同等熟练的技术。如果商品的交换价值只以个人为准则，来看商品生产所耗的劳动量，即只看每个人生产一商品时所耗的劳动量，那就太荒谬了。一个愈懒或者愈无能的生产者，制造一双鞋所耗的时间愈多，这双鞋的价值就愈高！这显然是不可能的，因为交换价值并非只是给愿意工作的人的道德报偿，而是独立的生产者之间建立起来的一种客观的联系，靠这种关系，奠基在分工制和劳动时间的经济的社会，其各个手艺之间，方可彼此相等(校译者按：意谓等价交换)。在这样的一个社会里，浪费了的劳动得不到补偿；相反，这种劳动会自动地受到惩罚。制造一双鞋时所需要的平均时间，由劳动的一般生产力来决定，记录在行会规章中；你做鞋时投入的时间如果多过这种一般必要时间，你便浪费了人类劳动，无益地工作了若干小时，这几个浪费掉了的小时，给你换不来任何东西。

    换个方式说，一件商品的交换价值，不是由从事生产此商品的个别生产者所耗的劳动量所决定的，而是取决于生产这商品的社会必要劳动量。“社会必要”一词的意思是说：在某一时期某一国家中，劳动生产力的一般情况下，生产此商品所需的劳动。

    到我们更深入研究资本主义社会的运作时，上面这个说明会有很重要的用处。

    现在必须加上另外一点说明。我们所说的“劳动量”到底是什么意思？工人的能力不会一样。难道说一个某时间中的工作和另外任何一个同量时间中的工作会完全相等，而不须考虑他们在技术上的差异？这个问题同样也不是一个道德问题﹔它所牵涉的，毋宁是社会的内在逻辑，是一个以不同技术之间的相等，在市场中彼此相等为基础的社会的内在逻辑。这种等式的任何破坏和瓦解，都会立即毁灭掉社会的均衡。

    我们可以举一个例子来看。假定一个不熟练工人一个小时的工作，和一个花了六年时间学艺的熟练技工一个小时的工作所值相同，会有什么情况发生呢？显然，没有人会愿意成为熟练技工了。在学艺时所耗费的工作时间，变成了浪费，因为这些学艺所耗的时间，在此技工出师后，无法得到报偿。

    在一个以工作时间计算制为基础的经济制度下，年轻人愿意学艺，是因为他们在受训练期中失掉的时间，在以后可以得到代价。因此，我们前面给商品交换价值所下的定义，应该补充如下：“熟练工人一个小时的劳动，应被看作复杂劳动或复合劳动，是一个小时无技术劳动的多倍；乘倍的系数非任意决定，而要靠得到某技术的代价来决定。”在此顺便要指出，从史大林时代到今天，苏联对复合劳动的解释都有点模糊不清。他们说对工作的报酬要同时根据工作的量和质来决定，但对所谓的质，他们的解说却和马克思主义的不一样。按照马克思主义派的意见，质是可以藉某一特定乘倍系数用量来测度的；但俄国人却照资产阶级意识形态的方式来界定质这个观念，因而认为劳动的质是要由社会功用来决定，他们便如此来辩护何以元帅、芭蕾舞女伶、企业经理的收入可以比不熟练的工人收入高出十倍。纵然这种理论广泛流通，以辩解自史大林始而迄今仍在苏联存在的悬殊收入差额（今天的情况较史大林时代要好一点了），但这种理论仍然仅只是一种自辩的借口而已。

    所以我们现在可以说：一件商品的交换价值，是由其生产之社会必要劳动量来决定的，其中熟练劳动乃是简单劳动的倍数，而乘倍系数则是一个合理的，可测度的量。

    这便是马克思主义价值理论的核心，也是整个马克思主义经济理论的基础。至于先前我们讨论的社会剩余产品和剩余劳动的理论，则构成了整个马克思主义社会学的基础，同时也是把马克思主义的社会分析及历史分析，他的阶级及整个社会发展理论，同他的经济理论连接起来的桥梁——说得更精确些——同马克思对资本主义之前、资本主义之下、及资本主义之后所有商品生产社会的分析连接起来的桥梁。

什么是社会必要劳动

    稍前我曾说过，商品生产之社会必要劳动这个观念的定义在我们分析资本主义社会时有很大的作用。虽然这个问题在逻辑上言之属于后面的章节，但我觉得现在来讨论它，更有好处。

    在某一时间内，一个国家生产出来的商品的总和，是为了满足其社会成员全体的需求而生产的。一件不满足某些人需求，没有任何使用价值的商品，先天地便卖不出去。它无交换价值，也不能构成一件商品，而只是某一生产者的玩笑或随兴的产品。从另一个角度来看，某一时间内此购买力的总和，若不加以存积，而是通通用到市场上去，则此总购买力必须要用来购买生产出来的所有商品，才不会丧失经济上的均衡。因此，这种均衡的存在，意味著社会生产的总和，这个社会可动用的生产力、可动用的工作时间的总和，是按照消费者为满足不同需求而分配其购买力的同一个比例，分布在各个经济部门中的。若生产力的分配与这种需求的划分不符，经济的均衡就遭破坏，生产过剩和生产不敷便会同时出现。

    我们可以举一个十分平常的例子：十九世纪末到二十世纪初，巴黎及其它类似城市都有一个马车制造工业，这个工业和相关联的缰鞍业雇用了成千乃至成万的工人。

    在同一时期，汽车工业开始出现，虽然其规模尚小，但制造商已达数十家，雇用工人达数千人之多。

    这个时期发生了怎样的变化？一方面，马车数量开始减少；另一方面，汽车数目开始增多。马车及马车附件的生产，因而便呈现了一个超过社会需要的趋势。这可以从巴黎居民分派他们购买力的方式反映出来；但从另一方面来看，汽车生产却不敷社会需要，因为从这行工业开始之时到大量生产之前，这工业中始终弥漫著一处缺货的气氛。汽车在市场上的供应从来没有和需求相等过。

    这些现象该如何用劳动价值论来表示？我们可以这样子来说：马车工业里耗费的劳动，多于社会需要的劳动，马车工业及车厂中总共耗费的劳动里，有一部份自社会言之是浪费掉了的劳动。这种劳动在市场上找不到等价物，因此是制造了卖不出去的东西的劳动。在资本主义社会中，货物卖不出去，就代表著在某一工业部门中投下的人类劳动，变成了在社会而言是不必要的劳动，即在市场购买力里找不到等价物的劳动。若劳动不是社会必要的，就是浪费了的劳动，没有生产出任何价值的劳动。由此我们可以看出，“社会必要劳动”这个概念，实际涵盖了一系列的现象。

    就马车工业的产品来说，供过于求，价钱下跌，而货物仍然卖不掉。汽车业则正好相反，求过于供，价格上涨，却依然生产不敷。不过，仅满足于这些关于供求关系的老生常谈，就表示著问题只停留在心理的、个别的层面上。而若我们深入探究问题的社会及整体面，我们就可以掌握一个基于工作时间的经济系统的内层基础。

    供过于求这个现象的意思是说，资本主义式的生产，因为是无政府、无计划、无组织的，所以也就无政府地在某一工业部门上投入了或耗费了多于社会必要的劳动时间，因而，这些劳动时间变成了纯粹损失，成了无法由社会来报偿的人类劳动。反之，一个求过于供的工业部门，则是一个在社会需求而言发展不足的部门；这个部门耗费的劳动时间少于社会必要，因此，社会给它利益，以刺激它增加生产，由而使它和社会需要均衡。

    这是资本主义系统中社会必要劳动这问题的一面。问题的另一面，则更直接牵涉到劳动生产率的变化。问题仍是同一个问题，但现在我们把生产中社会需要（即“使用价值”）这个因素抽离掉，再来看这个问题。

    资本主义社会中，劳动的生产率不停地在改变。一般言之，资本主义的企业（或工业部门）总是可以分成三个类型；技术上正够得上社会的平均水平；技术上低于社会平均水准，因而是落后、过时、走下坡的；以及在技术上先进而超过生产率平均水准的。

    一个部门或一个企业，如何便叫做在技术上落后，其劳动的生产率低于平均水准？这种部门或企业颇似我们先前所说的懒鞋匠，它要用五个小时来生产某一数量的产品，但这个时期的平均社会生产率却要求只用三个小时来生产这么多东西。它所耗费的两个额外的小时完全损失，是社会劳动的浪费。社会所有劳动总量中的一部份既在这个企业中浪费掉了，社会便也不给它任何报偿。具体言之，就是说这个生产率低于社会平均水准的工业或企业部门产品的售价，只能大略相当于生产成本，甚至低于生产成本，因而这个企业的经营利润极低，甚至根本赔钱。

    在另一方面，一个生产率高于平均数的企业或工业部门（有如一个鞋匠，当社会平均是三小时制一双鞋时，他却能用三小时制造两双鞋），既大为节约它的社会劳动支出，因而，就得到了较多利润，亦即它的成本和售价间的差额较一般平均利润还要高。

    对这种较高利润的追求，理所当然便是整个资本主义经济的驱动力。每一个资本主义企业，都受竞争所迫，要得到较大的利润，因为这是使它能改进技术和劳动生产率的唯一途径。结果，所有公司都被迫采取这一个方向，而当然，这就表示昨天高于平均数的生产率，今天却变成了新的平均生产率，因而较高的利润又告消失。资本主义工业的整个战略都起自这种欲望，即由于每一个企业都想把生产率提高到较国民平均水准为高的程度，以便得到较多的利润。这反过来又引起一种变动，这种变动驱使平均劳动生产率不断提高，使得较高利润旋又消失。这就是利润率平均化的运行方式。

剩余价值的来源与性质

    什么是剩余价值？我们如果从马克思主义的价值论观点来想这个问题，答案是很明显的。剩余价值只是金钱形式下的社会剩余产品，这也就是说，剩余价值是工人产品无偿让给生产工具拥有者的那一部份的货币形式。

    在资本主义社会里，这种让渡实际是如何完成的？正像资本主义社会中所有重要的关系都是交换关系一样，这种让渡也是经由交换过程而实现的。资本家买下工人的劳动力，然后以工资为交换，他占有了工人的整个产品，占有了这个产品的价值中所包容的全部新生产出来的价值。

    因此，我们可以说，剩余价值乃是工人生产出来的价值和工人自身劳动力的价值之间的差额。何谓劳动力的价值？在资本主义社会中，劳动力也是一件商品；如同其它商品，它的价值相等于生产它或再生产它时照社会标准而言的必要劳动量，这即是指工人的广义的生活费用。最低生活工资或平均工资这个概念，并不是一个可以根据人的生理来硬性规定的概念，而是要包括随著劳动生产率进步而时时改变的人类需要。这些需要会跟著工技的进步而增长，因此不同时期的人类需要很难加以准确的比较。1830年最低工资，不能在数量上和1960年的最低工资相比，这是法国共产党的理论家们吃亏以后才学到的真理。人们根本无法拿1960年一辆摩托车的价钱来和1830年若干公斤肉价相比较，以此证明摩托车的价值比肉为低(校译者按：疑此处是作者批评法共及苏共理论家的所谓〈绝对贫困化〉的理论，即资本积累的结果必然导致实际工资的绝对下降)。

    说明了这一点保留之后，我们现在可以重复前面所说的话：劳动力的生活费用，构成了它的价值，而剩余价值，便是这生活费用和这个劳动力所创造的价值之间的差额。

    劳动力生产出的价值，可以很简单地用所耗时间的长度来度量。一个工人如果工作了十小时，他便生产了值十小时工作的价值。如果此工人的生活费用，即他的工资所值，也等于十小时的工作，那么就根本无法产生剩余价值了。这是一个例子，说明了一个通则：如果劳动成品总量，和生产者吃饱维生所需产物的总量相等，就不会有社会剩余产品。

    但是在资本主义制度中，劳动生产率的程度是这样的：工人的生活费用总是低于他新创造的价值的量。这意思是说，一个劳动十小时的工人，按照当时的一般平均需要，绝对用不了等于十小时劳动的东西来维生。他每日的工资，一定只等于他一日劳动所值的一部份而已；这个部份以外的，便是剩余价值，是由工人提供、但由资本家无偿占有的免费劳动。工资和成品价值之间一定要有这个差额，不然没有雇主愿意雇工人，因为这样买来的劳动力是不会给雇主带来任何利润的。

劳动价值论的正确性

    我们接著谈谈关于劳动价值论的三种传统证明方法来结束本章。

    第一种证法，我们称之为分析证法。我们把商品的价格照其组成成分析分开来，证明分析到最后，所剩下的只是劳动。

    每一种商品的价格都可以归结成几个部份:机器的建筑物的耗损折旧，这部份我们称之为固定资本的更新；原料和附属产品的价格；工资，以及剩余价值所包括的一切，诸如利润、租金、赋税等等。

    就工资和剩余价值而论，我们在前面已经指明，它们都是不折不扣的劳动。至于原料，其价格的大部份都可以化为劳动，例如煤矿开掘费用中，60%以上都是工资。如果我们把商品平均生产费用分为工资40%，剩余价值20%，原料30%，及固定资本10%；然后我们假定原料生产费用中有60%都属于劳动，那么我们就已经把总费用中78%都化为劳动了。原料生产费用中其它的部份，又可以分解为其它原料的费用——仍可以化为占60%的劳动——和机器耗损的费用。

    机器的价格大部份是由劳动（假定占40%）和原料（也假定为40%）所构成的。由是，一切商品的平均费用中劳动所占份量乃逐渐递升为83%、87%、89.5%等。显然，这种分解进行愈彻底，整个费用也就愈发显出是劳动，并且仅仅是劳动。

    第二种证明方法是逻辑证法。马克思在《资本论》第一卷开始处采用的就是这种方法。马克思这方法曾使不少读者感到迷惑，因为这确实不是一个最容易帮助读者了解的方法。

    马克思是这样陈述他的问题的：商品的数目其多无比；但它们都可以互相交换，这代表它们之间有一共同的性质，因为凡是可以互相交换的东西，便是可以互相比较的，而可以互相比较的东西，必定至少有一样共通的性质。照定义来说，没有任何共通性质的东西根本无法互相比较。

    让我们来检视一下这些商品。它们有些什么性质？首先，它们都有无穷数目的自然性质：重量、长度、密度、色泽、大小、分子性质——简言之，它们有物理、化学以及其它的自然性质。他们的物理性质中，有哪一样可做为比较这些商品的基础？可以做为度量它们的交换价值的尺度？重量？显然不行！因为一磅牛油和一磅黄金的价值完全不会一样。大小或尺寸？更不是了！简言之，商品的所有自然性质，所有物理或化学性质，虽确能决定其使用价值，其相对的有用性，却不能决定其交换价值。因此，交换价值一定要和此商品的自然物理性质分开。

    因此，在一切商品中一定要找出一个并非物理性质的共通性质来。马克思的结论是：商品中物理性质以外的唯一一种共同性质，便在于它们都是人类劳动——抽象人类劳动——的产品。

    人类劳动这个概念有两个重要意思。我们可以把人类劳动了解为特定的、具体的劳动，例如面包师、屠夫、鞋匠、纺织匠、铁匠等的劳动。但是，当我们把人类劳动设想成这种特定的、具体的工作时，我们只是观察到生产使用价值的劳动这一个方面。

    在这样的情况下，我们所关心的便只是商品的物理性质，而这些物理性质，也正好便是使商品无法互相比较的性质。从交换的观点来看，商品之间共有的唯一东西乃是：它们都是由抽象的人类劳动所生产的；这也就是说，它们都是由这样的生产者所生产的，这些人由于彼此都在为交换而生产货品，因此，彼此是以相等为基础而发生关系的。因此，商品的共通性质在于商品都是抽象人类劳动的产品；也就是从这一点，商品才得到了它们之间的交换价值，彼此的可交换性的尺度。因此，决定商品交换价值的，乃是商品生产中的社会必要劳动。

    在此我们必须指出：马克思在这个问题上的推论方式不仅抽象难解，同时也易滋生疑窦，许多反对马克思主义的人都缠住这一点不放，想要由而反驳马克思，不过他们并无任何显著成果。

    商品除了其自然性质外，“抽象人类劳动的产品”是不是其唯一的共通性质？不少人自认为发现了其它的共通性质。但是一般来说，他们所发现的这些性质，若非可归于自然性质，便是可化约为“抽象人类劳动的产品”这一点。

    第三种证明劳动价值论的正确性的方法是归谬法。这方法也是最巧妙，最“现代”的证法。

    假想一下，一个社会其全部的有生命的人类劳动都消失了，亦即此社会的生产已100%的自动化。当然，在目前的阶段，某些劳动已完全自动化，也就是说，有些工厂根本不用工人，但另外很多工厂仍要利用人类劳动，这种情形不会引起任何特殊的理论问题，因为这种情况下，问题只是剩余价值在不同部门间的转移而已。这个问题适足以说明利润率的平均化，我们在后面会再讨论。

    但是假想自动化已发展到顶点，所有的生产和服务都用不著人类劳动了。这种情况下还能有价值存在吗？难道能有一个社会，其中任何人都没有收入，但商品却仍有价值，仍可以卖掉？这显然是荒谬的。大量的产品被生产出来，而这种生产却并不创造任何收入，因为这生产用不著人参与。但是有人要把这些产品“卖”掉，而这些产品却不可能再有任何买主！

    显然，在这样的一个社会中，产品的分配绝对不会以出售商品的形式来进行，而事实上，如果我们考虑到普遍自动化造成的富饶程度，“卖”这个观念就更显得其荒谬了。

    用另外一个方式来说，若一个社会的生产完全不用人类劳动——我们所谓生产是最广义的生产，包括服务在内——这样的社会也就消除了交换价值。这便证明了劳动价值论的正确，因为一旦生产中不用人类劳动，价值也就随之消失了。

上一篇　　 下一篇


第二章 资本与资本主义

· 前资本主义社会中的资本
· 资本主义生产方式的起源
· 现代无产阶级的起源和定义
· 资本主义经济的基本运行方式
· 资本有机构成的增长
· 竞争导致集中和垄断
· 平均利润率下降的倾向
· 资本主义制度的基本矛盾和周期性的生产过剩危机

前资本主义社会中的资本

    奠基于自然经济上的原始社会，其生产仅限于生产供生产者自身消费用的使用价值。而处于这种原始社会和资本主义社会之间的，是人类历史中一个很长的时期，它直到资本主义的拂晓方告一段落。这个时期基本上包括了人类各个文明。马克思主义称这些文明为以小规模商品生产为主的社会。在这种社会中，商品生产已经存在，即生产的目的是在市场上进行交换，而非由生产者自行直接把产品消费掉；但是在此阶段，商品的生产尚没有像在资本主义社会中那样普遍。

    一个社会的基础如果是小规模商品生产，那么在此社会里，必定会有两种经济活动在进行中。我们先说第一种活动。农人和工匠把产品带到市场去，目的在于把这些货品卖掉；他们自己无法利用这些东西的使用价值。东西卖掉了，他们得到了货币（这是交换媒介），再用货币去买其它东西。他们要买其它东西，或者是因为他们需要这些东西的使用价值，或者因为他们认为这些东西的使用价值比他们卖掉的东西的使用价值来得重要。

    举例而言之：农夫把麦子送到市场去卖成了货币，用货币再去买布：布匠把他织成的布送到市场去卖成货币，用货币去买麦子。

    这种活动的过程是为买而卖。用公式表示就是商品—货币—商品；简写之为C-M-C。这种活动的根本特性在于其两端的商品照定义言有著完全相等的价值。

    但是在小规模商品生产中，除了工匠和小农外，另外还有一种人，他们执行的是另外一种大不相同的经济活动。他们不是为买而卖，反之，他们为卖而买。这种人去市场的时候，身上带的是货币而不是商品。货币不能卖出，但是用货币可以买进东西；这种人到市场的目的就是为卖而买。用公式表示，就是货币—商品—货币，简写为M-C-M’。

    这里所讲的两种活动之间，有一基本的不同。在后一种活动中，如果开始时的货币（M）和结束时的货币（M）的值完全一样，整个活动就毫无意义了。谁会花钱买进一件商品，目的只是为了用同样的价格再卖出呢？“为卖而买”这种活动要显得有意义，必须在卖出之后能带进一笔额外价值、一笔剩余价值。因此我们可以说：根据定义，M’一定大于M，因为M’ 等于M+m，而m便是剩余价值，即M的增加值。

    现在我们来给资本下一个定义，它是靠剩余价值来增殖的价值，不论这种增殖是发生在商品流通的过程中，如上例所示，抑是发生在生产中，如资本主义制度中的情形。因此，凡是赖剩余价值来增加的价值都是资本；既然如此，所以资本不仅存在于资本主义社会中，也存在于所有以小规模商品生产为基础的社会里。基于这个缘故，资本的历史是一回事，而资本主义生产方式，资本主义社会的历史则完全是另外一回事，两者一定要清楚地区分开来。资本比资本主义生产方式要久远得太多了；前者大概可回溯三千年之久，而后者只有两百年历史罢了。

    在前资本主义社会中，资本是以什么形式存在的呢？基本言之，那时的资本是高利贷资本和商人资本或商业资本。由前资本主义社会到资本主义社会的过渡，最明显的特征就是资本开始渗入生产的领域。资本主义的生产方式是人类历史上第一个有如下特征的生产方式，第一个这样的社会组织形式：它让资本不再局限于、在非资本主义生产形态或小商品生产担任中间人和剥削者的角色。从此，资本接管了生产工具，直接介入了生产本身。

资本主义生产方式的起源

    资本主义生产方式的起源是什么？在过去两百年间发展起来的资本主义社会起源又何在？

    起源有三。第一个源于生产者和生产手段的分离；其次起源一个新社会阶级的出现，即资产阶级，并垄断了这些生产手段；第三起源于另一个阶级的出现，此阶级和生产手段分离，因而除了把劳动力出卖给垄断了生产手段的那个阶级外，再无其它生计。

    这三个来源产生了资本主义生产方式，它们同时也是资本主义制度的三个基本特征；现在我们来对这三者逐一加以探讨。

    第一个特征：生产者和他的生产手段的分离。这个特征是资本主义制度存在的根本条件，但这个条件一般言之也最不为人了解。我们现在先来考虑一个例子。这个例子可能使读者觉得奇怪，因为它取自以农奴制为特征的中世纪初期。

    我们知道，当时的农人生产者是束缚在土地上的农奴。不过所谓农奴被束缚在土地上，代表著土地也同样地被“束缚”在农奴身上；这也是说，农奴这个社会阶级，总还有一个给他提供所需品的基地，总有足够的土地让他们工作，好让农奴能给家中提供生存的必需品，纵然他只能用最原始的工具去工作。这样的人，不会因为不出卖劳动力就得注定饿死。在这种社会里，没有什么经济性的压力逼人出租自己的双手，把自己的劳动力卖给资本家。

    换个方式来说，这种情形就表示，在这样的一个社会里，资本主义无法得到发展。十九世纪及二十世纪初期，殖民主义者把资本主义引进非洲时，他们的手法也不过就是这个普遍真理在近代的一次应用罢了。

    我们先来看看非洲所有国家居民的生活状况。随各地区条件相异，他们当时或饲养牲畜，或垦殖土地，一般来说状态都相当原始。不过，供他们使用的土地始终还算充分。非洲不仅不缺乏土地，甚至若拿人口和可用土地的面积来比较，土地的供应事实上是无限的。当然，由于农业工具的粗简、生活水准的偏低、等等，地上作物的产量并不高，但是也没有什么物质的力量足以驱使非洲人到白人殖民者的矿场、农场、工厂去工作。赤道非洲和黑色非洲若非经过土地管理经营的一番改变，资本主义生产方式是不可能被采用的。为了要让资本主义生产方式进入非洲，就得使用非经济性的强迫手段，彻底而残暴地把黑人和他们的传统生存手段分开。于是往往一夜之间大片大片的土地被转划为国有地，归属于殖民地国家的政府，或者变成资本主义企业的私有财产。黑人被迫迁入隔离区——这种区域被戏谑地称为保留区——而事实上，这种区域的土地绝对无法给其全体居民提供衣食。另外一招杀手锏，就是在每个人身上都定下人头税，要以货币形式来缴纳；但是原始农业无法产生货币收入。

    利用这些非经济性的压力，殖民者逼使非洲人在一年之中必须得为工资工作大约两三个月，藉以赚得货币缴税，同时也可以买一些补充的食物好活下去，因为这时他们手中残余的土地已不足以生活了。

    在南非，罗德西亚这种国家，以及前比属刚果的一部份，资本主义生产方式是大规模引入的，故上述那些方法也是同样大规模地加以运用的。大量黑人离乡背井，被迫离开他们传统的生活及工作方式。

    顺便，在这里我们要揭穿随此过程而兴的一种意识形态上的伪善宣传。资本主义企业常说黑人太懒惰，即使给他们到矿场或工厂去工作的机会，那里所得可以十倍于他们传统在土地上劳动所得，但黑人却不愿意工作。这抱怨其实并非始自今日。六十年到八十年前，这种抱怨针对的对象是印度工人、中国工人、阿拉伯工人。十七世纪或十八世纪时，这种说法指责的对象则是欧洲——法国、比利时、英格兰、德国——的工人。（这现象倒是个好例子，足以证明所有人种基本上平等。）实际上，这现象只是一件千古不易的事实所发生的作用：没有人在正常状态中愿意每天被关在工厂、磨坊或矿坑中工作八、九、十乃至十二小时；要使尚未习惯的人干这种刑罚式的劳动，非得有最反常与最特殊的压力才行。

    资本主义生产方式的第二个来源、第二种特性，见之于生产手段以垄断形式集中在一个社会阶级、即资产阶级手中。这种集中，要有一个先决条件，就是生产工具不断革新，结果，至少就开创一个大企业所需的起码生产手段（首期资本开销）来说，生产工具变得愈来愈复杂，愈来愈昂贵。

    在中世纪的行会和同业组合里，生产工具的状况相当稳定；织布机从父传子，从上一代传到下一代。这些机器的价格不算太贵，这也就是说，每一个师傅只要工作若干年便有希望收回织布机的成本。工业革命的到来，才使垄断成为可能。自工业革命开始，机器不停地向复杂化、精密化发展，随之，开创新企业所需的资本额也愈来愈大。

    从此以后，绝大多数收入全凭工资和薪水的人，可以说是再无缘沾手于生产工具了。生产工具的所有权成了社会中一个阶级的禁脔，这个阶级拥有资本和资本储备，同时由于他们已有资本，所以也就可以得到更多的资本。他们拥有资本这个事实，注定了没有资本的那个阶级，永远无法得到资本，因而此阶级也就永远被迫为别人劳动。

    资本主义的第三个起源、第三种特性是这样子的：有一个阶级出现，这个阶级除了双手别无所有，除了出卖劳动力外别无生计；不过同时，这个阶级却有自由去出卖他们的这种劳动力，有自由把劳动力卖给资本家，即生产工具的拥有者。资本主义生产方式的第三项起源和特性即在于这现代无产阶级的出现。

    就此而言，无产阶级包括了三项交织在一起的因素。其一，无产阶级是自由的工人；其二，和中世纪农奴比较起来，现代无产阶级前进了一步，因为农奴没有自由（农奴和奴隶相比当然也前进了一步），不能够自由行动；但其三，和农奴相较，现代无产阶级也后退了一步，农奴被束缚在土地上，现代无产阶级则得到了“解放”，自然，这意思是说他们被永远褫夺了生产工具。

现代无产阶级的起源和定义

    现代无产阶级的直系先祖之一，该是中世纪时没有定居的人；他们不再为土地所束缚，也没有加入到自由城镇的行会、同业组合中去，由而他们流浪无根，赖以日为单位甚至以小时为单位出卖劳动力而维生。中世纪时有不少城市，特别如佛罗伦斯、威尼斯、布鲁日等，早自十三、十四世纪，或十五世纪，便有“劳工市场”出现了。这些城市中有一块地方，专供不属于任何行业，不是师傅，且没有谋生工具的穷人聚集；这些人在此地等候商人来租用他们，也许是雇用一个小时、半天、一天不等。

    现代无产阶级的另一起源，在时间上离我们较近。大量封建扈从的遗散，产生了一批无产阶级。这一过程，和封建贵族那漫长缓慢的衰亡过程，正好相应。这个过程，始自十三、十四世纪，终于十八世纪末法国资产阶级革命。在中世纪初期，一个封建主之下，往往有五十、六十甚至上百个家庭直接依他为生。这种扈从的数目逐渐减少，特别是十六世纪情形更为严重，因为那时物价陡涨，由而靠固定货币收入的诸社会阶级便大受损失，陷于贫穷。西欧的封建主，因为大都早已把实物租改为货币租，所以也遭受了惨重的打击。他们景况日蹙的结果之一，便是不得不遣散数目非常可观的家仆。如是，成千上万以前贵族的贴身侍役、仆从、秘书，都变成了流浪者、乞丐等等。

    现代无产阶级的第三个起源则是一部份农民被驱离了自己的土地，这是由于他们的农田被变成了草地。伟大的英格兰空想社会主义者汤玛斯·摩尔（Thomas More），早在十六世纪就道出了一个了不起的警句：“羊吃掉了人”。换句话说，羊毛工业的发展，把农地变成了养羊的草地，结果成千上万的英国农人被迫离开土地，沦入饥饿。

    现代无产阶级另外还有一个起源；不过这个起源在西欧比较次要，但在中欧、东欧、亚洲、拉丁美洲及北美洲，这个因素对无产阶级的形成却发挥了莫大的作用。当现代工业自外侵入这些未开发国家而和原有手工业竞争时，本地原有的手工匠被彻底击败，逐沦为无产阶级。

    要言之，资本主义生产方式是这样的一套制度：生产工具被垄断在一个社会阶级手中，而生产工具分离的生产者，虽有自由，却被剥夺了所有生存手段，为了图生存，他们的唯一抉择就是把劳动力出卖给拥有生产工具的人。

    由而无产阶级的特征不在于工资的高低，而首先在于他们和生产工具的分离，或在于他们的收入不足以让他们有能力为自己而工作。

    要知道无产阶级产生的条件是在消失中，抑是在扩展中，重要的不是看工人的平均工资或办公室职员的平均薪水的数目，而是拿这种工资及薪水去和平均消费额比较；易言之，我们要看的是无产阶级有无可能储蓄，并拿它来同成立一个独立企业所需花费来比较。假定我们确定每个工人或职员在十年工作之后，能够积下一笔钱买进一个店铺或者小工厂，那么，造成无产阶级的条件就可以说是在消失之中，我们这个社会里生产工具的所有权在分散之中，在逐渐普及中。

    但是，如果我们发现绝大多数的手工工人、白领工人、政府雇员等，经过一生劳动，结果仍和开始时一样是个穷家伙，即没有储蓄，或储蓄不足以成为资本并买下生产工具，那么我们就可以下结论：产生无产阶级的条件不仅未有衰退，反而在扩张；而且，这种条件的猖狂今天远胜于五十年前。例如，试读关于美国社会结构的统计，我们可以看出，在过去六十年间，美国工作人口中为自己工作而列为商人或在家庭商号中工作的人数的百分率，每五年要跌落一次；反之，被迫出卖劳动力的人数，在同一工作人口中占的百分比，却稳定地在增长中。

    更有甚者，试读私人财产分配的统计，我们发现工人中约有95%的绝大多数、及白领工人的大多数（80%到85%），甚至连积起小款子、小资产都无可能；易言之，这些人花掉了他们的收入的全部。财富实际上仅限于人口中很小的一部份。在大部份资本主义国家中，人口的1%、2%、2.5%、3.5%或5%，拥有该国私有财富的40%、50%、甚或60%。其余的财富则属于该国人口的另20%或25%。头一类拥有者是大资产阶级，后一类则是中等或小资产阶级。在这两类人以外，其它的人除了消费品（有时包括房屋）一无所有。

    诚实编算出来的财产税及遗产税统计，在这一点上也说明了很多事实。

    布鲁金斯研究所（Brookings Institute）（这种地方来的资料当无马克思主义之赚吧！）替纽约股票交易市场制作的一份研究报告显示：工人中只有1% 到2% 的人拥有股票，同时这少数工人“拥有”的股票值平均是每人一千美元。

    所以，实际上所有资本都是在资产阶级的手中；这事实也说明了资本主义制度的自身再生性：拥有资本的人，能够积累愈来愈多的资本，而没有资本的人，则很难得到资本。这种情况下，社会内部便永久地划分为一个有产阶级和一个被迫出卖劳动力的阶级。劳动力的价格，即工资，实际上完全在生活开支中消耗掉，但有产者阶级的资本，却不断靠剩余价值增加、来繁殖。社会因资本而蒙益的，可以说只有一个阶级，即资产阶级；所有的利润都归于他们。

资本主义经济的基本运行方式

    那么，这个资本主义社会是在怎样的基础上运行的？

    假定，某一天你到巴黎的印花布交易所去了。在那里，你无法得知，当时法国印花布总产量，和当时所需的数量相比，是太多了，太少了，还是刚刚好。这只有待过了一段时间之后，你才能够知道。也就是说，如果生产过多，产品有一部份卖不掉，于是你会发现价格下跌。反之，如果印花布产量不敷，则你会发现价格上涨。价格的变动，就像温度表一样，可以告诉我们市场上是缺货抑是货太多。一个工业部门上耗用的劳动量，究竟恰好是社会必需，还是有一部份被浪费掉了，只有到了事后才能知道；因此，也只有到了事后，我们才有办法决定一件商品的确切价值。所以，如果你愿意，你可以视价值为抽象；不过，它也是一个实在的常数，价格便以它为中心而波动。

    价格的波动，究竟何由致之？价值、劳动生产率、生产的波动，乃至整个经济生活的变动，又是什么造成的？

    满街的人为什么忙怱怱？资本主义会因为什么才开动？答案是竞争。没有竞争，便没有资本主义社会。一个社会如果根本而完全地消除了竞争，这个社会便不复是资本主义社会；因为随著竞争的消失，资本积累以及资本家十分之九的经济活动，都失去了主要的经济动机。

    竞争的基础又何在呢？竞争，以两个概念为基础，但这两个概念不一定交迭在一起。第一个概念是：不受限制的市场，这个市场没有任何固定的界限。第二个概念：要有多个决策中心——特别有关投资和生产问题的决策中心。

    如果一个资本家企业垄断了某一工业部门中所有的生产，竞争并不致于因此而消失；因为无限制的市场依旧存在，这个工业部门仍须和其它工业部门竞争，以求夺取尽可能多的市场。再者，外来的竞争者随时都有可能出现，直接在同一个工业部门中开始竞争。

    在相反的情况里，竞争自然更不会消失。市场若完全受到局限，复加上许多企业都互相斗争以求攫取这个有限市场的一部份，则竞争必然存在。

    因此，要完全消除掉竞争，便得把这两种现象同时消除掉；也即是说，既要所有商品都出自一个生产者，也要把市场绝对地稳定冻结下来，使之不可能再有扩张。

    若我们取小规模商品生产的时期来加以比较，所谓不受限制的市场的意义便可一目了然。中世纪一个行会的市场，一般是限于本城市及其附郊，同时各行业也有其本行的固定技艺；这便是市场受限制的情况。

    十五世纪时，乡间“新兴布匠”取代了原有的城市布匠，我们可以取他们为例，来说明从有限市场到无限市场的过程。这些“新兴”制布者没有行会规章，没有生产限制，因此也无视于市场的藩篱。他们努力渗入每一个角落，在各处找寻客户，不仅跨出了他们的生产地及邻近区域，甚至还设法展开对遥远国家的输出贸易。在另一方面，十六世纪的巨大贸易革命使许多产品价格下降。很多产品在中世纪时原被视为奢侈品，只有少数人买得起，但陡然价格下降，反而成了大众消费品。这个趋势在糖上面表现得最突出。如今，糖是日常用品之一，无疑地可在法国或欧洲任何一个工人阶级的家里找到，但十五世纪时，糖却还是一件高度奢侈品。

    替资本主义辩护的人，常常指出产品价格的降低和市场和扩大，都是资本主义造成的好处。这个说法是对的。这是马克思所谓“资本的文明化使命”的一部份。确然言之，我们现在谈的这个现象既具辩证性，又极为实在；一方面，因为资本主义工业生产出和工资等值的商品的速度愈来愈高，所以劳动力的价值便逐渐下降；另一方面，因为许多从前只能为少数人享用的东西，如今变成了大众消费品，亦即劳动力的价值能涵盖愈来愈多的商品的价值，所以劳动力价值同时又在上升。

    基本上，十六、十七世纪整部贸易史，也就是奢侈品贸易转为大众消费品贸易的一段历史，转为愈来愈多的人所能享用的物品贸易的一段历史。至于整个世界都成为大资本主义生产者真正的潜在市场，要等到铁路、快速航运、电报等等发展出来之后才有可能。

    因此，所谓不受限制的市场，不单指地理上的扩张，同时还包括了经济的扩张、购买力的存在。举个现代的例子以观之：自二次世界大战结束以来，世界资本主义生产中耐用品（汽车、家庭用具等）生产量有惊人的增长，但这绝对不是由于资本主义市场在地理上有所扩展；反之，和汽车生产量的增长同时，世界资本主义市场在地理上大为缩减，因世界资本主义在这段期间中失去了很多国家。在苏联、中国、北越、古巴、北韩、及东欧国家中，法、意、德、英、美及日本生产的汽车绝少能卖得进去。虽然如此，汽车产量仍然大有扩张，因为现存购买力一方面在绝对值上增加了，另一方面，其中用于购买耐用品的那个部份也增加了。

    与耐用品生产量的扩增同时，在工业先进国内出现了一次相当持久的农业危机，这不是偶然的。工业先进国中许多农产品的消费非特没有相对的增加，便是其绝对值也在减少中，例如面包、马玲薯、及日常水果如苹果、梨子等皆然。

    在竞争情况下为一个不受限制的市场而进行生产，会造成生产量的增加，而这样又使成本降低，因此能使对手的货品卖不掉而击败他。

    如果我们观察资本主义世界中大规模生产的各种商品长期以来价格的变化，则毫无疑问，它们的价格都在可观地降低之中。一件衣服、一把小刀、一双鞋、小学生的笔记簿，今天的价值是几小时或几分钟劳动的价值，这比起五十年或一百年前的价值，降低得很多。

    显然，我们要比较的是实际生产价值，而不是销售价格；销售价格往往包括大量的分销及推销耗费，或者包括了垄断式的超级利润。比如说汽油，特别是产于中东而分销到欧洲来的汽油，其生产耗费十分低，仅仅及销售价格的十分之一而已。

    无论如何，价值降低这事实是无庸怀疑的。劳动生产率的增长，意味著制成品价值的降低，因为生产货品所需的劳动时间愈来愈少了。资本主义手中可用以扩大市场、击败竞争对手的工具便在此。

    资本家要用什么方法才可以大量减低生产费用，而又大量提高生产量？这要靠机械化的发展，生产工具的发展，即日趋复杂的机动工具的发展，最初以蒸气为动力，然后赖汽油或柴油，最后靠电力发动。

资本有机构成的增长

    所有资本主义的生产，都可以在价值上以C+V+S这个公式来表示。一件商品的价值，由两个部份构成：一个部份代表凝结的或保存了的价值(C)，另一个部份，则是新创造的价值(V+S)。劳动力有两重作用，或叫两重的使用价值：一方面，它保存所有劳动工具、机器、厂房建筑中已有价值，并将这种价值中一部份，转移到生产中(C)；另一方面，它创造出新的价值，它包含两个部份，一个是剩余价值(S)，即利润。另一个则归于工人，是和他的工资相抵的价值(V)。至于新价值中属于剩余价值(即利润)的那一部份，则由资本家占有，没有什么相抵的价值。

    和工资相抵的价值，我们称之为可变资本，即V。何以它算是资本？因为在实际上资本家预付了此价值；因此，这价值构成了他资本的一部份，他在能够实现工人所生产的商品的价值之前(卖出去之前——校对者)，已经先支付出去了。

    资本中的另一部份，变成了机器、厂房建筑、原料等，是为不变资本，即C。不变资本的价值，不会因生产而有所增加，只能因生产而保存此价值。所谓可变资本，即资本家用以购买劳动力的那部份资本V，之所以为可变，理由是：只有这部份的资本能够生产剩余价值，能够因此使资本增值。

    既然如此，又是什么经济逻辑支配资本家的竞争、支配他们那种提高生产率、增加机械工具、增强机器劳动的迫切欲望的呢？这种逻辑，这种资本主义制度的根本趋向，就是增加不变资本相对于可变资本的比重。也就是说，在C/V这个分数式中，增加C的值；易言之，随著机械化的进展，随著资本主义迫于竞争而要不断提高生产率而来的，是整个资本中由机器、原料所构成的那个部份不断增加﹔但是由工资所构成的那部份资本却没有这个不断增加的趋势。

    我们称C/V这个分数式为资本的有机构成；换言之，资本的有机构成，乃不变资本和可变资本之间的比例。我们说过，在资本主义制度中，此有机构成总是不断提高。

    资本家何以能买新机器？“不变资本不断增加”这说法到底是什么意思？

    资本主义经济的根本运作，就是剩余价值的生产。但是如果只是把剩余价值生产出来(而未曾出售产品)，则此价值尚禁锢于商品中，资本家无法取得它；没有卖掉的鞋子不会变成新机器，无法变出更高的生产率。要买新机器，拥有鞋子的制鞋厂老板必须先卖掉鞋；在卖鞋进款中，有一部份便可以拿来买新机器，去补充不变资本。

    换个方式来说，实现剩余价值是积累资本的必要条件，而资本的积累，只是剩余价值的资本化。

    实现剩余价值，意指售出货品，但条件是其所含的剩余价值必须在市场交换中能够实现。所有按照社会平均生产率运作的企业——其总生产与社会必要劳动相当——当其产品卖出后，都应能实现它们在工厂生产出的总价值及剩余价值，不多一分也不少一分。先前我们已说过，生产率高过平均生产率的企业，会夺走其它企业生产的剩余价值的一部份；至于生产率比平均水平为低的企业，虽然它们工厂中生产出剩余价值，但这剩余价值中有一部份无法实现，而须将之让给其它技术较先进的工厂。因此剩余价值的实现，指的就是：工厂工人生产的所有剩余价值，由于货品卖出去，由于买者付足代价，而得到实现。

    一旦某一时期生产出的货品已告售罄，资本家便得到一笔钱，这笔钱的价值，一部分相当于生产所耗费的不变资本，即相当于用掉的原料的价值和机器工具的折旧。这笔钱的另一部份，是他为了进行生产而预付的工资的等价物。这笔钱的最后一个部份，就是他所占有的、由工人生产出来的剩余价值。

    这剩余价值又如何处理呢？一部份，由资本家非生产性地消耗掉了，因为这位老兄也要生活，要养他的家人及从人；为了这类目的而花费掉的所有东西，都完全离开了生产过程。

    剩余价值的另一部份则被积累起来，在转化为资本后得到利用。因此，积累起来的剩余价值，就是整个剩余价值中没有被统治阶级为了满足私人需要而非生产性地消耗掉的那一部份。当这部份剩余价值被转化为资本，它们若非变成额外的不变资本（去买更多的、价值更大的原料、机器、建筑），就是变成额外的可变资本，用来雇用更多工人。

    我们现在明白，何以资本的积累是剩余价值的资本化，这也就是说，何以资本积累就是把剩余价值中主要部份转化为额外资本。我们同时也了解，资本有机构成的提高，代表了不断连续的资本化过程，代表了从工人生产剩余价值，到剩余价值由资本家转化为额外的建筑物、机器、原料及工人、这种不断连续的过程。

    由而，说是资本家创造就业机会的看法，是不确的。因为要添雇工人及开新工厂等等，必须先有工人生产剩余价值，然后再由资本家将之资本化。实际上，世界上所有实物财富，所有工厂、机器、道路、铁路、港口、飞机库、等等，无一不是工人创造出来的剩余价值的物质财富，又无一不被转化为无偿劳动，转化为资本家的私人财产和资本。易言之，这些财富整体，就是从资本主义社会出现以来工人阶级受到不断剥削的庞然巨证。

    是不是所有资本家都能不断地增添设备，增加他们的不变资本和他们资本的有机构成呢？不！资本的有机构成的提高，是在斗争中进行的。它受一个规律所操纵，这个规律在佛莱明族(Flemish)画家彼得布洛吉的一幅版画中表现了出来：大鱼吃小鱼。

    因此，随竞争的搏斗而至的，是资本的不断集中，企业家数目的大大减少，以及一部份独立商人变成了技术人员、经理、领班、乃至于下级职员及工人。

竞争导致集中和垄断

    资本的集中，是资本主义社会的另一条永恒规律。一方面是资本集中，另一方面便是资产阶级中部份人变成无产者，资产阶级中少数人剥夺了另外一批人的资产阶级身份。这就是何以在《共产党宣言》中，马克思及恩格斯要强调，那以维护私有财产制为己任的资本主义，实际上是私有财产的破坏者，实际上使少数拥有财产的人不断剥夺大多数拥有财产的人。这种资本的集中，在某几个工业部门中特别显著。比方说，法国在十九世纪时，有好几百家煤矿（当时比利时几乎有二百家煤矿公司），美国及英国在本世纪初有一百家以上的汽车公司；但到了今天，这种公司大概最多只有四家、五家或六家了。

    当然，在某些工业中，集中现象没有这么严重，比如说纺织业及食品业等。一般言之，资本的有机构成愈大的工业部门，其中资本的集中愈烈；反之，资本的有机构成愈小，则资本集中愈不显。何以如此呢？因为资本的有机构成愈小，则此工业部门创业所需的资本愈少。建造一个纺织工厂需要一百万或二百万元，凑足这笔钱比较容易，但要拿出几亿元来开设一家小规模的钢铁厂，就要难得多了。

    资本主义是自由竞争的产物，没有竞争，资本主义根本无法想象。但是自由竞争造成集中，而集中则造成自由竞争的反面，即垄断。到了只剩几家生产者的时候，他们之间可以很容易达成协议，划分市场，防止价格下跌，结果吃亏的是消费者。

    所以，在一世纪之间，整个资本主义的动态似乎改变了其本性。首先我们看到，因为生产不断增加，企业数目不断增加，价格有不断下降的趋势。到了某一点，竞争的激烈化，造成企业的集中，企业数目减少。剩下来的公司，便可以达成协定，防止价格继续下跌。要实现这个协定，当然之途是限制生产量。垄断资本主义的时代，于是便在十九世纪七十年代之初取代了自由竞争的资本主义时代。

    自然，我们谈到垄断性的资本主义时，意思绝对不是指一种完全消除了竞争的资本主义——天下没有这种东西。我们所谓的垄断性的资本主义，只是指一种其基本行为有所改变的资本主义，即是说，它不复以不断增产为手段谋求价格不断的下降。如今它的手段，是划分市场，规定市场限额。但是这个过程却在最后形成了一个离奇的现象。何以以竞争者身份起家的资本家，现在为了要限制竞争、甚至限制生产而协同行动了呢？答案是：这是增加利润的一种方法。只当这样做能让他们得到更多的利润之时，他们才这样干，限制产量可以使价格上涨，带来更大的利润，由而助长资本积累。

    如此积累得来的新资本，如今天不能再投资到同一个工业部门中去了，因为再投资，会使生产能量提高，导致产量增加，结果价格下跌。自从十九世纪末季以来，资本主义一直陷在这种矛盾中。突然间，它出现了新的特质；突然间，资本主义生产方式开始担任传教士的任务；这一点，只有马克思预见到了，其它经济学家如李嘉图、亚当斯密皆不曾见及。资本主义藉资本输出而传遍全世界，由而在垄断制度尚未巩固之处，开始设立资本主义企业。

    某些部门中的垄断，以及垄断资本主义在某些国家中散播，导致资本主义生产方式侵入尚未遭垄断所控制的工业部门及国家。这说明了二十世纪初各种殖民主义何以能像炸药引线似地在二、三十年间扩展开来。资本主义生产方式原先局处世界一隅，终而蔓延整个世界。地图上每一个国家，皆如此被纳入了资本主义的势力范围，被变成了资本主义的投资区域。

平均利润率下降的倾向

    先前我们谈到，工人在工厂中生产出来的剩余价值，只是被“禁锢”在产品里；资本家能不能实现这剩余价值，有赖于市场的条件，也就是说，要看工厂有多少可能按照足以实现其剩余价值的价格卖掉。应用我们早先讲过的价值规律，我们可以订出下列规则：大略言之，凡是按平均生产率生产的企业，皆可实现其工人生产出的剩余价值，也就是说，这种企业产品销售的价格，会相等于这些产品的价值。

    但就生产率高于平均生产率的企业和生产率低于平均生产率的企业而言，情形就不同了。

    早先我们说过的那个懒鞋匠的情形，便是生产率低于平均生产率的企业的缩影。举例以言之，当某一国内钢铁生产率只需要二百万个工时来生产五十万吨钢铁时，有一家钢铁厂却要二百二十万、二百五十万、乃至三百万工时来生产五十万吨产品；这种情形下，这家钢铁厂的生产率，显然较平均生产力为低了。这家工厂因此是在浪费社会劳动时间。它的主人无法把工厂工人生产出来的剩余价值完全实现；它的营业利润，会比国内所有企业之平均利润率来得低。

    但是社会中生产出来的剩余价值总量，是一个固定的量，归根到底，它是由参加生产的所有工人提供的劳动时间来决定的。由而，如果某些企业，因为生产率低于一般标准，也就是说浪费了社会劳动时间，因此未能把其工人生产出来的所有剩余价值皆实现，那么，它们所没有实现的剩余价值，便可以由生产率高于一般平均水平的工厂攫获。这些高生产率的工厂，既然节省了社会劳动时间，社会也就会给它们报酬。

    这个理论上的说明，一般性地阐明了资本主义社会中决定物价变动的原理。不过，这个原理在实际中又是如何运作的呢？

    我们假定一部火车机车头的平均销售价格是一百万元。那么就生产机车头的工厂来说，一家生产率高于平均水平的机车厂和一家生产率低于平均水平的机车厂之间差别何在？我们假定低生产率的机车厂要花九十万元生产一辆车头，利润则为十万元。另一方面，我们假定高生产率的那家工厂，要花七十五万元生产一部机车头，其利润为二十五万元，即利润为动用生产资金的33%。至于平均利润率，我们假定为18%；也就是说，按平均社会劳动的生产率工作的机车厂，要花八十五万生产一部机车头，而实现十五万元即18%的利润。
[1]

    易言之，资本主义的竞争，有利于在技术上领先的企业；这种企业实现的利润，和平均利润相比，是超额利润。基本上，一如价值，平均利润也是一个抽象的观念。它是一个平均数，各个部门和各个企业的实际利润率绕著它波动。哪一个部门有超额利润，资本就流到那一个部门去；哪一个部门利润较平均为低，资本就从这个部门流走。借著资本在各个部门之间的这种涨落，利润率的趋向是接近该平均数，但它永不会绝对而机械地完全和这平均数相等。

    不同的利润率便是如此平均化的。要决定这个抽象的平均利润率，有一个很简单的方法：拿某一年中某一国家所有工人生产的剩余价值的总量，求出它和该国中所有资本投资总量的比例。

    利润率的公式是什么？是剩余价值和整个资本的比率，即S/C+V。但另外尚有一个公式我们也要考虑到：S/V；这是剩余价值率，或者说得更明白些，是工人阶级受剥削的比率。剩余价值率说明工人和资本家如何瓜分新创价值。比方说，如果S/V等于100%，这就表示新创价值分成了两个相等的部份，一半以工资的形式归于工人，另一半则以利润、利息、分红等形式归于资产阶级。

    如果工人阶级受剥削的比率是100%，则一个八小时的工作日由两个相等部份所构成：一个部份是四小时劳动，其间工人生产出和他的工资的等价物，另一个部份也是四小时的劳动，其间工人提供无偿劳动，资本家对这劳动不付任何代价，而占有其产品。

    初看，似乎若资本的有机构成C/V增加，则利润率S/C+V会降低，因为C相对于V而言会不断提高，而S却只是V的结果而不是C的结果。但是资本有机构成的提高所造成的作用，会受到一个因素的中和，这个因素，正正就是剩余价值率的提高。

    如果S除以V即剩余价值率提高了，那就表示在S/C+V(利润率)这个分数中，分子及分母都增加了；在这种情况下，只要它们的增加遵循某一比例，那么整个分数的值便不会改变。

    易言之，剩余价值率的增加，可以中和资本有机构成提高造成的影响。我们假设生产的价值C+V+S从100C+100V+100S变成了200C+100V+100S。资本的有机构成因此也是从100%变为200%，而利润率则从50%降为33%。但是在这时候，如果剩余价值从100%变成150%：即剩余价值率自100%变为150%，那么利润率150/300仍然是50%：剩余价值率的提高，中和了资本有机构成提高的效果。

    资本有机构成的提高，和剩余价值率的提高，能不能按照正好必要的比例出现，使彼此互相中和呢？这里，我们找到了资本主义制度的根本弱点，它的致命要害。这两种提高，在最后必然无法按比例进行。资本的有机构成提高，是不受什么限制的。就V而言，若假定全盘自动化时代的来临，则理论上它的极限是零。但S/V也能不受任何限制地提高吗？不！要生产剩余价值，就必须有工人来工作，如此，工作日中工人生产自己工资的那一个部份便不能降为零。它可以从八小时减为七小时、六小时、五小时、四小时、三小时、二小时、一小时、五十分钟！工人如果能在五十分钟内生产出等于他整个工资的价值，那种生产率已足以使人目瞪口呆了。可是，无论如何，工人绝对无法在零分钟零秒钟内生产出他工资的等价物。这一点点残余差数，资本主义剥削是永远无法消除掉的。

    这表示，平均利润率的下降终久是无可避免的；同时我个人不同于为数不少的马克思主义者的想法，我相信这种下降也可以用统计来证明，这就是说，我相信资本主义大国中今天的平均利润率，比起五十年、一百年或一百五十前要低得多了。

    当然，如果我们只看较短的时期，那么(平均利润率)会有高低的波动；因为有其他因素在发挥作用（后面谈新资本主义时就会讨论到）。但长期而言，这种趋势非常明白，无论就利息率或者利润率来说皆如此。尤有者，我们应该指出，就资本主义所有的发展倾向来说，这个趋势是资本主义的理论家们自己看得最清楚的。李嘉图谈到它；约翰·穆勒强调它；凯恩斯明察秋毫。十九世纪末期，英国有一句箴言，这箴言在当时实际上是一句人人知道的话：资本主义什么都受得了，就是受不了平均利息率降到2%，因为那样子一切投资动机都被消灭了。

    这句箴言显然在推理上有一个错误。计算百分比、利润率，当然都有其用，但对资本家来说，这些计算的意义毕竟只是相对的。他感兴趣的，不仅仅是他的资本赚了百分之多少，而是他赚到的数目。如果我们谈的不是十万元，而是一亿元，那么2%仍然有两百万；在这种情况下，你问资本家他想资本闲置呢？还是投资赚进那一年二百万的“区区”利润呢？他若宁愿闲置，那么他一定别有苦衷，而且下决定前殚思竭虑，左右为难。

    由此可见，在实际中，利润率及利息率的降低，不会使投资活动完全停顿﹔随著一个工业部门中利润率的降低而来的，只是投资活动按比例地缓慢下来。另一方面，当某一工业部门中或某一时期内有较快速的扩张，利润率有上升倾向，那么投资活动会恢复，会加速，然后整个过程好似自行推动前进，扩展好似没有限制，直至利润率上升倾向开始再度逆转时为止。

资本主义制度的基本矛盾和周期性的生产过剩危机

    资本主义有一种倾向，要无限制地扩大生产，要把它从事活动的竞技场扩展到全世界，把全人类看作潜在的购买者。（顺带提提一个值得强调而有趣的矛盾，这是马克思早已提过的：任何一个资本家都乐于见到别的资本家提高他们工人的工资，因为这些工人的工资，等于购买他的商品的购买力。但是，他无法容忍他自己的工人工资提高，因为这显然会减少他的利润。）

    整个世界因而形成一个极为特别的结构——变成了一个经济单位，其各个部份之间的互倚关系极端敏感。有不少用来描绘这种情形的老笑话，想大家都耳熟能详，比方说：纽约股票市场有人打个喷嚏，结果马来亚有一万个农人倾家荡产。

    资本主义在人的收入上造成了一种寻常的互倚关系，也统一了所有人类的喜爱嗜好。人突然意识到人类潜力的富足，而在前资本主义社会中，个别地区的自然条件局限住了人的发展。中世纪时，欧洲吃不到凤梨，只能吃当地的水果，但今天，我们可吃到世界上任何地方生产的水果，甚至开始吃来自中国和印度的水果，虽然在二次世界大战前我们根本不习惯吃这类水果。

    因此，在产品与产品之间、人与人之间，逐渐建立起一种相互的联系。换个方式来说，所有的经济生活，都在不断地社会化之中，都在不断变成一个单一的集合群体，纳入一个单一的结构。但这个互倚关系的全盘运动，却不健康，不正常地以私有财产、私人占有为重心；占有者是少数资本家，而且他们的私人利益愈来愈甚地和整个群体的数十亿人的利益冲突。

    生产逐渐社会化，就和私人占有发生矛盾，不过私人占有又是生产社会化的动力和支柱；在经济危机之中，这矛盾便会以最不平常的方式爆发。之所以如此，是因为资本主义下经济危机是史无先例的一种难以置信的现象。这种危机不是像前资本主义时期的危机一样，起自匮乏；反之，资本主义的危机肇因于生产过剩。失业者饿死，不是因为没有食物吃，而是因为食物的供应相对而言太多了。

    表面上这委实无法理解。何以有人会因为食物、货品供应太多而死？但是资本主义制度运作的原理，让我们了解这个看似离奇的现象。找不到买主的货品，非特无法实现其剩余价值，就连投下的资本也找不回来。销售量的下跌，迫使商人停止生产。由而他们必须辞退工人。被辞退的工人没有储蓄，他们只有在出卖劳动力的时候才能谋生，因此失业对工人来说便是最悲惨的贫困。可是造成销售量下跌的原因，正好就是货品太多啊！

    导致周期性经济危机的因素，是资本主义制度内在固有的，它永远也无法克服。下面我们即将看到，对我们今天的新资本主义来说，情况依然如此，尽管今天人们把危机改称“衰退”。危机是资本主义内部基本矛盾的最清楚表现，周期性地提醒资本主义，它命中注定早晚要死掉。但是，它的死亡不会自动地来临。它总是需要一点有意识的推动，来促成它的殒灭，而我们的工作、工人阶级运动的工作，就是来做推动。

[1] 实际上资本家计算利润率时，不是根据动用生产资金来算，而是按照投入整个工厂的资本来算；为了避免复杂的计算，我们可以假想在生产一辆机车头时整个资本都在上面用光了。


第三章 新资本主义

· 新资本主义的起源
· 不断技术革命
· 军备开支的重要性
· 危机如何藉衰退而“分期发散”
· 通货不断膨胀的趋向
· “经济设计”
· 国家对于利润的保证

新资本主义的起源

    1929年的大经济危机，首先改变了资产阶级及其理论家对国家的态度；随之，也改变了资产阶级对他们这套制度的前途的看法。

    若干年之前，美国有过一次臭名昭彰的审判——审判希斯（Alger Hiss）。希斯在大战期间是国务院里的一个助理，他受审的主要罪状是他是共产党党员，涉嫌偷窃国务院的文件送往苏联。不过在控告他的罪名中，有一项是伪证罪；在进行审理这项伪证时，主要证人是他的一个密友，一个在鲁斯出版公司中工作的钱博斯（W. Chambers）。这位钱博斯神经机能方面有些毛病。他年轻时，当过十年共产党党员，后来退党，变成了时代周刊的宗教版编辑。他以《证人》为书名，写了一本很长的自白。这书中有一段描写1929-39年间情形的话，约略是这么说的：“在欧洲，工人是社会主义者，而资产阶级是保守派；在美国，中产阶级是保守派，工人是民主派，而资产阶级则是共产党。”

    这种惊世骇俗的话，当然是很荒唐的。但是无疑，1929年，以及接著三年(至1932年) 的大危机之后一段时期，对美国资产阶级来说，是一段伤创苦痛的经验。在此之前，他们是全世界资产阶级中唯一对“自由企业”制度的前途充满盲目而全盘信心的人。在1929至32年间的危机中，他们受到了严重的打击。这段时期，使美国社会开始意识到社会问题，开始质疑资本主义制度；就这一点来说，它对美国社会的意义，大致相当于在社会主义工人运动诞生时欧洲所经历的那一时期，即十九世纪自1865年至1890年间的时期。

    资产阶级对资本主义制度的这种质疑，在世界各地以不同形式出现。在一些西欧、中欧及南欧国家里，这种质疑的表现，在于企图用法西斯主义或其它专制方式巩固资本主义。在美国，它的表现方式没有那么粗暴，而是1932-40年间的美国社会，预示了今天所谓的新资本主义。

    为什么法西斯的经验不能推广、普遍化，而变成新资本主义，而是用“甜蜜的缓和”这样一种实验，来解决社会的紧张关系，而且成为了新资本主义的基本特征？因为法西斯体制所以产生，乃由于极端的社会、政治及经济危机，由于阶级关系中一种火爆的紧张局势；而这种危机局面，归根究底，是由长期的经济停滞所决定；在这种停滞情况下，工人阶级和资产阶级之间，无法再有协商的余地。这种情况下，资本主义制度容不了任何较有独立性的工人阶级运动。

    看资本主义历史，我们可以区分出每五年、七年或十年出现一次的周期性危机，和以二十五年到三十年一次的长周期；这种也许可以称之为长周期的现象首先是由俄国经济学家康德拉季耶夫（Kondratief）提出讨论的。一个以高成长率为特色的长期循环周，其后常常随著一个以低成长率为特色的长期循环周。我认为，1913到1940年这一个时期，很明显地是一个资本主义生产停滞的长期循环周；这段时期中，从1913年的危机到1920年的危机，从1920年的危机到1929年危机，这些接续的循环，特色皆在于格外严重的不景气，因为整个长期趋势都是停滞。

    始自第二次世界大战迄今的长周期——我们不妨称之为1940-65周期或1940-70周期，其特色则相反，它在于扩张。因为这种扩张，工人阶级和资产阶级之间的谈判余地，就为之扩大了。这使资产阶级有可能在向工人让步的基础上，巩固资本主义制度；这个政策，在西欧和北美已以国际规模在进行，在最近的将来，甚至可推展到南欧的几个国家中去。这个新资本主义的政策，首先建基于扩展中的资产阶级和工人运动中保守力量的密切合作，而其维持则靠工人阶级生活水平的上升趋势。

    不过，在这整个发展的背后，人们对于资本主义制度及其前途所持的怀疑态度，却依然存在。而就其前途言，那怀疑本身已经无可置疑了。资产阶级中那些举足轻重的层份，都深深确认，经济体制本身的自动性，所谓的“市场机制”，无法确保资本主义体制的存活。资本主义经济的内部自动运作，已不复可恃；如果要挽救这制度，必须实行一种有意识的、逐渐推广的、愈来愈常规化与系统化的干涉。

    资产阶级本身既如此失去信心，不再确信资本主义经济的自动机制足以维持这体制的统治地位，那么，为了较为持久地拯救这制度，另外一种力量必定要干预其中，这个力量就是国家。新资本主义的主要特色，就是国家日益干预经济生活。自这个角度来看，当代欧洲的新资本主义，也不过是美国罗斯福时代经验的一种扩延而已。

    不过，要了解今天新资本主义的起源，我们还必须考虑另一个因素，以说明国家对经济生活的日增干涉，这个因素便是冷战。在更为一般的意义上，冷战是反资本主义力量的整体，对世界资本主义提出的挑战。在这种挑战的气氛之下，资本主义完全不堪再见另一次1929-1933年式的严重经济危机。我们假想一下，如果西德有五百万人失业，而东德却觉得劳动力不够用，德国会发生什么现象？显然，从政治观点来说，这是完全不堪忍受的。这也就是何以资本主义国家中国家对经济生活的干预，主要特性在于反周期——或者如果你欢喜用另一个词儿的话，在于反危机。

不断技术革命

    上面我们提到过长期扩张这个现象，现在让我们来看一看此现象。不了解这个长期扩张现象，十五年来我们在欧洲所见的这种特殊的新资本主义，无法得到解释。

    这次的长周期，始于二次大战时美国。要了解这一次的扩张现象，我们要记得，资本主义历史中其它几次的扩张性长周期里，都有一个共通因素重复出现：技术革命。那么，在1913-1940年间那次的停滞与危机的时期之前，也出现过具备这种性质的扩张性长周期，当非偶然。十九世纪的末叶，在资本主义历史中，是一个极端和平的时期，其间除了殖民地战争外，再无或几无烽烟，而完成于前一时期的技术研究和发明，此时也开始得到了应用。而在今天的这个扩张期中，我们目击了更加速的技术进步，一场真正的技术革命，连“第二次工业革命”或“第三次工业革命”之类的称呼都不太适用。我们事实上所面对的，是一场几乎不曾间断的生产技术大变革。但这个现象，实际上是二次大战一经结束便把我们都卷了进去的军备竞赛及冷战的副产品。

    事实上，你如果仔细考察应用于生产上的技术变革，你会发现，其中99%的起源都和军事有关。你将看出，这些变革几乎都是首先在军事领域得到应用的新技术的副产品。这些新技术要待过了或长或短的一段时期之后，才在某种程度上进入公众领域，应用于民间生产。

    这个事实之真确，使得法国核子攻击力量的辩护者，今天要取之作为他们的一个主要论据。他们解释道，如果不发展这种攻击力量，那么，决定未来十五年到二十年大部份工业生产过程的技术，将无法见于法国，因为这些技术，将是核子科技和工业中相关科技的副产品。

    我现在不打算讨论这种见解，虽然在其他方面我认为它是不能接受的。我只想强调，这种即使“偏激”的论调，证实在工业领域以及一般生产技术中见到的技术革命，大部份都是军事领域内科技革新的副产品。

    持久的冷战，使人们不断地在军备方面寻求技术革新；就这一点言之，它构成了一个新的因素，一个或可称之为超经济的来源，不停地促使生产技术得到改革。在过去，技术研究缺乏自主性，它从属于工业公司。那时候技术研究的周期性进步，受一个主要因素的决定。工业家会说：新发明要慢一点出来，因为我们现有的设备极其昂贵，先等成本分期完全收回来，等可图之利都赚到手，等装置成本都收回，等到那时，才可以开始另一时期的技术革新。

    许多经济学家都有见于这个事实，譬如说熊彼德（A. Schumpeter），便曾拿技术革命的这种周期性节奏，当作连续的扩张性长周期或停滞性长周期的根本说明。

    但是今天，这种经济动机对技术革新无法再有同样的影响了。在军事领域里，没有任何理由可以停止新武器的研究。相反，敌人可能会先发明出一种新武器，这是一种无时无刻不在的危险。因此，在这种实在的刺激之下，必须进行不断的、无歇的、无视任何经济考虑（至少在美国是如此）的研究，藉使江河长流，一无阻塞。这表示，我们正在经历一个在生产领域中有不间断的工技革命的时代。要了解这种变革，这种不间断的工技革命，你只回顾过去十到十五年间发明了多少东西：从核能释放开始，中经自动控制、电子计算机的发展、缩影技术、直至激光等一系列现象。

    “不间断的技术革命”一词，换个方式来说，所指也不外就是这一个事实：固定资本的更新期，现在已大为缩短了。这说明了资本主义全世界性的蓬勃扩张。而一如资本主义制度历次扩张性长周期，当今这个扩张的限制，也取决于固定投资的量。

    固定资本的快速更新，也说明了基本的经济周期何以缩短了它的长度。这种周期，通常是由固定资本的寿命来决定的。

    现在既然固定资本更新的速度加快，周期的长度也就随之减短。如今不再是每七年或十年来一次危机，而是每四年或五年就出现一次衰退。比起二次大战以前，今天的循环周一个接一个来得较快，每一个循环周持续的时间也大为缩短。

    最后，资本主义得以存在及发展的诸条件，发生了一个很重要的改变，这个改变的规模是世界性的。要结束我们对今天新资本主义发展诸条件的检讨，我们必须要来谈谈这个改变。

    一方面，所谓的社会主义阵营扩大了，另一方面，我们见到了殖民地的革命。虽然“社会主义阵营”的扩大，对世界资本主义来说是一大损失——损失了原料、资本的投资机会、市场、及其它等等，但看来好像离奇，殖民地革命却确不会使资本主义世界蒙受重大损失。相反，只要殖民地革命仍旧停留在资本主义世界市场的框框里（若殖民地革命产生的是所谓社会主义国家，又当别论），它反而对帝国主义国家重工业产品如工业设备等的生产和外销有刺激作用；这个随殖民地革命而生的事实，正是解释这一时期帝国主义经济扩张程度的其中一个因素。

    这就是说，除了技术革命以外，低度开发国家的工业化、新殖民主义、殖民地国家中新资产阶级的发展，在在都更进一步地帮助了先进资本主义国家中长期扩张的趋势。因为基本言之，这些因素能产生同样的影响，它们也能促进重工业和机器制造工业在生产上的成长。这些制造出来的机器中，有一部份供先进资本主义国家中固定资本的加速更新之用。另一部份，即供新独立的殖民地国家的工业化、机械化之用。

    从这个角度来看我们所讨论的问题，便能掌握我们正在经历的新资本主义阶段的较深意义；这个阶段，是资本主义的一个长期扩张阶段，而我相信，这个阶段，一如过去同样性质的阶段，在时间上也是有限制的。我决不相信这个扩张的时期能够一直继续下去，我也一点都不相信资本主义已经找到了点金石，让它不仅能够避免掉周期性的危机，还能躲掉荣衰相继的长周期。但正是目前的这个扩张阶段，造成了西欧工人阶级运动面临的特殊问题。

    现在，我们来看看政府对资本主义经济的干预，有著什么基本特性。

军备开支的重要性

    冷战及军备竞赛的持续，是助长资本主义国家中政府干预经济生活的一个非常重要的因素；这是我们可以看到的第一个客观现象。冷战的持续、军备竞赛的持续、非常高的军事预算的持续，意味著国家控制了全国所得中很重要的一部份。如果我们拿今天所有先进资本主义大国的经济，来跟第一次世界大战前各先进资本主义大国的经济作一比较，立刻我们就会发现，其间已发生了非常重要的结构改变，同时这种改变和一切理论上的考虑及研究都无关。这改变来自军事预算的增长。1914年以前，整个国家预算仅占国民收入的5%、6%、4%或7%，但今天，资本主义国家的预算，占了国民收入的15%、20%、25%甚至有达30%者。

    即使我们暂不考虑干涉问题，单就持久军备支出的这种增长来说，也足以表明国家业已控制国民收入的重要部份了。

    我已说过，冷战可能会照目前这样子持续很久。这是我个人的信念。冷战会持久，因为在全世界对抗的两个阵营之间的阶级矛盾是持久的；因为没有逻辑上的理由能让我们假定——不论就短期或长期而论——国际资产阶级会在他们的全球性敌人面前自愿地缴械，或者苏联和美国能达成协议，好使军备支出能很快地减少一半、三分之二或四分之三。

    因此，相对于国民收入而言，持久的军事开支在数额上及重要性上，都会日益增加，或者，稳定在一个比例上，按同期国民收入的增加而增加。我们从这一点开始讨论。政府在经济生活中扮演的重要角色，正好就是军费扩张这个事实造成的。

    你们也许知道几年前，皮埃·纳维（Pierre Naville）在《新马克思主义评论》上发表的那篇文章。在这篇文章中，他转载了法国1956年预算主持人提出的一套数据，这套数据显示出军事支出对一系列工业部门的实际重要意义。有许多工业部门，都是具有关键性及在技术发展中居领导地位的，如航空、电子、造船、电讯、甚至工程业，而当然还有核子工业，它们的工作，主要都是靠国家的合同，如果这些合同消失，它们注定会很快消失。

    在美国，情形也相同；但因为在美国这些领导性的工业部门要来得更发达，同时美国的经济规模也更大，所以这些部门往往成为地理区域的经济轴心。加州——这是目前扩张最快的一个州——我们可以说大部份是赖美国军事预算为生的。如果美国要解除军备，同时仍然是资本主义国家，那对飞弹工业、军事航空工业及电子工业集中的加州来说，实不啻一场大灾难。我们没有必要费词来描绘这情形对加州资产阶级政客的政治影响了——你不会在呼吁裁军的斗争中看到他领衔的。

    以上，我们谈的是这一扩张时期的第一个现象——军备支出的剧增。这一扩张时期的第二个现象，乍见之下，好似和前一现象矛盾，那就是可称之为社会支出那项费用的增加；社会支出，即指一切和社会保障多少密切相关的支出。这类支出，普遍地在政府预算中一直增加，在过去二十五年到三十年间，在国民收入中举足轻重。

危机如何藉衰退而“分期发散”

    社会福利开支的这种增加，是相继出现的几个现象的结果。

    第一个现象，是工人阶级运动的压力；这运动的目的，一直是想改善无产阶级状况中一个最明显的特点：无保障。既然劳动力的价值，只敷工人一时生存之需，那么一旦劳动力的出卖受阻碍——失业、疾病、伤残、老年等任何有碍工人常态工作的意外——便会把无产者掷入贫困的深渊。在资本主义制度起始之时，没有工作机会的工人，在困窘的痛苦中，唯一可求助的地方，只是私营或公营的“慈善团体”，以他们人的尊严受严重打击为代价，换取无足轻重的物质帮助。而工人阶级运动则一步步逼出了社会保障这个原则，起先是志愿性的，后来变成强迫性的，以和命运的打击相抗争。这包括了医疗保险、失业补偿、老年保险。工人阶级运动的斗争，最终实现了社会保障的原则。在理论上，赚工资及薪水的人出现当前收入的任何损失，它都应保障。

    后来国家对实行社会保障也发生兴趣。那些获得大量资金来支持社会保障计划的机构，往往拥有大量流动基金。它们可以把这些基金借给政府，贷款给国家（通则是短期合同）。纳粹政权应用了这个方法，后来这个方法也被大部份资本主义国家采行。

    这些社会保障基金数量不断增加，又进一步造成了一个特别的情况，给工人阶级运动提出了一个既具理论性又极实际的问题。工人阶级运动正确地认为，所有付给社会保障基金的款项，无论是由雇主付的、国家付的、或由工人自身工资扣出的，都仍然是工资的一个部份，或可谓之“间接工资”、“延付工资”。这是唯一合理的观点，也是符合马克思价值论的观点，因为工人用劳动力换来的任何东西，都应该列为此劳动力的价格的一部份，无论是当时就付给他（直接工资），抑或以后才付给他的（延付工资）。因此，对社会保障基金实行甚么“对等管理”（劳资对等，劳国(家) 对等），只是对工人权利的一种侵犯。既然工人才是这些基金的唯一主人，那么除了工会之外，其它任何未经授权的社会团体，若想干涉这些基金的管理，都当拒绝。一如资本家不会让他们的银行帐户受“对等管理”，工人也不应同意他们的工资受“对等管理”。

    但是缴纳社会保障的钱愈来愈多，造成了直接工资和延付工资之间的某种“冲突”，因为延付工资有时达到了全部工资的40%。许多工会反对再增加延付工资，而集中于要求新的收入立刻付现。不过，我们一定要了解，在“延付工资”和社会保障的背后，是阶级团结这个原则。实际上，疾病及意外等预备金，根据的不是“个人收入”的原则（每个人都应得到他本人的供款，或雇主、国家存入他的户口的供款），而是保险原则。没有遭到意外的人也供款，为的是使遭到意外的人得到补助。这种作法所根据的原则，是阶级团结﹔也就是说，工人利益所在，正是要避免一个次无产阶级的产生﹔一则，以防损害劳动群众的战斗性（每人因为害怕自己有一天沦落为次无产阶级而不敢反抗），再则，也防止因竞争上岗而引起工资下跌。所以，我们非特不应抱怨延付工资“过多”，反而应向工人解释其不足得可怜，因为即使在最繁荣的资本主义国家中，这种不足也造成了大部份年老工人生活水平的大幅下跌。

    要有效应付直接工资和延付工资之间冲突，就要用普及全体公民的团结，来代替仅限于劳动阶级的团结﹔把社会保障（健康服务、充分就业、老年服务）涵盖全民，并由收入累进税来支付。唯有如此，“延付工资”才能发挥作用，成为真正有意义的工资增加，在对工资收入者有利的条件下，真正重新分配国民收入。

    我们必须充分看清楚，到目前为上，这种制度并未在资本主义普遍实现；我们甚至有必要问问：实现上面所述的要求，是否无可避免地会激起资产阶级的对抗，而其强烈性质，会引起革命危机的时期。就事实言之，社会保障最有意思的几次经历，如1944年以后在法国实行者，尤其是1945年起英国实施的全民医疗服务，其资金来源，自课征工人本身的税得来的部份（主要是增加间接税，及对工资不高者也增加税额——如在比利时），要远超过对资产阶级课征的税。这就是何以在资本主义制度中，我们从来看不到靠课税而真正地、根本地重新分配国民收入，以为在资本主义下可以靠课税而改变所得的分配，那只是改良主义的诸大神话之一罢了。

    说“延付工资”和社会保障对工业化资本主义国家的国民收入日益重要，尚有另一意义，那就是它们的反经济周期的特性。在这里，我们找到了何以资产阶级国家、新资本主义乐于见到“延付工资”的量得到增加的另一理由。那是因为延付工资量的增加，产生了吸震垫的作用，防止了危机发生时国民收入太突然、太剧烈下跌。

    从前，一个工人若是失去了工作，他的收入便减为零。一个国家里劳动人口四分之一失业，全部赚工资领薪水的工人的总收入，也会随之自动地减少四分之一。这种收入下降，也就是“总需求”下降，而这对整个资本主义经济有严重后果。这点已屡屡见之于书了。它给资本主义的危机造成了一种连锁反应的现象，以慑人的逻辑与必然性不断继续下去。

    让我们假定，危机是在一个制造机器的部门中发生的。这个部门被迫关闭工厂、遣散工人。被遣散的工人在收入上受到损失，由而剧烈地削减了他们对消费品的购买。因此，很快地，在生产消费品的部门中，出现了生产过剩，这类部门便也被迫关闭工厂、遣散人员。由之，随著更多工人失业，消费品的销售愈发下跌，滞销库存品反告增加。此时，制造消费品的工厂因为受到了严重打击，便须减少或根本取消订购机器。这样一来，又造成重工业部门中更多的工厂关门，以及再一批工人遣散，于是又使得对消费品的购买力再下跌，又更进一步加剧轻工业部门的危机，于是又迫得解雇另一批工人，如是者一直蔓延下去。

    但是，如果已经建立起一套有效的失业保障制度，危机的这些累积效应便可以得到抑制；失业补偿愈多，也就有愈强的抑制危机的效果。

    我们再回头从危机的起始阶段看起。制造机器的部门发生了生产过剩，必须要遣散一些人员了。但如果失业救济金达到遭遣散工人工资的60%，那么这遣散不致于造成失业者收入完全丧失，而只是使他的收入减少40%。这样子，一个国家中10%的失业率，就不至于导致需求减少10%，而只是4%，25%的失业率，也不过使所得减少10%。所得的减少造成的累积效应（学院派经济学用一乘数乘需求的减少来表示此效应）于是相对地减低，这场危机对消费品部门的打击便缓和多了。于是消费品部门便不须要解雇太多工人，对机器的订购也多少可以继续，等等。简言之，危机不会如螺旋状扩散开来，而会在中途被“遏止”。然后，可以开始解决它。

    今天我们所谓的衰退，便不过是特别藉社会保险制度来遏止住的一场标准资本主义危机。

    在我的《论马克思主义经济学》一书中，我引用了前几次美国衰退时的数据，他们都从经验上证实了上面的理论分析。事实上，按这些数据，1953年和1957年的两次衰退，起始时都极为猛锐，其剧烈之势，无论从那一方面说，都可以和以前最严重的资本主义危机（1929年和1938年）相比拟。但它们又迥异于二次世界大战前的危机。战后的衰退在出现后几个月内便停止扩展，随之半途遏住，开始退潮。现在我们可以明白，危机缓和为衰退的其中一些原因。

    从国民收入在资本与劳动之间的分配的角度来看，军备预算的巨额增长，与“延付工资”的同样增长相比，具有相反作用(即增加资本的份额的作用——校译者按)，因为不管怎么说，“延付工资”里总有一个部份是由资产阶级的额外支付中来的(而军备开支则裨益军火商——校译者按)。不过从反周期的效应的角度来看，军备预算（甚至一般公共支出）的增长，和社会保险数额的增长一样，都遏制住危机的破竹之势，这成为新资本主义的特性。

    总需求可以分成两类，一类，是对消费品的需求，另一类，则是对生产物资（机器、设备等）的需求。社会保障预备金的提高，使得消费品开支（对消费品的需求）在一场危机之后不致于极度下降。而公共开支（特别是军备开支）的增加，则使生产物资的开支（对生产物资的需求）在危机之后不致于大幅下跌。这样，新资本主义的这些特征，在两个范畴中都能发生作用；其作用虽无法完全消灭资本主义的矛盾——危机照常发生，资本主义尚找不到什么方法确保一个多少较平衡、较连续的成长——但却可以减低其矛盾的强度及严重性，至少一时如此。

    但是这样的进程，是在这样一种环境下进行的，就是长期而加速的增长，是以不断的通货膨胀为代价的。

通货不断膨胀的趋向

    适才我们讨论过的两种现象，均具有反周期的作用，但它们形成的后果之一，却是一种可以称之为通货不断膨胀的趋势。从1940年起（即二次世界大战的开始或前夕）这已经是资本主义世界中一个很明显的现象了。

    军事部门即武装部门在大部份资本主义国家的经济中居重要地位，是通货膨胀的基本原因。和消费品、生产物资的生产一样，军备的生产也创造出购买力。制造坦克车、火箭的工厂，一如制造机器或纺织品的工厂，都发工资给工人，拥有军火工厂的资本家，和钢铁厂、纺织厂的老板一样，都把利润塞进自己的口袋。但是军备生产有一个特点：这部份新添的购买力，在市场上却没有相应的新添货品与之交换。古典经济学的两个基本领域——消费品部门和生产物资部门，在一方面创造出购买力，在另一方面也给市场提供了一批货品，足以吸收这些购买力。但是军备部门虽然创造出了购买力，却无论是在消费品方面或生产物资方面皆无法提供一批货品给市场，好吸收它创造出来的购买力。

    只有在一种情形下，军事开支不会形成通货膨胀，那就是假定军事开支完全由税收来承担，同时在比例上，要使资本家及工人的购买力，能和消费品及生产物资的价值之间的比率，维持住完全不变[2]。可是这种情形，不仅在世界上任何地方都不存在，就是在税率最高的那些国家也找不到。就美国而论，税收绝对不敷总军事开销之用，军备部门产生的购买力，并未藉课税抵销掉，所以，由之而生的不断通货膨胀趋势始终存在。

    资本主义经济进入垄断时代后，另有一个随此经济制度而生的现象，也同样有造成不断通货膨胀的效果，那就是很难使价格下降。

    庞大的垄断性托拉斯已实际或完全控制了市场，特别是生产物资和耐用消费品的市场。因此古典意义之下的价格竞争已不复存在。供不敷求之时，价格定然上涨，可是到了供过于求的时候，价格却依然停在原档不下跌，或只下跌少许。这个现象，在重工业及耐用消费品市场中，已经很明显地存在二十五年了。尤有甚者，这个现象在其趋势上就是和我们先前讨论过的长周期连在一起的，因为必须坦白承认，我们根本不能预测耐用消费品在这个长期扩张结束后的价格变化。

    当汽车工业要增加其超额生产能量时，价格上的新竞争、及大幅度降价，并非不可能。有人预言六十年代后五年（65、66、67）将会发生汽车业危机，但是也有人认为只要小型车在西欧的售价降低一半，这个危机便不难解决。这说法可能对。如果有一天，一辆雪铁笼(Citroen) 4CV或2CV型的汽车，售价只是二十万旧法郎或二十五万旧法郎，那么需求会上升，就可以在正常情形下把超额生产量消化掉。照现在的各种协议而言，这看来尚不可能，但是如果有见于五年或六年长期的死活竞争（这在欧洲汽车工业来说，是完全有可能的），那就有可能出现这种结局。

    不过，我们马上要补充：另一种结局更有可能发生，那就是随著几家汽车公司关门消失，超额的生产能量也随而消失。这样便会防止价格的巨幅下跌。这种情形，在垄断资本主义中，正是对上述因生产能量增加而造成竞争的典型反应。上面我们提到的另外那种反应（大幅减价），当然不是全无可能，但是到目前为止，我们在任何领域里都还未见过。例如石油工业，潜在的生产过剩现象业已存在了六年了，但是利润率高达100%和150%的那些托拉斯，它们所容许的减价，不啻九牛一毛。他们容许的减价率大概是5%或6%，但事实上，只要他们乐意，他们至少可以把汽油售价降低一半。

“经济计划”

    新资本主义这枚铜板的另一面，牵涉到通常用“管理经济”、“经济企划”或更进一步的所谓“指导性的计划”等名称来代表的一组现象。它和资本主义的古典精神背道而驰，是另一种形式下对于经济的有意识干预。但这种干预的特色，在于它不复只是以政府为主的一种行为，而更是由政府与各资本家群体双方合作与结合而进行的一种活动。

    这种种“指导性计划”、“经济企划”、“管理经济”的发展趋势，该怎样来说明呢？

    我们必须从大资本的一种实际需要来开始看。大资本的这种需要，正好来自本章开始处我们讨论过的那个现象。在那里，我们谈到了机器设备更新节奏的加速，提到了一场多少具有不间歇性的技术革命。而我们所说的固定资本更新节奏的加速，所指不外是在不断缩短的时期中，人们一定要分期回收不断变大的投资开支。当然，这种分期回收，必须要经过计划，经过尽可能准确的计算，以防止经济发生短期的波动；因为对于动用资金数以百万元计的企业来说，经济的波动有可能造成难以置信的紊乱。这基本事实，便是资本主义朝著一种管理经济而企划的原因。

    今日处在庞大的垄断集团之下的资本主义，在投资时动辄集中数以千万元计的资本，而又必须很迅速地分期回收。这种资本主义，蒙受不起巨大的周期性波动之险。因此，它需要得到保证，至少在约略相当于其固定资本分期回收的一个平均时期内，分期回收的耗费一定能赚得回来，收入能够继续；这种平均时期，在目前约为四年至五年。

    再者，这种管理经济的需要，本身也是直接从资本主义企业内部产生出来。生产程序愈益复杂，便需要愈益精确的计划，否则，整个企业便不能像一个整体般运行。归根到底，资本主义的企划，不外乎把在大资本主义企业或企业群（如包含许多公司的托拉斯或卡特尔）内部早已进行的工作，扩充到全国范围，或更准确地说，在全国范围内协调进行。

    这种指导性计划的基本特色是什么？在本性上，它迥异于社会主义的计划，因为它不是设定生产指标，也没有为求达标而从事其他计划。相反，它协调各私有企业早已拟定好的投资计划。这种协调，最多是由政府出面来协调各种指标，定下优先次序。而这些指标都是为了符合资产阶级的共同利益。

    在如比利时、英国等国家中，这种工作进行得斧凿彰明；在法国，任何事都在一个大为精致的学理层次上出现，又辅以大量的伪装，所以整套作法的阶级性没有那么明显。但是法国的这套经济设计，和其它资本主义国家的仍无二致。在本质上，“设计委员会”、“设计局”、“企划局”的活动，都在于咨询各个雇主集团的代表，考查他们的投资计划和市场预测，“调和”不同部门之间的预测，避免瓶颈和重复。

    吉尔勃·马丢（Gilbert Mathieu）在这个问题上发表了三篇好文章（世界报，1962年3月2日、3日、6日），他指出，在各个计划委员会及下属小组委员会的工作中，虽然有二百八十位工会代表参加，但公司头子及雇主组织的代表，却达一千二百八十人。“法朗素亚·贝鲁（Francois Perroux）先生相信，在实际上，法国的计划往往是在大公司及金融机构的优势影响下设定、进行的。”即使最温和的工会领袖如勒·勃伦（Le Brun），也断言法国的计划“基本上是在资本的高级代理人和政府高级行政人员之间安排定的，而两者之间，前者的力量又常超过后者。”

    再者，各公司决策之间的这种对抗和协调，对资本主义经理人员也是很有用的。它是对市场进行全国性的、长期的探测，而依目前技术来说，这种探测还是相当困难的一件事。但所有这些研究、计算的根据，仍会由雇主当作预测而提供的数字。

    因此，这种企划或“指导性的计划”便具有两个特殊的、基本的方面。

    一方面，它很偏狭地专注于雇主的利益，而且是它计算的起始根据。同时，这里所谓的雇主，并非指所有的雇主，而只是资产阶级中居支配地位的一些阶层，即垄断集团和托拉斯。当极有力量的垄断集团之间发生利益冲突时（请回想一下1962年美国钢铁制造业托拉斯，和钢铁消费业托拉斯之间，关于钢铁价格的冲突），政府便在资本家集团之间扮演著某种仲裁者的角色。从某些方面来说，政府是资产阶级的一个管理公会，代表所有股票持有人、所有资产阶级成员而行动，但它关注的利益，仍然只是居支配地位的团体的利益，而不是民主、不是大多数的资产阶级分子的利益。

    另一方面，所有这些计算，建基于一种不确定性。这种不确定性，来自作计划时，根据纯粹预测。此外，也来自政府没有执行这些计划的手段。事实上，就是私人企业也无法保证他们的预测能够实现。

    1956年到1960年间，欧洲煤钢共同体及比利时经济部的“企划师”，在对西欧特别是对比利时的煤消耗量作预测时，两度惨重失误。第一次，是在因苏伊士运河事件而导致的供应危机之前及之中，他们预测1960年消费量将激增，也预测了煤产量会随之上升，其中比利时的煤年产量将自三千万吨增至四千万吨。事实上，1960年比利时煤产量由三千万吨降至二千万吨；结果，“企划师”犯了双重大错。可是，这一个错误记录上的墨渖方干，他们又往相反方向犯了一个错误。当煤的消耗量正在下降时，他们预测这个下降的趋势会继续，同时宣称有必要进一步关闭煤矿。无奈1960年到1963年间发生的情形正好相反：比利时煤的年消耗量自二千万吨增至二千五百吨；结果，因为经营的产煤能量已遭削减三分之一，造成了煤的严重缺乏，特别是1962年到1963年的那个冬季，必须十万火急地——甚至远自越南——进口煤。

    这个例子，鲜明地让我们见到“企划师”在为工业部门进行计算时十分之九的时间都必须用到的一种技术。这技术，简言之就是根据目前的趋势来预测未来，至多再藉一个表示需求弹性的因素来校正，而这个因素，又是根据经济增长率的预测而得出来的。

国家对于利润的保证

    这种“管理经济”尚有另外一面，使得它对于工人阶级运动来说格外危险；那就是在“经济企划”这个观念中，涵蕴了“社会企划”或“收入政策”这样的概念。若不保证托拉斯的薪资支出的稳定，便根本无法保证它们的开支及收入在五年期——这是分期回收它们新设备所必须的时间——的稳定。如果没有办法“设定”“劳动成本”（即预知和限定工资的增加）则也无法“设定”“成本”。

    在西欧每一个国家中，雇主和政府都在尽力把这样一种趋势加在工会身上。他们这种努力，有许多例子：延长合同期限，立法禁止野猫罢工或使停工更形困难，大肆宣传“收入政策”是抵制“通货膨胀”的“唯一保证”等等。

    说甚么我们必须朝著“收入政策”走，甚么工资的增加率可以准确地计算出来，甚么必须这样做以避免罢工带来的损失，因为罢工“对谁都不利，对工人不利，对整个国家也不利”——这些说法现在在法国正十分普遍。这些说法所涵蕴的意思，不外是要把工会深深地整编到资本主义制度中。从这个角度来说，工会运动在根本上已不复是工人改变国民收入之分配的一个斗争武器了。它变成了“社会和平”的一个守护者，保证雇主在资本的运行再生产过程中能得到稳定，保证固定资本在整个更新期中能分期回收。

    显然，这对于工人及工人运动来说，是一个陷阱。何以如此，有许多理由，在此无法细论。但一个基本理由，就是资本主义经济及一般市场经济的本质使然；当今法国经济计划的主持人马塞先生（Mr. Masse），最近在布鲁塞尔的一次演说中，也承认了这一点。

    在资本主义制度之下，工资是劳动力的价格。这个价格，遵循供求率，环绕著劳动力的价值而波动。那么，在资本主义经济周期中，力量对比的变化，劳动的供与求之间的变动，在正常情况下是怎样发展呢？在衰退和复苏时期，会有失业，这对工资有不利影响，工人发现这时候争取工资大量增加很困难。

    那么，在经济周期中，争取工资增加的最有利时期又何在呢？显然，那是在充分就业甚至发生劳动短缺的时候；易言之，在最后的繁荣期，即在行情的顶峰或在“沸点”上。

    要求增加工资的罢工，在这个时期最容易成功；在这个时期，处于劳动力短缺的压力之下，就是没有罢工，雇主也最容易同意增加工资。不过，每一个资本主义专家都会告诉你，从“稳定”的角度来看，从维持资本家利润率所需要的限度（这一点始终是这类推理的基点）来看，在这个时期发动罢工和增加工资，恰恰最危险。因为在所有“生产因素”都充分运用时，你若提出额外需求，这一部份自动地造成通货膨胀。

    换句话说，“管理经济”的整个逻辑，正好就是要在整个周期中阶级力量的对比有利于劳动阶级的唯一时期，来避免罢工和改善工人生活。可是，这也是周期中唯一的阶段，是劳动力求过于供，这时工资可以上升，并改变国民收入在工资和利润间、不利于工资的分配倾向。

    由此可知，所谓“管理”，目标是在整个周期中、这个特定时期，防止工资增加，以便在整个周期都能降低工资的整体增长率。这样就保证了在每个周期，工资占国民收入的比例的总趋向是下降。在经济复苏期，工资已有下降趋势向，因为依定义来说，复苏便是利润率上升的时期（不然何得谓之复苏？），而若在经济巅峰时期工人也不许改变此一趋势，那么国民收入分配的恶化趋势，自将保持不坠。

    我们可以举出实际的例证，看看在国家控制及工会合谋之下，完全僵硬的收入政策，会造成什么结果。1945年以还荷兰实行著这个政策，其结果昭昭在案：工资对国民收入之比显著下降，在欧洲各地——甚至西德——皆无可与之相匹拟者。

    再者，即使纯粹从一个“技术”层次来考虑，也有两个论证，足以驳倒主张“收入政策”的人：

    一，如果你以“市场行情”理由要工资的增加不得超过充分就业时期生产率的增加，那么为何在有显著失业的时期，你却不让工资较大幅度的增加？同样根据市场行情的理由的话，失业时期增加工资恰恰是完全正当的，因为总需求的提高可以刺激整个经济……

    二，如果在各项收入中只有来自工资的收入是已知数，试问“收入政策”怎能有效执行？因为任何“收入政策”要有效，前提是能够找出资本家的确实收入及生产率真正的增加量，但是，如果没有工人对生产的控制，没有公开公司的账簿，不去废止银行帐户的保密等先决条件，又如何断定资本家的收入？

    我们这样论辩，不意味我们必须接受资产阶级经济学者的技术性论据。所谓在充分就业时期，工资的增加若超过生产率的增加，会自动造成通货膨胀，是一种绝对错误的说法。工资的增加会造成通货膨胀，只有在一个情况下有可能，那就是利润率稳定不变。但如果藉助于（如共产党宣言所言）对私有财产的强制性干涉，降低了利润率，那么就不会再有什么通货膨胀了；我们只是把购买力从资本家手中拿过来交给工人而已。这时，唯一可以成立的反对意见是投资有减慢之可能。但我们无妨以其人之道还治其人之身，告诉资本主义的辩护士们，在一个充分就业时期，繁荣在其“沸点”之际，减少投资并不是一件太坏的事；何况，投资的减少，这时早已开始。而从反周期的政策来考虑，降低利润、增加工资，也是一个比较明智的作法，它可以让受薪工人及消费者有较大的需求，这样就能支撑投资水平，而市场行情也保持得比较好；不然，行情一定受到生产性投资无可避免降低的倾向的威胁。

    所以，我们可以得出如下的结论：从一种社会的观点来看，国家对经济生活的干涉，管理经济、经济企划、指导性的计划、等等，是一点也不中立的。它们都是掌握在资产阶级、或资产阶级的统治集团手里，用来干涉整个经济的工具，它们绝对不是资产阶级和无产阶级之间的仲裁者。资本主义政府执行的唯一真实的仲裁，是在资产阶级内部不同资本家集团之间的仲裁。

    新资本主义的本质，政府对经济生活日增的干涉的本质，可以概括成如下公式：如果任由资本主义听命于经济的自动机制，就越有迅速灭亡的危险。所以国家日甚一日地变成资本家利润的保证者，保证资产阶级中居统治地位的垄断阶层的利润。国家的保证，靠的是它能减少周期波动的震幅。它另一种保证手段，是愈形重要的军事性或半军事性的国家订单。它保证利润的手法，是在“管理经济”的架构中临时采取的种种技术。在法国的所谓“准合同”（Quasi-Contract），就表明了这一点。这种合同，很明白地保证利润，其目的，则是要矫正区域性的或在不同工业部门之间的发展不平衡。国家告诉资本家：“如果你在某个地区投资，或在某个部门投资，不论成效如何，即使你的赔本废物连卖都卖不掉，甚至即使你完全失败，我们都保证你的资本可以得到6%或7%的利润。”这是国家保证垄断利润的最好、最明白的形式，但是这却不是法国计划师的发明；因为沙赫特(Schacht)、封克(Funk)、戈林(Goering)等人，在纳粹的战备经济及其四年重整军备计划中，早就应用过这个方法了。

    归根结蒂，一如资本主义制度中所有其它真正有效果的反周期措施，国家对利润的保证，就是由国家为中介，在有利于带头的垄断集团的情况下，重新分配国民收入。其所实行的办法，不外乎提供补助、减税、以较低利息提供贷款。这些手段，最后造成利润率上升。在一个正常运作的资本主义经济架构下，特别是当这经济处于长期扩张阶段时，利润率上升，显然能刺激投资，产生和计划者所期待的相同结果。

    在我们面前有两条路，一条是固守在资本主义制度的架构之内，而这样就无可避免在逻辑上始终接受这种见解：如要投资稳定增长，要工业部门保持繁荣(这得靠私人投资)，唯一办法是保证利润率。

    另一条路是采取社会主义立场，拒斥增加利润率那条路，主张在工业中发展出强有力的公共部门，与私有部门并存。这是摆脱资本主义架构及其逻辑的一条路，从此开始我们所谓结构上反资本主义的改革。

    在近年的比利时工人运动史中，我们经历过这两条路向的冲突，而法国在未来几年中，一旦失业人数上升，也必会遇到这个冲突。

    某些社会主义领袖（对他们为人的诚实我无意怀疑），实际上像我刚才那样直截了当、那样冷语讥诮地说了这样的话：“你要是想在现存制度中短期内解决失业问题，除了增加利润率外，再无其它办法。”可是他们忘了加上一句（虽然这句话本无待言）：这样作等于靠牺牲工人来重新分配国民收入配。换句话说，除非你志在骗人，不然你无法一方面呼吁经济扩张(这在资本主义之下不外是要私人投资增加)，另一方面又要求在有利工人的条件下，重新分配国民收入。在资本主义制度的架构中，这两个目标完全冲突，至少就短程及中程时期来说是如此。

    因此，工人阶级运动面对的，是一个根本的抉择：选择在新资本主义结构中改良的政策，就表示把工会融化于资本主义制度中，变成了固定资本分期回收时期中维持社会和平的宪兵；或者选取一个基本上反资本主义的政策，提出一个短期的反资本主义的结构性改革的纲领。

    这些改革的根本目标，应该是把经济的控制杆杠，从金融集团、托拉斯、垄断集团手中夺取过来，交给全体人民，在信贷、工业、运输等行业，创造有决定性力量的公共部门，完全置于工人控制之下。这就表示在公司层次上及整个经济中，出现了双重权力，并迅速提升为工人阶级及资本家统治者之间的双重政治权力。

    这个阶段便导向工人夺取政权，缔造工人政府，开始建设一个免于剥削及其一切罪恶的社会主义民主制。

[2] 这个说法尚嫌不够精确。为了简单起见，我们没有考虑到资本家的购买力中用来⑴供资本家自身消费和⑵供资本家再投资后新雇用的工人消费的那一部份。


第二版附录：论社会必要劳动

第二版附录：
论社会必要劳动

    有三位瑞典作家认为，本书对社会必要劳动所作的二重规定，起于作者的混淆。我认为，决定社会必要劳动有两个因素——⑴某个生产部门中劳动的平均生产率及⑵用特定商品来满足的有效需求。他们则认为，只有第一个是正确的。第二个因素决定的不过是商品的价格和价值之间的差额而已。

    这几位批评家错了。在《资本论》第三卷第十章中，马克思说明了“社会必要劳动量”的这两种规定要如何合而为一。它们要合并起来，因为价值乃是社会性的范畴。“社会必要劳动量”一词，提出了一个问题：什么是社会所必要去做的？答案很明显：去满足有效需求。在一个以普遍商品生产为基础的制度里，在这种经营者除非将生产出的商品卖出，否则无法实现剩余价值及积累资本的制度下，“某工业部门的平均生产率”甚至“现有生产能量”这种概念，若不联系到要被满足的欲望上去，都是没有意义的。

    依此观之，“平均生产率”既不是一个纯粹技术性的“事实”，也非某个工业部门所有工厂的生产能量除以所雇生产者总数得出的数学平均数。反之，它按照生产能量和销售之间的关系而变动。如果某一国家中三分之二的煤矿都有困难把煤卖掉，只以生产能量的一半工作，甚至完全停止生产，煤矿业的“平均生产率”必定大异于所有煤矿在以全副能量进行生产时的“平均生产率”，即使此时煤矿业并未有任何技术上的革新。

    马克思区分出三种情况：⑴一种商品的价值由按照此工业部门技术平均生产率来生产的工厂来决定的情况（供给与需求在结构上达至平衡）；⑵商品价值由高于这个工业部门的平均生产率的工厂来决定的情况（供给在结构上超过需求）;⑶商品价值由低于这个工业部门的平均生产率的工厂来决定的情况（需求在结构上超过供给）。（见编译局中译本《资本论》1975年版第三卷203-209页。）在第一种和第三种情况下，以较优生产率进行生产的工厂将实现剩余利润。

    这便是何以马克思区分商品的“个别价值”和“市场价值”的原因。为了使此小册子——它仅是马克思主义经济理论的一个导引——所含的解说不致过度复杂，在我试图尽可能清楚地重新呈现马克思的推理路线时，我决定不用“市场价值”一词。

    按平均强度在生产过程中支付出的活生生的人类劳动的简单而抽象的总量，决定了在社会中新创造出来的价值总量。这个总量在生产过程中已决定在先。在商品流通过程中，市场所发生的事，既不能够增加它，也无法减少它。不过，这个规则只有对整个社会才有效。对个别工业部门以及个别工厂，它就不再适用。因为市场价值可以偏离“个别价值”，偏离个别商品中实际包含的抽象劳动量（这表示在同一部门内，价值和剩余价值的总量的重新分配）。还有，生产价格也可以偏离市场价值（这表示在不同部门之间价值和剩余价值的重新分配）。

    在价值和剩余价值重新分配的机制中，社会的需要扮演一个重要的角色。价值规律的其中一个功能，就是在一段时间之内，在分配物质资源到不同生产部门，与分配有效需求以便满足各种需要、这两者之间去重新建立均衡。而有效需求的分配，它自身的量度和量化的方式，又是处于资本主义社会特有的、对抗性的分配条件之下的。在这种情况下，普遍商品生产的社会要达至均衡，是永远不可能事先实现或直接实现的。


刘宇凡：张五常宣布马克思复活了！

张五常宣布马克思复活了！

刘宇凡

（原载《新苗双月刊》第2期，1987年5月。此处在个别用词上有微小修订。）

    “真是二十世纪八十年代的奇迹！张五常教授宣布马克思复活了。”

    “胡说八道，哪有此事！你发布这样引起全港五百万人莫大恐慌的虚假新闻，大概是穷极无聊，想去吃皇家的免费三餐了。”

    “你同我定！我的新闻有充分可靠的来源，而且我不在乎把来源透露。”

    “马上说来！”

    “张教授不是前几年发表过一篇传诵于香港知识界的伟大杰作，题为《马克思奄奄一息》吗？什么叫做奄奄一息？我请教过小学时代的中文老师，他说，奄奄一息就是活人快要死的状态。我说，『哎呀！原来那个专门破坏资本主义繁荣安定的大魔头还没有死。』老师说，马克思早在一百多年前已经死了。这样看来，岂不是张教授用他的名作宣布马克思复活了吗？”

    “哈哈！原来如此。你太欠缺文学细胞了！张五常不过是运用象征的修词技巧。他说马克思，指的是马克思主义理论。那篇文章指出马克思主义的理论基础早已被挖空，在实际中又到处都被人抛弃，所以马克思主义虽然还未死僵，也差不多了。张教授的文章对于安定香港人心有莫大的贡献，你这糊涂虫却了解到相反方面去了！”

    “我又不是什么教授，什么博士，自然不懂什么文学修辞。不过，死的活的都分不清，岂不是越修越糟？我硬是不佩服！”

    “跟你这种人永远说不清！张教授那篇文章只不过三招两式，就打得马克思主义无法立足了。你不佩服，香港佩服的人多得很。”

    笑话到此为止，让我们看看张五常究竟怎样三招两式就把马克思主义打倒吧。

    中国历史上有许多个孔子。汉代的纬书中的孔子，更是海口、牛唇、虎掌、龟背那样一副尊容呢！同样，近代也有许多个马克思。张五常所创造的近于白痴的“马克思”也算是一个伟大发明。

李嘉图与马克思

    在《马克思奄奄一息》一文中。张五常说，马克思的“劳力价值定律”是马克思学说的基础；但这个基础不是马克思本人奠定的，而是“取自李嘉图”。接著，张五常引述李嘉图一番话，去证明李嘉图本人是“否认了价值与劳力是有著一定的关系”。既然连李嘉图本人也否认了劳动价值论，那么“整个马克思理论的『上盖』就会塌下来”。

    关于李嘉图，正确的说法应当是：他提出过劳动价值论，但后来动摇了。他的《政治经济学和课税理论》提出这个理论，但是后来想改写该书。尽管最后始终不曾改写。所以该书还是明白的提出劳动价值论。

    李嘉图后来多少否认了劳动价值论，这是重要的。但他提出过劳动价值论，这更其重要。一种经过严格论证而提出的学说，一旦完成，便脱离作者，享有自己的生命，有独立的存在权利。上帝发明了这个世界，这一事实赋予上帝毁灭这个世界的权利。但这是宗教观念而非科学观念。在科学探索中，学说的创始者没有任何特权。他没有最后审判权。学说正确与否，并不决定于创始者；既不以他的是为是，也不以他的非为非。那就如同加里略本人虽然否认他曾经坚持过的日心说、但并不因此而改变了日心说的科学性一样。如果那种学说丧失了存在的权利，那不是因为创始者否认了它，而是因为它在科学的论证和实践的检验中被证明错误。所以，李嘉图的学说是对是错，不以李嘉图的态度为依归，正如日心说正确与否不以加里略的态度为依归一样。

    那么，李嘉图的价值学说本身。是对的还是错的？张五常认为是错的。但为什么错？错在那里？张五常完全没有正面回答。原来，他的所谓三招两式，意思就是不必通过独立的、艰苦的科学分折，而是以李嘉图的是为是，以他的非为非而已！

    张五常还天真的以为，马克思的劳动价值论是照抄李嘉图的，所以一旦李嘉图自我否定，马克思也就无地自容了。真是惊人的无知！任何人哪怕只是稍微拿《资本论》同《政治经济学和课税原理》加以比较一下。便可以知道，二者相距不可以道理计！李嘉图主张劳动价值论，但越到后来，越发觉到他的理论无法解释，既然劳动时间决定价值，何以不同有机构成（这个词儿是马克思而非李嘉图发明的。他用的是另外一个词）的部门，价值量理应不同，但一般利润率却是相同的？到了马克思，他才圆满地解释了这一矛盾。不论马克思正确与否（在这里我们暂时不谈这个问题）任何比较有科学精神的人都要承认，马克思的劳动价值说，不仅是继承，而且是通过批判它们而创造了自己一派的劳动价值论。张五常以为借李嘉图几句话就可以躲开严格的科学分析，三招两式便“否定”马克思，这就像阿Ｑ打不过王胡子，便背地里骂他娘，借此来“否定”王胡子一样。

资本家对号入座

    马克思认为劳动力创造价值，而资本家不劳而获，剥削工人。张五常则挺身而出，为资本家辩护，说：“资本家的高瞻远瞩、果敢判断及承担风险”，贡献极大，所以他的报酬（利润）是理所当然的。

    这里包含了多重的错误。

    马克思认为工人创造价值。马克思也认为资本家剥削工人。这都是千真万确的。

    但同样千真万确的是，马克思从来没有直接从中推论：因此这是不合理的，不应该的。马克思的《资本论》只是客观地分析资本主义的规律，追踪资本如何通过生产、交换、分配等范畴获得增值、积累而已，不涉及直接的价值判断，没有指出什么是合理，什么是不合理。

    马克思不是理想主义者，拿一个永恒真理去测量悲苦的人间。马克思总是历史地看待问题。马克思在道德上责备资本家，正如他责备古代奴隶主一样。但是，在经济科学和社会学上，因而在法权观念上，马克思没有否定“资本家高瞻远瞩、果敢判断及承担风险而对社会所做出的贡献”，没有否定资本家有取得利润的权利。他认为资本家没有创造价值。但他从来不曾由此推论，凡没有创造价值的就没有分配权。马克思使用“剥削”这个字眼。人们便望文生义，以致对号入座，以为马克思就认为这是不合理了。其实。他使用剥削一词，只是便于在经济科学上作区别而已。剥削一词，意味著资本家的收入，同所有劳动者（包括脑力劳动和体力劳动，包括创造价值的劳动和不创造价值的劳动，包括自由职业者）的收入有本质上的区别。所有劳动者的收入都是对劳动的报酬。但资本家的利润完全不同。他的分配权纯粹根据财产权。资本家的利润权利来自财产权，而不是资本家别的什么。有人说，资本家一样很勤劳，所以利润是应得的。但大家知道，最勤劳的资本家不一定发达，而最富有的资本家不一定最勤劳。易言之，利润分配权，无论在经济学上还是在法权上，都并非以勤劳为据，而是以财产权为据。

    剥削一词还包含这样的意思：资本家通过财产权，可以支配工人，决定劳动强度，依照他的意思安排工人劳动。资本家统治，工人被统治。他的利润多寡，首先决定于他是否最有效地支配劳动力。他越能在工人身上榨取更多的劳动（有时连上厕所也诸多限制！），他的利润就有可能更多。通过支配劳动力而获取利益，这当然可以叫做剥削，以区别于被统治的工人。正如伊登指出：“……富人不同于穷人的地方，不在于占有土地和货币，而在于拥有对劳动的支配权。”[1]

    但马克思不是主张要剥夺资本家，要进行社会主义革命吗？

    马克思主张劳动价值论。马克思也主张社会主义革命。于是人们很自然的把二者连系起来，以为马克思的革命学说是直接根据劳动价值论的。这是不对的。

    关于社会主义思想，马克思和恩格斯的专著不多，最出名的有三本：《共产党宣言》、《哥达纲领批判》和《社会主义从空想到科学的发展》。这三本书都完整地提出社会主义革命学说，但是它们都不是根据劳动价值论，都没有说，价值是工人创造的，资本家不劳而获，所以要革命。它们是根据另一个原因，那就是，资产阶级的积累狂热尽管曾经大大促进了生产力，但越到后来，生产力强大到市场无法容纳了，于是或者不得不人为地破坏生产力（生产过剩、经济衰退），或者不得不为争夺市场而发生大战。如果人类要免于倒退回野蛮主义，惟有进行革命。

    这里包含了一个重要内容：只有当资本主义在促进生产力之余也造成日益严重的经济和社会危机，因而不再是历史上进步的制度时，革命才提上议事日程。

    马克思的革命学说，要是直接根据劳动价值论，那就等于宣布，社会主义革命早在中世纪末便成熟。因为资本剥削劳动，这个现象从中世纪末期，资本主义工业的生产关系已经萌芽的时候起，就已经出现了。如果马克思真的那样主张，那他就同圣西门、傅立叶等空想社会主义者没有任何分别了。马克思和他们的最大分别，就是马克思认识到社会主义只能在资本主义已经创造的巨大生产力的基础上才可能逐步达至。而在中世纪末期，根本没有哪一个阶级比资产阶级更能大大促进生产力，所以那时社会主义革命还未成熟。这就是马克思的革命学说不以劳动价值论而以资本主义从进步到反动的历史发展为依归的原因了。

    人们大可反对马克思的革命学说，但反对的时候。至少要客观一点。不要“殃及池鱼”，未经分析，甚至连看也没看过，就连劳动价值论也一并盲目否定。

邓丽君与马克思

    在《邓家天下》一文中，张五常说，邓丽君唱一首歌收入就高得惊人。但邓丽君可不是资本家。说她是工人吗？“但劳力怎可以赚这么多钱？”这只能证明，马克思的劳动价值论完全错误了。毕竟，“价值与劳力没有一定的关系。”

    张五常一秒也没有考虑过：邓丽君的收入就是马克思所说的价值吗？马克思可曾说过一个人的收入等于他所创造的价值？

    或者，张五常的“马克思”有这样的谬论。原装正本的马克思幸而并未无知到这种程度。

    邓丽君所赚的钱，只是一种收入，而不是马克思所说的价值。价值由劳动所创造。这是属于生产的范畴。收入却是另外一个范畴，是分配的范畴。分配当然要以工人已经创造的价值为基础。但是就已有价值如何进行分配，既不是生产的范畴，也不直接由生产决定。分配有它自身的规律。资本家没有劳动，也没有创造价值，但马克思没有否定其分配权；非生产性工人虽然有劳动。但没有创造价值，照样有分配权。生产性工人尽管创造价值，但是他的收入永远不会包括他所创造的全部价值。马克思甚至嘲笑那些社会主义者，他们主张劳动所得要“不折不扣”地归劳动者所有。[2]可见，要取得收入，既不一定要创造价值，也不一定要劳动。归根究底，生产价值与分配价值是两码事。邓丽君的例子只证明要取得收入不一定要劳动——对此马克思完全同意——但不能证明劳动价值论错误。事实上。任何一个头脑健全的人都会明白收入与劳动没有一定关系这个普遍经验。招摇撞骗而发达者有之，乱吹乱叫、强不知为知而发达者有之。张五常以为然否？

    张五常不仅把获得收人混同于价值，而且把艺术品(歌唱家的歌)混同于普通产品。

    马克思的《资本论》是研究资本主义生产和再生产的规律的。包括资本主义在内的任何一种生产方式，都不是一次过完成生产的。而是通过积累和扩大再生产，不断再生产出产品，同时也再生产出原有的生产关系。但是，艺术品从头起就不是马克思的研究对象，从头起就没有包含在《资本论》的分析中，因为艺术品根本无法再生产出来。不要说别人，就是艺术家自己也未必能再生产自己的作品。因此，适用于一般生产的规律，根本不可能适用于艺术品。在《资本论》第三卷里，当马克思谈到剩余价值如何在不同部门转移的时候，说，关于资本主义生产的一般规律，“是撇开真正的艺术作品不说”的，因为“按问题的性质来说，这种艺术作品的考察不属于我们讨论的问题之内。”[3]又说：“必须牢牢记住，那些本身没有任何价值，即不是劳动产品的东西（如土地）或者至少不能由劳动再生产的东西（如古董、某些名家的艺术品等等）的价格。可以由一系列非常偶然的情况来决定。”[4]马克思要考察的，正正不是“由一系列非常偶然的情况来决定”其运动的艺术品，而是一般产品，因此他的劳动价值论根本不能拿来应用于艺术品，正如鸡毛不能当作令箭一样。

    不幸张五常的错误不止于把鸡毛误认为令箭，而且还混淆了价格与价值的分别。

    邓丽君的歌有很高的市场价格，而不是价值。稍微碰过《资本论》的人，都知道马克思的价值概念，根本不可能直接在市场中出现，就像佛洛伊德的“原我”、“超我”不会在人类的现实活动中直接显现一样。马克思严格区分价格和价值。价值的唯一来源是劳动。但价格却不是。价格的波动以价值为轴心，所以在这个范围内价格也是间接来自劳动。但是这不是唯一决定因素，甚至有时不是主要因素。市场供求关系可以影响价格。张五常爱强调的“相貌”、“天资”等因素也会影响价格。甚至全无价值的东西也可以有价格。也就是说，有时价格完全不是来自劳动（不论是直接还是间接）。马克思说：“价格形式不仅允许价格和价值量的不一致。也就是价值量和它的货币表现之间的不一致，而且能够包藏一个绝对的矛盾。以致货币虽然只是商品的价值形式。但价格可以完全不再表现价值。有些东西本身并不是商品，例如名誉、良心等等，但是也可以被出卖……因此，没有价值的东西在形式上可以具有价格。”[5]邓丽君的例子只证明价格不是取决于劳动。而这是马克思预先已经同意了的。

    包括邓丽君的歌曲在内的所有艺术品，本身的价值根本不能确定。甚至可以说价值一词对它们已不适用。因为价值是社会劳动平均化的结果。但只有可以再生产的产品才能由个别劳动转化为社会平均劳动。艺术品往往耗费艺术家大量劳动，但由于别人无法再生产，因而艺术家的精神劳动是无法平均化为社会劳动的，因此其价值根本无从确定，因之其价格也就可以全由市场供求及其他偶然因素支配了。

    可见，马克思的劳动价值论完全可以解释邓丽君的例子。只有张五常的“劳动价值论”除外。

天才、蠢才与庸才

    张五常在《中国的前途》一书中问道：“一个天才用五分钟时间而可得的知识，可能要比一个蠢才的终生劳力有价值。马克思究竟是站在那一边？”

    马克思哪一边也不会站。问题根本提错。

    张五常把劳动价值论的“劳动”了解成体力劳动，这完全错误。劳动价值论所指的劳动，包括体力劳动，包括脑力劳动；包括直接生产者，也包括管理者，企业中的科学家、工程师等等。并非所有脑力劳动者都创造价值，但创造价值的人一定包括脑力劳动者。马克思说，一旦社会生产从个人家庭劳动转变为社会化大生产，“生产劳动者的定义就必然获得更广泛的意义。要成为生产者，不再有必要亲自动手。只要成为集体劳动者的一个器官或者完成其某一种职能就够了。”[6]只要他是属于生产性部门，则不论他是否“有亲自动手”，都有创造价值。而明显地，劳动有简单与复杂之分，越是复杂的劳动，创造价值越大。一般来说，脑力劳动比体力劳动复杂，所以前者所创造的价值比后者高许多（更不用说天才），这早就包含在《资本论》之中了。只有庸才才会以耳为目，一味同自己的影子打架。

马克思生龙活虎

    在《马克思奄奄一息》一文中，张五常说：“中国正式承认工商业是可能有亏损的，也承认亏损大的部门应该关闭。劳力毕竟是可以没有价值。这是马克思所不能容许的。”

    错了，马克思是容许的。

    价值来自劳动。但不能由此推论，任何劳动都会产生价值。下雨时一定会有黑云；但有黑云不一定会下雨。这是逻辑的ABC。一间专造废品的工厂不论它耗费多少劳动，都不会有价值。这不能怪马克思。马克思从来没有答应过一个玫瑰园，向人们承诺，凡有劳动的，不论其成品如何糟糕，一律可以有价值。

    张五常的错误根源，在于他以为，马克思所指的价值，是取决于个别企业所耗费的劳动。要是这样，那么，一个人越懒，越不熟练，他的商品的价值岂不越高？这明显地是谬误的。其实，所谓劳动价值论，绝不是说价值由直接所耗费的个别劳动所决定。从头起价值就是一种社会属性。商品生产者按照一定的比例互相交换产品；但既然能按一定比例交换，那么各个商品之间一定有一个共同本质。这个共同本质是什么呢？就是抽象的、一般的人类劳动，马克思称之为社会平均劳动时间。价值不是由个别劳动时间决定。而是由社会平均劳动时间决定。如果制造一张椅子平均要花费八小时劳动，那么，一个笨拙的工匠花费了十六小时，但他的椅子的价值不会因此提高一倍，始终也只是相等于八小时的劳动。他由此而破产，这是他自己的事情。马克思说：“形成商品价值实体的劳动是相同的无差别的劳动，是同一的力量的耗费。因此。体现在全部价值中的社会的全部劳动力，只是当作唯一的力量，虽然它是由无数单个劳动力构成的。”“可见，只是在一定社会内生产物品所必要的劳动量或劳动时间，决定该物品的价值。”[7]

    企业由于亏损而破产，这完全符合劳动价值论。至少在这个问题上，马克思仍生龙活虎。张五常像是赛卢医，“死的医不活，活的医死了”，胡乱宣布别人“奄奄一息”。

马克思不是神明，但也不是草包

    当有人问列宁，怎样用聊聊数语去表达何谓马克思主义的时候，他答：“马克思主义就是发展的理论。”没有人会比马克思本人更欢迎修正《资本论》，只要这些修正是科学的修正。作为一个唯物辩证法主义者，他清楚明白到辩证法“对每一种”——包括他自己——“既成的形式，都是从不断的运动中，因而是从它的暂时性方面去理解”；因此“辩证法不崇拜任何东西，按其本质来说，它是批判的和革命的。”[8]《资本论》也不能例外，也必然要受到批判和革命。事实上，马克思对资本主义的分析并非是完备的和自足的；它甚至还没有完成。马克思在生时只出了《资本论》第一卷；第二、三卷及《剩余价值学说史》只是恩格斯和考茨基根据马克思未完成的手稿编纂。没有人比马克思更热切期待对资本主义有更新颖、更正确的分析。中共主流的所谓坚持马克思主义，不过是阉割马克思的同义词而已。

    马克思难免有错。但当我们批评他的时候，我们至少要避免以耳为目，至少要好好看看马克思的原著，而不是凭空捏造，或是人云亦云。

    其实，比较能维护张五常的有名誉的假设，是他从未碰过《资本论》。因为如果他稍为读过而居然闹出这许多笑话，那他的所谓实证经济学就更不敢想象了。

    不要以为这纯粹无聊之争。张五常的“马克思”批判，是为他要在中国恢复资本主义制度而铺路的。我们暂且不谈这个问题。我们只想指出，中国往何处去是个大问题；马克思对今后中国路向有没有那怕一点一滴的指导作用，这同样是一个大问题。你大可反对马克思，也大可鼓吹资本主义好。但请你保留一点科学良心，对这样重大的问题不要信口雌黄。你慨叹中国人轻信了孙中山，轻信了毛泽东，轻信了马克思；你慨叹中国走了许多冤枉路。但，信口开河、鹦鹉学舌、凭空捏造、真假不分的治学态度，又真能令中国前途由曲折而变为平坦吗？

注 释
[1]转引自《资本论》第一卷，法文中译版，652页。

[2]见《哥达纲领批判》

[3]《资本论》第三卷856页

[4]《资本论》第三卷714页

[5]《资本论》第一卷，法文中译版，812页。

[6]《资本论》第一卷，法文中译版，523页。

[7]《资本论》第一卷，法文中译版，15-16页。

[8]《资本论》第一卷24页

上一篇（附录一）　　 回首页