埃内斯特·曼德尔：社会进化和人类出路（向青 译）

社会进化和人类出路

埃内斯特·曼德尔
 （向青 译）

版本依据：新苗出版社2009年5月版

· 译者序言
· 第一章　社会不平等和整个历史上的社会斗争
· 第二章　社会不平等的经济根源
· 第三章　国家，阶级支配的工具
· 第四章　从小商品生产到资本主义生产
· 第五章　资本主义经济
· 第六章　垄断资本主义
· 第七章　世界帝国主义体系
· 第八章　近代工人运动的起源
· 第九章　改良和革命
· 第十章　资产阶级民主和无产阶级民主
· 第十一章　第一次帝国主义大战和俄国革命
· 第十二章　斯大林主义
· 第十三章　从当前群众斗争到世界社会主义革命
· 第十四章　革命者如何争取群众
· 第十五章　无阶级社会的来到
· 第十六章　唯物辩证法
· 第十七章　历史唯物主义
· 《社会进化和人类出路》补遗
· 附录　延伸阅读书目

— 简介·详细目录 —

作者简介

    曼德尔（Ernest Mandel, 1923-95）是世界著名的马克思主义者，在经济学方面有卓越贡献，同时也是有五十多年经验的实际运动者。十五岁起参加托洛茨基主义运动，在比利时矿工中从事组织工作，希特勒入侵后从事反法西斯活动，被捕后逃脱。战后他长期担任比利时总工会经济顾问，又是第四国际（统一书记处派）的领导人。《论马克思主义经济学》、《晚期资本主义》、《资本主义发展的长波》是其名著。此外还有介绍托洛茨基生平及贡献，分析工人运动与官僚的关系，讨论在向社会主义过渡时期中计划、市场与民主的关系等各种著作。1999年英国Verso出版社出版《曼德尔的遗产》一书，辑录欧美有名学者对他的评价。编者称誉曼德尔的马克思主义为“活动家的马克思主义”、“具有人道主义与乐观主义特征的马克思主义”。

译者简介

    向青，香港《先驱》季刊编辑，著作有《论中国官僚社会主义》、《从官僚社会主义到官僚资本主义的中国》（合著）；翻译有《1968年法国革命》等。

· 译者序言
· 第一章　社会不平等和整个历史上的社会斗争
   一、现代资本主义社会中的社会不平等
   二、从前社会中的不平等
   三、社会不平等和阶级不平等
   四、人类史前时代的社会不平等
   五、历史上反对社会不平等的例子
   六、历史上的阶级斗争
· 第二章　社会不平等的经济根源
   一、以穷困为基础的原始社会
   二、新石器时代的革命
   三、必需产品和社会剩余产品
   四、生产和积累
   五、过去一切平等主义的革命失败的原因
· 第三章　国家，阶级支配的工具
   一、社会分工和国家的诞生
   二、国家为统治阶级服务
   三、暴力强制和思想整合
   四、统治的思想和革命的思想
   五、社会革命和政治革命
   六、资产阶级国家的特殊性
· 第四章　从小商品生产到资本主义生产
   一、为满足需要而生产和为交换而生产
   二、小商品生产
   三、价值规律
   四、资本的出现
   五、从资本到资本主义
   六、剩余价值是什么？
   七、现代资本主义出现的条件
· 第五章　资本主义经济
   一、资本主义经济的特征
   二、资本主义经济的运行
   三、工资的发展
   四、资本主义的运动规律
   五、资本主义生产方式的内在矛盾
   六、周期性的生产过剩危机
· 第六章　垄断资本主义
   一、从自由竞争到资本家的协议
   二、银行的集中化和金融资本
   三、垄断资本主义和自由竞争的资本主义
   四、资本的输出
   五、帝国主义和附属国
   六、晚期资本主义的时代
· 第七章　世界帝国主义体系
   一、资本主义工业化和综合不平衡发展律
   二、帝国主义资本对殖民地和半殖民地国家的剥削
   三、半殖民地国家里当权的“阶级联盟”
   四、民族解放运动
   五、新殖民主义
· 第八章　近代工人运动的起源
   一、无产阶级初级的阶级斗争
   二、无产阶级初级的阶级觉悟
   三、空想社会主义
   四、马克思主义理论的诞生─共产党宣言
   五、第一国际
   六、工人运动的各种组织形式
   七、巴黎公社
· 第九章　改良和革命
   一、历史上的渐进和革命
   二、现代资本主义的渐进和革命
   三、近代工人运动的发展
   四、改良派的机会主义
   五、先锋党的需要
   六、革命者和争取改良的斗争
· 第十章　资产阶级民主和无产阶级民主
   一、政治自由和经济自由
   二、资产阶级国家为资本的阶级利益服务
   三、资产阶级民主自由的限度
   四、镇压和专政
   五、无产阶级民主
· 第十一章　第一次帝国主义大战和俄国革命
   一、国际工人运动和帝国主义战争
   二、帝国主义战争引起革命危机
   三、俄国1917年二月革命
   四、不断革命论
   五、1917年十月革命
   六、俄国资本主义的毁灭
· 第十二章　斯大林主义
   一、欧洲革命浪潮的失败，1918－1923
   二、苏联官僚的兴起
   三、官僚层的本质：苏联的本质
   四、斯大林主义是什么？
   五、斯大林主义的危机
   六、经济改革
   七、毛泽东主义
· 第十三章　从当前群众斗争到世界社会主义革命
   一、社会主义革命胜利的条件
   二、建造第四国际
   三、直接的要求和过渡性的要求
   四、今天世界革命的三个部份
   五、工人民主，群众的自我组织和社会主义革命
· 第十四章　革命者如何争取群众
   一、无产阶级内部的政治分化
   二、反对阶级敌人的工人阶级联合战线
   三、“阶级对抗阶级”阵线的进攻动力
   四、工人联合战线和人民阵线
   五、阶级的政治独立性和阶级的联合组织
   六、阶级独立和阶级联盟
· 第十五章　无阶级社会的来到
   一、社会主义的目标
   二、达到目标的经济条件和社会条件
   三、达到这个目标所需要的政治、思想、心理和文化上的条件
   四、无阶级社会的发展阶段
· 第十六章　唯物辩证法
   一、普遍的运动
   二、辩证法，动的逻辑
   三、辩证法和形式逻辑
   四、运动，矛盾的函数
   五、认识的辩证法的其他问题
   六、运动是整体的函数─抽象和具体
   七、理论和实践
· 第十七章　历史唯物主义
   一、人的生产和人的交往
   二、社会基础和上层建筑
   三、物质生产和思想生产
   四、生产力，社会生产关系和生产方式
   五、历史决定论和革命实践
   六、异化和解放

· 《社会进化和人类出路》补遗
   第二章　六、女性压迫：社会不平等的第一种普遍形式
   第五章　七、无产阶级的统一和分化
   第十四章　七、在反资本主义斗争的高峰，
                女性和受压迫少数民族的解放运动
   后记（雅寇博•莫内塔，Jakob Moneta，1914-）

· 附录　延伸阅读书目


译者序言

 -> 曼德尔：社会进化和人类出路（1977）

译者序言

    共产主义（马克思主义）被人们普遍认为彻底破产已有十年。在这十年里，世界主流舆论曾极力宣扬一种见解：现在的世界市场经济已经不是资本主义，而是一种新经济，它已经克服了周期性经济萧条的毛病，能够永久保持繁荣；21世纪将给人类带来无限进步的美好生活。但是，事实上，在2001年已经出现了全球的经济衰退，而衰退得最快、最厉害的，正是作为所谓新经济的主力的、与数码技术和互联网有关的经济部门。科学和技术毫无疑问是在飞跃进步，财富越来越容易生产出来，但是人类的大多数并不是生活得更好，而是更坏，更无保障。不但穷国与富国之间的差距不断拉大（按人均国内总产值计算，最富的1/5国家跟最穷的1/5相比，在1978年是57倍，而1997年扩大为92倍），不但在所谓第三世界里每年有1500万儿童死于饥饿、营养不足和欠缺医疗（等于每6年向儿童进行一次规模相当于第二次世界大战的大屠杀），连最富的西方国家也有大批长期的失业，数字比1970年代初增大了好几倍，接近于大萧条的1930年代，同时大多数在业者所得到的待遇也趋于恶化，军费继续膨胀，而用于教育、医疗和社会保障的预算一再削减。在这样的形势下，多数普通人固然都对生活前景悲观，连有些拥护现存制度的著名经济学家也不得不承认目前是“降低了期望的时代”，而且谈论“萧条经济学的回归”了。因此越来越多有学问的人相信：社会（共产）主义革命并未成为历史陈迹，人民还会重新起来反对现存制度（始终是资本主义），尝试创建一种废除了阶级和剥削、真正让人人都能自由发展的平等、和谐的新社会。换句话说，马克思主义还是值得研究的，而且事实上已经逐渐重新受到较大的重视了。
    在马克思主义的旗下，有许多派别，彼此的见解和行动路线有时相差很大，甚至尖锐敌对。例如斯大林和毛泽东派的共产党都自命代表正统的马克思主义，但许多其他派别认为他们把马克思主义曲解为辩护一种官僚极权统治的理论，因此他们的破产决不等于马克思主义的破产。我们现在重版的这本书的著者曼德尔（Ernest Mandel 1923-95）属于坚决反对斯大林主义的托洛斯基派，是一位世界著名的马克思主义学者，尤其在经济学方面有卓越的贡献，同时也是有五十多年经验的实际运动者。他的著作很多，主要著作有多种文字的版本，包括法文、德文、英文、西班牙文、中文、日文、阿拉伯文等。他曾到过各大洲许多国家和地区（包括香港）作学术演讲。这书原名《从阶级社会到共产主义》，副题《马克思主义入门》。中文译本1990年在香港出版时取名《社会进化和人类出路》。
    这是一本非常优秀的初步介绍马克思主义的书。作者用很少的字数但是很全面地介绍了马克思主义的一切基本观点。书中不但简明而正确地介绍了马克思主义的理论要点，也扼要叙述了工人运动的历史（包括工人政党和工人国家的演变）；不但谈到“古典的”帝国主义时代，也谈到“晚期资本主义”时代；不但有正面的解说，也有对于重大误解的批评；还特设一章来讨论革命者争取群众的策略问题。唯物辩证法和历史唯物论是马克思主义的重要部份，尤其是研究问题的一般方法，但是马克思、恩格斯和其他公认的大师们都没有留下完整的正面论述的著作。讨论这方面的曼德尔这书中最后的两章虽然很简短，却是非常精粹难得的贡献。全书从现实的、最具体的问题开始，最后才讨论最普遍、最抽象的观念和法则，这就方便了初学者吸收。我们相信，即使读者以前没有读过任何正面介绍马克思主义的书，这是他的第一本马克思主义读物，也可以从中得到很好的认识。反过来，即使你已经读过许多优秀的马克思主义著作，包括所谓经典著作在内，现在再来读这本概要的介绍，也会得益不少。
    原书是1970年代中期出版的（我们所根据的英文本初版于1977年），自然没有论述后来才发生的那些重大事变，例如苏联和东欧各国的共产党政权倒台，和中国实行邓小平的“改革开放”路线。今天的读者难免觉得这是本书的一点缺陷。因此译者在后面加上一个附录(见http://www.xinmiao.com.hk/sim/theory1/t1012.htm)。

向青
2002年1月


第一章 社会不平等和整个历史上的社会斗争

第一章　社会不平等和整个历史上的社会斗争

· 一、现代资本主义社会中的社会不平等
· 二、从前社会中的不平等
· 三、社会不平等和阶级不平等
· 四、人类史前时代的社会不平等
· 五、历史上反对社会不平等的例子
· 六、历史上的阶级斗争

一、现代资本主义社会中的社会不平等

    所有资本主义国家里，按照财富和社会权力来划分，都有一种金字塔形的结构。在美国，据参议院一个委员会估计，不到百分之一的人家占有一切公司股份的百分之八十，其中三分之二以上属于百分之零点二的人家。在英国，1973年，最有钱的百分之一人口占有一切可以出卖的财富之中的百分之二十八；而最有钱的百分之五占有百分之五十点五（这些数字其实大大低估了财富集中的程度，因为连私人住宅也算在可以出卖的财富之内了，而在大部分人来说，住宅并不是“可以出卖的财富”，却是不可缺少的生活条件）。在比利时，三分之一的公民处在金字塔的底层，除了年年岁岁挣来又花掉的以外，什么都没有；既没有储蓄，也没有资产。百分之四的公民处在金塔的顶点，拥有全国私人财富的一半。不到百分之一的比利时人，拥有全国公司股份半数以上。这些人之中，二百户人家掌握了支配全国经济命脉的大控股公司。在瑞士，百分之一的人占有百分之六十七以上的私人财富。
    收入和财富上的不平等，不仅仅是一种带有经济意义的事实。这还暗示在生存和死亡机会上的不平等。英国在第二次世界大战之前，不熟练工人家庭的幼儿死亡率比资产阶级家庭高一倍。官方统计显出，1951年在法国，每一千名幼儿中的死亡率，在自由职业界是19.1，雇主中是23.9，商业雇员28.2，零售商34.5，手工艺工人36.4，熟练工人42.5，农民和农业工人的44.9，半熟练工人51.9，不熟练工人和粗工61.7。过了十年之后，这种比例的差别简直没有什么改变，只不过各种人家的幼儿死亡率都降低了。
    不久之前，比利时一家立场保守的报纸《自由比利时报》，发表了一个关于儿童语言能力发展的研究报告，很令人难过。这研究证实，穷苦人家的孩子常会在两周岁以前受到发育障碍，以后又由社会阶级制度令他们在文化上发展不足，因此造成持久性的后果，使他们难以领会抽象的概念和吸收科学知识；施行“平等的”教育但并不对穷家孩子给予特别的补偿教育，是不能消除这种不利情况的。在这“福利国家”的时代，社会的不平等仍旧压制着人民的孩子之中许多像莫扎特、莎士比亚和爱因斯坦那样的天才人物的成长，这不幸是个事实。
    在今天的时代，仅仅检查每一个国家里面所存在的社会不平等，已经不够了。更重要的是计算到两种国家之间的不平等：一边是少数工业化的先进国家，另一边是生活在所谓不发达国家（殖民地和半殖民地国家）的大多数人类。
    美国在资本主义世界工业生产量之中差不多占了一半，而在许多主要工业原料之中所消费的超过了一半。印度人口有五亿五千万，他们所使用的钢和电力比九百万的比利时还要少。世界最穷一类国家的平均每人实际收入，只有最富一类国家平均每人收入的百分之八。世界人口的百分之六十七，只得到世界入的百分之十五。1970年印度妇女因分娩致死的比例，等于英国的二十倍。
    因为贫富之差，印度人平均每日从食物中得到的热量只有西方人的一半。平均的寿命，在西方国家超过六十五岁，有些国家达到七十岁，但印度才三十岁。

二、从前社会中的不平等

    类似现存于资本主义世界中的社会不平等，在所有从前的社会中（就是说，在有文字记载的人类生存阶段中）都可以见到。
    17世纪的法国作家拉布吕耶尔（La Bruyere）在《性格论》（The Characters）一书中这样描写当时法国农民的悲惨生活：“可以看见一种野兽，雌雄都有，散布在乡间，被太阳晒得浑身黝黑，束缚在他们以无比的坚持性挖掘着的土地上。他们可以发出音节清楚的声音。他们直立起来的时候，露出人的面孔。他们其实是人。他们晚上睡在窝里，吃的是黑面包，水和萝卜一类。”
    拿这幅农民的画像同那时代法国国王路易十四在凡尔赛宫庭中的辉煌宴会相比，同贵族的奢华和财主的浪费相比吧。这是社会不平等的明显景象。
    在中世纪社会，农奴制度占支配地位，贵族领主常常把农奴的劳动或者收成要了一半。每个领主的土地上多半有好几百农奴，甚至有几千几万。所以每个领主每年从几百几千农民身上取得利益。
    在古代东方各种以农业为基础的社会里（埃及、苏米利亚、巴比伦、波斯、印度、中国），情形也一样，不过那里土地的主人是领主、寺院或者国王（由代理王室府库的士子代表）。
    三千五百年前埃及法老时代写作的《职业的嘲讽》（Satire of the Professions），给我们留下了农民受国王的士子剥削的形象。心怀不满的庄稼人把那些士子比喻为猛兽和寄生虫。
    至于古代希腊和罗马，他们的社会是以奴隶制度为基础的。他们的文化能够达到高水平的部分原因，是他们的公民能够把大部分时间用来从事政治、文化、艺术和体育的活动，而把体力劳动交给奴隶担任。

三、社会不平等和阶级不平等

    社会不平等不一定就是阶级不平等。例如，一个不熟练工人和一个高度熟练的工人在工资上的差别，并不使这两个人属于不同的社会阶级。
    阶级不平等是以经济生活的结构为根基的一种不平等，相当于经济上不同的机能，而由那个时期主要的社会制度和法定制度来永远维持并且强调的。
    举几个例子可以把这个定义弄得更清楚。
    你如果想在比利时成为大资本家，必须至少为每一个你所雇用的工人投资一百万法郎。在一家雇用二百工人的小厂来说，所需要的资本至少是一亿法郎。一个工人每年净收入不过二十万法郎。一个工人工作五十年，一个钱都不花，也还没有足够的钱成为资本家。所以，工资劳动（这是资本主义经济结构的基本特征之一）不断地再生产出资本主义社会划分为两个基本的阶级这种情况：一个是工人阶级，它永远不能靠它所挣的钱变成生产资料的主人；另一个是资本家阶级，它占有生产资料，又由于把一部分利润重新投资而扩大它的财产权。
    不错，除了资本家之外，有些技术人员也成为公司的董事。可是，要成为技术人员，必须受过大学教育。最近几十年内，比利时的大学生之中只有百分之五至七是工人的儿女。大多数帝国主义国家的情形都一样。
    社会制度封闭了工人取得资本家财产的一切门路，这既因为他们所挣的钱少，又因为他们很少机会受到高等教育。这些制度维持、保存而且永远保持现存的社会阶级划分。连美国这个时常被夸耀为最有机会让“工人的优秀儿子由于奋斗而变成百万富翁”的国家，调查的结果也表明：大公司的最高级经理人员，百分之九十都是中等资产阶级和大资产阶级出身的。
    所以，我们看出，在整个历史上社会不平等都结晶成为阶级的不平等。每一种社会里都找得出一个生产的阶级，用它的劳动来维持整个社会，还有一个支配的阶级，靠别人的工作来生活：
    东方帝国的农民和教士、领主、士子；
    古代希腊和罗马的奴隶和奴隶主；
    中世纪的农奴和封建领主；
    资产阶级社会的工人和资本家。

四、人类史前时代的社会不平等

    可是历史只记载了地球上人类生活的一小段时期。以前还有史前时代，就是还没有文字和文明的人类生存的时代。一直到不久以前，甚至一直到我们这个时代，未开化的人们还停留在史前情况。在史前生活的大部分时期，人间还没有阶级的不平等。
    这种原始社会和阶级社会之间的根本差别，可以从研究这两种社会的某些制度得到了解。
    有些人类学家曾经谈到许多未开化民族都有的一种风俗，就是在收获之后举行盛大的宴会。人类学家米德（Margaret Mead）描写过阿拉培赤（Arapech）（在新几内亚）的巴布亚人（Papuan）部落的这种宴会。谁的庄稼收成超过平常，就举行宴会，把所有亲属和邻人都请来，宴会活动一直举行到大部分的盈余消耗掉了为止。米德说：“这种宴会是一种可以防止个人积聚财富的方法。”
    人类学家阿施（Asch）考察过美国南方的〔印地安人〕荷匹（Hopi）部落的风俗和特殊制度。他们同我们相反，他们的社会认为个人之间的竞争是不道德的。荷匹儿童在游戏中从来不算分数，也不懂得谁赢谁输。
    在未开化的社会里，主要的经济活动是农业，这需要固定的地域。虽然那里没有划分阶级，但时常已经不是集体耕种了。每家领得田地耕种一段时期。田地经常重新分配，防止对社会某些人有利而对别人不利。草地和森林是共同利用的。这种村社制度以土地不归私有为基础，差不多世界各族人民开始有农业的时候都实行这种制度。这证明：那个时代在村庄的范围内，社会还没有分成阶级。
    一般人都认为：社会不平等的根源是个人天赋或者能力上的不平等，而社会分成阶级是人类“天生自私性”的产物，所以是“人类本性”造成的。这见解在科学上并没有根据。一个社会阶级受另一个阶级剥削，是社会的历史发展的结果，而不是人类本性的结果。这情形并不是一直都存在的，也不会永远存在。并不是一向都有贫富，也不会永远都有。

五、历史上反对社会不平等的例子

    所以，阶级社会和土地等生产资料的私有制，决不是人类本性的产物，而是社会发展的产物，是经济制度和社会制度所造成的。我们能够弄清楚这些东西为什么发生，又会怎样消失。
    其实，自从社会开始划分阶级以来，人类就显出对古代社会共同生活的怀念。这种怀旧的心情表现为把人类最早期的生活描写为梦想中的“黄金时代”。不论中国古典作家还是希腊和拉丁的作家，都描写了这种梦想[1]。罗马诗人弗吉尔（Virgil）很清楚地说过，在黄金时代，收成是大家共享的，这表示私有财产不存在。
    许多著名的哲学家和学者都认为社会分成阶级是社会病态的根源，所以精心设计废除阶级制度的计划。
    希腊哲学家柏拉图这样刻划社会病害的起源：“连最小的城镇也分成两部分，一部分是穷人的城镇，一部分是富人的城镇，两部分互相反对，仿佛处于战争状态。”
    在公元开始时生长起来的那些犹太教派，以及在第3到第5世纪之间继承着这个传统的基督教会的创建者们，都同样坚决拥护恢复那善良的社会。十二使徒之一的圣巴纳巴斯（St. Barnabas）写道：“永远不要提到你的财产，因为，如果你们把精神的东西共有，就更要把物质的东西共有。”圣塞普里安（St. Cyprian）为了把财货平均分配给人提出过许多恳求。圣约翰﹒克里索斯托马斯（St. John Chrysostomus）是最先说“财产就是赃物”这话的人。连圣奥古斯丁（St. Augustine）起初都认为社会的斗争和暴行的根源是私有财产，不过后来他修改了这种见解。
    这个传统一直透过整个中世纪，主要由圣弗朗西斯（St. Francis of Assisi）和宗教改革的先驱者们保存着，例如阿尔比派、纯洁派[2]、威克里夫等人[3]。威克里夫一个学生约翰﹒波尔在14世纪说道[4]：“奴隶制度要废除，人人都应该平等。自称为主人的，消费了我们的生产物……他们靠我们的劳动来享受奢华。”
    最后我们见到，这些为平等社会所作的设计，在近代变得更精密了，例如莫尔的《乌托邦》（英文）〔应为拉丁文——译按〕[5]，康帕内拉的《太阳城》（意大利文）[6]，窝拉斯﹒达莱的著作[7]，摩莱里的《梅斯利耶的遗书》和《自然法典》（法文）[8]。
    在这些对社会不平等的精神上的反对之外，还有无数实际行动的反对─那就是被压迫阶级反对压迫者的起义。一切阶级社会的历史，就是使社会分裂的阶级斗争的历史。

六、历史上的阶级斗争

    被压迫阶级和剥削阶级之间或者各个剥削阶级之间的斗争，有各种各样的形式，这要看那是什么社会，以及那社会处在什么发展阶段。
    在所谓“亚细亚生产方式”的社会（古代东方的帝国），有许多造反行动。

亚细亚生产方式 （Asiatic mode of production）
    马克斯和恩格斯在1853年开始在私人通信和时事评论中讨论亚洲社会的特性。马克思在《政治经济学批判大纲》（1857-58）的〈资本主义生产以前的各种形式〉部分中也有所阐述，《政治经济学批判序言》（1859）中正式提出了“亚细亚生产方式”一词。他们认为亚洲社会有其独特性：欠缺土地私有制；大规模的灌溉系统；农业和手工业合一、自给自足的村社，在这基础上矗立着专制国家机器的统治，所以不适用欧洲“封建社会”的概念，他们也往往认为亚洲社会是长期停滞的。
    由于客观限制，马、恩两人当年能掌握的材料不足，他们对亚洲社会特性的看法比较模糊也有所变化。关于“亚细亚生产方式”的确切意义有着长期争论，中共和苏共官方的理论强调人类历史僵化而单线发展的五阶段论（原始社会——奴隶制——封建制——资本主义——共产主义），所以“亚细亚生产方式”概念不是被否定就是得纳入五阶段论的范畴。
    英国学者安德森（P. Anderson）的《绝对主义国家的系谱》（Lineages of the Absolutist State，台湾桂冠和大陆上海人民出版社有中译本）和曼德尔的《马克思经济思想的形成》（The Formation of the Economic Thought of Karl Marx）中都有对此概念的专门讨论。

    中国历史上有无数的农民起义，好像是里程碑一样，标志着统治王朝的兴衰[9]。日本也有许多农民暴动，尤其在18世纪里[10]。
    在古代希腊和罗马，不断有奴隶造反─其中最著名的是斯巴达克斯所领导那次─相当有力地促使罗马帝国衰亡[11]。在自由民里面，负债农民的阶级同高利贷商人之间─就是有财产的人同没有财产的人之间─也有激烈的斗争。
    中世纪时代，阶级斗争使封建领主同建立在小商品生产基础上的自由共同体对抗，也使共同体内部的工匠同商人对抗，还使一部分城镇工匠同近郊的农民对抗。最猛烈的斗争是封建贵族同企图解除封建枷锁的农民之间的阶级斗争，这种斗争有时明显地采取了革命的形式，例如法国的扎克雷（Jacqueries）起义[12]，英国的泰勒战争[13]，波希米亚的胡斯派斗争[14]，以及16世纪的德国农民战争[15]。
    16世纪到18世纪历史的特征，是如下的阶级斗争：贵族同资产阶级之间，手工业师傅同帮工之间，富裕的银行家和商人的一边同城镇的不熟练工人的一边等等。这些斗争预告了资产阶级革命，现代资本主义，以及无产阶级对资产阶级的阶级斗争。

本章注释

[1]在中国，这类作品中最著名的就是《礼记．礼运》中描绘的大同世界。

[2]阿尔比派（Albigensians）和纯洁派（Cathari），都是12、13世纪西欧的异端教派，反对天主教会的贪腐和教皇的統治。阿尔比派因其大本营在法国阿尔比城（Albi）得名，纯洁派可能起源于巴尔干半岛的异端思想。13世纪初教皇结合法、德的世俗势力，发动十字军以二十年时间剿灭了异端教派。

[3]约翰‧威克里夫（John Wyclif，约1330-1384）英国神父和牛津大学学者，当时英国反对教皇斗争的思想代表。他从原始基督教义出发，主张没收教士财产加以分配。其主张被教会判定为异端。

[4]约翰‧波尔（John Ball）14世纪英国的家民牧师，是当时异端教派罗拉德派（Lollards）的成员。因参与1381年的农民起义被处死。

[5]托马斯‧莫尔（Thomas More，1478-1535）英国人文主义思想家、空想社会主义者，因拒绝承认英王亨利八世为英国教会首脑被处死。《乌托邦》（Utopia，1516）是其代表作，史上第一部阐述空想社会主义基本思想的作品，对后世影响很大。本书有大陆商务印书馆的中译本。

[6]托马斯‧康帕內拉（Tommaso Campanella，1568-1639）意大利哲学家和空想共产主义者，曾因密谋反对当时西班牙的统治而被长期监禁。《太阳城》（The City of the Sun，1601）是他的代表作，以对许方式描述他心中财产公有、由贤人治理的理想国。本书有大陆商务印书馆的中译本。

[7]窝拉斯‧达莱（Vaurasse d'Allais，约1630-1700）法国空想社会主义者，大陆译作德尼‧维拉斯。1670年代发表主要著作《塞瓦兰人的历史》，以小说形式描述一个平等、財产公有领袖民选、普遍劳动的社会。本书有大陆商务印书馆中译本。

[8]英文本此处有误。摩莱里（Morelly）是18世纪法国空想共产主义者，生平不详，著有《自然法典》（The Code of Nature，1755）等多本著作。他认为原始共产社会是符合理性的黃金時代，而私有制则破坏自然状态。梅斯利耶（Jean Meslier，1664-1729年），大陆译梅叶，是法国（The Testament）空想共产主义者和无神论者，早年担任过乡村神父，著有三卷本《遗书》，书中揭露宗教的虛伪和愚民、批判私有制，主张建立财产公有的理想社会。《自然法典》和《遗书》均有大陆商务印书馆中译本。

[9]人民起义的频繁是中国历史的特点，秦末的陈胜和吴广、西汉末的赤眉和綠绿、东汉末的黃巾、隋末的李密和窦建德等、唐末的黃巢、元末的红巾军、明末的李自成和张献忠及晚清的太平天国都是著名的例子。清代台湾也有许多民变，有“三年一小乱、五年一大乱“的说法。

[10] 据日本史学家统计，德川時代农民起交频繁，从1599到1867年间共有1240次，其中18世纪以后共有1052次。

[11] 西元前73年到71年，由罗马奴隶斯巴达克斯（Spartacus）领导的大规模起义。斯巴达克斯是竞技场的角斗士，他们为争取自由而反抗，发展成罗马史上最大规模的奴隶起义。起义失败后6000名被俘者惨遭钉死。

[12] 1358年5月，法国农民为反对英法百年战争时期封建领主的压迫，在巴黎周围地区发动的起义。札克（Jacques）是当时人对法国农民的蔑称。

[13] 1381年6月英国农民为反对农奴制、劳役制和封建捐稅在各地起义，瓦特‧泰勒（Wat Tyler）是主要领导人。农民军曾占领伦敦，在国王的欺骗和残酷镇压下失败。

[14] 胡斯派斗争（1419-1434）是15世纪捷克反对罗马教会及德国贵族和上层僧侣的民族解放运动和社会革命，以杨‧胡斯（Jan Hus，约1369-1415）为名。胡斯是威克里夫学说的宣传者、布拉格大学教授，被教会烧死。

[15] 德国（当时属神对罗马帝国）在1524年到1526年爆发的大规模农民革命，反对封建秩序，要求实现公正、平等的基督教人间天国，托马斯‧闵采尔（Thomas Muntzer）是革命的主要领袖和思想家。恩格斯曾撰写《德国农民战争》（1850），将这场革命与1848年德国革命进行比较与总结。


第二章 社会不平等的经济根源

第二章　社会不平等的经济根源

· 一、以穷困为基础的原始社会
· 二、新石器时代的革命
· 三、必需产品和社会剩余产品
· 四、生产和积累
· 五、过去一切平等主义的革命失败的原因

一、以穷困为基础的原始社会

    在史前时期的大部分期间，人类都生活在极端穷困的情况中，只靠渔猎和采集果实来取得维持生存所必需的食物。
    那时人类靠自然界供养，像寄生虫一样，因为人类不能增加他们所赖以维生的自然资源。人类还不能控制自然资源。
    原始社会的组织，是为了保障集体能够在这极端困难的情况中生存下去。人人都要参加生产；为了维持集体的生存，必须人人都劳动。如果让部落里一部分人享有物质特权，就会使另一部分人挨饿，使整个部落不能照常工作，所以也就破坏了集体生存的条件。正是个原因，使社会组织在这个阶段里要维持最高度的社会平等。
    英国三位人类学家，霍布豪斯（Hobhouse）、惠勒（Wheeler）和靳斯堡（Ginsberg），考察过四百二十五个未开化的部落，看到所有不会耕种的部落里都根本没有社会阶级。

二、新石器时代的革命

    只有农业和畜牧的技术才把这根本的穷困情况加以长久性的改变。农业技术，这种人类生活上最伟大的经济革命，是女性所发明的，恰像史前时代许多其他重大的发明一样（显著的例子如制陶和编织的技术）。
    农业和畜牧大约在公元前15000年在世界上少数地方开始发生，最可能首先在小亚细亚、美索不达米亚、伊朗和中亚地区，然后逐渐传到埃及、印度、中国、北非和欧洲地中海沿岸。这个发展称为新石器时代革命，因为它发生在石器时代中主要工具是用磨光的石头造成的时期（就是石器时代的末期）。
    新石器时代的革命使人类能够自己生产食物，并且因此能够多多少少控制自己的生活。原始人类对自然力的依赖性减少了。这使人类能够有食物的储备，而食物的储备使社会上某些人可以不必去生产自己所需要的食物。因此可以发生经济上的分工，也就是工作的专门化，而这就提高了人类劳动的生产率。原始社会里只有最粗略的工作专门化。那情形像16世纪一个早期西班牙探险家所说的美洲印地安人一样：“他们（那些未开化的人）要把所有的时间都用来采集食物，因为，如果他们把时间用在别的方面，就会挨饿。”

三、必需产品和社会剩余产品

    由于出现了大量的剩余食物，并且成为永久性的情况，社会组织的原始条件就被推翻了。在剩余食物的数量还比较小而且分散在各村落中的时候，这还不会改变村落社会的平等结构。这种剩余食物只供养少数的工匠和公务人员，就像几千年来印度村落所供养的那些人一样。
    可是，一旦广大地区的这些剩余食物由军事首领或者宗教首领集中了起来，或者由于农业技术的改良而使村落中的剩余食物更丰富了，就会为社会不平等造成了条件。剩余食物可以用来养活那些在战争或者劫掠行动中捉到的俘虏（以前由于缺少食物，俘虏是杀掉的）。现在可以强迫这些俘虏替征服者做工来换取食物：古代希腊的奴隶制度就是这样产生出来的。
    这些剩余食物还可以用来供养一群教士、军人、官员、领主和帝王。在古代东方各帝国（埃及、巴比伦、伊朗、印度、中国），统治阶级就是这样出现的。
    于是有了社会的分工来补足经济的分工（生产技能的专门化）。社会生产不再是全部用来满足生产者的需要了。从此社会产品分成了两部分：
    ——必需产品；就是给生产者的生活资料（没有生产者的劳动，整个社会就要崩溃）。
    ——社会剩余产品；就是由劳动者生产出而被占有阶级占用的剩余品。
    历史学家海舍海姆（Heichelheim）这样描写古代世界最初城市的出现：“新兴城市的居民，主要是靠赋税维持生活的〔曼德尔按：就是占用农业劳动剩余产品的〕社会上层，包括教士、领主和贵族。此外还有间接靠这个上层养活的官吏、雇工和仆人。”
    有了不相同而且互相敌对的社会阶级（生产阶级和统治阶级），又引起国家的诞生。国家是维持既成的社会状态（就是社会不平等）的主要制度。社会阶级的划分，因占有阶级占有了生产资料而巩固起来。

四、生产和积累

    形成社会阶级，社会剩余产品被社会的一部分占用，这是社会斗争的结果，而且只能靠不断的社会斗争来维持。
    可是，这情形同时也是经济进步的一个不可避免的阶段，因为这样才能够把两种基本的经济功能分开，就是生产的功能和积累的功能。
    在原始社会里，所有健康的人都主要忙于生产食物。在这种情形下，他们只能有很少的时间去制造和贮存工具，去学习复杂的技术（例如冶金术），去有系统地观察自然现象等等。
    有了社会剩余产品生产出来，才让一部分人有空闲专心去从事那些能够帮助提高社会劳动生产率的活动。
    这种闲暇的活动对于文明的开始，对于初期科学技术（天文学、几何学、水文学、矿物学等）的发展，对于文字的发展，都是十分重要的。
    脑力劳动和体力劳动的分离（这是闲暇活动的产物），是和社会分成阶级同时发生的。
    所以，只要社会还太穷，不能让全体成员都从事脑力的劳动（担任积累的功能），划分阶级就是一个历史进步的条件。可是这种进步的代价是很高的。一直到现代资本主义时代开始以前，都只有统治阶级才享受到社会劳动生产率提高的好处。从古代文明开始的时候到16世纪，在这四千年间，尽管技术和科学大有进步，但是农民的生活情况在印度、中国、埃及，甚至在希腊和斯拉夫国家都没有什么改变。

五、过去一切平等主义的革命失败的原因

    只要人类社会所生产的剩余品（社会剩余产品）还不够用来使全人类都免除不断重复的、机械的、令人厌倦的劳动，任何社会革命想要重建平等制度就都注定要失败。这种革命只有两种办法对付社会的不平等：
    （Ａ）它可以故意毁灭一切社会剩余品，恢复原始性的极端穷困。如果这样，只要技术上和经济上的进步一重新开始，就要引起曾被消除的原先一样的社会不平等。
    （Ｂ）它可以剥夺原有的占有阶级，为一个新的占有阶级谋利益。
    历史上那些寻求社会平等的事业其结果基本上正是这样，例如斯巴达克斯所领导的罗马奴隶起义，早期基督教的教派和寺院[1]，中国帝制时代的历次人民起义，15世纪波希米亚的塔波尔派革命[2]，美洲移民所建立的共产主义居留地等等[3]。
    我们并不妄指俄国革命的结局也是一样，但是，今天苏联之重新出现显著的社会不平等，根本的原因正是革命后初期俄国太穷，生产力发展的水平太不够，以及由于1918年至1923年中欧各国革命失败而令革命孤立在一个落后国家里面。
    一种以富足为基础而不是以穷困为基础的平等社会（这正是社会主义的目标），只能够在高度发展的经济上面建立起来，那时候社会剩余产品多到可以让全体生产者都免除永久折磨人的劳动，人人都有充足的空闲时间，所以能够集体地担任经济、社会和政治生活上的管理工作（积累的功能）。
    为什么要一万五千年的社会剩余生产才让人类的生产力发展到能够用社会主义的方法解决社会不平等呢？答案是如下的事实：只要有产阶级还是以产品自然的形态（使用价值的形态）占用社会剩余产品，他们自己的消费（不生产的消费）就使他们所愿意造成的生产发展受到限制。
    古代东方的教会和帝王，古代希腊罗马的奴隶主，中国、印度、日本、拜占庭和阿拉伯的领主和商人，中世纪的封建贵族─统统是一旦在他们的城堡和宫殿里积聚了足够的日用品、艺术品和精美衣物，就再没有兴趣提高生产了。个人的消费和对奢侈品的取得，是有极限的（例如，在夏威夷群岛的封建社会，社会剩余产品的唯一形态是食物，因此，一个人的社会声望要看……他身体有多重）。
    只有到了社会剩余产品采取货币的形态（剩余价值的形态）时，到了它不光是用来取得消费品，而且用来取得生产资料时，那个新的统治阶级（资产阶级）才对无限度的生产发展发生兴趣。因此就有了必要的社会条件来把一切科学发现应用到生产上面─换句话说，有了出现现代工业资本主义的必要条件。

本章注释

[1] 最初的基督教徒主要是奴隶、被释奴隶和穷人，他们过着共产、平等的共同生活，带有反抗罗马统治和现实社会不公的色彩，希望在现世实现自由平等的“千禧年”。后來基督教性质虽然蛻变，但这种精神并未完全消失，而从罗马时代到中世纪许多寺院中，信徒从事劳动，过着共产，甚至禁欲或独身的共同生活。

[2] 塔波尔派（Taborites）是胡斯运动中的民主派，以运动中心塔波尔城为名，被贵族派镇压。塔波尔派中最激进的力量主张实行共产主义。

[3] 18世纪末、19世纪初起，一些欧洲基督教异端教派的信徒迁往北美，建立许多实行共产主义、提倡独身或禁欲的移民村，如李（Ann Lee，一位英国女性）创始的震颤派（Shakers）等。此外欧洲空想社会主义者欧文、卡贝和傅立叶的信徒也在北美建立许多试验区，希望作为理想社会的起点，均以失败告终。

上一篇　回目录　下一篇


第三章 国家，阶级支配的工具

第三章　国家，阶级支配的工具

· 一、社会分工和国家的诞生
· 二、国家为统治阶级服务
· 三、暴力强制和思想整合
· 四、统治的思想和革命的思想
· 五、社会革命和政治革命
· 六、资产阶级国家的特殊性

一、社会分工和国家的诞生

    原始没有阶级的社会里，管理工作是由部落的全体成员执行的。人人都有武器。人人都参加会议来决定共同体的生活问题和共同体对外关系的问题。内部的冲突也由共同体的成员解决。当然，不应该把这种氏族或部落共产主义的原始共同体里面的情况理想化。
    这种社会是很穷的。生活就是对自然界的不断斗争。道德、风俗和那些用来解决内外冲突的规律，虽然是由集体来施行的，却都是无知、恐惧和神秘信仰的产物。不过，必须着重地指出那种事实，就是，整个社会根据它的知识和可能的条件集体地自己管理自己。
    所以，以为“社会”、“人的集体组织”和“国家”实际上是同样的概念，在人类生存的所有时代里都互相交结着，那是不对的。正相反，有千千万万年人类是生活在完全不知有国家的社会里的。
    国家诞生的时候，就是那些从前由社会全体成员担任的职责变成一群特别的人的特权时。这群特别的人就是：
    ——和全体武装的公民不同的一支军队；
    ——法官们，他们把公民集体审判同等的公民的职责接收过去了；
    ——世袭的酋长、国王和贵族，代替了集体选举出来而又可以由集体罢免的在特定行动中暂时担任的代表或领袖；
    ——和共同体其余部分分开的“意识型态生产者”（如教士、文人、教师、哲学家、犹太法学家、中国官僚）。
    所以国家的诞生是双重的转变所造成的：一方面是出现了永久性的社会剩余产品；这使社会上一部分人不必为了维持生存而工作，因此创造了物质条件让这部分人专门担任积累和管理的职责；另方面是发生了一种社会和政治的转变，使社会上其余的人丧失了行使政治职责的机会（政治职责一向是人人有份的）。

二、国家为统治阶级服务

    一向由原始社会全体成员担任的职责，到了某个时候变成一群特别的人的特权，这件事情本身就表示有人因此得到好处。是统治阶级使被剥削的生产阶级成员不能行使这些职责，因为这些职责让他们能够废除所受的剥削。
    关于军队和武器的例子最能够证明这个道理。统治阶级是由于社会上一小部分人占用了社会剩余产品而产生出来的。最古老的东方帝国（埃及、美索不达米亚、伊朗、中国、印度等）最初产生国家的发展过程，最近几百年间曾在非洲许多部落和村庄里重新出现：原先在所有人家之间都出于善意，你来我往地实行着的互助性质的送礼和帮工，渐渐变成必须尽的义务，转变为征收赋税和强迫劳动了。
    可是还要使这种征收稳定可靠。这点主要靠武力的强制来做到。有武装的人─不论称为军队、警察、海盗或土匪都没多大关系─强迫种地和养畜牲的人（后来还加上手工业工人和商人）交出一部分生产品给统治阶级。为了达到这种目的，他们武装起来，而禁止生产者也有武装。
    在古代希腊和罗马，严禁奴隶有武器。对中世纪的农奴或日本封建时代的农民也是一样。而且，最早的奴隶常常是没有杀死的战争俘虏，最早的被剥削农民常常是被征服国家的居民；换句话说，他们是解除生产者的武装而把武装的独占权给予征服者、统治者及其仆从这个转变过程的受害者。
    在这个意义上，恩格斯给国家下的简括定义是很对的：国家就是一群武装的人。当然，在武装有产阶级而解除生产阶级的武装之外，国家还有其他作用。可是，归根究底，国家的作用就是社会上一部分人对另一部分人施行强制的作用。自由派资产阶级认为国家是由于社会全体成员自由参加订立一种“契约”，一种“公约”而产生出来的，这种论点在历史上毫无根据。正相反，一切都确实证明：国家是少数人对其他人施行暴力强制的产物。
    如果国家的出现让统治阶级能够维持他们对社会剩余品的占用，那么，这种占用又让国家机关的人员能够得到报酬。这种社会剩余品越巨大，国家就越能够用更大批的军人、官吏和思想工作者来支持自己。
    国家在封建的中世纪的发展，把上述的关系表现得特别明显。在封建制度发展到最高峰的时候，每个封建贵族“在他的领地以内”都是军队的首领、收税人、有权铸造新货币、行政首长和经济的领导人。可是，渐渐地，封建领地扩大了，在贵族之中分了等级，出现了领地广大的公爵和男爵们，领主们就不可能亲身行使这一切职责了。在国王和皇帝来说更是如此。
    于是出现了体现这些职责的划分的人物：管家、元帅、部长、国务卿等等。可是，研究一下这些字眼的意义，就发现部长原先是领主的奴隶或农奴；这就是说，这些人物完全处于统治阶级的附属地位。

三、暴力强制和思想整合

    虽然归根究底国家就是一群武装的人，而统治阶级的权力以暴力强制为基础，可是国家不能单纯起这种作用。拿破仑说过，拿着刺刀什么事情都可以办得到，除了拿它当凳子坐。一个阶级社会如果全靠使用武装暴力才能够维持生存，就一定是处于永久的内战状态！换句话说，就是处于极端严重的危机状态。
    所以，为了比较长期地巩固一个阶级对另一个阶级的支配，绝对必须使生产者（被剥削阶级的成员）认为社会剩余品归少数人占用是不可避免，永远如此而且正当的。正因为这样，国家不但有压迫的作用，而且有思想整合的作用。是那些“思想生产者”使这种作用可能实现的。
    人类的特性是：它非靠社会劳动不能保证生存，而这意味着人与人之间要有种种社会关系。
    为了建立这些不可缺少的联系，必须有交流，有语言，而语言交流让意识、思考和“思想的生产”能够发展起来。所以人类生活中一切重大的行动都同时引起人们在头脑中思考这些行动。
    可是这些思考并非完全自发的。每一个人的思想并不是完全新发明的。大多数人思考问题要靠在学校或者教会里学来的思想帮助，在我们这时代，这些思想也从电视、播音、广告和报纸得来。所以现行的思想生产，以及思想体系（称为意识形态）的生产，是相当有限的。这大部分也是社会上一小部分人所独占的。
    每个阶级社会里占支配地位的思想就是统治阶级的思想。这主要是因为意识形态的生产者处于在物质上依靠社会剩余产品占有者的地位。在中世纪，那些诗人、画家和哲学家确实是由贵族和教会供养的（教会本身是贵族以外最大的封建地主）。社会情况和经济情况改变以后，商人和富有的银行家成为文学、哲学和艺术作品的资助者。那种物质上的依赖性也一样明显。资本主义时代来到以后，思想的生产者才显得不再直接依靠统治阶级。这时他们是为公开的市场而生产；不过，这个市场上仅有的买主差不多就是资本家和资产阶级的国家。
    不论支配的思想是什么，这种思想的职责就是稳定现存的社会，换句话说，也就是稳定阶级统治。法律保护并且辩护占优势的所有权形式。家庭也起着同样的作用。宗教教导被剥削者接受他们的命运。占优势的道德思想和政治思想尽力用诡辩和半真半假的道理来替支配阶级的统治辩护（例如，歌德在法国革命期间提出如下的反对革命的论点：由反抗不公平的斗争所引起的混乱，比那不公平本身还要坏。道德就是不要改变既成的秩序）。

四、统治的思想和革命的思想

    可是，如果说每个时代占支配地位的思想就是统治阶级的思想，这决不表示存在于一个社会里的思想就只有统治阶级的思想。一般说来─简单化地说─每个阶级社会至少有三大类思想：
    ——反映那个时代统治阶级利益的思想，这种思想是占支配地位的；
    ——前统治阶级的思想，前统治阶级已被打败，失去了政权，但是还继续对人们有影响。这情形是意识上的惯性力量所造成的，意识的变动总是落在物质的实际之后。思想的传播对于物质生产范围内的情况是有部分独立性的。所以那些在经济上已经不再占优势的社会势力还能够继续对思想发生影响；
    ——新的革命阶级的思想，这个阶级正在兴起中，它虽然仍旧受人家支配，却已经开始了解放的斗争，在它能够摆脱身受的压迫之前，必须先摆脱（至少部分地摆脱）压迫者的思想支配。
    19世纪法国的例子是十分典型的。资产阶级是法国的统洽阶级。它有它自己的思想家、律师、思想体系学家、哲学家、道德家和作家，整个世纪从头到尾都有。半封建的贵族作为统治阶级早已被法国革命推翻了。1815年波旁王朝复辟也不会使他们恢复权力。可是他们的思想，尤其是那种教皇至上的教权主义，却有好几十年继续发生重大影响，不但影响着残余的贵族，而且影响着一部分资产阶级和小资产阶级的某些阶层（农民），甚至影响着工人阶级的某些阶层。
    可是，在资产阶级思想和半封建思想之外，还发生了一种无产阶级思想，首先是巴贝夫的信徒[1]和布朗基主义者[2]的思想，然后是普鲁东主义者[3]和集体主义者的思想，这种无产阶级的思想带领我们去到马克思主义和巴黎公社[4]那里。

五、社会革命和政治革命

    一个阶级社会越稳定，统治阶级的支配越少受到怀疑和反对，阶级斗争就越缓和，成为有限度的冲突，并不提出那个社会的结构（就是马克思主义者称为基本的生产关系或生产方式）的问题。可是，某一种生产方式的经济稳定性和社会稳定性越动摇，统治阶级的支配越受到怀疑和反对，阶级斗争就越要发展到提出推翻这种支配的问题的程度─也就是要提出社会革命的问题。
    当被剥削和被压迫的阶级不再承认统治阶级的支配为不可避免、永久的、而且正当时，当他们不再被统治者的暴力强制吓倒和压抑住时，当他们不再接受那种为现存统治辩护的思想时，当他们进行积聚为推翻统治阶级所必需的物质力量和精神力量时，社会革命就爆发了。
    这些条件是深刻的经济转变所造成的。现存的社会组织和既定的生产方式在某一时期曾容许生产力和社会的物质财富发展，到现在已经变成继续发展的障碍了。生产的发展同社会组织（同社会生产关系）发生了冲突。这就是历史上一切社会革命的最后根源。
    社会革命用一个阶级的统治代替另一个阶级的统治。这自然要取消原先统治阶级的国家政权。任何社会革命都伴随着政治革命。资产阶级革命的一般特征是废除君主专制政体，代之以资产阶级选举产生的议会的政权。在尼德兰革命中，各等级代表会议废除了西班牙皇帝菲利普二世的政权[5]。英国国会在1649年的英国革命中消灭了查理一世的专制政体[6]。美国人民代表大会消灭了英王乔治三世对十三州殖民地的统治。法国革命的历次代表会议消灭了波旁君主政体的权力。

法国1830、1848、1870革命
    1789到1794年的法国大革命推翻波旁王朝封建专制统治，确立资本主义制度。拿破仑失败后波旁王朝复辟，1824年查理十世即位后推动许多保守反动政策，1830年7月26日又颁布剥夺资产阶级投票权、限制出版自由的法律，当天巴黎工人、学生和其他市民示威抗议，随后演变为起义，推翻查理十世，建立以路易．菲利普为国王的七月王朝，这就是1830年的七月革命。
    七月王朝代表金融贵族的利益，引起中小资产阶级和劳动人民的不满，饥荒和经济危机更加重了社会矛盾。1848年2月22日，巴黎群众示威以抗议政府禁止要求选举改革的宴会运动，次日发展为起义，推翻了七月王朝，建立临时政府，并在工人群众的压力下宣布法国为共和国（第二共和），这就是1848年二月革命，是1848年欧洲革命的开端。
    1851年12月2日时任总统的拿破仑三世发动政变，建立军事独裁，并在次年12月即位为皇帝，第二共和结束，第二帝国开始。1870年9月2日法国军队在普法战争中惨败，拿破仑三世向普鲁士投降。3日巴黎爆发反政府示威，4日群众冲进立法团会议厅，资产阶级共和派宣布成立共和国（第三共和），组织国防政府，第二帝国被推翻。
    这三次革命没有改变社会关系，只是改变了资产阶级的统治形式（王朝、共和国等），所以是一种政治革命。

    1789到1794年的法国大革命推翻波旁王朝封建专制统治，确立资本主义制度。拿破仑失败后波旁王朝复辟，1824年查理十世即位后推动许多保守反动政策，1830年7月26日又颁布剥夺资产阶级投票权、限制出版自由的法律，当天巴黎工人、学生和其他市民示威抗议，随后演变为起义，推翻查理十世，建立以路易．菲利普为国王的七月王朝，这就是1830年的七月革命。
    七月王朝代表金融贵族的利益，引起中小资产阶级和劳动人民的不满，饥荒和经济危机更加重了社会矛盾。1848年2月22日，巴黎群众示威以抗议政府禁止要求选举改革的宴会运动，次日发展为起义，推翻了七月王朝，建立临时政府，并在工人群众的压力下宣布法国为共和国（第二共和），这就是1848年二月革命，是1848年欧洲革命的开端。
    1851年12月2日时任总统的拿破仑三世发动政变，建立军事独裁，并在次年12月即位为皇帝，第二共和结束，第二帝国开始。1870年9月2日法国军队在普法战争中惨败，拿破仑三世向普鲁士投降。3日巴黎爆发反政府示威，4日群众冲进立法团会议厅，资产阶级共和派宣布成立共和国（第三共和），组织国防政府，第二帝国被推翻。
    这三次革命没有改变社会关系，只是改变了资产阶级的统治形式（王朝、共和国等），所以是一种政治革命。

    可是，如果任何社会革命都同时也是政治革命，政治革命却未必是社会革命。一个仅仅是政治性的革命，意味着用革命的手段把一种统治形式，即某阶级的一种国家形式，改换为同一个阶级的另一种国家形式。
    所以1830、1848和1870年的法国革命都是政治革命，它们先后建立了七月王朝，第二共和国，第二帝国和第三共和国，这些统统是同一个社会阶级（资产阶级）的不同的政治统治形式。一般说来，政治革命把同一个阶级的某种国家形式推翻，而国家形式是由那个阶级里面相继当权的不同阶层和派别的占优势的利益来决定的。但是基本的生产方式并不被这种革命推翻。

六、资产阶级国家的特殊性

    现代资产阶级建立它的国家机器并不是从头做起的。它大致满足于把君主专制的国家机构接收过来，然后把它改造成为符合它阶级利益的工具。
    资产阶级国家有一个与众不同的特点，就是：除了压迫的作用和思想（整合）的作用以外，它还起一种对于资本主义经济顺利运行不可缺少的作用，那就是保障资本主义生产的一般条件。资本主义生产是以私有财产为基础（因此也以竞争为基础）的实际普遍化的商品生产。这件事本身表示：资产阶级整个阶级的集体利益不能和任何一个资本家（哪怕是最富有的那资本家）的利益相等。国家为了能够代表集体的利益，得到一定的自主性；它是“理想的集体资本家”（恩格斯的话）。
    如果资本主义经济要正常地运行（更不用说理想地运行了），必须让每个资本家都享受到稳定而平等的法治和安全的条件。最起码，要有统一的国内市场，要有一个以若干国家的通用货币为基础的货币制度，要有国内和国际公认的法律体系（就是成文法）。这一切条件都不是由私人生产和资本主义竞争自然产生出来的，而是资产阶级国家创造出来的。
    当资产阶级在经济上是繁荣而且向上发展时，对于它在社会和政治上的支配觉得有把握，它就愿意把国家的经济职责减低到最低限度，像前面刚说过的那样。可是到了资产阶级统治变弱并且衰落的时候，它就反过来想扩大国家的经济职责，让国家来保证私人利润了。

本章注释

[1] 巴贝夫（Gracchus Babeuf，1760-1797）法国革命家、平均共产主义的代表人物，参加法国大革命，组织平等派运动，是革命中的极左翼，主张以革命方式建立平等共和国，实行财产公有和平均分配，满足社会中最穷、最受剥削人口的经济社会要求。它的思想直到19世紀中仍在德、法有影响力。平等派运动另一领导人邦纳罗蒂（Buonarrotti）的《为平等而密谋》（1828）一书阐述平等派的理想与活动，大陆商务印书馆有中译本。

[2] 布朗基（Louis-Auguste Blanqui，1805-1881)是法国伟大的革命家，主张由少数革命家集团的密谋起义，建立革命专政來实行共产主义。和马克思不同，他忽视工人阶级自觉的集体行动。参加七月革命和二月革命，组织许多秘密社轩和密谋活支，坐牢36年。布朗基派在巴黎公社中有相当影响力，曾要求释放布朗基來交换包括巴黎大主教的公社所有俘虏，但遭拒绝，说明資产阶级对布朗基的惧怕。布朗基派后來和马克思主义派合并，最后创立了法国社会党。大陆商务印书馆出版了布朗基著作《布朗基文选》、《祖国在危急中》。

[3] 普鲁东（Pierre-Joseph Proudhon，1809-1865)是法国空想社会主义者，无政府主义创始人。他主张由群从集股的人民银行，组织沒有货币的商品交换和无息贷款，使工人、工匠从金钱的主宰下解放出來，而不废除商品生产和竞争，也无需以革命方式推翻资本主義。马克思曾在《哲学的贫困》（1847）等著作中批判他的观点。他的重要著作《什么是所有权？》（1840）、《贫困的哲学》（1846）有大陆商务印书馆的中译本。

[4] 巴黎公社（Paris Commune）1870年法国在普法战争中失败，新成立的临时政府签订割地赔款的和约，又推行不利民众的措施，1871年3月18日巴黎工人发动革命，掌握巴黎市政权，是史上首个工人阶级政权。公社推行许多进步措施，如公职人員直接选举并可随时撤换，领取和熟练工人相同的薪资，让工人同时参与立法和行政的工作等。5月28日法军在普鲁士军配合下击败了公社。马克思的《法兰西內战》（1871）、列宁的《国家与革命》（1917）和托洛茨基为塔列（Tales）《巴黎公社》一书写的序言（1921）都对巴黎公社进行了分析。关於巴黎公社的意义请参见本书第八章第七节。

[5] 史上首次资产阶级革命。尼德兰（Netherlands）是今日的荷兰、比利时、卢森堡和法国东北部，16世纪初处于西班牙哈布斯堡王朝专制统治之下。革命始于1566年反对天主教会的运动，发展成人民起义，1581年7月各等级会议罢黜菲利普二世，成立荷兰共和国，1609年西荷停战，荷兰正式获得独立。

[6] 17世纪中，斯图亚特王朝的查理一世因搜刮政策引发资产阶级新贵族不满，1640至48年发生两次內战，以克伦威尔（O. Cromwell）为首、代表中等资产阶级和新贵族的“独立派”掌权，1649年处死查理一世，建立共和国并镇压中下阶级反抗。1653年克伦威尔解散长期国会，实行军事独裁。


第四章 从小商品生产到资本主义生产

第四章　从小商品生产到资本主义生产

· 一、为满足需要而生产和为交换而生产
· 二、小商品生产
· 三、价值规律
· 四、资本的出现
· 五、从资本到资本主义
· 六、剩余价值是什么？
· 七、现代资本主义出现的条件

一、为满足需要而生产和为交换而生产

    在原始社会里，以及由新石器时代革命而产生的村落共同体里面，生产基本上是为了满足生产集体的需要。交换只是偶然的，只和共同体手上的很小一部分产品有关。
    在这样的生产方式中，劳动自然要有意地组织起来。因此，劳动是直接社会性的。劳动有意地组织起来，并不一定就是自觉地组织起来，当然更不等于科学地组织起来。正因为经济活动并不受私人发财致富的推动力支配，许多事情都可以任其自然。道德规律、祖传的习惯、风俗、礼仪、宗教和巫术，都能决定生产活动的变换和节奏，可是经济活动总是基本上为了满足集体的直接需要，而不是为了交换，不是把发财致富本身当作目的。
    一种正好相反的经济组织形式慢慢从这种原始社会中产生出来。由于劳动分工的进步，以及有了稳定的剩余品，集体的劳动能力一步步分裂成为各自独立的单位（大家庭、父权家庭）。劳动变成私人性质的，劳动产品变成归私人所有，甚至连生产资料也变成私人所有的，这情形渐渐把社会的成员互相分离了。这情形又使他们不能有意而且直接地建立互相的经济关系。这些单位或个人之间在经济生活中再没有直接的关系了。他们之间的关系要靠劳动产品的交换这种媒介了。
    商品是用来交换而不是由生产者自己（或者他直接隶属的那个集体）来消费的社会劳动产品。因此，进行商品生产的社会情况，和大部分产品直接由生产的集体来消费的那种社会情况根本不同。自然，有些过渡的情况（例如我们这时代所谓的自给农庄，它们只拿少量的剩余产品到市场上出卖）。可是，一种社会的生产基本上是为了生产者直接消费，另一种社会的生产是为了交换，其间的根本分别，德国社会主义者拉萨尔有一段很刻薄的话一针见血地指出了[1]。他在回答当时一个自由派经济学家的时候说：难道棺材铺老板是首先为自己和家人制造棺材，有多余的才拿去出卖吗？

二、小商品生产

    商品生产大约是一万到一万二千年前在中东首先出现的，以最早的基本分工，即专门的手工业工人和农民之间的分工为背景，也就是在有了最早的城市之后。为交换而生产，而生产者普通都是生产条件的主人─这样的经济制度称为小商品生产。
    小商品生产有许多种形式，尤其是在古代和在亚细亚生产方式里面，但是，小商品生产最主要的发展是14至16世纪之间在意大利的北部和中部，以及尼德兰的北部和南部（其次是英国、法国和德国西部）。这发展是由于农奴制度在这些地区衰落了，同时那些互相交易的商品主人普通都是自由民而且享有大致平等的权利。
    正是商品主人在一个以小生产为基础的社会里所享有的相对自由和平等，让我们领会到交换的真正作用，即所谓“市场经济”的真正作用，那就是：在劳动分工虽然已经相当发达的情况下，让一切主要的生产活动能够继续下去，而不必依靠集体（或集体的主人）有意的决定。
    过去的情况是有组织的劳动，对满足社会公认的需要所不可缺少的各劳动部门有意并有计划地分配劳动力，现在变成相当“无政府”而“自由”的分工了。现在仿佛靠偶然性来决定活的劳动和“死的”生产资源（劳动工具）怎样分配。交换和交换的结果，现在代替了习惯的或者自觉的计划分配资源。但这种新方式必须能够保证经济生活的延续性（在经济生活中，无疑有许多“事故”、危机、再生产中断以及其他不连续性的表现），让人们继续从事一切必要的活动。

三、价值规律

    至少在较长的时期保证这种情况的，是交换所遵从的方式。商品是按照生产它们所必要的劳动量来交换的。农人一天工作的产品，同织布工人一天工作的产品交换。正是在小商品生产开始的时候，那时手工业工人和农民之间的分工还是很不完全的，那时许多手工业式的活动还是在农庄里进行，显然交换只能按照这样的等价关系。否则，无论是这种还是那种比较吃亏的生产活动，就会很快被人放弃了。于是这方面的产品就会缺少起来。缺少要使价格升高，所以这方面的生产者所得的报酬也要升高起来。然后生产的人力就在不同部门之间重新移动，恢复等价规律，那就是：相同的工作量，在交换中得到相同的价值。
    这条支配商品交换的规律，同时是间接地支配劳动力和一切生产力在各部门之间怎样分配的，我们称它为“价值规律”。所以这是一条主要根据一种特殊劳动组织形式的经济规律，它所根据的人与人之间的关系，是和那种按照习惯或者按照共同生产者自觉的选择来计划经济活动的组织里的关系大不相同的。
    价值规律保证那已经变成私人劳动的劳动得到社会的承认。在这方面，它必须根据对人人都一样的客观标准。所以，如果一个懒惰的鞋匠要用两天才做出一双由一个熟练的鞋匠一天就能做出的鞋，不能想象前者生产的价值等于后者的两倍。如果市场交易按照这种办法进行，对懒惰或不熟练给予补偿，就要引起一个以分工和私人劳动为基础的社会很快发生倒退，甚至完全没落。
    正因为这样，价值规律所保证的所有一天劳动都相等，是说一切符合社会平均生产率的劳动都相等。在资本主义以前的社会里，这个平均值平常是稳定而又人人都知道的，因为这种社会里生产技术即使有发展也很慢。所以，我们可以说：商品的价值是由社会生产它们所必要的劳动量来决定的。

四、资本的出现

    在小商品生产中，小农和手工业工人在市场出卖他们自己劳动的产品。他们卖这些东西是为了买他们要用来直接消费而自己并不生产的东西。他们在市场上的经济活动可以总括为如下的公式：为买而卖。
    可是，小商品生产很快就需要一种普遍接受的交换手段（也叫作“一般等价物”）来便利交换。这种一切商品都独立地同它交换的交换手段就是货币。货币一出现，另一种社会典型，另一个社会阶级，就能够随着社会分工的新发展而出现了，那就是货币所有人，同简单商品的所有人分别而且相反的。这也就是高利贷者，或专长于国际贸易的商人。
    这种货币所有人在市场上从事的活动，和小农或手工业工人完全不同。他带着一笔钱来到市场的时候，不是为买而卖，而是相反地为卖而买。小手工业者或农民为了买和自己产品不同的商品而卖；可是这交易的目的仍旧是满足相当直接的需要。反过来，货币所有人不能简单为了满足他的需要来“为卖而买”。在银行家或商人看来，如果他卖得的钱多过他原有的钱，“为卖而买”这话才有意义。所以，高利贷者或商人的活动是为了给货币的价值增加剩余价值，取得财富本身就是目的。
    所以，资本─我们谈着的正是初级形式的资本，就是货币资本─是任何靠剩余价值来增加的价值，也就是谋取剩余价值的价值。马克思主义给资本这种定义，同资产阶级的教科书中通行的定义相反。后者很简单地说，资本就是任何劳动工具，或者更含糊些，“任何耐用品”。根据这个定义，那个首先用一根树枝把香蕉从树上打下来的猴子，就会是最早的资本家了……
    让我们再一次强调：像一切“经济范畴”一样，资本这个范畴，只有在我们明白了它以特殊的人类社会关系为基础之后，才能够明白─这种特殊的社会关系让资本的所有人能够占用别人所生产出来的剩余价值。

五、从资本到资本主义

    不要把资本的存在和资本主义生产方式的存在混为一谈。资本早已存在并且流通了几千年，而资本主义生产方式是15、16世纪才在西欧诞生的。
    高利贷者和商人最先出现在资本主义以前的奴隶社会和封建社会，也出现在亚细亚生产方式的社会。在这些社会里，高利贷者和商人主要是在生产范围以外营业。他们把货币引进自然经济的社会（这些货币一般都是从外地来的），从远处把奢侈品运来，把最低限度的贷款借给占有阶级（他们有许多不动产，但只有很少的货币），也借给帝王们。
    这种资本在政治上是微弱的，不能抵御苛捐杂税，横征暴敛。它们时常遭遇这种掠夺，所以它们的主人小心翼翼地守护着自己的财富，甚至把一部分埋藏起来，又设法分别投资到若干方面，以此避免引起没收。有些中世纪早期最富有的资本家集团遭遇了没收的命运，例如14世纪法国的圣殿骑士团[2]。曾经资助14世纪英国王室战争的意大利银行家，也由于王室不还债而受了损失。
    只有到了政治势力的关系改变到令直接和间接的没收都越来越难以做到的时候，资本才能够比较持续地积累起来，也就是比较持续地生长起来。从这时起，资本侵入生产领域才有可能，也就是可能诞生资本主义生产方式和现代资本主义制度了。
    于是资本的所有人不再简单是高利贷者、银行家或商人了。他是生产资料的所有人，他雇用工人，组织制造业和工业生产了。剩余价值不再从分配领域中取得，而是普遍地在生产过程本身中生产出来了。

六、剩余价值是什么？

    在资本主义以前的社会里，那时资本所有人主要在流通领域中营业，他们只能以寄生虫的方式剥削社会上其他阶级的收入，由此而占用剩余价值。这种寄生性剩余价值的来源，可能是农业剩余品的一部分（例如封建地租），本来的所有人是贵族或教士，也可能是手工业工人和农民微薄收入的一部分。这种剩余价值大部分是靠欺诈和劫掠而得来的。海盗、劫掠和贩奴，在建立中世纪阿拉伯、意大利、法国、佛兰芒（Flemish）、德国和英国商人的原始财富过程中起主要的作用。后来，在远方市场以贱价买入商品，然后在地中海和西欧、中欧的市场以高价卖出，对于葡萄牙、西班牙、荷兰、英国和法国商人及银行家的发财致富也有同样的作用。
    很明显，像这样的剩余价值，只不过是价值转移的结果。全世界的社会财富当作一个整体来看，并没有什么增加；只是有人损失，让别人获得。实际上，全世界人类的个人财富，在几千年里相对增加了不多。自从有了资本主义生产方式以后，情形就大不相同了。从这时起，剩余价值不再简单是在商品流通过程中抽取出来的了。它现在习以为常地在生产过程本身中出现，因此不断地增大。
    我们已经知道，在一切资本主义以前的社会中，生产者（奴隶、农奴、农民）都不得不把他们一星期的劳动，或者一年的生产，分成一个自己消费的部分（必要产品），和一个归统治阶级占用的部分（社会剩余产品）。在资本主义的工厂里也有同样的现象，不过让那仿佛支配着劳资之间对劳动力“自由买卖”的市场关系的外表掩蔽着罢了。
    工人在工厂一开始一天（或一星期）的工作，就把新的价值加到他们拿来做工的原料上面。工作到若干小时（或若干天），他们所生产的价值就刚刚等于他们一天（或一星期）的工资了。如果他们正在这时刻就停止工作，资本家就一分钱剩余价值也得不到。可是，在那样的情形下，资本家购买劳动力就没有一点好处。工业资本家同中世纪的高利贷者或商人一样，是“为卖而买”的。他购买劳动力，只为了使用劳动力结果所生产出来的东西能卖得超过购买成本（包括购买劳动力的成本在内）的价钱。这个“增加部分”就是他所得的剩余价值，就是他的利润。所以，大家都明白，如果工人在四小时工作里生产出等于工资的价值，他们就不可以只工作四小时，而要工作六、七、八或九小时。在那“增加的”二、三、四或五小时里，他们为资本家生产剩余价值而没有报酬。
    所以，剩余价值的本质就是剩余劳动，就是由资本家占用的“自由”劳动。“这简直是偷是抢”，你会这样说。你说的“也对，也不对”。对，这是工人的观点；不对，那是资本家的观点。
    资本家事实上并没有在市场上购买“工人所生产的或者要生产的价值”，他没有买工人的“劳动”，就是说，没有买工人所要进行的劳动（如果他是买这个，那就是明显的偷抢了─他用一百元购买值得二百元的东西）。他所买的是工人的劳动力。这劳动力在资本主义制度下变成了商品，所以像各种商品一样，有它本身的价值。劳动力的价值由把它再生产出来所需要的劳动量来决定，这就是维持工人和他一家人生活（广义的生活）所必要的劳动量。
    剩余价值来源于下述的事实：工人所生产的价值，并不等于维持工人生活所需要的那些商品的价值。这个差别是由于工人的劳动生产率发展了。资本家能够把劳动生产率发展的利益收归自己所有，那是因为劳动力变成了商品，因为工人处于不利的地位，再没有机会掌握自己的生产资料或者生活资料。

七、现代资本主义出现的条件

    现代资本主义是三种基本的经济变化和社会变化的产物：
    （Ａ）生产者同他们的生产资料和生活资料分离。这种分离经过下列途径而实现：在农业中，把小农从封建领主的土地上赶走，而把土地改为牧场；在手工业工人里面，摧毁中世纪的同业公会；海外的未开垦土地由私人占用；村庄内的公地由私人占用；诸如此类。
    （Ｂ）形成一个独占这些生产资料的社会阶级，就是现代资产阶级。这个阶级的形成，首先需要积累起货币形态的资本，其次需要把生产工具改变，使它们的价钱高得只有大量资本的所有人才买得起。18世纪的产业革命（它使往后一切的生产都机械化）确定地造成了这个变化。
    （Ｃ）劳动力变成商品。这是由于出现了一个除了本身的劳动力以外一无所有的阶级，这个阶级为了生存不得不把劳动力卖给生产资料的所有人。
    “穷困的人们，其中许多还要养妻活儿，除了双手工作所能挣到的以外，什么都没有”─这个对现代无产阶级非常好的描写，是从16世纪尼德兰的来顿城（Leiden）所提出的一封请愿书上摘录出来的。
    因为这个无产阶级的群众没有选择的自由─除了在出卖劳动力和永远挨饿之间来选择以外─他们不得不接受“劳动市场”在正常的资本主义条件下所决定的价格作为他们的劳动力的价格，那就是刚刚足够用来购买仅仅满足社会公认的“基本需要”的那些商品的钱。无产阶级是那些受到这种经济的强制不得不相当连续地出卖自己劳动力的人的阶级。

本章注释

[1] 拉萨尔（Ferdinand Lassalle，1825-1864）德国工人运动家，参加1848年德国革命，1863年组织德国第一个独立的工人政党：德国工人联合会（General Association of German Workers）并担任主席。幻想通过俾斯麦來实现他的两大目標标：普选权和由家家帮助建立合作社来解放工人。

[2] 圣殿骑士团（Templars）正式名称为基督和所罗门圣殿贫苦骑士团，1120年由法国十字军在耶路撒冷建立，成员多是富裕封建贵族。透过捐赠、掠夺、经商放债和剥削农奴，成为天主教会最富有的僧团之一，是法国国王的大债主。14世纪初，法国国王腓力四世和罗马教皇觊觎其财富，以异端罪名加以取缔，许多成员被杀或监禁。


第五章 资本主义经济

第五章　资本主义经济

· 一、资本主义经济的特征
· 二、资本主义经济的运行
· 三、工资的发展
· 四、资本主义的运动规律
· 五、资本主义生产方式的内在矛盾
· 六、周期性的生产过剩危机

一、资本主义经济的特征

    资本主义经济有一系列的特征，我们要说说以下几点：
    （A）资本主义的生产主要是商品的生产，也就是为了在市场上出卖而生产。如果所生产的商品不卖到某一价格以上，厂商和整个资产阶级就不能把工人所生产出来而包含在所制商品的价值内的剩余价值拿到手。
    （B）资本主义生产是在生产资料归私人所有的条件下进行的。这个私有权不但是一个法律范畴而且主要的是个经济范畴。这表示处置生产力（生产资料和劳动力）的权力不属于集体，而是分散的，属于各种资本家集团所控制的各自独立的厂商（个人和家庭的企业、有限公司、以及财团）。投资的决策─这对于经济景况的构成大有影响─也是根据每一个资本家单位或集团的私人的、个别的利益而分开决定。
    （C）资本主义是为无限的市场来生产的，生产受竞争的强制规则调节。过去，生产受习惯限制（如原始社会共同体），或者受规条限制（如中世纪的同业公会）。自从生产不再受这样的限制时，每一个资本单位（每一个私人厂主、每一个资本家的商号或集团）就都想达到最高的营业额，占据市场最大的一部分，而不考虑同业其他商号也都这样做的总合结果是怎样。
    （D）资本主义生产的目的是取得最大的利润。资本主义以前的占有阶级是靠社会剩余产品来生活的，以不生产的方式消费这些剩余产品。资本家阶级同样不生产地消费掉社会剩余产品的一部分，也就是所得利润的一部分。可是，为了取得这些利润，资本家必须能够把商品卖出去。这就表示，资本家必须在市场上以较低的价格互相竞争。为了做到这点，我必须降低生产成本。降低生产成本（成本价格）最有效的办法，是扩大生产基础─也就是使用越来越复杂的机器来生产出更多的产品，但这需要越来越大量的资本。所以，正是在竞争的鞭策之下，资本主义不得不寻求最大的利润，以便把生产的投资发展到最大限度。
    （E）所以资本主义生产不但显得是为利润而生产，而且是为资本的积累而生产。事实上，资本主义的逻辑要求把大部分的剩余价值为生产而积累起来（转变成为附加的资本，成为附加的机器、原料和更多的工人），而不是不生产地消费掉（由资产阶级和它的仆人们私人消费掉）。
    这种以资本积累为目的的生产，造成了自相矛盾的结果。一方面，日益发展的机械化意味着生产力的扩大和劳动生产率的提高，这创造了物质基础使人类能够从辛苦劳动的必要中解放出来。这是资本主义的进步性历史作用。可是另一方面，机械化的发展（这是由于必须争取最大的利润和不断积累资本而造成的）又意味着工人越来越受机器残酷地支配，意味着工人受“市场规律”残酷地支配，周期性地把职业和技能都丧失掉。所以，资本主义的生产力扩大，意味着工人越来越异化 [1]（间接地，一切资产阶级社会的公民也一样）：同劳动工具异化，同工作的产品异化，同工作的条件异化，简直同生活的条件（包括怎样使用“自由时间”的条件）异化，并且同公民之间真正人性的关系异化。

二、资本主义经济的运行

    为了取得最大的利润并且尽可能地扩大资本的积累，资本家不得不尽量减低工资，就是减低劳动力所创造的新价值里面用来交回给劳动者的那个部分。这个新的价值，这个“增加的价值”或者“国民收入”，其实是在生产过程本身里面决定的，同分配方面的任何因素都无关。它等于全体领工资的生产者所做的劳动的总和。这块蛋糕切出来支付实际工资的那一片越大，剩下来作为剩余价值的那片就越小。资本家越要扩大剩余价值所占的这一份，剩下来支付工资的那部分就必然变得越小了。
    资本家为了增大他们那份（就是剩余价值）所使用的两种主要手段是：
    （A）延长每日工作时间而不增加每日工资（这办法在西方各国实行于16至19世纪之间，而到今天还在许多殖民地和半殖民地国家继续实行着）；减低实际工资；降低“维持生存所必需的最低限度”。这就是马克思所说的绝对剩余价值的增长。
    （B）提高消费品领域的劳动生产率（西方各国从19世纪下半期以来主要是采用这种手段）。生产消费品的工业和农业的劳动生产率提高以后，中等产业工人再生产一定量的消费品的价值所用劳动时间，比如说，从五小时变为三小时了，所以他们为老板所创造的剩余价值就能够从三小时的劳动成果提高为五小时的劳动成果了，如果每日工作时间照旧是八小时的话。这就是马克思所说的相对剩余价值。
    所有资本家都想得到最大的利润。但是为了这目的他们必须还要把生产量提高到最高限度，而且不断降低零售价格和成本价格（按固定的货币单位计算）。因此，竞争对资本主义的商号起一种中期的淘汰作用。只有最富于生产力又最富于“生活力”的才能够生存。谁卖货的价钱太高，就不但得不到“最大的利润”，而且终于一点利润也得不到。这些商号要破产，或者被竞争者吞并。
    资本家的互相竞争，造成利润率的平均化。终于大多数商号都要满足于平均的利润─这个平均利润率，归根究底，决定于整个社会的资本总额和全体领工资的生产者所生产的剩余价值总额。只有那些生产率大大提高了或者享有某种独占地位的商号，才得到超利润─就是高于平均的利润。普通情形是，资本主义的竞争不容许超利润或独占无限期地存在。
    在资本主义生产方式中，决定投资动向的，主要就是个别利润率同平均利润率的差异。资本离开那些利润低于平均利润的部门，而涌入利润高于平均利润的部门（例如，在60年代涌入汽车工业，在70年代又离开它而涌入能源工业）。可是，资本涌入利润率比平均利润率高的部门，就引起那些部门内强烈的竞争，造成生产过剩，零售价格低落，以及利润率低落，终于使一切产业部门的利润率都确定在大致相等的水平。

三、工资的发展

    资本主义的特征之一，是它把人的劳动力变成了商品。劳动力这种商品的价值，决定于它的再生产的成本（就是重新构成劳动力所必须消费的一切商品的价值）。所以这是一个客观事实的问题，不以人们（不论是工人还是老板）的主观评价或偶然评价为依归。
    不过，同其他商品比较起来，劳动力的价值有一个特点，就是：它既有一个固定的要素，又有一个可变的要素。固定的要素是在生理上重新构成劳动力所必需的商品的价值（让工人弥补发出一定量的肌肉能和神经能所消耗掉的热能、维他命和智能，否则工人就不可能随时按照资本主义劳动组织所要求的“正常”节奏来进行工作）。可变要素指：除了生理上最低限度的需要以外，一定的国家在一定的时代认为也属于“维持正常生活所必需的最低限度”的那些商品的价值。马克思把劳动力价值的这个部分称为它的“道德和历史的”要素。这表示它也不是偶然决定的。这是资本和劳动两者的力量对比的历史发展结果。在马克思主义的经济分析中，正是在这一点上，过去和现在的阶级斗争的结果变成了资本主义经济一个参与起决定作用的因素。
    工资就是劳动力的市场价格。它像一切商品的市场价格一样，以该商品的价值为中心而波动。工资的波动主要决定于产业后备军（也就是失业数字）的波动，而这包括三重意义：
    （A）当一个资本主义国家有永久性而大规模的失业（工业不发达）时，工资有一直低于或者刚刚达到劳动力的价值的水平之危险。这个价值又有接近维持生活的生理上最低限度之危险。
    （B）当巨大的永久性失业数字在长期间降低时，主要作为深入的工业化和大量向外移民的结果，工资可以在经济向上发展的阶段上升到超过劳动力的价值。长期来说，工人阶级的斗争能够做到把更多的商品的相等价值归入劳动力的价值（社会所承认维持生活所必需的最低限度能够在实质上提高，也就是包括了新的需要）。
    （C）产业后备军的大小，不仅仅决定于人口统计的变动（出生率和死亡率）和无产阶级在国际间的移民动向。这首先决定于资本积累的逻辑。事实上，资本家在互相竞争中必须用机器（“死的劳动”）来代替工人。这种代替经常使工人失业。经济危机也起同样的作用。反过来，产业后备军在经济向上发展和“繁荣”的时期重新被产业吸收，那时资本的积累以狂热的步调进行着。
    所以，并没有一条决定工资变动的“金科玉律”。资本和劳动之间的阶级斗争起部分的决定作用。资本要把工资降低到维持生活的生理最低限度。劳动要增大工资的历史和道德的要素，把更多新的需要包括在内。无产阶级的内聚力、组织性、团结性、战斗性、阶级觉悟等的程度，统统是影响工资变动的因素。可是，长期来看，可以看出一种毫无疑问的趋势，就是工人阶级的相对贫穷化。无产阶级所创造的新价值里面回到工人手上的那个部分，倾向于减少（不过，与此同时，实际工资可以提高）。一方面是由生产力发展和资本主义生产的增长所造成的新需要，另方面是用所挣工资来满足这些需要的能力，这两者之间的差距越来越扩大。
    这种相对贫穷化有一个清楚的迹象，就是劳动生产率增长和实际工资增长两者之间的长期差异。在20世纪头七十年间，美国和西欧、中欧的工农业劳动生率提高了五倍或六倍。同一期间，工人的实际工资只提高了两倍或三倍。

四、资本主义的运动规律

    由于资本主义生产方式的运行有种种的特性，这种生产方式的发展也遵守一些符合它本性的运动规律（发展规律）：
    （A）资本的积聚和集中─在竞争中，大鱼吃小鱼，大企业打败小企业（小企业的资力小，不能利用大规模生产的优越性，不能使用最先进和最昂贵的技术）。由于这种情形，这些大商号的平均规模不断地增大（这叫做资本的积聚）。一百年前，一家商号有四百名雇用人员就算是少见的大字号了。今天已经有雇用人员超过十万的大企业了。同时，许多被竞争摧毁的公司让胜利的竞争者吞并了（这叫做资本的集中）。
    （B）劳动者的日益无产阶级化。资本集中意味着独立经营的小老板的数目一直在减少。劳动者之中必须靠出卖劳动力来维持生活者所占的百分比不断增长。下列的数字表明美国在这方面的演变，很清楚地证实了这个趋势（见表）。
美国阶级结构的演变 （劳动人口总数中的百分比）
年份 | 领工资者 | 企业家和独立经营者
1880 | 62 | 36.9
1890 | 65 | 33.8
1900 | 67.9 | 30.8
1910 | 71.0 | 26.3
1920 | 73.9 | 23.5
1930 | 76.8 | 20.3
1940 | 78.2 | 18.8
1950 | 79.8 | 17.1
1960 | 84.2 | 14.0
1970 | 89.9 | 8.9

    同一种流行的荒唐说法相反，这个无产者的集团内部虽然分成很多高低层次，它的均匀程度却是日益提高而非减低。例如在体力劳动的工人、银行雇员和低级的政府人员之间，拿生活水平、是否愿意加入工会和参加罢工、以及获得反资本主义意识的可能性来看，今天的差别比起五十年前或者一百年前是少了。
    资本主义制度下人口的日益无产阶级化,主要是由于资本主义生产关系自动的再生产。而这种再生产的根源则是前面已经说过的资产阶级式的收入分配方式。不论工资是高是低,总是仅仅满足无产者眼前和较长期的消费需要。无产者没有能力积累大量财产。而且,资本的积聚表示开办企业的本钱不断提高，使小资产阶级的绝大都份同整个工人阶级一样地根本没有办法成为大工商企业的主人。
    （C）资本有机构成的提高。每个资本家的资本（因此全体资本家的资本也一样）可以分成二部分，第一部分用来购买机器、厂房和原料。这部分的价值在生产过程中保持不变；只由劳动力把它保存下来，并且一部分一部分地转移到所制造产品的价值里面去。马克思把这部分叫作不变资本。第二部分用来购买劳动力，支付工资。马克思称这部分为可变资本。只有这部分产生剩余价值。不变资本和可变资本之间的关系既是一种技术的关系，又是一种价值的关系。在技术方面，为了有利地使用一套机器，必须供给一定数量的原料，而且有一定数目的工人。在价值方面，用一定数量的工资购买X数目工人的劳动力，以便运用价值为Y镑的W数目标机器，消耗价值为Z镑的原料。马克思把不变资本和可变资本之间这种两重性的关系概括为一个公式：资本的有机构成。[2]
    工业资本主义越发达，这个比率越增大─这就是，每一个（或者每十个，百个，千个）工人所使用的原料数量和机器数目越来越大。而且机器越来越复杂，和一定数量的工资总额相对应的机器、原料、能源、厂房等的价值，倾向于越来越高。
    （D）平均利润率下降的倾向。这条规律是前一条规律的逻辑结论。如果资本的有机构成增大了，利润对资本总额的比率自然要变小。因为只有可变资本才产生剩余价值，才产生利润。
    在这里我们所谈的是一条表示总倾向的规律，而不是运用起来好像资本的积聚或者积极人口无产阶级化的规律那样“直线性”的规律。事实上，有种种因素与这个倾向交叉，其中最重要的是对雇佣劳动者的剥削率的提高，也就是剩余价值率（剩余价值总额对工资总额的比率）的提高。可是，必须看到，平均利润率的总倾向性的下降。不能由剩余价值率的提高长久地抵销。无论是实际工资或相对工资的下降都有一定的限度，超过那个限度以后，工人方面是否还能够或者愿意从事生产就成为问题了，可是资本的有机构成的提高是没有限度的（在自动化的企业里，这可以提高到无限大）。
    （E）客观上的生产社会化。在工场手工业生产的初期，每一个企业对其余单位是独立的，同它的供应者和购买者之间只有暂时性的关系。资本主义制度发展起来以后，持久的技术性和社会性的互相依存关系就在越来越多的国家和大洲里面、在各厂之间和各产业部门之间发展起来了。一个部门发生危机会影响到所有其它部门。自有人类以来，全人类第一次建立起共同的经济基础结构，这是明天共产主义世界的全人类团结的基础。

五、资本主义生产方式的内在矛盾

    根据资本主义制度的运动规律，我们可以明确地指出这种生产方式一系列的基本矛盾：
    （A）每一家资本主义工厂内部的生产组织日益有计划并且有自觉性。可是整个资本主义生产的无政府性越来越明显，这种矛盾是私有财产和普遍化的商品生产继续存在的结果。
    （B）客观上的生产社会性和产品、利润、生产资料的继续由私人占有之间的矛盾。正是在各厂、各部门、各国、各大洲之间的互相依存性发展到最高度时，整个资本主义制度是根据一小撮资本巨头的意旨和利益的计较来运行的这个事实，充分显示出经济上的不合理和社会上的可恶性质。
    （C）资本主义制度倾向于无限度地发展生产力，但又不可避免地对大多数工人个人的消费和社会的消费加以很大的限制（因为生产始终是以最高限度的剩余价值为目的，这就必须限制工资），这是两者之间的矛盾。
    （D）一方面在科学和技术上作巨大的跃进，使全人类的解放有了可能，另方面又根据资本家售卖商品和发财的强制规律来对这些富有潜力的生产力加以约束，这种矛盾致使生产力周期性地转化成为破坏性的力量（主要是在发生经济危机、战争和血腥的法西斯专政上台时，但也和人类生存的自然环境破坏有关），因此使人类面对了社会主义还是野蛮（socialism or barbarism）这个难题。
    （E）资本和劳动之间的阶级斗争不可避免的发展，这情况周期性地破坏资本主义社会再生产的正常条件。关于这个复杂的问题将在八、九、十一和十四各章比较详细地研究。

六、周期性的生产过剩的危机

    资本主义生产方式一切内在的矛盾周期性地在生产过剩的危机中爆发出来。周期地发生生产过剩的危机，生产不断循环地经历经济的复苏、振兴、繁荣、危机和萧条这几个阶段─这种倾向是这种生产方式生来的性质，也就是它特有的性质。这种波动的程度大小在一个个时期可以有所不同，可是发生这种波动在资本主义制度是不可避免的。
    在资本主义以前的社会里也有经济危机（正常的再生产的中断），在资本主义以后的社会也一样有。可是在这两者例子中，这决不是商品和资本生产过剩的危机问题，反倒是使用价值生产不足的危机问题。资本主义生产过剩危机的特征是：收入减低，失业增加，极度贫穷（常是饥荒）的出现，而这统统不是由于物质生产量降低了，反倒是由于物质生产量同现有的购买力对比发展得过度了。是因为产品卖不出去才使经济活动降低，不是因为物质上缺乏。
    在周期性生产过剩危机的根底处，我们看到平均利润率的降低，资本主义生产的无政府性，和不理会资产阶级分配方式对劳动民众消费加以怎样的限制而发展生产的倾向。利润率降低的结果，使越来越多的资本得不到充分的利润。投资减少了。失业数字增加。再加以越来越多的商品只卖得亏本的价钱，于是就业数字、收入、购买力以及整个经济活动都普遍降低了。
    生产过剩的危机一方面是上述因素的结果，另方面也让资本主义制度有办法把这种后果部分地消解。危机使物价低落，也使许多企业破产。于是总资本的价值降低了。这就使利润率和积累的活动都提高，大批失业表示对工人的剥削率可以提高，这也造成同样的刺激经济活动的结果。
    经济危机加强社会矛盾，可能引起爆炸性的社会政治危机。这表示资本主义制度将要被一种更有效而合乎人道的制度代替，这种制度将不再浪费人力和物力。可是危机不会自动造成资本主义制度的崩解。这种制度必须由它所产生出来的革命阶级（工人阶级）以自觉的行动来推翻。

本章注释

[1] 异化（alienation）是哲学术语，也是马克思主义中的一个重要概念，简单来说，异化指人的主观活动中产生出与自己敌对的客体。异化常用来讨论资本主义社会中工人阶级的处境。例如，工人自己生产的产品——如机器——反过来支配、统治工人，在生产过程中工人成为机器的附属品，工人的身心受到残害，新机器不断代替工人而造成失业等现象。

[2] 资本的有机构成就是不变资本对可变资本的比率。


第六章 垄断资本主义

第六章　垄断资本主义

· 一、从自由竞争到资本家的协议
· 二、银行的集中化和金融资本
· 三、垄断资本主义和自由竞争的资本主义
· 四、资本的输出
· 五、帝国主义和附属国
· 六、晚期资本主义的时代

    资本主义生产方式的运行，并不是一直保持不变的。撇开工场手工业的资本主义（16世纪到18世纪）不谈，工业资本主义本身的历史可以分为两个阶段：
    ——自由竞争的阶段，从工业革命（1760年左右）到1880年代；
    ——帝国主义的阶段，从1880年代到现在。

一、从自由竞争到资本家的协议

    在整个第一阶段里，工业资本主义的特征是，每个工业部门都有大批独立的企业。这些企业没有一个能够支配市场。每个企业都为了希望卖出货物而设法降低价格。
    到了许多工业部门的资本主义积聚和集中发展到只允许少数企业生存，而这些少数企业占了产量的百分之六十到八十，那时情况改变了。从那时起，各公司可以一面扩张而设法支配市场，一面根据各自的相对实力来分配市场，防止售价低落。
    资本主义自由竞争的降低，受到同一时期所发生的重大技术革命促进。那技术革命就是：电动机和内燃机代替蒸汽机成为工业和主要运输工具的主要能源。有一系列的新工业发展起来了：发电、电器、石油、汽车、化学工业─这些工业所需要的开办资本比老工业部门大许多。这情况立即使可能竞争者的数目减少了。
    各资本家之间达成协议的主要形式有：
    ——某一特定工业部门的卡特尔[1]和辛迪加[2]，参加者各自保持独立性；
    ——托拉斯[3]和公司的合并，连独立主权都转让给统一的董事集团；
    ——财团和持股公司，少数资本家控制许多公司和好几个工业部门，但在法律上看来，这些被控制者仍是互相独立的。

二、银行的集中化和金融资本

    工业和运输事业中那种资本积聚和资本集中的过程，同样也发生在银行业中。经过这种演变之后，少数巨型银行支配了资本主义各国的金融生活。
    资本主义制度中银行的主要作用是贷款给公司。到了银行业的集中化达到很高度的时候，少数银行家事实上取得贷款的垄断权。这表示：它们不再是消极地坐在那里，仅仅收取它们所贷出资本的利息，一面等待贷款到期归还。
    实际上，那些对从事同一或类似行业的许多公司都给予贷款的银行，很需要保证所有这些公司都能够生存下去而且有偿付能力。它们十分需要避免由于拚命竞争而造成利润的低落。所以它要加以干预，促进——有时强迫——工业的积聚和集中。
    它们的做法可以是主动促使成立大托拉斯。它们也可以利用信贷的垄断权取得大公司的一部分资本，作为贷款的交换条件。金融资本就是这样发展起来的。所谓金融资本，就是渗入了工业而且能够在工业中占支配地位的银行资本。
    在资本主义时代的权力金字塔的头项上，垄断集团是从那些同时控制着银行、其他金融机构（例如保险公司）、大的工业和运输业托拉斯、大的连锁零售商店等等的财团发展起来的。一小撮大资本家，例如有名的美国“六十家族”和法国“二百家族”，掌握了帝国主义各国的一切经济权柄。
    在比利时，大约有十个财团同几个外国大财团一起控制着关键性的经济部门。
    在美国，几个巨大的财团（尤其是摩根、洛克菲勒、杜邦、梅隆集团、美洲银行集团等）支配了整个经济生活。日本也一样。日本的老财阀（托拉斯）据说是在第二次世界大战后解散了，实际己经不费力地重新组织起来。主要的集团有三菱、三井、伊藤忠、住友、丸红。

三、垄断资本主义和自由竞争的资本主义

    垄断集团的出现，并不表示资本主义的竞争消灭了。这更不表示每个工业部门被单独一家公司完全支配。所谓垄断，最重要的含意是说在被垄断的部门里：
    （A）竞争通常不再是用减价的方法进行，
    （B）因此，大托拉斯得到垄断性的超额利润─就是比非垄断部门公司所得到的更高利润率。
    在其他方面，竞争还继续着：
    （A）在非垄断的经济部门里，这种部门很多；
    （B）在各垄断集团之间，通常使用减低零售价格以外的方法（普通是减低成本价格，或者利用广告术等等），在特殊场合也用“价格战争”的方法，尤其当各托拉斯之间的力量对比发生了改变，而问题是怎样按照这种新的力量对比来重新分配市场时；
    （C）各“国家的”垄断集团在世界市场上竞争，主要使用“价格战争”的“正规”方法。不过，资本的集中可以达到那样的高度，结果连世界市场上一个工业部门最后也只剩下少数公司，它们可能成立国际卡特尔来瓜分市场。

四、资本的输出

    垄断集团对垄断的市场加以控制，只能靠限制生产的增长，因而也限制资本积累的增长。可是，另方面，这些垄断集团本身握有大量资本，这主要是由于实现了垄断性的超额利润而得来的。因此，资本主义的帝国主义时代有一个特殊现象，就是帝国主义各国的垄断集团手上有剩余资本，要找寻新的投资场所。所以资本的输出成为帝国主义时代一个主要特点。这种资本输出到一些国家去，在那些国家里可以得到比在帝国主义国家有竞争的经济部门里较高的平均利润率，又能够刺激起对宗主国有帮助的经济活动。这首先是用来在不发达国家（亚洲、非洲、拉丁美洲）发展矿业和农业的原料生产。
    只要资本主义在世界市场上的活动只是为了售卖产品和购买原料、粮食，就没有很大的必要使用军事力量征服新领土（不过，曾使用武力去打破通商的障碍─例如英国曾进行鸦片战争以迫使中国废除对鸦片从英属印度输入的禁令）。可是自从资本输出在资本的国际活动中占了主要地位的时候起，情形就改变了。
    售出商品平常最多不过几个月就收到钱，可是对外国的投资要许多年才能够收同。所以，帝国主义强国如果对他所投资的国家建定起永久性的控制，就有很大的利益。这种控制对半殖民地国家来说是间接的─通过受外国支配的政府，而国家形式上保持独立。在殖民地国家，这种控制是直接的─通过直接附属于宗主国的行政机关。所以帝国主义时代的特征之一，是帝国主义列强把全世界瓜分为若干殖民帝国和势力范围。
    这样的瓜分世界是在一定的时期（尤其是在1880年至1905年之间）按照实力对比的形势来实行的。当时的形势是：英国为世界霸主，法国、荷兰、比利时都是强有力的帝国主义国家，而“年轻的”帝国主义国家（德国、美国、意大利、日本）比较弱。
    一连串的帝国主义战争，是“年轻的”帝国主义国家企图根据实力对比的变化来修改瓜分世界的形势、取得更大利益的手段。这些战争有：美国对西班牙的战争、日俄战争、第一次世界大战、第二次世界大战。
    这些都是分赃的战争，为了争夺投资的新场地，争夺原枓的来源，争夺市场的控制权，而不是为了政治“理想”（拥护或者反对民主、拥护或者反对专制、拥护或者反对法西斯主义）。那些遍布于整个帝国主义时代的征服殖民地的战争也是一样（这类战争在20世纪里有：意大利对土耳其的战争、中日战争﹒意大利对阿比西尼亚的战争）。还有反对人民解放运动（阿尔及利亚[4]、越南[5]等）的殖民主义战争也是一样─这种战争的一方是为了掠夺，而半殖民地或殖民地的人民则是为了正义，为了逃脱帝国主义的奴役。

五、帝国主义和附属国

    所以帝国主义时代的新现象不仅是一小撮金融和工业上的巨头在宗主国建立起控制权，而且是一小撮国家内的帝国主义资产阶级对殖民地和半殖民地各国的人民，对三分之二的人类建立起控制权。
    帝国主义的资产阶级从殖民地和半殖民地国家榨取大量的财富。在这些国家的投资取得殖民地的超额利润，带回宗主国去。以宗主国的工业产品与殖民地的原料互相交换为基础的世界性分工，造成不等价的交换：穷国用较大份量的劳动（不那么精细的）同宗主国较少份量的劳动（比较精细的）交换。殖民地政府靠殖民地人民缴纳的赋税来维持（这种税收中很不小的部分也送到宗主国去了）。
    可是，一到了要投资发展附属国本身的经济时，这些从附属国榨取得来的资源却突然没有了。所以帝国主义是南半球不发达的主要原因之一。

六、晚期资本主义的时代

    帝国主义时代本身可以分为两个阶段：一个是“古典的”帝国主义时代，包括第一次世界大战前的时期和两次世界大战之间的年代；另一个是晚期资本主义的时代，这从第二次世界大战结束时开始。
    在这晚期资本主义的时代，资本的积聚和集中越来越变成在国际规模上进行了。一国的垄断性托拉斯是古典帝国主义时代的“基础单位”，而多国公司则是晚期资本主义时代的“基础单位”。不过，晚期资本主义时代还有如下的种种特征：技术的革新加快，机器设备投资的折旧也更快，需要有大公司来把成本和投资计算而且计划得更精密得多，因此自然倾向由国家来进行经济规划。
    国家对经济的干预增长了，因为资产阶级需要国家援助来挽救那些变成长期亏损的工业部门；需要国家资助那些新兴而还未能独立生存的部门；需要由国家保证大垄断集团的利润，主要用国家订货（尤其在军用品方面，但不限于这方面）、国家津贴等办法。
    一方面生产日益国际化，另方面民族国家对经济生活的干预日益增加，结果造成晚期资本主义时代一系列新的矛盾，而世界货币制度的危机（由永久的通货膨胀促成）是主要的表现之一。
    晚期资本主义时代还有下列的特征：殖民帝国普遍崩溃，殖民地国家转变为半殖民地国家，资本输出的方向转变（现在主要是从一个帝国主义国家输往另一个帝国主义国家，而不是从帝国主义国家输往殖民地），半殖民地国家进行了工业化的最初步骤（主要还限于生产消费品的工业）。这不仅表示本土资产阶级方面企图阻止人民的造反运动，同时也是下述经济事实的结果：机器和生产设备的输出，今天已经成为帝国主义国家本身输出的主要部分。
    无论在帝国主义国家里面资本主义经济运行上的转变，还是半殖民地国家的经济和整个帝国主义体系的转变，都不能使我们对半个多世纪以前列宁关于帝国主义时代历史意义的论断发生任何怀疑。这是帝国主义一切内部矛盾加剧的时代。这是激烈的冲突、帝国主义战争、民族解放战争、国内战争的时代。这是革命和反革命的时代，越来越富于爆炸性对抗的时代，而不是逐渐和平地向着文明进步的时代。
    打破那种认为现在西方经济已经不再是真正的资本主义经济的荒谬说法，是非常重要的。有一种理论说我们今天生活在一种所谓“混合经济”制度中，国家对经济生活的调节保证了不断的经济增长，保证了充分就业和人人得到高水平的生活。1974年至75年国际资本主义经济的普遍衰退，给这种理论一个致命的打击。实际情况再一次证明：私人利润的需要继续支配着经济，周期性地招致大规模失业和生产过剩，我们仍旧是生活在资本主义经济中。
    那种说支配西方社会的再不是强有力的资本家集团，而是经理们、官僚们甚至技术专家和学者们的理论，也同样经不起考验。这种理论并不是以任何严肃的科学论证为基础。许多这种被认为是社会“主人”的，在最近两次经济衰退中被抛进失业队伍了。大资本家在它所控制的巨型公司中所采纳并且加以改善的权力下放办法，包括了传统上属于资本特有权力的许许多多方面，只是除了最重要的那方面，就是关于资本积累、投资形式和基本方向的最后决定权。凡是同“最最神圣者”有关的东西部受到保障─所谓最最神圣者，就是垄断集团利润的优先权，为了它的利益，给股票持有者的分红都可以牺牲。谁要是把这情形当作私有财产权不再算得什么的证据，他就是忘记了资本主义从开始以来就显出的主要倾向：为了一小撮大鱼而牺牲许多小鱼的私有财产权。

列宁（Vladimir llyich Lenin，1870-1924）

    列宁是20 世纪最有影响力的马克思主义者，也是富有争议性而常受到曲解的人物。
    列宁20多岁就开始运用马克思主义分析俄国的政经局势，并和其他流派论战。他29岁写成《俄国资本主义的发展》（1899）。1900年流亡出国，创办《火星报》，为建党作组织和思想上的准备。一次大战时，坚持反对帝国主义战争，并撰写《帝国主义是资本主义的最高阶段》（1916）一书，全面分析资本主义的新发展——帝国主义。列宁是布尔什维克、1917 年十月革命和早期苏维埃政府最主要的领袖。他最早、最坚决主张与堕落了的第二国际决裂和建立第三国际。列宁在苏联和第三国际中享有巨大威信，但这源于人们衷心敬佩他的卓越才能和对劳动人民的忠诚，他从不禁止批评他的意见公开发表，其作风和后来的斯大林与毛泽东等有天壤之别。
    长期以来对列宁最大的误解，就是认为他主张建立绝对集中的党和一党专政的政权。其实他主张先锋党采取民主集中制，其真实的原则如下：
    1.党建立在革命的纲领之上，党员接受它并努力实践。2.一切重大的政治和组织问题都由民主程序决定。决定之前自由讨论，依多数意见决定后行动一致。3.党内最高权力属于全党代表大会。代表大会定期召开。主要议程在会前由各级组织充分讨论，然后民主选举出席大会的代表。4.党员有权组织派别。少数派可保留不同意见并适时要求复议。由于沙皇高压禁止工人政党公开活动，列宁曾在《怎么办》（1902）中主张建立高度集中而秘密的党，1921年后也因严重内乱外患而禁止党内的派别组织，这都是特殊形势下的暂时措施。列宁从来没有主张一党专政，更没有主张个人独裁。他晚年积极反对滋长中的官僚主义，并提议撤换党的总书记斯大林，可惜由于种种原因没有成功。

本章注释

[1] 卡特尔（cartel）是最普遍的垄断组织形式。生产同类商品的企业，为获得高额利润，在商品销售范围、产量、价格上达成协定，破坏协定者必須向卡特尔缴纳罚金，但是参加的企业保留各自的独立性，一旦参加者经济实力对比发生变化，或是市场及商品销售条件变化时，就会解体。

[2] 辛迪加（syndicate）是另一种垄断组织形式，由生产同类商品的企业组成，较卡特尔稳定，參加者虽在生产及法律上独立，但在商业上已失去独立地位，它们的产品销售和原料采购由辛迪加统一办理，能以抬高的价格出售商品，以压低的价格收购原料。

[3] 托拉斯（trust）是比较高级的垄断组织形式，由生产同类商品的企业，或是在生产上有密切关系的一些企业，相互联合而组成庞大且独立的企业组织，参加的企业完全失去独立性，成为托拉斯的股东。洛克菲勒的俄亥俄美孚石油公司是史上第一个托拉斯。

[4] 阿尔及利亚战争（1954-1962）：法国在1830年入侵阿尔及利亞，1954年11月1日，阿尔及利亚革命者发动武裝起义，成立阿尔及利亚民族解放战线（FLN），遭到法国军队血腥镇压。1962年双方签订协议，法国承认阿尔及利亚自决权，阿尔及利亚正式独立。

[5] 越南原为法国殖民地，二次大战时被日本占领。1945年，以越共为核心的越南独立同盟发动八月革命，成立越南民主共和国，卻遭到法国的军事进攻。1954年5月7日奠边府之役，法軍慘败而退出越南。美国却正式介入越南，在南方扶植亲美独裁政权，并在1965年直接派军參战。1975年5月1日，越共获得全面胜利。美国入侵越南期间不但造成大量平民死难，更使用落叶剂等化学武器，遗害至今。


第七章 世界帝国主义体系

第七章　世界帝国主义体系

· 一、资本主义工业化和综合不平衡发展律
· 二、帝国主义资本对殖民地和半殖民地国家的剥削
· 三、半殖民地国家里当权的“阶级联盟”
· 四、民族解放运动
· 五、新殖民主义

一、资本主义工业化和综合不平衡发展律

    近代工业资本主义是在英国诞生的。在19世纪里，它逐渐伸展到西欧和中欧大多数国家，也伸展到美国，后来又伸展到日本。有已经工业化的国家存在，似乎并不妨碍工业资本主义相继侵入、扩展到许多正在工业化过程中的国家去。
    这些国家旧式的生产（手工业工人和家庭手工业）无疑是被英国、比利时和法国工业的廉价产品无情地摧毁了。可是英、比、法的资本在他们本国还有广大的投资场地。所以普通的情形是：产生现代的国民工业，日益代替那被廉价外国货的竞争摧毁的手工业。德国、意大利、日本、西班牙、奥地利、波希米亚、帝俄（包活波兰）、荷兰等国纺织业的情形尤其是这样。
    到了帝国主义和垄断资本主义的时代，情形就完全改变了。从此以后，世界资本主义市场的作用，不再是促进反而是阻碍资本主义的“正常”发展了，尤其是阻碍不发达国家的彻底工业化。马克思说，先进国家是落后国家未来的形象，这说法在整个自由竞争的资本主义时代是正确的，现在不再正确了。
    国际资本主义经济的作用发生这种根本的改变，主要有三个原因（还有许多辅助性的原因，这里不谈）。
    （A）许多产品由帝国主义国家那样大规模地生产出来，在生产率和零售价格上比不发达国家的初步工业生产占了太大的优势，以致不发达国家的工业生产不再能大规模地开始，不再能认真地同外国货竞争。情形越来越变为：由于东欧、拉丁美洲、亚洲、非洲各国的手工业工人、家庭手工业和手工业工场日益破产而得到利益的，是西方各国（后来还有日本）的工业。
    （B）过剩的资本（在工业化的资本主义国家现在已经多少成为永久性的，而且日益落在垄断集团的操纵下），发动了向不发达国家输出资本的巨大运动，在不发达国家发展起一些对西方国家的工业起补足作用而不是同他们竞争的生产区域。所以，是外国资本对这些国家经济的控制使这些国家专门生产食品的。而且，由于这些国家一步步沦为殖民地或半殖民地，它们的国家机关所保卫的也主要是外国资本的利益。所以，这些国家机关甚至不采取一点办法来保护新兴工业对付外国货的竞争。
    （C）附属国的经济受外国资本支配，造成了这样一种经济和社会的情况：国家维持和巩固旧统治阶级的利益，使他们的利益同帝国主义资本的利益联结起来，而不是根本扫除旧统治阶级，像西欧和美国的伟大的资产阶级民主革命那样。
    国际资本主义经济在帝国主义时代的这种新发展，可以用综合不平衡发展律来概括起来。在落后国家─或者至少大部分这种国家─社会和经济的结构，在基本特征上，既不是典型封建社会的结构，也不是典型资本主义社会的结构。社会结构受到帝国主义资本支配的影响，以一种特殊的方式综合了封建、半封建、半资本主义和资本主义的特征。
    占支配地位的社会势力是资本势力─但普遍是外国资本的势力。所以本地资产阶级没有掌握政权。人口的大部分不是工资劳动者，在大多数情形也不是农奴，而是以各种不同程度受到半封建半资本主义的地主、高利贷者、商人、抽税人榨取的农民。这些民众虽然一定程度生活在商业生产甚至货币生产之外，他们还是惨受世界帝国主义市场上原料价格变动的影响，此乃由于这种变动的世界性后果影响到国民经济。

二、帝国主义资本对殖民地和半殖民地国家的剥削

    外国资本连续几十年注入附属的殖民地、半殖民地国家，使十亿以上的人类受着帝国主义资本的掠夺、剥削和压迫。这是资本主义制度在它全部历史中必须负责的主要罪恶之一。如果，像马克思所说的，资本主义在世界上出现时每个毛孔都流着血和汗，那么，这个说明在哪里也没有像附属国那样确实。
    帝国主义时代最明显的特征是征服殖民地。自然，殖民主义在帝国主义以前已经有了。西班牙和葡萄牙的“征服者”早已一路烧杀到卡那利群岛（Canary Isles）和佛得角群岛（Cape Verde islands）以及中南美洲各国，到处把土著居民消灭了大半，如果不是全体的话。那些白种殖民者对待北美印第安人的行为也不见得比较人道一点。英国征服印度帝国的过程中有许多暴行，法国征服阿尔及利亚的时候也一样。贩卖奴隶和在美洲大批使用奴隶的恐怖行为，是资本原始积累的主要源泉之一。
    帝国主义时代来到的时候，这种暴行又伸展到非洲、亚洲和大洋洲的一大部分。大现模的屠杀、放逐、把农民赶出他们的土地，实行强迫劳动（倘若不是事实上实行奴隶制度的话），统统陆续进行。种族主义为这些不人道的行为辩护，断定白种人有优越性和“历史性的文明使命”。这种种族主义一面把殖民地人民的国民财富和一大部分劳动成果抢走，一面巧妙地抹煞了殖民地人民自己的历史。
    如果殖民地奴隶胆敢起来反抗对他们的掠夺，就受到无法形容的镇压。在美国讨伐印第安人的战争中，印第安妇女和儿童被屠杀，“叛变”的印度人被炮火轰击，中东的部落被英国空军残忍地轰炸，数以万计的阿尔及利亚平民被屠杀，作为对1945年5月民族起义[1]的“报复”─这一切都是纳粹主义最野蛮的暴行（包括真真正正的种族灭绝在内）的先兆，或者是忠实的翻版。如果欧美的资产阶级对希特勒那么愤激，只是因为他对白种人犯下这种暴行，使欧洲的人民受到亚洲、美洲、非洲人民好几百年在世界帝国主义手下受到的那种迫害。
    附属国经济的一切部门都要服从外国资本的利益和支配。许多附属国的铁路，把出口货的生产中心同港口联结起来，可是不把主要的都市互相联结起来。建设得牢固的基础结构，是进出口贸易所需用的那些，反过来，学校、医院以及文化设施就落后得可怕。大多数人民在不识字、无知识和贫穷中半死不活。
    自然，外国资本的侵入也让生产力有相当的发展，造成一些大工业城市，使一个相当重要的无产阶级胚胎在港口、矿场、种植园、铁路和政府机关里发育起来。可是，可以毫不夸张地说，从整个落后世界开始殖民地化起，一直到中国革命胜利为止，在这四分之三世纪里，亚洲、非洲、拉丁美洲（除了几个特殊的国家以外）普通居民的生活水平都维持不变，或者反而降低了。在有些重要国家，生活水平甚至降低到非常悲惨的程度。周期性的饥荒，真真正正消灭了数以千万计的印度人和中国人。

三、半殖民地国家里当权的“阶级联盟”

    为了更清楚地了解帝国主义的支配怎样“冻结”了殖民地半殖民地国家的发展，怎样阻止它们按照西方资本主义的方式正常发展，必须了解“古典”的帝国主义时代里在这些国家当权的“社会阶级联盟”的性质，以及这个“联盟”对经济发展和社会发展的影响。
    外国资本大量侵入殖民地和半殖民地的时候，当地的统治阶级一般都是地主（半封建半资本主义的，两者的比例各国不同），以及同地主联盟的商人和银行或高利贷资本家。在最落后的各国，例如黑非洲国家，外国资本通常都碰到部落社会，这种社会因受长期的奴隶贸易影响而处于分解过程中。
    外国资本普遍都同这些统治阶级联盟，利用它们作为剥削土著农民工人的中间人，并且巩固它们同自己人民之间的剥削关系。有时候外国资本基至把前资本主义式剥削的程度大大提高，同时把这种剥削方式同资本主义的新剥削方式结合起来。英国的殖民制度把孟加拉国的“扎民达里”（zamindari）─本来只是印度半岛莫卧儿帝国的税吏─改造成为它们征税地区土地的正式所有人。
    于是在落后国的社会里出现了三个杂种的社会阶级，使经济发展和社会发展的受阻碍确定下来。
    一个是买办资产阶级。这是本土的资产阶级，起初不过是外国进出口商号的代理人，他们发了财，慢慢变成独立的生意人。可是他们的生意主要限于商业方面（还有“服务业”）。他们赚得的钱普遍都投资到商业、高利贷、买土地和地产投机。
    一个是商人和高利贷者阶级，货币经济的逐渐侵入，破坏了农村共同体里面的自立机制。由于每年收成有好有坏，田地有肥有瘦，农村里的社会分化无情地进行起来了。富裕和贫穷的农民分成了两个阵营，后者越来越要依赖前者。到了收成连最起码的需要都供给不了的持候，贫农不得不借债来买种子和各种必需品。于是他们变得要依赖商人财主和富农，而商人财主和富农一步步夺取了他们的土地，使他们受到数不尽的盘剥。
    一个是农村的半无产阶级（后来扩大到城市的边缘）。那些破了产而被赶出他们土地的农民，在工业方面找不到工作，因为工业不发达。他们只好留在乡村，向大农出卖劳力，或者租佃小块的土地，交纳租金（在分成租佃制度下，则交纳一部分收成），辛辛苦苦地过着穷苦可怜的生活。地租越来越贵得厉害。他们越穷得厉害，越没有机会找到职业，就宁愿付出越高的地租去租一块田地。地租越贵，向工业投资对那些有资本的人就越没有利益。他们宁可用他们的资本去买地。农民群众越穷得厉害，消费品的国内市场就越受限制，而这情况对工业化起阻碍作用。工业的发展越落后，不发达的程度就越高。
    所以，不发达不是欠缺资本或欠缺资源的结果。相反，在落后国家，社会剩余产品在国民收入中所占的百分比常比工业国高。不发达是帝国主义支配产生出来的一种社会经济结构所造成的结果，这就是：积累起来的货币资本主要地不是趋向工业化，甚至不是趋向生产性的投资，这就造成同帝国主义国家比较起来很巨大的就业不足（在量的方面和质的方面都如此）。

四、民族解放运动

    长期来说，数以亿计的人类一定不会驯服地忍受帝国主义国家一小撮大资本家及其所支配的行政和镇压机关所强加在他们身上的剥削和压迫制度。民族解放运动日益在拉丁美洲、亚洲和非洲各国的新兴知识分子层中生根。他们为了反对外国支配他们的国家，采取了西方的资产阶级民主思想，甚至采取社会主义或半社会主义的思想。附属国的民族主义带有反帝国主义倾向，代表三种社会势力不同的利益：
    ——首先，这种思想由新兴的工业民族资产阶级采纳，只要它们在一个国家已经有了实际的物质基础使它们的利益要同帝国主义的支配势力相竞争。最典型的例子是印度国民大会党（Indian Congress Party）的民族主义，该党由甘地领导，很受广大的印度工业集团支持。
    ——由于俄国革命的影响，这种思想可能由刚出现的工人运动采纳，工人运动主要用它作为发动城乡群众起来反对现政权的工具。最典型的例子是1920年代以来的中国共产党，和以后几十年间的印支共产党。
    ——这思想可能促成城市小资产阶级和尤其是农民的起义，采取民族主义的民粹主义的政治形式[2]。1910年的墨西哥革命是这种形式的反帝国主义运动最好的例子[3]。
    一般地说，帝国主义体系日益加深的危机，由相继发生的内部巨变标明出来─帝俄在1904至05年的对日本战争中战败；1905年俄国革命[4]；第一次世界大战；1917年俄国革命；印度和中国的群众运动登场；1929至32年的经济危机；第二次世界大战；西方帝国主义在1941年至42年间败于日本帝国主义之手；日本帝国主义在1945年战败─有力地刺激了附属国的民族解放运动。这运动又从1949年的中国革命胜利获得主要的推动。
    由于在殖民地和半殖民地国家出现民族解放运动而引起的国际工人运动（以及附属国当地的群众运动）的策略和战略问题，在本书第十一章第四节和第十三章第四节有更详细的讨论。我们在这里仅仅强调帝国主义国家的工人运动特别有责任无条件地支持殖民地半殖民地反对帝国主义列强剥削和压迫的一切运动和一切有效的群众行动。这种责任包括区别清楚帝国主义的互相战争（反动的战争）和民族解放战争，后者不管在斗争的某一阶段由哪种政冶势力担任被压迫民族的领袖，总是正义的战争，世界无产阶级应当为了被压迫民族的胜利而努力。

五、新殖民主义

    第二次世界大战后民族解放运动的高涨，使帝国主义改变对落后国家的支配方式。直接的支配改为间接的支配。真正意义的殖民地（直接由殖民政权管理的），数目迅速减少。在二十年里，殖民地数目从大约七十个减低到最后的几个。意大利、荷兰、英国、法国、比利时、最后是葡萄牙和西班牙的殖民帝国差不多整个崩解了。
    自然，殖民帝国的消灭并非没有受到一部分重要的帝国主义资本的反革命抵抗：有许多血腥的殖民战争，如荷兰帝国主义在印度尼西亚，英帝国主义在马来西亚和肯亚，法帝国主义在阿尔及利亚和印度支那，还有比较短促但流血并不少的“远征”，例如1956年对付埃及的苏伊士远征[5]。可是，用历史眼光看来，这些邪恶的事业似乎是后卫战斗。直接的殖民主义确确实实是必死无救了。
    直接的殖民主义的消灭，决不表示世界帝国主义体系瓦解。这体系继续存在，只是改变了形式。大多数的半殖民地国家仍旧限于输出原料。它们照旧受着不等价、剥削性交换的一切不利后果损害。它们同帝国主义国家在发达程度上的差距继续增大，而不是缩小。地球北部和南部居民的按人口平均的收入和生活福利的差别，现在甚至变得比过去更大了。
    不过，不发达国家从直接受帝国主义支配变为间接受支配，表示“民族”工业资产阶级在对这些国家的劳动人民的剥削中参与的部分增大了，也表示工业化的进行有所加速。造成这情况的原因，一方面是政冶力量的对比改变了（表示帝国主义体系对增长中的群众压力不可避免的让步），另方面是主要的帝国主义集团本身基本利益有所转变。
    事实上帝国主义国家出口货的种类已经发生重大的改变。过去由“消费品和钢铁”占据的首要位置，现在让给“机器、设备和运输工具”一类了。自然，主要的垄断托拉斯不可能输出越来越多的机器到附属国去而不刺激起那里某种形式的工业化（一般说来，限于生产消费品的工业）
    此外，根据他们的世界战略，那些多国公司最好能够在若干附属国里生根，这样，为了预见到的未来扩大的销路，它们一开始就已经在现场了。所以，帝国主义的资本、“民族”工业资本、私人资本和国家资本之间的合营企业，在这些国家里普遍起来了。这是新殖民主义结构的特征。因为这样，工人阶级在社会上的重要性增加了。
    这种结构仍旧是在帝国主义的限制和剥削的范围之内。工业化的程度仍旧有限，“国内市场”很少能超过全国人口的百分之二十至廿五，主要是富裕的阶级，新中等阶级和富农。群众还是像以前一样穷。社会矛盾更增大而不是减小─从这里产生出这些国家仍旧会相继爆发革命的可能性。
    在如此条件下，有一个新社会层的重要性增加了：那就是国家官僚，它普通都操纵着国有化的重要部门，自命为在外国面前代表全国利益，而事实上是利用所垄断的领导权从事大规模的私人积累。于是出现了一个新的“统治权联盟”，就是外国垄断资本、“民族”工业家和这个国家官僚（常由军人代表）之间的联盟。由地主和买办所构成的古典寡头统治的力量衰落了。

本章注释

[1] 1945年5月8日纳粹战败后，在大战中为同盟国作出极大贡献的阿尔及利亚民众发动示威，争取自由与独立，却被法国军队残酷镇压，从8日到16日共计约有45000人被杀。

[2] 民粹主义（populism）有多种不同的涵义，这里指在拉丁美洲一些国家中，本地资产阶级透过领袖个人感召、表面激进的口号和情感与道德式的诉求动员工人、农民，反对保守的寡头统治，推动民族工业发展，同时控制工人阶级和农民，使其无法形成独立自主的政治力量。

[3] 1910年墨西哥农民、工人、民族资产阶级和城市小资产阶级反对代表帝国主义、大地主和天主教会势力的迪亚斯（Porfirio Diaz）独裁政权的革命。农民要求土地改革并进行武裝斗争，其中最著名的领袖是萨帕塔（Zapta），1994年起义的墨国萨帕塔游击队便以他为名。资产阶级夺取政权后镇压了农民运动。

[4] 20世纪初俄国处于沙皇专制统治下，1904-05的日俄战争更加深了社会矛盾。1905年1月22日沙皇政府屠杀和平请愿的工人，革命爆发，出现全国性罢工潮和农民运动，工人在各地成立工人代表会，12月并发动了政治罢工和起义，革命到1907年宣告失败。

[5] 1956年7月26日，埃及总统、著名的阿拉伯民族主义者纳塞（Nasser）宣布将长期受到西方帝国主义控制的苏伊士运河国有化。同年10月，英、法结合以色列进攻埃及，即第二次中东战争，最后在埃及民众的抵抗和国际压力下宣告失败。


第八章 近代工人运动的起源

第八章　近代工人运动的起源

· 一、无产阶级初级的阶级斗争
· 二、无产阶级初级的阶级觉悟
· 三、空想社会主义
· 四、马克思主义理论的诞生─共产党宣言
· 五、第一国际
· 六、工人运动的各种组织形式
· 七、巴黎公社

    自从有雇佣劳动者以来——这就是说，早在近代资本主义形成很久以前——就有雇主和工人之间的阶级斗争的例子。这并不是那些“提倡阶级斗争”的人进行颠覆活动所造成的。相反，先有阶级斗争的实践，然后才产生阶级斗争的学说。

一、无产阶级初级的阶级斗争

    雇佣劳动者最初的阶级斗争风潮总是为了三种要求：
    （A）提高工资，这是在劳资之间重新分配社会产品而使工人得利的直接办法。
    （B）减低工作时间而不减工资，这是另一种改变劳资所得的对比，使工人得利的直接办法。
    （C）集体组织的自由。雇主身为资本和生产资料的所有者，一切经济权力都是对他有利的，工人只要还是为了得到工作而互相竞争，就没有力量同雇主斗争。在这种情形下，“比赛规则”是纯粹对资本家有利的：资本家可以随意把工资定得多么低，工人都不得不接受，因为怕失掉工作，也因此失掉生活资料。
    工人全靠停止互相之间的竞争，集体地同雇主对抗，靠拒绝在不可接受的条件下工作，才有机会在同资本家斗争中得到好处。经验很快教会他们：如果他们没有集体组织的自由，就没有武器来反对资本家的压迫。
    无产阶级初级的阶级斗争，传统上是采取集体拒绝工作的形式——这就是罢工。史官曾记载下古代埃及和中国的罢工。还有埃及受罗马帝国统治时候的罢工记载，尤其是公元1世纪的。

二、无产阶级初级的阶级觉悟

    罢工组织一定含有某种程度（初级）的阶级组织的意味。这尤其暗含着一种思想，就是，每一个雇佣劳动者的利益都靠集体行动决定；它提出阶级团结的解决办法，反对个人的解决办法（企图增加个人的利益而不顾其他雇佣劳动者的收入）
    这种思想是无产者阶级觉悟的初级形式。同样，雇佣劳动者在组织罢工时本能地学会一定要设立救济基金。救济基金和互助计划还可以稍微减少工人阶级生活的无保障性，让无产阶级能够在失业等时期保卫自己。这都是阶级组织的初级形式。
    可是这种觉悟和工人组织的初级形式，并不包含觉悟到工人运动的历史性目标，也不包含了解到工人阶级需要独立的政治行动。
    最早的工人阶级政治行动的形式，是从小资产阶级激进主义的极左翼里面产生出来的。在法国革命中，巴贝夫平等派的密谋活动出现在雅各布宾党的极左翼。这是最早设想到共有生产资料的现代政治运动。
    同一时期在英国，工人成立了“伦敦通讯社”组织响应法国革命的运动[1]。这个组织被警察压碎了。可是到了拿破仑战争刚结束的时候，在小资产阶级激进主义的极左翼又产生一个普选权同盟（League for Universal Suffrage）。这个同盟的主要成份是曼彻斯特和利物浦工业区的工人。1819年彼得卢大屠杀事件后[2]，工人运动加速脱离小资产阶级激进运动而成为一个独立的运动了。这令宪章运动能够在不久以后出现，成为最早要求普选权而基本上属于工人的组织[3]。

三、空想社会主义

    所有这些初级的工人阶级运动，大多数都由工人自己来领导，这就是说，领导人是些自学的人，他们一般都对历史、经济和社会的种种问题提出一些很天真的看法。而这些问题本来是不经过全面慎重的科学研究就无法考察清楚的。所以这些运动大体上是靠着17、18世纪科学进步的边沿来发展的。
    反过来，那些最早的伟大空想著作家——穆尔（16世纪的英国大法官）、康帕内拉（17世纪的意大利著作家）、欧文[4]、傅立叶[5]和圣西门[6]（18、19世纪的著作家）——的努力，却是属于当时科学进步的范围里面。这些著作家致力于集合他们那时代的一切科学知识来提出：
    （A）对社会不平等的尖刻批评，尤其是批评资产阶级社会特有的那种不平等（欧文、傅立叶、圣西门）；
    （B）组织平等社会的计划，以共产制度为基础。
    由于他们在这两方面的工作，这些空想社会主义者是现代社会主义的真正先驱者。可是他们的学说体系有下列的弱点：
    （A）他们所梦想的社会是当作一种理想提出来的，打算靠人们的了解和善意一下子建造成功（由此产生空想社会主义这名词）。所以这理想社会同历史规律所决定的资本主义社会本身的发展没有关系；
    （B）他们之解释社会不平等在什么条件下出现，又在什么条件下可以消灭，没有充分的科学性，只根据次要的因素（暴力、道德、金钱、心理、无知等），而不是从经济和社会结构的问题出发，不是从生产关系和生产力发展程度的交互作用的问题出发。

四、马克思主义理论的诞生——共产党宣言

    正是在这两方面，马克思和恩格斯在《德意志意识形态》（1845年）里，尤其是在《共产党宣言》（1847年）里提出马克思主义理论，是一个决定性的进步。由于马克思主义理论，工人阶级的觉悟同科学理论在最高的水平上结合起来了。马克思和恩格斯不是首先发现了社会阶级和阶级斗争的思想。这些思想是空想社会主义者和例如法国历史学家梯叶里[7]和基佐[8]那样的资产阶级著作家已经知道了的。可是马克思用科学方法说明了阶级的起源，阶级发展的原因，指出了全部人类历史可以用阶级斗争来解释这个事实，尤其是说明了在什么物质条件和知识条件之下，社会阶级的划分可以让路给社会主义的、无阶级的社会。
    他们还说明了资本主义的发展怎样为社会主义社会的来临准备条件，准备那些可以保证新社会胜利的物质力量和社会力量。这个胜利不再显得是人们梦想和愿望的简单成果，而是人类历史发展的逻辑成果，是实际上不断进行的阶级斗争的结果。
    《共产党宣言》因此代表了无产者阶级觉悟的更高形式。它教导工人阶级：社会主义社会是反资产阶级的阶级斗争的成果。它教导工人阶级：必须不但是简单为了提高工资而斗争，而且为了废除工资制度本身。最重要的是，它教导工人阶级：必须建造独立的工人政党，用全国性和国际性的政治行动来把他们为了经济要求所做的行动彻底完成。
    所以现代工人运动是由工人阶级初级的阶级斗争与马克思主义理论（无产者的阶级觉悟所达到的这个最高形式）融合起来而诞生的。

五、第一国际

    这个融合是1850年代至1880年代之间国际工人运动的整个发展的最后产品。
    除了德国（那里有马克思所领导的那个不大的共产主义同盟[9]）以外，工人阶级在1848年各国革命中没有现身为一个现代意义的政党。它到处都追随在小资产阶级激进主义的后面。在法国，它在1848年6月的流血事变[10]中脱离了小资产阶级激进主义，可是没有能够组成一个独立的政党（布朗基所组织的那些革命小组可以算是一个独立政党的核心）。经过1848年革命失败后的那些反动年代之后，在大多数国家里发展起来的，主要是工会和工人阶级的互助社，只有德国是例外。德国争取普选权的鼓动，让拉萨尔能够组成一个工人政党：德国工人联合会。
    经过在1864年第一国际的成立，马克思和他那一小群信徒才真正同那时代初级的工人运动融合起来，为欧洲多数国家建立社会主义党作好准备。不管看来多么不合理，事实上并不是各国的工人党集合起来组成第一国际。反倒是第一国际的成立才使那些拥护第一国际的地方组织和工团组织在全国的范围结合起来。
    第一国际在巴黎公社失败后崩溃了，但工人先锋份子仍旧明了需要有全国性的组织。经过初期几次的失败后，社会主义的党终于在1870年和80年代以当时初级的工人运动为基础而确定地成立了。只有英国和美国是例外，当时在这两国，社会主义的党比起那已经强大了的工会运动是靠边站的。在英国，到了20世纪才以工会为基础创立了工党（Labor Party）这个群众党。在美国，建立这样一个党今天还是工人运动最重大的任务。

六、工人运动的各种组织形式

    所以我们可以说得更确切了：工会、互助社和社会主义政党，在某种程度之内仿佛是资本主义社会里阶级斗争的自发而且不可避免的产物，至于哪种形式首先发生，却要看传统和国民特性。
    不过，合作社却不是阶级斗争的自发产物，而是欧文和他的同志所提倡的结果。他们1844年在英国罗彻代尔（Rochdale）创办了第一个合作社。
    合作社运动的重要性是真实的，不光因为它可以作为一个学校，训练工人阶级管理经济，还因为它可以在资本主义社会里面准备解决社会主义社会最困难的问题之一，就是分配的问题。可是它同时含有一种潜在的危险性，就是会走上在资本主义制度里面同资本家的商店作经济竞争的歪路，这种竞争只能给工人阶级带来惨重的损失，尤其是大大伤害无产阶级的阶级觉悟性。

七、巴黎公社

    巴黎公社集合了现代工人运动的起源和萌芽中的一切派别。它诞生于自发的群众运动。而不是根据一个工人党预先精心制作的计划或纲领产生的。它证明工人阶级自然倾向于超过纯粹经济斗争的阶段——巴黎公社的直接起源很显著地是政治性的：巴黎工人对资产阶级不信任，资产阶级被指为想把巴黎市交给包围着该市的普鲁士军队——同时一直把经济要求和政治要求结合起来。这是工人阶级第一次趋向夺取政权，即使只是在一个城市的范围。巴黎公社表现出工人阶级自然倾向于摧毁资产阶级国家机关，用无产阶级民主代替资产阶级民主，作为更高级的形式。它还证明：只要没有一个自觉的革命领导，则无产阶级在革命斗争中所能够表现出来的非常英勇的精神还是不能够保证它得到胜利。

本章注释

[1] 伦敦通讯社（London Corresponding Society）于1792年1月成立，主要由手工工匠组成，争取男子普选权，要求建立一个公平而有代表性的议会以改善工人处境。

[2] 彼得盧卢屠杀（Peterloo Massacre）1819年8月16日，英国约六万工人群众在曼彻斯特圣彼得广场举行集会，要求议会改革，但遭骑警队强力镇压，造成十多人死亡、500人受伤。“彼得卢”是仿“滑铁卢”（Waterloo）一词的讽刺语。

[3] 宪章运动（Chartist movement）是19世纪30至50年代英国工人阶级的政治运动，以请愿、集会示威、罢工甚至武裝起义等方式達达到提高工人政治地位的目标，因1838年公布的“人民宪章”得名，其中六项要求是：确定成年男子普选权；废除议员财产资格限制；平等的议会选区；秘密投票；议員支薪；议会每年改选。

[4] 欧文（Robert Owen，1771-1858）英国工业家与社会改革者、空想社會主义者，著有《新社会观》（1813）等书。他早期推动劳动立法、缩短工时等社会改革，后主张建立消灭私有制和阶级的合作村，曾在美国建立公社进行试验，也是“合作社”的先驱之一。大陆商务印书馆出版有《欧文选集》三卷。

[5] 傅立叶（Francois Charles Fourier，1772-1837）法国空想社会主义者。他希望建立由从事工农业生产、城乡結合的生产——消费协作社（“法郎吉”）组成的和谐制度，劳动成为生活需要和娱乐，每人都能获得得全面的发展。大陆商务印书馆出版有《傅立叶选集》三卷。

[6] 圣西门（Henri Saint-Simon，1760-1825）法国空想社会主义者。曾参与美国独立战争和法国大革命。认为理想社会应由实业家和科学家领导，进行有计划的生产，人人皆须劳动。社会学之父孔德（A. Comte）曾是他的信徒和秘书，但后來关系破裂。他们两人间的思想传承是社会学思想史上一大争论。大陆商务印書书馆出版有《圣西門选集》三卷。

[7] 梯叶里（Jacques-Nicolas-Augustin Thierry，1795-1856）法国历史学家，认为社会划分为阶级并存在资产阶级反对贵族的阶级斗争，致力研究“第三等級“（法国封建社会中，僧侣和贵族两大统治阶级以外，缴纳赋税的被统治阶级，包括资本家、农民和工人等）。

[8] 基佐（Francois-Pierre-Guillaume Guizot，1787-1874）法国政治家和历史学家，1812年起任巴黎大学教授，并多次担任大臣与首相。著作中《法国文明史》、《欧洲文明化的进程》、《1640年英国革命史》等均有中译本。

[9] 共产主义者同盟（Communist League）是史上第一个接受马克思主义的组织，原是空想社会主义的秘密组织——正义者同盟，1847年邀请马克思、恩格斯加入并改组，是以德国成员为主的国际性组织。《共产党宣言》就是马克思、恩格斯为同盟撰写的纲领。1852年解散。

[10] 法国工人階阶级和资产阶级在1848年二月革命中推翻七月王朝，但是权力却掌握在后者手中。6月23日，以临时政府解散国家工场（由政府开办，以军事方式组织工人从事劳动）为导火线，巴黎工人发动起义，希望建立“民主和社会的共和国”。四天后失败，约一万五千人被政府军屠杀。马克思的《1848至1850年的法兰西阶级斗争》（1850）剖析了这个事件的意义。


第九章 改良和革命

第九章　改良和革命

· 一、历史上的渐进和革命
· 二、现代资本主义的渐进和革命
· 三、近代工人运动的发展
· 四、改良派的机会主义
· 五、先锋党的需要
· 六、革命者和争取改良的斗争

    现代工人运动在资本主义社会中的诞生和发展，提供了一个例子，表明社会环境和改造社会环境的行动怎样交互影响（人们身处于某种社会环境，是不以他们的愿望为依归的；而改造社会环境的行动则是或多或少自觉地规划出来的。）

一、历史上的渐进和革命

    历代社会制度的改变都是战争、革命或者两者合起来所造成急剧猛烈变动的结果。今天所存在的国家，没有一个不是这种革命性剧变的产物。美国由1776年的革命和1861年至65年的内战而诞生；英国由1649年和1688年的革命[1]；法国由1789年、1830年、1848和1870年的革命；比利时由1830年的革命[2]；荷兰由16世纪的尼德兰起义；德国由1870年至71年，1914至18、1939至45年的战争和1848[3]和1918年的革命[4]；诸如此类。
    但是如果以为使用暴力就足以把社会结构按照战斗者所想望那样来改变，那就错了。若要革命真正把社会和工人阶级的生活条件改变，必须先经过渐进，在旧社会里面创造出新社会的物质（经济、技术等等）基础和人的基础（有某些特性的社会阶级）。没有这些基础的时候，最猛烈的革命结果也只能大致重新产生原先想要废除的情况。
    关于这点，最好的例子是整部中国历史上那些胜利的农民起义。每一次起义都是人民受不住“天朝”衰落中朝廷的横征暴敛而起的反应。这种起义推翻一个朝廷而建立另一个新朝廷，而新朝廷有许多次（例如汉朝）是由农民起义的领袖本身组成的。
    新朝廷起初为农民创立比较好的生活条件。可是，政权渐渐巩固起来，政府机关的根基渐渐稳定起来，国家的用度也渐渐增加，而必须加税了。那些朝廷的命官，起初是靠国库授给俸禄的，渐渐开始滥用权力，夺取农民的土地，在赋税之外再榨取地租。
    于是，经过几十年比较好的情况之后，农民的苦难又重新增长了。传统中国的社会革命显出这种循环的性质，农民不可能得到长久的解放，就是因为没有发生生产力的“跃进”，没有在机械化的基础上发展起现代工业。

二、现代资本主义的渐进和革命

    现代资本主义本身是由社会革命和政治革命而诞生的：从16世纪到19世纪的资产阶级大革命产生出民族国家。这些革命之可能成功是由于事先发生了一种渐进─在封建社会里生产力增长了，变得不能容忍农奴制度和行会组织维持下去，不能容忍商品的自由生产和流通受到限制。
    这个渐进还使一个新的社会阶级诞生，那就是现代资产阶级，它在进行夺取政权之前，先在中世纪的公社里面并且在同君主专制的小冲突中经历了政治斗争的学徒阶段。
    发展到某一个阶段以后，资产阶级社会也显出它正在经历一种渐进而一往不复地准备着新的社会革命。
    在物质层面上，生产力发展到那样的程度，变得越来同生产资料的私有制度冲突，也同资本主义的生产关系冲突了。大工业的发展，资本的集中，托拉斯的产生，资产阶级国家越来越增加干预来“调节”资本主义经济─这种种都越来越为生产资料的社会化（集体占有）奠定基础，也为生产者自己有计划地管理生产资料奠定基础。
    在人的（社会）层面上，有一个阶级发展而且强大起来，它越来越具有实现这个社会革命所必须的品质：“资本主义生产它本身的掘墓人无产阶级”。由于集中在大工业里面而且断绝了个人改变社会地位的希望，无产阶级通过日常的阶级斗争而得到在行动中团结一致、互相合作和服从纪律这些主要的品质，这使它能够把经济生活和社会生活的一切方面都根本改组。
    资本主义内在的矛盾变得越强烈，阶级斗争就越激烈，资本主义的发展也越发通过各方面（经济、社会、政治、军事、财政等）的危机爆发而为革命作准备。在这种危机爆发的时候，无产阶级可以试图取得政权并实行社会革命。

三、近代工人运动的发展

    不过，资本主义的历史和工人运动的历史并没有按照1880年代马克思主义者所预测的那条清楚的直线轨道进行。
    帝国主义国家内部的经济和社会矛盾并没有立刻恶化。相反，在巴黎公社失败后到第一次世界大战爆发前这段时期，西欧和美国有一段长期的生产力发展，这个不平衡的发展掩盖了正在毁坏这个制度基础的那些内部矛盾。
    这些矛盾在1914年猛烈地爆发起来。爆发的主要先兆是1905年的俄国革命和同年的奥地利总罢工[5]。可是帝国主义各国工人和工人运动的直接经验却不是现存制度矛盾加深的经验。相反，这些经验助长一种渐进地朝向社会主义发展的思想，主要是和平而不可扭转的发展的思想（东欧的情况不同；所以在东欧这种幻想不那么强）。
    不错，帝国主义者在殖民地所积累的超利润，使他们能够给予西欧各国的工人一些改良。可是也要考虑到其他因素才能明了这个发展。
    大批移民到殖民地去以及欧洲对世界其他地区出口货物的增长，造成“产业后备军”长期的减少。因此在“劳动市场”上资本与劳动之间的力量对比比较有利于工人方面，而这又造成一种基础使大规模的工会运动发展到熟练工人的队伍以外。资产阶级被巴黎公社吓怕，也被比利时的猛烈罢工（1886年和1893年）[6]，被德国社会民主主义彷佛不可抗拒的发展吓怕，所以有意地使用社会改良的方法来安抚起来反抗的群众。
    这种发展的实际结果，是产生了那样的一个西方工人运动，它满足于争取眼前能够实现的改良：增加工资，更多的社会改良立法，扩大民主自由等等。它把社会革命的斗争贬低到文字宣传和干部教育的领域。它停止为了社会主义革命而自觉地锻炼自己，相信只要加强无产阶级的群众组织就够了，以为“时机一到”，这个巨大的力量就会自动发挥革命作用。

四、改良派的机会主义

    但是西欧各国群众党和工会的作用，不仅是反映出阶级斗争暂时限于改良的领域而已。它们还变成一个加重工人群众运动之适应于帝国主义各国“繁荣的”资本主义的政治力量。社会民主党的机会主义忽略了使工人准备应付即将来临的社会、政冶、经济上的突变，它成为使资本主义能够渡过1914年至1923年危机的一个重要因素。
    机会主义在理论上的出现，是伯恩斯坦正式宣布修正马克思主义（“运动就是一切，最后目标无关重要”）[7]，他要社会民主主义运动除了改良现制度以外放弃其他一切活动。团聚在考茨基周围的“马克思主义中心”[8]，一面同修正主义战斗，一面向它作了许多让步，最重要的是为党和工会那种越来越接近修正主义的日常行为辩护。
    机会主义在实践上的表现，是同“自由派”资产阶级政党成立选举联盟，是逐渐同意加入资产阶级联合政府担任部长，是不进行坚决的斗争去反对殖民主义和帝国主义的其他现象。这种机会主义尽管一度因俄国1905年革命的后果而丧失信誉，它在德国的主要表现却是拒绝卢森堡[9]所提议的发动群众罢工来达到政治目标。它主要反映一种改良主义官僚机关的特殊利益（那些社会民主派的公职人员，也就是担任党和工会的职务而在资产阶级社会里得到很多特权的人，构成这种官僚机关）。
    德国的例子证明，改良派的机会主义对工人运动的控制并非不可避免的。在第一次世界大战前发动议会以外的行动和越来越广大的群众罢工，本来是可能的。这种行动会锻炼劳动群众，使他们能够应付大战结束时的革命高潮中的任务。

五、先锋党的需要

    因此，经验证实了列宁关于先锋党的理论中的基本原理。工人阶级本身能够为了最接近的目标而进行广大的阶级斗争，而且完全能够达到初级的阶级觉悟。但是工人阶级不能自发地达到更高级的政治性的阶级觉悟。只有具备这种政冶觉悟才能够预见客观形势上的急剧转变，并且根据这种转变来详细规定工人运动的任务；也只有具备这种觉悟才能够战胜资产阶级的一切权谋诡计，并且对抗资产阶级和小资产阶级的思想对劳动群众所发生的一切影响（不论是多么难以捉摸的）。
    另方面，群众运动不可避免有时高涨有时低落。广大群众不是永远都维持着高度的政治积极性的。一个群众组织如果想适应群众普通水平的积极性和觉悟程度，就常常会因此阻碍了革命积极性的发展，这种积极性是只有在某些时期才可能有的。
    由于这种种原因，建立工人阶级的先锋组织，也就是建立革命的政党，是必不可少的。在平时，革命党是个少数。可是它永久不断地维持着它的战士的积极性和他们高度的阶级觉悟。它使斗争的经验能够保存下来而且传播到整个阶级里面去。它为将来的革命斗争作准备，这个准备工作是它的主要任务。正因为这样，它大大帮助有组织的工人和广大的劳动群众按照客观形势急剧转变的要求来改变他们的思想和积极性。
    自然，这种先锋党不能用来代替群众，不能替群众做出社会革命。“工人的解放只能由工人自己做到”。争取多数工人来支持革命党的纲领、战略和战术─这是先锋党充份发挥它的历史作用的必要先决条件。
    争取到这样的多数，按正常情况只有在革命前夜或者革命危机中的“高峰”点上才有可能，而这种危机形势本身的特征就是爆发强有力的自发群众运动。所以，群众的自发性和建立革命先锋组织的必要性之间并没有矛盾。后者帮助前者，延长它，完成它，而且，由于在决定性的时刻使它集中一切力量来推翻资本的政冶权力和经济权力，也让它能够胜利。

德国社会民主主义

    “社会民主主义”一词在历史上有不同涵义。19世纪中期，激进的民主主义者往往自称社会民主派，马克思、恩格斯则多自称共产主义者。19世纪末，欧洲许多马克思主义政党都以“社会民主”为名，马克思主义往往等同于社会民主主义。马、恩虽不满意，但在争取政治民主、并将民主推展到社会经济生活领域的意义上接受它。
    第二国际时期，德国社会民主党是人数最多（在一次大战前夕有近100万党员）、影响力最大的党，在宣传马克思主义、议会活动和组织工人群众开展政治与经济斗争、反对军国主义上有许多成就，1912年国会选举时更成为第一大党。但党内改良主义的影响日渐增加，一次大战时领导层大都支持战争。1917年俄国革命后，列宁认为多数社会民主党人都背叛了社会主义，马克思主义党应该抛弃这个名称，改称共产党。从此“社会民主主义”（或民主社会主义）一词就专属于改良主义者。各国社民党（社会党、工党）不断的保守化，在国际范围更支持帝国主义的种种侵略政策。1959年德国社会民主党通过哥德斯堡纲领（Godesberg Program）实际上正式放弃了社会主义变革的目标。
    80年代以后，强调市场至上的新自由主义成为主流意识型态，社会民主党也更加右倾，1995年英国工党大会正式修改党章第四条“以公有制社会为奋斗目标”的条款，“第三条路”口号风行一时，上台执政的各国社民党执行新自由主义政策，社会民主主义可说是彻底的背离社会主义理想了。

六、革命者和争取改良的斗争

    否定一切争取改良的斗争的极左派立场，曾在工人运动和工人阶级的少数人之中出现，这是对改良派机会主义的一种反作用。
    在革命马克思主义者看来，改良主义和争取改良的斗争决不是相等的。
    改良主义是相信资本主义可以经过一步步的改良而逐渐废除。可是，完全有可能一面参加争取眼前改良的斗争，一面锻炼工人先锋，让他们将来可以进行非常强烈而广泛的反资本家斗争造成社会革命的危机。
    根本否定一切改良斗争，等于是消极忍受工人阶级的处境恶化，一直等到某一时刻形势突然变为可以靠一次齐心合力的攻击就把资本主义制度推翻。这种态度既是空想，又是反动的。
    这是空想，因为它忘记了：工人阶级由于没有能力保卫自己的生活水平、职业和基本的权利而越来越陷于涣散和没有斗志，很难有能力战胜那握有财富和政治经验的现代资产阶级的。这是反动的，因为它客观上帮助了资本家─如果工人消极地容忍自己变成无助的奴隶，资本家就可以靠降低工资，维持大批失业，禁止工会和罢工来取得种种利益。
    革命马克思主义认为解放工人阶级和推翻资本主义是这样一个发展时期的最后结果：无产阶级的组织力量日益增加，阶级的团结一致日益加强，对本身力量的自信心也日益提高。这一切主观上的转变不能光靠宣传工作或者文字的教育来造成。分析到底，这只能由现行阶级斗争的成功来造成，而这种斗争时常是改良的斗争。
    改良主义并不是由这种斗争和这种成功自动产生出来的。只有在工人先锋放弃了许多职责的情形下─不教育本阶级必须去推翻资本主义制度，不在工人阶级里面向小资产阶级和资产阶级的思想影响斗争，不实际进行那些超过了改良程度的议会以外的反资本主义群众斗争─改良主义才产生出来。
    根据同样的理由，革命者绝对必须在群众的工会里面工作，为了加强而不是为了削弱工会组织而斗争。
    当然，工会一般都欠缺充份的能力去准备或者组织革命斗争；那不是它们的功能。可是工会对日常保卫工人的利益反对资本的利益却是绝对必要的。即使到了资本主义衰落的时期，这种日常的阶级斗争也不会消失。如果没有强大的工会来把工人阶级的先进部份团聚起来，雇主就大有机会在日常冲突中得胜。由这种不幸的经验所产生出来的怀疑和对本身力量的丧失信心，会大大妨碍广大工人群众高度阶级觉悟的发展。
    况且，在当今的资本主义时代，工会的活动不再是限于为了增加工资和减少工时而斗争了。情形越来越变成，工人要面对一些影响到他们生活水平的全面性经济问题，如：通货膨胀、税制、社会福利费的削减、工厂倒闭、失业、增产要求、国家对罢工权和集体谈判工资的自由权的限制等。每个工会都迟早要对这一切问题表明立场。所以，工会变成了在所有这些问题上教育工人阶级的学校，包括资本主义和社会主义的全盘问题在内。工会变成了两种派别互相对抗的场所：一种是主张永久的阶级合作，甚至主张工会成为资产阶级国家机关的一部份，另一种是主张阶级斗争的派别，它们不肯让工人的利益服从所谓“总体的利益”─那不过是稍加伪装的资本的利益而已。由于属于阶级斗争派的革命者最善于保卫广大群众的切身利益，反对企图使工会放弃本身的基本职责，所以革命者就有机会在这种情况下得到越来越多工人日益强烈的响应，只要他们有耐心而坚持地工作，不让任何色彩的官僚、改良派和右派把群众工作垄断。
    革命者努力做最好的工会会员。他们不断努力使工会和会员采取最符合工人利益的斗争目标和斗争的组织形式。他们永不忽视保卫这种切身的利益，但同时又不断扩大社会主义革命的一般宣传。如果没有这种革命，任何工人的胜利都是不巩固的，任何同工人有关的重大问题都不能完全解决。
    反过来，日益同资产阶级国家结合起来的工会官僚，却越来越用阶级协调和“社会和平”来代替工会原先坚决保卫会员利益的任务，因此他们客观上是在削弱工会。他们用粗暴的态度对待会员所重视的问题和会员的信仰，而且企图不让普通会员来决定工会的目标和战略。所以，争取工会民主和争取阶级斗争性的工会运动，在我们日常斗争中是理所当然地互相补足的。

本章注释

[1] 英国1649年革命后，由克伦威尔掌权，他死后，斯图亚特王朝复辟，资产阶级利益受到侵害，1688到89年，代表资产阶级新贵族的辉格党（Whig）和代表国教僧侣及封建贵族的托利党（Tory）联合发动“光荣革命”，建立限制王权的君主立宪政体。

[2] 1830年比利时资产阶级结合工人群众反抗荷兰统治者，由资产阶级取得政权。11月举行国民会议代表选举（选举权仅限于产业主和高等教育资历），并于11月18日宣布独立，比利时正式建立民族国家。

[3] 1848年3月，在法国二月革命影响下普鲁士首都柏林爆发革命。这是资产阶级民主性质的革命，首要任务是国家统一，因当时德国分为三十八个邦国，严重妨碍了资本主义发展。工人、农民和小资产阶级在革命中是主力，国王威廉四世让步，召开国民会议制宪并让资产阶级取得政权，但它们却与封建势力妥协，镇压革命力量。不久封建势力夺回政权并解散国民会议，革命以失败告终。马克思总结此次革命，认为当时由于无产阶级已走上政治舞台，资产阶级因害怕工人力量而和封建势力妥协，无法像英、法资产阶级般完成资产阶级革命的任务，要完成这个任务，革命必须不断发展，直到无产阶级夺取政权，这是不断革命论的最初萌芽。可参考〈中央委员会告共产主义者同盟书〉（1850年3月）。

[4] 在俄国革命影响下，德国于1918年11月爆发革命，基尔港（Kiel）水兵发动起义并蔓延至全国，各地建立了士兵与工人代表会。9日柏林工人起义推翻王朝，右派社会民主党掌握政权，成立临时政府。德国出现类似俄国革命的双重政权（临时政府和士兵工人代表会），社会民主党结合保守势力企图压制革命，左翼希望推动革命前进，先后成立斯巴达克斯同盟（Spartacus League）和德国共产党。1919年1月诺斯克组织反革命军队镇压工人，4月中慕尼黑工人成立巴伐利亚（Bavaria）苏维埃共和国，5月被镇压，十一月革命失败，开始了威玛（Weimar）共和国时期。

[5] 受到1905年俄国革命的影响，工人群众在奥地利社会民主工党领导下于维也纳举行大规模的示威游行，要求实施平等与普遍的选举权。国王与政府被迫让步，于1906年由众议院通过实施普选制。

[6] 1883年比利时开始陷入经济萧条，1886年春天在列日爆发了自发性罢工，并扩大到其它地区，后来被军队严厉镇压。1893年总罢工则是由比利时工人党所领导争取普选权的大规模政治罢工。

[7] 伯恩斯坦（Eduard Bernstein，1850-1932）德国社会民主党和第二国际（参见十一章注一）活动家。在马克思特别是恩格斯的影响下成为马克思主义者，还是恩格斯遗嘱的执行人。1896年后发表系列文章修正马克思主义，否认工业集中、社会两极化和经济危机日趋尖锐的理论，反对以暴力手段推翻资本主义，认为要以民主方式来改造国家。“运动就是一切，最终目标无关重要”是他在〈崩溃论和殖民政策〉一文中提出的名言。《社会主义的前提和社会民主党的任务》（1899）是代表作。

[8] 考茨基（Karl Kautsky，1854-1938）德国社会民主党和第二国际的领袖与理论家。在马克思、恩格斯影响下成为马克思主义者，研究基督教起源和空想社会主义，进行许多普及马克思主义的工作，但是有社会主义必然代替资本主义的宿命论倾向，忽略党和群众的自觉行动。曾批判修正主义，但日趋右倾，在一次大战中采取暧昧的立场，后来更反对布尔什维克和无产阶级专政。

[9] 卢森堡（Rosa Luxemburg，1871-1919）出生于波兰，参与创建波兰王国社会民主党，后投身德国社会民主党的活动。她反对波兰社会党的民族主义，批判德国工会官僚和社民党内的改良主义，也关注俄国革命后的官僚主义倾向，强调工人的首创精神和民主组织的重要性，认为群众罢工是无产阶级革命的典型形式。一次大战时，卢森堡坚决反战并因此多次下狱。她积极参与十一月革命，创立斯巴达克斯同盟（Spartacus League）和德国共产党，最后被右翼军官杀害。著作丰富，大陆曾先后出版《狱中书简》、《社会改良还是社会革命》、《资本积累论》、《国民经济学入门》、《论俄国革命》等的中译本，并编有《卢森堡文选》。


第十章 资产阶级民主和无产阶级民主

第十章　资产阶级民主和无产阶级民主

· 一、政治自由和经济自由
· 二、资产阶级国家为资本的阶级利益服务
· 三、资产阶级民主自由的限度
· 四、镇压和专政
· 五、无产阶级民主

一、政治自由和经济自由

    在许多没有思考过这个问题的人看来，政治自由和经济自由的意思是一样的。自由主义的社会哲学尤其是如此，这种哲学宣布赞成社会生活一切方面的“自由权”。
    不过，对于政治自由，我们很容易给它一种确定的解释，使一些人享有自由权并不隐含着别人受奴役的意思，对于经济自由却不那么简单了。只要稍微思考一下就可以明白：“经济自由”在大多数方面实际上隐含着不平等的意思，含有社会上大多数人不可能同样拥有这种自由权的意思。
    自由买卖奴隶，表示社会分成了两个集团：奴隶和奴隶主。自由占有生产资料作为私有财产，表示有一个必须出卖自己劳动力的社会阶级。如果没有人被迫为了别人的利益来做工，工厂主怎么办呢？
    资产阶级在资本主义早期根据它们自己的逻辑，在原则上主张父母有把十岁的孩子送下矿坑做工的自由，厂主有迫使工人每天工作十二小时或十四小时的自由。可是有一种自由是决不许可的，就是工人的结社自由。法国在大革命时期通过著名的列沙白里哀法案，禁止工人结社，借口是：禁止一切带有行会性质的结合。[1]
    只要把资产阶级这种种态度环绕着一个中心思想─保卫资产阶级的财产和利益─重新编组起来，资产阶级思想那些外表上的矛盾性就消失了。整个资产阶级思想的基础就是保卫资产阶级的财产和利益，而不是坚决保卫自由的“原则”。
    考察选举权的历史，可以把这点看得最清楚。现代议会制度最初表现为资产阶级对政府支出的监督权，政府支出是靠他们纳税来维持的。查理一世在1629－1640年间企图不召集议会就来征税，引起了英国内战。资产阶级不让那些不纳税的民众享有选举权，是合逻辑的。无论如何，难道那些“蛊惑民心”的代表不会时常投票赞成新的财政支出吗？既然他们不是出钱的人。
    作为资产阶级思想基础的，决不是一切公民权利平等的原则（资产阶级在历史上对选举权的态度，同这个原则差很远），也不是保证人人有政治自由的原则，而是保卫财富和剥削雇佣劳动以致富的权利，这是理所当然的。

二、资产阶级国家为资本的阶级利益服务

    在19世纪要对工人作如下的说明大概不会很困难的：资产阶级国家不是在阶级斗争中“守中立”的；它不是资本和劳动之间的“仲裁人”，以保卫“整体利益”为宗旨；它显然是保卫资本的利益而反对劳动的利益的一个工具。
    当时只有资产阶级才有选举权。只有资产阶级可以自由拒绝雇用工人。只要工人一实行罢工和集体地拒绝按照资方所定的条件来出卖劳动力，警察或军队就来向他们开枪了。法庭审判显然是阶级的法庭审判。议员、法官、官吏、殖民地官员、牧师和主教─他们统统都是属于那一个社会阶级的。他们由共同利害的联系（金钱、利益和家庭）结合起来。工人阶级是完全被排拒在这个美好的小世界之外的。
    到了现代工人运动开始发展，有了强大的组织力量，并且经过直接行动（比利时、奥地利、瑞典、荷兰、意大利等国的政治罢工）而得到了普选权之后，情况就不同了。工人阶级在议会里有了许多代表（同时也被迫负担了大部份捐税，但那是另一向事）。改良主义的工人政党参加资产阶级的联合政府。有时它们甚至组成只包括社会民主主义政党的政府了（如英国和斯堪地纳维亚各国）。
    从这时候起，那种幻想，什么超阶级的“民主”国家，什么阶级斗争的真正“仲裁人”和“调解人”，就比较容易在工人阶级中被人接受了。改良派修正主义的主要作用之一，就是广泛散播这种幻想。有个时期这是社会民主党独有的特权。今天的共产党，实行着新改良主义的路线，也在散布同类的幻想。
    可是，如果仔细考察资产阶级国家是怎样活动，以及它是在怎样的物质条件下活动的，就立刻连最“民主”的资产阶级国家的性质都可以看出来了。
    资产阶级国家的特性是这样的：到了工人阶级得到普选权而他们有许多代表进入议会的时候，议会民主制的国家的重心就不可改变地从议会向着永久性的资产阶级国家机关转移了：“部长们换来换去，警察永远不变”。
    这种国家机关任用新人员的方法，它的选拔和升迁制度，以及等级森严的组织方法，使它与中上层资产阶级完全协调。在思想上、社会关系上和经济上牢不可破的联系，把这种机关同资产阶级联结起来。所有最高级的官员所挣的薪水都让他们能够积聚起资本（有时数量不大，但到底真正是资本），这就使这些人连为了私人利益都要保卫私有财产，并且保卫资本主义经济的平稳运行了。
    况且，资产阶级议会制的国家还由于财政依赖性和国债这条金锁链而在身心两方面都同资本联结着。任何资产阶级政府执政时都不能不常常要求信用贷款─而信贷事业是由银行、金融资本和大资产阶级控制着的。任何反对资本主义的政策，只要刚刚由改良派的政府规划出一个轮廓来，就立刻要碰到资本家在金融上和经济上的破坏。“罢投资”、资本逃亡、通货膨胀、黑市、生产下降，以及失业现象都很快由于这个反攻而产生出来。
    20世纪的整个历史证实了：利用资产阶级议会和以资本主义财产和资产阶级国家为基础的政府去进行任何有重大意义的反资产阶级活动，都是不可能的。凡是企图实行有效的反资本主义路线的政策，都很快就要面对这样的难题：要么向资本权力的勒索投降，要么打碎资产阶级的国家机关，并且用集体占有生产资料来代替资本主义的财产关系。

三、资产阶级民主自由的限度

    工人运动在19世纪和20世纪争取民主自由的斗争中站在最前线，这不是偶然的。工人运动保卫这种自由，同时也就保卫了工人运动自己最有利的发展条件。工人阶级是现代社会里人数最多的阶级。它得到民主自由才能够组织起来，相信自己数量上的优势，并且发挥更大的力量。
    而且，在资本主义制度下得到的民主自由，也是最好的教育工人的方法，让他们懂得将来推翻资本统治以后会享受到的更大的民主。托洛茨基谈到工人阶级的群众组织时，有个很好的说法：“资产阶级民主里面的无产阶级民主的小地区”（能够举行各种会议，能够组织罢工和群众示威，能够有自己的报刊、学校、电影俱乐部等）。
    可是，正因为民主自由在工人眼中有这样重大的意义，所以要了解连最进步的资产阶级议会民主制也是有限度的，才是那么必要。
    首先，资产阶级议会民主制是间接的民主制。在这种制度下，有几千或几万受委托的人（国会议员、市长、地方议会代表等）参加国家的管理工作。大多数的公民并没有机会参加，他们唯一的力量就是每隔四、五年投票选举一次。
    其次，资产阶级议会民主制的政治平等纯粹是形式上的，并不是真正的平等。形式上，富人和穷人都同样有“权”办报纸─营业费用是好几十万镑。形式上，富人和穷人都同样有“权”购买电视的节目时间，所以同样有“可能”去影响选民。可是，由于实际行使这些权利必须有强大的资财，所以只有富人才能够充份享受这些权利。资本家由于有钱，会做到影响大批在物质上依靠他们的投票人，会收买报纸、电台和电视时间。资本家靠资本的力量可以“控制”议员和政府。
    最后，即使不理会资产阶级议会民主制这一切特殊的限制，错误地相信它是完美的，它到底也不过是政治民主而已。富人和穷人在政治上平等（事实上还根本不是呢！）有什么用呢─如果永远同时存在着经济和社会上的巨大不平等，而且这种不平等日益增长？即使富人和穷人的政治权利真正是完全相等的，富人还是有穷人所没有的巨大的经济和社会力量，而这种力量一定会使穷人在日常生活中受富人支配，包括怎样实际运用政治权利在内。

四、镇压和专政

    如果我们察看资产阶级议会民主制国家的镇压作用，它的阶级性质就显得最清楚了。我们大家都知道在无数的社会冲突中有警察和军队实行干预，冲破罢工纠察队，解散工人示威，把占领工厂的工人驱逐出去，以及向罢工工人开枪。我们不知道有过资产阶级军警把解雇工人的资本家逮捕的事情，或者军警帮助工人占领资方关闭的工厂，或者向那既造成生活费用高涨又用诡计逃税的资产阶级开枪。
    为资产阶级民主制辩护的人会说：在所有上述的情形中，都是工人破坏了“法律”，危害了“社会秩序”，而镇压性的武装力量是必须保卫法律和秩序的。我们的回答是：这证实了“法律”不是中立的，而是保护资本家财产的资产阶级法律；证实了军警怎样行动要看形式上触犯“法律”的是工人还是资本家；再没有比这更能证实国家基本上是资产阶级性的了。
    在平常的时候，镇压机关对于维持资本主义制度只起次要的作用，因为这种制度在日常生活中实际上是受大多数工人阶级尊重的。在危机时期就不同了（不论那危机是经济性、社会性、政治性、军事性还是金融性的），那时资本主义制度发生了深刻的纷乱，工人群众表现出推翻这个制度的愿望，或者这制度本身无法正常活动了。
    那时候镇压就走到政治舞台的最前方了。那时候资产阶级国家的根本性质很快就赤裸裸地显露出来了：它是为资本服务的武装队伍。于是证实了阶级社会里一条更普遍的规律。社会越稳定，就越能够供应那种奢侈品：让被压迫者享有各种形式上的自由。由于深刻的危机而越动摇不稳，就越要靠公开的暴力来行使政权，而不靠雄辩的演说。
    所以，在19世纪和20世纪的历史上，有许多次工人的一切民主权利都被资产阶级专政禁止的经验；这专政有各种形式：军事的、拿破仑主义的[2]以及法西斯主义的。法西斯专政是这种为大资本服务的专政形式中最凶残野蛮的一种。
    法西斯主义不但禁止工人阶级享有组成革命和激进的团体的自由，而且要粉碎工人一切形式的集体组织和集体反抗，包括工会和最初级的罢工在内。而且，在这样企图彻底分裂工人阶级的时候，为了真正做得到，它不能光靠传统的镇压机关（军队、警察、法官）；它必须能够号召起从另一个群众运动里面产生出来的私人军队─那另一个群众运动就是陷入穷困的小资产阶级的运动。小资产阶级被危机和通货膨胀折磨到不顾一切，但由于工人运动未能发动勇敢的反资本主义政治进攻并且提出一条在短期内可以摆脱资本主义危机的可信出路，所以那小资产阶级的运动还不能同工人运动联合起来。
    工人阶级和工人的革命先锋对法西斯主义的兴起不能采取中立态度。他们必须用尽一切力量来保卫他们的民主自由。为了达到这个目的，他们要用一切工人组织的联合战线来同法西斯主义的兴起对抗。要连最温和的改良主义工人组织都包括在联合战线里面，这样才能够趁早粉碎那罪恶的力量。他们必须建立自己的自卫队同资本家的武装队伍对抗，而不依靠资产阶级国家来保护自己。建立由大部份工人支持的工人民兵，把一切工人组织团结起来，阻止法西斯党徒恐吓任何一部份群众的一切企图，不让他们破坏任何一次罢工，不让他们破坏工人组织的任何一次会议─这就是阻止法西斯野蛮主义来到的办法，不这样做就会出现集中营、大屠杀和严刑拷打，就会重演德国和智利的惨剧。在这场斗争中每得到一步胜利，同时也就让工人群众能够转入反攻，并且在对抗法西斯主义威胁的时候也对那产生和哺育法西斯主义的资本主义制度作战。

五、无产阶级民主

    马克思主义者为了用工人国家（无产阶级专政和无产阶级民主）来代替资产阶级国家而奋斗─资产阶级国家始终是资产阶级专政，连最民立的形式也一样。工人国家的特点是扩大劳动人民所享受的实际的民主自由，而不是缩小。强调这条基本原则是绝对必要的。尤其是有了斯大林主义的悲惨经验之后─这经验使共产党的民主言论难以被人相信。
    工人国家要比议会民主制的国家更民主，因为工人国家要扩大直接民主制。这是一种一诞生出来就开始消亡的国家，让许多方面的社会活动都由有关的公民自主自管（邮政、电讯、卫生、教育、文化等）。它把劳动民众集合在工人代表会里面直接行使政权，废除行政权和立法权之间的虚假分界。它要限制一切公务人员的收入，连最高级人员的收入也限制到同普通熟练工人的收入相等，这样来消灭升官发财主义。它要对所有受委托执掌权力的人员实行强迫轮流调动的原则，由此防止形成新的管理人的等级。
    工人国家要比议会民主制的国家更民主，因为它要创造物质的基础使人人都能够行使民主自由。印刷厂、播音台和电视台、以及会议厅统统要成为公共财产，让任何工人集团都能够利用。人民有权成立各种政治团体和政党，包括反对政府的在内；有权设立反对党派的报刊；政治上的少数派有权在报纸、播音和电视上发表他们的意见─所有这些权利都要由工人代表会小心翼翼地保卫着。把劳动人民普遍武装起来，废除常备军和镇压机关，法官由人民选举，一切案件公开审判─这些就是最好的保证，使任何少数人都不能篡夺权利而不让其他劳动人民的集团行使民主自由。

智利的惨剧

    1970年智利选举中，由共产党、社会党等组成的“人民联盟”（Popular Unity）获胜，阿连德（Salvador Allende Gossens，1908-1973）当选总统，和资产阶级代表组成联合政府。他宣称将透过议会路线以和平方式过渡到社会主义社会，并开始推动国有化政策和有限度的土地改革。
    资产阶级、地主以各种手法反对改革，美国也断绝援助并进行经济封锁，工人和农民则展开自发的反抗，在许多地区形成了群众组织和权力机构，国内阶级冲突升高。阿连德却坚持阶级合作路线，不动员群众回击资产阶级的反扑，反而打击工农运动。在面临资产阶级和工人阶级双边压力的情况下，阿连德无视保守派的政变企图，将工人阶级看做是主要威胁，引进军方进入内阁，压制群众运动。
    1973年9月11日，军方在美国中央情报局策划下发动政变，军事强人皮诺契特（Augusto Pinochet）上台，估计至少有三万名群众被杀害。在皮诺切特十七年独裁统治期间，无数的异议人士流亡、下狱和失踪。

本章注释

[1] 制宪会议于1791年6月14日通过此法，以原起草人列沙白里哀（Le Chapellier）律师为名，显示当时革命一面要镇压封建势力反扑，同时要防止工人的反抗，巩固资产阶级的统治秩序。此法于1884年废除。

[2] 拿破仑主义（Bonapartism，又译波拿巴主义）一种资本主义政治制度，其特点是国家的行政部分归一个人来统辖，他对国家的所有部分实行独裁，凌驾于社会之上。马克思主要是从对路易‧波拿巴政权（即拿破仑三世的第二帝国，恩格斯也拿俾斯麦在德国的统治与之模拟）的分析中得出此概念。马克思认为，拿破仑主义是在统治阶级已经不能依靠立宪或议会手段来维持其统治，而工人阶级又尚未获得主导地位的形势下产生的。国家看似具有高度独立性，充当各阶级间的调停人，但其真正任务在于保障资产阶级社会的稳定，并使资本主义能够迅速发展，所以拿破仑主义不是中立而没有阶级性的，它是资本主义统治的一种形式。


第十一章 第一次帝国主义大战和俄国革命

第十一章　第一次帝国主义大战和俄国革命

· 一、国际工人运动和帝国主义战争
· 二、帝国主义战争引起革命危机
· 三、俄国1917年二月革命
· 四、不断革命论
· 五、1917年十月革命
· 六、俄国资本主义的毁灭

    第一次世界大战的爆发，是最明显的征兆表明资本主义已经进入了衰落的时期。所有本来可以帮助人类进步的东西从此以后都有丧失的危险了。广大的物质资源一再被毁灭：第一次世界大战，1929至32年的经济危机，第二次世界大战，企图重新征服殖民地的战争，许多次的“经济衰退”，生态平衡的破坏。资本主义的继续生存是靠牺牲千百万人的生命换来的。血腥的专政（军事的和法西斯主义的）以及更广泛使用的非刑拷打，把伟大资产阶级民主革命的成果消灭了。人类面临了这个困难的选择：社会主义还是野蛮主义。

一、国际工人运动和帝国主义战争

    在1914年以前的十年里，社会主义国际[1]和整个国际工人运动曾开始教育而且发动工人群众反对那日益增长的战争威胁。军备日益扩充，“局部”性的冲突增多，帝国主义各国之间的矛盾加强，这统统表明大灾难近在眼前了。国际提醒各国工人，他们的利益是一致的，不要参加统治阶级之间卑污的争执：他们所争的是怎样分配那些从全世界无产者和殖民地人民身上抢夺过来的利润。
    可是到了1914年大战爆发时，大部份社会民主党的领袖都向资产阶级发动的沙文主义潮流投降了。每一个社会民主党同“自己”的帝国主义阵营团结一致，反对本国资产阶级的敌人。每一方面都有借口。德、奥社会民主党的领袖说这是保护他们的人民反抗“帝俄专制”的斗争。法、比、英的社会民主党领袖却说，反对“普鲁士军团主义”的斗争第一。
    在两个阵营里这种保卫帝国主义“祖国”的沙文主义立场都表示终止反军国主义和革命社会主义的宣传，并且连工人切身的阶级利益都不去保卫了。工人和资本家在“外敌”面前的“神圣同盟”宣告成立了。可是，这“神圣同盟”和战争一样，并没有改变经济和社会的资本主义剥削性质；社会爱国主义表示实际上容忍工人的生活条件和工作条件恶化，而让托拉斯和其他利用战争牟取暴利者发大财。

二、帝国主义战争引起革命危机

    可是社会爱国主义的矛盾不久爆发了。最狡猾的改良派领袖为自己这样辩解：群众本身拥护战争，工人的群众党不能反对在人民中占优势的情绪。群众的情绪不久转变为不满意、反对战争，要起来反抗了。可是这时候德国的社会爱国派领袖谢德曼[2]和诺斯克[3]，法国的社会爱国派领袖列诺得尔[4]和盖得[5]并不“适应工人阶级中占优势的情绪”了。相反，他们千方百计避免爆发罢工和示威，他们同资产阶级组成联合政府，帮助政府镇压反军国主义的罢工和革命的宣传，破坏工人斗争的发展。到了革命终于爆发的时候，以前为了维护资本家利益而支持对千百万兵士屠杀的社会民主党领袖，很快重新发现了他们的和平主义而恳求工人不要使用暴力，不要引起流血了。
    在战争初期群众因资产阶级的宣传和本身领袖的出卖而迷失方向时，只有一小群革命社会主义者始终忠于无产阶级的国际主义，拒绝站在本国资产阶级方面，如：德国的李卜克内西[6]和卢森堡；法国的蒙纳得[7]和洛斯麦[8]；俄国的列宁、一部份布尔什维克[9]、托洛茨基、马尔托夫[10]；荷兰的社会民主党；英国的马克林[11]；美国的德布兹[12]；而在意大利、塞尔维亚和保加利亚，社会民主党大部份党员都站在国际主义立场。
    社会主义国际分裂了。那些国际主义者重新组合起来，首先在齐美瓦尔德（Zimmerwald）开代表会议（1915年），然后又在昆塔尔（Kienthal）开会（1916年）。可是他们分成了两派：一个是中派，要同社会爱国派一起重建统一的国际；另一个是革命派，希望建立第三国际[13]。
    列宁是齐美瓦尔德左派的主要人物，他的分析的基础是：战争一定会加深帝国主义制度的一切矛盾，并且引起大规模的革命危机。根据这个看法，国际主义者可以盼望工人运动的极左和极右两派之间力量对比的惊人扭转。
    这种预测从1917年起得到了证实。俄国革命在1917年3月爆发。1918年11月，革命在德国和奥匈帝国爆发。1919年至20年间，巨大的革命浪潮震动了意大利，尤其是北方工业地区。社会爱国派同国际主义派的分裂扩大成为社会民主派（不肯同资产阶级国家和资本主义决裂）同共产主义派（争取无产阶级革命的胜利和建立工人代表会的共和国）之间的分裂了。到了群众威胁到资产阶级秩序的时候，前者就采取明显的反革命立场。

三、俄国1917年二月革命

    1917年2月（西历3月），在人民的反饥饿风潮和军队瓦解（由于农民日益反战而造成）的联合冲击之下，帝俄专制统治倒台了。俄国1905年革命的失败是由于工人运动不能同农民运动结合起来。1917年工农运动的配合成为帝俄统治的致命伤。
    工人阶级在1917年2月的革命事件中起主要作用。但是，由于欠缺革命的领导，它的革命成果被人夺去。从帝俄政府手中夺取过来的政权落在临时政府手中，那是个立宪民主党之类的资产阶级政党同工人运动中的温和派（孟什维克和社会革命党[14]）组成的联合政府。
    不过，群众运动非常强大，它有了自己的组织结构：工人、兵士和农民的代表会（苏维埃，Soviet），还有武装的赤卫队。所以，从1917年2月起，俄国实际上有了两重政权。临时政府的基础是逐渐瓦解中的资产阶级国家机关，它面对着一个正在进行建造工人国家政权的苏维埃系统。
    托洛茨基在1905年革命结束时预言将来的俄国革命会有无数苏维埃遍地生长，现在得到了惊人的证实。俄国和国际的马克思主义者不得不重新检查他们对俄国革命社会性质的分析。
    这些马克思主义者传统上都认为俄国革命要成为资产阶级革命。俄国是个落后国家，革命的根本任务彷佛同18、19世纪的资产阶级大革命相似，就是：推翻专制主义，争取民主自由和宪法；解除农民所受的半封建束缚；解放被压迫民族；创立统一的国民市场以保证工业资本主义的迅速发展，这是准备未来的社会主义革命胜利的必要条件。从这种见解产生一种以自由资产阶级和工人运动联盟为基础的战略，工人只能满足于争取切身的阶级目标（八小时工作制，结社自由和罢工自由等等），同时迫使资产阶级更彻底地完成“它”的革命任务[15]。
    列宁在1905年已经抛弃了这种战略。他回想到马克思对1848年革命以来资产阶级态度的分析：一旦无产阶级在政冶舞台出现，资产阶级就因为害怕工人的力量而走到反革命阵营去了。列宁没有改变俄国马克思主义者按照传统对俄国革命的历史任务所作的分析。可是他根据资产阶级明显的反革命性质得出结论：不可能由资产阶级同无产阶级联盟来完成这些革命任务。他提出用无产阶级同农民的联盟来代替。

四、不断革命论

    可是列宁所想象的“工农民主专政”是以资本主义经济为基础的，而且仍然是在资产阶级国家的范围内。
    早在1905至06年间，托洛茨基就指出了列宁这观念的弱点：农民有根深蒂固的弱点，不能够成为独立的政治力量（列宁在1917年以后承认了这点）。在全部近代史中，分析到底，农民总是要不服从资产阶级领导就服从无产阶级领导。既然资产阶级已经根本陷入反革命阵营去了，革命的命运就要靠无产阶级能够取得农民运动的领导权并且建立它自己领导下的工农联盟了。换句话说：只有无产阶级取得政权，建立工人国家，以无产阶级同贫农的联盟来支持它，俄国革命才能够胜利并且完成革命的任务。
    因此不断革命论说：在帝国主义时代，由于不发达国家的所谓“民族”资产阶级或“自由”资产阶级同外国帝国主义和旧的统治阶级有无数的联系，所以资产阶级革命的历史任务（土地革命，民族独立，取得民主自由，统一全国以便工业发展）只能由建立无产阶级专政（得到贫农支持）来实现。托洛茨基1906年的预测，由1917年的俄国革命完全证实了。此后所有在不发达国家发生的革命的发展过程，也都证实它。

托洛斯基（Leon Trotsky，1879-1940）

    由于苏共和中共长期的毁谤，在中文世界里，托洛斯基几乎从未得到公正的评价，然而，托洛斯基在国际社会主义运动史、思想史、甚至文学批评研究上有着重要地位。他生长在南俄草原上的一个犹太富农家庭，17岁开始从事工人运动，1898年遭到沙皇政府逮捕并流放西伯利亚，在1902年逃亡至伦敦，受列宁之邀加入《火星报》（Iskra）编辑部。1905年俄国革命时，曾任圣彼得堡苏维埃的主席，是革命主要领导人，在革命前后他发展了“不断革命论”。1905年革命失败后，被判终身流放，但于1907年再度流亡国外，直到二月革命爆发后才回国参与革命，加入布尔什维克党，被选为彼得格勒苏维埃主席和革命军事委员会主席，亲自指挥十月革命的开始，为十月革命的成功做出很大的贡献，也使得托洛斯基成为仅次于列宁的重要人物。1918年俄国内战爆发，建立红军，成功抵御叛乱和外国军事干预。1923到29年组织左派反对派，反对斯大林的路线。1938年，建立“第四国际”。1940年8月20日，流亡在墨西哥的托洛斯基被斯大林派出的杀手以冰斧刺杀于自宅书房中。
    托洛斯基对马克思主义理论的发展有许多贡献，除了知名的不断革命论和工人国家官僚化的理论外，还包括对法西斯主义的分析；对法国、英国、西班牙以及中国革命问题的考察；对资本主义不平衡和综合发展规律的阐述等。他著作甚丰，其中《文学与革命》、《十月教训》、《托洛斯基自传》、《俄国革命史》、《不断革命论》、《被背叛的革命》、《斯大林评传》等均有中译本。多伊彻（Issac Deutscher）所著的三卷本《先知三部曲》（大陆中央编译出版社有中译本）是了解他生平与思想的最好一部传记。

五、1917年十月革命

    列宁从外国一回到俄国，立刻看出这种巨大的革命可能性。他用〈四月提纲〉把布尔什维克的方向按照不断革命论的路线改变了。他们要为苏维埃掌握政权而奋斗，为建立无产阶级专政而奋斗。这个立场虽然最初受到老布尔什维克领袖们（包括斯大林[16]，加米涅失[17]和莫洛托夫[18]）反对─他们坚持1905年的公式，希望和孟什维克重新统一，并且批评地支持临时政府─但很快被整个党接受了，主要因为受到布尔什维克的先锋工人的压力─他们甚至在列宁自觉地把这路线提出来之前已经出于本能而采取它了。托洛茨基的支持者同布尔什维克统一了，他们着手去争取工人的多数。
    经过一些小规模战斗（不成熟的7月起义，8月间科尔尼洛夫不成功的反革命暴动[19]）之后，从1917年9月起，各大城市苏维埃中的多数被布尔什维克得到了。从那时起，夺取政权的斗争就提到议事日程上了。夺取政权发生在10月（西历11月），是在彼得格勒军事革命委员会领导下进行的，这委员会以托洛茨基为首，附属于彼得格勒苏维埃。
    彼得格勒苏维埃预先得到了差不多所有驻防在这帝俄旧都的各团军队向它效忠；他们拒绝服从资产阶级军队的总参谋部。所以武装起义─配合着第二届全俄苏维埃代表大会开幕的日期─发生时流血很少。旧的国家机关和临时政府都倒台了。第二届苏维埃代表大会以很大的多数通过赞成工农苏维埃掌握政权。第一次在一个大国广阔的领土上按照巴黎公社的模型建立了一个国家─一个工人国家。

六、俄国资本主义的毁灭

    托洛茨基在他的不断革命论里面曾预测：无产阶级在夺取政权以后不能满足于完成资产阶级民主革命的历史任务，而要夺取工厂，消灭资本主义剥削，并且开始建设社会主义社会。这正是1917年10月以后俄国所发生的情形。革命要不断地，或不分阶段地“发展到超过”完成资产阶级民主任务，走到实现无产阶级社会主义任务。由此得出这个公式：不断革命─从无产阶级夺取政权的那个时刻起。
    第二届苏维埃代表大会结束时取得政权的政府的纲领，在短期内限于实行工人监督生产。人们认为十月革命的直接任务主要是恢复和平，分配土地给农民，解决民族问题，以及在全俄各地建立真正的苏维埃政权。
    可是资产阶级不可避免地从事破坏这些新政策的实行。工人现在知道了自己的力量，既不能容忍资本家的剥削也不能容忍破坏。所以很快就从实行工人监督过渡到把银行、大工厂和运输系统收归国有了。不久，一切生产资料除了农民和小手工业者的以外，都归全民所有了。
    在一个非常落后的国家里，资本主义还远远没有完成创造社会主义物质基础的任务，在这里，以集体占有生产资料为基础的经济组织工作不可避免要碰到许多困难。布尔什维克完全明白这种困难。可是他们相信不会长久孤立。无产阶级革命一定会在许多工业先进的国家爆发，尤其是在德国。俄国革命、德国革命和意大利革命联合起来，可以造成牢不可破的物质基础来创造没有阶级的社会。
    历史证明这种希望并不是没有根据的。革命真正在德国爆发了。意大利在1919至20年间也真正发展到接近同样的形势。俄国革命确实起了世界社会主义革命的起爆管和模范的作用。有些俄国和欧洲的社会民主党人后来说列宁和托洛茨基关于世界革命的“梦想”根本没有现实基础─说俄国革命是命定陷于孤立的，说在一个落后国里开始社会主义革命根本是空想─他们忘记了：1919年至20年间中欧革命高潮的失败不是由于群众没有革命魄力，而主要由于国际社会民主党有意地担任反革命的角色。
    在这意义上，列宁、托洛茨基和他们的同志们领导无产阶级第一次在一个国家夺取政权，等于是做了革命马克思主义者唯一能做的事情来改变力量的对比，使它有利于工人阶级：他们充份利用了一个国家所有最有利的机会来推翻资本的权力。这工作本身还不能决定国际上资本与劳动斗争的结果。可是它是影响这个斗争使它有利于无产阶级的最有效的方法。

本章注释

[1] 即第二国际，成立于1889年，第一国际的继承者，是以欧洲为主的各国社会民主党、工党的松散联盟，包含了革命派和改良派。一次大战爆发后，多数支部都支持本国资产阶级政府的战争行动，在实际上瓦解。1919年恢复活动，1923年和中派合并。

[2] 谢德曼（Philipp Scheidemann，1865-1939）德国社会民主党右派领袖，印刷工人，于1918-1921年之间镇压德国工人阶级运动，曾于1919年2到6月出任德国总理。

[3] 诺斯克（Gustav Noske，1868-1946）德国社会民主党右派，木工。1918年德国十一月革命后组织军队，屠杀左派和工人，致使左派领袖罗莎．卢森堡和李卜克内西遇害。后曾担任议员与国防部长。

[4] 列诺德尔（Pierre Renaudel，1871-1935）法国社会党（工人国际法国支部）领袖。1920年法国社会党分裂时，他属反对加入第三国际的少数派领袖。

[5] 盖得（Jules Guesde，1845-1922）法国社会主义者，1877年创办《平等报》，形成“盖得派”。参与创建法国工人党、第二国际等。1905年法国社会党成立后是主要领导人之一。一次大战时支持战争，并参加资产阶级政府。

[6] 卡尔‧李卜克内西（Karl Liebknecht，1871-1919）德国社会主义革命家，其父威廉‧李卜克内西（Wilhelm Liebknecht，1826-1900）是德国社会民主党和第二国际的创建者之一。卡尔在一次大战时是德国国会中唯一投票反对军事预算的议员，因反战被逮捕入狱。他团结德国左派先后成立“国际组”（International Group）、斯巴达克斯同盟和德国共产党。1918年11月革命时是主要组织者，1919年1月15日和卢森堡一起遇害。

[7] 蒙纳得（Pierre Monatte，1881-1960）法国工会活动家、革命工团主义者。1904-1914是法国总工会的领导人之一，1923-1924是法国共产党员，因为反对法共路线而被开除。1925年起和洛斯麦一起出版刊物《无产阶级革命》。

[8] 洛斯麦（Alfred Rosmer，1877-1964）法国社会主义者，原为革命工团主义者，一次大战时是齐美瓦尔德会议组织者之一，1920-24年是第三国际、红色工会国际（Red International of Labor Unions，第三国际领导的国际工会组织）和法共的重要干部。1924年后推动建立欧洲的左派反对派，第四国际成立大会就在他家中召开。后来和托洛茨基政治上分裂但仍维持密切私交。1960年联署声援阿尔及利亚抗法运动的〈121人宣言〉。

[9] 布尔什维克（Bolshevik）是俄语“多数”之意。俄国社会民主工党第二次代表大会中（1903）分为列宁领导的“布尔什维克”和马尔托夫等人的“孟什维克”（Menshevik，俄语“少数”之意）两派。1912年，在布拉格召开的俄国社会民主工党第六次代表大会上两派正式分裂。十月革命后孟什维克反对苏维埃政权，有些人甚至加入白军。1918年布尔什维克派改名为俄国共产党—布尔什维克。两派在俄国革命问题上的分歧可参考本章第三节。

[10] 马尔托夫（Yuli Osipovich Martov，1873-1923）曾和列宁关系密切，共创《火星报》，1903年俄国社会民主工党分裂时是孟什维克派领导人，一次大战时反对战争，属齐美瓦尔德中派，是孟什维克中的国际主义派。于1920年离开俄国。

[11] 马克林（John Maclean，1879-1923）英国社会主义者。先后加入社会民主联盟（SDF）和社会党，是苏格兰地区的主要宣传家。主张发展“阶级爱国主义”（class patriotism），“拒绝为肮脏的世界资本主义谋杀彼此。”一次大战爆发后，积极组织反战运动。

[12] 德布兹（Eugene Victor Debs，1855-1926）美国工人运动家和社会主义者。组织美国铁路工会，发动多次罢工，1894年的罢工引来军队干预，被捕判刑六个月，在狱中阅读社会主义著作而成为社会主义者。1897年建立美国社会民主党（SDP），1901年和其它派别合并为美国社会主义党（Socialist Party of America）。1905年参与创立“世界产业工人联合会”（IWW），反对保守派工会。一次大战时强烈反战并因此坐牢，曾五度参选美国总统（包括在狱中时）。

[13] 第三国际，即共产国际（Communist International），1919年3月在列宁领导下由21个国家的35个党派创立。1919到22年四年间，苏联虽处于内战中仍每年定期举行大会，这四次大会决议案是革命马克思主义的重要纲领。斯大林掌权后，第三国际成为苏联官僚层对外政策的工具，用来操纵、清洗各国共产党，丧失民主性，造成各国革命的灾难。斯大林为谋求与美、英等帝国主义国家合作，在1943年6月9日将之解散。

[14] 俄国代表农民利益的小资产阶级政党，约于1900年成立。希望依靠农民为主的力量让俄国避免走向资本主义，曾使用恐怖手段反对沙皇专制。后来不断发生分化，右派反对十月革命，左派则支持并曾参加苏维埃政府，但后来退出并一度发动叛乱。

[15] 这是孟什维克派长期保持的见解。

[16] 斯大林（Joseph Stalin，1879-1953）1899年成为职业革命家，十月革命后，担任民族人民委员。1922年担任总书记，有明显官僚主义倾向，1923年列宁在遗嘱中写道“斯大林太粗暴…在总书记的职位上便是不可容忍的了”，建议“把斯大林从这个位置上调开”，他希望能确立托洛茨基—这个被列宁视为“中央委员会中最有才能的人”的领导地位（列宁对托洛茨基也有批评，说他“过份自信，过份热中于事情的纯粹行政方面”）。然而列宁却因病无法视事，到1924年列宁死后，斯大林为首的官僚集团在党内斗争中获胜。1930年代斯大林大举清党，被枪决的党内干部估计有五十万人（另一说为一百万），关在集中营者有一千多万，其中有两百到三百万人被虐致死。斯大林的统治和他对马克思主义的歪曲与教条化，使得社会主义、马克思主义的声誉受到很大的伤害。

[17] 加米涅夫（Leon Kamenev，1883-1936）布尔什维克派重要领袖，他和季诺维也夫（Zinoviev）曾经反对十月革命的计划，1926年联合托洛茨基反对斯大林的官僚主义和一国社会主义论，因此被三次开除出党。1936年莫斯科审判中，以莫须有罪名处死。

[18] 莫洛托夫（Vyacheslav Mikhailovich Molotov，1890-1986）1906年加入俄国社会民主工党，1922年以后成为斯大林的忠实拥护者，1939年曾代表苏联和希特勒签订互不侵犯条约，长期担任外长等高层职务，1957年失势。

[19] 科尔尼洛夫（Kornilov）时任陆军总司令，1917年9月（公历）公开叛乱，企图镇压革命力量，布尔什维克组织抵抗，叛乱迅速瓦解。


第十二章 斯大林主义

第十二章　斯大林主义

· 一、欧洲革命浪潮的失败，1918－1923
· 二、苏联官僚的兴起
· 三、官僚层的本质：苏联的本质
· 四、斯大林主义是什么？
· 五、斯大林主义的危机
· 六、经济改革
· 七、毛泽东主义

一、欧洲革命浪潮的失败，1918－1923

    俄国无产阶级和布尔什维克领袖所期待的国际革命，终于在1918年爆发了。工人和兵士的代表会议在德国和奥地利建立起来。苏维埃共和国1919年3月在匈牙利宣告成立，4月又在德国的巴伐利亚邦成立。意大利北部的工人从1919年起就处于沸腾状态，1920年4月把一切工厂都占领了。强大的革命潮流也在其他国家出现，例如芬兰、波兰、捷克斯洛伐克、南斯拉夫和保加利亚。在荷兰，总罢工已经摆在议事日程上。英国三个最大的工会成立了“三强同盟”（Triple Alliance）[1]，震动了政府。
    可是这次革命浪潮到底失败了，失败的主要原因如下：
    ——苏俄陷于内战[2]。过去的地主和帝俄军官（在俄国和外国的资本家帮助下）企图用武力把这第一个工农共和国推翻。因此，苏维埃政权对那同样与帝国主义军队对抗着的欧洲革命只能提供有限的物质援助和军事援助。
    ——国际社会民主党不惜投身反革命阵营，用尽一切甜言蜜语（在德国，1919年2月间它居然许诺马上把大工业社会化——这自然并没有实现）诱骗工人放弃夺取政权的斗争。它亳不犹豫地组织反革命暴力行动，尤其是利用诺斯克所召来的“自由军团”（Freikorps）来反对德国革命。“自由军团”就是未来的纳粹集团的核心。
    ——那些年轻的共产党（它们已建立了第三国际），经验和成熟性都不足，犯了许多“左派”和右派的错误。
    ——资产阶级由于害怕革命的幽灵，对工人做出经济上重大的让步（显著的是八小时工作制），有些国家还实行了普选权，这些让步在有些国家产生了阻止革命浪潮的作用。
    初期最重大的革命挫折是匈牙利和意大利的流血失败。匈牙利的苏维埃国家被压碎了；在意大利，1922年法西斯党取得政权。不过，共产党在德国逐渐长大，取得越来越广大的群众基础，在1922至23年间着手争取大规模的工会和工厂委员会了。
    1923年德国出现罕见的革命危机，法国军队占领鲁尔（Ruhr）地区；通货膨胀如脱缰之马；一次胜利的总罢工推翻了库诺（Cuno）的政府；共产党在大工会里取得多数支持；在萨克森尼（Saxony）和图林吉亚（Thuringia）两邦组成了左派社会党和共产党的联合政府。可是德国共产党在共产国际的错误意见影响下，没有做到在最有利时机进行有系统的武装起义准备工作。大资本恢复了原先的形势，稳定了马克，使资产阶级的联合政府重新上台。于是战后的革命危机过去了。

二、苏联官僚的兴起

    苏俄在1920至21年间胜利结束了内战。但它在战争结束时已经筋疲力竭。农工业的产量降低到非常悲惨的程度。饥荒使广大的地区陷于瘫痪。为了挽救这个局面，列宁和托洛茨基决定在等待国际革命复苏之中实行经济上的撤退。大工业、银行和运输业的国有制仍旧保持。但是重建了一个自由市场，让农产品向国家纳税后的剩余部份在这个市场上买卖。恢复了私营的商业、手工业和小规模工业。
    布尔什维克把这当作暂时的撤退，认为所冒的危险主要是在经济上：小资产阶级会发财，不断重新产生私人的资本积累。可是无产阶级革命孤立在一个落后国家里所产生的社会后果和政冶后果，比这些经济的危险更严重。这些后果可以总括起来这样说：俄国无产阶级逐渐丧失了对政治权力和经济权力的直接掌握。一个新的特权层开始出现，它实际上在社会的各方面都把权力垄断了。
    这个变化不是个预谋的结果。这是许多因素交互作用造成的。由于工业生产降低以及工人流入农村，无产阶级在数量上减弱了。饥荒和困苦又使它部份地非政冶化。最觉悟的份子让苏维埃机关吸收去了。有许多最优秀的份子在内战中死亡了。这整个苦难的时期不利于在工人阶级内部养成技术上和文化上合格的干部。因此小资产阶级和资产阶级的知识分子保持了对知识的垄断。一个非常贫困的时期有利于某部份人取得并且保卫物质的特权。
    我们不要以为这个变化过程没有让俄国的革命马克思主义者注意到。1920年苏联共产党内的工人反对派就发出了警号[3]，虽然他们所提议的解决办法大部份是不适当的。从1921年起列宁就为官僚主义的危险感觉不安，把俄国称为官僚主义变态的工人国家，他无可奈何地纪录着滋长中的官僚对党本身机关的控制。1923年托洛茨基的左派反对派成立[4]，把反官僚斗争作为纲领的要点之一。
    不过，如果相信苏联官僚的兴起是不可避免，那也是不正确的。虽然官僚在1920年代初期俄国社会经济的实际状况中有深刻的根源，这并不表示反对它根本没有机会成功。托洛茨基的左派反对派的目标，就完全是创造必要的有利条件来挽救局势。他们的办法如下：
    （A）加速俄国的工业化，由此增加无产阶级在社会上的比重；
    （B）增加工资并解决失业问题，以此增强工人的自信心；
    （C）立即增强苏维埃和党内的民主，以此提高无产阶级的政冶活跃性和阶级觉悟的水平；
    （D）注重农民中的阶级差别：提供贷款和农业机械去帮助贫农，使富农负担累进税；
    （E）继续为世界革命作准备，改正共产国际在战术上和战略上的错误。
    假使布尔什维克的全体领袖和干部都了解实现这样一个纲领的必要性和可能性，就有可能从20年代中叶起恢复苏维埃的活力并由无产阶级掌握政权。可是党的干部大部份本身也陷入了官僚化的过程。大部份领袖了解到官僚兴起的致命危险性时已经太晚了。“主观因素”（革命党）的失灵，同必要的客观条件加在一起，才能够解释斯大林派官僚在苏联的胜利。

三、官僚层的本质：苏联的本质

    这个官僚层并不是一个新的阶级。它在生产过程中并没有不可缺少的作用。它是一个篡夺了苏维埃国家和经济管理权的特权层，它利用这个独占权力为自己取得巨大的消费上的利益（高工资、附加福利、实物上的利益、特别商店等）。它并不占有生产资料。它完全没有办法保证这些利益维持下去，也没有办法把这些利益传给儿女：这一切都同掌握特殊的职权联系着。
    这是无产阶级的一个特权社会层，它的权力依托在十月社会主义革命的成果上面：生产资料的国有化、计划经济、国家垄断对外贸易。它像所有的工人官僚一样地保守：它觉得保存既得的东西比扩大革命成果更重要。
    它害怕国际革命，国际革命会使苏联无产阶级的政冶活跃性恢复起来，由此损害它的权力。它要维持国际的现状。但是，它作为一个社会层，始终是反对在苏联恢复资本主义的，因为恢复资本主义要把它特权的根基摧毁（这并不是说，不会从官僚层里滋生出一些想把自己转化成为新资本家的集团和派别）。
    苏联不是社会主义社会——也就是说，不是没有阶级的社会。它仍像1917年十月革命刚发生之后一样，是资本主义和社会主义之间的过渡社会。资本主义能够在苏联恢复，但必须经过社会反革命。工人直接掌握政权也能够恢复，但必须经过政冶革命打破官僚对政权的独占。
    不能因为苏联经济是一种“生产者受官僚支配”的制度，就给它“资本主义”的名称。资本主义是一种特殊的阶级支配制度，特征为：私人占有生产资料、竞争、普遍的商品生产、劳动力转化为商品、一切生产出来的商品必须先售卖然后才能实现所含有的剩余价值、不可避免地发生普遍生产过剩的周期性危机。这些基本特征完全不能在苏联经济身上找到。
    可是，如果苏联经济不是资本主义式的，它也不是社会主义式的——按照马克思、恩格斯和列宁自己使用这个名词的传统意义来说。社会主义经济的定义，是联合生产者（associated producers）的制度，这些生产者自己调节他们的生产活动和社会生活，根据所能支配的资源和准备用于生产事业的工作量，确定所要满足的各级需要。苏联经济距离这样的情况还很远。社会主义经济的定义是商品生产的消灭。马克思和恩格斯同现在苏联官方的学说相反，他们清清楚楚地说：这个消亡决不是属于无阶级社会的“第二阶段”（普遍叫做“共产主义阶段”）的，而是第一阶段（普遍叫做“社会主义阶段”）的一个特征。
    斯大林之发挥假定在一国之内可能完成社会主义建设的反马克思主义理论，是以一种实用主义的方式表现出苏联官僚层的小资产阶级式保守主义——苏联官僚层是一个混合物，包含着资产阶级国家的旧官吏、苏维埃国家机关的新近得势份子、道德败坏心思丑恶的共产党员、不顾整个无产阶级的利益一心只想个人发迹的年轻技术人员。
    托洛茨基和左派反对派反对斯大林这种理论，坚持马克思主义的基本论点（“无阶级的社会只有在国际层面上才能够实现，至少包括世界一部份主要的工业国家”——“社会主义革命在国民的场地上开始，在国际的场地上开展，在世界的场地上完成”），他们这种态度，并不是对俄国革命的命运采取一种“失败主义”、“等着看”的立场。他们比斯大林早得多就努力促进苏联更迅速的工业化。他们本来是而且一直都是支持保卫苏联反对帝国主义的，是支持保卫十月革命成果所留下的一切而反对任何在苏联恢复资本主义的企图的。不过他们了解：苏联的命运最后要由国际层面阶级斗争的结果来决定。今天，像过去一样，这个结论还是正确的。

四、斯大林主义是什么？

    赫鲁晓夫在苏联共产党第二十次代表大会上对斯大林的种种罪恶提出那有名的控诉时[5]，他用斯大林独裁时期所流行的“个人崇拜”来解释这些罪恶。对一个把千百万人生活完全改变了的政冶制度作出这种主观上的解释，甚至是心理学的解释，那是与马克思主义不能并存的。斯大林主义的现象不能还原到一个人的心理特点或政治特点。我们处理的是一种社会现象，必须把它的社会根源找出来。
    在苏联，斯大林主义是第一个工人国家的官僚主义堕落的表现——一个特权的社会层在这个国家篡夺了政冶和经济的权力。这个官僚政权的残暴形式（警察恐怖、30和40年代的大规模清党、对苏共差不多全体老干部的谋杀、莫斯科审判案[6]以及比较“精细”的形式，可能有变动。但在斯大林死后同在他统治下一样，官僚主义堕落的那些基本特征仍旧保持不变。
    政权不是由全体工人自由选举的苏维埃来行使的。工厂不是由工人来管理的。无论工人阶级还是共产党的党员都没有必要的民主自由来对种种政策上的重大问题（经济的、文化的、国内的、国际的）自由作出决定。
    在资本主义世界，斯大林主义表示，通过那些追随克里姆林宫的党，把他们本国社会主义革命的利益摆在苏联外交的利益之下。马克思主义理论不再是当作一种工具，用来分析资本主义矛盾的演变，分析各阶级之间的力量关系，分析从资本主义到社会主义过渡时期的客观实际，以便帮助无产阶级的解放斗争，而降低成为替克里姆林宫和各国斯大林主义党的每一步“策略转变”提供理由的工具了。
    斯大林主义企图证明这些策略运用都是为保卫苏联所必要的，在第二次世界大战前苏联是“世界革命的主要堡垒”，在战后是“世界社会主义阵营的中心”。工人必须保卫苏联，反对帝国主义企图在那里重建资本的统治。
    可是斯大林主义那些策略的运用曾经招致了世界上许多革命的失败，曾便利希特勒1933年在德国得到政权，曾造成1936年西班牙革命失败，曾迫使法国和意大利共产党领导下的群众在1944至46年间重建资产阶级国家和资本主义经济[7]，后来又曾招致伊拉克、印尼、巴西、智利和许多其他国家革命运动的流血溃败——这些策略运用并不符合苏联国家的利益。这只符合保卫苏联官僚层特权这种狭隘的利益——后者在上述一切情形中都违反苏联的真正利益。

西班牙革命（1936-1939，亦称西班牙内战）

    1936年1月，西班牙共产党和左翼共和党、共和同盟、社会党等合组的“人民阵线”赢得选举，国内外右翼法西斯力量开始反扑，佛朗哥将军发动军事叛变。西班牙的工人阶级和贫农自发地组织各种委员会和民兵，大大打击了法西斯势力在各地的暴乱。但是共产党奉行人民阵线政策，强调和“进步”资产阶级团结反对法西斯，为了与资产阶级合作，所以公然镇压工农自发的组织和抗争，在加泰隆尼亚（Catalonia），西共和资产阶级就连手镇压了工人自己建立的政权机构“反法西斯民兵中央委员会”，1937年6月较进步的左翼党派——马克思主义统一工人党（POUM）整批领导层甚至被苏联特务逮捕或杀害。于是反法西斯力量的群众基础大大削弱，内战变成了两派资产阶级的斗争，法西斯掌握优势（武器精良、德义两国大力支持、英法等所谓民主国家又采取不干涉政策），打败共和政府，建立长达36年的佛朗哥独裁政权。
    内战期间，有54个国家，约五万名的进步人士怀着国际主义的精神加入反法西斯阵营，包括著名文学家奥韦尔（George Orwell）、海明威（Ernest Hemmingway），并留下传世作品《向加泰隆尼亚致敬》、《战地钟声》等。英国左翼导演肯洛区（Kenneth Loach）的电影“土地与自由”（Land and Freedom，台湾译为“以祖国之名”）便以西班牙内战为主题并批判斯大林主义。

五、斯大林主义的危机

    1923年以后国际革命的衰落，和苏联经济的落后情况——这是苏联官僚政权的两大支柱。但是自从40年代结束以来，这两者的根基都逐渐不稳了。
    经过二十年的革命失败以后，来了一个世界革命重新兴起的时期，起初限于同样是不发达的国家（南斯拉夫、中国、越南、古巴），然后从1968年5月起扩大到西方。苏联经过多年努力于“社会主义积累”之后，现在已经不是不发达的国家了。今天他是世界第二工业大国，它的技术水平和文化水平像许多先进的资本主义国家一样高了。苏联的无产阶级同美国的无产阶级并列，是全世界数量上最强大的。
    在这种情况下，受苏联官僚支配的各国群众陷于消极的根本原因开始消失了。一面有反对行动开始出现，同时在官僚层本身里面发生分裂——从1948年斯大林和铁托决裂开始[8]，官僚层经历着日益加深的分化。这两个因素的交互作用，有利于突然爆发群众的政冶行动，提出政冶革命的任务，例如1956年10至11月在匈牙利[9]，或捷克斯洛伐克1968年“布拉格之春”[10]。
    一直到现在，这些群众运动都被苏联官僚的军事干涉镇压了。但是等到同样的演变过程也在苏联成熟时，就任何外力都不能阻止东欧和苏联政冶革命的潮流了。苏维埃民主将要重新建立。资本主义复辟的任何危险都要永远消失。政冶权力将要由工人和贫农来行使。世界其他地方的社会主义革命斗争要大受推进。

六、经济改革

    斯大林死后，尤其是60年代和70年代里，在苏联和“人民民主”国家发生了巨大的改革经济计划和经济管理方法的运动。最紧急的改革是在农业方面。平均每一人口的粮食产量，在斯大林死的时候比1928年还要低，而在牲畜的产量方面，甚至比沙皇时代还要低。接连采取了种种政策来促进农民收入的增加，农业机械（卖给集体农庄了）使用的合理化，在哈萨克斯坦未开垦的土地上建立巨大的国营农场，以及大量增加对农业投资。
    工业方面的改革则比较慢而且不那么坚决。这些改革的客观必要性是由于苏联经济生长中的危机，由于工业生产每年生长率的降低。这种降低相当于后备的生产资源的耗尽——由于有这些后备资源，以前不论好坏也能够实现广泛的工业化（不论好坏的意思，就是不用努力在劳动力、原料和土地方面尽量节约）。后备耗尽了，于是不得不计算得更准确，不得不选择更合理的投资计划。正因为经济生长了，企业和企业所使用的资源增长了，如果计划和管理不采用更合理的方法，就有无限制地增加浪费的危险。
    工人群众的压力（他们厌倦了几十年的牺牲和紧张，希望提高他们的消费水平而且使消费多样化），以及需要使轻工业方面的决策符合消费者的愿望，这两者都朝向改革方面推动。还有一个因素促进改革运动：同资本主义经济的第三次技术革命相比，苏联的技术落后性更甚了。这种落后性是由于一种给予官僚的物质刺激制度所造成的，这制度不奖励技术的实验和革新。这种物质刺激的形式后来改变了。
    现在经理人员的奖金根据“利润”来决定——所谓“利润”就是成本价格和销售价格之间的差额，据说“利润”“综合”了企业的全面成绩——而不根据以实物计算的总产量来决定，官僚领袖们希望由此阻止原料和劳力的浪费，并且鼓励机器的合理使用。这种改革的效果不很大，可是在轻工业中是有效果的。不过这种改革的效果并没有改变经济制度的杂种性质，因为销售价格仍旧是中央计划当局所规定的。
    这全部改革的范围仍旧有限，因为并没有解决根本问题。任何“经济的机制”，只要不是在全体生产者和消费者民主并公开监督之下的，都不能以最少的努力造成最大的成果。每一种改革结果都是用新形式的官僚主义弊病和浪费来代替旧的形式。在官僚层及其物质特权的支配下，以官僚层的物质利益作为实现计划的主要动力，任何全面性的经济计划合理化都不可能实现。这些改革并没有恢复资本主义，也没有重新让利润成为投资决策的指南。可是这些改革增加了经济制度的内部矛盾。一方面，这加强了主张扩大工厂经理人员自主权一派官僚的压力，威胁到工人阶级主要的利益，像保证有工作的权利之类；另方面，这使工人对侵害他们的利益和侵害计划经济的倾向加强抵抗。

七、毛泽东主义

    1949年中国第三次革命的胜利[11]，是十月社会主义革命胜利以来世界革命最重大的收获。这打破了资本主义对苏联的包围，大大刺激了亚洲、非洲和拉丁美洲不断革命的过程，而且确实地改变了世界范围的力量对比，对帝国主义不利。这个胜利所以能够实现，是因为，尽管中共的毛泽东派领导宣告赞成与蒋介石联盟，在实际行动上他们却违反了斯大林主义的“四个阶级联盟”[12]和分阶段革命的路线，领导了非常广大的农民起义，并且摧毁了资产阶级的军队和资产阶级的国家。
    不过这个胜利的革命从头起就带有官僚主义变态。无产阶级的独立行动受到毛派领导严格的限制，如果不是制止的话。所建立的工人国家完全不是以民主选举的工农苏维埃为基础的。经理人员和官僚种种形式的特权——仿照斯大林主义俄国的办法——非常普遍。这引起群众日益增加的不满，尤其是在工人和青年中，后来毛泽东企图用“无产阶级文化大革命”来加以疏导。
    这个运动把真正的反官僚主义觉悟和城市群众的动员同毛泽东想清洗中共机关并且从官僚层里面把反对者排斥掉的企图结合了起来。到了群众的动员和“红卫兵”日益富于批评精神的思想发展差不多不受毛派控制的时候，毛派就把“文化革命”结束了。它在很大的程度上重建了官僚层的统一，把“文化革命”高潮中赶走了的大部份官僚重新摆在领导地位上。
    中苏冲突的起因是苏联官僚企图强迫中共领导接受它的统一控制，在毛泽东不服从它圣旨的时候，又以取消对中国经济和军事的援助作为报复。这冲突起初是国际斯大林主义运动里面的官僚与官僚之间、组织性和思想性的斗争，后来一步步变成了国家与国家之间的斗争。官僚层狭隘的民族主义，苏联和中国都一样，严重地打击了世界工人和反帝运动的利益，因为帝国主义能够利用中苏冲突来取得运用策略的新余地。
    在思想的平面上，毛泽东主义是工人运动的一个流派，有某些方面是斯大林主义对马列主义曲解的一个变种。斯大林主义是一次胜利的无产阶级革命里面一次政治反革命的产物和表现，而毛泽东主义则既是一次社会主义革命胜利的表现，又是这次革命从头起就带有的官僚主义变态性质的表现。所以它兼有两种特征：一种是处理官僚机关和群众之间的关系的比较有弹性而且折衷的方法，另一种特色是对群众方面（尤其是城市无产阶级群众）任何独立的行动或组织都加以窒息。
    毛泽东主义有一个特别显著的特征：它不了解工人官僚的社会性质，也不了解社会主义革命和工人国家可能发生官僚主义堕落的根源——因为它本身就是这个官僚层的一部份的思想表现。它不负责任又不科学地把苏联的“官僚”同“国家资产阶级”当作同样的东西，又断定苏联的性质为“社会帝国主义”，它这样做，就预先提出了理由来辩护中国外交政策和毛派集团的任何态度。它甚至走到把美帝国主义、苏联、资产阶级政党和许多共产党统统摆在同等地位上，更不用说它把苏联和许多共产党称为“人民主要的敌人”，还有它提议同帝国主义强国和资产阶级政党成立反对苏联和许多共产党的联盟了。这些“策略”的根据是下述那种理论：大多数资本主义国家今天的任务不是社会主义革命，而是向两大“超级强国”斗争来争取民族独立。
    这一切理论（事实上不过是对北京外交手段的事后辩解而已）的武断性质，根源在于对马克思主义作了唯意志论和唯心论的曲解。“正统”毛派借口反“经济主义”[13]，把“经济主义”当作对马克思主义“最危险的”修正，就不再把社会阶级当作一定的社会里面由生产关系所决定的客观实体。社会阶级等于是思想上的选择了。无产阶级再不是全体挣工资的人了，变成是那些“拥护毛泽东思想”的人了。
    这样，工人阶级里面的小资产阶级式或资产阶级式的思想派别，就等于“资产阶级”或者“它的代表”，而工人运动里面的思想斗争就等于“无产阶级同资产阶级之间的阶级斗争”了。从这里得出下列的结论：不要工人民主，应该在工人运动里面使用暴力和压迫，完全不要争取一切工人组织成立联合战线去对付共同的阶级敌人这个马列主义传统。无产阶级专政等于“毛泽东思想”，并且由“毛泽东党”来实行。
    于是我们兜完了整个圈子。毛派在向苏联官僚的权力宣战以后，最后走到保卫一个官僚指挥的制度，它和苏联现存的制度很相像，却使它上面加了一层群众“参与”决策的花样糖霜。对于列宁的无产阶级专政——由自由而民主地选举产生的工农代表会议来行使——的理论，毛泽东主义所接受的并不比斯大林、赫鲁晓失和勃列日涅夫[14]接受的多。

本章注释

[1] 当时英国三大工会：矿工、运输工人（以码头工人为主）和铁路工会缔结的联盟。

[2] 1917年底就有反对苏维埃政权的军事行动，到1918年英、法、美、日、义等国更直接派军干涉，支持反对革命的白军，战争一直到1922年冬天才结束。托洛茨基当时担任陆海军人民委员、革命军事委员会主席和红军总司令，领导红军成功保卫了苏维埃政权。

[3] 1919到22年苏共党内的一个派别，成员包括知名的社会主义女性主义者柯伦泰（Alexandra Kollontai），他们反对官僚主义和技术专家，要求国家工会化，由工会管理国民经济。许多成员后来加入左派反对派。

[4] 1923年托洛茨基组成左派反对派（The Left Opposition），反对季诺维也夫—加米涅夫—斯大林领导集团的国内外政策（官僚主义、错误的中国革命方针等）。1925-26年，季诺维也夫、加米涅夫与斯大林决裂，1926年形成托洛茨基—季诺维也夫联盟，反对官僚主义、富农，提出工业化的纲领，1927年被开除出党，1928年托洛茨基被流放到中亚，1929年被驱逐出境。但直到30年代末，苏联仍有左派反对派的活动，包括在流放地和监狱中。1938年3月光在瓦库特集中营就有近三千名反对派成员被杀，包括重要成员12岁以上的子女。

[5] 赫鲁晓夫（Nikita Khrushchev，1894-1971）：前苏共领导人。斯大林死后，于1953年担任苏共中央第一书记。1956年的苏共二十大，他提出资本主义和社会主义和平共处，在某些资本主义国家可以由议会道路实现社会主义的主张，并发表揭露斯大林种种错误和罪行的秘密报告《关于克服个人崇拜及其后果》。任内推动一些改革，于1964年被解除一切职务。

[6] 1934年12月苏共政治局委员基洛夫（Sergei Kirov）被暗杀（极可能是斯大林策划的），以此为理由，从36到38年斯大林对前反对派进行大整肃，主要罗织了三大案件，将数十名老革命家处死，托洛茨基被缺席判处死刑。莫斯科审判不过是斯大林无数整肃活动中较知名的。

[7] 法共和义共在纳粹占领及法西斯统治时期是抵抗运动的领导力量，1944年8月18日法共在巴黎发动起义，24日解放巴黎，多由法共领导的解放委员会实际控制法国许多地方。在意大利，1943年墨索里尼垮台，纳粹侵占时，义共组织民族解放委员会，解放北方，44年3月起，工人罢工浪潮蔓延。当时两国都有革命形势，但斯大林希望和帝国主义国家妥协，所以两党以民族团结为名放弃革命、解除武装，谋求和资产阶级政党合组政府。当时希腊和德国也有类似情况。

[8] 铁托（Josip Broz Tito，1892-1980）是南斯拉夫共产党领导人，南共在二次大战时领导反法西斯斗争，1945年成立人民共和国。大战期间英、美支持的南国右翼流亡政府企图消灭南共，苏联为与英美妥协，不断限制南共的行动。战后，苏联一直干涉南共各种国内外政策（如苏联不支持希腊共产党革命，要求南共停止支持希共），但南共都坚持独立自主，最后在1948年苏南双方全面决裂。

[9] 在苏共二十大等事件影响下，1956年10月匈牙利群众起来争取社会主义民主，23日工人、学生发动示威，匈共决定由纳吉（Nagy）出任总理，24日苏军出动干涉。纳吉改组新政府并要求苏联撤军，苏军却背信大举入侵，扶植卡达尔（Kadar）上台并镇压革命，纳吉遭到处决。此事件逐步引发东欧各国学生和工人的政治觉醒，间接促成了1968年的布拉格之春。

[10] 1968年1月杜布切克（Alexander Dubcek）出任捷共第一书记，宣布进行改革以建设民主的社会主义社会。8月苏联派二十万大军入侵，撤换捷克领导人，取消许多改革措施。1956年匈牙利革命和1968年捷克布拉格之春使得许多知识分子、学生、工人开始对斯大林主义式的“共产主义”产生怀疑，也间接引发了西方世界的学潮。

[11] 20世纪中国发生三次革命，第一次是1911年推翻专制王朝的辛亥革命，第二次革命是1925到27年要求民族独立、国家统一和土地改革的革命（即中共称的大革命或第一次国内革命战争和国民党称的国民革命或北伐），第三次革命是1945到49年中共推翻国民党政权的内战。

[12] 中国第二次革命期间，斯大林派掌握的第三国际认为国民党是四个阶级—民族资产阶级、城市小资产阶级、工人阶级和农民—的联盟，民族资产阶级是革命的，要求中共加入国民党，还推崇蒋介石、汪精卫等人是民族解放的领袖。这条路线使得中国工人阶级及其政党丧失了独立性，不断对资产阶级让步，最后导致革命的失败，被蒋介石残酷镇压。毛泽东提出的“新民主主义革命”和“人民民主专政”也主张四个阶级的联盟和革命分成新民主主义革命和社会主义革命两个阶段。

[13] 经济主义（Economism）是列宁提出的概念，用来批判19世纪末、20世纪初俄国工运中的一种思潮，即专注争取工人经济利益的运动，将经济与政治斗争割裂，强调工人的“自发性”。列宁在《怎么办？》一书（1902）详尽的批判这种观点。中共常以“反对经济主义”为名，压制工人和工会争取改善生活和劳动条件的斗争，认为这是不关心革命政治和生产工作，甚至是不接受党的领导。

[14] 勃列日涅夫（Leonid Brezhnev，1906-1982），前苏共领导人，1964年取代赫鲁晓夫地位，终止对斯大林的批判，更在1968年入侵捷克斯洛伐克，镇压布拉格之春，1979年出兵阿富汗。在他任内党内官僚腐化加剧、经济衰退，被称为“停滞时期”。


第十三章 从当前群众斗争到世界社会主义革命

第十三章　从当前群众斗争到世界社会主义革命

· 一、社会主义革命胜利的条件
· 二、建造第四国际
· 三、直接的要求和过渡性的要求
· 四、今天世界革命的三个部份
· 五、工人民主，群众的自我组织和社会主义革命

    自从第一次世界大战以来，建设社会主义社会所必需的物质条件就已经有了。大工厂已成为生产的基础。世界性的分工已达到高度。全体人民的互相依赖性─“客观上的生产社会化”─已经大致形成。因此，用一种新的制度─根据一切生产者的联合，为了自觉地满足既定的需要而实行计划生产─来代替那以私有制、竞争和市场经济为基础的制度，在客观上已经是可能的了。

一、社会主义革命胜利的条件

    可是，光是有了实现社会主义革命所必要的物质条件这件事本身，还不够造成这革命的胜利。社会主义革命同过去一切社会革命相反，它需要革命的阶级，即无产阶级，作自觉并且有意的努力。过去的革命是用一种对生产者实行经济剥削的制度去代替另一种，并且只限于使一种特定的经济机构能够圆滑地运行，但社会主义革命却要按照预定的计划来把经济和社会组织起来：要把经济自觉地组织起来，以便满足人类一切合理的需要，并且保证所有人的个性都充份发展。
    这样的计划不会自动地实现。这需要革命的阶级对这计划的目标以及达到这些目标的手段有清楚的意识。由于工人阶级在社会主义革命斗争中所要面对的阶级敌人是更有组织得多的，它在全世界有一个军事、金融、政治、商业和思想的实力网来维持它的统治，所以工人阶级更需要有清楚的意识。
    所以世界社会主义革命要有两类条件才可以成功。
    一类是客观的条件，也就是同无产阶级以及革命者的觉悟水平无关的条件。这类条件之中包括社会条件和物质条件的成熟（经济的基础和无产阶级数量上的强大），这是1914年之前已在全世界范围上永久地达到了的。政治条件也向于这类，那就是：资产阶级没有能力统治，内部日益分化；各生产阶级不肯接受资产阶级的统治，越来越反对它。社会主义革命胜利所必要的这些客观的政治条件，周期性地在各国出现，那就是发生深刻的革命前夜危机和革命危机的时候。
    另一类是主观的条件，就是无产阶级阶级觉悟的水平，和它的革命领导（它的革命党）的成熟程度、影响和力量。
    我们可以说：自从第一次世界大战以来，社会主义革命客观上曾有许多次机会在许多国家可能得到胜利。只拿工业先进的国家来说，就有：德国在1918至20年以及1923年，1930至32年大概也是；意大利在1919至20年，1946至48年，1969至70年；法国在1936年，1944至47年，1968年5月；英国在1919至20年，1926年[1]，1945年；西班牙在1936至37年等等。
    反过来，革命胜利的主观条件却没有成熟。所以，革命之还没有在西方胜利，一直到今天主要是由于“历史的主观因素的危机”，由于无产阶级的阶级觉悟和革命领导的危机。

二、建造第四国际

    正由于从这样一种分析出发，而这种分析又根据改良主义和斯大林主义不能领导无产阶级得到胜利这种历史性的失败，托洛茨基和少数反对派的共产党员才在1933年担负起为世界无产阶级创造一个新的革命领导的任务。1938年，他们为此目的成立了第四国际。
    新的国际第四国际本身还不是群众性的革命国际─只有群众性的革命国际才能够担任世界革命真正的总参谋部。但第四国际由于不断地活动在六十个国家的阶级斗争中，它把这样一个群众性革命国际的纲领传播、磨砺并且改进了。它根据这个纲领并且通过许多活动而养成干部。它由此有意地鼓励全世界革命者把他们的经验和觉悟联合起来，教导他们在一个统一的世界组织里面行动，而不要白白地等待世界各国和各地区的革命力量互相隔离地发展、高涨起来，然后自发地实现联合。
    新的第四国际并不消极地等待“时机到来”，在等待中斤斤计较着纲领的细节。它不自限于拿它的纲领来作抽象的宣传。它也不浪费力量在那种以支持被剥削群众眼前斗争为限的无效果的行动主义和鼓动上面。
    建造各国新的革命党和新的革命国际，需要把下述各方面的工作结合起来：坚决保卫革命马克思主义的纲领，这是过去全部阶级斗争经验教训的总和；为一个行动纲领作宣传和鼓动，这行动纲领是那一般的革命马克思主义纲领的一部份（托洛茨基把那一般的纲领称为过渡性要求的纲领，是运用共产国际初年那些领袖们所使用的词句写作出来的）；不断参与群众的斗争，使群众通过他们的经验而接受这个行动纲领，并且使这些斗争采取某些组织形式，这些形式会教导他们在革命危机中创立工人代表会议。
    需要有一个不仅是各国革命党总和的革命国际，这种需要是有坚固的物质基础的。帝国主义时代就是世界经济、世界政治、世界战争的时代。帝国主义是个紧密结合在一起的国际体系。生产力很久以来早已国际化了。资本日益在国际上组成为多国公司。民族国家早已成为生产和文化进步的障碍。人类的重大问题（防止核子世界大战，消灭饥饿，有计划的经济发展，在各族人民之间公正地分配资源和收入，环境的保护，利用科学来造福人民）只有在全世界的范围上才能够解决。
    在这样的情形下，想靠分散的力量向社会主义前进，那显然是空想；向一个在全世界组织起来的敌人作战而对我们革命计划的国际协调完全轻视，也显然是空想；甚至希望光靠一国之内的工人斗争来把多国公司打败，也显然是空想。
    而且，向国际上发展是革命斗争的自标，也是自然的倾向，这不但是对阶级敌人反革命干预的答复，而且更因为革命斗争，对于许多国家的工人都有剌激作用。推迟创立一个真正的革命国际组织，不但是落在这个时代客观需要的后面，而且是落在最先进那部份群众的自发倾向之后。

第四国际

    为了反对以斯大林为首的苏联官僚集团的国内外政策，左派反对派于1923年成立。1929年，托洛斯基被驱逐出境，但国际的左派反对派开始形成，当时以改革共产国际及其支部为目标。1933年，由于社会民主党和斯大林主义的错误政策，希特勒在德国上台，左派反对派认为共产国际不再是革命的国际，开始准备建立第四国际。1938年9月3日，当时战争和法西斯主义正笼罩全世界，第四国际（世界社会主义革命党）的成立大会在巴黎召开，并通过托洛斯基起草、作为第四国际基本纲领重要组成部分的《过渡纲领》。
    1953年以后第四国际出现分裂，现在世界上有多个自称第四国际、或者要重建它的组织，其中最主要的是第四国际统一书记处（USFI），在约40个国家中有支部或同情组织，包括美、加、法、英、德和亚洲的日本、香港、斯里兰卡和印度，也和巴基斯坦、韩国、菲律宾等国立场接近的组织展开交流联系。本书作者曼德尔生前长期是它的领导人之一。
    第四国际成立至今六十多年，一直在非常困难的环境中奋斗，不但面对资本主义国家的镇压，更不断遭到来自斯大林派和毛派的诬陷和攻击，许多成员被处决、暗杀。社会主义运动中的许多知名革命家和学者曾参加第四国际的队伍，如陈独秀——中国著名的思想家和中共前五任总书记、马林（即斯尼夫利内特Henk Sneevliet）——荷兰工人领袖、印度尼西亚共产党创建人，曾是第三国际驻中国代表、坎农（James P. Cannon）——美国共产党创始人之一、窦图滔（Ta Thu Thau）——二次大战前越南西贡工运领袖，死于越共之手、布兰戈（Hugo Blanco）——秘鲁著名的农运领袖、布里弗曼（Harry Braverman）——劳动社会学经典《劳动与垄断资本》一书的作者、克理文（Alain Krivine）——法国1968五月革命的学运领袖、现为欧洲议会议员等。

三、直接的要求和过渡性的要求

    在我们这个时代，资本主义的剥削和帝国主义的压迫一次又一次地引起群众的重大斗争。可是群众本身普通都只限于提出最直接的斗争目标，如维持或提高实际工资，维持或争取某些基本的民主自由，推翻特别专制的政府等等。
    资产阶级可以向斗争中的群众让步，以此防止这些斗争发展到威胁整个资本主义剥削的程度。它甚至更愿意这样做，因为它有无数手段可以抵消这些让步，可以用一只手把另一只手所送出去的取回来。如果它同意了增加工资，只要增加物价就可以维持利润。如果工时缩短了，可以加快工作的节奏。如果工人争取到一些社会保险的办法，可以加税来使工人自己负担了彷佛是国家所拿出来的东西，诸如此类。
    为了打破这种恶性循环，必须争取群众采取过渡性的要求作为现在斗争的目标。过渡性要求的特性是：这些要求的实现，会越来越同资本主义经济以及资产阶级国家的正常运行相冲突。这些要求必须提得让群众能够明白─否则就变成纸上的要求而已。同时，这些要求的性质要引起（由于要求的内容本身和所发动的斗争的深度）整个资本主义制度受到挑战，而且产生群众自行组织起来的机关，产生两重政权的机关。过渡性的要求（例如要求实行工人监督生产）决不是只有在尖锐的革命危机时候才有价值的，由于这些要求鼓励工人在行动上和意识上向资本主义制度挑战，它们正是要造成尖锐的革命危机的。

四、今天世界革命的三个部份

    由于社会主义革命在工业先进各国的发展延迟，世界无产阶级在世界各部份面对着不同的任务。
    在殖民地和半殖民地国家，工人和贫农不能等待工业国家的工人来帮助他们。由于帝国主义使这些国家的民众受到沉重的压迫和贫苦，在这里爆发巨大的群众斗争和巨大的革命运动是不可避免的。工人一定要支持一切反帝群众运动，不论那是反对外国政治支配还是反对外国托拉斯剥削的，不论那是为了实现农民革命还是为了废除残暴的本国独裁政权的。无产阶级由于有决心并且有能力把全国一切被剥削阶层的进步要求都当作它自己的要求而得到群众运动的领导权之后，就争取政权，同时推翻本国资产阶级的财产权和政权。这就是不断革命的战略。
    在官僚主义的工人国家，群众起来争取民主自由，反对官僚垄断政权，反对民族压迫的重新出现，反对那成为官僚管理经济的特征的贪污、浪费和物质特权。他们要求出工人自己来管理工人国家（工人在他们的代表会议即苏维埃中组织起来，有多党制，人人享有充份的民主权利），要求由民主集中制的工人代表会议来管理计划经济。这就是反官僚政治革命的战略。
    在帝国主义国家里，经由过渡纲领并且经由建设一个新的革命领导，把反对资本主义剥削和反对限制或压制民主自由的群众运动转变成推翻资产阶级国家：推翻资本主义剥削、争取生产资料公有和社会主义计划的斗争，转变成胜利的社会主义革命。这就是无产阶级社会革命的战略。
    无产阶级和革命者在世界不同地区所面对的不同任务─不发达国家的不断革命，官僚主义工人国家的反官僚政治革命，帝国主义国家的无产阶级社会革命─反映出世界革命的不平衡而互相配合的发展。这革命不是在一切国家同时爆发。各国的社会条件、经济条件和政治条件并不相同。
    革命马克思主义者的最高任务是逐步把这三种革命过程统一起来，成为一个统一的世界社会主义革命的过程。这个统一能够实现，因为只有一个社会阶级，即无产阶级，能够在上述三个部份中都成功地把革命的历史任务提出来。这个统一会实现，因为革命先锋的国际主义政治和教育会给目前的斗争带来越来越多各国工人和被压迫人民国际团结的经验，会有系统地反对一切种类的沙文主义、种族主义和民族主义的偏见，而把国际主义的意识灌输给越来越广大的群众。

五、工人民主，群众的自我组织和社会主义革命

    群众的直接行动，群众的罢工或大规模发动，所显示出来的主要外貌之一，就是群众由于自信心增长而提高了自觉的水平。
    在日常生活中，工人、农民、小手工业者、妇女、青年、少数民族和少数种族统统惯于被许多有产者和当权者征服、剥削和压迫。他们常觉得反抗是不可能而且无用的，觉得敌人太强大，觉得反抗的最后结局无非是“恢复秩序”。可是，在火热的发动和大规模群众斗争中，这种害怕，这种自卑和无能的感觉就突然开始消失了。群众一起共同、集体、团结一致地行动起来，一旦组织起来并且有效地组织起他们的斗争，就感觉得到他们的巨大潜力了。
    正因为这样，革命马克思主义者才极端重视一切提高群众自信心的事物，一切帮助群众打破顺从和奴性态度的事物（这种态度是数千年受有产阶级统治所造成的）。“奴隶们，起来，起来”─国际歌歌词中的这句话，十分恰当地表达了为取得社会主义革命胜利所需要的心理革命。
    由罢工工人举行民主集会来选出罢工委员会，以及在其他形式的群众行动中与此相似的过程，对于发展群众的自我组织有极其重要的作用。群众在这些集会中学习自治。在学习怎样进行自己的斗争时，群众也学会明天怎样管理国家和经济。所以他们所惯于采用的组织形式就是将来的工人代表会议（将来的苏维埃，将来工人国家的基本组织形式）的胚胎形式。
    为了把分散的工人力量结合起来所必须的行动一致；这种在大规模发动和群众行动中把尚未习惯于共同行动的千百万个人联合起来的强有力统一浪潮─这种联合，非实行最广泛的工人民主就不可能达到。民主选举的罢工委员会，按它本来的意义，就一定是实行罢工的那工厂、那产业、那城市、地区或国家全体罢工者的代表。借口任何一群工人的政治意见或哲学意见不为暂时领导着罢工的人们所赞成而把他们的代表排斥，这就是破坏罢工的统一，所以也就是破坏罢工本身。
    同一的原则也适用于一切形式的群众行动以及在行动过程中所产生出来的一切形式的代表机构。为取得胜利所必需的联合，是以工人民主为先决条件的─工人民主的原则，就是对参加斗争者的任何流派都不排斥。人人都应当有权辩护他所提出的争取斗争胜利的意见。
    如果这种民主受到尊重，少数派也会反过来尊重多数的决定，因为他们仍然有机会根据实际经验去修改多数的决定。通过这样对工人民主的肯定，工人斗争的民主组织形式还显示出明天的工人国家的一种特征，就是：民主自由的扩大而不是缩小。

本章注释

[1] 1925年斯大林提议建立英俄两国工会联合成立英俄委员会，当时英国工会有左倾趋势，英共在工会中发展少数派运动。1926年5月英国矿工为反对雇主恶化劳动条件而罢工，发展成英国史上最大规模的全国政治性总罢工，但在工会领导背叛下终止，使矿工单独罢工六个月。斯大林为自己利益不愿与英国工会官僚决裂，对进步群众造成严重打击，少数派运动就此消沉。


第十四章 革命者如何争取群众

第十四章　革命者如何争取群众

· 一、无产阶级内部的政治分化
· 二、反对阶级敌人的工人阶级联合战线
· 三、“阶级对抗阶级”阵线的进攻动力
· 四、工人联合战线和人民阵线
· 五、阶级的政治独立性和阶级的联合组织
· 六、阶级独立和阶级联盟

一、无产阶级内部的政治分化

    我们从第九章第五节已经知道，革命先锋党之所以需要，是由于群众的直接行动是间歇性的，同时也由于推翻资产阶级权力所需要战略的科学性。我们现在可以为上述分析再补充一个因素，那就是无产阶级内部政治上的不一致。
    世界上每一个国家的工人运动，都表现为种种不同思想流派的总和。各种门派林立，其中有社会民主派，即典型的改良派，有正统的支持莫斯科的共党（源出于斯大林主义，而日益倾向于新改良主义），有无政府主义派及无政府工团主义派[1]，有毛泽东派，也有革命马克思主义派（第四国际）。在许多国家，还有介乎上述主要思想流派之间的中间派（中派主义）[2]。
    工人运动思想上的不一致，在无产阶级的现状和历史中有许多客观的根源。
    从工人阶级生存的社会条件上看来，工人阶级并不是完全均匀一致的。有些工人在大企业工作，有些在小企业工作，有些住进城市已经有好几代之久，有些却刚刚搬来；有些具有高水平的技能，有些却技术普通。由于上述这些分别，不同种类的工人在掌握科学社会主义的某些基本概念上存在着快慢的差别。
    技术水平高的那类工人，会比那些半生都失业的工人更快懂得有需要组织工会。但是，他们的工会组织也更有可能屈服于狭隘的社团主义（corporatism），把工人阶级的普遍利益屈从于工人贵族的特殊利益。这些工人贵族为了保卫既得的特殊利益，就力图阻止别人进入他们的行业。在大城市和大工业生活及工作的工人，也会比小城镇小企业的工人，较易觉悟到广大工人群众的无比潜力，较易掌握到，无产阶级进行斗争，夺取资产阶级的权力和工厂，是有可能得到成功的。
    助长工人阶级的非均一性的，还有工人阶级斗争经验上和个人能力上的差异。一组工人可能参加过十几次罢工并且大部份得到胜利，还参加过许多示威。另一组工人可能十年才参加过一次罢工，而且失败了，他们从未作为一个整体参加过政治斗争。不同的经验对两组工人的意识所产生的影响自然不同。某个工人或职员可能天生就喜欢学习，看报之外还看书，另一个工人可能简直从不读书。某个工人可能在性情上就已经是富于战斗性的，甚至是天生的领袖；另一个却可能比较消极，并且爱袖手旁观。某人可能容易和同事交朋友，另一人却更喜欢躲在家里，完全专注于家庭生活。这一切，对于个别工人的行为及其政治抉择，以及在特定时候所能达到的阶级觉悟水平，都有局部的影响。
    最后，我们还要考虑到每个国家工人运动的特殊历史及民族传统。英国工人阶级，最早建立了独立的阶级政治组织，即宪章运动。但它从未有过以马克思主义的思想教育或纲领为基础的群众性政党的经验；即使是处于初级阶段的这样一个政党也没有。英国工人阶级的群众性政党，即工党，是从群众性工联主义中产生，而且也以此为基础。
    法国工人阶级受到它自己19世纪上半叶的特殊传统（巴贝夫主义、布朗基主义、普鲁东主义）很大的影响。但由于法国大工业的相对弱小，以及工业相对地分散在各省小市镇，阻碍了工人阶级接受马克思主义。要等到两次大战之间，后来又在50及60年代，大工厂在巴黎、里昂、马赛及法国东北部发展起来之后，阶级斗争的一般路向才能够由大罢工决定（例如1936年6月，1947至48年的罢工潮，1968年5月），法国共产党才能够成为工人阶级中占支配地位的党，使法国工人阶级具有一种与马克思主义有明确关联的世界观和传统。
    西班牙的工人阶级和工人运动长久以来都以革命工团主义传统为其特征，受到伊比利亚半岛大工业显著的落后所影响。
    工人运动内部有各种各样的思想流派，是工人运动的内在逻辑及其历史的结果，也就是阶级斗争的过程本身所产生的辩论和对立的结果。第一国际为了是否需要夺取政权的问题，分为马克思主义者和无政府主义者。第二国际分为革命派与改良派，争执的问题有下列种种：应否参加资产阶级政府；在帝国主义国家里应否支持本国的国防；当群众革命斗争威胁到资本主义经济和以议会民主为基础的资产阶级国家的生存时，对这斗争究竟应该支持还是压制。第三国际分为斯大林派和“托洛茨基派”（革命马克思主义者），分为不断革命论和“阶段革命论”的支持者和反对者，分为在一国之内完成社会主义建设这种乌托邦的支持者和反对者，并且由此而分为支持和反对使国际革命利益屈从于所谓建设社会主义的需要的两派。
    但是，即就这些思想分歧而论，它本身也还是有更深刻的客观根源和物质性根源的。

1968年5月法国革命

    1968年5月法国爆发大规模学潮和工潮，被称做“五月革命’。二战后的资本主义，在第三次工业革命的浪潮下，高等教育结构受到冲击，越来越多的脑力工人投入生产，造成白领阶级无产阶级化的现象，学生人数的爆炸和教育资源严重缺乏更加深学生的不满。法国左翼政党（法共和社会党）的官僚化和保守化（如法共对阿尔及尔独立战争和越南革命态度暧昧，又为执政不断妥协），使其丧失对进步青年的影响力。在当时古巴、越南、中国等革命浪潮的激励下，出现许多更激进的左翼青年团体（如当时影响最大的托派“革命共产主义青年团（JCR）”、毛派、无政府派等）。学运从反越战、支持越南民族解放的抗议活动开始，进而批判大学制度和整个体制。
    反抗的浪潮从巴黎大学南泰尔（Nanterre）分校点燃，学生们大规模罢课、占领校园，进而串连工厂工人进行全国大罢工，从五月中到六月中，约有一千万名工人参与，瘫痪了整个法国。法共和它掌握的总工会（CGT）反对学生革命，限制工人间以及工学间的联合，和右翼势力妥协，是革命失败的主因。五月革命虽然流产，却从中产生了一批更激进的先锋队伍，也大大的激励了各国的运动。

二、反对阶级敌人的工人阶级联合战线

    工人运动内部的思想分歧，使工人阶级的政治组织不统一。虽然工会在许多国家（英国、斯堪的地维亚、西德、奥地利）是统一的，但是，工人运动分成许多政治组织却是普遍情况。作为唯物主义者，我们要懂得，这是由于客观因素使然，并不是出于偶然的，不是由于“分裂主义者”的“罪恶”，不是由于个别或一小撮“叛徒”的“罪恶行为”。
    政治分歧本身并不是一件坏事。工人阶级曾经在许多党派共存的条件下（而各党派又都宣称忠于工人运动）取得惊天动地的胜利。第二次全俄苏维埃大会作出了一切权力归苏维埃的决定，但是，就在这次大会上，工人阶级内部党派分立的情况比我们目前在西方所见的更为厉害。德国工人阶级分为三个大党以及许多小派别[3]，这并不妨碍1920年3月的总罢工取得胜利，把卡普的反动政变消灭在萌芽状态[4]。西班牙工人的政治及工会组织虽然分散，但这并不妨碍他们在差不多所有工业中心正确地对付了1936年7月军事法西斯主义的暴动。
    但是，要工人运动的政治分歧不致损及工人阶级的整体战斗能力，就要这政治分歧不致妨碍工人阶级在行动上一致来对抗阶级敌人，对抗雇主、大资产阶级、资产阶级政府、资产阶级国家。还有一个先决条件是，革命马克思主义者要有能力从事政治及思想斗争，在工人阶级中取得主导地位，并且建立群众性的革命党——换言之，一方面在有组织的工人运动内部要存在着工人民主，另一方面革命马克思主义者又能提出一条正确的政治路线。
    为了对付资产阶级的进攻，工人阶级作出一致反应是比一切都重要的。这进攻可能是经济上的进攻，例如裁员、关厂、削减工资等。也可能是政治进攻，例如侵犯罢工权和工会自由、侵犯群众运动和工人运动的民主自由，或者企图建立权威主义政权或公然的法西斯政权，全面压制工人运动的自由。在所有上述情况下，只有广泛而一致的反击才能打垮资产阶级的进攻。工人阶级真正的一致行动，要通过真正的联合战线（把所有在无产阶级的重要部份中有点影响的工人组织都包括在内）来实现。
    20世纪最大的悲剧之一，是希特勒在1933年1月30日夺得权力，德国工人阶级遭到了失败。这个悲剧是德国共产党和社会民主党的领袖既不肯又没有能力及时地达成协议组织反对纳粹兴起的联合战线的结果。这个悲剧的后果是这么严重，每个工人都要从中汲取下述的主要教训：为了阻止法西斯主义兴起，为了通过工人阶级一致而坚决的行动去阻止杀人犯、酷刑打手和刽子手上台，一切工人组织的联合战线是不可缺少的。
    达致联合战线的障碍，主要都是政治性和思想性的。工人大部份出于本能对于任何联合的倡议都是赞成的。我们可以举出如下几种政治及思想上的障碍：
    ——社会民主党只要在资产阶级国家里面负起责任时，就会实行压制工人的政策（共产党只要身处于同一地位也会这样做）。这包括了种种行为，从“简单”地破坏罢工，到有系统地在工人组织内策划叛卖，甚至组织暗杀革命领袖，有时连普通工人都谋杀（诺斯克！）。这些行为自然激起工人阶级激进层的义愤。
    ——改良主义和斯大林主义的工会领袖经常显出官僚作风，施展操纵手段，还有共党领袖坐直升机升到工运领导地位等等。这些做法，再加上当权的官僚所采用的压制政策，也在若干层份工人中引起正当的敌意。
    ——工人运动中的传统领袖有系统地担当反革命任务。他们破坏工人阶级觉悟的增长，客观上（有时更是自觉地）帮助了大资本的反革命和反工人的计划，并且在工人阶级内部传播资产阶级和小资产阶级的思想等等。
    尽管如此，我们还是必须反对以那种宗派主义和极左主义的态度对待工人运动传统群众性组织。这种宗派主义和极左主义不仅妨碍工人建立反对阶级敌人的联合战线，而且妨碍同那些控制了工人阶级多数的改良主义和斯大林主义领导进行有效斗争。
    这些宗派主义和极左主义错误的根源，在于不了解工人运动中官僚化的传统群众性组织的双重和矛盾性质。（一般来说，宗派主义的特征，是在理论上把策略或战略的某一方面加以夸大，无法了解阶级斗争和无产阶级革命的种种问题的全部复杂性，无法了解它们的整体）无疑，这些组织的领导所采取的政策，大部份是有利于资产阶级的，他们实行着阶级合作主义，他们削弱无产阶级的阶级斗争，并且要为工人阶级所经受过的无数失败负责。然而，同样真确的是，这些组织的存在，让工人能够获得一种起码的阶级觉悟和力量，如果连这些收获都没有，那阶级觉悟要发展，就更困难得多了。
    这些组织的存在，还让资本与劳动之间的日常力量对比得以改变，倘若没有这种改变，工人阶级的自信心就会大大动摇。只有当这些组织能即时为其他更高级的阶级组织（工人代表会）所代替时，才能防止因为这些组织削弱而引起工人阶级的退却或瘫痪。这些组织倘若被资本家的反动所削弱——更不用说受到摧毁了——那就是整个无产阶级的严重削弱和挫折。就是根据这个道理，革命马克思主义者坚持工人对抗资产阶级反动的联合战线政策。

三、“阶级对抗阶级”阵线的进攻动力

    遭遇到资产阶级对工人阶级的任何攻击，尤其是遭遇到右翼专政或法西斯主义的威胁时，革命马克思主义者提议建立一切工人组织的联合战线。从基层开始。他们要使一切自称属于工人运动的组织都参加到联合战线里来，包括最温和的组织，包括那些在最机会主义和修正主义的力量领导下的组织。他们有系统地呼吁社会党、共产党、改良主义和天主教的工会领袖们都来参加建立全国性和各级地方性的联合战线，以及各工厂和各区内的联合战线，为了用一切适当办法去应付敌人的进攻。
    那种不肯把联合战线扩大到包括社会民主党或者共产党领导层的做法（共产国际所谓“第三时期”的政策[5]，今天有不少毛泽东、斯大林派的组织采取），根源在于一种最后通牒主义的幼稚思想，不了解无产阶级联合战线的客观作用和主观的先决条件。这种思想首先假定了大多数的社会党工人（或者是跟着共党走的工人）已经准备好要同革命工人一致行动，不用得到他们的“社会法西斯”或者“修正主义”领袖们预先同意[6]。它这样就把那有待解决的任务——就是，使群众通过自己的经验同机会主义领袖们分离——当作已经解决了。事实上，正是那个邀请社会党和共产党领导们参加对付反动势力进攻的联合战线的呼吁，才让追随这些领导的工人们得到宝贵而必要的经验，对这些领袖们的信用、能力和忠诚作出判断。
    而且，认为不必要把社会党和共产党的领导包括在工人联合战线里面，就会假定革命者已经在工人阶级里面占了多数，散播有严重后果的幻想，以为靠少数人的突然行动就可能推翻资本主义、资产阶级国家，或者法西斯的威胁。
    这是不是说工人联合战线是一种严格地限于防守性的策略呢？决不是。把整个工人阶级组成一股战斗力量，即使起初是为了防守，也把阶级力量的对比改变了，显著地加强了工人群众的战斗性、实力、自信心以及政治行动的能力。所以这就为斗争造成进一步发展的巨大潜力，可以迅速地把防守性斗争转变为进攻。1920年3月，在德国卡普政变的时候、德国工人组织一致的反应得到胜利，这就造成一种形势，许多组织（甚至是改良派的组织）的战士们在几天之内就决定了在鲁尔地区好几个城市里成立武装的工人民军。连最温和的工会领袖都提出成立工人政府。西班牙群众在多数大城市对1936年7月法西斯政变的一致而胜利的反应，引起无产者普遍武装起来而且占领工厂。
    为了充分利用工人联合战线的进攻性潜能，革命马克思主义者提出，在基层和上层都需要构造起联合战线，而并不把这个呼吁变成对工人政党、工会或者群众提出的最后通牒。这个提议的意思是：除了要有工人组织的全国性和地域性的协议和“联盟”之外，联合战线还要包括许多在工厂、工业区、住宅区和市镇的分区里面的地方委员会——这些委员会要尽量迅速发展成为有系统地进行动员和群众行动的民主选举的委员会。这样一种构造的进攻动力是很明显的，因为它显然会打开革命形势。

四、工人联合战线和人民阵线

    正因为革命马克思主义者是工人联合战线最强烈的支持者，所以他们拒绝“人民阵线”（Popular Front）的政策。人民阵线，从共产国际第七次代表大会起[7]，是复活的社会民主派改良主义老政策，是“自由”（或“民族”，或“反法西斯”）资产阶级和工人运动之间的联盟，即“左翼联盟”。
    工人联合战线和“左翼联盟”或者“人民阵线”有根本的分别。由于它的“阶级对抗阶级”的逻辑，工人联合战线发动一种动力，使无产阶级对资产阶级的斗争得到发展而加强。人民阵线却反过来，由于它的合作主义的逻辑，发动一种动力约束着工人斗争，甚至镇压最激进的工人。工人对抗资产阶级进攻的联合战线完全不带有任何保卫资产阶级秩序和财产的先决条件（不管改良派领袖们多么依恋着这些），而人民阵线明明白白地以尊重资产阶级的秩序和财产为基础——缺了这个，他们说，“进步资产阶级”就不可能参加这个阵线了，这样就会“加强反动”。所以，人民阵线的整个逻辑就是要扭歪、限制或者打破群众斗争，而工人联合战线并不是这样。
    虽然工人联合战线和人民阵线之间的区别很大（因为这两种协议在客观上有不同的阶级性质），不过，当然，并没有“绝对”的分别。联合战线策略的运用也可能是机会主义的，那时自命革命的组织本身借口不可“吓坏改良派领导”而开始约束群众斗争了。反过来，人民阵线的协议在某些情况下也可能引导群众离开合作主义的幻想而朝向加强斗争，甚至达到创立自我组织的结构——对于这种首创性，革命马克思主义者自然要用一切可能的办法来支持。
    不过，尽管有这类中间的情况，原则问题始终是极为重要的。根据阶级斗争的观点，我们一定要支持工人联合战线的政策；我们一定要反对同资产阶级政党（即使是“左翼的”）订立任何政治协议，它们会反对无产阶级的政治独立性。

五、阶级的政治独立性和阶级的联合组织

    所以，像人民阵线问题的探索一样，联合战线问题的探索也引起一个极为重要的疑问：既然工人阶级分成各种思想派别，分成不同的政党、集团和宗派，既然阶级觉悟的平均水平又不够高，工人阶级怎样才能做到把力量联合组织起来，对资产阶级完全独立呢？
    有人把工人阶级这种不一致性的消失当作实现阶级联合组织的先决条件，这些人是生活在虚幻的世界中。这种不一致性已经存在了一个世纪。没有迹象表明它会轻易消失。像这样看待它的消失，等于说无产阶级战线的联合（和胜利）是很渺茫的事情。
    有人认为上层达成协议，阶级的联合行动就实现了，不必理会这种协议的阶级内容，也不必理会这种协议发动什么客观的动力（例如那些确定地认为联合战线就是人民阵线的人的想法），他们忘记了：无产阶级战线的真正联合，只有在阶级的基础上才有可能；工人阶级所有的部份和阶层都接受阶级合作主义的协议中所规定的自我限制和自我残伤，那是不可想象的。
    所以，在整个工人阶级的联合行动和对斗争目标的一致接受之间，甚至和全阶级所采取的斗争形式之间，有密切的联系。革命马克思主义者完全赞成任何联合的提议，因为他们相信这种提议一定会加强工人的战斗性和觉悟性，走向不屈不挠的反对资本的阶级斗争。
    无产阶级的独立性（没有这种阶级独立性就达不到阶级的联合），既是在工厂和工业区的层面上对雇主的独立性，又是对资产阶级政党的独立性，又是对资产阶级国家（尽管是最自由、最富于资产阶级民主的国家）的独立性。工人阶级通过真正的、全阶级的联合这种经验而得到的自信心，要推动它把一切问题都抓到自己的手上来解决，连那些在正常情况要由国会解决的问题都包括在内。这也是一点理由为什么革命者最坚决而一贯地提倡整个工人阶级的联合行动。

六、阶级独立和阶级联盟

    像我们现在这样在原则上把工人联合战线和人民阵线区别开来，常常被人批评为“教条主义”，说我们“想否定联盟的需要”。他们说，没有“阶级之间的联盟”，社会主义革命就不可能胜利。列宁不是以无产阶级和农民的联盟作为整个布尔什维克战略的基础吗？
    让我们首先说，拿今天的帝国主义各国同沙皇时代的俄国相提并论，完全是错误的。当年俄国无产阶级在积极人口中只占百分之二十。今天帝国主义各国，除了葡萄牙以外，无产阶级（就是所有必须出卖劳动力的人们）是国民的大多数，在大多数国家占积极人口的百分之七十到八十。无产阶级战线的联合（当然要包括白领工人在内）对于革命的重要性，比起跟农民联盟要大得无限。
    再说，革命马克思主义者决不反对无产阶级同劳动的、不剥削别人的城乡小资产阶级联盟，即使在他们只占少数的国家里也是一样。在许多帝国主义国家，如葡萄牙、西班牙、意大利和法国，为了取得和巩固社会主义革命的胜利，建立工农联盟仍然是很重要的，政治上重要，经济上尤其重要。
    我们所反对的，是认为必须有工人阶级政党同资产阶级政党之间的联盟才能够达到各劳动阶级之间的联盟。正相反，为了农民和城市小资产阶级摆脱资产阶级的控制，首先要他们解除那种支持资产阶级政党的倾向。工农联盟可以而且应当以共同的利益为基础。无产阶级和它的政党要向城乡小资产阶级提出关系到他们的社会、经济、文化和政治的目标，这些目标是资产阶级不能达到的。如果实际经验证实了无产阶级有决心夺取政权并且实现它的纲领，无产阶级就能够得到希望达到这些目标的大部份小资产阶级的支持。

本章注释

[1] 无政府工团主义（anarcho-syndicalist）是工人运动中的一种思潮，反对议会行动和政党，强调透过工会的斗争来推翻资本主义和国家，建立由工会管理的新社会，曾在法国、意大利、西班牙等地有相当影响。

[2] 中派主义（centrist）是工人运动中介于改良主义和马克思主义的流派，它是工人阶级中某一层份正从左向右，或从右向左转变中的过渡立场，因此有左倾中派主义和右倾中派主义的分别。

[3] 三大党即社会民主党、独立社会民主党和共产党，其它小派别有共产主义工人党等。

[4] 德国在十一月革命后建立威玛共和国，但保守势力企图推翻共和国。1920年3月13日，极右的保皇派政客卡普（Kapp）结合反动军官发动政变，推翻社民党政府。15日柏林工人总罢工并发展为全国性罢工和起义，17日政变彻底失败。社民党重掌政权后反过来镇压工人起义。

[5] “第三时期”是斯大林派的一种路线，1928年共产国际六次大会宣称资本主义世界进入立即灭亡的时期，下令各国共党采取极左冒险主义的政策以迅速夺取政权，造成许多恶果。在德国他们一方面大大低估纳粹的威胁，一方面却指社会民主党为“社会法西斯”，是更险恶的敌人，不肯采取联合战线的策略，导致希特勒上台。此路线施行到1935年，由极左转向右倾的“人民阵线”路线。

[6] 共产党曾指社会民主党为社会法西斯，而毛派曾把苏共和亲苏的各国共产党称为修正主义者。

[7] 1935年在莫斯科召开，通过“人民阵线”政策，是共产国际最后一次代表大会。


第十五章 无阶级社会的来到

第十五章　无阶级社会的来到

· 一、社会主义的目标
· 二、达到目标的经济条件和社会条件
· 三、达到这个目标所需要的政治、思想、心理和文化上的条件
· 四、无阶级社会的发展阶段

一、社会主义的目标

    我们的社会主义目标，是用没有阶级的社会来代替那人人同人人斗争的资产阶级社会。在那新社会里，社会的团结一致代替了对个人财富的寻求，成为行动的主要动机，而且社会的财富保证所有个人的和谐发展。
    马克思主义者决不是想“把人人变成一样”，像反对社会主义的无知者以为的那样。马克思主义者要让每一个人思想和行动上所有无限范围的各种不同可能性在人类历史上第一次有机会得到发展。但是他们懂得，必须首先实现社会和经济上的平等，使人类免除了为每日的粮食而斗争的必要，然后一切个人才能够真正实现人类的个性。
    所以社会主义社会要有发展到那样高度的经济，变成为满足需要而生产，而不是为得到利润而生产。社会主义的人类不再为了到市场去卖钱而生产货物。他们要生产使用价值，分配给社会全体成员，满足他们的需要。
    这样的社会要使人类摆脱社会性和经济性分工的束缚。马克思主义者不接受那种论点：有人生来就是治人者，有人生来就要受治于人。谁都不是由于本性决定一生都要当矿工，当磨坊工或者公交车售票员。人人都有从事若干不同种类活动的愿望。你只要看看工人在空闲时候干些什么就明白这点了。社会主义社会里每一个公民都有相当高的技术水平和智慧水平，这就让他们在一生中可以着手许多不同的工作，而统统对社会有用。职业选择不再是那些不以他们的愿望为依归的物质力量或物质条件所强迫他们接受的；而要按照他们自己的需要，按照他们自己的个人发展来决定。
    工作不再是人们想避免的负担，而变成不过是个性的实现。人类最后会得到自由——符合这个字眼真正含意的自由。这样的社会要设法消除引起人与人冲突的一切根源。今天为了实行破坏和压迫而浪费掉的巨大资源，将来要用来对付疾病，用来养育儿童，用到教育和艺术方面去。只要消除人与人之间的社会对抗和经济对抗，同时也就消除掉战争和暴力冲突的一切原因了。只有在全世界建立起社会主义社会，才能够保证人类得到全面的和平。而在这个核武器的时代，甚至仅仅为了人类能够继续生存，都非得到世界和平不可。

二、达到目标的经济条件和社会条件

    如果我们不是自限于梦想光明灿烂的将来，如果我们要为了将来而奋斗，我们就一定要了解，在建设一个社会主义社会（这要把那几千年来在分成阶级的社会里所养成的许多习惯和风俗完全推翻）之前，先要实现巨大惊人的物质性改造。
    实现社会主义首先需要取消生产数据的私有权实现社会主义首先需要取消生产资料的私有权。在这大规模产业和现代技术的时代（如果抛弃大规模产业和现代技术，就一定把人类推回到普遍贫穷的状况），生产资料的私有制一定使社会划分成为一批剥削别人的少数资本家和大多数被剥削的工资劳动者。
    实现社会主义社会需要取消工资制度本身，取消出卖劳动力去换取固定的货币工资这种情况（这种情况把生产者变成经济生活中一个没有权力的齿轮嵌齿）。一定要逐步用一种新的劳动报酬制度，就是免费取得满足劳动者所需要的各种消费品的制度，来代替领取工资的制度。只有在一个保证人们得到这么丰富的消费品的社会里，才能够产生一种新的社会意识，新的人对待人和对待工作的态度。
    这么丰富的消费品决不是乌托邦，由于这是逐渐实现的，起初一步步使人们的需要合理化——只要人们免除了贫穷，免除了竞争的压迫，免除了个人发财的竞赛，也不再受那种极力使个人永远不知满足的广告事业操纵，就可以开始。现在生活水平的提高已经达到了如下的情况：在帝国主义各国里除了最穷的以外，人人都可以喜欢吃多少就吃多少面包、马铃薯、蔬菜、某些水果，甚至是奶类食品和猪肉。在内衣、鞋子和基本的家具方面也有同样的趋势——至少在最富有的国家里是这样。所有这些产品都可以逐步免费分配，不用给钱，而并不至于显著地增加整体的消费量。在教育、保健、公共交通之类社会服务事业方面也有同样的可能性。
    但是废除工资劳动不单需要改变报酬和分配消费品的办法。这还表示去掉工厂的等级管理制度，用生产者的民主制度来代替完全由首长（在车间管理人和领班协助下）指挥的制度。社会主义的目的是在社会生活的一切层面都实行自治，由经济生活开始。这就是，一切层层委任的制度都由选举代表来代替，一切永久性的管理人员都由轮流担任各种职务的代表来代替。就是靠这种办法我们将来能够为真正平等造成条件。
    这样丰富的社会财富只能由计划经济来造成，这种计划经济避免任何浪费，例如生产资料的大量闲置不用或大量失业，还有把生产力用于违反人类利益的方面。劳动的解放始终要靠现代技术的巨大发展，例如在生产上使用原子能（要在最大安全的条件下，同时还要加紧寻求另外的能源），使用能够实现生产完全自动化的电子机构和遥控机构。现代技术的发展使人类一步步免除那些沉重的、令人卑屈的、伤害灵魂的和单调的工作。历史就是这样来回答那种粗俗古老的反对社会主义的质问：“在社会主义社会里谁愿意干那些航脏的工作？”
    想在最有利于人类的条件下最高度地发展生产，就要保持并且扩大国际间的分工（不过要大大改变，为了结束各国之间那种“先进”和“依附”的关系），废除国界，在全世界实行计划经济。废除国界和实行人类的真正统一，同时还是社会主义的一个心理的必要条件，只有靠它才能够消灭民族之间经济上和社会上的不平等。废除国界决不表示强迫取消每个民族文化上的独特性；相反，这才允许这种独特性比今天更显著地确定，而且真正以文化为依据。
    想实现由工人管理工厂，由工人会议的代表大会来管理经济，由有关的整个集体来管理社会生活的一切方面，这还要靠某些物质性的条件。大大缩短每日工作时间（其实，要实行半天工作制）是绝对必要的，为了让生产者有时间去管理工厂和社区，为了防止出现一个新的专业管理人员阶层。
    高等教育的普遍化——以及在所有成人的生活阶段中重新分配“学习时间”和“工作时间”——对于逐渐消灭体力劳动和脑力劳动的分离，是绝顶必要的。在男女之间严格实行报酬平等，代表权平等，和取得新技能的机会平等，都是必须用来保证两性的不平等不会在社会阶级的不平等消灭后仍旧保存。

三、达到这个目标所需要的政治、思想、心理和文化上的条件

    保证无阶级社会到来的这些物质条件是必要但不是充足的。社会主义和共产主义不会由于生产力的发展、贫穷的消灭、人类的技术和智力水平的提高而自动实现。还需要改变习惯、道德规条和思想方法，这些都是在几千年存在着剥削、压迫和助长个人发财欲望的种种社会条件时养成的。
    最重要的是，必须把一切政治权力从支配阶级手中拿走，而且防止他们取回。把工人普遍武装起来，用来代替永久性的军队，然后一步步销毁一切武器，使任何企图重建少数人统治的党派都不可能制造这些武器——这些办法应该让我们能够达到这个目的。
    实行工人代表会议式的民主，政权完全由这种代表会议行使，对财富的生产和分配实行监督，对一切有关重大政治决策和经济决策的问题都作最广泛的公开辩论，让一切工人都能够利用信息工具和一切舆论机构——这一切办法应该能够保证再没有可能恢复压迫和剥削的政制。
    然后要做的事情就是创造适当的条件，使工人习惯于这种稳定的新生活，不再按照一种固定和预期的报酬来计较工作的努力。这种心理革命能够发生时，一定是经验已经教人们明白：社会主义社会能够切实而且永久地保证人们的基本需要得到满足，而不用按照每人对社会财富贡献的多少来给他们报酬了。
    免费的食物和基本的衣服、各种公用事业、保健服务、教育、文化事业——这一切免费的供应经过两三代人之后，会使上述目标可以达到。那时以后，人们就不会再把工作当作“谋生”的方法，而会看作必要的建设性活动，人人由此活动来对全体的幸福和发展作出贡献。
    把那些压迫的机构，例如父权的家庭、权威主义的学校，以及对思想和“文化”的被动式接受的态度，实行根本改造，这要同上述的社会改造和政治改造同时并进。
    无产阶级专政不会压制任何思想和任何科学、哲学、宗教、文学、文化或者艺术的流派。它不会害怕思想，因为它对共产主义思想的优越性有充分的自信。不过，尽管如此，它对于跟着要发生的思想斗争不会采取中立态度。它要造成一切适当的条件，让解放了的无产阶级吸收旧文化的精华，并且逐步建造将来人类的统一的共产主义文化的各种要素。
    那个要在共产主义的建设事业上打上它的印记的文化革命，首先是对于人类创造文化的条件的革命，就是把人民群众从文化的被动消费者改造成为主动的生产者和创造者。
    在创造共产主义世界的事业上所剩下最大的障碍物，是先进工业国和不发达国家两方面的居民在平均每人生产量和生活水平上的巨大差距。马克思主义断然拒绝那企图建立一种贫穷而禁欲的共产主义的反动幻想。想让落后地区各族人民的经济生活和社会生活有灿烂的发展，不但需要世界经济实行社会主义计划化，还需要把物质资源作有利于这些民族的根本的重新分配。
    只有到了现在西方工人阶级的重大部份仍旧保存着的那种自我中心、短视、小资产阶级式的思想改变时，上述目标才能够达到。国际主义的教育要同那朝向消费品非常富裕的状况的调整同时并进，这就会证明：可以作这样的重新分配而不至于降低西方群众的生活水平。

四、无阶级社会的发展阶段

    根据已有一百多年的无产阶级革命的丰富经验（从巴黎公社算起），可以分辨出建造无阶级社会过程中的下述三个阶段：
    ——从资本主义到社会主义的过渡阶段，也就是无产阶级专政的阶段。在这阶段里，资本主义还存在于许多重要的国家里，处于过渡阶段的国家也保存一部份商品生产和货币经济，而且还有不同阶级和社会层份的存在，所以还需要有国家来保卫工人的利益，对付那些企图恢复资本统治的党派。
    ——社会主义阶段。这时社会主义已经建造成功了，它的特征是社会阶级的消失（“社会主义就是没有阶级的社会”，列宁这样说），商品和货币经济的消亡，国家的消亡，新社会的国际性胜利。不过，在这社会主义阶段，对于个人的报酬（当然除了免费供应基本需要之外），还要按照每人为社会工作的多少来计算。
    ——共产主义阶段。这阶段的特征是完全运用“各尽所能，各取所需”的原则，社会分工消失掉，城乡分离也消失了。那时人类自己重新组成生产者－消费者的自由公社，能够自己管理自己而不用另外的专门管理机构。人类与复原了的自然生存环境谐和一致，免除了破坏生态平衡的威胁。
    不过，在资本主义以后的社会里，由工人而不是官僚层来实际掌权的时候，不会再需要经过革命和类似的突然转变来从一个阶段进入下一个阶段。这种推进会由生产和社会关系的逐渐发展来造成。这种推进会表现为下述种种旧事物的逐渐消亡：商品范畴、货币、社会阶级、国家、社会分工，还有那由于过去的不平等和种种社会斗争所造成的思想方法。主要的事情是立刻开始这种消亡过程，而不要留待后代去开始。
    这就是我们的共产主义理想。这是人类现在面对的种种紧急问题的唯一解决方法。把自己的一生贡献于这理想的实现，也就是贡献于建设第四国际，等于是效法人类最优秀儿女的智慧和高尚风度，效法过去最大胆的思想家，效法劳动解放的最勇敢战土们——从领导罗马奴隶造反的斯巴达克斯起，到反抗农奴制度的农民战争领袖们，从巴黎公社的英雄到红军的英雄，从1936年7月在巴塞隆纳、马德里和差不多所有西班牙城市里打败法西斯派的“民军”战土，到作战三十年打败了日本、法国和美国帝国主义的英勇的越南人民。


第十六章 唯物辩证法

第十六章　唯物辩证法

· 一、普遍的运动
· 二、辩证法，动的逻辑
· 三、辩证法和形式逻辑
· 四、运动，矛盾的函数
· 五、认识的辩证法的其他问题
· 六、运动是整体的函数─抽象和具体
· 七、理论和实践

一、普遍的运动

    如果我们重温前面的十五章，并且想用一个公式把所有的内容总结起来，结果只能够得出：
    一切都变化，都在永恒运动中。
    人类从原始的无阶级社会走到划分阶级的社会；阶级社会又让位给明天的无阶级的社会主义社会。生产方式一种代替另一种；就在每一种方式消灭之前，也是不断地变化。今天的统治阶级和支配罗马帝国的奴隶主阶级大不相同。现代无产阶级和中世纪的农奴完全不同。19世纪初期的小工厂资本家同今天的洛克菲勒先生或者罗讷——普朗克托拉斯（Rhone-Poulenc trust）的老板相差十万八千里。一切都变化，一切都在永恒运动中。
    在一切层面的实际上都看得到这种普遍的运动，不仅是人类社会历史的层面。个人变化，受不可改变的命运支配。人们诞生，长大，成熟，变成大人，然后开始衰老，最后死亡。这样的命运支配着所有的生物，像支配着个人一样。人类并不是向来都存在的。很久以前分布在我们这个星球的一些生物种类，例如第三纪的巨大爬虫类，已经消灭了。另外一些植物和动物的种类此刻就在我们眼前正在消灭中，部份的原因是资本主义生产方式对地球的生态造成无政府而野蛮的扰乱。
    我们这星球本身也不会永远生存。能量丧失的定律注定了它终有一天难免消灭。它不是向来都存在的，将来也不会永远存在。它是从一次行星集合运动中产生出来的，而这不过是宇宙间无数次同类的星群集合运动之一。
    运动，即普遍的演化，主宰着一切存在。这是物质性的。物质的基本成份是原子，原子本身又由更小的粒子构成。原子结合成为分子，各种分子共同形成地壳和空气的基本要素。例如，氧和氢以一定的形式结合成为水；其他分子构成金属、酸类和碱类。
    在某种条件之下，无机物质的演化产生出有机物质。由此造成植物和动物这些有生命的种类的演化。在这演化过程中出现了高等的生物种类：哺乳类。哺乳类中的类人猿经过进化最后变成一个新的种类，就是人类。

二、辩证法，动的逻辑

    既然普遍的运动主宰着一切存在，那就应该能够从物质的运动、人类社会的运动以及人类知识的运动中发现共通的性质。事实上，马克思和恩格斯的唯物辩证法声称揭示了这种共通性质。
    辩证法，即动的逻辑，表现在三个层面上：
    ＊自然辩证法，这完全是客观上的，就是说，不受人的计划、意愿和动机影响。这并不否定下述事实：在生产力发展起来以后，人类能够利用自然规律去改进自己的生存、再生产和自我实现的条件。
    ＊历史的辩证法，起初这主要是客观上的，但是，到了无产阶级起来根据预先决定的计划来改造社会时，这个革命方案的出现，使历史辩证法发生革命性的变化[1]——虽然这个方案的制作和实现是联系于客观且现已存在的物质条件和社会条件，而这些条件是不受人类意志决定的。
    ＊知识（人类思想）的辩证法，这是客观与主观的辩证法，是理解的对象（一切科学的对象）和企图理解者的主观行动不断地交互作用的结果（企图理解者受到种种条件的制约：他们的社会处境；可以利用的研究工具，就是劳动的工具以及思想的概念；这些工具受现行社会活动的改造等等）。
    既然客观辩证法的发现本身是人的思想和知识历史的一个方面—辩证法最初由赫拉克里特斯（Heraclites）等希腊哲学家提出，然后由斯宾诺莎（Spinoza）承接，再由黑格尔和马克思完成—人们很容易倾向把全部辩证法化为客观与主观的关系，这就错了。不错，我们所有的知识，包括我们对自然辩证法的知识在内，都是以我们的头脑和我们的社会实践为媒介而学到的。同样不错，我们的观念和我们的社会实践都受我们生存的社会条件决定。但这个明显的事实并不妨碍我们知道（由许多实际的证据证明并且重复证实），生命比人的思想更早出现，地球比生命更早出现，宇宙比地球更早出现，这种运动不受人的行动、思想或人的存在影响。这是客观的唯物辩证法见解的正确意义。
    我们的知识扩大并且更富于科学性时，它更接近于实际时（知识与实际完全一致是不可能的，这主要因为实际永远在运动中），知识也就更密切地追随着客观的物质运动。我们的科学知识的辩证法，即唯物辩证法，能够准确地了解实际，正是因为辩证法自己的运动越来越符合物质的运动。换句话说，知识的规律和唯物辩证法所使用的理解实际的方法，越来越符合那些主宰着客观实际的普遍运动的真实规律。
    必须指出自然科学的发展和社会科学的发展之间一点重大的区别。所谓社会科学，是指以社会生活为研究对象的知识，包括我们对于一切科学（自然科学也在内）其起源和发展的辩证法的理解在内。因为自然科学的发展也是决定于历史和社会条件的。即使是最勇猛的天才，也只能够提出和解决一个时代的若干个科学问题。这些问题是继承得来的观念和教育的支流。新的疑问在这个历史环境中出现，与物质的转变有关系，尤其与劳动、劳动工具、科学研究工具等等的转变有关系。不过，这（在自然科学的范围内——译按）只是间接性决定作用的问题，不受物质性的阶级利益直接影响。
    在社会科学上就不同了。社会科学同阶级社会的组织和结构的关系更深切得多。在这方面，“继承得来的观念和教育”的力量重大许多，由于这些观念不过是思想层面上的表现，代表着社会保守或者社会革命的利益，而这些利益是归属于互相敌对的阶级立场的。我们并不打算把哲学家、历史学家、经济学家、社会学家和人类学家说成这个或那个社会阶级之有意的“代理人”，从事“阴谋”保卫既成的秩序或者“组织颠覆活动”，但是，显然，社会因素对社会科学发展的决定作用比对自然科学直接而且切近得多。同样，由于事情本来如此，社会科学的对象比自然科学受社会的结构和历史的决定影响更切近得多（社会科学所研究的事实是社会的事实，而自然科学不是）。

三、辩证法和形式逻辑

    辩证法也就是动的逻辑，和形式逻辑或静的逻辑不同。形式逻辑以三大定律为基础：
    （Ａ）同一律：A等于A；一个东西永远等于它自己。
    （Ｂ）矛盾律：A不同非A；A决不能等于非A。
    （Ｃ）排中律：或是A，或是非A；任何东西都不能既不是A又不是非A。
    稍微想一想，就能够得出这个结论：形式逻辑的特征，是采用那种把运动和变化摆在次要地位的思想方法。上面列举出来那几条定律全都是正确的，只要我们从运动抽离出来。A始终都是A，当它不发生变化的时候。A不同非A，只要它不转化为它的对立物。A和非A互相排斥，只要没有把A和非A结合起来的运动等等。这些定律显然是不充分的，如果我们考虑到蛹的转化为蝴蝶，青年变为成年人，生命向着死亡的运动，新生物种类或者新社会秩序的诞生，两个细胞结合成一个新细胞等等。
    从两种观点看起来，从运动、转化和变化抽离出来是有用的：第一，为了能够在孤立的状态下对现象作不断的研究，增进我们对现象的知识；第二，从实用的观点看，当所发生的变化是极小的时候，平常实际上就可以忽视。
    如果我到杂货店买一公斤预先包装好的糖，就我买糖的实际目的而论，“一公斤糖等于一公斤”这个等式对我是有价值的。无论为了弄甜我的咖啡还是为了计算我的家庭费用，所买的一包糖未必真正是一公斤重，也许只有九九九点八克，而另一包也许只有九九○克，这些事实都是不重要的。从实际的观点看，这么小的差别很可以忽视。
    这就是为什么形式逻辑在理论和实用上都继续使用着。这就是为什么唯物辩证法并不反对形式逻辑而是吸收它，认为它是一种有价值的分析和认识的工具。它是有价值的，只要我们清楚它的限度，只要我们明自，它不适用于运动的现象和变化的过程。当我们处理到这种现象的时候，就不得不使用辩证法的范畴，使用那些和形式逻辑不同、动的逻辑的范畴了。

四、运动，矛盾的函数

    本质上，运动就是通过和赶上。从静止的观点看，一个物体在同一时间（即使是无限短的一段时间）不能处在两个不同的地点。从运动的观点看，一个物体的运动正是它通过一点到另一点去。
    所以，辩证法—即动的逻辑，主要研究运动的规律和形式。主要从两方面来考察：运动作为矛盾的函数、运动作为整体的函数。
    一切运动都有原因。因果关系是辩证法的基本范畴之一，也是一切科学的基本范畴之一。分析到底，否认因果关系等于是否认认识的可能性。
    一切运动、一切变化的一个基本原因，是那变化中物体的内在矛盾。分析到底，一切物体，一切现象，都变化，都运动，都受内在的矛盾影响而转化、而改变。在这意义上，人们常常把辩证法恰当地称为矛盾的科学。动的逻辑和矛盾的逻辑，是辩证法两个实际相同的定义。
    研究任何物体、现象或者一组现象，目的都应该是发现它所包含的矛盾成份，发现这些矛盾所引起的运动和动力。
    例如，在这整本小书里面，我们指出，在什么时刻，由于社会里面存在着敌对的社会阶级而发生的阶级斗争，对那划分阶级的社会的运动和变化起决定作用。在更大的范围上，把原始的无阶级社会、划分了阶级的社会以及未来的社会主义社会都包括在内，我们可以说，一方面是生产力的发展在某一时代所达到的水平（就是人类控制自然的程度），另方面是生产关系，即社会组织（分析到底，这也是以前的生产力发展水平所决定的），这两者之间的矛盾决定着人类的演化。
    简化起来，我们可以观察到下述这些运动的规律、运动的主要形式以及辩证逻辑（即动的逻辑）的基本范畴。
    （Ａ）对立物的统一和矛盾。运动就是矛盾。矛盾就是互相反对的要素的并存，这些要素既共同存在，又互相反对。如果整体均匀一致，完全没有互相反对的要素，就没有矛盾，没有运动，没有生命，没有存在了。
    矛盾要素的存在，既包括它们的共同存在，构成一个整体，每一要素都在这整体中有它的位置，又包括这些要素的互相斗争，朝向打破这个整体。没有资本和工资劳动的同时存在，没有资产阶级和无产阶级的同时存在，就不可能有资本主义。一方面没有另方面就不能存在。但这决不表示一方面不是在不断想办法把另方面摆脱，无产阶级不想办法禁止资本和工资制度，也就是想把资本主义换掉，资本主义没有用“死劳动”（机械）来代替活劳动（工资劳动）的倾向。
    （Ｂ）量变和质变。运动可以采取保存那个现象的结构（就是本质）的变化形式。这种情形我们称它为量变，这常常是觉察不出来的。结构保持平衡。到了某个界限的时候，量变就转化为质变了。超过这个界限之后，变化不再是逐渐的，显出“跳跃”的形式。平衡让位给不平衡，进化让位给革命，一直到新的平衡成立为止。新的“本质”出现了。一个小村庄可以渐渐变成大村庄，甚至变成小城市。但是一个大城市和一个小村庄的差别，由于“城市革命”的结果，不仅是量的差别（居民数目，建筑面积），还有质的差别。大多数居民的职业活动改变了。最大的一组不再是农业工作者，而是工匠、商人和公务员了。形成了新的社会环境，提出了今日以前在村庄里并不存在的社会问题：运输、交通、社会服务、“特”区等等。出现了新的社会阶级，还有彼此之间新的矛盾。
    （Ｃ）否定和超越。一切运动都会产生某些现象的否定，会把事物变成反面。生命产生死亡。热同冷比较才能够了解。“一切肯定都是否定”，那位辩证法大家斯宾诺莎这样说。无阶级社会产生阶级社会，阶级社会又在更高的水平上产生新的无阶级社会。但我们必须区别“纯”否定和“否定的否定”。后者就是超越矛盾，它同时含有否定、保存和升上更高水平的意思。原始的无阶级社会有高度的内部凝聚力，这正是由于它贫困，几乎完全受自然力量支配。分成阶级的社会是人类逐渐支配自然力量的一个阶段，以社会组织的深刻矛盾和分裂为代价。在未来的社会主义社会中，这个否定要被超越。这时候，由于没有了阶级，人类对自然力量更高度的控制，要与同样更高度的社会内聚力和合作结合起来。

五、认识的辩证法的其他问题

    （Ａ）内容和形式。一切运动都必然随着多种不同的环境而表现为不同的形式（结构）。它不能自动地把原先的形式摆脱。形式会抵抗。这种抵抗必须打破。形式必须符合内容，在一定限度之内是这样的。但是形式比较僵硬的性质，对绝对而永远的符合运动有所抗拒（运动本身就是固定和不变的东西的反面）。
    形式与内容这种矛盾关系的一个很好的例子，是生产关系与生产力之间的辩证关系。生产力为了能够发展，必须存在于人类社会组织的某种形式中，如奴隶制、封建制、资本主义等生产关系中。起初，每一种新的劳动组织和生产的形式（在平均劳动生产率方面高过以前的形式）都能刺激生产力的发展。可是到了某一阶段它就变成进一步发展的障碍了。所以它就必须被打破，被一种新的、更优越的生产关系代替，这样才让人类在物质和知识上能够作新的“大跃进”
    （Ｂ）原因和结果。所有的运动看来都像是纠缠不清的原因和结果的链条。乍看起来，原因和结果交互作用，难分难解。靠工资为生的无产阶级的发展，是由于生产资料被私人占有，成为一个社会阶级独占的东西。但是这种独占维持下来，又是雇佣劳动者存在的结果。
    工人所得的工资不够用来取得生产资料。雇佣劳动者生产剩余价值，被资本家占有，转化成为资产阶级对更多生产资料的所有权。这样发展下去，原因变成结果，结果又变成原因。为了摆脱这种纠缠不清而且避免陷入无意义的折衷主义，我们必须运用起源的方法，就是，找寻所谈论的那个运动的历史起源。这样，我们发现，事实上资本和剩余价值先于靠工资为生的无产阶级而存在，是在生产领域之外发生的；资本有一个原始积累的过程，这打破了那表面上的循环论证：雇佣劳动者——资本——雇佣劳动者。
    （Ｃ）手段和目的。一切有意识的运动或活动都是为了某一目的。思考过程是企图清除达到目的路上的障碍物的工具。思考过程是否有效，要看它到底在多大的程度上帮助人们达到或者实现既定的目的，不论是最简单的“个人”对日常实际问题的解决，还是最高级形式的“纯科学”都是如此。
    但是，在手段和目的之间显然有辩证的交互作用。一切个人的和社会的行动都有数不尽的效果。有些效果是预见到的，有些却没有。有些没有预见到的效果大有可能使达到目的变为更困难，而不是变为容易。只有某些手段，它们总的效果真正使我们接近目的，才是有效的。那个既定目的，可能由于固执着某种实际上把原定目的越推越远的手段，结果根本转变了（在有组织的劳工运动中改良主义和斯大林主义的历史悲剧，是这条定律极好的例证）。
    再说，社会行动的手段和目的，并不是人类任意地，根据“纯粹的自由意志”选择的。这些选择是现成社会条件和物质条件的强迫作用的结果，是受既定的社会利益决定的。目的受需要决定，而需要不是不受社会环境和物质基础影响的。手段的选择受经验和创造力（想象力）决定，这些同样也不是与社会的条件和活动没有关系的。确定目的（包括提出新目的）的能力，和那约束着怎样选择目的和手段的强迫作用，两者都是认识的辩证法的特征（在第十七章第五节里，有把这条普遍规律应用到社会主义问题上的例子）。
    （Ｄ）普遍和特殊。每个运动、每个现象，都有它特殊的性质。同时，尽管有这些特性，任何运动或现象，除非摆在较大而且比较普遍的存在的框架之内，就根本不能领会、理解和解释。英国19世纪的资本主义不等于20世纪下半的英国资本主义，今天的美国资本主义也不一样。它们每一个都代表世界经济（在一百年中已经变化了很大）中占某一特殊地位的一个特殊的社会结构。然而，无论维多利亚时代的英国资本主义，还是今天英国老朽的资本主义，还是当代的美国资本主义，离开了表明资本主义这个制度特性的普遍发展规律，就无法了解。普遍和特殊的辩证法，不是把对“普遍”和对“特殊”的分析“结合”起来那么简单的事情。它还要联系着普遍的规律去解释特殊，又要通过若干特殊因素的作用来修订普遍的规律。
    （Ｅ）相对和绝对。了解运动，了解普遍的变化，也就是了解无限数目的过渡情况的存在（“运动是连续和不连续的统一”）。这就是为什么辩证法的基本特征之一，就是了解事物的相对性，不肯在范畴与范畴之间树立绝对的屏障，而要在相反的要素之间找出中介的力量。普遍的演化表示有杂种的现象，有“过渡”的情况和例子存在于生与死之间、植物和动物之间、鸟类和哺乳类之间、猿和人之间，这一切把这些范畴之间的区别变成相对的了。
    不过，辩证法常常被主观主义地使用，变成“迷惑的艺术”，或者“诡辩法”。科学的辩证法是了解客观真实的一种工具，同诡辩或主观辩证法的分别主要在于，现象和范畴的相对性本身，在诡辩家那里变成绝对的东西了。他们忘记了，或者假装忘记了，范畴的相对性只是部份的相对性，不是绝对的相对性，而且，必须把相对性也当作相对的。
    根据科学的辩证法，生和死之间的“绝对”差别，被过渡情况的存在否定了。于是诡辩家就说，一切都是相对的，所以生和死之间的差别也是相对的。不对，辩证法家回答道：生和死的差别也有绝对的性质，而非只有相对的性质。我们不要因为生和死之间毫无疑问有许多中间阶段，就得出荒谬的结论，否认死亡是生存的否定。

六、运动是整体的函数——抽象和具体

    我们已经知道，一切运动都是所考察的那现象或一组现象的内在矛盾的函数。每个现象——不论它是一个生物细胞，还是各种生物种类生存的自然环境，还是人类社会，还是一个行星系，还是一个原子——都有无限多的方面、成份和构成要素。这些要素不是偶然地以随时变动的方式结合起来的。它们组成有一定结构的整个，组成一个整体，一个按照固有的逻辑构造起来的有机系统。
    例如，在资产阶级社会中，资本和劳动之间的对抗关系决非偶然。这是由于雇佣劳动者在经济上被迫要出卖劳力给资本家，卖给生产资料和生活资料（两者都是商品）的所有者。性质与此不同的相互关系构成其他以剥削为基础的社会，所以那些社会不是资本主义社会。
    唯物辩证法必须不放过每一种现象，每一个分析和综合的对象，这不光是为了确定那些决定着现象的演变（它的运动规律）的内在矛盾。唯物辩证法还要全面地探索那种现象，从一切方面去把握它，从整体上考察它，避免任何片面的看法——片面的看法任意把现实的某一方面孤立起来，同样任意地抹煞另一方面，所以不能全体地把握那些矛盾，也就不能整体地理解那个运动。
    辩证法能够在它的分析中结合无所不包的看法，这是它一个主要的优点。“动的逻辑”、“矛盾的逻辑”和“整体的逻辑”，实际上是意义相同的辩证法的定义。那些非辩证法的思考者，正是在闭起眼睛不理会现实中的某些矛盾要素，觉得这些要素会把分析弄得“太复杂”的时候，就从全体走到了局部，把矛盾和整体都同时抛弃了。
    当然，某种份量的简化，在某种程度上把“整体”化为它的有决定性的成份，在初步处理任何现象作科学分析时是不可避免的——科学分析起初必然是抽象的。但我们一定要记住，这个不可避免的抽象过程同时把现实变贫乏了。越接近现实，也就越接近那个富有无数方面的整体，科学分析和认识就是要解释这无数方面的交互关系和矛盾关系。“真理永远是具体的”（列宁）。“真理就是整体”（黑格尔）。

七、理论和实践

    辩证法是一种方法，是认识的一个工具。在历史上，可以把唯物辩证法界定为无产阶级的认识论（这说法决不是对它客观上的科学性表示怀疑，科学性也是需要在科学领域上不断检验的）。任何一种认识论都要经受一种无情的检验，就是实际经验的检验。
    分析到底，认识本身并不是一种超然于人类生活和利益之外的现象。这是保存种族的武器，是一种工具让人类更有能力支配自然的力量，了解“社会问题”的根源和解决的办法。所以，认识产生于人类的社会实践；认识的功能是使这种实践完善。分析到底，认识的真确性是由实际的效果来衡量的。实践的检验始终是对付诡辩派和怀疑派最好、最后的武器。
    这并不是说理论变成了庸俗近视的实用主义这并不是说理论变成了庸俗短视的实用主义。许多时候，一种科学假说的实际真确性，它到底是真是假，并不是马上显现出来的。需要经过相当的时间、反馈、新的经验、一系列的“实际检验”，然后才在实践上真正有效地证明为真确。许多人，尽管怀有最好愿望和信仰，由于是印象主义者，眼光局限于外表，局限于现实的部份和表面的景象，局限于历史过程的暂时景象（这情形本身是受非革命的阶级和社会层的意识形态所决定的），会怀疑议会民主制的资产阶级性，怀疑无产阶级专政的需要，或者怀疑需要国际革命的胜利才能够在苏联和任何其他国家完成真正社会主义社会的建设。
    可是，到了最后，事实会确定哪种理论真正是科学的，能够掌握到现实的一切矛盾，掌握到整体的运动，而哪种假说是错的，只能掌握到部份的现实，把部份现实从有结构的整体隔离开来，所以不能掌握到长期的运动和运动的基本逻辑。
    世界社会主义革命的胜利，无阶级社会的来到，会在实践上确定革命马克思主义理论的真实性。

本章注释

[1] 就是使历史辩证法变成客观与主观交互作用的。


第十七章 历史唯物主义

第十七章　历史唯物主义

· 一、人的生产和人的交往
· 二、社会基础和上层建筑
· 三、物质生产和思想生产
· 四、生产力，社会生产关系和生产方式
· 五、历史决定论和革命实践
· 六、异化和解放

    我们现在可以更有系统地说明历史唯物主义的基本原理了——这本小书开头几章已经略为提到过。

一、人的生产和人的交往

    变成人的这种生物是一种非常特别的动物，它身体上的优良品质很特别，身体上的缺陷也很特别。一方面，身体是直立的，它的手有一只很灵活、容易弯曲的姆指，眼睛凸出，有立体的视觉，它的舌头、喉咙和声带可以发出各种单独和复合的声音。它有高度发展的大脑皮层、大脑额叶、大脑沟回和头盖腔，而面部的面积相应地缩小了。这一切身体上的优良品质对于有意识地制造工具都是必要的条件，而随着工具和生产工作的完美化，这些优质也一步步完美起来。
    另方面，人类大多数的感觉能力和器官的发展都比不上其他特别高度发展了的动物种类。当原始人类被迫（也许是因为气候的变化）从树上下来地面，靠草原上各种食物来维持生活的时候，他们遇到猛兽既不能像羚羊那样飞快逃跑，又不能像黑猩猩那样爬上高处，又不能像鸟儿那样飞走，又不能像水牛或者大猩猩那样用体力抵抗。靠那样的体力，人根本抓不到那最使他垂涎的食物，就是遍布草原上的反刍类动物。人在刚刚出世的时候尤其是软弱无能，简直是个子宫外面的胚胎，完全依赖群体中的母亲（直立的姿势使女性的骨盘变窄，无疑是造成人类太早分娩的一种原因）。
    建立社会组织的可能和需要，两者都是由于人类既有那些优良品质又有那些缺陷所造成的。人不跟同类的其他分子合作就不能生存，不能保证取得他们的生活资料。他们的身体器官发展得太不够强大，根本不能直接取得各种粮食。人必须利用工具（把他们的器官延长和改进）来集体地生产他们的粮食。这种生产靠群体的协同行动来保证。人类的婴儿通过一步步的社会化而成为群体的成员，并且学会作为群体成员的规矩和生存技能。
    人类能够有社会组织，人类婴儿能够一步步社会化，必需人与人之间有优越的交往方式，和其他种类动物群体内部的交往方式有根本的不同。人类这种优越语言的交往方式（与大脑皮层的发展有关），使人类能够发展起抽象的能力和学习的能力，也就是能够把经验的教训加以保存、传播和积累。这又使概念、思想和意识的生产成为可能。在这意义上，人类各方面的特性（我们的“人类性”）是密切地互相关连的。正因为人是“直立走路的裸猿”，因为人出世后还是子宫外面的胚胎，他们才不得不成为有意识的制造工具者，成为社会的动物，发展语言，把印象存储起来，能够对印象加以使用和改进，能够学习、预料、思考、抽象、想象和发明。
    人类这些特性的交互作用和互相结合，是有决定性作用的。有些似人的灵长动物也使用工具，有时甚至超过普通初级的水平。有些种类会实行本能的集体合作。有同样那么多的种类表现出有初级的交往方式。但是只有人类才一步步越来越有意识地制造工具，根据连续的经验，经过自觉的想象之后把工具改善，而那些经验也由于交往关系的增加和改进而传播了。工具的发展解放了嘴巴。嘴巴改进了语言和抽象能力，抽象能力又促进工具的改良和新工具的发明。手使脑发展起来，而脑由于改进了手的运用，又创造了它自己改进的条件。
    虽然似人的灵长动物转变成人是以一种解剖学和神经学的基础结构为条件的，但是不能把这转变还原到这基础结构上面。“生产——交往”的辩证法造成了工具的制造、发明和改进的无限发展的可能性，因而也造成人类生产无限发展的可能性，人类的经验、学习和预料无限发展的可能性，因此也造成人类实际上无限的可塑性和适应性。人类的物质社会和文化变成了它的第二本性。
    由此可知，宣布任何社会制度（例如没有社会不平等或没有国家，没有私有财产）“违反人性”，实在是荒唐的。人类在各种极不相同的条件下都生活过而且能够生活。这些制度没有一种得到证明为不可变的，或者证明为人类生存的绝对先决条件。任何断定“侵略本能”支配着人类进化的见解，都是把一种倾向的存在（而且这种倾向还是和它的反面，就是社会性与合作，同时并存的）当作它的实现了。史前历史和成文历史都证明，有些社会制度和条件让我们能够限制和阻止这种倾向的发展，另外一些制度却鼓励它以最凶暴的方式表现出来。
    “生产——交往”的辩证法支配着整个人的条件。人们所干的任何事情都“经过头脑”。人类生产跟动物取食的差别，主要在于前者不是纯粹本能的行为。人类生产一般都是一种“计划”的实现，而这计划首先在人的头脑中出现。当然，这“计划”不是天上掉下来的。它是人脑把人类生存所不可缺少的那种活动所包含的那些要素和问题重现出来和重组起来的结果，而那种活动是人脑在实际生活中千百次经历过和吸收过的。但是另方面，那种归根结底是从社会实践中产生出来的把概念重组起来能力，又让人类能够发明，能够预料，能够想象自然和社会中还没有发生的那些变化——那些变化只是假定的，它们将来的实现至少部份地是由于有这个预料。历史唯物主义就是关于人类社会的科学，它从根本上尽力对这生产——交往的辩证法加以考虑和解释。

二、社会基础和上层建筑

    任何人类社会都要生产才能够生存。生活资料的生产（不论是狭义还是广义的，就是仅仅满足营养的需要或者满足社会所承认的一切需要），和必要的生产工具和原料的制造，是任何更复杂的社会组织或活动的最初条件。
    历史唯物主义说：人类组织物质生产的方式，是一切社会组织的基础。这个基础决定其他一切社会活动：人群之间关系的管理（主要是国家的出现和发展）、精神的生产、道德、法律、宗教等等。这些所谓社会上层建筑的活动，总是以这样或那样的方式附属于那基础。
    这种意见过去和现在都使许多人震惊。荷马的诗篇、《福音书》、《古兰经》、罗马法的原理、莎土比亚的戏剧、米开朗基罗的绘画、《人权宣言》、《共产党宣言》本身——所有这些精神努力的产物难道真正能够受当时人们耕田织布的方式决定吗？想了解历史唯物主义的基本原理，必须从正确说明这个公式的含意开始。
    历史唯物主义决不是断定物质生产（“经济因素”）直接并且立即地决定所谓上层建筑活动的内容和形式。况且，社会基础也并不简单就是生产活动本身，更不是孤立起来看的社会的“物质生产”。社会基础是人们在物质生活的生产中所形成的社会关系。所以，事实上，历史唯物主义不是经济决定主义，而是社会——经济决定主义。
    上层建筑层面上的活动并不是直接从这些社会生产关系产生来的。前者只在最后一步才受后者决定。所以在这两个层面的社会活动之间有一系列的中介。关于这些，我们在本章第三节里面会简单考察一下。
    最后要说，如果归根究底社会基础决定上层建筑层面的现象和活动，那么后者也能够反作用于前者。可以用一个例子说明这点。国家永远有明确的阶级性质，而且符合一定的社会经济基础。可是它能够部份地改变这个基础。欧洲的君主专制在16至18纪之间，一面抽取其他社会阶级的收入来让封建贵族避免经济破产，一面又发展重商主义和殖民主义，奖励工场手工业和全国统一的货币制度，由于诸如此类的行为而有力地帮助了资本主义生产方式取代封建生产方式。
    为什么上层建筑层面的活动归根结底要受社会基础决定呢为什么上层建筑层面的活动归根究底要受社会基础决定呢？这有几方面的理由。那些控制着物质生产和社会剩余产品的人，同时也保证那些靠社会剩余产品维持生活的人们的生计：不论思想家、艺术家和学者们对这种依附性是接受还是反对，它始终决定他们活动的框架。因此社会生产关系对于上层建筑领域的活动的形式有必然的重大影响，这种影响也是制约作用。生产关系有与它相配合而在社会上占支配地位的交往形式，这种交往形式造成占支配地位的心理结构，这种心理结构又制约着思想和艺术创作的形式。

三、物质生产和思想生产

    社会基础与社会上层建筑的辩证法，影响物质生产和思想生产之间的关系。对这些关系作比较详细的研究，可以让我们对这辩证法的复杂性了解多些，同时也让我们可以强调其中的主动要素，关于这个要素将在本章末尾讨论。
    历史唯物主义认为生产关系构成一切社会的基础，在这上面建立社会上层建筑。事实上，这两个层面关涉到社会活动的两种不同形式。物质生产是社会基础层面活动的基本目标。意识形态（哲学、宗教、法律、政治等等）的生产、艺术的生产和科学的生产，是社会上层建筑层面活动的基本目标。当然，后者还包括国家机关的活动，这绝不仅仅以意识形态领域为限（国家的问题在第三章讨论过）。不过，除此以外，上述的区别似乎适当。
    历史唯物主义提供一种解释，既解释这两个领域各自的发展，又解释它们互相依存和交互作用的关系。这种解释综合了四个层次：
    （Ａ）一切思想生产都以这样或那样的方式同物质劳动过程联系着。它永远要靠它自己直接的物质基础来进行。有些艺术起初是直接从物质劳动中产生出来的（原始绘画有魔术的作用，舞蹈起源于生产动作的定型化，歌唱同生产结合等等）。技术革命对艺术、科学和意识形态的生产有深刻的影响。像几何学、天文学、水文学、生物学和化学这些科学的产生，都同农业灌溉、畜牧发展和冶金术的出现有密切关系。15世纪发现印刷术和20世纪发明无线电和电视之后，这些技术不但大大改变了思想的传播，甚至改变了思想的形式和某些内容。电子计算器在最近三十年间对科学发展的影响很明显。
    （Ｂ）一切思想生产都按照它本身历史所特有的内在辩证法来发展。任何哲学家、法学家、教土或科学家起初都是学生。他们通过学习而以各种不同的程度吸收前辈所生产并且传下来的一些观念（或者观念的体系）。思想生产者根据一定的生产程序（这是他们在他们那一行所特有的辩证法框架内所承接下来或者发明出来的）对这些观念或有用的假说加以保存、修改、改编或者大大整顿。每一代新人都企图把所探索的题目中所出现问题的解答保存下来，或者加深，或者抛弃。有时他们发明了新的问题（于是需要有“革命性”的解答，需要科学、艺术、哲学的革命等等），或者重新发现前辈抛弃掉的问题。
    （Ｃ）但是这些对于观念、艺术形式、科学假说的修改，并不是随意发生，同社会历史条件无关的。这要受到社会经济环境和需要的刺激、制约或者至少是促进。从拜物教到一神教的发展，不是发生在仅仅从事狩猎和采集食物的原始小共同体里面。关于劳动价值的科学理论，在近代资本主义出现之前不可能成熟。关于机械作用的物理学的发展，同机器的发展有密切关系，而机器的发展又符合特定的社会需要等等。
    这些思想生产上的巨大转变，又同社会结构所预先决定了的特定心理结构有关系。从13到17世纪所有社会革命和政治革命的伟大尝试都表现为宗教斗争的意识形态，这不是偶然的，而是由于宗教在封建社会里达到了首席地位。同样，从16世纪下半叶起，近代资产阶级的兴起造成一种心理结构，把个人自主、形式上的平等和商品私有者的竞争移置到一切思想生产的领域中（自然权利的理论、教育学的人本主义观念、德国唯心哲学、人像和静物的绘画、政治自由主义、古典政治经济学等等）
    （Ｄ）最后，精神生产的发展，分析到底，是受社会利益的冲突决定的。大家都知道，百科全书派的著作、伏尔泰的辩论、卢梭的政治哲学以及18世纪唯物主义者的著作，恰恰都是正在兴起的工业资产阶级用来对付腐败的君主专制和衰落的封建社会残余的武器。那些空想的社会主义者，还有马克思和恩格斯，在发展无产阶级的意识，认识自己的阶级性质，了解自己在资产阶级社会中的地位和任务以及推翻这种社会对于自己怎样有利——在这方面所起的作用也是一样明显。甚至在今天，无可怀疑，星相学、某些宗教和神秘宗派、那些颂扬非理性的哲学、种族主义的学说或者那些叫喊“鲜血和土地”并且蔑视人类的学说，这一切的作用都等于反对工人阶级的反革命酵素，有利于酿成一种准备法西斯专政的气候。
    上述这些见解并不等于说，在各个阶级和思想生产者个人之间有阴谋勾结，也不等于说所有这些思想生产者都有意地参与了明显策划的政治方案。这种关系反映一种客观上的关连，可能（有时的确是）在主观上定下来了，但未必一定是这样。思想工作者可以成为社会力量的工具而并不自知，或者并不想要这样。这情况恰好证实了：是社会的存在决定意识，既定的阶级利益指定某种意识形态在某一社会的构成和发展中起一定的作用。

四、生产力，社会生产关系和生产方式

    任何人造的产品都是三种要素结合的结果：第一，劳动的对象，这是直接或间接由自然生产的原料；第二，劳动的工具，这是人类制作出来的一种生产资料，不论它的发展程度高低（从最早的木棍和经过制作的石器到今天最复杂的自动机器）；第三，劳动的主体，也就是生产者。由于分析到底劳动永远是社会性的，所以劳动的主体不可避免要嵌入一种社会生产关系之中。
    尽管劳动对象和劳动工具对于一切生产都是必要的，却不能以“物化”的方式来想象社会生产关系——就是说，不可以把这当作是物与物之间或者人与物之间的关系。社会生产关系所涉及的是人与人之间的关系，而且只涉及人与人的关系。这包括了人们在生产物质生活时候彼此之间所建立的关系的整体。“关系的整体”不仅表示“在生产时刻”的关系，还包括进行物质生产所不可缺少的社会产品的各种成份在流通和分配过程中所引起的人与人的关系（尤其是劳动对象和劳动工具来到直接生产者那里的方式、直接生产者取得生活资料的方式等等）。
    一般地说，一定的生产关系配合着生产力发展的一定程度，配合着生产资料一定的复杂性（数量），配合着一定的劳动技术和劳动组织。在最简单的石器时代，很难超越原始人群或部落的原始共产主义。使用铁器并且以灌溉为基础的农业，创造出永久性的剩余产品，这允许阶级社会诞生出来（奴隶社会、以亚细亚生产方式为基础的社会等等）。以三年轮种为基础的农业，造成封建社会的物质基础。蒸汽机的诞生确保了近代工业资本主义的兴起。很难想象普遍实现自动化而商品生产和货币经济并不消亡，这也就是说，很难想象在一个充份发展而且稳定了的社会主义之外实现普遍的自动化。
    但是，如果生产力的发展程度同社会生产关系一般都互相配合，这种配合并不是绝对的，也不是永久的。这两者之间可能产生两种不一致性。一定的生产关系可能变成生产力继续增长的巨大障碍：这是最明显的征兆，表示一种社会形态注定要消灭了。另方面，刚刚从胜利的社会革命中产生出来的新生产关系，可能比那个国家已经达到的生产力的发展程度超前。这就是16世纪尼德兰资产阶级革命胜利和1917年俄国社会主义革命胜利的情形。
    这两种主要的不一致情形发生在深刻的社会剧变时期，这决非偶然。而且，这种不一致性也可能造成生产力长期的下降，例如罗马帝国在西方衰落的时代，或者东方哈里发国家在中东衰落的时代。
    生产力和社会生产关系之间的关系并不是机械的一致，而是辩证的关系。正是这种辩证的关系在很大程度上决定人类历史上各大阶段的继承次序。每种生产方式都依次经历诞生、生长、成熟、衰老、没落和消失的阶段。属于哪个阶段，分析到底，要看生产关系（起初是新生的，后来巩固了，然后陷入危机）对于生产力的发展究竟是逐渐有利，还是逐渐容许，还是逐渐妨碍。这种辩证关系与阶级斗争之间的关连很明显。只有通过一个或几个社会阶级的行动，一套生产关系才能够引进、保存或者推翻。
    每一种社会组织——就是在一定时代一定国度中的任何社会——都以某一个生产关系的总和为特征。一个没有生产关系的社会组织，就是没有劳动、生产和生计的国度，也就是没有居民的国家。不过，一个社会生产关系的总和里面并不一定有一种稳定的生产方式，这些生产关系也不一定是纯种的。
    一种稳定的生产方式就是这样的一个生产关系的总和，它由实际的经济运作，以生产力正常的再生产的方式，并且在社会上层建筑某些因素的配合（相当重要的）作用之下，相当自动地再生产出来。许多国度的亚细亚的、奴隶的、封建的和资本主义的生产方式在许多个世纪里的情形就是这样。部落共产主义的生产方式在许多千年中也是这样。在这个意义上，一种生产方式是一种不能由渐进、适应和自我改良而根本改变的结构。它的内在逻辑只有在被推翻的时候才能够超越。
    反过来，在深刻的历史性社会剧变时期，可以有一个生产关系的总和，而它并没有稳定的生产方式的性质。一个典型的例子是小商品生产占优势的时代（15、16世纪在尼德兰，在意大利北部，然后在英国）。那时占优势的生产关系不是领主与农奴之间的关系，也不是资本家与工资劳动者之间的关系，而是直接占有所使用生产资料的自由生产者之间的关系。在今天官僚主义化的工人国家里面所特有的生产关系也是这样。在这两种情形下，都不能证明有稳定的生产方式。在所有这些过渡阶段的社会里，那杂种的生产关系都不是能够相当自动地把自己再生产出来的结构。这种生产关系既可能走到旧社会的复辟，也可能走到一种新生产方式的出现。这种历史性的二者必居其一的道路，由许多因素决定，主要有生产力的发展是否充分、在一国里面和国际范围上阶级斗争的结果、上层建筑和主观要素的作用（国家和政党的作用、革命阶级的战斗性和觉悟水平等等）。
    另方面，即使有一种稳定的生产方式，生产关系也不一定是纯种的。生产关系很少是纯种的。任何具体的社会组织都有不同种类的生产关系互相结合着：一方面是现存的生产方式那种占优势的生产关系，另方面是历史上早已超越了但是尚未完全消失掉的从前生产关系的残余。例如，实际上所有帝国主义国家在农业上都还有一些小商品生产的残余（小自耕农，不用雇工来经营），甚至还有半封建生产关系的残余（收获分成制）。在这种情形下，谈到一种稳定的生产方式是对的，只要它所特有的那种生产关系的优势地位足够保证如下情况：这种生产关系由自己的内在逻辑和发展规律而自动再生产出来，并且支配整个经济生活。
    杂种的生产关系而有一种占支配地位的生产方式，可以举出一个富有特色的例子，那就是所谓“第三世界”的社会组织（参看第七章关于不发达国家的论述）。在这种社会里，前资本主义、半资本主义和资本主义的生产关系同时并存，在国际经济的帝国主义结构的压力下，以一种无可选择的方式结合起来。尽管资本占支配地位，尽管成为帝国主义体系的一都份，资本主义的生产关系（最重要的是，工资劳动和资本之间的关系）并没有普遍化，虽然这已经存在而且慢慢伸展。但是不能以这种情况为理由而把这些国家称为“封建国家”，或者说封建或者半封建的生产关系占优势——这是许多社会民主派、斯大林派和毛派的理论家所犯的理论错误。[1]

五、历史决定论和革命实践

    历史唯物主义是一种决定论的学说。它的基本论点断定：社会存在决定社会意识。人类社会的历史是可以解释的。这过程不是偶然或任意决定的。它的发展并不是不可预见的偶然的遗传突变所决定，也不是原子化群众中的“大人物”所决定的。分析到底，这要用一定时代的社会基本结构来解释，用这结构的主要矛盾来解释。只要社会还分成阶级的时候，要用阶级斗争来解释。
    不过，如果历史唯物主义是决定论的学说，这是在辩证的而不是机械意义上的决定论。马克思主义与宿命论不兼容。说得更明确些：任何企图把马克思主义变成自动的宿命论，或者变成庸俗的渐进主义，都是把它的一个基本方面取消了。
    人类的选择受到各种无法摆脱的物质和社会的限制所注定，这当然是真的，但是在这些限制的范围以内，人类还是能够锻造自己的命运。人类制造自己的历史。如果人类是一定物质条件的产物，反过来这些物质条件也是人类社会实践的产物。
    这样超越了旧的历史唯心主义（“理念或者大人物制造历史”）和旧的机械唯物主义（“人是环境的产物”），在一定程度上就是马克思主义的诞生。这种见解包含在著名的〈关于费尔巴哈的提纲〉中，这提纲是马克思和恩格斯合著的《德意志意识形态》一书的结论。
    这见解的含意之一是：历史上任何社会震动的大时代其结局都是未定的。它可能走到革命阶级的胜利。它也可能走到一个社会所有基本的阶级都同时瓦解，像古代以奴隶制度为基础的生产方式的结局那样。历史不是直线进步的总和。过去许多社会组织都消灭掉而没有留下多少痕迹，主要就是由于缺少了一个革命的阶级或者革命阶级太弱，不能打开进步的道路。
    现代资本主义明显的衰老，不会自动通向社会主义的胜利。它通向“社会主义还是野蛮”这个选择。社会主义是历史上一个必要的条件，为了让生产力得到新的高涨，符合现代科学和技术的可能性。这首先是人的必要，因为这会容许人的需要得到满足，以如下的保证为条件：所有个人和民族的人类潜能都充分发展，而并不破坏生态平衡。但是必要的不一定就是所得到的。只有无产阶级的革命的、自觉的行动才能够保证社会主义胜利。否则现代科学和技术非常巨大的生产潜力，对于文明、文化、人类、自然以及简直地球上的一切生命来说，会变成越来越起破坏作用的力量。
    是人类的社会实践创造了后来把它包围住的社会结构。通过革命的社会实践，社会结构又可以推翻。马克思主义的决定论性质在于，它断定这些剧变在一定的时代只能采取一定的形式。在现代生产力的基础上，不可能重建封建主义，或者重建经济独立的小群生产者——消费者的共产主义。它的决定论性质在于，它强调：只有在旧社会里物质的先决条件和那些容许创造一种更高级社会组织的社会力量已经成熟时，进步的社会革命方可能发生。
    但是马克思主义不是宿命论的，因为它决不假定新社会的来到是必要的物质条件和社会条件成熟的必然产物。这个来到只能由现存的社会力量互相斗争而实现。分析到底，它由于革命行动达到一定程度的社会效力而实现。如果这要局部地受到社会环境和力量对比决定，反过来革命行动也能够把社会环境和力量对比的发展翻转、压制或者加速。即使是一个非常有利的力量对比，也可能由于革命阶级方面主观的弱点而“糟蹋”了。在这意义上，在我们这个革命和反革命的时代，“历史的主观因素”（无产阶级的阶级觉悟和革命领导）对于决定阶级大战的结果，决定全人类的前途，起一种原始性的作用。

六、异化和解放

    在许多万年中，人类的生活完全依赖不可控制的自然力量。人类只能尽力适应自然环境，每一个小群有它自己的环境。人类被囚禁在狭窄而紧迫的眼界之内，尽管有些原始社会能够显著地发展了人类的潜能（例如旧石器时代的绘画）。
    在生产力的逐渐发展之中，人类一步步做到把这种绝对依赖的关系翻转过来。它做到征服越来越多的自然力量，控制它们，驯养它们，有意识地使用它们来增加生产，把需要多样化，发展人类的潜力，扩大社会关系，最后达到包括全世界的人类并且局部地统一起来。
    但是人们越做到在对自然力量的关系上解放自己，在对自己的社会组织的关系上就越被异化。生产力增长了，物质生产进步了，生产关系变成阶级社会的关系，那时人类的大部份就不再控制整个生产或者全部的生产活动了。因此人类不再控制它的社会存在了。在资本主义社会里，这种丧失控制变成全面的了。人类摆脱了自然的变化莫测控制之后，似乎命定要受自己的社会组织的变化莫测控制。摆脱了洪水、地震、瘟疫和旱灾的不可抗拒的恶果之后，彷佛注定要遭受战争和经济危机，血腥的专政和生产力的罪恶性的破坏，甚至可能有核战毁灭的恶果。今天担心这些大变动所引起的忧虑，比从前担心饥饿、疾病或者死亡所引起的更大。
    不过，生产力惊人的大发展，一面在人类同自己的生产和自己社会的关系上把异化推到极点，一面也在资本主义制度下创造了人类真正解放的可能性，像我们在第二章末尾所指出那样。这种可能性要在两重意义上来理解。人类会越来越有能力控制和决定它的社会发展，好像对社会发展的自然环境中的剧变一样。人类会日益更有能力把个人和社会发展的一切潜在能力发展到最充分。在过去，由于未能充分控制自然力量、社会组织和人类自己的社会命运，这些潜在能力受到了压制和伤害。
    建造没有阶级的社会，然后共产主义社会来到，这意味着解放劳动，解放作为生产者的人类。工人变成了他们的产品和工作过程的主人。他们自由选择分配社会产品的优先次序。他们集体并且民主地决定按照什么次序满足各种需要，优先生产什么，以及这样分配各种资源要牺牲多少空闲的时间和当时的消费。
    当然，这些选择还是要受到一定范围的限制。任何人类社会都不能消费比生产更多，而又不致减少储备和生产资源，不致令自己在以后的日子减少当时消费（当储备的消耗和生产资源的减少达到一定限度时）。在这意义上，恩格斯的说法，自由就是必然的认识，就算对于共产主义的人类也还是正确的。“掌握住必然”也许比“认识”更正确，因为，人类对自己生存的自然条件和社会条件的控制越大，对于各种限制所可能采取的应付方法的数目也变得更大，而人类就更能够解除采取唯一的应付方法的责任。
    但是人类解脱异化还有第二个方面，可以大大扩大人类自由的范围。到了所有的人所有的基本需要都得到满足时，到了再生产这样的富裕有了保证时，解决物质的问题就不再成为人类首要的考虑了。人类把自己从机械的、没有创造性的劳动的奴役解放出来。人类把自己从斤斤计较怎样使用时间解放出来，从贡献大部份时间给物质生产解放出来。发展创造性的活动，发展人类丰富的个性，发展越来越宽阔的人与人的关系，所有这些都优先于不断积聚物质财货——物质财货的用处越来越少了。
    从此以后，革命的社会实践不但要推翻生产关系，还要改变一切社会组织，一切传统的习惯，人类的精神和心理。物质的利己主义和侵略性的竞争精神，因为在日常经验中缺乏营养而逐渐枯萎。
    人类将主宰它的地理环境，主宰地球的构形，主宰气候和巨大水源的分配，同时保持或者重建生态平衡。它将根本改变一切，一直到它自己的生物基础。它不能绝对地靠意志的力量达到这些目标，而不需要先决条件和充分的物质基础设备。可是，只要这个基础设备有了保证，那越来越能够自由选择的、主动的人类，就会变成创造新人（自由而解除了异化的共产主义者）的主要杠杆。正是在这个意义上，谈论共产主义的和马克思主义的人道主义，是正确的。

本章注释

[1] 最有名的例子是，中国毛派认为从1840年开始中国逐渐成为“半封建半殖民地社会”，而直到今天菲律宾毛派仍认为现在的菲律宾是半封建半殖民地社会。


曼德尔《社会进化和人类出路》补遗（陈妙芬译 万毓泽校）

《社会进化和人类出路》补遗

厄内斯特•曼德尔（Ernest Mandel）

陈妙芬 译　万毓泽 校

· 第二章　六、女性压迫：社会不平等的第一种普遍形式
· 第五章　七、无产阶级的统一和分化
· 第十四章　七、在反资本主义斗争的高峰，女性和受压迫少数民族的解放运动
· 后记（雅寇博•莫内塔，Jakob Moneta，1914-）

译校者说明：

    2002年初，台湾连结杂志社与香港新苗出版社合作出版了曼德尔（Ernest Mandel）原著、向青先生翻译的《马克思主义入门》（From Class Society to Communism: An Introduction to Marxism），出版以来颇获读者好评。但事后我们得知，向青先生的译本，是根据该书第一版法文本的英译本翻译而成，但曼德尔后来曾增订原书，添补了若干小节，于1979年以Introduction au marxisme（La Brèche, Paris）为书名重新出版，因此，目前的中译本可说是有所缺憾。
    近来我们透过管道寻得了该书增订版的德译本（德文书名为Einführung in den Marxismus，1982初版，2002年再版），除章节完整外，亦收录德国著名托派雅寇博•莫内塔（Jakob Moneta，1914-）所写的后记，叙述曼德尔对工人民主运动、苏联问题、社会主义革命等的精确分析以及误判之处，相当具有参考价值。以下我们将曼德尔的增订章节及莫内塔的后记一并译出。

第二章

六、女性压迫：社会不平等的第一种普遍形式

（德译本第29-31页）

    从部落和宗族的原始共产社会，发展到以阶级支配为基础的各种社会形式（例如奴隶社会）之间，有一个过渡阶段，在这个阶段的发展过程中，虽然由所有权人组成的统治阶级尚未完全成形，但萌芽中的社会不平等已存在于制度之中。
    我们知道这类社会的存在，不只是经由神话、传说甚至所谓「原始」宗教对于过去历史的许多遗迹和描述。从性别化社会的存在，如今日非洲部份地区，我们可以知道这类过渡社会存在的事实；性别化社会在非洲这些地方至今依然存在，尽管它可能渐与普遍盛行的阶级社会混合，因而变形。
    第一种制度化的社会不平等，是男性和女性之间的社会不平等，以及发展至此过渡阶段的原始社会中的男性对女性的社会压迫。女人并非向来便受到压迫；它不是女性源于生物性的一种宿命的结果。相反的，史前和早期部族共产社会留下许多证据，说明了这些社会的持久特征正是男女的平等。虽然我们所知事实不足，无法假定这种现象是所有原始人类共有的，但已可以证明，在不少这类社会中，女性甚至还扮演了社会上支配的角色。至少由主宰生育的女神被视为天神的现象，以及女性带动农业开端的事实，即可推论，后来这个女神普遍地被男性的神（后来是一神教的神）取代，并非偶然。地上的革命，映照着天上的革命。宗教想象的逆转，源自男人和女人之间社会关系的逆转。看来自相矛盾的是，女人沦为被支配者的社会阶段逐渐成形之际，她们在当时社会因发挥主要的耕作（新石器革命）功能，所以她们在经济上的支配角色益形强大。不过事实上这并无矛盾。
    当原始耕作范围愈来愈扩大时，女人变成部族财产的双重来源：既是生活食粮的生产者，又是生育者。因为在食粮开始多少有不虞匮乏的囤积后，宗族的繁衍就不再是威胁，而是一种福报。基于相同理由，女人也成为经济上可欲的对象，这在狩猎和采集社会阶段是绝无可能的。
    支配要得以实现，必定还取决于更多的社会变迁。必须解除女性的武装，也就是说，扛起武器的工作必须完全由男性垄断。然而过去并非皆如此，由现今地球上许多地区依旧流传关于亚马逊人的传奇，便可得知。女性地位也因为婚姻法规和养育子女的彻底改变为巩固家父长的支配地位，而受到动摇。随着私有财产的发展和巩固，父权家庭逐渐变成一种最终的形态，尽管阶级社会在大多数历史阶段经历了各种不同的变迁，它还是屹立不摇。父权家庭本身已变成重要且无可取代的制度，透过继承和各种形式的社会压迫，继续确保私有财产（包括加诸的想象，以永久确立人们对于「由上赐予的」权威和盲目服从的承认）。在社会生活所有领域中，父权社会变成歧视女性的文化土壤。支撑歧视的意识形态论证及虚伪的偏见，是至今历史上所有前仆后继的资产阶级所拥有的、主流的、稳定的意识形态。这些意识形态和偏见，也因而多少塑造了被剥削阶级（包括在资本主义败亡前夕，资本主义社会的现代无产阶级）的性格。

第五章

七、无产阶级的统一和分化

（德译本第64-68页）

    资本主义创造了无产阶级，把他们集中在愈来愈重要的企业里，教导培养他们勤劳的原则，同时把这个原则和工作场所需要的合作、团结的基本条件结合在一起。不过，这些都是为了追求最大的利润——个别的资本主义企业如此，所有资产阶级也是一样：经过最初许多激烈的工人抗争，事实证明，无产阶级的集中和统一，对资产阶级来说是十分危险的，资产阶级对此了然于心。因此，资本主义生产方式的发展，呈现一种双重且互相矛盾的趋势：一方面，历史趋势（长久来看这是最根本的）朝向无产阶级及受薪阶级整体的统一、更高的一致性发展；但另一方面，又不断尝试把无产阶级拆散、分化为不同层级，其中有些层级受到更多剥削和特殊压迫，而另一些层级则相对受到优遇。各种不同的意识形态，如种族主义、性专制主义、男性沙文主义和仇恨外人，皆是用来正当化、巩固更受剥削和压迫的特殊形式。在资本主义最初发展的国家中，已经出现这些意识形态的源头，但是殖民主义和帝国主义更加剧它们的发展，并在国际层面中将之推到了极端。
    大量使用女性和青少年的劳力，是工业发展初期偏好的重要手段之一，用来「摧毁」早期手工业和工厂的薪资结构。与此同时，市民阶级（尤其透过教会和其它机构）广泛传播反动的意识形态，在工人阶级和社会其它劳动阶层内部，极力催化一种想象，即「女性就是属于厨房」，以及「女性尤其不应被准许进入需要专业的职业」（而且在这些职业环境中，她们的工资也应较低）。
    实际上，在资本主义中，女性劳工和职员受到双重的剥削。首先，多数女性员工的薪资比男性所得低，有些是因为她们的工作价值遭到贬抑，有些则是同工却不同酬。这直接促使资本家获取比合理范围更高的剩余价值。其次，女性受到的剥削，还来自她们透过生理上生育、负担生产劳动力的角色，因为市民社会中的社会经济生活，都是围绕着父权家庭，以此为基本消费单位而衍生的。女性被迫为家庭承担无偿的家务工作：煮饭、清洁、烧炉供暖、洗衣、照顾和教养孩童等等。这些工作不是制造商品，所以不是剩余价值的直接来源。但是它们间接提高的社会剩余价值，就相当于因此减低的生产劳动力的成本——这些劳动力正是市民阶级所需要的。如果工人必须在市场上购买三餐、衣服、洗衣和供暖的服务，必须另外支付孩童课余所需的照顾和教养费用，那么工人需要的平均薪资，将比目前可倚赖妻子、子女和母亲等人无偿奉献的情况，高出甚多。这些多出的工资将减少社会的剩余价值。
    资本主义生产的起落变化无常，使它在工业生产上的急速扩张或削减，必须倚赖「劳动力市场」同样起落无常地配合阶段性需求，快速提供或紧缩大量的劳力。这种激烈的供需变化，导致社会紧张和许多人的重大灾难，同时也产生政治和社会的负担。为了减低这些负担，资本将转而从工业化程度较低的国家取得劳力。这些国家人民普遍贫困和失业，因此他们一开始展现的高度合作态度，正是资本所需要的，而资本也利用这些外国劳力和本国工人阶级之间的文化差异，阻绝各国内和世界所有国家无产阶级发展出真正的阶级团结和统一。
    因此，在资本主义生产方式的所有时期，一直都有大量人口移入和移出的现象。爱尔兰人移入英格兰和苏格兰，波兰人移入德国；意大利人和后来的北非人、西班牙人和葡萄牙人移入法国；印度人先是在英国殖民地，接着移入英国；中国人在太平洋地区所有国家流动；韩国人到日本，一波又一波移民涌入北美洲、阿根廷和澳洲：爱尔兰人、意大利人、犹太人、波兰人、希腊人、墨西哥人、哥斯达黎加人，以及——不要忘了——还有17、18和19世纪的黑奴。
    这些移民潮，都在不同范围内受制于严重的剥削和压迫。他们受雇于薪资待遇最低劣的工作，被迫从事最污秽的劳动，被安置在集中营区和鄙陋的房舍。他们被剥夺以自己母语学习的可能性。人们还建立了千百样歧视措施（尤其针对相关公民权、政治权和工会权的保障），以抑制移民在智识和道德上的发展，让他们停留在持续被威吓、高度剥削的处境里。他们还必须比本国的、有组织的无产阶级更「机动」，因此将他们始终有可能被遣返或驱逐出境。
    同时，资本在「本国」无产阶级传播的意识形态的成见，还让高度剥削被正当化，并使工人阶级的分裂和划分——老年人∕年轻人、男性∕女性、本国人∕外国人、基督徒∕犹太人、白人∕黑人、希伯来人∕阿拉伯人等——被视为理所当然。
    无产阶级进行解放斗争——这也是为其直接和根本利益的抗争——唯有透过自身的联合、并组织起来，达到强化阶级团结和所有受雇和受薪者统一的目标，才能有好的结果。因此，这种斗争针对的是所有的歧视，以及所有加诸于女性、年幼者、移民、受压迫的种族和民族身上的严重剥削，而不只是一件基本的政治和人道的任务而已。它显然也符合无产阶级的阶级利益。所以工人运动的根本使命，是有系统地教育工人拒绝所有性别主义和种族主义的成见，因为这些成见巩固了无产阶级所受的高度剥削和持续分裂。

第十四章

七、在反资本主义斗争的高峰，女性和受压迫少数民族的解放运动

（德译本第163-166页）

    传统上，组织化的工人运动眼中「结盟」问题，指的是选举联盟，或者是（不同政党之间的）政治联盟，或是工人阶级和劳动农民及其它被剥削的小资产市民阶层的结盟。但是在最早几次大规模无产阶级革命中（尤其是俄国和西班牙革命），社会革命与受压迫民族解放运动的结合，曾扮演了重要角色。
    自从当代资本主义陷入普遍的、愈来愈扩大的危机之后（尤其1970年代中期以后），帝国主义国家内部的「社会–政治抗争」的特色，就是纯粹无产阶级斗争与人民对社会不满的宣泄，以及社会人口中非纯粹无产阶级组成的大规模群体的社会革命，相互结合：青年抗议运动、女性和受压迫少数民族的解放运动。
    当我们说，「非纯粹无产阶级的组成」，我们所想的也是如此。因为，如果把年幼者、女性或少数种族与民族，依某些特定意识形态或心理学的标准就把他们整体看成是「非无产阶级的」（意指「小资产市民的」）群体，显然是荒谬的。在帝国主义国家的女性人口中，有愈来愈多（在有些国家中，甚至高达百分之五十以上的女性人口）皆是受雇和受薪者，而不是家庭主妇。青少年的主要人口也是由年轻工人和学徒组成的。在美国的黑人、哥斯达黎加人和席康诺人，在英国的爱尔兰人与来自亚洲和西印度的移民，以及在西班牙的（仅举这三个例子说明）不仅这些人口广泛沦为无产阶级，他们甚至已成为这些国家整体无产阶级的极大部分的人口。
    事实上，这些特殊革命阶层——女性、青少年、少数种族及少数民族——的生存条件和要求，值得工人运动和其领袖特别重视，而明显的理由有三点：
    （1）首先，他们是世界无产阶级中最受剥削、也最可怜的部分，光是这个理由，他们的要求就值得每一个有自觉的工人特别重视。
    （2）其次，这些阶层的人，一般都是双重剥削的牺牲者：既是无产阶级，同时是女性、年幼者、少数族群、移民等等。除非彻底废除所有形式的歧视、压迫和社会不平等，否则无产阶级便无法彻底解放，更不可能将「雇佣劳动」（Lohnarbeit）完全消灭、建立一个无阶级的社会。
    （3）最后，解放和反抗运动能促使非无产阶级的社会部门（上述被压迫的阶层有部分属于这些部门）共同加入社会主义革命的斗争。
    这样的结盟不会自动产生。在革命过程中，由于社会力量的激烈对立和极端化，在工人运动以及女性、青年、受压迫少数民族和种族的解放运动内部，会产生无可避免的阶级分裂，彼此是否结盟即取决于阶级分裂的程度和力量对比。不过，这也与工人运动的能力有关，尤其重要的是，它的革命先锋必须审慎了解和推动这些受压迫者力争的公义。
    革命马克思主义者承认女性、青年、受压迫种族和民族的自主解放运动都是正当的，而且不只在资本主义瓦解之前如此，在资本主义瓦解后亦然。资本主义的终结，并不会使工人群众中广泛流传的、无数的性别主义、种族主义、男性沙文主义和仇外的成见在一夕间消失。革命马克思主义者在自主的群众解放运动中，将致力成为所有正当和进步诉求的最佳捍卫者，并且推动最广大的联合斗争。
    同时，革命马克思主义者将有系统地争取政治和社会的一体解决——工人阶级掌权，以及推翻资本主义政权——若非如此，便无法普遍而持久的废除性别歧视、种族主义和男性沙文主义的歧视。他们期许自己一视同仁，成为与所有受压迫者及无产阶级者站在一起的斗士，无论其性别、种族和民族为何。面对因这些因素而受最多剥削的阶层，革命马克思主义者在对抗他们所受的所有特殊压迫时，若越有决心和说服力，就越能使阶级内部普遍团结的努力奏效。

——　后　记　——

雅寇博•莫内塔（Jakob Moneta，1914-）

（德译本第212-218页）

    在这个时代，马克思主义被看成亡犬一般，甚至受斯大林主义的罪行之累，备受挞伐，还有主流意识形态蛊惑人们，声称资本主义终于、且永远胜利了，社会主义则已失败；在这时代，当利己主义（不只是个人主义）大行其道，追求合作和团结的基本的人类和人性的动力，被人讥笑甚至明嘲暗讽时，出版者需要一些勇气，以重新印行曼德尔这本《马克思主义入门》。
    具有批判能力的读者们，很快会发现，这本书以清楚和平易的文字，唤醒我们记忆中被遗忘或压抑的真理。例如，历史唯物论并非主张经济决定论，而是主张一种非机械式的、必须以辩证法理解的社会经济决定论（einen sozio-ökonomischen Determinismus, der nicht mechanisch, sondern dialektisch begriffen werden muss）。因为，马克思主义是排除宿命论的。人类创造自己历史。即便历史是既有物质条件的产物，但反过来看，这些历史条件也是人类社会实践的产物。所以，阶级斗争也不是鼓吹阶级斗争的个人革命的结果。阶级斗争的理论，毋宁是曾经有过的阶级斗争的实践结果。
    对于保有好奇的年青世代，想要发掘现实社会主义失败的原因，想要理解资本主义为什么只能经由残酷剥削才能生存、获取利润，因而导致数亿人失业，并把毁灭社会安全当成改革的代价，这本马克思主义入门书提供了丰富的重要知识。特别的是，这些由工人运动的历史发展出来的理论，克服了日常斗争在战术与策略上的疑惑和不确定性。曼德尔写道：
    ◎ 进步的政党无法取代群众，以他∕她们的名义进行社会革命。工人的解放，只能是工人自己创造的成果。争取大多数劳动者加入革命政党的计划、策略和战术，是一个进步政党能够扮演历史角色的必要条件。
    ◎ 唯有透过行动统合一致，才能集结工人运动中分散的力量，而若无最广大的工人民主，行动统合绝无可能实现。
    ◎ 工人阶级的社会存在绝不是同质的。通常专业素质高的工人，比起许多在某些人生阶段没有工作过的工人，更能快速理解工会组织的必要性。
    ◎ 宗派主义和极左派对工人运动的传统群众组织观念，必须被扬弃。它们既是迈向联合阵线之路的绊脚石，也妨碍有效地对抗工人阶级中改良主义或斯大林主义的领导。若说群众组织的政治领导者们，确实广泛造就了布尔乔亚阶级的利益，那么同样的，这些组织的存在，也确实使得工人们可以获得最低限度的阶级意识，以及最低限度的力量，若没有这些力量，阶级意识的发展将加倍困难。
    ◎ 联合阵线中，经常也有市民组织参与，根据此一阵线的阶级合作逻辑将发展出一种动态，使工人抗争停止，甚至抑制和打压了工人中最激进的部份。
    ◎ 然而曼德尔同时警告，联合阵线也可能转变为「机会主义形态」。这是指伪革命组织的领袖，以无惧改良主义领导为由，停止了抗争。相反的，还有一种联合阵线在特定情况下，导引群众脱离阶级合作的幻想，迈向更激烈的抗争，甚至实现基层组织的成立，当然这些基层组织必须有革命组织支持。
    ◎ 同时可以确定的是，革命马克思主义者并不反对无产阶级和都市或乡村中劳动的、非施加剥削于他人的小资产市民结盟。
    ◎ 自从资本主义陷入普遍的、周期性愈来愈扩大的危机之后（尤其自1970年代中期以后），在帝国主义国家内部的「社会–政治抗争」具有一个特色，即「纯粹」无产阶级斗争、人民对社会不满的宣泄，与非仅由（或非多数由）无产阶级人民组成的、大部分人口的社会抗争，相互结合：青年抗议运动、女性解放运动，以及受压迫的少数民族和移工的运动。这些革命阶层的生活条件和诉求，特别值得重视。我们必须促使他们加入社会主义的革命斗争。
    ◎ 目前主要被引用的、也被用以反对马克思主义的「自由」的概念，受到曼德尔在许多地方的批评：虽然政治自由可轻易被定义「不妨害他人自由的个人自由」。但是，「经济自由」的大多数面向，却带来不平等，并且因此使社会中很大部分的人民，没有机会真正享有那些自由。
    ◎ 尽管在特定条件下，富人和穷人似乎都享有相同的政治权利，但穷人所享有的经济和社会权力远不及富人，富人握有的这些权力极大，以致多数人在日常生活中，不可避免地受富有的少数人支配，因此政治权利也跟着贬值、形同虚设。

    为什么、在何处，曼德尔看错了

    今天年轻一代或许会很讶异地察觉，像曼德尔这样卓越的马克思主义学者，竟对苏联和东欧做了一些错误的预言，尽管他针对斯大林主义的分析已被证明为完全正确。曼德尔认为，斯大林主义的罪行不能被归因于「对独裁者的个人崇拜」，像赫鲁晓夫在著名的苏共（KPdSU）第二十二届党大会中所言，并不正确。曼德尔指出，这种观察方式与马克思主义不符。斯大林主义不能被解释成源于一个人所具有的心理学上的特质：「这是与整个社会的问题相关的，必须彻底探究这个社会问题的根源。」虽然过去官僚政权最残酷的形式（警察恐怖、1930-40年代大规模的群众肃清、谋杀几乎所有的共党老干部、莫斯科审判等等），已被较细腻的形式取代了，但是变态的官僚还是不改其本质特征，在斯大林死后，仍继续存在。曼德尔也不为经济改革的假象所惑。他写道：「整体而言，改革的范围是有限的，因为它并未解决根本的问题。没有任何『经济机制』可以脱离那些围绕着生产者和消费大众的民主及公共控制、而以最少的支出达到最大的成果。每一项改革都是倾向用新的形式，来取代官僚滥权和浪费的旧形式而已。」
    「统治官僚唯恐国际革命会使苏联无产阶级的政治活动复苏，而使官僚自己的权力覆亡。所以它会希望维持原来的国际局势不变。」曼德尔又说：「不过，官僚本身的社会阶层属性，使它对资本主义的再生仍抱持敌对态度，因为资本主义将会摧毁官僚特权的基础。」（这并不妨碍，官僚成为下层组织和流派滋生为新资本主义者的温床。）资本主义再生，必以社会反改革为代价。只有推翻官僚权力垄断的政治革命，才能恢复（工人，此为莫内塔所加）直接执政。（原文第133页以下）
     曼德尔为什么不相信，「官僚既是让下层组织和流派滋生为新资本主义者的温床」，在没有明显「社会反革命」的情况下，也可能会选择这条「出路」？这是因为在写马克思主义入门这本书时，他对世界局势有特定的看法——今天年轻一代对此恐怕难以理解，但在当时却有很多人相信这种看法。曼德尔以为：
    「经过二十年的失败之后，世界革命有了新的生机。革命最初局限于低度开发的国家（南斯拉夫、中国、越南、古巴），但是自1968年5月以来，它也在西方国家蔓延开来。经历『社会主义积累』那段艰辛的时期，苏联已不再是低度开发国家了。她是今日世界第二大工业强国，在技术和文化方面，也已达到许多进步资本主义国家的水平。苏联的无产阶级，是除了美国之外，世上最强大的。在这些条件下，受苏联官僚控制的那些国家中，群众被动性的基础开始瓦解。」随着反对势力活动的兴起，苏联官僚内部的分裂开始浮现，在1948年斯大林和提托决裂后，苏联官僚即一直处于愈来愈剧烈的分化过程中。这两个因素结合，有利于投入政治革命的群众发动突然的政治活动，就像1956年10月在匈牙利，或1968年捷克布拉格之春所发生的群众运动。」
    「到目前为止，这些群众运动都遭受苏联官僚的军事干预，而被镇压。但只要同样过程日后在苏联也发展成熟，那就没有外来的力量可以阻挡东欧和苏联的政治革命潮流了；苏联民主将会重生。使资本主义再生的任何危险，终将被排除。政治权力将为工人和农人掌握。世上其它国家进行社会主义革命的抗争，将因此简单许多。」（原文第135页以下）
    曼德尔在他最后一本着作《权力与货币：马克思主义的官僚理论》（Macht und Geld. Eine marxistische Theorie der Bürokratie） 的前言中，写下对自己的反省批判：
    「我们必须承认，革命马克思主义者低估了斯大林主义和官僚独裁在一般人意识中形成的、长期不坠的强大影响力。这些国家绝大多数的工人，从其经验中得到的总结是：官僚独裁完全无法生产它自身追求的消费商品和自由。在斯大林主义被教条化的这数十年间—受到市民意识形态先锋的鼓吹，人们总听到如下说法—斯大林主义官僚政权是社会主义政权，斯大林主义的破产是共产主义、马克思主义、以及（简而言之）社会主义的破产。这使人们因此被放在一个巨大的、意识形态和道德的真空。然而，社会与自然一样，是没有真空的，各种远离社会主义、或反对社会主义的意识形态流派又开始滋长：从支持资本主义—社会民主、市民–自由主义，到宗教基本教义派，种族主义–男性沙文主义，乃至法西斯主义，所有这些都想要钻入社会、赢得巨大进步。为了重新赢得高度意识和领导权——这是获取和直接行使国家权力，亦即为取得政治革命的胜利，所不可或缺的——苏联和东欧的工人阶级必须承担群众抗争一连串的实际经验。政治宣传或教育是必要的，但这两者皆无法取代实际经验，因为它是集体阶级意识唯一的、真正的泉源。任何想缩短这长期、而且充满痛苦的过程的努力—例如透过『包办替代主义』（Substitutionismus）的新实验（例如政党取代工人阶级，像曼德尔在《托洛斯基做为一种选择》（Trotzki als Alternative）书中，把1920年代初期批评、贬抑为『托洛斯基的黑色年代』），只会带来新的大灾难。」
    此外，亚历山大•斯明（Alexander Simin）——他是少数能从斯大林主义阵营脱逃、生存的左派反对党人士——在他的《社会主义和新斯大林主义》（Sozialismus und Neostalinismus）一书中曾说，马克思主义总结了人类数个世纪的梦想、希望和奋斗。因此，我们不应把目标实现与否，以一个人生命的标准去加以度量，而是要以历史为度。斯明也喜欢引用受斯大林迫害的伟大诗人欧希普•曼德斯丹（Ossip Mandelstam）名句：「有活水之源，儿虽不见，仍将为孙辈而流。」


延伸阅读书目

延伸阅读书目

    曼德尔编的这个书目是以1976年时美国和英国出版的书籍来编写的。有些书名可能自此后绝版，而当时有些没有英文版的书可能之后有了译本。马克思和恩格斯的文章可以在人民出版社出版的50卷《马克斯恩格斯全集》中找到。列宁的文章可以在人民出版社的60卷《列宁全集》中找到。其中大部分的文章在人民出版社的《马克思恩格斯选集》和《列宁选集》中都可以找到。为了方便读者查找，我们将手上或所知的中文译本列出（包括台、港和大陆），其中许多已经难以找到，但有心的读者或许能在图书馆或其他地方得到。原文标题不是英文的书，是作者编此书目时就其所知尚没有英文译本的。

第一章

马克思、恩格斯，《共产党宣言》（The Communist Manifesto）。
中译本：新苗出版社，附有托洛斯基和曼德尔的导言（香港）
恩格斯，《反杜林论》（Anti-Düring）第二及第三部份。
比尔（Max Beer），《社会主义史》（Histoire du Socialisme）。
考茨基，《基督教的基础》（Foundations of Christianity）。
摩顿（A. L. Morton），《英国乌托邦》（The English Utopia）。
考茨基，《托马斯‧莫尔及其乌托邦》（Thomas More and his Utopia）。

第二章

马克思、恩格斯，《共产党宣言》。
恩格斯，《反杜林论》第二和第三部份。
柴尔德（Gordon. V. Childe），《史上发生的事》（What Happened in History）。
柴尔德（Gordon. V. Childe），《人类创造自己》（Man Makes Himself）。
中译本：群联出版社（大陆）以《远古文化史》之名出版、上海文艺出版社（大陆）影印。
葛洛兹（G. Glotz），《古希腊的劳动》（Ancient Greece at Work）。
布阿松那德（Boisonnade），《中世纪的劳动》（Le Travail au Moyen-âge）。
中译本：商务印书馆（大陆）
曼德尔，《论马克思主义经济学》（Marxist Economic Theory）前四章。
中译本：商务印书馆（大陆）。

第三章

马克思、恩格斯，《共产党宣言》。
恩格斯，《家庭、私有制和国家的起源》（Origin of the Family, Private Property and the State）。
中译本：谷风出版社翻印（台湾）
歌尔特（Herman Gorter），《历史唯物主义》（Het historisch materialisme）。
布哈林（N. Bukharin），《历史唯物主义》（Historical Materialism）。
中译本：人民出版社以《历史唯物主义理论（马克思主义社会学通俗教材）》之名出版（大陆）
普列汉诺夫（George Plekhanov），《马克思主义基本问题》（Fundamental Questions of Marxism）。
考茨基，《伦理学与历史唯物论》（L’Ethique et la Concéption Matérialiste de l’Histoire）。
莫瑞特、戴维（A. Moret and G. Davy），《从部落到帝国》（From Tribe to Empire）。

第四章

马克思，《工资、价格和利润》（Wages, Price and Profit）。
卢森堡，《国民经济学入门》（Introduction à L’Economie Politique）。
中译本：三联书店（大陆）。
曼德尔，《马克思主义经济学简论》（Introduction to Marxist Economic Theory）。
中译本：信达出版社（香港），台湾社会研究杂志社重新出版（台湾）。
曼德尔，《论马克思主义经济学》。
萨拉玛、瓦里叶（Pierre Salama and Jacques Valier），《政治经济学导论》（Introduction à L’Economie Politique）。

第五章

马克思，《工资、价格和利润》。
马克思、恩格斯，《共产党宣言》。
恩格斯，《反杜林论》第二部份。
考茨基，《马克思经济学说》（The Economic Doctrine of Karl Marx）。
卢森堡，《国民经济学入门》。
萨拉玛、瓦里叶，《政治经济学导论》。
曼德尔，《论马克思主义经济学》。
曼德尔、诺伐克（George Novack），《马克思主义异化理论》（The Marxist Theory of Alienation）。

第六章

列宁，《帝国主义是资本主义的最高阶段》（Imperialism, the Highest Stage of Capitalism）。
希法亭（R. Hilferding），《金融资本》（Financial Capital）。
中译本：商务印书馆（大陆）。
曼德尔，《论马克思主义经济学》。
贾雷（Pierre Jaleé），《70年代的帝国主义》（Imperialism in the Seventies）。
萨拉玛（P. Salama），《低度发展的过程》（Le Procès de Sous-Déeveloppement）。

第七章

贾雷，《70年代的帝国主义》。
萨拉玛，《低度发展的过程》。
巴兰（Paul A. Baran），《增长的政治经济学》（The Political Economy of Growth）。
中译本：商务印书馆（大陆）。
魏尔（Haupt-Lowy-Weill），《马克思主义者与民族问题》（Les Marxistes et la question nationale）。本书编入列宁、卢森堡、鲍威尔（Otto Bauer）等人的文章。
巴列特-伯朗（Michael Barrat-Brown），《帝国主义之后》（After Imperialism）。
托洛斯基，《不断革命》（The Permanet Revolution）。
托洛斯基，《列宁以后的第三国际》（The Third International after Lenin）。
中译本：商务印书馆（大陆）。
列宁，《帝国主义是资本主义的最高阶段》。
卢森堡，《资本积累论》最后六章（The Accumulation of Capital）。
中译本：三联书店（大陆）。
布哈林，《帝国主义与世界经济》（Imperialism and the World Economy）。
中译本：中国社会科学出版社出版（大陆），南方出版社翻印（台湾）。

第八章

马克思、恩格斯，《共产党宣言》。
恩格斯，《社会主义从空想到科学的发展》（Socialism : Utopian and Scientific）。
比尔，《社会主义史》。
马克思，《法兰西内战》（The Civil War in France）。
普‧利沙加勒（Prosper Lissagaray），《1871年巴黎公社史》（History of the Paris Commune of 1871）。
中译本：人民出版社。
莫顿、泰特（A. L. Morton and G. Tate），《英国劳工运动：1770至1920年》（The British Labour Movement：1770-1920）。
阿本卓特（Wolfgang Abendroth），《欧洲工人阶级简史》（A Short History of the European Working Class）。
汤普森（E. P. Thompson），《英国工人阶级的形成》（The Making of the English Working Class）。
中译本：译林出版社（大陆）、麦田出版社（台湾）。

第九章

列宁，《怎么办？》（What Is to Be Done？）。
列宁，《共产主义运动中的“左派”幼稚病》（Left Wing Communism, an Infantile Disorder）。
卢森堡，《改良或革命》（Reform or Revolution）。
中译本：三联书店以《社会改良还是社会革命》之名出版（大陆）。
卢森堡，《大罢工》（The Mass Strike）。

第十章

马克思，《法兰西内战》
列宁，《国家与革命》（State and Revolution）。
列宁，《无产阶级革命与叛徒考茨基》（The Proletarian Revolution and the Renegrade Kautsky）。
托洛斯基，《在德国反对法西斯主义的斗争》（The Struggle against Fascism in Germany）。
第四国际第五次大会，《斯大林主义的倾颓与衰亡》（The Decline and Fall of Stalinism）。

第十一章

列宁，《社会民主党在民主革命中的两种策略》（Two Tactics of Social Democracy）。
列宁，《大难临头，出路何在？》（The Impending Catastrophe and How to Fight It）。
列宁，《布尔什维克能够保持国家政权吗？》（Can the Bolsheviks Retain State Power？）。
卢森堡，《尤尼乌斯的小册子》（The Junius Pamphlet）。
中译本：即《社会民主党的危机》，收入人民出版社出版《卢森堡文选》下卷。
卢森堡，《俄国革命与列宁主义或马克思主义》（The Russian Revolution and Leninism or Marxism）。
托洛斯基，《不断革命》。
托洛斯基，《俄国革命史》（History of the Russian Revolution）。
中译本：1940年由王凡西、郑超麟翻译，于上海出版，台湾有翻印本。
托洛斯基，〈三种俄国革命观〉（Three Conceptions of the Russian Revolution）。为托洛斯基《斯大林评传》（Stalin）一书附录。
中译本：作为附录收入东方出版社出版之《斯大林评传》（大陆）、《十月教训》（1940年代翻译，香港重印）。
托洛斯基，《哥本哈根演讲集》（Copenhagen Speeches）。

第十二章

曼德尔，《论官僚》（On Bureaucracy）。
中译本：收入人民出版社出版《关于过渡社会的理论》（大陆）及十月书屋出版《从资本主义到社会主义》（香港）。
托洛斯基，《十月教训》（The Lessons of October）。
托洛斯基，《新路向》（The New Course）。
中译本：历史研究出版社（香港）。
托洛斯基，《被背叛的革命》（The Revolution Betrayed）。
中译本：商务印书馆（大陆）、香港亦有译本，南方出版社翻印（台湾），本社即将出版节选本。
列文（Moshe Lewin），《列宁的最后斗争》（Lenin’s Last Struggle）。
中译本：黑龙江人民出版社（大陆）。
第四国际第四次、第五次大会，《斯大林主义的兴衰》（Rise and Decline of Stalinism）、《斯大林主义的倾颓与解体》（The Decline and Disintegration of Stalinism）。
中译本：部份收入商务印书馆出版《托派第四国际资料》第一辑（大陆）。
地下出版刊物，《反对派的声音》（Voices from the Opposition）。
洛麦克斯（Bill Lomax），《1956年的匈牙利》（Hungary 1956）。

第十三章

托洛斯基，《过渡纲领》（The Transitional Program）。
中译本：香港出版。
第四国际第七次大会，《今日世界革命的动力》（Dynamics of World Revolution Today）。
曼德尔，《工人掌控》（Workers Control）。
曼德尔，《工人掌控、工人代表会、自我管理》（Workers Control, Workers Councils, Self-Management）。
曼德尔，《为什么是第四国际？》（Why the Fourth International？）
第四国际第九次、第十次大会文件。

第十四章

《共产国际第三次大会对于策略问题的决议》（Resolution of the Third Congress of the Communist International on Tactics）。
列宁，《共产主义运动中的“左派”幼稚病》。
托洛斯基，《法国往何处去？》（Whither France？）。
托洛斯基，《在德国反对法西斯主义的斗争》，见曼德尔为此书撰写的导论〈论法西斯主义〉（“On Fascism”）。
托洛斯基，《论西班牙》（Writings on Spain）。
给林（Daniel Guérin），《法西斯主义与大企业》（Fascism and Big Business）。
韦伯（Henri Weber），《马克思主义与阶级意识》（Marxism and Class Consciousness）。
曼德尔，〈列宁的组织理论〉，收于布莱克邦（Blackburn）编，《革命与阶级斗争：马克思主义政治学读本》（Revolution and Class Struggle：A Reader in Marxist Politics）。

第十五章

马克思，《哥达纲领批判》（Critique of Gotha Programme）。
恩格斯，《反杜林论》第三部份：社会主义。
列宁，《国家与革命》。
布哈林、普列奥布拉任斯基（E. Preobrazhensky），《共产主义ABC》（ABC of Communism）。
中译本：三联书店（大陆）。
托洛斯基，《文学与革命》（Litarature and Revolution）。
中译本：有1928年李霁野译本、信达出版社（香港）等多种译本，但均只译出第一部份，全译本由外国文学出版社出版（大陆）。
托洛斯基，《日常生活的问题》（Problems of Everyday Life）。
拉法格（Paul Lafargue），《懒惰权》（The Right to be Lazy）。
中译本：收入人民出版社《拉法格文选》（上）。

第十六章

布哈林，《历史唯物主义》。
恩格斯，《反杜林论》第四部份。
恩格斯，《路德维希‧费尔巴哈和德国古典哲学的终结》（Ludwig Feuerbach and the End of Classical German Philosophy）。
列菲伏尔（Henri Lefebvre），《辩证唯物主义》（Dialectical Materialism）。
列宁，《论辩证法（哲学笔记）》（Writings on Dialectics [Philosophical Books]）。
中译本：人民出版社编译有列宁《哲学笔记》。
诺伐克（G. Novack），《马克思主义逻辑导论》（An Introduction to the Logic of Marxism）。
卢卡奇，《历史和阶级意识》（History and Class Consciousness）前两章。
中译本：商务印书馆、重庆出版社（大陆），台湾有翻印本。
普列汉诺夫，《马克思主义基本问题》（Fundamental Questions of Marxism）。

第十七章

布哈林，《历史唯物主义》。
恩格斯，《路德维希‧费尔巴哈和德国古典哲学的终结》。
恩格斯，《社会主义从空想到科学的发展》。
恩格斯，《劳动在从猿到人的转变中起的作用》（The Part Played by Labour in the Transition from Ape to Man）。
葛兰西，〈历史唯物主义〉，（Historical Materialism），见其《狱中札记》（Prison Notebooks）。
考茨基，《伦理学与历史唯物论》。
卢卡奇，〈对布哈林社会学手册的批判〉（Criticism of N. Bukharin’s Manual of Sociology），发表于《人与社会》（L’Homme et la Société）第二期，1966年。
曼德尔，《马克思经济思想的形成》（The Formation of the Economic Thought of Karl Marx）最后两章。
马克思，〈政治经济学批判序言〉（Preface to the “Contribution to a Critique of Political Economy”）。
马克思、恩格斯，《德意志意识型态》（The German Ideology）。
默林（Franz Mehring），《历史唯物主义文选》（Essays on Historical Materialism）。
普列汉诺夫，《艺术与社会生活》（Art and Social Life）。
陈德草（Tran-Duc-Thao，越南哲学家），《论意识与语言的起源》（On the Birth of Consciousness and Language）。

上一篇　回目录