曼德尔：从斯大林主义到欧洲共产主义(1978)

曼德尔

从斯大林主义到欧洲共产主义

Ernest Mandel
From Stalinism to Eurocommunism
(1978)

本书献给我的两位堪为楷模的同志和亲密的朋友：
阿尔封索·佩拉尔塔（“亚历杭德罗”）
于1977年5月在墨西哥被谋害
罗伯特·兰斯顿
于1977年6月10日在巴黎去世

·前　言
·第一章 “社会主义在一国胜利”的苦果
·第二章　欧洲共产主义的三个方面
·第三章　东柏林会议
·第四章　对斯大林主义的新认识
·第五章　卡里略的冲击
·第六章　苏联的反应
·第七章　东欧的反响
·第八章　意共与紧缩政策
·第九章　法共与国家
·第十章　欧洲共产主义的战略
·编译跋

    埃内斯特·曼德尔这部新书与其它研究欧洲共产主义的书有所不同。此书写法上继承了托洛茨基辩论传统，所涉及的范围大大超出了对近期前景的展望。曼德尔探讨了漫长的历史过程，即从过去一度是第三国际的战斗支部转变为今天主张“历史性妥协”和“人民联盟”的立宪制这一过程。接着他论证，现代欧洲共产主义的通向社会主义的民族道路，是苏联“社会主义在一国胜利的苦果”。曼德尔这本书对西班牙的圣地亚哥·卡里略的观点、对意共在意大利的经济政策以及法共关于国家的理论，提出了尖锐的和有理有据的批判。但是在论述俄国对卡里略的反应、苏联共产党对西方共产党的组织立场以及在东德出现的同情欧洲共产主义的主要的持不同政见的倾向时，本书还是将西方党的这些发展变化与整个欧洲政治联系起来看的。《从斯大林主义到欧洲共产主义》一书是马克思主义左派第一次对西方共产主义新战略进行的系统的和全面的批判。这本书可以看作是欧洲工人运动暴风雨前的晴雨表。

First published as Critique de l’Eurocommunisme,
by Francois Maspero, 1978
eq \o\ac(○,c)c Francois Maspero, Paris 1978
This edition first published 1978
eq \o\ac(○,c)c NLB, 1978
NLB 7 Carlisle Street, London W1
Second edition 1979,
Designed by Ruth Prentice
Filmset by Servis Filmsetting Ltd, Manchester
Printed in Great Britain by
Lowe and Brydone Printers Limited, Thetford, Norfolk
Cloth ISBN 86091 0059
Paper ISBN 86091 0105


前 言

 -> 从斯大林主义到欧洲共产主义

前　言

    本书包括十篇论述欧洲共产主义的文章，其中五篇写于不同时期，发表在《国际新闻通讯》杂志上（即第二、三、五、七、十章）。为了与本书其它几篇论文衔接，对这几篇文章曾略加修改。尽管这些论文写于不同的时期，但我们认为，它们有条理地分析了欧洲共产主义，包括欧共的历史渊源、欧共在当前西欧震撼资本主义社会的深刻危机中所起的作用、欧共与斯大林主义衰落的关系以及欧共在苏联和人民民主国家中引起的反响。

埃内斯特·曼德尔


第一章 “社会主义在一国胜利”的苦果

第一章　“社会主义在一国胜利”的苦果

    本章提要　这一章主要是谈“社会主义在一国胜利”的理论所引起的“严重后果”和对这一理论的批判。
    1924年，斯大林详细地解释了“社会主义在一国胜利”的理论。曼德尔认为这一理论表现了苏联官僚集团的小资产阶级保守性。这一理论在国际共产主义运动中造成了严重的后果，集中表现为：共产国际和各国共产党成了苏联的工具;长期以来，苏联借这一理论推行其外交政策，打击反对它的共产党;今天这一理论又诱发出“民族共产主义”。
    由于欧洲各国共产党推行了与资产阶级一体化等一系列新改良主义的政策，由于各国共产党自主性得到加强，加上一些国家革命的胜利，就打破了苏联是世界革命唯一堡垒的神话。许多国家共产党反对苏联的控制、铁托事件、中苏矛盾、苏共二十大、欧洲共产主义的发展等等，粉碎了苏联一贯正确的理论，造成了斯大林主义的深刻危机。苏联侵略捷克招致了各国共产党的不满和谴责，表明了斯大林主义的彻底衰落。
    欧共一方面批评苏联官僚集团的国内外政策，另一方面为了维护自身的既得利益，又处处充当资产阶级利益的维护者。欧共执行“和平共处”政策，成为资产阶级的代言人。由于资本主义欧洲长期的经济危机和生产力、资本以及阶级斗争的国际化，欧共建立在一国基础之上的“逐渐改革资本主义”的计划就变成了空想。因此，“社会主义在一国胜利”的理论只能陷入绝境。
    欧洲革命必须以建立欧洲社会主义联邦为目标。无产阶级国际主义就是无产阶级在斗争中团结一致，苏联已经完全背叛了这一宗旨。无产阶级必须在国际范围内开展反对资本主义的斗争，这就需要有一个平等的、民主的集中制的领导中心。建立这样一个中心并不是轻而易举的事，但是势在必行。

——译者

    第一次世界大战前夕，第二国际代表着一股强大的、有影响的政治力量。在欧洲，它拥有成百万成员。在各国的议会里，它占据了几百个议员席位。它动员起了千千万万的人们，参加公开集会和示威游行，特别是反对军国主义和战争威胁的集会和游行。当时，它从社会上、政治上和心理上体现了对世界范围内正在酝酿的大动乱的抵制。

    在1907年斯图加特代表大会上，经过激烈的争论，第二国际通过了一个极为明确的原则：“一旦战争爆发，社会主义者的责任就是争取战争的迅速结束，并且不遗余力地利用战争引起的经济危机和政治危机，唤起人民，从而加速资产阶级统治的崩溃。”哥本哈根大会（1910年）和巴塞尔大会（1912年）也通过了类似的原则。 [1] 确实，直到1914年7月27日，大多数社会民主党都还在郑重许诺：它们要用一切必要的手段反对战争。但是，到了1914年8月1日，所有主要的欧洲强国中的社会民主党却来了个一百八十度的大转弯（除意大利党保持中立外）。这些国家中的社会民主党以“保卫祖国”为借口，转而支持本国帝国主义资产阶级的掠夺行径──对于发动这次战争的资本主义列强来说，这次战争就是为了掠夺──并且，这种支持实际上是无条件的。

    这一突如其来的转变给工人运动中的革命左派的打击是沉重的、难以消除的。这不仅是由于这个转变意味着更加彻底地与社会民主党内那些多年来在客观上为阶级调和与“神圣同盟”铺路架桥的机会主义、改良主义和修正主义潮流妥协，而且是由于这个转变引起了深远的国际反响。

    当然，无论是当时，还是其后，马克思主义者都意识到：社会民主党公开投入帝国主义资产阶级阵营有其深刻的社会基础。社会民主党的变化不能仅仅解释为一种思想上和政治上的堕落，因为这种堕落本身是大的社会民主党和工会的官僚化机构与资产阶级社会不断一体化的产物。

    资产阶级民主国家里社会民主党官员们既得利益的增加，终于使他们与资产阶级之间有了共同的利害关系。工人阶级中特权阶层的生活水平的显著提高促成了这样一种政治气氛：在它的影响下，这些政党的最低纲领（迫切需求）与最高纲领（推翻资本主义制度）日渐脱节。其它政治上和理论上的缺陷无疑地也为1914年8月的大灾难铺平了道路。这些缺陷是：对帝国主义时代的特征缺乏全面了解；拒绝在议会之外发动大规模的群众运动（1910年，罗莎·卢森堡曾徒劳地主张这样做）；缺乏革命远见；以及在后来暴力行动变得不可避免时，缺乏对渐进主义策略作出修改的能力。

    但是，以上这些缺陷并不是决定性的因素；而没有国际准则的约束以及没有把在第二国际代表大会上多数人所通过的决议付诸实现的传统，则肯定属于引起1914年7月底主要社会主义政党惊人转变的基本原因之列。

    列宁指出，第二国际破产了，必须在更坚实的理论基础和政治基础上建立第三国际。当时，并不是只有他一个人持此看法。罗莎·卢森堡和不少齐美尔瓦尔得会议上的“温和”多数派也都接受了下述观点：“国际是我们唯一的祖国”；在革命工人运动中应当实施国际准则，至少在主要的国际问题上应当如此。 [2] 这样的看法并非十月革命──正筹建共产国际的布尔什维克因此取得了优势──的产物，亦非列宁把“俄国式的组织观念”推广至全世界的欲望的结果。它是1915年以来所有的国际主义者──不管是否布尔什维克——的共有的观点。它是对1914年8月冲击欧洲工人运动的大灾难几乎一致的反应。

    但是又不仅如此，它还是一种信念；这种信念与一个关于帝国主义时代的阶级斗争向着国际化发展的较为正确的理论观点相一致。1914年以前，在“正统的马克思主义”的统治下，世界革命的概念已经流行起来了。不过，它是含含糊糊的，就象人们对1848年所发生的事件的回忆一样；或者说，人们充其量不过把它看作是一个将革命从一国扩展到几国的趋势而已。 [3] 而如今，在帝国主义使世界经济日益明显地形成一个有机的、矛盾的统一体的时候，它已成为迫在眉睫的、具有现实性的问题了。

    几乎所有的革命的马克思主义者都正确地抛弃了认为革命会在世界上一切主要国家同时发生的乌托邦式的观点（在激进的外表下，这个观点实际上为改良主义者和温和主义者提供了拒绝在政治力量和社会力量允许的情况下，为各国无产阶级在本国夺取政权而斗争的借口）。但是他们也明白必然要出现的各种错综复杂的情况，即革命在一国或几国获胜后会遇到资产阶级发起的国际干涉，包括军事干涉；在其它国家里，反革命会暂时取胜，从而使暂时处于孤立地位的获胜的无产阶级所面临的矛盾大大激化；随着革命与反革命在不同国家里取得胜利，各国阶级斗争愈演愈烈；这种阶级斗争会对世界资本主义经济中期和长期的周期性发展造成影响，而周期性的发展反过来又会对阶级斗争本身发生影响。他们还知道，帝国主义和被压迫民族（主要是，但并不只是那些殖民地和半殖民地国家中的被压迫民族）之间的冲突，必然也会卷入这场混战之中。

    为了解决国际阶级斗争这个复杂的现实情况，即世界革命的现实情况中所产生出来的特殊的战略和策略问题，共产国际才在被普遍接受的国际准则的基础上建立了起来。按民主集中制的原则组建国际，这基本上是一个政治的观点，是一个关于帝国主义时代世界现实的、内容广泛的理论，而不是“把列宁的组织观点做国际范围的推广”的副产品。十月革命以来六十年中所发生的一切都证实了这一理论的基本正确性。这一理论是1917年之后共产主义运动的坚实基础。托洛茨基的功绩仅仅在于：他在其不断革命理论的第二部分中对这一理论做了更加系统的阐述。 [4] 这一理论至今还是革命的马克思主义的基础。

    斯大林与以他为首的中央委员会和苏联共产党领导干部中的多数派，于1924年极大地破坏了这一理论基础。当然，他们突然提出了一套社会主义可以在一国建成的理论。 [5] 同样，这一转变的根源显然也不在思想方面。它不在于某个人的理论水平或党的某些干部的政治远见的下降。这一转变是有其社会根源的。它牵涉到具体的物质利益。归根结底，是由于一个享有物质特权的新的社会阶层──苏联官僚集团──的出现和篡夺了政权，以及这一社会阶层与党的机关之间的寄生关系，造成了这种理论上的剧变。斯大林主义关于“社会主义在一国胜利”的理论基本上表现出了这个官僚集团的小资产阶级保守主义，也表达了党的机关日益增长的独揽大权的欲望。许多评论家认为，这一理论所以被人们接受，是因为它继世界革命真正失败之后“为这个国家经济的发展提出的前景是清晰可见的”。就当时的情况而言，上述看法是很肤浅的。 [6] 至于国际阶级斗争的变迁、苏联的经济政策、苏联国内的社会斗争、苏共内部的政治冲突与理论争论以及共产国际的演化对这个理论的形成所发生的影响，上述看法根本没有做出任何解释。

共产国际的转变

    尽管理论上的修正最终可用社会－经济方面的变化来解释（其它任何解释都是背离以社会存在决定意识的理论为基础的历史唯物主义的），但这并不是说这种修正一经出现就不会具有相对的自身的动力。“社会主义可能在一国胜利”理论的被接受，确实造成了震撼整个国际共产主义运动的深远的影响。绝大多数坚定的和诚实的共产党干部在1924年、1928年或1934年都没有觉察到这一点。这证明，任何思想体系，甚至象马克思主义那样的分析方法，也难以立即把握住一个非常剧烈的转变在社会中的意义。这使得团结在列夫·托洛茨基周围的共产党少数派显得更加可贵；他们当时几乎马上就看出来，这个剧变会产生多么旷日持久的、灾难性的后果。

    “社会主义在一国胜利”理论的被接受，引起了五个转变。这些转变给予了共产党与第三国际的理论、战略和组织以极大的冲击，从根本上改变了共产党和第三国际在当时世界上所起的实际作用。

    这五个转变是：

    1．接受这一理论意味着修正帝国主义时代的世界革命的思想及其有关的观点。这又必然会导致修正关于帝国主义时代的全部理论。

    2．由此，在保卫孤立的俄国无产阶级政权（以及保卫俄国的社会主义建设的开端）与保卫国际革命之间的关系上，又引起了一个同样带根本性的修改：保卫“堡垒”被说成是共产主义运动和世界无产阶级的头等任务。这个任务越来越要求人们使国际革命的利益从属于（所谓的）保卫“堡垒”的利益。

    3．国际革命降到了这种从属的地位，又引起了一个转变：各国共产党从为推翻本国资本主义统治而进行革命斗争的力量（共产国际从一股在世界范围内推翻帝国主义、资本主义统治的力量）变成了主要是为了保卫苏联这一堡垒的工具。这一堡垒日益强迫各国共产党和共产国际自动调整它们的策略，以适应克里姆林宫对外政策的不断变化。

    4．这种调整不可避免地导致了苏联的“国家救世主义”（实际上，是苏联官僚集团的小资产阶级民族主义的救世主义） [7] ，因为只有认为苏联、苏联无产阶级和苏联共产党对全人类起着决定性的作用，才能为这种系统的隶属关系辩解。在斯大林时代起着如此重要作用，以后赫鲁晓夫和勃列日涅夫又力图从斯大林主义废墟中挽救出来的“领导国家”和“领导党”的概念，便是从这一小资产阶级救世主义中产生出来的。在组织上，那些概念引起的必然结果是：共产国际和各国共产党内部如铁板一块；一切讨论和批评意见，凡能打破沉寂、危及“领导国家”的领导人利益的意见，都遭到了禁止；作为苏联共产党和苏联国家官僚化的副产品，共产国际也官僚化了。

    5．正是上述理论上、政治上和组织上的堕落，破坏了第三国际及其纲领赖以存在的基础，也必然要导致第三国际的瓦解。各国共产党的官僚集团只是在物质上依赖于莫斯科时，或者在展望本国政治与国际政治的中期前景而看不到别的出路时，才盲目地服从克里姆林宫的命令。（越来越明显，那些命令不符合它们本国无产阶级的利益，甚至不符合它们本身机构的利益。） [8]

    一旦这种情形发生变化，斯大林的“一块铁板”就迟早会象纸板一样被毁坏。苏联共产党的“国家救世主义”会使物质上独立于克里姆林宫的强大的共产党都实行“救世主义”。“一个中心”必将让位于多中心。把“无产阶级国际主义”与“保卫苏联堡垒”相等同将导致“民族共产主义”的泛滥。在这个意义上，可以说，从“社会主义在一国胜利”的理论被接受之日起，它就为欧洲共产主义在将来的世界共产主义运动中的出现埋下了伏笔。托洛茨基以他那预言家的天才看出了这一点，并在一开始就宣称：

    “马克思主义总是教导工人们：除非开展国际性的斗争，否则，就连他们为提高工资、缩短工时所做的斗争也不会成功。而现在，凭一国之力可以实现社会主义社会的理想的理论突然出现了。这是对共产国际的致命一击。凭一国之力或是在一国范围内是不能达到阶级的基本目标的，即使是较为局部的目标也不能达到。这一坚定的信念正是革命的国际主义的核心。假如最终目标能靠一国无产阶级的努力在一国范围内实现，那么国际主义的支柱就崩溃了。社会主义可能在一国实现的理论，破坏了胜利的无产阶级的爱国主义与资产阶级国家里的无产阶级的失败主义之间的内在联系。现在，先进资本主义国家中的无产阶级仍在通往政权的道路上前进，他们如何及以什么方式取得政权，完全取决于他们把建设社会主义社会看作是一国的任务还是国际性的任务。如果社会主义完全可能在一国内实现，那么，人们不仅在取得政权之后，而且在取得政权之前，也可以相信这个理论了；这就是说，假如社会主义能在落后的俄国一国范围内实现，那就有更充分的理由相信：社会主义也可以在先进的德国实现；那么，德国共产党的领导人也许明天就会来丰富这个理论。纲领草案允许他们这样做。后天就会轮到法国共产党了。这将是共产国际沿社会爱国主义路线堕落下去的开始。不管哪一个资本主义国家的共产党，如果它满心以为它的国家具备了独立建设‘完全的社会主义社会’的‘必要而充分’的先决条件，它便会同革命的社会民主党没有任何本质上的差别了；后者也不是一开始就有个诺斯克的，但是，它却于1914年8月4日在这同一个问题上跌了致命的一跤”（《列宁逝世后的第三国际》，1970年纽约版，第71—73页）。

共产国际第七次代表大会上的转变

    共产国际由社会主义革命的工具变成了苏联官僚集团推行其对外政策的工具；这一转变孕育着使共产国际周期性地转变为资产阶级反革命用来保护私有制的工具的胚胎。苏联官僚集团是保守的；他们害怕世界上其它地方的革命取得进展，从而产生国际影响；他们深知，他们的权力与特权的基础在于苏联无产阶级的消极性和不问政治的倾向，而世界革命的任何重大的进展都无疑会危及这种消极性和不问政治的倾向，——这所有的因素都促使苏联官僚集团去采取与帝国主义和平共处的政策，去划分世界势力范围，并坚决维护现状。[9]

    维护资产阶级国家和“民主的”帝国主义国家中的社会现状——这意味着在严重的社会危机中保护私有财产和在帝国主义战争期间保卫各自国家——这一重大转变是在共产国际第七次代表大会上正式做出的。当年，在斯大林一赖伐尔军事条约签订时，是法国共产党在这方面捷足先登，做了这一转变的先驱。这一转变的最明显的反映，就是人民阵线政策。在西班牙国内战争期间，随着人民阵线政策的实行，上述转变的最严重的后果便显现了出来。当时在西班牙，共产党充当了重建资产阶级秩序的最为坚决、顽强和凶残的卫士。它反对共和国工人和贫苦农民自发形成的国有化运动，反对无产阶级，尤其是反对各种委员会和民兵所建立的权力机构——这些权力机构曾在1936年7月，给予了全国几乎所有大城市里的军人一法西斯暴动以致命的打击。

    无疑，共产党在当时并不是以资产阶级的代理人，而是以克里姆林宫的代理人的身份这样做的，因为克里姆林宫唯恐西班牙或者法国社会主义革命的胜利使所有的帝国主义国家结成反对苏联的“大同盟”。所以，这只是一次策略上的转变而已。等到苏联的外交方针改变了，签订了希特勒—斯大林条约，欧洲各国共产党就开始称“英法帝国主义者”为战争贩子，并摇身一变，又成了“民主的”帝国主义国家内的“失败主义者”；他们甚至支持起1939年秋天纳粹的和平攻势来，要求在无需恢复波兰和捷克斯洛伐克独立的情况下，停止一切敌对行动。

    苏联官僚集团特权的物质基础，是建立在废除私有制和资本主义后出现的一种新的生产方式之上；而上述两种情况，对于理解它如何能在一定的时候，在极有限的范围内，通过扩大这种新生产方式的统治区域来扩大自己的权势，是非常重要的。在1939-1940年，苏联在波兰东部、波罗的海国家和比萨拉比亚就是这样做的；在1947－1948年，在第二次世界大战末期得到解放的东欧国家里,苏联在更大的范围内做到了这一点。但是，这两次，苏联官僚集团都是在它与帝国主义达成了划分世界势力范围的重要协议之后，在保证苏联无产阶级不会重新产生政治热情的情况下，没有去发动一次真正的、广泛的人民革命，而是靠军事力量达到目的的。在可以预见的将来，同样的事情绝不会在欧洲或亚洲再度出现。因为，这几个特殊事件实际上证实了下述估计的正确性：当苏联官僚集团变成了一个只有通过一场政治革命才能消灭的僵化的社会阶层后，它的全部对外政策就变为反革命的了。

    各国共产党之所以做出1935年的转变，是出于它们自己所理解的对苏联的忠诚，换句话说，是出于对它们当时在物质上、政治上日渐依赖的苏联官僚集团的忠诚。不过，共产国际第七次代表大会上的转变及其全部意义倒引起了另一种自发的倾向；到后来，克里姆林宫竟失去了对此倾向的控制。由于在选举中所取得的成功，“民主的”帝国主义国家中的共产党日渐与资产阶级国家实行一体化，并在资产阶级议会民主国家中赢得了物质利益。这使得它们的机构开始处于来自克里姆林宫以外的，甚至在某种程度上与其相对立的物质压力之下。如果说“社会主义在一国胜利”的理论导致了民族共产主义的话，那么，人民阵线的理论与实践就引出了一条促使社会民主主义运动逐渐发展的政治路线。它们就是欧洲共产主义的两个基本的历史根源。

    大多数头脑最清醒的欧洲共产党领导人完全意识到了这一点。他们常常提起人民阵线政策的“伟大历史创新”和第二次世界大战期间及战后不久的“抵抗运动的反法西斯联盟”，把它们说成是产生欧洲共产主义的准备阶段。于是，他们就以自己的方式提醒时而无知、时而狡诈的毛主义者：欧洲共产主义在思想上的真正的先辈正是约瑟夫·斯大林本人。在这一点上，欧洲共产党领导者们是正确的。只要翻阅一下法国、意大利、西班牙以及许多其它国家的共产党在1935－1938年和1941－1947年间的文件，——这些文件都是由它们当时的领导人签署的；无论在苏联国内还是在国外，这些领导人都是斯大林的最忠实的助手。有些文件甚至是由斯大林本人签署的。——看看那些关于资产阶级国家中“新民主势力”和“进步民主势力”的修正主义提法就足够了。今天的毛分子和斯大林分子还装模作样地对这些提法表示义愤，可是他们忘了，在1941年，毛本人还照搬了这些提法呢。 [10]

    克里姆林宫十分恼火的是，它以前一直相信它可以控制住这股潮流的全部动向，可以随意地让这股潮流或左或右，或行中庸之道。早在希特勒－斯大林协约签订时，克里姆林宫的官僚主义自满情绪实际上就已经受到威胁。其后发生的许多事件，冲淡了对于使法国共产党遭受很大痛苦的严重危机——特别是在条约签订之时——的记忆；当时，法国共产党议员中有百分之四十之多的人，包括政治局的一些成员，都反对莫斯科的路线；其中一些人还加入了本国资产阶级的阵营。[11] 不过，这个党的机关中的大部分人当时还是忠实于克里姆林宫的。

    在继“反法西斯大同盟”而来的“冷战”开始之后，同样的事情又出现了。那时候，资本主义欧洲所有的共产党都顺从地来了个一百八十度的大转弯。它们异口同声地宣称，如果苏联红军在“追击帝国主义侵略者”时到达它们各自国家的边境，他们就会象救星一样受到热烈欢迎。这话，社会民主党是绝不会说的。

    资本主义欧洲的一些共产党，在六十年代的不同时期（有几次甚至是在五十年代），又做出了顺应社会民主党的转变。与这些转变差不多同时，克里姆林宫做出了类似的转变：结束冷战；重申“和平共处”的原则；赫鲁晓夫的美国之行；“戴维营精神”；肯尼迪与赫鲁晓夫在维也纳的会谈等等。不过在这一次，较之1935-1938年或1941－1947年，这股潮流就不只是更难以控制，而是完全失去了控制。

    这一系列转变所产生出来的影响，新的改良主义路线的持续作用，共产党机构组织成份的改变，以及由于长期推行新改良主义政策在共产党吸收新党员方面引起的变化，——这一切构成了出现上述情况的根本原因。战前的一系列转变，象是每隔三年就发生一次。它们使共产党的官僚和干部们掌握了很大的灵活性和各种经验。而从五十年代后期开始，这样的转变就为持续了二十多年的改良主义实践所代替了。除了为日常的选举工作和眼前的旨在提高工资的斗争做准备外，欧洲共产党的整整一代干部什么也没有学到。在1935年以前的岁月里，在抵抗运动中，甚至在“冷战”时期得到锻炼的整整一代共产党人的经历和这一代人的经历是截然不同的。前者的逐渐销声匿迹，对欧洲共产党的转变起了非常重要的作用。

    共产党的机构实际上永久性地加入了资产阶级民主国家的国家机器之中，这是另一个循序渐进的转化过程，它的意义同样重要。这是一个与1900年和1914年间古典的社会民主党所经历的极其相似的堕落过程。这在意大利和法国共产党身上表现得最为充分。葡萄牙和西班牙共产党由于长期处于地下状态，还没有受到这种堕落的直接影响（但这一情形会迅速发生变化）；目前，这些党的右倾路线还是由思想因素和它们的战略方针所决定的。甚至有一些较小的共产党，如瑞典、比利时、荷兰、瑞士、芬兰和英国的共产党，在市一级或工会中的活动也受到了同一发展趋势的影响。在邻近国家的共产党影响下，思想往往会跑到现实前面。进入国家机构的愿望产生于实际做到这一点之前，因而支配了这些党的政治路线。

    但是 ，最重要的、起决定性作用的因素却是国际舞台上发生的变化。帝国主义和斯大林主义的联合危机破坏了斯大林主义的理论基础。中国革命冲破了苏联的限制。它和南斯拉夫、越南以及古巴的革命一道，粉碎了苏联是世界革命唯一堡垒的神话。中苏之间的冲突使陶里亚蒂采取了本丢·彼拉多式 [12] 的立场（“双方都有些罪恶”），还使得所谓存在一个必须不惜一切代价加以捍卫的“中心堡垒”的观点进一步破产。人们越来越不能相信世界革命的发展与保卫“社会主义阵营”完全是一回事了，尤其是在南斯拉夫和中国相继被逐出社会主义阵营以后，以及在中国实际上毫无反应地容忍了对河内的轰炸以后。自相矛盾的是，苏联军事力量和工业力量的增长，倒损坏了在三十年代和四十年代中一直使斯大林主义机器运转自如的一个主要部件。现在，没有人会认真地相信，苏联今天正受着要被人毁灭的致命威胁；而在希特勒时代，许多共产党人显然确信这一点，——在当时，也确实如此（对于这个威胁，他们应付得是否得当则是另一个问题）。现在，苏联共产党已经用一个新神话代替了陈旧的借口。这个新神话就是“两个阵营之间的和平竞赛”，——社会主义在西方胜利之前，社会主义阵营肯定会赢得这场竞赛。然而，这个神话的说服力要小得多了。

    在此情况下，服从克里姆林宫的命令，这显然不再是绝对必要的了，甚至按照“社会主义在一国胜利”的逻辑推理也是如此。“本国”共产党机构的利益日渐独立于苏联官僚集团的利益之外。这种独立有其自身的内在联系和结果。赢得选票，在市议会和国家议会中得到更多的席位，保持或取得对工会或劳动群众合作组织的控制，——这些，逐渐地被放在了“保卫苏联”甚至“保卫社会主义阵营”的需要的前面。资本主义欧洲的任何一个共产党的官僚，只要能睁大他的双眼，就会看出这两种需要将发生冲突。其实，他只需看一看资本主义欧洲的普通的共产党积极分子、工人阶级和劳动群众对1956年镇压匈牙利革命和1968年侵略捷克斯洛伐克社会主义共和国的反应，就会完全明白这一点了。

斯大林主义危机的几个阶段

    在这个意义上说，欧洲共产主义这种现象的逐渐出现——因为我们所面临的是一个渐变，而并非象许多观察家自称相信的那样是一夜之间的骤变——是与逐渐发展的、正在一点一点地变为腐朽的斯大林主义危机[13] 紧密相联的。

    正如我们指出的那样，斯大林主义腐朽危机的不可避免，是由于某些全盘接受了“在一国建成社会主义”学说的共产党在物质上、政治上获得了脱离克里姆林宫而独立的基础。最清楚不过的两个例子显然是南斯拉夫和中国的共产党。这两个党都是作为伟大的人民革命[14] 的领导，通过动员起千百万工农（在中国，动员了几亿人民）而夺得政权的，尽管在这两个国家里，革命从一开始也官僚化了，并且在很大程度上，群众运动也是被官僚集团操纵的。因此，这些党及其领导人在他们国家的劳动群众中享有极高的威望，并取得了雄厚的物质基础和政治基础，从而能成功地抵制克里姆林宫地圣旨。在三十年代，所有愿意留在共产国际内的共产党的领导人无一能做到这一点。

    捷克斯洛伐克共产党的例子也表明了同样的趋向。1948年2月，捷共从克里姆林宫手里接过了政权；当时，同捷共控制的一部分动员起来的工人相比较，军事－官僚的压力起了更大的作用。由于捷共仿效斯大林主义的做法和效忠于苏联官僚集团，所以，社会中支持它的力量在1949年至1967年间迅速减弱。但是，由于一个“温和派”做出的最后导致了布拉格之春的决定，由于人民对这个新方针的满腔热忱，也由于工人阶级的政治热情迅速高涨，党在抵抗来自克里姆林宫的越来越大的压力和捍卫这些初步获得的成果（它们在客观上象是一场政治革命的序幕）时，得到了劳动群众的广泛支持。这种支持使捷共十四大得以召开，并使它成为一个抵制克里姆林宫发出的训令的秘密集会。然而，训令是有坦克做后盾的；时隔不久，要求正常化的人们便借助于这些坦克的力量和“温和派”本身的犹豫不决，把他们清洗掉了。

    古巴的菲德尔小组又是一例；不过它是从反面证实了这一规律。菲德尔小组领导了声势浩大的工农群众运动，夺取了政权。较之于南斯拉夫或中国，古巴这场运动的官僚化和被操纵的程度要小得多。它没有让古巴的斯大林主义分子拖住后退，排除了他们的抵制。它摧毁了资产阶级的秩序，创立了工人的国家，因而从一开始在政治上就几乎完全不受克里姆林宫的支配。这场运动就这样完成了一场持久革命的全过程。但是，由于古巴革命在西半球所处的孤立的地位，由于美帝的封锁与侵略，还由于古巴军事力量与经济力量的脆弱，以及拉丁美洲社会主义事业所遭受的挫败，古巴革命在物质上就几乎完全依赖于苏联官僚集团。因此，菲德尔小组在政治上倒退了。

    再看南斯拉夫。过去，苏联官僚集团只习惯于和该国的两种人打交道，即俯首听命的奴才和应该被消灭的“人民之敌托洛茨基分子”。然而，他们却被自己营垒中突然出现的意外反抗弄得目瞪口呆。他们最初的反应是在国家关系一级上使用粗暴手段。他们把铁托革出教门，对南斯拉夫实行封锁，在南斯拉夫边境集结苏联军队，鼓动暴动，甚至唆使暗杀。

    这些粗暴的做法失败了。于是，赫鲁晓夫施用起怀柔手段来。“铁托－兰科维奇集团的法西斯－托洛茨基匪帮”一夜之间变成了“最亲密的南斯拉夫同志们”。[15] 赫鲁晓夫亲临贝尔格莱德机场，和这些“同志们”拥抱起来。这一举动，如同七年前把铁托革出教门一样，对于苏联共产党一贯正确的神话和一切听从于克里姆林宫的共产党，又是一个沉重的打击。

    后来，同一个赫鲁晓夫，继而是勃列日涅夫，在中国共产党人拒绝让步时，用同样粗暴的方式对待了后者。他们进行经济封锁，断绝军事援助，在中国边境线上集结军队，制造小摩擦，有时还把小摩擦发展成较大规模的武装冲突，如在乌苏里江所发生的那样。而这些手段又是以彻底失败告终。中国领导人不仅没有因为压力和被革出教门而屈服，而且更有力地维护了自己在政治上和组织上的独立。

    苏共十二大的影响和非斯大林化运动的开始，肯定使南斯拉夫和中国所带来的冲击更加强烈。苏共十二大不仅从根本上粉碎了一贯正确的神话，而且一系列其它的因素使“苏联模式”丧失了作为“社会主义建设模式”的信誉，从而不可挽回地使“领导党”和“领导国家”的原则遭到了破坏。这些因素是：官僚主义集团显然无法更深刻地解释斯大林主义蜕化变质地原因；“个人迷信”这个提法的众所周知的荒唐之处；苏联政府没有能力进行任何制度上的改革，以便多少保证一下此类滔天罪行和大错不会重犯。陶里亚蒂第一个认识到了这一点，并在他的《雅尔塔备忘录》中第一个论证说，在“个人迷信”和“苏联社会主义模式”的“不完善之处”这两个不恰当的理论与“多中心论”在国际共运中不可避免地盛行之间，有着因果关系。[16] 克里姆林宫再也不能象过去那样用直接的军事和经济手段来支配一切事情了。

    对捷克斯洛伐克社会主义共和国的侵略成了压断骆驼脊梁的最后一根稻草。1956年，在苏联坦克镇压了匈牙利革命时，除南斯拉夫外，没有一个共产党的领导提出过哪怕是最轻微的公开批评；但是，1968年，在捷克遭到侵略后，欧洲各国共产党纷纷表示抗议。人们在这两种不同的反应之间，走过了漫长的一段路程。这种转变，不仅是因为布拉格之春在欧洲各共产党之中（如果不是在全欧洲无产阶级中的话）激发起了真正的热情，而且杜布切克领导集团与欧洲共产主义者建立起的千丝万缕的联系，显然也起了一些作用。此外，侵略捷克在欧洲劳动群众中的不得人心，对于引起新的反共浪潮以及对选举中遭到失败的恐惧，也起了一定的作用。

    不过，最重要的，还是在于欧洲共产党的领袖们产生了一种政治－历史方面的忧虑。他们想：“如果明天我们意大利、法国、英国的共产党人掌了权，而我们的政策不受克里姆林宫欢迎的话，那么，怎样才能够防止‘我们’的国家也蒙受象捷克斯洛伐克那样的遭遇呢？‘他们’曾粗暴地对待弗朗齐歇克·克里格尔和他的同志们——在坦克驶入布拉格时绑架了他们；怎样才能防止‘他们’用同样的或更恶劣的方式对待我们呢？在1936年或1949年，人们尚不能想象不可思议的事情，而到了1968年，人们却充满了想象力。是时间起了作用。人们从斯大林主义中吸取了经验，或者说，至少从它最坏的方面吸取了经验。“布拉格之春能在这里重演吗？绝对不能！”——这是一个共同的心声。

    斯大林主义国际已不复存在了，或者，至少可以说，它正日渐变为一个直接依靠克里姆林宫的津贴以维持生存的空架子。在它里面，再也容不下那些扎根于本国工人阶级之中的大党了，因为国际工人阶级现在已经从斯大林主义的本质中吸取了教训。

欧洲共产主义与和平共处

    共产国际第七次代表大会上的转变，基本上被说成是出于苏联与帝国主义列强进行周旋的需要。当然，这种需要是事实；列宁和托洛茨基的俄国当时也不得不签订布列斯特－里托夫斯克条约和拉巴洛条约。但是，从另一方面来看，如果各工人政党因为遵守这类条约而去缓和它们与帝国主义资产阶级之间的不可调和的对立，并根据某个工人国家采取的应付局面的临时性的外交策略来决定自己的战术，那就不是需要，而是对马克思主义基本原则的背弃了。

    不管在第二次世界大战以前还是以后，“帝国主义列强之间的分裂”都提供了周旋的余地。但是，这种周旋并不完全是为了使帝国主义列强彼此争斗，而是日渐趋向于（暂时地）支持一个国家中的某个帝国主义资产阶级集团去反对另一个对立的帝国主义资产阶级集团。任何一个共产党，如果使自己误入此路，就会越来越有竟然放弃捍卫工人阶级眼前的物质利益的危险，因而也就既放弃了无产阶级的阶级独立，又抛弃了共产主义的基本原则。法国共产党曾支持戴高乐的“捍卫民族独立”政策，以反对支持欧洲防务集团的大西洋主义者；难道我们还有必要回忆一下当时的情形吗？其结果是众人皆知的。1958年，戴高乐通过发动军事政变攫取了政权，建立了一个“强有力的国家”，因而使法国工人阶级倒退了十多年。直到1968年5月，他们的损失才得到了补偿。

    但在这里，我们又看到了一个克里姆林宫越来越觉得无法控制的动向。由谁，依据什么标准，来确定哪一个帝国主义集团和资产阶级的哪一项政策更有利于和平？过去，这种选择很简单。斯大林总是正确的，甚至在1940年，当他突然向德国工人宣布，他们主要的敌人不再是希特勒，而是想要废除德苏互不侵犯条约的“弗里茨·蒂森的主战派”时，他也是正确的。但是，从为铁托恢复了名誉，从苏共二十大使一贯正确的神话永远破产之时起，挑选可以赢得“和平奖金”的赛马的赌博便是人人都能参加的了。

    “大西洋主义者”是和平与缓和的头号敌人吗？乔治·马歇好象相信这一点。（至于克里姆林宫，它却不完全同意这一评价；相反，莫斯科并不讨厌“大西洋主义者”尼克松和基辛格。）德国（或德—英，或法－德－英）独立地拥有核武器的危险会使北大西洋公约组织的祸害减轻吗？塞尔希奥·塞格拉看来就倾向于这一观点（如果他受到了葛罗米柯的谨慎的祝福，我们是不会感到惊讶的）。如果是社会党人的手指扣在北约的扳机上，那么，北大西洋公约组织的危险能小一些吗？马歇和贝林格谨慎地倾向于这个“调和的”解决方法。宣布采取“绝对中立”的立场会好一些吗？这似乎就是圣地亚哥·卡里略的立场。至于库尼亚尔，他今天依然沉湎于对北大西洋公约组织进行昨天那样的高声指责。他不安地提到，《真理报》重印他那热诚的信仰表白的机会现在是越来越少了，这使美国共产党极为高兴。唯有西德共产党没出问题，因为它象鹦鹉一样，东柏林说什么，它就说什么。

    至于说到毛主义者，当他们指控欧洲共产主义者的对外政策时，为了使复杂的现实适合他们那个简单的体系，他们不得不做的那些歪曲真是滑天下之大稽：欧洲共产主义者这些“当代的反共产主义者”坚决拒绝反对美帝国主义，并不惜牺牲民族独立，以此来表明他们对苏联社会帝国主义的忠顺；只有拼命反对两个超级大国，民族独立才能得以维护，因为两个超级大国已商定共同征服欧洲；它们之间的协调一致意味着一场必不可免的、残酷的争霸斗争，总有一天，这场斗争将不可避免地引起第三次世界大战。——不能预先排除暂且与那个因日渐衰落而侵略性较小的美帝结成联盟的可能性，其原因就在于此。[17]

    欧洲共产主义是有助于“缓和”呢，还是加剧了“紧张局势”？它是希望美帝的霸权呢，还是正相反，着重强调了帝国主义欧洲反美的主张？如此粗俗地提出这样的问题，是得不到任何合情合理的回答的。

    欧洲工人运动中的一部分人在社会局势加剧紧张、阶级斗争不断激化的情况下，在政治上和思想上产生了一种倒退；欧洲共产主义便标志着这个倒退。造成葡萄牙、意大利、法国和西班牙的资本不断外流的原因，正是这种社会局势的加剧紧张，而不是欧洲共产主义运动的领袖们日渐推行的改良主义政策；同样，如果说某些资产阶级对欧洲各国共产党进入政府的前景感到恐惧，那么，他们所害怕的也不是这些好部长们准备对私有制实行的打击。人人都明白，与1945年或1977年的工党行政当局相比，这些好部长们的意图还是温和的；而且，上述情形还表明，党的纲领和政府的政策之间是有很大差距的。帝国主义分子所害怕的，是将难以被共产党控制的群众革命的高潮；这个高潮，会在“左派”政府掌权的情况下兴起，进而不顾这些政府的意愿向前发展。

    如果以为欧洲共产主义的领袖们已经成了美帝的直接代理人，那就是荒谬的，即使这些领袖所采取的一些策略也许会为卡特政府的某项措施服务。没有任何确凿可靠的论据来证实这样一个十分荒谬的观点。充其量只可以说，他们与资产阶级国家机器的一体化会使他们成为本国资产阶级，即欧洲资产阶级的代理人；当然，欧洲资产阶级是与美帝结成了联盟，但是，他们也是美帝的竞争对手（并且是一个越来越凶狠和自信的竞争对手）。欧洲共产主义妨碍了欧洲资产阶级对付华盛顿的行动吗？如果你把资本外流、停止投资和实际上的经济萧条的责任归咎于欧洲共产主义的话（这是绝对不公平的），回答就是肯定的。如果你把欧洲共产主义看作是在资本主义欧洲重建资产阶级秩序的一个辅助力量，看作是社会主义革命为了走向胜利而必将搬去的最后一块绊脚石的话，回答就是否定的。

    二十年来，西南欧工人阶级中所有富于战斗性的成员，对本国资产阶级政权及其军队和警察深怀敌意。如果“历史性妥协”有任何意图的话，那就是要消除这种敌意。[18] 我们又一次看到，这与社会民主党在1914至1929年间的行径有惊人的相似之处。一旦这个策略获得成功（依我们看，它未必能够成功），在美帝面前，欧洲资产阶级就不是更加软弱，而是更加强大。有趣的是，那些坚信毛主义两个超级大国理论的人，倒应该对欧洲共产主义的战略予以称赞，因为它致力于针对美国而加强帝国主义欧洲的独立和力量的事情。当大的工人政党由苏联官僚集团的代理人转变为独立的、倾向于和本国帝国主义资产阶级建立一种“历史性”联盟的政治力量时，这种转变也会加强帝国主义欧洲反对苏联的力量。对于这个事实，人们也决不会忽略。

    无疑，欧洲的共产党都真诚地主张缓和。他们确信，如果回到冷战时期，他们参加联合政府的改良主义纲领便根本没有实现的可能，更不必说回到热战时期了。如果指责他们是战争贩子，那是荒谬的。如果说他们有什么可责备的，那就是他们正在散布危险和和平主义幻想，即只要对资本主义施加“压力”而不必去消灭它，就可以维持长久的和平。不过，这种和平主义的幻想却是从正统斯大林主义那里继承而来的。它过去是，现在仍然是正统斯大林主义不可缺少的一个组成部分。它是“社会主义在一国胜利”理论的又一必然产物。

    一些资产阶级集团道出了一种恐惧：尽管欧洲共产主义的领导人在与莫斯科保持一定距离的方面时“诚实无欺”的，但是，他们在政治生活中日益扩大的影响和他们进入政府的可能，客观上使欧洲有“芬兰化”和“中立化”的危险。这种恐惧在两点上是站不住脚的。首先，法国共产党和意大利共产党的领导人早已明确宣布，他们不再要求废除北大西洋公约，并以此作为进入政府的先决条件。（值得注意的是葡萄牙共产党。1974年和1975年，在葡萄牙不退出北大西洋公约组织的情况下，它参加了各届临时政府；同时，它仍不失为克里姆林宫的忠实“追随者”。）其次，欧洲共产主义的领导人已经表示，他们赞成加强而不是削弱“他们的”资产阶级的国防力量，这与芬兰的情形正相反。而那些资产阶级可根本不是“中立的”。

    因而，那些资产阶级中的最顽固分子真正担心的，是各社会－政治势力之间力量对比的变化。这个变化不但能使欧洲共产主义者进入政府，还能引起大西洋联盟的破裂。这一点是毋庸争辩的。但是，如果我们不愿陷入诡辩，我们就必须补充说，欧洲共产主义领导人的政治目标正是限制上述转变，并把它引入与维护资产阶级秩序并行不悖的轨道。（如果需要的话，它还要与维护大西洋联盟并行不悖。）如果西欧某个国家脱离了北大西洋公约组织，那不但不是欧洲共产主义者的政治势力所造成的，反之，倒是使这种势力白费力气了。

    还要注意的是，苏联官僚集团是否认为：维护北大西洋公约组织和目前的局面，胜过出现一个由于欧洲帝国主义力量的自行增强（欧洲共产主义会用自己的方式为此做出贡献）而造成的新的联盟。而它是完全有可能这样认为的，正象在上次大选之前，克里姆林宫向吉斯卡尔送去的使马歇提出抗议（他甚至说，这是“不顾无产阶级国际主义”）的秋波一样；这个秋波也可能表示，克里姆林宫对将会随着德－法－意－英的重新加强军备而出现的“三极”欧洲的前景颇感忧虑（更不用说一个随社会主义革命在西南欧一国或几国的胜利而出现的“四极”欧洲了）。

    对于国际工人运动和欧洲无产阶级来说，上面说的一切都是毫无用处但又是极其危险的把戏。在各种不同的资产阶级国际政策中进行选择，根本不是工人阶级应该做的事。因为这样做就会同所有那些投机活动搅在一起。工人阶级必须为无产阶级的国际政策而奋斗，这就意味着独立地采取本阶级的政策，而反对任何与一个帝国主义集团结成的旨在对抗另一个帝国主义集团的联盟。今天，这可以用两个口号表达，那就是：反对军备（特别是核军备）和任何帝国主义资产阶级的战备！为建成欧洲社会主义联邦而奋斗！

“真正的改良主义”在
今日欧洲有容身之地吗？

    当我们说起西欧共产党的社会民主党化过程时，欧洲共产主义的代表人物总是勃然大怒，他们一口断定：“我们现在与社会民主党人毫无共同之处。”但是，我们从未说，这些共产党正向赫尔穆特·施密特、威尔逊－希利－卡拉汉或马里奥·苏亚雷斯那种可悲的社会民主主义转变。不应将1910－1930年间古典社会民主党的演变与当前的社会民主主义混为一谈；我们所要指出的，是与那演变极其相似的情况。欧洲共产主义的领导者们从未正视过这种相似之处。

    这里，我们讲的是一个过程。今天的社会主义民主主义是二十年代的社会主义民主主义的产物；同时，后者与前者又有本质上的区别。同样，二十年代的社会民主主义是1914年投降行为的产物；但是，这投降行为本身引起了那些堪与1914年8月前那个时期相比拟的重要转变。而另一方面。1914年8月的投降行为，反过来又是第一次世界大战之前古典社会民主党内部发生的变化的产物。

    依此类推，欧洲共产主义——它还没把各国共产党转变为社会民主党，而只是开始推动它们向那个方向发展——则是一个系统的、持续的选择的产物。这个选择发端于冷战结束之时。在第三国际第七次代表大会上和在1941－1947年间在人民阵线中以及在“反法西斯联盟”的政策之中发生的转变，使它得以产生。但是，若不是苏联和第三国际在1924年转而采纳“社会主义在一国胜利”的理论，那些转变就都是不可想象的。

    托洛茨基在阐明社会爱国主义者1914年背叛国际社会民主主义运动的原因时，强调了下列特点：“德国社会民主党的爱国，开始于他们对本党——第二国际中最大的党——的正当的热爱。在德国高度发达的技术和德国人民高度的组织性的基础上，德国社会民主党准备建设他们‘自己的’社会主义社会。如果我们暂且把所有那些僵化的官僚、野心家、议会骗子和政治流氓撇在一边，就会看到：社会民主党普通党员的社会爱国主义恰恰来自建设德国社会主义的信念。绝不能说，成千上万的社会民主党的普通党员（更不用说数以百万计的普通工人了）是想保卫霍亨索伦家族或资产阶级。不，他们要保护的，是德国的工业、德国的铁路和公路，德国的技术和文化，特别是德国工人阶级的组织。他们把这些看作是为在德国建设社会主义而必须具备的先决条件，并且，有了这些条件也就足够了。”（《列宁逝世后的第三国际》，纽约，拓荒者出版社，1970年版，第70页）

    这与法国共产党尤其是意大利共产党的演变有惊人的相似之处。一个在欧洲共产主义者的著作中反复出现的说法是：发生在“民主国家”中的任何“灾难性”的危机都会危及“工人阶级所取得的成果”。这是各国共产党逐步变为“维持秩序力量”的更深刻的原因。[19] 他们希望通过他们的自我克制，靠他们的“国家观念”以及拒绝“以党派斗争为目的而乘人之危”的态度，赢得“中间阶层”的支持。他们企图以此巩固既得成果，然后再逐渐扩大成果。

    以后，我们还要论及根据这种推论而制定的欧洲共产主义战略本身所固有的明显的矛盾。[20] 今天，欧洲共产主义正在逐字逐句地复诵昔日社会民主党的推论，这是不容置疑的事实。因此，欧洲共产主义的第三个历史根源就是卡尔·考茨基的“消耗战略”。欧洲共产主义的战略注定要导致与古典社会民主党遭受到同样的失败。

    这是因为，整个纲领忽视了资产阶级社会里政治中的决定性因素：基本的阶级斗争。共产党不断改变社会经济分析与政治分析之间的关系，终于使政治分析与其基础脱离开来。现在，政治被看作是一套完全独立的程序：手腕、战术、策略、妥协和心理战就是一切；对阶级的物质利益根本不予以考虑。然而，这些关于政治的官僚主义、策略第一和玩弄权术的观点与二十世纪的全部历史是不相符的。它们在本质上不是斯大林主义的，因为它们不仅是斯大林主义官僚集团的，而且是社会民主党官僚集团的观点。欧洲资产阶级老奸巨猾，不会败于“手腕”。而比较缺乏政治经验的工人阶级，倒肯定会不时地被聪明的手腕所愚弄。不过，耍手腕会使士气低落，而士气的低落会削弱工人阶级的力量；这样，反过来又会打破力量对比的平衡，使其不利于一切改良主义（和欧洲共产主义）的计划。

    当前形势的两个基本特点表明：欧洲共产主义者所寻求的“对资本主义的逐渐改造”，较之第一次世界大战前考茨基及其同伙提出的类似计划，更缺乏现实性。

    首先，资本主义欧洲现在正经历着长期的经济危机与社会危机。危机急剧地缩小着帝国主义资产阶级的回旋余地，并削弱着它进行改革的能力。今天，人们到处谈论的不是改革，，而是紧缩。欧洲共产主义的大多数计划（首先是《法国共同纲领》）都是在经济年增长率在中、长期内为百分之五的设想下制定的。现在，从资本主义制度——甚至一个“改进了的”制度——今后若干年中的情况来看，这个设想大半已成为乌托邦。任何一个改良主义的方针，都是旨在控制危机，而不是旨在进行“深刻的改造”。在七十年代和八十年代里，这说法，对于资本主义的欧洲来说，仍将是正确的。只有消灭资产阶级，只有摧毁资本主义制度，才能打开经济飞速发展的道路。

    其次，较之于1914年、1936年或1945年，如今，生产力、资本和阶级斗争的国际化都大大发展了。共同市场国家之间资本的相互渗透虽然是继续在以不平衡的、矛盾重重的方式发展，但毕竟是一个事实。在这些条件下，任何以一国为基础的“逐渐改造资本主义”的计划，任何旨在维护资本主义基本经济结构的纲领，即或不是反动的，也纯系空想。因为它们必然要迫使工人阶级忍痛在两种他们都必须象瘟疫一样加以避免的罪恶之间做出选择：或者向国际金融资本的控制一再让步（就象威尔逊－希利－卡拉汉那样），或者逐渐采取保护主义。这两种选择都终将导致工人阶级生活水平的下降，使工人阶级陷入政治上的死胡同。

    意大利共产党的领导人倒确实意识到了这一点，虽然只是模模糊糊地意识到。他们坚定地表示，他们不愿回到保护主义。他们甚至不再痛骂共同市场——资本主义的欧洲了。但是，这也使欧洲共产主义的政治纲领更加不现实了。谁能相信：在意大利和法国仍与西德和英国大资本联盟的时候，这些国家能“逐渐”进入社会主义？

    “社会主义在一国胜利”的理论——它被解释为“民族共产主义”，并被认为会逐渐地、分别地在欧洲每个国家里变为现实——已经完全陷入了绝境。象无产阶级的任何阶级政策和纲领一样，共产主义必须是国际性的，否则就不能存在。对欧洲资本主义一体化的唯一符合历史潮流的最好的回击是：除了建立欧洲社会主义联邦之外，别无他途。在欧洲，若不以此为目的，推翻资本主义便绝对办不到。

“一个中心”，无产阶级国际主义，
以及欧洲共产主义的前途

    无产阶级国际主义建立在一切国家无产阶级共同的阶级利益的基础之上，它与资本主义竞争相对立。生产资料私有制的内在联系决定了资本主义竞争以彼此分隔的国家和市场为单位进行。无产阶级国际主义要求：必须把各国工人进行的所有符合无产阶级利益的斗争联成一个整体。[21] 否定世界工人阶级的共同利益，就是抛弃社会主义完全可以解放全人类这个马克思主义理论的基本前提。在最好的情况下，这种否定也意味着倒退到乌托邦式的幻想，意味着倒退到这样一种社会主义：它不是产生于人们的共同物质利益和社会利益感，而是产生于思想灌输和宣传。在最坏的情况下，这种否定意味着根本放弃社会主义的前途，意味着对人类的前途变得悲观失望和漠不关心。

    象无产阶级阶级觉悟的一切方面一样，无产阶级国际主义只能被雇用劳动者在斗争经验和真正团结一致的基础上逐渐地接受。如果相信仅凭来自上面的旨意，或者仅凭散发的演说辞、文章、小册子和书籍（不管这种教育多么重要），就会使无产阶级国际主义自动产生，那就是对阶级觉悟在广大群众中的具体形成过程一无所知，就会陷入历史理想主义。

    因而，只有相互团结，才能使无产阶级国际主义得到尽可能广泛的传播。斯大林主义官僚集团使共产国际离开了其最初目标，变为苏联外交政策和特权的驯服工具。这样，在世界范围内它所控制的工人运动队伍之中，无产阶级国际主义就受到了致命的一击。

    被迫咽下“社会主义在一国胜利”理论的苦果的，有德国、西班牙和法国的工人们，有波兰和南斯拉夫的共产党（都已解散），有曾在苏联避难、后又被斯大林交给希特勒的德国和奥地利的共产党人，还有“被从地图上抹去了的”鞑靼人。斯大林与铁托之间、中苏之间、1968年苏联与捷克斯洛伐克共产党领导集团之间的冲突，以及在欧洲共产主义问题上的争论，——这些对苏联官僚集团的接二连三的打击，完全是它推行沙文主义的后果，咎由自取。

    现在，当苏联共产党的代表人物及其在保加利亚、“正常化了的”捷克、德国、奥地利和北美共产党中的应声虫，指责欧洲共产主义的领导人“背叛无产阶级国际主义”时，他们那信口雌黄的态度只好与他们自己那幼稚拙劣的行径相匹配。无产阶级国际主义除非建立在严格的平等互助和世界大同的基础上，否则就毫无价值。而这些出卖了并继续出卖着全世界上百个国家的无数革命、罢工以及工人经济运动和政治运动的人，有什么权利来大谈这一原则？西班牙北部阿斯图里亚斯山区的矿工们在佛朗哥政权下的几次斗争，都遭到了从“社会主义国家”进口来的煤的打击，难道他们还要让这些充当下流工贼的人向他们讲解什么是“无产阶级国际主义”吗？英国工党的积极分子们还记得，克里姆林宫曾因为生怕“反法西斯总同盟”的瓦解，而在1945年劝他们保持与自己的保守党剥削者丘吉尔和艾登的联盟，现在，他们难道能完全相信从这个可疑之处发出来的关于无产阶级国际主义的呼吁吗？富于战斗性的印度工人知道，克里姆林宫在1942年8月曾强迫印度共产党的领导人去反对这个殖民地国家的民族独立运动，难道他们还能完全相信勃列日涅夫和丹吉所侈谈的无产阶级国际主义吗？ [22]

    这整个宣传运动的弦外之音就是莫里斯·多列士的著名公式：“无产阶级国际主义就是与苏联的团结一致。”[23] 不，无产阶级国际主义是共同捍卫一切国家无产阶级的利益（其中当然包括苏联无产阶级的利益。这意味着保卫剩下来的十月革命的成果）。多列士的口号现在已不能为绝大多数共产党的积极分子所接受，实际上也不能为全世界无产阶级所接受。若不明白这一点，就是对过去三十年中世界上所发生的变化一无所知。

    欧洲共产主义的领导人相信：他们抵制那支配着国际共产主义运动的“一个中心”论，就是拒绝对克里姆林宫俯首听命，就是拒绝使他们的党去服从并非他们自己的利益。（我们不说：“并非他们本国无产阶级的利益”，因为那些党早就不再坚持捍卫本国无产阶级的利益了。）共产党的积极分子们以为这样做就是重新找到了长期渴望得到的“自主”与“独立”。但是，阶级斗争的辩证法是无情的。只要他们不重新回到不妥协地和资本主义斗争的路线上来，即使他们摆脱了苏联官僚集团的摆布，也命中注定要受本国资产阶级的摆布。

    在帝国主义时代，不妥协地反对资本主义的斗争除非是国际性的，否则绝对不会成功。没有一个国际组织，国际斗争也绝不会持久。斯大林把“一个中心”的理论变成了一个由苏联共产党控制的官僚体系，从而大大败坏了“一个中心”论的名声。不过，对那些真想从资产阶级和苏联官僚集团那儿重新得到独立的共产主义战士来说，还没被歪曲的“一个中心”的形式，仍是他们唯一的抉择。

    在资本主义国家里，任何“民族共产主义”都注定要成为与资产阶级国家一体化的“共产主义”。任何对资产阶级国家一体化的抵制，只要以阶级斗争为内容的无产阶级国际组织的纲领为基础，才能在长期内贯彻始终，并获得成功。谁也无法既在国内政策方面反对本国资产阶级，又在它的国际政策和军事政策方面持中立态度，甚至表示支持。不关心或者出卖国际阶级斗争，早晚会发展到不关心或者出卖国内的阶级斗争，这是已为无数历史先例证实了的资产阶级社会中的客观辩证法。

    当然，当少数围绕在列夫·托洛茨基周围的革命的马克思主义者着手重建国际时，他们完全清楚，他们的事业不过是在为将来会出现的新的、群众性的国际做准备，不过是在组建将来那个国际的最初的核心而已。今天，比起当初开成立大会时，或比起第二次世界大战结束时，他们已经强大了十倍，或二十倍，但是他们依然是一个确保共产主义纲领继续贯彻和得以充实的核心，是一个在此纲领的基础上培育成千上万干部的核心。至于使这些干部和这个纲领与广大群众相结合的问题，那将取决于这些干部的政治能力和阶级斗争的发展情况。（阶级斗争会使阶级觉悟大大提高，但又不是自然而然地提高。）

    如今，革命的马克思主义者必须坚定地以反潮流的精神再一次强调：“不要‘民族共产主义’！要‘一个中心’！”这个中心不是依靠行政命令的官僚主义“中心”。它不会无视各国大多数党员的成熟程度和理解能力，随意指派或废除他们国家或党的领导。它肯定不会不顾不同国家阶级力量对比的不平衡发展，强行颁布带有强迫性质的“策略”，（欧洲共产主义者遮遮掩掩地把这种做法说成是：“不顾各国历史的特殊性。”）而最主要的是，这个中心绝对不会迫使任何一国无产阶级斗争的利益从属于另一国无产阶级的利益，或服从于另一国的外交策略。

    我们要的是这样一个中心：它能把一切国家中无产阶级的经验、实践以及从中得出的教训集中起来。它要以这种集中为基础，用公开讨论以及以理服人的方法，在重大的国际问题上向所有共产党人提出一个一般的方针。它还要以无产阶级采取的越来越多的共同行动来取代现在那种口头上的“团结一致”和枯燥无味的“经验交流”。因此，这个“中心”将用不断发展的国际革命力量的集中来反对资产阶级反革命的国际性集中。

    在“多国公司”的时代，在资本日渐错综复杂地国际化的时代，阶级斗争的逐渐国际化是一个客观的、不可逆转的趋势。只有采取国际性的阶级联合行动，才能有效地反击资本势力的国际行动。反对阶级政治和阶级组织的国际集中，便不可能站在客观的、自发的阶级斗争潮流前面，而会落在它的后面。难怪各国工人阶级当初没有能够针对帝国主义对智利皮诺切特的军事法西斯主义者暴动的支持采取有效行动；他们当时根本没有做出国际性的反应。如果没有国际性的响应，又怎能去援助殖民地的奴隶反对帝国主义侵略的起义？难怪各国工人无法对付帝国主义对1975年革命时期的葡萄牙实行的封锁；他们对这种封锁根本未采取国际性的联合行动。不但如此，欧洲共产主义还使法国共产党令人啼笑皆非地保卫“法国酒”，以抵制意大利共产党所支持的“意大利酒”。

    在一个充满战争、革命以及反革命的时代，在“不断革命论”和“社会主义在一国胜利的理论”之间、“无产阶级国际主义”和“民族共产主义”之间、“一个中心”（即国际组织）和“社会爱国主义的地区组织”之间的徘徊，会产生可怕的后果。对此，列宁、托洛茨基、卢森堡及其同伴们早在1914年就已敏锐地察觉到了，而今天的许多共产党人却似乎把它忘得一干二净。由于世界上武装冲突的大量增加，只要反对在国际性问题上贯彻国际准则，就迟早会引出罗莎·卢森堡曾说过的那种局面；卢森堡曾用尖刻的语言描绘了那种局面，以此来驳斥那些违背国际准则的折衷主义诡辩，她说：“全世界无产阶级在和平时期团结起来，在战争时期则拼个你死我活。”

    对付这种灾难的唯一办法，是一个按民主集中制原则建立起来的真正国际。这个国际平等地对待所有的党，不允许任何国家、任何国家的无产阶级或党实行“国家救世主义”。它会不懈地、耐心地和顽强地进行努力，以把共同的阶级利益从局部的、地方的利益和体现它们的地区意识的束缚中解放出来。

    建立这样一个世界性组织，可能是人类从未从事过的最困难的任务。马克思、恩格斯、列宁和托洛茨基毕其终生都未能完成它，就是证明。我们尚不知需用多长时间才能完成它；但是我们知道，没有哪个问题是人类不能解决的。我们坚信：这个群众性的国际若不创立，无产阶级国际主义精神若不深入到它所需要的全世界广大群众中去，那么今天人类所面临的一切生死攸关的问题——一点不假，就是有关生死的问题——都不会得到解决。

[1] 既不是左派，也不是革命的社会主义者的饶勒斯，在巴塞尔代表大会上宣称：“我们不去打我们的兄弟！我们不向我们的兄弟开火！如果战争的爆发不可避免，那么，在另一条战线上，也将会出现战争：那便是革命。”——作者注

[2] 在由罗莎·卢森堡起草的、1915年春天在“国际派”（后改称为“斯巴达克同盟”）第一次代表大会上通过的《论国际社会民主党的任务》中，有这样的话：“国际是无产阶级阶级组织的中心。和平时期，国际在军国主义、殖民地政策、贸易政策以及如何庆祝“五一”节等问题上为各国支部决定应采取什么策略，在战争期间，要由它决定的策略问题甚至更多。执行国际的决定是超过无产阶级组织其它一切义务的最高义务。各国支部如果不执行国际的决定，便是将自己排除在国际之外了。”卢森堡进而写道：“社会主义国际是无产者的祖国，捍卫它比什么都重要。”——作者注

[3] 就是这样，考茨基曾正确地预言，俄国1905年的革命会在东方国家中引起一连串革命。——作者注

[4] “在一国范围内完成社会主义革命是不可想象的。资本主义社会创造出来的生产力与国家的框框再也不相容了，这是造成资本主义社会的危机的根本原因之一……社会主义革命发轫于国家范围之中，发展于国际舞台之上，而要在全世界完成。因此，社会主义革命便成为不断革命。它使‘革命’一词具有了更新鲜、更广泛的意义。新社会在全球取胜之日，方是社会主义革命完成之时。”“既然资本主义造成了一个世界性市场、世界性的劳动力和生产力的分工，也就为社会主义改造准备了一个全世界性的经济。”（《不断革命及其结果与展望》，1970年，纽约，第279页）。——作者注

[5] 到了1924年初，在《列宁主义问题》一书的初版中，斯大林本人写道：“为了推翻资产阶级，一个国家的努力就够了；我国革命的历史便说明了这一点。但是，为了获得社会主义的最后胜利，为了组织社会主义生产，单靠一国的努力，特别是靠一个象俄国这样的农民国家的努力，就不够了，——为了达到这个目的，必须有几个先进国家中无产者的共同努力。……这就是列宁主义关于无产阶级革命的理论的总特征。”在此书以后的版本中，这段话被修改了。——作者注

[6] 在这些评论者的著作中，可以看看爱伦斯坦的《斯大林主义现象的历史》，1975年，巴黎，第64—65页。——作者注

[7] 这种提法为托洛茨基在《不断革命及其结果与展望》一书中所用。同上书，第280页。——作者注

[8] 在这一点上，希特勒的篡权以及纳粹德国与苏联之间的战争的不可避免性，在三十年代，对各国共产党的干部起了决定性的作用。——作者注

[9] 那些毛主义者说，和平共处的政策开始于赫鲁晓夫时代。他们这样说不是出于无知，便是居心叵测。1936年，在斯大林与美国记者霍华德的那次著名的会见中，这位“各国人民之父”说，有人认为苏联正致力于世界革命事业，这是一个令人啼笑皆非的误解。现在，难道我们不该提醒毛主义者，请他们回忆一下那次谈话吗？——作者注

[10] 参见《新民主主义论》。——作者注

[11] A·罗西：《法国共产党的剖析》，巴黎，1948年；《在一场奇怪战争中的法国共产党人》，巴黎，1951年。——作者注

[12] 本丢·彼拉多是公元一世纪时（约26—约36）罗马帝国驻犹太的总督。据《新约全书》记载，耶稣由他判决钉死于十字架上。——译者注

[13] 托洛茨基把共产国际第七次代表大会说成是共产国际宣告破产的大会（1935年8月23日的文章，见《列夫·托洛茨基1935—1936年文集》，纽约，1977年，自第84页起）。这一估价在1943年被正式证实。第八次代表大会没有召开。第二次世界大战后，斯大林主义的危机逐渐加深，这一估价被证明是正确的。——作者注

[14] “伟大的人民革命”在这里不是指与资产阶级革命或无产阶级革命不同的、具有特殊阶级内容的革命，而是指一场绝大多数人民群众参加的革命。——作者注

[15] 中国共产党的做法也不见得好多少。在十多年里，中国共产党一直诋毁南斯拉夫共产党人，称他们是公开复辟了资本主义的、最坏的“修正主义者”，甚至是法西斯主义者。而在1968年8月，中国共产党忽然完全停止了对南斯拉夫共产主义联盟的公开批评。毛主义者也从未解释过，罗马尼亚的生产关系与社会经济结构同保加利亚的或苏联的有何不同。但是，齐奥塞斯库从未公开攻击过中国共产党；出于这一简单的原因，毛主义者在称苏联为“社会帝国主义”并说资本主义已在保加利亚复辟了的同时，却继续把罗马尼亚叫做“社会主义国家”。——作者注

[16] 关于陶里亚蒂这个著名的《雅尔塔备忘录》及其以前的著作，见希奥尔希奥·纳波利塔诺著：《意大利共产党的政策》。——作者注

[17] 莫非我们在夸大其词？那你只要去读一下西班牙革命劳动者组织总书记阿塞·桑罗马·阿尔德亚的文章就够了。那篇文章刊登在1977年8月6日的《国家报》上；文章的标题很醒目：《欧洲共产主义——当代反共产主义的形态》。——作者注

[18] 请看最近在意大利共产党和一些“左派知识分子”之间进行的一场有趣的讨论。讨论中，意共明确宣布，它的任务就是维护和捍卫“民主国家”。（1970年8月的那期《世界外交》月刊对这场讨论曾有报道。）——作者注

[19] 例如，在1977年夏，意大利共产党就接受了安德雷奥蒂政府提出的旨在“加强法律和秩序”的议案。——作者注

[20] 见本书第十章：《欧洲共产主义的战略》。——作者注

[21] 例如，一些工人斗争虽然是针对其它种族和国籍的工人就业的反动的罢工。但是，经过一番考虑，工人们就会认识到，这些冲突是使一些工人去反对另一些工人的，而不是工人和资本家之间的冲突。——作者注

[22] 这里列举一个最近的、十分明显的例子。日本共产党号召日本收回于1945年被苏联吞并的千岛群岛。苏联共产党指责日本共产党是沙文主义。这个指责是对的。但是，对斯大林的沙文主义立场又该怎么说呢？第二次世界大战末，他轻易地把自己与沙皇帝国主义等同起来。当时，他写道：“1904年俄日战争时期俄军的失败，给人民留下了沉重的回忆（！），那次失败是我国的一个污点（！），我国人民相信并在等待着总有一天日本会被打败，污点会被洗清。我们（！），老一代人，为了这一天的到来已经等了四十年了。”——作者注

[注二十三] 这个口号是斯大林本人发明的。按照他的说法，要自觉地、无条件地、公开地和忠实地把世界革命看成是苏联的利益和保卫苏联的同义词。——作者注

上一篇　回目录　下一篇


第二章 欧洲共产主义的三个方面

第二章　欧洲共产主义的三个方面

    本章提要 这一章论述了三个问题：欧洲共产主义与帝国主义资产阶级；欧洲共产主义与苏联官僚集团；欧洲共产主义与西欧工人阶级。
    曼德尔认为，自共产国际第七次代表大会以来，欧洲共产主义首次表明西欧共产党向右转已成定局。西欧各主要共产党纷纷放弃无产阶级专政，与本国资产阶级密切合作。它们通过参加政府，支持资产阶级改造国家和经济等方法，挽救了欧洲资本主义，实际上是牺牲了无产阶级的阶级利益。它们这样做不只是为了摆脱苏联的控制，更主要的是想冲破它们在国内政治上和议会中的孤立局面，以便实行渐进的民主化。这种避免与资产阶级全面较量的做法，实际上是对无产阶级的背叛。
    由于欧共领导人对苏共国内外政策的批评，由于目前在东欧和苏联出现了要求政治多元化和民主化、自由化的趋势，欧洲共产主义就构成了可供选择的一种政治统治形式。欧共在苏联官僚机构中打开了一个缺口，进一步加深了斯大林主义危机，促进了东欧朝着推翻官僚集团的政治革命方向发展。
    然而，欧共只是含糊地提出“政治多元化”，“社会主义民主”的口号，没有指出苏联官僚集团在本质上是一个特权的社会阶层（斯大林正是建立在官僚集团这个社会基础上的），因而未能科学地说明东欧通过革命斗争打破官僚集团垄断权利的斗争前景。
    同时，欧共对苏联官僚集团的批评，客观上为工人民主开辟了广阔场所，势必导致工人群众对欧共自己的现行政策进行批评。这是欧共自身的危机。它已经引起了某些西欧共产党思想上和组织上的分化。欧共提出的改良主义策略根本不可能实现。欧洲共产主义不过是一个中转站。真正的共产党人，除了选择列宁主义和第四国际的道路外，没有别的出路。

——译者

欧洲共产主义与
帝国主义国家的资产阶级

    欧洲共产主义最主要的特点在于，它把自共产国际第七次代表大会以来，西欧各国共产党向右翼的转化变成了一整套纲领。由于这种转化，西欧共产党采取了一种不断加强同它们本国资产阶级合作的政策，只有1939年9月至1941年春以及朝鲜战争时期除外。
    从这个角度来看，法国共产党最近召开的那次代表大会，象意大利、西班牙、英国、瑞典和比利时共产党放弃无产阶级专政一样，可以说是德国社会民主党格尔利次代表大会的翻版。长期以来，改良主义的日常实践与正式的正统纲领（过去社会民主党的爱尔福特纲领，当今那些斯大林主义共产党所谓的“马克思列宁主义原则”）之间的矛盾越来越尖锐，最后制定出了适合于这些日常实践的纲领。于是，修正主义的理论就这样正式问世了。
    这是否意味着，由于西欧各国共产党的新改良主义的行径被明确定为一整套正式纲领，他们的实践就不会发生大的变化呢？显然，这些党已经实行了几十年的阶级合作。第二次世界大战后，这些共产党通过参加政府、使游击队解除武装、积极支持重建资产阶级国家即资产阶级镇压机器（甚至在殖民战争条件下也是如此）、重建资本主义经济等方法，在法国和意大利拯救了资本主义制度，正如同第一次世界大战后，社会民主党在中欧拯救了资本主义一样。早在1936－1938年西班牙共和国时，共产党领导集团反对革命的作用就有所显露。当时，执行这种政策还是打着“捍卫苏联”的名义。如今，它们已公开地放弃马克思列宁主义的国家理论。然而，这样做在实践上会引起任何改变吗？

    为了正确地回答这个问题，必须懂得，工人阶级的群众组织蜕变为改良主义的组织是一个过程，而不是一个突然事件。日常的实践、正统的理论（干部就是受这种理论教育的）、吸收新党员的方式、阶级斗争的客观影响以及党的领导成员、干部和积极分子看待他们自己的方式，所有这一切错综复杂的因素，都在这一过程中起着作用。这些因素既不能被看作是相互独立的，也不能被看作是一个同一的整体。

    在三十年代和四十年代转而实行人民阵线政策时，西欧各国共产党的积极分子一般都加入这个党，尽管它实行的是改良主义政策。因为这些积极分子把这个党和十月革命、苏联一样，看作是革命的化身。今天情况则越来越不同了。过去这些党的干部们对共产国际的政策在策略上的多变是有准备的（每隔三、四年改变一次策略）。而西欧共产党现在的干部，除极少数外，二十或二十五年来一直在实行地地道道的改良主义策略。在这种情况下，新改良主义的形成标志着这些党向右的方面转化的一个新的、重要的阶段。

    帝国主义国家的资产阶级完全意识到了这些变化。资产阶级并不为欧洲共产党参加政府的前景所陶醉，至少在他们尚未面临爆炸性的革命危机时是如此。在根本上，资产阶级对这些共产党的怀疑超过对社会民主党的怀疑。但是，资产阶级意识到发生了某些变化。关于这一点，一位主张冷战的思想界权威乔治·凯南在一次电视讲话中说得很明白，这次讲话发表在1977年1月20日的《纽约书评》上。他说：“今天，当意大利和法国共产党的问题提上日程时，我们所要对付的党远非1947年的那些党了。”

    多年来我们一直使用西欧各国共产党的渐进的社会民主化这个概念。进来的发展变化完全证实了这种判断。然而，正如我们所说，这里所指的是一个过程。即使这些西欧共产党不但拥护资产阶级议会民主，而且还拥护资产阶级警察（和古典的社会民主党一样），它们仍旧与苏联以及“社会主义阵营”保持者特殊的联系。虽然这些党对苏联官僚集团的国内政策提出种种批评，它们与这个官僚集团的关系毕竟不同于那些社会民主党与这个集团的关系。它们与国际帝国主义（美国的、欧洲的和日本的帝国主义）的关系，也根本不同于社会民主党与帝国主义的关系。

    从另一方面看，无论苏联官僚集团还是国际资本主义，都继续把共产党和社会民主党区别对待。

    在渐进的社会民主化的进程中，西欧共产党还不敢走得太远，这主要是因为这些党庞大的官僚机构还要顾忌他们自己在政治上和物质上的利益。这种官僚集团的存在，是由于它本身的特性造成的，而这种特性与“社会主义阵营”的“特殊关系”也是紧密联系着的。的确，1977年秋，法国共产党的领导向社会民主党发起了一场声势浩大的攻势，恰恰是为了维护这种特性，也是为了在工厂里组织起来的工人阶级中维护其统治的地位。

    一旦社会民主化的过程终于大功告成的话，使这些共产党和社会民主党分开存在的基础就将消失。今天共产党的大部分领导人（现在还）不想冒这种风险，他们也无能力这样做。还有许多其它因素，使社会民主化的进程在当前仍受到局限，诸如传统、现存的物质纽带、共产党通过保存它们的历史特性使自己在工人阶级好斗分子心目中所占的比社会党优越的地位、以及许多党员和同情者参加比共产党更左倾的组织的危险。

    然而，从历史的观点来看，欧洲共产主义不只是简单地把西欧大多数共产党的（进一步）向右转化肯定了下来。它还标志着一种在崭新的，与以前截然不同的条件下的向右转化。首先，这种转化发生在南欧群众性斗争兴起并时常出现高潮的时期，这个时期已接近革命前夕和发生革命的形势。在这些条件下，如改变立场，去完全支持资产阶级议会民主和阶级合作，甚至与大资产阶级合作（如在意大利），就标志着比以前更明显、更公开地转向阶级背叛。1977年春意大利所发生的事件便证实了这一点。欧洲共产主义者，象1914年后的社会民主党人一样，在与资产阶级进行阶级调和的祭坛上不仅被迫奉献出革命的阶级斗争，而且还奉献出雇佣劳动者的生活利益（“为了不惜代价地避免一次力量的较量”）。

    如果要防止有人利用资产阶级的国家机器和镇压机器，甚至在违背大多数人民主地表达出来的愿望的情况下，不惜用最血腥的暴力手段来维护私有财产，就必须砸碎这些机器。这就是欧洲共产主义者们未能从智利经验中吸取的教训。相反，社会民主党过去的一句“格言”却被重申了：避免同资产阶级进行全面的力量较量。当在革命前夕或革命到来的形势下，阶级矛盾激化和政治力量发生两极分化，导致了这种力量较量时，由这个“格言”得出的政治上的结论十分简单：停止动员工人，即使这样做会分裂劳动者，并且会使无产阶级的各个阶层发生涣散。这样一条路线如果贯彻成功的话，只能使反革命得逞。

    另一方面，促使欧洲共产主义者向右转的起决定作用的动机是不再无条件地适应苏联外交的迫切需要（即适应苏联官僚集团的利益），如同在1935年或在纳粹帝国主义进攻苏联时所发生的那样。这一次起决定作用的因素是力图冲破在国内政治上与世隔绝的局面，克服在议会中的孤立，并同社会民主党和“自由”资产阶级建立联系。因此，欧洲共产主义向右转，决不是响应莫斯科几乎在同一时间向不同国家发出的号令。这种转变在意大利、瑞典、法国、西班牙和英国等国相隔数年。这清楚地表明，起决定作用的因素是本国因素，而不是国际因素。

    当然，从本质上讲，西欧各国共产党的向右转化并没有给克里姆林宫带来什么麻烦。它正符合“和平共处”和“缓和”的政策，即维持在雅尔塔和波茨坦建立起来的，国际资本和苏联官僚集团在欧洲的势力范围的政策。然而，苏联官僚集团和东欧卫星国的官僚集团对这种转化仍感到担心，即使不是抱有公然敌意的话。其原因是多方面的，但是，没有一条原因是由于勃列日涅夫及其伙伴们“忠于无产阶级专政”。

    其原因之一是，欧洲共产主义者与资产阶级实行阶级合作，不是为了帮助克里姆林宫实行它的某些外交策略，而是完全出于选举和议会机会主义的需要，即出于逐渐与资产阶级社会以及资产阶级国家机器一体化的需要。因此，有朝一日苏联和西欧帝国主义者发生冲突时，他们也许会站在本国资产阶级一边反对苏联。

    目前，人们只能猜测这种事是否会发生。现在事态的发展程度，尚不足以使我们对这个问题做出“是”或“不是”的回答。但是，在西欧国内政治中失去任何有价值的政治工具，对莫斯科都将是一个严重挫折。现在克里姆林宫非常清楚，这种危险是存在的，起码是潜伏着的。

    托洛茨基1938年就预见到了这种挫折，尽管他对事态发展的时间的估计有些差错。他在一篇题为《慕尼黑，最后的警告》一文中，对西欧各国共产党的演化作了下列评论。这些评论应作为了解欧洲共产主义的基本出发点。托洛茨基写道：

    “至于前共产国际，确切地讲，它的社会基础是具有双重性的。一方面，共产国际依靠克里姆林宫的津贴维持，服从它的命令。在这方面，每一个共产国际的官僚都是苏联官僚集团的小兄弟和属臣。另一方面，前共产国际的各种机构和社会党一样，都靠着同样的收入来周济，即靠帝国主义的超额利润来周济。这些共产党近几年来的成长，它们对小资产阶级队伍的渗透，以及他们在国家机关、工会、议会和市政府等部门所获得的职位，都使得它们以牺牲自己对克里姆林宫的传统依赖为代价，大大地加强了对它们本国帝国主义的依赖。

    “十年前有人预言，社会主义在一国胜利的理论，必然导致共产国际各支部中民族主义倾向的增长……今天我们可以信心十足地预言，一个新的阶段即将开始。帝国主义对抗的增长、战争危险的明显逼近以及同样明显的苏联的孤立，势必要增强共产国际中民族主义的离心倾向。每个支部将开始独自制定自己的爱国主义的政策。斯大林一直在调解帝国主义民主国家的共产党和它们本国资产阶级的关系。但是，这个阶段现在已经过去了。而波拿巴主义开始起着拉皮条的作用。从今以后，共产沙文主义者将不得不顾顾自己了，他们的利益决不总是与‘保卫苏联’相一致的”(列夫·托洛茨基文集，1938－1939年，纽约，第70－71页)。

欧洲共产主义与苏联官僚集团

    克里姆林宫对欧洲共产主义者们与苏联以及“社会主义阵营”未来的关系是表示担心的。但是，比这更重要的，却是它害怕和敌视欧洲共产主义者对于苏联官僚集团的最过火的镇压行为所进行的小心翼翼的批评。如，谴责1968年入侵捷克斯洛伐克；谴责在苏联将持不同政见者关入“精神病医院”；谴责对民主自由和人权的侵犯；支持捷克斯洛伐克的七七宪章；比较谨慎地抗议对波兰罢工的镇压；语气缓和地责备将沃尔夫·比尔曼驱逐出东德和取消他的国籍。

    我们在这里所谈论的，是革命的马克思主义者在分析1948年以来斯大林主义的危机时不断强调的，而批评苏联领导集团的其它流派还不理解（或不完全理解）的一种现象：苏联官僚集团没有割断它与国际工人运动的纽带，因而也没有割断它与国际工人阶级的纽带。所以，在苏联（或人民民主国家）以外的共产党中所发生的每一件事都在苏联与人民民主国家的内部引起反响。在特定条件下，这些影响可能会损坏、甚至会明显地威胁苏联官僚集团统治的稳定。

    在东欧和苏联，欧洲共产主义者们关于政治多元化和民主自由的主张之所以被人们热烈地接受，不是因为这些主张有助于资本主义和资产阶级国家，而是因为这些主张被看作是一种可以替换当前东欧和苏联的政治统治的模式（即替换工人国家的模式）。从克里姆林宫的观点看来，这其中蕴藏着欧洲共产主义巨大的客观上的爆炸性潜力。

    当卡特号召在苏联保障人权，或索尔仁尼琴诋毁十月革命时，只能对苏联官僚集团的国内政策有利。这种作法，使它能用下面两种可供选择的办法来麻痹本国工人阶级：或是宣扬资本主义制度下的大批失业，或是加强官僚集团的权利垄断。但是当贝林格、卡里略和马歇为“社会主义建设中的政治多元化”辩护时，那就对克里姆林宫极为不利了。克里姆林宫或者必须解释说，资本主义世界大的共产党已经跨越到帝国主义阵营，或者必须承认，工人阶级可以在斯大林主义的统治形式和斯大林主义后的统治形式之间进行选择。任何一种作法都将削弱克里姆林宫的政治权威，并将明显地使苏联和人民民主国家内的反对派有更大的周旋余地。从这一点来看，可以断言，欧洲共产主义在国际斯大林主义集团中打开了一条很深的缺口，并且加深了这个集团的危机，尤其是在这个集团与苏联以及人民民主国家广大群众的关系方面。因此，欧洲共产主义促进了东欧朝一场政治革命的方向发展。

    那么，如果我们又同时断言，说欧洲共产主义主要标志着向右的演化，标志着对西欧社会民主党和小资产阶级的迎合，并部分地是对大资产阶级的迎合，是否是自相矛盾？为解决这个表面上的矛盾，只要以另一种方式提出这个问题就足够了：为什么西欧共产党现在对苏联官僚集团在国内的镇压行为的批评有增无减（虽然批评得还很不够）？这是否主要是企图博得西方资产阶级的好感，企图挤进资产阶级的“沙龙社会”？这样解释问题就过于简单了。

    我们已经说过，前几年欧洲共产主义者策略的转变的主要原因与选举政策有关：他们的目的是要克服他们与选民（并在一定程度上与工会同情者）之间的某种障碍。从这一点看来，欧洲共产主义者批评苏联官僚集团的镇压政策，决不是为了获得资产阶级或“中上层阶级”的选票。他们这种机会主义的选举政策，是针对工人阶级和一些下层小资产阶级的。正是在这些人中，那些最强大的共产党（尤其是意大利、法国和西班牙共产党）可以指望通过他们，使欧洲共产主义取得最大的成功。换句话说：对苏联官僚集团有增无减的批评，主要是对西欧工人阶级本身的让步，而不是对资产阶级的让步。

    人们可以强调改良主义和社会民主党在工人阶级中的影响，即资产阶级或小资产阶级思想在工人阶级中的影响，以此来贬低这种分析的价值。在这个论据中，无疑存在一个真理的内核，但也仅仅是一个内核而已。在意大利，多年来正是共产党，而不是社会民主党，掌握着对工人阶级和工人运动的领导权。找不到理由说，好斗的西班牙工人阶级近几年来是被改良主义完全控制的。恰恰相反，只要南欧一出现工人斗争的高潮，它就要伴随着在广大工人阶层中反资本主义倾向的增长，而不是阶级合作的倾向的增长，在某种程度上，在其它欧洲国家中也是这样。在这种情况下，欧洲共产主义者对克里姆林宫的批评在很大程度上不是对工人阶级中的资产阶级思想和影响的让步，而是对战斗性强的工人阶层中具有一般觉悟的那些反官僚主义情绪的让步。现在，这种情绪无疑比以往更强烈了。

    正因为如此，我们必须肯定欧洲共产主义的这个方面，而不是否定它。多年来，革命的马克思主义者一直在谴责苏联官僚集团对本国和东欧工人阶级所犯下的罪行，如果当他们听到西方许多正统共产党的领导人也对这种批评做了小小的附和时，便突然变得怏怏不乐，这至少可以说是自相矛盾的。对于欧洲共产主义者在这一问题上的立场，我们不是指责他们“对帝国主义投降”，而是指责他们自相矛盾，并且缺乏勇气将自己的主张坚持到底。试图用“历史条件”来解释一切事物的爱伦斯坦（法共研究中心负责人——译者注）的方式，“客观地”评价斯大林主义；含糊其辞地主张“政治多元化”，而这个主张不是明确地要求苏联和人民民主国家的劳动人民有权按他们自己的意愿组织起随便多少不同的苏维埃党，以及反对党和反对派的刊物；简略地提及“社会主义民主”，而没有明确地公开地号召建立起工人委员会的民主统治，即主张以自由地和民主地选举出来的工人委员会作为工人自治的政治支柱——所有这一切都使当前欧洲共产主义者对统治着东欧的政治关系所做的批评自相矛盾，并令人难以置信。只有用马克思主义的观点，把苏联官僚集团的本质解释为一个社会中的特权阶层；只有把斯大林主义解释为是以这个官僚集团的物质利益为基础的；只有能够理解这个政治问题和任何一个处在资本主义和社会主义之间，有其特殊的生产关系、特殊的矛盾及动力的社会的问题之间的相互联系，才能澄清苏联社会体制及其上层建筑的现实。只有这样，才能科学地为东欧通过政治革命来打破官僚集团对权力的垄断的斗争制定一个前景。

    但是，这一切都是欧洲共产主义所缺少的。这就是我们批评欧洲共产主义对苏联的评论的原因。但是，今天就这个问题与欧洲共产主义者的干部和成员进行对话，比过去容易得多了。这是一个进步，而不是倒退。

    企图否认这一点的顽固的宗派分子们宣称，欧洲共产主义若不是克里姆林宫为了便于“国际缓和”而玩弄的玩世不恭的花招，就是对“保卫苏联”的公开背弃。第一个论点是十分荒谬的。难道有谁会真地相信，克里姆林宫竟会使卡里略、马歇和贝林格来批评它自己？第二个论点会得出危险的结论，因为在实践上，不论在捷克还是在波兰，更不用说在苏联了，帝国主义和苏维埃社会之间的冲突在今天都没有使资本主义立即复辟的可能。相反，在苏联官僚集团于被压迫的、被剥夺了发言权的和被迷惑的劳动人民阶层（或大部分）之间，倒是存在着冲突，而这种冲突是绝不存在恢复私有制的问题的。（只有不可救药的白痴才会相信在这个问题上官僚集团所散布的拙劣的诽谤。）在工人阶级和官僚集团的冲突中，我们百分之百地站在工人一边，不管他们思想水平的高低（如果他们的思想水平很低而且糊里糊涂，那是官僚集团独裁的结果；只有通过推翻这种独裁的斗争，才能使它提高）。谁若是把官僚集团与劳苦大众之间的冲突和苏维埃社会与国际资本之间的冲突等同起来，谁就是向斯大林主义投降。因为，若是以卡特也正在为人权而喧嚣做借口，把欧洲共产主义者对苏联和人民民主国家中争取人权和民主权利的斗争的小心翼翼的支持看作是对“帝国主义的让步”，那就是对斯大林主义的投降。按照这种逻辑，就会把革命的马克思主义者对1956年匈牙利革命的无条件支持，或者把他们对1968入侵捷克所表示的反对，叫做“对帝国主义的支持”，因为帝国主义在这些问题上吵嚷得更厉害。

    我们是根据运动中的社会力量来评价这些冲突的，而不是根据帝国主义的宣传。一次正义的罢工，永远应当得到整个工会运动的支持，不能仅因为正与受这次罢工打击的资本家竞争的某一个雇主能利用这次罢工来打击对手，便不给予这种支持。苏联和人民民主国家的政治冲突，是官僚集团和劳苦大众之间的冲突，而不是它和帝国主义国家的资产阶级之间的冲突。当欧洲共产主义者在这场斗争中（虽然是很不够地）反对官僚集团时，他们就是将自己置身于群众一边，而不是置身于帝国主义一边。

欧洲共产主义与西欧工人阶级

    欧洲共产主义者在纲领上和政治上的向右转，恰恰与群众斗争的高潮和社会危机的尖锐化在同时发生，至少在共产党力量较强大的南欧国家中是这样。这一事实导致了一个重大的矛盾：欧洲共产主义者被迫向来自右的小资产阶级改良主义的压力让步，并同时要向来自左的反官僚主义的压力让步。了解欧洲共产主义这一特殊的方面，对于理解其内部矛盾，尤其是理解其原动力中的矛盾是十分重要的。只是孤立地考虑欧洲共产主义与苏联官僚集团的关系，是解释不清这些矛盾的。

    经典的斯大林主义，是一个内部非常严密的体系，它是一种特殊的社会逻辑（尽管是一种导致极权主义狂的逻辑）。可以把这个逻辑概括如下：苏联是全世界劳苦大众的祖国，是世界革命的中心。国际工人运动的每一个局部利益，都应绝对服从捍卫苏联这个总的利益。这种利益是由万能的总书记为首的列宁主义的苏共中央委员会所代表的。因而，对中央委员会或总书记的任何批评，都理所当然地是社会敌对阶级所施加的政治压力（或影响），归根结底，也是对工人阶级的背叛行为。谁若不是无条件地站在斯大林的一边，谁就是“客观上”的反对社会主义，支持帝国主义。

    如果不是从铁托恢复名誉时起，甚或远至莫斯科与铁托关系破裂时起，那么至少是从苏共二十大起，这个天衣无缝的体系就已经开始出现越来越多的破绽了。到了现在，在欧洲共产主义者的面前，这个体系已经几乎片瓦无存，没有什么可挽救的了。人们现在可以留在“国际工人运动的阵营”里，同时又对苏联领导的许多问题上的政策进行无情的批评，这样做，在今天已得到公开的允许，或是默认了。同时，人们也已公认或者默认，苏联社会远非“工人的天堂”，它具有许多特征，没有一个欧洲共产党（假如它在自己的国家里推翻了资本主义）是会采纳的。代替过去的一系列僵化的教条的是：不断涌现的批评性的疑问以及胆怯地提出对它们进行公开讨论的要求。（我们的运动——第四国际——必须尽量积极地参加这场讨论；比起任何国际工人运动的流派来，第四国际对这些问题的探讨都要早得多，所得出的马克思主义的结论也要严肃得多。）

    但是，在“大斯大林”的“一贯正确性”与国家一级和各级地方上的“小斯大林们”的“一贯正确性”之间，并没有一条万里长城。如果苏共领导集团可能犯错误，那末意大利、法国和西班牙共产党的领导集团也可能犯错误。要求对苏联官僚集团的现行政策进行反省（这需要先反省苏联社会的历史），势必会导致要求对欧洲共产主义自己的现行政策也进行反省（这需要他们先了解自己的历史）。

    换句话说，欧洲共产主义的影响力无疑会扩大工人民主的领域，使得在西欧工人运动中、西欧共产党中，以及受这些党控制或影响的群众组织，尤其是工会中，可以开展内部的或公开的讨论。如果在国家和社会之中（包括未来的工人国家中）不停地宣扬“多元化”，便不可能同时死抱住党要“坚若磐石”的教条不放，更不用说抱住工会要“坚若磐石”的教条不放了。

    但是，欧洲共产主义在客观上为工人民主所开辟的更宽广的领域，与欧洲共产主义者向右转所产生的客观上的后果，尤其是主观上的后果是相抵触的。不可能一面鼓吹“忍让”和“民主”，一面又企图不受惩罚地强迫好斗的工人接受紧缩政策（在意大利），或接受高压政治（在西班牙）。因此，至少在群众斗争兴起的阶段，欧洲共产主义势必会导致共产党领导的工会组织的不断分化，导致大的共产党自身的分化（尤其是在那些年轻的党员和工人党员之中），导致官僚集团对先进工人中主要成分的控制不断动摇，并导致共产党、工会及群众性组织中对倾向自由的要求日益增长。把贝林格1974-1977年所执行的方针的结果和陶里亚蒂1943-1947年在意大利北部大工厂中所执行的政策的结果对比一下，就可以清楚地看到它们之间的区别。

    且不说工人阶级和工会的普通成员起来造贝林格路线的反，意大利中央委员会本身也已经开始分裂为三派：以阿门多拉为中心的“右派”；以贝林格为中心的“中央”和以科苏塔以及象路易吉·隆哥那样的老斯大林分子为中心的“强硬路线”派。西班牙共产党中也出现了类似现象：以卡马乔为中心的“左派”，反对主张取消工人委员会的“右派”，而同时，以圣地亚哥·卡里略为中心的“中央”在首先与右派进行谈判之后，终于在这个问题上与卡马乔站在一起了。

    无论在苏联还是在帝国主义国家中欧洲共产主义的大党之内，我们对斯大林主义官僚集团进行“自我改革”的可能性都不抱任何幻想。这些党不会在“群众的压力下”转变为革命的或温和的党。但是我们坚信，由于欧洲共产主义的推动引起的官僚集团控制的减弱，将使这些党的危机进入一个新的更高的阶段。这个危机将怎样发展？在工人党员和年轻党员中的积极分子里面，哪一部分人可能从官僚机构中冲杀出来？这些党内日益增多的反对派对领导的活动能力会限制到什么程度？对这些问题的解答，只能由各派之间的力量对比来决定。归根结底，在决定这种力量对比的诸因素中，群众的能动性，和革命的马克思主义者在群众斗争中，以及在关于纲领和政治的辩论中所扮演的角色将起着决定性作用。

    迄今，欧洲共产主义者在意大利、法国和西班牙这些国家中一直能够掌握的一张王牌，是这样一个事实，即在群众看来，他们提出了一个可行的综合性的政治战略。人们较少注意这个战略的改良主义内容（而且人们对它也比较掉以轻心）。这是大资产阶级的反共运动起了很大的作用，使广大群众看不到这一点。过去一直吸引着工人们，并且现在仍在某种程度上吸引着他们的，是自1948年以来，他们第一次看到，延续多年的政治僵局有了解决的可能，群众本能地，或朦胧地把这种僵局看作是资本主义晚期日益加深的社会危机。“‘左翼联盟’将获得越来越多的选票。再经过二、三次努力，他们就将赢得议会中的多数席位。这样，到将来进行力量较量时，他们就会有一个较有利的起点。”广大群众就是这样理解欧洲共产主义的；过去，德国的劳苦大众也正是这样理解考茨基的“消耗战略”的（这是欧洲共产主义战略的历史由来）。

    然而，资本主义晚期的经济困难越是尖锐，雇主们对工人阶级已经获得的利益的进攻越是猛烈，社会危机和阶级冲突就越是激烈，这一战略就越加迅速地接近其生死关头。与资产阶级进行阶级合作，更不用说“历史性妥协”了，在新的改革的基础上是绝对行不通的。这样做，需要继续强迫工人阶级做出新的牺牲，来提高利润率。不管广大群众认为这种“左的选择”是多么有益和可靠，他们越来越不愿牺牲他们的生活标准和民主自由，来实现这个选择。在这一点上，他们必然与共产党的机构发生冲突。这种冲突会加深欧洲共产主义的严重危机，而这恰恰是欧洲共产主义自己在思想上及政治上的影响力所带来的后果。

    这场危机的消极结果——即，由于共产党官僚集团所造成的斗争目标的转移，以及由于缺乏政治上的选择，工人在反对雇主和资产阶级国家的斗争中的失败——将使力量对比变得有利于大资本势力，而这将产生严重的后果。工人阶级如果要在这场危机中取得胜利（如果不大大加强新的革命领导班子，这是不可想象的），将要求各阶层工人违背欧洲共产主义者的意志，组织起来反对资本主义，举行群众性的政治罢工。这将在西欧为社会主义革命开辟一条道路。无论走哪一条道路，欧洲共产主义的战略都是注定要失败的。

    在对斯大林主义持批评立场时，许多受到欧洲共产主义鼓励的正直的党员工人、青年及知识分子在将来会站到第一线，为他们的阶级利益以及为社会主义革命而斗争。采取坚定的和有原则的一致行动政策，为群众迫切利益的目前要求和过渡性要求而斗争，再辅之以对斯大林主义、工人委员会、以及对我们的战略选择的本质所进行的耐心和有说服力的解释，将是为这些人加入我们的队伍而开路的决定性武器。欧洲共产主义不过是一个中转站。对于真正的共产党人来讲，除了列宁主义的道路，即第四国际的道路之外，是别无其它道路的。


第三章 东柏林会议

第三章　东柏林会议

    本章提要 欧洲二十九个共产党会议经过长期酝酿、讨论与争吵，终于在1976年6月在东柏林召开了。克里姆林宫作了某些让步：同意从共同宣言中删去对中国和毛主义的谴责，并放弃了苏共领导作用的提法。
    在这次会议上，欧洲共产主义的观点占上风。会议反映了斯大林主义面临着总的危机：苏联对执政的共产党逐渐失去控制；共产党对资本主义国家劳动人民逐渐失去控制；执政的共产党对群众逐渐失去控制；苏联官僚集团对苏联社会逐渐失去控制，以及西欧共产党与苏联关系的危机。
    曼德尔认为，苏联官僚集团现在是进退维谷，左右为难。它担心欧共与资产阶级一体化会走得太远，担心欧共反官僚集团的情绪会影响到莫斯科对东欧以及对苏联自己党内和群众失去控制。但是，它又不敢对欧共采取革出教门的做法（象当年对待南斯拉夫和中国一样），担心这样做会产生更大的离心作用。
    不应当对欧洲共产主义和多中心论在东柏林会议上取得的成果作出片面的估价。贝林格等人在东柏林会议上用民主的“宣言”换取了极高的威信，使他们能够操纵并从而能够背叛西方正在兴起的无产阶级革命。他们完全放弃推翻资产阶级政权的斗争。这是他们对资产阶级议会制度采取完全依附态度的必然结果。西欧共产党领导人思想上的退却，对广大党员起了消极作用，削弱了他们的革命斗志。欧洲共产主义领导人过去对苏联官僚集团所犯下的罪行只是小心翼翼地提出抗议，如今西班牙共产党某些领导人居然提出托洛茨基是伟大的革命者，这在曼德尔看来是一种进步。
    最后，曼德尔号召欧洲和世界无产阶级，向着社会主义革命、推翻资产阶级统治、实现工人委员会的民主权利，建立欧洲和世界社会主义联邦前进。

——译者

    1977年6月 [1] ，欧洲二十九个共产党会议终于在东柏林召开了。某些国家共产党的报刊，首先是《真理报》，欢呼这次集会是一次伟大的胜利。众所周知，勃列日涅夫曾把他个人的声誉全部押在这次会议上。事实上，在共同宣言的一些关键性的段落上，一些共产党的领导——比较引人注目的有南斯拉夫、意大利、西班牙、法国，在某种程度上还有罗马尼亚——与苏联共产党领导的分歧非常之大，以致在很长时间内这次会议好象完全没有召开的可能。

    即使是这次会议终于开成了，这也主要是因为，克里姆林宫实际上在他的对手所坚持的所有问题上都作出了让步。克里姆林宫的最大让步，大概要算从共同宣言中删去对中国共产党和对毛主义的谴责，以及放弃“苏共领导作用”的提法。即使有了这些让步，也不能阻止那些最坚决的鼓吹多中心论的人——首先是意大利的贝林格和西班牙的卡里略，但也包括铁托——公然宣布这种会议实际上是毫无用处的，将来决不应再起草共同文件，实现社会主义的战略和战术问题只能由每个国家的党自己来解决。

一些错误的解释和一个正确的解释

    在斯大林主义运动的历史中，这次会议应占居什么位置呢？在对它的各种解释中，有许多是不值一驳的。有一种解释——资产阶级中最保守的分子（基辛格——范范尼之流）以及某些所谓极左派教条主义分子都持这种观点——轻率的声称，这次会议只不过是在玩弄一种文字游戏，旨在欺骗那些容易上当的人。他们还声称，实际上勃列日涅夫、贝林格、铁托和圣地亚哥·卡里略在一切问题上都是完全一致的。

    假如情况果真这样，那就很难理解，为什么会有那些几乎使这次会议难产的冗长的讨论，以及无数次冲突和争吵，更不用说理解下面这些事件了：苏斯洛夫、波诺马廖夫和比拉克们对欧洲共产主义进行的尖酸刻薄的辱骂；捷克斯洛伐克共产党机关报《红色权利报》对法国和意大利共产党的公开抨击；莫斯科拼凑一个以利斯特为首的西班牙共产党来反对卡里略为首的西班牙共产党的企图；以及苏共致所有“兄弟”党的那封信，其中谴责说，“对资产阶级反共产主义的捏造，我们的（法国）共产党同志们没有采取批判的态度”。

    第二种论点与第一种截然不同，但是同样荒谬。这种观点宣称，欧洲共产主义意味着法国、意大利、西班牙、英国或瑞典等国共产党与莫斯科之间的特殊关系的终结。根据一些和它大同小异的观点，甚至出现了“西方工人运动重新联合”的迹象。在法国，有些人宣称，如果法国共产党放弃无产阶级专政，那么在都尔（法国中西部一城市——译者注）的历史性决裂就变得毫无意义了。而且，在东柏林会议开会期间齐奥塞斯库也用类似的口吻提出了这个问题。

    与这些论点相反，对东柏林会议做出任何正确的解释，都必须从1948年以来一直发展着的一种现象出发，革命的马克思主义者称这个现象为斯大林主义的危机。在一系列的矛盾的影响下——这些矛盾又是相互独立存在的，又是被一个由互相联系着的分隔部分组成的体系联系起来的——这个危机一直在向前发展，时而加快速度，时而放慢步伐、踌躇不前。斯大林主义的危机，可以说是由以下五种危机组成的：

    （一）苏联对那些执政共产党控制的危机，首先是对那些领导了一场真正的群众性的社会主义革命，——即使这场革命从一开始就因官僚主义而成了畸形——未依靠苏联官僚集团，自己夺取了政权的共产党（南斯拉夫、中国、越南共产党）的控制的危机。

    （二）共产党对资本主义国家中劳苦大众（特别是工人阶级）控制的危机。这些群众显示出日益高昂的斗志、反资本主义的觉悟，并对官僚集团的操纵明显地表示怀疑；这些群众现在极易受到一支先锋队的虽然是有限的，然而是不断扩大的影响，这支先锋队的影响和作用现在比以往三十年中任何时候都大，并比以往任何时候都深入地在工人阶级之中扎下了根。

    （三）东欧和中国执政的共产党对群众控制的危机，这些群众的政治斗志和积极性正在苏醒。这种危机可以发展到真正的政治革命的边缘（1956年10－11月在匈牙利；捷克斯洛伐克1968年的布拉格之春；1956、1970及1976年波兰局部地区的工人骚动）。

    （四）苏联官僚集团对苏联社会控制的危机。这个社会现在还不具备广大群众的积极性和政治热情开始苏醒这个特点。但是，由于非斯大林化的自身辩证法，以及由于爆发政治革命的客观条件的发展，已经开始导致了官僚集团和持不同政见者之间的对立，这种对立为斯大林主义的危机增加了一个新的领域。

    （五）欧洲资本主义国家共产党与克里姆林宫之间关系的危机。这个危机是由以下几种原因引起的：强迫这些党贯彻执行非斯大林化的方式；这些党被卷入它们本国政治生活的方式；以及这些党受夹板气的方式，即，它们一方面受到帝国主义国家的资产阶级（以及和平共处总政策）的压力，另一方面又受到无产阶级革命的兴起的压力。

    一旦抓住了斯大林主义危机的这些错综复杂的主要因素，形形色色的“右的”和“左的”评论家对东柏林会议的荒谬解释的基本错误所在就一目了然了。对这些共产党内部正在发生的每一件事，苏联官僚集团不能仅仅以它的缓和计划和它与帝国主义的关系为出发点来评价，还必须以它与人民民主国家的以及苏联本国的劳苦大众的关系为出发点来评价。

    而在这里有一个难办的地方：正是在这个问题上，那些正在与克里姆林宫疏远的共产党所产生的推动力有使苏联官僚集团变得更脆弱的危险，并且有继续促进政治革命到来的危险。

克里姆林宫能容忍什么，它害怕什么

    当然，当贝林格、马歇和卡里略放弃无产阶级专政，宣布他们选择“通过议会和选举的道路走向社会主义”，鼓吹与资产阶级政党联盟，并且声称一旦他们当上联合政府的部长，他们甚至会尊重北大西洋公约时，克里姆林宫只得强做笑脸。在实践中，这些共产党早就在很多场合朝这方向发展了。更正确地说，这个发展是从法国共产党投票赞成军事预算和从1935年共产国际第七次代表大会开始的。现在，理论也终于赶上了实践。在这方面，改良主义的各共产党是重复了本世纪初社会民主党人发起的对马克思主义进行的修正。克里姆林宫在根本上也是与此一致的。放弃无产阶级专政以便谋取几个部长职位？真是一笔好买卖！与此类似的许多做法，早就被斯大林提出过了 [2] 。

    苏联官僚集团是否担心，这次欧共与资产阶级国家机构的一体化会走得太远，以及万一欧洲资产阶级与克里姆林宫之间发生冲突，这些大的共产党会断然站在本国资产阶级的阵营中，来反对苏联？很有可能，这些共产党越是从右倾群众中吸收成员，他们与社会民主党的思想分歧越小，愿意完成这一飞跃的党的工作人员和官僚就越多（1939年8－9月已经很有一些这样的人，下一次将会更多）。但是，整个来看这些共产党，如果它们与苏联完全决裂，它们将不成其为共产党，这会使他们不可逆转地陷入被社会民主党吞并的过程。由于独立地生存而带来的重要的物质基础，这些党的领导不大可能在社会民主化的进程中走得太远，或与莫斯科完全决裂。因此，目前与莫斯科的关系，对它们来说，实在是再合适不过了。

    然而，当贝林格、卡里略和马歇大谈“建设社会主义”中的多党制时，当他们号召工会脱离国家控制而独立时，当他们说他们支持推翻资本主义以后工人的罢工权时，以及当他们指责（虽然非常地吞吞吐吐、软弱无力）苏联和人民民主国家违反和侵犯无产阶级民主和基本人权的时候，苏联官僚集团就会恼羞成怒和大惊失色了。仅仅看到欧洲共产主义“向资产阶级投降”的一面，便不能了解意大利、法国、西班牙和葡萄牙共产党的演化，当前正处在革命前夕的形势之中，而且还受到了工人阶级的压力，这个工人阶级对斯大林主义的罪行已经有所了解，并且决心不惜采取一切必要手段防止这些罪行再次出现。如果把贝林格和卡里略的保证仅仅看作是对资产阶级的让步，就无法了解，在资本主义的欧洲，革命的高潮还包含着巨大的反官僚主义成分。这在1968年5月就已看得出来了。在葡萄牙的革命过程中，这一点非常强烈地表现了出来，在日益兴起的西班牙、意大利和法国革命中，它将表现得更加强烈。

    贝林格、马歇、卡里略和库尼亚尔们并不比勃列日涅夫、胡萨克或卡达尔们更喜欢工人委员会。但是，只要南欧革命正处在兴起阶段，他们对这些委员会的涌现便不能从正面表示反对。他们将被迫采取旁敲侧击的办法，而不是公开进行打击；工人委员会一旦出现，他们将被迫对这些委员会玩弄计谋，而不是取缔它们。而且，为社会主义革命的命运着想，他们所起的这种作用特别具有危险性，因为他们的这些计谋无疑是旨在重新巩固资本主义秩序。但是，在革命高潮时期，为了能够玩弄这些计谋，他们必须付出思想上和政治上的代价。正是这一点，播下了官僚集团内部不和的种子，并且反倒伤害了克里姆林宫自己。1976年波兰工人反对物价上涨所采取的行动是一次暂时的成功，它只能使克里姆林宫看到，当前对它在各方面的统治所形成的危险正在增大。

    现在，为了在自己国家里建设社会主义的阶段做准备，西欧一些共产党的领导人正在捍卫某些民主权利和人权的基本原则，而克里姆林宫却没有把他们象铁托和毛泽东那样革出教门。因此，人们现在可以主张在推翻资本主义制度后，实行多党制、真正的出版自由、以及工人享有罢工的真正权力，而不会被理所当然地扣上“疯狂的反共分子”、“帝国主义的代理人”，甚至“希特勒－托洛茨基分子”的帽子。这样，就会立即出现这样一个问题：假如一个捷克斯洛伐克、东德、波兰、保加利亚、苏联（或南斯拉夫！）的共产党员也要求在他们自己的国家里实行这些原则，那会怎么样呢？他或她会不会因为重复了卡里略、贝林格和马歇同志在东柏林会议上曾大声疾呼过的主张，而成为一个“反共分子”、一个“复辟资本主义的帮凶”、或是一条“阴险的毒蛇”、一个“反苏鼓动分子”呢？

    根据来源基本可靠的消息（虽然我们尚未能证实这个文件的真实性），一些在“正常化中”被开除出党的捷克斯洛伐克共产党的领导人起草了一封信（虽然据说杜布切克本人不曾签名），并将它分发给东柏林会议的与会者。信中谈到，捷克斯洛伐克共产党人有一个“派别”同意其理论在会上占上风的欧洲共产主义者的观点。在这种情况下，他们要求停止对他们的镇压，并要求恢复他们的权利，因为他们的政治路线在实际上已经得到了平反！

    为了摆脱困境，《真理报》实际上删去了欧洲共产主义者发言中一切可能引起争论的段落。然而，东欧其它的官僚集团却不可能采取与莫斯科完全相同的做法。至今还是克里姆林宫的最顽固、最驯服的追随者之一的德意志民主共和国的统治者，当时不得不一字不漏地全文发表贝林格等人的发言。道理很简单，东德的电台和电视台已实况转播了这些讲话，因而千百万群众已经知道了讲话的内容。在重大政治和社会转变关头，现场直接转播的革命潜力再一次得到证实，而这一次是在东欧。

    这样一来，克里姆林宫就不太担心它对西欧共产党的影响还会进一步削弱。它真正担心的倒是，欧洲共产主义及它所导致的对群众反官僚集团情绪的让步，会影响莫斯科对东欧以及苏联自己的共产党和群众的控制。由东柏林会议而引起的斯大林主义危机的加深，以其特有的方式预示着，在西欧无产阶级革命取得首次胜利后，将有巨大的风暴席卷东欧和苏联，甚而至于席卷中国。

    人们可能要问，既然欧洲共产主义在其势力范围内将会引起那么多不利的影响，那么克里姆林宫为何最后还要向它让步呢？答复是，如果不让步的话，将更会得不偿失。如果斯大林主义世界再发生一次新的、第三次分裂，并将西班牙、意大利、法国和英国共产党公开革出教门，那么，在人民民主国家和苏联，就将迸发出更大的离心力。特别是，根据当前西班牙和意大利开始出现的一些重大事件来看，这种革出教门的行动会使莫斯科不能再插足资本主义欧洲的政治生活，并会在帝国主义面前和在苏联以及东欧政治性最强的那部分群众面前削弱它的力量。因此，勃列日涅夫选择了这种在他看来是较小的不幸。

进一步，退两步

    那么，这是否意味着，我们应当为东柏林会议上欧洲共产主义和多中心论取得的无可争辩的胜利而拍手叫好呢？这样做，就会对这次会议作出片面的、机会主义的评价。

    首先，贝林格等人在东柏林用低廉的代价换取的极高威信，使他们能够操纵，进而能够背叛西方正在兴起的无产阶级革命和东方正在兴起的政治革命。对此，1976年7月5日一期西德《明镜》周刊发表的R·赫夫曼（他仍不失为一个诚实的、敢于进行批评的左派共产党人和一位官僚集团的凶猛反对者）的一篇乐观的评论文章，就是明显的证明。赫夫曼热衷于欧洲共产主义领导人所宣扬的“民主”，并期待着在人民民主国家的反对派共产党人和劳动者中引起无数有利的反响，他未能看到对资产阶级做出的重大让步。作为依附于资产阶级议会制度的必然结果，完全放弃消灭资产阶级国家机构的斗争以及对群众自发组织进行的压制，包含着使社会主义革命在南欧失败的危险。这种失败将会给东欧的工人阶级和持批评态度的共产党人带来灾难性后果，这一点是显而易见的。

    其次，西欧大的共产党的领导人的思想退却也产生了一种客观上的推动力。这些退却对共产党的干部和积极分子以及工人党员起了消极的作用。整整一代劳动人民先进分子，过去加入这些共产党是因为把它们看作是最富有战斗性的和最坚决反对资本主义的群众党。这一代人将逐渐地被引入歧途，而搞不清群众的民主权利与资产阶级民主制度之间的区别，会把反对官僚集团的独裁以及反对一党制和反对工人委员会的权力混为一谈，也许，还会把一个为了恢复资本主义利润率，而与资产阶级一起组成的联合政府所推行的“紧缩政策”与“向社会主义过渡的阶段”混为一谈。在资产阶级国家机器与初期的工人政权组织之间进行决定性较量的时期，这会导致非常严重的后果（如1918－1919年在德国或1936－1937年在西班牙共和国所发生的那样）。

    这一切更加重了革命的马克思主义者的责任，他们必须利用欧洲共产主义在斯大林阵营里打开的新缺口，并把它和不懈地为在西欧实行反资本主义的革命战略而进行的斗争结合起来。扩大这一缺口，也意味着在欧洲共产主义自己营垒中的无产阶级民主问题上，对其领导人施加压力。

    象一些伟大的民主主义者那样，在罗马、巴黎、马德里甚至东柏林的大庭广众面前高谈阔论是一回事；在自己真正掌握政权的地方去实现无产阶级民主，则全然是另一回事。革命的社会主义者有责任使人们注意到这个矛盾，并利用它为工人阶级服务。

    那么，这些伟大的民主主义者，不赶快在他们所控制的法国总工会、意大利总工会或（西班牙的）工人委员会在全国和地方上的合作团体中给予人们成立不同派别的权利，还等待什么呢？他们不赶快允许在由全国大会选举出来的，并以工会中的各个组织派别和思想流派的提名和反提名为基础所挑选出来的代表组成的所有工会大会中进行选举，还等待什么呢？他们不赶快在工会中实行出版自由，同时为各种倾向提供公开讨论的讲坛，还等待什么呢？他们是否想一劳永逸地根绝从工会中把革命的少数派开除出去的这种官僚主义的行为？他们不赶快在自己的党内重新实行成立不同派别的权利，还等待什么呢？

    至于欧洲共产主义者对于苏联官僚集团对工人民主、劳动者的权利和人权所犯下的罪行的职责，他们最初那种小心谨慎的抗议是不能使任何人满意的。西班牙共产党的某些领导人宣称托洛茨基是一个伟大的革命者 [3] 。我们欢呼这种声明，因为它是前进了一步。再前进一步，这些领导人就应该公开谴责苏联国家政治保安局在西班牙内战时期对安德鲁·宁，对马克思主义统一工人党（西）的领导人，以及对托洛茨基分子和左派无政府主义者所犯下的罪行。

    然而，这还不够。西班牙共产党以前的一名党员（或许他现在仍是一名党员？）拉蒙·梅尔卡德尔杀害了伟大的革命家托洛茨基。现在他住在莫斯科，获得了一枚最高苏维埃勋章，写写西班牙内战史消磨时光。（这本历史也许同样是“持批评态度的”，谁知道呢？）西班牙、意大利和法国共产党的领导人应该要求，将这个罪大恶极的杀人凶手押上由国际工人运动组成的法庭。他们应当要求为托洛茨基、布哈林、季诺维也夫、加米涅夫、拉柯夫斯基和一切老布尔什维克公开恢复名誉。他们应当要求在苏联和人民民主国家中自由地出版和发行这些革命家的著作。否则他们许下的社会主义民主的诺言就不会有什么信誉。

    这一点，同样适用于东欧那些主张“自由共产主义”的人。看来铁托和乔奥塞斯库现在十分赞赏欧洲共产主义。但是，在南斯拉夫违犯无产阶级民主的事却有增无减。（同样，违犯“自治制度”的事也有增无减——看看在贝尔格莱德的马克思主义的哲学教授们所遇到的事吧！）罗马尼亚的国内统治是人民民主国家中镇压最厉害的和最典型的斯大林主义式的。但愿这些先生们言行一致；否则他们对“民主”和“多元化”所做的旦旦信誓会更加令人难以置信。

    东柏林会议不仅反映了斯大林主义危机的加深，而且还反映了斯大林主义在思想上和理论上的进一步破产。当国际资本主义制度正经历其第二次世界大战以来最严重危机的时刻，欧洲的共产党却不能够为欧洲和世界工人做出任何指导性的结论。除了一些连资产阶级自己现在都越来越怀疑其作用的新凯恩斯主义的陈腐的诡辩之外，他们是什么也提不出来的。当生产力和阶级冲突的国际化正以前所未有的速度发展时，这些共产党却以他们日益坚定地倒退到民族主义感到自豪。

    与这种破产形成对照，第四国际，这个共产主义和共产国际的正统继承者，体现了朝气勃勃的马克思主义思想、无产阶级国际主义，和通向社会主义的道路。尽管第四国际的力量与我们时代的艰巨任务相比还很薄弱——然而这力量正在迅速成长——，但它仍对欧洲和世界无产阶级指出：资本主义和斯大林主义的综合危机有助于你们完成自己的历史使命。向着社会主义革命、向着推翻资本的统治、向着实现工人委员会的民主权利、向着建立欧洲和世界的社会主义联邦前进吧！

    四十年前，托洛茨基写道：“许多事情预示，没有国家政治保安局直接支持的共产国际的解体，将比波拿巴主义 [4] 集团和整个热月政变官僚主义制度的总崩溃来得更快”（《过渡纲领》）。当铁托重复贝林格的话，说东柏林会议是“前无古人，后无来者”的时候，他以自己的方式证实了托洛茨基的预言。在华沙，人们私下里说，在东柏林，斯大林死了第三次，但是，他还没有彻底死亡。而一旦欧洲无产阶级革命取得胜利，他将被最终埋葬。

[1] 这次会议实际上是1976年6月27日——7月1日召开的。——作者注

[2] 只须引用一个文件就足够了，即1936年12月21日斯大林、莫洛托夫和伏罗希洛夫写给西班牙首相拉尔戈·卡瓦列罗的一封信：“西班牙革命在许多方面开辟了不同于俄国所走过的道路。这是由不同的社会、历史和地理条件所决定的，是由不同于俄国革命时所面临的国际形势的需要所决定的。比起当年的俄国来，议会道路在西班牙很可能成为更为有效的革命发展的进程。”（参见圣地亚哥·卡里略《“欧洲共产主义”与国家》，第177页，商务印书馆。）同样，1951年英国共产党在斯大林的明确赞许下通过了“通向社会主义的英国式的道路”的纲领草案，而这条道路明显地就是议会道路。早在1947年，也是在斯大林的支持下，英国共产党的总书记哈里·波立特放弃了在该国实行无产阶级专政的目标。——作者注

[3] 下面一段文字，是选自前西班牙共产党党员和领导人费尔南多·克劳丁和该党现任执行委员会委员曼努埃尔·阿斯卡拉特的对话。这段对话刊登在西班牙《胜利》周刊上（1976年7月3日），标题是《阿斯卡拉特和克劳丁讨论欧洲共产主义》：
    克劳丁：“不管是由于什么历史上和客观上的原因，官僚主义制度在苏联已经建立起来了。按托洛茨基的说法，一方面存在社会主义的经济基础，一方面又存在官僚主义的上层建筑（他把这叫做“畸形的工人国家”），这个上层建筑与社会主义的经济基础相矛盾。但是，托洛茨基后期自己也承认，如果这发展成一种稳定的制度，那么这个官僚阶级就会变成统治阶级。这不是从一个私人所有者团体和国家隶属于这些所有者的意义上讲，而是从这个官僚阶级的成员在国家和党内将发挥的作用来讲，基于这些原因，在我看来，把苏联说成是一个没有社会主义生产关系的制度，并不是机械论。相反，在我看来，如果硬说苏联一方面存在社会主义的生产关系，另一方面其政治思想的上层建筑又不是社会主义的，那倒是机械论。这是马克思主义者为了给苏联制度的性质做出一个最科学的定义，曾研究过和正在讨论的一个重大课题。苏联的制度不同于西方的资本主义制度，但依我看，也决不能称之为社会主义制度……
    “你说党和国家之间的关系问题是最重要的问题之一。西班牙共产党和其它共产党为何坚持主张，不但在过渡时期，而且在社会主义社会中，可能而且应该存在多党制呢？这是一个策略问题，还是一个适合向社会主义前进的各个时期的社会现实所需要的、更为深刻的问题？”
    阿斯卡拉特：“事实证明，与你相比，我的观点更与托洛茨基的观点一致（笑声）。我并不为此烦恼。托洛茨基是一位伟大的革命者，一位伟大的马克思主义思想家。尽管他的某些理论，尤其是他晚年的某些理论，证明是有错误的。但随着时间的推移，他对苏联制度所作的批判，绝大部分证明是正确的，他对苏联制度向官僚主义蜕变所进行的批判尤其是如此。用不着对这个还要继续进行研究的论题进行冗长的讨论，我就可以说，苏联制度是一个不发达的社会主义制度。这是由于它的起点特别低的缘故，由于它出现时的国际条件，由于以斯大林主义为标志的、一系列的重大破坏的缘故，这些破坏使它陷入这种不发达的状态。我同意，在苏联的现实和我们的社会主义的理想之间还存在相当大的距离……至于我们向社会主义前进的构思，它必须以多党制为基础，既有社会主义政党，又有与社会主义敌对的政党，这些敌对的政党代表了不赞成社会主义的那一部分人，但依我们看来，他们在政治上会失败的，因为拥护社会主义的政党更强大。无论是在马克思的还是在列宁的著作中，都不曾有过社会主义即一党制的观点。——作者注

[4] 波拿巴主义是资产阶级专政的形式之一。拿破仑·波拿巴和路易·波拿巴曾在法国建立这种统治形式，故名。其特征是以军阀为首领，以军队、警察、官僚和教会为工具，以“超阶级”、“超党派”为幌子，以顺风转舵、随机应变为方法，实行阶级镇压和民族侵略政策。热月政变是十八世纪法国资产阶级革命时期，法国新历共和二年热月九日（1794年7月27日）的政变。这次政变推翻雅各宾专政，建立了热月党人的统治。托洛茨基在这里是用波拿巴主义来比拟所谓“斯大林主义”的。——译者注


第四章 对斯大林主义的新认识

第四章　对斯大林主义的新认识

    本章提要 曼德尔从批判法共理论家让·艾伦斯坦所写的《斯大林主义现象的历史》一书着手，进一步探讨了斯大林主义产生的根源及解决办法。
    艾伦斯坦极力把“斯大林主义现象”限制在上层建筑领域里，认为斯大林主义是通过暴力手段建设社会主义，是“环境的产物”，诸如俄国的落后，外国侵略的威胁，工业化的迫切需要，小农占优势，民主传统的缺乏等等，简而言之，是由于客观环境和具体的历史条件造成的。曼德尔认为艾伦斯坦在这里是由主观主义陷入了客观主义的解释，是违反唯物主义的。
    曼德尔指出，社会主义在苏联没有取得胜利。苏联官僚集团蜕变的根本原因在于由资本主义到社会主义这一过渡时期的社会矛盾。斯大林主义代表了这一官僚集团的特权利益。因此，他认为非斯大林化运动不可能用自上而下地取消垄断权力和特权的方法来解决。在苏联，如果不经历一次政治革命，是不会有社会主义民主的。

——译者

    在欧洲所有重要的共产党中，法国共产党在非斯大林化的过程中踌躇得最久。这与莫里斯·多列士的传统有关，因为这位书记早就自豪地把“斯大林主义者”这个标签当作“荣誉奖章”来佩戴了[1] 。但是，在思想领域里，发展不平衡的规律也如同在历史的其它一切领域里一样，起着支配作用。让·爱伦斯坦在他写的《斯大林主义现象的历史》一书中，对斯大林主义的批评，已经超出了原来意大利、比利时、英国和瑞典共产党对它的批评，更不用说葡萄牙和西德共产党对它的批评了。

    爱伦斯坦（顺便说一下，他是四卷集苏联历史 [2] 的作者，而此书却只字未提“斯大林主义现象”）的出发点，是批判用“个人迷信”这一众所周知有缺陷的概念来“解释”“违反社会主义法治的行为”，这种行为曾使数百万人丧失了生命，其中的共产党员可能比希特勒所屠杀的还要多。他解释说，在本质上，“个人迷信”毕竟是一种主观现象：斯大林的个性、他在苏联共产党的领导集团中所占的份量、他的个人独裁、以及他建立和巩固这种独裁的方法等等。

    共产党自己党内的许多知名人士，都已经正确地指责了这种解释的不科学性，及其深刻的反马克思主义的性质。许多反斯大林的共产主义流派，首先是第四国际，早在1956年2月赫鲁晓夫作秘密报告时就已经提出过这一点。

    而爱伦斯坦的书，是要努力超越这种对历史的主观主义解释，并寻求一种比较符合唯物主义的、将“斯大林主义的现象”置于整个历史环境中来考虑的解释。然而，这里立刻产生了一个矛盾。当爱伦斯坦用“斯大林主义现象”来代替“个人迷信”时，他是否陷入了他自己所批判的那种错误呢？事实上，在他这本书中，斯大林的个性始终占着决定性的份量。爱伦斯坦竭力解释以下这些现象是怎样出现并盛行起来的：如窒息党内和共产国际内的民主，秘密警察（国家政治保安局、内务人民委员部）在社会中所占的份量不断增长，把大规模的恐怖行为当作“解释”社会矛盾和政治矛盾的方法，斯大林在整个苏联社会中发起的接二连三的清洗运动和灭绝运动。但是，他在做出最后分析时，还是回到这同一个出发点：斯大林为什么要采取这些手段？或者换句话说（不过区别不大），为什么那已经和国家的中央领导合为一体的、并日益集中于由其“最忠实的助手”莫洛托夫、卡冈诺维奇和伏罗希洛夫所支持的斯大林一身的党中央领导，要采取这些手段？这样，我们几乎还是没有摆脱主观主义的束缚。

    这种方法论上的错误所引起的理论上和政治上的后果是显而易见的。也有可能，这些后果与作者的动机有关，与他选择这种方法而不选择另一种方法的原因有关，虽然这并不意味着他是别有用心。

    如果人们使用“斯大林主义现象”这个提法，他们就可以继续把苏联称作社会主义国家，并把这种“蜕变”当作某种侵入“社会主义世界”的现象，而不是当作其本身体制的必然产物。因此，人们就可以一面攻击斯大林主义，一面又与苏联和它的现任领导保持特殊的联系。人们就可以不顾一切事实继续期待由上而下地实行非斯大林主义化，期待克里姆林宫的领导人自己动手对其统治进行改革。人们就可以坚信，一党制在苏联的今天是不可避免的——“苏联的一党制，是一个我们研究过的，并且是不可逆转的历史所造成的必然事实。政治民主只能在唯一的政党领导这个现实的基础上发展”（第243页） [3] ——而同时仍然认为斯大林主义已经消失，或正在消失，而且还认为，在苏联斯大林主义的“残余”已经很少了，这些“残余”尽管令人不快，但已越来越无关紧要。然而，这种一党制显然不适合“法国色彩的社会主义”。

    采取这种立场，对乔治·马歇的班子完全适合，这是一目了然的。马歇正在走越来越难走的钢丝，以极力在法国显示出一个超级民主人士的样子，同时又拒绝在批判苏联官僚独裁制度的方面走得太远，以便不与东方的“兄弟党”们彻底决裂。但是，这条钢丝不能永远走下去，这一点也是很明显的。爱伦斯坦采取的只是一种权宜之计。圣地亚哥·卡里略则走得要远得多 [4] 。在爱伦斯坦朝正统斯大林主义大本营放了一枪的地方，卡里略则投掷了一枚炸弹。

    爱伦斯坦的分析还是没能完全克服主观主义，结果，他仍然是一个直接从斯大林那里沿袭下来的彻头彻尾的概念化的神学的俘虏。经过反复验证，这种概念化的神学在马克思主义和列宁学说面前已暴露出其修正主义的嘴脸来了。爱伦斯坦仅仅把社会主义看作是生产资料私有制的消灭，而不把它也看作是各社会阶级的消失。他认为，在社会条件下，市场和货币范畴的继续存在是不可避免的，与其相反的马克思的观点却被当作“空想”被抛到九霄云外。他还认为，因为在社会主义社会中阶级依然存在，所以国家也存在。而且，爱伦斯坦还盲目地重复斯大林的论点，说“在社会主义制度下”，国家的继续存在是由于“外国敌人”的压力。然而，对一个具有高度社会团结和技术上比周围资本主义国家先进的无阶级社会来说，完全没有必要设置一个专门镇压本国人民的机器，来抵御外国敌人。而马克思主义认为，国家正是这样一个镇压机器。

    一旦我们承认，在苏联，社会主义还根本没有实现，在资本主义和社会主义之间还有一个过渡时期，在这个过渡时期中，社会上的阶级和国家依然存在，市场范畴也依然存在，至少是局部存在，这些矛盾就迎刃而解了。官僚主义蜕变的根本原因，在于这个过渡社会产生的矛盾，而不在于“社会主义社会的矛盾”。

    这恰恰是爱伦斯坦必须正视，而他未能解决的理论上的主要难题：怎么能把“斯大林主义现象”基本上限制在上层建筑的领域里呢？

    我们可以假定，当爱伦斯坦在预先答复批评他的人时 [5] 提到,同一个社会基础可能产生完全不同的上层建筑——完全不同的思想体制、国家和政府的形式的时候（虽然这一切都有某些共同的特征），他是正确的。

    这样，同一个资本主义基础产生了象纳粹第三帝国、魏玛共和国、波恩共和国这些截然不同的国家形式，产生了象法律面前人人平等的原则和亚利安人至上这些完全不同的占统治地位的思想体系。马克思主义者没有理由去推测，对于一个既定的社会基础——即由资本主义向社会主义过渡时期的社会基础——来说，“绝不可能”产生出象堪称楷模的工人民主制和斯大林主义的极权制度这样截然不同的上层建筑。

    然而，当爱伦斯坦声称：“了解斯大林主义现象的关键，在于研究国家”的时候，他这一步走得则过头了（230页）。这不仅在理论上是自相矛盾的，而且与事实也不相符（在他自己的书中，这些事实有的已被揭示，有的则仍然被掩盖着）。

    归根结底，由同一个社会基础产生出的各种不同的上层建筑，是由基础本身的矛盾和变化所决定的。关于上层建筑的答案是决不能从上层建筑本身中找到的；如果指望这种答案能从上层建筑中找到，就是背弃了历史唯物主义。从魏玛共和国向纳粹专政的过渡不能仅仅被解释为，或基本解释为一种政治现象。它还有着更深刻的社会经济原因。

    就事实而言，它们使我们懂得，绝不能只把“斯大林主义现象”说成是国家恐怖政策、一人独裁、权力无限的警察或思想上的教条主义这一类上层建筑的现象。这些现象与所有这些特殊的社会关系中的现象以及生产关系中的现象显然是不可分割的：生产者不能享有自治权；人民缺乏自己进行管理的权力，或者不能控制政治和经济的管理系统；官僚主义的集中计划；由国家对社会剩余产品任意挪用和分配，而完全不受生产者的监督；所有工厂中的一长制；工人等级制的保存；确保官吏们享有特权，而使一大部分无产者整天担惊受怕的计件工资的报酬制度。作为一个马克思主义者，怎么能主张这一切现象的答案只有在国家和社会上层建筑中去寻找，而无需用唯物主义去寻求它的答案呢？

    爱伦斯坦对苏联历史的解释中未克服主观主义的另一后果，是一种思想看法上的危险倾向，即认为列宁和布尔什维克所犯的这样或那样的“过错”应对斯大林主义“负主要责任”。在过去，苏大林主义和列宁主义是在积极的意义上相提并论的。而现在，对斯大林主义中一切应受谴责的“根源”，都要追溯到十月革命本身。爱伦斯坦虽然没有明确地说出这一点，但是他十分强调早在1921年的肃反委员会的巨大作用，他还十分强调，那一年“成立了一大批机关、组织、机构，并且，一直到产生它们的必要性和条件已经消失之后，它们还继续存在”（第25页）。他在结论中又重提这一观点（第230页）。他写道：“专政是一把双刃剑。”专政是不可缺少的，但又是产生斯大林主义的根源。

    这种辩解纯属陈腐之见，是枉费唇舌。假定官僚集团一开始就不存在，那它就无从大权独揽。假定国家在一开始并不存在，那它就无从发生蜕化变质。这种推理不能令人信服。照此，那么人们也同样可以说，假定当初德国不曾举行普选，希特里就永远也得不到一千二百万张选票。但是，难道人们会由此得出结论，说纳粹的“根源”应上溯到普选，说如果没有普选就不会有法西斯主义吗？

    而共产党和十月革命的反对者所提出的真正问题，其中也是爱伦斯坦没有做出回答的一个问题，是无产阶级专政是否必然导致官僚集团的专政，布尔什维克所采取的反对反革命恐怖的紧急措施是否必然会导致斯大林主义恐怖，以及斯大林主义是否是列宁主义的必然产物。对这个问题，我们回答说，“不是，一万个不是”。这个问题所根据的，不仅仅是在理论上对1917年以来在俄国以及世界范围内发生的所有事件的逻辑严谨的解释，它主要是根据爱伦斯坦自己的书中也提到的一个历史事实：为了建立起自己的个人独裁，斯大林必须从肉体上消灭列宁的党。如果我们说，后者产生了斯大林主义，那只是好比在说生命产生了死亡：作为它自己的否定。

从主观主义到客观主义

    有趣的是，爱伦斯坦未能克服对“斯大林主义现象”的主观主义解释的影响，竟使他把基本上是主观主义的态度与通篇“客观主义的”解释结合了起来。斯大林主义被他说成是“环境的产物”：俄国不开化的过去；外国侵略的压力（或者说侵略的威胁）；国家需要强行实现工业化；农民在俄国社会的比重；无产阶级在数量上和文化上的弱势；以及民主传统的缺乏。于是由这一切得出了一个著名的信条：“社会主义经济和社会主义社会是在十月革命和斯大林的政策之中诞生的……同时，也采用了极权主义的方法”（第88页）。斯大林“发展了社会主义，尽管他是使用暴政的方式来进行的”（第116页）。第一次使用这信条的是德国的布兰德勒和塔尔海默 [6] ，后来伊萨克·多伊切尔把它部分接受过来，现在这个观点则被全体欧洲共产主义的领导人所利用。布兰德勒甚至曾说得更简单扼要：斯大林主义就是通过野蛮手段来进行社会主义建设。

    归根结底，这种辩解包含着这样一个原则：社会主义等于建设一种没有生产资料私有制的经济（以及该经济所带来的所有文明后果）。如果这个定义能被接受，其余一切就都会顺理成章了。但是这个定义是错误的，不是一个马克思主义的定义。消灭生产资料私有制是必要的，但不是建设社会主义，即，这不是无阶级社会的唯一的前提条件。还有许多补充的前提条件也是非常必要的：生产关系中的革命；劳动群众觉悟水平、自信心和自治能力的提高；移风易俗，改造文化；生产者个性的发展成熟；生活条件的逐步平等化，以及接触世界范围内的知识和文化的机会逐渐平等化。

    根据这一点，野蛮的手段非但没有使社会主义目标更接近，反倒使它更遥远了。对马克思主义来说，“通过野蛮手段建设社会主义”的公式就象“学会截去左手以后弹钢琴”一样，对一个音乐家来说，是十分荒诞的。

    这种客观主义的、宿命论的和强词夺理的解释（长期以来，“我们”一直被斯大林所吸引，是因为我们看到社会主义的成就，因而对野蛮手段视而不见）的经验主义弱点，在于它不着边际。把这种解释用于具体事实的时候，它说明不了任何问题。共产国际使得希特勒获得权力的政策，难道是“俄国客观环境的产物”吗？这个政策是否是“社会主义建设”中所必不可免的？强制推行集体化是必不可免的吗？它是为社会主义建设服务的吗？对官僚主义的中央集中计划，以及工厂的一长制和单独核算制所带来的惊人的物质资源的浪费，究竟应该如何解释？难道这就是“俄国野蛮的过去”所带来的后果吗？它是为社会主义建设服务的吗？这类问题还可以列举许多。在解释苏联所发生的一切时，客观主义的解释并不比主观主义的解释强些。这两种解释几乎都不能使我们超出一般的观察水平。

对“斯大林主义现象”进行解释的社会关键

    只要我们在这些辩解所组成的链条中，增加一个决定性的中间环节，这一切不足之处和矛盾的地方就将烟消云散：一切斯大林主义的“偏差”、“错误”和“罪过”，归根到底都是为了迎合一种社会力量的利益，这股社会力量，就是苏联官僚集团。

    斯大林主义既非“社会主义国家的畸形发展”，又非“用野蛮手段建设社会主义”的“极权主义制度和作法”的总和。斯大林主义，是在一个由资本主义向社会主义过渡的社会中，确保苏联官僚集团对权力的垄断，并保护其特权的一切政治制度、统治机构、管理和计划方法的总和。这才是对斯大林主义现象的唯一解释，只有这种解释才符合历史唯物主义的方法论，才能说明这种现象的互相矛盾的各个方面的总和。 [7]

    爱伦斯坦并不否认苏联的“官僚主义现象”。他甚至偶尔也谈及“官僚集团”（详见第92－93页）。但总地说来，在解释苏联的蜕变时，他没有给予它以应有的重视。相反，他得出了一种廉价的双关论法，对爱伦斯坦这样博学的人来说，这不能说不是别有用心的 [8] 。他说：官僚集团是一个阶级，不然它就不是一个社会阶层（第198－200页）。他甚至完全否认官吏和官僚之间的同一性（第200页），并把官僚制度降低到只是“耍官僚”（这是斯大林自己创造的概念）。换句话说，他又一次陷入了一个主观主义的解释：“斯大林主义现象确实是官僚主义性质的，但这意味着官僚所起的作用支配着群众所起的作用，行政措施支配着经济动机”（第200页）。不，官僚集团实在是一个概念明确的团体：一切垄断苏联行政管理权力的人，据此而享有极大特权的人，以及拼命捍卫这一垄断地位和特权的人。

    这个官僚集团的确不是一个阶级。但是，马克思主义的社会学和历史唯物主义对社会的解释，不仅仅只是包括社会阶级这一个概念。除此之外，还有社会阶级的派别，还有社会阶层。此外还有等级。而官僚集团恰恰属于这一范畴，正象在亚细亚生产方式下，文牍主义者和官员们以另一种方式也属于这一范畴一样。

    我们认为，官僚集团的社会范畴，是解释和理解“斯大林主义现象”的关键。因为，一旦我们用它来分析1923年以来苏联发生的演变，我们就能了解，苏联经济政策和国际政策的巨大反复，蜕化变质的苏联国家机构（无产阶级专政蜕变为斯大林的暴君独裁，以后又蜕变为集体独裁）的总特征，都是在迎合这一已经固定下来的阶层的社会利益，在迎合这一阶层充满矛盾的天性和状况的。

    于是我们也能了解，为什么非斯大林主义化运动不是也不可能是“官僚集团的自我改革”，也不可能是自上而下地取消它对权力的垄断和特权，这个运动，只不过是改变它的统治手法，以便于适应发生了变化的主、客观条件。因此我们就会懂得，在苏联，如果不经历一次政治革命，是不会有社会主义民主的。

    这一切，便是“托洛茨基主义”。爱伦斯坦的著作通篇浸透了陈旧的反托洛茨基主义论调，这是他直接从他那个斯大林主义者的过去保留下来的 [9] 。然而，如不从托洛茨基主义那里吸取力量，就没有办法用科学的方法，即马克思主义的方法，去研究“斯大林主义现象”。

[1] 因此，直到多列士逝世前，每当他提到1956年赫鲁晓夫在苏共二十大所作的秘密报告时，他总是说：“所谓的赫鲁晓夫的报告”。西蒙·西尼奥蕾在她激动人心的回忆录中（《如今的怀念已非昔日之怀念》，巴黎，1976年，第152—159，163—173，209—211页），揭示了这场与历史捉迷藏的游戏所导致的令人啼笑皆非的矛盾。她记述了1956年11—12月她的莫斯科之行的筹备、在此行中所经历的巨大变迁，以及此行后接踵发生的事件。在莫斯科，她和苏共领导人举行了一次会议，其中有赫鲁晓夫。赫鲁晓夫长时间同她谈论他“所谓的报告”。——作者注

[2] 让·爱伦斯坦：《苏联历史》，巴黎。——作者注

[3] 所有提到爱伦斯坦的书的地方都是援引自爱伦斯坦：《斯大林主义现象的历史》，巴黎，1975年。——作者注

[4] 见本书第五章，这一章是专门分析圣地亚哥·卡里略的著作《“欧洲共产主义”与国家》的。 ——作者注

[5] 尤其是西德共产党的主要理论家施泰格尔瓦尔德教授，在1977年9月一期的《马克思主义报》上发表了批判爱伦斯坦这本书的长篇文章。——作者注

[6] 海恩里克·布兰德勒是德国共产党右翼的政治领导人，奥古斯特·塔尔海默是该党右翼主要理论家。这个右翼于1922—1923年期间领导该党。1923年“德国十月革命”失败以后，布兰德勒分子被撤离领导岗位，并于1928年被开除出共产国际。在三十年代他们一直是一支国际反对派，在四十年代和五十年代，他们在德国一直是一些独立的共产主义反对派。对斯大林采取非常调和的态度，从来是他们的一大特色。（他们甚至赞成第一次莫斯科审判会！）布兰德勒对伊萨克·多伊切尔有一些影响。最后一个还活着的布兰德勒分子，是我们的朋友沃尔夫岗·阿本德罗兹教授。他热情地为爱伦斯坦的书的出版而欢呼，是不足为奇的。——作者注

[7] 这种思想在托洛茨基的《被背叛了的革命》一书和他论苏联的其它著作中，在第四国际的文件中，以及本人的许多著作中（尤其是在《论资本主义与社会主义之间的过渡社会的十篇论文》中），有详尽的发挥。——作者注

[8] 爱伦斯坦反驳那些主张官僚集团是一个阶级的“托洛茨基分子”，他特别提到了雅姆·比尔勒阿姆和布律诺·里齐的话。但是，他忘记了补充说这些作者是背离了托洛茨基来提出这一论点的。要是根据这种逻辑，那么人们也可以断言，新官僚阶级这个论点是“斯大林主义分子”米洛凡·吉拉斯提出来的。——作者注

[9] 例如，请看第96页，在这里，爱伦斯坦想利用托洛茨基来反对1975年的托洛茨基主义，后者“以反苏维埃主义的、倒退的和教条的战略为其明显特征”。爱伦斯坦之类的前斯大林主义分子在谈到托洛茨基主义者时，特别地不知羞耻，他们几十年来对托洛茨基主义者造谣中伤，想把他们送到古拉格（古拉格群岛是苏联关押持不同政见者的集中营——译者注）而后快。而现在，他们又摇身一变，以致要让他们以前的受害者来和杀害自己的人一起分担责任。而《红色管弦乐队》的英雄利奥波尔德·特雷帕尔的体面一些的评论，又更值多少钱呢？他在自传中写道：“但是，当时谁提过抗议？谁站出来大声疾呼，表示过憎恶？只有托洛茨基主义者配享有这种荣誉。托洛茨基主义者，象他们那位因为倔强而挨了一斧头的领导人托洛茨基一样，最彻底地反对斯大林主义，而且他们是孤军奋战。在大清洗的时期，这些托洛茨基主义者只能在荒凉的冰原上喊出他们的反抗，人们把他们抛在那里，是为了以较高明的手段来消灭他们。他们在集中营的表现很有尊严，甚至堪称楷模。但是，他们的呼声却消失在西伯利亚的苔原上。
    “如今，托洛茨基分子有权利谴责那些过去为虎作伥的人。但是他们别忘了，他们与我们相比，他们占着很大的便宜。因为他们有一个严密的政治体系，他们可以用它来代替斯大林主义，在深深痛悼被背叛了的革命的时候，他们可以依附于这个体系。他们没有‘认罪’，因为他们知道，他们的认罪对党、对社会主义都没有好处”。（利奥波尔德·特雷帕尔：《大赌注》，巴黎，1975年，第64页）。——作者注


第五章 卡里略的冲击

第五章　卡里略的冲击

    本章提要 这一章主要是评论卡里略《“欧洲共产主义”与国家》一书。曼德尔认为该书是集欧洲共产主义之大成的代表作，他比较系统地从托派的观点谈了自己对该书的看法。
    首先，欧共目前采取的是新改良主义的修正主义策略。这个策略的前提是，革命在工业化的资本主义国家是不可能的，无论如何都要避免同资产阶级及其镇压机器发生全面对抗，否则就不可避免地要流血失败。卡里略只讲对资本主义的“改造”，闭口不谈推翻资本主义，实际上是在重弹社会民主党的老调。因此，欧共的教义，是使欧洲无产阶级在伟大革命爆发前夕解除自己的武装，使自己在革命斗争中失败的教义，其作用仅仅在于保证资产阶级的胜利。
    其次，在对苏联政权形式的批判上，卡里略比任何其它西方共产党领导人都更胜一筹。该书为东方集团内反官僚主义的政治斗争和全世界其它地方革命的马克思主义者反对斯大林主义的斗争提供了重要武器。卡里略对苏联的批评，证明了托洛茨基主义是正确的，实际上是在为托洛茨基恢复名誉。由于卡里略对苏联的国家和社会，对斯大林主义的分析缺乏历史唯物主义，因而存在许多自相矛盾、难以自圆其说的地方（并列举了六个自相矛盾的问题），这些矛盾的存在是同西共及其领导集团的性质分不开的，是同他们并不希望同苏联官僚集团断绝联系有关的。
    最后，虽然欧共领导不能克服这些矛盾，但是这些党里坚强的战士们却能够克服这些矛盾，因此要把注意力转向同这些战士们进行对话。

——译者

圣地亚哥·卡里略和苏联的本质

    西班牙共产党总书记圣地亚哥·卡里略，最近出版了一本名叫《“欧洲共产主义”与国家》的书。迄今为止，这本书最清楚地反映了欧洲共产主义的全部矛盾之处。

修 正 主 义

    在这本书中，卡里略详尽地采纳了他的党所推行的新改良主义式的修正主义，对此我们无需多谈。他面面俱到，无所遗漏：对列宁的《国家与革命》中“过头”的部分加以批判；引证恩格斯1895年为马克思的《1848－1850年法兰西阶级斗争》一书撰写的序言，而他引用的地方，和伯恩施坦、考茨基在与布尔什维克论战时所引用过的地方一模一样（但是，他却没有告诉人们，这篇文章是经过社会民主党人篡改了的，而恩格斯本人反对这种篡改）；对人民阵线和“抵抗运动”策略在理论上的“发挥”；在关于国家机器阶级性“方面”和其它据说是不以阶级性为基础的“方面”所进行的诡辩，此外还有许多其它诸如此类的内容。

    应该着重指出的是，卡里略在这本书中，以其一贯的方式明确地表述了改良主义的主要理论前提和分析问题的前提：在工业化的资本主义国家，革命是不可能发生的。必须不惜一切代价避免同资产阶级及其镇压机器发生全面对抗，否则就不可避免地要造成流血和失败：“现在的问题是：出现了非战争因素造成的社会危机后，军人的思想能否发生民主的变化呢？如果答复是否定的，那么只好放弃社会主义，永远甘心忍受目前的政治、社会现状，或者就象疯子那样祈求战争爆发”。（参见《“欧洲共产主义”与国家》，商务印书馆，第90页）。

    如果无产阶级在能够胜任自己任务的革命政党领导下，采取必要的主动，并把其巨大的力量全部动员起来（即动员起全部西欧国家人口中的绝大多数），坚决而又勇敢地进行斗争，那么一场革命的危机就能够使资产阶级军事镇压机器瓦解并逐渐瘫痪。而这种观点卡里略甚至没有考虑过，更谈不上对其进行反驳了。

    在这本书中，卡里略提出西共的社会民主化过程的方式也同样是再清楚不过了。不错，他以这个主张来开始阐明自己的观点：“在思想领域，在‘欧洲共产主义’和社会民主主义之间，至少与迄今为止所说的社会民主主义之间，不可能有丝毫混淆。通常所谓的‘欧洲共产主义’主张改造而不是管理资本主义社会；为国家垄断资本制度提供社会主义选择，不参加这种制度，不成为这种制度的一种政府。”（同上书，第148页）。

    我们应当指出，卡里略说的不是推翻资本主义，而是对它进行改造，这就意味着循序渐进的转变。而这恰恰是1914年以前的社会民主党改良主义的修正主义者对他们的战略所下的、1921年又被考茨基重新捡起来的定义。卡里略却没有注意到这点，甚至当他试图把自己同今天的社会民主党区别开来的时候，他还把自己的基础建立在古典的社会民主党的理论成果之上。我们从来就是这样认为的：社会民主化的进程，正在把西欧各共产党（以及其它某些党）转变为古典的社会民主党，而不是转变为象施密特或者是威尔逊－卡拉汉的那样一些社会民主党。

    但是，由于卡里略太热衷于自己的推论，他被冲昏了头脑，越走越远，以至在149页上，又说出了与刚刚在148页上所说的相矛盾的话。他写道：“在涉及我们的部分，我们共产党人完全对我们的历史负责，包括它的成绩、错误和缺点，既不抛弃历史，也不把历史变成胜利主义的神话，而是以批判的精神对待历史。如果社会党和社会民主党方面继续一种类似的、多少公开的进程（因为社会党和社会民主党这些政党，至少在第一阶段，往往是通过纠正他们的战略和策略，而不是通过历史的分析来进行自我批评的），那就毫无理由不去克服二十年代的分歧，并在科学社会主义与民主的基础上实现联合”（同上书，第149页）。

    这简直再清楚不过了！麻烦的是，“科学社会主义”只是更加证实了一个多世纪以来西方阶级斗争的教训。无产阶级和资产阶级之间周期性的、全面的和正面的对抗是不可避免的，它不是由于这个或那个“理论家”、思想家，或者是好斗的小集团的“冒险主义”，或者是“极左行动”引起的，而是由于资本主义内在矛盾的激化而引起的。任何人，不管他们是出于对这种全面的、正面的对抗的恐惧，还是出于任何策略上或战略上的原因，如果企图压制和瓦解无产阶级的总动员，那就不是在使无产阶级做好迎接这场不可避免的对抗的准备，而是使无产阶级在政治上和物质上解除武装；他们根本不是在避免力量的较量，也不是在拯救“和平”与“民主”。他们只是在确保使资产阶级取得胜利——而这经常是残暴的和血腥的胜利。

    从这个意义上来说，欧洲共产主义的学说是使欧洲无产阶级在革命前夕的大动荡中瓦解和失败的学说。这个大动荡目前已经首先隐约出现在南欧。要确保社会主义革命在西欧有所突破，还必须与这种学说进行顽强的斗争。

对苏联政权形式的批判

    不过，我们并不想把我们对卡里略这本书的评论只集中在欧洲共产主义的这个方面。因为这本书在欧洲共产主义“第二个”方面的发展上开辟了一个新阶段。卡里略在这本书中，从就事论事地、局部地批评克里姆林宫领导人和他们东欧伙伴的某些行为，发展到系统地批评苏联官僚集团和苏联的政权形式。在这方面他比任何一个西方共产党领导人都更胜一筹。就这一点而论，说该书是一部引起轰动的著作，为东方集团内反对官僚集团的斗争和全世界其它地方革命的马克思主义者反对斯大林主义的斗争提供了有力的斗争武器，并非夸张。革命的马克思主义者应当仔细地研究卡里略这本书中有关的章节，并在同共产党的积极分子的讨论中，特别是在同那些对苏联官僚集团的批评态度比起卡里略来仍然远远落后的国家的共产党积极分子的讨论中，系统地利用这些章节。

    让我们着重来谈谈卡里略这本书中第二部分的一些最值得肯定的方面。

    1.卡里略至少在两处明确地对社会主义在一国胜利的理论提出疑问（同上书，第221页，225页）。确实，他对这个理论的反对，在某种程度上因为他的一个沾染上了“理想主义”的论点而削弱了：由于斯大林和苏共其他领导人决定“在一国建成完全的社会主义”，他们便被迫“加快速度”，以牺牲群众的消费来拼命增加积累；从而出现了镇压和缺乏民主等现象。还有一个和这个理想主义相同的、明显是客观主义的观点：“在具体的历史条件下，舍此之外没有别的道路可走。”对这同一辩解的两种形式，我们都反对，因为它们是反马克思主义的。斯大林主义式的蜕化既不是一种意识形态上的选择，也不是客观情况的自发产物。它是为了迎合苏联官僚集团这一既定社会阶层的利益，它产生于这一阶层对它的对手们的政治上的胜利。

    然而，尽管卡里略作了这种保留，西方一个主要共产党的领导人首次明确指出，社会主义在一国胜利的理论是苏联官僚集团蜕变的原因，确实为托洛茨基和托洛茨基主义提供了强有力的、历史性的辩护。事后五十年，这种辩护证明了我们的苏联同志，那些具有钢铁意志的苏联布尔什维克——列宁主义的，不屈不挠的男女战士们的历史性斗争是正确的。它进一步证明了我们始终坚信不移的信念：历史将为所有被斯大林杀害的人，从最有声望的领导人到默默无闻的工人，恢复名誉，把他们看作是对无产阶级事业光明磊落、忠心耿耿，为之进行不屈不挠斗争的巨人。在一个先锋战士处于历史上所能遇到的最艰苦的条件下，他们开展了看来是毫无胜利希望的战斗；而他们的战斗最终却拯救了共产主义的纲领和旗帜，并使社会主义的自觉斗争重新走向高涨。

    2.卡里略明确地把苏联官僚集团当成一个拥有特权的社会阶层来对待（同上书，第227页，236页）。这个社会阶层虽然不是一个社会阶级，但却垄断着社会生活的各级权力（同上书，第238页）。不仅如此，他还进一步说这是一个真正的“蜕化”现象（同上书，第128页），并且谈到了“斯大林主义的恐怖”（同上书，第229页）。据西蒙·西尼奥蕾的回忆，赫鲁晓夫曾告诉过她，大约有一千二百万人死于斯大林的统治之下。

    3.卡里略承认，在苏联没有工人的民主，换句话说，不只是大资产阶级和小资产阶级，就是无产阶级也被剥夺了基本的政治权利（同上书，第230页）。

    4.卡里略承认，官僚集团的专政和法西斯主义、极权主义虽然在本质上明显不同，但却有相同的表面特征（同上书，详见第227—228页上）。这些提法正是托洛茨基和我们的运动使用了四十余年的那些提法。同“享有特权的官僚阶层”、“官僚主义蜕化”等提法一样，它们显然都是从托洛茨基和托洛茨基主义那里借用来的。

    5.卡里略明显地在为托洛茨基和托洛茨基主义恢复名誉，把它当成工人运动中在某些问题上是正确的一个流派的代表（同上书，第167—168页）。尽管他坚持必须对这个流派进行批判（他对托洛茨基主义者对人民阵线政策的批判恨之入骨，这是毫不奇怪的）。卡里略完全为安德鲁·宁恢复了名誉，反对西班牙共产党和共产国际对他的中伤和指责，并说对他的谋杀“是一个可鄙的、不能说是无罪的行动”（同上书，第171页）。

    最后一点，也是这个系统化理论中比较有价值的一点，就是卡里略承认因苏共二十大而出现的对官僚集团进行自我改革的希望只是一个幻想（同上书，第230页），这个官僚集团实际上已是“不可改变的”了（同上书，第230页）。

圣地亚哥·卡里略的自相矛盾

    但是，虽然《“欧洲共产主义”与国家》一书在用科学的——即历史唯物主义的——观点对国家和苏联社会进行马克思主义的分析，以及对“斯大林主义现象”进行解释方面有了明显的进步，然而其中的自相矛盾之处仍然比比皆是，显而易见。

    1.尽管卡里略给官僚集团的社会性质下的定义是一个享有特权的阶层，但他却没有明确指出这些特权的物质基础：这个官僚集团手中垄断着对生产资料和社会剩余产品的管理（经营）。因此，卡里略没有阐述可以用来代替官僚垄断的东西：生产者以自由和民主地选举产生的工人委员会代表大会的形式联合起来，民主地管理生产资料和社会剩余产品，民主地管理整个社会主义计划经济。

    2.尽管卡里略强烈地主张西方的“政治多元化”，尽管他谈到苏联的“工人民主”，但是他没有明明白白地提出在苏联、在人民民主国家、在中华人民共和国和其它工人国家中废除一党制的必要性。他没有承认，如果没有多党制，如果在无产阶级专政下不是人人都享有政治权利和公民权（包括罢工权和出版反对派刊物的权利），就不可能有工人的民主。

    3.尽管卡里略反对官僚集团进行自我改革的说法，通过分析指出官僚集团是不可更改的，并提出了苏联目前的政权形式是否已经成为生产力和“真正的工人民主”的发展障碍这个问题（同上书，第238页）。但是他从未得出这样明显的结论：必须进行一场政治革命，来推翻官僚集团的专政。

    4.尽管卡里略措词激烈地抨击了官僚集团专政，但他从没有得出这样明显的另一条出路：不是倒退到资产阶级议会主义（他事实上也没有提出要这样做），而是要使劳动者的政权和自由地、民主地选举产生的工人委员会（苏维埃）制度化，使工人们真正有权撤换自己的代表，并真正把所有掌权者的工资降低到熟练工人的工资水平。

    5.尽管卡里略坚持主张“工人的民主”，但是他却不愿意承认，这种民主明显地同样适用于资本主义国家中的工人运动，并首先适用于他自己的党，以及党在其中起领导作用的工会运动：承认有权选择不同的倾向；回到列宁主义时代的民主集中制上去，在所有工人组织里有开展讨论的充分自由，包括公开讨论的自由；摒弃和反对所有违反工人民主程序的官僚主义控制。

    6.尽管卡里略明确反对“社会主义在一国胜利”的理论，但是他全然没有得出合乎逻辑的结论：朝国际社会主义革命的方向发展，反对“民族共产主义”，摒弃仅仅对“西班牙国家”进行社会主义改造的全部空想，朝建立欧洲和世界的社会主义联邦的方向发展，或者，必须建立不仰仗任何国家，而是真正代表国际无产阶级、全世界被压迫者、被剥削者新的巨大的共产国际。

    在与欧洲共产主义“前进派”的兄弟式的讨论中，我们的同志们应当把对他们的批评集中在这些矛盾之处，以及其它我们在此没有提及的矛盾之处。但是，他们不应把这些批评同他们对整个欧洲共产主义的“纲领”——首先是这个“纲领”的改良主义战略（它客观上是在为资产阶级效劳，并帮助资本主义制度从日益增长的革命危机中解救出来）——的挑战分割开来。他们不会作这种分割，是因为圣地亚哥·卡里略的自相矛盾之处同他的政治纲领之间有着明显的联系。这些矛盾之处既不是偶然现象，也不是因为缺乏“纯粹的理性”所致。它们恰恰是和产生它们的这个党及其领导集团的性质相符合的。

    前四个矛盾产生于避免和苏联官僚集团彻底地、不可挽回地决裂这个愿望。欧洲共产主义是斯大林主义危机的产物。不论是向资产阶级方向发展，还是向无产阶级方向发展，它都无法超越这个危机。后两个矛盾的产生是由于欧洲共产主义领导人无力驾驭工人民主（更不用说驾驭工人政权了），而同时又寻求继续在资产阶级国家中和在资本统治下生存。在群众性斗争的革命高涨时期，企图这样做是危险的举动。

    然而，欧洲共产主义领导人虽然不能克服这些矛盾，但这些党内的积极分子却能够克服这些矛盾。这些积极分子，才是我们现在应该转向与之进行对话的人，这种对话现在是有越来越大的希望了。从这方面来说，卡里略的书为所有革命者提供了一颗重磅炸弹。


第六章 苏联的反应

第六章　苏联的反应

    本章提要　　这一章主要是谈苏联对卡里略《“欧洲共产主义”与国家》一书的反应。
    1977年7月，《新时代》杂志曾在一篇题为《反对欧洲的和平与社会主义的利益》的文章中，猛烈抨击卡里略。通观全文，曼德尔认为，克里姆林宫的军事和警察的威力是强大的，但在意识形态和思想领域里却是十分空虚、软弱。它对卡里略的指责不外乎是歪曲捏造、诽谤攻击和信口雌黄的杂烩，毫无论据。同时，曼德尔也对欧洲共产主义的一些主张持否定态度，如对“通向社会主义的民主道路”。因为这意味着与社会民主党和左翼资产阶级政党为伍，是热衷于选举程序，支持议会制度。
    苏联最关心的并不是欧洲共产主义的战略，而是卡里略对苏联和东欧国家制度的猛烈抨击。担心这会对苏联和东欧社会上的和党内的持不同政见者起挑动作用，因此必须加以制止。但事与愿违，不仅意共、法共，就是西共党内同卡里略意见不一致的人，在这一点上也宣布要同卡里略站在一起。苏联低估了欧共发展的内在逻辑，因此它在对社会主义国家指挥棒失灵之后，对资本主义国家共产党的指挥棒也失灵了。曼德尔对卡里略批评苏联是支持的，并且认为卡里略在有些地方做得还不够。
    苏联所希望的西欧是一个维持资本主义现状的西欧，而不是按照直接与苏联官僚集团式的社会主义相对抗的，新的社会主义模式来建设的西欧。但是，曼德尔确信，新的模式将会同苏联官僚集团的模式形成鲜明的对照，并在全世界激起极大希望；他断言欧共和苏联的矛盾与斗争还要继续下去，并且会促进在苏联和东欧再次出现共产主义反对派，加速这些国家反对官僚主义的政治革命的进程。

——译者

    人们可以预料到，对圣地亚哥·卡里略在《“欧洲共产主义”与国家》中对苏联和人民民主国家政权体制所作的严厉批评，苏联官僚集团不能表示沉默。因此，对莫斯科1977年7月出版的《新时代》周刊上作出的强烈反应，人们也就不感到意外了。

    在《新时代》上那篇题为《反对欧洲的和平与社会主义的利益》的文章里，卡里略被指责为是在帮助“帝国主义和国际社会民主党搞分裂阴谋”；是要把“欧洲资本主义国家的共产党同社会主义国家的共产党对立起来”；是在“诋毁真正的社会主义，即诋毁那些已经建立了新社会的国家，首先是苏联”；是抛弃了“无产阶级国际主义，最重要的是抛弃了同苏联和其它社会主义国家的友谊”。下面这段对卡里略指控的文字，可以说是达到了登峰造极的地步：

    “毫无疑问，圣·卡里略对‘欧洲共产主义’的解释是完全迎合了帝国主义、侵略和反动势力的利益。如果把‘欧洲共产主义’付诸实施，就会造成严重的后果，这首先会使资本主义国家共产党人，包括西班牙本国的共产党人遭殃。最后，如果实行‘欧洲共产主义’，必然会引起国际共产主义运动的分裂，这正是帝国主义反动势力二十多年来一直梦寐以求的”（第11页）。

一个明显的诽谤

    我们不想在克里姆林宫所做的反应的“思想”内容上浪费时间。人们也许会重视克里姆林宫的军事力量和警察力量（这是不容否认的客观现实），但克里姆林宫思想上的威力却等于零。的确，在苏联，四十多年来对任何公开的政治和思想方面的讨论所进行的有系统的压制，使人们的思想，包括官僚集团领导人及其主要发言人的思想，都如此之贫乏，以至使人感到他们可怜。

    因而，《新时代》对卡里略的答复在理论上只能是凭空捏造、公开诽谤和信口雌黄的杂烩，在西班牙共产党总书记的论点面前，它简直是不成体统。例如，它指责卡里略妄图建立一个“西欧国家的独立集团，作为一支主要是反对社会主义国家的‘力量’”。《新时代》拿不出半点事实根据来证实这种指控。接着，《新时代》又是以诽谤来使这种凭空捏造更加完善:“在这方面，应当引起注意的是，最近，圣·卡里略表示赞同使西班牙依附于北约组织的主张，而北约组织是一个侵略集团，它的根本目的是准备对苏联和社会主义国家发动侵略战争。卡里略在这本书中虽然没有重提这种极其荒唐的观点，但是书中所说的已经足够了。因为，显而易见，卡里略的中心思想是使西欧在反苏的纲领下‘联合起来’。毫不奇怪，圣·卡里略的这套方案博得了资产阶级思想家们对他的赞赏。建立一个‘联合的欧洲’，‘不依赖苏联和美国的欧洲’的主张还有另外一个方面。它想把欧洲大陆的民主力量和共产主义运动分裂为两部分……当然，西欧共产党不仅有权利，而且有责任协调他们的行动，即使这样做仅仅是由于西欧资本势力早就组织起联合阵线，反对工人运动。但是，人们弄不明白，有什么必要以这种协调为名，放弃同社会主义国家共产党的合作，或者说更糟的是‘修正国际主义的原则’”（第11页）。

    如果人们仔细地阅读一下第二段，就可以清楚地看出这种诽谤了。卡里略并没有为西班牙加入北约组织辩护。相反，他明确主张法国和意大利退出北约组织。他这样做是削弱还是加强帝国主义力量呢？《新时代》对这个问题当然是避而不谈的。

    如果人们还记得，意大利共产党领导人采取了法共和西共领导人还未采取——至少是迄今为止还未采取——的立场，公开主张他们的国家继续留在北约组织之内，就能更加清楚地看出，克里姆林宫的发言人是在故意颠倒黑白。然而，莫斯科所攻击的，不是为北约组织所进行的辩护，而是欧洲在苏联和美国之间保持“中立”的主张（尽管谁也说不上这能维持多久）。那么，我们是否必然得出结论，说苏联官僚集团宁愿要北约组织，而不要“中立的”欧洲，宁愿要美帝国主义作为宪兵出现在欧洲大陆，而不希望它撤走呢？

    然而，这类凭空捏造的恶劣之处甚至还不止于此，因为卡里略根本没有把“第三种力量”的概念，当做一个既不是资本主义，也不是社会主义的体系来加以辩护。相反，正象所有其它欧洲资本主义国家的共产党，包括那些至今仍然紧紧地受莫斯科束缚的党（诸如西德、奥地利、丹麦和卢森堡等国的党）一样，卡里略使用了“发达民主”的、“反垄断联盟”的阶段的提法，他把这个阶段作为一个向社会主义过渡的阶段。我们全然不同意这种战略。本书中很大篇幅正是驳斥它的。然而，很显然，人们不能一方面提倡“通向社会主义的民主道路”——这意味着同社会民主党和所谓的左翼资产阶级政党同流合污，遵循选举程序，保存议会制度——另一方面又反对建立一个违背克里姆林宫的要求，拒绝同经互会和华约组织实行一体化的西欧国家集团的主张。事实很清楚：现在反对这种一体化的不仅是西欧绝大多数无产阶级和劳动人民，因为他们了解这些国家的政治和经济现实，就连工人党员和党的积极分子也是如此。

    因此，真正的抉择，是维持西欧的资本主义、帝国主义现状，还是提出一条有独创性的、符合这些国家无产阶级和劳动人民的传统、情感和政治主张的通向社会主义的新道路。从《新时代》笨拙的谩骂中能够得出的唯一结论是，克里姆林宫可以接受西方工人运动在必要时为反对“国际垄断势力”而进行的防御性的合作，但这种合作只能在维护资本主义生产方式的范围内进行。然而，克里姆林宫不能接受西欧工人采取联合行动，用自己的力量铲除资本主义制度，并沿着最终能使他们达到这一目标的道路前进。换句话说：克里姆林宫宁可要一个资本主义的西欧，宁可让西欧维持资产阶级统治的现状；而不要一个按照与目前统治着苏联的官僚主义模式恰恰相反的新的模式来建设社会主义的西欧。我们对此已经很清楚，我们感谢克里姆林宫的蹩脚理论家们再次证实了这一点。

    西欧广大无产阶级反对和经互会、华约组织打成一片，是由于他们看到了斯大林和苏联官僚集团所犯下的罪行，正是因为这些罪行已经是莫斯科式的“社会主义”名誉扫地，这是今天欧洲和全世界阶级斗争的客观事实。

    我们坚信，社会主义革命在欧洲几个主要资本主义国家的胜利将会从根本上改变形势。这种社会主义将以其光彩夺目、引人入胜的社会主义面貌，同几十年来享受特权的、暴虐的苏联官僚集团强加给社会主义的可憎的嘴脸形成鲜明的对照。不论在东方还是在西方，不论在苏联、在人民民主国家，还是在美国，这都将再次使人们充满希望。

    对一个有工人政权的、自治的、计划经济占统治地位的、人们充分享受多党制政治和个人自由的西欧来说，和苏联以及东欧的工人隔绝开来是没有任何好处的。西欧毫无疑问会同它们结成联盟，但必须是建立在崭新的基础上的联盟。西欧会开展政治攻势，吸引苏联的工人们效仿他们的榜样。那时，在真正的工人委员会——苏维埃——统治的基础上建立欧洲社会主义联邦的前景（从大西洋到乌拉尔，以及这个范围之外的国家，包括所有已经废除了资本主义的国家），将得到这些国家劳动群众的理解。他们会把这个前景视为使自己摆脱官僚集团专制，在自己的国家也建立工人的直接统治，即建立那种我们将在西欧建立的“联合的生产者”政权的前景。官僚集团对这种前景很不感兴趣，这是可以理解的，因为这将意味着它的权力和特权的终结。官僚集团有充分理由希望欧洲维持现状，希望美帝国主义呆在欧洲，并希望欧洲资本主义制度本身继续生存下去。

一个极其愚蠢的反应

    因此，克里姆林宫最担心的不是欧洲共产主义的战略，而是圣地亚哥·卡里略对统治苏联和人民民主国家的政权制度的“诋毁”。圣地亚哥·卡里略立论严谨，他的论证是立足于许多恰当的事实，以及理论分析之上的，尽管有些地方还不充分、不连贯。面对他的论证，《新时代》只能说一些不能令人信服的蠢话。人们可以根据下面的摘录来进行评判：

    “卡里略断言，十月革命产生了一个新的类型的国家，‘它不是资产阶级国家，但无产阶级还没有成为有组织的统治阶级，因此还不是真正的工人民主国家’”。

    “卡里略是在攻击这样一些国家，在那里工人阶级构成了社会的动力，在那里工人同农民、知识分子一起行使着充分的权力，在那里政权中的领导机构至少有一半是由工人阶级出身的人组成的”（第12页）。

    人们起码可以说，这是十足的诡辩。今天，在苏联部长会议和苏共中央委员会中的工人里面，有多少人还能以一个工人的身份来参加生产呢？现在，让我们回顾一下列宁的遗训。列宁说，必须把实际上还在从事生产的工人同那些工人阶级出身的，苏维埃机构中的成员区别开来。早在1922年，列宁就认为，这些苏维埃机构中的工作人员已经很官僚主义化了，以致他们会加速政府和党的官僚主义化的过程。那是五十五年前的事了。以后的事每个人都可以得出自己的结论。

    而苏联工人阶级在哪些地方行使“充分权力”呢？在工厂里吗？那里的充分权力不是属于经理吗？在苏联，存在着指导工人生产的，由民主选举产生的工人委员会——苏维埃吗？或者，也许整个国民经济在国家一级是由工人委员会领导的？是否有一个由民主选举的工人委员会组成的全国苏维埃代表大会来掌握国家计划，并可以对计划行使否决权，以及在政治上也可以行使同样的权力呢？政治权利是掌握在工人委员会，以及苏维埃代表大会手里的吗？这个苏维埃代表大会是否象第一、二、三、四、五届苏维埃代表大会那样选举出来的？在选举它时，各苏维埃政党是否都享有自由，人们是否能无拘束地讨论问题，对国内政策、经济政策和对外政策提出各种不同的纲领，并由工人们在其中自由地进行选择呢？没有人会相信，今天在苏联权力就是这样行使的。

    最近，苏联通过了一部新宪法。我们可以看到，在这部宪法中，没有一处表明无产阶级“充分地掌握着全部政权”，或者说苏联是一个“由工人阶级作为统治阶级”的国家。1977年10月4日，当最高苏维埃会议庄严地通过这部宪法的时候，列昂尼德·勃列日涅夫宣布，“宪法委员会”（这个委员会的工作是由他主持的。）收到了大约35万份对这个宪法草案提出的修正案。其中有111份被采纳了（《世界报》，1977年10月5日）。其余的提案不是被由一小撮人组成的宪法委员会篡改了，就是被否决了。

    为什么在苏联“充分掌权”的工人阶级，甚至连看到这些成千上万个被否定了的修正案的权利都没有呢？为什么这些提案没有被发表呢？为什么不把它们拿出来，让大家进行公开的争论呢？为什么工人无权对其中一些修正案投票表示赞同或者反对呢？这是一种不可思议的“政治主权”，它甚至不包括民主地决定宪法条文的权力。

    在同一次讲话中，勃列日涅夫强调说，“将近一亿四千万人，也就是说全国成年人中的五分之四”都参加了对宪法的“全民讨论”。勃列日涅夫断言，“苏维埃政权已经解决了群众对国家所做的任何事都不信任的问题”（《世界报》，1977年10月5日）。

    无论勃列日涅夫，还是其它苏联共产党领导集团和政府的代表，都强调苏联人民的“空前团结”，说他们不会再受到阶级对抗或者深刻的社会矛盾的损害。但是与此同时，苏联领导人却继续声称，“一小撮持不同政见者”构成了对苏联社会的真正威胁，他们在不同程度上全都“领取国外敌人的津贴”。给他们说话的权利，或者自由出版刊物的权利，就有“散布反革命颠覆言论”的危险。这些论调真是荒谬和自相矛盾到了极点。当无产阶级在苏联还只占少数的时候，苏维埃政权——甚至在国内战争时期——尚且能允许人们进行公开的、热烈的政治辩论，允许发行反对派刊物（这种情况在苏联一直存在到1921年），允许在执政党内进行政治辩论（包括公开的辩论，至少到1926年一直是这样）。

    资本主义国家分裂为相互对立的阶级。它们的政权是以享有社会特权的少数剥削者为基础的，但是，它们尚且允许甚至象马克思、恩格斯、列宁、罗莎·卢森堡、托洛茨基这样一些同他们社会秩序势不两立、起颠覆作用的敌手自由地写作和发表见解。而在苏联，无产阶级现在已经占人口的绝大多数，并且据说苏联社会是有史以来“最一致，最团结的社会”，在苏联，“成年人的五分之四积极地参与政治生活和支持国家”，这样一个超稳定的社会居然会因“一小撮叛徒”自由地发表意见的前景吓得发抖！

    在苏联，实际上没有出版自由，任何公民团体都不可能真正拥有宣传工具，也无权发表与政府不一致的政治意见和主张，这些并不是因为“一小撮叛徒和间谍”所造成的“威胁”（这样的威胁在一个真正的社会主义国家是微不足道的），而是因为，如果工人自己享有这些权力，就会形成对官僚集团独裁的真正威胁，这不是显而易见的吗？

    勃列日涅夫接着透露出，被否定的修正案中有一个涉及到工资平均化的问题。在所有帝国主义国家都可以公开讨论——尤其是在工会组织内，同样也可以在每天的报纸上——工资等级问题，为什么在苏联的报纸上没有这样讨论呢？有谁能相信，在苏联每一个人都认为工资报酬上严重的不平等现象是合理的，特权阶层应当享受群众绝对享受不到的“物质利益”呢？勃列日涅夫及其同伙们有胆量让工人们谈论这一点吗？他们敢让工人们用公民投票的方法，来决定赞成或者反对立即把目前的工资差距缩短一半，或者三分之一，包括缩减政府、党和军队全体领导成员的薪金吗？如果他们不敢这样做，那不是比连篇累牍的文件更能证明，卡里略所说的，在苏联，工人阶级并没有行使权力是千真万确的吗？

针锋相对的回击

    克里姆林宫公开把圣地亚哥·卡里略革出教门的目的何在呢？为了给欧洲共产主义者对苏联政权体制批评的逐步升级设立一个界限。苏联官僚集团很可能分裂西班牙共产党的领导阶层——通过扶持那些留恋斯大林主义的人，首先是多洛蕾丝·伊巴露丽，来反对圣地亚哥·卡里略 [1] ——以及在欧洲共产主义党中制造分裂，希望意大利共产党，特别是法国共产党，要求卡里略降低他抨击的调子，并且或多或少地同卡里略疏远。

    这个目的没能达到。打这样的算盘是愚蠢的。苏联官僚集团低估了欧洲共产主义发展的内在联系，由于明显的政治原因，这个内在联系包含着一些不可逆转的潮流。姑且不说意共和法共领导集团不希望再次把任何人革出教门 [2] ，并且考虑到他们当前的政治纲领，这些党的领导集团再也不愿使人们觉得，他们还在屈服于克里姆林宫的压力。

    因此，不仅在马德里，而且在巴黎和罗马，反应都十分强烈。总的来说，意大利党和法国党都声称要与卡里略，而不是与《新时代》站在一起。同时，西班牙共产党领导集团，包括热情之花（即伊巴露丽——译者注）都声称要与他们的总书记站在一起。有史以来第一次，克里姆林宫的指挥棒不仅对当政的共产党领导集团（如南斯拉夫党和中国党）失灵了，而且对活动在资本主义国家的共产党领导集团也失灵了。

    即使在人民民主国家的执政的共产党中，对卡里略的攻击也没有取得预期一致的拥护。从“无条件”支持克里姆林宫的保加利亚和东德，到坚决表示不同意的罗马尼亚，几乎每个党的反应都各不相同。甚至同一个党的反应前后也不一样，匈牙利党就是这样 [3] 。

    于是，克里姆林宫不得不后退一步，发表在《新时代》（第28期）上的又一篇补充文章中，目标就有所不同了。当然，对卡里略的攻击仍然是猛烈的，从下面的这段文字中便可以看得很清楚：

    “多年来，在苏联没有人公开批判过卡里略，尽管他发表了一些反苏文章。我们当时考虑到西班牙仍然存在着佛朗哥政权，考虑到那里正在进行肃清法西斯主义残余的激烈斗争。只是到现在，当西班牙共产党已经取得合法地位并且公开活动，西班牙已经进行了议会选举并且圣·卡里略出版了这本充满敌意的书的时候，《新时代》才开始批判卡里略的言论……多年来，圣地亚哥·卡里略一直在毫不隐讳和蛮横地进行反对苏联和苏共的宣传，根本不顾及这些年来，苏联一直为反对帝国主义，保卫世界和平在进行艰苦卓越的斗争……三、四年来，圣·卡里略更是张口闭口便指责苏联、苏共、共产党人（？）、和整个苏维埃制度（？），给他们加上种种罪名。最近（在会见《明镜》周刊编辑时）竟然发展到号召进行反对我国现存制度的斗争的地步（第16—17页，着重号是本书作者加的）。

    克里姆林宫退却的目的在于只抨击圣地亚哥·卡里略书中有关“对外政策的观点和主张”，而不涉及西班牙共产党的战略、政策方针，换句话说，也就是避免涉及整个欧洲共产主义的战略、策略方针。为了避免法共、意共和西共在这个问题上联合起来攻击自己，《新时代》不得不解释说：第二十六期发表的文章不包括对西班牙共产党的战略和策略的批判。《新时代》“再次强调，兄弟党的战略和策略是这些党的内部事务，他们完全可以自主地决定这些战略、策略”。换言之，我们对欧洲共产主义过份的“右倾”举动很容易接受并与之共处；但是，我们所不能接受的是对苏联和人民民主国家政治制度的公开批评，更不用说是“号召进行反对苏联现存制度的斗争”，即号召进行政治革命。

    我们说卡里略是号召进行政治革命。因为有的人在指责卡里略妄图进行反对苏联现存“社会经济”秩序的“斗争”——即，指责他是在为官僚集团中赞成复辟资本主义的那一部分人说话，甚至是在为帝国主义说话——时，是抱着轻率的、危险的和不负责任的态度。

    这不仅是一点确凿证据都没有的诽谤，而且必然会使每一个希望保存十月革命建立起来的社会经济基础的人得出这样的结论：必须在关键时刻支持勃列日涅夫反对卡里略。既然如此，难道人们也应该支持勃列日涅夫，来反对政治上的“自由化”中不亚于卡里略，而且还全力支持欧洲共产主义路线的杜布切克及其伙伴吗？以此类推，难道对捷克斯洛伐克的军事干涉也是正当的吗？任何人，如果转向这个结论，就等于打开了潘多拉的盒子 [4] ，这样做会把任何无产阶级革命的、反官僚主义的、反斯大林主义的潮流引向歧途。

    卡里略冲击所引起的反响清楚地证明克里姆林宫同欧洲共产主义领导人之间的冲突，并不涉及这些欧共领导人在经济领域或意识形态领域，以及在对内政策方面对他们本国资产阶级所作的让步，也不涉及这些领导人对北约组织所采取的某种调和态度。他们之间的冲突完全是欧洲共产主义理论家和领导人越来越猛烈地对苏联官僚集团专政以及司空见惯的对广大群众民主权利的侵犯所进行的公开批评引起的。这些批评使莫斯科恼羞成怒，因为它们不但在整个社会上，而且在苏联和人民民主国家的共产党内，都激起了持不同政见者的活动。

    但是，克里姆林宫没有制止这些批评的任何有效手段，无可奈何只能以谩骂和暗中施加压力来作为回答。结果只能采取一种权宜之计，这个权宜之计不断受到挑战，因而就要不断加以修改。因为，一场公开的分裂所带来的后果，比起目前不得不忍受的来自“兄弟党”的那些指责，对莫斯科来说要危险得多 [5] 。

    最近发生的一起虽然不大，但有重要意义的事，再次说明了这个问题。1977年秋季在莫斯科举行的国际图书展览会上，外国出版者受到了检查，被迫收回了一些被认为是“色情的”和“宣扬战争和种族主义”的书。在从意大利埃瑙迪出版公司的书架上撤下来的书中，有托洛茨基的《文学与革命》。无论怎样说，这本书和色情、宣扬战争和种族主义都是风马牛不相及的。不但如此，俄国持不同政见者索尔仁尼琴和布尔加科夫的著作同样也被收回了。

    出版过这套埃瑙迪丛书的董事居然还天真地申请进入苏联的签证。当然，“赫尔辛基协议的合乎逻辑的运用”，这个申请遭到了拒绝。然而，偏巧这次负责该公司书展的董事是位名叫斯特拉达的教授，是位有三十二年党龄的意大利共产党员！意共机关刊物《团结报》在一篇题为《一个使人茫然的举动》的文章中，作出了强烈的反应。文章写道：“我们曾以报纸和党的名义表示过，决不能同意拒绝斯特拉达同志要求签证的申请。在再次发生查封事件之后，我们只能在此加强我们对这种明目张胆地违反民主原则的举动所抱的否定态度。”最后，斯特拉达还是得到了签证。但是，法国共产党机关报《人道报》派去采访1977年10月17日对四名捷克斯洛伐克持不同政见者的审判的特派记者，也同样被拒绝发给签证。这起事件激起了这家法共报纸的强烈抗议。《人道报》主编勒内·安德里厄在1977年10月19日的报上，毫不含糊地抨击了对四名持不同政见者进行审判的决定：“虽然起诉人这次没有提起七七宪章，但是很明显，这四名知识分子是因为表示了与捷克斯洛伐克现任领导的方针不一致的观点而遭到布拉格法庭起诉的。如果理由是他们在国外散发了在布拉格被认为是颠覆性的传单，因而是违犯了法律的话，那么我们要说，这样的法律早就该修改了。对于我们来说，认为是违反正义的事，没有人会支持它，即使是沉默也办不到。”

    与此同时，《真理报》删去了法国总工会（工会联合会是法共控制的法国最大的工会）代表在最近一届苏联工会代表大会上的讲话，因为他宣称社会主义和自由是不可分割的。

    这样的辩证发展还要继续下去。它必然会促使在苏联和人民民主国家再次出现一个反对派共产党。在客观上必然会加速这些国家的反官僚集团政治革命兴起，这场革命必将巩固这些国家非资本主义的社会—经济基础。

[1] 不要忘记，几年前克里姆林宫就已经企图煽动西班牙党内以前将军利斯特为首的反对卡里略的不满分子。西班牙党内的这些持不同意见者的发展从未超出无足轻重的小组范围。——作者注

[2] 《新时代》在1977年7月号（第28期）上竟厚颜无耻地说：“苏联共产党忠实于自二十大直到二十五大以来的原则和方针，过去从未有过，现在也没有发起过任何反对兄弟党的运动，也没有把任何兄弟党从共产主义运动中‘革出教门’。苏共从不打算这样做，因为这是违反它自己的原则的”。多么不知羞耻啊！苏联共产党从来没有把任何一个兄弟党革出教门吗？那1948年南斯拉夫共产党被革出教门是怎么回事呢？或许仅仅是二十大以后才没有兄弟党被革出教门？那末，中国共产党被革出教门又是怎么回事呢？——作者注

[3] 有关东欧各党对《新时代》文章的反应，见居伊·德索尔雷在《国际新闻通讯》上发表的文章，1977年9月15日新12期。——作者注

[4] 潘多拉是希腊神话中，宙斯为惩罚普罗米修斯偷去天上火种而命令下凡到地上的第一个女人。潘多拉下凡时，宙斯送给她一个盒子，打开一看，一切灾害罪恶都从里面跑出来散布到世上，只有希望还留在里面。——译者注

[5] 关于这个问题可以参见夏尔—安德烈·于德里和夏尔·米夏路所写的《欧洲共产主义和克里姆林宫面临着新时代》，《共产国际通讯》，第11期，1977年7月21日。——作者注


第七章 东欧的反响

第七章　东欧的反响

    本章提要　　这一章主要是评论东德的持不同政见者道夫·巴罗的著作《选择——对现存社会主义的批判》。曼德尔十分推崇该书和作者巴罗；认为该书是自托洛茨基《被背叛了的革命》问世以来，在已经废除了资本主义制度的国家出现的最重要的理论著作。巴罗的著作总结了反官僚集团运动的经验教训，是苏南争论、中苏论战以及西方围绕着“苏联性质”和欧共问题的回声，是德国传统思想的复兴。
    巴罗从政治经济学入手，分析了社会的不平等现象、特权的产生等等。社会的不平等现象产生于劳动的社会分工，不是特权产生垄断，而是垄断隐藏着特权。曼德尔完全赞同这一观点，认为这是在重复托洛茨基等人二、三十年代反复讲过的东西。在对待苏联国家性质问题上，巴罗比别人更胜一筹，是站在列宁主义概念的立场上的。巴罗主张的反官僚集团的政治革命，决不仅仅只是上层建筑领域内的革命，而是包括对经济基础实行根本性改革在内的政治革命。
    在对巴罗充分肯定的前提下，曼德尔也指出了他的错误方面和不足之处。他认为巴罗在官僚集团的历史作用、国家的历史作用和工人阶级的革命潜力这三个问题上，存在着模糊的概念和不正确的见解。特别是在国家问题上，巴罗的修正主义思想将导致他赞同欧洲共产主义的基本原则。曼德尔对这三方面进行了批判。
    曼德尔认为巴罗这本书的出版，表明了德国传统思想的复兴，其影响无疑会存在相当长的时间。把他逮捕入狱是巴士底狱式的专制主义，但是这种专制主义总有一天会被劳动群众推翻。

——译者

    鲁道夫·巴罗的《选择》[1] 一书，是自列夫·托洛茨基《被背叛了的革命》问世以来，在已经推翻了资本主义制度的国家中出现的最重要的理论著作。从米洛凡·吉拉斯软弱无力的《新阶级》，直到杰塞克·库龙、卡鲁尔·莫杰列夫斯基的《公开信》，匈牙利前部长会议主席安德拉什·赫格居什关于官僚政治的著作，捷克斯洛伐克和南斯拉夫共产党人的“自由主义”著述,波兰人弗罗吉米耶尔兹·布鲁斯的著作，罗伊·麦德维杰夫《让历史来审判》——与所有这些著作比较起来，鲁道夫·巴罗这本书的领先地位是十分明显而不容否认的。

    鲁道夫·巴罗的著作，把我们时代的思想和行动的三个方面的要素联结在一起。该书的结构，就是由这三条发源不同的脉络交织而成的。首先是现在的反官僚集团运动的实际历程，其丰富程度已远远超过五十年代初期的水平。在巴罗的分析中，已经吹拂着布拉格之春的习习春风，并已嗅到了波罗的海港口的工人反抗斗争的气息。

    其次是以往二十年间国际上马克思主义思想的发展和矛盾。巴罗的著作，反映了斯大林主义者同南斯拉夫共产党人的争吵，中苏争端，日趋成熟的关于西方革命的马克思主义思想，特别是反映了1968年5月以来，马克思主义者关于“苏联性质”的国际性争论，以及围绕欧洲共产主义问题的争论。

    最后，巴罗还是德国理论传统的产物。由于过去四十五年来德国工人运动的悲惨遭遇，先是在希特勒和斯大林时期，接着是在反对西德的兼并和镇压的第二次浪潮中，以及在反对东德官僚主义僵化的斗争中，这种传统虽然被削弱了，但是并未被扑灭。

    也许，人们从出版这部惊人的著作中得出的最重要的教训——而且是使人深受鼓舞的原因——是：德国马克思主义的理论传统在东德又复活了。我们可以确信，这一理论传统的复兴所引起的共鸣，将会久久回荡。这些共鸣将使那些以各种方式来反对人剥削人、人压迫人的人们感到喜悦，也会使许多其他人士，包括一些意想不到的人们感到惊恐。

    正是由于巴罗继承了坚实的理论遗产——马克思本人最优秀的传统，马克思的一切著作，而不只是他的经济学著作——使得《选择》一书具有历史性的、几乎是“包罗万象”的内容和吸引力；对此，任何一个马克思主义者，任何一个革命者，甚至任何一个人道主义者都会作出反响，而无论书中的个别论点会引起他们什么样的批评性的怀疑。

    巴罗并没有使自己陷入只见树木不见森林的困境。“在细节中往往看不到实质问题”，他这样写不是没有道理的。他首先感兴趣的是带有根本性的问题。苏联、东德、中国和南斯拉夫的社会，虽然已经推翻了资本主义，但是显然还没有实现社会平等；既然这些国家还不是无阶级社会，还没有摆脱使人受到压抑的社会阶层的划分，那么就产生了两个带有根本性的问题。无阶级社会的到来是空想吗？如果不是，为什么在东方至今还看不到它的曙光呢？

    优秀的马克思主义者巴罗，对第一个问题作了断然的回答：“这不是空想”。他对第二个问题的回答则直接触及到了问题的根本。

罪恶之源

    巴罗认为，社会不平等的最终原因在于劳动的社会分工，这种分工使社会上的一部分人局限于从事与全社会物质资料再生产有关的特殊劳动（这是一个比体力劳动概念更加广泛得多的概念，非体力劳动象体力劳动一样，也可能是重复性的，而且是异化的劳动）。这种劳动的社会分工意味着只有少数人能够享有进入活跃性活动领域的权利；同黑格尔和马克思一样，巴罗把这种活动称为同特殊劳动相对的“一般劳动”——这些活动才能使人的个性得到充分的发展。

    在这方面，巴罗使用了两个初看起来仿佛是“唯心主义”的，而实际上完全是唯物主义的概念：“心理上富于活力的劳动”和“心理上不富于活力的劳动”。同时，巴罗在他的研究中融汇着历史唯物主义的基本内容，即，在人类的社会活动中，“生产—交换”是不可分割的统一体；从而证明劳动的社会分工总是不可避免地伴随着占有知识的差别：对于狭义的“生产者”来说，只占有片面的、具体的和有局限性的知识；对于那些从事“一般劳动”的人，则占有普遍性的、日益广博的知识。

    这两种知识体系，与两种基本的社会活动并行，从儿童的启蒙教育时，就产生了两种教育儿童的体系：对劳动者的孩子，是一种压抑性的体系；而对特权阶层的孩子则是一种激励上进的体系。反过来，这又有力地促进着社会不平等的再产生（可是巴罗十分清楚，人们既不应把这一现象的作用加以夸大，也不应把它归结为促成不平等再生产的决定性原因。统治阶级控制着不平等再产生的制度上和经济上的结构，上述现象只不过是一种补充）。

    因此，十九世纪资本主义工业革命引起的生产力的巨大发展和二十世纪一些国家资产阶级私有制的废除，固然是创建社会主义社会的必不可少的前提，但绝不是充分的前提。创建社会主义社会，还要求社会剩余产品极大地丰富，足以消除物质资料的不足，而正是这种物质资料的不足，使得旧的特权统治阶级的存在不可避免；此外还要经过系统而周密的努力，去消除劳动的社会分工。如果这种分工继续存在或永久化，象东欧一些国家明显存在的情况那样，那末社会本身就会在阶级社会和无阶级社会之间停滞不前。罪恶之源，以及官僚专政的历史含义，在于资本主义后的整个社会结构和制度；这套结构和制度维护着享有特权的少数人垄断社会生活各个领域的行政和管理权，即垄断“一般劳动”的权力。

    这样，巴罗就把物质特权与实现对管理及行政职能的垄断之间的关系倒转了过来；而机械的马克思主义者却不顾特定的历史条件，企图普遍地确立那样一种联系。巴罗对无产阶级社会解体中出现的最早的统治阶级的条件（我们应当说，是处在从无阶级社会向阶级社会过渡的阶段）与资本主义后的社会中（我们应当认为是处在从资本主义社会向社会主义社会过渡的阶段）社会不平等消失的条件进行对比时，也力图进行类似的“倒转”。

    我们认为，巴罗在这一点上是完全正确的，即：不是特权产生垄断，而是垄断孕育出特权。实际上他是在重复拉柯夫斯基、托洛茨基以及其他布尔什维克领导人在二十年代和三十年代一再讲过的东西（虽然巴罗显然没有读过他们的全部著作）。斯大林主义机构的主宰者们并不是因为他们想要维护他们的物质特权，才“图谋”从政治上剥夺工人阶级的权利。宁可说，由于他们已经从政治上剥夺了工人阶级的权利，从而剥夺了群众对分配方式进行监督的任何可能，这样他们就有可能逐渐得到永久的、超乎寻常的物质特权，并最终建立起一套制度，使他们得以保持对政权和特权的垄断，并使这样的垄断不断地再生产。

对官僚集团的严厉谴责

    在对待苏联性质的问题上，巴罗的见解显然比大多数“修正主义”的马克思主义理论家更胜一筹。他排除了“国家资本主义”和“新阶级”这两种观点。他重新回到最初的列宁主义概念上，即把资本主义以后的社会区分为三个阶段：过渡阶段、社会主义阶段（共产主义的第一阶段）和共产主义阶段。巴罗认为，苏联、东德和“社会主义阵营”中其它国家仍然处在第一阶段，或者说是过渡阶段。他用“原始社会主义”（是资本主义以后的社会，但又是社会主义之前的社会）这个略带学究气的术语，来表述这个阶段的特征。

    我们对此不打算作琐碎的分析。实际上，这是革命的马克思主义者长期以来千方百计所捍卫的观点。尽管巴罗对西方和东方反对派人士中关于这个问题长期以来的讨论情况缺乏足够的了解，他仍然做出了这样的结论，这进一步反映了这位马克思主义理论家具有一种非凡的才能。

    与东欧国家的社会（即社会—经济）性质的正确定义紧密联系的问题，是要严格地、科学地分析官僚集团的性质，以及它同这些国家中发挥作用的资本主义之后的制度之间的明显联系。东欧国家里形形色色的斯大林主义者十分珍惜的这个套语(即“实际上存在的社会主义”)，虽然在巴罗的著作中作为副标题出现过，巴罗还是猛烈地向这个观点开火。在这方面他也回到了马克思主义思想的本质那里。存在着市场生产和货币经济；报酬被作为每个人劳动的“数量和质量的体现”而支付（这里巴罗引证了恩格斯《反杜林论》里一段著名的论述，恩格斯不承认有这样的“社会主义”）；存在着社会不平等和骇人听闻的政治压迫——这种的“社会主义”，完全是同马克思主义传统的社会主义定义相违背的。当然，定义可以任意修改。人们可以把放盘子用的家具叫做“椅子”，也可以把烤火或看电视时当脚凳用的东西叫做“床”。但是，即使采取这样办法，至少也应当承认，苏联、中国、南斯拉夫和所有“社会主义集团”国家“实际”存在的并不是（或者说还不是）马克思、恩格斯所描述的那种“自由联合的生产者”（啊，太概括了！）的社会。

    把基于对社会结构（而不是道义原则）的科学分析而得出的定义，同与它并不相符的现实加以对照，这根本不是什么“道德说教”、“墨守成规”或“唯心主义”的思想。一些马克思主义历史学家曾正确地阐明，尽管中国、伊朗和埃塞俄比亚进入世界资本主义市场是一种进步，但这些国家在十九世纪下半叶还都不具备资本主义生产关系的特征。人们可以用同样的态度指责这些马克思主义历史学家是“道德说教者”和“墨守成规的分析家”。思想由科学变为道德说教式的唯心主义，并不是由于这种思想觉察到东欧的现实与马克思的定义之间存在着差距——这种差距是有目共睹的——而是由于这种思想本身只满足于谴责这种差距，而没有对其根源作出解释，或者是没有在现实中找到克服差距的途径。

    巴罗著作中最成功和富有吸引力的一个方面，是该书对官僚集团在今天的资本主义之后的社会（或者叫原始社会主义）中所处地位的精辟阐释。分析是严谨的，抨击是出色的。有许多段落可以引证。例如：“斯大林主义之后的国家机器的历史作用，在于它竭力阻止东欧人民走向社会主义”（第402页）。“官僚集团政治专制的复原是社会—经济的必然”（第306页）。“苏联遭受的损害……是共产党告密者和他们的‘首长们’的胡作非为；而这些人中，旧式农民的族长的职权和新的工业化暴君的族长式职权，同党的纪律结合在一起，产生了一种宗教式的顺从”（第267页）。“正如我们的教育科学在‘教育工作者联合团体’的体制里发现了当局反对儿童们的独立性和想象力的传统阴谋一样，我们的政治教育，对人民，直到对最后一个清道夫，都用一个单一的腔调对他们说：‘我们教育你们，是使你们能保持愚昧无知’（雷勒·库尔茨语）。群众把这种教育‘吸收’到他们的意识中去，使他们达到了盲从的程度”（第356页）。

    还有，在官僚主义计划下，“物质资源的浪费和短缺总是形影不离”（第183页）。“爱德华·盖莱克在波兰十二月危机后对我们社会的问题进行总结时，把这个问题的两个方面联系在一起：‘你们好好工作，我们对你们则好好地管理’；他的这种坦率态度值得感谢”（第207页）。

    还可以继续列举：“在官僚主义集权式计划体制下，最高领导只能从下面获得消极的实际情况和‘问题’，而有关必须生产什么的有效通知则是从上往下传达的；这种体制必然使用将‘指令’下达给个人的方式。个人原则上无权主动去完成任务，去发现问题，解决问题；他们简单地按照‘指令’去干这干那。物质就是按照这种方式的功能，根据对严格规定的必需品实行日益严密的定量配给的平衡制度而进行调拨”（第252页）。有必要“在忠实于非资本主义的基础和忠实于陈旧的上层建筑之间找出一条严格的分界线”（第411页）。

    “由于我们上层建筑的性质，长时期积聚起来的爆炸性紧张因素总是‘突然间’爆发，这已成为一种规律，因为日益增长的矛盾，找不到可以及时表露出来的途径。即使在捷克斯洛伐克社会主义共和国，许多情况早在1966年、1967年应当是可以预见到的，但是改革的速度、广度和深度却使人人感到吃惊”（第397页）。“反对派活动的可能性近来已有了显著的增长”（第395页）。“有必要创建一种取代（现存模式）社会主义的模式，这种模式应具有彻底公开的形式，排除密谋策划活动”（第359、405页）。

    关于决定工人阶级和官僚集团在经济体制中的地位的那些特定的有关因素方面的问题，巴罗提出的见解总的来说进一步确认了革命的马克思主义的分析，否定了形形色色的“修正主义”理论家武断地提出的一些假设。例如，他强调指出（正如我们在许多场合指出过的那样），东欧的劳动强度和劳动纪律都不如资本主义生产方式下的劳动强度和劳动纪律，这显然是因为“劳动权利”普遍化的制度和国家对生活必需品的保证在整个东欧起了作用的缘故”（第243—245页）。巴罗写道：“从政治经济学的观点来看，工人们……对整个社会索取利益的可能性，要比资本主义生产方式下的工会所能达到的程度更大。与表面现象相反的是，他们只能以消极的方式利用这些可能性，这就是怠工。这对于较低层的人来说，不那么明显；对于那些承担大部分计件活的妇女来说，就更不那么明显。但是，大多数工厂里的熟练工人是通过他们自己的一致表现来决定工作进度的”（第245页）。

    因此，实现计划的主要动力，只能是对官僚们的“物质刺激”，而不是群众的首创精神；因为群众受到社会和政治制度的排斥。但是，这些“对官僚们的物质刺激”的唯一用意，是企图创造实现计划的条件；而官僚们却越来越处在真空之中，因而难以发挥作用。由于计划内容是预先拟定的，并且由于物资总是供应不足，由此就产生了“官僚之间的竞争”。他们竞争不是为使经济合理的增长，而是为了获得更重要的政治地位和行政权力，这是能够得到更多物质资料的唯一途径（第261页）。“个别的官僚本人可能是哲学家，但官僚主义机器不可能是一个集体的哲学家”（第258页）。“官僚主义作为管理和工作的主要形式，产生一种具有保守庸俗特征的特殊类型的人”（第265页）。巴罗采纳了匈牙利斯大林主义者，前部长会议主席安德拉什·赫格局什的论点，作出了如下的结论：“官僚主义制度是一种有组织的不负责任的制度”（第134页）。

    上述这些，就是一部文集的缩影，其内容还可以随意扩张。

政治革命的社会内容

    上述一些引语也许会给人们这样的印象，即巴罗认为官僚化的工人国家所需要的革命，将只是限于上层建筑领域。但是显然绝非如此。在这方面，巴罗也始终是站在最坚定的马克思主义正统立场上的。他一面正确地主张维护和巩固这些国家的非资本主义基础，同时他也看到（恰恰是由于他进行了“全面的”马克思主义分析），即将到来的革命在基础领域也将同上层建筑一样，发生根本的改革，而且革命首先会破坏这两者之间的中间环节。

    巴罗在这方面的贡献是很大的，给人留下了深刻的印象，虽然寻根究底而论，他的见解并不象初看起来那样具有首创性。在巴罗的纲领性分析——也就是他用作该书标题的“选择”——中，最引人注目的，是他的分析同“我们希望的社会主义”的美景之间的紧密联系；这种社会主义是革命的马克思主义者在工业发达的资本主义国家已经阐述过的。这一点通过对巴罗《选择》一书中心思想的考察，可以看出：

    1．自治制度的普遍化，把这种制度作为包括再生产各个方面活动的一种程序（第523页），而且是通过在委员会的基础上建立的公社（这是巴罗设想中的社会主义社会的一种基础组织——译者注）联邦组织起来的（虽然这一点还不是很清楚）(第528—531页)。

    2．反对纵向劳动分工（“纵向劳动分工”，主要是指所谓“心理上富于活力的劳动”分工与“心理上不富于活力的劳动”之间的分工——译者注）的根本性斗争，集中在两个主要方面：大幅度地缩短机械性和重复性劳动（“心理上不富于活力的劳动”）的持续时间，其实现途径主要是要求白领工人每周以一定数量的时间普遍地回到工业和服务性劳动中去。（巴罗提供了下列反映东德社会结构的十分重要的数字：三百万产业工人；一百万具有大学水平和受过职业高等教育的干部；四百万白领工人，第504页）；普及大学和相当于大学程度的高等教育，即将义务教育扩大到23岁（第334—335页）。 [2]

    3．为了使社会产品在消费基金和积累基金之间的分配更加明确，经济计划的目的和效果的计算，应普遍改为按劳动时间而不是按价格来计算（第517—520页）。巴罗还明确地主张，在劳动数量的基础上对计划进行核算的方法同生产者付出的“个人时间的实际消耗”之间应确立明显联系。他认为这样一种计算方法将产生一种明显的、普遍的社会经济发展的推动力，因为这种发展是每一个人都可以感觉出来的。我们要补充的是，只要货币计酬制继续存在，双重的计算体系，即既按劳动时间又按价格计算的体系，大概是有必要的。

    4．废除个人生产定额和计件制。其理由显而易见，我们不需要重复（第462—468页）。巴罗证实道，这样的生产定额所产生的“节省”通常不足以补偿由于雇用那些计时员而在生产中造成的损失，因为那些计时员是不参加确切含义上的劳动生产的。

    5．再生产的调整，特别是偏重于简单再生产而进行的调整，机器的修理，工具的维修，原料和能源的节约，以及“技术革新”的重大进展，这些都应导致生产者时间的节省和消费者生活质量的真正改善（第512—513页）。

    6．消灭一切物质特权，尤其要消灭那些同行使特殊职能有关的特权，以及在占有物质产品方面以无偿使用和种种便利的形式而给予的特权。与此同时，要缩小工资差距，不可否认，这种差距在东德不如在苏联那样大（第458—460页）。

    7．重新确立消费领域的优先项目，出发点应当是人的最大限度的发展，而不是比例越来越高的物质财富的积累（第485页）。特别要优先安排教育和保健事业所需的费用。

    8．全体公民应能普遍获得集中管理的情报（尤其是借助于电子计算机，公民们应能通过电话同它取得联系）。完全取消经济、政治和文化情报方面的“国家机密”。

    9．废除建立在官僚主义集中制基础上的全部等级结构，这些结构已经产生出普遍化的等级依附现象；巴罗认为这是东欧国家社会的主要特征之一——总书记本人只不过是这种依附关系中职位最高的人。

    10．对家长制家庭的猛烈抨击。在这里，巴罗的批判更多地集中在这种制度对儿童的恶劣影响，而不是它的压迫妇女的作用。显而易见，这两方面与其说是矛盾的，不如说是互为补充的。

    当资产阶级和小资产阶级评论家（包括斯大林主义者和社会民主党人）坚持认为这样一些思想是什么乌托邦，甚至认为带有“蛊惑”性时，他们便暴露了自己缺乏社会现实主义，暴露了他们自己的思想保守到了不堪救药的程度；他们的思想被一种旧的精神结构所束缚，而那种结构充其量不过是反映了十九世纪的现实。可以不揣冒昧地说，巴罗的主张不仅不是乌托邦，而且还极其正确地反映了当代生产力的可能发展的程度，也符合千百万人的愿望。实际上，从长远来看，实现这些主张，是拯救人类，使其免遭战争中物质文明的破坏和重新陷入野蛮状态的一个先决条件。

令人欣慰的“世界范围的”眼界

    类似的评价，也适用于巴罗理论分析的另一个积极的方面，并且这方面的内容竟出自于一位东欧共产主义反对派，是意想不到的：即他的富有勇气的国际主义眼界。我们说意想不到，是由于绝大多数东欧持不同政见者，甚至那些左派中的持不同政见者，都始终通过鼓吹民族主义或半民族主义的内向主张，来反对斯大林式的“无产阶级国际主义”（即盲目服从苏联官僚集团利益的同义语）。这种做法对世界各地社会力量的现状必然是不会产生什么效果和裨益的。我们说“意想不到”而不说“令人惊讶”，是由于一位把自身置于典型的德国马克思主义传统中，并具有最基本的经济管理实践经验的理论家 [3] ，竟在他的思想中综合地考虑我们时代全世界范围内的经济、政治和社会矛盾的特征。在这一方面，巴罗的理论分析中，有几点是应当着重予以注意的。

    鲁道夫·巴罗完全了解，在一国建设社会主义这种思想是空想的和反动的，虽然他没有明确地涉及到那次争论。他觉察到了世界市场对东欧国家积累的速度和方针所施加的政治、社会和经济上的压力。他对“两种制度之间的经济竞争”的著名理论的基础，提出了引人注目的理论上的分析。实际上，他所使用的一个比喻是重复托洛茨基半个世纪前的预言：这种“竞争”颇象龟兔赛跑的寓言，兔子尽管在“赛跑的速度”上有着极大的优势，也不得不注意到，即使是经过十次“技术革新”和出现上百种“新消费品”，乌龟总是首先到达终点。

    同样，巴罗也充分估计到南北矛盾的严重性和爆炸性，并展示出人类的社会主义前景，作为解决不发达问题的关键。在这方面，他强调有必要进行理性的教育，以有利于协同一致和节约地使用世界资源。许多“生态”方面的考虑，也包括在他的纲领之中。

    巴罗至少有一处提到了西欧工人运动的高涨与东欧国家实现革命转变的可能性之间的相合联系。布拉格之春（巴罗在一定意义上就是布拉格之春的合乎规律的产儿）已经动摇了整个东欧社会。“可选择的社会主义模式”如能在西方实现，就会把这种冲击波扩大十倍。

    不过，尤其重要的是，巴罗坚决反对东欧共产主义反对派方面对苏联采取任何单纯防御性的、甚至旁观的态度。他认为东欧反对派的根本作用在于“引爆”苏联类似的演变。他正确地指责在东德和其它国家居于统治地位的官僚集团，指责他们虽然口口声声要保证与“苏联的友谊”，然而却不但在群众中，而且也在自己党组织的各支部中有组织地诱发反苏情绪并使之蔓延——一旦发生胜利的政治革命，这种情绪对欧洲和平只能产生灾难性的后果。

    虽然我们在这方面不能接受巴罗分析的全部前提，但它包含着极大的真理内核，这一点却是显而易见的。

官僚集团历史的两个阶段？

    简言之，对巴罗著作的重要部分必须给予正面的评价。但是，不能对他的整个分析给予肯定。决不能这样肯定。在托洛茨基主义看来，他的书并不是革命的马克思主义著作。它含有一些根本性的弱点，其严重程度胜过列宁引用过的俄国谚语：一桶蜂蜜中加进了一匙沥青。事实上，巴罗《选择》一书的主要部分，本质上是软弱的。

    象巴罗这样一个有才华和洞察力出众的作者对东、西方对抗着的社会力量的相互关系，竟未能提出一种正确的全面观点；出现这种矛盾现象的原因在于，情报资料（包括事实和理论两个方面）的缺乏，使巴罗吃了苦头。凭自己一个人的见解，脱离开集体的批判性研究和普遍的革命实践——换句话说，离开国际性的革命组织，单枪匹马地去“再现普遍的现实”，这简直是不可能的事。但是，由于我们非常尊重巴罗的才智和能力，因此不能满足于解释他的分析中出现那些弱点的原因。我们认为，针对这些弱点，展开与它们提出的问题（我们再重复一遍，这些问题对人类的前途是具有决定性意义的）相称的批评性的讨论，十分必要。因此，如果我们现在就来认真地批评巴罗观点中我们所发现的全部错误，我们的意图根本不是要“把他打翻在地”。相反，是期待出现一种真正的对话和有可能真诚地纠正其错误，不论对他还是对那些将受到他的著作鼓舞的人（这些人为数不很少）都是如此。毫无疑问，我们自己实际上也会从这种讨论中学到许多东西，因为我们根本得不到有关东欧反官僚集团政治革命的详细内容的“确切”情况；只有斗争中最决定性的胜利，才使人们有可能披露。

    巴罗的理论中有三个互为补充的、有着共同内在联系的弱点：对官僚集团历史作用的模糊观点；对国家历史作用的混乱概念；关于工人阶级革命潜力问题的极端荒谬的见解。

    巴罗关于官僚集团的基本论点具有“客观主义”，甚至宿命论的特征；那种宿命论的观点本是不发达国家进行社会主义革命以后产生的一种错觉。从普列奥布拉任斯基的著作中，我们得知，在西方没有取得社会主义革命胜利的情况下，人们认定苏联必须进行“原始的社会主义积累”，但是，完全不能因此就说，官僚集团（国家机器、经济管理机构和党日益融合成一个单独的社会阶层）是可用来完成这一过程的唯一手段，或者说这种积累必须以工人和广大农民生活水平的绝对下降为代价才能实现。因此，对斯大林主义专政进行“唯物主义的解释”，应当建立在这些明确的社会—经济的特征上，而不应当建立在“原始的社会主义积累”本身的推理上。所以，不能从俄国1917年存在的特殊的历史条件中推断出官僚集团专政的“不可避免性”。

    实际上，巴罗承认，左翼反对派提供选择的纲领即使不能保证实现“无痛苦的工业化”，至少也能保证大大缩小工业化的代价，并且能够避免强制进行合作化的野蛮行为。但是他耍花招回避了这个明显的结论，说什么：“绝大多数俄国共产党人拒绝接受这个纲领，并非偶然”。

    这使我们产生了真正的争端——“客观主义的”历史宿命论同正确地理解客观和主观因素的辩证法之间的分歧。从这样的辩证法观点来看，那种认为“由于俄国的客观情况”，俄国的官僚集团专政在十月革命胜利以后是不可避免的观点，正象认为德国1918年革命之后（即使不是从俾斯麦时起），“由于德国普遍存在的客观条件”，希特勒和奥斯维辛集中营（指第二次世界大战中设在波兰西南部的奥斯维辛市的纳粹集中营——译者注）是“不可避免的”那样，都是同样荒谬的。在“最深远的客观原因”和任何一个最终的实际结果之间，总是有许多中间环节。这些中间环节首先表现为具体的社会和政治力量之间的斗争。只举一个例子：1918、1919、1920和1923年社会民主党领导人对德国革命的背叛，确实象俄国的“亚细亚的”和“不开化的”历史产生的影响一样，对俄国革命的命运产生了同样重大的影响。因为这使十月革命处于孤立地位，与布尔什维克的计划和愿望背道而驰。

    任何一种历史的宿命论观点都含有一种辩护性的引诱力。虽然巴罗完全意识到这种危险性，但他还是多少屈服于它。因为归根到底，他的论点是：在完成“原始的社会主义积累”中，官僚集团是不可避免的——因而也是进步的。只是在“广泛性的工业化”的可能性之后产生了“密集性的工业化”的必要性时，官僚集团才成为反动的东西。无可否认，这是布兰德勒传统观点的影响。他曾提出过类似的观点（最近法共的爱伦斯坦再次提出了这种论点）。在东德共产党那里，这种传统观点从未完全消失。

    巴罗干了一桩臭名昭著的反托洛茨基和托洛茨基主义者的不义勾当：他根据托洛茨基和托洛茨基主义者提出的“官僚主义的畸形发展”和“蜕化变质”的概念，指责他们是“历史主观主义”。实际上，巴罗认定的决定官僚集团胜利的全部客观因素，托洛茨基在《被背叛了的革命》一书中都已列举过了。巴罗在这方面没有增添任何独创性见解。

    分歧不在于托洛茨基“低估了”这些客观因素，而在于他相信，如果党的工人干部，无产阶级先锋队，在政治上正确地回击，就可能引起国际、国内社会和政治力量结构上发生防止斯大林主义的变化。在1923、1924和1925年，无论是世界革命的失败，或是苏联工人阶级不问政治的倾向、苏维埃民主的最终窒息、工业化速度的延缓，剩余农产品被富农掌握，这一切都不是不可避免的，不是不可逆转的。官僚集团的强化和专政也是如此。党的干部正确的回击可能为相反方向的发展开辟道路，从而使这种倾向日趋减弱。那些干部低估了热月政变和官僚化的危险，而当他们认识到这种危险时已为时过晚，而且又处于极为分散的状态，这些情况对官僚集团日趋强化起了决定性的影响。托洛茨基作为一位优秀的列宁主义者，确信主观因素的相对独立性。巴罗在他分析斯大林主义时不承认这一点，虽然在他的结论中又回到了这个观点上（甚至夸大其词）。这是他方法上的最大缺陷。

工人阶级有革命潜力吗？

    比对官僚集团采取半辩护态度更为严重的，是巴罗在对待工人阶级革命潜力问题上表现出来的怀疑态度。我们姑且承认，当他强调东欧工人阶级象一个个原子似的彼此处于极其孤立的状态时，他只是强调了我们和别人都比他更早注意到的一种现象；当他补充说，在当前条件下（即在官僚集团专政下），工人阶级通过其本身来重新建立有组织的队伍实际上是不可能的（第223—224页），他也并不是完全错误的。但是，由此可以得出的唯一结论是：来自工人阶级之外的“雷管”，对于发动政治革命的进程，看来是确有必要的。在这里，存在着许多的可能性：机构内部的分裂、知识分子以及技术人员的反抗、来自国外的巨大刺激因素，等等。

    然而，不能说由于工人阶级在当前发动东欧政治革命过程中会遇到极大困难，就认为它不可能在这个过程之中，特别是在革命的高涨时期起主导作用（第338页）。若是得出这样的结论，就是未能吸取匈牙利革命、布拉格之春和波兰事件的真正教训。在这三个国家里，工人阶级客观的社会影响和政治传统都不如东德和苏联。从这一点来看，巴罗的怀疑没有社会—经济的根据，而只是表达了一种政治偏见。

    更糟的是，巴罗为了尽量使他的分析更加首尾一贯，竟把他对东方工人阶级的怀疑延伸到西方的工人阶级，进而开始全面修正马克思主义关于无产阶级必须在推翻资本主义制度，创立无阶级的社会主义社会中发挥主导作用的理论。巴罗写到：“从1914年以来的全部马克思主义的争论中，得出的结论是：工人阶级实际信奉的那些利益并不是他们的真正利益”（第224页）。按照巴罗的观点，工人实际信奉的那些利益，并没有超出他们“小资产阶级式的”和“团体主义的”改善范围。因此，作为天生的改良主义者（工联主义者）的工人阶级，是不可能承担起实现真正社会主义纲领的任务的。这样的纲领只能靠“历史性集团”来实现，这个集团中的知识分子、技术人员和高度熟练的白领雇员会比工人们发挥更大的推动作用。

    一座通往欧洲共产主义的桥梁就这样铺架起来了。欧洲共产主义同样也提出必须建立一个能够实现巴罗所宣扬的“选择”的“历史性集团”，并以此为它的战略辩护。巴罗著作中这一部分的一个长处是坦率，这在意共、法共和西共大多数领导人身上是很难看到的（也许乔治·阿门多拉这样坦率的发言人是例外）。欧洲共产主义的战略恰恰是建立在否认工人阶级的革命潜力之上。日益高涨的西方社会主义革命和日益高涨的东方政治革命，这两者之间的辩证法是耐人寻味的：一方面，无限的可能性现正展示在人类面前；另一方面，官僚主义机器对那些可能性进行着抵制——这两者之间的矛盾，把巴罗这样的反对派分裂为两半：直觉告诉他，救星来自西方革命；而理智却在他耳旁小声地辩解道：“忘掉想当然的关于无产阶级革命作用的马克思主义空想吧”。

    巴罗的推论除了一点点抽象的哲学上的智慧闪光之外，实质上十分虚弱。他说：“1914年以来”欧洲工人阶级的全部活动，始终只限于追求“工联主义”或者说是“团体主义”式的直接的物质利益，这是完全不真实的。德国1918年的革命怎么说呢？那时德国全国到处都建立了工人委员会。1920年反对卡普叛乱的总罢工怎么说呢？1920年意大利的大罢工和占领工厂事件怎么说呢？法国1936年6月的总罢工怎么说呢？1936—1937年西班牙革命怎么说呢？法国和意大利解放斗争期间和之后的大规模战斗，并发展成为1948年7月的意大利总罢工，该怎么说呢？法国1968年5月和意大利1969年“遍地蔓延的五月”怎么说呢？1974年—1975年的葡萄牙革命和西班牙当前正在高涨的斗志又怎么说呢？

    列宁在吸取了1905年的革命经验以后，他比巴罗更“现实主义”，更“马克思主义”，也更精明。二十世纪的实践经验证明，虽然工人阶级在正常情况下是“自发的改良主义者”（工联主义者），但在革命危机时期，它也是“自发的反资本主义者”（革命者）。并且，只有唯物主义的解说（而不是阴谋理论），才能阐明整个二十世纪“正常”状态和革命危机互相交替的原因。

    然而，我们遇到的情况却是：先入之见、偏见和错误的思想都有不可改变的逻辑，即使是（或者说特别是）巴罗这样有名气的理论家也是如此。虚妄的体系化的恶魔，往往是悄悄地潜伏在必要的体系化的天使的身后。“当人们认为，由于没有革命的主体”，因而革命不可能发生的时候，一旦革命开始出现在他的眼前时，他的“政治现实主义”就驱使他对真正的革命加以抑制和阻止。因此，巴罗没有对库尼亚尔的“反垄断联盟”的政策加以谴责；这项政策使得葡萄牙的资本主义在1975年上半年资本主义危机最严重的时刻得到了拯救。相反，他批评库尼亚尔在左翼和右翼之间，甚至在军队中煽动无益的分裂活动。爱德华·伯恩施坦在1918年也同样谴责过德国革命者，甚至进而谴责法国革命者（以及马克思本人），指责他们在1948年采取的行动。用这样的政治见识来代替阶级斗争客观动力的全面考察，是与巴罗的共产党人的远见和热情不相称的。

在国家作用问题上的糊涂见解

    巴罗在分析劳动分工和“一般劳动”时，采取了历史唯物主义的总的观点。但是在探讨国家的作用和性质时，他在官僚集团问题上的半辩护立场却使他失去了立足点。他把社会职能的必然表现同国家机器的作用完全混为一谈。社会职能本是社会普遍利益的表现，而这种普遍利益是同集团的、部分的、团体的等等特殊利益相对立的；国家机器则恰恰是由于它自身独立于整个社会而只是虚伪地充当“普遍利益的体现”。国家当然正是为着“特殊的集团”即统治阶级的利益，才那样作的。

    在国家问题上，一切资本阶级理论都以这种根本的混淆为基础。社会民主党的理论遵循这一套。欧洲共产主义的思想也是如此。但是，马克思主义理论始终痛斥这种混淆基础上的神话。不幸的是，巴罗在这方面断然地走上了修正主义的道路，这驱使他去赞同欧洲共产主义的另一个基本主张。

    他断言，国家是文明的强有力的原动力（第149—150页），对于管理社会和调解特殊的欲望和利益之间的竞争是必不可少的（第187—188页）。“工业化”社会再也不可能出现摧毁国家机器而不危害整个经济再生产的愉快情景。因此，巴罗赞成欧洲共产主义者们放弃摧毁国家机器的主张。

    这种分析和巴罗从中得出的半自由主义的结论之间的矛盾，是非常明显的。或者更准确地说：他的辩护性诱惑同革命的直觉混合在一起，导致他得出一种不伦不类的答案。这些答案与他批判中包含的那种宏大的、全球性的视野颇不相称。

    “在国家能够开始消亡之前，必须先消除劳动分工”。那末，谁会来组织和保障这种劳动分工的消除呢？官僚集团本身吗？巴罗本人不是证明了官僚集团没有兴趣这样做，而且正相反吗？如果不去开始着手废除国家、不把权限逐渐移交给工人委员会代表大会、公社代表大会、保健委员会代表大会、教育委员会等等机构，官僚集团对管理的垄断怎么能被推翻呢（因为这种垄断正是来源于社会劳动分工的永久化）？

    国家恰恰不是各种技术的职能，甚至也不是专家治理的职能的综合体。这一点巴罗自己在许多场合都指出过。他嘲笑所谓党的领导作用，认为那只是给官僚集团对权力的垄断提供一种笨拙的借口：“党已经由于它的官僚主义和超官僚主义而死亡了。它的‘干部’，即那些组成党的工人，几乎完全都在党、在国家、经济、科学、文化等各部门里被委派了官僚的职务。例如，德国统一社会党中央委员会的会议，就是党、国家、工会和经济领域最高职位的官员的集会……今天，他们作为‘中央委员’在开会，并且表面上是在决定党的政策。而明天，他们几乎所有的人都无例外地被召集到总书记那里去，接受‘指示’。因为他们都是总书记的下级，或者是下级的下级”（第426—427页）。巴罗雄辩地证明：“党的单个的成员，他们本身并不是共产党员。因为他们作为共产党员的合法权利已被否定。当他们以共产党的资格讲话时，党的机器就几乎一无例外地要对他们施以半军事化的纪律”（第427页）。

    然而，正是这些官僚指挥并组成了国家！这和“客观需要的技术性指令”有何关系呢？为什么这种“人统治人的权力”——这是对人的管理，不同于对物的管理——到了“现代技术水平”时还是必需的呢？换句话说，为什么在工业发达的国家（因为西德、法国、意大利必定是划入这一范围的）生产者的自治制度会是“空想”呢？为什么不能由联合起来的生产者共同选举的代表在“特殊利益集团”之间实行必要的仲裁呢？为什么还需要庞大的官吏和宪兵机构（因为国家正是这样的机构）呢？为什么甚至在相对富裕和基本的必需品都已得到满足的条件下还要如此呢？

    巴罗的同胞，新斯大林主义理论家沃尔夫冈·哈里希（也许他影响了巴罗）比巴罗更有逻辑性，更唯物主义一点。因为他在论证国家、官僚集团和一党制即使在共产主义社会（一种奇特的共产主义）也将永恒存在时，其立论的基础，是说由生态困境引起的……物质产品的窘迫和短缺将永恒存在！

三个纲领性的模糊观点

    这些分析上的弱点，引起了一些纲领性的模糊观点，而这些模糊观点如果延伸成为最后的结论，就会产生严重的后果（我们希望友好的争论——即使争论是透过牢狱的铁窗进行的——会阻止巴罗走得更远）。

    第一个模糊观点涉及到巴罗整个批判著作的政治和社会的结论。是否应当建立劳动群众的政权呢？或者说我们是否应满足于希望在专家治国的政权取代了官僚集团的政权后长时期进行改革呢？

    巴罗既不伪善，也不盲从。他完全了解这个问题的含义。尽管巴罗对布拉格之春和南斯拉夫的经验充满热情，他还是毫不犹豫地写道：“改革的主要经济理论家奥塔·希克想要的不是真正的工人委员会，而是与工人委员会相联系的管理者们的组织，而这不是偶然的”（第116页）。他评论说：“如果捷克斯洛伐克的改革运动获得成功（不论何种形式），工人们将重新控制他们的工会，并且这将会改善他们的社会—经济处境。但是，恰恰是这种权利的恢复会更清楚地显露出他们在官僚集团把持的国家中的从属地位”（第224页）。确实！二者必居其一：改革官僚制度，或者进行反官僚集团的政治革命。由于巴罗对工人阶级革命潜力持怀疑态度，他没有（尚未）表示支持政治革命，但他强调了改革的不彻底性。无论怎样我们都要认识到，巴罗经常提到“文化革命”（而不是政治革命），这仅仅是一个假象，这使他得以回避困难，而不是解决困难。从中国文化大革命惨痛的经验中只能得出一个结论。不建立无产阶级、劳动群众的政权，就不可能真正废除“官僚等级”（巴罗在13页上用过这个词）对权力的垄断。

    第二个模糊观点是涉及到公社（按巴罗的设想，这些公社是“消亡过程中的国家”的“行政管理”的基础）和工人委员会之间的关系。书中涉及到这个问题的所有章节都是令人难解的含糊之词。“联合的原则”当然是值得赞许的。然而，尤其是从巴罗赋予公社的巨大权力来看，这具体意味着什么呢？它们是由普选产生的吗？或者是由工人委员会的代表组成的吗？由地方委员会和工厂委员会的代表组成吗？或者仅仅由前者组成呢？如何能够保证非生产者不再把损失强加给生产者呢？对于这些问题，巴罗几乎没有作出任何明确的回答，而这些问题仍旧是他的著作里详细阐述过的全部论点中必然产生出来的问题。

    第三个，也许是最严重的模糊观点是有关一党制的问题。巴罗思想中最明显的自相矛盾之处，是他最初集中火力直接反对整个官僚集团，后来只是反对官僚集团中的“政治”部分（即政治官僚），而没有明确表明他反对一党制，支持多党制；他要求的最多是建立一个“共产主义者联盟”。这是否应当被看成是第二个党，是一个单一的党，或者根本不是党，这一点并不明确。

    再说一遍，巴罗既不是天真幼稚，也不是容易上当受骗的人。他在几处反复指出，尽管南斯拉夫在工厂一级实行自治，尽管实行“公社的联合”，但南斯拉夫仍然是由官僚集团统治着。他也根本不相信国家能够在一夜间消失。他承认现代生产力有一股强有力的集中化的趋势。他甚至过份重视国家“客观上必不可少的”作用。那末，由谁来执牛耳呢？成千上万的公社能“通过自由联合”来决定国民收入，乃至国际收入的精确比例吗？劳动群众如何能在数百个可能有的不同方案中作出选择呢？普通老百姓的首创精神受到欢迎，这倒是好。但是，如果否认必须通过组织上的手段——即不同的政党和派别——来保证群众在有关经济、社会、文化和政治发展方面的一系列可供选择的战略之中做出合理的抉择，那么，他就维护了下层老百姓的无政府主义自发性与上层的官僚化一党制相结合的体制。只要从资本主义向共产主义的过渡没有结束，只要国家继续存在，这些就是唯一可能有的答案。

    巴罗在批评列宁反官僚主义的斗争进行不够充分时，使用了这种提法：“人们不能借助一套机器来反对另一套机器”。完全正确！然而，如果官僚专制继续掌握着重大决策的垄断权，即政治决策权，那末官僚专制显然就不可能被废除。我们根本也不抱有这样的幻想，认为“政治”，即重大决策，会在“社团”的压力下魔术般地消失。因此，重大决策的制定过程，必须彻底地民主化，而要做到这一点，除了使劳动者委员会的政治体制同公社制度，以及同国内、国际范围内的各种政党和社团互相结合以外，没有别的途径可循。

    此外，巴罗本人还把社会主义民主同计划的真正本质联系起来，指出了社会主义民主的作用和物质基础（我们在《论马克思主义经济学》一书中强调了同一思想）。巴罗在描绘东德和苏联的计划体制时说：“初看起来，计划的主要任务似乎是通过矩阵计算来保证整个使用价值生产按比例增长（包括最广义上的劳务）。实际上，这项工作所花费的绝大部分时间，是计划人员在各级阶梯式的机构中度过的。它是用变戏法的方式计算出来的一部庞大的图表，一年计算两、三次（初步计划、最终计划和修改补充计划），这样来为无数的主张，计算产品和劳动的结构……并按工时、机器和原材料的消耗等项目作出全部计划的资产负债表。我们的计划，就保证按比例增长的方法上的程序表来说，正如它要求的那样，至少在原则上的确是科学的。同样，人们也可以认为计算是‘诚实的’，就是说在数学上是正确的……然而，计划的科学性在什么地方遭到了破坏呢？是在计划的前提里，甚至在计划开始制订之前就遭到破坏了。只要社会内部存在着对抗的利益，就不可能客观地、科学地来决定这些前提，这里我是指优先权和特惠权；这些对抗的利益，是由于不能平均地分配短缺的主要生活必需品和舒适用品，并且首先是由于不能平均分配自我发展和文化占有的手段——知识和劳动——而引起的”（第181—182页，黑体是本书作者标示的）。

    然而，在这些情况下，资本主义之后的社会的国家的基本职能，是要决定哪一些优先权和特惠权应在计划中占主导地位。只能有两种决定的方式。一种是：优先权的选定，由生产者—消费者外部的力量（包括可悲的“社会主义市场经济”下的“市场法则”）强加给生产者—消费者。另一种是：由公民群众，即由生产者—消费者自己来民主地作出决定。既然群众实际上不可能在一万个不同的计划方案中进行选择（在这方面，他们也根本没有任何可能每年都拟定上万个不同的、合乎逻辑的全面计划），那末，社会主义民主的真正内容的一个不可分割的部分，就是要使群众有可能在某一些具有合理性的全面计划方案中进行选择。（顺便说一下，这就提供了更多的各式各样的选择的可能性，因为每一个全面计划，只要具有内在的逻辑关系，就可能又包含一些不同的局部性方案）。要实行这样一种确定方案的方式，恰恰需要以多党制为先决条件，还要使人民群众能自由地进入宣传媒介、自由地进行讨论，只有在这些条件下，高度成熟而有教养的无产阶级中所蕴藏的首创精神的巨大潜力，才能充分发挥出来。

    我们虽然作了这些严厉的批评，最后我们要再次强调巴罗在探讨政治革命问题上所作出的重要贡献。首先我们要重申对东德官僚集团的愤慨；他们竟以向帝国主义间谍机关提供情报的罪名，将这样一位思想家投入狱中。恩格斯在致倍倍尔的一封信中，抗议德国社会民主党领导集团对《哥达纲领批判》的出版进行检查时，指出：“既然你们在自己队伍中实施反社会党人法，那你们和普特卡默（俾斯麦的内政部长）有什么区别呢？”巴罗的被捕下狱就是在工人运动内部实施“反社会党人法”。它是官僚集团实行的巴士底狱式的专制主义。但是，这个巴士底狱总有一天要被劳动群众攻占。

[1] 鲁道夫·巴罗：《选择——对现存社会主义的批判》，德文版于1977年问世于科隆。英文版由英国NLB于1978年出版。——作者注

[2] 为了阻止异化劳动的自发习性，使其不致产生异化的习惯和异化的游手好闲者，巴罗坚持对所有儿童进行教育的重要性，认为那种教育不应该是单纯的体质上和技术上的教育，还应有哲学、科学和美学的教育。——作者注

[3] 1952年，巴罗是德国统一社会党候补党员；第二次大战后，东德共产党在与东德社会民主党合并之后使用了上述党名。1954年他成为正式党员。1954年至1959年，他在东柏林洪堡大学研究哲学。1959年和1960年他积极参加了农业合作化运动；1962年至1965年，他参与全国科学工作者工会联合会的领导工作。1965年至1967年，他编辑出版青年和大学生刊物《论坛》。1967年以来，他一直作为一名工程师在许多企业里工作过，专门从事为工业合理化和劳动的科学组织提供方案的工作。——作者注


第八章 意共与紧缩政策

第八章　意共与紧缩政策

    本章提要　　这一章主要是批判意大利共产党1976—1977年提出的经济政策。
    曼德尔认为，意大利共产党的策略是不惜任何代价，避免劳动群众和资产阶级之间的正面冲突，防止由于阶级斗争的激化而使意大利资本主义受到目前严重的经济危机的影响。因此意共与资产阶级实行全面合作，坚定地支持资产阶级政府的紧缩政策。意共总书记贝林格亲自为这一政策大造舆论。他提出的危机的两个基本原因：通货膨胀和工业化国家向第三世界国家的“资金外流”，完全是从西方流行的资产阶级理论里抄袭来的。
    意共提出的“增加公共消费”的经济纲领，只能是一纸空文，因为在资本主义制度下，凡能实现的都是有利于大资本的利益的。这样的纲领只能妨碍公有成份的发展，“增加公共消费”纲领的本身，也是与紧缩政策相矛盾的。
    意共认为，造成通货膨胀的基本原因之一是工资的增长。因此，为了反对通货膨胀就必须推行压低实际工资收入的政策。曼德尔批评意共这样做，是为了挽救资产阶级国家经济而牺牲工人阶级的利益，使工人运动面临分裂的威胁。
    曼德尔多次把意共的经济政策同德国社会民主党1913—1919年和法共、意共1944—1947年的政策相比。他认为意共正在重蹈它们的覆辙，这种策略历史上曾多次试行过，但每次都以失败而告终。最后，曼德尔提出了自己的纲领，包括没收一些大公司，并且不付给资本家赔偿金；建立不包括资产阶级在内的工人政府等等。

——译者

    在所有欧洲共产主义的政党中，意大利共产党在适应“本国”资产阶级的危机时刻的需要方面走得最远，并且在自己的国家里最杰出地扮演着一个危机四伏的资本主义制度拯救者的角色。比较仔细地考察意共在经济政策方面所主张的方针，将有利于揭示整个欧洲共产主义所固有的发展趋势；而这种趋势，在西欧其它大多数国家或在日本、澳大利亚和墨西哥，尚未充分显示出来。

    此外，这种考察，能够为革命的马克思主义斗士们，在与本国共产党的斗士们进行的辩论中，提供材料。这样做有助于形成鲜明的对比——使共产党的领导人们十分困窘的对比：一方面，法国、西班牙、葡萄牙、英国、瑞典以及比利时共产党一直在表面上表示它们坚决反对紧缩政策（虽然还说不上能持续多久）；另一方面，意大利共产党却以蛮横的态度表示它完全接受这同一个紧缩政策。这样的辩论还起着警钟的作用，提醒这些国家的工人运动，使它们能够看清自己处于同意大利工人运动相似的处境之中，除非工会和共产党的斗士们及早警觉和动员起来，有效地反对正在他们各自的国家里酝酿着的类似的转变；除非革命先锋队及早成功地改变工人运动和整个工人阶级内部的力量对比。

借助资产阶级意识形态对危机所作的“解释”

    意共领导人至少有一个优点：意识形态和政治的一致性。他们的战略目标是非常明确的：不惜任何代价避免劳资之间全面的正面对抗；他们认为，对工人运动来说，这样的对抗只能以失败告终。策略手段也同样明确：防止目前使意大利资本主义受到折磨的严重经济危机与阶级斗争的强化同时发生；最后，全面地实行系统的阶级合作政策。根据这个方案制订的经济方针，就是坚定地支持朱利奥·安德雷奥蒂政府的紧缩政策。

    然而，要向工人阶级、知识分子与大学生中最有觉悟的、先进的部分推销这项政策，就需要给这整个政策披上一件意识形态的外衣，即从结构上对危机加以解释，并勾画出克服危机的某些途径。这就是意共总书记恩里科·贝林格在1976—1977年的那个冬天埋头完成的首要任务。

    为了使意识形态与意共的社会政治方案一致起来，他们毫不迟疑地采取了日益公开抛弃马克思主义的做法；其抛弃的速度，如果与德国社会民主党领导人1914—1923年在这方面所采取的谨小慎微的做法（人们对这个历史的先例是记忆犹新的）相比，意共领导人几乎会感到惴惴不安的。可以毫不夸张地说，贝林格所提出的并由意大利共产党大多数主要领导人多次重复的对目前经济危机的解释，或者至少是对这一危机的危急局面的解释，完全是抄袭当前流行于西方的资产阶级意识形态，甚至是抄袭其中最不“进步”的流派。

    贝林格在1976年10月在意共中央委员会上所作的报告中（该报告刊登在1976年10月19日出版的意共《再生》周刊上），只列举了危机的两个基本原因：通货膨胀和工业化国家向“第三世界”国家的“资金外流”（即原料价格，特别是石油价格的上涨）。贝林格在1977年1月意共召开的知识分子讨论会的闭幕词中，对危机严重的原因加以“解释”时，仅仅归因于与“第三世界”关系的改变。（这个讲话连同1977年1月30日在伦巴底工人党员的一次集会上的讲话，被意共收集在一本小册子里，并且加上了一个动人的标题：《紧缩：改造意大利的机会》。 [1] 下面的话引自这本书。）在这次对知识分子的讲话中有这样一段：

    “我们决不能忽视这些民族（指‘第三世界’的民族）气势磅礴的崛起的普遍意义。这一崛起已经改变了世界历史的进程，并且正在逐步地动摇全部过去和现在的力量均势，不仅是世界范围的力量对比，而且还有各个资本主义国家内部的力量对比。正是这一崛起——或者至少主要是这一崛起——的不断深入发展，正在诱发战后资本主义一整个阶段的矛盾，并且在各个国家中导致前所未有的危机状态”（第16页，黑体是作者标示的）。

    我们姑且不谈那个“前所未有的”危机状态。1929年至1932年的危机比这次危机严重得多。贝林格对这一点未免太健忘了。但是，把经济衰退或其严重性归咎于石油价格的上涨，这完全是对资产阶级意识形态公式的学舌（即使拿“气势磅礴的崛起”这样冠冕堂皇的话对民族解放运动加以颂扬，以此掩盖他们的学舌，也无济于事）。这种肤浅得连凯恩斯自己都会不屑一顾的凯恩斯主义，利用的是人们对整个国际资本主义经济领域的无知。石油价格的上涨被说成对帝国主义经济起到了紧缩通货的作用（象贝林格1976年10月对中央委员会的报告中提出的那样，通过“资金外流”）。衰退就是这样产生的。

    对于这个理论的鼓吹者来说，不幸的是，“资金外流”与石油输出国组织成员国的追加收入总额根本不相等，而是只相当于这个从商品和资本的国际循环中提取的总收入的一小部分，即被石油输出国贮存起来的那部分。这些国家用于在帝国主义国家中购买追加商品的那些额外资金，并没有任何“减少世界需求”的作用。恰恰相反，它们为帝国主义国家输出商品（从而也为生产商品）创造了额外的需求。目前，石油输出国组织成员国的国际收支盈余，在1973、1974和1975年比原来预料的大大降低：1973年为570亿美元，1974年为350亿美元，1975年为340亿美元。这表明，低于帝国主义国家国民生产总值百分之二的年平均增长率；1975年还低于百分之一。石油价格上涨大约不超过全部价格上涨率的百分之一点五至百分之二。可见，要把我们在过去几年中看到的这场如此严重的衰退和通货膨胀“主要”归因于这个微不足道的、次要的因素，是多么困难。

    而且，还有更深一层的问题。马克思主义者，更不用说马克思本人，从来不曾同意过这种理论，即把经济危机完全或主要地归因于总需求的下降——不论是国家的，还是国际的总需求的下降。其实，商品的生产过剩高于需求总量的下降，而且并非产生于需求总量的下降。如果说需求现象引起人们的注意，这是因为在危机前夕，需求和消费两者虽然都在增长，但并不是以与生产能力相同的比率增长。生产过剩及与此同时的晚期资本主义生产能力过剩的表现形式，在危机爆发前就存在，并且是显而易见的。这些现象在七十年代初期就很明显。关于这些，贝林格只字未提，因为很难把这些现象归咎于所谓第三世界的人民解放斗争。

    对于马克思主义者来说，生产过剩危机不仅是商品生产过剩的危机，它也是在积累危机意义上的资本生产过剩的危机，平均利润率的下降和生产能力的过剩，使资本家减少生产投资。这是引起危机的另一个机制。这在六十年代末期和七十年代初期也是显而易见的。贝林格在这里又一次视而不见，听而不闻。一个可悲的共产党人成了一个拙劣的马克思主义者。

    贝林格抛弃了马克思主义经济危机理论的一个世纪的发展成果；他这样做，并不是无缘无故地或单纯地出于沙龙的客套。“资金外流”的论点旨在为紧缩的不可避免性和“每个人”都必须承受“消费方面的牺牲”提供理论上的辩护 [2] 。阶级斗争已经从分析中消失了。取而代之的是“公平地分担牺牲”的陈词滥调，这是过去几十年中每遇类似的情况无数自由派和改良派的蛊惑家们反复喊过的共同口号。

    为了放弃阶级斗争，为了接受一个挽救资本主义制度的纲领，势必要抛弃马克思主义。必须首先考虑的是关于“全体的利益”和“民族命运”的观念（在上述讲话中，贝林格反复引用这两个词汇）。而这种观念是与十九世纪不列颠博物馆那位名人的陈旧理论格格不入的；因为那种理论主张，每个资本主义国家的劳资之间、资产阶级和无产阶级之间存在着不可调和的利害冲突。既然出于战略和策略考虑，需要让“全体的利益”的观念取胜，那么，马克思主义便可以被抛弃。

    不久前还正式宣布赞成马克思主义，如今却转而公开抛弃马克思主义；转变如此迅速，这就有可能促使富有战斗精神的党员，甚至大多数基层干部脱离他们的轨道，因此，必须隐瞒其行动计划，掩盖其足迹。这项徒劳无益的任务已经指派给意共经济委员会成员塞尔希奥·赞季罗拉米。他仓促地拼凑了一本书。在该书第一部分中，他完成了对马克思主义危机理论加以概述（虽然是十分扼要的概述）这一壮举。在第二部分中，他发挥了对目前危机的分析以及意共关于如何克服危机的忠告，并且排除了“一般理论”和“具体分析”之间的一切联系。“一般理论”中居核心地位的利润率下降问题，在对目前危机的分析中，甚至根本没有提到 [3] 。

危机的历史作用和紧缩政策

    尽管危机归根结蒂是由于平均利润率的下降而产生的，但同时危机也是资本主义生产方式借以准备重新开始积累过程和使利润率重新增长的一种机制。危机的客观作用，是使资本贬值，使资本的总价值减少（最弱小的企业被关闭），从而增加对工人阶级的剥削率。现在在大多数帝国主义国家中都出现了这种利润量和利润率回升的趋势 [4] 。

    另一个重要事实是，我们这里所谈的贝林格的一百页的书中，只有一次提到利润（第59页），而且完全是正面的意义。贝林格写道：“我们肯定地说，甚至在根据民主的公众意志发展并受这种意志支配的经济结构中，市场、企业和利润也可能而且必须发挥作用。”这就是他所说的一切。温和得象修女一般。

    既然贝林格抛弃了马克思主义的危机说和马克思主义的阶级斗争学说，他必然要掩盖事实真相，即紧缩政策的主要作用是改变国民收入分配，使其不利于雇佣劳动者，有利于资产阶级 [5] 。如果在资本主义制度下不进行这种改变，利润率的恢复、生产投资的增加和持久的经济恢复都是不可能的。赫尔穆特·施密特和其他有进取心的右翼社会民主党人至少有坦率的优点。他们大声疾呼：“今天的利润，就是明天的就业职位。”但是，由于贝林格面对着世界上最激进和富有战斗性的一部分工人阶级，他就不能说这样赤裸裸的话。他不得不将背叛无产阶级利益这种不可饶恕的罪孽与伪善以及故弄玄虚这种情有可原的过错混为一体（正如同德国社会民主党人在1918—1923年那样）。

    之所以要用“经济计划”这样令人捉摸不定的术语，来掩饰接受紧缩政策，也就是增加资本家利润的政策，其原因即在于此。我们下面还要谈到这个“计划”的真正作用；在于今天意大利资本主义的现实中，这决非单纯是一个用语问题。但在考察其经济作用之前，我们先来揭穿其故弄玄虚的作用。

    贝林格要人们相信，似乎这样的计划能够大大地促进公共消费（公共交通系统、住宅、保健、教育或文化）的增长；能够促进意大利南部大规模的农业现代化；能够吸收特别惹人注目的失业青年参加工作 [6] ；能够促进科学研究的惊人发展（《再生》周刊，1976年10月19日）。事实上，有两种可供选择的方案：

    一种选择是，“资金外流”（正象贝林格会提出的那样）要求所有这些庞大项目的资金主要由剩余价值支付。这样就将招致新的利润率的下降，从而招致比这次衰落期间及衰落刚结束之后出现更大规模的“投资低落”。

    另一种选择是，主要由消费方面来支付。这样就意味着实际工资的大幅度下降；即使意共号召这样做，只要工人阶级保持其组织的本质和民主权利，工人就不会接受这个方案。无论在哪种情况下，意共的“方案”对于无产阶级来说，都将导致一场真正的灾难。

    然而，最可能出现的、也是符合过去几十年中所有帝国主义国家（特别是法国、荷兰和英国）“经济计划”的实际经验的一种结果是：生产资料私有制以及资本家对机器和劳动力发号施令的权力和威力的现实，将严格限制“经济计划”的影响和效力。大多数野心勃勃的计划，实质上将是一纸空文。实际上，真正能实现的只有适合大资本利益的那些项目，即能使资本本身的投资得以“成功”和完善，并能提高其利润率（直接地或间接地）的那些项目。让我们重复一遍，在资本主义制度下，这条道路只不过是一条阻碍由“公有成分”艰难地（也是缓慢地和官僚式地，因为这是由资产阶级国家支配的“公有成分”；意共竭力压制在国有化企业实行工人管理）发动起来的全面消除“私有成分”这一过程的道路。

    由于结构上的原因，资本主义制度下的“经济计划”不可能不是私人公司，首先是托拉斯和垄断集团活动的附属物。硬说可以出现相反的前景，以此去诱惑工人，这是对他们的欺骗。这是在提示，这种假想中的“混合经济”能够以某种方式奇迹般地使工人从利润和竞争规律中解脱出来，也就是说，这种经济将是在结构上不同于资本主义的经济，并将在不同于资本主义生产方式的发展规律的作用下发展。这纯粹是幻想，是已经被历史揭穿过千百次的幻想 [7] 。

意共经济政策的真实内容

    这是否意味着“经济计划”只不过是一个骗局呢？如果是这样，那就很难理解它为什么接二连三地在帝国主义国家中被采用；也很难理解意共领导现在向本国资产阶级所献的双倍殷勤的含义。

    贝林格的讲话中，也有强烈的谴责，有时甚至带有感情上的激动。但那不是谴责资本主义的生产方式。那不是谴责作为经济发展动力的私人公司的利润。那不是谴责资本主义的积累方式。不是的。谴责的是五十年代和六十年代要求获得耐用消费品并以私人汽车为标志的消费方式。这一指控，是同对意大利资本主义社会中所有那些陈旧的、落后的、发展不充分的现象的指责，混合在一起的：

    “紧缩，随着其内容和控制其应用的力量的不同，能够被用来作为加剧经济萧条、政治镇压和社会上始终存在的非正义现象的工具；也能够被用来作为促成新的经济和社会发展、政府的严格精简、社会基础的深刻改造和民主的保障与发展的机会”（第44—45页）。在另一处，贝林格宣称：“事实上，我认为显而易见的是，这些目标将有助于加固社会基础，有助于形成一种旨在有组织地反对浪费、特权、寄生现象和浪费资源的经济政策和财政政策。因此，这些目标将体现出必然成为一项名副其实的紧缩政策本质的那些内容。更进一步地说，可以这样认为，非正义的现象和铺张浪费，过去和现在总是在颓废的社会中交织出现，而正义、节省却在上升的社会中手挽手地前进”（第27页）。

    只要有人在是否赞同我们对贝林格的严肃批判方面表现出犹豫不决，只要有人在诸如“社会基础的改造”或“新的社会发展”之类的模糊公式后面发现了一种社会主义的方案或一种推翻资本主义的方案——即使是以含混不清的、甚至荒谬的方式表达出来——贝林格也决不放过机会，要亲自出面来加以廓清。他所关心的是使资产阶级放心，而且他容不得丝毫模棱两可的态度。下面是他在知识分子讨论会上的报告中的一段话：“我们的倡议，就我们党来说，不是一种宣传或故作姿态之举。它旨在成为一种表示信赖的行为。它还旨在成为一种促成联合的行动。这是一个贡献，它对促进其它政党联合，以便能真正开展工作，并且吸引所有民主的和人民的力量（对于意共来说，这包括意大利资产阶级的主要政党天主教民主党——作者注）共同承担义务。同样地，由于我们方案的性质和目的很单纯，我相信，它不打算也不可能成为过渡到社会主义社会的纲领。更恰当而具体地说，这个方案应当提出经济与社会发展的规划。这种经济和社会的特征和新的行使职能的形式，能够赢得所有意大利人的信任和共鸣；虽然他们并不持有社会主义和共产主义的信念，但他们强烈要求使他们自己和国家摆脱当前社会基础给我们造成的正义沦丧、曲解误会、荒唐行为与烦恼苦闷”（第24—25页）。

    意思很清楚。意共说，我们不想立即过渡到社会主义。我们的建议，目的不在于实行那样的过渡。然而，既然不存在这种既是资本主义，又非资本主义的社会，既然“混合经济”是一个神话，因此“我们”所要提出的建议（不是以工人能够清楚理解的方式说出来的，虽然资产阶级凭着其丰富得多的政治经验，显然早已理解了），是用一种现代化的、合理化的、竞争性的、扩展性的和有活力的资本主义来代替“不合理的”、陈旧的和荒谬的资本主义；因为在这种资本主义制度下，剩余价值的很大一部分被天主教民主党如此钟爱的“恩赐特权”和“寄生现象”所挥霍浪费。在结构上，它仅仅是这样一种“合理化的”资本主义：工人运动的利益将能得到保障和增加，劳苦大众的生活水平将能在“不可避免的牺牲”（当然是“公平地分担”）的时期之后再次上升。这纯粹是德国工会领袖塔尔诺在1929—1932年的大危机期间提出的古典社会民主党方案的又一个简单的复制品：应该做一个正在受疾病折磨的资本主义的护理医生，因为如果病人不能恢复健康，面饼就不会增大，工人得到的面饼屑就会更少。

    意共的经济政策能取得资产阶级的信任吗？它有成功的可能性吗？又能，又不能。当然，意大利的大垄断集团对实行紧缩政策不会有反感，因为在工会和以工的积极参与下（也就是说，利用它们的压力），他们可以摆脱从国家统一以来（由于统一是以历史上罕见的方式实现的）、特别是从法西斯统治时期起就使意大利资本主义头痛的许多浪费和奢侈的因素。天主教民主党统治时期，尽管有二十年的经济发展，但几乎没能消除这些因素。这些因素是同剩余价值的生产、实现和积累不相容的，而后者乃是资本主义的本性和基本原则。在有利的经济和社会范围内，这个方案甚至能赢得大资本（退化和寄生的部分除外）的普遍赞同，犹如戴高乐建立第五共和国时所制定的计划在法国所得到的赞同一样，因为这二者是大体类似的 [8] 。

    但是还有障碍。意共的方案晚出现了二十年。这个方案主要是在世界市场方面，预先假定意大利资本主义经济的蓬勃发展是可能的。如今，最大的可能性恰恰相反，那就是，世界贸易增长率的持续减退和国际竞争的加剧；在这种形势下，意大利的资本主义，由于它过去的状况（正如意共代表人物所知道的那样）处于明显的结构上的不利地位。在最好的情况下，单是为了弥补这一不利条件和取得国家目前的竞争地位，就需要在一整个历史时期里付出巨大的投资。要赢得比意大利目前所控制的大得多的世界市场，看来是十足的乌托邦。连意大利资本家们自己也不相信能做到这一点。

    “现代化”和“合理化”的前景，由此就转化为消费比重在国民收入中持久和长期减少的前景，而国民收入现在只能缓慢地增长。这样一来，或者导致紧张和严重而持久的社会危机，或者导致工人阶级的挫折与士气沮丧，迫使整个工人运动转入低潮。这两个可能的结果都将意味着意共方案的破产。

    但是，恰恰因为使意大利资本主义现代化的方案是在一个特殊的国际环境中出现的，这个方案就包含着另一个大的方面，而这个方面在意共分析中几乎没有提到。由于国际竞争的加剧；还由于在扩张力强而且赢利丰厚的大垄断集团（在意大利，菲亚特和皮雷利是它的典型），与只能依靠经常不断的、日益增多的公共津贴勉强维持的公有或混合公司之间，存在着活动舞台方面的巨大差距；因此，意大利血统的“多国籍国民”的活动、趋向和利益，将日益趋于向国界外扩展。由此可以看出，势将出现一个通过合并或吸收进行国际资本渗透的日益增强的趋势：菲亚特—阿利斯·察尔梅尔斯和皮雷利—邓洛普就是这类例子 [9] 。由此还可看到，任何资本主义的“国家经济计划”，即任何遵从私有制、利润指令和市场法则的计划，对于这些垄断集团的投资范围、方向和地区所能发挥的影响力，势将越来越小。

    意共领导人模模糊糊地意识到了这一点（并未从中得出任何战略或策略性的结论）。意共1976年的竞选纲领中，在《怎样克服经济危机》一文中写道：“我们的抉择仍然是接受一个‘开放的’市场制度，即在国际范围内的公开竞争的制度……但是，在反保护主义的选择和实行一项投资政策之间，并不存在矛盾；那样的投资政策的目的在于，要增加经得起价格竞争的意大利工农业产品的生产；而过去一些年来，工农业产品的进口数量却在不断增加，价格不断提高……必须实行一项投资政策，把意大利推向一个工艺上更加高度熟练的境界，以便加强和恢复出口能力”（《团结报》，1976年5月16日）。

    但是，既然所有帝国主义列强都在设法减少进口和增加出口，总的结果会怎样呢？对意大利来说，这难道不是徒劳的目标吗（仍假定工人阶级没有遭到毁灭性的挫折）？因此，这个问题有待进一步深入研究。意大利总工会（意大利最大的工会联合会）领袖，意共领导人之一卢奇亚诺·拉马提出了下面这种可怜的“解决”问题的答案：“显而易见的是，不同国家的经济政策的相互依赖与日俱增……因此，我当然要排除那种认为实行闭关自守政策就能使我们达到或接近于充分就业的想法……恰恰相反，我们必须在国际集团，包括国际经济集团的范围内行动，以便使西欧各国和先进的资本主义世界懂得，解决意大利的就业问题是关系到每个人的利益的。” [10]

    这不是会更加陷入陈词滥调并在工人阶级内部散布愚蠢的幻想吗？拉马开头是承认危机非常严重；继而强调资本主义竞争的激烈；最后是承认意大利资本家在这次危机中处于明显的不利地位。他承认这些资本家正在试图减少“劳动费用”以使生产“吃饱”。失业的基本作用不正是为达到这个目标吗[11] ？然而，拉马得出这种结论是出于对外国资本家的信任，相信他们会放弃部分世界市场来援助可爱的意大利“解决就业问题”。虽然在资本主义竞争场上，资产阶级通常的做法总是在危机时刻竭力把失业输出到邻国和与之竞争的国家（在这一次的危机中，瑞士、德国以及比、荷、卢三国的资本家又是这样做的，他们将意大利籍的工人遣送回国），拉马却假装相信这些掠夺成性的家伙会突然对恩里科·贝林格开恩，而在危机期间增加他们本国的失业。这种荒谬的分析竟然被看作是共产党人智慧的样板。

    意共并不总是用一个腔调讲话。这倒是事实。意共的代表人物，不仅在中央委员会中，而且在群众中也发表不同意见。例如，意共右翼的领袖乔治·阿门多拉，1976年10月写了一篇文章（加了一个耐人寻味的标题“一致性与严格”），毫不隐晦地表明了几乎是直接地反对共产主义的工会会员的立场，他说：“当我们说，为了克服危机，工人必须接受必要的牺牲时，把这种牺牲看成是对资本家和政府的‘让步’（象有时做过的那样），或者看成是为了不惜任何代价也要进入政府的所谓共产党人的策略而付出的‘代价’，这些看法是错误的。恰恰相反，如果国家需要用一种与工人利益一致的方式把自己从危机中拉出来，如果青年要找到工作，如果人民的生活状况需要得到改善的话，那末牺牲是必要的……因此，去讨论为改变这种状况而作出的必要牺牲应该要求什么样的补偿，那是不正确的。”（这段话被亨利·韦伯引用于他写的《意大利共产党：欧洲共产主义的渊源》，第68页）。

    阿门多拉这个“共产党人”兼“马克思主义者”，似乎已经不能预见或理解，这些强加在工人身上的牺牲将为资本家们增加利润，并使资产阶级摆脱危机，而无须为青年找到工作；同时人民的生活状况不会得到改善，反而会更加恶化。

    而且，轻松地断言在危机期间工人“不可避免地”要在生活水平方面作出牺牲，这不正是最陈腐的资产阶级意识的一部分吗?[12]这些“牺牲”差不多同经济危机本身一样是“不可避免”的。它们不是什么“命运”或“铁的法则”造成的。那是资本主义生产方式存在的结果，而这种生产方式既不是“命中注定的”，也不是“不可避免的”，也不是永恒的，而是由于特定的社会政治力量对比才得以幸存下来的。换句话说，只要工人阶级相当坚强、觉悟高并紧密团结，就能够推翻它。甚至在这种生产方式的结构中，国民收入在工资和利润之间进行的精细分配，也不是既定不变的，而且也不是机械地由就业程度来确定的。它取决于对立的阶级之间的力量对比，也就是说，取决于阶级斗争的起伏。

    如果要向一个还自称为共产党人的人，去提起这些基本的真理，那几乎是羞于说出口的。但是，阿门多拉假装已经忘记：共产党最初的和历史的使命，根本不是要使工人确信危机的“不可避免性”以及它们“必然地”强加于无产阶级的“牺牲”，而是要教育、组织和动员工人不妥协地捍卫他们的利益，准备推翻作为危机和失业的诱发器的资本主义制度，并且恰当地利用这个制度的虚弱和严重危机的时刻以实现这个目的。

    然而，意共工会领导人特兰亭竭力用完全不同的腔调说话。他肯定地说：“一种可取的方针，必然使制度不可避免地在性质上发生变化。不是变成更合理的资本主义，而是变成过渡性的经济制度。如果集体单位不是通过命令来管理，而是通过群众行动、工人管理的新形式、传统的代议制机构中新的关系和普通群众的民主的新形式来管理……通过以上办法来确定新的投资分配，来确定一项得到现今工会运动支持的恢复政策，那末，人们就不能说那只是调整或资本主义的合理化。我认为，而且意大利资本主义对这一点也十分清楚：这是资本对利润的支配权，这个权力那时也将受到挑战”（同上书，第120页）。

    又要实行使工人生活水平蒙受牺牲和降低的政策，又要使群众行动达到足以控制资本家的生产与投资的程度；我们姑且不说这二者之间，存在着不可调和的矛盾。特兰亭未曾注意到，如果利润按照工会和工人政党确定的“社会效用”的标准分配，就首先必须生产出这些利润来。也就是说，首先必须有相当多的生产投资和就业机会。目前，资本家并不为“社会效用”或“集体”而投资。他们投资是为了谋取最大限度的私人利润并随意（在财政约束力的范围之内，不过这种约束力已被欺诈舞弊和惯用的偷税漏税所削弱）处置这些利润。如果他们在这方面的抱负和期望没有得到满足，他们就会罢工：拒绝投资。就业程度就会降低。计划的一切美好项目都会化为泡影。而且，由于采取“群众行动”，必将导致社会紧张程度的加剧；更不用说“普通群众的民主的新形式”和工人管理的普及了，它们只能导致同样的结果。

    也就是说，特兰亭所吹嘘的“过渡性的经济制度”本是象“混合经济”一样的骗局。从来没有人能迫使资本家让工人违反他们自己的利益而开动。或者是利润法则——应理解为私人的利润——主宰一切，这时，这个制度就会促进资本的利益，并且（在危机期间和危机之后）损害劳苦大众；或者力求把一套与资产阶级的利益相反的秩序强加于工厂和整个经济，这时，资产阶级就必须被剥夺生产资料的所有权，这就是说，工厂必须放归国有，利润必须没收，投资的数量和范围必须由集体决定，并且所有必需的物资必须集中起来用于这项计划。决不可能通过“意见一致”来办到这一点。如大家所知，需要的是发动社会主义革命。企图在这两种可能性之间骑墙观望，就会再一次陷入乌托邦。这样就会一下子转入消沉，旺盛的活力也会衰落下去。

“新的消费模式”

    贝林格为大资本所需要的紧缩政策所作的辩护，有一个核心内容，就是他祈求的“新的消费模式”；这种模式将以公共消费品的消费代替个人消费品的消费。因此，意共领导以略带煽动性的姿态，正竭力从六十年代持不同意见的知识分子的论点中，挑选出（或许是随便地挑选）某些论点。所有这些，在贝林格看来，都是资本主义社会内部的“社会主义因素”的发展（《再生》周刊，1976年10月19日）。我们这里遇到的，又是一件古典社会民主党论点的几乎纹丝未动的复制品，如“自治社会主义”和“政治报酬”等。

    一开始就出现了明显的矛盾，暴露出整个方案的欺骗性质：牛肉被列入准备取消的个人消费（显然，个人消费正在“让渡”）的产品之中，因为意大利进口牛肉过多，并且有损于国际收支平衡。由于在货币经济和资本主义所有权的制度下调节消费的仅有的手段，就是收缩，因此，“减少消费”的唯一办法就是提高价格。但是提高价格仅能减少收入微薄者的消费。因此，关于“消费模式”的全部高谈阔论的必然逻辑就是：夺去工人的牛排，而不能阻止资产阶级大吃大喝。（且不去说“公平的定量配给制”，这种配给制在意大利这样的国家必然会导致黑市，加重工人和穷人的痛苦，而有利于投机商和资本家。）维护这些不公正行为的“工会主义者”竟无耻地去谴责工人努力捍卫自身利益、反对“社团主义”的这种敲榨勒索。其厚颜无耻，可谓登峰造极了。

    另一个显著的矛盾是，“公共消费”的发展显然以扩大公共开支为先决条件。可是，贝林格重复资产阶级广为宣传的滥调，多次说到，在意大利公开开销“太多了” [13] ，在公共事业方面也要实行“紧缩政策”（第41—42页）。于是就出现了既要减少，同时又要增加公共开支的问题。对此，尴尬的意共经济学家回答说，公共开销必须“合理化”；这意味着“耗资大的”公共开销（军费开支不在此列，因为意共尊重意大利承担的“国际义务”，即尊重北约组织）必须代之以“直接或间接促进经济发展的”公共开销。但是，这只是回避实际问题的遁词：这整个经济纲领是意味着由预算体现的国民生产总值的增长还是减少呢?任何诚实的人都不能否认，纲领意味着增长，甚至是相当大的增长。资产阶级是否准备同意增长，并且为它出钱？怎样才能强迫他们这样做？这个沉重负担的基本部分是否将强加给工人阶级（在意大利，他们已经缴纳了百分之六十以上的直接税）？工人阶级是否会接受这一方案，而不顾对他们生活水平的灾难性后果？“共产党人的分析”甚至不敢为提出这些问题担风险，更谈不上解决这些问题了。

    然而，这整个纲领是骗人的废话。从历史上看，在资产阶级社会，给劳苦大众带来一些初步利益的公共事业的发展，总是同生产、收入和资本主义利润的迅速发展时期联系着的。这是一个难以避开的强制力。资产阶级对这种让步感兴趣，是为了突出工人阶级内部改良主义的作用。此外，这种让步的“间接的副产品”通常比直接增加工资更有利于资产阶级。不过，只有在经济形势有利时，资本家才可能作出这些让步。在经济危机和利润率下降的情况下，希望社会事业得到增长，这完全是无根据的幻想。在这种情况下，资产阶级寻求其增长的唯一的一种公共开销时，用直接或间接的方式给资本家公司的补贴，即“国家保证资本家利润”，尤其是保证垄断集团的利润。这很难刺激“新的消费模式”。

    不错，即使在经济增长缓慢的时期，劳苦大众也能通过直接和激烈的斗争谋取新的社会利益（他们能把这些利益保持多久是另一个问题，如果他们不继续进行推翻资本主义的斗争的话）。法国1936年的总罢工为所有受雇者赢得了带薪的假日，可以说这是一个“改变消费模式”的样板，如果真有那么一个样板的话。然而，正是利用了总罢工和资产阶级中产生的害怕革命的心理，才赢得这个成果。因而，即使国际工人运动在三十年代赢得的最重要的改革，显然也是群众斗争（客观上是属于革命的范围）的副产品。意共却破坏和压制当前意大利进行总罢工的尝试。意共几乎不想运用革命的威胁争得改革。相反地，意共想要做的是，在“共同利益”的旗号下与雇主谈判。我们敢担保，用这种方式，意共永远不可能赢得在轻信者面前炫耀的那种“社会主义消费”的改革。

    这个政策的最严重的矛盾是，意共也理解到，五十年代和六十年代的“消费模式”，显然是与资本主义的逻辑一致的（贝林格，同上书，第26页），即商品的大规模生产和销售的逻辑、谋求私人发财致富的普遍推动力的逻辑；然而，在没有摆脱资本主义制度的情况下，意共却轻率地提出改变这个“消费模式”。就其基本的原动力方面来说，贝林格鼓吹的公共事业的“消费模式”，是以满足需求的逻辑为基础的。连盖伯瑞斯（美国经济学家、外交家——译者注）都已经懂得，根据同一个理由，在资本主义制度下，这种“消费模式”只能是有限制的。难道贝林格真的相信，以利润为基础的经济能够作为一个基本因素，同一个从根本上否定利润的经济结为一个整体吗？天主教的化体神话与这种神话相比，也只能相形见绌了。

暂拟的资产负债表

    当所有的空话被揭穿，所有的烟幕被驱散时，剩下的便是一个根本的、直接的要害问题：意共领导人已经偷偷地转向了一个与雇主论点相符合的论点，即：工资增长是通货膨胀的基本原因之一，反通货膨胀的斗争是应当优先考虑的，并且这个斗争需要一项压低实际工资的收入政策，使工资不再随着生活费用猛涨而增长。这就是紧缩政策的厚颜无耻的内容 [14] 。

    在1976年10月，卢奇亚诺·拉马还在“有力地”驳斥这个论点，尽管他也赞同“自动的”工资增长（不是按物价计酬法而增长，而是随资历增长，以及超法定范围的津贴等等）将违反工人运动的利益这种意见（同上书，第83—90页）。但是，贝林格就蛮横得多了。在对伦巴底的共产主义者工人讲话时，开始他说劳动费用的增长不是通货膨胀的唯一原因（第41页）。然后，他就凶相毕露，接下去说：“我们认为，总的来看，意大利劳动费用动态问题，与欧洲其它国家这类问题相比，应当加以重视和解决了。但是，应当在更符合实际的更广泛的准绳基础上加以解决”（同上书，第42页） [15] 。贝林格接着概述了意共建议采取的行动。他说：“从政治和阶级观点看，目前危机中最重要的事实是什么？那就是：资本主义世界及其仍然占据某些（原文如此）要职的老政界人士已经被迫转向我们——转向工人阶级、劳苦大众和共产党人；我们现在已经成为一支促使事态纳入正轨、使经济与国家职能机构正常运转、使整个意大利社会制度具有效能的不可缺少的力量……这显示出某些历史上未曾出现过的真正的新情况。旧的统治阶级和老的政客们再也没有能力把牺牲强加于工人阶级；今天，他们必须求助于我们，而且他们正在求我们”（同上书，第52页）。

    这起码是相当直率的。资本家再也不能强行削减工人的工资。他们不得不“求”意共和工会领导答应他们。共产党官僚毫不加以思索就俯首听命：“但是，旧的统治集团以谁的名义求助于我们？他们当然不说他们求助于我们挽救资本主义，维护他们的阶级特权。他们说工人的牺牲足以达到整体利益的三个目标：调整国民经济、加速生产回升、维持并扩大就业。对这三个目标我们应当作出什么反应？我们不怀疑：对所有这三个目标，我们都应回答‘是’，但是我们应当立即作出某些补充”（同上书，第53页）。

    这也就是说，聪明的资本家们为了竭力促使改良主义者背叛工人利益，就声称挽救资本主义制度意味着挽具“国民经济”，而不是挽救资本主义制度本身。贝林格天真地接过这一诱饵。这是资本主义吗？“我们不是叛徒，我们决不搭救它。”可是国民经济呢？这就不同了。如果你们向高尚情操恳求，如果祖国处于危急之中，那我们的回答就是：“提出来，加以考虑”。这是幼稚的，但是也许并不象所有的幼稚的人那么单纯的幼稚。恰恰需要兼有这种天真幼稚、厚颜无耻和蛮横专断的态度，才有可能去劝说那些迷失方向的工人接受这一切，同时让他们期待得到雇主们的恩赐。

    但是，我们这些表面上天真幼稚的政客们，也不时地装腔作势：“当心，我可不是好惹的。”例如，贝林格说：“如果你们想要达到这些目标，而同时又要保持意大利现行的社会制度及其经济结构和基本思想，那就办不到……今天，只有一个办法能实现整体利益的这三个目标：我们必须抛弃（即使只是逐步地抛弃）过去二十五年来一直支配着意大利事态发展的结构和社会价值……并且，我们必须把某些符合社会主义概念的目标、价值和方法引入意大利的社会和经济之中”（同上书，第53—54页）。

    资本主义在读完这段话时可能感到神经紧张，不过大约只紧张十五秒钟就足够了。挽救资本主义吗？决不。挽救“国民”经济吗，尽管它是资本主义的？当然可以！但不是在任何旧的借口或意识形态的掩盖之下去那样做。只要你们允许我们把借自“社会主义概念”的发展公共事业、更大的合理性等等价值，逐步地（你们知道，是逐步地，非常缓慢地）引入这个经济之中；在这样的掩盖下去做，我们才会挽救资本主义经济。资本主义由于借用了“社会主义的思想”而“焕然一新并得以现代化”。这是过去几十年实际发生的事情的一个不坏的综合。总的来看，这符合卡尔·马克思给股份公司所下的定义：在私有制范围内超越私有制；在资本主义生产方式的结构内超越资本主义。

    但是，如果我们从神圣的精神准则的天堂进入我们这个备受自私自利与阶级利益折磨的星球的土地上来，那么这项交易的资产负债表究竟是什么样的结算结果呢？根据不完全符合实际情况的官方统计，，意大利的生活费用，1977年1月上涨百分之一点四，2月上涨百分之二点三，3月上涨百分之一点五，4月上涨百分之一点一，四个月合计达百分之六点三（或者说，每年接近百分之二十）。但是，根据物价计酬法而给工人增长的工资，在5月份仅仅是百分之零点六。1977年1—4月由于生活费用上涨给工人的补贴总共不超过百分之三。年收入不足六百万里拉（约合三千五百英镑）的工人，一个月增加的收入为一万四千三百三十四里拉。年收入在六百万到八百万里拉的工人只得到这个金额的一半，即七千多里拉，这意味着一些工人从物价计酬法得到的补贴不足百分之二。换句话说，实际工资事实上开始下降了。

    而且，《再生》周刊（1977年3月25日）已承认，自1977年2月以来，物价计酬法只能保证那些每月收入三十万里拉左右（即低于工业中的平均工资）的工人维持充分的购买力。法国资产阶级的《费加罗报》对这一情况作了很好的概述：“天主教民主党和意共之间的历史性妥协，在经济方面产生了相应的结果，因为两党已经懂得了听凭通货膨胀长期失去控制的危险。结果是，今年年初，在雇主（工业家联合会）和工会联合会之间达成一项协议。工会作了重大让步，并且如果普通大众愿意接受，工会很可能会走得更远，但事实上大众不愿接受。七天支付薪金的假日被取消了……第二点，也是最重要的一点：一度曾象支薪假日那样不可侵犯的物价计酬法……现在已被修改，其作用减弱了”（1977年5月3日）。这样一来，牺牲是付出了，可是“旧的资本主义结构”并未消失。

    那么就业问题怎样呢？这是经常用来向最不觉悟的工人为牺牲作辩护的主要论据。1977年第一季度与1976年第一季度相比，就业人数下降了百分之一点一，虽然生产增长了百分之十点九（《新苏黎世报》，1977年5月24日）。购买力受到损害，加上失业，其结果是生产率显著增长。也就是说，存在着相对剩余价值的增长，这意味着利润的增长。就是这样一个资产负债表。它是不是反映了“借用于社会主义概念的价值”呢？或者说，它是不是一张典型的、赤裸裸的和纯粹的资本主义的资产负债表呢？

    在严重的经济危机期间，为了保护实际工资，工人运动不能满足于单纯防御性的战斗。这是贝林格和拉马的论点的合理内核。如果失业现象扩大并且持续下去，工资终将下降。工人阶级和工人运动到那时将要冒因分裂而削弱的危险：一些工人为了保住自己的工作，而准备丧失一部分购买力；而另一部分日益绝望的失业工人，为了不惜任何代价得到工作而准备脱离工会并放弃阶级团结。因此，工人阶级有必要对危机作出全面的回答。

    这种回答的基本内容应当既包含保持和巩固物价计酬法（为了保护购买力）的要求，又包含有助于实现充分就业的要求：大大减少周工作时数（立即减到35小时）；将可以得到的工作机会在所有劳动群众中进行分配（按小时计算的物价计酬法），并不得减少周工资；没收倒闭的公司，并在工人管理下恢复生产；在工人管理下把基础工业收归国有，并且不付给资本家赔偿费，不转卖给资本家；有工人组织推进经济计划的实行，而经济计划以满足群众需求为中心；在这个结构下建立现代化的公共事业；整个信贷系统集中到一个工人管理下的单一的公共银行之中；工人管理生产和投资；消除财政和银行的秘密；立即建立财产登记制，以反对资本家隐资漏税；建立与资产阶级和资产阶级国家决裂的工人政府。

    这样一个纲领决不可能被天主教民主党或者为任何一部分资产阶级所同意。这是一个反对资本主义的阶级对抗的和不妥协的纲领。这是一个不会导致工人阶级涣散，并且不会导致工人斗争受约束和被分裂的纲领；正相反，这个纲领的实施，需要全面动员工人阶级和劳动群众，也需要工人阶级的首创精神和日益进步的工人阶级的组织。

    为了在今天的意大利实现这一纲领，力量对比是否成熟呢？正是在这个问题上，贝林格—拉马的论点陷入了最明显的矛盾。他们为我们描绘了一幅没落的、病入膏肓的资产阶级社会和资产阶级经济的图景。他们还进而断言，工人阶级已经强大和团结得足以成为当代意大利社会中的决定性力量（贝林格，同上书，第52页）。既然是这样，工人阶级为什么不能坚持用自己的反对资本主义的，即我们已经指出其要点的那种方式，去解脱危机呢？如果工人阶级在客观上能够这样做，为什么贝林格和拉马们拒绝走这条道路呢？大概就是因为他们已经选择了挽救资本主义的道路，因为这个战略的抉择是深深地扎根于欧洲共产主义自身之中吧！

    所有这些，真的象贝林格所说的那样新颖吗？事实上，贝林格的创新和他的天真一样使人发生错觉。他只是在重复德国社会民主党在1918—1919年和法国、意大利共产党在1944—1947年所做的事情。这几个时期和今天一样，资本主义已虚弱得不能把牺牲强加于工人。改良主义者挑起了这副担子。他们得到的报答是，他们出完了王牌就被一脚踢开了。这一次，同样的事情将会再次发生，除非工人出来阻止贝林格把正困在死胡同里的意大利资产阶级解救出来。

[1] 恩里科·贝林格：《紧缩：改造意大利的机会》，罗马，1977年。——作者注

[2] “在由经济研究中心起草、去年7月公布的《意大利经济问题的报告》中，我们谈到有必要对国民生产总值中用于消费的部分进行‘重大缩减’，这绝不是偶然的，这样做不仅对恢复收支平衡是必要的，对财政投资来说更是如此。”（意共经济学家埃乌杰尼奥·佩季奥发表于意共经济评论刊物《政治与经济》上的文章，1976年9—10月。）——作者注

[3] 塞尔希奥·赞季罗拉米：《马克思主义政治经济学与目前的危机》，罗马，1977年4月。——作者注

[4] 我们以澳大利亚为例。1976年，澳大利亚的资本主义利润增长了百分之三十三，工资增长了百分之十一点六，生活费用上涨了百分之十五。实际工资下降使得利润在国民收入中所占比例达到1970年以来的最高水平。——作者注

[5] 然而，1977年5月20日出版的意共《再生》周刊发表了关于一次共产党经济学家讨论会的报道。在讨论中，纳波莱奥尼特别强调地说，为了增加生产性就业，即“为了在工业中引起对劳动的需求……我再说一遍，我们必须严肃地解决这些企业的经济状况的问题，特别是要注意劳动费用的问题”。——作者注

[6] 根据1976年2月21日米兰出版的《世界经济》杂志提供的资料，1975年春季，意大利失业工人中有百分之六十二的人不满25岁。在这77万5千名失业青年中， 有62万人从未找到过工作。——作者注

[7] 意共领导人故意强调直到现在仍在意大利实施的“经济计划”的可悲的失败。1965—1970年的“计划”曾提出要净增80万个职位；实际上却减少了17万2千个职位。该计划要求使增值后全国的人平均收入与增值后南方的人平均收入之间的差距从百分之二十二减为百分之十五，但实际上该差距却升到了百分之二十四（赞季罗拉米，见前书，第92页）。这个失败应归因于资本主义“计划”的本质所固有的矛盾，因为这种计划与利润、竞争、个人致富和私人利益的需要是分不开的，但是，意共领导人却把失败归罪于中一左派政府的“软弱”与“无能”。——作者注

[8] 意共试图把它的紧缩政策与较长期的方案联系起来，在1977年6月中共委员会经济委员会起草的、由希奥尔希奥·纳波莱塔诺加上前言后予以发表的题为《中期方案草案》的报告中，这种尝试被明确提了出来。关于这一点，请看到维奥·麦丹的文章《意共的中期经济方案》，《国际新闻通讯》，新13期，1977年9月29日。——作者注

[9] 菲亚特在国外的营业额在1973年还只占其全部营业额的百分之四十，现在已超过百分之五十，不久将达到百分之六十（见阿尔图罗·坎内塔：《忠告》第27、28期，1976年8、9月）。——作者注

[10] 卢奇亚诺·拉马：《关于工会问题的谈话》，由马西莫·里瓦编辑，1976年10月号，第101页。——作者注

[11] 这是抛弃马克思的基本论点的又一例子。拉马认为，对资本来说，周期性地重建工业的劳动后备大军，在客观上已无必要。他声称，马克思的论点只不过是“资产阶级思想家”经常提出的一种观点，它很容易被一种相反的论点所取代（同上书，第103—104页）。——作者注

[12] “各方面的蛊惑家们说，我们想强迫工人做出牺牲。这种蛊惑造成的破坏是巨大的。受到破坏的不是我们的党，而是工人阶级。这不仅是因为，不管我们愿意与否，牺牲都是在所难免，而且还因为这些蛊惑家们通过这种宣传掩盖了实质问题……即，这些牺牲或者将由受一项自觉及公正的改革的计划所指引的政治判断来决定，或者将由市场来决定，即由资本主义机制来决定”（阿尔弗雷多·雷克林，见《再生》周刊，1976年12月3日）。——作者注

[13] 实际上，根据欧洲经济委员会的统计资料，1975年意大利国民生产总值中，国家开支部分相当于百分之四十二，而比利时为百分之四十四点二，英国为百分之四十六，西德为百分之四十八，爱尔兰为百分之五十三点一，荷兰为百分之五十五点三。只有法国的比例略低一些（百分之四十一）。——作者注

[14] 增加工资引起通货膨胀的理论与这种论点有密切关系，即认为如果“要净化国民经济”，实际工资势必要下降。这个理论如今已被某些共产党经济学家心甘情愿地接受，例如埃齐奥·塔朗泰利（详见他写的文章《物价计酬法与通货膨胀》），他完全接受了资产阶级对物价计酬法的攻击，认为这种计酬法加重了通货膨胀。他这篇文章发表在《政治与经济》1976年9—10月号上，这篇文章还采用了李嘉图的理论，认为工资的增加和利润率的下降有着直接和紧密的联系。这就摒弃了马克思在对李嘉图的批判中所揭示的事实，即在这二者之间还有资本的有机构成起着作用。新李嘉图派经济理论家和剑桥学派及皮埃罗·斯拉法合在一起，已使意共深受其影响，并给捍卫工人利益带来了灾难性的实际后果，因为它作为虚伪的理论，正在为资产阶级发起的、把危机归罪于工会的攻势辩护。——作者注

[15] 贝林格一次也没有提到垄断集团的责任，没有提到他们为自己利益服务的价格政策、银行与金融活动也是通货膨胀的原因之一，虽然在赞季罗拉米那本书的第一部分中，对这些因素给予了一些重视。——作者注


第九章 法共与国家

第九章　法共与国家

本章提要　　这一章主要是评论法共在国家问题上理论的发展与变化。
    近几年来，法共在国家问题上的观点有了一些变化，这些变化引起了思想上和理论上的混乱。首先在社会主义道路问题上，法共吕西安·塞韦等人提出要用和平的手段来“解散国家”。曼德尔对此表示不能完全赞同，他认为不能一概而论。如果力量对比使无产阶级处于优势，社会主义革命可以在不流血的条件下完成，但是必须以资产阶级暴力机器被瓦解，人民委员会为广大群众所承认为前提。
    法共最近提出在资产阶级国家变成工人国家之间，有一个所谓“双重力量”的过渡时期。这个提法与其它欧洲共产主义者提出的“发达的民主”和“民主国家”有所不同。曼德尔认为，从一种权力向另一种权力过渡需要时间，要给群众一个学习的过程，让他们懂得创建国家的意义和价值。同时资产阶级国家体制也要有一个解体和瘫痪的过程，工人权力也有一个兴起的过程。正是从这个意义上来说，存在着权力的两重性。在此期间，必须加强工人的权力，促使资产阶级国家机器的解体，最后以工人政权取而代之。
    曼德尔指出欧共一方面要求在不危害现存的国家权力的前提下“扩大群众的民主权利”；另一方面又要求“加强和扩大议会的权力”，这种两全其美的事，实际上是办不到的。群众民主权利的扩大，势必同资产阶级代议机构发生冲突，而当群众发动到一定阶段，这种冲突就上升为不可调和的矛盾。最后的结果不是群众起来打碎资产阶级国家机器，就是资产阶级国家机器残暴地镇压人民群众。
    曼德尔认为欧洲共产主义者提出“通向社会主义的和平道路”，拒绝实行“无产阶级专政”，想首先使国家机器在政治上“中立”，然后再根据大多数人的意愿和投票来使国家逐渐“民主化”，从而避免废除私有制和打碎资产阶级国家机器的过程，这不过是不可能实现的乌托邦式的空想。曼德尔系统地批判了法共在国家问题上一系列错误的主张和观点，指出法共在国家问题上的修正主义理论并没有什么创新，只不过是对改良主义实践和长期的阶级合作的理论概括。

——译者

    1971年4月底，法国共产党举办的“马克思主义思想周”组织了一次讨论会，题目为“公社以后的一百年——法国社会主义革命问题”。 [1] 弗朗索尼·皮佑以法共政治局的名义在会上发了言。他在归纳马克思和列宁对资产阶级国家和资产阶级民主的经典论述时说：

    “能脱离经济和社会的现实，脱离阶级关系泛泛地谈论民主吗？我们认为不能。在阶级社会里，任何一种国家，就其性质来说，都是一个阶级统治另一个阶级的工具。只有社会主义通过结束人剥削人的现象，才可能创造条件去废除将社会划分成各个对立的阶级，这样才能不断地发扬民主”（第79页）。

    这个定义从整体上来说是正确的。但是，这个定义同时又掺进了一些意义相反而又含糊不清的成分。皮佑给国家是阶级统治的工具这个定义增加了这样一个提法：“我们以法国当前的国家为例，它就是为大垄断资本服务的。”事实上，“大垄断资本”只是阶级的一部分，——尽管占统治地位——，即资产阶级的一部分。法国资产阶级国家为资产阶级效劳，而不仅仅是为大垄断资本效劳。国家在调节资产阶级内部的冲突——尤其是那些法国“大垄断公司”，欧洲范围的跨国公司，美国和日本资本控制的跨国公司、法国“中小型”企业，等等，这些公司之间的冲突——的过程中所持的态度，取决于多种因素，其中，这些企业在特定情况下的力量对比是一个重要因素，虽然远不是唯一的因素。

    此外，皮佑还在资产阶级国家和“社会主义国家”（最好是说“工人的国家”或“无产阶级的专政”）之间插进了一个过渡时期，在这个期间，工人阶级必须经过一段“管理国家”的见习期。他没有谈到，只有通过一段双重权力的历程才能使这一点得以实现；也没有谈到，由于它的阶级本质所决定，工人阶级虽然完全能够管理工人国家，但却不能管理资产阶级国家的问题。

    除上述几点保留意见外，我们可以承认，直到1971年，法共在国家问题上，至少就抽象的理论声明而言，还保持着“形式上的正统观念”（就政治实践而言，它从1935年起就滑向了机会主义，而且修正主义的影响越来越大，尤其是在1941年到1947年期间）。

    而且作为斯大林主义“老卫士”的代表人物皮佑，还不是在这次讨论会中回到“正统观念”的唯一法共党员。吕西安·塞韦也提出了一个有趣的分析，来论证劳苦大众的异化（其中包括他们在政治上的异化）与资本主义生产方式（不单单是“大垄断资本的统治”）的本质之间的关系，他说：“对这个实际是很简单的问题考虑得越多，就越感到没有其它道路，尤其感到没有什么捷径或想象中的捷径，可以避免生产资料和交换的社会化——传统的改良主义行不通，它设想，在不触动私有制这个主要根源的情况下，至少可以部分地排除异化的影响；然而，在私有制度下，为数众多的个人被剥夺了掌握自己劳动的社会条件的权利，因而也就被剥夺了自己的整个生存条件；无政府主义者也行不通，它把获取一些琐碎的物质利益或异化社会中的某些切身自由权利与真正完全摆脱异化的客观条件，混为一谈；实际上，这就把无政府主义变成了吵闹不休的改良主义变种”（同上书，第30页，黑体是作者标示的）。

    六年后的今天，这同一个吕西安·塞韦与让·法布尔和弗朗索尼·安凯尔共同出版了一本专门研究国家问题的书，书中所持的观点与1971年4月讨论会的观点恰恰相反 [2] 。该书向我们提供了一种既不是资产阶级国家，又不是工人国家的“民主国家”；换句话说，这种国家显然已不再是“一个阶级统治另一个阶级的工具”。该书还告诉我们，在消除异化的过程中，工人阶级仅仅通过“在异化社会本身之中取得一些自由权利”，就可以成为掌握自己生活条件的主人，而不用首先消除资本主义的生产方式，不用废除生产和交换手段的私有制。

    从1971年的明显的“正统”观点转变为1977年的明目张胆的修正主义观点，这中间的理论环节是什么，本书不打算去追溯。这个问题，我们建议对此感兴趣的马克思主义者去加以研究，他们将揭示，在资本主义社会中，马克思主义理论、小资产阶级思想和改良主义实践如何能够在阶级斗争中紧紧地交织在一起。事实上，法共在国家问题上的修正主义，并不是从纯理论领域产生的（较之伯恩施坦修正主义的来源，法共更有过之而无不及）。可以说，这种修正主义是对改良主义的实践和长期建立起来的阶级合作所作的事后的理论概括。理论被改头换面来为行动上的机会主义服务，而这种机会主义并不是由于理论上缺乏明晰性，而是由于社会的压力、对现存条件的妥协和无产阶级内部的阶层分化（工人官僚集团、工人贵族、官方机构的统治势力、以及那些机构逐渐与小资产阶级各社会阶层的融合，等等）。

    然而，法共在马克思主义国家学说上由“形式上的正统观念”发展到公开的修正主义，这一发展过程的中间环节之一，还是应该在此着重加以揭示。这就是他们的修正主义与国家垄断资本主义理论的结合。《马克思主义政治经济学论文集》（巴黎，1971年版）第二集中的“国家垄断资本主义”一章，详尽地为一种观点辩护，这种观点认为：国家和垄断资本的共存，使得国家越来越承担起为垄断资本克服资本积累矛盾的责任。其结果显然要加深这些垄断资本同资产阶级的非垄断部分及社会上其他部分之间的矛盾。

    这一似乎明晰的论点背后，隐藏着理论上的重大修正。西欧现代国家的特定形式，实际上已被认为不再是由资本主义生产方式所决定，而是由经济发展的技术和联合的需要决定的。根据这种理论，国家随着社会力量对比的变化，变成了纯“职能性的”、在社会上保持“中立的”，而且可以为其他社会阶级所利用的工具。因此，“发达的民主制度”（它把金融资本剥削压迫下的各阶级和阶层的活力解放出来），通过改变国家垄断资本主义遗留下来的国家的内容，就可以从根本上逐步地改变国家的形式，同时也可以彻底冲击社会关系”（同上书，第264页）。

    换句话说，只要我们在国家机器的首脑机构中换上新的杰出的统治人物，这部机器（连同其税收机构、国有化工业部门和信贷系统在内）的巨大威力，就能多少自动地用来为劳苦大众服务了。当然，直到法共最近一次代表大会为止，这种从根本上进行修正的做法还是同公开表示对“正统”观点的信仰夹杂在一起的，正如从前面引用的皮佑和塞韦所说的话中可以看到的那样。

    剖析塞韦及其合作者为他们目前的修正主义辩解的论据，揭露他们的诡辩，指出他们的论证同那些导致古典的社会民主党人在理论上堕落的论证的相似之处，将是有益的。在这个过程中，我们将指出他们给工人运动和工人阶级带来的灾难性政治后果。

国家机器的性质

    在这些论据中，最混乱的莫过于他们所运用的那种论证方式，即把国家——任何国家，尤其是资本主义后期的资产阶级国家——为了满足一定的物质生产过程的客观需要而履行的许许多多的社会职能，同国家机器作为维护、巩固、保卫以及再产生一个阶级统治另一个阶级的工具的这种职能，相提并论。

    分配邮件，保障天然气设备的运转、提供教育、进行防疫注射、修建和保养公路：这些职能对于保证生产力和社会需要的现实运转，都是有效而且必不可少的；无论国家的阶级性质如何，都是如此。今天由资产阶级国家履行的这些职能，明天就可以在不撤换几乎所有执行这些任务的人员的情况下，由工人国家来履行。从来没有一个稍具常识的共产党人，根据必须打碎资产阶级国家机器的原则，就主张“赶走邮递员、铁路工人和教师”。

    当然，我们得马上补充一点：资产阶级指导和控制的教育内容，邮政系统、铁路和公用事业的阶梯式等级结构，公用工程的管理和承揽工程的资本家私利的混杂关系，甚至修筑道路的定线工作（很大程度上受到房地产主和实业家压力的影响，而他们乃是统治阶级的一部分）；这些方面，在社会主义革命以后，即无产阶级夺取政权以后，都将经历根本性的改变。但是，在这些领域里，“打碎国家机器”的作法显然是不适宜的，也是不现实的。

    可是，当我们从国家行使的物质再生产的职能，转向国家行使的特定的社会结构的再生产，即阶级统治再生产职能时，打碎国家机器这个问题就具有极其尖锐而重大的意义了。如果认为，将军、法国宪兵司令、警察局长、法国内阁和法国外交部的高级官员也象教师、邮递员、铁路工人和社会保险系统的雇员们那样，在为“物质再生产”服务，在为“整个社会”服务，这显然是十足的诡辩。这些显贵们只是为反对绝大多数公民的统治阶级的利益服务，根本不是为“整个社会”的利益服务。正是他们，代表着马克思、恩格斯所说的那个吮吸“社会机体”的“寄生虫”。正是他们，组成了人所共知的“国家机器”，也就是列宁曾经无数次地强调过的必须由工人阶级打碎的“国家机器” [3] ，因为工人阶级根本不可能利用它来达到自己的目的。1914年以来发生的事情，没有一次是旧国家机器为工人阶级的目的服务的。——魏玛共和国的德国国防军的经历，1931年到1936年共和制下的西班牙军队的经历，二十世纪三十年代和六十年代法国军队将领的经历，1969年以来在意大利为对付工人斗争的高涨而采取的“紧急战略”中军队和警察所起的作用，智利的皮诺切特和同伙的经历，这些都绝不是为工人目的服务的；我们仅仅列举这些最突出而又尽人皆知的例子——，这些事例全都表明，这个结论不应当修改。

    这个结论不是固执的教条主义的产物。它产生于对国家机器主导人物更新方式的分析；产生于对其等级制结构必然后果的考察；产生于对思想意识的内在特性与履行特定职能的地位之间的必然联系的认识（一个狱吏如果总是组织犯人越狱，就不可能是一个渴望晋升的克尽职守的狱吏；历史上也从未有过坚信并且奉行和平主义的参谋长）。在资产阶级社会中，必然会产生这种情形：国家机器的上层人物，即那些代表和具体体现“国家机器”的人们，不管他们的个人出身如何，即使只依据他们的收入和必然进行资本积累的情况来判断，他们已经被吸收并同化于资产阶级。因此，整个看来，他们只会为资产阶级的利益服务。

    塞韦持另外一种看法。他写道：“从这个意义上说，在目前的国家中，有些东西无疑是要消灭的，这就是大资本的权力。这项任务是具有决定意义的；政治和社会变革的命运，取决于这项任务完成得如何。这个过程首先从议会中大多数人的更换和实行“左翼共同纲领”的民主政府的建立开始。然后就得马上着手进行政治和经济结构的重大改革，例如实行国有化。良好的开端必然立刻使垄断资本的统治遭到削弱。此外，必须大力推行民主，以保证符合大多数人的意志和选票的成果不可逆转，使这些成果既成为他们的目标，又成为他们的手段。这就是在法国当前条件下如何进行革命的途径”（《共产党人和国家》，第148—149页）。

    这种推理简直是以假定作为论据。因为塞韦及其同伙正是把必须首先去取得的东西，假定为已经解决了的问题。但是，在基本上不触动军队、警察、法国宪兵和内阁各部一根毫毛的情况下，又如何能在取消“大资本的权利”（即作为阶级的资产阶级在政治和经济上的权力）中取得“良好开端”呢？这些统治机构真的能逐渐地、一点一滴地实行“民主化”吗？这种“国家机器”将用各种必要手段，其中包括暴力和非法手段，破坏和阻止任何“使民主化不可逆转”的企图，即打碎资产阶级的阶级权力的企图，这难道是可以避免的吗？这不就是资本主义全部历史的（尤其是工人运动具有了使资本惶恐不安的巨大力量以来的）经验教训吗？塞韦又能举出哪一桩历史实例来证实他的论点呢？每当大多数人同资产阶级的根本利益发生不调和的冲突时，资产阶级的国家机器绝不会去尊重“大多数人的意志和选票”的。这就是历史教训，马克思主义关于资产阶级国家的学说也就是在这个基础上建立起来的。偷梁换柱地散布相反的观点，就会把工人阶级引入血腥的陷阱。

    塞韦及其同伙的观点是自相矛盾的，这可以从一个简单的句子中反映出来，他们在“打碎国家？”（请注意这个问号）这个暗示性的标题下写道：“吉斯卡尔·德斯坦政权……拼命（！）把警察变成垄断体系中齿轮的一个齿牙。由于他们碰了钉子，所以现在就想尽办法利用宪兵队来达到这一目的，因为宪兵队是部队的一部分，他们受军纪约束。在这种形势下，人民群众以及工人组织和民主组织（目前在有些地方警察团体也参加了）的利益和要求是什么呢？民主政权将赋予警察的唯一（！）使命就是保障自由，确保个人安全和保护财产不受侵犯，尊重人民自己制定的法规和制度。应该办理的事，不是‘镇压’警察，而是对他们实行根本的民主改革，使他们完全为人民和国家服务。这样做也符合警察人员本身的利益”（同上书，第148页）。

    吕西安·塞韦忘记了一个细节：我们仍然生活在资本主义制度之下；因为他本人认为，在“发达的民主”阶段，资本主义制度是不应该废除的。但是，在资本主义制度下，“法规”是维护资本主义私有制的。它保留并认可军队、宪兵和警察中的等级制和盲从的纪律。对这些机构所进行的“深入的民主改革”（如果这个词果真有什么意义的话），必然会向这些机构中的教阶式等级制和盲从的纪律挑战，这样，就必定会促使这些镇压机构，即“国家机器”的逐步瓦解。我们完全同意：这种瓦解方式是基本的和初步的破坏形式，尤其是在葡萄牙的活生生的例子出现之后，就更说明了这一点。让士兵们行使民主权利，天天开会讨论（并在必要时拒绝）接到的命令去吧！让他们以当选的司令官替换任命的司令官吧！如此扩大民主，真可谓妙不可言了！

    但是，会有人相信军官们将消极地坐视他们的军队被瓦解吗？通过这样一个革命过程，新的军队会取代旧的军队，这不是显而易见的事情吗？塞韦为何竟不明白，这样做会极大限度地激化政治和社会矛盾呢？如果认为，只要由议会通过几项法律，所有这些一切就会“按法律和秩序”进行，这岂不是太荒唐了吗？ [4]

    最重要的是：人们怎能看不到，如果不去坚决地打击私有制，不去反复地破坏“财产的保护”（但这却是塞韦及其同伙爽快地赋予他们的“民主警察”的责任），象这样猛烈的革命过程如何能够展开呢？又怎能不看到，革命进程必将迫使每一个警察和士兵做出断然的抉择：要么，支持（或者至少拒绝镇压）来势迅猛的群众（其中包括那些最革命的士兵）的发动和动员；要么，准备镇压（包括进行血腥镇压）这些发动。难道这还不清楚吗？

    1975年葡萄牙发生的事件就是最新的证据，证明这种分析是正确的。上述那种进程的结局，并不是国家机器的“民主化”。要么是它被打碎（无产阶级显然愿意竭诚欢迎所有那些在推翻资产阶级制度的斗争中站到自己一边来的人，包括军官在内）；要么是国家机器的“完整性”得到恢复，重新强加于被资产阶级秩序维护者镇压下去的无产阶级、革命者和“起义士兵”的身上。

民主权利和资产阶级民主国家的机构

    隐藏在对马克思主义国家学说的修正背后的第二个根本的混淆，是把群众的民主权利和以议会民主形式出现的资产阶级国家体制混为一谈。

    议会并不是劳苦大众经过斗争而“强加”给资产阶级的制度。它完全是产生于资产阶级的一种制度，资产阶级最初是利用它来监督资产阶级交付的税款的使用情况的。资产阶级之所以历来反对普选权，坚持要把选举议会代表的权利限制在资本所有者手里的原因就在这里[5] 。其它所有的资产阶级国家机构，也都产生于资产阶级的需要，而且也都是保护所有者的利益的（当然，他们反对半封建的专制主义，但也反对被剥夺了财产的群众）。

    另一方面，普选权是工人运动对付负隅顽抗的资产阶级的一种强制办法（也有少数例外的情况，德国就是最明显的例子） [6] 。结社自由、游行自由、不受限制的出版自由和不受约束的罢工权利，也都是对付资产阶级的强制办法。资产阶级企图限制基本的民主权利，把它限制在与保护私有制的职能不发生冲突的范围以内。只是有组织的工人运动的兴起，才扩大了这些权利的范围，也就是说，部分地（而不是全部）消除了这些限制。

    但是，在与资产阶级制度的基本体系相一致的范围内，普选权和民主权利的扩大又具有两重必然的结果：一是从工人收入中榨取的财政款项日益加大（在所有发达的资本主义国家里，他们已经交付了大部分的非直接税，但是现在还要交纳百分之五十以上的直接税）；二是议会管辖范围以外的国家行政部门的权力和势力不断扩大。这些行政机构是资产阶级制度的主要维护者。工人运动的代表加入议会的人数越多，议会在整个国家机器中所起的作用就越小。

    当然，这并不是说，工人阶级和有组织的工人运动应当对资产阶级国家采取的特定形式不闻不问，对国家中群众民主权利的扩大程度漠不关心。同镇压性较强的国家形式（军事的或者波拿巴主义式的专政，法西斯式的专政）相比，资产阶级国家的议会民主形式有利于工人斗争和工人组织更自由和更健全地发展，有利于工人运动更大规模地兴起，有利于经验的积累和接受教育的可能性的增加，而教育有助于阶级觉悟的提高。颇为矛盾的是，即使肯定反对选举幻想的斗争是必要的，也应承认：如果革命的先锋队在群众中分布广泛，很有影响，而且富于政治舞台的经验，那么持久的资产阶级民主的环境，归根到底也有利于取得比较明显的成果。这些幻想有助于加强革命先锋队对于独裁统治下的广大群众的影响，这正如一句名言所说：在帝国统治下，共和制度显得美好极了！

    欧洲无产阶级经历了法西斯主义和斯大林主义，这个惨痛的经历，给欧洲无产阶级留下了真正的创伤，而且显然在群众眼里恢复了资产阶级民主的声誉（这种统治形式在1929—1939年期间本来已经有点声名狼藉了）。资产阶级主要的思想攻势之一，就是声嘶力竭地向人们灌输这些骗人的理论：没有资产阶级议会民主，就没有政治自由和个人自由；没有自由企业，也就没有政治自由。国际上的社会民主党大肆宣扬这种欺人之谈，西德社会民主党在这方面更是一马当先。欧洲共产主义各党现在也纷纷加入了这一新的神圣同盟。

    要揭露这种勾当的欺骗性，并非难事。如果资产阶级民主国家的机构真是为巩固和扩大民主权利而设立的“天然的”和“特制的”机构，为什么资产阶级世界不要求在各级国家机构中普遍实行选举原则呢？为什么他们不要求选举律师、军官和国家各部的领导人员呢？为什么不把工作权利和全体公民有保障的最低限度的生存权利写进宪法中去呢？难道这不是“民主的”吗？或者宁可说，是不是因为这样做不符合资产阶级国家保障资本家所有制，保证资本的稳定性以及剩余价值生产的职能呢？

    为什么不把根据投票人的意志对当选官员进行撤换的原则与普遍选举所有的行政“头头”的原则结合起来呢？是不是因为这样做破坏了“技术性权限”呢？众议员和参议员的权限又是什么呢？不是说，他们不只是决定某一个领域的问题而是要决定数以百计的专门领域的问题吗？

    以此类推，为什么他们不要求实行巴黎公社使用的、马克思和列宁维护的原则 [7] ，把高级官员、军队司令、部长和议员的薪水普遍限制在熟练工人的工资水平上呢？或者说，是不是因为实行这一原则就会杜绝按资产阶级的方式选拔国家高级官员的过程（通过消除个人升官发财的竞争），杜绝这些人员通过资本累积自然而然地融入到资产阶级行列的途径呢？

    无论是共同纲领，还是法共自己的纲领（乔治·马歇：《适用于法国的社会主义》或《民主的挑战》）以及塞韦、法布尔和安凯尔的论述 [8] ，都没有提到进行任何真正的民主革命变革。这绝非偶然。上述的纲领和论述都不主张侵害现存的资产阶级民主国家机构，而这种机构正体现并且保证了它的资产阶级特性。换句话说，他们全都接受这种国家机构对群众民主权利的根本性限制；虽然他们也建议扩大某些民主权利——这些权利显然不会使资产阶级国家机器的最根本部分受到损害。

    我们的观点与他们截然相反。我们坚持巩固和发展群众的民主权利，并使这种权利发生质的变化。然而，我们知道，沿着这个方向每前进一步，都会与资产阶级的国家发生冲突，不管这个国家是不是议会民主国家，都是如此。扩大民主权利的进程，与维护资产阶级国家的势力之间的冲突，是必不可免的。这种冲突，构成了双重权力时期的真正内容，也就是革命形势本身的真正内容。从教育和政治的观点看，这一过程的作用，将会使资产阶级国家的合法性在群众心目中日益受到破坏，因为群众在这个过程中取得了建立更高的民主形式的实践经验，得到了在资产阶级民主下得不到的各种权利和自由。只有这样，才可以树立起一种新的、更高级的民主制度的合法地位，这就是无产阶级的民主，即工人委员会。如果在大多数人的心目中，后一种合法地位不能取代前一种合法地位，那么，资产阶级国家就不会真正被推翻，也就不会有工业发达国家中的真正的社会主义革命。

    从实际上和制度上来看，这样一种冲突将导致工人和人民的权力机关的建立；这种权力机关将体现一种新的国家，新的阶级权力，而这样的权力机关是不可能与资产阶级的权力机关相同的。这些机关不仅保障扩大群众的经济权利和社会权利（工作权利，确保他们整个生存条件的社会保险权利，即保障他们起码的生活水平，男女之间的真正平等，移民工人和本地工人之间的真正平等，等等），还要能够并且必须保障扩大群众的政治和个人的权利与自由。

    如果这些机关不能保障群众的权利，即使劳苦大众有了一定水平的经验和觉悟，社会主义事业也不可能在工业发达的资本主义国家取得成功。这就是我们为什么支持多党制，支持各种思想、政治和文化流派自由表现的原因 [9] 。我们同欧洲共产主义者之间在这条原则上并没有分歧，分歧之点在于，我们认为，资产阶级民主的国家机器与劳苦大众的政治、经济、社会权利和自由的扩大这两者之间，存在着不可避免的爆炸性的矛盾。一旦群众运动达到了爆发的程度，这种矛盾就将变得不可调和，这就迫使人们做出明确的选择：要么，废除和打碎国家机器；要么，以暴力制止和压制群众的自由和行动（如1975年葡萄牙革命爆发时，马里奥·苏亚雷斯、梅洛·安图内斯及其同伙就把这种群众的自由和行动称为“无政府主义—民粹主义”）。

间接民主和直接民主

    这里我们要讨论的是欧洲共产主义的国家理论中的另一个明显的矛盾。欧洲共产主义的领导人和思想家侈谈“扩大群众的民主权利”和“让群众逐步地参与管理国营企业和国家” [10] 。他们甚至准备——至少是在法国，因为那里的自治倾向最强烈——部分地“吸收”群众自治的思想。群众自治对于官僚政治的致命危险是一种普遍适用的消毒剂，工人们也日益正确地认识到这一点 [11] 。但是，他们根本没有注意到，这里面还潜伏着一个最终不可调和的矛盾，这就是间接民主的代议机构和直接民主的形式和机构之间的冲突。

    议会，即使是经过普选产生的议会，它本身仍然是间接的代议民主机构，因而也就是对劳苦大众和人民管理自己事务的能力极不信任的表现。那些为资产阶级的议会制度唱赞歌的人（包括社会民主党人、斯大林主义者和欧洲共产主义者）说，根据投票人的意志而经常更换的议会，总是受廉价的许诺和蛊惑人心的宣传所支配。如果我们把掩饰这种言论的面纱揭开，真相立刻大白：“让人们依据口头上的虚假的竞选‘纲领’和诺言去选举议员吧。但在选举之后，就请不要干扰这些先生们、女士们，让他们以‘个人的责任感’去进行‘管理’，而不要使他们受到‘市井小民经常不断的压力’。换句话说也就是，听任他们欺骗投票人，背弃他们的诺言，让他们去为维护资产阶级秩序而立法”。整个事情到头来并不是那么美妙。

    群众的直接发动和直接行动越多，群众动员越广泛，那么，群众的自我组织和直接民主的主动性就会在各个领域中越充分地表现出来——从工人管理工厂，到组织“人民市场”；从接管公共服务行业到建立文化机构和“非官方”的托儿所。但是，直接民主扩大的范围越大，与资产阶级国家机构的冲突也就越大，越不可调和。这并不单纯是与镇压机器本身和“国家机器”的最高机构发生冲突的问题，因为间接民主的代议机构拼命地维护它对“统治权”的垄断，维护它的最终决定权以及由它赋予的政府的“权威”，反对由动员起来的群众行使的新的大多数人的权威和新的人民大众的统治权。

    产生这种真正冲突的基本原因在于：在间接的代议民主制度下，“公民”——包括挣工资的公民——是分散的、互不联系的个人，他们不仅容易屈服于资产阶级思想的种种压力，而且更主要的是容易屈服于劳动和消费的形式的压力；因为那种劳动和消费的形式是由资本决定的，主宰着他们的全部生存条件。这样的“公民”不能担当政治舞台上的主角，甚至连配角也不能担任，而只能拿着导具，跑跑龙套而已。

    相反，一旦群众自己的组织活动起来，一旦各个直接民主机构建立起来，“公民们”——而且主要是那些挣工资的公民——就不再处于分散状态，互不联系的情况也会越来越减少。他通过大家的力量，意识到了个人的力量；通过参加制定集体决议，而消除了个人的偏见。他不只是满足于仅仅把一张小纸片投进选票箱，而且还要参与决议的制定，参与这些决议的实施，检查这些决议的实施情况，看它们是否符合大多数人的意志。他不再是跑龙套的人，而是政治舞台上的真正角色，并且是主角。

    这是在民主方面迈出的一大步，凡是真正相信民主这个词的真实内容的人，都不会否认这一点（那些持否定态度的人直率地声称，他们认为，“权力真正掌握在人民手里”是想入非非的事情，而且是一种威胁。他们的“民主”无非是把权力的外壳给人民，而不是权力的实体）。显然，这一步是把形式上的民主转化为权力真正掌握在人民手中的真正的民主。它与强调以及加强代议机构的权力是不相容的，这一点已经反复地为我们所经历过的欧洲和其它地方的革命时期（从巴黎公社、俄国革命到葡萄牙革命）的实践所证实 [12] 。

    欧洲共产主义者进退维谷。他们一方面主张必须“扩大群众的民主权利”，另一方面又要求“加强和扩大议会的权力和威信”，企图使水火相融。这实际上是不可能办到的。欧洲共产主义者既然承认“资产阶级”民主国家的“进步”作用，也必然会象社会民主党人在1914年8月4日以后所采取的作法一样，一旦社会紧张局势和阶级矛盾引起了人民斗志的高涨，并因而引起了资本家的国家与群众的自由和行动这两者之间真正不可调和的冲突时，他们就会最终选择支持资本家的国家，而反对群众的自由和行动。

    到目前为止，意大利共产党是沿着这条路线走得最远的。1977年夏天，意共同其它五个“合法政党”——其中包括基督教民主党，它是代表大资本利益的主要政党——达成的纲领性协议中，有一整条是维护“公共法律和秩序”的；这一条协议给了资产阶级警察极为广泛的不受制约的权力。意大利警察现在可以借口进行预防性拘留，监禁被怀疑的人；所以在律师不在场的情况下直接审讯在押人员；甚至不持搜查证就可任意搜查被宣称为“窝藏颠覆分子”的人的住宅；他们还可以随意在电话线路上搭线，窃听别人的电话。这显然是在限制而不是扩大民主自由。意共由于倾心于“维护议会” [13] ，从而改变了对公民复决投票权的态度。现在意共正竭力限制而不是扩大群众参加复决投票权，因为这种权利“会损害”议会的权威（这可能会出现人民的多数票和议会的多数票相对立的情况，如对离婚法进行公民复决投票的情况就是这样）。

    不仅如此。意共领导人也没有忽略从他们转向“历史性妥协”的行动中引出全部的修正主义思想结论。既然马克思主义者若不“赞成”资产阶级民主国家的镇压机器，也就不能去“赞成”资产阶级民主国家；因此，资产阶级民主国家的镇压机器的阶级性质必须加以否认。1977年3月，意共主要领导人之一——布法利尼对中央委员会说：“工人和人民的运动必须同打算维护民主秩序的力量进行合作，必须从道义上公开支持他们。警察向来就不是我们的敌人，虽然那时他们被用来维护阶级特权，并与我们发生冲突。但是，今天的形势完全变了，完全翻过来了。今天，警察被用来维护民主秩序，对付匪徒的攻击，这些匪徒是民主秩序的敌人，使法国抵抗运动中诞生的共和国的敌人（《新法兰西》周刊，1977年4月1日）。

    布法利尼不再说警察总是维护一种社会—经济秩序，既维护一个阶级的统治和占统治地位的生产方式了。他忘记了意大利的阶级统治是资产阶级的统治；意大利的生产方式是资本主义的生产方式；而且忘记了，自魏玛共和国的社会民主党人首开先例以来，历史上已出现过无数个——而且是自杀性的——保留“民主”警察的实例，那些警察都被认为是超乎各阶级之上的，维护“民主秩序”的警察。（普鲁士内政部长兼警察总长塞韦林格曾经统治一支“民主”警察将近十五年之久，直到1932年7月冯·巴本政变期间，他才被一小撮人——一名陆军中尉和十名士兵——赶下了台。在十五年间，这支警察根本没有做过任何“维护民主”的事情。）

欧洲共产主义的“左”派

    欧洲共产主义主要领导人和理论家的学说上的矛盾是显而易见的，并且那些说法与历史教训也显然相违反，这样就使得那些拥护欧洲共产主义的知识界的辩护士们感到有必要与他们那些明显的诡辩保持一定距离。这里我们举两个例子。一个是金属企业工人协会领导人布鲁诺·特兰亭，另一个是前西班牙共产党领导人费尔南多·克劳丁，他们可以被看作是欧洲共产主义的“左”派的典型代表人物 [14] 。

    我们已经看到特兰亭是如何起劲地阐述欧洲共产主义关于经济政策的策略，如何力图把这种政策说成不是为了使意大利的资本主义合理化，而是旨在稍微改变一下意大利资本主义经济的性质。他对国家问题的看法也没有两样，他说：“我认为，我们还得多多考虑一下多元化问题和权力的辩证法，从完全不同于资本主义社会的分权的角度来考虑。从这一观点出发，我们在考虑过渡社会的委员会的力量时，就要考虑到这样一种情况：它们仍然是自治性的和钳制性的权力，这就是说，它们还不是制度化了的权力。我认为，我们应该重新考虑葛兰西对这些委员会的公众性质和工会以及政党的非公众性质所做的区分，并且应对这种区分进一步加以阐述。这些委员会可能成为第二种权力，或者象阿德勒所说 [15] 的那样，是社会主义民主制的真正的第二议会。就它作为一支监督力量，一支钳制性的监督力量而言，这支力量补充了其它的民主机构，其中包括经过选举的机构的作用”（《意大利共产党：欧洲共产主义的渊源》，第134页）。

    特兰亭接着写道：“国家权力在地区一级的分散化，以及国家的正式机构（国家和地区的立法议会）同具有正式性的直接的民主体制（工人委员会、地区委员会、居民委员会、公共事业用户委员会、邻里委员会、学校和大学委员会）之间冲突的增加，据我看，都会在过渡时期成为工人运动改造国家的新的开端”（同上书，第135页）。

    特兰亭公开承认他的观点与麦克斯·阿德勒的观点相似，即与奥地利的马克思主义相似，阿德勒竭力要让苏维埃和资产阶级民主“结合”，要无产阶级的阶级统治和资产阶级的阶级统治“结合”，这个观点曾经遭到列宁和托洛茨基的无情嘲笑。关于这个问题，我们姑且不谈。我们也姑且不谈这一事实，即“国家的正式机构”中，只列举了一些选举出来的代议制机关，而一整套的国家常设机构——警察、宪兵队、军队、高级官员和不可罢免的法官——好像偶然（是不是偶然的呢？）被忽略掉了。混乱之处在于，特兰亭偷偷地从一个问题转向了另一个问题：一方面是，在资产阶级国家正在瓦解（即革命前夕的形势）的局面下，萌芽中的直接民主制的委员会对资产阶级权力如何起钳制作用的问题；另一方面是，在存在着“社会主义民主”（即工人国家）的局面下，这同一些委员会如何起到“共同管理”的作用问题（这个问题大有文章可做，但不是本书的主题）。如何从一种作用转到另一种作用，特兰亭对此秘而不宣，而这正是全部争议的关键问题。

    在社会主义民主体制下，在工人委员会代表大会之外，是否还需要保存一个普选产生的议会的问题，我们可以冷静地加以讨论。一旦资产阶级的经济权力和国家机器被打碎，这将是迫切需要解决的问题，而不是什么原则上争论的问题了 [16] 。但是，还有一个令人极为关注的问题，因为这个问题关系到工人运动的生死存亡，这就是能否“通过和平途径”从资产阶级国家过渡到工人国家（“社会主义民主”），即从资产阶级的阶级权力过渡到无产阶级的阶级权力，而不破坏和打碎资产阶级的国家机器，尤其是不破坏资产阶级的镇压机器。在这个关键问题上，特兰亭竟一言不发。这就是人们之所以不相信他的所有那些关于工人委员会的高谈阔论的原因。资产阶级的国家机器会“容忍”工人委员会吗？工人委员会能与资产阶级和平共处吗？能与冯·西克特、冯·施莱赫尔、巴多里奥、莫拉、佛朗哥、贝当、萨兰、斯皮诺拉、埃亚内斯以及皮诺切特这样一些天真无邪的羔羊似的先生们分享残羹剩饭吗？

    费尔南多·克劳丁的分析和论证无疑是更为简洁明了的。他知道必须做出选择：要么承认资产阶级（民主）国家的合法地位，要么支持激烈的反对资产阶级的群众运动。他懂得对群众运动是镇压还是捍卫这一选择的严重后果，即使是——实际上，尤其是——当运动已代表着全国绝大多数人的意志时，也是如此。他说：“强大的意大利共产党今天正处在十字路口上。目前，有不少人认为：意共的民主道路的最后结果大概会象英国工党和德国社会民主党所起的作用那样——仅仅采取与基督教民主党合作的办法，来控制危机，再度使衰老的资本主义机器合理化。唯一不同的是：如果在意大利这样的国家要起到这样一种作用，那么，诺斯克式的镇压就一定会降临到工人运动头上。这就很有可能使党的组织彻底分裂。我们认为，这不是最可能出现的后果。意大利工人运动具有丰富的斗争历史，并一再表现出它的战斗性和创造性。已有迹象表明，他们正在同威胁工人运动和意大利民主制度的危险作英勇斗争。意大利共产党的情况也是如此，他们同群众和工人运动有着密切的联系，而且对来自工人运动的压力是十分敏感的……为了成功地结束危机，今天迫切需要拟定一项政策，借以联合一切力量，彻底改造国家；这样做就必然会向目前代表垄断资本的统治集团做最后摊牌……如果要完成这一伟大的任务，意大利的这个主要左翼政党就迫切需要制定一个新的战略。必须在极端主义的冒险和“历史性妥协”的冒险之间，为意大利社会进行民主的社会主义改革的一项现实主义政策找到立足之地。危机的紧迫性不允许对此作长期拖延”（《欧洲共产主义和社会主义》，伦敦，1978年，第118—119页，黑体是作者标示的）。

    人们至少可以说，这一论证的开头和结论完全是相互矛盾的。难道“必然地会向目前代表垄断资本的统治集团做最后摊牌”，不也就是说，必然要同它的国家机器发生对抗吗？你怎么能够以“通往社会主义的和平途径”，甚至以“历史性妥协”的幻想麻痹群众的斗志，来有效地准备这一对抗呢？然而，如果说结束“历史性妥协的冒险”是必然的（甚至寄希望于意共领导人“在群众的压力下”去结束这一冒险），岂不是恰恰会引起“彻底的分裂”吗？关于这个问题，克劳丁一开始就提到过，可是后来他又打了折扣，说这未必可能，他忘却了为数众多的意共干部已经同资产阶级国家机构和维护资产阶级国家的机构一体化了，这恰好就是“历史性妥协”所造成的。

    我们再说一遍，革命的马克思主义者和欧洲共产主义者之间的分歧，不在于必须摒弃盲动主义的观点，即在大多数公民反对（在西欧特定的社会经济结构下，也就是违反无产阶级大多数人的意志）的情况下，也可以夺取政权的观点。分歧也不在于必须尊重群众在言论和行动方面的民主权利（再说一遍，在西欧的具体情况下，就是要充分尊重政治、思想和文化上的多元化）。“通往社会主义的和平途径”的观点和放弃“无产阶级专政”的观点，与社会主义革命必备的民主性质毫不相干。这些观点的作用是向人们灌输这样一种幻想：“中立的”国家机器自己会仁慈地顺应大多数选民的意愿，逐步地实现“民主化”，不须经过一次炸毁，就可以使自己由维护私有制和资本主义剥削的工具转变为消灭私有制和废除资本主义的工具。我们把这种憧憬看作是乌托邦式的幻想而加以摒弃。至少可以说，历史的裁决将有利于我们的论点，而不利于欧洲共产主义者的论点。

真正的过渡时期：双重权力

    这是不是说，我们认为社会主义革命可以降低到只搞暴动，是不是说实际上只能在“暴动”或“选举”这两者之间进行取舍呢？如果那样做，就是对革命的马克思主义的讽刺。暴动只是革命程序中最后的一个举动。如果力量对比处于有利的形势，暴动就可以在实际上不流血的情况下完成，不过其前提是：资产阶级的武装机构首先在道义上和政治上被瓦解；工人和人民委员会的合法地位得到包括士兵在内的广大人民群众的承认。

    在我们看来，从资产阶级的“正式”的国家权力一下子过渡到新的工人的国家权力，是难以想象的。从一种权力过渡到另一种权力需要时间，尤其是在资产阶级民主制的国家机构在大多数工人眼里还享有巨大的威信和合法地位的国家里，更是如此。群众必须经过一个见习期，学习新的、更高形式的民主。要他们懂得他们正在创建之中的新的国家机构的意义和价值，这也需要时间。同时，资产阶级政权的机构——尤其是武装机构——必须经历一个解体和逐步瘫痪的过程，不经过这样一个过程，工人的权力机构要普遍地建立起来，也是不可思议的。

    在这个特定的历史阶段上，资产阶级制度的解体和工人权力的建立，交织出现在一个过程之中；这个时期就叫做双重权力阶段。这是介于稳定的资产阶级国家权力和社会主义革命之间的真正的“过渡时期”。我们提出的双重权力阶段的概念与欧洲共产主义者的“发达的民主”和“民主阶段”的概念是相互对立的 [17] 。

    我们再说一遍，这样的对立反映了马克思主义和改良主义在战略上（和分析上）的根本分歧。

    对我们来说，双重权力是阶级斗争激化的表现：是对抗着的国家（或前国家）机器之间在特定领土上争夺实际的权力和大多数公民支持的斗争。

    比如，1936年7月，西班牙的将军们发动政变时，加泰罗尼亚（规模小一些的还有利凡特、安达卢西亚、马德里、阿斯图里亚斯、阿拉贡和巴斯克地区）的工人们不仅在军事上打败了当地的法西斯叛乱者，解除了他们的武装，而且他们还武装了自己，组织了工人民兵，占领了工厂、火车站以及发电站和电话设施——占领了所有“实际权力”的神经中枢。他们在自己的领导下重新开始生产，无数的委员会遍及了共和国的领土，至少是在战胜了这些将军们的区域性胜利之后的最初几个月中，由这些委员会管理着广大地区的经济和社会生活。

    广大的工人承认了这些委员会的合法性。在为期几周的时间内，这些委员会不断地行使着地区一级的全部权力。但是，在全国范围内，它们是与政府以及资产阶级国家的其它机构（其中包括资产阶级正规军的残余部分）并存的。从这个意义上说，的确存在着双重权力。工人不能自发地统一这些委员会，一切政党（包括无政府主义者）又都拒绝促成统一，这成了当时的致命性问题。结果，这些委员会被西班牙共和国内部的资产阶级国家机器再次吞并、同化，最终被消灭。

    今天，欧洲共产主义者正在做着美梦，他们想在不发生任何全面的阶级对抗，甚至不使阶级斗争加剧的情况下，使社会经济制度发生质的变化（从资本主义转化到社会主义建设）。他们希望对人民运动加以操纵、调和以及全面的控制，以此来实现这种幻想。我们认为，如果社会主义在开始阶段就要代替资本主义，那么就一定在大多数公民和占压倒多数的无产阶级的赞同下摧毁资产阶级国家机器。而要废除资产阶级的国家机器，只有经过大规模的群众动员和普遍建立群众自己的组织，才能办得到。这就是双重权力阶段的真实含义。与此相反，欧洲共产主义者言必谈“发达民主制”的“民主国家”，认为民主国家必定会“摧毁垄断资本的权力”。然而，他们却只字不提民主国家的阶级性以及镇压机器在民主国家中的地位和作用问题 [18] 。

    尼科斯·波兰札斯认为，在西方重新出现革命危机并造成双重权力的局面，是极不可能的（他忘记了，这样一种局面对1917年的俄国革命来说，根本不是独特现象；后来这种局面又在1918—1919年的德国，1920年的意大利北部，1936—1937年的西班牙，尤其是在1972—1973年的智利和1975年的葡萄牙多次出现过）。

    因此，他说：“至于谈到破裂问题，你们所说的力量检验的时机只会存在于国家和独立于国家之外的组织，即集中化了的基层人民权力的组织之间……我同意，这种破裂是必然的。但是，要是说力量的检验，只能以真正革命的方式发生在国家和独立于国家以外的组织（？）这两个方面之间……而独立于国家以外的组织指的又是基层的、集中成为第二种权力的运动，即群众的权力……这一观点终究还是没有论证清楚。

    “……打碎国家机器的革命行动，不一定必须表现为同整个国家本身相对抗的对立国家的集中化形式，它可以通过国家来进行，我认为，这是目前将出现的唯一途径……基层的人民权力机关，即直接民主机构，是一些可能在国家机器内部引起分化的因素。它可以通过人民的运动使国家机器中的很大一部分发生分化。这一部分同人民的运动联合在一起，将共同反抗由统治阶级支持的国家机器中的反动的和反对革命的那一部分”（《国际》第四卷，第一期，第5页）。

    这些观点在许多方面存在着需要回答的问题。首先是在经验方面：在无产阶级占人口大多数的国家中，本世纪以来的全部革命历史证明：劳苦大众在革命的形势下成立自己的组织，这是一件自发的而且是不可避免的趋势。革命者是不是应该鼓励和促成这些组织的集中呢？如果不这样做，不论革命在兴起阶段取得多么大的胜利（和虚幻的成果），资产阶级国家权力的复辟都是必不可免的。这是惨痛的教训。1936—1937年的加泰罗尼亚，1970—1973年的智利和1975年的葡萄牙的教训尤其惨痛。

    波兰札斯指责说，革命的马克思主义者总是把无产阶级革命视为在资产阶级国家之外进行的“绝对外在”的过程，这种指责是没有根据的。我们十分重视资产阶级国家机器的解体，因为在这个解体过程中，由于群众自己的组织机构的出现，资产阶级国家机器中的一些部门将整个整个地脱离资产阶级的中央权力机构，而归于无产阶级人民大众的权力机构之下。人们只须设想一下，供电系统和银行系统的雇员或者电视网的工人、技术人员和新闻工作者自己的组织在革命过程中可能做出的贡献，就可以理解我们所说的“国家内部”的社会主义斗争所具有的决定性意义。假如银行、发电站和电视台不再听从政府的指示，而是按总罢工委员会、甚至按中央工人委员会的意图工作，以此决定他们的日常活动，那么，百分之八十的资产阶级国家机器就会瘫痪，这时，很大一部分权力就已经落到无产阶级的手中了。

    上述的设想只有具备了以下的条件才能成为现实：这些委员会已形成为一支对立的权力；资产阶级权力的中央机构正在崩溃；有关的公共服务行业的员工拒绝承认能再生产出资本主义权力的现行等级制度、法律、规章和程序。不经过这个过程，就不会有“破裂的危机”，充其量只不过是由“左翼中坚力量”取代资产阶级国家最高层的“右翼中坚力量”而已。

    从分析上来说，波兰札斯很快就抛弃了葛兰西在1919—1920年间有关工人阶级的性质与无产阶级政权特点之间的社会学上的（即组织结构上的）联系的有益教导。无产阶级就其社会性质讲，会不会完全意识到自己作为一个阶级的阶级利益，使自己成为统治阶级，并且通过分散的公民选举出来的“代议制议会”行使真正的国家权力；对于这样一个关键性的问题，他没有给予答复。为什么在所有存在革命形势的情况下，当挣工资的群众拥有充分行动自由时，他们就总是自发地组成委员会或理事会；这方面的深刻的社会原因，波兰札斯根本没有加以考察。他也根本没有去考察这种行动自由和委员会的组织形式之间的联系。我们直截了当地说：任何分裂和阻止革命过程中出现的工人和人民的组织机构集中化的企图，都只能意味着限制和镇压群众的行动自由。也就是说，这种做法虽然是与“通往社会主义的民主途径”不相容的。当然，这种企图也可能会以列宁和托洛茨基所说的“民主的反革命”的形式出现，如同在魏玛共和国、西班牙涅格林政府和葡萄牙的苏亚雷斯政府统治下所出现的情况那样。在那些无产阶级在实际人口中占大多数的国家里，民主的社会主义革命正意味着：最高的政治权力机关不应存在于群众自己的组织之外，而应融合到群众自己的组织之中。但是，波兰札斯却很少谈到这种“外在之物”。

    最后，从实践上来看，双重权力局面的出现，无疑要发生资产阶级国家机器内部的分裂。在这个意义上，我们同意波兰札斯强调的这一观点：革命形势意味着新的权力的出现和旧权力内部斗争的“结合”。但是，波兰札斯除了没有指出这种内部斗争只是出现双重权力局面的副产品（葡萄牙的例子很明显）这一点之外，他提出问题的方法也回避了实际上必须做出的选择。究竟是单纯为“重新组织”资产阶级国家机器（使之“民主化”）的问题呢，还是促使这个国家解体的过程呢？如果只是欣然满足于以“民主的”将军“取代”那些“反动的”将军，而不触动军队的结构以及传统的等级制度、纪律等等，能设想这是一场真正的社会主义革命吗？问题不在于革命是否要“通过”军队来进行。革命理所当然地要“通过”军队来进行；否则，革命的胜利便无从谈起。问题在于，不管旧军队中的军官站到人民一边的人数的多寡（当然是越多越好），为了取得革命的胜利，就一定要破坏资产阶级军队的结构，而由武装起来的人民和选举出来的指挥员取代它。

    我们再重述一遍：这是一个重大的实际问题。如果为了争取军队（虚幻的）“中立”而拒不反对军队中的等级结构，只是消极地许诺重建军队的“纪律”，或者压制士兵建立自己的合理组织的意图，那么，不仅不能避开这种力量的检验，而且是将这种力量的检验置于最不利的力量对比之下去进行，只能在军队中“走过场”式地进行一些极初步的、极不充分的“阶级斗争”。与此相反，如果尽力使政治斗争和阶级斗争“在国家机器内部”——包括军队在内——开展起来，就可以促进旧机构的解体，最后被革命运动和群众自己的组织产生出来的新机构取代。在这方面，智利的例子是最能说明问题的。葡萄牙的结局也很清楚。我们前面有两条道路，必须做出选择，中间道路是不存在的，这正是因为，国家也象生产方式一样，是一个完整的结构。所以不可能是“一点资产阶级的东西加上一点无产阶级的东西”，不象食物那样可以把一点鱼肉和一点鸡肉加在一起。

恩格斯的著名导言

    直到现在，我们还不曾提到所谓的马克思主义的“神圣经典”，为的是不使我们的分析沾上那种令人望而生畏的教条腔调。但是，如果人们象我们一样确信这些经典著作——即历史唯物主义的大全——科学地、系统地概括了一百五十年的世界上的真正的无产阶级斗争的经验，引用这些材料就大有用途。

    1895年恩格斯为马克思的《法兰西阶级斗争，1848—1850》一书写了一篇导言，这篇导言在1917—1920年革命爆发前后的年月里，在国际工人运动中的马克思主义和改良主义的争论中起了很大作用。改良主义者曾经大肆利用恩格斯的论述来维护选举至上的策略，认为该策略可以使力量逐步积累起来，导致资本主义“不可抗拒”地走向灭亡，并把依靠起义的主张说成是“过时的”。目前欧洲共产主义的主要代表人物也经常利用这个导言，来为他们的“通往社会主义的和平、民主和选举的道路” [19] 辩护，这并不是偶然的。他们的这种做法，正象以前伯恩施坦、艾伯特和谢德曼曾借助这个导言来反对卢森堡、列宁、托洛茨基及其同伴一样。

    现在，几乎没有几个共产主义斗士能够回想起——这正是西欧大多数马克思主义教育的特点，尽管这种教育的传播无疑是十分广泛的——，当时老社会民主党人竭力把恩格斯说成是一个不惜任何代价的合法主义战略鼓吹者的作法，乃是一个精心炮制的骗局，正象他们的欧洲共产主义继承人今天所作的那样。

    德国社会民主党1895年发表的导言是经过压缩和删改的，他们之所以这样做，可能是为了避免法律上的追究。尽管伯恩施坦和考茨基掌握着恩格斯的手稿，但从来没有全文发表过。直到1930年，这个导言的全文才由莫斯科马克思恩格斯学院首次发表 [20] 。

    恩格斯激烈地抗议对这个导言进行强制性的删节（不是指删节未经他同意，而是指李卜克内西在《前进报》上所作的不择手段的引用）。那些抗议的言辞，使人们可以准确无误地了解恩格斯对这个问题的实质的真实想法，他说：“李卜克内西刚刚和我开了一个很妙的玩笑。他从我给马克思关于1848—1850年的法国的几篇文章写的导言中，摘引了所有能为他的、无论如何是和平的和反暴力的策略进行辩护的东西。近来，特别是目前柏林正在准备非常法的时候，他喜欢宣传这个策略。但我谈的这个策略仅仅是针对今天的德国，而且还有重大的附带条件。对法国、比利时、意大利、奥地利来说，这个策略就不能整个采用。就是对德国，明天它也可能就不适用了”（《致保·拉法格》1895年4月3日，《马克思恩格斯全集》，第三十九卷，人民出版社，第436页）。

    恩格斯写给德国社会民主党的一位领导人查理·费舍的表示抗议的信，也同样是有说服力的，他写道：“然而我不能容忍你们之誓忠于绝对守法，任何情况下都守法，甚至对那些已被其编制者违反的法律也要守法，简言之，即忠于右脸挨了耳光再把左脸送过去的政策。不错，《前进报》上有时人们以过去宣传革命的那种劲头否定革命，而且他们可能以后又来宣传……。我认为，如果你们宣扬绝对放弃暴力行为，是决捞不到一点好处的。没有人会相信这一点，也没有一个国家的任何一个政党会走得这么远，竟然放弃拿起武器对抗不法行为这一权力（强加给它的）……你们想把暂时的变成永久的，把相对的变成具有绝对意义的策略。我不会这样做，也不能这样做，以免使自己永远蒙受耻辱”（《马克思恩格斯全集》第三十九卷，人民出版社，第401—402页）。

    值得指出的是，《新时代》发表的经过删节的恩格斯的文章，在删掉的话中，有两处大大减弱了原文对起义行动所持的表面上的反对态度。在德文版《马恩全集》第二十二卷第523页（见《马克思恩格斯全集》第二十二卷，人民出版社，第607页——译者注）上，我们发现“无准备的攻击，到处都退到次要地位上去了”，这句话被删掉了。在521页（见《马克思恩格斯全集》第二十二卷，人民出版社，第604—605页——译者注）上，有一段话说：“这样，即使在巷战的典型时代，街垒也与其说是在物质上，不如说是在道义上起作用。街垒是一种动摇军心的手段。如果它能坚持到这个目的实现的时候，斗争就获得胜利；如果坚持不到，斗争就遭受失败”。在这段话后边的一句话，被《新时代》从恩格斯手稿上删去了，这句话是：“这就是在考察将来可能发生的巷战的胜利机会时也应该注意的一个主要点”（黑体是作者标示的） [21] 。

    这些摘录确凿无疑地表明，年迈的恩格斯在他逝世的前夕，也决没有排除诉诸暴力，而且也根本没有为通往社会主义的和平的、合法的、渐进的和选举的道路辩护。他仍然一如既往，是一名真正的革命者。参考一下恩格斯在这一时期前后写的其它文章，对于掌握他的真实思想是很有益的。

    比如，恩格斯为马克思论述巴黎公社的著作《法兰西内战》写的导言。这篇导言是为1891年3月18日纪念巴黎公社二十周年写的。导言的结论部分毫不含糊地写道：“公社一开始就得承认，工人阶级在获得统治时，不能继续运用旧的国家机器来进行管理；工人阶级为了不致失去刚刚争得的统治，一方面应当铲除全部旧的、一直被用来反对它的压迫机器，一方面应当以宣布它自己所有的代表和官吏毫无例外地可以随时撤换，来保证自己有可能防范他们。……实际上，国家无非是一个阶级镇压另一个阶级的机器，这一点即使在民主共和国制下也毫不比在君主制下差。国家最多也不过是无产阶级在争取阶级统治的斗争胜利以后所继承下来的一个祸害；胜利了的无产阶级也将同公社一样，不得不立即尽量除去这个祸害的最坏方面，直到在新的自由的社会条件下成长起来的一代能够把这全部国家废物完全抛掉为止。

    “近来，社会民主党的庸人又是一听到无产阶级专政就吓得大喊救命。先生们，你们想知道无产阶级专政是什么样子吗？请看看巴黎公社吧。这就是无产阶级专政” [22] （《马克思恩格斯全集》第二十二卷，人民出版社，第227页，228—229页）。

    在1893年11月3日给卡尔·考茨基的信中，恩格斯谈到了总罢工问题，其中有下面几句带有预言性的话（托洛茨基曾正确地指出这些话所具有的历史性的重要意义）：“你自己说街垒已经过时了（如果有三分之一至五分之二成为社会主义的并找到出动理由的话，街垒可以成为必要的），而政治性罢工如果不是威胁一下而很快取得胜利……，那就必然会弄得很难堪，或者最后直接导致街垒”（《马克思恩格斯全集》第三十九卷，第160页）。

    人们可以看出，恩格斯的观点是如何首尾一贯，而且在今天看来，又是如何恰如其分。如果不破坏资产阶级国家机器，无产阶级就不可能夺取政权，无产阶级在任何场合下都不能放弃使用暴力，尤其是当敌人企图用暴力阻止群众充分动员自己的力量，而无产阶级必须给以反抗的时候，更不能放弃。阶级之间的任何面对面的对抗，都可能导致军队内部的瓦解，因此一定要创造适当的条件，使士兵倒向劳动群众一边。现在，我们再来谈一下欧洲共产主义者和革命的马克思主义者之间争论的中心问题：群众自卫的必要性和瓦解资产阶级军队的必要性。

最有说服力的证明

    欧洲共产主义的一些正式的代表人物大言不惭地举出智利的例子，以此来证明他们的战略战术是正确的。他们认为，智利的经验证明：与资产阶级军队对抗的任何企图，都必然导致工人阶级的失败。据认为，阿连德之所以被推翻，是由于他的过激以及受到来自“极左的不法挑衅”的影响，由于他没有尽快地同基督教民主党和军队达成妥协。

    这样来阐述人民联盟的情况，就完全歪曲了历史事实的本来面目。事实是：阿连德采取了一项即使不是与欧洲共产主义者的政策相同，也可以说是与其相似的政策。必然的结果就是：当阶级斗争真正激发起来以后，无产阶级的先进部分从左的方面包围了他的政府，并且脱离了人民联盟的控制。如果左翼政府掌了权，并且实行欧洲共产主义所奉行的政策，那么西南欧洲也会出现这种情况。阿连德的基本方针是尊重资产阶级立法机构和代议制机构，承认宪法和议会，向基督教民主党妥协，并且他还郑重其事地宣布他要保持军队的完整性和它的结构，因为军队是“民主的”，而且是愿意尊重宪法的。

    有一个问题被忘得一干二净：正是在阿连德政府执政期间，智利军队得以在工厂搜查武器，从而得到了在工厂“重建秩序”的权利，智利军队还逮捕和拷打那些因向合法政府告发他们的长官的暴动计划而犯了“罪”的水兵和士兵，从而获得了在他们自己的部队中“重建秩序”的权利。正是阿连德本人让军队的司令官们——包括皮诺切特在内——参加了他的内阁，就象西班牙暴乱之后不久，马丁内斯·巴里奥邀请该次暴乱的军事和政治上的头目之一莫拉将军加入“全国联合共和政府”的情况一样。欧洲共产主义者正在准备仿效这一自取灭亡的政策；如果西欧的工人们允许他们这样做，工人就会遭殃。

    这里还有一份最能证明智利的真正经验教训的材料，这份材料出自智利共产党的主要理论家和第二位政治领导人博洛迪亚·泰特尔鲍姆之手，这就使欧洲共产主义的干部们不能怀疑其来源的可靠性。泰特尔鲍姆在1977年1月号的《和平与社会主义问题》的西班牙文版（布拉格出版）上发表了一篇文章，题为《智利人民联盟政府千日的回顾》——说来也怪，这篇文章在同一期的法文版上却不见了，尽管通常各版本所安排的内容都是统一的。对于这篇文章，本来我们可以大段大段地引用，但是我们只选录了三段特别能说明问题的话。第一段，泰特尔鲍姆论述了“通往社会主义的和平的和选举的道路”，他说：“依我们看，归根结蒂，智利事件证明：在一定的环境下，作为范围广大而又错综复杂的历史进程的结果，通过一个艰苦的过程，使力量积聚起来，使那些与社会变革利益攸关的各阶层联合起来；这样确有可能通过选票箱取得一些成果，这些成果虽然大大超过单纯选举上的胜利，但还远远不是实权的取得……。把智利革命过程中的某些斗争形式夸大为基本形式，在实际上，寄希望于一条单一的绝对化道路……这似乎是错误的。虽然以和平的方式进行革命的确是有可能的，而且它反映出智利人民运动的愿望，但是还必须重视敌人方面相反的反应，因为敌人总是准备以各种必要的手段阻止革命的进行”（黑体是作者标示的）。

    在第二段话中，泰特尔鲍姆论述了在“反垄断联盟”和“发达的民主制”下的国家的社会性质。他说：“萨尔瓦多·阿连德虽然取得了共和国总统的职位，但这既不能自然而然地改变国家的阶级性质，也不能改变武装力量、政策和公共行政机构的性质。为此，就有必要坚持这一点：以和平手段（！）争取的任何一个进程上的主要目标，都必须保障使军事力量的对比有利于革命的发展。这实际上是一个关键问题……为了达到这一目的，就有必要建立一套处于有组织的人民压力之下的国家机器，，这样的压力可能使它越来越多地为人民效劳。更重要的是，必须建立群众参加的有效的民主制度，夺取他们权力结构中的反动部门，使之转到工人一边来，转到社会上的进步阶层一边来。”

    这种语言既含糊又暧昧，是虚伪的中间立场论调。尽管它小心谨慎地对改良主义作了浮光掠影的批评，但在任何一点上都可能重新陷入过去的错误。反映在改变军事力量对比上的和平手段；促使部分权力脱离“反动派”的所谓压力（只讲“压力”就够了吗？）；“越来越多地”为人民效劳的反动国家权力：这些都是含混不清的词句。但是，对于那些深感内疚而真心想听一听这些意见的人来说，教训是清楚的，这就是：必须把权力从资产阶级镇压机器的控制下夺过来，把它转变成群众的直接民主的形式，即转变成工人和人民的权力机关。其余的话不过是一些陈词滥调，只不过是用以掩盖一种导致灾难的行径的烟幕而已。

    在最后的一段话中，泰特尔鲍姆论述了人民联盟对待军队的态度，他说：“智利人民运动的主要缺点之一在于：这个问题（军队问题）是在排除政党……以及群众本身参加的情况下，错误而且卑劣地以个人的方式来处理的。那些虽然不打算履行职责的军队和警察的头子，都被留在了指挥岗位上……我们确信，我们共产党确是由于在军事政策和对武装力量政策上的失策和缺点，而吃了缺乏历史经验的苦头……相信军队会在政治上保持中立，这只不过是乌托邦式的幻想。当然，在一定形势下，为了阻止法西斯势力的反动政变计划的实现，在武装力量的外部和内部展开斗争，由此而出现的中立阶段则是另一码事……军队成员的阶级出身，是一桩很重要的事情，然而，说到底，部队成员中的大多数人都是工人和贫苦农民子弟，这一特点，只有在革命的紧急关头的激励之下，在军营建立了组织并且开展工作以后，才能充分表现出来，才能坚定而公开地发挥他们的作用（黑体是作者标示的）。

    这些雄辩的结论，因为是出自一个恰恰以相反方式行动的领袖和工党之口，就具有更加重要的意义。直到1973年9月，他们还一直在鼓吹军队的“统一”、“政治中立”以及所谓的尊重宪法；因此，他们拒绝在军队中开展任何工作，而在他们想极为有限而又谨慎地开始进行这种工作时，又把革命的战士说成是“反动的特洛伊木马”。 [23]

    泰特尔鲍姆虽然羞羞答答地反对欧洲共产主义（他是不是正在变为一个“左翼”欧洲共产主义者呢？），然而他表现出明显的模棱两可的态度，因为我们看到，他对今天智利共产党实行比人民联盟时期更右的方针这一事实，竟然保持缄默。他在作自我批评的同时提出的唯一行动方针，就是要求智利党和基督教民主党实行联合，即搞意大利式的“历史性妥协”。这种做法肯定不容许在军营中开展工作，以破坏反动军官集团的权威。

    任何混淆国家机器阶级性质的做法，都会导致工人阶级成千上万人的牺牲，以致于丧失他们的全部的公民权利和经济利益。人们怎能对这样一个从惨痛经历的有力证词中引出的沉重教训置若罔闻呢？请西欧的和一切帝国主义国家的工人们、请共产主义的战士们仔细考虑一下泰特尔鲍姆的话，请记住：医病不如防病，与其作马后炮式的自我批评，不如事先杜绝欧洲皮诺切特式的胜利。

    西欧严重的经济和社会危机与——1929—1933年的情况则不同——工人斗志的增长同时出现，在一些国家里还伴随着人民在政治上的激进化；这几种因素合在一起，已在当前创超出一个十分有利的局面，它将有利于工人将自卫的斗争（反对降低生活水平，反对剥夺他们已得到的成果）转变为革命前夕的冲击和革命的爆发。然而，只有无产阶级和各种群众运动的先锋队，能够防止使这些斗争转化为资产阶级建立各种形式的阶级合作和议会联盟，防止把资本主义制度从危机中再次拯救出来。假如要做到这一点，他们就必须完全看清资产阶级国家的性质，而且坚定不移地向着由工人实现人民执政的目标前进。

[1]这次讨论会的论文集于1971年由巴黎社会出版社出版。——作者注

[2] 法布尔、安凯尔和塞韦：《共产党人和国家》，巴黎，1977年。——作者注

[3]详见：卡尔·马克思：《法兰西内战》；列宁：《国家与革命》。——作者注

[4]勒内·安德里厄早在1968年写过一本书，由于书中暗示了戴高乐政府和法国1968年5月运动的首脑人物之间的“共谋”，而令人生厌。他在书中写道：“只有议会迷才会相信一旦在议会中赢得选票的半数以上，就可以进行革命，我们已经强调过，尽管通过普选可以使那些自以为是社会主义者的政党获得多数选票，但是，只要国家的命运仍然由资产阶级寡头把持着，普选就不能使这些党得到实权。的确，组织政府并不一定要掌握实权。但毕竟需要结束事实上的资产阶级专政，即结束垄断资本老板的统治，因为他们掌握着国家和经济的全部操纵杆。他们可以阻碍生产的进行，组织资本外流，破坏法郎，还可以利用行政机构中的高级官员、军队、警察和高级军官从事破坏活动”（《共产党人和革命》，巴黎，1968年，第248页）。——作者注

[5]那些最富有代表性和彻底性的革命的资产阶级思想家都反对普选权，他们把普选权看成是对自由（即资本的自由）的威胁。例如洛克、孟德斯鸠、伏尔泰、费希特、康德、杜尔阁等人尤其是这样。甚至十七世纪英国资产阶级革命中激进的“平等派”也持这种观点。（关于这个问题，请参见莱奥·科夫勒：《论资产阶级社会的历史》，哈雷/萨勒河，1948年，第444—445页，445到446页，462页。）——作者注

[6]格兰·特尔博恩（《新左派评论》第103期）回顾了普选权在大多数发达资本主义国家普遍实行的最晚时间：那仅仅是在第一次世界大战之后。——作者注

[7]这里只举一个例子，这就是卡尔·马克思的《法西斯内战》。——作者注

[8]详见《共产党人和国家》的第二编第二章（从第153页起）。——作者注

[9] 关于这个内容，请参见《国际新闻通讯》（新10期，1977年7月7日出版）上刊登的第四国际联合书记处的纲领草案《社会主义民主和无产阶级专政》。——作者注

[10] 详见《共产党人和国家》，第164—166页。——作者注

[11] “这样就会逐渐地从根本上改变他们同国家的关系。部分的社会自治形式，在目前或者在短时期内就可能作到。这些形式将是运动的一部分，我们认为，这个活动向前推进就会导致普遍的全国性的自治……从今天的情况和可预见到的进程来看，这将预示着马克思主义经典著作中所说的国家的消亡”（《共产党人和国家》，第167页）。——作者注

[12] 我们并不排除这样一种可能性：经过长期的革命过程以后，如果群众的政治觉悟大大提高，革命组织的决定性的政治影响得以扩大，改良主义政党发生分裂危机；这样就可能促使议会中的大多数人的和直接民主机构的大多数人的意志一致起来，这种可能性未必能实现，但不是绝无可能。如果真能实现就好了。但是，即使革命纲领虽然得到绝大多数公民的支持，若是把实现这个纲领的希望主要寄托于持久地获得稳定的多数议席，在我们看来，这也是不能容忍的，而且也是与无产阶级的利益相违背的。——作者注

[13] 从下面引用的一句话中，可以看出意共领导人对议会迷信到了何种程度：载有这句话的书的作者原是意大利无产阶级团结社会党的“左翼分子”，现在加入了意共，并且参加了意共的议会选举委员会。该作者对目前担任众议院议长的共产党人彼特罗·英格拉奥大肆喝采，赞扬他“以极其严肃的态度，又重新系起领带来了”（《什么样的议会？》，都灵，1977，第68页和第43页）。——作者注

[14] 让·爱伦斯坦年轻时倾向于欧洲共产主义的“左派”，他说：“问题并不在于相信资产阶级不发动内战，而是在于要捆住它的手脚，不让它发动内战”（《法国革命问题》，第189页）。的确是这样。但是不解除它的武装，也就是说不解除、不瓦解它的军队，不武装无产阶级和劳苦大众，哪里谈得上真正捆住它的手脚呢？——作者注

[15] 参见：麦克斯·阿德勒：《政治或者社会民主》，柏林，1926年；《马克思主义和社会国家学说》，维也纳，1922年。作者在这两本书中直率地赞成破坏镇压性的国家机器的思想，即马克思所坚持的观点（第275—280页）。而欧洲共产主义者，甚至其“左派”人物，却站在奥地利马克思主义者的右翼，足见他们在理论上的贫乏。——作者注

[16] 参见尼科斯·波兰札斯在《国际》（第四卷，第一期，第5页）上发表的《国家与向社会主义的转变》一文中提出的，在工人国家制度下保存普选产生的代议制议会的理由。——作者注

[17] 克劳丁清楚地看到了“选举道路”和表现为与资产阶级政党联合的“反垄断联盟”的矛盾与危险。他说：“[这种策略] 把群众的行动和社会斗争的一切形式都服从于同资产阶级的一个或若干个部分建立联盟的追求（我们千万不能忘记：“非垄断”资产阶级占资产阶级的很大一部分，而且剥削着很大一部分工人阶级），惟恐这种斗争会使工人阶级和人民群众的自治的和统一的组织得到发展，惟恐因此而危及到共产党的神圣不可侵犯的“领导作用”（《欧洲共产主义和社会主义》，第108页）。
    下面，他说得就更清楚了，他说：“我们想提出的是：基于已经提到的种种理由，我们认为，“两个阶段”的战略倾向于将社会斗争和政治斗争分开——共产党极其惯于这样做——，并且着重搞政治斗争，在政治斗争中又着重于竞选活动，因为工人阶级的自我组织和斗争可能会干扰同“非垄断资产阶级”的联盟（同上书，第109页）。——作者注

[18] 关于这个问题，法布尔、安凯尔和塞韦的书中也只不过是讲了一些空话，而缺乏任何确切的含义。比如，书中说：“司法系统、警察和军队的职能当然是很清楚的了”。“至于军队……它坚决执行国家防务的职能，而把其它的职能排除在外”。“为了保障公共利益以及公民的利益，应该从根本上恢复（！）行政机关，恢复它行使职能的规章和手段”（同上书，第176页、177页、179页）。这样，作者们就爽快地把国家的阶级性，确切地说，也就是阶级斗争本身一笔勾销了。——作者注

[19] 参见：圣地亚哥·卡里略：《“欧洲共产主义”与国家》，中文版206—215页。法布尔、安凯尔和塞韦：《共产党人与国家》，第44—45页。——作者注

[20] 关于这个事实，请参见《马克思恩格斯全集》第二十二卷，人民出版社出版，第645页；恩格斯的导言全文，请看同一卷的第509—527页。——作者注

[21] 《马克思恩格斯全集》，第二十二卷，人民出版社，第605页。——作者注

[22] 在恩格斯的原稿中，“社会民主党的庸人”被圈掉，换上了“德国的庸人”，从手迹上看，这几个字不是恩格斯的。二十世纪三十、四十和五十年代，由苏联马克思恩格斯学院以及由欧洲各共产党控制的出版公司出版的这个导言的版本中都采用了“社会民主党的庸人”一词。但是，在六十年代出版的马恩全集中，“德国庸人”一词又出现了，而未做任何说明。——作者注

[23] 《和平和社会主义问题》杂志（1972年12月）曾经访问过智利共产党的总书记路易斯·科尔巴兰。我们在这里仅引用这个访问记中的几段话，这几段话证明，智利共产党的政治方针和对前景的展望遭到了可悲的失败。当时泰特尔鲍姆也持这种看法。
    “全国大多数人对反动派，尤其是法西斯集团想要强加给我们的动乱和内战十分反感。这就是说，虽然“民主同盟”中的反对派在重新组合，但并不是所有的参加者都想推翻政府。如果反对派中的人数比较有限（？）、但危险性颇大的那一部分人搞骚动的话，人数更多的另一部分人仍然会留在宪法结构之内”。
    “智利激进左派运动组织和其它极左集团（反动报刊正在大肆宣扬他们）的政治活动，格外不利于人民联盟政府。他们奉行正面攻击资产阶级和全体反对派的政策、占领工厂和中、小农场、以武器进行挑衅和虚张声势的冒险活动，坚持搞武装对抗是必由之路的观点，不择手段地利用人民运动中的某些缺点，这些做法都有利于整个反动派，尤其是阴谋分子”。
    “遵照宪法规定，军队不参与政治。当然，军队首先是人；作为人，是否穿军装。都是社会的人。革命过程使阶级斗争激化，并且影响到全体人民。因此，如果以为武装部队始终不会受到我们时代的影响，那将是一种错觉。智利社会所具有的多种多样的阶级和政治态度，在武装部队中都有反映和表现。但是，不管有多少差别，他们还是感到是由某些准则而统一在一起的，这些准则是：尊重宪法和法律，服从合法的立宪政府。假如，象前将军维奥（他在1969年底为了阻止人民联盟的胜利，曾经反对过前政府）那样贪图权力的军事首领登上政治舞台的可能性不能排除，那么，目前的形势就不可能继续持久下去。但是，从我国的情况看，变革不但可能通过严格地遵循其它国家的革命所走过的典型道路来实现，而且，如果使军官们理解他们在一个人民希望建立的社会中的作用，如果以这样的方式来促进演变，那么变革就可能在法律允许的范围内进行（黑体是作者标示的）。——作者注


第十章 欧洲共产主义的战略

第十章　欧洲共产主义的战略

本章提要　　这一章系统地批评了欧洲共产主义的战略。
    曼德尔列举了欧洲共产主义的主要论点，然后从七个不同的侧面对这些主张进行了批判。他认为，欧共战略的历史根源可以追溯到考茨基的“消耗战略”。这种战略把资产阶级的统治看成是一个堡垒，想通过包围、迂回逐渐地消耗敌人，最后以极小的代价占领它，从而避免同资产阶级发生普遍的正面对抗。它的错误在于把资产阶级的统治仅仅看成是一个孤立的堡垒，视而不见这种统治实际上渗透于社会生活各个领域。因此，要推翻资产阶级统治，就必不可免地要同资产阶级发生全面的正面冲突。
    与这个战略相适应的，是欧共想通过逐步改革资本主义经济，在不打破正常的经济和生活秩序的情况下取得统治权。曼德尔从经济和社会的角度批驳了欧共的这一主张，指出这样做的结果只能是束缚群众斗争的手脚，导致对资产阶级的投降并使革命惨遭失败。曼德尔不同意欧共对工人自发斗争的攻击。他认为马克思主义就是把自己的基础建立在工人的自发斗争上，并把这种自发斗争引向全面反对资产阶级的纲领。欧洲共产主义者一贯标榜自己是葛兰西思想的继承人。曼德尔指责他们是欺世盗名，指出葛兰西从未放弃过打碎资产阶级国家机器，取消资产阶级民主的思想，而欧共放弃了这些思想；其次，曼德尔认为葛兰西所处的时代和今天的情况大不相同，今天阶级力量的对比有利于无产阶级。因此，葛兰西的出发点和欧共是不可同日而语的。在关于联盟的问题上，欧共认为无产阶级在工业发达的国家只占人口中的少数，因此要特别注意同其它阶层的联盟。曼德尔批判了这种论点，认为在这些国家无产阶级应当包括产业工人、农业雇佣劳动者、职员、低级官员、技术人员以及白领雇员中的大多数，因而它不是社会人口的少数，而是大多数。所以，欧共提出的联盟问题并不是首要问题。欧共强调所谓联盟的问题，说穿了就是要同资产阶级结盟。同时，曼德尔提出，由于无产阶级包括的范围较广，成分复杂，社会主义者有必要捍卫多党制原则，保护无产阶级内部政治上的多元化。曼德尔批判了欧共以国际因素为借口，为自己的战略辩护，指出搞社会主义革命不能害怕帝国主义进行干涉；同时，由于西欧国家的经济实力和国际地位，社会主义革命在这些国家的胜利，完全可以抵抗和防止帝国主义的经济封锁。而且，由于美国近年来在军事上的不断失利，帝国主义进行武装干涉的可能性目前并不大，因此无产阶级应当利用当前的时机，推翻资产阶级的统治。

——译者

    欧洲共产主义者把他们的战略，视为所有发达资本主义国家共产党均可采取的共同战略。不错，在六十年代和七十年代中，当这些党中的绝大多数改变它们的政治方针时，它们之间确有惊人的相似之处。而且这不仅仅局限于西欧，现在日本和澳大利亚的共产党也采取了和它们相同的立场，只举这两个例子就够了。美国、加拿大和西德的共产党看来还未转向越来越流行的欧洲共产主义，但是，如果考虑到这些党相对地来说在国内比较孤立，以及考虑到它们各自国家中阶级斗争的特殊条件，这一点就好理解了。这只是因为，把一个以获取政权为目的的战略提到议事日程上，在中期内对它们来说还是不切实际的。这些党的这种软弱性，自然导致了它们在物质上以及政治上完全依赖于苏共（或者导致了在西德党内出现东德党式的官僚集团）。这一点使得这些党（或至少在目前？）无法在终于产生了欧洲共产主义的那条演变道路上走得太远。然而，仔细分析一下这些党的政治战术，就会发现，它们与欧洲共产主义的相同之处要比人们通常想象的多得多。唯一的主要区别是，这些党在各个方面对苏联官僚集团都持批评态度。

    欧洲共产主义战略的主要论点大致可以概括如下：

    1、没有国民中大多数人的一致同意，在工业化国家中是不可能实现社会主义的。

    2、为了赢得这种同意，必须保留资产阶级议会制度，因为这些制度显然享有大多数国民的支持。

    3、这些议会制度的特性使得它们的阶级内容可以逐渐被撤换掉；即，它们可以不再成为资产阶级统治的支柱。这种情况的出现，是国家在经济生活中的作用不断扩大的结果。这种作用把国家机构变为一个垄断资本和“进步力量联盟”之间——如果不是资产阶级和无产阶级之间的话——可以进行角逐的战场，因而把社会中的主要矛盾转移到国家机构本身中来了。

    4、必须不惜一切代价，避免全体资产阶级和孤立的无产阶级之间的正面冲突。这不仅是因为这种对抗肯定会以工人阶级的失败而告终，而且还因为它将不可避免地导致资产阶级议会制度的毁坏，从而使任何向社会主义的“突破”都会大大推迟。

    5、为了赢得足够的议会多数（在群众压力和群众动员的支持之下），工人运动有能力，也必须争取体制上的改革。体制改革将分阶段从性质上改变资本主义制度，并最终使它发生彻底质变。

    6、从根本上说，现在我们所面临的阶段是反垄断同盟的阶段，或“进步民主力量”的阶段。反垄断同盟首先要削弱垄断资本的力量，然后再消灭它，以使资本主义受到决定性打击。它要采取各种使经济生活民主化的措施、让群众参与国家管理，来使劳动人民在社会中的影响与力量实现质的增长。在消灭资本主义、实现社会主义的进程中，这个阶段是决定性的过渡阶段。然而，它并不直接涉及这两项任务中的任何一项。

    7、为了孤立大垄断资本势力，除工人阶级和广大雇员（包括公务员、技术人员以及干部）之外，反垄断同盟还必须包括农民中的大部份人和数量可观的中、小资产阶级。这就是为什么在这个初级阶段中对财产私有制提出挑战是不适宜的。

    我们认为，以上这些是对欧洲共产主义基本战略前提的客观概括。附带说一下，克里姆林宫对这些前提基本上表示了赞许[1] 。对于它们，我们值得、也需要做出一个综合性回答。在这个回答中，我们必须对先进的工业化国家里阶级斗争演化的主要特征做出分析。在议会民主制度的性质以及国家在当代整个阶级斗争中所扮演的角色等方面，这个战略还引起了一些特殊问题，但我们对它们已另外有所论及，在这里就不赘述了。

欧洲共产主义战略的历史根源：考茨基的“消耗战略”

    欧洲共产主义有一个最值得注意的地方，这就是，它几乎说不上是件新发明。1910年，当卡尔·考茨基在德国社会民主党内同罗莎·卢森堡论战时，就首次以明确的形式把它表达了出来。当时，考茨基阐述了德国工人运动（他还引申到所有工业发达国家中的工人运动）夺取政权的两种战略：即所谓进攻战略和“消耗战略”。而他自己坚定地选择了后者。

    按照这个战略，工人运动不应当试图在一次猛烈攻击中拿下敌人的堡垒，因为这样会孤注一掷，把四十年来局部进展和积蓄力量的成果拿来冒风险。工人运动应该从包围这个堡垒开始，对它釜底抽薪，使敌人不得不经常做代价重大、又总是以失败而告终的反击。工人应该分化敌人，使敌人取胜的决心以至斗志逐渐瓦解。这样，最后用很低的代价就可攻下敌人的堡垒，虽然免不了也要放上几枪。 [2]

    追溯欧洲共产主义战略的历史根源并不只是空洞地做学问。相反，这种研究使我们得以用实践经验以及历史教训来反驳欧洲共产主义的鼓吹者们。考茨基的战略遭到了惨败。它没有导致资本主义堡垒的崩溃，而是通过1914年8月4日事件、1918年和1923年革命运动的被镇压、以及1933年拱手让纳粹取得政权这几个著名阶段，使德国工人运动遭到了崩溃。法国和西班牙的共产党后来在1935至1938年间采取了类似的战略，同样导致了流血的失败。在1944至1947年间，法国、意大利和其它一些欧洲小国的共产党又采取了这种战略，这次它们还是失败了。在一个半殖民地国家的特殊条件下，同样的战略也曾被采用过（但是，这个国家有一个组织完善的独立工人运动）：六十年代末和七十年代初，在人民联盟领导下，这个战略被应用于智利。结果是一场流血失败，即1973年的皮诺切特政变。现在我们至少可以说，欧洲共产主义的战略家们看来还不愿意从这一次又一次的失败中吸取教训。

    葡萄牙的例子是特别有说服力的。在对苏联官僚集团持不批评态度的同时，从1974年4月到1975年11月，葡共严格地执行了“反垄断同盟”和“进步民主力量”的战略。该党甚至参加了由资产阶级政党组成的联合政府。不是由于共产党的清醒计划，而是由于激进的群众运动的压力，大垄断资本的势力被有效地排除了。可是，资本主义根本未被消灭。在工业生产和国民生产总值中，国有化部门的比重最多只占百分之二十五。资产阶级远没有衰弱下去，反而发起了气势汹汹的和越来越猖狂的反扑。工人阶级远没有迅速地从胜利走向胜利，反而迷失了方向、被迫采取守势，并发生了分裂（虽然并非被击败。现在，葡萄牙工人阶级还有能力再次发动反攻，但这完全不是由于“消耗战略”的“胜利”）。

    这个战略为什么会遭到一次又一次的失败呢？回答这个问题，就会触及欧洲共产主义战略的致命弱点，触及欧洲共产主义者对工业化资本主义社会中各种阶级关系及其含意的分析中的重大缺陷，以及触及欧洲共产主义者对资产阶级统治关系的基本特征——这些特征是不会被逐步消灭的——的缺乏认识。

    考茨基所用的那个比喻，代表了一种关于资产阶级统治关系的非常机械和错误的观点。它把资产阶级的统治说成是一个堡垒，这个堡垒处于所谓社会实体之外。它还认为工人运动有能力逐渐地、平静地使这个社会实体中与资产阶级统治异体、并反对它的力量团结起来。然而，这个观点完全背离了资本主义社会的现实。

    只要资产阶级还掌握着政治和经济上的统治权，工人们就要在物质上依赖于统治阶级，他们的生活和行动就要受这个依赖的限制。他们的工作，收入及生活水准，都由经济机构的最终分析所决定，而这些机构服从的是资产阶级所追求的目的：获取剩余价值和积累资本。同样，资产阶级的政治统治不仅包括镇压工具，而且还包括思想控制工具。这种政治统治对于无产阶级的政治活动和政治行为绝非不过问，而是时刻向其中渗透（当然，渗透的程度有所不同，这要依政治形势和阶级斗争的变化而定），小资产阶级群众在政治上所受的渗透就更不用说了。

    在这些条件下，认为工人阶级可以逐渐集结起社会中所有的进步力量，来对“资本主义堡垒”实行长期的，甚至是永久的包围，这只是痴心妄想。正是在按照想象正包围着它的社会实体之内，资产阶级在它的“堡垒”周围控制着无数的机枪掩体。这些防御设施使任何长期的集结和包围成为绝不可能的事。它们可以被拆除，但这只有在特定时机到来时才做得到，即在各种情况出现巧合，使得敌人使用它们的能力短暂地削弱甚至完全丧失的时候才做得到，但是这个时刻绝不会延续很长。它被称做“革命危机”，这是因为，任何解除资产阶级防御的企图，都会使社会和经济的职能机构解体，并引起局势的极度紧张。这样，非但远远不能进行平静、安稳的包围，而且恰恰招致了欧洲共产主义战略首先要力图避免的事，即阶级力量之间无情的正面较量。只有不去碰那些机枪掩体，这种力量较量才能避免。然而在这种情况下，根本谈不上进行包围，甚至谈不上集结起包围所需要的主要力量。

资产阶级统治的危机和经济危机

    同资产阶级政治统治位于社会本身之外这个错误观点紧密联系的，还有另一个观点。这个观点认为，不但不必引起劳动和资本之间的全面对抗，而且甚至不必从根本上破坏经济和社会生活的正常秩序，无产阶级就可以逐渐夺取“统治权” [3] 。这样，就要有一个前提，即经济是独立于一定的生产关系和阶级利益而运转的。这又是在白日做梦！

    在资本主义制度下，只有在生产资料所有者能够利用这些资料来实现所预期的利润时，经济才能正常运转。当利润率下降时，以及当所实现的利润比所预期的要少时，对资本家们来说，资本积累的可能性就会下降，如果把新积累的资本用于生产投资，便不能保证立即收益。

    这样，投资、生产和就业便会在一段时间内下降。此时，一次危机会接踵而来，这主要不是由于资产阶级的“不老实”，也不是由于他们想策划反对左派政府的“阴谋”（虽然这些因素确实起了一定作用），而是由于资本主义制度本身的必然联系。如果希望资本家们在利润率下降时还去增加投资和刺激经济增长，那只是幻想；无论强迫他们违背他们的个人利益还是他们的阶级利益，都是办不到的。

    任何一系列涉及劳动人民生活水平和生活质量的真正改革，以至任何对资产阶级统治机器（“垄断资本”的统治机器）的全面攻击，都不可避免地要引起平均利润率的下降。因而，它们不可避免地会破坏资本主义经济的基础结构。此时，资本主义式的反应——投资的停止、经济平衡的破坏、资本的流失、以及通货膨胀的加速——就同样是不可避免的了。这种反应反过来又会招致群众生活水平的下降，而这个下降只会使阶级斗争尖锐化和加深社会危机。如果这个下降发生在群众觉得力量对比已变得对他们有利，并觉得资本主义已被削弱的时候，情况就更是如此。

    这样，就会触发一场真正的经济和社会的大动荡。在这场大动荡中，认为可以长期地和平静地对资产阶级统治堡垒进行“包围”的观点就彻底变得荒谬透顶了。如果包围者们此时不迅速地和坚决地采取行动，他们就有被埋在堡垒残骸底下的危险。

    追溯欧洲共产主义者们所采取的“消耗战略”这个乌托邦式幻想的根源，可以看到，这个战略不了解资本主义生产关系在结构上的特征。这种生产关系不可能被一步一步地改变。它或按其本身的必然联系运转，或完全停止运转。它不能只是部份运转，就象一个女人不能只怀着部份胎儿一样。“混合经济”的概念只是一个幻想，或者只是一个故意宣传来欺骗群众的神话。在资本主义经济中，国有化的部份并不是“社会主义之岛”，它只是用来资助私人资本和帮助其获得更多剩余价值的工具。

    因此，当资产阶级社会正被一场深刻的社会一经济危机所动摇时，只有两条出路能够恢复“正常的”经济生活。

    一条路是重新恢复所有能使资本主义获得满意的剩余价值的条件。这意味着使利润率大幅度上升，而做到这一点就需要取消社会改革、实行紧缩正常、为资本家们削减就业人数和使工人提高劳动量开绿灯。这条出路无疑能够实现资本主义的“正常化”，但它和“进步民主力量”、“瓦解垄断资本统治”是风马牛不相及的。相反，这条出路只会以出卖工人阶级为代价，来加强垄断资本的力量以及它们对整个社会的控制。

    另一条出路，是实现所有能使生产按照社会化和计划化经济的规律恢复起来的条件，这要求无产阶级夺取最基本的生产资料和交换资料，镇压任何有能力阻碍这个社会主义“正常化”的资产阶级势力。这就是社会主义革命，它不能容忍对私有财产的任何尊重以及对资产阶级法权的任何屈从。同样，不管是避免全面攻击资本主义制度的“进步民主力量”还是“反垄断同盟”，都同它是风马牛不相及的。

    第一条出路是曾被社会民主党右翼（“作为医治资本主义痼疾的临床医生”）所提倡的，当社会民主党人掌握政权时（如赫尔穆特·斯密特及威尔逊一卡拉汉之流）他们便把它付诸实践。第二条出路是革命的马克思主义者的主张。象过去考茨基和人民阵线的纲领一样，欧洲共产主义的战略纲领脚踩两只船，这是根本不现实的。如果完全按其本身的必然联系发展的话，这个战略纲领会径直导致在实践中采取第一条出路，除非群众自己能冲破它的束缚。这个战略纲领所高谈阔论的向社会主义的过渡证明只是一股烟幕，在其背后真正实现的是资本主义经济和大资本势力的巩固。

资产阶级统治的危机和社会危机

    如果我们从社会—政治方面阶级力量对比的演变角度来探讨这个问题，同样能明显地看出“消耗战略”的不现实性。无论采取任何“瓦解垄断资本统治”的纲领，都要在思想上做好大大变动这些力量对比的准备。还好，欧洲共产主义的纲领和过去类似的纲领一样，通常只是在这种变动已经到来时才出现。此时，这个纲领在客观上成为转移工人们斗争方向的手段，它使他们的斗争目标不与维持资本主义制度的目的相违背。

    对其统治情况的任何恶化，资产阶级都必然会做出反应。其反应有经济方面的，也有政治方面的。对于经济方面的反应我们已经讨论过了。政治反应的惯用手段也是人所共知的：采取“紧张战略”（使用暴力和恐怖主义），在施行这个战略时，极右翼集团（如Cagoule and the ‘synarchie’,SAC and company, ‘Guerrillas of Christ the King’,the Spinolists） [4] 和资产阶级国家机器——主要是镇压机器，但也还有别的机器——进行密切的合作；利用“红色威胁”这个幽灵，使小资产阶级和无产阶级中政治觉悟不高的各阶层极度麻醉；使议会制度逐渐瘫痪；公开破坏行政管理；如果需要的话，就作政变的准备。

    当工人阶级的斗志正在高涨、力量正在发展、有团结起来的强烈愿望、并感觉敌人正处于守势（欧洲共产主义战略必然会全力使人们坚信这种感觉）的时候，他们几乎肯定要对资产阶级的这些反应进行回击。这既是为了保卫他们自己的生活水平、就业、以及过去和现在所取得的斗争成果，也是为了捍卫改良主义领导人所说的唯一“现实”道路，即“通过合法及和平的途径来瓦解大资本势力”的纲领。这样，当大资本所有者开始变本加厉地进行公开破坏和非法活动的时候，工人们将起来反击他们。因而，欧洲共产主义战略在群众心目中获得最大信誉的历史性阶段，恰恰是由于矛盾和阶级斗争的尖锐化及局势的紧张，资本和劳动间的正面较量被无情地提到日程上来的阶段。

    欧洲共产主义战略的根本目标，正是要不惜一切代价避免这种对抗。然而，这个战略对于资产阶级的所作所为在实际上是无可奈何的。尽管艾伯特一诺斯科、奥托鲍威尔、普列托、多列士、阿连德以及马里奥·苏亚雷斯做出了军队是“爱国的”、“民主的”、和它们“置身于阶级斗争之外”以及“尊重宪法”的保证，他们却从未防止住卡普、冯·巴本、莫拉—佛朗哥、戴高乐、皮诺切特以及埃亚内斯所发动的军事政变。改良主义者们，从未能够粉碎资本家们通过玩弄欺骗手段、诡计花招、以及对工人斗争进行种种限制所实行的反工人和反革命的计划，他们甚至从未能够使资本家们有所收敛。然而不幸的是，他们对无产阶级所作所为产生影响的能力却要实在得多。既然欧洲共产主义者们的所有努力都集中于避免正面对抗，这只会有两个结果。或者是他们失败了，即欧洲共产主义者所掌握的领导权逐渐转移到群众手中，在这种情况下，对抗终究会发生；或者是他们得逞了，在这种情况下，工人斗争在资产阶级力量的总动员面前被分化和窒息，使得无产阶级力量削弱、士气衰落，在资产阶级的反扑下必然失败。不管出现哪个结果，欧洲共产主义的战略纲领都无法实现。

    在整个欧洲共产主义战略之后，同样也在考茨基的“消耗战略”之后，隐藏着一个关于工人运动和无产阶级政治——实际上是整个政治——的玩弄权术的和官僚主义的观点。把这一点指出来很重要。这个观点把阶级斗争缩减到只剩下其政治斗争的一面、或毋宁说只剩下其议会政治斗争的一面。它把阶级之间的关系缩减到只剩下政党之间的关系，或毋宁说只剩下政党领导集团之间的关系。这个观点打算让一小撮“头头”仅仅凭着选举结果，来代表成百万人民错综复杂的社会利益，并忠实地把它们表达出来。社会中的各个阶段——它们是由成百万人组成的，而在大国中是由成千万人组成的——被认为应该在它们无所不知的指挥官们面前立正站好，按照他们的命令前进或后退，就象是一群提线木偶，听凭一架控制着它们每一个动作的机器来调度 [5] 。

两个被滥用的概念：“经济主义”和“合作主义”

    在资产阶级社会中，工人的组织程度、阶级觉悟和斗志一旦超出一定界限，这架机器就失灵了，这一点是毫无疑问的。而对于无视最基本的社会—经济方面的阶级斗争、无视群众的自发热情、无视在无数次人民斗争的胜利和失败中所积累起来的历史教训的这样一种政治观点的鼓吹者们来说，这是很不幸的。虽然劳动人民没有能力自发地制订和实现一个周密计划，来夺取政权或建立社会主义社会，但是，在阶级矛盾已经尖锐化的革命前夕，他们却绝对有能力自发地、本能地，或半自觉地采取行动，既保卫自己的眼前利益，又回击资产阶级的反革命阴谋。二十世纪中工业发达国家里所发生的所有革命危机，都证明了这种能力。劳动人民有能力不依靠他们的“指挥官”们的命令和指引而行动，在必要时，他们甚至可以反抗这些命令。如果在群众里有一支人数和影响不断增长，反对改良主义纲领及工人运动官僚机构的犹豫动摇态度的先锋队的话，他们就更有能力这样做了，尽管这支先锋队的人数还非常少，也不要紧。这支先锋队必须教育群众、有条不紊地把他们组织起来，以便可以用正确的政治方法和政治语言来进行一场革命斗争。它必须使群众避免各种宗派主义和孤立，成功地采取可行的联合攻势。

    同样，在工厂、车间、各居民区以及地区之中，在各受压迫的阶层（如妇女、青年、少数民族）和对社会问题较敏感的阶层（如反对资本主义的生态学家们）中，各种矛盾和原始的、自发的阶级斗争的激化也会产生日积月累的影响。这种激化会席卷整个社会，为在无产阶级和资产阶级这两个敌对阶级之间出现正面较量推波助澜。

    阶级斗争的这个客观趋势——虽然它所导致的结果会因改良主义者和革命者之间的力量对比而大不相同，但它在很大程度上却既不符合前者委曲求全的温和意图，又不符合后者把革命推向前进的意图。——使所有那些产生了各种欧洲共产主义式战略纲领的阶段带有革命前夕的特征。正是这种阶段所带有的革命前夕的特征，使得那些不惜任何代价避免阶级较量的纲领成为乌托邦。

    当阶级斗争达到白热化时，委曲求全者们就黔驴技穷了。这时，他们便威胁着要成为镇压的主要支持者，甚至成为其组织者。因而，人们真正要做的选择如下：或是通过一系列斗争和自发组织，使无产阶级在政治上、组织上和思想上做好进行这次对抗的准备，这样，工人阶级在进入对抗时就会有最大的取胜机会；或者以避免“冒险”为借口，扼制、削弱和瓦解无产阶级的运动和斗志，破坏其自信心、社会主义热情和反资本主义信念。这后一个选择，使得无产阶级不得不在敌人所强加的条件下进行斗争，并且冒更大的失败危险。

    和资产阶级进行阶级合作政策的欧洲共产主义辩护士们，煽动性地滥用两个概念——“经济主义”和“合作主义”。在这里，我们很有必要来揭露这种行径。在经典马克思主义的术语中，“经济主义”和“合作主义”这两个概念都有其特定的含义。“经济主义”指的是，在无产阶级中或多或少自发地出现的，把工人斗争限制于只保卫无产阶级物质利益的倾向。“合作主义”是工会运动中的一种倾向，它使工人斗争只限于保卫各自行业的（或充其量只限于保卫各自工业部门的）狭隘物质利益，如果有必要的话，这种斗争还要反对全体工人或其它部门和行业的工人的利益。

    有人根据令人不能接受的推论，认为在资本主义制度下，工人们的物质利益必须从属于总的政治利益，而企图把对保卫这些物质利益的指责说成是反对“经济主义”。我们找不到任何例子，在其中马克思或列宁以某种“更重要的政治纲领”为借口，来反对工人们为争取本阶级的经济一类要求而举行的罢工。“经济主义”和“合作主义”这两个概念的含义已经被彻底歪曲了，欧洲共产主义者们用它们来指工人阶级为反对老板们的进攻、保卫自己的经济成果而进行的斗争。他们的借口是，这种“不合情理的”立场会“颠覆”“国民经济”，换句话说，会破坏资本主义利润。如果马克思和列宁知道，这种资产阶级观点被加到了他们头上，他们在坟墓中也会辗转反侧的。因为这种指责的理论基础是，工人运动和大资本之间有着“共同利益”……来保护资本主义经济的稳定！

    对“经济主义”和“合作主义”毫无意义的攻击，是针对着无产阶级中斗争性最强的阶层的。还应当指出，这种攻击的根源在于，机械地把斗争区分为“经济斗争”和“政治斗争”。这种区分在极大程度上带有古典改良主义的特征。从一定意义上讲，它只是古典改良主义者们同样观点的消极翻版。而马克思主义恰恰是反其道而行之。它先把自己的基础建立在无产阶级保卫其眼前物质利益的自发倾向上，然后，再设法确保这种倾向能导致全面的、反对资本主义的政治纲领。

欧洲共产主义是葛兰西遗训的执行者吗？

    欧洲共产主义的领导者们，尤其是意大利共产党的领导者们，时常提起二十年代意共的主要领导人之一葛兰西，拿他作为欧洲共产主义战略的真正鼻祖 [6] 。对于仍然把自己称作共产主义者的人们来说，宣布忠于葛兰西，显然要比宣布忠于考茨基舒服得多。

    但是，如果把葛兰西的全部言行分析一遍，就可以看出，乞灵于这位伟大的意大利革命家的遗训，来为欧洲共产主义领导者们所坚持的新改良主义方针辩护，不过是欺世盗名。虽然我们必须承认，从1919年《新秩序》的创立到写下他的《狱中笔记》 [7] 之间，葛兰西的思想发生了变化，但从未有任何根据，可以说葛兰西放弃过这样一个信念，即社会主义革命意味着打碎资产阶级国家机器，取消资产阶级议会民主，并代之以民主自由选举的工人委员会为基础的社会主义民主。这是葛兰西从1917年俄国革命、1918—1919年德国革命以及1919—1920年意大利革命危机的经验中所吸取的教训。而最主要的，这是在对资产阶级社会中唯一真正革命的阶级——无产阶级的本质进行分析之后，以及在对无产阶级自我解放运动的兴起和胜利所需要的组织条件、思想条件进行分析之后，得出的结论。

    必须承认，葛兰西在狱中所形成的领导权思想是很含混的。但是，尽管在很大程度上这个思想是以对欧洲共产主义信条有利的方式被解释的，它基本上所针对的，仍然是被称之为“革命危机”的阶段之前的准备阶段。绝对不能把这个思想和无产阶级夺取政权混为一谈，它绝不是要否认无产阶级夺取政权的必要性，也绝不意味着，革命危机可以用任何方式避免。在葛兰西所谈论的领导权思想中，丝毫找不到那种以几乎察觉不到的方式，一步步地“逐渐夺取一些权力”的观点。而这种观点正是欧洲共产主义战略及其社会民主党前辈所特有的。

    葛兰西对于马克思主义国家学说的积极贡献，在于他强调指出，在进行阶级统治时，思想上的领导权和行政上的强迫是互相补充的，只依靠暴力或只依靠被压迫者的“同意”，没有一个国家可以生存下去。当然，葛兰西只是发展了已经由马克思形成的观点。马克思特别强调，资产阶级国家在思想上和行政上的统治，来源于资本和工资劳动之间的关系。

    在这里，我们不必多谈领导权思想所固有的真正含混之处 [8] 。这个思想有价值的地方在于，它告诫人们，在一个已经进入历史上衰败阶段的生产方式中，任何一个革命阶段的兴起，都要伴随着一系列变化。在正面进攻统治阶级的政权并把它推翻之前，这些变化会逐步削弱它的统治机器。资产阶级在封建和半封建社会中兴起时曾是这样，现在无产阶级在资本主义社会中兴起时也是这样。

    这些变化包括：革命阶级的理论和意识形态被系统地阐述出来，以反对统治阶级的意识形态；各种意识形态，以至各“社会的中间阶层”逐渐分化，成为现有秩序的保卫者或反对者，革命的主要力量或同路人；在革命阶级中，以及在全体人民中，越来越多的人逐渐从占优势的统治阶级意识形态的影响下解放出来；以摧毁现存秩序为目标，革命阶级逐步组织起来；促成占统治地位的生产关系自动地再生产的“价值观”日益失去对整个社会的控制；在统治阶级内部，特别是在它的青年一代中，出现分化和不断增长的“意识危机”。所有这些变化，可以最恰当地用社会关系总危机这个概念来概括，这些社会关系便是某一生产方式的体现。这个总危机，是在革命危机本身到来之前出现的危机。

    然而，革命的资产阶级在半封建社会中的地位和革命的无产阶级在资本主义社会中的地位之间，有着根本的区别。不管掌握政权与否，前者在本质上都是一个有产者阶级；而后者在夺取政权之前，则是一个被剥夺、被剥削和被压迫的阶级。由于这个区别，资产阶级革命的准备方式和无产阶级革命的准备方式也是截然不同的。资产阶级革命的准备者已经是经济的实际主人；可是至少在剥夺资产阶级之前，无产阶级革命的准备者在经济上还不能独立，还在受剥削。

    因此，如果指望无产阶级在夺取政权之前，能够在资本主义社会中获得资产阶级在半封建社会中所获得的那种“领导权”——葛兰西无疑正相信这一点 [9] ——是完全不现实的。例如，单单凭着它手中的资本的力量，资产阶级在掌握政权之前可以掌握几乎全部的通讯手段。而在无产阶级剥夺资产阶级和夺取政权之前，如果指望它能够获得出版界（更不用说广播电台和电视台了）的思想领导权，则是荒谬的。专制君主政权无法有效地阻止资产阶级科学和意识形态在教育体系中占据统治地位。这主要是因为资产阶级科学和意识形态以及自然科学、技术、制造业和大工业的迅速发展是不可分割的。而如果相信资产阶级国家中的教育体系可以让马克思主义占据统治地位，那就无异于相信一个神话。

    对于无产阶级在资本主义社会中取得经济、政治、思想和文化上统治地位的途径，我们可以这样明确地表达：除非直接进攻资产阶级统治的两个基础，即生产资料和交换资料的私人占有以及资产阶级国家机器，否则无产阶级的力量在资本主义社会中的发展便无法越雷池一步。

    我们还必须指出，在资产阶级社会中，工人运动的力量和阵地的“原始积累”会产生它自己的否定。因为，一旦这种“原始积累”的目标发生变化，变得不是全力以赴地在理论和实践上为与阶级敌人做全球对抗做准备，它便会使不断官僚化的大工人组织也发生转化，使它们从与这个社会作斗争的力量变成与这个社会一体化的力量。在第一次世界大战前夕和结束以后，社会民主党首先发生了这种情况。自从第三国际的第七次代表大会以来，特别是向欧洲共产主义的演变开始以来，这种情况又再次发生在许多共产党的身上。

    这种情况的发生不能归因于背叛了工人阶级的领导人所耍的“阴谋”（虽然不能完全忽视个人腐化所起的作用），而要归因于资产阶级社会本身的必然联系。在这个社会中，一笔数量不大的货币只是交换的手段，只是用来获得生活必需品和消费品的工具。而在另一方面，一笔数量很大的货币却不可避免地要变为资本，以这样或那样的方式参加社会剩余价值的分配。而那些庞大的工人组织必然拥有大量的货币。这些货币所带来的压力、诱惑和吸引力是巨大的。除非用不断地进行教育和理论上、政治上的训练、投身于反资本主义的群众运动、以及准备革命政治纲领的办法来对付它们，否则它们是无法抗拒的。

    庞大的工人政党议会党团、以及众多的由工人政党组成的市议会的市长们，对于“健康的公共资金”，即资产阶级国家的偿付能力，有着直接利益。要是没有这件东西，他们就有被赶出政府机构的危险，他们的生计甚至都会被剥夺。他们使强大的工会把其手中日益充足的基金用于投资，其中还包括它们的罢工基金。（在古典的德国工人运动中，这被叫做“体制弊病”。）不经常求助于银行信贷，工人合作社就无法生存下去。工人大学为了扩充设施，便不得不向政府当局要求越来越多的资助。

    而在资本主义制度下，“健康的”公共资金、不动产投资（更不要说股票投资了）、银行信贷和政府补贴（甚至那些由工人政党管理的市议会或所谓的左派政府所颁发的补贴）都越来越和资本结下不解之缘，这种资本除非被剥夺，否则便控制着整个经济。工人运动官僚机构中的保守主义，以及随之日益增长的反对革命的倾向，便是由于“局部的战利品”——即在资产阶级社会中工人运动力量的积累——的无情辩证法而产生的后果。 [10] 从以上的分析来看，理论上对马克思主义的修正和政治上的改良主义，都只不过是这个辩证法在思想上和战略上必然导致的后果，尽管它们也会反过来加强这个过程中的“一体化”倾向。

    在资产阶级社会中实现工人运动的“力量的原始积累”时，只有把这些局部的战利品看作并描述为暂时的成果，而不是决定性的成果；只有不断教育无产阶级，使他们不妥协地反对并敌视整个资产阶级社会，并全面对其不满，只有通过工人运动的每日实践来巩固这种教育，并主要是依靠议会外的斗争和群众运动来巩固，才能减少不断和资产阶级社会一体化的危险。

    但是，广大群众的不满日益增长，他们所采取的日常行动——这种不满的行动对维持反资本主义意识是绝对必要的，因为单单靠演说、报纸文章或训练学校（尽管这些也很重要）是培养不出这个意识的。——显然会助长阶级之间出现正面冲突的趋势。 [11]

    这样，“争取领导权的斗争”或是导致改良主义式的投降，使工人运动官僚机构不断和资产阶级国家一体化，越来越支持其政策，甚至在革命危机到来时完全站到其立场上去；或是加强在议会外进行群众运动和群众斗争的发展趋向，即自觉地和系统地为这个革命危机做准备的发展趋向。不管导致哪种情况，革命危机都是不可避免的。然而，前一种情况会在客观上导致工人们的失败，而后一种情况则会导致无产阶级的胜利。以德国工人运动为例，这便是在艾伯特—诺斯克和罗莎·卢森堡之间进行的选择[12] 。相形之下，考茨基的欧洲共产主义信徒们永远无法实现他们的“领导权”纲领。

    诚然，在第一次世界大战和考茨基、罗莎·卢森堡论战的直接影响下，葛兰西本人在（策略上的）运动战战略和阵地战战略之间采取了中间立场。 [13] 可是，虽然他认为“阵地战战略”在一定时期内是不可避免的，但他指的并不是工人运动已经强有力的时候——象考茨基和贝林格所指的那样——而是相反，指的是力量对比还很不利的时候，这是因为，当时还谈不上夺取政权的问题。这样，葛兰西的立场和欧洲共产主义的立场之间的区别就一下子明显了。此外，葛兰西用来给“领导权”下定义的公式也进一步说明了这个区别：国家就是专政加领导权。 [14]

    葛兰西对这两个战略和资产阶级社会体制之间的关系所做的概括，在纯军事方面被第二次世界大战的经验所否定了。在政治方面，认为千百万雇佣劳动者进行的阶级斗争可以长期打“阵地战”的观点，比“消耗战略”的观点还要不现实。这个观点认为，在资本主义危机中，群众可以长期保持高度的纪律性、牺牲精神和阶级觉悟，尽管他们的生活水平不会因这些努力而提高，反而甚至有可能严重下降。这个幻想把阶级觉悟降低为一个单纯的政治—思想的标准，完全忽视了使它形成和提高所需要的条件。

    我们绝对不是在鼓吹“经济主义”。但是，如果相信在资本主义制度下，可以拿指挥官们所发明的某个战略当借口，使无产阶级大军的生活水平不断地严重下降，而又不使无产阶级大军的士气因此而低落，那就是无视所有关于群众情绪的教训，无视所有关于资产阶级制度下阶级斗争的教训。

    为葛兰西——也为考茨基！——说句公道话，我们必须指出，他们在某种程度上意识到了这个矛盾，因为他们懂得，自发的群众高潮在某些条件下是不可避免的。[15] 他们还意识到，由于“指挥官们”无法把这种自发性导向“积极”的目标，——即无产阶级夺取政权——他们会不可避免地退到另一个极端，即走向反动，甚至有时会是穷凶极恶的反动。历史只是证实了他们的预感。从这种意义上讲，欧洲共产主义的领导者们也大大低于考茨基的水平，更不要说葛兰西的水平了。

同盟问题

    在为欧洲共产主义战略所进行的辩护中，无产阶级和小资产阶级——有人甚至会轻率地补充说，中小资产阶级——的同盟问题是个很主要的理由 [16] 。如果没有这个同盟的话，任何消除资本统治的可能性都会被看做是乌托邦。在提到智利的例子时，意大利共产党的领导人戏剧性地断言：问题在于，人们是否能以百分之三十七、百分之五十或百分之六十五的票数来进行统治（但愿能够如此） [17] ！

    我们姑且不谈，在这个“历史性妥协”中，将由谁来以百分之六十五的票数进行统治。从人民联盟政府、戴高乐—多列士和德·加斯皮理—陶里亚蒂联合政府的经验中，我们那些博学的战略家们显然没有吸取到任何教训。多列士和陶里亚蒂门施行工资冻结、宣称“罢工是托拉斯的武器”、号召工人们“生产第一”以“重建国民经济”，即重建所谓“反法西斯的民主秩序”(甚至在那个时候！）的经济。一旦做完这些事，他们在资产阶级眼中便无用了，第二天早上，他们便被从联合政府中踢了出来。事实证明，他们帮助恢复的制度恰恰是托拉斯的制度，而不是神话般的“反法西斯的民主秩序”的制度。我们也无需对下面这一事实多费唇舌，即在分析高度工业化国家中社会—政治力量对比的时候，“半殖民地国家”这一哗众取宠的提法——这样提无论怎样说都是不全面的，并有些虚伪 [18] ——竟是来自一股坚决强调“各国特殊情况”的潮流。欧洲共产主义的理论家们企图把西方无产阶级的力量，说成只是社会中少数人的力量。这个企图完全是以对无产阶级的定义所进行的修正为基础的。这个定义在马克思以及所有经典马克思主义作家的著作中都可找到，即，无产阶级就是雇佣劳动者阶级 [19] 。

    如果我们坚持这个定义，我们就会把无产阶级看作是由所有那些既不享有生产资料，又不享有生活资料（这意思是说，他们没有足够的货币——交换手段——以便在无需出卖劳动力的情况下享有生活资料），而被迫不断出卖劳动力的人所组成的整体。因此，不能把无产阶级缩减为“生产工人”或“体力劳动者”，甚或只是“产业工人”。

    正如列宁卓越地所阐明的那样，产业工人组成了无产阶级的先锋队，但绝不是它的全部力量。无产阶级还包括农业雇佣劳动者和领取薪水的职员（其中包括商业职员和银行职员）。所有低级官员也属于无产阶级，他们微薄的薪水无法变为资本，因而当他们被行政当局解雇时，便没有了任何保障。广泛地讲，除最高阶层外 [20] ，无产阶级还包括所有白领职员、技术人员、以及所有雇佣劳动者中的“新阶层”。

    这不是一个纯理论的定义，在讨论它时，不能不涉及阶级斗争的现实。在所有帝国主义国家中，“新中产阶级”的逐步无产阶级化已被实践清楚地证实了，他们逐渐工会化、他们的工会不断和产业工人工会占统治地位的大工联一体化、逐渐采取传统的工会行动（发动群众提出各种要求，组织罢工、罢工纠察队和占领性罢工等等），逐渐接受要求把生产资料收归社会使用的（即反对私有财产）明确的反资本主义方案，在各自的国家中，他们甚至开始演化为工会运动中最激进的一翼。

    但是，只要尊重事实、坚持经典马克思主义对无产阶级所下的定义，欧洲共产主义者们对西欧“阶级同盟”的“决定性”和“极端重要性”所做的辩解便全部崩溃了。因为，由我们所下定义的无产阶级远远不是少数，它是一个代表着西方帝国主义国家中百分之七十至百分之九十工作人口的社会阶层。在这种情况下，与雇佣劳动者本身的团结行动这个迫在眉睫的问题比起来，同盟问题——这个问题当然还很重要，特别是和西班牙、意大利、葡萄牙以及法国的劳苦农民大众的同盟，以及和其它国家里城市小资产阶级中的温和阶层的同盟——就变成第二位的了。对于工业化国家中真正的、既不是空想又不是煽动性的社会主义革命战略来说，雇佣劳动者本身团结行动的问题才是关键问题。

    有人会回答说，这只不过是字眼之争。如果把“无产阶级化了的新中产阶级”包括进无产阶级，那只是把同盟问题从无产阶级外部移到了它的内部。但是，无产阶级概念的这种延伸，显然意味着无产阶级内部的各种特殊利益、政治感情和觉悟程度之间会有很大区别，这种区别比原来在专称为产业工人阶级中所出现的要大得多，所以，依然明显地存在着同盟问题。

    我们不要去理会认为无产阶级从前的成份要比现在纯粹的看法。它没有丝毫事实根据。相反，许多事实证明，在全体雇佣劳动者中，收入、组织程度和觉悟程度的差别随着时间的推移已有缩小的趋势，而不是扩大。但这还不是问题的真正所在。欧洲共产主义的鼓吹者们所要竭力证实的是，雇佣劳动者中的某些成份，对于维护生产资料私有制有着切身利益 [21] 。这是没有事实根据的。而且，做这个论证，还会和我们已经指出的事实相抵触，即，在西欧，已有越来越多的政府雇员工会、职员（包括银行职员）工会和技术人员工会明确地宣布，支持把生产资料收归社会所有。

    欧洲共产主义战略的鼓吹者们，把与中间阶层结盟的政策同与资产阶级政党结盟的政策混为一谈，他们这又是在混淆视听。正是这些资产阶级政党，在系统地压制和践踏中间阶层的利益。同它们结成同盟所导致的实际结果，只会是反生产力的。资产阶级政党是为大资本服务的，它们总是实行对于中间阶层来说是灾难性的经济政策。中间阶层因而经常被迫转向右翼，或转向极右。这样一个生拉硬扯的同盟在政治上的意义甚至更加凶险。人民阵线式的政策不是设法争取劳苦的中间阶层，使他们支持无产阶级的政治纲领，——就是为实现无产阶级对国家中所有劳苦阶层的政治领导权而斗争——而是巩固资产阶级对中间阶层的政治领导权，同时在工人阶级中播下分裂的种子。

    把“同盟政策”的胜利，说成和尊重私有财产及资产阶级秩序是一致的，就不可避免地要放弃工人们的团结行动。不能想象，只要有某一个资产阶级中的政治派别做代表来参加“左翼集团”，整个无产阶级就会让它的阶级利益和集团利益——不管是长远的还是眼前的——全都从属于资产阶级的利益。（在意大利的历史性妥协中，这个矛盾以荒唐的形式出现。在“反垄断同盟”的借口下，欧洲共产主义者们提出和天主教民主党结成联盟。天民党是资产阶级的主要政党，并恰恰是大垄断资本家们的党。）因此，“同盟”政策意味着无产阶级中两派之间不可避免的分裂，其中一派是无产阶级中最有觉悟和最富于斗争性的，他们逐渐接受了自治和阶级独立的理论，并把它付诸实践；另一派则是无产阶级中最落后的，他们仍然完全处于改良主义战略的摆布之下。

    除“领导权”外，欧洲共产主义者们还有另一个神奇的概念，即著名的“一致同意”。如果我们从这个概念的角度来进行探讨，得出的结论同样糟糕。在一个分裂为敌对阶级的社会中，资产阶级和无产阶级之间毫无取得“一致同意”的可能，更不要说是在一个由于整个经济及政治局势，阶级斗争已经激化的阶段中了。资产阶级没有“一致同意”过渡到社会主义，他们也不可能这样做；同样，无产阶级绝不会“一致同意”保护资本主义利润、实行紧缩政策、以及维护永久的结构性失业、即“一致同意”保护私有制。只要还保障民主权利，欧洲共产主义者们使资产阶级“一致同意”社会主义纲领的希望就是在自欺，也是在欺骗工人阶级。如果欧洲共产主义者相信，在保护“国民经济”（national economy）和“民主秩序”的借口下，可以使无产阶级“一致同意”保护利润，他们到头来将挨上当头一棒。

    因此，徒劳地寻求社会中敌对阶级之间的“一致同意”，实际上就成了企图维护社会现状（借口是，不能诉诸少数人的暴力行动，这还是古典的社会民主党人用过了的口号）。在实践中，这种徒劳的寻求会变为在思想上——甚至越来越在肉体上——对一些工人的镇压，因为这些工人拒绝在“民主秩序”的祭坛上牺牲他们的阶级利益 [22] 。这样所导致的后果谈不上是什么“一致同意”，更谈不上是社会关系的“缓和”，其唯一的后果只不过是把同盟者换了。全体工人阶级的同盟并没有出现，所出现的倒是一个和资产阶级结成的，与最富有战斗性的那部份工人阶级为敌的同盟。艾伯特—诺斯克在1918—1919年就是这样做的，其后果是举世皆知的。

    在所有关于“同盟政策”和“一致同意”的胡言乱语中，只有一个地方还有点儿道理。这就是，随着无产阶级和雇佣劳动者人数的猛增，以及随着越来越多具有各种各样社会和政治背景的阶层加入进来，在社会主义革命之前、之中和胜利之后，组织起来的工人运动中确实会不可避免地出现政治分歧。如果在雇佣劳动者群众中没有最低限度的“一致同意”的话，任何社会主义纲领都无法在目前的西方实现 [23] 。这样一个纲领要求工人运动名副其实地团结行动，结成联合阵线。它要求在今日的工人组织中，以及在明日的工人国家中，热忱地捍卫社会主义民主。因此，在高度工业化国家中，任何现实的和有效的社会主义革命战略，都必须把在无产阶级专政下捍卫多党制原则，以及把真正广泛的民主权利，做为它不可分割的一部分。

    但是，在捍卫这些多元论原则时，必须以阶级政治为基础。这种捍卫必须成为社会革命纲领的一部份。它必须吸取以前的社会主义革命中的全部经验，以及它们后来的盛衰中的全部经验。它必须以深刻的反官僚主义情绪为基础——幸运的是，在西方工人阶级中，这种情绪现在已经根深蒂固。这种做法不能容忍阶级合作的战略。阶级合作的战略是在“同盟政策”和“寻求一致”的借口下，分裂和窒息正在兴起的工人斗争，甚至狠狠地压制工人运动中的，尤其是大的工会运动中的政治多元化（自由参加派别活动的权利）。

    近来，在葡萄牙的革命以及西班牙和其它地方的群众高潮中，革命的马克思主义者是工人联合行动的最系统、最一贯和最热情的捍卫者。这并不是偶然的。真正的工人联合行动，会导致阶级力量对比的变化，在这个变化中赢得最大信誉的，恰恰是被“逐渐改造”社会的改良主义纲领所反对的革命纲领。这是因为，没有一项坚定的团结政策，就无法逐渐使仍处于改良主义影响下的大多数劳动人民相信，革命纲领是可行的，也是可取的。

    在工业化的资本主义社会中，任何名副其实的共产主义战略，都应以发展占人口大多数的无产阶级的团结性、觉悟和反资本主义热情为主要目的。如果以同中间阶层结盟为借口，牺牲这个目的去和资产阶级结成同盟，那就无异于自杀。

国际环境

    我们留到最后讨论的，是欧洲共产主义者们预备用来为他们的新改良主义战略辩解的主要理由：国际环境。他们宣称，由于冷战，在西欧做任何推翻资本主义的尝试，都不得不冒美帝国主义立即发动核战争的危险。尽管局势随着“缓和”有所好转，但是还远不足以改变这种情况。在别无他路可走时，帝国主义可以接受社会—经济局势的逐渐变化，因而人们可以免除一场大灾难。但是，社会主义革命本身依然会极大地增加战争的威胁。在这些条件下，只有欧洲共产主义战略，才是西欧社会主义的唯一现实的战略。这是因为，它不是可耻地不负责任地去冒风险，而是把世界政治角逐中两个“超级大国”的力量，以及整个国际环境都考虑了进去 [24] 。

    实际上，这个辩解是在两个方面展开的。这两个方面经常被武断地拉到一起，甚至混淆起来 [25] 。有时，“国际环境”主要指的是经济环境，那就是，如果法国、意大利、西班牙、甚或整个西欧实现“经济上的闭关自守”或退出世界市场，就会产生使群众生活水平灾难性地恶化的危险。更加拙劣的是，有时“国际环境”竟被说成是欧洲大陆上的北约军队，以及美国进行直接军事干预的危险。

    让我们先讨论经济方面的辩解。这个辩解非常肤浅，其特点是在推理上根本站不住脚。人们可以想象，不管在哪一个欧洲国家中，尤其是在一个重要国家中，如果帝国主义失去其经济控制，它都会做出强烈反应——这一点是千真万确的。在这种情况下，不管转变是“逐渐的”还是“突然的”，反应都会出现。这个反应是针对着转变本身的，而不是针对着它的形式或它的速度的。谁会真正相信，一个身体还健康的人会乖乖地听任别人截去他的左臂，只要保证使用麻药？

    况且，历史经验已经证明，对于以前的“渐变”企图，国际资本所做出的经济反应是强烈的。（其中两个最醒目的例子，是对智利的人民联盟和对1936年法国人民阵线政府所做的反应。）在这些事例中，“逐渐论”非但没有防止住敌人做出反应，甚至未使这些反应受到妨碍。相反，它只是使敌人赢得了时间，以便从容不迫地准备反击和报复。“渐变”只是对资本势力有利，对无产阶级则毫无好处。

    由于国际资本势力做出经济反应，一场在西欧发生的社会主义革命是否就注定要失败、或者不得不在土崩瓦解和一事无成地倒退到独裁政治（即投降）之间做出痛苦抉择？不，这样的看法绝没有任何依据。西欧不是古巴或柬埔寨。它具有巨大的工业、经济、技术潜力，有世界上最先进的工人阶级和技术知识分子。而且，从资本主义观点来看，它仅次于美国，是世界上第二大市场。只举一个例子，对于西德资本来说，对一个由法国、意大利、西班牙和葡萄牙组成的社会主义区域实行任何“封锁”，都意味着丧失百分之二十五的出口。在现今的世界上，西德资本能从哪块地方立刻弥补这一损失？谁会真正相信，它会自动地和毫不犹豫地采取这种自杀行动？

    一个或几个西欧国家中的社会主义革命一旦胜利，就注定要被孤立，以至被国际资本扼杀，这个推测是站不住脚的。今天的世界再也不是1919年的世界了。帝国主义资产阶级再也不是掌握决定性经济武器的唯一力量了。除了他们，现在还有官僚化的工人国家。此外，还有在半殖民地国家掌权的民族资产阶级和小资产阶级，他们总是在窥测时机，以求增加他们所分得的那杯羹。另外还有其它资本主义国家中——首先是其它西欧国家中——的工人阶级和工人运动，在这些国家中，共同市场已经不可避免地决定了阶级斗争的某种国际化，虽然和迅速得多的资本国际化比起来，它的速度还差得远。

    甚至在十月革命后，帝国主义资产阶级的公开（但是有限）武装干涉政策也只能持续短短的两三年。最后它不得不承认，这次革命彻底胜利了。国际团结在这中间起了重要作用 [26] 。今天的国际力量对比，要比第一次世界大战末有利得多，难道对这一点还有什么疑问吗？我们没有理由去推测，国际团结和一场真正的社会主义革命无法使帝国主义在政治上瘫痪。

    西南欧的工人运动必须做好准备，来进行布列斯特—里托夫斯克式的经济和财政谈判。这次，我们的主要王牌将会是电视，这是列宁和托洛茨基在1918年所没有的。对将来法国、西班牙、意大利和葡萄牙的工人政府来说，最有利的投资——实际上是第一有利的投资——是设立世界上最强大的电视广播网，它有很多中转站，使德国、英国、荷兰、瑞典、奥地利和丹麦的家庭每天晚上都能收看它的节目。它应该不断敲打这些国家中的千百万工会会员，问他们：你们能够因为我们正在实行你们的纲领，实行你们组织的纲领，而让我们挨饿吗？你们愿意牺牲自己的就业和生活水平，来使私有制赢得更大胜利吗？难道你们同意，应该用民主的手段剥夺我们的权利，不让我们选择一条通向自治的和自由的社会主义社会的道路吗？或者，也许你们愿意和我们同心协力，来建设一个没有失业和饥饿的世界，建设一个工人最终获得了自由、成了自己命运的主人的世界呢？

    但是，我们现在就要动手，在各跨国公司的子公司之间加强工人们的联系、在各国之间增加各工业部门工会代表的会面、以及巩固在欧洲和世界范围内采取工会联合行动的初步协议，来准备上述这项政策。对于保证社会主义革命能够在西欧站住脚来说，这项政策是唯一的现实前景。在为它做准备时，任何“支持法国农产品”的政策、对保护主义的鼓励和对外籍工人权益的漠不关心，在最严格意义上讲都是自杀性的。

    我们有充分理由相信，在上述条件下，取得胜利的社会主义革命将享有广阔的回旋余地，来避免任何短期或中期的孤立，只要它的领导人能表现出政治上的勇敢、决心和能力，来向敌人营垒发动反攻，在一场明显获得了全国大多数人口，以及大多数工人支持的社会实验有可能受到破坏和封锁时，来使这种破坏和封锁成为其它欧洲国家中争论和政治斗争的焦点。“为了欧洲社会主义联邦！”“为了一个欧洲和第三世界的社会主义发展计划！”任何一场在西欧取得胜利的社会主义革命，都能把这些口号做为秘密武器。它们不仅是政治宣传和鼓动的可怕武器，而且还是非常有效的经济武器。

    在这一点上，我们可以引用一个最温和的法国社会民主党人得出的结论，这个结论针对欧洲共产主义者散布的爆发社会主义革命可能导致经济恐慌的观点，做出了令人信服的回答：“联合左翼领导下的法国将不得不放松这些约束。它的经济实力、在基础和实用研究中的革新能力、发达的农业、以及在欧洲市场中的地位，都赋予它雄厚的实力，来与对手进行谈判。虽然现在的政府把国际资本的意志看得高于一切，但是如果采取不同的工业政策，我们将增加我们自决的程度，因而在决定自己的行为和在国际事务中所起得作用时具有更大的自由。因此，我们必须大胆地设想一个反攻战略，来抵制撤退的诱惑。这场反攻无法，也绝对不能被限制在国际经济关系方面，它必须扩展为意识形态上的斗争……这样一个反攻政策同社会主义的长远理想是一致的。如果国际主义者了解过去的挫折，就会发现，这项政策后面所隐藏的思想在今天也是适用的。工人们打破国界的团结，既源于一个普遍的精神，又是出于所迫。不这样做，我们如何对付得了跨国公司的挑战？我们又如何才能设法解决国际分工所带来的问题？”（让—皮埃尔·考特，《外交世界》杂志，1977年9月）如果这段话对于“左翼法国”来说是千真万确的，那么对于社会主义革命取得胜利的法国来说，难道不是千百倍的正确吗？

    这个问题还有其军事上的一面。在这方面，欧洲共产主义者们的辩解的诚意——如果不是它的逻辑性——同样值得怀疑。欧洲共产主义者们说，帝国主义将不会容忍“力量对比的突然变化”。可是，帝国主义难道不是对力量对比的任何变化，不管是突然的还是逐渐的，都要做出反应吗？有什么根据说，社会主义革命在法国的胜利所给予帝国主义的打击，将超过苏军在多弹头核导弹方面的迎头赶上、或苏联在电子工业中的重大进展所给予帝国主义的打击呢？我们那些严肃的批评者们拿“不负责任的冒险主义”来责备我们，但是，从未听到过他们要求苏联停止加强军备，或停止大力发展工业技术。

    这样，我们就找到了问题的实质。在世界上的任何地方，——欧洲当然也不例外——当革命出现任何进展时，帝国主义都必然会做出政治上和军事上的反应，正如当苏联或“社会主义阵营”的力量取得重大发展时，这些反应也是不可避免的一样。这一点是毋庸置疑的。但是，我们还要看这些反应采取什么形式，要看帝国主义最可能做出的反应是进行大规模的军事干涉（象在越南那样，动用五十万大军和五千架飞机），还是甚至发动一场核战争。

    可是，这不只是根据帝国主义的意志或军事力量而定。这还要看世界范围的力量对比，以及美国国内的政治和社会情况而定。绝大多数的观察家会承认，由于越南革命使帝国主义在政治上失败而造成的局势，对美国来说，在短期或中期内在西欧或非洲重复越南式的冒险，在政治上是不可能的。这种冒险可能会在美国国内造成严重的社会—政治紧张局势，因而使帝国主义的生存面临更大的危险。如果帝国主义针对一场在欧洲取得胜利的社会主义革命发动核战争，它自己所面临的危险就会更大。

    当然，这种局势只是暂时的。如果美国国内的社会—政治气候发生了变化，它也会随之改变。而这种变化是有可能发生的。当共产主义的幽灵在西欧重新出现时，美帝国主义者甚至可以系统地人为造成这种变化。但是，他们要花不少时间，才能把美国的“沉默的多数”再次动员起来。谁能够说，这“沉默的多数”会对这种愚蠢的举动始终保持沉默呢？谁能够说，如果西欧出现了有一张人道面孔的社会主义，不会引起美国本身无产阶级的觉悟的极大提高呢？

    时机是最主要的，我们必须抓住它。在考虑西欧的革命战略时，决不能忽视这点：这场革命在目前短期内享有极其有利的国际环境。从1917年以来，这场革命第一次有机会幸免它的国际敌人立即进行的军事干涉。

[1] “除非工人阶级，以及全体劳动人民，把议会从一个为资产阶级统治服务的工具转变成为劳动人民利益服务的代表，否则革命就不会成功……今天，欧洲以及世界其它地方的一些共产党所提出的纲领，诸如深入改造社会的经济体制、建立民主联盟的国家政权、成立左翼政府、或者建立反垄断的民主政体等，都是根据各国的具体情况提出来的，它们都是互相联系着的不同阶段，是实现社会主义的不同方式”（见1977年3月1日《真理报》）。——作者注

[2] 见卡尔·考茨基：《现在怎么办？》载于1910年4月8日和15日的《新时代报》（年合订本第28册，第2卷）。我们应该注意到，当敌人企图剥夺无产阶级成立组织的自由时，或当敌人已被大大削弱，以至用很小代价便可将其推翻时，考茨基的消耗战略都主张转而采取进攻战略，以及着手夺取政权。——作者注

[3] 在《政权的夺取》一书中，吉尔·马利莱用至今为止最连贯和最成熟的方式阐释了“消耗战略”，这大大超出了考茨基和欧洲共产主义者们的非常泛泛的理论，——作者注

[4] Cagoule and the ‘synarchie’，法国的蒙面党人和共同政体；SAC and Company，美国战略空军司令部一伙；‘Guerrillas of Christ the King’，基督王别动队；the Spinolists，葡萄牙的斯皮诺拉分子。——译者注

[5] 必须承认，考茨基生前在他的战略考虑中把“无组织的”群众自发性包括了进去：“组织越庞大，全国千百万民众中加入它的人越多，它的机构就越笨重，当突然发生的意外事件在全国人民中引起极大骚动，并刺激他们立即行动起来时，它就越难以随机应变。在这种情况下，群众的自发行动便重新具备了条件，有些时候，整个政府制度会因此而被摧毁。在这点上，战争造成了最肥沃的土壤……但是，甚至一次规模巨大、使所有社会生活瘫痪的罢工，也会在一夜之间带来天翻地覆的变化……因此，无产阶级组织的发展根本无法永远消除出现——甚至随时出现——群众自发行动的可能性；它只能在正常情况下限制这种可能性。对全民投票的作用来说，也是如此。”（见卡尔·考茨基：《群众运动》，载于1911年10月27日《新时代报》，年合订本第30册，1卷，110页。）在1910—1911年间，考茨基还没有成为一个纯粹的改良主义者。他当时仍是一个温和派，思想还不断在改良主义和革命的马克思主义间摇摆不定，包括他对群众罢工的看法也是如此。在这个问题上，他的观点比贝林格、马歇和卡里略们的观点还要先进些，而不是更落后。——作者注

[6] 见圣地亚哥·卡里略：《“欧洲共产主义”与国家》，第60页；让·法布尔、弗朗索瓦·安克尔、吕西安·塞韦：《共产主义者与国家》，第69—73页，巴黎社会出版社，1977年；以及《意大利共产党：论欧洲共产主义的起源》（此书是由亨利·韦伯整理的英格拉奥·波特罗的一些谈话。）巴黎，1977年版，第165，172页。——作者注

[7] 在这里，我们主要是指《狱中笔记》这部书（埃脑迪出版公司1964年版），尤其指第四卷：《评马基雅弗利》。——作者注

[8] 请看贝利·安德森对葛兰西的分析，《安东尼奥·葛兰西的自相矛盾》，《新左派评论》半月刊，第100期。——作者注

[9] “在一个社会集团夺取政权之前，它可以成为——甚至必须成为——领导集团（这是夺取政权的主要条件之一）。”（见安·葛兰西：《狱中笔记》，杰拉塔纳出版社，都灵1975年版，第2010页。）——作者注

[10] 请看埃内斯特·曼德尔著《论官僚集团》，伦敦1974年版。——作者注

[11] 考茨基和葛兰西对此也有预感。但是，他们在和罗莎·卢森堡无理纠缠时太冲动了，以至经常忽略了问题的这个方面。——作者注

[12] 罗莎·卢森堡的一大功绩在于，她第一个懂得和阐述了下面这一事实。为了能以革命方式进行夺取政权的斗争，工人阶级必须掌握在议会之外进行群众斗争的系统经验。“在敌人企图剥夺我们的普遍选举权（或结社的自由，或罢工的权利）时”，斗争经验只限于选举活动和工资斗争的群众将“团结一致，起来行动”，以革命方式进行战斗，这种构思只是当今的欧洲共产主义者和往日的左翼社会民主党人所共有的又一个幻想。——作者注

[13] 见前书，第65—68页。——作者注

[14] 请看葛兰西著《狱中笔记选》，劳伦斯—威沙特出版社，伦敦，1971年，第239页。还请看这本《狱中笔记选》中的这段警句：“人们不能随心所欲地选择战争的形势，除非他们已经在敌人面前占了压倒优势。”（66页）——作者注

[15] 见葛兰西著《狱中笔记选》，199页。还请看本章第三节注（见第89页）中所引的考茨基的话。——作者注

[16] 尤其是乔治·阿门多拉的这段话：“而最主要的，是存在着广大的小资产阶级层，它们的存在不容忽视，因为他们的态度要看左派和右派之间政治斗争孰胜孰败而定。（《意共：欧洲共产主义的渊源》，第92页。黑体是作者标示的。）——作者注

[17] 见恩里科·贝林格的文章，《由智利事件联想到意大利》，《再生》周刊，1973年9月28日，10月5日和10月9日。——作者注

[18] 事实上，在1972年智利的市级选举中，人民联盟赢得了绝对多数的选票，——作者注

[19] 在由普列汉诺夫和列宁起草、又经列宁自己谨慎地修订过的俄国社会民主工党纲领草案中，我们看到以下几个提法：“只占有自己的劳动力，只有靠出卖它才能生存的无产者”（普列汉诺夫的第一个草案）；“越来越多的劳动者被迫出卖自己的劳动力，成为雇佣劳动者。”（列宁的第二个草案）；“不占有任何生产资料的人（无产者）”（起草委员会的草案，该委员会原来在“生产资料”后面加上了“流通手段”，而列宁建议将其删除）。对这三个提法列宁都没有表示反对，他显然认为它们全是正确的和恰当的。——作者注

[20] 一旦这些最高阶层的人的工资高得可以使他们积累足够的资本来食利，他们便无需被迫出卖自己的劳动力了。不但如此，而且一般说来，甚至当他们继续以薪水为生时，这种人也通常拥有资本，因而保护生产资料私有制符合他们的利益。——作者注

[21] 乔治·阿门多拉坚决地采取了反对贝林格煽动行为的立场，他勇敢地宣称：“在意大利，主要的障碍不光是这些外部条件；它还在于，大多数意大利人民还不相信，向社会主义的过渡是必要的。”（《意共：论欧洲共产主义的渊源》，第202页）。显然，他没有表示支持这个主张。——作者注

[22] 尽管是宣言派的领导人，但却很靠近共产党的卢奇奥·马格里明确承认：“在1976年10月，不顾意共的消极态度甚至敌意，工人们自发地对安德雷奥蒂计划的抵制，以及这次抵制行动在政治上的成熟性，表明如果不公开实行镇压政策，就不可能维持资本主义的稳定。”（《意共：论欧洲共产主义的渊源》，第202页。）——作者注

[23] 尽管葡萄牙社会党在银行职员中拥有领导权，但在1975年的葡萄牙革命中，这些职员还是完全能够被争取过来，变得乐于自己组织起来，采取直接反对资本主义的行动，并把这种行动同产业工人阶级的行动联合起来。——作者注

[24] 见圣地亚哥·卡里略：《“欧洲共产主义”与国家》，第83页、第138—139页；阿门多拉，同前书，第74页。而与他们相反，法布尔、安克尔和塞韦（同前书，第200页）写到：“对帝国主义来说，在今天的世界上，尤其是在法国，进行一场公开的——军事的、政治的、甚至经济的——外国干涉所要冒的风险越来越大了”。——作者注

[25] 可参考圣地亚哥·卡里略：《“欧洲共产主义”与国家》，第134—138页。——作者注

[26] 关于这个问题，特别请看由维克多·弗伊编纂的《十月革命与欧洲工人运动》这本集子，巴黎1976年出版。但遗憾的是，这本集子中竟没有一篇关于英国团结运动的报道，而从战略角度来看，这次运动是特别重要的。——作者注


编 译 跋

编 译 跋

    本书1978年在巴黎用法文出版，书名为《对欧洲共产主义的批判》；1979年在伦敦用英文出版，书名为《从斯大林主义到欧洲共产主义》（From Stalinism to Eurocommunism）。我们的中文版本是按英文版本翻译的，为了简略起见，取名为《论欧洲共产主义》。
    本书作者埃内斯特·曼德尔是比利时人，现任第四国际书记处书记，也是著名的托派经济学家和社会学家。他著有《论马克思主义经济学》等书，并经常在外国一些期刊杂志上发表文章。本书由各自独立而又互相衔接的十篇文章组成，前五篇曾先后发表于《国际新闻通讯》上，后五篇是专为本书撰写的，汇编成书时，作者对前五篇作了一些修改。
    本书英文版本的封底有作者的照片和对本书内容的简介。这个简介如下：

    埃内斯特·曼德尔这部新书与其它研究欧洲共产主义的书有所不同。此书写法上继承了托洛茨基辩论传统，所涉及的范围大大超出了对近期前景的展望。曼德尔探讨了漫长的历史过程，即从过去一度是第三国际的战斗支部转变为今天主张“历史性妥协”和“人民联盟”的立宪制这一过程。接着他论证，现代欧洲共产主义的通向社会主义的民族道路，是苏联“社会主义在一国胜利的苦果”。曼德尔这本书对西班牙的圣地亚哥·卡里略的观点、对意共在意大利的经济政策以及法共关于国家的理论，提出了尖锐的和有理有据的批判。但是在论述俄国对卡里略的反应、苏联共产党对西方共产党的组织立场以及在东德出现的同情欧洲共产主义的主要的持不同政见的倾向时，本书还是将西方党的这些发展变化与整个欧洲政治联系起来看的。《从斯大林主义到欧洲共产主义》一书是马克思主义左派第一次对西方共产主义新战略进行的系统的和全面的批判。这本书可以看作是欧洲工人运动暴风雨前的晴雨表。

    目前，对欧洲共产主义众说纷纭，曼德尔的这本书与众不同，形成一家之言。他从托洛茨基主义立场来分析和评价欧洲共产主义问题。他对所谓“斯大林主义”持批判态度；对“斯大林主义”的概念、产生的根源及其解决的办法进行了探讨。他赞赏欧洲共产主义者对苏联国内外政策的批判，但是对欧洲共产主义的理论、战略和策略，基本上是持否定态度。他认为，欧洲共产主义放弃无产阶级专政，与资产阶级实行全面合作，想通过议会道路和选举实现社会主义，纯属空想，是对无产阶级利益的背叛。因此，本书对研究所谓“斯大林主义”，欧洲共产主义以及托洛茨基主义有一定的参考价值。
    本书各章是独立成篇的。为了帮助读者阅读，在每章正文的前面，有译者整理的本章内容提要。书中引文的出处，有中文译本的，都改成了中文版本的页码，以便读者查阅。
    本书由齐春子、胡尔湖、吕建华、郭琳、鲁亦冬等同志合译，裴蜀和庞卓恒同志校阅。
    感谢丁云本同志在审订过程中给予的帮助。

    一九八一年十月