曼德尔：马克思主义在历史上的地位（1986）兆立 译

马克思主义在历史上的地位（1986）

曼德尔
兆立 译


一、一般的历史背景

 -> 马克思主义在历史上的地位

    要了解马克思主义，我们首先必须把它放在历史的来龙去脉中。我们必须了解它在甚么时候诞生和如何诞生。要解释它的兴起和发展，我们必须了解各种社会力量的交互作用：它们的经济性质、物质利益、思想形态，以及将它们的渴求描绘出来的人们。换言之，我们必须将唯物主义解释历史的方法应用到马克思主义本身：并不是理所当然地看它的外貌，而是了解到它需要一个解释，而且试图提供这个解释。确定马克思主义在历史中的地位，将会使我们能够更准确地勾划它的内容和历史重要性。

一、一般的历史背景

    最后分析起来，马克思主义是资本主义生产方式在西欧某些地区（意大利北部和中部、荷兰、英国以及部份的法国、德国、波希米亚和加泰隆尼亚）出现的产物。这个资本主义生产方式在十五和十六世纪开始出现，然后逐渐导致一个支配人类活动所有范围的、新的资产阶级社会的出现。资本主义生产方式是建立在资本家（即大量金钱的拥有者）私人地拥有主要的生产资料和生存资料（工具、土地、食物）的基础上。资本家利用他们资本的一部份来购买另一个社会阶级——无产阶级——的劳动力。无产阶级不得不出卖它的劳动力，因为它不再拥有生产资料来生产维持生存所必需的东西。资本和工资劳动之间的矛盾关系，伴随着商品生产的普遍化（即生产资料和劳动力转变为商品），而且处于新的生产方式的核心。

    这个新的生产方式是从一个社会——封建社会——之中产生的。封建社会的缓慢分解，漫延了一段非常长的、充满了矛盾的过渡时期。在上述的西欧地区，这个过渡时期从十三世纪到十六世纪，但在一些地区，还持续到十八世纪甚至更迟。这个结合时常被称为“半封建”。它是建基在小商品生产上。在这小商品生产中，主要的生产者——农民和工匠——是使用他们自己的生产资料的自由生产者，并不是农奴。资本主义生产方式只有在这自由生产者被逐渐剥夺生产资料和对土地的自由使用权以后，才出现的。

    资本主义生产方式起初是在商业农场、乡村工业和制造业的掩护下出现的。在第一种情形下，生产者（农民）被剥夺了工作的工具（土地、牲畜和器具）而被为了市场而生产的农场主雇用为农业工人。在第二种情形中，生产者也被剥夺了生产工具，但是接受资本家商人的定单，在家中生产。在第三种情形下，被剥夺生产资料的生产者已经大量地集中在同一屋顶之下（即工厂内）。农场主、商人、企业家和他们的工资工人开始构成本国的（食物、衣服、器具、消费品）商品市场。

    必须强调指出：资本主义生产方式开始的形式，并不是占支配地位的，也不是稳固的。在历史发展的这个阶段，除了荷兰北部及几个像日内瓦的城市以外，资产阶级还没有在任何地方夺得政治的权力。甚至于在那些地方，权力还把握在银行家和大商人这些资产阶级中最贵族化的人的手中。

    国家仍然是半封建的国家（时常是绝对君主制）。贵族和教士的特权仍然存在，但是这些阶级——封建社会的统治阶级——却愈来愈比资产阶级穷，而慢慢地瓦解了。最重要的是，严格地说来，工资劳动者只占生产者的很少数；绝大多数的生产者仍是农民——自由农民（小商品生产者）或仍然受农奴制度残余压制的农民。资本主义生产方式只有当工业革命在十八世纪下半叶发生的时候，才巩固和确定地建立起来。自此以后它才在建基于机器的工厂制度的基础上，推广到全世界去。只有在那个时候，它才能够被充分了解，它的发展法则（它内在的辩证法）才能够被充分掌握。机器，这个近代资本主义工厂的基础，是从十三世纪开始的手工业和工业的工具缓慢转变（水磨坊、农业和畜牧业的进步技术、矿冶技术等等）的结果。这个转变终于导致一个新的能源在生产中使用：蒸汽的力量。从十六世纪开始，这个转变受到了自然科学的进步的刺激。在那个时候，自然科学的进展被快速地运用到商品生产和流通的技术上。

    这个应用科学的进展最惊人的结果之一是，航海和造船科学方面的突破，令到欧洲有可能在十六世纪发现和掠夺性远征非洲南部和东部、亚洲和美洲（1492年哥伦布“发现”美洲），触发了国际贸易的巨大扩张。交易所谓殖民地生产品的世界市场因此就创立起来；在同时，食品市场以至其后的工业品市场扩张到全欧洲。这个世界市场反过来刺激资本主义生产方式的扩张。

    但是，自然科学的快速进展，加上资本主义生产方式的扩张，必然会引起城市群众——不论是部份的新资产阶级、小资产阶级，或者是近代无产阶级的第一批先驱——的生活方式、活动方式和思想形式的巨大变动。它至少也在一些国家影响了一部份乡村群众。

    封建社会的主要特征，是人的存在的僵硬稳定性。每个人“都有他或她的生活位置”，而且“停留在他们所属的地方”。农奴的孩子也是农奴。贵族的孩子是贵族，或者参加为上层的教士。工匠的孩子照样成为工匠。一个同样没有伸缩性的宗教哲学，天主教，在经院哲学的支撑下，尊奉、合理化和袒护了这个等级极端分明的社会。

    无疑，这并不是一个绝对僵硬的社会。思想和社会批评也像技术一样在欧洲封建社会内部经历了重大突破，特别在十三世纪。哲学有了一些进展；例如、伊斯兰教的一个支派，“阿维西那左派”，就非常接近唯物论。国际贸易的扩张刺激了智力的实践（例如会计）；后者又孕育了理性主义的思想。但是，所有这些进展是缓慢的、矛盾的，而且也会受到宗教的严厉控制（宗教法庭的创立）和愚民主义的影响，特别是在十三世纪封建社会的危机普遍化的同时。

    从十六世纪开始随着资本主义生产方式的兴起，由于城市人口的日常生活和对事物的看法有了激烈的改变，思想和文化气候也在变化。一切事物都在变化、而且变化得很快的感觉，代替了永恒冻结的秩序的感觉。怀疑、对“现有价值”的挑战、对所谓“神圣法则”和人为的机构的批判式考察，扩散得愈来愈广。在自然科学的进展、批判精神的扩张，以及反对教士滥用职权、享受特权和贪污腐化三者综合的冲击之下，宗教的教条首先受到修正，因此，接近无神论的人文主义、宗教改革（路德教会、英国圣公会、加尔文派和清教徒）和理性主义自然主义的哲学（伽利略、笛卡儿、史宾诺沙）就同时发展起来。最后分析起来，随着资本主义生产方式的发展，上述这些思想运动表达了新的城乡阶级的渴求；这些阶级包括：资产阶级、公职和思想上的小资产阶级（后者包括：教师、学者、艺术家）、独立工匠、前无产阶级（季节工）和资本家农场主。他们都完全地或部份地认同新宗教和新哲学中的某些流派。

    思想的斗争基本上是采取宗教的形式。这个事实可以由宗教是封建社会的支配性思想来解释。这个思想深深地浸透在那个社会所有阶级的教育和日常生活之中。但是，这个斗争其实也是真正的阶级斗争。这可从这些宗教斗争转变为内战甚至革命而得到证明。这些内战与革命以社会和政治的战争而终结，例如：十五世纪赫塞人在波希米亚的反叛；十六世纪的德国农民战争、荷兰革命、根特人和斗斯特公社的几次起义；十六至十七世纪的法国宗教战争；直至1640至1688年的英国革命。

    由于资产阶级在十六和十七世纪的相对微弱，这些运动只有局部的胜利，大多数都以失败告终。紧接宗教改革的是反宗教改革。后者在意大利、西班牙、荷兰南部、奥地利和德国部份地区的耶稣会会士领导下取得胜利。中古世纪的许多残余——农奴制、任意的司法程序，包括宗教法庭、严刑拷打、审查制度和把“煽动性”的出版物列在天主教的禁书目录上——仍然存在。伽利略被迫公开宣布放弃他的观点，承认他所证明的地球绕着太阳公转的说法是违反圣经所说的，是错的。

    在世界各地，进步都是与退步结合在一起。欧洲人的殖民导致美洲土著的绝灭。商业资本主义组织奴隶买卖，摧毁了非洲，而且用数以百万计的奴隶，而不是用自由的无产者，在美洲开发种植园、矿山和制造业。

    只有当工业资本主义在十八世纪下半叶出现后，进步的希望和社会的乐观主义才开始普遍化。在资产阶级及其革命思想家的领导下，半封建秩序的所有残余才受到挑战、攻击和嘲笑。对绝对君主制的攻击，转变为对支持它的社会的总攻击，转变为新的资产阶级社会在社会生活各方面更广泛的胜利。

    这些在习惯、观念和既有“价值”的转变上的胜利，终于导致十八世纪的伟大资产阶级革命：1776年的美国革命和1789年的法国革命。这个运动在十九世纪初继续在欧洲和拉丁美洲发生，在不同的国家有不均匀的成功。

    这些革命也是资产阶级、小资产阶级和前无产阶级层份的广泛的新认识的产物。这个新认识就是：人类可以决定自己的前途，人类的前途不是事先由上帝或者不可改变的天意所决定的。相信人的理性是人类解放的动力：这句话最恰当地总结了启蒙运动的“时代精神”。在自然科学和技术方面占了上风以后，这个“时代精神”冲进了批评国家机构的领域，冲进了哲学和文学的活动，冲进了政治斗争的阵地。被资产阶级和君主、贵族与教士之间的力量关系激烈倒转所推使，这个解放的冲力在十八世纪的两个大革命中有着崇高的表现。

    但是，当资本主义生产方式增长的时候，资产阶级社会的矛盾面，这个由资产阶级社会和资产阶级革命的扩张所带来的经济和政治进步的内在矛盾性质却愈来愈明显了。资本主义的意义不但是知识、财富和人权的巨大扩张；它也带来了剥夺、非正义、压迫和人权的否定。社会的贫富两极分化到了如此的程度，以致所有的观察家，甚至像巴尔扎克这样具有反动思想的作家和保守的思想家，都承认它的存在。随着这个新认识，来了新的社会实践：工人——工匠、前无产阶级者（“无裤汉”[法国大革命时贵族阶级对激进的共和主义者的蔑称]、“掘土派成员”[英国十七世纪资产阶级革命时期代表无地、少地农民利益的一个激进派别]）以及无产阶级反对资本家的阶级斗争。在过去，整个第三等级是向君主、贵族和上层教士斗争的，现在，“第四等级”却从第三等级中逐渐出现而转过来反对它。这个斗争开始支配了政治和社会场面。

    绝对君主制的衰落和群众革命运动的兴起，使各种被压迫阶层能够表达他们的要求，而且时常以对民主原则更激进彻底的解释的基础上表达出来。个人的平等被要求扩展到两性的平行因此在法国大革命之中出现了“妇女和公民权利宣言”。平等不应该允许阶层或种族歧视；因此开始了犹太人的解放、废除奴隶制的运动、扩大普选制。最后，它意味着民族之间的平等和民族自决权；因此有民族民主运动的兴起，特别是在爱尔兰、意大利和德国。

    新的经济现实和阶级政治实践，也引起新的科学问题和新的思想。解放应不应该局限在“公民”上，那就是，局限在法律和政治上的人权？为甚么不应该扩展到生产者、被剥削者、“经济上的男人（和女人）？因此，在启蒙时期的末期，赫然耸现了社会问题、经济解放问题以及社会主义作为一支思想派别和一个为这种解放而努力的真正运动。

    从资本主义生产方式的出现，到机器和近代工厂的诞生；从集中在工厂的无产阶级的出现，到初步的无产阶级斗争；从殖民地人民反抗新的资本主义剥削形式，到（拉丁美洲、爱尔兰等地）独立运动的兴起；从那些不再单单以革命资产阶级的有利立场来决定其目标的革命家在伟大的资产阶级革命高潮中的出现，到代表初生无产阶级的社会主义目标的初步成型；从激进资产阶级理性主义，到取代它的、不愿意将批评局限于半封建秩序范围内，反而开始揭露被隐藏的历史动力和普遍“社会秩序”（即阶级社会、私有财产）的批判的、清楚的社会科学：这些就是使马克思主义有可能诞生的历史演变背景。

    社会主义，这个回复到“黄金时代”的观念，也即无产阶级的社会，是比工业资本主义悠久得多。事实上，它与阶级社会一样悠久。我们在古希腊的诗歌和哲学家柏拉图之中，在希伯来民族的预言和天主教会的首批神父们的著作中，在中国和伊斯兰教许多思想家的古典作品中，都听到它的回音。这个传统，在中世纪及其后通过从十五世纪开始的伟大思想运动而生长的传播。它也受到欧洲人探险和殖民运动中所遇见的相对平等的社会所滋养。

    马克思主义无疑是处身在穷苦的、受剥削的、受压迫的人们的这个悠久的、崇高的理想和解放斗争的传统的连续性之中。它分享了他们的疑惑、抗议、关心和反叛。但是，最终分析起来，马克思主义所特有的内容，只能够以十八世纪新兴的、与工业革命巩固了的资本主义生产方式有密切关系的历史现象来解释：无产阶级作为一个基于工资劳动的社会阶级的明确的兴起，以及根本地逞能新的社会矛盾——资本与工资劳动之间的社会矛盾——所产生的“社会问题”。


二、马克思主义的基本特征

二、马克思主义的基本特征

    马克思主义的出现，是从以下几方面的革命改造和逐步统一而来的：

    ·社会科学；
    ·政治解放运动——主要是从法国大革命的极左派中所产生的革命组织；
    ·基本的、自发的工人运动——由工人本身所创立的、在任何哲学或社会思潮之外的；
    ·马克思主义以前的社会主义——那就是建立一个更好的社会的方案和解决其他“社会问题”的方法的蓝图；这个蓝图主要是建基在理论与思想平面上：哲学的、社会学的、经济学的理论结合着教育的、慈善式的活动（第一个“共产主义”社区的建立）。

    在以上每一个领域，马克思和恩格斯都从已经存在的事实出发，充分吸收它们，然后对这些积累起来的知识加以批判性考察。他们由此根本地改造这些知识上的进展，而同时保持任何他们认为是基本上有根据的东西。

    在社会科学方面，他们批判的对象主要是德国的古典哲学、英国的政治经济学和法国的社会历史学（它发现和应用了社会阶级和阶级斗争的概念）。

    在社会解放运动的领域，马克思和恩格斯继承了巴布夫主义和布兰基主义所发展的革命行动和革命组织的连续性，而同时把这个连续性结合了从第一个德国革命组织中所得到的教训。这些教训激发了共产主义同盟的创立和他们的加入。他们把向专制主义斗争的、尝试在意大利、爱尔兰、西班牙建立民主共和国或者在美国、巴西和欧洲殖民地废除奴隶制的各个组织所提出的激进民主要求综合起来。他们也努力地把从英国宪章党这个群众工人党的初步经验中所得出的教训综合起来。

    在社会主义的思想和组织（绝大多数是非革命性的、甚至是非政治性的）方面，他们企图对资产阶级社会、它的倾向、动力和前途以及将会导致它衰亡的矛盾，作一个科学的分析。他们也特别地把这个分析方法应用到女权空想社会主义者对妇女压迫所作的分析上。这个努力主要是表现在将空想社会主义转变为科学社会主义。在这同时，马克思和恩格斯也试图把社会主义的思想和组织建基在政治行动的必要性上，换句话说，把社会主义的思想和组织，与革命的组织和行动整合起来。

    最后，马克思和恩格斯意图把科学社会主义、共产主义的纲领（原则）引进工人阶级的基本的自我组织的运动中。这表示同时注重社会主义的目标和眼前的需要，同时注重革命的政治行动和经济（工会的、互助的）和教育性的行动。

    因此，马克思主义是从以下的四重综合而产生：

    ·几门主要的社会科学的综合；
    ·这些社会科学与解放人类的方案的综合；
    ·人类解放的方案与现代无产阶级的真正自我组织和自我解放运动的综合；
    ·真正的工人运动与革命的政治组织和行动的综合。

    这些综合还没有最后地定下来。它们并不是教条；而且，除了认识人类是人类的终极目标、是所有人类的行动的唯一测量标准之外，这些综合并不是从任何先验的、真理式的偏见中跳出来的。因此，它们永远受到新的实践所检验。它们必须经常地在新的经验和有关于过去的新资料的光照下，重覆地受到考察（有关于过去的资料，很多还是未知的）。

    反过来说，这个四重的综合内的很多东西，是建基在大量的、从许多经验和极其丰富的资料中引伸出来的知识上，因此决不能轻率地以局部的、事件式的新资料作印象主义的挑战。而且这个挑战本身必须受到，并且根据以后的事件加以修改，如果这些事件证实了原先的主题的话。

    更一般地说来，这些综合是建基在对资产阶级社会和人类历史的相继的生产方式的全面的研究上，也就是建基在全面地揭露某一社会的发展规律的能力上。任何片面的、拒绝作全面研究的方法，应该极其小心地处理，因为这种研究方法几乎必然导致错误的分析和不被事实所证实的预测。

    此外，这些综合总是意味着对最先进的学术和科学研究所提供的资料作批判性的吸收和对解放运动的批判性的分析，包括解放运动多次建立革命组织的尝试、多次解决“社会问题”的企图，以及对工人阶级多次进行自我组织和自我解放的努力。这样批判性的吸收和分析，不断地以辩证方式在追溯和创新之间来回。

    在马克思主义的方法中，由于马克思和恩格斯所采取的理解现实（即是社会进化）的方法，这种钟摆式的运动是不可避免的。马克思主义不相信天生的知识，更不要说直觉。它既不片面地以无产阶级的“教育者”自居，也不片面地以历史运动（阶级斗争的多次起伏）的“裁判者”自居。它不断地从永恒转变中的现实学习。它了解到教育者本身必须受教育，而且只有一方面在科学的实践中、另一方面在无产阶级的真正实践中扎根的集体的革命实践，才能产生革命家和所有劳动人民的自我教育。


三、社会科学的马克思主义改造

三、社会科学的马克思主义改造

    1)德国古典哲学的改造

    德国哲学对马克思主义的主要贡献是黑格尔的辩证法。马克思和恩格斯把它改造以后就把它的大部份内容接受为自己的东西，“使它倒转过来立定脚跟”。

    辩证法的起源十分古老。它在哲学探索的曙光时代，特别是在古希腊哲学家赫拉克里特斯（“一切事物都在变”，“一切事物都在移动”）和几位中国思想家如公孙龙和戴震（译音）的著作中，即已可见。它以后被犹太裔荷兰哲学家史宾诺莎（十七世纪）进一步发展。德国古典哲学，在历史上最伟大的哲学家之一的黑格尔的具体化之下，使它登峰造极。

    辩证法的要点是：
    ·把所有现实看成为不断转变中，不是各种事实的总和，而是各种过程的综合。
    ·把所有现实看成为一个在运动中的整体。在这个整体中，没有一个部份能够孤立地、在互相关连之外、在与其他部份的关系之外而可以受到了解的。
    ·把运动看成为这个整体的内部矛盾的结果。
    ·把知识看成为以思想（以人类活动）来理解现实，也就是，看成为主体和客体之间的相互行动。主体趋向于根据他或她所理解的来转变现实，但是他或她自己本身却被他或她对现实的调查、理解和转变，所转变。
    ·把知识看成为通过分析和行动，对所要理解的过程的内在发展规律的揭露。为了了解现实，思想的辩证法必须符合现实（即真正的运动）的辩证法。

    这个有效的、科学的思想方法论，通过逐步地接近现实的整体，比诸以局部实验和形式逻辑为主的、过份专门化的、只分析零碎的知识的方法，实在是巨大的进步。

    辩证法并不排斥局部实验和形式逻辑。它把它们吸纳。但是它也把握着它们的局限性。因此，它也开始了几门知识之间的互相进展的道路是，例如马克思主义在历史学和经济学方面的进展，因为这两门学问是以整个社会为研究对象（即客体），而且它迟早会推广到所有以人类为客体的学科。

    黑格尔的思想，受了他的法国革命的经验影响（这位伟大的德国哲学家在青年时代曾绑架过雅可宾的前身的革命团体），在以下几个领域，已经进展到“质的飞跃”的边缘：特别是社会劳动在人类历史中的主要角色。但是由于反革命在法国和欧洲的胜利以及资产阶级社会和无产阶级斗争尚未在十九世纪头二十年中成熟，这个伟大的天才并没有超越他的思想上的一些极限。因此它的思想就留下以下几个缺点：

    （1）他主要是在思想和领域设想辩证法。对于他，思想的运动比物质的运动更为基本。事实上，他常常把现实与理想等同起来。归根到底，他把历史的辩证法缩减为“绝对思想”的辩证法。对他来说，自由的实现，本来被看成为历史的终局——这是他与启蒙运动共同享有的观念——也就是本来被看成为革命资产阶级的整个斗争基础的人类解放方案，却变成为精神自由的实现：“精神上自由的奴隶比他的主人还要自由。”

    （2）从这个唯心论的辩证法中所得出的历史哲学，就具有过分抽象、半玄学的特性。作为历史的主角、研究的对象和解放运动的主体的，不是具体的人，不是生活、工作、受剥削和受苦、而且在同时思想和经验到“内在的灵魂”和“情绪”的人。他时常把那个角色指派给“精神的存在”，那就是包括宗教在内的观念、意识形态。

    但是，黑格尔的历史哲学上的玄学缺点，被几个有关于劳动（生产）、物质生活的组织和国家（社会结构）之间的关系的光辉的直觉观察所减轻。这些直觉观察导使这位德国哲学家走到以真正的唯物观点来分析历史现象的边缘。

    （3）一个基于唯心辩证法的唯心历史哲学可以很容易地堕落到替社会现实辩护的态度，特别是替这位哲学家所身处的国家（普鲁士国家）辩护的态度。

    黑格尔的出名的公式“凡是现实的东西都是合理的，合理的东西都是现实的”，并不自动地是辩护的语言，如果这个动词“是”被辩证地想像为“变成、被转变、生长、然后衰退和消失”。它的意思可以成为：“所有现实的东西，只有当这个现实符合一个需要的时候，才能够生存。如果这个理性衰退、分解了，如果它的矛盾尖锐化越来越充满爆炸性，这个现实的东西就越来越‘不现实’，换句话说，它就开始分解和消失，让位给一个新的、更合理的现实”。同样地，“所有合理的东西，虽然还没有充分地实现，虽然仍是潜在的、蓓蕾的，会越来越变成现实，会逐渐地全部实现。”

    但是同样地，潜在的革命性的公式也可以用彻底保守的观点来解释。它就变为：“所有的现实都是合理的（否则它就不会存在），那就是说，必要的（产生它的过程的必然结果）。因此它必须受到挑战。所有合理而必要的东西已经被实现。凡是未被实现的东西，既不是（或者尚没有成为）合理的，又不是必要的，否则它早就给实现了。”

    事实上，这两种解释都存在于黑格尔的思想中。前一解释在他年青时代的作品中占优势。后一解释则出现在他老年的作品上。这两种解释产生两个学派，两门子弟。后一派被黎为“老黑格尔派”。这一派支持普鲁士的王朝、宗教和国家。他们认为这些普鲁士的东西包含了（伯拉图和亚里斯多德所说的）“美德”的与充满了经济和社会自私自利的“文明社会”对抗的“共同好处”。前一派被黎为“年青黑格尔派”。这一派的人是激进的、反既成权力结构的、反叛的、无神论的（特别是费尔巴哈）哲学家。马克思在年青时就参加了这一派，而继续了这一派对哲学、历史、社会、经济和政治进行无情批判的传统。

    在他的一篇很少为世人所知的、年青时所写的作品（“基督教的精神”）中，黑格尔胆敢如此地写：“只有以自由作为它的客体的东西才是观念。因此国家必须被替代！因为所有的国家都被指派去对付自由的人像对付机器上的齿轮一样。那是不应该的。因此国家必须终止……。同时，我希望在这里建立人类历史的原则，把国家、宪法、政府和法律中的全部悲惨的人类劳动——全部暴露出来！”（G·W·F·Hegel Der Geist des Chritemtums，Ullstein，1978，P.341）

    （4）离开了物质现实，唯心辩证法就有超越任何认识论的准则、超越任何最终的检验工具的危险。同样地，它也有落入兜圈子的推理、甚至于唯我论的危险。它也有危险会出现教条主义的倾向：只有推理的内在的一致性，才成为思想系统的终极的证明，成为它垢准确程度的最后的证明。

    马克思和恩格斯企图“使它倒转来立定脚跟”（意即黑格尔曾使头倒置，现在再使它倒转回来），改正唯心辩证法的这些弱点。他们把唯心辩证法发行为唯物辩证法。后者是以以下的观察为基础：

    (1)物质现实（自然和社会）是独立于企图解释它的人们的欲望、情绪、意图和观念而存在的。它是客观的现实。思想是要解释这个客观现实。认识的过程，掌握知识（以及包括社会科学在内的科学）的过程，自然而然地是客观的过程，自然而然地是严谨的科学考察的潜在对象。

    (2)思想决不能完全与客观现实等同,因为客观现实永远地在转变，面且，在时间上，现实的转变总是在思想的进展之先。但是思想能够逐渐地接近现实。因此现实是可以理解的。思想和科学能够发展（虽然不一定直线地、不断地发展），而且在人类历史上，这个事实能够具体地、实际地被这些发展的实际结果（如已证实的预测，成功的应用等等）所证实。因此，思想的真实性、科学的真实性的最终检验，就是实践。思想只有在以下的情况下才是有效（和具有科学性）：它对真正过程的解释，不但与对已经存在的东西的解释首尾一致，而且能够被用来预测尚未发生的事情，把这个预测与对事实的整个过程的解释整合在一起，而且根据已建立的目标来改变、转变现实。归根到底，知识是人类生存的一个工具，是人类能够改变它在自然中的地位和增进它的生存力的一个工具。

    (3)历史的辩证法，是真正的、具体的人类的辩证法，不是“一般的人类”、或者“作为基本上是精神存在的人类”的辩证法。真正的、具体的人类，是在社会上和历史上特定的人类，那就是受他们所生活的、在每个已知的历史时期改变的、特定的社会条件所决定的人类。

    (4)历史上逐步展开的解放运动、它的向前跳跃以及它的严重挫折，既不排除他地、又非主要地、也非压倒性地是精神的解放运动。它首先不是逐步地争取精神自由，而是要为生存、自由和享受生活的可能性逐步地争取较大的物质空间。精神的、艺术的和其他这一类乐趣，当然在这些机会中占据重要的地位。但是，使精神方面的乐趣得到满足的先决条件，就是要优先地满足食、住、健康、性欲、教育、接触文化的物质条件等等的基本需要。这里的要点是使个人从太依赖自然力量所强加给他们的拘束中解放出来。这里的要点也是使他们从太依赖其他人所强加给他们的拘束中解放出来。

    奴隶的精神自由很能对他们的生存极端重要。但是，长远地来看，为他们的物质解放而斗争，也就是说为废除奴隶制之作为一个社会制度，以及为废除支撑它的整个社会结构而斗争，是更为重要。无论如何，历史已经产生了一个奴隶们本身为了争取的物质解放的真正运动。马克思和恩格斯年青时为他们自己所定出的、而且终生不渝的纲领，就是向所有使人类受苦、受剥削、受压迫、受异化而且因此残缺不全的、无能力实现他或她的所有智力的机构和条件抗争。这是与辩护式的运用辩证法的任何形式彻底决裂。

    唯物辩证法和法国社会历史学的主要发现的结合，再加上英国政治经济学的主要见解——社会劳动在人类的存在中的中心地位——使马克思和恩格斯能够首尾一致地阐述人类社会进化的理论。因此，才出现了历史唯物论，也称为“对历史的唯物主义理解”的理论。

    2）法国社会历史学的改造

    从历史学的曙光时期开始，历史学家就清楚地观察到，历史不是由伟大的人物所造成，而是由数量极多的人之间的冲突、也即社会力量的冲突所形成的。例如，古希腊历史学家舒塞迪德斯就已经得出这样一个公式：每个城市都分成富人的城市和穷人的城市，他们两者之间不断地发生战争。古中国的史家也得出同样的结论，伊斯兰世界的大思想家，特别是大历史学社会学家阿尔——比路尼和伊本——卡尔顿，差不多进展到历史唯物论的边缘。

    十六世纪至十八世纪的几次资产阶级大革命的经验，以及从这些革命中得出的、经常出现在继续不断的政治讨论中的教训，敦促了十九世纪初期的法国历史学去创立社会阶级和社会阶级之间的冲突——即阶级斗争——的观念，作为了解历史的工具。佛兰思·魁斯内、班哲曼·康斯阻、奥格斯丁·舍利、米格耐脱、桂佐特和金奥斯等学者成功地应用了这些观念来研究英国革命、诺曼人征服英国、法国革命和1815年的波旁王朝的复辟。

    在这些学者之前，其他人也走过这条道路，特别是英国和德国的学者，其中一位名叫席勒的学者研究了十六世纪荷兰革命。一些启蒙时代的大思想家，如伏尔泰和孟德斯鸠，已经说出历史归根到底是由它所展开的物质条件所决定的。但是他们倾向于着重自然的（气候、地理、种族等）和政治的（宪法的）条件而不太重视社会和经济的条件。在后一方向上，卢梭和康度恩走得比较远。

    这段时期的社会历史学的长处，在于有系统地把新得到的阶级观念，即使不是应用到整个人类历史，也至少应用到数世纪长的主要历史时期。在这方面，他们在社会科学上敢一个真正的变革，把历史学的进展和对不同社会的结构和动力作更深的了解，结合起来。马克思和恩格斯融合了这个了解，成为法国社会历史学的继承人，就像他们成为德国古典哲学的继承人一样。

    然而，虽然十九世纪早期的历史学家的著作无疑地代表了历史科学和社会科学方面的一大进步，它仍然在科学地解释历史方面呈现极大的空隙，特别是在了解他们的朝代——胜利的资本主义时期——的社会和政治的（以及因此是历史的）现实方面，有着极明显的矛盾：

    （1）他们以叙事的手法处理“社会阶级”和“社会阶级之间的冲突”的观念。虽然他们不否认这些冲突的物质基础，而且有时候甚至于正确地暴露它，特别在处理封建社会的一些阶级矛盾的时候，但他们未能够在社会阶级在社会中，特别是在生产中的地位与物质利益、社会角色和政治斗争之间，清晰地建立起结构性的、有机的联系。

    （2）他们一般地把意识形态的斗争、观念系统之间的冲突、“精神价值”（上帝、宗教、自由、公德心、美观甚至民族国家）看成为添加在物质利益的矛盾之上而且与之分离的，看成为具有它们自己的所谓内在的意义甚至永恒的价值。

    （3）他们一般地不理会，或者只边缘地理睬社会上最穷的层份（阶级）——那些在过去从来没有较长期地占上风、在革命和社会与政治的斗争中永远受到损害的人——的利益和斗争。甚至当他们描写这些成分的时候，也常常以不了解这些人的态度，以他们自己的明显的阶级偏见甚至阶级仇恨，来描写。

    因此，他们把上一代的历史家的不可计数的诽谤全盘地照搬，不顾有时是荒唐的内容。以下随意举出几个诽谤的：阿尔比琴斯人或者卡塔人实施禁欲而同时大量杀害婴孩的传说；上中世纪的斯拉夫民族无能力组成国家而把这个“特性”保留给德意志民族的神话；犹太人被剥夺了“战斗能力”的神话；再洗礼教徒在慕斯特“共有”妇女的传说；墨西哥的印地安人大规模地以人命献祭的传说；美洲土者“残忍成性”的福州以及黑人不做奴隶就不愿工作的“懒惰成性”的神话等等。

    其实，遗憾的、但不可否认的是，历史学家——受马克思主义影响的历史学家除外——一般说来是站在战胜者的立场写历史的。他们不顾历史真相和被征服者的荣誉。

    （4）更准确地说来，这些历史学家开始要说明资本和工资劳动之间的冲突，当他们越来愈接近十九世纪，当他们开始处理当代的社会斗争，当历史学和社会学必定要与政治互相盘绕的时候，他们就越来越不愿应用阶级和阶级斗争观念了。从那时候开始，在他们自己的阶级利益的压力之下，这些资产阶级的大历史学家社会学家就否认：在进行他们在政治领域的行动的进修，他们是在保卫与其他社会阶级的利益不同的、特定的物质利益。他们突然转变成为“社会秩序”、“共同的善”、“民族国家整体利益”、“最高精神价值”等等的保卫者。

    他们不再把他们的阶级敌人做阶级敌人，而当做“搞事者”、“血腥的无政府主义者”（以后有些人会说“用牙齿咬着小刀、把小孩的手指切在汤中的布尔塞维克”以及“恶魔帝国的现身”）、“暴力份子”：总之是反“文明”的“野蛮人”。种族主义、法西斯主义的思想家和政治家说得更清楚：“低等人类”，非人性的人，因此该受非人的待遇。

    （5）他们不能揭露社会阶级和国家的起源。同样地，除人类最原始的阶级以外，他们或多或少地把社会阶级和国家当作永恒的。他们认为这些社会结构的消失，是不可发生、甚至“违反人性的”。

    在发展历史唯物论的时候，马克思和恩格斯跨越了法国社会历史学的这些空隙和矛盾，丰富和澄清了社会阶级和阶级斗争的观念：

    （1）社会阶级不是人类社会的永久的、恒常的结构，更不是人类存在的永恒的结构。它们是社会发展到一定阶段才兴起的。它们的发展，而且从一个社会构成转到另一个。它们注定是要消亡的。社会组织正在度过，而且将会过原始的无阶级地、各种形式的阶级社会和将来无阶级（共产主义）社会的相继阶段。

    （2）要了解这条历史进展的一般路向，即社会之分为阶级的起源、发展和消亡，必须从物质生存对人类及对所有的生物的主要性开始。但是，人类与其他生物不同，因为人类是通过有意的、集体的行动来制造自己生存（它的每日的生活资料和人种的延续）的手段。这个有意的、集体的行动就称为社会劳动。社会劳动创造了社会产物，基本上包括必需产物和社会剩余产物。

    必需产物使维持（以及再生产）存在的劳动力和工具成为可能。社会产物则包括所有共同生产出来的、对维生不是必不可少的物资。只要社会剩余产物仍然是些微的，社会仍不可能分为阶级——如果我们了解“社会分为阶级”的意思是社会上一小部份人不必从事生产它自己的生存资料（因为是得到社会剩余产物的支持）。只要社会剩余产物是相当多，而且逐渐增多，但是还不够使社会的大多数人不得不把他们的大部份时间致力于物质生存（整个社会的物质生存）的生产和再生产，社会之分为阶级是无可避免的。一当社会剩余产物变成如此的多和有价值，以致必要产产物能够以相当少的劳力（每日工作几小时）来生产的话，无阶级社会到来的物质条件就存在了。

    （3）归根到底，社会产物以及因此也是社会剩余产物的多少就要看社会劳动生产率。经济进步是以这个平均劳动生产率来量度，也是以人类的平均寿命来量度。平均劳动生产率主要是看生产力的水平，那就是客观的生产力（工具、器材等）和人的生产力（生产者的人数和技能）。生产技术因此是这二个要素的结合，而且是由积累起来的技术（和科学）及文化知识的水平所决定的。

    同样地，社会上一小部份人不需致力大部份时间去从事他们的（广义的）生存资料的生产——因此有统治的、有财产的阶级的存在——并不仅仅是为了从事剥削和掠夺，虽然这些是它的主要特征。它也符合社会的客观需要来保证知识的积累、传送和求取，而且如果可能的话也保证知识的扩大，使劳动生产率有可能增加。这个社会功能也许可以称为积累的功能。

    在社会发展（和生产力的发展）的某一阶段，先前由小群集体在公社的，或者部落的以及自愿的基础上所执行的积累功能，就由社会上小部份人所专有。这一小群人同时也接管了生产手段和一部份社会剩余产物作为非生产的（而且时常是浪费的）消费之用。那就是统治阶级的社会基础和社会功能。他们是靠其他人的劳动而生活，而且独裁了管理和积累的功能。

    （4）在生产物质资料和组织社会劳动的过程中，人类以及经过了某些阶段的进化以后所出现的社会阶级，建立了相互之间的特别关系。马克思和恩格斯称之为生产关系。每一个形式的社会，每一具体的社会构成，都受到特定的生产关系来定出它的特征。这些生产关系决定一切“经济关系”，那就是，货物的生产和流通，使人得到货物的方法，以及生产者（生产单位）占用工作器具的方式。归根到底，这些生产关系的总和，决定了所有社会关系——在阶级社会决定所有阶级关系——和社会的结构。这就是历史唯物论的第一个主题。

    （5）或多或少地自动再生产的、稳定的生产关系，构成独特的生产方式。马克思和恩格斯识别了一系列生产方式：游牧、氏族和部落的原始共产主义；奴隶生产方式；亚细亚生产方式（越来越多的近代马克思主义者宁愿称之为纳贡生产方式）；封建生产方式；资本主义生产方式；共产主义方式（社会主义将会是其第一阶段）。

    上面所举的生产方式不一定是直线的接连的，也不一定依照以上安排的次序。穿插在这些生产方式之间，一般地有过渡时期。这些过渡时期的特征是比较不稳定的生产关系和更广的可能演变的范围。例如，马克思和恩格斯称封建主义和资本主义之间的过渡时期为“小商品生产”；这个形式已经在奴隶生产方式的高峰期出现过。

    生产方式是一个结构，不能够以渐进方式将之基本地修改。它只能被革命所推翻。还有，我们应该注意，甚至于在新的生产方式已经稳定化的时候，代表旧有残存的生产关系，能够与具有新生产方式特征的生产关系共同存在。但是新生产方式得到肯定，正意味着它的独特的生产关系不但会占统治地位，而且会吞没和最终同化那些残存的征税关系（不平衡和综合发展规律）。

    （6）一个“进步的”生产方式，亦即一个从物质的文明和文化的观点看来比它所取代的生产方式优越的生产方式，必定会重大刺激生产力的发展，也就是，必定会使社会节省劳动，减少体力劳动。（在阶级社会，这个进步主要是对统治阶级有利，因为它们可以利用它来扩大悠闲活动、消费和文化。但是生产阶级能够以斗争来分享这个进步，而且得到一些虽然是不太大的成功。）这通常是在某个生产方式的巩固期和快速发展期发生的。但是，由于每个生产方式的本性、内部的发展规律和内在的矛盾，衰落期必定紧接着这些时期。在衰落期，现有的生产关系就变成压制着生产力的新跃进。其原因，或者是后者停止生长，或者是它们的生长是以现有的生产关系、社会结构和“社会秩序”的“腐蚀”和越来越爆炸性的不稳定为代价。在那个进修，一段尖锐的、越来越普遍化的社会危机时期开始了，导致社会革命和反革命。

    （7）在生产力所达到的发展水平与现存的生产关系和生产方式的生存或被取代之间，没有自动的，除非在最一般的意义上，那就是除非这个水平限制了社会组织的可能形式的范围（以纪元前一百年的技术不可能造成近代工厂和世界市场；在今日工业技术的基础上，奴隶制不可能普遍化；在十五、十六世纪的技术基础上不可能有共产主义等等）。两者之间是以实际的阶级斗争及其在某一时刻的整体结果来调节。

     人类创造自己的历史。他们不能在脱离任何物质限制、具有无限制的可能性的情况之下，创造历史。但是，他们仍然创造了历史，而且具体历史过程首先要看他们斗争的结果（“历史的主观因素”），即使后者也许受到一系列超越他们所能控制的历史、社会因素（“历史的客观因素”）所“过份决定”。然而，这个“过份决定”从来不会如此严格，令历史发展只有一条道路。马克思和恩格斯着重地指出，从尖锐的社会革命时期——一个生产方式衰落的时代——，一个由于革命阶级的胜利，从人类的生存角度看来比较优越的生产方式和社会组织可能会出现，或者，斗争中的社会阶级可能会两败俱伤，而社会可能会一般地衰落。例如，这就是古罗马的奴隶生产方式衰落的结果。这也是我们今天所面对的“社会主义或者野蛮主义”这个选择的历史基础。

    （8）阶级斗争永远是全面的阶级斗争，包括了多 、如果不是所有的社会活动，不管参与者是否自觉到这一点。人们如果不同时建立沟通的关系，就不能互相作用和建立生产关系。人类所做的每件或者所生产的每样东西，“通过他们的头脑”，所以伴随着“意识形态的”表现（以思想、思想系统、希望、恐惧和其他的感觉表现出来）。这些“意识形态的”表现反过来又对表达或者感受了这些“意识形态”的人的具体行动起了影响作用。这些“物质世界在人类脑子中的表现系统”就成为所有社会的意识形态上层建筑的一个构成份子。归根到底，社会基础（或者底层建筑），社会的生产关系，决定了社会的上层建筑，那就是决定了每一个时代的国家、法律、道德、宗教、哲学、科学、艺术和文学的进化和流行形式。社会存在决定社会意识。这是历史唯物论的第二个主题。因为统治阶级控制了社会剩余产物，因此控制了整个社会，所以，一般说，统治阶级的意识形态就成为每个时代占统治地位的意识形态。

    这并不是说它是某一时代的唯一存在的意识形态。旧统治阶级的意识形态的残余，可以在它的统治终止以后很长时期残存，而且与现有统治阶级的意识形态并存。中间阶级（例如资本主义社会的小资产阶级）的意识形态以及新兴阶级的、对现有统治阶级来讲是革命的意识形态，也能够与它并存。一般说来，一场紧张的意识形态阶级斗争会在社会革命时代之前出现，而且开启了这个革命时代。但是，如果不能控制社会剩余产物，也就是，如果不取得经济霸权，就不可能在意识形态方面取得霸权。这就是为甚么在专制王朝的统治下繁荣了这么多年的资产阶级能够在资产阶级革命胜利以前，取得意识形态上的，而无产阶级在推翻资产阶级国家和没收资本的革命以前，却不能够取得意识形态上的霸权。

    （9）国家是社会分为阶级之后的产物，是巩固、维持和延续某一阶级统治的工具。这是历史唯物论的第三个主题。从这个字的广义来看，国家并不是与“有组织的社会”或者“文明”共同存在和等同的。它并非一直以来都存在着。它也不会在将来永远存在。对国家的起源、特定的发展和可能的消亡的研究和分析，是马克思主义对社会科学的贡献之一。

    国家机构是社会上层结构的一个基本构成部份；国家机构包括强制性的部份（军队、镇压机关和司法制度）和结合的部份。后者是用来说服生产者阶级去接受他们所遭受的阶级剥削和压迫，因而隐蔽这些机构的剥削和压迫本质和将它们“全法化”。这种同化结合的目的，不但是上面所提到的占统治地位的意识形态的基本功能，而且也是教育制度、教堂、大众传媒、资本主义社会的广告等等传送这些意识形态的机构的基本功能。同样地，任何大规模的，更不必说一般化的阶级斗争，必需是政治的斗争——这是独立于战斗者的意识的。这个政治斗争的目的是要保持，或者减弱甚至推翻某一个国家、某一阶级的政治权力。

    （10）在资产阶级的国家权力和经济统治被推翻以后，但是在无阶级的、无国家的社会开始以前，有一段历史过渡暑期它的特征是无产阶级专政，也就是，赚取工资的工人阶级施行国家权力。无产阶级专政的功能是要防止旧的剥削者重新夺回政权，以及怀着解放人类的目标，通过逐步的、自觉的重新组织社会活动的各方面，来组织经济和社会。这个组织工作包括物质征税、货物和服务的分配、由生产者自己管理经济和国家、文化的扩散（人人都能够获得现有的知识和资讯）等等。

    3）英国政治经济学的改造

    马克思和恩格斯对法国社会历史学的批判式吸收，导使他们把社会阶级和阶级斗争的观念与社会产物的观念联系起来。这就导使他们研究、处理经济科学和分析的问题，其中主要的问题是交换的本质问题。经过马克思的一般踌躇以后，他们终于接受了英国古典政治经济学派的基本论点：交换是建基在包含在商品中的劳动量的对等（比较）上。

    这个以劳动价值论闻名的理论，有古老的渊源。它在中古世纪已经被经院派和伊斯兰的理论家粗糙地形成（汤玛斯·阿坚纳斯，阿尔伯达·马格纳斯、伊本·卡尔顿）。它在十七世纪时经过威廉·派地的提炼，而在十八世纪的亚当·史密斯和十九世纪的大卫·李嘉图的著作中，接受了最后的形式。

    作为新兴的、革命的资产阶级理论，古典政治经济学是以坦诚而开放的态度对待尚待解决的问题。几乎从开关，它就把资本主义下的经济生活，当作需要解释的客观现象，而不是把它当作一组需要赞同或谴责的原则和“道德”价值。它认识到：经济科学，正如所有其他科学一样，应该从眼前的经验资料（其中最主要的是价格）开始，然后进展到发现解释这些资料的运动法则。这就导使它把商品价值放在它的解释的中心。对于亚当·史密斯及其他人而言，市场经济的历史起源，至少是构成了劳动价值论的有效性的根据之一。

    十八世纪的法国重农学家（魁斯耐，突哥），以他们自己特有的方法，应用了只有劳动才制造价值的观念：他们断然主张，只有农业劳动，才有生产性的。他们对这个观念的扭曲和限制，清晰地反映了革命以前的法国农业主宰工业的情况。但是，他们在两个重要方面比英国政治经济学的现有信条进步很多。第一，他们想出了统治阶级（地主、商人和工业家）的收入是从唯一的生产阶级（对重农学家而言是农民阶级）的劳动产物中得来的观念；第二，他们把整个经济生产看成为统治着目前的生产和将来的生产（即再生产）的产物和收入的流通。马克思利用这两个重要的进展来完善他自己的经济理论。

    因为马克思要解决英国政治经济学中，史密斯和李嘉图尚未解决的几个基本的矛盾和疑难：

    （1）史密斯和李嘉图两人对价值所下的定义是不完全、不能令人满意和陈旧的。英国古典政治经济学认为，在基本上，劳动只不过是一个量度工具，是一个能够把商品的各种成本、或者各个社会阶级的收入还原为单一“因素”的计量单位。但是他们两人没有进一步回答：“甚么是这个被劳动所量度的神秘价值的本质、本性？”

    （2）这样对价值的本质缺乏精确性，导致史密斯在企图寻找这个价值的数量的尺度时，进入一个解不开的矛盾——一个循环的、非直裁了当的论点。（李嘉图只局部地解决了这个矛盾）。史密斯认为劳动决定商品的价值。但是，“劳动的价值”翻过来被它的工资所决定。这个死卷非常清楚，一旦人们发问：甚么东西决定工资的价值，那就是甚么东西决定工人以工资所购买的生存所必需的价值？

    （3）资本主义经济被看成为基本上静态的。古典学派的目的，主要是解释“平衡状态”。它仅仅认为平衡被破坏是由于不完善的竞争，那就是各种各样的垄断的残存，或者由于货币现象。它并没看到，更不必说解释，竞争这个基本动力在供应和需求之间所创造的半永久性的不平衡：前者经常多过后者，以及它的后果，即周期性的生产过剩危机。这不但反映了史密斯和李嘉图活在周期性危机的现象充分显示出来的时期以前。更主要地因为他们两人完全不懂资本主义的竞争是建基在生产过程本身之中的生产技术和成本的经济转变之上。这个转变的后果就是商品价值的快速改变。

    （4）甚至于古典政治经济学的工资理论——马尔萨斯和李嘉图的理论——基本上也是静态的。它断然主张：工资是在维持工人的生存的最低量的上下波动的。顺便地提一句，这个工资理论属于人口学的成分比经济学的成分多；它声称出生率和婴孩死亡率的上下波动控制了“劳动市场”的工人供应。任何工资的增加超过了这个生存所必需的最低量，就会使工人的供应增大到足以引起工人工资的降低；这个理论因此作结论说：工资会或多或少地自动降至生存所必需的最低量。后来在十九世纪，德国社会主义者佛地南·拉萨尔以他的“铁的工资规律”的公式来将这个错误的工资论起死回生。我们可以指出，这个从工业化以前或者工业化不足的资本主义社会（及其极少的工业或者庞大的、永久性的、结构性的就业不足）的情况中产生出来的工资理论，是把年青资产阶级的利益及它企图把工资压低到非常低的水平（无产阶级的绝对贫穷化）合理化。

    （5）古典政治经济学的主要代表人，李嘉图，为一个错误的货币理论——所谓货币数量理论——而辩护。这个理论却在他的整个经济分析中（事实上他的整个思想系统中）引起了矛盾。李嘉图一方面是劳动价值论的有系统的、首尾一致的辩护人，而且主张所有商品的价值是由它们所包含的劳动量所决定。在另方面，他却认为黄金的价值是由黄金的流通量所决定。但是黄金毫无疑问地是人类劳动所生产的商品。为甚么它的价值不应该由它所包含的劳动量所决定，而由它的流通量来决定？

    （6）古典经济学声称它是非常客观的。它说出了真正发生的事——有进修是如此的残忍以致近似犬儒主义，特别是当它指导生产劳动等同于生产利润的劳动。但是，当它面对着工人斗争和工人组织的现实，特别是工人要求增加工资和减少工作早日，它就突然对于气愤无可否认的现实不感兴趣，而变为规范的、主观的、道德化的。它趋向于谴责工人组织和斗争为“拘束自由”、“自由竞争的障碍”、“阴谋”、“与经济的无情法则（市场法则）相反的乌托邦”、“触犯公共秩序”等等。为了要这样做，它不得不否认它的最清醒的阐述者，“李嘉图左派”（李嘉图的最急进的门徒）所揭露的经济和社会现实的一个基本面，那就是资本主义生产方式的剥削性质。这个剥削性质，不但必然地使雇主和工资劳动者之间的斗争尖锐化，而且必然地导致工人们团结起来保卫他们的利益。如果（资产阶级）自由的意义是每个人都有权利保卫他或她的“自私的”经济利益，为甚么工资劳动者不应该享受同样的权利？为甚么老板们增加他们的利润就是合法，而工资劳动者企图增加他们的工资就是不合法？

    马克思和恩格斯之所以成功地克服了古典政治经济学的所有这些内在的矛盾，是要感谢马克思以下两个基本的科学发现及它们的后果：精心设计一个前后一致的经济分析制度，以及对资本主义生产方式及其运动法则做出前后一致的、没有错误的解释和批评。

    马克思发现，劳动首先不是一个为了量度不同商品的生产成本而提供共同标准的单位。劳动是价值的精粹。价值就是劳动，或者更准确地说是某一社会在某一时期中可得到的劳动潜力（工作日或者工作时间的总量）的一部分。

    一般的社会劳动（那就是从每个工人的特别工种或特别技能中抽象出来的劳动）是所有人类社会生存和延续的基本要素。在建基在私有财产的社会中，这个总的社会劳动是被分裂为由彼此独立的个人和生产单位所进行的私人劳动。这些任务并不是自觉地，而是自发地分配给生产者。生产者自发的工作只有在之后才由市场来改正。个人必须要让他们已经完成的劳动被承认为社会劳动。私人劳动永远是社会劳动的一小部份，但是并不是私人劳动的每个份量都会自动地被承认为社会劳动。控制这个承认的，正是商品的价值。商品的价值就是生产商品所需要的社会必需抽象劳动量（这个“社会必需”的公式是建基在每个生产部门的平均劳动生产率上）。

    从马克思的这个第一个重大发现，就出现了第二个重大发现。工资劳动者，男或女的无产阶级，并不出卖“劳动”，而是出卖劳动力，也即他们的生产能力。资产阶级社会转换成商品的，就是这个劳动力。它因此就有它自己的价值，像所有其他商品一样可以客观地决定的价值：它自己的生产费用，它自己的再生产费用。就像所有其他商品一样，它有对它的购买者有用的性质（它的使用价值）。这个有用性是它能够销售的先决条件，但是并不决定这个卖出的商品的价格（价值）。

    但是，劳动力对它的购买者，即资本家，的有用性，即使用价值，刚好是因为它能够生产价值，因为，根据定义，市场社会中的所有劳动力，在机器和原材料的价值之上，增加了价值。因此，每个工资劳动者生产了“增加的价值”。因为资本家付工资给工人——这些工资代表再生产工人的劳动力的费用——他只有在工人“所增加的价值”超过劳动力本身的价值的情况下，才购买这个劳动力。这工资劳动者新生产出来的价值部份，被马克思称为剩余价值。剩余价值是劳动力所新生产的价值减去劳动力自己的价值的结果，那就是工人新生产出来的价值减去他或她的劳动力再生产的费用的结果。

    剩余价值，即拥有者阶级的收入的总和（利润+利息+地租），因此就是社会产物减去了劳动大军的再生产费用和维持费用以后所剩余的东西。因此，它不是别的东西，而是社会剩余产物的货币形式，那就是在所有阶级社会中，拥有者阶级在社会产物的分配中所占的部份：奴隶社会中奴隶主的收入；封建社会中的封建地租；纳贡生产方式中的贡品等等。

    发现剩余价值为资产阶级社会及其生产方式的一个基本范畴，以及解释它的性质（剩余劳动亦即工资劳动者所提供的没有收到工资的、没有收到补偿的劳动的结果）和它的起源（经济的需要迫使无产阶级将其劳动力作为商品出卖给资本家），代表马克思对经济学和一般社会科学的主要贡献。但是，就它本身而言，它是把完善了的劳动价值论应用到劳动力这个特别的商品上。

    但是，把劳动价值论有力地、生动地应用到“劳动力”这个商品上，就需要对这个商品的“特殊性”加以更深的分析。“劳动力”——工作的能力——并不纯粹是完全可以用能量（热量单位卡路里的消耗和这个卡路里所许可的工作量的制造）来计量的人体性质。工人不但天赋有山岭，也天赋有神经和脑子。虽然，他们纯粹肉体的工作能力的再生产，对于完成老板所期望的工作，是必不可少的，但在大多数情况下，还是不够的。

    妇女在家庭中所做的家务劳动，对劳动大军从一代到下一代，从一餐到下一餐，从一次疾病到下一次疾病等等的再生产（照养和繁殖）都有贡献。但是因为它没有在市场经济中生产商品，它就没有被计算在商品生产所耗费的劳动量之中。马克思注意到、研究和解释了这个计算形式，但是没有赞同它或者认同它。

    还有，劳动力的充分利用，依靠工人的勤奋和注意力。这个特质并不纯粹是生理的。工人们必须准备以某一速度、某一程度的注意力和勤奋和最低限度的技能（除非也许是拿最低工资的劳工，而且也是有进修才这样）去工作。符合所有这些要求，就需要在工资中考虑到“再生产的费用”。关于这一点，获得技能的费用（学徒等等）很明显的，但它也包括学习集中注意力，习惯于勤奋工作，爱护工具，等等。

    资本家当然企图以最低费用获得这些特质。他们所用的方法可能是以解雇来威胁工人，或者以监督人员（工头、领班、计时专家）来执行经律。但是，经验已经证明，劳动力的这些超过了制造能量的生理能力的额外特质，只能在正常的情况下，通过得到某些物品和服务消费，才能生产和再生产出来。

    劳动力的价值因此包括了两个相应于两组商品的价值的项目。一组商品是用来满足工人的最基本的生理需要，那就是保证身体的生存的最低量。另一组商品是用来满足马克思所称的“道德与历史的”需要，那就是由于工人的斗争而包括到平均工资中的项目。这些项目是随着历史而演变，因不同国家和时代而改变的。

    根据马克思，工资并不是永久的，自动的降低到生理所需的最低量。工资是依据经济的前景和它所包含的“道德与历史的”因素的长期的膨胀或收缩的倾向而波动的。这些波动的底线就是身体生存的最低量。如果低于这个生存必需的最低量，工人的工作体力就开始恶化（减低体重；在工作中晕倒；生病）。它的最高线就是超过它利润就会消失的那条线。

    马克思的工资理论说，工资的波动，一方面是根据产业后备军的大小（失业的程度，像准备出卖劳动力的家庭主妇那样的、潜在的而不是实在的工资劳动者的数目的多寡，乡村的过剩人口等等），另方面则根据资本和工资劳动者之间的斗争，对这些阶级之间的力量关系的周期性冲击。归根到底，产业后备军的上下波动是由资本积累的上下波动所决定。我们可以很快地看出，这个理论代表了对马尔萨斯和李嘉图的工资论的巨大改进，因为它不再把工资的进化，单独地与人口曲线（劳工供应的曲线）联系起来，而是与资本主义的全面的经济动力（劳工的供应和对劳工的需求）联系起来。

    但是，马克思和恩格斯也把劳资之间的力量关系的周期性的变动加入这个决定工资的议程戒，因此冲破了古典政治经济学的狭窄的、机械的经济决定论。阶级斗争变成为一个决定性的因素（一个变数）；这个因素是局部地独立于资本主义生产方式演变的影响的。他们提示出一个把这个生产方式的经济动机与阶级斗争联系起来的真正的辩证关系。透过经济的分析，使以客观的、科学的立场来解释阶级斗争和为阶级斗争辩护，成为可能。科学成为无产者阶级斗争的一个武器。

    马克思解决李嘉图的货币论的矛盾所用的方法，也是经济学的一个大进步。对于马克思而言，只有一个本身具有价值（内在的价值）的商品，才能够成为货币制度的“枢纽”。这个商品就是黄金。因为黄金有它本身的价值（生产一两黄金的社会必需劳动时间），在长期看来，黄金价格的涨落，是依据制造业和农业的劳动生产率趋向和金矿的劳动生产率的趋向之间的比例。李嘉图的货币数量论是无法解释这个金属货币的本质的。

    当某一国家的黄金数量多过它的流通和支付手段的需要时，黄金“并不失去”它的价值。它局部地离开流通过程，而被库存起来。根据马克思主义的货币论，黄金库存量的升降，扮演调节器的角色。如果把尚须支付的款项和货币流通速度考虑在内的话，这些调节器，就在流通中的货币量与它所要交换的商品的价值之间，（重新）建立起平衡。从另方面来看，根据劳动价值论，如果纸币的发行量过多的话（纸币通货的膨胀），它倒真的推动“价值”——那就是，每纸币单位所代表的黄金量减少了。

    从经济学方面的这两个科学发现开始，马克思进一步解释了资本主义生产方式的主要运动规律。自从他写了资本论第一卷以后的125年的经济和社会的历史，已经清楚地证实了他的以下的发现的有效性：

    （1）倾向以技术进步的形式，经常地革新劳动的生产技术和生产组织。这个倾向的基本目标就是节省劳工，那就是以机器代替人工。

    （2）公司把所有投资决定附属于追求更多利润的倾向。资本渴求剩余价值是因为剩余价值是利润的唯一的最终来源。追求最高的利润，则是竞争和私有财产的必然后果。

    （3）资本的积累（即资本量的扩张）就是所有资本主义经济机制的目的与后果。

    （4）资本的积累采取了现有各种各样的资本逐渐集中化和中心化的形式。资本的量增加了。但在同时，愈来愈多的小型和中型资本家被愈来愈少的大公司所并吞。

    （5）当资本增长的时候，其分配给购买劳动力的那部份（可变资本）的扩张，是慢过其分配给购买机器、原材料和辅助品、能源等的那部份（不变资本）的扩张。长期来说，资本有有机构成（不变资本与可变资本的比率）的倾向是增大。

    （6）资本主义活动的每个分支所收到的总剩余价值的部份，与投资在该分支的资本的比率，倾向于在各个不同的分支中平均化：这就是至少在每一个国家的某一时期中，利润率平均化和形成平均利润率的倾向。

    （7）当资本有机构成增大时，这个平均利润率则倾向于降低。这个下降的倾向虽然被向个相反的因素所补偿——其中产要的因素有对劳动力的剥削率的增加，剩余价值率（在当前的生产过程中剩余劳动和必要劳动之间的比率）的增加——，但是长期的趋势还是往下降。

    （8）平均利润率的下降必然会产生商品的生产过剩和资本的过分积累的周期性危机。自从1825年工业品在世界市场上的第一次危机以来，这些周期性的危机，到现在[1986年，本文的出版日期——译者注]，已经发生了21次。到现在为止，“工业周期”的长度（从危机、停滞、经济复苏、繁荣、过热到危机）是在6年至9年之内，平均是7年半。

    （9）当经济危机必然在资本主义制度下发生的时候，社会危机也必然发生。这些社会危机是资本与劳动之间周期地发生的大规模斗争。这些斗争是由资本以牺牲工资来增加利润的倾向所引起的。这个倾向引发危机和增加失业，亦无可避免地引起工资劳动者为了保护和增加工资及减少平均工作周而进行还击。

    （10）周期性的政治危机，那就是无产阶级的革命动员和资产阶级的反革命努力的结合。重复地在资本主义相对的政治平静埋藏以后爆发。资本主义创造了无产阶级，就制造了它自己的掘墓人。它要大量地、持久地增长，便不能避免无产阶级也大量地、持久地增长和无产阶级阶级斗争迅速地发展。而且，至少在工业化和半工业化的国家里，无产阶级逐渐构成劳动人口的愈来愈大的多数。

上一篇　回目录　下一篇


四、替代空想社会主义

四、替代空想社会主义

    最常听到的反对社会主义的通用语言之一就是“它违反人性”。它说，私有财产是人性所“固有的”。富与贫一向是有的，而且将来也不会消除。

    人类学、考古学、历史和人种学都告诉我们这个说法是没有根据的。原始人在没有生产手段私有财产制、没有市场经济和没有阶级区分的社会中生存了数百万年。他们的身体最发达的一种人类，也在那些条件下生存了数以万计的年份。事实上，私有财产制和有阶级区分的社会可能只存在了不到一万年，而且在大多数的这段时期中，只在极少数的人类中存在，换句话说，只占人类在地球存在的小片段时期。

    替社会不平等的必然性辩护的论点也被一个社会分为阶级以后的现象证明为不正确。这个现象就是：在阶级社会中，社会不平等一直是受到挑战。

    这些经常发生的挑战可由不同的方法来解释。它们可被看成为被剥削者的私人利益的表现，虽然后者——以及他们的发言人——不一定常常从那个角度来了解他们的反叛。它们可被看成为我们人类本性之一的最内在的推动力之一、本能地趋向于人与人之间合作的表现。没有这种人与人之间的合作，社会劳动和我们人类的生存就会是不可能。我们可以说，渴求正义——以及排斥社会的不公正之事——，不但在个人的心理的平面上，相等于这个社会需要，而且至少在某些人中间，根据各人的成长的过程（特别是在他们孩童时期的成长过程），进入了他们的自觉。我们也可以把以上的各种解释作个平衡的结合。

    不管你选择何种解释，事实仍然是，五千多年来，阶级区分的社会已经重复地受到挑战。这些挑战，不但来自社会的思想批评家，和关于无阶级的社会主义社会的著作、远景与规划，而且最重要地，也来自被压迫者和被剥削者的实际的、经常发生的反叛。这些反叛包括从法鲁克埃及的初期罢工和农业暴动，到古希腊和罗马的奴隶暴动，其中最出名的是公元前一世纪的斯巴达克所领导的暴动。接着有导致罗马帝国覆亡的强大的奴隶运动、西欧的巴高第的奴隶暴动和北非的都纳派的暴动。

    印度和古代中国的历史充满了无数次的农民暴动，其中有几次是成功的，产生了新的皇朝。在1603年至1863年的日本幕府时期发生了一千一百次以上的农民暴乱。沙皇俄国时代也经历了许多次农民暴动，包括最出名的十七世纪乌克兰所发生的巴格乔夫的暴动。

    在西班牙和葡萄牙的美洲殖民地上，被驱使成为农奴和奴隶的印地安人，也组织了好几次暴动。其中最出名的一次就是十八世纪中由吐派克·阿马鲁所领导的秘鲁印地安人的暴动。在十八世纪末，海地的黑奴，所谓黑人雅可宾，发动了一次成功的暴动。在十九世纪，北美洲经历了许多次的黑奴暴动，最出名的是耐特·端纳在1831年所领导的暴动。

    在西欧和中欧，从十三至十六世纪，几乎不断地发生了农民暴动（包括1358年法国北部的扎雷克起义和1381年的由约翰·保尔所领导的英国农民暴乱）、手工艺人和工匠的反对贵族和富商的统治的起义。这些起义的连续不断的发生，导致了荷兰、英国、美国和法国的资产阶级大革命，不但与这些大革命交织在一起，而且在它们之中引进了包括不断革命的初生的动力在内的深刻的矛盾。

    归根究底，所有这些对阶级社会的宗教上和思想上的挑战，包括空想社会主义在内，都联系于被压迫者的真正的起义运动，不管这些被压迫者是向国家作义务劳动或纳贡的农民、奴隶、农奴、手工艺人或工匠、或者近代无产阶级的最初的赚取工资与半赚取工资的祖先。

    许多这些从一长系列的起义中所发出的、以较大或较小的热情反对社会不平等的声音，都还原于对一个较平等的社会的回忆。被人相信为发生在社会分为互相战斗的集团以前的“黄金时代”、“博爱社会”的神话或传说，感召了公元前七世纪的古希腊诗人希思奥德。同样的主题重复地出现在许多民族的神话中。

    对现有社会秩序的反抗，常常以宗教的形式表达出来。早期基督教著作家是狂热的“分配主义者”、私有财产的敌人和共有财产的提倡人。普鲁东的名言“财产就是偷窃”，据说是从法国大革命的会议派的成员布列索那里借来的。事实上，这句话是来自第三世纪的古罗马城市拜占庭的主教约翰·克利苏斯顿（“金嘴约翰”）。这些都会的神父们是急进的犹太教派如埃森派的直接后裔。这些急进的犹太教派是在罗马征服以后兴盛起来，面他们本身就继承了最急进的希伯莱预言家。

    以后，对社会不平等的强烈的谴责，在所有的大宗教的异端派系中发生了。关于这一点，我们要特别提到北非的都纳派和伊朗的马兹德坚派。

    在十五世纪和十六世纪的宗教战争中，对社会不平等的谴责在波希米亚的胡斯教徒和德国的再洗礼教徒之间特别有力。在1640至1688年的英国革命时期，许多声音，特别是平均派和掘土派成员的声音，出来指责在政治权利已经扩张的情况下继续对穷人的剥削。

    把这个延续了数丢掉的、在最一般的意义上的社会主义传统，呈现为被说成能够在每一个阶级社会都与定价的文化同时存在的“穷人次文化”的产物，则是不正确的。首先，以上所引的大多数著作家，不是真正的穷人——因为这些社会的穷人大都是文盲——，而是来自有产阶级或者中间层份的知识份子（犹太法律学者、教士、哲学家、科学家）。较正确的是描述这些人为历史上的各个被剥削阶级的思想，这些思想是与有产阶级的思想同时存在而又与之相反、而且局限于社会上的少数人。

    但是，这些抗议和反叛的呼声，慢慢让位给更有系统的、在集体财产的基础上重建社会的建议和模式。希腊哲学家柏拉图所写的“共和国”，可以说是所有这些模式的先导。然而，这些“空想”的实际的原型，就是在1535年被英皇亨利第八处死的、以后被天主教会奉若神明的英国大臣汤玛斯·摩尔的著作。书名就叫《空想国》（Utopia），它描写一个公共社会的国家。

    在第一个空想国的感召下，其他社会思想家也就这个主题写了各种各样的作品。其中在二七和十八世纪比较出名的有意大利的托马索·甘巴纳拉所写的《太阳国》，英国的詹姆士·哈林顿所写的《大洋共和国》，法国的费尼龙所写的《特地马克冒险记》，麦斯里所写的《遗书》，莫勒里所写的《巴塞尔冒险记》和《自然的法典》。最后两本书也许是最有意义的，因为莫勒里在自然的法典中描述了一个经济条件决定政治条件的、无国家的社会。法国人马布利的同样精神的作品，直接感召十九世纪的空想社会主义者查尔斯·傅立叶。

    从摩尔到马布利，所有这些作家把他们的对更好的社会的描述局限在文学的平面。只在莫勒里和马布利以后，空想社会主义才出现，而且超越了那个平面。我们把对一个新社会的文学上的描写与为了它的实现而进行的实际斗争结合起来。这新一代的最重要的人物有：
    ·法国伯爵克劳·圣西蒙（1760至1825）。他是新的工业资产阶级思想家的成分多于新生的工人阶级。他的批评主要地集中在王朝、贵族、都会、独家和富裕的企业家的罪恶行为。他歌唱“工人”的赞歌。但是他的这个“工人”则包括真真实实的工人和直接管理工厂的工业家。他的解决方法就是向所有这些工人提供低息贷款；为了做到这点，他鼓吹他们夺取政权。对于圣西蒙，工业、劳工，才是所有进步的基础。他的门徒在1830至1860年的几个国家的资产阶级自由派的政治圈子里扮演重要的角色。
    ·威尔士工业家罗伯特·欧文（1771至1858），是因为对英国工人的贫穷起很深的反感而促发他的空想社会主义思想的。他寻求治愈的办法导致逐次地提倡：社会立法，在美国建立共产主义聚居地，将英国工会集中为单一的、全国性的联会（全国工会总会，1834年），和最后创立工人生产合作社。第一个工人生产合作社于1839年在洛彻斯特成立。欧文在历史上被纪念为合作社运动之父。
    ·法国商业代理商查尔斯·傅立叶（1772至1837）及其门徒维克特·康西特朗将一些最急进的批评对准资产阶级社会及其主要支柱：私有财产，社会在农业和工业之间（以及城乡之间）的劳动分工，商品生产，货币经济，贿赂和腐化的普遍来源，以及妇女在父系家庭中所受的压迫。他们相信，社会问题的解决方法是在于创立法伦斯泰尔，即1000至2000个生产者消费者以农民、手工业者和艺术家的身份在一起工作的、自我管理的社区。当其他的先行的社会主义者完全在理性的基础上建立他们的系统，傅立叶，却抢在佛洛伊德的无意识心理学和近代急进女权主义之先，大大地着重通过社会主义社会的巩固来满足天性的推动力，和使之升华到高峰。
    ·法国律师伊廷·卡贝（1788至1856）之与他人不同之处，在于他是第一个提出共产主义这个名词来描述他的主张和未来社会。在我们这里所谈的所有的作家中，卡贝在他有生之年对工人阶级圈子的影响最大。他的《伊卡里亚旅行记》被数以千计的工人所阅读（他自己估计他转变了20万人的思想，这显然是夸大之词）。他在1849年革命之前对工人阶级的意识有很深的冲击。他对国家计划的经济的描述——他把与市场经济对抗——直接地影响法国和德国的社会民主党人，如路易·布兰克和弗地南·拉隆尔。有人甚至于相信，它后来成为在苏联和其他跟随着苏联的社会推行的斯大林主义官僚计划的模型。
    ·最后一位是法国社会主义者鞭洛拉·特立斯丹（1803至1844）。她在《工人联会》一书上提倡工人自己应该组织起来，而依靠他们自己的力量来为他们自己的解放而斗争。她也建议成立“工人宫”。她鼓励每个城市应该建立这样的宫院。在这些宫院中，要有完全的平等，两性都应接受共同的教育。鞭洛拉·特立斯丹对当时妇女情况作了急进的批评，指导妇女描述为“无产阶级中的无产阶级”。她的思想感召了1848年革命时的“组织劳工”的企图。马克思保卫她的思想而对抗新黑格尔派的批评家。

    从以上这个简短的介绍，我们可以清楚地看到，这些作者以及一般的空想社会主义者，都不应该受到头脑在云雾中、脱离当时的社会与经济现实和缺乏实际的关心等等的责备。正好相反，他们是资产阶级社会的清醒的批评者。他们不但掌握了资产阶级社会的长期的进化和矛盾的主要特征，而且有远见地预测到建立无阶级社会所需要的转变。马克思和恩格斯欠他们很多。马恩两人从他们那里学到了很多。马恩两人接受而且发展了他们的很多观念。

    然而，空想社会主义的大缺点就是它包括了好向个严重的矛盾。空想社会主义所具有的、科学社会主义的创立人所要克服的主要弱点有以下几点：

    1）社会主义社会的方案只被用来与现有的资产阶级社会对立，而没有提及后者的进步与矛盾。对于马克思和恩格斯而言，无阶级的社会的开始，恰好是从经济的因素（生产力的发展和劳动的社会化）和社会政治（无产阶级的成熟与，资本与劳工之间的斗争的展开）中得出来。这些经济、社会和政治的因素是从资产阶级社会的进步和矛盾中得出的。

    2）对空想社会主义者而言，新社会来临的主要推动力是教育和宣传，那就是完全是个人的和上层结构的现象。因为他们希望个人的投入会产生圈套数量的结果，他们就把这个过程想象为“行动的宣传”。这个观念以后被无政府主义和恐怖主义革命团体所检去。因此，空想社会主义者非常重视立即创立“未来社会的细胞”、合作社、共产主义者聚居地等等。

    对于马克思和恩格斯而言，资产阶级社会只能整个地加以废除，不能一个工厂一个工厂、一个村庄一个村庄地、或者一个农场一个农场地加以废除。因此，它的废除需要大多数人口的积极参加。虽然马克思和恩格斯从未向这些共产主义实验示范的价值挑战——这个实验也证实没有老板、没有商品生产、以及没有货币的社会是可能有的——，他们却认为只要它们还是孤立的话，它们注定会失败的（会重新被资产阶级社会所吸收）。

    3）空想社会主义者在决定广大群众的行动时夸大了理性（在傅立叶的情况是，理性与感情）的角色。他们并不充份地了解，如果孤立地采取有决定意义的行动，由于（最大数目的）可能率的作用，这些行动很可能会被大数目个人的一起采取的行动所中立化。作为决定这些行动的因素，不同的感情和不同的论点互相抵消。这就是为甚么马克思和恩格斯把他们自己建基在资产阶级社会中可以被号召起来成为多数的这个社会阶级的共同利益上。这个社会阶级就是无产阶级。这个阶级才是开启走向社会主义社会的道路的力量。但是他们的这个看法与做法，既不否定宣传与教育的重要性，又不否定感情的重要性，也不否定在社会主义的斗争中一连串感情因素的重要性，只要这个动机有助于无产阶级对它的阶级利益的觉醒，有助于无产阶级意识的实现。

    4）空想社会主义者的主要弱点，是从所有的先前的弱点中出来的，而且解释了为甚么他们注定要失败。这个主要弱点就是，在他们的学说中，无阶级的社会是赐予给赞同的群众，或者是以专制主义的手段以及有时甚至通过暴虐的政权强加给不服从的群众的。从柏拉图的《共和国》，到摩尔的《空想国》和卡贝的《伊卡里亚》，哲学家、圣贤、科学家或者教育家以主人的身份，有时候干脆以独裁者的身份，统治社会。镇压、处罚、甚至监狱、军队和战争继续在他们的空想国中存在。只有傅立叶的法伦斯泰尔（即社会主义社会的基层组织）、欧文的合作社和特立斯丹的远景，才对这个规则构成了值得人尊敬的——至少是局部的——例外。

    马克思和恩格斯是不同的。他们把无阶级社会的到来，设想为伟大群众的真正自我组织和自我解放运动的结果。“工人阶级的解放，必须由工人阶级自己来争取，所有国家的无产阶级联合起来！”简括地说来，那句话才是马克思主义对人类思想和历史的最新的、最革命的贡献，才是代表马克思主义与所有其他学说的最急进的决裂。

    要了解空想社会主义，它的根源，它的进步之处以及它的缺陷，我们必须解释它的阶级性质。空想社会主义在基本上代表无产阶级以前的社会阶级反对阶级社会、反对社会不平等的意识形态。这些无产阶级以胶的社会阶级尚没有足够的物质经济力量和社会黏合性来保证没有私有财产的制度最后胜利。

    还有，阶级区分的社会不是只有在意识形态的批判的平面上受到挑战。我们已经看到，它主要是在实际情况中受到被剥削者和被压迫者的周期性的反叛的挑战。这些反叛并不是小群亡命之徒的分散的运动。这些反叛是动员了数以千计、甚至数以百万计民众的、强大的群众运动。这些群众运动有时候在形势不利之下居然也会得到用笔是。但是，这些胜利的命运却最有启示性。不管许多的这些运动是多么勇敢、多么献身、多么具有理想和特别大胆的社会远景，它们在以下一点上是失败的：没有能力建立一个持久的、无阶级的社会。他们不是失掉已掌握了几年的权力（譬如在塔堡的胡斯运动者和在蒙斯特的再洗礼教徒等等），就是保持了政权但最后却重新建立一个在基本上与它所推翻的政权差不多阶级性质的政权（如中国的汉朝和唐朝）。

    顿河和克里米亚的哥萨克人是一个特别明显的例子。他们原先是重获自由的农奴，为了不愿作沙皇的顺民，建立了独立的、平等的部落社会。后来他们却变成为沙皇的主要工具来奴役和压迫高加索和西伯利亚的部落社会。

    所有这些反对社会不平等的起义的历史性失败，都由马克思和恩格斯剧团史唯物论来解释。在这些起义发生的具体情况之下，生产力的发展不是只会导致以下两条出路：“贫穷的共产主义”被新的经济发展所消灭；或者是，一个拥有特权的阶级被另一个拥有特权的阶级所替代。只有资本主义所能达到的生产力的扩张，才在历史上第一 提供持久地建立不是基于贫穷而是基于富裕（基本需要的饱和）的无阶级社会的物质可能性。

    因此，空想社会主义的缺陷和，归根究底，反映了无产阶级以前的被压迫阶级在为无阶级社会而斗争时所处的不成熟的物质（经济和社会）条件。所以“空想”这个名词不应该指这些社会主义者所要达到的目标，而应指他们试图实现时所处的条件。

    这是不是说，历史唯物论不赞同被剥削者的这些起义以及过去的低下阶级的运动，或者它顶多只认为他们是无用的、空想的、不可能建立一个永久的无阶级社会？

    这种机械的、粗俗的“马克思主义”根本与马克思和恩格斯的意见不同——这个事实受到许多马克思主义的批评者的承认，因为他们声称，它创造马恩两人之作为“科学家”和马恩两人之作为“对革命充满了热情的道德家”之间的矛盾。事实上，在马克思和恩格斯对斯巴达克、扎克雷起义、汤姆斯、蒙塞、巴比夫、太平天国和印度兵的叛乱的无条件的、无可否认的支持，与他们之认识到这些革命运动之不可能达到最后的胜利之间，是没有矛盾的。

    第一，只有严重的短视者才认为，只有夺取政权才会持久地影响历史。被击败的革命也能够改变历史的过程，而且强迫胜利者实现征服者的目标，只要这些目标符合历史的需要，特别是经济的需要，而且符合社会上大多数人的利益，而且，只要被征服者奋力地为这些目标而战斗。奴隶制度不顾奴隶起义的失败仍被废除；德国不顾1848年革命的失败仍然达到统一，就是这个事实的两个明显的例子。

    第二，大规模的起义和群众革命，要比仅仅是口头上、书面上的宣传，能够使观念——以及平等的、无阶级的社会的方案——得到更大的共鸣和打击的力量。即使这些起义和革命失败了，他们之丰富社会主义的遗产的程度是哲学家和慈善家所永远达不到的。没有这些起义与革命，空想社会主义的发展，科学社会主义的发展和无产阶级阶级意识的发展，将会大大地延迟。

    最后，近代无产阶级所面对的任务，是历史上任何社会阶级所要执行的和最困难的任务，那就是：在从来没有执行过经济、政治、文化或意识形态的权力的情况中，建立新的社会。这个目标的实现将会更困难，如果无产阶级的解放斗争不被理解为劳动人民的数千年解放斗争的合法继承人。劳动人民数千年的解放斗争，不但留下被征服者的战士，而且也留下许多真正的社会进步。

    归根究底，马克思和恩格斯对过去的革命和空想社会主义的了解的依据，就是对历史进步的非直线的、不是纯粹经济与机械的，而是复杂和辩证的了解。

    事实是，不管思想家怎样想，不管“教育家”对起义的成功机会作怎样的预测，被剥削者和被压迫者过去、现在和将来都会对无可忍受的情况进行反抗。每个社会主义者的责任，每个热爱人类的男女们的责任，就是要与他们一齐斗争，以及尽量增加他们的洞察力和成功机会。这种承担的义务决不是浪漫的。否则，就只能是容忍剥削和压迫，而且把它们看成为比替受害人进行解放斗争的坏处更少。


五、革命活动组织的无产阶级改造

五、革命活动组织的无产阶级改造

    空想社会主义以后的进化，受到了三个主要人物的影响：德国人威廉·魏特林，法国人比埃尔·约瑟夫·蒲鲁东和奥格斯特·布朗基。这三个人开拓了由无产阶级前身的慈善事业和宣传到真正的行动的转变。蒲鲁东是空想社会主义的直接继承人；魏特林与它虽有连续性，但是比较接近于从法国和美国革命中生长出来的革命传统。这三个人中，布朗基最接近革命的传统。

    十八世纪的两个伟大的革命产生了一个小资产阶级（雅可宾派）和无产阶级前身的极左派。这个极左派可以美国的山姆·亚当姆斯和汤姆斯·潘恩和法国的格拉古·巴比夫为主要代表人物，这一派构想了一种革命组织，能在巩固主要革命成果以后帮助延长政治活动。

    潘恩及他的追随者的鼓动，导致汤姆斯·哈地所领导的“伦敦通讯替”以及英伦三岛其他地方的许多协合成立，其中最主要的有爱尔兰的华尔夫·董恩所领导的“联合爱尔兰人”。伦敦通讯会完全是合法的，联合爱尔兰人和伦敦以外的其他团体则是秘密组织的会社。但是，他们有一个共同的要求，就是争取政治的民主（伦敦通讯会争取普选权；联合爱尔兰人则争取普选权和民族解放）。他们的经济要求虽然对劳动人民有利，但没有超越资产阶级社会的改革。

    对照起来，对于“平等派密谋组织”的领导人巴比夫及他的同志们而言，要点是革命的夺取政权，并不只是争取民主自由，还有，他们定出了一些集体主义的目标。这些目标趋向于满足人口中最穷、最受剥削的层份的经济和社会的要求，特别是无产阶级前身（半无产阶级）和初生的无产阶级的经济和社会要求。然而，真正地说来，这些革命组织不是工资劳动者的自我组织。

    巴比夫派企图在1797年的热月派的反革命行动正在热烈地展开的时候发动政变来夺取政权。他们被镇压力量击碎。巴比夫本人被处死刑。平等派组织的一位生存者波那洛地组织“四季会”来保存巴比夫的革命原则和计划的连续性。这个同盟于1830年代初在波旁王朝崩溃的时候在巴黎出现；布朗基成为它的无异议的领导人。

    布朗基是十九世纪的最伟大的法国革命家。他以无可支援的坚定、勇敢、诚实和信念，体现法国的，特别是巴黎的无产阶级渴求和行动。他重复地试图发动一连串的政变来夺取政权，每次都事败被捕——他在监狱中度过了二十年——但是始终保持他的地下组织的连续性。巴黎公社在1871年起义的时候，他在梯也尔反革命政府所控制的领土的监狱中。每个人，包括马克思在内，认为他是公社的自然的领导人。他的追随者在公社中以威伦为首形成一个少数派。这个以巴黎为基地的政府向梯也尔建议，要求他释放布朗基来交换公社的所有俘虏，包括巴称大主教。但是梯也尔拒绝了这个建议，证明法国资产阶级是多么惧怕这位伟大革命家的组织和领导能力和他的政治天才对内战的结果可能产生的影响。布朗基派终于在1880年代和1890年代与马克思主义派合并，作为在法国创立一个社会主义工人群众党的过程的一部分。

    与布朗基不同，德国人魏特林是一个自学的工人。他之得出共产主义和革命的结论，不但基于研究，而且基于他自己的无产阶级的经验。在那个进修，一些德国的手工艺工匠习惯于在欧洲旅行，而且把这种旅行作为使他们取代他们的国家的第一代无产阶级的地域的社团观点的生活方式。1834年，他们之中的一些人（在布朗基的四季会的影响下）在巴黎组织了一个秘密会社叫“被遗弃者同盟”。1838年从这个同盟采纳一个以“人类的现状和理想境界”为题目的空想共产主义纲领。

    这个秘密会社，在布朗基派的1839年的密谋失败以后，放弃了它的空洞的为政权而斗争的方案，而在欧文和卡贝的影响下转向到以建立共产主义合作社和聚居地为目标。但是，正如巴比夫主义的运动在法国所做的一样，这个同盟也在德国保持了地下革命组织的传统。到了1847年马克思和恩格斯正式参加的进修，正义同盟已改名为共产主义同盟。（他们在1846年初在布鲁塞尔所成立的共产主义通讯委员会已经在开始就与正义同盟联络）。

    革命的布朗基派、巴比夫派和德国组织，代表了从十六、十七和十八世纪的资产阶级革命到十九和二十世纪的革命无产阶级行动的锁链上的一个不可缺少的环节。他们的主要成就是：

    （1）认识到需要以政治行动来夺取政权。这个认识是从他们对于从资产阶级革命以及历史上所有的革命中所得到的主要教训的了解中得出。这些教训并没有被所有人汲取。它们既没有被相信社会主义的人所广泛地了解，也没有被新的工人阶级所接受。恰好相反，在这两个圈子里，对政治的冷漠非常普遍，其原因，一方面是对传统的资产阶级和小资产阶级的政治行动产生怀疑和厌恶（“工人总是上政客和政治的当”），另方面则是控的革命的清醒的、但不完全的总结。是的，就工人阶级而论，这些革命只导致以一群剥削者代替另一群，并没有导致真正的解放。空想社会主义者以及走向自我组织的工人因此就得出政治行动的骗人的、无用的，而且所有的努力应该集中在经济解放的结论。他们认为组织的形式应该与那个目标一致。

    与上述的看法大大地不同，巴比夫、布朗基和魏特林则不同程度地了解到，政治权力在巩固对无产阶级和无产阶级前身所强加的剥削，扮演主要的角色。那就是为甚么，为了推翻资产阶级国家，他们提倡一种新的、无产阶级革命形式的政治行动。他们使组织形式适应所定的目标。

    （2）提倡革命先锋组织。从敏锐地认识到资产阶级镇压机构的权力与效率以及资产阶级的反革命潜力开始，巴比夫、布朗基和魏特林只有一个目的明确的、坚实的、有纪律的革命份子的核心才能克服这个强大的敌人。他们相信，法国革命中的“第四等级”的失败以及1830年革命的后果的主要教训，并不是所谓要失败的人民革命的无用性，而是劳动阶级在没有坚强和组织的情况下起义反对富人必然会遭到失败。他们坚信，在这样一个为它的历史任务做出充份准备的少数人的领导下，劳动阶级才能在将来的革命斗争中得到胜利。在这个意义上，巴比夫以及特别是布朗基，明显地是列宁主义的“职业革命家”的观念的先驱。

    （3）保卫革命的传统和连续性。当热月反动、执政府和帝国紧接着1789至1793年的法国大革命的成就时，法国和欧洲的人民群众和进步知识份子就表示出极大的失望。这个现象在某些方面可以比拟于1848到1850年的革命失败后所产生的幻灭、怀疑和“再度私有化”。以后，当人民认识到在1930年代和1940年代的苏联所展开的热月反动的程度和意义时，那个现象也有发生。在更后的时期，当人民对欧洲要起革命的希望在1975至76年退潮时，也有那个现象发生。当时一些热烈支持革命的最出名的知识份子，如德国哲学家康德和英国诗人华茨华斯，变成为反对革命的反动份子。但是，也有例外，譬如英国的雪莱一直支持革命。

    这个反动思潮在参加政治活动的急进民主派和参加工会活动的工人中间，一般地引起了同合法的和改良的（渐进的）行动和组织的观念。

    面对着这个向统治阶级的意识形态适应和投降的浪潮，无产阶级前身和无产阶级的第一批革命核心，对十八世纪的革命传统进行了那时候的革命家所能采取的最广泛的批判以后，决定继续支持这个传统。这个连续性就使新的、纯粹无产阶级的传统和观念更容易地1848年的革命的基础上崛起。

    但是，巴比夫、布朗基和魏特林虽有优点，他们的革命方案的缺点也应该加以注意：

    （a）他们把夺取政权的斗争想像为主要地是从社会以及甚至于下层阶级的非常少的少数人中发放出来。这就使计划中的革命行动必需具有暴力的、阴谋的性质。在这个性质中，“政变的技术”比名正言顺的群众性的政治行动重要得多。因为一小群的阴谋家一举消灭像法国和普鲁士那样强大的镇压机构的能力是有限的，这个斗争就具有盲动和空想的特性。

    （b）适宜于这种政治活动的革命组织必需是秘密的和精英的。这样的革命组织的造势条件会成为如此的严格，以致很少人能长期忍受。小型的组织又会反过来加强活动的盲动性，而且会忽视了与广大的、自发的群众运动联系在一起，忽视了经济的阶级斗争等等。

    （c）主要地以秘密组织和暴动为主的革命斗争会导致这些革命家对于革命胜利后所产生的国家具有精英在主义与专制主义的观念。这样的新国家将会替人民服务，将会为人民谋利益，但是它的权力就不会直接由人民来行使。（关于后一点，魏特林因为比布朗基更无产阶级，所以比较小心留意。）在这里，与劳动者的真正解放运动的联系并没有、或者并没有充份地建立起来。

    （d）这一个系统的革命家（特别是布朗基），只以空洞的词藻或者（魏特林）只以空想的词藻，来对革命所要达到的社会、经济目标下定义，因为他们缺乏经济方面的足够资料和知识，而且更重要的是因为他们不能合适地分析资本主义的性质和矛盾。在这一点，巴比夫、布朗基和魏特林甚至于都达不到空想社会主义者和大多数勇敢的后李嘉图派经济学的水平。

    最后分析起来，无产阶级前身和无产阶级的第一批革命核心份子的这些弱点和缺陷，可由他们的社会性质和他们所成长的环境来解释。他们的组织是从前工业的、手工艺的和制造业的无产阶级中出来的，所以还不能够归纳甚至有时候不能了解实在的工业无产阶级的第一次群众斗争和组织的经验。事实上，他们如此努力地把十八世纪的几次大革命的小资产阶级雅可宾派的传统与工业无产阶级前身的组织经验结合起来，以致没有从工业无产阶级的本身的第一次革命经验中得出结论。

    马克思和恩格斯不得不有系统地替换这些不合适的地方，而且阐述他们自己对于无产阶级革命组织和行动的观念。从1848到1850年的革命的教训中，他们发展了独特的无产阶级革命的观念：

    （a）革命的政治行动——那就是夺取政权的斗争——主要是广大的工资劳动者及其直接盟友，特别是无产阶级本身的活动的产物。工资劳动者的经济潜力是决定性的（“当他们的较强大的手臂施展威力时，所有的轮子都要停止转动”）；他们的数量增加到成为国民人口的多数，就被认为是革命得到持久的胜利的主要先决条件之一。

    （b）为了这个理由，合法的政治组织——无产阶级之组成独立于资产阶级和小资产阶级民主的政党——就被认为是对革命的胜利非常主要的。秘密会社的组织被废弃，除非是在特别高压的情况下，而且，甚至于在那种情况下，秘密组织只限于保持连续性，并不是作为夺取政权的工具。盲动主义是坚决地受谴责的。

    （c）无产阶级的自我组织，这个立即准备实施政权、夺取政权和真正地实施政权的无产阶级自我组织，是被他们作为优先的事而提出来。精英主义和专制主义，随着过分的国家“工具”的观念被排斥。有鉴于巴比夫和布朗基赞成雅可宾式的强大国家，马恩两人在1848—1850的革命和巴黎公社的影响之下提倡国家机器的击碎和以无产阶级专政——布朗基原先提出的观念——作为一个从诞生就开始消亡的国家的观念。

    （d）马克思和恩格斯把政治解放（政治革命）与经济及社会的解放紧密地结合起来。早在写共产党宣言的时候，他们已经把夺取政权的革命政纲与一系列经济和社会的转变联系起来。这些转变的目的是要让生产者，不但可以使自己从无产阶级条件的锁链中释放出来，而且可以享受行使政权和发展个人的能力所需的物质条件。如果没有实现这些社会与经济的条件，真正的无产阶级社会的到来仍然是一个空想。

    马克思和恩格斯的取代第一批工业无产阶级前身核心的革命观念的能力，不但来自对资产阶级社会动力和社会主义胜利的条件的更广大的革命经验和更深的了解。那就是说对历史唯物论的进展有更大的经验和更深的了解。它也符合无产阶级的阶级利益，因为它所表达的就是无产阶级本身的独特的前景。


六、实际工人运动与科学社会主义的结合

六、实际工人运动与科学社会主义的结合

    工人自己所组织的工人群众组织是在工业革命的和大规模工业的所在地伦敦开始的。事实上它在大工厂普遍化以前即在那里开始。它的开始期可以远溯到十八世纪的下半叶。在那个时候，英国的无产阶级主要是被手工业、制造业和农业的公司雇用。

    它的主要的组织形式是手工艺人和工匠的协会。这种协会构成半封建公司和近代工会之间的真正的桥梁。它们的狭隘的观点和关注点，它们的地方主义和社团主义，都反映过去。但是它们主要的斗争方式则预示了将来；罢工以及反对罢工破坏者的行动，坚强的团结，企图实现一个为自卫而用的、最低限度的财力支持，以及种种民主的法则和观点，譬如召开会员大会、选举领导人、成立委员会、审核财务等等。

    英国的词语非常惧怕这些协会和罢工。他们的恐惧又被那个时代的狂暴的政治性质所复杂化，因为那个时代不但发生了不受人民支持的反对法国大革命的战争，而且见证了像伦敦通讯协会那样的亲雅可宾派的协会的影响的散布。他们就在1799年通过一个法案，禁止工人的结合。在法国，同样的禁令（制帽业法）早在1791年就已公布，证实了法国大革命的资产阶级性。

    “结合法”的通过虽然阻碍了年青的英国无产阶级的组织，但并没有使它完全停止活动。组织工作被迫转入地下，工人的保卫物质利益的斗争获得更暴力的性质。这个情形在以诺丁汉郡为中心的路德派运动[即十九世纪初以损毁机器等手段反对企业主的工人运动]中第一次明显地表现出来；这个运动非常有组织，而且几乎完全不受警察、密探和破坏罢工者的渗透。与阶级敌人所散布的神话相反，路德派人员在原则上并不反对机器。

    他们的活动的目标，并不是要在纺织工业中消减机器，而是要增加工资，反对高生活费用和失业，以及其他要求。他们之发展出使机器无可使用的策略的原因，是工人还要从雇主处租来机器不能使用，是使罢工普遍化的唯一方法。英国资产阶级给“损毁机器者“弄到如此的恐惧，以致通过一个法案，以死刑来处罚这个“罪行”。

    拿破仑倒台和恢复和平以后，长期的经济衰退打击英国，不但使数以十万计的工人失去工作，而且引起工资降低和饥饿暴动。当这些暴动与普选权的鼓动结合在一起时，资产阶级更加升级它的镇压行动。1819年的一次在曼彻斯特附近的圣彼得广场上举行的大流行，却被滑铁卢战役的战胜者威灵顿公爵淹没在血泊中。这就引起急进的小册子写作者称之为“彼得卢大屠杀”。许多历史学家认为这次大屠杀是点燃了近代英国劳工运动的火花。

    从那时候开始，这个运动循着两层轨道发展。一方面，随着经济罢工的增多，地下的与半公开的工会也加倍地发展了。要求废除“结合法”的压力愈来愈大。在提出这个要求的人们中间，包括一些思想比较聪明的雇主，他们知道，如果罢工一定要发生的话，还是与合法的、有权威的工人代表商议比较好，因为这样的商议可以很快地使罢工结束，而不会拖得太久。这个法案终于在1825年取消，工人的组织也就有系统地采纳了工会这个名称。这些工会就很快地取缔了他们的狭隘的地方主义和社团主义的远景。

    在另方面，由威廉·柯伯特在1815至1819时期所开始发动的争取普选权的运动，虽然在彼得卢的集会以后受到打击，但在1830至1832时期又被一个新运动所复苏了。这时候，它却导致1832年的改革法案的通过。这个法案是由自由派人士所起草来增加城市的代表权。在自由派无法在议会得到进展以后，这个普选权的鼓动就导致第一个群众工会党宪章党的成立。这个运动，从1815至1819年的鼓动中借助群众请愿的策略，作为它的主要斗争武器。它的目的就是收集赞成普选权的人的签名。在1837至1838时期发动的时候，这个运动就以在苏格兰格拉斯哥所举行的十五万人的大集会为其开端。就是宪章运动之所以选这个城市为发源地，是因为早在1819－1820年它就有了六万个主要是矿工的工人为了普选权而发动罢工。这次罢工显示出工人阶级的经济斗争与政治斗争的成功的结合。

    工人阶级的自动的和行动的初步尝试也同时在欧洲与美国发生。在美国，手工艺人于1828年在费城成立了历史上第一个地方性的工人党。在法国，第一个纯粹工人阶级的暴动，红十字区的织布工的暴动，于1831年在法国丝绸工业的中心里昂市发生；工人占领了城市好几天。在德国，大诗人海涅使之流芳百世的西里西亚织布工的暴动于1844年发生。

    在欧洲大地峡最工业化的国家比得时，珍得纺织厂的工人早在1810－1815年就企图组织工会。1830年革命以后，珍得的工人向议会到头请愿书，要求普选权、结社自由、完全的新闻自由和设立遗产税。他们得到布鲁塞尔和里格的工人的支持。在1836年，在约可布·卡兹的主动之下，第一个工人政治会议在布鲁塞尔举行。卡兹是第一本工人问答手册的作者。这本书无疑地影响共产党宣言的两们年青作者。共产党宣言也是在布鲁塞尔写的。

    最后，我们应该提起蒲鲁东派在空想社会主义者的派系中的兴起。与圣西门派、傅立叶派和欧文派不同，这一派人的起源完全是工阶级。蒲鲁东与魏特林一样也是一个自修出来的工人。在历史上出现得比他的伟大的先驱者迟些，他也像马克思和恩格斯那样，试图把古典德国哲学和英国政治经济学中所得到的教训与社会主义理论结合起来。但是，他是在不充份的、吸收得很差的知识基础上，以明显地缺乏科学的成熟性来从事这个工作。最后分析起来，这反映了法国手工艺和无产阶级前身的特殊的社会环境。

    他所看到的问题是，怎样使工人/工匠从金钱（资本）的主宰下解放出来，但不要去废除商品生产和竞争：一个典型的工匠/小资产阶级的幻想。虽然普鲁东有时会有点道理被人称为工人自我管理的思想的始祖，他的系统也十分清楚地包含“市场社会主义”所特有的一些毫无前途的解决方法。我们现在正在1970年以后的南斯拉夫看见这种解决方法所产生的经济后果。从他的毫无前途的经济建议中所产生的政治与社会的风险也在那里明显地显露出来，那就是把工人阶级分裂为互相竞争的小团体，他们的收入要看每个小团体在市场上的表现的风险。

    虽然他们之间有很大的分歧，所有这些工人/直接生产者的自动的行动和组织的初步尝试却有一些共同的特征。这些共同的特征使他们成为近代劳工运动的真正的创始者。因此，近代劳工运动，不但是在马克思和恩格斯之前诞生，而且是独立于他们的活动，或者，是独立于任何知识份子的鼓动家或（空想的）“理论家”的活动。它是工人在资本主义制度下所遭受的剥削和贫穷的直接产物，也即资产阶级社会的直接的产物。

    事实上，如果引起工人阶级的斗争的“责任”一定要放置在甚么人物的门前，这个人物就是雇主阶级，那个利用它的资本和它的国家向工资劳动者发动的每日的、永久的、无情的阶级斗争的雇主（资本家）阶级。

    以上所提的工资劳动者的初步行动与组织的伟大功绩，就是他们争取到阶级独立，认识到工人需要自己组织起来，而且不管老板大或小，都要与老板分开，来保卫他们自己的利益，因为工人自己的利益是与资产阶级和小资产阶级、包括后者的最急进的政治派别在内的利益不同的。这就能够使数以千计的工人达到阶级觉悟。与工人们的本身存在和初步的尝试抵抗的分离化和无组织的情况比较起来，当工人的初步阶级觉悟变成巨大和永久性的时候，它必被认为是巨大的跃进。

    最后一点是，这些工人阶级的集体性行动和永久性组织的初步尝试，描划出全世界的工人阶级一直到今日还在使用的主要的阶级斗争的形式：罢工以及保卫他们成功的组织形式（成立互助和抵抗基金、罢工纠察队、反对破坏罢工者的宣传和行动、集体团结的教育等等群众示威游行；群众会议与集会；群众流传的出版物（在英国，工人阶级的首批政治宣传家之一、大宪章运动先驱者，威廉·柯柏特，在1816年印发了二十万份包括他的报纸“政治登记报”的特刊）；为争取普选权和民主权利普遍化而进行的请愿和鼓动等等。

    然而，工资劳动者独立阶级行动和组织的初步尝试包括以下的弱点：

    （a）他们的活动与组织没有连续性。甚至于第一个工会也没有维持很久。唯一的例外是向个高技能行业的手工艺工会，因为这些人事实上独占了这些技术的市场，所以要以社团主义的方法，来反对其他工人打入，特别是要排斥妇女工人打进永久性的、需要技能的工作。许多工会在经济繁荣期发展得很快，但在危机与失业众多时期就无影无踪了。在另方面，工人斗争在危机期比较强烈，在经济上升期则比较缓和。除了时间上没有连续性以外，这些组织在地理上也是支离破碎，常常是地方性或地区性的。只有宪章运动以工人阶级的真正的全国性的运动出现。

    （b）他们的活动与组织只牵涉到极少数人，整个无产阶级的极小部份。因此，在要求和行动的形式上都反映了每个团体的独特性，而不是反映整个阶级的共同的东西。

    （c）他们的要求一般地反映了工人的真正利益，但是经常是眼前或中期的利益。当他们试图描划出“最高纲领”，也即描述废除人剥削人的社会的方案时，他们一般是用空洞与不合适的语言来进行这种描述。他们所应用的观念，不是从空想社会主义者那处借来，就是从最富于批评性的后李嘉图派经济学家那里借来，有时候甚至于从假充内行的人那里借来。

    （d）虽然工人在经济斗争和组织了第一个真正的工会方面取得几乎完全的阶级独立，但是在政治斗争和组织方面则并不如此。无产阶级民主与小资产阶级民主的分离是一个极端复杂、不连续、不规则的过程，相继的上上下下、多重的变态和向多阶级组织跌陷的可能性。

    最典型的例子是英国的例子。政治上最活跃的工人，首先支持小资产阶级的赞同普选权的鼓动，然后支持自由派的辉格党的争取改革法案的斗争，然后组成他们自己的、以宪章运动为外貌的独立政党，最后，则于1850年代开始和在以后的长时间内，又倒回依赖自由党的政策。

    在德国，同样的情况也差不多延续了二十年。第一个永久性的独立工人党才于1863年被拉萨尔为了争取普选权而建立起来；这个党在1875年与李卜克内西和倍倍尔的“马克思主义”党合并。

    在法国和比利时，永久性的独立工人党要过更久的时间才建立起来。在美国、阿根廷、墨西哥及其他一些工会运动有生气勃勃的传统的国家里，这个无产阶级觉悟的第二阶段到现在尚未达到。

    马克思和恩格斯，在超过半个世纪的时间中，为了克服这些弱点，作了巨大的努力。到结果，至少在好几个国家内（十九世纪的除了美国之外的所有工业化国家），他们在基本上是成功的。他们的努力可以被描述为逐渐地把无产阶级朝向独立行动和组织的真正的运动与易于为广大的群众理解的科学社会主义的主要成就（并不是马克思主义的所有方面）结合起来：

    （a）马克思和恩格斯所参加的斗争，就是让工人接受永久性的工会组织作为争取本身的解放而斗争的基本的、不可缺少的组织形式。这就导致他们反对以下许多倾向的教派及义的影响：普鲁东派，后李嘉图派，拉萨尔派，一些教条主义的合作社派和共产主义货币以后某些无政府主义/自由意志论的倾向。

    （b）马恩两人使以下的原则得到接受：工人阶级的独立政治组织（独立政党）以及这个政党尽可能在每个国家参加不断发展中的、包括选举在内的但不局限于选举的合法的政治斗争的原则。虽然他们的角色是刺激工会普遍化的斗争，他们还是扩张独立政治组织而斗争的主要推动力量，虽然在德国成功地在这方面采取主动的人物还是拉萨尔。

    （c）他尽量使工人运动在超越工会和政治的障碍、超越民族、种族和边界以及超越性别的分歧的基础上团结起来。国际工人协会（第一国际）之在1863年成立，代表了他们在这方面的初步成果。除了当时的英国工会以外，这个国际团聚了在德国、瑞士、比利时、意大利，西班牙、法国等等国家的第一批工人阶级政党和核心，以及在美国（主要是德国移民）、波兰、俄罗斯、乌拉圭、阿根廷、古巴、墨西哥等等国家的社会主义团体或通讯员。这个指导无产阶级的统一具体化的企图是建基在民主的、多元化的组织观念上。没有这个组织观念，就不可能有前途。

    （d）他们以清楚的、明确的、长远的目标来武装它。这些目标就成为十九世纪末的极大多数的工人阶级组织的共同遗产：主要的生产和交换资料的集体所有制；创立无产阶级社会；建基在无产阶级自我组织上的工人民主（“工人阶级的解放将会由工人阶级自己来达成”）。

    （e）他们设立了一个这个目标能被实现的、清楚的、简单的前景，一个在二十世纪初受到数以百万计的工人所接受的远景：把更多、更广大的工人群众组织成工会和正常（以及合作社、健康保险协会等等）；通过宣传、鼓动和群众行动稳重地、更有效地教育这些群众；把最多种多样的问题（民主的、民族的、经济的、反战的要求等等）作为发动愈来愈广大的、愈来愈一般化的斗争的出发点，把这些斗争与资本主义生产方式矛盾和内部危机结合起来，直至这些动员的大浪潮触发了夺取政权的斗争，造成真正的社会革命（所有制与生产关系的彻底的转变）。

    （f）他们对资本主义生产方式的运动法则和内部矛盾傻子科学的、理论的分析，作为整个远景的理论基础，解释了为甚么在长期来说，革命前夕和革命的危机在那个制度中必然会发生。

    （g）同样地，他们也使工人为了眼前的改进（改革）所作的斗争与急进地改变社会的斗争结合在一起，成为可能。因此，工人阶级（为了眼前的目标）所进行的实际行动和组织与社会主义/共产主义的目标的统一，愈来愈会变成为现实。这给工人阶级不同平常的信心；它就几乎无可抗拒地有了从一个成功进展到下一个成功的感觉。工人运动在1890年代至1920年代（在西班牙、法国和美国在1930年代达到高潮）蓬勃的发展，就是这个自信心的反映。

    回顾起来，我们可以看到，虽然那个统一为有组织的工人运动的第一次惊人的扩张提供了基础，但是它还不够保证无产阶级革命的胜利。然而，它对于创造如此的胜利所需要的条件是不可缺少的。


七、马克思和恩格斯的个人历程

七、马克思和恩格斯的个人历程

    马克思主义是它的时代的产物。但是它既不是自发的、也不是自动的产物。为了社会科学的转变、空想社会主义到科学社会主义的进化、小资产阶级和无产阶级前身的实践与组织被无产阶级革命组织所取代，以及众工人政党中的工人阶级政治独立等事情能够在那个时代发生，卡尔·马克思和弗里德里希·恩格斯这两个人的作用是有决定性的。

    当然，他们之所以能够起作用，是因为“历史需要他们”，那就是因为他们的活动适合许多人（主要是无产阶级、但是也包括他们时代的其他社会主义者/共产主义者）所感觉到的需要。对他们的工作的需求也可由其他人企图在同一方向前进的事实来证实。在那个时代，企图进行那种合成正在流传中。但是，这些合成与取代的实现方式、它们的内容与动力，在很大程度上还要靠马克思主义的两个创始人的独特人格来形成。正与大多数的情况一样，“历史的必要性”是要通过特殊的人格才能造成。这些特殊的人格虽不能改变它的基本过程，但在某一程度上可以把他们个人的痕迹和特征分给它。

    马克思和恩格斯都不是无产阶级。前者是一个富裕的小资产阶级家庭的儿子。他于1818年出生；他的父亲是莱茵普鲁士的特利尔城一位有影响力的自由派律师。他虽然是一个犹太旧家庭的后裔，但为了个人方便，而不是为个人的信仰，改信邪教。马克思，通过他的母亲及他的妻子珍妮·威斯法伦，起先是与大资产阶级，不是与劳动的阶级有关连的。很明显地，他之所以向共产主义进化，并不是由他自己的眼前的经验，或者由他自己的剥夺的生产条件所决定的（他的困苦生活发生于投身初生的无产阶级的斗争以后，主要是在1850年代和1860年代第二次在伦敦流放的年代；他的物质生活在1870年代有所好转）。它主要是他的知识劳动和道德冲力的后果。

    弗里德里希·恩格斯的出身差不多与马克思一样。他于1820年出生于一个以鲁尔区的巴门城为基地的资产阶级纺织工业家的家庭。他的大半生是担任他的家庭在英国所拥有的纺织厂的经理而度过的。他一生的生活过得很舒服，而在他于1895年去世时留下了一大笔财产。他走向共产主义，基本上也是由知识与道德的考虑推动的。

    但是，这两个思想家的进化和对社会的逐渐增大的了解，并不是与在他们周围所展开的真正冲突完全脱节地求知努力的结果。不但是他们的科学动机，还有他们的道德动机，通通来自他们眼前所展开的、而且对他们有深远影响的社会情势——工人贫穷、工人反叛、政治斗争的情势。他们的科学与道德的动机也是决心的结果。这个决心就是面对着一般人民的苦难与特别的“社会问题”的时候，不要采取纯粹解释的、因此是最安静与被动的态度。马克思和恩格斯很快地决定要行动 ，要把他们的活动与他们的信念相一致，而且要走向理论与实践的统一。那种实践，不但要变成认识论的标准（归根究底，只有实践才能证实理论的真理性），而且要成为道德的义务。

    事实上，他们对劳工运动承担义务和参与，就变成为他们能够完成对历史的最重要贡献的先决条件：工人的真正的解放运动与科学社会主义的主要进展的愈来愈大的融合。

    其实，马克思和恩格斯的个人历程，是围绕着一系列周期地使他们定向和再定向遭遇的参与的。

    这些遭遇，再加上他们的批判性的科学分析——那就是对他们时代的主要社会科学的发现作批判地考察——的结果，不但决定了他们所保卫的理论和政治的立场，而且也决定了他们日后从新黑格尔主义到小资产阶级政治急进主义，从小资产阶级民主主义到社会主义/共产主义，以及从发展不完全的共产主义，到他们成熟年代的科学的、革命的社会主义/共产主义进化。

    （a）无产阶级的状况和工人的贫困的遭遇。马克思的这个遭遇发生在刚从大学毕业而开始从事他的新闻记者生涯（他起先担任莱茵报编辑，然后任该报的总编辑）的那一年（1842年）。对于恩格斯而言，发生得更明显，因为他刚到英国就面对着英国工人的生活情况。这个经验导致他写了这两个年青思想家的第一本主要著作《英国工人阶级的状况》（1845年）。

    （b）无产阶级的抵抗和组织的遭遇。这个遭遇主要发生在马克思于1846年和1847年第一次在巴黎和以后在布鲁塞尔流放的时候。这个遭遇是通过与巴黎和珍得的工人协会的接触，以及最重要的是通过与巴黎、伦敦和布鲁塞尔的正义同盟的人接触。在恩格斯的情况，它是通过与曼彻斯特区的宪章运动工会运动的团体，以及零星地与鲁尔区的正义同盟的工人团体接触；整个经验发生在1844至1847年之间。还有，这两个马克思主义创始人也深深地受到当时的工人起义，特别是1844年的西里西亚纺织工人的反叛的影响。

    （c）1848-1850年革命的第一手经验。这个经验是马克思和恩格斯亲自与积极地在参加那个革命的发展以及与快速地注意法国、奥地利、匈牙利、意大利等国家的革命发展而得出的。事实上，只是在他们密切地注意1848年6月的巴黎无产阶级暴动和得出德国资产阶级的反革命角色的总结以后，他们才能够在1850年，以不断革命的逻辑为基础，发展出夺取政权的战略。

    （d）从1847年到马克思第二次流放到伦敦的最初几年的无产阶级革命组织——共产主义同盟——的活生生经验。这次的经验不但使这两位朋友对无产阶级组织有更具体的了解，而且准备、武装了他们来处理在1860年代、1870年代以及较后埋藏所面对的政治/组织问题。

    （e）1863至1873年之间的国际工人协会的经验，特别是要英国工会参与它的努力。这是马克思与恩格斯第一次真正遭遇到工人阶级的群众组织，以及在政治与思想上非常多样化的工人环境，也就是第一次遭遇到工人阶级内部的多元化与工人民主的问题。

    （f）从1860年代、特别是从1870年代开始，人种学和自然科学的新进展（主要是通过达尔文和摩尔根）使马克思和恩格斯精炼了他们的历史唯物论观念。

    （g）巴黎公社的经验，这也许是马克思和恩格斯的一生中最重要的政治经验。这个经验大大地帮助他们清楚了解国家的理论/政治的问题，以及无产阶级革命的政治目标的主要问题：无产阶级专政的建立及其形式。

    （h）主要是恩格斯所面对从1875年至1895年在许多国家所建立起来的群众工人党的多样生长和统一的潜在性经验，以及这个经验所提出的许多战略和策略问题。

    虽然，对于马克思主义这两个创始人而言，许多这些遭遇是有结果的、甚至振奋人心的，虽然这些遭遇与经验使他们能够试验、精炼他们的许多政治观念与理论假设，但是，真理是，在很多情况中，这个进步是通过他们有时候不太情愿地参与的观念和人物的冲突才得到的。马克思和恩格斯的这个“派系活动”的第一面，被人谴责为他们的个人缺陷、“权威主义”、甚至于他们的“知识的恐怖主义”的反映。

    在现实中，所有的历史都证实，观念和组织，只能通过因面对着新事件和新问题而分化的团体与观念的冲突，才会有进展。相信这个过程会通过其他的途径而发生，就等于相信有关的人物和社会利益是完全不会分化的，或者等于相信这些人物中的某些人是永不犯错，而且他们的一贯正确性对所有其他人是不言而喻的。因为，这两个假设都是荒谬的，所以在政治上，特别是在工人政治上，倾向斗争的派系斗争是必然会发生的。

    对马克思和恩格斯的思想进化有最大冲击的冲突和破裂，依年代次序的排列，有以下几次：

    （a）与沉思的、基本上是自由派的“年青黑格尔派”以及摩西斯·赫斯的冲突。马克思恩格斯在1844-1845时期与他们决裂。在理论上，这个决裂是通过《德意志意识形态》和《关于费尔巴哈的提纲》（1845年）而表达出来。这两篇东西可以说是马克思主义的真正的出生证明书。它对德国哲学和法国社会历史学有广泛的、批评的吸收，但对于英国政治经济学的进展却只有局部的吸收。

    （b）蒲鲁东的空想社会主义和与魏特林的不太成熟的共产主义的冲突。这个冲突发生在1846至1848那向年中。它导致《哲学的贫困》和《共产党宣言》（1848年）的写成。它也与共产主义同盟内部的比较不激烈的澄清运动结合在一起。这个澄清运动超越了1848年的革命而延续至1850年代的初期。

    （c）与后李嘉图派的英国政治经济学主要代表人荷期庚、锐夫史东和格雷的——有时在吸收批评性知识的外衣这下、有时在“内部对话”的外衣之下的——冲突。这个冲突导致马克思写成他的主要的经济著作：《政治经济学批判》、《资本论》和《剩余价值论》。这几本书是马克思从1857年至他去世这二十年间写的。

    （d）与巴枯宁及他在第一国际内部的支持者的冲突（1865至1873）。这个冲突在巴黎公社失败后还继续了一段时期。

    （e）与德国社会民主主义之内的各种右倾思想（最初与拉萨尔派，以后与改良主义渐进主义的第一批代表人）的冲突。这个冲突1875年的哥达统一大会开始，直至马克思去世，而且在他去世后还被恩格斯一个人在1880年代所继续，直到他在1895年去世。这个冲突的主要产物是马克思的《哥达纲领批判》（1875）和恩格斯的《反杜林论》（1879年）。

    这些冲突按年代次序的排列，似乎是马恩的主要著作的年代表。只有他们的政治著作（譬如《路易·波拿巴雾月十八日》、《法兰西阶级斗争》、《德国的革命与反革命》），他们的报刊文章和《家庭、私有财产和国家的起源》以及恩格斯的《自然辩证法》没有包括在这个年表之内。

    除了恩格斯晚年的美国之旅以外，这两个马克思主义创始人的实际经验纯粹是欧洲的。他们的思想也深深受到了欧洲独特的社会与知识的历史影响。因此，他们时常被指责是“欧洲中心主义”，甚至是德国特殊主义。这些指责在现实中是没有根据的。

    马克思主义当然是资产阶级社会矛盾成熟的产物。资产阶级社会无疑地首先出现在欧洲。在这意义上，马克思主义不可能在亚洲、中南美洲或非洲发展起来，因为在十九世纪的大部份时间，这些地方只经历了原始形式的资本主义发展。

    但是，虽然马克思主义在欧洲诞生，它在开头就有一个国际性的、甚至遍布全世界的尺度。这个尺度使它依靠其他大陆上发生的一切事情。资本主义对中南美洲、亚洲和非洲的资本主义以前的社会的暴烈的、分裂的、破坏性的和非人的冲击，要比它对欧洲西部、南部、中部和东部的冲击，更要坏。马克思和恩格斯是有朝气的科学家和热情的人道主义者，以致不会不注意到这点，不会不对它发生反感，不会不奋起反对这些可恶的罪行。

    因此，对“第三世界”的感觉，对它的落后和必然反叛的感觉，在他们年青时候的著作中仅仅占了一个小位置以后，就很快地融合到他们的著作中。我们只要加快起他们的坚决支持英印军中的印度兵和中国的太平天国以及美国黑奴的解放，就足以反驳欧洲中心主义的指挥。他们也以同样的精神把法、西、英的侵略墨西哥的远征军打上了“国际史上最怪异的任务”的烙印（23/11/1861，马恩全集英文版，第15卷366页）。他们对“亚细亚生产方式”、人种学、非欧洲文化与社会的特殊性、及对俄罗斯村落社会的愈来愈深入的调查，在他们的生命的最后二十年的学术工作中占了逐渐增大的位置，而且在他们的著作——包括《资本论》——中留下了愈来愈明显的印记。

    同样地，这两个朋友的国际资源和坚决的国际主义活动，也证明了把指责他们为德国民族主义斥为不折不扣的诽谤，是有理的。在思想平面上，马克思主义的资源，不但是从德国收集来，而且是从英国和法国收集来的。在实践平面上，他们参加了不少政治活动，取得了不少经验。这些经验和活动，不但发生在德国，而且在法国、比利时、英国和奥匈帝国所统治的几个国家。它们也牵涉到波兰、爱尔兰、匈牙利、西班牙、瑞士，甚至美国和俄国。至于他们的组织，它从开头就不是德国，而是国际的。共产主义同盟是如此。国际工人协会也是如此。1885年以后的国际社会民主党更是如此，导致第二国际的创立。在他们支持者开始组织的国家，马克思和恩格斯督促他们形容他们的具体社会构成，吸收当地的斗争传统，以及把他们的纲领翻译成现有的工人和急进组织的语言；这就是他们从1848至1885年所写的致美国人的信中的消息。

    他们的政治生活的最大成功之一，以及他们的真正的、理所当然地自豪的泉源之一，就是他们的德国同志，倍倍尔和李卜克内西，所采取的反对德国在1871年兼并阿尔萨斯、洛林和第一次凡尔塞和约的立场。在此事发生以后，当英国工会领导国际工人协会反对英国政府在美国内战中采取亲南部同盟的政策的时候，他们的态度也是同样的。使每个国家的工人阶级，根据它自己的阶级利益和从他们那里来的几个大原则（“没有一个民族能够得到自由，只要它还是压迫另一个民族”），来得出它自己的外交政策，那就是他们的政治生活的经常抱负目标。

    马克思和恩格斯无可否认他们的时代的产物。由于他们对无产阶级和人类解放的经验还十分片断的，所以他们还不能在主观上超越这些片断经验对他们的限制。他们并不是一贯正确的。他们不能了解每样事情，解释每样事情，预测每样事情，虽然他们无可否认地了解、解释和预测到主要的事情。他们也有错的地方：

    恩格斯在1848-1849时期说，小群的斯拉夫民族是不能构成国家的、甚至小小的独立国家的“没有历史的民族”。他的说法是错的，因为历史证明它们并不是如此。马克思也错了，他在1845年赞成美国并吞加利福尼亚和其他墨西哥领土，而且说墨西哥人“很懒”，不能好好的开发这些地方的自然资源。他这种做法也呈现种族主义的偏见。

    在这两个例子中，对历史唯物论的深思熟虑的应用，就有可能解释在1845至1855时期的不同演员的特殊行为，而得出与马恩两人所得出的、非常不同的结论。它就会把主要是由尼多·瓦勒兹所领导的第二次墨西哥革命，解释为马恩两人所暗指墨美之战以后的革命。它就会把一个新生的反沙皇的、民主的捷克和塞尔维亚——克罗地亚的左派立即解释为强烈的民族主义与社会主义的。恩格斯认为这个结果是不可能发生的。在这两个例子中，马克思和恩格斯都还不够马克思 主义。他们应该运用阶级标准来解释在外表上非常混乱的政治现象，如捷克和塞尔维亚——克罗地亚的农民和知识份子在1848年革命中的突然大转变，和墨西哥农民在美国佬征服以前的外表上的被动性。

    同样地，虽然他们对妇女在阶级社会中所受的双重压迫有明锐的了解，而且把压迫的起源推进到那个社会的开始，马克思和恩格斯还不能对妇女的解放作全面的了解。妇女的解放运动只在二十世纪才渐渐地兴起。

    即使有了这些缺点，马恩两人的理论与实际的活动的结算表还是非常惊人。他们对社会科学进展和对无产阶级与人类解放的个人贡献，可以把他们放置在人类成就的高峰。没有他们，十九世纪和二十世纪的历史就会不一样了。


八、马克思主义在全世界被接受及扩散

八、马克思主义在全世界被接受及扩散

    对马克思主义的起源、内容与发展作了解释以后，必须以分析它在全球的扩张和真正影响，作为结论。从长远看来，思想及总体的思想——那就是学说——的价值，就是在于它们对真正的历史有多少影响。从来不影响任何物或者任何人的思想，即使在人类的精神的历史上，必定是边缘的，当然更不必说它的物质的历史了。年青的马克思已经说过：“理论受到群众的接受，就变成物质的力量”。时间差的问题当然必须要从这条思路中排除。一种思想，如果在其提出后的十年或一百年以后，对世界仍有愈来愈大的影响，明显是比那些马上有影响，但是逐渐衰落到从政治后台上消失的思想，重要得多。

    决定性的准则，在于他们的社会影响力是否迟早反映在物质现实中，能日益扩大，以至在全球范围发生影响，使能有利于加强工人运动、社会主义和人类解放的思想。因为，同样也是在全球范围发生的“社会问题”，是雇佣奴隶的被剥削、无产阶级的被压迫，以及妇女、少数民族、被压迫种族等的被压迫。

    最后，无产阶级的特征，即它在资产阶级社会中在经济上及思想上均被宰制（尽管无产阶级的组织力、战斗力、社会份量等都在增强），都令致在特定历史阶段中马克思主义向庞大的工人阶级组织和一般群众展示的特定（有时是扭曲了）的面貌，都会对阶级意识的发展留下某种烙印。前者与后者的结合，视乎当时环境而产生或正或负的后果。但这种的表达却不能脱离无产阶级组织及斗争的真实前进，亦即历史的前进。

    因此，马克思主义之受到世界接受及在全球扩散的程度，必须从以下几个平面来考查：

    （a）马克思和恩格斯的著作的扩散的狭窄平面；

    （b）它的思想在工人运动以外，即是在知识份子和学术界的圈子内以及在更一般的“时代的精神”（即资产阶级社会的不同阶段的主要意识形态）的影响力平面；

    （c）在组织起来的工人运动内部；

    （d）在广大的工人阶级之内；

    （e）在国际的平面。

    马克思和恩格斯的各种著作的流传是不平衡的、间歇性的。有些著作有比较快速和广阔的冲击，其中最主要的就是《共产党宣言》。这本书已被翻译成很多种语言，而且印刷了数以万计的册数（虽然人们要等到1920与1930年代才看到它的扩散变成真正的普遍性而且出版的数以百万计）。《资本论》第一卷已经历了很快的扩散，被翻译成很多种语言，虽然不及《共产党宣言》这么多，而且在每种语言中通常只有数千，而不是数万册。除了恩格斯的《反杜林论》以外，他们的其他著作的扩散却是更不平均、更有限。

    在这方面，人们应该注意到，马克斯和恩格斯的一些主要著作，只经过了很大的延迟以后才出第一版，甚至于原文德文也是如此。《哥达纲领批判》和《资本论》的第二卷、第三卷在写完的二十年后才出版，《德意志意识形态》和《政治经济学批判》（Grun-drisse）在写完八十年以后才出版。这表示，有好几代的马克思主义者，仅仅只是因为资料缺乏，未能对马克思和恩格斯的学说有全面的看法。

    我们还应该注意到，马克思的一些文稿，到今天尚未出版。他的最后一本主要的经济著作只在1983年才出版。

    机样，马克思主义普及者的著作，一般说来，却比这两们大师的著作的影响更广大。在这方面，我们要特别提到卡尔·考茨基的著作，特别是《卡尔·马克思的经济学说》和（德国社会民主党的）《爱福纲领》。这两本书都以许多语言印了数十万册。其他的普及者的著作以一种或少数几种语言印刷，所以影响比较小。在这些之间，有德国的倍倍尔，法国的格得和拉法格，俄国的普列汉诺夫，美国的德里昂和德布斯等人。他们的著作使马恩两人的著作得到更多的第一代社会主义者的阅读。

    马克思主义之受到学术界和知识份子的接受则比较慢与不规则。这点决不使我们惊奇。资产阶级和小资产阶级上层份子之不情愿在知识的平面严肃地对待马克思主义，相当于马克思与马克思主义者之毫无让步地反对资产阶级社会的物质利益和它的最珍爱的“价值”。正因马克思主义思想在群众中间得到更大的影响，于是成为把它们排除出教育制度、大学、“官方”书的论点。除了少数几位例外的人物——如奥地利经济学家盘姆——巴浮克，意大利哲学家纳德托·克罗斯和捷克资产阶级领导人汤玛斯·马沙力克——资产阶级所指派的意识形态代表人不要降低他们自己的身份，以最低限度的理论严肃性与马克思主义争论。这个情况只在第一次世界大战以后，因俄国革命的胜利，欧洲工人运动从1918至1923年的蓬勃发展，共产主义思想在中国的扩散和1930年代的经济危机，才有所改变。马克思主义渐增地渗入学术圈子。在法国与拉丁美洲，它只在第二次世界大战以后才在知识份子圈子中有了重大的突破。

    在1875年至1900年的整个埋藏，关于马克思主义的论战主要是局限在社会主义运动的内部。这些论点在争论、企图的修正和相继的分裂的刺激之下发生的，在这些企图的修正和分裂的事件中，恩格斯的主要的知识份子合作者及遗嘱执行人之一，爱德华·伯恩斯坦，所作的修正就是主要的一个。

    总而言之，马克思主义是以引进对“经济因素”和社会集团（不是对“伟大人物”）的重要性的渐增的认识，在学术的社会科学，如历史学和社会学方面，发生了愈来愈大的、虽然有时候是间接的影响。因此，它把历史的本身的概念，从国家和基本上是政治与军事事件的历史改变为社会的历史。

    马克思主义对“正统的”经济学的冲击比较迟。它的主要的影响，首先在于经济波动（商业周期）的理论方面，然后，特别是从1930年代开始，在于大集合体的理论（大经济学理论）方面，然后在于计划和帝国主义和发展不足的分析方面，最后在于后资本主义社会的分析方面。

    马克思主义在有组织的工人运动内部的影响，只在1885年至1900年期间大的、群众性的社会民主党创立的时候，才决定地发展起来（在德国是1875年至1900年）。它在英美文化的群众工会运动却从来未超过边缘的影响。对于从英国、澳洲、新西兰和最近的英语部份的加拿大的群众工会中相继崛起的工党，这个情形基本上也是如此。

    各国社会民主党（通过1889年在巴黎召开的两个对抗的国际大会，1891年在布鲁尔所召开的联合国际大会，以及第三次在1893年在瑞士的苏黎世市召开的联合大会）终于结在一起创立了第二国际。这些参加第二国际的社会民主党在它们的纲领或者原则的阐述中，一般都采纳了马克思主义的基本论点。大多数是以考茨基与恩格斯密切合作后所起草的《爱福纲领》为模式。

    无可否认地，这是马克思主义的一个比较扼要的版本，压缩成几个中心的观念：阶级斗争；通过主要生产和交换手段的集体所有制达到那个斗争的社会主义目标；以夺取政权来实现那个目标；工人的国际团结。但是，与工人阶级的最初的组织的意识形态比较起来，不管这些最初的组织是工会，合作社抑或政治组织，这个经过普及化的学说，构成十分一致的整体。这就代表一个巨大的进步，因为它能够影响广大的群众，与最初的共产主义小派别是完全不同的。

    它的主要的弱点却在于它的狭窄的决定论（认为一切事物具有不以人们意志为转移的必然性和因果制约性的哲学学说），差不多等于宿命论。这个决定论，在（工人的）经济进化和社会主义组织所结合起来的冲击之下，以或多或少的必然性的方式来看待资本主义被社会主义所代替，但却不看重党的政治主动和自觉行动。这就时常导致低估、甚至于轻视直接的群众行动，更不必说革命的行动和资产阶级国家的毁灭了（德国工会领导人过去常常说，总罢工是大无聊）。

    只有在1905年的俄国革命以后，一个广大的国际派系，以罗莎·卢森堡和俄国社会主义者列宁和托洛茨基为主要的代表，才重新唤回和复生了直接群众行动和党的革命主动的马克思主义传统。在那以前的三十年中，那个传统已经在——局部地除了比利时以外的——社会民主党内部边缘化，而且局限在无政府主义——工团主义和革命工团主义的圈子之内（西班牙、英国、阿根廷、局部的美国、意大利和法国）。

    在国际社会民主党在1875年至1900年的四分之一世纪的组织上，选举方面和工会的膨胀，与马克思的思想和著作的实际的散布之间，有时候也有更直接的相互作用。关于这一点，我们需要举一个特别的例子：那就是芬兰。这个沙皇压迫之下的小国家能够在1899至1911年的十年之间创立了世界上最强大、最富于战斗力的工会运动之一。这个党的快速的上升于1917至1918年导致了俄国以外的最深刻的、最不屈不挠的（但也是受最大的镇压的）无产阶级革命。在1913的议会选举中，芬兰社会主义者获得43%的选票，是欧洲最高的数字，比德国社会民主党还要多。他们迫使议会做出以议会的财力出版马克思的《资本论》第一卷的决定！

    马克思主义的观念和理论在第二国际时代之渗入广大工人群众的事实一般地被历史学家所夸大，包括工人运动的历史学家。事实上，工人群众之所以形成他们的政治与工会的信念，是靠以下两种经验：他们为眼前要求所作的日常斗争（这些要求包括经济的要求和普选权，在向个国家添加了民族民主的要求）；社会主义出版社和社会主义集会所进行的教育工作。在马克思主义之作为完整的学说和马克思主义在社会民主党的纲领中的概括之间，已经有了一个大的差距。从这些纲领到实践，到工人的每日的经验和教育，这个差距还会更大。

    对工人的有系统的政治教育只在非常小的规模上进行。马克思主义的理论刊物，包括名气最大的《新时代》在内，也只达到几千位订户（《新时代》有一万订户）。党的中央学校，包括有一百万党员的德国社会民主党的党校在内，也没有第四国际现在的学校招到更多学生。

    马克思主义在群众中的这个有限的渗入可以由一个例子来说明：米兰号称意大利社会主义的堡垒，米兰的公共图书馆在1910年借出了26,000本书。借书人有44%是工人，32%是学生。在借出的书中，没有一本是马克思或恩格斯所著的！

    马克思主义所带给群众的，除了强大的政治组织和一般地了解到需要把工会活动与阶级独立及政治活动——包括国际行动——结合起来以外，就是“与历史”一起前进的一般感觉：资本主义注定要死亡和社会主义必须继承它的感觉。

    关于资本主义如何过渡到社会主义，很少人有明确的观念，实质的讨论也很少。严肃的讨论基本上上有限于最积极的政治活动家之间，以及甚至于党的上层。它只使数以千计的个人关心，而参加社会主义运动的人数却以百万计。它只在靠近1914至1918年的第一次世界大战末期，才更深地渗入群众。那个实际环境中被提出来的时候才深入群众。那个实际环境就是战争和战争中兴起的伟大的无产阶级革命。俄国、芬兰、德国、奥地利、匈牙利革命以及意大利的革命危机。

    然而，有的时候通过不应该被低估的、间接的和不可预见的媒介，马克思主义理论却对群众有很深的影响。一个之 例子就是缩短工作日至八小时的斗争。

    马克思在缩短工作日的解放价值和重要性方面，是国际工人运动的伟大的宣传家和教育家。男女工人为了一个所有国家无产阶级所共同的阶级目标而采取国际行动的观念，明显地也是源自马克思主义的观念。但是，在实际上，只在芝加哥的五位无政府主义领导人因为向警察掷炸弹被判死刑而于1886年被处死以后，把五月一日都转变为争取八小时工作日的国际纪念日的决定才在所有的国家得到广泛的接受。这个悲剧才被用来燃起工人群众的想像力和感觉。所以事件才引起了强大的、而且就长期而言是无可抗拒的运动（八小时工作日在几乎所有的工业化国家成为事实）；可是马克思主义思想与宣传的火花，还是不够实现那个工作。

    当社会民主党内部的马恩学说的革命内容在十九世纪末期被伯恩斯坦的修正主义和法国的米勒兰及意大利的比苏拉地所提倡和以后所实施的政府合作破坏的时候，工人群众之间产生了很大的混乱。这个混乱却变成特别严重，因为这个修正主义，虽然在思想的平面被大多数认同马克思主义的知名的社会民主党领导人所排斥，在实际上却渐增地符合他们的日常实践。这对于以下诸人是特别真实：比利时的安息尔和凡德维尔，荷兰的特鲁斯特拉，瑞典的布朗廷，丹麦的史投宁，瑞士的格鲁里希，阿根廷的派拉齐奥斯和荷西奥，和奥地利的维克托·阿特勒。只有德国的倍倍尔，法国的格西得和日本的片山潜才坚持反对在这时期的修正主义的实践和理论。但格西得和倍倍尔的坚持在1905年俄国革命以后大约在1910年崩解了。（格西得成为1914年的所谓“神圣联盟”的资产阶级联合政府的一个部长。）只有片山潜仍然坚持马克思主义。

    虽然马克思主义理论的原先的、完整的版本没有广泛地在群众中间传播，另一个神话却需要加以反驳，那就是被第一批有群众性的社会民主党包括在他们的纲领之中，而且被他们宣传的几个马克思主义的主要观念，事实上并没有真正影响了群众的意识。就马克思主义的国际主义观念而言，这个声称也是错误的。事实上，在第二国际最兴盛的时期，无产阶级国际主义的实践是非常感动人心的。就是因为那个实践，1914年8月的出卖才使广大群众感到思想混乱，而且使社会主义左派感到这个出卖是非常丑恶的。

    在1904年的日俄战争爆发后不久，这两个国家的社会主义领导人普列汉诺夫和片山潜在阿姆斯特丹的国际大会上拥抱，而且共同他们反对战争和反对他们各自国家的挑起战争的统治阶级。当1905年的俄国革命爆发的时候，它引起了强大的国际团结运动。事实上，它在几个国家触发了工人斗争的急进化，特别是奥地利的争取普选权的总罢工。当瑞典资产阶级在1906年企图用武力阻止挪威的独立运动时，瑞典社会民主党大会决定用一切方法，包括总罢工在内，来反对战争，且在斯德哥尔摩组织一次巨大的游行。这个行动终于迫使政府退让。

    1913年，意大利社会党，不顾它自己的议会核心小组的三分之一成员所支持的沙文主义运动，组织了一次总罢工，反对意大利对利比亚所发动的殖民主义的远征。

    在那个时候，马克思主义的教育，马克思主义的深化和丰富，它之应用到帝国主义时代的开始所提出的新分析的、战略的问题，主要地都是由社会主义左派来进行的。这个左派直至1914年（1917年甚至1920年），主要是从社会民主党内部发展出来的，虽然在数个国家中它在第一次世界大战前已导致分裂：俄国、波兰、荷兰、保加利亚。在其他国家，革命工团主义的派别在社会主义政党之外发展出某些方面的马克思主义。这个马克思主义左派在1917至1919年的几个大革命以后创立了第三国际。

    受到马克思主义影响的群众政党的这整个生长期的最惊人现象，就是它的影响力的世界性扩张，从西欧和中欧到美国、南欧及东欧（俄国、巴尔干半岛的数个国家）、亚洲（亚美尼亚、格鲁吉亚、伊朗、日本、中国、印度、墨西哥、古巴、智利）、大洋洲（澳大利亚、新西兰）、以及非洲（埃及、突尼西亚、南非）。

    由于回弹，但是带有一些延迟，殖民地和半殖民地国家的特殊问题已被渐增地融入马克思主义的分析和实践之中，特别在1905年至1912年的俄国和中国革命之后。不过，我们要提一下，这个进展在基本上并没有在1910年至1917年的墨西哥革命中生根。这个革命可以说是没有清楚的马克思主义派崛起的最后一次近代的伟大革命。

    在1893年8月12日在苏黎世举行的第三次社会主义国际大会的终结，作为一个简单的代表而坐在会堂上的恩格斯，在热烈的鼓掌下，被扶到主席台上。这位老战士，受了这种表示的感动，遗憾地说，他的经过了这么多斗争的同志，卡尔·马克思，却未能看到这个世界性的有组织的工人运动的蓬勃发展。他接着表示他对“这个新的、更强的、常胜的国际”的不可动摇的信心。回顾了他的五十二年的政治生活，看看维也纳、柏林、巴黎和伦敦这些城市，他宣布说，“马克思和他自己都没有作徒劳的斗争。他们可以自豪地、满意地回顾他们的工作。”他在结论中说：“现在在任何一个国家，任何一个大国，社会民主党都是大家要注意的力量。我们也是人们恐惧的力量。将来之依靠它以及依靠我们的程度，要比依靠任何资产阶级的强权的程度，多得很多！”


马克思思想历程的八个主要阶段

马克思思想历程的八个主要阶段

1.1837-1843：革命民主主义

·博士论文：德谟克利特的自然哲学和伊壁鸠鲁的自然哲学的差别，1838-1841
·在《莱茵报》上的评论文章，1842-1843
·黑格尔法哲学批判，1843

2.1843-1844：从政治解放到社会解放

·论犹太人问题，1843-1844（德法年鉴）
·《黑格尔法哲学批判》导言，1844
·1844年经济学哲学手稿（1844手稿），1844

3.1845-1847：历史唯物主义的创建

·神圣家族，1844-1845
·关于费尔巴哈的提纲，1845
·德意志意识形态，1846
·马克思致帕·瓦·安年科夫，1846
·哲学的贫困，1847

4.1848-1850：从中产阶级革命到无产阶级革命 （“不断革命”）

·共产党宣言，1848
·雇佣劳动与资本，1849
·共产主义者同盟中央委员会告同盟书，1850

5.1850-1852：革命浪潮、阶级斗争和政治斗争的平衡

·1848年至1850年的法兰西阶级斗争（发表在《新莱茵报。政治经济评论》杂志的三篇论文），1850
·路易·波拿巴的雾月十八日，1852

6.1853-1859：《资本论》的准备

·为《纽约每日论坛报》所作文章（政治评论），1852-1862
·《大纲》（《政治经济学批判大纲》）,1857-1858
·政治经济学批判，1859

7.1860-1867：经济学研究的完成和第一国际的创建

·福格特先生，1860
·剩余价值理论，1862-1863
·资本论（第三卷手稿），1865
·国际工人协会成立宣言，1864
·资本论（第一卷出版），1867
·资本论（第二卷手稿），1869-1879

8.1867-1883：正在前进中的无产阶级革命和工人政党

·国际工人协会总委员会关于普法战争的两篇宣言，1870
·法兰西内战，1871
·哥达纲领批判，1875
·反杜林论（恩格斯著），1878
·给奥·倍倍尔、威·李卜克内西、威·白拉克等人的通信，1879
·给维·伊·查苏利奇的复信，1881
·《共产党宣言》1882年俄文版序言，1882