卡尔·马克思——《新帕尔格雷夫经济学大辞典》词条

卡尔·马克思
《新帕尔格雷夫经济学大辞典》词条

撰写者 欧内斯特·曼德尔
(Ernest Mandel)
吴延迪 译 杨宇光 校

《新帕尔格雷夫经济学大辞典》，

经济科学出版社，1992年版。

    ·生平与工作
    ·历史唯物主义
    ·马克思的经济理论——总的方法及影响
    ·马克思的劳动价值理论
    ·马克思的地租理论
    ·马克思的货币理论
    ·马克思的剩余价值理论
    ·资本主义生产方式的运行规律
    ·马克思的危机理论
    ·马克思和恩格斯对后资本主义社会经济的论述
    ·著作选目


生平与工作

 -> 卡尔·马克思——《新帕尔格雷夫经济学大辞典》词条

    卡尔·马克思生于1818年5月5日，是海因里希·马克思和亨里埃特·普雷斯堡之子。他的父亲是位律师,虽然出自一个古老的犹太教牧师家族，本人却不信教，十分赞赏启蒙运动。就在马克思出世前几年，他开始信奉新教，以摆脱强加在普鲁士犹太人身上的羁绊。马克思的母亲祖上是荷兰犹太人。

生平与工作

    卡尔·马克思曾就读于特利尔市的弗里德里希-威廉中学，后来在波恩大学和柏林大学学习。1841年4月工15日，他的博士论文《德谟克利特的自然哲学与伊壁鸠鲁的自然哲学的区别》在耶拿大学得到通过。1843年，他与普鲁士一位高级政府官员冯·威斯特华伦（原文如此）男爵的女儿燕妮·冯·威斯特华伦结婚。

    马克思上大学时学习的面很广，但主要围绕着哲学和宗教。他与那些追随哲学大师黑格尔的激进人士接触十分频繁，并和这个圈子里的主要的代表人物之一布鲁诺·鲍威尔成为好友。路德维希·费尔巴哈于1841年出版的《基督教的本质》一书对他的影响极大。马克思原来打算在大学的教授哲学，但这种想法很快就被证明是不现实的。于是，他便转而从事新闻工作，一则是为了宣传自己的思想，二则是为了维持生计。他在1842年5月成了《莱茵报》的编辑，这是一份科隆的激进报纸。他对政治问题和社会问题的兴趣却越来越强烈，而且他对这些问题的看法也越来越激进。一年后，该报遭普鲁士当局查封。

    之后，卡尔·马克思计划在巴黎创办一本名叫《德法年鉴》的杂志，这是为了躲避普鲁士政府的新闻检查，同时也为了能更加密切地联系和参与争取政治与社会解放的实际斗争。当时，法国是进行这些斗争的中心。他和妻子一起移居巴黎，并在那里与他的终身挚友弗里德里希·恩格斯邂逅相遇。

    马克思当时对黑格尔的哲学政治体系已采取批判的态度，其结果便是他第一部主要著作《黑格尔法哲学批判》的问世。马克思在巴黎逗留期间，钻研了历史和政治经济学，并受到法国首都那些社会主义人士和工人阶级的深刻影响。他在1844年发表了《1844年的经济哲学手稿》之后，便真正成为共产主义者，即主张生产资料的集体所有制。

    由于普鲁士使馆的压力，马克思于1845年初被法国驱逐出境，移居布鲁塞尔。《德意志意识形态》（1845──1846年）一书的脱稿，标志着他已明确转向历史唯物主义了。该书收有他与恩格斯合写的11篇《论费尔巴哈》的文章，但这些论文在他生前始终未能出版。

    这也导致了他与法国当时影响最大的社会主义者蒲鲁东之间的分歧和争论。马克思在他唯用一法语写的《哲学的贫困》一书中对此有所阐述。

    与此同时，他越来越积极地投身于实际的社会主义政治活动，并开始参与共产主义者同盟的工作。该同盟委托恩格斯和他共同起草纲领宣言，即《共产党宣言》（1848年）的草案。

    1848年革命刚开始，马克思就被逐出比利时。他先是去法国，1848年4月又转去科隆。1848年德国革命时期，他的革命活动主要是出版《新莱茵报》，该报获得了公众的广泛支持。普鲁士反革命得胜后，该报于1849年5月遭查禁，马克思也被驱逐出普鲁士，后来始终未能恢复他的公民地位。马克思便移居伦敦，直到逝世，这期间他只在别的国家短暂居住过。整整15年中，他致力于经济研究，陆续发表了《政治经济学批判》（1859）和《资本论》第一卷（1867）。他花大量的时间在大英博物馆研究所有重要经济学家的著作、政府的蓝皮书、英国国会议事录以及其他许多论述英国和世界社会经济状况的最新资料。除了阅读政治经济学和经济史外，他还了解科学技术、人种学和人类学，并且做了许多本摘记。

    然而，尽管他全心倾注在研究工作上，他却从未完全停止过实际的政治活动。他曾希望共产主义者同盟在革命高潮再起的形势下能继续存在下去，但最终未能如愿以偿。他逐渐退出逃亡政治活动，但还是在1852年写了《路易·波拿巴的雾月十八日》，严厉谴责了法国的反革命。从某种意义上来说，他在文中对自己的革命活动进行了总结，也对1848——1852年间革命与反革命的全过程进行了分析。他结交了英国的工会领导人，使他们逐渐关注国际工人阶级的利益和政治。他所做的这些努力终于促成了“国际工人协会”——即所谓的第一国际的成立（1864年）。无论在政治上还是在组织上，马克思和恩格斯在该协会中都发挥了主导作用。

    马克思之所以没有变成单纯的经济学家，除了因为他对政治兴趣并怀有革命热情，还由于他迫于物质生活的压力。与原先的期望相反，他从未能通过写科学著作挣到足够的钱来支付他本人以及人丁越来越多的全家的开支。他只得转而搞新闻工作以维持生活，而且在新闻工作方面他一开始就取得了一定的、虽然并不是什么了不起的成功，因为他在1851年夏成了《纽约每日论坛报》的驻欧记者。但是，他并未能因此而得到一笔固定的收入，这种合作关系10年之后也告终了。

    因此，在伦敦流亡的那些日子里，马克思经常处于物质极端贫乏和精神十分痛苦的状况之中。他爱妻子和孩子，却无法为他们提供最起码的正常生活条件。为此，他深感痛苦。索霍区霍乱猖獗，住房破旧，加上食品和医疗条件短缺，他的妻子和他本人的健康每况愈下，有几个孩子相继夭折，尤其是1855年大儿子埃德加的去世给了他沉重的打击。七个孩子中只有三个女儿幸存下来，她们是詹尼、劳拉和埃琳娜。这三个女孩子都很有天赋，后来在国际劳工运动中发挥了重要的作用（埃琳娜在英国、詹尼和劳拉在法国）（詹尼和劳拉分别与社会主义领导人朗盖和拉法格结了婚）。

    在这段漫长的物质生活十分困苦的时期中，由于他的朋友费里德里希·恩格斯在经济上和道义上所给予的支持，马克思活了下来。恩格斯对马克思的赤诚之心一直是科学和政治学历史上真正友谊的杰出典范。马克思的境况后来开始好转，一方面因为他接受了母亲的遗产，另一方面是由于第一批独立的工作阶级政党（一方为拉萨尔的追随者，另一方为马克思和恩格斯的拥护者）在德国发展起来，马克思的著作有了较大的市场，再就是国际工人协会在好几个欧洲国家开始产生影响。此外，恩格斯的经济状况也进一步改善，使他有可能更经常地资助马克思全家。

    1865——1871年间，马克思潜心研究经济并撰写《资本论》，同时不断地给予国际工人协会政治上更多的及时帮助，特别是他为巴黎公社进行了慷慨激昂的辩护（《法兰西内战》1871年）。他虽然为自己能再次参加一次真正的革命而感到满意，但对国际工人协会内部严重的分歧却感到担忧。这一分歧导致了与以米哈伊尔·巴枯宁为主的无政府主义者的决裂。

    马克思没能写完《资本论》第二和第三卷，这两卷在他去世后由恩格斯编辑出版。马克思起初是否计划再增加两卷，对此尚有争议。他去世25年之后，卡尔·考茨基编辑了人们通常所指的《资本论》第四卷，收有马克思对其他经济学家所做的广泛的评论，题为《剩余价值论》。

    马克思在晚年尽管生活条件有所好转，但健康状况却越来越差。《资本论》第二、三两卷最终未能完成，可能主要是由于他的健康原因。马克思对德国社会民主党联合代表大会（1878年）所通过的纲领进行了抨击（《哥达纲领批判》），尽管如此，对于在他的祖国诞生了一个统一的工人阶级政党，对于社会主义组织能散布欧洲，对于他自己的思想能对社会主义运动发生日益重要的影响，马克思还是为之感到振奋不已。马克思的夫人于1880年病倒并在翌年病逝，这对马克思来说是一个致命的打击，时隔不久，1883年3月14日，马克思在伦敦去世。


历史唯物主义

 -> 卡尔•马克思——《新帕尔格雷夫经济学大辞典》词条

历史唯物主义

    马克思对社会科学的贡献，除了他自己的经济理论，主要是他的历史唯物主义理论。这个理论以人类为出发点。没有社会组织，人类就无法生存。社会组织以社会劳动和社会交流为基础。社会劳动总是产生在由历史形成的某一个特定的社会生产关系结构之中，这些社会关系最终决定所有其他的社会关系，包括社会交流中的社会关系。社会存在决定社会意识，而不是社会意识决定社会存在。

    历史唯物主义断定，已经稳定并能再生的生产关系是一些无法再逐步加以局部改变的结构，他们是生产方式。用黑格尔的（并已被马克思大量采用或改写的）辩证法语言来说，只有通过一场全面的社会动乱（一场革命或反革命），他们才会发生质变。生产方式中可能发生量变，但这种变化是不会改变基本的结构。在每一种生产方式中，其基础（基本结构）是一系列特定的生产关系所构成的，在这个基础上建立着一个复杂的上层建筑，它包括国家、法律（无阶级社会除外）、意识形态、艺术、道德等等。

    生产关系是社会关系的总和，社会关系是人类在物质生活的生产中相互建立的。所以说，生产关系并不仅仅指进行生产时所发生的具体情况。如果没有商品流通这一特殊的形式，例如生产部门之间的流通（工具和原材料的流通）以及生产部门与消费者之间的流通，人类便无法生存。其他的生产关系不是由通过市场的商品分配所决定的，而是由武断（原文如此）的商品分配所决定的。同时，半商品生产（即马克思所说的“简单商品生产”或“小商品生产”）也包含着其他的生产关系，而广义的商品生产则不然。

    除了无阶级社会，以某些主导生产关系为中心的生产方式都具体表现在特定的阶级关系中，这些阶级关系最终支配人与人之间的关系。

    个人的自由意志，个人根据自己的爱好做出有关各自生存的抉择，各人所认为的利益，以及个人的信奉（仰？——原文如此）和道德选择等等，历史唯物主义对此并不加以否认。历史唯物主义所要说的是：（1）这些选择在很大程度上受到社会结构（教育、主导意识和道德“价值”、物质条件所允许的行为差异等等）的支配；（2）千百万种不同爱好、利益和选择发生冲突的结果其实是一种社会逻辑学现象，而不是个人心理学现象。在这里，阶级利益是主要的。

    历史上还找不到一个统治阶级不设法捍卫自己的统治的先例，也找不到一个被剥削阶级不设法限制（有时还要取消）所受到的剥削的先例。所以，除了无阶级社会，阶级斗争永远是人类社会的一个特征。事实上，历史唯物主义关键的论题之一就是“人类历史是阶级斗争的历史”（马克思：《共产党宣言》，1848年）。

    阶级斗争有其直接的经济和物质目的，这是一场分配社会产品的斗争，一方面是直接生产者（即被剥削的生产阶级），另一方则是把被马克思叫做社会剩余产品占为已有的人。社会剩余产品即指使生产者及其子女的生活得以维持（从更广泛的意义上来说，即指该阶级所消费掉的消费品总数）以及生产工具和原料（包括使土地恢复肥力的花费）的初始存量得到补偿后所剩余的社会产品。统治阶级之所以成其为统治阶级，主要是因为它把社会剩余产品占为已有。占有了社会剩余产品，就有办法维持和促进上述的大多数上层建筑活动，也就可以基本确定这些活动的作用——维持和发展特定的社会结构以及特定的生产方式——和内容。

    这里，我们是说“基本确定”而不是“完全确定”。首先，每个特定的上层建筑活动领域都存在着一种“内在的辩证法”，即自主运行。每一代科学家、艺术家、哲学家、神学家、律师和政治家都会有其特定的一整套思想、方式、规则、技术和思想方法，“内在的辩证法”是通过教育和实践而获得的，而不仅仅保持和再生产这些要素就可强行灌输的。“内在的辩证法”能够改变和变更上述要素，改变他们的相互关系，甚至对他们加以否定。再者，历史唯物主义并不否认科学有其自己的历史，艺术史、哲学史、政治道德思想史和宗教史等等也都如此，而且都遵循各自的逻辑。“内在的辩证法”试图解释为何某些科学、艺术、哲学、思想、司法的变革甚至革命会在某个时候和某些国家发生，而这些变革或革命却又与几个世纪前在别的地方发生的那些变革或革命极为不同。这些“革命”与特定历史时期之间的关系是一种阶级利益的关系。

    其二，每一种社会构成（即特定时代某一特定国家）都有其主要的生产关系（即某一发展阶段特定的生产方式），它不仅包含着过去遗留下来的种种生产关系，有时还包含着未来生产方式的核心要素。因此，不仅存在着占主导地位的生产方式所特有的统治阶级和被剥削阶级（在资本主义下为资本家和雇佣劳动者），还存在着在旧的生产关系中曾占主导地位的那些社会阶级的残余。这些阶级虽已失去了支配地位，却仍然设法在新社会的缝隙中生存下去。比如说，整个19世纪还有20世纪初，在许多已占主导地位的资本主义社会结构中，小商品生产者（农民、手工艺人、小商人）和半封建土地拥有者就是这种情况，这些社会阶级甚至各自保留自己的意识、宗教和道德观念，所有的这些与占支配地位的统治阶级的意识交织在一起，却又不被后者完全吞没。

    其三，即使某个特定的统治阶级（如封建或半封建贵族）作为阶级来说已经消失，它的意识却能借助于社会惰性和常规（习惯）而继续存在。19世纪大部分时期中，旧制度传统的天主教意识在法国继续存在，尽管法国大革命已带来了巨大的社会、政治和意识形态上的变化，这就是这种规律的一个例证。

    最后，马克思关于各历史时期占统治地位的意识形态就是统治阶级的意识形态这一说法——这是历史唯物主义的又一基本原理——所表达的意思是明白无误的。它的含义是，其他的意识形态可以与统治阶级的意识形态同时并存，但不占统治地位。举一个最重要的情况为例：被剥削和（或）被压迫社会阶级可以发展自己的意识形态，这种意识形态将会向占支配和统治地位的意识形态提出挑战。事实上，意识形态的阶级斗争总是伴随着，而且完全有理由说有时甚至于先于政治的阶级斗争。宗教和哲学上的斗争早于正统的资产阶级革命；最早从社会主义角度对资产阶级社会进行的批判早于工人阶级政党的成立和革命的爆发。这些都是实例。

    直到现在，阶级斗争仍然是历史发展的强大动力。人类创造自己的历史。如果没有强大社会力量的有意识的行动，即如果没有社会革命（或反革命），任何一种生产方式都不可能被另一种生产方式所替代。至于这些革命或反革命是否会导致改组社会的计划最终得以实现，这完全是另一回事。在很大的程度上，其结果往往是事与愿违。

    人类的行动是有意识的，但也可能出于错误的意识。他们并不一定懂得为什么要维护或变革经济或法律制度，尤其是他们没有从科学的意义上去理解社会变革的规律以及使维护或变革这种制度得以成功所必需的物质和社会先决条件。事实上，马克思认为，只有在发现历史唯物主义的主要原理之后，我们才算朝前跨出了十分重要的一步，才能真正理解这些规律，才不至于认为自己能预见未来“所有的”社会发展。

    此外，社会变革以及社会革命和反革命的发生，都被限定在一定的物质条件之内。生产力发展的水平——主要是工具和人的技能，也包括它们对土壤肥力的影响——限制着制度变革的可能性。奴隶劳动显然与以现代机器为基础的工厂制度互不相容。社会主义如果建立在木犁和陶工旋盘的基础上，必将不会持久。一般来说，社会变革能使生产力进一步得到发展，并在人类活动的许多领域中大力促进社会的进步。同样，如果占主导地位的生产方式（即现存社会秩序）与生产力的进一步发展之间的冲突日益加剧，那就会使此后的历史时期充满深刻的社会危机。这种社会危机将表现在所有主要领域和社会活动之中：政治、意识形态、道德、法律，当然还包括经济生活领域。

    因此，历史唯物主义提供了衡量人类进步的尺度。人类进步指能够通过平均劳动生产率的增长来加以测算的生产力增长以及人类的总数、寿命和技能。这一衡量尺度从理论上丝毫不考虑人类生存的天然先决条件以及（最广泛意义上的）人类增长，也不考虑这种发展无论从社会组织还是个人来说都有条件的和部分的这一特点。

    总之，用历史唯物主义的观点来看，社会分裂为敌对的社会阶级，这反映了人类自由不可避免地会受到限制。对于马克思和恩格斯来说，衡量人类自由，即衡量人类财富真正的尺度并不是“生产劳动”；“生产劳动”只不过创造了这种自由的物质先决条件。真正的衡量尺度是空闲时间，这不是指“闲着没事做”的闲暇时间，而是指除了为谋生而从事物质的生产和再生产之外的时间。每个人都能支配自己的这种空闲时间，全面地自由地发挥自己的才能，实现自己的愿望，并发展自己能力和潜力。

    如果社会太贫困，如果商品和各种服务远远不能满足基本的需求，那么，社会上就只有部分人可以有闲暇而不需花费大部分时间“谋取生计”（从人类学和社会学的意义上说，即指意欲、热望和才能有关的强迫劳动，而不是指由法律确定的契约劳动）。实质上，这正是统治阶级及其附庸们所享有的自由。这些附庸们“被雇来思考”、创造、发明和管理，因为他们不必为自己焙烤面包，不必为自己织制衣服，也不必为自己建造住房。

    一旦生产力得到充分发展，人类一生中只要花小部分时间（半天工作日或更短些）进行“生产劳动”就足以满足基本的需求。这时，社会阶级分化的必要性也就随之消失，社会上部分人垄断管理工作以及阻止别人获得信息、知识和脑力劳动的现象也就失去了存在的客观基础。因此，历史唯物主义既解释了历史上阶级社会和阶级斗争的原因，也说明了将来在由生产者联合起来进行民主自我管理的无阶级社会中它们为什么会消失。

    所以说，历史唯物主义除了试图对国家作为一种特殊机构之起因、作用和未来的衰亡作出解释，同时还试图解释一般意义上的政治和政治活动，即围绕着不同的社会利益而产生的社会冲突（主要是但又不仅仅是不同社会阶级的社会冲突）的表现；不同阶级的重要派别以及非阶级性的社会团体也在产生作用。

    在马克思和恩格斯看来，国家不会与人类社会本身共存，也不会与“有组织的社会”甚至抽象的“文明社会”共存；国家也不是个人之间自愿缔结的任何“社会契约”的结果。国家是各种组织的总和，即置身于社会其余的人（大多数人）之外的特殊组织，这类组织认为要由他们来行使压制或融和的职能，而当初所有的公民都有权行使这些职能。这种异化的过程随着社会阶级的出现而发生。国家是助长、保护和再生某个特定阶级结构的一种工具，而不是敌对阶级利益之间一个中立的仲裁人。

    因此，坚持历史唯物主义的人认为，与无阶级社会的出现密切相关的是国家的衰亡过程，即那些特殊组织现在所行使的所有专门职能逐步移交给全社会（自我经营和自我管理）的过程，亦即这些组织解散的过程。马克思和恩格斯当时就预见到无产阶级专政（即国家和阶级政治统治最终的形式）是一种确保阶级社会向无阶级社会过渡的工具。无产阶级专政本身当然也是一种特殊的国家，它有组织地使自己逐渐消失。

    如上所述，从历史唯物主义观点来看，阶级斗争的直接目的是在不同的社会阶级之间分配社会产品。既使是政治阶级斗争，归根到底也是为了达到这一主要目的；但是，它所包含的社会冲突的范围当然要广得多。由于一切国家活动都关系到某一特定社会形式的相对稳定或不稳定以及采用这一社会形式的统治阶级，因而阶级斗争会伸展到所有的政治学领域中去，从外交政策一直到教育问题和宗教冲突。当然，要证明这一点，非得下功夫进行分析，而不只是宣布说这是一条公理或是已被揭示出来的真理。如果分析得成功的话，阶级分析以及对政治、社会以至文学斗争做出阶级定义，就会变成从历史角度进行解释的令人注目的著作，例如马克思的《1848—1850年的法兰西阶级斗争》，恩格斯的《德国农民战争》，弗兰茨·梅林的《莱辛传说》和托洛茨基的《俄国革命史》等。


马克思的经济理论——总的方法及影响

马克思的经济理论——总的方法及影响

    在概述马克思的主要经济理论（论题和假设）之前，有必要对他的经济分析方法做一个总的评价。

    马克思与19世纪和20世纪大多数重要经济学家的区别就在于，他根本不认为自己是一个纯粹的“经济学家”。

    “经济科学”不可能作为一门与社会学、历史学、人类学等完全无关的特殊科学而独立存在，这是马克思大多数经济分析的基本思想。事实上，历史唯物主义试图尽可能地把有关人类的各门科学统一为一门“社会科学”。

    当然，在这个总的“社会科学”体系中，经济现象可以而且应该作为特殊的现象加以分析。因此，经济理论，或者说经济科学，毕竟有其特殊的范围，但这个范围仅仅是局部和相对的。

    描述马克思经济理论的最简要说法也许是把它称为解释社会经济所做的一种努力，在某种双重的意义上来说，情况也确实如此。马克思认为，没有任何永恒的经济规律会在人类史前时期和历史上的任何时代永远有效。每种生产方式都有其特殊的经济规律，一旦总的社会结构发生了根本变化，这些规律就不再适用。马克思还认为，没有任何经济规律会脱离或孤立于人类相互之间的特定关系，即最主要的（如前文所述并非是唯一的）社会生产关系。试图把经济问题简单化为纯粹是物质的客观问题、物与物之间或物与人之间的关系，在马克思看来这是困惑和错误意识的表现，因为它企图把人与人的关系具体化。经济科学应设法在物与物关系的背后找到那些被隐藏着的人与人之间特定的关系，因此，与庸俗的“经济学”相比，真正的经济科学还具有消除迷惑的作用。庸俗的“经济学”把某些“东西”视为当然，而不问一问：他们真是物如其表吗？他们源于何处？其表象作何解释？背后又有什么？会导致什么结果？他们在过去（或将来）如何消失？对问题视而不见，拒不承认事实，一般来说总比乍看上去更成问题，如果对马克思的经济思想进行这样的非议，这是绝不应该的。

    因此，马克思经济分析的特点是以相对主义为主导，并借助于遗传学和进化论的思想方法（这就是为什么常常把达尔文用来做比较，虽然有时候太极端了一些）。在谈及马克思经济分析的一般方法时，也经常使用“遗传结构主义”这种说法。即使如此，人们可以说，马克思的经济理论基本上是和一系列生产方式“运行规律”的发现联系在一起的。他的理论研究主要围绕着发现资本主义社会中这些运行规律，而在他的实际工作中，他却指出了资本主义前和资本主义后的社会组织中的这些规律——当然是不同的规律。

    马克思的社会学和人类学与他的经济分析之间的主要联系，是认为社会劳动作为一切社会组织形式所共有的人类学基本特征起着关键的作用。社会劳动可以通过迥然不同的形式加以组织，于是就产生了迥然不同的经济现象（或“事实”）。社会劳动组织的不同形式会导致不同类型的经济机构和原动力，他们遵循完全不同的法则（即服从完全不同的“运行规律”）。

    一切人类社会都必须确保满足某些基本的需求，以便使自己能够生存和繁衍。因此，在被社会所认可的需求之间，即现时的消费和现时的生产之间，必须建立起某种平衡。可是，这种抽象的词句并没有能让我们知道为了达到这一目的而组织社会劳动的具体办法。

    社会可以把一切个人劳动认可为直接社会劳动。事实上，无数原始部落和村社中就是这种情况，现在以色列的集体农场里亦如此。组织直接社会劳动可以采用专制或民主的办法，可以通过习俗和迷信，也可以设法把先进的科学运用于经济组织；但直接社会劳动之所以一直是直接得到认可的社会劳动，其原因在于它建立在生产者事先被指派去做各自特定的工作这一基础之上（再者，不论这种分配采用何种形式，不管是自愿的还是强迫的，是专制的还是仅仅通过习俗等等）。

    但是，当有关工作指派（以及与此密切相关的资源配置）的社会决策被分散到各自为政的不同单位之后——从经济学的意义而不一定从法律的意义上来说，这是生产方式私人控制（占有）的结果——社会劳动也会分散为个体劳动，而个体劳动并不会自动被认可为社会必要劳动（其费用也不会自动得到社会的补偿）。于是，个体生产者必须交换其部分或全部产品以满足自己某些或全部基本需求，这些新产品就变成了商品，经济就变成了（部分的或总体的）市场经济。生产者（或占有者）只有通过测算其产品的销售量才能确定他本人个体劳动的消费有多大部分被认可以及有多大部分未被认可为社会劳动（即得到补偿）。

    即使我们使用“直接社会劳动”、“个体劳动”和“社会认可的社会劳动”这一类简单的办法进行分析，我们也得费相当的力气把种种显而易见的表面现象加以概括，以了解他们与经济分析的关系。在一切科学分析中，无论是自然科学还是社会科学，情况都是如此。马克思的主要著作中所提出来的经济分析，并没有拥有特别多的读者；然而，身处这种境况的科学家为数并不多。之所以产生这种情况，完全不是由于作者生来就鲜为人知，而是与这种科学分析的本质有很大的关系。

    马克思经济著作的读者相对来说比较少（《资本论》第一个英译简装本直到1974年才问世），这与马克思在科学上的严谨性有关系，因为马克思努力对资本主义经济的种种现象进行系统而又全面的分析。

    虽然马克思的经济分析对许多人来说并不熟悉，他在政治与历史方面的论述的影响却越来越大。随着工人阶级独立的群众党派的产生，其中越来越多的党派宣称自己是受到马克思的指引或影响，至少在第二国际和第三国际期间，即1890年至1940年的这半个世纪中是如此。1917年俄国革命之后，越来越多的政府和国家声称他们的政策和宪法是以马克思提出的概念为基础的（这样做是否合法，这当然是另一回事）。但是，上述事实足以证明马克思对当代社会和政治发展（无论是进化论的还是革命的）有着重大的影响。

    同样，马克思对社会科学（包括经院经济学理论）的广泛影响远远不止于他的著作已被普遍接受甚至充分了解。他在著作中反复论述的一些有关历史唯物主义和经济分析的主要思想，几乎已成为套语，例如，经济利益在很大程度上即使不能决定也必然会影响政治斗争；历史进化与物质条件的重要变化互相关联，经济危机（“经济周期”）在资本主义市场经济的条件下是不可避免的，等等。在整个19世纪，一直到至少是20世纪20年代，那些主要的经济学家和历史学家对马克思上述思想的正确性都曾竭力加以否定。只要注意到这一现象，就足以了解马克思对当代总的社会科学的影响是多么深远。


马克思的劳动价值理论

 -> 卡尔·马克思——《新帕尔格雷夫经济学大辞典》词条

马克思的劳动价值理论

    总的来说，马克思作为一个经济学家，他是亚当·斯密和李嘉图伟大古典学派的继续。显然，他在不少地方应归功于李嘉图，在他的大多数成熟的经济著作中，他与这位大师进行对话。

    马克思从古典学派那里继承了劳动价值理论。在这一点上，连续性更为显著，但也存在着根本性的区别。李嘉图认为劳动本质上是一种价值标准，它能把劳动和资本作为生产费用的基本成分来进行一般的计算。而马克思则认为劳动是价值。价值就是在一定的社会中，在一定的时间内（例如一年或一个月），按当时的平均社会生产率生产某一商品所耗费的那一部分劳动量除以所生产出来的商品总数，并用劳动小时（或分钟）、日、周或月来表示。

    因此，就其本质来说，价值这一范畴具有社会性、客观性和历史相对性。价值具有社会性，因为它取决于每一个生产者（在资本主义条件下，即每一个单个厂商或工厂）劳动量变化总的结果。价值具有客观性，因为一旦某一商品被生产出来，它就会有其价值，而且完全不受市场上那些顾客个人（或集体）评价的影响。价值还具有历史相对性，因为它会随着某个特定生产部门（包括农业和运输业）平均劳动生产率的每一个重要变化（发展或退步）而发生变化。

    这并不意味着马克思的价值观与消费毫无联系，而只是说明消费者的行为和意愿总是通过生产中劳动投入的变化对价值产生反馈，劳动力可分为活的劳动和死的（过去的）劳动，即工具和原材料。市场发出信号，生产单位做出反应。价值的变化只会发生在这些反应之后，而不会在此之前。当然市场价格的变化可能先于价值的变化。事实上，市场价格的种种变化也是一些重要的信号，它们会导致劳动在不同生产部门间配置的变化，即生产既定商品的必需劳动量的变化。然而马克思认为，价值只是基本上，而且是在中期意义上决定价格。这种决定关系只显然用来描述中期和长期价格的变动。在较短的时期内，价格围绕着价值这根轴心浮动。马克思从未想否定市场规律和供需规律在决定上述短期浮动中所起的作用。

    亚当·斯密说过“看不见的手”，而马克思则用“价值规律”来表达此意。在一个以个体劳动、个体生产者和生产投入私人所有制为主体的社会中，正是这种“价值规律”，即在暗中支配着所有的人（生产和消费所涉及到的所有“经济行为者”）的客观经济规律，最终对经济进行调节，并决定生产什么，怎样生产（以及可以消费什么）。“价值规律“根据商品所体现的抽象社会必需劳动量（即生产过程中所耗费的这种劳动量）对商品的交换进行调节。通过调节商品的交换，过一段时期之后，“价值规律”也会调节社会劳动量的分配以及社会无生命的生产资源在不同生产部门间的分配。这样，与亚当·斯密“看不见的手”的相似之处便十分明显了。

    马克思对“看不见的手”这一概念的评论，主要不是关于市场经济实际上如何运转，而是首先强调这种运转不是永恒的，不是人类本性中内在的，而是由特定的历史环境所创造出来的，是特殊的社会组织的一种产物。它出现于历史进行过程中从前某一阶段，同样，它必然会在将来某个阶段自行消失。马克思还想着重指出，这一“看不见的手”既不会导致经济的最大发展，也不会使最大多数人享受到最佳的福利待遇，也就是说，他所强调的是，对于历史进化某个阶段市场经济所带来的无可否认的发展，人类无论过去还是现在都得付出巨大的经济和社会的代价。

    “抽象的人类劳动量”指的是被严格看作特定社会特定时间总劳动量的一部分的这种劳动，比如说，一年20亿小时劳动量（假设100万个生产者每人每年能工作2000小时）。因此，它意指把某一特定的男生产者或女生产者的特殊活计或职业加以抽象化，而不是把一个织布工与一个农夫、矿工、建筑工、制帽工或缝纫工相比以确定这些人在一天中制造出来的产品的价值谁多谁少。“抽象的人类劳动”这一概念基于这样一种社会条件（即特定的社会关系或社会生产）：独立的小生产者基本平等。如果没有这种平等，那么，劳动的社会分工以及消费者基本需求的满足就会在那种特定的经济结构中受到严重的危害。商品的小占有者与小生产者之间的这种平等，后来被转换成资本主义生产方式下资本拥有者之间的平等。

    但是，“抽象的人类劳动”是价值的本质这一概念以人类生产劳动相互类同这种概念为其基础，它并不否定熟练劳动与非熟练劳动的区别。再则，否定了这一区别，就会像不同产出部门劳动投入的根本不一致性那样，将使必要的劳动分工遭到破坏。这样一来，获得熟练技术就不合算了；大部分熟练技术也就会消失。所以，马克思的劳动价值理论通过其内在的连贯性得出了如下结论：一小时的熟练劳动比一小时的非熟练劳动体现出更多的价值，比如说，体现一个半小时的非熟练劳动。两者之间的差异完全归因于获得某种技能所耗费的劳动。一个非熟练劳动者在成年以后有12万小时的劳动潜能，而一个熟练劳动者却只有8万小时，因为4万个小时被有来获得、保持和发展其技能。只有当一小时的熟练劳动体现出一个半小时的非熟练劳动的价值时，一切“经济动因”才会因此而保持平等，即从经济上说，获得一种技能才是合算的。

    马克思本人从未详尽地阐述过所谓折算问题的解决办法，这也是他总的经济理论中最为含糊的一部分，而且还引起了一些总的说来相当和缓的争议。引起激烈争论的是马克思劳动价值理论的另一个方面。即所谓转化问题。事实上，一个世纪前的庞巴维克，直到最近的斯拉法和斯蒂德曼都曾写到，马克思在《资本论》第三卷中关于价值转化为“生产价格”的讨论方法已经被许多评论家认为是他“体系”中的主要问题，并因此而认为有理由立即摒弃这种劳动价值理论。

    之所以会产生这一问题，是由于资本主义的商品生产代替了简单的商品生产之后，市场经济的作用发生了明显的变化。简单的商品生产一般只使用较固定不变的技术和固定不变的（或较易复制的）工具，活劳动是社会生产的总量和分工的唯一变量。劳动的流动性是经济中唯一的原动因素。正如恩格斯在他的《资本论第三卷附录》中所指出的那样，在这种经济中，商品相互交换的价格将与价值和商品所体现的劳动投入直接相应。

    但是，在资本主义生产方式下，情况却并非如此。经济的决定权不是掌握在直接生产者手中，而在掌握在广义的资本主义企业家的手中（严格来说，除了生产部门的企业家以外，银行家——即贷款分配人——在那种决策过程中也起着关键的作用）。经济生命取决于投资决策，即有关开设、扩大、缩小或关闭企业的决策。成为经济推动力的是资本的流动，而不是劳动的流动。劳动的流动基本上变成了资本流动的一种附带现象。

    资本主义生产是为了获得利润。资本的流动取决于现存或预期的利润差异，资本从利润较低（或预计利润较低）的部门（国家、地区）流向利润较高的部门（国家、地区），这种流动造成了不同生产部门之间利润率的平均化。但是，在这些不同的部门里，虽然劳动的投入量不均，而所有投资资本的利润几乎相等（至少在“自由竞争”盛行的条件下是这样）。所以商品的直接价值与它的“生产价格”之间存在着差异，马克思认为这种“生产价格”是生产成本（即固定资本和原材料的成本加上工资）的总和以及平均利润率加上某种生产中所投入的资本。

    所谓“转换问题”关系到这样一个问题，即价值与这些生产价格之间是否还能建立起一种联系，与“价值规律”（总体意义上的劳动价值理论）的关系相互一致（或不一致）的程度如何，以及如果这种关系存在的话，怎样正确地用定量分析方法来表述。

    现在，我们将不讨论该问题的最后一个方面，近来有人对它曾进行过详尽的分析（曼德尔和弗里曼（Freeman），1984年）。马克思认为，“生产价格”的形成与劳动价值论之间不存在不一致性。当他开始准备《资本论》第三卷（即阐述资本主义竞争）的时候，他没有感觉到上面所声称的困难，情况并不像一些评论家们所说的那样（比如，参阅琼·罗宾逊，1966年）。事实上，他在《政治经济学批判基础》（马克思，d）中就已提出了解决转换问题的办法，那时他还没有着手写《资本论》第一卷。

    在特定的时期内（例如一年），一个特定国家中所生产的价值总额取决于劳动投入的总额。竞争和资本流动不会改变其数量。价值的总额和“生产价格”的总额相等。资本竞争和资本流动性的唯一影响是把这一固定的总额在不同资本之间进行重新分配，而且还重新分配剩余价值（见下文），这样，有的就得益，有的就受损。

    现在，这种重新分配不是随意的或武断的。价值（剩余价值）基本上是从技术较落后的部门转移到工艺上较先进的部门。而且，在生产技术不断革命（这是资本主义生产方式的特征）的情况下，“社会必要劳动量”这个概念变成了现实。低于平均技术（资本的有机构成，参见下文）水准的部门会被认为在浪费社会必要劳动，因而这些地方花费在生产中的劳动有一部分就得不到社会的补偿。高于平均技术（资本的有机构成）水准的部门会被认为在节省社会劳动；其劳动投入量因而也会被认为比平均值更多，并体现了更大的价值。这样，不同部门之间的价值（剩余价值）的转移非但不会与价值规律矛盾，相反，由于技术迅速发展的压力，正是资本主义平等这种条件才导致和应该导致这种价值转移。

    至于有关马克思解决“转化问题”，冯·伯基维茨首先提出的方法上经常可以找到所谓逻辑上的前后矛盾一事，在我们看来，这是出于一种误解。据说在马克思的“转化图”（或表）（马克思，G255——256页）中，他把投入计作“价值”，而把产出计作“生产价格”。因而疏忽了产出对投入的反馈影响。然而，一旦人们认识到投入实质上只不过是些数据， 这种反馈影响就会既不真实也无必要了。在购买机器或原材料之前的资本流动，包括用这些原材料制造的最终产品的涨落，不可能引起价格的变动，因此也不可能引起用上述机器和原材料所制造的已出售产品利润的变动。那些批评家指出“价值”与“生产价格”之间的不一致，仅仅是因为他们觉察到了使利润率实际上已达到平均的两种不同的时间框架（周期），前者用于投入，后者用于产出。


马克思的地租理论

 -> 卡尔·马克思——《新帕尔格雷夫经济学大辞典》词条

马克思的地租理论

    劳动价值理论认为，价值是取决于每个特定生产部门平均劳动生产率的社会必要劳动量。但是，这些价值并不是固定的数据，他们只不过表示资本主义商品生产条件下现实生活中的某个过程。所以，这一平均值也只是就某一段时间而言的。有许多逻辑推理和实践证明可以得出这样一种假设，即把商品的价值加以根本改变所需的正常时间就是商业周期，亦即两次生产过剩萧条危机间的时期。

    技术发展和（或）较好的（较合理的）劳动组织等等，可以使商品的价值发生稍大的变化（一般说来即跌价），而且危机也会淘汰那些效率较低的企业。在某一个产出部门，某种商品的价值，就不同的企业而言各不相同，但这些企业会同时共存，甚至还采用同一的市场价格。所以马克思一步步从本质上解释直接现象（经济生活的事实），诸如价格和利润，在他分析上述问题时，提出了一个新的折衷的概念：市场价值（马克思，g，第10章）。商品的市场价值是某个生产部门一个或一批企业的“各别价值”，而市场价格将围绕这一价值而波动。“市场价值”不必是那个部门中所有企业劳动费用的数学（加权）平均值。在某时期（在“自由竞争”的情况下一般短于经济危机周期）社会需求是否饱和，或者正好能够满足，或者当前的产出加上现有的库存在很大程度仍不能使之满足，根据这些情况，市场价值可能会低于、等于或高于平均值。在这三种情况下，将分别由生产效率比较高或最高的企业、生产效率一般的企业、甚至劳动生产率低于平均值的企业决定那种既定商品的市场价值。

    这就意味着在第二和第三种情况下，生产效率较高的企业会享受超额利润（超出平均利润之上的利润），而另一些企业则在上述三种情况下的平均利润以下的利润水平上运营，在第一种情况下尤其如此。

    资本的流动性，即正常的资本主义竞争，经过一段时间后一般会消除上述情况。但是，由于不可避免的短缺（如土地和矿藏之类非再生或不可替代的自然条件），或是由于制度上存在着障碍（如土地和矿物资源的私人产权使得现有资本无法得到利用，除非出价高于平均利润），这时，这些超额利润就会冻结不变，并持续数十年之久。这样，它们就成为地租，其中土地地租和采矿地租是马克思生活年代里最明显的例子，《资本论》第三卷中对此有大量的论述（马克思，g，第六篇）。

    马克思的地租理论是他经济理论中最难的部分，比起马克思“体系”的其他主要部分来，他的追随者和批评者都很少对这一部分加以评论和发展。但是，地租理论并不是模糊不清的。与李嘉图和洛贝尔图斯（Rodbertus）的地租理论相反，马克思的地租理论是劳动价值理论的直接应用。这并非意指在商品流通过程中市场上会出现任何“补充”价值（即剩余价值或利润），恰恰相反，这种情况正是马克思和其他坚持劳动价值理论的人所深恶痛绝的。同时，它一点也没有土地或矿山会“创造”价值的意思。

    马克思的地租理论只是表明，在农业和矿业中，较少的生产劳动在以上所分析的那种一般情况下能决定食品或矿产的市场价值，所以那些效率较高的农场和矿山就会享有超额利润，马克思称之为（土地和矿业）级差地租。马克思的地租理论还认为，只要农业的劳动生产率大体上低于整个经济的平均水平（或者更准确地说，农业的资本有机构成，即除去工资之外花费在机器和原材料上的费用，低于工业和运输业中相应的费用），那么，农业所带来的剩余价值的总数将自然增值，这种增值给了土地所有者兼资本主义农场主，而且它不进入整个经济中利润分配和再分配的总过程。

    这就为一种补充的地租形式奠定了基础，这种地租高于级差地租，马克思称之为绝对地租。这恰巧也是把资本主义土地所有者与农业或畜牧业的企业主长远区分开来的依据，这些人不同于小商品生产为主的条件下或自由农亚细亚生产方式下的封建或半封建土地占有者或大土地占有者。

    特别是到了20世纪，马克思关于土地地租和采矿地租的正确性已被历史事实所证实了。马克思曾经预言，尽管土地地租和采矿地租这些障碍，机械化终将进入粮食和原材料生产业，就像它长期来一直支配着工业和运输业一样，于是便会使级差地租不断下降（在最近25——50年里，先在北美，然后在西欧，甚至还有其他地方，在农业中这种情况越来越多了）。这一预言不仅已被历史所证实，它还表明，粮食的结构性的稀缺一旦消失，制度上的障碍（私有产权）就会基本上失去其阻碍资本流动的效能。因此，农业中所创造的剩余价值参加整个经济的利润平均化总过程，是再也无法避免的了。由此，绝对地租趋于消失，土地所有权与企业化的农牧业的分离也会随之消失。确实，农场主于是会受到银行的摆布，但这时他们已成为被抵押出去的土地的私人占有者，而不是谷物分成制下的佃农或从不同占有者那儿租种土地的企业家了。

    另一方面，能源领域内再度出现的结构性稀缺才使得石油输出国组织的成员国在20世纪70年代能够把石油价格抬高10倍，也就是说，石油价格取决于生产费用最高的油田，从而确保了阿拉伯、伊朗和利比亚等国生产费用最低的油井的拥有者们获得最高额的级差矿业地租。

    马克思关于地租的理论能容易地扩展成关于地租的普遍理论，它适用于所有因资本极难进入而长时间限制了资本流动的那些生产领域。因此，它就变成了关于垄断和垄断超额利润的马克思主义理论的基础，也就是说，其形式是卡特尔地租（希法亭（Hilferding），1910RH ）或技术地租（曼德尔（Mandel）《1972年》。列宁和布哈林的超额利润理论是建立在类似而不是相同的推理基础上的（布哈林，1914年、1926年；列宁，1917年）。

    但是，在把马克思主义地租理论普遍运用于所有这些情况时，应该像马克思本人运用他的地租理论时一样小心谨慎。资本主义就其本质来说是以私有产权为基础的，那就是说，“许多资本”（即竞争）不会容忍任何“永恒的”垄断，一种从整个资本家阶级所瓜分的利润总数中扣除出来的“永久的”超额利润。包括原材料和粮食生产领域在内的技术创新，以及新产品取代老产品，最终将削弱或消灭一切垄断局面，尤其当利润差额大得足以证明有理由花费庞大的开支从事研究和投资时。

    ·几门主要的社会科学的综合；

    ·这些社会科学与解放人类的方案的综合；

    ·人类解放的方案与现代无产阶级的真正自我组织和自我解放运动的综合；

    ·真正的工人运动与革命的政治组织和行动的综合。

    这些综合还没有最后地定下来。它们并不是教条；而且，除了认识人类是人类的终极目标、是所有人类的行动的唯一测量标准之外，这些综合并不是从任何先验的、真理式的偏见中跳出来的。因此，它们永远[b]受到新的实践所检验[/b]。它们必须经常地在新的经验和有关于过去的新资料的光照下，重覆地受到考察（有关于过去的资料，很多还是未知的）。

    反过来说，这个四重的综合内的很多东西，是建基在大量的、从许多经验和极其丰富的资料中引伸出来的知识上，因此决不能轻率地以局部的、事件式的新资料作印象主义的挑战。而且这个挑战本身必须受到，并且根据以后的事件加以修改，如果这些事件证实了原先的主题的话。

    更一般地说来，这些综合是建基在[b]对资产阶级社会和人类历史的相继的生产方式的全面的研究[/b]上，也就是建基在全面地揭露某一社会的发展规律的能力上。任何片面的、拒绝作全面研究的方法，应该极其小心地处理，因为这种研究方法几乎必然导致错误的分析和不被事实所证实的预测。

    此外，这些综合总是意味着对最先进的学术和科学研究所提供的资料作批判性的吸收和对解放运动的批判性的分析，包括解放运动多次建立革命组织的尝试、多次解决“社会问题”的企图，以及对工人阶级多次进行自我组织和自我解放的努力。这样批判性的吸收和分析，不断地以辩证方式在追溯和创新之间来回。

    在马克思主义的方法中，由于马克思和恩格斯所采取的理解现实（即是社会进化）的方法，这种钟摆式的运动是不可避免的。马克思主义不相信天生的知识，更不要说直觉。它既不片面地以无产阶级的“教育者”自居，也不片面地以历史运动（阶级斗争的多次起伏）的“裁判者”自居。它不断地从永恒转变中的现实学习。它了解到教育者本身必须受教育，而且只有一方面在科学的实践中、另一方面在无产阶级的真正实践中扎根的集体的革命实践，才能产生革命家和所有劳动人民的自我教育。


马克思的货币理论

马克思的货币理论

    马克思的货币理论正如他的地租理论一样，都直截了当地运用了劳动价值论。因为价值仅仅是社会必要劳动的体现，那么，商品之间是按它们所包含的劳动量的比例进行交换的。铁与麦子交换是如此，铁与金子或银子的交换也是如此。因此马克思的货币理论首先是商品货币的理论。某一特定的商品之所以既能充当通用的交换媒介，又能起到货币的各种其他功能，恰恰是因为它是商品，因为它本身就是社会必要劳动的产物。这适用于贵重金属，也同样适用于古往今来曾起过货币作用于的所有各种各样的商品。

    因此，货币商品“固有”价值剧烈变动将引起总的价格水准的剧烈变动。马克思的货币理论认为，（市场）价格不过是在被选作为一种货币量度的货币商品的价值中商品价值的表现。如果1英镑等于1/10盎司黄金，那么，10夸特小麦的价格为1英镑这一公式就意味着生产10夸特小麦和1/10盎司黄金所需的社会必要劳动时间相等。开采金矿的平均劳动生产率的大幅度下降（例如由于较富矿脉被采尽的缘故），将导致平均价格水平的全面下跌，而所有其他东西却维持等价。同样，由于发现新的富金矿（例如1848年后的加利福尼亚；19世纪90年代南非的兰德），或者由于应用了突破性的新技术而使开采金矿的平均劳动生产率突飞猛进，所有其他商品的价格水平就会随之普遍提高。

    不考虑短期的波动，总的价格水平在长期内将根据工农业劳动生产率的变化与黄金开采（如果金是货币商品）劳动生产率的变化之间的关系而变动。

    由于黄金像其他一切商品一样具有内在价值，因此不可能发生黄金膨胀，正像不会发生钢铁膨胀一样。从供需的变化造成短期价格变化这一概念上来说，造成黄金价值的持续下跌（正如别的商品一样）的原因，只能是开采黄金的平均劳动生产率不断提高，而不是黄金“过量”流通于世。如果对黄金的需求不断下降，只会使生产率水平最低的金矿倒闭，间接地引起黄金价值的下跌。但是对于货币商品来说，如果黄金专门用来作为国内或国际通用的储备资金，那么，这种过量生产就不可能发生。因此，黄金总会找到买主，当然不管如何，其价格将稳定不变。（根据马克思的经济理论，“黄金价格”这一概念毫无意义。由于商品的价格就是用黄金价值表述的价格，因而“黄金价格”也就是用黄金价值所表述的价格，因而“黄金价格”也就是用黄金价值所表述的黄金价值。）

    纸币，即钞票，是一种代表一定量货币商品的货币符号。在上述例子中，一张1英镑的钞票代表1/10盎司黄金。这是一个客观的“生活现实”，没有一个政府或财政当局能随意更改，因而当纸币的发行量超过了一定比例时，就会自然而然地导致总的价格水平的上升，而别的东西总是保持着平衡。假如由于纸币的流通量翻了一番而经济中所花费的全部劳动时间却没有明显增加，致使1英镑突然间仅能代表1/20盎司黄金，那么，价格水平也会趋于翻番。1/10盎司黄金的价值仍然相当于10夸特小麦的价值。现在1/10盎司黄金要由2英镑钞票而不是1英镑钞票代表时，10夸特小麦的价格就会从1英镑上涨为2英镑（在使用10进位制之前即每夸特从2先令上涨为4先令）。

    这并不意味着在纸币的问题上马克思本人变成了货币数量论的倡导者。他的纸币理论与货币数量论之间虽然有着明显的类似之处，但两者的区别主要是，马克思不认为发行的纸币量与经济的（包括价格水平）总动力之间存在着任何“机械的自动挂钩”。

    在马克思解释资本主义总体经济运转时，“其他条件相同”这一公式是毫无意义的。在真空里决不会发生纸币发行过量或不足。这种情况总是发生在商业周期某个特定阶段，以及更长的资本主义历史进程中的某个特定时期。因而它总是和利润、劳动生产率、产出以及市场情况（生产过剩或生产不足）的起落结合起来。只有联系这些变动，才能确定纸币“膨胀”和“紧缩”的影响，包括对总的价格水平的影响。关键的变化发生在生产领域内，而关键的综合后果却是反映在利润上。价格变动一般说来只是附带现象和信号。要解开这个症结，仅仅对货币量进行简单分析还不够。只有在纸币发生极端膨胀时，情况才有例外；而且，即使发生了这种不正常情况，相对价格变动（不同商品价格增长的不同程度）也仍然会证明，最终还是取决于价值规律，而不是中央银行或任何其他当局在控制或发行纸币方面的武断决策。


马克思的剩余价值理论

马克思的剩余价值理论

    马克思本人认为，他的剩余价值理论是他对经济分析的发展最重要的贡献（马克思，L，1869年8月14日给恩格斯的信）。正是通过这一理论，他才得以借助于自己渊博的社会学和历史学的见地，将资本主义生产方式放在他当时的社会历史环境中去思考，并同时发现了资本主义生产方式内在矛盾的根源以及作为其基础的那些特定的生产关系的运行规律。

    如前所述，马克思的阶级理论基于这样一种认识，即在各个阶级社会中，总是部分社会（统治阶级）占有社会剩余产品。但是这种剩余产品可能采取三种性质根本不同的形式（或三者的结合）。它可能表现为直接无偿占有剩余劳动，例如在奴隶制生产方式、封建社会的早期或某些亚细亚生产方式（为帝国进行的强迫劳役）。在封建制度下，当封建地租是用一定数量的农产品（农产品地租）或是采用佃租（如谷物分成）这种较为近代的形式来支付的，所以剩余价值也可能表现为统治阶级以纯粹实用价值的形式（剩余劳动的产品）占有产品。剩余价值也可能采用货币形式，如封建社会末期的货币地租形式，以及资本主义的利润、剩余价值的实质就是如此：货币形式的社会剩余产品，或者换句话说，剩余劳动的货币产品。因此它和所有其他形式的剩余产品同出一源：无偿劳动。

    这意味着马克思的剩余价值理论在根本上是统治阶级收入扣除（或剩余）理论。全部的社会产品（净国民收入）是在生产过程中产生出来的，就好比全部的庄稼是由农民收割的。市场上的活动（或通过对农产品的占有）实际上是对已经创造出来的东西进行分配或再分配）。剩余产品以及它的货币形式，即剩余价值，是社会新产品（或社会净收入）被扣除生产阶级得到补偿（在资本主义制度下即指他们的工资）之后的剩余部分。这种统治阶级收入“扣除”论就其本质来说是一种剥削理论，这不是就这个词的道德意义而言，而是就其经济意义而言——虽然马克思和恩格斯对于整个历史上所有被剥削阶级的命运，特别是对于现代无产阶级的命运显然表示了许多可以理解的愤慨。统治阶级的收入最终能简化为无偿劳动的产品，这就是马克思有关剥削理论的核心所在。

    这也是为什么马克思如此重视在利润（利润又分为工业利润、银行利润、商业利润等等）、利息和地租之上把剩余价值作为一总的范畴来对待的原因所在。而利润、利息、地租等都是雇佣劳动创造的全部剩余产品的一部分，正是这一总范畴解释了（以剩余价值为生的）统治阶级的存在（即共同利益），以及资本主义下的阶级斗争的根源。

    马克思也揭露了产生剩余价值的经济机制。该经济机制的基础是始于15世纪西欧，后来又逐渐蔓延到整个欧洲大陆和其他各洲的一场巨大的社会变革，在许多所谓的不发达国家中，直至今日，它仍在延续。

    通过诸多伴随的经济的（包括技术上的）、社会的、政治的和文化的改变，以农民和手工业者为主的广大直接生产者与原有的生产方式被隔离开来，而且他们也无法再自由使用土地了。因此，自给自足对他们来说已不可能。迫于养家糊口，他们只得将用胳膊、肌肉和大脑出租给生产资料（包括土地）的所有者。一旦这些所有者有了足够的货币资本可以随意支配购买原材料并支付工资后，他们就可以在资本主义的基础上开始组织生产，利用雇佣劳动，凭借他们所拥有的工具，将他们购买的原材料生产为最终产品，然后他们自然而然地也就拥有这些最终产品了。

    因此，资本主义生产方式的前提条件是生产者的劳动力变为商品，和所有别的商品一样，商品劳动力也有交换价值和使用价值。如同其余所有商品的交换价值，劳动力的交换价值等于它所体现的社会必要劳动量，也就是再生产劳动力所需的花费。具体地说，它指的是劳动者以几乎相同的劳动强度日复一日、月复一月、年复一年地工作以及要使劳动阶级的人数和技能保持相对稳定所必需的全部消费品和社会服务的价值（也就是哺养和教育一定数量的劳动阶级的孩子，以便在他们的父母无法继续工作时或残废后能取而代之）。但是，商品劳动力的使用价值恰恰是它创造新价值的能力，包括创造比它本身再生产所需的成本更高的价值的潜力。剩余价值就是商品劳动力创造的全部新价值和它自身价值（即再生产成本）之间的差额。

    因此，马克思的整个剩余价值理论就建立在“劳动力”和“劳动”（或价值）的微妙区别上。但这一差别并非“玄妙难解”，它只是对每天发生的几百万件事的过程加以解释（明朗化）而已。

    资本家并不购买工人的“劳动”。如果他购买的话，那无疑是偷窃，因为工人的工资明显低于他在生产过程中使原材料价值增值的总值。不，资本家购买的是“劳动力”，而且往往（当然并非总是）购买它的真正价值。所以，当资本家被指责进行“不诚实”经营时大感不平。工人成了牺牲品，这并非由于鄙俗的偷窃行径，而是由于一种社会体制注定他首先把生产能力变成商品，然后到一个具有体制上的不平等为其特征的特殊的市场上（劳动市场）出卖劳动力，最后满足于出售那种商品的市场价格，不管他在生产过程中创造的新价值是否略微、较大或大大地超过市场价格（即他的工资）。

    资本家买下的劳动力给所使用的原材料和工具（机器、厂房等）的价值带来了增值。到某一特定时间，如果这部分增加的价值低于或等于工人的工资，就不会产生剩余价值。但在这种情况下，资本家根本不会有兴趣雇佣劳动力。使用雇佣劳动力只是由于雇佣劳动具有使原材料的增值高于其本身价值（即他的工资）这一特点（使用价值）。这部分“额外的增值”（全部“增值”和工资的差额）正是剩余价值。在生产过程中产生剩余价值是资本家雇佣工人以及资本主义生产方式存在的先决条件。

    由于资本主义生产方式是以普遍的商品生产以及市场经济为基础的，这就使劳动市场上存在着制度上的不平等（法律上的平等掩盖了这一现象，挡住了自由经济学家以及社会学家和道学家的眼睛）。这意味着一个一贫如洗的劳动者既没有资本，也没有巨额存款，但仍需购买食品和衣服，支付房租和负担来往于家里与工作地点之间起码的交通费用，这一切都需要不断地换取货币，这样的人在经济强制下只能出卖他仅有的商品——劳动力，而且是一直不断地出卖。除非工资增长，他不可能脱离劳动市场。他不可能等待。

    但是那些拥有存款的资本家，却可以暂时脱离劳动市场。他可以暂时解雇工人，甚至关闭或卖掉他的企业，等待几年然后才开始经营。这种制度上的差异使劳动市场价格的决定就像一场掷骰子游戏，而沉甸甸的骰子却对工人阶级有强烈的偏见。只要想象如果在某一个社会结构中每个公民不管是否受雇，社会都保证他有一笔最低年收入，那么，就不难懂得，这种情况下“价格的决定”与资本主义下价格的决定会大相径庭。在这样的结构中，个人将真正有经济上的选择，决定是否把自己的劳动力出卖给他人（或公司）。而在资本主义下，他却毫无选择余地。实际上，在经济强制下，他被迫以任何价格拍卖成交，这一初步的分析也清楚地证明了雇佣工人成立工会的作用与重要性。准确地说正是这种工人的“联合”并汇集一笔集体抵抗基金（第一批法国工会称之为储备金），工人们才可能（例如通过罢工）暂时撤回对市场的劳动供应，以制止工资的下降趋向或造成工资的增长。这种劳动供应的暂时削弱不算“不公平”，因为资本家也经常撤回对劳动的需求，有时其规模之大是罢工所远不及的。通过强大的工会组织，对于这种使工人阶级成为牺牲品的劳动市场制度上的不平等现象，工人阶级不可能永久彻底地加以纠正，但至少可以设法进行部分或适度的纠正。

    工人阶级不可能使之得到永久的纠正，因为在资本主义的机制中，存在着强大的、内在的、有利于资本的自我纠正因素：产业劳动后备军的必然出现。这个后备军有三个主要来源：大批前资本主义生产者及自我雇佣者：自由农民、手工业工匠、商人、自由职业者和中小资本家；大批家庭妇女（另外还有儿童）；可能被解雇的雇佣工人。前两种来源不仅要从别的资本主义国家来看，由于国与国之间的移民，还要从世界范围内来看。虽然雇佣工人（包括农业雇佣工人）在世界上已超过10亿，但还在无限制地扩大。至于第三个来源，显然是有限的，因为如果雇佣劳动完全消失，如果雇佣劳动者全被解雇，剩余价值生产也会消失的；这就是为什么“完全机器人化”在资本主义下是不可能的，但其后备军也是大量的，准确地说它将与雇佣工人绝对人数的大量增加保持一致。

    产业后备军的波动是由经济周期和资本积累的长期趋势这两者共同造成的。迅速增长的资本积累大规模吸收了雇佣劳动，包括通过国际间移民而来的劳工。同样，资本积累的减速、停滞甚至下降，都会造成劳动后备军的膨胀。因此，当利润（实际利润和预期利润）在资本家看来过分减少时，就产生了工资增长的上限，这样就引发了资本积累的减速、停滞和下降，并会减少就业和降低工资，直到恢复“合理的”利润水平。

    这个过程并不符合任何“自然经济规律”（或必然性），也不符合任何“内在的公正原则”。它只是反映了资本主义生产方式内在的逻辑，即攫取利润。经济组织的其他形式可能、已经而且正在根据别的原理进行运转，却不会引起周期性的大规模失业。相反，一个社会主义者会说——当然马克思也这样认为——资本主义制度是一种“不公平”的，或者更确切地说是“异化的”、“无人性的”社会制度，就因为它不能摆脱周期性的就业率下降和不能满足亿万人的“基本需要”。

    马克思的剩余价值理论因而与工资理论密切相联。马克思的工资理论与马尔萨斯、李嘉图或者那些早期的社会主义者（如费尔迪南·拉萨尔）的“工资铁律”都迥乎不同。根据“工资铁律”，工资是围绕着生理最低限度的需求波动的。许多作者（波珀（Popper）等，1945年）把在资本主义下工人阶级‘极端贫困’这一不成熟的理论认为是马克思的，但许多当代作者（例如，罗斯多尔斯基，1968年）已经令人信服地证实了这根本不是马克思的理论。这样一条“工资铁律”主要是人口学的理论，认为出生率和结婚率决定就业和失业的变化，从而也影响工资水平的变化。

    这种在逻辑和实际经验方面的前后矛盾是显而易见的。只要指出如下的情况就足以证明这一点：如果认为雇佣劳动者供应量的波动最为重要，那么，劳动力需求量的变化就被排斥在分析之外。当然这是自相矛盾的，资本主义的坚定反对者卡尔·马克思在19世纪中期就已经提出，在资本主义下，即使在时间和空间上并非没有限制，工资增长的可能性依然存在。马克思同时强调了这一事实：每个资本家都把别的资本家增加工人的工资视为潜在购买力的增长而不是成本的增长(见马克思，d)。

    马克思把工人工资区分为两个部分，即商品劳动力再生产费用的两个要素。一个是纯生理方面的，可以用卡路里和能量额来计算。这是最基础的，这部分工资再降低，工人就会慢慢地或者很快地丧失其劳动能力。第二部分被马克思称为历史和道德的，它包括由于各种阶级力量关系的变化（如一次成功的阶级斗争）而使工人阶级得以把额外的商品和服务算入平均工资，即商品劳动力必要的社会即社会承认的再生产费用（例如，1936年6月法国大罢工后工人带薪假期）。这部分工资实质上是浮动的。它根据各种可变因素而变动，因国家、大陆和时代的不同而不同。但是，它也有上面指出的上限，利润便会有消失的危险，或在资本家眼里利润显得不大，随后，这些资本家就会举行“投资罢工”。

    因此，马克思的工资理论实质上是一种资本积累工资理论，这个理论又使我们回到马克思所认为资本主义生产方式的第一“运行规律”，即资本家被迫不停地加快资本积累的速度。


资本主义生产方式的运行规律

资本主义生产方式的运行规律

    马克思的剩余价值理论是他对经济科学最具革命性的贡献，而他发现了资本主义生产方式基本的长期运行规律（发展趋势）毫无疑问地成了他最杰出的科学成就。19世纪绝无第二位作者能像马克思那样始终清醒地预见到资本制度将如何运行、发展和改变世界。自瓦西里·里昂惕夫和约瑟夫·熊彼得始，当代诸多最杰出的经济学家都已承认了这一点。

    虽然有些“运行规律”已明显引起了争论，然而我们仍将按逻辑顺序，而不是根据它们博得的舆论支持程度把它们列写出来。

    （1）资本家进行积累的不可抗拒性。资本首先表现为积累的货币被投入流通以求增值。货币资本的所有者经营生产的目的不是为了仅仅收回所投资的资本。就其定义来说，对利润的追求是资本拥有者从事一切经济活动的根本。

    在前资本主义社会中，利润（剩余价值，价值的增值）可能源于生产领域之外。那时它实质上代表了价值的转移（即所谓原始资本积累）；但是，在资本主义生产方式下，资本已经渗透到生产领域并起主导作用，雇佣劳动随时随刻都在生产剩余价值。它代表了价值的不断增值。

    考虑到生产资料的私有产权有其社会历史的根源，资本只能以众多资本的形式出现。“众多资本”意味着不可避免的竞争。资本主义生产方式下的竞争就是在千篇一律的市场上销售商品。剩余价值是在生产过程中产生的，而在流通过程中通过商品的销售得到实现。资本家销售商品时想攫取最高利润。实际上，如果他获得了商品的平均利润就会会满足了。平均利润是真正潜藏在他意识中一个百分比（例如，当时的美国通用汽车公司董事长查尔斯·威尔逊先生在一次国会调查会上指出：我们过去常常规定在生产成本上加15%作为我们汽车估计售价）。但是，他从来不可能有此把握。他甚至不敢保证所生产的所有商品都找到买主。

    由于这些不可靠因素，他只得不懈地努力战胜他的竞争者们，而这只能靠投入更多的资本。这就是说，资本家及其随从不能把取得剩余价值全部用于非生产性的任意挥霍，而要积累起来，追加到现有资本上去。

    所以，资本主义的内在逻辑是不仅“为利润而工作”，还要“为资本积累而工作”。马克思在《资本论》第一卷中说：“积累啊，积累啊！这就是摩西和先知们。”由于竞争，资本家被迫这样做。竞争基本上给这可怕的滚雪球逻辑添加了燃料：资本最初价值——价值增长（剩余价值）——资本增长——剩余价值再增长——资本再增长，如此等等。“没有竞争，增长之火焰就将熄灭”。（马克思，g，第368页）

    （2）不断技术革命的趋势。在资本主义的生产方式中，资本积累首先是生产资本的积累，即用来投资以生产越来越多的商品的资本。因此，竞争就首先是生产资本的竞争，那就是说，“许多资本”都从事矿产、制造业、交通运输、农业和通讯。资本主义企业竞争的主要武器是减少产品的成本，要达到这一目的，主要的方法是使用更先进的生产技术和更“合理的”劳动组织。因此，在资本主义生产方式中，资本积累的基本趋势是使用越来越精密复杂的机器。资本主义的发展就是表现为越来越高的资本价值和生产技术的不断革命（即工艺的不断发展）这种双重的形式。

    （3）资本家不可抑制的榨取剩余价值的渴望。强烈的增加资本和积累资本的欲望，首先是通过不断促使剩余价值生产有所增加才能得以满足。资本积累只不过是剩余价值的资本化，即将一部分新剩余价值转变为追加资本。在生产过程中生产出的追加剩余价值，是追加资本的唯一来源。

    马克思把附加剩余价值生产的形式分为两种。绝对剩余价值的增长主要是通过延长工作日。如果工人一天工作4小时可以生产相当于自己工资的价值，那么，把工作时间从10小时延长到12小时，就能把剩余价值从6小时增加到8小时。相对剩余价值的增长则是通过在国民经济的工资品生产部门提高劳动生产率而实现的。这种生产率的提高意味着，生产出工人所消费的同一个商品和服务篮子的价值中人需要2小时劳动，而不再是4小时了。如果工作日保持在10小时，而且工资亦保持不变，剩余价值则将从6小时增加到8小时。

    尽管这两种过程存在于资本主义生产方式（即雇主们当代竭力主张延长工作时间）的整个历史过程中，最初流行的是前一种，从19世纪下半叶起后一种才开始流行，起先在美国（？疑为英国——电子文档录入者注）、法国、和比利时，之后在美国（？）和德国，然后是其他工业化资本主义国家，再之后是半工业化的国家。马克思称这种过程是“真正的包容（从属）或屈从于资本的劳动”（马克思，K），因为它意味着雇佣劳动者不仅在经济上从属于机器，而且在人身方面也从属于机器。这种人身的从属关系只有通过社会控制才得以建立。因此，资本主义生产方式的历史也是工厂内资本对工人——越来越紧——控制和一系列形式的历史（布雷弗曼，1974年），也是企图实现对整个社会加强控制的历史。

    相对剩余价值生产的增长是资本主义往往周期性地用机器取代劳动的目的所在，这就是说，扩大产业劳动后备军。同样，这也是保持适当的社会均衡的主要手段，因为当劳动生产率大大增加时，尤其在国民经济的工资品生产部门里，真正的工资和利润（剩余价值）可能同时增长。从前的奢侈品现在甚至可能成为大量生产的普通工资品。

    （4）资本逐渐集中和集中化的趋势。资本价值的增长意味着每个成功的资本主义企业将有越来越多的资本。马克思把这称为资本集中的趋势。但在竞争过程中有胜者和败者。胜者扩大，败者破产或被胜者吞并。这个过程也被马克思称为资本的集中化，它带来的结果是每个重要的生产领域里幸存的企业日趋减少。许多中小资本家已不再是独立的男女企业家，他们也变成挣工资的人，受雇于成功的资本主义企业。资本主义本身是种强大的“剥夺”力，它抑制许多人生产资料的私人产权，以利于极少数人的私人产权。

    （5）“资本有机构成”增长的趋势。生产资本有两种形式。它以不变资本的形式出现：建筑物、机器、原料、能源。它以可变资本的形式出现：用来支付生产工人工资的资本。马克思把用来购买劳动力的那部分工资称为可变资本，因为只有这部分才创造额外的价值。在生产过程中，不变资本的价值只是保持不变（全部或部分地转化为最终产品的价值）。相反地，可变资本是“额外价值”唯一来源。

    马克思认为资本积累的基本历史趋势是不变资本投资增加的速度比可变资本投资增加的速度快，他称两者这间的关系为“资本的有机构成”。这既是一种技术/人身的关系（特定的生产技术意味着使用某既定数目的雇佣生产工人，虽然不是绝对机械地这样说），又是一种价值的关系。“资本有机构成”增长的趋势因而是一个主要为了节约劳动的技术进步的历史趋势。

    马克思的批评者们经常对这个趋势提出争议。生活在半自动化和“机器人化”的时代，是很难题解这种争议的。产生这种争议的主要原因是计算“国家工资帐单”时所出现的概念上的混淆，既混淆了一般的工资和可变资本，而后者仅仅是生产性劳动的工资帐单而已。更准确的指标应该是每个制造（和采矿）部门总生产成本中的劳动成本部分。而这一部分确实呈现出下降的趋势，这是难以否论的事实。

    （6）利润率下降的趋势。对于工人来说，与他们有关的基本关系是剩余价值率，即工人所“增加的价值”如何在工资与剩余价值两者之间进行分配。当剩余价值率上升时，工人所受的剥削（他们所做的无偿劳动）显然也随之上升。然而对于资本家来说，这种关系是没有意义的。他们从不注意资本是用来购买机器和原料，还是用来支付工资，他们关心的只是剩余价值与投入的资本总额之间的关系，而从不在乎形式是机器和原材料还是工资。这种关系就是利润率。它是如下两个变量的函数，即资本的有机构成和剩余价值率。如果不变资本的价值用C来表示，可变资本的价值（生产工人的工资）用V来表示，剩余价值用S表示，那么，利润率就是S/C+V。这个公式可以改写成S/V/[（C+V）/（V）]+1（疑为S/V/[（C/V）+1]——电子文档录入者注），其中两个变量都出现了（C+V/V显然反映了C）。马克思认为剩余价值率的增长有明确的限度，而资本有机构成的增长（自动化、机器人化）则几乎不存在限度。那样，就将出现利润率下降的基本趋势。

    不过，只有从很长的时期，也就是说“长久的”角度来看，这一切才可能绝对正确。在其他的时间框架中，“节省资本”的技术过程以及经济危机（参阅下文），会使不变资本的价值贬值。剩余价值率可能在中短期内迅速得到提高，虽然每次迅速的提高都会使下一次提高更为困难（马克思，D，第335-336页 ）；而且资本会流向一些国家（如第三世界国家）或部门（如服务部门），因为那里的资本有机构成明显低于先期工业化的国家和部门，因而也就提高了平均利润率。

    最后，剩余价值额的增长尤其是通过增加总的雇佣劳动，即增加工人总数的办法——在很大程度上会抵销平均利润率温和下降所带来的消极影响。如果总资本额从1000亿增加到2000亿英镑，产生的剩余价值总额“只”从100亿英镑增加到170亿英镑，资本主义还不会垮台。在这种情况下，资本积累不会停止，速度也不一定显著减慢。尽管利润率从10%降到8.5%，但只要减少剩余价值中用于非生产性的消费的部分，比如说从30亿英镑减至20亿英镑，就足以获得15/200，即7.5%的资本积累率，这比以前的7/100还要高。

    （7）资本主义下阶级斗争的必然性。马克思所做的那些最引人注目的描述之一，就是资本主义下阶级斗争的必然性。不管总的社会结构如何，也不管人们的历史背景如何，雇佣劳动者将到处为增加实际工资和缩短劳动日而斗争。他们将建立初级的组织集体出售商品劳动力，以代替个别的出售，这就是工会。在马克思做出上述描述的时候，世界上只有至少多六、七个国家中总共不到50万有组织的工人。而在今天，工会已拥有几亿雇佣工人，并普及全球。雇佣劳动的出现已经导致工人联合起来，世界上没有一个国家不是如此，不管它可能多么偏僻。

    初级的阶级斗争和工人阶级初级的联合在资本主义下是不可避免的，而高级的形式尤其是政治形式的阶级斗争，即取决于多种多样的可变因素，看他们是否能迅速地突破各自“国内的”工人阶级较小的范围而扩展到世界范围中去。但是，基本的长久的趋势也是显而易见的。1900年比1850年有了无数更多的自学的社会主义者，他们不仅是为了争取更高的工资，用马克思的话来说，他们还是为了废除雇佣劳动而斗争（马克思，I），而且为了实现这一目的，还组织了工人阶级的政党。今天，这样的社会主义者比1900年就更多了。

    （8）日益增长的社会两级分化趋向。从上文列举的两种趋势，即资本日益集中化的趋势和剩余价值量增长的趋势，引出了资本主义下日益增长的社会两级分化趋向。以总的雇佣劳动，即现代无产阶级（其范围均无超出生产工人本身）为代表的流动性人口比例增加了，而以自我雇佣者（包括大、中、小资本家，也包括独立的农民、手工工匠、商人和不从事雇佣劳动的“自由职业者”）为代表的人口比例减少了。事实上，在一些资本主义国家中，第一类人口比例已超过90%。而在马克思所处的时代，除英国外，其他各国均低于50%。在大多数工业化（帝国主义）国家中，该比例已达到80-85%。

    这并不意味着小企业家已趋于消失。3000万人的10%或15—20%仍代表着相当大的一个社会阶层。更不用说12000万人了。许多小企业由于激烈的竞争而消失了，尤其在经济萧条时期；但同时它们又在不断地出现，特别是在大企业间的缝隙中，以及在它们起着探索作用的新领域里。而且，日益无产阶级化所带来的全部社会后果并不与经济过程本身同步。从阶级意识、文化、政治态度的观点来看，从一个独立的农场主、杂品店店主或医生转变为工资收入者之后，需要相当长一段时间他们才能认同社会主义是个人和社会弊病的总的社会解决办法。但是，长久的趋向是大批工薪阶层逐步同化，差异会越来越少，而且不会发生相反的趋势。比较一下体力工人、银行雇员和政府工作人员的消费结构、对待工会化的态度或者投票习惯在1900年和今天的差异，就足以看出这些差异是减少了，而不是增加了。

    （9）劳动日益客观社会化趋向。资本主义开始时的形式是中等规模的私人生产，顾客多为一般人，而且人数有限，市场很广，不受任何限制，也就是说，是在社会劳动近乎完全分散和经济过程处于无政府状态的条件下。但是技术的逐步发展，资本的急剧集中，对全世界越来越大的市场的征服，以及大中型资本主义工厂中工会组织的广泛存在，同时推动了劳动客观社会化的强大进程。这个进程不断扩展经济范畴，在这个经济范畴里起支配作用的并非是盲目的市场规律，这些规律是人为决定的，有的甚至是由大规模的合作所决定的。

    在庞大的企业内（在多国公司里，这种“制定计划”的效应远远超越由一个民族国家的界限，即便是最强大的国家也不例外）和大型工厂里尤其如此；但是对于卖主与买主的关系来说，首先是企业相互来往基础上的公共当局和各个企业之间的这种关系，也越来越是如此，而且许多人还认为商人和消费者之间也是这种关系。在所有这些例子中，价值规律的支配作用变得越来越远离实际、间接和不连续。计划都是在短期甚至于中期的基础上制定的。

    当然，经济仍然是资本主义的。价值规律通过经济危机的爆发无情地发挥作用。除了经济危机，还不断发生战争和社会危机，这就会使社会想起，在资本主义制度下，这种劳动和生产的不断社会化不可分割地与私人占有联系在一起，也就是说，与作为经济增长发动机的赢利动机联系在一起。这种联系使得这个制度越来越危机重重；但与此同时，劳动和生产的逐渐社会化为总的经济社会化创造了客观基础，即代表着资本主义在其制度内部创造出来的即将到来的社会主义秩序的基础。

    （10）在资本主义下经济危机的不可避免性。这是马克思另一个令人瞩目的被历史所证实了的假设。马克思曾断言，生产过剩这种周期性危机在资本主义下是无法避免的。事实上，自从1825年的危机（用马克思自己的话来说，即世界工业品市场所发生的第一次危机）以来已经有21个经济周期随着21次生产过剩的危机而结束（或者说开始，这要根据所采用的分析和衡量的方法而定）。我们在写作本文时，第22个经济周期正出现在地平线上。

    资本主义经济危机总是商品（交换价值）生产过剩的危机，这与资本主义之前和之后的经济危机不同，因为后者基本上是使用价值生产不足的危机。在资本主义危机下，扩大再生产——经济增长——被无情地打断了，这不是因为生产的商品太少，正相反，是因为堆积如山的产出商品找不到买主。这就引起了螺旋形的运动：企业倒闭，解雇工人，原材料和机器的销售（或订购）减少，新的过剩，消费商品销售新的减少等等。通过压缩再生产，价格（黄金价格）下跌，生产和收入减少，资本失去其价值。在螺旋形下降的末了，产量（或存货）的减少超过了购买力的下降，然后生产又会恢复；当危机既增加了剩余价值率（通过降低工资和更“合理的”劳动组织）又降低了资本的价值时，平均利润将会增长。这样就会刺激投资。就业增加、价值生产和国民收入扩大，于是我们便进入一个经济复苏、繁荣、过热和再一次危机的新周期。

    任何资本家的（实质上是大联合企业和垄断企业的）“自我调节”，任何政府干预，都无法抑制资本主义生产的这种周期性运动。它们也不可能获得这样的结果。这种周期性运动与追求利润和私有产权（竞争）的生产密不可分。它意味着周期性的过度冲击（太少或太多的投资和产出），就因为每个企业都想获取最大限度的利润才不可避免地导致整个制度利润率的降低。同样，这种周期运动与价值生产和价值实现相互分离有着联系。

    避免生产过剩危机的唯一办法是消除经济失衡的根本原因，包括生产能力与最终消费者的购买力之间的失衡。这就需要消灭广义的商品生产，消灭私有产权和阶级剥削，也就是说要消灭资本主义。


马克思的危机理论

马克思的危机理论

    马克思并没有写一篇有关资本主义危机的系统论文。他对这个问题的重要评论散见于他主要的经济著作中以及他为《纽约每日论坛报》撰写的文章中。关于这个问题最长论述是在他的《剩余价值理论》一书中评论李嘉图那部分中（马克思，h，第二篇）。根据这些深刻但不系统的论述，自称为马克思主义者的经济学家们就“马克思主义危机理论”提出了多种解释。‘单因论’者一般把‘比例失调’作为焦点（布哈林，希法亭，奥托·鲍尔），即把生产的无政府状态作为危机的主要起因，或把低消费作为焦点，即把“最终消费者”缺乏购买力作为危机的起因（罗莎·卢森堡，斯威齐）。“非单因论”者力图把马克思自己的意见详尽阐述，根据马克思所说的资本主义生产方式的一切基本矛盾在导致资本主义危机的过程中都起作用（格罗斯曼，曼德尔）。

    要决定生产过剩的危机是否如马克思所说的那样首先是商品生产过剩的危机，还是资本生产过剩的危机，这个问题在马克思的经济分析框架中确实毫无意义。大量的商品只不过是资本的一种特殊形式，即商品资本。资本主义是广义的商品生产，不可能有什么不同时又是商品生产过剩和资本生产过剩（过度积累）的生产过剩。

    同样，弄清危机是“集中”在生产领域还是流通领域，这个问题也基本上毫无意义。危机是扩大再生产过程中的一种失常(中断)，按马克思的说法，再生产过程恰恰是生产与流通的一种(矛盾的)统一。对于资本家来说，无论作为个体(如单个企业)还是企业总体，如果剩余价值不能在流通过程中全部实现，那么，在生产过程中实际上是否生产了更多的剩余价值都是无关的。与许多经济学家(经院式的和马克思主义的经济学家)相反，马克思明确地反驳了认为生产大概会自己找到市场的种种错误看法。

    确实，平均利润率的滑坡最终导致了资本主义生产过剩的危机。但是，这并不是通过一种不同形式的危机作出“单因”的解释。其含义是，在资本主义下，从某种意义上说，平均利润率的波动如同地震仪一样，反映了整个制度中所发生的一切。因此，这个公式只不过重新提及那些部分独立的变量总和，这些变量的互相作用造成了平均利润率的起伏不定。

    资本主义的增长总是一种比例失调的增长，即日益失衡的发展，这种失衡既存在于不同产出部门之间(马克思基本上把这些部门区分为两类，第一部类---进行生产资料生产，第二部类---进行消费资料的生产；一些作者补充增加了第三部类---生产非再生产性商品，例如奢侈品和武器)，也存在于不同部门之间以及产品和最终消费之间。事实上，资本主义下的“均衡”只不过是一个概念上的假设而已，在现实生活中几乎永远无法实现，除非只是作为一种模糊的概念。上面提及的“过度冲击”倾向只不过说明了那种更为普遍的现象。因而“平均”资本积累导致积累过多，积累过多进而引起危机以及萧条期间持续的“投资不足”现象。这时产出总是供不应求，这种状况刺激资本积累，使它先回复到“正常的”水平，然后又造成新的“积累过多”，尤其当经济复苏的各个阶段开始采用更高技术水平的新机器，使平均劳动生产率进一步提高，并使生产出来的商品堆积得越来越多的时候，情况更加如此。的确，在马克思看来，经济周期的长短(在过去的160年中平均为7年半)，似乎是机器的再生产周期(就其价值而言，而不是指机器本身有可能使用多久)的长短所决定的。

    经济周期过程中，利润率上下波动并不仅仅反映产出/可自由支配收入关系或者“资本的有机构成”的螺旋形变化，它还能反映资产阶级社会主要对立阶级间力量的种种关系。首先，剩余价值率的短期变化反映了工人阶级为提高或维持其生活水平和劳动条件所作的斗争的重大胜负。技术进步和劳动组织的“合理化”是资本的武器，用来抵销这些波动对平均利润率和资本积累率的影响。

    一般说来，马克思拒绝接受那种认为工人阶级(或工会)“过高的工资要求”“造成”了危机的看法。他认为在经济过热和“充分就业”的情况下，实际工资一般会增加，而剩余价值率也会同时增长。然而却不会与资本有机构成的增加成比例。因此，便造成平均利润率下降。因此便产生了危机。

    但是，如果实际工资在繁荣时期不增加，而在萧条时期实际工资则必然减少，那么，在整个周期中平均工资水平的降低就会造成更多的工资品生产过剩。这样，便会在周期达到高峰时引起投资更大的锐减，而且无论怎样也避免不了危机的发生。

    马克思强烈反对这种看法，即认为资本主义生产能真正摆脱对“最终消费”的依赖，只要它“看上去”是“为生产而生产”，如杜冈-巴拉诺夫斯基(Tugan-Baranowsky)所声称的。资本主义技术确实意味着越来越多的“间接生产”，同时也意味着资源从第二部类相对转移到第一部类(总之，这正是‘资本的有机构成不断增加’的真正含义)。所以，若没有第二部类生产能力中期或长期的发展，即使是以较慢的步伐和较小的比例，资本主义技术也永远无法发展第一部类的生产能力。因此，最终消费(或者说最终消费者的购买力)的任何中期或长期的缩减，只会增加而不会消除酿成危机的根源。

    马克思设想经济危机与信贷周期密切相关，在纯粹有关生产的范围内，后者能获得一种相对的自主权(马克思，g，第570-573页)。信贷的(过度)增长可以使资本主义制度暂时能够出售更多的商品，而且现时生产所带来的真正收入加上过去的储蓄，也提供了可能的购买力。同样，信贷的(过度)增长也会导致超过实际积累的剩余价值(加上折旧费和被收回的原材料价值)所能允许的范围而暂时投入更多的资本(公式的第一部分指的是净投资，第二部分为总投资)。

    但这一切都只不过是暂时的。从长远的角度来看，债务必须偿还，而且并不会因为信贷增长所带来的产出和投入的增加，债务会自动地得到偿还。由此，便产生了信贷破裂或者金融危机的危险，这无异于在造成生产过剩危机的一大堆炸药上再浇上些燃料。

    马克思的危机理论是不是包含着资本主义社会由于纯经济的原因而不可避免地终将崩溃这一理论？围绕这个问题展开了一场激烈的争论，称这为“崩溃”或“瓦解”争论。在这件事上，马克思自己的论述被认为是令人费解的。这些论述主要见于《资本论》第1卷中著名的第32章，其标题是“资本主义积累的历史趋势”。此章的高潮是这样一句战斗口号：‘剥夺者要被剥夺’(马克思，e，第929页)。但是，这一章中有关的段落明明白白地描述了导致资本主义毁灭的将是“客观”转化和“主观”转化之间的相互作用，而不是纯粹的经济过程。文中列举了推翻资本主义的种种原因，其中不仅包括经济危机和资本日趋集中，还包括对工人剥削的加剧，工人对剥削愤懑与反抗程度的增长，以及技术水平的提高和工人阶级的组织与联合等等。然而，马克思只不过做了些总体上的论述。


马克思和恩格斯对后资本主义社会经济的论述

马克思和恩格斯对后资本主义社会经济的论述

    马克思不想对社会主义经济或共产主义经济如何运转进行详尽的论述，他认为这种论述基本上只是一种臆测。但在他的主要著作中，特别是《政治经济学批判基础》和《资本论》中，有一些零星的阐述。马克思在他晚年准备写就的两部著作中比较详细地再次评述这一问题，一部是他对统一德国社会党《哥达纲领》的评论(马克思，j)，另一部是指恩格斯《反杜林论》(1878年)一书中由马克思所写或俩人合写的有关经济学和社会主义的章节。他的论述虽然比较简略，但一般也可以归纳为如下几点。

    社会主义是一种经济体系，它以联合起来的生产者(马克思从未说过：由国家)自觉地计划生产为基础，并以废除生产资料的私人产权为前提。一旦这种私人产权被彻底废除，生产出来的货物就不再是商品了，价值和交换价值就会消失，生产就会以使用和满足需求为其目的，而且这种需求取决于大多数联合起来的生产者本人的自觉选择(即根据经济上预期的变化所做出的决策)。但是，在后资本主义社会中，总的经济组织一定会经历两个阶段。

    第一个阶段一般称为“社会主义”，这时，许多消费品(以及各种服务)仍相对缺乏，因而有必要根据每个人的实际劳动投入精确地计算他应得的配额(马克思从未提及劳动无论在量和质上都存在着差别；恩格斯断然拒绝接受如下的看法：建筑师因为有较多的技术，所以应以体力劳动者多消费一些)。同样，仍然有必要利用刺激的办法促使人们工作。这将以不同行业和职业的人在消费权益方面绝对平等为基础。可是，由于人类的需求并不平等，所以那种形式上的平等只不过掩饰了依然存在着的实际上的不平等。

    第二阶段一般称为“共产主义”。这时，消费品将十分丰富，也就是说，产出将达到饱和点，足以满足对物质货物的需求。在这种情况下，精确计算消费(即分配)的一切形式都将消亡，充分满足不同人们的不同需求将成为主导原则，也不必再通过刺激来诱使人们去工作。到那时，“劳动”将变成多方面的有意义的活动，从而使每个人的个性都能得到全面的发展。体力劳动和脑力劳动的分工以及城乡的分离都将消亡。人类社会将是一个由生产者和消费者公社组成的自由联盟。