欧内斯特·曼德尔：资本主义发展的长波（1995）

资本主义发展的长波

欧内斯特·曼德尔

（1995）


前言

 -> 资本主义发展的长波

前言

    本书系我应邀在剑桥大学政治经济学院1978年度艾尔弗雷德·马歇尔系列讲座上讲演的扩充。自从20世纪60年代中期战后的繁荣渐趋终结的迹象初告显露以来，这个课题就始终令我为之孜孜矻矻。在《晚期资本主义》（伦敦，1975年）一书中，我曾有一章篇幅论述这一课题。然而，数十年来，资本主义经济发展长波这个概念不仅明显地没有得到大多数马克思主义者的青睐，而且在一般学术界也很少受到重视。唯现实经济形势的转折才是使得经济学家们再度开始注意长波的一个必要条件——尽管无庸赘言，长波在两次世界大战的间歇期间曾一度被人们仔细观察过。
    在此，我试图对长波提出一个马克思主义的解释，长波的理论基础主要是：利润率的长期变动最终决定着（从而也决定着世界市场上的经济增长和扩张的步伐）资本积累在长期内较快一些或较慢一些的步伐。我相信这种尝试对现在正在理论经济学家之间进行的有关长波发生的基本原因的争论有所裨益。令人感兴趣的是人们将看到：缩小利润和资本积累的作用，使之“边际化”，并以此支持那些货币的、心理的、或者纯粹的发明创新性因素决定长波的企图是否会继续成为那些日渐转向资本主义经济增长的长期运动研究的经济学家遵奉的规则。至少人们可以这么说：在那个基本点上，“重实用的”资本家可能会比众多理论经济学家更快地同意马克思主义“理论家”的观点的。
    我非常感激安德烈·冈德·弗兰克、戴维·M.戈登、迪克·罗伯茨和安瓦尔·沙伊克，他们对原稿提出了建设性和批评性的意见，其中一些意见对最后定稿有一定的影响。但是我仍然极不同意弗兰克和戈登二位友人的意见，他们二位都相信长波可以用资本主义经济的纯粹的内生机制来解释。
    本书第一版出版于1980年。在修订版中我增加了两章，这两章记述了有关长波的、不断发展的争论，并提供了进一步的证据，说明了长波与当前经济情况的动态关系。

欧内斯特·曼德尔
1994年4月


第一章 长波：经验验证和通过平均利润率的波动对长波的解释

第一章 长波：经验验证和通过平均利润率的波动对长波的解释

    自相牴牾的是，在资本主义经济史中，虽然长波理论明明是由马克思主义者提出的（其理论发端于帕尔武斯，考茨基，范·格尔德伦和托洛茨基[①] ），但是自从这一理论被理论经济学家例如康德拉季耶夫、熊彼特、西米安德及杜普列兹所采纳后，马克思主义者却断然抛弃了这一思想。可以从两方面证明这是自拆台脚的做法。第一，这使得马克思主义经济学家日益失去对显然是工业周期的一个重要方面的了解：即不能了解周期与长波的连接方式，因而也无法知道周期的变动幅度。第二，这阻碍了大多数马克思主义学者对近代经济史的重要转折点的预知：20世纪40年代末的转折点（这次是资本主义国家经济转向强劲增长）和60年代末、70年代初同样惊人的转折点（这次却导致了国际资本主义国家经济平均增长率的急剧下降）。

    无可辩驳的事实使得人们难以否认资本主义发展中这些长波的存在。 [②] 所有能够得到的统计资料都清楚地表明：如果我们把工业产量的增长和（世界市场的）世界出口增长作为关键指标的话，那么就会发现在1826年—1847年，1848年—1873年，1874年—1893年，1894年—1913年，1914年—1939年，1940（48）年—1967年，和1968年—？的这几个时期中这些指标的平均增长率发生显著的波动，各个相继出现的长波之间上下波动幅度为50%到100%。

    这些长波在主要资本主义国家经济中（第一次世界大战前的英国和第二次世界大战后的美国）以及在作为整体的世界工业产量中要比在所有单个资本主义国家经济中表现得更加明显。发展不平衡规律也在这方面起作用。那些尽最大努力来赶上工业化进程的资本主义国家的经济增长率甚至在长波的停滞阶段也高于平均增长率，例如南北战争后的美国和20世纪的日本。然而这一事实只能更加突出长波的总体适应性。

    让我们简短地回顾一下我们在《晚期资本主义》中为论证长波理论而引用的主要统计证据（见表1.1）。

    让我们增加一些其他作者计算出的统计资料。在表1.2中加斯顿·英伯特（以于尔根·库钦斯基的计算为基础）计算出世界人均产量指标（指数趋势）。虽然他的有些年代分期法似乎是任意的（减少了波动的幅度），但是这些统计数据证实了长波存在的总结论。如果把1948—1968年期间世界人均产量的猛烈上升和随后增长率的下降趋势包括进去的话，那么就不难把这些趋势进一步延伸下去。

表1.1 长波理论的统计证据
 | 年份 | 百分数
世界贸易的年复合增长率 （不变价格） 英国工业产量的年复合增长率 德国工业产量的年复合增长率（1945年以后：联邦德国） 美国工业产量的年复合增长率 | 1820—1840 1840—1870 1870—1890 1891—1913 1914—1937 1938—1967 1827—1847 1848—1875 1876—1893 1894—1913 1914—1938 1939—1967 1850—1874 1875—1892 1893—1913 1914—1938 1939—1967 1849—1873 1874—1893 1894—1913 1914—1938 1939—1967 | 2.7 5.5 2.2 3.7 0.4 4.8 3.2 4.55a 1.2 2.2 2.0 3.0 4.5b 2.5 4.3 2.2 3.9 5.4 4.9 5.9 2.0 5.2
 | 1947—1966年的百分数 | 1967—1975年的百分数
二战后工业产量的年复合增长 美国 原欧共体六国 日本 英国 | 5.0 8.9 9.6 2.9 | 1.9 4.6 7.9c 2.0

a．J.J.范杜因，《经济中的高尔夫球现象》（阿森，1979年）第213页，范杜因对这个数字表示怀疑。看来他是对的。

b．R.德弗莱肖韦（“执政府与帝国，比利时经济的起飞阶段？”《当代历史杂志》1970年第17期）提供了比利时经济的下列年复合增长率：1858—1873年：6%；1873—1893年：0.5%；1893—1913年：4%。

c．这个数字在1967—1979年间下降到7%，而且将继续下滑。《经济学家》杂志（1980年5月24日）估计日本的国民生产总值的年增长率在1973—1979年间为4.1%，并且估计将会在1979—1985年间下降到3.5%。

表1.2 世界人均产量指标（指数趋势）
年份 | 百分数
1850—1873 1874—1896 1897—1913 1921—1933 | 2.20 1.40 1.72 -0.49

资料来源：加斯顿·英伯特《康德拉季耶夫的周期运动》第3卷。普罗旺斯地区艾克斯，大学办公室，油印稿，1956年，第27页。

    英伯特对有关世界能源产量的长期趋势的计算是令人感兴趣的（见表1.3）。虽然我们再次表示强烈反对英伯特所使用的年代分期法，但是这些数字同样显著地表现出长波的存在。

    不久以前，W.W.罗斯托发表了一部长篇著作，主要论述长波问题，并且包含有大量的统计数据。 [③]

表1.3 世界能源产量（指数趋势）
年份 | 百分数
1850—1873 1874—1896 1896—1913 1921—1933 1934—1950 | 6.56 4.13 4.80 0.55 2.80

资料来源：加斯顿·英伯特，《康德拉季耶夫的周期运动》第3卷。普罗旺斯地区艾克斯，大学办公室，油印稿，1956年，第32页。

    七年前，我们在《晚期资本主义》一书中证实了资本主义发展过程中存在着长波。最近，安格斯·麦迪森[④] 提供了一些统计资料也同样证实了这一结论。确实，他的计算与我们的多少有些不同。他把经济合作与发展组织16个国家作为一个经济总体，试图证实其经济发展中也存在着长波。我们对这种选择方法持有异议，因为至少在第一次世界大战以前，这16个国家中的大部分还没有真正实现工业化，因而还未卷入通常的经济周期之中，尽管它们肯定受到经济周期的强烈影响。

    他的分期法也和我们的不同，因为他排除了第二次世界大战期间的几年，这是不合理的，至少对美国来说是不合理的。另外，他把1870—1913年的时期并在一起看作是一个简单的长波，因而就排除了1873—1893年期间的长期萧条，经济史学家们对这一点当然是不同意的。表1.4是他的统计结果。

表1.4 平均年复合增长率
年份 | 百分数
1870—1913 1913—1950 1950—1970 1970—1976 | 2.5 1.9a 4.9 3.0

a. 1913—1950年的时期选择至少可以说是任意的。这个平均值把在1940年开始的北美洲经济增长的强劲高涨包括进去，从而低估了1913—1939年间的萧条趋势：帕卡·科皮南（Pekka Korpinen）在他的不久将由芬兰劳工运动的经济研究所出版的《危机和长周期理论》中，对OECD国家运用了移动平均值法，并且确立了1948—1949年为一个明显的转折点（1948年增长率为1.13%，1949年为5.4%）。这和我们的估计相一致。至于美国，很清楚，平均转折点是1940年。

    然而如果我们把非工业化国家从这个计算中排除出来的话，那么就会在1870—1890年以及1890—1913年这两个期间中得出有差异的结果（见表1.5）。如果我们改变年代顺序来与实际历史运动相一致（即包括1873—1893年的大萧条），区别就转变成2.2~3.2%（即变为50%的数量，这显然很重要）。因此麦迪森的数据与我们的没有本质区别，只不过是他的数据没有回溯到1826—1873年的时期，而我们却在我们的计算中这样做了。

表1.5 八个工业国家的平均年复合增长
年份 | 百分数
1870—1890 1890—1913 | 2.48 3.00

注:这八个国家是英国、美国、德国、法国、比利时、日本、意大利、芬兰。

    同时，其他著名的经济学家也来追赶长波理论的这个潮流，例如其中包括杰伊·福雷斯特教授。[⑤]

    如果我们把资本主义发展的历史当作一个整体来考查，那么有关长波理论的就只有两个重要的问题。（1）长波理论是否可以应用到1826年以前的某一时期（1826年是工业品生产过剩的第一次当代经济危机）？是否可以辨认出一个扩张性的长波，例如从法国革命或拿破仑战争时期直到1826年呢？（2）能否从长波理论推断：继目前的长期萧条之后，在本世纪80年代末或者90年代初将会出现一个新的扩张性的长波呢？第四章的后半部分将详细考查第二个问题。

    主要是经济和社会史学家对第一个问题感兴趣。在英国以外的工业化的有限发展和工业品出口量的限制的既定条件下，马克思本人怀疑人们是否能够把1826年以前的时期说为是一个工业周期。然而，在1790年至19世纪20年代早期之间确实出现过工业发展的迅速前进，以及在随后的25年内这种迅速发展的步伐确实在减慢。值得注意的是，同样的循环模式也在同时期的比利时和法国出现，这两个国家在那个时期是最工业化的大陆国家。 [⑥]

    从方法论的观点来看，关键指标的选择是马克思主义的经济发展长波理论与当前其他纯学术理论相区别的首要特征。马克思主义学者拒绝接受经济史学家们在长波的分析中以价格和货币的变动为中心的观点。[⑦] 他们并不否认这些变动与对长波的判断有关，而且他们甚至承认货币现象的相对独立性。但是他们从下列假设开始，这个假设对马克思主义经济分析至关重要：资本主义制度运动的基本规律是资本积累，而资本积累源于商品的生产，价值及剩余价值的生产以及它们的最终实现。因此长波的关键指标是有关商品的产量及商品销售的运动趋势。既然马克思把世界市场看作是经济波动的真实框架，那么似乎工业产量及世界出口的统计数据显然是两个关键指标。这清楚地表明阿尔特瓦特对我们的长波理论的极温和批评是不合理的。他批评道，我们低估了相对扩张（以及收缩）率在世界市场的作用。同样，他认为在一个扩张性的长波的开始时期不会存在大规模的储备货币资本的观点很显然不符合1893年（西方国家在长期萧条后出现资本过剩现象，并且这些过剩资本开始大量地向海外输出）或者1940（48）年（马歇尔计划）之后的情景。 [⑧]

    我自己系统地提出了一个有关资本主义发展的马克思主义的长波理论，这一贡献却受到了误解。有些评论家把它理解为是对那些长波的一个“技术说明”[⑨] 。技术革命（我认为在工业革命之后有三次）是工业平均增长率长期高涨的原因的观点与我的分析是完全相逆的。

    实际上，任何一个有关资本主义发展的马克思主义的长波理论只能够是一个资本积累理论，或者用一个不同的方式来表达同样的思想，它是一个利润率理论。无庸赘述，从一个马克思主义的观点来看，工业产量平均增长率的突然出现高涨只能说明平均资本积累率和平均利润率的突然上升，因为我们是在资本主义生产方式的结构中来考察这些波动的。工业产量长期增长率的突然成倍增加却伴随着资本积累的长期停滞（或者更糟糕的，平均利润率的长期下降），从马克思主义的分析逻辑来看是一个荒唐的假设。不难证明：从古典或新古典经济学的分析观点来看，这个假设也同样是荒唐的。也得不到经验验证的支持。

    这个讨论的目的并不是提及一个长期的争论（这个争论进行了75年之久甚至更长的时间）。该争论是关于马克思的“平均利润率下降趋势规模”对19世纪和20世纪的全球资本主义经济发展来说是否仍然恰当。撇下下面更加抽象的（虽然决不是没有意义或不重要的）问题不管，这问题即那个“平均利润率下降趋势规律”能否被经验和历史所证明，或者该规律是否只是由马克思打算用来指明它可以刺激逆趋势（这些逆趋势是可证实的），但是不能永远刺激逆趋势（所谓的崩溃理论﹝breakdown﹞的争论） [⑩] 。应该指出的是大多数马克思主义经济学家以及许多专门从事经济或经济周期分析的理论经济学家一般都一致承认在7年或10年的经济周期中会出现平均利润率以及平均资本积累率的波动。在每个周期内，复苏和繁荣阶段有如下特征：预期利润和实现后的利润的提高，并伴随着生产资本积累率的提高 [⑪] 。严重的危机和萧条阶段有如下特征：实现后的利润率和预期利润率的下降，并伴随着生产资本积累率（即投资率）的下降。

    我们将不对这些相互关系的细微差别进行深入研究。像对于严肃的理论分析家一样，对于严肃的马克思主义分析家来说，这决不是机械的。他们考虑到时间滞后的现象，尤其是投资决策和由此而的导致的产量最终提高之间的时间滞后现象。他们考虑到用于投资的货币资本超过生产资本数量的波动，即社会资本的波动性分配为生产资本，商品资本（即凝固在已生产出来的商品上的资本，也就是存货）和货币资本，包括信贷现象以及利息率的波动。他们考虑到对货币资本的需求和供给的波动以及一系列的次要因素。但是那些决定着这个体系的基本趋势的本质变化仍然是生产资本平均积累率的波动。

    一般地说，马克思主义的经济分析已经考虑了在两个不同时间框架中的平均利润率的变动：一为经济周期这一框架，二为资本主义制度的寿命期限这一框架（又是所谓崩溃理论的争论） [⑫] 。我们的论点是：为了与全面理论分析和能取得的经验数据相一致，必须引进另一个时间框架。这第三个时间框架应是所说的20至25年期间的长波。这就对马克思主义经济分析提出了一个真正的挑战。拒绝接受这个挑战就是故意无视现实，意味着承认理论无力。

    在资本主义经济史中至少有三个历史性的转折点（1848年后，1893年以后和北美在1940年以后以及西欧和日本在1948年以后）之后，陡然出现了平均经济增长率的长期高涨。然而以平均利润率下降的趋势来说明这种高涨是可能的，这一点对一个理论来说是一种极大的挑战。我们已经强调了这样一个事实：工业产量和投资的这样的长期增长又同时伴随着利润率的停滞或下降，在理论上是站不住脚的，而且在经验上是不可论证的。因此马克思主义经济分析框架的真正问题是：尽管在每个经济周期末期出现利润率的周期性下降以及表明资本主义生产方式的历史局限性的长期下降，用马克思主义经济分析的概念性工具能否有可能解释在某特定历史转折点下会出现平均利润率的长期高涨吗？我们对这个问题的回答是明白无误的“肯定”。我们相信在1848年以后，1893年以后和1940年（48）年以后所发生的确实是平均利润率的长期高涨。同时，我们也相信，这是完全可以置于马克思主义经济分析框架中予以解释的。其理由如下：

    马克思主义“体系”的几个关键变量是部分自动的变量，它们的相互关系不是机械的。对马克思的经济理论有这么多的曲解的主要原因之一，精确地说是：通过在不同层次的连续抽象化来曲解他的操作方式（或者如果你乐意的话，通过曲解他不断运用的近似法），马克思的众多评论家和批评家把这些基本变量的机械的相互关联归因于马克思。这不仅与他的体系的内部逻辑相矛盾，而且与他在这个方面所进行的清晰的阐述相矛盾。

    一个有关那个方面的很好的阐述是马克思的工资理论。这是与马尔萨斯—拉萨尔的工资铁律的概念恰恰相反的，这铁律只有在精确的部分自动变量的框架中才能解释，在连贯体系的内部逻辑中起作用 [⑬] 。这里我们不能详细地分析马克思的工资理论来证实我们的观点。我们仅仅是回忆一下马克思剩余价值理论的一个重要的结论。与李嘉图相反，马克思没有把利润率看作是工资波动的线性函数。马克思认为利润率的三个主要决定因素是资本有机构成的波动，剩余价值率的波动以及资本周转率的波动（我们刚刚提到：剩余价值率本身也不是实际工资波动的线性函数） [⑭] 。因此利润率所发生的变动不能直接地推断是由于实际工资的变动而引起的。在实际工资上升的同时，利润率可能上升；在实际工资下降的同时，利润率也可能下降。只有通过细查所有的部分自动变量，我们才可以得出有关利润率的当前趋势的结论，才能预测其未来的短期和中期波动。

    有人可能认为这背离了我们的主题。但我们认为并非如此。因为如若通过说明在马克思体系里各种不同的过程之间是如何进行一种复杂的、辨证的相互作用的（这些不同的过程不是机械地或者片面地事先预定的），那末，我们就会懂得这种必须用来解释平均利润率的突然长期高涨的方法是唯一能解释1848年、1893年以及1940（48）年之后工业产量及世界贸易的平均增长率的突然长期高涨的方法；相应地，反过来，只有平均利润率的长期下降才能说明在1823年、1873年、20世纪前半叶两次世界大战之间和20世纪60年代末期中发生的经济增长率何以显著地下降。

    换言之，剩余价值率的急剧上升，资本有机构成的增长率的急剧下降，资本周转的突然加剧，或者几个，或者所有这些因素的某一组合就能够解释平均利润率的急剧上升。另外，马克思指出，阻止利润率下降趋势影响的诸力量中包括有大量剩余价值的增加和资本流入国家（我们应该加上：部门）。在这些国家或部门中，资本平均有机构成比工业化资本主义国家的基础工业部门的要低的多。

    因此，人们可以在最抽象的理论层次之上得出一个结论：当几个或所有上面提到的五个因素同步发生作用，进而克服前面所承认的平均利润率的长期下降时，就会出现平均利润率的突然急剧上升。这并不是意味着它们抵消了平均利润率的正常周期的上下波动（即，它们消除了正常的经济周期）。但这的确意味着只要相互抵消的力量比以前更加强烈地和用更同步的方式起作用，它们就可用作对周期性下降的制动器。

    相反地，当这些相互抵消的力量相对很弱，并且只有少数（或者没有）力量起作用时，平均利润率下降的趋势就是不可抗拒的，其特点是长期的低平均增长率（一个萧条性的长波）或者甚至是一个走向停滞的趋势。这又一次不能消除利润率和资本积累的周期性上升（即一个正常的经济周期），但它的确说明了为什么复苏阶段将是相对很弱和短期的。

    因此，扩张性的长波是指抵消平均利润率下降趋势的力量以强烈的和同步的方式起作用的时期。萧条性的长波是指抵消平均利润率下降趋势的力量较少，较弱，并且不那么同步的时期。这种现象在某些转折点上发生的原因只有根据导致这样一个转折点的资本主义发展的某一固定阶段进行具体的历史分析才能加以解释。

    这个分析必须有一个进一步的解释才能臻于完善。该解释是有关为什么一系列因素在整个历史时期可以持续起作用和居支配地位，为什么这一系列因素不会很快地由他们自己所产生的经济结果所中立化。例如，为什么一个周期内工业产量的增长率急剧提高不会迅速导致充分就业的状态和给剩余价值率的提高增加困难，这将会决定下一周期如何发展并且使它比前一个周期在更坏的利润预期下开始，从而阻止了随后几个周期的高增长率的渐增过程？

    相反地，资本有机构成高于平均水平的增加，剩余价值率停滞或者甚至是下降、资本周转增长率的明显下降，或者几个或者所有这些因素的某一组合都能够说明平均利润率的长期下降。这个分析同样必须由一个原因的解释来加以完善，为什么这样一个下降不会自动产生使利润率的新高涨迅速成为可能的结果（例如，作为经济停滞的结果，在一个周期内为什么没有失业的增加，从而使得实际工资的下降，而实际工资下降又引起剩余价值率的强烈高涨，这又从下一个周期开始导致平均利润率的迅猛提高，资本积累的迅猛增加以及经济增长率的迅猛提高）。

    对平均利润率中这样的长波的经验验证能够产生吗？虽然对某些阶段尤其是特定国家中的特定部门一直在进行大量研究，但是资料似乎无力显示工业化资本主义国家作为一整体会出现上述情况。然而这些资料一般没有覆盖一个足够长的时间跨度，也就不能清楚地显示出我们对经济发展长波的解释。克里斯琴·索特画了一幅日本非农业私人企业在1908—1973年期间的长期获利能力的图，该图清楚地表现了长期的趋势。（见图1）

图1 日本非农业私人企业1908-1973年的赢得性

（该图是以索特的资料改编的。 [⑮] ）

    然而有一个领域即利息率，统计数字很充分，而且的确覆盖很长的时间跨度。从马克思主义经济理论的观点来看，利息率决不是在任何给定时刻都与利润率相平行的。在异常的情况下，利息率会表现出与利润率有很大的偏差。当爆发了严重的经济危机，并伴随着货币或者信用危机（很多资本主义企业和银行的“流动性危机”），利息率会超过利润率而急升，因为这时实业家借钱不是为了产生额外利润而是保全他们的资本。相反，在严重萧条情况下，利息率会远远低于平均利润率，因为货币资本充足并且工业企业延缓或者停止当前投资计划。

    但是，如果我们看看年利息率的长期平均值，偏离正常水平的现象就大大减少了。我们可以设想利息率与平均利润率平行波动，至少在它们的长期趋势中是这样的。结果是利息率的这些长期波动的计算结果显示出它们在大概的轮廓上与我们已经识别的经济发展的长波大致相符。虽然这个相关本身不能明确地证明马克思主义的长波是平均利润率波动的函数的阐述，但是它肯定大力支持了我们的观点。

长期利息收益

    英国：
          高收益：1798年5.9%
          不能确定的波动:1798年以后直至1812年—1815年
          下降：1815年以后到1852年
          上升：1852年以后到1874年的上升，然后，
          再次下降：1874年以后到1897年
          低收益：1897年2.25%
    美国：
          高收益：1920年5.32%
          低收益：1946年2.19%
          高收益：1974年7.2%（须根据高通货膨胀率加以调整）
    法国：
          1841年以前：下降
          1852—1873年：上升
          1873—1896年：下降
          1897—1914年：上升
短期利率（每10年平均值）
    英国：1805—1845年：下降
          1845—1875年：上升
          1875—1895年：下降
          1895—1925年：上升
          1925—1945年：下降
          1945—1965年：上升
    美国：1835—1845年：下降
          1845—1855年：上升
          1855—1895年：下降
          1895—1925年：上升
          1925—1945年：下降
          1945—1965年：上升　[⑯]

    一旦我们清晰地确定了探索一个马克思主义长波理论（归根结底这是一种平均利润率长期波动的理论）的方法，我们就可以突出马克思主义有关资本主义发展的长波理论的其它两个独特的紧密关联的特征。

    在解释1848年，1893年和1940（48）年的重大转折点之后的平均利润率的突然高涨中，经济之外的因素起关键的作用。由于同样的原因，马克思主义学者一般不愿接受康德拉季耶夫的经济发展长周期理论模型。该理论认为经济本身有一个内在机制，通过这个内在机制一个大约25年的扩张性长周期会导致一个同样长的停滞性周期，这又自动导致另一个扩张性的长周期，如此等等。 [⑰]

    说得更清楚些，虽然资本主义运动规律的内在逻辑能够说明每个长波（一旦它开始）的累积本性，虽然它也能够说明一个扩张性的长波向一个停滞性长波的转变，但是它不能说明从后者向前者的转变。[⑱] 资本主义经济加速增长的不可避免的长期结果（精确地说是平均利润率的长期下降）和持续25年平均利润率的下降之后突然又长期上升，这两者之间没有对称性。这个上升不能从资本主义生产方式的运动规律本身推断出，也不能从“一般意义上的资本”的运动来推断。只有在某一既定环境中资本主义发展的所有具体形式（“诸多种类资本”的所有具体形式及矛盾）都发挥作用时， [⑲] 才能明白这个上升的问题。这些指的是一系列非经济因素如战争掠夺，资本主义运行领域的扩展及收缩，资本家间的竞争，阶级斗争，革命与反革命等等。资本主义生产方式赖以生存的所有社会与地理环境的这些激烈变动反过来引起资本主义增长的基本变量的激变（即它们可以导致平均利润率的激变）。

    1848年的革命和加州金矿区的发掘引起了资本主义世界市场突然的质的扩大。中欧与东欧的整个区域，中东和太平洋突然开放为资本主义生产的商品市场。市场的巨大扩展（按比例来说，这可能是自从资本主义开始以来最大的一次）对广泛的工业化和新技术革命是很大的刺激。就像马克思在《资本论》第一卷第十三章中详叙的那样：从蒸汽机到蒸汽发动机的转变，从手工作业到固定资本的工业生产。这反过来又意味着劳动生产率的猛烈提高（即相对剩余价值和剩余价值率的提高）。

    同样，资本周转率由于运输和电信革命（蒸汽轮船，电报以及在北美和西欧及中欧的铁路建设的增加）和信用及贸易革命（股份公司，大百货商店等）而剧烈地提高。所有这些变化足以说明利润率的强劲、急剧和持久的提高。

    帝国主义的主要特征（最终瓜分非洲、中东、东亚和中国，使这些国家和地区成为殖民帝国的或者半殖民地的势力范围，向不发达国家的资本输出的质的增长，原材料的相对价格的下降）同样地说明了平均利润率在1893年之后（即从1873年持续到1893年的长期萧条的结束）的急剧上升。再次因为技术革命（电力），资本有机构成增长率的减慢，伴随着剩余价值率的增加，对平均利润率持久地增长起着关键的作用。

    至于1940（48）年的转折点，我们在《晚期资本主义》中详细地解释了平均利润率的高涨使得资本主义克服了在1914年至1939年间所经受的长期的相对停滞。关键的诱发因素又一次是经济以外的。这一次既不是社会变革（伴随着像1848年后一样的资本势力范围的地理扩张），也不是帝国主义掠夺（就像在19世纪后半叶那样）。这一次主要的经济以外的关键因素是国际工人阶级在20世纪30年代和20世纪40年代所遭受的历史性挫折（法西斯主义、战争和冷战以及在北美的麦卡锡时期）。这使得资产阶级强行获取剩余价值率的重大增长（在德国、日本、意大利、法国以及西班牙，剩余价值率有100%～300%的惊人的增长率；在美国，虽然不那么惊人，但同样，增长率并不低）。随着资本有机构成增长率的减缓（1951年后原材料相对价格的下降，美国易于并几乎是垄断性地购买廉价中东石油，自从50年代早期以来固定资本的很多组成部分的降价）和资本周转步伐的加快（电信革命和信用革命，随着跨国公司的出现产生了一个真正的国际金融市场），剩余价值率的巨大提高足以解释平均利润率的急剧高涨以及资本积累率的巨大提高。 [⑳] 把剩余价值投资到有政府担保利润的军工部门对此作出了很大的贡献。

    我们已经说过，虽然关键的转折点明显是由外生的非经济因素所引致的，但是它们只是启动了可被资本主义运动方式的内在逻辑来加以说明的动态进程。就在这一点上我们像马克思自己所做的那样认为技术革命起到了重要作用。我们对长波的阐述，和康德拉季耶夫以及熊彼特的长波理论相比较，有下列优点，即我们在解释长波及其起源和结束时，不是用25年或者50年期间的所谓“趋向长期成熟的（long maturing）投资项目”这一可疑的概念（很显然，这在资本主义经济中只起到边际的作用），或者，我们也不是用大量的“创新人物”（即由于生物学或者遗传上的偶发事件）的突然出现，而是用平均利润率的长期上下波动来解释的。但是一旦这样的一个长波开始，问题又出现了：它怎么样获得动力的呢？为什么它能够自己持续一段时间呢？答案存在于几个不同的层次。

    一场真正的技术革命包括资本主义生产和分配（包括运输和电信）的所有方面的基本技术的彻底翻新。

    相对停滞的长波先于技术革命而发生，大规模的创新就不会出现，因为预期利润很低。精确地说由于这个原因，一旦利润率开始急剧地高涨，资本就会发现大量没有应用的或者只是稍有运用的发明，因此就有了物质财富以用于技术创新率的高涨。一项基础技术革命的发生，这本身就已经具有长久的期限。17伴随着物质财富的是金融财富，上一时期表示了非生产性投资的新积累的资本巨大地增加（即货币资本储备），这增添了当前生产的和积累的剩余价值的猛烈增长，使得生产性资本积累（即生产性投资）的巨大增加成为可能。

    一场真正的技术革命意味着（至少在第一阶段）已经采用了革命性技术的公司和没有或只有稍有应用的公司之间的生产成本有很大的区别。但是因为大气候是扩张性的，所以工业的先进部门的平均劳动生产率决定着这些商品的社会价值，劳动生产率高于一般水平的那些公司就会享有巨额的超额利润。对“推动”技术革命的那些“新”工业部门，这一点就更适应了。开始时，商品的社会价值由生产成本最高的公司所决定。换言之，在这些条件下，技术租金抬高了平均利润率，但这并不是以牺牲生产力较低的公司的利益来实现的。

    此外，工人阶级在前阶段一般在长波中承受着长期失业的痛苦，（谈判时讨价还价能力下降，并且很多情况下自信心动摇）因此不能利用扩张性的条件（至少不是能立即利用）来追赶上相对工资的下降。相对工资的下降早已是利润率高涨的一个关键因素。实际工资增加了，但是增加的非常慢，一般地至少10年（如果不更长久的话），实际工资的增长率比受到技术革命本身的强劲推动的第二部类的劳动生产率的增长率要慢。因此，尽管实际工资增加了，剩余价值率仍然持续增加。

    另外，扩张的大气候吸引了大批就业不足的劳动力和贫困的小商品生产者从工业资本主义的边缘地区迁移到都市中心。这就定期地添加了工业的劳动后备军，这使得实际工资的增长处在资本家认为是“合理的”限度之内。 [21]

    这种情况当然符合1940（48）年至20世纪60年代末期的长波。虽然在19世纪50年代和90年代的这种移民浪潮中有惊人的相似之处，但是每个先前的扩张性长波都需要对这个移民方面作特殊分析。 [22]

    因此，所有这些力量一起给扩张性的长波带来动力，并通过几个连续的工业周期使得平均增长率高于一般水平，因为已实现的和预期的平均利润率高于上个长波的平均水平。

    当然这不是意味着平均利润率会持续高涨，或者或多或少地处在高于一般水平的“高原状态”。资本主义发展的长波和正常经济周期之间有一个关联。在扩张性的长波中，复苏（upturn）、繁荣和景气阶段持续较长而且更加明显，衰退阶段却较短而且不那么严重。相反，在停滞性的长波中，复苏和繁荣阶段较短，较迟钝，更加不稳定，衰退阶段则持续较长并且较明显。但是在扩张性长波中，的确有衰退（即平均利润率的暂时下降）；同样在停滞性长波里，也有复苏及繁荣阶段（即平均利润率在衰退之后的高涨）。

    经验验证可以证实这个关联。沃伊廷斯基为德国的经济发展的两个长波提供了下述资料：在1874—1894年的萧条性长波中，有15年的危机或者萧条，同时又有6年的高涨；但是1895—1913年的扩张性长波中，只有4年的危机或者萧条，同时也有15年的高涨。 [23] 戈登所提供的资料（见表1.6）为对美国和英国进行精确分析提供了条件。平均利润率的这些上下波动不需要由长波理论来解释。它们完全可以用传统的经济危机理论（像马克思主义者所说的）或者经济周期理论（像理论经济学家所称的）来解释。但是精确地说，传统的工业或商业周期与长波的联系使得长波理论成为解释每一特殊的工业周期的独特性，更具体地说其振幅的变化的一个有用的工具。

    托洛茨基得当地驳斥了康德拉季耶夫把“长周期”这一术语类比于正常的工业周期的做法，这根本上是因为长波的急剧上升的转折点基本上不能用内在经济原因来解释。由于同样的理由，工业周期的长短与长波之间没有机械的对称。马克思主义者认为（像马克思自己那样）工业周期的长短决定于固定资本的“无形的（moral）”寿命期限（即固定资本大量更新折旧的特殊期限）。固定资本在物质性质上是不能零碎地和连续地更新的。另一方面，像资本主义对新地域的掠夺，战争、革命和反革命这些影响长波的情况是不能由任何机械学法则——比如大型机械的“无形的”寿命——所决定的。

    然而，一旦新长波开始，资本主义的内在逻辑（即资本主义制度运动规律）必须而且必然控制事件的长远趋势，否认这一点就等于否认这些运动规律在任何真正意义上是起作用的。如果你相信外部的非经济因素不仅是每50年或60年一次，而且是不断地决定着资本主义经济的发展，那么你就会立即拒绝马克思的整个经济分析。 [24]

表1.6 资本主义发展的长波和正常经济周期的关联
 | 扩张的月份与收缩的月份的比率
 | 美国 a | 英国 | 德国
1848—1873年的扩张性长波 1873—1895年的萧条性长波 1895—1913年的扩张性长波 1919—1940年的萧条性长波 | 1.80 0.86 1.14 0.67 | 2.71 0.76 1.62 1.36 | 1.61 0.79 1.33 1.82

a 美国在1940—1967年的扩张性长波的下滑阶段平均为11个月，1968—1976年的萧条性长波的下滑阶段平均为21个月。

资料来源：戴维·M.戈登：《滑行游戏艇的上下颠簸》，载《危机中的美国资本主义》，纽约，激进政治经济学协会出版，1978年第26页，W.W.罗斯托：《世界经济：历史和展望》，奥斯丁，得克萨斯大学出版社，1978年第323、325、343页。1967年以后时期的资料系笔者计算。

    那就是为什么我们不能接受对我们（在整体上，还有对马克思主义长波理论）的批评。批评者说我们折衷地把资本主义发展的外生和内生的解释结合起来（即试图把托洛茨基和康德拉季耶夫结合起来）。 [25] 在下述论点上我们是没有什么可折衷的，即平均利润率的突然长期高涨归根结底只有通过资本主义所运行的社会环境来解释，并且一旦这些高涨发生，资本主义生产方式的内在矛盾就会出现，并会无情地导致利润率的下降，无论是从相关联的基础上看（即工业周期）还是从长期来看。具有扩张趋势的新长波之后不可避免地要跟着发生一个具有停滞趋势的新长波，除非你乐意假设资本以某种方式发现了一个能消除25年（如果不更长久一些的话）的平均利润率下降趋势的窍门。

    为了更加精确地阐述“资本主义发展的长波和资本主义经济史的相互作用中的外在和内在因素的这种关联，我们必须把另外两个因素引进长波分析：在国家层次上的国际资本主义竞争的长期趋势以及黄金生产的长期波动。

    英国在1848—1873年期间在世界市场上居相对霸权地位，接踵而至的是1873—1893年长期萧条中该国霸权地位的下降；在1893—1913年期间英帝国主义的相对霸权地位之后，随之而来的是1914—1940年期间英帝国主义的霸权地位的再次急剧下滑；而美帝国主义在1940（48）年到20世纪60年代强劲的霸权地位之后，也伴随着自从那个时期以来的霸权地位的相对下降；这三者之间存在无可争辩的类似现象。

    我们的确只能说是类似现象，而不是具有绝对的同一性。英国工业在1848—1873年期间的霸权地位比英帝国主义在1893—1913年间的霸权地位要明显得多，但这几乎从一开始就不断地受到德帝国主义的崛起及后来美帝国主义地位上升的挑战。同样，美帝国主义在20世纪40年代末期和20世纪50年代的霸权地位可能远远超过在19世纪任何时候的英国资本主义。诚然，它们之间还存在着另外一些差异。

    但是在这三个事例中有节奏的变动是令人注目的。我们是最早宣告美帝国主义的相对下降早在20世纪60年代中期就开始的分析家之一 [26] 。现在几乎没有任何疑问，那些预测已经完全由随后发生的事件所证实。

    在财产私有制和为追求利润进行竞争的条件下，只有经济和政治军事力量的高度国际性集中才能使得在危机的年代对资本主义世界施加目前这种独断的解决办法成为可能。这些解决方法未必能帮助资本主义制度解决其困难，但是它们是非采用不可的。当权力集中程度很低，当若干个资本主义国家集团之间存在着“非稳定性均衡“的古典条件时，那么不管施加什么样的影响都不会有什么结果，国际资本主义领导的总危机就会出现，这当然不会有助于资本主义体系较快地克服其深重的萧条。

    在1929—1932年大萧条期间及其以后帝国主义列强对试图促成任何形式的解决危机的国际“方法”（甚至权宜之计）反应迟滞；至于1973年以来，国际资本协调也是同样的无力（虽然开了许多的“首脑会议”）。上述二者之间的明显的相似不能认为是偶然的 [27] 。当然与20世纪50年代相比，国际贸易战的剧烈程度和保护主义倾向不那么明显。但是，和20世纪40年代中期、20世纪50年代和60年代早期所发生的相比，这个趋势的逆转同样引人注目。 [28] 在那个时期，美帝国主义能够强行实施布雷顿森林体制，马歇尔计划和联邦德国及日本的工业重建，不论好坏，没有受到其竞争者——盟国的强烈反对。而今天的美国再也没有能力这样做了。

    在主要帝国主义（在19世纪，则是资本主义）国家或国家集团中，各列强关系方面这些一系列变化很显然不能单纯用“资本主义生产方式的内在运动规律”来解释，虽然这些变化当然与集中法则和资本集中化和不平衡发展法则有联系。但是显然还有战争，殖民帝国或者半殖民地势力范围的扩张和收缩，民族解放运动、革命、反革命及其各自的结果在这里起着决定性的作用。如果没有德国工人阶级在1933年决定性的失败，那么德国帝国主义就永远不能从事其在20世纪30年代和40年代早期的加速扩张和侵略。如果没有德国和日本帝国主义在第二次世界大战中的失败，美帝国主义就决不能建立起在1945—1956年间的霸权地位。如果没有英国军事及政治力量在第二次世界大战的下降和亚洲及非洲民族解放运动的高涨这二因素的结合，那么英帝国的崩溃就不会在相对短的时间跨度内发生。

    黄金生产的波动和资本主义经济发展的长波之间的相互联系曾吸引住很多经济史学家。在卡塞尔的先驱工作之后，他的主要论点（即长波最终是由价格运动的长波所决定，而价格长波则由黄金生产的长期波动所决定）已经得以精巧的完善化。 [29] 但是，从马克思主义的观点来看，这些观点都有一个基本的弱点。总的黄金生产，或者“货币化的”黄金的生产（即指由中央银行所购买的当前黄金生产的那部分，或者中央银行总的黄金储备增长率等等）在数量上总是与世界商品总产量相比较的，并且据说通过这两者的增长率间的比例关系来决定一般的价格趋势。这无非是将李嘉图错误的货币数量理论草率地应用到作为货币的黄金上。

    黄金可以起货币的作用（即一般等价物），主要是因为它是商品。像所有其它商品一样，它是人类抽象劳动的体现。因此，不是黄金生产的数量而是与商品的平均价值相比较的黄金价值的波动决定了用黄金/货币或者有固定的“黄金基础”的纸币（即可兑换成一定数量的黄金）所表示的价格的一般趋势。这样在解释（用黄金货币来表示的）价格的长期趋势时，所考察的关键因素是黄金采炼的劳动生产率与工农业的劳动生产率的比例发展趋势。

    很久以前人们就懂得，相对于资本主义经济的上下波动，黄金生产以“反周期”的方式在波动。 [30] 但是当我们试图决定这个反周期的波动是否也适用于资本主义发展的长波的时候，我们就不得不从根本上把19世纪黄金产量的情况和20世纪黄金产量的情况区别开来。在19世纪，黄金的勘探和由于丰富的新金矿的发现而导致的黄金的价值突然激剧下降基本上是由偶然因素造成的。黄金发现中的资本支出是微小的。 [31] 只是在19世纪末期在德兰士瓦的兰德（Rand）金矿的发现之后，黄金矿业才变成资本主义的一个工业。它自己的运动法则是由资本积累的逻辑所决定的。 [32] 随后奥兰治（Orange）金矿的发展和在“黄金价格”惊人地上涨到每盎司500美元之后的今天所发生的，只是证实了这个法则。 [33]

    但是像19世纪加利福尼亚州，澳大利亚和德兰士瓦的富有矿藏的偶然发现很显然是外源的因素。这些外源的因素是不能由在资本主义发展的前一个长波中所发生的东西来加以说明（即不能用它们的数量也不能用它们所发生的时刻来解释）。 [34] 它们通过黄金价值的突然和迅猛的下跌来影响着价格的上涨浪潮，这无疑有利于利润率的高涨；就是说，它们是那些可以解释利润率的两个转折点的“环境”因素，这两个转折点使得1848年和1893年之后的两个扩张性长波成为可能。 [35]

    奇怪的是，一位苏联作者信奉许多美国的和其它国际经济学家和技术治国论者有关黄金“非货币化”的可能性的观点，为“信用货币”（银行信用）代表“真正货币”起着像黄金一样的作用的观点辩护。[36] 这不仅与马克思的劳动价值完全矛盾，而且与最近几年在世界市场上已观察到的现象相矛盾：主要资本主义国家的货币通货膨胀率越高，黄金就越能证实其作为纸币的“价值”的真正尺度的作用，国际经济中黄金的“价格”就越会增长。所有黄金“非货币化”的计划都将失败。

注释：

[①] 有关对这些贡献的详细讨论，以及最近80年整个长波的争论的详细讨论，见曼德尔的《晚期资本主义》（伦敦，1975年）第4章。

[②] 肯尼思·巴尔提供了一个优秀的关于长波的文献文章和争鸣的文献目录，即《长波：文献目录评选》，载《评论》，宾厄姆顿，第2期，1979年，第675页。作者值得一提的疏漏是两个德国人的著作：汉斯·罗森堡，《大萧条与俾斯麦时期》，柏林，1967年，其中载有广泛的有关文献目录：格哈德·门施，《技术的僵局》美茵河畔的法兰克福，1975年。

[③] W.W.罗斯托，《世界经济：历史和展望》，奥斯丁，1978年。

[④] 安格斯·麦迪森，《资本主义发展的阶段》，载《拉夫罗国民银行季刊》，1977年7月，第103页。该文是麦迪森1977年在东京召开的世界经济学家代表大会上所呈递的论文的扩充。

[⑤] 杰伊·福雷斯特在《幸福》杂志1978年1月16日采访记上的言论。该采访记概括了福雷斯特的《商业结构，经济周期和国家政策》，未来出版社，1976年，第195—214页。

[⑥] 关于这一问题，见注释②所引用的文献目录：巴尔《评论》第2期，1979年，第675页。安德烈·冈德·弗兰克为上升的长波是在1789年左右开始的这一观点作了强烈的辩护。

[⑦] 这些观点尤其明显地表现在卡塞尔—基钦—沃伊廷斯基传统和以弗朗索瓦·西米安德的著作为基础的法国学派之中。

[⑧] 埃尔玛·阿尔特瓦特，尤尔根·霍夫曼和威利·塞姆勒：《从经济奇迹到经济危机》，柏林，1979年，第25—26页。

[⑨] 见罗伯特·罗索恩《新左派评论》，1967年，第59期；埃里克·奥林·赖特《阶级、危机和国家》，伦敦，1978年，第164页。另外我声明，我似乎并不属于那种看起来只有在事后才很明白的人。在扩张性长波之前，我就预测到在该长波之后会转向萧条性的长波﹝《新资本主义经济学》，载《社会主义的记录》，1964年，第56页﹞。并且较正确地预测20世纪60年代末期的可能的转折点。

[⑩] 最近的一个变量是以所谓的奥克斯克俄（Okiskio）定理为基础。该定理假设既然没有企业家愿意采用新技术，也就不能保持或者增加利润率，那么对于每一单个厂商适当的，对整个经济也是适当的。该定理显然曲解了资本主义的本质（即私人生产和财产私有），这样就忽略了经济代理人包括企业家不能正确地预测他们的决策的客观的总体结果，这个结果可能与他们想要取得的恰恰相反。它是从资本主义竞争的本质中抽象出来的。对某些厂商有利的并不一定对所有厂商有利。沙伊克对奥克斯克俄定理作了一个良好的回答，详见安瓦尔·沙伊克《剑桥经济杂志》1978年。

[⑪] 匈牙利的马克思主义学者P.埃尔德什，在“谈再生产理论和经济周期理论间的互相关连”（载《论马克思主义经济学的进步》，布达佩斯，1967年）一文中从马克思主义的观点批评了把预期利润（exante profit）这个概念当作经济周期中的一个决定性因素的观点。该概念坚持它的心理（即主观的）特征。然而，不难证明这些决定着投资决策的预期利润并不是主观的，而是客观因素的函数，其中有上阶段（上一年，上次的再生产周期等）的实现后的利润，市场趋势，市场供应等等。

[⑫] 有关那场争论的综述和选集，参见L.科莱蒂和C.纳波莱奥尼主编，《资本主义的未来：崩溃或继续发展？》，巴里，1970年。

[⑬] 我们已经谈到过那个问题，特别是在《晚期资本主义》，伦敦，1975年，第149—158页和在我们对《资本论》（哈蒙德沃思，米德尔塞克斯，1976年）第1卷的介绍中。

[⑭] 见卡尔·马克思《资本论》第32章（例如：论高涨阶段的实际工资波动）；《马克思—恩格斯全集》，柏林，1969年，第25卷，第529—530页，第876页及其后若干页。

[⑮] 克里斯琴·索特，《日本资本主义的发展阶段及其结构形态》，载《主要四国经济的长期发展》，巴黎，国家经济和统计研究所，1978年，第178—179页。数字根据以下来源计算的：奥卡瓦—罗索夫西，《日本经济增长》，斯坦福，1978年；C.索特，《日本经济增长的减慢以及1978—1980年的法国经济增长》，巴黎，1978年。

[⑯] 西德尼·霍默《利息率的历史》第2版，新不伦瑞克，1977年。有关英国的长期收益，详见第505页和第195—196页；有关美国和瑞士的长期收益，见第505页；有关短期收益，见第513页；有关法国的资料是出自罗伯特·马乔林，“价格，货币与生产”，载《长期经济波动》，巴黎，1941年，第207页。

[⑰] 托洛茨基最先构筑马克思主义的在资本主义经济发展的长期（阶段，波动）的理论，并据此与康德拉季耶夫的机械的周期理论分庭抗礼。见列昂·托洛茨基，“论资本主义发展的曲线”，〈社会主义科学讯息〉，1923年4月—7月第4号；该文有〈第四国际〉的英文译本，1941年5月。

[⑱] 理查德·戴在〈新左派评论〉（1976年）第67页中谈到他们认为我们忽视了托洛茨基对康德拉季耶夫的基本论点——即在有萧条性低调的长波中（萧条性长波）均衡被打破之后资本主义或多或少地自动恢复其均衡——的抨击。然而这是不正确的。在《晚期资本主义》中我们和托洛茨基有共同的观点，即资本主义没有可以使其从萧条性长波转变成扩张性长波的自动的内在的必然联系。为了达到那个目的外部因素〔例如安格斯·麦迪森的“制度休克”（system shocks）〕是必不可少的。《晚期资本主义》的读者清楚地知道我们决不是什么相信资本主义制度有能力自动地恢复平衡的“新调和主义者”。在该书中我们严厉地批评了希法亭和布哈林所详述的观点。

[⑲] 安格斯·麦迪森也作出结论认为“从一个阶段向另一个阶段的转变是由制度休克所引起的。这些制度休克可能是由于失却上一个阶段的某些特征的可预见性，但是转变发生的时间通常是由无法预测的外生的或者偶然的事件所支配。”这对于从停滞性长波向扩张性长波的转变是正确的，但对于从扩张性长波向停滞性长波的转变就不对了。

[⑳] 在一个由国立先进技术高等学校出版（ENSTA，1974年第37期）的令人感兴趣的研究中，F.霍夫赫尔和R.勒吕斯特以经验为依据指出，利润率的波动与德国，英国及法国在20世纪50年代和60年代的经济增长有密切的相关。（从他们的计算可以看出，他们的利润率的概念和马克思主义的利润率的概念有明显的区别，但从马克思主义的观点看这并不足以使其相关关系失去意义。）

[21] 我们可以把每个扩张性长波区别为两个阶段，第一个阶段主要是“大规模的”工业化，精确地说，这是因为工资处于相对低的水平，第二个阶段，由于工业的劳动后备军的枯竭（“充分就业”的实现），相对剩余价值的生产会有显著的上升（即消费品部门的劳动生产率的增加）。显然就是这第二个阶段中，资本主义制度的所有内部矛盾不断地出现，从而为不可避免地转向具有萧条趋势的长波作准备。

[22] 我们必须考虑国际间的移民迁移这一附加因素。在19世纪后半叶，剩余劳动力从工业化进程中的欧洲国家到北美洲的迁移远远地超过了欧洲内部的迁移，从而促使西欧和中欧的工业后备军的长期下降，这为19世纪80年代和90年代大规模的工人运动的出现提供了有利的条件。相反，西欧的劳动力后备军的枯竭在20世纪60年代导致了大量劳动向这些工业化国家的迁移，劳动来源国诸如有地中海国家，包括北非和土耳其，西印度群岛，印度以及巴基斯坦，甚至韩国（例如韩国医务人员在联邦德国工作）。类似的迁移在美国的战后繁荣时期也出现（大量移民来自波多黎各，墨西哥和中美洲），中东迁入移民的现象于20世纪60年代开始，油价上涨加速了中东的移民活动（大量的补充劳动力流入科威特，沙特阿拉伯，海湾国家等等），这些流入的劳工中不仅有巴勒斯坦人，埃及人和巴基斯坦人，而且甚至还有韩国人。

[23] W.沃伊廷斯基，《长波之谜》，载《施穆勒年鑑》，第55期，1931年。

[24] 很明显，在扩张性的长波中资本主义运动的基本规律的运行有两种意义。一种意义是一旦上升期开始，通过利润率的迅速增加，技术革命“为自己提供劳动力”（即它使得生产设备的第Ⅰ部类的增长率高于平均水平并且生产性投资的增长率在整个阶段高于平均水平）。而从另一种相反的意义上讲，一旦第Ⅰ部类高于平均水平的发展超过某一特定的界限，资本有机构成的增加和技术革命在第Ⅱ部类的生产能力上的效果都将无情地使经济走向利润下降和利润不得实现着二者一起并发的危机。

[25] 除了参阅戴的文章（在本章注释18中已提到），还可参阅马塞尔·范德林登在《自由荷兰报彩色副刊》（19）：20上的文章，和克里斯·哈曼，《国际社会主义》，1978年，第79页。

[26] 这个论点受到很多马克思主义者像马丁·尼古劳斯和克里斯蒂安·帕洛伊克斯的严峻挑战。尔后出现的事件为这场争论作了评判。

[27] “该书的解释是，1929年的大萧条之所以这么广泛，严重和持续这么长是因为国际经济体系被英国没有能力和美国不愿意像人们所想象的那样去用三种特别措施来使之稳定而变得不稳定。这三种措施是，1.为亏本出售的商品保持一个相对公开的市场；2.提供反周期的长期信贷；3.在危机中进行票据贴现……。国际经济体系将处于不稳定状态，除非某些国家使之稳定，就像英国在19世纪和一直到1913年所做的那样。在1929年，英国没有能力而美国又不愿意。”见查尔斯·P.金德尔伯格，《1929—1939年大萧条中的世界》，伦敦，1973年，第291—292页。

[28] 关于这一点，现已有大量证据。法国前内阁部长让纳内先生最近出版了一本书来捍卫“温和的保护主义”。1978年11月斯佩里·兰德在尼斯附近组织了一个关于这个问题的国际讨论会，与会者除了有政治家（和三边委员会的卓越的代表）和国际机构的主要技术治国论学者，还有许多世界知名的商人和银行家。德国的自由周刊《时代》在1978年11月第17号的期刊中对此发表了一个评论。该评论有一个意味深长的标题：“再也没有人信仰自由贸易”。也可参阅国际货币基金组织在1978年出版的小册子《保护主义在抬头》和由该组织出版的季刊《金融与发展》在1978年9月号也有类似的文章。

[29] 古斯塔夫·卡塞尔，《社会经济理论》，纽约，1924年，第441页。也可以参阅沃伊廷斯基和罗伯特·马乔林的前引注文所示文章。应当回顾考茨基在《黄金产量的变动和价格上涨变化的特点》中已经强调过这个事实，即在19世纪早在经济复苏之前就已发现了很多的重要金矿，因此刺激了投资。

[30] 参见利奥·卡岑，《黄金与南非经济》，开普敦/阿姆斯特丹，1964年，第233页。这个假设是以价格（用黄金货币来表示）在萧条时下降这个事实为基础的。因而，黄金对所有其它商品的贸易条件（或者黄金出口国对所有其它国家的贸易条件）上升后，黄金矿业的利润率同样上升，资本就被吸引到黄金矿业来，从而黄金生产上升。

[31] “在19世纪，黄金供给量的变化主要是因为新金矿资源的偶然发现和该资源的枯竭。成本因素相对说来并不重要，因为低级的资本设备无非只是平底的淘金盘或者最简便的设备。最近50至60年以来，偶然发现不再是黄金供给的一个重大因素。黄金采矿业渐渐地是由大单位来承担，而且是深井开采；运用的是昂贵的资本设备。技术的改进已经减少了黄金金矿和勘探的风险因素。简言之，它已经变成了一种工业，就像其他工业一样，对成本和价格极为敏感”（卡岑语）。

[32] 这不仅仅适用于黄金采矿业的资本投资幅度，也适用于其参与帝国主义资本输出的利润率的平均化。有关那个方面，参见S.赫伯特·弗兰克尔，《南非黄金采矿工业的股权资本的投资和收益，1887—1965年》，马萨诸塞洲，坎布里奇，1967年。

[33] 诚然，这意味着同时存在两个因素：较丰富的矿井的级差地租的极大增加和很多贫瘠矿井再开发的可能性，不仅在南非而且在美国均如此。参阅1979年7月第28号的《纽约时报》，它谈到“西部又一次的淘金热”，并且指出在目前的“黄金价格”水平上“挪走五吨的岩石来获取一盎司的黄金是值得的”。

[34] 有趣的是，人们注意到在德兰士瓦探索黄金从19世纪50年代就开始并持续到19世纪60年代末期，但好像并没有被1873—1893年的长期萧条期间的慢长“黄金稀缺”所加速。

[35] 把黄金的价值（和用黄金表示的所有其它商品的价值，即长期价格趋势）的长期趋势和给予南非黑人矿工的饥饿工资（即，所有种族歧视和种族隔离制度使得这些低工资以及因此南非黄金生产成本相对低成为可能）。联结起来将是发人深思的。根据卡岑提供的资料，南非在金矿粉碎方面，每吨金矿的劳动成本在40多年里只有微小的波动，基本上保持不变。在1920年每吨金矿粉碎所需的劳动成本只有25/9个先令，在1946年只有25/7个先令（在第一次世界大战前期连续下降，在1916年和1922年间上升，在1921和1936年间又一次下降，1936年再次上升，1946年再度达到1902年的水平）（卡岑，《黄金和南非经济》，第18—19页）。工资成本代表着总成本的一半左右。黑人工人的工资仅仅是白人雇员的10%。在1914—1920年间，黑人工资只上升了10%，然而生活费用却上升了55%。在1940—1950年间，黑人工资上升48.7%，然而零售价格上升65%。黑人工资在1950—1961年间进一步上升了36%，但是甚至这一上升也几乎不能赶上同时期零售价格的上升（卡岑，《黄金和南非经济》第22—23页）。黑人工人的实际工资在20世纪60年代可能低于本世纪初的水平！根据弗朗西斯·威尔逊在《南非矿业劳动力，1911—1969年》（剑桥，1972年）中提供的，在1969年实际工资指数为109，而在1911年该指数为111。卡岑断定：“很显然白人和黑人的工资差距的任何实质性的缩小将会使采矿业的成本有很大的不同。如果我们把1930年当作一个例子。并假设非洲黑人矿工突然和白人矿工拿到同样的工资，那么那一年的劳动成本将不是3100万英镑，而会上升到大约1亿英镑；即比那一年所生产的黄金的价值的两倍还多。”卡岑，《黄金和南非经济》第22页。

[36] G. G.马丘申，《资本主义条件下的信用货币问题》，莫斯科，1977年。


第二章 长波、技术革命与阶级斗争周期

第二章 长波、技术革命与阶级斗争周期

    离开科学的进步，技术革命就不可能发生。技术革命在多大程度上由科学的进步所决定呢？科学进步在何种程度上与资本主义生产力发展相联系，也就是，它在何种程度与资本主义生产方式的内在逻辑相联系？这是个吸引人的问题，我们甚至在这篇文章中还抓不住其表象。[①]

    第一个相互关系可以建立在资本的基本历史趋势的层次上，在这一层次，资本把科学劳动（即最抽象意义上的“一般劳动” [②] ）转变成特殊形式的无产阶级化的劳动（即从属于资本主义需要和由资本控制的劳动）。在《晚期资本主义》中，我们指出马克思是怎样从资本运动的一般规律推断出这种趋势的，从而预料到在他的时代不会发生，而在很久以后将会发生的一种现象。与不断重复着的陈词滥调相反，这证明了马克思的《资本论》正由于其大跨度的历史预测，与其说是19世纪的，倒不如说是20世纪的著作。

    在机器方面，资本对活劳动的占用得到了直接的实现。首先，它直接来源于科学的机械规律和化学定律的分析和应用，这使机器能够完成从前由工人来完成的相同的劳动，然而，只有在大工业已经达到一个更高阶段，并且所有科学都被用于为资本服务的条件下，机器沿着这条道路发展，这一现象才会发生。其次，当可供使用的机器本身已经提供巨大能力之时，发明就变成了一笔生意，科学在直接生产中的应用就决定了和诱发了发明的前景。 [③]

    在《晚期资本主义》中我们描绘了公司支配的实验室研究发展的具体过程，它开始于19世纪末，经过了第一、第二次世界大战， [④] 然而，正如马克思所预言的，科学进步和新技术发明的直接联系则出现在资本主义生产方式发展的相对较晚的时期。资本以实用得多的方法占用工匠技师们的技术技能，以便在社会经济支配劳动而使劳动不断地分散和集合的过程中，用机器代替活劳动力（即剩余劳动生产的最大化，它是在生产过程中不断增长和完善的劳动分工的驱动力）。这种现象比前述公司实验室出现得早，这可大体分为两个阶段：

    1. 发生在生产过程中的由工匠们进行实验的阶段。这早于自然科学家系统的实验好几百年，这一阶段直接以大部分工艺进展为基础。制造业资本主义的大部分时间属于此阶段。阿瑟·克莱格 [⑤] 和哈里·布雷弗曼在伯纳尔之后指出，这同样适用于工业革命的大多数基础发明。戴维·兰德斯在《解放了普罗米修斯》中也提出过相似的论点。 [⑥]

    2. 在另一阶段。工程师（或已成为资本家的工程师）的实验观察引导他们把工人的操作转变成越来越多的机械操作，以便在某些用途上机械装置能够进入工人的房间。在此，工匠对发明的贡献可以说是相当间接的，尽管区分工匠和工程师有时不像他们职业分类那么明显。

    “抽象科学”和“具体技术发明”随着应用科学的出现而正式重新统一。这里不可能深入分析自然科学同技术重新统一这种现象和内部辨证规律的相互关系。一方面是科学与技术的重新统一，另一方面，是目前状况下资本主义生产方式的内在逻辑（或者更一般说，即资产阶级社会），这二者的关系值得马克思主义理论家倾注更多的关注。我们希望这个主题将来能有时间更详尽的探讨。

    必须强调的是，资本使科学劳动力无产阶级化（属于他自己）的趋势直接地与资本对更多的剩余劳动、剩余价值和利润的不懈追求有关，同时受到竞争和阶级斗争的刺激。因此，这种趋势已经与资本积聚的有节律运动相互联系着。看来甚明显，利润率长期的普遍下降将会鼓励旨在降低生产成本方面的根本性突破的研究（即基本工艺的改造），同时由于他们显然阻碍着大规模的重大技术创新，就是说，他们趋向将目前的投资集中起来使之合理化（即能立即节约劳动成本的投资）。 [⑦] 格哈德·门施收集的重要证据表明，一群基本创新发生于19世纪20年代和80年代和20世纪30年代，正处于萧条性长波时期。 [⑧] 经济史不断地证明这些基本创新的大量应用之投资花费通常在这些创新十年以后，即萧条性长波向扩张性长波的转折点已经发生以后。

图2 1740-1960 年基本创新的频率

    相反，当资产阶级社会一般环境由降而复升的增长（繁荣）的看法占优势的时候，这反映了实际的平均利润率和资本积累率的迅猛增长。这时，环境便适宜于根本性的技术革命所需的大量资本支出。相反，现行零碎的创新不会使社会生活的各个领域的基础发生技术革命，如工业、运输业、通讯、贸易和信用、管理等领域。因此，我们可以从逻辑上推断，集约型研究和最初基础创新（在萧条性长波时期[⑨] ）与集约型重大创新（在扩张性长波期）是有节律地交替的。萧条性长波的最后阶段是否存在决定性的中间环节（发明的大量增加），或者，在资本积聚的长期节奏和“研究—发明—创新周期”（假使这样的关系是实际上证明了的，“周期”这个词将在这里得到证明。）的长期节奏之间是否有一个十分机械的相关性，这一点仍尚待确定。

    J.施莫克勒试图证明专利周期一般地与经济周期密切相关，前者并不先于后者。 [⑩] 尽管这一观点看起来似乎可信，但它没有区分性质上不同类型的专利权，因此，不能回答我们提出的问题。具有决定性的是带来根本创新的专利权现象，而不是专利权周期。

    W.鲁珀特·麦克劳林 [11] 提出创新的五个连续相继的条件的差别：

    1. 发展纯科学的倾向。
    2. 发明倾向。
    3. 创新倾向。
    4. 资助创新倾向。
    5. 接受创新倾向。

    麦克劳林也指出，假若一个国家进入新开发（这里对利润预期的调节和利润率的波动是明显的）渠道的资本供给比例太小，它虽然能大量地投资于纯科学和发明，但创新仍然停滞。 [12] 他没有区分不改变一般生产技术的创新和那些改变了一般生产技术的创新。把他的分析和格哈德·门施的结合起来，我们就可以更正确地理解技术革命的下列连续相继条件：

    1. 发展纯科学的倾向。
    2. 在目前发明中，导致能改变整个生产的基本技术的基本发明的转折点。
    3. 重大创新倾向。
    4. 资本积聚、利润预期、可预见的市场扩张的基本环境的改变，能证明对重大创新的大量投资是合理的。 [13]
    5. 重大创新完成，利润率上升，经济增长加速（资本积聚）的综合效应引起了真正意义的技术革命。

    但是，分析这一点时，必须建立资本积累过程和技术革命逻辑之间的第二个有力的相互关系。与以前技术差异很大的每一项特定技术，集中在一类特定的机器系统中，并且，这依次以劳动过程的特定组织形式为条件。我们非常概括的假定，工业革命的相继阶段和第一、第二、第三次技术革命的相继阶段（总是要提防对这些阶段的过于机械的解释，强调中间过渡形式的必然存在，这样方能符合不平衡发展规律和多种因素共同促进发展的规律。）很广泛地对应于下列机器体系的发展：由手艺工人操作的（和手工工人生产的）蒸汽引擎驱动的机器；机械工人操作的（和工业生产的）蒸汽发动机驱使的机器；与机器相联系的装配线，这种机器趋向于由电动机带动，半熟练机器操作工操作；连续性生产机器，综合地包含了由于电子学而成为可能的半自动化体系。 [14]

    不可否认，这四个相继的根本不同的类型的技术和机器体系，需要四种不同类型的劳动组织形式。这种从一种到另一种形式的转变历史性地涉及工人阶级的严正对抗（除了其他理由外，还因为这种转变包含着劳动条件的恶化，这不必与真实工资降低或者体力劳动负担增加相联系，而是被很大一部分生产工人感觉和理解到总的劳动条件的恶化）。我们所要强调的不是把这么多的结果都作为劳动过程革命性转变的起源。我们认为，他们起源于资本企图打破不断增加的障碍，这些障碍妨碍了前一时期剩余价值率的进一步增加。这样，再一次与资本积聚有节律的长期运动和使劳动组织发生根本变化的上升（或下降）的推动力建立了直接的联系。在扩张性长波的大部分时间中，当平均利润持续增加或正处在高水平时期时，资产阶级并不十分急于根本改变劳动组织的形式（在资本主义条件下始终有这种倾向）。已经发生的大量的资本支出需要折旧和维持其价格（valorized），太快地替代它们会抵消这些需要。根本改变劳动组织会激起强大的工人阶级反抗，生产的频繁中断，并增加跨越行业的阶级对抗。当增长率高，有了保证给工人阶级某些改革的物质手段时，这种阶级斗争与资产阶级缓和社会紧张关系的正常倾向是相矛盾的。

    相反，接近扩张性长波尾声和在随后萧条性长波的大部分时间里，利润率明显下降，它在低谷时一般比先前扩张性长波低得多。这样，就对资本的剩余价值率的大幅度增加形成日益增长和强大的刺激。剩余价值率的增加不能单靠增加工作量，加快工作速度、强化现行劳动过程等方法，而是需要深刻改变这个过程。同样地，在趋于扩展性长波尾声之时，由于与资本积聚本身长期加速（工人阶级数量增多而力量加强，失业相对下降，工人联合的加强等等）相联系的各种原因，阶级斗争一般加强了。确切地说，因为阶级斗争加强已成为一种客观趋势，资本家阶级对改变劳动组织而进一步增加社会紧张的犹豫将会减少（或者至少资本家阶级内部对这些问题分歧的力量均势将趋于倒向那些赞成改用更强硬地对抗工人阶级的那些人）。

    如果我们观察一下最初的机器主义（machinism），第一个机器系统、泰罗制和流水线生产劳动组织的历史阶段。我们会看到尽管它们的试验和最初引入一般发生在扩张性长波的末期，它们的普及则恰好发生在萧条性长波期。这一点，传送带劳动组织的例子是很明显的，它于1910—1914年间最初引入， [15] 但只是在第一次世界大战 [16] 后才普及。对于连续性生产的组织形式，这点也是很明显的，在1940（48）到1968年期间，它只限于少数行业（核电站、炼油厂、石油化工厂、半自动罐装车间、食品工业中的瓶装和袋装工厂等等），只有现在，由于微处理机的出现，其普及化才宣告到来。

    因此在劳动组织这一领域里，我们更加证实了我们前面说明的，组织与技术革命本身相关的内容。在有关具有创新特征（这推动平均利润率上升）的长时期和随之而来的普及化和通俗化的长时期（这使平均利润率下降）之间，存在着交替关系。

    此外，日益增多的证据表明，每一次劳动组织变革，通过相继的技术革命变得可能，这种变革产生于雇主们有意识的企图打破工人阶级对进一步提高剥削率的反抗。第一次技术革命明显地是对英国工人要求缩短正常工作日的斗争之回应，马克思本人在《资本论》 [17] 中对这一点作了详尽的评述。第二次技术革命与美国和西欧强大的行业工会日益反抗资方管理部门对劳动过程更直接的控制的企图。同样，第二次技术革命与半熟练的大生产的工人加强联合直接相关，并与削减这种联合力量可能导致的对传动带生产的限制力量直接相联系。一些作者提出，现在一场新的劳动组织的革命性的转变自1967—1968年以来正在西欧、美国和日本 [18] 发生。这是这些国家的资本对工人阶级力量和战斗精神高涨的一种反应。根据一些历史学家诸如加雷思·斯特德曼·琼斯的研究，人们甚至可以运用工厂制度的真正出现的分析方法，来对工业革命本身作一个相似的分析。 [19]

    至此，描述的所有这些过程似乎都相当符合资本积聚的内在需要和逻辑，符合资本的客观需要，但这一点外生因素也必须考虑。资本不断需要提高剩余价值率，并使工人阶级一般劳动条件恶化，而且当资本面临迅速、持续的利润率下降时，这种需要特别明显，但是，资本家实现这目标的能力不只是依赖客观条件，还依靠一些主观因素（即工人阶级加强对抗和反击的能力大小）。而工人阶级的这种能力又不是前一时期所发生的，诸如工薪阶层的增加程度，失业的相对水平，以及工会（更一般地说，工人阶级）所达到的水平和同质性等因素的直接、简单的函数。

    尽管这些因素明显地很重要，不少其他因素必定要起作用：工人阶级和有组织的劳工运动的绝对力量（它占整个经济活动人口比重）、工人阶级的自信和战斗性程度、工人阶级对有关占统治地位的资产阶级思想的独立自主程度：即在这个阶级和劳工运动内部工人领导者的相对力量（即在性质上更独立于资产阶级和小资产阶级的工人阶层的相对力量，至少涉及到阶级斗争的直接中心问题），工人阶级领导者和统治大多数工人阶级组织的官僚政治机构间的力量关系；在劳工运动内部革命组织吸引的独立反资产阶级这一极的相对强弱，加上工人阶级这方面的主观因素，当然，也有资产阶级这方面的主观因素（其不同政治党派的相对力量，有利于或有碍于诉诸对民主自由的大量限制和镇压的历史和其他因素等等）。

    正是所有这些主观因素与前述客观趋势的相互作用，将对阶级斗争强化的结果具有决定性意义。这种结果一般地赋予了萧条性长波大部分特征，这种相互作用不仅决定这种间隔长度，这种间隔必须在资本能够完成对利润率作必要的决定性调整而重新组织以前消逝，而且也决定了资本重新组织的真实可能性（即这种拉长的危机无论以这种重新组织结束，还是以向社会主义的突破而结束）。

    换句话说，不能认为新的扩张性长波出现是前一个萧条性长波的内在结果（即或多或少自发的、机械的、自律的），不管后者的持续性和严重性。不是资本主义运动规律而是整个历史时期阶段斗争的结果决定这个转折点。这里我们假设的是历史发展的客观和主观因素的辩证法，其中主观因素具有相对独立性；也就是说，他们不是由于以下因素而直接地不可避免地被预先假设的，如有关先前发生的资本积聚的基本趋势、技术转换的趋势，这些趋势对劳动组织本身的影响等等。

    我们假定存在一个阶级斗争长周期（或者更准确地说，一个工人阶级战斗性和激进化的升降的长周期），它相对独立于更迅速或更缓慢的资本积聚的长波，尽管在某种程度上它们互相交织。尽管我们不企望为资本主义生产方式开始以来的整个世界无产阶级草拟这样一个周期，但是我们相信，欧洲工人阶级在这方面存在相当明显的阶级斗争周期。

图3 欧洲阶级斗争长波和经济增长长波

    当我们讲到相对独立的阶级斗争长周期时（很大程度由一系列主要国家工人阶级不断的胜利和失败的历史影响决定），我们当然指的正是那个意思，而没有其他更多的。没有一个马克思主义者会否认历史中的主观因素（基本社会阶级阶级意识和政治领导）依次地是由社会经济因素决定的，但是，它是在一种长期意义上决定的，（即在历史范围内）而不是马上直接由经济发展决定，也不是由直接前一时期的那些经济发展因素来决定的。举一个明显的例子，20世纪20年代后期和30年代早期，英国大批失业的出现削弱了工会和工人的战斗性，而这种情况在70年代效果正好相反。

    正是在这里，我们不同意戴维·戈登的分析，尽管他的分析在许多方面与我们的类似。戈登得出结论，解决长期积累危机与先前的扩张性长波的产生一样，都是植根于资本主义制度内部的现象。 [20] 为了使这个结论与社会力量（归根结底，可简化为阶级斗争）在积聚的长期危机结果中（在决定平均利润率又一次猛升中）起的明显的关键作用相一致，他引进了“积聚的社会条件”这个一般概念，来预先决定长期高涨的可能性。这首先是作为一个对“经济主义”妖魔的决定性突破而出现的，这个妖魔是阿尔图塞尔·普兰察斯派晚近的马克思主义者试图无情地祛除的。但当我们更密切注意分析不同因素的相互作用时，戈登的内在对称的长周期和我们的不对称的长周期间的显著差别恰恰存在于这样一个事实中，即我们以主观因素的相对独立性作为基础，并得出结论，萧条性长波的结果不是预先决定的（它依赖于现存社会力量之间阶级斗争的结果）。而戈登则把萧条性长波的结果看成是由前一时期资本积聚和劳动组织过程预先决定的，“经济主义”也即经济决定论。它们回归到第二国际的古典传统，过度地使用制度、意识形态分析和决策过程分析等所有的这些精巧的方法分析，并且还是大量次要的因素。

    让我们重述戈登的许多分析是有价值的，它肯定在有关方法和结果上丰富了马克思主义者解决经济发展的长波问题的途径， [21] 但是，试图为资本主义生产方式的运行和它的历史、地理环境的变化找到一套单独的统一运动规律，由于其分析方法变成了一个机械的而不是普遍与特殊的辨证整体，戈登不可避免地重复所有那些企图对长波作此解释的弱点，这些长波理论明显地具有康德拉季耶夫和熊彼特理论的特征。并不偶然，戈登再次以“长期投资货物的成束引进（意指在某一时间内集中引进，而在其余时间中甚少引进——译注）作为对长波的解释，这个假设在固定资本投资的主要原动力之一的铁路建设逐渐完成以后便不足为训了。同样地，俄国革命、中国革命和南半球民族解放运动的高涨没有干扰戈登的理论也不是偶然的，因为该理论几乎不考虑他们先前的社会结构积聚的结果。

    我们所提出的有关阶级斗争方面存在这种相对独立的性质，同样适用于世界市场上资本主义霸权国家地位的沉浮和对世界市场扩张与收缩这一基本趋势的运动干扰的存在相对独立性的分析。我们如果只就20世纪的大事而言，无论十月革命，或者德国革命的失败，或凡尔赛条约及其崩溃，或者希特勒的夺权，都不能说成是在资本主义增长的前一个长波中资本积聚，或劳动组织，或积聚的社会结构的方式的合乎逻辑的结果，尽管美帝国主义霸权的兴起有明显的客观根源，但它足以说明德国重要的科学家大量移居到美国（可避免希特勒力量压迫征服的一个结果）对美国核研究发展和与核能力紧密联系在一起的全自动技术的出现有直接影响。要了解多少因素与决定霸权的年代和规模在开始时还不能确定，这还要取决于大量社会、政治和意识形态的斗争的结果及其相互作用。

    同样，美国霸权被逐渐侵蚀和损害之迅速（这已使许多不能理解1945—1950年和1968—1978年世界之差别的观察者惊讶），决不能被看成是那种决定战后扩张性长波积聚的社会结构之矛盾的直接作用。它们是一系列世界范围的社会、政治斗争及其结局的综合性结果，在连续性生产工艺出现之时，或者当电子学和跨国公司出现时，上述其中一些结果就更绝非预先决定的。如果我们不考虑这一事实，即国际范围的政治发展与决策相对独立于资本积聚的一般进程， [22] 过去35年的真实历史就会变得不可理解（或神秘化）。

    机械经济决定论者的宿命论方法的最严重影响（这种影响不存在于戈登著作中，让我们清楚地指出这一点，以避免不必要的争论）是它模糊了用来解决资本积累的长期历史性危机的不同方法的两种不同性质的矛盾，它给资本一种无限的权力以实现资本的历史使命 [23] （一般甚至与资本必然体现其中的具体的社会、政治和人类的力量相分离）。因此，它给那些为在阶级斗争中和世界舞台上所发生的一切承担政治责任的人提供了借口和安慰。当有人说资本主义要么导致社会主义，要么导致野蛮状态时，他是指社会主义和野蛮状态都将承担（至少在最初阶段）由其引起的一些社会耻辱瑕疵。但是因为这个理由而得出下列结论纯粹是诡辩：不管是哪一个获胜，它都不会真正造成太大的差别。如若果真如此，我们不妨说，不管人类是生存还是灭亡，这二者都没什么区别。

    由于这些已表明的理由，我们坚持我们的资本主义发展长波中基本不对称节律的观念。在这长波中，走下坡（从扩张性长波进入萧条性长波的阶段）是内生的，而上升则不是，但在很大程度上依赖于资本主义生产方式总的历史和地理环境的根本变化，这些变化能够引起平均利润率强大而稳定地上升。尽管阶级斗争长周期及其与寻求劳动组织过程的根本转换的相互关系必须进行综合分析，但必须强调它们的相对独立性，正如在决定阶级斗争激化不可避免的阶段（这个阶段，当然是维持资本价格中的长期危机的直接结果）。无论是以工人阶级失败或胜利告终，必须强调主观因素的决定作用。所有这些分析因素的临时性综合列在表2.1中。

    令人感兴趣的是麻省理工学院的国家系统动力规划的预备性调查研究，这些调研以福雷斯特的文章为基础，这项目的1976年未出版的年度报告（1977年3月11日递交给项目发起者）中说：

    “对资本物品过度需求的一种反应会提高资本价格。因此在图4中，资本部门大量的交货延迟导致资本设备价格上升。反过来，上升的价格增加资本部门中的投资收益。资本品生产的盈利增加，直接鼓励更多资本订购，这既由于现存资本品生产者扩大生产，也由于吸引了新企业加入。” [24]

     尽管我们不太同意资本品部门中（马克思主义者称第一部类）较高的利润是由来自需求增加导致的较高价格引起的，但是这里适当地强调了较高利润导致较高投资的战略作用。可惜的是，在规划劳动的进一步过程中，似乎已经抛弃了调查的那条有趣线索。福雷斯特教授运用的“实物资本生产过剩”这个概念在资本主义经济中永远是不会绝对的。相对于一个预期利润率的潜在销售，它总是“生产过剩”。

表2.1 因果序列中的长波节律分析

“萧条性”长波 “扩张性”长波 “萧条性”长波

长期投资不足引起可供的货币资本充裕

加速新的节约劳动和合理化发明的研究
  阶级斗争的加剧障碍与新技术相联系
  的新劳动工艺的引进对于资本的正效应

强烈的环境变化引起利润率突然上
  升（在一段时间中的a、b、c、d、
  e几个因素）*

在世界市场上赞同货币相对稳定
  的资本主义霸权的出现

利润率和资本积累率长期高涨
  投资大量增长，这支持了技术
  革命（第一阶段）

相对剩余价值率和技术租金的提高
给利润率以额外刺激，
经济持续增长有利于大量国际转移，
实现劳动后备军再生产，尽管日益增加大量资本的积累

新的劳动工艺的推广引起（有一段时间滞后）无产阶级
  组织和反抗的新形式的出现，资本有机构成提高开始使
  利润率曲线在相对较高的水平上持增减滞缓的状态

就业大量增加，增强了工人力量，减慢剩余价值率的
  上升，对原材料的强烈需求搅乱了 与制成品的相对
  价格关系。尽管存在大量矛盾，为保持经济增长
  步伐所需的信用膨胀动摇了货币稳定性。

   阶级斗争加剧，国际竞争加强。

某称霸大国的世界霸权逐渐受损；货币的过度积累使货币稳定被侵蚀

利润率开始长期下降。

企图提高剩余价值率使阶级斗争进一步尖锐化，合理化
  投资（技术革命第二阶段，创新普及化，技术租金的
  消失，进一步不断削弱平均利润率）

货币不稳定性增加投资和积累率下降
寻找新的原材料来源和新方法以便降低劳动成本，但
  是不会立即收到显著的效果
资本价格难以维持的危机加深并扩展到持久的社会和
  政治危机中

资本价格下降

强调时间次序——>

*：a、b、c、d和e指本书第3章中间部分所指出的阻碍利润率下降的五个过程。

    荷兰经济学家范杜因博士也把近来一个详细调查结果看作是长波问题。他试图把熊彼特的创新理论与福雷斯特对固定资本品的过度需求的概念联系起来，加上产品生命周期作为第三个解释要素。他认为，新消费品增多，对它们的额外消费需求表现出来了，这就引起了资本品部门需求增加。[25] 难以解释的是范杜因自己引用的经验证据日趋显示生产新产品的创新通常远早于新的扩张性长波的开始。为什么那时资本突然高涨，去投资于大量生产？再者，如若不考虑利润率大量上升这个关键因素，那末，这些解释要素是有价值的——仍然不足以解释从萧条性长波到扩张性长波的转折（范杜因注意到了从内生的萧条性长波向扩张性长波的转折点的不对称性）。它与生产力过剩现象紧密联系。

    福雷斯特教授作了一次有趣的尝试，建立一个能导致内生的长波模型。其模型以第一部类追加投资为基础，第一部类需要满足追加的生产资料的大量订购和储备。 [26] 这种投资不可避免地导致生产能力过剩。这样一个模型显然适应重大创新的波动，即前面描述过的技术革命。这个模型的弱点（像其他许多模型一样）是排除了利润因素，而这是资本主义发展的战略性因素。除非利润和预期利润有个大的上升，生产机器和原材料的公司不会出现大的定购和储备。什么因素才能克服萧条性长波的生产过剩？首先是利润率上升，而且只有在利润率上升以后，才出现大量新设备定购。但是，福雷斯特模型并不解释利润率的突然高涨，它只是证明了单靠内生因素不能解释这个长波上升的转折点。

图4 出现在资本品部门的康德拉季耶夫周期

（根据福雷斯特的图编制）

注释：

[①] 从有关这个问题的日益增多的出版物中，我们可援引下列材料：J.D.伯纳尔，《历史科学》，伦敦，1969年；S.利利：《科学史的社会方面》，载《科学史国际文献》，1949年，第28期，第376页；托马斯·S.库恩，《科学革命的结构》，伦敦，1964年；《源自科学的科学》（由莱比锡卡尔·马克思大学集体组编），莱比锡，1968年；本杰明·科里亚特，《科学、技术与资本》，巴黎，1976年；皮埃尔·帕蓬，《权力和科学在法国》，巴黎，1979年；罗伯特·B.林赛，《科学对文明的作用》，伦敦，1963年；J.阿加西，《科学的历史》，海牙，1963年；D.加博，《创新、科学、技术和社会》米德尔塞克斯，哈蒙兹沃思，1970年；彼得·温加特·赫斯伯，《作为社会进步的科学发展》，法兰克福，1972年；彼得·布尔索普，《自然科学的社会作用》，法兰克福，1973年；汉斯-耶格尔·赞德屈莱尔·赫斯伯，《马克思主义科学原理》，法兰克福，1975年。

[②] 马克思使用“一般劳动”这一范畴显然考虑到了“科学劳动”，《资本论》，柏林，1969年，第3卷。

[③] 卡尔·马克思，《卡尔·马克思文选》，米德尔塞克斯，哈蒙兹沃思，1975年，第703-704页。

[④] E.曼德尔，《晚期资本主义》，伦敦，1975年，第249—259页。还可参阅哈里·布雷弗曼，《劳动与垄断资本》，纽约，1974年，第157—166页。

[⑤] 阿瑟·克莱格，《工匠与科学的起源》，载《科学与社会》1979年，第43期，第187页。

[⑥] 哈里·布雷弗曼，《劳动与垄断资本》第132—134页。戴维·兰德斯，《解放了的普罗米修斯》，剑桥，1970年，第62—63页。

[⑦] 这当然是20世纪20年代和70年代特别是在1974—1975年的衰退以后的一个共同特征。关于第一次合理化浪潮，见林德尔·厄威克，《合理化的意义》，伦敦，1929年；还有奥托·鲍尔，《生产合理化与非合理化》，维也纳，1931年。

[⑧] 格哈德·门施，《技术的僵局》美茵河畔法兰克福，第142—145页。

[⑨] 我们可以指出追溯历史的相似性，根据戴维·兰德斯（《解放了的普罗米修斯》，第237页），到19世纪的最后四分之一部分为止：“工业革命的技术发展的可能性已经开始耗竭”。那时的投资并非因大规模的技术创新而引致。至少在早期的工业化国家是这样。对于这个问题，见H.罗森堡，《大萧条与俾斯麦时代》，柏林，1967年。

[⑩] 雅各布·施莫克勒，《发明活动的经济来源》，载《经济史杂志》，第22卷（1962年），第1页

[11] W.鲁珀特·麦克劳林，《从发明到创新的顺序及其与经济增长的关系》，载《经济学季刊》第67卷（1953年），第96页。

[12] 同上注，第108页。

[13] 乔治·雷，《长周期中的创新》，载《劳埃德银行评论》，1980年1月，第21页，正确的评论：“从它对经济的影响这点看，重要的不是基础创新，而是它在工业或经济中的扩散以及它扩散的速度。只有一些有着广大基础的主要创新迅速扩散才能部分地起到触发康德拉季耶夫——或任何其它的——长波上升期到来的作用”。

[14] 见罗伯特·布劳纳，《异化和自由》，伦敦，1964年，第7—8页和W.H.阿米塔奇，《工程学的社会历史》，伦敦，1969年。

[15] 哈里·布雷弗曼，《劳动与垄断资本》，第147—149页；米切尔·阿格列塔，《资本主义的调节和危机》，巴黎，1976年，第97页（以及其后各页）。

[16] 见本杰明·科里亚特的《工场与比色计》，巴黎，1979年，第139页及其后各页。有趣地注意到的是芝加哥肉类包装工业开创了传动带生产的先例。清晰地反映了与英国、比利时、法国、德国和日本的这一进程相比，农业在美国工业化和技术的出现中所起的主要作用。

[17] 见卡尔·马克思，《资本论》，米德尔塞克斯，哈蒙兹沃思，1976年，第1卷，第13章13/3/C。

[18] 阿格列塔，《资本主义的调节和危机》，第143—145页；本杰明·科里亚特，《工场与比色计》，第227页以及其后各页；马里奥·特龙蒂，《工人与资本》，巴黎，1977年。

[19] 加雷思·斯特德曼·琼斯，《阶级斗争和工业革命》，载《新左派评论》，1975年，第35页及其后各页。

[20] 戴维·M·戈登，《滑行游戏车的上下颠簸》，载《危机中的美国资本主义》，纽约，1978年，由激进政治学联盟发表的一系列论文。戴维·M·戈登，《积聚阶段和经济长周期的阶段》，载《世界体系的政治经济学》，希尔斯，贝弗利，1980年，第3卷，由塞奇发表的一系列论文。

[21] 在戈登之前，阿格列塔注意到工人消费习惯转变在他称为“福特主义”（我们则称为“晚期资本主义”）中的作用。同样的问题见E.曼德尔，《晚期资本主义》，伦敦，1975年，第387—399页；哈里·布雷弗曼，《劳动与垄断资本》，第13章。然而，阿格列塔（像本杰明·科里亚特一样）犯了一个错误，他没有把由于劳动生产力的急剧上升而引起的实际工资的增加（并且伴随相对剩余价值生产的增加）与利润率的总趋势联系起来，这首先是资本有机构成的趋势的作用。当利润率开始持续下降时，资本对实际工资的进一步增加就产生越来越大的阻碍，尽管它的对剩余价值的实现有着正效应。

[22] 戈登（如本章注20第一条引用的）涉及到日本马克思主义者K.宇野将资本主义的“阶段理论”作为许多结论的框架，我们仅是通过托马斯·T.谢肯尼在《经济文献杂志》，1975年，第853页对它的概括了解宇野的工作。但是在那篇总结中，机械经济决定主义的相继阶段的特征比戈登自己著作中表现得更鲜明。塞基尼指出，宇野认为“基本工业技术构成这些不同阶段的主要特征，也形成了丰富多样的工业和商业组织。后者，在一国范围内唤起了经济政策（包括一些有效政策的废除），它为占统治地位的资本形式的展开奠定了基础”。从我们对这些问题的观点和明显相反的辩护观点等方面来看，在《晚期资本主义》第五章中，我们不明白“关于周期波动和长期趋势的研究小组”怎么能够得出我们忽视政治进程的重要性的结论（巴尔，《长波：文献目录评选》，第490页引用的）

[23] 法国经济学家雅凯·阿塔利，当然可视为是社会党领袖弗郎西斯·密特朗的主要经济顾问。最近他为这个论点辩护，说“危机已经结束”，利润在急剧增加，国际经济以牺牲西欧为代价，正在太平洋地区“重建它自己”（《世界日报》，1980年3月1日）。

[24] 《国家系统动力规划》，系1976年年度报告，该报告系递交给1977年3月11日在麻省理工学院举行的举办者会议的一个文件。油印稿D—2715—2，第12—13页。

[25] J.J.范杜因，《经济中的长波》（阿森，1979年）第69—74页。

[26] 杰伊·福雷斯特，《商业结构，经济周期的国家政策》，载《期货交易》（1976年）第205期。


第三章 长波、通货膨胀和战后繁荣的终结

第三章 长波、通货膨胀和战后繁荣的终结

    第一次世界大战的历史转折点和俄国革命的转折点不能从这一理论上抹掉。因此，我们还须对马克思主义的资本主义发展长波理论增加一个层面。

    对于以平均利润率、平均资本积累率、平均经济增长率的三次持续上升作为背景或框架的变化（资本主义制度总环境的变化），我们必须予以重新考察，进一步阐述和修改，以便把握第一次世界大战以后的变化同战前的变化的质的不同。

    我们将以一种多少会引起争论的方式来综合这些变化：革命的马克思主义者认为，随着第一次世界大战的爆发，资本主义生产方式的上升和扩大的历史时期就结束了。从此以后，我们就进入了一个资本主义生产方式开始衰落和地域上收缩的新的历史时期。俄国革命的胜利及随后国际资本主义制度在东欧、中国、古巴、越南所遭到的丧失就是那种转折的具有重要意义的表现，尽管绝不是它的唯一表现。

    很明显，这些变化并非纯外部的变化。变化的原因基本上不是外生的。革命的马克思主义者所断言的是随着第一次世界大战的爆发，资本主义进入了一个持久的结构性危机，这是一种根本上由制度的内在矛盾的质的深化而致的危机。准确地说，由这种制度的运动规律运行所致。在此意义上，第一次世界大战，随大战之后发生的革命起义，俄国的脱离资本主义，及1929—1932年史无前例的大萧条，只是以一种集中的形式反映了那种结构性危机的深度。这些大变动（cataclysms）使资本主义的情况进展产生迥然不同的结果。

    我们的笔触回到那种危机的经济特点上之前，我们想澄清一个也许对理论经济学家来说是含糊的和不重要的问题，但它对经济史学家、经济分析史学家、社会和政治思想史学家等等显然未必不重要。这个问题在不同的马克思主义流派之间的讨论中亦居重要地位。这个问题是：一种资本主义的结构性危机和历史衰落是否排除生产力的迅速发展的新的高潮〔即，明确地不出现像1940（48）-1968年之间那样的一次新的扩展性长波〕？ [①]

    令人颇感兴趣的是，这一争论是由分别处在可以称之为马克思主义的“历史哲学家”的波谱两端的两个固执“教条”流派所提出的。

    在波谱一端，一派坚持认为：由于二次大战后第一个四分之一世纪里生产力的国际资本主义经济的迅速发展是不可否认的，因而“资本主义衰落的时代”的整个概念在科学上是站不住的，必须予以抛弃。 [②] 在波谱的另一端则坚定地认为，由于资本主义的衰落是不可否认的（无论如何，它已经丧失了对人类三分之一地区的统治），所以，1940年以后北美和1948年以后整个国际资本主义经济生产力的发展不是可用的论据（即，经济增长，甚至是迅速的经济增长是与停滞概念或甚至与生产力的衰退相一致的）。（对于那些想通过否定资本主义失去了任何东西，通过争辩说它仍在统治着俄国、中国、东欧、古巴和越南而逃避实际分析困难的人，我们将置之一边。只要指出一点就足够了，他们不能发现无论是俄国、中国、东欧、古巴还是越南，还存在任何资本家，并借此支持他们的不同寻常的概念。）

    我们相信，1914年出现的资本主义历史的根本转折点在经济和政治角度上是贴切的。进而言之，这一转折点可以在社会活动的每一个层次上观察到。我们相信，资产阶级社会、资本主义世界的扩张以及可以称之为资产阶级文明的衰落是一个不可否认的事实，这一事实在经济领域的表现很容易被证实。 [③] 人们只需考虑对1929—1932年经济危机的特殊性质并将它与衰落相联系就足够了。

    然而我们也相信，资本主义在1914年进入了一个结构性危机和历史性衰落的时期。这一事实本身并不妨碍出现生产力的新的周期性高涨， [④] 甚至一个像我们在1940（48）—1968年之间所目睹的那样的新的扩张性长波。它只意味着，长波的性质同资本主义制度上升和扩张的历史时期中所出现的长波的性质是有重要不同的。我们将考察，1940（48）年—1968年国际资本主义经济的加速增长的长波的特殊性质以什么方式恰好同资本主义衰落的长期特点相联系。

    让我们说明主要资本主义国家兴衰与国际货币体系的兴衰之间的关联作用。显然，大英帝国的上升与衰落同作为“世界货币”（即作为“同黄金一样”的货币被接受，尽管英格兰银行的黄金储备从来没有超过世界储备的一个极小的份额，1913年的3.6%）的英镑的上升与衰落之间有相互关系。美帝国主义在国际资本主义经济中绝对霸权的兴起和随后的衰落同美元作为如同黄金一样好的世界货币的上升与衰落之间甚至有更突出的明显的相互关系。

    有趣的是：第一次世界大战前的货币体系不是纯粹金本位的，而是金汇兑本位制。 [⑤] 这与资本主义的结构的特点和矛盾不无联系：资本主义商品生产在天性上趋向于世界市场的生产，而以竞争方式组织商品生产的不同的“许多单个资本”是以归依于不同资本主义国家来区分的。一般化了的商品生产是以特定的同现行生产的商品相分离的交换价值（货币）的存在为前提的。若舍此，则无庸言商品生产。但是，货币却区分为各个不同国家通货。在剩余价值不断增加，资本积累不断扩大的客观驱动下，加之，节约使用那种作为一般等价物使用的特殊商品（金，或金和银，或未来的也许金和钻石）的需要往往被视为次要的（但绝不是不重要的），于是就导致这样一种状态：仅仅靠黄金本身不能完成作为世界货币的任务，至少不能在一个永久的基础上完成。那只是“作为最后清偿手段的世界货币”。尽管不存在任何资产阶级的“世界国家”，所以也就不可能存在任何“世界纸币” [⑥] ，但是，特殊资产阶级霸权主义国家的纸通货可以名正言顺地替代黄金，发挥世界货币的作用（即，可以作为世界市场上公司和国际之间现期帐户结算清偿手段，作为其它通货的储备通货），俨然等同于黄金。

    甚至当许多纸通货同黄金挂钩，金本位在许多国家实行时（最终的收支结余和赤字通过中央银行之间的黄金移动来解决），流行的国际金融活动运作的主要对象就已是一个或几个国家的纸通货。在1914年以前，英镑就发挥了这种作用。

    无独有偶，美元在布雷顿森林体系的框架里，可以兑换为黄金（尽管对美国个人不能作此兑换），出于各种实用目的，这就被认为实际上起替代世界货币的作用，这一时期（与1914年以前的体系相反），在很大程度上，美元还作为中央银行的储备金，以此克服黄金在资本主义国家之间很不平衡的分布，这种不平衡分布被认为是1929年以后国际贸易崩溃的关键原因之一（这一崩溃已经由第一次世界大战爆发以后所发生事情所预示了）。 [⑦]

    但是，某一国家的纸币作为世界货币的替代物在整个历史时期中的特殊作用显然不能被看作是资本主义世界经济的外生因素。马克思主义者反对任何“政治的”货币理论，在这种理论中，纸通货是通过一个全能国家的绝对力量强加到倒霉的商品和期票的所有者身上的。尽管政府可以影响或操纵纸通货汇兑率，尽管它们显然可以通过大规模的通货膨胀降低这种纸通货的购买力，但政府却不能把价值规律束之高阁而使之停止运行。它们不能持久地修改不同商品的相对价格，它们不能使买者喜欢那些质量相同价格却高的同类商品，在长期内它们不能为那些生产率较低的企业保证较大的产品市场，它们尤其不能使资本家喜欢持有流动的或半流动的一种纸币资产，如若该纸通货比别的通货更快地丧失购买力的话。

    诚然，当在1945—1946年战争废墟上的人们普遍存在对美元纸币的更多需求时，其根本原因既不是在美国没有通货膨胀（那里已经有通货膨胀了），也不是因为美国坦克、机枪和飞机迫使潜在的消费者去“购买美国的产品”。这是因为与其他国家的产品相比，美国工业品是在更先进的技术和劳动生产率条件下生产的，是因为他们的质量一般是优越的，特别是因为美国是唯一可能提供这些产品的资本主义国家（即，唯一的拥有大规模的没有被战争损坏或摧毁的工业生产能力的国家）。

    如果说今天在帝国主义国家中，有一种日益增长的脱离美元的趋势 [⑧] ，那末，这不是因为美国的坦克、机枪和飞机比1945年少了，而这些东西却是更多，并且更具有杀伤力。这也不是因为“货币数量”，在美国增加得比其他帝国主义国家更快了。实际上，它比大部分国家增加得慢，除了瑞士和联邦德国。而是因为，在占世界制造业产品出口大部分的一系列制造业部门，美国工业已经变得比其它许多它的竞争者的工业生产率低了。[⑨]较低的生产率正是美国长期的贸易收支赤字之根源，而进口石油的高成本并非其根源。甚至可以认为，美元相对于德国马克、日元、瑞士法郎的汇率的下跌(及美国与此而来的比这些国家更高的通货膨胀率)，至少部分地是美国国际收支赤字的结果而不是原因。因为，在现有的国际货币“制度”（也许某人可以说是无制度）下，美国仍然在一定程度上，具有通过发行额外的纸美元消除贸易赤字的可能性。这是一种在加剧美国及世界其它地区的通货膨胀过程中起重要作用的现象。这使得增长的贬值纸美元量不断地抛入国际流通并将保持在国际流通领域中（以流动的或准流动的形式，欧洲美元市场和亚洲美元市场的作用之一即在于此），这完全符合格雷沙姆定律。由于这些纸美元的供给不断超过国际货币市场对它们的“有效需求”，与其它通货相比，美元的汇率必然要下跌（至少，在“其它条件不变”下是如此）。在现有的国际货币“体系”内没有办法“稳定美元”。

    前面我们谈到纸美元的有效需求，因为我们能表明不经常提到的世界货币形势的一个方面。但是，它能够从反面证明我们分析的重要意义。此即，所有那些具有实际上低于美国的工业劳动生产率的平均工业劳动生产率的国家仍然渴望购买美国的制成品。他们正像第二次世界大战结束初期的西欧和日本一样，渴望得到甚至窖存美元。这不仅适用于所谓的第三世界国家，也适用于所谓的社会主义国家（即使这一定义是错误的，本书亦无意纠正之）。其中某些国家甚至曾行至去得到并保有这些贬值的并在不断贬值的纸美元的极端。 [⑩] 但由于与它们渴望得到美元的同样的经济原因，它们要实际上把美元抓到手却是非常困难的：它们自己在同帝国主义国家的贸易中存在长期的收支赤字。1976年，45个最穷的“发展中国家”（半殖民地）贸易收支赤字总计达105亿美元，另外35个非石油输出的“发展中国家”，比第一组国家拥有重要意义的更多的收入（年人均收入在400—2600美元之间浮动，第一组45个国家是在80—400美元之间），同一年的贸易收支赤字达235亿美元（这是一个净值。因为它考虑了其中12个国家在那一年的顺差，像象牙海岸、马来西亚、智利、阿根廷）。 [11] 因而，1976年全部第三世界贸易赤字大340亿美元。由于这些持续的赤字的结果，80个“发展中国家”的累积债务1976年达1400亿美元，1977年达2440亿美元，1979年达3910亿美元，1980年底将达到4500亿美元。 [12] 所谓的社会主义国家欠西方的累计债务估计达600亿美元。

    因此，如果在英镑衰落之于英国世界霸权的衰落与后来的美国帝国主义霸权衰落之于美元衰落之间存在一种相似性，那么这种相似性也是有限的和有疑问的。

    美国在资本主义世界仍然拥有的相对的政治和军事的霸权同美元的衰落之间的脱节是很惊人的。可能这种霸权将日益被西欧和日本的重新的军备崛起所削弱，在这条被削弱的道路上有许多政治障碍，这将使得它至少是一个长期的过程。但是，在这整个过渡性时期，美国通过利用它可怕的政治和军事的力量仍将不能阻止美元作为世界通货的侵蚀。这种侵蚀是不能停止的，除非以比1929—1933年更严重的一次大萧条作为代价。在现存国际范围内资本与劳动之间力量对比的社会的和政治的既定关系，这种政治上的代价国际资产阶级是付不起的。

    这里我们已触及问题的核心。当英镑是世界上占统治地位的通货时，这不仅是英国帝国主义霸权的一个表现，它还是一个上升的、扩张的、自信的和社会相对稳定的资本主义世界体系的反映。在这一环境下，建立在黄金基础上的国际货币制度的相对顺利的运行（和可兑换成黄金的纸通货，其中有些实际上是发挥储备通货的职能），即表现了国际资产阶级对于这种制度可以在没有政府的重大干预时纠正自己的偏差的能力的信心，又表现了这种制度能做到这一点的实际能力。

    在1893—1913年时期，生产过剩的危机及由它引起的失业者数量非同小可。的确，其中一些指标比1974—1975年衰退更为重要，至少就其产生的失业率来说。 [13] 但当时资本主义制度相对说来是稳定的，资本家认为他们能在这种失业率和衰退中生存，并能通过正常的市场机制来克服危机，他们并没有觉得危机将直接威胁到这种政治和社会制度的崩溃。而事实证明它们大体上是对的。

    第一次世界大战后，特别是1929—1932年大萧条后，这方面的局势发生了根本性的变化。大萧条不仅仅是资本主义制度从未遇到过的最严重的危机，也不仅仅是这种制度内在矛盾达到爆炸性程度的反映，这次经济危机还伴随着政治的和社会的挑战。这种挑战在十月革命后，对于这种制度与1914年以前存在不可比拟的更大的危险。

    为了避免或减轻1929—1932年那样广度的大规模的长期的结构性失业的重现，所有资本主义政府无一例外地采纳了通货膨胀的反危机措施。正如法国自由主义者安德烈·科塔教授所尖锐地指出的，“我们今天都是凯恩斯主义者”，包括最坚决的“正统”货币主义政策的支持者。 [14] 1975年没有一个政府不管是右派还是左派，在任何资本主义国家，实际上采用通货紧缩政策。没有一个政府提出达到平衡预算，或者预算结余的政策，也没有一个政府应用了剧烈的削减失业补偿的政策（应记取，这是若干主要资本主义国家在1929—1932年危机期间的政策）。

    上述政策选择不是出于意识形态的原因，也不是因为凯恩斯使政治家心中的政策优先序列模糊或愚弄了公众，而是由于明显的政治和经济的自卫本能。如果今天联邦德国有500万人失业，对无工作者的救济又大规模削减，如果民主德国存在严重的劳动力短缺，则会在联邦德国周围建一堵墙防止上百万的人逃往民主德国。

    指出下面这一点是令人感兴趣的：在美国，“信贷膨胀”爆炸实际是与第一次世界大战一同开始的；即，它支撑了20世纪20年代的短暂繁荣，被1929年的大萧条所打断，又随着第二次世界大战而再现（这与我们将第一次世界大战以后的时期作为资本主义的结构性危机的时期——这种生产方式衰落的开端时期——的总特征是极相吻合的）。图5清楚地描述了这一点。 [15]

图5 1839-1933 年美国人均银行信贷

    的确，在这些情况下，金本位的放弃、普遍而持久的通货膨胀的出现，以及作为储备通货而使用的纸通货的不可逆转的衰落，这一切不仅（或不是基本上）与美国力量或美国工业生产率的先进性的衰落相联系，它们还与资本主义利用通货膨胀以找到解决办法，甚至是暂时的权宜之计以解决日益激化的制度的内在矛盾的需要相联系的。没有十年来的持久的债务爆炸（战争期间公共债务的爆炸，战后在美国及联邦德国、日本，则以私人债务爆炸为甚）就不可能有任何新的扩张性长波。但那种持久的债务爆炸是作为整体的国际资本主义经济持久性通货膨胀这一世界现象的主要根源。按杜普里兹教授的看法，10个主要帝国主义国家1945（48）—1971年期间黄金储备的增长率是1.4%，通货储备为3.7%，存款银行对私人部门的信贷增长为11.6%。 [16] 简而言之，尽管资本主义由于其内在力量，自己能够从第一次大战以前的长期衰退中摆脱出来（甚至在受到外国的决定性的最初冲击后），但在第一次大战以后和1929—1932年大衰退之后就不再能做到这一点。这时它就需要持久性通货膨胀，日益增强的国家干预、持久的军备活动等人为的刺激，以便实现一个新的扩张。

    在这一意义上，英镑的衰落不是滥觞于英镑国际地位上升期的条件，这一国际货币制度在第一次世界大战前资本主义体系中运行得不错。而美元的衰落却正是源自于美元在第二次世界大战前后美元迅速上升的条件。它滥觞于在一个资本主义衰落时代中的资本主义扩张的一般条件。具体地说，它源自1914—1939年的相对停滞的长波得以克服的条件。换言之，它反映着1940（48）—1968年扩张性长波同以前的扩张性长波的根本不同。我们要理解这种差别，不仅仅是为了理解目前衰退的根源，还是为了预测资本主义将来能克服那种衰退所采取的方式和手段，所有这些考虑清楚地表明每一个长波在其历史框架中的特殊性，它们必然相悖于那些太漂亮、太机械的类比。

    1940年以后的普遍的通货膨胀以什么方式同资本主义生产方式的爆炸性的内在矛盾相联系？同这些制度用来在二次战后四分之一世纪中抵消它们（内在矛盾）的手段相联系？这种抵消的手段对经济增长起决定性的制动作用，明显地在1914—1939年时期得到发挥。

    就我们看来，这决不是所有马克思主义者都同意的观念，但我们可以证明它是与马克思自己的观点高度一致的，资本主义的内在矛盾（这是扩大再生产和资本主义增长中任何减速和崩溃的根源）必须在生产领域中寻找，和在流通领域中寻找。再生产，正如马克思在《资本论》第二卷中清楚地阐述的那样，是生产过程和流通过程的统一。它们是在保持资本积累率（产生于平均利润率下降的趋势）中日益增长的困难和在销售日益增加的堆积如山的商品中（或，同样的，与不断增长中的充分利用现有的商品生产能力）的困难相关联的现象。这种困难是在既定的社会生产能力和“最终消费者”的购买能力之间的差距（这种差距是作为其基本运动规律的结果而内在地存在于这种制度的）趋于增长情况下发生的。

    这里我们不能进一步论证为什么危机理论（它超出了赞同积累过度危机理论拥护者和消费不足危机理论拥护者之间的阶级对立）是与马克思自己的著作相一致的，最具有逻辑的严密性，最能解释1926年以来工业资本主义所经历的21次真正的生产过剩危机，但只要说明这一点就足够了。但足以肯定地说，每一次生产过剩危机的同时也是一次资本生产过剩危机和一次商品生产过剩危机。诚然，在这一论点令任何人信服之前，二者是如何准确交叉重迭必须详细加以解释。这里我们没有篇幅进行这种论述。因而我们请读者允许假定它已得到证明，从而在那一点假定之下继续研究通货膨胀的作用（债务膨胀，信贷膨胀、银行货币膨胀）。 [17]

    米凯尔·阿列塔已令人信服地证明，通货膨胀的机制是如何运行的：从“垄断的”“管理”价格开始，通过银行信贷和货币的持久性扩张，在中央银行和政府的共同参与下导致货币供给总量的持久性膨胀。关于这种“货币数量”的持久性膨胀，我们在《晚期资本主义》中提供了一个相似的分析，安德烈·冈德·弗兰克在他即将出版的书中也进行了同样的分析。 [18] 故在此毋需对这些机制再作进一步讨论。持续通货膨胀同这种制度的总需求的关系倒应予以强调。（即通货膨胀暂时地克服资本主义衰落严重的停滞趋势的作用，这种停滞的趋势在两次世界大战之间显得如此强大。）

    信贷膨胀在刺激长期的战后繁荣中发挥了双重作用。它创造了一个广泛的扩张的市场，在最重要的资本主义国家美国，两个关键性产品：汽车和住宅在总销售额中占有重要比例。剩余价值（使用这一马克思主义用语）“实现的困难”的一个突出表现可以在这一事实中看到，美国累积的私人总债务1945年占国民收入的75%，而1956年占国民收入的100%，1970年占150%，1980年将达175%左右。 [19]

    同时，信贷膨胀已使得企业在超过它们占用的剩余价值量之上而扩展（即通过债务的日渐深入而扩展）。这里，某些指标又是很惊人的。 [20] 尽管这种趋势在1975年衰退发展之后已经有所削弱（在利润大量增加的同时，却没有伴随着相应比例的投资扩大，故债务比例可暂时降低），但上诉债务比例的提高仍然是一种历史趋势。

    套用一位英国发言人的著名成语：第二次世界大战后，国际资本主义在债务海洋上漂向扩张。当然，这不是工商业骗子们或煽动性的政治家们的不合理决策所致；这是在现有的经济条件和社会政治力量关系情况下资本主义的唯一出路。

    《商业周刊》毫不犹豫地将整个美国经济概括为债务经济。实际上，1978年底全部美元债务已接近4万亿（1946年为5000亿，1960年为1万亿），这一增长一直高于GNP的增长。全部私人和公共债务的年增长率，1968—1973年时期约为13.5%，1974—1975年衰落期下降，1976—1978年恢复中已达到14.2%的新高度。再者，尽管公司债务的增长率已从15.6%下降到12%，消费者债务却从12.6%上升到16.4%，住宅抵押债务的增长从11.5%上升为每年14%。总的消费债务，1978年底已达到令人惊愕的1.2万亿，是1969年数字的3倍。 [21]

    这种现象不只局限于美国，尽管人们公认美国比其它主要帝国主义国家更为严重。甚至以其保守的货币政策著称的联邦德国，在1977年到1978年两年那里私人债务也从7640亿德国马克上升到9270亿德国马克（即20%，1978年最后季度增长率达28%）。 [22]

    那末，这是否意味着它是一种“虚构的”或人为的扩张，1940（48）—1968年的扩张性长波以何种方式都不能同上升阶段资本主义的古典的扩张性长波相比较吗？当然不是。

    当凯恩斯主义者（在剑桥表现得那样强大）和自由资产阶级及他们所授意的改革派劳动者政治家们，骄傲的指出资本主义制度在扩张性波动中所取得的成就时，他们确有不可否认之论点。谁能严肃地怀疑：物质生产中出现了一个巨大的跃进（并且不仅是武器和毒品或无用的商品的生产），劳动生产率有显著的增长，帝国主义诸国就业水平比在两次大战之间有重要的提高，西方人口的生活水平有重大的提高，许多社会改革（如，英国的国民医疗服务，有偿假日的推广，在大多数帝国主义国家实行的社会保险制度），这些措施代表真正的社会进步因而能被工人所赢得。不过，如果半殖民地和殖民地国家的广大人民不能从这些改革中受益，则可以指出，他们生活得一定不比西方存在大规模失业时的20年代和30年代幸福。

    因此，战后的扩张性长波是一个真正的长波，不是虚构的，如果以马克思主义（即唯物主义）的标准（即物质生产、劳动生产率、世界出口）来判断的话，物质生产有一番强有力的增长，世界市场出现了由平均利润率的上升和继之而来的资本积累的上升而致的有力的扩张。持久性通货膨胀不是带来这种上升的因素之一（只是货币现象本身决不能取得经济增长）；通货膨胀的作用是跨越或减轻整个时期的在扩张中的内在矛盾（即，使扩张持续更长一些，延迟最终“算帐”时刻的到来，在此一时刻扩张的内在矛盾将在一个剧烈的利润率危机和剧烈的生产过剩危机中爆炸）。在这一意义上，通货膨胀（即，信贷膨胀）在长波时期中发挥着同马克思所说的工业或商业循环中信用的作用上十分相似的：

    “如果说信用制度表现为生产过剩和商业过度投机的主要杠杆，那只是因为按性质来说的可以伸缩的再生产过程，在这里被强化到了极限。它所以会被强化，是因为很大一部分社会资本为社会资本的非所有者所使用，这种人办起事来和那种亲自执行职能、小心谨慎地权衡其私人资本的界限的所有者完全不同。” [23]

    对于持久、“温和”通货膨胀的不可避免的积累这一后果，冯·哈耶克和维也纳学派声称：“我们早已告诉你们这种情况了！” [24] 但是他们并不可能回答这个明显的异议：他们自己的克服1929—1932年大萧条的药方失灵了，并没有在何处见效。至少，温和的通货膨胀措施暂时地克服了大萧条并产生了四分之一世纪的加速增长。

    那么，接踵而至的转折点上怎样发生的呢？为什么通货膨胀不能无限期地跨越资本主义扩张的内在矛盾呢？是什么经济矛盾决定了1940（48）—1968年扩张性长波的结束？

    首先，贯彻扩张性长波之始终的资本主义生产方式的基本运动规律之一仍然是不可抗拒的，资本的有机构成在持续提高。

    我们完全意识到这一事实：这是一个在经济学家，特别是（但不只是）在非马克思主义经济学家中有极大争论的主题。我们乐于承认，特别是在第一次扩张性长波期间资本有机构成的提高并没有像第三次技术革命（即半自动化）出现以后那样显著。不应当忘记，在马克思主义的分析概念的框架中，机器纯粹地在物质上替代人力（这是资本主义工业化的普遍特点，特别是在最近的半自动化阶段）不是资本有机构成趋于提高的正确指示。这个概念涉及的是价值关系（与技术上预先决定的关系相联系），不是物质数量。进而言之，它涉及的不是设备的价值同工业工资量（可变资本）的对比，而是现期使用的设备的价格，加上原料和能源的成本之总和，然后除以工资所得之值。

    另一个困难是：从马克思主义经济理论观点出发，只有生产劳动的工资必须予以考虑，而不是国民工资量。所以，对资本有机构成提高的统计证明不能以GNP这一总量为基础。在整个工业部门统计基础上进行验证也是比较容易的，对每个工业的主要行业的分别统计进行验证也是比较容易的。

    我们在《晚期资本主义》一书中，对我们的同行们提出了至今仍没有得到应战的挑战：让那些否定资本有机构成提高的趋势的确实性的人们提出一个某一单个工业行业的例子，在那里的劳动成本，现在已比75年前、50年前或40年前构成总成本的更高的比例。要找到这样一个行业例子是困难的，更何况找到这方面总的趋势。如果技术进步不是带有节约劳动偏向，那末半自动化又是为的什么呢？ [25]

    两个关于将来法国电话和电讯工业设备生产的报告最近发表了。两个报告都指出，要生产电话交换机的下一代产品。如果是半电子的新交换机，则需要减少50%的人时，如果是全电子新交换机则要减少80%的人时。 [26] 在美国与此相同的工业中，可以援引相近的数字。第三次技术革命正在进行之中，这种变化已经出现并正在每一行业继续出现。对它们，不改变资本主义有机构成就意味着：或者在几年内，小时实际工资将成双倍或五倍地增加，或者从既定的劳动成本与总成本的（最终）比例不变出发，在工资增长较慢（也许是50%或100%）的同时，原料和新设备的实际成本绝对下降大约25%—40%。很明显，这样的假设是完全不现实的，与在过去10到15年里任何实际工业部门所发生的现象不相符合，且不提在以后10年里将要发生的。仅以半导体工业为例，在60年代后期仍然相当贵的芯片可以由一个成本为200万美元的工厂所生产，而现在要建造一个出售并不昂贵的芯片，以最低赢利水平建工厂需要5000万美元。 [27]

    第二，如前所述，一个起始中的技术革命的特殊条件、工业部门中新行业的兴起的特殊条件——确保领先公司得到巨大的技术租金（超额利润）——将随着技术革命成果的开始普及而缓慢地消失。一般来讲，在资本主义历史上，从一个扩张性的长波转向停滞性长波是技术革命成果开始普及之时，这一转变是伴随着从革命性的引导转向新技术的普遍大众化的。转折之后，技术租金开始变得稀少。在大规模产量和竞争的影响下，典型的“新”产品价格开始下降。

    计算机工业就是这种趋势的一个很到的例子。从以电子管为基础的计算机向晶体管计算机的进化。接着是以硅为基础的集成电路的出现，这些进化都大大降低了成本，这在大批量生产中尤为突出。1965—1971年期间，成本下降到这样的程度，每一电路（一个晶体管）的价格从2美元下降到不足3美分。在德国，价格下降更为剧烈﹝从1965年的2马克左右（一个晶体管）降到现在一个集成电路晶体管程序只有0.002马克﹞。第一台美国计算机（ENIAC，成本1943年为200万美元）的全部功能现在都可以由成本不超过50—500美元的微型计算机来完成。 [28]

    由于微处理机的第三次技术革命的普及， [29] 国际商业公司在计算机领域的垄断及它在此基础上得到的巨额技术租金，一方面受到在微处理机领域领先的新崛起的美国竞争者的威胁（例如，得克萨斯仪器公司、数据处理公司、霍尼韦尔-布尔公司、巴勒斯公司、英特尔公司、阿姆达公司），另一方面，受到日本垄断企业富士通和德国西门子跨国公司联合攻势的威胁，这二者相互密切勾结，准备在国际商业机器公司的领域（即下一代大型计算机）中击败它。 [30] 它们能否成功仍需拭目以待，但毫无疑问，通过激烈的价格竞争将引起垄断剩余利润的下降。在美国，华尔街已经预备了这种侵蚀，国际商业机器公司股票的价格/收入比率已从60年代的30/1降为现在的13/1。在联邦德国，据计算，平均的计算机价格，1971—1977年之间绝对地下降了11.5%，相对的价格（考虑到一般制成品价格的上涨）下降幅度为54.9%。 [31]

    随着这些巨额的技术租金的下降，平均利润量倍受威胁。现在，在结构性稀缺的条件已经消失，其生产和市场条件变得“规范化”情况下，那些具有最低生产率的企业不再是决定这些“发明”产品价值的企业。由于相对垄断的地位仍然存在，剩余利润仍能实现，这种垄断利润的实现现在日益以牺牲生产率较低的企业为代价（即，整个行业的利润量不再增加）。人们可以谈论创新率开始下降，谈论革命性的“信息”（控制论的）开支占人均国民收入中的比例自1965年开始出现停滞。 [32]

    人们可以举出关于创新率及其影响下降的多种原因。有许多资料表明对有关原因的寻求。《经济学家》杂志对化学工业有这样一段话。：

    “技术已达到一个停滞时期，对新塑料和纤维的新分子组合的开拓性日子已经过去，只剩下更为困难的分子链仍有待于继续研究，而高收益前景已经失去光辉。在已削弱的石油化工的繁荣之后，并没有一个即将到来的新繁荣，尽管较昂贵的石油和天然气正在带来这样的日子，使从植物原材料提取化学品变得有利可图。化工业正在开始考虑生物化学和遗传工程学的应用。但是，合成蛋白质和从昆虫中制造药品的初期结果（即利用天然的而不是合成的化学物）都是令人失望的。任何来自这一方面新的刺激因素要改变化学工业至少需要等10—20年”。 [33]

    这既不仅仅是，也不根本是缺乏科学知识、缺乏发明的问题。这是一个赢利性问题，正如《经济学家》很正确地强调的：是一个关系到未来的市场和未来的利润预期的一般的社会经济气候的问题。为了使跟随发明而来的创新付诸实现，须有伴随着大规模生产的可能（即创新商品的迅速扩散），所致的成本的重大减少（生产率的收益）。所以，作为经济增长的普遍减速的结果， [34] 从发明向创新转变变得困难（即可赢利性低）及重大的新技术和新产品的扩散变得更具有冒险性，于是技术进步就可能减速。在这里，赢利性又发挥着关键作用，甚至当需求很快地扩大，但利润率下降，资本投资变得呆滞，美国的半导体工业证明了这一点：尽管存在一个大的（并且是扩大中的）芯片短缺，资本投资却没有随着生产能力的迅速扩大而扩大，因为在最近五年，半导体工业相对于股金的平均收益下降了31%，税前利润余额下降了18%。 [35]

    同样，垄断的作用和战略也是不能脱离这种局势的。首先确保在前一个波期实现的巨额资本投资的完全折旧（如，核能和核能装备）的需要使得同量资本的支出投资可能迅速地投入与之竞争的部门（如太阳能这一现象）绝对不可能出现。 [36]

    第三，资本周转的速度的进一步增加变得更加困难了。电讯革命使得巨额货币可以在几秒钟内从纽约汇往东京,或从伦敦汇向约翰内斯堡（尽管关于野蛮的种族隔离政策的所有的哀诉每天都在发生）。但是10多年来，在运输、销售、流动资产的周转等领域的进一步的进步已变得越来越稀少，部分地是由于技术的原因，但主要是由于社会经济上的原因，因为它们碰上了同资本主义本质相联系的制度的社会障碍：私有财产、资产阶级的分配标准（即，高度不平等的，具有阶级偏向性的标准），及民族国家的存在。

    第四，长时期的加速增长使得两方面的增长率之间比例失调加重：一方面是固定资本设备和消费品的生产能力的增长率，另一方面是原料部门的生产能力的增长率，后者仍同自然条件有密切关系，因此灵活性较小。结果是，要无限期地保持原材料价格的相对下降〔这已经在近20年（1952——1971年）里所出现的〕是不可能的。这里原材料价格实际转折点是1972年，而不是起自在赎罪日战争后石油价格的上涨。原材料和能源价格与制成品价格比例的逆转同帝国主义和半殖民地资产阶级（后者是25年之久的民族解放运动的高涨的付成品）之间变化的力量对比也有关系。没有这种变化，改善殖民地资产阶级对帝国主义的依赖的情况似乎是不可能的。但是所有这些因素毫无疑问地对工业资本的平均利润率具有不利影响。

    够奇怪的是W.W.罗斯托将剩余价值在世界范围内在有利于半殖民地的统治阶级的很有限的再分配视为经济增长的新的长期高涨的根源。 [37] 且勿论这种再分配的规模是被大大夸张了（石油输出国组织的净收益必须同大多数非石油输出国的半殖民地国家的净损失作部分的抵销，这一损失至今仍然是巨大的），亦勿论本应考虑即不该将利润（石油租金）的实际再分配同对半殖民地的贷款的增加（这些贷款转化为债务增加、债务负担加重，从而在中期变为停滞，如果说这不减少世界市场的购买力的话，那么也根本不会增加这种购买力）。罗斯托这一论点的主要弱点是它没有考虑原材料价格的相对增长对利润率的影响的作用。这种总效应是负的，更贵的原材料和能源成本意味着更高的资本有机构成，而且，如若其它条件不变，还意味着更低的平均利润率，这是不能由于原材料部门（即大的石油垄断者）的资本投资所得更高的利润率所抵销的。除非这种资本在总投资资本中占有高的比例（50%左右），而这完全不符合事实。

    在资本主义经济范围内，原材料和制成品之间贸易条件的长期逆向变动的唯一积极作用是，它刺激了对其它可替代的材料和能源的寻求（即它有利于创新）。但是，它能够在何种范围内对经济增长率的一般趋势发生何种影响还是取决于相对赢利性。只有在这些领域的投资能带来重大的剩余利润，其利润量大到足以导致平均利润率的显著提高时，才能预期原料价格的上涨的这种间接影响会有利于整个国际资本主义经济增长率的提高。但是，至少从短期或中期和在足够大的利润量这一角度来看，来自替代技术的那种超额利润还不可能被提到议事日程上，并非指日可待的。相反，替代性能源仍然比昂贵的石油还要昂贵。可见，罗斯托的分析必然是错误的，它明显地与70年代国际经济的任何可见的趋势不相一致。70年代的趋势是以增长率的下降而不是上升为特征的。 [38]

    第五，在整个扩张性长波中，潜在的生产过剩（即超过最终消费者购买力的生产能力的发展）牢固地形成了。这一点的最好的指征是美国工业能力利用的持续下降，在每个周期的繁荣的最高点及在每次衰退的最低点都是如此（表3.1）。但是，资本利用 [39] 的一般的下降趋势在整个帝国主义国家是一个更普遍的趋势，如表3.2所清楚地显示的，这些数字具有重大的意义，因为1978年是经济复苏的一年，而1964—1973年的平均值包含12个衰退期的情况。

表3.1 能力的利用情况
繁荣 |  | 衰退
年份 | % | 年份 | %
1966 | 92 | 1967 | 78
1968 | 86.5 | 1971 | 75
1972 | 78.5 | 1975 | 65

资料来源：E.曼德尔，《第二次衰退》，伦敦，1978年，第26页。

表3.2 制造业能力的利用情况（%）
 | 1964—1973年平均数 | 1978年前半期
美国 | 85.4 | 83.1
日本 | 92.6 | 85.8
德国 | 86 | 80.8
法国 | 84.8 | 83.7
加拿大 | 88.1 | 85.4
意大利 | 78.5 | 72.4

资料来源：根据经济合作与发展组织，《经济展望》，1978年12月，第24期，第12页的数据。

    在某些特定的工业部门，这种长期的能力过剩的状况更为突出。我们在下面举出两个例子：其一在钢铁业，共同市场国家预期在危机爆发之前，1980年要销售1.85亿吨左右钢。实际销售也许低于1.45亿吨，而1980年已形成的钢的生产能力是2.3亿吨。即使以预测的销售水平为准，也要计划对过剩能力的大量削减。其二，化工原料工业，其生产能力过剩显示在图6中。核电站设备制造工业也遭受到同样的能力过剩。图7表明，1965—1975年这10年的美国的生产能力利用的普遍下降。

图6 主要化学原料的生产能过剩（根据1979年4月7日《经济学家》杂志编制）

    如前所述，在这25年里，消费债务的持续增长的同一趋势的指标决不是说服力不强的特征同样令人信服。如果我们将两个因素结合起来，这就尤其明显了。尽管不断增长的负债，尽管成千上万的美国消费者的支出不断超过他们的收入，但这个国家闲置的生产能力部分却越来越大。大量的失业还对这种能克服生产能力过剩的消费者开支的迅速扩张产生了一种抑制。

图7 美国生产能力利用的下降
（1967=100，按季调整，根据国家系统动力规划研究1976年度报告，第5页编制）

    第六，在所有上述日益加重的诸种矛盾存在的情况下，资本用来消除平均利润率下降的影响的手段（即避免持续的赢利性的恶化）仅剩下一个不断地、大幅度地提高剩余价值率。尽管这种提高毫无疑问地在扩张性长波的第一部分（the first part）出现过，在长波产生之前也采用这一手段，可以说，这却激发了长波的到来，这是由于第Ⅱ部类劳动生产率急剧上升的结果（相对剩余价值的增长）；伴随着扩张性长波自60年代初以来对工业劳动后备大军的累积性效应，和对工人阶级的自信及组织程度的累积性效应日益发挥作用，保持剩余价值率上升势头就变得越来越困难。这种增长开始遇到技术变化之革命阶段的结束和相对的充分就业这双重障碍。就在资本有机构成的上升的时刻，剩余价值率的上升放慢了，从而使利润率的下降成为不可避免的。

    第七，在价值实现日益困难，加之赢利性下降的条件下，只有每过一个危机周期就增加通货膨胀的剂量，通货膨胀才能延迟最后“算总帐”时间的到来。但是经验证实了理论分析所预言的：从一个既定的水平开始，通货膨胀连续加速的效果变得起反生产性的作用，这是由许多原因造成的，其中有些值得特别一提：对通货膨胀率增加的滚雪球一样的预期性反应、实际负利率的出现使得长期投资项目从利润计算和预期角度来看更难笃定（因而更难预测）的倾向。

    第八，作为典型的近代资本主义公司的组织形式的多国公司的继续增长日益同近代资本主义国家经济干预的有限的效率相冲突，同反周期的经济规划，以及许多在扩张性长波中使资本主义制度的矛盾得以部分减轻的措施发生冲突。如果将第七、第八因素结合起来（增长中的各国互异的通货膨胀率、民族国家在多国公司前日益增加的虚弱），我们的分析还包括这样两个原因：也就是某些导致布雷顿森林货币制度崩溃的更明显的技术原因，及由此而出现的与日俱增的国际货币无政府状态这一原因。

注释：

[①] 在这场争论中的不同表述有巴兰-斯威齐的垄断资本主义下“处理剩余”（surplus disposal）诸困难日益增加这一理论以及捍卫现代资本主义趋向于永久性停滞这一理论的不同的学派。

[②] 一个最近的例子：杰弗·霍奇森：《托洛茨基和宿命论的马克思主义》，伦敦，1975年。

[③] 有人或许可以找出一个令人信服的例子证明“正统的”自由主义者们并不是都错了，为其争辩的例子是国家干预越多则随之而来的经济资源的浪费也越多。但是笔者以为相反的方面也是确实存在的。在资本主义下，减少国家干预将导致越来越高的就业不足和设备利用不足，这也是经济资源的一种巨大浪费。

[④] 托洛茨基同瓦尔加和其它共产国际（“资本主义衰落时代”这一概念源于此）的早期理论家一起，精确地阐述说如若某些社会—政治条件从根本上发生对资本主义有利的变化，那末在资本主义衰落时期，生产力的新的高涨也是可能的，见托洛茨基1921年在共产国际第三次会议上的报告和他对共产国际1928年纲领的批评，分别发表于《共产国际第一个五年》，纽约，1945年，第1卷，第174页：《列宁以后的共产国际》，纽约，1936年，第1页及其以后各页。

[⑤] 关于这个问题，见马尔切洛·德切科，《1890—1914年的国际经济与国际金融》，巴里，1971年，以及罗热·德昂，《从英镑本位到美元本位》，巴黎，1972年。实际上，英镑作为储备货币1913年在中央银行全部储备中的比例比1938年全部其它货币在中央银行中作为储备货币的比例（7%）高。

[⑥] 以SDR（被视为“纸黄金”）通过任何方式代替真正黄金的失败不仅与它公开承认的目的（这种目的是增加而不是减少“国际流动”）有联系。由于它的产生取决于政府间的协议，它也就必然反映这些政府的国内金融政策（即各国国内持续存在的、水平互异的通货膨胀率）。

[⑦] 福克·希尔格特，《世界贸易网》，伦敦，1945年。

[⑧] 这也足以适用于美国跨国公司。

[⑨] 制造业每一人时产量的年增长率：

 | 美国 | 日本 | 联邦德国 | 法国 | 意大利 | 英国
1960—1975年 | 2.7 | 9.7 | 5.7 | 5.6 | 6.2 | 3.8
1970—1975年 | 1.8 | 5.4 | 5.4 | 3.4 | 6.0 | 3.1

美国劳工部，劳工统计局：《若干工业化国家制造业生产率和劳动成本的增长比较》，载1977年公报，第6页。

[⑩] 在经互会内部贸易中，“社会主义”国家刚刚采用美元支付，以作为惩戒过度（无计划的）贸易不平衡。

[11] 《联合国统计年鉴》，纽约，1977年。

[12] 1978年世界银行报告提供了1976年的数字；1977年数字来自OECD和FAO的现期出版物；1979年底数字及1980年底数字来自OECD最近的出版物；在1980年7月8日《世界报》对此有概述。

[13] 1870—1913年期间，在16个OCED国家中平均失业率（占劳动力的百分比）为5.7%（见第一章注④，第115页）。

[14] 别忘了，即使在阿瑟·F.伯恩斯的保守的管理下，联邦储备允许的货币供给年增长率也在50-100%之间，高于实际GNP增长率。

[15] 乔治·F.沃伦和弗兰克·A.皮尔逊，《黄金与价格》，纽约，1935年，第142页。

[16] 列昂·H.杜普里兹，《1945—1971年是康德拉季耶夫周期的一个高涨期吗？》，载保罗·勒文塔尔《当代经济问题》，卢万1972年，第321页。

[17] 阿里吉坚持主张通货膨胀具有这样一种作用：“它会消除因工人们不断增长的结构力量而从资本家那里夺来的生产上的那些让步和好处”，详见《关于资本主义危机理论》，载《新左派评论》，1978年，第3页及以后各页。

[18] 米凯尔·阿列塔，《资本主义的调节和危机》，巴黎，1976年，第263—269、297—298、310—322页。

[19] 给出这些数字的官方来源见曼德尔的《第二次经济衰退》，伦敦，1978年，第29页。1980年的预测是依据1976、1977、1978和1979年的消费者和商业信贷增长率计算的。

[20] 见曼德尔，《第二次经济衰退》，伦敦，1978年，第81—82页。

[21] 《商业周刊》，1978年10月16日，1979年4月23日。

[22] 联邦德国《明镜》杂志，1979年2月26日。

[23] 我们自己从K.马克思的《资本论》，柏林，1969年，第3卷，第457页（马克思—恩格斯著作，第25卷）翻译的。

[24] 冯·哈耶克提供了这些警告的一个很好的选集，见《A Tiger by the Tail》，伦敦1972年，还见雅克·鲁弗的《西方的货币罪过》，纽约，1972年。

[25] 一些马克思主义者如罗伯特·罗索恩提出一种反对的意见。不承认资本有机构成提高。马克思在《资本论》第一卷，特别是在没有收录在该卷第六章的原稿文字，强调了这样的事实，可变资本不仅包含体力劳动者的工资，也包含整个生产过程所必需的“集体工作者”的工资，包括技术员等。这是对的，我们也没有将任何其他东西归入到“劳动成本是总生产成本的一部分”这一概念中。但是，马克思决没有把“资本劳动者”概念扩大到生产领域以外，没有将流通成本、商业雇佣劳动者的成本、国家负担的成本等等包括到“可变资本”这个概念中，在《资本论》第四卷中，他始终坚持区分生产性劳动和非生产性劳动，尽管他对二者之间的边缘界限稍许有所修正。可见，他压根没有暗示可变资本等于国民收入中总的国民工资。

[26] 法国《世界报》，1978年10月11日。

[27] 《微电子技术纵观》，载《经济学家》，第274期，1980年，第4页。

[28] 哈里·布雷弗曼《劳动与垄断资本》，第198页所提到的德国大资本家之一、西门子公司的弗里德里希·鲍尔的话，详见彼得·巴特尔海默和温弗里德·沃尔夫，《新技术与联邦德国资本》，载《国际》，1979年，第42页。

[29] 按弗里德里希·鲍尔的意见（同上注，第41页），这只是一个开始，而目前的大规模集成电路技术使得人们可能将50000只“芯片”充填到单个硅晶体内，在今后三年内能够把100万只芯片充填到一个硅晶体内。

[30] 巴特尔海默和沃尔夫，同注28，第56-59页。

[31] 巴特尔海默和沃尔夫，同注28，第54页。

[32] “许多理由赞同这种想法，即，许多年间，我们不能再期待一个为我们在1975年以前所目睹的那25年一样的、长期不受妨碍的扩张时期。这些理由之一是这样的，在30年代和40年代中积累起来的，在战后大大推动经济发展的大部分可赢利的技术变革枯竭了。见库尔特·罗思柴尔德教授，《维也纳目录》（期刊），1977年12月。

[33] 《经济学家》，1979年4月7日。

[34] 见克里斯琴·德布雷森，《马克思心目中的创新》未出版的手稿。

[35] 《经济学家》，第274期，1980年，第4页。

[36] “在大西洋的彼岸，人们越来越意识到这个事实，当创新在大的公共组织或私人组织的庇护下发展时，它不仅可能危及到已得到的并日趋加强的地位和经济租金（Rents），而且，这样的创新往往荒谬地扼杀创新。”法国《世界报》，1978年12月15日。

[37] W.W.罗斯托，《世界经济：历史和展望》，奥斯丁，1978年。

[38] 类似的对罗斯托学说的反驳已由伊曼纽尔·沃勒斯坦提出，《康德拉季耶夫上升期还是康德拉季耶夫下降期？》，载《评论》，宾厄姆顿，1979年，第2期，第663页。罗斯托实际上回到了康德拉季耶夫最初对长波的解释〔工业和农业（原料）之间贸易条件的长期波动〕上了。关于这一解释，这位俄国经济学家自己很快放弃了，而且它也经不起经验证明。

[39] “在几乎没有追加投资的情况下，有可能在现有足够的资本设备范围内至少在10年间保持很少的产量。”见杰伊·福雷斯特，《幸福》杂志访问记，1978年1月16日。


第四章 特定历史时期的长波

第四章 特定历史时期的长波

    对资本主义发展长波的马克思主义理论的基本特征略述之后，我们势必得出最终结论：长波不是仅以经验能够证明的；给定时间跨度内的统计平均数不完全代表长波；也无“规范的”或者“惯常的”长波可言，这种规范或惯常的周期从著名的库兹涅茨长期趋势中可以明显地看到。长波表明了历史实际，即具有确切可区分特征的资本主义生产方式的全部历史的各个部分。出于非常相似的原因，其持续时间是不规则的。[①] 马克思主义着重于内部经济因素、外部环境的变动及它们通过社会政治发展（即阶级力量和资本主义内部力量关系总体平衡的周期性变动，以及重大阶级斗争和战争的结果）诸因素之间的相互交织和作用，对长波作了解释，从而赋予长波历史实际一个完整的特点。 [②]

    在主要意识潮流（至少在资产阶级的意识形态中是主要的）及其通过特定棱镜反映的经济发展的一般趋势间的相互关系中，我们可以找到长波的历史整体的明显证明。

    考察1948—1968年经济加速增长的整个时期，“增长的乐观主义”，“有保证的充分就业”和“技术上的理性信仰”如何在理论经济学和社会学及在经济顾问的经济政策制定者中间占据主导地位，不是很值得注意吗？而当我们从扩张性长波转向萧条性长波时，则冒出如此之多的世界末日“零增长”预言。在上述这些截然相反的思想之间不是存在惊人的一致之处吗？

    我们看到在给帝国主义诸国政府出主意方面，我们的经济学同行占了主要的地位，但决不可夸大他们对经济发展、工业产出趋势及世界出口的决定性的转折点所起的作用。我们认为，这是从扩张性长波向萧条性长波的转变，而萧条性的长波在根本上决定了从凯恩斯主义的以充分就业为主的政策主张转为主张治理通货膨胀为主的货币主义的政策主张。并不是主要的经济信条改变经济现实，而是经济现实的变化改变了主要经济信条。

    但是，为了理解长波的全部完整的特征，有必要将阶级斗争这些迫使资本主义国家采取某些行动的客观事实包括进来，因为阶级斗争是作为经济发展基本趋势与经济、社会政治思想基本趋势之间的主要介体。

    二战以后，凯恩斯学派和新凯恩斯学派的思想得到普遍接受，这表示资本家阶级对于劳资双方力量的社会政治关系的某种评价，也表示了资本家阶级对资本主义制度的经济扩张的可能性的某种预言。在上述平均的长期经济增长的范围内，充分就业政策，尽管有适度的通货膨胀，不会破坏苹果车计划（即基本不会威胁资本家的利润）。 [③]

    理论经济学家转向反凯恩斯学派的反革命，这基本上并非出于对持久性通货膨胀的长期威胁的事后认识。早在凯恩斯主义失宠于资产阶级和改革者政府的经济顾问们之前就已广为人知。根本上说，甚至基本上可说这一转变也不是不可避免的通货膨胀加速的产物，尽管毫无疑问，加速的通货膨胀于70年代早期在资本主义经济理论家和实践者之中产生恐慌反应。理论经济学的转变实际上是资本家阶级的阶级斗争优势发生根本转变的结果。

    在扩张性长波时期，在经济高速增长情况下，乃至在国际关系发生不利于世界资本主义的情况下，资本家阶级的首要政策目标是通过改革，使充分就业和社会福利保障政策发挥关键作用，以此来收买工人阶级。经济扩张本身创造了物质条件，总的来说，这使制度能够支付这些产品。

    但是，当我们由扩张性长波转到萧条性长波时，维持充分就业消除贫困，扩展社会福利保障，确保工资收入者的实际收入稳定（如果适度的话）增加不再可能了。此时，通过剩余价值率（即工人阶级的被剥削率）的跃升而维持利润率的斗争成为最高政策目标。

    货币学派的反凯恩斯学派反革命在理论经济学只不过是这一改变政策目标优先顺序的思想表达。在长期内，如果不能消除慢性的结构性失业，没有“个人责任感”的复归（即大幅度削减社会保障和社会服务），没有普遍的紧缩政策（即，停滞或实际工资下降），就不会有利润率的急剧回升。这是新的经济智慧。 [④] 这并不是包含很多“科学的”成分，但很多与资本家阶级的直接的和长期的需要相对应的，虽然他们将它说成是客观科学。

    海尔布罗纳教授指出了欣喜若狂的和绝望的资本主义者之间的有节律的长期交替。 [⑤] 我们看来，这些显然是从扩张性长波向萧条性长波转变的结果，而不是原因。但是一方面我们可以注意从一长波向另一长波转变之间类似的对应性，另一方面，还要注意总的思想意识的气候决不限于经济学的影响。

    两次世界大战间歇期间是典型的滞胀气候，再加上一战和俄国革命的冲击，许多帝国主义国家，尤其是欧洲大陆和日本的知识分子纷纷转向非理性信仰和神秘主义，在盎格鲁—撒克逊国家这一倾向较弱，但决非不存在。这与流行于第一次世界大战前这一时候的对理性主义、自然科学、人类进步充满信心的乐观气氛形成鲜明的对照。事实上，在大多数欧洲国家及在日本，法西斯主义的或近似法兰西主义的教条早在法西斯主义攫取政治权力之前就在大学学生中甚至在大学教授中取得统治地位。

    1948—1968年期间，这一趋势发生了强烈的逆转。尽管人类在前些年已目睹的屠杀（希特勒和斯大林、奥斯维茨和广岛），乐观主义，信赖自然科学，对无限的经济增长或多或少信奉的气氛重新盛行，这或多或少地导致了人类进步是无止境的。在这种氛围中，右翼和极端右翼势力普遍从大学里撤退。由于综合的历史因素的推动，60年代后期出现了这一代学生异乎寻常的巨大的左翼和亲马克思主义的动力，这在资产阶级大学的历史上是空前的。

    随着从扩张性长波向停滞长波的转变，思潮又有变化。法国的“新哲学家”的抬头只不过是更普遍地转向重新流行于知识界的诸种怀疑主义、非理性主义和神秘主义的一个例证。这决非限于“极端主义者”。相反，一个强劲的攻势正在出现，其目的在于使社会达尔文主义、社会生物学以及对种族歧视和社会不平等的“科学”辩护在学术界重新受到尊重。这一攻势同时渗透进占统治地位的资产阶级的政党、保守派甚至“自由保守派”的内层， [⑥] 伴随而来的是在流行的“亚文化”内荒谬的，鄙视和贬黜人类趋势日益高涨，占星术和“恶魔崇拜”仅是两个鲜明的例证， [⑦] 与20世纪30年代初在的德国和其他国家发生的事情非常相似。

    一方面，在学生运动的涨落与青年激进化的涨落之间当然没有机械的平行，另一方面在资产阶级意识形态内部潮流的重大转变与在大学内主要的思想潮流的重大转变之间也是如此。青年激进化和学生激进化的客观基础继续在长期内发挥作用。尽管这种作用受到下列因素的联合阻碍：青年大批失业、准备不惜任何代价谋取工作的压力、找不到工作的忧虑以及对他们深深卷入的社会危机的全面政治解决的延误产生的失望情绪（即，对社会主义革命历史性延误产生的失望。）

    同样，没有理由应该对资本主义技术和资本主义滥用自然科学的风险的日益怀疑与普遍地隐退进非理性主义、神秘主义、绝望及对人类的蔑视予以认同。我们社会主义者和马克思主义者并不苟同50年代和60年代不负责任的“生产主义者”信条。对这一信条的许多社会批评得到充分证实。人们不必相信罗马俱乐部 [⑧] 为代表的对能源和原料将不可避免地绝对匮乏的预测。尽管这种预测倒促使人们理解当代人类必须为留传给未来人类实现人类文明生存和繁荣必需的先决条件的环境和自身财富承担集体责任。人们不必接受永久的苦行主义和简朴的贫困化的暗示，这与马克思主义享受生活及人类潜力的无限丰富的基本精神十分相悖，尽管苦行主义倒促使人类理解到：各种各样的愈来愈多的无用商品的产出无尽地增加（这类商品日益危害环境及社会个体的健康发展）并非符合社会主义理想。这种产出直接地表达了资本的需求和贪婪，以实现愈来愈多的以商品无止境增加来代表的剩余价值。

    然而，抵制资本主义消费方式，以及对资本主义技术的断然抵制，从社会主义观点来看，应该从努力用选择的技术来扩展，而非束缚机器释放的潜能为基础（即，把人类从机械的、残损的及非创造性劳动负担中解救出来的以及在满足基本物质需要的基础上利于所有个人的个性发展的可能性）。我们相信，在个人富足，贪婪及竞争行为的动机渐退的社会中，一旦这些满足能够得到保证，进一步的“增长”将围绕“非物质”产品上进行（即，更丰富的社会关系的发展）。道德上的、心理上的和知识上的需要将超过对于获得、积累更多物质产品的旨趣。不管这一信仰在现今如何“不时髦”，我们相信人类的知识、人类的科学、人类进步、人类自我实现及人类自由等方面的能量是无限的，而绝不使保护这类自由（首先是需要的自由，但也是思想、创造、政治和社会活动自由）服从于任何想当然的有能力保证人类获得这些自由的家长制。

    但是，无论有什么保留意见，从扩张性长波向萧条性长波的重要转移，以及资产阶级空想家现行基调的更为重要的转移，其间的相互联系表现得是如此明显，故不能认为这一联系出于巧合。这种转移的反人道主义者，反平等主义，反民主的含义相当不祥。它们与萧条性长波范围内的同样不祥的国际资本的长期需求相联系。

    因而，我们可以接受这一观点：长波远远不只是资本主义经济增长率的有节奏的起伏。各个长波实际上是相互之间有明显区别的不同历史时期。下表清楚地表明这一点：

    1. 1789—1848年：工业革命、资产阶级大革命、拿破仑战争、工业品的国际市场建立时期：“上涨”，1789—1815（25）年：“下落”，1826—1848年。

    2．1848—1893年：工业资本主义自由竞争时期：“上涨”，1848—1873年：“下落”，1873—1893年（自由竞争资本主义，长期萧条）。

    3．1893—1913年：传统的帝国主义和金融资本的极盛时期：“上涨”。 [⑨]

    4．1914—1940年：资本主义衰落时代，帝国主义战争、革命和反革命时代的开始：“下落”。

    5．1940（48）—？年：产生于世界革命的滞延和30—40年代工人阶级的挫折之后的晚期资本主义，但伴随这一制度进一步衰落和解体的现象：“上涨”（但限于显著减少的地理区域）1940（48）—1967年：“下落”1968—？年。

    可以提出以下问题：经过一段长长的压抑时期后，资本主义生产方式内部矛盾的激化是否意味着相对停滞的或低增长新长波的时限是不明确的，以及，在国际资本主义制度衰退和腐朽的总的历史框架内类似1940（48）年或1893年的新转折点不可能在可预见的未来中出现？抑或，从相反的意义上，尽管资本主义体制在经历着历史衰落，能否重现1940（48）年的奇迹？经过20世纪70年代和80年代较长的“清除” [⑩] 期，能否开拓可与1893—1913年时期（如果不是1948—1968年的时期的话）相比的加速扩张的新时期？

    这些问题需从两个层次上给予解答。什么是出现这种扩张性长波的“技术性”的必要条件？什么是将偿付它的社会和政治代价，从广义上说，人类福利和人类文明的代价？

    从技术性观点上，经济增长率将显著地高于70和80年代平均水平之上的新的扩张性长波，需要的必要条件是骤然提高积累率，因而提高平均利润率及最为一般含义的资本主义商品市场更为显著的扩张。

    我们自60年代后期和70年代初期所经历的低速增长长波的“合理化”的功能，似乎定会创造平均利润率长期大幅度提高的必要的经济环境。而在实质上，这一环境却需要下列的条件：旷日持久的大批失业侵蚀实际工资和工人的自信心、战斗精神和组织水平及大幅度提高劳动强度，导致剩余价值率的迅速上升；通过进一步消除小型、中型甚至大型的，包括许多多国公司（在资本的国际集中和聚集上，不但在国内，而且在国际上实现了新的跃进）在内的无效率的企业这一办法，来大规模降低资本的价值；至少相对地彻底降低设备、原料和能源成本的新方式；新的技术创新广泛应用；资本周转率新的变革性的提高。

    技术、工作组织和流通方法的根本变革在理论上是可能的；近来的微处理机早为此打下基础，这将意味着向自动化这一新的质上跃进（即普遍从半自动化向自动化转变）。相似地，基因工程技术可导致农业、医药、科学仪器和其他许多分支产业的急剧变革。 [11]

    但从价值观点上看（即从资本主义生产方式运动的总规律及其内在逻辑的观点上），与此相关的两个问题：

    首先，机器对人力的根本替换（实际上，新的自动化浪潮是以“机器人主义” [12] 为特征的）几乎不可避免地意味着生产性就业的大批减少。对此的估计差异甚大，但总的趋势则无可非议。联邦德国对机器人作用的全面研究指出每应用一个机器人可减少对4.3个工资收入者的雇用。 [13] 日本的研究估计在10年内机器人主义将取消三分之一的现存产业工人的工作，在20—30年内将取消这些工作的90%。 [14]

    即使劳动生产率得以提高，停滞趋势得以控制，甚至实际工资的下降将极大提高相对剩余价值的生产（工作周中工人生产的以其工资可以购买的商品等值的部分），生产劳动力的根本减少也极可能意味着大量剩余价值的骤降。在这样的条件下，剩余价值率的提高只能是有限的，不能与使用机器人所必需的巨大的新的开支成比例。利润率不会增加很多。

    被变革性技术排挤出生产过程的众多的工人能够通过所谓服务业的新扩张来再吸收，至少看来是不现实的。相反，普遍采用微处理机的一个主要影响是往往会在根本上减少办公室、管理、通讯甚至教学这类工作。联邦德国工会界的专家估计目前从事打字的250万雇员中将有75%可能被程控机器文字处理所取代。 [15] 所有像会计、技术设计师和银行雇员等职业，即使不彻底地减少，也会呈萎缩状态。由于微处理设备工业本身很可能因大量引入自动化而得以革新，而不能提供额外的工作数量，吸收从其它产业排挤出来的工人和雇员。

    这越发成为在美国、英国、瑞典等国家（即工业化程度最高的国家）“平均社会劳动生产率”（不完全是马克思主义观点的一个公式）发生减退的重要原因之一。在这些国家，所谓服务业（尤其政府服务、保健服务和教育）就业显著增加了。因此产生强大的压力：通过就业人员的大量精简来使服务“合理化”，并使之有利可图。在法语中，这种“合理化”一般使用“rentabiliser”，（使之有赢利）这一词尤其能说明资本主义内在本质，就是说，使医疗和教育服务也有盈利。 [16]

    因此大量应用微处理机使自动化得到质的飞跃，从而使一国就业差额记录表显示出长期失业的急剧增加。即使在未来10年里年均增长率为3%（似乎这能抵消新的衰退，并相当乐观），如果上述趋势继续扩展的话，保守的联邦德国IFO联合研究机构（经济研究所）预测在联邦德国有380万失业者。作为兰开斯特大学的副校长及伦敦政策研究所和管理委员会主席的查尔斯·卡特先生表达了同样悲观的看法：

    我相信失业将增加或保持其高水平……正在采用的新技术，其影响与所有以前的技术变革相比极为不同。服务部门将不能吸收制造业的就业人员。 [17]

    美国经理人员表达了相似的观点。英国工联主义者甚至声称本世纪末英国将有500万人失业，《经济学家》认为这一数字未免有所夸大，但并没有否认存在问题并且“要采取措施予以解决”。 [18]

    现在，即使不考虑长期失业的社会和政治上的严重后果，显然也还存在可怕的剩余价值的实现问题。新技术往往意味着生产的使用价值量（新创造的和已有的）的跃进，帝国主义国家存在大批失业情况下谁将购买这些堆积如山的产品？如果这座大山中包括较多数量的生产者的产品（用剩余价值购买），国民收入再分配的根本转变又不意味着异常激烈的社会和政治斗争吗？总之，在一段时滞后，它将不可避免地导致生产的消费品数量的增加吗？劳动生产率大幅度提高也只能表现为消费品部门生产的产品的大量增加。

    另一方面，进一步拓展帝国主义国家所生产商品的市场往往要么需要在世界上一些主要的半殖民地国家和地区（人口众多的拉丁美洲、亚洲和非洲）推进工业化（及福利）进程，要么需要提高苏联和中国与国际资本主义市场的结合程度，或者二者兼而有之。

    列举这些技术条件足以使人们理解，它们不可能只凭技术手段来完成。它们不会是某种经济变动和现行经济发展自动生成的产品，实现它们至少在足以释放国际资本主义经济新的长期加速增长过程的程度上实现它们，需要大大改变在一系列主要资本主义国家本身以及在国际范围内的阶级力量的社会政治关系。换言之，这一点能否实现取决于社会和政治斗争的结果，这些斗争将成为未来岁月的标志，至少以同样的方式已成为近年的标志。

    世界范围内资方对劳方的进攻是在伴以所谓紧缩政策的迹象下开始的，向长期大批失业的转变无疑发挥了使剩余价值率和利润率大幅度长期上升的客观作用。 [19] 这些进攻有些成效。在两三年内，在一系列主要工业化的资本主义国家，例如美国、联邦德国、英国，在某种程度上还有意大利，实际工资确实在下降。由于劳动过程的强度显著加强，工人阶级被剥削率提高了，即使在实际工资继续增长的国家，其增长速度比以前也低得多。

    然而，至少可以说，资本家在总体上只取得了有限的成功。1974—1975年衰退之后的温和的经济复苏的首要作用侵蚀了资本家实现的许多有限度的收益。联邦德国的工人在过去几年补回了在购买力上的损失。英国工人阶级在1978—1979年冬季或多或少地取得相同结果。在法国和意大利，工会和工人阶级的顽强抵抗导致仅有工资收入者中贫苦的、组织性较差的部门感到雇主的进攻首当其中，而较强大的部门实际毫不退让。北美和日本的情况大体上亦如此。

    因此，我们可以说，在资本主义条件下，为了使利润率达到能以改变整个经济气候的程度，资本家首先要果断地打破主要工业化国家工人阶级的组织力量和战斗精神。这如同本世纪20和30年代，需要较长时期。在美国往往需要折断甚至在1929年危机开始时尚未存在的强大的行业工会的筋骨。这势必意味着涉及巨大阶级势力的力量进行社会和政治考验，在工人阶级这一方面，工资收入者如没有数千万之众，至少有数百万。 [20]

    突出强调的重要的一点是，上述提高利润率的活动将意味着在大多数帝国主义国家现在享有的民主自由将被剥夺。已经证明这点的资本家阶级代言人大有人在。上面提及的查尔斯·卡特先生的发言明确地陈述了由新技术引起的失业，伴以持续的通货膨胀会导致法律和秩序的溃坏及现存政治制度的瓦解。罗斯托同样明确地指出答案存在于福利经济学和战争经济学之间。 [21] 最为不祥的是在三方委员会的报告中《民主的危机》拼缀出的趋势，反映了国际垄断资本最有影响的高层领导观点。这些言论意味着对“过分的民主”发动直接攻击。他们确信在未来的年月（显然代表资本主义制度的利益）采取的决策的类型和帝国主义国家“政府能力”将取决于对民主自由的剥夺。 [22]

    当然，人们不可能事先排除劳资双方力量的决定性考验将再一次以像20、30年代那样，以工人阶级惨败而告终的可能性。也不能排除下列可能性，即新恐怖主义专政，这虽然不等同于30年代和40年代早期墨索里尼、希特勒、佛朗哥或日本的军事特权阶级，但在破坏工人阶级组织和民主自由上具有相似的作用，统治阶级可能用来达到减少国民收入中工资的相对份额的目的。但是应该指出，如果仅以客观因素为标准来衡量的话，那么在国际上和所有国家内部，今日的劳资双方的力量关系比1923—1940年那一时期对劳方远为有利；而且，在多数国家内部（可能的例外是联邦德国和美国），如果再加上以主观因素为标准来衡量的话，劳方同样处于比1923——1940年时期远为有利的态势之中。

    无论如何，在短期内给工人阶级以毁灭性的打击是不可能的。这只能作为使劳方力量在小冲突和非决定性斗争中被侵蚀的某一时期的最终结果，然而同时在提高阶级觉悟的平均水平和增强激进的工人先锋的工人阶级的能力上没有显著的进步，激进的工人对新领导者和革命党派的形象有决定性的作用，这些领导和革命党派能够提高面临的力量考验的性质所需的责任水平。作为个人，我们相信最近十年中在包括联邦德国和美国（在这些国家这一层次的突变慢于其它国家，但绝非没有）在内的主要的帝国主义国家所发生事实的基础上得出悲观的结论多少有点根据。

    如果我们注意到市场的地理扩张的问题，类似的评论倒也贴切。在所谓的第三世界某些主要地区根本性的而非相当有限地向资本主义商品大市场的转变往往需要根本改变这些国家的内部社会结构， [23] 需要彻底挫败民族解放运动，还需要工业化的第一阶段获得巨大成功，从而使统治阶级在物质上有可能由弹压政策向改革政策转变（75%的人口的生活水平由降变升）。极少有人说甚至像巴西这样的国家，更不用说印度、巴基斯坦、印度尼西亚、尼日利亚、埃及，不存在发生重大变革的迹象。像委内瑞拉、科威特、香港、新加坡和台湾这些较小的国家和地区变化当然可能并且已经发生了。但是整体上对世界市场的影响仍绝对有限。 [24]

    不应将国际市场全面快速扩展同国际资本主义劳动分工的全面重组混为一谈。如果帝国主义国家将纺织业、石油化工及轻电子设备组装业大量转移到半工业化国家，这绝不意味着世界市场的自动扩张。某些国家的低工资就业替换其他国家的高工资就业。设备从世界的一方转向另一方。对总需求产生的总的影响不甚明显。在最好的场合，这意味着，由于等量的初始投资在半工业化国家比在西方大都会有较高的乘数效应，因而总需求得以有限地增大。但是所有这些本身不足以产生一个新的加速增长的长波，在考虑到转移到半工业化国家大多数的产业早已面临世界需求近于饱和的情况时尤其如此。 [25]

    最近的经合组织研究表明，重组国际资本主义劳动分工对帝国主义国家的就业起到积极作用，增加设备出口工业的就业机会、而非仅弥补由于某些行业转移到第三世界国家造成的工作的损失，这一点极为可能。 [26] 但是这种作用是有限的，同现在大量的总失业水平（更不用说如果普遍采用微处理机所致的预期失业水平）不成比例以致不能作为高速或中速地超越萧条性长波的基础。

    如果考虑到后资本主义国家市场急剧扩张的可能性，必须考虑到尽管有西德与东欧苏联贸易的巨大成功（还可慎重地加上日本对中国的成功的贸易），但是1977年“社会主义”国家仅占帝国主义国家出口的5%。 [27] 关于这一点，如果扩大到约10—12%并且明显地提高资本主义世界市场的年增长率，那将产生涉及数千亿美元的巨大信贷膨胀，这甚于联邦德国在70年代后期向所谓的第三世界国家的信贷膨胀。甚至在尚未检验信贷膨胀对国际平均通货膨胀率和储备纸币持久危机的影响情况下，应该指出这些国家与国际资本主义经济关系的剧烈的结构变动也意味着根本地削弱了长期经济计划，独立于国际资本主义经济的波动的能力和内部力量的根本变革，如果不发生彻底的帝国主义战争（未必是核战争），这些变化可能需要重大的社会和政治剧变。

    在此我们再一次不想轻视已产生的变化和东西方贸易及在所谓的社会主义国家进行的资本主义合作投资项目的显著增进，其中有中国的邓体制日益融汇资本主义西方（首推日本）将意味国际市场新的显著的扩展。但是我们要争辩的是，没有上段所述那类大动荡，这些变化对国际资本主义经济只有有限的影响，不足以产生这一经济加速增长的长波的动力。

    因此，总的结论如下：如果不发生一系列的世界战争和内战，资本主义长期增长率新的逆转的“技术”的可能性将取决于以下若干组双方之间的斗争结果：即西方劳资双方之间的、在所谓第三世界某些主要的半工业化国家劳资双方之间的、在民族解放运动和帝国主义之间的（这些国家广大群众和官僚统治者的内部斗争也将有影响）重大斗争的结果。再者，与30年代的形势非常近似，应该再次强调工人阶级和被压迫的世界人民尽管不是在理想的条件下，但是在比20、30年代优势得多的条件下进入猛烈的动荡时期的。

    人们常说，马克思主义者，尤其是革命的马克思主义者极大地低估了资本主义对新的激进性挑战灵活适应的能力，如对变动的社会和国际环境的适应能力。我们不否认这一批评中有一点真实成分。在此，至少应当指出有关马克思主义关于资本主义发展的长波理论已经确切地将这一能力放进这一制度的全部历史中予以考察。但是不仅如此，也指出了这种适应对社会和人类所导致的代价，资本主义制度的辩护士常以谨慎的缄默来掩盖这一因素。

    人们对始于苏联的第一次“社会主义”试验的人类代价和社会代价作出强烈反响，无论他们是否接受这些试验导致的历史进步的格局。在此课题范围内，我们不能认为这种记录历史的方法理应听任人们对之作彻底的非难，我们也没有多余的篇幅证明斯大林绝非十月革命必然的产物，以及也不证明，如果斯大林造成的大屠杀浪费不是对俄国完全工业化和现代化所必需的话，那么，十月革命肯定是必需的。但是，在此我要说，每个人都不要忘记看看世界资本主义为克服20、30年代的停滞危机 [28] 所经历的“适应”所产生的法西斯、奥斯维茨、第二次世界大战和以广岛为标志的大毁灭（即不考虑随之殖民战争及导致的数百万人的死亡，以及第三世界持久的灾难和饥荒情况，至少死亡6000万人），就能证明这是人类为资本主义克服大萧条的方式以及开始长期扩张的新阶段付出的社会和人类的代价。诚然，“破坏性适应”是“创造性破坏”所必需的，在此，这一公式是无效的。 [29]

    当我们说不能排除90年代开始一个新的扩张期在理论上的可能性的时候，尽管对我们来说表面看上去相当不可能——就必须立即加上一句：“适应”的社会和人的代价此时将远远高于30年代和40年代早期。这不仅是由于资本主义的敌人在国内和国际上比以前更为强大（因此需要更多的暴力和破坏来消除反抗），而且还由于技术环境（包括核武器，但非仅为核武器或者确实仅为武器）的性质比50或40年以前破坏力更大。

    人们只须把智利的皮诺切特专政同亚历山德里专政作一比较；人们也只须想象一下，一个能够部署核武器的新希特勒将意味着什么，想想极权主义政权大规模使用脑前额叶切除术和其它现代神经外科方法去打败政敌的可能性；想想不仅出于敲诈第三世界的目的，而且为了限制第三世界人口增长而使用国际粮食储备的可能性，这些都使人们感到作为一新的扩张前提的资本主义结构危机的破坏性“适应”过程中可能出现的暴虐。

    资产阶级文化和亚文化群中的非理性的和反人道主义“价值”现行复活的客观作用可精确地为人们接受或者至少对下一次可能的暴虐浪潮的被动忍耐作好准备。上述价值既为暴虐浪潮作了意识形态方面的准备，又为之理想化。 [30]

    我们姑且不论人类环境能否把我们已知的如1940（48）—1960年一类的经济增长再支撑20—25年这一问题，这种经济增长浪费了惊人的资源并且日益威胁了生态平衡。我们不属于世界末日的先知学派，我们相信科学和自觉的人类努力能够解决服从于个人利润动机的科学所带来的任何问题。但很清楚资本主义经济不会运用这种解决方法，至少不会为阻止新的将增加对我们共同未来威胁的加速的无政府主义经济增长阶段的出现而充分地运用这种方法。

    如果将“破坏性适应”（这种破坏性适应是资本主义唯一可达到的，其实现的条件有二，一为某种未必能出现的环境，二为在阶级斗争中有利于资产阶级的结果。这些结果已经并且继续更明显地表明一种停滞倾向的长波。）的全部威胁和代价联在一起，可得出结论，考虑避免这种“适应”的方式和手段比探讨其可能性更明智。继使用“战术”核武器或者甚至用具有与广岛原子弹相同破坏力的常规武器的战争，由此造成亿万生灵涂炭之后，由此带来的新的“经济增长浪潮”却不是所希望的理想的未来。

    我们深信存在走出这一经济萧条期的另一途径，该途径将资本主义“破坏性适应”的社会和人类的代价减低到最小限度。这就是社会主义途径：由生产者自己占有其生产生产资料；生产资料有计划地使用，这种使用不是谋取利润，而是以直接满足需要为目的；计划的优先顺序决定于多数裁定原则，决定于包含信息、选择、辩论、争执诸方面的自由和政治多元论在内的民主程序；联合的生产者本身管理经济以及由自我管理的民主实体组织的公民管理社会；加速机构臃肿、开支庞大的官僚国家机器的消亡；迅速减少收入不平等和货币与市场经济方面的不平等；彻底缩短工作日，舍此自我管理和自我实施就是空想和欺人之谈。这就是卡尔·马克思（联合生产者体制）所设想的整个社会主义。这只能在广泛的国际范围内实现。这是人类在自觉选择避免资本主义自发的“破坏性适应”代价的基础上对现时代需要和可能的创造性适应。虽然我们不知这能否及时出现以避免将来人类面临的灾难，但是这无论如何是我们能够避免灾难的唯一的途径。对于任何尚未对人类前途失却信心的人来说，对于渴望确保社会主义的未来成为现实的人来说，唯有为社会主义而奋斗才是他们符合理性的、光荣而豪迈的道路。

注释：

[①] 在过去的20年中，我们一直开发一个使用计算机模拟复杂系统行为的称为系统动力学的领域。我们发现消费部门和资本品部门之间的相互作用可以产生45—60年跨度的经济活动的长期波动。杰伊·福雷斯特，《幸福》杂志访谈，1978年1月16日。

[②] 埃里克·奥林·赖特，《阶级、危机和国家》，伦敦，1978年。

[③] 这当然不是否认从强加给其所支配部门“管理”价格的垄断能力所获取的垄断剩余利润，自1940年以来对“持续的通货膨胀”发挥的作用。然而，通货膨胀是金融资本（一定的银行体系的信贷政策）和国家及中央银行给予完全支持的垄断行为的共同现象。银行信贷政策则使得“管理”价格及持续的通货膨胀在技术上可行。

[④] 我们重复一下前面的“第二次衰退”使用过的哈里·约翰逊的引文：“（通货膨胀的）答案取决于……长期看……社会不理睬福利国家的意愿。”《银行家》1975年8月。雅克·薛瓦利埃教授在题为“福利国家的终结”一文中指出（《设计》1980年3月）：“在社会领域……必须限制那些对团结工人有利的、已得到政府承认的措施。”。

[⑤] 罗伯特·L.海尔布罗纳，《超越繁荣和毁灭》，纽约，1978年。长波的心理学的解释类似于比利时杜普里兹教授提出的解释，也类似于格哈德·门施提出的“代”的解释（《技术的僵局》，第74页）：孙子的行为与其祖父母的相象，而不像父辈的行为，祖孙之间相隔50岁的时间。与此偶然巧合的是，两个长波亦是“50年的跨度”。

[⑥] 法国的《世界报》尽管是半官方的，但也对GRECE某些思想对吉斯卡尔政府政党的渗透表示不安，GRECE集团是欧洲文明研究与审查组织。该组织公开捍卫一系列法西斯者（或新法西斯者）极右的传统主题：反对平等主义，敌视“自由”政府，不但抵制马克思主义，而且抵制“东方犹太—基督教传统”等。有关GRECE的详尽研究及其含义，见《纽约书评》1980年1月24日，托马斯·希汉，巴黎：《摩西和多神论》，第13页。

[⑦] 流行的“亚文化群”中上升的反人道主义和鄙视人生的潮流十分恐怖地表现在书和电影《Damien》的巨大成功上（资本主义世界有上百万的读者和上百万的观众），归根结底其中心主题是激励一些人去杀害一名男孩，因为他是“撒旦”的复生，如果活下去的话，会给许多人带来灾难和死亡。卡尔·萨根在《布罗卡的头脑》（纽约，1978年）一书的“反论家”中也直接地宣称，在诸如《最后的大行星地球》（纽约，1975年）及嘲弄进化的书籍等新教的原教旨主义复兴的掩盖下，伪科学和反科学正在美国泛滥。

[⑧] 罗马俱乐部最近的研究承认，一旦接受了人文科学，发明创造力以及使社会制度适应物种生存需要的能力的发展是无限的假定，《增长的极限》的结论就不能成立。

[⑨] 我们已将1893—1940年这一跨度审慎地分为两个独立的阶段，以强调1914—1918年分水岭的历史重要性（即资本主义衰落和资本主义世界体系解体时代的开始。）汉斯·罗森堡的《1872—1893年的长萧条》一书是将长波视为特定结构的历史阶段的鲜明例证（如第一章注②中所引述的那样）。

[⑩] 我们使用这一词，其作用类似于马克思揭示的在正常经济周期中生产过剩危机的作用。

[11] 迪特尔·巴尔克豪森《第三次工业革命》（杜塞尔多夫，1978年）对许多新技术进行了详细描述，由于使用微处理机，使得几乎所有社会生活领域，例如，从生产到银行业，从教学到管理等等，都将出现崭新的技术应用。关于基因工程技术的可能性及其危险，见《经济学家》273（1980年）：53和《世界报》1980年2月6日第17页。

[12] 同上注，第100页及其后各页，以及巴特尔海默和沃尔夫，《新技术与联邦德国资本》，第47—49页。

[13] 《阀》杂志（1979年），第11期。

[14] 《基督与世界》，1978年9月8日。

[15] 巴特尔海默和沃尔夫所著前引文，第49页。

[16] 让·沃盖先生（《世界报》1980年2月24日，第13页）将这一问题同所称的“对社会经济体制组织所必需的信息费用支出的飞速膨胀”联系起来。实际上，我们的意见是，这是因为在一般消费品的大规模生产与以个体化人类劳动为基础的、能够代替服务的那一类型新消费品大规模生产之间存在时滞。

[17] 《泰晤士报》1978年11月23日。

[18] 见由国际商会组织的1978年11月9—10日日内瓦会议上国际电报电话公司代表的声明（《世界报》1978年11月12—13日）。至于英国失业的争论，见克莱夫·詹金斯和巴里·谢尔曼的《工作的失落》（伦敦，1979年）和《经济学家》1979年1月9日。

[19] 见德国行业工会领导费特尔与联邦德国雇主联合会主席施莱尔先生之间有趣的辩论，前者坚持“工作权利”（即充分就业），后者坚持“工作责任”（即在大批失业情况下，工人必须努力工作并不希望过高的社会保障）（《新苏黎士报》1977年5月25日）。人们不需要“阴谋的理论”去理解在晚期资本主义条件下（尽管存在“混合经济”和“福利国家”的骗局）所有西方政府抵消大批失业的客观作用是使工人明确拥有“更负责”的态度（即像马克思所言，强制他们进行增加绝对剩余价值的生产）。

[20] 法定收入政策这一形式看来似乎是追逐利润率这一企图的更令某些人称心如意的变种，该政策不走完全破坏民主自由的极端，该政策正是如加布尔雷思教授这样的凯恩斯派左翼为之争辩的。赞成强制性计划的呼声甚嚣（使像自由主义者海尔布罗纳教授和和美国投资银行家费利克斯·罗哈廷这样的美国的不同的人联合起来），显然与法定收入政策的方向一致。然而，现时的思想将指出这一临时代替的调解办法只会推迟考虑时刻的到来（如同20年代魏玛共和国的“黄金时代”），但无论如何不能避免之。富于战斗的，组织良好的但是被围困的工人阶级即使在友好的左派政府下将不会自愿地接受长期的事实上的工资冻结或实际工资的下降。这是英国和联邦德国的雇主在1978年惊愕的发现，这些国家的改革领导者也是如此。问题仍旧存在：如何在不粗暴地剥夺罢工的权利情况下，挫败工人的斗志和反抗？这意味对新闻自由，集会和示威权利等的同样的严重侵犯。

[21] W.W.罗斯托，《世界经济：历史和展望》，奥斯丁，1978年，第630页。

[22] 见萨缪尔·鲍尔斯的报告的精彩评论，《三边会议：资本主义和民主最终分道扬镳了吗？》，载《危机中的美国资本主义》，纽约，1978年，第261页及其以后若干页。

[23] 尽管有“发展进步”（或者可以说有发展进步的功能）南方国家一些真正令人骇闻的悲惨现象还是在卫生研究中披露出来。根据世界卫生组织1978年6月5—6日伦敦会议发表的报告，四分之三的人（地球40亿居住者中的32亿）没有任何医疗帮助。在所谓第三世界国家每年出生的8000万儿童，有500万死亡，有1000万在出生之初因分娩时的疾病而严重残疾（《世界报》1978年6月8日）。这些国家55%的居民（即10亿多人）营养不良，儿童中营养不良的比例上升到62.8%，这严重损害了智力发展。见S.鲁特林格和M.塞洛斯基，《营养不良和贫困》，世界银行不定期出版物，1976年，第23号。J.克拉维耶托和E.德利卡尔迪《个人营养不良的影响》，A.伯格及其合作者《营养，国家发展和计划》（剑桥，马萨诸塞，坎布里奇，1973年）。

[24] 实际上，第三世界国家例如巴西和韩国在60和70年代工业化的巨大成功，是通过实际工资的根本降低，而不是提高而取得的。因而意味着“内部市场”不能脱离中产阶级，西尔维亚·安·休利特在《纽约时报》（1979年7月28日）对半殖民地国家“增长的代价”进行了毫不夸大的估计，“资本主义战略，例如在尼日利亚、菲律宾和巴西，取得了经济的快速增长，但经济的活力是建立在苦难的基础上的。在这些国家，至少半数的公民被拒之于现代化进程之外，仍旧贫困不堪。”看来我们指出的比例要比实际值低得多。

[25] 纺织业提供了最明显的例子，在经合组织国家，纺织业总需求的年增长率降至2%（不分是对本国产品还是对进口产品的需求）。

[26] 经合组织：《新工业化国家产品的影响及制成品的贸易》，巴黎，1979年6月。

[27] 1976年，所谓的社会主义国家购买了2.5%的美国出口商品，5.5%的欧共体出口商品，6%的日本出口商品，仅仅是以大量债务增加取得这一微小效果的。

[28] 根据1979年7月6日的《金融时报》，“到1950年，第三世界国家在谷物上大体能够自给自足，但1975年谷物净进口达到5000万吨，80年代预计达到1亿吨。”罗宾·索卡尔指出，第三世界谷物净进口1979年为8500万吨，1980年为145亿吨。见《新闻报》1980年6月25日。

[29] 熊彼特使用“创造性破坏”来描述资本主义制度下技术落后企业被“创新”企业无情排除的进程。这是《资本主义、社会主义和民主》一书第3版（纽约，1962年）第七章的名称。

[30] “科学幻想”小说《第三次世界大战：1985年8月》一书是思想准备和“理想的”期望的一个例子，此书作者不是专业小说家，而是一位将军，约翰·哈克特先生以及北大西洋公约组织的几个高级将领和顾问。此书（的作用）不但为新的军备开始的增加，而且为帝国主义对抗苏联威慑性侵略“而最终防御性军事行动”明显创造了“气候”。


第五章 老问题与新资料：对国际性辩论的梳理

第五章 老问题与新资料：对国际性辩论的梳理

    在至今一百多年里，人们对长波的认识也是波动的，这种波动往往与长波自身的波动呈反周期性的运动。就是在1893～1913年这个经济上升的扩张时期，长波这个概念由马克思主义经济学家帕尔武斯和范格尔德伦首次提出，但并没有引起经院式经济学家们的任何反响。后来，经历了战后的经济长期萧条，随着康德拉季耶夫和熊彼特的具有开拓性的工作，杜普里兹的重要的文稿以及托洛茨基对辩论的积极参与，才使这个未定的概念得到了承认。

    在整个二战后的长期经济繁荣期间，长波理论在很大程度上被人们遗忘，或者认为已被驳倒。而本书的作者可以说是在60年代中期，唯一一个预言在60年代末或70年代初将发生一个由于经济长期发展而引发的新的经济长期萧条的经济学家。后来，伴随着萧条的开始，人们关于长波问题的争论和兴趣迅猛增加，有关的书籍和学术刊物上的文章多得使我们不可能一一予以评述。

    面对如此众多的新的论据和资料，我们必须马上澄清一点。即我们实质上讨论的是什么？到底是什么事物的长波？这可并不是一个语义上的问题。因为我们的观点认为，长波涉及世界规模上的产出、就业和国民收入，从而也涉及世界贸易发展的基本趋势。不管怎么说，长波这个概念毕竟是诸种商业周期理论的副产品，这些理论本质上处理的是相同的问题。因此，我们对长波的解释就不能与反复出现的生产过剩危机相分离。它们自身有机地与资本主义生产方式的基本运动规律相联系。

    如同我们曾在第一章所论述过的，在这方面的唯一“未决”问题是我们是否应该把第一个长波的起点放在19世纪20年代，从而与马克思所称的工业用品的世界市场同期诞生？或者问题在于是否长期的经济萧条是在长期的经济扩张后才开始的，且大致上与英法战争时期相重合？

    康德拉季耶夫的理论是从价格波动的长期循环开始。而安德烈·冈德·弗兰克尤其是伊曼纽尔·沃勒斯坦把他们的这种循环分析溯推到几百年前。如果他们的分析是建立在经验性的证据上的，那么他们的努力也没有白费。但这种分析只是一个价格的长波理论。 [①] 但沃勒斯坦作了更深一步的研究，在那些价格波动的基础上，他建立了一个统一的世界经济长波理论。在这个理论中，他设计了一个不均衡的“核心对外国”的关系。认为这是至少从15世纪到现在的世界规模的资本积累的主要动力， [②] 从而偏离那种认为主要动力源自生产剩余价值的理论，即是从工薪劳动者那里榨取的无偿劳动为基础的资本主义生产方式的基本特征的理论。即使这些特征并不百分之百地与事实准确地相吻合。

    原始资本的积累很大程度上的确是由“中心的”商业资本对“外围的”商业资本进行“掠夺”。在这么一个特殊的积累模式中，曾经直接地或间接地转移了雇佣劳动以外的农民和独立的手工业者的劳动所创造的剩余产品。然而，从某一历史时点起，无论是在世界层次上还是在所有关键国家这一层次上，大量的剩余产品刺激了资本积累这种说法变成了雇佣劳动力创造的剩余价值刺激了资本积累。这里因为我们没有经验上的证据能使我们反对这一界定。因此我们得出结论，所探讨的长波是资本主义发展的长波，长波进行的时期与资本主义生产方式占支配地位的时期相吻合。长波始自工业革命这一时点是可辨认的。

    另一问题，是该理论需采用的时期编年结构。如果选择是任意的，则要找到一个不招来质疑的确切统计证据是极端困难的。但依照我们的长波观点，并不是任意50年间——比如说1800—1850年，1850—1900年，1900—1950年及1950—2000年——的先增长较快后又增长较慢的任意50年期的“平均值”。而是与确切的历史时期相对应。如果硬用古板的50年去分期，那末甚至可以导致人们错误地抹煞1929—1940年间的大萧条这一真实的历史。

    与此相关的还有一个被称作库兹涅茨周期，这个曾被索洛莫斯·索洛莫引入当前的争论以试图反驳长波理论的问题。库兹涅茨的观点是以20～25年为一周期的偶发性的经济趋势，比正常的经济周期长，但比假定的长波要短。 [③] 然而，这样做同样招致质疑，即它还是用统计序列代替了因果分析。

    当索洛莫说我是被一个下降的利润率判断所误导，认为我用这下降的利润率来解释战后繁荣的终结的到来是不对的。而他忘了，正是依下降的利润率使我早在1964年就预言了繁荣将于60年代末，70年代初结束。如果利润率是一个意义含糊的判断指标，那么我的这一预告又怎么可能得以言中呢？

    针对我所使用的取自库钦斯基关于长波的证据，索洛莫持相反意见：“只有1872年的历史被截去，历史的发展波动才能与康德拉季耶夫的世界经济发展长波分期一致”。 [④] 但这并不是资料所显示的结果。1872年的“截去”是与长期经济萧条的开始相对应的。 [⑤] 这一点已被众多历史学家确认，它紧跟着的是一个经济扩张阶段。在这个阶段，平均增长率比前几十年的高50%。

    难道索洛莫要否认两次战争期间增长率的急剧下降，而又在战后繁荣时期急剧上升，然后又于70年代初再次剧烈下降的事实？难道他不觉得这并不是无规律的持续期间吗？（从1873—1893年，1893—1913年，1914—1940年，1940（48）—1973年，1973—2000年？）难道这仍不能简化为一个22年一周期的模型吗？毕竟，这种情况的出现不是纯属偶然，它们是与内在逻辑相对应。这结论根据自本书1980年第一版时所呈的分析后所发生的事实的证明，已是不可推翻的了。

    索洛莫试图去解释过去的150年的经济增长的基本的无规律的模型。他根据的是“技术差距”。根据“技术差距”曾导出过“极无规律的追赶型G—波（shocked Gerschenkronian catching-up waves）”，但这本质上是两个国家国民经济的技术差距所引致的。其他因素，如信用膨胀，索洛莫认为这些因素不相关而把它们忽略不计了。但墨西哥债务危机和1987年股票市场暴跌等事件的暴发，使索洛莫的假设失效。

    索洛莫的论据的缺陷可以从它的结论中清楚地找到：“这里值得强调的是，既然在世界经济中仍然存在着一定程度的相对落后，那么一旦迅速经济增长得以恢复，相对落后即是G—波增长路径延续的充分条件。” [⑥] 是什么样的充分条件呢？索洛莫不能回答。但我们曾在1978年就作出了回答，并且时至今日，可以看得更清楚。

    长波的确切的周期确定是有争议的。克莱因克内希特列出12个不同作者在这方面的尝试。如果他挑了我的，那只不过因为他认为我的这个最正统，并且包含了世界市场的发展趋势。 [⑦] 他首先想到的是在统计资料的基础上测试长波的现实性。大体上说来，他的结论是，过去的一百年里，世界经济长波的具有说服力的证据是有的。但在1890年以前就没有了。克莱因克内希特自己的关于向下趋势的9年移动平均数的数据可以验证长波的现实性。这里我们给出他的一个图（图8），我们还可以再绘出更多的图象。

    世界产出和主要工业国家产出的长波变动趋势很清楚。只有因为众所周知的结构原因，美国于1880年以前的产出趋势并不清楚，是个例外。唯一可能的争论即，是否波动的范围可以验证长波模型？因为结构性失业急剧增加，并伴随着一些由过度生产和生产能力过剩产生的后果，所以只要在长期经济萧条下降期，产出的平均增长率总是低于长期经济发展时的平均值，这就可验证长波模型。尽管此时劳动生产率仍像以前一样地继续增长。这样长波模型就可被验证、认定了。

图8 世界工业生产：包括采矿业（年偏离倾向为-41.62127+0.02519）

(根据克莱因克内希特第39页图改制，见本章注⑦)

图9 资本主义世界工业生产 a

    （根据克里斯托夫·弗里曼主编的《世界经济长波》
    中被克利里和霍布斯引用的库钦斯基的图改编。）

a.增长率是年增长百分数，11年移动平均。

    在这里，我们必须考虑长波假说的一个重要方面，即增长率的改变的累积特性。如果在经济扩张期和经济萧条期间，每年增长率只相差1%或更小的数值，而当20年或25年后，这逐年累积的效果是不可否认的。

    克里斯托夫·弗里曼所编的书中提供了关于长波的广泛证据。 [⑧] 安德鲁·泰莱科特的有关书中也有不少证据。泰莱科特的周期确定基本上与我们的一致。他的历史评论也和关于美国保留权与我们所提的也一致。他的关于英国的评述也不错（对于英国，我们曾在第一章的叙述中出了错，而范杜因抓住了那个错处，而把全书都批判了）。同时，虽然泰莱科特似乎由于受普遍的对马克思主义的反感的影响，而不得不指责我们所主张的在20世纪40年代后期存在着“社会政治环境的根本性改变，并在此环境中该系统发挥作用。（这个社会政治环境变化包括工会组织的破坏，资产阶级民主的消亡，工人阶级力量的弱小化、雇佣劳动自身的集体推销的不可能性，等等。）” [⑨] 这是泰莱科特对我们所主张的一个特别的误解。我们从来没有认为工人阶级的重大失败发生于20世纪40年代后期，而是认为它发生在20世纪30年代（直到1942—1943年左右）。这种失败在美国以外的几个主要帝国主义国家中都不同程度地发生，且大多数欠发达国家（主要有中国、印度及拉丁美洲国家）也一样地存在。在本世纪30—40年代，剩余价值率迅猛地增长，导致工人阶级的实际消费水平的下降。这种情况是从1930年左右持续到40年代后期，（而不是在40年代后期才刚开始）。因此，战后的长期经济繁荣开始时，一方面有很高的利润率，一方面有一个正在扩展的市场，这使得那些工薪阶层能够使其实际消费在低水平的基础上迅速提高。

图10 美国人均GDP 增长百分数
    （此图承蒙约翰·霍普金斯大学的彼得·格兰姆斯赠送，此图由他编制。）

    不少学者曾作了大量的研究，试图给处于不同国民经济中的长波以更精确的勾画。其中最有影响的就是赫苏斯·阿尔瓦拉辛对西班牙经济的长波的研究。但类似的研究也已针对法国、比利时、美国、加拿大、德国、阿根廷和意大利诸国经济而作过。[⑩] 在苏联、东欧和一些共产党“官方”的经济学家一直否认长波的存在。但自1970年后也有所变化。由德意志民主共和国的于尔根·库钦斯基和法国共产党的保罗·博卡拉 [⑪] 开始，然后是苏联的斯坦尼斯拉夫·缅希科夫 [⑫] ，中国的情况还不大清楚。但本节第一版也已被北京某学院出版。在斯大林压制的漫长黑夜和他对思想的铁腕控制这种背景下，任何严肃的科学论辩都不可能产生。然后，随着非斯大林化的进展，长波的论辩再一次展开了，并且20年代的论战及与此相联系的康德拉季耶夫的作品又被重新推出。最近，一个苏联作者给这些争论作了详尽的总结。大多都是关于自动的长期上升阶段的长波问题。（此即属长波假说）这问题是托洛茨基等人一开始就拒绝接受的。他们并不认为关于长波理论有什么重要性。

    如同曾经提到过的，理查德·戴指责我们试图对康德拉季耶夫和特罗特斯基的理论作一个折衷处理，从而将他们二者的观点进行不一致的揉合。事实上，我们所特别强调的，从长期扩张到长期萧条的过程与从长期经济萧条到长期经济发展的过程并不对称。（前者本质上是内生的，而后者则是非内生的，是需要来自外部的既成秩序的冲击才产生的过程）我们的理论的显著之处就在于，它是以它自己的是非曲直来判断的，以历史的证据和它自身的理论一致性来验证和反证的。你可以接受它，你也可以反对它，但你不能把它当作他人理论的折衷综合。

    此处戴的错误在于他把对长波的争论与政策问题联系起来了。这政策问题是20世纪20年代和30年代初联共和苏联的经济争论的一部分：即孤立于国际资本主义经济之外的自我封闭问题。在这争论中，托洛茨基和左翼反对派（后来成为联合反对派）就俄国经济发展独立于世界经济的规划的可能性和有用性表示了一致的反对。事实上，一国不可能与世界他国完全隔绝是一个用来反对在一国之内可以完成社会主义建设这一理论的关键论据。在这一点上，我们也没有站在折衷的立场上：我们一直完全同意托洛斯基的观点。但重要的是，这并不与资本主义发展的长波理论有什么矛盾。而长波理论意味着，在世界资本主义的长期萧条和长期扩张期间，世界市场将对苏联经济的发展有着多么不同的重大影响。历史事实也肯定了这一点。

    当我们在本书中使用“内生的”和“外生的”这两个概念时，首先要弄清我们所说的这两个词的含义。当“外生的”被定义为关于资本主义社会或关于最广、最抽象意义上的资本主义生产方式时，就不存在什么争议了。真正的问题（与从马克思主义观点来看的理论上的困难）在于，是否由萧条不可避免地引发了开始于1849、1893和1940（49）年的三个长期经济上升期？或者，这三个上升期的发生仅仅是由于战争、资产阶级革命、胜利的反革命或金产量的剧增等“既成秩序的冲击”引起的？我们比较倾向于第二种假说，它看起来与历史事实更为吻合。

    至于博卡拉和缅希科夫，他们对长波理论的有价值的贡献是存在的，但都因过于刻板地遵循由经济周期理论推断而来，使得其贡献价值减弱了。博卡拉的关键的概念是资本的过度积累和贬值的交替。在正常的商业周期中，这种交替是建立在固定资本的投入年限和内生地导致繁荣结束的固定资产之物质和精神损耗衰废的这两个基础上的。但因为没有一种固定资产的主要因素可持续20-30年（除了大厦和铁路。然而一百年来，它们在投资中并不发挥着重要作用），而且我们也不清楚为什么固定资产之损耗衰废将引发长期间的资本价格下降，从而带来长期经济萧条。

    缅希科夫建立了一个精致的模型，该模型以三个变量为基础：即劳动生产率的增长率，资本密集度的增长率（每小时劳动实际消耗的资本存量），以及利润率的增长率。他认为，每个变量都以不同的变动率调整着。实质上是，劳动生产率受资本密集程度而调整，资本密集度受利润率大小来调整。这说明长期运动之性质是内生的，实际上是自动的。而波动是由于调节的慢节奏造成的。如果利润率很高，往往较少需要进行节约劳动的革新便出现长期经济扩张。如果利润率是下降的，则新的投资也随之下降，于是引发长期经济萧条。相反，在萧条将要结束时，改革将带动利润率增加，新的投资支出也将随之被驱动，于是新的长期经济扩张开始。

    这里是以稳定的或接近稳定的剩余价值率为基础的假设。所以利润率主要是或者实质上是资本有机构成的波动之函数。虽然这一点没有经验性证据的验证。相反，这样的等式简单地排除了阶级斗争及阶级斗争的积累的长期效应，也就是排除了被马克思称作抗争者的相对力量。缅希科夫指责我们，认为资本主义在战争期间的长期经济萧条是通过“偶然事件和小花招”、“改革和军事化”来克服的。他的这种说法简直荒谬。 [⑬] 有谁会把希特勒上台，佛朗哥在西班牙内战的胜利，美国的军备运动，第二次世界大战，战后美帝国主义在资本主义经济中的霸权地位或马歇尔计划等事件当作“偶然事件和小花招”呢？缅希科夫预料，强制资本主义刷新其技术、改变其组织（包括改革其劳动组织）的一轮长期萧条，会自动地将改变劳动组织的负担成功地加到劳动阶级身上。我们否认这一点。

    就像福雷斯特在麻省理工学院系统分析中心所做的一样，约翰·斯特曼曾建立了一个模拟的模型。在那个模型中，长期运动是由生产资料部门（马克思再生产细表中的第一部类）的投资决策对整个国民经济的影响所引起的。 [⑭] 然后，不同的长期的结果是以不同销售增长率与最终消费者相联系的。这里的最终消费者即马克思所说的第二部类。在一定程度上，这两个增长率相关。第一部类的过剩生产能力将在几个连续的商业周期中增长得相当缓慢。如果这两者的比例失调变得较大，那就会出现过剩生产能力的累积性增长。

    斯特曼能根据美国经济发展历史中的经验性资料来支持他的理论的。然而他不能充分地调和事前和事后的利润率。在过剩生产能力和物质资本的损耗均并不严重的情况下，一般不会自动引起投资决策的增加，只有当证明了存在着“合理的”预期利润，投资决策才会增加、而在过剩生产能力和物质资本的价值损耗二者加剧的情况下，的确将自动引发投资率下降。这给了我们一个不对称的长期运动：从长期经济发展的转变。后者的转变需要外生因素（既成秩序的冲击）引发，投资决策只有在预期和已达到的利润率的带动下才能迅速增加。

    安瓦尔·沙伊克对马克思主义一般经济理论和马克思主义长波理论的贡献是非常突出的。不幸的是，他在一个主要的问题上犯了错误。他写道：

    我主张的与曼德尔的相近（认为长波的加速和减速的积累直接表现了与利润率增加和减少相对应），不过，我与曼德尔的重大区别在于，曼德尔的长波理论建立在利润率上下波动的基础上，而与此相反，我们一直认为的是马克思的理论，即长期下降的利润率给长波理论提供了一个天然的基础。 [⑮]

    当然，我们从未否认平均利润率的长期趋势是下降的，但资本主义的历史发展确实对马克思主义提出了挑战。在三个时期内，1848年，1892年和1940（48）年以后，长期资本积累的加速给人留下了深刻的印象。即使从马克思主义的观点来看，也不能否认这利润率的推动之势给人留下的深刻印象。无论长期平均利润率趋势是否下降，上面的那种“表述”决不可能是认为在表述平均利润下降。相反还应承认，它暂时性地打破了利润下降的趋势。

    安瓦尔·沙伊克主张，利润额的增加与长波之间的过渡有关。而据马克思所说，这种增加确实部分抵消了下降的平均利润作用于资本主义商业活动的影响。然而，马克思仍清楚地讲明，这仅是几个这样趋势中的一个。无论是过去还是，我们都认为这些抗衡力量至少在对长期扩张也起促进的作用（除即成秩序的冲击外）。

    安瓦尔·沙伊克的资料本身也可证明战后美国制造业繁荣期间，利润率的上升。他补充说：

    战后，正常的利润率显示了一个明显的下降趋势，但这被生产能力利用的17年为一周期的波动掩盖了！这个波从1958—1966年迅速上升，而于1966—1975年同样迅速地下降。实际利润率在战后长波的上升阶段增加，而在下降阶段减少。曼德尔把这解释为实际利润率的增减导致长波的上升和下降的证据。我倒宁愿把这解释为长期下降的利润率所带来的影响，也就是下降的利润率最终截断长波的上升趋势。 [⑯]

    在上一段论述的最后部分我与沙伊克并无分歧，但它已经离题了，我们真正的问题不是研究什么截断了长期扩张，而是，什么使长期扩张成为可能。安瓦尔·沙伊克的图7.6显示了利润率的急剧上升。那么，是什么引起了战后繁荣？仅仅是生产能力利用的增加吗？为什么会发生这些？这是否也是正在扩大的市场的作用？这是否提醒我们前面提到的所有“抗衡力量”的作用呢？

    拉巴·贝纳库切断言我们的资本有机构成在提高的假定并非建立在经验性资料的基础上。而且为了支持他的论点，他坚持资本有机构成是反映在资本产出比率上的。 [⑰] 这种说法是不对的，热拉尔·迪梅尼和多米尼克·莱维最近提供的美国的资料，资料显示，自1869—1989年间的资本产出就一直呈稳定的上升趋势。在这120年里，即使是1869—1912年和1951—1989年两个时期的节奏甚强，而1912—1951年间的节奏较弱， [⑱] 但资本产出比都是上升的。资本产出并不完全与资本有机构成一致，但二者都是密切相关的。可见我们是正确的。

    令人感兴趣的是贝纳库切认为利润率上升和下降与他所称的劳动过程的组织有关。我们倒宁愿坚持古典马克思主义的术语——剩余价值率，但每当他说起相对的“劳动力私自流入美国的边境“疏漏地带”，他理应清楚地说明其中心问题。资本从生产中的雇佣劳动榨取更多的剩余劳动的可能性建立在两种矛盾运动的最终结果上，这两个矛盾运动，一是劳动生产率增长率，这是相对剩余价值的源泉，二是劳动者的能力，即通过不断发展的阶级斗争，通过把对附加的商品和服务的购买力结合进工资来提高劳动者力量的价值（生产价格）。关于这方面我们还将在下一章谈及。

    事实上，现在所面临的大量失业不断增加的衰退情况，在相当的程度上是由于在平均的产出和收入增长率锐减的情况下，不断提高劳动生产率所造成的。

    在本书的第一版中，我们面临着建立宜称之为利润率长期波动的统计资料的困难。于是我们用利息率的波动作为利润率波动的指示器（或反映）。然而迪梅尼和莱维的研究直接证实了美国利润率的长期波动。

图11 利润率的历史变动及其趋势（1869-1989 年）
    （根据迪梅尼和莱维的图改编。 [⑲] ）

    对在上升的长波时期持久的、高于平均利润率的解释之一是由于各种剩余利润来源的长期可取得。其中最显著的来源就是技术地租和垄断地租。这些来源的可取得与科学发明、技术革新和技术传播相联系，对此我们已于本书的第二章中进行了论述。通过熊彼特以及后来的格哈德·门施和范杜因，还有多西及其他一些人的论述，我们可以看到“一连串”的技术革新发生在长期经济萧条的末期，这是扩张性长波期的主要缘由。为了验证门施范杜因的假说，克莱因克内希特以马达维对120个主要革新的调研 [⑳] 为主要的基础，对现存的资料和当前的争论进行了彻底的检验。再把大量的批评评论考虑在内，尤其是克拉克、弗里曼和索特的评论。 [21] 于是，克莱因克内希特得出结论：即“革新串”的假说并不说明问题。他补充道，长期经济萧条可能对新技术的出现带来正负两方面的影响，一方面强烈刺激人们在新方向的创新，另一方面又增加了创新活动的风险。克莱因克内希特认为，经验性证据显示“萧条触发”机制要比阻碍因素更强有力。 [22] 然而，我们认为至少在这样简单化的模式中，他的结论是否有效值得怀疑。

    门施为了弥补他最初关于长波的技术层面上的解释之不足，他发展了一个更为复杂的从长期萧条到长期经济扩张转变的解释。 [23] 他现在认为关键的贡献因素是由于在萧条的诸工业中固定资本货物的贬值的发生率极高，致使投资者去寻找其他的出路。他还把生产力利用的波动考虑在内，于是为发展新技术作了制度性准备。 [24]

    然而在门施的论点中有一个大漏洞，因为大量的（与技术的研究探索不同的）革新发生，必将同时存在着利润率的急剧上升和市场的显著扩大。只要预期的销售额仍低于某一个界限值时，就不可能有大量的投资投入新的技术和产品。我们这里所说的是至少上百万个几十年来一直在全世界销售的单位。所以问题并不是：是否有新的发明可资利用吗？或新的革新开始了吗？问题是：是否有充足的时间和空间使得战后繁荣重现成为可能？至今为止的证据却清楚地指向反面。无论是上百万的“无污染的”小汽车还是上百万的家用或应用了激光的机器人，都不可能在可见的未来出现于市场上。可以肯定的是，电动汽车已进入应用阶段。[25] 生命技术方面也有了很大的进步，但关于它的大量的应用（从而大量技术租的出现）被一些难以克服的经济障碍所阻碍。 [26]

    值得补充的是曾在本书第一版中提到的，技术革新积累特性的重要性。正是因为有了积累特性才可能引起最终的技术革命。每一次的技术革命都意味着有不同的能源来作为新的机械系统的基础。最初，我们有由手工劳动制造出来的机器，这些机器仍由蒸汽机发动（第一次技术革命）。后来，我们有了由电来发动的人工操作的机器（第二次技术革命）。而机械系统是由大量微电子半自动操作的第三次技术革命仍在展开之中。

    克里斯托夫·弗里曼把五个“康德拉季耶夫长波”分成有趣的部分，（第五个波正在进行中）发展了我们在这方面的认识。他重点集中地分析了“第三个康德拉季耶夫长波”，第三波所处的历史阶段被他称为“钢铁、电气化和帝国主义的时代”。[27]

    最后，我们应强调技术革命的社会经济方面的问题。这方面起着将需求的动态和供给的动态相连起来的作用。以第三次技术革命为例，我们可以说其增长率要比战后繁荣时期的高增长幅度高40%的原因，不外乎归功于两个部门：房屋和汽车。不仅是上百万的单位投身于这两个部门的生产和销售，而且这两个部门也带动了其他工业部门，如橡胶、滚珠轴承、电池组、汽油及其他燃料、公路、家庭用具、油漆、玻璃等部门的巨大的销售额。对于下一个将会发生的扩张时期的长波，也必须有新产品作为同样的积累动力。当然很明显这些积累动力决不是彩电或个人电脑。这里，我们面临着资本主义增长过程的基本矛盾，即利润率的迅速增长和不断拓宽的巨大市场均为引发经济扩张的必要因素，而一般说来，保证实现第一个条件存在的资本主义方式与保证第二个条件存在的资本主义方式相冲突。

    现在，如果假设增长的利润率或多或少将自动地保障一个大众消费品的市场的平行发展：这一假设与另一个假设，即一个由于消费品的销量大增而自动导致利润率的上升（不是长期上升）的假设，同样地不现实。只有在特殊的环境下，上述关于长期扩张的两个条件才会真正地同时发生。

    一个长期的经济萧条将刺激人们对新技术、新产品的研究，但这个萧条期只是将研究活动限制在创新的早期阶段。所以，并不是技术革新本身引起了新的长期扩张，只有当这个经济扩张已经开始，技术革新才可能大规模地发生。革新公司带来的大量的技术租才可给长期经济发展提供了推动力。接下来，随着新的技术和产品不断地被应用和推广，技术租将开始减少。即使有寡头垄断为保护技术租作了种种努力，包括对可能使现在的生产能力“无形耗损”的新的巨大变革设立障碍等举措，技术租仍将不可避免地开始减少。因此革新创举往往滑向较小的新厂商承担。尽管这些小的新厂商并不具有大量投入的生产能力，而且只能作为革新的发起者而不是推广者来从事运营。

    因此，我们根据“资本积累”的长波解释，得出结论：所有因素的总和最终将抵消利润率长期下降，而这些因素又是使新的长期扩张出现成为可能的基本条件。大量的技术革新可以解释为什么这种运动积聚推动力，而不能用来解释为什么这种运动会发生。

    这整场争论中有着其突出的具体含意。很明显，商业周期的上升在长期经济萧条期间不断发生，就如同过度生产的阶段性危机时常在长期经济扩张时期暴发一样。但目前的“长期经济萧条”是否有可能最终以“软着陆”的方式安全度过？对此我们的预测有所不同，我们既不默守教条，也不参预政治性的如意算盘。原则上，我们并不排除“软着陆”的可能性。我们只不过指出它的基本前提是：由迅速增长的利润率（从剩余价值率更明显的增长而诱致的利润率）及明显扩大的市场两者相结合的巨大的“既成秩序冲击”。在当前的世界形势下，通过把前苏联和中国纳入世界资本市场，是有可能具备一个不断扩大的市场的。而实现利润率的迅速增长首先必须对劳动阶级取得重要胜利（并不一定是法西斯式的专政形式的胜利），其次要对“第三世界”解放运动取得同样重大的胜利。以上两种情况发生的范围必须是包括至少一切主要国家。

    这个方向的第一步的确已经迈出，但结果如何还远远不能肯定。如果认为全世界范围内的大量失业和群众贫困的扩散这个因素就产生上述结果，那末，这就低估了群众斗争和抵抗的潜力，也低估了群众抵抗所致的各种政治成果。根据在若干国家内所发生的事实可见，那并不是一个符合现实的假说。 [28] 所以，我们被引回到阶级斗争的相对独立于资本主义世界经济长波之外的问题。就马克思主义者的观点来看，这是基本的方法论和理论的问题。我们在这里只是重复我们曾于1989年2月于布鲁塞尔学术讨论会上的报告所陈述的：

    这场争论的重要含义是：是否阶级斗争周期是由经济力量机械地决定的，而经济力量是由就业水平决定的吗？（比如，就业水平由劳动力大军储备的波动决定？）是否长期经济萧条将使得战胜劳动阶级这一点不可能避免？阿道夫·希特勒于1933年的胜利是必然的吗？或是否有人倾向于认为确实有一个长期阶级斗争的相对独立性，并导致阶级斗争与投资、产出、就业和收入的上下波动之间的非同步化？历史的主观因素可以造成诸如法西斯主义的或胜或败之间的决定性差别？

    不可否认，根据经验性的证据，实际工资的长期波动并不是由失业率上下波动直接作用而成的。而是所有变量共同作用而成的，这些变量我将试图在别处进行分析。

    在这场争论中隐含着一个令人感兴趣的哲学论辩。两类决定性的变量在这里相遇：一方面是机械—经济（经济学家）的线性决定论，另一方面是辨证的、因参数而异的社会—经济决定论。我认为从第二类决定论形式可以看出各次特定的历史性危机的可能的二、三种结果，不是可以看到无数种可能的结果。当然，这些结果也不是与既存的生产方式的基本动力不相关，其中有几个既与马克思理论、又与马克思分析方法相对应。 [29]

注释：

[①] 伊曼纽尔·沃勒斯坦，“作为资本主义进程的长波”，选自长波研究的学术讨论会论文，巴黎，1993，3月17—19日沃勒斯坦以他自己和布劳代尔和斯普纳的资料为基础。“1450—1750年欧洲的价格”，载《剑桥欧洲经济历史》第四卷。

[②] 伊曼纽尔·沃勒斯坦，“未来长波研究的简要议程”，载克莱因克内希特、曼德尔和沃勒斯坦等编，《长波研究的新发现》，伦敦，1992年。

[③] 索洛莫斯·索洛莫，《1850—1973年经济增长阶段》，剑桥，1987年。

[④] 同上，第56页。

[⑤] 索洛莫无视大量的经济历史学家曾清楚地证明的先于1872年之前的长波存在的事实。这些事实至少包括先于1826-1848年的长期经济衰退期和1848～1873年的长期经济扩张。

[⑥] 索洛莫（出处见注释③），第161f.,171页。

[⑦] 艾尔弗雷德·克莱因克内希特，《危机和繁荣中的创新模式》，伦敦，1987年，第23-24页。

[⑧] 克里斯托夫·弗里曼编，《世界经济的长波》，伦敦，1983年。

[⑨] 安德鲁·泰莱科特，《世界经济的长波》，伦敦，1992年，第18页。

[⑩] 赫苏斯·阿尔瓦拉辛，《西班牙的资本主义长波》，马德里大学出版社，1987年，还有丰维埃尔关于法国资本主义长波的著作，格利斯曼，罗德默和沃尔特关于德国长波的论述，安东尼奥·皮亚塞奥关于比利时长波的论述。德国的基尔世界经济研究所对许多国家的长波问题作了研究。

[⑪] 保罗·博卡拉等人，《长波、突变和危机》，载《问题》杂志，1983年第16期；《长波与长期困难》，载《问题》杂志，1987年第29期。

[⑫] 见德文译本，斯坦尼斯拉夫·缅希科夫，《经济中的长波》，法兰克福/美因河畔，1989年。

[⑬] 同上书，第102页。

[⑭] 约翰·斯特曼，《经济长波理论与证据》，载T.瓦斯科编，《关于长波的争论》，柏林，1987年。

[⑮] 安瓦尔·沙伊克，见注释②的《长波研究的新发现》，第175页。

[⑯] 同上书，第185页。

[⑰] 拉巴·贝纳库切，《通货膨胀与危机》，波斯波利斯，1981年，第95-96页。

[⑱] 迪梅尼和莱维，《利润率经济学》，布鲁克菲尔德，1993年，第274页。

[⑲] 同上书，第251页。

[⑳] 参看马达维，《关于技术革新效率的调查》，斯德哥尔摩，1972年。

[21] 弗里曼（见注释⑧），第6章。

[22] 克莱因克内希特（见注释⑦）。

[23] 门施·科廷奥和卡施，弗里曼编的书（见注释⑧）第4章。

[24] 安瓦尔·沙伊克写的关于美国资本能力利用的研究，看起来颇具权威性。

[25] 1993年11月，在法国拉罗歇尔市举行的世界电动汽车大赛。

[26] 州级政府对医疗行业补贴的大幅度削减，使得医药公司不得不削减其新技术的研究和开发经费。《金融时报》，1994年3月23日。

[27] 克里斯托夫·弗里曼，“第三次康德拉季耶夫长波”1989年1月在布鲁塞尔举行的长波专题讨论会的论文。

[28] 拉丁美洲的实际工资的戏剧性下降，这可由以下数字得到反映。

工业部门实际工资
 | 1980 | 1988-89 | 1990-91 | 1992-93
阿根廷 | 100.0 | 90.1 | 79.9 | 77.5
巴西 | 100.0 | 78.7 | 88.0 | 97.3
智利 | 100.0 | 101.3 | 106.7 | 114.2
哥伦比亚 | 100.0 | 122.3 | 130.9 | 134.5
墨西哥 | 100.0 | 61.1 | 65.8 | 71.0
秘鲁 | 100.0 | 60.2 | 37.9 | 39.6
委内瑞拉 | 100.0 | 48.0 | 40.2 | 40.6

资料来源，国际开发银行（1993年），拉丁美洲经济委员会（1993年），世界银行（2）

[29] 见本章注释②所示《长波研究的新发现》一书，第331页。

    安德烈·冈德·弗兰克以为我关于阶级斗争的结果相对独立于主要经济情况的论文，多少跟我们对世界革命（即发挥工人阶级的防卫潜能）的政治承诺有联系。其实，弗兰克在布鲁塞尔讨论会提交的评论文章的观点跟我在本书所说的是两码事。

    我强调工人针对资本主义企图的斗争之防卫性质，是由于衰退性长期波段的开始，以及工人斗争的成败结果，都不是在经济上事先决定好了的。

    换言之，我强调历史中的客观因素、主观因素的辩证法，强调需要反对机械决定论的参变量。


第六章 新的问题和澄清

第六章 新的问题和澄清

    自从本书第一版面世以来，许多国际科学研讨会对“长波”问题更增加了兴趣，这种研讨会曾举办多次：1985年6月，在巴黎由费尔南德·布劳代尔中心设在美国的宾厄姆顿和人类科学院（the Maision des Science de L’Homme）联合举办；1985年6月，由国际应用系统分析研究所（IIASA）举办；1985年6月，在魏玛（德国）由IIASA举办；1986年12月，在锡耶纳和佛罗伦萨大学举办过；1987年7月在蒙比利埃（Montpellier）大学由IIASA和费尔南德·布劳代尔中心联合举办；1988年3月，在新西伯利亚的阿卡杰姆格罗多克（Akademgorodok）举办过；1989年1月，在布鲁塞尔大学由克莱因克内希特、沃勒斯坦和我组织。

    大多数辩论和研讨的焦点集中在戴维·戈登所讲的积累的社会条件。在提交布鲁塞尔研讨会的一篇论文中，戈登宣称在本书第一章我们曲解了他的观点而将其归于内生“长波”学派理论家之列。我们对戈登的批评也许有些夸大。但是，我们注意到戈登本人明确感到有必要将其在该议题中的地位弄清楚。 [①] 我们不必去纠缠无意义的争论，让我们作一结论。现在，我们在导致长波由衰退到繁荣的因素的因果链中外生因素（既成秩序冲击）重要性的问题上观点一致。

    重要的最新数据已突出表明了在资本主义发展的长波中某些趋势和重大事件的特点。让我们特别地提及以下几个问题：工人消费品的变化，包括一般工资水平所能购买的被认为是“社会必需”的商品和劳务；工厂层次上劳动组织形式的变化，包括所谓的“服务业”；当前阶级斗争——特别是罢工——的紧张程度及结果的可测知的变化；雇佣劳动供给的变化，包括对国际移民变动的影响；资本主义国家在世界市场的霸权与其货币成为世界普遍接受的“一般等价物”，成为如同黄金一样的货币之间的联系；在这种霸权高涨和低落的过程中，战争、革命及反革命所起的作用；在“长波”交替变化过程中信用膨胀与收缩的作用以及“核心国——外围国”关系变化对长波的影响。

    所有这些领域的澄清使我们更加精确地分析“社会积累条件”的概念和“内生与外生”理论的争论。让我们首先留心一下安科纳大学毛罗·加莱加蒂的贡献，对于他的贡献至今很少有人注意。 [②] 其论述中再一次将凯恩斯主义及新凯恩斯主义关于由于乘数的剧烈波动作用而引起“需求拉上”理论引进长波理论。对于凯恩斯对经济周期的解释，我们在根本上持反对意见。但是根据马克思主义者的观点（这一观点把经济增长〔扩大再生产〕看作是剩余价值的生产和剩余价值的实现相结合的过程，而剩余价值的生产不能保证剩余价值的实现），在长波分析中，“总需求”波动的研究是必要的，但迄今为止它还是被忽略了。

    在持续的长波中，“社会必要工资”水平并非与“总需求”波动无关。正如我们所多次提到的，马克思坚决反对任何被马尔萨斯和拉萨尔所宣扬的“工资铁律”理论（在某种程度上李嘉图也接受了这一理论）。这一理论归根结底是从人口因素来考虑问题的。根据这种理论，作为出生率（儿童成活率）波动导致雇佣劳动供应变化的结果，工资总是被设定要降至生理需求的最低水平。相反，马克思认为工资由两部分组成：一部分是生理工资，另一部分是“历史”或“社会”工资。前者代表工资的最低限度，降至低于最低限度的工资水平将不可能不危及工人阶级的存在，从而危及资本主义本身之存在。同样，历史或社会工资部分有一个最高限度，超过最高限度的工资水平的提高也不可能不使剩余价值及至资本主义消失。但是，在最低限度和最高限度之间工资可以是并确实是波动的，这种波动是马克思称作“（阶级）斗争诸力量对比”作用的结果。 [③]

    通常我们可以假定在经济周期繁荣阶段和长波的扩张期靠工资生活的人可以有更大的余地将新的商品和劳务并入社会承认的平均工资水平之中。相反，在经济危机或长期萧条期间，资本家可以有更大的余地将一定量的商品从平均实际工资中剔除。但这些仅仅是可能性。即使是现实的，那么在多大程度上它们是现实的，这取决于历史上主观和客观因素的辨证关系。这些因素中，组织的程度，阶级觉悟，两个基本阶级在资产阶级社会中斗争精神的高低，他们各自领导层的才能与团结程度以及各自历史传统的特征都起着重要作用。罗莎·卢森堡所讲的现代工人运动的启迪性恰恰在于依靠工资生存的人意识到新的需要并为实现这些需要而斗争的倾向。马克思在《大纲》和1861—63年《政治经济学批判》的手稿中阐述了同样的观点。 [④] 倍倍尔后来谈到工人们“糟透了的安于现状“，这是他从反面表述了这一观点。

    在经济扩张阶段，靠工资生活的人所消费的商品和劳务的增加一定伴随着（正如马克思反复强调的）工人为缩短工作日而斗争的启迪引导效应，这种效应包括对进步力量发展的积极影响。而在经济危机和萧条阶段，资本想方设法要使该趋势逆转。但是，随之而来的是习俗与传统的介入。当工人阶级家庭已经习惯于某种消费类型和某种长度的工作日时，他们对于资本企图侵蚀以前利得的反抗将会非常强烈，尽管由于存在大量失业使得工人在这种力量均衡中处于劣势。当前所发生的对社会保障的有关规定的抨击是以说明这种反抗的倾向。

    资本试图通过扩展劳动后备大军和对工人阶级进行巨大的政治和社会打击来削弱或击溃工人们的反抗能力。在工厂层次上对劳动程度的重组是这一趋势的核心组成部分。但是，伴随着对真实工资的冲击，这一趋势在长波衰退期最后阶段成为阶级矛盾加剧的主要原因。

    确实，工人经常以相对较弱的地位进入长期扩张期。在前一衰退期，工人阶级的相对力量由于长期的失业与贫困而削弱，甚至有可能导致政治上的失败。但是在长期扩张期，工人阶级的力量将逐渐恢复，这要得益于就业的增加，组织和斗争条件的改善以及雇主抵制工资上升力量的减弱。（当然，没有任何一个过程是机械发展的；“主观因素”总是起着重要作用。）

    相对地，工人阶级开始进入随后衰退期时的力量要强于开始进入扩张期时的力量，并且更有能力保护自己并进行战斗（这里再一次考虑到“主观因素”的不同形式）。因此，我们得到了关于当今经济发展趋势，工人阶级反应及经济最终结果这三者交织在一起的不平衡发展的辨证关系。其中，劳动力对资本在结构上的依赖（附属）与工人阶级反应（斗争）的相对独立自主结合起来。而这又是不对称的结合。劳动力不能阻止资本对利润率下降作出反应而采取那些会导致衰退的措施。然而，资本的这种以劳动者作出牺牲为代价的防卫措施本身又孕育着一次新的长久扩张期。这样就存在一种三阶段运动：源于资本家决策的最初的经济发展；工人阶级与资本家阶级对抗和冲突的产生；取决于前两方面相互作用的最终经济发展。这种复杂的辨证关系符合史实，即资本主义发展的不平衡，不成比例以及其结果并非预先决定。 [⑤]

    弗朗西斯科·卢萨使人了解了内生与外生长波理论的情况，并且指出了对于理解长波理论有贡献的二十三个因素。[⑥] 他将这种争论置于科学发明与技术发展的更广阔的框架中，这超出了本书第二章开始时所作的结论。在第二章我们认为科学进步与长波之间的关系在资本主义生产和积累的条件下归根结蒂可以简化为一种应用科学。但是这与我们自己所坚持的阶级斗争周期的相对独立性产生了矛盾。我们赞同卢萨对技术——经济型范式的驳斥并支持技术——经济次系统的概念。此概念与社会机制变化这一因素在一起，基本上说明了由一轮长波转化为另一轮长波的主要原因。科学发明将有助于形成科学革命进而引起技术革命。在讨论到科学革命的理论时，卢萨强调虽然大多数对资本主义制度的讨论都是以均衡为前提的，但经济史证实了马克思主义者的论点，资本主义制度是不均衡的，即使有短暂的均衡也是不明确的。 [⑦] 根据这种分析，“内生与外生”长波理论的争论将变得更清楚。这样技术革命，升级的阶级斗争，工人阶级的相对力量以及工人运动很明显都是长波的内生因素。但是阶级斗争的实际结果不是预先注定的。这个结果部分地是一个独立变量，从更准确的意义上讲，它不是长波的内生因素。对于资产阶级来讲，它是不可预知的。阶级斗争的实际结果会影响投资决策，从而影响资本发起新的扩张性长波的能力，在此且不论发明、创造及新产品是否能推动巨大的技术革命浪潮。 [⑧]

    除非采取合理化的政策（例如逐步提高节约劳动的投资），否则巨大的移民波动将改变雇佣劳动的供求比率以及劳动与资本力量的客观对比关系。[⑨] 这一问题与长波之间的关系已被深入阐明，特别是通过利迪娅·波茨的研究。 [⑩] 她提供给我们的数据清楚地显示了在19和20世纪除日本以外的主要资本主义国家中国际移民浪潮与长波的相互关系。在长波的扩张期，国际移民出现高潮，而在长波的衰退期，国际移民则相对回落。战后，移民与长波之间的这种相互关系更为显著。在联邦德国移民工人的数量在1973年达到顶峰（占总劳动工人数的11.9%），而在1987年这一数字降至7.5%。在法国同样在1973年这一数字达到最高峰，随后稳步下降。

    下面这张图表展示了美国国际移民与长波的相互关系。这种相互关系令人印象极为深刻。尽管自70年代初以来出现了长期衰退，但向美国移民的增长趋势并未改变，这是由多种因素造成的。

图12 美国移入移民之波动。
    （根据《星期日时报》1993年8月22日所载资料改制。）

    首先，考虑到1986年对非法移民的大赦法案，官方数字是带有误导性的。这是因为它并未反映移民真实水平的增加而只反映了被认为是合法移民的数量的增加。应该记住从波多黎各来的“移民”不是真正的移民，因为波多黎各是美国的一部分。最后，美国南部边界存在的外国移民进入美国的许多处“疏漏地带”，其原因不仅仅是美国与墨西哥和中美洲在工资和福利方面的巨大差异，更重要的是美国资本家故意吸引廉价的不受法律保护的移民劳工作为降低本国工资进而“分化”美国工人阶级的手段。

    这引起一个关于国际移民在资本主义条件下更为一般的问题。那就是涉及一亿多人的大规模移民运动，其中6000万移民出现在20年代初，3000多万名移民出现在二战后。 [11] 其原因，传统的文献常常着重于移民的产生是对来源国原始恶劣条件的反应，如19世纪40年代爱尔兰大饥荒。但这种研究方法只反映了真实历史趋势的次要方面。

    在资本主义制度下，基本经济动力在于资本而不是劳动。当某个国家对雇佣劳动需求下降时，向该国移民就减少，即使那些输出移民的国家贫穷与人口压力不断增加也是如此。当今所发生的从马格里布和黑非洲向西欧的移民可以说明资本主义生活的事实。移民主要是对资本要求的回应，并跟着资本国际运动走。事实上，在19和20世纪这种资本运动与移民流动有惊人的吻合现象。 [12]

    这就是为什么利迪娅·波茨认为全球劳动力市场已经形成的假设实质上是不正确的。它只能归纳出一种早期的趋势。真正的全球性劳动后备军是巨大的，它包括大量的失业者，无地的劳动者，在“第三世界”的贫苦农民以及大量从质上看是未充分就业的产业工人（那些从质上看平均劳动生产率低下的工人），总计可能达10多亿人。另外，工业化国家本身有大量的家庭主妇及领取养老金的人尚未作为雇佣劳动而被雇佣，他们可能非常愿意从事半职或部分时间的工作，如果他们能够找到这样工作的话。

    如果确实存在一个全球的劳动力市场，那么大量的劳动力将不知不觉地增加工业化和半工业化国家劳动力的供给；这将形成世界范围的工资均等化的总趋势，那种工资水平将根本低于（比如说4—5倍）当今工业化国家的工资水平。但是，丝毫没有迹象表明这种趋势已经在起作用。我们可以反对是由于制度和政治——意识形态的屏障（诸如种族主义，性别主义和组成工会的“工人贵族”的反应）阻止了这种趋势的发生。波茨事实上叙述了这一观点。但这只是真实过程的一个部分。在资本操纵劳动力供给的能力背后存在着劳动力市场分割的现象，这种现象产生的基础在于经济而不是单纯的意识形态。反过来，这种现象反映了资本近乎无限的流动性与植根于雇工本性的工人阶级的相对不流动性之间质上的区别。 [13]

    因此，资本之制约和最终分割无产阶级的能力既不是无限的也不是可预知的。正如工资的波动，它至少部分地依靠主观因素，这些因素对资本来说是不可预知的。如果工人阶级的觉悟达到某种水平并且可胜任领导的能力达到某个最低限度，那么劳动力市场的分割将会部分地被克服。移民工人能够日益地结合成越来越紧密的劳动力联盟，甚至能够在“本土”工人中扮演组织者的角色。在历史上，像这种成功联合的例子诚然是存在的：犹太工人在阿姆斯特丹，纽约或希腊的塞萨洛尼基，犹太联盟在俄国、波兰的部分地区，意大利工人在比利时和瑞士，意大利和西班牙工人在欧洲其他国家。当然，我们不得不看到近150年间，这种现象是特例，并非常规。但是结论仍然成立。资本预先没有无限的能力对分割的劳动力市场施加影响，以保证剩余价值率的巨大增长，从而对利润率的提高作出决定性的贡献，并有助于启动一轮新的长波扩张期。对资本来说，工人阶级的抵抗程度基本上是不能预测的。在一定限度内它是一个独立的变量。

    根据制度背景，埃尔玛·阿尔特瓦特注意到资本在工人阶级和工人运动是被历史安排的制度背景下，试图对“二元社会”施加影响所取得成功的不同程度。 [14] 他描绘出四种典型情况：工会继续保持相对力量，例如西欧的“福利国家”；工会力量的相对削弱及持续的衰落（如美国）；由政府冷酷而成功地解散了工会力量（如英国）；政府在不存在强大的独立工会的情况下趋向于对劳动力市场“不加管理”，但伴有社会保障措施，政府根据经济政策的导向和群众抵制程度来决定这种社会保障措施（如东欧和前苏联）。他本来还应补充第五种情况：即像印度那样的国家，在那里大量劳动后备军使得工会运动通常处于衰弱状态。

    阿尔特瓦特的分类清楚地证实了工人阶级对剩余价值率强制性巨大提高而进行的不同程度的抵抗。他也强调了一种新的劳动力市场分割形式：在国际上，通过向“第三世界”转移低技术高污染的工作；在西方，通过“微电子工业”来增加西方内部劳动力市场的自我雇佣；鼓励东欧技术熟练工人而不是非熟练工人向西方移民。

    然而，阿尔特瓦特是在设想，伴随着积累的新的社会条件的出现，向全球化“管理”方向转变在某种程度上是自动地取得成功的。这严重地低估了视诸多政治—意识形态主观的因素而定的工人不同程度的抵抗。例如埃里克·塔克提出了如下论点：

    安大略的经验是有启发意义的。它显示工人们将不安全不健康的工作环境问题政治化协同运动可给国家施加压力，使其行使更强硬的规制权利。当这种情况在恰巧遇到政府选举，而政府本身又感到至少要依靠工人的一些投票支持时，更强硬的措施将会被付诸实施。 [[15]]

    图13 阶级斗争（1871-1973 年）

    这一分析强化了我们的阶级斗争长周期的论点，该论点是本书对长波理论的主要新贡献。在图3中（本书第40页），我提出了欧洲阶级斗争的一般趋势，这一结论源于一般历史知识，但未被实证数据所验证。贝弗利·西尔弗根据重大的工人斗争的新闻报导绘了一条曲线，这条曲线与我提出的曲线相当接近。如果有不一致之处，那主要是因为西班牙（这个国家在20世纪有多次工人运动高潮）没有纳入西尔弗的数据。 [16] 图13是从1871—1973年阶级斗争的历史规模，实线是西尔弗所绘的曲线，虚线源自本书第一版。

    1989年,在布鲁塞尔研讨会上,乔治·加泰伊提供了关于英国、德国、法国、美国和意大利罢工日数的统计资料，资料显示罢工的高峰出现在1893年，1905-1906年（俄国革命！），1911-1913年（1913年是一战前罢工人数最多的一年），1919-1921年（俄国和德国革命及意大利北部的大罢工风潮），1926年（英国的总罢工）。这个统计资料在某种程度上是有缺陷的，因为它未包括法国1936-1945年，西班牙1912-1937年，德国1933-1948年的罢工情况（1945年后，德国出现了重要的罢工风潮）。

    下表列示了加泰伊总结的他的研究结果 [17] ：

长周期的转折点 | 运动高潮（罢工和争端）
1844-51年 | 1847-49年
1866-75年 | 1868-73年
1892-96年 | 1893年
1913-20年 | 1919-21年
1939-48年 | 1946-49年
1967-74年 | 1968年

    通过图14，埃内斯托·斯科雷潘蒂认为以上的罢工数据与资料主义经济的长波有着本质的联系。 [18] 阶级斗争长周期的统计证明，波峰与波谷大约50年改变一次，此外，斯科雷潘蒂先前曾经尝试对国际工人运动的周期性高涨与资本主义发展的长波之间的关系进行更为精确地解释 [19] 。由于对工人阶级战斗力和破坏力的认识和恐惧，这种相互关系围绕着资本家们从事大规模投资的意愿而构建。反过来，这又与工人阶级的成败波动相联系，与经济长期扩张和衰退对阶级力量对比关系及阶级觉悟水平的影响相联系。

    图14 罢工活动的长波

    这种分析中存在着许多有趣的并具有说服力的成分。但同时，这种分析又受到过多的“唯意志论”和宿命论偏见的困扰。这样，在长期衰退结束时资本激起巨大投资浪潮的意向就不完全与利润率的强烈推动相联系。工人阶级的反抗程度（或挫败程度）就不完全与雇主们引入剧烈的劳动力组织形式变革的企图相联系。这种变革将是资本抬高剩余价值从而提高利润率的途径之一。在过去的25年间，对于获得高利润的尝试以及这种尝试与工人阶级（工人运动）力量相对强弱关系的不确定、不可预测的结果，我们没有充分的理解。同时，斯科雷潘蒂试图阐明工人战斗力和阶级斗争的持续波动，主要是作为一种自发的运动。这种阐述降低了组织的作用和领导层不和谐的负作用。这导致他描述的全球模型与史实不符。

    为什么1848年的革命没有波及到英国？为什么1871年的公社运动在巴黎发生而没有在德国发生？为什么俄国十月革命成功了而德国革命却失败了？为什么在1933年德国工人运动屈服于希特勒而奥地利，尤其是西班牙的工人阶级在1934-1936年奋起抵抗法西斯？为什么在美国没有全国性罢工？为什么阿根廷的工人总是举行大量的总罢工但没有威胁及资产阶级政权之存亡，而在巴西仅有比阿根廷少的罢工经历却至少出现了对政权存亡的威胁？这些差别不重要吗？失败是不可避免的吗？我们相信我们对于阶级斗争周期相对独立性的解释将更符合史实而且在理论上更加一致，尽管我们的解释比斯科雷潘蒂的解释简单。当然，吸取一些斯科雷潘蒂的理论贡献是有益的。

    相对独立的阶级斗争周期与资本主义发展长波之间的关系正是植根于资产阶级与工人阶级作为社会诸阶级的特性.在资本主义生产方式下,资产阶级完全有能力解雇工人或大规模关闭工厂,如果这样做符合资产阶级当前的偏见和兴趣。工薪阶级只能通过直接对全国性资本力量的挑战来阻止这种事情的发生。在严重的经济危机期间，历史上还没有这种情况发生的例子。但如果法西斯的崛起被成功地抑制和扭转，那么，在1923年和30年代初，德国还是有可能发生这种情况的。尽管如此，在危机的后期阶段或在长久的萧条期间，资本不能机械地将需要工人阶级担负危机代价的政策强加给难驾驭的工人阶级。资本对于厂房和机器有绝对的权力。但它对活劳动就没有这种权力。

    和斯科雷潘蒂一样，许多作者甘愿冒徒劳无功之险将“战争周期”与长波联系起来。虽然他们又提供了有趣的资料，但他们的结论过于机械。但是需要强调的是霸权在世界市场的存在（或不存在）是否在国际资本主义经济中对于大规模的信用扩张起着重要的作用。我们对于这一问题比在本书第一版中更为重视。无疑，美国资本主义在国际市场上已失去了绝对的霸权。这一点可以很明显地从下列表格中看到。

表6.1 美国产出占其他国家产出的百分比
 | 1970年 | 1975年 | 1980年 | 1986年 | 1987年
日本 | 495 | 317 | 254 | 214 | 188
德国 | 547 | 371 | 330 | 469 | 401
欧盟 | 158 | 113 | 93 | 131 | 104
日本和欧盟 | 113 | 77 | 64 | 77 | 67

    通过通货膨胀的手段来推迟计算日期，这种方法的功能有多种含义。 [20] 正如上表列示的，一个非霸权国家终究不能通过以政治—军事为主的手段来对其竞争伙伴或单个资本家施加影响，也不能对其贬值的货币继续作为世界货币有所作为。如果美元的衰落尚未转化为不断下跌的趋势，那是因为美帝国主义与“第三世界国家”和前东方国家相比保持了甚至提高了它的优势，尽管美国的劳动生产率与西欧和日本相比已经失去了领导地位。第三世界与前东欧国家遭受了像皮埃尔·萨拉玛生动描述的所谓经济“美元化”之苦。

    通观现代资本主义的历史，资本在全球内运作的趋势与它出于自卫原因而作为民族资本运行的趋势之间不断增加的矛盾已经产生。这种矛盾在相对长期扩张期趋于缓和而在相对长期衰退期则趋于尖锐。

    当代帝国主义产生于1873-1893年的长期萧条并伴随着保护主义和“损人利己”及殖民征服的暴力战争。在1893-1913年长期扩张期（这时各强国都从国际贸易中不同程度的受益），帝国主义的国际竞争不断提高。起初这种竞争是相对和平的，除日俄战争之外没有发生重大战争。但是随着扩张力量自身的增强，军备竞争加速了步伐，一场大战便成为可能。战争的爆发出现在1913年经济大危机之后决不仅仅是个巧合。

    在1913-1940（48）年长期萧条期间，资本主义主要国家之间的世界市场的瓦解——这种市场就是布哈林所称的“国家资本主义托拉斯” [21] ——成为世界格局的主要特征。资本的国际化似乎倒退了。当然，我们可以认为这些恰恰是通向资本主义扩张的阶梯，它本身就是世界霸权进行侵略的跳板，这可反映在诸如美帝国主义在拉丁美洲，德国帝国主义在东欧，英国帝国主义在中东，日本帝国主义在中国和南亚的行动上。但是世界市场的基本趋势曾经是分裂而不是进一步的统一。 [22]

    从1949年开始，这种趋势被日益逆转过来。这种过程当然与美帝国主义在世界经济中以霸权国的地位出现不无关系，不过还有深层的基本原因。这符合不断增加的生产力国际化，符合不断增长的“职能”资本的国际化，符合多国（跨国）公司作为主要资本主义形式在世界市场上的出现。 [23]

    那些多国公司变得甚至比多数主权国家更为自主。资产阶级国家对于“职能资本”的无能为力的一个重要结果是不断增加的货币利己主义化（Privatization of money）,这是当前长波衰退期最明显的特点。通过投机经营，信用货币日益扩张，这是任何一个单一国家都不能控制的，而且它的确切存在形式也不为人所知。 [24] 资产阶级仍需要国家权力。在“职能资本”业已国际化的条件下，国家权力的适当形式应是全球国家，但在资本主义条件下，由于经济与社会——政治原因，这种形式绝不会实现的。

    帝国主义之间的竞争和单一霸权的不存在，这二者的矛盾可以用发生在电子领域的例子来说明。与美国相比，日本和韩国在许多电子分支领域取得了巨大进展。但是在个人电脑推广和有线电视用户的扩大方面美国要领先于日本。下表显示了这一点。

    这与日本资本主义对其国民实行半独裁管理的特有方式不无关系。这正如东京大学艺术与设计系副教授永久香行强调和指责的那样。

表6.2 美国的进展（1993年数字）
设备和网络 | 日本 | 美国
每百名居民拥有个人电脑 | 5.7 | 15.2
每百名雇员拥有个人电脑 | 10 | 42
与地方联网的个人电脑（%） | 9 | 52
国际联网（Internet）的个人电脑 | 39000 | 1180000
有线电视公司 | 149 | 11075
有线电视使用者（百万） | 1 | 57
 | （占家庭数3%） | （占家庭数60%）

资料来源：法文《外交世界》1995年2月号。

    卡雷尔·范·沃尔费伦（《日本权力之谜》，文塔奇图书公司，纽约，1990年）在更广泛的范围内指出，日本经济的突出成功，它的出口驱动力，它的大量国际收支盈余，它对美国赤字的“基金”主要归因于其政府导向。因此“这种气泡（土地和股票的价格飞速上涨）一时不会破裂（第339页）。但是，将来会不会如此呢？

    实际上，美、日、德三个资本主义列强集团中日本显得最为脆弱。正如我们前面所说的，这与资产阶级在日本的特有统治形式，与日本试图形成全社会统一，包括内部统治阶级本身的特有方法不无关系。

    据此考虑，我们必须对推理过程作一重要补充。这就是我在本书中所阐述的既要注重历史主观因素的重要性，更要注重历史上主观因素和客观因素的具体辨证关系。

    当我们谈到长波的衰退期间阶级斗争不确定的结果时，我们必须不仅考察工薪阶级的状况，而且要考察统治阶级的状况。很明显，工人阶级的相对力量由于萧条期间的失业上升而削弱，但我们要再次强调这种削弱只是相对的。领取工薪者仍具有巨大的抵抗潜力，这种潜力是在先前长波扩张期间积累起来的。

    那么，正因为上述理由，资本家阶级在萧条期间根据各自遵循的策略，并根据通过剩余价值率（剥削率）的急剧高涨使得利润率恢复从而增加工人阶级负担的方法和手段这一方面是分裂的。但是，资本家踌躇的是如果“走得太远”将引起受苦者巨大的“反击”。现在在美国、英国、法国、西班牙和意大利所发生的情况都证实了上述判断。

    德国和西班牙的资本家在1933年和1936年就远远没有一致地支持法西斯。在德国，资产阶级甚至在希特勒成为“元首”之后仍对试图平息工人运动的作法犹豫不决。他们害怕发生内战——正像对西班牙发生的那样。他们的计算严重失误几近失败。即使他们在西班牙最终获胜，这也要归因于工人阶级“主观因素”的软弱，革命觉悟的不充分以及未考虑经济制约条件的（“过于武断的”）领导决策。

    从经济角度讲，作为一种个人资产（许多资本）持有的结果，竞争一直在资本国际化的框架内运行。从政治角度讲，当出现的跨国国家实体缺乏相应于一国政权的可比功能时，国家政权作为保卫资产阶级统治手段的相对效率主要取决于国家的立法。因为没有一个资产阶级的全球国家和全球货币需要国家货币为基础， [25] 所以也就没有真正的世界货币。 [26] 因此，货币的利己主义的不断增加意味着国际货币紊乱的不断增加。这种紊乱成为阻碍当前长期衰退结束的额外障碍。

    任何长期衰退都具有的一个普遍特征是资本的逐渐加速贬值。当技术创新变得“流行”，商品中所包含的创新就会变得较便宜。计算机可作为一个好例子，特别是计算机中芯片和半导体元件。今天，一台微机的价格比第一台ENIAC计算机的成本低10000倍，其运行速度却快了20倍，而只需占用原先三万分之一的空间。集成电路显现出在过去每年复杂性增加一倍。在1976-1978年间，每个电路至少都包含262000个“比特”。在70年代，存储器中的每个“比特”的成本每年都下降35%。 [27]

    然而问题来了。谁每年打算多购买25%的芯片、集成电路或是半导体呢？在1960年50亿个晶体管已经被生产出来。为了与产品的成本降低保持一致而每年生产50亿个晶体管，这是否能销售出去？如果不能销售出去，不仅技术租将会消失，甚至平均利润也注定要下降。 [28]

    注定要发生的事果然发生了。1984年IBM的税后利润接近70亿美元，世界上没有任何其他公司能有如此业绩。但在1992年，IBM亏损50亿美元，比世界上任何一个公司亏损的都要多。从另一个角度讲，这一数字比世界上10多个国家的GDP还要大。 [29]

    举个更加精确而较少推论的例子。西门子公司的执行副总裁瓦尔特·库纳特教授讲道：“技术水平越高，需要的资本就越多，需要的操作者就越少，对市场的需求也就越甚。”兴许可以补充一句：其利润越低。另一个专家提出一个惊人的设想：如果罗尔斯·罗伊斯公司能够达到电视机工业那样的生产率，那么今天一辆罗尔斯轿车只值一辆自行车的卖价。[30] 这里你将接触到马克思所阐明的资本主义“运动规律”的外壳。 [31]

    另一个关于这个基本矛盾的典型例子便是机器人。当机器人刚问世时，过分醉心此物的观察者们便发表议论，说人的劳动将开始逐渐被替代。工业生产中所使用的每个机器人平均替代两份工人从事的工作，同时只剩下一个监督者看管4-5台机器。 [32] 这可真是所谓“后工业化社会”了。另一方面也很像马克思140年前在《大纲》一书中所预言到的所谓的后市场化社会。对那些极端推崇市场经济的顽固分子而言，不幸的是在于机器人并不会去购买商品及劳务。但同时他们的确生产出堆积如山的日益难以销售的商品。 [33]

    尽管如此，所有关于“机器人与逐渐消失的人力”的故事在实际中只会成为科幻小说。我们并没有生活在一个完全自动化的时代，我们仍然处于一个半自动化的时代。在1983年斯坦利·波尔辛已预测到在1990年初，每年大约仅能卖掉40000台机器人，共计金额不超过20亿美元。 [34] 而且现在看起来存在机器人生产过剩及机器人行业生产能力过剩的问题。 [35] 所有这些都意味着技术租金的消失及大量商品资本和固定资本部分价值的丧失。资本贬值导致可获资本相对缺乏，这使得在新技术和新产品方面的大量投资更为困难。 [36]

    图15 英国资本支出
    （根据《星期日时报》1993年8月29日所载资料改制。）

    乍一看，这个结论和目前长期衰退的一个重要特征相悖。在趋于下降的通货膨胀条件下，人们何以可谈在这个充斥着纸币的世界里资本会贬值呢？但这个似非而是的论点仅仅是表面上推断的结果。大量流动性纸币主要落在从事投机活动（房产、债券市场或通货投机）的那部分资本家手里，因而未能投放到能生产剩余价值的部门中去。但是投机商所得到的大量利润却要从目前创造的剩余价值总额中汲取。因此，可用于现阶段生活性投资的那部分剩余价值会不断下降。从整体上看，不断扩大的经济再生产（增长）活动也在衰退。平均利润率依然保持相对下降。长期衰退还尚未出现终止的迹象。

    让我们采用一个简直难以置信的数字说明这种现象。根据1994年3月21日的《金融时报》记载，期货合同交易量估计可达每年14万亿美元：14000000000000美元！当然，同样的投机者们在一些连续性的交易上存在预售数的重复使用，因此期货交易的实际每年支出额应该是14万亿美元再除以5或10。如果考虑到大通曼哈顿银行，其全球范围内的私人资本总额在1993年除房地产外总计达10万亿美元。那么上述的那个数字倒是令人费解的。

    总之，本章中所讨论的各种因素均指出了当代资本主义（自我）规制理论的缺陷。资本主义无疑意味着资产阶级的权力存在于社会活动的大多数领域。这也意味着资本能力与各个方面相关联，这些方面有：生活性投资的新模式（加速进行的技术研究与革新），组织劳动的新形式，工人消费的新模式，社会思潮的新变化组合，这些思潮包含工人阶级的重要思潮部分（如消费主义，新改革主义，“政治上保持一致”等等）。但这种（自我）规制能力是有一定限度的。它面临着两大障碍：资本家的竞争以及工人抵抗的能力。这些障碍不可能轻易地克服掉。当然，它们也不能被自动地克服掉。

    长期衰退期的性质本身使得在此方向的任何尝试，都不仅是困难的，而且是不切实际的。如果长期的繁荣创造出更有利于劳资妥协或达成一致的外部环境，长期的衰退则能有利于形成各种利益冲突的环境，在这些冲突中所有的角逐者都拒绝作出重大让步。不是成功的规制，而是增加中的矛盾和冲突日趋普遍化。

    因此，不存在从长期衰退期脱颖而出的“软着陆”，存在的是经济周期的上升，上升结束随之而来的是新的衰退；在此波动过程中，失业稳步增加，而平均长期经济增长率远远低于“战后经济热”时期的增长率。

注释：

[ [①]] 戴维·戈登，《积累的进程及长期经济危机》，油印本第38页，后来被收录到霍普金斯和沃勒斯坦编辑的《世界体制的进程》，伦敦，1980年。

[ [②]] “总需求与康德拉季耶夫周期：一篇方法论的短文”，载法国费尔南德·布劳代尔中心和人类科学院主办，《长波新闻通讯》，巴黎，1987年4月。

[ [③]] “工资、价格和利润”，载《马恩选集》莫斯科，1986年，第233页。

[ [④]] 《大纲》，哈蒙兹沃斯，米德尔塞克斯，1975年，第287-88页。

[ [⑤]] 卡昂大学的帕斯卡尔·比莱昂曾就19世纪70-80年代欧洲所谓的“劳动力矛盾的国际周期”进行了令人信服的分析。

[ [⑥]] 弗·朗西斯科·卢萨，《资本主义发展波动因素的技术范式的转化：微电子革命的衰落》，硕士论文，里斯本，1993年6月，第113页。

[ [⑦]] 除了库恩的名著《科学革命的结构》，卢萨还提到了博纳文图拉·桑托斯，《后现代科学概论》（欧波尔图[Oporto]，1989年）和勒内·汤姆，《科学研究的必要范围》，这些都是1993年法葡研究所组织的研讨会上的油印交流资料。这些应补充到第二章我们引用的内容中去。

[ [⑧]] 其间，卢萨写了一本新书（《经济学的骚动：资本主义发展长波的长期历史观》），由于该书详实的文献资料，丰富多样的分析，论据中数学方法的广泛使用，使他成为迄今为止关于长波问题的最佳书籍。这本书完全超过了我的著作。但是严格地讲，由于该书极其高深且篇幅过长，也许它不适合那些对长波讨论感兴趣的人。而且他的书也比本书缺乏明确的结论。

弗朗索瓦·谢奈（《世界性资本》，巴黎，锡斯罗岛）正确地建立了所谓全球化印象，多国公司优势和金融业务无限扩张之间的相互关系。但是，与我们的分析相反，他对于阶级斗争波动的相对独立性及其结果没有重视。

[ [⑨]] “旧的中等阶级”（如独立的农民，商人，手工业者等）消亡的节律与总人口趋势同样是正确的。

[ [⑩]] 利迪娅·波茨，《劳动力的世界市场》，汉堡，1988年，尤其是第164-190页。

[ [11]] 最近，许多国家出现了向人口稀少的阿拉伯石油输出国的大规模移民。

[ [12]] 主要的特例是美国南北战争前向所谓“无人居住国家”的人口流动，这和以后发生的人口流动相比是微不足道的。应该补充一句，同时这些国家对于最早的居民来说也成了“无人居住的”了。

[ [13]] 在一个商品生产的世界，劳动力不单单是商品。它是一种从属于人类的商品，而人是能够对市场对其影响作出反应的（至少在某个方面）。一吨钢或一扎芯片是没有反应能力的。

[ [14]] 参见他在1993年3月巴西马里利亚举行的座谈会上的报告。

[ [15]] 埃里克·塔克，加拿大，纽约大学职业和社会研究中心出版的油印本第49页。

[ [16]] 《新发现》（第5章注释②引用），第286-293页。我们没有考虑这样一个问题，即这种评价阶级斗争变迁的方法是否充分。我们仍旧对它充满怀疑。

[ [17]] 乔治·加泰伊，《每二十五年：罢工风潮和经济长周期》第15页。

[ [18]] 埃内斯托·斯科雷潘蒂，“罢工长周期，一种经验检验”，载《英国劳资关系杂志》，1987年3月。

[ [19]] 埃内斯托·斯科雷潘蒂，“经济长周期与无产阶级暴动的发生”，载《评论》（SUNY的研究基础）VII/3，1984年冬季刊。

[ [20]] 当今通货膨胀的规模，即债务经济，是相当庞大的。美元债务（例如，不包括在其他国家有统治力的货币）已达到十万亿美元：10000000000000美元。随便提一句，其中只有15%是所谓第三世界国家的美元债务——这些国家有着世界50%的人口。迈克尔·莫菲特的著作《世界货币：国际银行业从布雷顿森林体系到破产的边缘》（纽约，1983年）对“债务经济”的起源和发展提供了一个有趣的分析。

[ [21]] 尼古拉·布哈林，“帝国主义和资本积累”，载罗莎·卢森堡和尼古拉·布哈林，《帝国主义和资本积累》，K.塔巴克编辑（伦敦，1972年），第256-7页。

[ [22]] 吉尔伯特·阿赫卡的博士论文“法兰西第一帝国的银币——统一的帝国主义国家基础的评论”提供了一个美国统治阶级使用外交政策——这里阿夏的描述比通常的描述更加细致、准确——来平衡美国在世界上经济和金融霸权的相对衰落的全面高深的分析。

[ [23]] 优势并不意味着排他。伴随着多国存在的是“国家”垄断，政府参与的公司，国有公司以及主要在本国市场经营的中小公司。

[ [24]] 最近几年，在巴塞尔的“国际清算银行”曾被误解为“中央银行的中央银行”。在其年度报告中，该行承认他们并不知道“游资”确切的数据。估计值的误差有上千亿美元。

[ [25]] 只要私有财产存在，私有银行就能够通过发行纸币以牺牲资本所有者利益为代价谋取私人利润（利益）。

[ [26]] 萨米尔·阿亚尔（《每月评论》，1993年10月）指出了作为在世界经济“全球化”（生产力国际化）中，质的增加的结果，“世界资本主义制度需要在各个层次上的世界组织，不仅在货币层次上，而且在政治层次上。它需要一个‘世界中央银行’，并且发行新的世界货币，如果不是这样，则需要一个世界国家……”我们把“如果不是这样”这个词替换成“因此”。没有世界国家不可能有“世界中央银行”，在文中和注释20中的理由可以使该问题更加清楚。例如，只要生产和交换的手段主要由私人掌握，那么世界国家就是一个令人费解的东西。

[ [27]] 所有的数据来自“微电子革命”，载《科学》，1979年，以《科学美国人》上的文章为基础。

[28] 罗伯特·诺伊斯，（《科学美国人》，1977年）指出日益增加的研究费用不仅仅抵消了这些损失。但是，越是便宜的新集成电路和芯片，越需要大量生产以便从销售中维持利润。这被证明是不可能的。因此，危机的可能性依次降临到美国、欧洲和日本的半导体和芯片生产者头上。

弗里茨·哈尔巴赫，（《资本主义没有危机？》，普罗利特—韦拉格出版公司，吉森，1972年）已对平均利润率递减规律进行了有条理的辩护，尽管这只是基于理论基础而不是经验基础上的。

[29] 这直接引述丹尼尔·贝尔的“商业巨子的没落”，载《异议》（1993年夏季刊）。但是，这个题目和结论当然是不成熟的而且受累与其过多的推论。

[30] 《金融时报》，1993年9月10日。

[31] 从法国、意大利和日本相同部门的实例出发，克里斯蒂安·帕卢瓦（《跨国公司的国际诉讼》，巴黎，马斯佩罗出版公司，1973年）试图将生产力国际化和跨国公司经营国际化与马克思用于资本分析的逻辑结合起来。

[32] 《金融时报》，1993年9月10日。

[33] 出现了令所有人都迷惑的争论，即伴随着信息技术（IT）部门的膨胀而出现的未来就业问题。例如，乐观主义者在《经济学家》（1995年2月11日）上阐明其观点，他们列出了以下就业大大增加的职业，如家庭保健人员，微机系统分析员和程序设计员，旅游代理商，儿童护理人员，保卫人员，餐厅厨师，护士，园艺工人，监狱看守，清洁工，医生和律师。这些部门就业的增加能否抵销由信息技术引起的传统服务部门就业的大量减少——实际上，这是信息技术的主要后果——仍然是很不清楚的。

关于这些矛盾的数据与观点可参见“世界经合组织的工作研究：证据及解释”；保罗·克鲁格曼的“过去及未来高失业的原因”（1994年8月在堪萨斯城的杰克逊谷地举办的美联储经济研讨会）。当然，还可以参考别人的著作。

[34] 见OMNI，纽约，1983年4月。

[35] 通用汽车公司于1980年投资了800亿美元在底特律大型卡车厂，引进了全套自动化生产工艺。“对这个封闭工厂意味着一场噩梦”。参见“通用汽车公司的机器人横行霸道”，载《经济学家》1991年8月10日。“人的因素”被证明是具有决定性的。

[36] 据《科学美国人》（1995年2月）报导，工程人员已开发出一种能够储存10亿字节信息的芯片和能够每秒处理10亿条指令的微型处理器，这种存储与处理能力是80年代的1000倍。

价格（不管是成本价还是销售价）将由50年代的10美元降到几年后的1/100-1/10000美分。但生产和销售问题还远没有被解决。


译名对照表

译名对照表