震撼世界的十天

〔美〕约翰·里德 著
郭圣铭 译 卞集 校

列宁序言 俄译本序言
著者序言 注释和说明
第一章 背景
第二章 暴风雨的来临
第三章 前夜
第四章 临时政府的垮合
第五章 勇往直前
第六章 拯救祖国和革命委员会
第七章 革命的前线
第八章 反革命
第九章 胜利
第十章 莫斯科
第十一章 夺取政权的斗争
第十二章 农民代表大会
附录
01 02 03 04 05 06
07 08 09 10 11 12

JOHN REED
TEN DAYS THAT
SHOOK THE WORLD
INTERNATIONAL PUBLISHERS COMPANY
NEW YORK 1934
根据纽约国际出版公司1934年版译出
人民出版社 1980年12月第一版

Marxists Internet Archive 中文马克思主义文库 制作：C.R


列宁序言*

我以极大的兴趣和不懈的注意力读完了约翰·里德的《震撼世界的十天》一书，我衷心地把这部著作推荐给各国工人。我希望这本书能发行千百万册，译成各种文字，因为它就那些对于理解什么是无产阶级革命，什么是无产阶级专政具有极端重要意义的事件，作了真实的、异常生动的描述。这些问题现在正在进行广泛的讨论，但是一个人在决定接受或拒绝这些思想以前，必须了解他所下的决定的全部意义。约翰·里德的这本书无疑有助于阐明这个问题，而这正是世界工人运动中的基本问题。

尼·列宁
写于1919年年底

* 见《列宁全集》，第36卷，人民出版社1960年版，第542页。—译者

Marxists Internet Archive 中文马克思主义文库


俄译本序言*

《震撼世界的十天》——这是约翰·里德给这本精彩的书所加的标题。这本书异常鲜明有力地描写了十月革命最初几天的情形。这不是一本简单的事件目录或文件汇编，这是一连串生动的情景；它们是如此典型，以致每一个参加过革命的人都不禁要回想起他亲眼看到过的类似情景。所有这些取自现实生活的画面，都再好不过地传达了群众的情绪——以这种情绪为背景，伟大革命的每一项行动就成为特别明白易懂的了。

骤然看来，好像很奇怪，一个外国人，一个美国人，不懂当地人民的语言和生活习惯……怎么能够写出这本书来呢？好象他每一步都会陷入可笑的错误，都会忽略许多本质的东西似的。

有些外国人是按另外一种样子描写苏维埃俄国的。他们或者完全不了解这里发生的事件，或者只是摘取个别的而不总是典型的事件，然后加以概括。

诚然，革命的目击者只是很少数的人。

约翰·里德并不是一个漠不关心的旁观者，他是一个极为热情的革命者、共产党人，理解这一事件和这一伟大斗争的意义。这种理解使他具有尖锐的眼光，而没有这种眼光是不可能写出这样的书来的。

有许多俄国人也按另一种方式描写十月革命，他们或者是评价十月革命，或者是作为事变的参加者描写那些枝节情况。里德的这本书提供了一幅真正的人民群众革命的总图画，因此，对于青年人，对于下一代的人——亦即十月革命对他们来说行将成为历史的那些人说来，这本书将具有特别巨大的意义。里德的这本书，乃是我们时代的史诗。

约翰·里德把自己整个地同俄国结合在一起，苏维埃俄国对他说来是亲如故乡的。他由于伤寒而死在这里，并被安葬在红墙下。像约翰·里德这种描写过为革命捐躯者的葬礼的人，是理应得到这种光荣的。

娜·克鲁普斯卡娅

* 译自俄译本，苏联国家政治书籍出版社1957年版。——译者


著者序言

这本书是写我亲眼所见的一段剧变的历史。它只是想给十一月革命 [1] 提供一个详细的报道。当十一月革命时，布尔什维克领导工人和士兵夺取了俄罗斯的国家政权，并且把它转交到苏维埃手里。

当然，这本书大部分是描述首都兼起义中心的“红色彼得格勒”的实况。但读者必须知道：在彼得格勒所发生过的事，是以更为猛烈或较为缓和的强度，陆续在不同的时间内，几乎完全同样地在俄罗斯各地重演着的。

这本书是我目前所正在写的几部著作中的第一部。在本书的取材方面，我必然限定自己只使用那些我所亲身观察到和经历过的历史事件的实录，以及那些有可靠的证据足以证明其为真实的记载。开头两章简略地摘要说明十一月革命的背景和原因。我知道这两章是难读的，但它们对于以下各章的理解却很必要。

有许多问题会在读者头脑中产生。什么是布尔什维主义？布尔什维克所建立的究竟是一种什么政治机构？如果说布尔什维克在十一月革命之前曾经为立宪会议而斗争，为什么他们后来又用武力把它解散掉？如果说资产阶级直到布尔什维主义的危险变得十分明显以前还反对立宪会议，为什么他们后来又拥护它呢？

所有这些以及其他的许多问题，在这里都不能解答。在我的另一部著作——《从科尔尼洛夫的叛乱到布列斯特－立托夫斯克和约》中，我追述革命的进程，直到与德国媾和为止。在那部书里面，我解释了那些革命团体的起源和作用，人民情绪的演变，立宪会议的解散，苏维埃国家的组织机构，以及布列斯特和谈的经过和结果。……

在讨论布尔什维克的兴起时，必须知道俄国的经济生活和俄国的军队并不是在1917年11月7日才解体的，而是远在许多岁月之前，从1915年即已开始的那一过程的必然结果。那些控制着沙皇宫廷的腐朽的反动分子，千方百计地从事于破坏俄国的工作，为的是要与德国单独媾和。前线上武器的缺乏，造成了1915年夏季的大退却；军队中以及各大城市中粮食的缺乏；1916年制造业和运输业的瓦解——所有这一切，我们现在才明白都是他们巨大破坏阴谋的一部分。那种破坏行为，刚好及时地被三月革命 [2] 阻止住了。

在新政体成立后的头几个月，尽管有一些大革命时期的混乱，但当世界上一亿六千万受压迫最深的人民一旦获得了自由。国内情况和军队的战斗力实际上都有所改进。

不过，“蜜月”的时间是短促的。有产阶级仅仅要求一个政治革命，这个革命会把政权从沙皇手中拿过来交给他们自己。他们要求俄国能像法国或美国那样，成为立宪制的共和国；或者能像英国那样，成为立宪制的君主国。然而在另一方面，人民群众却要求一个真正名副其实的工人和农民的民主政体。

威廉·英格利希·华林 [3] 在其所著《俄罗斯的信息》（那是一部叙述1905年俄国革命的书）中，很精辟地描绘了那些后来几乎是全体一致拥护布尔什维主义的俄国工人们的心理状态：

“他们（劳动人民）看到：即使是在自由的政府之下，如果政权落在其他的社会阶级手里，那末他们可能还会继续挨饿。……

“俄国的工人们是革命的，然而他们既不是粗暴的，也不是死背教条的，更不是缺乏智慧的。他们准备在街垒中去战斗，而且他们已经研究了这种战斗，并在全世界工人中独自从自己的实际经验中学会了这种战斗。他们准备并且甘愿同他们的压迫者资产阶级决一死战。但他们并没有忽视其他阶级的存在。他们仅仅是要弄清楚：在那日益逼近的决死的斗争里，那些其他的阶级是站在这一边呢还是站在那一边。……

“他们（工人们）都同意，我们的（美国的）政治制度比他们本国的政治制度更可取。然而，他们并不十分渴望把一个暴君换成另一个暴君（即资产阶级）。……

“俄国的工人们成百上千地在莫斯科、里加、敖得萨被击毙，被处死，成千上万地被关在俄国各地的监狱里，被流放到沙漠地带和北极区里去，并不只是为了要换取像哥特菲尔德和克利波克里克 [4] 的工人们所享有的那点靠不住的权利呵。……”

因此，在俄国对外战争的中途，政治革命发展为社会革命，这个革命的顶点就是布尔什维主义的胜利。

沙克先生是美国反对苏维埃政府的“俄国情报局”的局长，他在《俄罗斯民主制的诞生》一书中就这样说道：

“布尔什维克组成了他们自己的内阁，以尼古拉·列宁为总理，列昂·托洛茨基为外交部长。几乎紧接着三月革命之后，他们掌握政权的不可避免性即日益显著。三月革命后的布尔什维克的历史，就是他们稳步成长的历史。……”

外国人，尤其是美国人，常常强调俄国工人的“愚昧无知”。如果说他们缺乏西方各民族那样的政治经验，那倒是真的。然而，他们却在民间组织里受到了很好的锻炼。在1917年，俄国的消费合作社就拥有一千二百万以上的会员；而苏维埃本身就是他们的组织天才的惊人表现。此外，在社会主义的理论及其实际运用方面，全世界也许还没有一个民族像他们那样受到过如此良好的教育。

威廉·英·华林这样指出他们的特点：

“大部分俄国工人都能读书写字。因为多年以来国家一直都是处于如此动荡不安的状态中，所以他们有这样一种良好条件，即那些担任领导工作的不仅有他们中间的才智之士，而且有一大批具有同样革命性的知识分子，他们是抱着追求俄国政治和社会新生的理想而转变到劳动人民这边来的。……”

有许多著作家硬说俄国革命的最后阶段纯粹是那些“可尊敬的”社会人士反对布尔什维主义粗暴攻击所进行的斗争，以此来为他们对苏维埃政府的敌意作辩解。然而，实际上正是那些有产阶级，当他们看到人民群众的革命组织的力量日益强大时，就决心来破坏这些革命组织，并阻止革命。为求达到这个目的，那些有产阶级最后竟采取各种丧心病狂的措施。为着要颠覆克伦斯基内阁和苏维埃，他们就瓦解了运输系统并且挑起了国内的混乱；为着要搞垮工厂委员会，他们就关闭了工厂，并且把燃料和原料转移别地；为着要破坏前线上的军队委员会，他们就恢复了死刑，并默许军事上的失败。

所有这一切，都是燃起布尔什维克燎原之火的最好燃料。布尔什维克的答复就是，鼓动阶级斗争，宣布苏维埃高于一切。

这两个极端，各自得到其他一些小党派的全心全意或半心半意的拥护。而处在这两个极端之间的，是那些所谓“温和的”社会主义者——孟什维克、社会革命党和几个较小的政党。这些党派也受到有产阶级的攻击，不过由于他们所持的那一套理论，使他们丧失了招架之力。

粗略地说来，孟什维克和社会革命党认为俄国还没有在经济上成熟到足以进行社会革命的程度，所以只能进行政治革命。按照他们的解释，俄国人民群众还没有锻炼到足够夺取政权的程度。任何这样做的企图都将不可避免地带来反动，而一些狠毒的投机分子就会借此复辟旧政权。所以到后来，当那些“温和的”社会主义者被迫去掌握政权时，他们却不敢运用这个政权。

他们认为俄国一定要经过象西欧那样的政治和经济的发展阶段，而最后和世界上其他各国一道，进入到充分发展的社会主义社会。所以，他们就很自然地赞同资产阶级的意见，主张俄国必须首先变为议会制的国家，虽然是要把西方的民主政体加以某些改进。结果，他们就坚持要在政府中与有产阶级合作。

从这一点出发，再滑出小小的一步，就是拥护有产阶级了。然而，“温和的”社会主义者需要资产阶级，而资产阶级却不需要“温和的”社会主义者。于是就造成这样的结局：当那些有产阶级变得愈来愈顽固的时候，社会主义者的部长们就不得不步步退让，逐渐地放弃了他们全部的政纲。

而最后，当布尔什维克起来推翻这种完全虚妄的政治妥协时，孟什维克和社会革命党就站在资产阶级方面作战了。……今天，几乎在世界各国，都还可以看到这种同样的现象。

就我看来，布尔什维克不仅不是一个破坏的势力，而且是俄国唯一的具有建设性政纲并且有力量将之推行于全国的政党。如果当时他们没有接管了政权，那末我几乎丝毫不怀疑：德意志帝国的军队就会在1917年12月占领彼得格勒和莫斯科，而俄国也就会再度遭受沙皇铁蹄的蹂躏。……

在苏维埃政府成立后的一整年，还流行着一种说法，认为布尔什维克的起义是一个“冒险的行动”。它确实是一个冒险，而且是人类历来所从事过的最惊心动魄的冒险之一。布尔什维克领导着劳动人民，以疾风骤雨之势冲上历史舞台，把一切都孤注一掷地放在他们既宏大而又简单的希望上。现在，专门机构已经建立起来，把大庄园的土地分配给农民。工厂委员会和职工会在执行工人监督生产的任务。在每一个村、镇、市、区和省，都有工人、士兵和农民的代表所组成的苏维埃，准备担负起地方行政的工作，

不论人们对于布尔什维主义的观感如何，这一点是无可否认的：俄国革命是人类历史上伟大的事件之一，而布尔什维克的兴起则是一件具有世界意义的非凡大事。正如历史家们搜求那些关于巴黎公社史实的巨细无遗的记载一样，他们也想知道1917年11月在彼得格勒所发生的事情，想知道当时是什么精神鼓舞着人民前进，以及那些领袖人物的形象、言论和行动。正是为了这一点，所以我写了这本书。

在实际斗争里面，我是爱憎分明、决非中立的。但在叙述那些伟大日子的历史时，我却力求用一个有高度责任心的记者的眼光来观察事变，务求把真实的情况记载下来。

约翰·里德
1919年1月1日，纽约

[1] 即“十月革命”。“十月革命”发生在俄历1917年10月25日，即公历1917年11月7月。—译者

[2] 即1917年的二月革命。－译者

[3] 威廉•英•华林（1877－1936）美国经济学家和社会活动家。其所著《俄罗斯的信息》，1908年在美国出版。—译者

[4] 哥特菲尔德是美目内华达州的一个矿区；克利波克里克（跛子沟）是美国科罗拉多州的一个矿区：在这两个地区，都曾发生过工人反抗资本家的激烈斗争。—译者


注释和说明

俄罗斯的组织——各色各样的政治团体、委员会、中央委员会、苏维埃、杜马以及职工会，名目繁多，将使普通读者觉得眼花缭乱。因为这个缘故，我在这里作一些简短的定义和说明。

政党

在立宪会议的选举中，在彼得格勒有十七个政党提出候选人名单，而在某些省区的城市里，这样的名单则多至四十份。但我们在下面所摘要说明其目的和组织的政党，仅限于在本书中所提到的那些团体和派别。而且，我们也只能略举其政纲的要点以及其选民的一般特点。

（一）各色各样的保皇党、十月党人等：这些曾经煊赫一时的党派，此刻已不再公开存在了。它们或者是转入地下活动，或者是有些成员参加到立宪民主党里面去，因为立宪民主党已经逐步转而拥护它们的政纲了。本书中所提到的这一派的代表人物，是罗将柯和叔尔根。

（二）立宪民主党：简称“卡狄特”，是俄文立宪民主党首字母的缩略词。它的正式名称是“人民自由党”。在沙皇统治时期，立宪民主党系由有产阶级中的自由派所组成，是一个主张政治改革的大党，约相当于美国的进步党。当革命在1917年3月爆发时，立宪民主党组织了第一届临时政府。由于立宪民主党内阁宣布赞成协约国的帝国主义作战目的，其中包括沙皇政府的帝国主义作战目的，它在4月间就被推翻了。随着革命愈来愈明确地具有社会经济革命的性质，它就变得愈来愈保守了。在本书中，它的代表人物是米留可夫，维纳维尔和沙茨基。

（附二）社会活动家社：在立宪民主党因为与科尔尼洛夫反革命叛乱有关而遭到人民群众的唾弃以后，社会活动家社在莫斯科成立。在那最后一届的克伦斯基内阁里，它的代表们曾被任命为部长。尽管这个团体的精神领袖有罗将柯和叔尔根之流的人，然而它却声明它是无党无派的。这个团体系由比较“现代化的”银行家、富商大贾和工业家所组成，他们相当聪明，知道必须利用他们自己的武器——经济机构进行战斗。这个团体的典型人物是李安诺索夫和柯诺瓦洛夫。

（三）人民社会主义者或劳动团分子：就人数上说来，它是一个小党，系由一些谨小慎微的知识分子、合作社的领导人和保守的农民所组成。人民社会主义者自命为社会主义者，但他们实际上却是维护小资产阶级（小官吏、小店主等）的利益。追溯起来，他们是劳动团在那大部分由农民代表所组成的第四届国家杜马中所一贯奉行的妥协政策的继承者。当1917年的三月革命爆发时，克伦斯基就是劳动团在国家杜马中的领袖。人民社会主义者是一个民族主义的政党。他们在本书中的代表人物是彼舍霍诺夫和柴可夫斯基。

（四）俄国社会民主工党：原为马克思主义的社会主义者。在1903年所举行的代表大会上，这个党因为策略问题的争论而分裂为两派——多数派和少数派。从这里产生出布尔什维克（多数派党员）和孟什维克（少数派党员）这两个名称。后来这两派成为两个各自独立的政党，但两者都自称为俄国社会民主工党，并且都自称为马克思主义者。在1905年革命后，布尔什维克实际上是少数；直到1917年9月，他们才重新成为多数。

（a）孟什维克：这个政党包括各色各样的社会主义者，他们认为社会必须通过自然演进达到社会主义，并且认为工人阶级必须首先获得政权。孟什维克也是一个民族主义的政党。它是社会主义知识分子的党，这就意味着：因为一切教育手段都是操在有产阶级手里的，知识分子自然而然地受到那种教育的感染，也就站在有产阶级那一边了。本书中提到他们的领袖人物有唐恩、李伯尔、策烈铁里。

（b）孟什维克国际主义者：他们是孟什维克里面的激进派，是国际主义者，反对与有产阶级进行任何合作；然而，他们却不愿意和那班保守的孟什维克决裂，并且反对布尔什维克所主张的工人阶级专政。托洛茨基曾经长期地是这个团体的一员。他们的领袖人物还有马尔托夫、马尔提诺夫。

（c）布尔什维克：他们现在称自己的党为共产党，以着重表示他们已经与“温和的”或“议会派的”社会主义传统完全决裂。那种“温和的”或“议会派的”社会主义，是在孟什维克中和各国所谓多数派的社会主义者中占有优势的。布尔什维克主张立即进行无产阶级起义，夺取国家政权，用强力接收工业、土地、自然资源和金融机构的办法，以加速社会主义的来临。这个政党主要地是代表产业工人的愿望，然而同时也代表绝大部分贫苦农民的愿望。“布尔什维克”这个名称不能翻译为“最高纲领派”，最高纲领派是另一个团体（见第五项b）。他们的领袖人物有列宁，托洛茨基、卢那察尔斯基。

（d）统一社会民主派——国际主义者：这个团体也叫做新生活派，是因为它那很有影响的机关报《新生活》而得名的。这是一个由知识分子所组成的小集团，除了其领袖马克西姆·高尔基个人的信徒以外，在工人阶级中也有很小的一部分追随者。他们是些知识分子，其政纲几乎与孟什维克国际主义者完全相同。不过，新生活派却拒绝和孟什维克或布尔什维克联系在一起。他们反对布尔什维克的策略，然而却继续留在苏维埃政府中工作。在本书中提到的其他代表人物是阿维洛夫和克拉马洛夫。

（e）统一派：这是一个很小的而且日渐凋零下去的团体，几乎完全是普列汉诺夫的个人信徒。普列汉诺夫原为十九世纪八十年代俄国社会民主运动的先驱者之一，并且是那个运动中的最伟大的理论家。不过这时普列汉诺夫已经是一个老态龙钟的人，一个极端的爱国主义者，即使孟什维克也嫌他太保守了。在布尔什维克举行政变以后，统一派就销声匿迹了。

（五）社会革命党：这个政党简称“爱塞尔”，是俄文名字首字母的缩略。原先，它是农民的革命政党，是“战斗组织”——恐怖主义者的政党。在三月革命之后，有许多从来不是社会主义者的人参加了它的组织。那时它只主张废除土地私有制而给地主以某种方式的补偿。后来，农民的革命情绪日益昂扬，才迫使“爱塞尔”放弃那个“补偿”的条款。1917年的秋天，那些比较年轻和比较激烈的知识分子从该党的主体里面分离出来，另行成立了一个新的政党，即左派社会革命党。随后，“爱塞尔”就被激进团体称为右派社会革命党人。右派社会革命党人，采用了孟什维克的政治态度，并且与孟什维克一致行动。最后，他们终于只代表那些比较富裕的农民、知识分子以及边远农业地区在政治上无知的居民。不过，他们内部也有各色各样关于政治的、经济的意见分歧，那比孟什维克内部的意见分歧更来得大。本书中所提到的他们的代表人物，有阿夫克森齐也夫、郭茨、克伦斯基、切尔诺夫和绰号“老祖母”的布列什科夫斯卡娅。

（a）左派社会革命党人：他们虽然在理论上赞成布尔什维克关于工人阶级专政的政纲，但最初并不愿追随布尔什维克无情的策略。不过，左派社会革命党人却继续留在苏维埃政府里面，担任部长的职务，特别是农业部部长的职务。他们曾经有好几次退出政府，但总是又回来了。由于愈来愈多的农民脱离右派社会革命党的行列，转而参加左派社会革命党，于是左派社会革命党就成为拥护苏维埃政府的农民的大党。它主张毫无补偿地没收大地产，交给农民自己去支配。他们的领袖人物有斯皮里多诺娃、卡列林、卡姆柯夫、卡拉加也夫。

（b）最高纲领派：这是在1905年俄国革命时从社会革命党中分裂出来的一个支派。当时它代表汹涌澎湃的农民运动，要求立即实施社会主义的最高纲领。此刻它只是一个无足轻重的农民无政府主义者的集团。

议事程序

俄罗斯的各种会议和大会，是按照欧洲大陆各国的方式而不是按照我们的方式来组织的。通常第一步是选举办事人员和主席团。

主席团是一个主持会议的委员会，系由出席会议的政党和团体按照其成员数比例选出的代表所组成。主席团安排议事日程，其成员可应主席的邀请担任会议的临时主席。

每一个问题总是先做一个一般性的报告，然后展开辩论。辩论后各党各派就提出自己的决议，每一决议分别地进行表决。议事日程可能而且常常是在头半个小时内就被完全打乱。只要提出“紧急动议”（会众几乎总是允许这种动议的），会场中任何人都可以站起来对任何问题发表任何意见。会众控制着会场。实际上，主席的唯一职能就是摇动着那只小铃以维持秩序，并认可由谁发言。大会所有的实际工作，几乎都是在各个政党和团体的核心会议中完成的。那些政党和团体，通常总是由其在会场上的领导人为代表，作为一个整体来投票的。结果便是：每遇到一个新的重要问题，或进行表决时，大会总是休会片刻，让各党各派去举行核心会议。

会众是非常喧嚣的。他们对发言人或者是高声喝采，或者是加以诘难，完全打乱了主席团的计划。通常的喊声是：“请说下去呀！”“说得对呀！”“够了！”“打倒他！”“可耻”和“静一静！不要这样吵闹！”

群众组织

（一）苏维埃：苏维埃这个词的字义是“会议”。在沙皇统治时期。沙皇的国务会议就叫做国务苏维埃。但自从革命以来，苏维埃一词便与由工人阶级经济组织成员选举出来的某种形式的议会相联系，如工人代表苏维埃，士兵代表苏维埃，或农民代表苏维埃。所以，我限定把苏维埃这个词专用于这些团体。而当这个字在其他的地方出现时，则一律译为“会议”。

除开俄罗斯的每个市、镇和村所选出的地方性苏维埃（而在大城市里面，则有区苏维埃）外，还有州苏维埃或省苏维埃，在首都设有全俄苏维埃中央执行委员会，其原名首字母缩略同的读音是“茨伊卡”（见以下“中央委员会”。）

紧接着三月革命之后，几乎各地的工人代表苏维埃和士兵代表苏维埃都迅速地联合在一起。然而，在讨论涉及其切身利益的特殊问题时，工人的代表和士兵的代表仍旧分别地举行会议。直到布尔什维克举行政变以后，农民代表苏维埃才参加到工兵苏维埃里面来。农民苏维埃在组织上也与工兵苏维埃一样，在首都设有全俄农民苏维埃执行委员会。

（二）职工会：虽然俄国的工会绝大部分是产业工人的组织，它们还是叫做职工会 [1] 。当布尔什维克革命之际，它们拥有三百万至四百万会员：这些职工会也组成全俄罗斯性的团体，相当于俄罗斯劳工联合会，它在首都设有中央执行委员会。

（三）工厂委员会：这是工厂里的工人乘革命使工厂管理机构崩溃之机，企图控制产业而建立的一种自发性组织。这种委员会以革命的行动来接收工厂，并加以管理。工厂委员会也有其全俄性的机构，在彼得格勒设有中央委员会，与职工会合作。

（四）杜马：“杜马”一词的字义，粗略地说来就是“协商的机关”。旧的国家杜马，在三月革命之后还在民主化的形式下延续了六个月，最后在1917年9月无疾而终。本书中所说到的市杜马，是改组以后的市议会，常常被称为市自治机关。市杜马原系由直接的、秘密的投票所选出，而它在布尔什维克革命之际却失掉了群众的拥护，其唯一的原因是：由于那些在经济集团基础上建立起来的组织的势力日益增长，结果所有这一类纯粹政治性的代表机关在群众中的影响就普遍低落下去了。

（五）地方自治局：这个名词可以近似地译为“县议会”。在沙皇政体下，它是一种半政治性、半社会性的团体，几乎没有什么行政权力，大部分系由地主阶级出身的自由主义的知识分子所建立和管理。它最主要的工作是在农民中推行教育并提供社会服务。在战争期间，地方自治局逐渐把俄国军队全部的粮食和服装供应工作接管了过来，并且向外国购进物品，同时也在士兵中进行工作，大概相当于美国基督教青年会在美军前线所做的工作。在三月革命之后，地方自治局被民主化了，目的在使之成为农业地区的地方行政机关。不过和市杜马一样，它不能与苏维埃抗衡。

（六）合作社：这都是工人和农民的消费合作组织。在三月革命之前，它们在全俄就拥有数百万社员。合作社运动是由自由主义者和“温和的”社会主义者建立的，革命的社会主义团体并不予以支持，因为它是要以合作社运动来代替把生产资料和分配资料完全转归工人掌握。在三月革命之后，合作社迅速扩展，在那里面占优势的是人民社会主义者、孟什维克和社会革命党人。直到布尔什维克革命时为止，合作社总是作为一种保守的政治势力而发生作用的。然而，当那旧日的商业系统和运输系统瓦解时，用物资来供养俄罗斯的却正是这些合作社。

（七）军队委员会：军队委员会由前线上的士兵所成立，是为了同旧军官的反动势力进行斗争的。每一个连、团、旅、师和军都有自己的委员会，在它们之上选举出军队委员会。中央军队委员会与总参谋部合作。在革命时期，军队中的行政管理制度解体，于是大部分原先属于军需处的工作就落在军队委员会的肩上。而在某些情况下，甚至军队的指挥权亦由军队委员会掌握。

（八）舰队委员会：这是海军里面的一种相当于军队委员会的组织。

中央委员会

在1917年的春天和夏天，各色各样的组织都在彼得格勒召开全俄代表大会。工兵农代表苏维埃、职工会、工厂委员会、军队和舰队的委员会（此外还有陆军和海军各个部门的代表大会）、合作社、各少数民族等等，都有其全国性的代表大会。每个大会都选出一个中央委员会或中央执行委员会，以便在政府的所在地保卫其特殊的利益。由于临时政府日益软弱无能，这些中央委员会便不得不愈来愈多地担负起行政的权力。

本书中所提到的那些最重要的中央委员会有：

协会联合会：在1905年革命期间，米留可夫教授以及其他一些自由主义者建立了各种专业人员（律师，医生等等）的协会。这些协会在一个中央组织下联合起来，称为协会联合会。在190年，协会联合会曾经与革命民主派一起行动，然而在1917年，协会联合会却反对布尔什维克起义，并且把那些对苏维埃政权怠工的公务人员纠合在一起。

茨伊卡：全俄工、兵代表苏维埃中央执行委员会，茨伊卡是名称首字母的缩略词。

曾托洛伏罗特：这是中央舰队委员会的俄文简称。

维克希尔：全俄铁路总工会执委会，维克希尔是名称首字母的缩略词。

其他团体

赤卫队：这是俄国工厂工人的武装组织。最初，赤卫队是在1905年革命期间成立的。在1917年3月，当城市里面需要有武力来维持秩序时，赤卫队乃再度挺身而出。当时赤卫队已经武装起来了，临时政府曾竭尽一切力量企图解除他们的武装，但总归无效。在革命期间，每遇到紧要关头，赤卫队总是出现在街头上。他们虽然缺乏训练和纪律，然而却充满着革命的激情。

白卫队：这是资产阶级的义勇队，是在革命的最后阶段才出现的。白卫队是要维护私有财产，以抗拒布尔什维克废除财产私有的措施。他们之中有很多是大学生。

帖金人：这就是军队中所谓的“野蛮师”，由中亚细亚信仰伊斯兰教的部落成员所组成，矢忠于科尔尼洛夫将军个人。帖金人是以其盲目服从和在作战时野蛮残忍著称的。

敢死队：或者叫做“突击队”。人们都知道有个妇女敢死队，但此外还有许多由男子组成的敢死队。这些敢死队都是由克伦斯基在1917年的夏天建立的，目的是用英勇的榜样来加强军队的纪律和战斗意志。敢死队绝大多数是由极端的民族主义青年人所组成，他们大部分是有产阶级的子弟。

军官联合会：这是军队中一些反动军官所成立的组织，目的在于从政治上反对军队委员会日益增长的权力。

圣乔治骑士团：圣乔治的十字勋章，是用以奖励在战斗中有特殊功勋的人的。这种勋章的获得者，就自动地成为“圣乔治骑士”。在这个团体中占绝对优势的是些军国主义者。

农民联合会：在1905年，农民联合会原为农民的革命组织。然而在1917年，农民联合会却蜕化为比较富裕的农民在政冶上的代表者，它反对农民代表苏维埃日益增长的权力和革命目的。

纪时和拼音

在这本书里，我全部用公历来代替原先的俄历。俄历比公历早十三天。在拼写俄文的人名、地名和术语时，我并不企图遵照什么科学的译音规则，但却力求给以准确的拼法，使说英语的读者能达到最简洁的近似的拼音。

资料来源

本书所用的资料，有很大一部分是来自我自己所作的笔记。不过，我也依靠我分门别类搜集起来的几百种代表各种倾问的俄文报纸。关于我所描写的那个时期每日所发生的事，那些报纸里面几乎都有记载。此外我还藏有一份英文报纸《俄罗斯每日新闻》和两份法文报纸——《俄罗斯新闻》和《协约国》。但价值远在那些报纸之上的则为设立在彼得格勒的法国新闻处每天所发布的《新闻公报》，那上面记载着一切重大的事件，并且转载着俄文报刊上所发表的演说和评论。我藏有一份自1917年春天直到1918年l月底出版的《新闻公报》，几乎是完整无缺的。

除掉以上所说的资料以外，我还藏有自1917年9月中旬直到1918年1月底几乎所有那些张贴在彼得格勒街头上的宣言、法令和文告。同时，我还搜集了官方所发表的一切政府法令和命令，苏维埃政府所公布出来的帝俄与其他国家所订立的秘密条约以及其他的文件。那些秘密条约和文件，都是当布尔什维克接管外交部时发现的。

[1] 原文Trade Union，中文通译为职工会或工会，但原意为行业工会。因为俄国工会同美国产业工人的工会组织有区别，故作者有这句解释。—译者


第一章 背景

在1917年9月的末尾，有一位外籍的社会学教授访问俄国，到彼得格勒来看我。企业家和知识分子告诉他，说革命正在缓和下去。那位教授写了一篇文章论述这件事，然后旅行全国，访问工业城市和农村—在那些地方，真使他惊奇，革命似乎正在加速前进。在工人和农民中间，经常听到谈论“一切土地归农民，一切工厂归工人”。如果那位教授去访问前线，那他就会听到全军都在谈论着和平。……

那位教授感到迷惑不解，但他毋须如此，因为两方面的观察都是对的。有产阶级正在变得愈来愈保守，而人民群众则愈来愈激进了，

在企业家和知识分子中都普遍地有一种情绪，认为革命已经进行得够远了而且延续得太久了，应该安定下来了。那些居于统治地位的“温和的”社会主义团体，拥护克伦斯基临时政府的“护国派”[1]孟什维克和社会革命党人也都怀有这种情绪。

在10月27日，“温和的”社会主义者的官方机关报就说道：

“……革命的戏剧有两幕：即破坏旧的体制和创建新的体制。第一幕已经拖得够长了。现在是进入到第二幕的时候了，并且要尽可能快地把它演出来。正如一位伟大的革命家所说的那样：“朋友们，让我们赶快来结束这场革命吧。谁要把革命延续得太久，谁就享受不到胜利的果实。……”

然而，在工人、士兵和农民群众中却有一种坚定的信念，认为革命的“第一幕”还没有结束。在前线上，军队委员会经常与那些不惯于把士兵当人看待的军官们发生冲突；在后方，那些由农民选举出来的土地委员会因为试图执行政府关于土地的法规而遭受监禁；工厂里的工人们[2]为反对黑名单和关厂而斗争。不仅如此，还有那些正在归来的政治流亡者被当做“不良的”公民而不准回国；在某些情况下，从国外已回到家乡的人还因为在 1905年所犯的革命案件而受到迫害，被捕下狱。

对于这些多种多样的人民群众的不满，“温和的”社会主义者总是只有一个回答：等待那订于12月间召开的立宪会议吧。不过，群众对于这个回答是不满意的。召开立宪会议固然很好，但有几件确定的事却必须做到。为了实现这几件事，曾经酿成了俄国革命；为了实现这儿件事，革命的先烈们葬身在马尔斯广场荒凉的兄弟家里。不管有没有立宪会议，人民群众必须实现和平、土地和工人监督生产的要求。立宪会议曾经一再延宕——可能还要再延期，直等到人民群众平静到一定的程度——也许要等群众的要求缓和时再召开！无论如何，革命已经进行了八个月之久，还几乎看不出来要搞到什么时候。……

在此期间，士兵们直截了当地来开始解决和平问题；农民们焚毁了地主老爷们的庄园，接管了大地产，工人们实行破坏并举行罢工。……当然，企业家、地主和军官出于本性地要施尽他们的一切鬼蜮伎俩，反对对群众作任何民主性的让步。……

临时政府的政策摇摆不定，时而进行一些虚应故事的改革，时而采取严峻的高压措施。社会主义者的劳动部部长发布了一道法令，命令所有的工人委员会此后只能在工余时间内开会。在前线的部队中，反对党的“鼓动家”被逮捕，激进的报纸被封闭，而对革命的宣传员则处以极刑。临时政府屡次想解除赤卫队的武装，哥萨克兵被派到各省去维持秩序。……

那些“温和的”社会主义者及其参加内阁的领袖们都拥护临时政府的措施，他们认为有必要与有产阶级合作。人民群众很快就唾弃了他们，而转到布尔什维克这边来，因为布尔什维克坚决主张实现和平、土地和工人监督生产的要求，以及建立工人阶级的政府。在1917年9月，事情发展到爆发危机的地步。克伦斯基和那些“温和的”社会主义者违反全国绝大多数人的舆情，同有产阶级成立联合政府；结果是，孟什维克和社会革命党人从此就永远失掉了人民群众的信任。

大约在10月中旬，《工人之路报》上发表了一篇题为《社会主义者部长们》[3]的文章，表现出人民群众反对那些“温和的”社会主义者的情绪：

“这里是一张他们替资产阶级服务的成绩单：

策烈铁里：在波洛夫采夫将军的协助下，解除了工人的武装，‘扼杀’革命士兵的活动，并批准在军队中施用死刑。

斯柯别列夫：起初是说要对资本家的利润征税百分之一百，而最后却企图解散各工厂的工人委员会。

阿夫克森齐也夫：把数百名农民和土地委员会的委员关进监狱，封闭了几十种工人和士兵的报纸。

切尔诺夫：签署‘帝国’诏谕，勒令解散芬兰的议会。

萨文柯夫：公开和科尔尼洛夫将军结成联盟。如果说这位国家的救星没有能够把彼得格勒出卖给敌人，那只是由于一些他所不能控制的原因，使其无法得逞罢了。

扎鲁德尼：得到阿列克辛斯基和克伦斯基的许可，把一些最优秀的革命工人、士兵和水兵投入狱中。

尼基廷：作为一个卑鄙的警探而活动着，与铁路工人为敌。

克伦斯基：关于他，我们最好还是不说什么。他那替资产阶级服务的成绩单是太长了。……”

波罗的海舰队的代表们在赫尔辛福斯举行大会，通过了一项议决案，开头便说：

“我们要求立即从临时政府的行列中清除那位‘社会主义者’、政治冒险家克伦斯基。因为他正在替资产阶级进行无耻的政治讹诈，来污蔑并破坏这场伟大的革命和革命的人民群众。……”

所有这一切事态的直接结果，便是布尔什维克的兴起。……

1917年3月，工人和士兵以狂澜怒潮之势猛扑塔夫利达宫，强迫那犹豫不决的国家杜马执掌俄罗斯的最高权力。从那时候起，正是人民群众，即工人、士兵和农民，决定了革命进程中的每一个转折。他们推翻了米留可夫内阁；正是他们的苏维埃向全世界宣布了俄罗斯的议和条件——“不割地，不赔款和民族自决的权利”；而在7月间，又正是这些还没有组织起来的无产者群众的自发起义，再度袭击塔夫利达宫，要求由苏维埃来掌握俄罗斯的政权。

当时布尔什维克还是一个不大的政治派别，他们领导了这个运动。由于起义不幸失败，舆论转而责难他们，而他们那些失掉了领导的群众也就潜回到维堡区，那是彼得格勒的圣安东区 [A] 。接着就是对布尔什维克进行疯狂的搜捕，成百成千的人被关进监狱，其中有托洛茨基、柯仑泰夫人和加米涅夫；列宁和季诺维也夫转入地下免被审判；布尔什维克的报纸遭到查封。挑衅者和反动派声嘶力竭地大吵大嚷，硬说布尔什维克是德国的间谍，想使全世界的人都相信这种谰言。

然而，临时政府却拿不出任何证据来支持这种指控。那些用来证明布尔什维克勾结德国的文件，结果被发现都是假造的 [B] ；于是， 那些布尔什维克就不经过审判，一个个地从监狱里被释放出来，在名义上交保或者连那一套都不要，最后只有六个人仍在狱中。那反复无常的临时政府的庸碌无能和优柔寡断，是一项无人可以否认的事实。布尔什维克再度提出那个人民群众听来是如此亲切的口号：“全部政权归苏维埃！”而他们并非只从自己的利益出发，因为当时在苏维埃中占多数的还是那班“温和的”社会主义者——他们的死对头。

但更具有说服力的是：布尔什维克代表了工人、士兵和农民那种纯真而简单的愿望，并且据此来制定他们当前的纲领。于是，当那些护国派的孟什维克和社会革命党人把自己纠缠在与资产阶级的妥协中时，布尔什维克迅即掌握了群众。在7月间，他们还是被搜捕、被轻视的；然而到了9月间，大城市的工人，波罗的海舰队的水兵以及陆军士兵，就几乎完全被争取到他们这边来了。9月间各大城市的市选举[4]具有重大的意义；选举的结果，孟什维克和社会革命党人仅占当选人数的百分之十八，而他们在6月间所占的比例却是百分之七十强。……

还有一个现象会使外国的观察家感到迷惑不解：苏维埃中央执行委员会、中央军队委员会和中央舰队委员会 [C] 以及某些职工会（最显著的如邮电工人和铁路工人职工会）的中央委员会，都曾经非常强烈地反对布尔什维克。原来那些中央委员会都是在1917年仲夏或甚至更早的时候选出的，当时孟什维克和社会革命党人还有很多拥护者。现在他们竭力拖延或阻止任何新的选举，于是，按照工兵代表苏维埃的组织法规，应该在9月间召开全俄代表大会；然而它的中央执行委员会却不愿意召集那个大会，认为那距离立宪会议的会期只有两个月，可以不必开了。他们暗示说，到了那时候，苏维埃就要让位了。但在同时，布尔什维克正在全国各地的苏维埃中，各种职工会的分会中，以及陆军士兵和水兵的行列中逐一获得优势。由于在落后的农业地区，农民的政治觉悟发展得比较慢，而社会革命党又是多年来一直在农民中进行政治鼓动的党，所以农民苏维埃还是保守的。……不过即使是在农民里面，也正在形成革命的一翼。这种倾向在10月间就显示得很清楚，当时社会革命党的左派分裂了出来，另行成立了一个新的政派，即左派社会革命党。

同时，到处都还有迹象，说明反动势力跃跃欲试[5]。例如，在彼得格勒的特洛易茨基滑稽戏院里，有一出叫做《沙皇之罪恶》的讽刺剧在上演时被一群保皇党人所中断。他们以“侮辱皇上”的罪名，威胁着要对那些演员施以私刑。而某些报纸则开始发出感叹，希望能出现一位“俄国的拿破仑”。在资产阶级知识分子中，经常有人污蔑地把“工人代表苏维埃”称为“狗代表苏维埃”。

在10月15日那一天，我与俄国的一个大资本家李安诺索夫作了一次谈话。李安诺索夫被称为“俄国的洛克菲勒”，他在政治信仰上是一个立宪民主党人。

他说道：“革命是一种疾病。或早或迟，外国一定要来干涉我们的事务，就象医生要来强行医治一个病儿，教他如何走路一样。当然，这样做是有点不适当的，但各国必须认识到布尔什维主义——诸如‘无产阶级专政’、‘世界社会革命’等具有传染性的思想对于它们本国的危险。……现在有一个机会，也许可以毋须引用这种外力的干涉。那就是运输系统已经瓦解，工厂正在关闭，而德国人正在长驱直入。也许饥饿和军事失败会使俄国人民恢复他们的理智……”

李安诺索夫先生着重说明他的意见，认为无论局势如何，企业家和商人决不能允许工厂委员会的存在，也决不能让工人参加管理生产。

“至于那些布尔什维克，他们将被下列两种方式中的一种所消灭掉：政府可以撤出彼得格勒，然后再宣布戒严状态，那末，军区司令官就可以不经过任何法律手续，恣意地来收拾那些家伙。……或者，譬如说吧，要是立宪会议显露出任何‘乌托邦’的倾向，那末就可以用武力把它解散掉。……”

冬天来临了——那可怕的俄罗斯的严冬。我听到企业家们这样谈论：“冬天经常是俄罗斯最好的朋友。现在，也许冬天会使我们免遭革命之殃了。”在那天寒地东的前线上，饥寒交迫的军队继续在挨饿、死亡，没有一点作战情绪。铁路运输在解体，食物的供应在减少，工厂在关门。忍无可忍的人民群众发出了怒吼，说资产阶级正在破坏人民的生活，并且正在造成前线上的失败。科尔尼洛夫将军公开地说：“难道我们必须以放弃里加城作为代价，来唤起国人的责任心吗？”紧接着这句话之后，里加城就被放弃了。

阶级斗争会发展到如此尖锐的地步，对于美国人说来简直是难以置信的。不过，我曾经亲自在北部前线上遇见一些军官，他们坦率地说，宁愿遭受军事上的失败也不与士兵委员会合作。立宪民主党的彼得格勒支部书记告诉我，国家经济生活的解体，就是使革命信誉扫地的方法之一。有一位协约国的外交官，他的名字我曾经答应不予披露，也以他自己所得到的情报肯定了这件事。我知道，在哈尔科夫附近的一些煤矿，是被它们的业主纵火、灌水破坏掉的；在莫斯科的一些纺织厂，它们的工程师在离去时把机器弄坏；铁路上的官员破坏火车头，当场被工人们捉住了。……

有产阶级中的一大部分人都宁愿要德国人而不要革命，甚至宁愿要德国人而不要临时政府，而且他们是毫不犹豫地这样说的。在我所寄寓的一家俄国人的屋子里，餐桌上谈话的主题几乎总是千篇一律地说到德国人的来临会带来“法律和秩序”。……有一天晚上，我在一个莫斯科商人的家里作客；当吃茶的时候，我们问在座的十一个人，在“德皇威廉或布尔什维克”二者之中何所取舍。表决的结果是十对一，宁愿要德皇威廉。

投机商人趁普遍混乱之机大发横财，把那些钱花在奢侈无度的狂宴中，或用以贿赂临时政府的官吏。食物和燃料被囤积了起来，或者被秘密地运出国外，送到瑞典去。例如，在革命的头四个月中，就有人几乎是公开地洗劫那巨大的彼得格勒市仓库中所储备的粮食，直到后来，两年的谷物储备竟减少到还不够供给全城居民一个月的食用。……根据临时政府最后一任粮食部长的官方报告：在符拉迪沃斯托克（海参威），咖啡以两个卢布一磅的价格批发出售；而在彼得格勒，消费者却须花十三个卢布才买到一磅咖啡。所有大城市的商店里都囤积着大批的食物和衣服，但只有富人们才买得起，

在一个外省的城市里，我知道有一个商人的家庭全家都做了投机商人。俄国人把投机商人叫做“maradior”意为匪徒，吃死尸的恶鬼。那一家有三个儿子，都以贿赂的门道逃避了兵役。一个儿子在粮食市场上投机倒把。另一个儿子把从连纳矿区非法得来的黄金卖给在芬兰的那些来历不明的行帮。第三个儿子在一家制造巧克力糖的工厂中拥有垄断利润，他以巧克力糖供应当地的合作社，而以合作社供应他一切的需要品为条件。所以，当人民群众只能用他们的面包券得到四分之一磅的黑面包时，他却享有大量的白面包、糖、茶、糖果，蛋糕和牛油……。可是，当前线上的士兵们因为寒冷、饥饿、精疲力竭而不能再战时，那一家人却怎样气忿地骂他们为“懦夫！”说他们“作为俄国人是怎样地可耻”呵！……而最后，当布尔什维克发现了并且征用了那大批囤积着的物资时，那一家人又把他们看做是何等蛮横的“强盗”呵！

在所有这一切腐朽的外表下面，活动着旧时代所遗留下来的黑暗势力。自从沙皇尼古拉二世倒台以来，那些黑暗势力并无改变。他们仍旧是处于秘密状态中，并且很活跃。那臭名昭著的暗探局的特务们仍旧在横行霸道，他们可以拥护沙皇或反对沙皇，可以拥护克伦斯基或反对克伦斯基——只看谁肯出钱。……在暗地里，各色各样的地下组织，如黑帮之类，正忙着企图在某种形式下恢复反动的政权。

然而，在这腐败不堪、谣言蜂起的气氛中，有一个清晰的声音一天一天响亮了起来，那便是布尔什维克所发出的沉雄有力的呼号：“全部政权归苏维埃！全部政权归千百万普通工人、士兵、农民所直接选举出来的代表。土地，面包，结束那毫无意义的战争，结束秘密外交，打倒投机，打倒卖国行为。……革命在危殆中，它的成败关系着全世界人民的命运！”

那早在3月初旬即已开始的无产阶级与资产阶级之间的斗争、苏维埃与临时政府之间的斗争，这时快要发展到顶点了。俄罗斯已经从中世纪一步跃入二十世纪，它在决死的战斗中向那震恐的世界昭示了两种方式的革命——政治革命和社会革命。

经历了所有那些饥饿和失望的岁月之后，俄国革命显示出何等磅礴的生命力呵！资产阶级真应当多懂得它的俄罗斯一些。革命这种“疾病”将不需很长的时间就会在俄国自然地发展起来。……

回顾起来，十一月起义以前的俄罗斯似乎是属于另一个时代，那几乎是令人难以置信地保守。俄国的政治生活在全面地向左转，因此，我们的确也就很快地适应这种更新的、变化更快的生活。局势已经发展到这样的地步：立宪民主党人被视为“人民公敌”而被宣布为非法；克伦斯基成了“反革命分子”；那些“中间派”的社会主义者的领导人，如策烈铁里、唐恩、李伯尔、郭茨、阿夫克森齐也夫，对他们的追随者说来都嫌太反动了；而象切尔诺夫之流的人，甚至马克西姆·高尔基，都属于右派了。……

大约在1917年1月的中旬，一伙社会革命党的领导人对英国驻俄大使乔治·布坎南爵士作了一次私人性质的拜访，并且恳求他不要说出他们曾经到过那边，因为他们是“被认为太右了”。

乔治爵士说道：“想想看，在一年以前，本国政府还训令我不要接见米留可夫，因为他是那样地左得可怕呢！”

在俄罗斯，特别是在彼得格勒，9月和10月是一年中气候最为恶劣的月份。在那阴沉的、灰白色的天穹下，白天的时间日益缩短，大雨下个不停。脚下的泥泞很深，既粘且滑，到处都布满着重靴的足印。由于市政管理制度完全解体，这种情形就比平常更糟了。凄厉的湿风从芬兰湾刮进来，阴寒的浓雾翻翻滚滚地卷过街市。在夜晚，因为提倡节约，并且害怕德国的齐百林飞船来袭击，所以街灯很少而且间隔很远；在私人住宅和公寓房屋里，从下午六点钟到午夜有电灯，一支蜡烛要卖四角钱，煤油少得可怜。从下午三点钟到早晨十点钟全是一片黑暗。盗案和破户抢劫的事日有增加。在公寓房屋里，男子汉荷枪实弹，轮流地通宵值班。这便是在临时政府统治下的实况。

食物一星期一星期地越来越少了。每天的面包分配量从一磅半减为一磅，后来更减为四分之三磅，半磅，四分之一磅。而到最后，有一个星期根本就没有半点面包。糖如果可以买到的话，每人每月限购两磅，但一般是买不到的。一块巧克力糖或一磅粗劣的糖果，到处的售价都在七个卢布至十个卢布——那至少是合美元一元。市内约有半数的婴儿可以喝到牛奶；但大部分的旅馆和私人住宅有好几个月根本就没有牛奶。在水果上市的季节，街头上的苹果和梨差不多要卖到一卢布一个。……

为了能买到牛奶、面包、糖和烟草，人们必须冒着凄风苦雨排成长队，站立很长的时间。有一次，我在通宵开会后回寓所，途中看见那长队在黎明之前就已经开始排列起来，那里面大多数都是妇女，有些人手中还抱着婴儿。……卡莱尔 [D] 在其所著的《法国大革命》一书中，曾经说法国人以其排队的本领而高于一切其他的民族。不过俄罗斯人对于这种事倒是司空见惯了。早在1915年，当“上帝所保佑的尼古拉二世”在位时，俄罗斯人就开始站长队。从那时候起，这种事或断或续地一直延续了下来，而到了1917年的夏天，就被固定为一种正常的生活秩序。想想那些衣衫单薄、在俄罗斯的严冬中整天整夜站在那冰冷的彼得格勒街道上的人们罢！我曾经夹杂在那面包行列中谛听，听到那从俄罗斯人民异乎寻常的善良天性中所不时迸发出来的咬牙切齿的怨声。……

当然，所有的戏院每晚都有演出，星期天也不例外。卡尔莎维娜在玛丽亚剧场演出一出新的芭蕾舞剧，所有热爱芭蕾舞的俄罗斯人都来观赏她。夏里亚平也在演唱。在亚力山大剧院，重新上演了美耶霍德导演的阿列克赛·托尔斯泰的作品《伊万雷帝之死》；而在那一次的演出中，我记得看见一个穿着制服的皇家贵胄军官学校的学员，在换幕时毕恭毕敬地起立，对着那空空如也的、连那双头鹰的帝徽都被抹掉了的沙皇专用包厢致敬……“哈哈镜”剧院上演着施尼茨勒所写的场面极为豪华的《圆舞》。

尽管古物珍藏馆以及其它的一些绘画陈列馆都已经撤往莫斯科，彼得格勒每星期还是要举行画展。那些女性的知识分子成群结队地去听那些关于艺术、文学和简明哲学的演讲。这是一个神智学家特别活跃的时期。那在历史上破天荒第一次被允许到俄国来活动的救世军，在墙上张贴着召开布道会的广告，使俄国的观众感到有趣而又惊奇。……

在所有这样的时日里，市内小型的社交活动仍在进行，尽可能地把革命置若罔闻。诗人们吟风弄月——却不写关于革命的诗。写实主义的画家们描绘中世纪俄国历史上的场面——就是不涉及革命。妙龄的姑娘们从各省到首都来学习法文和练嗓子。而那些寻欢作乐的、年轻漂亮的军官们戴着绣金的深红色的风帽，佩着精致的高加索刀剑，在旅馆的客厅里转来转去。小京官的夫人们交互地在午后举行茶会，把她所有的每一只金的、银的、镶着珠宝的糖盒子都摆出来，而在她的皮手笼里却只有半个面包。她们所谈论的话题，无非是希望沙皇能够复位，或者德国人会打进来，或者任何能够解决仆役问题的事。……我的一位朋友的女儿有一天下午回家时简直气疯了，因为女电车售票员喊了她一声“同志！”

然而，在这一班人的周围，伟大的俄罗斯是处于分娩之前的阵痛中，正在生育出一个新的世界。那些通常被当做牛马一样看待而且薪金比什么都低的仆役，现在也逐渐得以自主了。一双靴子要卖一百多个卢布，而仆役们每月的平均工资却只有三十五个卢布左右，于是他们就拒绝去排队，以免磨破了他们的靴子。但更重要的是：在新俄罗斯，每一个男子和妇女都得到投票权；有工人阶级的报纸，报道着新鲜而又令人振奋的事；有了苏维埃；也有了职工会。马车夫也有一个职工会，他们有代表参加彼得格勒的苏维埃。侍者和旅馆里的仆役都组织了起来，拒绝收小账。他们在饭店的墙壁上贴着这样的条子：“此处不收小账——”，或“不能因为有人必须靠当餐厅侍者来生活，就用赏小账来侮辱他！”

在前线土，士兵们与军官展开了斗争，并且通过他们的委员会学会了自治。在工厂里，那为俄罗斯人所特有的组织——工厂委员会 [E] ，在与旧秩序的搏斗中获得了经验和力量，并且实现了它们的历史使命。全体的俄罗斯人民都在学着读书，并在读着政治，经济、历史，因为人民想要了解情况。……在每一个城市，在绝大多数的市镇，在前线上，每一个党派都有它自己的报纸，有时甚至有几种报纸。数以千计的团体，把成千成万的小册子分发到军队、农村、工厂、街道里去。人民群众那种被压制得这样久的对于教育的渴望，随着革命的爆发而达到了狂热的程度。在革命的头六个月里，单单从斯莫尔尼学院一处，每天就运出数以吨计的、满卡车、满火车的文件，充塞了全国。俄罗斯人民吸收读物，就象赤热的沙漠吸收水分一样，是永远不会满足的。而且，那些读物并不是什么荒诞的神话、伪造的历史、枯燥无味的宗教书籍或毒害人心的廉价小说，而是社会经济的理论、哲学和托尔斯泰、果戈里、高尔基等的作品。

还有那滔滔不绝的言词，和它比较起来，那为卡莱尔所形容过的“法国大革命时洪水般的演说”只不过是涓涓细流罢了。在剧院、马戏场、课堂、俱乐部，苏维埃的会议室、职工会总部以及兵营里，到处都在进行着报告、辩论和演讲。……在前线的战壕中，在农村的谷场上，在工厂里，到处都在举行会议。……看到普梯洛夫工厂中涌出四万人来听演讲，那是多么壮观的场面呵！他们在听社会民主党人、社会革命党人、无政府主义者或任何人讲话，不管他们所说的是什么，只要他们愿意说，他们就听。好多个月以来，在彼得格勒以及俄罗斯全国各地，每一个街头巷尾就是一座公共讲坛。在火车上，在电车上，往往临时发生大辩论，到处都是如此。……

那些各种各样的全国性的会议和代表大会把横跨欧亚两洲的人们聚集在一堂。这时有苏维埃的代表大会、合作社的代表大会、地方自治局 [F] 的代表大会、各少数民族的代表大会、僧侣的代表大会、农民的代表大会、各个政党的代表大会；还有全俄民主会议、莫斯科国事会议、以及俄罗斯共和国会议。在彼得格勒，经常有三四个代表人会同时在开会。在每一个会议上，所有想限制发言时间的企图都被否决了，每一个人都可以自由地畅所欲言……

我们访问过里加城后面第十二军的前线阵地。在那里，一些形容憔悴、脚上没有靴子的士兵已经厌倦于绝望的战壕泥泞生活，然而他们一看到我们却跳跃了起来。他们的脸色疲惫不堪，他们的肌肤透过那破碎的衣裳显得冻紫了，可是却急切地询问道：“你们有没有带什么东西来给我们读读？”

那些表面上看得到的表示政体改变的标志是很多的。在亚力山大剧院前而有一座叶卡特林娜女王的雕像，它手中擎着一面小红旗，而所有的公共建筑物上也都飘扬着红旗（已经有点褪色了）；帝俄时代的花体字帝徽和鹰徽或者已经被拆毁，或者已经被遮盖起来；而代替那班凶恶的巡警来巡逻街道的，是一些态度温和、不带武器的民兵。然而尽管如此，还是有许多稀奇古怪的不合时宜的事在发生。

例如，彼得大帝所颁布的“官阶表”——那是他用铁腕来钳制俄罗斯的东西，这时仍旧被遵行着。从学龄儿童起，几乎每一个人都穿着那适合其社会身分的制服，钮扣上和肩章上饰有沙皇的鹰徽。在每天下午五点钟左右，满街都是那些穿着制服、夹着公文包的降服过来的老公务员，从那宽敞的、象军营一样的部会或政府机关公毕回家。他们心中在盘算着：也许在他们的上司之中有一大批人就要死了，那便会使他们提升到八等文官或三等文官等令人馋涎欲滴的官阶，将来退休后可以舒舒服服地享受养老金，而且还可能获得圣·安娜十字勋章呢。……

这是枢密官索科洛夫的故事：在革命高潮之际，他有一天穿着日常的便服到枢密院来开会，结果被挡驾在门外，因为他没有穿上沙皇官员规定的制服！

就在这举国沸腾、旧社会土崩瓦解的背景上，展开了俄罗斯人民群众那种翻天覆地的革命斗争的伟大场面。

[A] 圣安东区是巴黎劳动人民最集中的一个区。在十八世纪末法国资产阶级革命期闻，圣安东区的劳动人民表现了英勇卓绝的斗争精神。—译者

[B] 这就是那臭名昭著的“西桑文件”中的一部分。（西桑是美国的反动记者，他伪造了一批文件，在美国发表，恶毒地污蔑布尔什维克党人。－译者）

[C] 见前面的《注释和说明》。

[D] 托马斯·卡莱尔（1795－1881）是英国作家和历史学家。－译者

[E] 见前面《注释和说明》

[F] 见前面《注释与说明》。


第二章 暴风雨的来临

在9月里，科尔尼洛夫将军向彼得格勒进军，打算使他自己成为俄国的军事独裁者。在他的幕后，突然露出了资产阶级的魔掌，猖狂地企图来扑灭革命。某些社会主义者的部长们是与科尔尼洛夫的反革命叛乱有瓜葛的；甚至连克伦斯基也有嫌疑[1]。萨文柯夫被召唤到其所属的政党（社会革命党）的中央委员会去说明他同反革命的关系，而他却拒绝交代，结果被开除了党籍。科尔尼洛夫被那些士兵委员会逮捕了起来。许多将军被撤职，一些部长被勒令停职，内阁倒台了。

克伦斯基试图组织一个包括立宪民主党人——资产阶级政党在内的新政府。其所属的政党（社会革命党）命令他把立宪民主党人排除在外。克伦斯基拒绝服从，并且威胁着说，如果社会主义者坚持这样做，那末他就要辞职。然而，人民群众的情绪是如此激昂，他一时还不敢违抗民意。结果就成立了一个临时性的五人执政内阁，由五名原任部长所组成，而以克伦斯基为首，暂时行使政权，直到问题解决时为止。

科尔尼洛夫的叛乱，使所有社会主义者的团体（“温和的”社会主义者和革命的社会主义者）在自卫的热情冲动中联合了起来。他们认为，不能再让科尔尼洛夫一类的人再上合了，必须建立一个对拥护革命的各党各派负责的新政府。所以，全俄苏维埃中央执行委员会邀请各人民团体派代表参加全俄民主会议，这个会议定于9月间在彼得格勒召开。

在全俄苏维埃中央执行委员会里面，马上就出现了三个不同的派别：布尔什维克要求召开全俄苏维埃代表大会，并且由它来接管政权。那些由切尔诺夫所领导的“中派”社会革命党人，联合了那些由卡姆柯夫和斯皮里多诺娃所领导的左派社会革命党人，那些由马尔托夫所领导的孟什维克国际主义者，以及那些由波格丹诺夫和斯柯别列夫所代表的“中派”孟什维克 [A] ，要求成立一个清一色的社会主义者的政府。而那些以策烈铁里、唐恩、李伯尔为首的孟什维克的右翼，以及那些由阿夫克森齐也夫和郭茨所领导的右派社会革命党人，却坚持在新政府中必须有有产阶级的代表。

几乎在顷刻之间，布尔什维克就在彼得格勒苏维埃中获得了多数，接着又相继在莫斯科、基辅、敖德萨以及其他城市的苏维埃中获得了多数。

那些把持着全俄苏维埃中央执行委员会的孟什维克和社会革命党人大吃一惊，他们断定：归根到底，列宁对他们的威胁总要比科尔尼洛夫对他们的威胁可怕得多。于是他们修改原定的全俄民主会议的代表名额[2]，让合作社和其他保守的团体派出更多的代表来参加。然而即使在那样一个包办性的大会上，最初还是投票赞成建立一个没有立宪民主党人参加的联合政府。后来只因为克伦斯基公然以辞职相要挟，而那些“温和的”社会主义者又危言耸听地大喊“共和国陷于危境”，才使那个大会以微弱的多数通过决议，赞成与资产阶级联合的原则，并批准成立一种咨询性的、没有任何立法权的国会，称为“俄罗斯共和国临时议会”。在新内阁中，有产阶级实际上是属于支配地位，面在俄罗斯共和国临时议会中，有产阶级又占据了超过比例的议席。

全俄苏维埃中央执行委员会实际上已经不再代表苏维埃的基层群众，并且曾经非法地拒绝召集那预定在9月间召开的下一届全俄苏维埃代表大会。它自己无意召集下一届的代表大会，并且也不许旁人来召集。它的机关报《消息报》开始示意，说苏维埃的作用就要完结了[3]。它们可能迅即解散了……。而在同时，新政府也宣布，说要把消除那些“不负责任的组织”作为其施政方针的一部分——所谓“不负责任的组织”，就是指苏维埃。

布尔什维克的回答是，号召于11月2日在彼得格勒召开全俄苏维埃代表大会，并把俄罗斯的政权拿过来。同时，他们退出了俄罗斯共和国临时议会，声明他们不参加那种“背叛人民的政府”[4]。

然而，布尔什维克的退出，并没有给那倒霉的临时议会带来什么平静。那些有产阶级一旦掌握到政权，就变得暴戾恣睢了。立宪民主党人公开地说，临时政府没有宣布俄罗斯为共和国的合法权力。他们要求在陆军和海军中采取严峻的措施以摧毁士兵和水兵的委员会，并肆意诋毁苏维埃。而在会议厅的另一边，孟什维克国际主义者和左派社会革命党人却主张立即媾和，土地归农民，工人监督生产——那实际上就是布尔什维克的纲领。

我听到马尔托夫在反驳立宪民主党人时的演说。他把身子俯伏在讲合上，就象一个患有不治之症的病人一样，说话的嗓子嘶哑得几乎听不清楚。他用手指指着右边议席上的那些人斥责道：

“你们说我们是失败主义者；但真正的失败主义者倒是那些妄想等待一个较为有利的时机才媾和的人，那些主张把和平问题拖延下去，一直拖到俄国的军队被打得精光，俄国成为帝国主义集团之间互相讨价还价的牺牲品的人。……你们妄图把根据资产阶级利益制定的政策强加在俄国人民身上。和平问题必须提出来，一刻也不能拖延。……到时候你们就会知道：那些被你们污蔑为法国间谍的人，那些在世界各地致力于唤醒民主群众的政治觉悟的齐美尔瓦尔得派 [B] ，他们的工作是决不会落空的。……”

孟什维克和社会革命党人在这两个集团之间摇摆不定，只是由于人民群众那种日益高涨的不满情绪的压力，他们才无可奈何地被迫转向左的方面。深仇宿怨，使共和国议会分裂为不可调和的集团。

就在这种情况下，协约国在人们期待得很久之后终于宣布将召开巴黎会议，这就引起了关于外交政策问题的极其激烈的争论。……

从理论上说来，所有俄国的社会主义政党都赞成在尽可能早的时机按民主的条件来缔结和约。早在1917年5月，尚在孟什维克和社会革命党人的把持之下的彼得格勒苏维埃，就已经宣布了那著名的俄国议和条件。它要求协约国召开会议来讨论战争的宗旨。协约国曾经答应在8月间举行这样的会议，后来展期到9月，后来又展期到10月，现在它定于11月10日开幕。

临时政府提出了两名代表去参加那个会议——一为反动军人阿列克谢也夫将军，一为外交部长捷列申柯。苏维埃推举斯柯别列夫为代表出席那个会议，并且起草了一篇声明，那便是有名的“指示”[5]。临时政府反对斯柯别列夫去出席，并且反对那篇“指示”；协约国的大使们也提出了抗议。而最后，博纳·劳 [C] 在英国下议院中回答质询时竟冷冷地说道：“据我所知，巴黎会议根本就不讨论战争的宗旨，而仅仅是讨论进行战争的方法。……”

对于这件事，保守派的俄国报纸是欣喜若狂，而布尔什维克则喊道：“看，孟什维克和社会革命党人的妥协政策已经把他们带到什么地方去了！”

沿着那长达一千英里的前线，数百万俄国军队人心浮动，有如大海波涛。他们派了成百上千的代表团来到首都，高呼着“和平！和平！”

我过河去现代马戏院参加一个大规模的群众集会。这种群众集会在全市各处都有，参加的人数一夜比一夜多。在那四壁皆空的、光线暗淡的半圆形剧场里，只有五盏系在一根细电线上的小电灯在发着微光。从那环形的台面一直斜上到屋顶，一排排肮脏的凳子上都挤满了士兵、水兵、工人和妇女。他们在聚精会神地听着，好象那是他们生死攸关的问题。有一名从第五四八师来的士兵在发言，五四八师到底在哪里，是个什么师，那倒没有什么关系。

“同志们！”他喊道。在他那沮丧的面容和失望的手势中，带着一种真正的焦虑。“上面的人总是叫我们去作更多的牺牲、更多的牺牲，而那些什么都有的人却是丝毫也没有受到损害。

“我们在与德国作战。难道我们可以邀请德国的将军们到我们的参谋部来当参谋吗？我们也在与资本家作战，然而我们却把那些资本家邀请到我们的政府里来了。……

“士兵们都说：‘请告诉我，我打仗是为的什么。是为了要取得君士坦丁堡，还是为了自由的俄罗斯？是为了实现民主，还是为了几个资本家强盗？如果你能证明我是在保卫革命，那末毋须用死刑来威胁，我就会挺身战斗的。’

“当土地属于农民、工厂属于工人、政权属于苏维埃的时候，那末我们就知道我们有值得为之战斗的东西了。而我们也就会为之而战斗！”

在军营里、工厂里、街头上，到处都是川流不息的士兵宣传员，大声疾呼地要求结束这场战争。他们宣布：如果政府不作有效的努力去争取和平，那末军队就会离开战壕，各自回家了。

第八军的发言人说道：

“我们的力量很弱，日前在我们的每个连队里都只剩下很少的几个人。政府得供给我们食物、靴子和援兵，不然战壕里就没人了。给我们和平，或者给我们补给……停止战争或支援军队，让政府在这二者之中择一而行。……”

第四十六西伯利亚炮兵旅的代表说道：

“军官们不愿意与我们的委员会合作，他们把我们出卖给敌人，他们把我们的宣传员处以死刑；而那反革命的政府却支持他们。我们总以为革命会带来和平。但是，现在政府甚至禁止我们谈论那样的事，同时又不给我们足够的食物以维持生存，也不给我们足够的军火去打仗。……”

从西欧传来了谣言，说各国要牺牲俄国以求得和平[6]。……

关于俄国军队在法国的遭遇的消息传来，更加深了人民群众的不满。在法国参战的俄军第一旅曾经要象他们国内的同志们一样，以士兵委员会来代替军官，并且拒绝服从开往萨罗尼加的命令，而要求返回俄国。他们被包围了起来，断饮绝食，其后更遭到大炮的轰击，死伤甚众[7]……

在10月26日那一天，我到那用白色大理石建造的玛丽亚宫瑰丽的大厅——俄罗斯共和国临时议会就在那边开会——去听捷列申柯宣布临时政府的外交政策。被战争弄得疲惫不堪而渴望和平的全国人民，都以极度忧虑的心情等待着这篇演说。

捷列申柯是一个身材高大、衣服穿得十分讲究的年轻人，脸上刮得很光，颧骨突出。他泰然自若地读着他那篇措词谨慎、不着边际的演说稿[8]。那里面什么也没有……只是重复着一些同样的陈词滥调，说要与协约国同心协力来击溃德国的军国主义，说到俄罗斯的“国家利益”，说到苏维埃给斯柯别列夫的指示所引起的“麻烦”等等。他在结束时用以下的话概括他这篇演说的中心思想：

“俄罗斯是一个伟大的强国。不论事态如何，俄罗斯将仍然是一个伟大的强国。我们必须全体一致来保卫它，我们必须显示出我们是一个伟大理想的保卫者，是一个伟大强国的儿女。”

谁也不满意这篇演说。反动派要求执行“强硬的”帝国主义政策；而民主政党则要求得到政府愿意致力于和平的保证。……布尔什维克的彼得格勒苏维埃机关报《工人与士兵报》发表了一篇社论，我把它抄录如下：

政府给战壕中士兵们的回答

我们的部长中这位最沉默寡言的捷列申柯先生，实际上是对战壕中的士兵们说了如下的话：

一、我们是与我们的协约国紧密地联合在一起的（不是与各国的人民、而是与各国的政府联合在一起）。

二、关于冬季作战可能不可能的问题，不能由民主党派来讨论，而要由我们协约国的政府来决定。

三、7月1日的大反攻是有益的，而且是一件很愉快的事（可是他却没有提到大反攻的后果）。

四、说协约国不关心我们，那是不对的。这位部长手中掌握着协约国的非常重要的宣言。（宣言吗？实际行动又如何？关于英国舰队的行动怎么解释[9]？英王和那被放逐的反革命分子古尔柯将军进行谈判的事怎样解释？所有这一切，这位部长都只字未提。）

五、苏维埃给斯柯别列夫的指示是要不得的；协约国讨厌它，俄国的外交官也讨厌它。在协约国的会议上，我们必须“用一致的语言来说话”。

这就是一切吗？这就是一切。出路何在？出路是信任协约国，并且信任捷列申柯。然而何年何月和平才能到来呢？那要等到协约国允许的时候。

关于和平问题，临时政府就是这样来回答战壕中的士兵们的！

* * *

这时在俄国政治舞台后面，开始出现了一个恶势力的阴影——那便是哥萨克兵。高尔基所主编的报纸《新生活报》，唤醒人们注意哥萨克兵的活动：

“在革命刚开始的时候，哥萨克兵曾经拒绝枪杀民众。当科尔尼洛夫向彼得格勒进军的时候，他们又拒绝服从他。然而最近，哥萨克兵却突然改变其对革命的态度，从幕后跳到前台来；由消极地忠于革命转为（对革命）积极的政治进攻。……”

顿河流域哥萨克军的首领卡列金，因为参与科尔尼洛夫的反革命事件而被临时政府撤职了。但他却公然拒绝卸任，并且纠集了驻屯在诺伏切尔卡斯克的三支庞大的哥萨克部队，阴谋作乱，蠢蠢欲动。他的势力是如此之大，以致临时政府竟不敢追究他那抗命的行为。尤有甚者，临时政府竟被迫正式承认哥萨克联军委员会，而宣布那新成立的哥萨克地区的苏维埃为非法的组织。……

在11月初，有一个哥萨克的代表团去拜访克伦斯基，盛气凌人地坚持要临时政府撤消其对于卡列金的指责，并且责备那位内阁总理是仰承苏维埃的鼻息。克伦斯基答应让卡列金自行其是，并且据说他还说道：“在那些苏维埃领袖人物的心日中，我倒是一个暴君和专制魔王哩。……至于临时政府，不仅它不是依靠苏维埃，而且它还认为苏维埃的存在确实是一件憾事。”

同时，有另一个哥萨克的代表团去拜访英国驻俄大使。在言谈之间，他们俨然自命为“自由哥萨克人民”的代表。

在顿河流域，有一个象是什么哥萨克共和国的组织已经建立了起来。库班宣布其为独立的哥萨克国家。顿河上的罗斯托夫和叶卡特林堡两地的苏维埃都被武装的哥萨克所冲散，而哈尔科夫城煤矿工人工会的总部也受到袭击。就其一切的表现看来，哥萨克人的独立运动是反社会主义的，并且是军事性的。这个运动的头目都是些贵族和大地主，如卡列金、科尔尼洛夫、杜托夫将军、卡拉乌洛夫将军、巴尔季日将军等，而且这个运动还受到莫斯科大商人和大银行家的支持。

古老的俄罗斯帝国在急剧地瓦解中。在乌克兰、芬兰、波兰、白俄罗斯，民族主义运动日渐得势，而且愈来愈明目张胆了。那些为有产阶级所操纵的地方政府要求享有自治权，拒绝遵行从彼得格勒发来的命令。在赫尔辛福斯，芬兰的参议院拒绝贷款给临时政府，宣布芬兰自治，并且要求俄军撤出芬兰。在基辅，资产阶级的“拉达” [D] 扩大乌克兰的疆界，把俄罗斯南部所有最富饶的农业地区都包括在内，向东一直远达乌拉尔山，并且还着手组织一支乌克兰的国民军。“拉达”的首领文尼琴柯暗示要与德国单独媾和，而临时政府竟对之无可奈何。西伯利亚、高加索都要求成立其单独的立宪会议。在所有以上这些地区，都开始展开了当地政权与各地工兵代表苏维埃之间的殊死斗争。……

局势是一天天更加混乱了。成千上万的士兵正在离开前线，开始象汹涌的潮水一样，漫无目标地在全国各地流动着。唐波夫省和特维尔省境内的农民不耐烦老是等待着分配土地，并被政府的高压政策所激怒，群起焚烧地主庄园的房屋和杀戮地主。大规模的罢工运动和关厂，使莫斯科、敖德萨和顿河流域的煤矿区陷于痉挛状态。运输系统瘫痪不灵，军队在挨饿，大城市里没有面包。

临时政府一方面受到民主党派的攻击，另一方面又受到反动党派的攻击，什么事也不能做；而当它不得不采取措施时，又总是维护有产阶级的利益。哥萨克兵被派往各地去恢复农村中的秩序，去镇压罢工运动。在塔什干，政府当局镇压了苏维埃。在彼得格勒，那个为着要重建全国解体了的经济生活而成立的经济委员会，因为不能解决资方和劳方之间的对立，结果被克伦斯基解散了。那些旧军官受到立宪民主党的支持，要求采取严峻的措施以恢复陆军和海军的纪律。那名望很高的海军部长维尔杰列夫斯基海军上将和陆军部长维尔霍夫斯基将军，都坚决主张只有在同士兵、水兵委员会合作的基础上，建立起一种新的、自觉自愿的、民主的纪律，才可以挽救陆军和海军。然而他们的努力都落了空，他们的建议被置若罔闻。

反动派似乎是决心要激起人民群众的忿怒。审判科尔尼洛夫的日子快到了。资产阶级的报纸越来越公开地为科尔尼洛夫辩护，说他是“俄国伟大的爱国者”。布尔策夫的《共同事业报》，竟要求由科尔尼洛夫、卡列金和克伦斯基三人合组一个独裁的政府。

有一天，我在共和国临时议会的记者招待室里曾经和布尔策夫作了一次谈话。他是一个矮小的人，躯体佝偻，满睑都是皱纹，带着一副报深的近视眼镜，乱蓬蓬的头发，胡须都花自了。他说道：

“青年人，记住我的话！俄国所需要的是一个铁腕人物。我们此刻必须使我们的心思离开革命，而集中来对付德国人。只怪那些笨蛋，那些笨蛋，打败了科尔尼洛夫；而在背后指挥那些笨蛋的就是那班德国的间谍。不然科尔尼洛夫早就得胜了。……”

在极右派方面，那些极少掩饰的保皇党人的机关报，普利什凯维奇的《人民论坛报》，以及《新俄罗斯报》，《活的语言报》，都公开地叫嚣要把革命民主派彻底消灭。

在10月23日那一天，在里加湾发生了与德国舰队的海战。临时政府以彼得格勒陷于危境为借口，拟定了迁都的计划。最先是撤退大型的兵工厂，疏散到俄罗斯各地去；其次是政府机关迁往莫斯科。布尔什维克马上就揭发道：临时政府准备以放弃红色的首都来削弱革命。里加城已经被出卖给德国人了；而现在又要出卖彼得格勒！

资产阶级的报纸是喜出望外。立宪民主党的报纸《言论报》说道：“在莫斯科，政府就可以在安安静静的气氛中进行它的工作，免得被那些无政府主义者所扰乱。”立宪民主党右派的首脑罗将柯在《俄罗斯的早晨报》上公开地说：德国人攻陷彼得格勒将是一大幸事，因为它可以摧毁那些苏维埃，并且可以除掉革命的波罗的海舰队。他写道：

“彼得格勒陷于危境中。我对自己说：‘让上帝保佑彼得格勒吧！’有人怕如果彼得格勒一旦失守，那些革命的中央机关即将被消灭。对于这一点，我的回答是：如果那些机构统统被一扫而光，那我才高兴呢，因为那些机构除了给俄国带来灾难以外，什么好处也没有。……

随着彼得格勒的陷落，波罗的海舰队亦将被消灭……然而那也没有什么可惜；绝大部分的舰只都已经完全老朽无用了。……”

不过，在那暴风雨般的人民群众的抗议声中，迁都的计划被打消了。

同时，苏维埃代表大会就要开幕了。它象是电光闪闪、雷声隆隆的云层，笼罩在俄罗斯的上空。不仅临时政府反对召开苏维埃代表大会，而且所有那些“温和的”社会主义者也都反对。陆海军中央委员会、某些职工会的中央委员会、农民代表苏维埃，而最重要的还是全俄苏维埃中央执行委员会本身，都不遗余力地来阻止苏维埃代表大会的召开。那由彼得格勒苏维埃所创办、而当时却把持在全俄苏维埃中央执行委员会手中的《消息报》和《士兵之声报》猛烈攻击这个代表大会，正如社会革命党的刊物《人民事业报》和《人民意志报》集中了全部火力来攻击它一样。

那些组织纷纷派代表到全国各地，纷纷发电报给各地的苏维埃和军队委员会，训令它们阻止或拖延苏维埃代表大会的选举工作。那些组织作出了冠冕堂皇的公开决议和宣言来非难苏维埃代表大会，说苏维埃代表大会距立宪会议的日期太近，所以民主党派反对它的召开。而那些来自前线的代表、地方自治局联合会的代表、农民联合会的代表、哥萨克联军的代表、军官联合会的代表、圣乔治骑士团的代表、以及敢死队的代表，都抗议召开苏维埃代表大会；……俄罗斯共和国临时议会简直象一个合唱团，异口同声地表示反对。那由俄国的三月革命所建立起来的全部政治机构，都竭力阻挠苏维埃代表大会的召开。……

而在另一方面，则是无产者那种无形的意志——工人们、普通士兵们以及贫苦农民们的意志。有许多地区的苏维埃都已经布尔什维克化了，接着，那些工业无产阶级的组织工厂委员会也布尔什维克化了；那些起义的陆军和舰队的组织也都布尔什维克化了。在某些地方，人们因为受到阻挠而不能选出其正式的苏维埃代表，于是就举行小型的会议，从他们之中推举一人为代表到彼得格勒去。而在其他的地方，他们则粉碎了那旧的阻碍大会的委员会，另行成立新的委员会。山呼海啸的革命冲破了这几个月以来由于革命怒火暂时熄灭而在表而上慢慢硬化起来的外壳。只有人民群众的自发革命运动，才能使全俄苏维埃代表大会见诸实现。……

布尔什维克的宣传员日以继夜地在军营中和工厂中进行工作，猛烈地抨击“那个制造内战的政府”。有一个星期天，我们乘了一辆拥挤不堪的市内大车，蹒跚地穿过那荒凉的工厂风和大教堂之间的一片汪洋的泥泞，到奥布霍夫斯基工厂去参加一个群众大会，那是一座建立在施吕塞尔堡大街附近的国营兵工厂。

群众大会在一座巨型的倘未竣工的建筑物内举行，两旁是陡峭的砖墙。约有一万名穿着黑色工服的男子和妇女，聚集在那铺着红布的讲台的周围。人们挤在那一堆堆的木料和砖瓦上面，或高高地蹲在荫蔽的梁往上，聚精会神地在听着，并且发出雷鸣一般的吼声。透过那阴沉的天幕，太阳不时地钻了出来，金黄色的光芒泻过那还没有装修的窗棂，照在那千百张朝着我们的劳动人民纯朴的脸上。

卢那察尔斯基正在讲话。他身材清瘦，样子象个学者，具有一副艺术家那样的敏感的脸。他告诉群众为什么苏维埃一定要夺取政权，因为只有这样才能保卫革命并镇压敌人。那些革命的敌人正在千方百计地破坏着国家，破坏着军队，并且替一个新的科尔尼洛夫叛乱制造机会。

有一个来自罗马尼亚前线的士兵站起来说话。他很瘦，面色憔悴但情绪激昂，他喊道：“同志们！我们在前线上挨饿，我们都冻僵了。我们白白地在送命，死得毫无意义。我请求美国的同志们把话带到美国去，说俄国人只要一息尚存，是决不放弃革命的。我们将用尽一切力量来坚守这个堡垒，直到全世界的人民都起来援助我们！号召美国的工人们起来，为社会主义革命而斗争！”

接着是彼得罗夫斯基走上来讲话。他身材瘦小，音调缓慢，斩钉截铁地说道；

“现在不是说空话的时候，而是行动的时候了。经济情况是很糟的，但我们必须习惯于这种生活。他们妄想饿死我们，冻死我们。他们想要向我们寻衅。不过让敌人知道，他们可能做得太过分了；如果他们胆敢动手碰一碰我们无产阶级的组织，那末我们就会象清除废物一样，把他们从地球上消灭掉！”

布尔什维克报纸的销路突然大增。除了两种党报——《工人之路报》和《士兵报》以外，又新出了一种给农民读的报纸，叫做《农村贫民报》，每日发行五十万份。而在10月30日又创刊了《工人和士兵报》，它的社论概括地说明了布尔什维克的政见：

“第四年的冬季战役，将使军队和国家虚耗殆尽。……彼得格勒的安全正受到威胁。……反革命分子对人民所受的苦难幸灾乐祸。……农民们被逼得忍无可忍，他们掀起了公开的起义。而地主和政府当局则派遣讨伐队去屠杀农民。工厂和矿山纷纷关闭，工人们受到饥饿的威胁。……资产阶级及其将军们想在军队中恢复盲目服从的纪律。……科尔尼洛夫分子得到资产阶级的支持，公然准备破坏立宪会议的召开。……

克伦斯基政府是反人民的。他将毁灭这个国家。……本报是人民的喉舌，是为人民（即贫苦的阶级，工人、士兵和农民）说话的。只有完成革命事业，才能拯救人民。……为了达到这个日的，全部政权必须归苏维埃掌握。……

本报拥护以下主张：

全部政权归苏维埃——这一原则适用于中央和地方！

在一切战线上立即停火！由各国人民缔结一项公正的和约！

把地主的土地无补偿地交给农民！

工人监督生产！

召开一个公正地选举出来的立宪会议！”

世界上有人把布尔什维克看做是德国的间谍。在这里，我抄录布尔什维克的这个机关报《工人和士兵报》上的一段文章来看看，倒是很有意思的：

“德皇浑身沾满了千百万死难人民的鲜血，现在又要驱使他的军队来进攻彼得格勒。让我们唤醒那些和我们同样渴望和平的德国工人、士兵和农民，……起来反对这场万恶的战争！

只有一个革命的政府，一个能真正代表俄国工人、士兵和农民来说话的政府，才能做到这一点。

这个政府可以不通过那些外交官而直接向德军呼吁。它可以用德文的宣言文告散满德军的战壕。……我们的空军人员，会把这些宣言文告散遍德国全境。……”

在共和国临时议会里面，两派之间的鸿沟一天天更深了。

卡列林代表左派社会革命党人发言，他说道：“有产阶级想盗用国家的革命机构，把俄罗斯束缚在协约国的战车上。革命的政党坚决反对这种政策。……”

那老态龙钟的尼古拉·柴可夫斯基代表人民社会主义者发言，反对把土地交给农民，并且站到立宪民主党那一边去了。他说道：

“我们必须马上在军队中执行严格的纪律……从战争刚开始的时候起，我一向就坚持这样的主张：在战争期间进行什么社会经济的改革，那简直是犯罪。我们现在正是在犯着这种罪。然而，我并不是那些改革政策的敌人，因为我是一个社会主义者。”

左派里面发出了喊声：“我们不信任你！”但右派里面则发出了狂暴的喝采。……

阿杰莫夫代表立宪民主党发言，他说根本就没有必要向军队宣布什么作战的目的，因为每一个士兵都应当知道首要的任务就是把敌人逐出俄国的领土。

克伦斯基亲自到共和国临时议会来过两次，他很激动地吁请举国一致，有一次最后竟泣不成声。会众无动于衷地听他说下去，并且不时用冷嘲热讽来打断他的话。

全俄苏维埃中央执行委员会和彼得格勒苏维埃的总部都设在斯莫尔尼学院。斯莫尔尼学院位于距市中心数英里远的郊区，旁临宽阔的涅瓦河。我搭上一辆电车到那边去。电车上挤满着人，带着难听的噪音，象蜗牛一样缓慢地驶过那凸凹不平的泥泞的街道。在路程的尽头，矗立着斯莫尔尼修道院那风格优美的青烟色的圆屋顶，淡淡的金光勾画出它的轮廓，非常好看。在修道院的近旁，便是那宏伟的军营般的斯莫尔尼学院的正面，它长两百码，三层高，大门顶上那个巨大的雕刻在石头上的帝国国徽还赫然在望。……

在帝俄时代，斯莫尔尼学院原是一座有名的为俄国贵族小姐们所设立的修道院学校，由皇后亲自做监护人。而现在，这座学院已经被工人和士兵的革命组织接收过来了。它里面有一百多个宽敞的房间，洁白而且朴素，每个门上还镶着搪瓷的牌子，标明其为“女生第四号课堂”、“教员室”等等，使走过的人一望而知；但现在在那些牌子上面，已经挂上了许多用草书写成的标记，那便是新社会秩序活力的象征：“彼得格勒苏维埃中央委员会”、“全俄苏维埃中央执行委员会”、“外事局”、“社会主义士兵联合会”、“全俄职工会中央委员会”、“工厂委员会”、“中央军队委员会”；此外，这里还有各个政党的中央办公室和核心会议室。

在那拱形的、稀疏地点着电灯的长廊上，摩肩接踵地挤满了来来往往的士兵和工人。有些人背着一大捆一大捆的报纸、宣言和各色各样的宣传品，腰都压弯了：他们的沉重靴子不断在那木质的地板上发出深沉的巨响。……到处都贴着标语：“同志们！为了您的健康，请保持清洁。”每一层楼的楼梯口都摆着一长桌子，桌子上和楼梯转角的地方堆满了各党各派的文件和小册子在出售。

楼下那一间宽敞的、天花板很低的餐厅，现在仍然是用做食堂。我花了两个卢布买了一张餐券去吃晚饭，和成千的同样来吃饭的人在一起排队，等着走到那长一长的服务台前面去。在服务台里，有二十个男女服务员正在从大锅里舀着菜汤，盛着一块块的肉、一堆堆的饭和切成薄片的黑面包。花五个戈比，可以买一锡盅茶。从一只篮子里，人们可以拿到沾着油腻的木匙子。……在木桌旁边的那些长板凳上，挤满了饥肠辘辘的无产者。他们在狼吞虎咽地吃着，商量着，在屋子里大声地开着粗野的玩笑。……

楼上另外有一个食堂，是留给全俄苏维埃中央执行委员会用的，但其他的人也可以去用餐。在那边，可以吃到厚厚地涂着黄油的面包，并且可以尽量喝茶。……

二层楼的南厢是一个巨大的会议场，原先是学院的舞厅。那是一间高大洁白的大厅，吊着一些闪闪发光的枝形灯盘，上面装着几百盏玲珑剔透的电灯泡，照亮全室。两排巨型的拱柱，把屋子分隔开。在屋子的尽头有一个小平台，两旁摆着两个高大的枝形灯柱。正墙上挂着一个金色的镜框子，那里面的沙皇御像已经被揭下来了。从前每逢佳节良宵，都有许多穿着华美军服的军官和穿着贵重法衣的神甫来这里参加盛会，这是大公爵夫人们进行社交活动的地方。

会议场的正对面，便是那苏维埃代表大会的资格审查委员会的办公室。我站在那边注视那些来报到的新代表——健壮的、满脸胡须的士兵，穿着黑罩衫的工人。还有少数长头发的农民。那位主管报到事宜的姑娘（她是普列汉诺夫的“统一派”成员之一）轻蔑地笑笑，说道：“这一届的代表和上一届的代表是大不同了。瞧，他们显得多么粗鲁面且无知呵！这些土包子。……”这话倒是真的，革命把俄罗斯从底层翻腾起来，现在是底层的人升跃到最上层来了。那个资格审查委员会还是由那旧的全俄苏维埃中央执行委员会任命的，它逐一地盘问那些代表，认为他们是非法地选出的。但是布尔什维克中央委员会的代表加拉汉只是咧嘴一笑，他说道：“不要紧，到时候我们想办法让你们就座。……”

《工人和士兵报》写道：

“请新选出的全俄苏维埃代表火会的代表们注意：组织委员会的某些成员企图破坏本届的代表人会，他们散布谣言说大会将不举行了，并且妄说代表们最好还是早日离开彼得格勒。……不要理睬那些谰言。……伟大的日子正在来临。……”

显然，在11月2日还不能到足法定的人数，所以全俄苏维埃代表大会就展期到11月7日开幕。不过，这时全国都已沸腾了起来。孟什维克和社会革命党人知道他们是失败了；于是突然改变战略。他们开始发疯似地打电报给他们的地方组织，叫尽可能地多选“温和的”社会主义者的代表来参加大会。而在同时，农民代表苏维埃执行委员会又发出紧急通知，定于12月13日召开农民代表大会，企图以此来抵消工人和士兵所要采取的任何行动。……

布尔什维克将要采取什么行动呢？市内谣琢纷纭，说就要发生武装的“示威游行”——工人们和士兵们就要“发动”了。那些资产阶级和反动派的报纸预料着要发生暴动，并且要求临时政府逮捕彼得格勒苏维埃的人员，否则至少也要阻止全俄苏维埃代表大会的召开。诸如《新俄罗斯报》之类的报纸，竟主张杀尽所有的布尔什维克。

高尔基所主编的《新生活报》赞同布尔什维克的意见，认为反动派正在企图摧毁革命，而如果必要的话，必须用武力来抵抗那些反动派。但是该报主张，一切革命的民主政党必须组成一个统一阵线。《新生活报》上说道：

“当民主政党还没有把它们的主要力量组织起来，而反对其影响的势力依然强大时，要转取攻势是不利的。不过如果那些敌对分子采取暴力行动，那末，革命的民主政党就应当投入战斗以夺取政权。那时它们会受到人民群众中最广大阶层的支持。……”

高尔基指出：反动派和临时政府的报纸都在激怒布尔什维克起来暴动。然而，暴动只会替一个新的科尔尼洛夫叛乱铺平道路。他请求布尔什维克来辟谣。波特列索夫却在孟什维克所办的《日报》上发表了一篇造谣惑众的文章，并且附有一张地图，说是揭露布尔什维克的秘密作战计划。

好象是有什么魔术一样，全市立即贴满了那些“温和的”和保守的党派的中央委员会以及全俄苏维埃中央执行委员会所发出的警告[10]、宣言和呼吁，斥责任何性质的“示威游行”，恳求工人们和士兵们不要听那些煽动家的话。例如，下面就是社会革命党的军事局所发出的一个文告：

“全城又传播着有人准备发动的谣言。这些谣言是从哪里来的？是哪个团体授权给那些宣传员来煽动暴乱的？布尔什维克在回答全俄苏维埃中央执行委员会的询问时，曾经矢口否认他们与这件事有任何关系。……不过，这些谣言本身却带有巨大的危险性。现在很容易发生这样的事：只要有几个热昏了头脑的轻举妄动之徒，不考虑大多数工人、士兵和农民的心理状态，就会召集一部分的工人和士兵走上街头，鼓动他们起来暴动。……革命的俄罗斯正经历着可怕的苦难时期，在这当儿，任何暴动都可以很快地转变为内战，而其结果则将使所有那些艰辛缔造起来的无产阶级的组织归于毁灭。……那些反革命阴谋家正策划着利用这个暴动来扑灭革命，敞开前线让德皇威廉长驱直入，并破坏立宪会议。……大家坚守自己的岗位！不要出来！……”

在10月28日那一天，我在斯莫尔尼学院的走廊上和加米涅夫谈过话。加米涅夫身材矮小，留着一撮揭红色的尖胡子，举止象法国人。他还一点没有把握能否有足额的代表来出席。他说道：“如果全俄苏维埃代表大会开得成，它将代表人民群众那种热火朝天的革命情绪。如果照我所料想的，布尔什维克在大会中占有多数，那末我们就会要求把全部政权交给苏维埃，而临时政府就必须辞职。……”

沃洛达尔斯基是一个身材高大、面色苍白而带病容的青年，戴着一副眼镜。他的语气肯定得多：“李伯尔和唐恩之流的人以及其他的妥协主义者正在阴谋破坏全俄苏维埃代表大会。万一他们竟能阻止大会的召开，那末，我们也是十足的现实主义者，就不光指望着那个会了”。

我查阅我的记事簿，在10月29日的日期下面找到一些从当天报纸上摘下来的主要新闻：

莫吉廖夫城（最高统帅部大本营的所在地）消息：那些忠于政府的近卫团、“野蛮师”、哥萨克兵和“敢死队”，都集中在这里待命。

临时政府命令巴甫洛夫、皇村和彼得霍夫等军官学校的士官生准备开进彼得格勒。奥拉年堡的士官生已经到达城区了。

彼得格勒卫戍部队的装甲车师团，有一部分驻屯在冬宫。

遵照托洛茨基所签署的命令，塞斯特罗里兹克地方的国营兵工厂把几千支步枪交给了彼得格勒工人的代表。

下李切伊尼区的市民兵队在某一次会议上通过决议，要求把全部政权归苏维埃。

这些新闻只不过说明在那些动荡的日子里，事情是怎样地错综复杂。当时每一个人都知道要出事，但却没有人知道会出什么事。

10月30日的夜晚，彼得格勒苏维埃在斯莫尔尼学院开会。在那次会上，托洛茨基指出：资产阶级的报纸一口咬定说苏维埃想发动武装暴动，那只是“反动派用来污蔑并破坏全俄苏维埃代表大会的一种手法”。……他宣布：“彼得格勒苏维埃并没有下令举行任何的发动。但如果有必要，我们是会这样做的，而我们会受到彼得格勒卫戍部队的支持。……他们（临时政府）正在准备来一个反革命，而我们将用一种无情的、具有决定性的攻势来回答。”

彼得格勒苏维埃确实并没有下令举行示威游行。不过，布尔什维克党的中央委员会正在考虑武装起义的问题。10月23日他们通宵达旦地在开会。全党的知识分子，领袖人物，以及彼得格勒工人和卫戍部队的代表都出席了。在那些知识分子当中，独有列宁和托洛茨基赞成武装起义。甚至连军人都表示反对。投票的结果，主张武装起义的议案竟被否决！

于是有一个粗鲁的工人站起来说话，他的脸愤怒得发抖。他用严厉的口吻说道：“我代表彼得格勒的无产阶级发言，我们是赞成武装起义的。你们愿意怎样做就怎样做吧！不过我告诉你们，如果你们让苏维埃被摧毁掉，那末我们就和你们一刀两断！”有些士兵附和他的意见。之后他们重新投票表决，主张武装起义的议案被通过了 [E] 。[11]

然而，那些以梁赞诺夫、加米涅夫和季诺维也夫为首的布尔什维克党的右翼，却继续反对武装起义。在10月31日的清晨，《工人之路报》上发表了列宁《给同志们的信》的首先部分，那是世界历史上所仅见的最有胆魄的政治宣传之一。在《给同志们的信》里面，列宁针对加米涅夫和梁赞诺夫的反对意见，严肃地阐明了赞成武装起义的论点。列宁写道：“或者是……公开拒绝‘全部政权归苏维埃’的口号，或者是起义。中间道路是没有的 [F] 。”

在同一天下午，立宪民主党的领袖保尔·米留可夫在共和国临时议会上发表了一篇言词漂亮而用心恶毒的演说[12]，他把苏维埃给斯柯别列夫的指示污蔑成是亲德的，他说那些“革命民主派”正在毁灭着俄罗斯，他嘲笑捷列申柯，并且公开地说他宁愿赞成德国的外交政策而不赞成俄国的外交政策……当他发言时，左派的议席上自始至终都是一片怒吼声。……

在临时政府那方面，它对布尔什维克宣传鼓动获得成功的影响也不能熟视无睹。10月29日，临时政府和共和国临时议会联合委员会匆匆忙忙地草拟了两个法案：一个法案是要把土地暂时交给农民，另一个法案是要推行有力的和平外交政策。次日，克伦斯基又下令停止在军队中施用死刑。同一天的下午，那新成立的“加强共和政体并勘定无政府状态和反革命暴乱委员会”以隆重的仪式举行第一次会议——不过这个“委员会”迅即烟消云散，历史上再也找不到它任何进一步活动的痕迹。……第二天上午，我和其他的两名记者得到克伦斯基的接见[13]，那是他最后一次接见记者。

克伦斯基狠狠地说道：“俄罗斯人民正遭受着经济瘫痪的痛苦，他们对于协约国的希望也化为泡影了！世界人士总以为俄国革命业己结束。但不要弄错，俄国革命还只是刚刚开始哩。……”这些话是有预见性的，也许比他自己所想到的更富于预见性。

我参加了彼得格勒苏维埃在10月30日彻夜举行的那一次斗争激烈的会议。那些“温和派”社会主义的知识分子、军官、军队委员会的委员、以及全俄苏维埃中央执行委员会的委员都气势汹汹地在场，而站起来与之对抗的是那些热情面单纯的工人、农民和普通士兵。一个农民在叙说特维尔省的动乱，他说那是因为政府逮捕了土地委员会委员而造成的。他喊道：“这个克伦斯基只是那些地主老爷们的盾牌。他们知道立宪会议总是要拿走他们的土地的，于是他们就设法破坏立宪会议！”

一位从普梯洛夫工厂来的机械工人，描述那些工厂监督怎样以缺乏燃料或原料为借口，把工厂的各个部门逐一关闭。他宣布，工厂委员会已经发现了大批被藏匿起来的物资。

那位机械工人说道：“这是一种挑衅行为。他们想饿死我们，或逼着我们采取暴力行动！”

士兵之中有一个人发言：“同志们！我从那个地方给你们带来敬礼。在那个地方，人们在为自己掘着坟墓，但却把那些坟墓叫做战壕！”

接着，一个身材细长而目光炯炯的青年士兵站起来说话，人群中发出一片欢迎他的叫喊声。那就是丘德诺夫斯基，从前谣传他已经在七月的战斗中牺牲，但现在他却从死人堆中活过来了。他说道：

“士兵群众不再信任他们的军官了。甚至军队委员会也背叛了我们，他们拒绝召开我们的苏维埃会议。……士兵群众要求立宪会议能在预定的日期准时举行，谁敢拖延立宪会议的召开，谁就要受到诅咒——并且那还不仅是空洞的诅咒，因为我们军队手中还拿着枪呢。……”

他说到目前正在第五军中狂热进行着的立宪会议的竞选活动。“那些军官，尤其是那些孟什维克和社会革命党人，正在千方百计地企图打击布尔什维克。他们不让我们的报纸在战壕中流传，他们逮捕我们的宣传员——”

这时另外一个士兵喊道：“你为什么不说说缺乏面包的情形？”丘德诺夫斯基严正地答道：“人不是单靠面包过活的！”

接着丘德诺夫斯基讲话的是一个军官，他是维特布斯克苏维埃的代表，是个孟什维克护国派分子。他说道：“问题倒不在于谁来掌握政权。麻烦也不在于政府，而在于战争……必须先把战争进行到胜利，然后才可以谈任何改革——”这时人们用讥笑的声音喝倒采。他接着又说：“那些布尔什维克的宣传员都是些哗众取宠的煽动家！”于是全场哄堂大笑。“让我们暂时忘掉阶级斗争吧——”人们再也不让他说下去了。这时会场上有人吼道：“别大白天做梦了！”

在这些日子里，彼得格勒呈现出一派奇异的景象。在工厂委员会的办公室里堆满着一捆捆的步枪。通讯员米来去去，“赤卫队”在操练。……在所有的军营里，每夜都举行会议，整天进行着滔滔不绝的热烈的辩论。在街道上每到黄昏时分就密集着人群，他们象翻翻滚滚的浪潮一样，缓缓地沿着涅瓦大街上下移动。抢着买报纸。……拦路抢劫的案子增多到这样的程度，以致人们只要走到偏僻一点的街巷里就有危险了。……有一天下午，我在花园街看见几百个乌合之众把一个偷东西的士兵殴打至死。……冻得发抖的妇女们排在长队里，守上许多个漫长的寒风刺骨的时辰，等着买点面包和牛奶。一些诡秘的人在她们身边散布谣言，说犹太人把粮食囤积起来了，并且说当人民挨饿的时候，苏维埃的委员们却在大吃大喝。……

在斯莫尔尼学院，大门口和里门上都站着严密的岗哨，要求每一个人出示通行证。那些委员会的办公室里整天整夜都在发出嗡嗡营营的嘈杂声，成百成千的士兵和工人只要能找到空地方，随即躺在地板上睡觉。楼上那间宏伟的大厅里挤满着上千的人，在参加那喧声震天的彼得格勒苏维埃的大会。……

从薄暮直到黎明，赌场里都在疯狂地进行着赌博，赌徒们狂饮着香槟酒，赌注高达两万卢布。在晚上，妓女们戴着珠宝首饰，穿着珍贵的皮大衣，在市中心区遛来遛去，挤在咖啡馆里……

保皇党在暗算，德国间谍在活动，投机商和走私犯在策划着各种阴谋诡计……

在灰色的天幕下，在凄风苦雨中，这伟大的动荡着的彼得格勒城正在更快更快地向前飞奔——它将奔向何处去呢？

[A] 见前面《注释和说明》。

[B] 他们是欧洲各国社会主义者中革命的国际主义派。因为他们参加过1915年在瑞士的齐美尔瓦尔得城所举行的国际代表会议，所以被称为齐美尔瓦尔得派。

[C] 安鲁德·博纳·劳（1858-1923年）英国资产阶级政客。曾先后任大臣和首相等职。1917年时，他任战时内阁阁员，财政大臣，下议院领袖。－译者

[D] 又名中央拉达，是1917－1918年乌克兰资产阶级民族主义的政权机构。—译者

[E] 关于这段历史事实的校正，见《附录》本章注第11。——原编者

[F] 《列宁全集》，第26卷，人民出版社1959年版，第180页。－译者


第三章 前夜

软弱的临时政府和造反的人民群众之间的关系，已经出现了这样的一个时期：政府当局的每一个行动总是触怒了人民群众；而它的每一次拒绝行动，又会引起人民群众的蔑视。……

临时政府想放弃彼得格勒的计划，引起了人民群众象飓风一样猛烈的反对；而当克伦斯基公开否认政府曾经有过任何这样的意图时，又遭到人民群众一阵轻蔑的哄笑。

《工人之路报》大声疾呼道：

“被革命的压力逼得无路可逃,‘临时’资产阶级的政府为了要脱身，就撒出弥天大谎，保证它从来没有想到要逃离彼得格勒，并且说它不愿意放弃首都。……”

在哈尔科夫地区，有三万名煤矿工人已经组织了起来，他们采用了世界产业工人协会 [A] 会章序言中的话：“在工人阶级和雇主阶级之间决没有任何共同的东西。”那些矿工被哥萨克兵所冲散，有些人被矿主解雇，而其余的人就宣布总罢工。工商部部长柯诺瓦洛夫指派他的助手奥尔洛夫全权处理纷争，而矿工们是痛恨奥尔洛夫的。然而，全俄苏维埃中央执行委员会却不仅支持奥尔洛夫的任命，并且拒绝向临时政府要求把哥萨克兵从顿河盆地调回来……

在这之后，加路卡城的苏维埃亦被冲散。本来，布尔什维克已经在加路卡城的苏维埃中取得了多数，他们释放了一些政治犯。但该城的市杜马却得到临时政府特派员的许可，从明斯克城调来了军队，用大炮轰击苏维埃的总部。布尔什维克被迫退让，然而当他们在撤离那座建筑物时，哥萨克兵又向他们进行袭击，并且喊道：“我们就是要用这种手段来对付所有布尔什维克的苏维埃，包括那些莫斯科和彼得格勒的苏维埃在内！”这一事件，使整个的俄罗斯为之惊骇不已，燃起了一片愤怒的火焰。……

在彼得格勒，那由布尔什维克党员克雷连柯所主持的北方地区的苏维埃代表大会正在结束。它以绝大多数通过决议，要求由全俄苏维埃代表大会掌握全部的政权；最后并向那些被关在监狱中的布尔什维克致敬，劝他们安心毋躁，因为他们获得自由的日子就快到了。而在同时，工厂委员会的第一届全俄代表会[1]也郑重宣布赞成苏维埃的主张，并且着重地说道：

“工人阶级在政治上摆脱了沙皇专制制度之后，就要求在生产活动领域内使民主制度获得胜利。这种意图之最好的表现，就是工人监督工业生产。工人监督生产的办法，是在统治阶级罪恶政策所造成的经济破产的情况下自然而然地产生出来的。”

铁路员工职工会正在要求交通部部长李维洛夫斯基辞职。

斯柯别列夫用全俄苏维埃中央执行委员会的名义，坚决要求把苏维埃给他的那个指示提交协约国的巴黎会议，并且正式抗议派捷列申柯到巴黎去出席。捷列申柯提出了辞呈。……

维尔霍夫斯基将军不能完成也那改组军队的计划，他在内阁会议中老是缺席，总要隔好久才来一次。……

11月3日，布尔策夫的《共同事业报》用大标题写道：

“公民们！救救祖国吧！

我刚刚获悉：昨天在国防委员会的一次会议上，陆军部长维尔霍夫斯基将军（他是那导致科尔尼洛夫将军失败的主要人员之一）曾经提议不管协约国的态度如何而与德国单独媾和。

这是背叛俄罗斯！

捷列申柯宣称：临时政府连考虑都没有考虑维尔霍夫斯基的建议。

捷列中柯说道：你可能以为我们是在疯人院里呀！

国防委员会的委员们对于维尔霍夫斯基将军的话都感到惊讶。

阿列克谢也夫将军痛哭流涕了。

不！这不是疯狂！这比疯狂更糟糕！这是对俄罗斯的直接背叛！

克伦斯基、捷列申柯和涅克拉索夫必须马上就维尔霍夫斯基的话对我们作出答复。

公民们，起来！

俄罗斯正在被出卖！救救她吧！”

实际上，维尔霍夫斯基只说过这样的话，必须迫使协约国提出媾和，因为俄国军队已经不能再战了。……

这件事在国内国外都引起了强烈的反应。维尔霍夫斯基“因健康原因准予请长假”，离开了政府。《共同事业报》被查禁。……

11月4日是星期天，被指定为“彼得格勒苏维埃日”，预定在全城各地都举行大规模的集会，表面上是要为苏维埃的组织和报纸募款，但实际上却是要显示苏维埃的威力。突然，有人宣布哥萨克人将在同一天举行“十字架大游行”，以纪念1812年的“圣像”——据说是由于这个“圣像”显灵，俄国人才在1812年把拿破仑赶出了莫斯科。气氛白热化了，星星之火就会燃起内战。彼得格勒苏维埃发表了一篇宣言，题为《告哥萨克兄弟们！》

“你们哥萨克人，正在被煽动着来反对我们工人和士兵。这种该隐 [B] 的计划，是由我们共同的敌人——那些压迫者，那些特权阶级的将军、银行家、地主、前任官史、沙皇奴仆所执行着的……所有那些剥削者、富豪、王公、贵族、将军，其中也包括你们哥萨克的将军，都痛恨我们。他们时时刻刻都在准备着要来摧毁彼得格勒苏维埃并扑灭革命……

在11月4日，有人要组织一个哥萨克人的宗教大游行。一个人愿意参加或不愿意参加这次大游行，那纯粹是他本人的良心问题，可以自由决定。我们不加干涉，也不阻止任何人去参加。……不过，我们要忠告你们哥萨克人里！请睁开眼睛来看看是不是在‘十字架人游行’的借口之下，你们的那些卡列金在唆使你们与工人为敌，与士兵为敌。……”

于是，哥萨克人匆忙地取消了大游行的计划。……

在军营里，在城内的工人住宅区，布尔什维克在宣传“全部政权归苏维埃！”而那些黑暗势力的特务分子则在怂恿人们起来杀犹太人，杀小店主，杀社会主义政党的领袖。……

一方面，保皇党的报纸在煽动对革命进行血猩的镇压。而在另一方面，列宁那伟人的呼声却响彻云霄：“起义！……我们不能再等待了！”

甚至连那些资产阶级的报纸也感到不安了[2]。《交易所新闻》说布尔什维克的宣传是攻击“社会中最基本的原则——即人身的安全和对于私有财产的尊重”。

不过，最具有敌意的还是那些“温和的”社会主义者的报纸[3]。《人民事业报》上公开宣称：“布尔什维克是革命事业最危险的敌人。”孟什维克所办的《日报》上说道：“临时政府应当保卫它自己，并且保卫我们。”普列汉诺夫所主编的《统一报》[4]要求政府注意彼得格勒的工人正在武装起来这一事实，并且要求采取严厉的措施来对付布尔什维克。

临时政府似乎一天天变得更加孤立无援。甚至连市政管理也陷于瘫痪。早报上有许多篇幅都记载着最骇人听闻的盗案和凶杀案，而那些犯罪者却逍遥法外。

但在另一方面，武装的工人们在夜间巡逻街道，他们对盗匪进行战斗，并且无论在什么地方发现武器即将之没收。

11月1日，彼得格勒军区的司令宫波尔科夫尼科夫上校发布了如下的布告：

“尽管国家正在多难之秋，那些不负责任的人却仍然在彼得格勒散布谰言，鼓动武装示威和屠杀，而盗案和扰乱治安的罪行也日有增加。

这种情况正在危害着市民生活，并且阻碍着政府和市政机关执行其正常的工作。

本诸我对于国家所负的责任和应尽的职责，兹命令：

一、每一个军事单位必须遵照特殊的指令，在其辖区内对市当局、特派员以及民兵提供一切的援助，以保护政府机关。

二、巡逻队必须与区司令官以及本市民兵的代表合作，并采取措施，以逮捕罪犯和逃兵。

三、凡闯入军营煽动武装示威和屠杀者，立即予以逮捕，并将之送交本市第二司令部讯办。

四、遇有任何性质的武装示威或骚动，在其一开始时就以手边可以调集的一切武装力量加以镇压。

五、协助特派员阻止非法搜查住宅及非法进行逮捕。

六、立即将本辖区内所发生的一切事故，报告彼得格勒军区司令部。我吁请所有的军队委员会和团体协助司令官执行其所负担的职责。”

克伦斯基在共和国临时议会中宣称，临时政府完全知道布尔什维克的准备，并且有充分的力量来对付任何性质的示威游行[5]。他斥责《新俄罗斯报》和《工人之路报》是在做着同样性质的颠覆活动。但他又说道：“然而，因为新闻出版有绝对的自由，政府无权干涉那些报纸上的谰言 [C] ……”他说，这些言论是同一种宣传的两个方面，都是以黑暗势力梦寐以求的那种反革命为目的的。克伦斯基继续说道：

“我是一个命运已经决定的人了，生死早已置之度外。但我有胆量说：布尔什维克在城中所掀起的那种不可思议的挑衅，其后果是很难逆料的。”

11月2日，全俄苏维埃代表大会还只有十五名代表报到。次日，有一百名代表报到。再次日的上午，报到者有一百七十五人，其中一百零三人是布尔什维克……要有四百名代表才够法定人数，而距大会的开幕期仅仅只有三天了。……

我花了很多时间在斯莫尔尼学院。那边已经不再容易进去了。双重的岗哨守卫着外面的大门，而一进前门，总有一长串的人在等待着放入。他们四个人一批，被盘问身份和来此的事由。当局曾发过通行证，但通行制度几小时一变，因为特务分子在继续不断地潜进来。……

有一天，我刚好走近外面的大门，看见托洛茨基和他的妻子正走在我的前头。他们被一个士兵阻拦着不让进去。托洛茨基掏遍了他的每一只口袋，但却找不着通行证。

最后他说道：“不要紧，你是认识我的。我的名字叫托洛茨基。”

那个士兵固执地答道：“你没有通行证，就不能进去。名字对我说来没有什么意义。”

“不过，我是彼得格勒苏维埃的主席呀。”

那个士兵答道：“噢，如果你真是那么重要的人物，至少你该有一张那样的小纸片。”

托洛茨基很沉得住气，他说道：“请让我见指挥员。”那个士兵犹豫了一下，口中嘀咕着，说什么不能为每个来到这里的家伙去麻烦指挥员。最后他终于把值日的士兵招来。托洛茨基对他说明事情的原委，又重复地说了一遍：“我的名字叫托洛茨基。”

“托洛茨基？”那名士兵搔头思索，隔了半晌才说道：“我好象曾经在什么地方听到过这个名字。大概没有问题。同志，你可以进去。……”

在斯莫尔尼学院的走廊上我遇着布尔什维克党中央委员会的委员加拉汉，他向我说明了新政府将会是个什么样子。

“那将是一个松散的组织，随时听从那经过苏维埃所表达出来的人民群众的意志，允许地方机关充分地发挥力量。目前临时政府压制着各地民主力量的活动，同过去沙皇政府所做的一模一样。新社会的首创精神，将来自基层。……新政府的组织形式，将仿照俄国社会民主工党的党章，那新的全俄苏维埃中央执行委员会将对那常常举行的全俄苏维埃代表大会的会议负责，它将作为国会；政府各部门不以部长而以委员会为首，它们将直接对苏维埃负责。……”

在10月30日那一天，我按照预先约定的时问，走进斯莫尔尼学院楼顶上一间狭小而朴素的屋子，同托洛茨基谈话。他坐在屋子当中的一张粗制的椅子上，前面有一张空桌子。我必须问的问题并不多；他却滔滔不绝地以坚定的语气谈了一个多钟头。现在我用他自己的语言，把他谈话的中心内容记载如下：

“临时政府是绝对地软弱无力了。资产阶级控制着临时政府，不过那种控制只是以一种虚伪的同护国派政党联合的形式掩饰着罢了。目前在革命期间，我们看到农民的起义。他们不耐烦老是等待着得到那早己答应给他们的土地；而在全国各地，在所有各阶层的劳动人民中，这种同样的不满情绪也是很显著的。资产阶级的统治地位，只有用内战的方式才可以建立起来。科尔尼洛夫所采用的那种方式，就是资产阶级能取得统治地位的唯一途径。不过，资产阶级所缺少的正是武力……军队是站在我们这一边的。那些妥协分子与和平主义者，即那些社会革命党人和孟什维克，已经丧失了一切的权威——因为农民与地主、工人与雇主、士兵与军官之间的斗争，已经变得更加激烈，更加不可调和了。只有用人民群众协同一致的行动，只有无产阶级专政的胜利，才能完成革命，才能拯救人民。……

“苏维埃是人民群众的最完善的代表——无论就其革命的经验、理想和目的来说，都是如此。苏维埃直接依靠战壕中的士兵、工厂中的工人和农村中的农民，他们是这次革命的骨干。

“曾经有人想丢掉苏维埃而来建立一个政权——但结果却只能造成软弱无力的局面。目前在俄罗斯共和国临时议会的走廊里，正在酝酿着各色各样的反革命阴谋。立宪民主党就是反革命的斗士。而在另一方面，苏维埃则代表人民群众的事业。在这两个阵营之间，并没有任何其他的举足重轻的团体……这是lutte finale（最后的决战）。反革命的资产阶级组织了它的一切力量，等待时机来攻击我们。我们的回答将是具有决定意义的。我们将完成那在三月间刚刚开始而在科尔尼洛夫叛乱期间前迸了的工作。……”

他接着说到新政府的外交政策：

“我们第一步是呼吁在一切战线上立即停战，召开各国人民代表会议来商谈民主的和平条件。我们在和约中究竟能得到多大程度的民主，这将取决于欧洲革命反应的大小。如果我们在这里建立起一个苏维埃政府，它就会成为争取欧洲各国立即媾和的强有力因素；因为这个政府会越过各国的政府，立刻直接地向人民呼吁停战。在缔结和约时，俄国革命的压力将施诸‘不割地、不赔款和民族自决权’的方向，并建立一个欧洲联邦共和国。……

“在这次战争结束时，我看欧洲将得到改造，不是靠外交家，而是靠无产阶级。欧洲联邦共和国——欧洲合众国，是其必然的产物。民族自治已经不够了。经济演进的趋势，要求废除国家的疆界。如果欧洲仍旧是分裂为许多个国家的集团，那末帝国主义又会死灰复燃。只有建立一个欧洲联邦共和国，才能给世界以和平。”他笑了——那是一种他所特有的愉快的、依稀带有讽刺意味的微笑。“不过，如果欧洲各国的人民群众不行动起来，这些目的现在是不能实现的。……”

此刻，每一个人都等待着布尔什维克会在某个一早晨突如其来地在街头上出现，并开始射击那班白衣领的上层人士时，那真正的武装起义却十分自然而公开地开始发动了。

临时政府策划着要把彼得格勒的卫戍部队调到前线上去。

彼得格勒的卫戍部队约有六万人，他们曾经在革命中起过重大的作用。正是他们，扭转了三月间那些伟大日子里的局势，建立了士兵代表苏维埃，并在彼得格勒的大门口击退了科尔尼洛夫的武装叛乱。

他们之中有一大部分人这时已经是布尔什维克了。当临时政府说要撤出彼得格勒时，正是这些彼得格勒的卫戍部队回答道：“如果你们没有能力保卫首都，那末就缔结和约；如果你们不能缔结和约，那末就滚开，让位给一个能够办到这两件事的人民政府。……”

那是很明显的，任何武装起义的企图都必须看彼得格勒卫戍部队的态度如何。临时政府的计划是要用那些“可靠的”部队（哥萨克兵、敢死队）来代替这些卫戍部队。而那些军队委员会、“温和的”社会主义者和全俄苏维埃中央执行委员会，也都支持临时政府的此项计划。他们在前线和波得格勒都进行广泛的煽动，强调这八个月以来彼得格勒卫戍部队都是在首都的军营中过着舒舒服服的生活，而他们那些精疲力竭的同志们却在战壕中挨饿和死亡。

当然，说卫戍部队不大愿意离开比较舒服的生活而到前线上冒冬季作战的艰险，其中也是有一些真实性的。不过，他们之所以拒绝开往前线，却还有其他原因。彼得格勒苏维埃担心临时政府背后的意图，而前线上的普通士兵又派来成百上千的代表，他们大声疾呼地说：“是的，我们是需要增援，但更重要的是，我们必须知道彼得格勒和革命事业是被好好地保卫着。……同志们。请你们牢牢地守住后方，我们会牢牢地守住前线！”

在10月25日那一天，彼得格勒苏维埃的执行委员会举行秘密会议，商讨成立一个特别军事委员会来决定全部问题。次日，彼得格勒苏维埃的士兵部举行会议，当场选出了一个委员会。这个委员会立即宣布抵制资产阶级的报纸，并且谴责全俄苏维埃中央执行委员会反对召开全俄苏维埃代表大会的行径。10月29日，托洛茨基在彼得格勒苏维埃的公开大会上提议，请苏维埃正式批准设立军事革命委员会。他说道：“我们应当建立我们自己的特别组织去进行战斗，并且如有必要，就去牺牲。……”大会决定派两个代表团到前线去，一个代表团由苏维埃选出，另一个代表团由彼得格勒的卫戍部队选出，同士兵委员会以及前线大本营进行商谈。

在普斯科夫，苏维埃的代表团会见了北方前线司令官切列米索夫将军。切列米索夫将军只简单而粗暴地说，他已经下令把彼得格勒的卫戍部队调往前线，别的就不说了。那个由卫戍部队所选出来的代表团，根本就未被允许离开彼得格勒。……

彼得格勒苏维埃士兵部的一个代表团，要求彼得格勒军区司令部让他们派一名代表参加工作，但被拒绝了。彼得格勒苏维埃提出要求：如果不经过士兵部的核准，不得发布任何命令，结果又被拒绝了。彼得格勒军区司令部用蛮横的语气对那些代表们说：“我们只承认全俄苏维埃中央执行委员会。我们不承认你们；如果你们触犯任何法律，我们就会把你们逮捕起来。”

在10月30日那一天，所有彼得格勒卫戍部队各团的代表举行会议，通过了一项决议：“彼得格勒的卫戍部队不再承认临时政府。彼得格勒苏维埃才是我们的政府。我们只服从彼得格勒苏维埃经过军事革命委员会所发来的命令。”各处的部队都接到命令，叫等候彼得格勒苏维埃士兵部的指示。

次日，全俄苏维埃中央执行委员会本身也召集了会议，出席的大部分都是些军官。它成立了一个委员会，同彼得格勒军区司令部合作，并且分别派遣特派员到全市各个地区去活动。

11月3日，在斯莫尔尼学院举行了一次大规模的士兵会议，当场议决：

“彼得格勒的卫戍部队欢呼军事革命委员会的成立，并保证完全拥护它的一切行动。为了革命的利益，要使前线和后方更密切地团结起来。

卫戍部队更进一步宣布：我们和革命的无产阶级在一起，保证在彼得格勒维持革命的秩序。如果科尔尼洛夫分子或资产阶级那方面妄图进行任何挑衅，将遭到毫不留情的反击。”

这时军事革命委员会已经意识到它自己的权力，乃断然命令彼得格勒军区司令部服从它的管辖。军事革命委员会还下令给所有的印刷厂，如果没有得到它的批准，不准印刷任何宣言或文告。武装的特派员驰往喀琅维尔斯克军械局，夺取了大量的武器和军火，并且截获了正要送往新切尔卡斯克（卡列金司令部所在地）去的一万把刺刀。……

临时政府突然感到了这种危险，提议军事革命委员会自动解散，即可免予追究。但这已经太迟了。在11月5日的半夜时分，克伦斯基亲自派马廖夫斯基来提出请彼得格勒苏维埃派代表参加司令部工作的建议。军事革命委员会接受了这个意见。然而在一个钟点之后，代理陆军部长马尼科夫斯基将军又违令撤消了原议。……

11月6日（星期二）的早晨，彼得格勒出现了署名为“彼得格勒工兵代表苏维埃直属军事革命委员会”的一项文告，全市立即浸沉在兴奋的气氛中。

告彼得格勒居民书

公民们！反革命势力已经抬起了它那罪恶的头。那些科尔尼洛夫分子正在动员他们的力量，想来摧毁全俄苏维埃代表大会，并破坏立宪会议。而在同时，那些鼓动大屠杀的暴徒可能要号召彼得格勒居民起来造成混乱和流血。彼得格勒工兵代表苏维埃承担起自己的职责，保卫本市革命秩序，反对反革命和大屠杀阴谋。

彼得格勒卫戍部队严禁任何暴行或骚扰。请居民们把那些流氓分子和黑帮分子的煽动者逮捕起来，送交最近军营中的苏维埃特派员。当那些黑暗势力一旦企图在彼得格勒街头制造混乱，不论其为抢劫或殴斗，有关罪犯将立即被就地消灭！

公民们！我们请求你们保持完全的镇静，毋相惊扰。社会秩序和革命是掌握在强有力的手中的。

下列各师团，均驻有军事革命委员会的特派员。……

在11月3日那一天，布尔什维克党的领导人举行了另一次具有历史意义的秘密会议。我得到札尔金德的通知，在会议室门外的走廊里等候消息。随后沃洛达尔斯基走出来，把会议情况告诉了我。

列宁说道：“11月6日发动嫌太早了。我们必须使起义具有全俄罗斯的基础；而在6日那一天，全俄苏维埃代表大会的代表们还没有到齐。……但另一方面，11月8日发动又嫌太迟了。到那时候，大会将组织就绪，而要求一个人数很多的团体来采取迅速的、决定性的行动是有困难的。我们必须在11月7日举行起义，全俄苏维埃代表大会在那一天开幕，那末我们就可以向大会宣布：‘政权就在这里！你们将怎样来行使这个政权？’”

在楼上的一间屋子里，坐着一位面庞消瘦、头发很长的人。他曾经一度在沙皇的军队中当过军官，后来成为革命家和流亡者，原名奥弗申柯，化名为安东诺夫，是一位数学家和奕棋能手。他正在细心地拟定着夺取首都的计划。

临时政府方面也正在准备着。它暗地里下令，从分散在各地的师团里把那些最忠顺于它的团抽调到彼得格勒来。士官生的炮兵部队被调来冬宫驻防。哥萨克兵的巡逻队出现在街头，自从七月事变以来这还是第一次。波尔科夫尼科夫连续发出一道又一道的命令，威胁着要用“最厉害的手段”来镇压一切不服从上级的行为。那在内阁阁员中最招人痛恨的国民教育部部长基什金，被任命为负责维持彼得格勒秩序的特派员！基什金又任命了两名和他自己同样声名狼藉的人——卢登堡和帕尔钦斯基——做他的助手。临时政府宣布彼得格勒、喀琅施塔得和芬兰处于戒严状态。关于这件事，资产阶级的《新时代报》用讽刺的笔凋写道：

“为什么要宣布戒严？临时政府已经不再是一个权力机关了，它既没有道义上的权威，也不具备必要的机构来使用武力。……既使在最顺利的条件下，它也只能和那些同意坐下来谈谈的人讨价还价罢了。它的权威仪限于此。……”

11月5日（星期一）的早晨，我踱进玛丽亚宫，去看看俄罗斯共和国临时议会里的情况。在那边，大家正在激烈地争沦着捷列申柯的外交政策，仍然重复着布尔策夫－维尔霍夫斯基的老调子。除意大利大使以外，所有各国的使节都在场。人们都说，意大利人是因为意军在卡尔索地区的惨败 [D] 而心神沮丧。……

当我走进会场的时候，左派社会革命党人卡列林正在大声地念着伦敦《泰晤士报》上的一篇社论。那篇社论中说道：“医治布尔什维主义的良药就是枪弹！”他转过身来向那班立宪民主党的议员们喊道：“这也就是你们的想法吧！”

右翼的议席上有些人答话：“是的！是的！”

卡列林怒气冲冲地答道：“对了，我知道你们是这样想的。但你们却没有勇气来试一下呵！”

接着发言的是斯柯别列夫。他看上去就象一个受妇女崇拜的名优，留着柔软的棕色胡子和波浪式的黄头发。他用颇为抱歉的门吻在为苏维埃给他的那个指示作辩解。随后讲话的是捷列申柯，他受到左翼议席上猛烈的攻击，人们喊道：“辞职罢！辞职罢！”捷列申柯坚决主张临时政府和全俄苏维埃中央执行委员会派去出席巴黎会议的代表们必须保持一个共同的观点——那就是他自己的观点。他说到要在军队中恢复纪律，说到要把战争进行到彻底的胜利。……这时全场骚动，在那好斗的左翼议席上所发出来的坚决反对声中，共和国临时议会转入讨论当天的单一议程。

在议场里面，空着几排布尔什维克的议席。从他们退出共和国临时议会的第一天起，那些座位就是空着的，他们带走了不少的生气。当我走下楼时，我觉得，尽管在这里也有激烈的争吵，但议场外面那种排山倒海的人民群众的真正呼声，还没有透进这座高大而冰冷的大厅呢。临时政府触礁了——触在那曾经使米留可夫内阁倒台的战争与和平的同一礁石上。……看门的侍者替我披上大衣的时候，口中嘟哝地说道：“我真不晓得这可怜的俄罗斯会变成个什么样子。所有这些什么盂什维克呀，布尔什维克呀，‘劳动团’分子呀。……什么乌克兰呀，芬兰呀，又是什么德帝国主义呀，英帝国主义呀。我已经四十五岁了，在我这一生中，还从来没有象在这地方听到过这样多的名词。……”

我在议场的走廊里遇到沙茨基教授。他是一个獐头鼠目的家伙，穿着一套贴身的燕尾服。他在立宪民主党的各种委员会中颇有权势。我问他对于那风传甚盛的布尔什维克的发动作何感想，他耸耸肩膀，表示出轻蔑的样子。

“他们都是些蠢牛——一群流氓，”他答道。“他们不敢发动，万一他们竟敢发动，马上就会被打得作鸟兽敬。从我们的观点看来，这也不坏，因为那时他们就会自取灭亡，在立宪会议中就没有权力了……

“不过，我亲爱的先生，请让我向你简单地说明我将要向立宪会议提出的关于政府组织形式的方案吧。你知道，我就是临时议会与临时政府联合任命的那个起草委员会的主席，要草拟一份宪法草案。……我们将成立一个两院制的立法机关，正如你们美国的国会一样。众议院由那些地区性的代表所组成；参议院由那些自由职业团体、地方自治局、合作社以及职工会的代表所组成。……”

我出了玛丽亚宫，凛冽而寒湿的风从西面吹来，脚下冰冷的泥泞浸透了我的鞋子。有两队士官生大摇大摆地经过海洋大街，他们穿着长大衣，直挺挺地踏着整齐的步伐前进，并且唱着旧日那种刺耳的军歌，正如以前在沙皇政体下士兵们所常唱的一样。……刚走到第一个十字路口，我注意到本市的民兵都骑着马，簇新的枪套子里插着左轮手枪；有一小群人站在那边默默地注视着他们。在涅瓦大街的拐角上，我付了一张那种作为找零钱用的邮票，买了一本列宁所写的小册子《布尔什维克能保持国家政叔吗？》。电车照常地蹒跚而过，公民们和士兵们攀在外面，那种方式简直要使西奥多·肖恩茨 [E] 为之艳羡不已。……在人行道上，有一排穿着制服的逃兵在兜售香烟和葵花籽。……

在涅瓦大街上，在那阴寒的黄昏时分，一群群的人在抢着买刚刚出版的报纸，而人们三五成群，企图辨识那些贴满在每一个平坦之处的许许多多的宣言[6]和文告；那些宣言和文告有的是由全俄苏维埃中央执行委员会发布的，有的是由农民苏维埃发布的，有的是由那些“温和的”社会主义政党发布的，有的是由军队委员会发布的——恫吓，咒骂，恳求工人们和士兵们留在家里，拥护临时政府。……

有一辆装甲车慢慢地往来巡逻，警报器发出尖锐的啸叫。在每一个角落里，在每一个空旷的场所，都聚集着密密麻麻的人群；士兵们和大学生们在争论着问题。夜幕轻临，那些稀疏的街灯闪耀着微光，巨浪一般的人群无穷无尽地流过。……在彼得格勒，每当要发生什么重大事变之前总是这样的。……

全城紧张万状，每一个尖锐的响声都会使人们心惊肉跳。然而，布尔什维克那方面还毫无发动的迹象；士兵们留在军营里，工人们留在工厂里。……我们到喀山大教堂附近的一家电影院里看电影——上演的是一部充满着血腥气味的意大利摄制的色情和阴谋片子。前排坐着一些士兵和水兵，他们以孩子般的惊奇神情注视着银幕，完全不明白为什么世界上会有这样多的暴行，以及这样多的凶杀案。……

出了电影院，我赶快来到斯莫尔尼。在顶楼的第十号房间里，军事革命委员会在继续不断地开会，担任主席的是一位留着淡黄头发的十八九岁的小伙子，名叫拉锡米尔。当他走过我身边的时候，停下来很忸怩地和我握了握手。

“刚才彼得巴甫洛夫要塞已经起义到我们这边来了，”他脸上带着一种愉快的微笑说道，“在一分钟以前，我们得到一个团的保证。那个团原接到临时政府的命令要开进彼得格勒，但士兵们心里怀疑，所以把火车停在加特契纳而派一个代表团到我们这边来。他们问道：‘这是怎么一回事？你们的意见如何？我们刚才已经通过了一项决议：全部政权归苏维埃。’……军事革命委员会回答道：‘弟兄们！我们用革命的名义向你们致敬。请停留在原来的地方，等待进一步的指示！’”

拉锡米尔又说，所有的电话线都被割断了；不过，同各个工厂和兵营之间的通讯已经用军用电话设备联络了起来。……

川流不息的报讯员和委员们不断地走进走出。在门外面等待着十多个志愿人员，他们随时准备把命令传达到市内最远的地区去。其中有一个面孔有点象吉卜赛人，穿着陆军中尉制服，他用法语说道：“一切都已准备好了，只要按一按电钮就开始行动……”

这边走过来几个人：彼德沃依斯基是一个瘦削的、留着胡须的文职人员，他的脑海中策划着武装起义的战略，安东诺大没刮胡子，衣领很脏，他因为缺乏睡眠而显得昏沉沉的样子；克雷连柯是一个矮胖的，宽面孔的军人，他好用强劲的手势，说话结结巴巴，总是面露笑容；还有德宾科，他是一个身材魁梧的水兵，满面胡须，脸色很镇静。这几位就是决定着当前大局的风云人物——并且也是决定着未来大局的风云人物。

在楼下那间工厂委员会的办公室里，谢拉托夫坐在那边签署前往国家兵工厂领取武器的命令——每一个工厂领取一百五十支步枪……有四十名工厂代表排队站在那边，等候拿到这个命令。……

在大厅里面，我跑过去和一些布尔什维克的基层干部谈话。其中有一个人把左轮枪拿给我看，他脸色苍白，说道：“我们已经干起来了。无论我们发动起义或不发动起义，对方都是知道的：不是他们消灭我们，就是我们消灭他们。……”

彼得格勒苏维埃整天整夜在开会。当我走进那宏大的会议厅时，托洛茨基刚刚在结束他的演讲。

他说道：“有人问我们是不是要发动。我可以对这个问题作一个明确的答复。彼得格勒苏维埃认为，政权必须交由苏维埃掌握的那个时候终于到来了。这种政权的转移，将由全俄苏维埃代表大会来完成。武装示威有无必要，将取决于……那些想来干涉全俄苏维埃代表大会的人。……

“我们觉得，我们的那个临时政府，由那些临时内阁的人员盘据着，是一个奄奄一息和无可救药的政府。它仅仅是在等待着被‘历史’的巨帚扫除掉，以让位给一个真正代表人民利益的政府罢了。然而，即使在今天，在此刻，我们都还在努力设法避免冲突。我们希望全俄苏维埃代表大会将根据人民群众有组织的自由抉择，把政权拿到……自己手中。但是，如果临时政府想利用它那短促的苟延残喘的时间——二十四小时，四十八小时，或七十二小时——来进攻我们，那末我们就将给以回击，予打击者以打击，刀对刀！枪对枪！”

在会众的欢呼声中，他宣布左派社会革命党人已经同意派代表参加军事革命委员会。……

当我在凌晨三点钟离开斯莫尔尼学院的时候，我注意到有两挺机关枪已经架设了起来，大门口左右两边各一挺。由士兵们所组成的强大的巡逻队，把守着大门和附近街头的每一个角落。比尔·沙托夫 [F] 连蹦带跳地走上台阶，他喊道：“好呵，我们开始发动了！克伦斯基派士官生来封闭我们的报纸《士兵报》和《工人之路报》。但我们的部队赶到，撕去了临时政府的封条，而现在我们正分头派遣队伍去占领那些资产阶级报纸的编辑部！”他兴高采烈地在我肩膀上拍了一下，就跑进屋子里去了。……

在11月6日的早晨，我有事要找新闻检查员打交道，他的办公室设在外交部。沿途看到所有的墙壁上都贴满了歇斯底里的文告，叫人们保持“镇静”。波尔科夫尼科夫接连发出一道又一道的命令：

“我命令所有的军事单位和队伍留在各自的军营里，等待彼得格勒军区司令部下一步的命令。……所有的军官，如果不得到上峰的命令而擅自行动，都将按叛逆罪受到军事法庭的审判，我绝对禁止士兵们执行从其他团体发来的任何指示……”

晨报上宣布，临时政府已经查封了《新俄罗斯报》、《现代言论报》、《工人之路报》和《士兵报》，并且下令逮捕彼得格勒苏维埃的领导人和军事革命委员会的委员们……

当我穿过冬宫广场的时候，有几队士官生的炮队正轰隆隆地驶过红色拱门，在冬宫前面来集合。参谋总部那座巨大的红色建筑物前面显得非常热闹，有几辆装甲车排列在门口，而载满着军官的摩托车不断地进进出出，……那位新闻检查员十分兴奋，就象小孩子在看马戏团的表演一样。他告诉我，克伦斯基刚才已经到共和国临时议会去提出辞职了。于是我急急忙忙地跑到玛丽亚宫，赶上听到克伦斯基那篇意气用事而且几乎是语无伦次的演说的末尾部分。克伦斯基的演说充满着自我辩解的话，并且恶毒地指责他的政敌。

克伦斯基说道：“在这里，我要引证乌里杨诺夫·列宁在《工人之路报》上发表的一系列文章中最具代表性的一段。列宁是国事犯，他已经躲藏起来了，我们正在通缉他。……这个国事犯，公然煽动无产阶级和彼得格勒的卫戍部队来重复那7月6日至18日的经验，并且坚持要马上发动武装叛乱。……此外，布尔什维克的其他一些领导人也在各种会议上发言，同样是号召马上发动武装暴动。现在彼得格勒苏维埃主席勃朗施坦·托洛茨基的活动，尤其值得注意。……

“我应当提请你们注意……在《工人之路报》上和《士兵报》上发表的那一系列文章，其论调和风格是与《新俄罗斯报》完全一模一样的。……我们并不十分过问这个政党或那个政党的活动，我们所要过问的是有人利用一部分居民在政治上的无知和罪恶的本性。当前有一种组织，其目的就是不惜任何代价，在俄国煽起丧心病狂的破坏和抢劫活动。就目前群众的心理状态而言，如果彼得格勒发生任何的行动，继之而来的必然是最恐怖的大屠杀，那将使自由俄罗斯的名誉蒙上永久的耻辱。……

“……乌里杨诺夫·列宁自己承认，社会民主党的极左派在俄国的处境是非常有利的。”（说到这里，克伦斯基宣读了下面一段从列宁的著作中摘来的引文）：

“只要想一想，德国人处境极端困难，他们只有一个李卜克内西（而且还在服苦役），没有报纸，没有集会自由，没有苏维埃，而各个阶级直到最差的富裕农民都对国际主义思想极端仇视，帝国主义的大、中、小资产阶级都有完善的组织，这样的德国人，即德国的国际主义革命者，穿着水兵服的工人，也举行了海军起义，尽管只有百分之一的胜利可能。”

“而我们呢，有几十家报纸，有集会自由，在苏维埃中占多数，我们是世界上处境最好的无产阶级国际主义者，可是我们拒绝用起义来支持德国革命者。……” [G]

克伦斯基继续说道：

“由此可见，那些叛乱的组织者已经意在言外地承认，目前在临时政府治理下的俄国，有最完美的条件供各个政党自由活动。然而在布尔什维克党人的心目中，临时政府的首脑却是‘一个窃权者，一个把自己出卖给资产阶级的人，内阁总理克伦斯基。……’

“……暴动的组织者们并不是要援助德国的无产阶级，而是要援助德国的统治阶级。他们是要开放俄国的前线，让德皇威廉及其盟友们的铁拳伸进来。……不管那些人的动机如何，不管他们是有意识地或无意识地这样做，这对临时政府来说是没有什么关系的；可是，无论如何，我完全意识到自己有责任站在这个讲台上宣布：一个俄国政党的这种行为，我认为是背叛俄国的行为！

“……我本人赞成右边议席上的观点。我建议立即进行调查并进行必要的逮捕。”（这时左边的议席上发出了一片怒吼）克伦斯基提高了嗓子喊道：“请静一静！在国家因为有意识的或无意识的背叛行为而处在危险中的时候，临时政府的全体人员，其中包括我自己在内，都是宁可被杀害，也不愿背弃俄国的生存、荣誉和独立的。……”

这时，有人递给克伦斯基一张纸头。

“我刚才收到一份他们正在部队中散发的公告。内容是这样的。”于是，他宣读道：

“彼得格勒工兵代表苏维埃面临着威胁。我们命令所有各团立即进入战备状态，并等待下一步的命令。一切拖延或拒不执行此项命令的行为，将被认为是背叛革命。军事革命委员会代理主席波德沃依斯基。书记安东诺夫。”

克伦斯基继续说道：“实质上，这就是要煽动老百姓起来反对现存的制度，破坏立宪会议，并且给德皇威廉铁拳的部队打开大门。……

“我之所以用‘老百姓’这个字眼是有用意的，因为那些有觉悟的人民群众和他们的全俄苏维埃中央执行委员会。所有的军事组织，以及一切为自由俄罗斯引为光荣的东西，那伟人的俄罗斯民众的理钾、荣誉和良心，都是反对这些事的。……

“我不是到这里来祈求的，而是来说明我那坚定不移的信念：在这紧要关头，临时政府保卫着我们新近所获得的自由。这新的俄罗斯国家必将有一个光辉的前途。它将得到人民的一致拥护，只有那班永远不敢面向真理的人是例外。……

“……临时政府从来没有侵犯过我国任何公民自由行使他们的政治权利。……但此刻临时政府……宣布：在这紧要关一头，凡是胆敢动手来反抗俄国人民的自由意志，同时又威胁着要把前线开放给德国军队的俄国社会成员、团体和政党，都必然要被坚决地肃清！……

“让彼得格勒的老百姓知道吧，他们所要碰到的是一个坚如磐石的政权。也许在最后的时机，理智、良心和荣誉会在那些天性末泯的人们的心里获得胜利。……”

与这一篇演说相始终，会场上响彻着震耳欲聋的吵闹声。当那位面色苍自、额上冒着汗珠的内阁总理走下讲台并且和他的侍从官员们步出会场的时候，左派和中派的发言人一个接着一个登上讲台，对右派施以猛烈的攻击，甚至连社会革命党人都通过郭茨之口说：

“布尔什维克尽量利用人民群众的不满情绪，他们的政策是煽动人心的，而且是罪恶的。不过当前确实是有一系列的人民群众的要求，直到现在并没有得到满意的解决。……关于和平问题、土地问题以及军队民主化的问题，必须以这样的一种方式提出来，使得每一个士兵、农民和工人都毫不怀疑我们的政府是在坚定不移而又确实可靠地试图去解决这些问题。……

“我们孟什维克并不愿意挑起一次内阁危机。我们准备用我们的一切力量来保卫临时政府，直到流尽最后的一滴血。——只要临时政府对于那些迫在眉睫的问题，用明白而准确的语言说出人民群众所迫切期待着的解决办法。……”

接着是马尔托夫发言，他怒气冲冲地说道：

“内阁总理的演说，不过是一篇煽动内战的言论。他竟说到‘老百姓’这个字眼，而问题的实质却是无产阶级和军队中的重要部分所进行的运动，尽管它被引导到错误的方向去了。”

大会通过了左派所提出来的议案，那实际上等于对临时政府投了不信任票：

“（1）过去这几天一直在准备着的、其目的在于举行政变的武装示威，势将引起内战，为黑帮分子之类的反革命的蠢动和大屠杀制造有利条件。它将不可避免地使立宪会议无法召开，造成军事上的一败涂地，招致革命的失败，使全国的经济生活陷于瘫痪并毁灭俄罗斯。

（2）由于迟迟不采取紧急措施，也由于战争和普遍混乱所造成的客观环境，使得这种煽动获得了有利的条件。因此，目前最紧要的事就是立即颁布一道法令，把土地交给农民的土地委员会；并且在外交方面采取坚决有力的行动方针，建议各协约国公布其媾和条款并开始和平谈判。

（3）必须采取紧急措施，镇压保皇党的抬头和恐怖分子的蠢动。为了这个目的，必须在彼得格勒成立一个治安委员会，由市政机关和革命民主团体的代表组成，与临时政府协作。……”

有趣的是：孟什维克和社会革命党人都联合起来拥护这个决议。……然而当克伦斯基看到这个决议时，他却把阿夫克森齐也夫召到冬宫去，要求加以解释。他说，如果这个决议是表示对临时政府不信任，那末他就恳求阿夫克森齐也夫来组织一个新的内阁。于是，“妥协派”的首脑唐恩、郭求和阿夫克森齐也夫作了他们最后一次的妥协。……他们向克伦斯基解释说，这个决议并不意味着对于临时政府的批评！

在海洋大街和涅瓦大街的十字路口，有几队士兵拿着安上刺刀的步枪，正在拦住所有的私人汽车，把车主赶下，喝令汽车开往冬宫。周围聚集了一大群人，看着他们这样做。谁也不知道这些士兵究竟是属于临时政府的还是属于军事革命委员会的。在喀山大教堂前面，同样的事也正在发生着，汽车被指挥退回到涅瓦大街。有五六名带着步枪的水兵走了过来，他们很兴奋地欢笑着，并且和两名士兵攀谈起来。这些水兵的帽徽上写着“阿芙乐尔”和“自由曙光”——这是波罗的海舰队中两艘最著名的布尔什维克巡洋舰的名称。这些人中有一个说道：“喀琅施塔得人来啦！”……这句话就仿佛1792年巴黎街头有人说“马赛人来啦！”一样 [H] 。因为在喀琅施塔得有两万五千名水兵，他们都是具有坚定信仰的布尔什维克，愿意为革命事业赴汤蹈火。……

《工人和士兵报》刚刚出版，它的第一页全幅用大字刊载着下列的文告：

士兵们！工人们！公民们！

人民的敌人在昨天晚上转入进攻。司令部里面的科尔尼洛夫分子正在千方百计地设法把近郊的士官生和志愿兵大队调集到市区来，但奥拉年堡的士官生和皇村的志愿兵都拒绝出动。反对彼得格勒苏维埃的叛国阴谋正在策划之中。……反革命分子的活动是反对即将开幕的全俄苏维埃代表大会的，是反对立宪会议的，也是反人民的。彼得格勒苏维埃在保卫着革命。军事革命委员会正在进行指挥，以击退叛乱分子们的进攻。彼得格勒的无产阶级和全体的卫戍部队准备给那些人民的敌人以歼灭性的打击。

军事革命委员会命令：

（1）所有师、团和军舰委员会，连同苏维埃的特派员，以及所有的革命团体，都必须经常不断地举行会议，把关于叛乱分子行动计划的一切情报都掌握在手中。

（2）非经过委员会的许可，任何士兵均不得擅自离开其所属的部队。

（3）每一个军事单位派两名代表，每一个区苏维埃派五名代表，立即到斯莫尔尼来。

（4）所有彼得格勒苏维埃的成员，所有来参加全俄苏维埃代表大会的代表们，请马上到斯莫尔尼来开非常会议。

反革命势力已经抬起了它那罪恶的头。

士兵和工人已经得到的一切胜利果实和希望都在遭受着巨大的威胁。

但是，革命的力量远远超过了反革命的力量。

人民的事业是掌握在强有力的手中。阴谋叛乱分子将被粉碎。

不要有任何犹豫或怀疑！坚定，沉着，纪律，决心！

革命万岁！

军事革命委员会

彼得格勒苏维埃正连续不断地在革命风暴的中心斯莫尔尼举行会议。代表们躺在会场里睡一会儿，醒来又立即参加辩论。托洛茨基、加米涅夫、沃洛达尔斯基等人，每天发言的时间竟长达六小时，八小时，甚至十二小时。……

我走到二楼第十八号房间，布尔什维克的代表们正在那边举行核心会议。房间里不断地迸发出一种严厉的声音，那讲话的人被会众遮住了，看不清是谁，只听到他说道：“妥协派说我们是孤立的。不要理睬他们那一套鬼话。只要一发动，他们必然会跟着我们走，否则他们就要失去他们的群众。……”

讲到这里，他把一张纸头高举在手里，继续说道：“我们正在把他们拉过来！这是刚刚从孟什维克和社会革命党人那边送来的信件！他们说他们谴责我们的行动，不过，如果临时政府攻打我们的话，那末他们是不会反对无产阶级的事业的！”会众迸发出一阵欢呼。……

当夜幕降临的时候，那宏大的会议厅里挤满了士兵和工人。这是一大片灰褐色的人群，在蓝色的烟雾缭绕的氛围中嗡嗡低语。那旧的全俄苏维埃中央执行委员会终于决定欢迎那些来参加新全俄苏维埃代表大会的代表们。这次新全俄苏维埃代表大会的召开，将意味着旧中央执行委员会的死亡——而且也许还意味着它已经建立起来的全部革命秩序的崩溃。然而，在这次会议上，却限定只有那些旧中央执行委员会的委员们才可以投票。……

当郭茨登上主席台而唐恩站起来发表演说的时候，已经过了午夜了。会场上是一片紧张的沉默，就我看来，这种沉默几乎具有威胁性。

唐恩说道：“我们当前所生活的这些时日，似乎最具有悲剧的色彩。敌人就在彼得格勒的大门口，各派民主力量正在设法组织起来进行抵抗，然而我们却眼看要在首都的街头上发生血战。饥饿的威胁不仅要毁灭掉我们血肉相连同族同种的临时政府，而且要毁灭掉革命本身。……

“人民群众困苦颠连，疲惫已极。他们对于革命已经不感兴趣了。如果布尔什维克发动什么事变，那就会葬送革命……（会场上有人喊道：”这是谎话！“）反革命分子正在等待时机呢，只要布尔什维克一发动，他们就会开始骚动并进行屠杀。……如果有任何发动，立宪会议就开不成了。……〔会场上有人喊道：”说谎！无耻！“）

“在军事行动区内，彼得格勒的卫戍部队拒不服从司令部的命令，那是决不容许的。……你们必须服从司令部的命令，并服从你们所选举出来的全俄苏维埃中央执行委员会的命令。全部政权归苏维埃——那就意昧着死亡！强盗和小偷正在等待着时机来进行抢劫和纵火……当有人向你们提出这样的口号：‘到房里面去，拿走资产阶级的鞋子和衣服……’（这时会场上掀起一片喧嚣。有人喊道：“从来不曾有过这样的口号！扯谎！扯谎！”）那么，一开始可能不是这样，但总会造成这样的结果！

“全俄苏维埃中央执行委员会有充分的权力来行使职权，大家都必须服从它。……我们是不怕刺刀威胁的。……二全俄苏维埃中央执行委员会将以它自己的躯体来保卫革命。……”（有人喊道：“它早就是一具僵尸了！”）

在一阵持续很久的怒吼声中，只可以勉强分辨出唐恩那声嘶力竭的叫喊。他捶着讲台，说道：“那些煽动这件事的人是在犯罪！”

会场上有人喊道：“当你们窃取了政权并把它交给资产阶级的时候，你们早就犯罪了！”

郭茨在主席台上摇动着小铃档，喝道：“静一静，不然我就要把你们赶出会场！”

有人喊道：“试试看吧！”（会场上发出喝采和吹口哨的声音。）

唐恩继续发表演说：“现在来谈谈我们的和平政策。（会场上发出了笑声）不幸得很，俄国已经无力再继续进行战争了。、和平正在到来，但那并不是持久的和平，也不是民主的和平。……今天，在共和国临时议会上，为了避免流血，我们通过了一项决议，要求把土地交给土地委员会并马上进行和平谈判。……”（会场上发出笑声，并且有人喊道：“太迟啦！”）

接着是布尔什维克的代表发言。在一阵热烈的掌声中，托洛茨基登上讲台。这时掌声进发为喝采，全场起立，欢声雷动。托洛茨基那消瘦的、尖削的面孔土带着一种纯粹是麦斐斯托非尔 [I] 式的恶意嘲弄的神情。

“唐恩的战术证明，人民群众——那广大的、愚味的、无动于衷的人民群众是绝对地拥护他的！”（会场哄堂大笑。）托洛茨基戏剧性地转身对主席说道：“当我们提议把土地交给农民的时候，你们曾表示反对。我们告诉农民说，‘如果他们不把土地给你们，那末你们就自己去夺取吧！’于是农民就照我们的话这样做了。现在，你们又提出我们早在六个月以前就提出的主张了。……

“我不相信克伦斯基那关于在军队中停止施用死刑的命令是出于他自己的本意。我想克伦斯基是被彼得格勒的卫戍部队逼得投有办法才这样做的，因为卫戍部队拒不服从他的命令。……

“今天有人责骂唐恩，说他在共和国临时议会上所发表的那篇演说，足以证明他是一个暗藏着的布尔什维克。……我想总有一天，唐恩自己会说，他是曾经参加过7月16日至18日起义的革命之花呢……在唐恩今天向共和国临时议会所提出的议案中，没有提到要在军队中加强纪律，然而他所属的那个政党在宣传中却是主张那样做的。……

“不！过去七个月的历史事实证明：孟什维克已经被人民群众所唾弃了。孟什维克和社会革命党人战胜了立宪民主党人，但后来当他们攫取了政权的时候，他们又把政权交给了立宪民主党人……

“唐恩告诉你们，说你们没有权利举行武装起义。举行武装起义是一切革命者的正当权利！当那些被践踏的人民群众起来反抗的时候，那就是他们的权利。……”

在这之后，那面孔长长而言词尖酸的李伯尔上台发言，会场上报之以一片嘘声和嘲笑。

李伯尔说道：“马克思和恩格斯都说过，当无产阶级尚未成熟到足以夺取政权的时候，它是没有权利去夺取政权的。在象我们这样的一次资产阶级革命中……人民群众夺取政权，那就意味着革命的悲惨结束。……托洛茨基，作为一个社会民主工党的理论家，他目前所主张的这一切，正好同他自己的理论背道而驰。……”（会场上有人喊道：“够了！打倒他！”）

马尔托夫发言，他的话经常被会场上的闹声所打断：“孟什维克国际主义者并不反对把政权转归民主派，然而，他们不赞成布尔什维克所采用的那种方法。目前不是夺取政权的时候。……”

唐恩又走上讲台，他猛烈地抗议军事革命委员会的行动，说它已经派特派员去夺取《消息报》的编辑部并检查新闻。这时会场上掀起一阵狂风暴雨般的喧嚣。马尔托夫企图再讲下去，但根本听不清他究竟讲了些什么。会场上所有陆军和波罗的海舰队的代表们都站了起来，他们高呼苏维埃是他们的政府。

在这极端混乱的气氛中，埃尔利希提出一项议案，呼吁工人们和士兵们保持镇静，不要响应那些鼓动游行示威的号召。这个议案还认为有必要马上成立一个治安委员会，同时要求临时政府立即颁布法令，把土地交给农民并开始举行和平谈判。……

接着，沃洛达尔斯基跳上讲台，他大声喊道：在全俄苏维埃代表大会开幕的前夕，中央执行委员会根本没有权利来执行代表大会的职能。他说，中央执行委员会实际上已经寿终正寝了，埃尔利希所提的议案不过是一种阴谋诡计，想替它那正在消失中的政权撑撑门面罢了。……

“至于我们布尔什维克党人，我们不参加这个议案的投票！”于是所有的布尔什维克都退出会议厅，剩下的人通过了埃尔利希所提出的议案……

在清晨四点钟的光景，我在外面大厅里遇着佐林，他肩上挂着一支步枪。

“我们行动起来了！”[7]他用一种镇静而满意的神情说道，“我们逮捕了司法部的助理部长和宗教事务部的部长，他们此刻都被关在地下室里。一个团正去占领电话局，另一个团去占领电报局，还有一个团去占领国家银行。赤卫队已经出动了。……”

在斯莫尔尼大门口的台阶上，在那寒风刺骨的黑夜里，我们第一次看到了赤卫队——他们是一群仓促组成的青年小伙子，穿着工人服装，拿着安上刺刀的步枪，很激动地聚在那里谈论着。

越过那些静悄悄的屋项，从西边的远方传来零零落落的枪声。在那里，士官生正在设法旋开涅瓦河上的几座大桥，以阻止维堡区工厂工人和士兵开到市中心来与苏维埃的军队汇合在一起；然而，喀琅施塔得的水兵马上又把那些大桥合拢起来了。……

在我们背后，那宏伟的斯莫尔尼大厦灯火通明，象一座硕大无比的蜂房一样发出嗡嗡的声音。……

[A] 世界产业工人协会是美国的工会组织之一。1905年成立于芝加哥，二十年代开始就已瓦解。—译者

[B] 该隐是《圣经》中所说的一个杀害亲兄弟的凶手。－译者

[C] 克伦斯基的这句话不很老实。临时政府以前曾经在7月间封闭过布尔什维克的报纸，而这时又正在计划这样做。

[D] 卡尔索，即克拉斯。意大利和南斯拉夫之间的高原。此处指1917年10月意军渗败于奥军。—译者

[E] 西奥多·肖恩茨（1856－1919）。美国铁路官员，曾主持修筑和管理过几条大铁路。—译者

[F] 比尔·沙托夫在美国工人运动中颇负盛名。

[G] 见《列宁全集》，第26卷，人民出版杜1959年版第184页。－译者

[H] 1792年7月，在法国资产阶级革命的紧要关头，马赛的革命志士高唱着激昂慷慨的《马赛曲》驰援巴黎，大大鼓舞了革命人民的斗志，促进了革命形势的发展。—译者

[I] 麦斐斯托菲尔是西方传说中的魔鬼。歌德在《浮士德》中所描绘的麦斐斯托非尔，是个冷酷无情，诡计多端的恶魔。—译者


第四章 临时政府的垮台

11月7日，星期三，我起身很迟。当我走到涅瓦大街的时候，彼得巴甫洛夫要塞正在鸣放午炮。那是一个阴寒的、冷风刺骨的日子。国家银行的大门关得紧紧的，门口站着几个士兵，手里拿着安上刺刀的步枪。

“你们是属于哪一方面的？”我问道。“是属于临时政府的吗？”

“临时政府完蛋了”，其中有一个士兵微笑着回答，“谢天谢地！”这就是我所能从他口里打听到的一切。……

电车照常在涅瓦大街上行驶，车上每一个凸出来可以踏脚的地方都挂满了男人、妇女和小孩。商店照常营业，街上的人群似乎倒不象昨天那样的不安了。在一夜之间，墙上又贴满了无数新的反对起义的布告和传单，它们是向农民、前线上的士兵，彼得格勒的工人呼吁的，其中有一张说：

彼得格勒市杜马布告

市杜马通知所有的公民：在11月6日的非常会议上，市杜马成立了一个治安委员会。它由中央杜马和区杜马的议员以及下列各革命民主团体的代表所组成：全俄苏维埃中央执行委员会、全俄农民代表执行委员会、军队组织、中央舰队委员会、彼得格勒工兵代表苏维埃（！）、职工会委员会，以及其他团体。

治安委员会的委员们在市杜马大厦内办公。电话号码是15－40， 223－77，138－36。

1917年11月7日

当时我还不认识，这个布告就是市杜马对布尔什维克的宣战书。

我买了一份《工人之路报》，这似乎是唯一在出售的报纸。过了片刻，我花了五十戈比，从一个士兵手里买到一份读过了的《日报》。布尔什维克的党报是在被接收过来的《俄罗斯意志报》印刷厂里用大开纸张印出来的，上面印着大字标题：“全部政权归工兵农苏维埃！和平！面包！土地！”第一篇文章的署名为“季诺维也夫”，当时他也和列宁一样，不得不隐藏起来。这篇文章开头说道：

每个士兵、每个工人、每个真正的社会主义者、每个忠诚的民主主义者都认识到：目前的局势只有两条可供选择的道路。

或者是——政权仍旧掌握在资产阶级地主一帮手里，而那就意味着会对工人，士兵和农民进行各种各样的镇压，会继续进行战争，并不可避免地发生饥俄和死亡。……

或者是——把政权转移到革命的工人、士兵和农民手里；在这种情况下，这就意味着完全废除地主的暴政，立即限制资本家的活动，立即提出公正的和平建议。只有这样，才可以保证农民能得到土地，才可以保证工人能监督生产，才可以保证饥饿的人们能得到面包，才可以结束那毫无意义的战争！……

《日报》上登着一些片断的新闻，报道那动荡的夜晚，布尔什维克占领了电话局、波罗的海车站和电报局；彼得霍夫的士官生未能开进彼得格勒，哥萨克兵态度不明；有几个临时政府的部长被逮捕；本市民兵的首领梅耶尔被枪杀；逮捕；反逮捕；士兵、士官生和赤卫队的巡逻队之间所发生的前哨战。[1]

在海洋大街的拐角上，我撞见龚贝尔格上尉。他属于孟什维克“护国派”，是该党军事部的书记。当我问他是否已经真正发生了武装起义时，他用一种困乏的神情，耸耸肩膀答道：“鬼才知道呢！咳，也许布尔什维克能夺取到政权，但他们维持不了三天以上。他们没有人手来管理政府。也许，让他们试试倒不坏呢，那会使他们一败涂地。……”

伊萨克也夫广场角落上的军人饭店，由全副武装的水兵们把守着。在饭店的门厅里聚集着许多漂亮的青年军官，他们踱来踱去，或者交头接耳地窃窃私语。水兵们不让他们离开这里。……

突然从外面传来一响清脆的步枪声，接着就是一阵凌乱的射击声音。我跑了出去，只见俄罗斯共和国临时议会的议场玛丽亚宫周围正发生着什么不平常的事。在宽阔的广场的斜对过，士兵们排列成长长的一列，持枪注视着这边饭店的屋顶。

“这是挑衅！他们要向我们开枪呢！”有一个人突然叫喊起来，而另一个人则赶忙向大门那边奔过去。

在玛丽亚宫西边的角落里，停着一辆飘扬着红旗的巨型的装甲车，那上面崭新地用红漆写着四个字母：“S.R.S.D.”（工兵代表苏维埃）；所有的枪口都对着伊萨克也夫广场。在新街口已经筑起了一座街垒——那是用许多箱子、木桶、一张旧弹簧末和一辆车子堆成的。一堆木头堵塞住洗衣场码头的一端。人们从附近的木料场搬来许多短木头，正在建筑物的前面堆一道防热的胸墙。……

“就要发生什么战斗吗？”我问。

“马上，马上，”一个士兵紧张地回答道。“同志，躲开罢，你会受伤呢。他们将从那个方向攻过来。”他指着海军部大厦这样说。

“谁要攻过来？”

“老兄，那我可不能告诉你，”他回答，并且吐了一口唾沫。

在玛丽亚宫的大门口聚集着一大群士兵和水兵。其中有一个水兵正在叙述解散俄罗斯共和国临时议会的情形。他说道：“我们走了进去，同志们堵住了所有的门。我走到那个坐在主席座位上的反革命的科尔尼洛夫分子跟前，对他说：‘临时议会完蛋了，现在你滚回家去罢！’”

这段话引起了大家的哄笑。我挥舞着手中各色各样的证件，好不容易才挤到记者室的门口。可是一个身材魁梧的水兵笑着拦住了我。当我拿出通行证给他看时，他只说道：“同志，哪怕您就是圣米哈伊尔本人，也不能从这里通过。”透过记者室门上的玻璃，我瞥见一名法国记者被关在里面，他面容沮丧，做着手势。……

前面不远，站着一个身材矮小、留着灰色小胡子、穿着将军制服的人。他被一群士兵们围在中央，脸涨得通红。

“我是阿列克谢也夫将军！”他大声地喊道。“作为你们的上级军官和共和国临时议会的议员，我要求你们让我过去！”警卫员搔着头，很为难地用眼角一扫；他向一个正在走过来的军官招手示意。军官看见那是阿列克谢也夫将军，马上显得很紧张。他在还不知道怎么办之前，先就行了一个敬礼。

“大人阁下，”也用旧社会中那种毕恭毕敬的神情结结巴巴地说道，“玛丽亚宫严禁通行——我没有权力放你过去——”。

一辆汽车开了过来，我看见郭茨坐在里面，他显然觉得很有趣地在笑着。隔了几分钟，又有一辆汽车开了过来，前面的座位上坐着武装的士兵，后面坐满了被逮捕的临时政府的成员。军事革命委员会的委员、拉脱维亚人彼得斯急急忙忙地从广场那边走过来。

“我原来以为你们昨天夜里就把那些大人先生们都一网打尽了。”我指着那些被逮捕的临时政府成员说。

“唉，”他用一种失望的小孩子似的表情答道。“在我们还没有下决心以前，那些该死的傻瓜就把他们放走了一大半。……”

在沃斯克列先斯基大街，有一大批水兵开过来，跟在他们后面的是大踏步前进的士兵，一眼看不到头。

我们顺着海军部大街向冬宫走去。所有通向冬宫广场的路口都由哨兵们把守着。在广场的西端，士兵们排成一条警戒线，外边围着一群焦急不安的市民。除了远处有几个士兵似乎是从冬宫的院子里搬出一些木头并把它们堆积在正门口以外，一切都很平静。

我们搞不清究竟那些哨兵是拥护临时政府的还是拥护苏维埃的，但是我们从斯莫尔尼方面所领得的证明文件在这里却完全无效。因此，我们就转到警戒线的另一边去，用一种煞有介事的神情，出示我们的美国护照，说道：“有公事！”随即挤了进去。在冬宫的门口，仍旧是往日那些年老的穿着镶有铜钮扣和金红色领子的蓝制服的阍人，彬彬有礼地接过我们的衣帽，于是我们就走到楼上去。在那阴暗的走廊里，往日挂在墙上的壁毯已经被撤掉了，几个年老的侍者懒洋洋地呆着。在克伦斯基办公室的门口，有一个青年军官踱来踱去，咬着他的小胡须。我们问他是不是可以让我们谒见内阁总理。他立正鞠躬，把靴跟一碰。

“不行，我很抱歉，”他用法文回答。“亚历山大·费多洛维奇现在非常忙。……”他打量了我们一会，又说道：“实际上，他并不在这里。……”

“那么他在哪儿呢？”

“他已经到前线[2]去了。而且您们要知道，他的汽车没有足够的汽油。我们不得不到英国医院借用一些。”

“那么，部长们在这里吗？”

“他们正在某一个房间里开会，但我却不知道究竟在哪个房间里。”

“是不是布尔什维克就要来了？”

“当然罗，他们就要来了。我每分钟都预期着会有电话报告他们正在来的消息。不过我们已经准备好了。我们有士官生保卫着冬宫的正面，他们就在这扇门里面。”

“能让我们到那里面去吗？”

“不行，绝对不行！那是禁止的！”他突然和我们每一个人都握了握手，接着就走开了。我们转到那扇禁止通行的门前面。那扇门是安在一座临时用来隔开大厅的隔板上的，从外向反侦着。在隔板那一边有人声，而且有人在大笑。除此以外，那古老而空阔的冬宫就安静得象一座坟墓。有一个年老的阍人跑了过来，喊道：“大人们，不行，您们决不能到那里面去！”

“为什么把门锁着？”

“那是怕士兵们逃掉，”他说。过了几分钟，他说什么要去喝一杯茶，就走回大厅的那一头去了。于是我们打开了门。

紧靠着门里面有几个士兵在站岗，然而他们什么都没有说。在那走廊的尽头，有一个宽敞而富丽堂皇的房间，那里面有饰金的檐口和巨人的水晶枝形吊灯。再走过去便是几个比较小的房问，装着红木的护墙板。在那拼花地板上，两边都铺着几排肮脏的床垫和毯子，一些士兵偶尔在那上面躺一会儿；到处都是乱丢乱扔的香烟头、面包屑、衣服以及一些贴着豪华的法国商标的空酒瓶。我们看到越来越多的士兵，他们身穿有红色肩章的士官生制服，在那空气污浊的充满烟味和汗臭味的房间里来来往往。其中有一个士兵手里拿着一瓶法国的白葡萄酒，那显然是从冬宫的酒窖里摸来的。当我们走过去的时候，他们都用惊讶的眼光注视着我们。我们从这个房间走到那个房间，最后走进一排宏大的正厅，它们的龌龊的长窗正对着冬宫广场。正厅的墙壁上挂着许多巨幅的镶着金框子的油画——都是描绘历史上著名战役的场面，如“1812年10月12日之战”，“1812年11月6日之战”，“1813年8月16日至28日之战”，等等。其中有一幅，右上角已经有一道深长的裂痕。

整个的冬宫就是一座巨大的军营，而且从地板和墙壁上的痕迹看来，显然许多星期以来一直就是如此的。窗台上架着机关枪，床垫之间架着步枪。

当我们正在看图画的时候，突然有一阵熏人的酒气从我的左耳后方袭过来，并且听到有人用重浊但却流利的法文在讲话：“噢，我看出来了，就您们欣赏绘画的那种神态看来，您们是外国人。”他是一个矮矮胖胖的人，当他掀开帽子打招呼的时候，露出了他那光秃的头顶。

“是美国人吗？高兴得很。我是弗拉基米尔·阿尔齐巴舍夫上尉，完全愿意为您们效劳。”我们四个陌生的外国人，其中有一个妇女，随随便便地穿过马上就要遭到攻击的部队防线，这件事在他看来似乎没有什么奇怪的。接着，他便开始抱怨俄国的情况。

“不仅是这些布尔什维克，”他说道，“而且连俄国军队的优秀传统也破坏了。请看看您们周围的这些人，他们都是预备军官学校的学员，但是他们象上等人的样子吗？克伦斯基把军官学校开放给行伍出身的人，任何士兵只要能通过一次考试就可以进来。在这种情况下，自然他们之中有许许多多的人都传染上革命了。……”

他还没有结束这一段议论，突然又转到另一个话题上去。“我很想离开俄国。我已经下定决心去参加美国军队。请您帮我去找您们的领事官，安排手续好吗？我把我的通讯处抄给您。”尽管我们反对他这样做，他还是把通讯处写在一张小纸头上，而且似乎立即觉得很有希望的样子。他的通讯处我还保留着，那是：“奥拉年堡第二预备军官学校，老彼得霍夫”。

“今天早晨我们进行了一次检查，”当他带我们穿过那些房间并且解释着一切的时候，他继续说道。“妇女营决定仍旧矢忠于临时政府。”

“那么，女兵在冬宫里面吗？”

“是的，她们住在后面那些房间里。万一发生什么麻烦，她们不会受到伤害。”他叹了一口气，又说道：“这是一个很大的责任！”

我们在窗口站立了一会儿，俯瞰着冬宫前面的广场。在那边，有三队穿着长大衣的士官生正在集合，手中拿着武器。一名身材高大、看起来很有精神的军官正在作长篇大套的演说，我认出那就是临时政府的军事委员长斯坦凯维奇。过了几分钟，其中有两队士官生啪的一声把枪上了肩，尖叫三声，挥动着手臂横过广场，从红色拱门渐渐消失在那寂静的市区里。

“他们是去占领电活局的，”不知是谁说了这么一句。在我们身边站着三个士官生，我们攀谈了起来。他们说他们都是从行伍中选拔到军官学校来的，并且自我介绍了姓名，那是：罗伯特·奥列夫、阿列克赛·瓦西连柯和埃尔尼·萨克斯（他是爱沙尼亚人）。他们说他们现在都不愿意当军官，因为军官已经吃不开了。实际上，他们似乎不知道如何是好，而且显然是闷闷不乐的。

然而马上他们又开始吹嘘说，“如果布尔什维克攻过来，我们将打个样子给他们看看。他们不敢打，都是些儒夫。不过如果万一我们寡不敌众，那末，我们每个人都为自己留着一颗子弹。……”

这时，突然在附近不远的地方传来一阵枪声。聚集在冬宫广场上的人们开始逃跑，有许多人伏到地上，而那些原来停在角落上的马车夫，则赶着马四散奔驰。冬宫里面是一片喧嚣声，士兵们跑来跑去，抓起步枪和子弹带，大声喊道：“他们来了！他们来了！”……但过了几分钟，一切又恢复了平静。那些马车夫又赶着马回来了，卧倒在地上的人们又站了起来。在红色拱门那边比现了士官生的队伍，这时他们的步伐有点凌乱，其中有一个士官生由两个同伴搀扶着。

当我们离开冬宫的时候，天色已经暗了。冬宫广场上的哨兵均已撤去。那座巨大的半圆形的政府办公大厦，仿佛已经空寂无人。我们走进法国饭店去吃晚饭，正在喝汤的时候，有个侍者跑过来，紧张得脸色发白，坚决请我们搬到后面的大餐厅里去，因为他们要熄掉前面咖啡室里的电灯。他说道：“会要打一阵子哩！”

当我们从法国饭店再走到海洋大街的时候，天已经很黑了，只有涅瓦大街的拐角上有一盏街灯在闪烁着。在那街灯下面停着一辆大型的装甲车，它的引擎在轧轧地开动着，喷吐出油烟。有一个小孩从旁边爬上去，正在张望着机关枪的枪筒。周围站着许多士兵和水兵，显然是在等待着什么。我们回头向红色拱门走去，有一群士兵聚集在那边，他们注视着那灯火通明的冬宫，并且在高声地谈论着。

“不，同志们，”其中有一个士兵说道。“我们怎能向他们开枪呢？妇女营驻扎在那边——他们会说我们向俄国妇女开火哩！”

当我们走到涅瓦大街的时候，又看见一辆装甲车从拐角上开过来，有一个士兵把头探出炮塔外面。

“前进！”他大声喊道。“让我们冲上去攻打罢！”

另外一辆装甲车的驾驶员跑了过来，他竭力提高他的嗓子以盖过引擎声，喊道：“委员会命令我们等一等，他们在木头堆后面埋伏着大炮哩！……”

在这一带，电车已经停止行驶，行人稀少，而且没有灯火。然而仅仅隔着几个街口，我们能看见电车，拥挤的人群，照得雪亮的商店橱窗，以及电影院的电灯广告——生活还是跟平常一样地进行着。所有的剧院都开门营业，我们有几张玛丽亚大剧院的芭蕾舞戏票，然而户外所发生的这一切太激动人心了。……

在那朦胧的夜色里，我们摸索着爬过了那些堵住警察大桥的木头堆。在斯特罗甘诺夫宫前面。我们隐隐约约地看见有些士兵正在把一门三英寸口径的野战炮推到阵地上。另外有许多穿着各种制服的士兵正在漫无目的地跑来跑去，滔滔不绝地在谈论着。………

涅瓦大街上挤满了人，好象这时全城的人都跑出来逛街了。每一个角落里都有人在进行火热的争辩，周围聚集着一大群人。由十几个士兵所组成的巡逻队，背着上了刺刀的步枪，在十字路口踱来踱去。有些满面红光、穿着珍贵皮大衣的老头儿，向他们挥舞着拳头；而有些服装华美的妇女们则对他们尖声漫骂。兵们小声地辩解着，脸上带着尴尬的苦笑。……装甲车在街上驶来驶去，它们都是用古代沙皇的名字来命名的：“奥列格”号，“留里克”号，“斯维亚托斯拉夫”号：然而在那些名字上已经涂上几个鲜红的大字：“R.S.D.R.P.”〔俄国社会民主工党〕。在米哈伊尔大街上，有一个人抱着一捆报纸跑过来，那些狂热的人们立即蜂拥上去，争着出一个卢布、五个卢布、十个卢布去买一份报纸，互相抢夺着，就象野兽争食一样。这是《工人和士兵报》。它宣告无产阶级革命的胜利，宣告那些一直被关在监狱里的布尔什维克获释；它号召前线和后方的部队拥护革命。……这份报纸只有一小张，四个版面，都是用头号大字印的，上面并没有新闻报道。……

在花园街的拐角上，聚集着约两千多人。他们都注视着一座高大建筑物的屋顶，那上面闪烁着一星红色的小火花，时明时灭。

“瞧！”一个高大的农民指着那一星小火花说道，“那是一个奸细，他马上就要向老百姓开枪了。……”不过显然谁也不想去调查一番。

当我们坐车驶近斯莫尔尼学院的时候，它那一排巨大的正屋里灯火辉煌。所有通向斯莫尔尼的街道上，忙碌的人群就象滚滚浪潮一样，在朦胧的夜色中朝这边涌过来。汽车和摩托车来来去去；有一辆大型的淡灰色的装甲车，炮塔上飘扬着两面红旗，鸣着警报器很吃重地开了出来。天气很冷，赤卫队的战士们在大门口升了一堆篝火。里面门口也有一堆篝火，哨兵们就在那熊熊的火光下细心地审查我们的通行证，并且上上下下地打量我们。那安置在门旁边的四挺机关枪，帆布枪罩均已卸下，枪闩旁挂着长蛇一样的子弹带。在院子里的大树下，停着许多灰褐色的装甲车，引擎在轧轧地开动着。在那宽敞的、灯光微弱的大厅里，响彻着雷鸣般的脚步声和叫喊声。……到处都有一种忙忙乱乱的气氛，有一大群人正从楼梯上涌下来，有些是些穿着黑色工作服、戴着黑色圆皮帽的工人，其中有许多人还背着枪，有些是穿着土色的粗制军大衣、戴着灰色皮帽子的士兵。这里面还有一两个领导人——卢那察尔斯基和加米涅夫。他们带着一种烦扰不安的神情，手中挟着装得满满的公文包，匆匆忙忙地在噪杂的人丛中转来转去。彼得格勒苏维埃的非常大会刚刚结束。我拦住加米涅夫打听消息。加米涅夫行动敏捷，身材矮小，一副宽阔而又富于表情的脸紧挨着肩膀。他没有说别的话，马上就用很快的法语把大会刚刚所通过的决议读给我听：

彼得格勒工兵代表苏维埃欢呼彼得格勒无产阶级和卫戍部队的胜利革命。苏维埃要特别着重地指出，在这次武装起义中，人民群众表现了团结、组织、纪律和完全合作的精神。历史上还很少看到过流血较少和如此顺利的武装起义。

苏维埃谨表示它那坚定不移的信心：经过这次革命，将建立起作为苏维埃政权的工人和农民的政府。这个政府将保证工业无产阶级会受到全体贫苦农民大众的支持，稳步地走向社会主义。只有这样，才能把我国从灾难的深渊和那旷古未闻的战祸中拯救出来。

新成立的工农政府将立即向所有的交战国提出建议，缔结一个公正的和民主队的和约。

工农政府将立即没收大地主的财产，将土地交给农民。它将建立工人监督生产和分配产品的制度。它将对银行实行全面监督，把它变为国家所有。

彼得格勒工兵代表苏维埃号召所有俄国的工人和农民，用全部力量和全部忠诚来支持无产阶级革命。苏维埃坚信：城市工人和贫苦农民的联盟，将保证维持对于社会主义胜利必不可少的严格的革命秩序。苏维埃相信：西欧各国的无产阶级将帮助我们把社会主义事业进行到真正的彻底的胜利。

“那么，您认为革命已经成功了？”

加米涅夫耸了耸肩膀，说道：“还有很多工作要做哩，多得吓人！这仅仅是开始。……”

我在楼梯口上遇着梁赞诺夫，他是工会理事会的副主席，显得愁眉苦脸的样子，用牙咬着灰白色的小胡子。他大声说道：“这简直是疯狂！疯狂！欧洲的工人阶级是不会行动起来的！而整个的俄国——”他心慌意乱地摇摇手，就跑开了。梁赞诺夫和加米涅夫都曾经反对武装起义，受到列宁的痛斥。……

这是一次极端重要的大会。托洛茨基代表军事革命委员会宣布，临时政府已经不存在了。

“资产阶级政府的特点就是欺骗人民。”托洛茨基说道。“我们工、兵、农代表苏维埃是耍进行一次史无前例的试验；我们要建立一个政权，它的唯一目的就是满足工人、士兵和农民的需要。”

列宁在讲台上出现了，全场欢声雷动，他预告着全世界社会主义革命的到来。……在列宁之后发言的是季诺维也夫，他大声喊道：“今天我们已经为国际无产阶级尽了我们的责任，我们给战争以沉重的打击，给一切帝国主义者、特别是给刽子手威廉以沉重的直接打击。……”

接着，托洛茨基说已经打电报给前线上的部队，宣布武装起义的胜利，不过还没有得到回音。他说，据说有些部队正在开来反对彼得格勒，必须派一个代表团去向他们说明真相。

这时会场上有人喊道：“你们抢先包办代替了全俄苏维埃代表大会的意志！”

托洛茨基冷冷地答道：“全俄苏维埃代表大会的意志，已经由彼得格勒工人和士兵的武装起义预先表达出来了！”

我们用力排开那些挤在门口的喧嚷的人群，走进宏伟的会议厅。在雪亮的枝形吊灯下面，每一排座位上、每一个空隙的地方、每一条过道里、每一个窗台上、甚至在主席台的边缘上，都挤满了全俄工人和士兵的代表。会众有的浸沉在紧张的肃静中，有的欢腾鼓舞，等待着主席的铃声。会议厅里并没有生火，然而那些好久没有洗澡的人们身体上所发散出来的热气，却使人感到窒息。会众中升起一团团难闻的蔚蓝色烟雾，浮荡在那浓浊的空气里。不时有些负责人登上讲台，请求同志们不要抽烟；随后所有的人，连抽烟的人自己在内，总是跟着喊道：“同志们，不要抽烟！”但却继续抽下去。奥布霍夫工厂的代表、无政府主义者彼得罗夫斯基在他身边为我找了一个座位。他没有刮脸，肮里肮脏，由于在军事革命委员会工作了三天三夜而昏昏沉沉。

那些旧全俄苏维埃中央执行委员会的领导人坐在主席台上，这是他们最后一次来主持这骚乱的苏维埃大会了。从最初的时日起，他们一直把持着苏维埃，而现在苏维埃却起来反对他们了。俄国革命的第一阶段已经结束。在那个阶段内，这班人曾经企图按照他们自己的小心谨慎的方式来领导革命。……这时，他们之中那三个最重要的人物都没有出席：克伦斯基正在经过动荡小安的乡村和市镇，逃到前线去：那被称为“老鹰”的齐赫泽，已经怀着愤世的心情退休到家乡格鲁吉亚的山村去，在那边害着肺病；那位生气勃勃的策烈铁里也已经病入膏肓，不过他以后还要回来，用他那美丽的词令来为一个失败了的事业作辩护。现在坐在那边的是郭茨、唐恩、李伯尔、波格丹诺夫、勃罗伊多、菲力波夫斯基——他们都是面色苍白，眼睛深陷，面目显得很气忿。在他们下面，第二届全俄工兵苏维埃代表大会人声鼎沸，情绪激动；而就在他们的上面，军事革命委员会正在极度紧张地进行工作，它掌握着武装起义，猛力打击敌人，……这时是晚上十点四十分。

唐恩是一个面孔温和，已经谢顶的人，穿着一套不成样子的军医制服。正在摇铃开会。于是全场马上肃静下来，只有那些挤在门口的人还不时发出喧嚷和争论的声音。……

“我们手中掌握着政权”，唐恩开始用一种悲哀的音调致辞，他停顿了片刻，接着又低声地继续说道：“同志们！苏维埃代表大会是在这样一个非常时期和这样一个特殊的环境之下举行会议的，因此你们就可以明白全俄苏维埃中央执行委员会为什么认为不必要对你们作政治性的演说。如果你们能想到我是中央执行委员会的委员，想到就在此时此刻，本党的同志们正在冬宫中受到炮火的轰击，为执行全俄苏维埃中央执行委员会交付给他们的任务而流血牺牲，那么你们就更可以明白这一点了。”（这时全场掀起嘈杂的吼声。）

“我宣布第二届全俄工兵代表苏维埃代表大会的第一次会议开幕！”

大会主席团的选举是在喧嚷和动荡不安的气氛中进行的。阿瓦涅索夫宣布：根据布尔什维克、左派社会革命党人以及孟什维克国际主义者之间的协议，决定按照各党代表人数的比例来分配主席团的名额。有几名孟什维克站起来反对这个办法，但有一个留着胡子的士兵对他们喝道：“请你们想想罢，当我们布尔什维克还处于少数的时候，你们是怎样对待我们的！”选举的结果是：主席团里有十四名布尔什维克，七名社会革命党人，三名孟什维克和一名孟什维克国际主义者（高尔基集团）。亨德尔曼代表右派和中派的社会革命党人发言，声明他们不参加主席团；亨楚克代表孟什维克作了同样的声明；而孟什维克国际主义者则表示，在某些条件证实以前，他们也不能参加主席团。会场上有零零落落的掌声和跺地板的声音。有人喊道：“你们这些叛徒，还有脸说你们自己是社会主义者哩！”乌克兰的代表们要求在主席团中占有一席，大会接受了这个要求。在这之后，那些旧全俄苏维埃中央执行委员会的领导人走下台来，而在他们原来的位子上出现了托洛茨基、加米涅夫、卢那察尔斯基，柯仑泰夫人、诺根。……这时全场起立，发出雷鸣般的欢呼。这些布尔什维克上升得多么快呵！在不到四个月以前，他们还是一个受轻视和受迫害的派，而现在他们却取得了最高的地位，领导着伟大的俄罗斯在武装起义的惊涛骇浪中前进！

加米涅夫宣布，今天的议事程序是：第一，关于政权组织的问题，第二，关于战争与和平的问题；第三，关于立宪会议的问题。洛佐夫斯基站起来发言，他说根据各党各派联席会议的协议，建议先听取并讨论彼得格勒苏维埃的报告，然后让全俄苏维埃中央执行委员会和各个政党的成员们发言，最后再转入讨论议事日程中的各项问题。

但是突然从远处传来一种新的声音，这声音压倒了会场上的喧嚣，轰隆隆地历久不息，打破了大地上的沉寂——这是沉重的炮声。人们焦急地注视着那模糊的窗子，一种激情浸透他们全身。马尔托夫要求发言，他用嘶哑的嗓子说道：“同志们，内战正在开始！首先的问题就是必须用和平方法来解决这个危机。无论从原则上来说或从政治的观点来说，我们都必须立即讨论避免内战的措施。我们的弟兄们正在街头上流血牺牲！此时此刻，正当苏维埃代表大会刚刚开幕，竟有一个革命政党组织了军事暴动，用这种方式来解决政权问题——”他的话被会场上的喧嚣声所掩没，隔了片刻又听到他说：“所有革命政党都必须正视这个事实！目前摆在大会面前的首要问题就是政权问题，而这个问题却正在街头上用武力解决着。……我们必须建立一个能被全体民众所承认的政权：如果苏维埃代表大会希望能成为革命人民的喉舌，就一定不能对那正在蔓延开来的内战袖手旁观。内战的结果，会造成危险的反革命暴乱。……和平解决的可能性，在于建立一个联合的民主政府。……我们必须选出一个代表团，去同其他的社会主义政党和团体进行磋商。……”

窗外不时传来那有节奏的轰隆隆的炮声，代表们互相争吵着。……然而就在这苍茫的夜色中，伴随着大炮的轰鸣声，伴随着仇恨、恐惧和大无畏的胆略，一个崭新的俄罗斯正在诞生！

左派社会革命党人和统一社会民主党人都支持马尔托夫的建议。大会通过了这个议案。有一个士兵说全俄农民苏维埃执行委员会拒绝派代表来参加本届大会，他建议派一个代表团去提出正式的邀请。他又说：“这里有几个农民代表出席，我提议给他们投票权。”大会采纳了这个提案。

带着上尉肩章的哈拉什激烈地要求发言。他大声喊道：“那些操纵着本届大会的政治骗子告诉我们，说我们是来决定政权问题的——然而在本届大会开幕以前，他们就背着我们私自把政权问题决定了！现在正在开炮轰击冬宫，而那个敢于做这种冒险的政党，就是用这种轰击来钉牢它自己的棺材盖的！”这时全场发怒吼。接着是盖拉发言：“当我们正在这里讨论和平建议时，街头却正在进行战斗。……社会革命党人和孟什维克决不卷入目前所正在发生的这一切，并目号召所有的社会力量来对抗这种夺取政权的企图。……”第十二军的代表、劳动团分子库钦说道：“我被派到这里来只是为了打听消息的，我马上就要回到前线去。在前线上，所有的军队委员会都认为：现在距立宪会议的开幕期只有三星期，而苏维埃要在这时夺取政权，那简直是在军队背后刺上一刀，简直是反人民的罪行——”场内有人喊道：“说谎！你在说谎！”……接着又听到他说：“让我们来制止在彼得格勒所进行的这种冒险行动罢！为了拯救祖国和革命，我请求所有的代表们都离开这个会场！”当他在震耳欲聋的喧嚣声中从过道走出去的时候，会众就象怒潮一样向他扑过去，威胁着要揍他。……在这之后发言的是亨楚克，他是一个留着尖尖的棕色山羊胡子的军官，用一种温和而劝说的音调说道：“我代表来自前线上的代表们发言。在这个大会上，部队并没有足够的代表人数。而且部队认为，现在距立宪会议的开幕期只有三星期，实在役有必要举行这个大会——”这时会场上一片叫声和跺地板声，越来越猛烈。他又说道：“部队不认为苏维埃代表大会有合法的权力——”全场的士兵听到这儿都开始站了起来。

“你在为什么人讲话？你代表什么？”士兵们叫喊道。

“我代表第五军苏维埃中央执行委员会，第二F团，第一N团，第三S步兵团……”

“你是什么时候被选出来的？你所代表的是军官，而不是士兵！关于这个问题，士兵们是怎样说的？”全场发出讥笑和呵斥的声音。

“对于这边所已经发生的和正在发生着的一切，我们前线小组决不负任何责任。而且，我们认为有必要动员一切有觉悟的革命力量来拯救革命！我们前线小组将退出大会。……外面街道才是我们进行战斗的地方！”

这时全场大哗，发出震天的怒吼。“你是代表司令部讲话，而不是代表部队讲话！”

“我请求一切有理智的军人都离开这个大会！”

“科尔尼洛夫分子！反革命分子！奸细！”人们纷纷对他怒骂。

接着，亨楚克代表孟什维克宣布，唯一可能的和平解决办法就是立即开始与临时政府进行谈判，成立一个能为社会各阶层所拥护的新内阁。会场上一片喧声，约有几分钟的时间他根本不能说下去。然而他却提高了嗓子，大声宣读了孟什维克的宣言：

“由于布尔什维克事先不与其他党派商量，就依靠彼得格勒苏维埃的帮助掀起了军事叛乱，我们认为不可能再留在这个大会里，所以决定退出，并且邀请其他党派和我们采取同样的行动，开会来讨论目前的局势！”

“你这逃兵！”

亨德尔曼代表社会革命党人发言。在一片喧嚣声中，时断时续地听到他是在抗议轰击冬宫。……他说道：“我们反对这种无政府状态。……”

亨德尔曼还没有走下来，就有一个而容消瘦、目光炯炯的青年士兵跳上了讲台。他戏剧性地举起手来，说道：

“同志们！”他大声一呼，全场顿时安静了下来。“我的名字叫彼得逊，我代表拉脱维亚第二步兵团发言。你们已经领教过军队委员会那两位代表的言论了。如果发表那些言论的人真是部队的代表，那末，那些言论也许还有点价值——”这时全场掀起暴风雨般的掌声。“然而他们并不是代表士兵的！”他挥动着拳头。“许久以来，第十二军一直救坚决主张改选苏维埃和军队委员会，但正如你们的全俄苏维埃中央执行委员会一样，我们的委员会直到9月底还拒绝召开群众代表会议。因此，那些反动分子就得以选派他们自己的伪代表来出席本届大会。现在我告诉你们，拉脱维亚的士兵们曾经多次说道：‘不要尽是决议了！不要尽是空谈了！我们需要行动！——我们一定要把政权掌握在自己的手中！’让那班冒名顶替的伪代表退出大会罢！部队是不会跟着他们走的！”

这时全场欢声雷动。在大会刚刚开幕的时候，代表们被那些瞬息万变的事态弄得目瞪口呆，被大炮的轰鸣弄得心慌意乱，原是有点踌躇不决的。大约有一小时之久，从讲台上所发出的言论，宛如铁锤不断地打在他们心头上，使他们团结得更紧，但是又使他们困惑不解。那末他们究竟是不是孤立的呢？是不是整个的俄罗斯都在起来反对他们？部队正在向彼得格勒进军的消息是否属实？就在这时刻，那个目光锐利的青年士兵发言了，他们心里顿时明白他所说的一切都是真情实况。……这才是士兵们的声音——那千百万穿着军服的激动的工人和农民，都是和他们自己一样的人，他们之间的思想感情是完全一致的。……

又有几个士兵发言……格热利夏克代表那些来白前线的代表们宣布，前线小组中只有半数多一点的人投票赞成离开大会，布尔什维克的代表根本就没有参加投票，因为他们主张按照政党来分组，而不是按小组来分。他说道：“有几百名来自前线的代表都是在没有士兵参加的情况下被选出来的，因为军队委员会不再是普通士兵群众的真正代表了。……”鲁基亚诺夫大声说道，象哈拉什和亨楚克之流的军官决不能在大会上代表部队，只是代表那些上级指挥官。“那些真正生活在战壕中的人们是全心全意地渴望着把政权转移到苏维埃手里，而他们对于这种政权的转移正寄以莫大的希望！”……会场上的形势正在扭转过来。

在这之后是阿布拉莫维奇代表“崩得”分子（犹太人社会民主党）发言。他气得混身发抖，两只眼睛在那很深的近视眼镜后而睒个不停。

“目前在彼得格勒所发生的这一切是一场奇灾异祸！‘崩得’小组拥护孟什维克和社会革命党人的宣言，将和他们一起退出大会！”他举起手来高呼道，“我们对俄国无产阶级所担负的义务，不允许我们留在这里并为这些罪行承担责任。由于对冬宫炮击并未停止，市杜马和孟什维克、社会革命党人以及农民苏维埃执行委员会联合一致，决定与临时政府共存亡，而我们就要参加到他们那边去！我们是手无寸铁的，我们要敞开我们的胸膛，面对那班恐怖主义者的机关枪。……我们邀清所有出席本属大会的代表都——”这时全场掀起一阵暴风雨般的呵斥、威吓和诅咒声，淹没了他那其余的一段话。当五十名代表站起来从人丛中挤出会场时，风暴达到了顶点。……

加米涅夫摇着主席的铃子，喊道：“请留在你们的座位上，我们继续进行我们的议事日程！”托洛茨基站了起来，脸色苍白而冷酷。他放开他那洪亮的嗓子，用一种冷淡的蔑视的神情说道：“所有那班所谓社会主义者的妥协派，那班吓破了胆的孟什维克、社会革命党人、‘崩得’分子——让他们统统走开罢！他们都不过是些废物，就要被扫到历史的垃圾堆里去了！”

梁赞诺夫代表布尔什维克声明：由于市杜马的请求，军事革命委员会已经派了一个代表团向冬宫方面提出谈判。他说道：“这样，我们已经作了最大的努力，尽一切可能来避免流血。……”

我们匆匆忙忙离开了会场，在军事革命委员会的办公室门口停了一会儿。军事革命委员会正在以疯狂的高速度进行工作，在那应接不暇的嗡嗡的电话声中，有许多忙得喘不过气来的联络员跑进跑出，那些具有生杀予夺之权的特派员奉命驰往本市的每一个角落。房门一开，就有一般混浊的空气和香烟的浓雾迎面扑来。我们瞥见有几个头发很乱的人，正在弯着身子在一盏罩着的电灯光底下看地图。……约瑟弗夫·杜赫温斯基同志是一个面带笑容，留着一簇淡黄色头发的青年，他为我们填发通行证。

当我们走出来的时候，外面夜色苍茫，寒风刺骨。整个斯莫尔尼的前院就象是一个巨大的停车场，汽车不断地开进开出。压倒那些汽车的闹声的，是那不时从远处传来的大炮的轰鸣。有一辆大卡车停在那边，它的引擎开动着，车身震动得发抖。有几个人正在把一捆捆的东西捧到车上去，而车上另外有几个人把它们接过来，他们身边都带着枪。

“你们要开到什么地方去？”我大声问道。

“进城去，大街小巷，要走遍全市哩！”一个青年工人微笑着回答，他兴高采烈地做了一个手势。

我们拿出我们的通行证来，要求跟他们一起走。他们表示欢迎，说道：“请上来吧！不过也许会碰到射击呢——”我们爬了上去；咔嚓一声，司机挂上了档，大卡车就猛然向前冲进。我们不禁都向后一仰，倒在那些正在爬上车来的人们身上。车子从院内那一大堆篝火旁边驶过，接着又从大门口那一堆篝火旁边驶过，有许多背着枪的工人蹲在篝火周围取暖，他们的脸被那熊熊的火焰照得通红。车子开足了马力在苏伏洛夫大街上奔驰，车身左右摇晃……这时有一个人打开一捆印刷品，开始将一大把一大把的传单散到空中去。我们也模仿他这样做，于是，当车子在那夜色朦胧的大街上疾驰而过时，它后而就拖着一条由无数白纸头所组成的长尾巴，飘飘荡荡，随风飞舞。深夜的行人弯下了身子来拾这些传单；那些围在街头巷尾篝火旁边的巡逻兵也纷纷跑过来，举起双臂去扑这些飞舞着的传单。有时车子前面突然出现几个武装人员，他们举起枪来，高声喝令“停车！”然而我们的司机只是若无其事地喊些什么听不清楚的话，继续颠簸地向前飞驰。……

我捡起一张传单，在那急闪而过的街灯光下读道：

告俄国公民书 [A]

临时政府已被推翻。国家政权已转到彼得格勒工兵代表苏维埃的机关，即领导彼得格勒无产阶级和卫戊部队的军事革命委员会手中。

立即提出民主的和约，废除地主土地所有制，实行工人监督生产，成立苏维埃政府，所有这一切人民为之奋斗的事业都已有了保证。

工人、士兵、农民的革命万岁！

彼得格勒工兵代表苏维埃军事革命委员会

我身边坐着一个斜眼的、蒙古面型的人，戴着一顶高加索式的羊皮帽。他突然说道：“小心点！在这一带，常常有奸细从窗子里开枪射击！”我们的车子转弯开进那昏暗的、几乎空寂无人的兹纳缅斯基广场，绕过那座显得很狰狞的特鲁伯茨科的雕像，然后驶往那广阔的涅瓦大街。我们车上有三个人站起来，执枪注视着沿街的窗户。当我们的车子驶过时，大街上的气氛非常活跃，人们纷纷跑过来，俯下身子抬传单。这时已经听不到炮声了，愈靠近那位于城市边缘的冬宫，大街土就愈安静，行人就愈稀少。市杜马大厦仍然灯火辉煌。再往前走，就模模糊糊看见前面有一大群人影。有一长排水兵拦在那边，拚命地叫我们停车。于是车子慢慢停下来，我们下了车。

那真是一个惊心动魄的场面。就在叶卡特林娜运河拐角的地方，在一盏弧光灯的光焰下，有一队全副武装的水兵拦在涅瓦大街上，挡住一大群人不让他们通过。那边大约有三四百人，四个人一排，其中有穿着礼服大衣的男人和穿着讲究的妇女。还有军官——那是一群各色各样、身份不等的人。在那一群人中，我们认得有许多都是从第二届全俄苏维埃代表大会中退出来的代表，孟什维克和社会革命党人的领导人；如那瘦瘦的留着红胡子的农民苏维埃执行委员会主席阿夫克森齐也夫，克伦斯基的发言人索罗金，还有亨楚克、阿布拉莫维奇；而站在队伍最前面的就是年迈须白的彼得格勒市长施勒伊德和普罗柯波维奇，他是临时政府的粮食部部长，曾于当天早上被逮捕但又被释放了。我在人丛中瞥见《俄罗斯每日新闻》的记者马尔金，他高兴地喊道：“我们要到冬宫去殉难呢！”那个长长的队伍站着不动，然而前面却传来一阵激烈的争吵。施勒伊德和普罗柯波维奇正在对一名身材高大的水兵咆哮，看样子他就是这一队水兵的指挥员。

“我们要求让我们通过！”他们喊道。“你瞧，这些同志都是从苏维埃代表大会来的！看看他们的出席证吧！我们要到冬宫去！”

那个水兵显然感到很为难。他皱着眉头，用他那粗大的手搔着脑袋。“我奉军事革命委员会的命令，不许任何人到冬宫去。”他结结巴巴地说道。“不过，我可以派一位同志打电话到斯莫尔尼去请示。……”

“我们坚决要通过！我们是赤手空拳的！不管你让不让我们去，反正我们非前进不可！”那老迈的施勒伊德咆哮着，显得非常激动。

“我奉有命令……”那个水兵绷着脸重复了一句。

“如果你们要开枪打我们，那末就开枪吧！我们一定要过去！大家前进吧！”队伍中有人七嘴八舌地喊道。“如果你们竟忍心向俄国同胞和同志们开火，那末我们就准备牺牲！我们露开胸膛让你们打！”

“不行，”那个水兵用坚定不移的神情说道。“我不能放你们通过。”

“如果我们一定要走过去，你又有什么办法哩？难道你就开枪吗？”

“不，我不会对不带武器的人开枪。我们不会对赤手空拳的俄国人开枪。……”

“我们一定要走过去！看你有什么办法？”

“办法是有的，”那个水兵答道，显然有点窘迫的样子。“我们不能放你们通过。我们是有办法的。”

“看你有什么办法？看你有什么办法？”

这时另外有一个水兵走过来，他显得怒不可遏，斩钉截铁地人声说道：“我们可以揍你们！而且如果必要的话，我们也可以对你们开枪。快回家去吧，让我们安静一下！”

这时人群中发出一阵愤怒和抱怨的喧嚷，普罗柯波维奇站在一个箱子之类的东西上，手中挥动着一把伞，对群众发表演说：

“同志们和公民们！”他说道。“人家正在用暴力对付我们了！我们不能让我们无辜的鲜血白白地流在这班无知之徒的手上！让这班扳道夫把我们打死在街道上，实在有失我们的身份？……”（我一直不明白他用“扳道夫”这名称是什么意思 [B] 。）“让我们回到市杜马去，讨论拯救祖国和革命的良策吧！”

于是，在一种肃静的气氛中，那个长长的队伍便向后转，沿着涅瓦大街走回去，总是保持四个人一排的行列。我们趁着这混乱的当儿溜过了岗哨线，朝冬宫的方向走去。

这一带完全没有灯光，除掉有些士兵和赤卫队在极端认真地往来巡逻以外，一切都毫无动静。在喀山大教堂前面，街道中央安着一门三英寸口径的野战炮。它刚才曾经轰击过楼房那边的目标，炮身因为后坐力而倾斜到一边去了。所有的门口都站着士乓，他们在低声细语，并且注视着那边的警察大桥。我只听清了他们所说的一句话：“可能我们做错了呢。……”每个角落里都站着巡逻队，对所有的行人进行搜查——而这些巡逻队的组织方式是很有意思的，因为总是由一名赤卫队的战士来指挥几名正规士兵。……这时射击已经停止下来了。

当我们刚刚走到海洋大街的时候，就听到有人正在大声叫喊道：“士官生打发人来传话，说他们希望我们去接管冬宫，好让他们撤出来。”接着，就听到指挥员开始发号施令的声音。在那漆黑的夜里，我们模模糊糊地看见有一大群人影在向前移动，他们那沙沙的脚步声和铮铮的武器撞击声，打破了四周的沉寂。我们插进了这支队伍的最前列。

这支队伍就象一条黑黝黝的河水，顺着街道一直向前奔流着，没有唱歌，也没有呼口号。当我们穿过红色拱门的时候，正走在我前面的那个人低声说道：“同志，小心点！不要相信那些士官生，他们一定会开火的！”队伍走到空旷的地方，我们就开始跑步前进，身子俯得低低的，大家靠得很紧，然后很快地拥到亚历山大纪功柱台基的后面。

“他们究竟杀死了你们多少人？”我向那个人问道。

“我不晓得，大概总有十来个人罢……”

我们挤在那儿几分钟，这数百人的队伍镇定了一下，并没有任何人发号施令，又突然继续前迸。这时，在从冬宫所有窗户里射出来的灯光下，我才看清楚那些走在前头的二三百人都是赤卫队，中间只夹杂着少数几个士兵。我们爬过那座用木柴所堆成的街垒，跳到里面去。当我们的脚踩到那些原先守卫在这里的士官生所丢下来的一堆步枪时，大家都发出了胜利的欢呼。冬宫正门两旁的便门都敞开着，里面倾泻出灯光。从那座巍峨的建筑物里，听不到一点轻微的声音。

我们夹在那狂涛怒潮般的人群里，涌进了右首的入口。这入口通向一个巨大而空荡荡的拱形房间，那是冬宫东厢的地下室，从这里通向许多曲折离迷的走廊和楼梯。房间里摆着许多装东西的大箱子，那些赤卫队和士兵们猛然扑过去，用枪托把那些大箱子打开，从里面拿出一些地毯、窗帘、细麻布、瓷盘、玻璃器皿之类的东西。其中有一个人肩上打着一架铜制的自鸣钟，大摇大摆地走来走去；另外有一个人找到一支鸵鸟的羽毛，把它插在自己的帽子上。抢劫刚刚开始，就听到有人大声喊道：“同志们！不要动任何东西！不要拿任何东西！这是人民的财产！”马上有许多人喊道：“住手！把所有东西都放回去！不要拿任何东西！这是人民的财产！”有许多人拖住那些拿东西的人，从他们手中夺下了锦缎和地毯；有两个人夺下了那架铜制的自鸣钟。人们迅即把那些东西横七竖八地放回到原来的箱子里去，并且有人自动地在那边站岗。所有这一切，都完全是自发的。在走廊和楼梯上不断回荡着人们的喊声。“革命的纪律！人民的财产？……”

我们又回头从左首的入口走进去，那是冬宫的西厢。在这里，秩序也正在建立起来。“离开冬宫！”有一个赤卫队的战士把头伸到内门里面，大声呼喝道。“同志们！走出来，让我们表明我们并不是什么小偷和强盗。除掉特派员以外，人家统统撤出冬宫，等设立了岗哨再进来。”

有两名赤卫队的战士、一名士兵和一名军官，握着左轮手枪站在门口。在他们后面，另外有一名士兵坐在桌子旁边，手里拿着纸和钢笔。门里门外都是一片喊声：“大家都出来！大家都出来！”于是那一大群人熙熙攘攘，互相规劝着，争论着，从门里涌出来。每走出一个人，那个自动组织起来的委员会就把他当头拦住。掏遍他的每一只口袋，并且搜查了全身。凡属显然不是他自己的物品都被扣留下来，由那个坐在桌子旁边的士兵登记在纸上，然后送到近旁的小房间里去。在那些被没收的五光十色的东西里面，最引人注目的是些小雕像，墨水瓶，绣着皇室徽记的床单，蜡烛，小型的油画，案头吸墨具，镶着金柄的刀剑，肥皂，各色各样的衣服，毛毯。有一个赤卫队战士背着三支步枪，其中有两支是从士官生那边拿过来的。还有一个人拿着四只皮包，那里面装满了公文手稿。那些犯错误的人不是垂头丧气地认错，便是象小孩一样地请求饶恕。委员会总是立刻向他们解释道：偷窃行为是和人民战士的光荣称号不相容的。常常有些自己被搜查过的人马上就转过来帮着搜查其余的同志们。[3]

士官生走出来了，三四个人一批。委员会特别起劲地把他们揪住，一面搜查，一面用这样的话骂道：“噢，奸细！科尔尼洛夫分子！反革命分子！屠杀人民的刽子手！”但却决没有对他们施以任何暴行，虽然那些士官生已经吓得魂不附体了。他们口袋里也藏满着偷来的一些小东西，那些东西都由记录员仔细地登记了下来，然后堆到那个小房间里去。……士官生被解除了武装。人们大声地责问道：“现在，你们还要再拿起武器来与人民为敌吗？”

“不敢了！”士官生一个接着一个地回答。在这之后，就让他们自由离开了。

我们要求进到里面去。委员会拿不定主意，但有一个身材高大的赤卫队战士却坚决地回答说，那是禁止的。他反问道：“你们到底是些什么人？我怎能知道你们不是些克伦斯基分子呢？”（我们一共是五个人，其中有两名妇女。）

“让路呵，同志们！请让路！”有一名士兵和一名赤卫队战士出现在门口，把人群推向两边，随后出来的是几名卫兵，带着安上刺刀的步枪。在他们后面有六名穿便服的人鱼贯而出——他们都是临时政府的成员。走在前头的是基什金，他神情沮丧，面色苍白； 接着是卢登堡，绷着脸，低着头；再后面是捷列申柯，他横眉厉目地东张西望，用一种冷冷的眼光注视着我们。……他们默默无言地走了过去。胜利了的起义者都挤过来看他们，然而也仅仅是义愤地嘟嚷了几句。后来我们才知道，街头的群众曾经想私自处死他们，而且有人开了枪，但有一队水兵把他们安全地押解到彼得巴甫洛夫要塞去了。……

在这当儿，我们没有遇到什么阻碍就走进了冬宫。还有许许多多的人涌进涌出，在这宏伟的建筑物里搜查那些刚刚被发现的房间，看有没有士官生躲藏在里面，然而实际上那里面并没有什么士官生。我们走上楼，从这个房间逛到那个房间。从涅瓦河那边过来的另一些队伍，也已开进了冬宫的这一部分。大厅里的图画、雕像、挂毯和地毯都安然无恙；但在那些办公室里，所有的办公桌和橱柜都被翻开，地板上撒满了零乱的文件。在起居室里，床上的被单都已被揭走，衣橱都已被扭开。最宝贵的劫掠品无过于衣服了，因为那是劳动人民所迫切需要的东西。在一间堆着家具的屋子里，我们撞见两个士兵正在从一些椅子上把那精美的西班牙出产的皮面子撕下来。他们说要拿去做靴子。……

那些穿着镶有金红色线条的蓝制服的宫廷老仆役慌慌张张地站在那里。由于一种习惯，他们老是重复着这儿句话：“大人们！您们不能进去！那是禁止的——”最后，我们钻进一间涂着金色和孔雀石色的、挂着深红色锦缎帷幔的房间，这就是当天那些临时政府的部长们曾经日夜开会的地点；也就是在这里，他们被宫廷仆役向赤卫队告发了。那个铺着绿色呢绒的长台子，还丝毫未动地保留着他们被逮捕时的情况。在每一个空座位前面都摆着钢笔二墨水和纸；纸上面胡乱地写着一些行动计划、宣言和文告的草稿，然而都只有开头几句。那些草稿绝大部分都被涂抹掉了，因为执笔者自己也逐渐明白那些计划是完全不能实现的。纸头空白的地方有一些随心画出的几何形图案，那是执笔者心猿意马地坐在那里听一个部长接着一个部长提出一些虚妄的计划时信手乱画的。我捡起一张这样乱涂乱画的纸头，那是柯诺瓦洛夫的手迹，上面写道：“临时政府呼吁一切阶级都来拥护临时政府——”

必须记住，在所有这一段时间内，尽管冬宫已被包围，临时政府还是与前线部队以及俄国各地保持着不断的联系。布尔什维克在当天清晨就占领了陆军部，但是他们却不知道陆军部的电报室是设在阁楼上的，也不知道它与冬宫之间有一条秘密电话线联系着。就在那楼顶上的电报室里，有一个青年军官坐了一整天，向全国各地发出洪水般的呼吁和文告。直到他听说冬宫已经陷落了，才戴上帽子，泰然自若地溜出了陆军部大厦。……

我们虽然对这一切都感到无穷的兴味，但很长时间却没有注意到我们周围那些士兵和赤卫队态度的转变。当我们正从这个房间踱到那个房间的时候，有一小群人尾随在我们后面。及至我们走进那巨大的图画陈列室（当天下午我们曾经在那边和一些士官生谈过话），差不多有一百人跟着我们涌进来。有一个身材魁梧的士兵拦住我们的去路，他的脸上带着怀疑的怒容。

“你们是些什么人？”他咆哮如雷地问道。“你们在这里干什么？”其他的人徐徐地围拢上来，盯视着我们并且开始窃窃私语。我听见有一个人说道：“奸细！小偷！”我出示军事革命委员会发给我们的通行证。那个士兵小心翼翼地把通行证接了过去，颠倒着拿在手上，呆呆地看不懂。显然他是不识字的。他把通行证还给我并且往地板上吐了一口唾沫说道：“又是什么文件！”那一群人慢慢地向我越走越近，就象一群野牛围住一个徒步的牧童一样。这时我瞥见他们背后站着一个军官，看上去似乎无能为力的样子。我就喊那个军官，他从人丛中挤到我们这边来。

“我是特派员，”他对我说道。“你们是些什么人？这是怎么一回事？”其他的人都后退了一步，在等待着。我又把证明文件拿了出来。

“你们是外国人？”他很快地用法文问道。“这非常危险呵……”于是他转过身来面向着群众，把我们的证明文件高高举起。“同志们！”他大声喊道。“这些人都是我们的外国同志——是从美国来的。他们之所以到这里来，是为了能够把无产阶级军队的英勇精神和革命纪律向他们本国的人报道！”

“你何以知道的呢？”有一个高大的士兵答道。“我告诉你罢，他们都是些奸细！他们说是到这里来看看无产阶级军队的革命纪律的，然而却逍遥自在地在冬宫里逛来逛去，而且，我们怎能知道他们口袋里不塞满了劫掠品？”

“说得对呵！”其他的人也大声鼓噪，同时向前涌上来。

“同志们！同志们！”那个军官请大家安静，他急得额头上汗珠直冒。“我是军事革命委员会的特派员。你们信任我吗？那末，让我告诉你们，这些通行证上所签署的名字，同我那通行证上所签署的名字一模一样！”

他领我们下楼，从一道通向涅瓦河码头的大门走出了冬宫。在这门口，照例有一个搜查口袋的委员会把守着。……那个军官一边走一边擦汗，还喃喃地说道，“你们差一点就逃不掉了！”

“那个妇女营怎样了？”我们问道。

“呵——女人们呀！”他笑了起来。“她们缩做一团，都躲在后面那个房间里。我们在决定如何处理她们的时候，真伤透了脑筋——她们之中有许多人都陷于歇斯底里的状态，如此等等。所以最后我们把她们押送到芬兰车站，叫她们乘火车到拉瓦肖沃去，她们在那边有一座营房[4]。……”

我们走了出来，夜里很冷，气氛很紧张。人影幢幢的部队正在移动，发出沙沙的声音，巡逻队则风驰电掣而过。在涅瓦河的对面，隐现着彼得巴甫洛夫要塞的巨影；从那边传来了粗哑的喊声。……脚下的人行道上堆积着一些崩碎的泥灰，那是由于“阿芙乐尔”号战舰所发的两枚炮弹打中了冬宫屋檐而落下来的；而这就是冬宫在炮击中所受到的唯一损失。……

这时已经是凌晨三点多钟了。在涅瓦大街上，所有的街灯又重新放射出光芒，大炮已经撤走了，只有一些赤卫队的战士和士兵蹲在篝火周围取暖，那便是战争留下来的唯一痕迹。全城都很安静——也许在它的历史上就从来不曾这样安静过；在那一夜里没有发生过一件拦路抢劫的事，也没有发生过一件盗案。

然而，市杜马大厦还是灯火通明。我们走进那座有长廊的亚历山大大厅，里面挂着巨幅的、镶着金框子和披着红色彩缓的历代沙皇御像。大约有一百人围在讲台前面，斯柯别列夫正在那边讲话。他主张扩大治安委员会的组织，把一切反对布尔什维克的力量都联合起来，组成一个庞大的团体，命名为拯救祖国和革命委员会。当我们在那边看着的时候，那个拯救祖国和革命委员会就组织起来了。后来，那个委员会发展成为布尔什维克的最强大敌人。在下一周中，它时而以它自己的党派名称出现，时而又严格地以无党派的社会治安委员会名称出现。……

唐恩、郭茨、阿夫克森齐也夫都在那边。一些从第二届全俄苏维埃代表大会中退出来的代表，农民苏维埃执行委员会的委员，老态龙钟的普罗柯波维奇，甚至连一些共和国临时议会的议员——其中包括维纳维尔以及其他的立宪民主党人，也都聚集在那边。李伯尔大叫大嚷地说道：苏维埃代表火会是不合法的，旧全俄苏维埃中央执行委员会仍然在行使职权。……他们起草了一篇向全国呼吁的宣言。

我们叫住一辆马车。那个马车夫问“到什么地方去？”当我们说出“到斯莫尔尼”时，他连忙摇头答道：“不去！那边都是些恶魔。……”我们在街上徘徊了很久，跑得疲乏不堪，好不容易才找到一个马车夫愿意送我们去。然而他却索价三十个卢布，而且要在离斯莫尔尼两条街的地方就停车。

斯莫尔尼大厦里还是灯火辉煌，不断地有汽车开进开出。哨兵们挤在那仍然烧得很旺的篝火四周取暖，急切地向每一个人打听最新的消息。走廊上都是忙碌的人群，他们眼眶深陷，而且很脏。在有些委员会的办公室里，人们躺在地板上睡觉，把枪摆在身边。尽管有些代表已经退席，会议大厅里还是挤满了人，喧嚣得象一片波涛汹涌的海洋。当我们走进会议大厅的时候，加米涅夫正在宣读那些被逮捕的临时政府部长们的名单。一读到捷列申柯的名字，会场上迸发出雷鸣般的掌声、欢呼声和笑声；卢登堡的名字所引起的反应比较弱；可是一读到帕尔饮斯基的名字。会场上又掀起暴风雨般的哄笑，怒吼和喝彩声……大会宣布，任命丘德诺夫斯基为驻冬宫的特派员。

这时会场上发生了一件戏剧性的插曲。有一个身材高大的农民走上讲台，他那长满络腮胡子的脸气得发抖，用拳头猛烈地敲主席团的台子，说道：

“我们社会革命党人，坚决要求立即释放那些在冬宫里被逮捕的社会主义者的部长们！同志们！你们知道不知道，那四位曾经不惜牺牲自己的生命和自由以反抗沙皇专制政体的同志，现在已经被扔进彼得巴甫洛夫监狱——那座历来是埋葬自由的坟墓中去了？”会场上掀起了一片怒吼，然而他仍然在敲台子，大吵大嚷。此刻又有另外一名代表走上讲台，和他并肩站在一起，指着主席团说道：

“当那些布尔什维克的暗探正在拷打我们的领导人时，难道我们这些革命群众的代表还能安安静静地坐在这里开会吗？”

托洛茨基做了一个手势，要求大家安静下来，说道：“那些所谓‘同志’在同政治冒险家克伦斯基一齐阴谋破坏苏维埃时被当场抓住——难道我们还有任何理由带着白手套去和他们周旋吗？经过7月16日至18日的事变以后，他们对我们就一直是很不客气的。”他用一种得意的声调喊道：“现在，那班‘护国派’和意志薄弱的人都已经滚开了，整个保卫革命、拯救革命的重任都落在我们肩头上。目前特别重要的就是加紧工作——工作——工作！我们已经下定决心，宁死不屈！”

接着发言的是一位刚刚从皇村来的特派员，他跑得气喘吁吁，身上还沾满着路上的泥土。他说：“驻守在皇村的卫戍部队把守着彼得格勒的大门，时刻准备着保卫苏维埃和军事革命委员会！”全场掀起暴风雨般的喝彩，“从前线上调回来的摩托兵团已经到达皇村，现在士兵们已经反正到我们这边来了，他们承认苏维埃政权，承认有必要立即把土地交给农民并由工人监督生产。那驻扎在皇村的摩托兵第五营，是我们自己人。……”

在这之后，摩托兵第三营的代表上台发言。在狂热的气氛中，他告诉大家怎样在三天以前，摩托兵团奉到西南前线司令部的命令调回来“保卫彼得格勒”。然而，士兵们都怀疑这个命令的用意；他们在别列多里斯克车站上遇到了从皇村来的第五营的代表，于是举行了一个联席会议，才晓得“在所有的摩托兵里面，没有一个人愿意使同胞们流血，也没有一个人愿意拥护那个资产阶级和地主的政府！”

卡别林斯基代表孟什维克国际主义者发言，他建议选出一个特别委员会，来寻求和平解决内战的办法。然而群众咆哮道：“没有任何和平解决的办法！胜利就是唯一的解决办法！”投票的结果，大会以压倒的多数否决了那个提案。于是，在一阵旋风般的讥嘲和怒骂声中。那些孟什维克国际主义者退出了大会。而这时会场上对那班人的退出满不在乎，再也不感到什么惊慌了。……加米涅夫站在主席台上对那班退出的人喊道：“孟什维克国际主义者说关于‘和平解决内战’的提案是‘紧急动议’，然而，他们总是投票赞成那些要求退出大会的党派的宣言，使大会的议事日程悬置起来。”加米涅夫最后说道：“事实很明显，所有这些叛徒们的退出都是预先商量好了的！”

大会决定不理睬某些党派的退出，讨论并且通过了告全俄工人、士兵、农民书：

告工人、士兵、农民书 [C]

全俄工兵代表苏维埃第共次代表大会开幕了。出席这次代表大会的有绝大多数的苏维埃的代表，还有很多农民苏维埃的代表。妥协派所把持的中央执行委员会的权力就此结束了。根据绝大多数工人、士兵和农民的意志，依靠彼得格勒工人和卫戍部队所举行的胜利起义，代表大会已经把政权掌握在自己手里。

临时政府已经被推翻。临时政府的大多数人员已经被逮捕。

苏维埃政权将立即向各国人民提出民主的和约，立即在一切战线上停战。苏维埃政权将保证把地主、皇室和寺院的土地无偿地交给农民委员会处理；将使军队彻底民主化，以维护士兵的权利；将建立工人监督生产的制度；将保证按时召开立宪会议；将关心城市的粮食和农村的生活必需品的供应；将保证俄国境内各民族都享有真正的自决权。

代表大会决定：各地全部政权一律转归工兵农代表苏维埃，各地苏维埃应负责保证真正的革命秩序。

代表大会号召前线士兵提高警惕，坚持到底。苏维埃代表大会深信，在新政府向各国人民直接提出的民主和约尚未缔结以前，革命军队定能捍卫革命，使其不受帝国主义的任何侵犯。新政府将采取一切措施，实行向有产阶级征发和课税的果断政策，以保证革命军队的一切必需品，并改善士兵家属的生活。

克伦斯基和卡列金等科尔尼洛夫分子企图调军队到彼得格勒来。有几支被克伦斯基用欺骗手段调动的部队已经站到起义的人民这一边来了。

士兵们，积极反抗科尔尼洛夫分子克伦斯基！提高警惕！

铁路员工们，使克伦斯基派到彼得格勒来的所有兵车都停下来！

士兵们，工人们，职员们，革命的命运和民主和平的命运完全操在你们手里！

革命万岁！

全俄工兵代表苏维埃代表大会
农 民 苏 维 埃 代表

这时恰好是清晨五点十七分。克雷连柯拖着疲倦的身子走上讲台，手中拿着一份电报，说道：

“同志们！这是从北方前线拍来的电报。第十二军向苏维埃代表大会致敬，该军宣布成立了一个军事革命委员会，已经把北方前线的指挥权掌握了！”全场欢声雷动，人们热泪盈眶，互相拥抱。克雷连柯又继续报告道：“切列米索夫将军已经承认了那个委员会——临时政府的特派员沃伊廷斯基已经辞职了！”

就是这样，列宁和彼得格勒的工人们决定举行武装起义，彼得格勒苏维埃推翻了临时政府，并且把政变强加给第二届全俄苏维埃代表大会。现在，还要去争取伟大俄罗斯全境的胜利——然后再去争取全世界的胜利！整个的俄罗所会跟着起来吗？而全世界又怎么样呢？世界各国人民会不会起来响应？会不会掀起一个世界性的红色巨浪呢？

虽然已经是清晨六点钟，夜色还很重，而且寒风凛烈。只是天空渐渐破晓，神秘的苍白色晨光正在不知不觉地照到那静寂的街道上，使篝火慢慢地暗下去。一个美妙的黎明的影子正在升起，照临整个俄罗斯的大地。……

[A] 见《列宁全集》，第26卷，人民出版社1959年版，第216页。—译者

[B] 扳道夫在俄文里也有代上级受过的人的意思。－译者

[C] 见《列宁全集》，第26卷，人民出版社1959年版，第223－224页。－译者


第五章 勇往直前

11月8日，星期四。破晓，全城呈现出极度兴奋和混乱的气氛，整个俄罗斯都在这场大风暴中沸腾起来了。表面上一切却还平静；数十万人民群众仍然早睡早起，照常劳动。在彼得格勒，电车在行驶，商店和饭馆开门营业，剧院在上演节目。还有一个绘画展览登出了广告。……所有那些错综复杂的日常生活中的琐事——甚至在战争时期也还没有什么改变的琐事，都照常在进行着。再也没有什么东西能比社会机构的生命力这么令人惊讶了——它是多么顽强，即使面临着最大的灾难，人们还是要吃饭、穿衣、娱乐。……

到处都流传着关于克伦斯基的谣言，据说他已经纠集了前线上的部队，正在率领着一支大军来进攻首都。《人民意志报》上刊载了他在普斯科夫城所发布的一道命令：

由于布尔什维克丧心病狂的企图所造成的混乱状态，已经把国家推向灭亡的边缘，因此要求我们每一个人都立志尽最大的努力，献出自己的勇气和赤胆忠心，使祖国能够胜利地通过这场严峻的考验。……

在新的政府组织方案〔如果组织成功的话〕未公布以前，每一个人都必须留在自己原有的岗位上，对正在流血中的俄罗斯祖国尽自己的一份职责。必须记住，如果变动目前的军事组织机构，那怕是最微小的变动，都将把前线开放给敌人而招致无可挽救的灾难。所以一定要不惜任何代价来维持军队的士气，保证严整的秩序，不使军队受到新的震荡，并保持军官与其下属之间的绝对信任。为了国家的安全，我命令所有的长官和特派员都坚守在自己的岗位上，正如我自己坚守在最高统帅的岗位上一样，等待共和国临时政府宣布它的意志。……

与此针锋相对，所有的墙壁上都张贴着这样的布告：

全俄苏维埃代表大会布告

前临时政府部长柯诺瓦洛夫、基什金、捷列申柯、马利扬托维奇、尼基廷以及其他的人均已被军事革命委员会逮捕。克伦斯基在逃。兹命令各级军事机构采取一切措施立即逮捕克伦斯基并将该犯解来彼得格勒。

任何援助克伦斯基的行为，都将被认为是严重的叛国罪行，决予严惩不贷！

军事革命委员会放手加紧工作，象飞溅的火花一样，颁发了许许多多的命令、呼吁书和文告[1]。……它下令把科尔尼洛夫递解到彼得格勒来。它宣布恢复那些被临时政府拘禁的农民土地委员会的委员们的自由。它废除了军队中的死刑。它命令政府机关中的职员继续工作，并且警告道，如果他们拒不从命，就要予以严厉的处罚。它禁止一切盗窃、扰乱社会治安和投机倒把的行为，违者处以死刑。它任命了一批临时的人民委员去接管各个政府部门：外交部的人民委员是乌里茨基和托洛茨基；内政与司法部的人民委员是李可夫；劳动部的人民委员是施略普尼柯夫；财政部的人民委员是孟仁斯基；社会福利部的人民委员是柯仑泰夫人；商业、交通部的人民委员是梁赞诺夫；海军部的人民委员是水兵科尔毕尔；邮电部的人民委员是斯皮罗；剧院管理局的人民委员是穆拉维约夫，国家出版局的人民委员是杰尔毕舍夫；彼得格勒市政府的特派员是涅斯帖罗夫中尉；北方前线的特派员是波捷尔恩。……

向部队发出宣言，号召它们建立本单位的军事革命委员会。向铁路工人发出宣言，号召他们维持秩序，特别是不要拖延把粮食运往城市和前线。……为此，答应铁路工人可以派代表参加交通部的工作。

在那些宣言中，有一份是告哥萨克人书：

哥萨克弟兄们！有人正在唆使你们来进攻彼得格勒。他们想强迫你们同首都的革命工人和士兵作战。地主和资本家是我们的共同敌人，他们的话是一句也信不得的。

在本届的苏维埃代表大会中，俄国各地一切有觉悟的工人、士兵和农民的团体均有代表出席参加。大会也欢迎哥萨克的劳动人民能派代表来共聚一堂。那些黑帮分子的将军们、那些地土和暴君尼古拉的爪牙们，乃是我们的敌人。

他们向你们宣传，说苏维埃将没收哥萨克人的土地。那是造谣！革命政权仅仅是要没收那些哥萨克大地主的土地，而把它交给人民。

组织哥萨克代表苏维埃！同工兵代表苏维埃联合起来！

用事实来向那些黑帮分子表明，你们决不是人民的叛徒，你们决不愿受到俄国全体革命人民的诅咒！……

哥萨克弟兄们，不要执行人民敌人的命令。派代表到彼得格勒来和我们谈判。……彼得格勒卫戍部队中的哥萨克人保持了自己的尊严，没有去迎合人民敌人的愿望。……

哥萨克弟兄们！全俄苏维埃代表大会向你们伸出友爱的手。全俄工人、士兵、农民和哥萨克人的兄弟情谊万岁！

而在另一方，他们到处贴布告，发传单，在报纸上吵吵嚷嚷，破口大骂，并且预言着灾难的来临。目前正在进行着一场激烈的印刷品之间的战斗，因为所有其他的武器都掌握在苏维埃手中了。

首先是拯救祖国和革命委员会向俄国全境以及欧洲广播了如下的呼吁书：

告俄罗斯共和国公民书

彼得格勒的布尔什维克违反革命人民的意志，于11月7日罪恶地逮捕了临时政府一部分的成员，解散了共和国临时议会，并且宣布成立了一个非法的政权。当此外患极端严重之际，竟对革命俄国的政府施用这样的暴力，简直是对祖国犯下了滔天罪行。

布尔什维克的武装暴动，使国防事业受到了致命的打击，并且无限期地推迟了为人们所渴望的和平时日的到来。

由布尔什维克所开始的内战，势必将把国家推向无政府状态和反革命的恐怖深渊，并招致立宪会议的失败。而在立宪会议上，我们要确定国家的共和政体，并将土地永远归人民所有。

为了保持那唯一合法政权的法统，在11月7号夜间成立的拯救祖国和革命委员会乃采取主动，组织了一个新的临时政府；这个新的临时政府建立在民主力量的基础之上，它将把祖国引导到立宪会议的召开，并且把祖国从无政府状态和反革命的深渊中拯救出来。公民们，拯救祖国和革命委员会号召你们：

不承认那个暴力政权。不要服从它的命令！

奋起保卫祖国，保卫革命！

拥护拯救祖国和革命委员会！

拯救祖国和革命委员会系由下列各团体所组成：俄罗斯共和国临时议会、彼得格勒市杜马、全俄工兵代表苏维埃中央执行委员会（第一届）、全俄农民代表苏维埃执行委员会以及从第一二届全俄苏维埃代表大会中退出来的前线部队的代表、一部分的社会革命党人、孟什维克、人民社会主义者，统一社会民主派和“统一派”。

接着，社会革命党、孟什维克护国派、农民苏维埃执行委员会、军队委员会和中央舰队委员会等都发表了文告，它们大喊大叫：

“……饥饿将毁灭掉彼得格勒！德国人将践踏我们的自由！如果我们这些有觉悟的工人、士兵、公民还不全体一致地团结起来，那末，黑帮分子的大屠杀就会蔓延到整个的俄罗斯。

“不要相信布尔什维克的诺言！他们答应立即媾和，那是扯谎！他们答应有面包，那是欺骗！他们答应把土地交给农民，那是神话！”

所有那一类的宣言文告，千篇一律都是这种语调；

“同志们！你们被人家用卑鄙和残忍的手法欺骗了！夺取政权完全是布尔什维克单独搞的。……他们向苏维埃组织中的其他社会主义政党隐瞒了他们的阴谋计划。……

“人家答应让你们得到土地和白由，然而，布尔什维克所造成的无政府状态将使反革命势力得到好处，它将夺去你们的土地和自由。……”

报纸上的言论，也是同样激烈。《人民事业报》上写道：“我们的责任，就是要揭露那些工人阶级的叛徒。我们的责任，就是要动员我们的一切力量来保卫革命事业！……”

《消息报》威胁着要进行可怕的报复，这是它最后一次替旧全俄苏维埃中央执行委员会讲话了：

“至于说到全俄苏维埃代表人会，我们肯定地认为那并不是什么全俄苏维埃代表大会！我们肯定地认为那不过是布尔什维克一派的私下会议。因此，他们没有权利来取消中央执行委员会的权力。……”

《新生活报》一方面吁请成立一个必须把一切社会主义政党都联合在内的新政府，另一方面又严厉地批评社会革命党人和孟什维克那种退出第二届全俄苏维埃代表大会的行为。它还指出，布尔什维克的武装起义很清楚地意味着：一切关于与资产阶级成立联合政府的幻想都被证明是徒劳无益的……

《工人之路报》已经改名为《真理报》出版了。这是列宁的报纸，曾经在七月间被临时政府查封。它犀利的笔锋欢呼道：

“工人们，士兵们。农民们！在三月里，你们推翻了贵族集团的暴政。昨天，你们又推翻了资产阶级一伙的暴政。……

“现在，第一项任务是扼守所有彼得格勒的交通要道。

“第二项任务肯定是解除彼得格勒市内一切反革命分子的武装。

“第三项任务肯定是建立革命政权，并保证实现人民群众的纲领。……”

立宪民主党的少数机关报和资产阶级的多数报纸，对于目前所发生的这一切采取一种超然事外和冷嘲热讽的态度，并以一种轻蔑的“我早就告诉过你是要这样的嘛！”的口吻对待其他政党。一些有势力的立宪民主党人在市杜马里转来转去，同拯救祖国和革命委员会勾勾搭搭。此外，资产阶级还在暗中进行活动，等待他们的时机，以为那总不会很远了。也许除了列宁、托洛茨基、彼得格勒的工人和普通士兵以外，当时就没有一个人曾经想到布尔什维克的政权会维持到三天以上。……

那天下午，在那高大的半圆形的尼古拉大厅里，我看见市杜马仍在举行长期会议。会场上吵吵嚷嚷，所有一切反对派的力量都纠集在那边了。那位须发皤白、道貌岸然的老市长施勒伊德，正在描述他昨夭晚上代表市自治政府到斯莫尔尼去提出抗议的经过。他曾经向托洛茨基说道：“市杜马是由平等、直接和不记名投票选举出来的，是本市唯一现存的合法政府，它不承认新政权！”而托洛茨基却回答道：“可以用一道宪法手续来消除这个困难，那就是把市杜马解散掉而另行改选。……”他说到这里，会场上发出了一片怒吼。

那老头儿继续在市杜马会议上说道：“如果人们要承认一个靠刺刀建立起来的政府，那末，我们倒是有一个。但我认为：只有被人民群众、被多数人所承认的政府才是合法的；而由少数篡夺者建立起来的政府决不合法！”这时除掉那些布尔什维克的议席以外，全场都发出狂热的掌声。在一阵乱哄哄的闹声中，这个市长宣布：布尔什维克在许多政府部门中任命了特派员，这就已经是在侵犯本市的自治权了。

布尔什维克的发言人站了起来，他竭力提高嗓子，使人们可以听到他的话。他说道：全俄苏维埃代表大会的决定就意味着整个俄国都是支持布尔什维克的行动的。

布尔什维克的发言人大声喊道：“你们，你们这班人根本不是彼得格勒人民的真正的代表！”于是，会场上有人高声尖叫：“这是侮辱！这是侮辱！”那老态龙钟的市长摆出尊严的样子，请布尔什维克的发言人注意，市杜马是经过最自由的民众投票选举出来的。布尔什维克的发言人答道：“是的，不过那已经是好久以前的事了——正象旧全俄苏维埃中央执行委员会和军队委员会是好久以前选举出来的一样。”

会场上有人对他咆哮道：“新全俄苏维埃代表大会是不算数的！”

“我们布尔什维克党人决定不再留在这个反革命分子的巢穴里了——”会场上一片喧嚣声。“——我们要求改选市杜马。……” 于是，布尔什维克的代表们就离开会场，后面有一群人叫喊道：“德国人的奸细！打倒卖国贼！”

在这之后，立宪民主党人盛加略夫要求将所有那些已经同意充当军事革命委员会特派员的市政工作人员予以免职并提出诉讼。施勒伊德站起来捉出一项议案：市社马向布尔什维克抗议其解散市杜马的威胁。而且，作为人民合法的代议机关，市杜马决不离开它自己的职守。

在外面，亚历山大大厅里挤满了人。拯救祖国和革命委员会正在开会，斯柯别列夫又在讲话。他说道：“革命的命运还从来没有象现在这样危急过，俄罗斯国家生死存亡的问题还从来没有象现在这样引起人们无限的忧虑，历史从来还没有象现在这样严峻而毫不含糊地把问题摊在面前——俄国是存在还是毁灭？挽救革命的伟大时刻已经到来了，我们认清这一点，所以能够自觉地把革命民主的有生力量都紧密地联合起来。由于我们的共同意志，一个拯救祖国和革命的核心组织已经建立起来了……”他还说了许多其他诸如此类的话。“我们宁愿牺牲，决不放弃我们的职责！”

在一阵狂热的掌声中，有人宣布铁路工会已经参加了拯救祖国和革命委员会。过了一会儿，邮电部门的职工走了进来；接着，有几名孟什维克国际主义者进入会场，人们鼓掌欢迎。铁路上的职工们说，他们不承认布尔什维克，他们已经把整个的铁路系统掌握在自己手中，拒绝把它交给任何一个篡夺者的政权。电讯工人的代表宣布，说只要有布尔什维克的特派员坐在办公室里，电讯人员就干脆不开动他们的电报机。邮务人员拒绝向斯莫尔尼方面投递或接受邮件。……所有通到斯莫尔尼方面的电话线都被割断了。当有人描述乌里茨基如何到外交部去索取秘密条约而被涅拉托夫轰出来的情景时，会众都乐不可支。政府机关的职员也都停止了工作。……

这是一场战争——是一场经过周密计划的、俄国式的战争，是用罢工和破坏活动来进行的战争。当我们坐在那边的时候，主席就宣读了一张委任名单：某某人去联络政府各部会，某某人去联络银行；十多个人到兵营里去进行活动，劝士兵们维持中立，向他们说“俄国的士兵们，不要使你的同胞们流血！”有一个代表团要出发去和克伦斯基进行磋商；还有一些人要被派到各省的大城市里去，在那边为拯救祖国和革命委员会建立支会，并且把那些反对布尔什维克的人士串连在一起。

会众精神抖擞，情绪热烈。“那些布尔什维克竟然要对知识分子进行专政吗？我们倒要给他们一点颜色瞧瞧呢！”……只要把参加这个会议的人与参加第二届全俄苏维埃代表大会的人作一对比，二者之间的差别就再清楚不过了。在苏维埃代表大会上，出席的是一大群衣衫破旧的士兵、衣服很脏的工人和农民，他们都是贫苦的人，在无情的生存斗争中被折磨得伤痕累累，直不起腰来。而在这个会议上，出席的却是些孟什维克和社会革命党的领导人——阿夫克森齐也夫、唐恩、李伯尔之流的人，以及前临时政府的部长们——斯柯别列夫、切尔诺夫之流的人。同他们肩并肩地坐在一起的有立宪民主党人，象老奸巨猾的沙茨基、巧言令色的维纳维尔；此外还有记者、学者、各色各样的知识分子。这一伙参加杜马会议的人都是吃得好、穿得好的。在他们这班人里面，我总共就没有找到三个以上的无产者。……

各种各样的新闻纷至沓来：忠于科尔尼洛夫个人的“野蛮师”已经杀了别霍夫地方看守他的人员，让科尔尼洛夫逃跑了。卡列金正在向北方进军。……莫斯科的苏维埃已经成立了一个军事革命委员会，并正在与该城的卫戍司令进行谈判，要求接管军械局，这样工人们就可以武装起来了。

与这些事实夹杂在一起，还有许许多多惊人的谣言的传闻和赤裸裸的谎话。例如：有一个伶俐的年青立宪民主党人，他原先是米留可夫的私人秘书，而后来又当捷列申柯的私人秘书，他把我们拉到旁边去，告诉我们一些关于攻占冬宫的情形。

他一口咬定：“那些布尔什维克是由德国和奥国的军官率领着去攻占冬宫的。”

“是那样的吗？您何以知道的呢？”我们很客气地问道。

“我的一个朋友在那边亲眼看见德国军官的。”

“他凭什么说他们是德国军官呢？”

“噢，因为他们都穿着德国军官的制服呀！”

成百成千诸如此类荒唐之至的流言蜚语在传布着。不仅那些反对布尔什维克的报纸都郑重其事地把这些消息发表了出来，而且有许多似乎最不应该轻信的人——那些一向标榜只尊重事实的孟什维克和社会革命党人，都对之深信不疑。……

然而，更严重的还是那些关于布尔什维克的暴行和恐怖主义的故事。例如，人们传说纷纭，报纸上也这样登载，说赤卫队不仅把冬宫洗劫一空，而且在把士官生解除武装以后又横加屠戮，此外还冷酷无情地杀死了几名临时政府的部长；至于那些女兵呢，说她们绝大多数都遭到奸污，而且有许多人因为受不了折磨而自杀了。……所有这些故事，都被市杜马里面的这一群人完全信以为真。更糟糕的是：士官生和女兵的父母们读到了这些骇人听闻的细节（而且常常附有受害者名单），到了傍晚时候，这群急得发疯的公民就包围了市杜马。……

关于图曼诺夫亲王的谣言，可以说是一个典型的例子。本来，有许多报纸都宣称，说已经发现他的尸体飘浮在海洋运河里。但过了几个钟头，亲王的家属就出面否认这个消息，并且还说亲王是被逮捕了。于是，报纸就说那个死者是杰米索夫将军。然而不久又证明，杰米索夫将军也是好好地活着的。我们跑到那个地点去进行调查，根本就没有找到曾经发现过任何死尸的迹象。……

当我们离开市杜马大厦时，在那朝着涅瓦大街的大门口，看见有两个童子军正在向一大群堵在那边的人发传单[2]。在那一大群人里面，几乎全是些商人、小店主和小职员。有一张传单是这样：

市杜马布告

市杜马在其10月26日的会议上，鉴于当前的局势，特下令重申私人住宅的神圣不可侵犯性。市杜马通过房屋委员会，号召彼得格勒市的居民们采取坚决有效的办法，击退一切以武力闯入私人住宅的企图。为了自卫，即使使用武器也在所不惜。

在李切伊尼大街的拐角上，有五六名赤卫队队员和两三名水兵正在围住一个报贩子，要求他把孟什维克出版的《工人报》交出来。当一名水兵从摊子上把那些《工人报》抽出来的时候，那个报贩子愤怒地对他们高声呼喝，并且挥舞着拳头。周围聚拢了一大群乌合之众，他们也在责备这些巡逻兵。有一名青年工人正在倔强地对那一群人和报贩子进行解释，他说了一遍又一遍：“那张报纸上登着克伦斯基的文告，胡说我们屠杀俄国人民。那会引起流血的。……”

如果说还能更紧张一些的话，斯莫尔尼的气氛是比以前任何时期都更为紧张了。在那光线很暗的走廊里，那同样忙碌的人群在跑来跑去。他们是一队队背着步枪的工人，手里拿着鼓鼓的公文包的领袖人物。当他们一面匆匆忙忙跑着的时候，就一面同那些围在身边的战友们和助手们讨论问题，解答问题，发布命令。他们都是些真正名副其实的忘我的人，都是些活生生的能不眠不息、夜以继日地进行工作的传奇人物。这些人都是有许多天没有刮胡子，衣服很脏，眼睛红肿，他们正乘着高歌猛进的列车，用最大的速度奔向他们预定的月标。他们有许多的事必须做呵，简直多得不得了！他们要接管政府机关，要组织市政，要使卫戍部队忠于苏维埃政权，要同市杜马和拯救祖国和革命委员会进行斗争，要抵御德国军队，要准备同克伦斯基作战，要把在首都所发生的一切通知各省，要在从阿尔汉格尔斯克直到符拉迪沃斯托克（海参崴）之间进行宣传鼓动工作。……政府机关和市政机关的职员都拒绝服从他们派去的特派员，邮电职工切断了他们同外界的电讯交通，铁路员工冷酷地不理睬他们关于征用火车的呼吁，克伦斯基正在逼近首都，卫戍部队也并不是完全可靠的，哥萨克兵正在待机而动。……反对他们的不仅是那些有组织的资产阶级，而且还有一切其他的社会主义政党。只有那些左派社会革命党人、少数几个孟什维克国际主义者和统一社会民主派国际主义者是例外，但甚至连他们也动摇不定，不知道何去何从。固然，工人们和士兵群众是拥护他们的，不过农民却是一个未知数。而归根到底，布尔什维克毕竟是一个政派，他们之中受过专门训练和教育的人员是不多的。

我碰见梁赞诺夫正在从大门口的台阶上走上来，他用一种带有幽默意味的惶恐语气向我解释，说他这位商业人民委员对于商业简直是一窍不通。在楼上咖啡室的角落里孤零零地坐着一个人，他戴着羊皮帽，穿着羊皮衣（我本来想说，他把这件衣服作睡觉的被窝用，不过他实际上一直没有睡觉），胡子至少已经有三天不刮了。他正在聚精会神地在一个弄脏了的信封上计算数字，不时咬着铅笔头在沉思。这就是财政人民委员孟仁斯基，他在财政方面的资历便是他曾经一度在一家法国银行里做过办事员。……又有四个人从军事革命委员会的办公室里连奔带跑地出来，他们一面走，一面迅速地在小纸头上写着些什么。他们都是被派住俄国四面八方去的特派员，其任务是传递消息，进行辩论，或进行战斗——不管遇到什么问题或拿到什么武器。……

全俄工农苏维埃代表大会订于下午一点钟开会，那宏伟的会议厅里早就挤满了人，然而直到晚上七点钟还没有看见主席团的影子。……布尔什维克和左派社会革命党人都各自在他们本党的办公室里举行会议。整个的一下午，列宁和托洛茨基都在同那些主张妥协的人进行斗争。在布尔什维克党里面有相当大的一部分人都主张妥协，甚至赞成建立一个把一切社会主义政党都包括在内的政府。他们嚷道：“我们支持不下去了！反对我们的力量太大。我们没有足够的人手。我们将陷于孤立，而整个的革命事业将归于失败。”加米涅夫、梁赞诺夫以及其他的一些人都是这样说的。

然而，列宁却坚如磐石，托洛茨基也从旁赞助他。列宁说道：“让那班妥协分子接受我们的纲领，然后他们可以参加进来！我们一寸也不能退让。如果此地有哪些同志没有勇气和决心敢于做我们所敢于做的事，那末，就让他们和其余的懦夫以及妥协分子一同退出罢！依靠工人们和士兵们支持，我们将继续干下去”。

在七点零五分的光景，左派社会革命党人派人来传话，说他们愿意继续留在军事革命委员会里。

列宁说道：“看，他们在追随我们呢！”

过了一会儿，当我们坐在大会议厅记者席上的时候，有一位替资产阶级报纸撰稿的无政府主义者约我一道去看看那主席团究竟怎样了。全俄苏维埃中央执行委员会的办公室里空空如也，彼得格勒苏维埃的办公室里也没有人。我们从这一个房间踱到那一个房间，走遍了这宏大的斯莫尔尼大厦。然而，似乎就没有一个人晓得究竟到哪里才可以找到大会的主席团。当我们这样走着的时候，我的那位同伴描述了他早年的革命活动，他那在法国所度过的长期而愉快的流亡生活。……至于那些布尔什维克党人呢，据他私底下告诉我，他们都是些平庸、粗鲁而无知的人，缺乏审美观念。他是俄国知识分子的一个真正的典型。……最后他走到军事革命委员会的办公室第十七号房间门口，夹在那些挤进挤出的人流中间。房门开了，里面走出一个身体矮胖、面庞宽阔的人，穿着一套没有肩章的军服。他似乎在微笑着——然而仔细一看，就可以知道不过是在极度疲劳之后所呈现出来的没有表情的苦笑。那就是克雷连柯。

我的那位同伴是一个干净利落、文质彬彬的年轻人。他突然发出一声欢呼，抢前走了一步。

“尼古拉·瓦西里叶维奇！”他伸出手来，说道。“同志，您还记得我吗？我们曾经在一起坐过牢。”

克雷连柯竭力聚精会神地张大了眼睛，用一种非常友好的态度上上下下地打量着对方。他最后终于认出来，说道：“是嘛，您是斯——。您好呵！”于是，他们拥抱接吻。“您这一向干些什么呀？”克雷连柯张开手问道。

“噢，我只是在观望着。……您似乎很成功呢。”

克雷连柯用一种固执的神情答道：“是的，无产阶级革命是一个伟大的成功。”他笑了。“不过，也许……也许我们还会在监牢里相见理！”

当我们重新走到走廊里的时候，我的那位同伴又继续解释道：“您知道，我是克鲁泡特金的信徒。就我们看来，这次革命是一个巨大的失败；它并没有激起人民群众的爱国热忱。当然罗，这只能证明人民群众还不准备进行革命。……”

这时刚刚是晚上八点四十分，主席团入场，全场掀起一阵雷鸣般的喝采。在主席团里有列宁——伟大的列宁。他身材不高，但很茁壮，头大，前额凸出，已经秃顶了。他的眼睛细眯眯的，鼻梁端正，口形宽厚有力，下颔厚重。这时他已剃掉了胡须，然而他那过去和将来都很有名的胡子又已经开始毛茸茸地露了出来。他穿着一套旧衣服，那条裤子对他说来嫌太长了。作为一个人民群众的偶像，一个在历史上罕见的受人爱戴和尊敬的领袖，他给人的印象却是平淡的。他是一位异乎寻常的领袖，一位纯粹以自己的智慧见长的领袖。他不矫饰，不幽默，不妥协，而又公正无私。他没有引人注目的癖性，却具有一种以简单的语句来阐明极其深刻的思想的能力，有对具体情况加以精辟分析的能力。这些品质之外再加上他的精明干练，就形成了最有智慧的胆略。

加米涅夫正在宣读军事革命委员会的工作报告：在军队中废除死刑；恢复人民言论出版的自由；释放那些由于政治原因而被逮捕的军官和士兵，下令逮捕克伦斯基，以及没收私人仓库中所贮存的粮食。……这时会场上掀起热烈的掌声。

又是那个“崩得”分子的代表发言。他说，布尔什维克这种毫不妥协的态度将招致革命的毁灭；所以，“崩得”分子的代表一定不能再留在大会里了。会场上有人喊道：“我们以为你们昨天晚上就退出大会了！你们究竟还要退出多少次呀？”

接着是孟什维克国际主义者的代表发言。这时会场上有人喊道：“怎么？你们还在这里？”那位发言人解释道，孟什维克国际主义者只有一部分人退出大会，而其余的人将留下来。他说道：

“我们认为，把政权交给苏维埃，这对革命事业是危险的、也许甚至是致命的。”（他的话被打断）“但我们觉得我们有责任留庄大会里，投票反对这种政权的转移！”

在这之后又有几个其他的代表发言，会场上显然没有安排发言顺序。有一位顿巴斯煤矿工人的代表要求大会立即采取措施来对付卡列金，他说卡列金很可能会切断首都的煤炭和粮食的供应线。有几名刚刚从前线上来的士兵，给大会带来了他们本团队的热烈祝贺。……此刻列宁发言，全场响起一片长时间的震耳欲聋的欢呼，历时达数分钟之久。当他站着等待大家安静下来时，他把手紧紧地撑在讲台边上，眨着眼向会众巡视，显然没有为人们的欢呼声所动。欢呼声一停正。他就简单扼要地说道：“现在我们要着手建立社会主义的秩序了！”于是全场又掀起一阵热烈的欢呼。

列宁说道：“当前第一件事就是要采取切实有效的措施来实现和平。……我们将根据苏维埃的媾和条件（不割地，不赔款和民族自决的权利），向一切交战国的人民提议媾和。同时，遵循我们自己的诺言，我们将公布并废除一切的秘密条约。……战争与和平的问题是这样清清楚楚，所以我想我不必多讲引言，就来宣读《告一切交战国的人民和政府书》草案。……”

当他说话的时候，他那宽阔的嘴巴张得很大，似乎是在微笑。他的嗓子有点嘶嘎，但却决不是不悦耳的。好象是经过年复一年的演说以后，已经铸炼成这种音调了。他用一种始终如一的声调讲下去，似乎可以就这样永远地讲个不停。……为了加重语气，他把身子稍稍倾向前面。没有任何手势。而在讲台下面，有千百张朴质的面孔在仰望着他，怀着无限敬爱的心情。

告一切交战国的人民和政府书 [A]

10月24－25日的革命所建立的、依靠工兵农代表苏维埃的工农政府，向一切交战国的人民及其政府建议，立即就公正的民主和约进行谈判。

本政府认为，一切交战国中被战争弄得筋疲力尽、困顿不堪、痛苦万状的工人和劳动阶级的绝大多数所渴望的正义和平或民主和平，即俄国工农在推翻沙皇君主制以后用最明确最坚决的方式要求的和平，就是立即实现的不割地（即不侵占别国领土，不强迫合并别的民族）不赔款的和平。

俄国政府向一切交战同人民建议立即缔结这种和约，并且决心不等到各国和各民族的最高人民代表会议最后批准这种和约的全部条件，就毫不迟延地立即采取一切坚决步骤。

本政府根据一般民主派的权利意识，特别是劳动阶级的权利意识，认为凡是把一个弱小民族合并入一个强大国家而没有得到这个民族的同意合并、希望合并的明确而自愿的表示，就是兼并或侵犯别国领土的行为，不管这种强迫合并是发生在什么时候，不管这个被强迫合并或被强制留在别国版图之内的民族的发展或落后情形如何，最后，不管这个民族是居住在欧洲或是居住在远隔重洋的国家，都是一样。

如果某个民族被强制留在别国版图之内，如果违反这个民族的愿望（不管这种愿望是在报刊上、人民会议上、政党的决议土表示的，或是以反对民族压迫的骚动和起义表示的，都完全一样），不给它以权利，使它能在兼并国军队或任何较强民族的军队完全撤走的条件下，不受丝毫强制地用自由投票的方式决定这个民族的国家形式问题，那末合并这个民族的行为就是兼并，即侵占或暴力行为。

本政府认为，各富强国家为了如何瓜分它们所侵占的弱小民族而继续进行战争，是反人类的滔天罪行，并郑重声明，决心根据上述对一切民族都公正的条件，立即签订和约，终止这场战争。

同时本政府声明，它决不认为上述和平条件是最后通牒式的条件，也就是说，它愿意考虑任何其他和平条件，而只坚持任何交战国都要尽快地提出这种条件，条件要提得极端明确，其中没有丝毫的含糊和秘密。

本政府废除秘密外交，决意在全体人民面前完全公开地进行一切谈判，并立刻着手公布地主资本家政府从1917年2月到10月25日所批准和缔结的全部秘密条约。本政府宣布立即无条件地废除这些条约的全部规定，因为这些规定多半是为俄国地主和资本家谋取利益和特权的，为大俄罗斯人保持和扩大兼并的领土的。

本政府在建议各国政府和人民立即就缔结和约问题进行公开谈判的同时，表示愿意通过用电报交换意见，通过各国代表之间的会谈，或通过各国代表的会议来进行这种谈判。为了便于进行这种谈判，本政府特派白己的全权代表前往各中立国。

本政府向一切交战国政府和人民建议，立即缔结停战条约，并认为停战时期最好在三个月以上，以便使所有卷入战争或被迫参战的民族代表所参加的和约谈判完全可能结束，同时使各国最高人民代表会议完全可能召集起来最终批准和约条件。

俄国工农临时政府在向一切交战国政府和人民提出以上的和平建议的同时，特别向人类三个最先进的民族，这次战争中三个最大的参战国，即英法德三国的觉悟工人呼吁。这些国家的工人对于进步和社会主义事业贡献最多，例如英国的宪章运动树立了伟大的榜样，法国无产阶级进行过多次具有世界历史意义的革命，最后，德国工人进行过反对特别法的英勇斗争，并为建立德国无产阶级群众组织进行过长期的坚持不懈的有纪律的工作，为全世界工人树立了榜样。所有这一切无产阶级英雄主义和历史性的创造的范例，都使我们坚信上述各国工大定会了解他们现在所担负的使人类摆脱战祸及其恶果的任务，定会以多方面无比坚决果敢的行动，帮助我们把和平事业以及使被剥削劳动群众摆脱一切奴役和一切剥削的事业有成效地进行到底。

会场上响起了雷鸣般的掌声。当掌声平息下去的时候，列宁又继续说道：

“我们提请大会批准这个宣言。我们既向各交战国的人民呼吁，也向各交战国的政府呼吁。因为，如果单单向人民呼吁，那也许会拖延缔结和约的时间。在停战期间所要拟定出来的和约条款，将由立宪会议予以批准。我们把停战期定为三个月，那是希望使各国人民能在这次血腥的大屠杀之后得到尽量长的休息，并且使他们有充裕的时间来选出他们的代表。这项和平建议将遭到帝国主义国家政府的阻挠——我们不在这一点上欺骗自己。但我们希望，所有的交战国不久就会爆发革命，这就是为什么我们要特别向法国、英国和德国的工人们进行呼吁的缘故。……”

列宁在结束时说道：“11月6日至7日的革命，已经开辟了社会主义革命的新纪元。……为了和平和社会主义的事业，工人运动必将胜利，并且必将完成它的使命。……”

在列宁通篇发言中，自始至终都贯穿着一种镇静而有力的精神，它深深地打动着人们的心灵。从这里也就可以理解，为什么每当列宁说话时人们总是那样地心悦诚服。

由于会众投票的结果，大会很快地限定只有各个政党的代表人才可以要求发言，而且每人发言的时问不得超过十五分钟。

首先是卡列林代表左派社会革命党人发言。他说道：“本党不曾有机会对此项宣言的草稿提出什么修改意见；它只是布尔什维克一党私自起草出来的文件。不过，我们将投票赞成这个宣言，因为我们同意它的精神。……”

克拉马洛夫代表统一社会民主派国际主义者发言。他身材瘦长，有点驼背，而且是近视眼——他注定了要得到反对派中丑角的恶名。克拉马洛大说道：只有一个把所有一切社会主义政党都包括在内的政府，才有权采取这样一种意义重大的行动。如果能组成一个社会主义政党的联合政府，那末他那个党派的人将拥护整个纲领；不然的话，就仅仅拥护其中的一部分。至于说到这篇宣言，国际主义派完全同意其中的主要之点。……

之后，在那热情不断高涨的气氛中，一个代表接着一个代表上台发言。乌克兰的社会民主党、立陶宛的社会民主党、人民社会主义者、波兰的社会民主党、拉脱维亚的社会民主党，都表示拥护这篇宣言。波兰的社会主义党也表示拥护，然而它却愿成立一个社会主义政党的联合政府。这些人的心里已经有些东西被点燃起来了。有一位代表说到“行将到来的世界革命，而我们就是这世界革命中的先锋队”。另一位代表说到“世界大同的新时代，那时世界各族人民都将团结成一个大家庭”。又有一名代表要求以个人的名义发言，他说道：“宣言里面有自相矛盾的地方。首先，你们提议缔结一项不割地不赔款的和约，而接着你们又说你们将考虑其他一切的和平建议。考虑就意味着是要接受呀。……”

列宁站了起来，说道：“我们要求缔结公正的和约，但我们并不害怕进行革命战争。……那些帝国主义国家的政府可能不回答我们的呼吁，但我们将不发出一个使他们很轻易就予以拒绝的最后通牒。……如果德国的无产阶级理解到，我们准备考虑一切和平建议，那也许就是使一大杯子水满溢的最后一小滴了——德国就将爆发革命。……

“我们同意考虑一切的媾和条件，但那不意味着我们将接受那些条件。……为了实现我们所提出的某些条款。我们将战斗到底——但对其他国家来说，它们也许将发现已经没有可能继续作战了。……最重要的是，我们要结束战争。……”

这时恰好是晚上十点三十五分。加米涅夫请所有赞成这个宣言的人都把他们的代表证举起来。有一名代表竟敢举手反对，然而他周围的人顿时怒不可遏地痛加呵斥，逼得他又连忙把手放了下去。……结果全场一致通过了宣言。

突然，我们都情不自禁地全体起立，大家哼着哼着，很快就汇成流畅而高亢的《国际歌》来。有一位头发灰白的老战士感动得象小孩一样地呜咽着。亚历山大娜·柯仑泰很快地眨眨眼把眼泪收住。那嘹亮的歌声翻翻滚滚，震动着大厅，进出了门窗，消失在那静寂的天穹里。“战争停止了！战争停止了！”有一个在我旁边的青年工人这样说，他脸上流露出喜悦的光芒。唱完了《国际歌》，当我们在一种不知所措的沉默中站着的时候，会场后面有人喊道：“同志们！让我们来纪念那些为自由而牺牲的人们！”于是，我们开始唱《葬仪进行曲》。那深沉的、忧恨的、然而却是悲壮的歌声，是多么扣人心弦，多么富于俄罗斯的民族情调呵！《国际歌》毕竟是外来的风格。这《葬仪进行曲》似乎才是俄国被压迫人民的真正灵魂。那些被压迫人民的代表们正坐在这座大厅里，依照他们那朦胧的憧憬来缔造一个崭新的俄罗斯——也许还远不止是俄罗斯呢！

你们牺牲在那决死的斗争里，

为了人民的自由，为了人民的光荣……

你们捐弃了你们的生命和一切亲爱的东西，

你们在可怖的监狱里煎熬，

你们被套上镣铐去流放……你

你们默默无言地套上了镣铐，

因为你们不能无视处在水深火热中的同胞，

因为你们相信正义的力量远远胜过枪刀……

那个时代就要到来，你们所献出的生命将取得光荣的代价。

那个时代已经临近，

专制制度将要崩溃，

人民就要奋起，

伟大而自由！

永别了，兄弟们，你们选择了一条高尚的道路，

千百万新的战士会踏着你们的足印，

准备去受苦受难，去牺牲……

永别了，兄弟们，你们选择了一条高尚的道路，

我们谨在你们的墓前宣誓，

为了自由和人民的幸福去进行战斗和工作。……

就是为了这个，三月革命的烈士们长眠在那冰冷的马尔斯广场的兄弟冢里；就是为了这个，成千成万的人死在监狱、流放和西伯利亚的矿井中。革命并没有如他们所期待地那样到来，也没有象知识分子所想望地那样到来；但它却终于到来了——它粗犷，强劲，不拘形式，鄙视温情；然而这却是真正的革命呵……

列宁正在宣读《土地法令》 [B] ：

（1）立刻毫无报偿地废除地主土地私有制。

（2）地主的田庄以及一切皇室、寺院和教堂的土地，连同耕畜农具、庄园建筑和一切附属物，一律交给乡土地委员会和县农民代表苏维埃支配，直到立宪会议解决了土地问题时为止。

（3）任何损害被没收的财产，即今后属于全民的财产的行为，都是严重的罪行，应由革命法庭惩办。县农民代表苏维埃应采取一切必要的措施，保证在没收地主田庄时遵守最严格的秩序，规定应没收地段的大小和应没收的是哪些地段，编造没收财产清册，并对转归人民所有的土地上的产业连同一切建筑物、工具、牲畜和储存产品等等用革命手段严加保护。

（4）下附农民委托书[3]是由《全俄农民代表苏维埃消息报》编辑部根据242份地方农民委托书拟定的，公布于该报第88号（彼得格勒，1917年8月19日第88号），在立宪会议对这一改革作出最后决定以前，各地应把这个委托书当作实行伟大的土地改革的指南。

（5）普通农民和普通哥萨克的土地概不没收。

列宁解释道：“这个《土地法令》不是前临时政府的部长切尔诺夫所提出的那个方案。切尔诺夫空谈什么‘先搭一个架子’，并且试图自上而下地来进行改革。我们认为，要自下而上地在当地解决土地分配的问题。每个农民所能分到的土地的多寡，将视地区不同而有所差异。……

“在临时政府统治的时期，地主们悍然拒绝服从土地委员会的命令。因为那些土地委员会原是由李沃夫所设计，由盛加略夫所建立，而由克伦斯基所掌握的！”

在辩论还没有能够开始之前，就有一个人横冲直撞地排开过道上的人群，爬上了讲台。这个人就是农民苏维埃执行委员会的委员皮亚内赫，他显然是气得发疯了。

他声色俱厉地对会众咆哮道：“全俄农民代表苏维埃执行委员会提出抗议，反对逮捕我们的同志萨拉兹金部长和马斯洛夫部长！我们要求立即释放他们！他们现在被关在彼得巴甫洛夫要塞。我们必须马上采取行动！一分钟也不能耽搁！”

在皮亚内赫之后，又有一个胡子邋遢、横眉怒目的士兵上台讲话。他说道：“你们坐在这里谈什么要把土地交给农民，而你们却对农民所选举出来的代表犯下了暴君和篡夺者的罪行！我告诉你们——”他挥了一下拳头，“如果你们胆敢动他们一根毫毛，农民就要起来造你们的反！”会场上的群众动荡不安起来。

接着，托洛茨基站了起来，会众发出一片欢迎的吼声。他意识到自己的力量，镇静而狠恶地说道：“昨天军事革命委员会已经在原则上决定释放那些社会革命党人和孟什维克的部长们：马斯洛夫、萨拉兹金、格沃兹杰夫、马利扬托维奇。至于为什么他们此刻还被拘留在彼得巴甫洛夫要塞，那只是因为我们要做的事太多了。……然而，我们要把他们软禁在他们自己的家里，直到我们将他们在科尔尼洛夫叛乱期间参与克伦斯基叛国活动的罪行调查清楚时为止！”

皮亚内赫喊道：“在任何一次革命中都从来没有见过这样的事！”

托洛茨基答道：“你说错了，这样的事甚至在这次革命中就见到过。在七月事变的时日里，我们有成百成千的同志横遭逮捕。……当柯仑泰同志由于医生证明而被释放出狱时，阿夫克森齐也夫还派了两名在沙皇时代当过秘密瞥察的特务守在她的门口呢！”于是，农民的代表们吵吵嚷嚷地退出了会场，在他们后面的是一阵嘲笑的叫喊声。

左派社会革命党人的代表就《土地法令》发表意见。他说他的政党在原则上赞成这个法令，不过在没有经过讨论以前，还不能投票表示态度。他认为必须征求农民苏维埃的意见。……

孟什维克国际主义者也要求先在本党的核心会议中进行讨论。

在这之后，最高纲领派〔农民中的无政府主义派〕的领导人上台说道：“一个政党在当权的第一天就实行这样的土地法令，我们必须对这个政党表示敬意，而不要再说废话了！”

有一个典型的农民站上讲台，他的头发很长，穿着长靴和羊皮袄。他向会场的每一个角落鞠躬致敬，说道：“同志们和公民们，我向您们问好！有些立宪民主党人还在外面大摇大摆地走动着，你们为什么不把他们逮捕起来，倒反而逮捕我们社会主义者的农民代表呢？”

这是一个在激动的农民代表之问掀起争辩的讯号。这一场辩论同昨夜在士兵代表之间所进行过的辩论完全一样。那些真正的农村中的无产者开始讲话了：

“我们原先以为那些农民苏维埃执行委员会的委员们如阿夫克森齐也夫等人都是农民的保护者，而实际上他们却不过都是些立宪民主党人。逮捕他们！逮捕他们！”

又有一个农民说道：“皮亚内赫和阿夫克森齐也夫之流的人究竞是些什么东西？他们根本不是农民l他们不过是摇尾乞怜的狗！”

会场上的人是多么地兴高采烈，他们认清了谁是真正的兄弟！

左派社会革命党人提议休会半小时。当代表们开始涌出会场时，列宁在他的位置上站起来说道；

“同志们，我们决不能浪费时间！所有这些对俄国具有头等重要意义的新闻，都必须在明天早上由报纸刊布出来。不能耽搁时间！”

在人们进行热烈的讨论、争辩和沙沙的脚步声中，只听到有一位军事革命委员会的代表大声喊道：“第17号房间征求十五名宣传员！要立刻出发到前线去！”

几乎过了两个半小时，代表们才陆陆续续地回到大厅里来。主席团就位，大会又重新开始了。起头是宣读各个部队所发来的电报，它们都表示服从军事革命委员会。

会场上起初还有点散漫，但后来越开越紧张。有一位从马其顿前线俄国军队中派来的代表在咬牙切齿地报告他们的情况，他说道：“在那边，我们吃所谓‘盟邦’友谊的苦头，实在比吃敌人的苦头还要大得多！”第十军和第十二军的代表刚刚火速赶到，他们都声明：“我们用我们一切的力量来支持你们！”有一个农民出身的士兵反对释放“那些社会主义叛徒马斯洛夫和萨拉兹金”；至于对农民苏维埃执行委员会，他认为应该把那些委员们统统逮捕起来！这些都是真正的革命语言。……有一个从驻扎在波斯的俄国部队中派来的代表，说他奉命要求把全部政权归苏维埃掌握。……有一个乌克兰的军官用他那本乡的口音说道：“在这紧急关头，民族的界限是不存在的……世界各国的无产阶级专政万岁！”这样崇高而又热烈的思想象滚滚洪流，俄罗斯人民肯定不会再沉默了！

加米涅夫指出，那些反对布尔什维克的势力正企图在各地制造混乱。他宣读了大会致俄国各地苏维埃的呼吁书：

全俄工兵代表苏维埃代表大会，其中包括一些农民代表，吁请各地苏维埃立即采取坚决有效的措施，反对一切反犹太人的反革命暴行，并防止发生任何的大屠杀。为了维护工农兵革命事业的荣誉，不允许发生任何大屠杀。

彼得格勒的赤卫队、革命的卫戍部队和水兵已经在首都维持了严整的秩序。

各地的工人们、士兵们和农民们，你们应当学习彼得格勒工人和士兵的榜样。

士兵同志们和哥萨克的同志们，我们都义不容辞地肩负着保证真正革命秩序的责任。

全俄罗斯和全世界的革命人民都在注视着我们。……

在深夜两点钟的光景，大会投票表决《土地法令》，结果只有一票反对。农民的代表们欣喜若狂。……就是这样，布尔什维克克服了踌踏，战胜了阻力，不可抗拒地勇往直前——在俄国，只有这些人具有坚定不移的行动纲领，而其他的那些人只不过是空谈了八个月之久。

这时有一个面黄肌瘦，衣衫褴褛，而口才很好的士兵站起来发言，他反对《委托书》 [C] 中那一项规定军队逃兵不得在乡村中分配土地的条文。起初，会场上有人对他呼喊和嘘叫；然而到后来，他那简单明了而又非常动听的演说却使会场上肃静了下来。他大声说道：“违反士兵们的意志，强迫他们到战壕里去屠杀，那就是你们自己在《和平法令》中所斥为毫无意义的、可怕的战争呵！士兵们满怀着对于和平和自由的希望来迎接革命。然而‘和平’在哪里呢？克伦斯基政府又强迫他们开到加里西亚战场上去互相屠杀；对于他们的和平呼吁，捷列申柯只是一笑置之。……‘自由’在哪里呢？在克伦斯基的统治之下，他们眼看着他们的委员会横遭解散，他们的报纸被封闭，他们的政党发言人被关进监狱……而在他们家乡的农村里，地主们公然反抗他们的土地委员会，拘禁他们的同志。……在彼得格勒，资产阶级和德国人勾结在一起，破坏军队的粮食和军火供应。……士兵们没有靴子，没有衣服……究竟是谁逼着他们逃跑的？就是那个已经被你们所推翻的克伦斯基政府呵！”当他说完时，会场上有人鼓掌。

可是，另外一个士兵却起来激烈反对这种意见。他说道：“不能把克伦斯基政府当做一个挡箭牌，来掩盖像开小差这样的卑劣行为！逃兵都是些恶棍，他们自己是逃回家了，却让他们的同志死在战壕里！无论哪一个逃兵都是叛徒，应当受到惩罚……”会场上掀起一片喧嚣，有人喊道：“够啦！静一静！”加米涅夫连忙建议，把这个问题交给政府去决定[4]。

在凌晨两点三十分时，大会浸沉在一种紧张肃穆的气氛中。加米涅夫正在宣读《关于成立工农政府的决定》 [D] ：

在立宪会议召开以前，成立工农临时政府管理国家，临时政府定名为人民委员会[5]。设立各种委员会，主持国家生活各部门的事宜，其成员应与工人、水兵、士兵、农民和职员等群众组织紧密团结，保证实行代表大会所宣布的纲领。行政权属于这些委员会主席的会议，即人民委员会。

监督和撤换各人民委员的权利，属于全俄工农兵代表苏维埃代表大会及其中央执行委员会。

会场上一片肃静；但当他宣读人民委员的名字时，每读到一个名字，会场上就迸发出一阵掌声，在读到列宁和托洛茨基的名字时尤其是如此。

人民委员会主席：弗拉基米尔·乌里杨诺夫（列宁）；

内务人民委员：阿·伊·李可夫；

农业大民委员：弗·巴·米柳亭；

劳动人民委员：亚·加·施略普尼柯夫；

陆海军人民委员：弗·阿·奥弗巾柯（安东诺夫），尼·瓦·克雷连柯和巴·叶·德宾科；

工商业人民委员：维·巴·诺根；

教育人民委员：安·瓦·卢那察尔斯基；

财政人民委员：伊·伊·斯克沃尔佐夫（斯切潘诺夫）；

外交人民委员：列·达·勃朗施坦（托洛茨基）；

司法人民委员：格·伊·奥波科夫（洛莫夫）；

粮食人民委员：伊·阿·泰奥多罗维奇；

邮电人民委员：尼·巴·阿维洛夫（格列博夫）；

民族事务人民委员：约·维·朱加施维里（斯大林）

铁道人民委员的职位暂时空着。

在会场的四周，有许多人背着安上刺刀的枪；在那些代表之中，也有许多人拿着安上刺刀的枪。军事革命委员会正在武装着每一个人。克伦斯基从西南方面逼近首都，喇叭的声音已经隐约可闻，布尔什维克主义也正在武装起来与之进行决战。……这时并没有一个人回家，而相反地却有数以百计的新到的人继续涌进来。宏大的会议厅里挤满了面容严肃的士兵和工人，他们就这样一点钟又一点钟地站着，毫不疲乏地注视着这一切。会场里的空气很污浊，充满着香烟的浓雾，人们呼吸的气息以及脏衣服和汗水所发出来的臭味。

《新生活报》编辑部的阿维洛夫正在代表统一社会民主派国际主义者以及少数仍旧留下来的孟什维克国际主义者发言，阿维洛夫有一副年轻而聪明的面孔，穿着一件漂亮的呢大衣，看起来似乎和他周围的环境太不相称。他说道：

“我们必须问问我们自己是在走向何方。……一下子就轻而易举地推翻了联合政府，这并不能说明民主政党中的左派的强大，而只能说明这个政府没有使人民得到和平和面包的能力。除非左派政党能解决这些问题，否则它的政权是保不住的。……

“左派政党能使人民得到面包吗？粮食是缺乏的。大多数的农民都不会拥护你们，因为你们不能使农民得到他们所需要的机器。燃料和其他基本的生活必需品都几乎无法获得。……

“至于说到和平，那就更难了。各协约国都拒绝同斯柯别列夫进行谈判。它们决不会接受你们所提出的关于召开和平会议的建议。无论是伦敦方面、巴黎方面或柏林方面，都不会承认你们的政府。……

“你们也不能指望从各协约国的无产阶级那边得到什么有效的帮助，因为在绝大多数的国家里，离革命斗争爆发的时期还远得很呢。请想一想，协约国的民主力量，甚至连斯德哥尔摩会议都没有开成。戈尔登贝尔格同志是我们派往参加斯德哥尔摩会议的代表之一，我刚才曾经和他谈论过关于德国社会民主党的情况。德国极左派的代表们告诉他，在战争期间，德国不可能发生革命。……”这时会场上的声音越来越高，屡次打断他的发言，然而阿维洛夫还是继续说下去。

“俄国这种孤立无援的地位，其结果决逃不出下列二途：或者是俄军被德军打败，德奥集团马上就与英法集团签订一项以俄国为牺牲的和约；或者是俄国与德国单独媾和。

“我刚才听到消息，协约国的大使们正在准备离去，而俄国各大城市都正在成立拯救祖国和革命委员会。……

“没有哪一个政党能克服这么多的困难。只有一个为大多数人民所支持的社会主义者的联合政府，才能完成革命的任务。……”

于是，他宣读由那两个小党派所提出的议案：

“鉴于要拯救革命所已经获得的成果，必须立即组成一个以组织在工兵农代表苏维埃之内的革命民主党派为基础的政府，又鉴于这个政府的任务就是要尽可能快地实现和平，把土地交给土地委员会，组织工人监督生产的机构，并在预定的日期召开立宪会议，所以大会任命一个执行委员会，在同参加本属大会的各民主党派取得协议后，组成这一政府。”

尽管这些胜利了的群众的革命热情在高涨着，但阿维洛夫那种冷静温和的推论却使他们有点动摇了。到后来，会场上的叫声和嘘声消失了，而当他说完时，会场上甚至还有些零零落落的掌声。

接着卡列林代表左派社会革命党人发言。他也是个无所顾忌的年轻人，他的诚挚是没有人怀疑的。左派社会革命党是玛丽亚·斯皮里多诺娃的政党，它代表革命的农民，几乎是唯一的跟着布尔什维克走的政党。

卡列林说道：“我们的党已经拒绝参加人民委员会，囚为我们不愿意永远使我们自己同那些已经退出大会的革命队伍分开来。如果分开来，就会使我们不可能充当布尔什维克与其他民主党派之间的调解人。……而在此时此刻，充当调解人倒是我们的首要任务。除非是一个社会主义者的联合政府，我们不能支持任何其他的政府。”

“再者，我们还要抗议布尔什维克的专制行为。本党的特派员已经从他们的工作岗位上被赶下米，而在昨天，本党唯一的机关报《劳动旗帜报》被禁止出版了。

“市杜马正在组织一个强有力的拯救祖国和革命委员会来同你们进行战斗。你们已经孤立了，你们的政府得不到任何一个其他民主党派的拥护。……”

这时托洛茨基站上讲台，他充满了自信和君临一切的气概，嘴边露出一种近乎冷笑的讽刺。他讲话的声音很洪亮，把广大人群的情绪都带动起来了。托洛茨基说道：“所有这些担心我党孤立的考虑并不新奇。在武装起义的前夕，人们也曾经同样地预言过我们注定要失败。所有的人都和我们作对，只有左派社会革命党人还留在军事革命委员会里同我们一道工作。然而，为什么我们能够几乎没有经过流血就把临时政府推翻掉呢？……这个事实本身就是一个最有力的证据，说明我们决不是孤立的。实际上，临时政府倒是孤立的；那些拼命反对我们的民主党派过去是孤立的，现在也还是孤立的，它们已经永远脱离了无产阶级了！

“他们口口声声谈什么联合的必要性。但只可能有一种联合——工人、士兵和贫苦农民的联合；而本党已经光荣地实现了这种联合。……阿维洛夫所说的联合究竟是一种什么样的联合呢？难道要同支持背叛人民的政府的那些人联合吗？联合并不一定就会增加力量。例如，我们能够把唐恩、阿夫克森齐也夫联合在我们的队伍里而去组织武装起义吗？”会场上哄堂人笑。

“阿夫克森齐也夫使人们挨饿。难道我们和‘护国派’联合就可以多得到一些面包吗？阿夫克森齐也夫下令取缔土地委员会。在农民和阿夫克森齐也夫这二者之间，我们选择了农民！我们的革命将成为历史上具有典型意义的革命。……

“他们指责我们毁弃同其他民主党派所达成的协议。不过，这难道能怪我们吗？或者如卡列林所说的那样仅仅是出于一种‘误解’吗？同志们，不是！当革命正在进入高潮、炮火的硝烟还未散尽的时候，一个政党就出来说道：‘这里就是政权，拿去罢！’而那些被授予政权的人却跑到敌人那边去了，那决不是什么误解。……那是宣布要进行无情的战争。而宣战的却不是我们……

“阿维洛夫威胁我们，说如果我们继续‘孤立’下去，那末我们的和平努力就要失败。我再重复说一遍，我看不出，如果同斯柯别列夫联合，或者甚至同捷列中柯联合，就可以帮我们得到和平！阿维洛夫还企图用以俄国为牺牲的和约来吓唬我们。这我要回答：无论如何，如果欧洲继续被帝国主义资产阶级所统治，那末革命的俄国将不可避免地要失败。……

“二者必居其一：或者是俄国革命将引起欧洲的革命运动，或者是欧洲列强将扑灭俄国革命！”

会场上的人用一种狂热的为革命事业而进行圣战的欢呼来欢迎托洛茨基的演说。他们那大无畏的精神燃烧了起来。想到他们是在为全人类而战。而从这时候起，那些起义的群众在一切行动中就具有一种自觉的坚定的信念，这种信念始终在支配着他们，从未消失。

但在反对布尔什维克的那一边，人们也在摆开阵势，准备作战。加米涅夫允许铁路工会的一名代表上台发言。那是一位面色严峻、身材茁壮的汉子，抱着一种不可调和的敌视态度。他的发言象是在大会上扔了一枚炸弹。

“我以俄国最强大的工会组织的名义要求发言权，我告诉你们：全俄铁总执委会责成我把工会关于政权组织问题的决定宣布出来。如果布尔什维克坚持目前的做法，使他们自己从俄国整个的民主力量中孤立起来，那末我们的中央委员会就绝对不支持他们了！”这时全场大哗。

“在1905年期间，以及在科尔尼洛夫叛乱的那些日子里，铁路员工都曾经是革命事业最忠诚的保卫者，然而你们却不邀请我们参加你们的全俄苏维埃代表大会——”这时会场上有人喊道：“那是旧中央执行委员会没有邀请你们呀！”但那位代表却完全不理睬，继续说道：“我们不承认这个大会的合法性，因为自从盂什维克和社会革命党人退出以后，这个大会就不足法定人数了。我们工会仍然拥护旧的中央执行委员会，并且认为这个大会没有权利选举新的中央执行委员会……

“新政权必须是一个社会主义的革命的政权，对所有一切革命民主政党的权力机关负责。在这样的一个政权机构建立以前，铁路工会固然拒绝运送反革命的军队来进攻彼得格勒，但同时也不许执行任何未经过其全俄铁总执委会所同意的命令。全俄铁总执委会已经把整个俄国铁路的管辖权掌握在自己手中了。”

会众纷纷向他提出谴责。到后来，他的话就淹没在激烈的谩骂声中，几乎听不见了。但那位代表的发言确实是一个沉重的打击——那可以从主席团成员脸上那种焦虑不安的神色中看得出来。然而，加米涅夫仅仅回答说：大会的合法性是无庸置疑的。因为，尽管孟什维克和社会革命党人已经退出，即使是按照中央执行委员会的规定，与会代表也已超过了法定人数。……

接着，大会以绝人多数的票数通过了《关于成立工农政府的决定》，于是人民委员会正式就职。……

选举新的全俄苏维埃代丧大会中央执行委员会，即俄罗斯共和国的新国会，总共不过花了十五分钟。托洛茨基宣布选举的结果：在一百名中央委员中，有七十名是布尔什维克。……至于农民以及那些退出去的政党，席次还是保留给他们的。托洛茨基最后说道：“我们欢迎所有一切愿意接受我们的纲领的政党和团体都参加到政府里面来。”

于是，第二届全俄工兵苏维埃代表大会到此宣告闭幕，好让代表们赶快回到散处俄国四面八方的原岗位上去，把这里所发生的伟大事件传达给大家。……

电车工人工会经常派电车等候在斯莫尔尼大厦门口，准备送苏维埃的代表们回家。当我们上车叫醒那些沉睡着的司机和乘务员时，差不多已经是第二天早上七点钟了。我觉得，在那拥挤的车厢里，倒不如昨天晚上那样充满着欢乐的气氛了。有许多人看上去都有点焦急不安；也许他们正在对自己说：“现在我们是国家的主人翁了，要怎样才能实现我们的意志呢？”

在我们所居住的公寓门门，我们在黑暗中被一支全副武装的市民巡逻队拦住，并且受到仔细的盘问。市杜马的文告还正在发生作用呢。……

房东太太听见我们回来的声音，她穿着一件粉红色的绸袍子，蹒跚地走了出来。

“房屋委员会又要求你们和其他的男人一起轮流站岗哩，”她这样说。

“有什么理由要站岗？”

“为了保护住宅、妇女和儿童呵。”

“防备谁呢？”

“强盗和凶手。”“如果遇到军事革命委员会的特派员来搜查武器，怎么办呢？”

“喔，他们所说的强盗和凶手就是指的他们呀……而且，这又有什么区别呢？”

我郑重其事地告诉她，领事馆禁止所有的美国侨民携带武器——特别是在那些邻近俄国知识分子所居住的地区。……

[A] 即《和平法令》。见《列宁全集》，第26卷，人民出版社1959年版，第227－229页。—译者

[B] 见《列宁全集》，第26卷，人民出版社1959年版，第237页。—译者

[C] 指与《土地法令》同时通过的《农民的土地问题委托书》。《委托书》内容，见《列宁全集》，第26卷，人民出版社1959年版，237－239页。—译者

[D] 《列宁全集》，第26卷，人民出版社1959年版，241－242页。－译者


第六章 拯救祖国和革命委员会

11月9日，星期五……

诺伏切尔卡斯克，11月8日。

鉴于布尔什维克的叛乱，以及他们在彼得格勒进行的推翻临时政府并夺取政权的企图……哥萨克军政府谨此宣布：它认为那些行动是大逆不道的，并且是绝对不能允许的。所以，哥萨克人将竭尽全力支持由各党派联合组成的临时政府。由于目前这样的局势，我从11月7日起，已经把顿河流域的全部政权掌握在自己手中，直到临时政府重新执政和俄国恢复秩序时为止。

哥萨克军政府主席 大统领卡列金

下面是内阁总理克伦斯基在加特契纳镇所发布的命令：

我作为临时政府内阁总理兼俄罗斯共和国一切武装力量的最高统帅，谨宣布：我亲自统率仍然矢忠于祖国的前线部队。

我命令所有由于一时错误或受蒙蔽而附和那些卖国贼与革命叛徒的彼得格勒军区部队，立即回到自己的岗位上去，不得延误。

此项命令，必须在各团、营和连中当众宣读。

临时政府内阁总理兼最高统帅 克伦斯基

下面是克伦斯基致北方前线司令官的电报：

忠于政府部队已经兵不血刃地占领了加特契纳镇。喀琅施塔得海军的几个分队，以及谢米诺夫团和伊兹迈诺夫团的几个分队，都毫无抵抗的放下了武器，并且参加到政府军这边来了。

我命令所有一切奉到指令的部队尽可能地火速挺进。军事革命委员会已经下令叫它的不对撤退了。……

加特契纳镇位于彼得格勒西南约三十公里，是在昨天夜晚失陷的。克伦斯基电报中提到的那两个团的几个分队〔没有海军〕，当时因为没有指挥官，正在加特契纳镇附近观望，的确被哥萨克兵所包围并且放下了武器；至于说他们已经参加了政府军，那是不确实的。就在此时此刻，他们之中有许多人都成群结队地跑到斯莫尔尼来，觉得惭愧，而且不知所措，想把当时的情况加以解释。他们没有想到哥萨克兵已经这样逼近。……他们曾经企图和哥萨克兵进行辩论。……

很显然，革命的前线阵地上情况极其混乱。所有那些驻扎在彼得格勒南边几个小镇上的卫戍部队都不可调和地、壁垒森严地分为两派或三派：高级军官在没有更强大的力量可依靠时，总是站在克伦斯基那一边。绝大多数的普通士兵总是拥护苏维埃，而其余的人则在犹豫地摇摆不定。

军事革命委员会在仓促中任命了一个野心勃勃的正规军出身的陆军上尉穆拉维约夫，来负责指挥彼得格勒的保卫战。就是这个穆拉维约夫，曾经在这一年的夏天组织过“敢死队”，并且听说他有一次还向临时政府献计。说“临时政府对布尔什维克太宽大了，必须把他们全部歼灭”。他是一个有着一副军人头脑的人，喜欢权力与胆略，可能还是真诚的。……

当我清晨下楼的时候，看见我寓所的门口贴着军事革命委员会的两道新命令，指示所有商店都必须照常开门营业，以及把所有一切空着的房屋和公寓都交给该委员会处理。

这时，布尔什维克与俄国备省区以及世界各地的交通已经被切断三十六小时了。铁路员工和电报员工拒不发送布尔什维克的公文，邮务人员拒不传递布尔什维克的邮件。只有政府设在皇村的那座无线电台，每隔半点钟就向世界的每一个角落播送文告和宣言；斯莫尔尼方面的特派员与市杜马方面的特派员坐着飞快的火车走过了半个地球，抢先赶往各地；有两架飞机装满了宣传品，飞到前线上去散发。……

然而，武装起义所激起的狂涛怒潮正以超过任何人类交通工具所能达到的速度，迅即扩展到整个的俄罗斯。赫尔辛福斯的苏维埃通过了拥护革命的决议，基辅的布尔什维克党人占领了当地的兵工厂和电报局，但又被恰巧正在那里开会的哥萨克代表大会的代表们赶了出来；在喀山，军事革命委员会逮捕了当地驻防军的军官和临时政府的特派员；从那遥远的西伯利亚的克拉斯诺雅尔斯克传来了消息，苏维埃已经掌握了当地的市政机关；在莫斯科，一方面有皮革工人的大罢工，另一方面资本家们又威胁着说要统统关厂歇业，局势因而更加严重了。莫斯科的苏维埃以压倒的多数通过决议，拥护彼得格勒布尔什维克党人的行动。……在那里，有一个军事革命委员会已经在进行工作了。

到处都发生着同样的事。绝大多数的普通士兵和产业工人都拥护苏维埃；而那些军官、士官生和中产阶级一般都是站在临时政府方面——正如资产阶级的立宪民主党人以及那些“温和的”社会主义者的政党一样。在所有这些城市里，拯救祖国和革命委员会纷纷建立起来，武装着准备进行内战。……

幅员辽阔的俄罗斯正处在一种最后决战的状态中。早在1905年，这一过程就已经开始了；三月革命仅仅加速了这个过程，产生了一种关于新社会秩序的憧憬，而结果却不过是使那百孔千疮的旧制度的机构延续了下来。但是现在，布尔什维克却在一夜之间就象秋风扫落叶一样地清除了它。古老的俄罗斯已不复存在；人类社会象炽热的熔岩一样在流动，从那翻滚的火海里迸发出严厉而无情的阶级斗争——而新的星球正在慢慢地冷却下来，形成一层薄薄的外壳。……

在彼得格勒，以劳动部和粮食部为首，十六个部的工作人员都罢工了。——那劳动部和粮食部，原是在8月间才由那包括各社会主义政党在内的临时政府设立的。

如果说世界上真有人是孤军奋战的话，那“一小撮布尔什维克”当时显然是在孤军奋战。在那阴霾满天、寒风刺骨的早晨，所有一切的惊涛骇浪都向他们迎面扑来[1]。军事革命委员会被逼得无可退让，为了捍卫自己的生存而进行还击。“De l’audace,encore de l’audace,et toujours de l’audace！……” [A] 在清晨五点钟，赤卫队进入市政府的印刷局，没收了成千上万份市杜马的抗议书，并且查封了市政府的官方机关报——《市自治政府公报》。一切资产阶级的报纸都被从印刷机上扯了下来，连那旧全俄苏维埃中央执行委员会所办的《士兵之声报》也不例外。然而，《士兵之声报》马上又改名为《士兵的呼声报》，印了十万份，用愤怒和挑战的语气叫喊：

那些在夜间开始进行背信弃义的袭击，查封各报的人们，决不能长期地以一手掩尽天下的耳目。全国人民总会知道事实真相的！他们将来总要和你们算账的，布尔什维克的大人先生们！我们等着瞧吧！……

当我们走到涅瓦大街的时候，刚刚才过了中午。在市杜马大厦的门前，整个一条街都挤满了人群。到处都站着赤卫队队员和水兵，背着安上刺刀的步枪。每一个赤卫队队员和水兵的周围，都聚集着约一百名男男女女，他们都是些小职员、学生、小店主、公务员，正挥舞着拳头，大肆咆哮着进行侮辱和恫吓。在市杜马大厦的台阶上站着一些童子军和军官，在散发《士兵的呼声报》。台阶下面有一名工人，他臂上缠着红色臂章，手中拿着左轮枪，站在一群怀着敌意的人们中间，因为气愤和激动而浑身发抖，他正在要求那些人把报纸交出来。……我想，历史上还从来没有发生过象这样的事：一方面是人数较少的工人和普通士兵，他们手中拿着武器，代表着那获得了胜利的武装起义，然而处境却十分可怜；而另一方是些狂暴的乌合之众，他们都属于那种每当中午就聚集在五马路 [B] 人行道上的人物，他们讥笑着，谩骂着，叫嚷着：“卖国贼！奸细！禁卫兵 [C] ！”

市杜马门口有学生和军官在站岗守卫，他们戴着白底红字的臂章，上面写着“治安委员会民警队”的字样。有六七个童子军在门口穿进穿出。楼上乱成一片。龚贝尔格上尉正从楼梯上走下来，他说道：“他们来解散市杜马了，布尔什维克的特派员这时正在和市长谈话哩。”当我们走到楼上的时候，碰着梁赞诺夫正匆匆忙忙地从市长办公室里跑出来。他是来要求市杜马承认人民委员会的，然而那位市长当面给他一个干脆的拒绝。

在市杜马的办公室里聚集着一大群熙熙攘攘的人群，他们都是些政府官吏、知识分子、新闻记者、外国报纸的采访员、法国和英国的军官，有的在钻来钻去，有的在大叫大嚷，有的在指手画脚。……市工程师洋洋得意地对他们说道：“现在各国大使馆都承认市杜马是唯一合法的政府，至于那些布尔什维克强盗和杀人犯，他们的灭亡不过是几小时的问题罢了。整个的俄罗斯都在我们周围团结起来了。……”

在亚历山大大厅里，拯救祖国和革命委员会正在开会，真是人山人海。菲力波夫斯基担任主席，斯柯别列夫又站在讲台上发表演说。在热烈的掌声中，他宣读着那些新加入拯救祖国和革命委员会的成员名单：农民苏维埃执行委员会，旧全俄苏维埃中央执行委员会，中央军队委员会，中央舰队委员会，从第二届全俄苏维埃代表人会中退出来的孟什维克、社会革命党人以及前线小组的代表，孟什维克中央委员会，社会革命党中央委员会，人民社会主义者中央委员会，“统一派”，农民协会，合作社。地方自治局，市自治局，邮电职工会，全俄铁路工会中央执行委员会，俄罗斯共和国临时议会，协会联合会 [D] ，工商联合会。……

斯柯别列夫说道：“……苏维埃政权并不是民主的政权。而是专政——并且，不是无产阶级的专政，而是反无产阶级的专政。所有过去和现在稍有革命热情的人，目前都必须同我们一道来保卫革命。……

“当前的问题不仅是要使那些不负责任的政治煽动家不能祸国殃民，而且还要与反革命势力进行斗争。……据说各省区有些将军们正企图利用目前的局势进军到彼得格勒，以实现其别有用心的打算。如果这些谣传属实，那仅仅是又一个证据，证明我们必须为民主政府奠定一个巩固的基础。否则的话，那我们在对付了左派的捣乱之后，接着就要对付右派的捣乱了。

“当公民们因为买《士兵之声报》、报童们因为卖《工人日报》而在街头上横遭逮捕的时候，彼得格勒的卫戍部队不能再袖手旁观了。……”

“空谈决议的时刻已经过去了。……让那些对于革命丧失了信心的人们退出去吧。……为了建立一个联合的政权，我们必须重新恢复革命的声望。……

“让找们来宣誓吧：一定要使革命事业得到拯救——否则我们就死去！”

这时全场起立，人们欢呼着，露出兴奋的眼神。在这座大厅里，根本就看不见一个无产者的影子。……

接着是魏恩施坦发言，他说道：

“我们必须保持镇静。在社会舆论还没有坚定不移地一致拥护拯救祖国委员会以前，切勿轻举妄动——而时候一到，我们就可以从守势转入进攻了！”

全俄铁路工会中央执行委员会的代表宣布，该委员会正发起组织一个新政府，它的代表们目前正在和斯莫尔尼方面商谈这件事。……在这之后，会场上就展开激烈的争论：是不是让布尔什维克参加新政府？马尔托夫主张让他们参加；他说，无论如何。布尔什维克毕竟是一个重要的政党。会场上对于这个问题的意见非常分歧，孟什维克的右翼、社会革命党人的右翼，以及人民社会主义者、合作社和资产阶级分子都坚决反对让布尔什维克参加新政府。……

有一个发言人说道，“他们已经背叛了俄国！他们发动了内战，并且把前线开放给德国人。必须毫不留情地粉碎那些布尔什维克……”

斯柯别列夫主张新政府既不让布尔什维克参加，也不让立宪民主党人参加。

我们和一个年轻的社会革命党人攀谈起来。在那天晚上的民主派大会上，当策烈铁里以及一些“妥协分子”把联合政府强加给俄国各民主党派时，这个年轻人曾经和布尔什维克一道愤而退席。

“你怎么也在这儿？”我问他。

他眼睛里冒着火，大声答道：“我在这儿！星期一的晚上，我和我的政党退出了全俄苏维埃代表大会。我三十多年来冒生命危险搞革命工作，并不是为了现在向那种群氓的暴政屈服呵！他们所用的那种方式简直是不能容忍的。然而，他们却没有估计到农民的力量。……一旦等到农民开始行动起来，要消灭他们那只是几分钟的问题。”

“可是农民会行动起来吗？难道《土地法令》还没有使农民心满意足？农民还想得到什么更多的东西呢？”

他怒气冲冲地说道：“嗨！别提《土地法令》了！你可知道那个《土地法令》是怎么来的？那是我们的法令——那是社会革命党人的纲领呀，连一个字都没有改动！本党根据农民自己的愿望，极仔细地予以整理归纳，然后才制定成这个政纲。它被剽窃了。……

“不过，既然《土地法令》是你们自己的政策，那末为什么你们要反对它呢？既然《土地法令》体现了农民的愿望，那末农民怎么会反对它呢？”

“你不懂这个问题！难道你还看不出来，农民马上就会看穿整个骗局——那些篡夺者盗用了社会革命党人的纲领？”

我问他，卡列金正在向北方进军的事是否属实。

他点点头，并且用一种幸灾乐祸的神情搓了搓手，说道：“是真的。你现在可以明白那些布尔什维克究竟干了些什么。他们惹起反革命势力来反对我们。革命失败了！革命失败了！”

“那末，你们是不是要保卫革命呢？”

“当然啰，我们要保卫革命——直到流尽我们最后的一滴血。但无论如何，我们绝不和那些布尔什维克合作。……”

“不过，如果卡列金打到彼得格勒，而布尔什维克起来保卫这个城市，难道你们也不和他们联合吗？”

“当然不啦！我们也会起来保卫这个城市，但我们却不支持布尔什维克。卡列金是革命的敌人，布尔什维克也同样是革命的敌人。”

“在卡列金与布尔什维克这二者之间，你们究竟何所取舍呢？”

他突然激动起来，很不耐烦地说道：“我们不能讨论这样的问题。我告诉你，革命是失败了。而这完全要归咎于布尔什维克：不过请你听着——我们为什么要讨论那些事呢？克伦斯基就要来了。……等到后天，我们就要转入进攻。……斯莫尔尼方面已经派代表来邀请我们组织一个新的政府。但我们现在完全掌握了他们——他们是绝对地软弱无力的……我们决不会和他们合作。……”

外面传来一响枪声，我们立刻跑到窗口去。原来是一名赤卫队队员，因为被那些乌合之众的辱骂所恼怒，最后终于向人从中开了一枪，打伤一位年轻姑娘的臂膀。我们看见她被抬进一辆马车，周围聚集着一大群气势汹汹的人，他们大吵大闹，声音一直达到我们耳边。当我们正在注视着的时候，突然有一辆装甲车出现在米海依洛夫斯基大街的拐角处，它的机关枪口转动着。这时，正象彼得格勒的人群在这种情况下所惯于做的那样，那一群乌合之众马上开始逃窜，有的卧倒在街上一动也不动，有的躲到阳沟里，有的挤在电线杆后面。那装甲车带着隆隆的声音一直开到市杜马的台阶下。有一个战士把头伸出炮塔，要求人们把《士兵之声报》交出来。那些童子军叽叽喳喳地嚷着，逃进了大厦。装甲车犹豫不决地转了一个圈子，就向涅瓦大街的那一头驶去了。于是，那好几百名男男女女才从地上爬起来，拂掉衣服上的尘土。……

在市杜马大厦里面，有许多人慌慌张张地跑来跑去，他们手上夹着《士兵之声报》，正在找地方把它们藏起来。……

有一个新闻记者连奔带跑地走进屋子，手中挥舞着一张纸头。

“这是克拉斯诺夫的宣言！”他大声喊道。于是人家都围到他的身边去。“把它印出来——赶快把它印出来，散发到兵营里面去！”

奉最高统帅的命令，我被任命为集中在彼得格勒的各部队的司令官。

公民们，士兵们，顿河地区、库班地区、外贝加尔地区、阿穆尔（黑龙江）地区、叶尼寨河地区的英勇哥萨克们，我谨向你们这些矢忠于自己誓言的人呼吁，谨向你们这些坚决遵守哥萨克誓言的人呼吁：目前有一小撮愚昧无知的人被德皇威廉的金钱所收买，正在企图颠覆俄国。我号召你们把彼得格勒从无政府状态、饥馑、暴政中拯救出来，并且把俄国从那难以洗雪的耻辱中拯救出来。

在那“三月革命”的伟大的时日里，你们曾经宣誓要效忠于临时政府。这个临时政府并没有被推翻，只不过是被暴力从它举行会议的那个大厦中赶出来罢了。但临时政府受到前线上那些忠于职守的部队的支持，受到哥萨克委员会的支持。哥萨克委员会已经把所有的哥萨克人都团结在它的号令之下，他们具有旺盛的士气，决心按照俄国人民的意志去行动，并且宣誓要像他们的祖先在1612年年的“大混乱时期”所做过的那样，来为祖国尽忠。在1612年的“大混乱时期”，顿河地区的哥萨克人曾经从瑞典人、波兰人和立陶宛人的威胁下把莫斯科拯救了出来。你们的临时政府仍然存在着。……

现役军人对于那些罪犯怀着无比的憎恨和蔑视。他们那种毁灭文化和烧杀抢劫的暴行，他们所犯下的种种罪恶，以及他们用来对待俄国的那种德国人的心理，已经使他们为全体人民所唾弃了。俄国虽已受到重创，但还没有屈服。

公民们，士兵们，彼得格勒卫戍部队中的英勇的哥萨克们：望你们马上派代表来见我，好让我知道谁是祖国的叛徒和谁不是祖国的叛徒，以免使无辜的人们流血。

几乎就在这时候，一群群的人奔走相告，说市杜马大厦已经被赤卫队包围起来了。有一名臂上戴着红色臂章的军官踱了进来，要求见市长。几分钟之后，那军官离开这里，而那老态龙钟的斯莱德从他的办公室里走出来，脸上红一阵白一阵。

斯莱德大声喊道：“马上召开市杜马的特别会议！马上召开！”

在那宏大的会议厅里，拯救祖国委员会的议事程序暂时停止。有人喊道：“所有市杜马的议员们举行特别会议！”

“这究竟是怎么一回事？”

“我不知道……是要来逮捕我们吧……是要来解散市杜马吧……在门口逮捕议员吧……”人们激动地谈论着。

尼古拉大厅里挤满了人，简直没有插足之地。市长告诉大家，军队已经布满在所有的门口，禁止任何人进出；有一个特派员曾经到这里来，威胁着要进行逮捕并解散市杜马。于是，议员们纷纷发表激昂慷慨的演说，甚至在旁听席上也有人随声附和。他们说，任何一种权力都不能够解散这个自由选举出来的市政府；市长的人身以及所有一切议员的人身都是不可侵犯的；永远都不会承认那些暴君，那些挑衅者，那些德国人的奸细；至于威胁着要来解散我们，那就让他们来试试瞧吧，只有踏过我们的尸体，他们才可以占据这座大厅，在这里，我们要象古罗马元老院中的元老那样，尊严地等待那些哥特人 [E] 的来临。……

会场上通过决议，把这里的情况用电报通知俄国各地的杜马和地方自治局。决议规定，市长或市杜马的主席均不得与军事革命委员会的代表或所谓的人民委员会发生任何关系。决议规定，另外发表一个宣言，号召彼得格勒的居民起来保卫他们自己所选举出来的市政府。决议还规定，市杜马经常处于开会状态。……

然而就在同时，有一个议员带来了消息说，他曾经打电话询问斯莫尔尼方面，军事革命委员会说并没有下令包围市杜马，军队就要撤退了。……

当我们走下楼梯的时候，梁赞诺夫正急急忙忙地从大门口冲了进来，他显得很激动。

“你是不是来解散市杜马的？”我问道。

“我的上帝，不是呀！”他答道。“这完全是一种误会。今天早上我就告诉过市长，市杜马将不会受到干涉。……”

在市杜马大厦外面的涅瓦大街上，在苍茫的暮色中，有两列长长的摩托车队正在开过来，士兵们肩上都背着枪。他们停在那里，于是有一大群人挤了上去，纷纷向他们问了许多问题。

“你们是些什么人？你们是从哪儿来的？”有一个嘴上衔着雪茄烟的胖老头儿这样问。

“我们属于第十二军，是从前线上开回来的。我们是来支持苏维埃对付那些该死的资产阶级的！”

人群发出一阵气势汹汹的叫喊：“啊唷！原来是布尔什维克的宪兵团！布尔什维克的哥萨克兵！”

有一个穿着皮外套的矮小军官从台阶上跑下来，他在我耳边悄悄地说道：“卫戍部队正在转变哩！这是布尔什维克灭亡的开始。你想看看局势逆转的情形吗？跟我来！”他连奔带跑地走向米海依洛夫大街，我们随即跟了上去。

“是哪一个团队？”

“装甲兵团。……”这倒真是严重的问题。装甲兵团是时局的关键；谁掌握了装甲兵团，谁就掌握了彼得格勒。“拯救祖国和革命委员会和市杜马的特派员都已经游说过他们，他们正在开会作决定呢。……”

“决定什么？他们究竟站在哪一方面作战？”

“噢，不是！他们倒不会那样做。他们永远也不会对布尔什维克作战。他们将投票保持中立，那末，那些士官生和哥萨克兵便可以——”

那宏大的米海依洛夫骑兵学校的大门黑洞洞地敞开着。有两名哨兵想拦住我们，但我们一下就溜了进去，根本不理睬他们愤怒的告诫。学校里面，只有一盏弧光灯高高地悬挂在大厅屋顶的附近，发着微弱的光芒。那大厅的高大的拱柱和几排窗户，都隐没在昏暗中。周围，隐隐约约地可以看见有许多巨型的装甲车停在那里。在中央的灯光下面，单独停着一辆装甲车。在它的周围聚集着约两千名穿着灰褐色军服的士兵，他们同那宏伟的建筑物相比几乎显不出多少人来。在那装甲车的顶上站着十二三个人，其中有军官、士兵委员会的主席和各个发言人。有一个军人正站在中央的炮塔上发表演说，那就是汉若诺夫，他在1917年的夏天曾经做过全俄装甲部队代表大会的主席。汉若诺夫是一个灵活而漂亮的人，穿着皮外套，带着中尉的肩章，正在口若悬河地劝人家保持中立。

他说道：“让俄国人残杀他们自己的俄国兄弟。那简直是可怕的事。士兵们曾经同心协力地反对沙皇，曾经肩并肩地在那将在历史上永垂不朽的战役中打败了外国敌人，在他们之间决不能发生内战！士兵们，我们何苦要卷入那些政党之间的争吵呢？我并不是对你们说临时政府是个民主的政府；我们决不想与资产阶级谈什么联合——决不！可是，我们必须有一个由各民主党派联合组成的政府，否则俄国就要灭亡！有了那样的一个政府，就再也不会发生内战，再也不会使兄弟之间自相残杀了！”

这番话听起来是有道理的，大厅里回荡着拍手和叫好的声音。

有一个士兵爬上了装甲车，他面色苍白，显得很紧张。他大声喊道：“同志们！我是从罗马尼亚前线来的，向你们全体同志紧急呼吁：必须实现和平！立即实现和平！谁能给我们和平，我们就拥护谁，不管它是布尔什维克或是这个新政府。我们要和平！我们在前线上的人不能再打下去了。我们既不能与德国人作战，也不能与俄国人作战——”说到这儿，他就一跃而下，动荡着的人群发出一种乱哄哄的烦恼焦急的声音，而当下一个人发言的时候、那种声音就迸发为怒吼了。接着发言的是一名孟什维克护国派分子，他声嘶力竭地说什么必须继续进行战争，直到协约国获得胜利为止。

“你的话倒和克伦斯基一模一样呢！”会场上有人高声怒斥。

一个市杜马的代表在发言，劝人家保持中立。那些装甲兵也在听，不过却急躁不安地私语着，觉得他并不是他们之中的一员。我从来没有见过人们曾经这样聚精会神地想了解问题并作出决定。他们站在那里一动不动，用一种可怕的紧张的神色注视着发言人。他们紧皱着眉头，竭力在思索，额角上冒着汗珠。他们都是些彪形大汉，却具有象孩子一样的天真而明亮的眼睛。象史诗中英勇战士的面庞。……

这时有一位布尔什维克党人在讲话，他确实是他们的自己人，说得激昂慷慨，义愤填膺。然而，他们也不见得就怎样喜欢他，因为那还不适合他们的心意。这时他们都已经脱离自己平时的思想常轨，所想的是俄国，是社会主义事业，是全世界，奸象革命事业的生死存亡完全取决于他们。……

一个发言人接着一个发言人，在一种紧张而肃静的气氛中进行辩论。会场上时而发出欢呼，时而掀起怒吼：我们究竟是中立呢还是出动呢？汉若诺夫又做了一次发言，他的话娓娓动听，而且博得人们的同情。然而，不管他怎样侈谈和平，难道他不是一名军官吗？不是一名护国派分子？在这之后，有一位从瓦西里岛来的工人代表发言，但他们却用这样的话来欢迎他：“工人同志，你们会给我们带来和平吗？”在我们附近站着一些人，其中有许多都是军官，组成一种“啦啦队”，专门为那些主张中立的人捧场喝采。他们连续不断地在叫：“汉若诺夫！汉若诺夫！”而每当布尔什维克党人要讲话的时候，他们总是发出侮蔑性的口哨声。

突然，那些站在装甲车顶上的委员们和军官们开始用一种非常激动的神情和手势在争论什么问题。会场上有人喊着问那究竟是怎么一回事，而那一大群人都乱哄哄地动荡起来。有一名士兵被一名军官阻拦着，他努力挣脱了束缚，高高地举起手来。

他大声喊道：“同志们！克雷连柯同志在这儿，他希望和我们谈谈。”于是会场上迸发出一阵欢呼、吹口哨，狂叫的声音：“请上来讲呀！请上来讲呀！”“打倒他！”就在这混乱的闹声中，那位军事人民委员攀到装甲车的边上去，同时前前后后，上下左右，有许许多多的人来推他和拉他。他站在装甲车上停了片刻，接着就走到那个散热器上去。他把手贴在臀部，微笑着向四周注视了一下。他身材矮胖，腿比较短，光着头，军服上没有肩章。

站在我附近的那个“啦啦队”仍旧在拼命地大叫大嚷：“汉若诺夫！我们要汉若诺夫！打倒他！闭住你的嘴！打倒卖国贼！”整个的会场上都是乱哄哄的，喧声震天。突然有人开始移动，就象崩倒的雪山一样朝我们这边压过来。那些粗眉大眼、身材魁梧的大汉从人丛中挤过来。

他们大声喝道：“是谁在捣乱我们的会场？是谁在这里吹口哨？”于是那个“啦啦队”吓得一哄而散，逃跑了，以后再也没有聚拢起来。……

“士兵同志们！”克雷连柯开始讲话，他的嗓子因为过度疲劳已经嘶哑。“我不能好好地对你们讲话，这一点我很抱歉；不过我已经有四天四夜没有睡觉了。……

“我用不着告诉你们说我是一个军人。我也用不着告诉你们说我渴望和平。我所必须说的是，布尔什维克党由于你们以及所有其他英勇的同志们的帮助，已经在工人和士兵的革命中获得了胜利。他们永远推翻了嗜血的资产阶级政权，答应向各国人民提议媾和，这件事在今天已经做到了！”会场上响起雷鸣般的掌声。

“有人要求你们保持中立——当那些永远不会中立的士官生和敢死队正在街道上残杀我们，当它们要使克伦斯基或那个匪帮的其他什么人回到彼得格勒来的时候，却有人要求你们保持中立。卡列金正在从顿河流域进军。克伦斯基正在从前线逼进。科尔尼洛夫正在纠集‘野蛮师’，企图重演他在8月间所发动过的军事叛乱。所有那些孟什维克和社会革命党人，除掉用内战的方式以外就无法保持他们的政权。那个内战从7月间起就一直延续了下来。而在内战中，他们经常总是站在资产阶级那一边的，正如他们目前所做的一样。可是现在，他们却要求你们避免内战！

“如果你们已经下定了决心，那我又怎能劝说你们呢？问题是十分清楚的：一方面是克伦斯基、卡列金、科尔尼洛夫、孟什维克、社会革命党人、立宪民主党人、杜马、军官……他们告诉我门说他们的目标是好的。而另一方面是工人、士兵、水兵、贫苦农民。政府的命运掌握在你们手中。你们是国家的主人翁。伟大的俄罗斯属于你们。难道你们愿意又把它交回去吗？”

当他讲话的时候，他显然是用一种意志力来支持着他那困乏的身体。但他越说下去，他那疲劳的嗓音就越流露出一种深厚的真诚感情。最后他跌跌撞撞的，几乎要倒下去；这时有几百双手伸过去搀他下来，那宏大而幽暗的大厅中，回响着浪涛般的欢呼和掌声。

汉若诺夫还想再讲话，但他们纷纷喊道：“投票表决！投票表决！投票表决！”后来，汉若诺夫让步了，宣读了一项议案：“装甲兵团撤回其在军事革命委员会中的代表，并宣布在目前的内战中保守中立。”凡是赞成此项议案的人，都站到右边去；凡是反对此项议案的人，都站到左边来。起初大家有点犹豫，还在观望着；然而隔了一会儿，人们就开始争先恐后地蜂拥到左边去。在那微弱的灯光下，只见成百上千个身材魁梧的士兵挤做一团，跑过中间那段地面，站到左边来了。……在我们附近的约五十个人仍然很尴尬地站着不动，他们顽固地表示赞成那个议案。而当那胜利的欢呼响彻云霄的时候，那五十个人忧掉头很快地走出了这座建筑——他们之中有些人就这样脱离了革命。

请想一下：当时在彼得格勒全市、在彼得格勒全区、在整个的前线上、在整个的俄罗斯，每一个兵营里都在进行着这样的斗争！请想一下：当时有无数个这样废寝忘食的克雷连柯，在注视着部队的动态，急急忙忙地从这个地方赶到那个地方，争辩着，鼓动着，说服着。请想一下：当时在所有工会的基层组织里、在工厂里、在农村里、在那远涉重洋的俄国海军的战舰上，也都在进行着同样的斗争。请再想一下：在那幅员辽阔的国土上，有千百万俄国人都正在目不转睛地注视着那些演讲人。工人们、农民们、士兵们、水兵们，都正在那样聚精会神地想要了解问题并选择道路，他们是那样紧张地思索着——而最后又是那样一致地作出了决定。俄国革命就是这样在进行着的。……

在斯莫尔尼方面，那新成立的人民委员会也并不清闲。它所颁布的第一道法令已经公布在报纸上，当天晚上还要把成千成万份这样的法令散发到彼得格勒全市，并且要把一大捆一大捆这样的法令由往南和往东去的火车运往全国各地：

人民委员会谨以由有农民代表参加的第二届全俄工兵代表苏维埃代表大会所选出的俄罗斯共和国政府的名义宣布：

（1）立宪会议的选举，将在预定的日期——11月12日举行。

（2）所有的选举委员会、地方自治机关、工兵农代表苏维埃以及前线上的士兵团体，均应尽最大的努力，保证能在预定的日期进行自由而又正常的选举。

谨以俄罗斯共和国政府的名义特此宣告。

人民委员会主席：弗拉基米尔·乌里杨诺夫——列宁

在市政府大厦里，市杜马的会议正在热烈进行。当我们走进去的时候，有一位俄罗斯共和国临时议会的议员正在发言。他说道，共和国临时议会根本不认为它本身已经被解散，而不过是在未找到一个新的会场以前还无法继续进行它的工作罢了。同时，它的各党派领袖委员会已经决定全体加入拯救祖国和革命委员会。……在这里我要附带地说明一下：这是历史上最后一次提到俄罗斯共和国临时议会的活动了。……

接着便是政府各部会、全俄铁路工会中央执行委员会、邮电职工会的代表们老调重弹，成百次地重申它们不替布尔什维克篡夺者做工作的决心。有一个曾经驻扎在冬宫中的士官生编造了一些故事，大肆渲染他自己和同伴们的英勇和赤卫队的不光彩行为。而所有这一切都被会场上的人信以为真。有人高声宣读社会革命党人的《人民报》所发表的一篇报道，说冬宫所遭受的报失达五亿卢布之巨，并且非常详细地描绘了劫掠和破坏的情形。

不时有联络员从电话那边跑过来报告消息：那四名社会主义者部长已经从监狱里被释放了。克雷连柯曾经到彼得巴甫洛夫要塞去看维尔杰烈夫斯基海军上将，告诉他说海军部的工作人员都已经跑光了，并且恳求他为了俄罗斯的缘故，在人民委员会的领导下来主持海军部的工作；而那个海军老战士已经答应了。……克伦斯基正在从加特契纳镇向北挺进，布尔什维克的卫戍部队正在后退。斯莫尔尼方面已经又颁布了一道法令，扩大市杜马在处理粮食供应间题上的职权范围。

最后这项消息被认为是一种梅辱，引起会场上一阵狂怒的喧嚣。他，列宁，这个篡夺者，这个暴君，他的特派员已经占领了市政府的车房，闯进了市政府的仓库，现在又要来干涉供应委员会的工作和粮食分配问题——他竟敢来规定这自由的、独立的、自治的市政府的职权范围！有一个议员挥舞着拳头，提议如果布尔什维克胆敢来干涉供应委员会的工作，那末就断绝本市的粮食供应。……另一名特别供应委员会的代表报告说，粮食的情况非常严重，他请求派一些特派员去催运粮食。

德顿年科用一种戏剧性的姿态告诉人家，说卫戍部队正在动摇中。谢米诺夫团已经决定服从社会革命党的命令；而涅瓦河上那些鱼雷艇上的水兵也不稳定。市杜马立即指派七名议员去继续进行宣传鼓动工作。……

接着，那老态龙钟的市一长走上讲台说道：“同志们，公民们！我刚才得悉，那些被闪禁在彼徐巴甫洛夫要塞的人正陷于危境中。有十四名巴甫洛夫军官学校的士官生，被布尔什维克的警卫队剥光了衣服，加以苦刑拷打。其中有一名士官生已经被逼得发疯了。布尔什维克还正在恫吓着要对部长们施用私刑呢！”会场上掀起一阵旋风般的愤怒和惊恐声。当一个矮小粗壮、穿着一套灰色衣服的妇人要求发言。并用她那坚定而铿锵有力的声音讲话时，叫声就更加猛烈了。这妇人就是薇拉·斯卢茨卡娅，她是久经锻炼的老革命家，是布尔什维克在市杜马中的议员。

薇拉·斯鲁茨卡娅完全不理睬那些气势汹汹的漫骂，说道：“这是造谣惑众！这是蓄意挑衅！工农政府已经废除了死刑，它决不允许发生这样的事。我们要求对这种传说进行调查，立即进行调查，如果这种传说有半点属实，政府一定会采取坚决有效的措施！”

市杜马立即指派了一个包括各党各派议员在内的代表团，与市长一起到彼得巴甫洛夫要塞去进行调查。当我们跟着他们走出来的时候，市杜马又正在指派另一个代表团去会见克伦斯基，设法在他打进首都的时候避免流血。……

这时已经是半夜了，我们咋咋唬唬地通过要塞大门口的岗哨；借着那稀稀落落的电灯的微光，一直沿着那教堂的边墙向前走去。在教堂高高的金顶和钟楼下面，横陈着几座沙皇的陵墓。而最近几个月来，每天中午那钟楼上还照旧要奏《上帝保佑沙皇》……这一带地方几乎空寂无人，绝大部分的窗户连灯光都没有。我们偶尔碰见一个彪形大汉从黑暗中蹒跚走来。他回答询问时总是说“我不知道。”

在左边，在朦胧夜色中隐现出那低低的特鲁伯茨基城堡的轮廓。过去，它是一座活人的坟墓。在沙皇时代，曾经有许许多多为自由而牺牲的志士在这里断送了性命或丧失了理智。过去，临时政府在这个地方拘禁沙皇的大臣们；现在，布尔什维克也在这个地方拘禁临时政府的部长们。

一名和蔼可亲的水兵把我们引进指挥官的办公室，那是一问靠近造币厂的小屋于。大约有六七名赤卫队队员、水兵和士兵正在这间温暖的烟雾缭绕的屋子团团而坐，一架大茶炊正在愉快地冒着蒸汽。他们用一种非常友好的态度欢迎我们，给我们倒茶。司令员不在那儿，他正在陪同由一些“怠工者”所组成的市杜马代表团进行调查。那个代表团硬说所有的士官生都遭到了屠杀，这似乎使他们觉得非常好笑。在屋子的一旁坐着一个矮小的人，秃头，样子放荡，穿着呢上衣和华贵的皮大衣。就象一只被赶到墙角的耗子一样，舔着自己的小胡子，注视着周围的一切。他是刚刚被逮捕的。有一个人很轻蔑地向他瞥了一眼，说他是个部长或诸如此类的人。……那个矮小的人好象没有听见；尽管那个房间里的人谁也没有对他表示敌意，但他显然已经吓得魂不附体了。

我走过去用法文和他谈话。他连忙深深地鞠躬，答道：“我是托尔斯泰伯爵。我不懂我为什么要被逮捕。当我在回家的路上正经过特洛伊茨基大桥时，这些人之中的两个人就把我捉来了。我做过临时政府的特派员，属于总参谋部，但决不是政府的成员。……”

“放他走吧！还怕他能做出什么坏事来。……”有一名水兵这样说。

“不行！我们必须问问指挥官。”拘捕这个犯人的士兵回答。

那水兵讥笑道：“噢，指挥官！你搞革命究竟是为了什么？难道就是为了要继续地服从长官吗？”

巴甫洛夫团的一名准尉，正在对我们讲述这次武装起义发动时的情形：“11月6日的晚上，我团在总参谋部值勤。我和我的一些同志都正在站岗。军官们在屋子里开会，伊万·巴甫洛维奇和另一位同志（我不记得他的名字了）就躲在那屋子的窗帘后面偷听，他们听到了许多事情。例如，他们听到军官们下令要在当天晚上就把加特契纳的士官生调来彼得格勒，并且下令叫哥萨克兵准备在第二天早上进攻。……在黎明之前，就要把全市的重要据点都拿下来。接着，军官们又谈论要开放那些桥梁通道的事情。然而当军官们开始谈到要包围斯莫尔尼时，伊万·巴甫洛维奇便再也忍耐不住了。那时有许多人进进出出，于是他就乘机溜走，跑到警卫室来，而让那另一位同志留在那里继续偷听。

“我早就猜到要发生什么大事了。一些满载着军官的汽车不断地开到总参谋部来，所有的部长们也都在那里。伊万·巴甫洛维奇把他所听到的那一切都告诉了我。那时是清晨两点半钟。团委员会的书记在那儿，于是我们就向他汇报情况，并且问他怎么办。

“他说道：‘把所有那些进进出出的人都逮捕起来！’于是我们就开始这样做。在一小时内，我们就抓住了许多军官和两名部长，立即把他们送往斯莫尔尼。可是军事革命委员会却没有准备，他们不知道如何处理。不久，从那边传来命令，叫我们把所有被捕的人统统释放，并且不要再逮捕任何人。好罢，于是我们只得亲自跑到斯莫尔尼去。我估计，我们足足在那边谈了一个钟头，他们才最后看出来这是战争。当我们再回到总参谋部的时候，已经是清晨五点钟了。那时绝大部分的军官们和部长们都已经逃之夭夭。不过我们还是抓到一些人，而卫戍部队已经全体出动了。……”

一名从瓦西里岛来的赤卫队队员，非常详细地描绘了他那个地区在那伟大的武装起义的日子里所发生的一切。他笑着说道：“我们那边没有一挺机关枪，而且我们也无法从斯莫尔尼方面得到这种武器。扎尔金德同志是区杜马中央局的委员，他猛然想起在区杜马中央局的会议室里放着一挺从德国人那边缴获过来的机关枪。于是，他和我以及另一位同志就跑到那里去。孟什维克和社会革命党人正在那儿开会。于是，我们就推开门，一直向他们走过去。当时他们围坐在桌子旁边——约有十二到十五人，而我们只有三个人。当他们看见我们的时候，他们就停止谈话，只是瞪眼看着。我们穿过那间屋子，把机关枪拆开；扎尔金德同志拿起一件，我拿起另一件。我们把机关枪扛在肩膀上大摇大摆地走出来——竟没有一个人哼一个字！”

“你们可知道冬宫是怎样被拿下来的？”第三个人这样问，他是一名水兵。“大约在十一点钟的光景，我们发觉涅瓦河的这一边已经没有什么士官生了。于是我们就破门而入，一个接着一个，或三五成群地顺着各个梯道爬上去。当我们爬到楼梯顶上的时候，那些士官生抓住了我们，并且缴了我们的械。然而我们的人还是继续不断地涌上来，这样逐渐增加，终于使我们占了多数。于是我们就转过来缴士官生的械……”

正在这时，指挥官走了进来——他是一个样子愉快的年轻准尉军官，有一只手吊着绷带，由于缺乏睡眠，眼圈很黑。他的目光首先就落在那个被逮捕的人身上，那个人马上开始进行解释。

指挥官打断了他的话，说道：“呵，对了！你就是星期三下午拒绝把总参谋部交给我们的委员会的委员之一：不过，公民，我们并不打算逮捕你。对不起了——”他打开门，挥手叫托尔斯泰伯爵出去。这时在场的有几个人，特别是那些赤卫队队员，嘀咕着表示不同意这样做，而那个水兵却洋洋自得地说道：“呶！你看怎样！我不是早说过的吗？”

这时有两个士兵引起了指挥官的注意。他们曾被选入要塞。卫戍部队的委员会，这时提出抗议，现在人家都吃不饱，而那些囚犯却和警卫人员吃着同样的伙食。“我们为什么要这样优待那些反革命分子呢？”

指挥官回答道：“同志们，我们是革命者，不是强盗。”他转过身来面对着我们。我们告诉他：目前谣传士官生正在受到苦刑拷打，而部长们的生命也危在旦夕。好不好让我们去看看那些囚犯，这样就可以使真相大白于天下——“

那年轻的军官显得有点不耐烦，说道：“不行！我不能再去惊动那些犯人了。刚才我不得已才把他们叫醒——他们竟以为我们是去屠杀他们的哩。……无沦怎样，绝大部分的士官生都已经被释放，其余的人明天也就可以出去了。”说完这番话，他就突然转过身去了。

“那么，好不好让我们和市杜马的代表团谈谈？”

指挥官正在给自己倒茶。他点点头，漫不经心地说道：“池们此刻还在外面大厅里呢。”

的确，代表团的人就站在办公室的门外面。在一盏油灯的微光卜，他们围着那位市长，非常激动地在谈论着。

我说道：“市长先生，我们是美国记者。请正式地把你们调查所得的结果告诉我们好吗？”

市长把他那道貌岸然的脸转向我们。

他慢吞吞地说道：“那些报道一点也不确实。除掉当那些部长们被带到这里来的时候发生过一些偶然事件以外，他们都受到了周到的照顾。至于那些士官生，没有一个人受到最轻微的伤害。……”

涅瓦大街上，在那午夜以后的黑洞洞的夜色中，一个看不见尽头的士兵纵队在快步前进。沙沙的脚步声踏破了深夜的沉寂——他们正在开往前线同克伦斯基作战。在那幽暗的偏僻街道上，有许多不开灯的汽车风驰电掣地来来往往。在方坦卡六号的农民苏维埃执行委员会总部里，在涅瓦大街某座大厦的一些房间里，在工程学校里，都有人在诡密地进行活动。市杜马大厦仍旧是灯火通明。……

在斯莫尔尼学院里，军事革命委员会正在极度紧张地进行工作，就象一架负荷过大的发电机，迸发出强烈的火花。……

[A] 这是法国资产阶级革命家丹东的话，意为“勇敢，再勇敢，永远勇敢！……”－译者

[B] 五马路是纽约市的一条繁华的大街。－译者

[C] 十七世纪时伊凡雷帝的残暴的侍卫。

[D] 见前面的《注释和说明》。

[E] 哥特人是日耳曼诸部族之一，分为东哥特与西哥特两大支，公元410年，西哥特人在罗马奴隶的策应下攻陷了罗马城。－译者


第七章 革命的前线

11月10日，星期六……

公民们！

军事革命委员会宣布：它决不容许发生任何破坏革命秩序的行为。……

凡属盗窃、抢劫、袭击和蓄谋屠杀，均将受到严厉的惩罚……

学习巴黎公社的榜样，军事革命委员会将毫不留情地对那些抢劫者或煽动破坏革命秩序的人进行镇压。……

全市一片宁静。没有发生一次拦路抢动，没有发生一次盗案，甚至也没有发生一次酗酒以后的殴斗。夜间，武装的巡逻队在那寂静的街道上往来巡逻。在街头巷尾，士兵们和赤卫队队员们蹲在一堆堆的篝火周围，欢笑着，歌唱着。白天，一大群一大群的人聚集在人行道上，倾听学生与士兵之间、商人与工人之间的滔滔不绝的热烈争论。

在街上，市民们彼此招呼着停下来交谈：

“哥萨克兵来了？”

“没有。……”

“最近有什么消息？”

“我什么也不知道。克伦斯基在哪儿？”

“他们说克伦斯基离彼得格勒只有八俄里了。……听说布尔什维克已经逃到阿芙乐尔号巡洋舰上去了，是真的吗？”

“他们是这样说的呵。……”

只有满墙的布告以及少数报纸在大喊大叫，但无非是些谩骂、呼吁、通令……

在一个巨大的布告栏里，贴着一张农民苏维埃执行委员会所发表的歇斯底里的宣言：

……他们（指布尔什维克）竟敢说他们得到农民代表苏维埃的拥护。他们竟敢说他们是代表农民代表苏维埃在讲话……

让俄国全体的劳动人民都知道吧：那完全是扯谎。全俄农民代表苏维埃执行委员会体现着全体劳动农民的意志，愤怒地驳斥这种谎言，说什么有组织的农民参加这种违反劳动人民意志的罪恶行径。……

下面是社会革命党士兵工作部的布告：

布尔什维克那种丧心病狂的企图已经到了崩溃的前夕。卫戍部队四分五裂。……政府各部门己停止工作，面包就要吃光了。除掉一小撮布尔什维克以外，各党各派的人都已经退出了全俄苏维埃代表大会。布尔什维克是孤立的。……

我们号召一切有理智的人，都团结在拯救祖国和革命委员会的周围，并且认真地准备着，等中央委员会一声令下，立即响应。……

在一张传单上，俄罗斯共和国临时议会又在喊冤叫屈：

由于受到刺刀的威逼，俄罗斯共和国临时议会不得不解散，并暂时停止开会。

那些篡夺者，尽管口头上说什么“自由和社会主义”，实际上却已经建立起一种专横残暴的统治。他们已经逮捕了临时政府的成员，封闭了报纸，占领了印刷厂。……我们必须把这个政权视为人民和革命的大敌；我们必须同这个政权进行斗争，并且推翻它。……

在尚未恢复其工作以前，俄罗斯共和国临时议会谨吁请俄罗斯共和国的公民们团结在……各地拯救祖国和革命委员会的周围。各地的拯救祖国和革命委员会正在组织力量，推翻布尔什维克，并建立一个能把这个国家引向召开立宪会议去的政府。

《人民事业报》上说道：

革命应当是全体人民的起义。……然而，我们这里是些什么人呢？不过是一小撮被列宁和托洛茨基欺骗的笨蛋罢了。……他们的那些法令和文告，只是给历史博物馆里增添一些可笑的资料罢了……

而《人民言论报》（人民社会主义者的机关报）则说道：

“工农政府”吗？那不过是黄梁一梦罢了！不论是在俄国或在我们的盟国，或甚至在我们的敌国，都不会承认这样的“政府”。……

资产阶级的报纸都已经暂时销声匿迹了。……

《真理报》上有一篇报道，记载新的全俄苏维埃中央执行委员会第一次会议的情形。这届新的中央执行委员会，现在就是俄罗斯苏维埃共和国的议会。农业人民委员米柳亭在会上说，农民苏维埃执行委员会已经决定在12月13日召开全俄农民代表大会。

米柳亭说道：“但是我们不能等待。我们必须得到农民的支持。我建议由我们来召集农民代表大会，并且立即召开……”左派社会革命党人也赞成这样做。新的中央执行委员会连忙起草了一篇《告俄国农民书》，并且选出一个五人委员会来实行这项计划。

关于分配土地的详细计划，以及关于工人监督生产的计划，都留待这些方面的专家们提出报告后再作决定。

会上宣读了并且通过了三项法令[1]：第一项是列宁所提出的《出版法令》，规定封闭所有一切煽动反抗或不服从新政府、煽动犯罪行为或故意歪曲事实真相的报纸；第二项是《关于延期缴纳房租的法令》；第三项是《关于建立工人民兵的法令》。此外还发布了一些命令，其中有一项是授权市杜马征用空着的房屋，另一项指示把到达终点站的货车上的货物卸下来，以加速生活必需品的分配，并腾出那急需使用的车辆。……

在两个钟点以后，农民苏维埃执行委员会就向俄国各地发出了下列的电报：

布尔什维克独断的组织，叫做“全国农民代表大会筹备处”，正在邀请所有各地的农民苏维埃派代表到彼得格勒来出席代表大会。……

农民苏维埃执行委员会谨此声明，它在过去和现在都一直认为：这时要把地方力量抽调到首都来开会，那对于各地准备进行立宪会议的选举是非常不利的，而立宪会议却是劳动人民和国家之唯一的救星。我们重申农民代表大会仍订于12月13日召开。

在市杜马里，人们紧张万状。军官们走进走出，市长正在和拯救祖国和革命委员会的领导人举行会议。有一名市议员，手里拿着一张克伦斯基所发布的传单跑进来。那是由一架飞机低飞到涅瓦大街上空，成百成千地投下来的。它恫吓着要对所有拒不降服的人进行可怕的报复，并命令士兵放下武器。立即在马尔斯广场上集合。

有人告诉我们，那位内阁总理已经占领了皇村，就在彼得格勒近郊，离市区只有五英里了。他将于明天进城——那只有几小时了。还有人说，那些同克伦斯基的哥萨克兵接触的苏维埃部队，已经投到临时政府那边去了。切尔诺夫在两军之间的某个地方，正在设法把那些“中立的”部队组织成一支力量，以制止内战。

他们说，市区的卫戍部队正在纷纷叛离布尔什维克，斯莫尔尼已经被放弃了。……所有的政府机关都已经停摆了。国家银行的职员们拒绝在斯莫尔尼派来的特派员的监督下进行工作，并且拒绝付款给他们。而所有的私营银行都已经关门了。政府各部门的工作人员都在罢工。甚至就在此时此刻，市杜马还有一个委员会在挨商店地募款，来支付那些罢工人员的薪金[2]。……

托洛茨基曾经跑到外交部去，命令那些职员把《和平法令》译成各国文字；有六百名职员向他当面辞职。……劳动部的人民委员施略普尼柯夫曾经下令叫他那个部里的所有工作人员于二十四小时以内回到自己的岗位上来，否则将撤掉他们的职位和享受养老金的权利；结果只有几名看门的仆人响应了他的号召。……粮食供应委员会的一些办事处工作人员，宁愿停工，也不服从布尔什维克的命令。……尽管答应给她们很高的工资并改善她们的工作条件，那些电话局里的女接线生却拒绝接通苏维埃总部的电话……

社会革命党已经投票决定，把该党所有那些仍旧留在全俄苏维埃代表大会里面的党员，以及所有那些参加武装起义的党员一律开除党籍。……

全国各地的消息纷至沓来：莫吉廖夫方面已经宣布反对布尔什维克。在基辅，哥萨克兵已经推翻了苏维埃，并且逮捕了所有领导武装起义的人。卢加城的苏维埃和三万名驻防军决定矢忠于临时政府，并且呼吁俄国全国人民都在临时政府的周围团结起来。卡列金已经把顿河流域所有的苏维埃以及职工会都驱散了，他的部队正在向北方移动。……

有一位铁路员工的代表说道：“昨天我们向全国各地发出电报，要求立即停止政党之间的战争，并且坚决主张成立一个社会主义者的联合政府。不然的话，我们将在明天晚上举行罢工。……明天早上，各党各派将开会讨论这个问题。看来布尔什维克是急于达成协议的。……”

“难道布尔什维克还能拖到明天早上吗！”那位满面红光而又矮胖的市政工程师笑着说。

我们来到斯莫尔尼——它并没有被放弃，而是比以前任何时期更加忙碌了。一大群一大群的工人和士兵跑进跑出，到处都站着双岗。在这里，我们碰见一些资产阶级以及“温和的”社会主义报纸的记者。

有一个《人民意志报》的记者大吵大嚷地说道：“把我们撵出来了！邦契·布鲁也维奇跑到记者室里来对我们下逐客令！并且说我们都是些特务！”于是所有的那些记者都异口同声地嚷道：“这简直是侮辱！这简克是暴行！新闻自由在哪儿！”

走廊中有好多张大桌子，上面堆着一大捆一大捆军事革命委员会所发布的宣言、命令和呼吁书。工人们和士兵们跑过来，很吃力地把这些文件搬到那等候在门口的汽车上去。

其中有一份文件说：

送上耻辱架！

当此俄国人民群众正在遭受苦难之际，孟什维克和他们的追随者以及右派社会革命党人却背叛了工人阶级。他们已经和科尔尼洛人，克伦斯基、萨文柯夫同流合污了。

他们正在翻印卖国贼克伦斯基的命令，并且在本市制造恐怖气氛，散步种种极端可笑的谣言，说那个叛徒已经得到神话般的胜利。……

公民们！不要想信那些荒谬绝伦的谣言。世界上决没有任何力量能打败人民的革命。……内阁总理克伦斯基及其喽啰们马上就会受到罪有应得的惩罚。

我们正在把他们送上耻辱架。他们既然想要把旧时代的锁链重新套在全体工人、士兵、水兵和农民的身上，那末我们就只好让他们受人民群众的憎恨了。他们永远也不能从他们身上冼清人民的义愤和蔑视。

让那些人民的叛徒去遭受耻辱和诅咒！……

军事革命委员会已经搬到顶楼十七号那个较大的房间里去办公了。门口有赤卫队在站岗。房间里面隔着一排栅栏，栅栏外面那点地方挤满了许多穿得很讲究的人。他们表面上毕恭毕敬，内心里却是杀气腾腾的。他们都是些资产阶级分子，是来申请汽车执照或出境证的，其中有许多外国人。……毕尔·沙托夫和波得斯正在值班。他们把一切其他的事务都搁了下来，将刚刚出版的新闻简报读给我们听。

第一七九后备团表示一致拥护新政府。普锑洛夫船坞的五千名码头工人向新政府致敬。职工会的中央委员会表示热烈拥护。驻扎在雷维尔港的卫戍部队和舰队选出了军事革命委员会，并且要派兵来支援。普斯科夫和明斯克均已在军事革命委员会的控制之下。察里津、顿河上的罗斯托夫、切尔诺哥尔斯克、塞瓦斯托波尔等地的苏维埃都向新政府致敬。……芬兰师以及那新选出来的第五军和第十二军的委员会都表示效忠新政府。……

从莫斯科传来消息，那里的局势还不稳定。军事革命委员会的部队已经占领了该城的战略据点；驻防在克里姆林宫的两个连队已经反正到苏维埃这边来了，但兵工厂却仍旧掌握在李亚伯采夫上校和他的士官生手里。军事革命委员会要求发给工人武器，双方进行了谈判。然而今天早上，李亚伯采夫上校突然向军事革命委员会提出最后通牒，要求苏维埃部队投降并解散军事革命委员会。于是双方发生了战斗。……

在彼得格勒，总参谋部立即归顺了斯莫尔尼方面的特派员。中央舰队委员会拒不服从，于是德宾科和一连喀琅施塔得的水兵对之进行了冲击，现在已经成立了一个新的中央舰队委员会，它得到波罗的海舰队和黑海舰队的拥护。……

然而，在所有这一切令人欣慰的胜利后面，人们仍忐忑不安，有一种不祥的预感。克伦斯基统率下的哥萨克兵正在迅速推进，他们拥有大炮。工厂委员会的书记斯克雷普尼克拉长了他那发黄的脸告诉我，哥萨克有一整个军出动，但是他用狠狠的语气继续说道：“我们要和他们决一死战，他们永远不会捉到我们的活人！”彼得罗夫斯基疲倦地笑道：“也许明天我们就可以睡眠了——长眠了。……”那面容消瘦、留着红胡子的洛佐夫斯基说道：“我们有什么获胜的机会呢？我们孤立无援。……是以乌合之众去抵御训练有素的士兵呵！”

彼得格勒的南方和西南方各地苏维埃在克伦斯基的攻势面前纷纷逃遁，而那些驻扎在加特契纳、巴甫洛夫、皇村的卫戍部队又陷于四分五裂——其中有半数主张保持中立，其余的少兵则由于没有军官，正在极端混乱的状态中向首都方面撤退。

在斯莫尔尼的各厅里，人们正在张贴下列的布告：

11月10日上午八时发自红村

仰各地部队参谋长、总指挥、指挥员，以及军民人等一体周知：

前内阁总理克伦斯基斯向各地军民等发出一份故意混淆视听的电报，伪称彼得格勒的革命部队已经自动缴械并加入前临时政府（叛逆的政府）的军队，还说军事革命委员会已经下令叫士兵们撤退。自由人民的部队是既不会撤退也不会投降的。

我们的部队之所以撤离加特契纳，是为了避免与那些被引入歧途的哥萨克兄弟们发生流血冲突，并选择更为有利的阵地。目前我军的阵地是如此的坚固，纵然克伦斯基及其喽啰们再增加十倍的兵力，也丝毫没有理由要感到忧虑。我军士气极为旺盛。

彼得格勒安然无恙。

彼得格勒市及彼得格勒地区卫戍司令
穆拉维约夫中校

当我们刚要离开军事革命委员会的办公室时，安东诺夫走了进来。他手里拿着一张纸头，脸色象死人一样苍白。

他说道：“把它发出去！”

给各区工人代表苏维埃和工厂委员会

命 令

克伦斯基统率下的科尔尼洛夫匪帮，正在逼近通达首都的要冲。我们已经发出一切必要的命令，要毫不留情地粉碎反革命分子反对人民及其胜利成果的企图。

革命的军队和赤卫队需要工人们立即起来大力支援。

我们命令所有各区的工人代表苏维埃和工厂委员会：

（1）尽一切可能发动最大数量的工人来挖掘战壕，建筑街垒，并增设铁丝网。

（2）不论什么地方，如果为了完成此项任务而有必要在工厂中停工，那末就立即停工。

（3）必须把所有一切可以得到的普通铁丝和带刺铁丝，以及所有一切挖掘战壕和建筑街垒的工具都征集起来。

（4）拿起一切可以得到的武器。

（5）必须遵守最严格的纪律，每一个人都必须准备用一切方法来支援革命的军队。

彼得格勒工兵代表苏维埃主席
人民委员：列昂·托洛茨基
军事革命委员会主席
总司令： 波德沃依斯基

当我们从斯莫尔尼走出来的时候，外面阴云密布。天色昏暗。在那灰白色的天弯下，四面八方工厂的汽笛都在嘶鸣。那是一种凄厉的惊心动魄的声音，充满着凶恶的预兆。从工厂里，成千成万的男女工人蜂拥而出；从人声嘈杂的贫民窟里，倾泻出成千成万衣衫褴褛和受尽了苦难的人们。红色的彼得格勒在危殆中！哥萨克兵就要来了！工人们浩浩荡荡地穿过穷街陋巷，从南方和西南方朝着莫斯科门走去。他们之中有男子、妇女和儿童，大家都背着枪，扛着铁镐、铁锹和一锩锩的铁丝网，他们的工作服上缠着子弹带。……在历史上还从来没有见过一个城市曾经涌现出这样人山人海的自觉自愿的群众呵！他们象汹涌澎湃的怒潮一样，一浪推着一浪向前迈进，其中还夹着一些士兵的队伍、大炮、大卡车、马车——革命的无产阶级正在用他们的胸膛来保卫这工农共和国的首都！

斯莫尔尼门口停着一辆汽车。有一个身材瘦弱的人，带着一副很深的近视眼镜，眼睛通红，说起话来简直是声嘶力竭。他倚住汽车的挡泥板站在那儿，双手插在那件破大衣的口袋里。还有一个躯体魁梧、满脸络腮胡子的水兵，他有一双青年人的神采奕奕的眼睛，在急躁不安地踱来踱去，心不在焉地玩弄着他那从不离手的一支大型纯钢左轮手枪。这两个人就是安东诺夫和德宾科。

有几个士兵设法把两架军用自行车绑在汽车的踏板上。那位司机拼命反对；他说，这样会损伤汽车上的喷漆。不错，那位司机是一名布尔什维克党人，而这辆汽车是从资本家那儿征用过来的。不错，自行车是准备给传令兵用的。然而他那司机的职业自尊心却反对这样做。……于是那两架自行车就被撇了下来。……

陆军人民委员和海军人民委员要到革命的前线去视察。哪里是前线，他们就到哪里。我们能跟他们一道去吗？当然不行罗！汽车上只能坐五个人——两位人民委员，两名传令兵，一名司机。可是，有一个我所熟识的俄国人，名叫特鲁西什科，却不慌不忙地溜进汽车并且坐了下来。任便人们怎样说，总不能把他从车上撵下来？……

我想，我们没有理由怀疑特鲁西什科所说的关于那次旅途上的情形。当他们的汽车开到苏伏洛夫大街时，有一个人提到食物问题。他们也许要在郊外过三四天，而在乡区食物供应是很差的。他们把车子停下来。然而钱呢？陆军人民委员找遍了他的口袋，身上连一个戈比都没有。海军人民委员也一文不名。司机更是囊空如洗。于是特鲁西什科掏钱买了食物。……

当他们的汽车刚刚开到涅瓦大街时，一只轮胎爆炸了。

“我们怎么办呢？”安东诺夫问道。

“另外征用一辆汽车！”德宾科挥舞着他手中的左轮枪，这样建议。于是安东诺夫站在大街中央，做手势叫一辆正在经过这里的汽车停下来，那开车的是一名士兵。

“我要用这辆车子。”安东诺夫说。

“不能给你！”那士兵干脆拒绝。

“你知道我是谁？”安东诺夫掏出他的身分证，那上面写明他被任命为俄罗斯共和国全体陆军的总司令，无论什么人都必须无条件地服从他。

“哪怕你就是魔王也没有用！”那士兵恼火地说道。“这辆汽车属于第一机关枪团，我们用它来装运弹药。你不能征用这辆汽车。……”

这一场僵局，总算由于一辆打着意大利国旗的破旧出租汽的出现而解决了。（在兵荒马乱的时候，私人汽车多以外国领事馆的名义登记，以避免被征用。）他们从那辆汽车里把一个穿着珍贵皮外套的肥胖公民揪了出来，坐上去继续向前进发。

出城约十英里，到了纳尔瓦镇，安东诺夫召见赤卫队的指挥员。他被引导到这个市镇的尽头去视察，那边有几百名工人已经掘好了战壕，正在准备迎击哥萨克兵。

安东诺夫问道：“同志，这里一切都好吧？”

指挥员答道：“同志，这里一切都非常好。部队的士气很旺盛。……不过有一件事——我们没有弹药。……”

安东诺夫告诉指挥员：“在斯莫尔尼有二十亿发子弹，我给你一道命令去领罢。”他摸摸他的口袋，问道：“谁有纸头？”

德宾科身边没有纸，传令兵也没有。于是特鲁西什科不得不把他的记录本递上去。……

安东诺夫又喊道：“真见鬼！我没有铅笔！谁有铅笔？”不用说，在那一群人里面，只有特鲁西什科有一支铅笔。……

我们这些被留在后面的人，只好乘火车到皇村车站去。当我们经过涅瓦大街时，看见赤卫队正在开往前线。他们都是全副武装，有些人步枪上安着刺刀，有些人却没有。冬天的白得很短，苍茫的暮色正在降临。他们昂首阔步地踏过那冰冷的泥泞街道，不整齐地排成四列纵队前进，没有乐队，也没有军鼓。他们队伍前面飘扬着一面红色的大旗，那上面雄浑地写着金黄色的大字：“和平！土地！”他们都是些青年小伙子。脸上充满了男儿效命疆场的表情。……人行道上的人群默不作声，怀着仇恨的心，用一种又是害怕又是轻蔑的眼光望着赤卫队开过去。

在火车站上，没有一个人知道究竟克伦斯基在哪甩，也没有一个人知道究竟什么地方是前线。然而，火车只通到皇村为止。……

在我们所坐的那节车厢里，挤满了使用月季票的旅客和回家去的乡村居民，他们随身带着行李包袱和晚报。大家所谈的都是关于布尔什维克武装起义的事。然而在车厢外面，任何人都看不出内战正在把伟大的俄罗斯分裂为两个阵营，也看不出我们这一列火车就是开往战区去的。透过窗子，在愈来愈暗的夜色中，我们看见大群的士兵正沿着那泥泞的道路朝进城的方向走去，他们挥舞着手中的武器，在高谈阔论。在旁边的支线上停着一列货车。上面挤满着士兵，被一大堆一大堆的篝火照得很亮。这就是所能看到的一切：在我们背后，在那广阔的地平线上。彼得格勒市的万家灯火冲淡了夜色。在远处有一辆电车蜿蜒而行，那是开到很远的郊区去的。……

皇村车站上平静无事，到处都有三五成群的士兵站着，他们低声细语，并且用一种焦急不安的神情注视着通往加特契纳镇的空寂的铁轨。我和他们之中的某些人攀谈起来，问他们是拥护哪一方面的。其中有一个士兵说道：“嗨，我们也搞不清究竟谁是谁非。……毫无疑问，克伦斯基是一个奸细，然而我们总认为俄国人不应当残杀俄国人呵。”

在站长办公室里有一名身材高大、性情爽朗、满脸胡子的普通士兵，臂上带着团委员会的红臂章。我们从斯莫尔尼方面所领来的证件立即使他肃然起敬。他显然是站在苏维埃这方面的，但也有点茫然不知所措。

“两小时以前赤卫队还在这里，不过他们又走了。今天早上曾经有一名特派员到这里来，不过当哥萨克兵到来的时候他就回彼得格勒去了。”

“那末，哥萨克兵到过此地吗？”

他用一种忧郁的神情点点头，说道：“这里曾经发生过一次战斗。哥萨克兵今天早上打过来，他们俘虏了我们两三百人，并且杀害了约二十五人。”

“目前哥萨克兵在什么地方？”

“噢，他们没有打到这么远。我不知道他们确实在什么地方。总是在那个方向……”他模模糊糊地向西边挥了一挥手。

我们在车站饭店吃晚饭——那是一餐上好的饭，比在彼得格勒所能吃到的又便宜又可口。在我们旁边坐着一位法国军官，他是刚刚从加特契纳镇步行回来的。他说那边一切都平静无事，克伦斯基控制着那个市镇。接着他又说道：“啊，这些俄国人真是别出心裁！这是什么样的内战！什么都有，就是没有战斗！”

我们闯到街上去看看。就在车站门口。有两名士兵拿着安上刺刀的步枪在站岗。他们周围聚集着约一百名商人、政府官员和大学生。这些人气势汹汹地对士兵们大吵大嚷，肆意谩骂。那两名士兵就象是受到冤屈的小孩一样，感到很尴尬和委曲。

有一个高身材的青年，穿着大学生制服，带着傲慢的发情，在带头向士兵们进行攻击。

他用一种盛气凌人的语调说道：“我想。你们会认识到，拿起武器来残杀你们的兄弟，你们就成了被卖国贼和杀人犯所利用的工具了，是吗？”

那士兵一本正经地答道：“哦，老兄，你不懂得呵！难道你不知道：世界上有两个阶级，无产阶级和资产阶级。我们是——”

大学生粗暴地打断了士兵的话，说道：“哦，这些蠢活我都听厌了！象你们这样一群无知的农民，不知从什么人的嘴里学了几个新名词，然而你们并不知道那些名词的涵义。你们就象一群学舌的鹦鹉，不过是随声附和罢了！”那群人哄笑了起来。大学生又继续说道：“我是一个马克思主义的研究者。我老实告诉你，你们正在为之奋斗的并不是什么社会主义。这不过是明显亲德的无政府主义。”

那士兵急得额头上直流汗，答道：“哦，是的，我晓得。你是一位受过教育的人，那很容易看出来，而我却不过是个老粗。但就我看来——”

大学生又用轻蔑的口吻抢着说道：“我想，你以为列宁是无产阶级的真正朋友吧？”

那士兵被逼得很难过，答道：“是的，我是这样认为的。”

大学生说道：“那末，我的朋友，你知道不知道列宁是由德国用一辆密封着的火车送回来的？你知道不知道列宁从德国人那边领取金钱？”

那士兵倔强地答道：“那些我不太清楚。但就我看来，列宁所说的就是我所要听的，而所有的普通人民也都和我一样。目前存在着两个阶级，资产阶级和无产阶级——”

大学生说道：“你是一个傻瓜！我的朋友，我为了搞革命活动，曾经在施吕塞尔堡坐过两年监牢，那时候你还在枪杀革命者并且高唱《上帝保佑沙皇》呢！我的名字叫瓦西里·格奥尔基维奇·帕宁。你听说过关于我的事吗？”

那士兵谦卑地答道：“对不起，我从来没有听说过关于你的事。不过我不是一个受过教育的人。你也许是一位大英雄。”

大学生用充满了自信的口吻说道：“我是的。而且我是同布尔什维克誓不两立的。布尔什维克正在毁灭着我们的俄罗斯，正在毁灭着我们争取自由的革命。关于这一点，你现在怎么解释？”

那士兵搔着头，带着搜索枯肠的苦脸，说道：“我根本就解释不了。就我看来，事情是十分简单的——不过我没有受过多少教育。看来只有两个阶级，无产阶级和资产阶级——”

大学生咆哮道：“你又来死背你那一套愚蠢的公式了！”

那士兵毫不动摇地继续说道：“——只有两个阶级。无论什么人，不是站在这一边，就是站在那一边……”

我们顺着街道走过去，沿途只有几盏稀疏的街灯，行人寥落。整个的市镇都浸沉在一种紧张肃穆的气氛中——就象天堂与地狱之间的炼狱，就象是政治上的真空地带。只有理发店灯火通明，挤满了顾客；而在公共浴室的门口，人们排成长长的队伍，因为那是星期六的晚上，所有的俄国人都要沐浴和洒香水。我一点也不怀疑，就在这些洗澡和理发的地方，苏维埃的部队和哥萨克兵是混杂在一起的。

我们愈走近皇家花园，街道上就愈是空寂无人。一位很畏缩的神甫在给我们指明到苏维埃办公厅的道路后，就很快地跑开了。苏维埃办公厅设在大公爵府邸中的一排厢房里，正对着皇家花园，那时已经关门落锁，窗户里没有一丝灯光。有一名士兵逍遥自在地站在那儿，双手放在裤顾上。他用一种阴沉而怀疑的眼光上上下下地打量我们，说道：“苏维埃在两天以前就已经搬走了。”我们问：“搬到什么地方去了？”那士兵只是耸耸肩膀说：“不知道！”

我们又向前走了一段路，看见一座灯火辉煌的大厦。从那里面，传来一阵叮叮咚咚的声音。当我们正在踌躇着要不要进去的时候，有一个士兵和一个水兵手搀着手从街上走过来。我掏出从斯莫尔尼领来的通行证给他们看，并且问道：“你们是不是站在苏维埃方面的？”他们默然不答，只是用一种吃惊的神情面面相觑。

那水兵指着那座大厦问道：“那边在做什么？”

“我不知道。”

那士兵小心翼翼地伸手把门推开一道缝，那里面是一座大厅，台上挂着帷幕，点缀着一些常绿树的枝叶，台前摆着一排排的椅子。人们正在布置舞台。

有一个矮矮胖胖的妇人走出来，她手中拿着一个小铁锤，嘴里衔满了钉子，问道：“你们来干吗的？”

那水兵慌慌张张地说道：“今天晚上演戏吗？”

那妇人声色俱厉地答道：“星期天晚上是不公开的业余演出。你们走开些吧！”

我们试图和那个士兵和那个水兵攀谈，然而他们似乎有些戒惧和不快，很快就消失在漆黑的夜色中了。

我们沿着那宏大而幽暗的皇家花园的边缘，向皇宫走去。在夜色中，隐隐约约看到花园里那些设计精巧的亭台和装饰华美的桥梁，喷泉里飞溅着雾蒙蒙的水花。走到一个地方，那边有一只造型奇特的铁铸天鹅，不断地从一个人工挖的洞穴里喷出水来。我们突然发觉有人在监视我们。抬头一看，只见有六七名身材魁梧、全副武装的士兵站在一个长着杂草的台坪上，正用一种阴沉沉的、怀疑的眼光盯住我们。我爬上台坪到他们那边去，问道：“你们是些什么人？”

“我们是警卫人员。”其中有一个士兵回答说。他们看上去都疲惫不堪。因为许多星期以来，他们一直都是成天成夜地进行讨论和争辩，无疑是非常劳累了。

“你们是克伦斯基的部队还是苏维埃的部队？”

他们用一种不安的神情面面相觑，沉默了一会儿。接着，那士兵说道：“我们是中立的。”

我们穿过那巍峨的叶卡待林娜宫的拱门，走进宫院禁地，问指挥部在哪儿。在那弧形的自色厢房的门口站着一名哨兵，他说指挥员就在里面。

在一间华美的、洁白的格鲁吉亚式屋子里，一个两面壁炉把屋子不等分地分成两部分，有一群军官正站在那儿很激动地谈论着。他们都是面色苍白，精神涣散，显然缺乏睡眠。其中有一位白胡子的老头儿，他那军服上挂满着勋章，人们称他为上校。我们掏出从布尔什维克那里领来的证件给他看。

他似乎很吃惊，“你们怎么能活着跑到这儿来？”他彬彬有礼地问道。“此刻在街上走动是非常危险的。皇村的政治气氛非常紧张。今天早上发生过一次战斗，明天早上还要发生战斗。克伦斯基将于明天八点钟进入城镇。”

“哥萨克兵在什么地方？”

“大约离这儿一英里，在那个方向。”他把手挥动了一下。

“你们会保卫这个市镇吗？”

“呵，那可不是的。”他笑着说。“我们是为克伦斯基守住皇村的。”我们的心沉了下去，因为我们的通行证上写得明明白白，说我们是彻底革命的。上校清了一清嗓子，继续说道：“至于你们的这些通行证，万一你们被抓住的话，你们的性命就难保了。所以，如果你们要看看战斗的情形，我可以给你们一道命令，住到军官饭店里去；如果明天早上七点钟你们再到这儿来，我可以给你们发新的通行证。”

“这样说来，你是拥护克伦斯基的了？”我们说。

上校踌躇了一下，说道：“唉，也不完全是拥护克伦斯基。你知道，在卫戍部队里面，绝大部分的士兵都是布尔什维克；在今天早上打过一仗以后，他们都带着大炮朝彼得格勒的方向撤走了。你可以说，在士兵之中没有一个人是拥护克伦斯基的；不过在他们里面，也有一些人是根本不愿作战的。军官们几乎都投到克伦斯基的部队里去了，否则就是干脆逃之夭夭。哼！正如你所了解的一样，我们目前是处在一种最困难的境地呵。……”

我们认为皇村不会再发生什么战斗，所以决定回彼得格勒。上校很客气，派他的传令兵护送我们到车站。那个传令兵是俄国南方人，父母都是来自法国的移民，居住在比萨拉比亚。他一路上反复说道：“唉！我倒不在乎军队生活的危险和艰苦，只是我已经离家这样久，有三年没有见到我的妈妈了。……”

我们坐在火车上风驰电掣地穿过那寒冷的黑夜，朝彼得格勒的方向进发。在窗子外面，我瞥见一群群的士兵在围着火堆取暖，指手画脚地谈论着；一长串的装甲车停在十字路口，驾驶员把身子伸在炮塔外面，互相大声地呼唤着。……

在这动荡不安的夜晚里，一队队失去领导的士兵和赤卫队在那寒风刺骨的原野土流动着。他们之间时面发生冲突，时而又混杂在一起。而军事革命委员会的特派员则忙着从这一群人里面跑到那一群人里面，竭力要把他们组织起来进行保卫战……

回到彼得格勒，只见兴奋的人群象潮水一样在涅瓦大街上挤来挤去。有什么大事就要发生了，人们正在期待着。从华沙车站那边，远远地传来了隆隆的炮声。在士官学校里。人们正在疯狂地进行活动。市杜马的议员们从这个军营跑到那个军营，辩论着，恳求着，描述着种种骇人听闻的关于布尔什维克暴行的传说——什么在冬宫里屠杀士官生呀，什么强奸女兵呀，什么在市杜马前面枪伤少女呀，什么杀害图曼诺夫亲王呀，如此等等……在市杜马大厦的亚历山大大厅里，拯救祖国和革命委员会在举行特别会议，特派员来来去去，忙得不亦乐乎……所有那些从斯莫尔尼被赶出来的新闻记者也都在这儿，个个显得兴高采烈，他们都不相信我们关于皇村情况的报道。因为大家总以为皇村是在克伦斯基手里，而此刻哥萨克兵已经打到普尔科夫镇了。拯救祖国和革命委员会正在选举出一个代表团，准备明天清晨在车站上恭迎克伦斯基。……

有一名记者私底下告诉我一项极其机密的消息，说反革命分子将于半夜时分开始暴动。池掏出两张文告给我看，其中一张是由郭茨和波尔科夫尼科夫签署的，命令士官学校的全体员生、医院里痊愈了的伤兵和乔治十字勋章获得者一律动员起来准备作战，并等候执行拯救祖国和革命委员会的命令；另一张是由拯救祖国和革命委员会本身颁发的，原文如下：

告彼得格勒居民书！

同志们，工人们，士兵们，革命的彼得格勒的公民们！

布尔什维克一方面在前线上呼吁和平，但另一方面却在后方煽动内战。

不要听从他们那些挑拨离间的谰言！

不要挖掘战壕！

拆毁那些卖国贼所筑成的街垒！

放下你们的武器！

士兵们，回到你们的营房里去！

如果在彼得格勒发生战争——那就是宣布革命事业的死刑！

为了自由、土地与和平，请你们在拯救祖国和革命委员会的周围团结起来！

当我们离开市杜马大厦时，看见一群赤卫队队员正在那昏暗的空寂无人的街道上昂首前进，他们的表情很严肃，具有一种一往无前的气概。他们押着十二三个俘虏——都是哥萨克委员会地方支部的委员，他们是正在指挥部中策划反革命阴谋时被赤卫队当场逮捕的。……

有一名士兵，带着一名提着浆糊桶的小男孩，正在张贴巨幅的醒目的布告：

鉴于目前的形势，兹宣布彼得格勒城及其近郊进入戒严状态。在未颁发新的命令以前，严禁在街头或露天举行任何集会。

军事革命委员会主席 尼·波德沃依斯基

当我们走回寓所时，一路都是嘈杂的声音——汽车的咧叭声、人的喊声、远处传来的枪声。全城动荡不安，人们警醒着。

天色微明，正当警卫人员换班的时刻以前，有一群士官生乔装做谢米诺夫团的士兵，来到电话局。他们侦得布尔什维克所使用的口令，所以没有引起任何怀疑就接过了警卫的班。几分钟之后，安东诺夫到那边去视察。他被那批士官生所劫持，拘禁在一个小房间里。当换班警卫开到时，受到士官生开枪射击，结果有几名战士被打死。

反革命已经开始动手了。……


第八章 反革命

第二天早晨，11月11日，星期天，哥萨克兵进驻皇村，克伦斯基[1]本人骑着一匹白马，所有的教堂都鸣钟庆祝。皇村外边有一座小山，站在山顶上，就可以看到在那莽莽苍苍的平原上横卧着一片灰蒙蒙的首都，看到那些金色的尖塔形建筑物和五光十色的圆屋顶。而再向远看，就是那深蓝色的芬兰湾。

本来并没有发生什么战斗。然而，克伦斯基却犯了一个致命的错误。早晨七点钟，他下令皇村的第二步兵团放下武器。士兵们答道，他们将保持中立，但却不愿解除武装。克伦斯基硬要他们在十分钟之内服从命令。这就激怒了那些士兵；因为八个月以来，他们一直都是用委员会的方式自己管理自己的，而且这种命令具有旧政权的味道。……几分钟之后，哥萨克炮队开炮轰击第二步兵团的营房，打死了八个人。从那一瞬间起，皇村就再也没有什么“中立的”士兵了。……

彼得格勒被一阵阵的枪声以及士兵们进军的嚓嚓脚步声所惊醒。在那彤云密布的天穹下，寒风凛烈，大概是要下雪了。在黎明时分，军人饭店和电报局曾经一度被大批的士官生所占领；经过流血的斗争，才又收复过来。水兵们包围了电话局，他们伏在海洋大街中间那些用铁桶、箱子和铅皮所砌成的街垒后面，或者藏在哥罗霍夫和伊萨克也夫广场的角落甩，只要看见有活动的东西就开枪射击。偶尔有一辆挂着“红十字会”旗子的汽车驶进驶出，水兵们不加阻拦，放它开过去。

当时艾伯特·里斯·威廉斯 [A] 在电话局里，他曾经亲自跟那辆挂着“红十字会”旗的汽车跑出来一趟。在表面上，那辆汽车好象是装满着受伤的人。然而它在市内兜了几个圈子，就从偏僻的小路驶往米海依洛夫士官学校，那是反革命分子的大本营。有一名法国军官站在士官学校的院子里，他似乎就是发号施令的人。……就是用这种方法，弹药和给养被运往电话局。当时总有几十辆这种伪装的救护车，专门为士官生传递消息，运送军火。

有五、六辆本来属于那被解散了的英国装甲师团的装甲车，这时落在他们的手里。当路易丝·布赖恩特 [B] 正在走过伊萨克也夫广场时，有一辆装甲车从海军部那边开过来，驶向电话局。在果戈理大街的拐角上，就在布赖恩特跟前，那装甲车停住了。一些埋伏在木头堆后面的水兵开始对它射击。那装甲车炮塔上的机关枪转动了一下，随即不分青红皂白地向那些木头堆和人群喷射出雨点般的子弹。就在布赖恩特女士所站立的那个拱道里，有七个人被打死，其中有两个是小男孩。突然间，水兵们大喝一声，从木头堆后面纵身跃出，冒着枪林弹雨冲上去，他们围住那个庞然大物，呼喊着，一次又一次地用刺刀往那装甲车的枪眼里戳。……那个驾驶员假装做受伤的样子，水兵们就放他走了。然而那个驾驶员却跑到市杜马去，编造了许多关于布尔什维克暴行的谎言。……在那些被杀死的人里面，有一名是英国军官。……

后来，报纸上报道，有另外一名法国军官在一辆士官生的装甲车里被捉住，并且被解住彼得巴甫洛夫要塞去了。法国大使馆马上否认这项消息，然而，有一个市议员却告诉我，他曾经亲自设法使那个法国军官得到释放。……

不管各协约国大使馆的官方态度如何，在那些日子里，个别的法国军官和英国军官是积极参与反革命暴乱的。他们甚至给拯救祖国和革命委员会的行动会议出谋献策。

整整一天，在市区的每一个角落里都发生着士官生与赤卫队之间的遭遇战以及装甲车与装甲车之间的战斗。……或近或远，到处都听见排枪声、冷枪声和呼啸的机枪声。商店里的铁窗板都已经关上了，但仍旧在做生意。甚至电影院还照常上演，虽然外面关了灯，但里面却挤满着观众。电车还在行驶。电话也完全畅通；当你叫接总机时，在耳机里可以清晰地听到枪声。……斯莫尔尼方面的电话线已被割断，但市杜马和拯救祖国和革命委员会却同所有的士官学校和进驻皇村的克伦斯基保持着经常的联系。

清晨七点钟，有一队一士兵、水兵和赤卫队来到弗拉基米尔士官学校，要求那些士官生在二十分钟以内放下武器。这项最后通牒被拒绝了。一小时以后，士官生准备突围而出，但却被从格列别茨克大街和波尔绍伊大街拐角上猛烈的齐射赶了回去。苏维埃部队把那座学校的建筑物团团围住，并且向它开火；有两辆装甲车往来巡逻，用机关枪对它扫射。那些士官生打电话求救。哥萨克兵回答说，他们不敢出来，因为有大批的水兵用两门大炮控制了他们的营房。巴甫洛夫士官学校也被包围了。而绝大部分米海依洛夫士官学校的士官生又都在街头上作战。……

在十一点半钟的时候，苏维埃部队又调来三门野战炮。他们再一次要求士官生缴械投降。苏维埃的代表们打着白旗去进行谈判，却遭到士官生的射击，有两名代表中弹毙命。于是从这时起，就开始了真正猛烈的炮击。那士官学校的墙垣上，被打穿许多巨大的窟窿。那些士官生犹在作困兽之斗；赤卫队象汹涌澎湃的浪潮一样，猛攻猛打，但又在密集的火力下被迫后退。……克伦斯基从皇村打电话来，拒绝同军事革命委员会进行任何谈判。

苏维埃部队由于遭到挫折和死伤累累而怒不可遏，他们以猛烈的炮火轰击那已经被打得百孔千疮的建筑物。甚至连他们自己的军官都无法阻止这种可怕的炮击。有一位从斯莫尔尼派来的特派员基里洛夫，想阻止他们这样做，而他们就威胁着要揍他。赤卫队的热血沸腾起来了。

在下午两点半钟的时候，士官生扯起了自旗；他们说，如果能保障他们的生命安全，他们就投降。这一点被接受了。于是，数以千计的士兵和赤卫队队员大喝一声，一涌而上，从窗子、大门以及墙上的炮弹窟窿里猛冲进去。在还没有来得及制止以前，就有五名士官生被打死和戳死。其余的约两百名士官生，被护送到波得巴甫洛夫要塞。他们是被一小批一小批地押走的，以免引起人们的注意。但在路上，有一群人袭击了其中的一批，又杀死八名士官生。……在这次战斗中，赤卫队队员和士兵牺牲了一百多人。……

两小时以后，市杜马得到电话通知，说乘胜而进的苏维埃部队正在向工程技术学校进军。有十二三个市议员，马上挟着拯救祖国和革命委员会刚刚发表的宣言去散发，其中有几个人就这样一去不复返了……所有其他的士官学校都没有抵抗地投降了，而那些士官生都安全地被送往彼得巴甫洛夫要塞和喀琅施塔得海军根据地。……

一直到下午，有一辆布尔什维克的装甲车开到。而水兵们又猛力攻打，最后才拿下了电话局。那些吓得魂不附体的电话女接线生跑来跑去，叽叽喳喳地乱吵乱嚷；那些士官生则从他们制服上撕下一切显著的标志，其中有一名士官生情愿把一切的东西都给威廉斯，来换取他身上的那件外套，以便化装潜逃。……“他们会屠杀我们的！他们会屠杀我们的！”那些士官生这样嚷道，因为他们之中有许多人都曾经在冬宫立下誓言，说不再拿起武器来反对人民。威廉斯提议，如果他们把安东诺夫释放出来，那末他愿意出面调停。这一点马上就谈妥了。安东诺夫和威廉斯对那些胜利了的、由于死伤了许多同志而怒不可遏的水兵们进行说服，于是，那些士官生又一次地被释放了。……只有少数几名士官生，他们惊慌万状，想从屋顶上逃走或躲在阁楼上，结果被发现，摔到街上去了。

疲乏的、流着血的、胜利了的水兵们和工人们涌进电话局的接线室，一见那里有那么多漂亮的女接线生，他们都陷于窘境，又笨手笨脚地往后退。没有一个女接线生受到伤害，也没有一个受到侮辱。她们吓得挤在屋子的角落里。后来，她们发觉自己很安全，于是就吐露出她们的怨恨：“呸！这些肮脏而无知的人！这些蠢货！”……水兵和赤卫队队员很尴尬。那些女接线生尖声叫着：“畜生！猪锣！”她们怒气冲冲地披上了大衣，戴上了帽子。当她们替她们那些勇敢而年轻的保卫者——士官生搬运子弹、包扎伤口的时候，那是多么富于浪漫情调呵！那些士官生，其中有许多都出身于贵族豪门，正在为他们可爱的沙皇复位而战斗呢！而现在的这些人却不过都是些普通工人。农民、“群氓”呵。……

军事革命委员会的矮小的特派员维什尼亚克，想劝那些电话女接线生留下来工作。他热情而有礼地说道：“电话局过去是控制在市杜马手里的，你们的待遇很坏。你们每月只拿六十个卢布，而每天却必须工作十小时以上。……从现在起，一切都要改变了。政府准备把电话局交给邮电部管辖。你们的工资马上就要增加到一百五十个卢布，而你们的工作时间还要缩短。作为工人阶级的成员，你们会感到高兴——”

作为工人阶级的成员！真是的！他是不是以为在这些畜生和我们之间有什么共同的东西呢？要我们留下来工作吗？哪怕他们就是给一千个卢布，我们也不会留下来的！……那些女接线生带着傲慢和怨恨的情绪，离开了电话局。……

电话局的雇员、线路工人和杂役人员都留下来了。然而，最重要的还是电话，接线室里总得有人工作呵。……只有五六名懂得技术的女接线生留了下来。于是征求志愿人员，约有一百名水兵、士兵和工人响应了号召。那六名女接线生忙来忙去，指导着，帮助着，斥责着。……这样，工作时而停顿，时而发生故障，但总算勉勉强强地进行着，电话线又慢慢地开始发出嗡嗡的声音。首先第一件事就是把斯莫尔尼同各兵营和各工厂之间的电话线连接起来，第二件事就是切断市杜马和各士官学校的对外联系。……及至黄昏时分，胜利的消息已传遍全市，成百成千的资产阶级分子拿起电话筒来高声漫骂：“笨蛋！恶鬼！你们以为你们能支持多久？哥萨克兵就要来了，等着瞧吧！”

苍茫的夜色已经降临。在那几乎是空寂无人的涅瓦大街上，卷过一阵凛烈的寒风、有一群人聚集在喀山大教堂前面，继续进行那哓哓不休的辩论；那一群人里面有几名工人，一些士兵，而其余的都是些小店主、小职员之类的人。

其中有一个人大声说道：“不过，列宁总没有办法使德国媾和呵！”

一个怒气冲冲的青年士兵答道：“然而，这是谁的罪过见？都是你们那该死的克伦斯基，卑鄙龌龊的资产阶级呵！让克伦斯基见鬼去吧！我们不要他！我们要列宁！……”

在市杜马大厦外面。有一个戴着白色臂章的军官一面在撕墙上的那些布告，一面在高声咒骂。其中有一张布告是这样：

彼得格勒的居民们！

当此紧要关头，市杜马理应采取一切办法使居民得以安居乐业，保证粮食以及其他生活必需品的供应。然而，右派社会革命人、和立宪民主党人却忘掉了自己的职责。竟把市杜马变成一个反革命的会议，企图煽动居民中的一部分人去反对另一部分人，以便去帮助科尔尼洛夫和克伦斯基取得胜利。右派社会革命党人和立宪民主党人不但不尽自己的职责，反而把市杜马变做一个政治上的地盘来攻击工兵农代表苏维埃，来对抗那保证人民可以得到和平、面包和自由的革命政府。

彼得格勒的公民们！我们这些布尔什维克市议员是由你们选举出来的。我们要让你们知道：右派社会革命党人和立宪民主党人从事于反革命活动，他们已经忘掉了自己的职责，正在把居民们引向饥俄和内战。我们是由十八万二千选民选举出来的。我们认为有责任使我们的选民们注意到目前在市杜马中所发生的这一切；并且宣布：对于那些悲惨的但却必然会到来的结局，我们不负任何责任。……

远处仍旧不时传来一些枪声，然而全市已经安静下来，显得冷冷清清的。它好象是被那激烈的痉挛弄得精疲力竭了。

在尼古拉大厅里，市杜马的会议行将结束。甚至连那气焰万丈的市杜马，这时也有点不知所措了。一个特派员接着一个特派员提出报告，描述布尔什维克占领电话局的情形，巷战的情形，布尔什维克攻陷弗拉基米尔士官学校的情形……特鲁普说道：“市杜马是站在民主力量方面来与专制暴政进行斗争的；但不论哪一方面得胜，市杜马总要反对施用私刑和苦刑。……”

立宪民主党人科诺夫斯基是一个身材高大的老头儿，面容很狰狞，他说道：“当合法政府的部队开进彼得格勒的时候，他们枪杀那些暴动者，那总不能算是施用私刑吧！”这番话引起全场的反对，甚至连他自己所属的那个政党也不例外。

市杜马里充满了怀疑和失望的情绪。反革命的暴乱正在被平息下去。社会革命党的中央委员会已经投票表示不信任它的领导人；左派已经占了上风；阿夫克森齐也夫已经辞职。有一个通讯员回来报告说，那个被派往火车站去欢迎克伦斯基的代表团已经被逮捕了。在街上，可以听到远远地从南方和西南方传来的隆隆炮声。克伦斯基还是没有来呵。……

这时只有三种报纸在出版，那就是《真理报》、《人民事业报》和《新生活报》。所有这些报纸都用很多篇幅来讨论关于建立新“联合”政府的问题。社会革命党的报纸主张成立一个既不让立宪民主党人参加也不让布尔什维克参加的内阁。高尔基表示很乐观，说斯莫尔尼方面已经让步，一个清一色的社会主义的政府正在形成，它将包括除掉资产阶级以外的各党各派。然而，《真理报》却用嘲笑的笔调写道：

我们认为谈什么政党之间的联合是很可笑的。那些政党之中的最显赫的人物都是名声暧昧的小记者。我们所主张的“联合”，乃是无产阶级和革命军队同贫苦农民的“联合”。……

墙上贴着全俄铁路工会中央执行委员会的一张自命不凡的布告，那上面威胁着说，如果双方不妥协，铁路员工就要罢工：

谁能把当前的这些暴乱平息下去？谁能把我们的祖国从破坏中拯救出来？既不是那些布尔什维克，不是拯救祖国和革命委员会，也不是克伦斯基的部队——而是我们，铁路工会。……

赤卫队是管理不了象铁路运输那样复杂的事务的；至于临时政府，它已经证明自己维持不了那个政权了。……

我们拒绝为任何政党服务，如果它不是按照那为全体民主派所信任的政府……所授予的权力来行事的话。……

斯莫尔尼方面，那些永远不知道疲劳的人发挥出无穷无尽的生命力，在紧张地进行工作。

在工会的总部甩，罗佐夫斯基把我介绍给一位尼古拉线的铁路工人代表，他说，铁路员工正在举行群众大会，谴责其领导人的行径。

他拍着台子，大声说道：“全部政权归苏维埃！中央执行委员会里面的那些‘护国派’分子却在玩弄着科尔尼洛夫的勾当。他们企图派一个代表团到前线大本营去，可是我们在明斯克逮捕了那个代表团的人员。……我们的分会曾经要求召开全俄代表大会，而他们却拒绝召开这样的大会。……”

那些苏维埃，那些军队委员会的情况也与此相同。在整个俄罗斯，各色各样的民主团体正在一个个地分裂着和转变着。合作社由于内部斗争而弄得四分五裂；农民苏维埃执行委员会的会议在激烈的吵闹声中不欢而散；甚至在哥萨克兵里面也发生了麻烦。……

在斯莫尔尼大厦的顶楼上，军事革命委员会正在开足了马力进行工作。它猛攻猛打，一刻也不松懈。人们走进去的时候是生龙活虎的，经过日日夜夜的紧张工作，当走出来的时候，已经跌跌撞撞，精疲力尽，声嘶力竭而且满身汗臭，倒在地板上就睡着了。……军事革命委员会已经宣布拯救祖国和革命委员会不受法律保护。那地板上凌乱地摆着一大堆一大堆刚刚发表的宣言[2]，其中有一份是这样的：

……那些叛乱分子无论在卫戍部队中或劳动人民中都得不到半点支持，于是他们便把一切希望都寄托在突然的袭击上。幸好由于一位赤卫队战上的革命警惕性，他们的行动计划被勃拉冈拉沃夫准尉及时地发现了。那位赤卫队战士的姓名，将予以通报表扬。组织这次叛乱的中心是拯救祖国和革命委员会。他们的武装力量是由波尔科夫尼科夫上校指挥的，而命令是由前临时政府的成员郭茨签署的。郭茨是我们根据他的誓言才恢复其自由的。……

军事革命委员会吁请彼得格勒的居民们注意这些事实，同时下令逮捕所有参与这次叛乱的人，并将之交付革命法庭审判。……

从莫斯科传来消息说。士官生和哥萨克兵已经包围了克里姆林宫，并且命令那里面的苏维埃部队放下武器。苏维埃部队接受了那个要求；可是当他们正在撤离克里姆林宫的时候，却遭到突袭和枪杀。人数很少的布尔什维克部队已经被赶出了电话局和电报局。目前士官生控制着市中心区。……但在他们周围，苏维埃部队正在集合力量。巷战正在逐渐激烈起来；一切妥协的企图都已完全无效。……站在苏维埃方面的有一万名卫戍部队的士兵和为数不多的赤卫队；而站在临时政府方面的则有六千名士官生、两千五百名哥萨克兵和两千名白卫队。

彼得格勒苏维埃正在开会；而就在隔壁，那新选举出来的全俄苏维埃中央执行委员会正在审查那些不断地由人民委员会所交下来的法案和命令[3]。人民委员会在楼上开会，它所交来审查的有《关于批准和公布法律的法案》，《关于八小时工作日的法案》，以及卢那察尔斯基所提出的《关于国民教育的基本纲领》。那两个会上总共只有几百人出席，其中绝大部分人都带着武器。这时斯莫尔尼大厦里几乎没有什么人了，只有警卫人员还在会议厅的窗口忙碌着。他们正在架设机关枪，以监视着大厦的两侧。

在全俄苏维埃中央执行委员会的会议上，有一位铁路工会中央执行委员会的代表正在讲话：

“我们拒绝替任何一方输送军队。……我们已经派了一个代表团去告诉克伦斯基，如果他继续向彼得格勒进军，那末我们就要切断他的交通线。……”

那位代表仍然吁请召开一个包括所有各社会主义政党在内的代表大会，来讨论组织新政府的问题。……

加米涅夫小心谨慎地答道：布尔什维克党人很愿意参加那样的代表大会。不过，问题的关键倒不在于那样的一个政府是如何组成的，而在于它是否接受第二届全俄苏维埃代麦人会所通过的纲领。……全俄苏维埃中央执行委员会已经仔细研究过左派社会革命党人和统一社会民主派国际主义者的宣言，并且已经接受了关于出席那个大会的各党各派人数比例的建议，甚至军队委员会和农民苏维埃也可以派代表出席那个大会。……

在那宏大的会议厅里，托洛茨基叙述了当天所发生的一些大事。

他说道：“我们曾经给弗拉基米尔的士官生一个机会，叫他们缴械投降。我们本来是想用不流血的办法来解决问题的。不过现在既然已经流了血，那就只有一个途径了——进行无情的斗争。倘若以为我们不管怎样都会取得胜利，那就太天真了。……当前的时机具有决定性的意义。人人都必须与军事革命委员会合作，向我们报告那些藏有铁丝网、汽油、枪械的地方。……我们已经获得了政权，现在我们就必须保持住这个政权！”

孟什维克党人越飞想宣读他那个政党的宣言，然而托洛茨基不许“在原则问题上再作什么争论”。

托洛茨基大声说道：“目前我们之间的辩论是在巷战中进行的。我们已经采取了决定性的步骤。我们全体，尤其是我个人，对目前正在发生的这一切完全负责。……”

那些从前线上以及从加特契纳镇来的士兵，报告了他们的情况。其中有一名从第四八一炮兵团敢死队派来的代表说道：“当战壕里的同志们听到这个消息时，他们一定会高声欢呼‘这才是我们自己的政府呵！’”有一名从彼得霍夫来的士官生说，他和其他的两个人曾经拒绝开出来与苏维埃为敌；而当他的同志们从保卫冬宫的战斗中退回来的时候，他们就推选他做代表，到斯莫尔尼来要求为真正的革命事业服务。……

接着，托洛茨基又站上讲台。他暴躁地、毫不疲倦地在发布命令，解答问题。

有一次，他说：“那些小资产阶级为了要打败工人、士兵和农民，不惜与魔鬼结盟。”他提到最近这两天发生过许多酗酒的案件。“同志们，不要喝酒！在晚上八点钟以后，除掉值勤的警卫人员以外，任何人都不许上街。所有一切可能藏酒的地方都必须进行搜查，并且把酒毁掉[4]。。对于那些卖酒的人，决不留情。……”

军事革命委员会找维堡区的代表团，接着又找普梯洛夫工厂的代表。他们都急急忙忙地迈开大步走出了会场。

托洛茨基说道：“为了每一名被杀害的革命者，我们要杀死五名反革命分子！”

我们又来到市中心区。市杜马大厦里灯火辉煌，大群的人正在涌进去。在楼下的大厅里有号陶痛哭和悲泣的声音；有一群人在布告栏前面挤来挤去，那边贴着一张在当天战斗中被杀死的士官生的名单（或是假定被杀死了的士官生的名单，因为后来发现其中绝大部分的人都还活着，而且安然无恙）。……在楼上。的亚历山大大厅里，拯救祖国和革命委员会正在开会。到会的都是些带着耀眼的金红两色肩章的军官，面孔极为熟悉的孟什维克和社会革命党的知识分子，目光冷酷、挺胸突肚的银行家和外交家，旧政府的官员，以及穿得很讲究的妇女……

那些电话女接线生正在那里作证。她们都是些穿著过于讲究、强学时髦的娇小女子，瘦削的脸，穿着通风的皮鞋。她们一个接一个地走上讲台，描述她在无产阶级手中遭受到的种种苦难，并且宣称她矢忠于一切陈规旧习和有权有势的东西。在彼得格勒“上流”人士（军官、富豪和政治名人）的掌声中，她们一个个高兴得满面到绯红。……

市杜马又在尼古拉大厅里开会。那位市长表示很乐观。说彼得格勒的部队已经认识到他们的行动是可耻的了；宣传工作正在发生作用……通讯员不时跑进跑出，来报告布尔什维克的暴行，要求救援那些士官生，并忙着进行调查。……

特鲁普说道：“布尔什维克将被道义的力量所征服，而不是被刺刀所征服。……”

在此期间，革命前线上的情况也不是一切都很顺利的。敌人开来了几节装甲列车，那上面装着大炮。苏维埃部队绝大部分系由那些没有受过军事训练的赤卫队所组成，他们没有军官，而且也没有确定的作战计划。只有五千名正规军参加了他们的行列；而其余的那些卫戍部队或者是忙于镇压士官生的叛乱，或者是保卫着首都的治安，或者是彷徨着无所适从。在晚上十点钟的光景，列宁在首都卫戍部队的代表大会上发表演说，代表们以压倒的多数决定进行战斗。他们选出一个由五名士兵所组成的委员会，作为总参谋部。在拂晓时分，卫戍部队都离开他们的营房，完全进入战斗状态。……当我回寓所的时候，看见他们的队伍正在走过。他们都是久经战阵的老战士，步伐整齐，刺刀井然，踏过那被征服了的城市的寂静街道。……

而就在这时候，在花园街的全俄铁路工会中央执行委员会的总部里，各社会主义政党的代表大会正在开会，讨论成立新政府的问题。阿布拉莫维奇代表中派的孟什维克发言，他说应当认为既没有征服者，也没有被征服者——过去的事让它过去算了。……所有那些左派的政党都赞成这个意见。唐恩代表右派的孟什维克发言，向布尔什维克提出如下的停战条件：赤卫队解除武装，并将彼得格勒的卫戍部队交由市杜马指挥；克伦斯基的军队不开一枪，不逮捕一人；成立一个包括各社会主义政党在内的内阁，但布尔什维克不得参加。梁赞诺夫和加米涅夫代表斯莫尔尼方面发言，他们宣称：成立各党各派的联合内阁，这一点是可以接受的；但对唐恩的建议提出抗议。社会革命党人的意见不一致；然而农民苏维埃执行委员会和人民社会主义者都坚决反对让布尔什维克参加内阁。……经过一场激烈的争吵，大会选出一个委员会来负责草拟一个可以行得通的方案。……

通宵达旦，那个委员会里的人都是吵吵嚷嚷，无法达成协议。次日整天整夜开会，还是没有结果。在这以前，11月9日，在马尔托夫和高尔基的倡导下，也曾经进行过一次与此相类似的调解工作；但那时由于克伦斯基正在逼近首都，而拯救祖国和革命委员会又进行活动，右派孟什维克、社会革命党人和人民社会主义者就突然退出了。然而此刻，由于士官生的叛乱已经被镇压下去，他们感到害怕了。……

11月12日，星期一，这一天是在担惊受怕中度过的。全俄罗斯的眼光都集中在彼得格勒大门口那一片灰褐色的原野上。在那儿，旧秩序集中了一切所能集中起来的力量，同那新的、未知的和还未组织好的部队对峙着。莫斯科方面已经宣布停战；双方进行谈判，在等待首都方面的结果。这时，那些出席过第二届全俄工兵苏维埃代表大会的代表们正坐在飞奔的火车上赶往亚洲最边远的地区，把烧得旺旺的革命圣火带回到他们的家乡。那奇迹般的革命胜利的消息，就象不断扩展开来的波浪一样，传布到全国各地，激动和冲击着所有的城市、市镇和遥远的乡村。一边是苏维埃和军事革命委员会，一边是杜马，地方自治局和临时政府的特派员；一边是赤卫队，一边是白卫队，双方针锋相对。到处都进行着巷战和激烈的争辩。……而结果如何却要看彼得格勒的消息。……

这时斯莫尔尼学院里几乎是空寂无人，而市杜马大厦里却挤得水泄不通，吵吵嚷嚷。那位老态龙钟的市长，摆出道貌岸然的样子，正在对市杜马中那些布尔什维克议员所发表的那篇《告彼得格勒居民书》提出抗议。

他用激动的口吻说道：“市杜马并不是反革命的中心。市杜马并没有参加目前那些政党之间的斗争。不过，当国内还投有一个合法政权的时候，市自治政府就成了唯一的维持社会秩序的中心。和平的居民们都承认这一事实；而那些外国大使馆也只承认由本市市长所签署的公文。在欧洲人士的心目中，不承认其他任何局势，因为市自治政府是唯一能保护公民利益的机关。市政府应当对所有希望得到优待的团体一视同仁，因此市杜马就不能禁止任何人在市杜马大厦里散发任何报纸。我们的工作范围正在扩大，我们必须享有充分的行动自由，我们的权利必须为双方所尊重。……

“我们是完全严守中立的。当电话局被士官生所占领的时候，波尔科夫尼科头上校曾下令要切断斯莫尔尼方面的电话线，但我表示反对，结果那边的电话还是畅通无阻。……”

这时布尔什维克的议席上发出了讥笑声，而右边的议席上则发出咒骂声。

斯莱德市长继续说道：“然而，布尔什维克却把我们当做反革命分子，并且诉诸于民众。他们抢走了我们最后剩下来的几辆汽车，这样就剥夺了我们的交通工具。如果本市发生饥荒，那可不是我们的过失。任何抗议都没有用。……”

布尔什维克在市杜马中的议员柯鲍泽夫对军事革命委员会是否曾经征用过市政府的汽车这一点表示怀疑。他说，即使承认有那样的事实，那也许只是个别未经授权的人员在迫切需要的情况下做出来的。

柯鲍泽夫继续说道：“市长告诫我们，叫我们一定不能把市杜马变成政治性集会的场所。然而，每一个孟什维克和社会革命党人在这里所谈的尽是政党的宣传，而且他们还在门口散发他们那些非法的报纸，什么《火花报》呀，《士兵之声报》呀，《工人报》呀，来煽动叛乱。请设想一下，如果我们布尔什维克也在这里散发自己的报纸，又将如何呢？不过我们不会那样做，因为我们尊重市杜马。我们一向都没有攻击过市自治政府，而且将来也不会攻击它。不过，既然你们发表《告居民书》，那末我们也就有权利这样做……”

接着是立宪民主党人盛加略夫发言。他说，同那些应当押到检查官面前去提起公诉并按照叛国罪来进行审判的人们，是找不到共同的语言的。……他再一次提议把市杜马里面所有的布尔什维克议员统统开除出去。然而，这个提案被搁置了下来，因为对布尔什维克议员个人提不出任何责难，而他们在市政机关中总是积极工作的。

在这之后，有两名孟什维克国际主义者发言，都认为布尔什维克议员的那篇《告彼得格勒居民书》是直接煽动大屠杀。平克维奇说道：“如果把每一个反对布尔什维克的人都当做反革命分子，那末，我就不知道在革命和无政府状态之间到底还有什么区别。……布尔什维克全是依靠那些失去控制的群众的热情；而我们只有依靠道义的力量。我们将反对来自两方面的屠杀和暴行，因为我们的任务就是要找到一项和平解决的办法。”

纳札里也夫说道：“那个贴在街头上的标题为《送上耻辱架》的文告，号召人民起来消灭孟什维克和社会革命党人，这是你们布尔什维克党人洗刷不掉的一项罪恶。昨天所发生的那些恐怖行为，不过是你们在写那个文告时所蓄谋进行的种种暴行的一个开端罢了。……我一向总是设法使你们同其他的政党和解，但现在我对你们却只有鄙视！”

布尔什维克的议员们站起来发言，他们义愤填膺地大声疾呼着。人们用粗暴而仇恨的语言向他们猛烈攻击，并且挥舞着拳头。……

在会议厅外面，我撞见市工程师孟什维克党人龚贝尔格和三四名记者。他们都显得很兴奋的样子。

他说道：“你瞧！那些懦夫害怕我们。他们不敢逮捕市杜马的人员！他们的军事革命委员会不敢派一名特派员进驻市杜马大厦。哦，今天在花园街的拐角上，我看见一个赤卫队队员企图阻止一个小孩卖《士兵之声报》。……那小孩只是瞅着他笑笑。而周围的观众想揍死那个强盗。现在，他们只有几小时的寿命了。纵然克伦斯基不打过来，他们也没有人能够管理政府部门的工作。真是荒谬绝伦！据我所知，他们在斯莫尔尼内部也在争吵得不可开交呢！”

我有一个朋友，他是社会革命党人，把我拉到旁边说道：“我知道拯救祖国和革命委员会的人藏在什么地方，你是否想去和他们谈谈？”

这时已经是夜色苍茫了。市内又安静下来，恢复了常态。商店已经关门，到处灯火通明。一大群一大群的人在街上缓步而行，进行着辩论。……

我们来到涅瓦大街八十六号，穿过一条甬道，走进一个大院子，那四周都是高大的公寓房屋。在第二二九号公寓门口，我那位朋友用一种特殊的暗号敲了几下门。只听得屋内传来一阵慌乱的声音；里面的一扇门砰然关上了；接着，大门半开半掩，露出一个妇人的脸来。她向我们注视了约有一分钟之久，然后才领我们进去。那是一位态度很安详的中年妇女，她马上喊道：“基里尔，没有事！”在餐室里，桌上有一把大茶炊，冒着热气，旁边摆着一些盘子，装满了面包和生鱼片。有一个穿军服的人从窗帘后面钻出来，接着又有一个打扮成工人模样的人从小套间里钻出来。他们看到我这个美国记者都非常高兴。两人都用一种津津乐道的口吻说，如果他们被布尔什维克捉住的话，就一定会被枪毙的。他们都不肯向我透露他们的姓名，不过他俩都是社会革命党人。……

我问道：“你们为什么在你们的报纸上刊载这么多谎话？”

那个军官似乎一点也不觉得我有什么冒昧，答道：“是的，我知道。不过我们还有什么办法呢？”他耸耸肩膀，接着说：“你总应当承认吧，我们有必要在人们心目中造成一种印象。……”

那另一个人插嘴说道：“在布尔什维克方面说来，这仅仅是一种冒险行动。他们之中没有知识分子。……政府各部门的工作都停顿了。……俄罗斯是一个泱泱大国，而不就是彼得格勒一城一地。……我们晓得他们只能支持几天，所以我们决定去帮助那反对他们的最强有力的人——克伦斯基，并帮助恢复社会秋序。”

我说道：“那很好，不过为什么你们又和那些立宪民主党人搞在一起呢？”

那个伪装的工人爽快地笑着说：“老实告诉你吧：目前人民群众是跟着布尔什维克走的。我们没有群众——至少现在是如比。我们没法动员哪怕是一小撮的军队。我们弄不到任何武器。……在某种程度上，布尔什维克的话还是对的。目前俄国只有两个政党拥有武力——那就是布尔什维克以及那些掩藏在立宪民主党外衣下的各色各样的反动分子。立宪民主党人以为他们是在利用我们；然而实际上却是我们在利用他们。一旦我们粉碎了那些布尔什维克，我们就会转过头来收拾那些立宪民主党人了。……”

“你们会让布尔什维克参加新政府吗？”

他搔搔头，说道：“这是一个问题。当然，如果不让他们参加的话，那末也许他们又要来一次武装暴动了。不过无论如何，如果立宪会议开得成的话，他们总有机会在立宪会议中居于举足重轻的地位。”

那个军官说道：“那末，由于同样的原因，又要发生是否让立宪民主党人参加新政府的问题了。你要明白，立宪民主党人并非真心诚意地想召开立宪会议。如果现在能把布尔子什维克消灭掉，他们就不会再要立宪会议了。”他摇摇头，继续说道：“对我们俄国人说来，搞政治活动可真不简单呵。你们美国人都是些天生的政客； 你们一生一世都在搞政治活动。而我们呢，你知道，搞政治活动的时间才一年哩！”

我问道：“你们认为克伦斯基如何？”

那另一个人答道：“呵，克伦斯基是要对临时政府的一切罪恶负责的。克伦斯基本人强迫我们同资产阶级成立联台政府，并以辞职相要挟。如果他真辞职的话，那就意味着在距立宪会议开幕期还只有十六个礼拜的时候要发生一次内阁危机，而我们是要避免发生那种危机的。”

“然而后来局势的发展，难道不是造成了内阁危机吗？”

“是呀，但我们又怎能预料得到呢？那些克伦斯基和阿夫克森齐也夫之流的人欺骗了我们。郭茨更激进一些。我拥护切尔诺夫，他倒是一位真正的革命家。……哦，直到今天，列宁还叫人带信说，他不反对切尔诺夫参加政府。

“我们也想推翻克伦斯基政府，但我们认为还是等到立宪会议开幕时再说比较好。……在这次事变刚刚开始的时候，我原是同布尔什维克站在一起的。然而，本党的中央委员会却一致投票表决反对布尔什维克——那叫我有什么办法呢？这是党的纪律问题呀。……

“不出一星期，布尔什维克政府就要崩溃。社会革命党人只要站在旁边等待着，政权就会落到他们手中。不过，如果我们等待一星期的话，国家就会土崩瓦解，使德帝国主义者获得胜利。这就是为什么我们在只有两个团答应支持我们的情况下就开始发难的缘故——可是那两个团的士兵却反过来同我们为敌。……结果剩下的只有一些士官生。……”

“哥萨克兵的态度怎样？”

那个军官长叹一声，说道：“他们按兵不动。起初他们说，只要有步兵的支持，他们就出动。不过他们又说，他们已经有一部分人马在克伦斯基那边，这样他们就已经尽到他们的力量了。……接着，他们还说，哥萨克兵总是被指责为民主力量的传统敌人……而最后，他们竟说，‘布尔什维克答应不没收我们的土地。对我们说来已经没有什么危险了。我们保持中立。’”

当我们谈话的时候，经常不断地有人在走进走出。他们之中绝大多数都是些军官，制服上的肩章已经扯掉了。我们看见他们聚在客厅里，并且听到他们那低沉而又急切的声音。穿过那撩起来的门帘，我们偶然瞥见有一道门通向浴室，那里面有一个躯体魁梧、穿着上校制服的军官坐在马桶上，膝盖头上摆着一本拍纸簿，正在写些什么。我认得那就是彼得格勒市的前卫戍司令波尔科夫尼科夫上校，军事革命委员会在悬赏通缉他。

那个军官说道：“问我们的政纲吗？那就是：把土地交给土地委员会。让工人有充分的代表权参加监督生产。提出积极的和平方案，但却不象布尔什维克那样向世界各国提什么最后通牒。布尔什维克是不会实践他们对人民群众所作的诺言的，即使在国内事务中也是如此。我们决不放过他们。……他们为了要得到农民的拥护，竟盗用我们所制定的土地纲领。那是不老实的。如果他们等到立宪会议——”

那另一个军官插嘴说道：“那倒不是立宪会议的问题！如果布尔什维克想在这里建立一个社会主义的国家，那末无论在任何情况之下，我们都不能和他们合作！克伦斯基铸成了大错。他在共和国临时议会上公开宣布说，他已经下令逮捕布尔什维克，于是就把一切的行动计划都泄露给他们了。……”

我说道：“那么现在你们究竟打算怎么办呢？”

那两个人面面相觑，说道：“几天之内便见分晓。如果我们这边能有足够的部队从前线上开回来，那末我们就决不与布尔什维克妥协。不然的话，也许我们要被迫如此。……”

走出那座公寓，又来到涅瓦大街。我们赶上一辆挤满着人的电车，勉强站在踏板上。由于负载过重，车的踏板都有点弯下来，刮着地面了。这辆电车慢吞吞地蜿蜒而行，走完那漫长的数英里路程，把我们带到了斯莫尔尼。

那身材瘦小、文质彬彬的梅什柯夫斯基正走到会议厅里来，看上去有些忧心忡忡。他告诉我们，政府各部门职员的罢工正在发生影响。例如说吧，人民委员会曾经答应要把沙皇政府和临时政府所缔结的秘密条约公布出来；然而，负责保管外交档案的涅拉托夫却挟着那些文件隐匿起来了。有人猜测，那些秘密条约是窝藏在英国大使馆里。……

不过，最糟糕的还是那些银行职员的罢工。孟仁斯基说道：“没有钱，我们真是一筹莫展。铁路员工和邮电员工的工资都必须发放。……银行都关门了；而为时局关键所系的国家银行也关门了。整个俄国的银行职员都受到贿赂，停止了工作。……

“但是，列宁已经下令叫用炸药炸开国家银行的财库。刚才又颁布了一道命令，限定那些私营银行明天开门营业，否则我们自己就要来替它们开门了！”

彼得格勒苏维埃正在紧张热烈地开会，大厅里挤满了武装人员，托洛茨基正在做报告：

“哥萨克兵正在从红村方面败退。”〔会场上欢声雷动〕“不过，战斗还是刚刚开始。在普尔科夫方面，正在进行激战。我们必须把一切能调动的力量都赶快调到那边去。……

“莫斯科方面的消息不好。目前克里姆林宫已落在士官生手里，工人们只有很少的武器。结果如何，全看彼得格勒的局势而定。

“在前线上，《和平法令》和《土地法令》使士兵们欣喜若狂。克伦斯基向战壕里的士兵们散布彼得格勒发生烧杀的各种谎言，编造布尔什维克屠杀妇女和儿童的故事。然而没有一个人相信他那些鬼话。……

“‘奥列格’号、‘阿芙乐尔’号和‘共和国’号等巡洋舰都停泊在涅瓦河中，它们的大炮都瞄准着那些通到彼得格勒的交通要道。……”

这时会场上有人厉声叫道：“你为什么不到前线上去和赤卫队一起作战？”

“我马上就去！”托洛茨基这样回答，并且离开了讲台。这时他的脸色显得比平时更为苍白。他从大厅旁边走出去，被一些热情的朋友们围着。他匆匆地步出会场，登上那等候在门口的汽车。

此刻是加米涅夫发言，报告参加各党各派调解会议的经过；他说，孟什维克提出的那些停战条款已经被轻蔑地拒绝了。甚至连铁路工会的各分会也投票反对那样的建议。

加米涅夫宣称：“现在我们已经获得了政权，并且正在席卷整个俄罗斯。然而，他们所要求于我们的却总不外乎是下列这三件小事：第一，放弃政权；第二，驱使士兵们继续进行战争；第三，强迫农民们忘掉土地问题。……”

列宁在讲台上出现了片刻，来答复社会革命党人所提出的责难。他说道：

“他们责备我们，说我们盗用了他们的土地纲领。……如果真是这样，我们向他们致谢。这个土地纲领还适合我们的要求。……”

大会就在这样紧张热烈的气氛中开下去。一个领导人接着一个领导人走上讲台，解释着，告诫着，答辩着。一个士兵接着一个士兵，一个工人接着一个工人，站起来尽情地说出他们自己心坎里的话。……会场上的人是流动的，经常不断地在变换和更新。不时有人跑进会场，大声呼唤某个部队的成员到前线去；而其他那些从火线上退下来休息的人，伤员，或者到斯莫尔尼米领取武器和装备的人，则涌到会场里面来。……

差不多是凌晨三点钟的光景，当我们正要离开会议厅的时候，军事革命委员会的哥尔茨曼同志从楼上直奔到会议厅来，面容完全改观。

“一切都解决了！”他紧紧握住我的一双手，喊道：“前线上拍来的电报。克伦斯基被粉碎了。瞧这个！”

他掏出一张纸，那上面写着许多潦草不堪的铅笔字。接着，他看出我们无法念下去，于是就高声宣读道：

清晨2时10分，发自普尔科夫镇，参谋部。

10月30日至31日这一夜的战斗，将在历史上永垂不朽。克伦斯基想驱使反革命军队来进攻革命人民的首都，这一企图已经被彻底粉碎了。目前前克伦斯基正在败退，我们正在乘胜前进。士兵们、水兵们以及彼得格勒的工人们已经用事实表明：他们能够而且一定会用他们手中的武器来推行民主的意志和权威。资产阶级曾经千方百计地想使革命军队陷于孤立；克伦斯基曾经企图用哥萨克的兵力来消灭革命军队。这两种计划都遭到了可耻的失败。

工农民主统治的伟大理想，使我军的队伍团结一致，并且使他们的意志坚如磐石。从现在起，全国人民都将相信：苏维埃政权决不是什么昙花一现的东西，而是一个坚不可摧的事实。……打败了克伦斯基，就足打败了一切地主、资产阶级和科尔尼洛夫分子。打败了克伦斯基，就是确保了人民群众的权利，使他们可以过和平自由的生活，得到土地、面包和政权。普尔科夫方面的部队，以其英勇的战斗巩固了工农的革命事业。旧时代已经一去不复返了。摆在我们前面的还有许多斗争、困难和牺牲。然而道路已经畅通，胜利已有保证。

革命的俄罗斯和苏维埃政权应当为瓦尔登上校指挥下的普尔科夫部队感到自豪。让我们永远怀念那些牺牲的战士！光荣归于革命的战士，那些忠于人民的士兵和军官！

革命的、人民的、社会主义的俄罗斯万岁！

人民委员会代表、人民委员 列·托洛茨基

当乘车穿过兹纳缅斯基广场回家的时候，我们看见尼古拉火车站前面挤满了一大群不平常的人。有几千名水兵集中在那边，他们都背着步枪。

有一名全俄铁路工会中央执行委员会的委员站在台阶上，正在用一种恳求的语调对水兵们讲话：

“同志们，我们不能送你们到莫斯科去。我们是中立的。我们不替任何一方面运输军队。我们不能运你们到莫斯科去，那里已经发生可怕的内战了。……”

所有广场上的人都沸腾起来，向那位委员咆哮着。那些水兵开始向前冲过去。突然，火车站的另一个大门豁然大开，门口站着两三名司机，一名司炉模样的人。

其中有一个人大声喊道：“同志们，到这儿来！我们运你们到莫斯科去——或者，只要你们愿意，我们也可以把你们一直送到符拉迪沃斯托克（海参崴）！革命万岁！”

[A] 艾伯特·里斯·威廉斯是美国著名社会活动家和进步作家，约翰·里德的挚友，著有《论列宁和十月革命》等书。－译者

[B] 路易丝·布赖恩特（1890－1936）是美国进步女作家，约翰·里德的妻子。—译者


第九章 胜利

给普尔科夫部队的第一号命令

1917年11月13日上午9时38分发出。

经过一场残酷的战斗，普尔科夫方面的部队已经完全击溃反革命的武装力量。那些反革命部队已经放弃其原有阵地，溃不成军，以皇村作为掩护，朝巴甫洛夫第二镇和加特契纳镇败退。

我乘胜前进的部队已经占领皇村的东北角和亚历山大车站。我们的左翼为科尔宾诺方面的部从；我们的右翼为红村方面的部队。

我命令普尔科夫方面的部队占领皇村，扼守皇村方面的交通要道，特别要向加特契纳镇方向加强警戒。

还要继续前进，占领巴甫洛夫镇，扼守其南沿阵地，并占领直至德诺车站的铁路线。

各部队必须采取一切措施，加强其已经占领的阵地，修整交通壕及其他防御工事。

普尔科夫方面的部队必须同科尔宾诺方面的部队和红村方面的部队建立密切联系，并同彼得格勒卫戍司令部保持密切联系。

对克伦斯基反革命部队作战的各军总司令
陆军中校穆拉维约夫（签字）

星期二的早晨。但这是什么样的一天呢？仅仅在两天之前，彼得格勒平原还布满着散兵游勇，在漫无日标地徘徊着。他们没有食物，没有大炮，也没有一定的作战计划。究竟是一种什么力量把这一大群还没有组织起来的、缺乏纪律的赤卫队和失掉了军官的士兵凝聚成一支大军，使他们服从自己所选举出来的上级指挥部，坚忍不拔地挡住并击退了炮火的轰击和哥萨克骑兵的冲锋呢？[1]

起义的人民有办法打破军事上的陈规。人们不会忘记：在法国大革命期间，那些衣衫褴褛的革命军曾经在瓦尔米和魏森堡取得胜利 [A] 。这次集中起来向苏维埃部队进攻的有士官生、哥萨克兵、地主、贵族、黑帮分子——如果他们得逞，那末沙皇就要复辟，特务的迫害和判处流放到西伯利亚的锁链就会重新加在俄国人民身上；而且还有德国人那种巨大而可怕的威胁。……所以用卡莱尔的话来说，胜利就意味着“人间仙境，永世天堂”呵！

星期天的晚上，那些军事革命委员会的特派员都从前线上赶回来告急。彼得格勒的卫戍部队选出了一个“五人委员会”，作为它的战斗司令部，其中有三名士兵和两名军官，都是经过审查后确定没有任何反革命瓜葛的人。负责指挥的是旧军官穆拉维约夫中校——他是一个很能干的人，但却必须加以严密的监督。在科尔宾诺、奥布霍夫、普尔科夫和红村，都组成了临时部队。当附近地区的那些散兵游勇不断来归时，那几支部队的人数就增多了。他们是混合的部队，其中有士兵、水兵和赤卫队，有分属于各个团的各兵种如步兵、骑兵和炮兵，还有几辆装甲车。

天刚刚亮，克伦斯基那边的哥萨克兵前哨部队就打过来，发生了接触。这时响起了凌乱的枪声，并且杂夹着叫对方投降的呼吼声。在那莽莽苍苍的平原上寒风凛冽，四周静悄悄的，厮杀之声由远而近。当那些苏维埃部队正在三五成群地围在篝火旁边取暖和等待的时候，他们听到了这种声音。……于是，战斗就这样开始了！苏维埃部队奋不顾身地投入了战斗；沿着笔直的道路涌来的工人队伍也加快了步伐。……义愤填膺的人群，完全自觉自愿地集合到各个攻击点去。特派员给他们指定了阵地、或教他们如何干。这是他们自己的战争，是为了要赢得他们自己的世界，而指挥员也都是由他们自己选举出来的。从那一瞬间起，千千万万个不同的心就结成了一条心。……

那些参加过这次战役的人曾经向我描述水兵们如何英勇作战：他们在打完了最后一粒子弹以后，就进行猛攻；没有受过军事训练的工人们朝着那些冲过来的哥萨克骑兵猛扑上去，将他们拖下马来；那些没有番号的老百姓队伍在夜色朦胧中赶到战地来，象汹涌澎湃的怒潮一样向敌人猛冲过去。……在星期一的午夜以前，哥萨克兵就全线崩溃，扔下了大炮，狼狈逃窜；而无产阶级的大军则沿着一条漫长而参差不齐的战线向前推进，在敌人还没有来得及破坏那座政府的大型电台以前就冲进了皇村。而现在，斯莫尔尼方面的特派员正在利用那座无线电台向全世界广播着胜利的凯歌……

致所有工人、士兵代表苏维埃

11月12日，在皇村附近的一场血战中，革命军队打败了克伦斯基和科尔尼洛夫的反革命部队。我谨以革命政府的名义，命令所有的部队向那些革命民主的敌人发动攻势，并采取一切措施逮捕克伦斯基。同时，也要防止发生任何足以危害革命成果和无产阶级胜利的冒险行动。

革命军队万岁！

穆拉维约夫

全国各地的消息纷至沓来。……

在塞瓦斯托波尔，当地的苏维埃已经掌握了政权；塞瓦斯托波尔港内那些军舰上的水兵举行了一次群众大会，已经迫使他们的军官采取一致行动，宣誓效忠于新政府。在下诺夫哥诺德 [B] ，苏维埃已经控制了全市。从喀山传来了消息：士官生和一个旅炮兵正在同布尔什维克方面的卫戍部队进行巷战。……

在莫斯科又爆发了你死我活的激战。士官生和白卫队占据着克里姆林宫和市中心区，而军事革命委员会的部队则从四面八方向他们猛攻。苏维埃方面的大炮就架设在斯柯别列夫广场上，正在轰击市杜马大厦、警卫司令部和京都饭店。特维尔大街和尼基金大街上的那些鹅卵石都已经被翻过来，用以建筑战壕和街垒。密如冰雹的机关枪扫射着大银行和大商店集中的地区。没有电灯，没有电话；属于资产阶级的居民都躲在地下室里。……最近一期战报上说，军事革命委员会已经向社会保安委员会提出最后通碟，要求立即把克里姆林宫交出来，否则就要开炮轰击了。

“轰击克里姆林宫吗？谅他们也不敢！”一般市民们都这样说。

从伏洛格达城直到遥远的西伯利亚的赤塔城，从普斯科夫城直到黑海边上的塞瓦斯托波尔港，无论是在大城市或是在偏僻的农村，都燃烧着内战的烽火。成千成万的工厂、农民公社、部队和远涉重洋的船只，都纷纷向彼得格勒致敬——向人民政府致敬。

设立在诺伏切尔卡斯克的哥萨克军政府打电报给克伦斯基说，“哥萨克军政府邀请临时政府和共和国临时议会的议员们在可能范围内光临诺伏切尔卡斯克。在这里，我们可以共同组织对布尔什维克的斗争。”

芬兰的局势也是动荡不安的。赫尔辛福斯的苏维埃和波罗的海舰队中央委员会联合实行戒严，并且宣布：凡属企图干犯布尔什维克部队者，凡属以武力拒抗苏维埃政令者，均将受到严厉的镇压。而在同时，芬兰铁路工会号召举行总罢工，要求把被克伦斯基解散了的社会主义者国会于1917年6月通过的那些法令付诸实施。……

一清旱，我来到斯莫尔尼。当我从外面大门沿着那条木制便道走进去的时候，看见入冬以来第一次下雪。那轻盈的、翩翩飞舞的雪花，从那灰白色的没有风的天空中飘下来。那个在门口站岗的士兵很高兴地笑着喊道：“下雪了！这对身体有好处！”在斯莫尔尼大厦中，那些宽敞而暗淡的大厅和那些阴冷的屋子里都似乎空寂无人。在这座宏伟的建筑眼，没有一个人在走动。然而，我听到一种深沉而不安的声音，向四周一看，只见沿着墙壁的地板上到处都有人在呼呼大睡。他们都是些粗鲁的、衣服肮脏的工人和士兵，身上沾满了泥泞，有的是独自睡卧，有的是紧紧地挤在一准，好象把生死完全置之度外了。他们之中有许多人都缠着破破烂烂的绷带，那上面染有血迹。步枪和子弹带就零乱地摆在他们身边。……这便是取得光辉胜利的无产阶级的军队呵！

在楼上那间小食堂里，人们横七竖八睡得满满的，简直无法走进去。空气很污浊。透过那蒙着水蒸汽的窗子，泻出一道淡淡的微光。柜台上摆着一把破旧的茶炊，已经冰凉了。还有许多玻璃杯，里面剩着茶水。而在茶炊和茶杯旁边，乱放着一份刚刚出版的军事革命委员会的战报，上面歪歪斜斜写着一些不熟练的字。这是某个士兵写来纪念那些在抵御克伦斯基的战斗中牺牲的战友们的，在他躺到地板上睡觉之前，就把这首悼词搁在这里。字迹象是被泪水弄模糊了。……

阿列克赛·维诺格拉多夫

D.莫斯克文

S.斯托尔比科夫

A.沃斯克列先斯

D.列昂斯基

D.普列奥布拉任斯基

V.莱丹斯基

M.别尔奇可夫

以上这八个人都是在1916年11月15日应征入伍的，但目前只剩下三个人了：

米海尔·别尔奇可夫

阿列克赛·维诺格拉多夫

德米特里·列昂斯基

安息吧，雄鹰般的战士，带着平静的灵魂安息吧

我们的兄弟，

您们理应得到幸福和永久的安宁。

在黄土垅中，您们彼此还是紧紧地靠拢着。

安息吧，公民们！

只有军事革命委员会始终在日以继夜地工作。斯克雷普尼克从里面那个房间里走出来，他说，郭茨已经被逮捕，然而他却一口否认了他曾经象阿夫克森齐也夫那样在拯救祖国和革命委员会的宣言上签名；而拯救祖国和革命委员会本身也否认它曾经向卫戍部队发表过呼吁书。斯克雷普尼克报告说，在本市的驻军中还有些不满情绪；沃雷斯基团曾经拒绝同克伦斯基作战。

在加特契纳镇，有几个以切尔诺夫为首的“中立”部队的分队，正在设法劝克伦斯基停止进攻彼得格勒。

斯克雷普尼克大笑起来，说道：“此刻不可能再有什么‘中立的部队’了，我们已经胜利了！”他那瘦削的、长满络腮胡子的脸上焕发着一种几乎是宗教性的激情。“已经有六十多名代表从前线上赶到这里，向我们保证所有部队都拥护我们。只缺罗马尼亚前线上的部队，因为还没有得到他们的消息。军队委员会对于一切来自彼得格勒的新闻都严加封锁，但此刻我们已经在前线上建立了正常的通讯制度。……”

在楼下的前厅里，看见加米涅夫刚刚走进来。他因参加各党各派的代表大会，通宵达旦地讨论关于成立新政府的问题。弄得精疲力竭，但却显得很高兴。加米涅夫告诉我：“社会革命党人已经倾向于让我们参加新政府。那些右派集团的人听到革命法庭就吓昏了，他们惶恐地提出要求，请我们先解散革命法庭，然后再谈其他的事。……我们已经接受了全俄铁总执委会所提出的建议，成立一个清一色的社会主义政党内阁，此刻他们正在那里起草方案哩 [C] 。您看，所有这一切都是从我们的胜利中得来的。当我们的情况不佳时，他们无论如何也不肯让我们参加新政府；而现在呢，每个人都赞成与苏维埃达成某种协议了。……我们所需要的就是一个真正具有决定性的胜利。克伦斯基只想停战，然而他将不得不投降。[2]……”

当时布尔什维克党领导人的心情就是这样。有一名外国记者问托洛茨基有什么声明要向世界宣布，托洛茨基答道：“在这时刻，我们的声明只可能有一种方式，那就是用大炮说话！”

不过，在这胜利的高潮里面却潜伏着一种深沉的隐忧，那就是财政问题。银行职员的职工会不但不遵照军事革命委员会的命令使银行开业，而且还召集了一次会议，宣布正式罢工了。斯莫尔尼方面曾经向国家银行提取三千五百万卢布的款项，但出纳员却把财库锁了起来，只发钱给临时政府方面的代表。反动分子正在把国家银行当做一种进行政治斗争的武器；例如，当全俄铁总执委会来提款发放国营铁路员工的工资时，就有人叫他们到斯莫尔尼去要。……

我跑到国家银行去见新任的特派员，那是一位红头发的乌克兰籍的布尔什维克党人，名叫彼得罗维奇。他正在千方百计地想从那被罢工员工们所扔下来的一团糟的事务中整理出一个头绪来。在那座大银行的各个部门中，都有许多自告奋勇的工人、上兵和水兵在工作，他们忙得直冒汗，在极度紧张的状态中工作，摇头咋舌，用一种茫然不知所措的神情翻阅着一大册一大册的账簿。……

市杜马大厦里还是熙熙攘攘地挤满了人。在那里，仍旧有个别的人发表诽谤新政府的言论，但毕竟是很少了。中央土地委员会向农民发出呼吁，叫他们不要承认那为第二届全俄苏维埃代表大会所通过的《土地法令》，说它会引起混乱和内战。斯策德市长宣布：由于布尔什维克的武装暴动，立宪会议的选举工作将不得不无限期地延迟下去。

所有那些被酷烈的内战吓得胆战心惊的人们，首先所关心的似乎有两个问题：第一是如何停止流血斗争[3]；第二是如何建立一个新政府。这时再也没有任何人说要“消灭布尔什维克”了；而且，除了人民社会主义者和农民苏维埃以外，也几乎没有人主张不让布尔什维克参加新政府了。甚至连那设立在大本营里的一向与斯莫尔尼坚决为敌的中央军队委员会也从莫吉廖夫城打电话来说：“如果为了组织新内阁而必须同布尔什维克达成某种谅解的话，我们同意让他们在内阁中占少数的席次。”

《真理报》用讽刺的笔调提醒人们注意克伦斯基的“人道主义情绪”，并且转载了克伦斯基致拯救祖国和革命委员会的一份公函如下：

按照拯救祖国和革命委员会以及一切团结在它周围的民主团体的建议，我已经完全停止了讨伐那些叛乱分子的军事行动。委员会已派来代表进行谈判，将采取一切措施来停止这场无益的流血斗争。

全俄铁总执委会向全俄罗斯发出一份电报：

铁路工会代表大会上有交战双方的代表参加，他们都承认有达成协议的必要，坚决反对在内战中采用政治恐怖主义，特别是反对在各个不同的革命民主政党之间所进行的政治恐怖主义。大会宣布：无论是哪一种方式的政治恐怖，都是和协商建立新政府的精神不相容的。……

那个代表大会 [D] 分别地派代表团前往前线和加特契纳镇。而在那个代表大会上，一切的事情似乎就要最后谈妥了。大会甚至决定要选出一个由四百人左右所组成的临时人民议会——其中七十五人代表斯莫尔尼方面，七十五人代表那旧的全俄苏维埃中央执行委员会，而其余的席次则分配给各地的县市杜马、各职工会、各土地委员会和各政党。切尔诺夫被提名为新内阁的总理。人们谣传说，列宁和托洛茨基将被排斥在内阁名单之外。……

大约在中午的光景，我又来到斯莫尔尼前，同一个正要开往革命前线去的救护车驾驶员攀谈起来。我可以跟他一起去吗？当然可以罗！他是自告奋勇来服务的，是一位大学生。当我们驾着车子在街上疾驰而过的时候，他掉过头来用鳖脚的德文大声对我喊道：“哦，好罢！我们到兵营里吃饭去！”我好不容易才听懂，那是说在某个兵营里可以吃到午饭。

在基洛奇大街上，我们转弯开进一个大院子，四周都是营房。我们爬完一道黑洞洞的楼梯，走进一间只有一个窗户的天花板很低的小屋子。大约有二十名士兵坐在一张长木桌旁边，正在用木匙子从一个大铅桶里舀白菜汤喝。他们高声谈论，发出爽朗的笑声。

“向第六工兵后备营的营委员会致敬！”我的那位朋友喊道，同时把我介绍给大家，说我是一个美国的社会主义者。于是，每一个人都站起来和我握手，而一个老战士则拥抱我，亲切地吻了我一下。他们送上一根木匙子，让我在桌前就坐。接着又拿来一大桶稀饭、一大块黑面包，当然，还有那每餐都少不了的茶壶。刚刚坐定，大家立刻开始向我询问一些关于美国的问题：在你们那自由的国家里，人们为了金钱出卖选票，是真的吗？如果那是真的，人民又怎能得到他们所希望得到的东西呢？“塔马尼” [E] 的内幕究竟如何？在你们那自由的国家里，一小撮人就可以操纵整个城市的一切，剥削全城的人以饱私囊，那是真的吗？为什么人民竟能忍受这种状态呢？即使在沙皇政体之下，这种事在俄国也不会发生的；当然，过去俄国总是有贪污读职的行为；但是怎么能买卖整个的城市，况且是在一个自由的国家里呢！难道人民就没有革命的热情吗？我多方解释说，我国人民是企图用合法手续来改变事物的。

“不错，”一位名叫巴克拉诺夫的青年军士点点头，用法文说道。“不过贵国不是有一个高度发达的资产阶级吗？那末资产阶级就一定把持着立法机关和法院。在那种情形之下，人民又怎能改变事物呢？我是没有什么成见的，因为我不熟悉贵国的情况。但据我看，那是不可思议的。……”

我说我要到皇村去。“我也要去，”巴克拉诺夫立即说道。“我也去——我也去——”全屋子里的人都不约而同地决定要到皇村去。

正在这当儿有人敲门。门开了，门口站着一位上校。谁也没有起立，然而大家都向他大声问好。上校问道：“我可以进来吗？”战上们都热情地答道：“请进！请进！”上校满面笑容地走了进来，他身材魁梧，仪表堂堂，戴着一顶镶有金边的羊皮帽。他说道：“同志们，我想我曾经听到您们说要到皇村去，我可以跟您们一道去吗？”

巴克拉诺夫心里琢磨了一下。回答道：“我想今天这里并没有什么特别重要的事要做。行，同志，我们很高兴您能和我们一道去。”上校向他道谢了一声，于是坐下来，倒了一杯茶。

因为怕伤害到那位上校的自尊心，巴克拉诺夫低声地向我解释道：“您知道，我是营委员会的主席。我们绝对地掌握着这个营，只有在作战的时候，我们才把指挥权交给这位上校。在作战中，大家都必须服从他的命令，然而他是对我们绝对负责的。在营房里，他要采取任何行动，都必须事先获得我们的许可。……您可以称他为我们的执行官。……”

在临行之前，向我们分发了武器，有左轮枪和步枪。人们说：“您知道，我们很可能会遇到几个哥萨克兵哩。”于是，我们一伙人挤进救护车，还给前线带了三大捆报纸。我们的车子吱吱嘎嘎地一直穿过李切伊尼大街，然后就沿着城郊大街疾驰而去。在我身旁坐着一位带中尉肩章的青年军官，他似乎会说所有欧洲各国的语言，而且说得都很流利。他是营委员会的委员之一。

“我并不是布尔什维克党人，”他对我强调说。“我的家庭是一个很古老的贵族世家。我本人也可以说是一个立宪民主党人。……”

“然而，怎么您——？”我开始感到迷惑不解。

“噢，对了，我是营委员会的委员。我不隐瞒我自己的政治观点，而大家对于这一点并不介意，因为他们知道我不会反对大多数人的意见。……不过，我曾经拒绝参加目前的这场内战，因为我认为不应该拿起武器来残杀俄国同胞。……”

“奸细！科尔尼洛夫份子！”其他人愉快地打趣说，并拍着他的肩膀。……

我们的车子穿过那巍峨的用灰褐色花冈石砌成的莫斯科门拱道，那上面刻着一行行的金字，雕着巨大的双头鹰的帝国国徽和历代沙皇的名字。接着，我们便飞快地在那宽阔笔直的公路上加速前进；那入冬以来的初次小雪，把路面变成灰白色。公路上挤满了赤卫队，他们喊叫着，歌唱着，蹒跚地徒步开往革命的前线；而另有一批面色苍自、满身泥泞的人，则正从前线上撤回到城里来。看上去，绝大部分的赤卫队队员简直还是些未成年的孩子。妇女们扛着铁锹，有些背着步枪和子弹带，还有些则臂上缠着“红十字会”的臂章——她们都是些饱受艰苦岁月折磨的来自贫民窟的劳动妇女。一队队的士兵正在步伐零乱地前进着，他们向赤卫队开着热情的玩笑；还有那些面容严肃的水兵，以及那些给爸爸妈妈送饭的儿童。所有这些来来往往的人，都在公路上那被雪水所溶化的深达数英寸的泥泞中跋涉着。我们的车子赶过了一门大炮，它辚辚地带着弹药车向南方进发；大卡车来来去去，车上挤满了全副武装的战士；救护车满载着伤员，从战场上开回来。有一次还碰见一辆农家的板车，在咯吱咯吱地缓缓而行，那上面坐着一个脸上没有一点血色的少年，他按着受了重伤的腹部，不断地发出单调的呻吟。在公路两旁的田野里，妇女们和老年人正在挖战壕，并架设铁丝网。

回头向北边看，那密密的云层突然消散，一轮苍白无力的太阳钻了出来。平坦、低洼的原野那一端，就是闪闪发光的彼得格勒。在右边，耸立着许多白中带金的和五颜六色的圆顶和尖塔；在左边，耸立着许多高大的烟囱，其中有些正冒着乌黑的浓烟；而在这些景物的背后，便是云层低垂的芬兰。在公路的两旁有些教堂和修道院。……偶尔还瞥见一个僧侣，他默默地注视着那浩浩荡荡的无产阶级的大军在公路上汹涌前进。

在普尔科夫岔路口，这里真是人山人海，我们的车子就在人从中停住了。川流不息的人群从三方面向这里拥过来，战友们遇到一起，总是兴奋万状，互相祝贺，彼此描述着战场上的情况。正对着岔路口的一排房屋上弹痕累累，附近半英里方圆的地而被践踏成一片泥泞。在这一带，曾经发生过激烈的战斗。……附近有许多失掉了骑者的哥萨克战马在饥饿地绕来绕去，因为地上的青草早就枯死了。就在我们前面，有一个笨手笨脚的赤卫队队员正想骑上其中的一匹战马。他一次又一次地从马背上摔了下来，引得周围数以千计的纯朴战士象孩子一般哈哈大笑。

哥萨克的残兵败将就是沿着左边的那条公路撤退的。那条公路通到一座矮矮的山岗，山上有一个小小的村落。站在那里远眺，莽原如海，乱云飞渡，一片雄伟壮丽的景色尽收眼底。从京城里涌现出成千成万的人，塞满了所有的公路。在左边，那座红村的小山岗遥遥在望，还有沙皇近卫军夏令营的阅兵场，以及皇家的奶牛场。在不远的地方，是一片荒原，只有几座围着围墙的修道院和寺院，一些孤零零的工厂，以及几座庭院荒芜的大建筑物，那是养老院和孤儿院。……

“这就是薇拉·斯鲁茨卡娅殉难的地方，”当我们的车子开上一座光秃秃的小山岗时，那位驾驶员指点着说。“呵，薇拉·斯鲁茨卡娅是布尔什维克在市杜马中的议员。这是今天早上发生的。她同扎尔金德和另一个同志坐着一辆汽车，趁停火的时候出发到前线阵地上去。当时他们正在有说有笑地谈论着，但突然在克伦斯基本人所乘坐的装甲列车上有人看见这辆汽车，开了一炮。炮弹的碎片击中了薇拉·斯鲁茨卡娅，她就牺牲了。……”

于是我们来到了皇村，只见熙熙攘攘，到处都是那些昂首阔步的无产阶级队伍里的英雄们。这时，那座曾经被苏维埃用做会场的宫殿成了最热闹的场所。院子里挤满着赤卫队队员和水兵，门口站着岗哨，川流不息的通讯员和特派员挤进挤出。苏维埃的办公室里已经装上一个大茶炊，有五十多个工人、士兵、水兵和军官站在那儿喝茶，用很大的嗓门在谈论着。在一个角落里，有两个笨手笨脚的工人正在千方百计地设法开动那架印刷机。那身材魁梧的德宾科伏在当中的桌子上看地图，正在用红蓝铅笔注明军队的位置。他那只空着的手总是握着那支大型的纯钢左轮。不久以后，他坐到打字机前面去，用一个指头敲着键盘打字；每过一会儿，总要拿起那支左轮枪来，爱不释手地转动着弹槽。

办公室的墙边摆着一张担架床，上面躺着一个青年工人。有两名赤卫队队员俯着身子在照料他，但其余的人对此并不注意，那个青年工人的胸部有一弹洞伤口，随着每一次的心脏跳动，殷红的鲜血就涌出，渗透了衣服。他的眼睛已经闭上，那年轻的、长着胡须的脸已经变成灰白色。不过他仍然微弱而缓慢地呼吸着，每呼吸一次，就喃喃地说道：“和平就要到来了！和平就要到来了！”

当我们走进办公室的时候，德宾科抬起头来，对巴克拉诺夫说道：“呵！同志，您愿不愿意到指挥部去接管那边的工作？等一等，我马上给您写委任状。”于是他走到打字机旁边去，慢吞吞地在键盘上打起字来。

巴克拉诺夫这位新任的皇村地区指挥员和我一起前往叶卡特林娜宫，他的心情很激动，而且知道自己的责任很重大。我们来到上次我曾经到过的那间华美而洁白的屋子，只见有几个赤卫队队员正在带着好奇心到处进行搜查，而那位先前曾经和我打过交道的上校则站在窗门，咬着他的胡须。他一看到我就象是见到久别重逢的亲兄弟一样问好。那个祖籍是法国的比萨拉比亚人坐在靠近门口的一张桌子上，布尔什维克已经命令他留下来继续工作。

“叫我怎么办呢？”那传令兵嘟哝着说。“象我这一类的人，在这样一场战争中，是不能站在任何一方作战的，尽管我们在木能上对暴民专政是如何地不喜欢。……我所抱憾的只是我离开我那住在比萨拉比亚的母亲太远了！”

巴克拉诺夫正式地从那位上校手里接管指挥部的工作。那位上校神色慌张地说道：“这就是办公桌抽屉上的钥匙。”

有一名赤卫队队员插上来，声色俱厉地问道：“钱在哪儿？”那位上校似乎大吃一惊，说道：“钱？钱？呵，你是说那只钱柜子吧。它在这儿，还和我三天前接任时一样，原封未动呢。至于钥匙吗？”，上校又耸耸肩膀说：“我可没有钥匙。”

那赤卫队队员心里明白，冷笑道：“这倒很方便。”

巴克拉诺夫说道：“让我们打开这只柜子。拿一柄斧头来。这里有一位美国的同志，我们就请他当场劈开这只柜子，并且把他在这里面所找到的东西登记下来。”

我挥动了斧头，结果发现这只木柜子里竟空无一物。

那赤卫队队员咬牙切齿地说道：“让我们把他逮捕起来。他是克伦斯基的党羽，他已经把钱偷给克伦斯基了。”

巴克拉诺夫并不想逮捕那位上校，他说道：“噢，不！这是在他接任之前的那些科尔尼洛夫分子干的，不能怪他。”

那赤卫队队员咆哮道：“见鬼！我告诉你，他是克伦斯基的党羽。如果你不逮捕他，那末我们就来逮捕他，而且我们还要把他解往彼得格勒，关在彼得巴甫洛夫监狱里。他是理应关到那里面去的！”其余的那些赤卫队员都齐声表示赞成这个意见。那位上校用一种乞怜的样子向我们瞥了一眼，接着就被押走了。……

在苏维埃所在的宫殿前面，停着一辆即将开往前线去的大卡车。一个身材高大的工人指挥五六名赤卫队队员、几名水兵和一两名士兵爬上了车子。他们大声呼唤，要我跟他们一道去。一群赤卫队队员从苏维埃总部涌出，他们摇摇晃晃，每人手里都抱着一些波纹形铁壳制成的小型炸弹，那里面装着一种叫做“戈鲁比特”的炸药——据他们说，这种炸药要比普通炸药强烈十倍和灵敏五倍。他们把这些炸弹放到了大卡车里。接着，他们又拉出一门三英寸口径的大炮，用一些绳索和铁丝把它绑在大卡车后面。

在一阵欢呼声中，我们出发了；不用说，车子当然是开足了马力。笨重的大卡车走起来东摇西晃，那门大炮也就跟着左右跳动，而那些装着“戈鲁比特”炸药的炸弹就在我们脚边滚来滚去，碰着车身两边的板壁。

那个身材魁梧的名叫弗拉基米尔·尼古拉维奇的赤卫队队员，滔滔不绝地向我问了一大堆关于美国的问题。“为什么美国会参战？关国的工人阶级是不是准备起来推翻资产阶级？穆尼事件 [F] 现在究竟怎样了？他们会不会把伯克曼 [G] 引渡到旧金山去？”还有许多其他很难解答的问题。当时我们大家互相搀扶着，在那些滚动着的炸弹中颠颠簸簸地前进。所有那些问题，都是他用一种比车子开动时的喧嚣声还要高的嗓门提出来的。

偶尔有巡逻队想叫我们停车；那些士兵们跑过来拦在路中间，挥舞着步枪，喝令“停下来！”

但我们根本不理会巡逻队。那些赤卫队队员大声喊道：“见你的鬼！谁也不能阻挡我们！我们是赤卫队！”我们的车子就这样横冲直撞地风驰电掣而过，而弗拉基米尔·尼古拉维奇继续吼叫着问我关于巴拿马运河国际化的问题，以及诸如此类的问题。……

大约走了五英里，我们遇见一队水兵迎面走过来，于是放慢了行车的速度，问道：

“弟兄们，哪儿是前线？”

那个走在最前面的水兵停了下来，他搔搔头，说道：“在今天早上，前线就在沿这条公路下去约半公里的地方。不过此刻，谁也不知道它在哪儿。我们走了一程又一程，走了一程又一程，但却找不到前线阵地。”

这一队水兵爬上了大卡车，于是我们继续前进。大约又走了一英里，弗拉基米尔·尼古拉维奇突然吃惊地侧耳静听，并且大声地叫驾驶员停车。

“开火了！你们听见没有？”他说。顿时是死一般的沉寂，接着，就在离我们不远的左前方，接连很快地传来三响枪声。在这一带，公路旁边有一片茂密的树林。这时我们十分紧张，只敢低声细语，车子慢慢地继续前进，差不多一直开到正对着传来枪声的地点才停下来。我们下车后立即散开，每个人都紧握着手中的步枪，悄悄地走进森林。

同时，有两位同志把大炮从车上解开来，并且转动着炮口，使它尽可能地瞄准着我们所行进的方向：

树林里鸦雀无声。这时树叶子已经落光了，在微弱的秋阳下，树干显出一片暗淡的苍白色。一切都毫无动静，只有林中那些小水塘里的薄冰被我们踏得吱吱作响。难道有什么埋伏吗？

我们安然地前进，一直走到那树木渐渐稀疏的地方才停下来。前面有一块小小的空地，只见有三个士兵围坐在一个小火堆旁边取暖。显得非常逍遥自在。

弗拉基米尔·尼古拉维奇走上前去和他们打招呼：“同志们，你们好！”而在他后面，一门大炮、二十支步枪和一大卡的“戈鲁比特”炸弹都如箭在弦上，一触即发。那三个士兵急忙站了起来。

“这儿附近为什么放枪？”

其中有一个士兵神色安定下来，回答道：“呵，同志！那是我们刚才开枪打野兔子呢。……”

在那晴朗而空阔的白天，我们的车子横冲直撞地朝着罗曼诺夫镇的方向急驶。走到第一个十字路口，有两个士兵跑过来拦住去路，挥舞着他们手中的步枪。于是我们放慢了行车的速度，停了下来。

“同志们，拿通行证来看！”

那些赤卫队队员大吵大嚷了起来：“我们是赤卫队。我们用不着什么通行证。……开车罢，不要理他们！”

但有一名水兵表示反对，他说道：“同志们，这种态度是错误的。我们必须有革命的纪律。如果有些反革命分子混在这辆车上而说‘我们用不着什么通行证’，那怎么行呢？要知道这些同志并不认识我们呵。”

大家就这件事展开了争论。然而，一个接着一个，那些水兵和士兵都赞成第一个人的意见。于是，每个赤卫队队员都嘀贴着掏出弄脏了的证件。大家的证件都是一模一样的，只有我的证件不同，那是由斯莫尔尼的军事革命委员会发给的。哨兵们宣称必须把我带走。那些赤卫队队员竭力反对，不过那个讲纪律的水兵却坚决认为应当这样做。他说道：“我们知道这是一位真正的同志，但委员会有命令，而这些命令是必须服从的。这是革命的纪律。……”

为了免得找麻烦，我就从车上跳下来，目送着那辆大卡车摇摇摆摆地向前驶去，车上那一伙人都向我挥手道别。那两个士兵低声细语地商量了一会儿，然后便把我领到一座墙跟前，叫我面对着墙站在那里。我猛然意识到他们是要枪毙我！

周围附近一个人影也没有。那唯一的生命象征，便是一幢屋子的烟囱正在冒烟，它是一幢歪歪斜斜的小木屋，离公路旁有四分之一英里。那两个士兵正往公路上走，我就拼命地向他们奔过去。

“同志们！瞧瞧吧！这是军事革命委员会的印记呀！”

他们呆头呆脑地望着我的通行证，接着又面面相觑。

其中有一个士兵绷着脸说道：“这个通行证和别人的通行证不同。老兄，我们不识字呵。”

我拉着他的膀子，说道：“来吧，让我们到那座小木屋里去，那边一定有人是识字的。”他们有些踌躇。其中有一个士兵说，“不行！”但另一个士兵上上下下地打量了我一番，就喃喃地说道，“为什么不行呢？无论如何，杀死一个无辜的人总是一桩重入的罪行呀。”

于是我们走到那座小木屋的门口，在门上敲了几下。一位矮矮胖胖的妇女走过来开门。她一看见我们就惊慌失措地连忙缩了回去，颠三倒四地说：“他们的事情我一点也不知道呀！他们的事情我一点也不知道呀！”那押着我来的两个士兵中的一个把我的通行证拿给她看，她又吓得叫了起来。那个士兵说道：“同志，只要请你念一下。”子是她勉强地接过了我的通行证，流利而高声地念道：

“本通行证的持有者约翰·里德，是美国社会民主党的代表、国际主义者。……”

重新回到公路上，那两个士兵又商量了一下。他们说道：“我们必须把你带到团委员会去。”在那愈来愈苍茫的暮色中，我们沿着那条泥泞的公路踉踉跄跄地前进。偶尔我们碰见一队队的上兵，他们都停下来，用一种咄咄逼人的目光打量着我，把我的通行证传来传去，并且在要不要枪毙我的问题上展开了激烈的争论。……

当我们走到皇村第二步兵团的营房时，天色已经黑下来了。营房是又矮又杂乱无章的建筑物，拥挤在公路旁。有几个士兵正在大门口聊天，急切地想知道我是间谍还是奸细。我们爬上一道弯弯转转的扶梯，走进一间宽敞而无摆设的屋子，中间生着一个大火炉，地板上摆着一排排的木床，那里住着上千名的士兵，有的在玩扑克牌，有的在谈话，有的在唱歌，有的在躺着睡觉。屋顶土有一个锯齿形的大窟窿，那是被克伦斯基的大炮打穿的。……

我站在门口的过道上，那一群群的人顿时肃静下来，转过身来盯着我。突然间，他们开始向我这边移动，起初还是慢慢的，接着就蜂拥而来，发出震天般的响声，大家脸上都怒气冲冲。那押送我来的两个士兵之中的一个大声喊道：“同志们！同志们！找团委员会！找团委员会！”那一大群人停了下来，把我围在当中，闹哄哄地在议论着。有一个身材瘦削、缠着红臂章的青年人从人丛中挤了过来。

他声色俱厉地问道：“这是什么人？”押送我来的两个士兵说明了情况。“把他的证件拿给我看！”他一面仔细地看证件，一面用他那敏锐的目光瞥了我一眼。接着他就微笑一下，把证件交还给我，同时说道：“同志们，这是一位美国同志。我就是团委员会的主席，欢迎您到团部里来。……”于是刚才那一阵叽叽咕咕的声音就迸发成一片热烈的欢呼，大家都争先恐后地挤上来和我握手。

“您大概还没有吃晚饭吧？我们都已经吃过了。请您到军官俱乐部去吧，那边有人会讲贵国的语言。……”

团委员会主席领我穿过一道院子，走到另一幢房子的门口。这时有一个贵族气派的、带着中尉肩章的青年军官正在走进米，团委员会主席把我介绍给他。然后就和我握握手，走回去了。

那位中尉用一口漂亮的法文说道：“我叫斯捷潘·格奥尔基维奇·莫罗夫斯基，谨愿为您效劳。”走迸军官俱乐部，楼下是一座华丽的大厅，有一道很讲究的扶梯通向二楼，被枝形吊灯照得雪亮。二楼有一些弹子室、扑克室，还有一个图书馆。我们走迸餐厅，只见正中那张长台子周围坐着约二十名军官，他们都穿着整整齐齐的制服，佩着镶有金银柄头的刀剑，带着帝俄时代的彩绥和十字勋章。当我走进去的时候，他们都彬彬有礼地起立，并且让我坐在团长旁边的座位上。那位团长是一个躯体魁伟、神采奕奕的人，胡子已经有点花白了。有几个勤务兵熟练地伺候着晚餐。那种气氛，就和其他欧洲国家军官宴会没有两样。革命体现在哪儿呢？

我问莫罗夫斯基道：“您大概不是布尔什维克吧？”

在座的人都笑了起来，然而我注意到有一两个人暗暗地向那勤务兵瞥了一眼。

我那位朋友说道：“不是。本团只有一名军官是布尔什维克党人，他今天晚上到彼得格勒去了。团长是孟什维克。赫尔洛夫上尉是立宪民主党人。而我本人是右翼社会革命党人。……我可以告诉您，军队里绝大多数的军官都不是布尔什维克党人，然而他们和我一样，都是民主主义者；他们认为一定要跟着士兵群众们走……”

吃完了晚饭，送来了几张地图，那位团长把它们摊在台子上，其他的人都围上来观看。

那位团长指着地图上的铅笔记号，说道：“今天早上，我们的阵地是在这一带。弗拉基米尔·克里洛维奇，目前你的连队在什么地方？”

赫尔洛夫上尉指着地图上的位置说道：“遵照命令，我们占领了沿这条公路线的阵地。在五点钟的时候，卡尔萨文接替了我的防务。”

正在这时候，餐厅的门开了，团委员会的主席和另一位士兵走了进来。他们参加到那些军官的行列中，站在团长后聚精会神地看着地图。

那位团长说道：“很好！此刻在我们的防区内，哥萨克兵已经败退了十公里。我认为没有进入前进阵地的必要。各位军官。今天夜里你们就守住目前的这条战线，设法巩固阵地好了——”

团委员会主席打断了他的话，说道：“对不起。命令要求我们火速前进，准备明天早上在加特契纳镇以北的地方与哥护克兵交锋。我们必须彻底击溃哥萨克兵。请你作适当的部署吧。”

大家略为沉默了一会儿。那位团长又看看地图，于是用一种完全不同的腔调说道：“好吧，斯捷潘·格奥尔基维奇，你担任——”他一方面迅速用蓝铅笔在地图上画着进军的路线，一方面就发布命令，由一个军士速记了这些命令。接着，那个军士便退出去；而十分钟之后，他已经把那些命令用打字机打成一式两份，拿了回来。团委员会主席把一份命令摆在面前，对照着地图仔细研究了一番。

最后团委员会主席站了起来，说道：“很好，就这样办！”他把那张命令的副本折好，塞在自己的口袋里。接着，便在那张命令的正本上签了字，并且从口袋里摸出一个圆形的图章，在那上面盖了印，然后交给团长。……

革命就体现在这里！

我乘团指挥部的汽车又回到皇村那座被苏维埃所征用的宫殿。这里仍然非常忙碌，一群群的工人、士兵和水兵涌进涌出，门口被许多大卡车、装甲车、大炮堵塞得水泄不退。人声鼎沸，到处都洋溢着胜利的欢笑。有五六名赤卫队队员押着一个牧师从人丛中挤过来。他们说，那就是神甫伊万，当哥萨克兵打进皇村的时候，他曾经为之祝福。后来我听说他被枪毙了。……[4]

德宾科刚刚走出来。他一边走，一边迅速地向左右发布命令，手中还是拿着那支大型的左轮枪。有一辆发动着的汽车等待在围墙旁边。他独自一个人走进了汽车，坐在后面的座位上，接着便出发了——出发到加特契纳镇去征服克伦斯基。

在黄昏时分，德宾科到达加特契纳镇的近郊，他继续徒步前往。谁也不知道德宾科究竟对那些哥萨克兵说了些什么话，但后来的事实是：克拉斯诺夫将军和他部下的军官以及几千名哥萨克兵都投降了，他们并且劝克伦斯基也投降。[5]

至于克伦斯基的下场呢？——在这里，我把克拉斯诺夫将军在11月14日上午所作的证词抄录如下：

1917年11月14日，加特契纳镇。

今天，大约在凌晨三点钟的光景，最高统帅（指克伦斯基）召见了我。他显得非常激动，而且非常心慌意乱。

他对我说道：“将军，您背叛了我。您部下的哥萨克兵直截了当地宣称要逮捕我，井且要把我递解给那些水兵。”

我答道：“是的，大家是这么说，而且据我所知，没有任何人对您表示同情。”

“不过，难道军官们也这么说吗？”

“是的，尤其严重的是军官们都对您表示不满。”

“我怎么办呢？我应该自杀！”

“如果您是一个光明磊落的人，那末您就应当马上打着白旗到波得格勒去，亲自前往军事革命委员会，用临时政府首脑的身份进行谈判。”

“好吧。将军，我就这样办。”

“我可以派一支卫队保护您，并且找一名水兵陪您一道去。”

“不，不。不要水兵。您知道德宾科在这里的消息是不是真的？”

“我不知道德宾科是什么人。”

“他是我的仇人。”

“那没有别的办法。如果您要作高价的赌博，就必须懂得要冒一下险。”

“好，我今天夜里便动身！”

“为什么？那会成为逃亡了。要去就公开而坦然地去，使大家看到您并不是潜逃。”

“很好。不过您必须派一支我认为靠得住的卫队来保护我。”

“好吧。”

我走了出来，召见了顿河区哥萨克第十团的哥萨克军官罗斯科夫，命令他挑选十名哥萨克兵去伴随最高统帅。半小时之后，那些哥萨克兵来向我报告，说克伦斯基不在他的营房里，他已经逃跑了。

当时我以为他还不可能逃出加特契纳镇，立即发出警报。并下令搜查池。然而，却没有找到他的踪影。……

就是这样，克伦斯基“打扮成一个水兵的样子”，独自一个人潜逃了。由于这种逃亡的行为，他在俄国人民群众中最后的一点威信也完全丧失掉了……

我坐在一辆大卡车的驾驶室里回彼得格勒。开车的是一名工人，车上挤满着赤卫队队员。我们车上没有煤油，所以不能点灯。公路上熙熙攘攘，有的是正在撤回去的无产阶级大军，有的是正在源源不断开出来接防的后备部队。在朦胧夜色中，沿途隐隐约约看见许多和我们的大卡车同样的卡车、一队队的炮车以及马车。那些车辆也都和我们的车子一样，没有点灯。我们的车子横冲直撞地向前飞奔，时左时右地摆动着，以避免那险些就要发生的撞车。有时突然刹车，随即听得那些步行的人在大声谩骂。

在地平线上，首都的万家灯火闪烁着光芒。在夜里看起来，彼得格勒的景色比白天更辉煌壮丽得多，就象是一大堆光彩夺目的珠宝堆积在那空旷的原野上。

那位开车的老工人用一只手紧握着驾驶盘，而用另一只手对那灯光闪烁的首都挥舞着，显得兴高采烈的样子。

他容光焕发地喊道：“是我的了！现在一切都是我的了！我的彼得格勒！”

[A] 1792年9月20日，法国革命军在瓦尔米击溃了普奥联军。1793年10月。法国革命军又在魏森煲击溃了奥地利军。—译者

[B] 今高尔基城。－译者

[C] 全俄铁总执委会被社会革命党人和孟什维克所把持，成了反苏维埃活动的中心。1917年11月l1日，它通过一项决议，要求成立一个包括一切“社会主义”政党的联合政府。并发起召开各“社会主义”政党的代表大会来谈判这个问题。布尔什维克党人应邀参加了这个谈判：根据列宁和布尔什维克党中央委员会的指示，谈判应作为“军事行动的外交掩护”。然而，参加谈判的加米涅夫和索柯里尼阿夫却违背列宁和党中央的指示，接受了全俄铁总执委会的要求，同意成立一个把孟什维克和社会革命党人都包括在内的联合政府。1917年11月15日，布尔什维克党中央通过了列宁提出的决议案，否决了与那些反革命政党妥协的主张，并宣布加米涅夫和季诺维也夫是破坏革命的工贼。关于这段历史，见《列宁全集》，第26卷，人民出版社1959年版，第256－257页，以及第512页上的注释。－译者

[D] 指各社会主义政党的“协商会议”。－译者

[E] “塔马尼”即“塔马尼厅”，是美国民主党纽约市总部的所在地。有一个很长的时期，它操纵着纽约的政治，成了美国金融寡头政治的象征。－译者

[F] 托马斯·穆尼（1862－1942年），美国工人运动领导人之一。1916年7月22日在旧金山阅兵式中发生炸弹爆炸案，美国当局污其为主犯，判以死刑。在世界人民舆论压力下，美国政府后来把他改判为终身监禁，直到1939年1月才获释。－译者

[G] 亚力山大·伯克曼（1870－1936）年，反战运动的领导人之一。1917年因反对美国政府征兵被捕。—译者


第十章 莫斯科

军事革命委员会极度紧张地乘胜前进着。

11月14日。

通告所有兵团、军、师、团委员会，所有工兵农代表苏维埃，以及军民人等。

根据哥萨克兵、士官生、士兵、水兵和工人之间达成的协议，决定将亚历山大·费多洛维奇·克伦斯基交付人民法庭审判。我们要求逮捕克伦斯基，并以下列各团体的名义，命令他立即来彼得格勒出庭受审。

签名者：
乌苏里区哥萨克骑兵第一师；彼得格勒区士官生支队委员会；第五军代表。
人民委员：德宾科。

拯救祖国和革命委员会、市杜马以及社会革命党中央委员会都引以为荣地把克伦斯基视为其成员。它们竭力抗议说，他只能对立宪会议负责。

11月16日的傍晚，我看见约有两千名赤卫队队员昂首阔步地沿着城郊大街前进，去欢迎他们那些保卫了“红色彼得格勒”的兄弟们凯旋归来。走在他们前面的军乐队高奏着《马赛曲》（它的音调同当时的情景是何等合拍呵）。他们穿着黑色的工人服装，高举着鲜红的旗帜。他们之中有男有女，背着安上刺刀的步枪，在暮色中顶着寒风迈步前进。他们穿过暗淡而泥泞的街道，两旁是一些沉默的资产阶级分子，用一种轻蔑但又惶恐的神情注视着池们。

所有那些企业家、投机商、食利者、地主、军官、政客、教员、大学生、自由职业者、小店主、职员、经纪人都反对他们。那些其他的社会主义政党，也都对布尔什维克怀着不共戴天的仇恨。站在苏维埃方面的只有工人、水兵、所有那些还保持着旺盛士气的士兵、那些没有土地的农民以及少数（极少数）知识分子。……

在幅员辽阔的俄罗斯的每一个角落里，就像汹涌的浪潮一样，都在进行着你死我活的巷战。各地听到克伦斯基溃败的消息，都回响着无产阶级胜利的欢呼。在喀山、萨拉托夫、诺夫哥罗德、维尼察等城市，街道上都流满了鲜血；在莫斯科，布尔什维克已经把炮口转过来轰打那资产阶级所盘据着的最后堡垒——克里姆林宫。

“他们正在炮轰克里姆林宫呢！”这个消息在彼得格勒成为街谈巷议的材料，几乎带着一种恐怖的意味。那些从“圣洁的莫斯科母亲”那里来的旅客，带来了种种骇人听闻的消息：被杀的人数以千计，特维尔大街和库兹涅斯基大街大部成为火海；圣瓦西利教堂已化为焦土；乌斯本斯基大教堂已经倒塌；克里姆林宫的斯巴斯基门楼已经被轰得摇摇欲坠；市杜马大厦已经被烧成一片瓦砾场[1]。

再也没有什么其他的事能比布尔什维克这种对“神圣俄罗斯”心脏的亵渎行径更为可怕的了。那些虔诚的信徒，耳朵里似乎总是听到布尔什维克的炮弹正在轰打那神圣的东正教教堂，把俄罗斯民族的圣地化为灰烬。……

在11月15日那一天，教育人民委员卢那察尔斯基在人民委员会的会议上哭泣起来，他从会议室里奔了出来，喊道：“我受不了这种事！我不能忍受对艺术和传统的肆意破坏……”

当天下午，他的辞职书就登载在报纸上：

来自莫斯科的人们，刚刚告诉了我当地所发生的事情。

圣瓦西利大教堂和乌斯本斯基大教学都正在遭到大炮的轰击，目前彼得格勒方面和莫斯科方面最名贵的艺术珍品都集中在克里姆林宫，而克里姆林宫却处于炮火之下。牺牲者数以千计！

可怕的斗争已经达到野兽般的疯狂程度了。

还有什么剩下来呢？还能发生什么更坏的事情呢？

我受不了这种事情。我的克制已经到头了。我无法容忍这些恐怖行为。要在要在这种使我发疯的思虑的重压之下进行工作是不可能的！

这就是我为什么要退出人民委员会的原因。

我完全认识到我这一决定的严重性。然而我实在是忍无可忍了。……[2]

就在同一天，那些盘据在克里姆林宫的白卫队和士官生投降了。他们被允许不加伤害地撤出来。双方的和平协定如下：

（1）解散社会保安委员会；

（2）白卫队缴械并解散。军官们得保留其刀剑和规定随身佩带的武器。军事学校里只能保留一些为教练所必需的武器，其余的一律由士官生缴出。军事革命委员会保证这些人的自由和人身的不可侵犯。

（3）由所有参加和谈的团体派代表组织一个特别委员会，负责处理本协定第二项中所规定的解除武装的问题。

（4）从和平协定签订之时起，双方应立即下令停火，并停止一切军事行动，双方应采取有效措施，以保证此项命令能得到切实的执行。

（5）本协定一经签字，双方应立即释放俘虏。……

这时，布尔什维克掌握莫斯科的局势已经有两天了。那些惊魂未定的市民正从地下室里爬出来，去寻觅他们的死者；人们正在拆去街道上的街垒。然而，关于莫斯科惨遭浩劫的传说却愈传愈盛。……就是由于听到那些骇人听闻的报道，我们才决定到莫斯科去的。

尽管二百年来彼得格勒一直是俄国政府的所在地，但它毕竟还是个人为的都市。莫斯科才是真正的俄国，它代表着俄国的过去，也显示着俄国的未来：在莫斯科，我们将体会到俄国人民对于这次革命的真情实感：在那里，生活更为紧张热烈。

在过去的一周中，彼得格勒的军事革命委员会受到铁路员工群众的支持，已经取得了尼古拉铁道线的管理权，并且不断地开出一列列满载着水兵和赤卫队的火车，向东南方进发。……我们从斯莫尔尼方面领到了通行证，如果没有这种通行证，任何人均不得离开首都。……列车刚刚进站，就有一大群衣衫褴褛、背着大包食品的士兵冲开了车门，砸碎了车窗，涌进所有的卧车，站满了车厢的过道，甚至还有人爬到车顶上去。我们三个人好不容易才钻进一间卧铺室，但几乎立刻就有约二十名士兵挤了进来。……那间卧铺室只能容纳四个人；我们进行争论和说理，那位乘务员也帮着我们讲话，然而士兵们只是哈哈大笑。难道他们还要照顾几个资产阶级分子的舒适吗？及至我们掏出斯莫尔尼方面发给的通行证，那些士兵马上就改变了态度。

其中有一个士兵大声说道：“同志们，我们走吧！这几位是美国的同志，他们跑了三万俄里的路程来考察我们的革命。他们当然是劳累了。……”

于是，那些士兵用客气而友好的口吻连声道歉，陆续离开了。片刻之后，我们听见他们砸开邻近的一间卧铺室。那间卧铺室原先是被两个矮矮胖胖、衣冠楚楚的俄国人所占有，他们曾经贿赂了乘务员，把房门反锁着。……

大约在晚上七点钟的光景，我们的列车开出了车站。这是一列长长的、负载过重的列车。由一辆烧木柴的马力很小的小火车头拖着，慢吞吞地行驶，沿途常常停车。那些坐在车顶上的士兵用脚后跟踢着车皮，唱着悲凉的农民歌谣；车厢的过道里挤满了人，简直无法通过；通宵达旦，人们都在那里热烈地争论着政治上的问题。偶尔，乘务员也照例走过来查票。然而除了我们三个人以外，几乎谁也没有买票。那位乘务员吵吵嚷嚷地查了半小时。但毫无结果，最后他失望地摊开双手，退出去了。车厢里的空气是窒息的，充满了烟雾和恶臭；如果不是那些玻璃窗都已经被砸破的活，我们很可能在夜间就闷死了。

第二天早上我们醒得很迟，只见外面是一片银白世界。天气非常冷。在中午的光景，有一个农妇提着一筐子小面包和一大壶温热的咖啡代用品上车来兜售。从那时直到夜晚，就什么也没有了。这一列挤得水泄不通的列车颠颠簸簸地前进，时走时停。有时到了站头，一大群饥肠辘辘的人就马上涌到那些设备简陋的小食堂里去，把所有的东西都吃得精光。……有一次在停车的时候，我遇着诺根和李可夫，他们都是声明退出人民委员会的人民委员，正在回到莫斯科去向他们自己的苏维埃陈述苦衷 [A] ；隔几步远就是布哈林，他身材短小，留着棕色的胡子，眼光狂热。人们说他“比列宁还左”。……

接着，钟鸣三下，我们又冲上列车，在那挤满了人的和嘈杂不堪的过道上钻了过去。……这真是一群天性善良的人呵，他们用一种富有幽默感的耐性，忍受着旅途中的艰苦。他们滔滔不绝地争论着各色各样的问题，从彼得格勒的局势一直谈到英国的工会制度，并且大声地同车上少数几个资产阶级分子进行争论。在我们到达莫斯科以前，几乎每一节车厢里都已经组织了一个委员会，负责购买并分配食物。这些委员会也分成政党，在一些基本原则上争论不休。……

莫斯科的火车站上是静悄悄的。我们跑到特派员的办公室里去办理回程车票的手续。那位特派员是个面带愁容的青年，带着尉官的肩章；当我们把那些从斯莫尔尼方面领来的证件给他看的时候，他大发脾气，声明他不是布尔什维克党人，而是代表社会保安委员会的。……这倒很足以说明当时莫斯科的特点：在接管莫斯科之际，情形非常混乱，胜利者竟忘记接收这座重要的火车站了。……

车站附近找不到一辆车子。然而，我们走过几个街口，就看见一个装束得奇形怪状的马车夫直挺挺地躺在他那小雪橇中睡觉。我们叫醒了他，问道：“到市中心去要多少钱？”

他搔搔脑袋，说道：“大人们，您们在任何旅馆也不会找到房间。不过，给我一百个卢布，我带您们到各处去碰碰看。”在革命以前，雇这种小雪橇只要花两个卢布！我们不同意他所要的价钱，然而他只是耸耸肩膀，继续说道：“在这年头，赶雪橇可要有很大的勇气呢。”说来说去，我们还是不能把他的价钱压到五十个卢布以下。……当我们坐着雪橇掠过那寂静的、蒙着白雪的、灯光暗淡的街道时，那马车夫一路上叙述着他在六天战斗中的冒险经历。他说：“正在赶马前进的当儿，或正停在街头巷尾等客人付钱的当儿，突然间轰隆一声，一颗炮弹落在这里爆炸了；轰隆一声，一颗炮弹落在那里爆炸了；哒—哒—哒—哒！一阵机关枪扫射过来。……我快马加鞭地飞跑，那些恶鬼却从四而八方开枪射击。我躲到一条静僻的街道上停下来，打一会儿瞌睡，但轰隆一声，又是一颗炮弹落在附近了，哒—哒—哒—哒！……那些恶鬼！恶鬼！恶鬼！嘟－尔！”

在市中心区，那些堆积着白雪的街道上，显出秩序恢复时的平静。街上只点着几盏弧光灯，只有几个步行的人急急忙忙地在人行道上走着。一阵凛冽的寒风从那辽阔的原野上刮过来，冰冷彻骨。我们走进头一家旅馆的账房，那边点着两支蜡烛。

“是的，我们这里有几间非常舒适的客房，不过所有的玻璃窗都被枪弹打碎了。如果您先生不在乎一点新鲜空气的话。……”

走到特维尔大街，只见有许多商店的橱窗都已经被打碎了，街道上有炮弹的窟窿，铺路的石块也被翻转了过来。我们跑了一家旅馆又一家旅馆，家家都是客满；或者，旅馆主人还是那样地惊魂未定，以致他们总是说：“没有，没有，没有房间，没有房间！”布尔什维克的大炮曾经不分青红皂白地轰击了大银行和人商店集中的几条大街。正如有一位苏维埃的官员所告诉我的那样：“每当我们不知道那些士官生和白卫队究竟藏在什么地方的时候，我们就轰打他们的钱袋子。……”[3]

我们终于在那宏大的国民饭店里找到了房间：因为我们是外国人，而军事革命委员会曾经答应要保护外国人的寓所。……在最高的一层楼上，那位经理指给我们看一个地方，那里有儿扇窗子被榴弹炮打碎了。他挥动着拳头，好象他面前就站着许多布尔什维克似的，说道：“那些畜生！不过等着瞧吧！他们的末日就要到了；在几天之内，他们那个滑稽可笑的政府就要垮台，那时候我们倒要使他们尝尝苦头哩！”

我们在一家素菜馆里吃晚饭。那家馆子有一个诱人的名字，叫做“我不吃荤”，墙壁上赫然挂着托尔斯泰 [B] 的肖像。饭后我们就闯到街上去蹓跶。

莫斯科苏维埃的总部就设在从前的总督府里，那是一座巍峨壮丽的洁白大厦，正对着斯可别列夫广场。门口有赤卫队队员在站岗。登上那宽阔而匀称的台阶，就看见墙上到处都贴着各种委员会会议的通告和各党各派的宣言。我们穿过一排宏大的接待室，那里挂有许多披着红绸子、镶着金框子的画像；而后走进，一间富丽堂皇的大客厅，那里挂着光彩夺目的枝形吊灯，雕饰着金碧辉煌的花檐。大客厅里充满着一种深沉的喃喃细语声，还夹有一二十架缝纫机呼呼转动的声音。在桌面和拼花地板上，蜿蜒地摊着大幅的红布和黑布。约有五六十名妇女，正在桌子旁边为革命烈士的葬礼剪裁并缝制旗帜和长幅。这些妇女被极端困苦的生活打上了很深的烙印，显得面色憔悴。她们此刻在严肃地工作着，其中有许多人的眼睛都已经哭肿了。……红军的牺牲确实很重呵。

罗哥夫坐在大厅角落的一张写字台旁。他是一个精明干练的人，留着胡子，戴着眼镜，穿着一件黑色的工人罩衫。他邀请我们和中央执行委员会的委员们一道参加明天早上的葬礼。……

他愤慨地说道：“那些社会革命党人和孟什维克简直是不可以理喻！他们已经妥协成性了。想想看！他们竟提议要我们和那些士官生在一起举行联合葬礼！”

从大厅对面走过来一个人，他穿着一件褴褛的军服，戴着羊皮帽，面孔很熟。我认出他是麦尔尼昌斯基。在美孚石油公司大罢工期间我就认识他了，那时他住在美国新泽西州的巴容城，是一个钟表匠，名叫乔治·梅尔彻。他告诉我：目前他是莫斯科五金工人工会的书记，而在战斗中则是军事革命委员会的特派员。……

麦尔尼昌斯基指着他身上那一套破破烂烂的衣服，大声说道：“您瞧我这副样子！当那些士官生最初发动进攻的时候，我正和弟兄们驻扎在克里姆林宫。那些士官生把我囚禁在地下室里，把我的外套、钱、表、甚至连手上的戒指都抢光了。这套破衣服便是我的全部家当了！”

从麦尔尼昌斯基那里，我了解到把莫斯科分裂为两大阵营的那六天血战中的许多详细情形。同彼得格勒的情况不一样，莫斯科的市杜马曾经指挥过士官生和白卫队。市长鲁德涅夫和市杜马的主席米诺尔就曾经指挥过社会保安委员会和军队的活动。莫斯科的卫戍司令里亚勃采夫是一个有民主倾向的人，他在反抗军事革命委员会这一点上还有些犹像不定；然而市杜马却逼着他那样做。……策动占领克里姆林宫的就是那个市长，他说道：“他们决不敢对你们开火。”

卫戍部队中有一个团，由于长期以来一直无所事事，弄得士气低落，而交战双方都来拉拢它。这个团举行了一次大会来决定何去何从。结果议决这个团仍然保持中立，并继续进行其目前的活动——其中包括贩卖胶鞋和葵花籽！

麦尔尼昌斯基说道：“不过顶糟糕的是：我们一方面正在打仗，一方面却必须做组织工作。对方知道他们所缺少的是什么；而这边的士兵和工人都有他们自己的苏维埃。……究竟由谁来担任总司令，曾经发生过激烈的争吵；有几个团讨论了几天几夜，才最后决定采取什么行动；而当那些军官们突然从我们这里弃职潜逃的时候，我们竞没有战斗指挥员来发号施令……”

他还向我描述了战斗中一些非常生动的插曲。有一天，天气很冷，彤云密布，他站在尼基金大街的拐角上，一阵阵的机关枪子弹扫射了过来。有一群男孩聚集在那里——他们都是些街上的流浪儿，经常是做报童的。他们呼啸着，兴奋得好象是在做一种新的游戏。他们只要等到机关枪的火力稍微弱下去的时候，就试图穿过街心。……有许多孩子就这样被杀死了，然而其余的孩子还是跑来跑去，互相间开着玩笑，比谁的胆量大。……

晚上很迟的时候，我来到“贵族俱乐部”。莫斯科的布尔什维克党人将在这里开会，来审查诺根、李可夫以及其他退出人民委员会的人的报告，

会场是一座剧院。在旧政权之下，这里曾经由业余剧团上演过最新的法国喜剧，给军官们以及那些装饰得珠光宝气的贵妇们观看。

起初，会场上坐满了知识分子——他们都是住在靠近市中心区的。诺根发言，大部分的听众显然都很同情他。时间已经很晚，工人们还没有来，因为他们住在市郊，而当时电车又停驶了。然而，大约在半夜的光景，他们开始一二十个人一批，成群结队地涌上楼梯。他们都是些魁梧、粗鲁的人，穿着粗布衣服，刚刚从火线上撤下来的。他们曾经象魔鬼一样地在火线上打了一星期的恶仗，亲眼看见他们的许多战友在身边阵亡了。

会议刚刚正式开始，诺根就遭到一阵暴风雨般的讥嘲和怒骂。他竭力进行争辩，人们根本不要听他那一套。诺根退出了人民委员会，他在作战方酣之际做了可耻的逃兵。至于资产阶级的报纸，在莫斯科已经再也看不到它们了，甚至连市杜马都已经被解散掉[4]。布哈林站起来发言，他的讲话气势汹汹而有逻辑性。声音沉重，很能打动人心。……全场的人都目光炯炯，听他说下去。结果大会以压倒多数通过决议，拥护人民委员会的措施。就这样，莫斯科人民表达了自己的意志。……

在深夜时分，我们走过那些空寂无人的街道，穿过伊伯利安拱门，来到克里姆林宫前面那伟大的红场。在朦胧夜色中，圣瓦西利大教堂显得巍峨奇谲，它那色彩鲜艳、盘曲而上、雕着花纹的圆顶依稀可见，没有半点损坏的痕迹。……在红场的那一边，矗立着黑黝黝的克里姆林宫的钟楼和宫墙。在高高的宫墙上，有些被遮住了的火光闪烁着橘红色的光芒。从宽阔的广场对面传来了人声，以及铁镐和铁锹的声音。于是我们走了过去。

靠近墙脚下，高高地堆积着山丘一样的泥土和岩石。爬上那些土堆，我们看见下面挖了两个大坑，深约十至十五英尺，长约五十码。在几堆巨大篝火的光焰下，有几百名士兵和工人正在那里掘土。

有一个青年大学生用德语和我们交谈。他解释道：“这是兄弟冢，明天早上我们就要把五百名为革命而牺牲的无产者安葬在这里。”

他领我们下到坑里去。人们用飞快的速度挥动着铁镐和铁锹，上面的土堆逐渐增高。大家都在默默无言地工作着。顶上是满天星斗，古老的克里姆林宫的宫墙高耸云霄。

那位大学生说道：“我们要把我们最敬爱的人安葬在这个神圣的地方，安葬在这全俄罗斯最神圣的地方。这里是历代沙皇的陵墓，但我们自己的沙皇（人民）将在此长眠。……”他有一只胳膊缠着绷带，那是因为在战斗中受了枪伤。他注视着他的伤口，说道：“你们外国人老是瞧不起我们俄国人，因为我们曾经如此长久地容忍着一种中世纪式的君主政体。但我们认为；沙皇并不是世界上唯一的暴君；资本主义制度更为残暴，在世界各国，资本家都是太上皇。……俄国革命的策略是最好的策略。……”

当我们离开的时候，那些在墓穴里掘土的工人们已经精疲力竭了。尽管天气很冷，他们还是冒着汗珠，陆续疲乏不堪地从坑里爬上来。而从红场对面又有一大阵黑魆魆的人群跑过来。他们争先恐后地涌进坑内，拿起了掘土的工具，又开始一声不响地在挖掘着、挖掘着。……

就这样，通宵达旦，一大批一大批人民的义务劳动者轮流替换，始终保持着飞快的速度。当曙光照耀在那一片蒙着白雪的伟人的红场上时，那张着大口的土黄色的兄弟冢穴已经完全挖好了。

我们在日出之前就起身了，匆匆忙忙地经过那些幽暗的街道，走向斯可别列夫广场。在这宏伟的都市里，到处都看不见一个人影；然而隐隐约约地听到周围远近都有一种激动的声音，就象是大风就要刮过来的样子。在那微明的晨曦中，有一小群男子和妇女集合在苏维埃总部前面，扛着一大捆红旗，那上面写着金色的大字——莫斯科苏维埃中央执行委员会。天渐渐亮了。那来自四面八方的闹哄哄的人声，由远而近，逐渐嘹亮起来，成为一片连续不断的无边无际的低音大合唱。莫斯科起来了。我们高举着迎风飘扬的红旗，沿着特维尔大街向前进发。途中只见那些街上的小教堂都已关闭，漆黑无光，连伊伯利安圣母教堂也是一样。在过去，每逢新的沙皇即位，他照例总要先到伊伯利安圣母教堂，然后再到克里姆林宫举行加冕礼。不管白天或黑夜，伊伯利安圣母教堂总是开着的，而且挤满了人。那里面燃着信徒们所献的蜡烛，灯火辉煌，把那用金银宝石镶嵌的圣像照耀得光彩夺目。但现在，据说是自从拿破仑侵入莫斯科以来，伊伯利安圣母教堂里的烛光第一次熄灭了。

莫斯科成了炮轰克里姆林宫的不敬上帝的毒蛇巢穴，因此神圣的东正教已经对之收回了赞助的光辉。所有的教堂都是黑洞洞的、冷冰冰的、鸦雀无声；神甫们都已经不见了。没有一个教区牧师来主持这红色的葬仪，没有人为死者举行圣礼，也没有人在这些亵渎神灵的人们的墓前做祷告。那位莫斯科的大主教吉洪，不久就把所有苏维埃都逐出教门了。……

商店也都关了门，资产阶级分子都躲在家里——但却另有别的原因。这是人民的节日，它要来临的消息，犹如惊涛骇浪，猛不可当。……

浩浩荡荡的人流已经在穿过伊伯利安拱门，宏伟的红场上星罗棋布地站着成千上万的人。我注意到：从前人们每当经过伊伯利安圣母教堂的时候总要在胸前画个十字；而此刻群众的队伍经过这里，似乎根本就没有注意到它。……

克里姆林宫的墙脚附近挤满厂人，我们从那密集的人从中挤了过去，站在一座土堆上。那里已经站着几个人，其中有一位就是当选为莫斯科警备司令的军人穆拉诺夫——他身材魁梧，相貌纯朴，留着胡子，面容和善可亲。

人们就象潮水一样，从所有通向红场的街道上涌过来。他们成千上万，看上去都是些贫苦的人和劳动人民。有一个军乐队列队走过，高奏着《国际歌》。这歌声自然而然地吸住了群众的心灵，就象是风吹起海上的波浪，人家都跟着唱起来，缓慢而又庄严。有几幅巨大的标语从克里姆林宫的墙头上一直垂到地而，红底上而写着金色和白色的大字：“世界社会主义革命先锋队的烈上们永垂不朽！”“全世界工人的兄弟般的大团结万岁！”

一阵凛冽的寒风掠过红场，把旗帜刮得飘扬起来。这时各个工厂的工人抬着他们的死者，从本市边远的地区走来。可以望见他们的队伍正在穿过伊伯利安拱门，举着迎风飘扬的旗帜，扛着深红色的（红得象血一般的）棺柩。那些棺柩都是些粗糙的木匣子，是用没有刨光的木料制成的，涂上一层赭红的颜色。那些粗壮的男子把棺柩高高地扛在肩头上走过，泪水从他们的面颊上流淌着。后而跟着许多妇女，有的饮泣呜咽，有的尖声哭喊，有的就直挺挺地走着，面色惨白得象死尸一样。其中有些棺柩是敞开的，棺柩盖了跟在后面；另外又有些棺柩上蒙着绣金色或银色的罩布，或者顶上钉着一顶军帽。在行列中有很多用粗制的纸花所扎成的花圈。……

队伍穿过一条时开时闭的不规则的人巷，慢慢地朝我们这边走过来。这时有一条浩浩荡荡的旗帜的洪流在穿过伊伯利安拱门，那些旗帜都是深浅不一的红色，上而写着金色或银色的字，尖端挂着一束束的黑纱。但也有些无政府主义者的旗帜，黑底上面写着白字。乐队奏起《革命葬仪进行曲》，人山人海的群众脱帽肃立，发出宏大的歌声，而那些行进的队伍，也用嘶哑的嗓子跟着唱，他们的歌声屡屡被抽泣所打断。……

在工厂工人的队伍中间走来了士兵的队伍，他们也都扛着棺柩。还有一队队的骑兵，他们在马上致敬：一队队的炮兵，他们的大炮上缠着红黑两色的布——就象要永远如此似的。他们的旗帜上写着：“第三国际万岁！”或“我们要求达成公正的、普遍的、民主的和平！”

游行的人随着棺柩慢慢地来到墓穴的入口处，抬棺的人就抬着棺柩爬过土堆，然后下到墓穴里去。他们之中有许多是妇女——身强力壮的无产阶级的妇女。在死者后面跟着另一批妇女——有些是年轻而虚弱的妇女，有些是皱纹满面的老妇人。她们就象是受了伤的动物那样在嚎啕痛哭。她们抢着要跟她们的儿子和丈夫一道葬在兄弟冢里，而当那些同情者用手拦住她们的时候。她们就抢地呼天的号哭不已。贫苦的人是相亲相爱得这么深呵！

从早到晚，整天都有送葬的队伍在行进。他们从伊伯利安拱门进入红场，再由尼古拉大街走出去。参加葬礼的约有五万人，他们象一条滚滚奔流的大河，高举着红色的大旗，那上面的字表达了人类的美好希望。兄弟团结和伟大预言。全世界的工人们以及他们的子子孙孙都将对此永志不忘。……

那五百副棺柩已经逐一安放在墓穴中。直到黄昏时分，还是有游行的队伍高举着迎风招展的旗帜走过来。乐队奏起《葬仪进行曲》，而成千上万的群众随声应和着。人们把花圈挂在墓前落了叶子的树枝上，看上去就象五颜六色的奇葩。有两百名男子开始铲土来填平墓穴。在群众的歌声中，只听得泥土象雨点一样落在棺柩上，沉重地发出扑通扑通的声音。……

路灯亮了起来。最后一批游行队伍走过去了，而最后一批呜咽着的妇女，当她们离开墓场时，还用一种极为伤心的神情频频回顾。无产阶级队伍的洪流慢慢地退出了伟大的红场。……

我猛然体会到：那些虔诚的俄国人民再也不需要什么神甫来替他们做祷告以便升入天国了。他们正在地球上建造一个比任何天国都更为光辉灿烂的天国，而为了这个目的，牺牲是一种光荣。……

[A] 参看第十一章。

[B] 列夫·托尔斯泰是素食者。－译者


第十一章 夺取政权的斗争

第十一章 夺取政权的斗争[1]

俄国各族人民的权利宣言[2]

……今年6月，第一届全俄苏维埃代表大会曾宣布俄国境内各民族均享有自由的自决权。

今年10月，第二届全俄苏维埃代表大会更坚决而明确地肯定了俄国境内各民族享有这一不可剥夺的权利。

为了执行这两届苏维埃代表大会的意志，人民委员会决定以下列原则作为其处理俄国民族问题的基本方针：

（1）俄国境内各民族一律平等，并各自享有主权。

（2）俄国境内各民族均享有自由的自决权，甚至可以分离出去，建立独立的国家。

（3）废除所有一切民族的和民族宗教上的特权和歧视。

（4）凡居住在俄国境内的少数民族和种族集团均得自由发展。

民族事务委员会一经成立，将立即制定关于贯彻上述原则的具体法令。

俄罗斯共和国人民委员会主席
弗·乌里杨诺夫〔列宁〕

民族事务人民委员
约瑟夫·朱嘉施维里——斯大林

基辅的中央“拉达”立即宣布乌克兰为独立的共和国，而芬兰也通过设立在赫尔辛福斯的参议院，采取了同样的行动。在西伯利亚和高加索，独立的“政府”纷纷建立了起来。波兰的最高军事委员会即把在俄国军队中的波兰部队抽调到一起，并且解散了他们的士兵委员会，建立起铁的纪律。……

所有那些“政府”和“独立运动”都具有两个共同的特征：第一，它们都是被有产阶级所操纵的；第二，它们都害怕并厌恶布尔什维主义。……

然而，在这令人惊骇的瞬息万变的混乱局势中，人民委员会却在坚定不移地为社会主义制度搭好架子。它颁布了《关于社会保险的法令》、《工人监督条例》、《关于土地归土地委员会支配的法令》、《关于废除社会等级和头衔的法令》、《关于废除旧的法院和建立人民法庭的法令》，等等。[3]

一个军接着一个军，一个舰队接着一个舰队，都派代表团来到彼得格勒，“欢欣鼓舞地向新的人民政府致敬”。

有一天，我在斯莫尔尼大厦前面看见一团刚刚从前线上开回来的、衣衫褴褛的士兵。那些面黄肌瘦的士兵排着队伍站在大门口，目不转睛地仰望着斯莫尔尼大厦，好象“上帝”就住在那里面似的。其中有些人笑着指出门上那双头鹰的帝国国徽。……赤卫队走出来站岗了。所有的士兵都转过头来，用一种好奇的眼光注视着，好象他们尽管听说过赤卫队但却从未见过面似的。他们天真地笑着，从队伍中涌出来拍拍那些赤卫队队员的肩膀，说些半开玩笑、半赞美的话。……

临时政府已经完蛋。从11月15日起，在彼得格勒所有的教堂里，神甫们都不再为临时政府做祷告了。但正如列宁亲自在全俄苏维埃中央执行委员会上所说的那样：这还“仅仅是夺取政权的开端”。那些反对派已经被解除了武装，但仍旧操纵着全国的经济命脉。他们施展出俄国人所特有的通力合作的一切本领，专心致志地组织破坏活动，来阻难并破坏苏维埃的工作，并且打击苏维埃在群众中的威信。

受到银行和商业机关的津贴，那些政府机关工作人员的罢工运动组织得很周密。每当布尔什维克党人要来接收政府机关，总是遭到抗拒。

托洛茨基去接管外交部，那些工作人员关上门，不承认他；而当托洛茨基破门而入的时候，他们就纷纷辞职。托洛茨基叫他们把档案库的钥匙交出来，他们拒不从命；直到他带着一批工人要来砸锁时，他们才让步。后来发现，前任外交部次长涅拉托夫已经挟着那些秘密条约躲得无影无踪了。……

施略普尼柯夫试图接管劳动部。天气非常冷。然而部里却没有人生火。在那数百名工作人员中，竟没有一个人愿意告诉施略普尼柯夫哪儿是部长办公室。……

亚历山大娜·柯仑泰于11月13日被任命为社会福利人民委员（管理慈善事业和公共慈善机关的部）。部里的人用罢工来迎接她，除了四十个人以外，所有的工作人员都罢工了。立刻之间，大城市里的贫民以及被收容在慈善机关中的人都陷入无衣无食的惨境。于是，那些饥饿的残废者，那些面有菜色、骨瘦如柴的孤儿们都派出代表团，包围了社会福利部的大厦。柯仑泰泪流满面，把那些罢工的人逮捕起来，直到他们交出了办公室和保险柜的钥匙。然而，当她拿到钥匙的时候，却发觉前任部长潘尼娜伯爵夫人已经带着所有的款项逃之夭夭了。潘尼娜伯爵夫人表示，除非有立宪会议的命令，她决不把那些款项交出来。[4]

在农业部、粮食部、财政部，也都发生过与此类似的事。而当那些职员接到命令叫他们回来工作、否则即将失去其职位和养老金时，他们之中有些人仍旧继续罢工，有些人则回来搞破坏活动……几乎所有的知识分子都反对布尔什维克，苏维埃政府没有地方招聘新的工作人员。……

那些私营银行仍旧顽固地关着大门，只留一个后门让那些投机倒把的人进进出出。每当布尔什维克的特派员进来的时候，那些办事员就藏起账簿，挪走现款，离开办公室。在国家银行里，除了管理库房和铸造货币的办事员以外，全体的职员都罢工了。他们对斯莫尔尼方面所提出的要求一概拒绝，但却偷偷摸摸地用大宗款项去接济拯救祖国和革命委员会和市杜马。

有一位特派员，领着一批赤卫队队员，前后两次正式地来到国家银行，坚决要求提取几笔巨款以供政府开支之用。第一次来的时候，有许多市杜马的议员、孟什维克和社会革命党的领导人都在场，他们人多势众，把提款所能发生的后果说得那样严重，以致连那位特派员都给吓唬住了。第二次来的时候，那位特派员带来一道命令，他公事公办地当众宣读了一遍；可是有人提醒他注意，那道命令上既没有注明日期，也没有盖印。于是，俄国人尊重“公文”的传统习惯，使他不得不又退了出来。……

信贷办公室的官员销毁了他们手中的账簿。以致俄国同其他国家金融往来的一切档案材料都荡然无存了。

那些粮食供应委员会，那些属于市政府的公用事业管理局，或者完全停止了工作，或者进行怠工破坏。当布尔什维克党人迫于市民们的紧急要求，设法来帮助或监督那些公用事业时，所有的职员就立即罢工，而市杜马还要向俄国各地发出雪片似电报，说布尔什维克党人在“侵犯市政府的自治权”。

在军事总部里，在陆军部和海军部的机关里，那些旧政府的官员已经同意留下来工作。然而，军队委员会和高级指挥官却在千方百计地阻挠苏维埃的工作，甚至根本不顾前线上士兵的死活。全俄铁总执委会满怀着敌意，拒绝运送苏维埃的部队；每一列离开彼得格勒的运兵列车都是用武力征调得来的，而且每一次都不得不把那些铁路上的负责人押起来。于是，全俄铁总执委会又威胁说，如果不把那些人释放出来，它就要立即举行总罢工。……

斯莫尔尼方面显然是无能为力的。报纸上都说，由于缺乏燃料，彼得格勒所有的工厂势必在三星期之内统统关闭；全俄铁总执委员会宣称，火车势必将于12月l日停止驶行；彼得格勒只剩下三天的粮食了，而且没有粮食运进来接济；前线上的士兵都在挨饿。……可是，拯救祖国和革命委员会以及那些形形色色的中央委员会却通告全国，唆使人们不要理睬新政府的法令。协约国的大使馆或者是冷眼旁观，或者是公开地抱着敌意。……

反对派的报纸，今天刚刚被查封，第二天早上又用新的名称出版了，连篇累牍地对新政府进行恶毒的讽刺。[5]甚至连《新生活报》都把新政府描绘为“空头诺言和软弱无能的混合物”。

《新生活报》上说道：

人民委员会的政权机构日愈陷入繁琐事务的泥沼中。布尔什维克党人曾经轻易地取得了政权。……却不能运用这个政权。

布尔什维克党人既无力指挥那现成的政府机构，同时又不能建立一个新的机构，俾可顺利而自由地遵照社会主义先行者的理论来进行工作。

在不久以前，布尔什维克就已经没有足够的人手来管理他们日益发展的党务（这首先是演说者和写作者的工作），而现在，他们又从哪里能找到有训练的人才来执行这千头万绪和纷纭复杂的政府工作呢？

新政府采取行动和进行威胁，它向全国发布了许多法令，一道比一道更激烈，一道比一道更“社会主义”。然而，在这洋洋大观的纸面上的社会主义事业中（它似乎更象故意用来麻醉我们的子孙后代的），既看不出有解决当前紧要问题的愿望，也看不出有解决当前紧要问题的能力！

同时，由全俄铁总执委会发起的建立新政府的代表大会仍在日以继夜地开会。双方已经在原则上就建立新政府的基本问题达成了协议；正在商讨人民议会的组成问题；暂时选定了以切尔诺夫为内阁总理的内阁；允许布尔什维克党人占有较多数量的少数党席次，但列宁和托洛茨基均不得参加。孟什维克的中央委员会、社会革命党的中央委员会以及农民苏维埃的执行委员会都作出决定：尽管他们毫不动摇地反对布尔什维克党人的“罪恶政策”，但“为了停止骨肉相残的流血斗争”，他们将不反对布尔什维克党人参加人民议会。

然而，克伦斯基的逃亡以及全国各地苏维埃那种惊天动地的胜利。使局势大为改观。11月16日那一天，在全俄苏维埃中央执行委员会的会议上，左派社会革命党人坚决主张，布尔什维克必须同其他的社会主义政党成立一个联合政府，否则的话，他们就要退出军事革命委员会和全俄苏维埃中央执行委员会。马尔金说道：“从莫斯科传来消息说，在那里，街垒战的双方都有我们的同志在死亡，这就迫使我们不得不再度提出关于政权组织的问题。我们不仅有权利这样做，而且有责任这样做。……我们已经获得了权利，同布尔什维克党人并肩坐在斯莫尔尼学院内，并且可以站在这个讲台上发言。如果你们拒绝妥协的话，那末，在经过一场激烈的内部的党派斗争之后，我们将不得不转到外而去作公开的战斗了。……我们必须向各民主党派提出一项可以接受的折衷方案。……”

在休会讨论了左派社会革命党人的最后通牒以后，布尔什维克党人带着一项决议回到会议厅里来，由加米涅夫宣读如下：

全俄苏维埃中央执行委吴会认为下列的办法是必需的：所有参加工兵农代表苏维埃的社会主义党派，只要它们承认11月7日革命所取得的那些成果，即建立苏维埃政府、《和平法令》、《土地法令》、工人监督生产和武装工人阶级，均得派代表参加者政府。因此，全俄苏维埃中央执行委员会决定，建议参加苏维埃的各党各派进行关于政府组织问题的谈判，并坚持以下列条件作为谈判的基础：

新政府对全俄苏维埃中央执行委员会负责。全俄苏维埃中央执行委员会的委员名额将扩大到一百五十人。在工兵农代表苏维埃的一百五十名代表之外，再加上各省农民代表苏维埃的代表七十五人，前线陆海军组织的代表八十人，各种工会的代表四十人（其中各种全俄工会按照其重要性共派代表二十五人，全俄铁总执委会派代表十人，邮电工会派代表五人），彼得格勒市杜马中的各社会主义团体代表五十人。在内阁中，至少要把本数的部长职务留给布尔什维克党人担任。劳动部、内务部和外交部都必须交给布尔什维克党人。彼得格勒和莫斯科两地卫戍部队的指挥权，都必须仍旧由彼得格勒和莫斯科的苏维埃代表掌握。

新政府应着手有计划地把全俄国的工人武装起来。

决定坚决维护列宁同志和托洛茨基同志的候选资格。

加米涅夫解释说：“代表大会提出要成立的那个所谓的‘人民议会’，大约将由四百二十名议员所组成，其中大约将有一百五十名是布尔什维克党人。除此以外，还会有反革命的旧全俄苏维埃中央执行委员会的一些代表，由市杜马所选出来的一百名代表（他们全都是科尔尼洛夫分子）；农民苏维埃的一百名代表、他们是由阿夫克森齐也夫指派的），以及旧军队委员会的八十名代表（他们早已不再代表士兵群众了）。

“我们拒绝接受旧全俄苏维埃中央执行委员会的代表，也拒绝接受市杜马的代表。农民苏维埃的代表，应当由我们所召集的农民代表大会来选举；同时，农民代表大会还要另行选举一个新的执行委员会。至于有人建议要把列宁和托洛茨基排除在候选人的名单之外，那简直等于建议要砍掉本党的首脑，我们决不接受。归根到底，我们看不出有什么成立‘人民议会’的必要；苏维埃的大门总是为各社会主义党派敞开着的，而全俄苏维埃中央执行委员会就真实地反映着这些党派在人民群众中的力量对比。……”

卡列林代表左派社会革命党人发言，宣称该党将投票赞成布尔什维克所提出的议案，但却要求保留修正某些细节问题的权利，例如关于农民代表的问题，并且要求把农业部保留给左派社会革命党人。这个要求被接受了。……

接着不久，在彼得格勒苏维埃的一次会议上，托洛茨基答复关于成立新政府的问题时说：

“我一点也不知道这回事。我没有参加谈判……不过，我并不认为那些谈判有什么重大的意义……”

当天晚上，代表大会扰攘不安。市杜马的代表们退出了会议。……

但就是在斯莫尔尼方面，在布尔什维克党本身的队伍中，有一个很难对付的反对列宁政策的反对派正在滋长起来。在11月17日的晚上，当全俄苏维埃中央执行委员会开会之际，那宏大的会议厅里挤满了人，充满着险恶的预兆。

布尔什维克党人拉林宣称，立宪会议选举的日期快到了，这是结束“政治恐怖主义”的时候了。

“那些用来限制出版自由的措施应该加以修正。在战斗方酣的期间，实行那些措施是有理由的；可是现在，就没有任何口实再那样做了。新闻出版必须自由，只有那些煽动骚乱和暴动的言论才除外。”

在本党同志们一阵暴风雨般的嘘叫和哄闹声中，拉林提出了下列的议案：

废止人民委员会关于出版的法令。

凡属政治上的镇压措施，都只能由按比例代表制组成的全俄苏维埃中央执行委员会选出的特别法庭来决定。同时，这个法庭也有权重新审查那些已经采取过的镇压措施。

这个提案博得了雷鸣般的掌声，不仅来自那些左派社会革命党人，而且也来自一部分布尔什维克党人。

阿瓦涅索夫代表列宁那一派的人，匆忙地提议把出版问题暂时搁起，等到各社会主义党派之间达成某种折衷办法以后再说。这个提议被绝大多数人否决掉了。

阿瓦涅索夫继续说道：“目前我们所正在完成的这个革命，一向总是毫不犹豫地打击私有财产制；我们必须象处理私有财产那样来考虑出版问题……”

于是，他宣读布尔什维克所正式提出的决议如下：

封闭资产阶级的报刊，不仅纯粹出于武装起义期间的军事必须，不仅是为了镇压反革命活动，而且也是过渡到建立新出版制度的一种必要措施。在新的出版制度之下，那些拥有印刷厂和纸张的资本家就不会成为万能的、独一无二的舆论制造者了。

我们必须进一步地在首部和各省没收那些私营的印刷厂和纸张储备，使之成为苏维埃的财产，以便各政党和各团体都能按照它们实际上所代表的思想意识的力量（换句话说，就是按照它们的代表人数比例）来使用印刷设备。

如果要恢复所谓的“出版自由”，简单地把印刷厂和纸张退还给那些毒害人民思想意识的资本家，那就会是对资本的意志作不可饶恕的投降，放弃革命所达成的一项最重大的成果；换句话说，那就毫无疑问地是一种反革命性质的措施。

从上述的情况出发，全俄苏维埃中央执行委员会坚决反对一切旨在恢复旧出版制度的建议，并且坚定不移地拥护人民委员会在出版问题上所持的观点，反对那些出于小资产阶级偏见或出于向反革命资产阶级利益公开投降而提出的主张和最后通牒。

这个议案的宣读，屡次被左派社会革命党人的冷嘲热讽所打断，布尔什维克党人中的那些反对派也是一片愤怒之声。卡列林站起来抗议道：“在三个星期以前，布尔什维克还是出版自由之最热烈的保卫者。……可是这个决议中的论调简直使人想起往日那些黑帮和沙皇政体下的审查官的观点——因为他们也是说什么‘毒害人民的思想意识’呀。”

托洛茨基作了长篇发言，赞成这个决议。他认为应当把内战期间的新闻出版和革命胜利以后的新闻出版区别开来。“在内战期间，只有被压迫者才有使用暴力的权利……”（这时会场上有人喊道：“目前究竟谁是被压迫者？你这吃人的生番！”）

“我们还没有彻底战胜我们的敌人，而报纸就是他们手中的武器。在这种情况之下，封闭报纸乃是一种合法的自卫措施。……”接着，托洛茨基就转过来谈革命胜利以后的出版问题，他继续说道：

“社会主义者在出版自由问题上所抱的态度，应当同他们对贸易自由所抱的态度一样。……目前正在俄国建立起来的民主政权，要求消灭私有财产在新闻出版方面的支配地位，正如要求消灭私有财产在工业方面的支配地位一样。……苏维埃政权应当没收所有的印刷厂。”（这时会场上有人喊道：“把《真理报》的印刷厂没收过来吧！”）

“必须消灭资产阶级在新闻出版方面的垄断。不然的话，那末我们就不值得夺取政权了！每一个公民团体都应当有权使用印刷厂和纸张。……印刷厂和纸张的所有权，首先属于工人和农民，其次才轮到那些居于少数地位的资产阶级政党。……政权转移到苏维埃手中，势必在主要的现存条件方面带来恨本性的改变，而这种改变，就必须在新闻出版方面反映出来。……如果我们要把银行收，归国有，难道我们还能容忍金融巨头的报纸出版吗？旧制度一定要死亡；必须彻底地认识到这一点。……”会场上有人喝彩，但也有人发出愤怒的叫声。

卡列林宣称，全俄苏维埃中央执行委员会没有权利来决定这样重大的问题，这个问题应当留给一个特别委员会去解决。他又一次激昂慷慨地提出新闻出版自由的要求。

接着是列宁发言。他态度镇静，不动感情，当他字斟句酌、从容不迫地说着时，额上露出了皱纹；他的每一句话都象一记沉重的铁锤一样。他说道：“目前内战尚未结束；敌人还在同我们周旋；因此不可能废除那些取缔资产阶级报纸的措施。

“我们布尔什维克党人一向这样说，当我们掌握到政权的时候，就要封闭资产阶级的报纸。容忍资产阶级的报纸，就意味着不再是社会主义者了。要搞革命，就不能踏步不前；必须永远前进，否则就要倒退。现在，那些侈谈‘出版自由’的人就是倒退，并且阻止了我们走向社会主义的前进路程。

“正如第一次革命挣脱了沙皇专制政体的枷锁一样，现在我们已经挣脱了资本主义制度的枷锁。既然第一次革命有权利封闭保皇党的报纸，那末现在我们就有权利封闭资产阶级的报纸。不可能把出版自由的问题同其他阶级斗争问题分割开来。我们曾经答应要封闭这些报纸，我们就将这样做。绝大多数的人民是站在我们这边的！

“目前武装起义已经结束了，我们决没有意思来封闭其他社会主义政党的报纸，只要它们不煽动武装暴动或拒不服从苏维埃政府的命令。然而，我们却不允许它们利用社会主义报纸的出版自由做掩护，经过资产阶级的暗中支持，去获得对于印刷机、油墨和纸张的垄断权。……那些重要的物资必须成为苏维埃政府的财产，并且首先要严格地按照其表决力量的比例，分配给各社会主义的政党。……”

于是投票表决。结果以三十一票对二十二票否决了拉林和左派社会革命党人的议案；以三十四票对二十四票通过了列宁的提案。在那少数票中有布尔什维克党人梁赞诺夫和罗佐夫斯基，他们都宣称他们不可能投票赞成任何对于出版自由的限制。

至此，左派社会革命党人就宣称他们不能再对当前所采取的措施负责，并且退出了军事革命委员会以及一切其他的行政职务。

有五名人民委员会的委员——诺根、李可夫、米柳亭，泰奥多罗维奇和施略普尼柯夫退出了人民委员会，他们发表声明说：

我们赞成由所有参加苏维埃的各党派组成一个社会主义者的政府。我们认为：只有成立那样的一个政府，才可能保障工人阶级和革命军队英勇奋斗的成果。除此以外，那就只有一条道路了：这便是用政治恐怖主义的手段建立一个清一色的布尔什维克政府。而人民委员会所走的却正是这样的一条道路。我们不能够而且也不愿意遵循这条路线。我们认为：这条路线势必把许多无产阶级组织排除在政治生活以外，而建立起一个不负责任的政府，使革命事业和国家遭到毁灭。我们不能对这样的一种政策负责，所以我们向全俄苏维埃中央执行委员会辞去我们的人民委员会委员职务。

还有几个人民委员会的委员也在这篇声明上签了名，但却没有辞职。他们是梁赞诺夫、出版管理局的杰尔贝舍夫、国家印刷局的阿尔布佐夫、赤卫队的尤烈涅夫、劳动人民委员部的费多罗夫和法律编纂局的书记拉林。

同时，加米涅夫、李可夫、米柳亭、季诺维也夫和诺根都退出了布尔什维克党的中央委员会；他们公开宣布退出的理由如下：

……为了避免新的流血，为了防止正在到来的饥荒，为了防止卡列金分子摧毁革命事业，为了保证立宪会议能如期召开，为了有效地实施第二届全俄苏维埃代表大会所通过的政治纲领，都必须建立这样的一个政府（即所有参加苏维埃的各党派组成的政府）……

我们不能为中央委员会所奉行的那种灾难性的政策负责。那种政策是违反绝大多数无产者和士兵的愿望的。绝大多数无产者和士兵都渴望各民主政党之间迅即停止流血斗争。……我们辞去中央委员会委员的头衔，为的是可以公开地把我们的意见诉诸工人群众和士兵群众。……

我们是在革命胜利之际退出中央委员会的；我们不能坐视中央委员会领导集团的政策导致革命胜利果实的丧失，导致无产阶级的毁灭。……

工人群众和卫戍部队的士兵们都惶惶不安，纷纷派代表团到斯莫尔尼来，到各社会主义党派为讨论成立新政府而举行的代表大会来。在那个代表大会上，布尔什维克党内部发生分裂的消息，引起了十分欢快的情绪。

然而，列宁派的答复是迅速而坚决的。施略普尼柯夫和泰奥多罗维奇都服从党的纪律，回到自己原来的岗位上了。加米涅夫被解除全俄苏维埃中央执行委员会主席的职务，斯维尔德洛夫当选来接替他的位置。季诺维也夫被解除彼得格勒苏维埃主席的职务。11月20日的早晨，《真理报》上发表了一篇由列宁写的义正辞严的告俄国人民书 [A] 。这篇宣言印成几十万份，张贴在各处的墙壁上，并且散发到俄国的每一个角落。

在全俄工兵代表苏维埃第二次代表大会上，布尔什维克党的代表占了多数。……因此，只有这个党组织的政府才是苏维埃政府。大家知道，布尔什维克党中央委员会在成立新政府和向全俄苏维埃第二次代表大会提出新政府成员名单前数小时，曾邀请三位最著名的左派社会革命党人，即卜姆柯夫、斯皮罗、卡列林等同志参加自己的会议，并邀请他们参加新政府。我们十分遗憾，左派社会革命党的同志拒绝了这个建议，我们认为他们这种做法，对革命者和劳动群众的拥护者说来是不能容许的，我们随时都准备接纳左派社会革命党人参加政府，然而我们声明，我们作为全俄苏维埃第二次代表大会上的多数党，不仅有权利，而且在人民面前有义务组织政府。……

同志们！我党中央委员和人民委员加米涅夫、季诺维也大、诺根、李可夫、米柳亭以及其他几个人在昨天（11月4日）退出了我党中央委员会，后面三人并退出了人民委员会。……

逃跑的同志象逃兵一样，不仅抛弃了托付给他们的岗位，而且还违反了我党中央要求他们至少等到彼得格勒和莫斯科的党组织作出决定后再退出的直接决议。我们坚决斥责这种临阵脱逃的行为。我们深信，一切身为我党党员或同情我党的觉悟工人、士兵和农民也都会坚决斥责这种逃兵行为。……

同志们总还记得，其中两个逃兵，即加米涅夫和季诺维也夫还在彼得格勒起义以前就有过逃兵行为和工贼行为，因为他们不仅在1917年10月10日那一次有决定意义的中央会议上投票反对起义，而且竟在中央作出决定以后，鼓动党的工作人员反对起义。……群众的伟大热情，千百万工人、士兵和农民，在彼得堡和莫斯科，在前线上，在战壕中和在农村里所表现的伟大英勇精神，好象火车抛弃木屑一样，轻而易举地抛弃了那些逃兵。

让一切信念不坚定的分子，一切动摇分子，一切怀疑分子以及一切被资产阶级直接间接的帮手的叫喊声吓倒的分子去惭愧吧。在彼得格勒、莫斯科以及其他各地的工人和士兵群众中没有发生丝毫动摇。……

对于那些没有群众拥护，实际上只有科尔尼洛夫分子、萨文柯夫分子、士官生等拥护的知识分子集团所提出的最后通牒，我们是决不会屈服的。……

全国各地的响应就象一阵疾风骤雨。那些反对派根本就不曾有机会“公开地把他们的意见诉诸工人群众和士兵群众”。人民群众以汹涌澎湃之势拥向全俄苏维埃中央执行委员会，猛烈地谴责那些“逃兵”。有好几天，斯莫尔尼挤满了来自前线阵地、伏尔加河流域、彼得格勒各工厂的义愤填膺的代表团和委员会，他们表示道：“他们怎么胆敢退出政府？他们是不是受到资产阶级的收买来破坏革命事业？他们必须回到岗位上来并服从中央委员会的决定！”

只有在彼得格勒的卫戍部队中，情况还有点摸不透。11月24日那一天，士兵们举行了大会，各政党的代表都在大会上讲了话。绝大多数的士兵都表示拥护列宁的政策，并且告诉那些左派社会革命党人必须参加政府。[6]

孟什维克党人提出一项最后通牒，要求释放所有被逮捕的临时政府的部长们和士官生，要求一切报纸均得享有完全的自由，要求解除赤卫队的武装并将卫戍部队交由市杜马指挥。斯莫尔尼方面的答复是：所有那些社会主义者的部长们和绝大部分的士官生都早己释放了，只有极少数的几个士官生还在押，除了资产阶级的报纸以外，一切的报纸都是自由的；苏维埃将继续掌握武装部队的指挥权。……11月19日，各社会主义党派为讨论成立新政府而举行的代表大会不欢而散，那些反对派一个个地潜往莫吉廖夫城。在那里，他们在前线大本营的卵翼之下，继续接二连三地组织了好几个政府，直到最后灭亡为止。……

同时，布尔什维克党人也在逐渐剥夺全俄铁总执委会的权力。彼得格勒苏维埃向全国的铁路员工发表了一篇宣言，号召他们迫使全俄铁总执委会交出权力。11月15日，全俄苏维埃中央执行委员会仿照其直接对农民呼吁的办法，决定于12月l日召开全俄铁路员工代表大会；而全俄铁总执委会也立即决定在两星期以后召开它自己的代表人会。11月16日，全俄铁总执委会的代表来出席全俄苏维埃中央执行委员会。12月2日的晚上，当全俄铁路员工代表大会开幕时，全俄苏维埃中央执行委员会正式邀请全俄铁总执委会担任交通人民委员的职务——这个邀请被接受了。

在解决了政权问题以后，布尔什维克党人立即集中注意力去解决那些实际的行政管理问题。首先是，城乡居民和军队都必须有饭吃。一队队的水兵和赤卫队去搜查各地的货仓、铁路终点站，甚至也搜查那些停泊在运河中的驳船，发现并且没收了那由投机商人私自囤积起来的成千上万普特的粮食，特派员分头驰往各省，他们在当地土地委员会的帮助下，没收了许多大粮食商人的仓库。水兵所组成的远征军，五千人为一批，配备着重武器，分头驰往南方各地和西伯利亚。他们的任务是流动的，即夺取那些仍被白卫军所盘据着的城市，建立革命秩序，并征调粮食。西伯利亚大铁道的客车运输暂停两星期，而在这期间，有十三列货车满载着由工厂委员会所收集得来的布匹和铁块，从彼得格勒驶向东方。每一列货车上都有一位特派员，负责用这些工业品去与西伯利亚的农民交换谷物和马铃薯。……

卡列金盘据着顿河流域的煤矿，燃料问题愈来愈严重了。斯莫尔尼下令停止供应剧院、商店和饭店的用电，减少电车行驶的次数，并且将然料商人私自囤积起来的木柴予以没收。……而当彼得格勒的那些工厂因为缺乏燃料而势将被迫停工的时候，波罗的海舰队的水兵们就从军舰的煤仓里拨出二十万普特煤给工人们。……

在l1月末，彼得格勒发生了“抢酒骚动”[7]（即抢劫酒窖）。这次骚动是从掠夺冬宫的酒窖开始的。有好几天，满街都是些酗酒的士兵。……所有这一切显然都有反革命分子的魔掌在作祟，他们在部队中散发注明藏酒处的详图。起初，斯莫尔尼的特派员规劝、申诫那些士兵不要酗酒，但却制止不住那越来越厉害的骚乱。接着便发生了士兵和赤卫队队员之间的激烈的战斗。……最后，军事革命委员会派出了几连带着机关枪的水兵。水兵们毫不留情地向那些骚动者开火，打死了许多人。委员会奉命袭击了那些酒窖，用铁锤把酒瓶打得粉碎，或者用炸药把酒窖炸掉。……

在各区苏维埃总部的门口，整天整夜都有三五成群的赤卫队队员在值勤。他们纪律严明，待遇也很好，代替了旧日的民兵。在市内各居民区里，工人和士兵都用选举的方法建立起小型的革命法庭，处理那些情节较轻的罪案。……

在一些大饭店里，投机商人的生意仍旧很兴旺。赤卫队包围了各大饭店，把投机商人拘捕下狱。[8]

彼得格勒的工人阶级保持着高度的警惕性，他们组织了一个广泛的侦察网，通过那些仆役侦察到资产阶级住宅中的动态，把一切情报都汇报给军事革命委员会。而军事革命委员会则不断地进行严厉的镇压。就是用这种方法。破获了由前任市杜马议员普里什克维奇同一批贵族和军官所领导的保皇党阴谋案，他们曾经策划由一批军官起来暴动，并且曾经写信请卡列金向彼得格勒进军。[9]……也就是用这种方法，才破获了彼得格勒立宪民主党人的阴谋，他们正在用金钱和兵员接济卡列金。……

涅拉托夫慑于因其逃亡而激起的人民群众义愤，又跑了回来，把那些秘密条约交给了托洛茨基。托洛茨基开始把那些秘密条约在《真理报》上公布出来。全世界都为之惊骇不已。……

对报纸的限制又增加了一道法令[10]，规定只有政府官方所办的报纸才可以刊登广告。于是，所有其他报纸或者就是以停刊来表示抗议，或者就是因触犯法令而被查封。……一直等到三星期以后，它们才最后屈服。

政府各部门继续罢工，旧政府所遗留下来的官员仍在怠工破坏，日常的经济生活也仍在停顿着。支持斯莫尔尼的只有那还没有组织起来的广大人民群众的意志；而人民委员会就是依靠人民群众，指导革命的群众运动去同敌人作斗争的[11]。在几篇散发到俄国各地去的文告中[12]，列宁言简意赅地对革命进行了阐述，号召人民把政权掌握到自己手中，用武力去摧毁有产阶级的顽抗，用武力去接管政府机关。建立革命秩序！保持革命纪律！建立严格的会计制度和监督制度！禁止罢工！禁止游手好闲！[13]

11月20日，军事革命委员会发出了下列的警告：

富人阶级在反对苏维埃政权（工人、士兵和农民的政府）。而他们的支持者在阻止政府和市政机关的职员进行工作，煽动银行罢工，并且处心积虑地想截断铁路、邮电的交通。

我们严正地警告他们：玩火者必自焚。目前全国人民和军队都受到饥馑的威胁。为了战胜饥谨，一切服务部门都必须正常地进行工作。工农政府正在采取一切措施，来保证供应全国人民和军队的生活必需品。反对这些措施，那就是反人民的罪恶行为。我们警告那些富人阶级以及他们的支持者：如果他们不停止他们的破坏活动和挑衅行为，致使粮食运输停顿，那末，首先尝到苦头的将是他们自己。他们将被剥夺掉领取食物的权利。他们所拥有的一切粮食储备将被征用，而那些主要罪犯的财产将被没收。

我们已经尽了我们的责任。警告过那些玩火者了。

我们深信：如果我们有必要采取断然处置，全体的工人、士兵和农民都会坚决拥护我们的。

11月22日，彼得格勒市内各处墙上都张贴着下列的《紧急通告》：

人民委员会接到北方前线司令部的急电，内称：“不能再拖延了，不能让军队活活地饿死；目前北方前线的部队已经有好几天没有得到一点面包，而再过两三天，就连面包千也要吃光了（这是从储备中少量地拨给他们的，以前从未动用过）。……来自前线各地的代表已经在纷纷谈论，说有必要把一部分军队撤往后方。他们并且预料士兵在几天之内将要相率逃亡。这些士兵濒于饿死，被一年之久的战争在战壕中折磨得疲惫不堪，身患重病，衣衫单薄，赤着双脚，被那远非人类所能忍受的艰难困苦逼得快要发疯。”

军事革命委员会请彼得格勒的卫戍部队和彼得格勒的工人们注意这份急电。前线上的情况，要求我们立即采取紧急而果断的措施。……可是，政府机关、银行、铁路和邮电部门的高级职员却在罢工，阻碍着政府调运物资供应前线的工作。……每一点钟的拖延，都会使成千上万的士兵丧失生命。对于前线上饥寒交迫、濒于死亡的兄弟们说来，那些反革命的公务员实为最可耻的罪犯。……

军事革命委员会向那些罪犯提出最后警告：如果他们继续稍有阻难或抗拒的行为，那末，我们将按照其所犯罪行的严重性予以严厉制裁。……

全国各地的工人群众和士兵群众都义愤填膺，纷纷响应。然而在首都方面，那些政府机关和银行的职员们却印发了成百成千的公告和呼吁书[14]，表示抗议，并且为他们自己辩解。下面就是一份那样的公告：

请全体公民们注意：
 国家银行停业了！
 为什么呢？

由于布尔什维克党人对国家银行采用暴力。已经使我们不可能进行工作了。人民委员会的第一道命令就是要求提款一干万卢布。而在11月27日，他们又要求提款两干五百万卢布，却根本没有说明要这些钱是做什么用的。

……我们国家银行的职员不能参与这种掠夺人民财产的勾当。我们停止了工作。

公民们！国家银行里的钱是属于你们的，是人民的钱，是你们用劳动和血汗挣得的。公民们！起来拯救人民的财产，使之不横遭掠夺，并且把我们从暴力压迫下拯救出来，那末我们马上就会复工的。

国家银行职员司启

粮食部、财政部、特别物资供应委员会的公务员都纷纷声明说，军事革命委员会使职员们无法进行工作；他们并且呼吁居民们来支持他们反对斯莫尔尼。……可是绝大多数的工人和士兵都不相信他们的话；人民坚定地认为那些公务员是在怠工破坏，是在使军队挨饿，使人民挨饿。……那等着买面包的长队还和从前一样站在冬日严寒的街道上，但这时他们已不象过去在克伦斯基统治时期那样责骂政府了，面是责骂那些怠工破坏的公务员。因为他们都懂得：现在的政府是他们自己的政府，是他们自己的苏维埃，而前政府各部门的公务员是反对苏维埃政权的。……

市杜马及其好斗的组织拯救祖国和革命委员会为一切反对苏维埃政权活动的中心，它们抗议人民委员会的每一项法令，一次又一次地投票决定不承认苏维埃政府，并且公开地同在莫吉廖夫城建立起来的一些反革命“新政府”合作。……例如，例如，在11月17日，拯救祖国和革命委员会就曾经向“全国各地的市政机关、地方自治局、一切农民、工人、士兵以及其他公民的民一和革命的团体” 发出呼吁，其中说：

不承认布尔什维克的政府，并且和它进行斗争。

在各地成立地方性的拯救祖国和革命委员会，它们应当把所有的民主力量都团结起来，以便协助全俄拯救祖国和革命委员会完成它所负担的住务。……

这时，立宪会议在彼得格勒选举的结果[15]，使布尔什维克党获得了绝大多数的议席。于是，甚至连孟什维克国际主义者都指出：市杜马应当改选，因为它早已不能再反映彼得格勒居民中政治力量的对比了。……与此同时，工人团体、军事单位、甚至连附近乡区的农民都纷纷把雪片般的决议案送往市杜马，称市杜马为“反革命的科尔尼洛夫分子”组织，并且要求它辞职。在市杜马存在的最后那几天，它特别显得动荡不安。那些市政机关的工作人员愤起要求享有足以维持生活的工资待遇，并且威胁着要举行罢工。……

11月23日，军事革命委员会正式下令解散拯救祖国和革命委员会。11月29日，人民委员会明令解散彼得格勒市杜马，另行改选。命令说：

鉴于9月2日选举出来的彼得格勒市中央杜马……显然已经丧失了代表彼得格勒居民的权利，而完全同彼得格勒居民的心情和愿望背道而驰……并且鉴于市市杜马中大部分的人员，尽管已经在政治上完全丧失了群众的拥护，但却继续滥用其所享有的特权进行反革命活动，抗拒工人、士兵和农民的意志，破坏并阻挠政府各部门的正常工作：因此，人民委员会认为它自己有责号召首都居民来对市自治机关的施政方针作出判断。

为此，人民委员会决定：

（1）解散彼得格勒市杜马；解散令自1917年11月30日起生效。

（2）在新杜马的代表接任以前，所有那些由旧杜马选出或任命的人员必须继续留在他们原来的岗位上，并执行其份内的职责。

（3）所有市政机关的职员都必须继续执行其份内的职责。凡有擅自离职者，即以解雇沦。

（4）新的彼得格勒杜马的选举，定于1917年12月9日举行。……

（5）新选举出来的彼得格勒市杜马将于1917年12月11日下午二时举行会议。

（6）凡有拒不服从此项法令者，以及故意损害或破坏市政机关的财产者，立即子以逮捕，交付革命法庭审判。……

市杜马不顾人民委员会的命令，仍然举行了会议，并通过了一些决议，说什么它要“坚守它自己的阵地，直到流尽最后的一滴血”，并且拼命呼吁居民们来拯救他们“自己所选举出来的市政府”。然而，居民们或者无动于衷，或者怀着敌意。11月30日，市长斯莱德和几名市杜马的议员被逮捕，但经过审讯后就被释放了。在当天和第二天，市杜马还是继续开会。在开会期问，不时有赤卫队队员和水兵闯进来，客气地要求会议散会。在12月2日的会议上，当一位议员正在大发宏论的时候，有一名军官带着一些水兵走进尼古拉大厅，命令那些议员们离开，否则就要动武。他们果真采取了强迫手段，那些议员们虽然直到最后还在抗议，但终于“向暴力屈服了”。

新的彼得格勒市杜马是在十天以后才选举出来的。那些“温和的”社会主义者拒绝在这次选举中投票，结果当选的议员几乎完全是布尔什维克党人[16]……

然而还剩下几个充满危险性的敌对势力中心，诸如乌克兰“共和国”和芬兰“共和国”，都明显地表露出反对苏维埃政权的倾向。在赫尔辛福斯，在基辅，当地的政府把它们认为靠得住的军队集中起来，开始进行扑灭布尔什维主义的斗争，并且要解除俄罗斯军队的武装，将之驱逐出境。乌克兰的“拉达”已经把整个南俄置于它的管辖之下，并且正在向卡列金接济兵员和补给。芬兰和乌克兰正在开始同德国人进行秘密谈判，而且立即得到协约国政府的承认。协约国政府以大宗的金钱贷给芬兰和乌克兰，同当地的有产阶级联合在一起，建立反革命的中心，进攻苏维埃俄罗斯。而最后，当布尔什维主义已经在这两个国家里获得胜利的时候，那些被打败了的资产阶级就邀请德国人来帮他们恢复政权。

不过，对苏维埃政府来说，最可怕的威胁还在俄国内部，而且有两股力量；一是卡列金的骚动，一是设立在莫吉廖夫城的前线大本营，杜鹤宁将军已经在那里掌握了指挥权。

那个无所不在的穆拉维约夫被任命为对哥萨克兵作战的司令员，同时动员工厂工人参加红军。成百成千的宣传员被派往顿河流域去工作。人民委员会发表了一篇告哥萨克劳动人民书[17]， 阐明苏维埃政府是一个什么样的政府，那些有产阶级（官僚、地主、银行家及其同伙、哥萨克的贵族、地主和将军）如何正在千方百计地企图扼杀革命，并阻止人民来没收他们的财产。

11月27日，有一个哥萨克人的代表团到斯莫尔尼会见列宁和托洛茨基。他们要求弄清楚苏维埃政府是否真地不打算把哥萨克人的土地交给大俄罗斯的农民进行分配。托洛茨基答道：“是真的，我们不打算那样做。”那些哥萨克人商议了一会儿，接着又问道：“那末，苏维埃政府是不是打算没收我们哥萨克大地主的庄园而分配给哥萨克劳动人民呢？”列宁对这个问题作了回答，他说道：“这件事要由你们去做。我们将支持哥萨克劳动人民的一切行动。……一开头最好是成立哥萨克人的苏维埃；你们可以派代表参加全俄苏维埃中央执行委员会，然后全俄苏维埃中央执行委员会也就是你们自己的政府了。……”

那些哥萨克人严肃地思索着，离开了斯莫尔尼。过了两星期，卡列金将军接见了他的部队的一个代表团。代表们问道：“您是否允许把哥萨克地主的大庄园分配给哥萨克的劳动人民？”

卡列金回答道：“除非踏过我的尸体，才可以那样做。”过了一个月，卡列金眼看着他部下的军队纷纷离散，化为鸟有，他开枪打碎了自己的脑袋。于是哥萨克人的骚动就平熄了。……

同时，旧全俄苏维埃中央执行委员会、那些“温和的”社会主义党派的领导人（从阿夫克森齐也夫一直到切尔诺夫之流）、旧军队委员会的活动分子，以及那些反动军官，全都集中在莫吉廖夫城。前线大本营坚决不承认人民委员会。它把那些敢死队、圣乔治勋章获得者以及前线上的哥萨克兵都纠集在它的周围，并且暗中与各协约国的武官、卡列金以及乌克兰的“拉达”保持着密切的联系。……

各协约国政府对于11月8日的《和平法令》都避不作复。在《和平法令》中，第二届全俄苏维埃代表大会曾建议各交战国一律停战。

11月20日，托洛茨基向各协约国驻在彼得格勒的大使们提出下列的照会[18]：

大使阁下，我很荣幸地通知您：在11月8日，全俄苏维埃代表大会以人民委员会的形式，建立了俄罗斯共和国的新政府。这个政府的主席是弗拉基米尔·伊里奇·列宁，而我作为外交人民委员，受命主管外交工作。

请您注意由全俄苏维埃代表大会通过的一项文件。在这项文件中，我国政府建议停战，并根据民族自决的原则，缔结一项不割地、不赔款的民主性和约。同时，我很荣幸地请您把这项文件当做立即在一切战线上停战、并立即举行和平谈判的正式建议而加以考虑。这个建议由俄罗斯共和国的全权政府同时向各交战国的人民及其政府提出来的。

大使阁下，请接受苏维埃政府对丁贵国人民所表示的崇高敬意。贵国人民也和其他一切国家的人民一样，被这史无前例的大屠杀弄得虚耗殆尽。渴望着和平。……

就在同一天的晚上，人民委员会打电报给杜鹤宁将军说：

……人民委员会认为必须毫不拖延地向各国（不论是敌国还是盟国）正式提出停战的建议。外交人民委员已把根据此项决策拟定的照会达达各协约国驻彼得格勒的代表。

最高总司令公民，人民委员会命令你……向敌方军事当局提议立即停止敌对行动，并进行和平谈判。为了责成你进行上述的初步谈判，人民委员会特命令你：

（1）必须随时把同敌军代表进行初步谈判的每一步骤用直通电报报告给人民委员会。

（2）在未经人民委员会批准以前，切勿在停战条例上签字。……

各协约国的大使们在收到托洛茨基的照会后都傲慢地拒不作复，但却向报界发表匿名谈话，通篇都是咒骂和讥嘲。人民委员会给杜鹤宁的那一道命令，也被公开指责为叛国行为。

至于杜鹤宁本人，他根本不表态。11月22日，人民委员会用直通电报找他谈话，问他是否打算服从命令。杜鹤宁答道，如果不是“为全国人民和军队所拥护的政府”发出的命令，他概不服从。 [B]

人民委员会立即用电报解除杜鹤宁最高总司令的职务，并任命克雷连柯接替他的位置。列宁遵循他向群众呼吁的策略，用无线电向各团、师、军的委员会。向陆军和海军的全体士兵和水兵们广播。使他们明悉杜鹤宁违抗命令的事实，并且命令说：“前线上的各个团都必须选派代表，同对面阵地中的敌军部队开始进行谈判……。”

11月23日，各协约国的武官均遵照其本国政府的训令，向杜鹤宁提出一项照会，严重地警告他不得“违背协约国之间所签订的各项条约的条件”。照会中还说道，如果竟同德国单独停战，这一行动势必将使俄国“遭到极其严重的后果”。杜鹤宁马上就把这项照会分发给所有的士兵委员会。……

第二天早上，托洛茨基又向部队发表了一篇呼吁书，说各协约国代表的照会是公然干涉俄国的内政，并且是露骨地企图“用威胁的手段强迫俄国军队和俄国人民继续进行战争，以执行沙皇所签订的那些条约”。……

斯莫尔尼发出一道又一道的文告[19]，谴责杜鹤宁及其周围的那些反动军官，谴责那些聚集在莫吉廖夫城的反动政客。这些文告激动了那些分布在长达一千英里前线阵地上的数百万义愤填膺、疑虑重重的士兵。而在同时，克雷连柯率领着三队具有高度革命热忱的水兵驰往前线大本营，并透露出将施行报复[20]。克雷连柯到处都受到士兵群众热情洋溢的欢迎，一路凯歌行进。中央军队委员会发表了一篇赞同杜鹤宁的宣言；于是立刻有一万人的部队出动，直捣莫吉廖夫城。……

12月2日，莫吉廖夫城的卫戍部队起义了。他们控制了全城，逮捕了杜鹤宁和军队委员会的人员，并且高举着胜利的红旗，出城来欢迎新任的最高总司令。第二天早上，克雷连柯进驻莫吉廖夫城，只见一大群怒吼着的士兵围住一辆火车车厢，杜鹤宁就被囚禁在那里面。克雷连柯发表演说，劝士兵们不要伤害杜鹤宁，因为要把他解往彼得格勒由革命法庭予以审判。当克雷连柯讲完话的时候，杜鹤宁本人突然在车厢的窗口出现，好象要对那一大群人说话似的。于是，激怒的人群一声呼啸，冲进车厢，向那个旧军队的将军猛扑过去，把他拖了出来，打死在车站的月台上。……

就是这样，前线大本营的叛变结束了。……

由于摧毁了俄罗斯境内敌对军事力量的最后一个重要堡垒，苏维埃政府的力量就大大地加强了。它满怀着信心，开始从事于国家的组织工作。这时有许多旧政府的公务人员都投奔到它的旗帜下面来，而许多其他党派的成员也都来参加政府工作了。不过，那些只想得到优厚待遇的人却大失所望，因为政府颁布了关于政府工作人员工资的法令，规定人民委员的工资（也就是最高的工资）为每月五百卢布（约合美金五十元）。……由协会联合会领导的政府机关职员的罢工运动垮台了，原先支持过这次罢工运动的金融集团和商业集团都不再支持它。银行职员们又都回到他们原来的职务上来。……

苏维埃政府颁布了《关于银行国有化的法令》，成立了国民经济最高委员会，在农村中实行《土地法令》，在军队中进行民主改革，在国家机关和社会生活的各个领域里进行彻底的改变——所有这一切，都是只有依靠工、兵、农广大人民群众的意志才得以实现的。尽管一开始还比较慢，犯了不少错误，遇到了许多障碍，但一个无产阶级的俄罗斯却正在建立起来。

布尔什维克之取得政权，不是通过同有产阶级或其他政党的领导人进行妥协，也不是通过同旧政府机器进行调和。这个革命，也不是通过一个小集团用有组织的暴力行动来达成的。如果广大的俄国人民群众不乐意进行武装起义，它是一定会失败的。布尔什维克党人之所以能取得胜利，其唯一的原因就在于：他们实现了人民群众最下层的那种普遍而又单纯的愿望，号召他们来参加推翻并粉碎旧制度的工作，然后再在旧制度的废墟上，同他们一道，建立起新世界的骨架。……

[A] 即《俄国社会民主党（布尔什维克）中央委员会宣言（告全体党员及俄国一切劳动阶级书）》，见《列宁全集》，第26卷，人民出版社1959年版。第283－287页。—译者

[B] 人民委员会与前线大本营在直通电报中的谈话全文，见《列宁全集》第26卷，人民出版社1959年版，第290－292页。—译者


第十二章 农民代表大会

11月18日那一天，大雪纷飞。我们清晨醒来，只见窗台上堆得白皑皑的。那随风飞舞的雪花下得如此之密，以致十英尺以外的地方就很难看得见了。泥泞的街道已经被白雪蒙盖起来，阴郁的彼得格勒市一下子银装素裹，使人眼花缭乱。马车已经改用雪橇了，以飞快的速度沿着高低不平的街道奔驰。赶雪橇的车夫周身裹着很厚的衣服，呼出来的热气在胡须上结成冰块，冻得挺硬。……尽管革命正在以令人目眩心惊的速度把整个俄国推向未知而可怖的未来，但这场大雪却给全市居民带来了欢乐。每个人都是笑逐颜开；人们跑到大街上，张开了双臂来兜住轻盈飞舞的雪花，哈哈大笑。所有的灰褐色都已经被掩盖起来了；只有那些金光灿烂和五颜六色的尖塔形建筑和圆屋顶巍然耸峙，在那白茫茫的雪景中炫耀着奇异的光彩。

在中午的光景，太阳终于从云层中钻了出来，但却显得苍白无力而且水气汪汪的。在雨季月份中流行的伤风感冒和风湿症都霍然消失。彼得格勒居民的生活变得欢乐起来，而革命事业本身也发展得愈来愈快了。……

有一天晚上，我坐在斯莫尔尼学院大门对面的一家小馆子里；这家小馆子叫做“汤姆叔叔的小木屋”，天花板很低，人声嘈杂，是赤卫队队员们所常常光顾的地方。这时，它里面挤满着赤卫队队员，他们围坐在那些铺着肮脏台布和摆着大磁茶壶的小桌子旁边，弄得满屋子都是香烟的浓雾，而那些忙得不可开交的侍者们跑来跑去，高声喊着：“请稍等一会儿！就到啦！就到啦！”，在屋子的一个角落坐着一个穿上尉制服的人，他正在对大家发表演说，然而每句话都被人们的反驳声所打断。

他叫嚷道：“你们并不比那些杀人犯好多少！在大街上枪杀你们的俄国同胞！”

有一名工人质问道：“什么时候我们干过那样的事？”

“上星期日你们就干过那样的事，当那些士官生——”

“那末，难道他们没有枪杀我们吗？”其中有一个人让人家看看他那缠着绷带的手臂，说道：“他们那些鬼东西不是给我留下这个创伤做纪念吗？”

那个上尉尽量提高嗓子，大声呼喝道：“你们应当严守中立！你们应当严守中立！你们是些什么人，胆敢来推翻合法的政府？列宁是什么人？不过是德国的——”

“你是什么人？！反革命分子！奸细！”在场的人都向他怒吼。

等到人们的吼声稍稍平静一点的时候，那个上尉站了起来，说道：“好吧！你们自封为俄国的人民。然而你们并不是俄国的人民。农民才是俄国的人民呢。等农民来——”

在场的人都大声说道：“好吧，就等农民来表示意见吧！我们知道农民们会说些什么。……难道他们不跟我们一样是劳动人民吗？”

从长远的方面看，一切都取决于农民。尽管农民在政治上落后，仍旧有他们自己一套独特的想法，但他们却占到俄国总人口的百分之八十以上。当时布尔什维克在农民中的政治影响还比较小，而且单由产业工人在俄国建立起巩固的专政也是不可能的。……传统的农民政党是社会革命党；目前在拥护苏维埃政府的各政党中，左派社会革命党人就理所当然地继承了对农民的领导权。此外，左派社会革命党人在那有组织的城市无产阶级面前是无能为力的，所以他们也拼命地要得到农民的支持。……

同时，斯莫尔尼方面一向也没有忽视农民。在颁布了《土地法令》以后，新的全俄苏维埃中央执行委员会最初的几项重大措施之一，就是越过农民苏维埃执行委员会面直接召集农民代表大会。几天之后，它颁布了详细的《乡土地委员会工作条例》，接着又发表了列宁的《答复农民的问题》[1][A]。在那里面，列宁用简单明了的词句，阐述了布尔什维克革命和新政府的性质。11月16日，列宁和米柳亭公布了《给派往各省的特派员的指示》。当时苏维埃政府派出成千上万的特派员到农村中去工作。指示的内容如下：

（1）特派员一经到达其所派往的省份，应立即召开工兵农代表苏维埃执行委员会的联席会议，向之作关于土地法令的报告，然后提出召开当地工兵农苏维埃全体会议的问题。……

（2）特派员必须研究该省土地问题的各个方面：

甲、是否已经把地主的财产没收？如果已经没收了，是在哪些地区？

乙、是谁在经营管理那些被没收的土地？——是从前的业主，还是土地委员会？

丙、农业机器和耕畜是怎样处置的？

（3）农民所耕种的土地面积是否有所增加？

（4）目前在耕种的土地面积同政府所规定的最低平均数额差多少？

（5）特派员必须坚持：农民在得到土地以后，迫切需要尽可能迅速地扩大耕地面积，并且赶快把粮食运往城市，作为避免饥谨的唯一方法。

（6）关于把地主的土地交给土地委员会，或交给由苏维埃任命的类似团体，究竞拟定了或实行了哪些措施？

（7）那些已经妥善安排和妥善组织起来的农场，应由各该农场的雇佣人员所组成的苏维埃在合格的农业科学家的指导下经营管理；

所有的农村都掀起了改革的热潮。这种热潮不仅是由《土地法令》的强烈影响所造成的，而且也是由那成千上万从前线上回来的具有革命思想的农民士兵所造成的。……那些农民士兵特别欢迎农民代表大会的召开。

正如旧全俄苏维埃中央执行委员会对待第二届全俄工兵苏维埃代表大会的态度一模一样，农民苏维埃执行委员会也是千方百计地企图阻挠斯莫尔尼方面所召集的农民代表大会。而且，和旧全俄苏维埃中央执行委员会如出一辙，当其发觉阻挠的企图完全无效时，它就象发疯似地打电报，命令各地选举那些保守派充当代表。甚至有人在农民中散布谣言，说农民代表大会将在莫吉廖夫城开会，而有些代表竟真地跑到那里去了。但在11月23日，就已经约有四百名代表聚集在彼得格勒，而且各党各派已经开始举行它们的幕后会议了。……

农民代表大会的第一次会议是在市杜马大厦的亚历山大大厅里举行的。第一次投票的结果表明：半数以上的代表是左派社会革命党人，布尔什维克党人勉强占五分之一，右派社会革命党人占四分之一，至于所有其余的那些代表，只有在反对被阿夫克森齐也夫、柴可夫斯基和彼舍霍诺夫操纵的旧农民苏维埃执行委员会这一点上才是联合一致的。……

宏大的会议厅里挤满了人，连续不断地发出震动屋顶的喧声。根深蒂固的嫌怨，使代表们分裂为几个互相敌视的集团。在右边的议席上，坐着一些带肩章的军官，派头十足的留着长胡子的老头儿，以及比较富裕的农民；在中间的议席上，坐的是少数农民军士和一些士兵；而在左边的议席上，几乎所有的代表都穿着普通士兵的制服。这后一类的代表是年青的一代，他们曾经在军队中服役过。……在楼座上挤满着工人——在俄国，工人们都还记得他们是出身于农民。……有一点与旧全俄苏维埃中央执行委员会不同，那就是在举行开幕式的时候，农民苏维埃执行委员会不承认这次的农民代表大会是合法的，说正式的农民代表大会预定在12月13日才开幕。这时有人鼓掌喝采，有人则发出愤怒的呼吼。在这一片暴风雨般的喧嚣声中，农民苏维埃执行委员会的主持人宣布这次集会仅仅是“非常代表大会”……然而，这个“非常代表大会”立即选出左派社会革命党人的领袖玛丽亚·斯皮里多诺娃担任大会主席，在这一点上就表明了它对农民苏维埃执行委员会的态度。

第一天会议的大部分时间，都用来激烈争辩是否让乡苏维埃的代表们出席，抑或只让省级机关的代表们出席。正如第二届全俄工兵苏维埃代表大会上的情况一样，绝大多数的人都赞成尽可能地扩大代表名额。于是，那旧的农民苏维埃执行委员会就退出了会场。……

会场上的形势几乎马上就表明：绝大部分的代表都对那由人民委员所组成的政府抱着敌意。季诺维也夫打算代表布尔什维克党人致词，可是被轰下了台。而当他在一阵哄笑声中离开讲台时，会场上又有人喊道：“憔这位人民委员多么狼狈呵！”

一个从省里派来的代表纳查里也夫喊道：“在农民代表还没有参加进去以前，我们左派社会革命党人拒绝承认这个所谓的工农政府。目前这个政府不过是工人的独裁政权。……我们坚决主张建立一个能代表一切民主力量的新政府！”

那些反动的代表们狡猾地煽动这种情绪，他们不顾从布尔什维克议席上发出来的抗议，硬说人民委员会企图控制住农民代表大会，不然就用武力把它解散掉。农民愤怒地相信了这种说法。……

在会议的第三天，列宁突然在讲台上出现了，大约有十分钟之久，会场上的人就象发疯似的。他们嚎叫道：“打倒他！我们不要听你们这些人民委员的话！我们不承认你们的政府！”

列宁十分镇静地站在上面，两只手紧紧地按着讲台，若有所思地用他小小的眼睛打量着台下嘈杂的人群。最后，除去右边的议席以外，那表示反对的喧嚣声终于有点平息下去了。

列宁说道：“我并不是以人民委员会委员的身份到这里来的，”接着他略微停顿了一下，等场内的喧嚣声平静下去后说，“我是以一个正式当选为本届农民代表大会的布尔什维克代表的身份到这里来的。”于是他把他的代表证高高举起，让大家都能看得见。

列宁用一种非常沉着的音调继续说道：“然而，谁也不能否认，现在俄国的政府是布尔什维克党所建立起来的——”他又不得不停顿一会儿，“所以不管怎么说，事情反正是一样的。……”这时右边的议席上发出震耳欲聋的喧嚣，但中间和左边的议席上则怀着好奇心，保持安静，想听听列宁到底要说些什么。

列宁的论点是简单明确的：“请你们农民坦白地告诉我吧，究竟我们把地主的土地交给谁了？难道你们现在想阻止工人取得对工业的监督权吗？要知道，这是阶级斗争。地主当然要反对农民，厂主当然要反对工人。难道你们允许无产阶级的队伍分裂吗？你们将站在哪一边呢？

“我们布尔什维克是无产阶级的政党——是工业无产者的政党，也是农民无产者的政党。我们布尔什维克是苏维埃的保卫者——是工人和士兵苏维埃的保卫者，也是农民苏维埃的保卫者。现在的政府是苏维埃政府；我们不但邀请农民苏维埃参加这个政府，而且也邀请左派社会革命党人的代表参加人民委员会……

“苏维埃是人民群众的最完美的代表机关——是工厂、矿山中的劳动者的代表机关，也是田野中的劳动者的代表机关。如果谁企图破坏苏维埃，那末他就犯了反民主反革命的罪行。你们这些右派社会革命党的同志们，还有你们这些立宪民主党的先生们，在这里我要预先向你们提出警告：如果立宪会议企图破坏苏维埃，那末我们将不允许立宪会议来干这种勾当！”

11月25日的下午，切尔诺夫应农民苏维埃执行委员会的召唤，急如星火地从莫吉廖夫城赶回。仅仅在两个月以前，切尔诺夫还被认为是一个激烈的革命家，在农民中享有很高的声誉。这时农民苏维埃执行委员会请他回来，为的是想借重他来遏制农民代表大会中那种充满危险的向左转的倾向。切尔诺夫刚到彼得格勒，立即被逮捕和解往斯莫尔尼。但只经过一番简短的问话，就把他释放了。

切尔诺夫的第一个行动就是痛斥农民苏维埃执行委员会退出农民代表大会。那些执行委员都同意他的看法，决定再回到代表大会中来。当切尔诺夫走进会场的时候，大多数的代表都热烈鼓掌欢迎，而布尔什维克党人则发出嘘叫和嘲笑声。

切尔诺夫说道：“同志们！我这一向都是在外边的。我参加了第十二军的代表会议，讨论关于召开西方前线各军中的全体农民代表大会的间题，对于此间所发生的武装起义，我几乎一无所知——”

季诺维也夫站了起来，大声喊道：“是呀，你是在外边的——只有几分钟！”这时会场上掀起一片令人惊骇的喧嚣，有人喊叫道：“打倒布尔什维克！”

切尔诺夫继续说道：“有人说我帮助带领了一支大军来迸攻彼得格勒，这种指责是毫无根据的，是彻头彻尾的谎话。这种指责是从哪里来的？请告诉我来源！”

季诺维也夫说道：“你们自己的报纸——《消息报》和《人民事业报》就是来源！”

切尔诺夫的脸很宽，眼睛细眯眯的，留着波浪式的卷发和灰褐色的胡子。这时他气得满脸通红，但却竭力抑制住白己的感情，继续说道：“我再重复一遍：我对于此间所发生的这一切，实在毫不知情。我并没有带领任何大军，而只是带来了这一批大军（他用手指指那些农民代表），对于把他们请到这里来开会我倒是要负大部分的责任呢！”会场上发出笑声，并且有人喊道：“说得好！”

“我一回到彼得格勒就去过斯莫尔尼。那边的人并没有对我作这样的指责。……进行了简短的谈话以后，我就离开了——全部的经过就是如此！让当时在场的人提出这种指责吧！”

这时会场上掀起一片雷鸣般的吼声，布尔什维克党人和一些左派社会革命党人都顿时站了起来，挥舞着拳头并且厉声呵斥，而其余的那些人则企图把他们的吼声压下去。

切尔诺夫喊道：“这简直是逞凶，而不是在开会！”于是他退出了会场。由于人们吵吵嚷嚷，秩序大乱，会议便暂时休会了。……

这时，大家都正在为农民苏维埃执行委员会的地位问题大伤脑筋。执行委员会处心积虑地不让代表大会进行改选执行委员会的工作，所以它宣布这次的集会是“非常代表大会”。然而，这种策略有利也有弊：左派社会革命党人就决议道，既然代表大会无权过问执行委员会的事，那末执行委员会也就无权过问代表大会的事。11月25日，大会通过决议说：执行委员会的一切职权，由非常代表大会代为执行，而那些执行委员会的委员，只有当选为代表者才可以在非常代表大会上享有表决权。……

及至第二天，尽管遭到布尔什维克党大的激烈反对，大会又把决议加以修正，使执行委员会的全体委员，不论其是否当选为代表，均得在大会上享有发言权和表决权。

11月27日，大会上进行了关于土地问题的辩论。在这场辩论中，显示出布尔什维克党人与左派社会革命党人在土地纲领上有分歧。

卡钦斯基代表左派社会革命党人发言，他简单扼要地把革命以来土地问题的历史作了叙述。他说道：“第一界农民苏维埃代表大会曾经通过一项准确而正式的决议，主张立即把地主的庄园交给土地委员会支配。然而，当时那些革命的领导者和临时政府中的资产阶级，却坚决认为在立宪会议开幕以前，不可能解决这个问题。……革命的第二个时期，即所谓”妥协“的时期，是以切尔诺夫加入内阁为标志的。当时农民们都深信不疑，以为此刻总要开始实际解决土地问题了。然而，尽管有第一届农民代表大会的紧急决议，农民苏维埃执行委员会中的那些反动分子和妥协主义者却阻止采取任何行动。这种政策激起了一系列的农民骚动，这都是农民们那种备受压制而忍无可忍的力量的自然表露。农民们都懂得革命的真正涵义——他们要把纸面上的东西变为实际行动……

卡钦斯基继续说道：“最近所发生的这些人事，决不是什么简单的暴乱，也决不是什么‘布尔什维克党人的冒险’。恰恰相反。这是真正的人民群众的起义，它得到了全国的同情。……

“一般说来，布尔什维克党人对于土地问题采取了正确的态度。不过，他们号召农民们用武力来夺取土地，在这一点上就犯了严重错误。……一开始，布尔什维克党人就宣称，农民们应当‘用革命群众运动的方式’来夺取土地。而那样做的结果，就只能造成无政府状态。土地是可以用有组织的方式拿过来的。……在布尔什维克党人看来，最重要的是尽可能快地解决革命问题——但究竟怎样来解决，布尔什维克党人却对之不感兴趣。……

“第二届全俄工兵苏维埃代表大会所通过的《土地法令》，基本上是和第一届农民代表大会的议决一致的。那末，为什么新政府又不遵行农民代表大会所拟定的策略呢？其原因就在于人民委员会想把土地问题赶快解决掉，以使立宪会议无事可做。……

“然而这个政府也觉得有必要采取一些实际措施，于是它就不作进一步的思考，贸然颁布了《土地委员会工作条例》，从而造成一种奇怪的局面：人民委员会废除了土地私有制，但土地委员会所拟定的那个《工作条例》却是以私有制为基础的。……不过，那也没有造成什么损失；因为那些土地委员会并不注意苏维埃政府的法令，而只是把自己那些切实可行的决议付诸实施，而它们都是根据绝大多数农民的意志制定出来的。……

“那些土地委员会并不打算用立法手续来解决土地问题，因为只有立宪会议才具有这种立法权。……然而，到底立宪会议是否愿意执行俄国农民的意志呢？我们对于这一点还没有把握。……我们有把握的只是：目前农民的革命决心已经被激起来了，立宪会议将不得不按照农民所希望的那样去解决土地问题。……立宪会议决不敢违背人民的意志。……”

继卡钦斯基之后，列宁上台发言，这时全场的人都聚精会神地屏息而听。列宁说道：“当前我们不仅是要解决土地问题，而且要解决社会革命问题——不仅要在俄国解决这些问题，而且要在全世界解决这些问题。土地问题是不能离开其他的社会革命问题而单独解决的。……例如，没收大地产就不仅要引起俄国地主的反抗，而且要引起外国资本的反抗——因为外国资本是以银行为中介而与大地产联系着的。……

“在俄国，土地私有制是广大人民遭受压迫的基础，而由农民没收土地则是我国革命的一个极其重要的步骤。但是，不能把这个步骤和其他的那些步骤分离开来，这一点已经在我国革命所经历过的各个步骤中十分清楚地显示出来了。第一步是粉碎专制制度，粉碎工业资本家和地主，它们的利益是密切联系在一起的。第二步是巩固苏维埃和同资产阶级进行政治妥协。左派社会革命党人的错误，就在于当时他们没有反对妥协政策，因为他们坚持这样的理论，认为人民群众的思想觉悟还没有完全成熟 [B] 。……

“如果认为只有等到所有的人民群众的思想觉悟都成熟的时候才能实现社会主义，那末至少在五百年内我们都不会看到社会主义。……社会主义政党是工人阶级的先锋队；它决不能因为一般群众的教育水平而让自己停滞不前，必须把苏维埃当做一个发挥革命首创精神的机构，领导人民群众前进……不过，为了要领导那些摇摆不定的人们，左派社会革命党人同志们必须首先自己停止动摇。……

“早在今年七月间，人民群众就已经开始同那些‘妥协主义者’发生一系列公开的决裂；而现在已经是十一月，左派社会革命党人还是伸出整个胳臂去援助阿夫克森齐也夫之流，对工人却只伸出一个小指头。如果继续妥协下去，革命就完了。同资产阶级是没有妥协的可能的；必须彻底摧毁资产阶级的政权……

“我们布尔什维克党人并未改变我们的土地纲领；我们并未放弃废除土地私有制的政策，也决不打算放弃。我们之所以颁布《土地委员会工作条例》（这个《条例》根本不是以私有制为基础的），只是因为我们想遵照人民群众自己所决定的方式去实现人民群众的意志，从而使一切为社会主义革命而奋斗的人们所结成的联盟更加紧密地团结起来。

“我们邀请左派社会革命党人来参加这个联盟，但我们却坚持这一点：他们不能再向后看，而且他们必须与他们自己党内的那些‘调合主义者’进行决裂。……

“至于立宪会议呢，正如刚才这位发言人所说的那样，它的工作确实将视人民群众的革命决心而定。不过我要说；‘依靠人民群众的革命决心，但也不要忘记你们手中的枪！’”

接着，列宁便宣读布尔什维克党人所提出来的《决议草案》：

农民代表大会完全拥护全俄工兵代表苏维埃第二次代表大会于1917年10月26日批准的，由俄罗斯共和国临时工农政府人民委员会颁布的土地法（法令）。农民代表大会……号召全体农民一致拥护这项法律并且立即自己在各地实行这个法律；号召农民只选举那些不是用空话而是用行动证明自己完全忠于被剥削的劳动农民的利益，并且有决心、有能力去对付地主、资本家及其随从或走狗的任何反抗以维护劳动农民的利益的人担任一切负责工作和职务。

同时农民代表大会深信，只有在10月25日开始的工人社会主义革命获得成功的条件下，土地法中的一切措施才能全部实现。因为只有社会主义革命才能保证土地无偿地转归劳动农民、没收地主的农具。充分保护农业雇佣工人的利益，同时保证立即着手无条件地消灭整个资本主义雇佣奴隶制度，保证把农产品和工业品合理地和有计划地分配给国内各个地区和居民，保证对银行的控制（没有这种控制，即便废除了土地私有制，人民也无法控制土地），保证国家给被剥削的劳动者以各方面的援助，如此等等。

因此农民代表大会完全拥护10月25日的革命，拥护这社会主义的革命；并且表示坚定不移的决心，一定要逐步地，但毫不动摇实现俄罗斯共和国的各项社会主义改造的措施。

只有社会主义革命的胜利，才能保证土地法获得巩固和得以全部实现。而社会主义革命胜利的必要条件，就是各先进国家的被剥削的劳动农民同工人阶级即无产阶级结成紧密的联盟。今后俄罗斯共和国的所有的国家机构和管理工作，自上而下，都必须以这个联盟为基础。这种联盟将扫清一切直接和间接地、公开和隐蔽地恢复已为实际生活否定的同资产阶级及其政策的奉行者妥协的企图，只有这种联盟才能保证社会主义在全世界取得胜利。 [C]

农民苏维埃执行委员会中的那些反动分子已经不敢再公开露面了。然而，切尔诺夫却装做虚怀若谷和不偏不倚的样子，发了几次言。他被邀请坐到主席台上去了。……在大会的第二天晚上，有人向主席递来一张不记名的纸条子，要求请切尔诺夫担任大会的名誉主席。乌斯廷诺夫大声宣读了那张纸条，而季诺维也夫立刻从座位上跳起来喊道：这是旧农民苏维埃执行委员会所玩的鬼把戏，目的在操纵大会。顿时会场上一片吼声，双方面的人都挥舞臂膀，怒气冲冲。……不过，切尔诺夫还是颇孚众望的。

在讨论土地问题和列宁所提出来的《决议草案》时，争辩极为激烈。布尔什维克的代表们曾经有两次差一点就要退出会场，但两次都被他们的领导人所劝阻。……在我看来，农民代表大会似乎是无可救药地陷于僵局了。

可是我们之中谁也不知道，左派社会革命党人和布尔什维克党人已经在斯莫尔尼举行过一系列的秘密会议，而且仍在继续磋商中。起初，左派社会革命党人曾经要求：建立一个由一切社会主义政党（不论其是否参加苏维埃）所组成的政府。这个政府应当向一个人民议会负责，而人民议会则由工人和士兵的团体、农民的团体各自选出人数相等的代表，再加上各县市杜马和地方自治局的代表联合组成。他们要求把列宁和托洛茨基从政府中排除出去，并解散军事革命委员会以及其他执行镇压职能的机关。

整整经过一夜的激烈争论，双方终于在11月28日（星期三）的早晨达成了协议。决定将全俄苏维埃中央执行委员会的组织予以扩大：除原有的一百零八名委员以外，再增加一百零八名由农民代表大会按照各党各派人数比例所选举出来的委员。一百名由陆军和海军所直接选举出来的代表，五十名由各种工会所选举出来的代表（其中全俄总工会占三十五名，铁路工会占十名，邮电工会占五名）。双方还同意：县市杜马和地方自治局都不能有代表权；列宁和托洛茨基仍然留在政府中；军事革命委员会继续执行它的任务。

这时，农民代表大会已经迁往方坦卡六号皇家法学院内农民苏维埃执行委员会总部开会。星期三的下午，代表们都齐集在宏大的会议厅里。旧农民苏维埃执行委员会已经退出去了，它正在这座大厦的另一间屋子里开它自己的残余会议，参加的都是些退出来的代表以及军队委员会的代表。

切尔诺夫往来奔波，一会儿参加这个会议，一会儿参加那个会议，密切地注视着会议的进程。他知道左派社会革命党人正在与布尔什维克党人进行磋商，然而他却不知道已经达成协议了。

切尔诺夫在旧农民苏维埃执行委员会的残余会议上说道：“现在，当大家都主张建立一个将所有的社会主义党派都包括在内的政府时，有许多人竟忘掉了第一届的内阁。第一届的内阁并不是什么联合政府，在那里面只有一名社会主义者——克伦斯基。在当时，那个政府也是很得民心的。此刻人们都在痛骂克伦斯基，殊不知克伦斯基当时之所以能爬上政权的高峰，不仅是因为苏维埃捧他，而且人民群众也都捧他呢。……

“为什么社会上对克伦斯基的舆论突然改变了呢？那些蒙昧无知的野蛮人塑造了几尊神像，对着那些神像顶礼膜拜，而只要他们的祷告中有一项没有能得到灵验，于是他们就要转过来捣毁那些神像了。……目前所发生的这一切就正是如此。……昨天捧克伦斯基；今天捧列宁和托洛茨基；而明天又要捧其他的人了。……

“我们曾经建议，克伦斯基和布尔什维克党人都退出政权。克伦斯基已经接受了这个建议——今天他在他躲藏的地方宣布，他已经辞去内阁总理的职务；可是布尔什维克党人却想保持住政权，然而他们又不懂得如何来使用这个政权。……

“不管布尔什维克党人成功也好，失败也好，俄国的命运总是不变的。俄国的农村完全懂得它们自己所要求的是些什么，而目前它们正在实行自己的一套办法。……到头来，农村会来拯救我们的。……”

与此同时，在那宏大的会议厅里，乌斯廷诺夫宣布农民代表大会和斯莫尔尼达成协议，代表们都为之欢欣鼓舞。这时切尔诺夫突然露面，要求发言。

他开始说道：“我知道农民代表大会和斯莫尔尼正在达成一项协议。不过，这样的协议是不合法的，因为真正的农民苏维埃代表大会要等到下星期才开幕。……

“再者，现在我必须向你们提出警告：布尔什维克党人永远也不会接受你们的要求。……”

切尔诺夫的发言被一阵哄堂大笑所打断；他看看形势不妙，就走下讲台，溜出了会场。这一走，他在群众中的威望也就跟着扫地以尽了。……

11月29日（星期四）的傍晚，农民代表大会举行非常会议。到处都显示出一种节日的气氛；人人都是笑逐颜开。……大会上剩下来的几个问题很快就解决掉了，接着，那须发皤白的左派社会革命党人的老前辈纳坦松登上讲台。他感动得热泪盈眶，用他那颤抖的声音宣读农民苏维埃与工兵苏维埃“结婚”的喜讯。每当他读到“联盟”，这个字眼的时候，全场就响起一阵狂烈的掌声。……致词毕，乌斯廷诺夫宣告斯莫尔尼方面的代表团已经在红军代表的陪同下在莅临会场，于是全场欢声雷动。工人、士兵和水兵一个接一个地走上讲台，向大会代表们热烈祝贺。

接着是美国社会主义工人党的代表鲍里斯·莱因斯坦致词。他说道：“农民代表大会和工兵代表苏维埃联盟的这一天，是这场革命的伟大日子之一。它的声音从巴黎、伦敦越过海洋，传到纽约，遍布全球，响彻云霄。这个联盟将使全世界的劳动人民为之欢欣鼓舞。

“一个伟大的理想已经胜利了。西欧各国和美洲各国企望俄国、俄国无产阶级作出惊天动地的壮举。……全世界的无产者都期待着俄国革命，期待着这个革命所正在完成的丰功伟业。……”

全俄工兵苏维埃中央执行委员会的主席斯维尔德洛夫向大会代表们致贺词。农民代表们高呼着“内战结束万岁！民主力量大团结万岁！”涌出了会场。

这时天已经黑了。月色微明，满天星斗，映在那冰封的雪地上闪闪发光。巴甫洛夫团的士兵们正在踏着严整的步伐，沿着运河河岸走过来，他们的乐队高奏着《马赛曲》。在士兵们高亢而尽情的欢呼声中，农民代表们排成了一列纵队，展开一面巨幅的全俄农民苏维埃执行委员会的红旗，那上面刚刚绣上一行金色大字：“革命者同劳动人民的联盟万岁！”后面还跟着许多其他的旗帜，其中有区苏维埃的，普梯洛夫工厂的，那上面写道：“向这面为缔造世界各族人民兄弟般大团结的旗帜致敬！”

一群人高举着火炬走过来，火炬在夜色中闪耀着橘红色，使冰面上反射出千万道红光。在火炬的烟焰下，浩浩荡荡的人群唱着歌，沿着方坦卡堤岸前进；两旁都站满了人，他们默默无言地用一种惊讶的神情注视着。

人们不断地高呼：“革命军队万岁！赤卫队万岁！农民万岁！”

就是这样，这波澜壮阔的游行队伍蜿蜒地走过全城，沿途不断有人高举着簇新的绣有金字的红旗参加进来。有两位劳碌得有点佝偻的老农民，手搀着手走过来。他们容光焕发，流露出一种孩子般的欢乐。

其中的一位老农民说道：“嗯，现在我倒要看看他们还能抢走我们的土地！”

游行的队伍走到斯莫尔尼附近，只见街道两旁都排列着欣喜若狂的赤卫队队员。那另一位老农民对他的同伴说道：“我一点儿也不累，这一路上我简直象插了翅膀在飞哩！”

在斯莫尔尼大厦的台阶上，聚集着约一百名工人和士兵的代表。他们张着一面大旗，它在拱门里射出的雪亮灯光反射下，倒显得模糊不清了。游行的队伍一到，代表们就象潮水一样从台阶上冲下来，紧紧抱住那些农民代表，吻着他们。队伍发出雷鸣般的喧声，涌进那高高的大门，走上楼梯。……

在宽敞而洁白的会议厅里，全俄工兵苏维埃中央执行委员会的委员们正在等待着，此外还有彼得格勒苏维埃的全体代表和上千名的观礼者。他们都很严肃，意识到这是历史的重要时刻。

季诺维也夫宣布与农民代表大会之间所达成的协议。他的报告引起了声震屋宇的欢呼，而当走廊里乐声大作、游行队伍的前列走进会议厅的时候，欢呼声就迸发为暴风雨般的巨响了。全俄工兵苏维埃中央执行委员会的主席团从主席台上站起来，请农民代表大会的主席团就位。这两个主席团的人员互相拥抱。在主席台后面的白墙上，两幅鲜艳的红旗交叉地挂在一起，遮盖了那个空空的镜框子，那里面的沙皇御像早就被撕掉了。……

于是，隆重的“庆祝大会”便开始了。在斯维尔德洛夫致简短的欢迎词以后，玛丽亚·斯皮里多诺娃上合发言。她身材瘦小，面色苍白，带着眼镜，梳着光洁平贴的头发，神气就象一位新英格兰地区的女教师。她就是全俄国最受人敬爱、最有威望的女性呵。斯皮里多诺娃说道：

“……现在，在俄国工人们面前已经展现出历史上从来没有见过的光辉的前景。……在过去，所有的工人运动都失败了。但是现在的这次革命是国际性的，而所以它是战无不胜的。世界上决没有任何力量能扑灭革命的烈火！旧世界正在上崩瓦解，新世界方兴未艾。……”

接着是托洛茨基充满热情的发言，他说：“农民同志们，我谨向你们表示欢迎。你们不是到这里来作客的，而是这座屋子的主人翁。这座屋子就是俄国革命的心脏。千百万工人的意志目前都集中在这个会场上。……现在俄国的土地上就只有一个主人翁，那就是工人、士兵和农民的联盟。……”

然后，他又用辛辣的讽刺谈到那些协约国的外交官，说他们直到现在还是蔑视俄国所提出来的停战建议，而德、奥等国倒已经接受了。

“在这次战争中，人类将得到新生。……我们要在这个大厅中向全世界的工人宣誓：永远坚守我们的革命岗位。如果我们倒下，那将是为保卫我们的旗帜而死。……”在他之后发言的是克雷连柯，他报告前线的局势。当时在前线上，杜鹤宁正在准备反抗人民委员会。克雷连柯说道：“让杜鹤宁以及他周围的那一批人放明白些吧，我们对于那班阻挠实现和平的人是决没有什么客气的！”

德宾科代表海军向大会致敬。全俄铁总执委会的委员克鲁申斯基说道：“现在，一切真正的社会主义者的联盟已经实现了。从现在起，铁路工人这支大军就绝对服从革命民主力量的指挥了！”接着是卢那察尔斯基发言，他感动得几乎泣不成声；之后是普罗相代表左派让会革命党人发言；而最后是萨哈拉施维里代表统一社会民主派国际主义者（马尔托夫和高尔基那一派的人所组成的团体）发言，他说道：

“过去我们之所以退出全俄苏维埃中央执行委员会是因为布尔什维克党人那种毫不妥协的政策，其目的在迫使他们让步，以实现所有革命民主力量的联盟。而现在，这个联盟已经实现了，我们认为我们重新回到全俄苏维埃中央执行委员会里来，乃是一种神圣的职责。……我们宣布，所有那些退出全俄苏维埃中央执行委员会的人现在都应该回来。”

农民代表大会主席团中的那位尊严的农民斯塔什柯夫向全场四周的人鞠躬致敬，说道：“俄国人民的新生活和自由从今开始了，我向你们祝贺！”

后来陆续上台发言的还有；勃朗斯基（代表波兰社会民主党），斯克雷普尼克（代表工厂－车间委员会），特里佛诺夫（代表在萨罗尼加地区作战的俄国士兵），以及其他的一些人。他们看到美好的理想已经实现，都滔滔不绝地尽情说出了自己心坎里的话。

这时已经是深夜了，大会讨论了并且一致通过了下列的决议：

“全俄工兵苏维埃中央执行委员会同全俄农民苏维埃代表大会和彼得格勒苏维埃联合举行非常大会，重新确认由第二届全俄工兵代表苏维埃代表大会所通过的《和平法令》和《土地法令》，以及那由全俄苏维埃中央执行委员会所通过的《工人监督条例》。

“全俄工兵苏维埃中央执行委员会和全俄农民苏维埃代表大会的联席会议谨表示其坚定不移的信心：工人、士兵和农民的联盟，即一切工人和一切被剥削者的兄弟般的联盟，将使他们所获得的政权巩固起来；它将采取一切革命的措施，促进其他国家的工人阶级早日获得政权；它将保证正义的和平和社会主义事业的胜利永世长存。”[2]

[A] 见《列宁全集》第26卷，人民出版社1959年版，第277－278页。—译者

[B] 里德的这一段报道同《列宁全集》所载的列宁关于土地问题的讲话有很大出入，请参看《列宁全集》第26卷，人民出版社1959年版，第300页。—译者

[C] 见《列宁全集》，第26卷，人民出版社1959年版，第302－303页。—译者


第一章附录

1. “护国派”

“护国派”——所有那些“温和的”社会主义团体均自称或被称为“护国派”，因为它们同意在协约国领导下继续这次战争，理由是这是一场护国的战争。布尔什维克党人、左派社会革命党人、孟什维克国际主义者（马尔托夫派）和统一社会民主派国际主义者（高尔基的团体），都主张迫使协约国宣布民主性的作战目的，并根据这些条款向德国提议媾和。……

2. 革命前和革命期间工资和生活费用的情况

下面这些关于工资和生活费用的表，是1917年10月间由莫斯科商会和劳动部驻莫斯科办事处所组成的联合委员会所编订的，刊载在1917年10月26日的《新生活报》上：

每日工资

（按卢布和戈比计算）

工种 | 1914年7月 | 1916年7月 | 1917年8月
木匠、细木工 | 1.60－2.00 | 4.00－6.00 | 8.50
掘土工 | 1.30－1.50 | 3.00－3.50 | －
砖瓦匠、泥水匠 | 1.70－2.35 | 4.00－6.00 | 8.00
油漆匠、装修匠 | 1.80－2.20 | 3.00－5.50 | 8.00
铁匠 | 1.00－2.25 | 4.00－5.00 | 8.50
炉工、打扫烟囱工 | 1.50－2.00 | 4.00－5.50 | 7.50
锁匠 | 0.90－2.00 | 3.50－6.00 | 9.00
杂工 | 1.00－1.50 | 2.50－4.50 | 8.00

尽管传言纷纭，说在1917年三月革命后工人的工资立即有大幅度的提高，但从劳动部发表的说明俄国各地状况的这些数字看来，就知道工人的工资在三月革命后并未立即提高，而是逐步提高的。平均说来，工人的工资增加了500%多一点。

可是与此同时，卢布的价值跌落了，还合不到原先购买力的三分之一，而生活必需品的价格却猛烈上涨了。

下面这个表，是由莫斯科市杜马编订的。莫斯科的食品价格便宜一些，供应也比彼得格勒更充裕：

食品价格

（按卢布和戈比计算）

 | 1914年8月 | 1917年8月 | 增涨的百分比
黑面包（每俄磅） | 0.025 | 0.12 | 380
白面包（每俄磅） | 0.05 | 0.20 | 300
牛肉（每俄磅） | 0.22 | 1.10 | 400
小牛肉（每俄磅） | 0.26 | 2.15 | 727
猪肉（每俄磅） | 0.23 | 2.00 | 770
鲱鱼（每俄磅） | 0.06 | 0.52 | 767
干酪（每俄磅） | 0.40 | 3.50 | 754
黄油（每俄磅） | 0.48 | 3.20 | 557
鸡蛋（每十个） | 0.30 | 1.60 | 413
牛奶（每大杯） | 0.07 | 0.40 | 471

平均起来，食品的价格增涨556%，即比工人的工资多增涨51%.

至于其他生活必需品的价格，就增涨得更为惊人了。

下面这张表，是由莫斯科工人代表苏维埃的经济部编订的，经过临时政府粮食部的复核，认为正确无误。

其他生活必需品的价格

（按卢布和戈比计算）

 | 1914年8月 | 1917年8月 | 增涨的百分比
印花布（每俄尺） | 0.11 | 1.40 | 1,173
棉布（每俄尺） | 0.15 | 2.00 | 1,233
薄呢料（梅俄尺） | 2.00 | 40.00 | 1,900
厚大衣呢料（每俄尺） | 6.00 | 80.00 | 1,233
男皮鞋（每双） | 12.00 | 144.00 | 1,097
鞋底皮革（每俄尺） | 20.00 | 400.00 | 1,900
胶鞋（每双） | 2.50 | 15.00 | 500
男服装（每套） | 40.00 | 400－483 | 900－1,109
茶叶（每俄磅） | 4.50 | 18.00 | 300
火柴（每包） | 0.10 | 0.50 | 400
肥皂（每普特） | 4.50 | 40.00 | 780
煤油（每桶） | 1.70 | 11.00 | 517
蜡烛（每普特） | 8.50 | 100.00 | 1,076
糖果（侮俄磅） | 0.30 | 4.50 | 1,400
劈柴（每车） | 10.00 | 120.00 | 1,100
木炭 | 0.80 | 13.00 | 1,525
五金用品 | 1.00 | 20.00 | 1,900

平均起来，以上各种生活必需品的价格约增涨了1,109％，即为工资增涨率的两倍多。不用说，这二者之间的差额是落到投机者和商人的腰包里去了。

1917年9月，当我刚到彼得格勒的时候，一个熟练产业工人（例如普梯洛夫工厂的炼钢工人）平均的日工资约为八个卢布。而在同时，资本家的利润是很大的……桑顿毛纺厂（一家设在彼得格勒近郊的英国人的企业）的一位老板告诉我，该厂工人的工资增加了三倍，而他的利润却增加了九倍。

3. 社会主义者的部长们

那些参加到七月临时政府中的社会主义者，力图在与资产阶级部长们的联合中来实现其政治纲领。他们的历史，给我们提供了关于政治生活中阶级斗争的一个很鲜明的实例。在解释这一现象时，列宁说道：

“资本家……看到临时政府的地位已无法维持，于是就采用别国资本家自1848年以来行使了好几十年的手法，来愚弄、分化并削弱工人阶级。这种手法，就是由资产阶级分子和那些社会主义营垒的叛徒们组成所谓‘联合内阁’。

“在那些一方面既存在着工人的革命运动，一方面也还存在着政治自由和民主的国家里，例如在英国和法国，资本家就是使用这种狡猾手段，并且还行之有效呢。那些所谓‘社会主义者’的领导人一旦参加了内阁，总不外乎是充当木偶和傀儡，仅仅成为保护资本家的盾牌，成为欺骗工人的一种工具。现在俄国那些所谓‘民主派’和‘共和派’的资本家所玩弄的正是这一套阴谋诡计。那些社会革命党人和孟什维克都成了它的牺牲品，而在6月1日，切尔诺夫、策烈铁里、斯可别列夫、阿夫克森齐也夫、萨文柯夫、柴路德尼和尼基廷等人参加政府，于是所谓‘联合’内阁便成为既成事实了。……”

4. 九月间莫斯科市杜马的选举

在1917年10月的第一周里，《新生活报》刊载了下列选举结果的比较表，并且指出，这就意味着那种与有产阶级联合政策的破产。该报认为：“如果说内战还能避免的话，那只有由一切革命民主党派组成统一战线才能办到。……”

莫斯科中央杜马和区杜马的选举结果

 | 1917年6月 | 1917年9月
社会革命党人 | 58席 | 14席
立宪民主党人 | 17席 | 30席
孟什维克 | 12席 | 4席
布尔什维克 | 11席 | 47席

5. 反动派的气焰日益嚣张

9月18日。立宪民主党人叔尔根在基辅的报纸上写道，临时政府宣布俄罗斯为共和国，实乃大大地滥用了它的权力。“我们既不承认什么共和国，也不承认目前的这个共和政府。……我们还把握不定，我们是否要在俄罗斯建立共和国。……”

10月23日。在立宪民主党人在梁赞所举行的一次会议上，杜鹤宁宣称：“我们必须在3月1日建立君主立宪制的政体。我们决不能抛弃皇位的合法继承人米海依尔·亚历山大洛维奇。……”

10月27日，在莫斯科举行的企业家会议通过了一项决议：“会议……坚决认为：临时政府应在军队中实行下列紧急措施：

“（1）禁止一切政治宣传；军队必须超越于政治之外。

“（2）凡宣传反民族的、国际主义的思想和学说，以及否定军队存在和破坏军纪的宣传，必须予以禁止，一切宣传者均须加以惩办。……

“（3）军队委员会的职能，必须绝对限制在经济问题方面。军队委员会的一切决定，应经过其上级军官核准。上级军官有权随时解散军队委员会。……

“（4）恢复敬礼的制度，并强制执行。充分恢复各级军官执行纪律的权力，并有权对判决案进行复核。

“（5）军官团中凡参加教唆违抗命令的士兵群众运动因而损含军官团荣誉者，将被清除出军官团。……为此，应恢复荣誉法庭的活动。……

“（6）临时政府应采取必要措施，使那些在各种委员会和其他不负责任的团体的影响下枉被解职的将军们和其他军官们能重新回到军队中来。……”


第二章附录

1.

关于科尔尼洛夫叛乱的经过，在我那行将出版的《从科尔尼洛夫叛乱到布列斯特－立托夫斯克和约》一书中有详细的叙述。克伦斯基对于引起科尔尼洛夫发动叛乱的局势所应负的责任，现在已经很清楚地查明属实。有许多为克伦斯基辩护的人说，他事先知道科尔尼洛夫的计划，但却玩了一个花招，使其未准备成熟之前就发动，然后将之击溃。甚至连沙克先生在其所著《俄罗斯民主的诞生》一书中也说道：“有几件事……几乎是确实无疑的。第一，克伦斯基知道前线上有几支部队朝彼得格勒移动。可能是他身为内阁总理兼陆军部长，因认识到布尔什维克的威胁与日俱增，而把那些部队调回来的。……”

这种说法只有一个漏洞，就是当时并不存在着“布尔什维克的威胁”。当时布尔什维克在苏维埃中仍居于无权的少数党的地位，他们的领导人还被关在监牢里或在地下进行工作。

2. 民主会议

当人们最初向克伦斯基建议召开民主会议时，他曾提出要召开一个全国各界人士（他称之为“生气勃勃的力量”）的大会，把银行家、企业主、地主以及立宪民主党的代表人物都包括在内。苏维埃不答应那样做，并且草拟了下列这张代表名额分配表，它得到了克伦斯基的同意：

全俄工兵代表苏维埃 | 100名
全俄农民代表苏维埃 | 100名
各省工兵代表苏维埃 | 50名
各地农民土地委员会 | 50名
工会 | 100名
前线部队的军队委员会 | 84名
工人和农民的合作社 | 150名
铁路工会 | 20名
邮电工会 | 10名
商业工会 | 20名
自由职业者（医生、律师、新闻记者） | 15名
各省地方自治局 | 50名
各民族团体（波兰人的、鸟克兰人的，等等） | 50名

这张代表名额分配表修改过两三次。最后，代表席位的分配如下：

全俄工兵农代表苏维埃 | 300名
合作社 | 300名
市自治机关 | 300名
前线部队的军队委员会 | 150名
各省地方自治局 | 150名
工会 | 200名
各民族团体 | 100名
各种小团体 | 200名

3. 苏维埃的作用完结了

1917年9月28日，全俄苏维埃中央执行委员会的喉舌《消息报》上发表了一文章，评论那最后一届的临时内阁，说道：

“一个由俄国各阶级人民意志所产生的真正民主的政府终于建立起来了，它是那未来的自由议会制政体的雏形。摆在我们面前的任务是要召开立宪会议，它将解决一切关于根本大法的问题，而它的成员将基本上都是民主人士。苏维埃的作用就要完结了。苏维埃和其余的革命机构一起必然退出历史舞台的时日正在来临。此后，自由和胜利的人民所使用的武器，将是政治活动这样一种和平的武器。”

10月25日《消息报》的社论，标题就叫做《苏维埃组织的危机》。这篇社论一开头就说，从外地来的人纷纷报道，各地苏维埃的活动正在日益松懈下去。作者写道。“这也是很自然的，因为人民变得愈来愈关心那些更具有永久性的立法机关——市杜马和地方自治局。……

“即使在彼得格勒和莫斯科这样重要的中心城市，当地的苏维埃算是组织得最好的，它们也没有把一切的民主力量团结在内。……不仅大多数的知识分子没有参加苏维埃。而且有许多工人也没有参加。有的工人是因为在政治上落后。有的则因为他们的活动重心是在各自的工会里。……我们无可否认，那些组织是与群众有密切联系的，它们较好地服务于群众日常生活的需要。……

“把各地民主管理机构有效地组织起来，此事极为重要。市杜马是由市民普遍选举出来的，它在纯粹地方性的事务方面要比苏维埃具有更大的权威。关于这一点，是没有哪个民主人士会提出非议的。……

“……与苏维埃的选举比较起来，市自治机关的选举是在一种更好的、更为民主的方式下进行的。……社会各阶级的人在市自治机关中都有代表。……而只要地方自治政府着手把市民各方面的生活组织起来，地方苏维埃的作用当然就完结了。……

“……人们日益对苏维埃失掉兴趣，这里面有两个原因。第一个原因，我们可以归之于人民群众的政治兴趣日益低落；第二个原因，我们可以归之于各省和各地自治机关正在不断努力建立新的俄罗斯。……这后一种倾向越显著，苏维埃的重要性便丧失得越快。………。

“我们正被人称为我们自己组织的‘送葬人’。其实，我们都是建立新俄罗斯事业中最艰苦的劳动者。……

“当专制政体和整个的官僚机构土崩瓦解之际，我们建立起苏维埃，以之作为一种临时工棚，使一切民主党派都可以在其中暂时安身。现在，我们正在为一个新制度建造永久性的高楼大厦，以代替那些临时工棚。因此，人们自然就要逐渐离开那些临时工棚而搬到更为舒适的住宅里来了。”

4. 托洛茨基在俄罗斯共和国临时议会上的演说 [1]

全俄苏维埃中央执行委员会召开民主会议的目的，是为了要清除掉那个引起科尔尼洛夫叛乱的不负责任的个人政府，而建立一个能够结束战争并保证如期召开立宪会议的负责的政府。然而，在民主会议背后却隐藏着阴谋诡计。在克伦斯基公民、立宪民主党人、孟什维克和社会革命党人的领导人之间，偷偷摸摸地进行着勾搭。我们所看到的民主会议的结果，是和官方所宣布的目的完全相反的。一个权力机关是建立起来了，但在这权力机关内部及其周围，起领导作用的却都是些公开的或暗藏的科尔尼洛夫分子。当其宣布俄罗斯共和国临时议会只是一个咨询的机关而不是立法的机关时，临时政府的不负责任就正式地暴露出来了。在这革命以来的第八个月，不负责任的临时政府制造出这个“布里根杜马”的翻版，以之掩护自己。

有产阶级已经涌进这个共和国临时议会，他们所占的人数比例显然太大，照全国各地的选举结果看来，他们之中有许多人根本就没有任何权利坐在这里。尽管立宪民主党直到昨天为止还竭力主张临时政府要对国家杜马负责，然而也就是这同一个立宪民主党，现在却竭力使临时政府不受共和国临时议会的约束。毫无疑问，在未来的立宪会议中，有产阶级所占的地位就不会象他们在共和国临时议会中这样有利，而且他们将不可能不对立宪会议负责了。

如果有产阶级真准备在今后六星期召开立宪会议，那末就没有任何理由要在这时候成立这样一个不负责任的政府。全部的真实情况是：资产阶级主持着临时政府的各项大计，他们处心积虑地要破坏立宪会议。有产阶级掌握着全部的国策（内政的和外交的），当前他们的主要目的就在于破坏立宪会议。在工业、农业和粮食供应部门，有产阶级的策略是同临时政府一起，使那由于战争所引起的经济解体更加恶化。有产阶级正在煽动农民暴动！有产阶级正在煽动内战，而且公然把他们获胜的希望寄托在人民的饥饿上，他们想以此来颠覆革命并扼杀立宪会议！

资产阶级及其临时政府的对外政策也同样是罪恶的。在进行了四十个月的战争之后，首都正受到致命的威胁。为了对付这种局势，于是有人提出计划，要把政府迁往莫斯科。这样一种要把首都放弃的想法，一点也没有激起资产阶级的愤怒。恰恰相反，资产阶级赞成这个计划，认为它是策动反革命阴谋总方针的一个当然组成部分。……临时政府不承认救国之道在于缔结和约，不肯越过那些外交首脑和帝国主义分子公开地向那些被战争弄得精疲力竭的各族人民提议立即媾和，从而使战争无法再继续下去。与此相反，临时政府却根据立宪民主党人、反革命分子，以及协约国帝国主义者的命令，毫无意义、毫无目的和毫无计划地继续进行这场互相残杀的战争，逼着千百万新的士兵和水兵去作无谓的牺牲，并且正准备放弃彼得格勒，使革命事业归于失败。当布尔什维克士兵和水兵正在因为别人的错误和罪恶而与其他的士兵和水兵一道流血牺牲的时候，那个所谓最高统帅（克伦斯基）却接连不断地在封闭布尔什维克的报纸。而那些在共和国临时议会中居于领导地位的政党，都在甘心情愿地为这些政策打掩护。

我们，社会民主工党中的布尔什维克派谨此宣布：我们跟这个背叛人民的临时政府毫无共同之处。我们跟这班残害人民的凶手们在幕后所进行的种种勾当毫不相干。我们拒绝直接或间接为那些勾当充当掩护，哪怕是一天也不行。当德皇威廉的军队正威胁着彼得格勒的时候，克伦斯基和科尔尼洛夫的政府却准备逃出彼得格勒，并且想把莫斯科变成反革命的基地！

我们号召莫斯科的工人们和士兵们要提高警惕，坚守岗位。在退出共和国临时议会之际，我们谨向全俄罗斯的工人们、农民们和士兵们呼吁，拿出您们的智慧和英雄气概来！彼得格勒在危殆中！革命事业在危殆中！临时政府一直在加深这个危机——那些统治阶级更使这种危机日益加剧。只有人民自己可以拯救自己，拯救国家。

我们谨向人民呼吁。立即的、公正的、民主的和平万岁！全部政权归苏维埃！全部土地归人民！立宪会议万岁！

5. 给斯可别列夫的《指示》（摘要）

（由全俄苏维埃中央执行委员会通过，交给斯可别列夫，作为给出席巴黎会议的俄国革命民主政党代表的指示。）

和约必须建立在这样的原则之上：“不割地，不赔款，民族自决的权利。”

领土问题

（1 ）德军撤出俄国被侵占的地区。俄国给予波兰、立陶宛和拉脱维亚以完全的自决权。

（2）土耳其所属的阿尔明尼亚应获得自治，而当那里建立了地方政府之后，应享有完全的自决权。

（3）阿尔萨斯—洛林问题应在所有外国军队撤出以后，由全民投票予以解决。

（4）比利时应恢复原状，由国际基金中拨款赔偿其损失。

（5）塞尔维亚和门的内哥罗应恢复原状，并从国际救济基金中获得资助。塞尔维亚应当在亚得里亚海岸上有一个出海口。波斯尼亚和黑塞哥维那应获得自治。

（6）巴尔干半岛上那些有争执的地区，应暂时予以自治，然后举行全民投票。

（7）罗马尼亚应恢复原状，但必须使杜布罗查地区获得完全的自决权。……罗马尼亚必须执行《柏林条约》中关于犹太人的各项条款，承认他们是罗马尼亚的公民。

（8）奥地利的意大利人地区暂时实行自治，然后举行全民投票，以决定其归属。

（9）德国应交还其所占领的殖民地。

（10）希腊和波斯应恢复原状。

航行自由

凡是通向内海的海峡，以及苏伊士运河和巴拿马运河，均应中立化。商务航行必须自由。废止私掠敌船的权利。禁止用鱼雷袭击商船。

赔款

所有交战国均放弃赔款要求。不管是直接的或间接的费用（例如，战俘的生活维持费），均不得要求赔偿。那些在战争期间所勒索到的赔款和捐献，必须退还。

经济条款

通商条约不应作为和约的一部分。各国在其贸易关系方面必须是独立自主的，和约中不得使其承担缔结或不缔结某一经济条约的义务。然而，各国应在和约中约束自己，不在战后施行经济封锁，不成立单独的关税协定。必须不分轩轾地使一切国家均有权享受最惠国待遇。

和平的保证

由各国全国性的代议机关选出代表，在和平会议上缔结和约。和约的条款，将经各国议会批准。

废止秘密外交；所有缔约各方不得缔结任何秘密条约。应当宣布这样的秘密条约是违反国际法的，并且是无效的。一切条约，在未经各该国的议会批准以前，均属无效。

逐步裁减陆上和海上的武装力量，并建立民兵制度。美国总统威尔逊所倡导的“国际联盟”，只有在下述情况下才能使国际法得到有价值的支持：（1）一切国家均须以平等的权利参加这个组织；（2）国际政治应予以民主化。

走向和平的途径

协约国应立即宣布；只要敌国宣布同意放弃一切用武力侵占的土地，协约国即愿意举行和平谈判。

协约国必须互相约定：除非是在一个普遍的、有一切中立国代表参加的和平会议上，不得开始任何和平谈判，也不得签订和约。

排除一切不利于召开斯德哥尔摩社会主义者代表大会的障碍，立即将护照发给所有那些愿往参加的政党和团体的代表。

（农民苏维埃执行委员会也发布了一个《指示》，同上面这个文件大同小异。）

6. 各国要以俄国为牺牲来达成和平

根据里博所揭露的材料，奥地利曾向法国提议媾和；1917年的夏天，在瑞士的伯尔尼城曾举行过所谓“和平会议”，参加的有来自各交战国的代表，代表了各国的大金融资产阶级的利益；有一名英国间谍企图与一名保加利亚的教会显要人物进行谈判。所有这一切都说明这一事实：当时在交战双方都有一种强烈的趋势，要以俄国为牺牲来匆匆忙忙地拼凑和平。在我的下一部书《从科尔尼洛夫的叛乱到布列斯特－立托夫斯克和约》中，我想比较详细地谈谈这个问题，并且把在彼得格勒外交部里所发现的一些秘密文件公布出来。

7. 俄国士兵在法国——临时政府公报

“俄国发生革命的消息一传到巴黎，那里立即开始出现了许多具有极端倾向的俄文报纸。那些报纸和一些个别的人，自由无碍地在士兵群众中进行布尔什维克的宣传，经常散布一些从法文报纸上摘录下来的假消息。由于缺乏官方消息和正确详细的报道，这种宣传在士兵群众中引起了不满。结果士兵们都要开回俄国，并对军官们怀着敌意。

“最后，这一切竟发展为叛乱。在他们的某次集会上，士兵们发出呼吁，拒绝操练，因为他们已经决定不再打仗了。当局决定把那些叛乱分子孤立起来，于是赞凯维契将军命令所有那些忠于临时政府的士兵携带全部武器，离开库尔丁营地。6月25日，此项命令得到执行；只有那些宣称将‘有条件地’服从临时政府的士兵们仍留在营地上。俄国出国作战部队的总司令、陆军部的特派员拉普，以及几位想影响士兵的著名的前政治流亡者，曾经几次三番地访问那些留在库尔丁营地上的士兵，但这些尝试均无结果。最后，特派员拉普坚决主张：叛乱者必须放下武器，排成整齐的队伍开往一个叫做克拉沃的地方去，以此作为服从的表示。此项命令只有一部分士兵服从，第一批离开营地的有五百人，其中有二十二人被逮捕；二十四小时之后，约有六千人跟着走出来。……但留在营地上的仍有二千人。……

“当局决定对那些士兵增加压力：减少他们的食物配给；停发他们的薪晌；并由法国军警把守住通往库尔丁村镇的要道。赞凯维契将军获悉有一个俄军炮兵旅正在路过法国，于是决定建立一支炮兵和步兵的混合部队来迫使叛乱者就范。他派了一个代表团去和叛乱者谈判；几小时后，那个代表团回来报告谈判无效。9月1日，赞凯维契将军向叛乱者发出最后通碟，要求他们放下武器，并且威胁说，如果到9月3日上午十时还不服从命令，则将开炮轰击。

“这道命令没有得到执行。到了限定的时刻，炮队乃向库尔丁营地进行轻击。在发射了十八发炮弹以后，又警告那些叛乱者，说轰击将愈来愈猛烈。9月3日夜间，有一百六十人投降过来。9月4日，炮队又开炮轰击。上午十一时，在发射了三十六发炮弹之后，叛乱者打着两面白旗，开始赤手空拳地从营地里走出来。及至傍晚时分，投降过来的已达八千二百人。但还有一百五十名士兵留在营地上，他们那天晚上用机关枪进行还击。9月5日，为了结束这次事变，乃以密集的炮火向营地猛轰，同时我方部队逐步占领营地。叛乱者继续用机关枪猛烈开火。9月6日上午十时，完全占领了营地。……在把叛乱者解除武装以后，逮捕了八十一人。……”

临时政府的公报就是这样说的。然而，从在外交部发现的秘密文件中，我们知道这些叙述并不完全确实。这次事变的起因是：在法国的俄国士兵想仿效他们的伙伴们在国内的做法，成立他们自己的委员会。士兵们要求返回俄国，但遭到拒绝；后来，他们被认为是一支在法国的危险力量，被命令开往希腊萨罗尼加。他们拒绝开拔，于是就发生了战斗。……后来才知道：这些在法国的俄国士兵被弃置在营房里，有两个月之久都没有军官，待遇很坏，他们最后终于起来反抗。我们曾想找出那个向他们开炮的“俄军炮兵旅”的番号，但一切努力都没有结果。从那些在外交部发现的电文推断，进行炮击的是法国炮队。……

叛变者投降之后，有二百多人惨遭枪杀。

8. 捷列申柯的演说（摘要）

“……外交政策问题是和国防问题密切联系着的。……所以，如果你们认为国防问题必须秘密讨论，那末在外交政策力面，我们有时也不得不同样遵守保密的原则。……

“德国的外交活动企图影响公众舆论。……因此，那些伟大民主团体的领导人所发表的宣言，高谈什么要召开一次革命大会，高谈什么不可能再进行一次冬季战役，都是危险的。……所有这一类宣言，都是要使许多人为之丧命的。……

“我只想谈谈政府方面的逻辑，而不涉及那些关系到国家荣誉和尊严的问题。就逻辑观点看来，俄国的外交政策必须建基于对俄国利益的真正理解上。……这种利益就意味着我国决不可孤立，而目前同我们结盟的力量（协约国）是令人满意的。……全人类都在渴望着和平，然而在俄国，没有一个人会允许达成一项将损害我们祖国的国家利益的屈辱和平！”

捷列申柯指出，如果达成那样的一种和平，就会在很一长的年代内（纵然不是几个世纪之久）阻碍民主原则在全世界取得胜利，而且还会必不可免地引起新的战争。

“大家都还记得五月间，我军前线上曾发生敌我两军友好往来的情况，它势将用简单的停止军事行动的方法来结束战争，并且把我国引导到可耻的单独媾和的路上去。……当时我们费了多么大的力气才使前线上的士兵群众懂得，俄罗斯国家决不能用那种方法来结束战争和确保它的利益。……”

接着，捷列申柯谈到“七月攻势”所产生的奇迹般的效果，谈到那次攻势曾经给俄国驻外大使的言词增添了力量，谈到俄军的胜利在德国所引起的沮丧。而且，他也谈到后来俄军的失败使各协约国大失所望。……

“至于俄国政府，它严格遵行五月间所制定的方针，即要求‘不割地和不赔款’。我们认为不仅必须宣布民族自决的原则，而且还必须抛弃帝国主义的目的。……”

他说，德国正在继续不断地试图媾和。在德国，大家所谈论的都是和平。德国人已经知道他们无法获胜了。

“我不接受人们对政府所提出的种种责难，他们硬说俄国在外交政策方面没有足够明确地说出作战的目的。……

“如果要问什么是协约国所正在追求的目的，那末，首先就必须弄清楚同盟国曾达成协议的目的是什么。……

“常常听到人们说，希望我们把协约国之间所订立的各种条约的细节公布出来；然而人们忘记了这个情况，直到目前，我们对于同盟国之间所订立的条约还一无所知呢。……”

他说，德国显然是要建立一系列弱小的缓冲国，把俄国和西方隔绝起来，

“这种倾向危及俄国生死攸关的利益，我们必须一予以制止。……”

“俄罗斯民主势力的旗帜上明明写着各民族都有决定其本身事务的权利。难道我们还能安心容忍（奥匈帝国境内）那些最文明的民族继续遭受压迫吗？

“有人怕各协约国会利用我们的困难情况谋利，使我们负担额外的战争重负，并牺牲我们来解决和平问题。这些想法都是大错特错的。……我们的敌人把俄国当做倾销其产品的市场。这次战争结束后，我们将处于虚弱不堪的地位，而德国产品将如洪水泛滥一样冲进我们的国界，能在若干年代里轻而易举地阻碍我国工业的发展。我们必须采取措施来防止这种局面。……

“我公开而又坦白地说：那种把我们和各协约国团结在一起的联合作战部队，是对俄国的利益有利的。……因此，我们在战争与和平的问题上所持的观点，就必须尽可能明白而准确地与各协约国的观点一致起来，这一点极为重要。……为了避免一切的误会，我必须坦白地说：出席巴黎会议的俄国代表们必须表达同一观点。……”

他不想评论那给斯可别列夫的《训令》。然而他却提到刚刚在斯德哥尔摩发表的《德意志－斯堪的纳维亚委员会的宣言》。此项《宣言》要求立陶宛和拉脱维亚自治。捷列申柯说道：“这显然是不可能的，因为俄国必须在波罗的海上保有常年不冻的港口。……

“在这个问题上，外交政策也是和国内政治密切相关的。因为，如果存在着一种要使整个伟大俄罗斯统一的强烈情绪，那末人们就不会赞同各地一些民族希望脱离中央政府所一再发表的声明了。……这种分离运动是与俄国的利益背道面驰的，俄国代表不能提出这个问题。……”

9. 英国舰队及其他

当里加湾发生海战之际，不仅是布尔什维克，就连那些临时政府的部长们也都认为，英国舰队是故意撤离波罗的海的，以此作为英方态度的一种表示；这种态度是英国报刊上经常公开表示、而英国的驻俄外交代表也半公开表示过的，这就是：“俄国已经完蛋了！ 我们不必再为俄国操心了！”

请参阅《与克伦斯基的谈话》（本章附录13）

古尔柯将军在沙皇时代曾做过俄军总参谋长。在那腐化不堪的沙皇宫廷中，他曾经是一位佼佼者。三月革命后，有极少数人由于政治的和个人的原因而流亡国外，他就是其中之一。当俄国海军在里加湾战败时，英王乔治恰好在伦敦公开接见了这位曾被俄国临时政府认为是危险的亲德派和反动派的将军。

10. 反对起义的呼吁书

致工人和士兵

同志们！黑暗势力正日益企图在彼得格勒和其他城市掀起暴乱和大屠杀。混乱的局面对黑暗势力说来是必要的，因为混乱的局面会使他们有机可乘，把革命运动扼杀于血泊之中。他们以恢复秩序和保护居民作为幌子，妄图建立一种象不久前被革命人民所摧毁的科尔尼洛夫式的统治。如果那种狂妄的企图得以实现，必将给人民带来奇灾异祸！反革命势力一旦获胜，就要摧毁苏维埃和军队委员会，就要解散立宪会议，就要停止把土地交给土地委员会，就要使人民根本不能希望迅即达成和平，就要把革命的工人和士兵关进所有的监狱。

那些反革命分子和“黑白党”的头目们正在策划着种种阴谋，指望利用人民群众中那一部分不明事理的人对于当前粮食供应解体、战争仍在继续、生活普遍困难等情况所感到的严重不满。他们指望把工人和士兵的每一项示威行动都转变为大屠杀，用来吓唬那些和平居民，使之转而拥护那些法律与秩序的恢复者。

在这样的情况下，如果有人打算在这儿天举行示威游行，即使是为了最可嘉许的目的，都将是一种罪恶。一切有对政府政策感到不满的有觉悟的工人们和士兵们，如果你们仍沉迷于示威游行，那只会给你们自己带来损害，只会给革命事业带来损害。

因此，工兵代表苏维埃中央执行委员会吁请所有工人和士兵都不要听从任何关于示威游行的号召。

工人们和士兵们！不要受人煽动！不要忘记你们对国家和革命事业所负的天职！不要用注定要失败的示威游行来破坏革命阵营的团结一致！

工兵代表苏维埃中央执行委员会

* * *

俄国社会民主工党

大难临头！

致全体工人、士兵

（读完后请传给别人）

工人同志们和士兵同志们！

祖国在危殆中。因此我们的自由和我们的革命事业正经历着困难的时日。敌人已经打到彼得格勒的大门口。崩溃的局势正日愈加剧。彼得格勒的粮食供应越来越困难了。全体人民，从最上层的到最下层的，都必须加倍努力，都必须尽一切力量把事情安排妥当。……我们必须拯救祖国，拯救自由。……把更多的军火和给养送给军队！把粮食供应给大城市。在全国范围内恢复秩序和组织。……

在这些恐怖的、危机四伏的日子里，谣言纷纭，说某个地方正在准备举行示威游行，某人正在号召士兵和工人来破坏革命的秩序和和平。……布尔什维克党人的报纸《工人之路报》正在火上加油：它花言巧语，企图取悦那些不明事理的人；它用无数美好的诺言来诱骗工人和士兵，鼓动他们起来反对政府。……那些轻信的无知之徒从不加考虑地就信以为真。……而另一方面又有谣言说，那些黑暗势力、沙皇的伙伴、德国的间谍正在兴高采烈地磨拳擦掌呢。他们准备和那些布尔什维克党人联合起来，共同使混乱局面发展为内战。

那些布尔什维克党人以及那些受他们诱惑的无知工人和士兵，总是毫无意义地叫嚷：“打倒政府！全部政权归苏维埃！”而那些沙皇的黑帮走狗和德皇威廉的间谍则在煽动他们说：“痛揍犹太人，痛揍店老板，到市场上去抢，捣毁店铺，到酒店里去抢！杀吧，放火吧，抢吧！”

接着就会开始一场可怕的大混乱，使人民之中的这一部分人与那一部人发生战争。崩溃的局面将越来越糟，而且也许在首都街头又要发生流血。而以后——以后又将如何呢？

到那时候，彼得格勒的门户将向德皇威廉洞开。到那时候，就没有粮食运来彼得格勒，孩子们要活活饿死。到那时候，前线上的部队就会始终得不到接济，我们在战壕中的兄弟就会白白地送给敌人炮火轰击。到那时候，俄罗斯将在国际上失掉一切威望，我们的货币将失去价值，而使物价腾贵，民不聊生。到那时候，我们所望眼欲穿的立宪会议就要拖延，不可能如期召开。到那时候，革命事业就要死亡，自由就要化为乌有。……

工人们和士兵们，难道这就是你们所希望的吗？不！如果你们不希望那样，那末，请你们去劝劝那些被叛徒们听诱惑的无知人们，把以上我们所告诉你们的一切真情实况告诉他们！

让每一个人都明白：在这些可怕的日子里，所有那些号召你们上街举行示威游行以反对政府的人，不是暗藏着的沙皇走狗、奸细，便是人民之敌的愚蠢帮凶或被德皇威廉出钱收买的间谍！

一切有觉悟的革命工人，一切有觉悟的农民，一切革命士兵，以及一切了解到一场反对政府的示威游行或叛乱将给人民带来多大损害的人们，都必须联合起来，不要让那些人民之敌来摧毁我们的自由。

孟什维克护国派彼得格勒选举委员会

11. 布尔什维克党中央委员会讨论武装起义问题的两次会议

〔原编者注〕约翰·里德关于10月23日布尔什维克党中央委员会那次会议的尼述，有传闻失实之处。当时布尔什维克党中央委员会的会议，特别是因为有列宁出席，是十分保密的。里德当然只能从旁人那里得知这些会议上讨论和表决的情况。事实上，里德知道：在武装起义的前夕，布尔什维克党中央委员会举行过两次会议——10月23日的会议和10月29日的会议。现在，我们把关于布尔什维克党中央委员会这两次会议的正式记录摘要发表如下。这些正式文件如实地反映了当时的实际情况。

布尔什维克党中央委员会这两次会议的正式记录，全文曾刊印在列宁所著《走向夺取政权》第二卷的附录中（见《列宁全集》第21卷 [2] ）。这一卷里还载有其他关于准备举行武装起义的文献材料，以及列宁从“七月事变”直到夺取政权和建立苏维埃政府这一整个时期的全部著作和演说。

只要仔细读一读关于11月23日那次会议的记录，就可以知道：当时在出席会议的十二人中，只有加米涅夫和季诺维也夫投票反对列宁所提出的认为“武装起义是不可避免的，并且业已完全成熟”的决议案。而在10月29日那次对武装起义问题作最后决定、有较多代表参加的会议上（约翰·里德所说的可能就是这次会议），有二十人赞成列宁的提案，两人反对，三人弃权。当时在布尔什维克党中央委员会的领导成员中，又只有加米涅夫和季诺维也夫反对武装起义。

10月23日俄国社会民主工党

中央委员会会议记录摘要

出席者：列宁、季诺维也夫、加米涅夫、托洛茨基、斯大林、斯维尔德洛夫、乌里茨基、捷尔任斯基、柯仑泰、布勃诺夫、索柯尔尼柯夫、洛莫夫。由斯维尔德洛夫担任主席。议程是：关于罗马尼亚前线；关于立陶宛人；关于明斯克和北方战线；关于目前形势；关于北方区域苏维埃代表大会；关于军队之撤出彼得格勒。

列宁就“目前形势”作了报告，指出“转移政权的问题在政治上已经完全成熟了”，并且指出：现在就应该严肃认真地注意夺取政权的技术方面的问题，采取决定性的行动。其他同志们谈论了莫斯科、彼得格勒以及整个俄罗斯的局势。列宁的决议案指出：“这一切把武装起义提到日程上来了”，并号召“中央委员会建议各级党纽织以此为指针，并从这一观点出发讨论和解决一切实际问题。”这一议案交付表决，有十人赞成此项决议，两人反对。会上成立了由列宁、季诺维也夫、加米涅夫、托洛茨基、斯大林、索柯尔尼柯夫、布勃诺夫所组成的中央委员会政治局。

10月29日俄国社会民主工党

中央委员会会议记录摘要

这是布尔什维克党中央委员会的扩大会议，出席者还有彼得格勒党委会执行委员会的代表，军事团体的代表，彼得格勒苏维埃的代表，以及职工会、工厂委员会、铁路工人、彼得格勒地区委员会的代表。斯维尔德洛夫担任主席。

列宁宣读了中央委员会上次会议所通过的决议，并且再一次分析了形势，总结道：“根据对俄国和欧洲阶级斗争的政治分析，必须制定最坚决、最积极的政策，这个政策只能是武装起义。”接着，各组织的代表从组织武装起义这一观点出发，分别报告了各地区的情况。米柳亭和绍特曼说党还没有准备好发功武装起义。列宁对米柳亭和绍特曼的论点进行了驳斥，指出“现在正是我们保持政权的大好时机”。在其他同志都发言表示赞成此项决议之后，季诺维也夫和加米涅夫又发一表示反对。斯大林对此回答道：“加米涅夫和季诺维也夫所提供的东西，在客观上会导致一种可能，使反革命方面得以组织它的力量。”他在发言中指出形势已完全成熟之后，主张选定武装起义的日期。经过进一步的讨论后，列宁提出下列的决议案：“会议十分拥护并完全支持中央委员会的决议，号召一切组织，号召全体工人和士兵全面地加紧准备我装起义，支持中央委员会为此而成立的总部；会议表示完全相信中央委员会和苏维埃会及时指出进攻的有利时机和适当方法。”有二十人赞成此项决议案，两人反对，三人弃权。在有人提出各种修正案并被否决之后，再一次对此项决议案进行表决。结果是：十九人赞戊，两人反对，四人弃权。

中央委员会继续单独开会，并且选举产生了一个由斯维尔德洛夫、斯大林、布勃诺夫、乌里茨基、捷尔任斯基组成的军事革命总部，作为苏维埃革命委员会的一个组成部分。

12. 米留可夫的演说（摘要）

“似乎人人都承认：保卫祖国是我们头等重要的任务。而且为了保证这一任务的完成，我们在军队中必须有纪律，在后方必须有秩序。为了能办到这一点，我们就必须有一个敢作敢为的政权，不仅用说服的方式去做，而且也用强制的方式去做。……当前我们所遭到的一切不幸，其根源就在于外交政策方面所奉行的一种标新立异的、纯粹俄国式的观点，这种观点通常被称为国际主义的观点。

“列宁先生认为：从俄国革命中将诞生出一个新世界，它将使那衰颓的西方得到复兴，它将由饥饿的群众用一种新的直接行动，来代替陈旧的教条式的社会主义旗帜——而这将推动全人类前进，迫使全人类去打开那通向社会主义天堂的大门。当列宁先生这样说的时候，他只不过是模仿克伦斯基先生而己！……

“这班人真以为俄国的瓦解必将带来整个资本主义体系的瓦解。从这样一种观点出发，他们就能不自觉地犯下了叛国罪。在战争期间，他们竟心安理得地号召士兵离开战壕，不要跟国外的敌人打仗，而在国内掀起内战，去攻打有产者和资本家。……”

说到这里，米留可夫的话被左边议席上发出的狂烈的吼声所打断。人们要他指出来，哪个社会主义者曾号召过这种行动。……

米留可夫继续说道：“马尔托夫说，只有无产阶级的革命压力，才能谴责并战胜帝国主义集团的罪恶意图，才能推翻帝国主义集团的专政。……不是用各国政府协议限制军备的方法，而是用解除这些政府的武装和使全部军事系统彻底民主化的方法，来达成这个目的……。”

米留可夫恶毒地攻击马尔托夫，接着又转而攻击布什维克和社会革命党人。他指责他们参加到临时政府中担任部长，公然要在那里面进行阶级斗争！

“德国和各协约国的社会主义者都用一种毫不掩饰的蔑视态度在注视着这班大人先生们，不过，他们认为这是俄国的事，并且给我们派来了一些煽动世界性大灾难的使徒。……

“我们民主派的方针是非常简单的：不要什么外交政策，不要什么外交手腕，只要立即缔结一项民主性的和约，只要对各协约国发表一项宣言说：‘我们什么都不要，我们不为什么而战！’于是，我们的敌人也将发表同样性质的宣言，而世界各族人民之间的兄弟情谊就大功告成了！”

米留可夫嘲弄《齐美尔瓦尔得宣言》，说它是“一个倒霉的文件，将永远成为你们的罪状”，说甚至连克伦斯基都不能避免受这个文件的影响。接着，米留可夫便攻击斯可别列夫，说他是要作为俄国的一名代表去出席巴黎会议的，然而他却反对本国政府的外交政策，他的这种立场是如此奇怪，以致人们要说：“这位先生究竞在搞些什么名堂？我们跟他能谈些什么呢？”在说到全俄苏维埃中央执行委员会给斯可别列夫的那个《训令》时，米留可夫宣称他本人是个和平主义者；他主张成立一个国际仲裁局，并且认为有必要限制军备，有必要使秘密外交受议会的监督，但这并不意味着要废止秘密外交。

在说到那个《训令》中所体现的社会主义思想时，他称之为“斯德哥尔摩会议的思想”，即要求达成没有胜利者的和平、各民族的自决权、废除经济战。米留可夫说道：

“德国的胜利，是直接与那班自称为革命民主派人士的胜利一致的。我不想用‘革命事业的胜利’这几个字，因为我认为：那些革命民主派人士的失败，才是革命事业的胜利……

“那班苏维埃领袖人物对外界的影响不能说不大呵。人们只要听听外交部长的演说就可以深信不疑：在这个会议厅里，革命民主派人士对外交政策的影响是如此强烈，以致外交部长竟不敢跟他们面对面地谈到俄国的荣誉和尊严！

“我们可以看出，苏维埃给斯可别列夫的《训令》，在两个方面发挥了《斯德哥尔摩宣言》的思想：一是空想主义，一是维护德画的利益。……”

米留可夫的话被左边议席上发出的怒吼声所打断，并且受到主席的斥责，然而他却坚持说：那由群众大会所提出，而不是由外交家所提出的和平建议，那种只要敌人宣布放弃其所侵占的土地便立即开始和谈的主张，都是对德国有利的。不久以前库尔曼曾说过，个人所发表的宣言只能约束当事者自己。……“无沦如何，我们宁可学德国人的榜样，而不学工兵代表苏维埃的榜样……”

米留可夫说道：《训令》中那些涉及立陶宛和拉脱维亚独立的条款就证明俄国各地的民族分离运动是由德国出钱支持的。……在从左边议席上发出的喧闹声中，米留可夫把《训令》中那些关于阿尔萨斯－洛林、罗马尼亚、塞尔维亚的条款，与那些涉及德国和奥地利境内民族问题的条款作了对比。他说，这个《训令》体现着德、奥的观点。

接着，米留可夫谈到捷列申柯的演说。他用蔑视的口吻指责捷列申柯不敢公开说出自己的意见，甚至不敢用与俄国的伟大相称的术语来思考。他说，达达尼尔海峡必须属于俄国。……

“你们总是喋喋不休地说：士兵不知道他们在为什么而战，而当他们知道的时候，他们就会去作战了。……说士兵不知道他们在为什么而战，这倒是实情。但是，你们现在却告诉士兵，说他们根本没有理由去作战，说我们根本没有什么国家利益，说我们是在为外国人所追求的目的卖命。……”

米留可夫对各协约国颂扬备至。他说，在美国的帮助下，协约国“总归会拯救人类的事业”。最后，米留可夫高呼：

“人类的明灯——西方先进的民主国家万岁！它们早已经历了的道路，我们现在还仅仅用一种不稳定的、犹像的步伐开始走上。我们英勇的协约国万岁！”

13. 与克伦斯基的谈话

美联社记者试了一试他的采访本领。他开始发问道：“克伦斯基先生，英国和法国的人们对俄国革命感到失望——”

克伦斯基嘲弄地打断记者的话，说道：“是呵，我知道是这样。目前在国外，俄国革命已经不时髦了！”

“俄国人为什么停止作战？您对此作何解释？”

“这个问题问得很愚蠢。”克伦斯基恼火地答道：“在所有的协约国中，最先参战的是俄国；有一个很长的时期，它负担了战争的全部重担。俄国所遭受的损失，比所有其他国家的损失加在一起的总和还要大得多。现在，俄国有权利要求各协约国拿出更大的力量来作战。”他停顿了片刻，注视着他身边的发问者，说道：“您是问俄国人为什么停止作战吗？俄国人倒要问问：当我们在里加湾与德国军舰作战时，英国舰队跑到哪儿去了？”他突然停了一停，接着又突然大叫起来：“俄国革命并没有失败，革命的军队也没有失败。并不是革命造成军队的瓦解。那种瓦解在几年前就由旧政权造成了。问俄国人为什么不打仗吗？我要告诉您：那是因为人民群众在经济上已经弄得山穷水尽了，——而且，因为他们对协约国的幻想已经破灭了！”

这次谈话的片断用电报发往了美国。几天之后，美国国务院又把电文退回来，要求加以“修改”。这个要求被克伦斯基所拒绝，然而却由他的秘书大卫·索斯基斯博士照办了。于是，电文中那些触犯协约国的语句统统被删掉，然后交给世界各地的报刊发表。……

[1] 这是布尔什维克党人在退出俄罗斯共和国临时议会时的宣言，由托洛茨基于I917年10月20日宣读。—译者

[2] 见《列宁全集》，第26卷，人民出版社1959年版，第169－174页。－译者


第三章附录

1. 工厂委员会的决议关于工人监督

（1）工人阶级在政治上摆脱了沙皇专制制度之后，就要求在生产活动领域内使民主制度获得胜利。这种意图之最好的表现，就是工人监督工业生产。工人监督生产的办法，是在统治阶级的罪恶政策所造成的经济破产的情况下自然而然地产生出来的。

（2）工人监督组织是工人在工业生产方面健康活动的一种表现，正如他们在政治生活方面的党组织、雇佣关系方面的工会组织、消费方面的合作社组织、文化生活方面的俱乐部组织一样。

（3）工人阶级比资本家阶级……更加关心工厂能正常地、不间断地进行生产。对整个现代社会和全体人民的利益方面说来，比起单纯追求自私自利的物质利益和政治特权的企业主的独断专行，工人监督是一个更好的保证。因此，工人监督不仅是无产阶级切身利益的要求，而且也是整个国家利益之所在，应当受到革命农民和革命军队的拥护。

（4）鉴于大多数的资本家阶级对革命抱着敌视的态度，经验也表明，如果没有工人监督，原料和燃料就不可能得到合理的分配，工厂也不可能得到最有效的管理。

（5）只有对资本家的企业实行工人监督，启发工人们用自觉的态度来对待工作，使其明白这种工作的社会意义，才能创造有利的条件，增进工人坚定的自律精神，并尽可能地提高劳动生产率。

（6）当前的迫切任务是把工业从战争时期转变到和平时期的基础上，并且在全国范围内、以及各种企业之间重新调配劳动力。要完成此项任务而不引起大的骚扰，只有依靠工人们自己发挥民主自治的精神。……因此，实行工人监督，是工业恢复中一个必不可少的先决条件。

（7）按照俄国社会民主工党（布尔什维克）所提出的口号，“在全国范围内实行工人监督”。为了能产生效果，这种工人监督必须普遍地施之于一切资本家的企业，而不是时有时无的，没有系统的；必须是经过周密计划的，而不是同整个国家的工业生活脱离的。

（8）全国经济生活（农业、工业、商业和交通运输），都必须服从一个统一的计划。这个计划是为了保证满足广大人民群众的个人生活和社会生活需要而制定的；它必须经过人民群众所选出的代表们的批准，并且在这些代表们的指导下，由全国性的和地方性的组织予以推行。

（9）计划中关于农业劳动的部分，必须在农民团体和农业工人团体的监督下予以执行；计划中关于由工资劳动者来管理的工业，商业和交通运输业的部分，必须在工人监督下予以执行；执行工人监督的当然机构，在工厂内部为工厂委员会或其他类似的委员会，而在劳动市场上则为职工会。

（10）职工会为某一劳动部门大多数工人所安排的集体工资合同，对当地所有那些雇佣这种工人的企业主均具有约束力。

（11）雇佣职工的部门应受职工会的监督和管辖，作为阶级的组织在整个工业计划的限度内行动，并同这种计划相一致。

（12）职工会应有权主动地对任何违犯劳工合同或劳工法的企业主提出诉讼，并有权代表任何工种的个别工人向企业主提出诉讼。

（13）在一切有关工人监督生产、分配和雇佣职工的问题上，职工会应通过个别企业的工厂委员会，与该企业的工人们磋商。

（14）关于职工的雇用、解雇、休假、工资标准、旷工、工作能力和技术级别、因故解除合同、与行政方面发生争执等问题，以及诸如此类的工厂内部的生活问题，均应按照工厂委员会调查的结果全权处理。工厂委员会在讨论这些问题时，有权不让厂方的任何行政人员参加。

（15）工厂委员会应成立一个委员会，监督这个工厂的原料、燃料、定货、劳动力和技术力量（包括装备）以及一切其他的供应品和配给物资的供应，并保证这个工厂能按照总的经济计划来进行生产。工厂行政方面必须向执行工人监督的机构提供协助、情报和一切有关业务的资料，使它可以对这些资料进行审查。当工厂委员会要求调阅账簿时，行政方面应将之交出。

（16）如果工厂委员会发现工厂行政方面有任何非法行为，或怀疑其有这样的非法行为而又不能由工人们单独进行调查或纠正时，应提交当地负责管辖这一工种的工厂委员会总机关予以处理。总机关应与负责执行总经济计划的机构讨论此项问题，决定处理此项问题的措施，甚至有权将工厂予以没收。

（17）各企业工厂委员会的联合，应分别按照行业的性质来组织，以利于在这一工业部门中实行监督，把这一工业部门纳入总经济计划的轨道，并且便于制定一个有效的分配计划，给各个工厂分配定货、原料、燃料、技术力量和劳动力；这样也利于和职工会合作，因为职工会是按照行业的性质组织起来的。

（18）职工会和工厂委员会的市委员会，在拟定和执行总经济计划、组织城乡（工人与农民）经济关系的州和地方机关中代表无产阶级。在涉及该地区工人监督的事务方面，这些市委员会对工厂委员会和职工会具有最高的领导权。它们并得颁布强制性的规章制度，规定工人们在生产进程中所应当遵守的纪津。不过，这些规章制度必须经过工人们自己表决认可。

2. 资产阶级报刊论布尔什维克党人

《俄罗斯意志报》10月28日说道。“决定的时刻正在到来。……对布尔什维克党人来说，这是具有决定意义的。或者，他们将给我们重演一次7月16日—18日的事变；或者。他们将不得不承认，他们的计划和意图，他们那种旨在与一切有民族意识的人相决裂的狂妄政策，都已经肯定无疑地失败了。……

“布尔什维克党人有什么机会能成功呢？

“这个问题很难回答，因为布尔什维克党人主要地是依靠……人民群众的愚味无知。他们就是在这一点上进行投机，他们不断地进行煽动，对人民群众施加影响。……

“临时政府必须出面干预这种事。临时政府在道义上得到俄罗斯共和国临时议会的支持，它必须用斩钉截铁的态度来对付那些布尔什维克党人……

“如果布尔什维克党人发动一场反抗合法政府的叛乱，从而为德国入侵造成有利的条件，那末，就应当把他们作为叛乱分子和卖国贼来惩办。……”

《交易所新闻》10月28日说道：“现在，布尔什维克党人已经自绝于其余的民主党派，对他们进行斗争倒简单得多了。要等到布尔什维克党人正式发动起来才去反对他们，这种想法是毫无道理的。临时政府应当先发制人，根本就不让他们发动。……

“布尔什维克党人煽动叛乱和无政府状态的呼吁，应当受到军事法庭的惩罚。即使在最自由的国家里，发出这种呼吁的人也会受到严厉的判决。布尔什维克党人所进行的远不是什么反对政府的政治斗争，甚至也不是为了争夺政权，而是煽动无政府状态、大屠杀和内战。对于这一类的偏动，必须从根本上铲除尽净。要等到大屠杀真正发生的时候才着手去反对那种进行大屠杀的煽动，这种想法倒是令人奇怪的。……”

《新时代报》11月1日写道：“……临时政府为什么只耽心11月2日（召开全俄苏维埃代表大会的日期），而不耽心9月12日或10月3日呢？

“俄罗斯烽火连天，土崩瓦解，这已经不是一朝一夕的事了。这场可怕的大火灾所腾起的浓烟，已经把我们协约国朋友的眼睛熏痛了……

“自从本届政府上台以来，它有没有颁布过一道命令来制止这种无政府状态？或者说，有没有一个人曾经试图来扑灭这场俄罗斯的大火灾？

“莫非临时政府有旁的事要做，顾不到这些。……

“临时政府把它的注意力集中到更直接的问题上去了。它粉碎了一次叛乱（科尔尼洛夫的企图）。不过，关于这次叛乱，目前大家都在问：‘到底有没有那么一回事？’”

3. 温和的社会主义者报刊论布尔什维克党人

10月28日，社会革命党人的《人民事业报》写道：“布尔什维克党人对革命事业所犯下的最令人吃惊的罪恶，就是他们把目前人民群众所遭受的一切苦难统统归罪于革命政府的恶意，而实际上，那些苦难都是由客观原因造成的。

“他们向人民群众许下种种美好的诺言，然而事先就知道他们是一项都不会予以实现的。他们把人民群众引导到错误的道路上去，在造成人民群众一切苦难的根源问题上欺骗他们。……

“布尔什维克是革命事业最危险的敌人。……”

10月30日，孟什维克的《日报》说道：“难道这真是‘出版自由’吗？每天每日，《新俄罗斯报》和《工人之路报》都在公开煽动叛乱。每天每日，这两家报纸都在其版面上干着罪恶的勾当。每天每日，它们都在煽动大屠杀。……难道这就是‘出版自由’吗？……

“临时政府应当保卫它自己并且保卫我们。我们有权利坚决要求：当流血暴动势将危及公民们的生命时，政府机器不能再按兵不动了。……”

4. 关于《统一报》

在布尔什维克党人掌握政权几星期以后，普列汉诺夫主编的《统一报》停刊了。与人们一般的说法相反，《统一报》并不是被苏维埃政府查封的。该报的最后一期承认，该报是因为订户太少，无法继续出版。……

5. 布尔什维克党人是阴谋家吗？

11月15日，彼得格勒的法文报纸《协约国》上发表了一篇文章，其中有一段说道：

“克伦斯基的政府总是议而不决，决而不行，而列宁和托洛茨基的政府则猛攻猛打，敢作敢为。

“人们称后者为阴谋家的政府，但那是错误的：称之为篡权者的政府，那倒是对的。它和所有那些战胜其对手的革命政府一样，是一个篡权者的政府。但它却不是一个阴谋家的政府！

“不！布尔什维克党人不是阴谋家，他们并不从事于阴谋活动。恰恰相反，他们公开而大胆，毫不吞吞吐吐，毫不掩饰自己的意图，他们在工厂、兵营、前线、农村以及所有的地方加强鼓动和宣传。他们甚至预先就决定好了武装起义的日期，也就是夺取政权的日期。……

“难道他们是阴谋家吗？绝对不是的！……”

6. 中央军队委员会反对武装起义的呼吁书

“……我们首先坚持的是：坚定不移地推行大多数人民的有组织的意志。这种意志是由作为人民政权机关的临时政府在取得俄罗斯共和国临时议会和全俄苏维埃中央委员会的同意后表达出来的。……

“当此紧要关头，如果政府发生危机，就必不可免地要造成土崩瓦解的局面，造成国家的毁灭和内战。因此，任何一种想用暴力来推翻这个政权的表示，都将被军队认为是反革命行为，并用武力予以镇压。……

“一切私人团体和阶级的利益，都应当服从一个总的利益——那就是增加工业生产，并且公平合理地来分配生活必需品。……

“所有那些胆敢怠工、破坏或扰乱秩序的人，所有的逃兵，所有的懒汉，所有的盗犯，均应强迫其在军队后方担任辅助性工作。

“我们建议临时政府：把那些违反人民意志的人、那些与革命为敌的人组成劳动队，使其在后方、在前线、在敌军炮火下的战壕里工作。……”

7. 11月6日夜间发生的大事

傍晚时分，一队队赤卫队员开始占领资产阶级报刊的印刷厂。就在那些印刷厂里，他们印刷了几十万份《工人之路报》、《士兵报》以及各种宣言和文告。市民兵部队奉命到这些地方来清除赤卫队员，只见印刷厂周围已经筑起了街垒，有武装人员在防守。临时政府又调派军队来攻打那些印刷厂，但军队拒绝执行命令。

大约在午夜时分，有一名上校率领一批士官生来到“自由思想”俱乐部。他拿着逮捕《工人之路报》编辑的逮捕证。但顷刻之间，就有一大群人聚集在外面街道上，要揍死那些士官生。于是，那个上校就请求把他和那些士官生逮捕起来，送往彼得巴甫洛夫要塞，以保安全。这个请求被接受了。

深夜1点钟，斯莫尔尼方面的一支士兵和水兵占领了电报局。1点35分，占领了邮政总局。凌晨时分，占领了军人饭店。清晨5点钟，占领了电话局。黎明时分，包围了国家银行。及至上午10点钟，有一支先头部队已经逼近冬宫。


第四章附录

1. 11月7日发生的事件

从凌晨4点钟直到天亮，克伦斯基都守在彼得格勒的总司令部里，向哥萨克士兵、彼得格勒市内以及近郊各军官学校的士官生发号施令。不过所有哥萨克士兵和士官生都回答道，他们无法出动。

彼得格勒市的卫戍司令颇尔科夫尼科夫上校，在总司令部和冬宫之间往来奔波不息，显然毫无办法。克伦斯基曾下令旋开几座大桥；然而三个钟点过去了，不见有任何行动。后来有一名军官和五名士兵自动前往。赶走了在那里放哨的赤卫队员，旋开了尼古拉大桥。但是，他们一离开，立刻就有一些水兵把这座大桥重新合拢起来。

克伦斯基曾下令占领《工人之路报》的印刷厂，并且答应派一队士兵跟那个奉命前往推行此项任务的军官一起去；过了两个钟点，又答应派一批士官生去，但到后来，这道命令就被抛到九霄云外去了。

临时政府曾一度企图夺回邮政总局和电报局；零星地开了几枪，政府方面的部队就宣称他们不愿再与苏维埃为敌了。

克伦斯基曾经对士官生的一个代表团说道：“作为临时政府的首脑和最高统帅，我什么也不知道，我不能对你们有所劝告；但是，作为一个老革命家，我呼吁你们这班年轻的革命家要坚守自己的岗位，保卫革命的胜利果实。”

基什金在11月7日发布的命令

“奉临时政府命令……我被授予非常权力，负责重建彼得格勒的治安秩序。一切民政机关和军事机关，均由我全权统辖 .……”

* * *

“根据临时政府所授予我的权力，我解除颇尔科夫尼科夫上校作为彼得格勒军区卫戊司令的职务。……”

临时政府内阁副总理柯诺瓦洛夫

11月7日签署的告民众书

公民们！起来拯救祖国，拯救共和制政体和你们的自由！那些丧心病狂的人已经掀起叛乱，反对这个由人民所选择的唯一合法政权——临时政府。

临时政府的成员在执行他们的职务，坚守自己的岗位，为了祖国的幸福，为了重新建立秩序，为了召开立宪会议面继续努力工作。立宪会议是俄罗斯国家和俄罗斯各民族未来的最高主权者。

公民们，你们必须拥护临时政府。你们必须增强临时政府的权力。你们必须反对那些丧心病狂的人，他们勾结所有那些自由和秩序的敌人，所有那些沙皇政体的拥护者，要来破坏立宪会议，摧毁革命的胜利果实。断送我们亲爱的祖国的前途。

公民们！为了我国各族人民的安宁和幸福，让我们在临时政府的周围组织起来，以保卫临时政府的权力。

临时政府的文告

彼得格勒苏维埃……宣称临时政府已被推翻，并且威胁着要用彼得巴甫洛夫要塞的大炮和停泊在涅瓦河土的“阿芙乐尔”号巡洋舰的大炮轰击冬宫，要求把政权转归苏维埃。

临时政府只能把政权交给立宪会议；因此，临时政府决定不屈服，并且要求民众和军队予以援助。已经发电报到前线大本营；收到大本营的复电，说正在调来一支强大的部队。……

布尔什维克党人想在后方掀起叛乱，让军队和民众来否决他们那不负责任的企图吧。……

* * *

大约在上午9点钟的光景，克伦斯基动身到前线去。……

傍晚，有两名士兵骑自行车来到总司令部，作为彼得巴甫洛夫要塞卫戍部队的代表进行谈判。他们走进总司令部的会议室，只见基什金、卢登堡、巴里琴斯基、巴格拉图尼将军、巴拉杰洛夫上校以及托尔斯泰伯爵都聚集在那里。他们要求总司令部立即投降，并且威胁说，如果此项要求遭到拒绝，则将开炮轰击。……总司令部的人员惊慌万状地开过两次会议以后，就撤往冬宫去了。于是，赤卫队占领了总司令部。……

黄昏时分，有几辆布尔什维克的装甲车在冬宫广场周围往来巡逻。苏维埃方面的士兵曾试图和那些士官生谈判，但无结果。……

大约在晚上7点钟的光景，开始了对冬宫的射击。……

及至晚上10点钟，开始从三方面用大炮轰击冬宫。不过，绝大部分的炮弹都是空的，只有三发小型的榴蔽弹打中冬宫的正面。……

2. 克伦斯基在逃

11月7日上午，克伦斯基离开彼得格勒，乘汽车到达加特契纳镇，在那里要了一列专用火车。当天傍晚，他到了普斯科夫省的奥斯特罗夫镇。次日清晨，当地的工兵代表苏维埃召开有哥萨克兵代表（当时有六千名哥萨克兵驻扎在奥斯特罗夫镇）参加的非常会议。

克伦斯基对大会讲话，呼吁人们帮助他来对付布尔什维克，而他的那番话几乎完全是对哥萨克兵讲的。士兵代表们提出了抗议。

“你为什么跑到这儿来？”人们大声责问。克伦斯基答道：“我是来向哥萨克兵求援，去粉碎布尔什维克的叛乱！”人们对此表示强烈的抗议，而当他继续说下去的时候，这种抗议就越来越激烈。克伦斯基说道：“我平定过科尔尼洛夫的叛乱，我也必将平定布尔什维克的叛乱！”这时会场上喧声震夭，他不得不走下讲台。……

士兵代表和来自乌苏里江地区的哥萨克兵决定要逮捕克伦斯基，但那些来自顿河地区的哥萨克兵却阻止他们这祥做，并且用火车把克伦斯基送走了。……就在那一天，当地成立了军事革命委员会。它曾经试图把克伦斯基的行踪告知普斯科夫的驻防军，但电话线和电报线都已经被切断了。……

克伦斯基并没有能到达普斯科夫。革命士兵们为了阻止输送军队去攻打首都，已经把铁路线切断了。11月8日夜晚，克伦斯基乘汽车到达卢加镇，他受到驻扎在那里的“敢死队”的殷勤接待。

第二天，克伦斯基乘火车来到西南前线，到司令部去访问了军队委员会。然而，第五军的士兵在听到布尔什维克胜利的消息时都欣喜若狂，军队委员会对克伦斯基爱莫能助。

克伦斯基又从那里来到设立在莫吉廖夫城的前线大本营。在大本营里，他下令从前线各地抽调十个团去进攻彼得格勒。士兵们几乎是全体一致地拒不服从命令，而那几个奉命开拔的团也都在路上被拦住了。最后，跟着克伦斯基去进攻彼得格勒的只约有五千名哥萨克兵。……

3. 冬宫里的抢劫

我并不是坚持说冬宫没有遭到抢劫。无论在攻克之前和攻克之后，冬宫里都有很多东西被偷走了，然而，社会革命党的报纸《人民报》和市杜马的议员们硬说冬宫被盗窃的贵重物品值价达五亿卢布之巨，却是大大地夸张了。

冬宫里那些最重要的艺术宝藏——绘画、雕像、挂毯、珍贵的瓷器和武器，早在9月间就运往莫斯科去了。在布尔什维克部队占领克里姆林宫以后的第十天，这一批艺术宝藏都还整整齐齐地摆在克里姆林宫的地下室里。我可以为此作证。……

不过，在攻克冬宫以后的那几天内，人们（特别是普通公民）可以自由自在地在冬宫里到处游逛，于是就有人偷走了银质的餐具、钟表、被褥、镜子、珍贵的瓷花瓶以及一些不大值钱的宝石，总计约值五万美元。

苏维埃政府立即成立了一个由艺术家和考古学家所组成的特别委员会，收回那些被偷走的物品。11月1日，这个委员会颁布了下列的两个文告：

彼得格勒的公民们！

我们紧急吁请全体公民尽一切努力，来尽可能地搜寻11月7－8日夜间从冬宫偷走的物品，并将之送交冬宫的司令员。

凡是持有此类盗窃物品的人、古董商，以及所有那些被证明是窝藏此类物品的人，均将负法律责任，并严惩不贷。

保护博物馆和艺术宝藏的特派员
格·雅特曼诺夫、布·曼杰尔鲍姆

告团委员会和舰队委员会书

冬宫是俄罗斯人民不可让与的财产。在11月7－8 日夜间冬宫里有许多珍贵的艺术品被偷走了。

我们紧急呼吁所有的人尽一切努力，把那些被盗走的物品缴还到冬宫来。

……特派员
格·雅特曼诺失、布·曼杰尔鲍姆

那些被劫走的物品，大约有半数被找了回来，其中有些是从正在离开俄国的外国人的行李中搜出来的。

由于斯莫尔尼方面的建议，艺术家们和考古学家们开了一次会议，选出一个专门委员会来编制冬宫财物的清单。那个委员会被授予全权，负责管理冬宫以及彼得格勒市区内一切的艺术收藏馆和国立博物馆。11月16日，为了编制财物清单，冬宫停止对外开放。

11月最后一周，人民委员会颁布了一道命令，将冬宫改名为“人民博物馆”，把它完全交给文物保管委员会负责管理，并且宣布此后不得在冬宫内进行任何政治性的活动。

4. 关于对妇女营的暴行

在攻克冬宫之后，反布尔什维克的报纸上就立刻刊载出各色各样耸人听闻的消息，市杜马会上也纷纷传言关于驻守在冬宫的妇女营的遭遇。据说有些女兵被从窗口摔到街道上，而其余的绝大部分都遭到奸污，有许多女兵因为受不住那种恐怖而纷纷自杀了。

市杜马组织了一个专门委员会去调查这件事。11月16日，那个委员会从妇女营的营房所在地拉瓦肖沃回来复命。泰尔柯娃夫人报告说，那些女兵起初曾被解往巴甫洛夫团的营房，而且她们之中有些人曾受到虐待；不过现在，她们之中绝大部分人都住在拉瓦肖沃，其余的则分散在彼得格勒市内的私人住宅里。调查委员会的另一位委员曼杰尔鲍姆博士则不加渲染地作证道：根本就没有一个女兵被从冬宫的窗子里摔到街道上；根本就没有一个女兵受伤；有三人遭到奸污；有一人自杀，她留下一张短笺，说她的“理想已经破灭了”。

11月21日，由于女兵们自己的请求，军事革命委员会下令正式解散妇女营，于是她们又重新穿上平常的服装。

在路易丝·布赖恩特所著之《在红色俄罗斯的六个月》一书中，有不少关于当时那些女兵的饶有兴味的描述。


第五章附录

1. 军事革命委员会11月8日发布的呼吁书和文告

致所有军队委员会和所有士兵代表苏维埃：

彼得格勒的卫戍部队已经推翻了那反革命、反人民的克伦斯基政府。……军事革命委员会特将此项消息告知前线和全国各地的军队，同时号召所有士兵对军官们的行动提高警惕。凡是不老老实实地公开宣布拥护革命的军官，均应作为敌人立即加以逮捕。

彼得格勒苏维埃谨将新政府的施政纲领转达如下：立即提议缔结一项普遍的、民主性的和约；立即将大地主的地产交给农民，正正当当地召开立宪会议。人民革命的军队决不能让那些风纪可疑的部队调来彼得格勒。应当用说服、劝导的方法阻止他们。如果无效，那就毫不留情地使用武力。

这道命令，必须立即在各种部队的所有军事单位中当众宣读。如果有任何人不让士兵群众知道这道命令……就对革命事业犯下了严重罪行，将按照革命法律严予惩办。

士兵们！为争取和平、面包、土地、人民的政权而斗争吧！

* * *

致前线和后方所有集团军、军、师、团、营的委员会，以及所有工兵农代表苏维埃：

士兵们和革命的军官们！

军事革命委员会遵从绝大多数工人、士兵和农民的意旨，已下令把科尔尼洛夫将军以及所有参与叛乱的同谋犯立即解来彼得格勒，以便将之囚禁在彼得巴甫洛夫要塞，并交付革命军事法庭审讯。……

凡拒绝执行此项命令者，军事革命委员会即宣布其为革命的叛徒，其所发布的命令一概无效。

彼得格勒工兵代表苏维埃直属
 军事革命委员会。

* * *

致所有省和县的工兵农代表苏维埃：

根据第二届全俄苏维埃代表大会的决议，所有被逮捕的土地委员会的委员们，立即恢复自由；对那些曾经逮捕过他们的特派员，则应予以逮捕。

从现在起，全部政权已属于苏维埃。临时政府所任命的特派员已一概撤职。我们邀请各级地方苏维埃的主席直接与革命政府建立联系。

军事革命委员会

2. 市杜马的抗议书

中央市杜马是在最民主的原则上选举出来的。在这最严重的经济崩溃时期，它一直肩负着管理市政事务和粮食供应的全部重担。现在，离立宪会议的选举日期只有三星期了，布尔什维克党竟不顾外敌入侵的威胁，在用武力推翻了唯一合法的政权之后，又企图侵犯市自治政府的职权和独立性，要求市自治政府服从它的特派员和它的非法权力。

当此可怕的悲剧性的关头，彼得格勒市杜马谨向它的选民以及全体俄国人民郑重宣告：它决不向任何侵犯其职权和独立性的暴力屈服，并将继续坚守由首都民众意志所托付给它的负责岗位。

彼得格勒中央市杜马呼吁俄罗斯共和国所有的杜马和地方自治局团结一致，来保卫俄国革命所获得的最伟大的成果之一，即人民自治机关的独立性和不可侵犯性。

3. 农民的土地问题委托书 [1]

“土地问题只有全民立宪会议才能加以全盘解决。

解决土地问题的最公正的办法应该是：

（1）土地私有权永远废除；禁止买卖、出租、出典或以任何其他方式让出土地。

一切土地：国家的，皇室的，阁部的，寺院的，教堂的，租有的，长子继承的，私有的，公共的和农民的等等土地，一律无偿地取消其原主所有权，成为全民财产并交给一切耕种土地的劳动者使用。

因财产制改革而受到损失的人，只有在适应新生活条件所必需的时间内，有权取得社会帮助。

（2）所有地下蕴藏，如矿石、石油、煤炭、食盐等等，以及具有全国意义的森林和水利，一律交给国家使用。一切小的河流、湖泊和森林等等交给村社使用，但必须由地方自治机关管理。

（3）具有高度农业文化的农场，如果园、种植园、苗圃。养殖场、温室等等不得分割，而应改为示范农场，并视其规模和作用，交给国家或村社使用。

城乡的宅地连同家用果园和菜园，仍归原主使用，其面积之大小，税额之多寡，由法律规定之。

（4）饲马场、官办和民营的种畜场和种禽场等等，一律没收，变为全民财产，并视其规模和作用，交给国家或村社使用。

关于赎金的问题应由立宪会议研究。

（5）被没收的土地上的耕畜和农具一律没收，视其大小和作用，交给国家或村社使用。

少地农民的耕畜和农具不在没收之列。

（6）凡愿意用自己的劳动，依靠家属的帮助或组织共耕社从事耕种的一切俄国公民（不分性别），均享有土地使用权，但仅以有力耕种的期间为限。禁止使用雇佣劳动。

村社社员暂时丧失劳动力在两年以内者，村社必须在该社员劳动力尚未恢复的期间，通过公共耕种的办法予以帮助。

农民因年老或残废而永远无法自己耕种土地时，便丧失其土地使用权，但可向国家领取抚恤金。

（7）土地应当平均使用，即根据各地条件，按劳动定额或消费定额把土地分配给劳动者。

使用土地的方式不应受任何限制，各乡村可决定采用按户、按独立农庄、按村社、按劳动组合等方式使用。

（8）一切土地从脱离原主之日起，都是全民的土地。关于分配土地给劳动者的事宜，由各地基层自治机关和总自治机关（从按民主原则组成的无等级的城乡村社起到各省总机关止）负责主持。

土地应根据人口增加、农业生产率增长和农作技术提高等情况，定期重新分配。

改变份地界限时，原份地的基本地段应予保留。

因故离村者应将其土地交还，但其近亲及其所指定的人，有领得该段土地的优先权。

施肥和根本改良土壤投入的价值，在交还份地时，其尚未使用的部分，应予补偿。

如果个别地方现有土地不能满足当地全体居民需要时，过剩人口应迁往他处。

移民的组织和费用以及农具供应等等概由国家负责。

移民应按下列次序办理：首先是自愿迁移的无地农民，其次是品行不良的村社社员、逃兵等等，最后，才采取抽签或协商的办法。“

这个委托书的全部内容是全俄绝大多数觉悟农民的唯一愿望，应立即宣布为临时法律，并应在立宪会议召开以前，尽可能立即实行，其中哪些部分必须逐渐实行，应由县农民代表苏维埃决定。

4. 逃兵与土地

关于逃兵是否有权获得土地的问题，苏维埃政府并没有必要作出任何决定。因为随着战争的结束和军队的复员，逃兵问题就自然而然地不存在了。

5. 人民委员会

最初，人民委员会全部是由布尔什维克党人组成的。然而，这一点完全不能怪布尔什维克党人。他们11月8日曾邀请左派社会革命党人担任人民委员的职务，但左派社会革命党人拒绝了。请参看本书第十一章。

[1] 见《列宁全集》，第26卷，人民出版社1959年版，第237-239页。—译者


第六章附录

1. 呼吁和责难

致全体公民和社会革命党各级军事组织。

布尔什维克党人那种毫无意义的企图，马上就要彻底失败了。卫戍部队动荡不安。……政府各部门已经停止工作，而粮食越来越少了。除了一小撮布尔什维克党人以外，所有的党派都已经退出了苏维埃代表大会。布尔什维克党人是孤立无援的！各色各样的苛政，毁灭文化和掠夺财物的行为，对冬宫的炮轰，蛮横无理的逮捕——布尔什维克党人所犯下的这一切罪行，已经激起大多数水兵和士兵的反感。中央舰队委员会就拒不服从布尔什维克党人的命令。……

我们号召一切有理智的人团结在拯救祖国和革命委员会的周围；时刻准备采取坚决的措施，一俟本党中央委员会发出号召，就立即行动起来，去反对那些企图利用布尔什维克党人冒险行动所造成的困难来混水摸鱼的反革命分子，并严密监视那些想趁前线兵力削弱之际而谋取好处的外部敌人。……

社会革命党中央委员会直属军事局

* * *

摘自《真理报》

“克伦斯基是什么东西？

“克伦斯基是篡夺者，他的归宿同科尔尼洛夫和基什金一样，在彼得巴甫洛夫监狱里。

“克伦斯基是那些曾经相信过他的工人、士兵和农民的罪人和叛徒。

“克伦斯基是屠杀士兵的凶犯！

“克伦斯基是公然屠杀农民的刽子手！

“克伦斯基是绞杀工人的罪魁祸首！

“克伦斯基是第二号科尔尼洛夫，他现在又妄图来扼杀自由了！”


第七章附录

1. 两项法令

关于出版的法令

在革命和革命胜利后最初几日的严重关头，临时革命委员会迫不得已采取了一系列措施来取缔各色各样的反革命出版物。

于是，各方面立即吵吵嚷嚷，硬说新的社会主义政权这样做便是违背它自己政纲中的基本原则，侵犯了出版自由。

工农政府提醒民众注意：在我们国家里，在这种自由的掩护下，富裕阶级将有机会把持全国绝大部分报刊，而且利用这种手段去毒害群众思想，混淆群众的视听。

人人都知道，资产阶级的报刊是资产阶级最强有力的武器之一。特别是当此工农新政权刚刚确立的紧要关头，决不能把这种有时比炸弹和机关枪更具有危险性的武器留在敌人手里。因此，我们采取了一些临时性的紧急措施，来制止那洪水般的谰言和诽谤。那些黄色报刊和绿色报刊大量散布这一类的澜言和诽谤，企图以此来淹没人民新近所获得的胜利。

只要新社会秩序一经巩固，便将撤销对出版物的一切行政管制，并将按照最宽容和最进步的规章，在担负法律责任的范围内予出版物以充分自由。……

但是必须切记，即使在紧要关头，也只有在绝对必要的限度内才允许对出版物加以限制，人民委员会特作规定如下：

第一，有下列情形的报刊应予封闭：

（1）煽动公开对抗或不服从工农政府者；

（2）显然蓄意歪曲事实以制造混乱状态者；

（3）煽动应受法律处分之犯罪行为者。

第二，出版机关的封闭，不论其为暂时的或永久的，只有根据人民委员会的决议方可执行。

第三，本法令是临时性的，俟社会生活条件正常以后，将以特别法令于以废止。

人民委员会主席
 弗拉基米尔·乌里杨诺夫（列宁）

* * *

关于建立工人民兵的法令

（1）所有的工兵代表苏维埃均应建立工人民兵。

（2）这种工人民兵，应完全受工兵代表苏维埃的指挥。

（3）军事当局和民政当局必须尽力帮助武装工人，并向他们提供技术装备，甚至可以征用属于政府陆军部的武器。

（4）此项法令在电文到达之日立即生效。

内务人民委员
 阿·伊·李可夫
1917年11月10日于彼得格勒

此项法令促使俄罗斯各地纷纷建立起赤卫队的队伍。这些赤卫队，后来成为苏维埃政权在国内战争中最得力的武装力量。

2. 罢工基金

为支持政府官吏和银行职员罢工的基金，是由彼得格勒和其他城市的银行和商号捐助的，那些在俄国营业的外国公司也进行了捐助。所有同意罢工来反对布尔什维克的人，都可以照领全部薪金。而在某些情况下，罢工者所领得的钱比原薪还要多。只是由于那些捐助罢工基金的人认识到布尔什维克已经巩固地掌握了政权，并从而拒绝缴付罢工救济金，才使那次罢工归于失败。


第八章附录

1. 克伦斯基的进攻

11月9日，克伦斯基和他的哥萨克兵到达加特契纳镇。当地的驻防军不幸分裂为两派，很快就投降了。加特契纳镇苏维埃的成员被逮捕，起初威胁着要把他们处死，但后来因为他们行为规矩而被释放了。

第二天（11月10日）早上，哥萨克兵的先头部队实际上没有遇到什么抵抗，就占领了巴甫洛夫车站、亚历山大车站和其他几个车站，进抵皇村近郊。皇村的驻防军立即分化为三个集团；军官们忠于克伦斯基；一部分士兵和下级军官宣布“中立”；而绝大部分普通士兵则拥护布尔什维克。那些拥护布尔什维克的士兵因为没有领导人或没有组织，乃朝首都的方向撤退。当地的苏维埃也撤往普尔科夫镇。

有六名皇村地区苏维埃的成员从普尔科夫镇出发，带了一汽车的宣言文告，到加特契纳镇去对哥萨克兵做宣传工作。有大半天的时间，他们在加特契纳镇忙来忙去，从这一个哥萨克营房转到另一个哥萨克营房，进行劝告、辩论和解释。傍晚时分，有几个军官发觉了他们的行动，把他们逮捕起来，解往克拉斯诺夫将军处。克拉斯诺夫将军说道：“你们抗击过科尔尼洛夫，现在你们又来反抗克伦斯基。我要把你们统统枪毙掉！”

克拉斯诺夫向那六个人高声宣读了任命他为彼得格勒军区总司令的命令，然后问他们是不是布尔什维克党人。他们作了肯定的回答，克拉斯诺夫听后就走开了。隔了一会儿，有一个军官走来把他们释放了，说这是克拉斯诺夫将军的命令。……

与此同时，有几个代表困陆续从彼得格勒来到加特契纳。其中有市杜马的代表团，有拯救祖国和革命委员会的代表团，最后还有铁路工会中央执行委员会的代表团。铁路工会坚决主张达成某种协议以阻止内战，要求克伦斯基同布尔什维克进行谈判，并要求他停止向彼得格勒进军。铁路工会中央执行委员会威胁说：如果这些要求遭到拒绝，铁路员工就要在11月11日午夜实行总罢工。

克伦斯基请求放宽时间，让他同那些社会主义者部长们以及拯救祖国和革命委员会商量一下这个问题。他显然是举棋不定的。

11月11日，哥萨克兵的先头部队到达红村。当地的苏维埃和那些站在军事革命委员会方面的杂牌部队仓惶撤退，其中有些人投降了。……当天晚上，哥萨克兵也打到普尔科夫镇的边缘，他们在那里第一次遇到了真正的抵抗。……

哥萨克逃兵开始零零落落地进入彼得格勒。他们宣称，克伦斯基欺骗了他们；克伦斯基在前线上散布谣言，说彼得格勒已成一片火海，说布尔什维克引来了德国人，说布尔什维克正在屠杀妇女和儿童并肆行抢劫。……

军事革命委员会立即派出几十名“宣传鼓动员”，带着成千上万印好了的呼吁书，去把真实情况告诉哥萨克兵。……

2. 军事革命委员会的几个文告

致一切工兵农代表苏维埃。

全俄工兵农代表苏维埃代表大会责成各地方苏维埃立即采取最有力的措施，阻止一切反革命的反犹太人的暴乱，阻止任何性质的一切大屠杀。工兵农革命的荣誉，不允许发生任何暴乱。……

彼得格勒的赤卫队，革命的卫戍部队和水兵，一直在首都保持着完全良好的秩序。

各地的工人、士兵、农民，你们应当学习彼得格勒工人和士兵的榜样。

士兵同志们和哥萨克同志们，我们肩负着保卫真正的革命秩序的重任。

所有俄罗斯革命人民和全世界人民的眼睛，都在注视着你们。……

* * *

全俄苏维埃代表大会命令：

废止克伦斯基在前线部队中重新实行的死刑。

在全国范围内恢复宣传鼓动的完全自由。凡是因为所谓政治“罪行”而在押的士兵和革命军官，一律立即恢复自由。

* * *

被人民推翻的前内阁总理克伦斯基，拒绝服从全俄苏维埃代表大会，并且企图对全俄苏维埃代表大会选出的合法政府——人民委员会进行斗争。前线部队已经拒绝帮助克伦斯基。莫斯科已经团结到新政府周围。在许多城市里（如明斯克、莫吉廖夫、哈尔科夫），政权都已经归苏维埃掌握了。没有哪一个步兵队伍肯来进攻工农政府。工农政府遵照军队和人民坚定不移的意志，已经开始进行和平谈判，并且把土地交给了农民。……

我们公开提出警告：如果哥萨克兵不阻止那一向在欺骗他们并且正率领他们来进攻彼得格勒的克伦斯基，那末革命的武装力量将一致奋起，用全力来保卫这珍贵的革命胜利果实——和平和土地。

彼得格勒的公民们！克伦斯基弃城而逃，把统治权丢给基什金、卢登堡、巴里琴斯基。基什金想把首都献给德国人；卢登堡是个黑帮分子，他破坏了本市的粮食供应；巴里琴斯基则已激起全体民主派的憎恨。克伦斯基已经逃走了，把你们委弃给德国人，委弃给饥饿，委弃给血胆的屠杀：起义人民已经逮捕了克伦斯基手下的那些部长们，而你们也亲眼看到，彼得格勒的社会秩序和供应情况立即有所改进。克伦斯基按照那些贵族地主、资本家、投机商人的要求，正率领军队来攻打你们，其目的是要把土地还给地主，并继续进行这场为人们所痛恨的祸国殃民的战争。

彼得格勒的公民们！我们知道，你们之中绝大多数人是拥护人民的革命政权的，是反对以克伦斯基为首的科尔尼洛夫匪帮的。不要被那些日暮途穷的资产阶级阴谋家的谎言所欺骗，他们将被毫不留情地粉碎掉。

工人们，士兵，农民们！我们号召你们拿出革命的赤胆忠心，并严守革命的纪律。

千百万农民和士兵是站在我们这一边的。

人民革命的胜利是确有把握的！

3. 人民委员会的几个法令

在这部书里，我只辑录了一些就我看来是与布尔什维克夺取政权直接有关的法令。其余那些关于苏维埃国家机构的详备法令，在本书中不予辑录。我正在属稿的另一部著作《从科尔尼洛夫的叛乱到布列斯特－立托夫斯克和约》，将对那些法令作充分的阐述。

关于住房的法令

（1）城市自治机关有权没收所有空闲的或无人住居的房屋。

（2）城市自治机关可以按照其所制定的法令和条例，使没有住处的和住在过份拥挤或有害健康住所中的公民迁入现有可供居住的房屋：

（3）城市自治机关可以设立住宅检查处，规定其组织机构和职权范围。

（4）城市自治机关可以发布命令，设立房屋委员会，规定其组织机构和职权范围，并使之具有司法权力。

（5）城市自治机关可以设立房屋仲裁法庭，规定其职权范围。

（6）此项法令在电文到达之日起生效。

内务人民委员
 阿·伊·李可夫

关于社会保险的法令

俄国无产阶级在自己的旗帜上提出了对雇佣劳动者和城乡贫民实行全面的社会保险的口号。但是，为地主和资本家服务的沙皇政府，以及妥协派的联合政府，都没有实现工人们关于社会保险的要求。

以工兵农代表苏维埃为基础的工农政府谨向俄国工人阶级和城乡贫民宣告，它将根据劳工团体所提出的原则，立即制定关于社会保险法。这些原则是：

（1）所有的雇佣劳动者和城乡贫民，均毫无例外地享受保险。

（2）各种各样丧失劳动能力的情况，如患病、体弱、年老、生育、丧偶、遗孤和失业，均在保险范围之内。

（3）全部保险费用均由企业主负担。

（4）丧失劳动能力或失业的补偿金，至少应等于全工资。

（5）所有的保险机构均由工人自行管理。

俄罗斯共和国政府劳动人民委员
 亚历山大·施略普尼柯夫

关于国民教育

俄罗斯的公民们！

由于11月7日的起义，劳动群众破天荒第一次获得了真正的政权。

全俄苏维埃代表大会已经暂时把这个政权交给其执行委员会和人民委员会掌握。

根据革命人民的意志，我被任命为教育人民委员。

凡属中央政府掌管的对国民教育总的领导工作，在立宪会议召开之前，均委托给人民教育国家专门委员会负责。这个委员会的主席和执行者就是人民委员。

这个国家委员会将根据哪些基本原则来进行工作呢？它的职权范围如何呢？

教育工作的总方针 在这样一个充斥着文盲和愚昧的国家中，任何一个真正民主的政权在教育方面所进行的工作，都必须以消灭这种落后状态作为首要目标。它应当在最短时期内，做到人人识字，其办法是：设立符合于现代教育学要求的学校网；实行普及的、免费的义务教育；同时设立一整套的师范院校和讲习班，俾可在最短期内培养出一支强大的人民教师队伍，以满足在我们这幅员辽阔的俄罗斯对人民推行普及教育的需要。

地方分权 人民教育国家专门委员会决不是一个管理训练和教育机构的中央权力机关。恰恰相反，全部的学校工作应交给地方自治机关办理。工人、士兵和农民自己建立的文化教育组织，在其独立工作中，无论在对国家中心和市中心的关系上，均应享有充分的自治权。

国家专门委员会的职责就在作为一种联系和助手，为市立和私立的教育机关、特别是为工人创办的具有阶级特征的教育机关组织物力，并予以精神上的支持。

国家人民教育委员会 从革命开始的时候起，国家人民教育委员会便拟定了一整套宝贵的法令草案。就其组织成员来说，国家人民教育委员会是一个相当民主的团体，并且拥有很多有经验的专家。国家专门委员会衷心希望与这个委员会密切合作。

国家专门委员会已经行文到该委员会的常务委员会，请求立即召开该委员会的紧急会议，以实现下列的纲领：

（1）修改关于该委员会代表人数比例的规定，使之更加民主化。

（2）修改关于该委员会权力范围的规定，以扩大其权力，并将该委员会变成一个重要的国家机构，负责拟定法令草案，期能按照民主原则来改造俄罗斯的公共训练和教育。

（3）同新成立的国家专门委员会联合一道，来修改该委员会所已经拟定的法令。这种修改之所以十分必要，是因为该委员会在草拟那些法令时，曾不得不考虑前任内阁的资产阶级意图，这就使它已经狭隘的形式又受到束缚。

经过这番修改之后，那些法令将不经过什么官样文章的手续，而以革命方式付诸实施。

教师与社会 国家专门委员会谨向从事于教育人民——国家的主人翁——这一光荣而又崇高工作的教师们致敬。

任何权力机关，如果不仔细听取教师代表们的意见，就不得在人民教育方面采取任何措施。

另一方面，也决不能只通过同专家们的合作就作出决定。这一条，对于普通教育机构的改革也完全适用。

教师同社会各方面力量的合作——这便是国家专门委员会在白己的机构内、在国家人民教育委员会内以及在其一切活动中所遵循的工作方法。

国家专门委员会认为它的首要任务是改善教师的社会地位，而首先是改善那些虽然对文化事业贡献最大但却非常清苦的小学教师的社会地位。他们正当合理的要求，无论如何应立即予以满足。这些学校中的无产者曾要求把他们的薪水提高到每月一百卢布，但却一直毫无结果。让绝大多数俄罗斯人民的教师再长期地陷于贫困，那将是一种耻辱。

然而，一个真正民主的国家，决不能仅仅满足于人人识字和普及初等教育。它必须大力设置有统一规格的非宗教性的各级学校。其理想目标是，对一切公民实行平等的和尽可能高的教育。在这一理想尚未对所有人实现以前，学校各年级的自然过渡，直到升入大学，即向高级阶段的过渡，都必须完全以学生的资质为准，而不以其家庭情况为准。

在一个被长期的、罪恶滔天的帝国主义战争弄得贫困不堪的国家里，要建立起一套真正民主的教学机构，这个问题是特别困难的。不过，已经掌握了政权的劳动者必须记住：在其为争取实现美好生活和提高精神生活的斗争中，教育将是他们手中最强有力的工具。无论如何，即使不得不削减其他方面的人民预算，教育经费也必须保持高标准。有充裕的教育预算，实为一个国家的自豪和光荣。自由的、享有公民权的俄罗斯各族人民决不会忘掉这一点。

为扫除文盲和愚昧而进行的斗争，不仅仅限于为儿童和青年提供一整套学校教育的设备。成年人也同样渴望从那种不能读书写字的屈辱状态中摆脱出来。为成年人设立补习学校，必须在国民教育的总计划中列于重要的地位。

教学与教育 我们应当着重指出教学与教育之间的区别。

教学是教师把现成的知识传授给学生。而教育则是一个创造性的过程。个人的品格是在整个生命过程中不断“培育”出来的，它不断地形成，越来越充实，越来越坚强，并且越来越完美。

人民中的劳动大众——工人、农民、士兵——渴望能受到初步的乃至高深的教学，但他们也渴望能受到教育。然而，除了他们自己以外，无论是国家或知识分子或任何其他的力量，都不能使他们得到教育。在这方面，学校、书籍、剧院，博物馆等等都只能起补助作用。劳动大众有他们自己的思想意识，这种思想意识是由他们所处的社会地位造成的。而他们的社会地位，是同那些在此以前创造了文化的统治阶级和知识分子迥然不同的。劳动大众有他们自己的思想，有他们自己的感情，有他们自己那一套理解人的问题和社会问题的方法。城市工人按照自己的方式，乡村劳动者按照自己的意愿，建立起他们浸透着工人阶级思想的明确的世界观。再也没有什么其他的现象比这一现象更崇高、更美好了：我们的子孙将亲历和目睹人们在集体劳动中养成一种普遍的、丰富的和自由的心灵。

教学当然是一个重要的因素，但却不是具有决定意义的因素。在这方面，更重要的是批判精神，是劳动大众本身的创造性。因为，在科学和艺术中，只有某些部分是对人类具有普遍的意义。每经过一次影响深远的阶级奋起，科学和艺术都要发生根本性的改变。

在俄罗斯各地，尤其在城市工人中（但在农民中也一样），已经掀起了波澜壮阔的文化教育运动的高潮。工人们和士兵们所成立的这类性质的组织，正在迅速地大量增加着。欢迎它们，支持它们，为它们的发展扫清道路——这便是一个革命的人民政府在民主教育方面的首要任务。

立宪会议 毫无疑问，立宪会议马上就要开始工作了。只有立宪会议才能永久确立我国国家生活和社会生活的秩序，其中也包括国民教育组织的基本性质。

不过现在，由于政权已转归苏维埃掌握，立宪会议真正的民主性质就有了保证。国家专门委员会的方针，是根据国家人民教育委员会而来的，它将被遵循，未必会受立宪会议的影响而有所修正。新成立的人民政府并不是预先决定这种方针的，它认为它自己有权在这方面采取一系列的措施，以求尽可能迅速地来丰富并提高我国人民的精神生活。

人民教育部目前的工作，应暂由人民教育部来执行。由全俄苏维埃中央执行委员会和国家人民教育委员会选举出来的国家专门委员会，有权对人民教育部的人员和体制作出一切必要的更动。当然，国家权力机关在人民教育方面的行政程序，须由立宪会议来确定。但在立宪会议未作出决定以前，人民教育部应作为国家专门委员会和国家人民教育委员会的执行机关。

国家安全的保证，端赖一切朝气蓬勃的、真正民主的力量的合作。

我们坚信：经过劳动人民和忠诚正直的知识分子的积极努力，将引导国家渡过其痛苦的难关，并且经过完善的民主制，进入社会主义和各民族团结友爱的时代。

教育人民委员
 阿·维·卢那察尔斯基

关于法律批准和公布的命令

（1）在立宪会议召开之前，法律的制定和公布，将由全俄工兵农代表苏维埃代表大会选举产生临时工农政府发布命令执行之。

（2）各部所拟定的每一个法案，均应由相应的人民委员签署后，呈交政府考虑；政府所属法制局所拟定的每一个法案，则由法制局局长签署后，呈交政府考虑。

（3）法令经政府批准后，其最后定本须由人民委员会主席以俄罗斯共和国的名义签署，或由呈交政府考虑的人民委员代为签署，然后公布施行。

（4）法令在《临时工农政府公报》上公布的日期，即为其生效的日期。

（5）有些法令不是以公布的日期作为生效的日期，而是明文规定自何日起开始生效；还有些法令，是以电报颁布的。在后一种情况下，各地公布此项电文之日，此项法令即在该地生效。

（6）废除过去那种由国家参议院公布政府法令的办法。人民委员会所属的法制局，应按期将具有法律力量的政府法令和规章汇编成册，予以发行。

（7）工兵农代表苏维埃中央执行委员会随时都有权取消、修改或废止政府的任何法令。

俄罗斯共和国人民委员会主席
 弗·乌里杨诺夫——列宁

4. 禁酒问题

军事革命委员会发布的命令

（1）在未颁发下一步的命令以前，一律禁止生产酒精和含有酒精的饮料。

（2）兹命令所有制造酒精和含有酒精饮料的制造商，至迟不超过本月27日以前，将其藏酒的确实地点报告上来。

（3）凡违抗此项命令的罪犯，将交由革命军事法庭审判。

军事革命委员会

第二号命令

芬兰警卫后备团委员会告所有的

房屋委员会和瓦西里岛公民书

资产阶级已经采用一种极为阴险毒辣的方法来与无产阶级进行斗争。他们在本市各地设立了许多巨大的酒窖，在士兵中配给酒类，企图用这种方式在革命军队中制造不满情绪。

兹命令所有的房屋委员会，于此项命令公布后的三小时内，亲自秘密地将各该住区内藏酒的数量告知芬兰警卫团的团委会主席。

凡胆敢违抗此项命令者，将予以逮捕并交付法庭审判，决不宽贷；其财产将予以没收，而被搜查出来的酒库将于提出此项警告后的二小时内用炸药炸段！因为过去的经验告诉我们，倘再不采取坚决的措施，便不会达到预期的效果。

必须记住：这是最后一次的警告，此后我们就要用炸药炸毁酒库了。

芬兰警卫团团委员会


第九章附录

1. 军事革命委员会的第二号公报

11月12日晚上，克伦斯基向革命部队提出“缴械”的要求。克伦斯基的部队开了炮。我方炮队当即予以还击，并迫使敌军的炮火归于沉寂。哥萨克兵采取了攻势。水兵、赤卫队和士兵猛烈开火，迫使哥萨克兵撤退。我方装甲车冲进了敌军的行列。敌军正在逃窜，我军正在跟踪追击。我们已下令逮捕克伦斯基。革命部队已经占领了皇村。

拉脱维亚的步兵师：军事革命委员会已获确实消息：英勇的拉脱维亚步兵师已经从前线上开回来，并且已经在克伦斯基匪帮的背后占领了阵地。

军事革命委员会司令部的通告

加特契纳镇和皇村之所以陷于克伦斯基部队之手，只能说是由于这两个地方完全没有大炮和机关枪，而克伦斯基的骑兵则一开始就配备着大炮。过去这两天，我们司令部加紧工作，向革命部队供应必要数量的大炮、机关枪、军用电话等等。当此项工作在各区苏维埃和工厂（如普梯洛夫工厂、奥布霍夫工厂以及其他的工厂）的积极协助下胜利完成时，我们对于那行将到来的决战的结局就毫不怀疑了：在革命部队这方面，不仅有数量上的优势，不仅有象彼得格勒这样强大的物资基地，而且有旺盛无比的士气。所有驻防在彼得格勒的各团都以极大的革命热情进入阵地。卫戍部队代表大会选出一个由五名士兵所组成的监督委员会，这样就保证了总司令和卫戍部队之间完全的协同一致。在卫戍部队的代表大会上，大家一致决定要开始决定性的行动。

11月12日的炮击越来越猛，在下午3点钟达到异常猛烈的程度。哥萨克兵完全溃不成军。他们派来一名使者，到红村我军指挥部来提议停火，并且威胁着说，否则他们就要采取“决定性”措施了。我们答复道：只有克伦斯基放下武器，才可以停火。

在那越来越激烈的战斗中，我方的各种部队——水兵、士兵和赤卫队——都表现了无限英勇的精神。水兵们勇往直前，直到打完最后一粒子弹。双方死伤的人数尚无确实统计，但反革命部队死伤的人数要多一些，我方的装甲车使他们受到惨重的损失。

克伦斯基的司令部害怕被包围，下令撤退，并迅即变成混乱无序的溃逃。在深夜11点钟至12点钟的光景，苏维埃部队已经完全占领皇村，其中包括那座无线电合。哥萨克兵朝加特契纳镇和科尔宾诺镇的方向退去。

我军士气之盛，实非言语所能描述。我们已下令追击败退中的哥萨克兵，并立即从皇村无线电合向前线和全俄地方苏维埃发出电报。进一步的详情将陆续公布……

2. 11月13日在彼得格勒发生的事件

彼得格勒卫戍部队中有三个团拒绝参加抗击克伦斯基的战斗。11月13日上午，这三个团和来自前线部队的六十名代表召开了一次联席会议，以便寻求某种方法来阻止内战。这次联席会议指派了一个代表团，到克伦斯基的部队中去劝他们放下武器。这个代表团向那些站在临时政府方面的部队提出下列几个问题：（1）克伦斯基部下的士兵和哥萨克兵，是否承认对全俄苏维埃代表大会负责的全俄苏维埃中央执行委员会是掌握国家政权的机关？（2）士兵们和哥萨克兵们，是否接受第二届全俄苏维埃代表大会所通过的那些法令？（3）他们是否接受《和平法令》和《土地法令》？（4）他们是否同意停止敌对行动并回到自己的部队单位中去？（5）他们是否同意把克伦斯基、克拉斯诺夫和萨文柯夫逮捕起来？

在彼得格勒苏维埃的会议上，季诺维也夫说道：“如果认为这个代表团就能办成事情，那是愚蠢的。只有用武力才能摧毁敌人。但是，如果我们不想尽一切和平方法把哥萨克兵争取到我们这边来，那也将是一种犯罪。……我们所需要的是一场军事胜利。……风传已经签订了停战协定，那是言之过早了。等到敌人不能再为害的时候，我军司令部才准备签订停战协定。……

“目前，我方胜利的影响正在造成一种新的政治局势。……今天，社会革命党人就倾向于让布尔什维克党人参加新政府了。……一个决定性的军事胜利是必不可少的，这样才可以使那些犹豫不决的人不再犹豫不决。……”

在市杜马方面，一切的注意力都集中在组织新政府这件事上。在许多工厂里和兵营里，革命法庭已经在执行任务，而布尔什维克党人还威胁着说要建立更多的革命法庭，把郭茨和阿夫克森齐也夫交给它们审判。唐恩提议发出最后通牒，要求废除革命法庭，否则那些出席协商会议的其他政党代表将立即中止与布尔什维克党人的一切谈判。

立宪民主党人盛加略夫声称，市政府不应该同布尔什维克党人达成任何协议。……“要同那些疯子达成任何协议都是不可能的，除非他们放下武器并且承认司法独立的权威。……”

雅尔采夫代表“统一派”人士宣称：任何同布尔什维克党人所达成的协议，都将等于是布尔什维克党人的胜利。……

市长斯莱德代表社会革命党人发言说，他反对同布尔什维克党人达成任何协议。……“至于说到政府，它应当是由民意产生出来的；而民意已经在市选举中表现出来了。因此，能够产生政府的民意，实际上是集中在本杜马中。……”

接着还有许多人发言，其中只有一位孟什维克国际主义者的代表赞成考虑让布尔什维克党人参加新政府。然后，市杜马通过表决决定，继续派代表参加由全俄铁路工会中央执行委员会所召开的代表大会，但坚持首先必须恢复临时政府，并且把布尔什维克党人排斥在新政府之外。……

3. 克拉斯诺夫将军为停战问题给拯救祖国和革命委员会的答复

现谨答复你们建议立即停战的来电。最高统帅不愿看到进一步的无谓流血，同意进行谈判并在政府军队和叛乱者之间建立联系。他向叛乱者的总司令部提议，把它的部队撤回到波得格勒，宣布里哥沃—普尔科夫—科尔宾诺一线为中立地带，并允许政府方面的骑兵先头部队进驻皇村，以恢复秩序。对于此项提议的答复，必须于明晨8时以前交到我方使者手中。

克拉斯诺夫

4. 皇村发生的事情

在克伦斯基部队撤出皇村的那天晚上，有些牧师组织了一次宗教游行。他们走过皇村的大街小巷，沿途向公民们发表演说，要求人们拥护合法的政权，即临时政府。当哥萨克兵已经撤走、第一批赤卫队开进皇村的时候，目击其事的人便报告说，牧师们曾煽动民众反抗苏维埃，并要在葬于皇宫后面的拉斯普丁 [1] 墓前进行祷告。赤卫队怒不可遏，逮捕了其中的一个牧师伊万·库丘罗夫，并且把他枪决了。……

正当赤卫队开进皇村之际，市内的电灯突然熄灭，使所有的街道都浸沉在黑暗中。苏维埃部队逮捕了电灯厂的经理鲁波维奇，并且讯问他为什么要熄灭电灯。隔了不久，人们发现鲁波维奇已死在那间拘留室里，他手里握着一支左轮枪，太阳穴上有一个被子弹打穿的窟窿。

第二天，彼得格勒那些反布尔什维克的报纸都以头条新闻发布消息说：“普列汉诺夫的体温高达39度！”普列汉诺夫住在皇村，当时正卧病在床。赤卫队来到他的住所，搜查有无军火，并且盘问了那老头儿。

“你属于哪个社会阶级？”他们问他。

“我是一个革命家，四十年来一直献身于争取自由的斗争！”普列汉诺夫这样回答。

“不过，现在你已经把你自己出卖给资产阶级了！”一个工人这样说。

工人们对这位俄国社会民主党的先驱者普列汉诺夫已经不认识了。

5. 苏维埃政府的呼吁书

过去被克伦斯基所欺骗的加特契纳镇部队已经放下了武器，并决定逮捕克伦斯基。反革命活动的罪魁克伦斯基已经逃跑了。绝大多数的陆军均已宣布拥护第二届全俄苏维埃代表大会及其所建立的政府。数十名代表纷纷从前线赶来彼得格勒，保证陆军矢忠于苏维埃政府。任凭敌人怎样歪曲事实，诽谤革命工人、士兵和农民，都不能打败人民。工人和士兵的革命已经胜利了。……

全俄苏维埃中央执行委员会谨向那些在反革命旗号下进军的部队发出呼吁，请他们立即放下武器，不要再为一小撮地主和资本家的利益而使自己的同胞们流血。如果还有人在人民之敌的旗号下哪怕再多留一分钟，他们都将受到革命工人、士兵和农民的沮咒。……

哥萨克们！反正到胜利了的人民行列中来吧！铁路员工们，邮电员工们，——所有的人，大家一致来拥护人民的新政府吧！

[1] 拉斯普丁（1871－1916年）是帝俄时代极其反动的妖僧。他以巫术骗得沙皇和皇后的信任，左右宫廷政事，干了许多罪恶勾当，后为其政敌所刺杀。—译者


第十章附录

1. 克里姆林宫的损失

在克里姆林宫遭到炮击以后，我迅即赶往视察，亲眼看到那边损失的实况：小尼古拉宫原为一座没有什么特殊重要性的建筑物，过去只偶尔被哪位女大公用做举行招待会的场所，这次被士官生据为兵营。它不仅遭到炮击，而且几乎被劫掠一空；幸好那里面并不藏有任何具有特殊历史价值的文物。

乌斯本斯基大教堂的一座圆顶被炮弹打穿一个窟窿，但除了有几英尺镶嵌天花板被破坏以外，其他并无损失。布拉哥维什琴斯基大教堂门廊上的壁画被一枚炮弹严重毁损。还有一枚炮弹击中伊万大帝钟楼的一角。丘多夫修道院差不多中了三十枚炮弹，但只有一枚穿窗而入，其余的都打在砖砌的窗线和屋檐上。

斯巴斯基门楼上的大钟被毁。特洛易斯基门楼被打坏，但不难修复。那些较矮的塔楼，其中有一座已经失去了尖顶。

圣瓦西利教堂安然无恙。同样，大克里姆林宫也毫无损失。所有莫斯科和彼得格勒的艺术珍品都藏在大克里姆林宫地下室里，而皇家的珠宝则藏在国库里。那些地方根木就不曾有人进去过。

2. 卢那察尔斯基的声明

同志们！你们都是这个国家的年轻主人。尽管你们目前有许许多多的事要做，有许许多多的问题要考虑，你们必须懂得如何去保卫你们的艺术和科学宝藏。

同志们！目前在莫斯科所发生的事是一场可怕的、无法补偿的灾祸。……人民在其夺取政权的斗争中，已经伤毁了我们光荣的首都。

在这些斗争激烈、战祸惨重的日子里，作为国民教育人民委员，我是特别感到可怕的。只是由于深信作为新型的和优越的文化源泉的社会主义必胜，才使我得到一点安慰。我担负着保护人民艺术财富的重任。……由于我已经无能为力，我不能再留在这个岗位上，所以我辞职了。然而我的同志们，即其他的人民委员，认为这个辞职是不能接受的。因此，我只好留在原来的岗位上。……此外，我也了解到：克里姆林宫所遭到的损失，并不象外间所传说的那样严重……

然而，同志们，我。恳求你们支持我，……为了你们自己和你们的子孙；来维护我们祖国的文化艺术宝藏。希望大家都成为人民财产的保卫者。

不要多久，甚至连那些被长久限制在愚昧状态中的最愚昧的人也会明白过来，理解到艺术实为欢乐、力量和智慧的源泉。……

3. 资产阶级调查表

地区：____ 号码：____ 住址：____ | 姓：_____ 教名：_____ 职业：_____ |  |  | 房屋委员会号码：
性别 | 年龄 | 现有储存
 |  | 纺织品 | 俄尺 | 现成衣物 | 件
每月平均数 |  | 衬衣料子 薄呢料 厚呢料 其他织物 |  | 外套 冬 夏 秋 各种服装 衬衣 皮鞋 套鞋 |
收入 | 支出
每月房租
整套住宅 | 一间屋子

以上所填数字均属确实，而且本人未在别处领取此项表格。

签名_____ 莫斯科，191_____年____月____日

（房客签名） （房屋委员会印章）

4. 在财政方面的革命措施

命令

根据莫斯科工兵代表苏维埃直属军事革命委员会所授子我的权力，兹颁布下列命令：

（1）所有银行及其分支机构，中央国家储蓄银行及其分支机构，以及邮电局附设的储蓄所，在未奉到下一步的命令以前，一律自11月22日起开门营业，营业时间为上午11时至下午l时。

（2）凡存户凭活期存折或储蓄银行存折向上述机关提款，只要每户所提取的款额在最近一星期内不超过150卢布，均应如数照付。

（3）凡凭活期存折和储蓄银行存折提款，或其他各种账户的提款，其所提取的款额超过每星期150卢布者，须在最近三天——11月22 、23日、24日内办理，惟以下列情况为限：

（甲）军事单位账户前来提款，以供应部队需要者；

（乙）按照工厂委员会或职工委员会核定、并经军事革命委员会和区军事革命委员会特派员或代表签字证明的名册和报表前来提款，以发放职员的薪金和工人的工资者。

（4）汇票的兑现，每项不得超过150卢布；余额存入活期存折中，以后提取时，亦按照此项命令所规定的条例办理。

（5）在最近三天内，其他一切的银行业务一概停止。

（6）接受各种账户的存款，存款额不限。

（7）凡属此项命令第3条所列举的提款，须经财务委员会代表们的审核和批准。财务委员会的代表们在伊林卡大街的证券交易所大厦内办公，办公时间为上午10时至下午2时。

（8）各银行和各储蓄银行应于每日下午5时将当天现金收支总额的清单送至斯可别列夫广场的苏维埃大厦，交军事革命委员会转财务委员会。

（9）一切信贷机构的职员和经理，如拒绝执行此项命令，将被认为是革命和人民群众的敌人，交付革命法庭审判。他们的姓名将予以公布周知。

（10）为了监督银行和储蓄银行的各分支机构均能按照此项命令规定的条例办事，各区军事革命委员会应选派三名代表，并指定其办公地点。

军事革命委员会全权特派员
 斯·谢维尔丁——马克西曼科


第十一章附录

1. 本章范围

本章所包括的时间范围约为两个月。在这段时间内，苏维埃政府同各协约国进行谈判，同德国人谈判和休战，并且开始在布列斯特——立托夫斯克进行和平谈判。也就是在这段时间内，奠定了苏维埃国家的基础。

然而，我不想在这本书中描述和解释那些非常重大的历史事件，那需要较多的篇幅。因此，我把那些人事留到我的另一部著作《从科尔尼洛夫的叛乱到布列斯特－立托夫斯克和约》中去叙述。

那末，在这一章里，我就只限于叙述苏维埃政府在国内巩固其政权的工作，并扼要说明苏维埃政府逐一战胜其国内敌对分子的经过——这一进程，曾一度被那灾难牲的“布列斯特－立托夫斯克和约”所打断。

2. 俄国各族人民权利宣言（序言部分）

工人和农民的“十月革命”，是在共同争取解放的旗帜下发动起来的。

农民正在从地主的统治下解放出来，因为不再有地主的土地所有制了——它已经被废除了。士兵和水兵正在从专横的将军的统治下解放出来，因为今后将军是由选举产生，并且可以撤换了。工人正在从资本家的淫威下解放出来。因为今后将建立起工人监督工厂的制度。所有一切朝气蓬勃的、富有生命力的东西，都正在从那可恨的桎梏中解放出来。

只有那些过去遭受和现在仍在遭受专制压迫的俄国各族人民，情况尚无改变。必须立即着手使他们得到解放，必须坚决地、毫不动摇地使他们得到自由。

在沙皇时代，反动势力处心积虑地煽动俄国各族人民互相为敌。那种政策的后果是众所周知的：一方面是屠杀和蹂躏，一方面是各族人民横遭奴役。

那种可耻的政策只能是一去不复返了。从今以后，必须代之以一种使俄国各族人民自愿和真诚地联合起来的政策。

在帝国主义时期，在“二月革命”之后，当政权转入以立宪民主党人为代表的资产阶级手中时，那种露骨的挑拨政策就让位给一种使俄国各族人民暗中互相猜疑和互相指责的政策，让位给一种空喊“自由”和“平等”的政策。那种政策的后果也是众所周知的：加深了民族之间的仇恨，损害了彼此之间的信任。

现在必须结束那种卑劣的造谣、猜疑、互责和挑拨的政策了。从今以后，必须代之以一种光明正大的开诚布公的政策，使俄国各族人民之间彼此完全信任。只有有了这种信任，才可以建立起俄国各族人民之间的真诚和永恒的联盟。只有有了这种联盟，俄国各民族的工人和农民才能汇聚为一股坚不可摧的革命力量，以抵御肆行兼并的帝国主义资产阶级的一切企图。

3. 几项法令

关于银行国有化的法令

为了把国民经济合理地组织起来，为了彻底根除银行投机，为了使工人、农民和全体劳功人民完全摆脱银行资本的剥削。并且为了建立一个单一的为人民和贫苦阶级的真正利益服务的俄罗斯共和国国家银行，全俄苏维埃中央执行委员会兹决定：

（1）银行业务一律归国家专营。

（2）一切现有的私营股份银行和银行代办所，均并入国家银行。

（3）那些被清理的机构，其资产和负债均由国家银行接管。

（4）私营银行并入国家银行的程序，将另以特别法令规定之。

（5）私营银行的临时行政事务，由国家银行理事会负责办理。

（6）切实保障小额存户的利益。

关于一切军人权力平等的法令

革命人民要求迅速而坚决地废除军队中以前所残留下来的一切不平等现象。为了实现革命人民的此项愿望，人民委员会兹命令：

（1）军队中所有的军衔，从下士起直到将军，一律取消。从现在起，俄罗斯共和国的军队系由自由而平等的公民所组成，他们都享有“革命军战士”的光荣称号。

（2）所有同以前的军衔连结在一起的特权，以及表示身份的外部标志，一律取消。

（3）所有的军衔称呼，一律取消。

（4）所有的奖章、勋章以及其他表示区别的标志，一律取消。

（5）在取消军衔的同时，各级军官的单独组织一律取消。

〔附注〕只有在司令部，委员会以及其他的军事机关中，可保留传令兵。

人民委员会主席 乌里杨诺夫（列宁）
 陆海军人民委员 克雷连柯
 军事人民委员 波德沃伊斯基
 人民委员会秘书 高尔布诺夫

关于军队中选举原则和权力组织的法令

（1）以劳动人民的意志为依归的军队，服从于这种意志的最高代表者——人民委员会。

（2）每个军事单位和联合部队的全部权力，属于相应的士兵委员会和苏维埃。

（3）部队生活和活动的各个方面，凡已由士兵委员会管辖者，从现在起即正式划归士兵委员会直接掌管。凡为士兵委员会所不能掌管的活动部门，应由士兵苏维埃管辖。

（4）指挥员和负责人员均由选举产生。团以下的各级指挥员，包括团指挥员在内均分别由班、排，连、骑兵连、炮兵连，营，团的全体人员选举产生。团以上的各级指挥员，直至总司令，均由相应的代表大会或相应的士兵委员会的代表会议选举产生。

〔附注〕“代表会议”一词，指有较其本身低一级的士兵委员会的代表参加的各级士兵委员会会议。（例如：团士兵委员会的“代表会议”，是有连士兵委员会的代表参加的。—著者）

（5）凡职位高于团指挥员的指挥员，在选出后须经上一级最高委员会批准。

〔附注〕如果最高委员会申述理由，拒不批准被选举出来的指挥员，那末，经下级士兵委员会第二次选出的指挥员，则必须予以批准。

（6）各军的指挥员，由该军的代表大会选举产生。各前线部队的指挥员，由该前线部队的代表大会选举产生。

（7）凡需要有专门知识或其他实际训练的技术性职务，如医生、工程师、技工、电报员、飞行员、汽车司机等等，应由各该单位的士兵委员会选举那些确实具有这种专门知识的人来担任。

（8）参谋长的职务，应挑选具有专门军事经验的人来担任。

（9）参谋部的其他一切人员，均由参谋长任命，并由务该单位的代表大会予以批准。

〔附注〕所有那些具有专门训练的人，必须另册登记下来。

（10）现役的指挥人员，凡是没有被士兵们选出来担任任何职务并因此被列为普通士兵者，均有权申请退伍。

（11）所有其他一切不属于指挥性质的职务，除掉经济部门的职务以外，均由各该被选举出来的指挥员任命。

（12）关于选举指挥部人员的详细指示，将另行公布周知。

人民委员会主席 乌里杨诺夫（列宁）
 陆海军人民委员 克雷连柯
 军事人民委员 波德沃伊斯基
 人民委员会秘书 高尔布诺夫

关于废除社会等级和公民头衔的法令

（1）所有的等级和等级划分，所有的等级特权和等级界限，所有的等级性组织和机构，以及所有的公民头衔，均一律废除。

（2）所有的社会等级（贵族、商人、小资产阶级等等），所有的称号（亲王、伯爵等等），所有文官的名称（如枢密院参议等等），均一律取消，并规定一个共同的称号——“俄罗斯共和国公民”。

（3）贵族等级的财产和机构，立即拨归相应的地方自治局。

（4）商人和资产阶级组织的财产，立即拨归市自治政府。

（5）所有等级性的机构，连同其财产、管理章程和档案，均立即转归市自治政府和地方自治局。

（6）凡现行法令中涉及此等事项的有关条文应一律废止。

（7）本法令自公布之日起立即生效，并由各地工兵农代表苏维埃予以执行。

本法令业经全俄苏维埃中央执行委员会1917年1l月23日的会议批准，并由下列各人签名：

全俄苏维埃中央执行委员会主席 斯维尔德洛夫
 人民委员会主席乌里杨诺夫（列宁）
 人民委员会办公厅主任 邦奇－布鲁也维奇
 人民委员会秘书 高尔布诺夫

* * *

12月3日，人民委员会决定：“降低一切政府机关和企业的职员和雇员薪金，不论其为一般性的或专门性的，毫无例外。”

人民委员会自己带头，规定人民委员的薪金每月500卢布，另外对每个已经成年但无工作能力的家庭成员津贴l00卢布。……

这便是当时政府工作人员的最高薪金。……

4.

潘尼娜伯爵夫人曾被逮捕，并解往最初成立的最高革命法庭受审。关于那次审讯的经过，在我行将脱稿的《从科尔尼洛夫的叛乱到布列斯特－立托夫斯克和约》一书的《革命司法》一章中曾加描述。法庭对该犯的判决是：“追还款项，然后予以释放，使之受公众的谴责。”换句话说，就是让她恢复自由了！

5. 对新政权的冷嘲热讽

摘自11月18日孟什维克的《人民之友报》

关于布尔什维克党人“立即媾和”的趣事，使我们好象在看一幕有趣的电影……涅拉托夫跑——托洛茨基追；涅拉托夫爬墙——托洛茨基也爬墙；涅拉托夫潜入水中——托洛茨基跟着下水；涅拉托夫爬上了屋顶——托洛茨基紧跟在他后面；涅拉托夫躲到床底下——于是托洛茨基捉住了他！他终于捉住了他！当然，和约就立即签汀了。……

外交部里空空如也，鸦雀无声。来往的信使还是毕恭毕敬，不过他们脸上都带着一种讥嘲的表情。……

好不好抓一个大使来同他签订停战协定或和约呢？然而，那班大使又都是些古怪的家伙。他们一声不响，好象什么也没有听见。哈罗，哈罗，英国听着，法国听着，德国听着！我们已经和你们签订了停战协定了，你们怎能一点都不知道呢？无论如何，停战协定已经发表在所有的报纸上并且张贴在所有的墙壁上了。我们用布尔什维克党的荣誉向你们保证，和约已经签订了。我们并不对你们有所苛求；你们只要画一两个字就行了。……

大使们仍然一声不响。列强仍然一声不响。外交部长的办公室里空空如也，鸦雀无声。罗伯斯庇尔——托洛茨基对他的助手马拉——乌里茨基说道：“喂，你去见英国大使，告诉他我们正在提议媾和！”

马拉——乌里茨基答道：“你自己去吧，他不接见人。”

“那末，给他打个电话吧。”

“我已经试过了。那边电话机上的听筒被摘下了。”

“打个电报给他吧。”

“电报我也打过了。”

“那末，结果如何呢？”

马拉——乌里茨基长叹一声，没有回答。罗伯斯庇尔——托洛茨基怒气冲冲地向屋子角落里啐了一口唾沫。……

过了一会儿，托洛茨基又说道：“喂，马拉！我们必须坚决表明，我们是在执行一种积极的外交政策。我们该怎么办呢？”

乌里茨基意昧深长地答道：“再下一道逮捕涅位托夫的命令吧。”

“马拉，你简直是个笨蛋！”托洛茨基咆哮如雷。突然间他站了起来，脸色可怕，神情庄严，一时看起来活象个罗伯斯庇尔。

托洛茨基用严峻的口吻说道：“乌里茨基，写吧！写封信给英国大使，要发挂号信并索取收据。写吧！我也要写！世界各族人民都渴望着立即媾和呢！”

在那宏大的空空如也的外交部里，只听到两架打字机的声音。托洛茨基正在亲手执行积极的外交政策呢。……

6. 关于协议问题

告全体工人和全体士兵书

11月11日，彼得格勒卫戍部队所属各单位的代表在普列奥布拉任斯基团的俱乐部里举行了一次非常会议。

这次会议是由普列奥布位任斯基团和谢米诺夫团发起召开的，目的在于讨论这样的问题：究竟哪些社会主义政党是拥护苏维埃政权的？哪些社会主义政党是反对苏维埃政权的？哪些社会主义政党是维护人民利益的？哪些社会主义政党是与人民为敌的？这些政党之间能不能达成一项协议？

全俄苏维埃中央执行委员会、市杜马、阿夫克森齐也夫所把持的农民苏维埃以及所有的政党（从布尔什维克直到人民社会主义者），都应邀派代表出席了会议。

会议在听取了各政党和各团体的代表发言之后，经过长时间的仔细讨论，以绝大多数票通过：只有布尔什维克党人和左派社会革命党人是维护人民利益的，而其他一切政党都不过是以寻求协议作为幌子，来剥夺人民在伟大的工农十月革命期间所获得的胜利果实。

在这次彼得格勒卫戍部队的代表会议上，以六十一票对十一票（另有十二票弃权）通过了下列的决议：

“由普列奥布拉任斯基团和谢米诺夫团所发起召开的卫戍部队的代表会议，听取了各社会主义政党和人民团体的代表关于各政党达成协议这一问题的发言后认为：

“（1）第二届全俄苏维埃中央执行委员会的代表、布尔什维克党的代表和左派社会革命党的代表，都坚定不移地宣称，他们拥护苏维埃政府，拥护《土地法令》、《和平法令》和《工人监督条例》，并且宣称，他们愿意在这一纲领的基础上同其他各社会主义政党达成协议。

“（2）同时，其他政党（孟什维克、社会革命党）的代表，或者根本避而不答，或者干脆说他们反对苏维埃政权，反对《土地法令》、《和平法令》和《工人监督条例》。

“鉴于以上的事实，大会兹决定：

“（1）严厉谴责所有那些以协议作为幌子，而实际上是想取消人民群众在十月革命中所获胜利果实的政党。

“（2）完全信任第二届全俄苏维埃中央执行委员会和人民委员会，誓以全力为其后盾。

“同时，会议认为有必要让左派社会革命党的同志们参加人民政府。”

7. 抢酒骚动

后来才发现，有一个由立宪民主党人所操纵的正式组织，在士兵中煽动暴乱。他们用电话通知各个兵营，说某某地方正在配给酒。及至士兵们跑到那个地点去，就有人给他们指出藏酒的地方。……

人民委员会任命了一位特派员，负责制止酗酒。这位特派员除了毫不留情地镇压抢酒骚动以外，还销毁了成千上万瓶的酒。冬宫的酒窖里藏有各种名贵的葡萄酒，估价总在五百万美元以上。那一批酒先是被倒掉，后来则运往喀琅施塔得予以销毁。

在执行此项任务时，喀琅施塔得的水兵们（正如托洛茨基所称誉的那样，他们是“革命武装的精华和光荣”）纪律严明地尽到了自己的责任。……

8. 关于取缔投机商人的两项法令

人民委员会给军事革命委员会的命令 [1]

由于投机者、奸商以及他们在铁路、轮船等运输公司中的一批帮手兴风作浪，战争和管理不当引起的粮食恐慌已经严重到了极点。

在人民灾难深重的情况下，这些万恶的强盗为了发财，竟把千百万士兵和工人的健康和生命当作儿戏。

这种情况一天也不能容忍下去了。

人民委员会要求军事革命委员会采取最坚决的措施，以铲除投机倒把、消极怠工、隐藏存粮、恶意积压货物等现象。

凡有这类罪行的人，应当依照军事革命委员会的专门法令立即加以逮捕，并在送交军事革命法庭审判以前拘留在喀琅施塔得的监狱里。

应当吸收所有的人民团体参加反对粮匪的斗争。

人民委员会主席
 弗·乌里杨诺夫（列宁）

此项命令，由工、兵代表苏维埃中央执行委员会直属军事革命委员会负责执行。

1917年11月23日（俄历10日），彼得格勒。

告一切诚实的公民书

军事革命委员会命令：

兹宣布匪徒、强盗、投机商人为人民公敌。……

军事革命委员会谨向一切社会团体和一切诚实的公民们建议：只要你们知道有任何抢劫、盗窃、投机倒把的案件，立即报告军事革命委员会。

同这一罪行进行斗争，是一切诚实的人们的共同职责。军事革命委员会指望得到所有以人民利益为重的人们的支持。军事革命委员会将毫不留情地搜捕那些投机商人和强盗。

军事革命委员会
1917年 12月2 日，彼得格勒。

9. 普里什克维奇给卡列金的信

“彼得格勒的局势十分险恶。这个城市已与外界隔绝，完全处于布尔什维克党人的权力之下。……无需任何罪名，人们就在大街上横遭逮捕，被扔到涅瓦河中活活淹死，被关进监狱。甚至连布尔采夫也被关在彼得巴甫洛夫要塞中，受到严密的看守。

“我所领导的这个团体正在一刻不停地进行工作，以联合一切军官和士官学校中所剩下来的人，并且把他们武装起来。要挽救目前的局势，唯一的办法就是用军官和士官生组成几个团。用这几个团的兵力去进攻，在取得初步的胜利以后，我们就可以得到卫戍部队的帮助；但如果没有那种初步的胜利，我们就连一个士兵也争取不到，因为成千成万的士兵都被散布在各团中的坏分子分化和吓唬住了，杜托夫将军坐失时机，当局势尚有可为的时候不采取决定性的行动。由于杜托夫将军那种莫名其妙的政策，大部分的哥萨克兵都被布尔什维克党人的宣传所毒化了。协商和步步退让的政策已经结下了苦果：一切可尊敬的人都遭到迫害，而市井小人和罪犯则统治着一切——除了把他们统统枪毙和绞杀以外，别无其他办法。

“将军，我们都在等待您的光临。而当您到达时，我们将以我们所能调动的一切武装力量发动攻势。不过为了做到这点，我们必须同您建立起某种联系，而首先是要澄清下列两点：

“（l）所有那些能够参加战斗的军官都用您的名义，借口要参加到您那边去，正在相率离开彼得格勒。这种情形您知道吗？

“（2）大约什么时候我们可以指望您到达彼得格勒？我们很想知道确期，以便使我们的行动互相配合。

“尽管此间有觉悟的人们都是罪恶地不敢有所行动，以致让布尔什维克的枷锁套在我们的脖子上；尽管大多数的军官都极其冥顽不灵，很难把他们组织起来；但我们坚信真理是在我们这方面的，我们必将战胜那些自称出于爱国动机和想拯救祖国的邪恶力量。不论局势如何发展，我们决不让自己倒下去，并将坚持到底。”

后来，普里什克维奇被交付革命法庭审讯，判处短期徒刑。……

10. 关于广告由国家专营的法令

（1）兹宣布：凡在报纸、书刊、广告牌、书报亭上刊登广告，以及委托广告营业所或其他企业机关刊登广告，一律由国家专营。

（2）只有彼得格勒临时工农政府的机关和各地苏维埃的机关报，才可以刊登广告。

（3）在把广告业务转归政府以前，各报馆和广告营业所的业主以及这些机构中的所有职员均应各守自己原来的岗位。……使本单位的工作得以不断继续进行，并将一切私方广告以及经营这种广告所得的款项，连同全部的账册和单据，移交给务地苏维埃。

（4）所有经营收费广告业务的出版社和企业的经理人员，以及这些单位中的职员和工人，应当协议召开一次全市性的代表大会，先参加当地的市职工会，然后再参加全俄职工会，以便更彻底和更合理地把苏维埃出版机关中的广告业务组织起来，并制定一套更为完善的、使居民感到方便的广告制度。

（5）凡隐匿文件和金钱，或破坏本法令第3、4两条之规定者，将处以三年以下的徒刑，并没收其全部财产。

（6）凡在私方印刷品中插入收费的广告，或以隐蔽的形式刊登广告，亦将严予惩处。

（7）广告营业所一律由政府予以没收，在必要的情况下，业主有权得到赔偿。在被没收的企业中，凡属小业主、存户和股票持有人的资金，将全部一予以发还。

（8）所有出版机构、营业所、发行所以及经营广告业务的一般企业，应立即将其地址呈报工兵代表苏维埃，并办理移交手续，否则即按照本法令第5条之规定予以惩处。

人民委员会主席乌里杨诺夫（列宁）
 教育人民委员卢那察尔斯基
 人民委员会秘书 高尔布诺夫令

11. 戒严令

（1）兹宣布彼得格勒市处于戒严状态。

（2）禁止在街道和广场。上举行大会、会议和集会。

（3）凡企图抢劫酒窖、仓库、工厂、商店、事务所、私人住宅等等者，将不提出警告，即以机关枪扫射，予以镇压。

（4）责成房屋委员会、看门人、管理员和民兵切实负责维持所有房屋、院子和街道上的秩序。房屋大门和车辆通道，应于晚间9时上锁，次晨7时开放。在晚间9时以后，只有在房屋委员会的严格监视之下，房客才可以外出。

（5）凡胆敢分发、出售或购买任何含有酒精之饮料者，以及胆敢违犯本法令第2条和第4条之规定者，将立即予以逮捕，并予以最严厉的惩罚。

工兵代表苏维埃执行委员会直属
 取缔暴行委员会
12月6日夜3时于彼得格勒

12. 列宁的《告人民书》 [2]

工人、士兵、农民以及一切劳动者同志们！

工农革命……在彼得格勒取得了彻底的胜利。革命在莫斯科也取得了胜利。……

从前线和农村每时每刻都传来消息，说前线的士兵和各县的农民绝大多数都拥护新政府……工农革命的胜利已经有了保证，因为大多数人民已经起来支持这个革命。

地主和资本家，同资产阶级有密切联系的高级职员和官吏，一句话，一切富人以及伸手援助富人的人，都敌视新的革命，反抗革命的胜利，用停止银行业务来进行威胁，破坏或停止各个机关的工作，千方百计地、直接间接地阻挠它们的工作，这是完全可以理解的。每个觉悟的工人都清楚地知道：我们必然会遇到这种抵抗；布尔什维克党的一切报刊都一再指出过这一点。各劳动阶级一分钟也不会害怕这种反抗，丝毫也不会在资产阶级追随者的威胁和罢工面前表示畏缩。

大多数人民拥护我们。全世界的大多数被压迫劳动者拥护我们。正义在我们这一方面。我们的胜利是有保证的。

资本家和高级职员的抵抗定会遭到粉碎。在国家颁布银行和辛迪加国有化的特别法令以前，我们不会剥夺任何人的财产。这项法令正在起草。任何一个劳动者和工作者都不会失掉一个戈比，相反地，他会得到帮助。除了实行最严格的统计和监督，征收以前所规定的捐税以外，政府不打算再采取任何其他措施。

……

劳动者同志们！请记住，现在是你们自己管理国家。如果你们自己不团结起来，不把国家的一切事务掌握在自己手里，谁也帮助不了你们。你们的苏维埃今后就是国家政权机关，即拥有全权的决策机关。

在自己的苏维埃周围团结起来。使苏维埃巩固起来。自己由下而上地把工作担当起来，不要等待谁。建立最严格的革命秩序；无情地粉碎醉鬼、流氓、反革命士官生和科尔尼洛夫分子等等制造无政府状态的一切企图。

对生产和产品统计实行最严格的监督。逮捕一切胆敢危害人民事业的分子，交付人民革命法庭审判，不论其危害表现是对生产进行怠工（破坏、扰乱、捣毁等），或者是隐瞒存粮和产品，或者是阻挠粮食运榆，或者是扰乱铁路运输和邮电业务，或者是一般地对伟大的和平事业、把土地交给农民的事业以及保证对产品的生产和分配实行工人监督的事业进行任何一种抵抗。

工人、士兵、农民和一切劳动者同志们！把全部政权掌握在自己的苏维埃手里。……我们将逐步取得大多数农民的同意和赞许，并根据他们和工人的实际经验，坚定不移地、勇往直前地走向社会主义的胜利，最文明国家的先进工人一定会帮助巩固这个胜利，这个胜利将使各国人民赢得持久和平，摆脱一切压迫和剥削。

13. 告彼得格勒全体工人书

同志们！革命正在凯歌行进——革命已经胜利了。全部政权己转归我们的苏维埃。最初这几个星期是最困难的时期。我们必须彻底粉碎那已经被打垮的反动势力，我们必须保证我们的事业能得到完全的胜利。在这些日子里，工人阶级应该而且必须表现出最大的坚定和忍耐，以便使新的人民苏维埃政府得以顺利地完成其全部目标。在最近几天内，政府将颁布一系列关于劳工问题的法令，其中首先就是关于在工业生产和管理中实行“工人监督”的法令。

现在，如果彼得格勒的工人群众再罢工或示威游行，那就只能造成危害。

我们要求你们立即停止一切经济性的和政治性的罢工，大家都去上工，并且在良好的秩序中进行工作。工厂中以及各行各业中的工作，对新苏维埃政府说来都是必不可少的，因为如果这些工作有任何中断，只会对我们造成新的困难，而我们目前的困难已经够多的了。大家都各就原位去工作吧。

在这些日子里，拥护新苏维埃政府的最好方法，就是做好本岗位的工作。

无产阶级钢铁般的坚毅精神万岁！革命万岁！

彼得格勒工兵代表苏维埃
 彼得格勒工会总会
 彼得格勒工厂委员会总会

14. 呼呼和反呼呼

国营和私营银行职员告彼得格勒居民书

工人、士兵和公民同志们！

军事革命委员会在其颁布的一项“紧急通告”中，谴责国营和私营银行以及其他机构的工人“阻碍政府为了保证前线部队供应的工作”。

同志们和公民们，不要相信这种诬陷我们的诽谤之词，我们是劳动大军中的一部分：

尽管我们辛勤劳动的生活经常受到暴力干涉的威胁而使我们的工作很困难，尽管当我们知道祖国和革命濒于灭亡边缘时是多么地沮丧，但是我们全体人员，从最高级的直到最低级的，包括职员、组合人员、出纳员、杂役、信差等等，仍一贯地充分履行我们的责任。这些责任都是同保证前线和全国的粮食和军火供应密切相关的。

工人和士兵同志们！有人利用你们不了解财政和银行方面的实际情况这一点，正在煽动你们来反对象你们自己一样的工人。因为有人在打如意算盘，想把那些犯罪分子所造成的使前线上士兵兄弟们挨饿死亡的责任，转嫁给在普遍贫穷和经济崩溃的重压下执行其责任的无辜劳动者。

工人们和士兵们，千万请记住！银行职员一向总是维护、而且将来也总是维护劳动人民利益的。银行职员本身就是劳动人民的一部分。凡为工人们和前线部队所需要的款项，银行职员从来连一个戈比都没有扣发过，将来也决不会扣发。

从11月6日至23日，即在十七天内，我们已向前线部队拨发了五亿卢布，向莫斯科方面拨发了一亿二千万卢布，此外还向其他城市拨去了巨款。

银行职员负责保护人民的财产。只有代表俄罗斯全国的立宪会议才是人民的最高主权者。银行职员拒绝支付用途不明的款项。

不要相信那些唆使你们滥用法律的诽谤者。

全俄国家银行职员联合会中央理事会
 全俄信贷机关职员工会中央理事会

告彼得格勒居民书

公民们！不要相信那些不负责任者捏造出来想使你们信以为真的谎话。他们散布种种骇人听闻的谰言，诬蔑粮食部的职员以及其他粮食部门的工作人员，而粮食部门的人员在这些暗无天日的日子里却一直是在为拯救俄罗斯而辛勤地工作着。公民们！尽管我们过去已经孜孜不倦地、一刻不停地作出最大的努力，并且还正在作最大的努力，设法把俄罗斯人民从饥饿的恐怖中拯救出来，但却有人张贴布告，煽动你们对我们施用私刑。他们虚构罪状，硬说我们进行破坏和罢工；他们把人民当前所遭到的一切苦难和不幸，统统归罪于我们。虽然，作为多灾多难的俄罗斯的公民，我们不得不忍受这一切，但我们一时一刻都没有放弃把粮食供应给军队和民众的艰巨而认真的工作。

军队用他们的鲜血和苦难来保卫我们的生存。他们饥寒交迫的形象，时时刻刻都萦回在我们的脑际。

公民们！如果说我们已经度过了我国人民生活和历史上最倒霉的时期，如果说我们已经使彼得格勒得以免受饥荒，如果说我们已经用艰巨的、几乎是超人的努力，设法使苦难中的军队能得到面包和粮秣，这一切都是因为我们过去和现在一直在忠心耿耿地工作。……

对于那些篡夺政权的人所提出的“最后警告”，我们的答复是：你们正在把国家引向毁灭的深渊，我们正在竭尽一切力量来挽救国家的灭亡，你们根本没有资格来威胁我们。我们是不怕威胁的。在我们面前站着一个被折磨得遍体鳞伤的俄罗斯的神圣形象。只要你们不阻碍我们执行我们对祖国的职责，我们将不遗余力地继续工作，把粮食供应给军队和人民。否则的话，军队和人民即将面临饥饿的恐怖，而由此所产生的一切后果只能归咎于那些使用暴力的凶犯。

粮食部职员执行委员会

告全体官员书

兹通告：所有那些自动离开政府和公务机关的人员，那些由于怠工破坏或不按照规定日期到差办公而被解除职务的人员，以及那些预先领取了薪金但却没有办公的人员，都必须在1917年11月27日以前将这些薪金缴还其原先所服务的机关。

如有不按照此项规定办理者，将交付军事革命法庭审讯，以盗窃国家财产罪论处。

军事革命委员会
1917年12月7日

粮食特设局告居民书

公民们！我们供应彼得格勒粮食工作的条件一天比一天更困难了。

军事革命委员会的特派员还在继续干涉我们的工作，那种干涉对我们的业务为害极大。

他们那蛮横无理的行动，破坏了我们正常工作的程序，这可能造成奇灾大祸。

有一座冷藏库，那里面储藏着原定供应居民的肉类和黄油，被贴上了封条，因此我们就无法调节里面的温度，以使那批食品不致变质。

有一货车马铃薯和一货车卷心菜已被扣留，并且被运到谁也不知道的地方去了。

有些不在征用范围之内的物品（花生酥），也被那些特派员征用了。例如有一天，有一位特派员就征用了五箱花生酥，供自己享用。

我们已经不可能支配所储存的物资了。那些自作主张的特派员不许我们把货物拿出来，并且吓唬我们的职员，威胁着要逮捕他们。

在彼得格勒所发生的这一切。外省都知道了：于是，顿河流域、西伯利亚、沃罗涅日以及其他地方的人们都拒绝把粮食运送到彼得格勒来。

这种情形，决不能再继续下去了。

我们简直无法进行工作了。

我们有责任让居民们知道这个事实。

我们将尽一切可能继续维护居民们的利益。

我们将千方百计设法避免那即将到来的饥荒。但是，万一在目前这样艰难的条件下我们的工作不得不停烦下来，那末请人们知道那并不是我们的过失。……

15. 彼得格勒立宪会议选举

彼得格勒有十九个政党提出候选人名单。11月30日公布的选举结果如下：

政党 | 所得票数
人民社会主义者 | 19,109
立宪民主党 | 245,006
基督教民主党 | 3,707
布尔什维克 | 424,027
世界社会党 | 158
乌克兰和犹太工人社会民主党和社会革命党 | 4,219
女权运动同盟 | 5,310
社会革命党（护国派） | 1,696
左派社会革命党 | 152,230
人民事业促进会 | 385
激进民主党 | 113
东正教协会 | 24,139
妇女救国协会 | 318
工兵农独立同盟 | 4,942
基督教民主党（天主教派） | 14,382
统一社会民主党 | 11,710
孟什维克 | 17,127
“统一派” | 1,823
哥萨克部队同盟 | 6,712

16. 市中央杜马直属国民教育委员会通告

男女工人同志们！

现在离圣诞节假期只有几天了，本市公立学校的教师竟宣布罢教。那些教师站在资产阶级方面，反对工农政府。

同志们！希望你们组织家长委员会，并通过决议来反对教师罢教。兹建议各区工兵代表苏维埃、职工会、工厂委员会和党的委员会组织抗议集会，以你们自己的财力物力为儿童们布置一些圣诞树和文娱活动，并要求各学校在假期后一律遵照市杜马规定的日期开学。

同志们，加强我们在国民教育事业中的阵地，坚持学校必须由无产阶级的组织来进行监督。

市中央杜马直属国民教育委员会

17. 人民委员会告哥萨克劳动人民书

哥萨克兄弟们！

你们受骗了。有人煽动你们与人民为敌。有人告诉你们说，工兵农代表苏维埃是你们的敌人，工兵农代表苏维埃要拿走你们哥萨克人的土地，剥夺你们哥萨克人的“自由”。哥萨克们，不要相信那些话。……你们的那些将军和地主在愚弄你们，为的是要把你们钳制在黑暗统治和奴役之下。现在，我们人民委员会亲自出面，对你们哥萨克人说几句话。请你们仔细地读一读，并以自己作出判断：究竟哪个是真理？哪个是恶毒的欺骗？哥萨克人的一生，以及在军队中服役，总是在奴隶状态和苦役中度过的。只要当权者一声令下，哥萨克人就必须骑上战马去打仗。哥萨克人必须用自己辛辛苦苦所挣得的一点家当，来购置所需要的全副军事装备。哥萨克人在军队中服役，他的田园就日益荒芜。难道这种情况是公平合理的吗？不，这种情况必须永远改变过来。哥萨克人必须从奴隶状态中解放出来。新成立的人民苏维埃政权是愿意帮助哥萨克劳动人民的。只要哥萨克人自己决定来废除旧制度，不再听从那些奴隶主军官、地主、富豪的命令，打碎那可诅咒的套在自己脖子上的枷锁。起来进行斗争吧，哥萨克人！团结起来吧！人民委员会号召你们走向新的、生气勃勃的、更为幸福的生活。

今年11月、12月间，在彼得格勒召开了几次全俄工兵农代表苏维埃代表大会。这些大会决定将全国各地方的政权转归各苏维埃掌握，即转归人民所选举出来的人掌握。从今以后，俄罗斯就必定不会再有统治者或官吏骑在人民头上来驱使人民了。人民自己来建立政权。人人平等。一个将军，不会比一个普通士兵享有更多的权利。哥萨克们，请想想，这样是好呢还是不好呢？哥萨克们，我们号召你们参加到这新的社会制度中来，并且成立你们自己的哥萨克代表苏维埃。全国各地的政权都必须归这样的苏维埃掌握。政权不应该属于那些有将军头衔的大统领，而应该属于哥萨克劳动人民所选出来的代表，即属于你们自己所信任的可靠的人。

全俄工兵农代表苏维埃代表大会已经通过了一项决议，把一切地主的土地转归劳动人民所有。哥萨克们，难道这不是公平合理的吗？那些科尔尼洛夫、卡列金、杜托夫、卡罗洛夫、巴尔狄日之流的人，一心一意要保护富豪们的利益。只要能保得住地主们手中的土地，他们就准备使俄罗斯浸沉在血泊中。然而，你们这些哥萨克劳动人民，难道不是因为贫穷、压迫和缺少生地吃尽了苦头吗？有多少哥萨克人每人能有四、五俄亩的土地？可是，那些拥有成千上万俄亩土地的地主，还想霸占哥萨克军人的土地。按照新颁布的苏维埃政府的法令，哥萨克地主的土地必须毫无补偿地交给哥萨克的劳动者，即最贫苦的一哥萨克人。但却有人告诉你们，说苏维埃要抢走你们的土地。究竟是谁在吓唬你们呢？就是那些哥萨克的富豪，他们明明知道苏维埃政权希望把地主的土地交给你们。哥萨克们，那末请你们自己抉择吧，你们到底拥护谁：是拥护那些科尔尼洛夫、卡列金之流的人呢？是拥护那些将军和富豪呢？还是拥护农兵工和哥萨克代表苏维埃呢？

由全俄苏维埃代表大会选举出来的人民委员会，已经向各国提议立即停战，并缔结一项不使任何国家受到损失或伤害的、光荣的、民主性的和约。所有那些资本家、地主、科尔尼洛夫的将军们都反对苏维埃政府的和平政策。因为战争给他们带来了利润、权力和功勋。可是你们这些普通的哥萨克兵又得到什么呢？你们就象你们的士兵兄弟和水兵兄弟一样，只是无缘无故地白白牺牲罢了。可诅咒的战争已经快进行了三年半，那是各国资本家和地主为了自己的利润、为了掠夺全世界而制造出来的一场战争。对哥萨克劳动人民说来，这场战争所带来的只是毁灭和死亡。这场战争已经耗尽了哥萨克农村生活的一切资源。对我们全国说来，特别是对哥萨克人说来，唯一的得救之道就是立即缔结一顶公正的和约。人民委员会已经向各国政府和人民宣布：我们不要别人的东西，我们也不愿放弃自己的东西。我们要缔结一项不割地和不赔款的和约。每一个国家都必须有权决定自己的命运。绝不允许一个国家压迫另一个国家。这便是人民委员会句协约国和敌国各国政府和各族人民所提出的真诚的、民主的、人民的和约。现在已经看到结果了：俄国前线已经达成了停战协议。

士兵和哥萨克兵都不再在前线流血牺牲了。哥萨克们，现在请你们自己决定吧：如果你们想继续进行这场毁灭性的、毫无意义的、罪恶滔天的人屠杀，那末，就拥护那人民的敌人立宪民主党，就拥护那驱使你们于7月1日发动攻势的切尔诺夫、策烈铁里、斯可别列夫，就拥护那在前线上对士兵和哥萨克兵施用死刑的科尔尼洛夫。但是，如果你们想立即得到真正的和平，那末，就今加到苏维埃的队伍中来，并拥护人民委员会。

哥萨克们，你们的命运掌握在你们自己手中。我们的共同敌人，那些地主、资本家、科尔尼洛夫的军官以及资产阶级的报纸，都在欺骗你们，并且驱使你们走上灭亡的道路。在奥年堡，杜托夫已经逮捕了苏维埃的人员并且把卫戍部队解除武装。在顿河流域一带，卡列金正在威胁着苏维埃。他宣布顿河流域处于战争状态，并且正在纠集部队。在高加索，卡拉乌洛夫正在枪杀当地的部族。而那些立宪民主党的资产阶级，正在用数以百万计的巨款接济他们。他们共同的目的，就是要扼杀人民的苏维埃，打垮工人和农民，重新在军队中建立用皮鞭来维持的纪律，使哥萨克的劳动人民永远处于被奴役的地位。

我们的革命军队已开往顿河流域和乌拉尔地区，去扑灭那罪恶的反人民的叛乱。革命军队的指挥员都奉有命令，不得与叛军将领进行任何谈判，坚决而毫不留情地采取行动。

哥萨克们！要不要再使你们的兄弟们流血，现在完全取决于你们了。我们向你们伸出友谊之手。参加到全体人民这方面来去反对人民的敌人吧。宣布卡列金、科尔尼洛夫、杜托夫、卡拉乌洛夫以及所有他们的同谋者和帮凶为人民公敌、卖国贼、叛徒。用你们自己的力量把他们逮捕起来，并解交苏维埃当局。苏维埃当局将在公开的革命法庭上审讯他们。

哥萨克们！成立哥萨克代表苏维埃吧。用你们那辛勤劳动的双手掌握起哥萨克人的全部事务。没收哥萨克富豪地主的土地。没收他们的谷物、财产和牲畜，供被战争弄得破产的哥萨克劳动人民耕种土地。

哥萨克们，奋勇前进，为人民的共同事业而斗争！

哥萨克劳动人民万岁！

哥萨克、士兵、农民和工人的联盟万岁！

哥萨克、士兵、工人、农民代表苏维埃政权万岁！

打倒战争！打倒地主和科尔尼洛夫的将军们！

和平和各族人民兄弟般的团结万岁！

人民委员会

18. 苏维埃政府的外交往来

托洛茨基致各协约国和中立国的照会，以及各协约国驻俄武官致杜鹤宁将军的照会，篇幅都很长，不能在这里抄录。同时，那些照会是属于俄罗斯共和国历史中的另一方面，即苏维埃政府的外交关系，不是本书所要阐述的范围。关于这方面的情况，我在另一部著作《从科尔尼洛夫的叛乱到布列斯特－立托夫斯克和约》中有详细的论述。

19. 号召前线士兵起来反对杜鹤宁

……为争取和平而进行的斗争，遭到了资产阶级和反革命将军们的顽抗。……从报纸的报道中获悉：在前任最高统帅杜鹤宁的大本营中，集聚了一批资产阶级的代理人和同盟者，如维尔霍大斯基、阿夫克森齐也夫、切尔诺夫、郭茨、策烈铁里等等。看起来，他们甚至想成立一个反对苏维埃的新政府。

士兵同志们！以上我们所说的那一批人都曾经当过部长。他们都曾经同克伦斯基和资产阶级采取一致行动。他们对7月1日的军事进攻和战争拖延都负有责任。他们曾经答应把土地交给农民，但后来又取缔农民的土地委员会。他们曾经在军队中恢复死刑。他们遵行法国、英国、美国金融资本家的命令。……

杜鹤宁将军由于拒绝服从人民委员会的命令，已经被解除最高统帅的职务了。……可是他却公然顽抗，在部队中散发各帝国主义协约国武官所提出的照会，并企图掀起反革命叛乱。……

不要服从杜鹤宁！不要受他煽动！严密地监视着他以及他那一伙反革命的将军们。……

20. 克雷连柯颁发的第二号命令

……前任最高统帅杜鹤宁将军拒不执行命令，并且进行可能挑起新内战的罪恶活动。因此，兹宣布杜鹤宁为人民公敌。凡支持杜鹤宁者，不论其社会地位、政治地位和过去资历如何，一律予以逮捕。此项逮捕工作，将由被授予特别权力的人员执行。兹委派马尼可夫斯基将军负责执行上述的布置。……

[1] 见《列宁全集》，第26卷，人民出版社1959年版，第309页。—译者

[2] 见《列宁全集》第26卷，人民出版社1959年版。第279－281页。－译者


第十二章附录

1. 答复农民问题 [1]

在答复农民的许多问题时，必须说明，国家的全部政权从此已经完全转到工兵农代表苏维埃手中。工人革命已经在彼得格勒和莫斯科获得胜利，并将在俄国其他地方获得胜利。工农政府保证农民群众，即占农民多数的贫苦农民，同工人结成联盟来反对地主，反对资本家。

因此，从现在起一直到立宪会议召开的时候止，农民代表苏维埃，首先是县苏维埃，其次是省苏维埃，是地方国家政权的全权机关。全俄苏维埃第二次代表大会已经废除地主土地所有制。现在的工农临时政府已经颁布了土地法令。根据这个法令，一切地主的土地都完全交给农民代表苏维埃掌握。

乡土地委员会必须立刻在极严格的统计下处置一切地主的土地，保持完整的秩序，严格保护从前属于地主的财产，这些财产现在己成为全民财产，因此人民自己应当加以保护。

取得县农民代表苏维埃同意的乡土地委员会的一切命令都是法律，应当无条件地立即执行。

全俄苏维埃第二次代表大会任命的工农政府叫作人民委员会。

人民委员会号召农民把地方上的全部政权掌握在自己手中。工人将尽一切可能以全力支持农民，安排好机器和工具的生产，但请求农民供给粮食。

人民委员会主席 弗·乌里杨诺夫（列宁）
1917年11月18日于彼得格勒

2.

具有全权的农民苏维埃代表大会在大约一星期后开幕，并且连续开了几个星期。这次农民代表大会的历史不过是“非常代表大会”的扩大而已。一开头，绝大多数代表都是反对苏维埃政府并支持反动派的。几天之后，会众支持切尔诺夫的“温和派”。而再过了几天，大会中绝大多数的代表就拥护玛丽亚·斯皮吧多诺娃的政党，并且派代表参加设在斯莫尔尼的全俄苏维埃中央执行委员会。……于是，右翼分子就退出这次农民代表大会，另行召开了一个他们自己的代表大会，它拖了一个时期，人数一天天减少，最后终于解散了。……

[1] 见《列宁全集》第26卷，人民出版社1959年版，第277－278页。－译者