罗章龙：中国职工运动状况（1928年—1930年）

中国职工运动状况（1928年—1930年）

罗章龙

Ø　序　言
Ø　一、中国政治经济危机的开展
Ø　二、两个政权下面的工人生活
Ø　三、两年来工人革命争斗之发展概况
Ø　四、改良主义与国民党工会
Ø　五、赤色工会发展的概况及其活动
Ø　六、全总的工作及其活动

录入：晴天　　　新青年资料站


序言

 -> 中国职工运动状况（1928年—1930年）

序　言

    职工运动正确的发展是决定中国革命胜利的主要动力，过去是这样，将来也是这样的。
    中国工人运动自一九二零年（劳动组合书记部时代）到现在，前后不过十多年的光景，但是因为它的发展是在国际工人运动了长期的马克思主义训练之后，因为它是苏联十月革命胜利直接的产儿，它接受了国际工人运动丰富的、宝贵的经验，所以一开始就坚决地走向世界无产阶级的战场上去，“二七”运动便是中国工人阶级第一次跃登世界革命舞台的序幕！
    自“二七”到一九二七年武汉“共产时代”，证明中国工人运动是遵照国际工人革命运动的历史法规勇猛地向前发展的时期，一九二二年第一次劳动大会有组织的会员二十四万人，一九二五年第二次劳动大会为五十万人，一九二六年第三次劳动大会为一百二十四万人，一九二七年在武汉举行第四次劳动大会时期则激增至二百八十四万人，从这个飞跃的步骤中可以看见中国工人运动的发展已成为一种不可抵抗的伟力，它确已缩短历史行程，在革命中起了积极的领导作用，她成为一九二五至一九二七年中国大革命的主干柱石，世界赤色职工国际的强大的支部，这是人们都承认的。
    话虽如此，但是我们绝不能因此便忘记了当时政治上机会主义领导所做的种种错误，在广州第三次劳动大会的时候，右倾机会主义的思想便开始向工人运动进攻。在那次大会场上机会主义者为巩固与资产阶级的联合战线，连“阶级斗争”四个字都不敢说。这个右倾思想到一九二七年六月十九日武汉第四次劳动大会表示的尤为露骨，那时公然主张：“工人阶级革命并不是为本阶级的利益，而是为完成国民革命”，主张：“纠正许多无组织的、幼稚的、可以引起资产阶级反感的行动。（指工人的经济要求。）”并主张：“同时保障小地主和自耕农的土地所有权”。（上述诸语均见一九二七年出版第四次劳动大会小册子政治报告第二十七至二十九页。）这一切机会主义的表演，当时确实给予中国工人运动以极坏的影响，破坏了她的阶级性，阻碍了阶级斗争的急剧发展和深入，这与后来接踵而至的中国工人运动的厄运有因果关系的。
    中国工人运动既然遭受机会主义错误的政治领导，在一九二七年七月武汉政府公开反动后便转变到一个艰难的斗争时期。
    这个时期，中国资产阶级用尽平生气力在思想上和组织上向工人阶级阵地施以猛恶的袭击，各式各样的争斗战术统被敌人采用，企图消灭工人阶级的力量。改良主义的宣传如“劳资合作”、“阶级协调”、“训政建设”等等鬼话闹得乌烟瘴气！分裂工会的政策积极进行，御用黄色工会的组织普及于各大城市与工业区域。劳资调解与仲裁机关到处成立起来，帝国主义与社会民主党（阿姆斯士坦国际，国际联盟劳工局）等更是站在中国资产阶级的背后指手划脚传授他们的“劳工政策”的衣钵。
    这是中国工人阶级艰难斗争的时期，国民党的白色恐怖，改良主义的虚张声势，法西斯蒂的凶横暴行吓退了许多懦弱无用的分子走向悲观失望的取消派道路，吓昏了许多阶级认识浅薄的分子走向另一极端的非无产阶级意识的道路（盲动主义、脱离群众，强迫罢工等）。只有伟大的工人阶级却是勇敢、沉毅、采取一切有效能的千百次斗争方略，努力与敌人鏖战，冲破了敌人的严阵，不断争取他们的胜利。
    现在我们可以说：中国工人阶级斗争的局势显然又到了一个新的时期。改良主义的种种阴谋和企图，曾经震骇过那班庸俗人的耳目的，到此也不过是昙花一现罢了，他们是完全裸露了最反动的原形，为群众所痛恨，所唾弃。全国工人群众虽然目前还没有大多数回复到赤色工会旗帜之下，可是赤色工会已有了相当的新基础，随着斗争的猛烈浪潮，已走向生长壮大的过程中，他的前途是有无限光明的。
    本书的刊布在使读者们更正确地了解一九二八年来中国工人运动发展状况的总过程，虽然他不是历史的叙述，没有很多充分材料足够说明这过程的各个现象，但是确已将过程中间的主要诸问题一一提到。读者于此，可以了然于这个时期内阶级斗争的特点，可以了然这时期中所做的新的经验和教训，可以了然她的伟大的前途，尤其重要的是横在读者面前提出目前斗争的实际问题，赤色工会发展问题与对黄色工会工作诸问题。这是值得读者们严重注意的，只有在实际斗争中我们才可以把这些问题逐一予以解答。

文　虎
一九三零年七月二十七日编后记


中国政治经济危机的开展

中国政治经济危机的开展

一、世界资本主义的危机与中国

    从职工国际第四次大会以后，世界资本主义由局部的暂时稳定，走入动摇崩溃的过程，资本主义内外的矛盾，在全世界各方面同时加紧起来。从美国的经济发生恐慌之后，更加震撼了全世界，冲动了全世界的一般总危机加速的进展，资产阶级企图救济他本国的危机，只有拼命的加紧对于本国的无产阶级的剥削，增加工时，减少工资，不断进行合理化的生产，加紧保护本国的市场，关税保护政策普遍的采用，美国新税则的实施，加紧对于殖民地的压榨，摧残殖民地的民族工业，尽量搜刮殖民地财富。资产阶级执行这些策略之后，不但不能挽救他的危机，反而促进世界的总危机更猛烈地爆发，失业的增多，无产阶级反抗运动日趋激烈，殖民地革命运动的高潮，同时苏联社会主义的经济建设突飞猛进，更加促进全世界各殖民地危机的加紧。帝国主义资产阶级就只有采取最残酷的方法，进行分割殖民地的世界第二次大战，尤其是爆发进攻苏联的猛烈战争。因此全世界无产阶级及殖民地劳苦群众，在目前反对帝国主义资产阶级的进攻和压榨，变帝国主义战争为国内的阶级斗争！反对帝国主义进攻苏联！武装保护苏联！是共同的斗争纲领。
    中国是世界各帝国主义互相争夺的半殖民地，当世界资本主义进入第三时期的现在，各帝国主义更加紧急进的对于中国的侵略和争夺。因此，推动中国的军阀战争，不断的猛烈的爆发，民族工业普遍的破产，农村经济加速的崩溃，失业群众飞快的增加与不断地可怕饥荒！尤其是在银价暴跌之后，引起一般工商业破产倒闭，生活程度提高，更加使广大的工农劳苦群众无法继续生活下去，爆发出伟大的革命斗争，进而建立劳苦群众的革命政权——工农兵苏维埃政权。

二、军阀战争继续爆发

    中国豪绅资产阶级的各派——国民党的各派为着分割工农劳苦群众的血汗，各个勾结一个帝国主义，进行中国的军阀战争，从一九二八年国民党北伐之后，国民党便高唱着“和平”“统一”“建设开始”举行全国的经济会议，裁兵裁厘会议时，进行他们欺骗群众的把戏。但不到半年，国民党内部的蒋桂战争即开始爆发，继之以蒋冯、蒋唐、蒋冯阎各派军阀之大混战，这些战争和以前的军阀战争一样，只有更普遍更猛烈，杀人利器更精巧，引起社会经济的破产更深入更广大。中国全省没有一省不被牵入到战争旋涡，兵器新从外国买来的有飞机、炸弹、毒气炮等。普遍全国的军事戒严，一般民众的言论、集会、结社、出版自由完全剥夺，每条铁路分作无数段的管理，轮船运输除开帝国主义者外，大多停止，苛捐杂税，军事特捐，多至数十种之多。任意征收民间财物，派粮派草，拉夫拉车普遍到全国，甚至将救济饥民的粮食，均移作军粮，贩卖饥民妇女百余万，国民党政府反从中抄税。工人的工作加重，资本家趁机进攻工人，大批雇佣乡村新工人，及不需出工资的饥民到工厂、铁路、兵工厂。轮船工人实行军事管理，加作夜班，欠发工资至廿个月，米价高出一倍，一般物价程度提高，工人生活更加恶化。兵士成千成万的战死，兵饷欠发五六个月，兵士生活恶劣到万分。军阀战争已经把国民党一切欺骗群众的花言巧语，打得粉碎，全国民众痛恨战争痛恨国民党至万分。而且军阀战争的趋势，将永无停止的一天，只有愈打愈激烈、愈混乱，使国民党的统治力量比较薄弱的地方，爆发许多农民割据区域，红军与苏维埃，普遍了南中国，还有许多原始农民暴动，如红枪会，大刀会等，土匪更是到处都有。

三、民族工业的破产与非民族化

    在帝国主义加紧侵略与军阀战争不断破坏之下，使民族工业普遍的破产及日益非民族化。中国失业工人的增加，民族工业的破产是主要原因之一。在金属业除开兵工厂及上海香港几个铁厂造船厂外，久已完全倒闭。煤矿业计年来停工及减工六大煤矿有贾汪、中奥、安源、焦作、井陉，其余旧煤矿及土井停工者更不知若干。而发展扩充者则有东三省抚顺日本煤矿及开滦英矿。在纱业虽尚能勉强维持，但亦绝无发展。烟草业是大半破产，从最大云南洋烟草公司以及各烟草公司，大半停工，小部分减工，全部都不能维持，在金贵影响之下更甚，而得发展扩充者如各地英美烟厂。丝厂去年在上海倒闭者五十余家，今年因新茧不旺，全部都是不能维持之象。面粉业因洋粉输入增多，天津四厂全倒，在上海、哈尔滨各厂亦不能维持。火柴厂因瑞典火柴之竞争，全国各地均破产，满州停工者有十三厂。油榨业在满州四百余厂有三分之二停工，开工者极少。棉织厂尤其各小棉织厂及半手工厂在全国倒闭者更不知若干，几年来继续失业者达十万人。轮船运输业如中国之最大之招商局大部被政府扣留运兵，各航轮多数在帝国主义竞争之下，很难维持。其他中国的手工业及半手工业厂破产者更多。

四、农村经济破产现象最严重

    农村经济的破产，更是日益严重。开始就是饥荒普遍，去年大荒之后，今年灾荒现象在全国各省又已露示。据国民党的调查统计，已有七千万的灾民。陕西九百余万人口，现在已救不了五百万人口，甘肃七百万人口，现在只救到二百七十万人，而且奄奄待毙。单是陕西、甘肃、河南三省饿死者达千万人。国民党对于这样可怕的灾荒，虽间有少数文电呼救济，但是实际没有一点救济去，并且蒋介石冯玉祥双方都扣留救济灾民的粮食作军粮，灾地之树皮草根，久已吃光，以至易子而食。这些灾地今年又无下种的希望，今后只有更加严重。兹将国民党统计灾民数目如下：

省别　　被灾市县　　灾民数目　　　　　备考
甘肃　　　　65　　　2,440,845
陕西　　　　85　　　5,355,264　　有长安等七县灾民数未列入
山西　　　　86　　　6,017,897
绥远　　　　17　　　1,689,817
河南　　　　22　　　4,011,666
山东　　　　83　　　5,000,000
察哈尔　　　16　　　3,088,432
河北　　　　71　　　6,000,000
广东　　　　60　　　1,271,807　　　外有新丰等11县及广州市灾民未列入
安徽　　　　41　　　5,461,882
湖南　　　　51
浙江　　　　33　　　　700,000
广西　　　　50　　　3,161,135
江西　　　　39
热河　　　　15
云南　　　　60　　　3,444,275
四川　　　　54
福建　　　　31
贵州　　　　54
江苏　　　　4

五、资本的进攻

    在各种危机之中，帝国主义资本家是继续地向工人阶级进攻。在帝国主义的产业中努力地实行生产合理化，增加生产效率，开除年久的熟练的工人，雇佣大批新工人及临时短工，加重工人工作，作变相之减少工资。如上海日本纱厂有数千临时工，数千养成工，以一人作二人以上的工作。在中国资本家之工厂更只有野蛮地剥削工人。他们的生产合理化，只有加重工作，使工人一分钟都不停，派人到乡村及灾区雇佣“猪仔式”的养成工订契约三年或四年，其工资数十元，如天津纱厂之里徒者。工人叫这种“合理化”为“非理化”。其他各铁路则长期欠薪，必须工人坚决斗争之后，才能开一个支。资本对工人阶级的进攻，为从来所未有的，一点改良主义的办法都不能实行。

六、革命斗争的发展与两个政权的斗争

    广大工农劳苦群众无法继续生存下去，群众的革命斗争，在各地也是蓬蓬勃勃地起来。农民的暴动遍布了全中国，南方各地因得无产阶级的领导，走上普遍的土地革命的潮流，建立苏维埃及红军，北方亦在红枪会等原始形式之下暴动骚乱起来。甘肃回民的暴动更震动全国。全国各地的兵变，也已成为经常现象，去年一年共三百多次兵变，有许多得到无产阶级的和其政党的领导变成了红军。全国工人阶级的斗争更特别走到极尖锐的程度，走上严重的反帝国主义国民党统治的政治斗争。这些群众的革命的发展，尤其是无产阶级和其政党的领导作用与影响的扩大，将很快地汇合各种斗争集中力量争取全国革命的胜利，建立全国的革命政权。
    在中国的十二省都有了苏维埃区域，红军已有了廿二军，人数在十四万以上，枪支在十万以上，农民工人赤色卫队及少年先锋队童子团等已有五百万人；有组织的农民已达一千一百万以上，在苏维埃区域统治的人民三千万人，彻底平分了地主的土地，这些群众都会一致为苏维埃政权而奋斗。敌人的兵士不断地投入红军，今年“五一”全国参加示威的群众有五百万人，尤其在全国苏维埃区域代表大会以后，决定在三个月之内扩充红军五十万人，努力争取革命政权在一省或几省首先胜利，组织全国的苏维埃政权。
    中国革命高潮——直接革命形势已迫近我们前面来了，依据中国社会经济形势，以及由此表现全国统治阶级崩溃程度的差别，中国革命在全国革命高潮之下有首先在一省或几省的胜利，（在目前以武汉及其附近省区有更大的可能）建立全国苏维埃政权，完成全国革命的胜利。
    目前中国的革命已经走全国政权斗争的阶段，“变军阀战争为消灭军阀的革命战争”、“推翻国民党帝国主义的统治！”、“建立全国苏维埃政权！”已经是工人阶级及一切革命群众斗争的口号。

上一篇　回目录　下一篇


两个政权下面的工人生活

两个政权下面的工人生活

一、在反动统治下的中国工人

    在整个经济危机影响下之中国工人阶级的生活是比前一天一天地更加恶化了。资本主义的合理化造成在各种工业中对于工人阶级剥削的种种新的形式。各主要产业和大城市工人生活的情形一方面是加重工作，资本家在各项借口之下减少工资，延长工作时间，改劣待遇。另方面是物价飞涨，尤其是在金价高涨之后全部社会的经济恐慌是空前未有的剧变，资本家更将经济恐慌损失的重担推卸到工人阶级的肩上。同时因战争的继续生产中各种克扣加甚，以不兑现的纸币付工资，欠发工资至很长时间等等现象，亦是日甚一日，使工人阶级更陷于残酷的生活。今将主要各现象引述如次：

（一）工资

    工资的一般现象，都比大革命前（一九二七年）低落了很多，尤其是重要产业如：铁路、海员、矿山、纱厂等产业工人的工资陷于更杂乱的状况。铁路工人的工资有长期没有增加过一次，他们主要的现象是欠薪，一欠十余月不发饷，是变相地取消了工资。海员工资近来历次减少，并且“涉孖纱”的剥削日甚，使实际工资更加低落。矿山工人有多处因经济及政治的危机，也有取消工资的办法，如安源、井陉、中兴的煤矿都没有固定的工资，仅发给五分至一角的伙食费或煤炭少许，开滦、抚顺等矿，矿工的工资仍保持数年前的标准，并改用银币付给工资，至于纱等，丝业以及其他各地工人的工资，我们都可以在下面引的统计中窥见一斑。
    总之，中国工人工资的低落原属世人周知之事。但是目前的工资率的恶化尤为厉害，这是表明目前中国工人生活的水平线仍在不断降低的过程中。同时我们知道工资在克扣罚工、拖延，用低价纸币付给等情况之下实际上的数目更减少许多，尤其是包工制猖獗，使工人所受的损失愈大，在铁路、造船、矿山、烟厂近来大规模地采用包工制度，工人的工资更是每况愈下了。

（二）工作时间

    中国工人工作时间就一般观察通常为十小时至十二小时，八小时工作制间有实行但为数极少。各业的情形常有很大的差别。尤其是在生产合理化过程中额外工作的加紧，及任意延长工作时间常使实际的工作时间比较表面规定的加多。至于有些矿工及手工业工人、店员、学徒等的工作时间有高至十七小时的，星期休息仅在极少数工厂实行，多数为隔星期一休息。每年规定假期更是少有的事，休息日扣除工资是普遍的情形。
    铁路工人为十小时工作，但在长期军事管制之下，事实上常延至十二小时以上。矿工时有分为三班者，每班工作八小时，但一九二八年以来此制完全破坏。如开矿局之窿外工人表面上采八小时工作制，实际为九小时，窿内通常为十二小时。萍乡、福中等公司亦同。抚顺煤矿，本溪湖铁矿则中日工人待遇不平等，中国工人工作时间一律在十二小时以上，又如鄱东矿（江西）、繁昌铁矿（安徽）、贾汪煤矿（江苏）、博山煤矿（山东）、井陉煤矿（山西）、穆棱煤矿、（北满）工人的工作时间均在十三小时以上，湖南的锑矿工人、江西锰矿工人、云南锡矿工人在残酷的包工制之下，工作时间长在十四小时左右。至于海员工人，在外洋航线的工作时间为八小时至九小时，南北洋沿海船只船员工作时间恒在十小时以上，长江及内河航线工作时间为十二小时，一部分中国船的海员在被政府征发运兵运械的时候，有很长的时间在半军事管理之下工作时间是毫不限制的。兵工厂工人的工作时间在军阀不断准备战争中从十小时延长至十四小时，并取消任何休假的时间，又从全国各大城市各业工人的工作时间看来，可以知道两年来工作时间的直接间接延长为激起工人反抗的重要原素。

（三）加重工作与待遇恶化

    加重工作是目前中国一般工厂施行规例。最显著的如纱厂增加车数，提高工作标准。在上海、无锡、天津、青岛极为普遍。轮船上则两年来施行一种有计划的裁减工人办法，每班通常裁减二人至四人，“涉孖纱”剥削的增涨有加无已。一切新的虐待工人的苛例，如禁止海员登岸，禁止请假，严格检验身体等随时发生，开除熟练工人代以新雇的生手。可以说在失业恐慌与白色恐怖双重镇压之下，所有国内中外资本家经营的工厂、作坊等厂规是特别加紧了。包工制的剥削是增加得很厉害，裁减工人，加重工作是极其普遍。许多国家企业在军阀管理之下是军事化了，因此工人所受的恶劣待遇使他们的生活陷于空前悲惨之境。最显著的工厂卫生防险的设备全未注意。如开滦、抚顺、本溪、井径等煤矿每次出险死伤各达百数十人，两年来不断罹难的矿工在二千人以上。上海、南京、济南、云南兵工厂的爆炸亦伤死达数百人，其次如女工童工的无限制采用，亦为工厂最普遍的现象，纱厂主有计划的采用养成工制，新雇用十四岁以下之男女童工上海一埠达五千人以上。 此时童工在三年期内既无固定工资，又无工时的限制，在奴隶制镇压之下，残酷地被资本家榨取。女工的引进亦在包工头制度之下进行，用极低的工资，规定长期的学习时间，使女工地位日渐降落，此外如滥罚工资、强迫储金、打骂、禁锢，厉害的搜身检查、强索贿赂。种种举动都是伴着上面情形产生的，各地工厂有计划的开除年久工资高熟练工人，而代以新工人，又将长工改为临时工，特别减少工资，为普遍的现象。上海杨树浦纱厂一厂，有新进临时工人达三千人口为全厂工人之半，这些临时工是长年的临时工。奉天、太原兵工厂开除大批熟练工人。
    总之加重工作与待遇恶化情形，在最近发生的金融恐慌与军阀混战中是一天一天的更厉害了，资本进攻的种种复杂的方式正在不断的上演，中国工人的生活亦在整个经济政治危机之中，蒙到了空前未有的灾难。

（四）失业问题的严重

    与生活恶化同样进展的便是工人的失业问题。失业是世界各资本主义国家的严重问题，在中国的失业工人为数尤多。最近许多工厂的倒闭，减工，失业是急剧的增加。海员的失业工人数经常在十万以上，矿山有百分之七十以上的失业工人，铁路工人的失业数目，因军阀混战而愈增加，烟厂工人在经济危机中有百分之九十失业，纱厂丝厂同样在生产合理化中开除了几万男女工人。其他工业工人的失业为数更为广大，大略估计占在业工人总数百分之六十以上，全国产业工人，手工业工人，店员工人，直接间接受失业影响者为数总在几千万人。这些广大的失业队伍，是根本没有丝毫救济的，也没有领到过退职金。目前失业数量是在不断的继续增加，在金融恐慌中预料会有很大的发展，比较生产合理化过程中的数量更为超过，这是毫无疑义的。同时农村经济急剧破产，广大的饥民跑到城市，劳动后备军无限制增加，工厂的倒闭很多，使所有的在业工人充满了失业的恐慌心里，生活没有一时的安定。

（五）物价飞涨与工人生活

    物价的高涨亦为降低工人生活水平线的主要因素，几年来南北各大城市生活必需品，价格指数与工资指数多有相反的进行。物价飞涨实际两年之内增加到一倍有余。最近金价高涨中，上海天津武汉香港工人的生活降低更速，通常降低三分之一至二分之一。物价高涨中最普遍的问题就是米贴问题（而粉亦然），米贴问题不仅在上海引起全体工人的广大斗争，就是在海员、矿山、铁路、纱厂及其他各工厂都有过普遍的要求。在米价继续高涨之中。工人工资间接减少三分之一，这是各大城市最普遍的现象，其余日用品大都来自国外，增加价目恒在百分之十左右。关于这点可惜不能举出最近的统计，就我们所搜集的两种统计也很可以看明十来年中国工人在一般生活高涨下之实际生活状态。
    而且金价剧涨之后。中国许多工商业必然不能维持，将继续的倒闭。物价必然不断的向前高涨。以银及铜之付工资的中国工人，在一九三○年下半年将更有不可言喻之灾难到来。

二、苏维埃政府下面的工人生活

    现在要说到苏维埃区域工人的生活状况了。关于这项我们虽然没有引出什么统计材料，但是我们可以说到重要的几点。
    在苏维埃政权下面的工人（产业工人、手工业工人，店员、农村工人）都一律得到八小时工作制，青年工人得到六小时工作制，每星期日得到工资和休息。工资是一般的增高百分之五十至百分之三百。废除一切克扣工资的方式，废除包工制度。女工童工得到特别优待，童工年龄有了限制，女工产前产后有八星期的休息。
    工厂行政在政府监督下，对于工人的清洁、卫生、防险等设备是很周到的。工人疾病得到免费治疗，死伤得到抚恤，退职得到津贴，这都是苏维埃区域最普遍的工人生活。
    同时因苏维埃区域一般粮食用品价格的低廉，有些苏维埃区域的米粮价格比上海要贱到八倍以上。工人生活实质上是提高很多。这是与反动政权下完全不同的。
    在苏维埃区域的工人特别是在政治上有最高限制的权利。工会是代表工人利益的实际机关，一切野蛮的虐待、打骂、镇压完全取消了，工人的一般幸福设施都在苏维埃政府指导之下进行。
    自从第一次全国苏维埃区代表大会正式通过劳动保护法之后，苏维埃区域劳动者生活更得到正确的保障。这个法会使苏维埃区域的工人生活得到显著的变化，现在已随苏维埃政权的扩大而推行各地，引起中国工人的极大感动。这里我们把苏维埃区代表大会通过的劳动保护法抄在下面，以当介绍苏维埃区域工人生活的总结。苏维埃区域工人生活之改进与劳动法令之颁布，其严重意义是要号召中国全体工人阶级反帝国主义国民党的革命斗争，为苏维埃政权而斗争，得到自身彻底的解放。

劳动保护法

全国苏维埃区域代表大会通过

第一章 工作时间

    第一条 实行八小时工作制。
    第二条 未成年工人工作时间不得超过六小时。
    第三条 地下工作及特殊劳苦工作，应减少工作时间。
    第四条 缩短夜间工作时间，最多不得超过四小时。
    第五条 工作时间内应规定休息及进膳时间。
    第六条 禁止一切额外工作。

第二章 休息时间

    第七条 每星期应继续休息四十二小时，工资照付。
    第八条 下列革命纪念日及节日应停工休息，工资照给。
    一、一月二十一日（世界革命导师列宁纪念）
    二、二月七日（京汉路工人流血纪念）
    三、五月一日（劳动节）
    四、十一月七日（十月革命纪念）
    五、十二月十一日（广州暴动纪念）
    六、新年、端午、中秋……等节。
    七、地方革命纪念。

    第九条 休息日及纪念节日的前一日工作时间不得超过六小时，工资照原发给。
    第十条 工人继续工作经过半年者，每年应给例假休息，此项例假至少为两星期，工资照给。

第三章 工资

    第十一条 一般工资不得少于当地苏维埃政府机关所规定之最低工资。
    第十二条 在第九条与第十条所规定之休息时间如经当地工会特别允许得到延长工作时间，其超过时的工资应加倍给算。
    第十三条 工资发给期应规定为每星期一次，至多不得延长逾两星期。
    第十四条 工资付给须一律现金或与现金月值互通用纸币。禁止任何方式积欠工资与克扣工资。
    第十五条 废止存工或储金制度。
    第十六条 禁止雇主罚金。
    第十七条 取消包工制，包工头制及一切与此类似制度。

第四章 女工及未成年人

    第十八条 未满十四岁的男女工人绝对禁止雇用。
    第十九条 劳苦笨重及有障卫生工作，禁止妇女及止十岁以下的未成年工人操作。
    第二十条 妇女及未成年工人禁止做夜工及额外工作。
    第二十一条 妇女及未成年工人，与成年工人同样工作，应得同样工资。
    第二十二条 女工在产前产后各六星期内，在月经五天内完全停止劳动，工资照给。
    第二十三条 雇主应为女工设置托儿所，女工应给哺乳时间，每次至少半小时，每次相距时间不得多于三小时，此停工时间工资照给。
    第二十四条 废除学徒制度。

第五章 保障与抚恤

    第廿五条 雇主应遵守苏维埃政府工厂法在厂内设置最完备卫生、清洁、防险等设备。尽力保持工人健康，预防不幸事体发生。
    第廿六条 工人或工人家属发生疾病、伤害等事，应由工厂给费调治，听其疾病治愈为度，此项停工期内不得克扣工资。
    第廿七条 因工作致死伤或残废之工人，应按照政府与工会之规定给以恤金。
    第廿八条 雇主应出资交给工会举办工人文化辅助事业。
    第廿九条 工会会员因办理工会事务不能工作时，应照常发给工资。
    第三十条 雇主宣告歇业经当地政府机关批准时，应先期（至少一个月）通知工人，要发给工人最低限度三个月的退职金。
    第卅一条 工人因故请假离开工作，至少准于三个月内保持其工作地位。
    第卅二条 工人如被征为苏维埃政府服务时，工厂应给予一月工资的津贴金。
    第卅三条 由雇主出资建筑工房，无代价给工人住，否则按月津贴工人房金。
    第卅四条 店主进退工人，须经工会同意和批准。

第六章 工会

    第卅五条 工会为代表工人利益机关，有代表工人与雇主订结团体契约之权。
    第卅六条 工会应计划改善工人经济生活及教育辅助事业，并赞助苏维埃经济的发展。
    第卅七条 工会应派选劳动监察员，随时监督劳动保护事宜。
    第卅八条 工会发现不利于工人的劳动契约时，得随时提示要求解除。
    第卅九条 按照下列各项实施社会保险：
    一、疾病时的医药津贴；
    二、暂时丧失劳动能力的津贴（如受孕及服侍病人等）；
    三、失业时的津贴；
    四、残废衰老津贴；
    五、死亡失踪工人的家属津贴；
    六、生育、结婚、葬丧及意外灾难的津贴。
    第四十条 实施社会保险时，应遵照苏维埃政府法令，按工资成数由雇主出资缴付之。
    第四十一条 社会保险由工会负责办理。

第七章 劳动保护监察事宜

    第四十二条 雇主如有违反本法事件应受政府的行政法处分或司法处分。
    第四十三条 关于审讯及处理违反劳动保护法案件细则另定之。

附则

    第四十四条 法自经过第一次苏维埃代表大会之批准日起发生效力。

 | 工资 |  |  |  |  |  |  |  |  |  |  |  |  | 附注
 | 柜面 |  |  |  |  | 舱底 |  |  |  | 船尾
 | 头月 | 撑舵 | 木匠 | 水手 | 头目 | 一手 | 二手 | 打磨 | 生火 | 打什 | 管事 | 厨 | 名下
昌兴（即皇后） |  |  |  | 29 |  |  |  |  |  |  |  |  | 25 | 饭由公司供给
大来（即总统） |  |  |  |  |  |  |  |  |  |  |  |  | 25
三北（江船） | 336 | 384 | 336 | 26 | 36 | 336 | 319 |  | 288 | 264 |  |  |  |
怡泰 | 36 |  |  | 288 | 38 | 36 | 336 |  | 312 |  |  |  |  | 公司供给饭账12元
太古 | 36 | 36 | 36 | 288 | 38 | 36 | 336 |  | 312 |  | 包工 |  |  | 长江船撑舵工资33-40元
怡和 | 36 | 36 |  | 29 | 38 | 36 | 34 | 60 | 32 | 29 | 31 | 31 | 15-17 | 长江撑舵工资28元
招商 | 36-37 | 36 |  | 288 | 384 | 36 | 336 |  | 312 | 288 | 包工 |  | 12
三北（河船） | 36 | 36 | 36 | 288 | 384 | 36 | 336 |  | 312 | 288 |  |  |  |
政记 | 30-31 | 28 | 29 | 27 | 30-33 | 29 | 28 |  | 27 | 22-25 | 32-33 |  | 20-21 |
大板 | 63 | 40 | 60-63 | 37 | 55 | 44 | 40 |  | 37 | 32 | 44 |  | 7-24 | 工人操职三年以上的月薪增三元，四年以上加四元，公司供给饭账12元
株记 | 46 | 36 |  | 26 | 36 |  |  |  | 26 | 21 |  |  | 20-21 |
日清 | 33 | 33 | 33 | 256 | 35-64 | 33 | 30-51 |  | 21-42 | 256 |  |  |  |
三北（内河船 | 316 | 316 | 316 | 244 | 336 | 312 | 288 |  | 264 | 244 |  |  |  |
法兰西烟筒 |  |  |  | 60-80 |  |  |  |  | 60-80 |  |  |  |  | 每年计吃公司饭，两套兰布衫鞋两三双
亚细亚公司 | 7磅 |  |  | 4磅 |  |  |  |  |  |  | 65磅 |  | 3磅15先令 |
香港大河船 |  |  |  | 25-30 |  |  |  |  |  |  |  |  |  |
绍兴公司 |  |  |  | 18 |  |  |  |  | 28 |  |  |  |  | 扣火食七元二头一元半
四清 |  |  |  |  |  |  |  |  |  |  |  |  |  | 比三公司工资少，比绍兴公司多（三公司即太古怡和招商）
其他 |  |  |  |  |  |  |  |  |  |  |  |  |  |
备注 | 扣资计入公所费，甬籍江北籍海员加入公所的月缴公所费五角，各公司一律。粤籍海员加上海公所的月缴一元，加入香港的馆目费米洋加资，限于柜面的水手及舱底的主火、打什、甬籍及其江北海员每月被工头克扣最少，最多五元，普通为一元，没有被扣的也不少，粤籍工人扣资一至三元没有被扣的较多，但包工的，包工头例须扣二元各行一律。

海员工资表（一九三○年）
航线 | 公司 | 工货
太平洋 | 大来 | 柜面舱底25元
 |  | 船尾23元
太平洋 | 昌兴 | 柜面舱底29元
 |  | 船尾25元
太平洋 | 兰烟筒 | 25元
太平洋 | 日邮 | 做满三年才升到25元
哥士船与长江 | 兰烟筒 | 以前30元现在28元
哥士船与长江 | 太古 | 28元
哥士船与长江 | 招商 | 舱底28元
舱尾 |  | 10元
歌士船与长江 | 查甸 | 舱底30元
 |  | 舱尾17元
 |  | 柜面27元
哥士船与长江 | 日清 | 舱底26元
 |  | 船尾柜面16元
 |  | 柜面大船16元
 |  | 小船13元
省港 |  | 舱底大船22元
江梧 | 各公司 | 小船18元
 |  | 船尾大船10元
澳汕 |  | 小船9元

铁路工人工资表（一九二八——一九二九年）
路名 | 站名 | 工作种类 | 最高 / 最低工资 | 附注
津（津） |  | 搬运夫机面 | 15 / 9 | 欠薪几个月
浦 |  | 机面 | 45 / 18 | 月告假一天，扣工钱二天，半个月扣一个月。小工五年可升长工，长工五年升机匠。
津 |  | 小工 | 9 |
浦 |  | 长工 | 18 / 21 |
沪 | 吴淞 | 钳床 车床 冷作 木匠 | 65 / 30 65 / 30 65 / 30 45 / 25 |
 | 大厂 | 打铁 司机 | 50 / 25 100 / 20 |
宁 |  | 电气 漆匠 翻砂 白铁 红钢 | 60 / 28 40 / 25 40 / 18 60 / 30 50 / 28 |
 | 上海北站 | 修道夫 | 80 / 15
路 |  | 缝匠 | 55 / 25 |
沪 |  | 材料处 北站到昆山五个道棚 | 40 / 15 17 / 15 |
宁 |  | 北站至烟士湾 | 17 / 15 |
 |  | 电务工人 | 60 / 20
 |  | 运输工人 | 做到15吨每吨得一角一分。一日做到6吨运输工人吨数同上，每吨可得一角二分，一日做到6吨
路 | 麦根路站 | 运输工人 |  |
沪 | 吴淞站 | 大概同上 | 大概同上 |
宁 | 北站 | 小工 | 20 |
路 |  | 机匠 | 60 |

京奉铁路每人每月工资表 ―以元为单位―
业别 | 最高 | 最低
司机 | 66 | 24
付司机 | 33 | 18
升火工人 | 25 | 20
擦车工人 | 15 | 9
学徒 | 2.1 | 0.8
小工 | 16.2 | 2.8
工厂工匠 | 66 | 24
学徒 | 2.1 | 0.8
小工 | 15 | 9

京绥铁路工人每月工资表（一九三○年） —以中国大洋为单位—
业别 | 最高 | 最低
司机工人 | 60 | 24
升火工人 | 24 | 15
擦车工人 | 15 | 9
学徒 | 15 | 8
煤台工人 | 7 |
擦车工头 | 24 |
煤台工头 | 12 |
杂役 | 15 | 8
小工 | 12 | 8
司○司旗 | 12 | 9
司车 | 12 | 9
工头 | 24 | 16
电气工人 | 20 | 8
大厂工匠 | 55 | 15
学徒 | 15 | 7.5
小工 | 15 | 7.5
（但京绥铁路三年来共欠发工资十三个月）

开滦马家沟煤矿工人工资表（一九三○年） 用日工（即裹工、机器工人）
工别 | 人数 | 最高 | 最低
机械厂 | 87 | 机匠 14.5 | 机匠 50
 |  | 学徒 0.46 | 学徒 0.41
机力房 | 66 | 15.6 | 0.35
电○ | 30 | 0.7 | 0.39
电话生 | 3 | 0.61 | 0.49
锅炉匠 | 135 | 小工 1.40 | 小工 0.34
 |  | 工匠 1.28 | 工匠 0.50
铁匠 | 25 | 小工 0.38 | 小工 0.34
 |  | 工匠 0.97 | 工匠 0.49
木匠 | 50 | 0.75 | 0.4
水手 | 28 | 0.97 | 0.37
开车 | 20 | 0.67 | 0.43
锅炉房 | 17 | 0.61 | 0.43
卷扬房 | 6 | 0.61 | 0.41
砖工 | 48 | 0.5 | 0.39
铁路工 | 33 | 0.66 | 0.33
杂工 | 267 | 泥小工 1 | 0.04
 |  | 小工 0.33 | 0.49
杂工 | 42 | 1.02 | 0.37
守门 | 49 | 0.8 | 0.33
电线工 | 37 | 0.61 | 0.48
售煤处 | 7 | 0.48 | 0.35
电00 房 | 6 | 0.8 | 0.45
马房 | 13 | 0.54 | 0.33
磅房小工 | 53 | 0.81 | 0.32
三号井卷扬机 | 13 | 0.73 | 0.37
石工 | 8 | 0.53 | 0.33
井下日工 | 817 | 平均 0.424 |
总计 | 1860 |  |

（注一）上表人数及工资系民国17年10月25日之数目
（注二）该矿民国16年11月份井外日计平均每日1048人，平均工资0.464元。月下日工2800 人平均工资0.424元
（注三）井下、马夫、赶车、风车、挂钩、修路、木工、打扫、监工、帮监工，均为日工。
（注四） 水手即有力而精练之工人
（注五）开车为开火车头之工人
（注六）卷扬房工人为开机及油工
（注七）井下日工平均工价，系民国16年11月份之平均数。

江苏贾汪煤矿工资表
部别 | 每日每天所得平均工资
查工处 | 0.533
杂工处 | 0.302
炼查处 | 0.252
看碳处 | 0.336
机械厂 | 0.399
铆工厂 | 0.48
火车房 | 0.406
木匠厂 | 0.4
铁路 | 0.289
一、二号井口 | 0.354
一、二号井下 | 0.427
三号井口 | 0.284
三号井下 | 0.426
四、五号井上下 | 0.426
现钱工 | 0.2

徽怀远县大通烟媒矿工资表
工别 | 每日每天所得平均工资
井内挖煤拖煤工 | 10元（包工）
井内修路打树及各项杂工 | 13
木工 | 12
机匠 | 23.5
土工（多半难民） | 7.2
铁路运煤以及马夫 | 10
编筐工 | 15
打绳工 | 15
泥瓦工 | 9—15
田家巷子下煤工人 | 10
输输处 | 13
杂役 | 10

江西鄱栾煤矿工资表
各部 | 各处 | 工作名目 | 每日工资
工务部 | 窿工处 | 包工 | 0.40～0.50
 |  | 日工 | 0.40～0.50
 |  | 杂工 | 0.40～0.45
 | 机械处 | 机器房 | 2.00～0.40
 |  | 修理匠 | 1.80～0.40
 |  | 锅炉房 | 0.80～0.40
 |  | 打铁匠 | 1.00～0.40
 |  | 吊车房 | 0.80～0.90
 | 木工处 | 木工及泥匠 | 0.40～1.00
 |  | 矿场小工 | 0.40～0.50
 |  | 铁路小工 | 0.40～0.50
 |  | 窿内处杂工 | 0.40～0.50
事务部 | 庶务处 | 电帮 | 0.4
 |  | 勤务 | 0.4
 |  | 水夫 | 0.4
 |  | 传达及更夫 | 0.40～0.50
 |  | 灯夫及杂役 | 0.30～0.40
 |  | 医院勤务 | 0.4
机务部 | 铁路处 | 火车司机 | 0.60～0.80
 |  | 火车升火 | 0.5
 |  | 火车排钩 | 0.5
 |  | 矿场河栈分路 | 0.40～0.50
 |  | 车头上水 | 0.4
 | 矿场 | 河伐上下料 | 0.4
 |  | 矿场河栈扒煤 | 0.4
 |  | 矿场小工 | 0.40～0.50
 |  | 河栈杂役 | 0.4
 | 码头 | 码头扛夫 | 0.4
 |  | 趸船船工人 | 0.30～0.40

安徽水东官矿工机器工人工资表〔 一九三○年）
部别 | 职务 | 人数 | 每日每人平均工资
井内 | 拖煤 | 51 | 0.475
 | 车水 | 36 | 0.375
 | 挑水 | 15 | 0.45
 | 风门 | 20 | 0.4
 | 矿口 | 4 | 0.5
 | 开电纹车 | 6 | 1
 | 修电纹车道 | 12 | 0.6
 | 挂钩推车等 | 60 | 0.55
井外 | 井口升降机 | 6 | 1
 | 锅炉 | 9 | 0.7
 | 电机 | 12 | 0.9
 | 打风机 | 3 | 0.6
 | 修机 | 10 | 1
 | 铁匠 | 3 | 0.6
 | 木匠 | 12 | 0.5
总计 | 点工 | 259 | 138.57

矿工生命的危险表
矿名 | 失慎原因 | 年月日 | 死伤人数
中央煤矿 | 旧窑底潮气触火爆炸积水涌出 | 1915.2.2 | 458
萍乡煤矿 | 直井五段四号窑发火 | 1917.8.14 | 27
 | 总平巷十一段沼气爆发 | 1920.3 | 48
唐山煤矿 | 九道巷沼气爆发 | 1920.10.14 | 434
抚顺煤矿 | 老虎台煤坑爆发 | 1923.10.18 | 69
本溪湖煤矿 | 历次水火突变 | 1912－1924 | 1113
井陉煤矿 | 井下第三段潮气爆发 | 1925.3.18 | 20
抚顺煤矿 | 煤矿被水冲入 | 1929.4 | 1200
抚顺煤矿 | 矿穴发爆水 | 1929.4.9 | 600
安徽宝成水 | 雷雨交作矿内爆发 | 1929.4 | 184
车煤矿 |  |  |
总计 |  |  | 4153

上海纱厂每日工人工资表（一九二八年）
厂名 | 国籍 | 最高 | 最低
统益 | 中 | 18 | 6
鸿裕 | 中 | 27 | 5.4
崇信 | 中 | 18 | 6.9
博益 | 中 | 18 | 5.7
博益二厂 | 中 | 19.5 | 6
大丰 | 中 | 26 |
鸿章 | 中 | 20 | 7
东五厂 | 日 | 20 | 7
西五厂 | 日 | 20 | 7
八厂 | 日 | 21 | 7.5
十二厂 | 日 | 22.5 | 7.5
九 | 日 | 20 | 7.5
七 | 日 | 20 | 7.5
同兴 | 日 | 20 | 12
日华 | 日 | 20 | 10
喜如 | 日 | 20 | 10
内外棉十四厂 | 日 | 23 | 12
三厂 | 日 | 22 | 12
四厂 | 日 | 23 | 13
十五厂 | 日 | 24 | 13

香港船厂工人每日工资表（一九二三——一九二九年） —水师、太右、黄埔—
类别 | 最高 | 最低
车床 | 1.60 | 1.00
打磨 | 1.40 | 0.80
打铜 | 1.40 | 0.80
打铁 | 1.50（有少数多至3、5、7元的） | 0.60
铸铁 | 1.40 | 0.80
电气 | 1.00 | 0.60
锅炉 | 1.40 | 0.40
木样 | 1.20 | 0.60
漆务 | 0.80 | 0.30
夫力 | 0.70 | 0.25

注：水师工资平均些，但工资略低，工作九时，星期休息无工资，黄埔星期工作算两工。水师。太右星期工资算一工半。
    香港工资一般较广州高，但机器工人则部分的较低于广州。

上海邮电工人工资（每月工资）表 —一九二五年八月罢工复订的—
业别 | 最高 | 最低
信差 | 48.50 | 19
捡信生 | 71.00 | 21 | 员司
邮务生 | 150.00 | 35
邮务员（华人） | 600两 | 100两
邮务员（外人） | 1250两 | 175两

北京天津机器工人每日工资表 —单位元—
业别 | 工资
铁工 | 0.50～1.20
银器 | 0.40～0.70
铜罐 | 0.40～1.00
铸工 | 0.52～0.70
洋铁管 | 0.70～1.00
机器制造 | 0.50～0.80
电工 | 0.80～1.00
木工 | 0.50～1.00

无锡工人每年工资表（一九三零年） —单位元—
业别 | 最高 | 最低
冶铁 | 45 | 12
电气 | 66 | 20
电话 | 30 | 3
面粉 |  |
储藏 | 20 | 12
机器修理 | 30 | 12
装包 | 11 | 10
榨油 | 21 | 10.5
碾米 | 24 | 10.5
裁缝 | 7 | 5
酱园 | 5 | 3
鞋匠 | 0.40（日） | 0.40
木工 | 30 | 4.2
漆工 | 0.80（日） | 0.30

汉口工人每月工资（一九二九年） —单位元—
业别 | 男工 | 女工 | 童工
机器制造 | 14.77 |  | 1.74
电气 | 17.84 | 4.00 | 1.79
自来水 | 20.00 |  |
面粉 | 19.39 |  |
纺织 | 18.00 | 16.00 |
丝麻 | 14.00 | 11.46 | 7.00
印刷 | 9.79 |  | 1.00
烟草 | 9.44 | 8.88 |
火柴 | 9.00 | 5.00 | 3.00
染织 | 8.79 |  | 2.26
碾米 | 8.38 |  |
织袜 | 8.03 | 5.56 | 2.03
玻璃制品 | 7.87 |  | 1.65
制茶 | 10.00 |  |
皂药 | 12.52 | 6.50 | 3.00
成衣 | 17.35 |  |
总平均 | 12.76 原为16.83 | 8.20 原为10.93 | 2.61 原为5.45

香港工人每月工资表（一九三零年）
业别 | 工资
 | 上 | 中 | 下
重工业 | 40 | 20 | 12
市政 | 40 | 20 | 12
轻工业 | 22 | 16 | 12
手工业 | 20 | 15 | 9
店员 | 16 | 12 | 6

云南工人每月工资表（一九二九年七月）
工厂 | 工资 | 工厂 | 工资
永丰织袜工 | 3～6 | 丽器火柴公司 | 2～10
女子职业工厂 | 12～10 | 永通火柴公司 | 3～8
广泰制革厂 | 3～15 | 利华火柴公司 | 3～7
怡广制革厂 | 5～15 | 德茂源烟厂 | 1～12
慰农肥料公司 | 9 | 义顺隆烟厂 | 1.5～3.5
延陵糖果公司 | 6～8 | 云南普光洋烛厂 | 3～6
实业指南社 | 5～16 | 各洗染公司 | 4～6

大连工人每日工资表（一九三零年） —单位元—
工厂业别 | 国别 | 最高 | 最低
机械 | 日 | 3.50 | 0.50
 | 中 | 1.60 | 0.30
铁工 | 日 | 3.40 | 1.10
 | 中 | 1.43 | 0.55
铸工 | 日 | 3.40 | 1.75
 | 中 | 2.00 | 0.30
动力工 | 日 | 3.45 | 1.42
 | 中 | 1.50 | 0.60
砖瓦及瓦工 | 日 | 4.00 | 0.50
 | 中 | 1.00 | 0.40
装油工 | 日 |  |
 | 中 | 0.40 | 25.00
陶器工 | 日 | 3.60 | 3.10
 | 中 | 1.20 | 0.40
洋灰工 | 日 | 4.00 | 1.27
 | 中 | 1.76 | 0.25
电气器具工 | 日 | 3.76 | 1.03
 | 中 | 1.37 | 0.37
瓦斯制造工 | 日 | 3.55 | 1.10
 | 中 | 1.15 | 0.38
其他 | 日 |  |
 | 中 | 1.00 | 0.25

福州工人工资表（一九三零年）
业别 | 工资 |  |  | 备注
 | 上 | 中 | 下
造船 | 14.00（日） | 10 | 10 |
兵工厂 | 16 | 14 | 12 | 学徒一律8元
电报 | 40 | 25 | 16 |
手工业 | 8 | 7 | 甚有低至三、四元者，师付可得10元 |
码头 |  |  | 每日约得台票一元（合大洋九角）但要交十分之六给工头工会 |
人力车 |  |  | 有时每日可得十五六角小洋有时七八毛，有时不够交车租 |
电灯 | 28 | 25 | 18 |

海员工时表（一九三零年）
公司名称 | 水手（柜面） | 舱底
昌兴 | 8 | 8
大来 |  | 8
三北江船 |  | 8
怡泰 | 8 | 8
太古 | 9～10 | 8
怡和 | 9～10 | 8
招商 | 8～10 | 8
三北海船 | 9～10 | 8
政记 |  | 8
大阪 | 8 | 8
株式 | 8～9 | 8
日清 | 9～10 | 8
三北河船 |  | 8

上海工人工时表（一九二九年）
业别 | 工时
造船 | 9
修理 | 9～10
电机 | 9
水泥 | 12
自来水 | 12
电气 | 11～12
缫丝 | 11～12
丝织 | 11～12
纱厂 | 11～14
棉织 | 10～11
面粉 | 11～12
烟草 | 10～14
造纸 | 10～11
火柴 | 9.5

河南、开封、焦作、彭德各大城市工时表（一九三零年）
业别 | 工时 | 备注
矿工 | 12 |
铁路 | 10～12 |
兵工厂 | 9 |
制造厂 | 17 | 夜工算半工，连做夜工17小时
纺织 | 12 |
面粉 | 12 |
蛋厂 |  | 工人多临时召集，每年三月开始，十月停止
手工业 | 不定 |

天津产业工人工时之一部（一九二九年二月）
时间 | 男女工合计
7～8 | 518
9～10 | 3291
11～12 | 7530
12～14 | 5608
15～16 | 3688
17～18 | 184
统计 | 20819 此处原为20352

福州工人工时表（一九三零年）
业别 | 工时 | 备注
兵工厂 | 10 | 有时要做夜工星期无休息吃饭时间休息30分钟
造船 | 10 | 有时做夜工
电报 | 高等工人每日可由9时至夜13时，做了整天可接连休息二天，下层工人平均每日9小时 |
手工业 | 14 |
码头 | 不定 |
人力车 | 不定 |
电灯 | 修理内外线5～3 |
房内锅炉 | 8 |

江西工人工时表
地别 | 工时 | 备注
南昌 | 12 | 纪念节休息
九江 | 12 | 无休息
南浔铁路 | 10～12 | 无休息
和平矿工 | 8～12 | 无休息
景镇磁业 | 13～14 | 无休息
注：一九三零年米价2.3元
一九二七年米价1.2元


改良主义与国民党工会

改良主义与国民党工会

一、改良主义的理论基础

    中国革命自资产阶级叛变后，遭了暂时失败，资产阶级完全投到反动营垒，而成一个反对工人阶级的有力的反动力量，同时，中国资产阶级，更以他的改良政纲在群众扩大改良主义的影响，特别是以改良主义欺骗麻醉工人群众，企图消灭工人运动的发展，国民党各派都异口同声的“必须肃清阶级斗争谬论”，“深入三民主义的理论和思想”，“才能根本消灭共产党的活动”。所以国民党一九二七年以来，正企图实现他的幻想，以至进而在群众中灌输改良思想和利用自己的政治权力在群众创立黄色工会，可是几年来，国民党的企图，已经由群众的斗争行动证明他完全是失败了。
    国民党的改良主义，完全是一种欺骗，就连他自己所说的改良办法，丝毫没有实行。南京政府所颁布的工会法，到现在还未实现，中国资产阶级更是对于工人斗争虽至于极小一点都不让步。再国民党的改良主义完全建立在民族改良主义上面，就只是加紧对无产阶级的剥削与压迫。
    中国改良主义的理论，就是孙中山的三民主义，其在工人中宣传的主要点如下：
    （一）、中国工人的痛苦，是因国家受帝国主义的侵略和压迫，生产不发达，因此，工人应该忍受一时的痛苦，在国民党和政府领导下，使中国独立富强了，工人也好了，工人为整个民族的利益，应暂时牺牲目前的本身利益。
    （二）、中国大家都是受帝国主义的压迫。没有大的资本家，没有阶级的对立，没有阶级斗争。阶级斗争是工人的自杀政策。
    （三）、工人努力生产，工人在国民党领导之下，服从国家命令，努力国家建设，作政府外交后盾，去战胜帝国主义。工人不可妄自暴动，引起外交重案，对于国家的不利。
    （四）、工人应该在国民党领导之下，才能够改良生活，解除痛苦。
    这些理论就是以民族问题来模糊工人的阶级意识，掩饰阶级的对立。以阶级合作来代替阶级斗争，为资产阶级加紧压迫工人，造成一种理论的根据。企图消灭工人的阶级斗争及反帝国主义的革命斗争。
    帝国主义对于中国革命发展，除了直接武装压迫外，更是用中国资产阶级改良主义这一工具，以消灭中国革命维持其统治，在帝国主义报纸上不断的有过许多文章指导中国国民党采用改良主义的方式。帝国主义最有力的走狗——第二国际，以及美国日本的改良主义者都奉其主人之命来中国显其身手，如国际联盟劳工局长汤姆氏（法国社会民主党首领）来华，在中国大作宣传，邀请中国派代表出席国际联盟的劳工大会，国际联盟在上海设立劳工分局，现在已开始办公。又亚母时特丹国际及美国劳工同盟亦有代表团到中国之举，并宣布代表团到中国的宣旨是：求得东方工会与西方工会发生密切的联系，共同抵制苏俄在中国之宣传。又上海帝国主义的工部局，筹备设立劳资仲裁机关。

二、改良主义影响群众的原因及方式

    改良主义与黄色工会为什么在群众中发生影响呢？其原因有：
    （一）在大革命中工会运动的发展，大半是随着政治军事势力而来，在“联合战线”的口号之下，作了许多机会主义的错误，在群众中遗留了一些不好的影响。资产阶级改良主义理论的反革命性，工人群众起初是不了解。因此，国民党拿了这些东西还可以欺骗工人。
    （二）群众经过严重的白色恐怖之后，恐惧心理十分浓厚，在斗争初起时，合法运动和不斗争的倾向与幻想，不觉产生。
    （三）群众生活痛苦过甚，迫切要求改善，又因白色恐怖过严，企图在国民党及黄色工会中取得稍许的改善，黄色工会能够予以工人一点小的经济利益，即能取得群众的信仰。
    国民党的改良主义侵入群众中的方式是：
    （一）吸收企业中的工头职员及少数上层工人到工会，国民党即以这部工人作基础，建立传达改良主义于群众中的桥梁。
    （二）用官僚主义来腐化一些工人领袖及少数上层工人，用钱雇用他们到工会办事，在群众中执行国民党的命令。
    （三）用国民党及上层工会名义派遣大批指导员秘书来主持工会。
    （四）纪念节及每星期纪念周召集会议等，扩大国民党的政治宣传。

三、国民党及国民党工会控制群众斗争的方法

    （一）工会必须受国民党指导及政府检查，必须在国民党政府登记之后，方准成立。登记时须经过审查。有各种苛刻的条件，稍有不合，即令其改组或解散根本不准成立。
    （二）工会的会议必须报告国民党上级反动总工会派人参加，罢工必须经过国民党批准，国家企业，根本不许罢工，尤其军事时期，禁止罢工，说工人应帮助国家肃清“反动”，不得不暂时隐忍一下。
    （三）颁布法西斯蒂的劳动法、工厂法、工会法等，限制工人，并设立劳资仲裁机关，强迫仲裁。工人如有不服，即以“反革命’论罪。
    （四）群众斗争高涨无法压迫时，即来领导包办工人斗争，操纵罢工领导权，包办罢工，领导机关。如要利用工人反对其政敌时，则发动斗争于当地政府为难，如要消灭斗争，则领导工人到政府请愿，和平交涉，党部谈判，先引上工条件由党部担保等方法来延缓消灭工人斗争，并逮捕违抗党部命令之“不良分子”及共产党等。
    （五）在宣传上扩大改良主义和平合法的理论，并提出口号，或以办合作社办学校等方法，引导工人到合法运动之路。
    除开上面叙述以外，特将国民党政府之工会法摘要（可是这一工会法到现在还是一篇空文，并且经过资本家不断的反对和修改。加了许多限制条件，到现在没有实行）附之如下；

    工会法摘要

    （民国十八年十月二十一日国民党政府公布）

    （一）曾选任其为工会之职员者，得加入工会为会员（即指国民党员也可以作会员）
    （二）国家行政、交通、军事、工业、国营产业、教育事业公用事业各机关之职员及雇用员役，不得采用本法组织工会。
    （三）未经呈准官府立案者，不得享受本法所规定之权及保护；
    （四）工会章程非经主管官署之认可，不生效力。
    （五）工会理事由会员中选任之：但有必要时，经主管官署之认可，得选非工会会员任之。
    （六）工会之领事或其代理人，因执行职务所加于他人之损害，工会须负连带赔偿之责任。
    （七）团体协约之缔结，修改或废止，但非经主管官署之认可，不生效力。
    （八）第二项所列举各种事业之工人所组织之工会，无缔结团体协约权。
    （九）工会不得妨害未入工会工人之工作，（即工会不能打破坏罢工之工贼）
    （十）劳资间之纠纷，非经过调解，仲裁程序后，于会员大会以无记名投票得全体会员三分之二以上之同意。不得宣言罢工。
    工会于罢工之时，不得妨害公共秩序之安宁，及加危害于雇主或他人之生命财产。
    工会不得要求超过标准工资之加薪而宣言罢工。
    第（二）项所列举各事业工人组织工会，不得宣言罢工。
    （十一）工会章程或理事，与其他职员有变更时，须即行呈报主管官署，并由主管官署于两星期内告之，在公告以前，不得以其对抗第三者。
    （十二）工会、工会职员或会员不得有左列各项行为：
    （1）封锁商店或工厂；
    （2）擅取或毁损商店或工厂之货物，器具；
    （3）逮捕或袭击工人与雇主；
    （4）限制雇主雇用其介绍之工人；
    （5）集会或巡行时携带武器；
    （6）对于工人之勒索；
    （7）命令会员怠工；
    （8）擅行抽取佣金或损项。
    （十三）工会之选举或决议如违背法令或章程时，主管官署得撤消之。
    （十四）工会章程如违背法令时。主管官署得令其变更之。
    （十五）工会有下例事情之一时。主管官署得解散之。
    （1）存立之基本条件不具备者；
    （2）违反法规，情节重大者；
    （3）破坏安宁秩序或妨害公益者。
    （十六）工会非得政府之认可，不得于外国任何之会联合。
    （十七）工会、工会职员或会员，有第（十二）项各项行为之一时，得处以二百元以下之罚金，但其行为犯刑法者，仍以刑法处罚之。

四、国民党工会的发展及其破产状况

    中国的黄色工会是从国民党反叛之后，才发生出来。国民党反叛，解散革命工会，以共产党的罪名逮捕枪杀无数的工人领袖为得和缓工人群众的反抗，限制工人群众的斗争，而组织官僚工会，派遣很多国民党指导员来到工人中间，即当时各地之工会统一运动委员会及工会改组委员会等。但这些官僚工会完全是国民党政府的法西斯蒂的组织，引起群众激烈的反抗，如是就有黄色工会产生出来。最初是上海的七大工会一一邮务、商务、南洋、法电、英美、报馆一一的结合。总之，就如上海的围绕在七大工会周围的各工会之总的黄色工会组织一一为工人总会。开始国民党改组派与蒋派隐藏在七大工会之内，以在野的地位，（正是南京特别委员会的时代）发布了许多改良主义的宣传，在上海工人中是有相当的影响，迨工人总会成立，主持的人都是国民党的改组派与蒋派，相当采用群众工作的方式，工会内实行相当的民主，宜传上带了一些工人的迫切的经济要求，尤其他领导反对群众素所憎恶的工统会，所以他是取得了许多群众对他发生幻想。
    国民党到北京，改组派与蒋派在北京、天津、唐山，后来在唐山，以及浙江、江西、福建、安徽，冯玉祥在河南都有工会的组织，即西山会议派桂系也一样来把持工会。如上海纵工统会、工总会整理委员会，及现在的市总工会，在北京天津的工会。当蒋冯战争时，蒋阎一度合作，打倒改组派，将总工会亦改为工整会，蒋介石到汉口派一些黄浦学生组织湖北全省工会工整会，在南方海员中有改组委员会，改组派和蒋系都有活动。国民党工会在全国务地均先后经过一度发展。在这些国民党工会中在前一时用各种欺骗强迫威胁取得群众，并组织了大部分群众在工会内，尤其是北方。但这些黄色工会除开极少以外，是很快的就变成法西斯蒂关系，他的威信和组织完全丧失，并引起群众激烈的反抗。
    兹将各地国民党工会情形略述如下

（一）各铁路之国民党工会

    （1）沪宁沪杭铁路：有一个国民党工会，会所在吴淞，不收会费。（收不到）各两路工整会每星期开讲演会作纪念周，但只有工头职员去。作用：在工人斗争起来时，即从中来和缓限制，现在还有机关存在。
    （2）津浦铁路：在天津大厂有黄色工会，领袖为以前被开除之共产党员黄景云，工会有部分群众，相当为工人争取一点利益，但在政治上则反对赤色工会，这是铁路上一个最反动的黄色工会。在济南亦曾有过工会的组织，但现在没有大的活动。天津黄色工会曾计划全路总组织，派人到浦口镇联络。但浦口群众有赤色工会，将黄色工会之代表驱逐，全路黄色组织不能成功。
    （3）胶济路：有全路黄色工会的统一组织，领袖多为被开除之共产党员。群众对工会信仰，工会曾以和平方法与局长联合提出要求条件，经政府铁路部批准，大部达到目的。因此厂工人对工会幻想还有。
    （4）京奉路：国民党到北京后即有工会，起初大部分工人加入工会，有全路工会的联合办事处，领袖也多为被开除的共产党员，曾在官僚利用之下举行一次全路的怠工驱逐局长，结果胜利，但工人的经济要求完全未达到，群众对国民党工会的信仰即失。今年一月总厂三千余工人起来要求花红，打倒国民党工会，发生激烈的武装冲突，结果花红得到，工人领袖被捕三人，黄色工会联合办事处完全塌台，委员辞职开跑，工人对赤色工会信仰很好，但赤色工会尚未很广泛的建立起来。唐山斗争引起全路工人的热烈同情。天津北京丰台之黄色工会群众对于反抗斗争的形式上还存在，尤其最近蒋阎战争爆发以后，与蒋派有关系之黄色领袖及国民党指导员大多跑了。山海关前曾有一次群众激烈反对黄色工会的斗争，但遭失败，捕去三十余人，群众对黄色工会十分反对，工会费不能收。目前全路赤色工会运动得到工人的拥护，有相当的发展。
    （5）京汉路：该路分为三段，有黄色工会的联合办事处，黄色工会在长辛店、在郑均为群众所反对，领袖刘文松为军阀唐生智组织铁道队。后又为冯玉祥组织铁路队，对工人的斗争与要求压迫，工人反对刘，刘辞职后，王某继任，亦为工人不满，工人工资六月未发，工人对黄色工会很反对。汉口江岸黄色工会领袖周天然群众也不信仰。信阳原有黄色工会，为群众打倒，该处群众全在全总领导下，工人曾自发宣言反对联合办事处，而联合办事处则发檄文征讨信阳。
    （6）陇海路：在开封，洛阳原有黄色工会的组织，今年某月开封工人发生激烈的索薪斗争，群众强迫黄色工会委员斗争，殴打黄色领袖，包围路局，结果路局发饷一月，黄色工会全体委员全体辞职，但当赤色工会未来时将赤色工会公开的建立起来，仅成立部分工人之支部，洛阳国民党工会亦根本塌台。
    （7）京绥路：京绥路之国民党工会分两派，一为联合办事处为改组派，一为工会改组委员会为西山会议派，张得惠等。两派互相倾轧，联合办事处将全路改组派赶跑。但西山派到北京，改组派又将西山派逮捕，群众因此对黄色工会认识更清。但现在又有工会统一委员会起来，将两派拉拢作合法运动，为黄色工会。但亦无办法将群众组织起来，只成为一个空洞机关，
    （8）正太路。石家庄在蒋冯战争开始时，蒋派、改组派、阎锡山及冯玉祥均派人去组织黄色工会，因此地为军事重地。但工人通不理会，更一定要大革命时的老领袖来，工人才加入工会。后来国民党用警察强迫来办工会，但工会办了，并不斗争，采取消极态度，虽有一次反改组派的运动，但是为蒋派所利用。
    （9）广东各铁路：在广暴后，在广州三路的工人全体开除，现为机器工会会员。机器工会不作经济斗争了，工人不满。但机器工会每礼拜开群众大会一次，讲演反共反俄，口号是“共产党来了全体要被开除”。群众全不相信。在粤汉机区五百人最近反对低折纸币斗争。机器工会压迫工人，群众超过工会直接包围路局。结果胜利，因此。工人对机器工会更加不满。但工务处有三百人在赤色工会领导下，潮汕路全体工人都在赤色工会领导下。
    （10）中东路：原来华工官僚工会，工业维持会，已完全不能号召群众，工人十分反对。但托洛斯基反对派已在哈尔滨总厂建立了黄色工会，合法运动，宣传反俄。总厂大部分华工对他们不信仰，在全路工人中没有很大的影响。
    （11）其他各路，如汉口之粤汉路、株萍路、南浔路及满州各路，无国民党工会之组织。但赤色的组织，均有少数人的组织却不普遍。

（二）海员中之国民党工会

    国民党反动后即刻占海员工会，国民党中央每月津贴总会三千元。总会前在广州，现已迁到上海。各地除香港外都有他们的分会，如广州、上海汉口、天津、厦门、汕头等。各地分会因各种政治派别之不同，分成各个军阀之工具。日益官僚化，在许多斗争中完全变成法西斯蒂的机关。他们在省港内河各轮及哥士比船、挪威船与长江船中都有一点工作，其活动方式是勾结帝国主义与各船头目，用政治势力到船上宣传一些改良主义的口号。强迫工人运兵，效力各自的军阀主人，他们最使人痛恨者为武力征收工人各种费用，并且自身变为涉孖沙机关。国民党海员工会向工人所收费用有上列各种。

名称 | 金额
 | 每船 | 每行 | 每人每月 | 每人每次
工会经常费 | 1200 |  |  |
工会会费 |  |  | 0.20 | 0.62
国民党党费 |  |  | 0.20 |
报效费 |  | 600.00 |  |
搬迁费 |  |  |  | 1.00
电船费 |  |  |  | 3.00
海员享捐 |  |  |  | 1.00
纪念捐 |  |  |  | 1.00
水观捐 |  | 50.00 |  |
军饷 |  |  |  | 1.00

    注：搬运费为总工会搬到上海之费。
    电船费为买新电船作工会老爷下船用。
    水客捐即某公司有二张船票可由工人卖给水客，银五十元，现被工会抢去。
    工会每次有五六工人上船，带着手枪来收这些费用，工人如有反抗，即指为共产党逮捕，失业以至枪毙，并带来包探在船上监视工人行动，特别在战时。但是工人常有反对这些工会收费的斗争，甚至将工会人员抛入海底者。工会除开收会费之外，并帮助资本家取消了大革命中海员工会与资方所订的条件，改劣海员的待遇，剥削海员的自由。特别压迫海员的斗争。
    在厦门有一赤色海员俱乐部，曾领导工人将厦门之国民党海员分会打倒，但并不用赤色俱乐部来号召，同时在国民党工会打倒后又不发展俱乐部组织，领袖反而密藏起来。自己回避了赤色工会组织。海员对于从前之赤色海员工会信仰很好。宁波籍海员则对于工会观念比较淡薄，广东北泽的工人问，“老海员会在何处？”会到全总，及海总的人十分欢迎，问如何不来收会费，表现很好。上海有海员公所，今年并领导招商局工人加过一次薪（每月一、二元）部份工人对公所感情还好。在天津除国民党工会外，有海员自行组织之俱乐部，及时对国民党，但是还没有加入全总！

（三）矿工中之国民党工会

    （1）唐山五矿：在唐山之国民党工会特别官僚化。一开始工会就有卫兵守门，不许工人随便出入，工会办事人员挂合子炮，强迫征收会费，常常逮捕工人。起初工人以为，这样的工会或者也可以解除一点痛苦，会费都是交的。但后来工会，竟一点事不能做。工人提出许多要求，工会也不能办，工人就有许多不交会费，工会用维持队去捕工人，如是工人反对工会办事人十分热烈，但起初工人只恨工会办事人，反对国民党并不热烈，去年到今年发生几次激烈的反黄色工会的斗争。在赵各庄曾在全总号召下发动一万多人反国民党工会，口号是清算工会账目，派七十二个代表去清算，结果是工会委员全体辞职，由工人另选工会办事人。但当时赤色的活动份子是做一个错误，就是不在此时建立赤色工会，即刻发动斗争，反而选举另外一批中立分子为工会委员，结果这个变成黄色工会，一点事不能做。在林西一样发动九千余人反对国民党工会的斗争，工会委员全体打倒，也是选举中立分子来代替老委员。在马家沟一样群众热烈反对国民党工会，但当时赤色分子没有发动广大群众起来反对，国民党工会见人少，即施行压迫，逮捕三人而失败。当时唐山五矿在全总领导下完全可能举行一次四万人的总罢工，以至引到敌人的反对，群众溃散，大部分赤色分子被通缉开除。但现在又起来了，在今年四月十二、十八曾发生两次二千余人的短期罢工。五矿国民党工会在改组派把持之下，现在工会已经塌台了。
    （2）贾旺煤矿：前有国民党工会。并经过一次加薪斗争，但现在该矿已停办。工会已投有了，其他矿山，国民党没有工会。

（四）纺织业中之国民党工会

    纱厂在上海有六十几个厂，但只有四五厂有国民党工会，大部分有赤色工会小组。其余的上海纱厂工人是无工会组织的。有国民共工会之纱厂为永安、喜和、普益、鸿章、振泰、大丰等厂。现在只有永安、普益、喜和三厂有国民党工会，其余均被国民党打倒。在武昌六纱厂均有国民党工会，但完全无群众组织，强迫收费，工人反对，工会乃与厂主勾结工资中扣去，工人反对更烈，群众打倒工会人员，会费也不敢再扣。全汉口纱厂工人现在日益左倾超过国民党工会的范围而走向直接斗争之路。
    青岛有日本的六班纱厂，都有国民党的工会，但去年到现在群众是继续着十分激烈的斗争。在组织工会之前，日本资本家开除工人，引起六厂的同盟罢工，提出了工人的总要求，开始工会还用领导工人的方式来欺骗工人。继续日本帝国主义与青岛市政府勾结好了，向工人进攻，乃引起全青岛日厂总罢工，此时工会即站到政府一方面来压迫工人，由市政府强迫仲裁解决，开除二百五十个工友所谓不良分子。但是工人复工之后，要求未得到。在工厂中继续斗争，资本家乃同盟关厂，失业者四万工人。工人斗争非常激烈，要求占驻工厂，中国政府极力阻止，设法将失业工人遣散，每人发路费十元免票一张。后来政府与工会请求资本家开工，并与资本家订好条件，工会担保开工后，工人不闹事。如是开工后，国民党工会每厂派若干人进厂监视工人，若稍有举动，工会即处罚开除工人。完全是日本资本家的走狗，因此工人痛恨国民党工会达到极点。六月间有工人到大丰纱厂抛放炸弹四枚，又有钟渊纱厂工人群众包围捣毁工会。反抗国民党公安局捕人发生激烈冲突。天津六班纱厂，只有一家日本厂无国民党工会。工人反国民党工会的斗争有过很多。工会与资本家实行合作，工人斗争起来时，工会与工厂共同请军警来压迫，并组织维持队压迫工人。其他无钖六班纱厂有国民党工会。河南裕丰纱厂，芜湖裕中纱厂，启东江阴纱厂，南通大生纱厂及九江纱厂，均有国民党工会。有些已经塌台，但大半只有一所空机关了。武汉纱厂工会强迫工人缴登记费。及工人反对，曾在旧年关中作过激烈的反黄色工会斗争，工人胜利，不作事工人反对。
    在上海有一百零七家丝厂，大部分都有国民党工会。但这些工会比其他工会不同，而是资本家利用一些工头摇车头来组织，向国民党登记，可以说他是资本家工会，工会办了几所学校。去年并与资本家开了一次联席会议，通过每人每天减工资五分，维持丝业的恐慌。工会代表除工资外还有钱，工会的作用就是压迫工人斗争。 但是工人（女工）大部分是反对那些工会，还有许多人根本不知道有工会。在无钖丝厂有国民党工会为蒋派把持，蒋派人去年曾利用工人举行一次同盟罢工（四万人）反对改组派之工整会，结果是工整会被解散，工人要求一无所得，工人不知为什么罢工，对工会表示反对，并不积极，在山东周村有二万丝厂工人，有国民党工会。曾举行一次同盟罢工，结果是开除工人二十余人。其他上海美亚绸厂有十二厂，万余人今年五月举行罢工，国民党来调停，并组织工会，压迫工人上工，要求一无所得，群众激烈反对国民党，再举行罢工。杭州福州前有国民党工会，现在无形消灭。

（五）烟草业中之国民党工会

    中国烟草在上海一埠，大小计五六十厂，最近五年来开设之新厂计四五十厂，最大烟厂为英美烟厂一万四千余人，国民党工会很早即有。为上海七大黄色工会之一，一九二八年全体罢工一次，支持十余日，结果资本家以二百万元贿买国民政府财政部长宋子文，承认国民党之出厂税而解决，工人要求一无所得，强迫工人上工，因此工人十分不满。目前工会无活动，但工人自发斗争很多。工人也不经过工会，直接向资方交涉，工会当工人斗争起来时。则出来调停，控制工人斗争，赤色工作在该厂能领导二千余工人。
    南洋烟厂为中国烟厂最大者，有国民党工会，历史最长，一九二四年即成立。为实行劳资合作之工会，国民党反共后，该工会领袖大半到高级机关做官去了。该会为七大工作之一，去年下半年改组派曾利用群众起来斗争反对蒋介石，结果是群众及改组派均失败，开除三万余人，今年该厂关厂，失业斗争在赤色工会领导下起来，十分激烈，黄色领袖避匿不见群众，群众打了黄色工会，打了国民党部，包围捕房，强迫捕房将被捕工人释放，但这个斗争没有能继续下去，群众现在是解散了。工厂停工，最近工厂送五千元给社会局，说是作遣散工人用，这笔钱大约又是社会局及黄色工会领袖吞去了。
    上海其余各烟厂，大半有国民党工会，有一二千工人之烟厂如英商、华商、花旗等，国民党工会有一二年历史，大半是工头及高级工人，群众曾有几次激烈的反对国民党工会的斗争。华商应该工人之红利十余万元，被国民党揩油，群众最痛恨。
    其他各地之烟厂，如天津英美烟厂有国民党工会，去年罢工一次。提出四条，结果被国民党欺骗上工，工会及工会委员反对国民党，结果国民党逮捕这些工人及领袖，并下令解散其工会，以后
    不许再组织，现在尚无工会。
    青岛英美烟厂，有国民党工会，工人起来斗争，国民党工会起来仲裁交涉，均久无结果，全总在工人群众中发了一次传单，指出仲裁交涉，将无结果，工人只有自己起来直接行动，反对国民党的干涉。工人看了传单非常欢迎，即刻罢工，警察干涉捕人，数千群众即包围警察局，现在尚未完结。
    汉口英美烟厂最近有国民党工会，只是空机关，强迫收会费，工人反对。哈尔滨老巴夺烟厂有国民党的活动，但无工会。

（六）金属业中之国民党工会

    广东机器工会，现在是快不能继续维持他的地位，在香港厦门只有他们一点势力。在广东的铁路兵工厂、电灯、自来水及香港船厂之一部分与广东小机器厂，是他们的基础。现在他们对经济斗争，不大起来领导，工人远不如前日之信仰，对革命工人完全排斥，变成法西斯蒂的组织，目的是完全压迫工人斗争。在太原兵工厂也有官僚工会的组织，厂长作会长，宣布了一些工人的要求，但一无实现，工人对工会完全能看清他是什么东西。其他如奉天之三万人的大兵工厂，与汉阳、河南兵工厂等，均无工会组织。这些兵工厂完全是军事管理，工人一点不能动弹。
    其他如上海瑞镕铁厂，祥生铁厂，和典铁厂有国民党工会，完全是工头职员把持不作斗争，间或也办学校。

（七）其它各业中之国民党工会

    1、面粉厂：在汉口有三个国民党工会，完全是官僚机关。天津有几个，不作活动。上海四十班厂，哈尔滨三十余厂，均无国民党工会之组织。
    2、火柴厂：上海五厂、汉口一厂、芜湖一厂，九江一厂、天津二厂、青岛一厂、均有国民党工会，但是一事不作。其他如满州二十班火柴厂无工会。
    3、水泥厂：唐山一厂，上海一厂，有国民党工会，工会提出要求工会不作斗争，因此工人反对国民党工会。
    4、印刷业：上海商务印书馆工会为七大黄色工会之一，但现在完全是法西斯蒂机关，群众恨之入骨。工会在工厂中组织了秘查队，工人一有动作，大批军警进厂捕人，经常捕人，捕了放出后，又捕。群众经过多次反黄色工会及国民党斗争，但均为白色恐怖压迫失败。该厂完全是因为白色恐怖而不能即刻消灭国民党工会，该厂有二百余人任工会职员及国民党职员等，拿工资不作工。
    其次是上海报馆工会，亦为七大黄色工会之一，在一部分的工人中还有相当大的幻想。本来可以完全打下去，因为陈独秀取消派的维持，要工人作合法运动，事事与黄色工会合作，在工人中宣传不要反对黄色工会，因此，黄色工会还能维持。在上海其它各印厂，国民党很少有工会。北京印刷工人有国民党工会。天津、武汉、广州、福建均有他们的工会，哈尔滨亦曾有国民党之印刷工人维持会，因阻止工人经济斗争而无形消灭。
    5、码头：在上海码头中有国民党之工整会，是一部分小工头的组织。群众是反对这个工会，曾有几次的斗争。广州、香港码头亦有国民党工会。
    6、天津久大精厂有黄色工会，作过一次经济斗争。内部情况不明。
    7、店员中之国民党工会：国民党工会法是不准店员单独组织工会，店员因加入商人团体。但上海之先施、新新两大百货公司有黄色工会，在国民党登记，新新经过长期的罢工斗争，国民党完全无办法，工人对国民党不信仰，但未尚能脱离国民党。其他如上海之药业，沽衣、煤炭、米业、绸缎、典当等店员，均有黄色工会，经过长期的斗争，先在全总领导之下，斗争屡次失败及领袖投降国民党，赤色工会大部分民众，现在已至国民党领袖，但工人对工会尚信仰，对国民党因不能解决问题不信仰，一般工贼走狗所组织的一部分工会，全是变成空政机关了，在汉口之店员，国民党将其组入商民协会内。天津有店员联合会，有过罢工。芜湖、安庆均有店员工会。

（八）邮政电报中之国民党工会

    上海邮务工会为七大黄色工会之一，工人几次罢工，国民党员均以上工条件，由政府交涉的办法骗工人上工，但工人的要求均未得到，工人反对工会甚烈，虽然逮捕几次赤色的活动分子，工人常自动召集大会参加各种革命运动。最近黄色工会完全变成法西斯蒂，将工会会址由邮局内迁到中国地界，引起群众激烈反对，群众对领袖十分痛恨，工会会议久不开了。改组派有一秘密的小组织。
    天津北京邮务工会在国民党登记，表示对国民党不满，现在已经自动起来斗争。哈尔滨有新成立之国民党邮务工会，工人幻想还存，并出有刊物。
    电报工人曾有一次全国代表会议，提出要求加薪，准备罢工。被国民党的政治势力压迫遭解散，现在各地工会虽与国民党有联系，但完全变成无活动招牌机关了。

（九）市政工人中之国民党工会

    在上海的市政工人中有国民党工会者，为法商水电、华商电车及电话、英商自来水厂等。法商水电工人曾几次举行罢工，两次被国民党欺骗上工，工人十分反对，现在有三次罢工，工人对国民党很反对。但有原在全总指导下的领袖右倾，投降在黄色工会下，维持了黄色的破产。在华商电车及电话之工会现在日趋积极一改素日消极，工会停顿之象。英商自来水厂工会因去年水厂罢工，被国民党拍卖失败，开除一百余工人，工人对国民党反对，对全总渐接近。工人现在无组织。
    在北京电车工会在国民党领导下作过斗争加过薪，但自人力车夫同盟罢工大骚动后，工人对工会不如前之信仰，工会实行劳资合作，会员徽章上刻有劳资合作四字。北京人力车夫的暴动，原因为国民党蒋派利用电车工会来攫取北京总工会，改组派即利用人力车夫工会与清净工会来反对。总工会两次代表大会，引起两派的互打，改组派即以“反对电车”号召人力车夫骚动，要求电车公司之救济费，仍发动空前未有的暴动，初为改组派所未能料到，结果枪毙四人，八百人被驱逐出境，工会被解散而失败。当时赤色工会能号召两千人，但因策略错误，未坚决提出反国民党之口号，结果是被改组派破坏了。赤色工会的组织也没有完全建立。天津电车工会（比国资本）作过经济的及反帝国主义剧烈斗争，自动将比国资本家拘捕，于是国民党黄色工会公开来压迫而失败，现在工会已是名存实亡了，青岛有人力车工会反对国民党。香港皇家工人曾要求加薪预备斗争，英资本家乃首先向工人问明工人有什么要求，去电皇家请求，结果工人要求相当得到，斗争和缓下去。

（十）各地国民党工会情况

    国民党工会绝无产业的组合，而只有地方的组合。最近国民党颁布之工会法且不许有地方的总工会的组织和全国的组织，因军阀的割据，常常在某一地方之国民党工会即为国民党之某一派把持。 在上海从桂系西山派之工统会。改为蒋系改组派之工整会，现在又改为上海特别市总工会，且尚未立案正式成立。即为工会斗争所吓退了。七大工会原来的团结，因援助法商水电罢工问题而解体，（报馆、邮务、因赤色工会的影响，主张援助，商务等反对，报馆，邮务乃退出七大工会）市总工会现在完全只有几个领袖，日益官僚化，群众完全离开。
    在南京因为今年赤色五月的工作，和记蛋厂罢工，发生四三惨案，造成很大的反帝国主义运动，国民党即下令将一切的工会学生会等民众团体暂时停止活动。赤色工会在秘密生长之中。
    在天津改组派工会曾有组织数千维持队之企图，建立武装法西斯蒂的组织，后经过蒋派将工会占领，自军阀战争爆发，现在蒋派完全逃跑，改组派又在活动。
    在汉口蒋介石派了些黄浦学生组织工会，成立了全省总工会，各厂找二三个工头成立各工会，即强迫收会费，其余的工作均没有。工会完全无群众，同时武汉群众很能认识什么是自己的工会。
    在香港还有些手工业工会，行会性很深，每年聚众飨，无政治活动，但最近改组派有活动。
    根据上面的情况，可以总结起来：
    1、国民党工会的目的主要的是，借以钳制工人的斗争，维持他们的统治。有时还利用工人起来反对其政治敌派。
    2、国民党工会因着政局上的变动，经济的衰落及赤色工会在群众中工作的成绩，而时时变更他的性质手段及群众中的基础。现在一般说来，黄色工会差不多完全变法西斯蒂并且丧失了群众。
    3、不论是黄色工会或官僚工会，都是反动政府机关之一部分。工会是完全依靠政治的背景及所委派的人员而存在。现在的形势是广大的工人群众起来普遍激烈的反对国民党工会。
    4、在中国经济条件，尤其当世界革命进入第三期的现在，改良主义与黄色工会特别失掉群众基础，什么前途是没有的，他很快的变成完全的法西斯蒂。很快的死亡。
    5、因为政治的经济的危机，工人群众普遍的斗争，已经使群众认识国民党工会及黄色工会是反对群众利益的。是直接帮助国民党资本家压迫工人的，已经在全国产生了不断的激烈的反国民党工会的斗争，广大群众是从国民党工会黄色工会脱离出来。但群众大部分，虽然是反对黄色工会，可是还没有很快的在组织上跑到赤色工会下面来建立赤色工会组织。进一步完全消灭国民党工会。 因此国民党工会及改组派常常还能来利用时机来控制群众斗争。 还用调换新的黄色领袖的方式来作一时欺骗群众的可能。
    赤色工会在黄色工会群众中的工作不够。没有在黄色工会里面加紧赤色工会纲领的宣传，加紧反对黄色工会斗争的领导。不能把脱离黄色工会的群众争取过来，加速黄色上会的死灭过程。而且在赤色工会的工作中犯了许多新错误，如只反对黄色领袖，不反黄色工会及黄色纲领，没有将反国民党与反黄色工会密切联系起来。或者根本不参加黄色工会，或者参加进去不敢反对黄色工会，甚至为黄色工会所屈服。尤其在赤色工会队伍中存留有浓厚的黄色影响，及不能抓住紧要的时机来建立和稳固赤色工会的组织与领导，在黄色工会群众中，赤色工会不能执行坚强领导的现象，特别严重。因此有许多可以即时消灭的国民党工会不能即时消灭。
    7、目前深入赤色工会的工作，强健赤色工会的独立组织，与独立领导，加紧反对改良主义及改组派，是消灭国民党工会刻不容缓的工作了。

上一篇　回目录　下一篇


赤色工会发展的概况及其活动

赤色工会发展的概况及其活动

一、发展的概况

    中国工会运动自一九二七年失败后，全国革命工会运动遭了极残酷的摧残，毫无半点公开活动的机会，陷于极端秘密状态，以至工会下层组织都趋于瓦解。
    过去革命工会的组织，多半是在随着政治势力而发展，与建立公开活动上面，没有树立本身的坚固的组织基础，没有在那造成工会的骨干，所以在革命运动遭受失败，反动势力武力摧残以来，工会本身组织基础，遂完全瓦解。这时赤色工会在全国各地只得存上层机关组织。当时为发展工作计，同时又缺乏组织基础，又不能深入群众去创造组织，遂产生委派制度来代替工会组织系统和关系，愈使赤色工会运动与群众工作发展成一种畸形的状态。
    赤色工会在这一时期内仅仅只表现在政治上的号召，对于组织的发展成为一种名存实亡的现象，更谈不上什么群众组织，即或者有组织的地方（如上海）基础极其薄弱，但是组织的中心仍建在委派制度上面，这时全国对于赤色工会运动发展表现着极其忽视的倾向。
    赤色工会在组织上的发展，当时一方面因为客观的环境使他限于极其困难活动地位，同时在主观上只限于政治上号召，在组织上又缺乏秘密活动的经验。于是走上取消道路，但是赤色工会在斗争的领导上仍在群众中表现其作用，领导群众不断地反抗国民党与资本进攻，尤其是到了“五三”惨案发生以后，中国工人争斗又开始复兴起来的时候，赤色工会运动更增加了他在群众中政治领导地位，赤色工会组织在群众中遂乘机开始发展起来。因此国民党一方面鉴群众斗争的复兴起来，进一步限制赤色工会运动的发展，并且官僚工会组织，不仅是对于群众失掉了压迫工人的作用，而引起广大群众的反抗。于是国民党的蒋派改组派等更运用其政治势力和欺骗宣传在群众发展黄色工会组织，在上海及江苏各县顺直河南、山东、浙、皖、赣、闽都在形式上有了相当的发展，虽然黄色工会组织在群众中的基础薄弱，可是在反动势力扶助和欺骗方式之下，已增加一大部分群众的幻想，参加在其组织之内。 特别是混淆群众对于工会的正确认识，遂使赤色工会在群众中发展增加一时困难。赤色工会在这一时候，对于黄色工会没有正确的认识，不能正确的运用对于黄色工会的策略，而表现各种不正确的倾向：（一）根本否认黄色工会及其欺骗作用，于是根本放弃对于黄色工会的工作，走上少数群众运动的道路。只求少数群众赤色工会组织；（二）另一极端的倾向完全投降于黄色工会，根本取消了赤色工会的工作；（三）隐藏在合法方法之下来发展赤色工会的组织。事实上是变成了黄色工会，虽然一九二九年二月全总第二次扩大会议对于这些倾向有严重纠正，可是在这次会议对于黄色工会的策略，仍犯了机会主义的错误。虽然确定了对于黄色工会工作的路线，可是对于黄色工会还不能从政治上去认识，因此，在策略上有转变黄色工会为赤色工会的策略以及在黄色工会内为避免在群众中的组织的对立。于是连纲领的对立，赤色工会独立的宣传与领导都无形的取消，这是在客观上必然要走到取消赤色工会的道路，因此，更加助长了下层组织黄色倾向的发展。赤色工会在工人运动复兴的时候。的确在争斗中起了很大的领导，可是，因为对于赤色工会没有明确的正确的路线，在群众中还不能充分表现独立领导作用，更具体说还脱不了合法斗争形式（还是隐藏于黄色工会内，就是不明显的坚决的反对仲裁），在组织上虽然在上海香港各地有了相当发展，但是多偏于手工业店员方面，产业工人组织（如海员、铁路、兵工厂、矿山、纺织、五金等）自二次扩大会议虽以最大力量来发展工作，但组织上的成绩表现很少。
    自去年“五卅”“八一”运动以来，赤色工会的运动已开始在南北（上海北方唐山等）各地发展起来，可是这时候赤色工会在群众斗争领导与黄色工会相较起来还是不够，尤其在组织上形式上与黄色工会相较即就还差得很远，不过，因为中国政治经济恐慌，到这时候更加剧烈发展，群众斗争已经汹涌的发展起来（由经济的进到政治的，由合法的进到直接的斗争，罢工运动或为群众主要斗争方式），黄色工会在群众中的信仰丧失。逐渐走上法西斯蒂的道路，更加引起群众反黄色工会的斗争，这在客观上更增加赤色工会的发展条件。到第五次劳动大会时，全国有组织的赤色工会会员将近三万人。当然在组织还是表现极其涣散，下层组织基础极其不健全，尤其是组织上表现不固定的形式，赤色工会组织和会员多半随着斗争成败而增减，形成极其流动而不固定的状态。
    第五次全国劳动大会的召集，一方面正值帝国主义国民党利用中东路实行武装进攻苏联，同时全国革命斗争更走上新的发展阶段——日益走向革命高潮。中国革命工会运动，已进到新的发展时期，赤色工会的任务，应有新的确定。五次大会在中国革命运动上，尤其是在赤色工会运动发展，的确有他的伟大意义和成功，在这次会议正确的决定了赤色工会的政治行动，最中心的是确定赤色工会领导与组织的独立发展的路线。改正过去对于黄色工会的策略一切错误，更明确赤色工会发展基础，应建立重要产业工人及产业区域以及其他各种策略。
    第五次劳动大会以后，赤色工会运动遂在重要产业工人（如铁路、海员、兵工厂、矿山）有了发展，重要产业区域和中心城市，都有相当发展和基础建立（如武汉、哈尔滨、无钖等），可是，这一时期群众斗争更加尖锐化。日益走向剧烈的阶级斗争的最高方式，黄色工会更加法西斯蒂化，更加成为统治阶级的机关之一部，群众斗争大部分在赤色工会领导之下，赤色工会逐渐成为目前中国工人阶级唯一的领导者，赤色工会的政治威信大大的增涨起米，去年年关斗争，在26次斗争中，有16次完全在赤色工会的领导之下，并且大部分得有相当胜利，其它10次是群众自发的斗争，没有一个是黄色工会领导的。自今年“五一”到“五卅”的红色五月工作中，全国各地的伟大示威运动和斗争，“五一”有十二个城市的群众示威运动（上海、天津、香港、武汉、南京、江阴、启东，厦门、哈尔滨等），完全在各地赤色工会领导之下，更在广大群众中表明只有赤色工会是中国工人唯一的领导者（自国民党各派至取消派陈独秀等在五月中充分表明他们对工人斗争和一切运动不仅不领导，并且采取极端反动态度，特别在上海电汽车同盟罢工中（赤色工会领导的）他们都一致运用各种方法来企图消灭罢工），因此，赤色工会在全国工人阶级中政治威信有极大的增加，赤色工会组织的发展，在客观上有绝对的优胜条件。
    赤色工会的组织实际现象是与客观形势不相吻合的，组织的发展极其缓慢，数量也很少。据现在统计全国会员不到七万人，这极少数人数中还包含有苏维埃区域的工会组织人数将近五分之三，在城市工人中（除海员、铁路、兵工厂、矿工外）连手工业店员工人在内，还只有六千人左右，特别是在全国几个大中的城市（上海、香港、广州、武汉、天津、哈尔滨、大连、青岛等）赤色工会的会员还不够全数人数十分之一。当然赤色工会在政治上甚至在斗争中，所领导的群众要超过二十倍以上。尤其在目前工人阶级斗争非常尖锐的时候，这极微小的组织，明显的表现不够，尤其在群众争斗达到剧烈的时候，每每因为赤色工会组织领导的不够，不能更有力的推动斗争前进，影响斗争的失败（如许多没有赤色工会组织的群众斗争起来，赤色工会在斗争领导，很容易取得。可是因为组织缺乏或不够，不能使这一斗争扩大发展，或坚决斗争下去，多半失败溃散下去），这当然是在目前斗争发展是个极大的损失。
    赤色工会的组织不仅在数量不宽广，就是组织基础也不十分强固，许多工厂分会或赤色支部都是极涣散，没有十分固定的形式，甚至没有一个工会或支部能够继续存在和发展到一年之久的很少（这以上海，天津如此）。差不多都是表现起伏不定的状态，这在组织上说是很严重的现象，（白色恐怖，及斗争失败，不断地将赤色工会会员开除，甚至赤色工会的积极分子在工厂中被资本家一发觉即行开除，这也是在客观上形成动摇不定的原因之一）组织生活更是缺乏，许多组织只有形式委员会干事会支部小组，更没有正式建立起来。即或建立也不能经常工作，会员与工会关系，只表现在斗争的时候，经常缺乏组织生活。
    各地工会组织大部分仍然处在秘密状态，因此，与广大群众的关系不十分亲切，甚至在经常时候，有的只会员才能知道赤色工会组织，一般群众就无法与工会接近。固然，因为白色恐怖不能使赤色工会不能有公开存在，这不过是一个客观的原因，其实这是路线问题。赤色工会既是一种秘密组织形式，绝不能包括广大群众在其组织之内，形成一种少数人的集体组织，现在工会组织除了苏维埃区域以外，大部分都是零散的组织，分散在各个工厂中，因此，赤色工会在群众斗争中的领导非常不够，尤其是尾巴主义的现象极其严重。
    赤色工会运动的发展上，还有一个极严重的现象，就是只偏于无组织工人中发展（如上海、香港）就是在黄色工会中是不能有计划去执行反黄色工会的斗争争取广大群众来消减黄色工会，完全
    走上极狭隘的路线，极少数的赤色工会组织对立的形式，一方面形成宗派赤色工会运动，另一方而忽视黄色工会的工作，这于赤色工会运动发展上，特别是在目前广大群众斗争浪潮发展中争取斗争领导权是极大错误。
    赤色工会虽然目前已在斗争中，已逐渐取得对于大多数工人群众的领导，因为有了以上的缺点，所以赤色工会的发展还赶不上群众斗争的发展，充分表现为群众斗争的尾巴。尤其严重的赤色工会还不充分的有计划有组织的去发展广大群众的斗争，每每是群众斗争自发起来，赤色工会才参加进去领导，这是十足的尾巴主义。
    赤色工会运动在目前极顺利的条件下，——尤其是他的政治领导日益强大中，可是他的组织发展极其缓慢，形成目前在中国工会运动中极其奇怪的现象，的确是中国工会运动中极其严重的问题。以致引起许多人的怀疑中国有无赤色工会组织，比如中国取消派陈独秀等公开宣传中国没有赤色工会。当然陈独秀们在目前完全执行统治阶级的工具作用，不仅否认中国有赤色工会，而且诋毁中国红军是土匪，到处向群众传播合法运动，巩固黄色工会，（陈独秀根据他一贯的取消路线，高唱合法运动，不反对黄色工会，利用黄色工会来做运动等）就是一般怀疑中国有无赤色工会的人们同样的接近了中国国民党的反动宣传，中国赤色工会。不仅在斗争中表现伟大领导作用，与群众中唯一的领导地位，就是在组织上也有相当基础，不过，这种基础根据目前客观形势与群众斗争的需要，那么，不否认是非常微小非常不强固。赤色工会为什么不能有广大发展呢？这当然有许多原因，现在分述如下：
    （一）在客观上赤色工会运动受白色恐怖极端压迫（有一部分工人在斗争中很能接受赤色工会领导，可是还不敢参加组织）以及在斗争发展极其尖锐的时候，不能有长期公开的存在，甚至许多赤色工会会员被国民党资本家发觉即开除，因为斗争不断的发展常常使组织受斗争影响而瓦解，不容许赤色工会得以继续发展来强固组织基础。同时，中国工人阶级因为中国复杂社会关系的背影，组织力与组织观念比欧美资本主义国家中的工人要薄弱，当然这些客观原因不过是增弥工会运动中的困难，并不是唯一的主要原因。尤其是在目前客观形势与阶级斗争的尖锐发展中，这些客观困难都有日渐减少的可能，最主要还是以下主观的原因。
    （二）没有树下层群众组织基础。没有固定和经常组织关系，不能养成组织的独立作用。于是形成流动不固定的现象，加以委派制度的残余。自二年来虽然坚决肃清，可是直到现在还存留在工会组织上，始终对于正确的工会组织路线没有坚决的树立起来，于是更加增长一般对于工会组织不正确的认识，以为工会是斗争的东西，工会的事体是少数人办理的，更加减少群众对于组织正确主义的认识，阻碍赤色工会的组织在广大群众中发展。
    （三）机会主义的残余在工会中运动中没有肃清，机会主义的时代，对于工会运动，只注意宣传和鼓动及上层的号召。对于群众组织问题极其轻视，这种残余到现在还留在工会工作中支配了工会组织发展的路线。虽然在最近一年来领导了不少斗争，可是只注意群众中的号召，不注意组织的建立和发展，不能艰苦的在群众中作组织工作。一切工作方式，还是沿用旧的方式，不能运用斗争来教育群众，这不仅表现在全国斗争中，因为缺乏组织而遭受不断的失败，尤其最严重的是无论斗争结果如何，可是工会组织并未随着斗争有大的发展，形成目前极其矛盾的现象。
    （四）赤色工会组织发展的路线，还是一种狭隘的秘密路线，不能适应客观革命形势来采取公开或半公开的活动方式去发展赤色工会运动，扩大工会组织，没有坚决的领导群众为争取赤色工会公开而斗争。还没有广泛地在群众中宣传赤色的纲领。因此赤色工会组织，不能在广大群众中发展起来，不能吸引广大群众加入工会。形成广大群众组织，还保留在秘密少数人的集体。虽然经过最大努力来纠正，目前在各地工会组织中还未改正过来。
    （五）反黄色工会的工作不充分，这是赤色工会不能有广大发展的重要原因之一，广大工人群众中虽然在政治上和斗争上一天天的起来反对黄色工会，但是在组织上还不能达到消减黄色工会的目的，于是使黄色工会一方面借着反动政治力来维持其存在，另一方而在组织上还能施行控制作用，这也是在客观上帮助黄色工会的存在，同时赤色工会在群众中虽然政治领导加强，可是不能在组织上获得广大群众，因此，赤色工会发展，与反黄色工会的斗争，不是并立的，而是紧密相关的，只有坚决的消减黄色工会，赤色工会才能有更大的发展。
    （六）赤色工会的每一个组织，没有树立本身工作，还不能在工厂群众中起独立作用，不能有计划的做群众工作，有组织的去发展领导群众斗争，自然不能形成群众强固的领导者，而做了群众的尾巴。

二、组织的概况

    在全国总工会领导一下有组织的工人共计64381人，产业工会组织只有铁路海员的两个全国总工会组织，其余都是地方的组织，一共有15个总工会：上海、香港、天津、武汉、厦门、无锡、哈尔滨、信江、（江西东边苏维埃区域共八县）龙岩、上杭、永定、武平、阳新、例阳、龙州、（广西）（以上均是苏维埃区域）。此外，还有江阴、信阳、无锡，重庆、十六个地方都有个别工会组织。没有地方总工会的现分述如下：

全国工人组织统计表
产业或地方 | 人数
铁路 | 1978
海员 | 374
矿上 | 23580
兵工厂 | 180
上海 | 2102
武汉 | 1000
香港 | 900
哈尔滨 | 1240
天津 | 500
厦门 | 400
无锡 | 60
启东 | 100
长沙 | 45
江阴 | 300
成都 | 2000
自流井 | 2000
宁波 | 264
崇明 | 300
邳县 | 500
四川川东 | 200
阳新 | 500
浏阳 | 3200
江西信阳 | 4370
沈阳 | 260
汉城 | 80
台安 | 30
闽西 | 8200
青岛 | 18
广西龙城 | 5000
总计 | 64381（应为59681——录者）

（一）重要产业工会组织表
产业 | 工会名称 | 总会所属工会分会 | 会员人数 | 会员总数
铁路 | 铁路总工会 | 辽宁路 | 500 |
 |  | 平汉路（信阳） | 480 |
 |  | 津浦路（津镇） | 69 |
 |  | 平绥路（南口、大同、海运） | 100 |
 |  | 沪宁路（吴淞、镇江） | 50 |
 |  | 陇海路（开出、洛阳） | 19 |
 |  | 粤汉路（北段、徐家棚） | 120 |
 |  | 广东（广九、粤汉、广三） | 300 |
 |  | 潮汕铁路全体 | 300 | 1938 此处原为1978
 |  | 云南滇越路 | 40 |
海员 | 海员总工会 | 香港分会 | 104 |
 |  | 上海分会 | 150 |
 |  | 天津分会 | 30 |
 |  | 厦门分会 | 90 | 374
矿山 | 未有总工会 | 唐山五矿 | 8000 |
 |  | 江西宋平 | 2000 |
 |  | 河南焦作 | 500 |
 |  | 湖南安源 | 80 | 10580 此处原为28580
兵工厂 | 未有总工会 | 上海 | 50 |
 |  | 奉天 | 50 |
 |  | 山西 | 80 | 180
总计 |  |  | 13112 此处原为31082 |

（二）地方工会组织表
地方 | 工会名称 | 分会或总工会所属的工会 | 会员人数 | 会员总数
上海 |  |  |  | 2102
武汉 | 湖北省总工会 | 纺织总工会、人力车夫工会、码头工会、蛋厂工会、建筑业工会 |  | 1000
香港 | 工人代表会 | 九龙、锋也、巩师、太远船厂码头印刷、车夫、制造、树胶、清洁夫等 |  | 900
厦门 | 工人代表会 | 海员俱乐部、汽车工会、大同桃花罐头厂印刷工会等 |  | 1146
 |  | 布厂支部 | 13 |
 |  | 估衣支部 | 18 |
江苏无锡 | 市工会 | 丝织 | 8 | 60
 |  | 翻砂 | 17 |
 |  | 丝厂 | 4 |
江苏江阴 | 启用纱厂工会 |  |  | 100
江苏启东 | 大生纱厂工会 |  |  | 300
湖南长沙 | 工会支部 |  |  | 45
四川成都 | 独轮车工会 |  |  | 2000
四川省 | 自流井盐井工人工会，三个分会 |  |  | 2000
青岛 | 工会支部三个 |  |  | 18
 | 人力车夫工会 |  | 207 |
浙江宁波 | 码头支部 |  | 21 |
 | 铁厂支部 |  | 18 |
 | 手工业支部 |  | 8 |
 | 和丰纱厂支部 |  | 10 |
总计 |  |  |  | 9671 原为5147

（三）、雇农工会组织表
地方 | 工会名称 | 分会或总工会所属的工会 | 人数
江苏崇明 | 雇农会 |  | 300
江苏邳县 | 雇农会 |  | 500
四川川东 | 雇农会 |  | 200
湖北阳新 | 雇农会 |  | 300
湖南浏阳 | 雇农会 |  | 2000
江西信江流域 | 雇农会 | 共八个县 | 3000
奉天沈阳 | 雇农会 |  | 260
哈尔滨 |  |  | 100
阿城 |  |  | 80
台安 |  |  | 30
总计 |  |  | 6770

（四）、苏维埃区域工会组织表
区域 | 域会 | 工会名称 | 人数
江西信江流域 | （矿工总会部列入产业工会内）（内有雇工300 业工会内） |  | 4270
湖南浏阳 | 县总工会（内雇工2000 ) |  | 3200
福建闽西 | 龙岩县总工会 |  | 3000
福建闽西 | 上杭县总工会 |  | 4000
福建闽西 | 武平县总工会 |  | 200
福建闽西 | 永定县总工会 |  | 1000
湖北阳新 | 总工会（内雇工300 ) |  | 5000
广西龙城 | 龙城总工会 |  |
总计 |  |  | 20670 原为21170

结论

    根据以上组织状况，赤色工会组织除了苏维埃区域以外，在数量上是极其微小，的确在目前中国革命日益迫近革命高潮，与工人斗争剧烈的尖锐时候在领导上极其不够，特别是在重要产业工人与中心城市的工会组织在数量上、在组织基础上都非常薄弱，成为在中国革命中工会运动发展上值得严重注意的问题。在一般工会组织上，都表现十分零碎散漫的状态，下层基层不大强固。工会组织生活缺乏、组织的不固定性、特别是产业工会没有普遍的建立，这都是组织上最严重的弱点，表现中国工会在组织力量上已不能适应目前斗争了。
    委派制度的残余这是阻碍群众的工会建立上发展必须坚决肃清委派制度，才能根本改正工会组织正确发展路线。“扩大赤色工会运动特别是扩大赤色工会纲领宣传，坚决反对黄色工会以及消减黄色工会”在广大群众中发动一个组织赤色工会运动，要争取广大工人群众特别女青年团结在赤色工会领导之下，因此必须坚决采用公开发展的路线。要领导广大群众起来为争取赤色工会公开而斗争，这是目前全总一切最中心的任务。
    坚固下层组织基础，建立各业产业工会。特别是铁路、海员、矿工、兵工厂、面粉厂、市政工人、五金工人、码头工人、化学工厂等产业工会建立，争取广大青工、女工，失业工人团结在赤色工会周围，才能树立工会组织骨干，赤色工会强固基础，才能担负将来到来历史的伟大使命。

三、失业工人运动

    失业为全世界资本主义国家的最严重问题，中国失业工人的数量在帝国主义侵略及军阀不断混战之下有剧烈的增加，除极少数企业外，如铁路、轮船、矿山、造船、纺织等工业到处都有停工关厂的现象，失业工人成分总在百分之五十以上，因此全总对于失业工人运动认为是极严重的工作。在每个斗争中都注意与失业工人采取相当联系，并计划成立失业工人的单独组织（在赤色工会领导之下）。一年来领导失业工人的斗争最显著的如去年上海南洋烟草公司失业工人的斗争，领导男女工人包围公司写字间，打毁国民党党部，举行失业工人的示威运动。年关斗争中上海棉织工人的失业运动（祥昌、大丰、三星等厂）是在全总领导之下发动起来的。那时候成立了失业工人的工会，工人用直接的群众行动包围工厂、殴打厂主，拖他到黄浦江里去，这个运动引起广大失业工人群众的参加，发展十分迅速。愈起愈烈，后来发生祥昌厂屠杀工人的惨案，为上海年关斗争中最伟大的争斗。又如上海全体药业工人为失业问题引起同盟罢工，这个罢工支持了一个多月，结果得到相当胜利，并有一部分工人恢复工作，同时上海纱厂工人亦曾有三百余个失业工人的单独组织（沪西）。作复工的斗争。不久以前的上海电车罢工胜利是在业工人与失业工人联合争斗的结果。在矿山中有去年贾汪煤矿全体工人（三千余人）的复工斗争，有井陉煤矿失业工人的斗争，均得到相当的胜利。在铁路方面有京奉路唐山南厂工人为要求恢复失业工人工作的争斗得到胜利，在天津提花和地毯业的数万工人为反对停工关厂发起罢工示威反黄色工会打倒国民党党部的斗争，支持几个星期。汉口第一纱厂失业工人为复工争斗。香港造船厂工人为恢复失业工人的斗争都是很剧烈的。这些失业工人的斗争都在全总领导下进行的。至于自发的失业工人的争斗是经常在各产业各城市都有的。全总执行对于失业工人的工作计划仍嫌有许多不充分的地方，最主要的缺点是：（1）没有有计划的继续不断的联合广大失业工人的争斗成为总的失业运动，“六六”失业运动并没有在全国都做好。（2）没有广泛的建立失业工人的独立组织，使成为赤色工会的一种基本力量，（3）在争斗中没有经常注意很好的使在业工人与失业的联合斗争。因此，一般的失业工人常成为在业工人争斗中的阻碍，这是赤色工会运动中的损失。今后应如何有计划的经常的注意失业工人运动，并且纠正过去工作的缺点和错误是全总工作迫切任务。

四、无组织的工人运动

    中国工人中现在尚有一部分是无组织的现象，并且占有全国工人的相当数量。造成这种现象的主要原因：第一是一般参加过一九二七年大革命时代的工人群众，对黄色工会采取消极的态度，不愿意到国民党的工会里去；第二是在帝国主义直接统治的租界及国民党某几派反动军阀统治的地方如上海天津的租界，日人统治的大连。过去革命斗争发展最厉害的武汉、广州、长沙等城市大多数的产业和手工业工人是还没有工会组织的。我们过去的工作在上海方面是偏重组织那些没有组织的工人（如沪东沪西的纱厂），在共它的地方又表现了忽略了这一大部分无组织工人的工作。这都是不正确的倾向。在目前工会运动中我们认为这一部分无组织工人的工作与黄色工会中的群众工作同样重要，而且还有它本身重大的意义。因为他们都是主要产业及中心城市的无产阶级有力队伍。他们是没有直接受过国民党改良主义的欺骗宣传，没有长期受过黄色工会的恶劣影响，客观上是赤色工会运动的生力军。加紧建立无组织工人中的赤色工会，广大发展工厂委员会的组织，积极克服一切无组织的散漫现象的弱点，是我们对于这个工作的主要注意之点。

五、工厂委员会运动

    在目前中国职工运动中，工厂委员会的建立，确实消减黄色工会树立赤色工会基础，扩大工会组织的必要方式。但是工厂委员会的正确意义很久的时间不能为一般工会干部所了解，如认工厂委员会本身只是一个策略的作用，是一种临时的组织，其前途必然转变为工会等错误观念，盘旋在一般工会干部脑中。全总于四次赤色职工国际大会后即开始注意宣传并着组织工厂委员会。在铁路，海员及上海电汽工人中有相当的成绩，确能发动争斗，扩大赤色工会的基础。第五次全体劳动大会特别对于工厂委员会作有决议。并决定在全国各工厂中作广泛的宣传和运动，特别出版关于解释工厂委员会的小册子，号召各工厂特别重视这个工作。在全总出版的刊物上更不断的解释工厂委员会的意义及其运用方法等。但是，这个工作表现在赤色工会的发展运动中是非常不够，在主要的产业工人中如铁路、海员、矿山、工厂委员会还没有成为广大群众的运动，在上海的情形虽然比较好些，但是仍然是时起时伏缺乏固定性，不能形成赤色工会的有力基础。在今年三月全总的特派员会议后，工厂委员会的运用已有进步，并且重新提出赤色工厂委员会的讨论，确实扩大工厂委员会的运动，联合一区或一地方的工厂成立工厂委员会的联合会。

六、工人纠察队工作

    在目前中国革命任务之下，要推翻反动统治，必须抓紧准备群众的武装斗争，没有强大工人阶级武装组织，就不能在将来武装暴动中完全取得性利。 因此工人纠察队的组织，成为赤色工会的重要组织。全总在第三次劳动大会后，十分注意普遍建立各工会纠察队的组织，在每次斗争中都注意到建立纠察队的组织，在每一个斗争中为维持罢工，反对法西斯蒂的工会，制裁工贼，纠察队均有很显著的作用，在广大的群众示威中，更表现纠察队的领导先锋作用。今年五月起更计划扩大全国纠察队的组织，并择其最好的分子组织赤色先锋队。现在上海有纠察队三万六十人（组织系统：五人为一小队，三小队为一中队，三中队为一大队）于红色五月实行检阅，成绩极好。武汉成立三队，香港成立二十队，天津成立五队，唐山有组织的纠察队八十余人，江西（乐平煤矿）有组织的纠察队五万人，苏维埃区域各县，工会均有纠察队的组织，有五十人至百人不等。上海及大城市纠察队一般施以政治及军事训练仅有少数武装，其余多属铁器棍棒等。苏维埃区域的工会纠察队则全体均有武装。纠察队工作虽然全总主观上十分注意，但行的成绩不够缺点很多，现在继续扩大与整顿训练之中。

七、农村工人运动

    农村工人工作是从一九二九年下半年才开始注意，但是还是偏重于苏维埃区域的农村里面，白色乡村尤其是各大城市没交通区域缺乏有计划的去做。这个工作目前领导土地革命反对富农中的最主要工作，因为过去的忽视及工作经验少，所以没有做出较好的成绩。一九二九年全总曾确定了一个农村工作，预备派人到农村去巡视，尤其是有计划的建立反动区域的农村雇农工会，组织农村阶级斗争之主要营垒。关于怎样加强农村工人工会在革命中的领导，训练待别专为农村工会的工作干部，有计划的发展，农村工人工会的宣传教育工作，组织他们的武装，建立工会的群众生活等等，全总常委均有特别的讨论和决定。在最近期内，将以最大决心促进这些工作的实现。

八、青工女工运动

    在生产合理化的过程中，青工女工的数量增加极速，上海及各地的纺织业，差不多百分之八十都雇用了女工和童工，其他化验厂女工童工数量亦增加。这都证明目前工会运动中青工女工的重要地位。全总对于这个工作，虽然很早就注意到，但是工作成绩很少。在上海纱厂、丝厂女工中，全总于一九二九年直接开办几个女工学校及几十班的女工读书班，做了部分组织女工工作。在香港、天津、河南开封，有少数女工的群众组织，其他诸地则甚缺乏。在苏维埃区域女工的组织比较的发展，但也无确实统计。青年工人工作于一九二九年起即待别重视，并拟有计划的建立青工童工在赤色工会中的组织，但成绩不佳。现在以调查所知仅上海有童子团二百人，曾经检阅，成绩颇好，其他未详。苏维埃区域则在工会中普遍建立童子团，为数甚多。

九、与国际工会组织关系

    全总是在赤色职工国际及太平洋劳动会议秘书处直接指导下工作的，但同时对于国际工人运动，关系甚感不够。过去南洋群岛中国工人的工会是在全总领导下建立的。并且经常的指导他们的工作。 南洋的海员工人亦属全总之下的海总管辖。在宣传上全总常常是以苏联，日本，菲律宾的工会发生联系的。但是就中国境内许多与国外工人的必要关系上说，始终没有弄好。例如。满州（哈尔滨），大连有日本、苏联、韩国的多数工人，上海亦有多数的韩国与白种工人，云南铁路有多数安南人。远洋轮船海员同时有中国、安南、日本、白种人、印度人，菲律宾人等。这些地方工会组织均带有国际性。可惜我们没有好好解决这些重要问题，这是我们工会工作中的大损失。对于这些问题的具体的解决方法，还需要职工国际的经常指导。全总现正计划从工作的发展中建立与国际工人运动的实际联系。

上一篇　回目录　下一篇


全总的工作及其活动

全总的工作及其活动

一、全总与各产总的组织

    全总组织原有执行委员60余人，在一九二七年大争斗中死亡居其大半，一九二九年十一月第五次全国劳动大会改选新委员44人成立新执行委员会，（海员6人，铁路9人，矿工3人，兵工厂3人，上海6人，香港2人，其他21人）再选7人组织常委会，常委会之下分工组织如下：

    海总、铁总、上海工联会的组织大致与全总相仿，唯无雇工部。全总曾努力减少一切空洞机关的组织，使工会组织群众化。故对于旧有的不必要的工会机关颇多裁汰，即全总本身及各产总组织人员力求减少。主张以多数力量去建立群众组织。对委派制继续肃清不遗余力，工会执行机关大部分要从工人中推举出来。

二 全总的工作及其活动

    全总在第四次职工国际会议后，主要的任务是正确地执行第四次职工国际大会的决议，并且将这次会议的决议传达到广大工人群众中去，为实现这个任务，在一九二八年下半年起，全总执行委员规定他自己的主要工作要点如下：1、特别注意建立和恢复海员、铁路、矿山、纺织、五金等产业工会及上海、汉口、天津、广东、青岛等大城市工会工作。2、对于海总铁总及其他地方直属工会的组织经常予以有力的指导。3、加强对于上海总工联工作的指导，经常参加上总会议，帮助上总建立工会群众的组织。4、经常派人巡视各地工作，并特别注意各个斗争的指导。5、开办工会训练班训练工会干部人才。6、积极注意工会宣传教育工作，并号召全国工厂办理工厂小报，7、研究国内外经济劳动问题及职工运动的理论和实际问题，有系统的出版各项小册刊物及材料。
    现在全总经常工作简单叙述如下：
    （一）直接帮助各地工作建立群众组织。全总曾有计划的派人到全国各大城市如满州、唐山、天津、九江、香港、河南，以及各铁路、矿山等处帮助建立当地的工会组织。
    （二）有计划的组织各地工人的争斗，由各特派员帮助推动并领导斗争的发展，在最近便是有计划的组织同盟罢工与政治罢工，这个工作在上海、北方、海员、铁路、矿山等都有相当的成绩。
    （三）对于下级工会的指导工作。全总与铁总、海总、香港工代会，上海工联的关系较为密切。全总的指导信经常可以传达，在其他工会组织尚未建立之处亦经设法寄送刊物文件给他们。
    （四）巡视工作在二次扩大会议后十分注意，重要的产业及城市，如天津、北京、唐山、满州、江西、香港、铁总、海总先后派员巡视，巡视工作给予当地工会以重要的帮助。
    （五）宣传教育工作，全总先后有定期不定期宣传刊物多种。定期刊物前为《中国工人》，后为《劳动周报》，并随时注意督促各地工会，建立工会刊物，工厂小报，开办训练班及工人学校等。
    （六）全总与国际关系。赤色职工国际级常有代表驻在中国与全总关系极其密切，太平洋劳动会议秘书处全总也有人参加。一九二九年八月太平洋劳动会议第三届代会全总有多数代表列席。此外与南洋革命工会，日本革命工会常有文件来往，相互鼓励斗争，交换书报材料等（附表）。
    全总于经常指导及巡视之外，尚注意到许多特殊的及临时事变的工作。兹略述其经过如下：
    1、为切实的执行第四次职工国际大会的决议案及接受国际执委员指导起见，全总于一九二九年二月十七日在上海举行第二次扩大会议。此次会议到的代表有18人（即天津、山东、河南、满州、广东、海员、上海、南京等地）出席委员五人，代表中多属赤色工会及同情赤色工会的工人。组织计分：铁路2人，矿工2人，海员2人，纱厂3人，码头1人，店员、印刷五金各1人，妇女及其他各2人。
    此次扩大会议经过四日，主要讨论问题为黄色工会及改良主义，工厂委员会，斗争策略等。重要决议如此：（1）中国职工运动目前的总任务，（附表青工、女工问题决议案）（2）出席第四次赤色职工国际报告决议案等。（3）出席太平洋劳动会议报告决议案。（4）中国铁路工人运动决议案。 （5）中国海员工人运动决议案，（6）中国矿工运动决议。（7）上海工人运动决议案。此次扩大会结果，对于各方面工作更得到更具体的决定。
    2、一九二九年七月中东路问题发生，国民党在帝国主义指使之下实行武装进攻苏联。全总即号召全国工人阶级起来反对帝国主义国民党。武装拥护苏联，在上海动员群众举行拥护苏联示威运动，同时派人到满州进行反国民党进攻苏联的工作。这个工作在中东路及哈尔滨工人中有很大影响。中东路工人在这个事变中成立了赤色工会的组织，号召群众起来做了反官僚工会及国民党的工作，苏联的政治影响在中东路事变之后。因此，扩大到满州一般工人群众中去了。
    3、八月一日是一次世界大战爆发的纪念日，在帝国主义疯狂般的准备世界大战，进攻苏联的时候，全世界工人阶级定于八月一日作反帝国主义世界战争及拥护苏联的运动。全总于事前号召全国工人阶级起来参加这个国际的伟大示威，并派人到各地组织这个示威运动，得有较好的成绩，计上海、香港、天津、哈尔滨、奉天及海员、铁路、矿山等产业是日均是广大的群众示威。反帝国主义大战与拥护苏联的口号更深入到工人群众及一般革命群众中去。
    （4）关于农村工人的工作在一九二九年九月曾经规定了一个农村工人工作大纲，在这个大纲中特别注意发展雇农工会的独立组织，并指出必须在雇农争斗纲领之下组织工会，确立农村阶级斗争的大本营，现在正在详细研究雇工运动的问题，并计划召集苏维埃区域中的雇工工会会议讨论各项有关系的实际问题。
    5、苏维埃区域的工会运动，目前己成为全总一个特殊的工作。苏维埃区域产业工会的建立与联合，手工业和店员工会的建立及其复杂问题，独立劳动者组织的形式等等，全总拟定了一个苏维埃一个苏维埃区域工会工作纲领。并已开始在闽西、湘赣召集苏维埃区域工会代表会议成立总的组织。
    6、召集第五次全国劳动大会。第五次劳动大会是十月革命十二周年纪念日举行的，到会的有铁路、海员、矿山、五金纺纱各重要产业及上海、天津、满州、山东、河南、福建、香港，各本城市的工人代表，在这次大会上确定中国工人的政治任务是联合农民结成坚固的同盟，准备武装暴动，推翻帝国主义与国民党的反动统治，建立苏维埃政权，大会通过全国工人斗争纲领，赤色工会的组织任务决议案，关于黄色工会问题决议案，工厂委员会决议案，青工、女工问题决议案，农村运动大纲，工人武装及矿山铁路、海员、上海、香港、青工、女工决议案。并选举全国新执行委员会，会场讨论情形，极为热烈，为一九二七年空前的新现象。
    7、第五次劳动大会特别十二月二十一日即广州暴动纪念日为全国工人纪念日，举行罢工示威反国民党的统治，并且决定是日起一星期为反军阀战争周，加紧在工人群众中宣传鼓动，反对军阀战争，用阶级战争消灭军阀战争，这一周的运动在上海、香港、天津各地均举行。
    8、筹备参观苏联代表团。第五次劳动大会并正式通过拥护苏联决议案，决议发起组织赴苏联参观代表团，大会闭幕后，即在全国各工厂区开始宣传这个工作，并选派代表准备出发。
    9、一九三○年“二七”纪念日全总号召全国工会都来准备“二七”纪念，并决定×月×日至七日为争自由运动周，是日在全国各大城市均有示威游行或罢工。各地群众很热烈起来反对白色恐怖，反对国民党统治，争取集会结社之自由。
    10、一月十二日上海安迪生灯泡厂成立工会，被美帝国主义国民党残杀工人二人，自后法界祥昌惨案，南京和记蛋厂惨案，全总特别注意，并发起全国反白色恐怖的运动，在各工厂中这个运动发展很快，尤以上海为有成绩。
    11、三月六日的失业运动，全总亦通告各地工人起来组织失业工人的组织，并号召他们与在业工人联合斗争，这个工作后来上海电车工人罢工中有相当的成绩。这次斗争在业工人与失业工人是联合一致的。
    12、目前职工运动的主要策略就是有计划的组织同盟罢工和政治罢工，为实现这个策略起见，全总于一九三○年三月召集全国特派员会议讨论这个工作，特派员会议出席二十三人。其中大部分是工会中的代表。这个会议热烈讨论组织政治罢工问题，以及黄色工会和工厂委员会组织，工人武装，布置红色五月工作等问题，在会议闭幕后，各地罢工的领导发生相当的结果。
    13、三月间全总为扩大全国工会组织，号召各地发起一个于红色五月扩大赤色工会运动，大规模的征求工会会员，发印多数宣传品刊物，章程及工会会员证书等，有计划的向群众公开征求，这个运动经过之后，各地会员大略均有增加，但为数不很多，没有实现预定的数目。
    14、因为革命形势的愈加发展，并加重了全国赤色工会在政治上的严重任务。全总委员会于三月间特别讨论政治任务问题，关于这个问题我们可引正式决议案全文如次：

目前的政治形势与工会的任务决议案

    （一）全国反动统治阶级日益走向崩溃的道路，军阀混战愈益扩大的剧烈的发展，使统治阶级的势力更趋削弱。目前蒋阎两大军阀战争的爆发，要牵动中国全部的生活，这一混战的发展，比以前任何战争都要扩大和剧烈。全国形势更要陷于混战不堪的状态，国民党的统治，将要达到崩溃的道路。
    全国军阀混乱的发展，当然是表现帝国主义矛盾的加深，造成中国混战发展的主要动力，目前蒋阎军阀的全国混战。即是反映日美英之各主要帝国主义在华冲突的加深，同时帝国主义进攻苏联在各方面尖锐起来，最近伦敦海军会议，更证明帝国主义大战是无法避免的更快到来。
    帝国主义国家内经济发生大恐慌，为挣扎维持其垂死的狗命，加紧剥削中国。以致中国社会经济愈加破产，加以军阀战争继续扩大的发展，更加深这种破产的速度，农村经济破产，显见更达到剧烈的地步，城市工业在帝国主义控制之下，日趋于衰颓，自新年以来，各地工厂不断的停闭，手工业的作坊工场，更纷纷倒闭和破产，金价高涨以来愈使中国工商业受了巨大的影响，已表现不可支持的状态，这都是表现全国经济危机达到剧烈的地步，同时也就是反映国民党的反动统治在经济基础上同样达到崩溃地位。只有新工贼取消派歌颂“帝国主义对中国资产阶级让步”，“中国资产阶级稳定”，完全成了帝国主义资产阶级的拥护者。
    这里最明显的看出，全国工农群众的痛苦加深，目前全国混战爆发，愈使工农群众达到不可生活的地位，至于由战争所增加的痛苦，更是不堪言状，特别是新年以来，全国各地工厂的倒闭，资本加紧进攻，首先使得失业问题大大增加起来了，造成全国最大的恐慌。这都是加紧了工人阶级的斗争剧烈发展。
    全国革命运动的发展，是日益走向革命高潮，广大的农村土地革命的发展和深入，红军的发展的壮大，湖北、江西、两广等地大部分被红军占领，苏维埃区域的广大，士兵革命化。到处发生兵变，工人革命浪潮日益向前开展，这是目前革命复兴的主力。只有新工贼取消派才闭着眼睛高叫“中国革命死亡”，“革命潮流是低落的”，“要做合法运动”，这是巩固帝国主义国民党的统治。
    目前统治在阶级日益走向崩溃，全国革命运动的平衡发展，这毫不疑义的要促进革命高潮更快到来走向直接革命的形势。
    （二）我们正确的估量目前全国工人的斗争，年关斗争已在全国各地都有剧烈的斗争发生，在上海、武汉、唐山、广州、天津、青岛、哈尔滨等地，这些斗争有的发展到剧烈的罢工和武装冲突，并且在许多斗争得到相当的胜利。新年以来，因为民族工业的衰败，在上海北方等地的丝厂、烟厂、面粉厂、钢铁厂、火柴厂等停厂，手工业的工厂破产倒闭，同时资本乘机进攻，减少工人，掉通班等。发生广大的失业工人群众，帝国主义国民党资本家更不断用屠杀手段镇压工人斗争，更加紧了工人阶级的剧烈斗争，上海失业工人的斗争发展到街上示威，反抗警察和巡捕，至于资本进攻，在各地更发生不断的罢工和斗争，这都是表示全国工人斗争日益剧烈的尖锐起来，我就目前斗争形势，可以指出他的斗争特点：
    1、斗争的普遍发展，由南至北各地都发生不断的罢工，每一斗争很快的发展到罢工以至同盟罢工的前途，每一经济斗争都是带着浓厚的政治斗争内容，而且每一斗争和罢工发展就达到武装冲突。
    2、斗争中一般群众的积极性日益增加，无论是有组织的无组织的，是否黄色工会的群众都是积极的斗争起来。
    3、黄色工会日益法西斯蒂化，反黄色工会斗争己在群众中剧烈的发展起来，打死黄色领袖，表示反黄色工会斗争日益尖锐，反黄色工会成为群众斗争发展的中心。
    4、资本进攻虽日益剧烈。但显然这一进攻是充分含着工人进攻急进的反映，换言之，因为工人进攻之急进，资本企图镇压而加紧进攻（如掉通班，掉换熟手工人代以农村失业农民，关厂威胁等等）。
    这些特点表现什么？毫无疑义的证明目前阶级斗争日益剧烈的尖锐形势，这是表现革命高潮快要到来有力的先声。在全国军阀混战中，固然加重了工人阶级的痛苦，同时更要使工人斗争扩大剧烈起来，走向直接革命的道路。
    （三）赤色工会在目前政治形势之下，更加重了在全国工人阶级中领导任务，加强全国工人的政治领导，坚决的发动广大的群众政治的经济的斗争，强大赤色工会力量，组织政治总同盟罢工。以反抗统治阶级的压迫与进攻，以加紧武装暴动的准备，争取直接革命形势到来。
    1、在目前总的任务之下，在政治上动员群众的中心口号是“反对军阀战争”“以阶级战争来消灭军阀战争”。这一中心口号，要实际由工入生活联系到反对军阀战争，才能动员广大群众作反军阀战争的实际行功——罢工示威等，特别是对于战争有关系的工人，如铁路、兵工厂、海员、矿山等，以及上海、武汉、天津、广州、香港、满州等中心城市的工作，更是工会工作的中心，不仅是要加强这些工会的工作，而且要有计划的去组织这些工人的同盟罢工，实行反对军阀战争，并积极去准备各种破坏工作，在举行“以阶级斗争来消灭军阀战争”的时候，这些是工人最中心的力量。
    2、“武装拥护苏联”，这是全世界工人阶级最中心的任务之一，目前帝国主义从各方面进攻苏联的企图日益锐利，这更加紧我们任务的执行。 同时必须坚决的扩大反帝国主义运动，帝国主义是中国革命最主要的敌人。最近帝国主义对于中国革命的进攻加紧，特别是帝国主义在中国横暴行为日益凶猛起来，接连屠杀工人的事件不断的发生，在工人经济斗争与帝国主义直接冲突日益锐利，因此，在各大城市的工会运动要特别加紧反帝国主义运动，要利用帝国主义残暴行为，领导广大的工人群众发动反帝国主义运动，要使反帝国主义运动与工人经济斗争密切联系起来，才能更有力的扩大反帝运动和群众斗争发展。在反帝运动中，更要联系到武装拥护苏联的宣传和行功。
    3、必须要工农兵坚定的联合，才能实行取得革命完全胜利，因此，全国工会都应积极与全国农会和红军建立之极亲密的关系，建立农村的雇农工会，是与农民联合最主要的关键，是目前中心工作，特别是加紧武汉，湘、赣和苏维埃区域的工会运动，使与农民红军有适当的配合，走向一省或几省政权的夺权。每个工会会员都应设法在士兵中作广大宣传去帮助革命士兵去建立组织，这不仅是摧毁反动势力的武装，而且是争取广大群众士兵群众到革命队伍中来，才能实现工农兵武装暴动起来，推翻反动统治阶级建立苏维埃政权——工农兵代表会议。
    4、坚决的去发动和领导广大群众的斗争，反抗资本进攻与国民党压迫，才能扩大阶级斗争的力量，目前有计划的去组织同一产业和同一职业的同盟罢工，这是斗争中的中心策略，只有广大的同盟罢工发展，才能更快的达到总同盟罢工的实现，应当运用反帝国主义、反白色恐怖、争工会自由、以及军阀战争、失业工人运动等去组织政治示威，促成政治罢工的实现。 因此，对于一厂一业的斗争和罢工的领导更要加紧，特别是每一斗争的正确转变，更为发展和扩大斗争的严重问题，因为目前工人的经济斗争离不开政治斗争，只有加紧这些斗争领导有正确的联系和转变一直发展到政治罢工。
    5、坚决的反对黄色工会成为目前斗争发展和扩大的中心问题，至要有计划的去发展黄色工会的下层群众工作一一首先是重要的产业的工会，坚决的发动反黄色工会斗争，才能争取广大群众到赤色工会领导之下，实行消灭黄色工会的组织，为了保证这策略的实现，要坚决肃清赤色工会队伍中的黄色倾向。
    6、赤色工会组织的发展，才能树立工人阶级的革命力量，过去对于这一工作做得极不充分，这是执行目前总任务上极其严重的问题，坚决的在有黄色工会的群众中建立工会的支部，没有黄色工会必须建立赤色分会组织，应当以赤色工会纲领去发展会员和扩大组织，每一个赤色分会和赤会支部都应有一个斗争纲领，而在群众中公开公布坚决的发动和领导群众斗争，特别是在斗争中要注意组织的发展和扩大。产业工会组织是赤色工会最坚决而能战斗的阶级组织，是全国工会运动的骨干，发展和建全重要产业工人的产业工会组织。成为目前工会组织的中心工作，有产业工会的组织，才能更有力的实现同盟罢工，没有产业工会的建立，很难实现有组织的同盟罢工。
    每一个赤色的产业和职业的工会都有下层坚固组织建立工会会员的生活，每个会员要缴会费。编入组织参加工会一切活动。规定红色五月在全国各地，特别是重要产业和中心城市作一发展赤色工会组织的广大运动。
    7、要能争取广大群众，加强工人斗争的发展，消灭黄色工会组织。只有坚决的来建立工厂委员会。自五次大会以来，各地对于工厂委员会组织还有忽视和误解为地方，没有正确的去发展这一组织，没有组织广大群众来“为组织工厂委员会而奋斗”，这是一个严重的错误，各地工会应在各地工厂中发展起一个工厂委员会的运动，召集各工厂代表会议专门讨论组织工厂委员会问题，每一个赤色产业分会和支部要建立一个工厂委员会，应当运动斗争在工厂中组织行动委员会（如罢工委员会，反抗减工资委员会），领导全厂工人斗争，在斗争结束时可以使这一行动委员会经过群众会议转为工厂委员会组织，和发展赤色工会的组织。
    8、失业工人运动在全国工业衰败资本进攻中是一个极其严重的广大斗争，是目前工人阶级斗争中之主要一部分，每一工会都应将失业工人组织起来，领导他们斗争——要饭吃，要工做，在街上示威，包围工厂和政府机关等等，各地方工会应联合各种失业工人组织成立一种失业工人的组织。制定失业工人斗争纲领，作大规模的失业工人的斗争，必须使失业工人与在业工人亲密联合起来，一致反对资本进攻，反对黄色工会和国民党。加强整个斗争的发展，壮大阶级斗争的战斗力。
    9、工人纠察队的组织和武装训练，是刻不容缓的一个工作，不仅是目前斗争很快发展到武装冲突，以及黄色工会日益法西斯蒂化，为自卫起见而有迫切的需要，而且在“准备武装暴动”和“以阶级战争来消灭军阀战争”的任务上更加严重。没有广大的工人武装与准备。武装暴动是不能实现的，这个工作除了上海和铁路中一部分开始注意，可是做得极不充分，其他各地是忽视了的。这种忽视应当严为纠正，必须每一个赤色工会都要建立纠察队组织，每一个赤色支部都要成立一小队，要使赤色工会组织发展与纠察队组织同时并进，应当在各地开始武装训练，在群众中作“武装暴动”“武装拥护苏联”的广大宣传，在斗争中尽量扩大这种组织，在斗争中示威中作各种巷战、防御、进攻的实际练习，将来才能实现武装暴动争取革命的胜利。
    10、坚决的反对改良主义，揭破改良主义的欺骗，还是目前的最主要的一个工作，只有加紧这工作，才能打破群众的一切幻想，更坚定阶级斗争决心，只有工人群众有阶级斗争的决心，才能保证武装暴动推翻统治阶级的胜利，国民党的欺骗尤其是改组派在群众中还未完全揭破他的面具，在工人群众中还有对他发生幻想，必须更要努力的揭破他的欺骗，特别是他的欺骗政纲，同时对于新工贼——取消派陈独秀等，他们更奸狡的假冒工人政党——共产党——的招牌，来替帝国主义国民党资本家在工人中散布迷药叫“工人不要罢工”“要做合法运动”“召集国民会议”。以至破坏罢工，这是工人阶级最厉害的奸敌，必须坚决的揭露他的假面具将他们驱逐出工人阶级队伍之外。
    四、为执行以上的任务和工作，必须加紧全国工作发展和主观力量的加强，这是一个最主要的中心问题，首先是对全国工作要有一个新的布置。
    11、全国最重要的产业工人是铁路海员兵工厂矿工，最中心城市是上海、武汉、天津、广州、香港、满州等地，自五次大会在这些产业工人和城市中的工作，虽有新的发展和进步，建立了相当的领导和基础，可是赤色工会的发展还不宽广，这是一个极严重的问题，假如在这些产业工人和城市中赤色工会没有强大的组织建立，是不能建赤色工会强固的领导力量来实行一切任务的。因此加强海总、铁总的组织、扩大对于兵工厂矿山的工作，发展和建立几大中心城市的工作特别是强固赤色工作下层组织，建立产业工会，加强对于一切工人斗争的领导。
    12、红色五月工作，是目前最中心的工作，特别是“五一”与中国共产党与全总共同发起召集的全国苏维埃大会，这是最具体的重心工作，应当集中力量去准备“五一”全国总罢工和示威运动，加紧苏维埃代表大会宣传和准备，使一切工作都要联系到“五一”与苏维埃代表大会的中心工作，特别在群众中作广大宣传和鼓动。
    13、为了加强主观力量，必须要严厉肃清在赤色工会队伍中的一切不正确的倾向，首先是在赤色工会队伍中的黄色倾向，甚至许多赤色工会会员，不仅仅不坚决的在群众中反对黄色工会，而且常常自己做黄色领袖所做的事，自然不能坚决的来建立和扩大赤色工会组织，不敢公开宣传赤色工会的纲领，坚决领导工人的斗争，形成目前赤色工会工作发展中的障碍。必须要肃清这种倾向，对于这般黄色倾向的领袖应毫不留情与他斗争，将他从指导机关内洗刷出去，因为有了这些分子占据领导地位，必然坚决引起一般新的积极分子到工会领导机关才能巩固领导基础。
    一般工会指导机关工作人员，对于赤色工会组织的发展，非常忽视，这是目前极其严重的倾向，甚至于只留恋于旧的关系和少数领袖身上，不能坚决发展组织建立经济引进新的工会干部，这都是右倾的倾向，必须纠正。只做宣传鼓动工作，忽视组织的倾向，尤其是在斗争中不注意组织方式的领导，在斗争中加强组织力量，减少斗争的力量和发展。
    14、在斗争中不能注意斗争的转变，停滞于某一斗争范围之内，这都是取消了斗争的发展。每每在一斗争发展中，对于反国民党反帝国主义争自由的政治斗争的联系非常缺乏，甚至斗争已发展到这一形式，还不能急转直下的推进斗争向前发展，反而使斗争受了打击而摧折下去。
    这些倾向都表现在工会的取消观念右倾倾向的严重，赤色工会队伍中必须坚决同这些倾向斗争，肃清这些倾向，才能巩固自己的队伍，加强领导力量完成工会一切任务。
    15、全总在常委会及扩大会决定今年“五一”举行全国总的政治罢工和示威运动以及反军阀战争，反帝国主义，反资本进攻，实行八小时工作制，力争赤色工会公开等为中心口号，在全国有十二个中心城市均举行几万或几千人的示威运动，并领导了上海电汽车罢工由四月二十日至五月十七日经过二十余日完全取得胜利。
    16、发起召集苏维埃大会。苏维埃代表大会是全总与中国党共同指导之下，于一九三○年五月一日开幕，到会的有苏维埃区域及全国各地工人农民兵士及群众团体的正式代表共三十八人，经过一个星期以上的会议，通过许多主要的决议案（苏维埃政府政纲劳动保护法，土地法，扩大红军决议案等）这个会议有很好的成绩，促进了目前中国革命的广大发展，加强无产阶级在土地革命中的领导地位，大会通过的劳动保护法是全总提出的。

附全总工作一览宣传出版物统计表
出版名称 | 出版年月 | 定期或不定期 | 每期份数 | 总数
中国工人 | 1928.2.1 | 初为半月刊，后改为2月刊、现已停刊 | 3000 | 24000
工会宝鉴 | 1928.2 | 不定期（已分两册） | 3000 | 6000
混战（小报） | 1929.4.6 |  | 4000 | 40000
传单宣言 |  | 不定 | 每种3000～10000 | 295000
职工国际决议案 | 1929.5 |  | 2000 | 20000
劳动周刊 | 1929.8 | 每周一期，已出33期 | 2500 | 82500
革命之苏俄 | 1929.1 |  | 4000 | 4000
第五次劳动大会决议案 | 1929.12 | 两种 | 1000～5000 | 58000
宣传册子 | 1930.2 | 七种 | 1000～5000 | 26000
翻印远东工人 | 1930.3 | 每月一册 | 1000 | 13000
全总通信 | 1930.1 | 每月一册 | 1000 | 4000
总数 |  |  |  | 572500 此处原为530500

附各工会定期刊物
工会名称 | 刊物名称 | 期间 | 附注
铁总 | 火车头 |  |
 | 铁路工人 |  |
海员总 | 中国海员 |  |
 | 海灯、海员生活 | 周刊 |
上海工联 | 上海工人 | 三日刊 |
口报 | 上海画报 |  |
 | 日报 |  |
 | 工联三月刊 |  |
福建 | 厦门工人 |  |
香港工代会 | 工人之路 |  |
 | 香港工人 |  |
顺直 | 天津工人 |  |
北京 | 北京工人 |  |
各工会刊物以收到者为限。

全总常委会讨论问题统计 （一九二九年二月——一九三○年五月）
类别及性质 | 次数
大会后的工作计划及季节工作计划与本身工作上海工作 | 19
铁路工作 | 45
海员工作 | 40
矿山工作 | 5
香港工作 | 7
顺直工作 | 4
满州工作 | 4
武汉工作 | 5
兵工厂工作 | 4
青年女工工作 | 5
雇工工作 | 4
斗争策略政治罢工与同盟罢工 | 35
红色五月工作 | 5
组织问题 | 23
宣传工作 | 23
工人武装 | 4
秘书处工作 | 4
特派员会议工作 | 3
巡视工作 | 8
劳动大会 | 5
反帝反世界大战拥护苏联 | 8
其他 | 50
统计 | 310 此处原为351