红色高棉运动的前前后后

苦斗

柬共的心声：民族自强，大干快上

喧闹声声，走下舞台

苦斗
#top

★001.柬埔寨的民族解放斗争(1950.11.09)
★002.周总理在柬埔寨皇家纺织厂开幕典礼上说 西方国家能够做到的事 亚非国家也一定能做到 陈毅副总理到暹粒参观，受到当地群众热烈欢迎(1960.05.08)
★003.柬埔寨王国民族团结政府国防大臣乔森潘发表号召书　爱国军民团结起来英勇战斗打败美帝及其走狗　强烈谴责美国侵略军和南越伪军侵略柬埔寨的滔天罪行(1970.05.29)
★004.柬埔寨王国民族团结政府国防大臣乔森潘发表声明　严厉谴责泰国反动当局决定出兵侵柬　号召爱国军民团结战斗彻底打败美国侵略者及其走狗 (1970.07.10)
★005.柬王国民族团结政府大臣乔森潘、符宁和胡荣发表声明　号召伪政权人员弃暗投明参加抗美救国斗争　强调爱国军民在民族统一阵线领导下决心推翻朗诺叛国集团 (1970.10.06)
★006.乔森潘副首相为纪念柬民族统一阵线成立一周年发表号召书 号召柬人民团结战斗彻底打败美帝及其走狗 指出广大的解放区正在建设真正独立、和平、中立、民主的柬埔寨(1971.03.25)
★007.在宾努首相和夫人举行的欢迎宴会上 英·萨利特使先生的讲话 (1971.08.26)
★008.在周恩来总理举行的欢迎宴会上 英·萨利特使的讲话 (1971.08.28)
★009.在庆祝柬民族统一阵线和柬民族解放人民武装力量成立 两周年的宴会上 西哈努克亲王的讲话(1972.03.24)
★010.柬埔寨民族统一阵线首都金边市委员会　号召人民加强反对朗诺卖国集团的斗争(1972.04.07)
★011.柬埔寨劳动者联合会就“五一”节发表声明 号召工人加强团结夺取更大胜利(1972.05.03)
★012.突破金边敌人南部防线 (1973.08.25)

柬共的心声：民族自强，大干快上
#top

★013.英萨利团长在特别联大发言谈柬胜利后恢复和建设成就　以农业为基础工业为主导建设现代化的新柬埔寨　发言受到全场热烈鼓掌，许多国家代表祝贺柬人民伟大胜利(1975.09.07)
★014.柬埔寨工人发展生产支援国家建设　各地农村就地取材积极发展手工业满足人民需要(1975.11.24)
★015.柬埔寨第三届国民大会通过新宪法草案　宾努首相乔森潘副首相主持大会　乔森潘副首相作宪法草案报告 (1975.12.17)
★016.民主柬埔寨人民热烈拥护新宪法　民主柬埔寨电台指出新宪法是工人农民和革命军人战斗成果(1976.01.20)
★017.民主柬埔寨在革命和建设大道上阔步前进——中国政府经济贸易代表团访柬侧记(1976.03.22)
★018.柬电台广播社论欢呼人民取得的又一新胜利　柬埔寨全国选举人大代表取得圆满结果(1976.03.26)
★019.符宁大臣就庆祝民主柬埔寨一周年发表声明　以建设和保卫国家的新胜利欢庆新社会诞生第一年(1976.04.07)
★020.柬埔寨举行首届人大第一次全体会议　任命乔森潘为国家主席团主席、波尔布特为政府总理；选出农谢为委员长的人大常委会　民主柬埔寨国家主席团任命宾努亲王为国家主席团高级顾问(1976.04.15)
★021.柬埔寨举行首届人大第一次全体会议　任命乔森潘为国家主席团主席、波尔布特为政府总理；选出农谢为委员长的人大常委会　民主柬埔寨国家主席团任命宾努亲王为国家主席团高级顾问(1976.04.15)
★022.最热烈祝贺民主柬埔寨国家独立节一周年　毛泽东主席朱德委员长华国锋总理 致电乔森潘主席波尔布特总理农谢委员长(1976.04.17)
★023.发扬‘一手拿枪、一手拿锄’的光荣革命传统　柬埔寨革命军队为保卫和建设国家立新功　比利时马列主义共产党机关刊热烈赞扬柬埔寨人民的革命精神 (1976.04.17)
★024.民主柬埔寨飞跃前进形势大好　英萨利副总理举行宴会庆祝四月十七日伟大胜利一周年(1976.04.20)
★025.柬埔寨农业合作社迅速发展壮大　老挝开荒造田兴修水利取得新成绩 (1976.05.25)
★026.柬埔寨人民大兴水利争取新丰收　各地水利建设工地一片热气腾腾景象，一些水利工程陆续完成(1976.05.18)
★027.柬埔寨农民为雨季生产作好准备 越南湄公河平原各省农民积极兴修水利 (1976.05.30)
★028.柬埔寨工人发挥革命干劲大力支援农业　各地工厂和作坊为农村生产大批农具、农业机械和生活必需品(1976.06.30)
★029.柬埔寨工人自力更生奋发图强建设国家　柬北部和西南等地区开始收割早稻、栽插晚稻(1976.08.26)
★030.柬埔寨领导人的唁电 (1976.09.12)
★031.民主柬埔寨隆重举行毛泽东主席追悼大会 　毛泽东思想照耀世界革命的道路 　乔森潘、农谢、波尔布特等领导人出席　波尔布特总理致悼词(1976.09.19)
★032.民主柬埔寨副总理英萨利在联大发言　第三世界的兴起使世界面貌发生了变化(1976.10.08)
★033.民主柬埔寨电台广播新年社论　 独立自主自力更生建设和保卫国家(1977.01.04)
★034.柬埔寨工人自力更生制造农业机械　广大医务工作者自己研制药品为群众防病治病 (1977.06.02)
★035.克服各种困难　学习先进经验　制造农业机械　民主柬埔寨工人积极支援农业生产 (1977.06.29)
★036.坚持独立自主、自力更生精神　 民主柬埔寨工人发展生产支援国家建设　医务工作者和各地合作社农民积极消灭疟疾提高健康水平 (1977.07.19)
★037.英雄的国家——民主柬埔寨(1977.09.28)
★038.粮食已经能够自给　不再需要进口大米　柬埔寨共产党领导大办农业取得重大成就(1977.09.28)
★039.在柬埔寨共产党的正确领导下　柬广大工人发扬革命精神艰苦创业(1977.09.29)
★040.在欢迎柬埔寨党政代表团的宴会上　华国锋主席的讲话(1977.09.29)
★041.在中共中央、国务院举行的欢迎宴会上　波尔布特书记的讲话 (1977.09.29)
★042.中共中央致电柬埔寨共产党中央委员会　最热烈地祝贺柬共成立十七周年(1977.09.30)
★043.民主柬埔寨领导人的贺电(1977.10.02)
★044.民主柬埔寨各界代表在金边举行大会　热烈庆祝柬共成立十七周年和宣布公开　波尔布特书记发表重要讲话号召人民 为完成党的任务而英勇战斗(1977.10.02)
★045.波尔布特同志在京举行记者招待会　介绍了柬埔寨共产党光辉的战斗历程和柬埔寨人民在柬埔寨共产党领导下各方面所取得的伟大胜利　柬埔寨党政代表团成员英萨利、温威和秀臣出席(1977.10.03)
★046.在告别宴会上　波尔布特书记的讲话 (1977.10.03)
★047.在庆祝柬共成立十七周年和柬共宣布公开的大会上　柬埔寨共产党中央委员会书记波尔布特同志发表讲话(1977.10.04)
★048.在柬共正确路线指引下保卫和建设国家 英雄的柬埔寨革命军为人民立新功 (1977.10.10)
★049.民主柬埔寨电台广播评论指出　柬人民决心保卫工农革命政权(1977.11.10)
★050.民主柬埔寨电台报道柬人民掀起保卫和建设国家热潮　赞扬柬工人努力完成今年计划　革命医务战士全心全意为群众服务(1977.11.13)
★051.自力更生制造各种农业机械和农具　柬埔寨工人积极支援农业建设(1977.12.04)
★052.完成党提出的战斗任务努力奋斗 柬埔寨东部大区橡胶工人提前完成计划(1977.12.06)
★053.陈永贵副总理访问了柬埔寨西北和西部大区　柬埔寨外交部为陈副总理举行电影招待会(1977.12.13)
★054.锦绣江山千里行——记陈永贵副总理访问民主柬埔寨(1977.12.22)
★055.柬埔寨许多工厂超额完成国家计划　　为支援农业生产和满足人民生活需要作出重要贡献 (1977.12.27)
★056.万岁，英勇的柬埔寨革命军队 （柬埔寨歌词）(1978.01.16)
★057.柬埔寨电台广播社论庆祝柬埔寨革命军建军十周年 英雄柬埔寨革命军在保卫和建设国家中日益强大(1978.01.19)
★058.千里之行睹巨变(1978.01.19)
★059.战友相会分外亲 ——记邓颖超副委员长对民主柬埔寨的友好访问(1978.01.26)
★060.帕索县在前进(1978.02.22)
★061.柬埔寨广大工人努力生产支援农业 波尔布特书记赞颂柬埔寨共产党和朝鲜劳动党亲密关系 (1978.03.02)
★062.柬埔寨完成去年水稻生产计划 铁路工人自力更生迅速修复两条铁路干线(1978.03.28)
★063.柬埔寨人民在保卫国家和社会主义建设中前进 水稻平均单位面积产量达到历史最好水平粮食自给有余 工业战线全面完成国家生产计划涌现一批先进生产单位(1978.04.17)
★064.朝鲜完成水稻插秧任务 柬埔寨工人积极赶制农具支援农业生产(1978.06.03)
★065.波尔布特书记在宴请我技术人员时发表讲话 高度评价柬中两党两国革命友谊和战斗团结 孙浩大使赞扬柬人民坚决捍卫独立主权英勇抗击外来侵略和颠覆 (1978.07.09)
★066.越南的侵略激起柬埔寨人民同仇敌忾 柬埔寨工人决心搞好生产支援前线 美国《号角》揭露苏联是越南侵柬的幕后策划者(1978.07.14)
★067.英萨利副总理发表谈话指出 柬越冲突根源是越南要建立印支联邦(1978.08.02)
★068.波尔布特书记接见丹麦共产主义工人党代表团 比索夫团长支持柬埔寨捍卫独立和领土完整的斗争(1978.08.08)
★069.民主柬埔寨电台发表社论指出 越南使用各种手段妄图鲸吞柬埔寨 各国人民支持柬埔寨人民保卫国家(1978.09.04)
★070.民主柬埔寨电台发表评论 抨击越南投靠国际扩张主义反华排华 越南当局迫害和驱赶数万下柬埔寨高棉人(1978.09.15)
★071.儒尔盖在英萨利为法共（马列）代表团举行的宴会上 坚决支持柬埔寨人民抗击越南侵略(1978.09.16)
★072.波尔布特书记接见土耳其新闻界朋友 民主柬埔寨电台揭露越南当局的地区霸权主义野心(1978.09.17)
★073.柬埔寨人民战胜历史上罕见的特大洪水 工人积极发展工业和手工业支援农业生产改善人民生活 (1978.09.23)
★074.波尔布特总理接见香港两报记者并发表谈话 柬埔寨决心抗击侵略制止苏越对东南亚扩张 柬人民在柬共领导下团结一致捍卫独立主权胜利建设社会主义(1978.09.28)
★075.柬共中央盛宴庆祝柬埔寨共产党成立十八周年 波尔布特书记发表讲话祝贺柬埔寨军民取得的光辉胜利 波尔布特总理接见比柬协会代表团谈柬国内政策和成就(1978.09.29)
★076.波尔布特总理对瑞柬友协代表团发表谈话 柬埔寨能够打败越南侵略和颠覆 柬埔寨工人努力发展生产为国家建设作出新成就 (1978.10.01)
★077.波尔布特书记在庆祝柬共成立十八周年群众大会上发表重要讲话 柬埔寨当前最主要任务是保卫国家抗击越苏扩张主义强调继续深入进行社会主义革命，以独立自主、自力更生原则迅速建设国家(1978.10.02)
★078.柬埔寨农民抓紧水稻插秧(1978.10.07)
★079.波尔布特书记谴责帝国主义、扩张主义和国际反动派的攻击和干涉 世界广大人民支持柬埔寨革命事业(1978.10.11)
★080.柬共中央和政府欢宴我党政代表团 波尔布特书记讲话，强烈谴责越南在苏联参与策划下，准备对柬发动大规模进攻(1978.11.06)
★081.柬埔寨的真相　(1978.11.07)
★082.汪副主席在金边举行盛大答谢宴会 汪副主席和波尔布特书记共赞两党、两国和两国人民之间友好团结 (1978.11.08)
★083.柬埔寨丰富的矿产资源　(1978.11.06)
★084.英雄的人民，战斗的友谊 ——记中国党政代表团访问民主柬埔寨(1978.11.12)
★085.发扬自力更生精神同特大洪水作顽强斗争 柬埔寨人民积极抗灾努力夺取农业丰收(1978.11.25)
★086.农谢副书记在宴请西德共盟中央代表团时指出 柬埔寨人民一定能粉碎越苏扩张主义侵略 斯共（马列）发表声明指出苏越条约威胁亚洲安全(1978.12.05)
★087.柬埔寨农村巡礼 (1978.12.30)

喧闹声声，走下舞台
#top

★088.柬埔寨革命军隆重集会决心抗越卫国　波尔布特书记号召人民团结一致抗击越苏侵略者(1979.01.06)
★089.柬革命军在西南山区建立抗越基地　在许多地方开展游击战打击越南侵略军(1979.01.16)
★090.华主席会见英萨利副总理　华主席说：我们始终支持柬埔寨人民的斗争，相信最后胜利一定属于英勇的柬埔寨人民(1979.01.16)
★091.柬共军委号召坚持人民战争狠狠打击越寇　各个战场军民并肩战斗继续消灭敌人有生力量 (1979.01.31)
★092.民主柬埔寨政府声明反对“越柬条约” 指出越南炮制条约目的在吞并柬埔寨进而向东南亚扩张(1979.02.21)
★093.波尔布特、乔森潘和农谢同志的贺电(1979.10.01)
★094.波尔布特总理在根据地会见日本记者时指出　对苏越侵柬采取绥靖政策是错误的(1979.12.11)
★095.民主柬埔寨政府改组　乔森潘任总理　波尔布特任军委主席 (1979.12.23)
★096.他们将坚持到雨季的到来 英报记者采访乔森潘总理和民柬根据地见闻(1980.03.10)
★097.民柬政府改变政策 团结人民共同抗越(1980.09.12)
★098.法新社记者报道民柬管辖区见闻 民柬军民努力生产坚持抗越(1981.02.14)
★099.柬埔寨共产党中央的贺电 热烈祝贺中国共产党成立六十周年 (1981.07.04)
★100.柬埔寨共产党宣布解散 柬共中央阐明这一决定的原因，并号召原柬共党员高举民族独立旗帜，继续抗越斗争崇高使命(1981.12.08)
★101.民柬部队正确政策赢得人心 抗越战争胜利具有群众基础(1986.08.19)
★102.赵紫阳希望国际社会有关各方继续努力 公正解决柬埔寨问题 苏促使越全部撤军是中苏高级会晤必要条件 (1988.08.18)
★103.撒切尔夫人表示　柬未来政府中须有红色高棉 (1988.12.20)
★104.宋成谈柬埔寨局势 不相信越南九月撤军　和平曙光已隐约显露　柬未来不搞社会主义(1989.04.24)
★105.是谁在阻碍柬埔寨问题政治解决(1989.10.08)
★106.柬全国最高委员会成员乔森潘说　签署柬和平协定具有历史意义 (1991.10.23)
★107.柬全国最高委员会民柬方面成员遭袭击　乔森潘宋成被迫离开金边(1991.11.29)
★108.乔森潘建议柬各派共商国是 拉那烈主张有条件修改宪法(1993.12.28)
★109.民柬代表处决定撤离金边 (1994.06.19)
★110.李瑞环分别会见柬埔寨两首相 就进一步加强两国关系深入交换意见并取得共识(1995.12.08)

红色高棉运动的前前后后·《人民日报》资料汇编


001.柬埔寨的民族解放斗争(1950.11.09)

目录页
下一页

001.柬埔寨的民族解放斗争(1950.11.09)

    编者;岳崇礼　(1950.11.09)

    【问】人民日报十月十四日第四版上刊有越南形势图，我们看见越南民主共和国是一个狭长的国家，她旁边有老挝和柬埔寨，柬埔寨是怎样的国家？国土是不是已经解放了？请介绍一下。

    太原读者岳崇礼

    【答】越南民主共和国、柬埔寨（高棉）和老挝（寮国）是印度支那半岛上的三个国家。这三个国家的人民，现在，正为反对美法帝国主义者而斗争。

    柬埔寨在印度支那西南部，东南两面和越南接境，北邻老挝，西邻泰国。面积六万七千方英里，人口约四百万，首都为百囊奔（金边城，华侨称之为金塔）。这是一个有悠久的文化历史的国家。在洞里赛湖北岸的安壑，是柬埔寨的古都，风景优美，现在仍有规模宏大的寺庙，是二千年以前的建筑物。欧洲人称它为“世界第八奇迹”。柬埔寨于一八六三年被法帝国主义者侵占后，成为法国的“保护国”。今年一月二十九日，法国国民议会批准法国与柬埔寨傀儡政府所签订的协定（即一九四九年三月八日法国和保大，老挝、柬埔寨签订的协定），宣布柬埔寨为法兰西联邦内的“独立国”，这一手段不过是法国反动政府的欺骗手段而已，实际上柬埔寨还是法国殖民者打算继续压榨的殖民地。柬埔寨人民所要求的是完全独立，他们是不承认这一“协定”的。

    法国殖民者自上世纪侵占柬埔寨后即以最残酷的方法掠夺它的富源。柬埔寨平原地区及洞里赛湖附近盛产大米、鱼、橡胶、棉花和木材，在南部并出产胡椒。这些丰富的农产品，为法国殖民者由湄公河经西贡大批地运出国外。法帝国主义掠走了原料和财富，而带给柬埔寨人民的是贫困的生活和落后的文化。全国只百囊奔有一所中学，全境小学也不过几所而已。

    法国殖民者在柬埔寨掠夺了将近一世纪之久。一九四五年，日本投降后，柬埔寨的民族解放运动蓬勃展开了。

    一九四五年九月二日，越南民主共和国建立了，同时柬埔寨的爱国人士也组织了“高棉——以色拉”（即柬埔寨独立同盟），为争取国家的独立和自由而斗争。爱国人士们最初曾组织了民主政府。但是，在革命初期的这个民主政府，没有广大的群众基础，没有足够的力量，所以在法国殖民军重返柬埔寨时，这个诞生不久的人民政府即被法帝摧残了。

    法帝摧毁了年青的民主政府，即在柬埔寨扶植了一个傀儡皇帝——西努阿克，来做他统治柬埔寨的帮手，并驻兵两团来镇压当地民族解放运动。

    但是，柬埔寨的爱国志士们并未屈服在法国殖民者的恐怖镇压下，他们继续进行着英勇的斗争。在抗法斗争中，柬埔寨人民的力量逐日强大起来。今年四月十九日，柬埔寨人民组成了民族统一阵线和这一阵线的执行机关——民族解放委员会，统一领导柬埔寨的民族解放运动。民族解放委员会的主席孙玉明，是久经革命斗争的战士，是柬埔寨人民所热爱的领袖。

    在柬埔寨民族统一阵线及民族解放委员会成立的时候，越南民主共和国国民议会特致电祝贺，并勉越南和柬埔寨两民族的人民“紧密地团结起来，以达到我们歼灭敌人的共同目标”。

    自从柬埔寨民族统一阵线及民族解放委员会成立以后，民族解放运动即有领导有计划地展开了。

    现在，柬埔寨人民武装已解放了二分之一的国土和一半以上的人口。在西南部的矜ｂū＠①省、些本省、ｃｈōｕ＠②ｙī＠③林省和公ｂū＠①侵省，除去省会之外，全境都已解放。在东北部的祜夹安姑省和巴匝冰省的解放运动也在逐日加强。

    在柬埔寨的解放区里，已建立了省、县、村人民委员会，这几级人民政权都是经过人民选举出来的。

    在柬埔寨解放区里，现在大力进行着消灭文盲工作。柬埔寨是一个佛教国家。国内每个男子照惯例都得在寺院里识字、读经，住三四个月至一二年不等，妇女则不准入寺院门。因此柬埔寨的男子有绝大多数是识字的。柬埔寨消灭文盲工作的对象主要是妇女。在人民政权已建立的地方，差不多都已设有小学。柬埔寨人民的文化水平是日渐提高了。

    目前，柬埔寨人民解放军正在胜利地攻击法军。今年六月，柬埔寨人民军在柬埔寨东部哥知省袭击了一支法军摩托纵队，击毁法军车辆四部，击毙法军约六十名，缴获其全部装备。同月内，柬埔寨人民解放军解放了法军据点里奇，缴获大批武器，并有七十名柬埔寨伪军投诚。从百囊奔经巴匝冰到泰国去的一条铁路，在法国殖民军控制下经常地遭受到柬埔寨人民武装的破坏。柬埔寨的地方武装在牵制法军，不断地抵抗出外掠夺和平人民的法国殖民军，有着牵制法军的极大作用。

    面对着力量日益增强的柬埔寨人民武装，法国殖民者的两团军队感到力量不足，便被迫增派援军。至去年底为止，法国殖民军已增至三万人。在过去，法国殖民者利用柬埔寨的人力物力来进攻越南人民；而现在，法国殖民者不仅不能从柬埔寨掠夺物资，而且不得不一再增兵，自筹供应。正如一个美国记者所说，今日的柬埔寨已成为法国的一个大负担了。

    柬埔寨人民和越南、老挝人民并肩地打击着法国殖民者，使得法帝国主义者无力维持他的殖民统治。但是，美帝国主义者为了挽救法殖民者在印度支那的垂危统治，却不断地以“军事援助”给予法国及三个傀儡政权。

    在柬埔寨方面，美帝国主义者一贯地利用柬埔寨和泰国边境的土匪与柬埔寨人民为敌。美国间谍和军事专家奔走于柬泰边境，勘查军事据点。美国协助泰国反动政府在靠柬埔寨北部边境一带的泰国境内建筑了战略性的公路、飞机场和兵营。柬埔寨东北部的山丁省、与越南、老挝接境，形势非常重要，法国就在这三角地带建立军事基地，过湄公河就是泰国东南的重镇乌本，美国则建有大兵营。这些事实都说明了曾充日本帝国主义侵略工具的泰国反动政府，今日已成为美国侵略东南亚的帮凶了。今年二月，美国承认柬埔寨傀儡政权，派遣著名特务海斯到柬埔寨策动各种侵略计划。今年九月十二日，海斯以三个摩托化营的装备交给柬埔寨傀儡政府陆军。同时，海斯在柬埔寨首都百囊奔发表演说指出，美国愿意给柬埔寨以军事和经济援助。海斯并毫不掩饰地说，自朝鲜战争以来，美国给予印度支那作为抵抗游击队用的装备已有五分之四运到老挝和柬埔寨。但是，随着美帝侵略阴谋的发展，柬埔寨人民争取解放的斗争也日益剧烈。现在柬埔寨解放区的面积是逐渐扩大了。

    目前，保卫世界和平运动正在柬埔寨展开，柬埔寨人民广泛征集着斯德哥尔摩和平签名，已使本身的解放运动和全世界争取持久和平、争取人民民主的运动紧密地结合在一起了。

    编者

    字库未存字注释：

    ＠①原字甫加辶

    ＠②原字扌加两个勿外内加ㄩ加丿

    ＠③原字口加衣


002.周总理在柬埔寨皇家纺织厂开幕典礼上说 西方国家能够做到的事 亚非国家也一定能做到 陈毅副总理到暹粒参观，受到当地群众热烈欢迎(1960.05.08)

上一页

002.周总理在柬埔寨皇家纺织厂开幕典礼上说 西方国家能够做到的事 亚非国家也一定能做到 陈毅副总理到暹粒参观，受到当地群众热烈欢迎(1960.05.08)

    新华社　(1960.05.08)

    新华社金边７日电　周恩来总理和陈毅副总理以及周恩来总理的其他随行人员在今天上午乘飞机离开金边前往磅湛，去参加磅湛的柬埔寨皇家纺织厂的象征性的开幕典礼。

    在这以后，周恩来总理将前往ｇòｎｇ＠①ｂǜ＠②访问，陈毅副总理将前往暹粒去参观那里的名胜。

    新华社金边７日电　周恩来总理和陈毅副总理，在西哈努克亲王的陪同下，于今天上午八时乘飞机到达磅湛，参加那里的由中国帮助建设的柬埔寨皇家纺织厂的象征性的开幕典礼。

    在机场上热烈欢迎中国客人的有柬埔寨第一副首相兼计划大臣涅刁隆，王国会议议长西索瓦特·瓦恰亚冯，王国政府的其它高级官员和当地的官员。

    中国总理和副总理被戴上了花环，并且检阅了机场上的仪仗队。

    今天来自磅湛省各地的约四万名群众在机场上和通往纺织厂的道路两旁欢迎中国贵宾。当周恩来总理和西哈努克亲王乘车经过时，欢迎的群众高呼：“中柬友好万岁！”

    第一副首相涅刁隆在柬埔寨皇家纺织厂的开幕典礼上发表讲话时说，这个工厂像用中国经济援助建设的其它工厂一样，是联结中华人民共和国人民和柬埔寨王国人民的伟大兄弟友谊的象征。它也是两国工人和平合作的果实。他表示深信，这种真诚的和友好的合作有助于巩固柬埔寨和中国的友谊。

    周恩来总理在讲话时强调指出，磅湛纺织厂的建成，不仅说明柬埔寨人民在西哈努克亲王的领导下，有发展自己民族工业的决心，而且也说明了柬埔寨人民有发展自己民族工业的能力。他继续说，中柬两国人民决心依靠我们自己勤劳的双手，依靠友好国家的互助合作，一步一步地把我们的国家建设起来。他强调说，西方国家能够做到的事，我们亚非国家也一定能够做到。他接着说，中国对柬埔寨的帮助还是极其有限的，它只是表明了中国人民对于柬埔寨人民的一点心意。

    他指出，磅湛纺织厂的建立主要是依靠柬埔寨人民自己的努力。

    周恩来总理随后在参加开幕典礼的约一万人的长时间的欢呼和鼓掌声中剪彩。随后，周恩来总理同西哈努克亲王一起在工厂里参观了一周。

    纺织厂的柬埔寨工人为中国贵宾们表演了机器的操作，并且向每一位中国贵宾赠送了一块白布，这是这个纺织厂的柬埔寨工人所生产的第一批产品。

    这座纺织厂的修建工程是在去年３月开始的。纺织厂在全部建成和投入生产后，将能年产棉纱八千四百包和棉布五百二十万米。纺织厂有一万一千八百个纱锭和二百零十台自动织机。

    今天参加开幕典礼的还有国民议会主席舒埃，外交使团的成员和中国专家们。

    新华社暹粒７日电　陈毅副总理在柬埔寨皇家军队总司令朗诺将军陪同下，在今天下午当地时间一点到达暹粒。中国外交部副部长章汉夫同他一起到达。

    在机场欢迎他们的有暹粒省省长胡洪和数百名群众。三个柬埔寨少女为陈毅副总理戴上了花环。

    陈毅副总理在检阅仪仗队后由朗诺将军陪同乘车赴皇家行宫，沿路有好几千人欢迎中国贵宾，向他们欢呼。许多地方悬挂的横幅标语写着“欢迎周恩来阁下”、“欢迎陈毅阁下”和“中国—柬埔寨友谊万岁”。

    新华社暹粒７日电　陈毅副总理和外交部副部长章汉夫，在柬埔寨皇家军队总司令朗诺将军和暹粒省省长胡洪的陪同下，在今天下午当地时间四点参观著名的吴哥古迹——在十一世纪和十三世纪之间建造的一组宏伟的石庙。

    朗诺亲自向中国客人们讲解关于这些建筑物的故事，并且指给他们观看在长达一公里的回廊里的几部分美丽的浮雕。

    陈毅副总理说，吴哥古迹是非常壮丽的，美妙的。他对朗诺将军说，世界上只有一个吴哥，它证明，柬埔寨民族过去有非常高的文化，而且是非常强大的，因为只有这样他们才能建成这样宏伟的建筑物。他指出，虽然古时的光荣已经过去了，但是一个新的时代来到了在西哈努克亲王领导下的柬埔寨。

    当陈毅副总理走出吴哥古迹最后一道内门时，站在通往入口处的石路上的高棉王家社会主义青年团团员们向他热烈地欢呼。学生们高呼：“柬埔寨—中国友好万岁！”陈毅副总理向柬埔寨青年表示感谢，并且用高棉话说：“西哈努克亲王万岁。”

    等在入口处的几百个人，其中有暹粒省的华侨，向陈毅副总理一行热烈地鼓掌和欢呼。

    中国客人在那里参观了三小时。

    晚上八点半，暹粒省省长为陈毅副总理举行了宴会。

    字库未存字注释：

    ＠①原字口加贡

    ＠②原字口加不


003.柬埔寨王国民族团结政府国防大臣乔森潘发表号召书 爱国军民团结起来英勇战斗打败美帝及其走狗 强烈谴责美国侵略军和南越伪军侵略柬埔寨的滔天罪行(1970.05.29)

003.柬埔寨王国民族团结政府国防大臣乔森潘发表号召书　爱国军民团结起来英勇战斗打败美帝及其走狗　强烈谴责美国侵略军和南越伪军侵略柬埔寨的滔天罪行(1970.05.29)

    新华社　(1970.05.29)

    新华社河内二十八日电　据越南通讯社援引柬埔寨民族统一阵线新闻处的消息报道：柬埔寨王国民族团结政府国防大臣乔森潘十五日发表号召书，号召柬埔寨全体爱国军民团结起来，英勇战斗，打败美国侵略者及其走狗。

    号召书说：四月三十日，美国总统尼克松悍然下令美军和西贡阮文绍—阮高其集团的伪军侵略柬埔寨领土。尼克松宣布，美国军队开进柬埔寨领土的唯一的任务，是进攻所谓“越共军队的大本营，和进攻从柬埔寨领土上威胁在南越的美国部队安全的越共部队”，等等。事实证明，尼克松的这番话是欺诈的和骗人的，企图掩盖美国丑恶、卑鄙的侵略行径，掩盖美国和金边的朗诺—施里玛达反动集团互相勾结的阴谋。

    号召书说，事实使人们看到，美国军队和西贡阮文绍—阮高其集团的傀儡军把我们的和平村庄和城镇当作发动摧毁性进攻的对象，把我们善良的柬埔寨人当作它们枪杀的目标。美国侵略军和西贡阮文绍—阮高其集团的傀儡军所到之处，抢劫、搜刮我国人民的财物，他们抢走了从小孩、妇女衣服到钢笔、手表、自行车、摩托车、大米、耕牛、鸡鸭等，却又叫嚷是从“敌人”那里缴获的。他们所到之处，作威作福。

    号召书接着指出，朗诺—施里玛达卖国反动集团把美国侵略军和西贡阮文绍—阮高其集团的伪军引进来蹂躏我们的国土，杀害我国人民，却不断大肆宣扬，抬高它们的美国主子。它们把正在遭到美国人民诅咒的刽子手尼克松和被人民唾弃的两名卖国贼阮文绍和阮高其捧为“英雄”和“救星”。朗诺—施里玛达卖国集团正在阴谋把祖国东北、东南和西南各省出卖给美国侵略军和南越伪军。它们允许美军和西贡阮文绍—阮高其集团的伪军在这些地区随意破坏、杀人和掠夺。

    号召书说，“在祖国存亡的关头，祖国各地军民对侵略者和卖国贼的愤怒激起了满腔的仇恨，正团结在一起，英勇地进行战斗，反对美帝国主义、阮文绍—阮高其走狗集团和朗诺—施里玛达反动集团的侵略行径。在美国侵略强盗和阮文绍—阮高其的西贡伪军入侵的地方，我国人民同柬埔寨民族解放军密切配合，对侵略者采取不合作的态度，不给他们带路、不给他们粮食，并且设法给民族解放军联络、带路，以便把敌人消灭。在各城市和市镇，我们的人民对侵略军表现了无比仇恨的态度。一九七○年五月十三日，我们的青年和大学生在首都金边打死、打伤了阮文绍—阮高其的三名狗腿子。朗诺—施里玛达卖国集团对此惊惶失措，急忙向西贡伪政权表示道歉，同时威胁我们的青年、大学生。卖国集团以为它的威胁可以消弱我国各城市的青年、大学生和各阶层人民的斗争意志。我们的回答是：我们不怕它们的恐吓，我们打击美国侵略军和阮文绍—阮高其走狗军队的行动仅仅是刚开始。我国人民和城市各阶层人民将给侵略者以决定性的打击，决心把它们赶出我们可爱的国土。”

    号召书说：“美国侵略军和阮文绍—阮高其西贡伪军正在蹂躏我们的国土，屠杀我们的骨肉同胞，他们妄想把我国变成它的殖民地，把我国人民变成他们的奴隶。我们宁愿牺牲一切而决不当奴隶，也不让它们占领我国。全国同胞和战士们万众一心地团结起来，坚决战斗，全部消灭国内敌人并打败外来侵略者，维护我们祖国的独立、中立。”

    号召书号召全国青年、学生、城市人民、两派僧侣团结起来，加强斗争，把美国侵略军和他们的仆从军赶出柬埔寨的国土，砸碎朗诺—施里玛达反动政权，建立人民民主政权。

    号召书号召朗诺—施里玛达军队中的全体军官和士兵响应国家元首诺罗敦·西哈努克亲王五月十二日在特别文告中发出的号召，迅速脱离朗诺—施里玛达集团，站到人民一边，共同打击侵略军和卖国军队。

    号召书还号召侨居国外的高棉侨胞们团结起来，加强斗争，向世界舆论控诉美帝国主义的罪行，并全心全力地支持祖国人民在国内进行斗争。

    号召书最后强调说：“全国同胞和战士们在祖国光辉的战斗旗帜下，勇敢前进，打败美国侵略军和西贡阮文绍—阮高其部队，砸碎朗诺—施里玛达反动政权，战胜重重困难艰苦，不怕牺牲，建设一个独立、民主、中立和富强的柬埔寨。”


004.柬埔寨王国民族团结政府国防大臣乔森潘发表声明 严厉谴责泰国反动当局决定出兵侵柬 号召爱国军民团结战斗彻底打败美国侵略者及其走狗 (1970.07.10)

004.柬埔寨王国民族团结政府国防大臣乔森潘发表声明　严厉谴责泰国反动当局决定出兵侵柬　号召爱国军民团结战斗彻底打败美国侵略者及其走狗 (1970.07.10)

    新华社　(1970.07.10)

    新华社河内九日电　据越南通讯社援引柬埔寨民族统一阵线新闻处的消息报道，柬埔寨民族统一阵线政治局委员、王国民族团结政府国防大臣乔森潘，六月二十五日发表声明，严厉谴责泰国反动当局悍然决定派军队入侵柬埔寨的罪恶行径，声明号召柬埔寨全体爱国军民紧密团结，同心协力，英勇战斗，彻底打败美国侵略者及其走狗。

    声明说，在柬埔寨全国军民连续进攻面前，美国侵略军、阮文绍—阮高其傀儡军和朗诺—施里玛达叛国集团遭到了惨重的失败。自从美帝国主义明目张胆地出兵侵略柬埔寨两个月来，遭到了惨重的损失，遭到了美国人民的反对，遭到了世界进步舆论的谴责，最后被迫可耻地把侵略军从柬埔寨撤走。

    声明说，美国虽然遭到了失败，但是仍然顽固地不肯放弃侵略柬埔寨，并把柬埔寨变为它的军事基地和新型殖民地的不可告人的阴谋。为了实现美国总统尼克松“用亚洲人打亚洲人”的阴谋，美帝国主义虽然把美国侵略军撤回越南南方。但它却一方面把大量的阮文绍—阮高其反动军队继续留在柬埔寨，宣布将出动飞机继续对柬埔寨领土进行轰炸、扫射，另一方面又唆使曼谷的他侬—巴博集团派遣军队到柬埔寨，支持朗诺—施里玛达集团，继续侵略柬埔寨，镇压柬埔寨人民的爱国斗争运动。

    声明说，我国同胞肯定还十分清楚地记得，从一九四一年到一九四六年期间，泰国反动派倚仗日本法西斯的力量，侵占了我国的马德望省全省、暹粒省的一部分和磅同省的一部分。在泰国反动派的统治下，在这些地区生活的高棉人民被迫放弃自己的民族主张，而执行它们的泰国化主张，它们禁止我们人民说高棉话和学习高棉文字。它们抢走了我国人民的佛像和一些古物。在它们统治期间，惩罚和贿赂现象成风，我国人民被迫承担繁重的赋税，严重地威胁我们城市和农村人民的生活。

    声明说，我国获得和平、独立之后，泰国反动集团勾结达春叛国集团，支持它们发动政变，破坏柬埔寨的独立和中立。泰国反动集团大力豢养山玉成的“自由高棉”反动集团，支持它们进行破坏活动，在柬泰边界地区杀害我国无辜农民。泰国反动集团悍然占领了我们的领土柏威夏古寺等等。

    声明指出，泰国反动当局一贯对我国和我国人民的不可告人的卑鄙阴谋和侵略、掠夺行径，充分证明了它是我国人民的敌人。现在朗诺—施里玛达叛国集团却洋洋得意地把高棉人民的民族敌人引进柬埔寨作朋友，以镇压高棉人民争取和平、独立、正义、民主和自由的斗争运动，妄图挽救它们腐败的反动政权。

    声明强调指出，泰国反动军队进入我国支持朗诺—施里玛达反动集团将给我们造成新的困难，但是，我国人民和柬埔寨民族解放武装力量对敌人的仇恨烈火将会烧得更旺，我国军民的爱国精神和战斗精神将会更加高涨，我国人民将会更加紧密团结，我国人民的战斗事业将会得到进一步发展，胜利也必将日益巨大。泰国反动军队胆敢把侵略铁蹄踏上我们可爱的祖国的土地，我国军民就将象给予美国侵略军和阮文绍—阮高其集团的军队以致命的打击一样，把它们打得焦头烂额。

    声明号召柬埔寨人民和柬埔寨民族解放武装力量增强团结，互相帮助，同心协力，把泰国侵略军赶出柬埔寨国土。

    声明呼吁泰国人民和侨居泰国的高棉兄弟姐妹们以各种形式开展斗争，制止他侬—巴博反动集团的侵略阴谋；呼吁被迫前往柬埔寨的泰国军官和士兵不要为美帝、他侬—巴博集团、朗诺—施里玛达集团的非正义战争卖命。

    声明最后说，我国军民在以国家元首诺罗敦·西哈努克亲王为主席的柬埔寨民族统一阵线领导下的旨在推翻朗诺——施里玛达叛国集团、把美军和阮文绍—阮高其的军队赶出去的斗争，是一场争取和平、独立、中立、自由和民主的正义斗争，是一个不愿丧失独立和不愿当美帝国主义侵略者的奴隶的民族所进行的战斗。这场战斗是符合于正在被剥夺独立和民主权利和被压迫民族的利益的。如果美帝国主义及其一切仆从还顽固地派军队侵略柬埔寨，那么，柬埔寨军民将坚决进行战斗，使它们遭到可耻的失败。


005.柬王国民族团结政府大臣乔森潘、符宁和胡荣发表声明 号召伪政权人员弃暗投明参加抗美救国斗争 强调爱国军民在民族统一阵线领导下决心推翻朗诺叛国集团 (1970.10.06)

005.柬王国民族团结政府大臣乔森潘、符宁和胡荣发表声明　号召伪政权人员弃暗投明参加抗美救国斗争　强调爱国军民在民族统一阵线领导下决心推翻朗诺叛国集团 (1970.10.06)

    新华社　(1970.10.06)

    新华社河内三日电　据柬埔寨通讯社报道，柬埔寨王国民族团结政府副首相兼国防大臣乔森潘，新闻、宣传大臣符宁和内政、乡村改革、合作社大臣胡荣，九月二十日发表一项声明，揭露美帝国主义的走狗朗诺—施里玛达反动集团的卖国面目，号召金边伪政权中的人士、公务人员、士兵和警察脱离敌人的队伍，加入柬埔寨民族统一阵线，进行抗美救国斗争。

    声明指出，朗诺—施里玛达集团的反动、凶恶、法西斯和叛国的面目从今年三月十八日以来暴露得更加清楚，他们的卖国罪行已遭到高棉人民和世界舆论的强烈谴责，他们的处境极其孤立。

    声明指出，朗诺—施里玛达集团不择手段地欺骗国内外舆论，以掩盖他们的叛国殃民的罪行。但是他们的这种企图是徒劳的。他们掩盖不了其主子美帝国主义每天出动飞机轰炸、摧毁柬埔寨庙宇、毁坏村庄、城镇，杀害高棉僧侣和人民的罪行。高棉人民和僧侣是决不会饶恕他们的。

    声明说，高棉人民的抗战力量迅速壮大，柬埔寨民族统一阵线是指引着解放区和敌人暂时占领地区的高棉人民进行斗争的战斗旗帜。柬埔寨人民武装力量不断取得新胜利，解放区越来越扩大。朗诺—施里玛达集团尽管得到美帝国主义、西贡和曼谷政权的大力支持，但它们只能守住金边和其他一些省会。

    声明强调指出，无论美帝及其西贡和曼谷走狗集团推行什么样的阴谋，以图扩大侵略柬埔寨战争，挽救朗诺—施里玛达集团，在以国完元首诺罗敦·西哈努克亲王为主席的柬埔寨民族统一阵线领导下的柬埔寨军民，都决心消灭它们，推翻朗诺—施里玛达叛国集团的法西斯政权，并且必将取得彻底的胜利。声明号召在朗诺伪政权中服务的人士、公务人员、士兵和警察迅速抛弃伪政权，早日回到人民的行列，加入柬埔寨民族统一阵线，进行反对美国侵略者及其走狗的斗争。


006.乔森潘副首相为纪念柬民族统一阵线成立一周年发表号召书 号召柬人民团结战斗彻底打败美帝及其走狗 指出广大的解放区正在建设真正独立、和平、中立、民主的柬埔寨(1971.03.25)

006.乔森潘副首相为纪念柬民族统一阵线成立一周年发表号召书 号召柬人民团结战斗彻底打败美帝及其走狗 指出广大的解放区正在建设真正独立、和平、中立、民主的柬埔寨(1971.03.25)

    新华社　(1971.03.25)

    新华社二十四日讯　据柬埔寨通讯社报道，柬埔寨民族统一阵线中央委员会政治局委员、柬埔寨王国民族团结政府副首相兼国防大臣乔森潘，为纪念柬埔寨民族统一阵线成立一周年发表号召书，号召柬埔寨人民加强团结，促进战斗，彻底打败美帝国主义及其走狗。

    号召书说：“我们祖国的包括四百多万人口的十分之七以上的土地已经获得解放，政权已属于人民。在以国家元首诺罗敦·西哈努克亲王为主席的柬埔寨民族统一阵线的领导下，广大的解放区正在建设真正独立、和平、中立、民主的柬埔寨。”

    号召书说：“朗诺—施里玛达—山玉成集团的反动军队正在遭到惨重的失败。不管美帝国主义赐给它们多少武器、弹药和美元，也挽救不了它们的失败。

    “美帝国主义把西贡走狗军队派到柬埔寨为金边走狗集团‘救危’，但已经和正在被打得落花流水。金边走狗集团的衰败、崩溃是无法阻挡的，由此，使美帝国主义更加严重地被动和窘困。目前，它们正在冒险地扩大战争，出动西贡走狗军队直接侵略柬埔寨，妄图再次替金边走狗集团解危。但是，不管它们如何竭力挣扎、冒险，也逃脱不了惨重的失败，如同它们自发动一九七○年三月十八日政变以来接连遭到的失败一样。”

    号召书说：“敌人正在遭到失败，我们正在取得巨大的胜利。它们正在失利和被动，我们正在到处向它们进攻。美帝国主义遭到了惨重的失败，但它极其顽固和狡猾。它在推行战争升级计划的同时，还玩弄许多不可告人的政治和外交阴谋，竭力以狡诈的和平谈判论调进行欺骗，妄图阻挠我们的进攻，以便争取时间，按照所谓‘尼克松主义’的阴谋来巩固和发展反动势力。我们必须时刻提高警惕，随时准备挫败敌人的一切阴谋，及时和坚决地斗争，以夺取最后胜利。我们必须以压倒敌人的姿态，到处向敌人发动连续的进攻，不让它们抬头。我们必须决心进行彻底的、不妥协的战斗，拔掉我国人民和我们祖国的痛苦和耻辱的根子，也就是把朗诺—施里玛达—山玉成集团消灭干净，把美帝国主义侵略者及其走狗全部赶走，一个也不让它留在我们柬埔寨土地上。”

    号召书说：“我以柬埔寨民族统一阵线中央政治局委员、柬埔寨王国民族团结政府副首相兼国防大臣的名义，号召农村、城市、解放区和敌人暂时控制的地区的各阶层人民，采取一切切实措施，使抗击美帝国主义侵略者及其走狗的民族解放斗争更加蓬勃发展。我们全民族必须一条心，站起来打击敌人，老人也打，青年也打，男人也打，妇女也打，人人都打，有什么就用什么打，用各种各样的方式打。”“在敌人暂时占领的地区的同胞，可以通过不同敌人合作，不同它们住在一起，把家属、兄弟、子孙带到我们辽阔的解放区来，根据自己的能力为民族解放斗争事业作出贡献的方式打击敌人；通过不跟敌人做买卖，使它们挨饿的方式打击敌人。总之，每个人都拿出自己的全部能力打击敌人。从政治上打击敌人，从军事上打击敌人，从经济上打击敌人，连续地打，到处打，使已被削弱的敌人更加衰弱和走向垮台。”

    号召书说：“在以国家元首诺罗敦·西哈努克亲王为主席的柬埔寨民族统一阵线的旗帜下，我们更加广泛、更加紧密地团结起来，更加猛烈地打击美帝国主义及其走狗，为我们祖国、我们民族和我国人民去争取独立、和平、中立、主权和领土完整，为争取自由民主权利，建设繁荣的生活。”


007.在宾努首相和夫人举行的欢迎宴会上 英·萨利特使先生的讲话 (1971.08.26)

007.在宾努首相和夫人举行的欢迎宴会上 英·萨利特使先生的讲话 (1971.08.26)

    新华社　(1971.08.26)

    新华社二十五日讯　柬埔寨王国民族团结政府国内派出的特使英·萨利先生在宾努首相和夫人举行的欢迎宴会上的讲话，全文如下：

    尊敬的国家元首、柬埔寨民族统一阵线主席亲王，

    尊敬的柬埔寨民族统一阵线中央委员会政治局主席、柬埔寨王国民族团结政府首相宾努亲王：

    我谨以柬埔寨王国民族团结政府国内部分以及正在和敌人——美帝国主义侵略者及其仆从进行生死搏斗的英勇的柬埔寨人民和战士的名义，向两亲王表示深切的感谢，感谢他们在这庄严的时刻，为我刚从反对美帝国主义及其仆从的斗争最前线来到这里而举行这一盛大的宴会。这一宴会的举行和其它许多例证一样，充分地体现了时刻与国内人民和战士的英勇斗争心心相连的我们两位亲王、政治局和王国民族团结政府的英勇的斗争精神。这一可贵的例证必将进一步鼓舞英雄的我国人民和我们柬埔寨民族解放人民武装力量战士们的斗志。

    请两位亲王允许我借此机会向在座的我们的贵宾们讲几句话。

    尊敬的周恩来总理阁下，

    诸位阁下、女士们、先生们和朋友们：

    值此良好的时刻，我谨向总理阁下和诸位贵宾们表示极其热烈的感谢，感谢你们给予我国人民和柬埔寨民族解放人民武装力量的战士们如此崇高的荣誉和如此明确的战斗团结、兄弟般的战斗友谊和同情。诸位阁下、先生们和朋友们的光临对我国人民和战士的斗争事业是个宝贵的鼓舞。

    尊敬的国家元首亲王和夫人，

    尊敬的宾努亲王和夫人，

    尊敬的周恩来阁下，

    诸位阁下、女士们、先生们和朋友们：

    一年多来，英雄的柬埔寨人民在以国家元首诺罗敦·西哈努克亲王为主席的柬埔寨民族统一阵线的旗帜下，对美帝国主义侵略者及其仆从进行了英勇的民族解放斗争，在各条战线上取得了战略性的辉煌胜利。十分之八的国土和近五百万人民已获得完全解放。为建设柬埔寨人民的新生活的崭新的人民政权已经诞生。

    我们柬埔寨民族解放人民武装力量的战士们正以主动和进攻的姿态连续不断地战斗，向龟缩在金边和一些市镇里的敌人发动了攻势。这一胜利显示了我们柬埔寨革命在发展壮大过程中的新的跃进。柬埔寨民族解放人民武装力量在数量上和质量上，在政治思想和战术上都得到了很大程度上的跃进。游击队、地方部队和正规部队这三支部队比以往更紧密地相互配合，在几个战场上大量歼灭敌人，完全掌握了战场上的主动权。不久前，敌人在旱季遭到的军事上的惨重失败，使美帝国主义及其仆从，即朗诺—施里玛达—山玉成这几条走狗，在政治上陷入狼狈不堪的绝境。

    它们不仅无法实现把人民集中起来，建立战略村和抓壮丁的计划，相反，却在国内外陷入了政治上的空前孤立。金边走狗相互间的厮杀已日益激化。

    美帝国主义侵略者及其走狗，不论在柬埔寨或在印度支那，它们在不久前的旱季里所遭到的失败，是再明显不过了。

    但是，由于它的残暴和顽固的本性，美帝国主义及其西贡和金边的仆从，不肯承认它的可耻的失败。目前，它千方百计地耍阴谋，继续它侵略柬埔寨和奴役柬埔寨人民的罪恶企图。在军事方面，它们想方设法准备进攻我们的解放区。在政治和外交方面，为了得到一个喘息的时间和欺骗柬埔寨人民及世界人民，美帝国主义利用它的仆从和同谋者，玩弄谈判、妥协解决柬埔寨问题的阴谋。美帝国主义这样做的目的，是为了转移视线，洗刷它沾满鲜血的双手。与此同时，目前金边傀儡正在演出拙劣的滑稽戏，企图通过制订新宪法和选举来欺骗人，说它的法西斯制度具有合法性和出自人民的意愿。上述这些阴谋诡计，目的是从内部腐蚀、颠覆和分裂我们柬埔寨民族统一阵线。

    但是，具有保卫民族权利的悠久和光荣斗争传统的英雄的柬埔寨人民，最坚决地粉碎了美帝国主义及其仆从的一切险恶阴谋。英雄的柬埔寨人民和柬埔寨民族解放人民武装力量以坚强的意志和团结战斗、决不后退、不妥协地打击敌人的精神，将继续向侵略者发动更加猛烈的进攻，直至取得最后的胜利。拯救民族的道路只有一条，这就是在柬埔寨民族统一阵线旗帜下的革命战争。爱国和叛国的分界线是十分清楚的。爱国者都站在柬埔寨民族统一阵线这一边；叛国者站在美帝国主义和朗诺—施里玛达—山玉成傀儡集团那一边。寻求第三势力或妥协出路的幻想只会使这个问题的提出者碰得头破血流，落得一个可耻和可悲的下场。正如国家元首诺罗敦·西哈努克亲王坚决指出的那样，“柬埔寨民族统一阵线和柬埔寨王国民族团结政府将永远不会接受召开国际会议或实行‘就地’停火，更不会接受在‘民族和解’或‘民族联合’的骗人幌子下，同金边的卖国贼分割柬埔寨或进行政治妥协。”金边卖国贼是美帝国主义的仆从。我们人民和战士对于这些问题是毫不含糊的。因此，英雄的柬埔寨人民和战士在现在和以后的人民革命战争中，决心克服一切困难和作出各种牺牲，进一步树立革命的英雄主义精神，发扬坚决斗争和继续猛烈打击敌人的精神，直至粉碎美帝国主义及其西贡傀儡的侵略，推翻朗诺—施里玛达—山玉成叛国集团的统治，彻底解放柬埔寨的神圣国土，从而重新建设一个独立、主权、中立、和平、民主、繁荣和领土完整的新柬埔寨。

    取得上述胜利的主要原因有两个。第一，广泛而坚强的民族统一阵线团结了以工人、农民为基础的各阶级各阶层的一切爱国力量，它具有正确的领导，遵循着正确的政治路线和依靠英雄的民族解放武装力量。我国人民有了自己用血汗换来的经验，决心坚持独立、自主、自力更生的道路，决心自己掌握国家的命运。

    柬埔寨王国民族团结政府的国内部分、战士和人民委派我到这里来执行使命。我作为一名特使，自豪和高兴地向诸位阁下、先生们、女士们和朋友们指出，柬埔寨民族统一阵线和王国民族团结政府的国内和国外的抵抗战士，从两亲王到我们全体柬埔寨战士和人民，对于上述问题的观点、立场和态度是完全一致的，在领导人民民族解放革命战争和在将来重新建设新的柬埔寨的问题上，观点也是完全一致的。这个一致是推动我国人民进行斗争直到取得彻底胜利的极为强大的因素。

    英勇的柬埔寨战士和人民对柬埔寨国家元首、柬埔寨民族统一阵线主席诺罗敦·西哈努克亲王和政治局主席、柬埔寨王国民族团结政府首相宾努亲王的崇高的爱国精神和一贯坚持斗争的精神表示敬佩。两亲王高举民族独立、反对美帝国主义及其仆从的旗帜，胜利地从事着有利于柬埔寨人民革命战争的事业。柬埔寨人民承认诺罗敦·西哈努克亲王是柬埔寨合法的国家元首。柬埔寨人民承认以宾努亲王为首相、乔森潘先生为副首相的柬埔寨王国民族团结政府是柬埔寨唯一的、完全合法的政府。

    与诺罗敦·西哈努克亲王一九七○年三月二十三日声明相呼应的诺罗敦·西哈努克亲王、宾努亲王、政治局和柬埔寨王国民族团结政府一九七一年一月十八日的号召书极大地促进了柬埔寨人民的斗争。

    另一个原因是，在印度支那人民最高级会议的联合声明的基础上，柬埔寨人民同英雄的兄弟的越南人民、老挝人民之间有着紧密的战斗团结。柬埔寨人民决心同他们肩并肩地团结战斗，反对共同敌人美帝国主义。这种战斗团结，日益巩固，并经受了各种考验。

    光荣的中华人民共和国和伟大的中国人民，在我们的斗争中，起到了辽阔的大后方和可靠后盾的重要作用，柬中两国人民之间的战斗团结和兄弟般的战斗友谊，在反对共同敌人美帝国主义的战斗中得到充分的体现。伟大的毛主席、中国政府、英雄的中国人民在精神上、政治上和物质上对我们的斗争给予了巨大的、坚决的和各种形式的支持和援助。中华人民共和国的巨大的可贵援助，是我们斗争胜利的很重要的因素。

    英雄的朝鲜人民和以金日成元帅为首的朝鲜民主主义人民共和国政府对我们的斗争提供了巨大的各种形式的支持和援助。

    当前亚洲实际存在的柬埔寨、中国、越南、老挝、朝鲜革命人民之间的伟大的可贵的战斗团结，一定能够彻底打败美帝国主义的侵略。亚洲五国反帝统一战线正在日益巩固，它适应于反对美帝国主义和日本军国主义斗争的需要。

    柬埔寨人民在自己的斗争中，也得到了许多其它友好国家政府的可贵的援助和支持。这些反帝的友好国家政府和人民，完全站在柬埔寨人民一边，承认柬埔寨王国民族团结政府是柬埔寨唯一的完全合法的政府。我们要着重指出，处在当前的斗争情况下，我国人民把承认柬埔寨王国民族团结政府视作为对自己救国斗争的最崇高、最可贵的援助和支持。

    世界上热爱正义和和平的人民，其中包括美国人民在内，都站在柬埔寨人民一边，并明确地支持柬埔寨人民的斗争。以上这些都是我们取得胜利的重要因素。对此，我们永远也不会忘记，并谨向这些政府和人民表示深切的谢意。

    周恩来总理阁下，

    亲爱的中国朋友们，

    柬埔寨人民和中国人民、柬埔寨和中国，自古以来就是最亲密的友邦。今天，两国和两国人民之间的战斗团结已达到前所未有的程度。柬埔寨人民对伟大的中国人民在毛主席英明领导下取得的社会主义建设事业中的各项成就，总是感到欢欣鼓舞，并对兄弟的中国人民表示祝贺。毛主席亲自领导的文化大革命为中国人民带来了极其重要的丰硕的果实。这些巨大成就不仅极大地鼓舞了我国人民的斗争，而且对我们的战斗事业是个无限珍贵的援助。我们深信英雄的中国人民在无与伦比的毛主席和林彪副主席的领导下必将取得更新更重大的胜利。

    我怀着这种最深切的感情，请大家举杯：

    为在以国家元首诺罗敦·西哈努克亲王为主席的柬埔寨民族统一阵线旗帜下的英勇的柬埔寨人民和柬埔寨民族解放人民武装力量的战士们的战斗团结，并为他们战胜美帝国主义侵略者及其西贡走狗和朗诺—施里玛达—山玉成叛国集团而进行殊死搏斗的决心，

    为柬埔寨—越南—老挝三国人民间的战斗团结和革命的兄弟般的战斗友谊，

    为柬—中两国和柬—中两国人民之间的战斗团结和兄弟般的友谊的万古长青，

    为柬埔寨—中国—越南—老挝—朝鲜五国之间的反帝统一阵线的巩固，

    为全世界人民战胜帝国主义、新老殖民主义和日本军国主义的共同胜利，

    为诺罗敦·西哈努克亲王和夫人的健康、长寿，

    为宾努亲王和夫人的健康、长寿，

    为毛泽东主席阁下和林彪副主席阁下的健康、长寿，

    为周恩来总理阁下和所有中国领导人的健康、长寿，

    为所有在座的使节和夫人们的健康，

    为诸位女士们、先生们和朋友们的健康，

    干杯！


008.在周恩来总理举行的欢迎宴会上 英·萨利特使的讲话 (1971.08.28)

008.在周恩来总理举行的欢迎宴会上 英·萨利特使的讲话 (1971.08.28)

    新华社　(1971.08.28)

    新华社二十七日讯　在柬埔寨国内战场上执行任务的柬埔寨王国民族团结政府特使英·萨利先生在周恩来总理举行的欢迎宴会上的讲话，全文如下：尊敬的周恩来总理阁下，

    尊敬的阁下、女士们，先生们和全体中国朋友们，

    尊敬的国家元首，柬埔寨民族统一阵线主席诺罗敦·西哈努克亲王和夫人，尊敬的柬埔寨民族统一阵线中央政治局主席，柬埔寨王国民族团结政府首相宾努亲王和夫人，

    尊敬的各位外交使节阁下和夫人，

    夫人们、先生们和朋友们：

    在这庄严的时刻，承蒙周恩来总理阁下举行盛大的宴会来欢迎直接领导国内斗争的柬埔寨王国民族团结政府的特使。这再一次体现了我们柬中两国和两国人民之间的永恒的战斗团结和兄弟般的友谊。我谨以柬埔寨王国民族团结政府国内部分以及柬埔寨人民和民族解放人民武装力量战士的名义，向周恩来总理阁下，全体中国领导人和伟大的英雄的中国人民表示深切的感谢。

    虽然柬中两国相隔千里，但是发源于中国西藏地区的源源不断的湄公河，自古以来，就象征着柬埔寨和中国人民之间，以及柬埔寨和越南、老挝人民之间天然形成的团结和兄弟情谊。

    在柬埔寨人民和中国人民的斗争中，我们两国人民之间自然形成的团结和友谊变成了紧密的生死与共的战斗团结和兄弟般的战斗友谊，这种团结和友谊，是任何人也破坏不了的，因为我们有着共同反对美帝国主义及其仆从的决心。因此，尽管我们两国远隔千里，但是我们的意志和目标只有一个，就是不妥协、不拿原则作交易、不后退、不屈服，肩并肩地同兄弟的越南、老挝、朝鲜人民一起进行坚决的斗争，直至彻底消灭在柬埔寨、整个印度支那、台湾、南朝鲜和亚洲其他地区的美帝国主义侵略者及其走狗。这就是柬埔寨人民和战士在面临美帝国主义、西贡和曼谷仆从所发动的这一场残酷的侵略战争的情况下，进行英勇斗争并坚信自己的斗争一定能够取得最后胜利的一个原因。

    正如总理阁下所说的那样：“中国人民决心遵循伟大领袖毛主席的教导，誓作印度支那三国人民的坚强后盾，坚决支持柬埔寨人民、越南人民和老挝人民把抗美救国战争进行到底。”这对我们柬埔寨人民和战士是个具体的支援和巨大的鼓舞。

    我在中国逗留期间，受到了中国人民和中国政府的战友和兄弟般的热情而友好的接待，这使我深受感动。在我为执行任务而在此逗留和在与中国人民和中国政府接触的过程中，更受感动的是：我清楚地看到了中国人民的爱国主义精神和对柬埔寨人民所真诚地表现出来的宝贵的真正的国际主义精神。

    伟大的毛主席亲自发动和领导的文化大革命已经取得了丰硕的成果。毛主席的伟大思想已在伟大的中国人民中深深地扎下了根子。毛主席的光辉思想已成为中国社会主义革命的巨大的精神和物质力量。目前中国人民的社会主义革命和社会主义建设正在以跃进的步伐向前发展。仅仅在短短的时间内中国人民摆脱了半殖民地—半封建的统治，成为强大的社会主义国家的主人。中国人民的伟大胜利，影响、推动、帮助和鼓舞着全世界正在反对以美帝国主义为首的新老殖民主义，争取民族独立、主权和和平的人民的民族解放斗争。

    在反对美帝国主义侵略者及其西贡、曼谷、金边内外仆从的斗争中，具有英勇斗争传统和光辉历史的柬埔寨人民和柬埔寨民族解放人民武装力量，在以国家元首诺罗敦·西哈努克亲王为主席的柬埔寨民族统一阵线和以宾努亲王为首相和乔森潘先生为副首相的柬埔寨王国民族团结政府的英明领导下，坚持独立、自主、自力更生和艰苦奋斗的方针，在各方面都取得了辉煌的胜利。

    本着从无到有，从少到多，从小到大地发展自己力量的精神，在很短的时间内，我们柬埔寨民族解放人民武装力量在反侵略战争的烈火中诞生，并且不断地发展壮大。中国人民解放军是一支由中国人民杰出的伟大领袖毛主席创建和培育的、经历长期革命暴风骤雨锻炼，具有丰富的革命经验和高度的革命英雄主义精神的军队。我们的战士从兄弟的中国人民解放军的战士身上，学到了很多东西。我们的游击队、地方部队和正规部队无论在质量、数量、政治思想、组织、战斗力和军事技术方面，都得到了锻炼、巩固和发展。

    我们柬埔寨民族解放人民武装力量虽然还很年轻，但是我们经过了锻炼。我们明确自己所肩负的职责是崇高、光荣而又艰巨的。我们决心克服种种困难，为彻底打败美帝国主义及其西贡、金边走狗，为我们亲爱的祖国夺取独立、主权、中立、和平、民主和领土完整而奋斗。我们柬埔寨民族解放人民武装力量坚信一定能够完成这些崇高的任务，因为除了我们的决心外，英雄的中国人民和中国人民解放军给我们柬埔寨民族解放人民武装力量提供了反对帝国主义侵略的宝贵的斗争经验。

    我们怀着兄弟般的团结战斗的友情，请大家举杯：

    为柬—中两国和柬—中两国人民之间的战斗团结和兄弟般的友谊万古长青，

    为柬埔寨—越南—老挝三国人民之间的战斗团结和革命的兄弟般的战斗友谊，

    为柬埔寨—中国—越南—老挝—朝鲜五国之间的反帝统一阵线的巩固，

    为全世界人民战胜帝国主义、新老殖民主义和日本军国主义的共同胜利，

    为毛泽东主席阁下和林彪副主席阁下的健康、长寿，

    为周恩来总理阁下、所有中国领导人和夫人们的健康、长寿，

    为诺罗敦·西哈努克亲王和夫人的健康、长寿，

    为宾努亲王和夫人的健康、长寿，

    为所有在座的使节和夫人们的健康，

    为诸位女士们，先生们和朋友们的健康，

    干杯！


009.在庆祝柬民族统一阵线和柬民族解放人民武装力量成立 两周年的宴会上 西哈努克亲王的讲话(1972.03.24)

009.在庆祝柬民族统一阵线和柬民族解放人民武装力量成立 两周年的宴会上 西哈努克亲王的讲话(1972.03.24)

    新华社　(1972.03.24)

    新华社一九七二年三月二十三日讯　柬埔寨国家元首、柬埔寨民族统一阵线主席诺罗敦·西哈努克亲王的讲话，全文如下：

    尊敬的周恩来总理阁下，

    尊敬的中华人民共和国军政最高当局诸位阁下们和尊敬的女士们，尊敬的马哈茂德·里亚德阁下和尊敬的阿拉伯埃及共和国代表团团员们，尊敬的巴基斯坦总统特使阁下，

    尊敬的外交使团诸位先生阁下们和夫人们，

    亲爱的朋友们，

    亲爱的兄弟姐妹们，

    亲爱的来宾们：

    首先，请允许我代表柬埔寨民族统一阵线和王国民族团结政府，对你们出席今晚的宴会表示衷心的感谢。你们的出席体现了你们个人和你们各自国家的人民对于高棉人民的同情和支持。两年来，高棉人民手持武器，以决不后退和决不妥协的精神开展了反对美帝国主义侵略者及其曼谷、西贡走狗和雇佣军以及金边次等走狗和雇佣军的斗争。

    特别是周恩来总理阁下以及高棉人民和高棉王国最伟大最忠诚的朋友——光荣的中华人民共和国军政界的其他杰出人士的光临，使我们受到了极为振奋人心的鼓舞。在正肩负着民族解放斗争这一历史使命的柬埔寨民族统一阵线和民族解放人民武装力量成立两周年的时候，你们的出席再一次有力地表达了中国、七亿五千万中国人民、中国人民的最杰出和最敬爱的领袖毛泽东主席以及中国政府和享有崇高威望的中国党的全面支持。我谨向中华人民共和国国务院总理先生阁下以及代表中华人民共和国党、政、军和行政机构的杰出阁下们表示衷心的感谢。我们谨向最敬爱的毛泽东主席阁下表示我们最激动的感激心情，毛泽东主席阁下从柬埔寨民族统一阵线诞生之日起，也就是从高棉人民正式开展武装抵抗斗争的第一天起，就向我本人表示，中华人民共和国和中国人民将一直支持我们到底，并且向我们无偿提供我们为了彻底解放祖国，恢复一九七○年三月十八日以前柬埔寨王国的完全独立、全部主权、领土完整和中立所希望得到的和必需得到的各种必要的援助。现在这一代的高棉爱国者和高棉人民的子孙后代，将永远不会忘记中华人民共和国、中国人民及其主席的这一决定性的支持，并将永远感激他们。

    阁下们，

    女士们，先生们，小姐们，

    亲爱的朋友们，

    亲爱的兄弟姐妹们，

    亲爱的来宾们，

    我们今天晚上在庆祝柬埔寨民族统一阵线和民族解放人民武装力量成立两周年。因此请允许我最扼要地向你们介绍他们在柬埔寨国土上对（在我国一部分领土上建立其“保护国”的）美帝国主义和对（为美帝国主义效劳的）朗诺—山玉成反民族和反人民政权开展的斗争在军事上和政治上的总的情况。

    在军事方面，朗诺在其一九七二年三月十八日广播讲话中，硬说他的“共和国”的情况“比任何时候都好”，而“敌人”——即民族解放人民武装力量——则已“最后地被赶出金边的周围”。

    但是，一九七二年三月二十一日法新社却从西贡向全世界报道了下列惊心动魄的消息：“高棉解放武装力量的炮兵（无疑不受朗诺法西斯新闻检查的法新社西贡分社明确指出是高棉人民武装力量——诺罗敦·西哈努克注）用火箭袭击了波成东空军基地和金边……。高棉解放人民武装力量的炮兵（加重号系诺罗敦·西哈努克所标）在星期二凌晨数小时内对金边及其周围的轰击是两年前战争开始以来对高棉首都最猛烈的一次袭击……。约二百枚炮弹落入市内及其郊区，特别是落在波成东广阔的空军基地上。”

    美国通讯社的电讯称，我们人民武装力量在一九七二年三月二十日至二十一日的子夜还派遣了突击队进入金边的一个郊区，成功地摧毁了斯顿·棉吉市区的“政府”电台。

    我们的年青的人民武装力量在他们成立两周年的时候，以这样的方式表明，甚至在首都外围，他们拥有牢固的基地，而且在金边周围的居民中，“如鱼得水”一样地往来自如。因此朗诺的军队和警察从未能预测和预防我们对金边、波成东机场和军事基地的袭击！

    一九七二年三月十六日，柬埔寨民族解放人民武装力量甚至派遣了爆破手潜入敌人的主要空军基地，成功地全部炸毁了美国总统理查德·尼克松最近赠给其走狗朗诺的新的弹药库。合众国际社对于波成东的这个第二次“灾难”是这样报道的：“柬埔寨在波成东机场的主要弹药库今天爆炸了，燃烧的火焰和烟雾升到空中，高达数百英尺。据报道称，堆积在一起的二百五十磅型的凝固汽油弹和各种口径的弹药爆炸了，碎弹片落到跑道上。”美国另一家通讯社美联社还说：“消息称，这可能是爆破的结果。……据信，爆炸是在一堆凝固汽油弹神秘地被点燃后发生的。”法国通讯社法新社还补充了这样一个讽刺性的细节：“美国的扫雷专家们在无能为力地观察现场。……”

    同样是为了庆祝其成立两周年，并且为了说明他们把自己的基地建立在最强大的敌人基地的附近，柬埔寨民族解放人民武装力量于一九七二年三月二十一日成功地全部摧毁了西贡部队在乃良（离金边五十公里）“特大”军事基地的弹药库。合众国际社是这样报道的：“在共产党射手清晨袭击了两个城市之后，柬埔寨指挥部星期一夜里把东南部的波萝勉省的军事形势说成是‘严重的’。这次袭击完全摧毁了南越的一个弹药堆集所。……连接乃良和菠萝勉两个城市的……十五号公路……被切断了，使波萝勉‘孤立’了。星期一打通公路的努力失败了，尽管当时紧接着有美国的空军支援和空投弹药。”

    法新社在谈到乃良“灾难”时提供了如下的细节：“仓库在被十来枚火箭击中之后立即燃烧起来了。……共烧了十二个多小时，仓库被不时发生的连串爆炸摧毁了，火焰四处喷射，然后象下倾盆大雨一样落到了邻近的农村。在乃良驻扎着一千名南越士兵和海军陆战队。”

    美帝国主义的另外五万名南越雇佣军对我们的柴桢、茶胶和磅湛省的入侵，现在没有获得五角大楼所希望的任何结果。

    在（北部）暹粒省，朗诺大肆喧嚷地对柬埔寨民族解放人民武装力量发动的、并称之为“胜利在吴哥”的臭名昭著的军事行动，很快便变成朗诺的装甲部队和步兵的溃败，尽管他们得到美国和泰国空军的支援。吴哥过去和现在都屹立在日益扩大的柬埔寨解放区。

    一九七二年三月，当朗诺—山玉成的“共和国”进入这场自己甘愿为了美帝国主义的利益而进行的战争的第三个年头时，它已经清楚地知道，它潜伏着的失败是无法挽回的。

    法国记者雅克·德高尔努瓦（一九七二年三月十三日和十四日的《世界报》）收集到的“拥护朗诺”的青年所做的十分痛心和不光彩的供认中，说明了这一点。“……该青年学生痛心地说，‘一九七○年三月是不该发动这场战争的’。他开头‘曾信任’这个共和国。而现在……，现在到处越陷越深了……，现在我们懂了。这场战争是徒劳的，打输了……”。

    谚语说：“事实出自儿童之口”。关于柬埔寨军事形势的无情事实，于一九七二年三月出自这个“拥护朗诺”的青年大学生之口：对于他的政权来说，也就是对于美帝国主义来说，这场战争打输了。在我看来，这是对我们英勇的民族解放人民武装力量的最好的赞扬（尽管这不是他的本意）。

    至于华盛顿的宣传机器在金边的宣传机器的协助下所制造的关于柬埔寨民族解放人民武装力量……“不是高棉人”的“神话”，《世界报》的特派记者这个月在当地进行调查后报道说：“至少在金边，两三个月以来，人们正在考虑这场战争的纯粹高棉的性质”。

    中华人民共和国总理先生阁下，

    诸位阁下、先生们、女士们、小姐们：

    请原谅我在关于我们抵抗斗争的问题上，常常引述敌人方面或西方的口头或书面报道。我是有意这样做的，以便使某些对柬埔寨民族统一阵线和王国民族团结政府不相信、怀疑或不怀善意的观察家无法说我是在“吹嘘”或进行“骗人的宣传”。现在请允许我尽可能扼要地向你们介绍金边“共和国”成立两年后的柬埔寨政治形势的客观概貌。

    一直是我的最无情的批评者之一的雅克·德高尔努瓦在一九七二年三月十四日的《世界报》上写了以下几段话：“战争使某些人发财致富，使投机倒把、贪污腐化盛行起来，往往使军人——当然是指高级军官——从中谋取暴利……。直至一九七○年为止，通货膨胀仍然很有限度，但到了一九七一年便泛滥成灾。象别的地方一样，受害的是穷苦人，以固定收入维持生活的人，无法在战争中谋利的家庭……，因而产生了每个人都可以看到的十分混乱的局面……。厌恶情绪在增长，不管怎样，政权再也无法依靠青年和青年干部的广泛支持……。此外，西哈努克的形象仍然活着。咒骂没有起什么作用……。有些人私下在惋惜他。而且在共和国的制度下，君主制变得美好了……。他们（金边大学生中的一个人）对我们说：……‘革命——我是指政变——产生了新的政权。开始几个月我们曾信任它。现在我们懂了。这场战争是徒劳的，打输了……。这里也在进行派系的斗争……。朗诺（就是）封建制度和反越的种族主义，是星相家和魔法师的统治，完全回到了中世纪时代……。施里玛达（意味着）投机倒把，除了为几个人谋求眼前的私利外，没有其他动机……。我们方面一些人跑到丛林里去了，这又有什么可奇怪的呢？’”法新社一九七二年三月二十日从金边透露，“大学生再一次宣称现政权是‘非法的’，因为在他们看来，现政权没有任何宪法根据。”美联社也报道说，“柬埔寨大学生于星期一发表了‘宣言’，声称‘我们受骗了’，‘独裁政权’目前统治着高棉共和国”。

    这就是朗诺—山玉成非法政权、因而也是美国新殖民主义在柬埔寨的绝望和没有出路的政局的“绝妙的”写照。

    绝望的美国新殖民主义便指使进行政治和心理上的阴谋，以便（在柬埔寨范围内）在柬埔寨民族统一阵线内的“红色高棉人”和“西哈努克分子”之间制造分裂，并且在印度支那范围内，在高棉人民和越南人民之间制造分裂！（这是徒劳的）。

    美帝国主义在这两个方面遭到了彻底的失败。这一点在乔森潘先生今天一九七二年三月二十三日的电文和一九七二年三月五日柬埔寨王国和越南民主共和国的联合声明中都得到证明。

    乔森潘副首相在从柬埔寨（解放区）发给国家元首的电文中特别写到：“以国家元首亲王为主席的柬埔寨民族统一阵线，今天已团结得象一个人一样，成为在世界各国人民反对美国侵略的斗争的第一线前进的英勇高棉民族的振奋人心的形象。柬埔寨民族统一阵线已经不容置辩地成为我国人民的正义事业——柬埔寨民族解放事业的活生生的象征，成为高棉人民不屈不挠的爱国主义精神和坚定不移的决心的活生生的象征，高棉人民决心掌握自己的命运，主要依靠自己的力量，进行决不后退、决不妥协的斗争，直至取得彻底的胜利，即根据柬埔寨国家元首、民族统一阵线主席诺罗敦·西哈努克亲王一九七○年三月二十三日的号召书，把美帝国主义及其西贡和曼谷走狗全部赶出柬埔寨，并彻底消灭金边卖国贼。”

    在诺罗敦·西哈努克（柬埔寨）—孙德胜（越南民主共和国）一九七二年三月五日的联合声明中特别写道：“柬埔寨人民和越南人民在坚决抗击共同敌人的同时，正在努力增强他们的团结和友谊。在经历严峻考验和取得十分巨大胜利的过去两年中，两国人民牢固地增强了他们用鲜血凝成的友谊。他们对各自的信心的增强、互相尊重和互相帮助感到欣慰；他们决心紧密团结，夺取彻底胜利。

    “有着共同的正当利益的柬埔寨人民和越南人民在反对共同敌人美帝国主义侵略者的顽强斗争中，已经写下了光辉的历史篇章。这些历史篇章证明了团结就是胜利，分裂就是失败的真理。他们的团结是历史的需要，是抗击美帝国主义侵略者的斗争的迫切需要。这种兄弟情谊是永远纯洁的。

    “双方决心象保护自己的眼珠那样来保护柬越友谊；双方将决不容许任何会损害这种友谊的尝试和行为。”

    尊敬的中华人民共和国总理阁下，

    尊敬的女士们，

    尊敬的先生们、小姐们：

    高棉人民通过我宣布，他们决心象保护自己的眼珠那样来保护同反帝斗争的战友和不可分割的兄弟——越南人民以及同中国人民、老挝人民、朝鲜人民、欧洲、非洲和拉丁美洲人民的友谊。

    我怀着这样的心情，代表高棉人民、柬埔寨民族统一阵线、王国民族团结政府和民族解放人民武装力量举杯，

    为毛泽东主席阁下和夫人的健康、长寿和幸福，

    为周恩来总理阁下和夫人的健康、长寿，

    为友好国家——他们的高级代表今晚和我们在一起——的杰出领袖和领导人的健康、长寿，

    为中华人民共和国全国军政领导人和夫人们的健康，

    为阿拉伯埃及共和国马哈茂德·里亚德阁下和阿拉伯埃及共和国代表团团员们的健康，

    为巴基斯坦总统特使阁下的健康，

    为在座的外交使团诸位阁下、先生们和女士们的健康，

    为在座的所有的朋友们，兄弟姐妹们和全体来宾们的健康，

    为中华人民共和国的富强及其光荣的人民的繁荣，

    为柬埔寨王国、中华人民共和国、越南民主共和国、朝鲜民主主义人民共和国、越南南方共和临时革命政府和民族解放阵线以及老挝爱国战线党的牢不可破的团结和取得对于美帝国主义及其走狗的共同胜利，

    为亚洲、非洲、拉丁美洲和欧洲的各国反帝人民的友谊和他们的正义事业的胜利，特别为巴勒斯坦人民和其它兄弟的阿拉伯人民取得对于以色列犹太复国主义、美帝国主义和“侯赛因计划”的胜利，

    干杯！


010.柬埔寨民族统一阵线首都金边市委员会 号召人民加强反对朗诺卖国集团的斗争(1972.04.07)

010.柬埔寨民族统一阵线首都金边市委员会　号召人民加强反对朗诺卖国集团的斗争(1972.04.07)

    新华社　(1972.04.07)

    新华社一九七二年四月五日讯　据柬埔寨通讯社报道，以诺罗敦·富里萨拉亲王为主任的柬埔寨民族统一阵线首都金边市委员会三月二十五日发表号召书，号召金边市人民加强反对朗诺卖国集团的法西斯独裁统治的斗争。

    号召书揭露朗诺卖国集团推行法西斯统治的罪行说：“朗诺—施里玛达—山玉成集团正在十分卑鄙地自相残杀，争权夺利，互相争夺美元。它们正在实施最野蛮和令人发指的法西斯军事措施。美帝国主义怂恿朗诺—山玉成集团肆意逮捕、屠杀、剥削我们同胞和搜刮民脂。在经济和社会、文化方面，情况也一样腐败。人民的一切必需品，如大米、饮水、柴火、食盐和药品都缺乏。它们只想到开办越来越多的华丽舞厅和夜总会，民族的健康和宝贵文化遭到践踏，而腐朽堕落的美帝国主义的文化充斥着金边和其他暂时被敌人控制的地区。”号召书说：“这些情况表明，它们正在各个方面土崩瓦解。这种情况是无法挽救的。”

    号召书说：“柬埔寨民族解放人民武装力量正在各地向敌人发动进攻，紧紧地包围金边。柬埔寨民族统一阵线正在向彻底战胜敌人前进。同胞们怀着对敌人不共戴天的仇恨，勇敢地进行反对它们的斗争。”号召书号召首都金边的僧侣和全体同胞继续加强反对朗诺—施里玛达—山玉成法西斯军事制度的斗争，同民族解放人民武装力量配合，推翻金边卖国政权，解放金边，早日结束目前的痛苦、穷困和耻辱的境况。另据柬埔寨通讯社报道，柬埔寨劳动者联合会主席温恩三月二十四日发表号召书，强烈谴责朗诺卖国集团对金边和敌占区的柬埔寨人民、工人和劳动者加紧镇压和剥削的罪行。号召书号召柬埔寨工人和劳动者加强同各阶层人民的团结，大力促进反对美国和金边的伪政权的斗争。


011.柬埔寨劳动者联合会就“五一”节发表声明 号召工人加强团结夺取更大胜利(1972.05.03)

011.柬埔寨劳动者联合会就“五一”节发表声明 号召工人加强团结夺取更大胜利(1972.05.03)

    新华社　(1972.05.03)

    新华社一九七二年五月一日讯　据柬埔寨通讯社报道，柬埔寨劳动者联合会就“五一”国际劳动节发表声明，号召柬埔寨全体工人同人民和民族解放人民武装力量加强团结，夺取更大胜利。

    声明说：“自从一九七○年三月十八日政变以来，朗诺、施里玛达、山玉成这伙卖国贼加紧对全体柬埔寨人民，尤其是对工人和劳动者进行法西斯压迫。这伙卖国贼严密地监视工人。他们制造种种借口，任意逮捕居民，首先是工人。工人又是首先被抓到傀儡军中去替卖国贼送死。卖国贼们早就知道，工人和劳动者是先进分子，因此，他们总是千方百计企图把工人从斗争运动中排除掉，以免遭到严重的危险。”

    声明说：“但是，从一九七○年三月十八日到今年‘五一’，柬埔寨工人和劳动者并没有让这些卖国贼为所欲为。金边市的工人和劳动者不断举行示威和罢工，要求就业、改善生活、适当的工作制度以及言论、集会和罢工的自由等权利。”

    声明指出：“这一斗争运动正在日益发展。特别是在今年三月份，当大学生和僧侣群起举行示威，反对卖国贼朗诺、施里玛达、山玉成的腐败政府的时候，工人和劳动者就同各阶层人民紧密团结起来了。一些城镇的僧侣和劳动者，也参加了目前正在包围金边的柬埔寨民族解放人民武装力量的活动。”

    声明号召柬埔寨工人和劳动者进行各种形式的斗争，反对朗诺集团的腐朽政权。声明还号召：“把工人和劳动者的斗争与全体人民争取民族和人民解放的斗争结合起来，与各社会阶层紧密团结，更广泛、更坚决地参加到处对敌人发动猛烈进攻的柬埔寨民族解放人民武装力量的各种规模的活动，直至彻底消灭敌人。”

    声明说：“柬埔寨工人阶级决心本着互相尊重、平等、独立、自主和自己决定本国命运的精神，加强同兄弟的越南人民和老挝人民在反对共同敌人——美帝国主义及其西贡、曼谷和金边傀儡——的斗争中的战斗团结。”


012.突破金边敌人南部防线 (1973.08.25)

012.突破金边敌人南部防线 (1973.08.25)

    柬埔寨通讯社和柬埔寨民族统一阵线之声电台　(1973.08.25)

    磅多、安隆罗米和磅干多这三个彼此相距只有两三公里的据点，是敌人在金边南部防线的重要屏障。金边伪军第三师的五个营在那里驻守，并且构筑了大量工事，布设了层层铁丝网，防卫森严。

    六月三十日，我们部队接到了同兄弟部队一起拔除这三个据点的命令。战士们个个斗志昂扬。

    在从天空发出的美国飞机呼啸声和从地面传来的震耳欲聋的炮弹爆炸声中，我们分成十队直接向敌人的据点进发。我们穿过一个个村庄，绕过敌人的一道道铁丝网。一路上，我们看到，由于美国飞机的狂轰滥炸，一处处居民稠密区的房屋被火焰吞没了，大火还在蔓延，一些儿童、妇女和僧侣惨遭杀害。这些都激起了我们对敌人的刻骨仇恨。特别使我们感动的是，金边南部地区的居民不顾美国飞机的狂轰滥炸，继续干劲冲天地进行田间劳动，并且热烈支援我们，纷纷送来大米和其他粮食。他们这种英雄气概，增强了我们战胜敌人的信念。尽管肩上压着沉重的武器弹药，我们却加快了步伐前进。

    七月二日，我们部队控制了三十八号公路以及三号公路北段，炸掉了三号公路的磅多桥，切断了伪军第二师从达克茂援救磅多、安隆罗米和磅干多据点的通道，孤立了这三个据点。被围的敌人惊恐不安，草木皆兵。他们向营地周围地区盲目射击，为自己壮胆。我们战士抓紧时机，在大雨中抢挖壕沟。我们的战壕越来越逼近敌人。

    七月三日深夜，阵地上同时响起了密集的枪炮声，进攻三个据点的战斗开始了。当我们冲到作为敌人指挥所的碉堡时，我们听到敌军头目正在疯狂叫喊：“射击！赶快射击！打完了子弹就爬出去，端上刺刀肉搏！谁不听，我就毙了他！”一个伪军士兵回答：“我已经两天没吃东西了，一点力气也没有！红色高棉潮水般的子弹多么可怕！你有胆量，为什么不先爬出去呢？”敌人的争吵声被枪炮声打断。我们想：“看来，敌人已经弹尽粮绝，惊恐万状了！”

    兄弟部队的战士抓住战机，立即上前剪断铁丝网，点燃导火束，炸开了我军冲向敌军指挥所的通道。我们马上跃出工事，端起刺刀，向敌人勇猛冲去。吓破了胆的敌人又哭又叫，到处乱窜。一些企图顽抗的敌军被当场击毙。敌军指挥所遂被占领。

    经过了三个日日夜夜的激战，五个营的守敌大部被歼，三个据点完全被夷平，敌人的金边南部防线被突破了。

    七月六日，当人民的子弟兵胜利到达这些地区后，日夜盼望解放的当地人民象见到久别的亲人一样亲切地迎接我们。欢呼声从磅多传到安隆罗米，从安隆罗米又传到磅干多。战士们怀着深厚的感情走进乡亲们家里问寒问暖，乡亲们来送开水、热饭来慰劳我们。

    战士们感谢乡亲们的热情关怀，并且向他们说明我们随身带有干粮，人民武装力量的纪律是不拿群众一针一线。一位老大娘看到这种情景，含着热泪激动地说：“孩子们，我一辈子从来没有见过象你们这样好的军队！”一些男女青年还坚决要求和战士们在一起战斗，一起挖战壕，修工事，以实际行动支援子弟兵。

    正象我们常说的那样：“人民好比水，民族解放人民武装力量好比鱼。有水才有鱼，有了人民才能有人民的军队。”这就是我们胜利的力量所在。

    （据柬埔寨通讯社和柬埔寨民族统一阵线之声电台）


013.英萨利团长在特别联大发言谈柬胜利后恢复和建设成就 以农业为基础工业为主导建设现代化的新柬埔寨 发言受到全场热烈鼓掌，许多国家代表祝贺柬人民伟大胜利(1975.09.07)

013.英萨利团长在特别联大发言谈柬胜利后恢复和建设成就　以农业为基础工业为主导建设现代化的新柬埔寨　发言受到全场热烈鼓掌，许多国家代表祝贺柬人民伟大胜利(1975.09.07)

    新华社　(1975.09.07)

    新华社联合国一九七五年九月五日电　出席联合国大会第七届特别会议的柬埔寨代表团团长、柬埔寨王国民族团结政府副首相英萨利在九月五日上午的全体会议上发言。他在发言中回顾了柬埔寨人民打败美帝国主义侵略者及其走狗朗诺卖国集团的伟大胜利，介绍了胜利后在恢复和建设中取得的成就，并且对世界各国人民给予柬埔寨人民的声援表示深切的感谢。他的发言受到许多国家、特别是第三世界国家代表的热烈欢迎。

    英萨利团长说：“在历史上严峻的时刻，在遭到损害的侵略战争期间，柬埔寨民族和人民感到欣慰和深受感动地获悉亚洲、非洲、拉丁美洲和欧洲许多友好国家的杰出代表在这里高声维护柬埔寨人民的神圣事业。对于所有这些善意的行动，他们将永远铭记在心。我们代表团代表以国家元首诺罗敦·西哈努克亲王为主席的柬埔寨民族统一阵线和柬埔寨王国民族团结政府，郑重地向所有这些友好国家表示深切的感谢。”

    他指出：“从一九七五年四月十七日这个历史性日子起，属于第三世界的，独立、主权、不结盟、爱好和平和民主的柬埔寨终于在东南亚建立起来了。这个具有历史意义的伟大胜利，是柬埔寨民族和人民作出了巨大的牺牲，忍受了各种困难和克服了美帝国主义在军事、政治和外交方面所设置的无数障碍后取得的。”他说：“面对着这场侵略战争的暴力，善良和爱好和平的柬埔寨民族和人民，尽管人口少和贫穷，但是并没有被征服，也没有屈服，那怕是一瞬间。相反，他们奋起投入斗争，先后击败了美帝国主义的一切阴谋诡计。”他强调说：“柬埔寨民族和人民所取得的一九七五年四月十七日的胜利对于柬埔寨民族和人民的两千多年的历史以及世界人民的斗争史具有特殊的意义。这是独立自主、主要依靠自己力量的正确和英明的政治路线的胜利。这个胜利同时也是由于世界上所有爱好和平和主持正义的人民、特别是不结盟国家的人民始终不渝地给予柬埔寨民族和人民以无法估量和多种形式的支援而取得的。”他说：“爱好和平和主持正义的美国人民和政界人士，为了阻止美国对我国的侵略进行了持久的斗争。我们谨以柬埔寨人民的名义，衷心地向他们表示最深切的感谢。”

    英萨利团长谈到柬埔寨战后所面临的社会经济遭受战争的破坏问题。他说：“为了解决这些问题，我们实行了依靠自己力量的原则，这个原则就是我们民族解放斗争开始以来我们所执行的路线，它使我们得以维护我们的独立和民族尊严。”他说：“在我们取得完全胜利之后，我们在全柬埔寨实行曾经在解放区执行过的经济政策。这项经济政策是以农业为基础，以工业为主导的政策。农业为工业提供原料，工业又反过来为农业的发展服务。我们的目标是使我们这个国家成为一个现代化的农业和工业国。”

    “为了发展农业，在政策方面依靠我们自己的力量，所有的措施都正在施行。全体人民都参加了农业劳动：男女老少，男女战士和全体干部都被动员起来参加农业劳动。我国人民克服了所有的障碍，投入经济恢复和国家建设的工作，并取得了令人满意的成就。在结束战争后的四个多月时间里，整个柬埔寨领土就是一个广阔的工地，整个稻田和原野呈现一派丰收景象。工厂都已逐步恢复生产。港口和陆路交通已经恢复。医院和教育设施已陆续恢复活动。在重建国家的工作中，我们坚持依靠自己力量的原则。但同时在平等互利和互相尊重的合作范围内，我们也接受友好国家不附带条件的一切援助。”

    他在谈到世界经济问题时强调指出：“目前受经济危机的后果影响最大的国家是第三世界国家。它们感到极大的不满和遭受严重的损害。对它们来说，政治上的解放没有伴随着经济上的解放。”他说：“发展中国家已意识到这种局面，并同心协力地为在平等和公正的基础上建立一个新的国际经济秩序而奋斗。自从一九七三年九月阿尔及尔不结盟国家首脑会议以来，我们为建立这个新秩序迈出了重要的步伐。联大第六届特别会议通过的《建立新的国际经济秩序宣言》和《行动纲领》，联大第二十九届会议通过的《各国经济权利和义务宪章》以及达喀尔会议和最近召开的利马会议作出的决议，都是发展中国家争取经济解放斗争的主要标志。但是这不应该使我们忘记，要达到我们的目标，还有艰巨而漫长的道路要走。我们必须继续团结一致地进行顽强的斗争。”

    他强调说：“帝国主义者和新老殖民主义者从不放过一切机会对努力促进发展和国际合作的活动设置种种障碍。柬埔寨民族和人民用自己的鲜血换来的经验教育了我们：为了更好地巩固和发展经济以及确保同各友好国家实行富有成果的合作，必须同帝国主义和新老殖民主义进行坚决的斗争；此外，每个国家要恢复国家主权和领土完整，坚持主要依靠自己力量的独立自主的原则，是必不可少的。在上述原则的基础上，所有爱好和平和自由的国家、特别是不结盟国家必须在平等、互相尊重、互不干涉内政、互利合作和和平共处的基础上团结起来。”

    英萨利团长说：“当前国际形势正朝着有利于世界人民和爱好独立、和平、正义和进步的国家的斗争的方向发展。柬埔寨已经获得了完全的、最终的解放。越南南方也已全部解放。老挝在巩固自己的独立和团结方面已取得辉煌的胜利。东南亚其他各国人民的斗争严重地动摇了美帝国主义在这一地区建立的新殖民主义统治体系。亚洲、非洲、拉丁美洲各国人民在维护和捍卫他们国家对自然资源的主权、巩固他们的政治和经济独立以及加强和发展他们的经济的斗争中加强了团结，并取得了成就。最近在利马举行的不结盟国家部长会议所取得的成果令人信服地证明了这一点。帝国主义和新老殖民主义正面临重重困难：危机、通货膨胀、衰退，看不到解决的前景。面对着第三世界各国和爱好独立、正义的国家日益强大的力量和团结的发展，帝国主义和新老殖民主义体系正在一天天土崩瓦解。”英萨利团长最后表示，柬埔寨将同亚洲、非洲、拉丁美洲的所有国家以及爱好独立、和平、主持正义的国家团结一致地根据联合国宪章的精神，为人类的神圣事业即各民族和人民的解放事业而斗争。

    英萨利团长在结束发言时，全场热烈鼓掌。很多国家、特别是第三世界国家的代表纷纷走到柬埔寨代表团席位前，同英雄的柬埔寨人民的代表亲切握手、拥抱，热烈祝贺柬埔寨人民取得的伟大胜利。


014.柬埔寨工人发展生产支援国家建设 各地农村就地取材积极发展手工业满足人民需要(1975.11.24)

014.柬埔寨工人发展生产支援国家建设　各地农村就地取材积极发展手工业满足人民需要(1975.11.24)

    新华社　(1975.11.24)

    新华社一九七五年十一月二十日讯　据柬埔寨民族统一阵线之声电台广播，柬埔寨工人发扬革命战争年代艰苦奋斗的精神，积极发展生产，支援国家建设。

    柬埔寨东部地区盛产橡胶，在朗诺集团统治时期，橡胶生产陷于停顿。解放后，橡胶园工人成了橡胶园的主人，他们在革命组织领导下，精心管理和大力发展橡胶生产，扩种了数千公顷橡胶林。工人们还本着勤俭节约的精神，自己动手制造割胶、采胶工具；在橡胶园附近种植了水稻、玉米、棉花、蔬菜，饲养了家畜，在生活上力求达到自给自足。

    马德望国营纺织厂的工人积极抢修在战争中遭到破坏的厂房和机器，使这家工厂在解放后不久就恢复生产。工人们在设备缺少的情况下，发扬自力更生精神，修旧利废，成功地制成了印染机和烘干机。

    金边肥皂厂在朗诺集团统治时期已经瘫痪，解放后在工人和革命战士努力下，这家工厂已经恢复生产。工人们就地取材，利用棉花籽、木棉籽、橡胶籽等作原料制作肥皂，深受人民欢迎。

    据报道，金边锯木厂、金边制鞋厂、贡布省胡椒园的工人，为支援国家建设，都在努力恢复和发展生产。

    新华社一九七五年十一月十九日讯　据柬埔寨民族统一阵线之声电台广播，柬埔寨人民在增加农业生产运动中，积极发展手工业生产，取得了良好的成绩。

    随着农业生产的发展，柬埔寨各地农村手工业也兴旺起来。各地团结增产组因陋就简、就地取材、因地制宜地兴办了许多小工厂和作坊。目前，在东部和北部地区的许多省都能自制肥皂、纸张、鞋子以及其他日常生活用品。过去不能生产布的暹粒省瓦林地区，如今手工纺织业迅速发展，各种纺织品已基本上满足了当地人民的需要。

    在柬埔寨农村还建立了不少铁器作坊。人们自己动手，利用废旧器材，制造了各种小农具。

    在解放以后，传统的竹器、藤器编织业也得到了发展。各地团结增产组就地取材，编织了大量箩筐、簸箕、筛子等，有力地支援了农业生产。


015.柬埔寨第三届国民大会通过新宪法草案 宾努首相乔森潘副首相主持大会 乔森潘副首相作宪法草案报告 (1975.12.17)

015.柬埔寨第三届国民大会通过新宪法草案　宾努首相乔森潘副首相主持大会　乔森潘副首相作宪法草案报告 (1975.12.17)

    新华社　(1975.12.17)

    新华社一九七五年十二月十六日讯　据柬埔寨民族统一阵线之声电台十二月十五日广播，十四日，在柬埔寨王国民族团结政府首相、柬埔寨民族统一阵线中央政治局主席宾努亲王和副首相、柬埔寨民族解放人民武装力量总司令乔森潘的主持下，在金边召开了第三届国民大会。

    大会发表了关于通过柬埔寨新宪法草案的新闻公报。

    乔森潘副首相十五日通过民族统一阵线之声电台宣读了这一公报。

    公报说：“参加第三届国民大会的男女成员有：在首都金边的全体内阁成员和三百名工人代表，五百名农民代表，三百名柬埔寨革命军队代表，总共一千一百一十五人。”

    公报说，大会在听取了乔森潘副首相关于柬埔寨新宪法草案的报告并进行了认真的讨论以后，一致通过了新宪法草案。

    公报说，乔森潘副首相在报告中指出，第三届国民大会讨论并通过的宪法草案，是今年四月间“举行的特别国民大会以来继续进行筹备工作的成果。特别国民大会当时通过一项重要的政治决议，承认并尊重柬埔寨工人、农民和革命军队的愿望。这一愿望要求在领土完整的基础上建立一个独立、和平、中立、不结盟、主权的柬埔寨和具有真正幸福、平等、正义和民主的柬埔寨社会。”

    公报说：“根据上述愿望，特别国民大会成立了一个承担起草新宪法的委员会。这一草案的主要思想原则在一九七五年八月底得到了国家元首、柬埔寨民族统一阵线主席诺罗敦·西哈努克亲王和柬埔寨民族统一阵线中央政治局主席、柬埔寨王国民族团结政府首相宾努亲王的同意。”

    公报说，代表们认为这一宪法草案表达了柬埔寨工人、农民、革命军队及其他阶层人民的愿望。因此，柬埔寨工人、农民和革命军队决心坚决支持、保卫、遵守和执行这一宪法。

    公报说：“第三届国民大会是在团结、胜利和对柬埔寨民族和人民光辉灿烂的未来充满信心的气氛中举行的，大会已在一九七五年十二月十四日晚上圆满结束。”


016.民主柬埔寨人民热烈拥护新宪法 民主柬埔寨电台指出新宪法是工人农民和革命军人战斗成果(1976.01.20)

016.民主柬埔寨人民热烈拥护新宪法　民主柬埔寨电台指出新宪法是工人农民和革命军人战斗成果(1976.01.20)

    新华社　(1976.01.20)

    据新华社一九七六年一月十五日讯　据民主柬埔寨电台一月十四日广播，最近几天，民主柬埔寨各地合作社农民纷纷集会，热烈欢呼新宪法的颁布和实施。

    广大合作社农民听到正式颁布和实施新宪法的消息以后，都欢欣鼓舞，心情激动，他们纷纷集会热烈欢呼新宪法的颁布和实施。

    在集会上，他们表示要无条件地维护和遵守新宪法。他们把这部宪法看作是自己生活中和柬埔寨历史上最重要的事件。他们对这部新宪法感到十分满意，并且认为这部宪法内容好，意义深刻，真正维护了广大农民，特别是解放前深受压迫的广大贫下中农的利益。

    在各地集会上，广大合作社农民还通过了有关坚决维护和执行新宪法的决议。他们表示决心更进一步搞好生产，兴修更多的水利工程，为建设新农村和把民主柬埔寨建设得更加辉煌灿烂而努力奋斗。

    民主柬埔寨电台在另一则广播中说，金边市的工人、革命军队的男女战士和干部，东部地区和中部地区的军民连日来也纷纷举行集会，欢呼新宪法的颁布和实施。

    他们表示决心捍卫民主柬埔寨的新宪法，坚决完成革命组织交给的各项任务，为保卫和建设民主柬埔寨作出贡献。

    民主柬埔寨电台不久前还广播了一篇社论，欢呼民主柬埔寨宪法的颁布和实施。

    社论说，自从一月五日以来，关于颁布和实施民主柬埔寨新宪法的喜讯发表以后，引起柬埔寨国内外的震动。柬埔寨全国工人、农民和革命军队的心情无比激动，对新宪法赞不绝口。因为这部新宪法，是柬埔寨工人、农民和革命军队的战斗成果，凝结着革命人民的鲜血。

    社论指出，一九七六年一月五日，是柬埔寨人民新的历史性日子，在这一天民主柬埔寨向国内外正式庄严公布了新宪法。

    这篇社论的最后说，柬埔寨人民在世界上的远近朋友欢呼民主柬埔寨新宪法的公布和实施。他们对柬埔寨人民的这一新的巨大胜利感到十分高兴。目前，亚洲、非洲、拉丁美洲人民和世界一切革命人民，都对柬埔寨人民和民主柬埔寨表达了自己的深厚的革命情谊，并且对民主柬埔寨的宪法表示赞扬和满意。


017.民主柬埔寨在革命和建设大道上阔步前进——中国政府经济贸易代表团访柬侧记(1976.03.22)

017.民主柬埔寨在革命和建设大道上阔步前进——中国政府经济贸易代表团访柬侧记(1976.03.22)

    新华社记者　(1976.03.22)

    三月初，在鲜红美丽的凤凰花盛开在柬埔寨土地上的时候，中国政府经济贸易代表团，应民主柬埔寨政府的邀请，怀着对兄弟的柬埔寨人民的深厚革命情谊，访问了这个英雄的国家。

    代表团受到了柬埔寨政府和人民真挚热烈的欢迎。柬埔寨国家元首西哈努克亲王和夫人、政府首相宾努亲王和夫人、副首相乔森潘和英萨利，极其亲切友好地接见并宴请了中国代表团。英萨利副首相、国家工业委员会主席温在十分诚挚的气氛中同中国代表团举行了会谈，并签署了中柬经济合作协定。英萨利副首相和国家工业委员会主席温同志还在百忙中陪同代表团参观了柬埔寨的一些经济区和著名的吴哥古迹。

    代表团访问的完满成功，是柬中两国人民友谊不断发展的又一例证。英萨利副首相在讲话中指出，柬中两国人民在共同的斗争中结成的战斗团结和革命友谊是牢不可破的。在代表团成员所到的许多地方，柬埔寨工人、农民和战士都热情地鼓掌欢迎中国客人。代表团成员乘坐的车子一停下来，柬埔寨兄弟就亲切地捧上香甜可口的椰子水。三月十二日，代表团满载柬埔寨人民对中国人民的伟大革命友谊离柬时，数百名柬埔寨男女聚集在机场上，挥舞着花束，高呼“柬中友谊万岁”，“万岁、万岁、万岁”，热烈欢送代表团。访问是短暂的，然而柬埔寨人民对中国人民的深厚感情和“柬中友谊万岁”的欢呼声，将使代表团的同志们永远铭记在心。

    在参观访问的过程中，代表团高兴地看到，英雄的柬埔寨人民在取得“四·一七”历史性的伟大胜利之后，坚持独立自主、自力更生的方针，发扬战争时期的那种大无畏的革命精神，一手拿枪，一手拿锄，在医治战争创伤、恢复和发展经济建设中取得了辉煌成就。这给中国代表团留下难忘的印象。

    柬埔寨全国解放以后，革命政权大力恢复和发展农业生产，采取了一系列有效的措施，在全国开展农业合作化运动。分散的个体农民纷纷组成团结增产组和合作社。同时，大批干部和城市居民奔赴农村第一线，参加农业生产。在全国掀起大兴水利和农田基本建设热潮。在代表团访问过的地区，我们看到成千上万的农民热火朝天地筑田埂，挖水渠，修水库，开荒地。在缺少畜力的地方，人们自己拉车送肥料，运东西。有些村子缺少农具，农民就用从战场上拣来的废钢铁自己打制。小学生也参加积肥活动。他们在老师的带领下，排着长长的队伍，朝气蓬勃地在山坡上和稻田边参加力所能及的劳动。为了增产粮食，柬埔寨男女老少团结一致、战天斗地的动人情景，使来访的中国客人欢欣鼓舞。

    勤劳勇敢和富有创造精神的柬埔寨人民经过八个多月的努力奋战，取得了丰硕的成果。我们看到一条条望不到尽头的大水渠，象银河一般在金边南北宽广的平原上闪闪发光。许多块新开垦的荒地还散发着泥土和草木灰的气味。不少地方过去每年只能种一季稻，现在能种两季稻。柬埔寨的水稻种植面积目前已超过解放前，单位面积产量也有提高，生产的粮食不仅够吃，而且还有节余。柬埔寨人民获得解放以后，依靠自己的双手，不到一年就解决了全国的用粮问题，这真是一个了不起的成就！

    柬埔寨人民在其他方面的恢复和建设工作中也取得了显著成就。在战争期间，许多工厂被敌人炸成一片废墟，幸存下来的一部分机器也残缺不全。全国的铁路线陷于瘫痪，一至七号公路，包括桥梁在内，全部被破坏。经过战争考验的柬埔寨人民是任何困难也吓不倒的，他们克服了一个又一个的困难。现在，金边的纺织厂、炼铁厂、水泥厂已经开工生产。其他如制糖厂、麻袋厂、瓷器厂、砖瓦厂等也即将投入生产。为了支援农业生产，一个农业机械厂正在迅速兴建中。两条大的铁路干线和一至七号公路，已全部修复通车。被敌人炸坏的一些火车站修建的比原来的还好。

    在建设中，柬埔寨军民表现了令人敬佩的忘我精神。在修复一座长达数十米的大桥时，一天夜里，河水突然上涨，建桥物资一下子淹没在洪水中。军民闻讯赶来，奋不顾身地跳到水中抢救，使建桥物资没有遭受损失。修复玻璃厂时，工人们的干劲很足，原来计划三个月完成的任务，实际上一个月就完成了。

    柬埔寨的文化生活也焕然一新，在各地都可以听到革命的歌声。三月六日晚，民主柬埔寨的文艺工作者为代表团组织了一场文艺晚会。表演的节目歌颂了柬中友谊和民主柬埔寨军民团结一致，英勇杀敌和努力进行经济建设工作的伟大业绩。反映柬埔寨古代劳动人民智慧的柬埔寨历史博物馆被朗诺卖国集团破坏得不成样子，现在整修重新开放。我们看到，闻名世界的吴哥古迹完好地矗立在暹粒省，古迹范围内和周围清扫得干干净净，供柬埔寨人民群众和外国朋友参观游览。在解放战争期间，在吴哥通往暹粒市的路上，人民武装力量曾经同朗诺反动军队进行了顽强的战斗，使这个举世闻名的古迹完好地还给人民。

    今天的柬埔寨遍地呈现一派欣欣向荣的兴旺景象。富有革命斗争精神的柬埔寨人民正在革命和建设的大道上阔步前进！　　　　新华社记者


018.柬电台广播社论欢呼人民取得的又一新胜利 柬埔寨全国选举人大代表取得圆满结果(1976.03.26)

018.柬电台广播社论欢呼人民取得的又一新胜利　柬埔寨全国选举人大代表取得圆满结果(1976.03.26)

    新华社　(1976.03.26)

    新华社一九七六年三月二十四日讯　民主柬埔寨电台三月二十四日广播一篇社论，欢呼三月二十日柬埔寨全国人民代表大会代表的选举取得圆满结果。

    社论说，三月二十日柬埔寨全国选举人民代表大会代表所取得的结果，是在柬埔寨革命组织英明领导下的柬埔寨工人、农民和革命军队所取得的又一新胜利。

    社论说，三月二十日选出的二百五十名代表是在伟大的革命斗争运动中涌现出来的，他们具有丰富的革命实践经验。柬埔寨工人、农民和革命军队对选出的代表表示十分满意和自豪。

    社论说，这一天是柬埔人民、工人、农民和革命军队在历史上第一次选举自己的代表，今后，柬埔寨人民将有自己的立法机构。

    社论说，为了庆祝三月二十日的伟大胜利，迎接四月十七日国庆节，柬埔寨工人决心搞好工业生产，修建新工厂，增加橡胶、食盐、渔业生产，搞好交通运输业。农民决心大办农田水利建设，争取比去年更好的收成。革命军队决心和工人、农民一起，一手拿枪、一手拿锄，保卫和建设新柬埔寨。


019.符宁大臣就庆祝民主柬埔寨一周年发表声明 以建设和保卫国家的新胜利欢庆新社会诞生第一年(1976.04.07)

019.符宁大臣就庆祝民主柬埔寨一周年发表声明　以建设和保卫国家的新胜利欢庆新社会诞生第一年(1976.04.07)

    新华社　(1976.04.07)

    新华社一九七六年四月六日讯　据民主柬埔寨电台广播，民主柬埔寨政府新闻和宣传大臣符宁三月三十一日就庆祝民主柬埔寨一周年发表一项声明。

    声明说：“四月十七日是民主柬埔寨一周年的日子，是战胜美帝及其各种走狗的侵略战争的纪念日，也是在柬埔寨彻底推翻新、老殖民主义制度的纪念日。从此，我们柬埔寨工人、农民和其他劳动者获得了彻底解放，团结一致，共同建设一个独立、统一、和平、中立、不结盟、主权和领土完整的民主柬埔寨。”

    声明说：“这一年，是我们国家获得独立、人民获得解放和民族大团结的第一年；是美帝及其走狗被全部赶出柬埔寨的第一年；是和睦幸福的新社会诞生的第一年；也是我们柬埔寨人民和革命军队准备庆祝具有历史意义的国庆节的第一年。

    “从一九七五年四月十七日到一九七六年四月十七日，整整的一年过去了。我们柬埔寨人民，工人、农民和革命军队全力以赴，恢复经济，恢复交通，修复工厂，整修经济作物园，开荒种田、促进农业生产，筑田埂、修水渠，团结一致，重建我们的受到美帝及其走狗巨大破坏的祖国。”

    声明指出，美帝及其走狗对柬埔寨民族和人民犯下了各种各样的干涉、破坏的罪行。由于柬埔寨人民在柬埔寨革命组织的正确领导下开展了政治斗争和武装同政治相结合的斗争，美帝国主义的干涉和破坏活动不断遭到失败。之后，美帝国主义及朗诺卖国集团便发动了一九七○年三月十八日的政变，推翻了独立、和平、中立的柬埔寨，在柬埔寨发动了大规模的、空前的、毁灭性的侵略战争。

    声明指出，一九七○年的五、六月份，美帝国主义在英雄的柬埔寨人民和革命军队的沉重打击下遭到了惨败，于是它就在柬埔寨搞战争升级，派遣包括美军和阮文绍伪军在内的海、陆、空部队数十万人来柬埔寨，同朗诺的几十万伪军一起参战。美帝及其各种走狗在柬埔寨集中了各种战争力量，给柬埔寨人民带来了毁灭性的灾难。从一九七○年六月以后，美军和阮文绍伪军不仅破坏村庄、寺庙，破坏人民的财产、牲畜、庄稼，而且还杀害和蹂躏了柬埔寨人民，特别是妇女和儿童。他们利用毒气弹和窒息弹来残酷屠杀柬埔寨人民。他们还利用凝固汽油弹和化学毒剂来杀害柬埔寨人民以及牲畜，破坏森林和庄稼。

    声明指出，在一九七○年三月十八日至一九七五年四月十七日的五年战争期间，美帝及其各种走狗给柬埔寨民族和人民带来的灾难是巨大的。根据初步统计：柬埔寨人民在战争期间伤亡和残废的总数达一百多万人；接近战场的工厂、企业、经济作物园百分之八十多遭到破坏；橡胶园百分之六十五到七十遭到破坏；靠近战场的田地百分之八十以上遭到破坏；靠近战场的森林百分之八十到八十五遭到破坏；一号、二号、三号、四号、五号、六号、七号和十三号公路及桥梁的破坏程度达百分之七十到八十；港口码头百分之五十到六十遭到破坏；铁路百分之八十遭到破坏；靠近战场的村庄百分之九十到一百被破坏，远离战场的也有百分之四十到五十受到破坏；寺庙，如东部地区和西南地区战场附近的寺庙百分之九十以上受到破坏；江河湖泊的渔业资源也遭到严重破坏；有许多城镇都变成了废墟，东部区、西南区和北部区的耕畜，由于美帝及其走狗的轰炸、炮击，百分之五十到六十死亡。其他地区的耕畜也有百分之三十到四十死亡。

    声明说：柬埔寨的历史是美帝及国内外走狗滔天罪行的见证。“这种见证将永远作为不可忘怀的历史见证教育着世世代代的柬埔寨人民和世界人民。柬埔寨人民和民族的牺牲是巨大的。柬埔寨人民作出如此巨大的民族牺牲，是由于我们热爱国家，要解放国家和解放自己，是为了民族尊严、国家主权、民主、独立、和平和领土完整，为了同全世界人民团结在一起，维护世界和平，支持世界上的民族解放和民主的革命斗争”。

    声明说：“从一九七五年四月十七日至一九七六年四月十七日，柬埔寨人民，工人、农民和革命军队，努力为恢复经济、发展生产、解决七百七十多万人民的生活、重建被破坏了的家园而斗争。

    “一九七五年四月十七日从朗诺集团占领的城市中解放出来的人口就有近三百万。这些人都是两手空空，家无粒米，疾病缠身。我们必须为人民治疗由于美帝侵略战争所带来的疟疾、霍乱等疾病。我们从头开始建设国家。到目前，我们基本上解决了人民的生活问题，这是由于我们坚持了高度的独立自主、自力更生的原则。”

    声明说：“美帝国主义及其各种走狗给我们民族和人民造成如此巨大的灾难还不甘心。他们在一九七五年四月十七日以后，还继续侵略、破坏和欺负柬埔寨民族和人民。继一九七五年五月‘马亚克斯’号事件之后，又制造了一九七六年二月二十五日轰炸暹粒市的侵略事件。美帝国主义并不甘休，他们仍在继续利用各种宣传机器对柬埔寨人民进行恶意攻击和诬蔑。”声明说：“在一九七六年四月十七日即将到来之前，我们全国人民，工人、农民和革命军队，正在准备庆祝光荣的四月十七日一周年。在我们第一次庆祝国庆节的时候，我们要悼念那些在革命组织领导下为夺取胜利而牺牲的工人、农民、男女战士和革命干部。在我们庆祝节日的时候，我们要学习英烈们的革命英雄主义，团结一致，继续英勇战斗，根据独立自主、自力更生的原则和以大跃进的速度，自己掌握自己民族的命运，恢复经济，提高人民生活水平，建设我们的国家。在我们庆祝节日的时候，我们还要向友好国家的人民和世界上爱好和平、正义的人民，其中包括美国进步人民和爱好和平的人士，表示衷心的感谢，他们一贯支持和帮助柬埔寨人民，直至取得四月十七日的伟大胜利，他们仍将支持和帮助柬埔寨人民目前和将来所进行的保卫和建设民主柬埔寨的事业。”

    “在今后的日子里，我们全国人民和整个革命军队，将以大跃进的速度共同建设国家，保卫国家，提高人民的生活水平。同时，柬埔寨人民和革命军队，将同世界上友好国家的人民、进步的青年和爱好和平正义的人士，其中包括美国进步青年、人民和爱好和平正义的人士一起，反对帝国主义、新老殖民主义，为在世界上实现友好、独立、和平和真正的进步而斗争。”

    声明说，柬埔寨人民，工人、农民、革命军队庆祝民主柬埔寨一周年的活动将在四月十五日、十六日、十七日三天内进行。声明号召柬埔寨全国人民和战士以革命乐观主义的精神和团结战斗的姿态，怀着对人民的伟大胜利的喜悦以及对革命组织的坚强信念，愉快地、热烈地庆祝民主柬埔寨的一周年。


020.柬埔寨举行首届人大第一次全体会议 任命乔森潘为国家主席团主席、波尔布特为政府总理；选出农谢为委员长的人大常委会 民主柬埔寨国家主席团任命宾努亲王为国家主席团高级顾问(1976.04.15)

020.柬埔寨举行首届人大第一次全体会议　任命乔森潘为国家主席团主席、波尔布特为政府总理；选出农谢为委员长的人大常委会　民主柬埔寨国家主席团任命宾努亲王为国家主席团高级顾问(1976.04.15)

    新华社　(1976.04.15)

    新华社一九七六年四月十四日讯　据民主柬埔寨电台四月十四日广播，柬埔寨人民代表大会常务委员会委员长农谢四月十四日于金边签署了关于柬埔寨第一届人民代表大会第一次全体会议的新闻公报。

    公报说，柬埔寨第一届人民代表大会第一次全体会议于四月十一日到十三日在民主柬埔寨首都金边举行。

    公报说，会议审议了三月二十日普选的结果，一致认为，这次普选是在符合于民主柬埔寨的根本大法的原则下正常和正确地进行的。

    会议在“关于柬埔寨人民代表大会的组织和工作方法、关于选举代表大会常务委员会及其各级委员会的决定”中指出：“柬埔寨人民代表大会是在我国人民、工人和农民几千年来世世代代进行的斗争汇成河流的鲜血中诞生的。所有代表都与柬埔寨工人、农民、其他劳动者和革命军队血肉相连。他们全都参加过革命斗争，在反对帝国主义、新老殖民主义及其走狗的斗争中忍受了痛苦和艰难。”“几十年来，他们同甘苦共患难”，而今天他们“仍然保持着劳动者的本色，热情地建设和保卫着国家。这反映了我国人民代表大会的真正代表性，这是最有代表性和最民主的。我国人民代表大会的代表将一如既往，始终完完全全地保持他们作为柬埔寨工人、农民和革命军队的代表的品质。”

    公报说：“柬埔寨人民代表大会的每位代表应该继续生活在自己的基层单位，密切联系人民，与人民同甘共苦，很好地了解人民的深厚感情和深切愿望。”

    公报说，代表大会选出了柬埔寨人民代表大会常务委员会的成员和代表大会各委员会的成员。柬埔寨人民代表大会常务委员会组成如下：委员长农谢；第一副委员长努刚；第二副委员长波苏；委员：罗宁、索暹、梅查、根索、马利、唐希、罗布列。

    公报说，会议研究和仔细讨论了诺罗敦·西哈努克亲王在四月二日声明中提出的退休要求问题以及民主柬埔寨政府四月四日关于西哈努克亲王的这一退休要求的声明，一致通过了如下决议：“代表大会接受诺罗敦·西哈努克亲王的退休要求。考虑到诺罗敦·西哈努克亲王作为爱国亲王之一，在同柬埔寨民族和人民一道积极参加抗击美帝及其走狗卖国贼朗诺、施里玛达、山玉成、郑兴、英丹、隆波烈和索斯丹尼·费尔南德的最残酷和最野蛮的侵略战争的民族解放斗争中所作出的贡献”，代表大会一致同意，“授予诺罗敦·西哈努克亲王以伟大的爱国英雄的称号”，“修建一个纪念碑，纪念诺罗敦·西哈努克亲王所作出的上述贡献”，“完全保证诺罗敦·西哈努克亲王和他的家庭有与前国家元首和柬埔寨民族统一阵线前主席的头衔相称的生活条件”。会议在关于前政府要求辞职的问题的审议和决定中指出：“代表大会指出，于一九七○年五月五日成立的当时命名为王国民族团结政府的民主柬埔寨政府，为完成自己的任务而尽了自己的一切努力，同全体柬埔寨人民和整个革命军队一道，投入了抗击美帝及其走狗卖国贼朗诺、施里玛达、山玉成、郑兴、英丹、隆波烈、索斯丹尼·费尔南德的民族和人民解放的人民战争，直到取得一九七五年四月十七日的完全、彻底的胜利。当我们的国家获得完全解放后，根据特别国民大会和第三届国民大会的决定，这个政府参加了民主柬埔寨宪法的起草工作，并颁布实施了这一宪法，同时，组织了柬埔寨人民代表大会代表的选举工作。因此，这个政府在圆满地完成了自己的使命后，于一九七六年四月六日向代表大会提出了辞职的要求。代表大会一致接受前政府的辞职要求。”

    公报说，代表大会经过认真讨论，任命了民主柬埔寨国家主席团：主席乔森潘；第一副主席索平；第二副主席宁罗。

    公报说，代表大会经过认真讨论，任命了民主柬埔寨政府：总理波尔布特；负责外交的副总理英萨利；负责经济的副总理温威；负责国防的副总理宋成；新闻和宣传部长符宁；卫生部长秀臣；社会事务部长英蒂丽（女）；公共工程部长笃澎；文化教育部长云亚（女）。在政府范围内，还成立了农业、工业、商业、交通运输、能源和橡胶种植园等委员会。大会还任命了以冈乍为主席的司法委员会。

    公报说，大会一致通过了民主柬埔寨国家主席团和新政府必须遵循的关于对内对外政策的方针：

    “必须正确、全面、坚持不懈地实施我们的宪法的所有章节和条款。我们的宪法是民主柬埔寨的灵魂，是确定我国在政治、军事、经济、社会和文化各个方面的对内对外政策的根本基础。”“必须本着对柬埔寨革命、民族和人民高度的负责精神，巩固和发展全民族和全国人民的大团结，经常保持我们的革命警惕性，以捍卫我们的国家、我们的领土、我们的独立、我们的主权、我们在现有边界内的领土完整。”

    “必须巩固和发展全民族和全国人民的大团结，在各条生产战线上、特别是农业等一切领域发动攻势，最大限度地把粮食生产搞上去，迅速改善我国人民的生活条件，同时更猛烈地推动国家建设的跃进。”

    “必须根据民主柬埔寨宪法第二十一条继续实行民主柬埔寨的独立、和平、中立和不结盟的政治路线。必须巩固和发展同世界上所有革命运动、世界上所有远近的友好国家、五大洲爱好和平与主持正义的人民、人士和青年，包括美国人民、进步人士和青年的团结和友谊，为反对帝国主义、新老殖民主义和一切反动势力，为争取革命，为争取世界上真正的独立、和平、民主、友谊和社会进步而斗争。”公报最后说：“柬埔寨第一届人民代表大会第一次全体会议自始至终顺利地进行了讨论，并在高昂的革命乐观主义气氛中，怀着对展示在柬埔寨民族和人民面前的光辉未来的信念，于一九七六年四月十三日晚闭幕。”

    新华社一九七六年四月十四日讯　据民主柬埔寨电台广播，民主柬埔寨国家主席团四月十四日在金边发表公报，任命宾努亲王为国家主席团高级顾问。

    公报说，“鉴于宾努亲王是一位崇高的爱国人士，他在民族解放斗争中和在反对美帝及其走狗朗诺、施里玛达、山玉成、郑兴、英丹、隆波烈、索斯丹尼卖国集团极其残酷的侵略战争中，做出了积极的贡献；鉴于宾努亲王是一位经验丰富的老练的政治家；国家主席团一致决定任命宾努亲王为国家主席团高级顾问，其地位与民主柬埔寨政府总理相同。”


021.柬埔寨举行首届人大第一次全体会议 任命乔森潘为国家主席团主席、波尔布特为政府总理；选出农谢为委员长的人大常委会 民主柬埔寨国家主席团任命宾努亲王为国家主席团高级顾问(1976.04.15)

021.柬埔寨举行首届人大第一次全体会议　任命乔森潘为国家主席团主席、波尔布特为政府总理；选出农谢为委员长的人大常委会　民主柬埔寨国家主席团任命宾努亲王为国家主席团高级顾问(1976.04.15)

    新华社　(1976.04.15)

    新华社一九七六年四月十四日讯　据民主柬埔寨电台四月十四日广播，柬埔寨人民代表大会常务委员会委员长农谢四月十四日于金边签署了关于柬埔寨第一届人民代表大会第一次全体会议的新闻公报。

    公报说，柬埔寨第一届人民代表大会第一次全体会议于四月十一日到十三日在民主柬埔寨首都金边举行。

    公报说，会议审议了三月二十日普选的结果，一致认为，这次普选是在符合于民主柬埔寨的根本大法的原则下正常和正确地进行的。

    会议在“关于柬埔寨人民代表大会的组织和工作方法、关于选举代表大会常务委员会及其各级委员会的决定”中指出：“柬埔寨人民代表大会是在我国人民、工人和农民几千年来世世代代进行的斗争汇成河流的鲜血中诞生的。所有代表都与柬埔寨工人、农民、其他劳动者和革命军队血肉相连。他们全都参加过革命斗争，在反对帝国主义、新老殖民主义及其走狗的斗争中忍受了痛苦和艰难。”“几十年来，他们同甘苦共患难”，而今天他们“仍然保持着劳动者的本色，热情地建设和保卫着国家。这反映了我国人民代表大会的真正代表性，这是最有代表性和最民主的。我国人民代表大会的代表将一如既往，始终完完全全地保持他们作为柬埔寨工人、农民和革命军队的代表的品质。”

    公报说：“柬埔寨人民代表大会的每位代表应该继续生活在自己的基层单位，密切联系人民，与人民同甘共苦，很好地了解人民的深厚感情和深切愿望。”

    公报说，代表大会选出了柬埔寨人民代表大会常务委员会的成员和代表大会各委员会的成员。柬埔寨人民代表大会常务委员会组成如下：委员长农谢；第一副委员长努刚；第二副委员长波苏；委员：罗宁、索暹、梅查、根索、马利、唐希、罗布列。

    公报说，会议研究和仔细讨论了诺罗敦·西哈努克亲王在四月二日声明中提出的退休要求问题以及民主柬埔寨政府四月四日关于西哈努克亲王的这一退休要求的声明，一致通过了如下决议：“代表大会接受诺罗敦·西哈努克亲王的退休要求。考虑到诺罗敦·西哈努克亲王作为爱国亲王之一，在同柬埔寨民族和人民一道积极参加抗击美帝及其走狗卖国贼朗诺、施里玛达、山玉成、郑兴、英丹、隆波烈和索斯丹尼·费尔南德的最残酷和最野蛮的侵略战争的民族解放斗争中所作出的贡献”，代表大会一致同意，“授予诺罗敦·西哈努克亲王以伟大的爱国英雄的称号”，“修建一个纪念碑，纪念诺罗敦·西哈努克亲王所作出的上述贡献”，“完全保证诺罗敦·西哈努克亲王和他的家庭有与前国家元首和柬埔寨民族统一阵线前主席的头衔相称的生活条件”。会议在关于前政府要求辞职的问题的审议和决定中指出：“代表大会指出，于一九七○年五月五日成立的当时命名为王国民族团结政府的民主柬埔寨政府，为完成自己的任务而尽了自己的一切努力，同全体柬埔寨人民和整个革命军队一道，投入了抗击美帝及其走狗卖国贼朗诺、施里玛达、山玉成、郑兴、英丹、隆波烈、索斯丹尼·费尔南德的民族和人民解放的人民战争，直到取得一九七五年四月十七日的完全、彻底的胜利。当我们的国家获得完全解放后，根据特别国民大会和第三届国民大会的决定，这个政府参加了民主柬埔寨宪法的起草工作，并颁布实施了这一宪法，同时，组织了柬埔寨人民代表大会代表的选举工作。因此，这个政府在圆满地完成了自己的使命后，于一九七六年四月六日向代表大会提出了辞职的要求。代表大会一致接受前政府的辞职要求。”

    公报说，代表大会经过认真讨论，任命了民主柬埔寨国家主席团：主席乔森潘；第一副主席索平；第二副主席宁罗。

    公报说，代表大会经过认真讨论，任命了民主柬埔寨政府：总理波尔布特；负责外交的副总理英萨利；负责经济的副总理温威；负责国防的副总理宋成；新闻和宣传部长符宁；卫生部长秀臣；社会事务部长英蒂丽（女）；公共工程部长笃澎；文化教育部长云亚（女）。在政府范围内，还成立了农业、工业、商业、交通运输、能源和橡胶种植园等委员会。大会还任命了以冈乍为主席的司法委员会。

    公报说，大会一致通过了民主柬埔寨国家主席团和新政府必须遵循的关于对内对外政策的方针：

    “必须正确、全面、坚持不懈地实施我们的宪法的所有章节和条款。我们的宪法是民主柬埔寨的灵魂，是确定我国在政治、军事、经济、社会和文化各个方面的对内对外政策的根本基础。”“必须本着对柬埔寨革命、民族和人民高度的负责精神，巩固和发展全民族和全国人民的大团结，经常保持我们的革命警惕性，以捍卫我们的国家、我们的领土、我们的独立、我们的主权、我们在现有边界内的领土完整。”

    “必须巩固和发展全民族和全国人民的大团结，在各条生产战线上、特别是农业等一切领域发动攻势，最大限度地把粮食生产搞上去，迅速改善我国人民的生活条件，同时更猛烈地推动国家建设的跃进。”

    “必须根据民主柬埔寨宪法第二十一条继续实行民主柬埔寨的独立、和平、中立和不结盟的政治路线。必须巩固和发展同世界上所有革命运动、世界上所有远近的友好国家、五大洲爱好和平与主持正义的人民、人士和青年，包括美国人民、进步人士和青年的团结和友谊，为反对帝国主义、新老殖民主义和一切反动势力，为争取革命，为争取世界上真正的独立、和平、民主、友谊和社会进步而斗争。”公报最后说：“柬埔寨第一届人民代表大会第一次全体会议自始至终顺利地进行了讨论，并在高昂的革命乐观主义气氛中，怀着对展示在柬埔寨民族和人民面前的光辉未来的信念，于一九七六年四月十三日晚闭幕。”

    新华社一九七六年四月十四日讯　据民主柬埔寨电台广播，民主柬埔寨国家主席团四月十四日在金边发表公报，任命宾努亲王为国家主席团高级顾问。

    公报说，“鉴于宾努亲王是一位崇高的爱国人士，他在民族解放斗争中和在反对美帝及其走狗朗诺、施里玛达、山玉成、郑兴、英丹、隆波烈、索斯丹尼卖国集团极其残酷的侵略战争中，做出了积极的贡献；鉴于宾努亲王是一位经验丰富的老练的政治家；国家主席团一致决定任命宾努亲王为国家主席团高级顾问，其地位与民主柬埔寨政府总理相同。”


022.最热烈祝贺民主柬埔寨国家独立节一周年 毛泽东主席朱德委员长华国锋总理 致电乔森潘主席波尔布特总理农谢委员长(1976.04.17)

022.最热烈祝贺民主柬埔寨国家独立节一周年　毛泽东主席朱德委员长华国锋总理 致电乔森潘主席波尔布特总理农谢委员长(1976.04.17)

    新华社　(1976.04.17)

    新华社一九七六年四月十六日讯　毛泽东主席、朱德委员长和华国锋总理，四月十六日打电报给乔森潘主席、波尔布特总理和农谢委员长，代表中国共产党、中国政府和中国人民，就民主柬埔寨国家独立节一周年表示最热烈的祝贺。电报全文如下：

    金边

    民主柬埔寨国家主席团主席　乔森潘阁下，

    民主柬埔寨政府总理　波尔布特阁下，

    柬埔寨人民代表大会常务委员会委员长　农谢阁下：

    在民主柬埔寨国家独立节一周年的时候，我们代表中国共产党、中国政府和中国人民，向你们，向民主柬埔寨政府和兄弟的柬埔寨人民表示最热烈的祝贺。

    一年前，柬埔寨革命军民经过长期英勇的武装斗争，一举解放首都金边，夺取了民族解放战争的伟大胜利，使柬埔寨革命从此进入一个崭新的历史阶段。解放后，柬埔寨人民在正确路线指引下，继续坚持独立自主、自力更生，发扬战争年代的革命英雄主义和艰苦奋斗的光荣传统，坚决捍卫国家独立、主权和领土完整，全民动员，大力恢复和发展国家经济建设，在短短的时间里，取得了振奋人心的新胜利。中国人民非常高兴地看到，柬埔寨正在发生着巨大而深刻的革命变化。我们相信，经过战争烈火考验的英雄的柬埔寨人民，在柬埔寨革命组织的正确领导下，在建设和保卫祖国的事业中，必将战胜各种困难，取得更大的胜利。

    中柬两国和两国人民之间深厚的战斗友谊和革命团结，是在长期的共同革命斗争中发展起来的。今后，中国人民将一如既往，坚决地支持柬埔寨人民的革命事业，同兄弟的柬埔寨人民团结在一起，并肩战斗，共同前进。

    中国共产党中央委员会主席　　毛泽东

    中华人民共和国全国人民

    代表大会常务委员会委员长　　朱德

    中华人民共和国国务院总理　　华国锋

    一九七六年四月十六日于北京


023.发扬‘一手拿枪、一手拿锄’的光荣革命传统 柬埔寨革命军队为保卫和建设国家立新功 比利时马列主义共产党机关刊热烈赞扬柬埔寨人民的革命精神 (1976.04.17)

023.发扬‘一手拿枪、一手拿锄’的光荣革命传统　柬埔寨革命军队为保卫和建设国家立新功　比利时马列主义共产党机关刊热烈赞扬柬埔寨人民的革命精神 (1976.04.17)

    新华社　(1976.04.17)

    新华社一九七六年四月十六日讯　新华社记者报道：在民族解放战争中立下了丰功伟绩的柬埔寨革命军队，在全国解放以后继续发扬“一手拿枪、一手拿锄”的光荣传统，积极投入了保卫和建设新柬埔寨的战斗，为人民作出了新的贡献。

    一年来，柬埔寨革命军队高度警惕地守卫在海防和边防线上，执行着保卫革命胜利成果的光荣任务，同时在医治战争创伤、恢复和发展经济方面也发挥了生力军的重要作用。

    战争期间，美帝国主义及其走狗几乎把柬埔寨所有的工厂、交通运输线、港口、码头、机场、医院、学校都破坏殆尽。解放后，革命军队立即投入清整城市和医治战争创伤的战斗。男女战士和干部们在各种物资、设备都缺乏的情况下，顶烈日，冒风雨，克服重重困难，日夜奋战，在解放后一个多月的时间内，就抢修了金边的发电厂、自来水厂、电池厂、波成东机场、金边港等许多重要的工厂和设施。许多战士来自农村，过去没有进过工厂，不会开机器，遇到了许多困难。但是，他们以顽强的毅力勤学苦练，一边虚心向老工人学习，一边勤奋实践，及时总结经验，经过一个时期的刻苦努力，很快地掌握了许多基本技术，成了生产战线上的能手。

    各地驻军还积极参加当地人民兴修水利的群众运动，促进农业生产的恢复和发展。在金边南面的波罗勒—特诺农田水利工地上，革命战士战天斗地，围湖造田，在几个月里就造田数千公顷，并修筑了完整的灌溉系统。金边东北面的水净华地区，在战争年代里是一个激烈的战场，弹坑遍地，满目疮痍。战争结束后，当地驻军帮助人民填平弹坑，复垦了一望无际的农田，并在当年雨季种上了水稻。各地驻军响应革命组织的号召，决心争取达到粮食自给，并且大力饲养牛、猪、鸡、鸭，种植蔬菜和果木，努力减轻人民的负担。

    革命军队的女战士在民族解放战争中象男战士一样，拿起武器，冒着敌人的枪林弹雨，炸坦克、打碉堡。现在，她们继续为人民立新功。驻守在贡布省白马市的一支娘子军，克服困难，创造条件，日夜奋战在贡布盐田上。在半年多的时间内，她们就为国家生产了五千多吨食盐，满足了城乡人民的生活需要。

    革命军队发扬人民子弟兵爱人民的光荣传统，努力为人民作好事。各地驻军经常派出医疗队为人民防病治病，帮助当地人民培训医生，建立医疗站。在茶胶省波雷卡巴县有一支部队医疗队，医务战士都是在战争中成长起来的。他们虚心向当地人民学习采药、制药和治病的经验，努力提高医疗技术，全心全意地为人民服务。他们自己办起的制药作坊，能自制几十种药品、药剂和蒸溜水，对治疗痢疾、疟疾等当地常发病和急性病很有效。他们还经常深入农村和工地巡回医疗，深受群众欢迎。西北驻军某部在修复五号公路部分路段后，一边生产，一边为当地人民修盖被朗诺伪军破坏的民房。到去年十二月底，他们已修盖民房五百六十五栋，修复了一座小学校，新盖了一座手工作坊，受到了当地人民的热烈称赞。

    在民族解放战争中光荣负伤而残废的干部战士们，身残志不残，尽力为建设祖国贡献一份力量。在金边南面的残废军人区，许多轻度残废的战士在大忙季节经常去帮助附近的农业合作社耕种，为合作社放牧耕牛，帮助村里的儿童学习文化。一些残废较重的战士也从事编织箩筐、簸箕等力所能及的劳动。干丹省萨昂县桑卡勒乡残废军人区的战士去年雨季种了八公顷水稻，获得了好收成，达到粮食自给自足。

    在欢庆柬埔寨全国解放一周年的时候，英雄的柬埔寨革命军队满怀胜利的喜悦，决心在革命组织的坚强领导下，为保卫和建设新柬埔寨的事业作出更大的贡献。

    新华社布鲁塞尔一九七六年四月十五日电　比利时马克思列宁主义共产党机关刊《光明和被剥削者》最新一期发表文章，热烈赞扬柬埔寨人民的革命精神。

    文章说：“（柬埔寨）人民一手拿枪、一手拿锄，首先依靠自己的力量，坚持独立自主的原则，发扬战争年代大无畏的革命精神，建设民主柬埔寨。”

    文章说：“他们以创造性精神和艰苦的劳动发展农业，现在已经能够自给，甚至有余。他们建立了运输手段和崭新的工业，他们正在建设他们光辉灿烂的未来。”文章还驳斥了敌视民主柬埔寨的流言蜚语。它指出，在柬埔寨人民取得胜利之后，随着人民巩固政权和坚持革命，“反动派、美帝国主义和苏联社会帝国主义的代理人施展阴谋诡计，是不可避免的”。

    文章说，柬埔寨人民和他们的领导人没有放松警惕，“柬埔寨人民从前门赶走了狼，不会允许老虎从后门进来。”


024.民主柬埔寨飞跃前进形势大好 英萨利副总理举行宴会庆祝四月十七日伟大胜利一周年(1976.04.20)

024.民主柬埔寨飞跃前进形势大好　英萨利副总理举行宴会庆祝四月十七日伟大胜利一周年(1976.04.20)

    新华社　(1976.04.20)

    新华社一九七六年四月十九日讯　据民主柬埔寨电台广播，民主柬埔寨政府副总理英萨利四月十七日举行宴会，招待各国驻柬埔寨使节，庆祝四月十七日伟大胜利一周年。

    民主柬埔寨副总理温威出席了宴会。

    各国驻柬埔寨使节和朝鲜贸易代表团应邀出席了宴会。

    英萨利副总理在宴会上讲话。他说：“一九七五年四月十七日是英雄的柬埔寨人民和英勇的柬埔寨革命军队在我们革命组织英明和正确的领导下，经过作出巨大牺牲、克服无数困难的斗争后取得了伟大胜利的日子”。“这一天是柬埔寨民族和人民彻底和永远摆脱奴隶枷锁的日子”。“通过这一伟大的胜利，柬埔寨的形势以飞跃的步伐向前发展，柬埔寨人民成了自己祖国土地、自己命运的真正的、完全的主人。”

    英萨利副总理在谈到一年来柬埔寨人民在各条战线上取得的巨大成就后说：“在这些努力中，我国人民坚持独立自主、自力更生的精神，自己掌握自己的和国家的命运，忍受了各种艰难困苦而获得了胜利”。他指出：“我们在革命战争期间以及在目前重建和保卫祖国的时期中所取得的一切胜利，主要是由于我们革命组织英明和正确的领导，同时我们也得到了远近的兄弟和友好国家的各种形式的、积极的和真诚的援助和支持。”

    他在谈到柬埔寨对外政策时说：“民主柬埔寨具有诚意和坚定的决心在平等、互相尊重独立、主权和领土完整的严格基础上同世界上所有远近的国家保持密切的友好关系。”他说：“我们的人民绝不容许外国损害柬埔寨的独立、立权和领土完整，民主柬埔寨绝不干涉别国内政”。他说，“捍卫一个国家应当是这个国家的人民的事业，一个国家的革命应当由这个国家的人民独立自主地来进行和完成。”他在谈到今年八月在科伦坡举行的不结盟国家首脑会议时说，我们将尽一切努力为这次会议的成功作出贡献，为巩固不结盟国家的团结作出贡献，我们绝不容许形形色色的帝国主义干涉和分裂这一运动。

    中国驻民主柬埔寨大使孙浩以外交使团长身份讲了话，热烈祝贺四月十七日伟大胜利一周年。


025.柬埔寨农业合作社迅速发展壮大 老挝开荒造田兴修水利取得新成绩 (1976.05.25)

025.柬埔寨农业合作社迅速发展壮大　老挝开荒造田兴修水利取得新成绩 (1976.05.25)

    新华社　(1976.05.25)

    新华社一九七六年五月二十二日讯　据民主柬埔寨电台广播，柬埔寨全国农业合作社迅速发展，并发挥了巨大威力。

    广播说，一九七三年五月二十日，柬埔寨革命组织在全国掀起了组织农业合作社的运动。三年来，柬埔寨的农业合作社迅速发展、壮大。农业合作社在反对美帝国主义侵略的人民战争中，在一九七五年四月十七日以来保卫国家和建设国家的事业中，显示了它的巨大威力。

    广播指出，农业合作社的成立使后方革命政权日益巩固。农业合作社以大量的人力和物力支援了前线，使革命军队不断发展壮大。农业合作社团结了贫下中农的力量，按照独立自主、自力更生的方针，在全国掀起了轰轰烈烈的农田水利建设运动，使生产不断发展，改善了全国人民的生活。

    广播指出，全国解放后，农业合作社在保卫国家和建设国家的事业中仍然起着重要作用。柬埔寨人民在革命组织的领导下，紧紧依靠农业合作社，保卫了四月十七日取得的胜利成果，解决了刚刚获得解放的三百万人口的吃饭问题。刚刚解放时，柬埔寨人民在生产方面面临着缺乏农具、种子、耕畜等困难，但是，依靠农业合作社的集体力量，自力更生地解决了这些困难，在去年雨季中夺取了全国水稻丰收，基本解决了全国人民的粮食问题。

    广播最后说，柬埔寨人民在纪念组织农业合作社三周年的时候，正在努力夺取今年雨季的更大丰收。

    新华社万象一九七六年五月二十四日电　据老挝《人民之声报》报道，今年以来，老挝各地人民大力开垦荒地，积极兴修水利，扩大水田面积，取得显著成绩。

    据不完全统计，今年以来，全国各地农民共垦荒和复耕土地三千五百公顷。其中，遭受战争破坏最严重的川圹省，在人力和畜力十分缺乏的情况下复耕和垦荒约一千公顷；琅勃拉邦省开垦新田三百七十公顷，复耕土地一千公顷；丰沙里省新造梯田四百五十二公顷，开垦旱地二百七十五公顷；沙湾拿吉省开垦新田七十六公顷。

    到目前为止，丰沙里、乌多姆塞、川圹、万象、甘蒙、琅勃拉邦、阿速坡等七省已基本完成原计划的各项水利工程项目。

    随着农田水利建设的发展，水田面积逐步扩大。今年以来，老挝全国已有近一千五百户山区农民下山种水田。与此同时，沙湾拿吉、万象、甘蒙、阿速坡四省还努力扩大双季稻种植面积。据统计，上述四省今年双季稻种植面积达二百七十八公顷，其中沙湾拿吉省占一百九十公顷。


026.柬埔寨人民大兴水利争取新丰收 各地水利建设工地一片热气腾腾景象，一些水利工程陆续完成(1976.05.18)

026.柬埔寨人民大兴水利争取新丰收　各地水利建设工地一片热气腾腾景象，一些水利工程陆续完成(1976.05.18)

    新华社　(1976.05.18)

    新华社一九七六年五月十七日讯　据民主柬埔寨电台广播，柬埔寨各地人民继续大搞水利建设，夺取今年雨季更大丰收。

    今年以来，柬埔寨各地农业合作社继续大兴水利，整修农田。各地的水利建设工地上，出现一派热气腾腾的景象，一些重要的水利工程陆续完成。菩萨省近一万人团结战斗，从今年一月到四月沿五号公路修成了一条宽八米、深三米，长达六十三公里的干渠。这条干渠可以灌溉九万多公顷农田，并成为这一地区的一条重要水上交通线。磅湛省德邦克门县人民为了迎接四月十七日全国解放一周年，两万多名农民和干部、战士经过近一个月的奋战，在七号公路沿线的比村到干丹芝伦乡一带完成了受益农田面积达一万一千五百多公顷的一项水利灌溉工程。

    各地农民因地制宜地修建了大批小型水利工程，为争取今年农业丰收创造有利条件。波萝勉省磅略白县的坚德乡、波雷卓乡、戈克咋乡等地合作社，在去冬今春的旱季里修筑了三百米到一千二百米长的水渠十五条。这个省的波萝勉县筑堤坝一百六十四座，总长近五十公里，同时还挖了总长为六十八公里的几十条水渠和池塘六十多个。这两个县已基本解决了农田灌溉用水问题，改变了过去“种田靠天”的落后面貌。

    茶胶省巴迪县人民去年在收割完雨季水稻之后，立即投入水利建设。目前，这个县已修筑堤长六百到两千四百米，堤高一米半到六米的水利工程三十二处，挖掘小渠二十六条，总长度达三十五公里。


027.柬埔寨农民为雨季生产作好准备 越南湄公河平原各省农民积极兴修水利 (1976.05.30)

027.柬埔寨农民为雨季生产作好准备 越南湄公河平原各省农民积极兴修水利 (1976.05.30)

    新华社　(1976.05.30)

    新华社一九七六年五月二十八日讯　据民主柬埔寨电台广播，目前，柬埔寨已经进入雨季。各地合作社农民在大搞农田基本建设的同时，充分发挥集体的力量，为雨季生产作好准备。

    过去许多地方的农民种田缺少工具，生产技术落后，产量很低。各地合作社农民为了发展农业生产在革命组织的支持和关怀下，发扬独立自主、自力更生的革命精神，就地取材，因陋就简，大胆地进行技术革新和试验，自己动手设计和制造出许多种结构简单、节省人力、操作方便的农具。最近，干丹省根帅县合作社农民自己制成既简便又节省人力的风力水车。磅士卑省安良县合作社农民也自制了一些小型电力抽水机，使灌溉面积大大增加。磅湛省岗迈县合作社农民也进行农具改革，改制了一种效能良好的抽水机。

    为了支援农业生产，许多工厂的工人们积极生产脱谷机、抽水机、水车等农具。茶胶市一家综合工厂的工人们，生产了各种群众急需的农具，如水车、耙、锄头和犁铧等。各地工农努力工作，为夺取雨季农业丰收提供了有利条件。

    新华社河内一九七六年五月二十八日电　据越南通讯社报道，越南湄公河平原各省农民，积极兴修水利，取得显著成绩。

    隆安省周城县农民，解放一年来共修了长达一百多公里的九十条渠道，可以引水灌溉一万多公顷水田。仅这个县的隆池乡，就修了长达十六公里的十二条大小渠道。隆安省芹若县农民，今年四月份挖了二十八条渠道，修建了十四座水坝，从而使数千公顷土地由一造变为三造。

    前江省人民，今年年初以来修建了近四百七十七公里长的二百九十条渠道，保证了三万五千公顷水田的灌溉。为了引前江的淡水灌溉米市和鹅贡以西地区的土地，二十三万多人参加春和、迪则、芝路三项水利工程的施工劳动。

    九龙省人民最近提前一个月完成了边稼水坝工程。这座水坝长一百一十米，它可以挡住海上来的咸水，保住淡水，灌溉六百公顷土地。

    槟知省巴知县人民不久前完成了干渠和支渠总长为五十九公里的一个渠道系统。他们目前正着手建设许多扬水站，保证近六千公顷夏秋造水稻的灌溉。

    建江省迪石市人民最近修成了一条二点二公里长的水渠，引水灌溉过去常常遭到干旱威胁的四百多公顷水田。


028.柬埔寨工人发挥革命干劲大力支援农业 各地工厂和作坊为农村生产大批农具、农业机械和生活必需品(1976.06.30)

028.柬埔寨工人发挥革命干劲大力支援农业　各地工厂和作坊为农村生产大批农具、农业机械和生活必需品(1976.06.30)

    新华社　(1976.06.30)

    新华社一九七六年六月二十九日讯　据民主柬埔寨电台广播，柬埔寨各地工人发挥冲天的革命干劲，夜以继日地生产大批农具和生活必需品支援农村，积极为夺取今年雨季农业丰收贡献力量。

    雨季以来，各地工厂和作坊为农村生产了大批农具和农业机械。茶胶市一家综合工厂大力生产农业合作社急需的水车、耙、锄头和犁铧等农具。磅湛省德邦克门县的工人和男女战士，因陋就简，就地取材，扩建了一些作坊，利用敌人的炸弹、炮弹碎片等废钢铁制成许多犁铧等。马德望省铣床厂工人大胆进行技术革新和发明创造，自己动手试制成功播种机，大大加快了播种速度，为扩大农村播种面积作出了贡献。桔井地区各县都设有铁器、犁铧、制车和纺织作坊，这些作坊工人生产的农具和生活必需品源源不断地运往农村，既满足了农业生产的需要，又保障了农民的日常生活。

    柬埔寨各地农业合作社的手工业生产者敢想、敢干，自己设计和制造许多种结构简单、操作方便、节省人力的农具和农业机械。最近，干丹省根帅县农业合作社手工作坊制成既简便又省人力的风力水车。磅士卑省安良县农业合作社手工作坊制成一些小型电力抽水机，使灌溉面积大大增加。磅湛省岗迈县农业合作社手工作坊大胆进行农具改革，改制成一种效能良好的抽水机。

    各地生产日用品的工厂和作坊也大力为农村生产生活必需品，支援农业生产。不少纺织厂和纺织作坊为农民生产了大批水布、黑布和蚊帐等。金边西北胶鞋厂修复投产后，工人们为了大力支援农业，努力总结经验，提高技术水平，使胶鞋产量和质量都大大提高，一批批胶鞋运往全国各地农村，深受农民的欢迎。


029.柬埔寨工人自力更生奋发图强建设国家 柬北部和西南等地区开始收割早稻、栽插晚稻(1976.08.26)

029.柬埔寨工人自力更生奋发图强建设国家　柬北部和西南等地区开始收割早稻、栽插晚稻(1976.08.26)

    新华社　(1976.08.26)

    新华社一九七六年八月二十一日讯　据民主柬埔寨电台广播，在革命战争中成长起来的柬埔寨工人，正在努力生产，积极建设国家。

    马德望麻袋厂，自从去年八月修复以来，工人们用自己修理和制造的机器进行生产，每天生产麻袋近一万条。朗诺集团统治时期，日产量最多不超过六千条。这个厂的工人还自己设计制造了自动缝包机，提高了生产效率。

    格巴特纳机器制造厂的工人们为了支援农业生产，大力生产抽水机，深受农业合作社欢迎。工人们奋发图强，还生产了一些过去要从外国进口的机器零件。

    金边碾米机厂过去遭到朗诺集团的严重破坏。解放后，经过工人和部分战士日夜抢修，现在已经投产。这个厂的青年工人基本掌握了制造碾米机的技术，他们生产的碾米机，每台每天可以碾米近四十包。

    马德望、柴桢、茶胶等地的鱼露和酱油厂的工人们夜以继日地工作，生产柬埔寨人民喜欢吃的鱼露。他们还自种作物，生产酱油，满足人民生活需要。

    金边港的码头工人也出色地完成了繁重的装卸任务。

    新华社一九七六年八月二十二日讯　据民主柬埔寨电台广播，柬埔寨北部和西南地区正在收割雨季早稻，有的地方已开始栽插晚稻。

    北部地区从山图克到德楞一带的几个县，今年雨季中普遍缺水。合作社农民引水灌溉，及时完成早稻插秧。目前，早稻已开始收割。

    西南地区磅士卑省的贡比赛、三隆、波雷卡巴、巴迪等县，茶胶省的占卡、德良、基里翁等县和贡布省的祖克县也开始收割早稻，同时，开始栽插晚稻。

    干丹省昂斯诺地区，土地贫瘠，水源也少。上个旱季中，当地人民大搞农田水利基本建设，改造自然条件。这个地区的农业合作社今年计划种植晚稻一万二千多公顷，并已提前插秧。


030.柬埔寨领导人的唁电 (1976.09.12)

030.柬埔寨领导人的唁电 (1976.09.12)

    乔森潘;农谢;波尔布特　(1976.09.12)

    中华人民共和国全国人民代表大会常务委员会副委员长吴德阁下

    |中国共产党中央委员会第一副主席、国务院总理华国锋阁下：

    惊悉中国共产党中央委员会主席、中国共产党中央军事委员会主席、中国人民政治协商会议全国委员会名誉主席、中国人民敬爱的伟大领袖毛泽东主席阁下逝世的消息，我们的心情无比悲痛。

    在这十分悲痛的时刻，我们怀着最深厚的革命兄弟情谊，代表全体柬埔寨人民、柬埔寨人民代表大会、民主柬埔寨政府和柬埔寨革命军，并以我们个人的名义，谨向中国共产党、中国人民解放军、中华人民共和国全国人民代表大会、中国政府和兄弟般的战友中国人民表示无限的痛惜和最沉痛的哀悼。

    毛泽东主席阁下是光荣的中国共产党、中国人民解放军和中华人民共和国最英明伟大的缔造者和领袖。他领导中国共产党、中国人民解放军和中国人民进行了顽强、尖锐、曲折和炽烈的革命斗争，并连续不断地夺取了辉煌的胜利，战胜了帝国主义、封建制度和反动资本家，于一九四九年彻底完成了新民主主义革命，创建了中华人民共和国，使亚洲和世界形势发生了巨大的变化。

    在毛泽东主席的无产阶级革命路线指引下，中国人民在社会主义革命和社会主义建设事业中又夺取了新的重大胜利。毛泽东思想的灿烂光辉将永远照耀着中国人民前进的道路。

    毛泽东主席阁下把自己毕生的精力和智慧全部贡献给了中国人民的民族解放事业，贡献给了全世界被压迫民族和被压迫人民的解放事业，贡献给了社会主义和共产主义事业。他对世界各民族和人民的解放事业，对无产阶级专政，对共产主义事业，作出了具有重大历史意义和国际意义的贡献。

    因此，毛泽东主席阁下不仅赢得了中国人民的衷心热爱和无限崇敬，而且赢得了全世界爱好和平、正义的人民的衷心热爱和无限崇敬。

    毛泽东主席阁下的逝世，对中国共产党、中国人民解放军和中国人民是一个不可估量的损失；对被压迫民族和被压迫人民，对世界革命人民，对社会主义和共产主义事业，也是巨大的损失。

    毛泽东主席阁下的逝世，对我们民主柬埔寨人民和政府也是一个极其沉痛的损失，因为在我们柬埔寨人民民族解放革命斗争中，他竭尽全力、时时刻刻地、一贯地给予我们各种各样的帮助和支持，极其有力地鼓舞着我们。当我们国家获得完全彻底的解放之后，在我们柬埔寨革命进入保卫和建设国家的新阶段之后，中国人民最敬爱的伟大领袖和导师毛泽东主席阁下，又继续给予我们热情的、巨大的帮助和支持。

    我们永志不忘毛泽东主席阁下对我们柬埔寨革命和柬埔寨人民的最特殊的感情和最崇高的国际主义精神。我们最高度地敬仰和衷心敬佩毛泽东主席阁下的宝贵的、典范的革命一生和最崇高的革命品德。我们怀着极其深厚的、革命兄弟般的感情和爱戴，无比悲痛地向毛泽东主席阁下的崇高英灵鞠躬致哀。

    兄弟般的战友中国人民的最敬爱的伟大领袖和导师、世界革命运动杰出的伟人毛泽东主席阁下的崇高英灵永垂不朽。

    请阁下接受我们的最热忱的革命敬意。

    民主柬埔寨国家主席团主席　乔森潘

    柬埔寨人民代表大会

    农谢

    常务委员会委员长

    民主柬埔寨政府总理　波尔布特

    一九七六年九月九日于金边


031.民主柬埔寨隆重举行毛泽东主席追悼大会 毛泽东思想照耀世界革命的道路 乔森潘、农谢、波尔布特等领导人出席 波尔布特总理致悼词(1976.09.19)

031.民主柬埔寨隆重举行毛泽东主席追悼大会 　毛泽东思想照耀世界革命的道路 　乔森潘、农谢、波尔布特等领导人出席　波尔布特总理致悼词(1976.09.19)

    新华社　(1976.09.19)

    新华社一九七六年九月十八日讯　金边消息：民主柬博寨首都金边市军民一千多人，九月十八日上午隆重举行毛泽东主席追悼大会。

    清晨七时许，来自金边地区工厂的工人、农业合作社的社员、柬埔寨革命军男女战士和国家机关各部门的干部，怀着十分沉痛的心情，整队来到会场，表达柬埔寨人民对毛泽东主席无限热爱和崇敬的感情。

    追悼大会在金边体育馆举行。会场庄严肃穆。会场正中悬挂着柬埔寨革命军战士自己绘制的毛泽东主席巨幅遗像。遗像上的横幅写着：“怀着极其深厚的爱戴和革命的兄弟情谊，无比沉痛地向毛泽东主席的崇高英灵致敬！”遗像前，放有柬埔寨革命组织、民主柬埔寨国家主席团、柬埔寨人民代表大会常务委员会、民主柬埔寨政府、柬埔寨革命军以及工会、农业合作社、民主柬埔寨青年组织和民主柬埔寨妇女组织送的花圈。

    民主柬埔寨国家主席团主席乔森潘，柬埔寨人民代表大会常务委员会委员长农谢，民主柬埔寨政府总理波尔布特、副总理温威，宋成，新闻和宣传部长符宁，卫生部长秀臣，社会事务部长英蒂丽，公共工程部长笃澎和文化教育部长云亚以及政府其他部门和革命军的负责人出席了追悼大会。

    中国驻民主柬埔寨大使孙浩，大使馆外交人员和中国在柬埔寨的技术人员代表参加了追悼大会。

    上午九时半，新闻和宣传部长符宁宣布追悼大会开始。全体与会者在哀乐声中肃立默哀。

    波尔布特总理致了悼词。

    波尔布特总理说：“我们大家怀着无比悲痛和怀念的心情，来到这里举行群众大会，向兄弟般的战友中国人民的敬爱的伟大领袖、国际无产阶级和世界被压迫民族被压迫人民的杰出导师、柬埔寨人民亲密和热情的战友——毛泽东主席阁下的崇高英灵，表达我们无限热爱和崇敬的革命感情。”他说：“毛泽东主席阁下的一生，是为中国人民的解放事业，为被压迫民族和被压迫人民的革命事业，为国际无产阶级的事业，为中国的和全世界的社会主义和共产主义事业而奋斗的、具有深刻而激烈的革命斗争意义的一生。”

    波尔布特总理在悼词中回顾了毛泽东主席光辉的革命的一生，介绍了中国人民在毛主席的英明领导下，在革命和社会主义建设中所取得的伟大成就。他说：“这些伟大的胜利是在毛泽东主席阁下坚强领导下的中国共产党执行无产阶级革命路线所取得的结果。”

    他说：“在毛泽东主席阁下英明正确领导下的中国革命，创造了丰富的经验。这些经验是继马克思、恩格斯、列宁、斯大林之后，为现代世界革命运动树立的最优秀、最珍贵的典范。毛泽东主席阁下把这些经验总结成为对当代和将来中国革命和世界革命最有价值的马列主义文献，即毛泽东思想。毛泽东主席阁下的《中国社会各阶级的分析》、《中国革命战争的战略问题》、《论持久战》、《矛盾论》、《实践论》、《新民主主义论》、《论人民民主专政》、《关于正确处理人民内部矛盾的问题》等著作，以及关于建立农村革命根据地、革命斗争中农村和城市的作用、人民战争、中国革命的文学艺术、文化大革命以及社会主义革命和社会主义建设时期的阶级斗争和无产阶级专政的一系列论述，胜利地经受了中国和世界革命运动、人民民族解放斗争、社会主义革命和社会主义建设的不断考验。这些文献是马克思列宁主义生动的文献，是不朽的文献。

    “毛泽东主席阁下对中华民族和全世界建树了丰功伟绩。他是国际革命运动中继马克思、恩格斯、列宁、斯大林之后的一位杰出的导师。”他赞扬毛泽东主席在柬埔寨人民民族解放斗争中和革命新阶段中给予柬埔寨人民的巨大支持和鼓舞。他说：“毛泽东主席阁下的逝世，对民主柬埔寨革命组织、人民和政府是一个极其沉痛的损失。”“柬埔寨人民将永远不会忘记毛泽东主席阁下对柬埔寨革命和柬埔寨人民所怀有的最特殊的感情和崇高的国际主义精神。柬埔寨人民无限敬仰和衷心敬佩毛泽东主席阁下高贵的、典范的革命一生和崇高的革命品德。柬埔寨人民怀着最深厚的革命兄弟感情无限悲痛地悼念毛泽东主席阁下的崇高英灵。”

    波尔布特总理说：“由于柬埔寨革命组织和中国共产党以及两国人民坚定地在马克思列宁主义基础上，在真正平等、互相尊重、互相尊重各自的主权和独立自主、绝不干涉内政的基础上，所以在柬埔寨革命组织领导下的柬埔寨人民，同在中国共产党和毛泽东主席阁下领导下的中国人民，共同巩固和发展了柬埔寨革命组织和中国共产党以及两国人民之间牢固的、美好的伟大战斗团结和兄弟革命友谊。正是基于这样牢固的基础，所以，仅有八百万人口的柬埔寨人民和多达八亿人口的中国人民之间才有如此非常美好的革命团结和友谊。”“柬埔寨革命组织、柬埔寨人民、民主柬埔寨政府和柬埔寨革命军，将继续坚定地在马克思列宁主义基础上，站在平等、相互尊重、尊重主权和独立自主、互不干涉内政的牢固的原则立场上，巩固和发展柬埔寨革命组织和中国共产党以及柬中两国人民之间的伟大战斗团结和伟大的革命兄弟友谊，使之更加美好。”

    波尔布特总理说：“虽然毛泽东主席阁下同中国人民和世界上被压迫人民永别了，但是，毛泽东主席阁下的名字和他的革命思想，象马克思、恩格斯、列宁、斯大林是指引革命道路的明灯一样，将永远是中国革命和世界革命的一盏明灯。

    “在这无比悲痛和怀念的时刻，柬埔寨革命组织、柬埔寨人民、柬埔寨人民代表大会、民主柬埔寨国家主席团、民主柬埔寨政府和柬埔寨革命军，怀着最深厚的革命情谊，向中国共产党、中华人民共和国政府、中国人民解放军和兄弟般的战友中国人民表示极其沉痛的哀悼。

    “中国人民敬爱的伟大领袖、世界革命运动的杰出导师、柬埔寨人民亲密和热情的战友毛泽东主席阁下永垂不朽！”

    孙浩大使在追悼大会上讲了话。他对柬埔寨革命组织、民主柬埔寨政府、军队和人民在毛泽东主席逝世的悲痛时刻分担中国人民的悲痛和沉痛悼念毛主席，表示深切的感谢。

    大会在国际歌乐曲声中结束。

    据民主柬埔寨电台广播，民主柬埔寨政府在毛泽东主席逝世后曾发表公告宣布，从九月十二日到十八日，柬埔寨全国下半旗志哀。


032.民主柬埔寨副总理英萨利在联大发言 第三世界的兴起使世界面貌发生了变化(1976.10.08)

032.民主柬埔寨副总理英萨利在联大发言　第三世界的兴起使世界面貌发生了变化(1976.10.08)

    新华社　(1976.10.08)

    新华社联合国一九七六年十月五日电　民主柬埔寨政府副总理、民主柬埔寨代表团团长英萨利，十月五日在联合国大会第三十一届会议举行的全体会议上发了言。他在发言中赞扬了第三世界国家和不结盟运动在反对帝国主义的侵略、干涉，争取独立、自由的斗争中所取得的巨大成就，介绍了柬埔寨人民的斗争，阐述了柬埔寨对一些重大国际问题的原则立场。

    他说，“我们现在生活在一个全面和迅速变革的世界。在过去三十年的时间里，几世纪以来受剥削和受压迫的亚洲、非洲和拉丁美洲各国人民已经觉醒，意识到自己的力量，尤其是为了从万恶的新老殖民主义制度下解放出来、摆脱外国统治和剥削的一切桎梏而拿起武器进行了艰苦的、复杂的和充满牺牲的斗争。”

    他指出，几十个新独立的国家已经诞生，“这些国家强烈要求在各国人民之间、各国之间建立适应世界上发生的明显变化的新型的关系，这些关系是建立在互相尊重独立、主权、领土完整、平等互利、不干涉别国内政、各国人民有权自己决定自己事务的原则的基础上的。”

    他说，“不结盟国家和第三世界的声音已成为国际社会在其所有的辩论中以及在谋求解决国际问题时所不能忽视的声音。第三世界许多独立国家的兴起，不结盟运动的生命力和活力，已经使世界的面貌发生了变化。”

    他说，“柬埔寨人民同其他各国人民在一起，积极参加了反对帝国主义、殖民主义、新殖民主义，争取摆脱各种形式的统治、压迫和剥削的共同斗争。”他指出，柬埔寨人民取得的反对美帝国主义的侵略战争的完全胜利，具有十分重大的历史意义。他说，为了取得这一历史性的胜利，柬埔寨国家和人民承受了巨大的牺牲。在获得解放之后，柬埔寨人民“立即在全国各地投入了波澜壮阔的革命群众运动，以便完成保卫国家和建设国家这样两项根本任务”。

    他说，“在这一斗争的新阶级中，我国人民继续坚持引导他们取得一九七五年四月十七日历史性胜利的同样的政治路线，这就是独立、主权、依靠自己力量的路线。”

    英萨利说，在对外关系方面，民主柬埔寨继续执行独立、和平、中立和不结盟政策。他说，民主柬埔寨尊重和严格执行不结盟的原则，“它不参加任何联盟和任何区域性的联合，它反对在它的领土上设立一切外国军事基地，反对以各种形式干涉和干预它的内部事务。我国人民坚决保卫他们的独立、国家主权、领土完整和自己决定自己的命运的不可剥夺的权利。为了这些，他们曾进行了这么久的斗争和承受了这么多的牺牲。同时，民主柬埔寨继续努力同它的邻国，同世界上所有国家，在严格地互相尊重独立、主权、领土完整、平等和互利原则的基础上，建立和保持密切的友好关系。民主柬埔寨永远不干涉别国内政。”

    他说，“对各国人民争取独立、自由、民主和社会进步，反对帝国主义、殖民主义、新殖民主义、种族主义、犹太复国主义和其他各种形式的外国剥削和统治的所有斗争运动，民主柬埔寨将一如既往地继续表示积极的声援和坚决的支持。”

    英萨利接着阐述了民主柬埔寨在中东、非殖民化、修改联合国宪章和海洋法会议等问题上的立场。他还强调表示，民主柬埔寨政府坚决支持朝鲜民主主义人民共和国政府关于解决朝鲜问题的严正立场，坚决支持中国人民解放自己的领土台湾省的正义斗争。

    英萨利还表示支持第三世界国家要求改变有利于富国的剥削和掠夺的目前的国际经济秩序、维护国家经济主权的斗争。他赞扬许多发展中国家在独立、主权和自力更生的原则下，在经济建设方面取得的令人鼓舞的成就。他说，独立、主权和自力更生的原则就是，“在经济建设中，必须首先依靠人民的无穷的和创造性的力量，利用本国所有资源和潜力。这些原则要求必须同帝国主义、殖民主义、新殖民主义和各种其他形式的外国统治和剥削作坚决持久的斗争”。


033.民主柬埔寨电台广播新年社论 独立自主自力更生建设和保卫国家(1977.01.04)

033.民主柬埔寨电台广播新年社论　 独立自主自力更生建设和保卫国家(1977.01.04)

    新华社　(1977.01.04)

    新华社一九七七年一月二日讯　民主柬埔寨电台一九七六年十二月三十一日广播一篇新年社论，总结了一九七五年四月十七日解放以来，柬埔寨军民在各方面取得的巨大成绩，提出了一九七七年的战斗任务。

    社论说，从一九七五年四月十七日柬埔寨获得解放以来，在柬埔寨革命组织的正确和英明领导下，柬埔寨工人、农民和革命军队坚持独立自主、自力更生和自己掌握国家命运的立场，努力恢复经济，建设和保卫刚刚摆脱美帝及其走狗发动的毁灭性战争的柬埔寨。

    社论在谈到柬埔寨的大好形势时说，自一九七五年底以来，交通线已经修复，并普遍开始使用，不但修复了一批工厂，而且新建了一批工厂。柬埔寨的革命军、工人和合作社农民，在增加生产的伟大运动中，特别是在农田水利基本建设运动中为恢复国民经济贡献了力量。革命军队的男女战士和干部坚决执行“一手拿锄，一手拿枪”的革命口号，提高革命警惕性，保卫工农革命政权和柬埔寨革命组织，维护国家主权和领土完整。

    社论指出，民主柬埔寨将在一九七七年中努力奋斗，发展国民经济，重点发展农业。独立自主地加速国家建设，保卫国家，要把民主柬埔寨建设成为一个独立、统一、和平、中立、不结盟、民主和领土完整的柬埔寨。


034.柬埔寨工人自力更生制造农业机械 广大医务工作者自己研制药品为群众防病治病 (1977.06.02)

034.柬埔寨工人自力更生制造农业机械　广大医务工作者自己研制药品为群众防病治病 (1977.06.02)

    新华社　(1977.06.02)

    新华社一九七七年五月二十九日讯　民主柬埔寨电台五月二十六日广播了一篇评论，热情赞扬柬埔寨工人独立自主、自力更生地制造农业机械的创造精神。

    评论说，柬埔寨工人除了生产大批日用品和农具之外，还制造了多种农业机械。他们成功地修建了炼铁炉，并用修建的炼铁炉生产生铁为工厂提供原料。他们生产了小、中型水泵、玉米播种机和豆类播种机。他们还生产了碾米机、肥料粉碎机、饲料切碎机等机械。

    评论指出，在柬埔寨全国解放以后，柬埔寨工农群众成了国家和革命的主人。在柬埔寨革命组织的英明正确的领导下，柬埔寨人民的聪明才智，得到很好的发挥。

    评论说，柬埔寨新工人努力学习技术，在短短的时间里学会了操作机器，改造和修理解放前遗留下来的机器设备，使柬埔寨工业独立自主地迅速发展。

    新华社一九七七年五月二十八日讯　据民主柬埔寨电台广播，民主柬埔寨广大医务工作者，努力克服困难，自己动手制造药品，为群众防病治病。

    解放后，柬埔寨东北区设立了综合性医院和妇产医院。医务工作者收集当地材料生产了许多药品，其中有防治疟疾、咳嗽、腹泻、结核、肝炎等疾病的药品，还有各种维生素。

    西部区特莫邦县到处都是山林，过去疟疾盛行，严重威胁人民健康。自从这个县的医务工作者研制成功防治疟疾病的药品后，疟疾发病率逐渐下降。这个县的医务工作者还生产了治疗头痛、胃痛和肝炎的药品。

    西北区普农斯罗县医院和医疗站的医务工作者，充分利用当地自然资源，也制造了大量防治疟疾和痢疾的药品，还生产了强心剂。


035.克服各种困难 学习先进经验 制造农业机械 民主柬埔寨工人积极支援农业生产 (1977.06.29)

035.克服各种困难　学习先进经验　制造农业机械　民主柬埔寨工人积极支援农业生产 (1977.06.29)

    新华社　(1977.06.29)

    新华社一九七七年六月二十四日讯　据民主柬埔寨电台广播，民主柬埔寨的工人努力克服各种困难，大力生产各种农业机械、农具和人民生活日用品，积极支援农业生产。

    目前，柬埔寨全国正蓬勃展开雨季生产运动，各地农业生产合作社的农民正在繁忙地从事田间劳动。各工厂、盐田、橡胶园、港口、码头和铁路等工会的工人，为了支援农业生产，努力克服困难，学习先进经验，改制或新制许多种农业机械和农具。金边、各大区和地区的农业机械制造厂的工人精心设计和制造了抽水机、打谷机以及玉米、大豆和棉花的播种机。这些机器不仅质量好，而且操作方便。炼铁厂的工人生产了大量农具和合作社手工作坊的生产用具。纺织厂的工人大力生产农民所需要的布匹和蚊帐。各港口和码头的工人和合作社农民密切合作，积极完成搬运和装卸任务，并认真细致地保管好各种物资。各盐田女工发扬集体主义和英雄主义精神，努力生产食盐。目前，盐田女工已超额百分之七十完成全年的生产计划。

    新华社一九七七年六月二十八日讯　据民主柬埔寨电台广播，柬埔寨大力发展饲养业。

    柬埔寨各地农业合作社、工厂和革命军部队都重视发展饲养业，并注意家畜、家禽疾病的防治，使饲养业得到迅速发展。柏威夏特区塞雷卡县的农业合作社饲养了黄牛一千四百头，水牛一千三百头，鸡三千八百只，鸭数千只，猪数千头。北部区斯栋德朗县三隆则农业合作社饲养了黄牛六百头，猪两千头。磅戈尔制糖厂的工人饲养了黄牛三百头，鸡鸭一千多只。金边市发电厂工人养猪一千多头。

    由于饲养业的发展，增加了农业生产的畜力，据统计，目前柬埔寨有黄牛一百多万头，水牛五十多万头。猪和鸡、鸭的增加改善了人民生活。

    柬埔寨森林和河湖周围有不少大象。斯栋德朗县农业合作社捕获幼象进行驯养，用来耕地、垦荒和运输。一只大象垦荒相当于五十人到六十人劳动，一只大象的运载量超过两、三辆牛车的运载量。


036.坚持独立自主、自力更生精神 民主柬埔寨工人发展生产支援国家建设 医务工作者和各地合作社农民积极消灭疟疾提高健康水平 (1977.07.19)

036.坚持独立自主、自力更生精神　 民主柬埔寨工人发展生产支援国家建设　医务工作者和各地合作社农民积极消灭疟疾提高健康水平 (1977.07.19)

    新华社　(1977.07.19)

    新华社一九七七年七月十八日讯　据民主柬埔寨电台报道，民主柬埔寨工人坚持独立自主、自力更生精神，努力克服困难，积极发展生产，支援国家建设。

    全国解放以后，柬埔寨工人在革命组织的领导下，迅速修复在战争中遭受破坏的工厂，并扩建和新建了一批厂房。大批工农子弟进入工厂，他们努力学习，勇于创新。金边旋床厂在朗诺卖国集团失败的时候，机器百分之四十遭到破坏。解放后，工人们迅速修复机器和设备，使这个工厂很快投入生产。为了满足农业生产的需要，这个厂的工人最近成功地生产了大、中、小型脱谷机，从而改变了必须从外国进口脱谷机的状况。

    金边炼铁厂的工人们勇于革新，把旧机器改制成现在急需的机器，使生产迅速发展。这个厂的工人们还制造了各种农业机械和新式农具，不仅有力地支援了农业生产，而且为全国各地合作社手工作坊的农具生产提供了样品。

    马德望市纺织厂的工人们就地取材，成功地革新了织布机。工人们还不断提高生产效率，现在这个厂的工人比解放前减少了一半，但是每天生产布匹一万八千米，比解放前增加了许多。

    金边碾米厂在朗诺卖国集团垮台时机器设备几乎全部被破坏。解放后，工人们努力学习技术，克服各种困难，到今年五月五日，全部修复了这个厂的机器。

    柬埔寨工人们还进行技术革新，使原有的外国机器能够利用本国原料，促进生产迅速发展。

    新华社一九七七年七月十一日讯　据民主柬埔寨电台广播，民主柬埔寨医务工作者和各地合作社农民积极消灭疟疾，取得显著成绩。

    解放前，广大柬埔寨劳动人民不仅衣食无着，而且还受着各种疾病特别是疟疾的折磨。现在，这种情况已经发生了根本变化。

    柬埔寨革命组织十分重视消灭疟疾的工作。从首都到地方的各级医疗单位都专门设立了防止疟疾的机构。城乡广大医务工作者在革命组织的领导下，制定了防治疟疾的计划。他们采取各种措施，分析研究各种类型的疟原虫，研制各种防治药品，提高人民群众的健康水平，从而使疟疾患者日益减少。

    与此同时，柬埔寨革命组织还分批派遣医务工作者奔赴各地农村，协助合作社农民搞好预防疟疾的工作。广大合作社农民自觉地保持家庭和集体场所的卫生，以减少疟疾的发病率。

    在柬埔寨广大医务工作者和合作社农民的共同努力下，目前柬埔寨的疟疾已大大减少。他们决心团结一致，争取在较短的时间内彻底消灭这一危害人民健康的传染病。


037.英雄的国家——民主柬埔寨(1977.09.28)

037.英雄的国家——民主柬埔寨(1977.09.28)

    (1977.09.28)

    民主柬埔寨位于印度支那半岛的西南部，是一个美丽富饶的国家。面积十八万一千零三十五平方公里。人口近八百万。全国有二十多个民族，其中高棉族占百分之八十，余为占族、普侬族、老族、傣族等。首都金边。

    英雄的柬埔寨人民为了捍卫祖国独立和民族尊严，进行了长期不屈不挠的斗争。一九七○年，美帝国主义策动朗诺叛国集团发动反动政变后，柬埔寨人民在柬埔寨共产党的领导下，以大无畏的英雄气概，进行了五年多的武装斗争，终于打败了美国侵略者及其走狗，取得了民族解放战争的伟大胜利，成立了柬埔寨历史上第一个人民当家作主的无产阶级政权，使柬埔寨革命从此进入一个崭新的历史阶段。

    全国解放后，柬埔寨共产党领导柬埔寨人民坚持独立自主，自力更生，在全国各地掀起了波澜壮阔的革命群众运动，为完成保卫国家和建设国家这样两项根本任务而努力奋斗。

    柬埔寨是农业国，主要农林产品为稻谷、橡胶、玉米、胡椒、木材、棉花等。柬埔寨农民在民族解放战争年代就开始走上了集体化的道路。解放后，全国农村迅速实现了合作化。为了迅速医治战争创伤，恢复和发展国民经济，柬埔寨共产党在全国解放后立即提出了以农业为基础、重点发展水稻的方针，全国上下掀起了大办农业的群众运动。柬埔寨人民克服战争造成的重重困难，发扬独立自主、自力更生和艰苦奋斗的革命精神，依靠合作社的集体力量战天斗地，使农业生产面貌迅速改观。一九七六年粮食获得丰收，做到粮食自给。为了发展农业生产，柬埔寨人民提出“做水的主人”和“改造柬埔寨山河”的战斗口号，掀起兴修水利的热潮。

    柬埔寨广大工人在全国解放后，继续坚持独立自主、自力更生的精神，克服各种困难，积极恢复和发展生产，取得了显著成绩。工人们不仅迅速修复在战争中遭受破坏的工厂，并扩建和新建一批厂房。工人们还进行技术革新，促进生产迅速发展。

    柬埔寨的一些地名

    在柬埔寨的许多中小城市或港口的名称中，常常出现“磅”字，例如：“磅同”、“磅略白”、“磅士卑”等。“磅”字在柬埔寨语中的原意是近水港口，后来转为村庄。有的以少数民族聚居而命名，如“磅占”，是柬埔寨占族聚居地之一；有的以居民的职业来命名，如“磅清扬”，“清扬”是柬埔寨语制锅的意思；又如“磅得叨”是织草的村庄，“金磅良”是制造银箱和装饰品的村庄，等等。

    民主柬埔寨政府奉行独立、和平、中立和不结盟的政策，根据真正互相尊重主权和领土完整的原则，积极开展外交活动，努力加强同第三世界国家和人民的团结，坚决支持第三世界争取民族解放、维护独立和主权的斗争。民主柬埔寨政府坚持反帝、反殖、反霸斗争。柬埔寨政府近年来曾多次发表声明，坚决支持朝鲜民主主义人民共和国和朝鲜人民争取自主和平统一祖国的斗争，坚决支持巴勒斯坦、莫桑比克、津巴布韦、纳米比亚、阿扎尼亚、东帝汶人民和第三世界其他国家人民的正义斗争。民主柬埔寨的国际威望日益提高。到目前为止，柬埔寨政府已同八十六个国家建立了外交关系。

    中柬两国人民在长期的革命斗争中，建立了深厚的战斗友谊。柬埔寨解放后，乔森潘同志率代表团对中国进行了正式友好访问，英萨利副总理也曾多次访问中国。这次波尔布特同志率领柬埔寨党政代表团来我国访问，必将促进中柬两党、两国和两国人民建立在马克思列宁主义和无产阶级国际主义基础上的伟大友谊的进一步巩固和发展。


038.粮食已经能够自给 不再需要进口大米 柬埔寨共产党领导大办农业取得重大成就(1977.09.28)

038.粮食已经能够自给　不再需要进口大米　柬埔寨共产党领导大办农业取得重大成就(1977.09.28)

    新华社　(1977.09.28)

    新华社一九七七年九月二十七日讯　新华社记者报道：柬埔寨人民在柬埔寨共产党的正确领导下，大办农业，在战争结束后短短的两年多时间里，依靠自己的力量，实现了粮食自给。这是柬埔寨解放后取得的一项重大成就。

    战争结束时，柬埔寨人民面临着巨大的困难。美帝国主义的侵略战争给柬埔寨人民的生命财产造成严重损失，大量耕地被破坏，大批耕牛死亡。全国解放后，西方资产阶级曾断言，柬埔寨养不活这七百多万人口。但是，敢于斗争、敢于胜利的柬埔寨人民经过两年的艰苦奋斗，以事实回答了这种谰言。今年年初，柬埔寨领导人宣布：柬埔寨不再需要从国外进口大米，粮食已经能够自给。这不能不使国内外的敌人瞠目结舌。

    柬埔寨所以能够在农业战线上取得如此重大的成就，是由于柬埔寨人民在柬埔寨共产党独立自主、自力更生的路线指引下，采取了一系列大办农业的积极有效措施的结果。

    全国解放后，柬埔寨共产党提出了以农业为基础、重点发展水稻生产的方针。柬埔寨共产党动员城市居民到农村参加农业生产，及时迅速地解决了劳动力不足的问题。同时，大力发展饲养业，特别是耕牛。目前，全国有黄牛一百多万头和水牛五十多万头。柬埔寨人民还利用废旧军用物资，因陋就简，发展手工业，制造了大批农具。这样，就为战后恢复和发展农业生产提供了物质条件。

    柬埔寨共产党十分重视生产关系的改革，大力开展农业合作化运动。早在革命战争年代，农业合作社就在解放区诞生了。一九七五年四月全国解放后，农业合作化运动在全国普遍展开，合作社的数量和规模都有了很大发展。现在已从拥有一百户到二百户的全村合作社普遍发展成拥有七百户、八百户、一千户的全乡合作社。柬埔寨农业合作化的迅速实现，有力地促进了生产力的解放，为发展农业开辟了广阔的前途。

    “改造柬埔寨山河！”“做水的主人！”这是柬埔寨人民在大搞农田水利基本建设中提出的战斗口号。柬埔寨地处热带，高温多雨，山区林木葱茏，平原沃野千里。在这美丽富饶的吴哥古国的土地上，广大农业合作社社员满怀当家作主的喜悦，大力平整土地，修筑田埂，开挖沟渠，兴建水坝，到处是农田水利建设的火热工地。据估计，全国三分之一的耕地实现了“园田化”和“水利化”，一九七六年全国大约十分之一的稻田种了两季。西北大区的人民挖了一条宽十二米、长四十九公里的“四·一七”运河，把菩萨河和蒙河沟通起来，使数万公顷土地实现了自流灌溉。东部大区曾波雷县人民把敌人轰炸破坏的土地整修成平展展的稻田。在一块一千多公顷的稻田上，水渠纵横，田埂齐整，成为旱能灌、涝能排的稳产高产田。由于这些努力，柬埔寨农村的面貌发生了巨大变化，水稻种植面积和单位面积产量有了增长，去年全国农业获得了好收成，人民的生活也得到了改善。与此同时，柬埔寨还积极种植玉米、木薯和豆类等杂粮作物和各种经济作物，也都取得了良好成绩。


039.在柬埔寨共产党的正确领导下 柬广大工人发扬革命精神艰苦创业(1977.09.29)

039.在柬埔寨共产党的正确领导下　柬广大工人发扬革命精神艰苦创业(1977.09.29)

    新华社　(1977.09.29)

    新华社一九七七年九月二十八日讯　新华社记者报道：在柬埔寨共产党的正确领导下，柬埔寨工人发扬独立自主、自力更生的革命精神，克服种种困难，大力恢复和发展工业生产，取得了显著成就。

    解放前，柬埔寨工业遭到美帝国主义和朗诺卖国集团的严重摧残。工业生产下降，大批工人失业。在战争期间，百分之八十的工厂企业遭到敌人的破坏，有的工厂被炸成一片废墟，有的工厂幸存下来的机器和设备也残缺不全。这给恢复工业生产带来了严重困难。

    解放后，柬埔寨共产党制订了以农业为基础、促进工业发展的方针，动员人民群众发扬战争年代的革命传统，艰苦创业，为国家建设作出贡献。在解放后不到半年时间，仅金边就有五十多座工厂恢复了生产。在解放后一年中，全国就有一百多个工厂和车间修复投产。

    柬埔寨工人在修复原有工厂的繁重任务中发扬了令人敬佩的革命精神。金边市第三纺织厂在战争期间，厂房、机器和设备被毁坏殆尽。解放后，工人们发挥冲天的革命干劲，不分白天黑夜，奋力抢修，仅用了两个月的时间就迅速地修复了厂房和机器。工人们以国家主人翁的姿态，充分利用柬埔寨盛产的木材和战争中遗留下来的废旧军用物资，制造了许多机器部件，使生产不断上升。现在，全厂每天平均生产布匹一万四千米。贡布地区咋格雷丁水泥厂在战争中也遭到了严重破坏。为了早日生产水泥，支援国家建设，工人们齐心协力，排除万难，苦干三个月，终于在去年年底使工厂初步恢复生产。马德望麻袋厂自从去年八月修复以来，工人们用自己修理和制造的机器，每天生产麻袋近一万条；而朗诺反动统治时期这座工厂的日产量最多不超过七千条。工人们还动脑筋想办法，自己制造成功自动缝包机，提高了生产效率。

    两年多来，柬埔寨还新建和扩建了一批工厂，如金边造船厂、制酸厂、汽车修配厂和第六机械厂等。其中，金边第六机械厂是由战前的五十多个小作坊合并起来建成的。工人们修建三个车间只用了五个月。他们把过去只能修配零件的机器集中起来，统一管理。现在，这个厂已能成批生产抽水机和锯木机。在各大区、地区以及县一级也都新建和扩建了一批工厂、手工业工厂和手工业作坊，生产各地人民急需的工业品。

    柬埔寨的许多工厂企业大力生产发展农业所需要的产品，以支援农业生产。金边机械厂为了帮助其他工厂修复被敌人破坏的各种机器，生产了多种零配件，还生产了许多抽水机，支援农业。金边、各大区和地区的农业机械制造厂的工人精心设计和制造脱粒机、抽水机、粉碎机以及玉米、大豆和棉花的播种机。这些产品不仅质量好，而且操作方便。炼铁厂的工人生产了大量农具和合作社作坊的生产工具。纺织厂的工人大力生产农民所需用的布匹和蚊帐。马德望省机械厂进行技术革新，试制成功播种机，大大加快了当地农业合作社的播种速度。茶胶市一家综合工厂大力生产合作社急需的水车、耙、锄头和犁铧等农具，为支援农业生产作出贡献。

    柬埔寨共产党的地方组织发动群众，因地制宜，大办地方小型手工业。现在，在全国各县和合作社都普遍办起了适应农业生产发展需要的各种小型手工业工厂和作坊，工人们运用简陋的工具，生产铁器、木器、棉布、肥皂等产品并修理农具。这些地方小型工业有力地促进了农业的发展，有效地为改善人民生活服务。

    目前，柬埔寨工人正在已经取得的巨大成就的基础上乘胜前进。他们努力提高自己的政治思想觉悟，刻苦钻研技术，边生产，边总结经验，为完成和超额完成柬埔寨共产党提出的一九七七年的任务而努力奋斗。


040.在欢迎柬埔寨党政代表团的宴会上 华国锋主席的讲话(1977.09.29)

040.在欢迎柬埔寨党政代表团的宴会上　华国锋主席的讲话(1977.09.29)

    新华社　(1977.09.29)

    新华社一九七七年九月二十八日讯　中共中央主席、国务院总理华国锋同志在欢迎柬埔寨党政代表团宴会上的讲话，全文如下：

    尊敬的波尔布特同志，

    尊敬的柬埔寨党政代表团全体同志，

    同志们，朋友们：

    柬埔寨共产党中央委员会书记、民主柬埔寨政府总理波尔布特同志首次率领柬埔寨共产党和民主柬埔寨政府代表团，应中共中央和中国政府的邀请，今天来到我国进行正式友好访问，我们感到特别亲切和高兴。你们的来访，是中柬两党、两国关系上的一件大事。我代表中国共产党、中国政府和中国人民，向你们表示热烈的欢迎和同志的敬意。

    你们的来访，正值柬埔寨共产党诞生十七周年和中华人民共和国国庆二十八周年的前夕。中柬两国的老战友将在一起欢庆这两个光辉节日，这使我们感到格外喜悦。

    以波尔布特同志为首的柬埔寨共产党是坚强的马克思列宁主义党。它诞生于革命斗争的烈火之中，把马克思列宁主义的普遍真理同柬埔寨革命的具体实践相结合，经受了革命战争的严峻考验，成为领导柬埔寨人民夺取革命胜利的核心力量，在柬埔寨人民中享有崇高的威望。

    柬埔寨人民和革命军队在柬埔寨共产党的正确领导下，英勇战斗，用人民战争彻底摧毁了朗诺叛国集团的反动统治，把美帝国主义赶出了柬埔寨，从而建立了柬埔寨历史上第一个人民当家作主的无产阶级政权，使柬埔寨人民从此摆脱了遭受帝国主义、封建主义压迫和剥削的命运。这个伟大的胜利，不仅把柬埔寨革命推进到一个新的历史阶段，也是对全世界被压迫民族和被压迫人民的革命斗争的重大贡献。

    英雄的柬埔寨人民不但善于破坏旧世界，而且善于建设一个新世界。解放后，柬埔寨人民继续发扬大无畏的革命精神和艰苦奋斗的优良传统，坚持独立自主、自力更生的原则，在捍卫国家独立、主权和领土完整，粉碎国内外敌人的颠覆和破坏阴谋，巩固无产阶级专政，保卫革命成果的斗争中取得了重大成就。同时，在医治战争创伤，恢复和发展国民经济等方面也有了显著的进展。特别是在不到两年的短暂时间里，依靠自己的力量，大干苦干，发展农业生产，兴建农田水利，解决了粮食问题，这是具有重要意义的成就。柬埔寨政府和人民坚决反对帝国主义、殖民主义和霸权主义，坚决支持被压迫民族和被压迫人民的革命斗争，为世界人民特别是第三世界各国人民的正义斗争作出了积极的贡献。作为你们的兄弟和战友，中国人民对于你们取得的光辉胜利感到欢欣鼓舞。

    柬埔寨人民所以能够取得这些胜利，最根本的原因，就是因为有一个坚强的马列主义党和有一条正确的路线。柬埔寨人民的革命斗争实践雄辩地证明：国家无论大小，只要依靠群众，坚持独立自主，自力更生，坚持武装斗争，不断总结经验，不断前进，就一定能够打败大国的侵略，赢得自己的解放，而且一定能够逐步建设好自己的国家。我们相信并衷心祝愿，柬埔寨人民在柬埔寨共产党和柬埔寨政府的领导下，在今后社会主义革命和社会主义建设中取得新的更大的胜利。

    同志们，朋友们：

    中柬两国都是发展中的社会主义国家，同属于第三世界，在反帝反霸斗争中永远同第三世界国家和人民站在一起。中柬两党、两国和两国人民在长期的斗争中结成了深厚的革命友谊和战斗团结。这种友谊和团结是建立在马克思列宁主义和无产阶级国际主义基础之上的。我们一贯相互同情，相互鼓舞，相互支持。我们伟大领袖和导师毛主席和敬爱的周总理生前非常关怀柬埔寨人民革命斗争的发展和中柬友谊的巩固。中国人民一向认为，柬埔寨人民的革命斗争是对我们有力的支持。我们不会忘记，当我们失去伟大领袖和导师毛主席的严重时刻，柬埔寨党和人民给予我们极大的同情，分担我们的悲痛，同我们一起哀掉。我们也不会忘记，当我们粉碎王、张、江、姚“四人帮”反党集团取得伟大胜利的时候，柬埔寨党和人民向我们表示了诚挚的支持和热情的祝贺，同我们一起欢庆胜利。当我们召开党的第十一次代表大会时，你们发来了热情洋溢的贺电。对此，我们再次表示深切的感谢。中柬两国人民是同甘共苦的亲密战友和兄弟，我们的友谊是经过考验的。我们相信，这次柬埔寨党政代表团对我国的访问，必将使我们两党、两国的友好合作关系发展到一个新的阶段，我们之间的革命友谊和战斗团结必将不断巩固和日益发展。

    同志们，朋友们：

    当前国际形势大好。国际无产阶级的革命斗争和被压迫人民、被压迫民族的解放斗争以及许多国家的革命群众运动都在不断向前发展。广大第三世界国家，在国际事务中发挥着越来越重要的作用。超级大国的侵略和扩张面目愈来愈暴露。事实充分表明，国际形势有利于各国人民，而不利于超级大国。

    但是，在革命因素继续增长的同时，战争因素也在明显增长。两个超级大国都想称霸世界，到处争夺，总有一天要打起来。这是不以人们的意志为转移的。各国人民提高警惕，团结战斗，就有可能打破超级大国的战争部署和计划，推迟战争爆发的时间，即令超级大国挑起大战，人民也将处于有准备的有利地位。我们坚信，“人民，只有人民，才是创造世界历史的动力。”胜利一定属于世界人民。

    同志们，朋友们：

    我国目前正处在一个承先启后、继往开来的重要历史时期。在中国共产党第十一次全国代表大会路线的指引下，我们全党、全军和全国各族人民，高举毛主席的伟大旗帜，为实现党中央提出的抓纲治国的战略决策，正在努力奋斗。在国际事务中，我们遵照毛主席关于三个世界划分的战略思想，坚持无产阶级国际主义，坚决贯彻执行毛主席的革命外交路线，继续推动国际形势朝着有利于中国人民和世界人民的方向发展，把反对超级大国的霸权主义的斗争进行到底。当然，在我们前面还会有不少困难，但是我们一定能够把我国的社会主义革命和社会主义建设事业不断胜利地推向前进！

    最后，我们预祝波尔布特同志率领的柬埔寨党政代表团访问我国圆满成功。

    我提议，

    为中柬两党、两国和两国人民的战斗友谊和革命团结，

    为柬埔寨共产党成立十七周年，

    为民主柬埔寨的繁荣昌盛，

    为波尔布特同志的健康和长寿，

    为柬埔寨党政代表团全体同志的健康，

    为在座的各位使节和夫人们的健康，

    为在座的同志们和朋友们的健康，

    干杯！


041.在中共中央、国务院举行的欢迎宴会上 波尔布特书记的讲话 (1977.09.29)

041.在中共中央、国务院举行的欢迎宴会上　波尔布特书记的讲话 (1977.09.29)

    新华社　(1977.09.29)

    新华社一九七七年九月二十八日讯　柬埔寨共产党中央委员会书记、民主柬埔寨政府总理、柬埔寨共产党和民主柬埔寨政府代表团团长波尔布特同志在中共中央、国务院举行的欢迎宴会上的讲话，全文如下：

    敬爱的华国锋主席，

    敬爱的叶剑英副主席，

    敬爱的邓小平副主席，

    敬爱的李先念副主席，

    敬爱的汪东兴副主席，

    尊敬的中国其他领导同志们，

    尊敬的各位使节阁下和夫人，

    亲爱的同志们：

    应中国共产党中央委员会和中华人民共和国政府革命兄弟般的盛情邀请，我们柬埔寨共产党和民主柬埔寨政府代表团怀着无比喜悦的心情，来到伟大、光荣的中华人民共和国的伟大首都——北京。

    我们柬埔寨共产党和民主柬埔寨政府代表团谨以柬埔寨共产党、柬埔寨人民和民主柬埔寨政府的名义，向以华国锋主席为首的中共中央，向中国共产党、中华人民共和国政府和兄弟的中国人民致以崇高的革命兄弟般的敬意，向你们表示最热情的、最深厚的革命情谊。

    我们特别感到激动和高兴的是，我们代表团一到达首都北京，就沉浸在隆重、欢乐和热烈的气氛中，受到了华国锋主席同志、邓小平副主席同志、李先念副主席同志和许多中国领导同志以及广大的中国战友和中国人民亲人般的最热烈和最亲切的欢迎和接待。这是中国共产党和中国政府通过我们的代表团给予我们柬埔寨共产党、柬埔寨人民和民主柬埔寨政府的莫大荣誉。我们代表团把这次同志们对我们的接待和欢迎看作是我们柬中两党、两国人民和两国政府之间的牢不可破和万古长青的伟大战斗团结和革命友谊的生动体现。对此，我们代表团表示最衷心的、最深切的感谢。

    今晚，中国共产党中央委员会和中华人民共和国政府为我们柬埔寨共产党和民主柬埔寨政府代表团举行极其隆重、热情和亲切的宴会。刚才，华国锋主席发表的热情洋溢的、充满着最深切的革命兄弟情谊的讲话，给予我们很大的鼓舞，也是对我们的革命和人民的一个有力的支援，我们表示衷心的感谢。

    同志们，朋友们！

    我们柬埔寨人民总是时刻地注视着兄弟的中国人民在中国共产党和以华国锋主席为首的中共中央的英明领导下，遵循毛泽东主席的光辉路线，在社会主义革命和社会主义建设中所作出的种种努力。在毛泽东主席逝世之后，在中国共产党和中国人民取得粉碎“四人帮”反党集团的伟大胜利的情况下，由华国锋主席主持召开了中国共产党第十一次全国代表大会，这次大会高举毛主席的伟大革命旗帜，取得了各方面的伟大胜利。

    同时，我们特别高兴地看到在这次大会上，具有崇高革命品德的华国锋主席，继毛泽东主席之后，当选为中国共产党中央委员会主席这一崇高职务，这是符合毛主席的崇高遗愿，符合中国共产党、军队和全国人民的迫切要求的。华主席不愧是毛主席最可靠的接班人，是中国党、军队和八亿人民最信赖的英明领袖。我们对此表示诚挚的和热烈的祝贺。

    我们同兄弟的中国党、军队和人民一样感到格外高兴的是中国同志在去年的一年中，在各个方面都取得了伟大的胜利。同志们把失去自己的伟大领袖和导师毛主席以及失去周恩来同志、朱德同志等其他领导同志的无比悲痛，化为全民族和全体人民的巨大力量，以最崇高的革命英雄主义精神，高举毛主席的伟大红旗，战胜了大地震、大干旱等严重的自然灾害，克服了其它各种巨大的困难，夺得了令人钦佩的伟大胜利。

    我们还非常高兴地看到，中国党、军队和全体兄弟的中国人民在以华主席为首的党中央领导下，高举战斗旗帜，彻底地粉碎了“四人帮”的卑鄙、险恶的阴谋和活动。这个伟大胜利使中国形势一派大好。在以英明领袖华主席为首的中共中央领导下，你们全国、全民和全军遵循毛主席的光辉路线，满怀革命乐观主义精神，团结一致，为完成社会主义革命和社会主义建设的任务而努力奋斗。

    我们高兴地看到，在兄弟的八亿中国人民的一切积极力量被调动起来的情况下，在华主席和中共中央的领导下，胜利召开了第二次全国农业学大寨会议，全国工业学大庆会议和其他大型会议，这就为充满热烈的革命乐观主义精神的八亿中国人民团结一致，昂首阔步有秩序地向前迈进，提供了一个良好的有利条件。

    在这样大好的形势下，《毛泽东选集》第五卷正式出版，广泛发行了，这是中国人民和世界革命人民的一个重大的政治事件。

    我们感到高兴的是，当伟大的八亿中国人民在社会主义革命和社会主义建设各条战线上巩固和加强团结统一和积极战斗的时刻，中国共产党十届三中全会取得了全面的伟大胜利，尤其是中国共产党第十一次全国代表大会的召开并取得了伟大的胜利。这不仅在中国共产党的历史上是一个极其伟大的胜利，而且对世界马列主义政党和革命人民也是一个伟大的胜利。

    正是在这样大好的形势下，毛主席纪念堂落成了，开始让中国人民和世界朋友怀着崇敬和怀念的心情和对伟大的中国革命和世界革命运动的坚强信心，瞻仰毛主席的遗容，向毛主席表示革命的敬意。

    我们更加感到高兴的是，中国共产党十届三中全会和中国共产党第十一次全国代表大会高举毛主席的伟大旗帜，更明确地制定了在粉碎“四人帮”之后，中国的社会主义革命和社会主义建设的任务，这就是：“坚持无产阶级同资产阶级的斗争，坚持实行无产阶级对资产阶级的专政，坚持无产阶级专政下的继续革命。”同时“必须在本世纪内，把中国建设成为一个农业、工业、国防和科学技术各方面现代化的强大的社会主义国家，使中国的经济走在世界的前列。”

    我们坚信兄弟的八亿中国人民必将能够完成这个崇高的革命任务。因为：

    ——各方面的伟大的人民革命运动，尤其是全国农业学大寨、工业学大庆的伟大革命运动蓬勃展开，并且不断地发展壮大；

    ——有毛主席伟大旗帜的指引；

    ——有中共中央和华主席的英明领导；

    ——有三千五百万党员的积极战斗；

    ——有英勇的人民解放军；

    ——有各种各样物质条件作为基础。

    我们十分高兴地看到，中华人民共和国的国际地位和威望日益提高，这是由于中国共产党和中华人民共和国坚持马列主义、坚持真正的无产阶级国际主义和坚持和平共处五项原则。世界上的马列主义政党、革命人民、被压迫人民、第三世界人民和五大洲许许多多远近的朋友都欢迎、尊重和赞扬中国党和政府的这一立场和政治路线。

    同志们，朋友们！

    中国革命从一个阶段到另一个阶段所取得的一切伟大胜利，都是中国人民的伟大领袖和导师毛泽东主席的丰功伟绩。在新民主主义革命范畴内，毛主席总结了宝贵的经验，领导中国人民夺取了解放全中国的伟大胜利，建立了伟大、光荣的中华人民共和国，使亚洲和世界的形势，发生了翻天覆地的变化，特别是大大地鼓舞和推动了全世界被压迫人民的人民民族解放革命斗争运动。继马克思、恩格斯、列宁、斯大林之后，毛泽东主席和他的思想，胜利地经历了革命的暴风骤雨的不断考验，已经成为照耀全世界人民、民族解放革命道路的一盏灿烂的明灯。更具体地说，她是引导我们在斗争中夺取胜利的最有效、最锐利的思想武器和政治武器。

    在我国的革命斗争实践中，我们创造性的成功地运用了毛泽东思想，从赤手空拳开始，直到一九七五年四月十七日彻底打败了美帝国主义及其走狗，完全解放了我们柬埔寨国家和人民，使工人、农民掌握了全国的政权。我国人民和世界革命人民深信毛泽东思想，首先是：关于把党建设成为坚强的领导核心，关于建立强大的民族统一战线，关于建设英勇的革命军队，关于社会的阶级分析，关于矛盾，关于实践，关于建立农村革命根据地，关于革命斗争中农村和城市的作用，关于革命暴力，关于人民战争的战略战术，关于革命的文化、文学艺术等问题的论述，仍然是有效的、锐利的、战无不胜的武器。

    在中国的社会主义革命和社会主义建设中，毛主席也建树了非常伟大的功勋。毛主席正确地提出区分人民内部矛盾和敌我矛盾的问题，而且非常正确地处理了这些矛盾。在中国革命历程中，毛主席生前曾先后胜利地发动了从第一次到第十次的革命与反革命两条路线的斗争。毛主席发动了社会主义革命运动。在社会主义教育运动中，特别是在深刻的无产阶级文化大革命中，毛主席强调要高举革命旗帜，进行阶级斗争，在无产阶级专政下继续进行社会主义革命。这条路线指出：“在社会主义历史阶段中，始终存在阶级、阶级矛盾和阶级斗争。必须坚持无产阶级对资产阶级的斗争，坚持无产阶级对资产阶级的专政，坚持无产阶级专政下的继续革命。”这条路线对于已经掌握政权的无产阶级是非常正确和英明的。毛主席在领导中国共产党和中国人民的光辉实践中，坚决抵制和反对了中国国内和国际上那些妄图把革命力量引向脱离马克思列宁主义轨道的反革命势力和背叛无产阶级革命的势力。继马克思、恩格斯、列宁、斯大林之后，毛主席为中国社会主义革命和世界社会主义革命作出了伟大的贡献。

    对于我们柬埔塞革命来说，毛主席、中国共产党和中国人民提供给我们的最珍贵的援助就是毛泽东思想。毛主席一贯亲自支持和鼓励我们。为此，我们谨向这位中国伟大、坚强和英雄的共产主义战士、伟大的、杰出的无产阶级国际主义战士、当代伟大的马克思列宁主义导师和柬埔寨人民最伟大的战友，致以最深切的敬意。毛主席为国际无产阶级和世界革命人民创立的丰功伟绩与世长存，永垂不朽！

    同志们，朋友们！

    这几年来，世界形势已经和正在朝着越来越有利于人民和革命而不利于帝国主义及一切反动派的方向发展。

    世界被压迫人民、不结盟国家人民和第三世界人民的革命斗争运动，民族解放斗争运动，捍卫独立、主权、领土完整和自己掌握自己命运的权利的斗争以及建设自己国家的斗争，已经明显地展开，不断地发展壮大，呈现了一派轰轰烈烈的局面。这是一个任何力量都阻挡不了的强大的潮流，这个新的形势使全世界人民感到高兴，更加信心百倍，而使帝国主义者、扩张主义者和各种类型的反动派更加胆战心惊。世界人民特别是亚洲、非洲、拉丁美洲的不结盟国家人民和第三世界人民，坚持斗争立场，不断地夺取胜利，使形势更有利于世界的革命事业和人民民族解放事业。

    面对这样的形势，已经和正在遭到土崩瓦解的帝国主义者、扩张主义者和各种类型的反动派，正竭力继续在世界各个地区进行卑鄙和险恶的活动，妄图阻挠人民的斗争运动。它们竭力进行各种颠覆、威胁和欺骗宣传活动，妄想使人民产生依赖于它们和附庸于它们的思想。它们干涉、挑畔和制造矛盾，千方百计地分裂人民运动，阴谋分化不结盟国家和第三世界国家。但是，亚洲、非洲和拉丁美洲的不结盟国家和第三世界国家的人民，越来越有经验，越来越认清了帝国主义者、扩张主义者和各种类型的反动派的本性，它们凶残、野蛮、顽固，具有侵略扩张的野心，搞阴谋、耍诡计，阴险毒辣。因此，世界人民特别是不结盟国家和第三世界国家的人民不断地起来进行反对它们的斗争。

    我们柬埔寨共产党和民主柬埔寨政府，在自己的历史中，曾经遭受到帝国主义者、扩张主义者和反动派的残暴行径的危害。同时我们也曾经同世界上被剥削、被压迫人民一起团结战斗。我们始终坚决地同世界上被压迫人民，特别是同不结盟国家和第三世界国家的人民站在一起，坚决为人民民族解放的革命事业，为捍卫独立、主权、领土完整和自己掌握自己命运的权利的事业而斗争。

    我们坚决站在中国人民一边，坚决支持按照中华人民共和国的严正立场解决台湾问题。

    我们坚决站在朝鲜人民一边，坚决支持按照金日成主席提出的正确政策统一自己的祖国。

    我们坚决站在东帝汶人民一边，坚决支持根据东帝汶独立革命阵线的正义立场解决东帝汶问题。

    我们坚决站在巴勒斯坦人民一边，坚决支持为实现自己的民族权利和自己掌握自己命运的权利以及在巴勒斯坦土地上建立自己独立国家的斗争。同时，我们也坚决站在阿拉伯人民一边，坚决支持他们为解放被以色列犹太复国主义者占领的领土的斗争。

    我们坚决同津巴布韦人民、纳米比亚人民和阿扎尼亚人民站在一起，反对沃斯特野蛮的殖民主义种族隔离制度和史密斯的种族主义。

    我们坚决同一切贫穷国家团结在一起，为铲除富有大国的欺诈、掠夺的经济制度，为争取建立一个真正平等、正义的新的国际经济秩序而斗争。

    我们坚决同所有贫穷国家的人民团结在一起，为制订一个公平合理的新的海洋法而斗争，以便维护自己的海域主权和海洋资源，划定二百海里的专属经济区，铲除富有大国垄断、控制海洋的特权。

    我们完全支持以石油和其他原料作为武器，进行反对帝国主义者、扩张主义者和其他反动派的斗争。

    我们坚持独立自主、自力更生、自己掌握自己命运的原则，努力搞好本国革命，努力保卫和建设好自己的国家，努力迅速地解决人民的生活问题，克服各种困难，为全世界人民，特别是亚洲、非洲、拉丁美洲的不结盟国家和第三世界国家人民的革命斗争运动、人民民族解放斗争运动和捍卫独立、主权、领土完整的斗争运动作出自己微薄的贡献。（⑵⑶）

    我们革命运动的历史实践经验清楚地教育我们：如果要很好地对世界的革命斗争作出贡献，我们就必须积极和坚决地搞好本国的革命。革命是不能够从一个国家输入或输出到另一个国家的。因此，为了既不打扰世界上远近的朋友，又为世界人民的革命运动和斗争运动再作出一点贡献，我国人民将加倍努力战胜各种艰难险阻，本着独立自主、自力更生的精神，更好地促进我国的革命事业。

    同志们，朋友们！

    自从一九七五年四月十七日，我们完全解放了我们的国家和人民之后，我们必须继续完成新时期的革命任务，这就是：保卫革命的胜利成果，保卫我们党的工农政权和保卫民主柬埔寨。与此同时，我们也必须在柬埔寨国内继续进行社会主义革命和社会主义建设。所有这些，都是根据当前我们柬埔寨国家和社会的具体情况，本着坚定的独立自主、自力更生和自己掌握自己命运的基本原则来进行的。

    对于我们这样一个刚刚摆脱了美帝国主义的毁灭性战争的落后的农业国来说，当前柬埔寨革命总的形势是大好的。

    在保卫国家方面，我们排除了许多困难，捍卫了革命的胜利成果，捍卫了党的工农革命政权，并且完全独立自主地保卫了我们民主柬埔寨现有边界内的独立、主权和领土完整。国内治安良好，不论是白天还是黑夜，外国客人都可以成百成千公里地安全旅行。过去一百多年的封建主义、资本主义、殖民主义和半殖民主义制度，使柬埔寨丧失了许多领土。目前这条被缩小了的边界是过去一百多年局势的不良后果。但是，自从一九七五年四月十七日，我国获得完全彻底的解放以后，柬埔寨人民真正成为国家和自己命运的主人，但是，这是经过好几代人的英勇的、激烈的、复杂的和曲折的斗争，特别是经过最近五年为反对美帝及其走狗的毁灭性侵略战争而进行的人民民族解放斗争所取得的。因此，我们全体柬埔寨人民必须捍卫现有的边界，决不让她丢失掉。另一方面，我们柬埔寨人民、民主柬埔寨政府和柬埔寨革命军决不对任何远近国家进行侵略、挑衅、干涉、颠覆和间谍活动。但是，我们也决不容许任何人对我们民主柬埔寨国家和人民进行侵略、挑衅、干涉、颠覆和间谍活动。

    目前，我们柬埔寨的面积有十八万一千平方公里，可耕地面积有六百万公顷，有广阔的洞里萨湖，有辽阔的海洋，有盛产鱼虾的河流湖泊，有茂密的森林，有丰富的自然资源。在这块土地上生活的柬埔寨人民只有八百万，仅就已经开垦成田园的土地来计算，平均每个农民家庭可拥有五公顷的土地。按照我国的土地和资源，我们需要有大约二千万人口，才能有适当的力量来支配这些土地和资源。另一方面，在这样刚刚结束了毁灭性战争的时刻，我们非常需要时间和动员我们全民族和全体人民的力量，以便尽快地建设国家和提高人民的生活水平。鉴于上述情况，我们绝对用不着去侵略、扩张和占据任何远近国家的一寸土地。相反，我们非常需要同远近国家保持互相尊重独立、主权和领土完整的关系。所以，我们总是寻求同世界各远近国家建立友好关系。在一九七五年我国刚刚获得解放后不久，我们柬埔寨的代表团就对一些国家进行了友好访问，这就是一个见证。

    在经济、社会事务、医疗卫生、文化教育、科学技术等各方面的建设工作中，我们也取得了相当好的初步成果。一九七六年每公顷生产三吨稻谷的计划，我们已经胜利地完成了百分之八十。这就使得我们能有足够的粮食解决了我国人民的生活问题，平均每人三百一十二公斤稻谷，而且也使得我们能在一九七七年，开始出口数万吨大米。

    至于我国的农田水利建设，在一九七七年的上半年里，为解决水利问题的伟大群众运动开展得轰轰烈烈、风起云涌。每个大区都兴建了许多能蓄水一亿至二亿立方米的大型水库，每个地区都兴建了能蓄水五千万至六千万立方米的中型水库，每个县都兴建了能蓄水五百万至一千万立方米的小型水库，还兴建了数十座大小型的拦河坝。此外，我们还修筑了总长达好几百公里的运河和水渠。这些水利工程能够常年（包括雨季和旱季）灌溉大约四十万公顷的稻田。

    工业和手工业也得到迅速发展，我们巩固和发展了包括在金边市、大区、地区、县和合作社的工业和手工业。我们的大中小型工业、手工业的体系在全国各地初步形成，我们将继续巩固和发展这个工业、手工业体系。人民各方面的生活得到了良好的解决和较快的提高，每个公民的粮食充分得到保证，人民的健康水平逐步增强。在消灭疟疾病四年计划的第一年——一九七七年里，我们已经消灭了百分之七十到八十的疟疾病。社会病等其它疾病也基本上被铲除了，只剩下慢性病，还有待于我们继续解决。我们的医疗和制药系统遍及金边市、大区、地区、县和合作社等全国各地。每个合作社都有自己的医院和制药室，平均每一百户社员有一间备有二十个床位的小医院并有三位初级医务人员负责；有一所草药配制室，由三位制药人员负责。我们利用本国原料配制的草药，能满足全国需求量的百分之八十。我们正在努力加强医疗和草药配制系统，使之更迅速的发展。我们十分重视保障、解决和提高我国人民的生活，因为我们希望尽快地增长我国人口，即在未来的十多年时间内，希望增长到一千五百万至二千万人。

    文化教育也同其他方面一样，已有相当的发展。在一九七五年全国解放时，农村里有百分之七十五的农民不识字，城市里的劳动人民有百分之六十不识字。现在扫除文盲的工作已经完成了百分之八十到九十，我们正在继续进行文化教育，尽快地使我国人民都会读、会写和会计算。在科学技术的许多方面，我国人民特别是男女青年，已经有几万人从事科学技术工作，他们边学习，边实践，同时直接为生产运动服务。而在一九七五年以前，真正具体地从事科学技术工作的柬埔寨人，还不超过五百名。此外，进行革命爱国主义和革命国际主义的政治思想教育工作，也有所发展。我国人民坚决站在世界贫苦人民一边，坚决同世界革命运动站在一起。我们认清了我们国家和人民的敌友，认清了世界人民民族解放革命运动的敌友。至于帝国主义、殖民主义和其他剥削阶级的腐朽、糜烂、偷盗、斗殴和肮脏的社会弊病和文化残余，在我国都已经基本上被伟大的群众运动扫除干净。

    与此同时，在国际舞台上，我们也进一步取得很好成果。我们在五大洲的远近朋友越来越多，他们越来越了解我们的革命，而且越来越支持我们。我们将永远坚决地站在世界人民一边。我们将坚决继续置身于不结盟运动的大家庭之中。

    上述这些胜利，清楚地表明了在我们柬埔寨共产党的正确领导下，我国全体人民内部和全体革命军内部的团结统一是良好的。革命是人民群众进行的，有了团结统一的伟大的革命群众运动，革命才能取得胜利；没有革命的群众运动，革命就要失败。如果没有在我们柬埔寨共产党领导下的全体柬埔寨人民和全体柬埔寨革命军，独立自主、自力更生、热火朝天地干革命，我们也不可能获得这样美好的成果，而且肯定是保卫不了国家，建设不了国家，解决不了人民的生活，同时也不能得到世界远近朋友们的欢迎。我们的这些胜利也是由于有了世界人民和五大洲朋友们各种各样的支援才取得的，趁此机会，我们再次郑重地表示最诚挚、最深切的谢意。

    同志们，朋友们！

    我们柬中两国人民在我们两党的领导下，巩固和发展了互相支援的、最真诚的合作关系，以及建立在真诚的互相尊重主权和平等原则基础上的伟大的战斗团结和牢固的兄弟般的革命友谊。另一方面，我们互相间的合作、支援、伟大的战斗团结和兄弟般的革命友谊，在反对共同敌人的长期革命斗争中经受了历史的考验，特别是我们两党、两国政府和两国人民有着基本一致的正确的马列主义立场。我们两党、两国政府和两国人民之间存在着最深厚的兄弟般的革命友谊。我国的普通农民总是这样说：“我们热爱那些对我们友好的人，我们厌恶那些对我们不友好的人。革命友谊，并不是以物质来决定的。彼此之间的纯洁的和高尚的革命情谊，才是牢固和永恒的革命友谊。”我们柬埔寨人民对兄弟的中国人民有着深厚的友爱之情。中国人民的甘苦，也就是我们柬埔寨人民的甘苦；中国人民的胜利也就是我们柬埔寨人民的胜利。我们决心努力维护、巩固和发展这种伟大的战斗团结和兄弟般的革命友谊，使之万古长青。

    在我们的民族解放革命战争时期和全国解放以后，我们柬埔寨人民得到了毛泽东主席、周恩来同志、中共中央、中国政府和战友般的中国人民从各方面所给予的全心全意的无条件的支援。现在，在以华国锋主席为首的中共中央的领导下，中国政府和中国人民仍然以纯洁的无产阶级国际主义精神继续给我们提供各种各样的无条件的支援，这就使得我们更加能够独立自主。为此，我们再一次表示最深切的感谢。

    同志们，朋友们：

    我们柬埔寨共产党和民主柬埔寨政府代表团的这次访问，为我们两党就有利于我们两党和两国人民的各个问题相互交换意见，提供了一个良好的机会。我们代表团的这次访问，正好是在我们柬埔寨共产党在领导光荣的柬埔寨革命斗争取得了历史性伟大胜利之后，庆祝建党十七周年纪念日和庄严地宣布柬埔寨共产党公开的隆重时刻进行的。这次访问，也正是兄弟的中国人民在欢呼中国共产党第十一次全国代表大会取得伟大胜利的气氛中，庆祝光荣的中华人民共和国成立二十八周年纪念日——华国锋同志担任中国共产党中央委员会主席以后的第一个国庆纪念日的隆重时刻进行的。我们柬中两国人民同样怀着革命豪情，共同欢呼这些重大的喜事。

    我们坚信，我们柬埔寨党政代表团的这次访问必将能够巩固和发展我们柬中两党、两国人民之间的伟大战斗团结和革命兄弟友谊，使其在马列主义、毛泽东思想的神圣基础上不断发展，与世长存！

    我们怀着这种激动的心情，请同志们和朋友们共同举杯：

    ——为我们柬中两党和两国人民之间的伟大战斗团结和革命兄弟友谊，

    ——为伟大的中国共产党和中国人民在毛泽东思想光辉路线指引下取得新的更伟大胜利，

    ——为中华人民共和国的繁荣昌盛，

    ——为华国锋主席的健康、长寿，

    ——为叶剑英副主席的健康，

    ——为邓小平副主席的健康，

    ——为李先念副主席的健康，

    ——为汪东兴副主席的健康，

    ——为中国其他领导同志的健康，

    ——为在座的各位使节阁下和夫人的健康，

    ——为在座的同志们的健康，

    干杯！


042.中共中央致电柬埔寨共产党中央委员会 最热烈地祝贺柬共成立十七周年(1977.09.30)

042.中共中央致电柬埔寨共产党中央委员会　最热烈地祝贺柬共成立十七周年(1977.09.30)

    新华社　(1977.09.30)

    新华社一九七七年九月二十九日讯　中国共产党中央委员会九月二十九日打电报给柬埔寨共产党中央委员会，最热烈地祝贺柬埔寨共产党成立十七周年。电报全文如下：

    柬埔寨共产党中央委员会：

    在光荣的柬埔寨共产党成立十七周年的时候，我们谨代表中国共产党全体党员和中国人民，向你们，并且通过你们，向柬埔寨共产党全体党员和英雄的柬埔寨人民，致以最热烈的兄弟般的祝贺。

    柬埔寨共产党是在革命的风暴中成长壮大起来的马克思列宁主义政党，是领导柬埔寨革命事业的核心力量。从诞生的那一天起，柬埔寨共产党就高举马克思列宁主义的伟大旗帜，坚持独立自主、自力更生，不断总结经验，把马克思列宁主义的普遍真理同本国革命的具体实践相结合，制定了一条正确的革命路线，把柬埔寨的革命事业从一个胜利引向一个新的胜利。

    在民族民主革命时期，柬埔寨共产党深入群众，深入农村，建立革命根据地，坚持走农村包围城市武装夺取政权的道路，使人民革命力量不断成长壮大。特别是在历时五年零一个月的人民民族解放战争中，在柬埔寨共产党的正确领导下，英雄的柬埔寨人民不畏强暴、英勇善战，终于打败了美帝国主义侵略者及其走狗朗诺卖国集团，取得了一九七五年四月十七日彻底解放祖国的辉煌胜利，建立了人民的政权民主柬埔寨。柬埔寨人民的胜利，为人民战争思想提供了新鲜经验，为全世界被压迫民族和被压迫人民树立了一个小国人民敢于起来斗争，敢于拿起武器，掌握自己国家的命运，就一定能够战胜大国的侵略的光辉榜样。

    在柬埔寨革命进入社会主义革命和社会主义建设的历史新时期，柬埔寨共产党继续领导柬埔寨人民发扬革命传统，坚持独立自主、自力更生，迅速医治了战争创伤，并在清除旧社会的污泥浊水，恢复和发展国民经济，改善人民生活，捍卫民族独立、主权和领土完整，粉碎国内外敌人的破坏和颠覆活动等方面，都取得了巨大的胜利。

    在国际上，柬埔寨共产党坚持无产阶级国际主义，同真正的马克思列宁主义政党、同第三世界各国人民团结战斗，坚持反对帝国主义、新老殖民主义和霸权主义，为国际无产阶级革命事业不断作出新的贡献。新生的民主柬埔寨正以崭新的面貌屹立在世界的东方。

    中柬两党、两国人民在长期的革命斗争中，一贯相互支持、相互鼓舞，是情同手足的亲密战友。我们的友好关系是建立在马克思列宁主义和无产阶级国际主义基础之上的，是经得起任何考验的。我们中国共产党决心高举毛泽东主席的伟大旗帜，坚持无产阶级国际主义，坚决支持柬埔寨人民的革命斗争。我们深信，在今后的共同斗争中，我们两党、两国人民的伟大的革命友谊和战斗团结，必将得到进一步的巩固和发展。

    我们衷心祝愿柬埔寨人民在波尔布特同志为首的柬埔寨共产党的正确领导下，在今后的革命事业中不断取得新的更大的成就。

    顺致崇高的无产阶级敬礼！

    中国共产党中央委员会

    一九七七年九月二十九日


043.民主柬埔寨领导人的贺电(1977.10.02)

043.民主柬埔寨领导人的贺电(1977.10.02)

    乔森潘;农谢;波尔布特　(1977.10.02)

    北京

    中国共产党中央委员会主席、中华人民共和国国务院总理华国锋同志

    敬爱的主席同志：

    值此光荣的中华人民共和国国庆二十八周年之际，我们十分高兴地代表柬埔寨共产党、民主柬埔寨政府和全体柬埔寨人民，怀着最深厚的无产阶级感情，向主席同志，并通过主席同志，向兄弟和战友中国共产党、中国政府和中国人民，致以最热烈的、兄弟般的祝贺。

    二十八年前，中华人民共和国在亚洲诞生了，从此永远结束了中国历史上黑暗的、极其悲惨的时代。这是在以毛泽东主席为伟大领袖和导师的中国共产党的领导下，中国人民进行了长期的、充满巨大牺牲的、英勇顽强的革命斗争所取得的辉煌成果。

    这不仅对于中国和中国人民，而且对于世界上，特别是第三世界被剥削被压迫的国家和人民，都是一个具有深远历史意义的伟大事件。

    从那时起，在毛泽东主席革命路线的光辉照耀下，在全部完成新民主主义革命以后，中华人民共和国在各方面都飞跃发展，在社会主义革命和社会主义建设中不断取得辉煌胜利，成为一个坚强的社会主义国家，成为世界革命运动和民族解放运动的钢铁长城。

    在过去的一年里，在敬爱的毛泽东主席逝世之后，中国人民经受了由于“四人帮”妄想篡夺党和国家的最高领导权而构成的对中国共产党和中国人民的命运生死攸关的考验。但是，由于有毛泽东思想，有毛主席的无产阶级革命路线，以及广大群众的伟大力量，中国共产党和中国人民在主席同志的亲自领导下，粉碎了这个卑鄙的阴谋，夺取了彻底的胜利，防止了修正主义和资本主义的复辟，不断巩固和加强了无产阶级专政。

    同时，农业学大寨，工业学大庆，解放军学“硬骨头六连”的广大群众运动，正在全国蓬勃开展，推动中国社会主义以跃进的速度向前发展。中华人民共和国在文化和科学技术方面也有了迅速的发展。

    继《毛泽东选集》第五卷出版发行之后，最近又召开了中国共产党第十一次全国代表大会，这是中国共产党和中国人民的又一个新的具有历史意义的伟大胜利。

    代表大会宣告了第一次无产阶级文化大革命的胜利结束，并规定了中国革命新时期抓纲治国的主要任务，以便在本世纪末把中华人民共和国建设成为现代化的社会主义强国。

    作为在任何情况下都和你们同甘共苦、相互支持的亲密兄弟和战友，我们把中国共产党、中国政府和中国人民的这些胜利，看作是自己的胜利。我们衷心地欢庆并表示最热烈的兄弟般的祝贺。

    我们柬中两党、两国政府和两国人民之间的传统的兄弟般的伟大革命友谊和战斗团结，建立在马列主义、纯洁的无产阶级国际主义和毛泽东思想的牢固基础之上，始终是美好的，并不断地得到发展。我们柬埔寨共产党在国内和国际上已经宣布正式公开，这为我们的兄弟般的伟大革命友谊和战斗团结在今后进一步巩固、加强和发展，提供了更好的条件。我们将努力维护、巩固和发展这一兄弟般的伟大革命友谊和战斗团结，使之万古长青。

    中华人民共和国二十八周年国庆是在您担任中国共产党中央委员会主席职务后的第一个国庆节。在此隆重的时刻，我们向您致以最良好的祝愿，祝您健康长寿，领导中国共产党和中国人民夺取新的伟大胜利。

    顺致最热烈的兄弟般的革命敬意。

    民主柬埔寨国家主席　乔森潘

    柬埔寨人民代表大会常务委员会委员长　农谢

    民主柬埔寨政府总理　波尔布特

    一九七七年九月三十日于金边


044.民主柬埔寨各界代表在金边举行大会 热烈庆祝柬共成立十七周年和宣布公开 波尔布特书记发表重要讲话号召人民 为完成党的任务而英勇战斗(1977.10.02)

044.民主柬埔寨各界代表在金边举行大会　热烈庆祝柬共成立十七周年和宣布公开　波尔布特书记发表重要讲话号召人民 为完成党的任务而英勇战斗(1977.10.02)

    新华社　(1977.10.02)

    新华社一九七七年九月三十日讯　据民主柬埔寨广播电台九月二十九日广播，民主柬埔寨工人、农民、战士、机关干部等各界代表一万多人，九月二十七日在首都金边举行庆祝大会，热烈庆祝柬埔寨共产党成立十七周年和柬埔寨共产党正式宣布公开。柬埔寨共产党中央委员会委员都出席了大会。

    庆祝大会在“热烈庆祝柬埔寨共产党伟大光荣的十七周年”“伟大、英明、正确的柬埔寨共产党万岁”的欢呼声中开始。当柬埔寨共产党中央委员会书记波尔布特同志等中央领导人进入会场时，全场响起了长时间的雷鸣般的掌声。

    与会者在高唱《国际歌》和民主柬埔寨国歌之后，向在柬埔寨革命斗争中牺牲的先烈静默致哀。

    接着，波尔布特书记在大会上发表了长篇重要讲话。

    波尔布特书记首先正式宣布：在庆祝柬埔寨共产党成立十七周年的时候，柬埔寨共产党在国内和国际上正式宣布公开。然后他分三个部分论述了柬埔寨人民革命斗争的历史经验、柬埔寨共产党的历史和历史使命。

    在谈到柬埔寨人民在柬埔寨共产党诞生以前的革命斗争时，波尔布特书记指出，从奴隶社会以来，直到一九六○年柬埔寨共产党诞生之前，柬埔寨人民的革命斗争有两条重要的经验教训：一是要认清柬埔寨人民是热爱祖国、英勇顽强、敢于斗争、敢于牺牲的人民，因此要相信人民、依靠人民；二是革命斗争必须要有一个正确的工人阶级政党用正确的路线来领导，而这条路线必须立足于独立自主、自力更生、自己掌握自己的命运，依靠自己的人民、自己的军队、自己的党和自己的革命群众运动。

    波尔布特书记在论述一九六○年建党以后到一九七五年柬共领导的民族民主革命运动时指出，一九六○年九月二十八日至三十日召开的柬埔寨共产党第一次代表大会，是柬埔寨革命和柬埔寨工人阶级的一个历史转折点，柬埔寨共产党作为一个正确的马克思列宁主义政党诞生了。柬埔寨共产党成立以后，本着独立自主、自力更生的精神，按照马克思列宁主义的原则，结合柬埔寨社会的实际情况，提出了党的政治思想路线和正确的革命任务，就是要集中全民族的力量，打击帝国主义、特别是美帝国主义，争取独立、主权和领土完整，打倒封建地主，打倒整个封建地主的剥削制度。

    波尔布特书记还论述了柬埔寨革命新的阶段，即保卫民主柬埔寨，继续进行社会主义革命和社会主义建设的战斗任务。波尔布特书记在分析了柬埔寨进入新的革命阶段之后国内存在的阶级矛盾、人民内部矛盾和现阶段的战斗任务时说，进行社会主义革命和建设的重要因素是实行无产阶级专政，在人民内部实行民主集中制，充分调动人民的积极力量，对一小撮反革命分子、帝国主义和外国反动派的间谍特务，要坚决镇压。波尔布特书记还介绍了解放后各方面的方针政策和所取得的重大成就，阐述了世界大好形势和柬埔寨的对外政策。

    波尔布特书记最后号召全国人民努力工作，为保卫国家和建设国家，为全面胜利地完成党所交给的各项战斗任务而英勇战斗。

    波尔布特书记的讲话，不断被热烈的掌声所打断。庆祝大会在欢呼胜利的热烈气氛中结束。

    新华社一九七七年九月三十日讯　民主柬埔寨电台九月二十九日发表评论，热烈欢呼柬埔寨共产党正式宣布公开。

    评论说，柬埔寨工人、农民和各界代表以无比激动的心情，热情赞颂柬埔寨民族和人民在伟大、英明、正确的柬埔寨共产党的领导下取得的伟大胜利，并对柬埔寨共产党在国内和国际上正式宣布公开这一历史性事件感到极其欢欣鼓舞。

    评论说，全体柬埔寨人民和革命军队，从革命斗争中逐渐了解了柬埔寨共产党，清楚地认识到，柬埔寨共产党是伟大的引路人，是照耀着我们前进的灯塔，是领导我们在各个革命时期的斗争直至取得一九七五年四月十七日历史性伟大胜利的司令部。从一九七五年四月到现在，又是柬埔寨共产党领导全国、全国人民和全军继续进行社会主义革命和建设，保卫祖国，不断取得了许多新的重大胜利。

    评论说，全国的工人、农民和柬埔寨革命军，对党在国内和国际上宣布公开，盼望已久了。大家感到非常高兴，非常激动，并且表示决心永远以独立自主、自力更生、自己完全掌握自己国家命运的精神，努力迅速出色地完成各项革命任务，发挥创造性和节约精神，为更好地保卫祖国、保卫党、保卫革命、保卫人民和尽快地建设繁荣昌盛的祖国作出贡献。

    新华社一九七七年十月一日讯　据民主柬埔寨电台广播，民主柬埔寨电台记者走访了工人、农民、战士、妇女、知识分子代表和爱国人士宾努亲王，他们都对记者发表谈话，热烈欢呼柬埔寨共产党宣布公开。

    一位工人代表说，这是我有生以来感到最高兴的喜事。党的公开，可以使广大人民更了解党，在党的领导下努力革命。我们工人要努力生产，按照党的独立自主、自力更生的路线，为迅速建设繁荣幸福的国家作出贡献。

    农民代表说，我参加了庆祝党成立十七周年和宣布党公开的大会，感到十分激动。柬埔寨共产党是伟大、英明、正确的党。过去我家很穷，缺衣少食。有了柬埔寨共产党的领导，我们才掌握了政权，成了土地的主人。为了报答党的恩情，我决心跟着柬埔寨共产党走，为保卫柬埔寨共产党、保卫政权献出自己的一生。

    革命军战士代表说，党的公开是我们革命军每个战士向往已久的喜事。旧社会，我家没有地，我小时候靠讨饭生活。后来我参了军，在党的教育关怀下，学文化，学政治，从游击队到地方部队，后来又到正规部队，现在我是守卫边防的部队的负责人。这一切都是由于有了党的领导。我决心保卫党，保卫政权，保卫革命，保卫国家。

    妇女代表说，在旧社会，我做地主的仆人，累得死去活来，得到的却是打骂。共产党闹革命，我才得到了解放，得到了自由，有了同男人平等的地位。我们妇女决心保卫党，保卫革命政权。

    知识分子代表秀臣部长说，我能作为爱国知识分子的代表参加庆祝活动，感到十分激动和高兴。柬埔寨革命正是由于有伟大、英明、正确的柬埔寨共产党的领导，才取得了胜利。柬埔寨人民有悠久的斗争历史，对剥削阶级和外来侵略都进行过斗争。但是过去的斗争运动不能取得胜利，是因为没有共产党的领导。

    秀臣说，我作为一个知识分子，必须对国家对人民履行自己的义务。我参加了柬埔寨共产党领导的革命斗争运动。在革命队伍中，我清楚地看到柬埔寨共产党对我和参加革命的其他爱国知识分子十分关心。由于党的领导，我实现了自己的愿望，参加了国家和人民的解放斗争，为以工人、贫下中农为主体的人民群众服务。

    爱国人士代表、民主柬埔寨国家主席团高级顾问宾努亲王对记者发表谈话说，柬埔寨共产党对我们民族和人民的命运是忠诚的。我看到了在柬埔寨共产党领导下的广大人民群众创建的业迹。我经常到农村去看看，一九七五年我刚回国，就马上前往我想念已久的农村，我看到留下枪伤的果树，看到烧焦的树林，看到烧毁的残垣断壁。许多大的城镇几乎全部变成废墟。但是，当时我在田地里看到了正在努力生产的密密麻麻的人群和身上带着泥水同群众一起劳动的干部，看到这些我感到温暖和快慰。

    一九七六年，我又沿着洞里萨湖在外地走了一圈，在马德望等省的农村看到运河、渠道纵横交错。一九七七年我又去农村，看到农村与一九七六年相比又有很大变化。看到这些，我非常高兴，非常激动。

    宾努亲王说，我从事政府行政工作将近五十年了，从来没有看到象今天这样的新气象。现在，战友们给我荣誉，把我当作一个老一辈的人尊敬我，我希望能活得长一点，以便看到我们亲爱的柬埔寨祖国不断地发展，繁荣昌盛。

    据新华社一九七七年九月三十日讯　金边消息：柬埔寨人民欢欣鼓舞地以实际行动迎接和庆祝柬埔寨共产党成立十七周年以及柬埔寨共产党在国内和在国际上正式宣布公开的大喜日子。

    几天来，金边市的工人、农民、战士和机关干部利用休息时间，纷纷走向街头，打扫和装饰街道，使首都增添了节日气氛。街道上悬挂了许多巨大的红色横幅，上面写着“热烈庆祝柬埔寨共产党伟大光荣的十七周年！”“伟大英明正确的柬埔寨共产党万岁！”“伟大的柬埔寨革命万岁！”“伟大的柬埔寨人民万岁！”“伟大英勇的柬埔寨革命军万岁！”各个建筑物上的柬埔寨共产党党旗和民主柬埔寨国旗迎风招展。

    在九月二十七日的万人庆祝大会之后，工厂、合作社、军队和党政机关，分别举行了各种各样的庆祝活动，其中包括举行集会和座谈会，收听广播或教唱《国际歌》。民主柬埔寨广播电台连日播送了庆祝党的生日和党宣布正式公开的专题节目。人民群众在收听和学习波尔布特书记的重要讲话时，心情十分高兴和激动。他们决心在柬埔寨共产党的正确领导下，发挥独立自主、自力更生的精神，把各方面的工作做得更好。工人们以增加生产、提高产品质量的实际行动欢庆党的生日和党正式公开的喜讯。农民向党保证增产稻谷。革命军的战士边生产，边练武，决心在社会主义革命和社会主义建设的新时期里，保持和发扬战争年代的革命精神，保卫无产阶级专政，保卫祖国领土完整，为党为人民做出新贡献。


045.波尔布特同志在京举行记者招待会 介绍了柬埔寨共产党光辉的战斗历程和柬埔寨人民在柬埔寨共产党领导下各方面所取得的伟大胜利 柬埔寨党政代表团成员英萨利、温威和秀臣出席(1977.10.03)

045.波尔布特同志在京举行记者招待会　介绍了柬埔寨共产党光辉的战斗历程和柬埔寨人民在柬埔寨共产党领导下各方面所取得的伟大胜利　柬埔寨党政代表团成员英萨利、温威和秀臣出席(1977.10.03)

    新华社　(1977.10.03)

    新华社一九七七年十月二日讯　柬埔寨共产党中央委员会书记、民主柬埔寨政府总理、柬埔寨共产党和民主柬埔寨政府代表团团长波尔布特同志，十月二日在北京举行的记者招待会上，介绍了柬埔寨共产党光辉的战斗历程和柬埔寨人民在柬埔寨共产党领导下各方面所取得的伟大胜利。

    柬埔寨党政代表团成员：柬共中央常委、民主柬埔寨政府负责外交事务的副总理英萨利，柬共中央常委、民主柬埔寨政府负责经济事务的副总理温威和民主柬埔寨政府卫生部长秀臣出席了招待会。

    波尔布特同志在招待会上首先介绍了柬埔寨共产党是怎样在斗争中诞生和发展的。他强调说，人民的革命运动需要有一个革命政党的领导和正确的路线指引才能获得胜利。他说：柬埔寨社会很早以来就划分为阶级，存在着阶级矛盾和阶级斗争。我国人民的斗争由来已久。法国殖民主义者侵入柬埔寨以后，我国人民也进行了不断的斗争。历史证明，柬埔寨人民的斗争是前赴后继、不怕任何牺牲的，是具有高度英雄主义精神的，但是这种英勇的斗争却不断遭到失败。因此，我们不断地总结经验，寻找为什么革命总是遭到失败的教训。最后，我们发现其根本原因在于没有一个政党和一条正确的路线来引导。这个经验教训对我国革命来说是有决定意义的。因此，我们在一九五七年成立一个委员会，负责制定党的路线和政策。一九五七年我国的形势是：人民的斗争日益高涨。当时在国际上，革命和革命路线出现了混乱。议会道路的论调也出现了。我们根据柬埔寨社会的具体情况总结了自己的经验教训，也学习了世界革命的一些经验。国内经验是，敌人每天都对革命进行镇压，革命每天都在遭受损失。对我们来说，议会道路是行不通的。我们也学习了一些世界革命的经验，特别是毛泽东同志的著作和中国的革命经验，当时对我们起到了很重要的作用。“在总结了柬埔寨的具体经验和学习了一些世界革命的经验之后，特别是在毛泽东同志的著作指引下，找到了一条符合我国具体情况和我国社会情况的道路。因此，我们党的制定党的路线的委员会，制定了一条关于党的路线方案，提交给在一九六○年九月三十日召开的党的第一次代表大会审查和通过。”他说，这次代表大会在金边市召开。参加这次代表大会的有十四名在全国各大区农村工作的农民代表和七名在城市工作的代表，共二十一名。他指出：这次党的代表大会“必须在这个时候召开，如果不在这时候召开，我们就没有办法确定党的路线，我们的革命仍然没有方向”。

    波尔布特同志说，柬埔寨共产党当时在分析和研究了国际革命形势和柬埔寨国内的具体情况后，提出了柬埔寨民族民主革命的任务。我们要进行民族革命，就是要反对帝国主义，使国家获得解放和独立；我们要进行民主革命，就是要解放人民，特别是农民。当我们找到了这条路线之后，沿着这条正确路线走下去，革命就不断取得进展。我们在提出反对帝国主义，特别是反对美帝国主义的任务之后，又提出反对封建主义和反对反动的买办资产阶级的任务，从而确定了革命的基本力量和革命的基本对象。我们确定的斗争原则是放手发动群众，发挥群众的力量，调动群众的积极因素，集中各族人民的力量，来完成革命任务。因此，我们在农村和城市开展斗争，但以农村为基地。我们的斗争采取了既公开又秘密的形式，以秘密为基础。我们开展了非法和合法的斗争方式，以非法的为基础。我们尤其重视暴力斗争，我们开展政治暴力和武装暴力斗争，以武装暴力斗争的形式为主。我们曾经提出如下几个口号：第一、全民族为独立、主权、中立与和平而反对帝国主义；第二、全民族为民主、自由而反对帝国主义；第三、为民生而反对帝国主义。这三条口号，我们以为民生而反帝为主。我们提出为民生作为主要口号，是为了斗争，为了团结一切力量。

    接着，波尔布特同志详细地叙述了柬埔寨人民在柬埔寨共产党领导下的武装斗争从局部地区发展到全国各地，从小规模地打击敌人发展到大规模打击敌人。在消灭、打击敌人的斗争中，革命队伍和革命力量不断壮大，不断取得胜利。

    在谈到柬共在打败美帝侵略者、推翻朗诺集团反动统治的斗争中的主要经验时，波尔布特同志说，我们只用了五年零一个月的时间就取得了人民民族解放战争的胜利，这个时间是很短的。在这以前，我们早就具备了进行斗争的基本条件，但力量还比较孤单。在朗诺集团一九七○年三月十八日发动反动政变以后，情况发生了巨大的变化。在国内，全国人民很快就站在革命一边，团结在柬埔寨民族统一战线周围。这个力量无比强大。形成了以工农联盟为基础的、广泛的民族统一战线。这个统一战线是在党领导和培育下形成的。反动政变后，世界上对我们的态度也起了变化，全世界人民都支持我们。这种形势促使我们在全国范围内的斗争很快发展。首先，我们发动了人民群众，以村、乡为单位举行暴动，夺取村、乡政权。同时，很快地发展了武装力量，建制由排、连发展到营一级，并且从敌人手中夺取武器，武装自己。由于人民暴动风起云涌，武装力量迅速发展，在反动政变的当年，即一九七○年底，便解放了全国百分之七十五的土地。当时党中央对形势作了分析，根据敌我力量对比和主客观条件对比，提出要作出一切努力，争取在四至五年内取得全国胜利，同时作持久战的准备；指出一定要全力为发展自己力量创造条件，同时充分发挥外援作用；要最大限度地巩固和发展解放区力量。

    波尔布特同志接着介绍了解放区的合作社在人民民族解放战争中所发挥的重要作用。他说，要最大限度地巩固和发展人民力量，就必须掌握经济。他在回顾了柬埔寨解放区当时所面临的一系列困难后说，柬共中央在一九七三年分析了柬埔寨实际情况，决定在解放区成立合作社，因为这样作，既可以由人民自己掌握经济，解决农民生活问题，也有利于支援前线。成立合作社后，确实调动了一切积极因素，它既解决了后方的巩固问题，也在供应粮食、提供兵源和运输方面支援了前线。

    波尔布特同志谈到了革命军在斗争中的发展过程以及它在解放战争中的巨大贡献。他说，党要求各部队靠自力更生解决自己的武器装备问题，强调必须从敌人手中夺取武器，武装自己。在五年战争中，革命军用以打击敌人的武器，百分之八十是从敌人手中夺取的。到一九七四年，各大区都建立了许多师级的正规部队，但是战争以游击战为主。这样可以使正规部队集中力量去歼灭敌人、夺取交通要道和战略要点。

    他还以一九七五年四月十七日解放金边的光辉胜利为例，阐述了柬埔寨革命军的战略战术。

    全国解放以后，柬埔寨人民在柬埔寨共产党的正确领导下，在短短两年的时间内，在社会主义革命和社会主义建设事业中取得了哪些巨大胜利？波尔布特同志在回答记者关于这方面的问题时指出：“第一，保卫了革命果实，保卫了人民的革命政权，保卫了民主柬埔寨。”他说，全国革命战争胜利之后，尽管在这些方面，“存在一些复杂问题，但是我们处于主动地位，我们成功地保卫了革命果实，保卫了人民的革命政权，保卫了民主柬埔寨。我们取得胜利的原因很多，其中重要的一条，就是把居民从城市撤到农村。这一点，是在胜利之前，即一九七五年二月就决定了的。由于看到，在粉碎敌人的各种间谍机构之前，我们的力量还不足以保卫革命政权。从一九七六年和一九七七年的斗争情况来看，敌人潜伏在我们国内的特务系统是很庞杂的。但当我们粉碎了敌人的特务组织之后，他们东山再起，就很困难了。他们的力量被分散在各个合作社里，而合作社是我们的。这样，我们就处于主动地位。敌人不敢从外部进犯我们。敌人非常需要特务和卖国贼在我们内部进行破坏和捣乱，以便里应外合。如果在我们内部没有敌人的力量，外部敌人就不敢轻举妄动。尽管发生了一些边界冲突，但从外部侵占我们柬埔寨是办不到的。”

    波尔布特同志说：“第二个成果，就是解决了我们人民的生活问题。一九七六年的收成可以基本上解决人民的生活问题。”“战后必须首先解决粮食问题，解决人民的生活问题。这样，保卫人民的革命政权和民主柬埔寨才有保证。解决了粮食问题，就是解决了基本问题。”波尔布特同志在介绍柬埔寨工农业生产情况时说：“现在重点抓农田水利建设。到一九七七年上半年，修筑的水利工程可以灌溉大约四十万公顷的土地。这些水利工程是用我们的双手修建起来的。我们能兴办这些水利工程，主要是因为我们有了合作社。合作社自一九七三年建立之后，在各种运动中经受了考验和锻炼，得到了巩固和发展。”波尔布特同志在谈到人民的健康情况时说：“我们计划在四年内，在全国消灭疟疾。在消灭疟疾四年计划的第一年里，我们已经消灭了百分之七十到八十的疟疾。这主要是靠合作社的力量。这个计划可以提前完成。”波尔布特同志在回顾了全国解放后两年内取得的巨大胜利之后说：“我们相信，在党的领导下，群众充分发动起来，形势会进一步向好的方面发展。尽管前进的道路上还有许多困难，但前途是无限光明的。”

    波尔布特同志在谈到这次访华感想时说，我们代表团一到达首都北京，就沉浸在隆重、欢乐和热烈的气氛中。这充分证明了我们两党、两国和两国人民之间的深厚的革命友谊和战斗团结。这种深厚友谊和革命团结载入了史册，今后，必将得到进一步的巩固和发展。他说，看到在“四人帮”被粉碎之后，中国的全党、全军、全民对胜利充满了信心。中国人民一定会高举毛主席的伟大旗帜，在以华主席为首的党中央的领导下，沿着十一大的路线，胜利完成十一大提出的各项战斗任务。

    出席招待会的有外交部新闻司司长钱其琛、亚洲司司长沈平，中联部副局长黄群，新华社、人民日报、中央广播事业局有关方面负责人李琴、王飞、侯建中等。


046.在告别宴会上 波尔布特书记的讲话 (1977.10.03)

046.在告别宴会上　波尔布特书记的讲话 (1977.10.03)

    新华社　(1977.10.03)

    新华社一九七七年十月二日讯　柬共中央书记、民主柬埔寨政府总理、柬埔寨党政代表团团长波尔布特在他举行的宴会上的讲话，全文如下：|敬爱的华国锋主席，

    |敬爱的叶剑英副主席，

    |敬爱的邓小平副主席，

    |敬爱的李先念副主席，

    |敬爱的汪东兴副主席，

    |尊敬的其他诸位中国领导同志，

    |尊敬的诸位使节阁下和夫人们，

    |亲爱的同志们、朋友们：

    请允许我们向华国锋主席、叶剑英副主席、邓小平副主席、李先念副主席、汪东兴副主席，向其他诸位中国领导同志，向诸位使节阁下和夫人们以及同志们和朋友们表示最热忱的感谢，感谢你们光临在我们对中华人民共和国的正式友好访问结束的时候，为中共中央和中国政府而举行的宴会。

    我们柬埔寨共产党和民主柬埔寨政府代表团，在中华人民共和国逗留期间，华国锋主席、叶剑英副主席、邓小平副主席、李先念副主席、汪东兴副主席和其他的中国领导同志及兄弟的中国人民向我们光辉地证明：我们两党和两国人民之间伟大的革命兄弟友谊是深厚的，伟大的战斗团结是牢固的。在我们抵达你们国家的时候和我们参观访问所到之处，中国领导同志和兄弟的中国人民向柬埔寨共产党和柬埔寨人民表达了深厚的情谊，并给予我们代表团以崇高的荣誉和特殊的关怀。所有这一切使我们深受感动。对此，我们将永远保持美好的回忆，并将把它载入我党的史册，载入柬中两党和两国人民的关系史中。

    在汪东兴副主席的陪同下，我们怀着十分激动的心情瞻仰了伟大、英勇、坚强的中国共产主义战士、伟大的杰出的无产阶级国际主义战士、当代伟大的马克思列宁主义导师、柬埔寨人民崇高的伟大战友毛泽东主席的遗容。我们看到毛主席巍然屹立在天安门广场上，巍然屹立在八亿中国人民之中，巍然屹立在全世界无产阶级革命人民之中。我们高兴地看到，全中国人民团结一致，以最快的速度建成了雄伟壮观的毛主席纪念堂。我们还参观了军事博物馆，在那里我们更清楚地看到并进一步学习了中国人民在以毛主席为伟大领袖和导师的中国共产党的领导下，在长期的人民民族解放战争中所表现出来的不怕任何艰难困苦、英勇斗争的精神。在参观玻璃器皿厂的过程中，我们也看到了中国工人阶级的战斗精神。我们为能有机会同北京市群众一起欢庆光荣的中华人民共和国成立二十八周年国庆而感到十分高兴。

    我们清楚地看到，英雄的兄弟的中国人民在毛泽东主席伟大革命旗帜下，为完成中国共产党第十一次全国代表大会提出的任务而进行的战斗中所表现出来的决心和信心，以及高度的革命乐观主义精神。我们的所见所闻更加使我们确信，中国人民在以英明领袖华主席为首的中国共产党的领导下，一定能够在本世纪内把中国建设成为一个具有现代化工业、现代化农业、先进的科学技术和强大的国防力量的伟大的现代化的社会主义强国。

    同志们、朋友们，

    我们柬中双方在革命兄弟、亲密战友的真诚相互了解的气氛中，进行了会谈。我们双方对共同关心的一切问题所阐明的立场和观点，表明我们两党和两国人民建立在极其光辉的马克思主义、列宁主义、毛泽东思想牢固基础上的革命兄弟友谊是坚不可摧的。

    我们在中华人民共和国的访问取得了圆满的成功。这次访问以及双方的会晤，进一步巩固和发展了我们柬中两党和两国人民之间的伟大的革命友谊和战斗团结。

    最后，让我们举杯

    |　　为柬中两党、两国人民之间伟大的革命兄弟友谊和战斗团结更加美好地发展和万古长青，

    |　　为兄弟的中国人民在完成中国共产党第十一次全国代表大会所提出的任务中取得全面的胜利，

    |　　为中华人民共和国日益繁荣昌盛，

    |　　为中国共产党在毛泽东思想光辉路线的指引下取得新的更大的胜利，|　　为华国锋主席的健康、长寿，

    |　　为叶剑英、邓小平、李先念、汪东兴副主席的健康，

    |　　为其他中国领导同志的健康，

    |　　为诸位使节阁下和夫人们的健康，

    |　　为在座的同志们和朋友们的健康，

    |　　干杯！


047.在庆祝柬共成立十七周年和柬共宣布公开的大会上 柬埔寨共产党中央委员会书记波尔布特同志发表讲话(1977.10.04)

047.在庆祝柬共成立十七周年和柬共宣布公开的大会上　柬埔寨共产党中央委员会书记波尔布特同志发表讲话(1977.10.04)

    新华社　(1977.10.04)

    新华社一九七七年十月三日讯　据民主柬埔寨电台九月二十九日广播，柬埔寨共产党中央委员会书记波尔布特同志九月二十七日在民主柬埔寨各界代表于金边举行的庆祝柬埔寨共产党成立十七周年和柬埔寨共产党宣布正式公开的大会上发表了长篇重要讲话。他的讲话共分三个部分：关于柬埔寨共产党诞生以前从奴隶社会时期到一九六○年柬埔寨共产党诞生这一时期柬埔寨人民的斗争运动；关于柬埔寨共产党领导的民族民主革命运动；关于柬埔寨革命的新阶段，即继续进行社会主义革命和社会主义建设以及保卫民主柬埔寨的任务。

    波尔布特同志说：“在纪念我们柬埔寨共产党诞生十七周年之际，我要在这里正式宣布今年纪念活动中的一个特点。今年，在纪念我们柬埔寨共产党诞生十七周年的时候，我们党决定宣布：柬埔寨共产党在国内和国际上正式公开。

    “我们的各阶层的人民都清楚地知道，领导我们柬埔寨革命的，只有柬博寨共产党是真正的领导。我们的人民更加清楚地知道，为了不断地夺取革命胜利，直到赢得一九七五年四月十七日的伟大胜利，也正是由于有柬埔寨共产党的真正领导。多年来，尽管这个党没有公开，然而我们的人民、各社会阶层，特别是工人、农民和其他革命者，都认识、都看到、都熟悉柬埔寨共产党的形象。十七年来，我们党没有公开，使得我们的各阶层人民，特别是贫苦人民都在盼望着柬埔寨共产党宣布公开的时刻的到来，以便欢庆党在领导全体柬埔寨人民进行人民民族解放革命中作出的各种贡献和功绩。因此，我们大家相信，从今以后，我们全国人民纵情地欢呼光荣、正确的柬埔寨共产党的欢呼声必定胜过过去称之为‘柬埔寨革命组织’的欢呼声。”“因此，当此我们党在国内和国外正式宣布公开的时刻，我们全体人民一定会兴高采烈地欢呼，世界五大洲远近的朋友们也会热烈欢呼，而帝国主义和反动派在我们柬埔寨共产党的威望面前必将更加沮丧。”

    在谈到柬埔寨人民在党成立以前的革命斗争时，他说：“我们柬埔寨已经有了二千多年的历史了。历史证明，柬埔寨社会如同世界所有的国家的社会一样，也经历了很多社会阶段。”

    接着，波尔布特同志概括地叙述了柬埔寨人民在各个历史阶段同阶级敌人和外国侵略者的英勇斗争以及他们遭受的失败。他说，我们人民在这一漫长时期的斗争运动中，给我们提供了如下两个重要方面的经验教训：需要学习的最好教训是，忠心爱国、敢于斗争、敢于牺牲、英勇顽强的我国人民敢于同入侵的民族敌人进行斗争，也敢于同阶级敌人——压迫我们的敌人进行斗争。我们必须认清这一点。如果忽视这一点，那就必将对我们的人民做出很低的评价。事实上正是我们的人民，进行了一代接一代的不断的、流血的斗争，赤手空拳敢于斗争，也敢于进行最高斗争形式的武装斗争，这种武装斗争形式，斗争了又斗争，斗争了再斗争。

    因此，我们大家，相信我们的人民，进一步坚信我们的人民，坚定地站在人民一边，依靠我们的人民，有了人民的力量，什么样的革命任务都可以完成。

    第二个经验教训是，不管斗争如何英勇，如果走错了路，或者是没有正确的路线，就是说迷失了方向，即使用尽了力气，也会损失殆尽，遭到失败。过去，我们没有正确的路线。我们的人民十分英勇，付出了很大牺牲，但是因为没有正确的路线而以失败告终。因此，通过这些错误的经验，我们需要寻求什么样的经验呢？这就是，必须要有路线，需要有工人阶级政党的正确路线的领导。有正确的团结人民力量的路线，这个力量就是无比强大的。路线如何？照抄别人的路线是错误的。路线只能立足于独立自主、自己掌握自己命运的立场。自力更生，就是在本国，主要和基本依靠自己的人民，自己的军队，自己的党和群众革命运动。所以，需要制定正确的路线，以便夺取胜利。

    关于柬埔寨共产党领导的民族民主革命运动，波尔布特同志说，党的第一次代表大会在一九六○年九月三十日召开。这次代表大会是柬埔寨民族、柬埔寨人民、柬埔寨革命和柬埔寨工人阶级的具有历史意义的转折点，是柬埔寨共产党——一个正确的马克思列宁主义政党真正诞生的日子。在这次代表大会上制定了民族民主革命的基本战略路线；通过了党章；选举了领导全国的党的中央委员会。

    波尔布特同志深刻分析了当时柬埔寨的社会性质、社会矛盾和革命的动力。他说：

    “对柬埔寨社会中的矛盾进行了分析之后，究竟怎样确定革命的敌人和革命的力量呢？应该打击的敌人有两种：第一种是帝国主义，特别是美帝国主义；第二种是反动的封建地主买办阶级。革命力量有工人、农民、小资产者、民族资本家、进步的爱国的知名人士。在国家社会中的这几种力量应该联合起来。如果仅仅联合一小部分，是不会取胜的。”“联合的力量越大，胜利就越大。这就是胜负的关键。因此，到底如何把工人联合起来？到底怎样把农民联合起来，把小资产者联合起来？把民族资本家联合起来，把爱国的知名人士联合起来？我们应该根据我们前进的路线去联合。”

    他说：“这些力量都具有他们的作用。但基本力量是百分之八十五的农民。如果这些力量团结大了，其他力量我们也会逐渐团结起来。因此，我们能够团结百分之九十五以上的力量。百分之九十五以上的力量团结起来，打击敌人。仅仅力量的性质不同罢了，有战略力量和战术力量之分。我们认为工人、农民的力量是基本的战略力量。

    “各种小资产者、学生、知识分子的作用，是作为工人、农民的同盟者的力量。”

    “在民族民主革命的范围内，民族资本家只是一种战略辅助力量，不是基本力量，因为民族资本家见风使舵，有时倒向敌人方面，有时倒向革命方面。

    “至于战术力量，就是尽力团结那些或多或少愿意跟敌人作斗争的封建贵族、买办资本家、地主中间的那些知名人士。宾努亲王和西哈努克亲王，大乘派僧王秀纳特和僧王塔玛育我们也重视团结他们。我们团结一切。在我们党的领导下，我们的路线是正确的，我们正确执行牢固地、广泛地团结各民族力量的战线的路线，依靠工农联盟。在组织战略和战术力量中不断获得好的成果，使我们更加强大，敌人更加孤立。这就是说，我们的路线是，团结一切可以团结的力量，瓦解敌人，打击敌人。

    “我们的路线就是把敌人分为三类：

    “第一、争取在某些情况下可以争取的敌人；

    “第二，在可以中立的时机，中立一些，别让他们进行打击我们的活动；

    “第三，孤立可恶分子，以便打击他们。”

    他说：“自从第一次党的代表大会以来，为了组织力量，巩固和发展力量，我们根据这一原则总结了经验，指出那些是错的，那些是对的，并根据这一原则进行了修改。因此，在民族民主革命中，我们的力量是强大的。正是人民大众的这一强大力量，在政治、军事、经济、社会事务、战争前线和生产后方，实现了一切。全国人民都动员起来了，没有任何力量被埋没。

    “这是我们深刻的教训和坚定的信念。

    “为了打击敌人、夺取胜利，要组织、建设革命力量。在组织好这一支力量以后，应采取些什么方式开展斗争？

    “党的第一次代表大会规定了如下的斗争形式：

    “第一种斗争形式，即使用政治革命暴力和武装革命暴力，也就是说，利用革命暴力既进行政治斗争，又要进行武装斗争。就是用这种暴力对付敌人，打击?敌人。

    “第二种斗争形式，即合法斗争，半合法斗争，不合法斗争；而以不合法斗争为基础。”

    “第三种斗争形式，是公开斗争，半公开斗争和秘密斗争；而以秘密斗争为基础。公开，要斗；半公开，也要斗；而以秘密为基础。因为敌人不允许我们进行革命。因此，为了进行革命，组织人民，必须以秘密形式为基础去联系人民，宣传人民，和人民生活在一起，发动人民。

    波尔布特同志说，我们既在城市开展斗争，也在农村开展斗争，而以农村为根据地。这就是我们的行动路线。我们为什么以农村为根据地呢？为什么不以城市为根据地？城市是不能做为基地的。城市固然人多，但力量薄弱，敌人占据着，有议会、法院、监狱、警察、士兵，敌人的罗网密集，而且阶级状况复杂。而在辽阔的农村，敌人力量薄弱，有些村庄没有敌人，没有士兵。农民人数多，阶级成分好。因此，我们以农村为革命根据地。第一、以农民为力量，作为政治基地；第二，与人民同生活，共劳动，解决生活问题，作为经济基地；第三，军事基地；第四，各级领导所在地的基地。这就是以农村为根据地的含义。我们是这样做的。因此，自一九六○年以来，党中央委员深入农村进行工作。在农村亲自发动农民群众运动。在城市里，也发动斗争。我们这样做，是让敌人站不住脚，分散敌人，不让他们在农村集中力量随意打击我们。分散敌人，不让敌人在城市随意打击我们。我们在这两个战场协同作战，削弱敌人力量。因此，党的路线深入人心，在金边和其他大城市以及农村的斗争运动，声势非常浩大。

    在农村怎样开展斗争呢？在一九六四、六五、六六、六七年期间，土地斗争从未间断，连续不断。六七年，我们全国人民在农村的形势成熟了。就是说，我们人民武装了起来，用镰刀、竹片、斧头、棍棒打击敌人，攻打警察局、兵营，使用了高度的暴力。形势如此成熟了，暴发了一九六七年马德望省三洛县人民的武装斗争。那时，党中央还没有规定要在全国发动武装斗争。但是，由于农民斗争运动的兴起，马德望首先暴发了武装斗争。所以，于一九六七年中期，在马德望省三洛进行武装起义尝试后，党决定必须开展武装斗争，打击敌人，保卫革命，为巩固和发展我们的革命力量创造条件。如果不进行武装斗争，敌人就会消灭我们的革命力量。必须开展武装斗争，因为我们已经组织好人民了，我们的人民已经起来了，阶级仇恨的烈火已熊熊燃烧起来了，民族仇恨的烈火已熊熊燃烧起来了，人民经受了考验，赤手空拳也要战斗，拿起木棍，抡起砍刀，也要和敌人进行战斗。

    所以，我们在一九六八年开始进行武装斗争。

    从一九六八至一九七○年初的战斗中，我们在根据地、游击基地和游击区的总人口已达到一百多万。这支力量不算小。这不仅是人口的数量，而且是不断经过斗争锻炼的基本人民的力量。

    我们的军队，直到一九七○年初，全国总共只有大约四千人。对于我们的游击战争来说，这个数量不算小，特别是这支军队的素质是优秀的。

    我们的游击队，到七○年初全国已达到五万人。五万游击队员活动频繁，一个人能打，两个人能打，三个人也能打，一支枪能打，一颗手榴弹也能打，猎枪能打，弩也能打，手榴弹、地雷也能打。这支部队主动出击，它不处于防守，不是等到敌人来了才打，而是按照以攻为守的路线主动打击敌人。

    敌人利用步兵、装甲兵、炮兵、运输部队和空军进攻我们。但是，在东北和其它山区，敌人的飞机、大炮、装甲车和军车都无济于事。我们的游击队掌握主动，可以随时打击它们，因为它们进入了我们人民的森林。这就是以游击战为主的人民战争。人民到处可以打击敌人，不必等待主力军，人民就可以集中力量打击敌人。这表明：以游击战为主的我们的人民战争路线是非常强大的。所以，有了五万游击队员，全国各地都打击敌人，闹得敌人不得安宁。

    一九七○年美帝国主义和朗诺发动政变后，这支军队很快变成了地方部队、集团部队，发展成精锐部队，成为以连为编制以营为编制的军队。这支部队的战士不是来自普通的老百姓，而是来自经过三、四年的游击战争的游击队，发展成集团部队。这支军队很强大。它使得敌人很害怕。美帝国主义对我们的力量的估计犯了战略错误。

    波尔布特同志说，关于我党的建军路线，我们是这样贯彻的：一、根据独立自主、自力更生的原则由人民直接投入战争，自己建立军队。二、我们培养革命军队干部的路线，就是直接在战争中培养造就、巩固和发展。三、我革命军进行装备和使用武器的路线是：最基本和最主要的是自力更生。自力更生就是说，主动出击，以便使从敌人手中夺取武器，用来打击敌人。

    关于打击敌人的路线，我党规定：在军事上、政治上打击敌人，壮大我们人民。在经济上，切断敌人的粮源，在敌人士兵运动方面，使其不为敌人服务，不打人民。

    关于打击敌人的路线，我党通过各种形式详尽地提出和确认，为了主动打击敌人，要连续不断地、创造性地和时刻主动地打击敌人。而在战场上，既打歼灭战，又打游击战；以游击战为主。打歼灭战是为了消灭敌人的有生力量。大打，中打，小打，相互配合，就象田螺一样。白天打，黑夜打，旱季打，雨季也打，紧追猛打，不让敌人喘气，绝不让他们休整和扩充。可以分割截击，从他们的弱点即从侧翼和后面打，禁忌顶牛拚消耗，等等。这种打法，即使我们的力量弱，也能打；我们力量差不多，也能打；我们力量强大更可以打，并随时都能打。这样能最大限度地保存自己，最大限度地消灭敌人。如上所述。正是由于遵照我们党的从各个方面打击敌人的路线和通过各种形式进行战斗的路线，所以我们对敌人发动连续猛烈的进攻，在全国战场取得了一个胜利又一个胜利。

    他说：“正是在美帝国主义和朗诺卖国集团垂死挣扎的情况下，我们党中央委员会在一九七四年六月的会议上，决定解放金边和全国的决战。我们敢于决战，是由于我们完全掌握了敌我双方的情况。我们决战的目标如下：攻打金边，攻打湄公河下游，攻打被敌人暂时控制的一些省会，以截断湄公河下游为关键，为了进行解放金边的决战，同时攻打省会进行配合。”

    “因此，一九七五年四月十七日，我们取得了决战的胜利，解放了全柬埔寨和柬埔寨人民，结束了民族民主革命。

    “党在一九六○的路线说：一、进行民族革命，从柬埔寨消灭帝国主义，特别是美帝国主义。二、进行民主革命，从柬埔寨社会中铲除封建地主、反动的买办资本主义制度。

    “一九七五年四月十七日，我们完成了这两项任务。从时间上看，柬埔寨共产党领导人民进行了十五年的斗争才完成了这个任务。十五年间，我们柬埔寨共产党领导下的柬埔寨人民的斗争，不论在城市还是在农村，都经历了无数的艰难困苦和曲折，以及背井离乡。但是，我们有正确的路线，有柬埔寨共产党的正确领导，不论多么困苦，我们一直斗争到取得了一九七五年四月十七日的伟大胜利。”

    在谈到在柬埔寨革命的新阶段中继续进行社会主义革命和社会主义建设以及保卫民主柬埔寨的任务时，波尔布特同志说，我国革命的新阶段，仅仅开始了两年，它与进行了数十年的民族民主革命不同。柬埔寨革命的新阶段，是崭新的，这个新阶段的革命运动，我们还没有足够的经验。尽管如此，我们还是要恰当地、根据实际情况和我们的初步经验来观察柬埔寨革命的这个新阶段。按照我们从革命实践中总结出的经验，就一定能改进我们的工作，使它向前发展。

    他说：“新的柬埔寨社会的现实是，人民获得了完全的解放，人民团结一致，共同保卫和建设自己的国家，但同时，在我们的新的柬埔寨社会中，仍然存在着矛盾。

    “一方面，是在人民内部也存在矛盾，这是由于每个人本来所固有的原阶级的阶级烙印，而他们只是在很短的时间内，刚刚开始按照革命和无产者的面貌改造自己。这种矛盾，我们称之为人民内部矛盾。在党的领导之下，通过在人民内部开展建设性的斗争，教育学习，批评与自我批评，以及检查革命人生观的方式去解决。重要的是，经常地、深入地进行集体主义、社会主义所有制的教育，逐步铲除私有的个体所有制。这样做，是为了进一步加强作为革命的新柬埔寨人的力量，可以更有力地保卫祖国，建设祖国，更快地解决和提高人民的生活水平。”

    “与此同时，在我们柬埔寨新社会中，存在着你死我活的对抗性矛盾。这是由于，国际反动派和帝国主义的各种特务还潜伏在暗地里进行破坏革命的活动，还有一小撮反动组织继续反对和破坏我们柬埔寨的革命。这些只占全国人口的百分之一或百分之二。有些暗藏的家伙伪装成人民，有些公开进行反对活动。对这些反革命、背叛革命破坏革命的组织，我们不把他们当作人民，而是民主柬埔寨的敌人，柬埔寨革命的敌人，柬埔寨人民的敌人。因此，我们以解决敌我矛盾的方式来解决同他们的矛盾。即分化教育，争取那些可以争取的人回到人民方面来，中立那些动摇分子，不使其破坏革命，孤立和消灭那些企图扼杀民族、屠杀人民、出卖革命的、凶恶的、死心踏地反革命、反人民的、里通外国的一小部分人。”

    他说，根据柬埔寨国情和柬埔寨的社会的分析，一九七五年四月十七日解放后我们的任务是：

    一、坚决捍卫民主柬埔寨，保卫我们的独立、主权和目前边界范围内的领土完整，保卫党的工农政权，保卫我们神圣的革命果实；

    二、继续深入具体地搞好社会主义革命，即逐步巩固发展我们各方面的公有制；

    三、努力并重视我们民主柬埔寨的社会主义建设，即：更好地、更快地在各个方面建设社会主义。

    我们的这个革命阶段仅仅才进行了两年，我们不能全部肯定和夸耀我们的法则和经验。我们要根据我们革命的新任务，边干边总结经验，边改进。我们看到在这一段社会主义革命和社会主义建设时期，看来，速度是快的，取得了成绩，但我们也清楚地看到，任重而道远。

    总的说来，在完成我们革命的新任务过程中，有顺利，也有大大小小的困难。我们有成绩，也有缺点和不足，包括主观方面和客观方面。弄清了正确与错误、顺利与困难、优点与缺点等各个方面之后，我们的优点就会在完成我们的革命的新任务中起主导作用，我们将越办越好。

    波尔布特同志说，我们全体同志和全体人民，深刻了解我们党和民主柬埔寨政府的路线和立场。我们柬埔寨人民有一个神圣的原则，这就是以土地主人的身份，享有尊严地希望安宁的生活，要根据自己的强烈愿望和自己选择的路线建设一个社会。

    我们非常需要尊重独立、主权和领土完整。我们一贯努力和世界上一切远近国家寻求建立密切的友好关系。在一九七五年，我国刚刚解放，柬埔寨代表团到各远近国家去访问就是例证。我们坚决尊重别国的独立、主权和领土完整。但我国人民和革命军队坚决保卫独立、主权和自己现有的领土完整。

    民主柬埔寨还要庄严宣告：民主柬埔寨不与任何国家制造事端，坚持遵守独立、主权、领土完整、平等这样的坚定立场。但我们还要进一步提高革命警惕，以便对敌人的侵略、制造事端的企图掌握主动权。

    波尔布特同志说，我们的党对遭受到美帝毁灭性侵略战争的这样一个落后的农业国，在建设祖国中采取实事求是的态度。我们的信念是建立在我国人民革命激情、经验和创造精神基础上的。我们把农业做为一个基本因素，把农业资金用来逐渐建设工业，目的在于在牢固的独立自主、自力更生路线的基础上，尽快把落后农业国建成柬埔寨工业国。

    他说，在农业方面，我们党很重视解决水这样一个关键性问题，以便生产更多的主要粮食作物——水稻。他指出，由于自力更生地兴修水利，柬埔寨在一九七七年平均每人可分到三百一十二公斤稻谷，并在七七年开始可以出口数万吨大米。

    工业方面，我们党也是根据本国的具体情况，着重修建为农业生产和为人民生活服务的工厂。我们根据这一方针来建立新工厂，并把那些依靠外国原料的旧工厂改造为基本上用本国原料的工厂。同时，我们根据生产单位和地区，注意发展手工业以促进经济建设的迅速发展。我们的愿望是建设、巩固和发展在金边、各大区、各地区、各县以及各合作社的大、中、小型工业和手工业体系。

    在文化、教育方面，我们党的方针是边学习、边为保卫和建设国家服务。学习理论要同实践、同生产劳动相结合。我们的学校主要建立在合作社和工厂。我们的教育是为民族和人民服务的，同时，也努力发展科学文化。摆在我们面前的主要任务是扫除文盲。

    在社会福利和卫生保健方面，为了更好地、更有效地保护人民健康，我们培养了具有热爱人民，勇于牺牲精神、能利用本国药材积极制造各种药品的革命医务人员。我们让培养的革命医务人员边学习，边实践。我们已经并正在全国各合作社、县、区、大区和金边建立医院，生产药品、发展医疗系统。

    他说，在柬埔寨共产党的英明正确领导下，柬埔寨人民所取得的成就，是新的、大的胜利，它具有我们柬埔寨现革命阶段的跃进特色。

    但是，与我国人民的要求相比，我们要走的道路仍然是漫长的。我们应加倍奋发图强，尽快在各方面提高人民的生活水平，让每个人都身强力壮，有着坚强的爱国精神，使我们柬埔寨人口迅速增长，把我们的柬埔寨建设得进步、繁荣。我们没有任何理由使人口减少或不增长，目前，我们全国人口将近八百万，而要增长到两千多万人口这个数字还相差很远。因此，我们的目标是要尽快增加人口。

    波尔布特同志说：“许多友好国家和人民热烈祝贺我们柬埔寨人民所取得的好成绩，并表示同情和给予大力的支持。”“我党、我国人民把世界上所有远近朋友的同情、鼓励和团结看作是对我们独立自主、自力更生的立场和独立、和平、中立、不结盟政策的最宝贵的支援。乘此机会，我党和我国人民向远近的朋友们表示最衷心的谢意。

    “我党和我国人民坚信，在独立自主、自力更生的方针指引下，努力进行好我们自己国内的革命，努力更好地和牢固地保卫和建设国家，努力尽快地解决和提高人民生活水平，为世界人民的革命斗争运和动、被压迫国家人民的民族解放斗争运动、不结盟国家和第三世界国家人民维护独立、主权、领土完整的斗争作出一点微薄的贡献。”

    他说：“如果我们展望一下国际形势，形势越来越好。所有被压迫国家的人民，不结盟国家的人民以及第三世界国家的人民的政治觉悟不断提高，他们越来越坚信自己的力量和能力，进一步识破帝国主义、扩张主义及其帮凶的本质和阴谋，坚持自己掌握自己的命运，并对它们进行英勇的斗争。同时，这些人民进一步加强了彼此的牢固团结，粉碎了帝国主义、扩张主义大国策划的分裂阴谋。这股历史潮流的发展方向越来越向前发展，是任何力量也阻挡不了的。世界革命和进步人民将一定取得新的胜利。我党我国人民一定要尽一切努力，为使这股历史潮流滚滚向前作出贡献。”


048.在柬共正确路线指引下保卫和建设国家 英雄的柬埔寨革命军为人民立新功 (1977.10.10)

048.在柬共正确路线指引下保卫和建设国家 英雄的柬埔寨革命军为人民立新功 (1977.10.10)

    新华社　(1977.10.10)

    新华社一九七七年十月八日讯　新华社记者报道：在柬埔寨共产党正确路线的指引下，柬埔寨革命军在民族解放战争中建树了丰功伟绩，全国解放后又在保卫和建设国家的斗争中为人民创立了新功勋。

    柬埔寨革命军是柬埔寨共产党创建和领导的一支英雄的人民军队。在建军初期的艰苦岁月里，这支人民武装力量人数不多，武器简陋。但是，他们在非常艰苦的条件下，克服重重困难，坚持武装斗争，勇于夺取胜利，稳步地发展壮大自己的力量。

    一九七○年三月十八日，美帝国主义策动朗诺卖国集团发动反动政变，接着派遣十多万美国侵略军和西贡伪军大举入侵柬埔寨。另一个超级大国也同朗诺卖国集团勾勾搭搭，为它撑腰打气。柬埔寨革命军同全国人民一起，在柬埔寨共产党的坚强领导下，团结一切可以团结的力量，结成广泛的民族统一阵线，开展了气壮山河的人民战争。经过五年零一个月的浴血奋战，柬埔寨军民终于在一九七五年四月十七日一举攻占了首都金边，使柬埔寨获得彻底解放，赢得了民族解放战争的伟大胜利，揭开了柬埔寨历史上崭新的一页。

    全国解放后，经过战争烈火严峻考验的柬埔寨革命军，肩负着保卫国家、保卫革命政权和人民胜利果实的光荣而艰巨的任务。国内外敌人对民主柬埔寨极为仇视，千方百计妄图把她扼杀在摇篮里。金边解放后不到一个月，一九七五年五月十五日，就发生了震惊世界的“马亚克斯号”事件。这一天，美国出动海军、空军和海军陆战队袭击通岛。柬埔寨革命军海防部队英勇反击，打死、打伤美国海军陆战队士兵三十多人，击落美国直升飞机五架，胜利地保卫了祖国的领土。为了巩固新生的革命政权，柬埔寨革命军同人民一道，粉碎了敌人潜伏下来的间谍网，在北部地区先后歼灭了几批武装残匪。

    两年多来，柬埔寨革命军时刻保持高度的革命警惕，努力加强部队建设。

    民主柬埔寨电台最近发表评论指出：“美帝国主义及其仆从和各类卖国贼虽然在柬埔寨的土地上被消灭了，但是它们在世界上还没有被消灭。因此，它们侵略我们柬埔寨这样的小国的计划和阴谋依然存在。一旦我们掉以轻心，我们的各类敌人将灭亡我们。”革命军广大指战员热烈响应党的号召，发扬革命英雄主义精神，紧握手中枪，常备不懈，牢牢保卫祖国的边疆、海防、岛屿和领空，坚决维护国家的独立、主权和领土完整。

    柬埔寨革命军既是一支战斗队，又是一支生产队。在革命新阶段中，革命军广大指战员保持和发扬人民子弟兵的本色，密切联系人民群众，积极参加国家建设。在修复工厂和恢复交通方面，革命军发挥了重要作用。全国解放后，他们立即投入抢修交通运输线的战斗。经过夜以继日的紧张战斗，在短短几个月里，使全国的公路干线和铁路恢复通车。

    在农业生产方面，许多部队建立了自己的生产基地，开展轰轰烈烈的劳动生产运动，基本做到粮食和蔬菜自给，减轻了国家和人民的负担。革命军还同人民群众一起参加生产劳动，积极开展群众工作，发挥人民军队的模范带头作用。蒙多基里省和腊塔纳基里省是多民族居住区，也是革命老根据地。长期以来，这两个省的少数民族人民习惯于在山上种地。驻在这两个省的革命军，一面自己参加生产，一面引导和帮助少数民族人民种植水稻，使少数民族人民的生活水平不断提高。

    现在，柬埔寨革命军已经成为一支陆、海、空编制健全，在政治、思想、组织上发展得更加强大的人民军队。广大指战员满怀革命豪情，决心发扬革命传统，争取更大光荣，为保卫革命胜利成果，把柬埔寨建设成为一个繁荣、富强的国家，作出更多、更大的贡献。


049.民主柬埔寨电台广播评论指出 柬人民决心保卫工农革命政权(1977.11.10)

049.民主柬埔寨电台广播评论指出　柬人民决心保卫工农革命政权(1977.11.10)

    新华社　(1977.11.10)

    新华社一九七七年十一月九日讯　民主柬埔寨电台十一月七日广播一篇评论说，柬埔寨人民决心保卫工农革命政权。评论说，解放前，柬埔寨的政权落在帝国主义、殖民主义和卖国贼的手里，柬埔寨人民没有任何自由，过着极其贫困的生活。在柬埔寨共产党的正确和英明领导下，柬埔寨人民奋起斗争，完全、彻底地摧毁了敌人的政权，建立了工农政权。评论说，取得了民族民主革命辉煌胜利之后，柬埔寨共产党领导下的工农革命政权更加发展壮大和日益巩固。这个政权真正为民族和人民服务，坚决反对美帝国主义及其走狗遗留下来的腐朽、剥削、偷盗、流氓等行为。因此，柬埔寨共产党领导下的工农革命政权是纯洁、美好、正义和进步的政权。

    评论强调指出，如果没有党的正确和英明领导下的工农革命政权，就不可能在毁灭性战争之后，这样快地解决和提高人民的生活，就不可能象目前这样好的地保卫国家和建设国家。因此，柬埔寨工人、农民和革命军热爱党，爱护工农政权。评论指出，美帝国主义及其走狗仍然企图和阴谋推翻柬埔寨人民的工农革命政权。因此，柬埔寨人民和革命军决心提高革命警惕，保卫领土，保卫党，保卫无数革命先烈用鲜血换来的工农革命政权。同时，柬埔寨人民还决心根据党的独立自主、自力更生的路线，更好地建设、巩固和发展党领导下的工农革命政权。


050.民主柬埔寨电台报道柬人民掀起保卫和建设国家热潮 赞扬柬工人努力完成今年计划 革命医务战士全心全意为群众服务(1977.11.13)

050.民主柬埔寨电台报道柬人民掀起保卫和建设国家热潮　赞扬柬工人努力完成今年计划　革命医务战士全心全意为群众服务(1977.11.13)

    新华社　(1977.11.13)

    新华社一九七七年十一月十二日讯　民主柬埔寨电台十一月十日广播了一篇评论，赞扬柬埔寨工人努力完成今年生产计划的革命精神。

    评论说：“目前，我们柬埔寨人民正在全国范围内掀起了一个轰轰烈烈的保卫和建设国家的热潮。我们总的任务是胜利完成和超额完成民主柬埔寨党和政府制定的一九七七年计划。”

    评论说，现在，柬埔寨各工厂、手工作坊和各单位的工人们正以高度的负责精神积极努力工作。他们不断兴建新的工厂，努力改建一些依靠外国原料的旧工厂，使这些工厂能够利用本国原料进行生产。同时，他们还注意发展各种手工业，以促进民族经济的迅速发展。评论说，今年上半年，东部大区的国营盐田、国营橡胶园、金边农具和农机厂等单位和工厂，完成或超额完成了生产计划。九月底，在隆重纪念柬埔寨共产党诞生十七周年和柬埔寨共产党向国内外宣布公开之后，特别是在认真学习了波尔布特书记的具有深远历史意义的讲话之后，工人们同合作社农民和革命军队一样，心情无比激动。他们在各项工作中意气风发，斗志更坚，决心以独立自主、自力更生的精神完成一九七七年计划。

    据新华社一九七七年十一月十一日讯　民主柬埔寨电台十一月五日广播一篇评论，赞扬柬埔寨革命医务战士全心全意为人民服务的精神。

    评论说，柬埔寨革命医务战士几乎都是贫苦人民的子女。在人民民族解放战争中，他们不顾生命危险，冒着敌人的枪林弹雨，到前线去抢救伤员和为战士治病，另一部分医务人员则深入农村，一面为农民防治疾病，一面积极参加农业劳动。只要那里有伤员和病人，不管白天黑夜，不管路程远近，他们都及时为战友和群众治病。评论说，由于医务人员的辛勤劳动，各种地方病和常见病不断减少或者趋于消灭，人民的身体健康水平不断提高。


051.自力更生制造各种农业机械和农具 柬埔寨工人积极支援农业建设(1977.12.04)

051.自力更生制造各种农业机械和农具　柬埔寨工人积极支援农业建设(1977.12.04)

    新华社　(1977.12.04)

    新华社一九七七年十二月三日讯　据民主柬埔寨电台广播，柬埔寨各地工人积极生产各种农业机械和农具，支援农业生产。

    金边农业机械厂的广大青年工人，发扬独立自主，自力更生的精神，克服各种困难，今年制造了许多水稻插秧机、玉米播种机、大豆播种机、抽水机、打谷机、碾米机、肥料粉碎机等农业机械，有力地支援了农业生产。

    东部大区的磅湛机械厂工人，为了支援当地蓬勃开展的农业生产运动，夜以继日地赶制打谷机、玉米脱粒机、抽水机、犁铧、锄头等，供应本区各地农业合作社。

    西部大区的一些地方工厂和作坊的工人，建立了一些中、小型炼铁厂和铁器作坊，制造了打谷机、肥料粉碎机、农药粉碎机等。桔井地区和柏威夏地区的丹登县的铁器作坊，利用废旧器材，生产犁铧、锄头、镰刀、砍刀、水车、手推车等。


052.完成党提出的战斗任务努力奋斗 柬埔寨东部大区橡胶工人提前完成计划(1977.12.06)

052.完成党提出的战斗任务努力奋斗 柬埔寨东部大区橡胶工人提前完成计划(1977.12.06)

    新华社　(1977.12.06)

    新华社一九七七年十二月五日讯　民主柬埔寨电台十二月二日广播一篇文章，赞扬柬埔寨东部大区橡胶工人为完成柬埔寨共产党提出的战斗任务而努力奋斗。

    文章说，在五年多的战争中，东部大区朱普、棉末、特莫碧、克列、达包等地橡胶园和橡胶加工厂大部分被破坏。解放后，工人们在党的领导下，夜以继日地工作，种植橡胶树，修复加工厂，直到能独立自主地正常生产。

    文章说，在党的培养下，工人们政治上和技术上都进步很快。一九七七年，他们在保护橡胶树、配制杀虫药品、采胶、以及修复加工厂等方面都提前完成了全年生产计划。在扩大橡胶园面积和种植树苗方面，工人们提前四个月完成了全年计划。在橡胶加工方面，无论是在数量上，还是在质量上都比过去有很大提高。新种的数万株树苗，由于工人们精心管理，幼苗茁壮成长。

    文章说，东部大区橡胶工人决心发挥更大的干劲，继续发扬成绩，保护和管理好橡胶园，努力提高橡胶产量和质量。


053.陈永贵副总理访问了柬埔寨西北和西部大区 柬埔寨外交部为陈副总理举行电影招待会(1977.12.13)

053.陈永贵副总理访问了柬埔寨西北和西部大区　柬埔寨外交部为陈副总理举行电影招待会(1977.12.13)

    新华社　(1977.12.13)

    新华社一九七七年十二月十二日讯　中共中央政治局委员、国务院副总理陈永贵，由柬共中央书记、政府总理波尔布特陪同，结束了在西北大区和西部大区的友好访问，于十二月十一日乘专列回到金边。

    陪同陈永贵副总理在西北大区和西部大区参观访问的还有：柬共中央常委、政府副总理温威和卫生部长秀臣等。

    柬共中央常委、政府副总理英萨利和交通委员会主席梅布兰，于十二月九日下午开始，也陪同陈永贵副总理进行参观访问，并同乘专列回到金边。

    陈永贵副总理在访问上述两个大区期间，受到当地党政领导人、数千名群众和革命军指战员的热烈迎送。民主柬埔寨国家主席团第二副主席、柬共西北大区区委书记兼大区为人民服务委员会主席宁罗专程到区界迎接陈永贵副总理，并陪同参观访问。柬埔寨人民代表大会常务委员会第二副委员长、柬共西北大区区委副书记兼西北大区为人民服务委员会副主席波苏，柬共西北大区区委常委甘多尔、努林，柬共西北大区区委委员达多木，也陪同陈永贵副总理进行了参观访问。十二月十日上午，陈永贵副总理乘专列离开马德望市前往西部大区。宁罗同志等西北大区负责人到车站送行。波苏同志陪送陈永贵副总理到达西部大区。柬共西部大区区委书记兼西部大区为人民服务委员会主席西、柬共西部大区区委常委萨伦和思翁、柬共西部大区区委委员伦陪同陈永贵副总理在西部大区参观访问。西和萨伦同志陪送陈永贵副总理到达金边。

    十二月八日到九日，陈永贵副总理在西北大区参观了水利工程、梅芝巴水稻试验田、县办手工业纺织厂、铁器作坊和棉田。在参观马德望市以西维甲山麓大面积棉田时，波尔布特、英萨利、温威、宁罗、波苏和陈永贵同志等同社员们一起共摘丰收棉。维甲山是柬埔寨共产党领导人民开展武装斗争打响第一枪的革命圣地。柬中两国战友在此一起劳动，充满了团结战斗、共庆胜利的欢乐气氛。

    十二月十日到十一日，陈永贵副总理在西部大区参观了农业合作社和正在修建的水利工程等。

    十二月九日晚和十日晚，西北大区和西部大区分别设宴招待陈永贵副总理。宴会自始至终洋溢着中柬两党和两国人民团结友好的热烈气氛。

    陈永贵副总理的随行人员申健副部长等也一起进行了参观访问。

    中国驻民主柬埔寨大使孙浩也陪同陈永贵副总理进行了参观访问。

    十二月十二日陈永贵副总理将前往磅逊和西南大区参观访问。

    新华社一九七七年十二月十二日讯　金边消息：民主柬埔寨外交部十二月十一日晚为正在柬埔寨进行友好访问的中共中央政治局委员、国务院副总理陈永贵举行电影招待会。招待会上放映了柬共中央书记、民主柬埔寨政府总理波尔布特率领的柬埔寨党政代表团不久前访问中国的彩色新闻纪录片《热烈欢迎柬埔寨党政代表团》。

    波尔布特书记出席了电影招待会。

    出席电影招待会的还有：柬共中央常委、政府副总理英萨利和温威，交通委员会主席梅布兰，工业委员会主席郑奥恩，卫生部长秀臣，社会事务部长英蒂丽和文化教育部长云亚等。

    陈永贵副总理的随行人员申健副部长等以及中国驻民主柬埔寨大使孙浩应邀出席了电影招待会。

    当银幕上重现中国人民的伟大领袖毛主席和周恩来总理在一九七五年分别亲切会见波尔布特书记的情景时，全场爆发出长时间的热烈掌声。

    在柬埔寨的中国工程技术人员也应邀参加了电影招待会。


054.锦绣江山千里行——记陈永贵副总理访问民主柬埔寨(1977.12.22)

054.锦绣江山千里行——记陈永贵副总理访问民主柬埔寨(1977.12.22)

    左毅　(1977.12.22)

    （新华社记者　左毅）

    陈永贵副总理一行对民主柬埔寨的近半个月的访问结束了。柬共中央书记、政府总理波尔布特同志热情而亲切地全程陪同他们走过了这十八万一千平方公里锦绣江山的东西南北。柬埔寨的英雄人民冲天的革命干劲，他们对中国人民的亲切的兄弟情谊，给中国同志留下了非常深刻的印象。

    情深似海

    十二月四日，陈永贵副总理到达东部大区首府苏翁时，广场上聚集了近万名群众，有工厂的工人，合作社的农民，还有革命军指战员。他们手持鲜花和红旗，兴高采烈，高呼“柬中革命友谊和战斗团结万岁！”当陈永贵副总理离开东部大区时，稻田边上一队队社员，挥手致意。柳林下的一群群儿童，欢呼跳跃。白发苍苍的老人在高脚屋上倚窗笑望。许多人一看到陈永贵副总理就热情地喊着：“大寨！大寨！”十二月五日，中国客人渡过湄公河，来到了中部大区的磅湛市。从码头到宾馆，在一公里长的大街两旁，密密麻麻地站满了欢迎的群众。无数面红旗在林荫大道两旁迎风飘扬。

    陈永贵副总理实在过意不去，他对波尔布特书记提了个建议，他说：“现在正是农忙季节，劳动力很紧张，我们都是自家人，不要搞这么大的欢迎队伍了。”可是，波尔布特书记说：“我们的目标一致，都是要搞好生产。反映大寨战天斗地的中国电影在各大区农村都放映了，我们中央的同志看了二十几遍，这对柬埔寨人民是一个很大的鼓舞。柬埔寨农业合作社社员在银幕上看到了陈永贵副总理，大家都认识你。现在，他们都想再亲眼看看你。这将使他们受到更大的鼓舞。”波尔布特书记又说：“我了解我国人民的感情。”

    接着，波尔布特书记满怀着柬中两国的战友之情，回顾了毛主席、周总理对柬埔寨革命斗争的深切关怀，谈到了以华主席为首的中国党的同志们对柬埔寨革命和建设的支持。他叙述了一九五六年周恩来总理访问柬埔寨时的情景。他说，周总理到达金边的那一天，“我凌晨四点钟就起床，骑着自行车赶往波成东机场，等候周总理的到来。”讲到这里，波尔布特书记停顿了一下，好象这段令人难忘的历史情景就在他的眼前一样。

    波尔布特书记在谈罢往事之后说：“好吧，为了不使陈永贵同志走很长的路，欢迎队伍可以缩短，但人数还要增加。也就是说，欢迎队伍可以多排几行。”他这个饶有风趣的解决办法，引起一阵阵爽朗的笑声。陈永贵副总理感动地说：“柬埔寨人民的斗争和胜利，对中国人民是一个很大的鼓舞和支持。柬埔寨人民在解放后短短的两年之内，艰苦奋斗，取得了很大的胜利。我们要多看，多了解，多向柬埔寨党和人民学习。”

    新的吴哥

    十二月七日，陈永贵副总理由波尔布特书记等陪同，驱车来到吴哥。他们看到了在秀水萦绕下的吴哥寺尖塔。这三个尖塔的图案，已作为柬埔寨民族的象征，画在民主柬埔寨火红的国旗上。吴哥寺的建筑全部用巨大的石块砌成。在一道道回廊的墙壁上，有许多精细绝伦的浮雕，栩栩如生。

    十二月八日，陈永贵副总理参观了暹粒市郊的巴莱杜拉水库。这是吴哥王朝时建立的。解放后，柬埔寨人民把大坝加高加宽，修了闸门，开了水渠，引水灌田。波尔布特书记又陪同陈永贵副总理参观了吴哥王朝时土坝的遗址。波尔布特书记说，当时，这个小湖是供皇帝坐船游玩的。人们只能在节日时到这里来。

    在吴哥王朝的统治下，人民的智慧和劳动不能为人民自己谋利益。现在，柬埔寨革命的胜利带来了新景象，出现了新天地。中国客人来到西北大区第五区的德罗边特莫水库参观。宾主极目远望，只见白茫茫的湖面和依希可见的远山，一艘汽艇正在破浪前进。真是一幅气势磅礴的图画。民主柬埔寨国家主席团第二副主席、柬共西北大区区委书记兼大区为人民服务委员会主席宁罗同志介绍说，这是我们西北大区第五区人民响应党中央的号召，大搞水利，在今年二月十五日到四月十三日，仅仅用了两个月的时间修建起来的。今年蓄水一亿五千万立方米。接着，到四月二十日，又挖了三条运河，与水库相连。在雨季，可以使数万公顷土地免除涝灾；在旱季，可以免除旱灾，使七千多公顷水稻得到灌溉。水库还在继续扩建。全部工程计划四年内竣工。那时，它可以蓄水三亿立方米，受益面积将大大扩大。

    宁罗同志说：“我们修建水库时，正逢干旱。两万名水利大军连饮水都很困难。”战争刚刚结束两年，柬埔寨人民就取得如此巨大成绩。他们艰苦创业的革命精神，多么令人敬佩。

    现在，在整个柬埔寨国土上，大中小水库星罗棋布，水渠纵横，沃野千里。一望无际的水稻，长势喜人。德罗边特莫水库只不过是其中的一个例子。陈永贵副总理还参观了其他许多水利工程。中部大区人民为了纪念一九七五年一月一日对金边开始发动攻击的日子，修筑了《一月一日水坝》，拦腰截断芝尼河，蓄水灌田，今年受益面积达到一万多公顷。中部大区党政负责人包格同志介绍说：“过去庙里的主持说，要拦截芝尼河，只有神仙才能办到。一些老年人听说青年人要拦芝尼河，都不相信。现在芝尼河上已筑了拦河大坝，许多老年人来参观。”波尔布特书记说得好：“人民就是神仙。”

    在游览吴哥古迹时，陈永贵副总理对波尔布特书记说：“吴哥是柬埔寨人民的骄傲。我相信，在柬埔寨共产党的领导下，柬埔寨人民将创造一个比吴哥时代更加光辉灿烂的新时代。”


055.柬埔寨许多工厂超额完成国家计划 为支援农业生产和满足人民生活需要作出重要贡献 (1977.12.27)

055.柬埔寨许多工厂超额完成国家计划　　为支援农业生产和满足人民生活需要作出重要贡献 (1977.12.27)

    新华社　(1977.12.27)

    据新华社一九七七年十二月二十六日讯　新华社记者报道，柬埔寨许多工厂和工业单位，发扬独立自主、自力更生的精神，大力发展生产，完成和超额完成了今年国家生产计划。

    解放后，柬埔寨共产党根据国内的具体情况，制定了以农业为基础，促进工业发展的方针，在短短的两年多的时间里，基本上修复了为农业生产和人民生活服务的工厂和作坊，并把那些过去依赖从外国进口原料的工厂改建成适用本国原料的工厂，大大促进了工业生产发展。

    金边农业机械厂的青年工人，绝大多数是从部队转业来的。他们修复了厂房和机器，克服了技术、设备和原料方面的困难，因陋就简，就地取材，把战争中遗留下来的敌机残骸，毁坏了的汽车、坦克、大炮，枪枝以及弹片等搜集起来，自己动手办起了冶铁炉，制造了大批抽水机、打谷机、插秧机、玉米播种机、肥料粉碎机、碾米机、大豆播种机等，运往农村支援农业生产，深受合作社农民的欢迎。工人们还在实践中不断总结经验，逐步掌握了各种技术知识，使农机产量和质量不断提高。今年这个厂的工人超额完成了国家生产计划。

    金边机械厂的工人利用本国丰富的资源，自己炼铁，制造和安装各种农业机械。他们在今年上半年就超额完成全年国家生产计划。

    金边碾米机厂的工人在解放后的两个多月里，不仅完全修复了这个厂的各种设备，而且建立了两坐炼铁炉。从一九七五年七月以来，这个厂已经生产了数百台碾米机，现在每个月可生产大中小型碾米机数十台。这个厂的工人已提前完成了全年生产计划。

    金边拖拉机拖车安装厂的工人利用金边周围的昔日战场上遗留下来的破旧汽车和破旧厂房进行生产。他们制造的拖车，已供应全国各地的农业合作社。

    金边农具厂以自力更生精神生产出的抽水机、碾米机、打谷机、播种机、插秧机、肥料粉碎机以及犁铧、锄头、镰刀、水车等，已经满足当地农业合作社的需要。

    柬埔寨的橡胶工业在解放后发生了巨大变化。工人们把东部大区和东北大区的橡胶园整修一新，并且相继修复了一些橡胶加工厂。今年，采胶、橡胶加工、橡胶树苗的育苗和种植，以及工厂的机器修理，全部完成和超额完成国家生产计划。橡胶树苗的种植面积和种植株数提前四个月完成全年生产计划。

    金边的十多坐纺织厂解放后进行了全面整修，基本上都恢复了生产，一些厂实现了织布自动化和半自动化。金边第三纺织厂从一九七五年九月投产以来，产量不断上升，目前，这个厂每天织布一万四千米。金边南部的咋昂雷蚊帐厂的设备曾被破坏百分之六十，为了满足人民生活的需要，工人们修理和安装了一百六十台织布机，现在每天织蚊帐布一万七千多米。磅湛地区纺织厂拥有八十多台织布机，织布完全自动化，每天织布近一千米、蚊帐布近两千米、水布近两百条。

    西南大区的贡布地区的白马、磅农、德拉戈、磅干丹盐田的工人决心生产更多的食盐，支援国家建设。上个旱季，他们修理了各种生产工具，修建了新的盐仓，加固了盐田田埂和海水引水渠，扩大了盐田面积。因此，今年超额完成国家生产计划的百分之七十。

    金边和各地的一些肥皂厂和作坊，过去主要依靠外国原料，现在都采用本国丰富的橡胶子、木棉子和椰子作主要原料。

    柬埔寨各地的纺织、铁器、木器、陶器、编织等手工业作坊，也为支援农业生产和解决人民生活问题发挥了重要作用。


056.万岁，英勇的柬埔寨革命军队 （柬埔寨歌词）(1978.01.16)

056.万岁，英勇的柬埔寨革命军队 （柬埔寨歌词）(1978.01.16)

    郭昌颖　(1978.01.16)

    编者按：今年一月十七日是柬埔寨革命军建军十周年纪念日。十年来，这支人民军队在光荣的柬埔寨共产党领导下，在斗争的烈火中诞生、发展、壮大，为革命胜利和人民解放，为保卫和建设祖国，立下丰功伟绩，受到柬埔寨人民无比热爱和衷心拥护。《万岁，英勇的柬埔寨革命军队》，就是柬埔寨人民对柬埔寨革命军的一首颂歌。

    ＊　　　　　　　　＊　　　　　　　　　　＊

    万岁！工农的子弟兵——

    强大无比的革命军队。

    你具有英雄的气概，

    你具有崇高的声威。

    在对敌斗争中立场坚定，

    你取得的胜利辉煌巨大。

    “四·一七”解放了柬埔寨，

    建设起工农新国家。

    革命军队，坚决地建设和保卫祖国。

    在鲜艳的革命旗帜下，

    有英明正确的革命组织指引，

    民主柬埔寨飞跃前进！

    万岁！万岁！我们的柬埔寨革命军。


057.柬埔寨电台广播社论庆祝柬埔寨革命军建军十周年 英雄柬埔寨革命军在保卫和建设国家中日益强大(1978.01.19)

057.柬埔寨电台广播社论庆祝柬埔寨革命军建军十周年 英雄柬埔寨革命军在保卫和建设国家中日益强大(1978.01.19)

    新华社　(1978.01.19)

    新华社一九七八年一月十八日讯　民主柬埔寨电台一月十七日广播一篇社论，热烈庆祝柬埔寨革命军建军十周年。

    社论说：“在柬埔寨革命军建军十周年之际，我们对英雄的柬埔寨革命军在当前的保卫和建设国家中和过去长期的革命斗争中取得的优异成就表示高兴。”

    社论在谈到柬埔寨革命军在柬埔寨共产党领导下从小到大、从弱到强的光辉发展历程后指出：“我们革命军由于清楚地分辨敌人，有着团结在党的周围的观点、立场，并能与敌人决战”。“不管敌人有多么强大，不管是什么样的敌人，我们革命军毫不退缩，坚决战斗。”

    社论说：“我们革命军有着高度的牺牲精神”。“为了集体利益、国家利益、人民利益和穷苦阶级利益，我们革命军无条件地献出自己的智慧、力量、鲜血，甚至自己的生命。那里有危险，那里斗争尖锐，我们革命军总是挺身而出，站在最前列。”

    社论说：“我们革命军有着高度的组织性和纪律性”。“只要是革命工作，他们就干，并且心情愉快的、以高度负责的精神去干。”

    社论说：“我们革命军过去和现在一样，高举党的独立自主、自力更生的旗帜”。“我们革命军懂得根据每个战场的具体情况，灵活机动地执行党的人民战争路线。”

    社论说：“总之，我们革命军在政治上、思想上和组织上有坚定的革命立场。正是由于具备这些政治、思想和组织上的因素，使我们的革命军强大起来，不断战胜了敌人。”社论指出：“强大的武器和新式武器不是决定因素，决定因素是精神，精神指挥武器。如果拿武器的人没有精神，世界上最新式的武器也只是朽木。因此，人是主要的。”

    社论说：“以上这些，使得我们党、我们人民对我们革命军怀有应有的革命乐观主义和坚强的信念。过去，我们没有军队。现在，我们有了自己的真正军队。从前，我们的军队是少量的，质量差。现在，我们有了众多的军队，而且很强大。今后，在社会主义革命的基础上和在不断的斗争实践中，我们革命军的数量将进一步增加，军队将进一步强大。因此，我们柬埔寨革命军将成为党的纯洁的和忠实的专政工具，将成为维护独立、主权、民族尊严，保卫民主柬埔寨，保卫柬埔寨共产党，保卫人民，保卫革命政权，保卫集体制度，保卫胜利果实，使之世世代代存在下去的铜墙铁壁。”


058.千里之行睹巨变(1978.01.19)

058.千里之行睹巨变(1978.01.19)

    左毅　(1978.01.19)

    （新华社记者　左毅）

    人们还会记得，美帝国主义发动的侵略战争，曾使柬埔寨农业遭受严重的摧残：靠近战场的耕地百分之八十以上，村庄百分之九十甚至百分之百被破坏；远离战场的村庄也有百分之四十到五十毁于战争；许多集镇变成了废墟；耕牛大批死亡；劳动力严重不足……在全国刚解放时，帝国主义者不是曾经断言，柬埔寨人民政权养不活七百多万人口吗？

    今日的柬埔寨，情况究竟怎样？前不久，记者走遍柬埔寨的东西南北，纵横千里，亲眼看到农村一派欣欣向荣的新气象。在烈火中诞生的民主柬埔寨在前进，柬埔寨人民根据柬共中央提出的以农业为基础、以发展水稻生产为重点和大搞农田水利的正确方针，在创造新的业绩。

    处处是工地

    柬埔寨地处热带，傍依暹罗湾，雨量充沛，河流湖泊很多，水利资源十分丰富。然而在过去，有雨遍地水，无雨旱成灾，只能靠天吃饭。

    全国解放后，英雄的柬埔寨人民提出了“做水的主人”的战斗口号，轰轰烈烈地开展了兴修水利的运动。每个大区都兴建了许多能蓄水一亿至二亿立方米的大型水库，每个地区都兴建了能蓄水五千万至六千万立方米的中型水库，每个县都兴建了能蓄水五百万至一千万立方米的小型水库。全国开了总长达数百公里的运河和水渠，建了许多拦河坝。这些水利工程能够灌溉大约四十万公顷的稻田。

    在西北大区“一月十七日”水库，我们看到许多社员正在垒石筑坝。一条长达六公里多的大堤已把达念山和贡宾博山连接起来。在一九七七年二月二十日到五月十五日，曾有两万名水利大军在这一工地上日夜奋战，不到三个月就挖土方两百多万立方米。现在这个水库已可蓄水一亿二千万立方米，灌溉面积达到七千七百二十三公顷。到一九八○年全部工程完成时，可以蓄水一亿九千九百万立方米。这是自力更生精神的一大胜利。据西北大区党委书记宁罗介绍：“修建水库的劳动力主要来自当地各个合作社。石头、沙土等物资是由合作社自己动手解决的，国家只提供必要的运输工具。”他又说：“从前，这里不能种水稻。现在有了水，水稻种植面积大大扩大了。”

    在中部大区，我们看到芝尼河被“一月一日”水坝拦腰截断，滔滔流水按照人民的意志，乖乖地奔向运河，流进水渠和稻田。这个工程的“总工程师”，就是中部大区党委书记包格。他告知我们，这里施工所需木材全是自己动手解决的。芝尼河上游木材和竹子很多，“我们在上游伐木砍竹，顺水放排下来。”他指着北边说：“我们从这里向山图克县开了一条运河，有七公里长。还挖了干渠、支渠，共二十多公里。这条运河再往前，就和当格罗桑河沟通起来。”他又向南指着说：“向巴莱县，我们也开了条运河，有五公里长。再往前延伸，就到当古县。今年受益面积达到一万多公顷。”巴莱、当古一带，在革命战争时期曾是歼敌一万五千多名的闻名世界的六号公路战场，是埋葬发动“真腊二号战役”的敌人的坟墓。如今，在这块英雄的土地上，勤劳智慧的人民正在绘制更新更美的画面。

    胶林棉田气象新

    我们参观了世界著名的朱普橡胶园。橡胶林无边无际，浓荫蔽日。一棵棵高大的橡胶树上，橡胶汁象牛奶一样洁白，沿着树干向下倾斜的半螺旋形的小槽，滴进碗里。它是东南亚大橡胶园之一，占地一万八千公顷，橡胶种植面积一万四千公顷，其中新植的橡胶幼林占五千公顷。

    在东部大区，除了朱普橡胶园外，还有棉末、达包、边姜和克列等大橡胶园。橡胶委员会主席蓬同志说：“早在革命战争时期，党中央就指示我们要很好地保护橡胶园，使它完好地归还人民。”现在，橡胶园已整治一新，橡胶幼树已有一人多高。更重要的是，新的一代橡胶工人正在迅速成长。在五千名橡胶工人中，大多是新手，但由于他们刻苦学习，努力实践，很快地掌握了橡胶种植和割胶技术。现在，一名工人每天可割胶五百到六百棵橡胶树。单株年产四公斤干胶，每公顷年产四吨半。橡胶园的迅速恢复和发展，为支援国家的工业建设和国防建设作出了贡献。

    解放前，柬埔寨种植棉花很少。解放后，柬埔寨党和政府为了解决人民的穿衣问题，积极推广植棉经验，大力提倡种植棉花。一九七六年，柬埔寨种植棉花二千公顷，一九七七年种植五千公顷，一九七八年还将大幅度增加。在维甲山麓，我们就看到一片一望无际的棉田。主人介绍说，这一片棉田有一千二百公顷，平均一公顷可望产籽棉一吨半。维甲山，是柬埔寨共产党领导人民开展武装斗争打响第一枪的革命圣地。现在，柬埔寨人民已把维甲山改名为英雄山。

    在中部大区占卡勒县棉田，柬共中央书记、民主柬埔寨总理波尔布特告诉我们说：“这是从中国引进的棉种，在柬埔寨的土地上生长得很好，结桃多，纤维长。”

    农村巨变

    农业合作社在民族解放战争中的一九七三年建立之后，经受了各种运动的锻炼和考验，不断得到巩固和发展，农村面貌发生了巨大变化。

    西南大区的占卡县，是柬共中央表彰的三个红旗县之一。我们访问了这个县的列博农业合作社，只见新盖的高脚屋在绿树掩映之下，十分整齐、漂亮。在战争时期，这里农民被迫离乡背井，土地荒芜，房屋变成废墟。一九七四年解放后，他们回到了故乡，重建家园，整治了稻田。一九七七年向国家上交稻谷一百吨，一九七八年计划上交两百吨。每个社员一年平均分到稻谷三百一十二公斤，生活在日益改善。合作社去年新盖高脚屋六十三栋，今年还要盖五百栋。合作社还办了医院和学校。

    芝雷博密农业合作社在东部大区德邦克门县。当我们来到这里时，社员们正在紧张地收打稻谷。在打谷场上，我们看到社员利用敌人飞机螺旋桨制成的扬谷机，也看到金边市机械厂新生产的打谷机。这个合作社还办有制药作坊、纺织作坊、铁器组、缝纫组和编织组，以农为主，发展多种经营。

    帝国主义预言家们的断言破产了，民主柬埔寨象火中凤凰一样重生了，英雄的柬埔寨人民不仅在不到三年的时间内就医治了战争的创伤，而且正在创造一个美好的新社会。


059.战友相会分外亲 ——记邓颖超副委员长对民主柬埔寨的友好访问(1978.01.26)

059.战友相会分外亲 ——记邓颖超副委员长对民主柬埔寨的友好访问(1978.01.26)

    左毅;陈泊微　(1978.01.26)

    一月十八日，晴空万里，阳光灿烂。北京机场上，一架中国民航专机凌空而起。中共中央委员、中国人大常委会副委员长邓颖超同志开始了她对民主柬埔寨进行友好访问的行程。

    飞机载着中国人民的使者，向着温暖的南方迅飞。七十三岁高龄的邓颖超副委员长安静地坐在机仓中，脸上不时现出她那感人的谦虚、亲切的微笑。想着她即将执行的友好访问的使命，实现她好几年来的一个宿愿，她的心情是激动的。在柬埔寨人民同帝国主义及其走狗进行生死大搏斗的年代，我们敬爱的周总理曾经表达过这样一个愿望：等到柬埔寨全国解放了，他要亲自到金边去向柬埔寨人民祝贺胜利。如果不是重病缠身，周总理能够实现他的这个宏愿，那该是多么好啊！同周总理的心情一样，邓颖超副委员长那时也曾向往着有一天她能作为柬埔寨人民的战友访问这个英雄的国家。现在，她的愿望终于实现了。如同她自己不止一次地强调说过的，她在这次访问中“既是客人，又要当学生”，准备虚心向柬埔寨人民学习。

    亲密战友会金边

    机仓里的气温越来越高了。换上夏天服装的邓颖超副委员长显得精神焕发。飞机已经进入柬埔寨境内。她频频凭窗俯瞰这个热带国家的美丽富饶的大地。不一会儿，宛如绿色长带般的湄公河和它的支流洞里萨河出现了，在绿树丛中露出金黄色尖顶的高棉民族建筑的金边，现出了它的秀丽姿影。专机在波成东机场徐徐降落。邓颖超同志理一理花白的头发，稳步走下飞机。机场上，上千的人群在炎热的阳光下向她欢呼，一张张黝黑透红的脸膛在向她微笑，无数的鲜花在向她招展。

    柬共中央书记、民主柬埔寨总理波尔布特，柬共中央副书记、柬埔寨人大常委会委员长农谢，柬共中央常委、民主柬埔寨政府副总理英萨利、温威等领导人同邓颖超副委员长紧紧地握手，向她问候。邓颖超副委员长对来迎接她的柬埔寨同志说：“感谢你们的盛大的欢迎，感谢你们给了我一个很好的学习机会。”

    这天下午，邓颖超副委员长前往国家宫拜会了波尔布特总理和农谢委员长。他们进行了真诚的充满革命情谊的谈话。波尔布特同志说：“邓颖超副委员长到我国进行友好访问，我们非常高兴，这对我们是一个很大的鼓舞。我在过去访华时同邓颖超同志一起工作过，我们之间早就建立了亲密的友谊。”他继续说：“您不仅是中国共产党和中国人民的友好使者，而且是柬埔寨人民崇高的朋友周恩来总理的亲密战友。您给我们带来了中国共产党和中国人民的兄弟情谊。”邓颖超同志对波尔布特总理和农谢委员长亲自到机场欢迎，再一次表示感谢。

    怀念友谊栽培人

    在中柬两国战友的会晤中，柬埔寨同志对于曾为培育中柬友谊作出了巨大贡献的周恩来总理表示深切的怀念。的确，中柬两国人民的友谊是同周总理的名字紧紧连在一起的。早在五十年代后期和六十年代初，周总理曾经两次访问柬埔寨，为在和平共处五项原则基础上建立和发展两国的友好关系，为促进两国人民之间的友谊，作了巨大的努力。七十年代，在柬埔寨人民民族解放战争中，周总理更是倾注全力支持柬埔寨人民的革命斗争。正是因为这样，周总理的名字在柬埔寨已经成为中柬友谊的象征。

    在欢迎邓颖超同志的宴会上，农谢同志以最感人的语言表达了柬埔寨人民对周恩来总理的尊敬和怀念。他说：“我们柬埔寨人民对周恩来总理怀有非常深厚的崇敬和爱戴的感情。周恩来同志是一位伟大的无产阶级革命家，是毛主席的亲密战友，也是我们柬埔寨人民最崇高、最亲密的战友”。

    他接着说，“周总理遵照毛主席的指示，对柬埔寨共产党领导下的柬埔寨人民的斗争事业，给予了全心全意的和战斗性的积极支持。他为支持我们柬埔寨人民的民族解放事业，日夜操劳，费尽心血。”“一九七五年四月十七日伟大胜利之后，我们本想邀请敬爱的周总理来访问我们的民主柬埔寨，以便让他亲自看到我们柬埔寨人民对兄弟的中国人民所怀有的兄弟革命情谊是多么的深厚，我们柬埔寨人民对周总理本人是多么的尊敬、爱戴和感激。现在，邓颖超副委员长通过这次访问，将会亲自感受到我们的这种深情厚谊。”

    农谢同志这些充满革命情谊的讲话，使邓颖超同志和所有中国同志深受感动。回顾二十多年来中柬两国人民友谊发展的历程，我们高兴地看到，周恩来总理为培育中柬人民友谊所作的杰出贡献，已经日益繁荣地开花结果，成为鼓舞我们的一个巨大的精神力量。

    邓颖超副委员长表示衷心感谢农谢同志对周恩来同志的高度评价。她说：“周恩来同志作为无产阶级的革命战士，遵照毛主席的指示，对柬埔寨革命事业和中柬友谊做了他应该做的工作。”

    邓颖超同志在友好访问期间，经历了一次令人难忘的“家庭聚会”。十九日傍晚，民主柬埔寨妇女协会主席乔帕娜莉以及政府社会事务部长英蒂丽、文化教育部长云亚等柬埔寨女同志多人，到国宾馆看望邓颖超同志，并共进晚餐。中柬两国姊妹在鲜花环绕中聚会一堂，畅叙友谊，亲如家人。乔帕娜莉同志对邓颖超同志说，“你的来访，加强了我们两国妇女和人民之间的革命友谊和团结；你虽然年事已高，但坚持继续革命，你是革命英雄主义的榜样。”邓颖超同志说，“我自己做的很不够，我要向以乔帕娜莉同志为代表的柬埔寨的英雄妇女很好学习。”她在谈话结束前亲切地邀请柬埔寨姊妹们在几盆鲜花旁边合影留念。

    革命胜利向前进

    在访问柬埔寨的日子里，邓颖超副委员长亲眼看到了勤劳勇敢的柬埔寨人民沿着社会主义道路前进的坚定步伐，他们的革命精神给她留下了深刻的印象。邓颖超同志在欢迎宴会上的讲话中说，柬埔寨共产党和人民坚持独立自主、自力更生的方针，发扬战争年代大无畏的革命英雄主义精神，坚决捍卫国家独立、主权和领土完整，加强无产阶级专政，胜利地保卫了新生的革命政权；你们艰苦奋斗，大干实干，推动工农业生产以跃进的步伐向前发展。“你们的革命精神和许多宝贵的经验值得我们很好地学习。”她表示深信，在柬埔寨共产党正确路线的指引下，柬埔寨人民和柬埔寨革命军建设和保卫祖国的神圣事业，必将取得更加光辉的胜利。

    在访问金边的短短三天中间，邓颖超副委员长在乔帕娜莉等柬埔寨姊妹们的陪同下进行了富有意义的参观。十九日下午，她来到了金边革命小学，受到小朋友们的热情欢迎。在这里，她听取了文化教育部长云亚关于普及小学教育和扫盲工作的介绍。柬埔寨共产党和民主柬埔寨政府很重视儿童教育事业，重视以爱国主义和共产主义精神教育下一代，并为肃清封建主义、殖民主义的腐朽文化的影响，进行了巨大的努力。现在的小学教师都是从工人、贫下中农和部队干部、战士中选拔、培养出来的，新的小学课本和教学大纲已经编制出来。除小学之外，技术中学也正在开办。现在全国已经在成人和青少年中完成扫除文盲的任务。邓颖超副委员长对于柬埔寨教育事业所取得的成就表示祝贺。在离开革命小学的时候，一位小朋友捧着一套新课本赠送给了邓颖超副委员长。

    二十日上午，邓颖超副委员长来到了一座花园似的院落，洁白、漂亮的楼房，掩映于鲜花和绿树之中，给人以清幽安静的感觉。这里是旧时为殖民者服务的医院，现在是革命政权领导下的儿童医院。邓颖超副委员长缓步轻轻走进几间病房，微笑着逗引坐在病床的婴儿们，亲切地询问孩子们的健康和治疗情况。柬埔寨的党和政府为了改善儿童和成年人的健康，努力培养新的医药工作者。现在每个农业合作社都有三名医务工作人员，他们自己动手采药、制药，开展防疫工作。当柬埔寨同志称赞在柬工作的中国医疗队与柬埔寨医务人员合作得很好时，邓颖超副委员长说，他们那样做是应该的；我国抗日战争时期，白求恩大夫来为中国人民服务，中国医疗工作者应该好好学习白求恩的精神，救死扶伤，忘我工作。

    离开金边儿童医院之后，邓颖超副委员长访问了金边市第一纺织厂。金边解放后，革命军的一个娘子军连一百五十名战士开进这座遭受战争破坏的工厂，经过辛勤劳动和艰苦学习，使工厂很快恢复了生产。工人们在工厂周围的农田里种植水稻，做到自给三个月的粮食，他们还生产自己需要的鱼、肉类、水果、蔬菜。厂里最近还抽出一部分工人去农村帮助收割水稻。邓颖超副委员长说：这也是亦工亦农啊。她还称赞说，“我参观过的小学、医院和工厂，都是女同志担任主要领导工作，男同志担任副职，看来你们重视培养妇女干部，妇女工作做得好。”

    二十日下午，邓颖超副委员长结束了在金边的参观访问，在农谢委员长等的陪同下飞抵暹粒，兴致勃勃地参观了举世闻名的吴哥古迹，在这里同柬埔寨同志们和随行人员们一起摄影留念。晚上，北部大区负责人冈乍设宴为邓颖超副委员长饯行。他在讲话中祝贺这次访问的完满成功。邓颖超副委员长热情地说，今天的柬埔寨，到处呈现出一派革命的气象。它就象高山上的劲松，坚强有力，没有任何力量能够把它压倒。巍然屹立于世界东方的民主柬埔寨必将战胜前进道路上的一切困难，日益繁荣昌盛。我们一定要把你们的革命精神、宝贵经验带回去，鼓舞我们共同前进！

    一月二十一日，邓颖超副委员长怀着依依惜别的心情，在暹粒机场同柬埔寨战友们告别。专机飞过了古老文化宝藏吴哥的上空，飞过了柬埔寨美丽的田野和森林。再见吧，英雄的国家，亲爱的柬埔寨战友！

    新华社记者　　左毅

    本报记者　　陈泊微


060.帕索县在前进(1978.02.22)

060.帕索县在前进(1978.02.22)

    新华社　(1978.02.22)

    从柴桢市往东走不远，就到了帕索县。它是柬埔寨共产党表彰的三个红旗县之一。解放前，这里土地贫瘠，水源缺乏，一片荒凉，人民生活极端贫困。解放后仅两年多的时间，帕索县就发生了翻天覆地的变化。这里普遍成立了农业生产合作社，广大社员在柬埔寨共产党的领导下，坚持走独立自主、自力更生的道路，掀起了农田水利建设高潮。过去无数分散的小块土地已连成一片，变成了一望无际的良田。新修的水渠纵横交错，池塘星罗棋布。

    在解决了水利问题的同时，社员们还大规模地平整土地和改良土壤，使过去的不毛之地，变成平展展的稻田。现在无论是在旱季，还是在雨季，帕索县全县都能种上水稻。水稻产量逐年提高，全县粮食不仅可以自给，而且可用一部分余粮支援国家建设。一九七七年又获得了比一九七六年更好的收成。

    解放后，这个县的农业生产合作社集体饲养的黄牛和水牛成群，膘肥体壮，在农业生产中起了很大的作用。

    帕索县各个合作社还兴办了各种手工业作坊，生产农具，促进了农业生产的发展。社员们新盖了集体食堂、医院、学校。他们劳动回来后，可以到集体食堂就餐，用不着自己煮饭。医务工作者为了确保社员们的身体健康，自己配制各种药品，全心全意地为社员防病治病。各地社员们除了大搞集体生产外，还在房前屋后，利用闲散的土地，种上了杂粮和蔬菜。

    帕索县人民每当想起自己的幸福生活，就打心眼里热爱和感激柬埔寨共产党。同时，他们对过去的悲惨生活记忆犹新。往日，在地主、资本家及朗诺卖国集团的残酷剥削和压迫下，人们整天挣扎在死亡线上。今天，他们翻身作了主人，决心把仇恨化为革命力量，把自己的家乡建设得更加美好，使祖国更加繁荣昌盛。　　　　　　　　　　　　　（新华社据民主柬埔寨电台广播）


061.柬埔寨广大工人努力生产支援农业 波尔布特书记赞颂柬埔寨共产党和朝鲜劳动党亲密关系 (1978.03.02)

061.柬埔寨广大工人努力生产支援农业 波尔布特书记赞颂柬埔寨共产党和朝鲜劳动党亲密关系 (1978.03.02)

    新华社　(1978.03.02)

    新华社北京二月二十五日电　据民主柬埔寨电台广播，柬埔寨广大工人发扬独立自主、自力更生的精神，努力生产，支援农业。

    金边农具厂为了满足农村需要，制造了抽水机、碾米机、打谷机、肥料粉碎机等农业机械，运往全国各地。金边碾米机厂的工人就地取材，办起冶铁炉，自己动手修理和安装铣床、磨床等机器设备，制造大中小型碾米机。这个厂制造的小型碾米机，便于农村流动使用，深受农民欢迎。

    金边拖拉机拖车装配厂工人把伐木、锯木、拖车安装等工序紧密联接起来，又快又好地生产拖车。目前，工人们制造三种吨量的拖车，在各地运输线上发挥作用。

    西南大区根帅县的铁器作坊，东部大区磅略白县的木器作坊的工人们夜以继日地生产犁、耙、抽水机以及锄头、镰刀等小农具，以满足当地农业合作?农忙季节的急需。

    新华社平壤二月二十六日电　据朝鲜中央通讯社报道，柬埔寨共产党中央委员会书记、民主柬埔寨政府总理波尔布特二月十八日指出，朝鲜劳动党和柬埔寨共产党是亲密的战友，两党的政治立场具有完全一致的基础。

    波尔布特书记是在朝鲜驻民主柬埔寨大使金恩焕举行的宴会上讲这番话的。这次宴会是为祝贺他率领的柬埔寨党政代表团去年十月访朝成功而举行的。柬埔寨党政领导人农谢、英萨利、温威等也应邀出席了宴会。

    波尔布特书记在讲话中说，柬埔寨党政代表团对朝鲜的访问是两国关系发展过程中具有伟大历史意义的事件。访问期间举行的会谈所取得的圆满成果表明，柬朝两党的政治立场具有共同的基础。他深切感谢金日成主席从柬埔寨人民民族解放战争以来对柬埔寨党和人民的斗争所给予的一贯积极支持。

    波尔布特书记说，柬埔寨共产党、政府和人民将永远站在为社会主义革命和建设、为实现祖国的自主和平统一而斗争的朝鲜劳动党、政府和人民一边。

    不久前，金日成主席向波尔布特书记赠送了柬埔寨党政代表团一九七七年十月对朝鲜进行正式友好访问的纪录影片。二月十八日，波尔布特书记以及农谢、英萨利、温威等柬埔寨党政领导人观看了这部影片。


062.柬埔寨完成去年水稻生产计划 铁路工人自力更生迅速修复两条铁路干线(1978.03.28)

062.柬埔寨完成去年水稻生产计划 铁路工人自力更生迅速修复两条铁路干线(1978.03.28)

    新华社　(1978.03.28)

    新华社北京电　据民主柬埔寨《革命报》报道，民主柬埔寨一九七七年水稻生产完成全年计划。

    去年，柬埔寨在一些地区遇到了旱灾，给水稻生产带来许多困难。农业合作社农民发扬自力更生的革命精神，和自然灾害进行了顽强的斗争。全国解放后，柬埔寨人民修了许多水库，挖了许多运河和水渠，平整了大量的土地。这些农田水利工程在去年遇到干旱时，发挥了显著效益，使水稻生产普遍获得了好收成。各生产基地全部完成国家生产计划。各农业合作社和生产单位除留足口粮和种子外，还有一部分余粮，支援国家建设。

    柬埔寨工人和革命军干部、战士也积极参加农业生产，作到了部分粮食自给，减轻了国家负担，同时还支援农田水利建设，为完成去年水稻生产计划作出了自己的贡献。

    新华社北京电　据《柬埔寨画报》报道，柬埔寨铁路工人为保卫国家和建设国家，努力完成生产任务。

    这支铁路工人队伍解放后在柬埔寨共产党的领导下坚持独立自主、自力更生的精神，迅速修复了金边—磅逊市和金边—西北大区的两条铁路干线，修理了被美帝和朗诺集团破坏的火车机车、车皮和其他机器设备。因此，从一九七五年八月初以来，铁路运输畅通无阻。

    铁路工人们十分注意勤俭节约，他们因陋就简，就地取材，自己动手修建厂房，生产各种机车配件。目前，铁路工人正在修建从三隆车站到磅士卑市的一条新铁路。


063.柬埔寨人民在保卫国家和社会主义建设中前进 水稻平均单位面积产量达到历史最好水平粮食自给有余 工业战线全面完成国家生产计划涌现一批先进生产单位(1978.04.17)

063.柬埔寨人民在保卫国家和社会主义建设中前进 水稻平均单位面积产量达到历史最好水平粮食自给有余 工业战线全面完成国家生产计划涌现一批先进生产单位(1978.04.17)

    新华社记者　(1978.04.17)

    新华社北京四月十六日电　新华社记者报道：勤劳勇敢的柬埔寨人民，在保卫国家、继续社会主义革命和社会主义建设的新阶段中，在工农业建设等方面取得了显著成就。

    解放三年来，柬埔寨人民响应柬埔寨共产党的号召，掀起了大办农业的群众运动，取得了出色成绩。为了发展水稻生产，柬埔寨人民首先努力解决水利这个关键问题。现在，柬埔寨各个大区都兴建了多座能蓄水一亿至两亿立方米的大型水库，挖了几十条数十公里长的水渠，各省都兴建了能蓄水五千万到六千万立方米的中型水库，各县都兴建了能蓄水五百万到一千万立方米的小型水库。这些水利工程的建成，使全国三分之一的耕地实现了水利化，促进了农业生产的发展，水稻种植面积和水稻单位面积产量逐年增加。去年，柬埔寨虽然一些地区遇到了旱灾或涝灾，但是，农业合作社的农民和当地驻军团结一致，充分利用已建成的水利工程，仍然使各生产基地和农业合作社普遍完成了国家水稻生产计划，水稻平均单位面积产量比往年有相当程度的提高，达到了每公顷单季收三吨，双季收六吨的历史最好收成。一九七七年，全国每人可分稻谷三百一十二公斤，并向友好国家出口大米数万吨。

    在去冬今春的旱季里，柬埔寨人民继续平整被敌人破坏的耕地，开垦新的农田，兴建新的水利工程，大面积种植旱季水稻，努力完成国家规定的今年每公顷一季收三吨半、双季收七吨的计划，以便进一步为国家建设作出贡献，并提高人民生活水平。

    柬埔寨人民坚持独立自主、自力更生的方针，大力恢复和发展工业生产。战争期间，柬埔寨本来就很薄弱的工业受到严重破坏。解放后，柬埔寨工人以自己的辛勤劳动，在短短三年的时间内，迅速修复了原有的工厂、铁路、公路、港口等重要设施，还新建和改建成了一批使用本国原料的工厂。目前，金边工人正在兴建三座新工厂，即斯栋棉吉被褥厂、鲁塞盖螺丝厂和基鲁迈制酸厂，其中，被褥厂即将竣工。

    去年，工业战线全面完成了国家生产计划，涌现出一批先进生产单位。金边各农机厂的工人因陋就简，自己动手制造了大批农业机械和农具，支援了农业生产，受到了各地生产基地和农业合作社的欢迎。东部大区橡胶园工人在采胶、橡胶加工、橡胶树苗种植以及工厂机器修理等方面全部完成国家计划，特别是橡胶树苗的种植株数超额百分之一百完成国家计划。西南大区贡布省的国营盐田工人，修整了盐田，扩大盐田面积，去年超额百分之七十完成国家计划，使过去长年缺盐的边远地区的人民也有了食盐。

    柬埔寨的文教卫生事业也在发展。柬埔寨人民过去缺医少药，健康得不到保障。解放后，全国各地建立了以合作社为单位的卫生系统，每个合作社都有医疗单位，还能生产一些药品。医务人员热心地为群众服务，人民的健康水平得到提高。过去柬埔寨疟疾流行，近年来患者已减少百分之九十以上。大小城市和偏僻农村都办起了学校。全国广泛开展扫盲运动，成人和儿童都有了学习条件，现在柬埔寨全国已基本扫除了文盲。


064.朝鲜完成水稻插秧任务 柬埔寨工人积极赶制农具支援农业生产(1978.06.03)

064.朝鲜完成水稻插秧任务 柬埔寨工人积极赶制农具支援农业生产(1978.06.03)

    新华社　(1978.06.03)

    新华社平壤六月一日电　朝鲜全国农村，到五月三十一日全部完成水稻插秧任务。

    为了夺取今年粮食丰收，各地农村育秧的准备工作开展得早，播种普遍比往年提前，并加强了秧田的管理，及时地进行了插秧。同时，今年水稻高产田的面积比去年扩大了一点六倍以上。

    在插秧战斗中，中央和地方农业部门的干部深入农村，进行宣传和指导工作。各合作农场认真组织人力和物力，大力发挥拖拉机、插秧机和抽水机等农业机械的作用，提高农机作业水平。今年使用机器插秧的面积又比去年增加百分之十。

    全国各地大批工人、机关干部、人民军官兵和青年学生，分批分期奔赴农村，支援插秧战斗。

    全国各地农村玉米营养钵的移栽任务也于五月三十一日基本结束。

    近几个月来，朝鲜持续干旱，雨水较少。各地水利管理部门十分注意蓄水工作，并对各水库和蓄水池的存水加强了管理。同时，各地还打了许多水井和机井，充分保证了农业用水。

    新华社北京五月二十六日电　据民主柬埔寨电台广播，最近柬埔寨工人正在为支援雨季农业生产而积极工作。

    目前，柬埔寨已进入雨季。全国各生产合作社呈现一派繁忙景象。柬埔寨东部大区奥良欧县的工人自己动手试制成功半自动配制肥料机。每台机器的日产量可达五吨。这种机器的使用大大加快了当地合作社的生产进度。

    柬埔寨各地农业机械厂工人和铁器、木器手工工厂的工人为使农业合作社及时投入雨季生产，夜以继日地工作，克服各种困难，为合作社生产了水泵、播种机、配制肥料机、打谷机、犁铧、水车、桶、镐、砍刀、斧头以及炊具等。

    柬埔寨纺织厂工人为农业合作社生产了水布、蚊帐、床单等各种日用品。全国各码头、港口和铁路运输工人，除了完成中心任务以外，还承担起为农业合作社运输的任务，大力支援农业生产。


065.波尔布特书记在宴请我技术人员时发表讲话 高度评价柬中两党两国革命友谊和战斗团结 孙浩大使赞扬柬人民坚决捍卫独立主权英勇抗击外来侵略和颠覆 (1978.07.09)

065.波尔布特书记在宴请我技术人员时发表讲话 高度评价柬中两党两国革命友谊和战斗团结 孙浩大使赞扬柬人民坚决捍卫独立主权英勇抗击外来侵略和颠覆 (1978.07.09)

    新华社　(1978.07.09)

    新华社北京七月八日电　金边消息：柬埔寨共产党中央委员会书记、民主柬埔寨政府总理波尔布特，七月七日晚在金边举行盛大宴会，招待在柬埔寨的中国工程技术人员代表。

    宴会前，波尔布特书记同中国驻柬埔寨大使孙浩和中国工程技术人员代表进行了十分亲切友好的谈话。

    参加宴会和谈话的有：政府副总理英萨利、温威以及工业委员会主席郑奥恩、卫生部长秀臣、社会事务部长英蒂丽和文化教育部长云亚等。

    波尔布特书记和孙浩大使先后在宴会上发表讲话。

    波尔布特首先对中国工程技术人员遵循毛泽东主席的教导、周恩来总理和华国锋主席的指示，在援助柬埔寨建设中刻苦耐劳，努力完成任务，表示感谢。

    他说，目前，中国人民在以华国锋主席为首的中国共产党领导下，高举自己的伟大领袖和导师毛泽东主席的革命旗帜，为完成社会主义革命和建设新时期的崇高革命任务而奋斗。他坚信，中国人民在二十世纪末实现四个现代化，把中国建设成为现代化的社会主义强国的新的长征中，必将取得新的辉煌的胜利。

    波尔布特说：“中华人民共和国最正确地坚持执行毛泽东主席的革命外交路线，紧密团结和坚定不移地支持遭受帝国主义、扩张主义大国及其同伙剥削、压迫的各个国家和人民的斗争。中华人民共和国在同一切远近和大小国家的交往中，在尊重平等原则，相互尊重独立、主权、领土完整、互不干涉内政和互利方面，起着榜样作用。”他指出，中国的革命立场受到第三世界和不结盟国家人民的尊敬和钦佩。

    波尔布特在讲话中谈到柬埔寨当前的大好革命形势时说：“由于柬埔寨人民和革命军不断地挫败和粉碎扩张主义敌人和帝国主义，特别是扩张、吞并土地的越南侵略者的侵略、颠覆和政变企图，目前，我们完全自主地保卫了集体工人、农民的政权，保卫了党，保卫了民主柬埔寨。通过这一切，柬埔寨人民和革命军也捍卫了独立的旗帜、主权的旗帜、民族尊严的旗帜。”

    波尔布特高度评价柬中两党、两国和两国人民之间的伟大革命友谊和战斗团结。他说：“这种友谊是最正确地建立在互相平等、互相尊重独立和主权的原则基础上的。我们对这种友谊非常满意。我们将努力维护、巩固和发展柬中之间的伟大友谊和伟大战斗团结，使之更加牢固和美好。”

    孙浩大使在讲话中说，在以波尔布特书记为领袖的柬埔寨共产党和民主柬埔寨政府的亲切关怀下，在柬埔寨同志的密切合作下，中国工程技术人员能够有机会为柬埔寨的社会主义建设事业做一点工作，感到无尚光荣；同时也为有机会直接向勤劳勇敢的柬埔寨人民学习，感到非常高兴。他说：“我们一定要在华主席为首的党中央的领导下，遵循毛主席的教导和周总理的嘱咐，坚持无产阶级国际主义，努力把工作搞得更好一些。”

    孙浩说：“柬埔寨人民在柬埔寨共产党的正确领导下，将马列主义的普遍真理同柬埔寨的革命实践相结合，独立自主、自力更生地进行社会主义革命和社会主义建设，创造了新鲜经验。你们以革命英雄主义气概，坚决捍卫国家的独立、主权和领土完整，英勇地抗击和粉碎了外来侵略和颠覆阴谋，进一步巩固了工农革命政权。你们以忘我的劳动，克服了种种困难，较快地恢复和发展国民经济，努力改善和提高人民的物质和文化生活，在农业、工业、文教、卫生等战线上取得了许多振奋人心的新成就。你们在国际事务中坚持独立、和平、中立和不结盟的政策，坚持无产阶级国际主义原则，增进与各国人民的友谊和相互了解，为反帝、反殖、反霸事业作出了积极的贡献。柬埔寨人民的正义斗争，正在世界上赢得越来越多的国家和人民的同情和支持。民主柬埔寨的国际威望日益提高，在国际上正产生越来越大的影响。”

    孙浩大使祝愿中柬友谊将象万里长城和吴哥古迹一样坚如磐石，象扬子江和湄公河一样长流不息。

    宴会自始至终洋溢着革命兄弟友谊和战斗团结的热烈气氛。


066.越南的侵略激起柬埔寨人民同仇敌忾 柬埔寨工人决心搞好生产支援前线 美国《号角》揭露苏联是越南侵柬的幕后策划者(1978.07.14)

066.越南的侵略激起柬埔寨人民同仇敌忾 柬埔寨工人决心搞好生产支援前线 美国《号角》揭露苏联是越南侵柬的幕后策划者(1978.07.14)

    新华社　(1978.07.14)

    新华社北京七月十三日电　金边消息：据民主柬埔寨电台七月十三日广播，柬埔寨全国工人同仇敌忾，搞好生产，支援前线，决心给敢于入侵之敌以沉重打击。广播说，越南当局在五月底策动政变和六月底入侵柬埔寨，在柬埔寨全国人民中引起极大愤慨。柬埔寨人民在以波尔布特书记为领袖的柬埔寨共产党的英明正确的领导下，粉碎了越南当局的政变阴谋，击败了越南当局的侵略活动。

    广播指出，柬埔寨工人愤怒揭露越南当局妄图通过“印支联邦”吞并柬埔寨的野心。他们决心时刻保持高度的革命警惕，提高革命觉悟，随时准备粉碎越南当局新的侵略、破坏和颠覆活动。同时，他们决心全力以赴搞好生产。

    水陆运输局和铁路工人克服困难，及时把粮食和日用品运往前线。农机、农具和日用品生产战线的工人，积极生产水泵、插秧机、拖拉机和布匹等，支援农业生产，改善人民生活。副食和饮食战线上的工人也增加生产，供应前线和全国人民的需要。

    新华社北京七月十三日电　七月十日一期的美国《号角》周刊发表题为《在印度支那战争的幕后》的文章，指出在越南入侵柬埔寨的背后，有苏联社会帝国主义在挑拨。

    文章在揭露越南一再出兵入侵柬埔寨并在柬埔寨进行颠覆活动后写道：“很明显，越南正在不断强化对柬埔寨的侵略。”

    文章说：“越南和柬埔寨之间长期存在分歧，其中包括长期以来越南对柬埔寨的大国沙文主义。但是这一地区有某种挑拨势力在活动，这就是苏联社会帝国主义。”文章接着指出：越南最近正式加入苏联控制的“经互会”，苏联在越南派驻大量军事人员和修建军事基地，以及越南向一些亚洲国家推销“一个非常接近于苏联的‘集体安全’体系的计划”的活动——“所有这些事态都说明，苏联社会帝国主义在越南的影响在扩大和增长。它企图同样控制柬埔寨。很清楚，这种控制是既不符合柬埔寨人民、也不符合越南人民的利益的。”

    文章最后说：“至于柬埔寨，它已经一再表示了与越南和所有邻国和平共处的愿望。但是面对公开的侵略和颠覆，柬埔寨政府、军队、党和人民除了进行战斗之外，别无其他选择。打败了法国殖民主义和美帝国主义的柬埔寨，是决心永远不再受别国统治的，不管它是大国还是小国。”


067.英萨利副总理发表谈话指出 柬越冲突根源是越南要建立印支联邦(1978.08.02)

067.英萨利副总理发表谈话指出 柬越冲突根源是越南要建立印支联邦(1978.08.02)

    新华社　(1978.08.02)

    新华社巴黎七月三十日电　柬埔寨负责外交的副总理英萨利最近在对法国《世界报》记者的谈话中指出，柬越冲突的深刻原因是“越南想建立一个在它统治下的印支联邦”。

    《世界报》七月三十日和三十一日合刊发表了英萨利的谈话。

    英萨利说，一九七五年，越南人发现他们不能吞并柬埔寨。“因此，他们要求我们同他们在外交方面进行合作。我们回答他们说，我们要保持独立。他们还要我们反对东南亚国家联盟，对我们说，这是一个以经济组织作掩护的‘美国的军事组织’。我们拒绝了，越南很恼火。”“这就是他们侵略我们的原因之一。他们不能吞并我们国家，因为我们表明我们能够顶住他们。”

    英萨利副总理指出，越南建议在东南亚建立所谓“和平、真正独立、中立”的地区，“这是一种包围柬埔寨的新企图。我国将不属于任何集团，既不属于印支联邦，也不属于东南亚国家联盟。然而，我们和邻国的双边关系十分好，其中包括泰国，而且我们在努力发展这种关系”。

    英萨利在谈到越南要建立印支联邦的企图时指出：“一个自称拥有许多专家和技术人员的国家，曾想把这些专家和技术人员派往我国。它还想使我们两国具有共同的外交和经济政策。柬埔寨的行政管理仍然是自治的，但是实际上处于河内的控制之下。从一九三○年以来越南就向它的干部们灌输了这种思想。越南人认为，柬埔寨自己不能解放自己，并且十分轻视我国人民。”

    他还说：“越南妄想在金边建立一个傀儡政府，它不断发动侵略，试图同内部暴动相配合。河内电台曾号召推翻波尔布特政府。”

    英萨利说：“我们希望以和平的方式解决问题。但是，越南必须停止对我们的侵略，停止它的颠覆活动，尊重我们的主权，并且不仅仅是在口头上抛弃联邦的一切计划。如果它做到这一切，就将不会有障碍。但是，我们的经验说明，越南的言行是不一致的。因此，我们并不指望问题会很快解决。此外，他们继续认为柬埔寨革命不会成功，污蔑我们是某个国家的卫星国。至于我们在我国领土上发现的苏联人的尸体，他们对此是一声不吭的。”

    他指出：“我们和越南所进行的从边界村庄到共产党中央委员会等各种级别的谈判已经三年多了。所有这一切都毫无结果。而且，目前，在我国境内一、二公里地方以及在某些更深入的地方还有他们的部队。”

    英萨利谈到在柬埔寨抓人的问题时说：“抓了一些人，特别是逮捕了一个亲自来我国领土上指挥作战的越南中央委员。在其他被捕的人中还有四个中央候补委员和越南前驻金边大使馆的参赞。”

    英萨利还谈到了柬埔寨同法国的关系，他说：“目前，在实现外交关系正常化方面不会有什么问题，条件是法国要尊重我国的独立和领土完整。”

    他说，至于柬埔寨和美国的关系“也没有问题。如果美国愿意同我们建立关系，我们将同它建立这种关系。”


068.波尔布特书记接见丹麦共产主义工人党代表团 比索夫团长支持柬埔寨捍卫独立和领土完整的斗争(1978.08.08)

068.波尔布特书记接见丹麦共产主义工人党代表团 比索夫团长支持柬埔寨捍卫独立和领土完整的斗争(1978.08.08)

    新华社　(1978.08.08)

    新华社北京八月六日电　据民主柬埔寨电台八月六日广播，柬埔寨共产党中央委员会书记波尔布特，八月五日在金边接见由丹麦共产主义工人党政治局委员、《工人报》主编彼得·比索夫率领的丹麦共产主义工人党代表团，同他们进行了亲切友好的谈话。

    波尔布特说，丹麦共产主义工人党代表团首次访问柬埔寨，进一步加强了柬埔寨共产党与丹麦共产主义工人党、柬埔寨人民与丹麦人民之间的革命友谊。波尔布特感谢丹麦共产主义工人党和丹麦人民对柬埔寨人民斗争的一贯支持。

    彼得·比索夫高度评价了柬埔寨人民在社会主义革命和社会主义建设事业中所取得的成就。他表示完全支持柬埔寨共产党和柬埔寨人民捍卫独立、主权和领土完整的正义斗争。他对柬埔寨人民目前抗击越南侵略的正义斗争给予高度评价。他说，柬埔寨人民的这一正义斗争对世界人民反对帝国主义大国、扩张主义大国及其同伙的斗争，作出了重大贡献。

    丹麦共产主义工人党代表团已于八月五日离开金边回国。

    新华社北京七月三十一日电　据民主柬埔寨电台七月三十一日广播，柬共中央副书记、柬埔寨人大常委会委员长农谢七月二十九日在金边宴请丹麦共产主义工人党代表团时发表讲话说，柬埔寨人民“坚决反对帝国主义和扩张主义，捍卫民主柬埔寨的独立、主权和领土完整，为东南亚和世界人民的斗争作出贡献”。

    这个代表团是由丹麦共产主义工人党中央政治局委员、中央机关报《工人报》主编彼得·比索夫率领于七月二十九日到达金边的。彼得·比索夫在宴会上也讲了话。他说，柬埔寨人民捍卫独立、主权和领土完整的斗争，不仅对柬埔寨人民，而且对世界人民都具有重要意义。

    新华社北京七月三十日电　据民主柬埔寨电台广播，柬共中央书记、民主柬埔寨政府总理波尔布特，七月二十八日在金边接见了由比利时—柬埔寨协会主席弗朗索瓦·里戈率领的比—柬协会代表团，同他们进行了亲切友好的谈话。

    波尔布特书记感谢比—柬协会支持柬埔寨人民的正义斗争。弗朗索瓦·里戈赞扬英雄的柬埔寨人民和革命军，在保卫国家和建设国家的斗争中取得了光辉胜利。

    谈话后，波尔布特书记设宴招待了代表团。

    比—柬协会代表团是应民主柬埔寨对外联络委员会的邀请，于七月二十二日到达金边的。


069.民主柬埔寨电台发表社论指出 越南使用各种手段妄图鲸吞柬埔寨 各国人民支持柬埔寨人民保卫国家(1978.09.04)

069.民主柬埔寨电台发表社论指出 越南使用各种手段妄图鲸吞柬埔寨 各国人民支持柬埔寨人民保卫国家(1978.09.04)

    新华社　(1978.09.04)

    新华社北京电　民主柬埔寨电台不久前广播一篇社论指出，越南当局奉行的政策与不结盟原则背道而驰。

    社论说，究竟越南符合不符合不结盟国家的条件，这个问题已经摆在不结盟国家和世界舆论面前。尤其是自一九七七年底越南发动侵略柬埔寨战争以来，这个问题就更加明确。

    社论指出，不结盟运动的原则就是：不参加任何集团和联盟，相互尊重独立、主权和领土完整，互不干涉内政，互不侵犯，平等互利。在这一原则基础上，团结成强大的力量，在世界上，反对新、老殖民主义，反对帝国主义、扩张主义、犹太复国主义和种族主义。

    社论说，而越南的基本政策和战略，是通过各种手段鲸吞印度支那邻国的土地。对坚持独立自主和不结盟原则的民主柬埔寨，越南进行威胁、挑衅和策动政变。它甚至发动大规模的侵略战争，妄图一下子吞并整个民主柬埔寨。“它毫不顾及不结盟原则，不顾及国际法准则和世界舆论。”

    社论最后说，大多数不结盟国家和全世界人民，都已清楚地看到，越南不仅不符合不结盟国家的条件，相反，它反对不结盟运动的原则。

    新华社北京电　民主柬埔寨电台不久前广播的一篇社论指出，柬埔寨在全国解放后不久，越南当局就对柬埔寨进行侵略和扩张，妄图把柬埔寨拉入“印度支那联邦”。越南当局的所有这些活动，都得到扩张主义大国的支持。柬埔寨人民和柬埔寨革命军粉碎了越南当局的侵略行径，取得了胜利。

    社论说，柬埔寨人民在柬埔寨共产党和波尔布特书记的正确领导下，在国家建设方面，建立了独立的经济，改善了自己的生活，特别是依靠自己的力量，独立自主地解决了粮食问题。

    社论说：越南当局想吞并柬埔寨，向整个东南亚扩张。它是扩张主义大国的工具和走卒。它为了推行侵略和扩张政策，到处乞讨，使经济走向崩溃。

    社论说，在前不久召开的贝尔格莱德不结盟国家外长会议上，民主柬埔寨政府代表团坚决捍卫不结盟原则，维护不结盟运动的独立和统一，提出了独立自主、自力更生，反对扩张主义大国，要求撤出外国军队等建议。这就使不结盟国家更清楚地看到，民主柬埔寨是高举民族独立旗帜的国家，是捍卫不结盟运动原则的国家。

    与此相反，人们看到，越南和它的同伙不过是混入不结盟运动中的扩张主义大国的工具，它们妄图把不结盟运动引到为扩张主义大国的扩张政策服务的斜路上去，使不结盟运动为扩张主义大国争霸世界效劳。因此，越南在这次会议上名誉一落千丈。

    社论最后说：“越来越多的朋友积极支持我们民主柬埔寨的正义事业。”柬埔寨人民将在保卫国家和建设国家的斗争中，取得更大的胜利。


070.民主柬埔寨电台发表评论 抨击越南投靠国际扩张主义反华排华 越南当局迫害和驱赶数万下柬埔寨高棉人(1978.09.15)

070.民主柬埔寨电台发表评论 抨击越南投靠国际扩张主义反华排华 越南当局迫害和驱赶数万下柬埔寨高棉人(1978.09.15)

    新华社　(1978.09.15)

    新华社北京九月十三日电　民主柬埔寨电台九月十三日广播一篇评论指出，越南当局反华排华是因为它积极卖身投靠国际扩张主义，并且企图统治整个印度支那半岛进而向东南亚扩张。

    评论说，现在，越南当局在野蛮镇压和杀害旅居越南的华桥的同时，大肆加紧反华活动。

    评论指出，越南当局走上反华道路有两个原因：其一，越南日益卖身投靠国际扩张主义，把它自己当作国际扩张主义政治联盟的急先锋。它还让这个扩张主义大国在它的土地和水域上建立海军基地和导弹基地。其二，越南正在推行种族主义政策，其目的是建立一个囊括整个印支半岛的大越南，进而向整个东南亚扩张。

    评论说，越南当局粗暴地违反了中越双方一九五五年关于旅越华侨问题的协议。

    评论说，“中华人民共和国政府采取心平气和的态度，以极大的克制，力求与越南方面解决这一问题。”但是，越南当局“不仅不理睬中华人民共和国这一真诚愿望，而且变本加厉地镇压、迫害和屠杀华侨。不仅如此，它们还在边界多次挑衅”。评论列举了越南当局最近在中越边境的挑衅事实后说，越南当局“恶毒和野蛮地攻击和诬蔑中国人民和中华人民共和国。它们忘掉了中国共产党、中国人民和中国政府为支援越南人民的民族解放斗争和国家建设事业而作出的数不清的巨大功绩和重大牺牲。”

    评论说：“在外交活动中，中华人民共和国坚决执行毛泽东主席的革命路线，坚决支持世界各国和人民捍卫独立、主权、领土完整和各国人民自己主宰自己命运的权利的正义斗争。这一正确的政策，得到世界上许多国家和人民，特别是亚洲和东南亚各国和人民的信任和支持。”

    评论最后说：“以中华人民共和国为重要因素的亚洲和东南亚热爱独立、正义与和平的力量，正在日益发展壮大，成为越南及其主子——国际扩张主义实现其野心的巨大障碍。无论越南和国际扩张主义如何竭力攻击和诬蔑中华人民共和国，它们都不能欺骗东南亚各国和人民，都无法掩盖它们向东南亚、亚洲和世界进行扩张和控制的图谋。”

    新华社北京九月十四日电　据民主柬埔寨电台九月十四日广播，越南当局奉行种族主义政策，疯狂迫害下柬埔寨高棉人。到目前为止，被越南当局驱赶而逃亡到民主柬埔寨的下柬埔寨高棉人已达数万人。

    广播说，越南当局目前正在“疯狂推行下柬埔寨高棉人‘越南化’战略”。

    广播指出，越南当局把下柬埔寨的高棉文地名，改为越南文地名；绑架和屠杀下柬埔寨高棉人，尤其是绑架和屠杀下柬埔寨高棉族青年，或强迫他们去充当侵略柬埔寨的炮灰；把下柬埔寨高棉人驱逐到穷乡僻壤，活活饿死；有计划地破坏下柬埔寨高棉族文明、文化和习惯，关闭高棉文学校，不准穿高棉族服装等等。

    广播说，越南当局的种族主义政策激起了下柬埔寨高棉族人民的极大愤怒和强烈反抗。下柬埔寨高棉族人民正在起来进行英勇斗争，反对越南当局对下柬埔寨高棉人的“越南化”战略，反对越南当局侵略柬埔寨的政策。

    广播说，下柬埔寨高棉人的斗争得到越南人民，特别是遭受越南当局种族主义政策迫害的其他各族人民的同情和支持。

    广播说，被驱赶到民主柬埔寨的下柬埔寨高棉人受到柬埔寨共产党和柬埔寨人民无微不至的关心和照顾。


071.儒尔盖在英萨利为法共（马列）代表团举行的宴会上 坚决支持柬埔寨人民抗击越南侵略(1978.09.16)

071.儒尔盖在英萨利为法共（马列）代表团举行的宴会上 坚决支持柬埔寨人民抗击越南侵略(1978.09.16)

    新华社　(1978.09.16)

    新华社北京九月十一日电　据民主柬埔寨电台九月十一日广播，柬共中央常委英萨利九月九日在金边举行宴会，招待由法共（马列）中央总书记雅克·儒尔盖率领的法共（马列）代表团。

    柬埔寨有关方面负责人和法共（马列）代表团全体成员出席了宴会。

    英萨利同志和儒尔盖同志先后在宴会上讲话。

    英萨利同志说，在柬埔寨人民面对越南及其主子——扩张主义大国的侵略的时候，法共（马列）主持正义，积极支持柬埔寨人民的斗争。

    英萨利同志接着介绍了柬埔寨目前大好形势。他说，柬埔寨人民和柬埔寨革命军在柬埔寨共产党和波尔布特书记的正确领导下，高举民族独立和民族尊严的旗帜，依靠自己的力量，克服困难，接连粉碎了越南和扩张主义大国的干涉和颠覆活动以及政变阴谋。越南和扩张主义大国的“速战速决”战略遭到了可耻的失败。

    英萨利同志接着说：柬埔寨人民和民主柬埔寨政府强烈谴责扩张主义大国正在伙同越南进行侵略柬埔寨的活动。

    英萨利同志最后说：“一切阴谋都不能挽救越南的失败。”

    儒尔盖总书记发表讲话说：“现在，在保卫民主柬埔寨的新时期中，柬埔寨共产党领导柬埔寨人民继续进行社会主义革命和社会主义建设。柬埔寨各个时期的革命所作出的伟大的历史性贡献，是对全世界无产阶级和革命人民斗争的支持。”

    他说，法共（马列）代表团坚决支持柬埔寨人民抵抗越南、帝国主义和霸权主义的颠覆和侵略行径。他表示相信，柬埔寨人民一定能够打败各种侵略分子．

    儒尔盖总书记说：“我们党祝愿柬埔寨和第二世界的法国，在符合民主柬埔寨和法国人民利益的情况下，在相互尊重主权的基础上，建立外交关系。”

    宴会前，英萨利同志会见了雅克·儒尔盖总书记和由他率领的法共（马列）代表团。

    宴会和会见是在充满深厚革命友谊的亲切热烈的气氛中进行的。

    法共（马列）代表团是应柬埔寨共产党的邀请，九月九日到达金边，对民主柬埔寨进行友好访问的。


072.波尔布特书记接见土耳其新闻界朋友 民主柬埔寨电台揭露越南当局的地区霸权主义野心(1978.09.17)

072.波尔布特书记接见土耳其新闻界朋友 民主柬埔寨电台揭露越南当局的地区霸权主义野心(1978.09.17)

    新华社　(1978.09.17)

    新华社北京九月十六日电　据民主柬埔寨电台九月十六日广播，柬共中央书记、政府总理波尔布特，九月十四日在国家宫接见了土耳其《光明报》主编麦赫默德·阿塔贝尔克和该报记者努里·乔拉科卢，同他们进行了亲切友好的谈话。

    英萨利副总理接见时在座。

    土耳其《光明报》的主编和记者对柬埔寨人民在柬埔寨共产党领导下，在保卫革命成果、保卫独立、抵抗越南侵略、反对国际扩张主义大国斗争中所取得的胜利，表示钦佩和祝贺。他们表示将继续支持柬埔寨人民反对越南侵略和国际扩张主义大国的正义斗争。

    波尔布特书记高度评价土耳其工人、农民和《光明报》对柬埔寨革命事业的支持。

    土耳其《光明报》的主编和记者是在九月九日到达金边对民主柬埔寨进行友好访问的。

    据新华社北京九月十六日电　民主柬埔寨电台九月十六日发表评论，揭露越南当局对东南亚的外交政策的险恶用心。

    评论说，越南当局对东南亚的外交政策反复无常。它在光天化日之下对别人诬陷、栽赃和进行欺骗宣传。评论指出，越南这样做的目的是：为其侵略柬埔寨进行辩解，洗刷它过去对东南亚国家的谩骂和威胁，把自己装扮成对东南亚怀有良好的愿望的样子，竭力在国际上孤立柬埔寨，以便它在军事上更容易进攻柬埔寨。而它攻占柬埔寨是为了作区域霸主，控制东南亚。

    评论指出，那个扩张主义大国为了实现其对东南亚的卑鄙计划，要越南象古巴在非洲一样，充当它在（亚洲）的打手和雇佣军。因此，当越南拚命推行外交阴谋的时候，扩张主义大国在军事上供应物资，派遣专家和指挥员，武装越南，对越南的外交阴谋推波助澜。

    评论说：“独立和享有主权和不结盟的柬埔寨是它们一伙实现其野心的很大障碍。如果独立和不结盟的柬埔寨被越南和扩张主义大国推翻了，那么东南亚国家的和平、独立和不结盟会受到它们怎样的威胁呢？以马六甲海峡为航道的国家，在经济上与东南亚地区有联系的国家，究竟会受到什么损失呢？”


073.柬埔寨人民战胜历史上罕见的特大洪水 工人积极发展工业和手工业支援农业生产改善人民生活 (1978.09.23)

073.柬埔寨人民战胜历史上罕见的特大洪水 工人积极发展工业和手工业支援农业生产改善人民生活 (1978.09.23)

    新华社　(1978.09.23)

    新华社北京九月二十二日电　据民主柬埔寨电台九月二十二日广播，柬埔寨人民最近战胜了历史上罕见的特大洪水。

    今年八月中下旬湄公河上游连降暴雨。湄公河水位迅速上涨，淹没了沿岸许多村庄和过去从来没有被淹没过的许多地方。湄公河水位标高持续数日超过沿岸地区地势标高。

    柬埔寨人民在柬埔寨共产党的领导下，没有向洪水低头。他们依靠集体的力量，采取紧急措施，组织人力把灾民、粮食、耕牛和其他财物转移到安全地带，并加固水库和堤坝，增加蓄水能力。

    现在，洪水正在下退，灾区人民为了不误农时，正在赶插水稻。

    新华社北京电　柬埔寨工人积极发展工业和手工业，以便更好地为农业生产服务和改善人民生活。

    柬埔寨经历了长期的战争，解放后不久，又接连遭受越南的入侵，因此，给恢复和发展国民经济增加了许多困难。柬埔寨工人在柬埔寨共产党领导下，贯彻柬共中央的方针，积极发展为农业生产和人民生活服务的工业和手工业。咋格雷丁水泥厂恢复投产以后，每年向全国各地提供了大量水泥，为农田水利建设作出了积极贡献。金边造船厂工人利用本国的优质木材，自己设计制造各种木船，为水路运输提供了大量的运输工具。金边代埃胶合板厂今年四月修复投产，到七月份月产达到一百三十五立方米。金边十一座纺织厂已全部修复投产，产量和质量不断提高。

    解放前，金边和各省都没有农机制造厂。解放后，兴建了一批农业机械厂，这些工厂现在已经能够生产半自动化插秧机、中型水泵以及脱粒机、播种机、碾米机、木棉脱壳机和肥料粉碎机等，有力地支援了农业生产。工人自己设计制造的半自动化插秧机，可以调节稀密深浅，一部插秧机可以代替三十个劳动力。

    与此同时，全国各地还建立了一批纺织、铁器和木器手工业作坊。其特点是，因陋就简，因地制宜，就地取材，投资少，见效快，支援了农业生产，满足了人民生活的需要。

    另外，在全国各地还修建了一批砖瓦厂，解决了工业建设和社员盖房用砖问题。

    新华社北京电　据民主柬埔寨电台不久前广播，金边代埃胶合板厂从今年四月投产以来，产量持续上升。

    金边代埃胶合板厂是解放后修复的。工人们因陋就简，在实践中学习生产胶合板的技术，不断提高产量。投产后的第一个月生产胶合板二十多立方米，五月份生产七十多立方米，六月份生产一百一十立方米，七月份生产一百三十立方米。

    七月份的产量超过解放前最高月产量的百分之三十。


074.波尔布特总理接见香港两报记者并发表谈话 柬埔寨决心抗击侵略制止苏越对东南亚扩张 柬人民在柬共领导下团结一致捍卫独立主权胜利建设社会主义(1978.09.28)

074.波尔布特总理接见香港两报记者并发表谈话 柬埔寨决心抗击侵略制止苏越对东南亚扩张 柬人民在柬共领导下团结一致捍卫独立主权胜利建设社会主义(1978.09.28)

    新华社　(1978.09.28)

    新华社北京九月二十七日电　据民主柬埔寨电台广播，柬埔寨共产党中央书记、政府总理波尔布特九月二十一日在金边国家宫接见了在民主柬埔寨进行友好访问的香港《文汇报》记者麦华章和《大公报》记者冯仲良。

    英萨利副总理接见时在座。

    香港《文汇报》和《大公报》记者热烈赞扬柬埔寨人民在柬埔寨共产党的领导下，在建设新柬埔寨和反对越南及扩张主义大国侵略的斗争中所取得的胜利。他们对柬埔寨革命军干部和战士在前线反击越南侵略的英雄主义精神留下了深刻印象。

    波尔布特总理感谢《文汇报》和《大公报》对柬埔寨人民和民主柬埔寨的同情和正确评价。接着，波尔布特总理回答了两位记者提出的关于柬埔寨在保卫国家和建设国家方面的问题。

    另据广播，香港《文汇报》记者麦华章和《大公报》记者冯仲良是在九月二日到达金边，对民主柬埔寨进行友好访问的。访问期间，他们到东部前线进行了战地采访，目睹了越南当局的侵略罪行，看到了越南入侵柬埔寨的确凿证据。

    新华社北京九月二十七日电　民主柬埔寨政府总理波尔布特九月二十一日在金边国家宫接见香港《文汇报》记者麦华章和香港《大公报》记者冯仲良时说，柬埔寨目前抵抗越南的侵略和苏联扩张主义的作用，就是保卫独立和主权；也应该看到，这关系到东南亚和世界局势。现在亚洲和世界上越来越多的国家正在理解这个问题。

    民主柬埔寨电台九月二十六日广播了波尔布特总理的这次谈话。

    波尔布特说，我们不断进行革命斗争，其目的就是要把柬埔寨民族和人民从别人的奴役下解放出来，独立地生活在自己的国土上。解放以后，我们遵照独立自主、自力更生的原则，努力恢复经济和建设国家，解决粮食问题。另一方面，我们积极与邻国建立联系，加强友好关系，和平睦邻相处。但是，我们的邻国不接受我们民主柬埔寨的良好愿望，一意要侵略民主柬埔寨。越南推行“印支联邦”战略由来已久，它妄图通过“印支联邦”战略把柬埔寨作为越南的一部分。

    波尔布特指出：“我们解放后不久，越南就侵占了威岛。越南还在陆地边界不断入侵柬埔寨，妄图压服我们。但我们不甘心向它屈服，我们要独立。越南就恼羞成怒，进攻我们。在一九七七年年底。越南开始大规模入侵。越南侵略者、苏联国际扩张主义及其同伙，竭力进攻我们。它们想通过速战速决战略一下子攻占柬埔寨。但是，他们的入侵受到了柬埔寨人民的坚决抵抗。我们在一九七八年一月六日就把他们赶回到越南国土。”

    他说：“从一九七八年二月到现在，越南还在不断进攻我们，但现在动用的军队最多时也不到一九七七年年底所投入军队的一半。它们的军队损失很大，它们在各方面都遇到了许多困难。”“它缺少兵力，就出动飞机。它动用飞机，是表明它陆军的失败。从七月到九月初，我们已经击落了它们的战斗轰炸机和直升飞机八架。”

    波尔布特说，越南入侵柬埔寨，使人们认清了它的面目。越南不是革命的，它不是社会主义，不是不结盟国家。它加入了苏联的经济体系和政治体系。它在国外建有军事基地。

    他说：“除此之外，越南在经济和财政上也存在着严重的困难。它缺少粮食，而且情况日益严重。在政治上，越南在国内也遇到了困难，越南许多地方的人民起来斗争。面对这种困难局面，它还向中华人民共和国进行挑衅。它将更加困难重重。”

    波尔布特在揭露越南、苏联的阴谋时说，越南进攻柬埔寨，是为了对东南亚进行威胁和扩张。它们会继续干下去的。越南想当印度支那的大国，苏联国际扩张主义的世界战略也是要夺取东南亚。如果越南占领柬埔寨的阴谋得逞，它们就将在陆路和水路上进一步向东南亚进行军事扩张，控制马六甲海峡，主宰东南亚的经济命脉。东南亚国家和亚洲国家对这个问题是清楚的，并将越来越清楚。“我们坚信，东南亚和世界各国人民决不允许越南和国际扩张主义推行其阴谋。”世界上越来越多的国家看清了这个问题。当然，也有一些国家，其中包括与马六甲海峡有战略利害关系的一些国家，还没有看清这个问题。我们相信，随着形势的发展，它们将会逐步认识到这个问题。

    波尔布特说：“越南进攻柬埔寨，是为其侵略东南亚战略服务的。越南在东南亚进行外交活动，也是为这一战略服务的。它是为了挽救它在柬埔寨战场上的败局，为了争得喘息时间：一方面是为了孤立柬埔寨；另一方面是为了组织力量，进攻柬埔寨。它占领了柬埔寨，就要继续侵占东南亚。”

    他强调说：“但我们认为，越南的阴谋是行不通的。越南及其同伙不能占领柬埔寨。如果越南继续进攻我们，我们要告诉它，它要准备打一百年，一百年后它也不能占领柬埔寨。”他说，民主柬埔寨有共产党的坚强领导；有人民同党团结一致；有英勇的革命军；有自力更生的经济；有日益巩固的社会主义制度。而越南在国内各方面十分困难，在国际上处境日益孤立。“这就是我们相信我们能够保卫自己的国土的信心所在。我们捍卫自己的独立，我们在世界上得到越来越多的朋友的支持和鼓舞。”

    波尔布特最后驳斥了帝国主义和国际扩张主义对柬埔寨内政的攻击。他对记者们说，你们是见证人。你们到许多省进行了参观访问，你们看到了我们这里有不安宁和暴乱了吗？过去，我们柬埔寨的革命没有人民的参加，就不会有一九七五年四月十七日的胜利。现在，柬埔寨独立自主、自力更生地保卫国家、解决粮食问题的革命，依靠的也是全体人民的力量。这就清楚地说明，全体人民站在革命一边，柬埔寨人民是民主柬埔寨的主人。


075.柬共中央盛宴庆祝柬埔寨共产党成立十八周年 波尔布特书记发表讲话祝贺柬埔寨军民取得的光辉胜利 波尔布特总理接见比柬协会代表团谈柬国内政策和成就(1978.09.29)

075.柬共中央盛宴庆祝柬埔寨共产党成立十八周年 波尔布特书记发表讲话祝贺柬埔寨军民取得的光辉胜利 波尔布特总理接见比柬协会代表团谈柬国内政策和成就(1978.09.29)

    新华社　(1978.09.29)

    新华社北京九月二十八日电　据民主柬埔寨电台九月二十八日广播，柬埔寨共产党中央委员会二十六日晚在金边国家宫举行盛大宴会，庆祝柬埔寨共产党成立十八周年（九月三十日）。

    柬共中央书记、民主柬埔寨政府总理波尔布特，国家主席团主席乔森潘，柬共中央副书记、人大常委会委员长农谢，副总理英萨利、温威和宋成等出席了宴会。

    波尔布特书记在宴会上发表了讲话。他祝贺柬埔寨人民和柬埔寨革命军在柬埔寨共产党英明正确的领导下，在十八年的时间里取得了光辉的胜利，完成了民族民主革命，祝贺他们在保卫国家、继续进行社会主义革命和社会主义建设的事业中正在执行新的革命任务。

    波尔布特书记指出，柬埔寨共产党坚持独立自主、自力更生的原则，在熊熊的斗争烈火中，在数量和素质上迅速发展壮大。他说，解放以后，柬埔寨共产党看清了来自越南的危险及其阴谋。越南得到了苏联国际扩张主义分子的支持。柬埔寨共产党领导全国人民开展社会主义革命和社会主义建设，以便在保卫国家、抗击越南及其同伙的侵略的斗争中，掌握主动权。他指出，一九七八年一月六日战胜越南“速战速决”战略的历史性胜利，粉碎了越南的“印支联邦”战略。

    新华社北京九月二十八日电　据民主柬埔寨电台九月二十四日广播，柬共中央书记、民主柬埔寨政府总理波尔布特，九月五日在金边国家宫接见比利时—柬埔寨协会代表团时，就柬埔寨人民的政治、经济和文化生活，军队建设以及对待前朗诺政府的公务人员和国外归来人员的政策等问题发表了谈话。

    波尔布特在谈到柬埔寨全国解放后的人民生活情况时说，对于百分之九十五的柬埔寨人民来说，他们的生活比旧社会有了很大的改善。“目前在民主柬埔寨，人民享有基本的经济、社会福利、文化等公共权利和政治权利。人民有各方面的生活权利。保证他们有土地耕种，保证他们在工厂和其他方面工作，保证他们有足够的粮食和衣服，有足够的医疗条件，有房屋居住，有机会学习文化，并进行了普遍扫盲。人民都普遍享有提高文化水平的权利。”

    波尔布特说：“在民主柬埔寨，我们在人民中对一切问题都实行民主集中制。在这个基础上，大家有权利在各种会议上对一切问题发表意见，包括赞成的、不赞成的或反对的意见。每个人都把意见讲出来，然后由集体作出决议。”

    他在谈到柬埔寨人民的文化生活时说：“我们要继承和发展传统的文化艺术”，“对于民族的传统文化，我们只吸取其进步的、可以为我们的革命运动服务的部分，摒弃其反动的、落后的部分。”他说，为了保卫国家和建设国家，“我们还要发展新文化”。他说：“至于外国的文化，只要是进步的，我们都学习。”

    波尔布特在谈到柬埔寨革命军的建设时说，柬埔寨革命军来自人民。革命军“在党的领导下，干部和战士都要不断地接受革命思想和革命政治的教育。”

    关于对待前朗诺政府公务人员和从国外归来的人的问题，他说，他们和人民一样在农村的合作社、工地生活和劳动。有一些人已经在机关、部门工作。他们在不同的岗位上为国家建设事业贡献自己的力量。关于目前还在国外的柬埔寨人，波尔布特说：“他们愿意什么时候回来都可以，不管他们在那一个国家，如果他们愿意回来，他们都可以按照通常的法律手续回来。”


076.波尔布特总理对瑞柬友协代表团发表谈话 柬埔寨能够打败越南侵略和颠覆 柬埔寨工人努力发展生产为国家建设作出新成就 (1978.10.01)

076.波尔布特总理对瑞柬友协代表团发表谈话 柬埔寨能够打败越南侵略和颠覆 柬埔寨工人努力发展生产为国家建设作出新成就 (1978.10.01)

    新华社　(1978.10.01)

    新华社北京九月二十九日电　据民主柬埔寨电台九月二十七日广播，柬共中央书记、民主柬埔寨政府总理波尔布特八月二十四日在金边接见瑞典—柬埔寨友好协会代表团时，回答了他们提出的一些问题。

    波尔布特谈到越南不择手段企图吞并柬埔寨。他说：“政变是越南不断使用的一种形式，其目的是推行它的‘印支联邦’战略。”他指出，越南几次试图在柬埔寨策动政变，但都失败了。在策动政变的同时，它还进行其他颠覆活动，在水陆边界和一些岛屿进行挑衅和侵略活动，并且企图暗杀柬埔寨共产党领导人。

    波尔布特说：“不管越南玩弄什么花招，我们这样的党，这样的民族，这样的人民，这样的军队，一定可以打败进行侵略、扩张和吞并领土的越南，使它遭到惨痛的失败。”

    关于不结盟运动，波尔布特说，民主柬埔寨一贯维护不结盟运动的根本原则。他说：“民主柬埔寨坚信不结盟运动的这一神圣原则，并且看到了不结盟运动这一原则的美好前途。”波尔布特还回答了关于知识分子的问题。他说：“对旧社会的知识分子来说，根据可能和他们的能力，他们享有同其他公民一样的工作权利。在我们柬埔寨革命运动中，无论是在以前，还是在反对美帝国主义侵略的五年战争时期，或解放以后，旧社会的知识分子根据自己的职责参加活动，并且作出了他们的重要贡献。在恢复和建设新柬埔寨的事业中，他们根据可能和他们的能力，也贡献了自己的一份力量。”

    据新华社北京九月三十日电　金边消息：柬埔寨广大工人发扬独立自主、自力更生的革命精神，努力发展生产，为国家建设作出了新成就。

    金边机械厂的工人为了支援国家建设，夜以继日地生产各种农业机具和其他机器。工人们决心进一步提高技术水平，生产更多的农业机具和其他机器。

    今年以来，金边第六机械厂工人生产抽水机、锯木机和农具创造了新成绩。他们已经胜利地完成了今年上半年生产计划，并且在计划外制造了二十台刨木机和三十台碾米机。金边玻璃器皿厂自去年修复投产以后，目前已能生产医药和工业用的多种玻璃器皿，生产品种比解放前也有显著的增加。


077.波尔布特书记在庆祝柬共成立十八周年群众大会上发表重要讲话 柬埔寨当前最主要任务是保卫国家抗击越苏扩张主义强调继续深入进行社会主义革命，以独立自主、自力更生原则迅速建设国家(1978.10.02)

077.波尔布特书记在庆祝柬共成立十八周年群众大会上发表重要讲话 柬埔寨当前最主要任务是保卫国家抗击越苏扩张主义强调继续深入进行社会主义革命，以独立自主、自力更生原则迅速建设国家(1978.10.02)

    新华社　(1978.10.02)

    新华社北京十月一日电　据民主柬埔寨电台九月二十九日广播，柬埔寨工人、农民、柬埔寨革命军陆海空三军和各部的代表共两万多人，九月二十七日在首都金边举行群众大会，热烈庆祝柬埔寨共产党成立十八周年。

    柬埔寨共产党中央委员会书记波尔布特和柬埔寨其他党政领导人参加了大会。当波尔布特同志等领导人进入会场时，全体起立，热烈鼓掌。

    大会自始至终洋溢着全民族大团结和伟大胜利的热烈气氛。

    波尔布特书记在大会上发表了长篇重要讲话。他在讲话中详细阐述了当前柬埔寨革命和社会主义建设的形势和任务。他的讲话不断激起热烈的掌声。

    新华社北京十月一日电　据民主柬埔寨电台九月二十九日广播，在金边举行的庆祝柬共成立十八周年群众大会上，柬埔寨共产党中央委员会书记波尔布特发表了长篇重要讲话。

    波尔布特书记在讲话中首先回顾了柬埔寨共产党十八年光辉的战斗历程。他说：“我们党是在曲折、复杂的革命运动中产生和成长起来的。”“我们党现有的经验说明，胜利的关键因素就是党的领导。只有建设非常正确的党，建设非常强大的党，才能夺取胜利。”

    他说：“为了建设党，我们要在以下几方面进行工作：１、正确地在政治、思想、组织方面进行建设；２、不断地在革命运动中进行建设；３、一面做，一面总结经验和学习经验。

    “这是我们过去建设党的课程，今后我们还要这样建设党。各级党组织、每一个党员、每一个革命者都要这样做，这才有力量。这样做才能取得胜利。我们培养了自己，我们建设了党，我们就一定能够保卫我们的领土，一寸土地也不能丢失。我们就一定能够建设好国家，成为具有现代农业、拥有工业基础的先进国家，在政治、军事、经济、文化、社会事务各方面完全独立的国家。”

    “因此，锻炼自己和建设党的任务，是最重要的任务，是胜利的决定因素。建设党的任务，不是只落在哪一级的头上，而是要从中央到基层支部全体共同来建设。”

    波尔布特书记在谈到柬埔寨当前革命形势时说：“最主要的问题是保卫国家的问题。”

    他指出，一九七五年四月十七日柬埔寨解放后，外部的敌人仍然想夺取我们民主柬埔寨，把柬埔寨变成它的附庸。从一九七五年到一九七七年，美帝国主义想夺回柬埔寨，但是它遭到了失败。之后，越南和苏联国际扩张主义者妄图夺取柬埔寨的战略就出现了。“在越南方面，根据它的‘印支联邦’战略和根据越南的‘在一个党的领导下只有一个国家、一国人民’的政策，从一九三○年起就梦想取得柬埔寨。它想做印度支那的大国，还想做东南亚的大国。而在苏联扩张主义方面，它有它的世界战略，其中包括它想夺取东南亚。为了取得东南亚，它就要解决对于越南和苏联国际扩张主义是关键性的障碍——柬埔寨问题。如果它取得了柬埔寨，它将要向东南亚进攻，以便做为东南亚经济资源的主人，并且控制战略运输通道如马六甲海峡等等。”

    “因此，越南和苏联国际扩张主义一起攻打我们柬埔寨。”

    波尔布特书记说：“我们柬埔寨刚刚解放，越南就侵占了我们的威岛。在陆界，它不断地进攻我们，以便威吓我们柬埔寨。”“一九七七年底，越南和苏联国际扩张主义及其同伙开始大规模地进攻柬埔寨。它的目标是根据‘速战速决’的战略一举拿下柬埔寨。”“它集中了十四个师的兵力，包括五个精锐师来进攻。大炮很多，坦克也很多，其中有大量的苏联坦克。苏联顾问也到战场直接指挥。”

    “但是，我们于一九七八年一月六日打败了它。”“后来，越南又来打我们，直到今天。”

    他说：由于侵略柬埔寨，“越南在军事、政治、经济和财政各方面，在国内外，都困难重重。这是它侵略柬埔寨遭到惨重失败的必然恶果。如果它继续侵略柬埔寨，它将陷入灭顶之灾。”

    他说：“直到目前，我们完全保卫了我们的民主柬埔寨，完整地保卫了我们的土地，处于真正的主动地位。我们的战略任务就是永远坚决地保卫我们的领土，保卫我们柬埔寨种族。”

    “就亚洲和东南亚国家来说，它们越来越认识到我们民主柬埔寨抵抗侵略我们的越南和苏联扩张主义的斗争的作用。我们进行斗争是为了保卫自己，但我们的斗争与东南亚整个形势有联系，因为越南和苏联扩张主义进攻柬埔寨是其侵占东南亚战略和它们的世界战略的一部分。”“世界上其它大小国家开始认识和越来越认识到越南和苏联国际扩张主义对柬埔寨和东南亚的战略。因此，一些国家公开或非公开地反对它们。”

    波尔布特书记说：越南公开侵略柬埔寨还不到十个月，世界人民就越来越清楚地看到：“一方面，独立的柬埔寨热爱和平，是不结盟的，是革命的，是真正的社会主义。另一方面，进行侵略的越南是在柬埔寨和东南亚地区挑起战争的，是苏联国际扩张主义的小卒，在政治、经济和军事上都是和苏联结盟的，是革命的叛徒，是冒牌的社会主义。”

    波尔布特书记强调说：“越南应该立即停止侵略柬埔寨。民主柬埔寨和诚挚的柬埔寨人民向越南人民伸出友谊之手。如果河内当权者立即停止侵略柬埔寨，立即停止推行越南通过其陈腐的‘印支联邦’战略把柬埔寨作为它的一部分的战略，那么，我们两国和两国人民的友谊就可以马上建立起来。民主柬埔寨郑重宣布，将立即在金边、河内或其它任何地方签订柬埔寨越南友好和互不侵犯条约，我们两国和两国人民将真正友好地睦邻相处。这是柬埔寨人民和民主柬埔寨的神圣愿望。”

    波尔布特书记说：“我们解放以后所进行的社会主义革命是正确的。”“我们的社会主义革命在我们整个社会中建立了牢固的阵地，使全国成为铜墙铁壁，保证我们独立自主和百分之百地保卫了我们的国家。”

    他说：“我国社会主义革命极大地推动着建设国家的运动。我们柬埔寨解放以来，以高度的独立自主、自力更生的原则，在农业、工业、文化、社会福利和卫生等方面迅速地建设国家。人民的生活普遍获得了保障。”

    他说：“敌人蔑视我们说，小小柬埔寨，想要独立自主怎么办得到呢？这是由于它们看不到具有坚定的集体主义立场和坚强的集体主义组织的柬埔寨人民的力量。而且，柬埔寨人民在正确英明的柬埔寨共产党领导下，正在继续深入地进行社会主义革命。”

    波尔布特说：在柬埔寨目前社会中，矛盾是经常存在的。但团结占压倒优势。“因为百分之九十九以上的柬埔寨人民与柬埔寨共产党团结一致，遵照柬埔寨共产党的路线，保卫国家，继续进行社会主义革命和社会主义建设，提高自己的生活水平。而对于矛盾，我们以教育和批评为基础，依靠集体人民的力量努力加以解决”。“顽固地反对柬埔寨革命和民主柬埔寨的敌人特务只是一小撮，他们在整个民族和全体人民中是孤立的。”

    他还说：“我们的社会主义建设在各个方面，一直是向前发展的。”在这方面，提出了“自一九七七年起用十到十五年时间把落后的农业建设成现代化的农业”的口号，规定全国每公顷稻田普遍要生产七吨以上，并且大量播种了其它经济作物。现在，柬埔寨已经基本上自主地解决了粮食问题；工业建设也有为经济独立而制订的工业路线——以农业为基础，发展轻工业，并逐步向重工业迈进。

    他说：一九七八年，柬埔寨又筹建了一批新工厂。正在兴建一座炼钢厂，其钢材可满足全国目前需要的四分之一。还要逐步建设化工工业。

    他说，“党的第四次代表大会规定，自一九七七年起，十五年到二十年，要把柬埔寨从落后的农业国，建成具有工业基础的国家。”

    在文化、教育方面，他说，“我们继续巩固和发展新文化，为保卫国家、建设国家的事业服务，为我国人民的新生活服务，使之更加纯洁，更加进步、繁荣。”他说，还在全国进行扫盲，不久的将来，扫盲工作就可结束。

    “在社会福利和卫生工作方面，我们也进一步获得较大的发展。”

    波尔布特书记最后说：“越来越多的友好国家和人民，欢呼这一切美好的成就，并表示热烈的同情和支持。”“我们党和我国人民把这些远近朋友所给予的同情、鼓舞和团结当作是对我国独立自主、自力更生原则和对我国的独立、和平、中立、不结盟政策的最可宝贵的支持。我们决心加强同世界上一切革命力量，一切热爱独立与正义的进步力量的团结，反对帝国主义、吞并土地的扩张主义、种族主义和一切反动派，争取独立、和平、自由、友谊和社会进步。”


078.柬埔寨农民抓紧水稻插秧(1978.10.07)

078.柬埔寨农民抓紧水稻插秧(1978.10.07)

    新华社　(1978.10.07)

    新华社北京十月六日电　据民主柬埔寨电台十月六日广播，柬埔寨全国各地农业合作社正在抓紧水稻插秧，决心夺回水灾所造成的损失。

    柬埔寨在今年雨季遇到历史上罕见的特大水灾，柬埔寨人民在柬埔寨共产党的领导下，在胜利地战胜洪水后，努力克服困难，抓紧时机进行生产。现在，许多县的合作社已完成插秧计划。贡布省贡布县已插秧一万多公顷，杜密县——一万七千公顷。茶胶省占卡县已插秧二万公顷，吴哥则县——一万五千公顷。


079.波尔布特书记谴责帝国主义、扩张主义和国际反动派的攻击和干涉 世界广大人民支持柬埔寨革命事业(1978.10.11)

079.波尔布特书记谴责帝国主义、扩张主义和国际反动派的攻击和干涉 世界广大人民支持柬埔寨革命事业(1978.10.11)

    新华社　(1978.10.11)

    新华社北京十月十日电　据民主柬埔寨电台十月九日广播，柬共中央书记、民主柬埔寨政府总理波尔布特，在八月二十四日接见瑞典—柬埔寨友好协会代表团时说：“世界上的革命者、世界上广大进步人民是衷心支持和同情柬埔寨革命事业的。”“他们是绝大多数。”

    波尔布特书记回答了瑞典电视记者提出的一些问题，向他们介绍了民主柬埔寨解放以来取得的成就。他说：在柬埔寨共产党的领导下，柬埔寨人民和柬埔寨革命军团结一致，粉碎了越南接连策划的政变阴谋和从一九七七年年底开始的大规模入侵。“这是柬埔寨人民在捍卫独立、主权、领土完整、民族尊严和柬埔寨种族斗争中，所取得的广泛而又深远的历史性伟大胜利。”

    他说：由于贯彻了独立自主、自力更生和依靠本国人民力量为主的原则，柬埔寨国内开始逐步展现了新的面貌。“人民吃得饱，有衣服穿，有房子住。在各地，特别是在各个合作社，有医生和医院保护大家的健康。”“基本上扫除了文盲。”

    他指出：“在保卫国家、建设国家和改善人民生活方面，我们还必须克服种种困难，继续解决许多问题。但我们清楚地看到，我们在三年半的时间里所取得的成果，在我们柬埔寨的历史和社会中具有广泛而深远的意义。”

    波尔布特在谈话中谴责帝国主义、扩张主义和国际反动派反对、诬蔑、攻击、干涉柬埔寨革命的罪行。他说：“它们合伙反对并妄图推翻柬埔寨革命和民主柬埔寨，把柬埔寨人民变成它们的奴隶。”

    波尔布特谴责越南妄图通过“印支联邦”战略，施展种种阴谋，不断进行干涉和颠覆以及策动政变，企图推翻柬埔寨革命和民主柬埔寨，直至灭亡柬埔寨。

    他说，柬埔寨人民“决不允许越南进行侵略、扩张和吞并自己的国土。现在不允许，将来不允许，永远也不允许。”

    他说：“柬埔寨在保卫自己的国土的斗争中，使越南遭到了失败，这使柬埔寨人民更进一步认清了越南的侵略和扩张本性，使世界人民进一步认清了越南的侵略和扩张本性。”他重申：“如果越南现在停止侵略柬埔寨，真正在实际行动上作到真诚尊重柬埔寨的独立、主权和领土完整，民主柬埔寨政府将再次提出与越南签定友好互不侵犯条约。如果越南表明它愿意同柬埔寨人民友好的话，柬埔寨高级领导人将在金边或河内在这一条约上签字。”

    波尔布特在讲到国家建设计划时说：“一九七五年五月召开的柬埔寨共产党中央会议和一九七六年一月召开的柬埔寨共产党第四次全国代表大会确定了国家建设的战略计划，这就是：从一九七七年开始，在十年到十五年内，把柬埔寨从落后的农业国建设成为具有现代化农业的国家；在十五年到二十年内，把落后的农业国建设成为具有各方面基础的工业国。”

    他说：“我们完全有条件实现这一计划。”


080.柬共中央和政府欢宴我党政代表团 波尔布特书记讲话，强烈谴责越南在苏联参与策划下，准备对柬发动大规模进攻(1978.11.06)

080.柬共中央和政府欢宴我党政代表团 波尔布特书记讲话，强烈谴责越南在苏联参与策划下，准备对柬发动大规模进攻(1978.11.06)

    新华社　(1978.11.06)

    汪副主席讲话，表示中国坚决支持柬捍卫国家独立、主权和领土完整的正义斗争

    ＊　　　　　　＊　　　　　　＊

    新华社金边十一月五日电　柬埔寨共产党中央委员会和民主柬埔寨政府五日晚在金边国家宫举行盛大宴会，欢迎以中共中央副主席汪东兴为团长，中共中央政治局委员、国务院副总理余秋里为副团长的中国党政代表团。

    柬共中央书记、民主柬埔寨政府总理波尔布特，国家主席团主席乔森潘和柬共中央副书记、人大常委会委员长农谢出席了宴会。

    出席宴会的还有：英萨利、盖绍姆、梅布兰、秀臣、英蒂丽、云亚等。

    中国党政代表团团员胡耀邦、罗青长、韩念龙、申健和孙浩也应邀出席了宴会。

    波尔布特书记和汪东兴副主席先后在宴会上发表了热情洋溢的讲话。

    波尔布特书记在讲话中强烈谴责越南在苏联国际扩张主义大国的参与策划下，准备在旱季对民主柬埔寨发动大规模侵略性武装进攻。

    他说：“对于越南，唯一最好的出路就是：立即停止对柬埔寨的侵略，签订柬越友好和互不侵犯条约。这样才符合越南和柬埔寨的利益，符合东南亚、亚洲和世界的利益。”

    他说，“尽管越南及其主子在侵略柬埔寨的战争中，遭到了战略性的失败，但越南及其主子，仍然一意孤行，不顾世界舆论的谴责，蛮横地继续对民主柬埔寨公开进行残暴的侵略。在推行其主子的亚洲战略和世界战略中，越南不放弃拿下柬埔寨，夺取印度支那，占领东南亚的战略。（⑴⑷）

    “在过去的这个雨季中，由于苏联国际扩张主义大国积极参与策划，把数千名军事顾问和大量的军事物资运到越南，所以越南已经和正在繁忙地部署它的侵略力量，目的是要在这个旱季里对柬埔寨发动第二次战略性的大规模进攻。为了掩盖这个第二次战略性的侵略计划，越南及其主子曾经和正在施展各种各样的肮脏阴谋，企图迷惑世界舆论和它本国的人民。

    “但是，越南及其主子苏联国际扩张主义者并不能对柬埔寨民族和人民为所欲为。它们的侵略一定会遭到比一九七七年底和一九七八年以来更为严重和惨痛的失败。”

    他说，“英雄的柬埔寨民族和柬埔寨人民，在柬埔寨共产党领导下，一定能够坚决、彻底地打败越南及其主子对柬埔寨的第二次战略性的侵略进攻。”

    波尔布特书记在谈到柬埔寨的形势时说：尽管今年柬埔寨遇到了历史上罕见的大水灾和越寇连续不断的侵略、扩张和吞并，我国人民当前正在为全面地胜利完成一九七八年农业、工业、社会福利、卫生、文化、教育方面的社会主义建设计划，为进一步提高我国人民的生活水平而进行着英勇的战斗。

    波尔布特书记在讲话中高度赞扬中国人民在各个方面所取得的胜利。

    他说：“华国锋主席对罗马尼亚、南斯拉夫和伊朗的访问和中日和平友好条约的签定，是中华人民共和国外交政策的伟大胜利。它为亚洲和世界各国和人民维护独立与和平的事业作出了积极的贡献。”

    波尔布特书记谴责越南和国际扩张主义大国仇视中华人民共和国；谴责越南对华侨进行野蛮迫害，在边境向中华人民共和国进行疯狂的挑衅。

    他说：“我们柬中两党和两国人民，一贯重视培育、加强和发展我们之间的伟大友谊和伟大战斗团结。在过去的日子里，这一伟大友谊和伟大战斗团结不断地得到了美好的发展和极大的巩固，而且经受了种种考验。”

    他最后说，“我们对柬中两国的这一伟大友谊和伟大团结，感到十分高兴和满意。我们将永远珍视这一伟大友谊和伟大团结，使之更加美好，更加坚强，万古长青。”

    汪东兴副主席说：“中国政府和中国人民坚决支持柬埔寨人民捍卫国家独立、主权和领土完整的正义斗争。我们完全支持波尔布特书记同志在庆祝柬埔寨共产党成立十八周年大会上所提出的关于解决柬埔寨同越南之间的问题的新倡议。这一倡议是完全合情合理的。”

    汪副主席热情赞扬柬埔寨人民在以波尔布特同志为首的柬埔寨共产党的领导下所取得的伟大胜利。他说，你们解放祖国的伟大胜利，“开创了柬埔寨历史的新纪元”。“这一伟大胜利，不仅在柬埔寨人民革命历史上是空前的，而且在世界上也具有重大意义。”

    他说：“全国解放后，柬埔寨人民坚持党的独立自主，自力更生的路线，继续发扬革命英雄主义和艰苦奋斗的光荣传统，在捍卫国家独立和主权，粉碎敌人的颠覆和破坏阴谋，巩固无产阶级专政，恢复和发展国民经济以及发展同各国的友好关系等方面都取得了重大成就。正当柬埔寨人民全力以赴地投入社会主义革命和建设的时候，却又遭到了越南扩张主义者的侵略，它们妄图把年青的民主柬埔寨一举扼杀。但是，经过长期艰苦斗争考验的柬埔寨人民不愧是英雄的人民，他们没有在敌人面前屈服。为了保卫工农革命政权，柬埔寨人民又被迫奋起自卫，给予了来犯敌人以沉重的打击。中国人民对于你们在斗争中所表现出来的崇高革命英雄主义感到十分钦佩；对你们取得的重大胜利，表示衷心的祝贺。中国政府和中国人民坚决支持柬埔寨人民捍卫国家独立、主权和领土完整的正义斗争。我们完全支持波尔布特书记同志在庆祝柬埔寨共产党成立十八周年大会上所提出的关于解决柬埔寨同越南之间的问题的新倡议。这一倡议是完全合情合理的。”他强调说，“最后胜利一定是属于柬埔寨人民的。”

    汪东兴副主席说：“当前，两个超级大国正在加紧争夺世界霸权。特别是社会帝国主义近一个时期以来，在重点争霸欧洲的同时，正加剧对非洲、中东、亚洲和太平洋地区的干涉侵略，直接威胁着有关国家的安全。这是当前国际形势中值得注意的新动向。中国政府和中国人民坚决反对超级大国的霸权主义，也坚决反对任何国家以任何借口推行地区霸权主义，干涉别国内政，践踏别国的主权。历史已经并将继续证明，凡是对外搞扩张、搞侵略的，尽管它可以猖狂于一时，但终究逃脱不了最后失败的命运。”

    他说：“中柬两党、两国和两国人民在长期的斗争中结成了深厚的、亲密的革命友谊和战斗团结。这种友谊和团结是建立在马克思列宁主义和无产阶级国际主义基础之上，经过长期斗争考验的。”“我们相信，通过我们这次对你们国家的访问，也将有助于中柬两党、两国和两国人民之间的革命友谊的进一步发展。”

    他们的讲话激起了一阵阵热烈的掌声。

    宴会是在充满中柬两党、两国和两国人民之间的革命友谊和战斗团结的热烈气氛中进行的。


081.柬埔寨的真相 (1978.11.07)

081.柬埔寨的真相　(1978.11.07)

    (1978.11.07)

    以佐佐木更三会长为首的日本柬埔寨友好协会访柬友好代表团，从九月十六日起访问了民主柬埔寨。该团副团长、日柬友协理事长、爱知大学教授坂本德松的访问手记《柬埔寨的真相》发表在《每日新闻》上，现摘译如下：

    柬埔寨迄今一直是一个深不可测的谜。这里边有各种原因：即柬埔寨本身采取了一种闭关的政策；与此相比，来自越南方面的宣传情报多如牛毛；加之日本人本身对亚洲的认识比较浮浅；等等。

    在柬埔寨没有货币流通。我们所首先考虑的是由此而来的不便的一面，但是反过来，恐怕也不能够忽视它所带来的卓有成效的一面。

    正确地说，废除通货不是在进行社会主义实验，它是在一九七三年建设和扩大解放区的同时，在农业合作社里开始的。当时使旧货币失去作用的具体作法是，首先让大家交出旧朗诺货币，再拿这些货币偷偷地到未解放的金边和越南等地购买粮食、药品等必需物资，然后根据合作社的需要再把它分配给大家。

    不仅没有货币，而且既没有邮政也没有电话。这在象日本那样普及了电话的国家里是不可想象的事情。但是必要的联络就用无线电进行收发。对外虽然也没有国际电话，但可以用电报进行通信。各机关之间的联络则由通讯员驾驶摩托转送。

    在这种实验和考验中，在国内之所以政权稳定，治安和秩序维持得良好，是由于大米增产确定了生活的基础，和在合作社、工厂等第一线带头工作的年轻干部政治觉悟非常高的缘故。

    柬埔寨似乎是把政治、思想和组织这三条作为衡量每个人在工厂、农村和机关劳动的标准。把政治表现和作用首先放在第一位。年轻的干部正在带头落实这一点。

    即使在我们在柬埔寨逗留期间，东部边界地区的战斗也连日未断。我们在曾是旧朗诺军作战司令部的那个建筑物的前院和在从茶胶市返回金边的沿公路的村子里，看到了从越南人手里缴获的ＧＫ—１０６型坦克和其它几辆坦克。

    迄今我一直对印度支那很关心，写过几本有关书籍。此次使我深为震惊的是下面两件事。

    第一，对于柬埔寨来说，至少没有象我们很多的日本人所想象的那种意思的印度支那观念。日本人把越南、老挝、柬埔寨统统地包括在内，可以说是未加思索而漫不经心地描绘了印度支那的形象。

    柬埔寨正在谴责越南占统治地位的“印度支那联邦”。这里面有它两个不可动摇的前提：一个是反对越南吞并领土；另一个是在印度支那，越南同柬埔寨在迄今为止的历史、政治和文化方面有着完全不同的性质。

    第二，柬埔寨的领导人认为，同越南的战争不单单是同越南的对立。而在日本，只是把焦点集中在昨天还是一体的两国，今天怎么却交起火来这一局面上了。

    可是，包括吃饭的时间在内，波尔布特书记同我们日柬友好协会代表团进行了长达三个多小时的会谈。他有时甚至打着手势，反复强调了越南和苏联的东南亚战略。从某种意义来讲，越柬战争是反对苏越合作在东南亚推行的扩张、吞并战略的斗争的重要一环。日本不是也几乎忽视或轻视了这一点吗？

    柬埔寨是一个年轻的新兴国家，才刚刚解放三年多，它却已在尝试世界上罕见的政治和经济改革的实验。可是，城市的人口骤然减少，除早晚有满载工人的卡车往来以外，行人也是寥寥无几。然而，早晨很早就有人修剪摆放在大街人行道上的盆景，清扫常绿树的落叶。因此，市内的街道非常清洁。我们夜间两次在金边剧场分别观看了电影和歌舞。第二次，在能容纳五百多人的剧场里聚满了男女青年。

    比起吴哥时代，新的柬埔寨国歌是进一步歌颂伟大的胜利。这一伟大，在吴哥时代是靠神仙和帝王的统治，而现在是靠八百万人民把它建立起来的。


082.汪副主席在金边举行盛大答谢宴会 汪副主席和波尔布特书记共赞两党、两国和两国人民之间友好团结 (1978.11.08)

082.汪副主席在金边举行盛大答谢宴会 汪副主席和波尔布特书记共赞两党、两国和两国人民之间友好团结 (1978.11.08)

    新华社　(1978.11.08)

    新华社金边十一月七日电　中国党政代表团团长、中共中央副主席汪东兴，十一月七日晚上在这里的中国大使馆举行盛大答谢宴会。

    波尔布特书记应邀出席了宴会。

    应邀出席宴会的柬埔寨党政领导人还有：乔森潘、农谢、英萨利、盖绍姆、梅布兰、秀臣、英蒂丽、云亚和蒙麦。

    中国党政代表团副团长余秋里、代表团成员胡耀邦、罗青长、韩念龙、申健和孙浩出席宴会作陪。

    当波尔布特书记和柬埔寨党政其他领导人在汪东兴副主席和余秋里副总理陪同下，步入宴会大厅时，全体起立，热烈鼓掌。

    汪东兴副主席在宴会上讲话时说，访问期间，代表团同波尔布特和柬埔寨党政其他领导同志就发展两党、两国和两国人民之间的友好合作关系、当前国际形势和双方共同关心的问题，充分地交换了意见，取得了十分令人满意的结果。

    他说：“我们这次访问的成果，必将进一步巩固和发展中柬两党、两国和两国人民之间的友好合作关系。我们两国人民革命友谊和团结不断增强，也将有利于亚洲人民反帝、反殖、反霸的斗争。”

    他说：代表团到处都受到柬埔寨负责同志和广大人民群众热烈隆重的欢迎和亲切友好的款待，感到无比的亲切和温暖。“这一切，使我们深深感到，建立在马列主义和无产阶级国际主义基础上的中柬友谊，是伟大的、真诚的、深厚的和牢固的。”

    他说：“这次访问，给我们留下了丰富的、深刻的印象。我们亲眼看到，柬埔寨革命军民在柬埔寨共产党的领导下，为保卫柬埔寨的独立、主权和领土完整，团结一致，斗志昂扬，随时准备给予胆敢侵犯之敌以沉重的打击。我们还高兴地看到，柬埔寨人民坚持独立自主、自力更生的革命路线，以忘我的劳动，正在为建设一个具有现代化农业和工业基础的真正繁荣昌盛的新柬埔寨而奋斗，并在短短的三年内，使工农业战线都取得了可喜的成就。尤其令人钦佩的是，柬埔寨人民在遭到七十年来所罕见的洪水灾害的情况下，坚定地团结在以波尔布特书记为首的柬埔寨共产党周围，以革命乐观主义精神和革命英雄主义气概，大力抗洪救灾，战天斗地，克服种种困难，决心夺取这场抗灾斗争的完全胜利。柬埔寨人民这种大无畏的革命精神，值得我们学习，对中国人民也是一个巨大的鼓舞。我们坚信，英雄的柬埔寨人民必定能够战胜前进道路上的一切艰难险阻，嬴得更大的胜利。”

    汪东兴副主席说：“我们明天就要到吴哥去参观访问，在即将离开首都金边的时候，我们愿意借此机会再次表达中国共产党、中国政府和人民对柬埔寨共产党、民主柬埔寨政府和兄弟的柬埔寨人民怀有的真诚无产阶级革命情谊。柬埔寨同志可以相信，中国人民将永远是柬埔寨人民可信赖的战友。中柬两国人民将永远友好团结，互相支持，亲密合作，携手前进。”

    波尔布特书记在讲话中热烈赞扬中国党政代表团访问柬埔寨获得圆满成果。他说，中国党政代表团的这次访问“更进一步巩固和加强了我们之间的革命友谊和战斗团结，这符合我们两国和两国人民的利益，也符合世界上热爱独立、正义与和平的国家和人民的利益。”（⑴⑷）

    他说，汪东兴副主席和其他中国同志们给柬埔寨人民带来了兄弟的中国人民深厚的友好情谊。“这将在我党和我国历史上以及我们柬中两党、两国关系史上写下灿烂的篇章”。

    他说：“我们柬中两党、两国人民很早以来就是同甘共苦的阶级兄弟和亲密战友，一向相互了解，真诚友爱。这种深厚、纯洁的革命情谊经受了多次的考验。这是由于我们两国人民有着共同的革命理想，互相尊重、平等相待和我们两党始终坚持正确的无产阶级原则。”

    他说：“对我党和我们柬埔寨人民来说，同中国共产党和兄弟的中国人民的革命友谊和战斗团结，是符合我国人民的心愿的，也是符合东南亚、亚洲、世界各国和人民捍卫独立、主权、领土完整与和平的利益的。

    “因此，我们将竭尽一切可能和能力，巩固和发展这一友谊，使之更加美好、巩固、万古长青！”

    波尔布特书记说：“我们衷心祝愿中国人民在以华国锋主席为英明领袖的中共中央的正确领导下，在毛泽东主席光辉的革命路线指引下，在社会主义革命和社会主义建设中取得新的更大胜利，全面实现四个现代化，在本世纪内把中国建设成为一个具有现代农业、现代工业、先进的科学技术和发达强大的国防力量的现代化社会主义强国。”

    中柬两国战友欢聚一堂，畅叙友情，笑声朗朗，洋溢着家庭式的欢乐气氛。


083.柬埔寨丰富的矿产资源 (1978.11.06)

083.柬埔寨丰富的矿产资源　(1978.11.06)

    (1978.11.06)

    柬埔寨是一个美丽富饶的国家，蕴藏着丰富的资源，矿产资源不仅丰富而且种类很多。

    宝石和金矿的开采具有悠久的历史。位于马德望省西面的拜林是一个风景宜人的山村，早在一八七五年起，就以开采美丽的宝石而驰名国外。在这里有各种红宝石、蓝宝石、锆石和带条纹的玛瑙石，以及一种叫泰国珠子的宝石。柬埔寨独立前，拜林人民以辛勤的劳动采集到的名贵的宝石全被法国殖民者所掠夺。

    柬埔寨的金矿，以位于磅同省的百囊隆金矿开采得最早。近年来发现，在开采金矿的同时，还能取得大量的黄铁矿。

    除宝石和金矿外，柬埔寨还蕴藏有多种金属和非金属矿产。例如：在磅同省和上丁省发现了具有工业价值的铁矿、锰矿和铬铁矿砂；在磅同、桔井、磅士卑等省都陆续发现有色金属，如铜矿、铅锌矿、辉钼矿、辉铋矿等。此外，非金属矿产分布更为广泛。例如桔井、磅同、上丁等省的煤矿，马德望省和贡布省的磷矿。在制造光学仪器上很有价值的水晶、冰洲石在磅同省和上丁省也均被开采和利用。

    柬埔寨全国解放后，勤劳勇敢的柬埔寨人民在波尔布特书记为领袖的柬埔寨共产党领导下，正在发扬独立自主、自力更生和艰苦奋斗的精神，充分利用丰富的资源为建设自己的新国家服务。


084.英雄的人民，战斗的友谊 ——记中国党政代表团访问民主柬埔寨(1978.11.12)

084.英雄的人民，战斗的友谊 ——记中国党政代表团访问民主柬埔寨(1978.11.12)

    马光;孙业新　(1978.11.12)

    （新华社记者　马光　孙业新）

    十一月九日中午，暹粒市天空格外晴朗，“杰犹，杰犹！”（万岁，万岁！）的欢呼声在机场上空回荡。中国党政代表团圆满结束对柬埔寨的正式友好访问启程回国了。

    在机场上，代表团团长、中共中央副主席汪东兴和代表团其他成员，同柬共中央书记、政府总理波尔布特等柬埔寨党政领导人亲切拥抱，依依惜别。

    中国党政代表团为时五天的访问，进一步加强和密切了中柬两国人民的革命友谊和战斗团结。柬埔寨人民保卫国家和建设国家的革命英雄主义和自力更生精神，给代表团留下了难忘的印象。

    中国党政代表团从十一月五日下午踏上柬埔寨美丽的国土之时起，就一直沉浸在中柬两国人民的革命友谊和战斗团结的气氛中。波尔布特同志和柬埔寨人大常委会委员长农谢亲自到机场迎接，并陪同代表团到国宾馆。波尔布特同志离开国宾馆时，亲切地嘱咐汪东兴同志：“你们来到柬埔寨，务必象到了自己家里一样。”

    十一月初，柬埔寨雨季刚刚过去，旱季开始到来。越南侵略者在苏联的支持下，正在柬越边境集结军队，准备发动新的大规模进攻。据西方通讯社报道，越南在柬越边界地区的增援部队达到了近十万人。苏联向越南赶运大量军火武器，军事顾问也增加了一倍。

    面对越南大规模军事侵略的威胁，柬埔寨军民沉着坚定，表现了大无畏的革命乐观主义精神。他们对过去一年来在反对越南军事侵略的斗争中取得的胜利感到十分自豪。十一月五日下午，英萨利副总理陪同代表团游览金边市容。他站在巴萨河的大桥上，神情坦然地说：“去年旱季越南侵略者大规模武装进攻时，站在这里可以听到前线的炮声。”一九七七年十二月，越南在苏联的支持下，集中了十四个师的兵力大举入侵柬埔寨，妄图用“速战速决”的战略，一举撕下柬埔寨民族独立的旗帜，实现其“印度支那联邦”的迷梦。柬埔寨军民不畏强暴，英勇战斗，先后歼敌两万九千人，于一九七八年一月六日把敌人赶出了国土。

    现在，金边市正在展出柬埔寨军民在反击越南入侵的战斗中所缴获的一些战利品，包括坦克、装甲车、各种枪支以及其他军需物资。革命军战士劳恩以胜利的喜悦心情介绍说，展出的苏制装甲车是在柴桢省战场缴获的。当时车上的五个越南士兵三人被打死，两人被活捉。战利品中，特别引人注目的是从茶胶省战场缴获的两个苏联军事顾问的钢盔，它和越南军帽截然不同。一顶钢盔上有三个弹洞，可以想见柬埔寨战士的枪法如神。劳恩现年二十七岁，已入伍八年，参加过解放金边等许多重要战役。他指着缴获的越军“二级解放勋章”和“决胜奖章”说出了一个简单的真理：“越南士兵在同美帝国主义作战时是勇敢的，但让他们来打柬埔寨就不那么勇敢了。”他说：“决定战争胜负的不是武器，而是使用武器的人。我们柬埔寨革命军为了保卫国家独立和主权，具有不怕牺牲，勇往直前的革命精神。”

    中国党政代表团对柬埔寨人民保卫国家主权的革命精神深为敬佩。汪东兴同志在波尔布特同志举行的欢迎宴会上说：“中国政府和人民坚决支持柬埔寨人民捍卫国家独立、主权和领土完整的正义斗争。”他说：“你们的军队是一支勇敢的军队，你们的人民是勇敢的人民。”在参观过程中，代表团副团长余秋里问路旁一位年约十六岁的小战士打过仗没有，小战士挺着胸膛自豪地回答：“打过！”余秋里同志握着他的手，亲切地说：“好，可爱的小同志！”

    柬埔寨人民在英勇保卫国家的同时，自力更生，奋发图强地建设国家，并且以顽强的毅力战胜了自然灾害。今年八月到十月，印度支那半岛遭受了七十年来罕见的特大洪水。柬埔寨人民在柬埔寨共产党的领导下，依靠集体的力量，开展抗洪斗争，已经取得初步的胜利。在严重自然灾害面前，民主柬埔寨人民自力更生，艰苦奋斗，没有接受任何国家或国际组织的援助。这同越南当局到处乞讨，甚至向帝国主义求怜的作法，成为鲜明的对照。

    十一月九日，代表团参观了巴莱杜拉水库。这是柬埔寨的一座较大的水利工程，可以灌溉三千多公顷农田。柬共中央副书记努刚说：“现在群众生活有所改善，蔬菜种类很多，吃鱼很普遍。”今年虽然遇到了水灾，粮食仍然够吃。现在合作社正在种花生，以供出口，增加外汇收入。

    柬埔寨党政领导人高度评价柬中两党、两国和两国人民之间的革命友谊。波尔布特同志说，柬中友谊符合两国人民的心愿，也符合东南亚、亚洲和世界各国人民的利益。“我们将竭尽一切可能和能力，巩固和发展这一友谊，使之更加美好、巩固，万古长青！”

    柬埔寨人民把中国党政代表团看作自己的战友和兄弟。代表团在参观过程中，到处都有柬埔寨战友送上新鲜的椰子汁，清凉可口。从暹粒市到女王宫古迹约有三十公里，有很长一段公路被洪水冲坏，坎坷不平。为迎接中国党政代表团的到来，当地人民奋战七天，把公路整修一新，使代表团顺利前往参观。十一月七日深夜，代表团的三位工作人员从中国大使馆返回宾馆，一位素不相识的柬埔寨司机看到中国战友就自愿用汽车送行。但是，他并不认识去宾馆的道路。原来这位司机平时不在金边工作，而是从外地来接人的。这件事情虽小，但反映了柬埔寨人民对中国同志的友好情谊。

    中柬两国自古以来一直和睦相处。两国人民在争取民族解放的斗争中，一贯互相同情，互相支持。中柬两党、两国和两国人民的友谊是建立在马克思列宁主义和无产阶级国际主义基础之上的，是经过长期考验的。正如波尔布特同志所说，“现在，柬中两党、两国和两国人民之间的友谊非常巩固，是任何敌人也破坏不了的。”


085.发扬自力更生精神同特大洪水作顽强斗争 柬埔寨人民积极抗灾努力夺取农业丰收(1978.11.25)

085.发扬自力更生精神同特大洪水作顽强斗争 柬埔寨人民积极抗灾努力夺取农业丰收(1978.11.25)

    新华社　(1978.11.25)

    新华社北京电　金边消息：柬埔寨人民以独立自主、自力更生的精神，和历史上罕见的特大洪水进行了顽强的斗争，努力夺取农业的丰收。

    八月间，柬埔寨各地连日暴雨，洪水淹没了大片稻田。洪水退后，各地农民奋战赶插秧苗。但不久，湄公河上游洪水泛滥，使处于湄公河中下游的束埔寨再次遭受水患。

    柬埔寨人民面临这场严重自然灾害，没有低头。柬埔寨共产党领导人民艰苦奋斗，自力更生地克服困难。党的各级干部同人民患难与共，带领群众恢复和发展生产。

    在洪水下退以后，柬埔寨各地农民抓紧插秧，并且提出“变水灾地为稻谷田”的口号，积极扩大插秧面积。贡布省按计划在五万一千公顷稻田里插完了秧，茶胶省各地的合作社完成了计划内的四万五千公顷稻田的插秧任务，准备再多插一万二千五百公顷水稻。西南大区去年种植水稻二十万公顷，今年扩大到二十四万公顷。北部大区去年种植水稻八万公顷，今年扩大到十万公顷。

    柬埔寨各地农业合作社为了夺取丰收，采取了种种措施。中部大区占卡勒县改进播种方法，节约了稻种，秧苗长得又粗又壮。西北大区蒙哥比里县加强田间管理，加固水库，维修排灌系统，并注意消灭病虫害。磅清扬省各地合作社给稻田多施基肥，已给稻田追施自然肥二十万吨。

    柬埔寨革命军积极参加了抢险救灾。他们同灾区人民一起，修复被洪水冲坏的道路和桥梁。一些部队还积极参加生产。驻守在贡布县的革命军已插秧一万公顷。为了夺回水灾造成的损失，他们扩种了二千五百公顷晚稻。

    各机关、工厂和学校为了减轻国家的负担，想方设法搞好本单位的农副业生产基地。达克茂轮胎厂种植水稻三十公顷，养猪一百多头，养鸡五百多只。金边市第二电厂养猪一千多头，种植水稻二百公顷，生产的粮食预计可达本厂职工和家属口粮总数的一半。


086.农谢副书记在宴请西德共盟中央代表团时指出 柬埔寨人民一定能粉碎越苏扩张主义侵略 斯共（马列）发表声明指出苏越条约威胁亚洲安全(1978.12.05)

086.农谢副书记在宴请西德共盟中央代表团时指出 柬埔寨人民一定能粉碎越苏扩张主义侵略 斯共（马列）发表声明指出苏越条约威胁亚洲安全(1978.12.05)

    新华社　(1978.12.05)

    新华社北京十二月四日电　据民主柬埔寨电台今天广播，柬埔寨共产党中央委员会副书记农谢，在十二月二日说，柬埔寨人民抵御越南和苏联国际扩张主义侵略的正义斗争，是为了捍卫自己的独立、主权、领土完整和民族尊严，同时也是为了捍卫东南亚、亚洲和世界的和平与安宁。目前，柬埔寨人民正准备粉碎越南的第二次入侵。

    农谢副书记是在金边国家宫宴请西德共产主义联盟中央代表团时讲这番话的。由中央委员会书记汉斯·格哈特·施米勒尔率领的西德共产主义联盟中央代表团，是应柬共中央的邀请于二日到达金边的。

    农谢副书记在谈到目前柬埔寨形势时说：“现在，柬埔寨人民和柬埔寨革命军，一手拿枪，抵御越南敌人及其主子苏联国际扩张主义的侵略；一手建设国家，进一步提高人民的生活水平。”

    他说：“在柬埔寨共产党和波尔布特书记的领导下，我们一定能够再次粉碎越南和苏联国际扩张主义的侵略行径。”

    汉斯·格哈特·施米勒尔在讲话中说：“柬埔寨人民在战胜美帝国主义以后，正面临着由社会帝国主义支持的越南地区霸权主义的侵略。”他说：“柬埔寨人民的斗争，赢得了世界工人阶级和全世界人民的同情和支持。”

    同一天下午，农谢副书记在国家宫同代表团举行了会谈。

    据新华社科伦坡十二月四日电　斯里兰卡共产党（马列）最近发表声明说：“苏越条约不是一般的友好条约，而是具有高度军事性质的条约，它威胁着亚洲的安全。”

    声明说：“苏联自从堕落成为帝国主义国家以来，在它同美国的全球争夺中竭力想把亚洲地区置于自己的控制之下。出于这个目的，苏联很早前就提出了所谓‘亚洲集体安全体系’。”声明指出：“苏联正在利用越南地区霸权主义的野心来达到它征服东南亚国家的目的。”

    声明说：“苏越条约不仅仅是支持越南侵略柬埔寨，它的主要目的是颠覆东南亚地区的政府和扑灭东南亚地区人民的解放运动，最终使苏联和越南控制整个地区。”

    声明最后说：“整个亚洲的国家和人民要团结起来，反对苏联霸权主义者和他们在亚洲的爪牙越南当局的阴谋。”


087.柬埔寨农村巡礼 (1978.12.30)

087.柬埔寨农村巡礼 (1978.12.30)

    新华社　(1978.12.30)

    民主柬埔寨人民努力克服由于越南入侵和洪水造成的困难，大力发展农业，保证了人民有饭吃、有衣穿和前线的需要。新华社记者组最近访问了柬埔寨，遍历七个大区，不论在山区或平原，看到广大农村到处呈现着繁忙的景象。

    地处热带的柬埔寨，土地肥沃，雨量充沛。一九七五年革命胜利后，柬埔寨党和政府把发展农业放在首位。在两年多的时间里，全国农村普遍建立了合作社，农村人口百分之九十五组织到合作社中。各地农民兴修水利，扩大水稻种植面积，一九七六年，政府宣布已基本上实现了粮食自给。

    今年柬埔寨的农业生产遇到更多困难。自去年十二月以来，柬埔寨不得不集中人力物力抵御越南的侵略；加上今年遇到了七十年来未有的洪水，部分农田受淹。但是，柬埔寨人民发扬艰苦奋斗的精神，采取了各种措施增产粮食。波尔布特书记在接见记者组时说：柬埔寨今年遭受了两次水害。“第一次洪水损坏了五万公顷庄稼，这是在七、八月份，我们采取了措施，让未受水淹的地区扩大种植面积五万公顷，补回了损失。十月份又来了一次更大洪水，有十万公顷稻田受到破坏，但我们可以减少损失。今年西北大区粮食长得好，中部大区水下去后，也赶插了水稻。”

    记者在西北部的粮仓马德望和西南部的茶胶、贡布、磅逊等地访问，看到水稻长势良好，大部分正抽穗灌浆，部分黄熟的已开始收割。在越南侵略直接威胁下的东部地区，今年水稻也获得了较好收成。这里的德邦克门地区党委书记说，今年这个地区的稻谷产量可以达到每公顷三吨的计划。从湄公河东岸到克列前线，沿七号公路两旁的稻田里，成千上万的农民正挥镰收割，成排的牛车运送着稻谷。

    在中部地区，从磅湛到金边，大片农田仍有积水，但在洪水退下去的地方，人们正在育秧，或插秧。他们说，这是一种早熟稻种，预计三、四个月后即可收获。

    柬埔寨百分之九十的雨量集中在雨季，在旱季，一些地区往往因缺水不能种植。一九七七年，柬埔寨各地修建许多水库，使四十万公顷的稻田得到了灌溉。今年柬埔寨继续兴修中小型水利，又扩大了灌溉面积三十万公顷。

    记者在马德望、暹粒和磅湛曾先后参观了三座社员自力更生修建的水库。马德望有一个利用山谷地形修建的水库，可蓄水近二亿立方米。大坝位于谷口东部，长六点三公里、宽八米，一万多名社员用了八个多月的时间建成，拦蓄从山上流下的雨水，使附近两个县的农田受益。今年社员们又开始在谷口西部修建另一条大坝，并计划挖渠把附近一条河里的水引入水库。水库管理员说，全部工程完工后，预计可灌溉农田三万三千公顷。

    柬埔寨也在努力研究良种培育和防治水稻病害。马德望附近的一所农业技术学校学员来自全国各大区，他们正进行着六十四个品种的杂交水稻试验。学员们培育的其中一种杂交水稻，生长期短，每公顷产量可达八吨。第一批学员五十人已经毕业，他们回到自己所在地区后又创办农校。

    柬埔寨在增产粮食的同时，还努力扩大棉花、黄麻、甘蔗和橡胶等经济作物的种植面积，以满足轻工业和出口的需要。今年，金边、马德望、磅湛等地的棉花产量，为当地的纺织厂提供足够原料。

    柬埔寨的东部、中部和西南大区都有着肥沃的红色土壤，适宜橡胶树的生长。现在大部分胶园都已恢复生产，并新栽种了一片片幼林。有的橡胶园正在扩建加工厂，库房里堆放着一箱箱轧制好的胶片，准备出口。

    柬埔寨地多人少，农业机械不多，耕种主要靠人民的辛勤的手工劳动。各地的合作社员们天刚亮就下地劳动。社员们在集体食堂吃饭，每十天休息一天。人民生活简朴。一些合作社还正在为社员修建新房。

    工厂、部队和机关也自己组织农业生产。贡布女战士盐场，不仅生产供全国需要的食盐，还自己种粮菜，养猪鸡，准备做到粮食、副食自给。磅湛的纺织工人在湄公河边种植了几十公顷稻田。

    （新华社北京十二月二十九日电）


088.柬埔寨革命军隆重集会决心抗越卫国 波尔布特书记号召人民团结一致抗击越苏侵略者(1979.01.06)

088.柬埔寨革命军隆重集会决心抗越卫国　波尔布特书记号召人民团结一致抗击越苏侵略者(1979.01.06)

    新华社　(1979.01.06)

    新华社北京一月五日电　据民主柬埔寨电台广播，驻扎在首都金边和金边附近的柬埔寨陆海空三军一月二日举行隆重集会，热烈响应并完全支持民主柬埔寨政府关于越南在苏联支持下对柬埔寨发动第二次大规模入侵的声明。大会通过了一项抗越卫国的决心书。

    决心书表示，柬埔寨革命军决心高举维护独立、主权、领土完整的旗帜，彻底消灭侵略、扩张、吞并领土、灭绝种族的越南敌人；决心执行柬埔寨共产党的人民战争路线，更有效和灵活机动地消灭越南侵略者；决心同柬埔寨工农群众一起，团结在柬埔寨共产党周围，胜利完成保卫民族、保卫柬埔寨人民、保卫柬埔寨种族的任务；决心提高革命警惕性，准备粉碎越南侵略者和苏联国际扩张主义大国的一切罪恶阴谋和侵略活动，挫败它们的侵略、扩张、吞并领土、灭绝种族的战备。

    新华社北京一月五日电　金边消息；柬埔寨共产党中央委员会书记、民主柬埔寨政府总理波尔布特，一月五日发表广播讲话说，我们要坚决团结柬埔寨全民族和全国人民的力量，反击越南敌人，大力地、最大限度地消灭越南敌人的有生力量，保存我们的力量；加强和发展人民战争，保卫国土，夺取最后胜利。

    他说，我们柬埔寨民族和人民具有崇高的爱国主义精神，我们的民族和人民有着反对各种蹂躏我国的敌人的传统。我们柬埔寨全民族和全国人民应该团结一致反对那些敌人。

    他说，长期来，越南推行吞并柬埔寨的政策，它采取了各种手段。但是，敌人的战略不断遭到失败。他指出，现在它又运用了它的所有力量，包括大量的步兵、坦克、大炮和飞机，继续侵略柬埔寨，特别是从一九七八年十二月二十五日以来，摆出了要消灭我们柬埔寨民族和人民的架势。但是，英雄的柬埔寨人民和革命军英勇地反击了越南敌人及其主子。柬埔寨人民和革命军在各个战场上所表现出来的革命英雄主义精神，值得我们柬埔寨民族和人民引以为荣。这种高贵的革命英雄主义精神应以金字载入柬埔寨保卫国家的斗争史册。

    他说，越南和苏联扩张主义不管怎样纠集力量深入柬埔寨，它们必然要淹没在柬埔寨人民的人民战争的汪洋大海中。

    他说：在柬埔寨军民的英勇斗争面前，越南和苏联国际扩张主义绝不能吞并柬埔寨，绝不能灭绝柬埔寨种族。柬埔寨民族和柬埔寨人民决不会跪倒在越南敌人的面前。我们要永远高举独立、主权、领土完整、民族尊严的旗帜。

    他说：我们还要做到：巩固和发展党的各级领导，使党成为完成各项任务的先锋队；在工农联盟的基础上，继续保卫、建设、巩固和发展全国人民的力量；团结国内外的柬埔寨同胞；继续建设、加强和发展革命军，在党的领导下，大打人民战争，使越南敌人淹没在我们的人民战争的汪洋大海之中；我们要加强和发展工农业和手工业生产，以便有粮食吃和有足够的物资；各大区和各地区应该巩固和发展新老革命根据地，以便独立自主地进行持久战；继续与世界上的远近朋友团结在一起。他说，现在，越南敌人面临着军事、政治、经济和财政方面的严重困难，在外交上极为孤立。苏联国际扩张主义竭力为越南输血打气，这只能解决它一时的困难，从人民战争的持久战观点来看，越南敌人最终还是要失败的。


089.柬革命军在西南山区建立抗越基地 在许多地方开展游击战打击越南侵略军(1979.01.16)

089.柬革命军在西南山区建立抗越基地　在许多地方开展游击战打击越南侵略军(1979.01.16)

    新华社　(1979.01.16)

    据新华社北京一月十五日电　据西方通讯社自曼谷报道，柬埔寨革命军正在西南部山区建立抗击越南侵略军的基地。

    法新社记者一月十三日自泰国、柬埔寨边界泰国一侧报道说：“可以去他们自己国家的柬埔寨人士说，看来，红色高棉并不是处于惊慌状态，他们在作了短时间的但是是有效的抵抗以后，正在悄悄地、有秩序地撤退。”

    报道说，柬埔寨革命军的一些部队已经撤到柬埔寨西南面的天然屏障豆蔻山脉建立基地。消息还说，一支载有大约一千名士兵的“红色高棉的炮艇队正向柬埔寨西南的戈公省海岸驶去”。曼谷的军方人士推测，“他们的目的地是豆蔻山脉南部地区，人们认为红色高棉已选定了那块地方开展游击活动”。

    美联社记者一月十四日自曼谷报道说，柬埔寨革命军正在柬埔寨西南部一些地区“坚持抵抗”，“有些部队正在进入西南部的山区，在那里建立基地以便在以后进行游击战。”美联社另一条消息还说，柬埔寨一些政府人员“也正向西南部山区撤退，并且可能已经穿过这个地区的沿海岛屿，去建立供应和指挥基地”。

    新华社曼谷一月十五日电　柬埔寨革命军在许多地方开展游击战争，巧妙地打击越南侵略军。

    在曼谷出版的《泰叻报》一月十四日援引泰国武装部队最高司令部的一位高级军官的话说：“柬埔寨的战斗依然在激烈地进行着。在第五号和第六号公路上，越南军队虽然占领了一些城镇和据点，但是他们时常受到波尔特政府军队的袭击。”

    这位高级军官说：“波尔布特领导的军队已经分散力量，展开游击战争。”他认为，柬埔寨的战斗将会长期进行下去。

    另据有关方面透露，在柬埔寨西部，越南侵略军在坦克掩护下最近向菩萨市发动了多次进攻，但是受到了柬埔寨革命军的顽强抵抗，敌军“被阻于郊外”。

    在北部，越南侵略军自老挝南部入侵上丁省，现在柬埔寨革命军正在该省西北部打击敌军。


090.华主席会见英萨利副总理 华主席说：我们始终支持柬埔寨人民的斗争，相信最后胜利一定属于英勇的柬埔寨人民(1979.01.16)

090.华主席会见英萨利副总理　华主席说：我们始终支持柬埔寨人民的斗争，相信最后胜利一定属于英勇的柬埔寨人民(1979.01.16)

    新华社　(1979.01.16)

    新华社北京一月十五日电　中共中央主席、国务院总理华国锋今天晚上在会见柬共中央常委、民主柬埔寨政府负责外交事务的副总理英萨利时说，柬埔寨人民的斗争也是我们的斗争，我们过去支持你们，现在支持你们，将来也支持你们。

    英萨利副总理在谈话时说，中国共产党、中国政府和人民一贯地站在我们一边，支持我们。他代表以波尔布特同志为首的柬共中央和民主柬埔寨政府向以华国锋同志为首的中国共产党、中国政府和人民表示感谢。他表示，柬埔寨共产党和人民决心把抗越卫国战争进行到底，直至取得最后胜利。

    华主席向波尔布特同志以及柬埔寨党和国家其他领导人，向战斗在第一线的柬埔寨军民表示崇高的敬意和问候，并相信最后胜利一定属于英勇的柬埔寨人民。

    中共中央政治局委员、国务院副总理耿飚，外交部长黄华、副部长韩念龙，中联部副部长申健，参加了会见。

    民主柬埔寨驻中国大使毕姜也参加了会见。


091.柬共军委号召坚持人民战争狠狠打击越寇 各个战场军民并肩战斗继续消灭敌人有生力量 (1979.01.31)

091.柬共军委号召坚持人民战争狠狠打击越寇　各个战场军民并肩战斗继续消灭敌人有生力量 (1979.01.31)

    新华社　(1979.01.31)

    新华社北京一月三十日电　据民主柬埔寨电台一月三十日广播，柬埔寨共产党中央委员会最高军事委员会一月二十九日写信给柬埔寨革命军，号召他们坚持人民战争，狠狠打击越南侵略者，争取抗越卫国战争的最后胜利。

    信中指出，越南侵略者自一九七八年十二月二十五日大举入侵埔寨领土以来，对柬埔寨人民的田园和财产、寺庙、吴哥古迹和文化遗产大肆破坏，犯下了野蛮罪行。信中说，越寇及其苏联主子依仗他们兵多、武器和军用物资多的优势，妄图一举吞并柬埔寨，进而安稳地统治柬埔寨。但是，英勇的柬埔寨军民怀着对敌人的无比仇恨，同敌人展开了坚决的斗争。他们白天打，晚上打，大规模地打，分散地打。他们既使用现代化武器，也使用原始武器，利用地雷，利用各种有利地形，同敌人进行各种形式的斗争，不断消灭敌人的有生力量。侵入柬埔寨的十多万侵略军已陷入柬埔寨军民的人民战争之中。

    信中高度赞扬柬埔寨革命军在西南、二号公路、三号公路、四号公路、磅逊、戈公、金边周围等战场上取得的重大胜利。从去年十二月二十五日以来，柬埔寨革命军已大量消灭了敌人的有生力量，击毁击伤了敌人许多坦克和军车。

    信件强调说，这充分说明，柬埔寨的神圣土地不是越寇及其苏联主子的“乐园”。相反，他们所占领的柬埔寨领土是一座正在沸腾的火山，是将要彻底埋葬他们的坟墓。信中说，柬埔寨革命军所取得的胜利，使越南在柬埔寨战场上，在政治、军事、经济、财政和外交上陷于不可自拔的境地。

    信中号召柬埔寨革命军在打击越南侵略者的人民战争中在各方面锻炼自己，使干部、战士和各部队单位在政治上、思想上，组织上和技术上更成熟起来。要建设、巩固和扩大柬埔寨革命军，同时，要巩固、扩大人民力量和革命政权，并使之不断加强。

    信中号召柬埔寨革命军继续发扬英勇战斗的革命传统，并且不断总结经验。它最后说，只要柬埔寨军民团结一致，根据柬埔寨共产党人民战争的路线，狠狠打击越南侵略者，就一定能够取得最后胜利。

    新华社北京一月三十日电　据民主柬埔寨电台今天广播，柬博寨革命军同柬埔寨人民密切配合，狠狠打击越南侵略军，不断取得新战果。

    在磅湛和磅同战场，柬埔寨革命军一月二十五日袭击越寇在当戈罗桑的据点，消灭敌人二十多名，打伤多名。同一天，盘踞在当戈罗桑的敌人在六号公路上又遭到柬埔寨革命军的袭击。革命军击毁敌人军车五辆，消灭军车上的敌人，并击毁许多武器装备和军用物资。

    一月二十七日，柬埔寨革命军在通往斯伯和占卡勒的道路交叉点摧毁越寇一个据点，敌人仓惶逃窜。柬埔寨革命军跟踪追击，消灭大量敌人，缴获敌人军车十辆，各种武器两车。

    在暹粒—吴哥战场，一月二十五日，驻扎在暹粒市场的越寇妄图再次抢占吴哥。但是，敌人一露头就遭到柬埔寨革命军的打击。

    在金边和金边周围战场，柬埔寨革命军从金边南部、西部和西北部箝制越南侵略军，并继续消灭敌人有生力量。一月二十五日，金边西南地区人民同革命军密切配合，用砍刀、劈刀和斧头打击抢劫稻谷的越寇，同一天，柬埔寨游击队在金边截击一股敌人，消灭敌人十五名。

    在磅士卑战场，一月二十五日，莫哈珊人民同革命军并肩战斗，打击前来抢稻谷的越南侵略军。同一天，革命军还截击了一股敌人，消灭敌人四十八名，缴获各种枪支二十支。


092.民主柬埔寨政府声明反对“越柬条约” 指出越南炮制条约目的在吞并柬埔寨进而向东南亚扩张(1979.02.21)

092.民主柬埔寨政府声明反对“越柬条约” 指出越南炮制条约目的在吞并柬埔寨进而向东南亚扩张(1979.02.21)

    新华社　(1979.02.21)

    新华社北京二月二十日电　民主柬埔寨电台二月二十日广播了由民主柬埔寨政府总理波尔布特二月十九日签署的政府声明，“坚决反对和不承认由黎笋—范文同集团炮制的有关柬埔寨的一切条约和协议”。声明说：“黎笋—范文同集团对民主柬埔寨的野蛮侵略行径，极其粗暴地侵犯和践踏了国际法、联合国宪章、不结盟原则以及国际关系和国家关系的起码法则。”“黎笋—范文同集团炮制所谓‘阵线’和‘革命委员会’傀儡组织，这纯粹是黎笋—范文同集团的最卑鄙的阴谋。这些傀儡组织是它们用来掩盖对民主柬埔寨进行残暴罪行的屏障。”

    声明说，现在，黎笋—范文同集团炮制了一个所谓越南和它的傀儡之间的条约。这是一个骗人的政治闹剧，目的在于使黎笋—范文同集团继续对民主柬埔寨进行罪恶活动，即在柬埔寨继续推行毁光、烧光、杀光政策，抢劫柬埔寨的经济资源，吞并整个柬埔寨，把柬埔寨变成越南的殖民地，以便纳入它控制的“印支联邦”；同时，按照它和主子苏联的战略，进而向东南亚扩张，破坏亚洲、太平洋和世界的和平与安宁。

    声明指出：“民主柬埔寨政府向柬埔寨全国人民和向全世界郑重宣布：坚决反对和不承认由黎笋—范文同集团炮制的有关柬埔寨的一切条约和协议。”

    声明说：“民主柬埔寨政府吁请世界各国政府不要承认由黎笋—范文同集团炮制的有关柬埔寨的一切协议。对于黎笋—范文同集团制造的令人作呕的可耻骗局，民主柬埔寨政府不负任何责任。”声明最后说：“民主柬埔寨政府深信：世界上一切远近的友好政府和热爱独立和正义的国家会支持民主柬埔寨政府和柬埔寨人民的正确和正义的立场。”


093.波尔布特、乔森潘和农谢同志的贺电(1979.10.01)

093.波尔布特、乔森潘和农谢同志的贺电(1979.10.01)

    波尔布特;乔森潘;农谢　(1979.10.01)

    北京

    中国共产党中央委员会主席、中华人民共和国国务院总理华国锋同志中华人民共和国全国人民代表大会常务委员会委员长叶剑英同志敬爱的主席同志、委员长同志：

    值此中华人民共和国成立三十周年的光辉节日，我们满怀无比喜悦的心情，代表柬埔寨共产党、民主柬埔寨政府和柬埔寨人民，并以我们个人的名义，向你们，并通过你们向中国共产党、中国政府和兄弟、战友般的中国人民致以革命的敬礼和最热烈的祝贺！

    在充满深厚了伟大革命友谊和战斗团结的革命乐观主义的热烈气氛中，我们怀着极其激动、愉快的心情，同中国各族人民一道庆祝中华人民共和国胜利的三十周年国庆。

    三十年来，在中国共产党的领导下，具有光荣革命传统和高度刻苦耐劳精神的中国人民，坚持无产阶级专政，坚持马列主义、毛泽东思想，克服了重重困难，经受了各种考验，在社会主义革命和社会主义建设中，赢得了一个又一个的辉煌胜利。

    当前，中国人民在以华国锋主席为领袖的中国共产党的领导下，遵循中共十一届三中全会和中华人民共和国五届人大二次会议的精神，正在实现社会主义现代化的新长征中奋勇前进。

    由于正确地执行了符合纯洁的无产阶级国际主义的毛泽东主席的外交路线，中华人民共和国在国际上为全世界被压迫国家和人民争取民族解放，维护独立、主权、领土完整和自己主宰自己命运权利的革命斗争运动起着坚强后盾的作用。

    作为战友和兄弟，我们怀着无比愉快的心情祝贺中国人民所取得的伟大胜利。这一胜利大大地鼓舞了我国人民当前的斗争。

    借此美好的机会，我们谨代表柬埔寨共产党、民主柬埔寨政府和柬埔寨人民，再次向主席同志和委员长同志，向中国共产党、中国政府和中国人民表示最深切的感谢，感谢你们对我们柬埔寨人民的正义事业一贯给予同情、鼓励和在各种情况下的各种支援。目前正当越南侵略者在苏联国际扩张主义者的支持下，正在为灭绝柬埔寨种族、把柬埔寨从世界地图上抹掉而加紧施展最凶恶和最残酷的阴谋和罪恶活动的惨痛的历史时刻，中国人民和中华人民共和国在中国共产党的领导下，坚决站在柬埔寨民族和人民一边。对此，我们将永远铭记在心，并以无比激动的心情向你们表示感谢。

    我们深信，由于具有共同的革命理想和相互了解、互敬互爱的情谊，我们柬中两党、两国和两国人民之间的悠久的、传统的、伟大的革命友谊和战斗团结，将不断得到发展和加强。

    怀着这种深厚的革命情谊，我们谨代表柬埔寨共产党、民主柬埔寨政府和柬埔寨人民，衷心地祝愿主席同志和委员长同志健康、长寿，在领导中国人民和中华人民共和国实现四个现代化，为在本世纪末把中国建设成为社会主义现代化强国的进程中，不断取得胜利。

    致以最热烈的革命敬礼！

    柬埔寨共产党中央委员会书记、

    民主柬埔寨政府总理　　　　　波尔布特

    民主柬埔寨国家主席团主席　　乔森潘

    柬埔寨人民代表大会常务委员会委员长　农谢

    一九七九年九月三十日于民主柬埔寨


094.波尔布特总理在根据地会见日本记者时指出 对苏越侵柬采取绥靖政策是错误的(1979.12.11)

094.波尔布特总理在根据地会见日本记者时指出　对苏越侵柬采取绥靖政策是错误的(1979.12.11)

    新华社　(1979.12.11)

    新华社东京十二月十日电　据共同社十日发表的来自民主柬埔寨的消息，民主柬埔寨政府总理波尔布特，八日在柬埔寨某根据地会见了由日本各报社、通讯社、电视台记者组成的日本报道代表团，并就柬埔寨局势发表了谈话。

    波尔布特说，“尽管越南在柬埔寨投入二十万军队，企图在旱季消灭民主柬埔寨，但是由于越南内部的困难和象网眼一样遍布柬埔寨境内的柬埔寨游击队的战斗，越南的狂妄野心正在遭到失败。”

    波尔布特说：“现在，我们在柬埔寨东部、中部、西部的联络网是完备的，一个地方遭受袭击，另一个地方就发动进攻，牵制敌人。这一来，我们现在在柬埔寨东部、北部就缠住了越南军队八个师。”

    关于柬埔寨爱国、民主、民族统一战线问题，他说：“在越南妄图灭绝柬埔寨国家、人民、民族的今天，保卫柬埔寨国家、人民、民族就是最重要的任务。”“统一战线的目的是将国内外的柬埔寨人民的力量联合起来。”他说，我们同西哈努克殿下有接触，同“自由高棉”、“高棉解放运动”等也有接触。

    波尔布特总理说，“民主柬埔寨得到世界上多数国家的支持，尤其是东盟各国的支持。”他指出，越南侵略的战火对东南亚国家造成了威胁。“东南亚各国、太平洋地区各国知道苏联和越南正在柬埔寨进行战争。在这个时候采取慕尼黑政策，即绥靖政策是错误的”。

    这次会见共进行了四个小时。会见时在座的有民主柬埔寨政府负责外交事务的副总理英萨利等。

    据报道，十二月九日，日本报道代表团还在民主柬埔寨某根据地参观了游击队的营地，会见了不愿进行侵略战争的越军战士和从越南占领区逃来的柬埔寨难民。


095.民主柬埔寨政府改组 乔森潘任总理 波尔布特任军委主席 (1979.12.23)

095.民主柬埔寨政府改组　乔森潘任总理　波尔布特任军委主席 (1979.12.23)

    新华社　(1979.12.23)

    新华社曼谷十二月二十二日电　《曼谷邮报》十二月二十一日刊登了这家报纸的总编辑宗卡滴吉的报道说，民主柬埔寨政府最近进行改组，由乔森潘担任总理。

    报道说，这一决定是十二月十五日至十七日召开的民主柬埔寨人民代表大会上作出的。

    英萨利继续担任负责外交事务的副总理，宋成继续担任负责国防事务的副总理，一些部长继续担任原职，还新任命了一些部长。

    报道说，前总理波尔布特担任军队最高司令和军事委员会主席。

    会议决定暂不执行一九七六年颁布的宪法。报道说，这是为了“同抵抗越南侵略者的所有其他柬埔寨组织进行合作铺平道路”。

    报道还说，预料“这一重大决定将在年底前正式宣布”。


096.他们将坚持到雨季的到来 英报记者采访乔森潘总理和民柬根据地见闻(1980.03.10)

096.他们将坚持到雨季的到来 英报记者采访乔森潘总理和民柬根据地见闻(1980.03.10)

    泰晤士报　(1980.03.10)

    英国《泰晤士报》刊登了尼尔·凯利四日从柬埔寨暹粒省发出的一篇报道，题为《红色高棉寻找朋友》，摘译如下：

    ＊　　　＊　　　　＊

    柬埔寨政府有个所在地，设在这里北部暹粒省参天大树密布的、阳光明媚的高地上。

    主席兼总理乔森潘在同记者长时间谈话时说：“为了生存下去，我们必须同所有热爱和平和正义的人合作和共处。”这是这个一九七五年打垮右派政府后使柬埔寨同外界隔绝起来的政权的一个惊人的大转弯。

    用这种办法建立公共关系是奇怪和危险的。因为，越军就在距这里不到二十英里的地方，而且有时开到近得多的地方来，而邀请来的客人却呆在这里的一个可能是偏僻的假日营地里。

    对来宾的接待殷勤慷慨，考虑周到，而且组织得井井有条，有用竹子、茅草和香蕉叶搭的供来宾居住的单独住房，屋里有床、枕头、毯子和蚊帐，床边有张桌子，桌上摆着一盘新鲜水果，盘上有罩。

    走廊上摆着一些竹制盛水容器，里边插着鲜花。有盛满开水的热水瓶，也有盛满清洁冰水的保温瓶。

    每所房子都有单独的洗澡间，水任意用，还有肥皂和干净的毛巾。只有听到报务室传来的同边沿地区的部队通报的莫尔斯收报机的嘀嘀嗒嗒的声音时，才使人想起正在打仗。

    当丛林中的这一开阔区域薄暮降临的时候，有一名身穿绿军装的士兵送来一盘苏格兰威士忌酒、冰和苏打水。在乔森潘及其部长们主持的共有六道菜的晚宴结束后，又有人送来一些威士忌、冰和苏打水。

    当那天夜里发生了一次爆炸时，乔森潘说，那很可能是一只动物踩到了地雷。在这个地区仍然能够看到熊和老虎。

    司令部周围布满了地雷和陷阱。前边两个新村庄住有三千名老百姓和大约五百名士兵，这些士兵在战斗之后正在几个小营地休息。他们穿的绿色军装非常新，军装上原来的折痕仍很明显。

    老百姓中的大多数人是妇女。这些妇女种粮食、用竹子和其他材料盖房子，用她们能够找到的任何布匹制作衣服，护理病人和教育孩子。

    孩子们轮班上小学。他们还在菜园参加劳动，并削竹尖桩用作陷阱。

    这里见到的柬埔寨人好象是营养良好的。儿童似乎是健康的，吵吵嚷嚷，精力充沛，只有个把人看上去营养不良。老百姓和军人都没有显示出要避而远之的样子。

    在一次集会上，红色高棉的部长们在讲话。他们似乎认为他们实行的充分民主和完全尊重人权的新政策将会赢得人民的赞许。他们的希望看来集中于坚持对付越南人日益加强的攻势，一直坚持到两个月后雨季的到来。


097.民柬政府改变政策 团结人民共同抗越(1980.09.12)

097.民柬政府改变政策 团结人民共同抗越(1980.09.12)

    新华社　(1980.09.12)

    最近，民主柬埔寨政府总理乔森潘在政府驻地接中国广播电视记者时说：“民主柬埔寨政府正在努力巩固和扩大爱国、民主、民族大团结阵线，并使之更加广泛。”他这句话，道出了民主柬埔寨为何没有被越南侵略者所消灭，而且正在有效地抵抗越南侵略的重要原因。

    民主柬埔寨政府是在抗越斗争的实践中总结过去的经济教训，纠正错误，调整和改变自己的政策的。民柬政府于去年９月初公布了《柬埔寨爱国、民主、民族大团结阵线政治纲领草案》，在去年年底，进行了重大政府改组，并宣布中止执行１９７６年１月５日颁布的《民主柬埔寨宪法》。

    民柬政府领导人对过去执行的一些错误政策，多次作了自我批评。乔森潘说：“我们曾采取过一些过激行动，犯了一些严重错误。”他说：“我们是想把全体人民动员起来发展农业生产和尽快地改善生活条件”，但是“我们强迫人们干的劳动，对于某些人来说，确实是太艰苦了。有一些人因精疲力尽、疾病和营养不良而死亡。”英萨利副总理说，由于在管理国家方面经验不足，要求过急，“犯了政治错误”。他说，关于撤走城市居民的决定，对无数市民来说是致命的。柬埔寨本来应该让一家人生活在一起而不是把他们分开、编成工作队，应该让学校正常上课，不取消私有财产和货币的使用，也应该允许宗教信仰自由。他表示，对于这些错误，中央政府要负责。

    民柬政府按照阵线纲领，在菩萨省、马德望省的梅莱山、特莫博和其它一些地方，和柬埔寨其他的武装力量共同战斗，打击越南侵略者。在民主柬埔寨管辖区里，废除了大食堂和强制性的集体劳动，保障个体经营以及婚姻和信仰自由等。民柬干部、战士，认真保护群众利益，受到了群众的赞扬。

    由于民柬政府认真执行阵线纲领，消除了许多人的疑虑，改善了军民关系，使民族大团结的基础更加稳固。在戈公省，越军入侵后逃到山林里坚持生存下来的群众，找到民柬的队伍后下山了。在柏威夏省，群众热烈欢迎民柬战士，说“我们的新队伍来了”。各地有不少群众向游击队通风报信，提供粮食。越来越多的伪政权的士兵和自卫队员也秘密地掩护国民军和游击队，甚至为他们带路。

    越南当局企图使世界舆论相信，民柬的力量只不过是少数“草寇”。然而，到过民柬管辖区的外国记者亲眼看到了什么？日本《读卖新闻》的报道说，“新的村民生活已经开始了”。记者询问了新婚的妻子，了解到那里实行的不是强迫婚姻。日本《每日新闻》报道，民柬管辖区村子的活动“渐渐纳入了轨道”。“人们在广阔的田地里共同耕种，同时，各家还有自留地，玉米、辣椒、蕃茄和黄瓜等，都已经结出了果实。粮食大体上够吃。”法新社的报道说，在那里，“有用篱笆围成的私人庭园，家庭种的蔬菜、水果和烟叶可以当货币使用”，还经过选举产生了村长。美国《基督教科学箴言报》记者的报道说：“展现在眼前的是一个使人感到组织严密的游击运动”，“越南人面临着信心十足的红色高棉”。

    （据新华社９月１１日电）


098.法新社记者报道民柬管辖区见闻 民柬军民努力生产坚持抗越(1981.02.14)

098.法新社记者报道民柬管辖区见闻 民柬军民努力生产坚持抗越(1981.02.14)

    新华社　(1981.02.14)

    新华社北京２月１３日电　最近访问民主柬埔寨政府管辖区的法新社记者在那里以目睹的事实报道了民主柬埔寨军民在艰苦的条件下，努力生产，坚持战斗，顽强抗击越南占领军的情况。

    报道说，柬埔寨游击队正在抗击着２０万越南占领军，他们用空罐头盒制成地雷，在越南军队经过的道路上埋设地雷阵，设置插有竹尖的陷阱。那些在前线作战后回到营地休整的战士“在生活和工作方面得到村庄里的妇女、儿童和老年人的照料”。

    这位记者说，在他所采访的村庄里“房屋都是用竹子盖成的”，“每一个屋子前面都有一个小小的菜园”。一个村庄的负责人告诉他说，“当地村民们自己生产所需食品的４０％，其中主要是蔬菜、木薯、白薯和玉米”。在一个村庄里，记者参观了一家小铁工厂，当地人民用毁坏的汽车作原料，制造斧头、小型农县和其它日用品。

    报道说，在民柬管辖区的一些村庄里还设有学校和医院。在一所学校里，他看到“柬埔寨青年正在阅读印有‘１９８０年民主柬埔寨’字样的教科书”。学生对他说：“他们长大后要参加反抗‘黑心肠家伙’（指越南人）的战斗”。

    当地一位负责人对他说，过去，儿童生病死亡率比较大，但“１９８０年有８０％的儿童在疟疾、霍乱和伤寒的威胁下仍得以生存”。

    报道还说，“红色高棉当局现在允许传统的文艺表演和宗教活动”。他在那里观看了当地人民表演的反映抗越斗争的舞蹈。


099.柬埔寨共产党中央的贺电 热烈祝贺中国共产党成立六十周年 (1981.07.04)

099.柬埔寨共产党中央的贺电 热烈祝贺中国共产党成立六十周年 (1981.07.04)

    新华社　(1981.07.04)

    新华社北京７月３日电　柬埔寨共产党中央委员会６月３０日打电报给中国共产党中央委员会，热烈祝贺中国共产党成立六十周年。

    贺电说，六十年来，中国共产党领导兄弟的中国人民进行了长期的坚韧不拔的斗争，经受各种艰难困苦，取得了一个又一个的伟大胜利。在毛泽东主席领导下所取得的伟大胜利，特别是中华人民共和国的建立，不仅为中国历史创造了光辉的不朽的业绩，而且也改变了世界的面貌。

    我们深信，光荣的中国共产党在领导中国人民为完成新的历史时期的任务，进行现代化社会主义祖国的建设中，必将取得新的更大的胜利。

    贺电还说，在我们柬埔寨共产党领导柬埔寨人民进行革命斗争中，始终得到兄弟的中国共产党以最纯洁和最诚挚的国际主义精神，从各方面给予兄弟般的巨大支持和援助。借此机会，我们再次表示最深切的感谢。我们深信，柬、中两党的兄弟友谊和战斗团结必将不断得到巩固和发展。


100.柬埔寨共产党宣布解散 柬共中央阐明这一决定的原因，并号召原柬共党员高举民族独立旗帜，继续抗越斗争崇高使命(1981.12.08)

100.柬埔寨共产党宣布解散 柬共中央阐明这一决定的原因，并号召原柬共党员高举民族独立旗帜，继续抗越斗争崇高使命(1981.12.08)

    新华社　(1981.12.08)

    新华社北京１２月７日电　柬埔寨共产党中央委员会昨天宣布解散柬埔寨共产党。

    民主柬埔寨电台今天全文广播了柬共中央关于解散柬埔寨共产党的新闻公报和关于解散柬埔寨共产党准备过程的通告。

    柬共中央的新闻公报说：“柬埔寨共产党从１９６０年诞生到１９８１年，已有二十一周年了。二十一年来，柬埔寨共产党为使民族实现独立、主权、和平、中立的理想，为使人民实现摆脱各种剥削和压迫的理想，高举战斗的旗帜，不断地履行自己的历史使命。在执行自己的任务中，柬埔寨共产党始终坚持了高度的牺牲精神、坚定的爱国主义精神及对民族和人民负责的精神，尽管在自己前进的道路上，出现过曲折和复杂的情况，也犯过一些错误，但柬埔寨共产党还是非常出色地履行了自己的光荣使命。”

    公报说，当柬埔寨民族、人民和种族正在同与苏联国际扩张主义勾结的灭绝种族的越南黎笋集团进行面对面斗争的新的历史条件下，当我们正在执行不搞社会主义和共产主义的新战略路线，执行柬埔寨爱国、民主、民族大团结阵线政治纲领的时候，“柬埔寨共产党中央委员会根据１９７９年２月以来所进行的深入讨论和仔细斟酌，特别是按照１９８１年９月３日至６日全国代表大会的决定，代表全体党员发表如下声明：

    “第一、柬埔寨共产党彻底解散。

    “第二、民主柬埔寨政府作为国家机关，其历史使命是继续领导民主柬埔寨国民军、游击队和全体柬埔寨人民，继续高举抗击越南黎笋集团的战斗旗帜，直至他们全部滚出我们视若生命的柬埔寨国土。

    “第三、让所有的爱国知名人士发挥自己的能力和才智，通过各种形式按照各自的愿望去从事政治工作。”

    公报说：“柬埔寨共产党在自身宣布解散的时候，要求全体党员有秩序地结束作为柬埔寨共产党及以该党党员身份所进行的活动。”

    “但是，原柬埔寨共产党党员，作为深切地热爱人民的坚定的爱国者，仍将坚定不移地高举柬埔寨民族独立、主权、领土完整、和平、中立的旗帜，他们完全享有神圣的权利，留在民主柬埔寨国家机关原有的岗位上，在自己光辉的一生中，继续履行为抗击灭绝种族的越南黎笋侵略扩张主义者而战斗的崇高使命。”


101.民柬部队正确政策赢得人心 抗越战争胜利具有群众基础(1986.08.19)

101.民柬部队正确政策赢得人心 抗越战争胜利具有群众基础(1986.08.19)

    晏明　(1986.08.19)

    新华社北京８月１８日电　（记者晏明）民柬联合政府部队去年年初撤离柬泰边境深入内地作战以来，以英勇的抗越行动及正确的政策赢得了人心，奠定了这场持久的民族战争逐步取胜的群众基础。

    １９８４年—１９８５年旱季，侵柬越军以猛烈的攻势占据了民柬联合政府三方在柬泰边界的十六个主要基地后，囤兵边境，内地兵力空虚，抗越部队主力乃转移至洞里萨湖及金边周围展开游击战，开辟新战场。这时，能否获得内地民众支持及保持从边界至内地运输通道的畅通，就成为抗越部队能否在内地站住脚的关键因素。一年多的实践表明，抗越部队采取军事与政治工作相结合、着眼于争取群众、瓦解朝桑林军队的全民族抗战的方针是正确并卓有成效的。今年以来，民心向着民柬联合政府、群众憎恨越南侵略者并积极参加抗越的倾向尤为明显。

    今年，抗越部队连续多次成功地袭击了越军重兵把守的波成东国际机场、马德望机场、越军驻磅士卑市训练中心以及马德望市、磅同市、暹粒市等重要军事设施和省会。在这些战斗中，抗越部队都得到了当地人民和韩桑林部队中爱国士兵的协助。他们不但向抗越部队提供粮食和情报，而且掩护和带领抗越小分队潜入敌人防卫圈内侦察，绘制作战地图。因此，每次战斗中，抗越部队都基本达到了预期目的而自己伤亡不大。今年４月１５日，抗越部队在攻打越军严密防守的磅同市的战斗中取得了重大胜利，其主要原因之一是，小分队曾在人民的掩护下两次潜入磅同市内胜利完成了侦察任务。

    抗越部队在内地作战时，认真宣传和执行了“高棉人不打高棉人”、“高棉人联合起来打击越南侵略者的方针”，欢迎一切爱国者参加抗越。这些新政策深深感召了那些不堪忍受越军欺压和屠杀自己同胞的伪军士兵，促使他们或开小差或直接加入抗越斗争的行列。

    在越军控制区，遭受越南侵略者屠杀、镇压和抢劫之苦的柬埔寨人民日益不满越南侵略者的残暴统治，逐步看清了他们宣传的到柬埔寨“拯救人民”的“志愿军”的虚伪性及侵略本质。此外，在内地作战的联合政府部队纪律严明，执行维护人民利益的政策，人民群众也尽力保护自己的部队。因此，抗越部队所到之地，群众自动地向他们提供粮食，掩护伤病员，带路打越军。据本社记者在柬埔寨战地看到的被缴获的柬伪《革命军报》报道：在磅湛省戈芝马县和斯栋德朗县、磅清扬省杜坡县、磅同省斯栋县、贡布省韦利山区等地，发现“人数不详细的敌人（指抗越部队）进进出出”，他们与“红色高棉的残余分子取得联系”，“获得粮食”。这些报道承认，游击队在内地有“联络点”和“联络人”。正因如此，今年２、３月份，越军多次出动营团级的部队扫荡上述地区。但他们不但捕捉不到抗越部队的踪影，而是遭到冷枪的袭击。另据报道，在越军控制区，参加抗越部队的人数越来越多。今年５月以来，在磅清扬、磅同、暹粒、贡布等省就有数百名青年参加了抗越斗争。他们为抗越部队运送武器弹药，参加扒铁路、袭火车、炸桥梁、拔据点等行动。

    柬埔寨人民抗战已快八年了。随着这场战争的持久和深入，民柬联合政府的得道多助和群众基础的日益巩固，必将合理地加速政治解放柬埔寨问题的进程。


102.赵紫阳希望国际社会有关各方继续努力 公正解决柬埔寨问题 苏促使越全部撤军是中苏高级会晤必要条件 (1988.08.18)

102.赵紫阳希望国际社会有关各方继续努力 公正解决柬埔寨问题 苏促使越全部撤军是中苏高级会晤必要条件 (1988.08.18)

    新华社　(1988.08.18)

    新华社北戴河８月１７日电　中共中央总书记赵紫阳８月１６日在北戴河会见日本共同社社长酒井新二时说，中苏高级会晤的必要条件是苏联促使越南从柬埔寨全部撤军。他说，中苏将在即将举行的两国副外长会晤中讨论这一问题。我们希望这次会晤取得成功。

    赵紫阳说：“至于中苏高级会晤能否举行，何时举行，关键要看条件是否成熟，如果成熟了，我相信总有一天中苏两国高级领导人是会见面的。”

    他在谈到最近在雅加达举行的非正式会晤时说，这是自越南侵略柬埔寨以来有关各方第一次坐在一起讨论柬埔寨问题，它反映了目前世界上通过对话解决地区冲突的一种趋势。会议上各方的立场分歧很大，没有取得什么成果。他说，我们希望有关各方能为真正公平合理解决柬埔寨问题继续作出努力。

    赵紫阳指出，中国始终认为，解决柬埔寨问题的关键是越南从柬埔寨撤军。在雅加达会晤中，越南再次提出越南的撤军要同阻止波尔布特重新上台的问题相联系，我们认为这不合逻辑。越南撤军问题同柬埔寨将来建立什么样的政权的问题是两个性质完全不同的问题。越南从柬埔寨撤军，是解决越南侵略的问题；柬埔寨建立什么样的政权是柬埔寨的内部问题。侵略者与被侵略者不能相提并论。

    赵紫阳说，当然，在越南撤军问题解决后，应当解决真正建立以西哈努克亲王为首的民主联合政权的问题。他重申，中国一贯主张反对任何一方独自掌权，也反对排斥任何一方。既不能让红色高棉独家上台，又不能让越南侵略所造成的事实——韩桑林集团继续统治下去。

    赵紫阳说：“我认为这两种危险都要排除。现在有的人只关注如何阻止红色高棉重新上台，却忽视了如何防止韩桑林继续掌权的问题。据我所知，韩桑林的力量并不小于红色高棉，所以在越南撤军后，韩桑林政权继续下去的可能依然存在。”他认为，要真正实现以西哈努克亲王为首的四方联合，就必须排除上述两种危险。只强调一种危险，而忽视另一种危险，柬埔寨问题不可能真正得到解决。

    关于中日关系，赵紫阳说，竹下登首相在中日和平友好条约签订十周年之际来华访问，具有不寻常的意义。中国领导人期待着同竹下登就双边关系的现状和未来以及共同关心的国际问题交换意见。我们希望竹下登首相在发展中日友好事业方面起继往开来的作用。酒井新二是应新华社邀请来华访问的。


103.撒切尔夫人表示 柬未来政府中须有红色高棉 (1988.12.20)

103.撒切尔夫人表示　柬未来政府中须有红色高棉 (1988.12.20)

    陈特安　(1988.12.20)

    本报伦敦１２月１９日电　记者陈特安报道：据英国《卫报》报道，英国首相撒切尔夫人昨天说，红色高棉的一些成员必须在未来的柬埔寨政府中发挥作用。

    英国政府支持以西哈努克亲王为首的包括红色高棉在内的民柬联合政府。

    此间观察家注意到，撒切尔夫人的这番谈话，只强调应把红色高棉的个别前领导人而不是整个红色高棉排除在柬埔寨问题的政治解决之外。


104.宋成谈柬埔寨局势 不相信越南九月撤军 和平曙光已隐约显露 柬未来不搞社会主义(1989.04.24)

104.宋成谈柬埔寨局势 不相信越南九月撤军　和平曙光已隐约显露　柬未来不搞社会主义(1989.04.24)

    蔡锡梅;杨木;马胜荣　(1989.04.24)

    新华社柬埔寨西部地区４月２３日电　（记者蔡锡梅、杨木、马胜荣）民柬（即红色高棉）国民军总司令宋成昨晚对新华社记者发表谈话说，要保证柬埔寨未来的独立、和平与不结盟地位，必须具备三大条件，即：越南真正从柬全部撤军、成立四方联合政府、接受联合国维持和平部队监督。

    宋成表示，他目前不相信越南会实现今年９月从柬撤军的诺言。但他也认为，和平曙光已隐约显露。他说，如果越南真撤军，必须由西哈努克为首的四方临时政府组织并领导大选。因为这次大选产生的议会将负有制定宪法的重任，对今后柬埔寨的体制、制度和性质，至关重要。因此决不允许越南通过金边政权操纵大选，金边政权必须在大选前解散。

    宋成还谈了对柬埔寨未来的看法。他说，民柬方面将组成民族主义政党，积极参加大选。他相信，只要大选是自由、公正的，民柬方面会得到部分席位。他说：“无论我们能否拥有席位，我们将尊重大选结果，而不采取打内战的办法去解决可能产生的党派争端”。

    宋成认为，未来的柬埔寨应如西哈努克亲王主张的那样，成为多党议会制的国家，实行自由资本主义，不搞社会主义；允许个体私营经济发展；尊重人民言论、出版、结社、宗教信仰、罢工等权利；外交上要执行开放政策，争取广泛的国际援助。


105.是谁在阻碍柬埔寨问题政治解决(1989.10.08)

105.是谁在阻碍柬埔寨问题政治解决(1989.10.08)

    本报评论员　(1989.10.08)

    巴黎国际会议休会之后，特别在９月下旬所谓越南军队“最终全部撤出柬埔寨”前后，越南当局开动所有宣传机器，发动了一场规模不小的宣传攻势。它一方面标榜自己是柬埔寨和平的维护者，称它当年出兵柬埔寨“是完全正义、符合道理和人类良知的光明正大的行动”，如今撤军“体现了越南和平解决柬埔寨问题的诚意”；一方面又大肆攻击中国，指责中国十年来一贯“阻止柬埔寨问题政治解决的进程”，甚至诬蔑中国目前又在采取“强化柬埔寨内战危机的危险行动”，等等。

    凡对柬埔寨问题稍有常识而又不怀偏见的人都会看到，越南的这种宣传完全是颠倒黑白。谁都清楚地知道，柬埔寨问题是越南侵略造成的。无数的事实证明，阻挠全面、公正、合理政治解决这个问题的不是别人，而正是越南自己。因为柬埔寨问题的全面政治解决包括两个基本方面，即越南真正全部撤军和成立以西哈努克亲王为首的四方临时联合政府，这两者是紧密相关、缺一不可的。人们只要看一看越南在这些基本问题上的所作所为，就可以明了它的自我吹嘘是多么的荒唐可笑，它的反华叫嚣是多么的蛮横无理。

    首先，在撤军问题上，越南当局一再制造骗局。自越南１９７８年底对柬埔寨发动全面侵略战争以来，联合国大会年复一年地以压倒多数通过决议，要求越南立即无条件地撤走全部军队，恢复柬埔寨独立、中立和不结盟地位。但是，作为联合国成员国的越南，对这些决议竟置若罔闻，不仅拒不执行，而且肆意诬蔑。从１９８２年起，迫于愈加强大的国际压力，越南宣布过几次“部分撤军”，但每次都是玩弄部队“换防”把戏。今年９月底，越南宣称它最后一批侵柬部队的“最后一名士兵”已经撤出了柬埔寨。但实际情况完全不是如此。许多可靠证据表明，越南在柬埔寨至少留下了３万人的部队，换装后编进了金边伪军，并留下大批武器装备。还有相当数量的越南党、政干部在金边政权的各级行政机构中充当所谓顾问。更不用说在柬埔寨的１００多万越南非法移民中还隐藏着许多越南民兵和特工人员。１０月初，柬埔寨抗越部队在柬西部地区抓获５名越军士兵这个事实，无情地戳穿了越南声称已从柬埔寨“全部撤军”的谎言。

    问题又在于，这次所谓的“最后撤军”是单方面的，既没有联合国主持下的严格、有效的国际监督与核查，也没有柬埔寨爱国军民的协助监督与核查。在这种情况下的撤军，其真实性大可怀疑。一个时期以来，越南对由联合国主持国际监督机制的合理主张，一直竭力加以反对，甚至提出了无理的先决条件。越南所以竭尽全力地阻止联合国对它撤军实行监督，其用心不言而喻。

    更值得注意的是，在越军不得以任何借口、任何形式重返柬埔寨这个问题上，越南也没有作出令人可信的承诺和保证。越南的高级官员一会儿冠冕堂皇地宣称，撤出的越军在任何情况下都不再重返柬埔寨；一会儿则又改口说，今后如有必要，越南仍会再次出兵柬埔寨。从越南这些年外交的多变性和不讲信用来看，这种出尔反尔的态度埋伏着某种杀机。据悉，此次从柬埔寨撤出的越军，大部分驻扎在越柬边境附近的丛林地带，随时准备返回，就是一个证据。

    因此，不管越南吹嘘这次“最后撤军”是多么“意义重大”，国际社会不予承认是有充分理由的，是理所当然的。

    其次，在柬埔寨民族和解问题上，越南拒不接受成立以西哈努克亲王为首的四方临时联合政府的合理主张，竭力谋求由它的金边傀儡继续掌握实权。

    越南当局对消除侵略的后果负有不可推卸的责任。在越南真正全部撤军后，柬埔寨未来政权如何组成，是关系到这个国家恢复和平还是陷入内战的大问题。今天柬埔寨的现实是，同时存在四种政治力量，每一种政治力量又都分别拥有自己的武装。因此，不论柬埔寨爱国军民，还是国际社会，都主张在从越南撤军到举行大选的过渡时期里成立一个以西哈努克亲王为首的四方临时联合政府，负责对四方军队实行冻结和裁减，并筹组未来的大选。这是保证柬埔寨和平最现实、最有效的办法。任何由一方独家掌权或排除任何一方的做法，任何搞两方联合或三方联合的企图，都是行不通的，而且势必导致出现危险局势。在这个事关重大的问题上，越南一直是大唱反调的。它一面假惺惺地宣称，柬埔寨的未来由柬埔寨人自己去决定，一面又通过它在金边的代理人洪森抛出完全反映越南意图的方案，主张过渡时期“维持现状”，金边傀儡政权继续存在；成立一个仅仅标榜四方联合的非权力机构“最高领导委员会”，让西哈努克亲王当挂名领袖，由现金边当局掌实权；不允许红色高棉分享权力。越南和洪森政权企图通过这样的办法来得到过去十年在战场上想得到而没能得到的东西，这当然是办不到的。

    不论从恢复柬埔寨和平还是从维护东南亚地区稳定出发，全面政治解决柬埔寨问题的两个基本方面——越南真正全部撤军和成立以西哈努克亲王为首的四方临时联合政府——应是紧密相关、不可分割的。越南不真正全部撤军，柬埔寨和平无从谈起；撤军后而没有消除侵略的后果，柬埔寨同样不得安宁。因此，国际社会普遍支持西哈努克亲王和东盟等许多国家提出的必须寻求一项全面持久的解决办法的主张。可越南当局在这个问题上也是一再玩弄花招。它先是公开宣称只讨论柬埔寨问题的“国际部分”，而“国内部分”留待柬埔寨四方自行解决。当国际上主张全面解决的呼声越来越高的时候，它又接过“全面解决”的口号偷梁换柱，把“成立以西哈努克亲王为首的四方临时联合政府”这一基本内容偷换成“有效地防止波尔布特灭种制度重返”。这完全是别有用心的，其目的是为了逃脱它对消除１０年侵柬战争造成的严重后果所应该承担的责任，同时以此为借口排除红色高棉，以使洪森一派掌握大权。

    越南当局日前声称，在它这次“最后撤军”之后，柬埔寨问题的性质将发生“根本变化”，似乎不再与它有关，外部若继续援助抵抗力量就是“干涉柬埔寨内政”、“挑动内战”。这显然是一种非常荒谬的逻辑。事实是越南迄今并没有全部撤军，留下来的数万名越军士兵仍在同柬埔寨抗越部队作战。何况，越南扶植的金边伪政权继续存在，而且仍然受越南控制和支配。在这种情况下，怎么能说柬埔寨问题的侵略与反侵略性质发生了“根本变化”呢？正如柬埔寨抵抗力量三方领导人最近所郑重申明的，在这种情况下柬埔寨人民的斗争决非“内战”，而是抗击越南侵略者斗争的继续。这一正义斗争自然会继续得到各国的援助。

    在过去的１１年中，中国政府同主持国际正义的有关各国一起，为谋求全面、公正、合理政治解决柬埔寨问题作了不懈的努力。中国这样做，完全是为了主持正义，从来不谋任何私利。这是有目共睹的。中国政府还一再申明，越南一旦在国际监督下真正从柬埔寨全部撤军，柬埔寨问题得到全面、公正、合理的解决，中国将同有关国家一道承担义务，停止对柬埔寨各方的军事援助。在以西哈努克亲王为首的四方临时联合政府成立后，中国将只同该政府发生交往，并尊重由它主持的未来大选的结果。中国愿同其它国家一起对柬埔寨的独立、主权、中立、不结盟地位作出国际保证。中国政府这种光明磊落的态度和正确立场受到国际上广泛的欢迎和支持，而越南当局却颠倒黑白，恶意中伤，把明明应该戴到自己头上的帽子硬扣在中国头上。这样的行径，越南除了愈加暴露自己阻碍柬埔寨问题政治解决进程的真实面目外，还能捞到什么呢？


106.柬全国最高委员会成员乔森潘说 签署柬和平协定具有历史意义 (1991.10.23)

106.柬全国最高委员会成员乔森潘说　签署柬和平协定具有历史意义 (1991.10.23)

    梁贵和;郭京花　(1991.10.23)

    新华社巴黎１０月２１日电　（记者梁贵和、郭京花）柬埔寨全国最高委员会成员、民主柬埔寨方面主席乔森潘说，将于２３日签署的柬埔寨和平协定是一件具有历史意义的大事。他表示对实现柬和平和民族和解充满信心。

    乔森潘今天在此间接受本社记者采访时说，和平协定的签署标志着柬埔寨在实现和平和民族和解的基础上获得国家独立。

    他认为，这是柬埔寨爱国力量经过１２年艰苦斗争的结果，是全世界爱好和平、主持正义的国家坚决支持的结果。

    乔森潘说：“我们将全面执行柬埔寨和平协定，完成履行我们的责任和义务”。

    他希望签字各方与过渡时期联合国权力机构积极配合，为在金边设立柬全国最高委员会总部和保证其成员的工作及安全创造必要条件。

    当谈到柬埔寨大选时，乔森潘说，西哈努克亲王在实现柬和平与独立中发挥了极其重要的作用，在今后保证民族和解与国家安定的过渡时期仍将发挥关键作用。

    乔森潘还针对最近西方报纸关于“红色高棉”通过强行手段遣返位于泰柬边境的柬埔寨难民，为将来在柬进行大选做准备的报道指出，西方的这一报道是毫无根据的。


107.柬全国最高委员会民柬方面成员遭袭击 乔森潘宋成被迫离开金边(1991.11.29)

107.柬全国最高委员会民柬方面成员遭袭击　乔森潘宋成被迫离开金边(1991.11.29)

    晏明　(1991.11.29)

    新华社金边１１月２７日电　（记者晏明）柬埔寨全国最高委员会民主柬埔寨方面成员乔森潘今天刚到达这里就遭到袭击受伤，乔森潘被迫离开金边去曼谷。

    １１月１７日抵达金边的柬全国最高委员会民柬方面另一成员宋成以及随行人员也因受袭击而被迫离开。

    乔森潘是今天上午９时（当地时间）抵达金边的。他在波成东机场对记者说：“我作为柬埔寨最高委员会成员来到金边，感到非常高兴。我们渴望和平与独立，我同最高委员会其他所有成员将同全国最高委员会主席诺罗敦·西哈努克亲王一起，全面执行、落实关于柬埔寨问题的巴黎和平协议。”

    乔森潘到达下塌的宾馆后仅５分钟，他和宋成下榻的这所宾馆便被数千人包围，包围者用石块、木棍、铁器等物砸碎门窗玻璃。随后，一些人推倒围墙冲入室内，把民柬方面工作人员的全部行李和室内家具抢到街头烧毁。乔森潘和一些民柬人员被打伤。

    宾馆外虽有金边方面的士兵和警察看守，但包围者施行暴力时却如入无人之境，以前洪森曾公开发表讲话说，红色高棉返回金边时可能会出现群众示威，他不能压制人民。暴力事件果然像他预示的那样发生了。

    中午１２时许（当地时间），柬全国最高委员会金边方面成员洪森来到现场。他站在附近一座楼的平台上用高音喇叭喊话，并不断地重复将送乔森潘和宋成去曼谷。约下午２时（当地时间），乔森潘、宋成和其他民柬工作人员被迫撤离宾馆，乘专机赴曼谷。


108.乔森潘建议柬各派共商国是 拉那烈主张有条件修改宪法(1993.12.28)

108.乔森潘建议柬各派共商国是 拉那烈主张有条件修改宪法(1993.12.28)

    新华社　(1993.12.28)

    新华社

    据新华社金边１２月２７日电　据民主柬埔寨方面的电台今天广播，民柬方面主席乔森潘１２月１７日写信给在北京治病的西哈努克国王，建议成立一个技术小组来共同商讨解决柬埔寨当前面临的一些重大问题的办法。

    乔森潘说，他与江裕朗和马本１２月１７日同诺罗敦·拉那烈殿下举行了会晤。他建议成立一个有奉辛比克党、民主柬埔寨方面、人民党和自由民主佛教党代表参加的技术小组，在没有任何先决条件的情况下，就国家所面临的一些重大问题进行讨论和磋商。他说，民柬方面将派秀蒲拉西和迪波昆纳尔作为这个技术小组的代表。乔森潘说，拉那烈同意了他的建议，并同意各方在西哈努克国王１１月２１日建议的基础上进行讨论。

    据新华社金边１２月２７日电　柬埔寨王国政府第一总理诺罗敦·拉那烈日前提议有条件修改柬埔寨宪法，以允许民柬方面正式在政府中担任职务。

    据高棉新闻社今天报道，拉那烈说，“我认为，如果民柬方面同意３点建议，我们应该修改宪法”，使民柬方面能在政府中担任职务。报道说，这３点建议是：民柬方面宣布停火；民柬军队编入王国军队或解散；将民柬控制的拜林地区和隆端古寺交给王国政府。拉那烈说，如果民柬方面履行上述３点建议，将允许民柬方面担任王国政府的部长和顾问，或者担任国王顾问。

    根据柬宪法，未参加今年大选的民柬方面无权在政府中担任部长级职务。


109.民柬代表处决定撤离金边 (1994.06.19)

109.民柬代表处决定撤离金边 (1994.06.19)

    邢和平;蔡锡梅　(1994.06.19)

    据新华社金边６月１８日电　（记者邢和平、蔡锡梅）民柬驻金边代表戴昆那今天说，出席金边圆桌委员会的民柬代表江裕朗及其助手，今天上午离开金边，代表处其他人员将于１９日全部撤离金边。

    民柬方面主席乔森潘１７日晚已就内政部要求民柬驻金边所有人员撤离一事紧急致电西哈努克国王。西哈努克今天上午复电说：“希望民柬人员尽快撤离金边，以免发生可能使形势更加恶化的事件”。国王在复电中表示，他作为柬埔寨国父，仍然同乔森潘以及民柬方面保持同以前一样的良好关系。戴昆那说，民柬驻金边办事处的所有财产全部交给西哈努克国王。国王今天已表示同意接收上述财产。

    柬王国政府内政部１７日晚通过国家电视台发布驱逐令说，由于６月１５日至１６日的金边圆桌委员会会议失败，内政部“无法保证民柬人员的安全”，所以要求所有民柬方面驻金边人员必须在１９日以前离开金边。


110.李瑞环分别会见柬埔寨两首相 就进一步加强两国关系深入交换意见并取得共识(1995.12.08)

110.李瑞环分别会见柬埔寨两首相 就进一步加强两国关系深入交换意见并取得共识(1995.12.08)

    严正　(1995.12.08)

    本报金边１２月７日电　记者严正报道：中国全国政协主席李瑞环昨天前往柬首相府，分别会见柬埔寨王国政府第一首相拉那烈和第二首相洪森，就进一步加强两国关系深入地交换意见，并取得共识。

    李瑞环会见拉那烈时，首先转达了李鹏总理对他的亲切问候。李瑞环说，进一步发展由两国老一代领导人共同缔造和培育的中柬友谊历史地落在我们这一代人的肩上。我们有责任为继承这一宝贵财富共同努力，把新时期的中柬友好合作关系提高到一个新的高度。

    李瑞环说，中国人民十分赞赏西哈努克国王数十年来一贯坚持一个中国的立场。第一首相阁下多次表示将继续奉行这一政策，我们对此表示衷心感谢。中国人民历来重视守护祖先的基业，保护领土完整。“宁失千军，不丧寸土”，这种观念在中国人民心中是根深蒂固的。祖先留下的土地无论如何不能在我们这一代人手中变小了、变少了。中国在百余年近代史上屡遭帝国主义侵略与瓜分，深知丧失领土和主权的痛楚，台湾自古以来就是中国领土的一部分，任何把台湾从中国分割出去的企图，任何搞“两个中国”、“一中一台”的行径，都将严重伤害中国人民的民族感情，都将遭到中国人民的坚决反对。

    李瑞环对柬埔寨人民为重建国家所作的巨大努力和取得的成就表示钦佩，表示中国政府将一如既往提供力所能及的帮助。

    拉那烈代表柬政府热烈欢迎李主席的来访。他说柬政府和国会高度重视李主席的此次来访。相信李主席的访问定将推动柬中两国友好合作关系进一步发展。拉那烈请李主席转达他对李鹏总理的亲切问候。

    拉那烈说，柬政府重视发展与中国的友好合作关系，坚持一个中国的政策，决不搞“两个中国”和“一中一台”，坚持对华友好是柬政府一贯政策。

    李瑞环在会见洪森时，转达了李鹏总理对他的亲切问候。李瑞环说，中国有句话叫“痛定思痛”。柬埔寨人民饱经战乱之苦，十分珍惜来之不易的和平稳定局面。现在柬人心思安定，人心思发展，人心思富裕。通过正确引导，这种愿望就会转化为改造自然、改造社会的巨大力量。中国人民也曾有过类似的经历。１９４９年后，中国结束了近百年的战乱历史，人民群众为建设新中国表现出前所未有的热情和干劲，各项事业发展很快，十年“文革”动乱结束后，人民群众尝够了瞎折腾的苦头，集中力量发展经济，取得了举世瞩目的成绩。相信柬埔寨人民在国王陛下和王国政府领导下，也会迎来这样的局面。

    洪森说，李主席的来访对柬埔寨人民是一个巨大鼓舞。相信此访将促进具有悠久传统的柬中友谊进一步发展。

    洪森说，柬埔寨现在是雨过天晴，当前的和平与稳定是来之不易的，是柬埔寨的重建和发展的前提。他说，柬埔寨对中国在保持社会稳定的基础上取得经济发展的经验十分向往。柬埔寨希望借鉴中国的经验。他说，柬中两国都是发展中国家，两国是近邻，柬埔寨重视发展与中国的关系，希望两国关系，特别是经贸关系进一步发展，有更多的中国企业来柬投资。洪森再次重申了柬埔寨政府奉行的“一个中国”的政策。

    《人民日报》　　〔１９９５１２０８№Ａ〕