马来亚共产党资料汇编（1948-1989）

★01.马来亚人民反英迫害　若干英籍官员在群众暴动中被击毙马来亚人民反英迫害　若干英籍官员在群众暴动中被击毙(1948.07.02)
★02.不顾英帝及其走狗凶残镇压　马来亚人民运动益发展(1948.07.31)
★03.反抗英美帝国主义剥削迫害 马来亚人民正义斗争　爆发为武装反抗运动(1948.08.06)
★03.马来亚人民觉悟日益加强　工会已有职工五十万　　武装击败英帝“丛林战”计划(1948.11.23)
★04.在平马来亚职工领袖声明　全世界人民不会宽恕英帝罪行(1949.05.23)
★05.Ｓ·Ａ·加纳帕西介绍(1949.05.23)
★06.英帝惨杀加纳帕西　我全国总工会严重抗议　　指出必将遭到人民更猛烈的反抗(1949.05.23)
★07.马来亚游击战继续扩展　成立解放军统一领导人民武装　　马共号召各阶层人民加强团结(1949.12.11)
★08.马来亚共产党新加坡市委　号召团结斗争　结束英帝统治(1949.12.18)
★09.马来亚战争两年(1950.08.17)
★10.纪念反英民族解放战争两周年 马共及民族解放军发表宣言 号召全马人民团结一致争取胜利(1950.09.03)
★11.新加坡英海军基地工人罢工 各业广大工人支援罢工工人(1953.01.06)
★12.妄图用残酷的镇压挽救殖民战争败局 英国在马来亚建立大批集中营 (1953.04.24)
★13.新加坡工人接连举行罢工　英当局增调军队镇压工人和学生 (1955.05.15)
★14.在同马共代表会商和谈问题的同时 马来亚当局宣布要大规模进攻(1955.11.23)
★15.马来亚共产党中央委员会发表宣言　提出在马来亚实现独立、民主与和平的八点计划(1955.12.28)
★16.马来亚和平谈判结束没有达成协议 (1955.12.31)
★17.马共关于党中央扩大会议的公报(1956.01.06)
★18.马来亚共产党建议恢复和平谈判结束马来亚战争　　马来亚联合邦当局竟然表示拒绝马共的合理建议 (1956.04.08)
★19.马共中央关于马来亚当前形势的声明(1956.04.25)
★20.新加坡商店和工厂工人工会　呼吁组织反殖民主义统一阵线 (1956.07.12)
★21.马来亚首席部长承认无法打败马共(1956.09.09)
★22.在中国共产党第八次全国代表大会上　马来亚共产党中央委员会的贺信(1956.09.21)
★23.英国在马来亚破财又折兵　殖民将军感叹白打九年仗(1957.09.01)
★24.英政府发表的白皮书透露　马来亚仍受英国军事控制(1957.09.20)
★25.谋求终止马来亚战争恢复和平 马共总书记再次建议和平谈判 拉赫曼竟坚持无理“投降条件”表示拒绝(1958.01.03)
★26.英国殖民军队和马来亚当局 在霹雳州进行残暴军事镇压(1958.01.20)
★27.马共为纪念民族解放战争十周年发表宣言　号召爱国者团结一致进行斗争　争取和平民主和民族完全独立(1958.08.02)
★28.前任马来亚共产党副主席巴兰 绝食抗议政府的非法拘留 麻坡拘留营其他政治犯支持巴兰的绝食斗争(1960.04.21)
★29.关于成立“马来西亚”联邦的协定在伦敦签字　英国强制推行新殖民主义计划　美官员对协定表示欢迎　美刊鼓吹渗入“马来西亚”(1963.07.11)
★30.庆祝中华人民共和国成立十五周年(1964.10.05)
★31.马来亚共产党揭露苏共领导坚持赫鲁晓夫修正主义路线 严厉谴责现代修正主义者假团结真分裂 指出公开论战能分清是非有助于促进国际共产主义运动的团结(1965.04.02)
★32.马来亚人民决心遵循毛主席教导拿起枪杆子大闹武装革命 毛泽东思想是引导革命走向胜利的方向盘 沙尔玛团长高度赞扬我国文化大革命，愤怒谴责苏修反革命罪行(1967.02.03)
★33.马来亚革命者活学活用毛主席著作 努力执行、宣传和捍卫毛泽东思想 马来亚共产党高举毛泽东思想伟大红旗，决心赶走英帝，推翻拉赫曼一李光耀傀儡集团，取得统一的马来亚的真正独立(1967.12.13)
★34.马来亚共产党声明强调指出社会主义中国是世界革命中心 毛泽东同志是当代的列宁 苏修集团背叛马列主义，扼杀十月革命事业， 出卖了苏联人民和全世界人民 (1968.01.09)
★35.在战无不胜的毛泽东思想光辉照耀下 马来亚人民革命斗争不断胜利发展(1968.02.24)
★36.马来亚（包括新加坡）左翼团体发表告人民书号召迅猛 开展群众斗争将反对美帝及其走狗的斗争进行到底 谴责苏修叛徒集团勾结美英帝国主义镇压马来亚人民的正义斗争(1968.05.08)
★37.高举武装斗争伟大红旗，奋勇前进！ ——马来亚共产党中央委员会 纪念抗英民族解放战争二十周年声明(1968.06.19)
★38.中国共产党中央委员会致马来亚共产党中央委员会的贺电(1968.06.20)
★39.大长革命人民志气 大灭反动派的威风 马来亚民族解放军在高乌打漂亮仗 经过十一分钟战斗，全歼敌人“精锐”部队一个排(1968.08.26)
★40.马来亚共产党中央委员会给中国共产党中央委员会贺电 最热烈祝贺我全国（除台湾省外）成立革委会 (1968.09.25)
★41.维护工人正当权利　英勇抗击法西斯镇压　马来亚工人连续举行罢工(1969.03.03)
★42.马来亚政党新加坡人民党号召工人阶级努力宣传毛泽东思想　调动浩浩荡荡革命大军向敌人发动猛烈进攻　在全世界工人阶级团结战斗下，帝修反的纸老虎虚弱本质已经完全暴露(1969.05.11)
★43.马来亚共产党中央发表声明强烈谴责拉赫曼傀儡集团的民族屠杀政策　号召各族人民用革命暴力反对反革命暴力　揭露苏修社会帝国主义和英美帝国主义合伙镇压马来亚人民革命斗争 (1969.08.10)
★44.马来亚民族解放军在战火中发展壮大　在人民群众的支援下，歼灭大批傀儡军警， 取得反‘围剿’战斗的辉煌胜利(1969.11.16)
★45.马来亚《阵线报》指出马共领导的武装斗争从胜利走向胜利　　热烈欢呼“马来亚革命之声”电台诞生(1969.12.05)
★46.“马来亚革命之声”揭露拉赫曼—拉扎克集团迫害工人的罪行　　号召工人用革命暴力推翻傀儡政权　　广大工人对傀儡集团的迫害感到无比愤怒准备展开反迫害斗争(1969.12.13)
★47.马来亚《阵线报》赞扬哥打丁宜锡矿工人坚持罢工斗争　　号召工人用毛泽东思想武装起来夺取胜利　　强调只要发扬敢于斗争、敢于胜利的革命精神，就能战胜一切敌人(1969.12.30)
★48.“马来亚革命之声”揭露李光耀傀儡集团迫害工人 新加坡工人阶级坚持斗争必将推翻黑暗统治 (1970.01.23)
★49.“马来亚革命之声”为庆祝民族解放军建军二十一周年发表 编辑部文章号召各族人民团结起来进一步发展人民战争(1970.02.03)
★50.勇敢杀敌的女英雄 ——记马来亚女游击队员妮阿布拉的战斗故事(1970.03.11)
★51.中共中央电贺马来亚共产党成立四十周年(1970.04.30)
★52.发挥人民战争威力　积极开展游击战　　马来亚民族解放军歼灭许多马泰反动军警　　武装工作队深入乡村，组织群众，游击区进一步巩固和扩大(1970.11.17)
★53.“马来亚革命之声”发表社论庆祝马共诞生四十二周年 号召人民沿着武装斗争道路胜利前进(1972.05.08)
★54.“马来亚革命之声”电台广播社论 庆祝马来亚民族解放军成立二十三周年(1972.02.03)
★55.马共中央就马共成立四十五周年发表声明　坚持武装斗争，加强人民团结，实现民族和人民的解放(1975.05.02)
★56.马来亚解放区军民和“泰国人民之声”沉痛哀悼毛主席　毛泽东思想指引世界革命人民胜利前进(1976.10.08)
★57.马来亚共产党中央的贺电(1976.11.02)
★58.“马来亚革命之声”电台纪念民族解放战争二十九周年 沿着乡村包围城市武装夺取政权的道路胜利前进(1977.06.25)
★59.马共和泰马两国政府　签署停止武装活动协议(1989.12.07)

马来亚共产党（1948-1989）·《人民日报》资料汇编


01.马来亚人民反英迫害 若干英籍官员在群众暴动中被击毙马来亚人民反英迫害 若干英籍官员在群众暴动中被击毙(1948.07.02)

目录页
下一页

01.马来亚人民反英迫害　若干英籍官员在群众暴动中被击毙马来亚人民反英迫害　若干英籍官员在群众暴动中被击毙(1948.07.02)

    新华社　(1948.07.02)

    【新华社陕北二十九日电】据塔斯社十九日德里电引印度报纸消息称：马来亚发生反抗英国压迫政策及民族歧视的群众运动。若干英籍殖民地官员、树胶园主、投机商及高利贷者在暴动中被击毙。斗争中心在马来亚北部。德里报纸“政论家”指出：马来亚政治情形“毫无问题的严重。”

    此次马来亚事件的发生，系英国统治当局采取经济掠夺及反共反民主的迫害政策的反响。抗日战争结束以来，马来亚英当局在经济上采取了征收所得税、冻结工资、低价收买农民米粮，垄断锡、树胶贸易，统制对外贸易的各种政策。在政治上，英国实施了所谓“马来亚新政制”；举行新加坡的非法选举；禁止今年五一节的集会；并挑拨马来人排斥华人，拉拢印人，怀柔华侨上层分子，勾结蒋政府特务分子打击华侨进步力量等反动措施。

    各方消息指出：当马来亚事件发生之后，英国殖民当局以所谓“共产党叛乱阴谋”为借口，接连采取了各种各样的镇压办法。不仅如此，英国方面的消息，更捏造中国共产党参与此次马来亚事件，其目的显然为英国统治当局进一步镇压马来亚各民族争取解放的运动寻找借口。本月十日，马来亚英国当局逮捕了马来亚共产党驻吉隆坡代表兼马共机关报民声报经理刘一帆，十六日复将民声报查封。与此同时，当局又解散了马来亚工会联合会（按该会系马来亚民主运动的支柱，去年拥有会员四十五万，于一九四六年九月加入世界职工联盟），并拘捕了怡保胶业工人工会的印籍领袖。十六日，英驻马来亚高级专员金德宣布，在柔佛州的三个地区和霹雳州的一个地区戒严。十七日，戒严令复被扩及于“马来联邦”全境的九个州。戒严令授予军警以所谓“特别紧急权力”。包括可以判处死刑、逮捕、拘留及自有关区域放逐被捕者，禁止集会，搜查人身及房屋，断绝水陆交通及征用建筑物与舟车等。二十一日，英国当局更在马来亚全境发动了大搜捕。美联社称，被捕者达三百人以上，计雪兰峨州逮捕一一三人，霹雳州逮捕六十人，柔佛州逮捕五十人，森美兰州逮捕三十人，槟榔屿及威士利州逮捕六十人。吉隆坡马共总部及其若干分部，新民主青年同盟若干办事处，马来亚退伍军人协会及若干工会亦俱被警察搜查。二十三日，所谓“紧急措施”更扩及于新加坡市，该地之新民主青年同盟总部及新加坡职工会亦被搜查，全市并有六人被捕。

    塔斯社引电报通讯社消息称：马来亚事件发生之后，许多英国工党议员对此次镇压行动甚为震惊。塔斯社并称，有足够的证据说明，不论是马来亚的封建分子，或是缅甸的右冀民族主义人士，对于那些要求社会及经济解放、要求摆脱在东南亚握有大部富源地区的英国及其他外国垄断家奴役而取得真正独立的人民，是压制不了的。


02.不顾英帝及其走狗凶残镇压 马来亚人民运动益发展(1948.07.31)

上一页

02.不顾英帝及其走狗凶残镇压　马来亚人民运动益发展(1948.07.31)

    新华社　(1948.07.31)

    【新华社陕北二十二日电】塔斯社德里九日讯：印度报纸刊载马来亚人民起义的详情。起义者的核心，是由昔日为争取马来亚自由而抗击日本侵略者的马来亚人民军游击队所组成。印度斯坦时报写道，起义的原因包括：行政当局的腐化、消费品的奇缺、对战争时期参加抗日运动的工人之迫害等等。一九四八年二月所施行的“政府改革”，又恢复了封建王公的权利，这种改革为华籍及马来亚籍商人所反对，这种反对得到民主政党及民主团体的支持。工资低微（特别是在工矿业中）而生活费用高涨，使马来亚的政治情势更趋恶化。新加坡工会联合会在马来亚的政治影响已日益增大。尽管警察加以禁止，群众示威仍于五月一日在新加坡举行，而人民起义则在五月中旬开始。“政治家”报于七月八日报导称：马来亚当局正在凶残地镇压人民起义。巴基斯坦时报载称，英海军及空军也在对反抗者作战。过去三星期内，已有千余人被捕。

    【新华社陕北二十二日电】塔斯社伦敦九日讯：英共机关报“工人日报”，用最强烈的言词痛斥英驻东南亚高级专员麦克唐纳，他在广播中对马来亚解放运动的参加者施行威吓。“工人日报”写道，麦克唐纳及其所代表的树胶园主，正在称他们的政敌——所有批评独裁及殖民地政权的人，所有在工会中组织自己并敢于为争取较高工资而罢工的人——为“恐怖主义者”。马来亚人民正在为争取民主及工会权利以及适当的生活水准而斗争。把马来亚变成警察国家，并实施恐怖统治的，正是马来亚的树胶园主。

    【新华社陕北二十二日电】塔斯社莫斯科十七日讯：消息报评论马来亚的局势称：广大人民运动正在马来亚发展中，而英国报界所散布的关于“外国共产党分子”的神话，只是用以转移人民对于殖民政权剥削的注意。人民起义的原因，应在英国殖民政策中去寻找，这种政策已将马来亚居民压榨到穷苦不堪，没有法律保障以及在树胶园和锡矿中作奴隶劳动的地步。日军占领期间英国曾满不在乎地答应给马来亚人民以自治；但无数次的诺言至今只是纸上空谈。更甚于此的是：英国垄断资本家在面临着美国战争的情况下，正更进一步抑灭已经如此悲惨的马来亚工人的工资，借此牺牲马来亚劳苦人民的利益，以弥补其利润的损失。英国当局的行动，已再一次使殖民地人民深信：穷困与无权利的景况，若不经过为争取民族独立的斗争。是不能消除的。这种斗争乃是民主国家争取和平及国际安全运动的一部分，而资本主义垄断巨头的无限贪欲，正在威胁着和平及国际安全。


03.反抗英美帝国主义剥削迫害 马来亚人民正义斗争 爆发为武装反抗运动(1948.08.06)

03.反抗英美帝国主义剥削迫害 马来亚人民正义斗争　爆发为武装反抗运动(1948.08.06)

    新华社　(1948.08.06)

    【新华社陕北二日电】综合报导：战争结束以来，由于英帝国主义加紧剥削与迫害所引起的马来亚人民的正义斗争，在英国当局进一步采取暴力镇压之下，已爆发成为武装的反抗运动。自六月下旬迄今，马来亚联邦境内主要产胶及产锡地带之柔佛、森美兰、雪兰峨、霹雳、彭亨等州的许多地区，连接不断地发生了人民武装抗议英国军警的事件。七月中旬，人民武装攻入距马来亚联邦首府吉隆坡（雪兰峨州）仅二十六哩之马来亚唯一煤矿岭都阿朗煤矿，人民武装亦曾焚毁新加坡以北一百五十哩之钟都镇警察所，俘警察四人以上（内有警官一名）。据新加坡海峡时报六月二十八日载称：“马来亚丛林中现正集结游击队四五千人”，英殖民地大臣琼斯承认：“马来亚情势极端严重。”

    英国官方曾一再武断这一抵抗运动为“共产党的阴谋”。英共议员加拉彻七月二十三日在下院发言时指出：所谓“马来亚共产党的阴谋其实并不存在，马来亚共产党方面有完全公开的合法要求，即：争取独立，锡业及橡胶业应从控制与奴役马来亚人民的帝国主义者手中拿出来”。各方消息显示，英国不仅不顾及马来亚人民这一合法要求，反而变本加厉地施行迫害。英殖民地部次长李斯多威尔七月二日露骨表示：要尽一切力量“以铲除暴徒”。与此同时，马来亚当局颁布了一连串反动法令，规定“凡携带武器或弹药者一律判处死刑”，施行身份证制度，实施对报纸的控制等。七月二十三日，更宣布了马共、马来亚人民抗日军退伍军人协会、马来亚新民主青年团、保卫马来亚祖国联盟等进步团体为非法。至七月十九日的四个星期内，逮捕了曾积极参加或领导马来亚人民抗日战争的进步分子和民主人士二千余人，其中有前马来亚抗日联合会主席宋光（他于一九四六年三月一度被捕，曾引起全马五十万人的抗议大罢业），南侨日报广告部经理兼马共机关报“民声报”通讯员吴柳斯、前马来亚人民抗日军军官刘维昌（上述两人均系译音）等人。

    不仅如此，马来亚联邦政府并宣布“警察、陆、海、空军合力从事反共攻势”。英机迭次在霹雳州、云兰峨州之若干地区，施行所谓“熏死”轰击。在英国军警疯狂屠杀下，柔佛州树胶业工会主席陈康（译音）是许多横遭杀害者当中的一个。英国除了实行上述法西斯的恐怖外，还进行恶毒的政治阴谋，妄图挑拨马来民族仇视华侨。某些马来亚英国官员甚至主张“武装马来人，以抗击‘恐怖主义者’”，使之互相残杀。英方特别图谋分化华侨各阶层人士的团结。驻马来亚英国代理高级专员纽鲍特七月二十一日公然要求马来亚二百七十万华侨“采取加入辅助警察队或特别保安队，或供给警方情报诸方式”，以“贡献力量……于政府这一边”。这一阴谋特别受到国民党反动集团的怂恿和支持。许久以来国民党反动派即在南京和新加坡散布“共产党叛乱”谣言，对马来亚人民抵抗运动极尽污蔑之能事。国民党“新加坡中央日报”此次于纽鲍特谈话之后即积极予以支持，叫马来亚华侨“协助”英当局的暴行。然而，据美联社消息，被欺骗为英方利用的华侨“仅有极少数”。

    英国对此次马来亚事件采取高压政策，显然是与美帝国主义串通一气进行并得到后者之支持的。据塔斯社七月八日电称：“英武装部队之重占马来亚半岛，乃是近来在华盛顿召开的参谋长联席会议中议决交与英国的任务。”并称：“英报界反对所谓马来亚恐怖事件的宣传运动，几乎是在华盛顿会议之后即开始。”据合众社七月二十三日讯：“美造手枪、机枪及掷弹筒正在空运至马来亚。”

    然而，英美帝国主义分子的这些暴力镇压和政治阴谋，均未能压服马来亚人民的民族民主运动。据法新社消息：“马来亚动乱的持久，正在促成伦敦方面的殷切挂念。”英高级官员及伦敦负责方面承认：“此项战事将是长期的。”英政府在借武力恢复马来亚秩序过程中已遭遇“非常的困难”。


03.马来亚人民觉悟日益加强 工会已有职工五十万 武装击败英帝“丛林战”计划(1948.11.23)

03.马来亚人民觉悟日益加强　工会已有职工五十万　　武装击败英帝“丛林战”计划(1948.11.23)

    新华社　(1948.11.23)

    【新华社陕北十日电】塔斯社莫斯科讯：劳动报刊载题为“马来亚局势发展真相”一文，略称：过去四个月内，“马来亚问题”受到英国报界的颇大注意。已陷入马歇尔计划泥淖中的英国统治集团正在疯狂地试图借残忍剥削殖民地人民来获得金钱以向其海外的债主偿付债务——这就是英国对“马来亚问题”特别“注意”的实际意义所在。（按：马来亚由于树胶与锡的对美输出，每年供给英国约两亿美元的外汇。）马来亚的树胶出产年年增加，而劳动人民的生活水准却继续不断地下降。橡胶园中的工作条件本已极端艰苦。现在，真正的奴隶政权又被加诸马来亚工人头上。这是由于美国已确定一项要储存七十万吨橡胶战略物资的任务。为了要迎合海外债主的脾胃，为了要从马来亚尽量挤出美元来，现代化的“橡胶搜求者”正在处心积虑地使马来亚人民的命运要注定挨饿和断送性命。

    但是马来亚的人民并不打算容忍别人给他们安排的奴隶命运。马来亚人民的组织与民族觉悟，已比战前大大加强。工会运动已空前地增长起来。工会现在已拥有职工约五十万人。工会正在与战时领导过抗日战争的民主组织——人民抗日军、共产党、新民主青年团——共同积极地为争取马来亚独立及劳动人民基本权利而斗争。

    工会影响的增大，激怒了橡胶园主和他们在外国的同伙。政府劳工当局已开始派遣对于维护………雇主利益富有经验的各种工会“顾问”到各工会去，企图使工会“驯服”。英国当局在企图设立御用的工会以“抵销”泛马来亚工会联合会的企图完全失败后，就决定用武力镇压劳工运动。英国当局在今年六月宣布泛马来亚工会联合会为非法，借以“鼓励”工会运动。然后又在农村及城市中大事搜捕被打入地下的工会领袖。英国当局已在马来亚大规模发动军事行动。部队、飞机及军舰已被派赴马来亚，以参与镇压那些决心抵抗压迫者且已大量进入丛林的人民。英国太平洋舰队几乎已完全集中在新加坡。伦敦码头正堆满着装甲车及标明运往“新加坡”及“吉隆坡”的军火箱。在马来亚的英国武装部队力量据估计达五万人。不仅有警备部队，并且还有来自婆罗洲的吃人般的“达雅克”部队在马来亚半岛参加军事行动。此外，经专门训练用以在沼泽及丛林地带搜索受害者的警犬一群，也已运至新加坡。整个马来亚已出现一幅真正的“捕杀人民”景象；当局使用“搜索”森林、焚毁村庄、逮捕、杀人等种种办法。在英国殖民恐怖下的牺牲者中，有数百名积极的工会工作者及抗日英雄。

    来自英国的消息显示，劳动人民正在愈来愈坚决地出而维护马来亚人民要求英军撤出马来亚的主张。伦敦工人日报指出，英国人民日益清楚地了解到英国在马来亚所进行的野蛮战事乃是与每个英国男女公民切身相关，它危害着他们的和平希望。

    【新华社陕北十六日电】各方报导：英国殖民者镇压马来亚人民武装反抗的“丛林战”计划，再度证明失败。英国殖民者多时以来即曾大肆吹嘘其精心制订的“丛林战”计划。他们在三个月前从婆罗洲的萨拉沙克运来了二百名达雅克野人，企图驱使这些野人到深邃的森林中去搜捕人民抗英军人员。他们又从遥远的英伦调来了所谓“精锐部队”——苏格兰警卫旅及第四轻骑队。但是现在他们的计划已经宣告失败。仅仅成为笑柄的达雅克野人，最近已被英军空运送返萨拉沙克。

    英国殖民者现在的本领就是真正的“杀人放火”。他们对于作为其“美元制造工厂”的马来亚人民，不惜采取最血腥的镇压办法。英军自本月九日起，“已开始对马来亚人民施行大规模的屠杀。他们把包括许多方哩的地区分成小块地区，由英空军施行轮番轰炸及扫射，不管被杀害的是游击队还是无辜村民”（电通社）。同时，地面英军则在某些州内大肆烧杀，企图造成“无人地区”。在雪兰峨州首府吉隆坡以南之卡照村，居民房屋及商铺六十所全被英军纵火焚毁，无家可归者达四百人。在霹雳州，英军仅在两个小区中即焚毁农屋三百余间，无家可归者达八百余人。但是，英军这种与人民为敌的疯狂行为，必将激起马来亚人民更坚决的战斗。据英官方承认，英正规军及其地方爪牙自六月迄今已有二百五十余人为游击队所击毙，伤者尚不在其内。


04.在平马来亚职工领袖声明 全世界人民不会宽恕英帝罪行(1949.05.23)

04.在平马来亚职工领袖声明　全世界人民不会宽恕英帝罪行(1949.05.23)

    新华社　(1949.05.23)

    【新华社北平二十一日电】前被马来亚英当局驱逐出境辗转来平的全马来亚职工联合总会第一届主席卢成与该会中央执行局委员叶淼秀，获悉全马来亚职工联合会主席加纳帕西于本月四日被马来亚英国殖民当局绞杀的消息后，愤慨万分，特于今日发表声明，抗议马来亚英当局这一凶残的暴行，原文如下：

    马来亚英帝国主义当局于五月四日，以残暴的绞刑杀害马来亚人民的优秀代表，马来亚工人领袖—全马来亚职工联合会主席Ｓ·Ａ·加纳帕西·英帝国主义者的野蛮面目，又一次暴露于世界人民面前。自去年六月以来，被英帝国主义者逮捕、监禁、毒刑拷打、驱逐出境及杀害的马来亚无辜民众，据不完全统计，已有一万五千人以上。这次马来亚英当局绞杀加纳帕西同志，仅仅是因为他不满于英当局对马来亚人民的无理迫害，仅仅由于加纳帕西同志矢忠于马来亚人民自由民主的意愿。我们特对马来亚英当局残暴地杀害加纳帕西的事件提出严重的抗议。

    我们认为英帝国主义者在马来亚一贯的残暴行为，是任何要求民族解放、民主自由的人们所不能容忍的。我们谨在此向马来亚一切被难的工人阶级兄弟和全体反帝国主义的人民致以深切的慰问之意。我们深信英帝国主义者这种惨无人道的可耻罪行，并不是代表它力量的强大，恰表示它临死前夜的疯狂挣扎。目前马来亚人民游击战争的开展，正标志着华籍无产阶级的革命力量与马来亚农民的革命力量的结合。而在城市、铁路、胶园里的广大印度籍工人群众的崇爱领袖—加纳帕西同志之被处死，正说明了印籍工人阶级革命情绪的高涨。这无疑是震撼了英帝国主义者用以进攻乡村革命武装的城市战略根据地的。也就因为如此，英帝国主义就以血腥的绞索来代替其日常自夸的所谓“民主”和“自由”了。

    我们是曾以血汗滋养马来亚土地的工人的一群，我们曾是马来亚财富的创造者，我们一向是和马来亚人民共生存的。因此，我们除向英帝国主义绞死加纳帕西同志一事，提出严重的抗议外，我们严正的告诉你们—英帝国主义者：为加纳帕西同志的血所凝染而变硬了的绞索，正是敲击你没落丧钟最好的锤子！全世界的劳动人民是不会宽恕你这一滔天的罪行的！


05.Ｓ·Ａ·加纳帕西介绍(1949.05.23)

05.Ｓ·Ａ·加纳帕西介绍(1949.05.23)

    新华社　(1949.05.23)

    Ｓ·Ａ·加纳帕西，印度人，一九四五年十月二十五日，在新加坡职工代表大会上，被选为星洲（即新加坡别称）总工会常务委员，负责宣传部，编辑印度文的“前锋报”。是年十二月间，他领导星洲工部局（即市政府）一万二千工人进行改善生活的斗争，获得各民族——马来、华侨、印度——工人阶级的爱戴。马来亚总工会是马来、华侨、印度三大民族工人阶级的统一组织。加纳帕西领导马来亚有组织的六、七十万印籍工人，团结在总工会的周围。一九四六年当选为全马来亚职工联合会的主席，成为马来亚各民族工人阶级团结的旗帜。一九四八年六月以后，英帝国主义加紧对马来亚工人的压迫，加纳帕西竟遭毒手，于五月四日为英帝国主义所绞杀。　　　　　　　　　　　　　（新华社）


06.英帝惨杀加纳帕西 我全国总工会严重抗议 指出必将遭到人民更猛烈的反抗(1949.05.23)

06.英帝惨杀加纳帕西　我全国总工会严重抗议　　指出必将遭到人民更猛烈的反抗(1949.05.23)

    新华社　(1949.05.23)

    【新华社北平二十一日电】中华全国总工会今日发表声明，抗议英帝绞杀全马来亚职工联合会领袖加纳帕西。声明称：

    从伦敦和吉隆坡两地的电讯，得悉全马来亚职工联合会主席加纳帕西，于五月四日被马来亚英帝当局绞杀，我们表示极大的愤怒和悲痛，并向马来亚英帝国主义提出严重抗议。加纳帕西是印度侨民，他领导马来亚的六、七十万印籍工人，组织到标志三大民族——马来、华侨、印度——无产阶级团结一致的总工会里。他深切知道马来亚三大民族人民在英帝国主义长期统治下，所受到的一切苦难，所以他坚决勇敢、不知疲倦地领导马来亚劳动人民进行独立解放的斗争。他获得各民族工人阶级的爱戴，成为全马来亚工人阶级的领袖。不幸竟遭英帝国主义所迫害——加纳帕西的死，是为了马来亚一切被压迫的劳动人民的解放而死的。无疑地将更激起马来亚人民的解放怒潮，英帝国主义在马来亚的野蛮统治，必将遭到马来亚人民更猛烈的反抗。


07.马来亚游击战继续扩展 成立解放军统一领导人民武装 马共号召各阶层人民加强团结(1949.12.11)

07.马来亚游击战继续扩展　成立解放军统一领导人民武装　　马共号召各阶层人民加强团结(1949.12.11)

    新华社　(1949.12.11)

    【新华社北京十日电】马来亚各地的游击战争仍在继续发展中。据与新加坡殖民地政府有密切关系的海峡时报星期刊刊载，仅从十月十九日至二十五日的一星期中，马来亚游击队对英国的武装运输队、兵营和警察所就进行了八次袭击。据该报吉隆坡消息：游击队于十月二十一日袭击森美兰吉里布区某一个廓尔卡部队的基地时，战斗曾继续了七十分钟。又据该报怡保消息：游击队于十月十九日晨袭击怡保东北九哩的警察所时，曾救出了被英国人关在该地集中营中的八十五个沙盖人，其中有八十二人参加了游击队。这些沙盖人原来是住在山中的马来亚土著的一部分，马来亚殖民当局害怕他们援助游击队而于今年二月间把他们集中起来。这一事实证明马来亚各民族正日益团结起来，积极参加马来亚人民争取独立、民主、自由的正义战争。

    另据马来亚迟到消息，马来亚共产党中央委员会和马来亚民族解放军总司令部曾于今年二月一日发表宣言，正式宣告马来亚民族解放军的成立，以统一领导各个分散的人民武装。该宣言首先斥责英帝国主义在马来亚发动的屠杀人民的罪恶战争。宣言继称，马来亚人民是宁死不屈的，为了保卫人民的利益和权利，马来亚人民发动了全马规模的，反对英帝国主义的民族革命战争，为驱逐英帝国主义、争取民族解放、人民民主、生活幸福和经济繁荣而奋斗。解放军战斗的总目的，在于实现马共的“人民民主共和国纲领”，这一纲领代表着现阶段各民族各阶级全体人民的基本要求。宣言指出：民族解放军已发展到九个支队，他们普遍活动于全马来亚的各个州。解放军第一支队在雪兰莪，第二支队在森美兰，第三支队在柔佛北部和麻六甲，第四支队在柔佛南部和新加坡，第五支队在霹雳，第六支队在彭亨西部和吉连丹，第七支队在彭亨东部和丁加奴，第八支了在吉打、槟城，第九支队在柔佛中部。宣言最后号召各阶级人民广泛地团结起来，结成反对英国帝国主义的民族统一战线，坚持民族解放战争到底。


08.马来亚共产党新加坡市委 号召团结斗争 结束英帝统治(1949.12.18)

08.马来亚共产党新加坡市委　号召团结斗争　结束英帝统治(1949.12.18)

    新华社　(1949.12.18)

    【新华社北京十七日电】新加坡迟到消息：马来亚共产党新加坡市委会于十一月七日苏联十月革命三十二周年纪念日，发表告全新加坡同胞书，号召马来亚人民团结一致，展开斗争，结束英帝国主义的统治。告同胞书首先指出苏联十月革命的胜利遵奠定了保卫世界民主和平的基础；苏联粉碎了德、意、日法西斯的侵略，解放了东南欧被压迫的千百万人民，进一步削弱了帝国主义的力量，巩固了保卫世界民主和平的基础。

    论及马来亚民族解放运动时，该书指出：“到今年十月革命节时，马来亚共产党坚决领导全马来亚大多数人民与残暴的统治者——英帝国主义展开猛烈的争取独立的解放战争，已有一年四个月了。马来亚民族革命战争一年多来，已逐渐向胜利的前程发展；解放军普遍在全马各地建立了，指挥统一，纪律严明；全马来亚各民族人民在斗争中已普遍组织与团结起来，英帝国主义速战速决的军事企图，在全马军民坚强的反击下遭受到严重的惨败。今天的形势，使我们更坚信马来亚的民族革命战争必然胜利，英帝国主义终于要失败的。

    但是正由于英帝国主义在军事上的惨败，它就更疯狂和不择手段地向我们全马同胞进攻，以作垂死挣扎。在新加坡，英帝国主义不顾人民死活，加重人民各种负担，实施苛捐杂税和经济垄断，迫使工商业倒闭关门；对工人兄弟则实行裁员减薪，采用轮工制与延长工作时间等剥削手段，使成千成万工人失业、流浪、疾病和死亡。对华侨学生则利用特务、恐吓、黑名单、绑票、逮捕等手段，摧残华侨学生的爱国运动。”

    告同胞书最后号召马来亚人民团结一致，为结束英帝国主义统治而奋斗，并具体提出马来亚人民的四大任务：第一，为了保卫世界的持久和平，各民族各阶层同胞应毫无犹豫地站在和平堡垒——苏联一边，紧紧地团结在苏联的周围，猛烈地向英帝国主义展开反侵略、反奴役、反压迫、反剥削的斗争。第二，积极推进对英帝国主义的不合作运动，不当英帝国主义的警察、特警和特务，不做屠杀自己同胞的刽子手和炮灰，不给英帝国主义一分钱，使其孤立死亡。第三，积极推广支持民族解放军运动，使其早日驱逐英帝国主义出马来亚，保卫全马人民的身家财产。第四，普遍采取各种方式，具体研究十月革命的伟大精神与意义，虚心学习其经验教训。


09.马来亚战争两年(1950.08.17)

09.马来亚战争两年(1950.08.17)

    Ｏ·奥列斯托夫 (1950.08.17)

    （Ｏ·奥列斯托夫作　唐侠仞译）

    两年前，一九四八年六月，英帝国主义者在马来亚发动了他们的殖民地掠夺战争。他们阴谋在“一击之下”粉碎马来亚共产党与进步工会，借以消灭民主力量的前锋并绞杀民族解放运动。

    这一挑拨阴谋已遭到了可耻的失败。二次世界大战中马来亚像其他殖民地一样，在社会上与政治上已起了变化，但帝国主义者对这些变化却判断错误了。他们没有料到人民政治觉悟的高涨与人民渴望自帝国主义压迫下获得解放的力量。最后，他们还忽视了马来亚人民在反抗日本侵略者的战争中已获得了丰富的游击战经验。

    一九四八年六月所进行的血腥挑衅并未使马来亚人民吃惊。人民抗日军战士们组成了游击队，与英国殖民者进入了公开的战斗。

    两年来，民族解放战争已扩展到了全马来亚。英工党政府竭力想粉碎与扑灭人民运动。十余万英军驻防马来亚，他们有近代化的大炮、坦克、飞机的供应。林肯式重轰炸机、吸血鬼式喷气机、山盗式轰炸机、喷火式战斗机、喷气式战斗机、火焰投射器——这些都是工党政府对马来亚人民要求自由的回答。远征军在轰炸与焚烧马来亚的村庄。凶恶的第亚克土人与廓尔喀人已被特别用来帮助消灭游击队。庄园主被授权拷打任何“有嫌疑的”马来亚人。恐怖笼罩着全马来亚。

    最初，英政府企图隐瞒真象，把马来亚的游击战士们说成为主要是由中国人组成的孤立的“恐怖分子集团”。英国反动报纸把民族解放运动描写为一小撮“土匪”的行动，而把英国的掠夺战争却描写为“恢复法律与秩序”的战争。后来，当它不再能掩饰马来亚人民是为争取民族解放而战的真象时，英国大臣们就开始声称此一民族解放运动应于最短期内予以收拾并立即把“秩序”恢复起来。

    但是两年后的今日，英帝国主义者不得不承认他们已经失败了。

    先前，英政府必须使英国工人阶级与一般舆论不了解马来亚战争的真正性质与规模。然而，现在伦敦统治集团却不得不放弃这种方针了。殖民大臣葛里菲斯于六月八日离新加坡前声称：“这是一个战争。我们将不停地、无情地继续作战，直到获得胜利为止。”

    保守党每日邮报承认：“今日局势较战争开始时更为恶劣”，该报并建议“凡看到身带武器的人”要就地射杀。

    泰晤士报也同样地异常惊慌：

    “必须承认，叛乱是一个实际的战争，它要求能集中当地的一切资源；而且必须逐步地采取各种步骤，满足马来亚人民对更大程度的自治政府的渴望。”

    这种“自治政府”的谈论并不新奇。它是英帝国主义者的惯行阴谋，目的是把殖民地人民导入岐途，在一个不同的招牌下继续保持英国的统治。英国准备向马来亚提出设立“自治政府”保证，主要目的是在诱使马来亚人民放下武器，并放弃他们争取独立的武装斗争。英帝国主义者对于即使给马来亚人民作一种纯粹口头上的让步亦是多么憎恨，可由以下每日电讯报上一文中看出：

    “英官方人士认为：充分的自治政府可能需要一个世代（三十年）才可以实现。”

    无疑地，殖民大臣葛里菲斯六月二日在吉隆坡对马来亚人民的讲话，道出了英国统治集团的真情实意。

    “我们必须取得战争的胜利，否则，无论在政治权利，宪法以及其他民主发展各方面都难以有进一步的讨论。”

    工党当局把马来亚的民族解放运动竭力宣传为并非由马来亚人所组成，而是由占全国人口百分之四十的中国人所组成，这一点意又是非常重大的。此种宣传技术，除其他目的外，打算在马来亚散播民族仇恨的种子。但是马来亚每个人都清楚地知道因保卫马来亚自由事业而被处决的第一人乃是一个曾服役于皇家空军的年青的马来亚人。每个人也都知道马来亚民主组织的领袖们曾被关入狱中，都知道远征军对马来亚农民们实行的报复行动，因为农民们藏匿了游击战士并供给他们以食粮。英军飞机在马来亚上空散布的传单，是用马来亚文印刷的，而不是用中文印刷的，而且他们的放下武器的号召是对着马来亚人发出的。

    帝国主义的宣传是无力使居住在马来亚的正为马来亚的独立而战斗的马来亚人、中国人，以及印度人的劳动人民的团结发生动摇的。而且镇压民族解放运动的英国军队也是无能为力的。在马来亚所遭受的败北正引起英国统治集团内部巨大的震惊与恐慌。橡胶与锡垄断企业的利润正处在危急关头，而此种利润则是赚取美元的主要来源，因为马来亚是世界橡胶与锡的供应地之一。

    马来亚的真正主子是英国的大亨们，诸如约翰·巴劳爵士，Ａ·麦克法迪安爵士，Ｅ麦克费丁爵士，约翰·海伊爵士，Ｊ·Ｅ·亚丁塞尔，Ｆ·Ｅ·马古里以及查理斯·马恩。

    “此七人未在内阁任职”，伦敦工人日报写道，“也没担任政府重要职务。但在国事上却不无影响，因为他们控制了马来亚六十一家主要橡胶公司中的二十五家……而且当英国人民与马来亚人民遭受苦难的时候，这些橡胶公司却攫得了巨大的利润。

    “马来亚将近四分之三的橡胶产区为欧洲人，主要是英国人所占有，据诺伊尔·贝克先生说，这些种植园总值为一亿二千万英镑。

    “马来亚六十一家橡胶公司去年获利总值为二百四十五万七千一百九十九英镑……但是英国人民为了这个战争已经付出一亿至一亿五千万英镑。假若战争不停止的话，他们还要付出一笔重大的代价。在这样的英国人民看来，英国与马来亚人民的生命每一个都是太

    昂贵的代价。这是我们停止出钱的时候了。”

    英国种植园主与锡矿主们是想保持他们在马来亚的资产的。殖民战争的主要挑拨者乃是吸尽马来亚脂膏的种植园主们与伦敦金融区他们的后台老板们。橡胶大亨与保守党议员佛莱彻曾对英政府称：“干脆表明，在十年以内，我们不打算退出马来亚。”

    过去三个月中，英国与廓尔喀的生力军及更多的飞机已自香港调往马来亚。英国飞机于过去一年中在马来亚出击了二千七百五十四次。

    今年二月，英国当局颁布了“剿匪月”，他们希望在“剿匪月”中征募一些当地的资产者来反对民族解放运动。但是由于人民断然拒绝参加远征军，此一罪恶的冒险不得不破产。马来亚警察头子格雷曾供认“剿匪月”在反游击队战争中，并没有多大的改进。

    现在，有一个退休的殖民地掠夺专家已成为显要人物，这个人就是布里格斯中将，他被赋予特别的权力与“剿匪作战总司令”这个阔头衔。五月末，“布里格斯计划”付诸实行。新的进攻正式宣布了。英国部队分布在截断半岛南部（柔佛州境内）的防线上。这就是想把防线推向北方进而推及全部马来亚。

    防线事实上已开始移动了，但毫无效果。一位参加此一进攻的军官写道：“在整整一周中，他的部队连一个游击队也没有遇到，仅在丛林中发现些被弃的营垒。人民解放军运用着机动的战术，实行退却，但在‘布里格斯防线’两侧却重新出现了。”报纸的报道显示着自从新攻势开始以来，游击队对英国部队、警察局与种植园的攻击日益增加，最近，报纸对布里格斯攻势却只字不提了。

    “布里格斯计划”的第二点是：加紧进行对居民的恐怖措施，将掩护或供应游击队的居民们判处死刑，并轰炸摧毁乡村。

    和平的中国居民（华侨），正被逐出该地。在中国人民革命胜利以前，英国当局把他们驱回国民党中国，他们一到那儿就会受难或是饿死的。这样被逐回国的中国农民总数就达六千四百四十四人。中华人民共和国建立以后，驱逐令虽停止了，但今天布里格斯却正把中国人民投进特别集中营。

    马来亚的进步工会已被禁止了，成千成万的爱国者被关入了监狱。葛里菲斯告下院说，自一九四八年七月起已颁布了二万五千四百八十二次拘禁令，至今年五月三十一日止，仍在拘禁中的有一万零八百五十七名。

    长时期来，由于英国在马来亚的地位益趋不利，国防大臣斯特拉彻与殖民大臣葛里菲斯乃于五月三十一日被派往马来亚了。

    在装甲车的护送下，两位大臣在好几个地区作了一次旅行，亲自发表了十二次左右的演说，演说中充满着吹牛并夹杂着恫吓。路透社消息称，在某一战区中斯特拉彻带着一支枪，同一群官员们走进丛林“搜寻游击队”。在亲身熟悉马来亚情况之后，工党大臣们就不得不承认局势是极端严重了。

    马来亚人民解放军不仅在乡间作战，而且在城市地区作战，甚至连吉隆坡那么大的城市中，英当局都觉得不安全。马来亚共产党领导下的统一战线受到了广大人民的支持。

    大臣们回到伦敦，首先着手的事情就是要求为马来亚战争拨更多的款项。

    由于英军在战争中显著的失败，工党政府力图在亚洲各国招募雇佣兵。举例来说，据称尼赫鲁政府已应允在印度招募“志愿军”赴马来亚作战。

    杜克中将在曼彻斯特卫报写道：

    “军事警察，在马来亚居民中若是找不到的话，用自印度征募退伍兵士的方法就可以找到。所有这些人们长期以来通常就缺衣乏食，而且他们习惯于我们目前在马来亚进行的作战方式。”

    最近的消息指明要求美国供给马来亚英军装备的谈判正在进行中。

    在英国，反对马来亚殖民战争的抗议日益高涨。在英国，劳动人民无论在集会、游行和会议中都要求停止战争，抗议把英军调赴马来亚。六月三日，一位英国士兵的母亲，凯斯·吉朋丝发表了致陆军大臣斯特拉彻的公开信。她写道：

    “政府准备使用一千金镑来训练我的孩子，让他去屠杀所谓土匪——像那个十岁小孩子一样，尸体被英军在马来亚使用的喷射火焰的坦克车烧得焦烂。一千金镑拿来训练我儿子的建筑技术该有多么大的用处呢？作为英国的一个母亲，我能让孩子在一个非正义的战争中去屠杀马来亚母亲们的儿子吗？……告诉你吧！‘我的儿子并不是出口货！’”

    马来亚人民的民族解放运动是殖民地人民争取独立的总斗争中的一部分。十分自然，中国人民的胜利与中华人民共和国的建立也鼓舞了马来亚的反帝斗争。

    目前，正在进行对抗英军作战的并非孤立的游击队，而是纪律严明与在马来亚共产党领导下组成的马来亚人民解放军，它拥有十个联队，在从泰国边界起直到柔佛南部海岸的全马来亚作战。这支军队的力量在于与人民密切合作，他们是保卫人民的重大利益的。尽管有英军的恐怖，人民是支持它这支军队的。

    伦敦“观察家”引用了英驻东南亚高级专员Ｍ·麦克唐纳的谈话称：马来亚局势益形“恶劣”，人民解放军较以前“更为活跃”，它们运用着“较以前更熟练的战术”，它们获有广大人民的支持。

    最近，马来亚共产党发布一项声明，阐述马来亚人民解放军作战所要达到的目的。这些目的就是：建立一个基于完全独立、民族平等与人民民主的马来亚人民民主共和国。该声明提出如下的纲领：

    “把马来亚的土地分给农民，建立农业合作社。没收属于帝国主义的资本并由国家接管。帮助小型的马来亚籍的小资本家。豁免一切的苛捐杂税，推进发展生产、繁荣经济的新税法。废除所有压迫性的劳工合同与学徒制度。依法保障工人工资与工作的安全及就业。女工可获得与男工同等的薪资与待遇。消除文盲，实行免费教育与强迫教育，发展社会福利。最后，建立一支国家军队与防御力量。”

    等到马来亚自帝国主义压迫下获得了解放，它的人民战胜了外国侵略者与征服者，这一个建立独立、民主马来亚的纲领是一定能够实行的。

    （译自新时代二十七期）


10.纪念反英民族解放战争两周年 马共及民族解放军发表宣言 号召全马人民团结一致争取胜利(1950.09.03)

10.纪念反英民族解放战争两周年 马共及民族解放军发表宣言 号召全马人民团结一致争取胜利(1950.09.03)

    新华社　(1950.09.03)

    【新华社一日讯】马来亚共产党中央委员会与马来亚民族解放军总司令部，于六月二十日发表了“纪念反英民族解放战争两周年宣言”。

    宣言指出：英国殖民者向马来亚人民展开疯狂进攻，妄图在短时期内消灭革命力量的阴谋和计划，已经完全失败。从战争开始到一九四九年年底的十八个月中，英国殖民者动员了十三万武装军警，付出了十二亿七千五百万元（还不包括直接从马来亚当地财政支出的每天的三十多万元）的战费，及一万二千名军警伤亡的代价，而所换来的结果是马来亚民族解放军的日益扩大和巩固，广大人民斗争的决心和信心的日益坚强，与英国殖民者的日益孤立和困难。英国殖民者已不得不承认自己的失败。

    宣言继续指出：马来亚民族解放运动之所以能获得极大的胜利，是团结在马来亚共产党周围、经过二十多年艰苦斗争考验的马来亚各民族工人阶级和农民队伍的日益扩大和斗争决心的坚强；其次是在共产党指导下，在全马来亚各州各县发动主动的、群众性的游击战略的正确；另一个重要因素就是以苏联为首的和平民主与反帝国主义阵营的力量空前壮大，和中国革命得到了伟大的胜利。

    宣言在分析了世界和平民主阵营的力量已大大超过帝国主义反动阵营的力量之后指出：美帝国主义已经愈来愈嚣张地加紧扩张其在东南亚的势力，并愈加露骨地支援英国殖民者屠杀马来亚人民的殖民战争。但是，中国和越南人民的胜利已经证明：帝国主义的战争冒险和侵略行为，除了将带来它们本身的灭亡以外，绝不会有别的结果。

    宣言号召马来亚民族解放军的全体指战员积极地主动组织战斗，打击敌人，夺取武器，巩固和建立更多的根据地；号召全马来亚人民团结一致积极支援解放军，以更英勇的战斗行动去迎接战争的第三个年头，争取更大的胜利。


11.新加坡英海军基地工人罢工 各业广大工人支援罢工工人(1953.01.06)

11.新加坡英海军基地工人罢工 各业广大工人支援罢工工人(1953.01.06)

    新华社　(1953.01.06)

    【新华社二日讯】新加坡消息：新加坡英国海军基地的工人一万名从一九五二年十二月二十九日起举行要求增加工资和生活津贴的罢工。在新加坡英国海军机构里工作的亚洲籍工人几乎全体都参加了罢工。英国海军当局对于工人们的这一合理要求，曾经长期置之不理。

    这次罢工使这一个英国在远东最大的海军基地陷于瘫痪。新加坡英国海军当局发言人承认：这次罢工使原定要开到朝鲜参加侵略战争的两万零三百吨的英国航空母舰“独角兽号”和几艘小军舰停在港内不能开行，并将大大地阻延英舰的修理工作。

    【新华社五日讯】新加坡消息：从一九五二年十二月二十九日开始的新加坡英国海军基地一万工人的大罢工，得到了新加坡各业广大工人的支援。截至三日为止，新加坡一百二十一个劳工组织已决定捐助马来亚币十万余元以支援为要求增加工资和生活费津贴而斗争的罢工工人。英国陆军雇员工会曾在三日散发传单，号召会员们资助罢工工人的基金。同时，新加坡其他工会也纷纷举行大会表示支持罢工工人。新加坡英国海军部门的医院工作人员数十人，也已实行罢工。

    由于四年半以来英帝国主义在马来亚进行的绝望的殖民战争和追随美国政府的“禁运”政策，马来亚经济情况日益恶化。通货膨胀和生活费不断上升，使工人阶级的生活日益贫困。这次英国海军基地工人的大罢工和新加坡工人对罢工工人的支援，表明马来亚广大工人正为反对战争政策所造成的恶果和保卫他们的切身利益而积极斗争。


12.妄图用残酷的镇压挽救殖民战争败局 英国在马来亚建立大批集中营 (1953.04.24)

12.妄图用残酷的镇压挽救殖民战争败局 英国在马来亚建立大批集中营 (1953.04.24)

    新华社　(1953.04.24)

    【新华社二十一日讯】新加坡消息：英帝国主义者正在马来亚建立更多的集中营，加紧镇压马来亚人民争取民族独立的运动。据英国驻马来亚殖民军的副指挥官洛克哈特承认，英国殖民政府单在一九五二年，在马来亚联合邦新建立的名为“新村”的集中营就有四百八十五个。

    英帝国主义为了挽救它在马来亚的殖民战争的不断失败，在一九五零年夏季，开始实行作为“布里格斯计划”重要部分的所谓“村民移殖”。这个办法就是把散居在广大种植园中的马来亚工人和农民，集中关进英国殖民政府建立的“新村”，以图断绝马来亚民族解放军的粮食供应。据马来亚联合邦政府去年发表的题为“村民移殖和新村的发展”白皮书中所承认的数字，从一九五零年四月到一九五二年三月底，英国在马来亚联合邦已设立了四百一十个“新村”，被关进集中营的共四十二万三千人。

    英国殖民政府把这些集中营都建立在交通方便的公路旁边，以便利它调动军警进行镇压。集中营的周围都设置着一道或两道的铁丝网，以及了望塔，由武装警察守卫，门警森严，夜间还有弧光灯照射着周围的铁丝网。关在集中营里的人每天早晨被放出来，到附近有英国殖民军警巡逻、把守的种植园中去工作，并且限时回到集中营去。工人常在橡胶园中无辜被英军打死。英军当局还极端无耻地把这些他们残酷屠杀了的工人列入他们的“辉煌战绩”，妇女进出集中营的栅门受检查时，更经常受到英殖民军警的侮辱。

    英帝国主义的这种法西斯措施，不但激起了马来亚人民的愈来愈大的愤怒，同时也加深了马来亚的经济危机。由于巨大数目的工人和农民被迫离开他们的工作地点，农村经济受破坏，本来就不健全的马来亚经济情况就更加恶化。最显著的恶果之一就是小胶园橡胶生产量的减少，因为被关进集中营的大多数是小胶园的工人、农民和他们的家庭。据英国殖民政府发表的数字，一九五二年马来亚小胶园产量比一九五一年减少三万多吨。今年来又继续减少，二月份产量减少到只有一万九千多吨。去年十二月份和今年一月份，小胶园产量都有二万二千吨以上。

    同时，由于农民被关进集中营，很多菜园被破坏，蔬菜供应大为减少，因而菜价上涨。英国殖民政府发表的物价指数也承认，去年大多数日用品都涨价，而其中蔬菜涨得最多。加以粮食价格不断上涨，劳动人民的生活已更加困难了。

    养猪是马来亚农民的重要副业之一。大批农民被关进集中营后，马来亚养猎数目锐减，因此，许多农民失去了重要的收入。

    由于马来亚广大劳动人民的收入不断减少，再加上英帝国主义把它进行殖民战争的沉重战费负担转嫁到他们身上，他们的购买力越来越低，因而影响到工商业，并使整个马来亚经济情况进一步恶化。


13.新加坡工人接连举行罢工 英当局增调军队镇压工人和学生 (1955.05.15)

13.新加坡工人接连举行罢工　英当局增调军队镇压工人和学生 (1955.05.15)

    新华社　(1955.05.15)

    新华社十四日讯　据外国通讯社报道，新加坡英国当局在十三日从马来亚各地增调大批军队到新加坡镇压罢工工人和对罢工工人表示同情的学生。

    消息说，新加坡英国当局已在十三日宣布戒严。英国军警在新加坡街道上设置了许多铁丝网路障，装甲车不断在街道上巡逻。

    消息说，十三日在新加坡又发生了至少二十起新的罢工，使得差不多全部公共交通和一部分工业陷于瘫痪。到十三日为止，新加坡参加罢工的职工有一万多人。十二个公共汽车公司，电车公司，邓禄普橡胶购买公司和其他很多企业的职工都举行了罢工。


14.在同马共代表会商和谈问题的同时 马来亚当局宣布要大规模进攻(1955.11.23)

14.在同马共代表会商和谈问题的同时 马来亚当局宣布要大规模进攻(1955.11.23)

    新华社　(1955.11.23)

    新华社二十二日讯　新加坡消息：马来亚联合邦首席部长拉赫曼和英国驻马来亚作战司令鲍恩二十一日在吉隆坡发表联合声明，宣布将对马来亚民族解放军“恢复采取大规模的进攻行动”。联合声明还说，“将在需要的任何地方恢复进行轰炸、炮轰和以迫击炮进行轰击”。

    据外国通讯社的消息，在这项联合声明发表的前一天（二十日），马来亚联合邦首席部长的代表还同马来亚共产党的代表在克连英丹会商安排和平谈判的问题。


15.马来亚共产党中央委员会发表宣言 提出在马来亚实现独立、民主与和平的八点计划(1955.12.28)

15.马来亚共产党中央委员会发表宣言　提出在马来亚实现独立、民主与和平的八点计划(1955.12.28)

    新华社　(1955.12.28)

    新华社二十七日讯　据路透社新加坡二十六日消息，马来亚共产党中央委员会曾经在十二月中旬举行了一次紧急会议。会后发表了一项公报。公报说：会议讨论了和谈问题，并且由陈平、拉昔·迈丁、陈田三人组成马来亚共产党和马来亚民族解放军总部的联合代表团，陈平担任首席代表。

    同公报一起，还发表了这次会议通过的一篇宣言。

    宣言指出，马来亚共产党自从诞生之日起就坚决地为马来亚的独立而奋斗，当第二次世界大战期间日本进占马来亚的时候，马来亚共产党领导人民群众进行了反对侵略者的英勇斗争。在日本投降以后，马来亚人民热望接着诞生一个独立的马来亚，但是，这个希望落了空。英国殖民当局又回到马来亚恢复它的殖民统治。

    宣言继续说，英国把它战时的盟友——马来亚共产党和马来亚人民当做敌人对待，对他们采取了一系列的镇压措施；而在一九四八年甚至还颁布了紧急条例，发动了反对人民的殖民战争。马来亚共产党在这种忍无可忍的情况下，为实现马来亚独立的神圣目标而领导人民进行了武装抵抗。

    宣言叙述了七年多以来战争带给人民的苦难以及马来亚独立运动的发展。宣言宣布：只要马来亚英国当局能按公平合理的条件来进行谈判，马来亚共产党是准备同对方达成一个停战协定的，但是，由一方强迫另一方接受大赦条件是不合理和行不通的。

    宣言陈述了在马来亚实现独立、民主与和平的八点计划。这八点包括：要求结束战争；尽早确立马来亚的独立；组织一个完全由选举产生的立法议会，由它拟定宪法；以马来语为国语；改善人民生活；拥护国际和平，同其他国家实行和平共处等。

    宣言最后要求各党各派互相合作，以争取实现马来亚的独立、民主和和平。


16.马来亚和平谈判结束没有达成协议 (1955.12.31)

16.马来亚和平谈判结束没有达成协议 (1955.12.31)

    新华社　(1955.12.31)

    新华社三十日讯　据路透社消息：马来亚当局同马来亚共产党和马来亚民族解放军总部联合代表团十二月二十八日开始在马来亚北部华冷举行的关于实现马来亚和平的谈判，在十二月二十九日上午又举行了一次会议。这次会议举行以后，谈判随即宣告结束，没有达成协议。

    据报道，谈判结束后，马来亚联合邦首席部长拉赫曼在记者招待会上表示将可能有一次新的谈判。拉赫曼将在明年一月一日启程前往伦敦，同英国当局进行关于马来亚将来的地位的谈判。他表示希望和平谈判将在这以后举行。

    另据报道，在会谈中，马来亚共产党总书记陈平要求承认马来亚共产党，坚决拒绝投降条件，并且声明在任何时候都决不投降，而将继续斗争到最后一个人。

    在谈判结束后，马来亚共产党和马来亚民族解放军总部联合代表团就离开会场，回到他们的总部去。

    马来亚居民十分关心谈判的举行。华冷的店铺和摊贩在十二月二十八日都停止了营业。这个小镇的五千居民差不多全都走到街头，等待看见以陈平为首的马来亚共产党和马来亚民族解放军总部联合代表团代表的机会和渴望知道谈判的消息。


17.马共关于党中央扩大会议的公报(1956.01.06)

17.马共关于党中央扩大会议的公报(1956.01.06)

    新华社　(1956.01.06)

    新华社５日讯　此间最近收到了从马来亚寄来的马来亚共产党中央委员会发出的关于党的中央委员会扩大会议的公报和马来亚共产党宣言的中文本。

    马来亚共产党公报是在１９５５年１２月２２日发出的。公报说：马来亚共产党中央委员会为了讨论当前马来亚形势与和平谈判等问题，在１２月中旬召集了马来亚共产党中央委员会扩大会议。出席这次会议的有大多数中央委员、中央机关负责人和一些州的党、队主要负责人。

    会议讨论了关于通过和平谈判以结束马来亚战争实现和平问题，批准了以陈平为首的代表团出席和平谈判；补选了中央委员和候补中央委员，他们包括了巫、华、印各族同志；通过了党中央领导机构的新组织法，选举了巫族同志穆沙·宾·阿默为中央委员会主席，印族同志巴兰为中央委员会副主席，华族同志陈平为中央委员会总书记。会义还通过了党的纲领宣言，全文如下：

    马来亚共产党宣言

    为实现马来亚的独立、民主、和平而斗争

    马来亚共产党自成立之日起，就坚决为实现马来亚的独立而奋斗。２０多年来，不管阻力如何强大，道路如何艰难，我们始终没有放弃过这个目标。

    １９４１年底，日军侵入马来亚，英军被击败，马来亚共产党为了马来亚解放和协助当时的同盟国，不顾困难和牺牲，高举抗日旗帜，领导人民群众对日本侵略者进行了英勇的斗争。在三年多的抗日战争中，人民及其抗日军的鲜血洒遍了马来亚各地，他们给了日本侵略者以有力的打击。

    日本投降后，马来亚人民都热望一个独立的马来亚从此诞生；可是，这个希望落空了。英国殖民当局重返马来亚，决心在马来亚恢复其昔日的殖民统治，把昨天的盟友——马来亚共产党和马来亚人民当作了敌人，对马来亚人民采取了一连串的镇压措施，甚至在１９４８年颁布了紧急条例，并且发动了反对马来亚人民的殖民战争。在这种退无可退、忍无可忍的情况下，为了实现马来亚独立这一神圣目标，马来亚共产党唯有坚决领导人民实行武装抵抗。

    七年多的殖民战争，使马来亚人民遭受到惨重的战祸，英国人民为此也支付了巨额的战费和无谓地流了许多鲜血。但是英国当局想用战争来扑灭马来亚人民的独立愿望并没有达到目的；相反的，马来亚人民的独立运动是更加扩展了，人民要求结束“紧急状态”的呼声也越来越高了，马华印联盟和其他党派都提出了以和平方式结束战争的建议。在这种形势下，英国当局不得不对马来亚作了一些让步——在殖民统治制度上作了一些修改。

    有鉴于此，马来亚共产党郑重声明：我们是一向主张以谈判方式停止战争的，只要马来亚的英国当局真正愿意停止战争，并且以公平合理的条件同马来亚共产党进行谈判，我们是愿意谈判的，我们是愿意同对方达成停战协议的。但是应该指出，由一方要挟另一方接受大赦的方式，是不合理的，行不通的，因而是不会有任何结果的。

    马来亚共产党再一次郑重声明：我们愿意同马来亚各民族、各阶层、各政党一道来为实现马来亚的独立、民主、和平而努力。

    根据马来亚当前的实际情况，马来亚共产党提出为实现上述目标的纲领如下：

    一、停止战争，实现和平：以公平合理的条件，通过双方谈判的方式，停止马来亚战争，废除紧急条例，实现马来亚和平。

    二、实现马来亚的独立：尽速实现马来亚的独立，结束殖民统治。马来亚和英联邦的关系，由马来亚政府和英国政府谈判解决。

    三、改革政治制度：在最短期内成立完全民选的议会，议会为国家最高立法机关。由议会制定新宪法，并且由议会产生政府。尽速完成政府各部门的马来亚化。尊重各州苏丹的地位，并且由宪法加以规定。

    四、保障人民的民主权利：凡马来亚公民年满１８岁均有选举权，年满２１岁均有被选举权。凡承认马来亚为祖国并且对其效忠的马来亚居民，均得为马来亚公民，不受阻难和歧视。马来亚公民有言论、出版、集会、结社、游行、罢工和宗教信仰的自由。马来亚各政党、各工会、各社团享有完全合法的地位。男女平等。

    五、加强民族团结：以马来民族为中心的巫华印等各族人民应该团结、互助和平等，互相尊重彼此的宗教信仰和风俗习惯。政府应注意发展马来民族的经济和文化。以巫语为国语，同时，承认其他民族语言（包括英语）的应有地位。各民族教育以母语为媒介，巫语在非巫校作为必修语文。英语在非英语学校作为选修语文。

    六、改善人民生活：增加工资，改善劳动条件。实行对农民的减租减息。由政府拨款开垦荒地，无偿分给无地少地的农民。发放低利贷款给农民。改善公务员、教师以及其他受薪人员和贫民的生活。改善发展马来亚的文化、教育、卫生和福利事业。

    七、发展生产，繁荣经济：保护和发展民族工业、农业和商业。在马来亚的外人企业必须遵守马来亚政府法令，不得享受超过马来亚人企业的特权。鼓励稻作，以求粮食自给自足。给予小胶园主以有效的翻种援助。取消禁运，发展同各国互惠的贸易关系。

    八、拥护国际和平：反对战争，拥护和平。在平等互利、互相尊重主权和领土完整的条件下，同各国建立邦交，实行和平相处。促进和发展马来亚和英国的友好关系。在平等互利的基础上发展同英国的文化和经济关系。

    上述纲领是完全反映了现时马来亚各民族、各阶层的共同要求的，也是解决马来亚和英国的关系的唯一途径。共产党人向来不隐瞒自己为实现人民民主和社会主义而奋斗的长远目标，但是应该指出，马来亚共产党现在所提出的上述纲领不是人民民主和社会主义纲领，而是适合现时马来亚实际情况的当前纲领，它可以作为马来亚各民族各阶层为马来亚的独立、民主、和平而斗争的共同纲领。因此，马来亚共产党认为实现这个纲领，既为马来亚各族人民的需要，也有助于改进马来亚和英国的关系，并且对于亚洲与世界和平也将有所贡献。

    我们坚决相信，实现马来亚的独立，不管这一事业是多么艰巨，其道路如何曲折，它总是一定要实现的，而且也一定能够实现。过去曾经是不独立而隶属于殖民统治的印度、缅甸等邻国现在都已经取得了独立，英国并且承认了它们的独立，为什么马来亚就是例外，就不能独立？显然，继续在马来亚维持殖民统治，不让马来亚独立，是没有丝毫根据的。为此，我们呼吁全国各民族、各阶层、各政党不分思想信仰共同团结起来，为迅速实现停战，为争取马来亚的独立、民主、和平而进行百折不挠的斗争；同时我们也热诚地希望英国各阶层人民给予我们为实现马来亚的独立的正义要求以同情和支持。

    独立、民主、和平的马来亚万岁！

    马来亚共产党中央委员会

    １９５５年１２月２３日


18.马来亚共产党建议恢复和平谈判结束马来亚战争 马来亚联合邦当局竟然表示拒绝马共的合理建议 (1956.04.08)

18.马来亚共产党建议恢复和平谈判结束马来亚战争　　马来亚联合邦当局竟然表示拒绝马共的合理建议 (1956.04.08)

    新华社　(1956.04.08)

    新华社７日讯　新加坡消息：据新加坡报纸报道，马来亚联合邦首席部长拉赫曼四月二日在新加坡举行的记者招待会上宣布，他已经收到一份马来亚共产党的文件，这份文件建议双方恢复和平谈判以结束马来亚战争。拉赫曼在会上透露了这份文件的内容。

    马来亚共产党的文件中说：英国当局在关于马来亚政治地位的谈判中作了一些轻微的让步，这是为了促使马来亚战争继续下去，以实现使马来亚人打马来亚人的计谋，阻挡马来亚获得独立。

    文件中说，马来亚共产党在１９５５年１２月在华冷举行的和平谈判中为了要取得结束战争的协议而提出了合理的建议，然而这些建议却没有为马来亚当局所接受，结果谈判未能获得协议。这完全是受到英国当局的破坏。

    文件中说，只有马来亚当局给予马来亚人民包括共产党人以民主权利和政治自由，并且对马来亚共产党人不作政治性侮辱和人身报复，来重新恢复谈判，才有可能结束马来亚的战争，恢复马来亚的和平。

    文件中说，一切企图驱使马来亚共产党投降的计划将全盘失败。马来亚共产党将继续为恢复马来亚的和平和争取马来亚的独立而斗争。

    但是拉赫曼完全拒绝了马来亚共产党这一入情入理的建议，他在记者招待会上重弹老调说，除非马来亚共产党答应无条件投降，否则他将不再同马来亚共产党重开谈判。

    拉赫曼说，在华冷谈判结束以后，有些马来亚的政党组织和团体催促政府同马来亚共产党重开谈判，以合理的条件结束马来亚战争。但是，他说：“政府如果接受这个要求，就等于说马来亚共产党得到马来亚人民的同情。”

    拉赫曼还说，军事当局将对马来亚共产党采取“更强烈的军事行动”。这表明了他愿意继续进行早被马来亚人民所反对的战争。

    据西方通讯社报道，在霹雳州乌鲁近打地区，政府部队在四月四日开始向马来亚共产党领导的马来亚民族解放军进攻。政府部队还对八个乡村的四万人口实行“粮食管制”，在各个家庭的门口实行戒严，搜查和征收了他们的存粮。政府部队还在怡保附近另一个六百平方英里地区实行了从黄昏到黎明的宵禁。


19.马共中央关于马来亚当前形势的声明(1956.04.25)

19.马共中央关于马来亚当前形势的声明(1956.04.25)

    新华社　(1956.04.25)

    新华社２４日讯　此间最近收到了马来亚共产党中央委员会三月五日发表的“马来亚共产党关于当前形势的声明。全文如下：

    马来亚共产党在１９５５年１２月２２日发表了纲领宣言，叙述了我党为实现马来亚的独立、民主、和平而奋斗的主张，并且提出了实现这些主张的正确途径。

    去年十二月底在华玲（前译华冷）举行了和平谈判，在这次会谈中马来亚共产党采取了最忍让的态度，力求谈判达成协议，以便全国人民能够更好地团结起来，为实现祖国的独立而奋斗。因此，我党曾经坦率地表明，只要马来亚当局能够采取合理的态度，例如取消紧急条例，给予马来亚人民包括共产党人享受民主权利和政治自由，保证对共产党人和解放军人员不作政治性侮辱和人身报复等等，我们就愿意停止战斗，结束战争。但是令人感到遗憾的就是对方在谈判中完全拒绝了我方的合理建议，始终坚持其无理的要挟我方投降的条件，而这种横蛮无理的条件又不能不遭到我方的严正拒绝，以致会谈无法达成协议。由此可见，华玲会谈之所以没有结果，完全是由英国在会谈以前早已决定了的破坏和谈的方针所造成的。

    华玲会谈以后，英国同马来亚当局举行了伦敦谈判，谈判结果表明，英国对马来亚当局作了一些让步，但是马来亚并没有取得独立，马来亚仍旧是英国的殖民地。必须指出，这种让步也是由于英国受到了我国人民的独立运动和我党奋斗的压力而被迫作出的。更重要的是英国还怀着一个新的阴谋，这就是英国企图通过一些让步，诱使马来亚的一部分上层分子同它合作来继续战争，以实现其“以马来亚人打马来亚人”的阴谋诡计。

    马来亚共产党有责任向全国人民敲起警钟，请求全国人民清醒地认识英国殖民主义者的奸计，可以肯定地说，只要英国的这种奸计能够得逞，马来亚战争再继续下去，不但我国各兄弟民族将互相残杀，我国人民的痛苦将愈益加深，而且殖民主义者就有可能利用战争的继续和马来亚的内部分裂以加紧控制马来亚，拖延马来亚的独立，甚至把过去对马来亚已作的让步完全化为乌有。

    为此，马来亚共产党认为我国各民族、各阶层、各党派的当前紧急任务就是制止分裂，坚持团结，粉碎英国“以马来亚人打马来亚人”的恶毒阴谋，为实现我国的独立、民主、和平而共同奋斗。

    马来亚共产党认为：马来亚的独立、民主、和平是互相联系而不可分割的，我党在现在和将来都将不惜一切力量为恢复和平而继续奋斗。我党再次严正声明，一切要挟我党投降的企图是注定要失败的。但是，马来亚当局如果愿意在我们上面所说的公平合理条件的基础上来结束战争，我们是欢迎重开谈判的。

    我们恳切地向马来亚当局进一步忠告，矢忠于我国独立事业的人，应该也不难于毅然抛弃英国所坚持的要挟我方投降的态度，而在公平合理条件下同我党重开谈判。如果坚持要挟马来亚共产党人投降的错误方针，以致战争无法结束，和平不能迅速恢复，就势必落入英国的圈套，贻害我国的独立事业，而且也不能逃避继续战争的责任。无疑，在这种情况下，我方将被迫继续进行武装抵抗，而这种抵抗是为了维护民族独立利益所必须采取的行动。

    全国同胞们！加紧团结起来制止分裂，粉碎英国“以马来亚人打马来亚人”的阴谋，为实现我国的独立、民主、和平而顽强地斗争吧！只要我们一齐努力，我们是一定能够胜利的！

    马来亚共产党中央委员会

    １９５６年３月５日


20.新加坡商店和工厂工人工会 呼吁组织反殖民主义统一阵线 (1956.07.12)

20.新加坡商店和工厂工人工会　呼吁组织反殖民主义统一阵线 (1956.07.12)

    新华社　(1956.07.12)

    新华社１１日讯　新加坡消息：新加坡商店和工厂工人工会第一次全体代表大会七月八日通过决议，支持组织反殖民主义统一阵线。

    决议说，我们呼吁所有真正反殖民主义的政党尽速团结起来组成独立统一阵线。决议要求新加坡政府在今年内争取再度同英国政府谈判，以实现伦敦谈判中被英国政府所无理拒绝了的新加坡人民实行自治的最低要求。

    决议还号召马来亚工人和所有反殖民主义者团结，为实现新加坡同马来亚在政治上的统一而努力。

    决议说：“新加坡、马来亚在政治上的分裂使两地向着真正自由、民主的方向发展受到严重威胁，这种分裂是有利于殖民主义者分裂马来亚的独立运动的”。

    这个会议还通过有关新加坡人民自由、民主权利和工人福利等十四项决议。


21.马来亚首席部长承认无法打败马共(1956.09.09)

21.马来亚首席部长承认无法打败马共(1956.09.09)

    新华社　(1956.09.09)

    新华社８日讯　吉隆坡消息：马来亚联合邦首席部长拉赫曼９月３日说：“联合邦政府无法用真枪实弹的战争打败马来亚共产党”。

    拉赫曼在一个由来自金马仑各新村的人组成的“公民训练班”上作报告时还说，“我不明白为什么紧急状态竟会继续拖下去。它老早就应该结束，但是目前仍无结束的迹象。它的继续存在将花费联合邦可以用来改善人民生活的金钱”。

    但是，拉赫曼又认为，只要居民停止向马来亚共产党领导的民族解放军供应粮食，“紧急状态”才可能结束。他要求新村村民“协助”政府，不要以粮食接济民族解放军。


22.在中国共产党第八次全国代表大会上 马来亚共产党中央委员会的贺信(1956.09.21)

22.在中国共产党第八次全国代表大会上　马来亚共产党中央委员会的贺信(1956.09.21)

    穆沙·宾·阿默德;陈平　(1956.09.21)

    亲爱的同志们！

    马来亚共产党中央委员会代表全体党员，向中国共产党第八次全国代表大会致崇高的敬意和衷心的祝贺。

    中国共产党第八次全国代表大会的召开，不但对于六亿中国人民是一桩大喜事，而且对于全世界爱好和平的人民也是一桩大喜事。

    今天，全世界人民，特别是亚洲和非洲被压迫各民族人民，时刻都在注视着在共产党领导下的伟大中国人民所不断取得的一切成就。他们在为反对殖民主义争取民族独立的斗争中，从极其丰富的中国革命经验中吸取了有益的教训，从而鼓舞了各国人民更坚定地沿着自己的道路前进。

    我们的祖国——马来亚，目前还没有获得独立。争取祖国的完全独立，这是马来亚人民和马来亚共产党始终不渝的奋斗目标。正因为如此，殖民主义者发动了久达八年以上的旨在镇压民族独立运动的殖民战争。

    这个殖民战争给马来亚各族人民带来了无限祸害。我们的党曾经为了恢复我国的和平提出了合理的主张，并且做出了不懈的努力。非常遗憾的是，马来亚当局还未识破殖民主义者的“以马来亚人打马来亚人”的阴谋，企图用军事力量来要挟我方无条件投降。我方已经不止一次指出，这种违反人民意愿的政策是永远不能实现的。马来亚当局这种错误的政策，使遭受了八年多的殖民战争的各族人民的痛苦日益加深，造成了各民族人民的大团结不能早日实现，马来亚独立事业因而也就遭受极大的损害。

    我国各族人民现在继续在为恢复国内和平而进行不挠的斗争。他们热切地希望各国人民在为恢复我国和平方面给予同情和支持。他们也欢迎国际各种有益于恢复我国和平的善意的调停。如果马来亚和平得以恢复，不但是我国各族人民的幸事，而且对亚洲和世界和平也是一个重大的贡献。

    我国是一个民族复杂的国家，挑拨各族人民之间的良好关系从来是殖民主义者执行其分而治之政策的主要手段。因而，我国各民族人民的真诚团结是进行反殖民主义斗争，实现我国民族独立的决定因素。如果我国各族人民之间的团结得以巩固，全国各民族、各阶层、各政党、各地域以及所有爱国人士的反殖民主义的广泛的统一战线能够迅速建立起来，我国独立、民主、和平的事业也就必然能够得到胜利。

    亲爱的同志们，请允许我们通过你们党的第八次全国代表大会，向正在勤劳勇敢建设社会主义的伟大中国人民表达马来亚各族人民的敬意。

    伟大的中国人民万岁！

    伟大的中华人民共和国万岁！

    光荣的中国共产党万岁！

    马来亚共产党中央委员会

    主席：穆沙·宾·阿默德

    总书记：陈平


23.英国在马来亚破财又折兵 殖民将军感叹白打九年仗(1957.09.01)

23.英国在马来亚破财又折兵　殖民将军感叹白打九年仗(1957.09.01)

    新华社　(1957.09.01)

    新华社３１日讯　吉隆坡消息：马来亚联合邦作战指挥部参谋长、英国军官南赛准将８月２９日在一个记者招待会上说，在经历了九年的马来亚联合邦“紧急状态”中，已经花费了六亿英镑和损失了二千多名军警人员。胶园和矿场所遭受的损失还未计算在内。

    据说，在被击毙的军警中，英国和英联邦军官兵占七百二十名，当地的警察占一千三百名。

    南赛说，目前投入战争中的军队共有二十二个营，其中英联邦军十四个营，当地的陆军八个营，每营人数约六、七百名。此外，参加镇压的地方警察约有二万四千名。

    南赛说，目前马来亚共产党武装队伍最活跃的地区是在柔佛州和霹雳州。


24.英政府发表的白皮书透露 马来亚仍受英国军事控制(1957.09.20)

24.英政府发表的白皮书透露　马来亚仍受英国军事控制(1957.09.20)

    新华社　(1957.09.20)

    据新华社伦敦１９日电　英国政府在９月１８日发表的两项白皮书中透露，英国和马来亚在秘密达成的协定中规定继续使用军事力量来镇压马来亚共产党，并且把马来亚保持为英国在东南亚的永久性军事基地。

    这两项同时也在马来亚联合邦首都吉隆坡公布的白皮书中的一项谈到英国和马来亚之间所谓“对外防御和互相援助”的军事协定的条文，另一项谈到了使用英联邦军队来镇压马来亚共产党的安排。军事协定需要经过马来亚联合邦立法议会的批准。

    军事协定规定，英国可以在马来亚继续派驻军队，包括一支英联邦战略后备部队。这支部队不仅负担所谓援助马来亚进行“对外防御”的任务，而且可以履行英国和英联邦所参加的各种军事条约所规定的义务。

    关于武装镇压马来亚共产党的安排的白皮书表明，澳大利亚和新西兰的军队将同英国军队一起继续参加对马来亚共产党进行的战争。

    根据协议，马来亚联合邦将设立一个主持镇压马来亚共产党事务的紧急行动委员会。军事行动将由一个中将级的英国军官以所谓紧急行动指挥官的身份指挥。英国陆军中将卡斯尔斯目前已经在马来亚担任这个职务。


25.谋求终止马来亚战争恢复和平 马共总书记再次建议和平谈判 拉赫曼竟坚持无理“投降条件”表示拒绝(1958.01.03)

25.谋求终止马来亚战争恢复和平 马共总书记再次建议和平谈判 拉赫曼竟坚持无理“投降条件”表示拒绝(1958.01.03)

    新华社　(1958.01.03)

    据新华社２日讯　吉隆坡消息：据报纸报道，马来亚联合邦官方在１９５７年１２月２１日宣布，马来亚共产党总书记陈平在１２月９日写信给马来亚联合邦总理拉赫曼说，他准备派拉昔·迈丁和陈田为代表同拉赫曼的代表举行初步会谈。信中说，初步会谈的目的是：确保在以后举行的陈平和拉赫曼的会谈中可以获致公平合理的协议，以便终止战争，恢复马来亚的和平。

    陈平在信中指出，马来亚共产党发动武装革命的目标是：打倒殖民政权，为马来亚的独立而斗争。马来亚共产党无意把民选政府当作敌人，也显然无由产生它向民选政府投降的问题。马来亚联合邦政府已经答应人民结束“紧急状态”，因此，联合邦政府应该和马来亚共产党同样的诚恳，以无条件结束战争为根据，和马来亚共产党获致公平合理的协议，而不是谈不合理的投降条件。

    马来亚联合邦官方在发表陈平的信的同一天，还发表了拉赫曼的声明。拉赫曼在他的声明中表示，马来亚联合邦政府拒绝与马来亚共产党举行会谈。他说，马来亚联合邦政府认为，“除非陈平愿意投降，与陈平和解是不可能的”。

    在马来亚联合邦独立以前，马来亚联合邦政府同马来亚共产党曾经在１９５５年１２月在华玲举行和平谈判。由于联合邦政府坚持要马共接受投降条件，以致会谈没有结果。在这以后，马来亚共产党仍然继续为通过谈判结束战争而努力。在马来亚联合邦宣告独立的第二天（１９５７年９月１日），马来亚共产党中央委员会发表宣言，再一次呼吁立即结束战争，实现马来亚和平。为着实现这个目的，马来亚共产党再一次声明，愿意停止武装斗争，在宪法范围内通过民主方式来参加为马来亚的独立、民主、繁荣而斗争的各种活动。

    马来亚共产党中央委员会在宣言中提出了马来亚共产党的基本主张是：一、增强和保障马来亚的独立地位；实现独立自主、和平中立的外交政策，同一切国家建立外交关系；反对战争，拥护和平，不参加任何军事集团；同亚非国家团结合作；促进新加坡、马来亚联合邦的统一。二、实行以马来民族为中心的马、华、印各族的团结互助，保护国内各民族的正当权益。三、保障人民的民主自由权利，释放全国一切被捕的爱国政治犯；凡效忠马来亚祖国的各政党、各社团均享有合法地位。四、保护和发展民族工业、农业和商业，改进和发展文化事业，实行普及教育，改善人民生活。五、结束战争，废除“紧急条例”；实现国内和平。

    宣言指出，全国各族人民当前最迫切的任务是：停止战争，解除“紧急状态”，实现国内和平。马来亚共产党中央委员会号召全国各族人民团结起来，为结束战争、实现国内和平，为把马来亚建设成为一个完全独立的、民主自由的、和平繁荣的新国家而奋斗。

    １０月４日，拉赫曼就马来亚共产党中央委员会的宣言发表声明，仍然坚持他的“招降”条件。但是他表示陈平可直接写信给他，并说，“如有必要时，我会安排一项会谈。”

    马来亚共产党中央委员会的宣言在马来亚公众中引起了热烈的反应，他们纷纷要求联合邦政府同马来亚共产党重开谈判，恢复和平。马来亚工会理事会总书记、立法议会议员狄哇说，他希望联合邦政府采取现实的态度同马来亚共产党举行会谈，寻求解决方案。

    １０月１２日，陈平就写信通知拉赫曼，表示准备再度和他举行会谈，以便获致一项公平合理的协议，结束这场战争。陈平又说，希望这次会谈能够达成使双方满意的协议，因此，他建议先由他的代表和拉赫曼的代表举行初步会谈。

    拉赫曼在１１月８日公布陈平来信的同时，发表文告说，他同意举行初步会谈。但是，他又把初步会谈说成是为了“讨论有关投降的安排事宜”。在这以后，拉赫曼又接连发表谈话，继续要马来亚共产党接受“招降”条件，并且表示“决不承认马来亚共产党为合法政党”。

    陈平关于和平谈判的具体建议使马来亚各界人士感到兴奋，舆论认为“马来亚呈现和平曙光”。马来亚人民进步党１１月９日发表文告说，陈平的来信提供了使马来亚走向和平的良好机会。这个党的总书记薜尼华沙甘指出，拉赫曼认为马来亚共产党“准备投降”的看法是错误的。

    但是，拉赫曼终于在１２月２１日拒绝陈平１２月９日关于举行初步会谈的进一步建议。拉赫曼的这种态度使马来亚公众感到失望和不满。全马来亚工厂和普通工人联合会总书记戴维在１２月２１日说，为人民的幸福和国家的利益着想，拉赫曼实在不应该坚持要马来亚共产党无条件投降，而应该抱着忍让的态度，设法结束战争。马来亚劳工党雪兰峨州分部书记符致云１２月２２日在这个党的雪兰峨州武吉免登支部党员大会上致词时说，拉赫曼应该与马来亚共产党举行和平谈判。这个大会通过决议，要求联合邦政府早日废除“紧急法令”，并且考虑承认马来亚共产党的合法地位。


26.英国殖民军队和马来亚当局 在霹雳州进行残暴军事镇压(1958.01.20)

26.英国殖民军队和马来亚当局 在霹雳州进行残暴军事镇压(1958.01.20)

    新华社　(1958.01.20)

    据新华社１８日讯　据吉隆坡消息：英国军事当局和马来亚联合邦当局１６日开始在霹雳州一个广大地区展开了镇压马来亚共产党和马来亚民族解放军的军事行动，同时还对居民施行严厉的管制措施。

    由英国兵和澳大利亚兵等组成的整整一旅的英联邦军队以及马来亚的警察部队等合计一万多人，参加这一次大规模的军事镇压行动。

    在这以前，马来亚共产党总书记陈平曾经一再要求通过谈判来结束马来亚的战争，并且提出了举行初步谈判的进一步建议，但是，遭到了马来亚联合邦总理拉赫曼的拒绝。

    这几天来，英联邦军队在华都牙也、和丰等地区使用了大炮轰击一些地方。马来亚警察在这一带逮捕了五十一名被认为是可疑的居民，其中有许多人是妇女。

    据马来亚报纸报道，马来亚联合邦当局１６日在霹雳州和丰、乌鲁近打、南近打和霹雳河以东的巴力西南地区，开始实行军事戒严，并且实行自１９４８年颁布“紧急法令”以来最大规模的粮食管制措施。受影响的地区共有一千六百六十平方英里，受影响的居民有二十四万五千人。


27.马共为纪念民族解放战争十周年发表宣言 号召爱国者团结一致进行斗争 争取和平民主和民族完全独立(1958.08.02)

27.马共为纪念民族解放战争十周年发表宣言　号召爱国者团结一致进行斗争　争取和平民主和民族完全独立(1958.08.02)

    新华社　(1958.08.02)

    新华社１日讯　吉隆坡消息：马来亚共产党中央委员会在６月２０日发表了纪念民族解放战争十周年的宣言，要求马来亚联合邦政府改变它的违反人民利益的现行政策，并且号召马来亚各民族、各阶层、各爱国党派和全体爱国人士，包括执政党马华印联盟内部的爱国者，团结起来，同马来亚共产党一道，为实现民族完全独立、民主、和平而奋斗。

    宣言说，１９４８年６月２０日，蓄意一举扑灭马来亚革命火焰的英国帝国主义者在马来亚发动了反人民的殖民战争。但是，马来亚人民并没有被蛮横的暴力吓倒，相反地，他们在马来亚共产党的领导下，纷纷拿起了武器，给予嗜血成性的帝国主义者以无情的反击。

    宣言说，尽管英国殖民者动员了数达四十万人以上的兵力和运用了从轰炸、烧杀到化学战等惨无人道的作战方法，采取了从强迫搬家、集体惩罚到图谋饿毙马来亚民族解放军的粮食管制等毒辣政策，使用了从监禁、驱逐出境到酷打、绞刑等各种法西斯恐怖手段，然而，得到广大人民拥护和支持的马来亚民族解放军并没有被消灭。他们所坚持的长期武装抵抗大大鼓舞了全国人民，从而有力地推动了各种形式的反对殖民主义统治的斗争。

    宣言说，应该指出，１９５７年８月马来亚联合邦的宣告独立，主要是马来亚共产党领导的长期武装斗争的成果。马来亚历史上这崭新的一页是成千上万的民族英雄用鲜血写成的。

    宣言说，必须驳斥这样一种陈腔滥调，说什么马来亚联合邦的独立是依靠谈判得来的，说这是通过不流血斗争赢得独立的范例。散播这种荒谬论调的一些人，其目的无非是想抹煞马来亚共产党和马来亚民族解放军为独立而斗争的功绩，坐享各族人民长期艰苦奋斗所获得的果实。

    宣言说：事实胜于诡辩：如果没有游击战士们前仆后继地战斗，如果没有全民普遍进行各种形式的反殖民主义斗争，“独立”将只是帝国主义者永远不予兑现的诺言而已。

    宣言说，马来亚联合邦的宣告独立对恢复马来亚国内和平提供了有利条件。马来亚共产党也一再声明随时准备在公平合理的基础上同马华印联盟政府重开谈判。如果联盟政府尊重民意，履行其以和平方式结束紧急状态的诺言，则十年前由英国殖民主义者发动起来的殖民战争就有可能停止，国内和平就有可能迅速实现。马来亚争取民族完全独立的斗争也就会随着国内各民族、各阶层人民的大团结而进入一个新的阶段。宣言说，然而，联盟政府却以加紧军事和政治攻势来回答马来亚共产党致力和平的诚意。

    宣言指责马华印联盟政府继续进行反共、反人民的战争，并指出，原来由英国殖民主义者直接进行的战争现在则假借联盟政府之手来延续下去。

    宣言说，因此，马来亚各族人民目前还在进行着的武装抵抗，不仅仅是为了实现国内和平和民主，而且仍然是为了反对殖民主义，争取民族的解放。宣言指责马华印联盟政府同英国签订所谓“联防”协定，使得英国保留在马来亚驻扎军队和建立军事基地的特权，并且指责联盟政府不实行独立自主与和平中立的外交政策。

    宣言还指责联盟政府未保障人民的民主自由，不实行保护和发展民族经济和改善人民生活的政策，不实行民族平等互助以及扶助和发展民族文化教育事业的政策。宣言还指责联盟政府一再拖延实行政府部门马来亚化，并且采取妨碍新加坡同马来亚联合邦的统一的措施。

    宣言说，联盟政府所推行的这一切倒退政策已经产生了严重的后果。为了维持浩大的战费，人民负担加重，加之锡矿纷纷倒闭，胶价一跌再跌，失业人数日益增多，人民群众的生活也越来越贫困化。宣言要求联盟政府放弃违反人民利益的政策。宣言说，联盟政府应该立即召开由包括马来亚共产党在内的各党派、各界代表参加的全国协商会议，共商国是，制定新的政策，以团结全国人民的力量，共同争取民族完全独立和建设祖国。

    宣言号召马来亚各民族、各阶层人民发挥历来的光荣传统，继续大力支援马来亚民族解放军，并且号召解放军全军团结一致，坚持斗争，击败联盟政府的军事和政治进攻。

    宣言说，今天，国际形势已经发生根本的变化。和平、民主、社会主义阵营的力量大大超过了帝国主义阵营的力量。亚洲、非洲和美洲各被压迫民族的民族解放运动的浪潮日益增涨。在东风压倒西风的有利形势下，马来亚人民的正义斗争也必定会获得最后胜利。


28.前任马来亚共产党副主席巴兰 绝食抗议政府的非法拘留 麻坡拘留营其他政治犯支持巴兰的绝食斗争(1960.04.21)

28.前任马来亚共产党副主席巴兰 绝食抗议政府的非法拘留 麻坡拘留营其他政治犯支持巴兰的绝食斗争(1960.04.21)

    新华社　(1960.04.21)

    新华社２０日讯　吉隆坡消息：前任马来亚共产党中央委员会副主席巴兰１８日开始在柔佛州麻坡拘留营实行绝食，抗议联合邦“紧急法令案件审议委员会”拒绝他申请前往英国研究法律的要求。

    与此同时，麻坡拘留营里的其他政治犯也宣布停止工作，以支持巴兰的绝食斗争。

    联合邦议员戴维在同一天发表声明，强烈指责政府将巴兰扣留达十二年之久而不进行公开审讯的做法。

    他说，这是一种“不文明”的做法，是“对人类公平的一种讽刺”。

    巴兰是在１９４８年“紧急法令”开始实施的时候被拘留的。去年４月，他的案件曾被提交“紧急法令案件审议委员会”审议。他申请到英国研究法律，但是当局一直无理地拒绝他的要求。


29.关于成立“马来西亚”联邦的协定在伦敦签字 英国强制推行新殖民主义计划 美官员对协定表示欢迎 美刊鼓吹渗入“马来西亚”(1963.07.11)

29.关于成立“马来西亚”联邦的协定在伦敦签字　英国强制推行新殖民主义计划　美官员对协定表示欢迎　美刊鼓吹渗入“马来西亚”(1963.07.11)

    新华社　(1963.07.11)

    据新华社十日讯　伦敦消息：英国和马来亚联合邦、新加坡、沙捞越、英属北婆罗洲经过近十天紧张的谈判之后，九日上午在伦敦签订了关于成立“马来西亚”联邦的协定。这个“联邦”拟议中的另一成员——文莱拒绝在协定上签字。

    协定规定，英属北婆罗洲、沙捞越、新加坡将作为萨巴州、沙捞越州和新加坡州与马来亚联合邦现有各州组成名为“马来西亚”的联邦，并定于今年八月三十一日成立。

    协定表明，英国将通过它一手筹划的这个“联邦”继续控制拥有面积约三十三万平方公里和人口一千万左右的“马来西亚”地区，并且作为镇压日益高涨的东南亚民族解放运动的侵略基地。协定规定，英国和马来亚联合邦一九五七年订立的“防务和互助协定”及其附件扩大“适用于马来西亚的一切领土，凡是该协定中提到马来亚联合邦之处都须认为适用于马来西亚”。而且，马来西亚政府将给予联合王国政府以继续保持目前由其军事当局在新加坡国内所占用的基地和其他设施的权利，并将允许联合王国政府在其认为是为了协防马来西亚、保卫英联邦和维护东南亚和平所“必需时使用这些基地和设施。”

    根据英马“防务和互助协定”，英国和英联邦在马来亚驻有军队。这些军队一直在对马来亚共产党进行武装镇压，并且负担所谓帮助马来亚进行“对外防御”的任务，还可以履行美国和英联邦所参加的各种军事条约所规定的义务。

    “马来西亚”将成为英联邦的一个成员。作为成立“马来西亚”的协定的附件的宪法性文件，甚至规定英语作为“马来西亚”的“正式语言”。

    英国首相麦克米伦对于通过拼凑“马来西亚”推行新殖民主义的图谋溢于言表。他在协定签字仪式上说，他希望“马来西亚”将“扩展到整个东南亚，并且为整个自由世界所仿效”。

    据路透社自华盛顿发出的报道说，美国政府官员立即对在伦敦签订的协定表示欢迎，并且说美国国务卿腊斯克和其他高级官员曾经公开支持建立“马来西亚”联邦的努力。他们说，“美国政府认为，建立（“马来西亚”）联邦将加强这个地区的安全，并将促进经济和社会的发展”。美国《国际商务》周刊曾经透露美国渗入“马来西亚”的野心。它说，一旦“马来西亚”联邦成立，“美国出口商和投资者的新的独特机会就出现了”，因为，“目前在马来亚联合邦中的许多有利条件”将伸展到“联邦”的其他地区去。

    英国推行“马来西亚”计划从一开始就遭到当地人民的强烈反对。去年十二月，北加里曼丹人民发动了英勇的武装起义，给英国殖民当局以有力的打击。就是这个地区的各统治集团之间也是矛盾重重。文莱苏丹不愿意把石油资源方面的收入移交出来，马来亚则坚持要“马来西亚”在这方面拥有较大的权利，双方长期争执不下。文莱参加谈判的代表团八日发表声明表示，文莱参加“马来西亚”要以承认文莱苏丹的“特殊地位”为条件，目前即使举行进一步谈判也“不能取得进展”。新加坡总理李光耀在关于“马来西亚”联邦的协定签字以后还对在新加坡的英国军事基地占用土地的面积和费用问题表示不满。他甚至说，新加坡“是在大棒下被迫同意这样解决的。”


30.庆祝中华人民共和国成立十五周年(1964.10.05)

30.庆祝中华人民共和国成立十五周年(1964.10.05)

    马来亚共产党中央委员会;石桥湛山　(1964.10.05)

    马来亚共产党中央委员会/石桥湛山

    |　　　　　　马来亚共产党中央委员会的贺电

    |中国共产党中央委员会

    |亲爱的同志们：

    值此中华人民共和国成立十五周年之际，我们谨代表马来亚共产党全体党员、马来亚民族解放军全体指战员和马来亚人民，向你们并通过你们向中国共产党全体党员和中国人民致以最热烈的兄弟的祝贺。

    中华人民共和国的诞生是继俄国十月社会主义革命之后的具有最重大意义和最深远影响的历史事件，是世界无产阶级和各被压迫民族的又一个伟大胜利。它进一步推进了世界人民革命事业的发展，给予正在为争取从帝国主义和新老殖民主义统治下解放出来的亚洲、非洲和拉丁美洲各被压迫民族以无比巨大的鼓舞。

    十五年来，中国人民在久经考验的中国共产党和当代杰出的革命领袖毛泽东同志的英明领导之下，坚持自力更生的方针，高举总路线、大跃进和人民公社三面红旗，以辛勤的劳动和排山倒海的革命精神，克服了无数困难，战胜了严重的自然灾害，挫败了帝国主义者和现代修正主义者的各种破坏阴谋，把中国建设成为一个日益强大、国际威望空前提高的伟大的社会主义国家。

    中国共产党领导中国人民在长期的革命斗争中和社会主义建设中所积累起来的经验，丰富了马克思列宁主义的理论宝库。近年来，中国共产党坚定地站在反对现代修正主义斗争的最前列，团结着全世界的真正马克思列宁主义者，同现代修正主义进行了毫不调和的斗争，在新的历史条件下捍卫了并进一步发展了马克思列宁主义，为国际共产主义运动和社会主义阵营在马克思列宁主义和无产阶级国际主义基础上的真正团结，为各国人民保卫世界和平、争取民族解放、人民民主和社会主义的事业作出了具有历史意义的巨大贡献。

    我们两党和两国人民有着传统的革命友谊。尽管英帝—拉曼集团一贯采取敌视中国的政策，并且千方百计地企图打击中国的威信，缩小中国革命的影响，可是，马来亚共产党人和马来亚人民始终怀着敬佩和兴奋的心情，为你们在打倒美蒋反动派、在建设社会主义和在反对以美帝为首的帝国主义和现代修正主义斗争中所取得的每一个胜利而欢呼，并且把你们的胜利看作是我们自己的胜利，看作是对我们争取真正的民族独立的巨大支援。我们始终认为伟大的中国共产党和中国人民不仅是我们学习的光辉榜样，而且是我国各族人民最可靠的战友。最近，在我国人民以及北加里曼丹和印度尼西亚人民反对新殖民主义的“马来西亚”的斗争中，六亿五千万中国人民坚决地同我们站在一起，谴责和揭露了英帝国主义策划的、并得到美帝国主义支持的新殖民主义阴谋，使我们感到莫大的鼓舞。

    当全世界人民同中国人民一起共同庆祝中华人民共和国成立十五周年的时候，我们谨祝中国人民在社会主义建设事业中，在反对帝国主义和现代修正主义、支援被压迫人民被压迫民族解放和保卫世界和平的斗争中，取得新的更加辉煌的胜利。

    马来亚共产党中央委员会

    一九六四年九月十五日

    石桥湛山致毛主席刘主席的贺电

    |北京

    |毛泽东主席

    |刘少奇主席

    值此伟大贵国建国十五周年国庆佳节之际，请接受我最衷心的祝贺。十五年来贵国在国家建设和世界和平事业上取得了辉煌成就。祝贵国繁荣富强和您的健康并愿为亚洲和世界和平共同努力。

    石桥湛山

    石桥湛山致周总理的贺电

    |北京

    |周恩来总理

    值此伟大贵国建国十五周年国庆佳节之际，请接受我最衷心的祝贺。我们高兴地看到十五年来贵国在国家建设和世界和平事业上取得了伟大成就。祝贵国今后更为繁荣和您的健康并愿为进一步改善贵我两国关系和为亚洲和世界和平共同努力。

    石桥湛山


31.马来亚共产党揭露苏共领导坚持赫鲁晓夫修正主义路线 严厉谴责现代修正主义者假团结真分裂 指出公开论战能分清是非有助于促进国际共产主义运动的团结(1965.04.02)

31.马来亚共产党揭露苏共领导坚持赫鲁晓夫修正主义路线 严厉谴责现代修正主义者假团结真分裂 指出公开论战能分清是非有助于促进国际共产主义运动的团结(1965.04.02)

    新华社　(1965.04.02)

    新华社伦敦三十一日电　《马来亚箴言》月刊一九六五年三月三十一日的增刊发表了马来亚共产党中央委员会关于国际共产主义运动的声明，全文如下：

    国际共产主义运动中最近几年的分歧是马克思列宁主义和现代修正主义之间的分歧，无产阶级国际主义同大国沙文主义和民族利己主义之间的分歧。正因为这是十分重大的原则性分歧，国际共产主义运动中就出现了尖锐的斗争。

    这场斗争是全世界范围的阶级斗争的反映。在帝国主义更加临近死亡、世界革命更加接近完全胜利的历史条件下，全世界范围的阶级斗争是更加激烈了。这是一场对世界革命的前途和人类的命运有重大影响的严重斗争。

    现代修正主义者背叛了马克思列宁主义，抛弃了马克思列宁主义的基本原则，阉割了马克思列宁主义的革命灵魂，在理论和实践上反映了资产阶级社会民主主义的思想。资产特权阶级的存在和资产阶级政治和思想的影响，是产生现代修正主义的内部原因，屈服于以美国为首的帝国主义的压力，是它的外部原因。现代修正主义者实际上是帝国主义在无产阶级队伍中的代理人。

    现代修正主义只不过是第二国际时期流行的修正主义思想的再版。在第二次世界大战期间和战后，出现过各种牌号的修正主义思潮，其中有白劳德主义、铁托主义和体现在“走向社会主义的英国道路”中的英国式的修正主义。自从苏联共产党第二十次代表大会以来，篡夺了苏共领导权的赫鲁晓夫修正主义集团仿效白劳德、铁托之流，宣扬他们所谓的“消除对斯大林的个人迷信”，“和平过渡”，“和平共处”和“和平竞赛”，从而为修正主义思想在国际共产主义运动中的泛滥打开了闸门。

    赫鲁晓夫修正主义集团肆无忌惮地践踏一九五七年宣言和一九六○年声明的革命原则。他们奉行向帝国主义投降的政策，鼓励资本主义影响在社会主义国家中滋长，分裂社会主义阵营和国际共产主义运动，破坏各国的人民革命，特别是殖民地和半殖民地国家的人民革命。因此，他们给和平、民族解放、人民民主和社会主义事业造成了无法估计的损害。

    全世界的马克思列宁主义政党和马克思列宁主义者发动了反对现代修正主义的不可调和的斗争。

    以毛泽东同志为首的久经考验的中国共产党，站在这个斗争的最前列，捍卫和发展了马克思列宁主义，对世界革命事业作出了具有重大历史意义的贡献。

    当代头号修正主义者赫鲁晓夫的下台，标志着这个修正主义集团国内外政策的破产，是各国马克思列宁主义者同现代修正主义进行坚持不懈的斗争的结果。他的垮台对一切修正主义者是一个沉重的打击，是全体革命者的巨大胜利。但是，尽管赫鲁晓夫垮了台，苏共领导仍坚持赫鲁晓夫的修正主义路线。因此，现代修正主义是国际共产主义运动中的主要危险，同现代修正主义的斗争仍然是革命者面前的重大任务。

    现代修正主义是从根本上敌视我们党领导的我国人民争取自由的长期艰苦斗争的。我们，马来亚共产党人，坚持我国人民的战斗传统，对我国革命和世界革命负责，坚决反对现代修正主义。我们在反对修正主义的斗争中观点是一致的，队伍是团结的，我们全党在这场严酷的考验中锻炼得更加坚强了。

    一切共产党都必须严格遵守指导它们之间的关系的无产阶级国际主义原则。这就是独立和平等的原则，团结和互相支持的原则。它们应当就共同关心的问题举行双边或多边的会谈，通过协商求得一致，协调它们在共同斗争中的行动。我们强烈谴责大国沙文主义和民族利己主义的行为，例如挥舞指挥棒，鼓吹对某一个党的盲从，干涉其他党的内部事务，对其他党进行颠覆活动。现代修正主义者的上述这类错误行径违反了无产阶级国际主义的原则。

    把分歧公开暴露出来并挑起论战的是现代修正主义者。在这种情况下，任何遭到公开攻击的马克思列宁主义兄弟党有权公开回答，论战应当继续进行。这种论战能够帮助分清是非，因此有助于促进国际共产主义运动内部的真正团结。

    我们严厉谴责现代修正主义者在团结的伪装下进行的宗派和分裂活动。我们坚决维护国际共产主义运动建立在马克思列宁主义和无产阶级国际主义基础之上的真正的团结。各国共产党的会议只有在作了充分的准备之后才能召开。为了使这个会议成功，苏共领导为其追随者必须首先放弃赫鲁晓夫修正主义路线，回到马克思列宁主义的道路上来。如果苏共领导坚持要单方面地召开赫鲁晓夫原来策划的所谓起草委员会会议，各国的马克思列宁主义政党就有理由采取保卫国际共产主义运动的团结一致所必需的任何措施。

    我们党必须虚心地向所有马克思列宁主义兄弟党学习。我们必须向他们学习把马克思列宁主义的普遍真理同它们本国的具体实践相结合的经验。我们反对机械地搬用外国经验的教条主义，不管是右的还是“左”的。

    一庞笼罩在国际共产主义运动上空的乌云现在开始消散了。种种事实已经证明，并将继续证明，地球上没有任何力量能掩盖真理，真理终将战胜虚伪。现代修正主义者也是纸老虎。他们的队伍在日益缩小和分崩离析。但是，马克思列宁主义者的队伍在迅速扩大。我们将一如既往，继续同所有马克思列宁主义兄弟党站在一起，高举马克思—恩格斯—列宁—斯大林的革命旗帜和反对帝国主义和现代修正主义的战斗旗帜，为捍卫马克思列宁主义的纯洁性和国际共产主义运动的真正团结、为赢得世界革命的彻底胜利而斗争到底。

    一九六五年一月三十一日


32.马来亚人民决心遵循毛主席教导拿起枪杆子大闹武装革命 毛泽东思想是引导革命走向胜利的方向盘 沙尔玛团长高度赞扬我国文化大革命，愤怒谴责苏修反革命罪行(1967.02.03)

32.马来亚人民决心遵循毛主席教导拿起枪杆子大闹武装革命 毛泽东思想是引导革命走向胜利的方向盘 沙尔玛团长高度赞扬我国文化大革命，愤怒谴责苏修反革命罪行(1967.02.03)

    新华社　(1967.02.03)

    新华社二日讯　马来亚民族解放同盟驻中国代表团团长沙尔玛昨天在北京说：“马来亚人民从长期的革命实践中认识到，毛泽东思想是引导我们走向胜利的罗盘。毛泽东思想在我国已经更加深入人心，它是正在进行艰苦斗争的马来亚人民的力量源泉。”

    沙尔玛是在庆祝马来亚民族解放同盟成立十八周年的招待会上说这些话的。

    中国亚非团结委员会主任廖承志、对外友协副会长丁西林等有关方面负责人，应邀出席了招待会。

    沙尔玛在招待会上首先讲话，热烈赞扬中国无产阶级文化大革命。他说，“当代最伟大的革命领袖毛主席亲自领导的无产阶级文化大革命，开辟了人类历史的新纪元。

    “这次文化革命将进一步巩固中国无产阶级专政，它将保证中国在社会主义革命和社会主义建设中取得新的跃进，保证它沿着共产主义的正确方向继续前进。因而，将使它对被压迫民族和人民的解放斗争作出更加有效的贡献，并使它胜利地完成建立一个没有殖民主义，没有资本主义，没有帝国主义的新世界的历史任务。”

    他指出，伟大的无产阶级文化大革命是毛泽东思想的理论和实践的又一个重要的发展。这一个发展，是世界人民革命运动中具有深远意义的最伟大的事件。马来亚人民欢呼中国革命群众在文化大革命中已经取得并将继续取得的历史性的成就。

    沙尔玛介绍了马来亚人民在马来亚共产党领导下在争取民族解放斗争中取得的成就。他说，马来亚人民的斗争，充分证明了毛泽东思想的伟大真理——那里有压迫，那里就有反抗，压迫越大，反抗就越大。马来亚人民完全了解，枪杆子里出政权，没有武装斗争，就没有人民的地位。我们一贯遵循毛主席的教导，依靠武装斗争，把武装斗争作为斗争的主要形式，同时结合其他的斗争形式。

    沙尔玛说，我们的经验告诉我们，工人阶级和人民中间的其他进步阶层必须和形形色色的改良主义划清政治界线。在思想方面，我们永远也不能停止对改良主义的斗争，因为所有改良主义的思想只能为帝国主义效劳，只能制造对帝国主义及其傀儡的幻想。

    沙尔玛团长谴责苏联现代修正主义者在马来亚和其它地方所进行的反革命活动，谴责苏修武装镇压我留欧学生的罪行。他说，苏修所作的这些坏事再一次暴露了他们是何等害怕毛泽东思想和害怕无产阶级文化大革命。苏修是马来亚人民和其他各国人民的敌人。

    沙尔玛团长说，以苏联领导集团为中心的现代修正主义已经成为以美国为首的帝国主义的帮凶。马来亚人民认为，为了打败受美国支持的英帝国主义以及他们的马来亚傀儡，消灭现代修正主义就成为绝对必要。

    中国亚非团结委员会的革命造反派代表在讲话中，赞扬了马来亚人民的革命精神。他说，我们中国人民最坚决地支持马来亚人民，支持他们粉碎“马来西亚”、争取祖国的真正独立和统一的斗争，支持他们把美英帝国主义狗强盗统统赶出去，把骑在马来亚人民头上的牛鬼蛇神扫个一干二净。毛主席说：“天下者我们的天下。国家者我们的国家。社会者我们的社会。”我们相信，马来亚人民一定能够自己解放自己，总有一天，他们会象中国人民一样，把一切权力牢牢夺回到自己手里，成为自己国家真正的主人。

    他说，由我们伟大领袖毛主席亲自领导的、正在胜利进行的史无前例的无产阶级文化大革命，就是为了使我们的社会主义江山永不变色，使中国永远成为反帝、反修和支援世界革命的坚强堡垒，使毛泽东思想的伟大红旗高高飘扬在全世界。

    他谴责苏修叛徒勾结美帝国主义，在马来亚和全世界各地干尽了坏事。他说，它们是地地道道的美帝国主义的头号帮凶。苏联修正主义同美帝国主义一样，是马来亚人民和中国人民的共同敌人。要打倒美帝国主义，就必须打倒苏联现代修正主义。

    他最后表示，中国人民一定要和马来亚人民以及全世界革命人民团结在一起，坚决斗争，斗争到底，砸烂旧世界，建立一个没有帝国主义、没有资本主义、没有剥削制度的新世界。

    在京的英国朋友露丝·史密斯在招待会上讲话。她谴责了英帝国主义长期以来对马来亚人民的掠夺和统治。她指出，英帝国主义现在正在无耻地充当美帝国主义的走狗，勾结以苏联领导集团为中心的现代修正主义者，并追随着美帝国主义妄想统治东南亚的政策。

    她赞扬马来亚人民对英美帝国主义、苏联现代修正主义分子和所有其他反动派所进行的英勇斗争。她说，革命斗争是对帝国主义、修正主义和一切反动派的唯一的回答。她表示坚信，马来亚人民终究会克服重重障碍，取得完全的胜利。英国的工人阶级也终究会走马来亚解放战士正在杀出的道路。

    廖承志在招待会上祝酒。他感谢沙尔玛对中国无产阶级文化大革命的热情赞扬和坚决支持。他表示相信，中国人民和马来亚人民在反对美帝国主义、苏联现代修正主义和各国反动派的斗争中，将永远战斗在一起，团结在一起，胜利在一起。

    应邀出席招待会的，还有亚非作家常设局秘书长森纳那亚克，亚非新闻工作者协会总书记查禾多，越南南方民族解放阵线常驻中国代表团代理团长阮明芳，泰国爱国阵线常驻国外代表帕荣·朱拉暖，美国人士李敦白，老挝人士贵宁·奔舍那夫人等。


33.马来亚革命者活学活用毛主席著作 努力执行、宣传和捍卫毛泽东思想 马来亚共产党高举毛泽东思想伟大红旗，决心赶走英帝，推翻拉赫曼一李光耀傀儡集团，取得统一的马来亚的真正独立(1967.12.13)

33.马来亚革命者活学活用毛主席著作 努力执行、宣传和捍卫毛泽东思想 马来亚共产党高举毛泽东思想伟大红旗，决心赶走英帝，推翻拉赫曼一李光耀傀儡集团，取得统一的马来亚的真正独立(1967.12.13)

    新华社　(1967.12.13)

    新华社

    新华社十一日讯　最近一期的马来亚民族解放同盟驻中国代表团的机关刊物《马来亚公报》发表文章说，马克思列宁主义的马来亚共产党，高举毛泽东思想伟大红旗，她领导下的马来亚民族解放军和马来亚民族解放同盟，正在尽最大的努力活学活用毛泽东思想。

    文章说，早在一九五一年，马来亚共产党政治局在一项决议中就强调党员学习毛泽东著作的重要性。

    文章说，马来亚民族解放军的游击队经常收听北京电台广播的毛主席语录。他们热情地学习，并在群众中宣传毛泽东思想。解放军的营地里都挂有毛主席像和毛主席语录。

    文章说，拉赫曼—李光耀傀儡集团拼命阻止毛主席著作的出售、散发和发行。他们发现任何人带着印有毛主席语录的材料，不问年龄和性别，都要逮捕和惩罚。

    然而，傀儡集团的惩罚和限制越多，人民就变得更加果敢，克服更大的困难，采取更机灵的方法来传播光焰无际的毛泽东思想，用马克思列宁主义真理的最本质的东西——“造反有理”来教育人民。

    革命人民不顾傀儡集团的法西斯法规，继续组织起来，在全国搞学习班，宣传毛泽东思想。

    文章说，伟大领袖毛主席的照片在全国各地销售数以千计。《毛主席语录》这本红书在马来亚受到人民的热烈欢迎。仅新加坡一个城市每月就秘密售出大约八千册。

    印有毛主席语录的邮票，已经成为传播革命真理的一种普遍办法。这些邮票有助于提高人民的政治觉悟和教育他们认识帝国主义和傀儡政权的本质。

    现在，马来亚人民还把毛主席语录印在各种货币上面。尽管傀儡集团实行最严格的限制，这种货币一直在传来传去。

    文章说，有一个群众团体的报纸不顾傀儡集团的法西斯法律，今年连续刊载了毛主席的老三篇《为人民服务》、《纪念白求恩》和《愚公移山》，并为学习这三篇文章写了介绍文章和注解。介绍文章说，著名的“老三篇”是所有进行无产阶级革命的人的必读材料。“老三篇”是所有革命者的宝贵的行动准则。

    要学习毛泽东思想，必须从“老三篇”开始，并运用“老三篇”来改造人们的世界观。没有一个正确的出发点，正确的立场和正确的世界观，就不能掌握社会发展的规律，也不能真正地掌握毛主席的理论、政策和方法并进行革命斗争。

    这家报纸还引用了林彪同志的话：“学习毛主席著作，要带着问题学，活学活用，学用结合，急用先学，立竿见影，在‘用’字上狠下功夫。”

    文章最后说，马来亚的革命力量正在努力学习、执行、宣传和捍卫毛泽东思想，以便赶走美国所支持的英帝国主义者，推翻拉赫曼—李光耀傀儡集团，取得一个统一的马来亚的真正独立。


34.马来亚共产党声明强调指出社会主义中国是世界革命中心 毛泽东同志是当代的列宁 苏修集团背叛马列主义，扼杀十月革命事业， 出卖了苏联人民和全世界人民 (1968.01.09)

34.马来亚共产党声明强调指出社会主义中国是世界革命中心 毛泽东同志是当代的列宁 苏修集团背叛马列主义，扼杀十月革命事业， 出卖了苏联人民和全世界人民 (1968.01.09)

    新华社　(1968.01.09)

    新华社八日讯　马来亚共产党最近在关于伟大的十月社会主义革命五十周年的声明中强调说：“经验一再证明，毛泽东同志确是当代的列宁，毛泽东思想是当代马克思列宁主义的顶峰，以毛泽东同志为首的中国共产党是世界革命的旗手，高举毛泽东思想伟大红旗的社会主义中国是世界革命的中心。”

    声明说：无产阶级的伟大导师列宁所领导的一九一七年十月革命，在地球六分之一的土地上建立了人类历史上第一个无产阶级专政的国家。它使得人类历史进入了一个新时代，给全世界被压迫民族和被压迫人民指出了争取解放的道路。

    声明说：“伟大十月革命的旗帜就是暴力革命的旗帜。各被压迫民族和被压迫人民办有高举暴力革命这一光辉的旗帜，才能够胜利地推翻剥削阶级的暴力统治，取得彻底的解放。”

    声明说：“在斯大林逝世以后，以赫鲁晓夫及其继承者勃列日涅夫和柯西金为代表的现代修正主义集团篡夺了苏联党和政府的领导。他们就这样扼杀了十月社会主义革命事业，出卖了苏联人民和全世界人民。”

    声明说：“当苏联修正主义叛徒集团彻底背叛了马克思列宁主义的时候，当代世界革命的伟大导师和领袖毛泽东同志天才地、全面地坚决捍卫和发展了马克思列宁主义，把它提高到了毛泽东思想的阶段。毛泽东同志系统地总结了无产阶级专政的历史经验，解决了在无产阶级专政下把革命推向前进的一系列理论和实际问题，为国际共产主义运动作出了极其宝贵的贡献。史无前例的无产阶级文化大革命是毛泽东同志亲自发动和领导的。它已取得决定性胜利，并象十月革命一样震撼世界。它不仅防止了资本主义复辟，进一步巩固了无产阶级专政，而且还开辟了通向共产主义的大道。”声明说：“马来亚共产党人和马来亚革命人民热烈欢呼无产阶级文化大革命的伟大胜利，热情欢呼毛泽东思想的伟大胜利。我们完全相信，伟大的苏联人民在光焰无际的毛泽东思想的指导下，定能推翻苏修叛徒集团的统治，重建光荣的苏联共产党，使苏联回到社会主义的道路上来。世界人民在反对帝国主义、现代修正主义和一切反动派的斗争中必将取得最后胜利。”

    声明说：“在纪念十月革命五十周年的时候，我们决心更加努力活学活用当代马克思列宁主义的顶峰——毛泽东思想。

    “我们将同伟大的中国共产党和其他马克思列宁主义的兄弟党紧紧地团结在一起，为推翻以苏修叛徒集团为中心的现代修正主义而斗争到底。

    “我们将沿着十月革命所开辟的道路，高举毛泽东思想伟大红旗，坚持并进一步发展我们的武装斗争，为推翻得到帝国主义和苏修叛徒集团支持的拉赫曼—李光耀傀儡政权而斗争到底，建立一个新的、真正独立的、统一民主的马来亚。”


35.在战无不胜的毛泽东思想光辉照耀下 马来亚人民革命斗争不断胜利发展(1968.02.24)

35.在战无不胜的毛泽东思想光辉照耀下 马来亚人民革命斗争不断胜利发展(1968.02.24)

    新华社　(1968.02.24)

    民族解放军英勇战斗不断粉碎敌人进攻，扩大游击区；敌占区城乡群众斗争出现高潮

    ＊　　　　　　　　＊　　　　　　　　　＊

    新华社二十三日讯　《马来亚公报》最近一期发表文章指出，随着战无不胜的毛泽东思想的广泛传播，马来亚人民的革命斗争一年来不断胜利发展。

    文章说：马来亚民族解放军和游击区人民，团结一致，英勇战斗，粉碎了美国支持的英帝国主义和马来亚傀儡集团的进攻。这一年中，帝国主义者及其傀儡纠集了数千人的军队，连续袭击马—泰边境和马来亚北部的游击区。民族解放军不仅成功地坚持了武装斗争，而且增强了力量，扩大了游击区。民族解放军还直接帮助人民群众开垦荒地和夺取官方霸占的土地，改善群众生活条件。这些斗争提高了群众的政治觉悟，进一步加强了武装力量和人民之间的团结。

    文章说：在马来亚民族解放军坚持武装斗争的鼓舞下，敌占区的城镇和广大农村的群众斗争出现了高潮。为反对旧马币贬值而举行的全国性抗议示威，特别是槟榔屿人民举行的全岛罢市，在政治上给反动当局以沉重的打击。广大农民群众不顾敌人的禁令，在全国各地夺取大片官方霸占的土地。这种争取土地的斗争达到了前所未有的规模，并得到了各个城镇的工人和知识分子的支持。

    文章指出：在所有这些斗争中，广大人民群众表现了敢于斗争，敢于胜利的精神。虽然几乎每次斗争都遭到拉赫曼—李光耀集团的血腥镇压，但是，他们敢于同反动的军警搏斗，不怕坐牢，不怕受伤，不怕牺牲。群众斗争证明，拉赫曼—李光耀集团是纸老虎。

    文章说：今天，马来亚（包括新加坡）仍然是英国的新型殖民地，而且由于英帝国主义的衰落，美帝取代英帝来奴役马来亚人民的危险变得更为严重。苏联现代修正主义者也正加紧同拉赫曼—李光耀傀儡集团勾结，破坏马来亚人民的革命斗争。因此，为消除英帝国主义的影响，粉碎苏修帮助美帝取代英帝的阴谋，马来亚人民必须推翻拉赫曼—李光耀傀儡政权。

    文章强调指出：为了在这场斗争中赢得胜利，必须坚持以农村包围城市，武装夺取政权的道路，以革命的武装反对美英帝国主义者及其走狗的反革命武装，以争取民族解放的正义战争反对帝国主义者及其走狗的非正义的殖民战争。

    文章最后说：虽然革命的道路是曲折的，任务是艰巨的，但是在马来亚共产党的领导下，在毛泽东思想光辉的照耀下，马来亚革命人民必将在新的一年里取得更大的成就。


36.马来亚（包括新加坡）左翼团体发表告人民书号召迅猛 开展群众斗争将反对美帝及其走狗的斗争进行到底 谴责苏修叛徒集团勾结美英帝国主义镇压马来亚人民的正义斗争(1968.05.08)

36.马来亚（包括新加坡）左翼团体发表告人民书号召迅猛 开展群众斗争将反对美帝及其走狗的斗争进行到底 谴责苏修叛徒集团勾结美英帝国主义镇压马来亚人民的正义斗争(1968.05.08)

    新华社　(1968.05.08)

    新华社七日讯　新加坡消息：马来亚（包括新加坡）左翼团体最近发表告人民书，号召马来亚工人阶级和广大人民群众迅猛地开展群众斗争，把反对美帝国主义及其走狗的斗争进行到底，争取实现一个真正独立、统一、民主的马来亚。

    在新加坡出版的马来亚报纸《阵线报》四月二十八日刊登的这篇告人民书指出，美英帝国主义、苏修叛徒集团以及一切反动派正在互相勾结在一起。他们为了扑灭工人阶级和劳苦大众的革命烈火，已经日益法西斯化，日益凶残、狡猾和阴险。他们用武力镇压人民大众的正义斗争，他们炮制伪“马来西亚”和伪“新加坡共和国”，对马来亚人民犯下了滔天罪行，他们的手上沾满了人民的鲜血。

    告人民书说：哪里有压迫，哪里就有反抗。在马来亚，从乡村到城市，从陆地到海上，革命工人、广大人民群众展开了轰轰烈烈的反迫害斗争，充分表现了他们的反帝决心，大长了人民的志气，大灭了敌人的威风。

    告人民书说，马来亚工人阶级的斗争已经和广大人民群众的反帝斗争紧紧地结合在一起，形成一股强大的洪流，有力地冲击着美英帝国主义及其走狗的反动统治。

    告人民书说，当代世界革命人民的伟大导师毛主席说：“真正的铜墙铁壁是什么？是群众，是千百万真心实意地拥护革命的群众。这是真正的铜墙铁壁，什么力量也打不破的，完全打不破的。反革命打不破我们，我们却要打破反革命。”

    告人民书指出：为了争取马来亚人民的民族解放，就要建立一个以工人阶级为领导、工农联盟为基础，联合一切革命人民的强大的统一战线，把矛头对准共同的敌人——美英帝国主义及其走狗拉赫曼—李光耀傀儡政权。

    告人民书指出，今天，整个国际形势一片大好，中国无产阶级文化大革命的伟大胜利，越南人民抗美救国战争的伟大胜利，美国黑人抗暴斗争的新高涨，资本主义世界严重的经济危机，以及世界各地反帝反殖斗争的蓬勃发展，都大大地鼓舞和支援了马来亚人民的民族解放斗争。全世界人民埋葬帝国主义、资本主义已经为期不远了。

    告人民书指出，不管美英帝国主义、苏修叛徒集团和拉赫曼—李光耀傀儡集团如何进行疯狂挣扎，妄图扑灭马来亚人民的革命斗争，都不能挽救他们必然灭亡的命运。


37.高举武装斗争伟大红旗，奋勇前进！ ——马来亚共产党中央委员会 纪念抗英民族解放战争二十周年声明(1968.06.19)

37.高举武装斗争伟大红旗，奋勇前进！ ——马来亚共产党中央委员会 纪念抗英民族解放战争二十周年声明(1968.06.19)

    新华社　(1968.06.19)

    新华社十九日讯　高举武装斗争伟大红旗，奋勇前进！

    ——马来亚共产党中央委员会纪念抗英民族解放战争二十周年声明

    一九六八年六月一日

    一九四八年六月二十日晚上，英帝国主义向马来亚人民发动了突然袭击，在全国范围进行大搜捕，妄图一举扑灭以马来亚共产党为核心的革命力量。可是，敌人这一恶毒阴谋遭到了可耻的失败。马来亚共产党在思想上和组织上作好了必要的准备，在敌人实行全面镇压时，毅然领导各族人民拿起武器，以革命的暴力还击反革命的暴力，走上了乡村包围城市、武装夺取政权的道路。马来亚民族民主革命从此进入了一个新的历史时期。

    二十年来，马来亚人民武装斗争经历了光荣的历程。在凶恶奸猾的英帝国主义的长期疯狂进攻底下，马来亚共产党和它所领导的马来亚民族解放军进行了英勇顽强的战斗。尽管曾经遭受过严重损失，我党我军不但没有被消灭，而且正在发展壮大。武装斗争红旗始终凌空飘扬。这是马来亚人民的伟大胜利，是马克思列宁主义、毛泽东思想的伟大胜利。

    在长期武装斗争的沉重打击下，英帝国主义在马来亚一百多年的殖民统治从根本上动摇了。它一再改变统治方式，甚至勾结美帝国主义和苏修叛徒集团炮制所谓“马来西亚联邦”和“新加坡共和国”，企图挽救其殖民统治的不可避免的崩溃。

    二十年来，马来亚人民武装斗争走过了艰苦曲折的道路。革命的人民在这长期激烈的斗争中经受了考验和锻炼。马来亚共产党从这一时期的斗争的前进和后退中，取得了许多重要的经验教训。主要的是，必须在任何情况下坚持乡村包围城市、武装夺取政权的道路。

    经验证明，“枪杆子里面出政权”，“没有一个人民的军队，便没有人民的一切”，是颠扑不破的伟大真理。帝国主义及其走狗拉赫曼李光耀集团是靠枪杆子来维持其反动政权，对人民实行残暴压迫的。它们叫嚷什么“一人一票”、“议会民主”、“社会主义”等等，全是阴险的骗局。只有拿起枪杆子，进行人民战争，才能推翻它们的血腥统治。只有彻底打碎它们的反动国家机器，建立人民政权，才谈得上实现社会主义。

    经验证明，武装斗争是主要的斗争形式，军队是主要的组织形式，其他一切的群众组织和群众斗争，都必须直接或间接地配合武装斗争。因此，革命工作的重心必须放在乡村地区。必须巩固和发展乡村根据地。

    经验证明，只有动员和依靠群众才能坚持和发展武装斗争。必须宣传、组织和武装群众。只要把广大群众，特别是乡村地区的农业工人、农民和其他劳动群众充分发动起来，就能形成战胜敌人的强大力量。要发动群众，就必须坚持群众路线，积极领导广大群众进行政治斗争和经济斗争，并且在斗争中逐步提高群众的政治觉悟，率领群众前进。

    经验证明，“统一战线，是实行武装斗争的统一战线”。离开了武装斗争，就不可能有任何真正的反帝统一战线。只有高举武装斗争红旗，才能巩固和扩大工人阶级（经过共产党）领导的、工农联盟为基础的、联合小资产阶级、民族资产阶级和一切反帝爱国人士的民族民主统一战线。共产党在统一战线中必须坚持思想上、政治上和组织上的独立性，坚持领导权。

    经验证明，只有坚持在民族平等基础上的民族团结政策，坚决反对殖民主义者和国内反动派的民族分化和种族主义政策，才能把各民族工农群众广泛发动起来，巩固和发展各民族人民的革命大团结。

    经验证明，马来亚共产党是马来亚工人阶级唯一真正的先锋队，是各民族人民利益的忠实捍卫者。马来亚共产党是用马克思列宁主义、毛泽东思想武装起来的久经考验的革命党。只有它才敢于领导马来亚人民在极端艰苦的条件下自力更生地进行长期的武装斗争。只有它的领导，马来亚革命才能胜利。

    归根到底，二十年的武装斗争实践证明，当代的马克思列宁主义——毛泽东思想是马来亚革命的指针，把毛泽东思想的普遍真理同马来亚革命的具体实践结合起来，是马来亚人民武装斗争取得胜利的唯一保证。

    当前的国际形势大好。社会主义的中国已经成为世界革命的中心和根据地。史无前例的中国无产阶级文化大革命已经进入了夺取全面胜利的阶段，无产阶级专政已经更加巩固。战无不胜的毛泽东思想的广泛传播，推动了世界革命的深入发展，敲响了帝国主义、现代修正主义和各国反动派的丧钟。阿尔巴尼亚人民在革命化运动中取得的重大成就，越南人民抗美救国战争的伟大胜利，亚洲、非洲和拉丁美洲人民武装斗争的蓬勃发展，美国黑人抗暴斗争的新风暴，西欧和北美无产阶级和进步力量的革命斗争的新高涨，特别是法国工人、学生和广大群众掀起的伟大风暴，帝国主义体系的政治经济危机的日益严重，修正主义集团的分崩离析，这一切表明帝国主义、现代修正主义和各国反动派正日益接近灭亡。（⑴⑵）

    我们国内也是一片大好形势。英帝国主义已经日暮途穷。美帝国主义及其仆从趁机加紧渗入，并且积极策划拼凑新的军事联盟。苏修叛徒集团伙同帝国主义破坏我国人民革命斗争。代表买办资产阶级和地主阶级的拉赫曼李光耀傀儡集团秉承其帝国主义主子的意旨，疯狂扩军备战，变本加厉实行反共、反人民、反中国的政策。它们对广大人民在政治上进行更加野蛮的迫害，在经济上实行更加残酷的剥削。货币贬值，胶价猛降，生活必需品价格飞涨，苛捐杂税繁重。劳动群众日益贫困，失业失学不断增加。广大人民同帝国主义、苏修叛徒集团以及拉赫曼李光耀傀儡集团之间的矛盾，越来越尖锐。在我党我军胜利坚持武装斗争的鼓舞下，工人、农民、渔民、学生以及其他阶层人民反对迫害、要求实现真正独立、要求改善生活的斗争浪潮日益高涨。这一切表明新的革命风暴必将来临。

    马来亚各族人民当前的任务是：团结起来，发扬敢于斗争、敢于胜利的革命精神，从各个方面加强斗争，特别是武装斗争，向敌人发动持久的猛烈的进攻，为打倒英美帝国主义及其走狗拉赫曼李光耀集团，实现一个真正独立、统一、民主的马来亚而奋斗到底。

    现在世界已经进入了以伟大的毛泽东思想为旗帜的新时代。全世界人民在毛泽东思想的光辉照耀下正向旧世界发动总攻击。英雄的马来亚人民和马来亚民族解放军全体指战员在马来亚共产党的领导下，高举武装斗争伟大红旗，继续奋勇前进。尽管在前进的道路上还会遇到困难和障碍，但是，我们坚信，在伟大的毛泽东思想的指引下，我们一定能够取得最后的胜利。

    打倒以美国为首的帝国主义！

    打倒以苏修叛徒集团为中心的现代修正主义！

    打倒拉赫曼李光耀傀儡集团！

    马来亚人民武装斗争必胜！

    马来亚各民族人民的革命大团结万岁！

    英雄的马来亚民族解放军万岁！

    光荣的马来亚共产党万岁！

    战无不胜的马克思列宁主义，毛泽东思想万岁！

    全世界人民的伟大导师、伟大领袖毛主席万岁！万岁！万万岁！


38.中国共产党中央委员会致马来亚共产党中央委员会的贺电(1968.06.20)

38.中国共产党中央委员会致马来亚共产党中央委员会的贺电(1968.06.20)

    新华社　(1968.06.20)

    新华社二十日讯　中国共产党中央委员会致电马来亚共产党中央委员会，热烈祝贺马来亚人民抗英民族解放战争二十周年。贺电全文如下：马来亚共产党中央委员会

    亲爱的同志们：

    在马来亚人民抗英民族解放战争二十周年的时候，中国共产党中央委员会向你们致以热烈的兄弟般的祝贺。

    马来亚共产党领导马来亚各族人民，反对英国殖民主义者及其走狗的英勇的武装斗争，经历了光辉的历程。它沉重地打击了英帝国主义在马来亚的殖民统治，对马来亚的民族独立和解放事业，作出了巨大的贡献。马来亚人民的革命武装斗争，还有力地打击了以美国为首的帝国主义及其走狗和以苏修叛徒集团为中心的现代修正主义，积极地支持了越南人民的抗美救国战争。

    中国共产党坚信，经受过战争烈火考验和锻炼的马来亚共产党，把马克思主义、列宁主义、毛泽东思想的普遍真理同马来亚的具体情况相结合，紧紧掌握武装斗争的红旗，紧密团结马来亚各族人民，坚决依靠人民群众，巩固和扩大农村革命根据地，发展和壮大革命武装力量，坚持斗争下去，一定能够领导马来亚人民，赶走英美帝国主义侵略者，推翻拉赫曼、李光耀傀儡政权，建立一个新的真正独立、统一、民主的马来亚。

    毛主席亲自发动和领导的史无前例的我国无产阶级文化大革命，取得了决定性的胜利。以中国赫鲁晓夫等为代表的资产阶级反动势力在中国实现资本主义复辟的阴谋，遭到了可耻的失败。无产阶级文化大革命大大巩固和加强了我国无产阶级专政。经过无产阶级文化大革命锻炼的中国人民的力量，比以往任何时候都更加强大，这就使我们能够更好地完成我们应当担负的国际主义的伟大任务。

    中国共产党和中国人民，坚决支持马来亚共产党领导马来亚人民，为粉碎“马来西亚”，推翻英帝国主义及其走狗的反动统治，争取马来亚的真正独立、统一和民主所进行的革命斗争。

    马来亚人民武装斗争必胜！

    中国共产党中央委员会

    一九六八年六月二十日


39.大长革命人民志气 大灭反动派的威风 马来亚民族解放军在高乌打漂亮仗 经过十一分钟战斗，全歼敌人“精锐”部队一个排(1968.08.26)

39.大长革命人民志气 大灭反动派的威风 马来亚民族解放军在高乌打漂亮仗 经过十一分钟战斗，全歼敌人“精锐”部队一个排(1968.08.26)

    新华社　(1968.08.26)

    新华社二十五日讯　在马来亚人民抗英民族解放战争二十周年前夕，马来亚民族解放军的一个排，于六月十七日下午在霹雳州北部英帝国主义—拉赫曼集团的重要军事据点高乌附近，打了一个漂亮的伏击战，取得了全歼英帝—拉赫曼集团的“精锐”部队——受过反游击战特别训练、装备优良的所谓“警察野战部队”第三连第二排——共三十五人的辉煌胜利。

    战斗一开始，民族解放军战士就以猛烈的火力向敌人射击。二十秒钟后，战士们就发起冲锋，勇猛地向敌人扑去，同敌人展开激烈的搏斗。在战士们机智勇猛的冲杀下，敌人的所谓“精锐”部队被打得晕头转向，十一分钟就基本解决战斗。解放军当场打死敌人十五名，其中包括三名伪警察下士，俘虏敌人正排长和副排长等二十名，其中有十八名被打伤。

    解放军战士一贯坚决执行优待俘虏的政策。他们给受伤的俘虏敷药，对俘虏进行宣传，然后将俘虏释放。

    在这一战斗中，解放军缴获了二十五支枪，其中有轻机枪二挺、自动步枪十八支、冲锋枪三支、手枪两支，还缴获了一千发子弹和一批军用物资，毁坏敌人军车三辆。

    这一振奋人心的胜利大灭了敌人的威风，沉重地打击了英帝—拉赫曼集团的欺骗宣传。英帝及其走狗为了其反革命的需要，一再制造谎言，说什么“马来亚紧急状态结束了”，“马来亚共产党领导的游击队已不存在了”，等等。高乌的战斗宣告了这种谎言的破产，打了它们一记响亮的耳光。

    战斗一打响，吉隆坡伪警察总部立即通过无线电命令各州伪警长马上“戒备”。但是，近在咫尺的高乌据点里的伪军警却不敢出来增援。战斗发生后的短短十多天内，拉赫曼傀儡集团的第二号头目伪国防部长拉扎克连忙召集两次伪内阁会议，一方面决定成立所谓西“马来西亚”军区司令部，慌忙部署兵力，加强“清剿”行动；另一方面，他亲自出马，东奔西跑，故作镇静，企图“安抚人心”，消除傀儡集团内部和它们的追随者的混乱和恐惧。可是，这毕竟是徒劳的，因为连拉扎克自己也掩盖不住自己的慌乱。他语无伦次地一会儿说什么“局势已经在我方控制之下”，一会儿又说“共产党有武装部队，有武装工作队，还到处有同情者”，“局势已经严重到必须由军方去处理的地步了”，等等。

    高乌的战斗，大长了革命人民的志气。这个漂亮的战斗充分显示了马来亚民族解放军灵活机动的战术和勇敢神速的战斗风格，大大鼓舞了各族人民的斗争决心和信心。广大人民听到了这个捷报之后，无不欢欣鼓舞，拍手称快。他们纷纷奔走相告，共庆解放军这个辉煌的胜利。他们向战士们说：“你们打得好！再接再厉！”他们认为“六·一七”捷报象一枚炸弹，“炸得拉赫曼傀儡集团一片慌乱”。他们还表示深信，尽管英美帝国主义及其走狗拉赫曼—李光耀集团疯狂加紧“围剿”，具有光荣革命传统的马来亚民族解放军必将粉碎敌人一切反革命“围剿”，并在战斗中越打越强！


40.马来亚共产党中央委员会给中国共产党中央委员会贺电 最热烈祝贺我全国（除台湾省外）成立革委会 (1968.09.25)

40.马来亚共产党中央委员会给中国共产党中央委员会贺电 最热烈祝贺我全国（除台湾省外）成立革委会 (1968.09.25)

    新华社　(1968.09.25)

    新华社二十四日讯　马来亚共产党中央委员会十五日给中国共产党中央委员会一封贺电，最热烈祝贺我国各省、市、自治区（除台湾省外）革命委员会全部成立。贺电全文如下：

    中国共产党中央委员会

    亲爱的同志们：

    在中华人民共和国国庆十九周年将要来临的时候，中国全国（除台湾省外）各省、市、自治区全部胜利地成立了革命委员会。这不但是中国人民政治生活中的一件大喜事，同时也是各国人民政治生活中的一件大喜事。马来亚共产党全体党员、马来亚民族解放军全体指战员和马来亚人民为此感到无限欢欣鼓舞。我们向你们，并通过你们向七亿中国人民致以最热烈的祝贺。

    在以毛泽东主席为首、林彪副主席为副的无产阶级司令部的英明领导下，亿万革命群众同阶级敌人进行了异常激烈复杂的斗争，实现了全国山河一片红，在全国范围内赢得了无产阶级文化大革命的决定性胜利。这是战无不胜的毛泽东思想的伟大胜利，是毛主席无产阶级革命路线的伟大胜利。

    这个具有重大历史意义的胜利进一步巩固了无产阶级专政，使世界革命的中心和根据地——中国变得更为强大，使社会主义中国成为不可战胜的革命堡垒。这对各国人民的革命斗争是一个巨大的鼓舞和支援。

    这个辉煌的胜利粉碎了以中国赫鲁晓夫为首的一小撮反革命分子在中国复辟资本主义的阴谋，也粉碎了帝国主义和现代修正主义在中国实现“和平演变”的幻想。这对美帝、苏修加紧勾结重新瓜分世界的罪恶勾当是一个极其沉重的打击。

    马来亚共产党人和马来亚人民把当代最伟大的天才毛主席亲自发动和领导的中国无产阶级文化大革命看作是关系到人类命运的大革命。我们深信，占世界人口四分之一的中国，在各个领域中正在发生和将要发生的史无前例的伟大变革，必将对国际共产主义运动和全人类的前途发生极为深远的影响。我们最衷心地祝愿中国人民在夺取无产阶级文化大革命全面胜利的斗争中取得更加光辉灿烂的成就。

    无产阶级文化大革命的全面胜利万岁！

    我们时代的旗帜——毛泽东思想万岁！

    全世界人民的伟大导师、伟大领袖毛主席万岁！万岁！万万岁！

    马来亚共产党中央委员会

    一九六八年九月十五日


41.维护工人正当权利 英勇抗击法西斯镇压 马来亚工人连续举行罢工(1969.03.03)

41.维护工人正当权利　英勇抗击法西斯镇压　马来亚工人连续举行罢工(1969.03.03)

    新华社　(1969.03.03)

    新华社二日讯　据新加坡报纸报道，马来亚柔佛州新山市制鞋业工人最近连续罢工，维护工人的正当权利。情绪激昂的罢工工人同拉赫曼傀儡集团派出的反动军警进行了英勇的搏斗。

    柔佛州新山市南洋鞋厂八百多工人（大部分为女工），在二月二十五日正式宣布罢工，以抗议资方妄图变相开除参加工会组织的工人。他们在工厂门外布置了纠察线，并且张挂出反映罢工工人正当要求的横幅标语。二月二十八日，拉赫曼傀儡集团派出反动军警疯狂地镇压罢工工人，并向工人发射催泪弹，许多女工被打伤。张牙舞爪的反动军警并不能吓倒英勇的罢工工人，他们大无畏地用石块狠狠地还击反动军警，使法西斯暴徒受到了应有的惩罚。

    最近，新山市南亚鞋厂的工人也举行罢工。他们英勇抗击拉赫曼傀儡集团的法西斯镇压，坚持罢工六十多天。


42.马来亚政党新加坡人民党号召工人阶级努力宣传毛泽东思想 调动浩浩荡荡革命大军向敌人发动猛烈进攻 在全世界工人阶级团结战斗下，帝修反的纸老虎虚弱本质已经完全暴露(1969.05.11)

42.马来亚政党新加坡人民党号召工人阶级努力宣传毛泽东思想　调动浩浩荡荡革命大军向敌人发动猛烈进攻　在全世界工人阶级团结战斗下，帝修反的纸老虎虚弱本质已经完全暴露(1969.05.11)

    新华社　(1969.05.11)

    据新华社十日讯　新加坡消息：马来亚政党新加坡人民党在庆祝“五一”国际劳动节的献词中号召马来亚工人阶级用毛泽东思想武装头脑，积极、努力宣传毛泽东思想，调动浩浩荡荡的革命大军，为实现一个真正独立、统一、民主的马来亚而奋斗。

    献词说，伟大的领袖毛主席教导我们：“敌人一天天烂下去，我们一天天好起来。”一场革命的风暴正席卷全世界。

    献词说：“今天，万恶的美帝国主义为了挽救帝国主义制度的危机，在世界各地和在美国国内残酷地压榨、剥削工人阶级和其他劳动人民；为了挽救它即将灭亡的厄运，正在到处加强军备及军事力量扶植傀儡。但是，‘一切反动派都是纸老虎’，干尽坏事的美帝国主义及其走狗已激怒了全世界人民。在全世界工人阶级和劳动人民英勇不屈的团结战斗下，美帝国主义和一切反动派的纸老虎虚弱本质已经完全被揭穿了！”

    献词说：“美帝国主义的头号帮凶苏修社会帝国主义为了实现其‘美苏合作、主宰世界’的黄粱美梦，正在四处出兵干涉他国内政，占领别人的领土；在国内，为了加速全面复辟资本主义制度的统治而不择手段，残酷压榨、剥削苏联无产阶级，把无产阶级的伟大导师列宁一手缔造，斯大林英勇捍卫的世界上第一个社会主义国家，蜕变为资本主义国家，广大苏联工人阶级又吃‘二遍苦’。”

    献词在谈到马来亚的革命形势时说，今天，在马来亚（包括新加坡）由美英帝国主义一手扶植起来的拉赫曼、李光耀傀儡集团，正在通过各种各样的改良欺骗、军事镇压的手段来迫害我国人民。他们还不断地在工人阶级内部寻找其代理人，扶植工人阶级中的叛徒、机会主义者，大肆鼓吹通过“议会选举”、“一人一票”等“可以改善工人的生活痛苦”来引诱、软化工人阶级，妄图诱使工人阶级甘心受它们的奴役。

    献词指出：“在马来亚共产党及其领导下的民族解放军武装斗争的鼓舞下，马来亚（包括新加坡）工人阶级英勇地站起来了，罢工斗争此起彼伏，暴力革命行动遍及全国各地，把拉赫曼、李光耀傀儡集团的‘议会民主’等幌子一一拆穿。敢于斗争、敢于胜利的马来亚工人阶级把反动政权的纸老虎虚弱本质彻底揭穿！”

    献词说：“敌人是不甘心于自己的失败的，它们更不会自动退出历史舞台。”“因此，为了早日摧毁剥削和压迫工人阶级的不合理的社会制度，我们必须调动千千万万的群众，组成浩浩荡荡的革命大军，向我们的敌人发动持久的、猛烈的进攻。这是一个伟大的任务，正当美英帝国主义和苏修加紧勾结拉赫曼、李光耀集团，猖狂镇压我国革命运动的时刻，我们是否能实现这伟大的任务？我们相信：在以工人阶级为领导、工农联盟为基础的、联合一切反对美英帝国主义及其走狗拉赫曼、李光耀傀儡集团的民族资产阶级以及其他非劳动人民的广泛民族统一战线的推动下，这个伟大的任务必定会实现的。”

    献词说：“工人阶级必须在这场斗争中唤醒、争取团结更多群众加入自己的斗争队伍。工人阶级，尤其是工人阶级的先进分子必须用毛泽东思想武装自己的头脑，用毛泽东思想统帅一切，在斗争中努力改造好自己的思想，必须到群众中去积极、努力宣传毛泽东思想，大办毛泽东思想学习班，使毛泽东思想更迅速、更广泛、更全面、更深入地传播到广大群众中，并为群众所掌握。”

    献词最后说：“前进的道路是曲折的，但是我们的前途是光明的。真理在我们这一边，百分之九十以上的人民在我们这一边，我们有最可靠的同盟者——贫苦农民，我们有伟大的、用毛泽东思想武装起来的中国工人阶级和人民大众作后盾，我们更有马来亚共产党的英明领导，我们坚信：马来亚工人阶级一定能够同全世界工人阶级一道彻底消灭人剥削人的旧的社会制度，实现一个真正独立、统一、民主的马来亚（包括新加坡）的人民共和国！”


43.马来亚共产党中央发表声明强烈谴责拉赫曼傀儡集团的民族屠杀政策 号召各族人民用革命暴力反对反革命暴力 揭露苏修社会帝国主义和英美帝国主义合伙镇压马来亚人民革命斗争 (1969.08.10)

43.马来亚共产党中央发表声明强烈谴责拉赫曼傀儡集团的民族屠杀政策　号召各族人民用革命暴力反对反革命暴力　揭露苏修社会帝国主义和英美帝国主义合伙镇压马来亚人民革命斗争 (1969.08.10)

    新华社　(1969.08.10)

    新华社九日讯　马来亚共产党中央委员会不久前发表一项声明，号召马来亚各民族人民团结起来，以革命的暴力反对反革命的暴力，粉碎美、英帝国主义的走狗拉赫曼—拉扎克傀儡集团的民族屠杀政策。

    声明说：拉赫曼—拉扎克集团撕下了其破烂不堪的“民主”画皮，悍然向马来亚人民，主要是华族群众发动血腥大屠杀，实行赤裸裸的法西斯军事统治。这是拉赫曼—拉扎克集团刽子手面目的大暴露，是他们十多年来推行民族压迫（实质上是阶级压迫）政策的必然结果。这也进一步暴露了他们极端虚弱和孤立的纸老虎本质。

    声明说：以马来民族统一机构的拉赫曼—拉扎克集团为核心的傀儡政权，是英帝国主义为镇压马来亚人民革命武装斗争而一手扶植起来的。十多年来，拉赫曼—拉扎克集团死心塌地为帝国主义效劳，继续进行殖民战争，疯狂迫害各民族人民，干尽了坏事。他们甚至把魔掌伸到沙捞越和沙巴，并且企图吞并文莱。拉赫曼—拉扎克集团秉承其帝国主义主子的意旨，一贯大力推行马来沙文主义政策，企图破坏各民族人民的反帝大团结和转移人民的斗争目标，以维持其傀儡统治。他们在伪宪法中强行规定所谓“马来族特权”（实际上是一小撮马来族官僚和地主的特权），利用它作为蒙骗马来族群众的圈套，作为压迫和剥削各民族劳动人民、首先是马来族劳动人民的武器，作为煽动马来沙文主义情绪，歧视、迫害和屠杀华族、印族和其他民族的“法律”根据。

    声明指出：拉赫曼—拉扎克集团反共、反人民的反动政策越来越不得人心。帝国主义的军事支援以及英帝国主义传授给他们的那一套“议会民主”骗局也挽救不了傀儡政权日益孤立的处境。他们的马来沙文主义政策和扩张主义行径引起了马来亚和北加里曼丹各民族人民的强烈反抗。这个傀儡集团同各民族广大人民群众的矛盾更加尖锐化了。

    声明说：马来亚各民族人民在马来亚共产党的领导下，在极端艰苦复杂的条件下，胜利地坚持了二十一年的武装斗争。最近几年，马来亚民族解放军正在发展壮大，根据地和游击区正在巩固和扩大，北加里曼丹人民武装斗争也正在蓬勃发展，严重地威胁着傀儡政权。

    声明说：战无不胜的毛泽东思想的广泛传播，促进了各民族工农群众和青年学生的思想革命化，越来越多的人走上了武装革命的道路。广大人民群众都把争取民族解放的希望寄托在各民族人民利益的唯一真正捍卫者马来亚共产党和它所领导的、由各民族优秀儿女组成的马来亚民族解放军身上。

    声明指出：美帝和苏修社会帝国主义一方面支持英帝国主义镇压马来亚和北加里曼丹人民革命斗争，一方面又利用英帝国主义的困难，趁机从政治上、经济上、军事上加紧渗入，企图取代英帝国主义的地位。为了达到这个目的，他们正在极力扶植自己的代理人。因此，近几年来，在这个地区出现了英帝、美帝、苏修社会帝国主义又勾结又争夺的局面。

    声明说：随着人民革命斗争的日益高涨，随着帝国主义之间互相争夺的进一步发展，代表买办阶级、地主阶级的各个集团之间，特别是拉赫曼—拉扎克集团同李光耀集团及其追随者之间争权夺利的斗争日益加剧。

    声明说：吉隆坡傀儡政权的五月“大选”闹剧就是在这种情况下上演的。在“竞选”期间，拉赫曼—拉扎克集团肆无忌惮地进行马来沙文主义宣传，妄图欺骗马来族群众和要挟其他民族群众，以便捞取选票，继续推行“议会民主”骗局，同时也为他们随时发动民族大屠杀、实行赤裸裸的军事统治作好舆论准备。伪大选遭到了广大群众的坚决抵制。各民族人民以各种方式表达了对傀儡政权的强烈不满。拉赫曼—拉扎克集团继续贩卖“议会民主”骗局的阴谋宣告彻底破产。于是，在伪大选后第三天，五月十三日，他们便按早已制订的计划，出动伪马来军团，并在马来民族统一机构暴徒的配合下，首先向吉隆坡人民，主要是华族群众下手，然后把大屠杀扩展到全国各地。据不完全的统计，到六月中旬止，无辜群众，包括妇女儿童，死在敌人枪炮和屠刀下的超过三千人，受伤残废者不可胜数，纵火抢劫事件到处发生，家破人亡、流离失所者数以万计，被无理逮捕的超过七千人。在这场灭绝人性的大屠杀中丧生和受害的群众，华族占百分之九十。我国人民绝不会忘记这笔血债，绝不会饶过这个法西斯集团及其帝国主义主子。

    声明指出：分化民族团结，制造民族屠杀，是一切新老殖民主义者镇压人民革命力量和争夺势力范围的惯用伎俩。事实表明，英、美帝国主义，尤其是美帝国主义，在大屠杀的准备阶段以及大屠杀发动之后，都在台前和幕后煽风点火，出谋划策。他们还以军事援助和经济援助的形式对拉赫曼—拉扎克集团的法西斯暴行大加犒赏。苏修社会帝国主义也扮演了和英、美帝国主义一样卑鄙的角色。他们一方面保证提供大量军事援助为拉赫曼—拉扎克集团撑腰；另方面竟无耻地诬蔑马来亚共产党甚至伟大的社会主义中国挑起大屠杀事件，为拉赫曼—拉扎克集团开脱罪责。这又一次说明这伙叛徒和英、美帝国主义是一丘之貉。

    声明指出：伟大导师毛主席教导我们：“一切反动势力在他们行将灭亡的时候，总是要进行垂死挣扎的。”拉赫曼—拉扎克集团疯狂地发动大屠杀、实行军事统治表明他们的日子越来越不好过。他们这样蛮干，正是因为他们再也不能按照旧的方式统治下去。可是，他们杀人越多，只能激起人民更广泛更剧烈的反抗，加速他们的灭亡。马来亚历史上每一次民族屠杀事件都是帝国主义及其走狗一手制造的。这次事件是拉赫曼—拉扎克集团上台以来所制造的一系列民族屠杀事件中最大规模、最残酷的一次。他们现在正在疯狂扩军，清洗伪政权雇员，剥夺数十万各民族人民的生活权利，同时又在吉隆坡制造针对印族群众的新的流血事件，为今后更大规模地屠杀各民族人民准备条件。面对这种情况，各民族人民应该采取的态度是：第一，反对；第二，不怕。这就是说，必须坚持在民族平等基础上的民族团结，对敌人的民族压迫和民族屠杀政策进行坚决的揭露和抵制，在受蒙蔽的群众中广泛展开宣传，揭穿敌人的阴谋；在敌人发动屠杀时，则坚决进行自卫反击。只有这样，才能打退敌人的进攻，减少人民的牺牲和损失。

    声明指出：“民族斗争，说到底，是一个阶级斗争问题。”马来亚各民族工人、农民和其他劳动人民有着共同的利益和共同的斗争目标。拉赫曼—拉扎克集团的民族压迫和民族屠杀政策实质上是帝国主义及其走狗对广大劳动人民的阶级压迫政策，不但严重危害华族、印族和其他民族劳动人民的利益，也严重危害马来族劳动人民的利益。各民族劳动人民只有团结起来，并且团结一切可以团结的力量，沿着乡村包围城市、武装夺取政权的道路奋勇前进，建立以工人阶级为领导的、以工农联盟为基础的人民民主专政，才能实现自己的彻底解放。

    声明最后号召马来亚各民族人民行动起来，积极开展人民战争；参加解放军，拥护解放军；武装起来，建立自卫力量，坚决反击敌人的迫害和屠杀；团结起来，打倒英帝、美帝和苏修社会帝国主义，打倒拉赫曼—拉扎克傀儡政权，打倒李光耀傀儡政权，建立马来亚人民共和国。


44.马来亚民族解放军在战火中发展壮大 在人民群众的支援下，歼灭大批傀儡军警， 取得反‘围剿’战斗的辉煌胜利(1969.11.16)

44.马来亚民族解放军在战火中发展壮大　在人民群众的支援下，歼灭大批傀儡军警， 取得反‘围剿’战斗的辉煌胜利(1969.11.16)

    新华社　(1969.11.16)

    新华社十五日讯　新加坡消息：在新加坡出版的马来亚报纸《人民论坛》最近发表题为《马来亚民族解放军从胜利走向胜利！》的文章，欢呼马来亚民族解放军在战斗中发展壮大，越战越强。

    文章指出，单单今年头五个月，英勇善战的马来亚民族解放军，在人民群众的支援、掩护和配合下，歼灭了二百多个傀儡军警，成功地粉碎了敌人对解放区和人民武装的“围剿”，取得了辉煌的胜利！在反“围剿”的战斗中，解放军打击了敌人，壮大了自己。

    文章说：“在今年十月二十三和二十五日这两天，马来亚民族解放军分别在霹雳州的宜力地区与马泰边境主动出击，袭击了拉赫曼政权的巡逻队，给敌人以重大的杀伤”。

    文章说：“目前，马来亚民族解放军正从边境地区向祖国的中部挺进，解放军不仅活跃在吉打州、霹雳州和吉兰丹州的北部，同时也开始在这些州的中部、南部加强政治工作与军事斗争，建立革命根据地，越来越有力地打击了拉赫曼反动政权的统治，极大地鼓舞马来亚（包括新加坡）广大人民。”

    文章说：“马来亚民族解放军遵循伟大的革命导师毛主席关于‘军队不但是一个战斗队，而且主要地是一个工作队’的伟大教导，平时积极开展组织群众和宣传群众的工作，使解放军同人民建立了血肉的联系，永远立于不败之地。”

    文章说，“在马来亚共产党领导下，用战无不胜的毛泽东思想武装起来的马来亚民族解放军和马来亚各族革命人民，是敌人所不能战胜的。”


45.马来亚《阵线报》指出马共领导的武装斗争从胜利走向胜利 热烈欢呼“马来亚革命之声”电台诞生(1969.12.05)

45.马来亚《阵线报》指出马共领导的武装斗争从胜利走向胜利　　热烈欢呼“马来亚革命之声”电台诞生(1969.12.05)

    新华社　(1969.12.05)

    人民电台以崭新姿态矗立于马来亚，积极宣传毛泽东思想，宣传马来亚共产党和人民的革命斗争，必将沉重打击帝国主义和反动派，大大地鼓舞民族解放斗争

    ＊　　　　　　　　＊　　　　　　　　＊

    新华社四日讯　在新加坡出版的马来亚报纸《阵线报》十一月二十三日发表社论，热烈欢呼“马来亚革命之声”电台的正式成立和开始播音。

    社论指出，“马来亚革命之声”电台庄严宣告成立并开始播音，这是马来亚革命历史上的一项重大事件，它表明了马来亚共产党领导的革命武装斗争在争取民族解放的道路上又跨进了一大步。

    社论接着指出，“马来亚革命之声”电台庄严地成立和开始播音，从此宣告了美英帝国主义及其拉赫曼、拉扎克、李光耀傀儡政权垄断马来亚广播阵地的彻底破产。长期以来，帝国主义和反动派在镇压和剥削马来亚人民的同时，总是利用包括广播电台在内的所有国家机器向人民进行疯狂的反革命宣传，企图压抑人民的反抗，维持他们摇摇欲坠的法西斯独裁统治。现在，“马来亚革命之声”广播电台正式成立和开始播音了，它以战斗的强音同帝国主义、反动派的反动宣传展开针锋相对的斗争。“马来亚革命之声”广播电台从此以崭新的姿态矗立于马来亚的宣传阵地上，积极地宣传伟大的毛泽东思想，宣传马来亚共产党和人民的革命斗争。以革命的宣传反击反革命的宣传。它必将沉重地打击帝国主义和反动派的恐怖统治，必将大大地鼓舞马来亚人民的民族解放斗争。

    社论说，“马来亚革命之声”电台是马来亚共产党创立的人民电台。它的成立标志着马来亚共产党所领导的革命斗争正在从胜利走向胜利；而美英帝国主义及其拉赫曼、拉扎克、李光耀傀儡政权正在从一个失败走向另一个失败。

    社论说，“马来亚共产党领导的革命斗争，坚持武装斗争，坚持乡村包围城市，武装夺取政权，已经有二十一年了。二十一年来，人民武装力量在马克思列宁主义、毛泽东思想的指引下，宣传群众，组织群众，联系群众，发动群众，打击敌人，取得了辉煌的成就。”

    社论说，“马来亚革命之声”电台正是在“敌人一天天烂下去，我们一天天好起来”的大好形势下成立并开始播音的。马来亚人民必将在这个大好形势下英勇战斗，争取更伟大的胜利。社论高呼：“马来亚人民战争胜利万岁！”“一个红彤彤的马来亚人民共和国必将在不久的将来光荣诞生！”


46.“马来亚革命之声”揭露拉赫曼—拉扎克集团迫害工人的罪行 号召工人用革命暴力推翻傀儡政权 广大工人对傀儡集团的迫害感到无比愤怒准备展开反迫害斗争(1969.12.13)

46.“马来亚革命之声”揭露拉赫曼—拉扎克集团迫害工人的罪行　　号召工人用革命暴力推翻傀儡政权　　广大工人对傀儡集团的迫害感到无比愤怒准备展开反迫害斗争(1969.12.13)

    新华社　(1969.12.13)

    新华社十日讯　“马来亚革命之声”电台最近广播了一篇文章，揭露拉赫曼—拉扎克傀儡集团强行实施反动的“工作准证”制度，迫害马来亚的华、印族工人的罪行。

    文章指出：拉赫曼—拉扎克集团最近强行实施一项反动的“工作准证”制度，向华、印族工人兄弟发出了大约四十万张“工作准证”，其中三分之一的有效期限只有三个月，期满以后即被停止工作。这样一来，就将有十多万华、印族工人兄弟被蛮横无理地剥夺工作权利。连同他们的家属在内，就有四、五十万人将完全失掉生活的保障，陷入失业、饥饿的困境。这是傀儡集团疯狂迫害华、印族广大劳动群众的滔天罪行。

    文章说，广大工人对拉赫曼—拉扎克傀儡集团的这种野蛮迫害，感到无比愤慨，准备同阶级敌人展开反迫害斗争。

    文章号召马来亚工人用革命暴力推翻拉赫曼—拉扎克傀儡政权。

    文章说，全世界革命人民的伟大导师毛主席的“枪杆子里面出政权”的著名论点，精辟地概括了马克思列宁主义关于武装夺取政权的学说。革命导师的光辉理论，指引了我国人民争取解放的道路。

    文章最后说，让我们团结起来，为彻底砸烂美英帝国主义的走狗——拉赫曼—拉扎克、李光耀傀儡政权，建立马来亚人民共和国而奋斗到底！


47.马来亚《阵线报》赞扬哥打丁宜锡矿工人坚持罢工斗争 号召工人用毛泽东思想武装起来夺取胜利 强调只要发扬敢于斗争、敢于胜利的革命精神，就能战胜一切敌人(1969.12.30)

47.马来亚《阵线报》赞扬哥打丁宜锡矿工人坚持罢工斗争　　号召工人用毛泽东思想武装起来夺取胜利　　强调只要发扬敢于斗争、敢于胜利的革命精神，就能战胜一切敌人(1969.12.30)

    新华社　(1969.12.30)

    新华社二十九日讯　在新加坡出版的马来亚报纸《阵线报》最近一期刊登文章，赞扬柔佛州哥打丁宜锡矿工人英勇的罢工斗争。文章号召工人们用毛泽东思想武装自己的头脑，坚持斗争，以夺取胜利。

    文章说：“英勇的哥打丁宜锡矿工人为了改善基本的生活条件，抗议反动资方在拉赫曼—拉扎克傀儡政权的保护下，无理开除一百多名工友而展开的罢工斗争，至今已坚持了八十多天。对于矿场工友的正义斗争，我们表示全力支持。”

    文章说，在傀儡政权和外国垄断资本的残酷压迫和剥削下，采锡工人长年累月流尽血汗所换得的只是微薄的收入，无法维持生活。

    文章指出：“伟大导师毛主席教导我们说：‘捣乱，失败，再捣乱，再失败，直至灭亡——这就是帝国主义和世界上一切反动派对待人民事业的逻辑，他们决不会违背这个逻辑的。’反动政权对罢工工人横加迫害，他们连伪‘民主’的帷幕也不要了。但是几次镇压都被团结起来的工友们击退。反动派的纸老虎面目也原形毕露了。”

    文章说：“反动派从来就不会甘心于他们的失败，他们还会千方百计破坏罢工斗争。矿场工人的斗争仍是非常艰巨的，他们将面对更残酷的镇压。但是，具有工人阶级硬骨头光荣传统的矿场工人，是无所畏惧的。他们要压倒一切敌人，而决不被敌人所屈服。”

    文章最后指出，只要马来亚工人阶级发扬敢于斗争、敢于胜利的革命精神，坚持团结，用毛泽东思想武装头脑，下定决心，不怕牺牲，排除万难，就一定能取得胜利。


48.“马来亚革命之声”揭露李光耀傀儡集团迫害工人 新加坡工人阶级坚持斗争必将推翻黑暗统治 (1970.01.23)

48.“马来亚革命之声”揭露李光耀傀儡集团迫害工人 新加坡工人阶级坚持斗争必将推翻黑暗统治 (1970.01.23)

    新华社　(1970.01.23)

    据新华社讯　“马来亚革命之声”电台最近广播一篇文章，揭露李光耀傀儡集团迫害工人的罪行，并且指出，新加坡工人阶级必将坚持斗争，推翻李光耀傀儡集团的黑暗统治。

    文章说，李光耀集团是英帝国主义长期豢养的走狗和买办资产阶级的代理人，他们一贯用极其阴险狡猾的手段，破坏工人斗争和民族解放运动。近几年来，他们炮制了一系列反动法令，进一步迫害工人。他们还组织官办工会，豢养和收买大批特务、工贼和叛徒，破坏工人团结，监视工人活动，破坏工人争取解放的斗争。

    文章说，在李光耀傀儡集团的统治下，失业人数逐年增加，根据伪政权大大缩小了的统计数字，新加坡已有六万多工人失业。工人的工资低微，无法维持起码的生活，工人群众长期忍饥挨饿。

    文章说，资本家为了掠夺超额利润，不顾工人死活。据伪政权的统计，一九六九年一月至十月的十个月内，新加坡的工伤事故共有七千一百四十七宗，死亡一百一十五人，残废七千零三十二人。这些血淋淋的事实，充分说明李光耀集团和拉赫曼—拉扎克集团是一丘之貉，都是马来亚各族人民的死敌。他们对工人的野蛮压迫和残酷剥削，必将引起工人群众日益强烈的反抗。


49.“马来亚革命之声”为庆祝民族解放军建军二十一周年发表 编辑部文章号召各族人民团结起来进一步发展人民战争(1970.02.03)

49.“马来亚革命之声”为庆祝民族解放军建军二十一周年发表 编辑部文章号召各族人民团结起来进一步发展人民战争(1970.02.03)

    新华社　(1970.02.03)

    民族解放军要紧密地团结在马共周围，努力活学活用毛泽东思想，发扬“一不怕苦，二不怕死”的革命精神，向敌人发动猛烈进攻

    ＊　　　　　　　　　　　＊　　　　　　　　　　　　＊

    新华社二日讯　“马来亚革命之声”电台为庆祝马来亚民族解放军建立二十一周年，在一日发表编辑部文章，号召马来亚各族人民团结起来，为进一步发展人民战争而奋斗。文章说：“二月一日是马来亚民族解放军建立二十一周年的光辉节日。在这个光辉节日来临的时候，我们怀着深厚的无产阶级感情，向为我国人民解放事业建立了伟大功勋的英雄的民族解放军全体指战员，致以最热烈的祝贺。”

    文章说：民族解放军的光荣诞生标志着英帝战略计划的失败。是我国人民的巨大胜利！二十一年来，马来亚民族解放军坚持自力更生，艰苦奋斗的方针，走过了光荣曲折的道路。在这长期斗争的道路上，我国乡村地区的广大群众和民族解放军付出了重大的牺牲代价，在军事上、政治上、经济上给了老牌的帝国主义英帝以极其沉重的打击，从根本上动摇了英帝的殖民统治，对我国人民的彻底解放奠定了胜利的基础。

    文章指出：二十一年来，马来亚民族解放军同乡村地区各族劳动人民结成了鱼水一般血肉关系，同心同德，英勇顽强地抗击着英帝几十万陆军、空军、海军和当地的伪军警。尽管军事上敌强我弱，用毛泽东思想武装起来的民族解放军发扬“一不怕苦，二不怕死”的革命英雄主义精神，战胜了种种困难，打破了英帝和拉赫曼—拉扎克集团一次又一次的疯狂“围剿”，粉碎了敌人一个又一个的罪恶阴谋，歼灭了敌人大量有生力量。尽管英帝一再变换向革命进攻的手法，扶植傀儡政权，妄图继续进行垂死的挣扎，但是，武装斗争的伟大红旗，始终凌空飘扬。马来亚共产党和她所领导的民族解放军的力量日益发展，成为我国革命的希望。英帝的反革命花招，却一个接着一个的宣告破产，而傀儡政权的处境也更是一年不如一年。

    文章说：世界革命人民的伟大导师毛主席教导我们：“没有一个人民的军队，便没有人民的一切。”“离开了武装斗争，就没有无产阶级的地位，就没有人民的地位，就没有共产党的地位，就没有革命的胜利。”马来亚民族解放军二十一年的光荣斗争历史，充分证明了毛主席的英明论断。在长期武装斗争中，经受了考验和锻炼的我国各族人民也深深地体会了这些颠扑不破的伟大真理。文章指出：“毛主席还教导我们：‘革命战争是一种抗毒素，它不但将排除敌人的毒焰，也将清洗自己的污浊。凡属正义的革命的战争，其力量是很大的，它能改造很多事物，或为改造事物开辟道路。’我国人民抗英民族解放战争，完全证明了毛主席伟大教导的无比正确。”

    文章说：长期激烈的武装斗争锻炼了共产党和她所领导的民族解放军以及革命的群众组织，也大大地促进了各阶层人民的政治觉悟，推动了革命运动的发展。

    文章说：“二十一年的武装斗争已经为我国革命事业开辟了无限光明的大道。”

    文章指出：“当前的国际形势和二十一年前相比，是大不相同了。英帝已经日薄西山，奄奄一息了。资本主义经济更加病入膏肓，帝国主义殖民体系土崩瓦解。作为资本主义霸主的美帝国主义的迅速没落，突出地表明了资本主义制度已经面临着极其深刻的新的总危机。苏修社会帝国主义的出现，及其迅速陷入内外交困的重重危机，更进一步说明了帝国主义制度的腐朽性。”

    文章强调指出：“同帝国主义和苏修社会帝国主义一片衰败景象相反，伟大的社会主义中国不仅象巨人一样屹立在世界的东方，而且已经成为世界革命的中心，对国际共产主义运动和被压迫民族的解放运动，起着决定性的作用。无产阶级文化大革命的胜利，进一步加强了中国无产阶级专政，使中国更加巩固，更加繁荣，更加强大，在国际共产主义运动史上开辟了一条巩固无产阶级专政，将社会主义革命进行到底的康庄大道。”

    文章指出：“欧洲社会主义明灯阿尔巴尼亚放射出更加灿烂的光辉。越南人民的铁拳把美帝打得焦头烂额。经过六十年代的大动荡、大分化、大改组，世界革命力量壮大了。革命的马克思列宁主义政党和组织在斗争中日益成长。”

    文章着重指出：“毛主席的‘枪杆子里面出政权’的伟大真理，越来越为亚、非、拉各国广大人民所掌握，帝国主义心脏地区也燃烧起了炽烈的革命烽火。”

    文章发出号召说：“在建军二十一周年到来的时候，民族解放军全体指战员，要紧紧地团结在马来亚共产党中央委员会周围，努力活学活用毛泽东思想，苦练杀敌本领，加强组织纪律性，巩固军民团结，发扬‘一不怕苦，二不怕死’的革命英雄主义精神，向敌人发动猛烈的进攻，为进一步发展人民战争作出新的贡献。”“各族人民团结起来，为保卫自己的切身利益，同英美帝国主义及其走狗拉赫曼—拉扎克集团和李光耀集团展开针锋相对的斗争，大力支援民族解放军，要武装起来，建立自卫力量，以革命的暴力反对反革命的暴力，为普遍开展人民战争作出更大的努力。”


50.勇敢杀敌的女英雄 ——记马来亚女游击队员妮阿布拉的战斗故事(1970.03.11)

50.勇敢杀敌的女英雄 ——记马来亚女游击队员妮阿布拉的战斗故事(1970.03.11)

    新华社　(1970.03.11)

    在马来亚的革命根据地和游击区，革命人民传颂着一位民族解放军女英雄的故事。她，就是勇敢杀敌的马来亚民族解放军第十支队女游击战士妮阿布拉。在她牺牲后，马来亚革命者发出了钢铁般的誓言：“一个妮阿布拉倒下去，千百个妮阿布拉站起来！”

    在广阔的马来亚农村，活跃着一支由马来亚农民的优秀儿女组成的队伍——民族解放军第十支队。他们和群众血肉相关，休戚与共，鱼水相亲。在革命武装斗争烽火连天的年月里，这个支队创造了许多英雄的业绩，谱下了许多英雄的诗篇。

    妮阿布拉，这个贫农的女儿，十四岁就参加了革命。在毛泽东思想的哺育下，在马来亚共产党的教导和战友们的帮助下，她茁壮成长，很快成为一名出色的女游击队员。

    还是在一九六一年十二月的一天下午，妮阿布拉和她的小队长，还有另外一位战士，一起参加劳动。狡猾的敌人突然发现了他们，出动两个排的兵力，从四面包围过来。当这三个游击战士发现自己被敌人包围后，他们临危不惧，冷静地思索着应付的办法。敌人雨点般的子弹向他们射来，他们迅速卧倒，拿起身边的武器，英勇还击。“这个军队具有一往无前的精神，它要压倒一切敌人，而决不被敌人所屈服。”伟大导师毛主席的这一教导，鼓舞和激励着这三个战士。他们一阵猛烈还击，压倒了敌人的嚣张气焰，使敌人显出了纸老虎的原形。

    在敌众我寡的情况下，小队长果断决定：进行突围。她命令妮阿布拉和另一位战士：“快撤，我掩护你们！”当妮阿布拉撤出火线后，她焦急地等待着小队长。可是，从远处传来的枪声越来越密集，小队长被敌人缠住了。这时，妮阿布拉心里想着的是小队长的安全。为了帮助小队长脱险，她不顾自己的安危，毅然决然重返阵地。她冒着敌人密集的弹雨，迅速地插到敌人的侧面，隐蔽在一棵大树旁，向敌人猛烈地射击，把敌人的火力从小队长那边吸引了过来。

    战斗在激烈地进行着。妮阿布拉受伤了。她忍着剧烈的伤痛，咬紧牙关，继续英勇战斗。

    多年来，在妮阿布拉的心灵里，埋藏着一个崇高的愿望：要成为一名光荣的共产党员。此时此刻，她决心用实际行动，来表现出一个共产党员应有的革命气概和英雄本色。于是，她紧扣扳机，把仇恨的子弹射向敌人的胸膛。一个个敌人倒下去了。

    然而，敌人依靠人力上的多数，步步向她逼近了。当这帮匪徒们发现妮阿布拉只不过是一个女兵，而且身上已经血迹斑斑的时候，他们便狂妄地叫嚷：“抓活的！抓活的！”

    身受重伤的妮阿布拉，这时以她那顽强的毅力和无可比拟的勇敢，再一次向这批疯狗似的敌人狠狠地打了一梭子弹。可是，在这场激烈的战斗中，妮阿布拉终于流尽了最后一滴血。她，英勇地牺牲了。

    马来亚民族解放军第十支队的党组织，根据妮阿布拉生前的愿望，在群众追悼会上庄严地宣布追认她为光荣的马来亚共产党党员。

    马来亚革命人民决心化悲痛为力量，踏着英雄的血迹，迎接着新的战斗。妮阿布拉永远活在马来亚人民的心中。

    （据“马来亚革命之声”电台广播）

    （新华社）


51.中共中央电贺马来亚共产党成立四十周年(1970.04.30)

51.中共中央电贺马来亚共产党成立四十周年(1970.04.30)

    新华社　(1970.04.30)

    新华社二十九日讯　中国共产党中央委员会二十九日致电马来亚共产党中央委员会，最热烈地祝贺马来亚共产党成立四十周年。电报全文如下：马来亚共产党中央委员会

    亲爱的同志们：

    在马来亚共产党成立四十周年节日的时候，中国共产党中央委员会代表中国共产党全体党员和中国人民，向马来亚共产党并通过你们，向马来亚人民，致以最热烈的兄弟般的祝贺。

    四十年来，马来亚共产党高举反帝反封建的革命旗帜，为实现马来亚的民族独立和解放事业进行了坚持不懈的斗争。在第二次世界大战期间，马来亚共产党领导马来亚人民，拿起武器，同日本帝国主义进行英勇的战斗，并且取得了辉煌的胜利。战后年代，马来亚共产党为了反抗英帝国主义的血腥镇压和殖民奴役，掀起了抗英民族解放战争。马来亚共产党及其领导下的民族解放军，在极其艰巨的条件下，不怕牺牲，勇敢奋战，给予英帝国主义和它的走狗以沉重的打击。特别是最近几年以来，马来亚民族解放军越战越强，接连粉碎马来亚反动派和泰国反动派的联合进攻，在炽烈的战斗中壮大了自己。中国共产党对于马来亚共产党长期坚持革命武装斗争，并且取得了不断的胜利，感到欢欣鼓舞。

    马来亚共产党坚持革命原则，同以苏修叛徒集团为中心的现代修正主义进行坚决的斗争，为保卫马克思列宁主义作出了贡献。

    目前东南亚和马来亚革命形势大好。马来亚的革命武装斗争正在胜利发展。我们相信，久经革命战争锻炼的马来亚共产党，必将坚持乡村包围城市、武装夺取政权的正确道路，更加充分地动员人民，挫败反动派的民族挑拨，把各族人民紧密地团结在自己的周围，并且坚持贯彻独立自主、自力更生的方针，取得推翻英、美帝国主义及其傀儡拉赫曼—拉扎克集团和李光耀集团的反动统治，建立马来亚人民共和国的胜利。

    世界革命的前途一片光明。全世界无产阶级和各国人民的革命运动正以汹涌澎湃之势，向前发展。美帝国主义和苏修社会帝国主义的日子越来越不好过。伟大的七十年代，必将是世界革命取得更大胜利的光辉年代。

    中马两党在共同斗争中结成了深厚的革命友谊。经过无产阶级文化大革命锻炼的、用毛泽东思想武装起来的中国共产党和中国人民，一定遵照伟大领袖毛主席“已经获得革命胜利的人民，应该援助正在争取解放的人民的斗争，这是我们的国际主义的义务”的教导，坚决支持马来亚人民的革命斗争。

    马来亚共产党万岁！

    中马两党、两国人民的战斗友谊万岁！

    中国共产党中央委员会

    一九七○年四月二十九日


52.发挥人民战争威力 积极开展游击战 马来亚民族解放军歼灭许多马泰反动军警 武装工作队深入乡村，组织群众，游击区进一步巩固和扩大(1970.11.17)

52.发挥人民战争威力　积极开展游击战　　马来亚民族解放军歼灭许多马泰反动军警　　武装工作队深入乡村，组织群众，游击区进一步巩固和扩大(1970.11.17)

    新华社　(1970.11.17)

    新华社讯　据“马来亚革命之声”电台不久前广播，战斗在马来亚北部各州和泰马边境地区的马来亚民族解放军，今年二月以来，发挥人民战争的威力，积极开展游击战，运用灵活的战略战术，歼灭拉赫曼—拉扎克集团和前来配合这个集团压迫人民武装的泰国反动军队的许多有生力量。

    电台说，据不完全统计，从今年二月到六月的五个月内，民族解放军的各支部队共消灭马泰反动军警近二百五十名，击落击伤敌机三架，缴获了一批武器弹药和军用物资，消灭了一批敌奸和反革命分子。

    电台在谈到民族解放军在这五个月里接连多次粉碎敌人的大规模军事“围剿”时说，活跃在吉打北部泰马边境地区的民族解放军第八支队，今年二月底到三月初，英勇顽强地打退了敌人的进攻，消灭敌人近一个排。六月，第八支队的一个部队又在一次伏击战中打死打伤敌人十多名。

    电台说，吉打东北部的民族解放军某部，在两次战斗中歼敌十六名，其中包括两名军官。战斗在霹雳和泰马边境地区的民族解放军第十二支队在激烈的反“围剿”战斗中，主动频繁出击，仅从四月中旬到六月初就消灭敌人一百多个，击落敌人战斗轰炸机一架，击落击伤敌人直升飞机各一架，缴获了敌人一批武器弹药和军用物资。在吉兰丹泰马边境地区，民族解放军第十支队也多次袭击敌人巡逻队和据点，取得了巨大胜利。

    电台说，“在这期间，民族解放军各个支队还派出了许多武装工作队和宣传队深入乡村，向广大群众宣传马来亚共产党的纲领和政策，组织群众学习毛泽东思想，帮助群众解决一些生活问题。目前，在吉兰丹、霹雳、吉打、玻璃市等地，游击区正在进一步巩固和扩大。”

    电台说，“无产阶级的伟大导师毛主席五月二十日发表的《全世界人民团结起来，打败美国侵略者及其一切走狗！》的庄严声明，给了全军同志和全体革命群众以无比巨大的鼓舞。民族解放军全体战士和根据地以及游击区各民族革命群众，决心更高地举起毛泽东思想伟大红旗，同全国人民一道，为实现马来亚共产党在四月二十五日重要声明中所提出的纲领而奋斗！”


53.“马来亚革命之声”发表社论庆祝马共诞生四十二周年 号召人民沿着武装斗争道路胜利前进(1972.05.08)

53.“马来亚革命之声”发表社论庆祝马共诞生四十二周年 号召人民沿着武装斗争道路胜利前进(1972.05.08)

    新华社　(1972.05.08)

    据新华社一九七二年五月四日讯　“马来亚革命之声”电台四月二十九日为庆祝马来亚共产党诞生四十二周年广播一篇社论，号召马来亚革命人民沿着武装斗争的道路胜利前进。

    社论说：“马来亚共产党从一九三○年四月三十日诞生以来，已经走过了四十二年的战斗历程。”

    社论说：“马来亚共产党四十二年的光辉历程，有将近二十七年就是在伟大的革命战争中度过的。共产党人英勇战斗，前赴后继，用鲜血和生命开辟了马来亚历史的新时代。无可辩驳的事实令人信服地证明，共产党是我国各族人民利益真正的代表者和忠实的捍卫者。”

    社论说：“马来亚共产党是由我国无产阶级先进分子组成的，是用马克思列宁主义、毛泽东思想武装起来的。她是马来亚唯一真正的无产阶级政党，是领导我国革命事业的核心力量。”

    社论说：“广大人民从长期的斗争实践中看到，只有有了共产党的领导，我国人民才能从没有武装到建立和壮大自己的武装，我国革命事业才能不断向前发展。换句话说，没有共产党的领导或削弱共产党的领导，我国人民就不可能完成新民主主义革命，社会主义就不能在我国取得胜利。”

    社论说：“革命是一个复杂、曲折、激烈的斗争过程。被压迫阶级要战胜压迫阶级，实现彻底解放，不仅要有真正的无产阶级政党的领导，而且必须有一条正确的革命路线，这在外国是这样，在我国也是这样。”

    社论说：“党在一九七○年‘四·二五’声明中明确指出，‘乡村包围城市，武装夺取政权的道路，是我国新民主主义革命唯一正确的道路。’在党这个重要声明指引下，民族解放军向更广阔的地区胜利进军，根据地和游击区进一步扩大，武装斗争的烈火在敌人心脏地区更炽烈地燃烧起来，严重地威胁着敌人的反动统治。

    社论说：“我国人民在前进的道路上还将继续遇到各种困难，不过，只要我们紧握枪杆子，英勇战斗，就能够克服困难，取得更大的胜利。”


54.“马来亚革命之声”电台广播社论 庆祝马来亚民族解放军成立二十三周年(1972.02.03)

54.“马来亚革命之声”电台广播社论 庆祝马来亚民族解放军成立二十三周年(1972.02.03)

    新华社　(1972.02.03)

    新华社一九七二年二月二日讯　“马来亚革命之声”电台二月一日广播一篇社论，庆祝马来亚民族解放军成立二十三周年。

    社论说：“过去的一年是民族解放军胜利进军的一年。在过去一年里，我军全体同志坚决贯彻马来亚共产党的正确路线，紧紧依靠人民群众，粉碎了马、泰反动派多次联合进攻，取得了新的胜利。”

    社论说：“在打败敌人进攻的同时，我军在各民族人民大力支持下，克服各种困难，向更广阔的地区进军。在霹叻、吉打和吉兰丹开辟了新的作战地区，扩大了根据地和游击区，同人民群众建立了更广泛、更密切的联系。”

    社论说：“我军的胜利进军，有力地鼓舞全国人民，推动我国革命向前发展。这是我国革命军民在马来亚共产党中央委员会的正确领导下共同奋斗的成果。我们热烈欢呼这一巨大胜利。”

    社论说：“我们已经取得了新的胜利。但是，在我们前进的道路上还有许多困难，要彻底推翻帝国主义及其傀儡的殖民统治，完成新民主主义革命，还需要我国人民坚持不懈的努力。因此，我们要认真学习马列主义、毛泽东思想，发扬不怕困难和不怕牺牲的精神，英勇战斗，消灭敌人有生力量，发展和壮大民族解放军和民兵组织，不断地扩大根据地和游击区，夺取更大的胜利。”


55.马共中央就马共成立四十五周年发表声明 坚持武装斗争，加强人民团结，实现民族和人民的解放(1975.05.02)

55.马共中央就马共成立四十五周年发表声明　坚持武装斗争，加强人民团结，实现民族和人民的解放(1975.05.02)

    新华社　(1975.05.02)

    新华社一九七五年五月一日讯　“马来亚革命之声”电台四月二十九日广播了马来亚共产党中央委员会四月二十六日为纪念马来亚共产党成立四十五周年发表的声明。声明说：“今年四月三十日，是马来亚共产党成立四十五周年，是马来亚革命人民的光辉节日。在迎接这个节日的时候，我们向全体党员、马来亚民族解放军、各支队和各突击队全体战士、各革命群众组织全体成员致以崇高的敬意，向在敌人监狱里坚贞不屈的全体革命同志致以崇高的敬意，向光荣烈士家属、革命家属、以及各民族革命人民致以崇高的敬意。”

    声明说：“四十五年来，马来亚共产党始终高举反帝、反封建的革命旗帜，领导各民族人民进行艰苦卓绝的斗争，给了帝国主义及其傀儡以极其沉重的打击，从根本上动摇了英帝国主义在我国的殖民统治，为马来亚民族解放事业，立下了不朽的功勋。

    “长期以来，马来亚共产党始终同以毛泽东同志为首的中国共产党和其他马克思列宁主义兄弟党站在一起，坚决捍卫马克思列宁主义的革命原则，坚持革命立场，支持各国被压迫人民、被压迫民族的正义事业，在同帝国主义、现代修正主义和一切反动派的斗争中，作出了积极的贡献。”

    声明说：“马来亚共产党在自己四十五年的历史中，领导了两次革命武装斗争，时间长达三十年以上。革命武装斗争至今仍在继续坚持和发展。”

    声明说：“根据我国的具体情况，按照我们党抗日战争时期取得胜利、和平时期遭到挫折、以及抗英民族解放战争以来，前进、后退、又前进的经验，我国革命要取得胜利，不能走所谓‘议会民主’的道路，也不能走城市武装起义的道路，而只能走乡村包围城市，武装夺取政权的道路。因此，必须在任何情况下坚持这条正确的道路。”

    声明号召各族人民加强在民族平等基础上的团结，发展同中国人民和全世界人民的友好关系，为实现民族和人民的解放而斗争。

    声明指出，目前，国际形势的特点是天下大乱，而且越来越乱。资本主义世界面临战后最严重的经济危机，世界上各种基本矛盾进一步激化。世界人民，特别是第三世界各国人民反帝反殖反霸斗争浪潮日益高涨。形势继续朝着有利于人民的方向发展。

    声明最后说，尽管在前进的道路上，还有很多困难，还要进行艰巨的斗争，但是，我们对未来充满必胜的信心。让我们更高地举起马克思主义、列宁主义、毛泽东思想的伟大红旗，沿着乡村包围城市，武装夺取政权的道路奋勇前进！


56.马来亚解放区军民和“泰国人民之声”沉痛哀悼毛主席 毛泽东思想指引世界革命人民胜利前进(1976.10.08)

56.马来亚解放区军民和“泰国人民之声”沉痛哀悼毛主席　毛泽东思想指引世界革命人民胜利前进(1976.10.08)

    新华社　(1976.10.08)

    新华社一九七六年十月七日讯　据“马来亚革命之声”电台九月三十日广播，马来亚共产党人、马来亚民族解放军指战员和革命人民，连日来举行各种活动，沉痛哀悼毛泽东主席逝世。

    广播说，马来亚共产党中央委员会九月九日向全党全军和全国各革命群众组织发出公告，决定从九月九日至十八日为伟大导师毛泽东主席的不幸逝世志哀。

    广播说，“在中央机关和边区我军各支队，在哀悼期间，都设灵堂，挂毛主席遗像，并敬献了花圈。”“各支队、各突击队的全体战士多次在清晨或晚上集队，在毛泽东主席遗像前默哀致敬。”

    广播说，“九月十八日晚上，我党各单位，我军各支队、各突击队和各革命群众组织，都隆重举行伟大导师毛泽东主席追悼大会或追悼仪式。”“在根据地和游击区，各单位按具体情况，在群众中普遍举行伟大导师毛泽东主席追悼大会或其他形式的追悼活动。许多群众参加了追悼大会，有的群众还带着子女一起来参加，对毛主席的逝世表示最沉痛的哀悼。”

    广播说，在深切悼念伟大导师毛泽东主席的时候，全体同志以无限崇敬的心情，缅怀毛主席为中国革命和世界革命建树的丰功伟绩，缅怀毛主席对我国革命的伟大的国际主义支援。“全体同志一想到伟大导师毛泽东主席和我们永别了，都感到无比悲痛，禁不住热泪盈眶，许多同志泣不成声。”广播说，“伟大导师毛泽东主席与世长辞了，但他的英名和业绩将永世长存。最敬爱的毛主席永远活在我国和世界革命人民心中，战无不胜的毛泽东思想永远是指引我国和世界革命人民胜利前进的明灯。”

    新华社讯　“泰国人民之声”电台九月十三日广播一篇社论，对毛泽东主席的逝世表示深切哀悼。

    社论说：“毛泽东主席为中国人民的解放事业、人类的解放事业和共产主义事业贡献了他毕生的精力。他半个多世纪的斗争生活是无产阶级革命家的光辉榜样。”　　社论说：“毛泽东主席逝世的噩耗不仅使中国人民感到无比悲痛，也使泰国人民和全世界人民感到无比悲痛。虽然毛泽东主席已经和我们永别了，但是，他的名字和他的思想永垂不朽。泰国人民将永远怀念他。

    “毛泽东主席在激烈和复杂的长期斗争中，不断地总结正反两个方面的经验，创造性地继承、捍卫和发展了马克思列宁主义，为人类作出了重大的贡献，推动人类历史向前发展。”

    社论指出：“毛泽东思想是指引全世界被压迫人民革命斗争方向的光芒万丈的灯塔，是给人类的宝贵遗产。国际无产阶级、全世界被压迫民族和被压迫人民将以坚定的信念继续英勇地进行革命斗争，一定要在战无不胜的马克思主义、列宁主义、毛泽东思想的指引下团结战斗，夺取革命事业的胜利。”


57.马来亚共产党中央的贺电(1976.11.02)

57.马来亚共产党中央的贺电(1976.11.02)

    马来亚共产党中央委员会　(1976.11.02)

    中国共产党中央委员会

    亲爱的同志们：

    获悉华国锋同志任中国共产党中央委员会主席、中国共产党中央军事委员会主席和中国共产党胜利地粉碎了王洪文、张春桥、江青、姚文元反党集团篡党夺权阴谋的特大喜讯，我们谨代表马来亚共产党全体党员，马来亚民族解放军全体指战员和马来亚人民，向你们，并通过你们，向中国共产党全体党员、中国人民解放军全体指战员和八亿兄弟的中国人民表示最热烈的祝贺。

    以伟大导师毛泽东主席亲自选定的接班人华国锋同志作中国共产党、中国人民解放军和中国人民的领袖，使毛主席开创的无产阶级革命事业有了可靠的掌舵人，这不仅是中国人民的大喜事，也是世界革命人民的大喜事。

    以华国锋同志为首的中国共产党中央委员会高举马克思主义、列宁主义、毛泽东思想伟大红旗，坚决贯彻执行毛主席的无产阶级革命路线。不久前公布的关于建立伟大的领袖和导师毛泽东主席纪念堂的决定以及关于出版《毛泽东选集》和筹备出版《毛泽东全集》的决定，表达了我国和各国革命人民的共同心愿，我们表示完全的支持。

    以华国锋同志为首的中国共产党中央委员会在中国革命的关键时刻，战胜了王洪文、张春桥、江青、姚文元反党集团，使毛主席生前的英明决策得到迅速实现。这是无产阶级文化大革命的伟大胜利，是毛泽东思想的伟大胜利。这一胜利沉重地打击了帝、修、反，对中国革命和世界革命将产生深远的影响。我们同中国人民一道，热烈欢呼这一具有伟大历史意义的胜利，并向你们致以崇高的敬意。

    我们最衷心地祝愿中国共产党和中国人民在以华国锋同志为首的中国共产党中央委员会的英明领导下，在社会主义革命和社会主义建设事业中，在反对帝、修、反，特别是反对苏美两个超级大国的霸权主义的斗争中，取得新的更加辉煌的胜利。

    伟大的、光荣的、正确的中国共产党万岁！

    战无不胜的马克思主义、列宁主义、毛泽东思想万岁！

    马来亚共产党中央委员会

    一九七六年十月二十六日


58.“马来亚革命之声”电台纪念民族解放战争二十九周年 沿着乡村包围城市武装夺取政权的道路胜利前进(1977.06.25)

58.“马来亚革命之声”电台纪念民族解放战争二十九周年 沿着乡村包围城市武装夺取政权的道路胜利前进(1977.06.25)

    新华社　(1977.06.25)

    新华社一九七七年六月二十四日讯　“马来亚革命之声”电台最近为纪念抗英民族解放战争二十九周年（六月二十日）广播一篇社论，强调沿着乡村包围城市，武装夺取政权的道路胜利前进。

    社论说，二十九年来，马来亚共产党和革命人民走过了光荣而曲折的战斗历程，从长期斗争中深刻地认识到，要取得新民主主义革命的彻底胜利，只能走乡村包围城市，武装夺取政权的道路。“这条道路完全适用于我国的情况，是一切真正革命者必须走的唯一正确的道路。”

    社论说：“走乡村包围城市，武装夺取政权的道路，就是说要以武装斗争作为主要的斗争形式，以乡村地区作为工作的重点，要着重在乡村地区广泛发动农业工人、农民和其他劳动人民，发展和壮大人民武装力量，积极开展各种形式的战斗，大量消灭敌人的有生力量。要在人民群众的大力支援下，和在同敌人的不断战斗中，逐步建设强大的人民军队，并由这支军队去打败敌人，夺取政权。但是，以武装斗争作为主要的斗争形式，并不意味着可以放弃其他形式的斗争，相反，没有其他各种形式斗争的配合，武装斗争就不能取得胜利。同样，以乡村地区作为工作的重点，也不意味着可以放弃城市工作。相反，没有城市工作的配合，乡村地区的革命根据地和游击区就会陷于孤立，武装斗争也不能取得胜利。

    “经验告诉我们，武装斗争和其他形式斗争的关系，乡村地区工作和城市工作的关系，既不可平衡并列，也不可主次倒置，其他形式的斗争和城市工作，都是直接和间接配合武装斗争的，都只能也必须服从武装斗争的需要。”

    社论说：“当前，国内外形势继续朝着有利于我国人民革命斗争的方向发展。在大好形势下，我们要在已经取得的胜利的基础上，大力发展革命武装斗争和革命群众运动，大力发展革命的主观力量，要积极主动地开展各种形式的战斗，消灭更多的敌人，夺取更大的胜利。要积极发动和领导乡村地区劳动人民特别是农业工人和农民群众的各种形式的斗争，更有力地配合和支援武装斗争，要放手发展壮大革命武装力量，扩大党的组织和各种革命群众组织。在城市工作中，要采取隐蔽精干，积蓄力量的方针，积极发展革命力量、并根据有理、有利、有节的原则，积极领导各阶层人民开展捍卫切身利益的斗争。”

    社论最后说：“在纪念抗英民族解放战争二十九周年的时候，让我们紧密团结在陈平同志为首的党中央周围，更高地举起武装斗争伟大红旗，斗志昂扬，信心百倍地沿着乡村包围城市，武装夺取政权的道路胜利前进！”


59.马共和泰马两国政府 签署停止武装活动协议(1989.12.07)

59.马共和泰马两国政府　签署停止武装活动协议(1989.12.07)

    新华社　(1989.12.07)

    新华社北京１２月５日电　泰国合艾消息：泰国和马来西亚政府同马来西亚共产党２日在泰国南部的合艾市签署了两项关于在泰、马边境地区和马来西亚停止一切武装活动和实现和平的共同协议。

    出席这两项协议签字仪式的有马来亚共产党总书记陈平，马来西亚政府代表阿卜杜勒·拉赫曼和泰国政府代表、武装部队代理最高司令差瓦立·永猜裕。