泰国共产党的曲折之路

追随苏中阵营

大规模武装斗争

历史见证：中泰两党的往来文件

追随苏中阵营
#top

★001.泰国共产党工作委员会　电毛主席祝贺新中国(1949.11.11)
★002.泰国共产党发表告全国同胞书 号召组织民族民主统一战线 美帝与銮披汶签订协定阴谋把泰国作为军事基地(1950.11.21)
★003.泰国共产党第二次代表会议通过新纲领 (1952.07.09)
★004.在中国共产党第八次全国代表大会上　泰国共产党中央委员会的贺信(1956.09.23)
★005.团结爱国力量　战胜帝国主义　泰共呼吁组织爱国联合阵线　　社会主义联合阵线抗议马尼拉集团在泰演习 (1957.01.26)
★006.老挝王国军队击溃进攻万象的诺萨万叛军 泰共中央发表告同胞书谴责反动当局干涉老挝内政 乃沙立叫嚣要采取侵略行动 美国宣传机器鼓吹利用联合国作干涉工具(1960.09.23)
★007.泰国共产党中央发表告全国同胞书 号召人民团结起来成立广泛的爱国阵线 驱逐美国侵略势力推翻乃沙立卖国政权 (1960.10.14)

大规模武装斗争
#top

★008.印度尼西亚长期流血与不流血的斗争经验证明了什么？ 只有坚决走武装斗争道路革命才能成功 泰国共产党声明谴责美帝和修正主义支持印度尼西亚反动派(1966.04.10)
★009.泰国人民的武装斗争(1967.08.09)
★010.泰国爱国阵线代表帕荣·朱拉暖介绍泰国武装斗争的大好形势 以毛泽东思想作武器打出一个人民的泰国 谴责苏修勾结美帝和泰国反动派破坏泰国人民革命斗争(1967.08.09)
★011.发动农民群众 开展游击战争 建立农村根据地 泰国人民武装在战斗中成长壮大(1967.08.09)
★012.泰国人民武装斗争的星星之火越燃越旺 武装斗争已发展到全国七十一个府中的二十五个府， 两年来歼敌一千多(1967.08.17)
★013.泰国东北部人民武装越战越强 今年头五个月内同反动军警作战近百次(1967.08.26)
★014.宣传群众 动员群众 组织群众 泰共领导的人民武装积极在农村开展游击战 今年头九个月歼敌四百余 在巴蜀府打了一场伏击战全歼一队反动军警 (1967.10.08)
★015.进行人民战争 消灭美泰反动派 泰国人民武装两年来歼敌千余 目前由泰共领导的人民武装已在二十七个府开展武装斗争(1967.11.04)
★016.高举毛泽东思想伟大红旗 坚持武装斗争的革命道路 泰共人民武装打出一片大好革命形势 人民战争烈火正在泰国大地上燎原，美泰反动派惊慌万分 (1967.12.27)
★017.运用游击战的灵活战略战术 打得敌人疲于奔命处处被动 泰国北部人民武装反“围剿”战斗频传捷报 他侬—巴博集团惊呼局势“困难”、“共产党的压力越来越大”(1968.01.06)
★018.在战无不胜的毛泽东思想指引下 运用机动灵活的战略战术 泰共领导的人民武装在北部山区沉重打击敌人 (1968.01.20)
★019.泰共领导的武装斗争烽火猛烈燃烧 人民武装运用人民战争战略战术英勇作战 主动出击迅速发展自己的力量(1968.01.31)
★020.在毛主席的人民战争光辉思想指引下 泰国东北部人民武装迅速发展壮大 迄今已同敌人战斗三百多次歼敌一千多名(1968.02.26)
★021.依靠广大群众支持 灵活机动打击敌人 泰共领导的人民武装不断取得新胜利 老挝巴特寮电台指出泰国人民斗争的胜利 对亚非拉民族解放斗争作出贡献(1968.02.17)
★022.泰国人民武装越战越强 清莱府人民武装深入敌后村庄宣传、组织群众，受到群众热烈欢迎(1968.03.27)
★023.在毛主席“枪杆子里面出政权”的光辉思想指引下 泰国人民武装斗争打出大好局面 在二十九个府开展了武装斗争，沉重打击美泰反动派广大革命妇女积极参加泰共领导的革命武装斗争(1968.03.23)
★024.宣传群众 组织群众 武装群众 泰国人民武装宣传队深受群众支持(1968.03.25)
★025.泰国亚非人民团结委员会谴责南罗殖民当局的法西斯暴行 必须用革命武装反对反革命武装 (1968.04.19)
★026.“泰国人民之声”热烈欢呼毛主席声明的发表 毛主席声明必将推动世界革命迅速前进(1968.04.24)
★027.泰国人民武装反“围剿”获辉煌胜利 第一季度同反动军警作战二百多次歼灭大批敌人缴获大量武器(1968.05.06)
★028.“泰国人民之声”电台发表文章纪念人民英雄伦·汪攀 发扬革命英雄主义精神 坚持武装斗争(1968.05.04)
★029.在泰共领导下把毛主席的人民战争思想与泰国具体情况相结合 泰国北部清莱府人民武装迅速发展壮大 人民武装宣传、动员、组织和武装群众，获得广大群众的支持(1968.05.10)
★030.泰国爱国工人联合会号召工人阶级积极参加革命武装斗争 打倒美泰反动派 建立人民新泰国 把毛泽东思想与泰国革命具体实践相结合就能取得革命最后胜利(1968.05.11)
★031.在泰共领导下运用人民战争战略战术 泰国东北部人民武装不断发展壮大 人民武装经常分兵以发动群众， 集中以应付敌人，沉重打击美泰反动派(1968.06.02)
★032.“泰国人民之声”欢呼人民武装反“围剿”的辉煌胜利 真正强大的力量是泰国人民 (1968.06.10)
★033.“泰国人民之声”欢呼泰共领导的武装斗争打出大好形势 紧握手中枪 坚决打到底(1968.06.15)
★034.灵活运用人民战争战略战术 粉碎美泰集团反革命“围剿” 泰共领导的北部苗族人民武装发展壮大(1968.06.16)
★035.泰国傀儡集团上演颁布伪宪法大丑剧 妄图以反革命两手维持日益动荡的法西斯统治(1968.06.23)
★036.“泰国人民之声”热烈赞扬东北部人民武装的革命精神 把人民武装斗争烈火燃遍全国 泰共领导的人民武装发挥人民战争 强大威力今年上半年取得辉煌战果(1968.07.08)
★037.美帝加紧利用泰国反动派为侵越战争效劳 泰国已沦为美帝侵略亚洲的军事基地(1968.07.14)
★038.泰国人民革命斗争的另一条战线(1968.07.22)
★039.美帝非常害怕泰国变成第二个南越 加紧扶植泰国反动派镇压人民武装 (1968.07.24)
★040.“泰国人民之声”号召人民在泰共领导下坚持武装斗争 坚决彻底干净全部地消灭美国侵略者推翻卖国集团 人民武装英勇袭击乌隆美国空军基地严惩美国侵略者(1968.07.31)
★041.“泰国人民之声”热烈欢呼人民武装 袭击乌隆美国空军基地的辉煌胜利 乌隆战斗沉重地打击美国侵略者 号召运用毛主席关于人民战争的思想更有力地打击敌人 (1968.08.05)
★042.毛泽东思想同实际斗争相结合无往不胜 泰国人民武装三年来战绩辉煌 歼灭敌人两千四百多，打落打伤敌机多架，帮助群众建立革命政权(1968.08.07)
★043.泰国爱国阵线常驻国外代表介绍泰国武装斗争的辉煌战绩 泰国人民武装斗争的烽火越烧越旺(1968.08.10)
★044.泰国人民武装连连出击取得重大胜利 积极宣传动员群众，开展锄奸反霸斗争， 受到人民的热烈欢迎和支持 (1968.08.11)
★045.“泰国人民之声”指出人民武装斗争沉重打击美泰反动统治 泰共领导的武装斗争是泰国人民的希望 清莱府人民武装在群众配合下主动出击获得新胜利(1968.08.13)
★046.发挥人民战争强大威力 沉重打击美泰反动派 泰国东北部人民武装粉碎敌人反革命“围剿”(1968.09.05)
★047.紧密配合人民革命武装斗争 有力打击美泰反动统治 泰国农民展开斗争反对反动派强占土地 (1968.09.21)
★048.深入农村宣传动员群众 主动出击歼灭大量敌人 泰国人民武装在反“围剿”中不断得胜 老挝沙湾拿吉解放区业余教育事业蓬勃发展(1968.10.11)
★049.泰共领导的人民武装不断取得新胜利 泰国中部彭世洛府也燃起革命武装斗争烽火 (1968.10.14)
★050.泰共领导的人民武装不断出击取得新战果 清莱府洛坤府人民武装痛击反动军警 难府人民武装击落敌人直升飞机一架泰国工人不断展开斗争反对美帝和他侬—巴博集团残酷剥削和压迫(1968.10.20)
★051.“泰国人民之声”电台向泰国农民发出战斗号召 紧握枪杆子把武装斗争烈火烧得更旺 谴责美帝走狗他侬—巴博集团残酷压迫和剥削泰国农民(1968.11.13)
★052.泰国人民武装十二月初再传捷报 一周作战二十五次歼灭一批敌人击落击伤敌人直升飞机多架 泰国工人连续罢工反对他侬—巴博集团的残暴压迫和剥削 (1968.12.15)
★053.“泰国人民之声”电台号召农民在泰共领导下动员组织起来 加紧武装斗争推翻美泰反动统治(1968.12.17)
★054.充分发挥人民战争威力 发扬敢于斗争、敢于胜利精神 泰国人民革命武装斗争形势大好 今年以来消灭敌人大批有生力量，开辟许多新的作战地区 (1968.12.10)
★055.泰国人民武装打得好(1968.12.10)
★056.泰国人民武装今年来英勇杀敌战果辉煌 一月到十一月人民武装出击五百八十多次歼敌一千名 人民武装在战斗同时积极开展组织和武装群众的工作(1968.12.07)
★057.把马列主义、毛泽东思想同革命实践相结合 走武装夺取政权的道路泰共领导人民 用枪杆子打出大好形势泰国人民武装去年 同敌人战斗五百多次，消灭敌人大量有生力量(1969.01.05)
★058.向敌人猛烈进攻　歼灭敌人有生力量　扩大作战地区　泰国人民武装新年前后取得光辉战绩　帕府人民打响革命第一枪，使武装斗争烽火扩大到三十二个府(1969.01.14)
★059.泰国北部一集中营受害者反抗美泰反动派迫害 开展武装斗争取得重大胜利 (1969.01.19)
★060.‘泰国人民之声’强烈谴责美泰反动派制订法西斯法律镇压人民　反动派的镇压将促使人民更剧烈的革命(1969.01.20)
★061.‘泰国人民之声’欢呼人民武装斗争发展到新阶段　下定决心把武装斗争进行到底　是刹吉府人民拿起枪杆使人民武装斗争扩展到三十三个府(1969.02.02)
★062.在泰国共产党教育和培养下政治觉悟迅速提高　泰国苗族妇女积极参加革命斗争(1969.03.08)
★063.在泰共领导的武装斗争胜利发展的鼓舞下　泰国工人反剥削反压迫斗争不断高涨　广大工人通过罢工等形式开展斗争反对美泰反动派的压榨(1969.03.23)
★064.歼敌大批有生力量　积极扩大战斗区域　泰国人民解放军粉碎敌人反革命旱季“围剿”(1969.03.26)
★065.反对美泰反动派强占土地　泰国农民奋起斗争　农民们在斗争中体会到要获得真正解放只有参加泰共领导的武装斗争 (1969.04.22)
★066.坚持马克思列宁主义、毛泽东思想同本国革命实践相结合　泰共领导的人民武装斗争胜利发展(1969.04.24)
★067.“泰国人民之声”纪念泰国农民领袖空·赞达翁就义八周年　不怕苦 不怕死 把人民战争进行到底 (1969.06.03)
★068.发扬不怕苦不怕死的革命精神　粉碎美泰反动派的反革命“围剿” 　泰国清莱府人民武装斗争取得辉煌胜利　今年上半年歼灭反动军警二百人毁伤敌机十架以上 (1969.07.05)
★069.在泰共领导的武装斗争蓬勃发展鼓舞下 泰国人民革命群众运动不断高涨　工人农民学生广泛开展斗争沉重打击美泰反动派(1969.07.13)
★070.美帝加紧对泰国侵略和控制 　驻扎了数万名侵略军建立了六十多处军事设施 竭力驱使他侬集团镇压泰国人民革命武装斗争(1969.07.30)
★071.美国——他侬集团强征农民土地修建镇压人民的集中营　泰国农民忍无可忍奋起进行反抗斗争 (1969.08.16)
★072.泰国人民武装四年来取得辉煌胜利　人民武装在泰国各地英勇奋战，消灭美泰反动派大量有生力量， 大大鼓舞了全国革命人民争取独立和解放的斗争意志(1969.08.07)
★073.战斗在碧差汶山脉——泰国人民革命武装斗争的故事(1969.08.12)
★074.“泰国人民之声”揭露他侬集团勾结美帝残酷迫害农民　号召泰国农民拿起枪杆子打倒美泰反动派　今年来，近二十万农民参加百余次护地斗争，紧密地配合了人民武装斗争，沉重打击美国—他侬集团的反动统治(1969.09.24)
★075.不怕苦不怕死的革命精神　运用人民战争狠狠打击美泰反动派　泰共领导的人民解放军取得新战果　积极开展宣传群众和组织群众的工作受到广大群众热烈欢迎　广大农民纷纷展开斗争反对他侬卖国集团的残酷剥削和压迫 (1969.11.07)
★076.反对强占土地　反对把农民赶进变相集中营　泰国农民向美泰反动派展开斗争　“泰国人民之声”谴责他侬卖国集团为美帝侵越战争提供炮灰(1969.12.15)
★077.泰国人民解放军捣毁美泰反动派一“集中营”　 从“集中营”获得解放的人民满怀喜悦进入解放区决心　同解放军一起战斗　人民解放军在北部难府柯县地区不断主动出击取得胜利 (1969.12.21)
★078.‘泰国人民之声’揭露美国—他侬集团残酷压　迫和剥削人民的罪行　号召人民在泰共领导下团结起来坚持人民战争　把美帝国主义驱逐出泰国，推翻他侬卖国集团反动统治，　建立一个人民的新泰国(1969.12.28)
★079.“泰国人民之声”热烈欢呼泰国人民革命斗争的大好形势　人民战争扩及全国　地方革命政权开始成立　难府柯县爱国军民袭击美泰反动派兵营使敌人抱头鼠窜(1970.01.01)
★080.在泰共的领导和人民武装斗争胜利的鼓舞下　泰国工人反对美泰反动派的斗争蓬勃发展　工人们不断举行罢工示威沉重打击美泰反动统治(1970.01.02)
★081.在泰共的领导和人民武装斗争胜利的鼓舞下　泰国工人反对美泰反动派的斗争蓬勃发展　工人们不断举行罢工示威沉重打击美泰反动统治(1970.01.02)
★082.泰共领导的人民武装斗争去年取得辉煌胜利　泰国爱国军民沉重打击美泰反动派，歼敌一千多名　人民解放军宣传、组织、武装群众并帮助群众建立革命政权(1970.01.04)
★083.在泰共的领导和人民武装斗争胜利的鼓舞下　泰国农民奋起展开反抗美泰反动派的斗争　各地农民运动密切配合人民武装斗争 沉重打击美国—他侬集团的反动统治(1970.01.04)
★084.不断主动出击　严惩美泰反动派　泰国北部难府爱国军民取得辉煌胜利　在柯县和童仓县消灭敌军近百名，解放三个村庄，捣毁一个集中营(1970.01.29)
★085.“泰国人民之声”发表文章热烈欢呼北部人民武装斗争不断发展　　沿着武装斗争的光辉道路胜利前进(1970.02.08)
★086.妄图扑灭蓬勃发展的泰国革命武装斗争烈火　美帝在“援助”幌子下加紧武装泰国反动军警(1970.03.01)
★087.拿起枪杆，为夺取政权，为祖国和妇女的解放而战斗　泰共领导下的泰国妇女在武装斗争中奋勇前进　她们热情学习毛主席著作，在战斗中创造了许多英雄事迹(1970.03.11)
★088.“泰国人民之声”欢呼泰国革命形势一派大好　号召人民坚持人民战争争取更大胜利　谴责美泰反动派从内部破坏人民革命武装斗争的罪恶阴谋 (1970.04.05)
★089.泰国爱国军民广泛出击 以战斗实际行动积极支援印度支那人民的抗美救国战争 在接近柬老边境和湄公河沿岸地区袭击敌人破坏美泰集团军事运输线(1970.06.01)
★090.“泰国人民之声”广播文章　赞扬爱国军民边战斗边生产的革命精神(1970.07.18)
★091.在泰共领导下沿着农村包围城市、武装夺取政权的道路迅猛前进　泰国人民武装斗争五年来取得伟大胜利(1970.08.07)
★092.泰国人民解放军和人民血肉相连　解放军一面战斗，一面帮助老百姓收割庄稼治疗疾病　广大群众热爱和支持解放军，踊跃送自己的子弟参军(1970.12.27)
★093.灾荒连年 高利贷猖獗 疾病流行 泰国广大农民生活在水深火热之中 在泰共领导下广大农民日益觉醒纷纷拿起武器反对他侬集团(1971.01.27)
★094.泰共领导的人民武装斗争六年来获辉煌胜利 三十七个府燃起人民战争烈火，许多地区已建立人民革命政权 “泰国人民之声”号召爱国军民坚决斗争赶走美帝推翻他侬集团(1971.08.10)
★095.“泰国人民之声”揭露他侬集团玩弄自我“政变”阴谋 号召人民在泰共领导下推翻独裁统治(1971.11.23)
★096.泰国人民武装斗争烈火越烧越旺 去年歼敌一千七；武装斗争地区发展到三十八个府一百七十多县(1972.01.04)
★097.发扬革命英雄主义　运用人民战争的战备战术　泰国爱国军民上半年歼敌两千二百多(1972.07.22)
★098.泰国人民武装在斗争中不断成长　七年来武装斗争地区不断扩展，已建立一些革命根据地和游击区 (1972.08.07)
★099.抗议美国中央情报局干涉泰国内政　泰国数千名学生举行示威游行(1974.01.12)
★100.“泰国人民之声”电台广播文章　赞扬人民武装斗争半年来的新胜利 (1977.04.21)
★101.“泰国人民之声”社论欢呼泰共领导人民武装斗争十二周年　坚持武装夺取政权是对帝修反有力反击　强调和平道路或议会道路不可能真正解决问题 (1977.08.12)
★102.“泰国人民之声”电台广播文章指出 泰国人民武装斗争迅速发展根据地扩大 (1978.01.03)

历史见证：中泰两党的往来文件
#top

★103.泰共中央热烈祝贺我国新的核试验成功 毛主席是引导世界革命人民走向胜利的旗帜 泰国前摄政王帕侬荣说中国核试验是对被压迫人民斗争的巨大贡献(1967.01.06)
★104.泰国共产党发表文告指出：泰国形势已发展到重要的转折点 发展人民武装斗争，夺取政权，赶走美帝 号召党员努力学习毛泽东思想 强调必须同修正主义划清界线(1967.01.15)
★105.泰共中央祝贺我国第一颗氢弹爆炸成功 中国红色氢弹使帝修反丧魂落魄(1967.06.30)
★106.泰国人民争取民族解放的胜利道路 (1967.10.08)
★107.泰国共产党发言人号召人民起来粉碎美帝—他侬集团的伪选骗局 展开武装斗争驱逐美帝推翻卖国集团 泰共领导的武装斗争已成为全国人民的希望(1967.11.20)
★108.更高地举起毛泽东思想伟大红旗 坚决把武装斗争进行到底 泰国共产党中央委员会发表的建党二十五周年文告 (1967.12.26)
★109.中泰两党两国人民的战斗友谊万岁！战无不胜的马克思列宁主义、 毛泽东思想万岁！ 中共中央热烈祝贺泰共成立二十五周年 (1967.12.01)
★110.泰国爱国阵线驻国外代表处庆祝爱国阵线成立三周年 泰共领导的人民武装斗争取得伟大胜利 中外朋友共祝世界人民的伟大领袖毛主席万寿无疆！(1968.01.03)
★111.“泰国人民之声”电台发表评论　坚决把人民战争坚持到底就是胜利　指出中国已成为世界革命人民牢固的革命根据地 (1968.03.05)
★112.普潘山下红旗招展(1968.03.23)
★113.泰国共产党中央发表声明高度赞扬 毛主席支持美国黑人抗暴斗争的声明 毛主席的声明是具有伟大历史意义的马列主义光辉文献泰国人民必须用革命暴力战胜反革命暴力才能彻底解放(1968.05.18)
★114.泰共中央声明强烈谴责苏修武装侵占捷克斯洛伐克的野蛮罪行 苏修侵捷暴露一副帝国主义面目(1968.09.02)
★115.毛泽东思想同泰国革命实践相结合 是泰国革命取得胜利的决定因素 泰共中央为泰文《毛泽东选集》一至四卷出版发表号召书(1968.09.18)
★116.泰国爱国阵线中央发表声明揭露泰国反动派诱骗人民走 “议会道路”武装斗争是泰国革命取得胜利的唯一正确道路(1968.10.11)
★117.泰国共产党中央委员会给中国共产党中央委员会贺信 全力支持中共八届十二中全会公报 (1968.11.28)
★118.“泰国人民之声”发表社论热烈祝贺泰国共产党建党二十六周年 只有泰共才能领导泰国人民夺取革命胜利 号召人民学习、运用马列主义、毛泽东思想， 坚持把人民战争进行到底(1968.12.04)
★119.泰国爱国阵线常驻国外代表处举行酒会 　热烈庆祝泰国爱国阵线成立四周年 帕荣·朱拉暖介绍了泰国人民在泰共领导下 进行反对美泰反动派的武装斗争所取得的辉煌成就(1969.01.04)
★120.泰共中央电贺我国发展核武器取得新成就　世界革命堡垒的中国更加坚强(1969.01.07)
★121.泰国人民之声”欢呼泰国人民解放军成立　泰共领导下的人民武装斗争又一光辉胜利　极大地鼓舞了泰国人民的革命斗志　动摇了美泰反动派的统治(1969.01.08)
★122.泰国人民武装从胜利走向胜利(1969.01.08)
★123.泰共领导的人民武装力量在战斗中迅速成长壮大　泰国人民解放军最高司令部宣告成立　今年元旦发表宣言并颁布命令，号召指战员学习和掌握好毛泽东思想，广泛发展人民战争，为消灭美泰反动派而战斗到底(1969.01.08)
★124.泰共中央发表《泰国共产党关于当前政策的声明》　坚决进行人民战争赶走美帝推翻卖国集团(1969.01.11)
★125.泰国爱国阵线发表文告拥护泰共政策声明和人民解放军最高司令部宣言　号召人民团结在泰共周围坚决进行武装斗争　　呼吁泰国爱国爱民主的力量联合起来积极向敌人发动进攻赶走美帝 推翻他侬集团(1969.02.07)
★126.泰国爱国青年会发表宣言拥护泰共当前十项政策　积极学习毛泽东思想投身人民战争　带领革命青年同全国爱国人民并肩战斗， 赶走美帝，推翻他侬—巴博集团(1969.02.19)
★127.泰国共产党中央委员会发表声明　强烈谴责苏修侵犯中国领土　号召全体党员和革命人民，用实际行动全力支持中国人民反对苏修叛徒集团的斗争，更好地学习毛泽东思想，坚持人民战争， 推翻美泰反动集团的统治(1969.03.14)
★128.泰国共产党中央致电祝贺我党“九大”　富有朝气的、团结的、胜利的大会 (1969.04.09)
★129.泰共发表声明向泰国人民发出号召　扩大人民战争　把革命进行到底揭露他侬卖国集团投靠美帝勾搭现修维持独裁统治(1969.06.16)
★130.泰国共产党中央委员会电贺我国庆　中国无产阶级专政更加巩固 (1969.10.06)
★131.泰国共产党中央委员会电贺我国新的核试验成功　中国新成就是文化大革命的胜利成果(1969.10.25)
★132.“泰国人民之声”号召人民在泰共领导下坚持人民战争夺取更大胜利　农村包围城市武装夺取政权的道路完全正确　向美泰反动派发动更猛烈进攻，赶走美帝，推翻他侬集团的反动统治 (1970.01.07)
★133.泰国共产党电贺我成功发射人造卫星　 中国新成就是毛泽东思想的伟大胜利(1970.04.30)
★134.泰国共产党发表声明　谴责美帝国主义派兵入侵柬埔寨　支持柬埔寨王国民族团结政府(1970.05.13)
★135.泰国共产党发表声明全力支持毛主席庄严声明　毛主席声明鼓舞世界人民共同打败美帝　泰国人民同柬老越人民紧密团结，猛烈打击美国—他侬集团 (1970.05.28)
★136.泰国共产党中央发表号召书　泰国人民团结起来坚决打击美泰反动派　谴责美帝指使泰国和南越走狗提供侵柬炮灰 (1970.07.19)
★137.泰国共产党中央委员会发表告全国同胞书　号召人民团结战斗打败美泰反动派　谴责他侬卖国集团派兵入侵柬埔寨为 美帝国主义扩大侵略印度支那战争效劳(1970.06.10)
★138.泰国共产党中央委员会电贺我国庆　毛主席领导中国人民取得伟大的胜利(1970.10.03)
★139.泰国共产党发表声明坚决支持越南党中央和政府号召书　越南人民必将全部赶走美国侵略者　号召爱国军民同越、老、柬人民并肩战斗，直到取得最后胜利 (1970.12.24)
★140.泰共中央热烈祝贺我国成功发射人造地球卫星 中国的胜利鼓舞印度支那人民(1971.03.24)
★141.坚持武装夺取政权、农村包围城市的革命道路 东南亚各国人民武装斗争蓬勃发展(1971.05.19)
★142.泰国共产党中央致电中共中央 最热烈祝贺中国共产党成立五十周年(1971.07.03)
★143.泰国共产党中央委员会发表声明 号召人民加强斗争打击美国—他侬集团 泰国爱国军民一个月来广泛出击取得新战果 (1971.12.25)
★144.泰共中央致函越南劳动党和南方民族解放阵线　热烈祝贺越南人民的伟大胜利 (1973.02.21)
★145.泰共中央致电中共中央　热烈祝贺我党十大的召开 (1973.09.08)
★146.“泰国人民之声”电台广播　泰共中央关于建党三十二周年的声明(1974.12.10)
★147.泰国共产党中央致电中共中央　祝贺我国四届人大胜利召开 (1975.01.28)
★148.泰共中央欢呼越南南方解放　坚持人民战争定能战胜超级大国(1975.05.09)
★149.泰国人民解放军发表声明　纪念泰国人民武装斗争十周年(1975.08.16)
★150.泰国共产党中央委员会的唁电(1976.09.14)
★152.泰国共产党中央委员会发表声明　庆祝泰国共产党建党三十四周年 (1976.12.17)
★153.泰国成立爱国爱民主力量协调委员会(1977.10.17)
★154.中共中央致电泰共中央　最热烈地祝贺泰国共产党成立三十五周年(1977.12.01)
★155.邓副总理在记者招待会上指出 越苏条约威胁世界和平与安全(1978.11.09)
★156.泰共中央的贺电(1979.10.02)
★157.吴外长在曼谷记者招待会上指出 解决柬问题的根本点是越南无条件从柬全部撤军 并回答了关于美国售台武器、收回香港主权以及中苏关系等问题 (1983.08.02)

泰国共产党的曲折之路·《人民日报》资料汇编


001.泰国共产党工作委员会 电毛主席祝贺新中国(1949.11.11)

目录页
下一页

001.泰国共产党工作委员会　电毛主席祝贺新中国(1949.11.11)

    新华社　(1949.11.11)

    【新华社北京十日电】泰国曼谷全民报十月七日本谷讯：第一八五期泰文“大众报”，刊载泰国共产党工作委员会祝贺中华人民共和国诞生的通电如下：亲爱的毛泽东主席同志：

    我们谨以喜悦的心情欣闻亚洲人民历史上从未有过的中国人民政协的召开及中华人民共和国的宣告成立。

    中国人民在反对帝国主义反动势力及其走狗的斗争中所取得的胜利，也就是泰国人民与全世界人民的胜利。中革国命的经验教训，也就是我们泰国革命的经验教训。泰国共产党决汲取你们这宝贵的经验教训，组织国内外的民族民主统一阵线，以促进中泰两族弟兄的友好团结，共同为泰国的民主、独立，以及摧毁帝国主义整世纪来束缚亚洲人民的锁链而斗争。

    我们泰国共产党暨一切进步的人士祝贺：

    亚洲人民争取独立的坚固堡垒中华人民共和国万岁！

    为争取独立、平等与民主的人民力量万岁！

    打倒帝国主义！　　　　　　　　　　　泰国共产党工作委员会

    一九四九年九月二十六日


002.泰国共产党发表告全国同胞书 号召组织民族民主统一战线 美帝与銮披汶签订协定阴谋把泰国作为军事基地(1950.11.21)

上一页

002.泰国共产党发表告全国同胞书 号召组织民族民主统一战线 美帝与銮披汶签订协定阴谋把泰国作为军事基地(1950.11.21)

    新华社　(1950.11.21)

    【新华社二十日讯】泰国共产党在十月二十九日出版的泰文《大众报》上发表《告全国同胞书》，号召组织民族民主统一战线，与美帝国主义及法西斯走狗集团展开斗争。告同胞书首先指出：泰国銮披汶反动政府已与美帝国主义签订了经济与军事上的协定，造成了空前的民族危机，使泰国陷于殖民地的地位，并把泰国变为美帝侵略亚洲的军事基地。告同胞书号召全国人民团结起来，组织一个包括各个民族及每一爱国的、民主的阶级、政党、社团的民族民主统一战线，为国家的独立与民主而斗争。告同胞书进而指出：“我们泰国人民的斗争，除了为国家的独立与民主而外，还必须与世界人民联合起来，为世界持久和平，为制止侵略战争而斗争。”

    【新华社二十日讯】美帝国主义正在把泰国建成侵略越南与中国的前进基地。泰国銮披汶法西斯政权为了向美国乞求美元与军火，恭顺地作了华尔街的仆从。

    美帝国主义正通过它与銮披汶政府缔结的两个协定，紧紧地控制泰国的军事、政治和经济。这两个协定是九月十九日在曼谷签订的《泰美经济技术援助协定》和十月十七日签订的《泰美军事援助协定》。这两个协定的内容虽未公布，但从这两个协定签订前后美国在泰国的活动看来，美国在泰国的阴谋，已昭然若揭。八月二十六日，美国国务院代表梅尔拜和美国海军陆战队第一师团司令厄琴斯少将，率领军事、经济使团到达曼谷，会同美国驻泰大使史丹顿，与泰国政府商谈签订经济、军事协定问题。美国代表们在访泰期间，勘查了泰国各地的机场、军港、兵营、兵工厂、海口堡垒和其他军事设备，要求泰国建筑北通泰越、泰缅边境，南通新加坡的战略公路。八月二十九日，美国军事使团和以参谋总长銮限翁堪颂为首的泰国代表团在泰国国防部开秘密会议。会中泰方提供了全部战略地图和军力情况给美方参考，并答应美国得以绝对自由购买泰国物资的方式，垄断泰国的对外贸易。这样，泰国政府才换得了《泰美经济技术援助协定》所规定的所谓《农业援助》。

    为了获致美国武器，泰国政府在《军事援助协定》谈判中，付出了更大的代价。九月二十九日，泰国反动政府派遣蒙昭披实亲王到东京向麦克阿瑟请示。在该亲王返国之后，泰国反动政府不顾泰国广大人民的反对，用“皇上赐赏钱”和“高僧洒法水”等愚民方法，驱使泰国士兵为美帝国主义充当侵朝的炮灰。泰国反动政府答应出兵四千名，其中一千二百名已于十一月七日到达了朝鲜。美国在“军援”谈判中提出的条件还包括：在“战争一旦发生”时，泰国供应米粮给亚洲与远东的侵略军队和毫无限制地供应战争原料给美国。而美国给泰国的是：价值一千万美元的军火，装备与训练泰军九个营，以及经由世界银行在十月三十日宣布给泰国总数二千五百四十万美元的贷款。

    十月十日，第一批美国军事顾问团已抵达曼谷，训练泰军。美国从此将经由军事顾问团，控制泰国的军队和军事基地。


003.泰国共产党第二次代表会议通过新纲领 (1952.07.09)

003.泰国共产党第二次代表会议通过新纲领 (1952.07.09)

    新华社　(1952.07.09)

    【新华社七日讯】曼谷消息：据报纸刊载，泰国共产党最近举行了第二次全国代表会议。泰国共产党总书记乃巴颂·旺威越在会上作了“动员千百万人民参加争取独立和民主的斗争”的报告。代表们在讨论中检讨了过去党的工作中的缺点，并着重地讨论了克服在建立统一战线上的左右倾偏向问题。会议根据当前的国际形势和国内的具体情况，通过了“目前人民的要求和泰国共产党当前的政策”的决议，作为党的新纲领。会议并讨论了建党原则和提出了修改党章的建议。

    会议选出以乃巴颂·旺威越为总书记的新的中央委员会。会议并发表了宣言。


004.在中国共产党第八次全国代表大会上 泰国共产党中央委员会的贺信(1956.09.23)

004.在中国共产党第八次全国代表大会上　泰国共产党中央委员会的贺信(1956.09.23)

    泰国共产党中央委员会　(1956.09.23)

    泰国共产党中央委员会

    |中国共产党中央委员会并转中国共产党第八次全国代表大会：

    兹值中国共产党举行具有历史性的第八次全国代表大会之际，我们谨代表泰国共产党和正在为独立自由与和平民主而斗争的泰国各民族人民向大会致以衷心的兄弟庆贺！

    中国人民的革命斗争在中国共产党英明的和具有创造性的领导下，不断地战胜困难，获得了伟大的胜利，已经使社会主义制度在中国打下坚固的基础，并为争取亚洲以及全世界的持久和平的艰巨事业作出了巨大的贡献。这对于正在为争取独立自由与和平民主而斗争的各国人民具有着无限的鼓舞和示范作用。事实证明，在帝国主义、封建主义压迫和剥削下的殖民地、半殖民地国家的人民，只有团结一致，结成民族民主统一战线，对帝国主义和封建主义进行坚决的斗争，才能获得真正的独立自由和民主幸福。泰国人民一向关怀和衷心欢庆中国人民所得到的光辉成就。中国人民的成就使泰国人民对自己的斗争的美好前景增强了千百倍的信心。目前泰国共产党和泰国人民正在坚持进行团结全国力量，为反对美帝国主义的侵略，为实现泰国的独立和平和民主而斗争。

    我们坚信，在马克思列宁主义的光辉旗帜下，在毛泽东同志和贵党中央的英明领导下，通过此次大会，中国共产党将更加团结和英勇地领导中国人民胜利完成社会主义建设，并为维护世界持久和平和促进人类进步的事业作出新的贡献。

    谨祝大会成功！

    泰国共产党中央委员会

    一九五六年八月三十日


005.团结爱国力量 战胜帝国主义 泰共呼吁组织爱国联合阵线 社会主义联合阵线抗议马尼拉集团在泰演习 (1957.01.26)

005.团结爱国力量　战胜帝国主义　泰共呼吁组织爱国联合阵线　　社会主义联合阵线抗议马尼拉集团在泰演习 (1957.01.26)

    新华社　(1957.01.26)

    据新华社２４日讯　曼谷消息：据泰国报纸报道，泰国共产党中央委员会在今年１月１日发表的致泰国人民的新年文告呼吁泰国所有政党和爱国人士团结起来，共同组成爱国联合阵线，以战胜美帝国主义对泰国的独立的威胁。

    文告列举一系列事实，指责了美帝国主义侵犯泰国主权和阻止泰国实行独立自主政策。文告认为，泰国人民为争取经济、政治和文化的独立而正在进行的斗争是一条正确的道路。文告要求泰国的各种力量必须结束互相倾轧，并且使泰国现有的爱国力量都能够在爱国联合阵线的旗帜下平等合作，以战胜帝国主义。文告还要求执政的玛兰卡西拉自由党和变政团改变它们的对外和对内政策。

    １５日，泰国经济人党领袖、议员乃贴·触的努七在记者招待会上表示支持泰国共产党在这项文告中提出的关于成立反对帝国主义的爱国联合阵线的建议。乃贴认为，在将来，这种联合阵线的建立是能够实现的。

    泰国“祖国”周刊１４日曾经发表社论，表示支持泰国共产党的建议。社论说，泰国人民不喜欢反共，而是关心自己国家主权目前所遭到的威胁。泰国人民目前所需要的是全国人民的团结，以便争取自由和维护自己国家的荣誉。

    据新华社２５日讯　据塔斯社曼谷２４日讯：据泰国“自由通讯报”报道，最近由泰国经济人党、社会党、社会民主党和海德公园运动党联合组成的社会主义联合阵线，强烈抗议马尼拉条约组织自２３日开始在泰国举行的军事演习。

    这家报纸的消息还说，这四个党派将尽最大的努力以促使泰国政府退出马尼拉条约组织，并要求从泰国军队中撤出美国军事顾问。

    （编者注）泰国经济人党的领袖是前泰国商业部副部长乃贴·触的努七，党员大部分是教师和公司职员，主张接受一切国家参加联合国和各国间的和平共处。

    社会党的领袖是乃威实·诗博他拉，党员主要是工人、农民和学生。这个党主张和一切国家建立友好关系，反对泰国参加东南亚条约组织。

    社会民主党的领袖是乃素贴·萨乍军，主张“实行符合于以国王为国家元首的民主政权的政策”。

    “海德公园”运动党的领导人是乃彭泰·触的努七，他是经济人党领导人的兄弟。这个党主张执行中立和和平共处的政策。

    泰国执政党玛兰卡西拉自由党的领导人，是现任泰国总理銮披汶，凡是拥护泰国现政府的国会议员和整个军警集团都参加了这个党。另一执政党政变团的成员是高级军官、警官和前“１９３２年不流血政变”的参加者。泰国现内阁基本上由这个集团的成员组成的。


006.老挝王国军队击溃进攻万象的诺萨万叛军 泰共中央发表告同胞书谴责反动当局干涉老挝内政 乃沙立叫嚣要采取侵略行动 美国宣传机器鼓吹利用联合国作干涉工具(1960.09.23)

006.老挝王国军队击溃进攻万象的诺萨万叛军 泰共中央发表告同胞书谴责反动当局干涉老挝内政 乃沙立叫嚣要采取侵略行动 美国宣传机器鼓吹利用联合国作干涉工具(1960.09.23)

    新华社　(1960.09.23)

    新华社河内２２日电　据万象电台今晚广播，老挝王国军队今天早晨在万象省西南北汕地区击溃了向万象市进攻的富米·诺萨万叛军两个营，并全部收复了北汕地区。

    电台说，叛军昨天在北汕以北地区受到王国政府军队的阻击，退回北汕。今晨王国军队进击北汕，打垮了叛军。电台说，政府军队总司令部已向被击溃的叛军发出呼吁，要他们立即投降。

    新华社２１日讯　曼谷消息：泰国人民强烈反对乃沙立反动集团在美帝国主义唆使下，日益明目张胆地干涉老挝的行为。

    据“曼谷邮报”、“泰日报”等泰国报纸报道，泰国共产党中央委员会最近发表告泰国同胞书，强烈谴责乃沙立反动集团粗暴干涉老挝内政的行为。

    在这以前，泰国各地就已出现抨击乃沙立政府干涉老挝内政的传单。据“泰日报”报道，自从８月９日老挝发生政变以来，首都曼谷和内地各府的许多学校教员、政府公务员和工人群众都收到了这种传单。

    为了压制泰国人民的不满情绪，乃沙立当局最近采取了疯狂的迫害行动。据报纸报道，从９月１４日至１９日，泰国警察当局出动大批警察，以“散发共产党传单”的“罪名”，先后逮捕了十几名泰国人士，其中包括政府公务员、教员、大学生和前经济人党党员。消息说，泰国当局还在继续进行搜捕中。

    新华社２２日讯　曼谷消息：泰国总理乃沙立２１日晚发表广播谈话，狂妄地叫嚷泰国要采取行动干涉老挝内政。

    乃沙立照例地捏造一通所谓在老挝存在“共产党威胁”的谎言之后说，他希望（在干涉老挝的行动方面）得到“自由世界”的援助和合作。他说，这是“为整个自由世界的福利而战”。

    他叫嚷说，泰国将“自行决定”采取一切可能的行动，“不考虑是否将有任何方面的帮助”。

    乃沙立对泰国人民反对泰国反动政府干涉老挝内政的斗争十分恐慌。他说，泰国政府已经逮捕了一些参加这些活动的人。

    乃沙立还抵赖泰国９月１８日炮击万象的侵略行动。老挝王国政府已经就这件事向泰国正式提出抗议。

    据新华社２１日讯　曼谷消息：泰国反动报纸，配合美帝国主义和东南亚条约组织的侵略阴谋，大肆叫嚣要东南亚条约侵略集团采取行动，干涉老挝内政。

    泰国官方报纸“自由通讯报”１７日发表社论，模仿着美国国务院声明中贼喊捉贼的陈词滥调，说什么老挝紧张局势是“由于外国共产党的武装力量进入老挝内战”。社论同老挝的富米·诺萨万叛国集团相呼应，叫嚷诺萨万要求“自由世界”给予援助，“或者要求抱有反共宗旨的机构来帮助保卫国家的独立”是“有必要的”。

    另一家官方报纸“泰日报”为了给东南亚条约侵略集团干涉老挝寻找口实，硬说老挝局势是同东南亚条约组织有关的。它说：如果老挝（诺萨万叛国集团）要求给予援助时，“东南亚条约组织成员国就必须按照这个组织的规定给予援助”。

    亲美的“荣誉报”也叫嚣东南亚侵略集团“应当尽可能迅速和极其坚决地采取措施”。

    新华社２１日讯　在美国和它在东南亚的走卒泰国反动政府调兵遣将，叫嚣武装干涉老挝的同时，美国的宣传机器和泰国的官员又叫嚷要联合国出面干涉老挝内政。

    美联社２０日、２１日一连两天从东京发出电讯，鼓吹通过联合国干涉老挝的阴谋。这家通讯社２１日说，“联合国可能再一次需要利用它的斡旋解决目前的危机。”

    这则电讯还引述了一个现在东京而过去曾“在这个地区（老挝）居住多年并且密切注视事态发展的美国人”的话说，在目前情况下，“只有以共产党人——或泰国人——干涉老挝内政为理由”，才能要求联合国干涉。这位“不愿透露姓名的美国人”又说，联合国的干预“可能停止老挝的战争”，“为大选打下基础”。

    据曼谷消息，泰国副总理兼国防部长乃他侬１９日别有用心地说，目前老挝局势同刚果“近似”。他抵赖泰国干涉老挝内政，并且表示欢迎联合国派代表来“调查”老挝对泰国干涉老挝内政的指责。

    美国控制的东南亚侵略集团理事会２０日再次在曼谷总部举行会议，策划干涉老挝内政的阴谋。一位发言人掩饰说，这“完全是例行会议”。但是据法新社报道，泰国参加会议的代表１９日会见了泰国总理乃沙立，人们普遍相信他将在理事会上提出老挝局势问题。


007.泰国共产党中央发表告全国同胞书 号召人民团结起来成立广泛的爱国阵线 驱逐美国侵略势力推翻乃沙立卖国政权 (1960.10.14)

007.泰国共产党中央发表告全国同胞书 号召人民团结起来成立广泛的爱国阵线 驱逐美国侵略势力推翻乃沙立卖国政权 (1960.10.14)

    新华社　(1960.10.14)

    新华社１３日讯　曼谷消息：泰国共产党中央委员会最近发表告全国同胞书，号召泰国各阶层人民成立广泛的爱国阵线，团结起来，把美帝国主义侵略势力驱逐出去，推翻乃沙立卖国独裁政权，建立一个实行真正独立、中立、和平和民主政策的政府。

    告同胞书宣布，为了推翻乃沙立的卖国独裁统治，把美帝国主义侵略势力从泰国驱逐出去，泰国共产党欢迎同所有爱国、爱民主的人士、各阶层和各党派合作。

    告同胞书说：为了成立广泛的爱国阵线，泰国共产党提出四项政策主张，作为全国人民团结合作的基础。这些政策是：一、推翻乃沙立卖国独裁统治，驱逐美帝国主义侵略势力，成立实行真正独立、中立、和平和民主政策的政府。二、废除追随美帝国主义的政策，退出东南亚条约组织，废除各项束缚和破坏国家主权的条约，停止干涉邻国，实行同各国友好的政策，不参加任何军事集团，在平等的原则下同各国建立友好及贸易关系，接受不附任何约束性条件的外国援助。三、废除军事戒严令，废除现行宪法，解散作为乃沙立傀儡的制宪议会，成立由各阶层人民、各党派代表组成的制宪议会，废除“防共条例”和其他侵犯人民自由权利的法律，无条件释放所有政治犯。四、改善人民生活，自力更生地发展国家经济，分配土地给农民以及解决失业问题等。

    泰国共产党中央委员会在告同胞书中首先列举了乃沙立集团自１９５８年１０月政执以来追随美国的侵略政策和战争政策、采取各种疯狂的镇压和掠夺人民的反动措施。并且指出，“种种事实清楚地表明，乃沙立及其政权是一群卖国和腐败透顶的独裁者，这是一个前所未有的把国家引向毁灭的政府”。

    告同胞书说，乃沙立卖国政府已使泰国日益沉重地套上美帝国主义的枷锁。乃沙立政权按照美帝国主义的战争计划，把国家财政预算的大部分用于军事方面，修建和整顿好几处飞机场和战略公路，准备在泰国建立导弹和原子武器基地。它为了制造紧张局势，还允许东南亚条约组织在泰国举行经常性的军事演习，对它的邻国及社会主义阵营国家采取敌对态度。

    告同胞书严厉地抨击了乃沙立政府可耻地充当美帝国主义威胁和干预邻国的工具。例如，扶植和唆使柬埔寨反动集团阴谋推翻执行独立、中立和和平政策的柬埔寨政府；协助英帝国主义镇压马来亚人民的独立斗争；干预老挝内政，援助老挝法西斯反动集团挑起内战，特别是在贡勒大尉发动政变，老挝人民起来推翻老挝的法西斯军人政权以后，乃沙立集团更加紧了对老挝的干涉。告同胞书接着揭露了乃沙立集团严重干涉老挝内政的各种罪行，并强调指出，乃沙立的上述行径不仅侵犯了老挝的主权，而且使东南亚地区的局势趋向紧张。告同胞书说，我们坚决地反对这种行径，同时呼吁全国同胞也立即起来，为反对并制止乃沙立的上述行径进行坚决的斗争。

    告同胞书还指出，泰国各阶层人民在乃沙立政府的重重盘剥下生活正日益恶化：“原来已经衰退的经济情况，现在更加萧条了。乃沙立实行的追随美帝国主义扩军备战的政策，使得绝大部分的国家财政预算无法用来发展生产或改善人民的生活状况，所有款项都被耗费在军事和警察方面。”

    告同胞书在强烈指责乃沙立政府实行独裁统治和卖国政策、坚持与人民为敌后，号召推翻乃沙立政权。


008.印度尼西亚长期流血与不流血的斗争经验证明了什么？ 只有坚决走武装斗争道路革命才能成功 泰国共产党声明谴责美帝和修正主义支持印度尼西亚反动派(1966.04.10)

008.印度尼西亚长期流血与不流血的斗争经验证明了什么？ 只有坚决走武装斗争道路革命才能成功 泰国共产党声明谴责美帝和修正主义支持印度尼西亚反动派(1966.04.10)

    新华社　(1966.04.10)

    新华社九日讯　曼谷消息：三月二十八日泰国共产党发表声明，强烈谴责印度尼西亚反动派勾结美帝国主义，对印度尼西亚共产党和人民进行血腥镇压，并揭露现代修正主义配合美帝国主义竭力诬蔑和反对印度尼西亚人民的革命。声明强调指出，只有坚决地进行武装斗争，革命才能成功。声明表示坚决支持印度尼西亚人民和印度尼西亚共产党，并表示坚信，印度尼西亚人民的革命斗争一定会取得最后胜利。声明全文如下：

    泰国共产党一直在密切地关心和注视着在印度尼西亚发生的恶劣局势，如今事情已经真相大白了。

    一九六五年九月，美帝国主义通过它的中央情报局，勾结印度尼西亚一部分反动军官，建立所谓“将领委员会”，图谋推翻印度尼西亚政府。他们的这一阴谋被揭露后，印度尼西亚反动派又借口“九月三十日”事件，破坏了纳沙贡体制，镇压和打击印度尼西亚革命进步力量，首先是印度尼西亚共产党。印度尼西亚反动派动用了大部分武装力量，对印度尼西亚人民进行了血腥的镇压，疯狂迫害印度尼西亚共产党。他们改变了印度尼西亚的进步政策，奉行反动的、为美帝国主义效劳的、旨在扑灭印度尼西亚革命烈火的叛国卖国政策。

    印度尼西亚反动派的这些暴行，得到了美帝国主义同包括泰国反动派在内的各国反动派、以及现代修正主义者的全力的、公开的怂恿和支持。十月十三日，美国合众国际社说：美国“官员们对纳苏蒂安和陆军从九月三十日以来对共产党分子采取的有力行动感到高兴。”十月十一日，“马来西亚”反动政府总理拉赫曼也声称：“我对印度尼西亚现在发生的事态进程感到非常高兴，……如果（印度尼西亚）寻求帮助，我一定来。”而在泰国，十月十三日，泰国反动政府副总理巴博也不加掩饰地说：“印度尼西亚陆军搜捕共产党，对东南亚的反共国家有利。”此外赫鲁晓夫修正主义者也荒谬地指责印度尼西亚共产党是“宗派主义”、“教条主义”。十月二十六日，赫鲁晓夫修正主义机关报《真理报》发表编辑部文章说：“一批包括以翁东中校为首的印度尼西亚军官在内的阴谋家，是试图进行叛乱的积极力量。”还说：“马克思列宁主义同政治冒险主义、盲动主义和宗派主义是格格不入的”。赫鲁晓夫修正主义的另一家报纸《消息报》也把翁东中校和拉蒂夫上校说成是叛乱者。这家报纸写道：“从省里调来了忠实于军事指挥部的部队平息了叛乱”。“残余的叛乱者已跑入山中”。这家报纸把“九月三十日”运动说成是“反动分子”，还说其中包括有共产党人。它写道：共产党机关报《人民日报》也说，似乎叛乱得到了人民的支持。南斯拉夫的铁托集团也要印度尼西亚反动派把向印度尼西亚共产党的进攻继续下去。

    由此可见，印度尼西亚反动派同帝国主义和各国反动派、以及现代修正主义者，正在互相配合，竭力诬蔑和反对印度尼西亚革命。

    从当前印度尼西亚和国际局势中，我们可以看到，那里有革命，那里的反动派同帝国主义，首先是美帝国主义、各国反动派、以及现代修正主义者，就会立刻联合起来，诬蔑、打击和破坏那里的革命。因此，反对国内反动派同反对帝国主义和各国反动派、以及反对现代修正主义者，三者是不可分开的。

    反动势力是在印度尼西亚革命走向高潮的时候，是在帝国主义，首先是美帝国主义和印度尼西亚反动派处于穷途末路，越来越多地丧失他们用卑劣的贪得无厌的手段得来的利益而束手无策的时候，是在现代修正主义者越来越被揭露和陷于孤立的时候发动白色恐怖的。他们在政治上的衰弱无力，迫使他们转而采取血腥的法西斯手段，来破坏印度尼西亚革命，镇压印度尼西亚爱国民主力量，首先是印度尼西亚共产党，以便维护他们的非法利益，把印度尼西亚变成帝国主义、殖民主义在亚洲进行控制和侵略的基地。

    但是，印度尼西亚共产党领导下的印度尼西亚人民，是绝不放弃他们在长期艰苦斗争中用鲜血换来的正确的革命政策和革命果实，也绝不会向敌人屈膝投降，或者让反动派肆意迫害屠杀的。印度尼西亚反动派一开始发动疯狂进攻和野蛮迫害，印度尼西亚的爱国革命力量就英勇地进行针锋相对的斗争，并且顽强地坚持下来。

    印度尼西亚共产党领导下的印度尼西亚人民，在长期曲折的革命过程中，经历了多次流血考验，有了丰富的革命经验。一九四八年的茉莉芬事件是一个宝贵的教训。当时印度尼西亚反动派也曾经卑鄙地诬蔑和残暴地杀害了许多印度尼西亚共产党人和爱国民主人士。印度尼西亚革命经过了和平的阶段，也经过了流血的阶段。革命从高潮转向低潮，又从低潮转向高潮。与此同时，革命也在一步一步往上发展，革命力量一天一天成长壮大。从印度尼西亚长期流血的与不流血的斗争经验中，我们可以看到，只有坚决地走武装斗争的道路，革命才能成功。

    在泰国也曾经有过有限的民主，后来在法西斯统治下也完全丧失了。许多革命者和爱国人民一次又一次地被逮捕、监禁、严刑拷打和杀害。最后，我们终于发现，不拿起武器，就只好任人屠杀，唯有拿起武器，才不会白白地牺牲，要杀吗，也得血债血还！当我们紧握手中枪，就不仅不会被人任意杀戮，而且还能作为一个真正的人站立起来，还能保卫革命，把革命胜利地进行到底。亚洲、非洲、拉丁美洲各国革命道路的开拓，归根结底还得由千百万武装了的人民群众，采取武装斗争的方式，实行暴力革命，直到取得最后胜利。

    目前的国际局势，已经变得空前有利于革命和革命战争。东风已经压倒西风。各国人民的革命力量正在发展壮大。在亚洲、非洲、拉丁美洲——这个世界各种矛盾集中的地区和帝国主义统治最薄弱的环节——许多地方正在发生武装斗争，而且日益蔓延到每个角落。帝国主义存在的无法解决的内部矛盾，一天比一天严重。国际反动势力的头子美帝国主义也一天比一天孤立。它到处与人民为敌。它用来进行现代战争的兵力，已经在它所发动的侵略战争中大量消耗了，特别是在越南南方。美国人民的争取民主、争取社会进步、反对侵略战争、反对种族压迫的斗争，也正在空前地高涨。美帝国主义是无法镇压和阻止这一革命高潮的。帝国主义的代理人、现代修正主义者也正在被揭露和孤立。从全局上看，可以看到，各国人民，包括泰国和印度尼西亚人民在内的革命斗争，虽然还要经过一个艰苦奋斗的、曲折而长期的阶段，但这个斗争的前途将是光明的，是一定会取得最后胜利的。

    泰国共产党强烈谴责印度尼西亚反动派勾结美帝国主义在印度尼西亚实行白色恐怖，破坏印度尼西亚的革命。泰国共产党明确声明，我们和我国人民坚决地支持印度尼西亚人民在印度尼西亚共产党领导下进行的保卫和坚持革命、反对帝国主义和新老殖民主义的正义斗争。我们将采取一切可能的实际行动来实现我们的支持。同时我们还呼吁全世界一切进步人民和革命力量，在各地区的可能条件下，采取实际行动，共同一致支持印度尼西亚人民的正义斗争。

    胜利属于印度尼西亚共产党！

    印度尼西亚人民的革命万岁！


009.泰国人民的武装斗争(1967.08.09)

009.泰国人民的武装斗争(1967.08.09)

    (1967.08.09)

    两年前的八月七日，泰国共产党领导的人民武装力量，在泰国东北部那空拍侬府那家县那磨乡的廊希村，打响了泰国人民武装斗争的第一枪。

    这一天，美帝国主义走狗泰国反动政府派出的反动警察，到廊希村一带进行骚扰活动。他们张牙舞爪，逞凶霸道，杀害了那里的爱国者。

    反动派的血腥罪行激起了当地人民的无比愤怒。爱国人民武装决心给这批刽子手以严厉的惩罚。他们集合了自己的队伍，对反动警察进行了英勇的袭击，当场就把一个警察上士击毙，并把带领这支反动队伍的一个警察上校打成重伤残废。

    人民武装的这次突然袭击，使反动警察立刻惊慌失措，乱作一团，纷纷逃命。当泰国反动政府得到消息以后派了几百名警察乘着直升飞机赶来时，人民武装早已胜利地撤出了这个地区。那批蠢家伙们除了看到田野上留着几片血迹以外，什么也没有找到，只好扑空而返。

    从那一天以来，泰国人民武装就在战斗中日益壮大发展，给了美泰反动派越来越沉重的打击。


010.泰国爱国阵线代表帕荣·朱拉暖介绍泰国武装斗争的大好形势 以毛泽东思想作武器打出一个人民的泰国 谴责苏修勾结美帝和泰国反动派破坏泰国人民革命斗争(1967.08.09)

010.泰国爱国阵线代表帕荣·朱拉暖介绍泰国武装斗争的大好形势 以毛泽东思想作武器打出一个人民的泰国 谴责苏修勾结美帝和泰国反动派破坏泰国人民革命斗争(1967.08.09)

    新华社　(1967.08.09)

    据新华社八日讯　泰国爱国阵线常驻国外代表帕荣·朱拉暖七日在一次纪念泰国人民武装斗争两周年的纪念会上说，一九四九年中国革命胜利的炮声，响彻了泰国的上空，给泰国送来了毛泽东思想，给泰国爱国的革命的人民指明殖民地、半殖民地进行民族民主革命的道路，毛主席关于农村包围城市和“枪杆子里面出政权”的思想也已经在泰国革命人民的斗争中体现出来了。

    这次纪念会是由在北京工作的非洲和阿拉伯地区的革命战士组成的学习小组举办的。参加会的有来自六大洲二十七个国家的革命战士。

    帕荣·朱拉暖在报告中着重介绍了泰国人民武装力量在泰国共产党的领导下，运用毛主席关于农村包围城市和“枪杆子里面出政权”的思想，所取得的人民武装斗争的伟大胜利。他说，泰国人民武装力量虽然受着美帝国主义及其走狗他侬—巴博法西斯集团的“围剿”和镇压，但是，泰国人民武装力量在泰国共产党的领导下，运用了毛泽东思想，发挥人民战争的威力，因此，泰国武装力量越战越强。两年来，敌人的全部“围剿”计划遭到彻底的破产，敌人已处于被动地位，人民武装力量能够以各种方式主动地打击敌人。目前，人民武装力量已在泰国东北部、南部、中部和北部，全国七十一个府中的二十三个府的广大地区进行活动。

    帕荣·朱拉暖说，富有政治觉悟的泰国人民越来越认识到拿起武器、保卫自己、争取解放的必要性。既然敌人以武力来镇压我们，我们就必须要拿起武器进行自卫，以武装斗争的形式解决争取国家独立的问题。他说，当前，泰国许多不同的革命组织相继成立，并参加了泰国爱国阵线，为赶走美帝国主义侵略者和推翻泰国卖国政府而进行斗争。

    帕荣·朱拉暖强烈谴责苏联现代修正主义联合美帝国主义勾结泰国反动统治集团，散布“和平共处”“和平竞赛”“和平过渡”的谬论；组织叛徒和社会渣滓，采取各种肮脏的手段，破坏泰国人民的革命斗争，甚至支持反动的武装力量，反对人民的武装力量。他强调指出，要反对美国为首的帝国主义就必须反对以苏修集团为首的现代修正主义，砸烂现代修正主义的“三和”路线。

    帕荣·朱拉暖说，泰国人民把各国人民的武装斗争的胜利当作自己的胜利，泰国人民将积极地支持准备和正在开展武装斗争的各国兄弟。泰国人民和各国革命人民，将在光焰无际的毛泽东思想的光辉照耀下，携手并进。参加纪念会的老挝、缅甸、印尼、马来亚的革命战士，以及非洲、阿拉伯地区革命同志学习小组的代表，热烈欢呼泰国人民和亚非拉革命人民在毛主席关于人民战争的光辉思想指导下所开展的轰轰烈烈的武装斗争，祝贺泰国人民在武装斗争中所取得的巨大胜利。

    纪念会最后由苏丹凯尔宣读了在北京工作的二十七个国家的革命派同志支持泰国人民武装斗争的电文。


011.发动农民群众 开展游击战争 建立农村根据地 泰国人民武装在战斗中成长壮大(1967.08.09)

011.发动农民群众 开展游击战争 建立农村根据地 泰国人民武装在战斗中成长壮大(1967.08.09)

    新华社　(1967.08.09)

    据新华社八日讯　本社记者报道：自从泰国共产党领导的人民武装两年前在泰国东北部地区点燃了武装斗争的火焰以来，泰国人民武装经过多次战斗的考验，正在迅速发展壮大，给予美帝国主义及其走狗泰国傀儡集团以沉重的打击。现在，泰国人民武装在全国七十一个府中的二十多个府展开了游击战和武装宣传队的活动。

    泰国人民武装是在不畏强暴、不怕牺牲、英勇战斗中成长壮大起来的。自从人民武装成立的那一天起，他侬—巴博集团就出动武装警察进行“围剿”，力图扑灭革命的星星之火。反动军警在“围剿”中，由美国“军事顾问”充当指挥，美国的“空中突击队”也直接参加了战斗。英雄的泰国人民武装以机动灵活的战术粉碎了敌人一次又一次的“围剿”，壮大了自己的队伍。在不到两年的时间里，人民武装仅在东北部就打死打伤敌人七百多名，其中包括一些美国侵略军军官。

    最近，泰国人民武装胜利地粉碎了美泰反动派的“旱季围剿”。从去年十一月到今年六月四日，人民武装同反动军警战斗一百七十二次，主动袭击敌人和伏击敌人六十二次，共歼灭了反动军警和地方反动官员共二百五十八人。此外还打死打伤特务八十一名。人民武装还从敌人手中夺取了大量武器来武装自己．

    泰国人民武装从战争中学习战争，正在不断发挥游击战的机动性和灵活性，给敌人以打击。八月一日，泰国人民武装在中部巴蜀府山区伏击前来镇压当地人民的所谓“征剿部队”，用地雷炸毁了他们所乘的吉普车，歼灭这支部队的警官和警察十人，打死了这个府的警察副指挥甘曼中校。五月初在北部清莱府的廷县，人民武装在反击反动派的“围剿”中，采取了集中优势兵力打击敌人的最薄弱环节，并且加以分割、包围和歼灭的战术。在这一战役中，人民武装打死敌人十六名，打伤二十名，俘虏十一名，并且缴获了大量武器，取得了反“围剿”的胜利。

    由于泰国人民武装的反美救国斗争是正义的斗争，人民武装的战士都认识到自己是为人民和民族的利益而战斗，因而打起仗来英勇无畏，能够克服巨大的困难。例如，那空拍侬府廊希南村的人民武装，去年十一月在抗击一支由美国军官亲自指挥的两个团一千多名泰国反动军警的“围剿”中，就发挥了英勇顽强的战斗精神，取得了胜利。在这次历时二十一个小时的战斗中，人民武装多次击退了敌人在直升飞机和大炮掩护下的正面进攻，最后出其不意的绕到敌后，直捣敌人的指挥部，然后胜利突围。在这次战斗中，人民武装歼灭敌人八十七人，其中包括打死的两名美国军官。

    泰国人民武装目前正在农村地区积极发动农民群众，为进一步发展和扩大游击地区创造条件。农民群众纷纷拿出粮食来支援人民武装。人民武装还领导群众进行锄奸反霸的斗争，为民除害，受到了农民群众的衷心欢迎。


012.泰国人民武装斗争的星星之火越燃越旺 武装斗争已发展到全国七十一个府中的二十五个府， 两年来歼敌一千多(1967.08.17)

012.泰国人民武装斗争的星星之火越燃越旺 武装斗争已发展到全国七十一个府中的二十五个府， 两年来歼敌一千多(1967.08.17)

    本报记者　(1967.08.17)

    （本报记者述评）

    泰国人民两年前在泰国东北部点燃起来的武装斗争的星星之火，今天已经燃烧到了全国七十一个府中二十五个府的广大地区。从一九六五年八月七日到今年八月一日的两年内，泰国人民武装同敌人作战五百多次，歼敌一千多人。泰国人民武装斗争的胜利发展，引起了美帝国主义及其走狗他侬反动政权的惶恐不安。它们惊呼泰国正在变成“第二个南越”。

    泰国人民是在伟大的毛泽东思想指引下，在中国革命胜利的影响下，走上武装斗争的道路的。

    早在中国人民抗日战争和解放战争的年月里，毛泽东同志关于中国革命问题和人民战争的战略战术的一系列伟大著作就传入了泰国，给泰国人民指出了殖民地半殖民地国家进行新民主主义革命的正确道路。在泰国共产党的领导下，泰国人民曾经在日本帝国主义占领期间组织过革命的武装力量抗击日本侵略者。

    但是，第二次世界大战以后，美帝国主义取代了日英帝国主义的地位，大举入侵泰国。它扶植泰国反动派，建立傀儡政权，实行法西斯统治，把泰国变成了美国的军事基地和殖民地。

    泰国人民从自身的斗争实践和中国革命的经验中懂得，只有拿起武器来对美帝国主义及其走狗进行针锋相对的坚决斗争，只有以武装的革命反对武装的反革命，走中国革命的胜利道路，就是建立农村根据地，以农村包围城市，通过长期的武装斗争来夺取政权，才能彻底打倒敌人，取得新民主主义革命的胜利。

    毛主席说，“革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。”

    根据这个道理，泰国共产党领导的革命者深入穷乡僻壤，进行发动农民的工作。一九六一年，泰国共产党召开第三次代表大会，发出了“加紧发动和组织群众与敌人进行彻底斗争”的号召。最近几年，泰国共产党一方面领导农民进行反对美泰反动派征用劳力、反对增加地租、反对高利盘剥和反对侵占土地建立军事基地的群众斗争，一方面在广泛地区发动农民群众为开展游击战争，建立农村根据地创造条件。

    在争取农民、组织农民的同时，为了联合各个革命阶级共同对敌，壮大革命力量，在一九六四年十一月一日成立了泰国独立运动，一九六五年一月一日成立了泰国爱国阵线，后来又先后成立了爱国工人联合会和爱国青年会（这些组织都加入了爱国阵线）。

    经过几年的革命组织工作和准备阶段以后，在爱国阵线成立的半年多以后，泰国共产党领导的人民武装，终于在一九六五年八月七日，在东北部那空拍侬府那家县的廊希村打响了武装斗争的第一枪，揭开了反对美帝国主义及其走狗的人民革命战争的序幕。从此，泰国人民革命开始了一个崭新的阶段。

    两年来，泰国人民武装遵循了伟大的毛泽东思想，运用人民战争的战略和战术，在同美泰反动派的战斗中迅速发展壮大起来。

    尽管泰国反动政府在美帝国主义的帮助和指挥之下出动越来越多的兵力对人民武装力量进行多次“围剿”，但是人民武装每一次都胜利地粉碎了“围剿”，给敌人以越来越大的杀伤。例如，在一九六五年十二月到一九六六年五月的“围剿”中，人民武装就毙伤反动军警一百五十人以上，其中包括十名军官。

    在战斗中，人民武装根据毛主席的“敌进我退，敌驻我扰，敌疲我打，敌退我追”十六字诀，时而分散于群众之中，进行政治宣传，以发动群众；时而集结优势兵力，伏击或袭击在运动中或孤立据点之敌。他们机动灵活、勇敢机智，使敌人到处被动挨打。

    近年来，人民武装不但巩固和扩大了东北部的游击区，而且在南部、中部和北部开辟了新的游击地区。甚至泰国的反动头子他侬在今年三月间也不得不承认，人民武装力量已经能够在各个地方占领地盘了。东北部沙功那空府的府尹在今年六月间承认，这个府里的七百个村庄只有七十个村庄是“安全的”，百分之九十的村庄都是“共产党活动的地区”。

    人民武装斗争的蓬勃发展，沉重地打击了美帝国主义及其走狗他侬集团的反动统治。为了加紧镇压人民武装斗争，约翰逊政府不但给予泰国反动政府大量的军事和经济“援助”，帮助训练和装备专门用来对付游击队的几万警察部队，而且还出动美帝国主义自己的所谓特种部队和“空中突击队”，直接参加对人民武装的军事镇压。

    在美帝国主义对泰国的侵略活动中，苏修领导集团扮演了帮凶的角色。他们同泰国反动派勾勾搭搭，明来暗去，不断派人参加在曼谷召开的有美帝国主义及其走狗南越、南朝鲜傀儡和台湾蒋介石匪帮参加的黑会。最近还有消息说明，苏修正在配合美泰反动派一起，搜罗泰国的叛徒和社会渣滓，采取各种卑鄙手段，企图破坏泰国人民武装斗争。

    但是，不管美帝国主义及其走狗怎样加紧进行武力镇压，也不管苏修领导集团怎样进行叛卖破坏活动，泰国人民武装斗争的烈火是扑灭不了的。泰国人民决心进一步发动和组织群众，开展武装斗争，给美帝国主义及其走狗泰国反动派以更加沉重的打击。最后胜利一定属于泰国人民！


013.泰国东北部人民武装越战越强 今年头五个月内同反动军警作战近百次(1967.08.26)

013.泰国东北部人民武装越战越强 今年头五个月内同反动军警作战近百次(1967.08.26)

    本报讯　(1967.08.26)

    本报讯　泰国东北部人民武装斗争的迅速发展，使泰国反动派十分惊恐。他侬傀儡政府“陆军署”最近发表的报告承认，泰国人民武装力量在七月下旬显著加强了出击活动，在东北部地区的那空拍侬和沙功那空府一带袭击敌伪，锄奸反霸，“十分活跃”。在今年头五个月内，东北部人民武装曾同反动军警交战近百次，歼敌百余名。

    泰国东北部地区的乌汶、加拉信、那空拍侬、沙功那空、乌隆、廊开和黎府等府，居民一千万人，占泰国总人口的三分之一。那里的农民苦大仇深，自古以来就遭受到反动统治者的残酷压榨，因而革命的要求最迫切，革命积极性也最高。同时，这一带的地势险要，深山密林，交通不便，反动派的统治势力难于完全控制，一向被统治集团视为“危险地区”。

    泰国共产党领导的人民武装两年前在这里点燃的武装斗争的星星之火，很快就在整个东北部迅速蔓延开来，发展成为燎原之势。两年来，人民武装运用机动灵活的战略战术，粉碎了美泰反动派的多次“围剿”，在战斗中迅速成长壮大。去年七月间，他侬集团曾经调动六个营的军队，加上警察，在美国侵略军的指挥下，出动飞机、坦克、大炮，对乌汶府的人民武装进行反革命“围剿”。但是在人民武装的迎头痛击之下遭到了彻底的破产。

    据不完全统计，从一九六五年八月到今年五月底，东北部人民武装曾经同敌人作战和对群众展开宣传活动二百五十多次，打死打伤敌人七百三十名，包括校级以下的反动军警官员几十人，其中还有美国侵略者至少五名。沙功那空府的反动头子波铃·章达盛在最近向美国记者承认：“沙功那空府的局势非常糟糕”，那里百分之九十的村庄都是“共产党活动的地区”。他侬反动政府负责物资运输工作的头目顺他暖更是惊呼：泰国人民武装的活动已经使美国驻军向东北部美军基地运送武器造成了困难。


014.宣传群众 动员群众 组织群众 泰共领导的人民武装积极在农村开展游击战 今年头九个月歼敌四百余 在巴蜀府打了一场伏击战全歼一队反动军警 (1967.10.08)

014.宣传群众 动员群众 组织群众 泰共领导的人民武装积极在农村开展游击战 今年头九个月歼敌四百余 在巴蜀府打了一场伏击战全歼一队反动军警 (1967.10.08)

    新华社　(1967.10.08)

    新华社五日讯　泰国共产党领导的人民武装积极在农村地区展开游击战争，加强宣传和组织农民群众的工作，不断取得胜利。

    据“泰国人民之声”电台五日广播，在泰国共产党的正确领导下，泰国人民的爱国武装斗争风起云涌，发挥了人民战争的威力，今年头九个月共歼灭敌人四百多人，沉重打击了美帝国主义及其走狗他侬—巴博卖国集团。

    电台说，根据不完全的统计数字，在今年头九人月里，人民武装同敌人进行了一百七十八次战斗，此外还袭击敌人据点和伏击敌人九十一次，进入敌后村庄宣传动员群众一百二十六次。在这些战斗中，人民武装共打死敌人二百零五人，打伤一百六十四人，俘虏三十五人。

    这家电台强调指出，尽管美帝国主义及其走狗他侬—巴博卖国集团正在加紧进行疯狂镇压，但泰国人民武装的发展壮大是任何力量不能阻挡的。

    另据报道，泰国人民武装最近在中部几个府特别活跃。九月二十二日，巴蜀府圭武里县人民武装英勇机智地打了一场伏击战，全歼了他侬—巴博卖国集团的一队反动警察。人民武装首先炸毁了反动警察乘坐的吉普车，接着开枪向车上敌人猛烈射击，立即将其全部击毙，其中有一名警察中校；人民武装并缴获了反动警察的全部武器。在泰国中部，除巴蜀府外，人民武装还在佛丕、叻丕和北碧等府积极展开武装宣传，受到了农民群众的热烈欢迎。

    泰国人民武装九月间还在东北部的沙功那空、那空拍侬以及南部的洛坤、亚拉等府进行了多次伏击战，除了歼灭一批反动军警外，还处决了一些与人民为敌的土豪恶霸和特务分子。

    由于泰国反动军警接连受到了人民武装的打击，他侬—巴博卖国集团正在慌忙调兵遣将，妄图挽救失败的局面。但是，这个卖国集团的一些反动头子最近不得不承认，他们出动了大批军警也感到无法对付。一名高级反动军官最近在沙功那空对一个西方记者说，游击队的战术很机动灵活，反动军警大队开到时，游击队已经消失在丛林中，而在夜间，游击队还经常主动出击。


015.进行人民战争 消灭美泰反动派 泰国人民武装两年来歼敌千余 目前由泰共领导的人民武装已在二十七个府开展武装斗争(1967.11.04)

015.进行人民战争 消灭美泰反动派 泰国人民武装两年来歼敌千余 目前由泰共领导的人民武装已在二十七个府开展武装斗争(1967.11.04)

    新华社　(1967.11.04)

    新华社讯　曼谷消息：据“泰国人民之声”电台十月二十五日广播，在泰国共产党的正确领导下，泰国人民武装斗争的烈火越烧越旺，目前全国已有二十七个府开展了武装斗争。

    这家电台说，泰国人民武装运用了人民战争的战略战术，发挥了人民战争的无比威力，二年多来共打死打伤敌人一千一百零六人，俘虏三十五人，沉重地打击了美泰反动集团。

    电台说，人民武装的迅速发展壮大，武装斗争烈火到处燃烧，使美泰反动派十分惊慌。它们加紧镇压，妄图消灭人民武装。但是，敌人的镇压“扫荡”一次又一次地被粉碎了。

    电台强调指出，在泰国共产党正确领导下的人民武装，坚定不移地进行人民战争，必将在反“围剿”中不断发展壮大，直至彻底消灭美泰反动派，赢得最后胜利。


016.高举毛泽东思想伟大红旗 坚持武装斗争的革命道路 泰共人民武装打出一片大好革命形势 人民战争烈火正在泰国大地上燎原，美泰反动派惊慌万分 (1967.12.27)

016.高举毛泽东思想伟大红旗 坚持武装斗争的革命道路 泰共人民武装打出一片大好革命形势 人民战争烈火正在泰国大地上燎原，美泰反动派惊慌万分 (1967.12.27)

    新华社　(1967.12.27)

    新华社二十六日讯　本社记者报道：反对美帝国主义及其走狗他侬卖国集团的人民战争的烈火正在泰国大地上燎原。泰国的革命形势大好！

    英雄的泰国人民武装在泰国共产党的领导下，于一九六五年在东北部那空拍侬府打响武装斗争的第一枪后，仅仅两年多的时间里，便使武装活动的范围扩展到全国七十一府中的二十八个府，其中有些府已经建立了根据地。两年多来，泰国人民武装粉碎了完全由美国武器装备起来的、由美国军官参予指挥并得到美国侵略军直接支持的泰国军警的多次“围剿”，歼灭反动军警一千二百多人。泰国人民革命武装斗争的辉煌胜利，不仅大长了泰国人民的志气，也给予全世界革命人民，特别是亚非拉广大地区的革命人民以莫大的支持和鼓舞！

    泰国革命形势迅猛发展的最重要因素是，作为革命领导核心的泰国共产党，高举马克思列宁主义、毛泽东思想伟大红旗，坚持农村包围城市、武装夺取政权的革命道路。泰国共产党坚决反对苏联现代修正主义，强调伟大导师毛主席关于“枪杆子里面出政权”的光辉思想是全世界人民革命斗争的指南。

    泰国共产党努力按照毛主席的建军思想建立一支真正的人民军队。从在东北部普潘山举起武装斗争的红旗的第一天起，泰国共产党就特别注意用伟大的毛泽东思想来武装人民战士，对战士进行阶级教育来提高战士的政治觉悟，使战士们树立彻底革命的精神。因此，这支人民武装虽然处于物质条件十分艰苦的情况下，士气却很高涨。这支人民武装以毛主席亲手缔造的中国人民解放军为榜样，既有严格的组织纪律，又提倡军事民主，常常在战斗结束后，组织战士们按照毛泽东思想来总结战斗经验，充分发挥战士们的积极性。

    毛主席说：“革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。”泰国人民武装力量注意做群众工作，同农民群众有密切的联系。人民武装力量的“武工队”和“武装宣传队”活跃在广大农村，支持农民群众开展锄奸反霸斗争，受到了农民的衷心拥护。

    泰国人民武装活学活用毛主席关于人民战争的战略战术，因此能够战胜在数量和装备上处于优势的敌人，不断歼灭敌人的有生力量，使自己发展壮大。这支人民武装经常“分兵以发动群众，集中以应付敌人”，有时组成“武工队”到群众中去，有时又集中兵力，伏击、袭击敌人的车队、巡逻队和哨所。在反“围剿”的战斗中，人民武装注意运用毛主席关于游击战争的十六字诀：“敌进我退，敌驻我扰，敌疲我打，敌退我追”，打了许多漂亮仗。例如：在中部巴蜀府圭武里县，人民武装力量接连在今年八月和九月组织了两次伏击战，两次都一举全歼美国训练的泰国傀儡警察“特种部队”，并且夺取了他们的全部武器来武装自己。这两次伏击，吓得他侬卖国集团胆战心惊。

    泰国共产党正在广泛开展统一战线工作，把越来越多的群众组织起来，团结在党的周围进行战斗。泰国爱国阵线在广泛动员各阶层各民族人民以及爱国民主人士参加抗美救国斗争方面起了重要的作用。

    伟大领袖毛主席教导说：“一切反动派都是纸老虎。看起来，反动派的样子是可怕的，但是实际上并没有什么了不起的力量。从长远的观点看问题，真正强大的力量不是属于反动派，而是属于人民。”泰国人民武装力量在反对美帝国主义和它在泰国的走狗的武装斗争中取得的伟大胜利，已经暴露了美泰反动派的纸老虎本质。美国新闻处今年十月十六日不得不承认：人民武装力量的增长，使得“美国官员感到恐慌”。美国反动报刊曾经一再表示担心泰国变成“第二个越南”，担心游击战的发展会打乱美帝国主义以泰国作为扩大侵越战争和包围中国的军事基地的战略部署。

    泰国革命形势的发展，正如泰国共产党中央委员会最近发表的文告中所指出：“武装斗争使全国革命人民更加看到光辉的前途，更加深信自己的力量。”文告坚定地说：泰国共产党“下定决心领导人民进行武装斗争，发动农民群众，建立农村根据地，坚持人民战争，以农村包围城市，最后夺取全国政权。”


017.运用游击战的灵活战略战术 打得敌人疲于奔命处处被动 泰国北部人民武装反“围剿”战斗频传捷报 他侬—巴博集团惊呼局势“困难”、“共产党的压力越来越大”(1968.01.06)

017.运用游击战的灵活战略战术 打得敌人疲于奔命处处被动 泰国北部人民武装反“围剿”战斗频传捷报 他侬—巴博集团惊呼局势“困难”、“共产党的压力越来越大”(1968.01.06)

    新华社　(1968.01.06)

    新华社五日讯　曼谷消息：泰国共产党领导下的人民武装，最近在北部各府的反“围剿”战斗中，不断取得胜利。他们运用毛主席关于游击战的战略战术，使敌军疲于奔命，被动挨打。人民武装的新胜利，在他侬—巴博反动统治集团中，引起一片悲鸣。

    据西方通讯社透露的不完全材料，最近一个多月，人民武装同前去“围剿”的反动军警部队作战十六次。仅在难府地区，人民武装就向反动政府军的前哨据点，发动五次袭击。人民武装利用山区的有利地势，时常伏击敌军的巡逻队。在反“围剿”作战中，消灭了一大批敌军正规部队、警察和反动官员。去年十二月二十一日，人民武装还击伤敌军增援部队的一架直升飞机。

    泰国人民武装依靠当地群众的支持，能够运用“敌进我退，敌驻我扰，敌疲我打，敌退我追”的十六字诀。他侬—巴博卖国集团，把整营全部美式装备的伞兵，调到北部的难府，对人民武装进行“搜剿”，但却找不到袭击的主要目标。泰国“陆军总司令”巴博，三日不得不承认：“很难说明那里（游击队）真正有多少人，因为他们都分散在那里山区的和平部族人之中。”但是，人民武装又能乘敌不备，进行有效的袭击。巴博狼狈地说：游击队“没有使用任何重型武器，但是，他们在利用地形和利用他们对地形的了解方面是非常能干的。”

    在人民武装不断获胜的大好形势下，泰国统治集团的反动头目，如他侬、巴博和警察总监鲁集拉翁等，最近接连叫嚷，局势“困难”，“共产党的压力越来越大”，游击队“急剧地转向直接袭击警察和政府部队”。连西方通讯社的评论也承认，“巴博这样忧郁地”谈论局势，“这在许多月来还是第一次”。

    新华社讯　曼谷消息：泰国共产党领导的人民武装最近在泰国各地频频出击，歼灭了一批反动警察和特务。

    在泰国中部的巴蜀府，人民武装去年十二月十九日又打了一场漂亮的伏击战，一举歼灭了一支反动警察的“巡逻队”，并且缴获了敌人的武器弹药。泰国反动当局慌忙派出反动军队前往镇压，但人民武装已安全转移，敌人扑了个空。

    在泰国北部，一批反动军警从清迈府开往邻近地区去进行镇压人民的罪恶活动，十二月二十日在路上遭到了人民武装的伏击。人民武装击毙了三名反动军警。

    据报道，在最近一周之内，人民武装在东北部和北部的沙功那空、乌隆、乌汶和难府等地，共进行六次战斗，除歼灭敌人外，还处决了一批特务分子。


018.在战无不胜的毛泽东思想指引下 运用机动灵活的战略战术 泰共领导的人民武装在北部山区沉重打击敌人 (1968.01.20)

018.在战无不胜的毛泽东思想指引下 运用机动灵活的战略战术 泰共领导的人民武装在北部山区沉重打击敌人 (1968.01.20)

    新华社　(1968.01.20)

    新华社十九日讯　曼谷消息：泰国共产党领导的人民武装斗争，正在北部各府的山区迅速发展。人民武装在战无不胜的毛泽东思想指引下，运用机动灵活的战略战术，沉重地打击了敌人。

    据泰国报纸报道，最近，活跃在北部山区的人民武装，在反“围剿”胜利的基础上，连续主动出击，歼灭了一批反动军警。据泰国反动当局承认，在过去的一个多月中，人民武装仅在难府地区的伏击战中，就消灭反动军队五十多人。一月四日，人民武装在距清莱不远的地方，还击伤敌军的直升飞机一架。

    人民武装利用山区地形比较复杂的有利条件，充分施展了机动灵活的战略战术。去年十二月七日，人民武装占据莱难山有利地形，勇敢机智地反击前来“进剿”的反动军队，击毙敌人四名。当反动派从第三军区调来一支援军，妄图强攻山头时，又一次遭到人民武装伏击。于是，老羞成怒的他侬—巴博反动集团，重新部署兵力，包围莱难山，用大炮、飞机进行狂轰滥炸，结果却没有取得任何进展。去年十二月三十日，人民武装又在挽速干地区主动出击。

    泰国人民革命武装斗争的烽火，蔓延到北部山区之后，他侬—巴博卖国集团曾派遣大批反动军队、警察和“特种部队”进行“围剿”。他们在清莱府成立了所谓“剿共指挥部”，甚至野蛮地把住在山区的苗族人民抓来关在集中营里。但是，几个月来，人民武装粉碎了敌人的多次“围剿”，越战越强。他们的战斗活动，已经扩展到清迈、清莱、难、南邦、达、帕等府，战斗次数也显著增多了。他侬—巴博集团一月八日供认，人民武装“已经控制了难府的一个山区”。

    他侬—巴博卖国集团在节节失败的情况下，最近连续召开所谓“紧急会议”、“特别会议”，加紧部署对人民武装的镇压活动。傀儡总理他侬还亲自跑到清迈府督战。但是，他不得不承认，东北各府的反动军队“正处于危急状况”。傀儡副总理巴博也哀叹说：“自官方剿共以来，难府之剿共工作最为困难”，“官方损失最为惨重”。


019.泰共领导的武装斗争烽火猛烈燃烧 人民武装运用人民战争战略战术英勇作战 主动出击迅速发展自己的力量(1968.01.31)

019.泰共领导的武装斗争烽火猛烈燃烧 人民武装运用人民战争战略战术英勇作战 主动出击迅速发展自己的力量(1968.01.31)

    新华社　(1968.01.31)

    新华社二十八日讯　曼谷消息：泰国共产党领导的人民革命武装斗争的烽火，正在泰国各地猛烈燃烧，沉重打击了美国—他侬反动集团。全国各府的人民武装，运用毛主席关于人民战争的战略战术，英勇作战，主动出击，迅速发展了自己的力量。

    近两个月来，泰国北部各府的人民武装，接连粉碎美国—他侬集团数营兵力的疯狂“围剿”，取得了辉煌的胜利。据不完全统计，仅难府地区的人民武装，就消灭敌人军警一百多名。难府人民武装活动地区，已从北部的童仓县，迅速扩展到南部的沙县。达府夜束县苗族人民，去年十一月初袭击美国—他侬集团的警察站，开始了武装斗争，并迅速壮大。去年十二月底，他们伏击美国—他侬集团的边防警察巡逻队，一举消灭十多名敌人。最近他们在同反动军警交战中，缴获一批美国—他侬集团接济反动军警的粮食。南邦府人民武装，破坏敌人的铁路交通，一月二十四日，使一列运送弹药的火车出轨，炸死炸伤反动军官和士兵四人。

    最近，东北部各府的人民武装，也十分活跃。一月初，廊开府人民武装，全歼敌人一支十三人的警察巡逻队。那家县人民武装，烧毁了敌人新建的一所警察站。沙功那空府和那空拍侬府人民武装，在主动进攻敌人据点的同时，还派武装宣传队去动员组织农民群众，在当地人民协助下清除美国—他侬集团的暗探。

    泰国南部和中部各府的人民武装，积极展开歼敌活动，不断传出胜利的喜讯。洛坤府人民武装，在沙旺县经过激烈战斗，清除了美国—他侬集团镇压人民的工具——“保卫国土志愿队”。宋卡府人民武装，破坏铁路交通，切断了敌人的运输线。

    在人民武装主动出击，节节胜利的形势下，美国—他侬集团为了挽回败局，正在加紧镇压活动。他们最近宣布对东北部十五府和中部四府实行戒严令，妄图借此割断人民武装同群众的联系。傀儡副总理巴博，二十五日扬言，改编全部反动陆军，每个团都配备炮兵和直升飞机支援队。美国—他侬集团封锁了通往难府的公路，把许多苗族居民野蛮地赶进集中营。他们出动飞机，对难府人民进行所谓“地毯式”的狂轰滥炸。一月十九日，傀儡总理他侬还亲自到难府监战。但是，美国—他侬集团的疯狂挣扎，绝不能改变他们的被动处境和必然灭亡的命运。“泰国人民之声”电台二十四日发表评论说，各府人民武装利用各自可能的条件，不断展开歼敌活动，使美国—他侬集团惊慌失措，不得不把兵力分散到各地对付人民武装。这一事实清楚表明，表面上看来美国—他侬集团样子是强大的，但当人民团结起来同他们坚决斗争时，就可以一部分、一部分的消灭它，持久而战就能把强大的敌人彻底消灭掉。

    据新华社讯　“泰国人民之声”电台二十四日就泰国北部难府人民武装最近期间歼敌一百多人的光辉胜利发表评论说，这一胜利更清楚、更深刻地表明：泰国人民在泰国共产党的领导下团结起来，运用毛主席的关于人民战争的战略战术进行武装斗争，就一定能够战胜美帝国主义及其走狗他侬—巴博集团。

    评论指出，正如毛主席所说的：“一切反动派都是纸老虎。看起来，反动派的样子是可怕的，但是实际上并没有什么了不起的力量。从长远的观点看问题，真正强大的力量不是属于反动派，而是属于人民。”只要泰国人民坚持进行人民战争，不断消灭美帝走狗他侬—巴博集团的反动武装力量，人民武装和敌人的力量对比就会逐步发生变化，泰国人民就会夺取最后胜利。


020.在毛主席的人民战争光辉思想指引下 泰国东北部人民武装迅速发展壮大 迄今已同敌人战斗三百多次歼敌一千多名(1968.02.26)

020.在毛主席的人民战争光辉思想指引下 泰国东北部人民武装迅速发展壮大 迄今已同敌人战斗三百多次歼敌一千多名(1968.02.26)

    新华社　(1968.02.26)

    新华社二十五日讯　“泰国人民之声”电台最近发表文章指出，泰国东北部人民武装在毛主席的人民战争光辉思想指引下，正从小到大，从弱到强，迅速发展壮大。这支人民武装是泰国人民的希望，为泰国人民树立了光辉的榜样。泰国人民为有这样一支人民武装感到光荣和自豪。

    文章说，在泰国共产党的正确领导下，从一九六五年在那空拍侬府那家县打响武装斗争第一枪到现在，两年多来，泰国东北部人民武装斗争已迅速遍及这个地区各地。据初步统计，从一九六五年八月到今年二月，东北部人民武装同敌人战斗共三百四十九次，进入敌后农村进行武装宣传共一百四十三次，共歼灭敌人一千零七十七人。

    文章说，东北部人民武装的迅速发展壮大，证明了美帝国主义和他侬反动集团虽然表面上看起来凶恶可怕，但是它们的本质却是纸老虎，人民完全可以战胜它们。当东北部人民武装刚刚建立时，美泰反动派出动了用现代化武器装备起来的几营反动军警，对人民武装进行“围剿”，并一再出动飞机和大炮进行狂轰滥炸。但是，东北部人民武装并没有被消灭，他们怀着对人民的骨肉深情，对敌人的刻骨仇恨，英勇善战，运用人民战争的战略战术，机动灵活地同敌人战斗，沉重地打击敌人。

    文章指出，泰国东北部人民武装斗争的蓬勃发展，使泰国革命斗争进入了一个新阶段，人民战争的烈火燃遍了泰国各地，各地人民以东北部人民为榜样，建立起自己的武装队伍，抗击美泰反动派，使美国—他侬集团恐慌万状。美帝忘想轻易占领泰国作为它在东南亚的重要据点的美梦，在泰国人民武装的打击下，遭到破产，他侬集团卖国殃民的反动统治更加动摇不稳。

    文章强调指出，在侵越战争中遭到惨重失败的美帝国主义，对泰国人民的武装斗争越来越害怕。美泰反动派对人民武装正加紧镇压。泰国人民今后在革命道路上还会遇到不少障碍和困难。道路是曲折的，但前途是光明的，只要坚持动员群众，依靠群众，进行人民战争，就一定能够最后打败美泰反动派。

    新华社讯　据“泰国人民之声”电台广播，泰国爱国青年会十五日为纪念这个组织成立二周年发表文告，号召泰国爱国青年努力学习战无不胜的毛泽东思想，积极参加泰国共产党领导的人民武装斗争，为赶走美国侵略强盗，推翻他侬—巴博卖国集团，建立一个独立、民主的新泰国而奋斗。

    文告说，两年来，泰国爱国青年会日益发展壮大，并深受爱国爱民主青年的广泛支持。有不少青年参加了泰国共产党领导下的爱国武装斗争，在斗争中，他们树立了许多光辉榜样和创造了可歌可泣的英雄事迹。

    文告谴责美国—他侬集团强迫青年去南越和老挝充当美帝侵略战争的炮灰，欺骗青年作为镇压泰国人民的抗美爱国斗争的工具。文告指出，他们的阴谋必将遭到彻底破产。

    文告说，“我们坚决拥护泰国共产党中央委员会发出的高举毛泽东思想伟大红旗，坚决把武装斗争进行到底的号召。全体爱国青年必须努力学习毛泽东思想，积极改造世界观，以便更好地为祖国为人民服务。我们要与工农兄弟和人民武装战士相结合，同他们一起坚决斗争；要从工作和斗争中吸取经验，提高我们的阶级觉悟，提高我们的马克思列宁主义、毛泽东思想理论水平；要积极参加在泰国共产党领导下的武装斗争。”


021.依靠广大群众支持 灵活机动打击敌人 泰共领导的人民武装不断取得新胜利 老挝巴特寮电台指出泰国人民斗争的胜利 对亚非拉民族解放斗争作出贡献(1968.02.17)

021.依靠广大群众支持 灵活机动打击敌人 泰共领导的人民武装不断取得新胜利 老挝巴特寮电台指出泰国人民斗争的胜利 对亚非拉民族解放斗争作出贡献(1968.02.17)

    新华社　(1968.02.17)

    新华社十六日讯　曼谷消息：泰国共产党领导的人民武装，运用毛主席关于游击战争的战略技术，英勇机智地战斗，最近不断取得新的胜利。在泰国人民武装的沉重打击下，美国—他侬集团胆战心惊，慌忙在全国实行“全面戒备”。

    最近，活跃在泰国北部山区的人民武装，依靠当地群众的支持，凭借有利的地理条件，机动灵活地打击敌人，歼灭了一大批反动军警。据泰国报纸透露，仅在过去七天中，人民武装就进行了十四次成功的伏击战。二月十一日，清莱府人民武装在一次漂亮的歼灭战中，击毁敌人直升飞机一架，全歼机上十多名反动军人。当时，这架载运反动军队的直升飞机刚刚着陆，就遭到事先埋伏好的人民武装猛烈火力的射击，飞机当场焚毁。十一月，清莱府人民武装还在另一次战斗中，解放了两个村庄。

    二月五日，难府人民武装伏击了美国—他侬集团的一支“山地骑兵巡逻队”，消灭敌人九名。两小时之后，另一支反动“巡逻队”奉命赶来救援，结果又中了人民武装的第二次埋伏，被打死打伤十五人。难府人民武装还主动袭击美国—他侬集团“边防警察”的一处营地，打伤敌人六名。

    泰国东北部和南部各府人民武装，最近也十分活跃，积极袭击敌人的巡逻队、营地和办事机构，消灭反动军警。

    美国—他侬集团对泰国人民武装斗争的迅速发展，怕得要死。二月九日，他侬集团发出紧急命令，宣布全国反动军队、警察、各府头头，处于“全面军事戒备状态”。驻在泰国的美国侵略军也奉命留在军营，进行“全面戒备”。八日以来，美国在泰国最大的军事基地——梭桃邑综合基地，一直警卫森严。泰国反动官员承认，采取这些“戒备”措施，是因为美国—他侬集团害怕人民武装象越南南方军民最近发动强大攻势那样，对美军在泰国的基地、机场和兵营也发动袭击。

    新华社康开电　巴特寮电台最近发表评论，热烈欢呼泰国人民一九六七年在反对美帝国主义和他侬傀儡政权的斗争中取得的重大胜利。并且指出：泰国人民取得的胜利，对亚非拉人民的民族解放斗争作出了贡献。

    评论说，泰国人民去年取得的重大胜利，“再一次证明由泰国共产党领导的泰国爱国阵线的军事路线和政治路线是极其正确的，它体现了泰国人民武装力量高度的爱国主义精神和对敌仇恨的力量。”

    评论说：泰国人民的革命斗争，是东南亚和全世界民族解放斗争的一个重要部分。老挝人民永远站在泰国人民一边，同泰国人民并肩战斗，更狠地打击敌人，把反对美帝国主义的干涉和侵略的斗争进行到底。


022.泰国人民武装越战越强 清莱府人民武装深入敌后村庄宣传、组织群众，受到群众热烈欢迎(1968.03.27)

022.泰国人民武装越战越强 清莱府人民武装深入敌后村庄宣传、组织群众，受到群众热烈欢迎(1968.03.27)

    新华社　(1968.03.27)

    新华社讯　据“泰国人民之声”电台二十一日广播，泰国共产党领导的泰国北部清莱府人民武装，越战越强，不断获得胜利。

    这家电台说，据不完全统计，从去年五月到现在，清莱府人民武装同敌人战斗三十三次，共歼灭敌人八十六人，打落敌人直升飞机一架，缴获一批武器。

    电台说，清莱府人民武装还经常进入敌后村庄进行宣传，动员组织群众，受到群众的热烈欢迎。

    另据这家电台广播，泰国中部巴蜀府圭武里县人民武装，三月二十一日又一次英勇机智地伏击敌人，打死打伤一批美国—他侬集团用来镇压人民的所谓“开发组”的反动分子。电台说，他侬—巴博卖国集团派去援救的一支“防卫队”也遭到人民武装的迎头痛击。

    电台说，圭武里人民武装去年曾先后三次伏击敌人，打死、打伤一批敌人，其中打死了两名中校警官。


023.在毛主席“枪杆子里面出政权”的光辉思想指引下 泰国人民武装斗争打出大好局面 在二十九个府开展了武装斗争，沉重打击美泰反动派广大革命妇女积极参加泰共领导的革命武装斗争(1968.03.23)

023.在毛主席“枪杆子里面出政权”的光辉思想指引下 泰国人民武装斗争打出大好局面 在二十九个府开展了武装斗争，沉重打击美泰反动派广大革命妇女积极参加泰共领导的革命武装斗争(1968.03.23)

    新华社　 (1968.03.23)

    新华社讯　“泰国人民之声”电台最近在广播中强调指出：世界革命人民的伟大领袖毛泽东主席的“枪杆子里面出政权”的光辉思想，是放之四海而皆准的革命真理。在毛主席这个光辉思想指引下，泰国人民革命武装斗争已打出一个大好局面。

    电台说，泰国共产党高举战无不胜的毛泽东思想伟大红旗，英勇地领导泰国人民进行武装夺取政权的人民战争，沉重地打击着美帝国主义和他侬—巴博卖国集团。到目前为止，在泰国已有二十九个府开展了革命武装斗争。据不完全统计，从一九六五年八月以来，泰国人民武装已同敌人战斗近八百次，歼灭敌人近两千人，击毁击伤敌人直升飞机六架，缴获一批武器。此外，泰国人民武装还处决了近三百名罪大恶极的暗探特务。

    电台说，目前，泰国人民革命武装斗争正在迅速发展，震撼着美泰反动派的统治。泰国人民只要坚持武装斗争，就一定能取得最后胜利。

    新华社讯　据“泰国人民之声”电台广播，泰国革命妇女在战无不胜的毛泽东思想指引下，积极参加泰国共产党领导的革命武装斗争，发挥着重要作用。

    电台说，沙空那空府人民武装，有一个叫暖丹的女战士，她怀着对敌人的刻骨仇恨，为人民处决了罪大恶极的暗探特务，受到当地群众的热烈赞扬。年仅十五岁的女战士旺他，每到一处，都积极热情地进行宣传工作，动员群众同敌人进行斗争，群众称赞她是一个出色的宣传员。在东北部人民武装队伍里，有一个叫阿里的女班长，一次她带领队伍去伏击敌人，在她勇敢机智的指挥下，歼灭敌人多名，取得辉煌战绩。

    电台说，人民武装的女战士非常重视政治学习，她们特别如饥似渴地学习世界革命人民的伟大导师毛主席的光辉著作。

    这家电台说，目前，泰国广大乡村有越来越多的妇女参加人民革命武装斗争，成为人民武装的一个重要组成部分。她们具有崇高的热爱祖国、热爱人民的精神。她们不怕困难，不怕牺牲，敢于斗争，敢于胜利，不愧是泰国人民的好儿女。


024.宣传群众 组织群众 武装群众 泰国人民武装宣传队深受群众支持(1968.03.25)

024.宣传群众 组织群众 武装群众 泰国人民武装宣传队深受群众支持(1968.03.25)

    新华社　 (1968.03.25)

    新华社二十四日讯　“泰国人民之声”电台二十三日广播的一篇文章指出：泰国人民武装宣传队正在东北部、北部、南部等地区广泛开展发动和组织群众的工作，获得了人民群众的广泛支持和欢迎。

    文章说：在泰国共产党正确领导下的泰国人民武装，除了同敌人打仗以外，还派遣武装宣传队深入各大小村庄，同人民群众打成一片，进行宣传、发动和组织群众。

    文章说：人民武装的这项工作具有重大的政治意义。它唤醒群众，使群众看清美帝国主义的侵略本质和他侬—巴博集团叛卖民族的罪行，认识到人民的苦难根源，激发他们对美国—他侬集团的阶级仇恨，奋起参加武装斗争。它使群众懂得只有进行武装斗争才是争取民族独立的正确道路，并看到自己的力量，增强必胜的信心。

    文章说：人民武装宣传队不单是给群众指明谁是敌人谁是朋友和指出正确的斗争方向，他们还无微不至地关心群众，热情帮助群众解决困难。

    文章说：在人民武装宣传队的宣传教育下，群众的阶级觉悟迅速提高，他们认识到泰国共产党领导下的人民武装，是真正为着民族和人民的利益而同敌人进行战斗的人民军队。人民武装宣传队所到之处，都获得群众的热烈欢迎和支持。广大群众热情地为人民武装筹备粮食，送自己的子弟参加人民武装队伍。每当人民武装宣传队要离开村庄，群众都是依依不舍，盼望子弟兵经常到来，并表示要团结起来抗击敌人。文章说：人民武装宣传队除在政治上给美泰反动派以沉重打击外，还有清除美泰反动派的地方反动势力的任务。据不完全统计，在去年，仅东北部地区，人民武装宣传队就处决了二十多名美国—他侬集团的暗探特务。

    文章说：人民武装宣传队在政治上和军事上都沉重地打击着敌人。因此，美泰反动派非常害怕，它们千方百计妄图阻止人民武装宣传队的影响，但是，它们的努力都是徒劳的。


025.泰国亚非人民团结委员会谴责南罗殖民当局的法西斯暴行 必须用革命武装反对反革命武装 (1968.04.19)

025.泰国亚非人民团结委员会谴责南罗殖民当局的法西斯暴行 必须用革命武装反对反革命武装 (1968.04.19)

    新华社　(1968.04.19)

    新华社讯　据“泰国人民之声”电台十日广播，泰国亚非人民团结委员会最近发表声明，最强烈地谴责南罗得西亚史密斯白人殖民当局野蛮杀害津巴布韦自由战士的法西斯暴行。

    声明指出，史密斯白人殖民当局的这一滔天罪行，得到了美、英帝国主义的唆使和纵容。

    声明说，泰国人民坚决支持津巴布韦人民为推翻新老殖民主义统治和史密斯白人种族主义统治而进行的革命武装斗争。

    声明说，反对新老殖民主义统治和种族主义压迫的民族解放斗争，只有用革命武装去反对反革命武装，才能取得胜利，舍此没有其他道路。

    声明指出，泰国人民也跟津巴布韦人民以及全世界被压迫被剥削人民一样，遭受帝国主义的压迫和剥削。泰国人民在泰国共产党领导下，按照伟大导师毛泽东主席的教导，用人民战争去推翻他侬—巴博卖国集团，把美帝国主义从泰国驱逐出去。

    声明最后强调说：“我们坚信，只有把当代马克思列宁主义的最高峰——毛泽东思想与各国人民的革命实践相结合，全世界被压迫被剥削的人民才能得到真正的解放。”


026.“泰国人民之声”热烈欢呼毛主席声明的发表 毛主席声明必将推动世界革命迅速前进(1968.04.24)

026.“泰国人民之声”热烈欢呼毛主席声明的发表 毛主席声明必将推动世界革命迅速前进(1968.04.24)

    新华社　(1968.04.24)

    新华社二十三日讯　“泰国人民之声”电台二十二日发表评论指出，毛主席支持美国黑人抗暴斗争的声明，不仅给美国黑人和整个美国人民的革命斗争指出了正确的方向，而且给全世界人民的革命斗争指出了正确的方向。

    评论说，毛泽东主席的声明是对全世界革命人民发出向美帝国主义及其帮凶们发动猛烈进攻的动员令，它必将推动世界革命迅速前进。

    评论说，泰国人民的革命斗争在泰国共产党的英明正确领导下，正在广泛发展和迅速前进，沉重地打击了美帝和他侬集团的反动统治。泰国人民积极响应泰国共产党的号召，更高地举起毛泽东思想伟大红旗，坚决把武装斗争进行到底。

    评论谴责美帝国主义、他侬—巴博集团和修正主义叛徒集团玩弄种种手段，妄图欺骗人民放弃武装斗争，去搞什么议会斗争。评论指出，泰国革命人民在泰共领导下，决心坚持人民战争。泰国人民深深懂得，只有敢于用革命的暴力坚决抗击反革命的暴力，才能取得革命的真正胜利。评论表示，泰国人民将以实际行动响应毛主席的号召，支持美国黑人的斗争，向美帝和他侬卖国集团发动持久的猛烈的进攻。

    评论说，泰国人民认为，美国黑人的抗暴斗争有力地支援了泰国人民的革命斗争。泰国人民把自己的革命斗争，看成是世界革命斗争的一个组成部分，我们将积极地支持世界革命。

    评论最后强调指出，世界形势必定是依照毛主席的科学论断发展：“殖民主义、帝国主义和一切剥削制度的彻底崩溃，世界上一切被压迫人民、被压迫民族的彻底翻身，已经为期不远了。”


027.泰国人民武装反“围剿”获辉煌胜利 第一季度同反动军警作战二百多次歼灭大批敌人缴获大量武器(1968.05.06)

027.泰国人民武装反“围剿”获辉煌胜利 第一季度同反动军警作战二百多次歼灭大批敌人缴获大量武器(1968.05.06)

    新华社　(1968.05.06)

    新华社三日讯　据“泰国人民之声”电台广播，据不完全统计，泰国共产党领导的人民武装，今年第一季度在东北部、南部、中部及北部地区，同美国—他侬集团的反动军警作战二百三十次，歼灭敌军约三百人，胜利粉碎了敌人的旱季“围剿”。电台说，被歼敌人中，包括各级军官、警官和政府官员三十人。人民武装还缴获大批武器，击落击伤数架直升飞机。

    电台说，四月初，各地人民武装继续在许多县伏击、截击敌人，攻击敌人哨所。那空拍侬府、清莱府和素叻他尼府等地区人民武装还到村庄里去向群众进行宣传和清除特务。

    人民武装的大规模发展使得美国—他侬集团胆战心惊。傀儡副总理巴博·乍鲁沙天跑到菲律宾、日本、南朝鲜和台湾，勾结这些地方的美国走狗，以拼凑新的军事联盟来取代垂死的东南亚条约组织集团。

    最近，他侬—巴博集团已经决定，取消政府各级官员的暑假，以便应付由于人民武装力量的壮大和发展所造成的“紧张局势”。

    新华社讯　曼谷消息：泰国人民武装最近更加频繁地主动出击，歼灭反动军警三十多人，取得新战果。

    据“泰国人民之声”电台报道，继泰国共产党领导下的北部清莱府清孔县苗族人民武装，在四月十八日英勇捣毁他侬反动集团驻清孔县一个区的边防警察署之后，难府童仓县人民武装曾英勇地袭击敌人的军营，并机智地伏击前往镇压人民的反动军警，歼灭敌人十二名。电台说，从四月十七日到二十三日的一周内，泰国人民武装还在那空拍侬、沙空那空、乌隆、程逸、博他仑、那空是贪玛叻等府广泛出击。

    “泰国人民之声”电台最近号召泰国人民用实际行动响应毛主席的战斗号召，向着美帝国主义和他侬卖国集团发动猛烈的进攻。这家电台强调指出，泰国人民深深懂得，只有敢于用革命的暴力坚决抗击反革命的暴力，才能取得革命的真正胜利。因此，泰国人民积极响应泰国共产党的号召，更高地举起毛泽东思想伟大红旗，决心把武装斗争进行到底，为世界革命作出贡献。

    新华社讯　据“泰国人民之声”电台不久前广播，泰国共产党领导下的泰国北部清莱府清孔县苗族人民武装，在四月十八日凌晨，英勇地捣毁了他侬—巴博卖国集团驻清孔县一个区的边防警察署，共消灭敌人十五人，并缴获一座电台和一批武器。


028.“泰国人民之声”电台发表文章纪念人民英雄伦·汪攀 发扬革命英雄主义精神 坚持武装斗争(1968.05.04)

028.“泰国人民之声”电台发表文章纪念人民英雄伦·汪攀 发扬革命英雄主义精神 坚持武装斗争(1968.05.04)

    新华社　(1968.05.04)

    据新华社讯　“泰国人民之声”电台四月二十四日就泰国人民英雄伦·汪攀英勇就义六周年发表纪念文章，号召泰国人民继承和发扬革命英雄的精神，坚持革命武装斗争，为泰国人民的彻底解放而奋斗。

    文章说，伦·汪攀在一九六二年四月二十四日被泰国反动派野蛮杀害。在狱中，他坚贞不屈；在残暴的敌人面前，他勇敢坚强，无所畏惧；在刑场上，在生命的最后一刻，他仍坚持宣传革命真理，表现了大无畏的革命英雄气概。文章说，伦·汪攀将永远活在泰国人民心中。他把一生献给了泰国人民的革命事业，他为人民而死，他的死比泰山还重。伦·汪攀不愧是泰国共产党的优秀党员，不愧是泰国人民的好儿子。

    文章说，用马克思列宁主义、毛泽东思想武装起来的泰国共产党，教育她的党员和泰国革命人民要树立完全、彻底为人民服务的思想，把人民的利益放在第一位。因此，在泰共领导下的革命队伍中涌现了许许多多革命英雄。文章说，泰国共产党领导下的革命武装斗争正在蓬勃发展，迅速壮大，这给他侬—巴博卖国集团以沉重的打击。文章强调指出，泰国反动派的灭亡命运已经注定，只要泰国人民坚持团结战斗，不怕困难，不怕牺牲，坚决沿着泰国共产党领导的革命武装斗争道路前进，把革命进行到底，最后胜利一定属于泰国人民。


029.在泰共领导下把毛主席的人民战争思想与泰国具体情况相结合 泰国北部清莱府人民武装迅速发展壮大 人民武装宣传、动员、组织和武装群众，获得广大群众的支持(1968.05.10)

029.在泰共领导下把毛主席的人民战争思想与泰国具体情况相结合 泰国北部清莱府人民武装迅速发展壮大 人民武装宣传、动员、组织和武装群众，获得广大群众的支持(1968.05.10)

    新华社　(1968.05.10)

    新华社九日讯　“泰国人民之声”电台八日发表评论指出，泰国北部清莱府人民武装，在泰国共产党领导下，把毛主席关于人民战争的思想与泰国的具体情况相结合，使人民武装迅速发展壮大，在战斗中取得了辉煌的胜利。

    评论说，清莱府人民是从去年五月八日在汤恩县开始进行革命武装斗争的。清莱府人民武装在同他侬—巴博反动集团进行激烈的斗争中不断发展壮大。目前，武装斗争的烈火已经从汤恩县扩展到清堪、清盛、清孔和磅县等地区。评论说，据初步统计，一年来，清莱府人民武装同敌人进行了五十三次战斗，共歼灭敌人一百五十多人。

    评论说，清莱府人民武装活学活用毛泽东思想，发挥了人民战争的无比威力，不断取得胜利。今年二月间，清堪县人民武装打下了一架敌人的直升飞机，机上的十四名敌人全部被消灭。四月底，清孔县人民武装英勇地袭击了两个伪警察署，打死敌人十五名，打伤多名，缴获了大批武器、弹药，并且烧毁了伪警察署。

    评论说，清莱府人民武装遵循毛主席的教导：“革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。”他们派遣武装宣传队深入群众，进行革命宣传、动员、组织群众和武装群众。由于人民武装和群众打成一片，获得了群众的大力支持，因此他们立于不败之地，不断粉碎敌人的反革命“围剿”，取得辉煌战果。

    评论最后强调指出，泰国人民坚持人民战争，就一定能打败美帝国主义和泰国反动派，取得最后胜利。


030.泰国爱国工人联合会号召工人阶级积极参加革命武装斗争 打倒美泰反动派 建立人民新泰国 把毛泽东思想与泰国革命具体实践相结合就能取得革命最后胜利(1968.05.11)

030.泰国爱国工人联合会号召工人阶级积极参加革命武装斗争 打倒美泰反动派 建立人民新泰国 把毛泽东思想与泰国革命具体实践相结合就能取得革命最后胜利(1968.05.11)

    新华社　(1968.05.11)

    新华社十日讯　据“泰国人民之声”电台九日广播，泰国爱国工人联合会最近发表文告，号召泰国工人阶级在泰国共产党领导下，把毛泽东思想与泰国革命具体实践相结合，积极参加革命武装斗争，为赶走美国侵略者和推翻他侬—巴博卖国集团，建立一个新泰国而奋斗。

    文告说，在泰国共产党领导下的泰国工人阶级，具有同国内外阶级敌人进行斗争的光荣历史。当前，泰国工人积极参加和支持在泰共领导下的革命武装斗争。泰国工人组织在斗争中已得到广泛的发展。

    文告指出，由于美帝国主义的加紧侵略和他侬—巴博集团的变本加厉的出卖，泰国已经完全变成了美帝国主义的侵略军事基地。美国—他侬集团穷凶极恶的剥削和掠夺，使泰国人民生活在水深火热之中。因此，反对美帝国主义的侵略和他侬—巴博集团的卖国独裁统治的爱国斗争不断发展，革命武装斗争的烈火到处燃烧。

    文告强调指出，泰共领导下的革命武装斗争，给泰国人民指出了光明的前途。泰国革命武装斗争又一次证明了毛主席指出的真理：“……离开了武装斗争，就没有无产阶级的地位，就没有人民的地位，就没有共产党的地位，就没有革命的胜利。”

    文告说，用马克思列宁主义、毛泽东思想武装起来的泰国共产党所领导的泰国工人阶级，担负着光荣而又艰巨的革命任务。泰国工人阶级必须更高地举起当代最高水平的马克思列宁主义——毛泽东思想的伟大红旗，把毛泽东思想与泰国革命具体实践相结合，学习和运用毛泽东思想，指导革命和改造自己的世界观。

    文告说，美国—他侬集团最害怕战无不胜的毛泽东思想，因为毛泽东思想是革命人民战胜敌人的强大思想武器。美国—他侬集团最害怕泰国共产党，因为泰国共产党是用马克思列宁主义、毛泽东思想武装起来的政党，是真正代表泰国人民利益的，是完全彻底为人民的利益而斗争的政党。

    文告说，尽管泰国革命斗争还会有困难，但是，前途是当明的。只要泰国工人阶级更紧密地团结起来，并且团结其他广大革命群众，在泰国共产党领导下坚决进行革命武装斗争，就一定能够克服任何困难，战胜敌人，取得革命的最后胜利。


031.在泰共领导下运用人民战争战略战术 泰国东北部人民武装不断发展壮大 人民武装经常分兵以发动群众， 集中以应付敌人，沉重打击美泰反动派(1968.06.02)

031.在泰共领导下运用人民战争战略战术 泰国东北部人民武装不断发展壮大 人民武装经常分兵以发动群众， 集中以应付敌人，沉重打击美泰反动派(1968.06.02)

    新华社　(1968.06.02)

    新华社三十一日讯　“泰国人民之声”电台三十日广播一篇文章，热烈欢呼泰国共产党领导下的泰国东北部人民武装，不断发展壮大，沉重地打击了美泰反动派。

    文章说，两年多以前，泰国共产党领导泰国人民在东北部那空拍侬府那家县，打响了革命武装斗争的第一枪，革命的烈火迅速地蔓延到全国各地区。今天，全国七十一个府中，已经有三十个府燃起了革命武装斗争的烽火。

    文章说，东北部人民武装学习和运用毛主席关于人民战争的战略战术。他们经常分兵以发动群众，集中以应付敌人，时而组成小分队深入广大农村组织和发动群众，时而又集中兵力伏击和袭击敌人，神出鬼没，机动灵活。因此，在全体上还处于劣势的人民武装力量，能够在每次具体战斗中，集中优势兵力，一部分一部分地消灭在全体上暂时强大的敌人，一次又一次地粉碎了敌人的反革命“围剿”，不断壮大自己的力量。据不完全统计，两年多来，东北部人民武装同敌人战斗共四百九十次，歼灭美泰反动军警一千二百多人。

    文章说，东北部人民武装遵照世界革命人民的伟大导师毛主席的教导：“战争的伟力之最深厚的根源，存在于民众之中。”“革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。”人民武装把发动农民群众，在农村开展革命武装斗争作为工作重心。据不完全统计，一年多来，东北部人民武装共派遣“武装宣传队”深入敌后村庄，进行宣传、组织、武装群众达一百五十五次，惩处了一大批罪大恶极的暗探、特务和地主恶霸，大大地鼓舞了广大农民群众，提高了群众的阶级觉悟。人民武装获得了群众的大力支持。

    文章说，同群众有着鱼水关系，得到全国革命人民全力支持的英勇的东北部人民武装，正在凯歌声中前进。在革命征途上，尽管还会碰到严重的困难和曲折，但是，在高举马克思列宁主义、毛泽东思想伟大红旗的泰国共产党的领导下，东北部人民武装同全国革命人民一起坚持人民战争，就一定能够打败美帝国主义及其走狗他侬—巴博卖国集团。最后胜利一定属于坚持革命武装斗争的泰国人民。


032.“泰国人民之声”欢呼人民武装反“围剿”的辉煌胜利 真正强大的力量是泰国人民 (1968.06.10)

032.“泰国人民之声”欢呼人民武装反“围剿”的辉煌胜利 真正强大的力量是泰国人民 (1968.06.10)

    新华社　(1968.06.10)

    人民武装在旱季中战斗四百多次，歼敌六百多名，活动地区扩展到全国七十一个府中的三十个府

    ＊　　　　　　　　　＊　　　　　　　　＊

    新华社八日讯　“泰国人民之声”电台七日发表评论，热烈欢呼泰国共产党领导下的泰国人民武装，取得了粉碎美国—他侬反动集团的旱季反革命“围剿”的辉煌胜利。

    评论指出，泰国人民武装取得的这一辉煌胜利，再一次证明了毛主席关于帝国主义和一切反动派都是纸老虎的英明论断，证明美泰反动派的本质是纸老虎，并没有什么了不起的力量，真正强大的力量是泰国人民。

    评论说，美泰反动派对泰国共产党领导下的泰国人民武装迅速发展壮大，感到非常恐慌，它们千方百计地企图扑灭泰国人民的革命烈火。从去年十一月到今年五月，他侬—巴博卖国集团在美帝国主义的指使下，出动了六万多军警，动用美帝国主义提供的坦克、大炮、飞机等现代化武器，对人民武装发动了疯狂的反革命“围剿”。

    评论说，泰国人民武装遵照世界革命人民的伟大导师毛主席的教导，同敌人进行了顽强的战斗。他们认识到，只有大量消灭敌人的有生力量，才能够彻底粉碎敌人的反革命“围剿”，保存和发展壮大人民的力量，才能够扩大人民武装活动地区。

    评论说，泰国人民武装运用了人民战争的战略战术，机动灵活地打击敌人。据初步统计，从去年十一月至今年五月，人民武装在反击敌人旱季“围剿”战斗中，同敌人战斗四百多次，歼灭敌人六百多名，击落击伤敌机八架，击毁击坏军车多辆，缴获一批武器，粉碎了敌人的旱季“围剿”。

    评论说，泰国人民武装在粉碎敌人反革命“围剿”的战斗中，沉重地打击敌人，不断地壮大自己。在这次反击敌人旱季“围剿”战斗中，人民武装又在另几个府的十多个县中，开辟了新的活动地区。今天，泰国人民武装活动地区，已扩展到全国七十一个府中的三十个府一百多个县。泰国革命呈现一片蓬勃发展的大好形势。

    评论说，泰国人民武装的胜利，大大地鼓舞了为驱逐美国侵略者和推翻他侬—巴博卖国集团而战斗的泰国革命人民，使泰国人民更加坚信：在泰国共产党领导下，坚持人民革命武装斗争，就一定能够取得最后胜利，实现民族和人民的彻底解放。


033.“泰国人民之声”欢呼泰共领导的武装斗争打出大好形势 紧握手中枪 坚决打到底(1968.06.15)

033.“泰国人民之声”欢呼泰共领导的武装斗争打出大好形势 紧握手中枪 坚决打到底(1968.06.15)

    新华社　(1968.06.15)

    新华社十三日讯　“泰国人民之声”电台十一日广播一篇文章，热烈欢呼泰国共产党领导下的泰国人民革命武装斗争，使泰国广大农村的政治面貌焕然一新，泰国革命呈现一派大好形势。这篇题为《坚决把人民战争进行到底，胜利一定属于人民》的文章强调指出，没有人民革命武装，就没有人民的一切，就没有革命的胜利。

    文章说，从前，他侬—巴博卖国集团可以为非作歹，任意屠杀农村人民群众。现在，在有人民武装活动的地区，它们不能为所欲为了，美国—他侬集团再也不能自由自在地进去行动了，地方的反动官员、暗探特务再也不能横行霸道了。

    文章说，在人民武装活动的区域内，由于得到人民武装的保护，人民群众的自由权利获得了保证，人民的谋生和互相往来能够正常进行。泰国人民深深地体会到：“如果没有武装斗争，人民就决无抬头仰首之日”。

    文章说，人民武装迅速发展壮大，沉重地打击了美国—他侬集团。这个集团对人民革命武装进行了疯狂的武装镇压。但是，它们不仅无法扑灭人民武装斗争的烈火，反而一次又一次地被人民武装打得惨败。人民武装在反击敌人“围剿”的战斗中壮大起来，成为泰国人民争取民族独立、人民民主的希望。

    文章说，美国—他侬集团的武力镇压不能阻止泰国人民革命武装斗争的发展，因此，在美帝国主义的指使下，他侬—巴博集团转而玩弄政治大欺骗，宣布颁布伪宪法，举行假选举。

    文章说，美帝—他侬集团的新的政治大骗局也绝对欺骗不了泰国人民，泰国人民下定决心要把武装斗争进行到底。这是泰国人民多年来用血和生命换来的宝贵的经验教训。正如泰共发言人所指出的：“武装斗争才是泰国人民驱逐美帝国主义、推翻他侬—巴博卖国集团和争取国家的真正独立、民主的唯一出路”。

    文章强调说：泰国人民决不放下手中枪，而要更加紧握手中枪，坚决把人民战争进行到底，直到把美国强盗赶出泰国，推翻他侬—巴博卖国集团，建立起一个独立、民主、繁荣的新泰国。


034.灵活运用人民战争战略战术 粉碎美泰集团反革命“围剿” 泰共领导的北部苗族人民武装发展壮大(1968.06.16)

034.灵活运用人民战争战略战术 粉碎美泰集团反革命“围剿” 泰共领导的北部苗族人民武装发展壮大(1968.06.16)

    新华社　(1968.06.16)

    新华社十五日讯　“泰国人民之声”电台十四日广播一篇文章，热烈欢呼泰国共产党领导下的泰国北部苗族人民武装迅速发展壮大，沉重地打击了美国—他侬反动集团。

    文章说，苗族人民和人民武装，灵活有效地运用了毛泽东主席的人民战争理论，一次又一次地粉碎了美国—他侬集团的反革命“围剿”。据他侬—巴博卖国集团供认，在近一年的时间里，仅在难府和清莱府，苗族人民武装共消灭了美泰反动军警四百多人，打落打伤敌机多架，缴获武器一批。

    文章说，苗族人民武装不断取得胜利和迅速发展壮大，使北部革命形势起了巨大的变化，并有力地支援了全国人民和人民武装的斗争。

    文章说，在美国—他侬集团暗无天日的反动统治下，泰国各族人民正处于水深火热之中。在民族灾难深重的时刻，泰国共产党给泰国各族人民带来了光明，带来了革命的真理，使苗族人民和其他各族人民认识到，要彻底摆脱美国—他侬集团的压迫和剥削，只有拿起武器和全国人民一道进行革命斗争。只有把美国侵略者驱逐出泰国，推翻他侬—巴博集团，建立起一个真正代表各族人民利益的政府，少数民族才能够获得真正的解放。

    文章说，不管美国—他侬集团怎样疯狂镇压和玩弄任何卑鄙的欺骗阴谋，都决不能阻挡苗族人民的革命浪潮。苗族和其他各族人民的革命武装斗争，在为驱逐美帝侵略者和推翻他侬—巴博卖国集团而进行的民族民主革命事业中，必将作出越来越巨大的贡献。


035.泰国傀儡集团上演颁布伪宪法大丑剧 妄图以反革命两手维持日益动荡的法西斯统治(1968.06.23)

035.泰国傀儡集团上演颁布伪宪法大丑剧 妄图以反革命两手维持日益动荡的法西斯统治(1968.06.23)

    新华社　(1968.06.23)

    新华社二十二日讯　曼谷消息：美帝国主义的走狗泰国他侬—巴博傀儡集团二十日在曼谷颁布伪宪法，在泰国人民面前玩弄了一场丑恶不堪的政治骗局。

    两年多来，泰国共产党领导下的人民武装斗争的烈火，越烧越旺，给予泰国他侬—巴博傀儡集团以越来越沉重的打击。泰国反动当局对人民武装的“围剿”不断遭到惨败。就在这种情况下，他侬—巴博傀儡集团宣布它的伪宪法出笼。这个傀儡集团妄图交替使用武装镇压和政治欺骗的反革命两手来扑灭人民武装的熊熊烈火，维持它的日益动荡的法西斯军事独裁统治。

    尽管他侬—巴博集团在上演所谓“还政于民”的丑剧，妄图用伪宪法的所谓“言论自由”和“普选”等幌子来粉饰自己，但是，它的狐狸尾巴总是藏不住的。就在颁布伪宪法的同时，他侬—巴博集团还公布了一项禁止共产党和其他爱国政党活动的法西斯法令，并宣布反动的“戒严法”继续“有效”。此外，据西方通讯社透露，他侬—巴博卖国集团还早已预先制订了一系列控制政党组织、控制“选举”、控制报刊等法西斯法令，准备陆续公布施行。这就完全暴露了伪宪法的出笼只不过是一个骗局，暴露了他侬—巴博集团的反共、反人民的反革命狰狞面目。

    泰国共产党发言人不久以前曾发表声明揭露，颁布伪宪法是美帝—他侬集团的一个政治大骗局。声明强调指出，武装斗争是泰国人民驱逐美帝国主义，推翻他侬—巴博卖国集团和争取国家的真正独立民主的唯一出路。


036.“泰国人民之声”热烈赞扬东北部人民武装的革命精神 把人民武装斗争烈火燃遍全国 泰共领导的人民武装发挥人民战争 强大威力今年上半年取得辉煌战果(1968.07.08)

036.“泰国人民之声”热烈赞扬东北部人民武装的革命精神 把人民武装斗争烈火燃遍全国 泰共领导的人民武装发挥人民战争 强大威力今年上半年取得辉煌战果(1968.07.08)

    新华社　(1968.07.08)

    新华社七日讯　“泰国人民之声”电台五日广播一篇文章，热烈赞扬泰国共产党所领导的泰国东北部人民和人民武装，具有高度的敢于斗争、敢于胜利的革命精神，为泰国全体人民树立了光辉的榜样。

    文章指出，首先在东北部燃烧起来的人民革命武装斗争的星星之火，目前已经蔓延成为燎原烈火，燃遍全国各地，汇成人民战争的火海，日益沉重地打击着美国—他侬集团的反动统治。

    文章说，泰国共产党勇敢地领导着泰国人民武装斗争，不断地总结经验，提高斗争水平。早在人民武装斗争刚刚开始阶段，泰国共产党就指出了武装斗争的伟大意义和光明前途。泰国共产党在一九六六年十二月一日建党二十四周年的文告中曾经指出：“东北部和南部人民武装所取得的初步胜利，不仅证明了美帝国主义及其走狗他侬—巴博集团都是纸老虎，人民完全能够把它打败的这一事实，还说明了泰国人民的斗争已跨进新的阶段。它给全国人民树立了榜样，鼓舞和推动了泰国人民的革命斗争迅速发展壮大。”目前，武装斗争已经成为泰国人民斗争的最主要形式，它迅速地推动了泰国人民革命斗争坚决沿着武装夺取政权的正确道路猛进。

    文章指出，泰国东北部是美帝用来占领泰国和扩大侵略战争的重要战略基地。美帝国主义的许多重要军事基地和大部分侵略军都集中在东北部。东北部人民的革命斗争迅速发展壮大，越来越沉重地打击着美帝国主义在泰国的侵略势力。

    文章说，美帝国主义极端害怕东北部人民武装，它正加紧勾结他侬—巴博卖国集团，采用各种反革命措施，妄图扑灭东北部人民的革命烈火。美帝国主义除了每年向他侬—巴博卖国集团提供大量专门用来镇压东北部人民和人民武装的军用物资和经费以外，还公然派出侵略军直接参加镇压东北部人民的罪恶活动。

    文章说，东北部人民和人民武装一直在极端困难的条件下坚持斗争，他们“下定决心，不怕牺牲，排除万难，去争取胜利”，发挥人民战争的强大威力，在艰苦的战斗中，不断消灭敌人，保存和壮大自己的力量。东北部人民和人民武装牵制了美国—他侬集团的大部分反动武装力量，极大地支援了全国各地的人民武装斗争。

    文章说，东北部人民和人民武装这种不断克服困难，逐步取得胜利的事实，完全证明了世界革命人民的伟大领袖毛泽东主席的教导：“世界上没有直路，要准备走曲折的路，不要贪便宜。不能设想，那一天早上，一切反动派会统统自己跪在地下。总之，前途是光明的，道路是曲折的。我们面前困难还多，不可忽视。我们和全体人民团结起来，共同努力，一定能够排除万难，达到胜利的目的。”文章强调指出，东北部人民的革命斗争能够从胜利走向胜利的重要保证是：遵照泰国共产党的正确领导，高举毛泽东思想伟大红旗，把战无不胜的毛泽东思想同实际斗争相结合，坚定不移地坚持毛泽东主席的革命路线。

    文章最后号召全国人民互相学习，互相支援，互相推动，争取革命斗争的新胜利。

    新华社五日讯　据“泰国人民之声”电台五日广播：在泰国共产党领导下的泰国人民武装，发挥人民战争的强大威力，今年上半年取得了辉煌战果。

    这家电台说，据初步统计，从今年一月到六月，泰国人民武装同美泰反动军警战斗近四百次，共打死、打伤敌人近五百名，击毁敌人军车多辆，打落、打伤敌机多架。半年来，人民武装还派出“武装宣传队”深入敌后村庄进行五十多次宣传动员群众的工作，受到广大群众的热烈欢迎。

    电台说，美泰反动派在五月间曾派遣五千多名反动军警“围剿”活跃在普潘山麓，沙功那空、那空拍侬府的人民武装，遭到英勇的泰国东北部人民和人民武装的迎头痛击。电台指出，泰国人民武装半年来所取得的辉煌胜利，粉碎了美国—他侬集团妄图以武力扑灭泰国人民爱国武装斗争烈火的美梦，极大地鼓舞了泰国人民坚持以革命武装斗争去战胜美泰反动派。


037.美帝加紧利用泰国反动派为侵越战争效劳 泰国已沦为美帝侵略亚洲的军事基地(1968.07.14)

037.美帝加紧利用泰国反动派为侵越战争效劳 泰国已沦为美帝侵略亚洲的军事基地(1968.07.14)

    新华社　(1968.07.14)

    新华社讯　在侵越战争中走投无路的美帝国主义，正在加紧利用泰国反动派为它的侵越战争效劳。它一方面不断在泰国搜罗侵越炮灰，一方面加速使泰国沦为美帝的侵略基地。

    据报道，在美帝国主义的指使下，他侬—巴博卖国集团准备在七月间再运送五千五百名帮凶军到南越去充当炮灰；美帝的空军已经开始从曼谷运载这批泰国炮灰，七月一日运载的一批就有二百七十五人。美国国务院透露，他侬—巴博卖国集团在今年下半年还将为美帝侵越战争提供一万一千名炮灰。

    在这以前，泰国已经派有约二千五百名陆军、一小队空军和一支包括有两艘舰艇的海军在南越为美帝侵越战争卖命。

    甘心充当美帝走狗的他侬—巴博卖国集团，为了乞求美帝来支撑它的法西斯独裁统治，大肆拍卖泰国的主权和民族利益，它不仅为美帝提供炮灰，并且已经把泰国变为美帝国主义侵略越南和侵略其他亚洲国家的军事基地。美帝国主义早就承认：近几年在泰国新建和扩建的乌塔保、乌隆、乌汶、打卡里、呵叻等大型空军基地，实际上是美帝轰炸越南和老挝的重要军事基地。轰炸越南北方的美国强盗飞机有百分之八十左右是从美国在泰国的空军基地起飞的。美帝国主义目前在侵越战争中使用的Ｂ—５２型轰炸机，绝大部分驻扎在美国在泰国的空军基地，并且是从那里起飞的。不久前，美国还把它大肆吹嘘的所谓最新式的Ｆ—１１１—Ａ型轰炸机派往泰国参加这一侵略罪行。

    美帝国主义在泰国全国各地已经完成了一个庞大的军事基地网，并且不断地加以扩充。据不完全的统计，美帝国主义在泰国建立的重大军事设施约莫达六十处之多，其中有大型空军基地和后备机场三十多个，陆军兵营十一个，火箭发射场四个，雷达站两处，海军基地和兵站十处。设在梭桃邑的海军基地，已经开辟成泰国的第二个深水港口。设在呵叻的美国侵略军后勤基地，储备了足以装备十多万美军的武器和弹药。此外，美帝国主义还在泰国修建了许多战略公路。以曼谷和梭桃邑为起点，这些公路都连接美国军事基地，通往东北部柬埔寨和老挝的边境以及邻近中国南部的清莱府。

    美帝国主义对泰国的侵略和美帝国主义把泰国变成它侵略越南和亚洲其他国家的军事基地的罪恶行径，激起了泰国人民越来越激烈的反抗。泰国人民正在泰国共产党的领导下，展开武装斗争，为驱逐美帝国主义和推翻他侬—巴博卖国集团的反动统治而英勇战斗。美帝国主义和他侬—巴博卖国集团的滔天罪行，必将受到人民的制裁。


038.泰国人民革命斗争的另一条战线(1968.07.22)

038.泰国人民革命斗争的另一条战线(1968.07.22)

    (1968.07.22)

    最近以来，泰国学生斗争的风暴接连兴起。六月二十一日，曼谷学生举行了声势浩大的反美示威。从七月十一日开始，泰国法政大学的数千学生又展开了新的斗争。在美泰反动派的统治中心爆发大规模的学生运动，这是泰国人民爱国民主斗争的一个新发展，也是他侬—巴博卖国集团反动统治日益不稳的一个新标志。

    武装斗争的辉煌胜利推动革命的发展

    泰国共产党领导下的泰国人民革命武装斗争的胜利发展，指明了泰国人民争取解放的正确道路。泰国的革命面临着一派大好形势。

    自从一九六五年泰国人民在那空拍侬府那家县打响了武装斗争的第一枪，泰国人民革命武装斗争的烈火在泰国的大地上越烧越旺。两年多来，他侬卖国集团在美帝国主义的支持下，出动大批反动军队，使用各种现代化武器，对人民武装力量进行疯狂的镇压。但是，泰国人民武装力量发动群众、依靠群众，运用了人民战争的战略战术，一次又一次地粉碎了美泰反动派的反革命“围剿”，不断取得辉煌的胜利。在两年多的时间中，泰国人民武装力量同敌人进行了近八百次的战斗，歼灭了敌人两千多名，缴获了敌人的大批武器弹药。目前，泰国人民的武装斗争已经蔓延到全国七十一个府的三十个府，并且正在继续扩展。

    泰国人民的武装斗争，沉重地打击了美国侵略者和他侬卖国集团在泰国的反动统治，大大地鼓舞了泰国爱国人民争取民族解放的斗争意志。正是在这样的情况下，泰国人民的群众斗争出现了新的高涨。

    学生运动兴起第二条战线开始出现

    曼谷学生最近的示威游行，是十年来泰国规模最大的革命群众运动。猛烈兴起的学生运动，有力地配合了农村的人民武装斗争。这样，泰国人民的革命斗争，在广大农村地区蓬勃发展的武装斗争这一条战线以外，又开始出现了反对美泰反动派的人民群众斗争的第二条战线。

    他侬反动政权是一个彻头彻尾的卖国独裁政权。

    近年来，它进一步向美帝国主义卖身投靠，死心塌地地充当美帝侵越帮凶，使整个泰国沦为美帝的一个军事基地，并且强迫人民到越南战场为美国侵略者当炮灰。由于他侬卖国集团推行残酷掠夺人民和大肆扩军备战的罪恶政策，泰国财政赤字大量增加，通货膨胀日益加剧，物价指数不断上升；去年泰国农业歉收，大米减产达百分之二十左右，经济困难日趋严重，人民生活急剧恶化。因此，泰国各阶层人民反对亲美卖国独裁的他侬反动政权的斗争越来越强烈。

    他侬卖国集团为了维护它的反动统治，采取了一系列野蛮的法西斯措施，变本加厉地对人民加强控制和镇压。它根据十年前颁布的所谓“法令”，公然禁止群众示威游行，甚至连五人以上在一起集会也在禁止之列。但是，泰国人民反对美帝国主义的侵略和反对他侬集团祸国殃民政策的斗争意志是任何“法令”都压制不了的。泰国人民的革命群众运动，在艰苦的条件下始终在深入发展。最近，曼谷学生藐视美泰反动派的法西斯“法令”，不怕美泰反动派的残暴镇压，响亮地提出了反对美帝国主义利用泰国作为侵越基地和反对他侬卖国集团充当美帝侵越帮凶等鲜明的战斗口号，冲上街头游行示威，并且同大批武装警察英勇搏斗。尽管他侬卖国集团对示威学生进行了血腥的镇压，事后又进行大规模的逮捕，然而，泰国的爱国学生并没有被吓倒。最近，在泰国法政大学等几个学校里，又燃起了新的斗争火焰。这一切表明，他侬卖国集团同广大人民群众之间的矛盾越来越尖锐。

    曼谷学生的正义斗争，得到了泰国广大爱国人民的热烈支持。正如“泰国人民之声”电台在评论中所指出的：“它对于一切愿意反对美国侵略者和他侬—巴博卖国集团的爱国人民和学生，必将产生深远的影响，使全国人民的爱国民主斗争更广泛地开展”。可以预言，在泰国人民革命武装斗争胜利发展的同时，泰国人民的革命群众运动也必将不断高涨。连他侬卖国集团对此也忧心忡忡，惊恐万状。它的警察头子巴硕就连连惊呼：学生的示威会使“人民仿效”。连他侬本人也哀叹，学生的斗争将给他们的反动统治“带来严重的混乱和不幸”。

    美泰反动派垂死挣扎挽救不了它们的失败

    美泰反动派为了维持自己的反动统治，正在进行疯狂的垂死挣扎。他侬卖国集团一方面在美帝国主义的支持下，加紧军事行动，对人民武装力量进行血腥的镇压；另一方面又在美帝国主义的导演下，颁布伪宪法，策划上演所谓“还政于民”的丑剧，对人民进行政治欺骗。美国—他侬集团妄想使用反革命两手来扑灭泰国人民的革命烈火，这完全是徒劳的。

    我们的伟大导师毛主席在中国人民解放战争期间曾经指出：“军事镇压和政治欺骗，是蒋介石维持自己反动统治的两个主要工具，现在人们已经看到这些工具的迅速破产。”

    今天，对他侬卖国集团说来，情况也正是如此。泰国人民武装力量两年多来在战斗中不断成长壮大，有力地证明了美泰反动派军事镇压这一手的破产。而他侬卖国集团在伪宪法颁布的第二天就杀气腾腾地对曼谷学生进行野蛮镇压，又生动地宣告了它政治欺骗这一手的破产。他侬集团执行亲美卖国独裁政策，把自己置于同泰国各阶层人民为敌的地位。它已经处于泰国广大人民的重重包围之中，无论怎样疯狂挣扎，也挽救不了自己的失败。

    泰国人民正在革命的道路上胜利前进。在泰国革命群众运动的有力配合下，泰国广大农村的人民武装斗争一定会有更大的发展。泰国人民在泰国共产党的正确领导下，一定能够更加紧密地团结起来，坚持武装斗争，克服一切困难，最后推翻美帝国主义的走狗他侬—巴博集团的独裁统治，建立一个真正独立民主的人民新泰国！


039.美帝非常害怕泰国变成第二个南越 加紧扶植泰国反动派镇压人民武装 (1968.07.24)

039.美帝非常害怕泰国变成第二个南越 加紧扶植泰国反动派镇压人民武装 (1968.07.24)

    新华社　(1968.07.24)

    新华社二十二日讯　美帝国主义打着“援助”的招牌，正在加紧扶植泰国反动派，妄图扑灭泰国越烧越旺的人民革命武装斗争的烈火。

    据泰国报纸报道，美国将在七月底把十架运兵用的直升飞机移交给他侬卖国集团，用来镇压泰国人民武装。这些直升飞机已于七月初运进泰国，目前正由美帝从南越派去的技术人员加紧安装。此外，美国还通过东南亚条约组织，把一批适于山区行动的交通工具交给他侬集团。

    据报道，美国在泰国的“美援分署”和他侬集团六月二十八日还签署了一项所谓“特别援助协定”。按协定规定，美国将给他侬集团三百万美元，作为镇压泰国人民的费用。

    据他侬集团的“发展国家经济院”七月初宣布，美国一九六九年度给泰国的常年“援助”仍为五千万美元。泰国使用这笔“援款”时，将用美国的器材和材料，并由美国公司承担修建工程。

    据泰国报纸透露，由于人民武装频繁主动出击，袭击敌人的警署和营地，并深入进行武装群众、组织群众、宣传群众的工作，使人民觉悟大为提高，美泰反动军队“围剿”人民武装越来越困难。他侬集团的“发展国家经济院”正计划在泰国各府遍设变相集中营——“乡村建设区”，妄图用隔离、恐吓等卑鄙手段，割断人民武装同群众的血肉联系。

    他侬卖国集团死心塌地追随美国扩大侵越战争，镇压泰国革命人民武装，使泰国军费开支剧增。泰国一九六八——一九六九年度预算中，仅用于军队、警察方面的开支，就占预算总支出的四分之一。

    “泰国人民之声”电台最近发表评论指出，美国—他侬集团加紧疯狂镇压泰国人民，并不表明它们强大，而恰恰表现出它们的虚弱。泰国人民武装正在高歌猛进。尽管还要经历艰苦、曲折的道路，但是，在泰国共产党的正确领导下，泰国人民武装必将取得最后胜利。


040.“泰国人民之声”号召人民在泰共领导下坚持武装斗争 坚决彻底干净全部地消灭美国侵略者推翻卖国集团 人民武装英勇袭击乌隆美国空军基地严惩美国侵略者(1968.07.31)

040.“泰国人民之声”号召人民在泰共领导下坚持武装斗争 坚决彻底干净全部地消灭美国侵略者推翻卖国集团 人民武装英勇袭击乌隆美国空军基地严惩美国侵略者(1968.07.31)

    新华社　(1968.07.31)

    新华社三十日讯　“泰国人民之声”电台二十九日广播一篇文章，坚决表示泰国人民决心在泰国共产党领导下，坚决、彻底、干净、全部地消灭美国侵略者，推翻他侬—巴博卖国集团，直到取得民族的彻底解放。

    文章说，由于他侬—巴博集团的出卖，泰国已经沦为美帝国主义的殖民地和军事侵略基地。美帝国主义向泰国派遣了近十万名侵略军，在泰国大肆修建军事基地、修筑战略公路和各种军事设施。在东北部有呵叻、乌隆、乌汶和那空拍侬空军基地，中部有廊曼、乌塔保、打卡里空军基地和梭桃邑海军基地。在坤敬和佛统还正在加紧修建空军基地。在呵叻、乌汶、那空沙旺和喃邦府还设有火箭秘密发射台。目前，美帝在泰国的军事基地、军用机场、军事码头、军火库、雷达网和各种军事设施共达六十多处。

    文章揭露说，美帝在泰国的军事基地和各种军事设施，是用来侵略老挝、越南以及准备用来进攻中国的。为此，目前，美帝国主义正在泰国加紧扩建军火库，修筑战略公路，积极扩张它的军事侵略行动。

    文章揭露，设在呵叻府的美军第九军需部已经储存了四万一千吨的军需品，足够武装一个师的美国侵略军。这个军需部还可能提供十三万五千名到十六万名美国侵略军的军事装备。

    文章指出，在泰国的近十万名美国侵略军横行霸道，给泰国人民带来无穷灾难。这些美国兽兵还公然参加镇压泰国人民的罪恶活动。美国强盗对泰国人民所犯下的滔天罪行，泰国人民一定要同它彻底清算，讨还血债。

    文章说，在泰国共产党的正确领导下，泰国人民反对美帝侵略的爱国斗争，正在日益发展，反美传单在城乡各地不断出现，革命武装斗争烈火越烧越旺，沉重地打击了美帝国主义。

    文章表示，泰国人民已经下定决心，坚决以武装斗争把美国侵略强盗赶出去，推翻他侬—巴博卖国集团。文章坚信，在泰国共产党的正确领导下，泰国人民必定战胜美帝国主义及其走狗他侬—巴博卖国集团。

    新华社三十日讯　据“泰国人民之声”电台三十日广播，泰国东北部乌隆府人民武装，在二十六日深夜，英勇地袭击了乌隆美国空军基地，严惩了美国侵略者。

    这家电台说，乌隆府人民和人民武装，最近频繁地主动进攻美国侵略者和他侬—巴博卖国集团，不断取得新的胜利。二十六日夜里，这支同人民群众打成一片并得到群众大力支持的乌隆府人民武装，又勇猛地袭击了乌隆美国空军基地。据美国—他侬集团供认，英勇的人民武装战士，冲破“卫兵”的重重防线，进入机场，用炸药炸毁、炸坏美国飞机多架，打死、打伤美国侵略军和他侬集团傀儡兵多人。

    这家电台说，在人民武装进攻乌隆美国空军基地时，敌人惊慌失措，陷入一片混乱之中。乌隆府人民对袭击美国空军基地这一胜利感到欢欣鼓舞。

    电台说，乌隆府人民和人民武装在斗争中迅速发展壮大。目前，在乌隆府的八个县和两个分县中，已有七个县和一个分县开展了人民武装斗争。电台指出，这次乌隆府人民武装英勇地袭击了美国空军基地，清楚地表明，对美国—他侬集团来说，没有一个地方是安全的。他们已陷入了到处挨打的境地。


041.“泰国人民之声”热烈欢呼人民武装 袭击乌隆美国空军基地的辉煌胜利 乌隆战斗沉重地打击美国侵略者 号召运用毛主席关于人民战争的思想更有力地打击敌人 (1968.08.05)

041.“泰国人民之声”热烈欢呼人民武装 袭击乌隆美国空军基地的辉煌胜利 乌隆战斗沉重地打击美国侵略者 号召运用毛主席关于人民战争的思想更有力地打击敌人 (1968.08.05)

    新华社　(1968.08.05)

    新华社讯　“泰国人民之声”电台七月三十日发表评论，热烈欢呼乌隆府人民和人民武装英勇袭击乌隆美国空军基地的辉煌胜利。评论说，这一胜利使美帝国主义和他侬—巴博集团恐慌万状，而泰国人民却感到欢欣鼓舞。

    评论说，最近以来，泰国各地人民武装和人民在泰国共产党的正确领导下，更加频繁、猛烈地进攻敌人，捷报频传。与此同时，城市青年学生反对美帝国主义和他侬—巴博集团的爱国斗争也发展到了一个新的阶段，沉重地打击了美帝国主义和他侬—巴博集团，有力地配合和支援了农村人民的武装斗争。

    评论指出，这次对美国乌隆空军基地的袭击，直接打击了美帝国主义侵略者。它反映了乌隆府人民和全国人民对美国侵略者的仇恨，反映了泰国人民坚决反对美帝侵略泰国和坚定赶走美国侵略者的决心。这是对在泰国为非作歹的美国侵略者的严厉惩罚。

    评论说，这次袭击表明，不管美帝国主义有什么现代化的防卫武器，也不管它有多少兵力严密防守，具有敢于斗争、敢于胜利精神的泰国人民武装，到处都能够攻打它。

    评论指出，乌隆美国空军基地，是美帝国主义用来轰炸、侵略越南和老挝的重要军事基地之一。因此，乌隆府人民武装袭击这个基地，是对越南人民和老挝人民进行抗美救国斗争的重大支援。

    评论指出，敌人遭到这次沉重的打击后，正在疯狂地加紧镇压乌隆府人民。乌隆府人民必须提高警惕，更加紧密地团结起来，广泛协助和支持人民武装，以革命的豪迈精神，坚决回击美帝国主义和他侬—巴博集团的镇压。乌隆府人民武装和人民在战略上要藐视敌人，把它看成是纸老虎，而在战术上必须重视敌人，把它看成是真老虎。要以毛泽东主席关于人民战争的战略战术思想武装自己，更有效地进行战斗。

    评论说，乌隆府人民武装深深地体会到“革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。”他们还认识到，为了同暂时占优势的敌人进行持久的斗争，逐步地战胜敌人，争取最后胜利，人民武装就必须动员农民兄弟，武装农民群众。因此，他们广泛深入地在各个村庄展开宣传、动员和武装农民群众的工作。由于人民武装同群众打成一片，得到群众的全力支持，所以人民武装如鱼得水，能够自由驰骋，活动地区逐渐扩大，并能够更多地创造进攻敌人的条件。

    评论坚信，同人民群众打成一片的、依靠人民群众的乌隆府人民武装必将更加发展壮大。他们在同全国各地人民武装和人民一起向美帝国主义和他侬—巴博卖国集团发动持久、猛烈进攻的战斗中，必将取得更加伟大的胜利。


042.毛泽东思想同实际斗争相结合无往不胜 泰国人民武装三年来战绩辉煌 歼灭敌人两千四百多，打落打伤敌机多架，帮助群众建立革命政权(1968.08.07)

042.毛泽东思想同实际斗争相结合无往不胜 泰国人民武装三年来战绩辉煌 歼灭敌人两千四百多，打落打伤敌机多架，帮助群众建立革命政权(1968.08.07)

    新华社　(1968.08.07)

    新华社六日讯　据“泰国人民之声”电台六日广播，泰国共产党领导下的泰国人民武装，灵活运用毛主席关于人民战争的战略战术，同当地具体情况相结合，三年来取得了辉煌的战绩。

    电台说，人民武装斗争的烽火，今天已在泰国七十一个府中的三十个府熊熊燃烧。据不完全统计，从一九六五年八月到现在，短短的三年时间里，人民武装同美国—他侬集团进行了大小战斗共一千一百多次，歼灭敌人两千四百多人，其中美国侵略军二十多人，打落、打伤敌机十多架，击毁敌人军车多辆，缴获大批武器弹药。

    电台说，泰国共产党领导的泰国人民武装是一个执行革命的政治任务的武装集团，它除了打仗消灭敌人军事力量之外，还担负宣传群众、组织群众、武装群众、帮助群众建立革命政权等项重大的政治任务。三年来，泰国人民武装在各地广泛深入地进行宣传、组织、武装群众工作。据不完全统计，从一九六七年以来，人民武装进行宣传群众工作就有二百多次，协助群众处决罪大恶极的地方反动官员和特务、暗探四百多人。

    这家电台说，人民武装关心群众的疾苦，热情给群众治疗疾病，帮助群众解决困难，和群众同甘共苦。人民武装这种全心全意为人民服务的精神，深受群众的赞扬。群众把人民武装看成是自己的子弟兵，从各方面全力支持人民武装。这是人民武装无穷无尽的力量源泉。因此，人民武装越战越强，能够一次又一次地粉碎敌人的反革命“围剿”。

    “泰国人民之声”电台指出，泰国人民武装三年来的发展壮大和取得的辉煌胜利，证明了美国—他侬集团是纸老虎，人民能够战胜它。可以坚信，只要泰国人民在泰国共产党的正确领导下，坚持持久、猛烈的武装斗争，最后胜利一定是属于泰国人民的。


043.泰国爱国阵线常驻国外代表介绍泰国武装斗争的辉煌战绩 泰国人民武装斗争的烽火越烧越旺(1968.08.10)

043.泰国爱国阵线常驻国外代表介绍泰国武装斗争的辉煌战绩 泰国人民武装斗争的烽火越烧越旺(1968.08.10)

    新华社　(1968.08.10)

    “泰国人民之声”号召人民在泰共领导下，加强武装斗争战胜美泰反动派，夺取全国政权

    ＊　　　　＊　　　　＊

    新华社九日讯　泰国爱国阵线常驻国外代表帕荣·朱拉暖今天下午在北京举行中外记者招待会，详细介绍了泰国人民在泰国共产党的正确领导下，在泰国的中部、北部、东北部、南部展开革命武装斗争所取得的辉煌战绩。

    帕荣·朱拉暖说，目前泰国人民战争的星星之火，已经在全国七十一个府中的三十个府成为燎原之势。泰国人民战争是泰国历史发展的新阶段。他说，据不完全统计，自一九六七年八月至一九六八年七月，人民武装力量袭击敌人和同敌人战斗六百零四次，歼灭敌人一千零五十六名，其中包括美军多名，击毁击伤敌人各种类型的飞机十架，毁坏敌人军车多辆。这一年，还大力开展了宣传和发动群众的工作。在三年来的武装斗争中，人民武装力量共袭击敌人和同敌人战斗大约一千一百多次，歼灭敌人约二千四百多人。帕荣·朱拉暖强调指出，只有用人民武装斗争的方式去夺取政权，只有敢于用革命的暴力去抵抗、反对和战胜反革命的暴力，才能彻底解除人民的痛苦和挽救国家。他说，伟大的导师毛泽东主席教导我们：“革命的中心任务和最高形式是武装夺取政权，是战争解决问题。”“枪杆子里面出政权”。这些教导是放之四海而皆准的马克思列宁主义的普遍真理。

    他说，人民武装力量遵照毛主席关于人民战争的战略战术，开展游击战争，一直掌握着战斗的主动权。他说，泰国人民武装力量所以能够日益发展壮大，并从胜利走向另一个胜利，是因为有泰国共产党作为领导核心的。泰国共产党是一个以马克思列宁主义武装起来的、高举毛泽东思想伟大红旗的无产阶级政党。为了完成把人民战争进行到底的光荣而艰巨的任务，泰国人民武装力量的战士响应党的号召，学习毛泽东主席的语录和毛泽东主席的五篇著作：《为人民服务》、《纪念白求恩》、《愚公移山》、《关于纠正党内的错误思想》、《反对自由主义》。

    他说，泰国人民武装力量深刻地懂得帝国主义和一切反动派都是纸老虎，敌人的现代化武器和较多的兵力不是决定的因素，只要人民武装力量从政治上、思想上、军事上都用毛泽东思想武装起来，就能够战胜一切困难和敌人。他说，泰国共产党领导下的人民武装力量负有驱逐美帝国主义、推翻他侬—巴博卖国集团，建立独立、民主的新泰国的政治使命。她不是单纯地为打仗而打仗，而是为自己的政治任务而奋斗，是为了宣传群众，组织群众，帮助群众建设革命政权。因此，人民武装力量不仅会打仗，还会搞生产和做群众工作。

    他说，由于在斗争中运用毛泽东思想，所以泰国人民武装力量越战越强，队伍日益发展壮大。他指出，三年来，泰国人民在革命斗争中获得的胜利是和各国人民在反对帝国主义、现代修正主义及一切反动派的斗争中所获得的胜利分不开的。这些胜利是对泰国人民革命斗争的有力支援。

    帕荣·朱拉暖说，在泰国共产党的领导下，泰国人民将更高地举起毛泽东思想伟大红旗，把人民战争进行到底。

    据新华社七日讯　“泰国人民之声”电台六日广播一篇文章，表示泰国人民决心在泰国共产党领导下，以武装斗争去夺取政权。

    文章说，泰国共产党在一九六六年十二月一日建党二十四周年的文告中指出：泰国人民经过长期顽强的斗争，以血换来的经验教训告诉我们，同武装到牙齿的反动统治阶级斗争，如果没有人民自己的武装力量，就不能战胜敌人，而只有被逮捕和屠杀。因此，我们的革命途径，就是要用人民武装斗争的方式去夺取政权。只有敢于用革命的暴力坚决地去战胜反革命的暴力，才能彻底解除人民的痛苦和拯救泰国。

    文章说，泰国共产党的文告是完全正确的。它给泰国人民指出了革命胜利的道路，是几十年来革命实践的经验总结，是坚持马克思列宁主义、毛泽东思想关于武装夺取政权理论的总结。正如世界革命人民的伟大导师毛泽东主席的教导：“革命的中心任务和最高形式是武装夺取政权，是战争解决问题。”

    文章指出，三年来，泰国人民武装同内外敌人进行了激烈的战斗，不断发展壮大，这不仅证明了美帝国主义和他侬—巴博傀儡集团都是纸老虎，人民完全能够打败它，而且坚定了人民的信念：只有坚持武装斗争，人民才能确保生命财产的安全，才不致于任人宰割。如果离开了武装斗争，就没有人民的地位，就没有革命的胜利。

    文章坚决表示，泰国人民下定决心要把武装斗争进行到底，决心在泰国共产党的正确领导下，以武装斗争去夺取全国政权。


044.泰国人民武装连连出击取得重大胜利 积极宣传动员群众，开展锄奸反霸斗争， 受到人民的热烈欢迎和支持 (1968.08.11)

044.泰国人民武装连连出击取得重大胜利 积极宣传动员群众，开展锄奸反霸斗争， 受到人民的热烈欢迎和支持 (1968.08.11)

    新华社　(1968.08.11)

    新华社七日讯　据“泰国人民之声”电台广播，泰国共产党领导的人民武装七月份以来，在许多地区积极开展歼敌活动，同时放手发动农民群众，取得了重大胜利。

    人民武装曾多次袭击敌人的据点，伏击镇压人民的美泰反动军警。他们积极宣传动员群众，开展锄奸反霸斗争，沉重打击了美泰反动派，受到广大人民群众的热烈欢迎和支持。

    据这家电台报道，正在进行反“围剿”斗争的东北部人民武装，最近一个月来，活动更加频繁。他们在那空拍侬、沙功那宽、廊开、加拉信、乌隆、乌汶等府的广大农村，深入群众，进行了大量宣传、动员群众的工作。在七月底，一支人民武装进入乌隆府直辖县，进行宣传和动员群众的工作。他们英勇地击败了前来镇压的反动军警。

    据报道，七月二十六日，乌隆府人民武装勇猛地袭击了乌隆美国空军基地，取得了重大的胜利，他们击毁敌机多架，消灭了一批美国侵略军。最近，加拉信府人民武装同敌人激战两次，并在人民群众支持下，惩办了一些敌人的暗探。

    泰国北部的清莱府和难府人民武装在七月份曾同敌人激战十多次，打死打伤敌人多人。他们还非常巧妙地设置地雷和陷阱，使一百多名敌人触雷和掉进陷阱丧命。

    泰国中部的佛丕府人民武装最近曾派武装宣传队到考锐县宣传和组织群众。巴蜀府人民武装也对敌人发动了两次成功的袭击。

    泰国南部的洛坤府、博他仑府、素叻府和亚拉府的人民武装在过去一个月里，频繁出击，积极宣传群众，惩办了一批敌人的特务，得到了群众的欢迎和支持。


045.“泰国人民之声”指出人民武装斗争沉重打击美泰反动统治 泰共领导的武装斗争是泰国人民的希望 清莱府人民武装在群众配合下主动出击获得新胜利(1968.08.13)

045.“泰国人民之声”指出人民武装斗争沉重打击美泰反动统治 泰共领导的武装斗争是泰国人民的希望 清莱府人民武装在群众配合下主动出击获得新胜利(1968.08.13)

    新华社　(1968.08.13)

    新华社十日讯　“泰国人民之声”电台九日广播的一篇文章指出，美国—他侬集团正在作疯狂挣扎，但是，它们绝不能摆脱失败的命运。

    文章说，泰国共产党领导泰国人民进行革命武装斗争，三年来所取得的辉煌胜利，极大地鼓舞了泰国人民，成为人民赶走美帝和推翻他侬卖国集团、争取民族独立和人民民主的希望。人民武装斗争的胜利，沉重地打击了美国—他侬集团的反动统治。文章指出，美国—他侬集团是不甘心失败的，它们决不会自动退出历史舞台，它们还要继续捣乱、挣扎。正如世界革命人民的伟大领袖毛泽东主席所指出：“捣乱，失败，再捣乱，再失败，直至灭亡——这就是帝国主义和世界上一切反动派对待人民事业的逻辑，他们决不会违背这个逻辑的。”

    文章接着指出，最近以来，美国—他侬集团加紧疯狂镇压人民爱国运动。美帝国主义除了陆续向泰国增派侵略军，直接镇压泰国人民外，还给他侬—巴博集团又提供七千五百万美元的“军事援助”，并且提供大量武器来武装泰国反动军警。

    文章说，泰国人民武装一次又一次地粉碎敌人的“围剿”，并且在战斗中迅速发展壮大，成为一支任何敌人都不能战胜的队伍。美国—他侬集团妄图扑灭泰国人民的革命烈火，这只不过是幻想。泰国人民的爱国斗争必将不断发展壮大。

    文章强调指出，战争胜负的决定因素不在于武器，而在于人，在于有高度政治觉悟的广大人民。泰国人民的革命斗争是正义的斗争，是在高举毛泽东思想伟大红旗的泰国共产党领导下的人民战争。只要泰国广大人民紧密地团结在泰国共产党的周围，掌握战无不胜的毛泽东思想，就可以打败任何敌人。美国—他侬集团的疯狂挣扎，只能加速它们自己的灭亡。

    新华社十一日讯　据“泰国人民之声”电台十日广播：泰国北部清莱府人民武装，在人民群众的密切配合下，不断地主动打击敌人，获得新胜利。

    这家电台说，据不完全统计，从七月初到八月四日，清莱府人民武装袭击、伏击敌人据点以及同敌人战斗共十六次，歼灭了一批敌人的有生力量，打伤敌人直升飞机两架，缴获一批武器。他侬—巴博集团的反动军警，在人民武装的打击下，十分害怕遭到袭击和伏击，害怕触及地雷和掉进陷阱，犹如惊弓之鸟，惶惶不可终日。


046.发挥人民战争强大威力 沉重打击美泰反动派 泰国东北部人民武装粉碎敌人反革命“围剿”(1968.09.05)

046.发挥人民战争强大威力 沉重打击美泰反动派 泰国东北部人民武装粉碎敌人反革命“围剿”(1968.09.05)

    新华社　(1968.09.05)

    新华社四日讯　据“泰国人民之声”电台三日广播，泰国共产党领导下的英勇的泰国东北部人民武装，在人民群众的密切配合和支持下，发挥了人民战争的强大威力，再一次取得粉碎美泰反动派的反革命军事“围剿”的胜利。

    电台说，泰国东北部人民和人民武装以坚定不移的战斗精神，运用毛泽东主席人民战争的战略战术，英勇地抗击美国—他侬集团的反革命“围剿”。在最近十几次战斗中，人民武装共打死打伤敌人一百五十多名，击毁敌机二架，使敌人的反革命“围剿”遭到了可耻的失败。

    这家电台说，东北部人民武装斗争的迅速发展壮大，沉重地打击着美国—他侬反动集团。美泰反动派为了阻挡东北部人民革命武装斗争的发展，在今年三月到七月，曾出动包括军队、警察等，共达十五个营的兵力，配备飞机、坦克、大炮等武器，对东北部沙功那空、加拉信、那空拍侬等府的人民和人民武装进行疯狂“围剿”，妄图扑灭人民武装斗争烈火。但是，敌人的疯狂野蛮镇压，都无法扑灭熊熊燃烧的革命烈火。

    电台说，人民武装反“围剿”的胜利，再一次暴露了美国—他侬集团的纸老虎本质，并表明东北部人民和人民武装完全能够排除一切困难，战胜貌似强大的敌人。


047.紧密配合人民革命武装斗争 有力打击美泰反动统治 泰国农民展开斗争反对反动派强占土地 (1968.09.21)

047.紧密配合人民革命武装斗争 有力打击美泰反动统治 泰国农民展开斗争反对反动派强占土地 (1968.09.21)

    新华社　(1968.09.21)

    新华社二十日讯　“泰国人民之声”电台十八日广播一篇文章，评述泰国各地农民反对美国—他侬集团强占农民土地的英勇斗争。

    文章指出，泰国农民只有在泰国共产党领导下，进行武装斗争，推翻美国—他侬集团的反动统治，才能够彻底摆脱苦难的生活。

    文章指出，土地就是农民的生命线，但是，在美国—他侬集团的反动统治下，农民的土地被美国—他侬集团和地主恶霸所强占。

    四年来，被并吞和强占去为美帝修建军事基地的土地面积共达一百多万莱（每莱合二·四亩），无数农民因此而流离失所，家破人亡。

    文章说，现实生活教育了农民，使他们认识到自己苦难的根源，是美国—他侬集团和地主恶霸的压迫、剥削和掠夺。因此，广大农民团结一致，开展保卫土地的斗争。从一九六七年到现在，全国各地已有数以十万计的农民进行了各种形式的斗争，反抗美国—他侬集团和地主恶霸强夺土地，反对霸占农民土地去为美帝修筑军事基地。

    文章说，农民保卫土地的斗争紧密地配合了各地人民的革命武装斗争，使敌人非常恐慌。

    文章说，泰国共产党给泰国人民指明了唯一正确的革命道路：“只有敢于用革命的暴力坚决地去战胜反革命的暴力，才能彻底解除人民的痛苦和拯救国家。”（泰共建党二十四周年文告）泰国农民只有拿起武器反抗美国—他侬强盗集团的压迫镇压，彻底消灭敌人，才能够有效的保卫自己的生命财产。


048.深入农村宣传动员群众 主动出击歼灭大量敌人 泰国人民武装在反“围剿”中不断得胜 老挝沙湾拿吉解放区业余教育事业蓬勃发展(1968.10.11)

048.深入农村宣传动员群众 主动出击歼灭大量敌人 泰国人民武装在反“围剿”中不断得胜 老挝沙湾拿吉解放区业余教育事业蓬勃发展(1968.10.11)

    新华社　(1968.10.11)

    据新华社讯　据“泰国人民之声”电台广播，泰国共产党领导下的泰国各地人民武装，最近不断粉碎他侬卖国集团的反革命“围剿”，并且积极主动地歼灭敌人有生力量，取得了新的胜利。

    电台说，据不完全统计，泰国各地人民武装在八月份主动出击和反击敌人共六十三次，歼灭了一批敌人，并处决了一批敌人暗探。

    电台说，泰国北部清莱府清孔县人民武装，最近曾多次同前往镇压人民的反动军警展开了激烈的战斗。在九月五日的一次激战中，人民武装共打伤敌人八名。东北部那空拍侬、乌隆、加拉信等府的人民武装，多次击退敌人的“围剿”，并不断派出武装宣传队深入农村发动群众，处决了一批敌人暗探，受到广大群众的热烈欢迎。

    新华社讯　据“泰国人民之声”电台广播，泰国共产党领导下的人民武装，最近主动出击敌人，积极宣传动员群众，取得了新的胜利。

    电台报道，据不完全统计，从六月二十日到九月二十日三个月期间，泰国各地人民和人民武装同敌人战斗一百零六次，歼灭敌人近二百人，击毁击伤敌机多架。此外，人民武装还深入农村进行宣传动员群众二十四次，并处决了十四名罪大恶极的敌人暗探，受到广大群众的热烈欢迎。

    新华社康开电　据巴特寮通讯社报道：老挝沙湾拿吉省解放区的业余教育事业有了新的发展。

    据不完全统计，这个省目前已有一万一千九百二十八名成年人（其中包括五千六百多名妇女），参加了业余识字班，这个数字比一九六七年年初增加了一倍。

    现在，已有几千名妇女会读书写字。在纳邦乡和索南乡，十五岁到四十五岁的居民都识字了。

    在解放前，沙湾拿吉省的百分之九十五的居民都是文盲。而妇女几乎全是文盲。

    解放后，这种情况有了根本改变。老挝爱国战线党和革命政权在居民中组织了许多扫除文盲的学习班，还专门为有小孩的妇女办了扫盲班。


049.泰共领导的人民武装不断取得新胜利 泰国中部彭世洛府也燃起革命武装斗争烽火 (1968.10.14)

049.泰共领导的人民武装不断取得新胜利 泰国中部彭世洛府也燃起革命武装斗争烽火 (1968.10.14)

    新华社　(1968.10.14)

    新华社十二日讯　据“泰国人民之声”电台最近广播，泰国共产党领导下的泰国人民武装，在九月下半月和十月初，在各地打击敌人，不断取得新的胜利。

    泰国北部清莱府人民武装最近向敌人发动多次进攻，并击退敌人的进犯。九月十七日，人民武装在挽糖县进攻他侬集团军警的据点，打死打伤敌人多人。这支人民武装还多次打破敌人的围攻。九月底，人民武装在挽攀县袭击敌人据点。九月三十日到十月六日，人民武装又在清堪县伏击和袭击敌人三次，沉重地打击了敌人。

    据他侬集团承认，从九月三十日到十月五日，泰国东北部的乌隆府人民武装曾在这个府的直辖县和廊磨喃蒲县一带，三次袭击他侬集团的军警驻地。同一期间，在那空拍侬府和沙功那空府，人民武装也曾英勇地袭击了反动军警驻地。

    在泰国南部，他侬集团出动大批军警并同“马来西亚”的拉赫曼集团勾结，疯狂镇压泰马边境的人民武装和人民。但是，他们受到了人民武装的沉重打击。例如在九月二十九日，他侬集团的警察部队在人民武装的猛烈打击下，遭到了损失。

    在中部彭世洛府，人民已开始了革命武装斗争。九月三十日，这个府人民武装在那空泰县严惩了一名反动村长，并痛击了前往镇压人民的反动警察。这支人民武装队伍，一开始就显示了不可战胜的威力，使美泰反动集团十分害怕。十月八日，他侬集团派遣了第三军区参谋长和彭世洛府的警察头子陪同美国军官坐直升飞机前往视察，以便部署进一步镇压彭世洛府人民的武装斗争。

    泰国各地人民武装斗争的发展使美帝和它的走狗他侬集团手忙脚乱。九月间，美国驻泰国大使昂格尔曾去东北部黎府视察美泰反动派的败绩，并部署下一步的镇压步骤。昂格尔又于十月四日伙同美军顾问团团长以及泰国反动军队总参谋长他威·尊拉塞到南部素叻他尼府活动。泰国傀儡政府头子他侬也定于十月十二日赶到南部洛坤府去。

    据美帝走狗他威·尊拉塞透露，在二十日以后，他将去泰马边境与“马来西亚”反动政府副总理拉扎克秘密会晤，以便策划加紧镇压泰马边境人民。

    不管美帝和它的走狗他侬集团如何疯狂挣扎，都决不能阻止泰国人民爱国武装斗争的发展。泰国各地人民武装和人民决心给予美泰反动派更加沉重的打击。


050.泰共领导的人民武装不断出击取得新战果 清莱府洛坤府人民武装痛击反动军警 难府人民武装击落敌人直升飞机一架泰国工人不断展开斗争反对美帝和他侬—巴博集团残酷剥削和压迫(1968.10.20)

050.泰共领导的人民武装不断出击取得新战果 清莱府洛坤府人民武装痛击反动军警 难府人民武装击落敌人直升飞机一架泰国工人不断展开斗争反对美帝和他侬—巴博集团残酷剥削和压迫(1968.10.20)

    新华社　(1968.10.20)

    新华社十八日讯　“泰国人民之声”电台最近广播，在泰国共产党领导下，泰国人民武装最近不断出击，又取得了新的战果。

    电台说，泰国北部清莱府磅县人民武装在十月六日到十二日的几天内，共三次击败前往镇压人民的反动军警，打死打伤敌人三名，并截击敌人刚从机场起飞的直升飞机，使敌人十分惊慌。

    电台说，十月二日泰国南部洛坤府人民武装在差越县的一个区勇敢地痛击前往镇压人民的反动警察和“保卫国土志愿队”。据初步消息，人民武装打伤了三名反动警察。十月三日，人民武装又处决了一名“保卫国土志愿队”的成员。

    电台说，人民武装还在洛坤府、素叻府和武里南府惩办敌人暗探三名，受到广大群众的热烈拥护。

    据泰国报纸报道，他侬反动集团对中部彭世洛府人民展开武装斗争的行动十分害怕，十月十四日派遣地区的军事头目乘直升飞机到彭世洛府那空泰县进行“视察”。报纸承认，这一地区人民蔑视敌人的“围剿”，继续展开斗争，并且还进行了除奸反霸活动。

    新华社十八日讯　据“泰国人民之声”电台十八日广播，泰国共产党领导下的英勇的泰国北部难府人民武装，九月七日击落美国—他侬反动集团的直升飞机一架，消灭了机上全部敌人。

    电台指出，这次胜利再一次表明，美国—他侬反动集团是纸老虎，决定战争胜败的是人，不是武器。

    新华社十九日讯　据“泰国人民之声”电台广播，泰国工人今年以来不断开展斗争，反对美帝国主义和他侬—巴博集团残酷的压迫和剥削。

    电台说，大部分泰国工人每天要工作十二至十六个小时，终年操劳，得不到休息。工人工资十分低微，男工每日只得十到十五铢，女工只有七、八铢，童工工资更是不足糊口。在泰国现时物价高涨的情况下，这一点点工资是难以维持生活的。

    电台说，泰国工人还经常遭受美国等外国资本家的欺压，它们制订各种苛刻条例，残酷地剥削工人，甚至拒不发给工人工资。工人的工作没有安全保障，经常发生伤亡事故。

    电台说，为维护工人阶级的正当权利，泰国工人不断起来斗争，据不完全统计，今年初到九月份，全国共爆发了三十起工人斗争事件，参加人数约一万人。从一九六四年到现在，全国爆发工人罢工等形式的斗争共一百七十六次，参加人数共五万多人。工人的这些斗争密切地配合了农村的人民革命武装斗争，沉重地打击了美帝—他侬集团。

    这家电台说，泰国工人阶级决心在泰国共产党的领导下，团结农民群众和全国所有爱国爱民主的人民，同他们并肩战斗，更猛烈地进攻美帝国主义和他侬—巴博卖国集团，直到把政权夺到自己手中。


051.“泰国人民之声”电台向泰国农民发出战斗号召 紧握枪杆子把武装斗争烈火烧得更旺 谴责美帝走狗他侬—巴博集团残酷压迫和剥削泰国农民(1968.11.13)

051.“泰国人民之声”电台向泰国农民发出战斗号召 紧握枪杆子把武装斗争烈火烧得更旺 谴责美帝走狗他侬—巴博集团残酷压迫和剥削泰国农民(1968.11.13)

    新华社　(1968.11.13)

    新华社八日讯　“泰国人民之声”电台五日广播一篇文章，揭露美帝走狗他侬—巴博集团对泰国农民的残酷压迫和剥削，号召广大农民在泰国共产党的领导下团结起来，紧握手中枪，用革命武装斗争推翻他侬—巴博傀儡集团的反动统治。

    文章说，最近以来，他侬—巴博集团对农民大肆进行欺骗宣传，企图扑灭农民武装斗争的火焰，扭转农民斗争的方向，使其走上“和平斗争”和“议会斗争”的道路。他侬—巴博集团的政党和所谓“农民组织”纷纷出动进行宣传，说什么要“帮助农民解决如土地、地租、债务和农产品价格问题”，借此来欺骗农民。

    文章说，他侬—巴博集团是全国人民的凶恶敌人。他们对农民进行残酷剥削，因此也是农民的凶恶敌人。农民从自己的经历中清楚知道，他侬—巴博集团非但没有“帮助”过农民，反而使农民变得更加贫困和痛苦。

    文章说，在他侬—巴博统治时期，农民没有土地的问题，变得更加严重了，这是农民面临的最根本的问题。据他侬—巴博集团的统计，无地和少地的农民已从过去占全国农民总数大约百分之二十五增加到百分之八十五，地租也比过去增加了大约百分之八十，贷款利率竟达百分之一百到百分之三百，全国农民的债务总数高达百亿铢，而稻谷价格则低得惊人。正是他侬—巴博集团所推行的这种剥削农民的制度，使得农民吃不饱穿不暖，一辈子整年累月辛勤劳动，但劳动果实却全被掠夺光。

    文章说，他侬—巴博集团还空前野蛮地大规模强占农民的土地，或据为己有，或提供给他们的美国主子作建立侵略军事基地之用，造成数十万农民流离失所，无法谋生。据不完全统计，仅仅在一九六七年，农民为了保卫自己的土地而奋起同他侬—巴博集团的黑暗统治进行斗争的事件，就有六十起，参加斗争的农民达十多万人。

    文章说，他侬—巴博集团还通过征税向农民进行残酷压榨，如土地税竟增加了几百倍，有些地区如北榄坡府的打克里县，土地税竟增加了一千倍。这是十分残酷的剥削。

    文章说，他侬—巴博集团对赤手空拳进行反抗的农民肆意进行恫吓，给加上“犯法”、“信仰共产主义”等莫须有的罪名，甚至实行残酷镇压、逮捕和屠杀。

    文章说，在泰国共产党的正确指导下，农民为了争取国家的独立和解放自己，他们纷纷拿起武器同他侬—巴博集团进行斗争。这是农民唯一正确的斗争道路。泰国共产党真正代表了被压迫被剥削人民的利益，农民要在泰国共产党领导下团结起来，紧紧地握住枪杆子，坚持人民战争，把人民战争的火燃烧得更加炽烈；建立农村根据地，以农村包围城市，最后夺取全国政权，彻底解决国家和人民的问题，这是农民能够获得真正解放的途径。


052.泰国人民武装十二月初再传捷报 一周作战二十五次歼灭一批敌人击落击伤敌人直升飞机多架 泰国工人连续罢工反对他侬—巴博集团的残暴压迫和剥削 (1968.12.15)

052.泰国人民武装十二月初再传捷报 一周作战二十五次歼灭一批敌人击落击伤敌人直升飞机多架 泰国工人连续罢工反对他侬—巴博集团的残暴压迫和剥削 (1968.12.15)

    新华社　(1968.12.15)

    新华社十四日讯　据“泰国人民之声”电台十二日广播，据不完全统计，从十二月二日到八日的一周里，泰国共产党领导下的各地人民爱国武装，袭击美国—他侬反动集团的据点，伏击和抗击反动军警共二十五次，共歼灭敌人三十多名，击落击伤直升飞机多架，沉重地打击了敌人。

    这家电台报道，英勇的彭世洛府那空泰县人民武装，在人民群众的密切配合下，十二月十日和十一日连续伏击敌人的警察车队、“特种部队”和武装巡逻队，并截击敌人的支援部队，打死打伤敌人六名。人民武装利用有利地形，把敌人打得丧魂落魄。

    这家电台十三日广播，泰国人民武装斗争的烈火越烧越旺，使美帝国主义侵略者越来越恐慌。在泰国的美帝官员四出活动，加紧镇压泰国人民爱国斗争。

    美国驻泰大使昂格尔十一月到泰国北部黎府进行镇压泰国人民的罪恶勾当。十一月底，他又到泰国南部宋卡府活动，并“视察”了第九区“边防警察”，指挥他们镇压泰国南部人民。

    美国新闻处设在彭世洛府的流动组，在十一月二十日派人到碧差汶府指挥镇压人民的行动。同时，一些美国人员乘直升飞机到彭世洛府那空泰县镇压泰国人民。在泰国的美国侵略军也越来越多地直接参与镇压泰国人民的罪恶活动。

    “泰国人民之声”电台指出，美帝国主义强盗这样猖狂地镇压泰国人民，这使泰国人民胸中的怒火烧得更旺。泰国人民一定要向美帝国主义彻底清算血债。

    新华社十四日讯　据“泰国人民之声”电台十四日广播，泰国共产党领导下的英勇的彭世洛府那空泰县人民武装，十二月四日击落美国—他侬反动集团的直升飞机一架。

    电台还说，十二月份以来，黎府和碧差汶府人民武装，共击毁击伤美国—他侬反动集团的直升飞机五架。

    电台指出，泰国人民武装取得的一次又一次的胜利，充分揭露了美国—他侬集团的纸老虎本质。

    新华社十四日讯　曼谷消息：泰国各地工人最近不断举行罢工，抗议他侬—巴博反动集团的残暴压迫和剥削，要求改善生活待遇和工作条件，维护本身的正当权利。

    据泰国报纸报道，泰国中部猜耶蓬府一个区的全部小型出租汽车司机，十一月十五日罢工，抗议反动警察经常借故敲榨勒索，使他们的生活毫无保障。

    暖武里府公共汽车工人十一月二十八日举行罢工，抗议他侬—巴博反动集团经营的汽车公司无理扣压工资和肆意开除工人，要求改善工作条件。据罢工工人代表揭露，由于他侬—巴博反动集团只顾盈利而不对汽车进行维修，交通事故不断发生。资方却将责任转嫁给工人，最近有两名工人因此而遭到无理开除。在工人坚持斗争下，他侬—巴博反动集团被迫接受了工人的正当要求。

    泰国一家冷饮工厂的三百多名工人十二月九日举行罢工，反对资方无理开除工人。

    另据“泰国人民之声”电台最近广播，今年头九个月，泰国各地有八千名工人参加了罢工斗争。


053.“泰国人民之声”电台号召农民在泰共领导下动员组织起来 加紧武装斗争推翻美泰反动统治(1968.12.17)

053.“泰国人民之声”电台号召农民在泰共领导下动员组织起来 加紧武装斗争推翻美泰反动统治(1968.12.17)

    新华社　(1968.12.17)

    只有推翻美帝国主义、封建主义和官僚资本主义三座大山，泰国农民才能得到解放

    ＊　　　　＊　　　　＊

    新华社十五日讯　“泰国人民之声”电台十二日广播一篇文章指出，泰国农民只有在泰国共产党领导下，充分动员组织起来，坚决进行革命武装斗争，赶走美国侵略者，推翻他侬—巴博卖国政权，才能够取得解放。

    文章说，土地问题是农民的根本问题。美帝国主义、他侬集团和恶霸地主，相互勾结抢夺农民的土地，据为己有，或用以修建军事基地、战略公路和各种军事设施，使越来越多的农民失去谋生的土地，倾家荡产。据美国—他侬集团透露，目前，泰国农民有百分之八十五无地或缺地，而大部分土地却落在一小撮只顾吸吮农民血汗的美国—他侬集团和地主手里。

    文章说，雇农和佃农遭受到残酷的劳役和地租剥削。在泰国中部，平均地租高达收成的百分之八十五。农民无法过活，须借债度日，从而又要受到高利贷的剥削。目前，贷款利息有的高达百分之二百到百分之三百。

    文章指出，美帝国主义、封建主义和官僚资本家是压在泰国农民头上的三座大山。他侬—巴博反动政府是封建主义和官僚资本家的总代表。美帝国主义和他侬集团相互勾结，变本加厉的压迫和剥削，造成农民的深重灾难。泰国农民迫切要求推翻压在他们头上的这三座大山。

    文章指出，泰国共产党提出有步骤地废除封建剥削制度，减租减息，取消一切不合理的债务，根据各地情况进行土地革命，让农民有谋生土地等政策，完全符合农民的根本利益，受到广大农民的热烈欢迎。

    文章说，泰国农民在泰共领导下，坚决进行人民战争，从根本上动摇了美国—他侬集团的反动统治。


054.充分发挥人民战争威力 发扬敢于斗争、敢于胜利精神 泰国人民革命武装斗争形势大好 今年以来消灭敌人大批有生力量，开辟许多新的作战地区 (1968.12.10)

054.充分发挥人民战争威力 发扬敢于斗争、敢于胜利精神 泰国人民革命武装斗争形势大好 今年以来消灭敌人大批有生力量，开辟许多新的作战地区 (1968.12.10)

    本报讯　(1968.12.10)

    本报讯　英雄的泰国人民，在泰国共产党的正确领导下，高举革命武装斗争的旗帜，从胜利走向胜利。今年以来，泰国人民武装斗争取得了很大发展。据不完全统计，在十一个月中，泰国人民武装出击五百八十多次，消灭了大量有生力量。通过战斗，泰国人民武装不仅巩固了根据地，而且开辟了许多新的作战地区。泰国人民革命武装斗争呈现出一派蓬勃发展的大好形势。

    泰国人民武装斗争的迅速发展壮大，沉重地打击了美国—他侬集团，从根本上动摇了它们的反动统治。美泰反动派为了挽救失败，对人民武装加紧进行疯狂的反革命“围剿”。仅在东北部，从今年三月至七月，美国—他侬集团曾使用十五个营的兵力对人民武装实行大规模的反革命“围剿”。美国侵略军越来越多地公开参加镇压人民武装。在泰国南部各府的许多地方，都驻有美国的“特种战斗部队”，直接帮助他侬集团进攻人民武装部队。美国驻泰国大使昂格尔到泰国东北部、南部等地频繁活动，策划扑灭泰国人民革命的罪恶勾当。

    但是，英勇的泰国人民武装发扬敢于斗争、敢于胜利的精神，同敌人展开了顽强的战斗。他们充分发挥人民战争的威力，经常“分兵以发动群众，集中以应付敌人”，“将敌军对我军的一个大‘围剿’，改为我军对敌军的许多各别的小围剿”。因此，在全体上还暂时处于劣势的人民武装力量，能够在具体的战斗中，集中优势兵力，成股地歼灭敌人。他们运用机动灵活的战略战术，经常创造以少胜多的光辉战绩。例如，在著名的廊希南的反“围剿”战斗中，人民武装的一个小分队只有十三个战士，被敌人四面包围，他们英勇机智，冲出敌人包围圈，并且出色地消灭敌人八十七名。

    在反“围剿”战斗中，泰国人民武装还派出精干部队，深入敌占区，出敌不意地对一些重要军事设施进行袭击。七月二十六日，对乌隆美国空军基地的袭击，就是一个突出的例子。这次战斗充分暴露了美国—他侬集团的纸老虎本质。

    泰国人民武装执行了宣传群众、组织群众、武装群众的正确路线。今年以来，先后派出八十多次武装宣传队，在农民群众中进行工作。人民武装还处决了民愤极大的一百多名反动分子。军民团结如一人，试看天下谁能敌。广大农民群众的积极支持，是泰国人民武装部队战胜敌人的最根本的保证。

    泰国人民武装部队正在迅速成长壮大。他们已经由三年前的一支小游击队，发展成为一支坚强的人民军队。武装斗争的地区也不断扩大。九月三十日，泰国中部彭世洛府那空泰县少数民族人民团结起来，开始了武装斗争，他们严惩了一名反动村长，痛击了前往镇压人民的反动警察，显示了不可战胜的威力。目前，人民革命武装斗争的烈火已经扩展到泰国全部七十一个府中的三十一个府，活动范围达到一百多个县。

    泰国人民的革命斗争是全世界人民革命斗争的重要组成部分。它不仅沉重地打击了泰国反动派，而且沉重地打击了美帝国主义的侵略政策和战争政策，打击了美帝国主义在东南亚的战略部署。英雄的泰国人民用枪杆子打出了一个大好形势，为全世界被压迫民族和被压迫人民提供了一个敢于斗争、敢于胜利的榜样。


055.泰国人民武装打得好(1968.12.10)

055.泰国人民武装打得好(1968.12.10)

    本报评论员　(1968.12.10)

    今年以来，泰国共产党领导下的泰国人民武装向美国—他侬集团不断发动进攻，消灭了敌人大量的有生力量。这是泰国人民爱国武装斗争的重大胜利。泰国人民武装打得好！我们表示热烈的祝贺。

    泰国人民爱国武装斗争的形势一片大好，而且越来越好。经过连续三年的战斗，泰国人民武装力量不断发展壮大。他们依靠广大农民群众，发扬勇敢顽强的战斗精神，运用灵活机动的战略战术，粉碎了美泰反动武装多次的反革命“围剿”，巩固了根据地，把作战地区扩大到三十一个府、一百多个县。他们从战争中学习战争，逐步掌握人民战争的规律，成为一支坚强的人民武装部队。这支英雄部队，是泰国人民解放事业的主要支柱，是东南亚地区反对美帝国主义侵略的一支重要力量。

    在泰国人民武装斗争胜利的鼓舞下，美泰反动派统治地区兴起了轰轰烈烈的革命群众运动。六、七月间在曼谷爆发的学生示威斗争，反映了泰国人民对美泰反动集团法西斯统治的仇恨，标志着泰国人民的新的觉醒。

    泰国人民的武装斗争和革命群众运动，正在汇集成一股革命洪流，猛烈地冲击着美泰集团反动统治的根基。美国—他侬统治集团，正在陷入泰国革命人民的包围之中。

    美国—他侬集团为了维护它们的反动统治，一面加紧对泰国人民武装进行军事“围剿”，一面抛出了伪宪法，大搞所谓议会选举，妄想用这一套办法，麻痹人民的斗志，诱骗人民放下武器，停止战斗，从而解决它们几年来用飞机大炮所无法解决的问题。但是，它们的这一套阴谋把戏，也是注定要破产的。泰国的革命人民从自己的斗争实践中越来越清楚地懂得了“枪杆子里面出政权”的伟大真理，懂得只有依靠人民的枪杆子才能推翻美泰反动统治，取得自己的解放。什么“宪法”，什么选举，统统都是骗人的玩艺儿，丝毫无损于他侬集团的反动统治，丝毫也改变不了泰国广大人民受压迫、受剥削的悲惨处境。不管美国—他侬集团怎样玩弄反革命两手，都扑灭不了越烧越旺的人民武装斗争的烈火。

    伟大领袖毛主席教导我们说：“动员了全国的老百姓，就造成了陷敌于灭顶之灾的汪洋大海，造成了弥补武器等等缺陷的补救条件，造成了克服一切战争困难的前提。”泰国共产党领导下的人民武装斗争，所以能在较短的时间内，由小到大，由弱变强，打出一个大好局面，其根本原因，就是因为泰国共产党坚持了马克思列宁主义、毛泽东思想的革命路线，坚持了人民战争。泰国的人民武装，是扎根于广大农民群众之中，通过宣传群众、组织群众和武装群众而发展壮大起来的。泰国人民在斗争的道路上，尽管还会遇到种种困难，但是，只要坚持这条马克思列宁主义、毛泽东思想的正确路线，就一定能够取得最后胜利。美国—他侬集团的覆灭将是毫无疑义的。


056.泰国人民武装今年来英勇杀敌战果辉煌 一月到十一月人民武装出击五百八十多次歼敌一千名 人民武装在战斗同时积极开展组织和武装群众的工作(1968.12.07)

056.泰国人民武装今年来英勇杀敌战果辉煌 一月到十一月人民武装出击五百八十多次歼敌一千名 人民武装在战斗同时积极开展组织和武装群众的工作(1968.12.07)

    新华社　(1968.12.07)

    新华社六日讯　泰国共产党领导下的泰国各地人民武装，今年以来频繁地向美国—他侬集团发动进攻，取得了辉煌胜利。

    据“泰国人民之声”电台最近广播说，据不完全统计，从今年一月到十一月底，泰国人民武装在全国各地同美国—他侬集团的反动军警战斗五百八十多次，打死打伤敌人约一千人，缴获了大批武器，击毁击伤敌机十一架，击毁军车多辆。

    这家电台最近还连续报道，泰国北部人民武装在十一月以来，抓紧战机，频繁地出击，不断取得新战绩。

    它说，英勇的彭世洛府那空泰县人民武装继十一月份捣毁敌人据点，歼灭反动军警十多人之后，又先后四次攻打敌人的据点和伏击反动军警。仅在十二月四日一天，就两次伏击反动军警，歼灭了五名敌人。

    难府人民武装从十一月份以来进攻敌人据点六次，打死打伤敌人多名。

    十一月二十七日，黎府人民武装曾伏击敌人的汽车，打死打伤敌人三名，其中包括他侬集团的一名负责统管彭世洛、碧差汶和黎府集中营的反动头目，敌人乘坐的汽车被炸毁。

    十二月二日，黎府人民武装又一次袭击敌人，打死打伤敌人四名。

    电台说，人民武装在不断出击敌人的同时，还积极开展宣传、动员、组织和武装群众的工作，并开展了锄奸惩霸活动。

    电台说，今年以来，人民武装先后八十多次派出武装宣传队深入农村进行宣传，使农民群众的政治觉悟大大提高，踊跃参加人民武装。

    电台说，人民武装还配合当地群众处决了一百一十四名罪大恶极的暗探和地方反动分子。

    电台最近号召泰国人民在泰国共产党领导下，坚决把人民战争进行到底，打败美国—他侬集团，取得最后胜利。


057.把马列主义、毛泽东思想同革命实践相结合 走武装夺取政权的道路泰共领导人民 用枪杆子打出大好形势泰国人民武装去年 同敌人战斗五百多次，消灭敌人大量有生力量(1969.01.05)

057.把马列主义、毛泽东思想同革命实践相结合 走武装夺取政权的道路泰共领导人民 用枪杆子打出大好形势泰国人民武装去年 同敌人战斗五百多次，消灭敌人大量有生力量(1969.01.05)

    新华社　(1969.01.05)

    据新华社讯　本社记者报道：泰国共产党领导下的泰国人民武装斗争，在一九六八年里胜利地向前发展，取得了辉煌的战果。

    为了战胜美帝国主义侵略者，推翻泰国他侬—巴博卖国集团的反动统治，把政权夺到自己手里，泰国人民拿起枪杆子，进行了英勇卓绝的武装斗争。在泰国共产党的农村包围城市、武装夺取政权的正确路线指引下，泰国人民经过了三年多的战斗，取得了巨大胜利。人民武装斗争的烽火目前已经蔓延到三十一个府的广阔山区和农村。人民武装在战斗中不断地发展壮大。

    据“泰国人民之声”电台的不完全统计，在一九六八年一月到十一月期间，泰国人民武装同美国一他侬反动集团的军警战斗五百八十多次，打死打伤敌人一千多人，击毁击伤敌机十一架，击毁敌人军车多辆，缴获了大批武器。

    战略战术机动灵活　歼灭敌人有生力量

    英勇的泰国人民武装，在去年的一系列战斗中打出了新的水平。人民武装发扬敢于斗争、敢于胜利的精神，运用机动灵活的战略战术，粉碎了敌人的一次又一次的“围剿”，并且不断主动袭击敌人，歼灭了敌人大量有生力量。去年九月下旬，北部清莱府的人民武装经过周密的部署后突然袭击美泰反动派的一个“剿共指挥部”，一举歼灭敌人五十多名。去年七月，东北部乌隆府人民武装在当地群众的支持下，对乌隆美国空军基地发动袭击，炸毁、炸坏美国飞机三架，打死、打伤一批敌人。这一战斗的胜利，使美泰反动派感到惶惶不安。

    建立农村根据地　以农村包围城市

    泰国人民武装在打响了第一枪以后，仅仅经过三年多的时间，便迅速发展成为一支坚强的人民部队，其原因正如“泰国人民之声”电台所说的，这是由于泰国共产党把马克思列宁主义、毛泽东思想同泰国的革命实践相结合，走武装斗争的道路，实行动员农民群众，建立农村根据地，以农村包围城市，最后夺取全国政权的革命路线。

    泰国共产党在建军过程中，突出无产阶级政治，用毛泽东思想武装人民的子弟兵。泰国共产党号召人民武装战士积极学习毛主席的光辉著作“老三篇”，不断提高自己的阶级觉悟。人民武装指战员结合斗争实践，努力学习毛主席的军事著作，不断总结战斗经验，提高作战水平。

    深入农村发动群众　人民战争依靠人民

    “革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。”泰国人民武装十分重视宣传群众、动员群众和组织群众的工作。人民武装深入群众，发动群众，进行锄奸反霸斗争，从而得到了广大农民的拥护和支持。泰国人民武装，还经常组织群众学习毛主席著作，向群众演出革命文艺节目，散发革命传单；还经常派出武装宣传队，在敌占村庄里进行宣传。因此，广大农民的阶级觉悟不断提高，积极地以人力物力支援人民武装。人民武装和广大农民群众之间形成了一片鱼水之情。

    随着革命武装斗争胜利发展，越来越多的泰国人民认识到“枪杆子里面出政权”这个真理的伟大意义，并对胜利的前途充满信心。三千万泰国人民在光荣的泰国共产党领导下，必将战胜一切艰难险阻，推翻美泰反动统治，夺取人民革命斗争的最后胜利。


058.向敌人猛烈进攻 歼灭敌人有生力量 扩大作战地区 泰国人民武装新年前后取得光辉战绩 帕府人民打响革命第一枪，使武装斗争烽火扩大到三十二个府(1969.01.14)

058.向敌人猛烈进攻　歼灭敌人有生力量　扩大作战地区　泰国人民武装新年前后取得光辉战绩　帕府人民打响革命第一枪，使武装斗争烽火扩大到三十二个府(1969.01.14)

    新华社　(1969.01.14)

    新华社十一日讯　据“泰国人民之声”电台广播，泰国共产党领导下的人民武装，在泰国北部和东北部各府，主动猛烈进攻美国—他侬集团，歼灭敌人有生力量，同时并积极开展宣传群众的工作，开辟新战区，取得了巨大战绩。

    电台说，北部帕府人民已经拿起武器进行革命武装斗争，从而使泰国人民武装斗争的烽火，在三十二个府的广阔农村里熊熊燃烧。去年十二月二十五日，帕府人民武装打响了革命的第一枪。他们旗开得胜，在隆光县万坤夜堪蓬村伏击美国—他侬集团的一支警察队，消灭了一批敌人。

    电台说，去年十二月三日，难府人民武装在柯县普拍若地区，主动进攻美国一他侬集团派去镇压人民的军敬武装队。在十一天里，人民武装向敌人据点发动了七次猛列的攻势，打死敌人八名，打伤六名，最后打得敌人弃营逃命。

    十二月二十三日，难府人民武装在柯县普拍若地区，只用十二发子弹就打下美国一他侬集团的一架侦察机，消灭了机上全部敌人。

    电台说，据一家泰国报纸报道，碧差汶府人民武装去年十二月底在彭世洛一隆塞公路伏击美国—他侬集团的车队，击坏两辆装甲车，击毁十八辆载油车，打伤十二名敌人。

    电台还报道，东北部各府人民武装，最近也频繁主动出击敌人并开展宣传群众的工作。去年十二月二十四日，武里南府人民武装在兰廊县地区，袭击前往镇压人民的美国—他侬集团的反动武装队，打死两名敌人。

    今年以来，乌隆府人民武装对廊磨南蒲县的敌人据点发动一次猛烈的进攻，并在府直辖县地区宣传动员群众。那空拍侬府人民武装，同前往镇压人民的反动军警激烈战斗了三次，击溃了敌人的镇压。沙功那空府和乌汶府人民武装也频繁主动出击敌人。人民武装还在那空拍侬、沙功那空、猜耶蓬、加拉信和乌隆府边区，到处张贴和粉刷反对美国—他侬集团的传单和标语。

    电台说，黎、碧差汶和彭世洛府人民武装，发扬连续作战、不怕牺牲、敢于胜利的战斗精神，继续主动进攻敌人。仅在四日一个晚上，碧差汶府人民武装就向敌人的一个据点发动了五次攻势，消灭了一批敌人。

    新华社十二日讯　据“泰国人民之声”电台广播，泰国北部各府人民武装去年底向美国—他侬集团反动军警发动猛烈攻击，进一步扩大作战地区，取得了光辉的战绩。

    这家电台说，据不完全统计，去年十二月份，黎、碧差汶和彭世洛府人民武装，共袭击敌人据点和伏击敌人一百次以上，打死打伤敌人约二百人，打落打伤美国一他侬集团的直升飞机多架。

    难府人民武装在府直辖县、柯县、童仓县等地同美国一他侬集团的军警战斗三十多次，打死打伤敌人几十名，击落美国—他侬集团的侦察机一架。

    帕府人民十二月二十五日在隆光县打响了革命的第一枪，消灭一批敌人，点燃起了革命武装斗争的烈火。

    电台说，清莱府人民武装向敌人发动十多次猛烈进攻，歼灭一批敌军，击毁敌人军车多辆。十一月中旬，人民武装曾击落美国—他侬集团大型直升飞机一架，并伏击敌人的地面部队，共消灭敌人二十名。十一月底，人民武装又击伤一架敌人直升飞机。


059.泰国北部一集中营受害者反抗美泰反动派迫害 开展武装斗争取得重大胜利 (1969.01.19)

059.泰国北部一集中营受害者反抗美泰反动派迫害 开展武装斗争取得重大胜利 (1969.01.19)

    新华社　(1969.01.19)

    新华社十八日讯　据“泰国人民之声”电台广播：在泰国北部被囚禁在普隆罗集中营的泰国各族人民，最近奋起反抗美国—他侬集团的野蛮迫害，开展武装斗争，取得了重大胜利。

    美泰反动派在镇压泰国北部的人民武装斗争中，把大批村庄的居民赶出家园，强迫他们迁移到集中营加以囚禁的迫害，普隆罗集中营就是这些集中营之一。

    “泰国人民之声”电台说，普隆罗集中营的受害者，对美国—他侬集团的野蛮迫害，深恶痛绝，忍无可忍，他们团结起来，拿起武器杀掉统管集中营的反动头目，烧毁集中营中的各种车辆，把集中营变成战斗营，同美国—他侬集团展开了武装斗争。

    电台说，普隆罗集中营受害人民的武装斗争，在黎、碧差汶和彭世洛府人民的武装斗争的密切配合和支援下，取得了重大的胜利。自从去年十一月二十七日以来，在普隆罗集中营周围的战斗，每天都在激烈地进行。

    电台说，普隆罗集中营受害人民的武装斗争胜利，给被美国—他侬集团囚禁在其它集中营中的受害人民树立了榜样。它再一次证明，泰国共产党领导下的武装斗争，是被压迫、被剥削的泰国人民争取解放的唯一正确的出路。


060.‘泰国人民之声’强烈谴责美泰反动派制订法西斯法律镇压人民 反动派的镇压将促使人民更剧烈的革命(1969.01.20)

060.‘泰国人民之声’强烈谴责美泰反动派制订法西斯法律镇压人民　反动派的镇压将促使人民更剧烈的革命(1969.01.20)

    新华社　(1969.01.20)

    新华社十九日讯　“泰国人民之声”电台十七日广播一篇文章，强烈谴责美国—他侬集团最近又制订一项法西斯法律——“增修防共条例”来镇压泰国革命人民的罪行。文章强调指出，美国—他侬集团对泰国革命人民所作的种种迫害，归根结底，只能促进泰国人民的更广泛更剧烈的革命。

    文章说，他侬卖国集团的傀儡议会最近通过的一项罪恶昭彰的法西斯法律——“增修防共条例”，竟然规定反动当局可以任意迫迁居民到集中营加以囚禁，可以任意强行拆除居民的住屋、禁止居民离开住所、随时强行搜查住所和搜身，可以任意逮捕、监禁、处刑和枪杀被反动当局所怀疑的人。此外，美国—他侬集团还增修了一些控制报纸和压制工人的法西斯法律。

    文章说，美国—他侬集团这些加强法西斯独裁的罪行，充分暴露了它们颁布伪宪法，准备伪选举等，都是欺骗人民的把戏。

    文章指出，泰国共产党早已经指出伪宪法的欺骗性。泰国人民更清楚地认识到：泰国共产党指引的武装斗争道路，是争取独立、民主的唯一正确的道路。如果不进行武装斗争，就只有任由美国—他侬集团压迫和残害。

    文章指出，人民武装发展、壮大成为泰国人民解放军，大大地激励和鼓舞了泰国人民的战斗意志。

    文章说，美国—他侬集团妄图用强化它们的法西斯法律来吓唬和镇压人民，来延长美帝国主义占领泰国和他侬集团卖国法西斯独裁统治的寿命。但是，其结果将与美国—他侬集团的主观愿望完全相反。

    文章最后强调指出：世界革命人民的伟大导师毛泽东主席说：“‘搬起石头打自己的脚’，这是中国人形容某些蠢人的行为的一句俗话。各国反动派也就是这样的一批蠢人。他们对于革命人民所作的种种迫害，归根结底，只能促进人民的更广泛更剧烈的革命。难道沙皇和蒋介石对于革命人民的种种迫害，不就是对于伟大的俄国革命和伟大的中国革命起了这样的促进作用吗？”美国—他侬集团也就是“搬起石头打自己的脚”的蠢人。他们对于泰国革命人民所作的种种迫害，只能促进泰国人民的更广泛更剧烈的革命，促使泰国革命向前迈进。


061.‘泰国人民之声’欢呼人民武装斗争发展到新阶段 下定决心把武装斗争进行到底 是刹吉府人民拿起枪杆使人民武装斗争扩展到三十三个府(1969.02.02)

061.‘泰国人民之声’欢呼人民武装斗争发展到新阶段　下定决心把武装斗争进行到底　是刹吉府人民拿起枪杆使人民武装斗争扩展到三十三个府(1969.02.02)

    新华社　(1969.02.02)

    据新华社一日讯　“泰国人民之声”电台一月三十一日广播一篇文章指出，泰国人民革命武装斗争已发展到一个新阶段。文章号召泰国人民下定决心，把武装斗争进行到底。

    文章说，泰国共产党把马克思列宁主义、毛泽东思想同泰国革命的具体实践相结合，总结了泰国革命斗争的宝贵经验，在建党二十四周年的文告中指出：只有用人民武装斗争的方式去夺取政权，只有敢于用革命的暴力坚决地去战胜反革命的暴力，才能彻底解除人民的痛苦和拯救祖国。

    文章接着说：泰国共产党领导革命武装斗争三年多的实践证明：泰国共产党对泰国革命斗争经验的总结，是完全正确的。它雄辩地证明了世界革命人民的伟大导师毛泽东主席“枪杆子里面出政权”的真理。

    文章说，泰国人民爱国武装迅速发展，从小到大，从弱到强，一次又一次地粉碎了美国—他侬集团的反革命“围剿”。目前，武装斗争烽火已在全国七十一个府中的三十三个府熊熊燃烧。今年元旦，泰国人民解放军最高司令部宣告成立。这表明了人民爱国武装的成长壮大，宣告泰国人民的革命武装斗争已经跨进一个新阶段。

    文章说，经过三年多来的战斗锻炼，人民爱国武装积累了战斗经验，提高了作战能力。现在他们能够大批地消灭敌人有生力量。

    文章指出，三年多来的武装斗争，使泰国人民深深懂得：离开了武装斗争，就没有人民的地位，就没有革命的胜利，“没有一个人民的军队，便没有人民的一切。”

    文章说，美国—他侬集团为了维护他们的反动统治，勾结修正主义叛徒集团提出“和平”和“议会”路线，颁布伪宪法，举行伪选举，妄图使人民放弃武装斗争。但是，美国—他侬集团共同策划的政治大骗局，是欺骗不了泰国人民的。它遭到泰国人民的坚决揭露、谴责和反对。

    文章最后号召泰国人民下定决心把武装斗争进行到底。文章说，泰国人民在泰国共产党领导下，坚决进行人民战争，把美帝国主义驱逐出泰国，推翻他侬卖国集团，解放泰国民族和人民。

    据新华社讯　据“泰国人民之声”电台报道，泰国东北部是刹吉府人民，在泰国共产党领导下，一月十三日，在干他那力县进攻前往镇压人民的美国—他侬集团的反动警察，燃起了革命武装斗争的烈火。至此，泰国人民革命武装斗争的烽火，已经蔓延到全国七十一个府中的三十三个府。


062.在泰国共产党教育和培养下政治觉悟迅速提高 泰国苗族妇女积极参加革命斗争(1969.03.08)

062.在泰国共产党教育和培养下政治觉悟迅速提高　泰国苗族妇女积极参加革命斗争(1969.03.08)

    新华社　(1969.03.08)

    新华社七日讯　“泰国人民之声”电台六日广播，在泰国共产党的教育与培养下，泰国苗族妇女的政治觉悟迅速提高，积极参加赶走美帝国主义侵略者和推翻他侬卖国集团的革命斗争。

    电台说：有不少泰国苗族妇女参加了泰国人民解放军。她们不怕苦，不怕死，勇敢参加对敌斗争。在战斗中，出现了许多苗族妇女的英雄事迹。

    电台还说：在后方，有许多苗族妇女努力增产粮食，积极支援人民战争。

    电台说：“泰国苗族妇女最衷心热爱世界革命人民的伟大导师毛泽东主席。她们热烈响应泰国共产党的号召，努力活学活用毛泽东主席的著作。”

    电台指出：在毛泽东思想的指引下，泰国苗族妇女的政治觉悟大大提高。她们决心在泰国共产党领导下，坚决进行革命斗争，争取真正的民族独立和民主。


063.在泰共领导的武装斗争胜利发展的鼓舞下 泰国工人反剥削反压迫斗争不断高涨 广大工人通过罢工等形式开展斗争反对美泰反动派的压榨(1969.03.23)

063.在泰共领导的武装斗争胜利发展的鼓舞下　泰国工人反剥削反压迫斗争不断高涨　广大工人通过罢工等形式开展斗争反对美泰反动派的压榨(1969.03.23)

    新华社　(1969.03.23)

    新华社十九日讯　据“泰国人民之声”电台广播，在泰国共产党领导的武装斗争胜利发展的鼓舞下，具有光荣革命传统的泰国工人阶级反对美国垄断资本家和他侬反动集团残酷剥削和压迫的斗争，一年多来有了广泛的发展。

    据不完全统计，一九六八年泰国工人为了反对美国—他侬集团压迫剥削和歧视侮辱工人，通过举行罢工等形式开展的斗争就在四十七次以上，参加斗争的工人超过一万四千人。其中，在美军基地和外国资本家工厂发生的斗争超过十五次，参加斗争的工人约四千六百人。

    电台说，从今年一月中到三月中的两个月内，又有三千五百多名工人举行了十一次罢工等形式的斗争，反对他侬集团的压迫和剥削。

    电台说，在一九六八年，乌塔保美军基地的几千名泰国工人曾举行了多次罢工斗争。去年十一月底至十二月初，曼谷一家美资工厂的几百名工人举行了两次罢工，抗议美国资本家无理解雇和残酷压迫剥削工人。

    电台说，今年一月，北榄府的一家美资汽车轮胎公司的三百名工人，不顾他侬集团和资方的种种威胁，坚持举行罢工，要求增加工资和废除压迫剥削工人的苛刻条例，终于取得了斗争的胜利。巴吞他尼府空銮县的一家美资工厂的几百名工人为反对资本家的残酷剥削，在三月四日也举行了罢工。

    电台指出，泰国工人的斗争是完全正义的，获得泰国爱国民主人士的同情和支持。尽管美国—他侬集团使用诱骗和威吓的反革命两面手法对付工人，但是，它无法消灭泰国工人阶级敢于斗争敢于胜利的革命斗争精神。他侬反动集团明目张胆地镇压工人的斗争，只能充分暴露它充当美帝国主义走狗和它的法西斯卖国集团的狰狞面目。


064.歼敌大批有生力量 积极扩大战斗区域 泰国人民解放军粉碎敌人反革命旱季“围剿”(1969.03.26)

064.歼敌大批有生力量　积极扩大战斗区域　泰国人民解放军粉碎敌人反革命旱季“围剿”(1969.03.26)

    新华社　(1969.03.26)

    据新华社讯　据“泰国人民之声”电台二十日广播，从去年年底以来，泰国共产党领导下的泰国各地区人民武装斗争有了更迅速更稳步的发展。人民武装不仅一次又一次地粉碎了美国—他侬集团的大小规模的旱季“围剿”反革命军事行动，还扩大了战斗区域，不断主动进攻美国—他侬集团的反动军警，歼灭了敌人大量有生力量。

    电台强调指出：去年十二月一日泰国共产党宣布的当前十项政策和今年元旦泰国人民解放军最高司令部的宣告成立推动了泰国革命形势的向前发展，有力地打击了美国—他侬集团的武装镇压和政治欺骗，严重地动摇了美国—他侬集团的反动统治。

    电台说，美国—他侬集团以为他们在旱季可以有效地使用现代化武器来镇压人民。但是，结果同他们的愿望完全相反，他们的旱季“围剿”计划已经接连三年都遭到了失败。今年的旱季，他们无论在北部、东北部、南部或中部都遭到比以往更加惨重的失败。

    电台说，人民武装斗争已经扩大到全国三十三个府的广大地区，在黎府、彭世洛府和碧差汶府作战地区，从去年十一月二十日以来，英勇的人民解放军共歼灭美国—他侬集团的反动军警几百人，击落击伤敌人飞机三十架以上，击毁敌人装甲车和其它军车三十多辆，摧毁敌人据点多处。

    在北部难府，泰国人民解放军今年旱季以来共歼灭美国—他侬集团的军警约二百人，击落击伤敌人直升飞机八架，击落侦察机一架，摧毁敌人营地多处。

    在清莱府，继去年九月在磅县攻打敌军一个司令部，取得歼灭敌军五十多名的辉煌胜利之后，人民解放军再接再厉，不断主动攻打敌人，又歼灭了大批敌人军警，击落击伤敌人直升飞机多架，击毁敌人军车多辆，取得了新的胜利。北部达府和帕府的人民武装斗争正在迅速发展。

    电台说，在东北部、南部和中部各府，人民解放军十分活跃，频繁主动出击敌人。人民解放军在东北部武里南府拉限西县的一次伏击战中，打死了一名伪县长。在南部素叻府万那讪县的一次攻打敌人据点的战斗中，人民解放军歼灭了大批敌人，烧毁了敌人的营房，缴获敌人的全部枪支弹药和无线电发报机。

    电台说，目前，在各地区，人民解放军正在加紧学习和掌握毛泽东思想，加紧宣传动员群众，组织和武装群众，提高作战的战略技术水平，扩大人民战争，有计划地更加主动地向美国—他侬集团发动猛烈进攻。电台强调说，可以坚信，各府军民必将取得更大的胜利，人民战争的烈火必将越烧越旺。


065.反对美泰反动派强占土地 泰国农民奋起斗争 农民们在斗争中体会到要获得真正解放只有参加泰共领导的武装斗争 (1969.04.22)

065.反对美泰反动派强占土地　泰国农民奋起斗争　农民们在斗争中体会到要获得真正解放只有参加泰共领导的武装斗争 (1969.04.22)

    新华社　(1969.04.22)

    新华社二十日讯　据泰国报纸最近报道，生活在水深火热中的泰国农民正在奋起斗争，反对他侬卖国集团强征土地供美帝国主义修建军事基地和其他军事设施，并且支持恶霸地主抢占农民土地。

    据报道，泰国北部彭世洛府蓬披南县的三百名农民，十六日赶到曼谷，抗议他侬卖国集团抢夺他们二千二百莱（每莱合二·四市亩）土地，使他们生活陷于绝境。

    在这以前，泰国中部素攀府柴厂县四个村庄的农民约二百人，三月七日到县里去示威，抗议反动当局霸占他们开荒出来的四千莱土地。甘烹碧府直辖县廊炳界村的农民最近也联合起来，抗议当局恶霸强占他们的土地，用武力把全村的人赶出村去，并杀害进行反抗的农民。

    东北部猜也奔府乍都叻和挽匿那隆两个县的约二千名农民，一月底也派代表到曼谷，抗议泰国反动当局强占他们辛勤开垦出来的土地。

    “泰国人民之声”电台指出，从一九六八年初到今年二月的一年多来，已经爆发了七十五起农民反抗美泰反动派强占土地的斗争，参加斗争的农民有十七万九千人。

    电台说，泰国农民从自己的斗争实践中深刻地体会到，要获得真正的解放，只有参加泰国共产党领导的革命武装斗争，彻底摧毁美国—他侬集团的反动统治，建立人民的新泰国。


066.坚持马克思列宁主义、毛泽东思想同本国革命实践相结合 泰共领导的人民武装斗争胜利发展(1969.04.24)

066.坚持马克思列宁主义、毛泽东思想同本国革命实践相结合　泰共领导的人民武装斗争胜利发展(1969.04.24)

    新华社　(1969.04.24)

    全国七十一个府中已有三十三个府燃起武装斗争烈火，农村游击区和根据地不断扩大和巩固；人民武装贯彻党的充分依靠群众、坚持自力更生方针，粉碎敌人大规模“围剿”，沉重打击美泰反动派

    ＊　　　　　　　　　　　　＊　　　　　　　　　　　　＊

    新华社二十三日讯　本社记者报道：泰国人民武装力量在泰国共产党坚持马克思列宁主义、毛泽东思想和泰国革命实践相结合的正确路线领导之下，迅速发展壮大，人民战争已从三年多以前的星星之火，燃烧成燎原之势，取得了一个又一个的辉煌胜利。

    从一九六五年在泰国东北部那空拍侬府普潘山的群山峻岭中响起了人民武装斗争的第一枪，到现在在全国七十一个府中已有三十三个府燃起了武装斗争的烈火。泰国人民武装在艰苦的斗争中，发挥人民战争的威力，歼敌水平不断地提高。据不完全统计，在一九六八年内，人民武装歼敌一千四百多名，击落敌机二十五架。泰国北部三个府在到今年三月为止的四个月的激烈的反“围剿”战斗中，就歼敌四百多名，毁伤敌机三十多架。遍布在泰国广阔的农村中的游击区和根据地不断扩大和巩固，给全国革命人民带来了希望。泰国人民战争的烈火，正在迅速地改变着在美泰反动派残酷压榨下的民族灾难深重的泰国大地的面貌。

    泰国人民战争的大好形势，是泰国共产党正确的政治路线和军事路线的伟大胜利，是泰国人民和他们的子弟兵泰国人民解放军敢于斗争、敢于胜利精神的伟大胜利、泰国人民根据“枪杆子里面出政权”的伟大真理，不为貌似强大的敌人所吓倒，坚决走武装斗争的道路。泰国共产党早在一九六六年十二月的文告中就明确地指出：“泰国人民经过长期顽强的斗争后懂得，只有用人民武装斗争的方式去夺取政权，只有敢于用革命的暴力坚决地去战胜反革命的暴力，才能彻底解除人民的痛苦和拯救国家。”他们在一九六七年十二月一日的文告中又豪迈地说：“我们党下定决心领导人民进行武装斗争，发动农民群众，建立农村根据地，坚持人民战争，以农村包围城市，最后夺取全国政权。”

    在泰国共产党的武装斗争路线的指引和鼓舞下，许多党员和革命者在美泰反动派黑暗统治的年月里，带着毛主席著作和党的决定深入到穷乡僻壤去发动和组织农民群众。他们经过艰苦的努力，终于在三年多以前在东北部的普潘山中成立了第一支用简陋武器武装起来的人民武装。第一声革命的枪声震撼了泰国苦难的大地，唤醒了千千万万长期来受苦受难的泰国人民。这支革命武装在广大人民、特别是农民的支持下，在战争中学习战争，不断总结经验，提高自己的政治觉悟和战略战术水平，夺取敌人的武器装备自己，迅速地发展壮大起来。泰国人民解放军及其最高司令部在今年元旦宣布成立，标志着泰国人民武装斗争已进入了一个新的阶段。

    毛主席说：“没有一个人民的军队，便没有人民的一切。”泰国共产党在艰苦的斗争中，用最大的努力来建设一支新型的人民军队。在建军过程中，泰国共产党坚持了政治建军的路线。他们一贯谆谆地教育和要求全体党员和战士努力学习和掌握毛泽东思想，用这个改造主观世界和客观世界的最锐利的武器来武装每一个战士。泰国共产党在一九六八年九月就《毛泽东选集》泰文版的出版发表的文告中向党员和战士发出号召：“使活学活用毛泽东主席的光辉著作的气氛更活跃普遍，特别是普遍地学习‘老三篇’……树立共产主义的世界观，使我们的同志有阶级觉悟，有翻天覆地的战斗精神，不怕困难和不怕死。”

    在泰国人民解放军的部队中，普遍开展了活学活用马克思列宁主义、毛泽东思想的运动。指战员们在简单的背包里珍藏着毛主席著作，利用一切战斗的间隙进行学习，改造自己的思想和提高战略战术水平，总结战斗和工作的经验。指战员们在发动和组织农民的工作中，也不断向农民群众宣传毛泽东思想，提高他们的阶级觉悟。泰国人民武装在部队内部建立了革命的政治工作，把突出无产阶级政治、搞好人的思想革命化放在首要的地位。泰国人民武装给部队规定了打仗、做群众工作和生产的三大任务，并且颁发了部队的十大纪律。在泰国共产党政治建军路线的指引下，泰国人民解放军已发展成为一支具有阶级觉悟和自觉纪律的、与人民有血肉联系的子弟兵。泰国人民解放军最高司令部今年的元旦宣言指出：“这个军队是按照毛泽东思想的指引办事的，并置于缔造这个军队的泰国共产党的绝对领导之下，因此可以肯定，这个军队必将从小到大，从弱到强，不断从胜利走向胜利。”

    泰国人民武装在战斗中运用人民战争的战略战术，给予敌人以越来越沉重的打击。他们纵横在农村的广阔天地中，有时集中兵力，奇袭和伏击敌人，在猛烈突击中全部歼灭敌人的有生力量，夺取敌人的全部武器和装备；有时他们分散兵力，到农村去发动和组织农民群众，打乱敌人的后方和运输线，开辟一个又一个新的游击战场。尽管美泰反动派的军队在数量上和装备上占有优势，然而泰国人民武装始终掌握了战场的主动权。美泰反动派在人民战争的烈火中到处挨打，伤亡惨重。他们组织的规模一次比一次大的“围剿”，都遭到了失败。

    在艰苦的斗争中，泰国共产党坚持了充分发动群众、依靠群众的路线。泰国人民武装派出了许多武装工作队和宣传队到农村去。他们用各种方式向农民揭露美泰反动派的罪恶统治，领导和支持农民锄奸反霸的斗争，惩办罪大恶极的恶霸和特务，在激烈的斗争中把农民组织和武装起来。人民武装的艰苦工作，大大地提高了农民的阶级觉悟和积极性，得到了他们热烈的拥护和支持。他们积极地开展游击战争，放冷枪，埋地雷，挖陷阱，配合人民武装消灭敌人。他们还积极帮助自己的子弟兵运送粮食物资、带路送情报、站岗放哨、照料伤员等。泰国人民武装贯彻了党的充分依靠群众，坚持自力更生的方针，终于克服了重重的困难，战胜了敌人的大规模“围剿”，把胜利不断推向前进。

    在充分发动基本群众的基础上，泰国共产党根据对泰国社会的阶级分析，制定了一系列无产阶级的政策，团结一切可以团结的力量，结成广泛的反美爱国统一战线，以便最大地孤立和打击最反动的他侬亲美卖国集团以及他们的美国主子。不久以前公布的泰共中央当前十项政策的声明，将进一步把全国反美爱国力量团结在自己的周围，推动人民武装斗争形势的胜利发展。

    毛主席说：“在人类历史上，凡属将要灭亡的反动势力，总是要向革命势力进行最后挣扎的”。泰国人民战争的燎原之势，使美泰反动派十分惊慌不安。美帝国主义正在加紧给予泰国反动派以更多的“援助”，扩充泰国反动军队，派遣更多的“顾问”来加强泰国反动政权。美泰反动派对人民武装进行了规模一次比一次大的“围剿”，对人民实行杀光、烧光、抢光的血腥政策，把大批居民赶到集中营里去。另一方面，他们抛出了伪宪法，来粉饰自己的法西斯统治，妄图欺骗人民。然而，美泰反动派的这种军事镇压和政治欺骗，归根到底，只能是搬起石头打自己的脚，促使泰国人民更广泛更剧烈的反抗。在敌人的疯狂反扑和挣扎的情况下，泰国人民在自己的革命道路上必能克服种种困难，经过持久的和顽强的斗争，最后推翻美泰反动派的罪恶统治，取得自己的彻底的解放。


067.“泰国人民之声”纪念泰国农民领袖空·赞达翁就义八周年 不怕苦 不怕死 把人民战争进行到底 (1969.06.03)

067.“泰国人民之声”纪念泰国农民领袖空·赞达翁就义八周年　不怕苦 不怕死 把人民战争进行到底 (1969.06.03)

    新华社　(1969.06.03)

    新华社一日讯　“泰国人民之声”电台五月三十一日，为纪念泰国农民领袖、人民英雄、泰共优秀党员空·赞达翁同志英勇就义八周年，发表文章号召泰国人民，发扬敢于斗争，敢于胜利，不怕苦，不怕死的革命精神，把人民战争进行到底。

    泰国人民英雄空·赞达翁是在一九六一年五月，在领导泰国东北部地区农民进行反对美帝国主义和泰国反动政权的斗争中，在泰国东北部沙功那空府被捕，同年五月三十一日被泰国反动统治集团秘密杀害，他在就义以前英勇不屈，在敌人秘密审讯中，尖锐地揭露了泰国反动统治集团的卖国行为。

    “泰国人民之声”电台说，一九六一年五月三十一日，泰国傀儡沙立—他侬集团野蛮地杀害了空·赞达翁同志。沙立—他侬集团企图以屠杀来吓唬人民，来阻止人民的革命。但是和他们反动的愿望相反，他们对于革命人民的种种迫害，归根结底，只能促进人民的更广泛更剧烈的革命。

    电台指出，泰国人民革命战士有为人民的彻底解放而斗争的崇高理想。他们具有毫不利己，全心全意为人民服务的革命精神，有高度的敢于斗争，不怕牺牲的革命英雄气概。

    电台说，泰国人民从空·赞达翁等同志的被敌人杀害，更清楚地认识到，泰国人民必须拿起武器同敌人进行坚决斗争。正如泰国共产党在总结经验时指出：“泰国人民经过长期顽强的斗争，以血换来的经验教训告诉我们，同武装到牙齿的反动统治阶级斗争，如果人民没有自己的武装力量，就不能战胜敌人”。

    电台说，目前，泰国人民革命武装斗争的烈火已燃遍全国各地。泰国人民革命武装斗争的胜利发展，越来越沉重地打击着美国—他侬集团的反动统治。

    电台最后强调指出，只要我们继续发扬敢于斗争，敢于胜利，不怕苦，不怕死的革命精神，“下定决心，不怕牺牲，排除万难，去争取胜利”，坚决把人民战争进行到底，最后胜利就一定是属于泰国人民的。

    新华社二日讯　据“泰国人民之声”电台广播，越战越勇的泰国人民解放军，最近击落击伤敌机五架，取得了巨大的胜利。

    电台说，五月二十一日，泰国人民解放军在清莱府清孔县波区击落美国—他侬集团的直升飞机一架。

    在同一天，人民解放军在彭世洛府那空泰县击伤美国—他侬集团的直升飞机和轰炸机各一架。

    五月一日，人民解放军在清莱府清孔县和汤县交界地区，击毁美国—他侬集团的轰炸机一架，击伤直升飞机一架。

    “泰国人民之声”电台指出，泰国爱国军民能够多次击毁击伤敌人的飞机，这表明了决定战争胜负的不是武器而是人。


068.发扬不怕苦不怕死的革命精神 粉碎美泰反动派的反革命“围剿” 泰国清莱府人民武装斗争取得辉煌胜利 今年上半年歼灭反动军警二百人毁伤敌机十架以上 (1969.07.05)

068.发扬不怕苦不怕死的革命精神　粉碎美泰反动派的反革命“围剿” 　泰国清莱府人民武装斗争取得辉煌胜利　今年上半年歼灭反动军警二百人毁伤敌机十架以上 (1969.07.05)

    新华社　(1969.07.05)

    新华社四日讯　“泰国人民之声”电台三日广播一篇文章，热烈欢呼泰国共产党领导下的泰国北部清莱府人民武装斗争今年以来所取得的胜利。

    文章说，据不完全统计，今年上半年，清莱府爱国军民共歼灭美国—他侬集团的军警约二百人，其中包括美国侵略军多人。

    此外，还击毁击伤美国—他侬集团的各类飞机十架以上，击毁军车多辆，捣毁敌人据点多处，缴获军事物资一批。

    文章说，清莱府爱国军民发扬革命战斗精神从战争中学习战争，积累经验，不断提高战术，歼敌数量日益增加，一次又一次地粉碎了美国—他侬集团的反革命军事“围剿”。

    文章说，清莱府爱国军民能够不断战胜敌人，是由于他们的斗争是正义的。

    清莱府人民武装是人民的子弟兵，“他们不是为着少数人的或狭隘集团的私利，而是为着广大人民群众的利益，为着全民族的利益，而结合，而战斗的。”因此，他们自觉地执行纪律，在战斗中不怕苦，不怕死，聪明，机智。进攻时，能攻得上，防守时，能守得住。

    文章说，在泰国共产党领导下的清莱府人民解放军，学习世界革命人民的伟大导师毛泽东主席的有关人民战争的学说，并有效地运用于打击敌人。

    他们善于“分兵以发动群众，集中以应付敌人。”由于充分发动群众，使广大群众参加了反对美国—他侬集团的斗争，人民战争的威力得到了充分的发挥。

    人民群众的土制武器如地雷、陷阱、竹尖等，都有效地发挥了歼灭敌人的作用，使敌人为之丧胆。

    文章说，清莱府爱国军民的胜利，极大地鼓舞了全国各地爱国军民。这个胜利再一次证明：“一切反动派都是纸老虎。”武装到了牙齿的美国—他侬集团都是纸老虎。

    泰国人民只要紧密团结起来，在泰国共产党领导下，坚决进行武装斗争，就一定能够战胜美国—他侬集团。


069.在泰共领导的武装斗争蓬勃发展鼓舞下 泰国人民革命群众运动不断高涨 工人农民学生广泛开展斗争沉重打击美泰反动派(1969.07.13)

069.在泰共领导的武装斗争蓬勃发展鼓舞下 泰国人民革命群众运动不断高涨　工人农民学生广泛开展斗争沉重打击美泰反动派(1969.07.13)

    新华社　(1969.07.13)

    新华社十二日讯　据“泰国人民之声”电台广播，在泰国共产党领导的人民革命武装斗争蓬勃发展的大好形势鼓舞下，今年以来，泰国人民革命群众运动，有了广泛的发展。

    这家电台说，今年头六个月，泰国工人为反对美国—他侬集团和垄断资本家的残酷压迫和剥削，举行罢工和其它形式的斗争共四十二次，参加斗争的有一万三千五百多人次。泰国农民反对美国—他侬集团强占农田修筑军事基地、反对他侬集团的野蛮压迫剥削和要求减租减息、保障农产品价格的斗争，共爆发了二百二十多起，有二十一万四千多农民参加斗争。

    同时，泰国青年学生起来反对美国—他侬集团的腐朽教育制度，进行罢课、集会、游行示威等斗争共七次，参加斗争的有六千多人次。此外还有几千名小商贩奋起反抗他侬集团的残酷盘剥和迫害。

    泰国人民革命群众运动的发展，有力地配合了农村革命武装斗争，沉重地打击了美国—他侬反动集团。


070.美帝加紧对泰国侵略和控制 驻扎了数万名侵略军建立了六十多处军事设施 竭力驱使他侬集团镇压泰国人民革命武装斗争(1969.07.30)

070.美帝加紧对泰国侵略和控制 　驻扎了数万名侵略军建立了六十多处军事设施 竭力驱使他侬集团镇压泰国人民革命武装斗争(1969.07.30)

    新华社　(1969.07.30)

    新华社二十九日讯　本社记者报道：侵略成性的美帝国主义正在加紧对泰国的侵略和控制，竭力支持泰国他侬卖国集团，阴谋进一步使泰国成为它的殖民地和侵略亚洲的军事基地。

    美帝已派遣了数万名美国侵略军驻在泰国，把泰国变成了它在亚洲的一个重要侵略基地。美帝还在泰国建成了一个庞大的军事基地网。据不完全统计，它在泰国建立的重要军事设施已有六十多处，其中包括空军基地六处和后备机场三十多处，陆军兵营十一处，火箭发射场四处，雷达站两处，海军基地和兵站十处。

    美帝还在泰国建立了连接美国各个军事基地的战略公路网。不久以前，它在泰国人民武装斗争广泛开展的泰国东北部地区，又建成了六条战略公路。

    美帝在直接大规模派兵侵略越南以后，把Ｂ—５２型轰炸机和Ｆ—１１１—Ａ型战斗轰炸机开到泰国的乌塔保机场。据美国报刊透露，轰炸越南和老挝的美国强盗飞机有百分之八十左右是从美帝在泰国的空军基地起飞的。美帝竭力推行“亚洲人打亚洲人”的反革命策略，要泰国他侬卖国集团向越南南方派出一万多人的部队，为它的侵越战争提供炮灰。

    美帝对泰国人民革命武装斗争的蓬勃发展怕得要死，它一面出钱出枪加紧武装泰国的反动军警，一面直接参与他侬卖国集团镇压泰国人民武装的罪恶活动。

    据美国报刊透露，美国给他侬集团的“军援”到今年为止将达八亿美元，仅次于它给南越和南朝鲜傀儡政权的“军援”。目前美国用来装备泰国反动军队的费用，每年至少要花费一亿美元。美国最近准备用新式武器装备十万名泰国陆军，并且首先要装备驻扎在东北部的泰国反动军队，以加紧镇压这个地区蓬勃开展的人民革命武装斗争。

    据“泰国人民之声”电台揭露，美帝驻泰国的“军事顾问团”曾指挥侵泰美军和他侬卖国集团的反动军警，出动飞机、坦克、大炮等现代化武器，到乌汶府郎洛他县“围剿”人民武装。美国通讯社的消息也承认，在美国驻曼谷大使馆内设有一个专门的办公室，策划镇压泰国人民革命武装斗争的阴谋，美国在泰国的特种部队，已直接参加镇压泰国人民革命武装。

    美帝为了在泰国修建军事基地和军事设施，从一九六四年到一九六八年强夺农民的土地在一百万莱（每莱合二点四亩）以上，使大批农民流离失所，家破人亡。美国侵略军在泰国横行霸道，强奸妇女，任意枪杀人民，无恶不作。美国侵略军的汽车、飞机和军舰，在泰国的领土、领空和领海上任意乱闯，压死、撞死和炸死泰国人民的事件层出不穷。

    伟大领袖毛主席指出，“所有美国在外国的军事基地，都是套在美帝国主义脖子上的绞索”。目前，泰国人民在泰国共产党领导下进行的革命武装斗争，正在泰国广大地区胜利发展。泰国工人阶级在今年一月到五月举行了罢工等形式的斗争三十多次，参加斗争的工人近万人。在泰国各地，今年还爆发了有二十万农民参加的八十多起反对美国—他侬集团强占土地和迫害的斗争。不管美帝国主义如何疯狂地进行挣扎，它一定逃脱不了被泰国人民和世界人民处以绞刑的命运。


071.美国——他侬集团强征农民土地修建镇压人民的集中营 泰国农民忍无可忍奋起进行反抗斗争 (1969.08.16)

071.美国——他侬集团强征农民土地修建镇压人民的集中营　泰国农民忍无可忍奋起进行反抗斗争 (1969.08.16)

    新华社　(1969.08.16)

    新华社十四日讯　据“泰国人民之声”电台广播，泰国广大受害农民纷纷组织起来，英勇斗争，反对美国—他侬集团强征土地迫迁农民的罪恶行径。

    最近，美国—他侬反动集团在乌汶府绿乌隆县的六个乡，迫迁约一千户在那里谋生的农民，强占农民的土地约一万一千莱（每莱合二点四市亩），去修建用来镇压人民的集中营。

    这六个乡的受害农民进行了英勇的斗争，他们集会抗议美国—他侬集团的暴行。

    八月初，美国—他侬反动集团在罗勇府万概县，迫迁二千多户农民，强征土地二万五千莱。受害农民坚决斗争，反抗美国—他侬集团的迫害，他们派出约二百名代表，前往曼谷向傀儡总理他侬提出严重抗议。

    电台说，泰国农民对美国—他侬集团的反动统治，已经忍无可忍。深重的苦难促使他们觉悟，野蛮的迫害迫使他们抗争。广大的泰国农民已觉悟到，要获得真正的解放，只有参加泰国共产党领导下的革命武装斗争，彻底摧毁美国—他侬集团的反动统治，建立人民的政权。目前，已有越来越多的农民参加了革命武装斗争，为彻底摧毁美国—他侬集团的反动统治而奋斗。


072.泰国人民武装四年来取得辉煌胜利 人民武装在泰国各地英勇奋战，消灭美泰反动派大量有生力量， 大大鼓舞了全国革命人民争取独立和解放的斗争意志(1969.08.07)

072.泰国人民武装四年来取得辉煌胜利　人民武装在泰国各地英勇奋战，消灭美泰反动派大量有生力量， 大大鼓舞了全国革命人民争取独立和解放的斗争意志(1969.08.07)

    新华社　(1969.08.07)

    新华社六日讯　据“泰国人民之声”电台广播：泰国人民武装在泰国共产党正确路线的指引下，充分动员群众和依靠群众，发扬不怕苦、不怕死的革命精神，四年来在泰国各地英勇打击美泰反动派，取得了辉煌的战果。在泰国东北部，泰国人民武装四年来坚持人民战争，克服一切困难，不仅一次又一次地粉碎了美国—他侬集团的反革命军事“围剿”，并且大量消灭敌人的有生力量。据不完全统计，从一九六五年八月到今年七月底，英勇的泰国东北部爱国军民，同美国—他侬集团的反动军警战斗八百九十多次，歼灭敌人一千七百多人，击毁击伤敌机约十架，击毁敌人的军车一批，缴获了大批敌人的军事物资。

    东北部人民武装还积极宣传群众、组织群众、武装群众和帮助群众建立革命政权。据不完全统计，从一九六五年八月到今年六月底，东北部人民武装宣传队，深入各地村庄宣传组织群众二百四十多次。同时协助群众惩罚了许多对人民犯下累累血债的罪大恶极的美国—他侬集团的暗探特务。

    在泰国南部，人民武装斗争的烈火越烧越旺。到目前为止，南部人民开展爱国武装斗争的地区，已遍及八个府四十个县的广大地区。据不完全统计，四年来，南部各府爱国人民武装和人民，同敌人战斗约二百八十次，消灭了一大批敌人有生力量，缴获大量战利品。

    南部爱国人民武装，在战斗中善于灵活机动地运用人民战争的战略战术，不断歼灭敌人，例如，素叻府爱国人民武装，今年二月二日对一个孤立据点的敌人进行突出，全歼了据点中的敌人，缴获十一支枪和一批军事物资，烧掉了敌人的营房。七月十六日，素叻府人民武装又打了一场歼灭战，毙伤敌人多名，缴获敌人枪枝九支和一批战利品。洛坤府人民武装，今年五月间在差旺县地区歼灭了一个敌人据点里的全部反动武装，并且烧毁了他侬集团新建成的一座警察署。在亚拉府和宋卡府，人民武装多次向美国—他侬集团的反动军警发动进攻，消灭了敌人许多有生力量。

    这个地区的人民武装还派出宣传队深入群众进行政治宣传动员工作，使广大群众大大提高了政治觉悟，热情地支持和参加人民武装斗争。

    在泰国北部，人民武装英勇奋战，大力开展游击战争，狠狠地打击了美国—他侬集团。据不完全统计，从一九六七年二月到今年七月底，泰国北部爱国军民同美国—他侬集团的反动军警战斗约七百一十多次，歼灭敌人一千三百人，击落击伤美国—他侬集团的各种类型飞机四十多架，击毁敌人军车数十辆，并且缴获了敌人的大批军事物资。

    泰国人民武装斗争的发展壮大，极大地鼓舞了全国革命人民。泰国人民通过自己的斗争，深深地体会到只有走武装斗争的道路，才能使泰国获得真正的独立，使人民获得彻底的解放。


073.战斗在碧差汶山脉——泰国人民革命武装斗争的故事(1969.08.12)

073.战斗在碧差汶山脉——泰国人民革命武装斗争的故事(1969.08.12)

    新华社　(1969.08.12)

    泰国共产党领导的泰国人民解放军，在泰国北部碧差汶府、彭世洛府、黎府边区的碧差汶山脉地带，放手发动群众，开展机动灵活的游击战，狠狠打击他侬—巴博卖国集团的反动军警，创造了许多生动事迹。

    狠揍塔拍村敌人

    碧差汶府塔拍村的所谓‘山民训练中心’，是他侬—巴博集团迫害人民的集中营。他们派了一个排的兵力驻守塔拍村。

    英勇的泰国人民武装力量，决心给敌人以迎头痛击。一九六八年十二月二日人民解放军战士和村民向敌人展开了巧妙的攻击。他们经过仔细侦察，发现有二十多名敌人围在火堆旁烤火。战士们出其不意，投弹射击，当场打死打伤了几名敌人。

    他侬—巴博集团赶忙派来一大车兵力去增援，妄图挣扎。但是，在中途又出其不意地遭到人民武装力量的伏击，死伤多人。敌人为了保住设在塔拍村的集中营，在十二月二十一日又派兵增援，企图挽救他们可耻的败局。但是，这支援军在途中再次遭到人民武装力量的伏击，造成很大伤亡。

    但是，敌人仍不甘心于失败。他侬—巴博集团第二天又派两个排的兵力，由装甲车掩护向塔拍村增援。但这支援军也无法逃脱失败的命运。他们在人民武装力量的突然伏击下，有十二人被打死，多人被打伤，一辆装甲车被击毁。

    杏隆敢村军民奋勇杀敌

    杏隆敢村居住着三十多户敢于斗争的苗族村民。他侬—巴博集团把这个村作为镇压的重点，企图消灭那里的革命力量。

    今年一月十六日，他侬—巴博集团约两个排的伞兵，由暗探带路，绕着山路偷偷地摸进这个村庄。人民解放军闻讯后马上赶到这个村庄，把这批敌人重重包围起来不让他们逃跑。

    第二天早上，敌人用两架直升飞机空投粮食和弹药，结果空投下来的六箱子弹和一大批物资被当地军民缴获。这时，人民解放军和民兵向敌人发动猛攻，被围困的敌人惊慌失措，争相逃命。这次战斗打死敌人六名，打伤多名，缴获卡宾枪二支，子弹八千多发。

    消灭南汇西村的敌人

    一九六八年十一月二十日，彭世洛府那空泰县南汇西村的人民解放军战士在这个村的村民协助下，主动出击，袭击了南汇西村的‘保卫国土志愿队’的营地，消灭敌人十一名，打伤一名，缴获了一批武器。这次战斗的胜利，使他侬—巴博集团的军警吓破了胆。驻扎在附近五个村的敌人，纷纷逃往平原去。此后，人民解放军又在南汇西村附近伏击敌人的一辆吉普车，当场干掉两名敌军和一名尉级军官。敌人恼羞成怒，大举进犯南汇西村，妄图放火把全村烧光。敌人的暴行激起人民更大的仇恨。人民武装力量狠狠还击敌人，击毁他侬—巴博集团的第三军区参谋长和美国侵略军乘坐的飞机，一名美军被打穿了鼻子。敌人的威风被打了下去，敌人的暗探吓得不敢同敌人联系，有的敌人还跑去投诚认罪。

    万巴怀村传捷报

    彭世洛府那空泰县万巴怀村是他侬—巴博集团的一个重要战略据点。南汇西村战斗打响后，敌人又派了一个连的兵力来增援。

    有一天这股反动军队趁着大部分村民到田野收割庄稼的机会，大肆抢掠，并绑架村民。为了惩罚敌人，解放军和一部分人民武装在第二天伏击了正在前往取水的八名敌军，一举消灭了六名敌人。

    随后他侬—巴博集团又用直升飞机把曾经充当过美帝侵越战争帮凶军的‘眼镜蛇部队’运到万巴怀村。可是，他们一进村就受到义愤填膺的人民的严重惩罚。后来，这批敌军被调往附近的万其陶村，一路上受到人民武装的多次袭击。结果，当地群众只需要一小时便能走完的路程，这批敌军却走了三天，有很多人被打死打伤。

    人民武装接连取得的胜利，使他侬—巴博集团的军队为之丧胆。他们足有个把月时间不敢轻易走出兵营。

    （据新华社）


074.“泰国人民之声”揭露他侬集团勾结美帝残酷迫害农民 号召泰国农民拿起枪杆子打倒美泰反动派 今年来，近二十万农民参加百余次护地斗争，紧密地配合了人民武装斗争，沉重打击美国—他侬集团的反动统治(1969.09.24)

074.“泰国人民之声”揭露他侬集团勾结美帝残酷迫害农民　号召泰国农民拿起枪杆子打倒美泰反动派　今年来，近二十万农民参加百余次护地斗争，紧密地配合了人民武装斗争，沉重打击美国—他侬集团的反动统治(1969.09.24)

    新华社　(1969.09.24)

    新华社二十三日讯　“泰国人民之声”电台二十二日广播一篇文章，号召苦难深重的泰国农民积极投入泰国共产党领导的武装斗争，推翻美国—他侬集团的反动统治。

    文章指出，美国—他侬集团不但以沉重的地租和高利贷剥削泰国农民，而且不断强占他们的土地，用来修建军事基地。

    文章说，据不完全统计，从一九六四年初到今年年初，他侬集团勾结美帝和恶霸地主，用各种手段强占农民的土地，已达一百三十七万多莱（一莱约合二点四市亩）。另外，从一九六六年初到今年八月初，他侬集团在森林地区还强占了农民的土地共三千四百多万莱，使几十万农民倾家荡产，流离失所。

    文章引用了毛主席的语录：“地主阶级对于农民的残酷的经济剥削和政治压迫，迫使农民多次地举行起义，以反抗地主阶级的统治。”文章说，对美国—他侬集团和恶霸地主怀有刻骨仇恨的泰国农民，纷纷奋起英勇斗争，反抗美国—他侬集团的野蛮迫害和罪恶统治。今年以来，有近二十万泰国农民参加了一百多次护地斗争。农民们的斗争，紧密地配合了人民武装斗争，沉重地打击了美国—他侬集团的反动统治。


075.不怕苦不怕死的革命精神 运用人民战争狠狠打击美泰反动派 泰共领导的人民解放军取得新战果 积极开展宣传群众和组织群众的工作受到广大群众热烈欢迎 广大农民纷纷展开斗争反对他侬卖国集团的残酷剥削和压迫 (1969.11.07)

075.不怕苦不怕死的革命精神　运用人民战争狠狠打击美泰反动派　泰共领导的人民解放军取得新战果　积极开展宣传群众和组织群众的工作受到广大群众热烈欢迎　广大农民纷纷展开斗争反对他侬卖国集团的残酷剥削和压迫 (1969.11.07)

    新华社　(1969.11.07)

    新华社六日讯　据“泰国人民之声”电台五日广播，泰国共产党领导下的泰国人民解放军，发扬不怕苦不怕死的革命精神，运用毛泽东主席关于人民战争的思想，在十月份频繁出击，狠狠地打击美泰反动派，取得新的战绩。

    这家电台说，据初步统计，十月份，泰国爱国军民在十五个府的广大地区，同敌人英勇作战约八十次，歼灭美国—他侬集团的军警和反动武装一百多人，其中包括反动军官多名，烧毁敌人兵营一座，缴获大批军用物资。

    电台说，泰国人民解放军还积极开展宣传群众和组织群众的工作，受到广大群众的热烈欢迎。

    新华社六日讯　曼谷消息：泰国广大农民纷纷展开斗争，反对他侬反动统治集团的残酷剥削和压迫。

    他侬卖国集团疯狂掠夺泰国农民大量土地，供给美帝国主义修筑军事基地和各种军事设施。他侬集团还勾结地主霸占农民土地，加倍地增加土地税，对农民进行残酷剥削。据泰国报纸报道，泰国有些府的农民要把他们辛勤劳动的成果的百分之八十五交付地租。农村的高利货剥削极其严重，高达百分之一百到三百以上。目前泰国百分之八十五以上的农民负有债务，不少农民被迫将仅有的土地典押还债。数以十万计的农民终年挨饿受冻。由于挖野菜充饥而引起中毒的事件不断发生。

    哪里有压迫，哪里就有反抗。处在水深火热中的泰国广大农民正在日益觉醒，纷纷起来斗争。据“泰国人民之声”电台报道，今年以来，就有近二十万农民参加了一百多次护地斗争。另据泰国报纸报道，泰国北部南奔府直辖县万迪区农民约八百人，在十月二十一日到府城示威，抗议反动当局增加地租。乌泰他尼府农民代表二百多人，最近也到县里示威，抗议反动当局借口“保留林木”，无理把他们赶出家园。那空拍侬府万烹县八百户农民最近向傀儡副总理巴博递交抗议书，抗议增加地租和对他们进行种种无理限制。罗勇府五个区的代表一百五十人到曼谷举行示威，抗议对他们的无理逼迁。目前越来越多的农民参加了泰国共产党领导下的革命武装斗争，为彻底摧毁美国—他侬集团的反动统治而英勇战斗。


076.反对强占土地 反对把农民赶进变相集中营 泰国农民向美泰反动派展开斗争 “泰国人民之声”谴责他侬卖国集团为美帝侵越战争提供炮灰(1969.12.15)

076.反对强占土地　反对把农民赶进变相集中营　泰国农民向美泰反动派展开斗争　“泰国人民之声”谴责他侬卖国集团为美帝侵越战争提供炮灰(1969.12.15)

    新华社　(1969.12.15)

    新华社十四日讯　泰国广大农民今年以来纷纷起来斗争，反对美国—他侬集团强占土地和把农民赶进变相集中营的野蛮行径。

    据“泰国人民之声”电台广播，他侬集团疯狂掠夺泰国农民的大量土地，供给美帝国主义修建军事基地和各种军事设施。仅今年上半年，他侬集团就以种种借口，强占泰国农民的土地达六百四十多万莱（每莱折合二·四亩）使数万户农民倾家荡产，流离失所。

    从一九六六年到今年初，他侬集团强夺黎府农民的土地达四十多万莱、彭世洛府农民的土地五十多万莱。今年上半年，又夺去碧差汶府农民的土地七十五万莱。他侬集团还公然出动武装警察，无理逮捕和野蛮镇压进行反抗的农民，并把反抗的农民赶进变相集中营里进行迫害。

    他侬集团的罪恶行径，激起了广大受害农民的极大仇恨，他们纷纷起来展开反迫害斗争。

    据不完全统计，从今年初到十一月份，泰国各地农民为反对美国—他侬集团掠夺土地去修建军事基地和各种军事设施，反对增加土地税，要求减租减息、废除不合理的债务等斗争约四百三十次，有四十一万多人参加了斗争。农民的斗争紧密地配合了人民武装斗争，从而有力地打击着美国—他侬集团的反动统治。

    新华社十三日讯　“泰国人民之声”电台十二日广播一篇文章，严厉谴责他侬—巴博卖国集团派出大批军队去南越为美帝侵略战争卖命的滔天罪行。

    文章说，五年来，美国给他侬卖国集团提供十亿美元的“援助”，用来扩充泰国反动军队，镇压泰国人民的爱国正义斗争，并作为他侬卖国集团派遣一万两千名帮凶军到南越去充当炮灰的报酬。不仅如此，美国还给他侬卖国集团的反动军队提供武器装备，并给在南越的泰国帮凶军提供军事费用。连美帝头子尼克松也不得不供认，美国出钱“支援”他侬卖国集团派兵到南越作战，是为了让他侬卖国集团的军队在南越战场上，替美国侵略军送死。

    文章指出，由美帝提供武器装备和进行训练并由美元豢养起来的他侬卖国集团的反动军队、警察，早已成为美帝控制下的雇佣军警。美帝同他侬卖国集团公开互相勾结的罪行，已激起了泰国人民的无比仇恨。泰国人民清楚地看到，在泰国共产党领导下的、为推翻美国—他侬集团反动统治的人民武装斗争是正义的斗争。泰国人民将更加紧密地团结起来，为赶走美帝，推翻他侬卖国集团而进行坚决的斗争。


077.泰国人民解放军捣毁美泰反动派一“集中营” 从“集中营”获得解放的人民满怀喜悦进入解放区决心 同解放军一起战斗 人民解放军在北部难府柯县地区不断主动出击取得胜利 (1969.12.21)

077.泰国人民解放军捣毁美泰反动派一“集中营”　 从“集中营”获得解放的人民满怀喜悦进入解放区决心　同解放军一起战斗　人民解放军在北部难府柯县地区不断主动出击取得胜利 (1969.12.21)

    新华社　(1969.12.21)

    新华社二十日讯　据“泰国人民之声”电台广播，不久前，泰国北部难府人民解放军在当地人民的紧密配合下，一举捣毁了柯县洛磨呆区万华那“集中营”，解放了被美国—他侬集团囚禁的十二户约八十名爱国人民。

    电台说，从这个“集中营”里获得解放的人民，对泰国共产党领导的人民解放军无比感激，他们满怀喜悦的心情进入解放区，并表示坚决同人民解放军战士一起战斗。

    电台指出，这次捣毁万华那“集中营”的胜利，给正在为争取解放而进行斗争的其他“集中营”里的人民，树立了一个光辉的榜样。这一胜利说明，泰国人民只有拿起武器，同美国—他侬集团进行坚决的斗争，才能摆脱苦难，赶走黑暗，获得光明。

    这家电台在另一篇广播中强烈谴责了美国—他侬集团在泰国各地设立“集中营”，对革命人民进行残酷野蛮的迫害。

    电台说，美国—他侬集团为了扑灭泰国各地人民革命武装斗争的烈火，采取法西斯手段，把革命人民赶进“集中营”，对他们进行疯狂的镇压。

    电台指出，美国—他侬集团设立“集中营”，不仅不会使泰国人民屈服，反而更加激起了泰国革命人民对美国—他侬集团的无比仇恨。革命人民将更加紧密地团结起来，捣毁所有美国—他侬集团的“集中营”。

    新华社二十日讯　据“泰国人民之声”电台广播，英勇的泰国人民解放军，最近在泰国北部难府柯县地区，不断主动出击敌人，取得了许多胜利。

    电台说，十二月十四日，难府人民解放军和人民在柯县地区猛烈地袭击了敌军的一个营地，打死打伤敌人多名。在这之前，人民解放军五日还曾在柯县地区敌人的营地附近英勇地伏击了敌人的一个巡逻队，打死打伤敌人各两名。十一月三十日人民解放军在柯县地区的另一次伏击战斗中，打死敌人四名，打伤一名。


078.‘泰国人民之声’揭露美国—他侬集团残酷压 迫和剥削人民的罪行 号召人民在泰共领导下团结起来坚持人民战争 把美帝国主义驱逐出泰国，推翻他侬卖国集团反动统治， 建立一个人民的新泰国(1969.12.28)

078.‘泰国人民之声’揭露美国—他侬集团残酷压　迫和剥削人民的罪行　号召人民在泰共领导下团结起来坚持人民战争　把美帝国主义驱逐出泰国，推翻他侬卖国集团反动统治，　建立一个人民的新泰国(1969.12.28)

    新华社　(1969.12.28)

    新华社二十七日讯　“泰国人民之声”电台二十四日广播一篇文章说，在美国—他侬集团的残酷压迫和剥削下，泰国人民的生活日益困苦。文章号召泰国人民团结起来，在泰国共产党的领导下，坚持人民战争，把美帝国主义驱逐出泰国，推翻他侬卖国集团的反动统治，建立一个人民的新泰国。

    文章说，由于美国—他侬集团只顾剥削人民，不顾人民的生活，全国水利长年失修，各种自然灾害连续不断地在泰国各地发生。仅今年七月底到十一月底，泰国全国七十一个府中就有四十多个府遭受水灾，数十万农民倾家荡产，饥寒交迫。

    文章说，美国—他侬集团还以各种借口，疯狂抢夺农民的土地修建军事基地、战略公路和囚禁人民的“集中营”。他侬当局供认，全国百分之八十五以上的农民都没有自己的谋生土地或土地不足。几乎每户泰国农民都负有债务，债息高达百分之一百到三百。

    文章说，除了占人口多数的农民生活日益困苦外，泰国各阶层人民的生活现在也十分困难。物价不断飞涨，人民的实际收入减少。

    文章还说，美国—他侬集团还野蛮地逮捕和屠杀人民。这个反动集团已经把人民的民主权利剥夺殆尽。

    文章指出，哪里有压迫，哪里就有反抗。泰国爱国的人们对美帝国主义的侵略行径和他侬—巴博集团的卖国、压迫和剥削罪行再也不能容忍下去了，因此，他们在泰国共产党的领导下，拿起枪杆子，同美国—他侬集团进行坚决的斗争。

    文章说，泰国人民的武装斗争正在不断发展扩大，形势非常有利于泰国人民。最后的胜利一定属于泰国人民。


079.“泰国人民之声”热烈欢呼泰国人民革命斗争的大好形势 人民战争扩及全国 地方革命政权开始成立 难府柯县爱国军民袭击美泰反动派兵营使敌人抱头鼠窜(1970.01.01)

079.“泰国人民之声”热烈欢呼泰国人民革命斗争的大好形势　人民战争扩及全国　地方革命政权开始成立　难府柯县爱国军民袭击美泰反动派兵营使敌人抱头鼠窜(1970.01.01)

    新华社　(1970.01.01)

    新华社二十九日讯　“泰国人民之声”电台二十七日广播一篇文章，热烈欢呼泰国人民革命斗争的大好形势。

    文章说，在即将过去的一年里，泰国人民在泰国共产党的领导下，人民斗争不断取得了胜利，游击战争扩展到全国各部域。人民的革命政权已开始在许多地方成立。这一切极大地鼓舞了被压迫被剥削的人民。

    文章指出，正如伟大导师毛泽东主席所说：“敌人一天天烂下去，我们一天天好起来。”

    文章说，这一年的战斗实践清楚地表明，得到广大人民群众支持的人民武装，在扩大人民战争和有计划地主动地向敌人进攻方面，取得了伟大的成就。这一年，彭世洛府、黎府、碧差汶府以及北部和东北部的人民武装和人民，沉重地打击敌人，使美国—他侬集团十分惊慌。正在发展壮大的南部人民武装，也不断地扩大人民战争，猛烈进攻美国—他侬集团，以至他们不得不供认南部局势十分严重。中部叻丕府人民武装，最近也取得了辉煌胜利，使他侬—巴博集团非常害怕，惊呼国内局势堪忧。难府柯县万华那“集中营”里的人民奋起斗争，配合人民解放军捣毁集中营获得了解放。

    文章指出，一年来人民解放军的胜利，使人民更加看清楚美国—他侬集团的纸老虎本质，使全国人民更坚信自己的力量，坚信泰国共产党的正确领导，并坚信泰国人民能够战胜美帝国主义及其仆从他侬集团。

    文章号召泰国爱国人民团结起来，努力响应泰国共产党的号召，坚持人民战争，把美帝国主义驱逐出泰国，推翻他侬卖国集团的反动统治，建立人民的新泰国。

    新华社三十一日讯　据“泰国人民之声”电台三十日广播，十二月九日，泰国难府柯县人民和人民解放军猛烈地袭击了在洛磨呆区万补那村的美国—他侬集团兵营，打死敌人六名，打伤多名。接着，人民解放军又英勇地击退了敌人派去增援的直升飞机，击伤其中两架。

    电台说，在人民解放军的这一沉重打击下，盘踞在万补那村的敌人抱头鼠窜，弃营逃命。人民解放军胜利地占领了敌营，并缴获了大批武器和军用物资。


080.在泰共的领导和人民武装斗争胜利的鼓舞下 泰国工人反对美泰反动派的斗争蓬勃发展 工人们不断举行罢工示威沉重打击美泰反动统治(1970.01.02)

080.在泰共的领导和人民武装斗争胜利的鼓舞下　泰国工人反对美泰反动派的斗争蓬勃发展　工人们不断举行罢工示威沉重打击美泰反动统治(1970.01.02)

    新华社　(1970.01.02)

    新华社三十日讯　据‘泰国人民之声’电台一九六九年十二月二十九日广播，在泰国共产党的领导下和泰国人民武装斗争胜利的鼓舞下，泰国工人更加广泛地展开反对美国垄断资本和他侬—巴博集团压迫和剥削的正义斗争。

    电台说，在美国—他侬集团的沉重压迫和剥削下，工人兄弟和其他劳动者丧失了自己应有的权利。女工受到歧视和侮辱。工人们从亲身的遭遇中，清楚地看到，美国侵略者和他侬—巴博卖国集团是泰国工人阶级的凶恶敌人。因此，工人反对外国资本家、特别是美国垄断资本家和他侬—巴博卖国集团的压迫和剥削的正义斗争更加蓬勃地发展起来。

    电台说，今年二月初，在梭桃邑军事基地的一家美国公司，约有二百名工人举行罢工，抗议美国资本家对工人的剥削和迫害。

    今年初，泰国南部宋卡府合艾县矿场约八百名工人举着揭露他侬—巴博集团罪恶统治的标语，游行示威，反对他侬—巴博集团的反动统治。六月初，他侬—巴博集团的万那三合板厂的两千多名工人举行罢工，反对厂方无理开除工人和克扣工人的工资。

    电台说，据不完全统计，从今年年初到十一月，工人反对美国—他侬集团的英勇斗争共达九十多次，参加斗争的工人达两万一千四百多人。工人的正义斗争，不仅沉重地打击了美国—他侬集团的反动统治，而且还有力地支援和推动了人民革命运动的发展。


081.在泰共的领导和人民武装斗争胜利的鼓舞下 泰国工人反对美泰反动派的斗争蓬勃发展 工人们不断举行罢工示威沉重打击美泰反动统治(1970.01.02)

081.在泰共的领导和人民武装斗争胜利的鼓舞下　泰国工人反对美泰反动派的斗争蓬勃发展　工人们不断举行罢工示威沉重打击美泰反动统治(1970.01.02)

    新华社　(1970.01.02)

    新华社三十日讯　据‘泰国人民之声’电台一九六九年十二月二十九日广播，在泰国共产党的领导下和泰国人民武装斗争胜利的鼓舞下，泰国工人更加广泛地展开反对美国垄断资本和他侬—巴博集团压迫和剥削的正义斗争。

    电台说，在美国—他侬集团的沉重压迫和剥削下，工人兄弟和其他劳动者丧失了自己应有的权利。女工受到歧视和侮辱。工人们从亲身的遭遇中，清楚地看到，美国侵略者和他侬—巴博卖国集团是泰国工人阶级的凶恶敌人。因此，工人反对外国资本家、特别是美国垄断资本家和他侬—巴博卖国集团的压迫和剥削的正义斗争更加蓬勃地发展起来。

    电台说，今年二月初，在梭桃邑军事基地的一家美国公司，约有二百名工人举行罢工，抗议美国资本家对工人的剥削和迫害。

    今年初，泰国南部宋卡府合艾县矿场约八百名工人举着揭露他侬—巴博集团罪恶统治的标语，游行示威，反对他侬—巴博集团的反动统治。六月初，他侬—巴博集团的万那三合板厂的两千多名工人举行罢工，反对厂方无理开除工人和克扣工人的工资。

    电台说，据不完全统计，从今年年初到十一月，工人反对美国—他侬集团的英勇斗争共达九十多次，参加斗争的工人达两万一千四百多人。工人的正义斗争，不仅沉重地打击了美国—他侬集团的反动统治，而且还有力地支援和推动了人民革命运动的发展。


082.泰共领导的人民武装斗争去年取得辉煌胜利 泰国爱国军民沉重打击美泰反动派，歼敌一千多名 人民解放军宣传、组织、武装群众并帮助群众建立革命政权(1970.01.04)

082.泰共领导的人民武装斗争去年取得辉煌胜利　泰国爱国军民沉重打击美泰反动派，歼敌一千多名　人民解放军宣传、组织、武装群众并帮助群众建立革命政权(1970.01.04)

    新华社　(1970.01.04)

    新华社一日讯　“泰国人民之声”电台一九六九年十二月三十日广播，泰国共产党领导下的人民革命武装斗争，在一九六九年取得了辉煌胜利。

    电台说，据初步统计，一九六九年，人民解放军和人民英勇地同美国—他侬集团战斗八百多次，打死打伤敌人军警和反动武装一千多名，击落击伤敌机四十六架，缴获敌人大量枪械弹药和军用物资。

    电台指出，人民解放军和人民在一九六九年取得的辉煌战果再一次证明，武装到牙齿的美国—他侬集团，只不过是纸老虎。在泰国共产党领导下的、有高度革命觉悟的泰国人民，敢于斗争，敢于胜利，完全能够打败它们。

    电台说，泰国人民解放军和各部域人民，不仅一次又一次地取得了粉碎美国—他侬集团“扫荡”的辉煌胜利，而且更加有计划地、主动地向敌人进攻，把人民战争扩展到全国各部域，并且解放了一些村庄，在许多地方建立了人民革命政权。

    电台说，在泰国共产党领导下，人民解放军和人民运用毛泽东主席的人民战争战略战术，不断提高作战水平，接连打败了美国—他侬集团发动的大规模“扫荡”，不断取得出色的战绩。一九六九年十一月，彭世洛府人民解放军和人民粉碎了美国—他侬集团对那空泰县人民发动的一次所谓“占领杏隆敢村攻势”。仅在三天内，人民解放军和人民就击落击伤敌人飞机九架，胜利地保卫了村庄。同时，南部人民解放军和人民在向美国—他侬集团猛烈进攻中，也取得了辉煌胜利。

    电台说，在泰国共产党领导下，泰国人民解放军不仅执行军事任务，而且宣传群众、组织群众、武装群众和帮助群众建立革命政权。他们深入广大农村，发动群众，宣传泰国共产党的当前十项政策，揭露美帝国主义的侵略和他侬—巴博集团的卖国罪行，受到人民的热烈欢迎，使人民迅速觉醒，积极参加武装斗争的行列。

    电台指出，一九六九年人民武装斗争的辉煌胜利，是对美国—他侬集团反动统治的沉重打击，有力地鼓舞了全国人民的胜利信心。全国人民清楚地认识到，只有拿起武器坚决同美国—他侬集团进行斗争，才是国家和人民的希望和出路；人民更加深刻地领会了毛泽东主席关于“枪杆子里面出政权”的伟大真理。

    电台指出，“人民武装斗争不断取得辉煌胜利，是由于这一斗争是正义的，是完全为着国家和人民利益的；是由于这一斗争是在把毛泽东思想同我国的革命斗争具体实践相结合的泰国共产党的领导下进行的；是由于有一支全心全意为人民服务的强大的人民的子弟兵——泰国人民解放军。因此，武装斗争获得了广大人民的真心实意的支持，越来越多的人民参加了武装斗争。”

    电台最后说，在武装斗争的道路上，人民解放军和人民正在从胜利走向胜利，美国—他侬集团必将在人民战争的熊熊烈火中灭亡。


083.在泰共的领导和人民武装斗争胜利的鼓舞下 泰国农民奋起展开反抗美泰反动派的斗争 各地农民运动密切配合人民武装斗争 沉重打击美国—他侬集团的反动统治(1970.01.04)

083.在泰共的领导和人民武装斗争胜利的鼓舞下　泰国农民奋起展开反抗美泰反动派的斗争　各地农民运动密切配合人民武装斗争 沉重打击美国—他侬集团的反动统治(1970.01.04)

    新华社　(1970.01.04)

    新华社讯　据“泰国人民之声”电台去年十二月二十九日广播，在泰国共产党的领导下和人民武装斗争胜利的鼓舞下，泰国各地农民奋起展开斗争，反抗美国—他侬集团的残酷压迫和剥削。

    去年以来，泰国农民运动蓬勃发展，越来越多的农民参加斗争。三月中旬，坤敬府四个县的二万多名农民，联合起来进行斗争，反对反动当局抢占他们的土地。五月中旬，程逸府二千八百多名农民起来展开斗争，反抗反动当局抢夺他们的土地、并强行把他们赶进所谓“自立村”的变相集中营。五月底到八月底，在春武里府、巴真府和彭世洛府，有六千多名农民起来斗争，反对美国—他侬集团强夺他们的土地去修建美国军火库和扩建机场。在碧差汶府和呵叻府，有六万农民参加斗争，反对他侬—巴博集团强占他们的土地。

    各地农民还展开斗争反对反动当局的残酷搜刮。去年九月和十月，那空拍农府万坪县和南奔府直辖县的五千名农民先后展开斗争，反对他侬当局增加地租和土地税。

    据不完全统计，从去年一月到十二月中旬，泰国各地农民进行了四百五十多次各种形式的斗争，参加斗争的农民超过四十五万人。

    各地的农民运动密切地配合了人民武装斗争，沉重地打击了美国—他侬集团的反动统治。


084.不断主动出击 严惩美泰反动派 泰国北部难府爱国军民取得辉煌胜利 在柯县和童仓县消灭敌军近百名，解放三个村庄，捣毁一个集中营(1970.01.29)

084.不断主动出击　严惩美泰反动派　泰国北部难府爱国军民取得辉煌胜利　在柯县和童仓县消灭敌军近百名，解放三个村庄，捣毁一个集中营(1970.01.29)

    新华社　(1970.01.29)

    新华社二十八日讯　据“泰国人民之声”电台二十七日广播：泰国共产党领导下的泰国北部难府爱国军民，从去年九月初到今年一月初的四个月里，不断主动出击敌人，取得很大的胜利。

    电台说，据初步统计，在这一段时间里，人民解放军和人民仅在难府柯县和童仓县，就消灭美国—他侬集团反动军队的官兵九十五名，其中打死四十四名、打伤五十一名。爱国军民还击伤敌人Ｔ—２８型飞机一架、直升飞机三架，并处决了九名罪大恶极的暗探和反动村长。

    电台说，在柯县和童仓县，人民解放军还在当地人民配合下，胜利地解放了三个村庄，使大约六百名农民摆脱美国—他侬集团的反动统治。此外，人民解放军还同人民一起捣毁了一个美国—他侬集团的集中营，使大约八十户受害人民获得解放。

    电台说，泰国人民解放军和人民在柯县和童仓县取得的辉煌胜利，极大地鼓舞了泰国全国人民的斗争。


085.“泰国人民之声”发表文章热烈欢呼北部人民武装斗争不断发展 沿着武装斗争的光辉道路胜利前进(1970.02.08)

085.“泰国人民之声”发表文章热烈欢呼北部人民武装斗争不断发展　　沿着武装斗争的光辉道路胜利前进(1970.02.08)

    新华社　(1970.02.08)

    人民解放军和人民发挥人民战争威力，夺取敌人武器武装自己，有效地打击敌人

    ＊　　　　　　　　　＊　　　　　　　　＊

    新华社七日讯　“泰国人民之声”电台最近广播一篇文章，热烈欢呼泰国北部人民沿着武装斗争的光辉道路胜利前进。

    文章说：“在泰国共产党的正确领导下，英勇开展武装斗争的北部各府人民，紧密团结，在战斗中日益取得巨大的胜利。特别是自去年年底以来，北部人民解放军和人民不断地打击敌人，取得了新的胜利。”

    文章说：在难府，仅在柯县和童仓县，从去年九月初到今年一月初，人民解放军和人民就消灭敌人九十五名，击伤敌人飞机四架。在清莱府、达府、彭世洛府和碧差汶府，人民解放军和人民也主动进攻敌人，把人民战争的火焰烧得更旺。

    文章说：北部人民解放军和人民的英勇战斗，推动了全国人民的革命形势向前发展，在许多地方已经解放了一批村庄和建立起人民的革命政权。文章说：在战斗中，北部人民解放军和人民表现了不怕苦、不怕死、敢于斗争、敢于胜利的革命精神，他们运用毛泽东主席的人民战争战略战术，有效地打击敌人，充分发挥人民战争的威力。

    文章说：人民解放军和人民坚持自力更生，夺取敌人的武器来武装自己，想方设法以种种有效的手段消灭敌人。如在难府柯县，去年十一月底到十二月的战斗中，人民解放军和人民埋设地雷炸死炸伤敌人二十多名。陷阱、竹尖、梭镖等土制武器都发挥了作用。

    文章说：由于充分动员群众和依靠群众，北部各府人民解放军能够一直掌握主动权打击敌人，使美国—他侬集团坐卧不安，不断惊呼：“北部形势严重”。因此，泰国反动头目们，包括他侬、巴博本人以及美国驻曼谷大使，都相继窜到北部进行阴谋活动。这一切反映了他们在北部正遭到惨重的失败，并正在进行挣扎，妄图挽救败局。

    文章指出，北部各府人民解放军和人民取得接连不断的辉煌胜利，再一次证明美国—他侬集团只不过是纸老虎。武装到牙齿的美国—他侬集团，其实并没有什么了不起的力量，真正强大的力量是属于敢于斗争、敢于胜利的人民。


086.妄图扑灭蓬勃发展的泰国革命武装斗争烈火 美帝在“援助”幌子下加紧武装泰国反动军警(1970.03.01)

086.妄图扑灭蓬勃发展的泰国革命武装斗争烈火　美帝在“援助”幌子下加紧武装泰国反动军警(1970.03.01)

    新华社　(1970.03.01)

    据新华社讯　曼谷消息：美帝国主义最近以来加紧装备他侬集团的反动军警，妄图扑灭蓬勃发展的泰国革命武装斗争的烈火。

    泰国爱国军民在泰国共产党的正确领导下，革命武装斗争的烈火越烧越旺，给了美泰反动派以沉重打击。因此，近年来，美帝在“援助”的幌子下，加紧武装泰国反动军警。据报道，美帝副头目阿格纽一月初到泰国活动时，疯狂叫嚷美帝对泰国负有镇压泰国人民武装的“责任”。去年底，美帝已答应把包括导弹、军用飞机、巡逻车等现代化武器装备泰国反动军队。阿格纽这次到泰国，又答应把二万支Ｍ—１６型步枪交给他侬集团。据报道，这批枪支有一部分已经运到泰国，其余的正在加紧装运。此外，美帝还准备把二十四艘装甲炮艇交给他侬集团。一月初，曼谷“美援分署”已把二十一辆巡逻车交给泰国傀儡警察局。美帝还投入大量资金在泰国东北部人民武装活动地区修筑乡村战略公路，以便镇压泰国人民。

    阿格纽刚滚出泰国不久，美国驻泰国“大使”昂格尔就急急忙忙地跑到泰国东北部，进行部署镇压人民武装的罪恶活动。

    泰国反动军警同泰国人民武装交战中连吃败仗，损兵折将。他侬集团惊呼，目前的反动军警已不够使用，竟用威逼利诱手段强拉泰国青年充当炮灰。据泰国警察头子巴硕公布的显然缩小了的数字，泰国现有警察已超过七万人，但仍然感到不足。据报道，他侬集团今年准备再增加警察八千人。美帝也积极为他侬集团装备和训练警察。一九六九年上半年，美帝给予泰国的所谓“警政援款”达七百万美元。据他侬集团公布，仅从一九六六年到一九六九年，美国给予泰国警政方面的“援助”已超过六千三百多万美元。一九六八年美帝还为他侬集团训练反动警察一万人以上。美国—他侬集团妄图扑灭人民武装斗争的熊熊烈火，竟丧心病狂地阴谋在泰国使用毒气屠杀泰国人民。据美国众议院议员卡曾迈耶最近透露，他侬集团派出的一个军官团，目前正在美国某基地接受化学武器的实战训练。

    伟大领袖毛主席指出：“捣乱，失败，再捣乱，再失败，直至灭亡——这就是帝国主义和世界上一切反动派对待人民事业的逻辑，他们决不会违背这个逻辑的。”不管美国—他侬集团怎样加紧勾结，疯狂挣扎，绝不能挽救他们必然失败的命运。


087.拿起枪杆，为夺取政权，为祖国和妇女的解放而战斗 泰共领导下的泰国妇女在武装斗争中奋勇前进 她们热情学习毛主席著作，在战斗中创造了许多英雄事迹(1970.03.11)

087.拿起枪杆，为夺取政权，为祖国和妇女的解放而战斗　泰共领导下的泰国妇女在武装斗争中奋勇前进　她们热情学习毛主席著作，在战斗中创造了许多英雄事迹(1970.03.11)

    新华社　(1970.03.11)

    新华社九日讯　据“泰国人民之声”电台广播，在泰国人民反美爱国民主革命斗争中，泰国妇女起着极其重要的作用。她们战斗在革命斗争的各个战线上，在革命队伍中担负着各种重要任务，创造了许多英雄事迹。

    电台说，在泰国共产党的领导下，女工人、女农民和女学生，热情地学习毛泽东主席的著作。在泰国人民解放军部队里，用毛泽东思想武装起来的女战士具有高度的阶级觉悟，她们对压迫剥削劳动人民的旧社会制度和美帝国主义侵略者、他侬—巴博卖国集团有着强烈的仇恨。她们充分认识到历史和民族赋予她们的光荣的革命任务。因此，她们努力树立一不怕苦，二不怕死，全心全意为人民服务的革命精神，顽强地和男战士一起进行着艰苦的军事训练，拿起枪杆和男战士并肩战斗，英勇地消灭敌人。

    在某一个战区，有一次，上级下达一个出击敌人的命令，两个由女战士组成的班豪迈地接受这个战斗任务。她们在出发前认真地学习毛主席语录：“下定决心，不怕牺牲，排除万难，去争取胜利。”她们一致表示坚决遵循毛主席的教导，为党为人民完成战斗任务。女战士们满怀胜利信心出发，经过披荆斩棘，跋山涉水的急行军后抵达目的地。她们发挥大无畏的革命精神，投入了激烈的战斗，英勇地向敌人发动多次进攻，消灭敌人四十名，出色地完成了任务。

    电台说，女战士们还坚决执行泰国共产党提出的自力更生的方针，在战斗空隙时间，积极参加生产劳动。她们紧密联系群众，全心全意地为人民服务，帮助群众搞好生产和干其它工作。因此，她们深受当地人民的爱护和赞扬。

    电台说，在鼓舞人心的革命凯歌声中，泰国人民解放军部队中的女战士们朝气蓬勃，精神奋发，她们决心要和泰国全国妇女团结在一起，在泰国共产党的领导下，沿着武装斗争的道路奋勇前进，为夺取政权，为祖国和泰国妇女的解放而斗争。


088.“泰国人民之声”欢呼泰国革命形势一派大好 号召人民坚持人民战争争取更大胜利 谴责美泰反动派从内部破坏人民革命武装斗争的罪恶阴谋 (1970.04.05)

088.“泰国人民之声”欢呼泰国革命形势一派大好　号召人民坚持人民战争争取更大胜利　谴责美泰反动派从内部破坏人民革命武装斗争的罪恶阴谋 (1970.04.05)

    新华社　(1970.04.05)

    新华社讯　“泰国人民之声”电台最近广播一篇文章，号召泰国人民发扬敢于斗争、敢于胜利的革命精神，在泰国共产党的正确领导下，坚持人民战争，争取更大的胜利。

    文章指出，在熊熊燃烧的人民战争烈火中，美国—他侬反动派为了维护他们的反动统治，正在拚命挣扎。最近，美国—他侬集团的反动头目，居然和“东南亚条约组织”秘书长等美帝国主义的走狗，加紧勾结，策划对付蓬勃发展的泰国人民武装斗争，特别是镇压东北部和北部人民武装斗争的阴谋。他们抛出了一系列新的措施，总括起来就是大规模的军警武装镇压和政治欺骗。

    文章说，他们的这种挣扎，表明他们过去对人民武装的镇压和欺骗遭到了失败，无法阻挡泰国东北部和北部人民武装斗争的浪潮。

    文章说：“人民武装斗争在敌人的疯狂‘围剿’中胜利发展，从一个地方扩展到另一个地方，形成了在全国熊熊燃烧的人民战争烈火。人民爱国武装不仅没有象美国—他侬集团所梦想的那样被消灭，而且在敌人的‘围剿’中发展壮大，成立了强大的人民解放军。现在，许多地方的人民获得了解放，摆脱了美国—他侬集团的黑暗统治，有的地区已经组织起人民的革命政权，全国的革命形势一派大好。”

    文章指出，“美国—他侬集团的挣扎，决不能挽救他们的失败。不管他们用什么手段来对付人民武装斗争的发展，他们都必将遭到破产，必将加速他们的末日的到来。”

    文章说，泰国人民的斗争有高举毛泽东思想伟大红旗的泰国共产党的领导，有经过四年多人民革命战争考验和锻炼的强大的泰国人民解放军，这是泰国人民革命斗争必定取得最后胜利的保证。

    文章号召泰国人民在泰国共产党的正确领导下紧密团结起来，坚决进行武装斗争，发扬不怕苦，不怕死，和敢于斗争、敢于胜利的革命精神，克服一切障碍和困难，争取更大的胜利。

    新华社讯　“泰国人民之声”电台三月二十四日广播一篇文章，号召泰国革命人民提高警惕，粉碎美国—他侬集团妄图派遣暗探打进人民革命队伍，从内部颠覆破坏人民革命武装斗争的罪恶阴谋。

    文章说，泰国共产党领导下的人民武装斗争象燎原烈火一样迅猛发展，打出了一派大好革命形势，严重地动摇了美国—他侬集团的反动统治。人民武装斗争的节节胜利，使美国—他侬集团感到惊慌。为了挽救他们的失败，美国—他侬集团使用了种种的卑鄙手段来破坏人民革命的武装斗争。他们除了更多地采取欺骗方法配合武装镇压以外，还千方百计地企图派遣暗探打进人民的革命队伍，用这种手段来破坏革命队伍和人民武装。

    文章说，他侬卖国集团正在诱骗青少年接受充当暗探的训练，然后派遣他们打进人民革命队伍，从事刺探情报，制造分裂，破坏人民革命队伍，甚至暗杀革命人民的罪恶活动。

    文章指出，美国—他侬集团的这一险恶阴谋表明，在人民武装斗争的胜利面前，美国—他侬集团正在进行垂死的挣扎。他们只凭军事力量和政治欺骗已无法阻挡人民的武装斗争，因此他们使用这种卑鄙手段，企图从内部来破坏人民的革命队伍。但是，不管他们怎样疯狂挣扎，使用什么罪恶手段，都无法使他们摆脱灭亡的命运。

    文章说，在这样激烈的斗争中，革命人民决不能麻痹大意，必须提高政治警惕，在战略上要藐视敌人，在战术上必须重视敌人，并且要紧密地同广大群众打成一片，彻底粉碎美国—他侬集团的种种罪恶阴谋。


089.泰国爱国军民广泛出击 以战斗实际行动积极支援印度支那人民的抗美救国战争 在接近柬老边境和湄公河沿岸地区袭击敌人破坏美泰集团军事运输线(1970.06.01)

089.泰国爱国军民广泛出击 以战斗实际行动积极支援印度支那人民的抗美救国战争 在接近柬老边境和湄公河沿岸地区袭击敌人破坏美泰集团军事运输线(1970.06.01)

    新华社　(1970.06.01)

    新华社二十八日讯　曼谷消息：泰国共产党领导下的泰国爱国军民，近来广泛出击，狠狠地打击美国—他侬集团，积极支援印度支那人民的抗美救国战争。

    泰国共产党五月二十二日发表的声明中宣告：“泰国共产党和泰国人民，坚决拥护和响应毛泽东主席关于‘全世界人民团结起来，打败美国侵略者及其一切走狗’的伟大号召，更加紧密地同柬埔寨人民、老挝人民、越南人民团结在一起，坚持斗争，猛烈地打击美国—他侬集团”。据报道，从三月十八日以来，泰国爱国军民在邻近老挝、柬埔寨边境的沙功那空、乌隆、乌汶、难、清莱、彭世洛、碧差汶、黎、加拉信、达、武里南以及泰国南部的素叻、洛坤、博他仑、也拉等府的广大地区，广泛地展开战斗，消灭敌人近二百名，击落击伤敌机多架。

    为了打击美国—他侬集团利用泰国领土向朗诺—施里玛达卖国集团运送军火和侵略军的阴谋，泰国爱国军民在接近老挝和柬埔寨边境各府和湄公河沿岸地区，破坏美国—他侬集团的军事运输线，袭击敌人护路军警，取得了一系列的胜利。仅在邻近老挝的那空拍侬府，爱国军民就烧毁了美国—他侬集团的战略公路桥梁八座。

    五月二十二日，爱国军民在难府袭击一条正在赶修的战略公路上的路警，打死敌人十名，打伤三名。由于爱国军民的不断主动出击，美国—他侬集团在泰国北部地区赶修的几条战略公路的工程，已不得不被迫停工。

    在泰国共产党领导下的泰国人民解放军，敢于斗争，敢于胜利。他们在广泛出击敌人的同时，还连续粉碎敌人的军事“围剿”。最近他们已彻底粉碎了美国—他侬集团的旱季军事“围剿”，取得了消灭敌人七百五十多名，击落击伤敌机五十多架的辉煌胜利。

    伟大领袖毛主席在最近发表的庄严声明中指出：“美帝国主义看起来是个庞然大物，其实是纸老虎，正在垂死挣扎。”泰国爱国军民在战斗中取得的新胜利，再一次证明了毛主席的这一英明论断。空前孤立的美帝国主义的泥足，已深深陷入侵略印度支那战争的泥沼中不能自拔。现在，美帝妄图驱使他侬集团等仆从和走狗，为它的侵略印度支那战争效劳，也绝不能挽救它注定要失败的命运。


090.“泰国人民之声”广播文章 赞扬爱国军民边战斗边生产的革命精神(1970.07.18)

090.“泰国人民之声”广播文章　赞扬爱国军民边战斗边生产的革命精神(1970.07.18)

    新华社　(1970.07.18)

    据新华社讯　“泰国人民之声”电台不久前广播一篇文章，高度赞扬泰国爱国军民执行泰国共产党的自力更生方针，发扬一手拿枪，一手拿锄，一面战斗，一面生产的革命精神。

    文章说，在泰国共产党的号召下，泰国人民解放军和其他爱国人民武装自觉地执行泰国人民解放军的三大任务，即打仗、做群众工作和参加生产。在坚持武装斗争的同时，扩大生产自给，不断取得对美国—他侬集团的胜利。

    文章说，人民解放军和其他爱国人民武装，用武装力量保卫生产，坚决勇敢地抗击敌人。人民军队保护人民，人民拥护人民军队，形成了打击美国—他侬集团的强大力量，挫败了美国—他侬集团镇压人民和破坏人民生产的罪恶阴谋。

    文章说，由于人民解放军和其他人民武装遵循“劳武”结合的原则，出现人人参加战斗，人人参加生产的热火朝天气象。


091.在泰共领导下沿着农村包围城市、武装夺取政权的道路迅猛前进 泰国人民武装斗争五年来取得伟大胜利(1970.08.07)

091.在泰共领导下沿着农村包围城市、武装夺取政权的道路迅猛前进　泰国人民武装斗争五年来取得伟大胜利(1970.08.07)

    新华社　(1970.08.07)

    消灭敌人大批有生力量，沉重打击美泰反动派，有力支援印度支那三国人民抗美救国斗争

    ＊　　　　　　　　　＊　　　　　　　　　＊

    新华社六日讯　本社记者报道：泰国人民武装在泰国共产党领导下，沿着农村包围城市、武装夺取政权的道路迅猛前进，取得了伟大的胜利。五年来，革命武装斗争的烈火在泰国越烧越旺，人民武装力量在战斗中成长壮大，美国侵略者及其走狗他侬—巴博卖国集团的反动统治受到沉重打击。泰国人民武装斗争有力地支援了印度支那人民和东南亚各国人民的反帝斗争。

    “星星之火，可以燎原。”泰国的大好革命形势，正是这样胜利地发展着。泰国共产党领导泰国人民在泰国东北部普潘山区开展革命武装斗争，已经有五年了。五年来，革命武装斗争的星星之火，在泰国的广大地区迅速蔓延。尽管美国—他侬集团出动了大批反动军警，使用了飞机、坦克、大炮、凝固汽油弹等现代化武器，对泰国各地人民武装接连不断地发动大规模军事“围剿”，但都遭到了可耻的惨败。人民武装在同美泰反动派的军警的激烈战斗中，越战越强，不断夺取敌人的武器装备自己。目前，人民武装力量经常大量地歼灭敌人，人民武装的作战活动，遍及泰国东北部、北部、中部和南部的广大山区和农村，并且在一些地方建立了根据地和游击区。在全国七十一个府的五百二十八个县和二十四个支县中，已有三十六个府的一百三十多个县广泛开展了武装斗争。

    泰国人民武装力量在广大人民群众的支援下，发挥人民战争的威力，广泛开展游击战，运用机动灵活的战略战术，大量消灭敌人的有生力量。据不完全的统计，五年来，泰国各地人民武装力量共消灭了美泰反动派的军警五千名以上，其中包括一批美国侵略军，击落击伤各种类型的美制飞机八十余架，缴获了敌人大批武器弹药和军用物资。今年上半年内，泰国各地人民武装力量歼灭敌人六百多名，击落击伤美制直升飞机三十二架。泰国北部人民武装力量，上半年内在难府、碧差汶府、彭世洛府、达府等地区，接连多次粉碎美泰反动派的军警的大规模军事“围剿”，打败了敌人的猖狂进攻，并且主动出击敌人，消灭反动军警近四百名，击落击伤敌机约二十架，击毁敌人军车约十五辆，摧毁敌人据点多处，进一步巩固了根据地和扩大了游击区，并且在甘烹碧府开辟了新战区。在泰国南部，人民武装力量不断加强战斗，频繁主动出击敌人，取得了出色战绩。最近在宋卡、也拉、博他仑、素叻、陶公、洛坤等府，人民武装英勇伏击他侬集团的警察巡逻队，捣毁他侬集团的“边防巡逻警察”据点，使敌人遭到重大伤亡，并缴获了敌人一批武器。战斗在东北部和中部的人民武装力量，也取得了巨大胜利。

    印度支那三国人民的抗美救国斗争的伟大胜利，大大地鼓舞了和促进了泰国人民革命武装斗争的发展。泰国人民革命武装斗争的胜利发展，也有力地配合和支援了印度支那三国人民的抗美救国斗争。

    泰国人民武装响应泰国共产党的“更加紧密地同柬埔寨人民、老挝人民、越南人民团结在一起，坚持斗争，猛烈打击美国—他侬集团”的庄严号召，在邻近老挝、柬埔寨边境的沙功那空、乌隆、乌汶、难、清莱、彭世洛、碧差汶、黎、加拉信、武里南等府的广大地区，广泛进行活动，在四月和五月两个月内消灭敌人近二百名，击落击伤敌机多架。

    为了打击美国—他侬集团利用泰国领土向朗诺—施里玛达卖国集团运送军火和侵略军的罪恶计划，泰国人民武装在接近老挝和柬埔寨边境各府和湄公河沿岸地区，破坏敌人的军事运输线，袭击敌人护路警，取得了一系列胜利。在邻近老挝的那空拍侬府，人民武装烧毁了敌人的战略公路桥梁八座。人民武装一次在难府袭击一条正在赶修的战略公路上的路警，打死敌人十名，打伤三名。由于人民武装的不断主动出击，美国—他侬集团在泰国北部地区赶修的几条战略公路的工程，已被迫停工。

    泰国人民革命武装斗争的蓬勃发展，生动地证明了“一切反动派都是纸老虎”的伟大真理。不管美泰反动派怎样加紧勾结，疯狂镇压人民，都无法阻挡泰国人民革命武装斗争的洪流滚滚向前。坚持武装斗争的泰国人民必将推翻美泰反动派的残酷统治，取得彻底的解放。


092.泰国人民解放军和人民血肉相连 解放军一面战斗，一面帮助老百姓收割庄稼治疗疾病 广大群众热爱和支持解放军，踊跃送自己的子弟参军(1970.12.27)

092.泰国人民解放军和人民血肉相连　解放军一面战斗，一面帮助老百姓收割庄稼治疗疾病　广大群众热爱和支持解放军，踊跃送自己的子弟参军(1970.12.27)

    新华社　(1970.12.27)

    新华社讯　“泰国人民之声”电台最近广播一篇文章，赞扬泰国人民解放军和泰国人民之间的鱼水情谊。文章说，泰国共产党领导的人民武装斗争不断取得胜利，使泰国人民深深地体会到，泰国共产党领导下的武装斗争道路，是解放泰国和泰国人民的唯一正确的道路；泰国人民解放军是真正的人民的军队，在泰国人民心目中享有很高的威望。

    文章说，泰国共产党领导下的泰国人民解放军是维护泰国人民利益的军队，她坚决不容许美国——他侬集团为所欲为地压迫和欺侮人民。在人民解放军活动的地区，老百姓热情地称呼人民解放军是人民的子弟兵。

    文章说，泰国人民解放军全心全意为人民服务。他们热情帮助农民收割庄稼，帮助群众治疗疾病，使群众十分感动。文章指出，泰国人民解放军严格执行十大纪律，他们不拿群众一针一线，尊重和帮助群众，处处以人民利益为重。人民解放军的高贵品德在泰国人民中间广泛传颂。

    文章说，泰国人民群众热爱和支持泰国人民解放军，踊跃送自己的子弟参军。人民解放军获得人民群众的真心实意的支持，因此，不断地发展和壮大，不断粉碎美国——他侬集团的军事镇压，取得一个又一个的胜利。

    据新华社二十五日讯 据 “泰国人民之声”电台广播，泰国人民解放军最近在打击敌人中取得新战果。

    电台说，十二月二十三日，泰国人民解放军在泰国南部洛坤府差旺县，袭击了他侬——巴博集团的一个区警察署，打伤反动警察五名。九日，人民解放军还在宋卡府合艾县地区，英勇伏击敌人的一支警察队，消灭敌人多名。十一日，人民解放军在北部彭世洛府那空泰县伏击美国——他侬集团的一支“乡村自卫队”，打死敌人两名，打伤多名。


093.灾荒连年 高利贷猖獗 疾病流行 泰国广大农民生活在水深火热之中 在泰共领导下广大农民日益觉醒纷纷拿起武器反对他侬集团(1971.01.27)

093.灾荒连年 高利贷猖獗 疾病流行 泰国广大农民生活在水深火热之中 在泰共领导下广大农民日益觉醒纷纷拿起武器反对他侬集团(1971.01.27)

    新华社　(1971.01.27)

    泰国他侬—巴博集团推行祸国殃民的反动政策，使被称为东南亚“三大谷仓”之一的泰国，饥馑连年，病疫流行，广大农民生活在水深火热之中。

    他侬集团的横征暴敛，使广大农民丧失了抗灾的能力。一遇灾年，广大农民的生活更是悲惨。一九六九年上半年一场干旱，泰国四十个府几百万莱（每莱合二点四市亩）的农田失收，近千万的农民忍饥挨饿。八月至十一月下了几场大雨，又有十九个府数十万莱农田被淹没。大批房屋被冲毁，几万农民无家可归。去年八月底一场大雨，泰国北部和东北部十五个府又有四十万莱田园被淹，并且有数百人被淹死。广大农民因生活所迫，不得不向高利贷者和地主借债，利息高达百分之二百至三百。据统计，在泰国农户中，有百分之六十八的农户平均每户负债三千多铢。目前全泰国农民负债的总数，已超过一百亿铢。

    泰国广大农村各种疾病到处蔓延，每年都有上万名的病人得不到医治而死亡。一九六九年六月在泰国东北部出现的霍乱症，在不到一个月的时间内，便蔓延到北部、中部的十七个府和曼谷等地区。泰国东北部有百分之五十的人患肺结核，百分之六十三的人患各种寄生虫病。有十万人患麻风病，仅坤敬府就达一万多人。还有许多人由于长期忍饥挨饿得了“饿荒病”。

    在泰国共产党的领导下，泰国广大农民日益觉醒，纷纷拿起武器反对他侬集团的反动统治。　　　　　　（据新华社报道）


094.泰共领导的人民武装斗争六年来获辉煌胜利 三十七个府燃起人民战争烈火，许多地区已建立人民革命政权 “泰国人民之声”号召爱国军民坚决斗争赶走美帝推翻他侬集团(1971.08.10)

094.泰共领导的人民武装斗争六年来获辉煌胜利 三十七个府燃起人民战争烈火，许多地区已建立人民革命政权 “泰国人民之声”号召爱国军民坚决斗争赶走美帝推翻他侬集团(1971.08.10)

    新华社　(1971.08.10)

    据新华社九日讯　“泰国人民之声”电台七日广播一篇报道，热烈欢呼泰国共产党领导的泰国人民革命武装斗争六年来取得的辉煌胜利。

    报道说，泰国共产党领导的人民武装斗争从一九六五年八月七日在那空拍侬府塔拍侬县那磨村打响第一枪以来，已经整整六周年了。在泰国东北部燃起的人民武装斗争的星星之火以燎原之势，从东北部迅速蔓延到南部、中部和北部，从山区扩展到平原。目前，全国已有三十七个府一百六十多个县的广大地区燃起人民战争的烈火。在许多地区已经建立了人民的革命政权。六年来，泰国人民解放军和各地人民群众共消灭敌人约七千名，击落、击伤敌人的各类飞机一百六十多架，缴获了大量武器，捣毁了他侬—巴博集团“乡村自卫队”的据点和警察署几十处。

    报道说，据不完全统计，从去年八月七日到现在的一年时间里，泰国人民解放军和各地人民群众有计划和主动地打击敌人，共消灭敌人一千五百多名，击落击伤敌人的各类飞机五十多架，击毁包括装甲车在内的军车二十多辆。

    报道说，人民武装斗争的胜利充分表明了人民战争的强大威力，明显地暴露了美泰反动派的纸老虎本质。人民武装斗争的胜利使泰国人民清楚地看到，在泰国共产党领导下的武装斗争的道路是泰国革命的唯一正确的道路。因此，各阶层人民参加和支持人民武装斗争，送自己的子弟参加人民解放军的越来越多。

    报道说：“人民武装斗争的胜利极大地鼓舞了泰国人民，使泰国人民对毛泽东主席关于‘枪杆子里面出政权’和‘没有一个人民的军队，便没有人民的一切’的伟大教导有了更深刻的认识。”

    报道说，泰国人民对胜利满怀信心，并决心把人民战争进行到底，以便把美帝国主义侵略者赶出泰国，推翻他侬—巴博卖国集团，建立一个独立、民主和繁荣昌盛的新泰国。

    据新华社八日讯　“泰国人民之声”电台七日广播一篇题为《坚决沿着武装夺取政权的革命道路前进！》的社论，庆祝泰国人民开展革命武装斗争六周年。

    社论说：“反对美帝国主义侵略者和他侬—巴博卖国集团的泰国人民武装斗争胜利发展壮大已经六年了。六年来，在泰国共产党领导下，泰国各族爱国人民紧密团结，坚决、勇敢、顽强地坚持人民战争，从胜利走向胜利。

    社论说：“人民解放军和所有爱国爱民主的人民在顽强、坚决、勇敢的人民武装斗争中取得的胜利，证明了泰国共产党在把马克思主义、列宁主义、毛泽东思想同泰国的革命实践相结合中它的领导是正确的。”

    社论说：“六年来，泰国人民的革命斗争沿着泰国共产党指出的正确的革命道路前进，即进行武装斗争，动员农民，建立农村根据地，坚持人民战争，以农村包围城市，最后夺取全国政权，从胜利走向胜利。我国人民的武装斗争不仅能够存在，而且能够发展，甚至在许多地方已经建立了人民的政权。这一事实证明：真正强大的力量不是属于反动派，而是属于人民。人民只要敢于起来斗争，敢于拿起武器，掌握自己的命运，就能够战胜大国的侵略，就能够战胜反动的统治阶级。”

    社论指出，人民武装斗争的胜利，严重地打击了他侬—巴博集团的反动统治，使它面临更多的困难和矛盾。它为了挽救日益垂危的处境，除进一步镇压和屠杀人民外，还推行卖国政策，充当美帝国主义的走狗，甘心让美帝国主义长期利用泰国作为侵略军事基地，并且为美帝国主义疯狂扩大侵略印度支那战争效劳。这些行径，清楚地暴露了他侬—巴博集团与人民为敌的本质。

    社论指出，目前，我国的革命形势大好，全球的形势也非常有利于人民的革命斗争。在世界范围内，正出现一个反对美帝国主义的新高潮。在“敌人一天天烂下去，我们一天天好起来”的形势下，只要我们全国爱国爱民主的人民加强紧密团结，沿着泰国共产党的革命道路前进，坚决进行人民战争，把美帝国主义驱逐出泰国，推翻他侬集团，最后胜利就一定是属于泰国人民的！


095.“泰国人民之声”揭露他侬集团玩弄自我“政变”阴谋 号召人民在泰共领导下推翻独裁统治(1971.11.23)

095.“泰国人民之声”揭露他侬集团玩弄自我“政变”阴谋 号召人民在泰共领导下推翻独裁统治(1971.11.23)

    新华社　(1971.11.23)

    新华社二十二日讯　“泰国人民之声”电台二十日广播一篇评论，揭露他侬—巴博集团在美帝指使下玩弄自我“政变”的阴谋。评论号召泰国爱国军民在泰国共产党领导下，坚持人民战争，赶走美国侵略者，推翻他侬—巴博集团的法西斯独裁统治。

    评论说，泰国各界人民爱国民主运动广泛和迅速地发展，特别是人民武装斗争的胜利沉重地打击了他侬—巴博集团的反动统治地位，使它面临无法解决的各种困难。在这种情况下，十七日夜间，他侬·吉滴卡宗宣布自我“政变”，废除了他们吹嘘为“泰国历史上最民主”的宪法，解散了他们拼凑的国会，并宣布全国实行戒严，禁止五人以上的政治集会，威吓各界爱国民主人士、新闻界人士和青年学生。这表明他们结束了三年多来假民主的表演，从而变本加厉地实施法西斯独裁，以便延长他们的祸国殃民的法西斯统治。

    评论说：“为了维护压迫和剥削的反动统治制度，反动统治阶级总是采取法西斯独裁和假民主的手法。美国的走狗他侬—巴博集团也是如此。”

    评论说：“他侬—巴博集团这次自我‘政变’，抛开假民主的外衣，充分暴露其法西斯独裁的面目，再一次表明，人民决不能把解决国家和人民的问题的希望寄托在他侬—巴博集团的宪法、选举和国会上。因为这些只不过是他侬—巴博集团用以蒙蔽人民的耳目，维护它的反动统治的骗局而已。”

    评论说：“从六年多来我们在泰国共产党领导下胜利地进行武装斗争的事实，就可以清楚地看到，是人民用枪杆子一次又一次地打败和粉碎了美国—他侬集团的大大小小的‘围剿’，保卫了自己的生命财产。在战斗中，人民武装从小到大，从弱到强，从胜利走向胜利，已成为美国—他侬集团无法战胜的力量。目前，已在许多地方建立了人民的革命政权，使越来越多的人民摆脱了长久以来被压迫和剥削的处境，享有民主权利，成为掌握自己命运的主人。因此，只要我们人民团结起来，在泰国共产党的领导下，坚决坚持人民战争，就能够把美帝国主义赶出泰国，推翻卖国、法西斯独裁、祸国殃民的他侬—巴博集团，建立执行真正独立民主政策的人民政府。”

    新华社二十二日讯　据“泰国人民之声”电台十一月十八日广播：泰国反动政府总理他侬十一月十七日晚宣布，从十七日十九点起，以他为头子的所谓“革命团”已经“夺取”了全国的政权。紧接着，他侬又颁布许多布告，宣布全国实行戒严令，取消宪法，解散国会和内阁，并禁止五人以上的政治集会，进一步强化军事法西斯专政。

    电台说：他侬宣布，参加“革命团”夺取政权的还有：巴博·乍鲁沙天、朴·沙拉信、巴硕·鲁集拉翁、他威·尊拉塞等。

    电台说：“他侬—巴博集团发动的是自我‘政变’，他们宣布夺取的政权本来就是掌握在他们自己手里的。他们的目的是强化法西斯独裁，进一步镇压人民。他们完全撕毁了虚伪的民主的面具，取消了他们曾经宣扬为最民主的宪法，解散了所谓遵循民主制度的议会。简单地说就是即便是虚伪的民主，他侬—巴博集团也不再需要了。这就赤裸裸地暴露了他们法西斯独裁的面目。”

    电台说：“他侬—巴博集团妄图依靠强化法西斯独裁、压迫和镇压人民来解决他们面临的各种困难，以进一步推行卖国政策，为美国的侵略效劳，卖国殃民，给国家和人民带来了严重的灾难。但是，他们的这种企图是决不能得逞的。他们必将受到人民更加强烈的反对，从而加速他们的灭亡。”


096.泰国人民武装斗争烈火越烧越旺 去年歼敌一千七；武装斗争地区发展到三十八个府一百七十多县(1972.01.04)

096.泰国人民武装斗争烈火越烧越旺 去年歼敌一千七；武装斗争地区发展到三十八个府一百七十多县(1972.01.04)

    新华社　(1972.01.04)

    新华社一九七二年一月一日讯　“泰国人民之声”电台一九七一年十二月三十日广播一篇报道，热烈欢呼一九七一年泰国人民武装斗争和群众运动的蓬勃发展。

    报道说，在泰国共产党的正确领导下，一九七一年泰国人民武装斗争的烈火越烧越旺，到目前为止，人民武装斗争活动的地区已经发展到三十八个府的一百七十多个县。在许多地方建立的人民革命政权得到了发展和巩固。

    泰国共产党领导下的人民解放军不断发展壮大，战术和技术水平也有了进一步的提高，取得了出色的战果。从年初到年底，人民解放军和人民紧密配合，不断主动地打击敌人，一次又一次地粉碎了敌人的“围剿”。据不完全统计，一九七一年，泰国爱国军民同敌人战斗七百多次，消灭敌人一千七百多名，击落击伤敌机五十五架，击毁敌人军车二十七辆，缴获大量武器。人民解放军和人民还捣毁他侬—巴博集团的警察署和“乡村自卫队”据点四十多个。

    报道说，在人民武装斗争胜利的鼓舞下，泰国各阶层人民反对美国—他侬集团，要求独立、民主和人民权益的斗争，也有了进一步的发展。泰国农民比往年更加奋勇地进行了多种形式的斗争，参加斗争的农民约三十二万人。

    具有光荣斗争传统的泰国工人阶级也广泛地展开了斗争，特别是展开了反对美、日垄断资本家的压迫和剥削的斗争。据不完全统计，一年中，泰国工人进行了八十多次斗争，参加斗争的工人有两万多名。广大青年学生的政治觉悟也有了进一步提高，广泛地开展了各种形式的反对美国—他侬集团的斗争。成千上万的其他阶层人民，也展开了各种形式的斗争。一些遭受美、日垄断资本排挤和打击的企业主，也参加了爱国斗争。

    报道说，泰国人民的革命斗争猛烈地冲击着美国—他侬集团的统治地位。人民武装斗争的胜利和群众运动的蓬勃发展，正在鼓舞着泰国人民在新的一年中，夺取更大的胜利。


097.发扬革命英雄主义 运用人民战争的战备战术 泰国爱国军民上半年歼敌两千二百多(1972.07.22)

097.发扬革命英雄主义　运用人民战争的战备战术　泰国爱国军民上半年歼敌两千二百多(1972.07.22)

    新华社　(1972.07.22)

    新华社一九七二年七月二十一日讯　据“泰国人民之声”电台七月二十日报道，在泰国共产党领导下的泰国爱国军民今年上半年在全国各地取得辉煌战果，给全国人民以极大的鼓舞，给美国—他侬集团以沉重的打击。

    报道说，据不完全统计，泰国爱国军民在今年上半年总共消灭敌人两千二百六十六名，击落和击伤敌人的各种类型飞机六十七架，击毁包括履带式装甲车在内的敌人各种军车六十五辆，捣毁敌人的据点三十多处，并且缴获大量武器和军用物资。

    报道说，在战斗中，各地爱国军民发扬不怕苦难，不怕牺牲的革命英雄主义精神，运用人民战争的战略战术，机动灵活地打击敌人，粉碎了他侬—巴博集团的一次又一次的“围剿”。例如在今年一月到四月间，他侬—巴博集团在美国的指使和帮助下，调动成万名军队和大批警察以及“保卫国土志愿队”，对彭世洛府、黎府和碧差汶府的一些地区的人民接连发动三次大规模“扫荡”。但是，这三个府的爱国军民团结战斗，给敌人以迎头痛击，打死、打伤敌人八百三十多名，击落和击伤敌机四十架，击毁敌人军车十辆，使敌人的三次“扫荡”都遭到可耻的失败。

    报道接着叙述了泰国东北部、南部和中部地区广大军民的战斗情况。它指出，泰国各地爱国军民取得的辉煌战果，使敌人更加困难和恐慌。

    新华社讯　据“泰国人民之声”电台报道，泰国爱国军民最近不断袭击泰国反动军警，消灭许多敌人。

    报道说，据不完全统计，从六月九日到二十三日的半个月内，泰国北部清莱府的爱国军民同反动军警共战斗二十二次，打死和打伤敌人八十四名，缴获一批枪支弹药和军用物资。在这之前，这个府的爱国军民五月初在清堪县地方痛击前往镇压人民的反动军警，消灭敌人三十多名。

    在泰国东北部，那空拍侬府爱国军民五月二十一日在塔拍侬县的一次战斗中，歼灭敌人九名。加拉信府爱国军民六月十五日捣毁敌人一个“乡村自卫队”据点，消灭敌人五名。沙功那空府的爱国军民五月八日在瓦里差蓬县地区击退了一连敌人的进攻。在这次战斗中，共打死敌人二十一名、打伤六名。

    泰国南部地区的爱国军民最近也十分活跃。洛坤府爱国军民继六月一日和八日伏击敌人的警察队，打死敌人四名之后，十七日又袭击敌人的“乡村自卫队”，打伤敌人三名。索叻他尼府爱国军民为了破坏敌人修筑战略公路的计划，六月二十一日击毁敌人的筑路车两辆。六月二十六日，陶公府爱国军民伏击敌人的一支边防警察巡逻队，用地雷炸伤敌人七名。


098.泰国人民武装在斗争中不断成长 七年来武装斗争地区不断扩展，已建立一些革命根据地和游击区 (1972.08.07)

098.泰国人民武装在斗争中不断成长　七年来武装斗争地区不断扩展，已建立一些革命根据地和游击区 (1972.08.07)

    新华社　(1972.08.07)

    新华社一九七二年八月六日讯　今年八月七日，泰国共产党领导下的人民革命武装斗争，跨进了第八个年头。七年来，泰国共产党坚持马列主义同泰国的革命实践相结合的原则，发扬自力更生，艰苦奋斗的精神，依靠广大人民群众，开展人民战争，打出了一派越来越好的革命形势。

    从泰国人民开展武装斗争的第一天起，在美帝国主义扶植下的泰国反动派，就曾狂妄地叫嚣要在一百二十天内消灭人民武装。但是，七年过去了，英雄的泰国人民武装不但没有被消灭，反而在敌人疯狂的军事“围剿”中发展壮大起来。七年前在东北部普潘山麓点燃起来的革命火种，现在已经蔓延到泰国东北部、北部、南部和中部一些山林地区，并且在一些地方建立了革命根据地和游击区。

    泰国爱国军民从战争中学习战争，经过同泰国反动派的反复较量，战斗力不断提高。他们开始时只能杀伤一两个分散的敌人，现在，他们运用机动灵活的作战方法，能够主动进攻敌人的军事据点，并在敌人的军事“围剿”中，利用有利的地形和战机，消灭敌人的有生力量。

    泰国人民武装依靠各族人民的支援，发挥人民战争的威力，把全副美式装备的敌军打得昏头转向。

    今年一月下旬，他侬—巴博集团纠集了一万多名军警和一些地方反动武装，在飞机、大炮、坦克和和装甲车的配合下，向泰国北部彭世洛府、黎府和碧差汶府交界地区的爱国军民，发动了一次大规模的军事“围剿”。反动派凭着它在数量上的优势和现代化的武器，叫喊要在一个月之内“肃清”这个地区的人民武装。爱国军民利用山区险要的地势与敌人周旋。一面在敌军进犯的地方布下地雷，一面避开敌军的主力，伺机截击敌军。在敌人开始“围剿”的头十多天，杏隆敢山区，爱国军民用地雷杀伤敌人四十多名。一个连的敌军被杏隆敢山区爱国军民拖住揍了十天，由于补给断绝，敌军只得靠野菜、野果活命。当这支敌军撤逃时，中途又遭到爱国军民的伏击。

    反动派这次“围剿”历时三个多月，前后发动了三次攻势，但均以失败而告终。从一月二十四日到三月二十二日，人民武装打死打伤敌人数百名，并缴获一批军用物资。

    在长期的革命斗争中，泰国人民武装力量同各族人民同甘共苦，结成了鱼水船的关系。人民武装积极进行生产自给，努力减轻人民的负担。人民战士非常关心群众，甚至不惜以自己的生命来保护人民的生命财产。

    在群众中传倾着许多军爱民、民拥军的动人事迹。有一次，敌人突然对东北部某地发动“扫荡”。当时，一支人民解放军的小分队正在那里帮助群众收割，他们立即投入战斗，掩护群众。战士们以寡敌众，顽强作战，直到群众安全转移。有一次，北部某地的一名妇女难产，生下来的婴儿面临着窒息的危险。驻在那里的一位解放军战士，为了抢救这个初生婴儿，他不怕脏，用口吸出堵塞住婴儿咽喉的污物，使婴儿脱离了险境。

    游击区人民群众把支援解放军当作自己的光荣任务，送自己的子弟参军，协助解放军站岗、放哨，送信、当向导，同解放军并肩战斗。在泰南某地，敌人逮捕了一位六十多岁的老大娘，用严刑迫她供出有关解放军的情况。老大娘宁死不屈，以自己的生命保护了解放军。一次，人民武装的一支部队在反“扫荡”战中，有三位战士负了伤，当群众发现后，马上把他们隐蔽起来。在敌人到处“扫荡”的困难环境中，群众设法为三位战士治疗，使战士们恢复了健康，重返战斗岗位。

    目前，泰国各族人民武装在泰国共产党的领导下，在极其艰苦的战斗环境中，正在不断成长壮大。

    新华社一九七二年八月五日讯　据“泰国人民之声”电台报道，泰国南部和北部的爱国军民最近消灭了一批反动军警。

    在南部，博他仑府爱国军民七月三日捣毁敌人一座警察署，并烧毁了二十一间警察宿舍。这个府的爱国军民在七月七日又伏击敌人的一支军队。据初步消息，有十三名敌人被打死，七名被打伤，并缴获一批枪支弹药。洛坤府的爱国军民曾在七月五日和二十六日两次袭击敌人军警，歼敌七名。

    在北部，清莱府爱国军民六月二十五日和二十六日在汤县接连伏击敌人，用地雷炸死炸伤敌人十余名。七月十八日，人民解放军在彭世洛府汪通县袭击敌人的一个“乡村自卫队”据点，消灭九名敌人，缴获全部武器。


099.抗议美国中央情报局干涉泰国内政 泰国数千名学生举行示威游行(1974.01.12)

099.抗议美国中央情报局干涉泰国内政　泰国数千名学生举行示威游行(1974.01.12)

    新华社　(1974.01.12)

    新华社一九七四年一月十一日讯　曼谷消息：数千名泰国学生九日举行示威游行，抗议美国中央情报局干涉泰国的内政。

    据西方通讯社报道，九日，四千多名曼谷学生在美国驻泰国大使馆门前示威游行，抗议美国中央情报局人员伪造信件，干涉泰国的内部事务。示威者手持标语牌，高呼反对美国干涉泰国内政的口号，要求美国大使和中央情报局人员离开泰国。示威者还发表讲话，指责美国在泰国建立军事基地。

    据美联社报道，一个美国中央情报局人员曾给了泰国总理讪耶一封伪造的信件，冒充泰国共产党人提出“以在解放区实行自治为交换条件实行停火的建议。”这家通讯社说，美国大使馆承认美国中央情报局的一名特工人员伪造了这封建议停火的信。

    这件事被揭露以后，引起泰国各界人士的强烈不满。一月六日晚上，学生组织的代表到美国大使馆宣读了一项抗议声明。一个社会组织一月十日还打电报给美国参议院，“要求美国从泰国撤军，并结束中央情报局在这个国家的活动。”

    据法新社报道，泰国外交部长乍伦攀在一月九日发表的一项声明中，要求美国中央情报局不要干涉泰国内政，并且要求美国关闭它设在沙功那空的机构。


100.“泰国人民之声”电台广播文章 赞扬人民武装斗争半年来的新胜利 (1977.04.21)

100.“泰国人民之声”电台广播文章　赞扬人民武装斗争半年来的新胜利 (1977.04.21)

    新华社　(1977.04.21)

    新华社一九七七年四月十六日讯　“泰国人民之声”电台四月十日广播一篇文章，赞扬人民武装斗争六个月来取得的新胜利。

    文章说，在泰国共产党一九七六年十月七日声明和建党三十四周年声明的精神指引下，六个月来，全国人民武装力量发扬敢于斗争敢于胜利的精神，善于运用人民战争的战略战术，主动和频繁地出击敌人，不断取得胜利，推动人民武装斗争向前发展。据不完全统计，从一九七六年十月初到一九七七年二月底的五个月里，全国人民武装力量同敌人战斗二百四十六次，歼敌一千二百八十一名，其中打死五百三十二名、打伤六百五十三名、俘虏九十六名，击落飞机一架，缴获各类枪支二百七十一件，子弹一万八千多发和一大批其他军用物资。同过去同期相比，人民武装的战斗增加一百零四次，歼敌增加四百零一名。

    文章说：“十月六日流血事件后的六个月来，人民武装斗争取得如此广泛发展和这样出色的战绩，是因为人民武装力量严格地执行了泰国共产党的正确路线和政策，坚持依靠群众，充分动员群众，组织群众参加战争，是因为人民武装进行的战争是正义的战争，是为国家和被压迫被剥削人民谋求解放而战斗，因此，得到人民的广泛支持。”

    文章说，特别是血腥镇压学生和群众的十月六日流血事件，“激起了人民武装指战员们的无比愤慨，这是一堂重要的深刻的阶级教育课，使全军指战员进一步提高了阶级觉悟。”“全国各部域人民武装掀起了学习英雄精神的热潮和歼敌竞赛的热潮。他们四出活动，打击敌人，为牺牲的烈士和被残杀的同胞报仇雪恨。他们广泛开展游击战争，掌握战机，到处主动打击敌人，袭击敌‘村自卫队’据点、区警察署、县警察署、县政府办事处和军警营地，不断取得胜利，使革命根据地更加巩固，各游击区更加扩大。”

    文章说：“人民武装的胜利给人民以巨大的鼓舞和信心。城乡人民在物质和精神上全力支持人民武装。人民武装赶到哪里，都得到人民的热烈欢迎。人民武装的威望远传四方。”

    文章说：“十月六日流血事件后，在敌人反动统治区的人民陷于白色巩怖之中。广大人民得到又一次严重的教训，更加认识到，只有走以农村包围城市的武装斗争道路，才能够真正解决国家和人民的问题。六个月来，各阶层广大人民纷纷走出反动统治区，投奔广大的农村，投奔革命根据地参加武装斗争。许多政党、团体、爱国民主人士、学生、工人、农民、教授、教师、作家、诗人、新闻从业人员纷纷发表战斗宣言，表示要坚决同全国人民一起，坚持进行武装斗争。许多青年学生还加入人民武装。这一切使人民武装队伍和革命统一阵线空前成长壮大起来。”

    文章最后说：“英雄的人民武装决心同全国爱国爱民主的人民一起，更加猛烈地打击敌人，加速敌人末日的到来。”


101.“泰国人民之声”社论欢呼泰共领导人民武装斗争十二周年 坚持武装夺取政权是对帝修反有力反击 强调和平道路或议会道路不可能真正解决问题 (1977.08.12)

101.“泰国人民之声”社论欢呼泰共领导人民武装斗争十二周年　坚持武装夺取政权是对帝修反有力反击　强调和平道路或议会道路不可能真正解决问题 (1977.08.12)

    新华社　(1977.08.12)

    新华社一九七七年八月十一日讯　“泰国人民之声”电台八月六日以《发扬八·七精神，继续前进，争取更大的胜利》为题广播一篇社论，热烈欢呼泰国共产党领导的泰国人民革命武装斗争十二周年。

    社论说：“长期的斗争给我们人民以深刻和十分宝贵的经验教训，这就是在象我国这样一个半殖民地、半封建国家进行革命，和平道路或议会道路是不可能真正解决国家和人民的问题的。”

    社论说：泰国人民十二年来的胜利有力地证明，“泰国共产党以农村包围城市，最后占领城市的武装夺取政权的道路是完全正确的道路，是对法西斯反动卖国统治集团、美帝国主义和苏联修正主义集团最有力的反击。”

    社论说：“人民武装斗争推动了我国革命形势向前发展，给全国人民以鼓舞和信心。”人民武装力量“在歼敌的活动中接连取得出色的胜利。人民武装力量更加壮大，游击区和根据地更加扩大”。

    社论说：十二年来，人民战争锻炼了革命力量。“现在，我们已拥有不断壮大的坚强的泰国人民解放军，国内和国外的民族民主统一阵线得到广泛发展，我们有伟大的泰国共产党的正确领导，这是我们能够战胜敌人，走向最后胜利的保障”。

    社论号召泰国一切爱国民主力量团结起来，扩大和巩固民族民主统一阵线，发展武装斗争。社论还号召泰国人民解放军继承人民军队的优良传统，发扬敢于斗争敢于胜利的精神，在战斗中发展壮大自己，推动革命形势前进，完成光荣的历史使命。

    八月四日，“泰国人民之声”电台还广播了一篇文章，欢呼泰国共产党领导下的人民武装斗争胜利发展。

    文章说：自从一九六五年八月七日泰国人民拿起武器展开斗争到现在已经十二年了。“十二年来，在东北部普潘北麓点燃起来的人民武装斗争的星星之火，已经蔓延到全国各个区域，已形成熊熊燃烧的人民战争烈火。它终将要烧毁国家和人民的敌人。”

    文章最后说：“人民的武装斗争不断发展，泰国人民解放军在武装斗争的光辉道路上成长壮大，稳步前进，是泰国革命胜利的希望和保障。”


102.“泰国人民之声”电台广播文章指出 泰国人民武装斗争迅速发展根据地扩大 (1978.01.03)

102.“泰国人民之声”电台广播文章指出 泰国人民武装斗争迅速发展根据地扩大 (1978.01.03)

    新华社　(1978.01.03)

    新华社一九七八年一月一日讯　“泰国人民之声”电台一九七七年十二月二十八日广播一篇文章，赞扬泰国人民武装斗争在一九七七年取得的胜利。

    文章说：“一年来，我国革命形势大好，在全国广大农村，人民的革命力量，特别是人民武装斗争迅速发展，人民武装斗争区、游击区和人民革命根据地进一步扩大。干部和人民解放军战士，遵照泰国共产党的要求，自觉地贯彻执行党的政策路线，严格遵守军队的十项纪律，发扬敢于斗争，敢于胜利的革命英雄主义精神和顽强的战斗作风，战胜一切障碍，努力做好发动群众、组织群众和武装群众工作，有计划和主动地出击歼敌，接连取得出色的胜利，做出许多工作成绩。”文章说，今年，敌人伤亡数字超过历年。据不完全统计，从一月到十一月二十一日为止，人民解放军在全国各地共出击七百四十多次，歼敌三千四百四十五名，其中打死一千四百六十二名、打伤一千八百八十二名、俘虏一百零一名。

    文章说，泰国人民解放军和人民武装力量从战争中学习战争，从做群众工作、生产活动、作战歼敌和一次又一次粉碎敌人“围剿”中总结经验。军队政治思想和战术技术水平不断得到提高，战斗规模比前大，打速战速决的歼灭战水平有了提高。

    文章最后说，人民解放军和人民武装力量的发展壮大，发生了广泛的影响，给全国爱国爱民主人民以有力的鼓舞，增强了他们对胜利和对自己力量的信心，把泰国的革命形势迅速向前推进。


103.泰共中央热烈祝贺我国新的核试验成功 毛主席是引导世界革命人民走向胜利的旗帜 泰国前摄政王帕侬荣说中国核试验是对被压迫人民斗争的巨大贡献(1967.01.06)

103.泰共中央热烈祝贺我国新的核试验成功 毛主席是引导世界革命人民走向胜利的旗帜 泰国前摄政王帕侬荣说中国核试验是对被压迫人民斗争的巨大贡献(1967.01.06)

    新华社　(1967.01.06)

    新华社五日讯　中共中央收到了泰国共产党中央委员会祝贺我国成功地进行新的核爆炸的信件。

    泰国共产党中央委员会的贺信说：“中国在一年之内，成功地进行了三次核试验，向全世界人民显示了伟大中国、伟大的中国人民，在伟大的毛泽东主席领导下所取得的进步和成就。这是以灿烂光辉普照全中国和全世界每个角落的伟大的毛泽东思想的胜利。”

    信中说：“中国每次核爆炸试验的成功，以及中国导弹核武器试验的成功，鼓舞和加强了全世界革命人民的斗争信心和决心。对正在为独立和民主而同美帝国主义及他侬卖国独裁政府进行斗争的泰国人民，尤其是一个巨大的鼓舞。中国核试验的每一成就，给予美帝国主义及苏联修正主义者互相勾结，企图垄断核武器的阴谋以沉重的打击；给予美帝国主义及苏联修正主义者用以对被压迫人民、被压迫民族的革命斗争进行阻挠的核讹诈，以毁灭性的打击。正当美帝国主义者在苏联修正主义者的纵容下把力量倾注到亚洲，在侵越战争中以疯狂和冒险的战争升级作垂死挣扎的时候，中国这次核爆炸试验的又一成就，对警告美帝国主义侵略者和对保卫世界和平，更具有重大意义。”

    信的最后说：“我们祝贺以毛泽东思想武装起来的中国人民不断获得振奋人心的更伟大的成就。祝贺毛泽东主席万寿无疆，领导中国人民向更大的成就和更新的胜利不断前进，成为引导全世界人民同美帝国主义和苏联修正主义者进行革命斗争，走向光荣胜利的光辉旗帜。”

    新华社五日讯　周恩来总理收到了泰国前摄政王比里·帕侬荣祝贺我国新的核爆炸成功的信件。

    比里·帕侬荣的贺信说，中国成功地进行新的核爆炸试验，“向全世界迅速地显示了毛泽东思想又一次伟大的胜利。值此，我谨向毛泽东主席表示祝贺，并向依靠毛泽东思想取得这次伟大胜利的林彪先生、总理先生、中国各位领导人、中国人民解放军、工人、工程技术人员、科学工作者和全体中国人民表示祝贺。

    “我谨祝中国人民在毛泽东思想的胜利旗帜下在加强国防力量方面取得更加辉煌的成就，这一成就，对保卫世界和平和对世界各国正在为争取自己的独立而斗争的被压迫人民，是一个巨大的贡献；并祝中国人民在同美帝国主义和现代修正主义的斗争中获得新的胜利。”


104.泰国共产党发表文告指出：泰国形势已发展到重要的转折点 发展人民武装斗争，夺取政权，赶走美帝 号召党员努力学习毛泽东思想 强调必须同修正主义划清界线(1967.01.15)

104.泰国共产党发表文告指出：泰国形势已发展到重要的转折点 发展人民武装斗争，夺取政权，赶走美帝 号召党员努力学习毛泽东思想 强调必须同修正主义划清界线(1967.01.15)

    新华社　(1967.01.15)

    据新华社十四日讯　曼谷消息：“泰国人民之声”电台七日广播了泰国共产党向全国人民发表的文告。文告指出，泰国国内形势已经发展到重要的转折点，泰国人民总结了必须用武装斗争夺取政权这一宝贵经验。文告还号召全体党员努力学习当代马克思列宁主义的最高峰毛泽东思想。

    文告说，泰国共产党自一九四二年十二月一日宣告成立的第一天起，一向坚持马克思列宁主义和无产阶级国际主义原则，并为泰国的民族解放、国家独立、人民幸福和世界和平而坚决斗争。二十四年来，帝国主义和泰国各时期的反动统治阶段妄图野蛮残暴地消灭我们的党。但是，由于我们党执行着完全符合人民和民族利益的正确原则和政策，所以博得了泰国人民的广泛支持。目前我们的党更加坚强壮大，已经成为坚决勇敢地同美帝国主义及其卖国走狗进行斗争的政治力量的核心。

    文告说，泰国共产党是在国内外大动荡的形势下发展壮大的。特别是目前，国际形势大大有利于世界革命人民的斗争。革命民族和革命人民反对美帝国主义、各国反动派和修正主义的斗争正在蓬勃地向前发展，国际阶级斗争更加激烈和深入。世界革命正跨进一个新阶段。目前，东风压倒西风。全世界革命力量一定取得胜利，反动力量一定崩溃。

    文告说，目前世界革命力量，特别是亚洲、非洲和拉丁美洲人民的革命运动正在不断向深度和广度发展。革命人民不断认识到，在同帝国主义以及反动派的斗争中，如果没有人民的武装力量就没有人民的一切。因此，他们决心拿起武器进行斗争。武装斗争成为这三大洲人民的主要斗争形式。

    文告说，正在越南南方进行的人民战争，是世界革命力量和反动力量进行斗争的焦点。越南人民坚决站在向以美帝国主义为首的一切反动力量斗争的最前线。越南人民的胜利，充分证明了美帝国主义及其走狗的纸老虎本质，并且对世界人民包括泰国人民的革命斗争作出伟大的贡献。

    文告说，今天，在以毛泽东同志为首的中国共产党的英明领导下的中国人民，以伟大的毛泽东思想为武器，在社会主义建设的各个方面取得了巨大成就。核爆炸以及发射导弹核武器的成功，给世界革命人民以巨大的鼓舞，为保卫世界和平事业作出了巨大贡献。

    文告说，正在全中国轰轰烈烈开展的无产阶级文化大革命，是毛泽东同志亲自领导下的中国共产党的伟大创举，是史无前例的革命运动，是把马克思列宁主义发展到一个崭新的阶段，为巩固无产阶级专政，挖掉修正主义的社会根子，防止资本主义势力复辟，为从社会主义社会胜利过渡到共产主义社会开辟道路。中国人民和中国共产党的强大和所取得的上述伟大成就，对于世界人民革命运动和人类的发展起着巨大的影响。

    文告说，苏联共产党新领导集团，继承赫鲁晓夫的衣钵，以更狡猾奸诈的手段，执行没有赫鲁晓夫的赫鲁晓夫修正主义。苏共修正主义领导集团是分裂国际共产主义运动的祸首。他们与帝国主义互相勾结维护殖民主义，让资本主义在社会主义国家复辟，反对人民革命和反对伟大的中华人民共和国。他们背叛了马克思列宁主义，背叛了无产阶级国际主义，背叛了国际无产阶级和被压迫民族的革命事业，背叛了伟大的苏联人民的利益。

    文告说，我们党从开始就根本不同意修正主义的观点，并一直进行反对。我们认为，真正的马克思列宁主义者必须与修正主义划清界线，决不能同修正主义搞“联合行动”。在马克思列宁主义与修正主义两者之间，决不能采取中立或妥协政策。对修正主义采取中立和妥协路线，只有给世界人民革命事业带来不可弥补的严重损失。

    文告说，泰国的形势也同样大大发展，由于美帝国主义的加紧侵略，他侬—巴博集团变本加厉地卖国独裁、祸国殃民。由于泰国人民的觉醒和救国斗争的进一步发展，泰国人民对美帝国主义及其走狗卖国政权的斗争日益激烈。因此，泰国的形势发展到了具有历史意义的重要转折点。

    文告说，泰国人民经过长期顽强的斗争后懂得，只有用人民武装斗争的方式去夺取政权，只有敢于用革命的暴力坚决地去战胜反革命的暴力，才能彻底解除人民的痛苦和拯救国家。由于总结了这一宝贵的斗争经验，泰国人民这几年来的斗争，特别是广大的农村，首先是东北部和南部人民，已经在许多地区发展了人民武装斗争，成立了人民武装队伍，英勇地反击敌人的“扫荡”，使敌人多次遭到严重损失。东北部和南部人民武装所取得的初步胜利，说明了泰国人民的斗争已跨进新的阶段。它给全国人民树立了榜样，鼓舞和推动了泰国人民的革命斗争迅速发展壮大。

    文告呼吁全国人民团结起来，组织广泛的爱国民主统一阵线，在各个方面互相配合互相支援，同敌人进行各种形式的斗争，特别是要全力支援人民武装队伍。

    文告说，泰国共产党是泰国人民的先锋队，二十四年来，不论在那个时期，都和泰国人民在一起，同帝国主义和卖国独裁的统治阶级进行英勇顽强的斗争。今后，泰国共产党将继续和全国人民在一起，为伟大光荣的事业取得最后胜利而并肩作战。

    文告说，泰国共产党的每个党员必须密切联系群众，最大限度地团结一切可以团结的群众；必须成为群众的好榜样，坚守自己的岗位，努力出色地去完成党和人民交给的任务；必须有坚韧不拔、勇敢和牺牲的精神，准备面临一切艰苦和危险而毫不动摇；必须努力提高马克思列宁主义理论水平，特别是要积极学习当代马克思列宁主义的最高峰毛泽东思想，改造世界观和改进工作方法，虚心向群众学习，不脱离群众，不断加强革命意志，发扬敢想、敢干、不怕苦、不怕死的精神，坚持同形形色色的修正主义思想作斗争，坚决注意清除在党内产生的修正主义的倾向。

    文告号召每个党员必须把政治思想工作放在一切工作的首位，必须提高顽强的斗志，必须认真学习、领会和运用毛泽东同志关于游击战争的战略战术，来提高军事技术，灵活主动地进攻敌人。只有坚决消灭敌人的有生力量，才能保存自己的力量，发展壮大自己的力量，直至最后战胜敌人。

    文告最后号召全国人民为把美帝国主义赶出泰国，推翻他侬—巴博卖国集团，建立一个真正独立、民主、和平、中立和繁荣的新泰国而奋斗到底。文告并坚信最后胜利一定是属于泰国人民的。


105.泰共中央祝贺我国第一颗氢弹爆炸成功 中国红色氢弹使帝修反丧魂落魄(1967.06.30)

105.泰共中央祝贺我国第一颗氢弹爆炸成功 中国红色氢弹使帝修反丧魂落魄(1967.06.30)

    新华社　(1967.06.30)

    新华社二十八日讯　中国共产党中央委员会收到泰国共产党中央委员会写来的祝贺我国第一颗氢弹爆炸成功的贺信。贺信全文如下：

    中国共产党中央委员会

    亲爱的同志们：

    泰国共产党中央委员会谨代表全体党员和泰国革命人民，对中华人民共和国一九六七年六月十七日在中国国土上试验第一颗氢弹所取得的辉煌成果，表示最热烈的祝贺。

    在光荣的中国共产党和伟大的领袖毛泽东主席的英明领导下，优秀的中国人民解放军、工人、工程技术人员和科学工作者，所进行的这次氢弹试验的成功，是中国发展核武器的大飞跃，和科学技术进入了崭新阶段的标志。它显示了中国国防力量的强大威力，同时也表明，用毛泽东思想武装起来的中国人民，能够为祖国创造一切奇迹，为全世界被压迫人民的解放事业作出贡献。

    在不到三年的短短时间中，中华人民共和国试验了核武器、导弹和氢弹，取得了伟大成就。这些成就再一次证明社会主义制度的无比优越性。这是帝国主义走向全面崩溃，社会主义走向全世界胜利的时代的马克思列宁主义的顶峰——毛泽东思想的伟大胜利，也是中国无产阶级文化大革命的辉煌胜利。

    我们为泰国爱国革命人民最亲密的战友中国人民试验氢弹的成功而感到自豪。这一成就也正如我们的成就一样。全世界被压迫的人民也必然把这一成就当成他们的成就，并为此而感到自豪。这次氢弹的爆炸，成为全世界人民反对推行侵略政策和战争政策的美帝国主义的犀利的武器，它大长全世界革命人民的斗志，大灭合作主宰世界、进行核垄断和向全世界人民进行核讹诈的美帝国主义和苏联现代修正主义的威风。

    这次氢弹试验的成功，使以美帝国主义为首的一切帝国主义者，它的同谋者苏联现代修正主义集团以及它们的仆从走卒们包括在泰国的走狗在内，都为之丧魂落魄。他们之所以还发出一些狂妄叫嚣，只不过是聊以自慰而已。

    这次氢弹试验的成功，是对全世界正在反抗帝国主义和殖民主义的人民的鼓舞，是对正在反抗美帝国主义和苏联现代修正主义的人民的鼓舞。对于站在斗争最前线的英勇的越南人民；对于正在遭受美、英帝国主义及其工具以色列侵略的阿拉伯人民；对于正在进行民族民主革命，为了驱逐美帝国主义出泰国，和推翻美帝国主义奴才他侬—巴博集团，而同美帝国主义及他侬—巴博集团进行你死我活的武装斗争的泰国人民，都是极大的鼓舞。

    泰国的爱国革命人民、泰国共产党，为中国人民在中国共产党和全世界革命者心中最红最红的红太阳、伟大的导师毛泽东主席的领导下，所取得的科学技术的新成就，而感到无限欢欣鼓舞。

    祝中国人民将继续不断地取得新的成就！

    祝毛泽东主席万寿无疆！

    致以　兄弟般的敬礼！

    泰国共产党中央委员会　一九六七年六月二十三日


106.泰国人民争取民族解放的胜利道路 (1967.10.08)

106.泰国人民争取民族解放的胜利道路 (1967.10.08)

    本报评论员　(1967.10.08)

    泰国人民正在泰国共产党的领导下，高举着革命武装斗争的旗帜，胜利前进。今年头九个月，泰国人民武装出击二百六十九次，歼敌四百余人，沉重打击了美帝国主义及其走狗他侬—巴博卖国集团。

    两年多来，泰国人民武装力量多次粉碎敌人的“围剿”，从小到大，逐步地发展壮大起来。武装斗争已经从东北部扩大到南部、北部和中部等广大地区。泰国人民武装斗争的发展，标志着泰国人民革命运动的高涨，动摇了美泰反动派在泰国的罪恶统治。泰国反动政府头子他侬哀叹，无法把人民武装“镇压下去”。泰国人民武装斗争的胜利，是人民战争的胜利，是马克思列宁主义、毛泽东思想的胜利。

    泰国人民的武装斗争，是东南亚人民反对美帝国主义侵略的斗争的一个重要组成部分。它直接打击了美帝国主义企图把战争扩大到整个印度支那的侵略计划，有力地支援了正在英勇地进行着抗美救国斗争的越南人民，对亚洲、非洲、拉丁美洲民族解放运动作出了重要的贡献。

    美帝国主义早已把泰国作为它在东南亚的重要军事基地和新殖民地。它除了大力扶植他侬卖国集团之外，还在泰国驻扎了六万多侵略军，控制了泰国重要的战略据点，并且直接参与镇压泰国人民的革命斗争。

    美帝国主义以为，它只要把泰国直接控制起来，置于它的刺刀之下，就可以防止泰国革命的发生，就可以随心所欲地利用泰国作为它侵略越南的基地和进攻中国的跳板。但是，泰国革命形势的迅速发展，惊破了美帝国主义的酣梦。

    有压迫，就有反抗；压迫愈深，反抗也就愈烈。美帝国主义及其走狗对泰国人民的镇压愈是凶恶，就愈促使泰国人民起来，进行民族民主革命，推翻帝国主义和封建主义的反动统治。

    我们伟大的领袖毛主席向全世界革命人民指出了“枪杆子里面出政权”这个伟大的真理。“革命的中心任务和最高形式是武装夺取政权，是战争解决问题。这个马克思列宁主义的革命原则是普遍地对的，不论在中国在外国，一概都是对的。”

    泰国共产党在马克思列宁主义、毛泽东思想的指引下，果断地领导泰国人民拿起武器，同美国侵略者及其走狗展开英勇的搏斗。正是在美帝国主义军事基地集中的东北部地区，泰国人民点起了武装斗争的火炬。正是在美帝国主义直接参与镇压的情况下，武装斗争的怒火越烧越旺。这个事实充分说明了，即使在一个美帝国主义重兵把守、美军基地林立、实行极端残暴的法西斯统治的国家里，革命人民只要有正确的领导，具有敢于斗争、敢于胜利的大无畏精神，团结一切可以团结的力量，那末，就不仅能够发动武装斗争，而且能够坚持下去，取得最后的胜利。

    在敌强我弱的形势下，泰国人民武装力量放手发动农民群众，加强了政治思想工作，运用了游击战争的灵活机动的战略战术，保证了武装斗争的胜利发展。

    美帝国主义虽然煞费苦心在泰国建立它的殖民统治，但是广大农村却是它无法控制的。农村，是美泰反动统治的薄弱环节，是革命者纵横驰骋的广阔天地。饱受民族压迫和阶级压迫的广大的农民群众，具有强烈的革命要求，蕴藏着巨大的革命潜力，是民族民主革命的主力军。泰国共产党领导的人民武装力量，把自己的工作重点放在农村。他们长期深入农村，进行艰苦细致的动员和组织工作，积蓄和锻炼自己的力量。这样，他们就能逐步建立和扩大武装斗争的根据地，经过长期的斗争，形成农村包围城市的局面，最后夺取城市，夺取全国的胜利。

    泰国人民用枪杆子打出了一个大好的革命形势，为全世界被压迫民族和被压迫人民提供了争取独立和解放的又一个光辉榜样。不管美帝国主义及其走狗怎样加紧镇压，泰国人民武装斗争的烈火是扑不灭的。英雄的泰国人民，走人民战争的道路，走毛泽东的道路，就一定能够打败美帝国主义及其走狗，赢得彻底的解放。


107.泰国共产党发言人号召人民起来粉碎美帝—他侬集团的伪选骗局 展开武装斗争驱逐美帝推翻卖国集团 泰共领导的武装斗争已成为全国人民的希望(1967.11.20)

107.泰国共产党发言人号召人民起来粉碎美帝—他侬集团的伪选骗局 展开武装斗争驱逐美帝推翻卖国集团 泰共领导的武装斗争已成为全国人民的希望(1967.11.20)

    新华社　(1967.11.20)

    新华社十八日讯　据“泰国人民之声”电台广播：泰国共产党发言人最近发表题为《坚决进行人民战争，粉碎美帝—他侬集团的政治大骗局》的声明。声明揭露他侬—巴博卖国集团打算最近颁布伪宪法和举行伪选举来欺骗人民。声明强调指出，武装斗争才是泰国人民驱逐美帝国主义，推翻他侬—巴博卖国集团和争取国家的真正独立民主的唯一出路。

    声明说：正当他侬—巴博傀儡集团加紧出卖国家，为美帝国主义效劳，加紧镇压、屠杀和逮捕爱国爱民主的人民，使全国人民陷于从来没有过的水深火热的痛苦中的时候，它们作出一种姿态，表示将于最近颁布伪宪法和举行伪选举。这实际上就是美帝国主义、他侬—巴博傀儡集团和修正主义叛徒共同策划的政治大骗局的一场表演。它们的目的在于利用这场政治大骗局来分裂和破坏革命的队伍，扑灭人民武装斗争的烈火，以保持其反动统治和继续从事卖国、法西斯独裁、祸国殃民的勾当。

    声明说：几年来，在泰国共产党的领导下，一切爱国爱民主的人民，已经坚决地起来并且始终坚持反对美帝国主义的侵略，反对他侬—巴博匪帮出卖民族独立和破坏人民的自由权利。他侬—巴博匪帮不仅镇压和逮捕了反对他们的爱国爱民主的人民，还越来越明显和越严重地暴露出它们卖国反动的本性。它们已经甘心充当美帝国主义忠实的奴才。它们使我们亲爱的国家完全沦为美帝国主义的新型殖民地。我们的国土已经变成美帝国主义进行侵略战争的重要战略基地。他侬—巴博集团还让美国把Ｂ—５２轰炸机进驻泰国，使用在我国的空军基地对越南和老挝进行野蛮的轰炸，同时还派遣泰国军队到越南南方参加侵略战争，并且参加镇压老挝人民的抗美救国斗争。更甚的是，它们还参加了美国对中华人民共和国进行包围和威胁的战略计划。卖国贼他侬—巴博集团还让数万名美国强盗兵到泰国来毁坏我民族的荣誉，横行霸道，任意欺凌和残害泰国人民。它们狼狈为奸，进行巧取豪夺，吮吸人民的血，使人民遭到极大的痛苦、饥饿和贫困。因此，反对美帝—他侬匪帮罪行的运动，便在全国广泛地展开。

    声明说：几年来，人民用鲜血和坚决顽强的斗争换来的教训，教育了我们的人民，使他们组织起来，用革命的和爱国的武装去反抗和打击美帝—他侬匪帮反动卖国的武装。这就使人民看到：武装斗争是驱逐美帝国主义，推翻他侬—巴博集团的唯一出路，是使国家取得真正的独立民主，使人民的生活得到改善的唯一出路。

    声明说：两年来，在泰国共产党领导下的武装斗争，受到人民热烈的支持。在东北部燃起的武装斗争的烈火，现在已经蔓延到包括南部、中部和北部的全国平原和山林地区。武装斗争鼓舞着全国人民，并已成为全国人民的希望。

    声明指出：人民武装斗争的发展，使美帝—他侬匪帮越来越惊慌。它们制定了各种计划并且增加兵力进行越来越疯狂的镇压。爱国人民武装不仅能够进行有效的抵抗，并且给美帝—他侬匪帮以一次又一次的打击，使它们遭到损失。爱国人民武装不但没有被消灭，相反地，力量却越来越壮大和坚强起来。因此，美帝—他侬集团才竭力转而采取上述政治大骗局，以图欺骗人民，使人民受其迷惑去进行和平斗争和议会斗争。他们搞的所谓“宪法”、“政党”和“选举”这些东西，是为了欺骗人民的，希望能在革命队伍内部制造混乱和分裂，并且企图使爱国人民武装孤立，甚至放弃武装斗争并向他们投降。但是，美帝—他侬匪帮这一卑劣阴谋，是欺骗不了人民的。人民从自己的切身经验中体会到，和平斗争和议会斗争道路是不能解决国家和人民的问题的。它只能成为替美帝—他侬匪帮的骗局效劳的工具。

    声明说：泰国共产党和在党领导下的泰国爱国人民武装，已经下定决心同全体爱国爱民主的人民联合起来，坚决实行武装斗争的路线，并且将坚持进行人民战争。不论美帝—他侬集团将采取怎样野蛮残暴的手段进行镇压，也不管它们把政治骗局和武装镇压怎样地交替使用，它们是决捞不到什么东西的，相反地，只能更加暴露它们的侵略和卖国反动的面目。我们党和全体爱国爱民主的力量，将会对美帝—他侬集团进行猛烈的反击，并将粉碎它们的一切阴谋诡计。

    声明指出：人民武装斗争的道路，是一条前途光明灿烂的道路。我们的爱国爱民主的斗争，是进步的和正义的斗争。全国爱国人民和全世界革命人民是站在我们一边和支持我们的。我们目前遭到的困难和曲折，只是暂时的。只要我们下定决心，不怕牺牲，排除万难，就会逐步地争取胜利。而美帝—他侬匪帮，由于它们的侵略和卖国行径是反动的和非正义的，所以遭到国内外人民的反对。它们将遭到毁灭是毫无疑问的。

    声明号召泰国人民，声讨他侬—巴博集团的卖国和压迫行为，坚决揭露和反对它们的政治大骗局，强烈反对它们的假民主和伪选举，积极参加、支持或配合武装斗争，为驱逐美帝国主义和推翻他侬—巴博集团，为建立一个实行独立、民主政策的联合政府，为把我们亲爱的国家建设得繁荣进步而斗争！

    声明最后高呼：“美帝国主义和他侬卖国匪帮集团必亡！”“泰国人民必胜！”


108.更高地举起毛泽东思想伟大红旗 坚决把武装斗争进行到底 泰国共产党中央委员会发表的建党二十五周年文告 (1967.12.26)

108.更高地举起毛泽东思想伟大红旗 坚决把武装斗争进行到底 泰国共产党中央委员会发表的建党二十五周年文告 (1967.12.26)

    新华社　(1967.12.26)

    新华社二十五日讯　“泰国人民之声”电台十三日广播了泰国共产党中央委员会发表的建党二十五周年文告：《更高地举起毛泽东思想伟大红旗，坚决把武装斗争进行到底》。文告全文如下：

    今年十二月一日，是泰国共产党成立二十五周年的日子。二十五年来，我们党把马克思列宁主义、毛泽东思想同泰国革命实践相结合，向人民指明敌友，指明各个时期的革命任务，坚持领导人民进行民族民主革命斗争，一贯为泰国的真正独立、民主和人民幸福而英勇奋斗。我们党经历过的道路，尽管迂回曲折和充满困难，并不断受到敌人的威胁和破坏，但由于我们党以马克思列宁主义、毛泽东思想为革命指针，所以能够领导人民不断克服困难和战胜敌人的破坏。现在我们党已经成为同美帝国主义和卖国仆从进行英勇斗争的政治力量的重要支柱。我们党一贯坚持同以苏联领导集团为中心的现代修正主义进行斗争。党认为同现代修正主义斗争没有中间道路，并坚决遵循反对帝国主义必须反对现代修正主义的原则。

    目前，我们党正担负着泰国历史上的光荣和伟大的任务。党领导了以革命武装反抗美国—他侬反革命武装的坚决勇敢的斗争，用武装夺取政权，这是能够驱逐美帝国主义、推翻他侬—巴博卖国集团、建立真正独立民主的新泰国的唯一正确的斗争道路。由于我们党的正确领导，党领导的武装斗争得到迅速发展，给敌人造成重大的损失。我们的武装队伍也在激烈的斗争中日益成长壮大。武装斗争使全国革命人民更加看到光辉的前途，更加深信自己的力量。我们党下定决心领导人民进行武装斗争，发动农民群众，建立农村根据地，坚持人民战争，以农村包围城市，最后夺取全国政权。

    近几年来，我们党的力量发展很快，党员增加很多，党领导下的革命群众也日益增加。我们有必要使党的领导比过去更加坚强。从我们党担负领导泰国伟大的革命任务的实际来看，从我们党的发展和为了使党的领导更加坚强这点来看，进一步提高全党的马克思列宁主义、毛泽东思想的理论水平和更好地从思想上建党，就成为我们党当前最必需和最迫切要解决的问题。毛泽东主席说：“既要革命，就要有一个革命党。没有一个革命的党，没有一个按照马克思列宁主义的革命理论和革命风格建立起来的革命党，就不可能领导工人阶级和广大人民群众战胜帝国主义及其走狗。”

    因此，在泰国共产党成立二十五周年之际，我们号召全体党员、人民武装战士和革命人民，努力提高马克思列宁主义、毛泽东思想理论水平，特别是对毛泽东主席的著作要学深学透，把当代最高水平的马克思列宁主义——毛泽东思想同泰国革命实践相结合，要着重认真改造自己的世界观，使自己的思想革命化，并且用毛泽东思想指导我们党的一切工作。

    毛泽东同志是当代最伟大的马克思列宁主义者。他天才地、创造性地、全面地继承、捍卫和发展了马克思列宁主义。他解决了当代无产阶级革命的一系列重大问题，解决了在无产阶级专政下继续进行革命的问题，解决了防止资本主义复辟的理论和实践问题，把马克思列宁主义发展到一个新阶段，即毛泽东思想阶段。他为马克思主义宝库和国际共产主义运动作出了伟大的贡献。

    毛泽东思想是当代马克思列宁主义的顶峰，是在帝国主义走向全面崩溃，社会主义走向全世界胜利的时代的马克思列宁主义。毛泽东思想是全世界革命人民反对帝国主义、现代修正主义和各国反动派的强大思想武器。

    毛泽东思想在指导中国革命和社会主义建设中、在指导同帝国主义和现代修正主义进行的斗争中、以及在指导史无前例的中国无产阶级文化大革命中经受了考验。通过这些斗争，更加证明了战无不胜的毛泽东思想的威力和伟大。毛泽东思想照亮了全球，她是全世界马克思列宁主义党所推崇和用以指导本国革命的普遍真理。

    我们党的实践也已经证明，什么时候把毛泽东思想同泰国革命实践结合起来，革命就向前推进和取得胜利；什么时候毛泽东思想掌握不好，革命就停顿和遭受损失。因此，掌握毛泽东思想和学习中国经验，对泰国的革命是必要的和有巨大意义的。

    为了坚持把人民战争进行到底，完成这一光荣和艰巨的任务，我们党还要经过长期和曲折的斗争。党走向胜利的最重要保证是，全体党员一定要掌握战无不胜的毛泽东思想，要用这一强大的思想武器武装起来，只有这样，才能担负上述光荣的任务。我们不少的干部有工作经验，但是单纯的经验不能代替马克思列宁主义、毛泽东思想。只有掌握好马克思列宁主义、毛泽东思想、才能总结好自己的经验，加以提高。因此，全党要重视学习，有目的地组织学习，用毛泽东思想去解决革命工作中的实际问题，改造世界观，达到思想革命化，保证我们党成为永不变色的马克思主义政党，我们的党员成为永不变色的革命者，我们的战士成为永不变色的红色战士。党员和干部，特别是领导干部必须是学习毛泽东主席著作的模范，必须执行林彪同志“要带着问题学，活学活用，学用结合，急用先学，立竿见影，在‘用’字上狠下功夫”的指示。

    我们号召党员、干部、人民武装战士和革命人民，学习《毛主席语录》和毛泽东主席的五篇著作，即《为人民服务》、《纪念白求恩》、《愚公移山》、《反对自由主义》和《关于纠正党内的错误思想》。这是学习的基本著作，至于其他著作则结合工作任务和为解决革命中的实际问题而注意选读。由于中国赫鲁晓夫的《修养》一书在我们的党员和干部中有影响，例如散布投降主义并把个人利益同集体利益混为一谈，而不是全心全意为人民服务。因此，我们必须用毛泽东思想来批判《修养》一书，从理论上、思想上清除它对我们党员和干部的影响，清除它的流毒。

    我们号召全党和武装队伍更加高举毛泽东思想的伟大红旗，号召党员、干部和全体武装战士更有效地学习和运用毛泽东思想。我们号召全党和武装队伍用毛泽东思想指导各方面的工作。

    毛泽东主席说：“代表先进阶级的正确思想，一旦被群众掌握，就会变成改造社会、改造世界的物质力量。”全世界革命群众的威力最大的思想武器——毛泽东思想，只要为我们所掌握，就会变成我们战胜一切困难和敌人、把政权夺到人民手中的物质力量！

    伟大的马克思列宁主义、毛泽东思想万岁！

    世界革命人民的伟大领袖毛泽东主席万岁！

    泰国共产党万岁！

    泰国人民武装万岁！

    泰国人民必胜！美帝国主义和他侬—巴博仆从集团必败！

    泰国共产党中央委员会

    一九六七年十二月一日


109.中泰两党两国人民的战斗友谊万岁！战无不胜的马克思列宁主义、 毛泽东思想万岁！ 中共中央热烈祝贺泰共成立二十五周年 (1967.12.01)

109.中泰两党两国人民的战斗友谊万岁！战无不胜的马克思列宁主义、 毛泽东思想万岁！ 中共中央热烈祝贺泰共成立二十五周年 (1967.12.01)

    新华社　(1967.12.01)

    坚决支持泰国共产党领导的武装斗争

    中国共产党和中国人民，衷心感谢泰国共产党和泰国人民无限爱戴世界人民伟大领袖毛主席和高度评价毛泽东思想，衷心感谢你们热烈赞扬和积极支持我国无产阶级文化大革命。我们深信，坚持进行人民战争的泰国共产党，一定能在反对美帝侵略和推翻他侬反动政府统治的斗争中发展壮大，团结全党和全国各族人民，取得人民战争的最后胜利。

    ＊　　　　　　　　　　　　＊　　　　　　　　　　　＊

    新华社三十日讯　中国共产党中央委员会三十日致电泰国共产党中央委员会，热烈祝贺泰国共产党成立二十五周年。贺电全文如下：

    泰国共产党中央委员会

    亲爱的同志们：

    中国共产党和中国人民，热烈祝贺泰国共产党成立二十五周年。

    泰国共产党高举马克思列宁主义、毛泽东思想伟大红旗，坚持农村包围城市、武装夺取政权的革命道路，目前正领导泰国人民为反对美帝国主义侵略和推翻他侬反动政府统治，进行着英勇的斗争。

    泰国共产党为保卫马克思列宁主义的纯洁性，坚定地站在无产阶级国际主义的立场，和其他马克思列宁主义兄弟党一起，对以苏共领导集团为中心的现代修正主义进行坚决的斗争，为国际共产主义运动事业作出了重大贡献。

    中国共产党和中国人民，坚决支持泰国共产党领导的武装斗争。

    我们深信，坚持进行人民战争的泰国共产党，一定能在斗争中发展壮大，团结全党和全国各族人民，取得人民战争的最后胜利。

    中国共产党和中国人民，衷心感谢泰国共产党和泰国人民无限爱戴世界人民伟大领袖毛主席和高度评价毛泽东思想，衷心感谢你们热烈赞扬和积极支持我国无产阶级文化大革命。中泰两党、两国人民在长期革命斗争中结下的战斗友谊，必将在今后的共同斗争中，得到进一步的巩固和发展。

    中泰两党、两国人民的战斗友谊万岁！

    战无不胜的马克思列宁主义、毛泽东思想万岁！

    中国共产党中央委员会

    一九六七年十一月三十日


110.泰国爱国阵线驻国外代表处庆祝爱国阵线成立三周年 泰共领导的人民武装斗争取得伟大胜利 中外朋友共祝世界人民的伟大领袖毛主席万寿无疆！(1968.01.03)

110.泰国爱国阵线驻国外代表处庆祝爱国阵线成立三周年 泰共领导的人民武装斗争取得伟大胜利 中外朋友共祝世界人民的伟大领袖毛主席万寿无疆！(1968.01.03)

    新华社　(1968.01.03)

    新华社二日讯　泰国爱国阵线驻国外代表处今天在北京举行招待会，热烈庆祝泰国爱国阵线成立三周年。

    在充满战斗团结气氛的招待会上，中外朋友不断举杯，敬祝世界人民的伟大领袖毛主席万寿无疆，祝泰国人民的武装斗争取得更大胜利。

    人大常委会副委员长郭沫若、刘宁一，应邀出席了招待会。

    泰国爱国阵线驻国外代表帕荣·朱拉暖和郭沫若副委员长，在招待会上讲了话。

    帕荣·朱拉暖介绍了泰国人民武装斗争所取得的伟大胜利。他说，泰国人民的革命所以能够正确和稳步地发展，是因为她是由马克思列宁主义武装起来的高举毛泽东思想伟大红旗的无产阶级革命的党——泰国共产党作为领导核心的。泰国人民的革命所以能够逐步地取得胜利和发展，是因为泰国人民掌握了“枪杆子里面出政权”这个真理。

    帕荣说，泰国共产党根据对革命具有普遍指导意义的毛泽东思想，坚决执行了发动农民建立农村根据地，坚持人民战争，以农村包围城市、最后夺取政权的路线。这是争取泰国的独立、民主和解放的唯一正确的道路。毛泽东思想具有强大的威力，学习当代马克思列宁主义的顶峰——毛泽东思想，对于爱国革命的人民是极端重要的。

    帕荣强烈谴责美国—他侬集团与修正主义叛徒集团相勾结，采用反动的两面政策，搞所谓“宪法”、“政党”和“选举”这些东西，欺骗人民，企图使爱国人民武装放弃武装斗争，向他们投降。他说，在泰国共产党领导下的泰国人民武装力量，以粉碎敌人的围剿，沉重地回击了美国—他侬集团的政治大骗局。他在讲话中还强烈谴责苏联现代修正主义者力图分裂泰国的爱国民主运动。

    帕荣说，由毛泽东主席亲自发动和领导的中国无产阶级文化大革命的胜利，使中国成为世界革命人民的永不变色的强大堡垒。中国无产阶级文化大革命的胜利凯歌震撼了全世界，把世界人民的革命大大地向前推进了一步。中国是世界革命的中心。泰国人民祝兄弟的中国人民在无产阶级文化大革命中获得更加伟大的胜利。

    郭沫若副委员长热烈赞扬说，泰国人民的武装斗争在泰国共产党的领导下，遵循伟大领袖毛主席所指出的武装夺取政权、农村包围城市的道路，取得了辉煌胜利。实践证明，泰国人民所选择的这一道路是争取解放的唯一正确的道路。这是人民战争的胜利，是马克思列宁主义、毛泽东思想的胜利。

    他说，泰国人民的武装斗争从根本上动摇着美国—他侬集团的反动统治，严重地打击了美帝国主义扩大侵越战争的罪恶企图，有力地支援了越南人民的抗美救国战争，对亚、非、拉人民争取民族解放的斗争作出了重要的贡献。

    郭沫若副委员长强烈谴责美帝、苏修和他侬集团相勾结，镇压和破坏泰国人民的革命事业。他说，泰国人民从斗争中深刻地体会到，要反对美帝国主义、推翻他侬集团的反动统治，就必须同时对以苏修叛徒集团为中心的现代修正主义作坚决的斗争。美帝、苏修和他侬反动派，在武装的泰国人民面前，统统都是纸老虎。帝修反的未日已经迫在眼前了。

    他在谈到我国无产阶级文化大革命的伟大胜利时说，我们伟大的社会主义祖国已日益成为强大的世界革命堡垒，我们一定会更加有力地支援亚、非、拉和世界各国人民的革命斗争，争取全人类的总解放。泰国爱国阵线对伟大的毛泽东思想的认真学习和对中国无产阶级文化大革命的热情支持，是对于我们的很大的鼓励。中国人民坚决支持泰国人民反对美帝国主义侵略和他侬傀儡集团统治的武装斗争。英勇的泰国人民在毛泽东思想伟大红旗的指引下，坚持长期的人民战争，必将取得最后的胜利。

    泰国前摄政王比里·帕侬荣的代表莎尼也在招待会上讲话。她说，泰国是泰国人民的，决不能让美帝国主义的仆从他侬—巴博集团把泰国作为美帝国主义的殖民地，泰国人民决心用革命的武装斗争来反对反革命的武装。泰国人民下定决心，不怕牺牲，排除万难，就一定能够争取到最后胜利。

    应邀出席招待会的，还有阿尔巴尼亚驻中国大使纳塔奈利，越南南方民族解放阵线常驻中国代表团团长阮文广，越南民主共和国驻中国大使馆临时代办黎终始，亚非记协总书记查禾多，亚非作家常设局秘书长森纳那亚克，马来亚民族解放同盟驻中国代表团和巴勒斯坦解放组织驻北京办事处的负责人，以及其他外国朋友。


111.“泰国人民之声”电台发表评论 坚决把人民战争坚持到底就是胜利 指出中国已成为世界革命人民牢固的革命根据地 (1968.03.05)

111.“泰国人民之声”电台发表评论　坚决把人民战争坚持到底就是胜利　指出中国已成为世界革命人民牢固的革命根据地 (1968.03.05)

    新华社　(1968.03.05)

    指出中国已成为世界革命人民牢固的革命根据地

    ＊　　　　　　　　　　　　　　　　　＊　　　　　　　　　　　　　＊

    新华社三日讯　“泰国人民之声”电台三月一日发表评论指出：“当代马克思列宁主义的最高峰——毛泽东思想更多地为各国革命人民所掌握，这对于推动世界革命更快地取得胜利，具有极其重要的意义。”

    这篇题为《坚决把人民战争坚持到底就是胜利》的评论指出，目前，国际形势的发展，正如世界革命人民的伟大领袖毛主席所说：“敌人一天天烂下去，我们一天天好起来。”各国人民的革命力量包括泰国人民的革命力量在迅速发展壮大，并取得越来越伟大的胜利，而以美国为首的帝国主义反动势力及其走狗却日益衰败。

    评论说，在毛主席和中国共产党领导下，中国正在取得无产阶级文化大革命的全面胜利。毛泽东思想在七亿中国人民中深深地扎下了根，使社会主义中国更加坚固强大，成为全世界革命人民牢固的革命根据地。

    评论说，各国被压迫人民正在加速觉醒。亚洲、非洲、拉丁美洲人民武装斗争犹如燎原烈火，迅速发展，最突出的是东南亚地区。南越军民新春以来对美帝国主义及其走狗发动的大规模军事攻势，取得了空前伟大的胜利。老挝、缅甸、印度尼西亚、泰国以及其他国家的人民武装正迅速向前发展。席卷全球的革命风暴震撼着以美国为首的帝国主义反动势力及其各国走狗，它们的统治地位日益动摇不稳。以苏修领导集团为中心的现代修正主义更进一步暴露了它们与美帝狼狈为奸的叛徒面目，遭到各国革命人民的严厉谴责和坚决反对。

    评论说，当前国际形势正如毛主席所指出的：“我们现在正处于世界革命的一个新的伟大的时代。亚洲、非洲、拉丁美洲的革命风暴，定将给整个的旧世界以决定性的摧毁性的打击。”“欧洲、北美和大洋洲的无产阶级和劳动人民，正处在新的觉醒之中。美帝国主义和其他一切害人虫已经准备好了自己的掘墓人，他们被埋葬的日子不会太长了。”

    评论在谈到泰国人民的革命斗争时说：“由于泰国共产党把马克思列宁主义、毛泽东思想与泰国的革命实践相结合，正确分析形势，制订完全适合泰国革命的方针政策，给人民指明谁是朋友，谁是敌人，指明各个阶段的革命任务，并坚决勇敢地带领人民进行民族民主革命，为争取泰国的真正独立、民主、人民的安居乐业而斗争。因此，泰国共产党在人民中享有极高的威望，获得越来越广泛的人民群众的支持。泰国共产党已成为泰国人民坚决勇敢地同美帝国主义及其走狗卖国集团进行斗争的核心力量。”

    评论说，泰国共产党高举毛泽东思想伟大红旗，坚决反对以苏修领导集团为中心的现代修正主义，捍卫马克思列宁主义的纯洁性，因此，在国际上也享有很高的威望，获得各国真正马克思列宁主义政党和革命人民的赞扬和支持。

    评论指出，泰国共产党领导下的人民武装力量不断发展壮大，活动范围迅速扩展，战斗力和战术都提高了。在人民群众的支持下，人民武装一次又一次地粉碎了敌人的“围剿”，歼灭了大量敌人，缴获大批武器。人民武装宣传队活跃在东北部、南部和北部的广大地区。泰国人民和人民武装正在从战争中学习战争，而且越战越强。

    评论说，在迅速发展农村人民武装斗争的同时，泰国共产党还领导人民在政治、经济等方面进行了各种形式的斗争，参加到这些斗争中的人民越来越多。各民族和各阶层人民、群众团体和所有爱国民主人士认识到，要驱逐美帝国主义，推翻他侬—巴博卖国集团，就只有加强团结，组织起广泛的爱国民主统一战线。泰国爱国阵线现在更加发展壮大，并在今年一月一日郑重宣布，坚决支持泰共领导下的武装斗争。

    评论最后强调指出，“泰国人民的革命斗争是世界革命的一个组成部分。我们的斗争并不孤立，而是获得全世界革命人民的热情支持，特别是获得了用毛泽东思想武装起来的七亿中国人民的有力支持。国际形势有利于泰国人民的革命斗争。只要泰国人民更紧密团结和广泛组织起来，在泰国共产党领导下，坚决把武装斗争坚持到底，最后胜利就一定属于泰国人民，美帝国主义一定要被驱逐出泰国领土，美帝国主义的走狗他侬—巴博卖国集团一定要被推翻，独立、民主、繁荣的新泰国一定会出现。”


112.普潘山下红旗招展(1968.03.23)

112.普潘山下红旗招展(1968.03.23)

    本报评论员　(1968.03.23)

    暹罗湾畔风雷激荡，普潘山下红旗招展。在泰国共产党的领导下，泰国人民武装斗争呈现一片蓬勃发展的大好形势。

    两年多以前，泰国人民打响了革命武装斗争的第一枪，革命的烈火以迅猛之势向四面八方蔓延开来。今天，全国七十一个府中，已有二十九个府燃起了革命武装斗争的烽火。泰国人民武装越来越频繁地主动出击，两年多时间内总共同敌人战斗近八百次，歼灭敌人近两千人。

    泰国革命形势所以这样迅猛发展，是由于泰国共产党高举马克思列宁主义、毛泽东思想的伟大红旗，坚持农村包围城市、武装夺取政权的道路，并根据泰国的特点，运用了毛主席关于游击战争的战略战术。

    我们伟大的导师毛主席教导说：“战争的伟力之最深厚的根源，存在于民众之中。”

    泰国共产党从领导武装斗争的第一天起，就把发动农民群众，在农村开展武装斗争作为工作的重心。他们组成“武工队”、“武装宣传队”，深入农村，宣传群众，组织群众，武装群众，向广大农民群众揭露美帝国主义的野蛮侵略和他侬—巴博集团的卖国罪行；领导和支持农民开展锄奸反霸斗争，惩处罪大恶极的地主恶霸和奸细、特务；有些条件成熟的地区，正在形成根据地。目前，泰国东北部、北部和南部等地区许多地方的农民广泛发动起来了。正是在人民群众的掩护和帮助下，人民武装力量如鱼得水，耳目灵通，行动自由，能够不断地争取战斗的主动权。尽管美泰反动派对开展武装斗争的地区进行一次又一次的“围剿”，实行野蛮的烧光、杀光、抢光的“三光”政策，但人民武装力量不仅没有被消灭，反而发展壮大，取得了一次又一次的胜利。

    泰国人民武装在战斗中活学活用毛主席所制定的游击战争的战术。经常“分兵以发动群众，集中以应付敌人”，时而组成小分队深入广大农村组织和发动群众，时而又集中兵力伏击敌军，袭击敌军哨所，炸毁敌人车辆。神出鬼没，机动灵活。因此，在全体上还处于劣势的人民武装力量，能够在每次具体战斗中，集中优势兵力，一部分一部分地消灭在全体上暂时强大的敌人，不断壮大自己，积小胜为大胜。人民武装力量运用毛主席关于游击战争的基本军事原则十六字诀：“敌进我退，敌驻我扰，敌疲我打，敌退我追”，充分发挥了游击战争的威力，打得敌人惊魂不定。

    当前，英雄的越南人民，已经牵制了五十多万美国军队，歼灭了美国侵略军和帮凶军三十多万人。最近，越南南方军民发动的强大攻势，打得美国侵略军七零八落。老挝爱国武装力量正在狠狠打击美国侵略者及其走狗。泰国人民革命武装斗争的烈火，越烧越旺。亚洲地区的印尼、菲律宾等国人民反对美帝国主义及其走狗的武装斗争也正在兴起。十个指头都张得很开的美帝国主义，被东南亚各国人民打得顾此失彼，穷于应付。只要遭受美国侵略和奴役的各国人民都团结起来，在各自的战场上用人民战争来对付美帝国主义，相互配合，相互支援，你打它的头，我打它的脚，那末，各国人民就可以把美帝国主义这个庞然大物分割开来，一口一口地吃掉。

    泰国人民的武装斗争在泰国共产党的领导下，正在高歌猛进。泰国人民在革命的征途上，不管会碰到多么严重的困难和曲折，只要高举马克思列宁主义、毛泽东思想伟大红旗，进行持久的人民战争，就一定能够打败美帝国主义及其走狗他侬—巴博卖国集团。最后的胜利一定属于坚持战斗的英雄的泰国人民！


113.泰国共产党中央发表声明高度赞扬 毛主席支持美国黑人抗暴斗争的声明 毛主席的声明是具有伟大历史意义的马列主义光辉文献泰国人民必须用革命暴力战胜反革命暴力才能彻底解放(1968.05.18)

113.泰国共产党中央发表声明高度赞扬 毛主席支持美国黑人抗暴斗争的声明 毛主席的声明是具有伟大历史意义的马列主义光辉文献泰国人民必须用革命暴力战胜反革命暴力才能彻底解放(1968.05.18)

    新华社　(1968.05.18)

    谴责美帝加紧进行军事冒险、疯狂镇压和玩弄政治欺骗，指责苏修为美帝玩弄的各种欺骗伎俩奔走效劳

    ＊　　　　　　　＊　　　　　　　＊

    新华社十七日讯　据“泰国人民之声”电台十四日广播，泰国共产党中央委员会最近发表声明，高度赞扬毛主席支持美国黑人抗暴斗争的声明。泰共中央的声明说，毛泽东主席的声明是具有伟大历史意义的马克思列宁主义的光辉文献，是对世界革命的经验作了科学的总结，是向世界革命人民发出摧毁殖民主义、帝国主义和一切剥削制度的战斗号角。

    声明说，毛主席的伟大声明，是七亿中国人民对美国黑人抗暴斗争的强大声援。这个伟大声明象一盏光辉四射的指路明灯，给美国黑人、世界人民和泰国人民的革命斗争指出了正确方向。因此，毛主席声明震撼了全世界，极大地鼓舞和支持了美国黑人、全世界被压迫、被剥削人民和泰国人民的斗争。泰国共产党和泰国革命人民热烈欢迎和衷心拥护毛主席这个极其重要的声明。

    声明强调说，当前世界革命已经进入伟大的毛泽东思想的新时代，世界革命人民沉重地打击了美帝国主义和它的仆从，世界革命形势大好。在越南战场上，美帝国主义被英勇的越南人民打得焦头烂额。亚洲、非洲和拉丁美洲各国人民革命斗争的胜利，使美帝国主义陷入严重的政治危机和经济危机之中。美国黑人斗争的风暴，给处于内外交困的美帝国主义以沉重的打击，有力地支援了越南人民和世界革命人民反对美帝国主义的斗争。

    声明谴责美帝国主义加紧进行军事冒险、疯狂镇压和玩弄政治欺骗，妄图扑灭蓬勃发展的各国人民的革命斗争。声明指出，以苏修领导集团为中心的现代修正主义正积极配合美帝国主义，为美帝玩弄的各种欺骗伎俩奔走效劳。

    声明说，毛主席声明正确指出：“马丁·路德·金是一个非暴力主义者，但美帝国主义者并没有因此对他宽容，而是使用反革命的暴力，对他进行血腥的镇压。”这件事再一次深刻地教育了泰国人民。毛主席教导我们说：“被压迫人民和被压迫民族，决不能把自己的解放寄托在帝国主义及其走狗的‘明智’上面，而只有通过加强团结、坚持斗争，才能取得胜利。”泰国人民从亲身经历中懂得，必须用革命的暴力去战胜反革命的暴力，才能获得彻底的解放。

    声明表示，泰国共产党员和泰国革命人民将更高地举起毛泽东思想伟大红旗，更好地学习和掌握毛泽东思想。声明号召泰国共产党员、泰国人民武装指战员和泰国的革命人民，用实际行动来响应毛主席的伟大号召，彻底粉碎美国—他侬集团的政治骗局，把革命武装斗争进行到底。

    声明说，美国黑人和劳动人民争取解放的斗争同泰国人民争取解放的斗争是一致的，必须互相支援，互相鼓舞。

    声明最后说，毛主席指出：“殖民主义、帝国主义和一切剥削制度的彻底崩溃，世界上一切被压迫人民、被压迫民族的彻底翻身，已经为期不远了。”泰国人民只要坚持同美帝及其走狗进行持久的猛烈的人民战争，胜利一定属于泰国人民。


114.泰共中央声明强烈谴责苏修武装侵占捷克斯洛伐克的野蛮罪行 苏修侵捷暴露一副帝国主义面目(1968.09.02)

114.泰共中央声明强烈谴责苏修武装侵占捷克斯洛伐克的野蛮罪行 苏修侵捷暴露一副帝国主义面目(1968.09.02)

    新华社　(1968.09.02)

    各国人民只有坚持革命斗争、彻底反对帝国主义和修正主义才能取得革命胜利

    ＊　　　　　　　　　＊　　　　　　　　　＊

    新华社一日讯　据“泰国人民之声”电台八月三十一日广播，泰国共产党中央委员会八月二十三日发表声明，强烈谴责苏修叛徒集团武装侵略捷克斯洛伐克的野蛮罪行。声明全文如下：

    二十日深夜，苏联现代修正主义叛徒集团纠集波兰、东德、保加利亚和匈牙利的现代修正主义集团，出兵武装侵略，并占领了捷克斯洛伐克全部领土。这是帝国主义的行为，是赤裸裸的法西斯侵略行径。

    自从赫鲁晓夫叛徒在苏联篡夺了领导权后，就在苏联复辟资本主义，残酷地压迫剥削苏联人民，把社会主义的苏联变成资本主义的国家，同美帝国主义相互勾结，破坏世界人民的革命斗争，推行大国强权主义政策，同美帝国主义合伙、争夺霸占世界。

    苏修集团这次出兵侵略和占领捷克斯洛伐克，就是推行上述政策的结果。赫鲁晓夫修正主义集团除了在苏联复辟资本主义外，还千方百计要使其它社会主义国家复辟资本主义，并处在它的控制下。在捷克斯洛伐克，诺沃提尼修正主义叛徒集团进行资本主义复辟，执行完全投靠苏修的政策。推翻诺沃提尼的杜布切克集团同样是修正主义叛徒集团，它企图摆脱苏修去投靠美帝。苏修集团在使用一切手段强迫杜布切克就范失败后，便野蛮地出兵武装侵略，占领捷克斯洛伐克。因此，为苏修集团这次侵略、占领捷克斯洛伐克的野蛮行径辩护的一切言论，都无法掩盖苏修的侵略本质。所以，捷克斯洛伐克人民、全世界人民以及苏联人民坚决强烈谴责苏修集团的侵略罪行。苏修集团的这次侵略罪行，除了赤裸裸地暴露了它的帝国主义面目之外，还充分表明了现代修正主义的分崩离析和苏修集团的总破产。

    苏修集团的所作所为，彻底宣告它背叛马克思列宁主义。苏修集团所谓“坚持马克思列宁主义”、“苏联是社会主义国家”、“支援世界革命”的谎言彻底破产。人民决不能把希望寄托在这些人身上，只有依靠自己的力量，坚决地坚持革命斗争，彻底反对帝国主义和现代修正主义，才能取得革命的胜利，获得解放以及能够维护自己的独立主权。

    泰国共产党和革命人民强烈谴责苏修集团及其追随者的这次行动，全力支持捷克斯洛伐克人民抗击外国侵略军和推翻本国修正主义集团的斗争。我们坚信，依靠自己的力量，勇敢坚定地坚持斗争到底，捷克斯洛伐克人民必将取得胜利并一定能走上社会主义光明大道。


115.毛泽东思想同泰国革命实践相结合 是泰国革命取得胜利的决定因素 泰共中央为泰文《毛泽东选集》一至四卷出版发表号召书(1968.09.18)

115.毛泽东思想同泰国革命实践相结合 是泰国革命取得胜利的决定因素 泰共中央为泰文《毛泽东选集》一至四卷出版发表号召书(1968.09.18)

    新华社　(1968.09.18)

    号召党员、干部、革命人民深入地活学活用毛泽东思想，让毛泽东思想光辉普照大地

    ＊　　　　　　　　　　　　＊　　　　　　　　　　　＊

    新华社十七日讯　据“泰国人民之声”电台广播，泰国共产党中央委员会九月十日为泰文《毛泽东选集》第一卷至第四卷出版发表号召书，号召泰共党员、干部、人民武装战士以及所有革命人民更加广泛深入地活学活用毛泽东思想，把毛泽东思想同泰国革命实践相结合，让伟大的毛泽东思想的光辉普照泰国大地。

    号召书全文如下：

    毛泽东思想是泰国革命胜利的决定因素

    正当泰国共产党领导下的人民高举毛泽东思想伟大红旗，在抗击美帝国主义侵略者和推翻其走狗他侬—巴博集团的武装斗争中不断取得胜利的时刻，中国出版并发行了泰文《毛泽东选集》全部四卷。泰文《毛泽东选集》全部四卷的出版发行，在我党生活中具有重大意义，使等候已久的我国人民都非常高兴，因为将能更方便、深入和广泛地学习。出版泰文《毛泽东选集》是中国共产党和中国人民对我们泰国人民革命的崇高的国际主义援助，特别是正当我国人民在进行激烈的武装斗争时刻。

    毛泽东同志是当代最伟大的马克思列宁主义者。毛泽东同志天才地、创造性地、全面地继承、捍卫和发展了马克思列宁主义，把马克思列宁主义提高到一个崭新的阶段。毛泽东思想是在帝国主义走向全面崩溃，社会主义走向全世界胜利的时代的马克思列宁主义。毛泽东思想为全世界革命人民所掌握，就会变成无穷无尽的物质力量，就能够消灭旧世界，创建起一个没有帝国主义、没有资本主义、没有剥削制度的新世界。

    当今，承认不承认毛泽东主席是世界革命人民的伟大导师，承认不承认毛泽东思想是当代马克思列宁主义发展到最高水平、是世界人民革命的指路明灯，这是真假马克思列宁主义者的分界线。

    因此，我党在一九六六年十二月建党二十四周年的文告中，号召全体党员和人民武装所有战士认真地学习毛泽东思想，改造自己的世界观和改进工作方法。在去年十二月建党二十五周年的文告中，我党又再次号召党员和人民武装战士更高地举起毛泽东思想伟大红旗，坚决地把武装斗争进行到底。

    在我党号召全体党员、干部和人民武装战士掀起认真学习毛泽东思想运动后，党员、干部和人民武装战士，甚至所有革命的人民都切实地响应这个号召，使活学活用毛泽东主席的光辉著作的气氛更活跃和普遍，特别是普遍地学习“老三篇”《为人民服务》《纪念白求恩》和《愚公移山》，坚持改造自己的世界观，强调“破私立公”树立共产主义的世界观，使我们的同志有阶级觉悟，有翻天覆地的战斗精神，不怕困难和不怕死。此外，还坚持用毛泽东思想指导各项革命实践，使我们的革命工作有效地向前迈进。

    我党党员、人民武装战士和革命的人民无限敬仰毛泽东主席，无限信仰毛泽东思想。现在我们的革命武装斗争已经蔓延到三十个府了。东北部、南部、中部和北部的武装斗争之所以能够接连取得胜利，一次又一次地粉碎美国—他侬集团的“扫荡”镇压，就是因为我党高举毛泽东思想伟大红旗，并在党员和人民武装战士中以及在全国的革命人民群众中，广泛地活学活用毛泽东思想。实践证明，要有效地学习毛泽东思想，首先，必须深刻地认识毛泽东主席是当代最伟大的马克思列宁主义者，必须有无产阶级立场和深厚的阶级感情，必须掌握林彪副主席的指示：“要带着问题学，活学活用，学用结合，急用先学，立竿见影，在‘用’字上狠下功夫。”

    现在，泰文《毛泽东选集》全部四卷已经出版了。因此，我们再次号召全体党员、全体干部和人民武装战士以及所有革命人民更广泛深入地开展活学活用毛泽东著作的运动，彻底改造自己的世界观，用马克思列宁主义、毛泽东思想的立场、观点、方法去工作和切实地解决各种问题，专心学习毛泽东主席关于军事的著作，让伟大的毛泽东思想光辉普照泰国大地。　　把毛泽东思想同泰国革命实践相结合，是泰国革命胜利的决定因素。只要我们遵循毛泽东主席的指示，沿着他老人家所指引的革命道路——依靠农民，建立农村根据地，以农村包围城市，最后夺取全国政权的道路前进，我们泰国人民就能够战胜美帝国主义侵略者及其走狗，解放国家和人民，取得真正的民族独立和人民民主。让我们在毛泽东思想伟大红旗下奋勇前进，去夺取更加伟大的新胜利。

    战无不胜的毛泽东思想万岁！

    世界革命人民的伟大领袖毛泽东主席万岁！万岁！万万岁！

    泰国共产党中央委员会

    一九六八年九月十日


116.泰国爱国阵线中央发表声明揭露泰国反动派诱骗人民走 “议会道路”武装斗争是泰国革命取得胜利的唯一正确道路(1968.10.11)

116.泰国爱国阵线中央发表声明揭露泰国反动派诱骗人民走 “议会道路”武装斗争是泰国革命取得胜利的唯一正确道路(1968.10.11)

    新华社　(1968.10.11)

    坚信在泰国共产党领导下，坚持人民战争，就能赶走美帝，推翻他侬—巴博集团，获得民族独立和真正民主，建立新泰国

    ＊　　　　　　　　　　＊　　　　　　　　＊

    新华社十日讯　据“泰国人民之声”电台最近广播，泰国爱国阵线中央委员会九月二十日发表了题目是《武装斗争还是议会斗争？》的声明，揭露泰国他侬—巴博集团制造伪宪法和伪选举来诱骗人民走“议会道路”。声明号召泰国爱国人士抵制伪选举，支持泰国共产党领导下的人民武装斗争，坚决走武装斗争的道路。

    声明说：“自从他侬—巴博卖国集团颁布伪宪法以来，已经过去三个月了。我国同胞现在已经看清，在伪宪法中没有民主。他侬—巴博集团所希望的，是利用伪宪法和伪议会，来掩盖他们自己卖国的、独裁的面目，并通过伪宪法赋予他们的权利，延长他们的军事警察法西斯独裁政权的寿命，使其地位合法化。因此，各阶层人民继续起来彻底揭露、谴责和反对伪宪法和行将举行的伪选举。

    “我国人民一直生活在法西斯专政的桎梏下面，他们十分渴望得到民主。但是，我们要的是真正的民主，而不是假民主。这就是说，我们要推翻他侬—巴博专制政权，制定一个确保政权属于人民的宪法，建立一个人民民主政府。”

    声明说：“我国人民怎样才能得到独立和民主呢？只有一条道路，这就是武装斗争的道路。统治阶级用来欺骗我们的和平斗争的道路和议会斗争的道路，无助于我们摆脱当奴隶的命运。”

    声明说：“要不要举行大选和成立议会，这完全取决于他侬—巴博集团的利益。因此，他侬—巴博集团一手制造的大选和议会，只不过是伪大选和伪议会。对我国人民来说，这一切都是毫无意义的。

    “此外，统治阶级可以玩弄种种卑鄙的阴谋诡计，营私舞弊，也可以收买议员。他们在必要时可以行使解散议会的权利或者用武力推翻议会。

    “由此可见，不属于人民的议会只不过是假民主制度的装饰品。象被压迫和被剥削阶级通过议会成功地推翻统治阶级的政权这种事情，在议会制度的整个历史中是从来没有过的。特别是在象泰国这样一个长期处在法西斯独裁统治下的国家里，统治阶级内部的一些集团通过议会推翻一个政权，这是非常少有的事情。广大受压迫的人民群众要通过议会推翻统治阶级是绝不可能的，他们必须依靠武装斗争的力量。这是符合毛泽东主席关于‘枪杆子里面出政权’的教导的。

    “爱国的同胞们由于领会了这一理论，在泰国共产党的正确领导下，纷纷拿起武器来同美国—他侬集团进行了英勇的战斗。三年来的事实证明，泰国共产党指出的道路是一条正确的道路。这条道路就是：我们应该依靠农民，进行游击战，建立农村根据地，用乡村包围城市，最后夺取全国的政权。我国人民的武装斗争，象星星之火，迅速蔓延到全国的四个区域。用战无不胜的毛泽东思想武装起来的人民武装力量，由小到大，由弱到强，不断发展，并且取得了一个又一个的胜利。敌人的纸老虎原形暴露无遗。他们到处挨打，处境十分困难，进退不得。因此，他们不得不使用政治骗局，颁布伪宪法，准备举行一次假大选，来欺骗人民。他们这样做，仿佛他们已经改邪归正，抛弃了他们的真正的法西斯和独裁本质，实行民主。他们企图用这种办法来引诱爱国同胞上他们的圈套，放下武器，停止战斗，把希望寄托在议会斗争上。

    “但是，美国—他侬集团错误地估计了形势。绝大多数的泰国人民认清了他们的本质。所有的人民武装都在更加紧握手中枪，更加猛烈地袭击敌人。在此期间，绝大多数人民都抵制选举，在各地拒绝参加府议会和市议会的选举，包括曼谷—吞武里市议会的选举。参加选举的人数只占总人数的百分之五到百分之二十。这种抵制选举的斗争，使得他侬—巴博政府非常忧虑不安。如果统治阶级真正举行大选，我们相信，爱国同胞一定会更加广泛地加以抵制。我们号召爱护他们的名声的各个政治集团的爱国民主人士同人民群众合作，一起来抵制他侬—巴博集团的伪大选，拒绝参加竞选活动。如果参加竞选活动，就无异于支持他侬—巴博集团的骗局，破坏民主的和革命的救国事业。目前，坚决抵制大选，彻底揭露和谴责他侬—巴博集团的政治骗局的最好的表示，是支持武装斗争的道路和帮助人民武装斗争。”

    声明说：“众所周知，泰国爱国阵线是由各阶层人士和各个地区的力量组成的一个爱国组织。它的目的是完成当代最伟大的革命任务，就是：把美帝国主义赶出泰国，推翻他侬—巴博集团，争取民族独立和真正的民主，建立一个繁荣的、强大的和新的泰国。为了实现这一目标，泰国爱国阵线将同一切爱国的和民主的党派、集团和个人合作，坚决支持或参加泰国共产党领导的武装斗争。”

    声明最后说：“我们号召所有同胞象一个人一样地团结起来，支持武装斗争，从各个战线上和从各个领域向敌人发动进攻，更加广泛地开展人民战争。我们面临着许多艰难困苦，前进的道路是曲折的，但是，我们仍然坚决相信，在泰国共产党的光辉领导下，只要我们坚持人民战争，最后胜利一定是属于泰国人民的。”


117.泰国共产党中央委员会给中国共产党中央委员会贺信 全力支持中共八届十二中全会公报 (1968.11.28)

117.泰国共产党中央委员会给中国共产党中央委员会贺信 全力支持中共八届十二中全会公报 (1968.11.28)

    新华社　(1968.11.28)

    彻底摧毁以刘少奇为代表的资产阶级司令部使中国无产阶级专政更加巩固，全会的胜利猛烈打击了美帝和苏修，最有力地支持了世界人民反对帝修反的革命斗争

    ＊　　　　　　　　　　＊　　　　　　　　　　＊

    新华社二十七日讯　泰国共产党中央委员会向中国共产党中央委员会发了一封贺信，热烈祝贺中国共产党第八届扩大的第十二次中央委员会全会所取得的辉煌胜利和成就。贺信全文如下：

    中国共产党中央委员会

    亲爱的同志们：

    泰国共产党中央委员会谨代表全体党员、人民武装战士和泰国全体革命人民，对于中国共产党第八届扩大的第十二次中央委员会全会所取得的辉煌胜利和成就，致以最热烈的祝贺，并对这次全会发表的具有伟大历史意义的公报，表示全力支持。

    全会总结了中国无产阶级文化大革命两年多来的宝贵经验；作出了决议把叛徒、内奸、工贼刘少奇永远开除出党，撤消其党内外的一切职务，并继续清算刘少奇及其同伙叛党叛国的罪行。此外，全会还给中国无产阶级文化大革命运动详细地和明确地指出了下一阶段的方向。所有这些都是这次全会所取得的伟大胜利。

    这次全会显示出由毛泽东主席亲自发动和自始至终密切领导的中国无产阶级文化大革命的伟大胜利，这是伟大的毛泽东思想和毛泽东主席的无产阶级革命路线的胜利。

    以刘少奇为代表的妄图疯狂地篡党、篡政、篡军，充当资本主义复辟工具的资产阶级司令部，已被彻底摧毁。这是以毛泽东主席为统帅、林彪副主席为副统帅的无产阶级司令部的伟大胜利。这个胜利使中国的无产阶级专政更加巩固，使社会主义中国不改变颜色，并成为世界革命更加强大的堡垒。所有这一切证实了毛泽东主席指出的一条真理：“这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的。”

    这些胜利，也是对美帝国主义和苏联修正主义叛徒的猛烈打击，彻底粉碎了帝国主义、现代修正主义妄图在中国复辟资本主义的阴谋；同时也是对全世界人民反对帝国主义、现代修正主义和各国反动派的革命斗争的最有力的支持。泰国革命人民和世界各国革命人民一样，对于这次全会的胜利，感到万分的高兴。只有一切反动派才会感到仇恨和恐惧。

    全会决定在适当的时候召开中国共产党的第九次全国代表大会，这是一件最振奋人心的大事。泰国共产党和泰国全体革命人民对这次代表大会的召开表示衷心的欢迎。我们相信这次代表大会，一定会总结出中国革命的宝贵经验，为世界革命作出重大的贡献，并为马克思主义宝库增添新的武器。

    目前，“世界革命进入了一个伟大的新时代。”这个时代是毛泽东思想的伟大时代。毛泽东思想是反对帝国主义、现代修正主义和教条主义的强大武器，这武器已经为世界上更多的人民所掌握。毛泽东思想这个马克思列宁主义的普遍真理，是当代革命斗争的胜利旗帜。被压迫人民和被压迫民族，一旦掌握了毛泽东思想，就能够通过自己的斗争去取得解放。已经建立了无产阶级政权的国家里的人民，一旦掌握了毛泽东思想，就能够通过自己的斗争，去防止资本主义在本国复辟。已经被修正主义篡夺了政权的国家里的人民，一旦掌握了毛泽东思想，就能够通过自己的斗争，去推翻修正主义的统治，重新恢复无产阶级专政。

    由于泰国共产党具有如此坚定的信念，所以我们才确认，毛泽东思想这个当代最高水平的马克思列宁主义和泰国的革命实际相结合，是我国革命斗争取得胜利的决定因素。我们将和中国人民、世界各国革命人民一起，在毛泽东思想的伟大红旗下团结起来，同帝国主义、现代修正主义和各国反动派进行坚决的斗争直到最后胜利。我们的革命斗争，不论将遇到多大的艰难险阻，在我们前进的道路上，不论将出现怎样的迂回曲折，我们党将永远坚持高举毛泽东思想的伟大红旗，领导泰国人民，坚持人民战争，一定要把美帝国主义从泰国的土地上全部驱逐出去，一定要推翻他侬—巴博卖国集团，最后，建立一个泰国人民的革命政权。

    我们坚决相信：伟大的中国人民，在以当代最伟大的马克思列宁主义者毛泽东主席为领袖的伟大的、光荣的、正确的中国共产党领导下，一定将从胜利走向胜利，并将取得更加巨大的、辉煌的成就。

    伟大的、光荣的、正确的中国共产党万岁！

    泰国共产党和中国共产党之间的战斗团结万岁！

    战无不胜的毛泽东思想万岁！

    敬祝全世界革命人民的伟大导师毛泽东主席万寿无疆！万寿无疆！万寿无疆！

    泰国共产党中央委员会

    一九六八年十一月九日　于泰国


118.“泰国人民之声”发表社论热烈祝贺泰国共产党建党二十六周年 只有泰共才能领导泰国人民夺取革命胜利 号召人民学习、运用马列主义、毛泽东思想， 坚持把人民战争进行到底(1968.12.04)

118.“泰国人民之声”发表社论热烈祝贺泰国共产党建党二十六周年 只有泰共才能领导泰国人民夺取革命胜利 号召人民学习、运用马列主义、毛泽东思想， 坚持把人民战争进行到底(1968.12.04)

    新华社　(1968.12.04)

    新华社三日讯　“泰国人民之声”电台十二月一日发表社论，热烈祝贺泰国共产党建党二十六周年。社论号召泰国人民在泰国共产党领导下，更好地学习和运用马克思列宁主义、毛泽东思想，坚持把人民战争进行到底。

    社论说，泰国共产党建党的二十六年，是泰国共产党光荣革命斗争的二十六年，是泰国人民光辉胜利的二十六年。泰国共产党这个泰国无产阶级先锋队组织，从建党之日起，始终不渝地坚持马克思列宁主义、毛泽东思想，坚持无产阶级国际主义的原则，一贯坚决地反对现代修正主义，坚决勇敢地带领泰国人民为国家的完全独立、人民的民主，而进行民族民主革命斗争。

    社论说，毛泽东思想是在帝国主义走向全面崩溃，社会主义走向全世界胜利的时代的马克思列宁主义。毛泽东思想是反对帝国主义、现代修正主义和一切反动派的强大的思想武器。泰国共产党号召全体党员、干部、人民武装战士和全体革命人民活学活用毛泽东主席的著作，彻底改造自己的世界观，认真地运用马克思列宁主义、毛泽东思想的立场、观点、方法去工作和解决一切问题。

    社论说，泰国共产党中央委员会在今年九月十日的号召书中指出：“把毛泽东思想同泰国革命实践相结合，是泰国革命胜利的决定因素。”

    社论说，泰国共产党把马克思列宁主义、毛泽东思想同泰国的革命实践相结合，分析并掌握了革命运动的进程，给人民指出了谁是朋友，谁是敌人，正确地指出了泰国各个阶段的革命任务。

    社论指出，泰国革命形势的迅速发展证明，只有泰国共产党才能够真正代表泰国民族和人民的利益，才能够领导泰国人民的革命夺取胜利。社论说，世界革命人民的伟大导师毛主席指出：“既要革命，就要有一个革命党。没有一个革命的党，没有一个按照马克思列宁主义的革命理论和革命风格建立起来的革命党，就不可能领导工人阶级和广大人民群众战胜帝国主义及其走狗。”现在，泰国共产党已经成为团结泰国爱国民主力量的核心，成为同美帝及其卖国走狗进行斗争的政治主力。

    社论说，二十六年来的革命斗争实践，使人民更加坚信：泰国人民有象泰国共产党这样一个用马克思列宁主义、战无不胜的毛泽东思想武装起来的革命党，反对美帝国主义和他侬—巴博卖国集团的革命斗争，就必定能够取得胜利。一个独立、民主的新泰国必将出现。

    社论说，在泰国共产党领导下，人民武装斗争正在风起云涌，犹如燎原之火迅速发展。人民武装不断成长壮大。反对美国—他侬集团斗争的群众运动日益广泛开展。这个革命斗争浪潮正猛烈地冲击和动摇着美国—他侬集团的反动统治。

    社论说，美国—他侬集团非常害怕人民的斗争，他们互相勾结，千方百计地玩弄各种阴谋手段，妄图阻挡和破坏泰国共产党和人民武装斗争。但是，可以肯定，敌人的一切疯狂挣扎都是“搬起石头打自己的脚”，只能更加暴露它们的凶恶面目，广大泰国人民必将更加猛烈地同它们进行斗争。敌人彻底失败的日子越来越近了。

    社论最后强调指出，在这样的大好形势下，让我们更加紧密地团结起来，广泛地发展爱国民主统一战线，进一步发扬敢于斗争，敢于胜利的精神，更猛烈地向美帝侵略者和他侬—巴博卖国集团发动进攻。坚持把人民战争进行到底，胜利一定属于我们泰国人民！


119.泰国爱国阵线常驻国外代表处举行酒会 热烈庆祝泰国爱国阵线成立四周年 帕荣·朱拉暖介绍了泰国人民在泰共领导下 进行反对美泰反动派的武装斗争所取得的辉煌成就(1969.01.04)

119.泰国爱国阵线常驻国外代表处举行酒会 　热烈庆祝泰国爱国阵线成立四周年 帕荣·朱拉暖介绍了泰国人民在泰共领导下 进行反对美泰反动派的武装斗争所取得的辉煌成就(1969.01.04)

    新华社　(1969.01.04)

    郭沫若强调经过文化大革命锻炼的七亿中国人民将更有力地支持泰国革命人民夺取彻底的胜利

    ＊　　　　　　　　　＊　　　　　　　　　＊

    新华社三日讯　泰国爱国阵线常驻国外代表处今天在北京举行酒会，热烈庆祝泰国爱国阵线成立四周年。在酒会上，中外来宾同泰国朋友一起，热烈欢庆泰国人民武装日益发展壮大，在反对美帝及其走狗他侬—巴博傀儡集团的斗争中取得了光辉胜利。

    酒会会场上挂着用泰、中、英三种文字写的毛主席语录：“枪杆子里面出政权”“一切反动派都是纸老虎”，还挂着醒目的标语：“永远高举毛泽东思想伟大红旗！”“打倒帝国主义、现代修正主义和一切反动派！”

    郭沫若同志和我国其他有关方面的代表应邀出席了酒会。出席酒会的还有越南民主共和国驻中国大使吴明鸾，阿尔巴尼亚驻中国大使馆临时代办阿果利，越南南方民族解放阵线常驻中国代表团代表黎松山，亚非新闻工作者协会总书记查禾多，亚非作家常设局代理秘书长西园寺公一，以及在北京的各国革命朋友。

    泰国爱国阵线常驻国外代表处代表帕荣·朱拉暖在酒会上首先讲话。他列举事实，介绍了泰国人民在泰国共产党的英明领导下，在同美帝国主义及其走狗他侬—巴博傀儡集团进行的武装斗争中所取得的胜利。他说，泰国人民的爱国武装在激烈的斗争中发展壮大，游击战争地区已扩大到全国七十一个府中的三十一个府。泰国人民的各种形式的斗争，尤其是已经发展为人民战争的武装斗争，使得美国—他侬集团惊恐万状。

    他说，泰国共产党领导爱国民主力量拿起武器同美国—他侬集团进行斗争以来，泰国爱国阵线就始终坚决支持泰国共产党的武装斗争路线，号召人民群众，全力支持、积极参加泰共所领导下的爱国武装力量。

    帕荣·朱拉暖说，全世界革命人民的伟大导师毛主席教导我们：“没有一个人民的军队，便没有人民的一切。”现在泰国人民有了一支由泰国共产党缔造的并在她的绝对领导下的人民军队——人民解放军。我们最热烈地欢呼和全心全意地拥护泰国人民武装力量发展成为泰国人民解放军，最热烈地欢呼泰国共产党所进行的人民战争提高到一个新的胜利的阶段。

    帕荣·朱拉暖说，我们的革命斗争还要经历一个艰苦、曲折和长期的过程，但我们坚信：只要我们高举毛泽东思想伟大红旗，虚心学习各兄弟国家人民的革命斗争经验，最后胜利就一定是属于我们的。美帝国主义、苏修叛徒集团及其仆从必败。

    郭沫若同志在讲话中热烈赞扬英雄的泰国人民在高举马克思列宁主义伟大红旗的泰国共产党的领导下，在三年来的武装斗争中取得了一个又一个胜利，已经打出了一片大好形势。他说，泰国人民所进行的革命的武装斗争，沉重地打击了他侬—巴博傀儡集团的反动统治，也沉重地打击了美帝国主义在泰国、在东南亚推行的侵略政策和战争政策。泰国人民武装斗争所取得的辉煌胜利，又一次证明了人民战争的伟大威力。

    郭沫若同志说，中国人民的伟大领袖毛主席教导我们：“敌人是不会自行消灭的。”美泰反动派目前正在玩弄反革命两面手法，一面对人民武装进行疯狂的反革命清剿，一面又抛出伪宪法作为诱饵，妄图欺骗群众，阻挠和破坏人民的武装斗争。“捣乱，失败，再捣乱，再失败，直至灭亡——这就是帝国主义和世界上一切反动派对待人民事业的逻辑，他们决不会违背这个逻辑的。”我们坚决相信，只要泰国革命人民把马克思列宁主义与泰国的革命实践相结合，把革命的武装斗争坚持下去，就一定会赢得革命的最后胜利。

    郭沫若同志说，全世界反对美帝、苏修的斗争高潮正在到来，世界革命已经进入了一个伟大的新时代。他说，经过无产阶级文化大革命锻炼的中国七亿人民，将更加有力地支持各国人民的革命斗争。我们将更加有力地支持泰国革命人民夺取革命的彻底胜利。


120.泰共中央电贺我国发展核武器取得新成就 世界革命堡垒的中国更加坚强(1969.01.07)

120.泰共中央电贺我国发展核武器取得新成就　世界革命堡垒的中国更加坚强(1969.01.07)

    新华社　(1969.01.07)

    新华社六日讯　中国共产党中央委员会收到了泰国共产党中央委员会发来的一份电报。电报热烈祝贺我国成功地进行了一次新的氢弹试验。

    电报说，泰国共产党中央委员会，谨代表全体党员、人民武装战士和全国革命人民，对中国人民在十二月二十七日进行氢弹试验所取得的新的巨大成就，表示万分高兴和祝贺。

    电报说，这一新的成就，是战无不胜的毛泽东思想的胜利，是无产阶级文化大革命胜利的成果，显示出中国在发展核武器上取得了进一步新的成就。

    电报说，这一新的成就，极大地鼓舞和支持了正在和帝国主义、现代修正主义和各国反动派进行斗争的世界人民。这一成就使世界革命堡垒的中国变得更加坚强。这是对于勾结起来向世界人民进行核讹诈的美帝和苏修叛徒集团一次沉重的打击。

    电报说，这次氢弹试验的成功，对于为了独立和民主而正在同美国一他侬集团进行斗争的泰国人民是一个极大的支持和鼓舞。我们党将更高地举起毛泽东思想伟大红旗，领导人民坚决进行武装斗争，直到取得最后的胜利。


121.泰国人民之声”欢呼泰国人民解放军成立 泰共领导下的人民武装斗争又一光辉胜利 极大地鼓舞了泰国人民的革命斗志 动摇了美泰反动派的统治(1969.01.08)

121.泰国人民之声”欢呼泰国人民解放军成立　泰共领导下的人民武装斗争又一光辉胜利　极大地鼓舞了泰国人民的革命斗志　动摇了美泰反动派的统治(1969.01.08)

    新华社　(1969.01.08)

    新华社七日讯　“泰国人民之声”电台四日以《泰国人民解放军万岁！》为题发表社论，热烈欢呼泰国共产党缔造和领导的泰国人民解放军成立。

    社论说：泰国人民解放军最高司令部在今年元旦发表的宣言和命令庄严地宣告：现在泰国人民已经建立了自己坚强的解放军。这是泰国人民斗争史上的一件具有重要意义的事情，泰国全国人民都热烈祝贺，感到欢欣鼓舞。

    社论说，正当泰国人民革命斗争轰轰烈烈地开展的时候，泰国人民解放军的诞生和泰国人民解放军最高司令部的成立，这是泰国共产党领导下的人民武装斗争的又一光辉胜利，是泰国全国人民的胜利。这极大地鼓舞了泰国全国人民，更增强了他们的胜利信心，将推动人民革命斗争更广泛地发展和更加剧烈地进行。

    社论指出，泰国人民的这一新胜利，犹如霹雳巨雷击中了美国－他侬集团，沉重地打击了美国－他侬集团疯狂镇压人民武装的罪恶阴谋，打击了美国－他侬集团的政治大骗局，动摇了它们的反动统治。

    社论说，泰国共产党领导下的按照马克思列宁主义、毛泽东思想的理论建立起来的泰国人民解放军，是一支完全新型的人民军队，是为泰国最广大人民群众的利益和全民族利益而战斗的军队，是真正的人民子弟兵，是人民利益的真正保卫者。她全心全意为人民服务，为拯救民族独立和人民民主而同美帝侵略者和他侬卖国集团进行坚决的斗争。她担负的光荣任务和严明的纪律性，已在广大农村的人民中传颂。泰国人民解放军最高司令部的宣言和命令的发表，将使泰国人民解放军获得更加广泛的人民的支持和信任，进一步提高她在人民中的威望。

    社论说，为了使泰国民族和人民的解放更快到来，泰国人民要更广泛地团结和组织起来，全力地支持泰国人民解放军，广泛发展武装斗争，让美国－他侬集团陷入人民战争的汪洋大海之中。我们一定能够消灭敌人。

    社论强调：“在泰国共产党正确的领导下，在广大人民的全心全意支持下，我们坚信，泰国人民解放军必将日益成长壮大，并一定能够取得完成历史和民族赋予的任务的巨大胜利。”

    社论最后欢呼：“泰国人民解放军万岁！”


122.泰国人民武装从胜利走向胜利(1969.01.08)

122.泰国人民武装从胜利走向胜利(1969.01.08)

    本报评论员　(1969.01.08)

    泰国人民武装斗争的形势一片大好，越来越好。泰国共产党领导下的人民武装，经过三年多艰苦卓绝的战斗，取得了伟大的胜利，打出了一个崭新的局面。今年元旦，泰国人民解放军宣告诞生，泰国人民解放军最高司令部宣告成立，并向泰国人民解放军全体指战员颁布命令，号召他们加强战斗，去争取新的胜利。这标志着泰国人民武装力量的成长壮大，标志着泰国人民的革命战争已经发展到了一个新的阶段。

    目前，泰国人民武装力量，纵横驰骋在泰国广阔的土地上。他们一次又一次地粉碎了美泰反动派的反革命军事“围剿”，扩大了作战地区，不断地进攻敌人，歼灭敌军的大量有生力量。泰国人民武装力量的这些辉煌胜利，大大地推动了泰国革命形势的发展。

    泰国人民武装斗争所取得的伟大胜利，是泰国共产党把马克思列宁主义、毛泽东思想同本国革命的具体实践相结合，坚持正确的政治路线和军事路线的结果。

    我们伟大领袖毛主席教导说：“没有一个人民的军队，便没有人民的一切。”这是马克思列宁主义的普遍真理。被压迫人民要争取自己的解放，必须通过革命的武装斗争，去夺取政权；要进行革命的武装斗争，就必须建立一支新型的人民军队。这支军队，是由真心实意拥护革命的群众所组成的，是完全为人民的利益而战斗的，是具有自觉的纪律和革命英雄主义精神的，是在马克思列宁主义政党领导之下的。这样的军队，是坚强无比、战无不胜的。泰国共产党领导的泰国人民解放军就是这样一支军队。

    毛主席教导我们：“革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。”泰国共产党领导的人民军队，同泰国广大革命人民群众，特别是农民群众建立了血肉相连的关系，得到了人民群众的衷心拥护和积极支援。泰国人民解放军最高司令部在元旦宣言中强调指出：“我们的重要政治任务是，必须宣传群众、组织群众、武装群众和帮助群众建立革命政权。”正是因为泰国共产党及其领导下的武装力量，深入广大农村，发动农民群众，把他们组织起来，武装起来，所以不仅能够坚持长期的武装斗争，而且能够使自己由小到大、由弱到强地发展壮大起来。

    泰国人民武装力量所以能够不断地发展壮大，不断地战胜敌人，还由于他们运用了人民战争的战略战术。这支人民武装以己之长攻敌之短，机动灵活地打击敌人，歼灭敌人的有生力量。由于泰国人民武装力量发挥了人民战争的威力，敌人虽然在数量上和技术装备上占有优势，但只能处于被动挨打的地位。战争的主动权，掌握在人民军队手里。

    泰国是美帝国主义驻扎重兵、遍设基地的一个重要战略地区。美泰反动派千方百计地企图扑灭泰国人民的革命烈火，但是结果适得其反，泰国人民革命武装斗争的火焰越烧越旺。这个事实，又一次证明了人民战争是一切被压迫民族和被压迫人民战胜美帝国主义及其走狗的最有效的法宝。泰国人民武装斗争的胜利发展，大大地鼓舞了亚洲、非洲、拉丁美洲各国人民的革命斗争，为正在进行争取解放斗争的各国人民树立了又一个光辉的榜样。

    中国人民把泰国人民的正义斗争看作是自己的斗争，把泰国人民的胜利当作是自己的胜利。我们坚决支持泰国人民的解放斗争。我们相信，在泰国人民解放军最高司令部成立之后，泰国人民武装斗争必将有更大的发展，取得更大的胜利。在泰国共产党的领导下，泰国人民坚持长期的、持久的武装斗争，必能克服前进道路上的各种困难，最后推翻美泰反动派的罪恶统治，取得自己的彻底解放。


123.泰共领导的人民武装力量在战斗中迅速成长壮大 泰国人民解放军最高司令部宣告成立 今年元旦发表宣言并颁布命令，号召指战员学习和掌握好毛泽东思想，广泛发展人民战争，为消灭美泰反动派而战斗到底(1969.01.08)

123.泰共领导的人民武装力量在战斗中迅速成长壮大　泰国人民解放军最高司令部宣告成立　今年元旦发表宣言并颁布命令，号召指战员学习和掌握好毛泽东思想，广泛发展人民战争，为消灭美泰反动派而战斗到底(1969.01.08)

    新华社　(1969.01.08)

    新华社六日讯　据“泰国人民之声”电台一日广播，泰国人民解放军最高司令部一九六九年元旦发表宣言，并且颁布了给各级指挥员、解放军战士的命令。

    宣言说，自从一九六五年十一月十九日人民武装反对压迫和侵略的第一支战斗队成立到现在，已经三年多了。三年多来，人民武装在同敌人的战斗中不断壮大，同敌人作战一千多次，消灭了大量敌人，一次又一次地击败了敌人的“扫荡”镇压，在英勇卓绝的战斗中，建立了许多闻名全国的英雄事迹。

    宣言说，由于人民武装部队战斗在各个部域，游击活动地区散布在全国各地，战斗规模将日益扩大和更加猛烈。在这种情况下，泰国人民解放军最高司令部宣告成立，以便统一和有效地进行指挥。

    宣言指出，由泰国共产党领导并在斗争中成长壮大、来自群众和得到人民拥护支持的泰国人民解放军，是由有高度革命觉悟的战士组成的军队，是真正的人民子弟兵，是全心全意为人民服务、同人民有着密切联系、有高度自觉的纪律性、官兵一致的军队。

    宣言说，泰国人民解放军有三大任务：打仗、做群众工作和生产。我们的重要政治任务是，必须宣传群众、组织群众、武装群众和帮助群众建立革命政权。这个军队是按照毛泽东思想的指引办事的，并置于缔造这个军队的泰国共产党的绝对领导下，因此可以肯定，这个军队必将从小到大，从弱到强，不断从胜利走向胜利。

    宣言说，泰国人民解放军愿意同反对美帝国主义侵略泰国和反对美帝在泰国的走狗他侬卖国集团法西斯独裁统治的各方面人士合作。泰国人民解放军将坚决消灭美帝国主义的干涉、侵略势力和他侬卖国集团的反动武装，以及同美帝国主义和其走狗勾结的少数人。

    宣言指出，当前，美帝国主义侵略者和他侬卖国集团互相勾结，完全破坏了泰国的民族独立和人民民主，他们残酷地压迫和剥削人民，残暴地镇压屠杀人民，激起了爱国人民胸中的怒火。美国－他侬集团必将在人民战争的枪声中毁灭。

    宣言说，目前，泰国人民解放军战士正在英勇地执行历史和民族赋予的光荣任务，并宣誓将把执行这一光荣任务坚持到底。尽管现时民族和人民的敌人看来还强大，这不过是暂时的现象。尽管在前进的道路上还有许多障碍和困难，但这也是暂时的。泰国人民解放军下定决心，不惜一切牺牲，一定要夺取拯救民族独立和人民民主斗争的胜利。我们相信党，我们相信群众的力量，我们坚信，人民战争必胜。

    泰国人民解放军最高司令部在给各级指挥员和战士的命令中指出，泰国人民解放军各部队要执行如下任务：学习和掌握好毛泽东思想；在军队里建立坚强的政治工作；全心全意为人民服务，紧密团结和联系人民；广泛发展人民战争；有计划地、更加主动地向敌人进攻；坚持粉碎敌人的“扫荡”镇压；提高战术和作战技术水平；消除自由主义、麻痹大意思想，时刻提高警惕性。

    命令还规定了为胜利完成这些任务而必须严格执行的纪律。

    命令最后号召全体指战员“下定决心，不怕牺牲，排除万难，去争取胜利。”


124.泰共中央发表《泰国共产党关于当前政策的声明》 坚决进行人民战争赶走美帝推翻卖国集团(1969.01.11)

124.泰共中央发表《泰国共产党关于当前政策的声明》　坚决进行人民战争赶走美帝推翻卖国集团(1969.01.11)

    新华社　(1969.01.11)

    泰共领导人民进行武装斗争，受到广大人民拥护，威信日益提高，比过去更为壮大和坚强泰共的十项政策是全国人民的迫切要求，将使一切爱国爱民主的力量团结起来共同斗争

    ＊　　　　　　　　　＊　　　　　　　　　＊

    新华社十日讯　据“泰国人民之声”电台广播，泰国共产党中央委员会最近发表了《泰国共产党关于当前政策的声明》，号召泰国人民坚决进行人民战争，把美帝国主义侵略者赶出泰国国土，推翻窃国殃民的他侬—巴博卖国集团。

    声明首先列举大量事实揭露他侬—巴博卖国集团甘心充当美帝国主义的驯服奴才，把国家出卖给美帝国主义，压迫和屠杀泰国人民的滔天罪行。声明说，那里有压迫，那里就有反抗。泰国人民在泰国共产党的领导下，拿起了枪杆子同美国—他侬集团进行坚决的斗争。

    声明说：“全世界革命人民的伟大导师毛泽东主席教导我们说，‘枪杆子里面出政权’，‘革命的中心任务和最高形式是武装夺取政权，是战争解决问题。’这些真理，我们党从自己的斗争经验中有着特别深刻的体会。

    “我们党领导人民建立爱国武装同敌人进行英勇顽强的战斗已经三年多了。自从人民的爱国武装建立的最初时刻，美国—他侬集团便恨之入骨和恐慌万状。他们对人民的爱国武装进行疯狂的‘扫荡’和镇压。但在我们党的正确领导下，人民的爱国武装英勇地进攻敌人，给敌人造成重大的损失，而自己在激烈的战斗中发展壮大起来，从东北部的星星之火，变成烧遍了南部、中部和北部的燎原烈火。人民爱国武装的胜利和发展，使美国—他侬集团更加惊慌失措。他们出动了警察、陆军和空军，在美军的参与下，使用各种新式武器进行残酷的镇压。但在我们党的正确领导下，由于党员的模范作用，由于我们的战士敢于斗争、敢于牺牲、敢于胜利的革命精神，在人民特别是广大农村的农民全心全意的支持下，我们一次又一次地击败了敌人，人民的爱国武装不断地取得胜利。

    “泰国共产党领导下的人民爱国武装，三年多来的存在、胜利和发展壮大，推动了我国的形势。使之产生了空前巨大的变化。这是在政治上、军事上和经济上对美帝国主义和他侬集团的沉重打击，使他们在人民面前赤裸裸地暴露出纸老虎的原形，动摇了他们的反动统治。同时，人民的爱国武装也成为全国人民斗争的榜样，大大地鼓舞了人民的战斗意志、成为人民取得胜利的保证和希望。”

    声明说：“泰国共产党英勇地进行斗争，已经二十六年了。我们党以伟大的马克思列宁主义、毛泽东思想指导我们的一切工作。目前，我们党是同美国—他侬集团进行斗争的政治力量的重要支柱。我们党已发展壮大，受到广大人民的拥护，威信日益提高。自从我们党领导人民同美国—他侬集团进行三年多的武装斗争以后，我们党已比过去任何时期更为壮大和坚强。目前，我国人民的觉悟迅速提高，人民武装相继建立起来并在战斗中不断取得胜利。尽管目前美国—他侬集团暂时拥有比我们强大的力量和优势，但是我们是进步力量，我们的事业是正义的，我们的前途是光明的。相反，敌人是反动的，非正义的。他们日益腐朽没落。因此，我们坚信，经过顽强不懈的斗争之后，我们一定能够转化为比敌人更强大，并一定能够取得最后的胜利。”

    声明说：“为了适应我国目前的形势，泰国共产党向同胞们宣布当前政策如下：

    一、坚决进行人民战争，把美帝国主义驱逐出泰国，推翻卖国、法西斯独裁、窃国殃民的他侬集团政府，建立一个由工人阶级、农民、小资产阶级、民族资产阶级以及一切爱国民主人士的代表所组成的、真正执行独立、民主政策的人民政府。

    二、废除一切反人民的和不利于国家民族的法律、布告、命令和规定。人民享有言论、出版、集会、结社、游行示威、就业、宗教信仰、以及保持不危害人民和国家的风俗和生活习惯的自由权利。

    三、没收美帝国主义、他侬集团、反革命分子和恶霸地主的所有财产和土地，进行有利于人民和国家的分配。对人民犯了罪行和为非作歹的反革命分子和反动分子，坚决按其罪恶轻重，予以惩办。做过坏事的人，只要向人民低头认罪，并愿意改正错误，可以给予自新的机会。

    四、废除一切卖国的和不合理的协定和条约。团结所有支援泰国人民革命的国家。联合全世界革命人民，反对帝国主义、现代修正主义和一切反动派。支援全世界被压迫人民和被压迫民族的正义斗争。在平等、互相尊重主权和领土完整的基础上，发展同各国的友好关系。

    五、泰国各民族享有在泰国大家庭中的自治权。各民族享有平等权利，互相尊重，互相支持。宗教、语言、文化和不是反人民的风俗习惯，一律受到尊重。反对民族压迫和歧视。各民族地区都应普遍发展经济、文化、教育和公共卫生事业。

    六、有步骤地废除封建剥削制度，减租减息，废除一切不合理的债务。根据各地情况进行土地革命，使农民普遍拥有用以谋生的土地。发展水利，改进生产，提高生活水平。发挥农民在革命运动中的作用。

    七、促进和发展国营工商业，保护不损害国民经济的私人工商业，扶助有利于人民的手工业和小商业。

    八、保障工人的就业、工资收入和福利。同一工种，工效一样，不分性别、年龄和民族，必须得到同等工资。发挥工人阶级在革命运动中的作用。

    九、妇女在政治、经济、文化、教育和职业上享有和男子同等的权利。发挥妇女在革命运动中和生产中的作用。充分发展妇女和儿童的福利。给青年以教育、工作的保证。培养青年的爱国、爱民主、爱人民、爱劳动、积极参加革命的思想和为集体牺牲的精神。

    十、清除反动的、腐化堕落的和毒害人民精神的美帝国主义的和封建的文化，促进和发展革命文化，批判地接受泰国民族的和外国的文化遗产。促进和发展爱国的、民主的、科学的和群众性的教育事业，促进和发展公共卫生事业，特别要普及到农村中。”

    声明说：“我们党的当前政策，是全国人民的迫切要求，也是我国人民当前斗争的共同目标。在这些当前政策的基础上，我们党愿意和一切爱国爱民主的力量合作，为争取独立和民主而斗争到底。我们党完全相信，宣布我们的当前政策，将使爱国爱民主的力量团结起来同敌人进行坚决的斗争，从而推动我国形势向更有利于革命胜利的方向发展。”

    声明说：“目前的国际形势对我国革命斗争非常有利。在中国，毛泽东主席亲自发动和领导的无产阶级文化大革命，已经取得决定性的胜利。中国共产党第八届扩大的第十二次中央委员会全会取得了巨大的成就和胜利，摧毁了以刘少奇为代表的资产阶级司令部，把叛徒、内奸、工贼刘少奇永远开除出党。这是毛泽东思想的伟大胜利，是毛泽东主席的无产阶级革命路线的伟大胜利，是伟大的中国人民的胜利和全世界革命人民的胜利。它使中国的无产阶级专政更加巩固，保证社会主义的中国不改变颜色，并成为世界革命的更加坚强的堡垒。同时，这一胜利也是对美帝国主义和苏联修正主义叛徒的沉重打击，粉碎了帝国主义和现代修正主义妄图在中国复辟资本主义的阴谋，并且也是对全世界人民反对帝国主义、反对现代修正主义和反对各国反动派的革命斗争的最有力的支持。

    “在阿尔巴尼亚劳动党领导下的阿尔巴尼亚，在社会主义革命和社会主义建设事业中，也取得了巨大的胜利。英勇的阿尔巴尼亚人民，坚持同帝国主义、现代修正主义和各国反动派进行坚决的斗争，成为世界革命人民的榜样。英雄的人民的阿尔巴尼亚，成为欧洲的一盏伟大的社会主义的明灯。

    “在越南，越南人民同美帝国主义进行英勇的救国斗争。我们坚信，只要越南人民坚定不移地坚持把战争进行到底，就一定能够取得最后胜利。”

    声明接着指出了亚洲其他国家和世界其他各地人民革命斗争的大好形势以及美帝苏修危机重重的困境。声明说：“国内外形势正如毛泽东主席所说的，‘世界革命进入了一个伟大的新时代’，‘敌人一天天烂下去，我们一天天好起来’。世界各国人民的革命运动正在广泛迅速地发展。我们对胜利充满信心，同时，我们应该认识到，敌人越接近灭亡，就越要进行垂死挣扎。因此，我们必须对美帝国主义和他侬卖国独裁集团保持高度的警惕。我们的斗争还是激烈的、复杂的和长期的。只要我们高举毛泽东思想伟大红旗，团结全国一切爱国爱民主的力量，坚持武装斗争，坚决推翻美国—他侬集团的统治，同各国真正的马克思列宁主义者和世界革命人民紧密团结起来，彻底反对帝国主义、现代修正主义和各国反动派，最后胜利一定是属于我们人民的。

    把美帝国主义侵略者赶出泰国国土！

    推翻卖国、法西斯独裁、窃国殃民的他侬集团！

    泰国各族人民团结万岁！

    泰国人民武装万岁！

    泰国共产党万岁！

    伟大的马克思列宁主义、毛泽东思想万岁！

    世界革命人民的伟大导师毛泽东主席万岁！万岁！万万岁！”


125.泰国爱国阵线发表文告拥护泰共政策声明和人民解放军最高司令部宣言 号召人民团结在泰共周围坚决进行武装斗争 呼吁泰国爱国爱民主的力量联合起来积极向敌人发动进攻赶走美帝 推翻他侬集团(1969.02.07)

125.泰国爱国阵线发表文告拥护泰共政策声明和人民解放军最高司令部宣言　号召人民团结在泰共周围坚决进行武装斗争　　呼吁泰国爱国爱民主的力量联合起来积极向敌人发动进攻赶走美帝 推翻他侬集团(1969.02.07)

    新华社　(1969.02.07)

    新华社六日讯　据“泰国人民之声”电台四日广播，泰国爱国阵线在一月二十五日发表文告，坚决拥护泰国共产党关于当前十项政策声明和泰国人民解放军最高司令部的宣言。

    文告指出：“泰国共产党当前十项政策的公布和泰国人民解放军最高司令部的宣言，是对美国—他侬集团的又一次沉重打击。泰国共产党的当前十项政策，是符合形势的政策，真正反映了各阶层爱国爱民主的人民的要求，非常及时地给全国人民指出了斗争方向和目的。”

    文告说：“正当我们泰国人民的革命斗争迅速发展并不断取得胜利的时候，去年十二月一日，泰国共产党公布了关于当前十项政策的声明，泰国人民解放军最高司令部今年元旦也发表了宣言并发布了给泰国人民解放军指挥员和战士的命令。这些文件给全国人民带来喜悦。这表明了我们人民的革命斗争已发展到了一个新的阶段，并有了明确的方向。泰国爱国阵线坚决拥护泰国共产党的有关当前政策声明和泰国人民解放军最高司令部的宣言，并对泰国人民有一支真正为民族独立和人民民主而斗争的泰国人民解放军表示由衷的高兴。”

    文告说：“在泰国共产党领导下的为民族独立和人民民主权利而进行了三年多的武装斗争，是正义的斗争，是使祖国获得独立、人民享有民主权利的唯一出路。因此，武装斗争获得了人民的充分支持和得到迅速发展。”

    文告说，武装斗争所取得的胜利，给美帝国主义侵略者及其走狗他侬集团以沉重的打击。美国—他侬集团以疯狂镇压和卑鄙的政治骗局相配合，抛出伪“宪法”并将举行伪“选举”，这是一场政治大骗局，企图诱骗人民，以便消灭人民的武装斗争。但是，他们的这些努力都是徒劳的。人民清楚地看到美帝国主义的侵略本性和走狗他侬—巴博集团的卖国法西斯独裁的本性。我们泰国人民深深懂得，只有紧握手中枪，坚决地进行在泰国共产党领导下的人民战争，用武装斗争把美帝国主义驱逐出去，推翻他侬—巴博集团，民族才能够获得真正的独立，人民才能够享有真正的民主权利。

    文告说，美国—他侬集团的“扫荡”镇压和政治骗局虽然节节破产，但是，他们并不甘心失败，仍然在拚命挣扎，寻求各种措施来镇压和欺骗人民，来维护他们的统治地位。因此，我们人民必须团结在泰国共产党周围，坚决进行武装斗争，全力支持泰国人民解放军，并揭露、抵制、粉碎美国—他侬集团伪“选举”的政治骗局。

    文告呼吁泰国全国人民以实际行动来支持并为实现泰国共产党的当前十项政策而斗争，从各方面大力支援泰国人民解放军，以至参加武装斗争。文告还呼吁泰国爱国爱民主的力量联合起来，积极地向敌人发动进攻，彻底粉碎美国—他侬集团对人民的镇压和伪“选举”以及其它一切政治欺骗阴谋。

    文告最后说，“让我们团结一致，响应泰国共产党的号召，更高地举起毛泽东思想伟大红旗，进行武装斗争，坚决赶走美帝推翻他侬集团，胜利一定属于我们人民。”


126.泰国爱国青年会发表宣言拥护泰共当前十项政策 积极学习毛泽东思想投身人民战争 带领革命青年同全国爱国人民并肩战斗， 赶走美帝，推翻他侬—巴博集团(1969.02.19)

126.泰国爱国青年会发表宣言拥护泰共当前十项政策　积极学习毛泽东思想投身人民战争　带领革命青年同全国爱国人民并肩战斗， 赶走美帝，推翻他侬—巴博集团(1969.02.19)

    新华社　(1969.02.19)

    新华社十八日讯　据“泰国人民之声”电台广播，泰国爱国青年会在二月十五日成立三周年的时候发表宣言，坚决拥护泰国共产党的当前十项政策，要求爱国青年响应泰共号召，把学习毛泽东思想放在首要地位，让毛泽东思想指导一切。

    宣言说，目前，泰国人民的斗争形势大好，而且越来越好，泰国人民武装斗争的捷报不断传来。特别是去年十二月一日泰国共产党公布了当前十项政策和今年元旦泰国人民解放军最高司令部的宣告成立。这是对全国人民的巨大鼓舞，推动了泰国人民民族民主革命斗争浪潮向前发展。这样的大好形势是由于泰国共产党的正确领导，三年来坚持武装斗争路线，坚决领导革命人民进行人民战争的结果。

    宣言说：“泰国爱国青年会坚决拥护泰国共产党的当前十项政策。这个政策的公布，对美国—他侬集团镇压人民和玩弄政治大骗局，妄想借所谓‘宪法’、‘政党’和‘选举’来欺骗人民是最及时最有效的打击。它给全国人民带来希望和指出正确的方向，为最后夺取政权建立人民政府开辟了道路。因此，泰国爱国青年会宣誓，我们将带领革命青年同全国的爱国爱民主人民一道并肩战斗，坚决进行在泰国共产党领导下的人民战争，把美帝国主义赶出泰国，推翻祸国殃民、法西斯独裁的他侬集团卖国政府，实现真正的独立民主。”

    宣言说：“泰国共产党一再强调指出，为确保领导人民战争走向胜利，把革命进行到底，当前最紧急最重要的任务，首先就是必须高举毛泽东思想伟大红旗，掌握和运用毛泽东思想。事实已经证明，毛泽东思想是放之四海而皆准的真理，是全世界被压迫人民和要求解放的民族的斗争指南，也是指引泰国人民革命的强大思想武器。在此，我们要求每个会员响应泰国共产党的号召，以积极学习毛泽东思想为自己当前的首要工作，发动周围的革命青年，联系思想，联系工作，经常不断地学习毛泽东思想，让毛泽东思想指导一切，时刻指引着我们。”

    宣言说，三年来泰国爱国爱民主的青年已成为人民战争的先锋。许多青年，特别是农村青年已成为泰国人民解放军的主力。他们具有革命的豪迈精神，对敌人刻骨仇恨，建立了许许多多英勇战斗的可歌可泣的英雄事迹。有的人已经为人民和民族的革命事业贡献了自己的宝贵生命。在后方和城市，爱国青年也积极参加革命工作，有力地配合和支援了泰国人民解放军的武装斗争。城市青年，特别是青年工人、学生觉悟有了进一步提高。宣言号召爱国青年会会员团结帮助广大青年，使他们树立起爱国、爱民主、爱劳动的思想和为集体牺牲的精神，积极参加革命。

    宣言指出：“世界革命人民的伟大导师毛泽东主席在谈到青年时说：‘世界是你们的，也是我们的，但是归根结底是你们的。你们青年人朝气蓬勃，正在兴旺时期，好象早晨八、九点钟的太阳。希望寄托在你们身上。’”宣言说，“在敌人一天天烂下去，我们一天天好起来，泰国人民的革命斗争日益发展壮大，猛烈打击美国—他侬集团的形势下，让我们爱国青年会会员和每个爱国爱民主的青年，高举战无不胜的毛泽东思想伟大红旗，树立敢于牺牲，敢于斗争，敢于胜利的豪迈精神，下决心投身参加救国斗争行列，坚决赶去美帝国主义，推翻他侬—巴博集团。把支援和参加在泰国共产党领导下的人民战争坚持到底。”


127.泰国共产党中央委员会发表声明 强烈谴责苏修侵犯中国领土 号召全体党员和革命人民，用实际行动全力支持中国人民反对苏修叛徒集团的斗争，更好地学习毛泽东思想，坚持人民战争， 推翻美泰反动集团的统治(1969.03.14)

127.泰国共产党中央委员会发表声明　强烈谴责苏修侵犯中国领土　号召全体党员和革命人民，用实际行动全力支持中国人民反对苏修叛徒集团的斗争，更好地学习毛泽东思想，坚持人民战争， 推翻美泰反动集团的统治(1969.03.14)

    泰国共产党中央委员会　(1969.03.14)

    新华社十三日讯　“泰国人民之声”电台十二日广播，泰国共产党中央委员会最近发表声明，强烈谴责苏修社会帝国主义对中国发动武装挑衅的严重罪行。声明全文如下：

    三月二日上午，在苏修集团指使下，一批苏联军队不顾中国边防部队的警告，侵入中华人民共和国领土黑龙江省的珍宝岛，甚至公然开枪打死打伤中国边防战士。为了捍卫民族主权和自卫，中国边防部队不得不进行反击。

    苏修叛徒集团在遭到可耻失败之后，竟提出所谓“抗议照会”，把自古以来就是中国领土的珍宝岛说成是苏联的，并无耻地胡说中国军队“侵入”苏联边境。但是，苏修集团的罪恶阴谋并没有得逞。相反地，珍宝岛事件是继去年捷克斯洛伐克事件以后，又一次向世界人民表明：苏修叛徒集团是彻头彻尾的社会帝国主义，是新沙皇。

    苏修叛徒集团这次制造侵犯中国领土事件，是事先预谋的。长期以来，苏修集团对中国进行恶毒的攻击、诬蔑和威胁。特别是在毛泽东主席亲自发动和领导的中国无产阶级文化大革命取得了决定性胜利，清除了修正主义分子刘少奇及其同伙以后，苏修叛徒集团更加仇恨和害怕，变本加厉地同美帝国主义勾结，伙同美帝国主义和亚洲各国反动派，拼凑反华包围圈，疯狂地向世界革命的堡垒中国进行捣乱和挑衅。

    制造这次珍宝岛事件是苏修叛徒集团反华阴谋的一个组成部分。同美帝勾结的苏修集团，企图通过珍宝岛事件掀起反华浪潮，削弱中国无产阶级文化大革命的影响，消除苏联人民对它的不满和反对它的斗争，并讨好美帝国主义。但是，这一阴谋也同过去的一样遭到破产。苏修叛徒集团欺骗不了苏联人民，欺骗不了全世界人民，也帮不了美帝国主义的忙。相反，包括泰国人民在内的全世界人民，更加认清苏修集团背叛马克思列宁主义，勾结美帝国主义破坏革命的罪恶面目，声讨苏修集团的怒吼声，响彻全世界，苏修叛徒集团和美帝国主义的末日越来越近了。

    泰国共产党和泰国革命人民强烈谴责苏修叛徒集团的这次阴谋和罪行，坚决支持中国为捍卫主权所采取的一切措施。泰国共产党认为，支持和捍卫世界革命人民的最坚强堡垒和最忠实、最可靠的朋友人民中国，是自己的国际主义义务。在我党建党二十四周年的文告中曾说过，同中国人民并肩战斗，捍卫人民中国，不让帝国主义、各国反动派和修正主义破坏，是全世界革命人民包括我们泰国人民的一项义务。

    泰国共产党号召全体党员和革命人民，用我们的实际行动全力地支持中国人民反对苏修叛徒集团的斗争，更好地学习毛泽东思想，坚决地坚持进行人民战争，推翻美国—他侬集团的统治，一定要建立起泰国人民的政权。

    苏修叛徒集团必亡！

    中华人民共和国万岁！

    世界人民革命万岁！

    世界革命人民的伟大导师毛泽东主席万岁！

    泰国共产党中央委员会

    一九六九年三月五日


128.泰国共产党中央致电祝贺我党“九大” 富有朝气的、团结的、胜利的大会 (1969.04.09)

128.泰国共产党中央致电祝贺我党“九大”　富有朝气的、团结的、胜利的大会 (1969.04.09)

    新华社　(1969.04.09)

    新华社八日讯　中国共产党第九次全国代表大会收到了泰国共产党中央委员会的贺电。泰国共产党中央委员会在电报中向毛泽东主席致最崇高的敬意，向中国共产党第九次全国代表大会致崇高的敬意，祝代表大会取得巨大的、圆满的成功。贺电全文如下：

    中国共产党第九次全国代表大会

    最敬爱的毛泽东主席

    亲爱的代表同志们

    毛泽东主席亲自主持的中国共产党第九次全国代表大会已经胜利召开。我们党和泰国革命人民感到无限欢欣鼓舞。我们谨代表全体党员、泰国人民解放军战士和全体泰国革命人民，向毛泽东主席致以最崇高的敬意，向中国共产党第九次全国代表大会致以崇高的敬意，并祝这次代表大会取得巨大的、圆满的成功。

    这次代表大会是在无产阶级文化大革命取得决定性胜利的时候召开的。在以毛泽东主席为统帅、林彪副主席为副统帅的无产阶级司令部的领导下，彻底粉碎了妄图颠覆无产阶级专政和在中国复辟资本主义的以叛徒、内奸、工贼刘少奇为代表的反革命资产阶级司令部，保卫了革命和社会主义的成果，使中国的无产阶级专政更加巩固。

    由经过无产阶级文化大革命激烈的阶级斗争考验的工人、贫下中农、中国人民解放军、革命干部、革命知识分子等的代表所组成的这次代表大会，空前团结在毛泽东思想的基础上，团结在毛泽东主席的无产阶级革命路线的指引下，因而这次代表大会是最富有朝气的、高度团结的大会，也是胜利的大会。根据毛泽东主席关于在无产阶级专政下继续革命的学说，总结了无产阶级文化大革命的基本经验的决议和文件，将丰富马克思主义的宝库。这次代表大会不仅将对中国共产党的历史产生深远的影响，而且将对国际共产主义运动和世界革命产生深远的影响。

    当前，世界正进入一个伟大的新时代。毛泽东思想广泛传播并且为全世界革命人民所掌握，全世界人民的革命运动正在蓬勃发展，以美国为首的帝国主义和以苏联修正主义叛徒集团为首的现代修正主义，矛盾重重，内外交困，面临着全面的严重危机，日益陷于孤立和走投无路。这次代表大会，给正在进行革命斗争的各国人民以巨大的鼓舞，并推动世界革命向前发展。同时，使美帝国主义、苏联现代修正主义叛徒集团和各国反动派对于他们面临的末日感到恐慌。这次代表大会是毛泽东思想的伟大胜利，是毛泽东主席无产阶级革命路线的伟大胜利，是伟大的中国人民的胜利，同时也是包括泰国人民在内的全世界革命人民的胜利。

    中国共产党领导下的社会主义中国，是最可靠的后方，是革命的根据地，是支援世界革命最强有力和最有效的强大堡垒。伟大的中国共产党和中国人民，一贯本着无产阶级国际主义，真诚和真正地援助包括泰国人民在内的全世界革命人民的革命斗争，而首先和最主要的是毛泽东思想的援助。我们的党员，我们的战士和泰国革命人民，敬仰和热爱当代最伟大的马克思列宁主义者毛泽东主席。我们将更高地举起毛泽东思想的红旗，在人民战争中更刻苦地学好毛泽东思想，更有效地把毛泽东思想同泰国革命实际相结合。在伟大的毛泽东思想的指引下，我们信心百倍，一定能够把美帝国主义驱逐出泰国，推翻他侬卖国集团，在泰国的土地上建立人民的革命政权。在伟大的毛泽东思想的指引下，泰国革命人民将同中国人民和全世界人民团结在一起，结成一个为彻底粉碎帝国主义、现代修正主义和各国反动派而斗争的国际统一战线。全世界革命人民必将获得彻底解放，变旧世界为没有帝国主义、没有资本主义和没有剥削制度的新世界。

    我们深信，泰中两党两国人民的战斗友谊将在毛泽东思想的伟大红旗下，在同帝国主义、现代修正主义和一切反动派进行坚决彻底的斗争中不断发展。

    祝中国共产党第九次全国代表大会胜利成功。

    伟大、光荣、正确的中国共产党万岁！

    战无不胜的毛泽东思想万岁！

    全世界无产阶级的伟大导师、我们最最敬爱的毛泽东主席万岁！万岁！万万岁！

    泰国共产党中央委员会

    一九六九年四月三日　于泰国


129.泰共发表声明向泰国人民发出号召 扩大人民战争 把革命进行到底揭露他侬卖国集团投靠美帝勾搭现修维持独裁统治(1969.06.16)

129.泰共发表声明向泰国人民发出号召　扩大人民战争　把革命进行到底揭露他侬卖国集团投靠美帝勾搭现修维持独裁统治(1969.06.16)

    新华社　(1969.06.16)

    据新华社讯　据“泰国人民之声”电台广播，泰国共产党发言人六月一日发表声明，揭露他侬—巴博卖国集团对外死心塌地追随美帝国主义，出卖泰国民族和人民的利益，对内继续其法西斯独裁统治，并使用反革命的两手残暴地镇压人民的反动本质。声明号召泰人民团结在泰国共产党周围，扩大人民战争，把革命进行到底。

    声明指出，他侬—巴博集团在抛出伪“宪法”，举行伪“选举”，成立所谓“新政府”两个多月以来，更加肆无忌惮地实行卖国、法西斯独裁统治。

    声明说，泰国共产党曾经指出，颁布伪“宪法”、成立伪“议会”，都是美国—他侬集团的政治骗局，他们的目的在于妄图用这个政治骗局来破坏人民的武装斗争，消除人民的不满情绪，以便维持他们的反动统治。现在事实已表明，这种伪“宪法”和伪“议会”，都不能够解决人民需要解决的问题。相反，他侬—巴博集团却利用伪“宪法”、伪“议会”来作为他们推行卖国、法西斯独裁和祸国殃民政策的工具。美国—他侬集团使用武力镇压和政治欺骗的反革命两手策略，就更加在人民面前暴露了他们的罪恶嘴脸。在泰国，为独立民主而进行的人民斗争，特别是武装斗争更加发展了。目前，他侬—巴博集团面临着各方面的困难。他们投靠美帝国主义，并且加强同现代修正主义的勾搭，但都不能解脱他们的困境。形势对人民革命斗争有利，而对美国—他侬集团不利。

    声明说，现在，泰国爱国爱民主的人民已经清楚地认识到，只有坚决进行人民战争，把美帝国主义赶出泰国，推翻他侬—巴博集团的卖国、法西斯独裁统治，泰国才有真正的独立和民主。

    声明号召泰国人民团结在泰国共产党周围，更好地学习和运用当代最高水平的马克思列宁主义——毛泽东思想，发扬不怕苦、不怕死的革命精神和自力更生的精神，坚持人民战争，加强泰国人民解放军，坚决地打击美国—他侬集团的反革命两手政策，以便逐步战胜敌人，夺取革命的胜利。


130.泰国共产党中央委员会电贺我国庆 中国无产阶级专政更加巩固 (1969.10.06)

130.泰国共产党中央委员会电贺我国庆　中国无产阶级专政更加巩固 (1969.10.06)

    新华社　(1969.10.06)

    新华社五日讯　中国共产党中央委员会收到了泰国共产党中央委员会祝贺中华人民共和国成立二十周年的电报。电报全文如下：

    |中国共产党中央委员会

    |亲爱的同志们：

    值此庆祝伟大的中华人民共和国成立二十周年之际，泰国共产党、泰国革命人民和泰国人民解放军，怀着万分喜悦的心情，向中国共产党和中国人民致以最热烈的祝贺。

    二十年来，中华人民共和国在社会主义革命和社会主义建设中取得了一系列的伟大胜利。中国无产阶级文化大革命取得了伟大的胜利，摧毁了以叛徒、内奸、工贼刘少奇为代表的妄图在中国复辟资本主义的反革命修正主义集团，使中国无产阶级专政更加巩固，使中国不变颜色。中国共产党第九次全国代表大会取得了伟大的胜利和成就，使全党更加团结起来，生气勃勃地接受代表大会所提出的新的伟大任务，使中国更加强大，在各方面取得成就的胜利的道路上更加突飞猛进。所有这一切，都是毛泽东主席英明领导下的中国人民的伟大胜利，是毛泽东思想的伟大胜利，是毛泽东主席的无产阶级革命路线的伟大胜利。

    二十年来，伟大的中华人民共和国一贯坚持无产阶级国际主义，真正支援全世界被压迫人民和被压迫民族的革命斗争。二十年前，中国革命的胜利和中华人民共和国的诞生，使世界形势发生了巨大的变化。现在，中华人民共和国已经成为世界革命的决定因素，成为全世界人民的希望。人民中国已经成为各个方面都强大的社会主义国家，成为世界革命的坚强堡垒和强大的根据地。

    战无不胜的毛泽东思想是照亮全世界人民胜利道路的灯塔。当前，毛泽东思想越来越广泛地为全世界人民所掌握，人民革命斗争的浪潮空前汹涌澎湃。

    当前，美帝国主义和苏修社会帝国主义，为了摆脱面临的国内外严重危机和困境，为了扑灭正在兴起的全世界人民的革命斗争烈火，他们更加频繁和露骨地勾结起来，疯狂地推行侵略政策和战争政策，大肆进行反华。但是，他们必然更加陷入坚决反对他们、并同他们进行斗争的全世界人民的重重包围之中。如果他们冒险发动更加野蛮的侵略战争，特别是冒险发动以原子弹为武器的侵略战争，那么，全世界人民就必将以革命战争消灭他们的侵略战争。当前，“世界各国人民正在起来。一个反对美帝、苏修的历史新时期已经开始。”“他们被埋葬的日子不会太长了”。

    目前，泰国人民革命战争的烈火在不断蔓延。我们党领导并坚持了四年多的人民战争，正在从胜利走向胜利。这是由于我们党把毛泽东思想与泰国革命的具体实践相结合的结果。美国—他侬集团进行野蛮残酷的镇压和玩弄种种骗局，千方百计妄图扑灭人民革命的烈火。我们党领导人民坚决粉碎他们的镇压和揭露他们的骗局，推动人民战争向前发展。泰国人民的革命斗争还要经过曲折的道路，还会遇到不少的困难。但是，我们坚信，在当前的大好形势下，只要我们始终坚持高举毛泽东思想红旗，坚持把人民战争进行到底，坚决走农村包围城市的革命道路，最后的胜利就一定是属于泰国人民的。

    祝用毛泽东思想武装起来的、经过无产阶级文化大革命锻炼的伟大的中国人民，在社会主义建设中，在反对帝国主义和现代修正主义的斗争中，取得更加巨大的胜利。

    伟大的中华人民共和国万岁！

    伟大的、光荣的、正确的中国共产党万岁！

    战无不胜的马克思主义、列宁主义、毛泽东思想万岁！

    全世界无产阶级伟大的导师毛泽东主席万岁！万岁！万万岁！

    泰国共产党中央委员会

    一九六九年九月三十日于泰国


131.泰国共产党中央委员会电贺我国新的核试验成功 中国新成就是文化大革命的胜利成果(1969.10.25)

131.泰国共产党中央委员会电贺我国新的核试验成功　中国新成就是文化大革命的胜利成果(1969.10.25)

    新华社　(1969.10.25)

    新华社二十四日讯　中国共产党中央委员会收到了泰国共产党中央委员会发来的电报。电报热烈祝贺中国成功地进行了一次新的氢弹爆炸和首次地下核试验。电报全文如下：

    |中国共产党中央委员会

    |亲爱的同志们：

    泰国共产党中央委员会代表全体党员和泰国革命人民，对中华人民共和国于今年九月二十三日成功地进行了首次地下核试验，以及今年九月二十九日在空中成功地进行了新的氢弹爆炸，表示热烈的祝贺。

    这一次新的巨大成功，是伟大的毛泽东思想的又一胜利，是中国无产阶级文化大革命和中国共产党第九次全国代表大会的胜利成果，是在毛泽东主席和中国共产党领导下的伟大的中国人民的又一胜利。

    中国发展核武器的这一新的成功，是对美帝国主义、苏修社会帝国主义核垄断和核讹诈的又一次沉重的打击，是对它们的侵略政策和战争政策的沉重打击。同时对于目前正在同帝国主义、现代修正主义和各国反动派进行斗争的泰国人民和全世界人民，是一个有力的支持和巨大的鼓舞。

    当前，美国—他侬集团在加紧武装镇压泰国人民的同时，配合着玩弄所谓从泰国撤走六千名美军的新骗局。但是，我们党坚决揭露它们这一骗局，并领导人民粉碎它们的镇压，更加广泛地开展人民战争。我们坚信，在伟大的毛泽东思想的指引下，我们党领导的人民战争必将取得最后的胜利。

    致以共产主义敬礼！

    泰国共产党中央委员会

    一九六九年十月七日于泰国


132.“泰国人民之声”号召人民在泰共领导下坚持人民战争夺取更大胜利 农村包围城市武装夺取政权的道路完全正确 向美泰反动派发动更猛烈进攻，赶走美帝，推翻他侬集团的反动统治 (1970.01.07)

132.“泰国人民之声”号召人民在泰共领导下坚持人民战争夺取更大胜利　农村包围城市武装夺取政权的道路完全正确　向美泰反动派发动更猛烈进攻，赶走美帝，推翻他侬集团的反动统治 (1970.01.07)

    新华社　(1970.01.07)

    新华社三日讯　“泰国人民之声”电台一日发表社论，号召泰国人民在泰国共产党领导下，在新的一年里坚持人民战争，继续奋勇前进，争取更大的胜利。

    社论说：“在高举毛泽东思想伟大红旗的泰国共产党的领导下，广大人民紧密团结，顽强地和坚决勇敢地展开斗争，在一九六九年取得了光辉的胜利。”

    社论说：在过去的一年里，为推翻美国—他侬集团的反动统治和为建立人民的革命政权而进行的人民武装斗争，不断地取得了胜利，使人民的革命斗争浪潮席卷全国，更加猛烈地冲击着美国—他侬集团的反动统治。

    社论指出：“蓬勃发展并取得了辉煌胜利的人民战争；泰国人民解放军的发展壮大；人民革命政权在许多地方的建立，这些又一次表明，在泰国共产党领导下的以农村包围城市，武装夺取政权的武装斗争道路，完全正确。”

    社论说，美国—他侬集团的反动统治愈来愈动摇，这一切，使人民更加坚信：坚决把人民战争坚持到底，我国人民就一定能够推翻美国—他侬集团的反动统治，并能够建立起全国人民的革命政权。

    社论指出：“一九七○年将是我国人民取得更加伟大胜利的一年。人民武装斗争的烈火必将烧得更旺。已经建立的人民革命政权必将更加巩固，并将在更广泛的地方建立起来”。

    社论说：“我国人民的胜利，使美国—他侬集团更加恐慌，更加陷入无法解决的种种困难之中。他们正在挣扎，并将更疯狂地进行挣扎，企图破坏我们的革命队伍，扑灭人民武装斗争的烈火。但是，人民革命的历史车轮，是任何反动势力都无法阻挡的。”

    社论指出：为了推动泰国革命形势胜利向前发展，我们必须坚持泰国共产党的当前十项政策，坚持人民战争，并努力地去完成泰国共产党提出的当前各项重要任务。为此，我们要特别注意的是：“必须更高地举起毛泽东思想伟大红旗；必须认真学习和掌握毛泽东思想，并时刻运用毛泽东思想来改造自己的世界观和指导自己的各项工作。”

    社论号召泰国人民“联合起来，更广泛、更猛烈地开展反对美帝国主义和他侬卖国集团的斗争，在泰国共产党的领导下，支持和参加武装斗争，扩大人民战争，全力支援泰国人民解放军，紧密地团结在泰国共产党的周围，一齐向美国—他侬集团发动更加猛烈的进攻，用枪杆子去更广泛地建立和巩固人民的革命政权。”

    社论在展望一九七○年的国际形势时指出：“真正的马克思列宁主义者和全世界革命人民反对美帝国主义、苏修社会帝国主义和各国反动派的伟大斗争，将更加高涨，并将取得更加伟大的新胜利。”“以毛泽东主席为领袖的中国共产党领导下的世界革命的强大堡垒和根据地中华人民共和国，以及阿尔巴尼亚劳动党和恩维尔·霍查同志领导下的欧洲伟大社会主义明灯阿尔巴尼亚人民共和国，必将在反对帝国主义、社会帝国主义的斗争中，和在社会主义革命和社会主义建设中，取得更加巨大的胜利和伟大的成就”。

    社论说：“全世界革命人民的这一切伟大胜利和成就，将汇合成一股强大的风暴，更加猛烈地冲击以美国为首的帝国主义、以苏修集团为中心的现代修正主义和各国反动派，使它们被全部埋葬的日子更快到来”。

    社论最后说：“在这一非常有利于我国人民的革命斗争的国内国际形势下，可以坚信，一九七○年将是我国人民伟大胜利的一年。让我们继续努力，坚持泰国共产党的当前十项政策，坚持人民战争，把美帝国主义赶出泰国，推翻他侬卖国集团的反动统治，一定要建立起一个人民的新泰国。让我们奋勇前进，争取更大的胜利！”


133.泰国共产党电贺我成功发射人造卫星 中国新成就是毛泽东思想的伟大胜利(1970.04.30)

133.泰国共产党电贺我成功发射人造卫星　 中国新成就是毛泽东思想的伟大胜利(1970.04.30)

    新华社　(1970.04.30)

    新华社二十九日讯　中国共产党中央委员会收到了泰国共产党中央委员会二十六日发来的电报。电报最热烈地祝贺中国成功地发射第一个人造地球卫星。|电报全文如下：

    |中国共产党中央委员会

    |亲爱的同志们：

    我们获悉中华人民共和国于本月二十四日成功地发射人造地球卫星进入宇宙空间轨道的特大喜讯。我们代表全体党员、人民解放军战士和全体泰国革命人民，最热烈地祝贺伟大的中国共产党和中国人民所取得的这一伟大成就。

    这一辉煌成就是毛泽东思想的伟大胜利，是毛泽东主席的无产阶级革命路线的伟大胜利，是中国无产阶级文化大革命的又一丰硕成果，是伟大的中国人民高举中国共产党第九次全国代表大会团结胜利的旗帜的结果，实现了毛泽东主席的‘我们也要搞人造卫星’的伟大号召。

    中国发展空间技术的这一伟大胜利，使全世界革命人民极为欢欣鼓舞，同时也使帝国主义、现代修正主义和各国反动派极为恐慌，并且是对正在加紧推行侵略政策和战争政策的美帝国主义和苏修社会帝国主义的一个沉重打击。

    中国科学技术的迅速发展，使得社会主义中国这个世界革命的堡垒更加坚强壮大，并且给予正在为争取独立、民主和社会主义而斗争的全世界革命群众以巨大的支持和鼓舞。正在拿起武器同美帝国主义侵略者及其仆从他侬卖国集团进行激烈斗争的泰国人民，把我们伟大的兄弟的中国人民的这一成就和胜利，看作自己的成就和胜利，看作是对我们的斗争的巨大鼓舞和支持。

    我们祝贺伟大的中国共产党和中国人民取得更加辉煌的成就。

    泰中两国人民牢不可破的战斗友谊万岁！

    伟大的、光荣的、正确的中国共产党万岁！

    战无不胜的毛泽东思想万岁！

    全世界无产阶级的伟大导师毛泽东主席万岁！

    泰国共产党中央委员会

    一九七○年四月二十六日于泰国


134.泰国共产党发表声明 谴责美帝国主义派兵入侵柬埔寨 支持柬埔寨王国民族团结政府(1970.05.13)

134.泰国共产党发表声明　谴责美帝国主义派兵入侵柬埔寨　支持柬埔寨王国民族团结政府(1970.05.13)

    新华社　(1970.05.13)

    新华社十二日讯　泰国共产党六日发表声明谴责美帝派兵入侵柬埔寨，支持柬埔寨王国民族团结政府。声明全文如下：

    泰国共产党声明

    ——谴责美帝国主义派兵入侵柬埔寨，支持柬埔寨王国民族团结政府

    一九七○年四月三十日，美帝国主义头子尼克松悍然宣布，他已经下令美军和南越伪军侵入柬埔寨。在美军和南越伪军大举入侵柬埔寨的同时，美帝国主义大批飞机也向越南民主共和国的广平、义安两省进行野蛮的轰炸。这是又一次严重的新的军事冒险，也是把侵略战争扩大到整个印度支那的行动。

    泰国共产党和泰国人民强烈谴责美帝国主义的这一疯狂的侵略罪行。泰国人民绝对不允许美帝国主义强盗横行霸道，随心所欲地欺压、侵略和屠杀兄弟的柬埔寨、老挝和越南人民。

    尼克松这一疯狂冒险的侵略行动，完全撕毁了他自己早已无法掩盖的假面具。这再一次说明，美帝国主义所谓“撤军”也好，“结束越南战争”也好，“和平谈判”也好，统统都是对全世界人民的欺骗，借以掩盖他们的侵略政策和战争政策。

    一贯勾结美帝国主义对柬埔寨进行干涉和侵略的他侬卖国集团，露骨地支持朗诺—施里玛达法西斯集团。在美国派兵入侵柬埔寨的时候，他们就立即支持。更严重的是，他们还准备派遣泰国军队，象他们在越南和老挝所干的那样，去帮助美国屠杀柬埔寨人民。他们是双手沾满了泰国人民和印度支那人民鲜血的刽子手。泰国人民和印度支那人民一定要严加惩罚他们。

    美帝国主义直接派兵侵略柬埔寨，不可能挽救它的柬埔寨仆从的地位，也不可能改变美帝国主义在印度支那的败局，反而将使它陷入覆灭的深渊而不能自拔。柬埔寨、老挝和越南人民将更加团结和把力量联合起来，同美帝国主义进行坚决的斗争。

    美帝国主义为了挽救他们的急剧恶化的局面，竭力利用各种国际组织和国际会议，干涉柬埔寨。苏修叛徒集团也为此公开地同美帝国主义勾结起来。苏修让他们驻联合国代表马立克出来叫嚷要召开新的日内瓦会议，以便干涉柬埔寨，并使朗诺—施里玛达卖国集团的统治“合法化”。直到现在，苏修政府就不敢指名谴责朗诺—施里玛达法西斯集团。这样，在全世界又一次赤裸裸地暴露了苏联修正主义集团反对革命的丑恶面目。全世界人民已经对美帝国主义、苏联修正主义和在这个问题上同美帝国主义勾结一起的反动派的罪恶阴谋，进行了揭露和反对。

    印度支那人民最高级会议在今年四月二十四日至二十五日召开。会议高举反美救国斗争的鲜明旗帜和坚持武装斗争的正确方向。今年五月五日正式宣布成立的柬埔寨国家元首诺罗敦·西哈努克亲王为主席的柬埔寨民族统一阵线领导下的柬埔寨王国民族团结政府，坚持团结全体柬埔寨革命人民，为反对美帝国主义侵略和美帝国主义仆从朗诺—施里玛达反动法西斯卖国集团的统治而斗争。这就把柬埔寨人民和印度支那人民反对美帝国主义的斗争，推向一个新的阶段。它有利于全世界人民反对美帝国主义的共同斗争，也直接有利于泰国人民的革命斗争。

    泰国共产党全力支持印度支那人民最高级会议和柬埔寨王国民族团结政府，并且将同全体印度支那人民合作，把美国强盗赶出印度支那半岛和推翻所有美帝国主义仆从的反动卖国统治。

    爱国同胞们，美帝国主义正陷于内外孤立的地位。在美国，反对尼克松的斗争正激烈、大规模和广泛地展开。目前，柬埔寨人民响应诺罗敦·西哈努克亲王的号召，拿起武器，在整个柬埔寨同美帝国主义和朗诺—施里玛达集团展开激烈的斗争。当前印度支那形势比任何时候都更有利于我们的革命斗争。美帝国主义和他侬卖国集团覆灭的日子已经不远了。让我们更坚强地团结起来，同我们兄弟的印度支那人民加强团结和密切合作，广泛开展我们的斗争，把人民战争推向全国去，向敌人发动猛烈进攻，在革命烈火中消灭美国强盗及其仆从！

    一九七○年五月六日


135.泰国共产党发表声明全力支持毛主席庄严声明 毛主席声明鼓舞世界人民共同打败美帝 泰国人民同柬老越人民紧密团结，猛烈打击美国—他侬集团 (1970.05.28)

135.泰国共产党发表声明全力支持毛主席庄严声明　毛主席声明鼓舞世界人民共同打败美帝　泰国人民同柬老越人民紧密团结，猛烈打击美国—他侬集团 (1970.05.28)

    新华社　(1970.05.28)

    新华社二十七日讯　泰国共产党五月二十二日发表了《泰国共产党声明——拥护毛泽东主席支持世界人民反对美帝斗争的声明》。全文如下：

    泰国共产党声明

    ——拥护毛泽东主席支持世界人民反对美帝斗争的声明

    一九七○年五月二十日，全世界无产阶级的伟大导师、全世界革命人民的伟大领袖毛泽东主席发表庄严声明，号召全世界人民团结起来，打败美国侵略者及其一切走狗。泰国共产党和全体泰国革命人民真诚拥护和全力支持这一具有伟大历史意义的声明以及这一伟大的号召。

    正当反对美帝国主义侵略柬埔寨和扩大印度支那战争浪潮席卷全球的时刻，毛泽东主席发表这一声明，支持和指引人民的斗争，这对全世界人民共同反对美帝国主义的革命运动，有着巨大的意义和作用，并且推动反美国际统一战线进一步发展壮大。

    毛泽东主席在声明中明确指出：“第二次世界大战后，美帝及其追随者不断地发动侵略战争，各国人民不断地用革命战争打败侵略者。”他还明确指出：“新的世界大战的危险依然存在，各国人民必须有所准备。但是，当前世界的主要倾向是革命。”

    声明还指出：“尼克松政府内外交困，国内一片混乱，在世界上非常孤立。”“美帝国主义看起来是个庞然大物，其实是纸老虎，正在垂死挣扎。”

    毛泽东主席总结了世界上大多数国家人民的革命斗争经验，并在声明中英明地指出：“小国人民只要敢于起来斗争，敢于拿起武器，掌握自己国家的命运，就一定能够战胜大国的侵略。这是一条历史的规律。”

    从这个伟大的声明中，可以看到，当前世界革命已经进入到新的阶段；是全世界人民革命斗争广泛地、蓬勃地、迅猛地发展的阶段；是美帝国主义在无法克服的重重矛盾中，正在走向灭亡的阶段。美帝国主义纸老虎的任何垂死挣扎，决不能挽救它注定要灭亡的命运，相反却受到团结起来的世界各国人民的沉重打击，更加速它的死亡。这个阶段，是国际无产阶级革命胜利的阶段。

    这个伟大的声明，最精辟地阐明了当前国际形势，明确地指出了全世界人民革命斗争的方向，并且使全世界革命人民更加坚信，革命胜利的前途已经不太远了。这个具有伟大历史意义的声明，给泰国人民和全世界人民以巨大的鼓舞，使全体革命人民更加团结起来，勇敢坚决地同美帝国主义及其走狗进行战斗。

    现在，彻头彻尾地充当了美帝国主义走狗的他侬卖国集团，已经公开和秘密地派兵干涉和侵略柬埔寨。他们的罪行，必将遭到柬埔寨人民和泰国人民应有的惩罚。泰国共产党和泰国人民，坚决拥护和响应毛泽东主席关于“全世界人民团结起来，打败美国侵略者及其一切走狗”的伟大号召，更加紧密地同柬埔寨人民、老挝人民、越南人民团结在一起，坚持斗争，猛烈地打击美国—他侬集团，坚持持久的人民战争，最后一定要推翻他侬集团的卖国反动统治和把美国强盗全部赶出泰国。

    一九七○年五月二十二日


136.泰国共产党中央发表号召书 泰国人民团结起来坚决打击美泰反动派 谴责美帝指使泰国和南越走狗提供侵柬炮灰 (1970.07.19)

136.泰国共产党中央发表号召书　泰国人民团结起来坚决打击美泰反动派　谴责美帝指使泰国和南越走狗提供侵柬炮灰 (1970.07.19)

    新华社　(1970.07.19)

    新华社十八日讯　据“泰国人民之声”电台十六日广播，泰国共产党中央委员会七月十日发表号召书，揭露和谴责美帝国主义推行尼克松的“用亚洲人打亚洲人”的政策，命令它在泰国和南越的走狗给它的侵略柬埔寨战争提供炮灰，揭露和谴责泰国他侬傀儡集团准备公开地大规模派兵入侵柬埔寨。泰国共产党号召泰国人民团结起来，坚决打击美国—他侬集团！

    号召书指出，美帝国主义派兵入侵柬埔寨以后，在短短的时间里，遭到了惨重的失败和损失，并遭到全世界正义人民的谴责和反对，特别是遭到美国全国人民强烈反对，被迫不得不暂时从柬埔寨撤走美军。但是美帝国主义的“撤军”只不过是骗局，它一方面继续猛烈地轰炸和用大炮轰击柬埔寨；另一方面按照尼克松“用亚洲人打亚洲人”的政策，命令在泰国和南越的反动派继续入侵柬埔寨。他侬—巴博卖国集团死心塌地为美帝国主义效劳，把泰国军队派去充当美帝的雇佣。

    号召书说，他侬—巴博反动政府经过一段时间偷偷摸摸地派遣军队对柬埔寨进行干涉和侵略以后，现在准备公开把大批军队开进柬埔寨，以便同南越反动军队一起，屠杀兄弟的柬埔寨人民，支撑朗诺—施里玛达卖国集团。这是不顾一切地为其美帝国主义主子扩大侵略印度支那战争效劳的卖国罪恶行径。

    号召书接着说，他侬—巴博反动政府为了搜刮大笔金钱用来进行侵略柬埔寨战争，替美帝国主义效劳，突然大量增税，造成严重的经济混乱，使全国人民，首先是劳动人民陷于更加饥饿贫困和痛苦不堪的境地。他侬—巴博反动政府还打着所谓逮捕和镇压“共产党”的幌子，下令军警随时戒备，制造普遍的紧张局面，企图以此来威胁吓唬人民，阻止人民反对它们卖国、祸国殃民的行径，使泰国全国更加陷于法西斯恐怖气氛之中。

    号召书指出，他侬—巴博集团悍然干出这一罪恶勾当，并不表明他们的强大，也不能挽救他们的日益衰败。相反却暴露了他们为美帝国主义效劳的卖国嘴脸，充分地暴露出他们的虚弱本质和他们无法解决的困难和各种矛盾。他们的这一罪恶行径，违背了泰国人民的意愿，将遭到泰国全国人民更加强烈的反对。

    号召书说，目前，敌人由于他们的罪恶行径，正陷入了比以往任何时候都困难和孤立的境地，他们到处遭到人民的反对，他们到处受到打击。他们派遣去干涉、侵略柬埔寨的军队必将被兄弟的柬埔寨人民所粉碎，就象在南越和老挝一样。泰国共产党号召人民解放军的指战员，游击队员和民兵扩大人民战争，有计划地和更多地主动进攻敌人，更多地消灭敌人，扩大和巩固根据地和人民的地方政权，以配合正在猛烈打击美帝及其走狗的印度支那三国人民和亚洲人民的战斗，从而加速美帝及其走狗的末日的到来。

    号召书要求泰国共产党全体党员要更高地举起毛泽东思想伟大红旗，加强团结，同全国爱国爱民主的人民更紧密更广泛地团结在一起，坚决把人民战争进行到底。


137.泰国共产党中央委员会发表告全国同胞书 号召人民团结战斗打败美泰反动派 谴责他侬卖国集团派兵入侵柬埔寨为 美帝国主义扩大侵略印度支那战争效劳(1970.06.10)

137.泰国共产党中央委员会发表告全国同胞书　号召人民团结战斗打败美泰反动派　谴责他侬卖国集团派兵入侵柬埔寨为 美帝国主义扩大侵略印度支那战争效劳(1970.06.10)

    新华社　(1970.06.10)

    新华社九日讯　据“泰国人民之声”电台八日广播，泰国共产党中央委员会最近发表告全国同胞书，揭露他侬—巴博集团追随美帝派兵入侵柬埔寨的罪行，号召泰国人民团结起来，打败他侬—巴博卖国集团。

    告同胞书说，他侬—巴博集团秘密派遣军队入侵柬埔寨之后，六月二日，又决定公开派兵入侵柬埔寨。这是他侬—巴博集团为美帝国主义扩大侵略印度支那战争效劳，按照尼克松“用亚洲人打亚洲人”的政策，去侵略、屠杀柬埔寨人民的又一次露骨的卖国行径。

    告同胞书说，他侬—巴博集团把泰国出卖给美帝国主义，为美帝国主义效劳，到处为非作歹，干涉和侵略邻国。它们同“马来西亚”反动派一起，镇压马来亚人民；它们派帮凶军到南越参加屠杀人民的战争，并且让美国飞机从泰国基地起飞去轰炸越南民主共和国和老挝；它们派遣好几个营的帮凶军到老挝参与侵略战争，现在它们又派兵入侵柬埔寨；它们还让大量的美国军队驻扎在泰国。这一切给泰国人民带来了严重的灾祸。

    告同胞书说，他侬—巴博集团为了美帝国主义以及它们自己一小撮家伙的利益，不顾一切地给国家和人民带来严重的祸害和灾难。在这种情况下，我们泰国人民一定要团结起来斗争，坚决反对美国—他侬集团。我们泰国人民兄弟一定要以一切切实可行的行动来进行斗争，反对、揭露、制止和抵抗美国—他侬集团，配合其他爱国、爱民主人民的斗争，配合正在广大农村进行人民战争并且正在取得更多胜利的泰国人民解放军的斗争，推翻他侬—巴博卖国集团的统治，并且把美帝国主义全部赶出泰国。

    告同胞书最后指出，他侬—巴博集团是泰国人民的凶恶敌人，同时也是泰国邻国人民的敌人。它遭到国内外人民的反对和谴责，它只能是日益孤立。在泰国人民的猛烈打击面前，他侬—巴博卖国集团将无可避免地要灭亡。


138.泰国共产党中央委员会电贺我国庆 毛主席领导中国人民取得伟大的胜利(1970.10.03)

138.泰国共产党中央委员会电贺我国庆　毛主席领导中国人民取得伟大的胜利(1970.10.03)

    新华社　(1970.10.03)

    新华社二日讯　中国共产党中央委员会收到了泰国共产党中央委员会发来的电报，电报最热烈地祝贺中华人民共和国成立二十一周年。电报全文如下：中国共产党中央委员会

    亲爱的同志们：

    值此伟大的中华人民共和国成立二十一周年之际，泰国共产党和泰国全体革命人民，谨向中国共产党和中国人民，致以最热烈的革命祝贺。

    二十一年来，中华人民共和国在中国共产党和毛泽东主席的领导下，在社会主义革命和社会主义建设中，不断取得巨大的成就。在无产阶级文化大革命和中国共产党第九次全国代表大会取得伟大胜利之后，中华人民共和国显得更加巩固、进步和强大。伟大的毛泽东思想为全国人民所掌握。国家的工农业迅速发展。科学技术的进步，达到高度水平。国防力量更加强大。中国的国际威望，越来越高。

    中华人民共和国的繁荣昌盛，给全世界以巨大影响。社会主义中国已经成为各国人民的希望，同时，也是支援全世界人民革命斗争的可靠力量。泰国人民同全世界革命人民一样，对中华人民共和国的一切胜利、成就以及她的强大和欣欣向荣，感到欢欣鼓舞。同时，深深认识到社会主义中国的存在、强大以及她对世界的巨大贡献的伟大重要意义；深深认识到，在世界革命人民的伟大导师毛泽东主席天才和英明领导下，中国人民的伟大的国际主义精神。

    当前世界形势对革命非常有利。以美帝为首的帝国主义、以苏修集团为中心的现代修正主义和各国反动派，妄图扭转历史的车轮。它们正在遭到全世界革命人民的猛烈打击，比任何时候都更陷于孤立。全世界人民的凶恶敌人美帝国主义，内外交困，非常孤立。世界人民反对美帝的斗争，正风起云涌，迅猛发展。在美国，美国人民反对压迫剥削、反对种族歧视、反对美帝国主义的侵略政策和战争政策的斗争，正广泛和猛烈地展开。在美帝国主义控制、干涉和侵略地区的各国人民反对美帝国主义的斗争，尤其是武装斗争，正在到处大规模进行着。印度支那三国反对美帝国主义及其走狗的人民战争，不断取得辉煌的胜利。在中东，虽然美帝国主义和社会帝国主义竭力破坏巴勒斯坦人民的革命运动，但是，巴勒斯坦人民同阿拉伯各国人民团结在一起，坚持武装斗争。巴勒斯坦人民的武装斗争烈火，是它们的任何欺骗、讹诈和诡计所无法扑灭的。

    在我们党的领导下，泰国人民同美帝国主义和他侬卖国集团进行坚决的斗争。在伟大的毛泽东思想的指引下，泰国革命的军队和人民，充分发挥人民战争的威力。泰国人民武装斗争，发展到全国，并且取得一系列的胜利。我们坚信，虽然泰国人民的革命斗争，将要遇到许多困难，但是，依靠全国广大爱国民主力量的团结，坚持人民战争，同美国—他侬集团斗争到底，我们党领导下的泰国人民，最后必将取得胜利。

    在以毛泽东同志为主席和林彪同志为副主席的中国共产党的领导下，伟大的中国人民在各条战线上，正在取得辉煌的胜利。最近胜利闭幕的中国共产党第九届中央委员会第二次全体会议，明确提出了任务和指出了走向新的胜利的方向。泰国共产党和泰国革命人民，对这次会议的成功，感到欢欣鼓舞，并祝愿伟大的中国人民在各条战线上，胜利地获得新的辉煌的成就。

    伟大的中华人民共和国万岁！

    泰中两国人民的战斗友谊万岁！

    泰国共产党中央委员会

    一九七○年九月二十八日于泰国


139.泰国共产党发表声明坚决支持越南党中央和政府号召书 越南人民必将全部赶走美国侵略者 号召爱国军民同越、老、柬人民并肩战斗，直到取得最后胜利 (1970.12.24)

139.泰国共产党发表声明坚决支持越南党中央和政府号召书　越南人民必将全部赶走美国侵略者　号召爱国军民同越、老、柬人民并肩战斗，直到取得最后胜利 (1970.12.24)

    新华社　(1970.12.24)

    新华社二十三日讯　据“泰国人民之声”电台二十二日广播，泰国共产党十八日发表声明，支持越南劳动党中央委员会和越南民主共和国政府一九七○年十二月十日发表的号召书。

    声明说：“十二月十日，越南劳动党中央委员会和越南民主共和国政府发表了一项具有重大历史意义的文件，强烈地、坚决地揭露和谴责美帝国主义的一切战争阴谋，庄严地号召越南军民更加团结起来，同老挝和柬埔寨人民一起，坚决地并肩战斗，直到取得抗美救国战争的最后胜利。泰国共产党坚决支持这一项号召书。”

    声明指出：“越南民主共和国是一个具有完整主权的独立国家，她拥有抗击和消灭敢于侵犯自己神圣领土、领海和领空的入侵者的合理和合法的权利。越南北方和南方是一个统一的整体，北方人民有支持和援助南方同胞的合法权利和义务，不怕美国强盗的一切恫吓和威胁。尼克松进攻和轰炸越南民主共和国的‘理由’，是明显的强盗流氓的‘理由’。我们党强烈地谴责和反对美帝国主义对越南民主共和国的进攻和轰炸，坚决支持我们的越南人民兄弟的正义斗争。”

    声明接着说：“解决越南问题的正确办法是：美帝国主义必须无条件地从越南领土上全部撤出它的侵略军和帮凶军，包括他侬卖国集团的雇佣军，让越南人民自己解决自己的问题。如果美帝国主义还顽固地在越南土地上继续为非作歹，那末，牢记胡志明主席关于‘我们越南人民坚决战斗到自己可爱的国土上没有美国侵略军的影子时为止’的教导的越南人民，就必然地要同美帝国主义斗争到底，把美国侵略者全部赶出越南的国土。”

    声明谴责他侬卖国集团公开地为美帝国主义干涉、侵略和扩大印度支那战争效劳。声明说，他侬集团“派遣泰国军队到越南、老挝和柬埔寨为美国送死；到越南民主共和国、老挝和柬埔寨进行轰炸的飞机，大部分是从美帝国主义在泰国的空军基地起飞的。泰国人民广泛地反对他侬集团的这些卖国行为。”

    声明说：“美帝国主义和他侬卖国集团是印度支那人民和泰国人民的凶恶的共同敌人。多年来，它给泰国国家和人民带来严重的灾难。”

    声明最后说：“让我们的同志们和英勇的战士们发扬不怕苦和不怕死的精神，团结起来，坚持执行自己的任务，促进人民战争，使之更加发展和壮大，坚决地同兄弟的越南、老挝和柬埔寨人民团结，并肩战斗，直到取得最后的胜利！”


140.泰共中央热烈祝贺我国成功发射人造地球卫星 中国的胜利鼓舞印度支那人民(1971.03.24)

140.泰共中央热烈祝贺我国成功发射人造地球卫星 中国的胜利鼓舞印度支那人民(1971.03.24)

    新华社　(1971.03.24)

    新华社二十三日讯　泰国共产党中央委员会十九日打电报给中国共产党中央委员会，热烈祝贺中国成功发射第二颗人造地球卫星。电报全文如下：中国共产党中央委员会

    亲爱的同志们：

    泰国革命人民获悉中国第二颗人造卫星绕地球运行的消息后，感到无限欢欣鼓舞。我们代表全党党员、泰国人民解放军战士和全体泰国革命人民，热烈祝贺中国取得发射第二颗人造地球卫星的成就。

    这个辉煌的伟大的成就表明，在伟大领袖毛泽东主席和以毛泽东主席为首、林彪副主席为副的中国共产党中央委员会领导下的中国人民，非常出色地执行第九次党代表大会所提出的各项任务，在科学技术、政治、经济、工业、国防力量方面不断取得成就，并决心超越世界先进水平。这一科学技术成就再次表明，美帝国主义、社会帝国主义是无法垄断这方面的科学技术的。人民中国是全世界革命人民的强大的革命根据地，她为保卫世界人民的安全，做出了贡献。中国人民的胜利，也是正在同美帝国主义侵略者进行殊死斗争的全世界革命人民的胜利。

    在印度支那战场这个对全世界革命人民具有极其重要意义的反美斗争最前线的凯歌声中，第二颗人造卫星围绕地球运行，是对印度支那人民的更大的鼓舞，增强了他们的斗争信心，加速了美帝国主义末日的到来。

    泰国革命人民把中国人民的胜利当做最大的鼓舞，决心广泛地发展我党领导下的人民战争，以自己的战斗配合印度支那三国人民的抗美斗争，同全世界革命人民团结在一起，争取更大的新胜利。

    我们祝愿掌握战无不胜的毛泽东思想的中国人民，做出更大的新贡献，取得更辉煌的新成就。

    致以共产主义敬礼！

    泰国共产党中央委员会

    一九七一年三月十九日于泰国


141.坚持武装夺取政权、农村包围城市的革命道路 东南亚各国人民武装斗争蓬勃发展(1971.05.19)

141.坚持武装夺取政权、农村包围城市的革命道路 东南亚各国人民武装斗争蓬勃发展(1971.05.19)

    新华社　(1971.05.19)

    据新华社十八日讯　新华社记者报道：在四海翻腾、五洲震荡的大好革命形势下，东南亚各国人民的革命武装斗争正继续蓬勃发展。这是当前反对美帝国主义及其走狗的世界革命风暴的组成部分，这是“当前世界的主要倾向是革命”的一个重要标志。

    伟大的革命导师列宁指出：“一切革命的根本问题是国家政权问题。”“资产阶级国家由无产阶级国家（无产阶级专政）代替，……只能通过暴力革命。”东南亚各国革命人民在马克思列宁主义政党和组织的领导下，把马克思主义、列宁主义的普遍真理同本国革命的具体实践相结合，坚决反对现代修正主义鼓吹的“和平过渡”、“议会道路”，坚持武装夺取政权、农村包围城市的革命道路，使东南亚地区的革命武装斗争烈火越烧越旺。在过去一年里，在印度支那三国人民抗美救国战争不断取得胜利的鼓舞下，缅甸、泰国、马来亚、菲律宾、印度尼西亚和北加里曼丹人民的武装斗争正在胜利地坚持和发展。各国人民不断用革命的武装粉碎敌人的反革命“围剿”，在战斗中壮大自己，推动了各国和亚洲革命形势的发展。

    缅甸共产党领导的人民武装和缅甸各少数民族人民武装近几年来团结战斗，互相支援，密切配合，不仅粉碎了十多次大规模反革命军事“围剿”，而且扩大了作战地区，牵制了大量敌人，使缅甸的革命武装斗争出现了新的局面。在去年一年里，缅甸人民武装在各个地区广泛开展游击战，作战在四百次以上，歼灭了大量的敌人。今年年初以来，缅甸人民武装在勃固、伊洛瓦底江三角洲和其他地区，多次袭击反动军警，炸毁敌人的火车，截击敌人的汽车船只，打得反动军警东窜西突，狼狈不堪。

    在泰国共产党领导下，泰国人民解放军在全国半数以上的府所辖的一百五十多个县的广大地区开展武装斗争，在许多地方建立了根据地和人民政权。仅在去年一年中，泰国人民解放军和人民，在全国各地同美、泰反动军警战斗共六百多次，消灭敌人一千一百多名，击落击伤敌人的各种飞机五十多架，捣毁敌人的据点二十多处。泰国人民解放军的歼敌能力不断提高。今年四月五日，在泰国北部清莱府汤县的一次战斗中，人民解放军在当地人民的大力支援下，一举歼敌约五十名。

    战斗在马来亚北部地区的马来亚民族解放军，在马来亚共产党的领导下，坚持开展游击战争，运用伏击战和地雷战等战术，英勇地打击敌人。去年，马来亚民族解放军在反击敌人军事“围剿”的斗争中，消灭敌人四百多名，击落击伤敌机四架。最近，马来亚民族解放军接连获得新战果，四月十三日，解放军在吉兰丹北部靠近泰国边境地区，一举歼敌四十多名。

    菲律宾新人民军在菲律宾共产党的领导下，积极开展武装斗争，迅速成长壮大。新人民军成立后在一年多的时间里，同反动军队作战八十多次，消灭敌人二百多名。去年五月到七月，新人民军在中吕宋粉碎敌人出动几千军警的“大扫荡”，并且消灭敌人五十多名。目前，武装斗争的烈火已经从中吕宋打拉省的卡帕斯地区扩展到中吕宋其他省份和北吕宋、南吕宋及其他农村地区。

    在印度尼西亚，目前印度尼西亚共产党在爪哇、加里曼丹、苏门答腊、苏拉威西等岛屿的一些地区，仍在英勇地坚持武装斗争。

    北加里曼丹人民革命武装，在过去的一年里越战越强。他们不断粉碎马来西亚和印尼反动派的军事“围剿”，给敌人以有力打击。在沙捞越第一省、第二省和第三省的一些地区建立了革命根据地，扩大了游击区，促进了北加里曼丹人民革命运动的广泛发展。

    “全世界各国人民的正义斗争，都是互相支持的。”印度支那三国人民抗美救国战争同东南亚各国人民的革命武装斗争彼此呼应，互相支援，给予美帝国主义的侵略政策和战争政策以沉重的打击。

    去年五月以来，泰国爱国军民在邻近老挝、柬埔寨边境各府和湄公河沿岸地区，不断袭击反动军队，迫使美、泰反动派把在泰国北部地区赶修的几条战略公路停工。今年，在美帝国主义纠集南越伪军和泰国帮凶军入侵老挝，进行新的军事冒险的时候，泰国爱国军民在靠近老挝和柬埔寨的泰国北部和东北部广大地区，英勇地袭击泰国反动军警，有力地支援了印度支那三国人民的抗美救国战争。

    在反对以美国为首的帝国主义和反动派的长期斗争中建立了战斗情谊的马、泰边境地区的两国军民，近几年来更加密切配合，共同打击马、泰反动军警的联合“围剿”。去年下半年以来，泰国南部地区几个府的爱国军民，积极开展武装斗争，扩大游击地区，牵制了大批泰国反动军警，有力地支援了马来亚民族解放军在马、泰边境地区进行的反“围剿”斗争。马来亚民族解放军在反“围剿”中取得的新胜利，也鼓舞和支持了泰国人民的革命斗争。

    菲律宾新人民军在去年五月到七月间粉碎美、菲反动派的大规模“扫荡”，有力地呼应了印度支那三国人民的抗美救国战争。

    伟大领袖毛主席指出：“武器是战争的重要的因素，但不是决定的因素，决定的因素是人不是物。”东南亚各国人民革命武装在反对全副现代化武装的本国反动派的战斗中不断取得的新胜利，生动地证明了这一伟大真理。被各国人民的革命武装斗争吓破了胆的东南亚各国反动派，常常出动数千名甚至上万名反动军警，使用飞机、大炮和坦克等，向人民武装发动疯狂的进攻。但是，现代化的武器救不了各国反动派的命，各国人民革命武装虽然只有步枪、地雷等武器，但他们充分发挥人的因素，一次又一次打败了敌人的军事镇压行动，把敌人的现代化武器打成了一堆堆烂铁，在反“围剿”的斗争中胜利前进。

    东南亚各国革命人民从长期的革命斗争中深切地体会到：坚持农村包围城市、武装夺取政权的革命道路，革命就向前发展；反之，革命就遭到挫折。这些年来，东南亚各国革命人民在马克思列宁主义的革命政党和组织的领导下，积极开展武装斗争，各国人民武装由小到大，由弱到强，不断赢得新的胜利，用枪杆子打出了一派大好的革命形势。

    革命在发展，人民在前进。高举武装斗争红旗的东南亚各国人民，必将战胜前进道路上的一切困难，打败美帝国主义和本国反动派，夺取革命的胜利。


142.泰国共产党中央致电中共中央 最热烈祝贺中国共产党成立五十周年(1971.07.03)

142.泰国共产党中央致电中共中央 最热烈祝贺中国共产党成立五十周年(1971.07.03)

    新华社　(1971.07.03)

    新华社二日讯　泰国共产党中央委员会六月三十日打电报给中国共产党中央委员会，最热烈地祝贺中国共产党成立五十周年。电报全文如下：中国共产党中央委员会

    亲爱的同志们：

    值此中国共产党成立五十周年之际，泰国共产党、泰国革命人民和泰国人民解放军，向中国共产党致以最热烈的祝贺。

    中国共产党是毛泽东主席缔造的无产阶级政党，是在同“左”、右倾机会主义斗争中壮大起来的、最成熟的马克思列宁主义党，是伟大的、光荣的、正确的党。

    毛泽东主席领导下的中国共产党，把马克思列宁主义同中国革命实践相结合，解决了中国革命的理论问题和策略问题，即殖民地半殖民地国家的革命问题。在激烈、长期和复杂的革命斗争中，中国共产党取得了极为丰富的经验。

    民族民主革命胜利后，中国共产党进行了社会主义革命和社会主义建设，取得了许多具有历史意义的伟大胜利和新经验。

    所有这些胜利和经验，给全世界无产阶级和被压迫、被剥削的人民的革命斗争作出了巨大的贡献。

    当国际上出现现代修正主义的时候，毛泽东主席领导下的中国共产党，高举起与现代修正主义斗争的伟大的战斗的胜利旗帜，同现代修正主义进行不调和的斗争，捍卫了马克思列宁主义的纯洁性，保卫了革命和社会主义。在国内，则领导广大人民进行无产阶级文化大革命，这是在无产阶级专政条件下的继续革命，是史无前例的伟大的革命运动。这次中国无产阶级文化大革命的伟大胜利，是社会主义的胜利，它使中国的无产阶级专政更加巩固。

    中华人民共和国成立后，毛泽东主席和中国共产党领导下的中国人民，在社会主义建设中，取得了巨大的成就，使中国在经济、政治、文化、科学技术和国防等方面，有了迅速的巨大的进步。世界革命的坚强堡垒——伟大的社会主义中国，一贯坚持崇高的国际主义精神，坚决地支援全世界被压迫人民的革命斗争，使全世界人民，包括正在进行革命斗争的泰国人民，得到了巨大的鼓舞。目前，中国的国际威望，比以往任何时候都迅速地提高。事实清楚地说明，伟大的社会主义中国在现代国际政治舞台上，有着极其重要的影响和作用。

    泰国共产党和泰国人民，对中国和中国人民在毛泽东主席和中国共产党领导下所取得的这些伟大的胜利和成就，感到莫大高兴。我们祝愿伟大的中国共产党和中国人民继续获得新的更加巨大的胜利和成就。

    目前，我们党领导下的泰国人民武装斗争，正在广泛地发展，并不断取得更大的胜利。在这个大好形势下，我们党将更广泛地团结一切爱国民主力量，坚持领导人民拿起武器，把反对美帝国主义和他侬卖国集团的人民战争进行到底。

    我们坚信，在泰国共产党和中国共产党共同的伟大的革命斗争中，我们两党和两国人民的战斗团结，必将更加紧密和牢不可破，必将万古长青。

    伟大的中国共产党万岁！

    伟大的马克思主义、列宁主义、毛泽东思想万岁！

    无产阶级的伟大导师毛泽东主席万岁！

    泰国共产党中央委员会

    一九七一年六月三十日　于泰国


143.泰国共产党中央委员会发表声明 号召人民加强斗争打击美国—他侬集团 泰国爱国军民一个月来广泛出击取得新战果 (1971.12.25)

143.泰国共产党中央委员会发表声明 号召人民加强斗争打击美国—他侬集团 泰国爱国军民一个月来广泛出击取得新战果 (1971.12.25)

    新华社　(1971.12.25)

    新华社二十二日讯　据“泰国人民之声”电台广播，泰国共产党中央委员会十二月十日发表声明，号召泰国爱国民主力量团结起来，赶走美国侵略者，推翻他侬卖国法西斯独裁集团。

    声明严厉谴责他侬卖国集团在美帝国主义的策划下于一九七一年十一月十七日发动的“政变”。声明说：“由于这次囊括权力的‘政变’，他侬法西斯独裁集团将更加肆无忌惮地全力推行它的卖国窃国殃民的政策，不让谁来反对和阻挠它。在军事上，它将让美帝国主义更进一步利用泰国去干涉和侵略泰国的邻国，并派遣泰国军队到比以前更加广泛的范围去进行侵略邻国的战争。此外，它还让帝国主义更加方便地到泰国投资，剥削和搜刮利润，严重破坏民族工商业。它们的搜刮、贪污和对人民的剥削及掠夺将更加变本加厉，它们对人民的压迫欺凌和任意镇压屠杀，将更加野蛮和残暴。”

    声明指出：“这次发动囊括权力的反动‘政变’，反映了他们的虚弱和失败。美国—他侬集团同人民的矛盾的发展，将比以往更加剧烈和严重，在他们的同伙中，也将产生更加深刻的矛盾。这些矛盾是他们所无法解决的，使他们更加日益孤立和虚弱。广大人民的斗争和人民武装的沉重打击，将促使美国—他侬集团灭亡的日子早日到来。”

    声明号召全体爱国民主人士团结起来，同心同德，用一切可以使用的斗争手段来进行抵抗，坚决打击美国—他侬集团，支持人民解放军，以自己的斗争配合广大农村人民的武装斗争，把美国侵略者赶出泰国，推翻他侬卖国法西斯独裁集团，争取独立和民主。

    声明号召泰国共产党全体党员和泰国人民解放军全体战士紧密团结，进一步提高思想和政治觉悟水平，同一切爱国民主力量团结在一起，充分动员群众，建设和发展壮大人民的武装队伍，巩固和有计划地扩大农村革命根据地，广泛促进人民战争，坚决地打击国家和人民的敌人美国—他侬集团。

    据新华社二十三日讯　据“泰国人民之声”电台广播，英勇的泰国爱国军民一个月来发扬勇敢战斗精神，广泛打击敌人，取得了新战果。

    电台说，据不完全统计，从十一月十五日到十二月十五日，泰国人民解放军和各地人民共消灭他侬—巴博集团的反动军警近二百名，击伤敌人直升飞机多架，击毁军车多辆，缴获了大批武器和军用物资。电台说，在这一个月当中，泰国各地爱国军民打得很好，其中，泰国北部清莱府爱国军民在十一天中，英勇战斗，粉碎了敌人的一次军事“围剿”，消灭敌人八十四名。


144.泰共中央致函越南劳动党和南方民族解放阵线 热烈祝贺越南人民的伟大胜利 (1973.02.21)

144.泰共中央致函越南劳动党和南方民族解放阵线　热烈祝贺越南人民的伟大胜利 (1973.02.21)

    新华社　(1973.02.21)

    新华社一九七三年二月二十日讯　“泰国人民之声”电台二月十六日广播，泰国共产党中央委员会二月一日写信给越南劳动党中央委员会，热烈祝贺越南人民在抗美救国战争中取得的伟大胜利。

    贺信说：“英勇的越南人民在越南劳动党的正确领导下，以决战决胜的精神，顽强不屈地坚持伟大的抗美救国战争达十多年，打得野蛮残暴、极端狂妄并在经济和军事上拥有强大力量、到处横行霸道的美帝国主义不得不签署协定，结束侵越战争，同意把美帝国主义及其盟国的军事力量撤出越南，结束对越南的一切军事行动，承认越南人民的基本民族权利和越南南方人民的自决权利。这是越南人民的伟大胜利，是印度支那三国人民的伟大胜利，而且也是全世界人民的胜利。”

    贺信说：“越南人民的抗战，给正在同帝国主义和殖民主义斗争、争取国家独立和主权的各国人民的革命战争，树立了光辉的榜样。它表明：小国人民如果掌握了自己国家的命运，充分动员群众，以自力更生为主，坚持革命战争到底，就能够战胜大国的侵略。”

    贺信说：“越南人民斗争的伟大胜利，给泰国人民的革命斗争以有力的鼓舞和支持。”贺信表示泰国共产党和泰国人民将坚定不移地支持越南、老挝和柬埔寨人民的正义斗争事业，并为此贡献出自己的力量。

    贺信最后说：“越南人民的革命斗争正在向前跨进一步。我们坚信，有着坚贞不屈的革命精神以及同帝国主义斗争的丰富经验的越南人民，在越南劳动党的英明领导下，能够克服一切障碍，胜利达到自己的最终目的。”

    新华社一九七三年二月二十日讯　“泰国人民之声”电台二月十七日广播，泰国共产党中央委员会二月一日写信给越南南方民族解放阵线中央委员会，热烈祝贺越南南方人民在抗美救国战争中取得的伟大胜利。

    贺信说：“在越南南方民族解放阵线的光辉旗帜下，英雄的越南南方人民以决战决胜的革命英雄主义精神，顽强不屈地长期坚持伟大的抗美救国战争，打得野蛮残暴、极端狂妄并在经济和军事上拥有强大力量的美帝国主义不得不签署结束侵越战争协定，同意把美国及其盟国的军事力量全部撤出越南南方，结束对越南的一切军事行动，承认越南人民的基本民族权利和越南南方人民的自决权利。这是越南人民的重大胜利，也是印度支那三国人民和全世界坚持正义的人民的重大胜利。”

    贺信说：“越南人民的抗战，给正在同帝国主义和殖民主义斗争、争取民族独立和主权的各国人民的革命战争，树立了光辉的榜样。它表明：只要小国人民掌握自己国家的命运，充分动员群众，以自力更生为主，坚决地把革命战争坚持到底，就能够战胜大国的侵略。”

    贺信说：“越南人民的斗争及其所取得的重大胜利，给泰国人民的革命斗争以有力的鼓舞和支持。”“泰国人民和越南人民在激烈的革命斗争中建立起来的伟大友谊和战斗团结，必将随着我们两国人民的共同斗争的发展而得到巩固和发展。”

    贺信说：“在越南南方人民的革命斗争进入新阶段的时候，尽管将会碰到不少的障碍和困难，但是，我们坚信，由于越南南方人民的坚贞不屈的革命精神，以及越南人民同帝国主义侵略者长期斗争的丰富经验，越南南方人民在越南南方民族解放阵线的领导下，必将克服一切障碍，胜利完成民族解放和统一祖国的神圣任务。”


145.泰共中央致电中共中央 热烈祝贺我党十大的召开 (1973.09.08)

145.泰共中央致电中共中央　热烈祝贺我党十大的召开 (1973.09.08)

    新华社　(1973.09.08)

    新华社一九七三年九月七日讯　泰国共产党中央委员会八月三十日打电报给中国共产党中央委员会，热烈祝贺中国共产党第十次全国代表大会的召开。电报全文如下：

    |中国共产党中央委员会

    |亲爱的同志们：

    我们谨代表全体党员和全体泰国革命人民对毛泽东同志主持的中国共产党第十次全国代表大会的召开和胜利闭幕，表示热烈的祝贺。这次党的代表大会，具有重大的历史意义，不仅对中国革命做出了贡献，对全世界革命人民的革命和斗争，也做出了贡献。

    大会指出，当前国际形势的特点是天下大乱，并指出这种乱是好事，不是坏事，它正在继续朝着有利于各国人民，而不利于帝国主义、现代修正主义和各国反动派的方向发展。同时提醒要警惕帝国主义发动世界大战，特别要警惕社会帝国主义的突然袭击。并强调中国共产党坚持无产阶级国际主义，加强同全世界无产阶级、被压迫人民和被压迫民族的团结，结成广泛的反对帝国主义和新老殖民主义，特别是反对美苏两个超级大国的霸权主义的统一战线。以上所指出的，都是十分正确和有力的，给正在与帝国主义、现代修正主义和各国反动派进行斗争的人民，指明了方向，并给予极大的鼓舞。

    泰国共产党除了坚持进行反对美帝国主义及其在我国的走狗的斗争，还要和一些真正的马克思主义、列宁主义政党团结在一起，共同把反对现代修正主义的斗争坚决进行到底。

    党的第十次全国代表大会，坚决处理了反党的、叛党的、修正主义的林彪集团，这是一次重大的胜利，进一步巩固了无产阶级专政，同时也是对国际共产主义运动的又一重大贡献。泰国共产党对这一胜利表示祝贺，并完全支持中国共产党对这一事件所采取的措施。

    我们祝愿在毛泽东同志英明领导下的第十届中央委员会，将会不断取得更加辉煌的胜利和成功！

    伟大的、光荣的、正确的中国共产党万岁！

    我们两党、两国人民之间的战斗友谊和团结万岁！

    马克思主义、列宁主义、毛泽东思想万岁！

    泰国共产党中央委员会

    一九七三年八月三十日


146.“泰国人民之声”电台广播 泰共中央关于建党三十二周年的声明(1974.12.10)

146.“泰国人民之声”电台广播　泰共中央关于建党三十二周年的声明(1974.12.10)

    新华社　(1974.12.10)

    新华社一九七四年十二月九日讯　“泰国人民之声”电台十二月一日广播泰国共产党中央委员会关于建党三十二周年的声明。

    声明说：“在泰国共产党成立三十二周年到来时，全体党员、干部、人民解放军战士和全国革命人民，在大好形势下，怀着兴奋的心情迎接这一重要纪念日的到来。

    “当前的世界正处在天下大乱的局面。社会主义国家欣欣向荣，人民生活越过越好。第三世界正在成长壮大，在国际上起的作用越来越大。全世界各国人民争取独立民主和社会主义的斗争取得了更大的胜利，新独立的国家不断涌现。两个超级大国和其它资本主义国家都面临着严重的经济和政治危机。美帝国主义和苏联社会帝国主义极力扩张势力范围，扩大军事力量，互相争霸。与此同时，它们把灾难转嫁给别人，企图解脱自己的困境，但是，这一切都无法使它们避免日益衰败。帝国主义的仆从国政府也都陷于困境。”

    声明说，当前世界的主要倾向是革命。一年来，泰国国内的阶级斗争和民族斗争更加尖锐化了。“工人、雇员和职工联合起来斗争，坚决反对大资本家和外国垄断资本家的压迫剥削，并且不断取得胜利。大中学生和知识分子广泛团结，反对反动的教育内容和教育制度，反对压迫和迫害，坚持为独立民主和社会公理而斗争，坚持支援工人、农民和贫苦大众的斗争。城市贫民、教授、教员、自由职业者、下级公务员、中小企业主以及僧侣和佛教徒等，也都纷纷起来反对造成经济衰退、米珠薪桂、给人民带来苦难破产的统治阶级，同时要求与中华人民共和国接触联系。在广大的农村，几十个府的农民起来反对地主和高利贷者的压迫剥削，坚决为争取谋生土地而斗争，保护劳动成果和夺回被霸占的土地。南部穆斯林同胞进行的反压迫、反种族歧视和反对反动政府镇压的斗争正在进一步发展。”

    声明说：“一年来，在广大的游击区和革命根据地，人民武装力量和革命人民在动员群众、消灭敌人、一再击败敌人‘围剿’、扩大游击区、发展和巩固根据地等方面都不断取得了胜利。”

    声明说：“我党在彻底解决国家和人民的问题上有自己明确的路线和政策，这在我党十项政策和建党三十周年宣言中作了明文的规定。我国的革命历史经验告诉我们：只有以农村包围城市，以农村武装斗争为主要斗争形式，结合其它形式的斗争，走武装夺取政权的道路，才能够赶走美帝国主义，推翻反动政府，建立起人民的政府，实行真正独立和民主的政策。”

    声明说：“形势的发展和人民的斗争已证明，我党的路线和政策是正确的，我们将坚决坚持到底。

    “要解决我国的独立、民主和繁荣的问题，重要的是要解放占全国人口大多数的农民，使他们摆脱封建势力的统治，推动农民斗争向前进，进行土地革命，让农民有自己的谋生土地。

    “我党乐意同那些支持和参加为争取独立、民主和社会公平的人民斗争的政党、组织和人士合作。我党坚决支持工人、农民、大中学生、知识分子、少数民族和各界人民的正义斗争。

    “工人要求得自身的解放就必须把为眼前利益的斗争和为长远利益的斗争结合起来，必须通过争取国家独立和人民民主，特别是农民的解放的斗争，才有可能实现。

    “农民只有联合起来进行斗争，彻底反对帝国主义、封建主义和官僚资本主义，才能够得到土地和获得真正的解放。

    “大中学生、知识分子只有把自己的斗争紧密地和彻底地同工农斗争结合起来，才能促进争取独立民主和摧毁反动的旧教育制度和教育内容，建立新的革命的教育制度的斗争。

    “少数民族要取得解放，就必须同泰国各族人民团结起来斗争，彻底反对以反动政府为代表的帝国主义、封建主义和官僚资本主义，建立起人民的新泰国。

    “所有爱国爱民主爱正义的政党、集团和人士只有支持或参加工人、农民、大中学生、知识分子和各界人民的斗争，才能实现真正独立和民主的愿望。

    “爱国爱民主的工人、农民、大中学生、知识分子、各界人民、少数民族、政党、集团和一切爱国民主人士以及人民武装力量，要更加紧密地团结起来，更好地互相配合和互相支持，推动城乡人民争取独立民主的斗争向前进。”声明最后说：“一个独立、民主和繁荣的新泰国定将由人民的革命力量的斗争来实现。”


147.泰国共产党中央致电中共中央 祝贺我国四届人大胜利召开 (1975.01.28)

147.泰国共产党中央致电中共中央　祝贺我国四届人大胜利召开 (1975.01.28)

    新华社　(1975.01.28)

    新华社一九七五年一月二十七日讯　泰国共产党中央委员会打电报给中国共产党中央委员会，最热烈地祝贺我国第四届全国人民代表大会第一次会议胜利召开。贺电全文如下：

    |中国共产党中央委员会

    |亲爱的同志们：

    泰国共产党中央委员会代表全体党员和泰国全体革命人民，对中华人民共和国第四届全国人民代表大会第一次会议的胜利召开，怀着兴奋喜悦的心情向中国共产党和中国人民表示最热烈的祝贺。

    对于中国人民具有巨大深刻意义和巨大历史意义的这次人民代表大会，是在国际和中国国内形势大好的情况下召开的。这次大会的召开，清楚地显示出，在以毛泽东主席为首的中国共产党的领导下，中国人民取得了社会主义革命和社会主义建设的辉煌胜利和成就，中国的无产阶级专政空前巩固，在短短的期间内，中国已由落后的农业国变成繁荣昌盛的社会主义国家。这是马克思主义、列宁主义、毛泽东思想的伟大胜利。这一宝贵经验的总结，丰富了马克思主义的理论宝库。

    在这次大会上，还指出目前天下大乱的形势对人民有利，世界上各种基本矛盾正在进一步激化，两个超级大国的互相争霸，已更为激烈，革命和战争因素正在增长，各国人民必须准备对付世界大战。指出局势发展的这种趋势，具有极其重要的意义，使全世界人民有所准备，更加团结起来为谋求自身的解放而进行革命斗争。大会还再次强调，中华人民共和国要坚持无产阶级国际主义，站在被压迫人民和被压迫民族一边，这对全世界革命人民是一种巨大的鼓舞。

    我们坚信，第四届全国人民代表大会第一次会议的胜利召开，将会大大加强中国人民的力量，把中国建设得更加繁荣昌盛，深入地进行批林批孔运动，沿着毛泽东主席的革命路线所指引的胜利道路前进！

    最后，我们再次祝贺伟大的中国人民，在以毛泽东主席为首的中国共产党领导下，取得社会主义革命和社会主义建设新的更大的胜利和成就。

    泰国共产党中央委员会

    佛历二五一八年一月二十日于泰国


148.泰共中央欢呼越南南方解放 坚持人民战争定能战胜超级大国(1975.05.09)

148.泰共中央欢呼越南南方解放　坚持人民战争定能战胜超级大国(1975.05.09)

    新华社　(1975.05.09)

    新华社一九七五年五月八日讯　据“泰国人民之声”电台五月七日广播，泰国共产党中央委员会五月二日分别打电报给越南南方民族解放阵线中央委员会和越南劳动党中央委员会，热烈祝贺越南南方全部解放的伟大胜利。

    打给越南南方民族解放阵线中央委员会的电报说：“越南南方人民在越南南方民族解放阵线领导下取得的这一胜利，是具有重大历史意义的胜利。它给全世界人民反帝斗争以巨大的支持和鼓舞。英雄的越南人民实现了越南人民的伟大领袖胡志明主席为从越南神圣领土上彻底赶走帝国主义侵略者而坚定不移地光荣奋斗终身的理想”。

    电报说：“越南人民的伟大胜利给全世界人民再一次证明，被压迫国家的人民一旦拿起武器，坚决、顽强、不怕牺牲、坚持不懈地进行人民战争，就一定会取得胜利。”

    打给越南劳动党中央委员会的电报说：“越南劳动党和越南人民这次取得的具有历史意义的伟大胜利，是对我们党和正在进行革命斗争的泰国人民的有力支持，是我们的榜样，并且极大地鼓舞着我们。泰国人民将坚决地继续坚持人民战争，以便赶走美帝国主义、推翻反动统治阶级，在我们泰国土地上实现真正的独立和民主。”


149.泰国人民解放军发表声明 纪念泰国人民武装斗争十周年(1975.08.16)

149.泰国人民解放军发表声明　纪念泰国人民武装斗争十周年(1975.08.16)

    新华社　(1975.08.16)

    新华社一九七五年八月十五日讯　据“泰国人民之声”电台八月六日广播，泰国人民解放军八月六日发表声明纪念泰国人民武装斗争十周年。

    声明说，过去的十年，是人民武装力量和革命队伍在抗击和粉碎敌人的疯狂镇压的斗争中成长壮大起来的十年。

    声明说，每一届反动政府都使用大量的军队、警察和其它反动武装，包括美国兵和国民党匪帮第九十三师残部参与镇压人民的革命运动。但是都无法阻挡和消灭人民的武装斗争。相反，在泰国共产党的领导下，被迫拿起武器进行斗争的革命人民建立了自己的革命武装队伍，并发展成为今天的泰国人民解放军。这个军队运用人民战争的战略战术来打击和消灭敌人，发展自己的力量。

    声明说，当前，资本主义世界仍然动乱，一再遭受经济和政治危机风暴的严重冲击。美帝国主义在印支战争中遭到惨重失败之后，明显地衰退。苏联社会帝国主义却乘机猖獗地扩张势力，使两个超级大国争夺世界霸权的矛盾更加尖锐化。但是，它们仍然相互勾结，罪恶地破坏各国人民的革命。它们遭到全世界人民的强烈反对，日益孤立。至于全世界各国人民争取独立、民主和社会主义的斗争力量则正在迅速发展。

    声明指出，印支三国人民的伟大胜利，使东南亚地区的力量对比发生了更加有利于人民革命的变化，同时它又一次证明，小国能够战胜象美国这样的大国。

    声明强调，人民只要敢于拿起武器进行斗争，坚持以农村包围城市的武装夺取政权的道路，就能够战胜武装到了牙齿的反动统治阶级。


150.泰国共产党中央委员会的唁电(1976.09.14)

150.泰国共产党中央委员会的唁电(1976.09.14)

    泰国共产党中央委员会　(1976.09.14)

    中国共产党中央委员会

    |亲爱的同志们：

    我们极其悲痛地获悉中国共产党中央委员会主席、中国人民的伟大领袖、国际无产阶级和全世界被压迫民族被压迫人民的伟大导师、泰国人民崇敬和爱戴的朋友毛泽东同志逝世的消息。我们谨代表全体党员、人民解放军战士和泰国全体革命人民，向同志们并通过同志们向中国共产党全体党员、中国人民解放军和全中国人民表示最深切的哀悼。

    毛泽东同志是当代最伟大的马克思列宁主义者。他在同党内外、国内外阶级敌人的斗争中，继承、捍卫和发展了马克思主义、列宁主义。他崇高的一生，为无产阶级、全世界被压迫民族和被压迫人民的解放事业以及国际共产主义运动，作出了伟大、辉煌、不朽的贡献。他把马克思主义、列宁主义的普遍真理，同中国革命和全世界无产阶级革命的实际相结合，创造性地发展了马克思主义、列宁主义。他提出了殖民地半殖民地国家革命的一整套伟大的理论和策略，提出了以农村包围城市、武装夺取政权的道路，把新民主主义革命同社会主义革命联系在一起，并且提出了在无产阶级专政下继续革命的理论，进一步丰富了马克思主义的宝库，是无产阶级、全世界被压迫民族和被压迫人民的光芒万丈的指路明灯。

    毛泽东同志缔造了伟大、光荣、正确的中国共产党，缔造了强大的中国人民解放军，缔造了繁荣昌盛的中华人民共和国。他在激烈和长期的革命过程中，进行了两条路线斗争，战胜了各种机会主义路线，保证了中国人民的革命从胜利走向更大的胜利。他领导新民主主义革命走向胜利，使亚洲和世界的形势以及革命和反动力量的对比朝着更加有利于革命的方向发展，为全世界被压迫民族和被压迫人民解放事业的胜利，开辟了新的道路。

    毛泽东同志领导中国人民，在经济、政治、科学技术、国防方面，把中国建设成为强大的社会主义国家。毛泽东同志提出了在无产阶级专政下继续革命的理论。无产阶级文化大革命的胜利以及反击右倾翻案风的胜利，使无产阶级专政更加巩固，社会主义方向坚定不移。这是毛泽东同志对当代世界历史的伟大贡献。

    毛泽东同志是伟大的共产主义者。他关心和全心全意地支持、帮助全世界被压迫民族和被压迫人民的革命斗争。在国际共产主义运动中，毛泽东同志坚决同以苏修叛徒集团为中心的现代修正主义进行了斗争。他总结了反修防修、防止资本主义复辟、建设社会主义、巩固无产阶级专政的一整套新鲜经验，使无产阶级、全世界被压迫民族和被压迫人民的革命事业蓬勃发展，推动人类历史胜利前进。

    毛泽东同志的一生，是最伟大和最光辉的一生。中国人民革命在各个时期、各个方面的胜利，都是在毛泽东同志领导下取得的，都是伟大的毛泽东思想的胜利。全世界被压迫民族和被压迫人民解放斗争的胜利，都得到光辉的毛泽东思想的照耀。

    毛泽东同志的逝世，对中国人民、国际无产阶级和各国革命人民，对国际共产主义运动，都是不可估量的损失。他的逝世，必然引起所有革命人民无法形容的悲痛。

    泰国共产党忠于马克思主义、列宁主义、毛泽东思想。泰国共产党的成长壮大和开展人民战争所取得的成就，都是马克思主义、列宁主义、毛泽东思想在泰国的胜利。泰国共产党、泰国人民解放军和泰国全体革命人民，要化悲痛为力量，更好地坚持学习和掌握毛泽东思想，广泛地联合所有劳动人民和一切可以团结的力量，把人民战争进行到底，驱逐美帝国主义，推翻反动政府，建立一个独立、民主和繁荣的新泰国。泰国共产党支持中国共产党和中国人民的社会主义革命和社会主义建设。泰国共产党将坚持和中国共产党、其他马列主义政党、全世界被压迫民族被压迫人民和革命者一道，同帝国主义、现代修正主义和反动派斗争到底，推动全世界革命人民为争取独立、民主和社会主义的斗争向前发展。

    全世界无产阶级和革命人民的伟大导师毛泽东同志永垂不朽！

    泰国共产党中央委员会

    一九七六年九月十日于泰国


152.泰国共产党中央委员会发表声明 庆祝泰国共产党建党三十四周年 (1976.12.17)

152.泰国共产党中央委员会发表声明　庆祝泰国共产党建党三十四周年 (1976.12.17)

    新华社　(1976.12.17)

    新华社一九七六年十二月十六日讯　据“泰国人民之声”电台广播，泰国共产党中央委员会一九七六年十二月一日为庆祝建党三十四周年发表声明，强调“团结一切爱国民主力量，大力发展人民战争，推翻法西斯反对卖国统治集团”。

    声明说：“十二月一日泰国共产党建党三十四周年的日子，在革命正在向前发展而人民的敌人正在疯狂挣扎的大好形势下到来了。”“在广大农村，人民解放军和人民的各种革命力量战胜一切困难在斗争中更加成长壮大起来。他们同敌人展开更加频繁的战斗，并且消灭了大量敌人，广泛动员群众，扩大统一阵线，开拓新的游击区，发展和巩固了革命根据地。”“在反动统治区，工人、农民、学生、知识分子、各界人民和一切爱国民主人士为争取合理权益，反抗法西斯专政和争取独立民主的斗争汹涌澎湃地进行着，使人民的敌人处于一片混乱。”“这两股斗争洪流猛烈地冲击和动摇了美帝国主义、封建主义和官僚资本主义的统治。”

    声明说，大封建地主、大资本家、大军阀法西斯极右派害怕泰国人民的觉醒和人民争取独立民主斗争的广泛发展。“他们秉承美帝国主义主子的意旨，制造十月六日流血事件，对学生和各界人民进行野蛮的血腥镇压，发动政变，罪恶地恢复法西斯独裁专政，使泰国处于最黑暗的深渊。”

    声明说：“十月六日流血事件，给我们人民又一次深刻的教训：人民的独立、民主、公理、利益和幸福，只能靠彻底推翻帝国主义、封建主义和官僚资本主义的统治才能取得，而不可能通过和平手段来获取。人民的敌人为了维护他们的反动统治，必然要拚死挣扎，只要国家机器还掌握在他们手里，他们就会用一切方法甚至用最残暴野蛮的手段来镇压人民。”

    声明说：“在反动统治区，不愿当奴隶的各阶层人民仍然在各地英勇坚持斗争。奔赴游击区和革命根据地的人越来越多。我们对在各条战线上坚持斗争的人们那种斗争决心和为国为民的牺牲精神表示崇高的敬意。”

    声明说：“我党一贯坚持为独立、民主和人民利益而斗争，真诚地参加、支持和帮助人民的正义斗争。我党对解决国家和人民的问题有极其明确的政策，正如一九六八年十二月一日发表的声明中所阐述的。我党的政策受到全国人民的欢迎和拥护。形势发展证明我党的政策是正确的。”

    声明指出，为了适应目前发展和变化了的形势，泰国共产党对当前政策作了调整。新的十大政策中指出：“联合各族工人、农民、小资产者、民族资本家以及政党、团体和一切爱国民主人士的力量，扩大人民战争，排除美帝国主义的势力，推翻法西斯反动卖国政府，成立一个由各革命力量的代表组成的人民政府，建立起独立、民主和繁荣的新泰国。”“执行独立自主的外交政策，废除一切卖国和不平等的条约、协约和协定，反对帝国主义，特别是反对两个超级大国的霸权主义；在平等、尊重主权和领土完整、相互提供利益的基础上，同一切国家建立友好关系，团结合作和支持全世界被压迫人民和被压迫民族的正义斗争。”声明说：“在大封建地主、大资本家和军阀集团一小撮法西斯极右派一手造成我们可爱的泰国正在变为黑暗的地狱和集中营的情况下，每个泰国人民必须奋起斗争，把国家从灾难中拯救出来并开拓光明的前途。我党乐意和所有政党、团体和爱国民主人士合作，同共同敌人进行斗争。为了使我们的斗争更加有力量和早日取得胜利，我们认为现在是各团体的人民力量联合成广大的革命统一阵线的时候了。”

    声明说：“我党各级机构必须注意发展壮大党的组织。党员和干部必须牢牢掌握党的路线政策，站在革命斗争最前列，成为各项工作的模范，发展壮大武装队伍，推动革命前进。”“全国革命武装力量和所有革命力量发扬了敢于斗争、敢于胜利的精神和顽强的作风，战胜一切障碍。他们善于运用人民战争的战略战术，抓住有利时机，积极打击和消灭敌人，并且接连取得出色的胜利，在各方面都做出了许多优良的成绩。希望同志们继续发扬这些优点，消灭更多的敌人，加紧动员群众，发展武装队伍，扩大游击区，建设和发展根据地，积极配合和支援反对统治区人民的斗争，做出新的成绩。”

    “在反对统治区，工人、农民、学生、知识分子和各界人民，越来越看清法西斯反动卖国集团的凶恶面目，必将更加紧密团结，用合适的形式和手段同他们进行坚决的斗争，充分利用敌人的矛盾、弱点和空隙，有力地回击敌人妄想镇压人民争取独立、民主和合理权益斗争的一切图谋，陷敌人于人民反抗的包围中。”

    声明最后说：“只要我们人民更加紧密地团结起来，努力奋斗，让革命烈火到处熊熊燃烧，敌人的末日就越来越近，人民的胜利就一定早日到来。”


153.泰国成立爱国爱民主力量协调委员会(1977.10.17)

153.泰国成立爱国爱民主力量协调委员会(1977.10.17)

    新华社　(1977.10.17)

    新华社一九七七年十月十六日讯　“泰国人民之声”电台十月四日广播了泰国成立爱国爱民主力量协调委员会的公告。

    公告说，目前，泰国人民争取独立、民主和公理的斗争正在迅速发展。在这种形势下，泰国共产党、泰国社会主义党、社会主义阵线党、政治团体、群众组织和一部分爱国爱民主人士的代表，于一九七七年九月二十六日至二十八日在人民革命根据地召开会议，商讨为争取民族独立和人民民主的联合斗争问题。

    公告说：“会议在平等自主、相互尊重各自意见和兄弟般的协商的基础上一致认为，目前形势非常有利于泰国人民的革命斗争。”“在这样的大好形势下，会议一致认为，必须紧密和广泛地加强一切爱国爱民主力量之间的团结和合作。会议同意成立爱国爱民主力量协调委员会。”

    公告说：“会议要求爱国爱民主的政党、政治团体、群众团体、各族人民、各宗教信徒和一切爱国民主人士更加紧密地联合起来，以各种形式和手段打击我们的共同敌人，推翻反动政府，建立起一个真正的人民民主政府。”


154.中共中央致电泰共中央 最热烈地祝贺泰国共产党成立三十五周年(1977.12.01)

154.中共中央致电泰共中央　最热烈地祝贺泰国共产党成立三十五周年(1977.12.01)

    新华社　(1977.12.01)

    新华社一九七七年十一月三十日讯　中国共产党中央委员会十一月三十日打电报给泰国共产党中央委员会，最热烈地祝贺泰国共产党成立三十五周年。电报全文如下：

    泰国共产党中央委员会

    亲爱的同志们：

    欣逢泰国共产党成立三十五周年，我们谨代表中国共产党全体党员和全中国人民，向你们并通过你们向全体泰共党员和泰国人民致以最热烈的兄弟般的祝贺。

    泰国共产党把马克思列宁主义的普遍真理同本国革命的具体实践相结合，高举民族民主革命旗帜，坚持农村包围城市武装夺取政权的道路，领导全国人民为实现泰国的真正独立和人民民主进行着英勇顽强的斗争。

    泰国共产党在党的建设、武装斗争、统一战线等方面都取得了重大的成就。泰国共产党坚持无产阶级国际主义，同以苏修叛徒集团为中心的现代修正主义进行坚决斗争，为保卫马克思列宁主义的纯洁性作出了珍贵的贡献。

    当前国际形势大好，反对苏美两霸的国际统一战线广泛发展，形势越来越有利于泰国人民的革命斗争。我们深信，在泰国共产党的正确领导下，泰国人民必将取得越来越大的胜利。

    中泰两党两国人民在长期革命斗争中凝结起来的兄弟情谊，必将得到进一步的巩固和发展。

    中泰两党两国人民的团结万岁！

    战无不胜的马克思列宁主义万岁！

    中国共产党中央委员会

    一九七七年十一月三十日


155.邓副总理在记者招待会上指出 越苏条约威胁世界和平与安全(1978.11.09)

155.邓副总理在记者招待会上指出 越苏条约威胁世界和平与安全(1978.11.09)

    新华社　(1978.11.09)

    条约是苏联全球战略在亚洲一个重要组成部分，将增加亚洲古巴的霸权行径，希望各国和人民密切注意这一事态发展

    ＊　　　　　＊　　　　　＊

    新华社曼谷十一月八日电　邓小平副总理今晚在记者招待会上指出，最近签订的越苏条约不只是对付中国的，而且在更大意义上是威胁亚洲、太平洋乃至世界的和平与安全。他强调，越苏条约是苏联的全球战略在亚洲的一个重要组成部分，它还将增加亚洲的古巴的霸权行径。邓副总理希望亚太地区以至全世界的国家和人民密切注意这一事态的发展。

    邓副总理在这里举行的记者招待会上，首先发表了讲话，然后回答了记者提出的问题。他在回答一位泰国记者提出的关于越苏“友好合作条约”对这一地区的影响以及中国对此条约的态度的问题时说上述这番话的。

    邓副总理说：“国际舆论已明确指出，条约本身带有军事性质。”

    他继续说：“在国际上，不仅有全球霸权主义，也有地区霸权主义，在亚洲，特别是东南亚，就存在区域性霸权主义。在大霸权主义的指挥下，小霸权主义到处称王称霸，放肆地侵略别国，也就是侵略柬埔寨。我想世界上一切愿意维护自己独立和主权的国家和人民，都反对霸权主义，不管大霸权主义，还是小霸权主义。”

    邓小平副总理说：“中国人民一贯反对全球性霸权主义，也反对区域性霸权主义，越南和苏联签订条约之后，不会减少它的霸权行径，只会加强它的霸权行径。它会更加扮演东方古巴的角色。”

    他继续说：“古巴是个什么东西，大家都清楚。对东方古巴，我们不能不警惕。至于应该怎样回答这个问题，要看越南走多远，首先它对柬埔寨的侵略会发展到什么程度，我们将根据它推行霸权主义政策走多远，来决定怎样对待。”

    邓副总理指出：“这个条约并不只是对付中国的，这是苏联全球战略在亚洲太平洋地区的一个重要组成部分。人们总认为它的意义在于包围中国。我多次告诉外国朋友，我们中国不怕什么包围。恐怕条约更大意义是威胁亚洲、太平洋乃至世界的和平和安全，所以我们希望，首先亚洲、太平洋地区的国家和人民，甚至全世界人民都密切注意这一事态的发展。至于我们都重视这个事态的发展，是理所当然的。”

    邓副总理谈到中国对东南亚国家联盟的政策时重申，中国一贯支持东盟和平、自由、中立的政策。他强调东盟坚持这个政策、坚持本身的团结，是亚洲、太平洋和平、安定的一个因素。

    当问到中国是否向东盟国家提供它向其他国家提供同样的经济援助时，邓副总理说：“我们也是一个发展中国家，我们国家很穷。”他说，中国过去对第三世界国家的援助是有限的。他说：“我们相信，随着我们四个现代化的发展，我们有可能较多地帮助世界发展中的国家。”

    “至于东盟国家，差不多比我们还发达一些。我们的水平不如东盟。中国和东盟应该建立互相援助、互相支持的关系。”

    邓副总理指出，中国将在它力所能及的范围内同东盟国家发展贸易和科技方面的交往。

    邓副总理在记者招待会上回答问题时，还重申了党同党的关系和国家之间的关系应该区别开来，使这样的问题不影响国家之间关系的发展。

    一位泰国记者提出的问题谈到越南总理范文同曾经声明越南不支持泰国共产党。

    邓副总理说：“我知道好多人要我回答这个问题。我希望大家不要我学范文同。如果中国象范文同那样办，首先就会给亚洲和太平洋地区带来灾难”。

    他说：“在我们同东南亚国家的关系中，不仅是在和泰国的关系中，都存在一个同共产党的关系问题。这样的问题是历史形成的。既然是历史形成，就不可能在一夜之间解决。我们同东盟各国就首先是相互谅解，认为这样的问题不妨碍我们建立相互关系、发展相互关系。在这样的谅解下，我们实现了关系正常化，建立了外交关系。”（⑴⑸）

    邓副总理说：“就中国来说，这个问题不仅涉及中国同泰国的关系，也是一个国际的问题。我们历来认为，把党同党的关系和国家之间的关系区别开来，使这样的问题不影响我们发展国家之间的友好关系。”他还说：“事实上，我们正是同泰国政府达成了这样的谅解，建立了外交关系，而且发展了我们两国的关系。这是很可喜的。还可以说，正是在这样的基础上，我们将继续加深我们的友谊，加快发展我们之间政治的、经济的、科学文化和其它领域的关系。”

    邓副总理表示，“我们中国不隐晦自己的观点。我们认为，国家与国家，人民与人民之间交朋友，要讲真话，要相互谅解，才能发展相互合作。说假话，虚伪，甚至出卖灵魂，是得不到友谊的。所以，我不学范文同。”

    泰国总理江萨和外长乌巴蒂出席了记者招待会。

    黄华外长和张伟烈大使也出席了这次历时四十五分钟的记者招待会。


156.泰共中央的贺电(1979.10.02)

156.泰共中央的贺电(1979.10.02)

    (1979.10.02)

    九月三十日，泰国共产党中央委员会给中国共产党中央委员会发来贺电，对中华人民共和国成立三十周年表示最热烈的祝贺。

    贺电说，以毛泽东同志为领袖的伟大的中国共产党，把马列主义同中国革命实践相结合，领导中国人民，经过艰苦、持久和英勇的斗争，走农村包围城市、武装夺取政权的道路，最后推翻了帝国主义、封建主义和官僚资本主义的统治，建立了中华人民共和国，使中国人民真正当家作主人。此后，在社会主义革命和社会主义建设中，又取得了巨大的成就，使中国成为初步强大的社会主义国家。

    贺电说，三十年来，中华人民共和国在战胜国内外敌人和克服各种错误倾向的斗争中发展壮大起来。当前，中国人民在华国锋同志为首的伟大的中国共产党领导下，正深入地、有成效地肃清林彪、“四人帮”极“左”路线的流毒，坚持无产阶级专政，发扬社会主义民主，整顿各方面工作，以加速国家的四个现代化建设。中国实现四个现代化，是中国人民的根本利益，同时也有利于全世界革命人民。中国人民各方面的成就，是对包括泰国人民在内的全世界人民的鼓舞。我们衷心祝愿中国人民胜利地实现这个目标。

    贺电说，中华人民共和国的诞生，对世界产生了巨大的影响。中华人民共和国坚持反对帝国主义、社会帝国主义和新老殖民主义，坚决支持各国人民和各民族的革命和正义斗争，执行与不同社会制度的国家和平共处的政策。中华人民共和国在国际上享有崇高的威望。我们祝愿中华人民共和国在外交方面取得更大成就。

    贺电说，泰国人民和中国人民有着密切的关系，长期以来彼此互相同情、互相支持。贺电最后祝中华人民共和国万岁，泰国共产党和中国共产党的战斗友谊和团结万岁，泰国人民和中国人民的友谊和团结万古常青。


157.吴外长在曼谷记者招待会上指出 解决柬问题的根本点是越南无条件从柬全部撤军 并回答了关于美国售台武器、收回香港主权以及中苏关系等问题 (1983.08.02)

157.吴外长在曼谷记者招待会上指出 解决柬问题的根本点是越南无条件从柬全部撤军 并回答了关于美国售台武器、收回香港主权以及中苏关系等问题 (1983.08.02)

    新华社　(1983.08.02)

    新华社曼谷８月１日电　中国外交部长吴学谦今天在这里谈到越南表示愿意就柬埔寨问题进行无条件谈判一事时说，如果离开越南作出从柬埔寨撤军的承诺而谈什么无条件谈判，就是有条件，这个条件就是要人们承认越南侵略柬埔寨是既成事实。

    这是吴学谦外长今天上午在曼谷爱侣湾旅馆的记者招待会上说的。他对８０名泰国和其他外国记者说：越南侵略柬埔寨的形势基本上没有什么变化。当然，中国已注意到越南最近一个时期作出的表示愿意和解的姿态。但越南始终回避真正解决柬埔寨问题的根本点，即越南应无条件从柬全部撤军。在这个问题上，直至现在还没有任何突破。

    有记者问：吴外长在西提外长举行的欢迎宴会上说：一切侵略者将遭到历史的惩罚，意思是不是中国准备给越南第二次教训？吴外长回答说：历史上一切侵略者都是以失败而告终的。这就是历史的惩罚。现在，在东南亚进行的战争不是发生于中越边界，而是在柬埔寨国内。战争的一方是越南侵略军，另一方是柬埔寨各派爱国力量。中国一贯赞成政治解决柬埔寨问题，但政治解决的前提是越南从柬埔寨全部撤军。中国曾说过必要时将给越南以第二次教训，但如所周知，中国给越南第一次教训的时间是有限的，而且是被迫的。

    在回答如何评价柬埔寨三派抵抗力量及柬埔寨当前的形势的问题时，吴外长指出：红色高棉、西哈努克、宋双三派都是爱国的。自从去年三派成立联合政府以来，柬埔寨的形势变得更好了，并不是更困难了。红色高棉当前是柬埔寨国内领导柬埔寨人民抗越斗争的主要力量。人们对红色高棉有这样或那样的意见，是可以理解的，但那已是过去的事情了。联合政府的三派力量的大目标是一致的，就是把越军赶出柬埔寨。在这目标下存在这样或那样的分歧，也是很自然的。中国将尽自己的可能继续援助柬埔寨三派抵抗力量，中国也希望其他支持民柬联合政府的国家也提供尽可能的援助。

    马来西亚一位记者问：在美国向台湾出售武器、中国收回香港主权、中国与苏联关系正常化方面是否有任何突破？吴外长说，根据中美去年达成的协议，美国应逐渐减少向台湾出售武器，这种减少不是１美元或１０美元，而是相当数量的减少。不仅数量上要减少，而且不应再向台湾出售性能更好的武器。去年和今年，美国向台湾出售了两批武器，第二批武器价值５．３亿美元，而且包括两种新性能的武器。因此，中国政府向美国政府提出强烈抗议。

    关于香港问题，吴外长接着说，中国的立场是一贯而明确的。香港的主权从来是属于中国的。中国从来不承认用侵略的方法占领历来属于中国的领土，从来不承认把香港割让给英国的不平等条约。香港主权不是可以讨论的问题。但是，中国愿意同英国讨论在收回香港之前和以后如何保持香港的稳定与繁荣的问题。

    至于中苏关系正常化问题，吴外长指出，从去年以来，中苏副外长进行过两次磋商，但没有取得任何突破。中苏关系的主要问题是消除存在于两国之间的三大障碍。如果不能突破三大障碍，双边来往的意义是有限的。

    在谈到泰国共产党的问题时，吴外长重申，中国共产党在处理同其他共产党的关系方面，严格遵守四项原则，即独立自主、完全平等、互不干涉内部事务、互相尊重。泰共问题是泰国内部事务，中国决不干涉。中国现在和将来继续与泰国政府和人民保持友好合作关系，这是中国的国策。不管国际形势有何变化，中国这项政策是不会变的。