菲律宾共产党资料汇编

★001.苦斗中的菲律宾人民　访问菲律宾工人代表沈天生苦斗中的菲律宾人民　访问菲律宾工人代表沈天生(1949.11.21)
★002.为独立民主和平而战　菲人民解放军壮大 　布拉干等省实行土地改革(1948.01.20)
★003.菲共总书记声明　美帝是菲律宾主要敌人(1948.08.29)
★004.菲律宾现势(1949.03.01)
★005.菲共总书记谈话　反动政府如助美侵苏 　必将予以坚决的反对(1949.03.09)
★006.菲共斥季里诺伪选民抗军号召推翻季里诺政府(1949.12.03)
★007.菲解放军猛烈袭击城市 菲共号召阻止派军赴朝鲜(1950.09.01)
★008.菲解放军胜利出击 进攻克拉克机场与傀儡军炮战(1950.11.09)
★009.菲律宾人民为争取民族独立自由而斗争(1953.02.21)
★010.菲律宾反动政府受美国指使猖狂迫害职工领袖 我全国总工会声援菲律宾工人的英勇斗争 并对季里诺卖国政府的血腥暴行提出严重抗议(1952.05.16)
★011.菲律宾和平运动和反对美帝国主义的斗争(1952.06.16)
★012.世界工会联合会代表团致联合国亚洲暨远东经济委员会 第九届会议的备忘录(1953.02.18)
★013.菲解放军出击获胜 游击战已在吕宋二十多省展开(1953.03.31)
★014.国际简讯·菲总统签署“反共法案”(1957.06.21)
★015.菲律宾的选举(1957.11.22)
★016.抗议资方无视工人要求 菲律宾六千工人决定罢工 一参议员谴责美国歧视菲籍工人(1960.07.09)
★017.我全总和青联、学联电菲律宾有关团体 支持菲工人和青年反对美帝侵越斗争(1965.06.22)
★018.菲律宾共产党发表声明重申要同美帝苏修坚决斗争 欢呼毛泽东思想照亮了全世界 强调要发展农村根据地和武装斗争(1967.05.22)
★019.菲律宾人民解放军展开游击战 在吕宋岛锄奸反霸得到群众支持 美报惊呼菲共领导的队伍发展迅速(1967.05.30)
★020.菲律宾人民解放军锄奸反霸(1967.07.13)
★021.宣传群众组织群众 积极展开游击战争 菲律宾人民解放军在广大农村坚持战斗 在邦板牙省打了一场漂亮的伏击战全歼一陆军巡逻队(1967.09.03)
★022.菲律宾解放军不断出击连战皆捷 在农村中锄奸反霸受到广大贫苦农民拥护(1967.09.09)
★023.菲律宾工人罢工反对当局无理迫害　马尼拉中小学教师举行空前规模的大罢教(1969.01.25)
★024.美帝和日本垄断资本加紧剥削和掠夺　菲律宾经济困难日益加剧　许多工业控制在外国垄断资本手里；美国和日本商品大量倾销，　菲律宾工业遭受沉重打击；国内经济萎缩，失业情况日趋严重　资本主义国家困难重重日子越来越不好过(1969.12.13)
★025.显示了菲律宾工人阶级的强大力量　菲律宾全国六十万工人大罢工　全国工农业生产和交通运输陷入完全停顿或瘫痪状态(1970.04.11)
★026.在菲律宾共产党的领导下　菲律宾新人民军反“扫荡”战斗获重大胜利 在打拉、邦板牙等省歼灭一批敌人，打得反动派丧魂落魄(1970.08.05)
★027.运用机动灵活战略战术　英勇粉碎敌人多次“围剿” 　　菲律宾新人民军广泛开展游击战　　武装斗争烈火蔓延七个省的广大农村，并建立许多游击区(1970.10.22)
★028.菲共主席阿马多·格雷罗发表声明热烈欢呼毛主席庄严声明　毛主席声明有力鼓舞世界人民反美斗争　菲律宾人民在共产党领导下已起来坚决同美帝进行斗争直到取得胜利(1970.10.29)
★029.菲律宾新人民军在中吕宋粉碎反动派“围剿” 城乡人民欢欣鼓舞，群众踊跃参军，革命武装斗争迅速发展 (1970.12.06)
★030.菲共《人民报》发表新闻公报宣布 菲律宾新人民军奇袭军事学院军械库成功 这次袭击时间精确、行动迅速、计划周密、侦察准确，缴获大批武器(1971.01.05)
★031.菲律宾人民武装斗争形势越来越好 菲共领导的新人民军粉碎敌人五次“围剿”，深入农村发动群众， 有力推动游击战争发展各阶层人民日益觉醒，积极参加反美爱国斗争，工人和学生运动不断高涨(1971.01.09)
★032.菲律宾共产党中央发表声明纪念党的重建两周年 菲共已从思想上政治上组织上得到加强 党所领导的新人民军的革命武装斗争正在不断发展(1971.01.30)
★033.在美帝残酷掠夺和盘剥下 菲律宾经济千疮百孔日益恶化(1971.03.15)
★034.菲律宾新人民军打出一片大好革命形势 在菲共领导下新人民军两年来在同美帝和菲律宾反动派战斗中 迅速成长壮大，消灭敌人一批有生力量，创建和扩大了游击区(1971.03.30)
★035.菲律宾新人民军就建军两周年发表声明 加强革命武装斗争更加朝气蓬勃地前进(1971.04.11)
★036.坚持武装夺取政权、农村包围城市的革命道路 东南亚各国人民武装斗争蓬勃发展(1971.05.19)
★037.坚决依靠人民群众 大力开展武装斗争 菲律宾新人民军英勇战斗获重大胜利(1971.06.29)
★038.菲律宾共产党中央写信给中共中央 最衷心祝贺中国共产党成立五十周年(1971.07.14)
★039.不畏强暴 坚持斗争 各方支援 菲律宾美军基地工人罢工胜利结束 美军被迫答应工人的主要要求，取消不准在基地讲菲语的无理措施(1971.08.12)
★040.菲律宾新人民军歼灭一批敌人 炸毁敌人两架直升飞机和一架侦察机(1971.09.05)
★041.热烈欢迎恢复我国在联合国的合法权利(1971.11.20)
★042.菲律宾人民武装斗争蓬勃发展 菲律宾共产党重建三年来， 积极领导人民进行民族民主革命斗争， 用枪杆子打出了大好革命形势
★043.把武装斗争、土地革命和建立根据地的斗争结合起来 菲律宾新人民军在战斗中成长(1972.02.20)
★044.菲共领导的新人民军去年获巨大胜利 武装斗争规模迅速扩展，游击根据地和游击区不断巩固 和发展，农村广大地区人民政权机关继续发展壮大(1972.03.05)
★045.菲律宾共产党《人民报》载文庆祝新人民军成立三周年 坚持武装斗争　夺取更大胜利(1972.05.09)
★046.菲律宾共产党中央委员会发表声明 支持越柬老人民正义斗争　谴责美帝扩大侵略战争(1972.06.04)
★048.菲律宾共产党中央委员会主席阿马多·格雷罗　　热烈祝贺我党十大的胜利召开(1973.10.31)
★049.菲律宾共产党中央委员会发表声明　庆祝菲律宾共产党重建五周年(1974.02.10)
★050.菲律宾共产党主席阿马多·格雷罗　　致函毛主席周总理祝贺四届人大召开(1975.02.23)
★051.菲律宾共产党中央委员会的贺信(1976.11.12)
★052.菲共中央发表声明庆祝菲共重建八周年(1977.04.10)
★053.菲律宾政府释放西松等四人(1986.03.06)
★054.菲全国民主阵线提出百日停火建议 总统执行助理表示欢迎这一新进展(1986.11.03)
★055.菲政府拒绝民阵恢复和谈先决条件(1986.11.22)
★056.菲律宾政府和全国民主阵线 签署协议停火六十天(1986.11.28)
★057.菲总统命令复查菲共领导人被捕案　国防部长建议政府和新人民军共同裁军(1987.01.11)
★058.菲武装部队逮捕菲共领导人(1988.04.01)
★059.菲总统废除《反颠覆法》(1992.09.24)

菲律宾共产党·《人民日报》资料汇编


001.苦斗中的菲律宾人民 访问菲律宾工人代表沈天生苦斗中的菲律宾人民 访问菲律宾工人代表沈天生(1949.11.21)

目录页
下一页

001.苦斗中的菲律宾人民　访问菲律宾工人代表沈天生苦斗中的菲律宾人民　访问菲律宾工人代表沈天生(1949.11.21)

    陈庆楣　(1949.11.21)

    亚澳工会会议的第四天（十九日）大会散得很晚，各国代表们回到招待所休息的时候已是是夜里八点钟了。当菲律宾代表沈天生刚安顿下来的片刻，我们首都的一群新闻记者就敲门而入，请他把菲律宾劳动人民的处境和他们的生活情形介绍给中国工人。

    这在马尼剌简直是一件不可想象的事。因为，如果这样做，马尼剌的宪警先生们可能早已先我们而入了；但是，今天沈代表已到了新中国首都的自由土地上，同时，在这里正在举行着有关东方无产阶级斗争前途的亚澳工会会议，因此跟在他们背后的已不再是帝国主义的魔影了，他已经得到了广大的阶级弟兄的支持！

    沈代表毫无倦色地和记者们谈起菲律宾的工人、农民和华侨同胞们的艰苦处境，以及近来他们向美帝国主义及其走狗所进行英勇反抗的史实。

    一、饥饿和贫困的群岛

    战后的菲律宾，已经成了饥饿和贫困的地方。据一九四七年菲岛官方的统计，全国一千九百万人口中，失业人数有一百四十万，其中光是马尼剌地区就占了十五万人。今年十月二十四日，电通社从马尼剌拍发了一段报导，中间说到菲律宾的失业人数已从一九四七年的一百四十万人增加到二百万人！电讯中又引述了菲律宾劳工组织大会主席海南特对造成失业原因的一段谈话。他说：“这乃是美国经济政策的副产物。菲律宾需要机器、拖拉机及工业设备，但华盛顿则在谈论着运送武器、弹药来屠杀农民。消费品也向菲律宾大事倾销，绞杀了本地的工业，菲律宾被束缚于使它成为原料供给地的战前协议。我们按照美国规定的价格出售原料，而又按照美国的价格购回制成品，这就说明了菲律宾人民失业和贫困的原因！”

    另一个具体的数字也说明了华尔街的老板们尽情榨取菲岛人民血汗的事实：从一九○三年到一九三三年的三十年中，菲律宾可耕土地的面积增加了四倍，但广大未开辟的热带沃土并本用来种植人民生活所必需的食米。在这三十年内农业生产方面，糖的产量增加了七倍，椰子增加了九倍，烟叶增加了三倍，食米增加了四倍，这些糖、椰子等产品都源源地运往美国，而食米却需大量从外地输入，它的进口量竟增加了三十倍以上。从此可以看出谁在造成菲律宾的饥荒！菲律宾的国民经济是完全依照殖民地主子们的愿望来发展的。

    正由于美帝国主义者对菲律宾人民所进行无餍止的榨取，城市工人和农业工人已被他们吮吸去最后的一滴血。请看看菲律宾工人的生活费用和工资收入的对比吧：战后，菲律宾政府规定了每天的基本工资为一·二五元，一般工人每天连津贴在内，收入不到二元。这一工资是指马尼剌地区而言的，别的地方比这个标准还要低。它比战前的基本工资略为加了一些。可是，战后的物价却比战前提高了十倍，三口之家的最低生活费每天需菲币七元！

    因此，在一九四六到四七年之间，全菲有组织的工人，在劳工大会领导下，展开了剧烈的经济斗争。结果，逼使反动政府把工资基数提高到四元（连津贴在内）。就这样，工人还是过着半饱的生活。更严重的是菲政府提高的工资范围只局限于有组织的城市工人中，那些数以百万计的广大农业工人和其他尚未组织起来的工人，仍旧每天拿着一元到二元的工资，连他们自身也难以ｈú＠①口，更谈不上养家了！

    二、受尽迫害的菲岛工人

    由于社会本身是由彻底的殖民地经济所组成，菲律宾没有重工业，工人的数目也不多，据统计全国约有一百五十万人，而且还没有普遍组织起来，其中六十万的现代工人大多为交通工人。现为世界工联会员的菲律宾劳工组织大会是菲岛工人阶级真正的自己组织。它拥有会员十万人。一九四六年被菲律宾政府宣布为非法的全国农民联合会，有三十万农民作为它的会员。至于“全国各工会联合会”这个组织，一向是菲美反动派所御用的黄色工会，在工贼们和宪警特务的配合下，专做欺骗和分裂工人阶级的勾当，虽然它号称有三十万会员，但实际上没有群众基础。

    菲律宾工人组织在一九二九年以前，有一个“菲律宾总工会”，当时参加了泛太平洋职工会秘书处（赤色职工国际属下的一个机关）。一九二九年，该会内部发生了左右两派的思想斗争，结果左派的另组“菲律宾无产阶级总会”，并参加了一九二九年在海参崴召开的第二次泛太平洋职工会议，此后，它一直与国际工人阶级保持密切联系并继续为菲律宾工人利益而斗争。直到一九四二年日本侵占菲律宾群岛，该组织就向农村转移，与领导农民的“全国农民联合会”汇合，共同组织“民抗军”在敌后展开广泛的游击活动。日本投降后，成立了“劳工组织大会”，在新的形式下，它继续领导菲律宾的工人阶级为保卫本阶级的利益和民族的独立解放而进行斗争。

    菲律宾反动派在表面上虽然给了“劳工组织大会”以合法地位，但实际在美帝的指使下，他们正进行着极其阴狠恶毒的手段去破坏劳工大会的组织。季里诺政府仿效了华尔街主子的伎俩，也组织了“非菲活动调查委员会”，经常无耻地传审菲共和劳工大会的领袖们，并运用了特务暗杀的卑鄙行为，于一九四八年一月把劳工大会秘书长裘文杀害了。今年正月里，劳工大会副主席卡巴道西亚也在家里遭特务狙击，幸未被命中。这种特务活动完全在反动政府默许和纵容之下进行的，现在普及各地。这正表明了菲律宾和美国一模一样，正走向法西斯的道路上去！

    三、中菲工人是一家

    谈到这里，沈代表提起了菲工和华工之间的团结友爱的情形。

    菲工和华工自从一九二八年起始终在组织上保持紧密的联系和行动上的团结一致。从那一年起，双方就开始为争取菲工华工同工同酬这个目标而联合斗争。这一行动先从木厂和拖鞋厂的工人中开端。一九二九年，“菲律宾无产阶级总会”成立，华侨总工会就加入该会成为团体会员。此后，在有组织的工厂里，双方都紧紧合作。菲律宾成立了劳工组织大会，“华侨各劳工团体联合会”也加入了劳工组织大会为团体会员。二十年来，菲华工人之间在经济上政治上都互相帮助，在一九四二年起华侨和菲律宾的人民曾经并肩与日本侵略者作战，“菲律宾无产阶级总会”的干部和“华侨劳联会”的干部共同领导了“民抗军”反抗工人阶级的共同敌人——日本帝国主义，因此他们之间共过生死，亲如兄弟。

    到了一九四六年以后，由于菲律宾工人在经济斗争中获得了胜利，美、菲的反动派们都恐惧起来。这时蒋介石匪帮也无耻地勾结他们，三位一体迫害当地华侨工人、爱国分子，并准备进一步来摧残菲律宾的工人运动和人民力量。在他们的高压下，“华侨劳联会”从一九四七年起就无法公开存在了。美菲反动派们对华侨工人和其领袖采取了“法律抗告”，宪警逮捕，秘密处死，和公开强迫遣送回国引渡给蒋匪帮等一套手段，加强他们的迫害政策。一九四六年九月七日，中吕宋的华工领袖王家外被当地的宪警非法拘捕，不久，就被他们秘密处死。一九四七年八月里，有五个华工领袖被反动法庭判处强迫遣返中国。至于对待一般华工的迫害，那更为司空见惯了。驱逐出境的法令严重地威胁着华侨，而无耻的国民党匪帮反利用这一点作为破了产的政治资本，加紧压迫爱国的侨胞。比如今年十月一日中华人民共和国中央人民政府成立以后，蒋匪就勾通美帝走狗们在半月之内，一连在马尼剌搜查了五十家华侨开设的商店。但是蒋介石的命运正在等待着美帝国主义和季里诺狗徒们！

    四、菲岛人民武装——民抗军的成长

    沈代表又谈到了菲律宾“民抗军”在日本投降以后英勇地反抗美帝国主义和季里诺会同“进剿”的顽强斗争。

    当一九四二年一月，美国在菲律宾的军事遭到失败后，日本军队就替代表美帝国主义来统治全岛。三月里，由“菲律宾全国农民联合会”和从城市撤出的“无产阶级总会”的干部联合建立了菲岛人民抗日武装“人民抗日军”，他们以美国军队在战场上丢掉的武器来武装自己。在中吕宋的平原上展开了广泛的游击战争，一直坚持日本投降。当美军攻入马尼剌时，民抗军在敌后配合美军作战，化了很大力气。但美军占领马尼剌以后，把一大队抗日有功的“民抗军”全部缴械。美国军事当局并嗾使菲律宾的反动武装把这一批人解甲归田，手无寸铁的“民抗军”战士们全数在途中被杀害了。之后，美国反动派又一度借故逮捕了“民抗军”总司令秦洛克和副司令卡司道二人。经过全菲十万工农群众的示威抗议，反动派才把他们释放出来。

    这两件事变深刻地教育了菲律宾的人民，帝国主义是决不会自动退出菲律宾的。一九四六年六月起，罗哈斯公开对民抗军进行武装“围剿”，在中吕宋的平上原，他们残酷地屠杀无辜农民，常常烧毁整个村庄。这样就迫使原已解散了的人民武装重新拿起武器，与反动军队作战。这一正义的自卫行为，立刻获得广大农民和农业工人的拥护，他们纷纷加入了游击队的队伍。一九四六年年底，全国农民联合会主席琼·费里奥惨遭杀害后，“民抗军”的武装斗争就更加广泛了！战斗地区已从中吕宋扩大到南北吕宋和米赛亚群岛，游击队在农村实行减租减息的土地政策，得到了广大农民的拥护。

    现在，美菲的军事当局竭力想法要消灭这支菲律宾的人民武装，但英勇的“民抗军”正在民族解放的战火里壮大起来，他们已得到了中国人民伟大胜利的鼓舞，光辉的明天正在等待着他们，菲律宾人民在和美帝国主义及其走狗季里诺的斗争中，并不是孤立的！

    字库未存字注释：

    ＠①原字饣右加胡


002.为独立民主和平而战 菲人民解放军壮大 布拉干等省实行土地改革(1948.01.20)

上一页

002.为独立民主和平而战　菲人民解放军壮大 　布拉干等省实行土地改革(1948.01.20)

    新华社　(1948.01.20)

    【新华社陕北十七日电】马尼拉讯：菲律宾共产党领导下的人民解放军，在不断攻击敌人的战斗中壮大，使美帝国主义走狗菲奸罗哈斯大为惊慌。最近罗哈斯反动政府又调兵遣将，扬言要“粉碎布拉干与奎松两省”的人民武装。但据八日消息，菲律宾人民游击战争，正在上述区域蓬勃开展，距马尼拉仅三十一公里之波沟镇，近曾发生空前激战，五十余名配备优良之人民解放军（系锡拉马德利山区根据地人民解放军的一部分），曾袭击驻有二百名罗哈斯军的阵地，予敌重大伤亡。菲律宾人民解放军领袖塔拉克十二日发表谈话，他拒斥罗匪“无条件投降”之通牒，并痛责菲奸罗哈斯之叛国罪行称：“人民解放军决不投降。我们并未犯罪，我们为争取独立、民主、和平的生活而战，我们为什么应该投降呢？只有那些犯有反人民之罪的人才应该投降！”他号召菲律宾人民坚持爱国自卫战争。按塔拉克系菲律宾人民解放军（其前身即人民抗日军）创始人之一，亦为菲共领袖之一，今年才三十四岁。日寇投降时，他拒绝美帝国主义解除人民抗日军武装的反动命令，率部在吕宋中部之巴邦加、布拉干、爱西加诸省发动反美反罗哈斯之斗争，建立民主政权并进行土地改革，该区集中于极少数地主手里的土地达百分之九十八，现已分配给农民。在塔拉克所部解放地区，广大农民正奋起参军参战。


003.菲共总书记声明 美帝是菲律宾主要敌人(1948.08.29)

003.菲共总书记声明　美帝是菲律宾主要敌人(1948.08.29)

    新华社　(1948.08.29)

    【新华社陕北二十五日电】马尼拉讯：“美帝国主义乃是菲律宾的主要敌人”，这是菲律宾共产党总书记巴尔哥斯向报界发表声明时强调指出的。据路透社二十一日消息：巴尔哥斯在声明中严厉抨击菲总统季里诺最近对青年所作的欺骗，即菲律宾人民的敌人存在于国内而并非来自外国的这一呓语。巴尔哥斯指出：如果说菲律宾国内有着敌人的话，“那么他们就是想要永远保持过了时的租佃制度的封建集团，以及遵奉美国帝国主义者及其同盟者的命令而行动的自由党（政府党）统治集团。”


004.菲律宾现势(1949.03.01)

004.菲律宾现势(1949.03.01)

    瓦洛夫　(1949.03.01)

    （瓦洛夫　作　愉若　译）

    自“赐与”菲律宾伪独立后，迄今已二年有余了。美国统治集团“大公无私”的甜言蜜语已经消逝了。美帝的扩张政策赤裸裸地呈现出来了。现在，每个不愿意在真情实况面前故意闭起眼睛的人，都能看得明白：在伪独立的外幕下面，美帝仍然保持了它在菲岛的经济、政治与军事统治地位。菲律宾式的独立，已成为无耻玩弄附属国人民命运的一切政治策动的共通用语了。

    美帝在实现其奴役菲律宾的政策中，是依靠着当地的资产阶级、地主和其他剥削分子的。他们全都把正在进行民族解放斗争并要求实现根本社会经济改革的人民大众，视为自己的主要危险。华尔街发现了自由党是其冒险计划的拥护者，该党在今年四月以前的领导人是前任总统罗哈斯，而如今则是由现总统季里诺领导的，美国统治集团所曾关心的，是如何保证由亲美分子来组成菲律宾国会和政府。在国会

    “选举”中，采用了臭名远扬的美国选举办法：敲诈勒索，收买选票，捏造选举结果，追究进步人士，窃取投给进步分子的选票等等。国会与政府人员中的大多数，曾把人民出卖给日本，现在则卑鄙地为金元王国效劳。美国评论家伯恩斯坦在菲律宾概论中指出：十六个参议员中，有十个曾与日本占领者合作。今（一九四八——下同）年二月，菲律宾政府通过了授权总统大赦考拉博马派（法西斯派）的决议。随后，又取消了控告三百个著名卖国贼——其中有日军占领时代的菲律宾傀儡总统洛勒尔——的叛变罪案。

    华尔街的这个代理机关，实现着极端违反人民切身利益的内政外交。国会现在讨论类似塔虎脱——哈特莱反劳工法的禁止罢工的法律草案。关于这个问题，富有战争经验的人们所出版的报纸写道：“反劳工纲领的目的，主要是为美国企业家保障廉价的劳动力。”紧接着杜鲁门关于在美国施行普遍军役的发言之后，菲律宾政府也通过了增加菲军员额的决议。

    据合众社驻马尼拉记者报导，在菲律宾下院内设立了“非菲活动调查委员会”。现居华盛顿的菲国会议员马格西西，曾受命了解美国这类委员会的活动，以便运用其“经验”来镇压菲律宾爱国分子。

    在联合国内，菲律宾代表团驯顺地尽着美国“投票机器”的作用。当联合国不取消关于佛朗哥政体的讨论时，菲律宾总统示威性地公开了菲律宾驻马德里的外交使团。本年四月，菲参院批准了与佛朗哥西班牙的友好条约。

    然而，菲岛人民坚决拒绝使自己的命运受人无耻玩弄。整整两年来，菲岛民族解放运动继续不断地扩大，这个运动是由民主联盟——工、农、小资产阶级与先进知识分子的群众组织领导的。

    民主联盟——其领导力量就是菲律宾共产党——是在“完全消灭美国统治”“取消美国海、空根据地”“美军撤出菲律宾”“建立真正的民主共和国，实行根本的社会经济改革”等口号下出现的。在比较短的时间内，民主联盟已成为广大民众的组织，人民大众把摆脱美帝奴役争取解放的希望寄托在联盟身上，联盟中最强大的力量，是呼克伯拉海白的游击队、菲律宾职工联合会和民族农民联盟。游击队（即民抗军）积极进行武装反抗，差不多已有三年了。据菲政府官方统计，游击队员人数约有二十万。在游击队控制之下的，有菲岛最富裕的省份吕宋——班邦加，奴瓦伊西加，布拉坎，塔尔拉克和拉格纳，在民答那峨岛和内格罗（黑人）岛上，也有游击区。在游击队控制的地区，实行了民主改革。特别是没收地主与教会的土地分给农民。菲律宾职工联合会，一九四五年只有二百五十个会员，现已发展到八万。

    三年来的军事、警察行动，虽然也有美国部队和间谍参加，却并未摧毁爱国志士的力量。菲总统曾宣布呼克伯拉海白和民族农民联盟为非法。呼克伯拉海白答称：直至菲律宾达到完全的独立以前，他不会放下武器。反动派想在公开战斗中击溃民族解放运动的企图失败后，就玩弄欺骗手腕，约许游击队员如果投降与缴出武器，就可以受到大赦。又利诱游击队员，允许分给他们土地，给他们贷款以备办经济必要品。反动派曾打算用这样的方法，来分裂反抗运动的力量。呼克伯拉海白提议，实行“武装休战”的条件，是建立真正的民主政府，这个政府能够保证为消除菲律宾对于美国的殖民地附庸地位而斗争，并能保证实行真正的民主改革。政府不得不第二次宣布，自六月二十一日起延长大赦期限。最后，在大赦满期（八月十五日）的前夜，菲律宾警察总长不得不宣布：自六月二十五日起，二十万个游击队员中只有一百八十九人投降，而且其中缴出武器的仅仅十人。八月十七日，季里诺总统宣布重新进行警察活动以对付游击队员。反动派要想摧毁菲律宾爱国志士战斗精神的企图，是如此可耻地失败了。

    美国的殖民集团正在采取种种措施，以便赶快摧毁菲律宾民族解放运动。除了对于菲岛本身的殖民计划以外，在美帝战略中，是把菲岛作为其侵略西太平洋，特别是反对东南亚——印尼、越南、缅甸、马来亚等地民族解放运动的最重要的据点。

    菲岛民族解放运动，是在殖民地与附属国反对以美国统治集团为首的国际反动派的共同战线中出现的。


005.菲共总书记谈话 反动政府如助美侵苏 必将予以坚决的反对(1949.03.09)

005.菲共总书记谈话　反动政府如助美侵苏 　必将予以坚决的反对(1949.03.09)

    新华社　(1949.03.09)

    【新华社陕北七日电】据美联社与合众社自马尼拉报道：菲律宾共产党总书记巴尔哥斯于三日告马尼拉时报记者称，如果美帝国主义胆敢发动罪恶的反苏战争，则菲律宾共产党将支持苏联；如果菲律宾政府参加美方作战，则菲共将反对本国政府。巴尔哥斯声称：菲律宾共产党眼前的目标，是获得真正的独立、改善国家经济与实行土地改革。菲共希望建立一个由工人、农民、知识分子、中农阶级与真正民族主义者的代表组成的联合政府。


006.菲共斥季里诺伪选民抗军号召推翻季里诺政府(1949.12.03)

006.菲共斥季里诺伪选民抗军号召推翻季里诺政府(1949.12.03)

    新华社　(1949.12.03)

    【新华社北京一日电】电通社纽约二十九日讯：菲律宾共产党在关于最近菲律宾的选举声明中，号召人民“严重地思考中国人民所采取的道路，从这次选举中吸取适当的教训，并根据这种教训来行动。”

    美国傀儡季里诺在最近的选举中，以大规模的欺骗、暴行及恐怖手段获胜。据消息称，季里诺政权在“选举胜利”后，已加紧对因反对压迫与不实行土地改革而进行武装反抗的吕宋省农民的作战。农民暴动正在向国内的其它地方发展，民抗军已发出推翻季里诺政府的号召。

    在举行选举以前的数周中，数以千计的特别警察及民“警”被动员与武装起来，有组织地对季里诺的反对派进行恐怖统治。他们还进行了大规模的舞弊。在拉劳省，连十一岁与十二岁的小孩子都被叫去投季里诺的票，在上次选举以来人口已经减少的那些城市，突然发现选民人数增加了一倍。另一方面，马尼拉有百分之四十已登记的选民，无法投票，因为季里诺政府官员把投票棚拆走了。

    马尼拉报纸称这次选举是“菲律宾历史上最血腥的一次”。马尼拉工人区遭到带有装甲车和机关枪的警察的搜查，并用坦克破坏了铁路工人的罢工。菲律宾总工会书记＠①洛，当发现不可能在他自己的选区里召开大会的时候，退出了国会议员竞选，以表示抗议。

    字库未存字注释：

    ＠①原字免去儿加卩


007.菲解放军猛烈袭击城市 菲共号召阻止派军赴朝鲜(1950.09.01)

007.菲解放军猛烈袭击城市 菲共号召阻止派军赴朝鲜(1950.09.01)

    新华社　(1950.09.01)

    【新华社三十日讯】塔斯社纽约讯：纽约时报驻马尼拉记者报道菲律宾“民抗军”的作战情况称：菲人民解放军部队五百到二千人有组织地分布在山岭中。他们于八月二十五日对丹辘市发动第一次也是最猛烈的一次袭击。记者继称：他们几乎同时袭击了相隔二十到四十英里的其他城市。八月二十六日，又发动了三次袭击。被攻击的城市共达九个。

    菲律宾共产党普遍地散发传单，呼吁人民为从战争贩子及帝国主义傀儡的手中解放菲律宾而斗争。传单并要求阻止菲律宾军队赴朝鲜。


008.菲解放军胜利出击 进攻克拉克机场与傀儡军炮战(1950.11.09)

008.菲解放军胜利出击 进攻克拉克机场与傀儡军炮战(1950.11.09)

    新华社　(1950.11.09)

    【新华社八日讯】菲律宾人民解放军于十一月七日——菲律宾共产党成立二十周年纪念日前数日，广泛地向季里诺傀儡政府军队发动进攻。据国民党中央社马尼拉电透露：菲人民解放军于五日进攻美帝国主义在菲律宾的重要空军基地——克拉克飞机场，并与季里诺傀儡政府军队展开炮战，机场“炮声震耳欲聋”。

    另据合众社消息：菲人民解放军于六日曾攻入马尼拉以北邦邦牙省的圣西门市，并曾俘获该市市长及警察长。另部解放军在三描礼禾省的波托兰示市附近袭击菲政府警备队。击毙士兵一名，击伤四名，其中包括三描礼禾省政府军队司令官白纳伯少校。

    【新华社五日讯】据合众社马尼拉一日讯：菲律宾人民解放军最近又在中吕宋发动进攻。十月三十一日，解放军一部进攻马尼拉以北一百三十英里仁牙因湾蜂牙丝兰省的拉布莱多城，与伪市警激战三小时，焚毁了伪市府大厦。同时，另部解放军曾进攻三描礼禾省的圣马绥林诺和圣他菲城。

    菲政府伪国防部承认解放军在中吕宋“又趋活跃”，并在后者袭击奎松省及怡朗省的黎昂及阿拉伯特两城后，慌忙出动大炮、飞机前往作战。


009.菲律宾人民为争取民族独立自由而斗争(1953.02.21)

009.菲律宾人民为争取民族独立自由而斗争(1953.02.21)

    新华社　(1953.02.21)

    英勇的菲律宾人民为反对帝国主义及其走狗的奴役统治，为争取民族独立、自由而进行的正义的民族解放战争，已经坚持了十年以上了。

    在第二次世界大战中，日本法西斯打败了麦克阿瑟率领的驻菲美军，美国殖民者和麦克阿瑟本人都慌忙逃跑了。菲律宾人民在菲律宾共产党领导下，拿起了美军遗弃的武器，一九四二年三月二十九日在吕宋岛中部成立了菲律宾人民抗日军，坚持抗日游击战争。在近二千次的战斗中，菲律宾人民抗日军歼灭了日伪军二万五千多人，并在斗争中壮大了自己的队伍，在吕宋中部建立了抗日民主政权。

    一九四四年冬，美军重回菲律宾。菲律宾人民抗日军牵制了驻守各岛的日本军队，并配合美军攻下了日军在西海岸的唯一据点欧尔摩克城及其它要地。一心要恢复殖民地政权的美帝国主义者把功劳卓著的菲律宾人民抗日武装当作眼中钉。麦克阿瑟担任了扼杀菲律宾民族解放运动的角色。他宣布菲律宾人民抗日军是“非法组织”，突然进行缴械，并解散吕宋中部抗日游击区的民主政权。为了镇压菲律宾人民争取独立的斗争，美帝国主义采取了用菲律宾人打菲律宾人的恶毒政策。美帝国主义通过一九四六年七月赐给菲律宾“独立”的丑剧，利用殖民警察和菲律宾的卖国政客、地主武装和流氓恶棍等主演的伪选举，把罗哈斯、季里诺的菲奸集团扶植起来，驱使他们作“扫荡”抗日军的先锋。但是他们所发动的所谓“全面进攻”，都一一被菲律宾人民抗日军所粉碎了。一九四九年，菲律宾人民抗日军正式改名为菲律宾人民解放军。他们不断夺取季里诺傀儡军的“美式装备”来武装自己，并在斗争中发展壮大了自己的队伍．

    一九五○年，菲律宾人民解放军在三月、四月和八月的下旬展开了三次大规模的出击，给予季里诺傀儡军以严重打击。美国派驻菲律宾指挥季里诺傀儡军的美国“军事代表团”团长安德逊和菲律宾傀儡政府的国防部部长康利容都因此而被撤职。

    美国侵略者在发动朝鲜战争之后，加强了它对菲律宾的侵略，并驱使季里诺傀儡军对菲律宾解放区进行了一次又一次的“扫荡”。但是，尽管如此，获得菲律宾广大人民热诚爱戴的菲律宾人民武装力量，不但在胜利地坚持着，而且仍然在发展着。现在，在邦邦牙、丹辘、新怡西夏和武捞干等省的解放区里，已经建立了经过人民选举的人民政府，实行了土地改革，没收了美国殖民者和地主的土地分配给农民，并建立了由农业劳动模范领导的农业生产合作社。菲律宾解放区里还大力开展了扫除文盲的运动，普遍设立了各种学校，使工人和农民都获得了学习文化和技术知识的机会，还开办了“斯大林大学”、“人民大学”、“人民军政大学”来训练党、军队和人民政府的干部。

    菲律宾人民解放军获得了广大人民的拥护。菲律宾共产党和菲律宾人民解放军出版的“火星报”和“解放”、“共产党人”等月刊以及各种宣传文件和传单都在城市和乡村的人民群众中广泛流传。

    在美帝国主义和季里诺卖国集团残酷统治下的菲律宾人民，过着十分痛苦的生活。根据官方显然低估的数字，一九五一年菲律宾消费品价格指数比一九四九年增加了百分之五，而工人货币工资却减少了百分之七；这就是说：在两年中菲律宾工人的实际工资又降低了百分之十一点五。据美国共同安全署发表的菲律宾农村情况报告中承认：占农村人口三分之二以上的佃农和雇工都没有土地。雇工的工资完全没有保障。菲律宾失业和半失业人数已达四百万人，占菲律宾全人口的五分之一以上。在美帝国主义指使下，季里诺卖国集团杀害工会领袖，设立集中营来囚禁爱国分子，用集体屠杀的残暴手段来镇压农民运动，纵容傀儡军警和地主武装犯下数不清的罪行。季里诺集团的血腥统治已引起了菲律宾人民的普遍不满。在城市里，工人常常罢工。在农村，美国共同安全署发表的菲律宾农村情况报告中也不得不承认，占菲律宾全人口五分之四的农民对季里诺傀儡政府丧失了一切信心。

    美帝国主义者力图把菲律宾作为控制东南亚的军事基地和侵略战争的炮灰取给地。从一九五二年十月以来，美国接连派遣了国防部重要头子福斯特、罗森堡夫人和奥姆斯特德等人到菲律宾向季里诺集团勒索侵朝炮灰。然而，就在美国在菲律宾的最重要据点克拉克基地附近，菲律宾人民解放军就经常出击。菲律宾人民的武装斗争，使得季里诺傀儡军疲于奔命，没法大量抽调兵力来应付美帝国主义的炮灰需求。

    菲律宾人民反对美国殖民者和季里诺卖国集团的胜利斗争，有力地证明：美帝国主义者及其在菲律宾的走狗的力量，是十分脆弱的。菲律宾人民争取民族独立自由的斗争，是必然要获得胜利的。美国共同安全署派到菲律宾的“专家”哈迪在去年底发表的菲律宾土地租佃制度问题的报告书也不得不承认：菲律宾人民的武装反抗“威胁着菲律宾共和国的生存和美国在太平洋的地位”。“这种由于经历多年的贫困和斗争所养成的反抗精神，不是武力所能打下去的，也不是怀柔政策所能平息的。”

    （新华社）


010.菲律宾反动政府受美国指使猖狂迫害职工领袖 我全国总工会声援菲律宾工人的英勇斗争 并对季里诺卖国政府的血腥暴行提出严重抗议(1952.05.16)

010.菲律宾反动政府受美国指使猖狂迫害职工领袖 我全国总工会声援菲律宾工人的英勇斗争 并对季里诺卖国政府的血腥暴行提出严重抗议(1952.05.16)

    新华社　(1952.05.16)

    【新华社十五日讯】菲律宾反动政府在其美国主子的指使之下，最近正越来越猖狂地迫害职工领袖。

    季里诺傀儡政府继去年九月二十七日杀害了菲律宾劳工组织大会副主席加伯多西亚之后，又在今年三月三十一日以图谋推翻政府的“罪名”非法判处劳工组织大会主席赫南德兹无期徒刑及该会其他十位领袖和会员十年徒刑，在四月五日非法判处于去年一月间被捕的全菲闻名的怡朗职工领袖扶西·那描死刑。和扶西·那描同时被非法判刑的还有八个爱国志士，其中包括扶西·那描的儿子纳坡仑和女婿帕梅查。

    据马尼拉报纸消息，在马尼拉市初级法庭宣布了非法的判决词后，赫南德兹曾坚决地表示：“我对于正义的终将获得最后胜利，有着不可动摇的信心。”按：劳工组织大会是代表菲律宾工人的一个工会联合会，在一九五一年四月间被季里诺政府无理宣布为“非法”之前，共拥有会员二百万人，为世界工会联合会的会员。

    菲律宾反动政府这种无理暴行，必将引起菲律宾广大人民及全世界爱好和平人民的愤怒和抗议。有着数十年斗争经验的菲律宾人民，必将以更有力的打击来回答美菲反动派的进攻。

    【新华社十五日讯】菲律宾季里诺傀儡政府在其美国主子指使之下，加紧迫害菲律宾工人阶级和他们的领袖，这已激起所有爱好和平的人民的极大愤怒，中华全国总工会特写信给菲律宾工人表示声援，并向季里诺反动政府提出严重抗议。

    致菲律宾工人的声援信如下：

    |菲律宾工人兄弟们：

    中国工人阶级和全体劳动人民，深切关怀着你们为争取独立、民主而向季里诺反动政府进行的英勇斗争。菲律宾反动政府对工人阶级及其卓越领袖的越来越猖狂的迫害，正说明了菲律宾工人阶级力量的日益壮大，而战争贩子及其忠实走狗在这威力面前发抖了。这种残暴的迫害，完全剥夺了菲律宾工人阶级及一切菲律宾人民的民主、自由与生存的权利，是要镇压菲律宾人民为争取民族独立、反对美帝国主义侵略及卖国贼而进行的民族解放斗争。这不只是菲律宾人民的灾难，而且也威胁着全亚洲和全世界的和平。你们所进行的英勇斗争，获得全世界工人特别是中国工人阶级的崇高的敬意。

    中国工人阶级不仅完全理解菲律宾工人阶级当前所遭受的灾难，而且深信菲律宾工人阶级和爱国人民在对残暴敌人的斗争中，必会日益团结，并获得胜利。中国工人阶级和全体劳动人民全力支持你们的正义斗争，并向被非法逮捕的领袖们致以亲切的兄弟般的慰问！

    我们已向季里诺反动政府提出严重的抗议。

    中华全国总工会

    致菲律宾政府的抗议全文如下：

    |菲律宾政府：

    我们以无比的愤怒阅读了你政府不顾世界人民的反对，继去年九月二十七日杀害了劳工组织大会副主席加伯多西亚后，又一次对菲律宾工人阶级及其卓越领袖进行迫害的消息。我们代表中国工人阶级和全体劳动人民，向你政府在美国主子指使下所制造的一连串血腥罪行提出严重的抗议，同时要求你政府立即停止对工人阶级进行无理迫害的一切行为，立即无条件释放所有被非法逮捕的职工领袖，并立即撤销对他们的无理而蛮横的判决。

    中华全国总工会


011.菲律宾和平运动和反对美帝国主义的斗争(1952.06.16)

011.菲律宾和平运动和反对美帝国主义的斗争(1952.06.16)

    马纽尔·柯鲁兹　(1952.06.16)

    （出席亚洲及太平洋区域和平会议筹备会议菲律宾代表　马纽尔·柯鲁兹）

    由于必要和广大人民的要求，我国的和平运动一直是与民族解放运动和反对美帝国主义的斗争结合在一起的。因为菲律宾人民跟那些华尔街与五角大楼的所谓“仁慈”的统治者及其在菲律宾的走狗，是有账要算的。

    美帝国主义曾经两次直接干涉我国内政（菲律宾和美国人民对这种罪行已经越来越明白，尽管美帝国主义的仆役屡次企图蒙蔽世界公众对它的注意，包括一九四六年七月四日赐予菲律宾假独立的欺诈行为在内。）十九世纪末叶，年青的农民领袖安德瑞斯·邦尼法其欧（Andres Bonifacio）领导我国农民起来反对西班牙殖民主义成功之后，我们就成立了我们自己的独立共和国，这是世所周知的。当时，我们就获得了正如美国人民在一百二十年前时所获得的独立一样。然而，正是这个也曾经过斗争获得独立的国家，一脚＠①了进来，从我们手中夺走了我们的独立。美国扩张主义者是不应轻易忘记这历史性的事实的，因为争取独立的斗争也曾使他们在人力上和物质上遭受重大的损失。整整三年半时间内，美帝国主义使用了军事上和经济上种种暴力，才把殖民枷锁套在菲律宾人民的身上。从此，菲律宾就成为帝国主义剥削下的一个牺牲者，美国殖民者以军事的镇压和经济勒索的手段为华尔街谋取利润。

    四十七年以后，对日本法西斯军国主义的战争结束了。在对日作战期间，美国殖民者逃跑了，他们把菲律宾人民抛下任日本军国主义者宰割。美国军队不顾菲律宾人民抗战到底的愿望，把我们的国家让给日本军国主义者，把我们的祖国的世传产业双手献出——这一切都发生在第一批日军在菲律宾登陆后还不到一年的时候。与此同时，菲律宾工农大众则整整三年来都在对占领军展开勇敢、持久的游击抗战。所以在对日战争胜利日，当美国剥削者及其菲律宾走狗们重新回来企图掠取菲律宾人民对日本法西斯军国主义所取得的胜利时，中部吕宋的大部和南方以及北方的许多村镇都已经建立起他们的人民委员会，挂起菲律宾的国旗。美国出卖者一经踏上我们的土地，立即宣称我们的抗日部队是“匪”军，是非法的，非美国式的，他们与菲律宾的卖国贼和地主的雇佣军以及资本家的所谓“民卫”队合作，向菲律宾人民进攻。

    不过，菲律宾人民在整个日本占领期间已经认识到群众组织和武装斗争的价值，他们明白，如果要推翻殖民地主子，必须组织群众和进行武装斗争；他们也看到了和感到了他们自己的有组织的力量和为人民的事业而忍受艰苦和自我牺牲的无穷的能力；他们再不愿被美国侵略者重新奴役。被宣布为“非法”的抗日军队，即现在的民族解放军，是一支反对美帝国主义、为建立真正和持久和平与人民民主而奋斗的军队。最近十年来，这一支人民军队在经验、力量和影响方面，都有增进。事实已经证明，在对日战争胜利之后的今天，任何卷土重来的殖民者，都不能再用威胁与恫吓手段使群众屈服了，在越南、马来亚、缅甸和印度尼西亚都是如此。这是我们保卫和平事业中最大贡献之一，也是美国战争挑拨者在备战中所遇到的最大障碍之一。

    朝鲜战争开始后，在华盛顿和五角大楼的命令下，季里诺政府在一九五○年要派遣菲律宾男子到朝鲜去替美国大企业家当炮灰。菲律宾人民当时警告美国侵略者说：今天世界的人民需要和平，美国的谎言和欺诈蒙蔽不了任何人，我们不愿为一个国外的疯狂的帝国主义战争赌博去送死。一九五○年八月十四日，在马尼剌召开的菲律宾工会大会（The Philippine Congress of LabourOrganizations）通过决议，其中有一条是禁止干涉朝鲜。这说明菲律宾工人是反对战争的，他们拥护和平，并准备为保卫和平不惜贡献自己的生命。

    此后，为了保卫世界和平和反对美帝国主义备战政策，特别是反对重新武装日本、片面对日和约和为了美国资本家利益而恢复菲日商业关系，工人、农民、学生和自由职业者的示威游行不断发生。美菲反动派对于人民这一行动的回答是：以粗暴的武力直接攻击人民的公民权利，大批逮捕和屠杀非战分子和爱国者。在这种情况下，我们明白在我们国家内用和平方式进行和平运动必然要遇到很多困难。这些逮捕和屠杀事件使人民大众因失去最基本的人权而更加不满，反抗得更加英勇。那些没有权力在国会中为面包和自由而斗争的人们，往往去加入民族解放军队伍，而不愿留在城市，遭受逮捕。

    有些大城市里的人，可能还不知道真象，因为真象是被美国的谎言与欺骗宣传的重重烟幕所掩盖了。他们不知道在目前朝鲜军事冲突里谁是真正的侵略者？是谁在使用着各种非人道的大量屠杀人民的手段，如细菌弹与毒气？但是菲律宾人民，像其他现在正遭受侵略的亚洲及太平洋区域的兄弟姐妹们同样地确实知道，假如他们允许美帝国主义在朝鲜为所欲为，那末他们就等于允许美帝国主义明天同样来对付他们。

    感谢英勇的自我牺牲的朝鲜人民与中国人民挫败了在朝鲜战场上美国侵略者的作战计划。

    菲律宾人民或许不知道关于美国扩张主义者疯狂武装日本的全部真象，但是他们确实知道并且牢牢地记得上一次日本法西斯军国主义给他们在生命上与财产上所引起的损失。

    菲律宾人民或许不完全知道美国殖民者在他们国家里的战争政策，但是由于日益增涨的觉醒，他们确实知道，听受华盛顿的指令叫菲律宾的孩子们去死在朝鲜是违反一个民族的尊严的。并且他们知道，在全国设立的二十三个军事基地绝不是对亚洲与太平洋的和平与安全的保证。

    菲律宾人民或许在过去还相信有一种类似自由与公民自由的情况在国内存在，但是当华盛顿在菲律宾的军事刽子手——国防部长雷蒙·麦格赛赛有步骤地大量屠杀公民，大量逮捕工会会员、教授、新闻记者与学生，他们就知道他们一向是生活在幻想中。

    虽然有些“史学家”将菲律宾看作是美帝国主义在远东的“前哨”，因此认为美帝国主义为了在亚洲与太平洋扩大侵略而要求菲律宾人民支援美国使日本重新军国主义化，是一件很容易的事。但是他们忘记了一点，他们没有考虑到美帝国主义所要求支援自己罪恶行动的正是在上次日本军国主义在亚洲与太平洋扩张势力当中受到痛苦仅次于中国的人民。美国军队在退却与卷土重来时采取焦土政策所造成的巨大损失更不用提了。

    中国的朋友和世界上所有爱好和平的人民，特别是在亚洲与太平洋区域的人民，可能还不知道菲律宾人民真正的渴望与抱负。因为真正的菲律宾人民的声音是不可能有机会在那些帝国主义统治的报纸上与广播中听到的。但是这不应使人们误会，也不要因此而得到一种印象，觉得菲律宾人民并不愿要和平也不愿为保卫和平而斗争，季里诺及杜鲁门的声音决不是菲律宾人民的声音。

    因此，菲律宾人民对刚刚闭幕的亚洲及太平洋区域和平会议筹备会议给菲律宾人民指出了一条追随的道路是感激的。这样一个争取和平的会议对于菲律宾人民的长久渴望是一个回答。他们的渴望就是与亚洲和太平洋区域的人民并肩起来击败美帝国主义反和平的阴谋。他们要尽他们最大努力来为这一伟大的事业做出贡献，同时，他们期望这即将到来的会议能解决亚洲和太平洋的问题：早日终结朝鲜战争，外国干涉者从越南及马来亚撤退，取消美帝国主义为了侵略而在菲律宾所建立的一切军事设备。最后，他们期望通过这个会议能得到自由的无阻碍的文化遗产与贸易的交流。这个交流的实行将会是亚洲和太平洋各国之间将来建立互相尊敬与互相帮助的先决条件，这也是一个和平的保证。

    菲律宾人民希望这即将到来的会议获得空前未有的成功，并向对亚洲与太平洋和平战友发出号召的、以宋庆龄和郭沫若为首的中国十一位和平战士致以祝贺。

    字库未存字注释：

    ＠①原字足加堂�

菲律宾共产党·《人民日报》资料汇编

  Marxists Internet Archive 中文马克思主义文库


012.世界工会联合会代表团致联合国亚洲暨远东经济委员会 第九届会议的备忘录(1953.02.18)

012.世界工会联合会代表团致联合国亚洲暨远东经济委员会 第九届会议的备忘录(1953.02.18)

    新华社　(1953.02.18)

    主席先生：在上两届会议上世界工会联合会曾根据联合国宪章的宗旨和原则及亚洲工人阶级的愿望，提出如何促进亚洲国家经济的独立发展和改善工人及广大劳动人民的生活的意见和建议，然而不幸的是，这些反映着亚洲千百万工人愿望的合理意见和建议并没有受到应有的重视和采纳，我们对此不能不感到十分遗憾。

    近年来，除了苏联、中华人民共和国、蒙古人民共和国等国家经济都有突飞猛进的发展，以及朝鲜民主主义人民共和国和越南民主共和国在外国侵略者的干涉战争中，经济受着极大的破坏以外，亚洲其他国家的经济情况不仅没有实际改善，相反的更加恶化了。生产衰退以致使整个国民经济趋于瓦解的威胁，深深地引起各方人士的关怀和忧虑。因此，我们代表拥有八千余万会员并代表世界工人阶级利益的世界工会联合会，愿向本届会议再度提出我们的意见和建议。

    （一）

    近年来亚洲许多国家的经济情况更趋恶化，这表现在：工农业生产萎缩，进出口贸易迅速逆转，国民收入锐减，加以战争的破坏和灾荒的严重发展，迫使各国人民特别是广大的工人和农民，生活在十分悲惨的境遇中。

    从联合国秘书处发表的统计材料可以看出：几乎占世界人口三分之一的经济落后国家的国民收入，其总数还不到全世界各国国民总收入的百分之五。东南亚各国人民一九四九年的每人平均收入只有五十美元，在有些国家只达二十五美元。至于工人的收入更低得可怜。就是这样低得惊人的收入水平，近年仍继续下降中。根据官方显然低估的数字，一九五一年菲律宾消费品的价格指数比一九四九年增加百分之五，而工人货币工资却减少百分之七，也就是说工人实际工资在两年中又降低了百分之十一点五。一九四九年菲律宾工人的收入，即按美国贝尔调查团的报告，也只能维持其家庭最低限度支出的一半。根据“菲律宾乡村建设运动”编辑主任兰逊先生保守的估计，菲律宾失业和半失业人数已达四百万人，占全人口的五分之一以上。又如日本工人的平均工资，据一九五一年九月的统计还不到一万三千日元。但以战前生活水平为标准，那么目前要维持一个家庭就要两万五千元。目前在日本失业和半失业的人数已超过一千万。这只不过是些典型的例子，类似的情况在东南亚各国是普遍存在着的。

    外国垄断资本家们正利用广大失业后备军的存在，加强对工人阶级的残酷剥削，以榨取最高利润，并搜罗廉价炮灰。工人劳动强度被无限制地加强着，职业事故不断发生，工人的合法权利被剥夺，接连制订各种反劳工法案，用武器镇压工人的合理斗争。联合国宪章所规定的各项自由和人权，早被弃置和践踏。

    （二）

    然而，许多亚洲国家都拥有丰富的天然资源和大量人力，而其人民竟处在这样悲惨、贫困和饥饿的境地，其原因是什么呢？

    毋庸讳言，只是由于外国政府控制了这些亚洲国家的主要经济命脉，且不断加强控制着它们的整个经济、政治和社会生活，因而，在第二次世界大战结束后，这些亚洲国家的经济并未能如广大人民的愿望，走上独立发展和工业化的道路。

    近年来美国政府为了扩军备战，日益加强其对经济落后国家的各种原料的掠夺：它利用它的垄断资本控制世界市场，以最低价格买进原料，以最高价格卖出它的剩余产品，它一方面以停购、压低价格、利用代用品等等恫吓和强制的办法来对付东南亚出产原料的各国，迫使这些国家不得不低价输出其产品，以使美国垄断资本家获得最大限度的利润；另一方面又以停止“美援”作要挟，并施行各种压力，来迫使这些国家割断和人民民主国家之间的正常贸易关系。美国操纵“联合国大会”把非法的“禁运”强加在这些国家身上。“禁运”的结果使东南亚国家的生产更加萎缩，国家贸易锐减。根据联合国亚洲暨远东经济委员会所发表的经济报告，一九五二年全世界（主要是东南亚）天然胶的产量较一九五一年减少二十万吨，亚洲及远东地区的个别国家在一九五二年上半年的输出总额较一九五一年上半年减少百分之二十六，马来亚一九五二年上半年的输出总额较一九五一年上半年减少百分之四十一，从出超九亿八千万元叻币迅速逆转为入超三千二百万元叻币，仅新加坡一地十三家大胶厂，即有七家被迫停工，使八千工人陷于失业。根据印尼中央统计局材料，印尼一九五二年一至十月入超达十三亿六千余万盾，而在一九五一年同时期尚出超十亿零七千七百万盾，不仅使国家丧失大量外汇和财政收入，且使胶厂倒闭，胶农破产，失业人数骤增。泰国因受和美国签订的“购胶协定”的“国际市场”低价限制，国库收入大减，胶园百分之八十停割。在去年夏季南部胶厂百分之九十以上停工，失业橡胶工人达三万人，占胶工总人数的百分之四十。这些事实充分说明了：美国的“封锁”、“禁运”政策，已给东南亚各国人民带来了多么深重的灾难，但美国垄断资本家却从其中攫取了无比的巨额利润。只在一九五一年四月至八月间锡价便被压低十次。美国参议院锡小组委员会承认，仅由于锡的跌价，美国垄断资本家在四个月内多获得五亿美元的利润。“深重的灾难”和“无比的巨额利润”，就表现出“封锁”“禁运”政策的实质。毫无疑问，“封锁”“禁运”就是直接造成当前许多亚洲国家经济情况更加恶化的重要原因。

    至于美国那些以“帮助亚洲及远东落后地区开发”为名的“经济援助”，如杜鲁门“第四点计划”下的一般协定以及“亚洲马歇尔计划”式的双边协定等，现在连美国的官员和美国著名政治评论家都认为这是一种美国外交武器和政治武器。一切接受“美援”的国家都十分清楚地知道，他们是被迫付出了多么巨大的代价啊！不仅使整个国家的经济命脉逐步落在美国政府手中，国家内政受到干涉，而且美国还在这些国家里攫取军事基地，大量修筑机场、战略公路及其他军事设备。这就严重地危害着各国的主权与独立。

    让我们仔细看一看“援助”的真相吧！美国从经济落后各地区攫取了其入口战略物资及其他美国所缺乏的物资的百分之七十三。而它们“吸收”着美国出口总额的百分之四十四。在这些输出到落后国家的美国货中，劣质棉纱品、香烟及其他消费品的总量占美国输出总额的百分之八十二以上。一九五一年美国出口香烟的百分之七十是输至那些经济落后的国家的。世界驰名的吕宋烟产地菲律宾，今天正被迫输入大量的美国香烟和烟草。大量出产烟草的印尼，一九五一年也被迫输入了价格达八百万美元的美国香烟和烟草，可是同年输入印尼的美国机器和工具只值二十万美元。印度在一九五一年由美国输入的价值四亿六千三百万美元的货物中，制造金属用的机器只值五十万美元，这就是说，只有千分之一。这些“援助”只会使经济落后的国家永远成为附属于美国的原料供应地和输出产品的市场。杜鲁门说得很明白，“第四点计划对我们（指美国）是很好的买卖……意味着更多的贸易，更多的市场……及更多的原料供应”。当然也意味着更多的利润。美国对外经济政策专家奥登与菲利普承认：美国政策制定人的正式声明中所提到的“发展”只限于改进农业技术和扩充采矿工业，美国对“发展”所下的定义总不包括在工业全面发展的基础上走向经济独立。

    然而美国垄断资本家并不以此为满足。他们在执行“资本美国工业日本农业东南亚”政策下，用所谓“美日经济合作计划”进一步剥削与奴役东南亚各国人民。在美国政府积极扶助下，一九五二年日本吉田政府制订了“开发东南亚五年计划”，打算重温其“大东亚共荣圈”的旧梦。日本财阀充当美国垄断资本的走卒开始备战，重新渗入东南亚各国的许多经济部门。去年印度、印尼、泰国、缅甸等国的纺织业危机，正是美国这种政策所促成的。更加严重的是，美国政府肆无忌惮地把日本沦为殖民地，并使日本军国主义化，作为美国在远东进行侵略战争的总基地。目前，由于朝鲜战场上的挫败，美国政府正在一面积极准备在亚洲扩大侵略战争，另一面又在阴谋驱使“亚洲人打亚洲人”。刚刚上台的美国总统艾森豪威尔就公然如此号召。这就不能不引起不久以前曾遭受日本军国主义洗劫的远东各国人民的强烈反对。美国的备战政策和重新把日本军国主义化的罪恶行为已经严重地危害了亚洲和世界的和平，并威胁了各国和平经济的发展。

    （三）

    但是，在有些亚洲国家内，由于人民自己的努力和利用了自己的资源，由于他们与和平民主国家之间建立了正常的经济与贸易关系，他们的工农业生产正在不断提高，人民生活正在迅速改善，整个社会经济正在沿着独立和全面发展的道路迈步前进。

    大家知道，苏联亚洲部分各共和国以前在沙皇时代没有近代工业，在农业方面甚至连最简单的农业机器也没有。那里的人民在革命前长期处于饥饿贫困和毫无政治权利的奴隶生活状态。但十月社会主义革命以来，三十几年的社会主义建设后，情况完全不同了。如乌兹别克、哈萨克、吉尔吉斯、土库曼和塔吉克五个共和国中，大规模工业的产量一九二八年到一九五一年之间已增加二十二倍。这些共和国目前的电力产量相当于土耳其、伊朗、巴基斯坦、埃及、阿富汗和叙利亚六个国家电力总产量的三倍。农业机械装备已超过欧洲最发达的资本主义国家。以拖拉机的供应为例，乌兹别克共和国平均一千公顷耕地面积就有十四台拖拉机，而法国只有七台，意大利只有四台。人民物质和文化生活已大大提高，目前在乌兹别克共和国，每八百九十五人平均就有一个医生，而甚至在法国这样高度工业化的资本主义国家也不过每一千人才有一个医生。每年这些共和国都有成千成万的劳动人民在设备优良的疗养院和休养所休假。

    使全世界人民感到惊讶的是，中国人民在建立了中华人民共和国以后，在短短三年中，国民经济的发展获得辉煌的成就，今年已经开始大规模的五年经济建设计划。

    三年来中国的粮食产量增加了百分之四十六，棉花产量增加了百分之二百零二，整个农业生产量已超过以往年代的最高水平。工业生产总值三年中已增加一倍多，在全国生产总值中已占将近百分之三十。上千种过去一贯依靠输入的工业品，现在已由自己制造。在生产迅速发展的基础上，中国人民的生活已空前的改善了。中国农民在实施了土地改革，消灭了封建制度以后，有了自己的土地，再加上全国巨大规模水利灌溉工程的进行，农业生产大大发展，其生活已逐渐富裕起来，一九五一年全国农业余款估计在八亿美元以上，许多地方的农民购买力在一九五一年比一九五○年提高了百分之五十以上，全国人民的购买力在一九五一年比一九五○年提高了百分之二十五左右。中国工人实际工资三年来增加百分之六十至一百二十，各种社会福利正在不断增进。绝大部分的工厂、矿山和交通企业已实行劳动保险。工人的新住宅各地正在大量修建。工农大众的文化生活、卫生保健工作均有很大发展。中国人民的物质与文化生活，无疑地将随着大规模的经济建设发展而更加提高。

    中国工农业生产的迅速发展和国内人民购买力的不断提高，为国际贸易开辟了广阔的道路。

    中国和苏联及人民民主国家之间的贸易，是完全建筑在和平友好、平等互利、尊重对方的基础上面的。苏联曾供给中国以大量工业设备，对中国的经济建设有极大帮助。中国输出的物资也有利于改进苏联人民的生活。这种平等互利的贸易正在中国和苏联及各人民民主国家之间迅速发展着。

    中国人民和日本人民及东南亚各国人民间有悠久的贸易历史，目前也存在着发展平等互利贸易关系的一切便利条件。战前中日贸易总值曾年达三亿四千万美元。可是由于美国控制了日本的经济，并对中国实施非法的“封锁”“禁运”，中日人民之间的贸易就受到极大障碍，几乎等于停顿。一九五二年春在莫斯科召开国际经济会议后，日本经济界代表冲破重重困难和中国国际贸易促进委员会订立了贸易协定。这充分反映了日本人民发展和平经济和恢复自由贸易的热烈愿望。但美国政府正在加紧干涉以阻挠日本人民这一愿望的实现。一九五二年年底，中华人民共和国和锡兰在北京先后签订的一般贸易协定和关于买卖橡胶大米五年贸易协定，是平等互利贸易的一个典型范例。锡兰商务贸易部部长沈纳那亚克的谈话和报纸舆论都有力地证明了这一点。他认为：协定保证了锡兰橡胶有一广大销售市场，使锡兰在价格上每年获益六千八百万卢比。其次有保证从中国进口品质比任何市场都好的大米，其价格每吨五十六英镑（按最后协定的价格为五十四英镑）使锡兰一年获利二千四百万卢比。这样锡兰橡胶的购买力提高了，同时，这些协定对中国的经济也是有益的。中锡贸易协定的和平友好与平等互利的性质和美国“双边协定”的掠夺奴役的性质适成一个鲜明的对照。这些协定已为正受美国“封锁”“禁运”的影响而遭遇经济恶化的痛苦的东南亚各国人民显示了真正的出路。

    （四）

    亚洲暨远东经济委员会应该正视以上所述的亚洲经济发展中的两种截然相反的趋势，应该采取具体步骤以实现联合国宪章所规定的原则和亚洲暨远东经济委员会的宗旨，应该有效地“促进亚洲及远东之经济复兴”及“提高亚洲及远东之经济生活水平”。为了达到上述目的，我们认为本届会议应该通过如下建议：

    一、要求立即停止在远东的现有战争，使亚洲各国的和平经济得以正常发展，使各国人民能够在和平的环境中生活。谴责美国政府的备战经济政策，以及在“援助”名义下对亚洲及远东各国进行的一切经济侵略行为。

    二、反对违反联合国宪章原则的“封锁”和“禁运”，取消一切人为的国际贸易障碍，提倡在平等互利原则下签订各种贸易协定，发展各国间正常的贸易关系，以提高亚洲及远东各国人民的生活水平。

    三、向联合国建议，要求亚洲及远东各国政府切实保障人民和工会各项自由权利，增加工资，认真实施社会保险与失业救济，并采取有效办法改善各国工人的生活情况。组织有世界工会联合会代表参加的专门委员会，对日益恶化的许多亚洲国家的经济情况和工人生活情况进行公正的调查，并责成该委员会在明年度的亚洲暨远东经济委员会会议上提出它的调查报告书。（新华社）


013.菲解放军出击获胜 游击战已在吕宋二十多省展开(1953.03.31)

013.菲解放军出击获胜 游击战已在吕宋二十多省展开(1953.03.31)

    新华社　(1953.03.31)

    【新华社二十八日讯】马尼拉消息：菲律宾人民解放军三月二十二日在奎松省消灭了民那米示沓港一个季里诺傀儡军哨所的驻军。人民解放军占领了这个海港市镇，在缴获了大批军用物资后主动撤出。

    同日，菲律宾人民解放军在马尼拉南方三十英里甲米地省内进行一场伏击战，打死打伤季里诺傀儡政府的警察多名。

    【新华社二十八日讯】为争取民族独立自由而英勇战斗的菲律宾人民解放军正在不断发展，并在越来越广阔的范围给季里诺傀儡政府的军队以有力的打击。在菲律宾最大岛屿——吕宋，菲律宾人民解放军不仅在邦邦牙、丹辘、新怡西夏和武捞干等省建立了巩固的根据地，而且在全吕宋二十四个省中的二十二个省开展了游击战。今年一月十一日，季里诺傀儡军参谋长杜克在“马尼拉时报”星期刊发表的一篇文章里透露：在一九五二年内，傀儡军在全国各地和菲律宾人民解放军作战的次数超过了三千六百次。这个数字比一九五一年的作战次数一千五百五十九次增加了一倍以上。属于季里诺傀儡政府的“菲律宾通讯社”也不得不承认：菲律宾人民解放军的活动“越来越频繁了”。

    季里诺傀儡军进行频繁的“扫荡战”，企图消灭人民解放军，但是都遭到了可耻的失败。今年一月间，季里诺政府又大事吹嘘地进行“全面扫荡”。美联社马尼拉三月二十三日电指出：这次“扫荡战”的结果到现在还没有下文。

    菲律宾人民解放军得到了广大人民的拥护，是他们必然获得胜利的最重要的因素之一。“菲律宾通讯社”也不得不承认：菲律宾人民解放军“深得邦邦牙省人的同情和赞扬”。季里诺傀儡军发言人曾经透露：当季里诺军队出击时，农民们经常放野火通知附近山地上的菲律宾人民解放军。

    美帝国主义者和他们的走狗使用了各种血腥镇压的手段，但没有把菲律宾广大人民吓倒。相反，菲律宾工人和农民更加紧密地团结在菲律宾共产党和它所领导的菲律宾人民解放军的周围。


014.国际简讯·菲总统签署“反共法案”(1957.06.21)

014.国际简讯·菲总统签署“反共法案”(1957.06.21)

    新华社　(1957.06.21)

    菲总统签署“反共法案”

    菲律宾总统加西亚１９日签署了“反共法案”。菲律宾参议院在５月２２日通过的这个法案宣布菲律宾共产党为非法，并且规定，保有菲律宾共产党党籍的人将被逮捕和监禁，党的高级领袖和组织者如果武装反对政府，将被判处徒刑以至死刑。　　　　　　　　　　　　（新华社）


015.菲律宾的选举(1957.11.22)

015.菲律宾的选举(1957.11.22)

    陈汝厚　(1957.11.22)

    １１月１２日，菲律宾举行了战后第四次大选。这次除了选举总统和副总统外，还要选举八名参议员的空缺和一百零二名众议员。参加竞选的政党，除了执政党国民党外，还有反对党自由党和今年新组织的进步党、民族主义公民党等。现在大选结果已经揭晓，现任菲律宾总统、国民党的候选人加西亚连任总统，自由党候选人麦卡帕格当选为副总统。

    这次大选的结果，虽然使菲律宾出现了总统和副总统分属不同政党的新局面；但是，从国民党和自由党的基本政纲来看，这两个政党在本质上没有多大差别。加西亚和麦卡帕格都公开主张亲美、反共和反对中立主义，也就是继续执行菲律宾统治集团的现行政策。因此，这次大选的结果，对菲律宾的政局不会有什么实际影响。

    大家知道，菲律宾统治集团的亲美政策，早就给菲律宾人民带来了无穷的灾难。由于同美国签订了一系列不平等条约，由于参加了东南亚条约组织，由于接受了奴役性的美援和追随“禁运”政策，菲律宾的政治、军事、经济、贸易各方面都处于美国的控制之下。正如菲律宾参议员雷克托所说，“在今天的菲律宾，“独断地决定菲律宾的外交政策的是美国大使馆，决定军事政策的是美国军事顾问团，而决定经济政策的是美国援外事务管理署”。在这种情况下，菲律宾的主权受到严重的损害，菲律宾的资源遭到无情的掠夺，菲律宾的经济状况和人民生活是越来越恶化了。许多年来，菲律宾一直处于贸易入超，外汇枯竭，通货膨胀，物价上涨的痛苦中。经常有二百万以上的人失业，有三百万的就业工人收入不够维持生活，甚至连菲律宾的官员也不得不承认，菲律宾人民的生活比二十年前还要低。因此，越来越多的菲律宾人民迫切要求的是摆脱美国的控制，改变现行政策，因为只有这样，才能维护自己的国家主权和民族利益。但是，菲律宾人民的声音是被压制的，这次大选的结果根本不可能反映他们的真正愿望。

    和菲律宾过去几次选举一样，这次选举也是在菲律宾亲美集团的刺刀威胁下进行的。首先，在菲律宾二千二百多万人口中，只有七百多万人有投票的权利。参加竞选的候选人，又大都是给美国垄断资本服务的买办和封建地主阶级的代表，菲律宾的民主团体和进步工会是不准参加竞选的。为民族独立和人民切身利益而奋斗的菲律宾共产党，更早被宣布为“非法”。但即使这样，国民党和自由党还感到没有把握，它们使用了种种欺诈和恐怖的手段来从事竞选活动。菲律宾当局出动了一万一千多名军警来“协助”竞选。据菲律宾官方不完全统计，到１１月２日止，菲律宾由于竞选而发生的流血事件约有七十起，死十一人，伤四十人左右。仅务忽省棒ｍǔ＠①地方，一天之内就有六人因参加竞选而被打死。此外，据自由党人说，国民党在这次选举中还采用了全面舞弊、伪造选票数字和收买选票等非法手段来达到他们的目的。仅在怡朗的一个地区，选票数字就比选民多了四万张。在这种情况下选举出来的总统和副总统，究竟同选民有什么关系呢？甚至连自由党主席、众议院议员维拉亚雷也说，这次选举是菲律宾最血腥的选举之一。

    同时，美国也并不是袖手旁观的。它还在菲律宾大选的准备阶段就公开加以干涉了。美国白宫、国务院和国防部的官员们，不断地表示他们希望现任总统加西亚当选下届总统。而对于有民族主义情绪的候选人，美国却不顾国际间通常礼仪，对他们滥施攻击。例如，民族主义公民党的总统候选人雷克托，因为他曾批评过美国对菲律宾的政策，美国资产阶级报刊便公开表示对他不信任和不喜欢。国民党的副总统候选人小劳雷尔，因为他曾主张重新审查美菲关系，美国“新闻周刊”竟骂他是菲律宾“政治腐败现象的象征”。这些情况又一次证实了台北美国大使馆遗失的秘密文件里的一句话：美国要经常“努力给那些（亚洲国家）执政者这样一个印象：他们的地位直接决定于他们对美国的忠诚”。而华盛顿官员们对于这种卑鄙的政治讹诈手法并不感到可耻，当他们看到对美国忠诚的菲律宾执政者当选以后，竟喜形于色地表示“高兴”。

    但是，菲律宾的命运是不决定于这种虚伪的血腥的选举，也不决定于美国国务院的摆布，它将决定于菲律宾人民自己。整个亚洲正在沿着和平、独立与进步的道路前进，菲律宾人民也不会例外。事实上，在最近几年中，代表菲律宾民族利益的呼声已经开始出现，它在这次大选中，在某些候选人的言论中也得到一部分的反映。这是菲律宾政治生活中的新生的事物，虽然现在看起来它还不是强大的，然而它却是不可阻挡的。＊

    字库未存字注释：

    ＠①原字山加老


016.抗议资方无视工人要求 菲律宾六千工人决定罢工 一参议员谴责美国歧视菲籍工人(1960.07.09)

016.抗议资方无视工人要求 菲律宾六千工人决定罢工 一参议员谴责美国歧视菲籍工人(1960.07.09)

    新华社　(1960.07.09)

    新华社８日讯　马尼拉消息：据马尼拉报纸报道，菲律宾全国造船和炼钢公司等企业的六千多名工人最近向劳工关系局提出罢工的通知，抗议资方无视工人的公正的经济要求和对工会会员的歧视行动。

    这次宣布要罢工的有全国造船和炼钢公司的二千名工人，中央制造公司的一千名工人，马尼拉铁路公司的三千名工人和菲律宾无线电通讯公司的二百八十名工人。

    据新华社６日讯　马尼拉消息：据６月３０日的“菲律宾先驱报”报道，菲律宾参议员罗塞列尔·林最近谴责美国政府歧视在关岛，马里亚纳群岛和冲绳岛的美国军事基地上工作的菲律宾工人。

    他指责说，美国拒绝给菲律宾工人以最低限度的工资，干同样工作的美国工人的工资要比他们多几倍。

    早些时候，参议员罗赫略·德拉罗莎谴责美国政府对关岛、威克岛和冲绳岛的美国军事基地上的菲律宾工人采取歧视，蛮不讲理的隔离，恶劣的工作条件和拖延支付工资的手段。


017.我全总和青联、学联电菲律宾有关团体 支持菲工人和青年反对美帝侵越斗争(1965.06.22)

017.我全总和青联、学联电菲律宾有关团体 支持菲工人和青年反对美帝侵越斗争(1965.06.22)

    新华社　(1965.06.22)

    新华社二十日讯　全国总工会今天打电报给菲律宾工会联合会、菲律宾自由工会协会和菲律宾全国工会协会，对菲律宾工人和青年反对美帝国主义侵略越南，反对美帝国主义迫使菲律宾派遣雇佣军参加南越战争的正义斗争，表示坚决支持。

    电报说，美帝国主义为了挽救它在南越的败局，在不断派遣地面部队进入南越的同时，一直在千方百计策划和迫使它的盟国和仆从派兵进入南越，为它的侵略战争卖命。菲律宾人民掀起的斗争，给予美帝国主义这种罪恶企图以有力的打击，也是对于越南人民斗争的重大支持。

    电报说，菲律宾工人和人民反对菲律宾卷入美国在南越的侵略战争的斗争，是全世界工人和人民援越抗美运动的一部分，是捍卫菲律宾人民的主权、独立和民族尊严的正义行动。中国工人坚决支持菲律宾人民的这一斗争。菲律宾人民经过顽强的斗争，一定能够赢得斗争的胜利。

    新华社二十日讯　全国青联和全国学联今天致电菲律宾民族主义青年组织，表示中国青年坚决支持菲律宾青年、学生反对美帝国主义侵略南越、反对美帝国主义迫使菲律宾青年充当它侵越战争炮灰的正义斗争。

    电文指出，美帝国主义正在加紧推行侵略政策和战争政策，把它的侵略魔爪伸向世界的各个角落，威胁着各国人民的主权和独立。美帝国主义是越南人民、菲律宾人民、也是全世界人民的头号敌人。亚洲、非洲、拉丁美洲和全世界人民正在进一步团结起来，结成反对美帝国主义的最广泛的统一战线。只要全世界人民和青年学生紧密团结，坚持斗争，就一定能够击败美帝国主义。

    电文说，在菲律宾青年学生反对美帝国主义、争取民族独立的斗争中，“中国青年将永远站在你们一边，永远是你们最可靠的朋友。”


018.菲律宾共产党发表声明重申要同美帝苏修坚决斗争 欢呼毛泽东思想照亮了全世界 强调要发展农村根据地和武装斗争(1967.05.22)

018.菲律宾共产党发表声明重申要同美帝苏修坚决斗争 欢呼毛泽东思想照亮了全世界 强调要发展农村根据地和武装斗争(1967.05.22)

    新华社　(1967.05.22)

    新华社二十一日讯　马尼拉消息：菲律宾共产党政治局在今年“五一”国际劳动节的时候发表声明指出，世界社会主义革命时代的马克思列宁主义最高发展的毛泽东思想，照亮了全世界。

    声明重申菲共反对美帝国主义以及它在菲律宾国内的反动同盟者；反对现代修正主义和一切形式的机会主义；团结所有的马克思列宁主义政党；执行国际统一战线政策。

    声明说，菲共誓同美帝国主义以及它在本地的反动同盟者——买办资本家和地主进行你死我活的斗争。自一八九八年美帝国主义侵占菲律宾主权以来，菲律宾长期是美帝国主义在亚洲的一个强大基地，是美国侵略中国、侵略整个东南亚和亚洲的跳板。把美帝国主义的势力赶出菲律宾，是在工人阶级及其政党领导下的菲律宾人民的不可推卸的职责。菲律宾共产党在进行反帝反封建斗争的同时，正在重新进行全国范围的建党，发展农村根据地和武装斗争，开展在工人阶级领导下的民族统一战线。

    声明说，菲共誓同以苏修领导集团为中心的现代修正主义进行不调和的斗争。在现代修正主义和无产阶级革命路线之间没有中间道路。菲律宾共产党的非法状态清楚地表明，除了武装斗争，没有其他走向民族和社会解放的道路。声明说，菲共誓同所有的马克思列宁主义政党保持最坚强的兄弟团结。在这方面，世界社会主义革命时代的马克思列宁主义最高发展的毛泽东同志的思想照亮了全世界。

    声明最后说，菲共保证执行国际无产阶级领导下的国际统一战线政策，坚决地把它的主要矛头指向美帝国主义。它拒绝苏修领导集团提出的所谓“联合行动”口号。这个口号是企图诱使全世界工人阶级落入同美帝国主义勾结的圈套的一个狡猾的阴谋诡计。


019.菲律宾人民解放军展开游击战 在吕宋岛锄奸反霸得到群众支持 美报惊呼菲共领导的队伍发展迅速(1967.05.30)

019.菲律宾人民解放军展开游击战 在吕宋岛锄奸反霸得到群众支持 美报惊呼菲共领导的队伍发展迅速(1967.05.30)

    新华社　(1967.05.30)

    新华社二十九日讯　马尼拉消息：菲律宾共产党领导下的菲律宾人民解放军最近在吕宋岛积极展开游击战，捷报频传。

    据马尼拉报纸最最后近透露，菲律宾人民解放军最近越来越经常地主动出击。五月十八日菲律宾人民解放军打了一场漂亮仗，在伏击一支镇压农民的所谓“保安队”中，把“保安队”打得昏头昏脑，击毙多人，甚至连侥幸逃生的“保安队员”也不知道他们的“伙伴”是怎样被打死的。

    菲律宾人民解放军坚决执行菲律宾共产党的反对美帝国主义和反对封建主义的纲领，积极展开武装斗争，并且在斗争中获得越来越广泛的工农群众的拥护和支持，发展和壮大了武装斗争的队伍。

    据报道，菲律宾人民解放军在吕宋中部支持农民锄奸反霸，受到了农民群众的爱戴和拥护。这支军队不仅能在游击战争中打漂亮仗，并且成长为强大的政治力量。美国的《纽约时报》最近哀叹说，在吕宋中部的几个省份，菲律宾共产党和它所领导下的人民解放军“已成为最有权力的政治力量”。美国《时代》杂志也忧心仲仲地说，菲律宾人民解放军“已经在不同程度上控制了一千四百平方英里的土地和五十万人口，但是他们的政治权力比他们的地盘（指根据地）增长得更快。”


020.菲律宾人民解放军锄奸反霸(1967.07.13)

020.菲律宾人民解放军锄奸反霸(1967.07.13)

    新华社　(1967.07.13)

    据新华社讯　马尼拉消息：菲律宾人民解放军坚决执行菲律宾共产党发展农村根据地和武装斗争的方针，最近频频主动出击，支持农民锄奸反霸。

    据报道，六月上旬，菲律宾人民解放军曾在吕宋中部三次出击，共消灭了六名地主恶霸和奸细。

    据马尼拉报纸报道，六月六日晚上，三名解放军战士在邦班牙省一个村庄里冲进了一个恶霸地主的庭院，枪毙了这个地主。两名解放军战士在另一地区，勇敢机智地伏击了菲律宾政府第一保安军区的五个特务，打死了其中四名，重伤一名后，安全撤退。

    邦班牙省圣路易士区的一名罪恶昭彰的官僚，也被解放军处决。

    据菲律宾《每日镜报》透露，今年头四个月，菲律宾人民解放军在支持农民锄奸反霸斗争中，共处决了十八个恶霸地主。去年，菲律宾人民解放军为农民除去奸细、恶霸共七十三名，受到广大贫苦农民的拥护和支持。


021.宣传群众组织群众 积极展开游击战争 菲律宾人民解放军在广大农村坚持战斗 在邦板牙省打了一场漂亮的伏击战全歼一陆军巡逻队(1967.09.03)

021.宣传群众组织群众 积极展开游击战争 菲律宾人民解放军在广大农村坚持战斗 在邦板牙省打了一场漂亮的伏击战全歼一陆军巡逻队(1967.09.03)

    新华社　(1967.09.03)

    新华社二日讯　本社记者报道：菲律宾共产党领导下的菲律宾人民解放军，最近积极展开游击战活动，在山区和农村宣传群众、组织群众，得到广大群众的支持，革命形势大好。

    近几个月来，菲律宾人民解放军不断主动出击获胜。八月二十七日，菲律宾人民解放军在邦板牙省亚巴立地区打了一场漂亮的伏击战。一小队的解放军经过激烈的战斗后全歼了一小队菲律宾陆军巡逻队，并且缴获了它的全部武器装备，五月十八日，菲律宾人民解放军在巴丹省打的另一场伏击战中，打死了反动的“保安军”数人，打伤约二十人，缴获了大量的弹药。六月初，两名解放军战士在新怡诗夏省伏击“第一保安军区”的五个特务时，当场打死四人，重伤另一人。

    据最近的消息，菲律宾人民解放军在吕宋岛中部邦板牙和马尼拉以北的几个省份特别活跃。在那时，解放军正在积极展开宣传群众和组织群众工作，并且经常协助当地群众铲除贪官污吏、土豪恶霸和特务暗探等，受到了农民群众的衷心拥护。

    我们伟大领袖毛主席早在一九三九年就说：“我们懂得，在中国，离开了武装斗争，就没有无产阶级的地位，就没有人民的地位，就没有共产党的地位，就没有革命的胜利。”菲律宾今天革命形势的发展，是菲律宾共产党长期以来坚持武装斗争的结果。

    在第二次世界大战期间，菲共在国内组织游击队武装抗日，获得了很大的胜利。可是在大战结束后，美帝国主义为了奴役菲律宾人民，一九四六年扶植罗哈斯傀儡政府登台，疯狂镇压菲共和她所领导的进步力量。在美帝指使和扶植下，菲律宾反动当局对人民武装进行长期的反革命“围剿”。二十多年来，美帝给菲律宾反动当局运去了大批的军用物资，提供了四十亿以上的美元“援助”。菲律宾共产党领导人民坚决进行反对美帝国主义奴役、争取民族完全独立的斗争，于一九四八年年底建立菲律宾人民解放军坚持武装斗争。菲律宾人民解放军在战争中逐渐学会和发挥了游击战的特长，来打击貌似强大的敌人；同时还在内部战胜了右倾投降主义的干扰，从而渡过了急流险滩，使菲律宾人民的革命力量逐步有所发展。

    毛主席在《〈共产党人〉发刊词》中曾经指出，在半殖民地半封建的中国，“中国共产党的武装斗争，就是在无产阶级领导之下的农民战争。”菲共领导的人民解放军正在深入农村发动群众，进行农民战争。

    今天，菲律宾的吕宋中部地区成为人民武装活跃的地区，也正是因为吕宋中部是全国土地最集中、剥削最残酷的地区之一。农民在封建制度的残酷剥削下，苦大仇深，他们是无产阶级的可靠同盟军。他们衷心拥护菲律宾共产党，支持菲律宾人民解放军，越来越多的农民参加了武装斗争的行列。菲律宾人民武装斗争必将在菲律宾的农村燃起燎原的烈火。


022.菲律宾解放军不断出击连战皆捷 在农村中锄奸反霸受到广大贫苦农民拥护(1967.09.09)

022.菲律宾解放军不断出击连战皆捷 在农村中锄奸反霸受到广大贫苦农民拥护(1967.09.09)

    新华社　(1967.09.09)

    新华社八日讯　马尼拉消息：菲律宾共产党领导的菲律宾人民解放军，发挥游击战的特长，最近不断出击获胜。

    九月五日，菲律宾人民解放军在马尼拉以北的打拉省伏击一支菲律宾政府“保安军”巡逻队，打死敌人数名。菲律宾当局后来虽然调动大批部队“围剿”，但是扑了一个空。

    据菲律宾报纸发表的不完全统计，今年一月到八月，菲律宾人民解放军主动出击达十四次，在战斗中歼灭了不少敌人，缴获了大批武器。

    人民解放军在打击反动军警的同时，还在农村中支持农民锄奸反霸的斗争，在今年的八个月中，解放军战士为人民处决了约三十名地主恶霸，受到广大贫苦农民的拥护和支持。

    菲律宾报纸还报道，今年初就有三百名农民参加了人民解放军，进行武装斗争。


023.菲律宾工人罢工反对当局无理迫害 马尼拉中小学教师举行空前规模的大罢教(1969.01.25)

023.菲律宾工人罢工反对当局无理迫害　马尼拉中小学教师举行空前规模的大罢教(1969.01.25)

    新华社　(1969.01.25)

    新华社二十四日讯　马尼拉消息：今年一月以来，菲律宾各地的工人、教师和学生纷纷举行罢工和示威，反对反动当局无理迫害工人，反对腐朽的教育制度，要求改善生活待遇。

    据马尼拉报纸透露，菲律宾黎撒省岛屿水泥公司约三百名工人，一月初举行罢工，抗议反动当局镇压工人和逮捕工人纠察队队员。在布拉干省的马洛洛斯，烟草工业工人从一月十三日开始罢工，要求改善劳动条件，抗议资方无理开除工人。

    在马尼拉，一月二十日，一万三千名中、小学教师开始举行空前规模的大罢教，抗议反动当局不按时发给薪金。这次大罢教得到广大学生的同情，许多学生举行示威，支持教师们的正当要求。

    据报道，马尼拉莱赛姆大学的学生和其他五个高等院校的学生代表约二百人，二十二日举行了集会和示威，抗议反动当局无理开除四名学生。示威学生举着标语牌，上面写着：‘不许把莱赛姆（大学）美国化！’、‘反对镇压！’等口号。

    马尼拉远东大学的学生约一百人，二十三日也在校园内举行示威，反对腐朽的教育制度。


024.美帝和日本垄断资本加紧剥削和掠夺 菲律宾经济困难日益加剧 许多工业控制在外国垄断资本手里；美国和日本商品大量倾销， 菲律宾工业遭受沉重打击；国内经济萎缩，失业情况日趋严重 资本主义国家困难重重日子越来越不好过(1969.12.13)

024.美帝和日本垄断资本加紧剥削和掠夺　菲律宾经济困难日益加剧　许多工业控制在外国垄断资本手里；美国和日本商品大量倾销，　菲律宾工业遭受沉重打击；国内经济萎缩，失业情况日趋严重　资本主义国家困难重重日子越来越不好过(1969.12.13)

    新华社　(1969.12.13)

    新华社八日讯　马尼拉消息：由于美帝国主义和日本垄断资本的剥削和掠夺，菲律宾经济状况不断恶化，正在陷入日益加剧的困难之中。

    今年以来，菲律宾通货膨胀，物价飞涨，菲币“比索”在国外市场的价值不断下跌，外汇储备日益减少。马尼拉报纸指出，这是外国资本，特别是美国垄断资本，对菲律宾进行残酷的剥削和掠夺的结果。

    据报道，菲律宾的石油和铜矿、铁矿等金属矿的开采，以及五金、橡胶、化学制药等工业，都控制在以美国为首的外国垄断资本的手里。它们还控制了一些最大的种植园。甚至连菲律宾的银行和进出口贸易，都控制在这些外国垄断资本的手中。从一九六二年到一九六八年间，外国商行，主要是美国商行，从菲律宾刮去的利润和“收益”超过了二十亿美元。

    美国和日本的商品倾销，沉重地打击了菲律宾的工业。据菲律宾报纸透露的材料，一九六二年，菲律宾制造业生产占国内净生产总额的百分之十九点一。这几年间，这个本来就很小的比率在逐年下降。以肥料工业为例，由于日本化学肥料的倾销，菲律宾南方的一些肥料工厂的存货堆积如山，无法销售，这些工厂势必倒闭。

    随着国内经济的萎缩，菲律宾的失业情况日趋严重。菲律宾官方透露，菲律宾的劳动人口一千三百二十万人中，全失业占一百一十万人。但马尼拉报纸最近指出，菲律宾失业和半失业的人口实际上达到了七、八百万人。

    数世纪来，遭受帝国主义残酷剥削和掠夺的菲律宾人民正在日益觉醒中。今年以来，菲律宾工人、农民、学生和教师不断进行斗争，越来越响亮地发出了反对美帝国主义的怒吼，斗争浪潮正在不断高涨。


025.显示了菲律宾工人阶级的强大力量 菲律宾全国六十万工人大罢工 全国工农业生产和交通运输陷入完全停顿或瘫痪状态(1970.04.11)

025.显示了菲律宾工人阶级的强大力量　菲律宾全国六十万工人大罢工　全国工农业生产和交通运输陷入完全停顿或瘫痪状态(1970.04.11)

    新华社　(1970.04.11)

    新华社十日讯　据马尼拉报纸报道，菲律宾全国六十万产业工人和农业工人七日举行了二十四小时总罢工，抗议物价暴涨，要求增加工资。

    参加总罢工的工人包括交通、邮电、矿山、港口、码头、水泥、纺织、烟草、银行、国家垄断企业、美资厂矿和其他工厂工人和农业工人。总罢工使全国工农业生产和交通运输陷入完停顿或瘫痪状态，显示了菲律宾工人阶级的强大力量。

    在马尼拉，码头工人的罢工使得这个城市的南港和北港成了死港，二十多艘远洋轮船和内海轮船动弹不得。北吕宋碧瑶市几万名矿工和拉乌尼翁省水泥工人的罢工，使那里的生产活动完全停顿。中吕宋宿务和怡朗以及南部棉兰佬省的生产活动，也由于总罢工而陷于瘫痪。

    深受美国资本家残酷剥削的美资企业工人，也积极参加了总罢工，迫使仙米迄公司、美国烟草公司、百事可乐饮料公司等大批美资厂矿的生产陷于完全停顿或瘫痪。

    由于交通工人的罢工，菲律宾全国陆路和水路交通出现一片混乱，航空也受到很大的影响。


026.在菲律宾共产党的领导下 菲律宾新人民军反“扫荡”战斗获重大胜利 在打拉、邦板牙等省歼灭一批敌人，打得反动派丧魂落魄(1970.08.05)

026.在菲律宾共产党的领导下　菲律宾新人民军反“扫荡”战斗获重大胜利 在打拉、邦板牙等省歼灭一批敌人，打得反动派丧魂落魄(1970.08.05)

    新华社　(1970.08.05)

    新华社四日讯　马尼拉消息：菲律宾共产党一九六八年十二月重建后，积极领导群众的革命斗争。它领导的菲律宾新人民军最近粉碎了菲律宾当局反动军队的“大扫荡”，取得重大胜利。据马尼拉报纸透露的极不完全的统计，新人民军在这次反“扫荡”中，打死反动官兵、地方反动武装、伪村长共四十五人，打伤十人。马尼拉报纸惊呼：“一场游击战争已经（在菲律宾）开始了。”

    菲律宾反动当局的这次“大扫荡”是从今年五月下旬开始的。在这之前，反动当局进行了长时间的准备。早在二月间，新上台的国防部长恩里莱亲自跑到中吕宋去，大力组织地主恶霸武装“村自卫队”，妄图用“自卫队”配合正规军，里应外合，一举消灭新人民军。三月中，反动陆军司令伊莱托提出了镇压人民武装的“新战略”，他叫嚷要放弃过去的正规战，采用“越南式”的“反游击战”，在“扫荡区”据点驻扎重兵，用直升飞机突然袭击。美帝国主义为了驱使菲律宾反动当局屠杀菲律宾人民，今年初给菲律宾反动派总值六千万美元的直升飞机、吉普车、巡逻艇、Ｍ—１６步枪和其他物资。菲律宾反动当局在美帝支持下加紧在中吕宋征兵，修筑公路。

    从五月二十四日开始，菲律宾反动当局出动几千名陆军、保安军、直升飞机和中吕宋的全部“自卫队”，向打拉、邦板牙、三描礼士、布拉干等省的新人民军进行逐村、逐屋的大规模“扫荡”。嚣张一时的反动派凭借军事物质上的优势，叫嚷要渗透到中吕宋最边远的地区，摧毁新人民军的根据地。但是，经过半个月的“扫荡”，敌人除了丢下三具尸体外，连新人民军的影子也没有看到。六月中旬，“大扫荡”进入了第二阶段，反动派选择新人民军活跃的地区——打拉省康塞普西翁等地驻扎重兵，在直升飞机的配合下，进行“重点扫荡”。恩里莱再次跑到打拉市督战，他叫嚷：只有大规模的军事行动，摧毁新人民军，中吕宋才有“和平和秩序”。但是，反动派的“重点扫荡”仍然到处扑空。

    正当反动军事头目疲于奔命的时候，新人民军在七月四日晚上主动出击，在打拉省康塞普西翁的公路上伏击保安军巡逻车，把车上十三名反动官兵打死了六名，打伤五名，打响了反“扫荡”的第一仗。七月十一日晚上，人民武装又在邦板牙省伏击陆军的巡逻车，全歼车上七名士兵，再战再胜。十一日，在八达雁和甲美地两省交界的卡里仔山区，新人民军同保安军也发生了“激烈的枪战”，消息传到马尼拉时，战斗仍在进行中，保安军已有伤亡，急电求救。最近，人民武装还在打拉、邦板牙、三描礼士、布拉干等省和安赫莱斯市附近歼灭小股敌人和特务，仅打拉省就“一星期内激战四次”，打得反动派丧魂落魄，惶惶不安。马尼拉的政客还吵吵嚷嚷，惊呼“大扫荡”的结果是新人民军的活动却“更加激烈”。


027.运用机动灵活战略战术 英勇粉碎敌人多次“围剿” 菲律宾新人民军广泛开展游击战 武装斗争烈火蔓延七个省的广大农村，并建立许多游击区(1970.10.22)

027.运用机动灵活战略战术　英勇粉碎敌人多次“围剿” 　　菲律宾新人民军广泛开展游击战　　武装斗争烈火蔓延七个省的广大农村，并建立许多游击区(1970.10.22)

    新华社　(1970.10.22)

    新华社讯　马尼拉消息：菲律宾新人民军在重建后的菲律宾共产党的领导下，深入农村，广泛开展游击战争，不断取得胜利。目前，武装斗争的烈火已经蔓延到中吕宋的打拉、邦板牙、新怡诗夏、三描礼土、布拉干、巴丹和班诗兰等七个省。在这些省的广大农村中，已经建立了许多游击区。

    新人民军英勇机智地打了许多漂亮仗。去年九月，一支十几人组成的新人民军宣传队，在邦板牙省的一些村庄执行宣传群众的任务时，遭到三百多名反动军队的重重包围，宣传队的干部和战士们在当地农民的支援下，同敌人进行了英勇顽强的战斗，打死打伤敌人七十四名，后来宣传队的同志们在群众的支援下，乘黑夜胜利地突围。今年二月，新人民军在打拉省的反“围剿”战斗中，十天之内就消灭敌人二十名。去年八月，新人民军在打拉省打拉市以南伏击反动海军陆战队的武器运输车，全歼车上的四名敌人，缴获全部武器和弹药。从去年七月到今年二月，新人民军运用机动灵活的战略战术，英勇粉碎了反动军警分别在打拉、新怡诗夏等省发动的四次“围剿”，歼灭了不少敌人。自去年七月到今年七月，新人民军共消灭敌人三百多名。


028.菲共主席阿马多·格雷罗发表声明热烈欢呼毛主席庄严声明 毛主席声明有力鼓舞世界人民反美斗争 菲律宾人民在共产党领导下已起来坚决同美帝进行斗争直到取得胜利(1970.10.29)

028.菲共主席阿马多·格雷罗发表声明热烈欢呼毛主席庄严声明　毛主席声明有力鼓舞世界人民反美斗争　菲律宾人民在共产党领导下已起来坚决同美帝进行斗争直到取得胜利(1970.10.29)

    新华社　(1970.10.29)

    新华社二十七日讯　菲律宾共产党中央委员会主席阿马多·格雷罗发表声明，热烈欢呼伟大领袖毛主席五月二十日发表的“全世界人民团结起来，打败美国侵略者及其一切走狗！”的庄严声明。

    阿马多·格雷罗在他的声明中说：

    “毛主席五月二十日具有历史意义的声明真实地反映了世界革命斗争的新高潮，对于世界人民是一个强有力的鼓舞，鼓舞他们更加朝气蓬勃地、坚决地进行反对美帝国主义及其一切走狗的斗争。

    “‘当前世界的主要倾向是革命。’这就是当代最伟大的马克思列宁主义者对世界形势的正确概括。我们认为，人民起来进行革命斗争就是最好的备战。毛主席的庄严声明点燃正义的革命斗争的烈火。我们感激这个声明给予包括菲律宾人民在内的世界各国人民的巨大鼓舞。”

    声明赞扬柬埔寨人民、越南人民和老挝人民团结战斗，结成一条反对美帝国主义及其一切走狗的坚不可摧的战线。

    声明说：“东南亚各国人民的革命武装斗争，朝鲜、日本以及亚洲其他各国人民反对美日反动派复活日本军国主义的斗争，巴勒斯坦和其他阿拉伯人民反对美、以侵略者的斗争，亚洲、非洲、拉丁美洲人民的民族解放斗争，北美、欧洲、大洋洲各国人民的革命斗争，正在迅速地向前发展。在各个地方，革命的无产阶级的队伍正在日益壮大，国际统一战线越来越扩大，而顽固的敌人则越来越孤立。”

    声明说：“美帝国主义在向其他国家的人民发动侵略的同时，对美国的白人和黑人也进行了残酷的进攻。它使用国家暴力去对付反对美国的侵略政策和战争政策的美国人民。这只能迫使和激起美国人民为反对大垄断资产阶级及其法西斯工具所强加于他们的日益深重的压迫和剥削，而进行更加激烈的自卫斗争。

    “毛主席正确地指出，不是人民怕美帝国主义，而是美帝国主义怕人民。”

    声明指出：“人民正在为他们的正义事业而英勇地战斗。在他们各自的国土上，弱国和小国越来越变得比美帝国主义强大。菲律宾人民和菲律宾共产党从毛主席的这个坚定不移的论断中得到无限的鼓舞：

    “‘无数事实证明，得道多助，失道寡助。弱国能够打败强国，小国能够打败大国。小国人民只要敢于起来斗争，敢于拿起武器，掌握自己国家的命运，就一定能够战胜大国的侵略。这是一条历史的规律。’

    “菲律宾人民，虽然他们是一个小民族，而且在他们的小国家里力量仍然弱小，但能够打败美国侵略者及其一切走狗。在菲律宾共产党的领导下，在城市和农村，菲律宾人民都已经开始站起来同美帝国主义进行斗争，直到取得胜利为止。他们在自力更生的基础上，艰苦奋斗向前进。他们感到世界革命人民对于美帝国主义的每一个打击，都是对他们的支持。”

    声明说：“只要全世界人民团结起来进行斗争，那么他们必将打败美国侵略者及其一切走狗。美帝国主义看起来是个庞然大物，其实是纸老虎，它已经被人民戳穿。人民才是真正巨大和坚强的力量。在革命人民面前，美帝国主义是渺小的和虚弱的。

    “全世界人民团结起来，打败美国侵略者及其一切走狗！

    “印度支那人民和一切革命的人民万岁！

    “世界无产阶级革命的伟大领袖毛主席万岁！

    “永远以其灿烂的光辉照耀着革命道路的马克思主义、列宁主义、毛泽东思想万岁！”


029.菲律宾新人民军在中吕宋粉碎反动派“围剿” 城乡人民欢欣鼓舞，群众踊跃参军，革命武装斗争迅速发展 (1970.12.06)

029.菲律宾新人民军在中吕宋粉碎反动派“围剿” 城乡人民欢欣鼓舞，群众踊跃参军，革命武装斗争迅速发展 (1970.12.06)

    新华社　(1970.12.06)

    新华社讯　马尼拉消息：菲律宾共产党领导的菲律宾新人民军，最近在中吕宋各省继续粉碎菲律宾反动派的反革命“围剿”，取得了新的胜利。

    菲律宾反动当局在今年五月到七月向新人民军发动的“大扫荡”被粉碎以后，十月中旬又在打拉省开始了一次新的“扫荡”。新人民军奋起回击。十月二十日，新人民军战士深入打拉省卡帕斯的美国军事基地，向敌人发起突然袭击，当场打死反动“保安军”第五十一营中校营长拉马约、美国海军基地卡帕斯无线电转播站美国指挥官和其他四名菲律宾反动官兵，还打伤了卡帕斯市长。被打死的拉马约是靠屠杀中吕宋人民起家的反共老手，也是这次“扫荡”的总指挥。新人民军在这次战斗中取得的胜利，不仅为人民除了害，而且打乱了敌人的军事部署，打击了敌人的“扫荡”阴谋。

    在邦板牙省，新人民军频频主动出击，消灭敌人。据报道，九月二日和十一日，新人民军在西南部弗洛里达布兰卡地区，两次伏击“保安军”和地方反动武装“村自卫队”的巡逻队，打伤敌人多名。九月中，新人民军在北部马巴拉卡特打死了六名反动警察。十月十八日晚上，新人民军又在这个地区的圣罗沙里奥村伏击警察的巡逻队，打死打伤敌人各一名。十月十五日，新人民军在中部墨西哥地区处决了一名罪恶累累的“保安军”特务。

    据马尼拉报纸透露，菲律宾反动当局的国防部长恩里莱承认，今年头八个月，仅在打拉和邦板牙两省，新人民军就打死了菲反动军队官兵六十一名，以及许多地方反动武装、恶霸地主和特务。

    战斗在三描礼示省圣马塞利诺的巴利瓦特山区的新人民军部队，自九月中以来一直英勇战斗，反击敌人的陆军、“保安军”和空军的联合“围剿”，使敌人无法进入这个山区。十月二日，敌人在地面攻击被打退以后，又出动直升飞机向新人民军发起进攻。英勇的新人民军战士立即组织对空射击，当场击毁敌人直升飞机一架，打伤机上的“保安军”三描礼示省上校指挥官和一名中校军官以及其他三名反动官兵，取得了对空作战的第一次胜利。在这之前两个星期，人民武装还打死了圣马塞利诺市市长等共十四人。

    菲律宾新人民军在反“围剿”战斗中捷报频传，给菲律宾城乡人民以很大的鼓舞。从中吕宋经过比萨扬群岛到棉兰佬，越来越多的农民和革命群众加入了新人民军的队伍，革命武装斗争的烈火迅速扩大。据报道，菲反动当局的国防部长恩里莱十月二十四日对新人民军的活动已经从中吕宋七省向反动统治力量薄弱的其他地方蔓延表示忧心忡忡。他惊呼，在依沙贝拉、内湖、奎松、南甘马ｌíｎ＠①等省和尼格罗岛、帕奈岛，革命武装斗争都在发展。＊

    字库未存字注释：

    ＠①原字鳞右


030.菲共《人民报》发表新闻公报宣布 菲律宾新人民军奇袭军事学院军械库成功 这次袭击时间精确、行动迅速、计划周密、侦察准确，缴获大批武器(1971.01.05)

030.菲共《人民报》发表新闻公报宣布 菲律宾新人民军奇袭军事学院军械库成功 这次袭击时间精确、行动迅速、计划周密、侦察准确，缴获大批武器(1971.01.05)

    新华社　(1971.01.05)

    新华社四日讯　马尼拉消息：菲律宾新人民军的一支特遣队一九七○年十二月二十九日成功地袭击了设在碧瑶市的菲律宾军事学院的军械库，缴获了大批武器和弹药。

    据菲律宾共产党机关报《人民报》一九七○年十二月三十一日发表的一项新闻公报说，菲律宾新人民军全国作战指挥部证实了对这个军械库的成功袭击。这次袭击是由新人民军的一支特遣队进行的。“袭击计划规定夺取适用于游击战的武器弹药，避免开火，把菲律宾武装部队的一位军官立即吸收到新人民军中。所有这一切对袭击成功起了作用。”

    新闻公报说，新人民军特遣队十二月二十九日的军事行动只花了三十分钟就进入了军械库，解除了军械库卫队的武装并运走了夺取的武器和弹药。夺取的武器中总共有四十五件火力很强的武器，其中包括二十一支白朗宁自动步枪、十一支卡宾枪、六挺三○口径的机关枪、一个火箭筒、二支加仑步枪以及其他武器和数千发弹药。

    新闻公报说，这次袭击的特点是时间非常精确和行动迅速、计划周密、侦察准确。

    新闻公报还援引新人民军全国作战指挥部的话说，这次袭击清楚地表明美帝国主义在菲律宾的傀儡已达到了破产的地步，甚至反动军队中的一个青年军官维克托·科尔普斯也决定参加新人民军并准备与死硬的反动派进行战斗。

    据菲律宾《人民报》报道，维克托·科尔普斯发表的声明说，充当菲律宾反动傀儡军队的一名军官为美帝国主义和当地统治阶级的压迫和剥削效劳是有损他的尊严与荣誉的，这就是他脱离菲律宾反动军队参加新人民军的原因。科尔普斯还说，新人民军是受蹂躏的群众争取民族解放和民主斗争的真正工具。他表示，对菲律宾军事学院军械库的袭击是爱国主义的行动。


031.菲律宾人民武装斗争形势越来越好 菲共领导的新人民军粉碎敌人五次“围剿”，深入农村发动群众， 有力推动游击战争发展各阶层人民日益觉醒，积极参加反美爱国斗争，工人和学生运动不断高涨(1971.01.09)

031.菲律宾人民武装斗争形势越来越好 菲共领导的新人民军粉碎敌人五次“围剿”，深入农村发动群众， 有力推动游击战争发展各阶层人民日益觉醒，积极参加反美爱国斗争，工人和学生运动不断高涨(1971.01.09)

    新华社　(1971.01.09)

    据新华社讯　马尼拉消息：菲律宾人民反对美帝国主义及其走狗的革命斗争，一九七○年持续地发展，出现了新的局面。

    菲律宾共产党领导的菲律宾新人民军，一年多来粉碎了敌人的五次反革命军事“围剿”。据菲共机关报《人民报》一九七○年九月报道，新人民军在过去一年中作战八十多次，打死美国军事人员十五名，歼灭菲律宾反动军警二百多名。在一九七○年头八个月，仅在打拉省和邦板牙省，新人民军就打死反动军队的官兵六十一名和数以百计的地方反动武装。一九七○年九月和十月，战斗在三描礼示省等地的新人民军，打死打伤反动官兵多名，打落打伤敌人直升飞机各一架。

    新人民军还积极宣传群众，组织群众，武装群众。在中吕宋的许多村庄，新人民军帮助农民建立了民兵组织，开展减租减息和锄奸反霸斗争，把广阔的农村变为革命的红色区域。许多农民踊跃地支援前线和参加新人民军，有力地推动了游击战争的发展。

    菲律宾人民群众的反美斗争，在一九七○年年初就出现了新的高潮。从一月到四月，在马尼拉和全国二十多个城市，先后有四十多万革命群众，连续举行了十多次声势浩大的反美示威游行。“打倒美帝国主义！”“打倒新殖民主义！”“美国佬滚回去！”的怒吼声响彻菲律宾群岛上空。

    菲律宾参加反美爱国斗争行列的人越来越多，阶层越来越广泛，不仅有工人、农民和学生，而且也包括渔民、小贩、店员、教师、教授、护士、医生和商人。越来越多的菲律宾人民认识到，美帝国主义的侵略是菲律宾人民穷困、失业和一切灾难的根源，美帝国主义是菲律宾人民最凶恶的敌人。

    菲律宾工人阶级英勇地站在反美爱国斗争的前列。在一九七○年头十一个月，近百万各行各业工人举行了八十多次罢工斗争。

    在一九七○年的反美风暴中，菲律宾广大青年学生反对殖民主义奴化教育的斗争不断高涨。不少青年学生走上了同工农相结合的道路。

    菲律宾人民革命斗争的发展，表明了菲律宾人民的觉醒。敢于斗争，敢于革命的菲律宾人民，定将打败美国侵略者及其走狗，赢得民族的独立和解放。


032.菲律宾共产党中央发表声明纪念党的重建两周年 菲共已从思想上政治上组织上得到加强 党所领导的新人民军的革命武装斗争正在不断发展(1971.01.30)

032.菲律宾共产党中央发表声明纪念党的重建两周年 菲共已从思想上政治上组织上得到加强 党所领导的新人民军的革命武装斗争正在不断发展(1971.01.30)

    新华社　(1971.01.30)

    新华社二十九日讯　菲律宾共产党中央委员会一九七○年十二月二十六日发表声明，纪念党的重建两周年。

    声明说：“今天，我们怀着无比喜悦的心情，纪念一九六八年十二月二十六日——菲律宾共产党的重建日。”“以马克思主义、列宁主义、毛泽东思想的宣传者和实践者组成的现在的菲律宾共产党，不仅证明了自己是菲律宾无产阶级的革命成就的真正继承者，并且把这些成就发展到新的高度，为争取人民民主革命的胜利开辟了更广阔的道路。”

    声明指出：“菲律宾共产党在当代的马克思列宁主义——毛泽东思想的强有力的指导下，已经从思想上、政治上和组织上得到了加强。”

    声明说：“菲律宾共产党为了保持它的革命性，以战斗的姿态扎扎实实地活学活用马克思主义、列宁主义、毛泽东思想。它将继续把反对拉瓦修正主义叛徒集团和塔鲁克—苏木隆匪帮的整风运动进行到底。”

    声明说：“新人民军的革命武装斗争正在不断发展。在中吕宋、北吕宋、南吕宋和别的农村地区，武装宣传部队和游击部队正在迅速发展。敌人悍然使用武力和施展诡计来镇压他们，结果只是造成了对广大群众的普遍蹂躏，煽起了反抗的烈火。在群众的热情支持下，人民军无情地消灭敌军、恶霸地主、告密者、土匪和其他地痞。同时，正在建立地方政权机关来取代反动的政权。在农村的革命肥沃土壤里正在涌现临时性的组织委员会和比较长期的革命委员会。这些是党在人民中间的创造。

    “城镇里群众的抗议运动日益高涨。一九七○年马尼拉第一季度的风暴和第二次高潮期间，空前的群众行动对全国人民有着深远的影响。这些行动是整个十年（七十年代）更大的群众行动的先兆，是农村武装斗争发展的补充。由于国内的政治和经济状况不断恶化，工人和城市小资产阶级特别是学生、教师和自由职业者的罢工、罢教和罢课运动必然发展，并且必然会有更多的人英勇地参加进来。反动派企图用枪炮和警棍来吓唬人民，只能使人民认识到，必须开展武装斗争来进行人民民主革命。”

    声明在提出了菲律宾共产党在新的一年里的战斗任务后接着指出：“世界人民团结起来反对美帝国主义及其一切走狗的斗争，有力地支持了菲律宾人民的革命斗争。数亿中国人民是世界革命的钢铁堡垒。越南人民、柬埔寨人民和老挝人民联合起来反对美帝国主义的斗争，已经成为遍及整个东南亚的人民战争的中心。巴勒斯坦和阿拉伯人民正在坚决地给予美帝国主义、以色列犹太复国主义及其一切帮凶以致命打击。亿万印度人民正在走向革命。在日本，反对军国主义复活和反对美国继续占领的斗争正在日益发展。在资本主义的各大本营里，大资产阶级正在受到广大人民群众的无情打击。在修正主义的各大本营里，官僚资产阶级也同样受到广大人民群众的无情打击。在全世界，马克思列宁主义政党和组织坚决高举马克思主义、列宁主义、毛泽东思想的指路明灯，照亮革命的道路。”

    声明最后说：“在纪念菲律宾共产党重建两周年的时候，党的全体干部和全体党员要总结全党的经验，总结自己的工作单位和地区的特殊经验。他们还应当本着无产阶级国际主义精神，把党的革命工作同世界范围的反对帝国主义、反对修正主义和反对反动派的斗争联系在一起。”


033.在美帝残酷掠夺和盘剥下 菲律宾经济千疮百孔日益恶化(1971.03.15)

033.在美帝残酷掠夺和盘剥下 菲律宾经济千疮百孔日益恶化(1971.03.15)

    新华社　(1971.03.15)

    据新华社讯　马尼拉消息：由于美帝国主义勾结菲律宾反动当局对菲律宾进行残酷的经济掠夺和剥削，致使菲律宾经济状况日益恶化，人民生活更加困苦。

    长期以来，美国通过各种不平等条约，控制着菲律宾的经济命脉。美国在菲律宾的投资，占美国在东南亚投资总额的百分之六十。菲律宾的石油、铜矿、铁矿等战略物资的开采，都被美国垄断资本所垄断。五金、化学、橡胶、纺织、制糖等工业，也被控制在以美国为主的外国垄断资本手中。

    最近五年，美国垄断资本从菲律宾榨取的利润近十亿美元，这个数字相当于它的投资总额。

    美帝国主义不仅把菲律宾作为它的原料供应基地，肆意掠夺菲律宾的各种资源，而且把菲律宾变成它的商品倾销市场。美国在菲律宾享有自由倾销商品的特权，美国的许多货物都是免税进入菲律宾市场。因此，菲律宾的对外贸易每年都有巨额入超，近三年来平均每年入超达二至三亿美元。

    美帝为了转嫁它的经济危机，去年二月，还通过它所操纵的“国际货币基金会”迫使菲律宾当局对菲币比索实行“自由汇率”，剥夺了菲律宾自己决定货币外汇牌价的主权，使得比索与美元的兑换价格受美帝操纵的“自由市场”左右，从而使比索贬值百分之六十五。

    菲律宾比索贬值以后，通货膨胀加剧，物价更加上涨。一九七○年菲律宾物价平均上涨百分之二十五，其中生活必需品价格上涨百分之三十四以上。

    美帝国主义对菲律宾的掠夺和盘剥，是造成菲律宾经济千疮百孔的主要原因之一。目前菲律宾共积欠外债十五亿美元。去年年底，菲律宾当局又向美国的一个财团借债两亿美元。

    在美帝国主义和菲律宾反动当局的残酷掠夺和盘剥下，菲律宾人民生活日益贫困。去年菲律宾失业人数达一百五十万人，半失业的人数更多。有三分之一的大学毕业生找不到职业，就业工人的工资也不断下降。

    美帝国主义对菲律宾的掠夺和剥削已经激起菲律宾人民的强烈反抗。菲律宾人民的反美斗争几年来迅速发展。今年以来，菲律宾工人、农民、学生又掀起新的反美斗争浪潮，提出了“把美国佬赶出去！”的战斗口号，显示了菲律宾人民把反美斗争进行到底的坚强决心！


034.菲律宾新人民军打出一片大好革命形势 在菲共领导下新人民军两年来在同美帝和菲律宾反动派战斗中 迅速成长壮大，消灭敌人一批有生力量，创建和扩大了游击区(1971.03.30)

034.菲律宾新人民军打出一片大好革命形势 在菲共领导下新人民军两年来在同美帝和菲律宾反动派战斗中 迅速成长壮大，消灭敌人一批有生力量，创建和扩大了游击区(1971.03.30)

    新华社　(1971.03.30)

    新华社二十七日讯　菲律宾新人民军在菲律宾共产党的领导下，两年来，同美帝国主义和菲律宾反动派进行英勇的战斗，用枪杆子打出了一片大好的革命形势。

    菲律宾新人民军是在菲律宾共产党重新建党后，在人民群众的革命斗争中于一九六九年三月二十九日建立的。两年来，新人民军在革命战争烈火中迅速成长壮大。这支军队运用灵活机动的战略战术，粉碎了菲律宾反动军队至少七次的军事“围剿”和“扫荡”，消灭了敌人的一批有生力量，取得了很大的战果。

    据菲共中央机关报《人民报》报道，新人民军成立后的第一年，同菲律宾反动军队作战八十多次，消灭敌人二百多名，包括美国侵略军十七名。第二年，新人民军作战的次数和消灭敌军的数字，比第一年大为增加，并且击落击伤敌人直升飞机各一架。去年五月到七月，新人民军在中吕宋广大地区粉碎了敌人的“大扫荡”，消灭敌军五十多人，打得敌人丧魂落魄。接着在九月和十月的反“围剿”斗争中，又打死了敌军中校总指挥和指挥部的一些其他官兵，以及一名美国军官。去年十二月二十九日，新人民军成功地袭击敌人的军事学院军械库，缴获了大批武器。今年以来，新人民军继续频繁地打击敌人，取得了新战果。

    两年来，新人民军同敌人的战斗，规模越来越大，积累了在山区和平原作战的经验。从分散孤立地消灭敌人，到能够在一次战斗中全歼敌人正规军一个班或“村自卫队”一个排。两年前在中吕宋打拉省卡帕斯地区点燃的人民武装斗争的烈火，现在已经扩展到中吕宋、北吕宋、南吕宋和别的农村地区。尽管美帝国主义给菲律宾反动派提供了大量的军事“援助”，美国侵略军“顾问”越来越多地亲自上战场进行指挥策划，但是都无法阻挡菲律宾人民革命武装斗争的迅速发展。

    两年来，新人民军在农村密切联系群众，在自力更生的基础上，创建和扩大了游击区。去年，新人民军执行菲律宾共产党关于创建巩固革命根据地的指示，在菲律宾农村，建立了临时性的组织委员会和比较长期的革命委员会。广大农民通过自己的斗争，提高了政治觉悟；不少青年农民响应党的号召，踊跃参军。

    菲律宾共产党十分重视新人民军的政治建设，对干部和战士进行思想教育。为了把马克思列宁主义的理论更好地同菲律宾革命的具体实践相结合，菲共中央还要求党员、干部和战士学习菲共党内两条路线斗争的历史，了解菲律宾社会的过去和现状，把反对拉瓦修正主义叛徒集团和塔鲁克—苏木隆匪帮的整风运动进行到底。

    两年来，新人民军在菲律宾城乡人民中享有越来越高的威信，受到人民的拥护和爱戴。马尼松的公众舆论指出，新人民军“不是为少数人的私利，而是有着革命的理想，为着广大人民的利益而战斗的”，这样的人民军队是菲律宾人民翻身得解放的希望。

    目前，菲律宾人民革命武装斗争的形势大好。正如菲共中央所指出，“武装革命的道路已经打开”，“武装斗争的星星之火正在燎原”，菲律宾人民坚持持久的人民战争，定将赢得民族民主革命的彻底胜利。


035.菲律宾新人民军就建军两周年发表声明 加强革命武装斗争更加朝气蓬勃地前进(1971.04.11)

035.菲律宾新人民军就建军两周年发表声明 加强革命武装斗争更加朝气蓬勃地前进(1971.04.11)

    新华社　(1971.04.11)

    在菲共领导下新人民军扩大革命根据地，发动群众，建立地方政权，革命力量迅速发展

    ＊　　　　　　　　　　　　　　　　　＊　　　　　　　　　＊

    新华社十日讯　菲律宾新人民军在三月二十九日建军两周年的时候发表声明指出，新人民军必须继续进行武装斗争；在土地革命和建立革命根据地方面采取坚定措施；运用最广泛的统一战线以孤立敌人中的顽固分子。

    声明说：“在新人民军成立两周年的时候，新人民军高兴地庆祝自己得来不易的反对美帝国主义、封建主义和官僚资本主义的政治上和军事上的胜利。”“新人民军从一九六九年三月二十九日成立以来的两年里，已经取得了丰富的经验，从中汲取了正确的教训并制定了正确的政策，以便今后更加朝气蓬勃地前进。”

    声明说：“塔鲁克—苏木隆匪团在受到大批判之后，不到两年的时间里就彻底垮台了，这完全证明，成立以马克思主义、列宁主义、毛泽东思想为指导的共产党领导下的新人民军是正确的。”

    声明说，新人民军加强革命武装斗争，吓坏了美帝和本国的反动派，他们目前正在搞法西斯恐怖行动，妄图掩盖其严重的经济和政治危机。反动武装力量发动的——主要是反对新人民军的——“围剿”行动，已经在美帝和法西斯傀儡集团的导演下加紧进行。

    声明说：“尽管敌人进行疯狂的进攻，新人民军还是意想不到地不断发展。在新人民军建立以后，敌军在中吕宋的集结活动并没有消灭那里的革命力量，而使其它地区，特别是北吕宋的革命力量得到了迅速的发展。武装或非武装的宣传队在南吕宋、比萨扬、明达瑙等地区为发展游击战而不疲倦地工作着。

    “在农村，新人民军正从指定的革命武装斗争中心一步步地、前赴后继地向前推进。武装斗争同土地革命及建立革命根据地的计划结合起来了。新人民军正在唤起和发动农民群众；建立地方政权机构；消灭敌军、土豪和坏分子；为对地主阶级采取更激烈的措施作准备的减租减息；开辟游击队根据地和游击区，这些地区的游击班和游击排正在迅速成长。”

    声明批判了菲律宾拉瓦修正主义分子的错误，并指出，新人民军是白手起家的，开始时只有相对说来较少的党的新老干部和红色指战员。新人民军今天必须艰苦努力地从游击活动开始建设机动的正规部队。新人民军不是离开建党和统一战线等问题孤立地处理建军问题的。新人民军中必须建立党组织，军队中的党组织应对地方上的建党工作起到作用。

    声明说，新人民军必须“继续进行武装斗争；在土地革命和建立革命根据地方面采取坚定措施；运用最广泛的统一战线以孤立敌人中的顽固分子。应当定期和经常地进行政治和军事训练以培养更多的红色指挥员、政工人员和红色战士，从而在使新人民军扩大的同时也得到加强。”

    声明说：“新人民军应该走毛主席所开辟和指明的夺取政权的道路，即：在无产阶级政党的领导下，唤起农村的农民群众进行游击战争，开展土地革命，建立农村根据地，用农村包围城市，最后夺取城市。

    “从亚非拉的国际范围来看，菲律宾可以看成是广大的世界农村的一部分，那里一定能找到美帝国主义者统治的最薄弱环节。菲律宾农村具备着菲律宾共产党和新人民军发动群众和勇敢前进的十分有利的条件。即使在菲律宾的城市，现在也爆发了规模越来越大、气势越来越猛烈的前所未有的革命群众斗争。广大人民群众深重的苦难迫切要求实行革命的解决，即人民民主革命。”

    声明最后说：“在菲律宾共产党领导下的新人民军根据无产阶级国际主义的革命精神，把自己看作是反对美帝国主义、反对以苏联为中心的现代修正主义和反对一切反动势力的世界革命（力量）的一部分。新人民军对印度支那的越南、柬埔寨和老挝人民，东南亚各国人民，巴勒斯坦和阿拉伯人民，日本和朝鲜人民，美国人民和全世界所有其它国家人民取得革命的胜利抱有最大的希望。世界革命的进程决不会倒退。中国是社会主义和反帝斗争中的不可战胜的、最可靠的堡垒。”


036.坚持武装夺取政权、农村包围城市的革命道路 东南亚各国人民武装斗争蓬勃发展(1971.05.19)

036.坚持武装夺取政权、农村包围城市的革命道路 东南亚各国人民武装斗争蓬勃发展(1971.05.19)

    新华社　(1971.05.19)

    据新华社十八日讯　新华社记者报道：在四海翻腾、五洲震荡的大好革命形势下，东南亚各国人民的革命武装斗争正继续蓬勃发展。这是当前反对美帝国主义及其走狗的世界革命风暴的组成部分，这是“当前世界的主要倾向是革命”的一个重要标志。

    伟大的革命导师列宁指出：“一切革命的根本问题是国家政权问题。”“资产阶级国家由无产阶级国家（无产阶级专政）代替，……只能通过暴力革命。”东南亚各国革命人民在马克思列宁主义政党和组织的领导下，把马克思主义、列宁主义的普遍真理同本国革命的具体实践相结合，坚决反对现代修正主义鼓吹的“和平过渡”、“议会道路”，坚持武装夺取政权、农村包围城市的革命道路，使东南亚地区的革命武装斗争烈火越烧越旺。在过去一年里，在印度支那三国人民抗美救国战争不断取得胜利的鼓舞下，缅甸、泰国、马来亚、菲律宾、印度尼西亚和北加里曼丹人民的武装斗争正在胜利地坚持和发展。各国人民不断用革命的武装粉碎敌人的反革命“围剿”，在战斗中壮大自己，推动了各国和亚洲革命形势的发展。

    缅甸共产党领导的人民武装和缅甸各少数民族人民武装近几年来团结战斗，互相支援，密切配合，不仅粉碎了十多次大规模反革命军事“围剿”，而且扩大了作战地区，牵制了大量敌人，使缅甸的革命武装斗争出现了新的局面。在去年一年里，缅甸人民武装在各个地区广泛开展游击战，作战在四百次以上，歼灭了大量的敌人。今年年初以来，缅甸人民武装在勃固、伊洛瓦底江三角洲和其他地区，多次袭击反动军警，炸毁敌人的火车，截击敌人的汽车船只，打得反动军警东窜西突，狼狈不堪。

    在泰国共产党领导下，泰国人民解放军在全国半数以上的府所辖的一百五十多个县的广大地区开展武装斗争，在许多地方建立了根据地和人民政权。仅在去年一年中，泰国人民解放军和人民，在全国各地同美、泰反动军警战斗共六百多次，消灭敌人一千一百多名，击落击伤敌人的各种飞机五十多架，捣毁敌人的据点二十多处。泰国人民解放军的歼敌能力不断提高。今年四月五日，在泰国北部清莱府汤县的一次战斗中，人民解放军在当地人民的大力支援下，一举歼敌约五十名。

    战斗在马来亚北部地区的马来亚民族解放军，在马来亚共产党的领导下，坚持开展游击战争，运用伏击战和地雷战等战术，英勇地打击敌人。去年，马来亚民族解放军在反击敌人军事“围剿”的斗争中，消灭敌人四百多名，击落击伤敌机四架。最近，马来亚民族解放军接连获得新战果，四月十三日，解放军在吉兰丹北部靠近泰国边境地区，一举歼敌四十多名。

    菲律宾新人民军在菲律宾共产党的领导下，积极开展武装斗争，迅速成长壮大。新人民军成立后在一年多的时间里，同反动军队作战八十多次，消灭敌人二百多名。去年五月到七月，新人民军在中吕宋粉碎敌人出动几千军警的“大扫荡”，并且消灭敌人五十多名。目前，武装斗争的烈火已经从中吕宋打拉省的卡帕斯地区扩展到中吕宋其他省份和北吕宋、南吕宋及其他农村地区。

    在印度尼西亚，目前印度尼西亚共产党在爪哇、加里曼丹、苏门答腊、苏拉威西等岛屿的一些地区，仍在英勇地坚持武装斗争。

    北加里曼丹人民革命武装，在过去的一年里越战越强。他们不断粉碎马来西亚和印尼反动派的军事“围剿”，给敌人以有力打击。在沙捞越第一省、第二省和第三省的一些地区建立了革命根据地，扩大了游击区，促进了北加里曼丹人民革命运动的广泛发展。

    “全世界各国人民的正义斗争，都是互相支持的。”印度支那三国人民抗美救国战争同东南亚各国人民的革命武装斗争彼此呼应，互相支援，给予美帝国主义的侵略政策和战争政策以沉重的打击。

    去年五月以来，泰国爱国军民在邻近老挝、柬埔寨边境各府和湄公河沿岸地区，不断袭击反动军队，迫使美、泰反动派把在泰国北部地区赶修的几条战略公路停工。今年，在美帝国主义纠集南越伪军和泰国帮凶军入侵老挝，进行新的军事冒险的时候，泰国爱国军民在靠近老挝和柬埔寨的泰国北部和东北部广大地区，英勇地袭击泰国反动军警，有力地支援了印度支那三国人民的抗美救国战争。

    在反对以美国为首的帝国主义和反动派的长期斗争中建立了战斗情谊的马、泰边境地区的两国军民，近几年来更加密切配合，共同打击马、泰反动军警的联合“围剿”。去年下半年以来，泰国南部地区几个府的爱国军民，积极开展武装斗争，扩大游击地区，牵制了大批泰国反动军警，有力地支援了马来亚民族解放军在马、泰边境地区进行的反“围剿”斗争。马来亚民族解放军在反“围剿”中取得的新胜利，也鼓舞和支持了泰国人民的革命斗争。

    菲律宾新人民军在去年五月到七月间粉碎美、菲反动派的大规模“扫荡”，有力地呼应了印度支那三国人民的抗美救国战争。

    伟大领袖毛主席指出：“武器是战争的重要的因素，但不是决定的因素，决定的因素是人不是物。”东南亚各国人民革命武装在反对全副现代化武装的本国反动派的战斗中不断取得的新胜利，生动地证明了这一伟大真理。被各国人民的革命武装斗争吓破了胆的东南亚各国反动派，常常出动数千名甚至上万名反动军警，使用飞机、大炮和坦克等，向人民武装发动疯狂的进攻。但是，现代化的武器救不了各国反动派的命，各国人民革命武装虽然只有步枪、地雷等武器，但他们充分发挥人的因素，一次又一次打败了敌人的军事镇压行动，把敌人的现代化武器打成了一堆堆烂铁，在反“围剿”的斗争中胜利前进。

    东南亚各国革命人民从长期的革命斗争中深切地体会到：坚持农村包围城市、武装夺取政权的革命道路，革命就向前发展；反之，革命就遭到挫折。这些年来，东南亚各国革命人民在马克思列宁主义的革命政党和组织的领导下，积极开展武装斗争，各国人民武装由小到大，由弱到强，不断赢得新的胜利，用枪杆子打出了一派大好的革命形势。

    革命在发展，人民在前进。高举武装斗争红旗的东南亚各国人民，必将战胜前进道路上的一切困难，打败美帝国主义和本国反动派，夺取革命的胜利。


037.坚决依靠人民群众 大力开展武装斗争 菲律宾新人民军英勇战斗获重大胜利(1971.06.29)

037.坚决依靠人民群众 大力开展武装斗争 菲律宾新人民军英勇战斗获重大胜利(1971.06.29)

    新华社　(1971.06.29)

    新华社二十七日讯　马尼拉消息：菲律宾新人民军英勇战斗，在今年头四个月取得了新的重大胜利。

    据菲律宾共产党机关报《人民报》五月二十一日发表的一篇文章说，新人民军在今年头四个月中，打死打伤二百五十三名敌军，惩罚了七十名村自卫队队员、劣绅和恶霸地主等坏分子，缴获敌人武器九十件，击毁了敌人一些军用车辆和通讯装备。

    文章说，新人民军的作战能力已有很大提高，能够打破和粉碎敌人的大规模“围剿”，整排地歼灭敌军，并且能主动向敌人发起攻击。三月二日，新人民军一支部队同反动军队的一支分遣队在伊萨贝拉的圣阿古斯丁的纳格沙巴兰进行了一次战斗。在这次战斗中，十五名敌军被打死，四十名被打伤。在敌人大批援军到达战斗地点前，新人民军已转移了。三月二十六日，新人民军的一支部队在伊萨贝拉的吉列尔莫的丁加丁伏击村自卫队，打死四名村自卫队队员和一名指挥村自卫队的保安军军官，缴获三件武器。四月间，新人民军的一支部队在伊萨贝拉的圣马特奥的萨利农甘袭击了村自卫队的一个哨所，打死敌人七名，打伤九名，还摧毁了敌人的通讯设备。新人民军这次成功的袭击，是在当地的人民群众的紧密配合下进行的。

    文章说，四月二十二日，敌人在打拉省班班的班德拉山发动的大规模“围剿”中，出动了七百多名军队、四架直升飞机、两辆坦克和一些军用车辆。新人民军进行了猛烈反击，攻占了山头。在战斗激烈进行的时候，新人民军的另一支部队迅速转移到打拉的卡帕斯镇平原地区，当晚伏击了敌人的巡逻队，打死六人，打伤一人。敌人被迫把一部分包围山头的部队调到这个城镇，从而使被围的新人民军部队冲出了包围圈。新人民军在这次反“围剿”战斗中，打死敌人三十三名，打伤几十名，并且摧毁了敌人的通讯设备。

    文章指出，新人民军所取得的这些胜利，对扩大和巩固中吕宋、北吕宋几个地区的游击队根据地和游击区起了很大的作用。

    文章说，从今年一月份以来，新人民军在瓦解和消灭村自卫队方面也取得了出色的战绩。由于新人民军不断进行革命宣传，一些觉悟了的村自卫队员纷纷脱离村自卫队。他们当中有的在临走前打死了他们的保安军长官，携带枪支投奔新人民军。反动政府对这个反人民的工具的迅速瓦解怕得要死。

    文章最后说，新人民军歼灭敌人所取得的胜利，清楚地证明菲律宾民主革命正在继续发展。新人民军紧密团结，大力坚持反对美帝国主义、封建主义和官僚资本主义的武装斗争，一定会挫败和粉碎反动军队的疯狂的军事进攻。


038.菲律宾共产党中央写信给中共中央 最衷心祝贺中国共产党成立五十周年(1971.07.14)

038.菲律宾共产党中央写信给中共中央 最衷心祝贺中国共产党成立五十周年(1971.07.14)

    新华社　(1971.07.14)

    新华社十一日讯　菲律宾共产党主席阿玛多·格雷罗同志代表菲律宾共产党中央委员会，七月一日写信给中国共产党中央委员会，最衷心地祝贺中国共产党成立五十周年。信的内容如下：

    值此伟大、光荣和正确的中国共产党诞生的光辉节日之际，我们通过您们，向毛泽东主席、林彪副主席和全体中国同志，表示菲律宾共产党最衷心的革命祝贺。

    在毛主席伟大的和战无不胜的马克思列宁主义的领导下，中国共产党光辉地完成了新民主主义革命，并进而赢得了社会主义革命的胜利；成功地进行了无产阶级文化大革命，以巩固无产阶级专政和防止资本主义在社会主义社会复辟。

    没有毛主席的无产阶级革命路线，中国共产党就不可能在阶级斗争、生产斗争和科学实验中取得伟大的革命成就。没有中国共产党的领导，中国将仍然是一个处在帝国主义、封建主义和官僚资本主义统治下的落后的和被压迫的国家。

    中国共产党是毛泽东思想——当代的马克思列宁主义的伟大宣传者和实行者。中国革命不断前进，不但给中国人民带来了光明和幸福，而且也给世界人民带来了光明和幸福。中国已经成为促使帝国主义全面崩溃和社会主义走向全世界胜利的社会主义堡垒。

    在以苏联为中心的现代修正主义正企图迷惑和攻击人民的时候，中国共产党辉煌地传播了马克思主义、列宁主义、毛泽东思想。它加强了国际共产主义运动和世界革命的力量和在新的基础上的团结。

    中国共产党——毛泽东的党五十年的历史，给所有的无产阶级先锋队提供了具有普遍意义的经验教训和原则。它清楚地表明，一个无产阶级的先锋党应该如何建设自己和武装自己，并在农民的主要支持下，发动广大人民群众，向帝国主义及其一切走狗进行战斗。

    毛主席的无产阶级革命路线胜利地经受了反对“左”右倾机会主义路线斗争的考验。它战胜了陈独秀的机会主义路线，战胜了瞿秋白和李立三的“左”倾机会主义路线，战胜了王明的先是“左”倾后来是右倾的机会主义路线和张国焘分裂红军的路线，战胜了彭德怀、高岗和饶漱石等人的右倾机会主义的反党联盟，并在经过多年的斗争后，又战胜了刘少奇的反革命修正主义路线。

    菲律宾共产党吸取中国共产党的革命经验。她一贯努力地去掌握毛主席的学说。按照菲律宾的情况，活学活用马克思主义、列宁主义、毛泽东思想，这是菲律宾共产党当前主要关心的问题。只有在马克思主义、列宁主义、毛泽东思想的指引下，菲律宾共产党才能领导反对美帝国主义、封建主义和官僚资本主义的民族民主革命并进而领导社会主义革命。

    我们祝愿中国共产党在马克思主义、列宁主义、毛泽东思想的伟大红旗下，在无产阶级专政下继续革命中取得更大的胜利。

    中国共产党万岁！

    马克思主义、列宁主义、毛泽东思想万岁！

    中国共产党和菲律宾共产党之间的兄弟关系万岁！

    伟大领袖毛主席万岁！万岁！万万岁！


039.不畏强暴 坚持斗争 各方支援 菲律宾美军基地工人罢工胜利结束 美军被迫答应工人的主要要求，取消不准在基地讲菲语的无理措施(1971.08.12)

039.不畏强暴 坚持斗争 各方支援 菲律宾美军基地工人罢工胜利结束 美军被迫答应工人的主要要求，取消不准在基地讲菲语的无理措施(1971.08.12)

    新华社　(1971.08.12)

    据新华社十一日讯　在菲律宾各地工人、农民、学生和各阶层人民的坚决支援下，菲律宾克拉克美国空军基地的菲律宾工人为反对美国侵略军当局的歧视、压迫和残酷剥削而举行的罢工斗争，坚持了十五天后，九日胜利结束。

    据《马尼拉时报》九日报道，克拉克美国空军基地司令博比特八日晚上被迫答应了罢工工人提出的主要要求，并取消了不准菲律宾人在克拉克美军基地内讲菲律宾话和地方语言的无理措施。

    七月二十四日，克拉克美军基地的六千名菲律宾工人举行罢工，要求美军基地当局承认他们的工会，要求调整工资和恢复被无理解雇的工人的工作。美军基地当局竟无视工人的合理要求，并且勾结菲律宾反动军警和暴徒枪杀代表罢工工人同基地当局进行谈判的一名菲律宾律师，还多次制造了流血事件。

    克拉克美国空军基地的工人罢工，得到了菲律宾各阶层人民的广泛支持。邻近这个基地的洪裔礼示市工人、农民和学生从七月二十八日到八月六日举行了四次反美示威游行，坚决支持美军基地菲律宾工人的罢工斗争，并且要求修改美菲“军事基地协定”、“美菲“共同防御协定”和基地“劳工协定”。八月六日，来自洪裔礼示市和周围地区的工人、农民、学生、教师、小贩以及村、镇、市的一些官员共一万人，在克拉克美国空军基地的大门前举行了这个城市多年来规模最大的一次反美示威。

    在马尼拉，许多工人和学生纷纷在美国大使馆前举行反美示威，要求美军基地当局接受克拉克基地罢工工人的严正要求。许多爱国工人、学生和青年团体还发表了声明，支援克拉克工人的罢工斗争，抗议美国侵略军抢杀菲律宾人，要求撤除在菲律宾的美国军事基地。

    菲律宾的另一个美国军事基地——苏比克海军基地的一万八千名菲律宾工人，也积极声援克拉克工人兄弟的斗争。

    就在克拉克美国空军基地的菲律宾工人举行罢工斗争期间，驻在克拉克空军基地的一个美国空军士兵组织七月底向美军士兵散发了一份声明，号召美军士兵站在菲律宾工人一边，拒绝接替罢工工人工作，支持菲律宾工人的正义斗争。


040.菲律宾新人民军歼灭一批敌人 炸毁敌人两架直升飞机和一架侦察机(1971.09.05)

040.菲律宾新人民军歼灭一批敌人 炸毁敌人两架直升飞机和一架侦察机(1971.09.05)

    新华社　(1971.09.05)

    新华社四日讯　马尼拉消息：菲律宾新人民军八月二十六日凌晨在伊萨贝拉省埃恰圭成功地袭击了菲律宾反动军队的前方指挥所和兵营，消灭一批敌人，炸毁敌人的两架直升飞机和一架侦察机，取得了重大胜利。

    菲律宾共产党机关报《人民报》八月二十八日援引新人民军机关报《红旗报》的消息报道了这次战斗。

    报道说，新人民军成功地袭击并全部摧毁了反动军队设在伊萨贝拉省埃恰圭的前方指挥所，在那里集结有塔巴克师的三千五百多名反动军队以及“老鹰”特遣队和第五一一警备连。

    八月二十六日凌晨一点，红色战士巧妙地袭击了反动派的兵营。当时，二百多名反动军队的官兵在对新比斯开发动一场大规模“扫荡”后正在营房里睡大觉。兵营外面停放着两架直升飞机和一架侦察机。

    红色战士行动神速，他们逼近营地和离警卫房不到三十米远的地方，立即向敌人警卫房和刚巡逻值勤回来的敌人中型吉普车开火。警卫房和吉普车当即被击毁，吉普车上的士兵被头一梭子子弹全部击毙了。红色战士接着向敌人兵营猛烈开火，用枪榴弹发射筒击毁了兵营外面的敌人两架直升飞机和一架侦察机。当场打死了一名中尉和一名士兵，兵营内的二十名敌军受了重伤。

    新人民军在攻打和消灭反动军队的战斗中，采取速战速决的军事进攻，用十五分钟的时间和用很少的部队消灭了敌军的前方指挥所。新人民军没有一人受伤，全都主动地撤走了。

    报道说，新人民军从只能消灭少数敌军和孤立敌军，到能够消灭整班的敌人和摧毁敌人的大兵营，这种辩证发展的过程证明了新人民军是坚决按照菲律宾共产党的英明领导去行动的。


041.热烈欢迎恢复我国在联合国的合法权利(1971.11.20)

041.热烈欢迎恢复我国在联合国的合法权利(1971.11.20)

    新华社　(1971.11.20)

    菲律宾共产党主席阿马多·格雷罗发表声明

    新华社十七日讯　菲律宾共产党机关报《人民报》十月二十九日的特刊刊登了菲律宾共产党中央委员会主席阿马多·格雷罗关于恢复中华人民共和国在联合国的合法权利的声明。

    声明说：“菲律宾共产党认为，恢复中华人民共和国在联合国的合法权利，同时驱逐蒋介石集团这个骗子，这是毛泽东主席的外交路线的伟大胜利，反映了中国在国内进行的革命日益成功。

    “这一胜利属于中国人民，也属于包括菲律宾人民在内的世界各国人民。同时，这是美帝国主义和一切顽固不化的反动势力的一次惨重失败，它们现在感觉到自己的种种虚伪的想法和阴谋诡计日益遭到世界人民和联合国会员国的摈弃。

    “毛主席说：‘现在美国操纵联合国的多数票和控制世界很多地方的局面只是暂时的，这个局面总有一天要起变化。’”

    声明说：“对阿尔巴尼亚提案给予巨大的支持，支持中华人民共和国作为中国人民的唯一代表，这使人们清楚地看到，美帝国主义和苏修社会帝国主义再也无法操纵联合国和主宰国际事务而不受到强烈和有效的反对。”

    声明说：“中华人民共和国是十分巩固的强大的社会主义国家，占全世界人口的四分之一，它全力地支持各国人民维护国家主权和革命斗争。它已经声明决不作超级大国，而且实际上一贯反对超级大国的恫吓和它们玩弄的种种阴谋。

    “恢复中华人民共和国在联合国的合法权利，同时从同一个国际组织中驱逐蒋介石集团，这表明美帝国主义和一切顽固不化的反动势力遭到了更大和更加惨重的失败。只有蠢人才看不到世界反帝运动日益高涨的形势，看不到帝国主义和反动势力严重破产、孤立的境地和日益扩大的国际反帝统一战线。”

    声明说：“美国帝国主义和日本军国主义是一批蠢人，他们不承认自己所处的破产境地，而继续反对革命力量，因而使自己越来越孤立。尽管他们在联合国遭到了惨重的失败，但是他们仍旧侈谈什么‘两个中国’、‘一中一台’、‘台湾独立运动’之类的愚蠢的反华谰言。这些妖魔鬼怪继续阴谋侵犯中国的主权和中国的神圣领土。在这方面，他们还继续操纵菲律宾反动政府的内外政策来反对中华人民共和国。”

    声明指出：“台湾是中国的一个省，是中国不可分割的一部分。解放台湾是中国和中国人民的内政。世界人民和如今的联合国都承认了这一事实。美帝国主义只有立即撤出台湾，完全停止支持早应被埋葬的政治僵尸蒋介石集团，舍此没有其他出路。中国和中国人民解放台湾的决心是决不应被忽视的。”

    声明最后说：“菲律宾共产党本着无产阶级国际主义精神，对中华人民共和国和中国人民为解放台湾所作的坚定的努力表示最革命的战斗支持。菲律宾人民对解放台湾十分关心，并且随时准备加强自己的革命斗争，支持他们的兄弟邻邦。”

    瑞典马列主义者共产主义联盟机关刊物《星火》发表评论

    新华社斯德哥尔摩十八日电　瑞典马列主义者共产主义联盟机关刊物《星火》今年第十一期发表评论指出，恢复中华人民共和国在联合国的合法权利“是世界人民的胜利，是美帝国主义企图利用联合国作为它推行强权政治的工具的彻底失败。这也是对美帝国主义者在联合国制造‘两个中国’和把中国的台湾省从中国分割出去的阴谋的一次沉重打击。”

    评论说：“当美帝国主义者看到他们不再能够拒绝中华人民共和国在联合国的席位的时候，他们企图推行‘两个中国’的政策。但是，这也失败了。只有一个中国，这就是中华人民共和国。”

    评论在揭露了美日反动派策划“一中一台”的阴谋后说：“美帝国主义者为了继续占领台湾玩弄的不同手法必将失败。台湾必将被解放。美国必须撤离台湾和所有被它占领的其他中国岛屿。”

    意共（马克思列宁主义）机关报《新团结报》发表文章

    新华社十九日讯　罗马消息：意大利共产党（马克思列宁主义）机关报《新团结报》，十一月十一日发表题为《中国在联合国的胜利是对美帝国主义的新打击》的文章。

    文章指出，联合国大会以压倒多数通过了恢复中华人民共和国在联合国的合法权利，并把蒋介石集团从联合国及其所属机构驱逐出去的提案，“是全世界革命人民、反帝力量和马克思列宁主义政党和力量的一次新的伟大的胜利，他们为了达到这一目标进行了长期的斗争。”

    文章说：“这是美帝国主义一次新的毁灭性的失败。过去美国在联合国里好象占有绝对霸权，这次正是在联合国里遭到了失败。尽管对联合国的其他成员国施加了经济、政治和军事上的压力和讹诈，美国仍然没有能够实现其‘两个中国’的阴谋。驱逐非法占据联合国席位的蒋介石代表，是对美国利用蒋介石傀儡集团以武力霸占中华人民共和国不可分割的领土台湾的谴责。”

    “美国这次在联合国的失败，同时也是美帝国主义在各国人民争取自身解放的斗争浪潮中，更加内外交困，日益陷入总危机的新的明显的象征。”

    文章说：“恢复中国在联合国的权利和驱逐蒋介石集团也是那些——首先是苏联修正主义的领导人——表面上支持中国在联合国的权利，而实际上一贯阴谋反对中国的人的毁灭性的失败。苏联修正主义的领导人勾结美国孤立中国的企图遭到了惨败。在联合国所取得的胜利证明了中国的朋友遍天下。”

    文章说：“然而，这次重新确认中国并不意味着帝国主义和社会帝国主义放弃了他们的侵略目的。不管它以什么外衣伪装自己，不管它如何喊叫‘和平’，也不管它采取什么样的策略，帝国主义的侵略本性仍然没有变。

    “由于有了这种认识，以毛泽东同志为首的中国共产党所领导的中国、以恩维尔·霍查同志为首的阿尔巴尼亚劳动党所领导的阿尔巴尼亚、以及所有的马克思列宁主义政党和反帝力量都在不断迫使帝国主义和社会帝国主义走向彻底失败。”


042.菲律宾人民武装斗争蓬勃发展 菲律宾共产党重建三年来， 积极领导人民进行民族民主革命斗争， 用枪杆子打出了大好革命形势

042.菲律宾人民武装斗争蓬勃发展 菲律宾共产党重建三年来， 积极领导人民进行民族民主革命斗争， 用枪杆子打出了大好革命形势

    新华社　 (1971.12.27)

    据新华社二十五日讯　新华社记者报道：菲律宾共产党在一九六八年十二月二十六日重建后，力求把马克思列宁主义的普遍真理同菲律宾的革命具体实践相结合，三年来积极领导菲律宾人民进行民族民主革命斗争，用枪杆子打出了一个大好的革命形势。

    重建后的菲律宾共产党，在一九六九年三月创建了菲律宾新人民军，开辟了武装革命的道路。新人民军肩负着推翻美帝国主义、封建主义和官僚资本主义三座大山的反动统治的重任，克服了重重困难，在艰苦的战斗中成长壮大。现在，这支军队已经能够整班整排地歼灭敌人的正规军，不断粉碎敌人的大规模军事“围剿”，并且主动出击，袭击敌军的哨所和兵营。

    一九七○年五月到七月，新人民军在中吕宋英勇地粉碎了反动军队的“大扫荡”，消灭敌军五十多名，声威大振。马尼拉报纸当时惊呼：“一场游击战争已经（在菲律宾）开始了。”

    在广大人民的支援下，新人民军今年又打了一连串胜仗，取得了新的胜利。据菲共中央机关报《人民报》报道，今年头四个月，新人民军消灭敌人正规军和“村自卫队”等三百二十多人，超过新人民军成立后第一年歼敌的总数。四月下旬，新人民军在打拉省班班镇班德拉山区，粉碎了敌人步兵、直升飞机和坦克的联合“围剿”，打死敌人三十多名，打伤几十名。九月七日，新人民军在北吕宋伊萨贝拉省圣阿古斯丁镇乌索尔村的一次战斗中，就打死敌人正规军官兵三十多名。据新人民军《红旗报》报道，八月二十五日和二十六日，新人民军袭击了南吕宋南甘马ｌíｎ＠①省伊里加市圣佩德罗村的“保安军”，打死打伤敌人十几名。报道说，这次战斗“标志着比科尔地区武装斗争的开始”，也是“人民战争烈火在南吕宋迅速发展的信号”。此外，新人民军继一九七○年十二月二十九日在碧瑶市成功地袭击菲律宾军事学院的军械库后，今年八月二十六日在伊萨贝拉省的埃恰圭，袭击了“老鹰”特遣队的兵营，摧毁了它的前方指挥所，消灭一批敌人，炸毁两架直升飞机和一架侦察机。十二月十二日，新人民军又在北吕宋成功地袭击了“老鹰”特遣队总部和陆军第五步兵营总部等三个重要军事设施。

    三年来，重建后的菲律宾共产党彻底批判了塔鲁克—苏木隆匪团的流寇主义，把武装斗争、土地革命和建立革命根据地的斗争结合起来，创立了一块又一块游击区。今年，新人民军在中吕宋的游击区向着游击根据地的方向发展，北吕宋的革命武装斗争也在迅速发展，南吕宋开辟了新的游击区。

    菲律宾共产党的干部和新人民军的指战员深入农村，宣传群众，组织群众，武装群众。他们一面打仗消灭敌军和“村自卫队”的顽固分子，一面发动农民摧毁农村的反动政权，建立地方民主政权——革命委员会和组织委员会。游击区内的贫苦农民有了自己的政权后，革命热情高涨，纷纷开展减租减息和锄奸灭霸斗争，组织生产互助队，举办学习班。青年农民经过学习和革命斗争的锻炼，提高了觉悟，积极参加民兵组织，配合新人民军埋地雷、设陷阱、伏击敌人，粉碎敌人一次又一次的“扫荡”，夺取敌人的武器武装自己，使革命武装一天天壮大，战斗力一天天提高。菲律宾一家地方报纸的记者最近访问游击区以后说：菲律宾共产党的政策在农民中间已经“深深地扎了根”，新人民军保护人民，人民拥护新人民军，新人民军有着深厚而迅速发展着的群众基础。

    在菲律宾共产党的革命政策影响下，菲律宾城镇人民的反美爱国斗争也不断发展。七十年代刚开始，马尼拉的工人、农民和学生就掀起了声势浩大的反美示威，在四十天内，全国二十多个城市，先后有来自各阶层的四十多万人，举行了十多次反美示威游行。“打倒美帝国主义！”“打倒封建主义！”“美国侵略者滚回去！”的怒吼声响彻菲律宾群岛的上空。今年，菲律宾城镇人民的反美示威斗争继续高涨，参加斗争的人越来越多，阶层越来越广泛。这反映了菲律宾人民要求摆脱美帝的控制，实现国家的真正独立和民主的愿望日益强烈。

    三年来，菲律宾共产党领导菲律宾人民，自力更生，从胜利走向胜利。正如一位新人民军战士所指出的：美帝国主义和反动派象一棵大枯树，外强中干，没有什么可怕的。菲律宾人民敢于起来斗争，敢于拿起武器，一定能够掌握自己的命运，赢得国家的独立和民族的解放。＊

    字库未存字注释：

    ＠①原字磷右


043.把武装斗争、土地革命和建立根据地的斗争结合起来 菲律宾新人民军在战斗中成长(1972.02.20)

043.把武装斗争、土地革命和建立根据地的斗争结合起来 菲律宾新人民军在战斗中成长(1972.02.20)

    (1972.02.20)

    菲律宾新人民军创建两年多来，在菲律宾共产党的领导下，英勇奋斗，在艰苦的战斗中成长壮大。现在，这支军队不仅粉碎敌人大规模军事“围剿”，而且已经能够整班整排地歼灭敌人的正规军，主动袭击敌人的哨所和兵营。据菲共中央机关报《人民报》报道，去年头四个月，新人民军消灭敌人正规军和“村自卫队”等三百二十多人，超过新人民军成立后第一年歼敌的总数。四月下旬，新人民军在打拉省班班镇班德拉山区，粉碎了敌人步兵、直升飞机和坦克的联合“围剿”，打死敌人三十多名，打伤几十名。去年八月二十六日在伊萨贝拉省的埃恰圭，新人民军袭击了“老鹰”特遣队的兵营，摧毁了它的前方指挥所，消灭一批敌人，炸毁两架直升飞机和一架侦察机。

    三年前在中吕宋打拉省卡帕斯地区点燃的人民武装斗争的烽火，现在已经扩展到中吕宋的七个省和北吕宋六个省市以及南吕宋、比萨扬群岛和明达瑙的广阔农村。重建后的菲律宾共产党彻底批判了塔鲁克—苏木隆匪团的流寇主义，把武装斗争、土地革命和建立革命根据地的斗争结合起来，创立了一块又一块游击根据地。在根据地里，新人民军发动和组织群众，受到人民的拥护，广大农民群众纷纷参军，使新人民军迅速壮大。仅在伊萨贝拉省，自前年八月以来，新人民军的人数就增加了三倍。新人民军已经“局部或完全地”控制了这个省二十个镇中的十二个镇。


044.菲共领导的新人民军去年获巨大胜利 武装斗争规模迅速扩展，游击根据地和游击区不断巩固 和发展，农村广大地区人民政权机关继续发展壮大(1972.03.05)

044.菲共领导的新人民军去年获巨大胜利 武装斗争规模迅速扩展，游击根据地和游击区不断巩固 和发展，农村广大地区人民政权机关继续发展壮大(1972.03.05)

    新华社　(1972.03.05)

    新华社一九七二年三月三日讯　菲律宾共产党中央委员会机关报《人民报》最近在一篇报道中说，“在菲律宾共产党领导下，新人民军一九七一年取得了巨大的胜利，在思想上、政治上、军事上和组织上提高到了一个新的水平。所有这一切为今年继续前进打下了一个非常坚固的基础。”

    报道说，据全国作战指挥部的统计，一九七一年全年，新人民军打死打伤敌军六百人；惩办恶霸等二百三十人；击毁击伤直升飞机三架，击毁侦察机一架。此外，还击毁了敌人的一些通讯设备以及装甲车、卡车和吉普车等军车多辆。

    报道说，反动武装力量去年在北吕宋、中吕宋、南吕宋和比萨扬等地区采取了多次军事行动。敌人纠集了三百人至三千人不等的兵力，发动了十二次大规模的作战行动，但全都以失败告终。许多敌军士兵被打死，企图渗入新人民军活动地区的敌军部队被瓦解。新人民军在战斗中显示了它粉碎“围剿”、整排地消灭敌人以及胜利地对敌人发动袭击和进行伏击战的能力。

    报道说：“武装斗争以一九六九年以来前所未有的规模迅速扩展。目前，新人民军部队正积极地在北吕宋、中吕宋、南吕宋和西比萨扬进行武装斗争。在棉兰老，党和新人民军为了同霸占土地者和反动武装力量作斗争，调配了干部来训练贫农和被压迫的少数民族出身的战士。”

    报道说：“在进行人民战争的地区，游击根据地和游击区有了巩固和发展。这不仅是人民军的军事行动取得胜利的结果，而且也是持续地进行政治动员并使农村群众得到经济上的利益的结果。人民军的指战员随时注意要在正确的政治动员和深入广泛的群众拥护的基础上采取军事行动。”

    报道说：“在新人民军大规模地充实新指战员的情况下，党和人民军主要依靠这些指战员自己的力量来满足他们对武器的需要。战场是人民军取得武器和军事装备的主要来源。人民军的武器百分之九十以上来自敌人。伏击和袭击的胜利保证了红色战士对武器和弹药的需求。群众自制武器的积极性也得到充分发挥。这对于武装群众起了很大作用。”

    报道说：在农村的广大地区，人民政权机关继续发展壮大。村组织委员会和村革命委员会已在四个区的许多村建立。新人民军注意建立地方上的农民、工人、渔民、青年、妇女和儿童等各界的群众团体。这些群众团体宣传民族民主革命的路线，给党和人民军以物质上的支持。

    报道指出，新人民军根据各地革命发展的程度正在彻底进行减租减息，在一些地区还分了田地。在已经成立政权机关的地方，已经制止了抢劫行为，开始举办生产、销售和信贷合作。农村群众更加积极支持革命而且送自己的子女参加新人民军。他们更加清楚地认识到，只有建立一支革命的武装力量，才有可能消灭剥削和压迫，在自己的斗争中保卫和增加政治和经济的成果。

    报道说：“新人民军指战员在自己的一切行动中争取做艰苦斗争和生活简朴的模范。他们不论在战场上还是在工作中都表现出大无畏的斗争精神。他们虽然在人数和武器上居于劣势，却能够充分发挥反动武装力量所不具备的革命的英勇气概。”

    报道最后说：“一九七二年，新人民军决心要进一步在反对美帝国主义、封建主义和官僚资本主义的民族民主革命中取得更大的胜利。在马克思主义、列宁主义、毛泽东思想的思想指导和菲律宾共产党的实际领导下，新人民军定将把革命群众的伟大事业推向前进。”


045.菲律宾共产党《人民报》载文庆祝新人民军成立三周年 坚持武装斗争 夺取更大胜利(1972.05.09)

045.菲律宾共产党《人民报》载文庆祝新人民军成立三周年 坚持武装斗争　夺取更大胜利(1972.05.09)

    新华社　(1972.05.09)

    据新华社讯　菲律宾共产党中央委员会机关报《人民报》一九七二年三月二十九日的专刊发表一篇文章，庆祝菲律宾新人民军建军三周年。文章谈到了新人民军建军三年来在革命斗争中取得的经验。

    文章说：“新人民军是在一九六八年十二月二十六日菲律宾共产党重建以后几个月建立的。它的核心是由过去的人民解放军的一些坚定的指挥员和战斗员组成的，他们一直坚持革命武装斗争，并且真心诚意地拥护我们党的正确的革命路线。”

    文章说：“从新人民军成立以来，反动军队没有一天不进行大大小小的‘围剿’，疯狂地采取行动，企图把新人民军‘扼杀在萌芽状态中’。但是它们的种种恶毒阴谋和袭击都未能得逞。新人民军不断发展，它的队伍扩大了，它的作战地区成倍地增加。它在战场上取得了引人注目的胜利，特别是，它在全国各地得到了群众的更加强有力的支持。”

    文章说：“新人民军作为菲律宾共产党进行长期武装斗争的主要组织，应当扩充并进行巩固工作。我们应当在广大人民群众中加强政治工作和组织工作，以便为这支人民军队吸收更多经过群众斗争锻炼和考验的战士。人民军红色战士和班组的增加，反过来又有助于我们更好地完成唤起、动员和组织千百万人民参加革命的任务。”

    文章说，新人民军承认和接受菲律宾共产党的领导，目前正在普遍开展班以上各级的建党工作。为了保证集体领导，新人民军采取党委制和士兵委员会制度。

    文章指出，要充分发扬自力更生精神，依靠人民群众解决武器和供应缺乏问题。武器主要从敌人那里缴获得来，同时也要建设自己的兵工厂。新人民军要继续为了自给自足而从事生产，减轻人民的经济负担。同时，动员人民发展生产，不仅是为了满足当地的基本需要，而且为了支援党和人民军队。这样，军民团结比过去更加紧密了。

    文章最后指出：“面对我们要承担的沉重任务，我们认识到，重要的是在困难中更要不屈不挠，保持坚定，在胜利面前更加保持谦逊，在工作中越加保持谨慎而不可急躁。我们取得的胜利只是万里长征走了第一步。我们所走的道路被牺牲了的同志和烈士们的鲜血染红了，我们正朝着我们向往的目标坚定地前进。只要我们经常保持谦虚，从我们的错误和缺点中认真学习，并且迅速地、自觉地予以纠正，以免再犯，我们的队伍就一定会扩大，我们同广大人民群众的团结将更加牢固，我们就必将取得最后胜利。”


046.菲律宾共产党中央委员会发表声明 支持越柬老人民正义斗争 谴责美帝扩大侵略战争(1972.06.04)

046.菲律宾共产党中央委员会发表声明 支持越柬老人民正义斗争　谴责美帝扩大侵略战争(1972.06.04)

    新华社　(1972.06.04)

    新华社一九七二年六月三日讯　菲律宾共产党中央委员会最近发表了题为《我们支持越南人民的攻势，谴责美国疯狂地出动海空军》的声明。

    这篇五月十九日刊载在菲律宾共产党中央机关报《人民报》上的声明说：“我们坚决积极支持越南人民当前的攻势以及柬埔寨人民和老挝人民在抗击美帝及其反动走狗、争取民族解放和救国的斗争中采取的共同行动。

    “我们谴责美帝出动海空军以挽救其破产的‘越南化’政策的绝望挣扎。美国对越南南方和北方的居民、家园和其他非军事目标的轰炸，只能增强全体越南人民以更高昂的革命英雄主义精神进行战斗的决心。

    “越南南方人民解放武装力量和越南人民响应越南南方民族解放阵线和越南南方（共和）临时革命政府的革命号召，正在冲上前去。在他们英勇的进攻面前，西贡傀儡军队正在迅速地土崩瓦解。美帝国主义进行狂轰滥炸、扫射和布雷，只能向全世界人民不断暴露它的骇人听闻的野蛮和非正义的面目。”

    声明指出：“美帝企图把侵略战争继续下去，并把这场战争扩大到越南南方和整个印度支那以外，它这样做只能进一步自掘坟墓。”

    声明说：“美帝完全、直接违背菲律宾人民的愿望，利用它在菲律宾的军事基地，特别是克拉克空军基地和苏比克海军基地，对越南等国家进行罪恶侵略。这些军事基地被用作美国海军和空军作战的出击地和储存各种武器、包括核武器、化学和生物武器的场所。美帝使用这些军事基地是对菲律宾人民的国家主权的侵犯。”

    声明说：“对共同的敌人美帝国主义进行更加猛烈的革命武装斗争和其他形式的革命群众斗争，从而支持越南、柬埔寨、老挝三国革命人民的共同斗争，这不仅是我们的爱国主义义务，也是我们的国际主义义务。这三个国家中的任何一国人民始终如一的革命斗争和胜利进军，都是对我们自己为争取人民民主和反对美帝国主义、封建主义和官僚资本主义而进行的革命斗争的一个有力的鼓舞和支持。”

    声明最后说：“菲律宾广大人民群众在菲律宾共产党的领导下，同印度支那人民以及包括美国人民在内的世界其它各国人民团结一致，反对美国侵略越南、柬埔寨和老挝的战争，支持越南、柬埔寨、老挝三国人民的正义抗战。”

047.运用机动灵活的战略战术　消灭敌人有生力量　　菲律宾新人民军取得新胜利(1972.12.19)

    新华社　(1972.12.19)

    新华社讯　据菲律宾共产党中央委员会机关报《人民报》最近报道，菲律宾新人民军在人民群众的支持下，从去年十一月到今年五月，粉碎了反动军队对北吕宋地区的“围剿”，消灭敌人二百五十多名，取得了新胜利。

    报道说，从去年十一月开始，敌人出动了五个营的步兵、四个省的“保安军”和全部的“老鹰”特遣队，并包括五十多名美国侵略军在内共计数千人，对北吕宋的游击基地和游击区进行大规模的“围剿”，进行烧、杀和抢掠。同时，反动军队还封锁新人民军的粮食和必需品的供应，企图切断新人民军和人民群众的联系。报道说，新人民军在人民群众的支持下，运用机动灵活的战略战术，避开敌人的主力，集中兵力打击和消灭敌人的小股有生力量，袭击和捣毁敌人的外围岗哨和军事设施，有时一次就消灭敌人数十名。

    报道说，通过这几个月反“围剿”的战斗，新人民军经受了新的锻炼，并且加强了同人民群众的联系，扩大了游击区。


048.菲律宾共产党中央委员会主席阿马多·格雷罗 热烈祝贺我党十大的胜利召开(1973.10.31)

048.菲律宾共产党中央委员会主席阿马多·格雷罗　　热烈祝贺我党十大的胜利召开(1973.10.31)

    新华社　(1973.10.31)

    新华社一九七三年十月二十九日讯　菲律宾共产党中央委员会主席阿马多·格雷罗九月一日写信给中国共产党中央委员会毛泽东主席、周恩来副主席，热烈祝贺中国共产党第十次全国代表大会的胜利召开。

    贺信说：“我代表菲律宾共产党中央委员会和全体党员，通过你们向中国共产党中央委员会和全体党员，对你们党第十次全国代表大会的成功表示我们最热烈的革命的祝贺。”

    贺信说：“你们的代表大会是马克思主义、列宁主义、毛泽东思想的光辉胜利，它不仅是中国无产阶级和人民而且也是世界无产阶级和人民的具有伟大历史意义的里程碑。它标志着你们的人民在社会主义革命和社会主义建设中的不断前进——这是世界无产阶级革命前进的确实可靠的保证。它标志着国家要独立、民族要解放、人民要革命这股正在扫除着帝国主义、现代修正主义和一切反动派的不可抗拒的潮流”。

    贺信说：“我们感到高兴的是，你们已经清除了你们党内诸如刘少奇和林彪一类的叛徒和骗子。你们已经为中国革命和世界无产阶级革命的前进清除了障碍。我们相信，在你们完成你们党第十次全国代表大会所提出的各项任务的时候，你们将会取得更大的进步”。

    贺信说：“你们在中国的胜利，就是我们在菲律宾的胜利。你们党和人民所取得的每一项成就使我们深受鼓舞。由于了解到你们不论在国内还是在外交方面都在毫不退缩地进行革命努力，我们就比过去任何时候更有决心来开展反对美帝国主义、封建主义和官僚资本主义的人民民主革命。”贺信还表示，菲律宾人民要对苏联社会帝国主义所造成的威胁保持着高度的警惕。

    贺信说：“我们祝愿中国共产党及其中央委员会为中国人民和世界人民取得更大的胜利”。


049.菲律宾共产党中央委员会发表声明 庆祝菲律宾共产党重建五周年(1974.02.10)

049.菲律宾共产党中央委员会发表声明　庆祝菲律宾共产党重建五周年(1974.02.10)

    新华社　(1974.02.10)

    新华社一九七四年二月九日讯　菲律宾共产党中央委员会在一九七三年十二月二十六日发表了《菲律宾共产党重建五周年声明》。声明回顾了菲共重建以来在反对美帝国主义、封建主义和官僚资本主义的斗争中所取得的胜利，并且指出当前菲律宾国内外的形势大好。

    这篇刊载在菲律宾共产党中央委员会机关报《人民报》上的声明说，从一九六八年十二月二十六日以来，菲律宾共产党在思想上、政治上和组织上取得了菲律宾整个革命史上前所未有的胜利。

    声明说：“党由于执行人民民主革命总路线，证明了自己是革命无产阶级的先锋队，赢得了菲律宾广大人民群众的支持和信任。”

    声明说：“党是新人民军的缔造者和绝对领导者。这个军队正在英勇地为争取人民的真正民族民主利益而战斗，不屈不挠地进行武装斗争、土地革命和根据地建设。它消灭了敌人大量的有生力量，逐步实行土地改革，并在农村建立地方民主政权。

    “党号召成立一个广泛的民族统一战线，竭尽全力促进工人和农民的基本团结。”

    声明说：“一场持久的人民战争是任何其它东西都代替不了的。人民通过这种武装反抗的方式，有最充分的机会来发展自己的力量，实现他们自己的民族民主要求。人民革命武装在战略防御的同时，向敌人在农村的最薄弱环节发动战术进攻，在城镇地下工作中等待时机、积蓄力量、进行革命宣传，是完全正确的。”

    声明指出，菲律宾共产党坚持民主集中制，并且在全国范围内进行了发展党员的工作。

    声明说：“我党和人民的这些胜利，并不是在没有作出牺牲、没有遇到困难、没有错误和缺点的情况下取得的，而是在作出牺牲，克服困难、错误和缺点之后取得的。任何人都不要忘记，反对苏联社会帝国主义者的现代修正主义、拉瓦修正主义叛徒和塔鲁克—苏木隆匪帮的斗争，从一开始就助于磨练革命武器，并且有助于防止发生其规模和严重性可能危害全党的存在和改变革命的正确方向的主观主义和右的或‘左’的机会主义。

    “在这么短的时间内党已经制订了正确的思想和政治路线，取得了显著的成绩。只要党的干部和党员继续改造世界观，总结经验，正确地安排任务和采取正确的工作方法，保持自力更生、严谨朴实、谦虚谨慎和艰苦的工作作风，消除不良倾向并进一步发扬他们的战斗精神，菲律宾革命就一定胜利。”

    声明说：“目前的国内形势，比以往任何时候都更有利于把革命斗争提到更高水平。”“人民比以往更加向往革命和改变制度。”“日益严重的经济危机激怒着广大人民群众，并使革命运动不断发展。”

    声明说：“国际局势给菲律宾革命带来了光明的前景。邻近的印度支那人民已经光辉地证明，只要人民团结起来，进行斗争，自己掌握自己的命运，小国是可以打败象美帝国主义这样的超级大国的。邻近的中国、越南和朝鲜人民正在辉煌地进行社会主义革命和社会主义建设，并向被压迫人民提供巨大的支援。

    “两个超级大国在中东为获得更多的赃物而争夺，同时又为使中东战争不致超出他们的控制而勾结。这样，两个超级大国不仅把他们的自私的和亲犹太复国主义的叛卖行为暴露在阿拉伯人民和巴勒斯坦人民面前，而且日前激烈地同西欧和日本争吵，并且明显地成为整个第三世界愤怒的对象。

    “两个超级大国在世界各地和它们的心腹地带还会遭到更多的麻烦。帝国主义的总危机日益恶化。社会主义国家和其他各种反帝势力日益壮大。

    “当前世界的主要倾向是革命。两个超级大国，不管它们之间是相互争夺或勾结，它们正在日益孤立，并且遭到要独立的国家、要解放的民族和要革命的人民的致命打击。菲律宾共产党坚持无产阶级国际主义，欢迎震撼两个超级大国和带来革命新胜利的大动乱。”


050.菲律宾共产党主席阿马多·格雷罗 致函毛主席周总理祝贺四届人大召开(1975.02.23)

050.菲律宾共产党主席阿马多·格雷罗　　致函毛主席周总理祝贺四届人大召开(1975.02.23)

    新华社　(1975.02.23)

    新华社一九七五年二月二十二日讯　菲律宾共产党中央委员会主席阿马多·格雷罗同志代表菲律宾共产党中央委员会，一月三十日写信给毛泽东主席、周恩来总理和中国共产党中央委员会，衷心祝贺中国第四届全国人民代表大会第一次会议的胜利召开。

    贺信说，中华人民共和国第四届全国人民代表大会第一次会议的召开，“标志着中国人民在社会主义革命和社会主义建设中的伟大团结，显示了中国在国内和国际事务中所取得的巨大胜利”。

    贺信说：“这次代表大会是经过无产阶级文化大革命，无产阶级同资产阶级进行了几年剧烈的斗争之后召开的，这次会议证明，毛主席关于在无产阶级专政下继续革命的理论是正确的。在彻底批判刘少奇、林彪和其他政治骗子，继续击败修正主义和儒家思想的基础上，中国一定会进一步团结起来，在阶级斗争、生产斗争和科学实验中取得更大的胜利。”

    贺信接着说：“同中国的辉煌胜利形成鲜明的对照，资本主义世界由于日益恶化的危机而摇摇欲坠，一片阴暗景象。”

    贺信说，美帝国主义和苏联社会帝国主义这两个超级大国，“为谋求世界霸权和军备优势而进行自取失败的争夺，它们是注定要灭亡的”。

    贺信说：“在世界一片大乱和动荡中，进行革命的条件比任何时候都更加有利。”

    贺信说：“我们正在竭尽全力，加强我国的革命动力，坚定地进行革命武装斗争，使我们能够本着无产阶级国际主义的精神，对世界范围的反帝斗争，作出我们自己的贡献。”


051.菲律宾共产党中央委员会的贺信(1976.11.12)

051.菲律宾共产党中央委员会的贺信(1976.11.12)

    菲律宾共产党中央委员会　(1976.11.12)

    北京

    中国共产党中央委员会

    亲爱的同志们：

    我们代表菲律宾共产党、新人民军和菲律宾革命人民，热烈欢呼以华国锋同志为首的中国共产党中央委员会关于建立伟大领袖和导师毛泽东的纪念堂和关于出版《毛泽东选集》第五卷和其他各卷，并筹备出版《毛泽东全集》的决定。

    我们衷心祝贺华国锋同志任中国共产党中央委员会主席和中国共产党中央委员会军事委员会主席。毛主席亲自提议华国锋同志任中国共产党中央委员会第一副主席和国务院总理，并对他表示高度的信任。因此，我们相信，以华国锋同志为首的中央委员会将继续领导中国共产党和中国人民沿着毛主席的无产阶级的革命路线前进。

    我们非常高兴，以华国锋同志为首的中国共产党中央委员会，根据毛主席的席的教导和指示，粉碎了一小撮资产阶级野心家和阴谋家篡夺党和国家领导权的反革命阴谋。这些野心家和阴谋家标榜自己是马克思主义、列宁主义、毛泽东思想的旗手，然而却搞修正主义和分裂主义，这就使他们更应受谴责。苏联出现资本主义复辟后，你们的胜利对无产阶级革命事业就具有更重大的意义。

    我们两党之间兄弟般的关系是建立在马克思列宁主义和无产阶级国际主义基础上的。我们在共同革命事业中相互鼓励和支持。

    伟大的、光荣的、正确的中国共产党万岁！

    战无不胜的马克思主义、列宁主义，毛泽东思想万岁！

    菲律宾共产党中央委员会

    一九七六年十月三十一日


052.菲共中央发表声明庆祝菲共重建八周年(1977.04.10)

052.菲共中央发表声明庆祝菲共重建八周年(1977.04.10)

    新华社　(1977.04.10)

    新华社一九七七年四月九日讯　据菲共《人民报》报道，菲律宾共产党中央委员会于一九七六年十二月二十六日发表了庆祝菲律宾共产党重建八周年的声明。

    声明说：“值此庆祝重建八周年之际，我们要总结经验，吸取教训，巩固队伍，增强贯彻执行我们紧迫革命任务的决心。”

    声明说，过去的八年，我们在激烈的革命斗争中取得了丰富的经验，经受了锻炼。总的说来，党在思想上、政治上和组织上都赢得了巨大的胜利。

    “广大党员深刻地认识到，党的思想建设就是一个把马克思主义、列宁主义、毛泽东思想的放之四海而皆准的理论运用于菲律宾革命的具体实践的过程。我们正在创造性地结合本国的特点，以及我们的具体经验和当前工作，学习马克思、恩格斯、列宁、斯大林和毛泽东著作中的革命基本科学原理。”

    声明说：“我们坚持以武装斗争作为主要的斗争形式，并且发展统一战线来支持武装斗争。”

    声明说：“党应当做的是，掌握国内和地方的客观形势，为建设革命组织——群众组织、武装部队和党而坚韧不拔地工作。”

    声明说：“世界形势比过去任何时候都更有利于我国革命运动的发展。资本主义总危机正在恶化。世界人民的革命斗争使美帝和苏联社会帝国主义两个超级大国更加孤立。”

    “第三世界人民和国家正在稳步发展成为反对帝国主义，特别是反对要扮演希特勒德国角色的那个超级大国的国际统一战线的主力军。美帝正在走下坡路，而苏联社会帝国主义则在疯狂地推行其称霸世界的欲望和好战计划。”

    声明指出，东南亚人民的革命斗争不断向前发展。苏联社会帝国主义正在千方百计地力图控制这个地区。只有人民的革命斗争才能最后赶走美帝国主义，并防止苏联社会帝国主义取而代之。

    “从全球战略看，我们认为，苏联社会帝国主义是世界人民的正在兴起的主要敌人，是战争危险的主要策源地。因此，我们对它的每一个阴谋都要保持警惕。”


053.菲律宾政府释放西松等四人(1986.03.06)

053.菲律宾政府释放西松等四人(1986.03.06)

    新华社　(1986.03.06)

    新华社马尼拉３月５日电　被认为是“菲律宾共产党前主席的西松”和原菲律宾新人民军总司令丹特以及另外两人今天下午获释。

    菲律宾总统发言人萨吉萨格在记者招待会上说，经过由前议员萨隆加、国防部长恩里莱和武装部队参谋长拉莫斯组成的释放政治犯委员会讨论后，才下达了这一释放命令。

    这项命令是由萨隆加签署的。

    萨隆加还警告说，如果被释放的政治犯再进行原来的活动，菲律宾军队将对他们严加惩处。

    西松是１９７７年被捕的，丹特是１９７６年被捕的。

    西松出监狱后，立即与同时获释的另外三人拜会了科·阿基诺总统，同她进行了三十分钟的会谈。会谈情况没有报道。

    到现在为止，科·阿基诺总统执政以来，被释放的政治犯已达五百一十七人。


054.菲全国民主阵线提出百日停火建议 总统执行助理表示欢迎这一新进展(1986.11.03)

054.菲全国民主阵线提出百日停火建议 总统执行助理表示欢迎这一新进展(1986.11.03)

    新华社　(1986.11.03)

    新华社马尼拉１１月２日电　同政府谈判的菲律宾全国民主阵线的谈判代表奥坎波１日在马尼拉郊区举行的记者招待会上宣布，该阵线提出从１２月１０日开始停火一百天的建议。

    与此同时，该阵线还向政府提出了五点要求，其中包括双方停止针对对方的军事行动，解散私人军队、武装暴徒、敢死队和马科斯余党并解除其武装等。

    奥坎波说，这一建议将有助于创造一个菲律宾全国民主阵线与阿基诺政府之间进行有意义的对话和谈判的气氛。

    新华社马尼拉１１月１日电　菲律宾总统执行助理霍克尔·阿罗约今天在此间表示，欢迎菲律宾全国民主阵线提出的同政府军停火一百天的建议。

    全国民主阵线是由菲律宾共产党、新人民军和其他政治集团组成的联合体。

    阿罗约说，这一新的进展是“值得欢迎的”。菲律宾政府将认真地研究这个建议。

    但是，一位菲律宾军方发言人对记者说，停火一百天时间太长。他说：“造反者可能利用停火来重新集结部队，并准备在停火期满后发动军事进攻。”


055.菲政府拒绝民阵恢复和谈先决条件(1986.11.22)

055.菲政府拒绝民阵恢复和谈先决条件(1986.11.22)

    新华社　(1986.11.22)

    新华社马尼拉１１月２１日电　 菲律宾政府同全国民主阵线谈判的代表米特拉今天说，菲律宾政府希望恢复与全国民主阵线之间的和平谈判，但拒绝这个阵线提出的两个先决条件。

    米特拉是在这里举行的记者招待会上讲这番话的。他说，政府的谈判团今天下午就此举行了会议。

    菲律宾政府自今年８月５日以来，已同由菲律宾共产党和其他政治集团组成的全国民主阵线举行了五轮和平谈判。第六轮谈判由于菲人民党主席奥拉利亚１３日被暗杀而未能成行。全国民主阵线的谈判代表昨天说，该阵线准备在圣诞节（１２月２５日）前恢复同政府的谈判，并提出要政府为奥拉利亚伸张正义和拿出能够控制菲律宾武装部队的证据。

    米特拉说：“政府谈判团不能接受这两个条件。”


056.菲律宾政府和全国民主阵线 签署协议停火六十天(1986.11.28)

056.菲律宾政府和全国民主阵线 签署协议停火六十天(1986.11.28)

    新华社　(1986.11.28)

    据新华社马尼拉１１月２７日电　菲律宾政府和包括菲律宾共产党和新人民军在内的全国民主阵线代表今天下午在马尼拉签署一项初步停火协议。

    这项协定内容有：从该协议在１２月１０日中午生效时开始，双方停火六十天；双方将组成全国和各地的停火监督小组，检查协议的执行；在协议签署三十天后，双方代表将为实现持久的和平进一步举行谈判。

    在这项初步停火协议上签字的政府代表是米特拉·古因戈纳和迪奥克诺；全国民主阵线的代表是奥坎波、苏梅尔和马来。同时，双方还签署了一项关于确保全国民主阵线谈判代表及工作人员安全和豁免权的备忘录。

    科·阿基诺总统在签署了这两项文件后发表声明，希望签署的初步停火协议能使菲律宾得到持久与体面的和平。她说：“只要双方本着和平的真诚愿望，那末，这个目标一定能实现。”


057.菲总统命令复查菲共领导人被捕案 国防部长建议政府和新人民军共同裁军(1987.01.11)

057.菲总统命令复查菲共领导人被捕案　国防部长建议政府和新人民军共同裁军(1987.01.11)

    新华社　(1987.01.11)

    新华社马尼拉１月９日电　菲律宾总统科拉松·阿基诺今天命令司法部长冈萨雷斯复查菲律宾共产党领导人萨拉斯被逮捕案，以确定继续关押他是否违反了宪法中人权条款。

    科·阿基诺总统是在阅读了政府负责同全国民主阵线谈判代表、总统人权委员会主席何塞·迪奥克诺的一封信后发布上述命令的。

    迪奥克诺在信中说，逮捕萨拉斯是非法的，因为在逮捕和拘留前没有作过调查，也没有逮捕的证据。他说，应当释放萨拉斯。

    全国民主阵线于１２月３１日也向总统投书，要求立即释放萨拉斯。该组织在信中强调，逮捕萨拉斯是全国民主阵线与政府在谈判中取得进展的主要障碍。

    萨拉斯是于去年９月在马尼拉一家医院前被警方逮捕的。政府指控他犯有叛乱罪。

    新华社马尼拉９日电　据菲律宾国防部发表的一项声明说，国防部长伊莱托９日建议，政府武装部队和菲共领导的新人民军共同裁军，以便为永久性地解决双方武装冲突问题开辟道路。

    国防部的声明指出，如果全国民主阵线响应这一建议，那将会有助于停火期的延长。


058.菲武装部队逮捕菲共领导人(1988.04.01)

058.菲武装部队逮捕菲共领导人(1988.04.01)

    新华社　(1988.04.01)

    菲律宾武装部队三月二十九日宣布逮捕了包括菲律宾共产党总书记拜洛西斯在内的三名菲共领导人。

    菲武装部队参谋长德贝利亚说，首都地区司令部的特工人员二十九日晨在马尼拉市郊逮捕了这三名菲共领导人。德贝利亚说，同拜洛西斯一起被捕的还有菲共中央委员德维拉、全国联络委员会委员马尔科·帕洛以及另外两名菲共成员。


059.菲总统废除《反颠覆法》(1992.09.24)

059.菲总统废除《反颠覆法》(1992.09.24)

    新华社　(1992.09.24)

    菲律宾总统拉莫斯二十二日签署一项法案，废除宣布共产党为非法的《反颠覆法》，从而结束了菲律宾共产党三十五年的“非法”历史。拉莫斯六月底就任总统后一直将政治安定列为他的首要施政纲要。废除《反颠覆法》是他就职后所签署的第一项法案。拉莫斯说，这项法案的签署标志着“我们为获得持久和平的努力又朝前迈进了一步。”（新华社）