列宁的一生

路易斯·费希尔 著(美)

 | 译者的话(初版)
 | 译者的话(再版)
 | 一 弟兄俩
 | 二 领袖的诞生
 | 三 火星和火焰
 | 四 列宁主义的精髓
 | 五 判处资本主义死刑
 | 六 共产党人和国家
 | 七 和平问题
 | 八 开始和结束
 | 九 创造历史的人
 | 十 带来灾祸的一天
 | 十一 圣诞节和十二月二十八日
 | 十二 将军们和委员
 | 十三 列宁的意志力
 | 十四 列宁反对左派
 | 十五 莫斯科发生的杀人事件
 | 十六 没有旅行指南的旅行
 | 十七 列宁在建设国家
 | 十八 契切林和列宁
 | 十九 列宁受伤
 | 二十 国内战争的最初阶段
 | 二十一 伍德罗.威尔逊和俄国
 | 二十二 列宁和德国革命
 | 二十三 列宁和高尔基
 | 二十四 一只长手
 | 二十五 和平是手段
 | 二十六 多少有点理想主义
 | 二十七 一个胸膛，两个心灵
 | 二十八 没有乐趣的胜利
 | 二十九 猎人的叙述
 | 三十 俄国人反对波兰人：一个宏大的行动计划
 | 三十一 列宁在笑
 | 三十二 性急的棺材匠
 | 三十三 “新的”外交
 | 三十四 鱼子、马匹和情人的逝世
 | 三十五 斯大林、列宁和托洛茨基
 | 三十六 资本主义的前夕
 | 三十七 柔软的钢
 | 三十八 列宁论马克思
 | 三十九 列宁论文学和艺术
 | 四十 党
 | 四十一 国务活动中的盐
 | 四十二 第三国际
 | 四十三 苏维埃的对外政策
 | 四十四 幻想的破灭
 | 四十五 金子的用处
 | 四十六 未来已经到来
 | 四十七 斯大林反对列宁
 | 四十八 当我见到列宁的时候
 | 四十九 第二次铃声
 | 五十 列宁的最后愿望和遗嘱
 | 五十一 忧伤的列宁
 | 五十二 尾声
 | 附录 “斯大林毒死了列宁，是真的吗？”
附录
 | 附录 后记

环球视野：http://www.globalview.cn


字号：大 中 小

译者的话①(初版)

古今中外，每当一个人在某一方面对人类的进步事业作出比较突出的成就时，就会有人为之撰写传记，而像列宁这样一位伟大的无产阶级革命领袖，其传记之多是可想而知的。的确，无论在苏联国内，或者在世界上其他许多国家，曾出版了大量的多种版本的列宁传记。然而这些传记大多写得或者是不够全面，或者是不够真实，或者是不够详尽。而摆在我们面前的美国著名作家路易斯·费希尔写的这部列宁传记则比其他所见列宁传记都写得更全面和更详实。可以肯定地讲，这是世界上写得最为精彩的一部列宁传记。由于此书写得极为成功，所以美国作家协会主席、著名作家哈里森·索尔兹伯里评价此书是一部“划时代的巨著”。

据《世界已故名人录》和本书英文原版中的作者简介说，路易斯·费希尔是美国著名的新闻记者兼作家，1896年2月29日生于费城，并在那里接受教育和任教。1922年被纽约《邮报》派往柏林，在此后的25年中，他辗转欧亚两洲，进行各种新闻报道，第二次世界大战爆发后，他开始遍游世界，采访各国当时的要人，并对他们进行了认真的研究。40年代，他是甘地家中的座上客。他先后访问并结识了罗斯福、邱吉尔、斯大林、尼赫鲁和铁托等国家元首或政府首脑。他是俄国问题以及印度和中东问题的权威。他的主要著作有：《帝国》、《为什么不承认俄国》、《机器和人在俄国》、《甘地与斯大林》、《斯大林与希特勒》、《甘地生平》、《斯大林的生与死》、《胜利的曙光》、《伟大的挑战》、《人与政治》、《俄国纪游》、《重访俄国》、《世界事务中的苏维埃》、《列宁的一生》等著作。

①这篇《译者的话》是本书第1版时译者写的，但是出版时被临时去掉了。现在此书再版时，译者认为有必要将其发表。此文基本上保持了原样。只在个别地方作了一些增删和修改。

路易斯·费希尔一生中写了几十部著作，然而他花力气最大的是写列宁。因为他认为在世界各国的所有领袖中惟有列宁最伟大，其他任何国家的领袖都无法与列宁相比。为写列宁，他曾两次访问俄国，在那里居住了14年之久。英文原版的简介中说：“几乎没有人比路易斯·费希尔更有资格来写苏维埃制度之父的生平。他第一次访问俄国是在1922年，当时他曾会见过列宁，并留心观察那个正在进行革命斗争的国家。从那时起，他一直不知疲倦地研究苏维埃事务，研究列宁。”他先后用了40年左右的时间最后终于写出了《列宁的一生》这部巨著。这是他一生中写得最成功的一部作品。此书出版后，立即轰动了美国文坛，震动了西方世界，因而荣获了美国的国家图书奖。

这部列宁传记区别于其他列宁传记的显著特点是“全面、真实、详尽”。现将这些特点分述如下。

一、“全面”——常见的列宁传记的一个通病就是对列宁的功绩与伟大之处尽情歌颂，极力渲染，而对于列宁的错误与失误之处则只字不提，讳莫如深，这就失之于片面了。这部著作则不同，它既真实地论述了列宁的功绩和伟大之处，而对于列宁的错误和失误之处也没有加以隐瞒，而是作了坦率的介绍和评析。

关于列宁的功绩与伟大之处，作者概括地说，在《列宁全集》中反映出列宁是这样一位人物：“他具有钢铁般的意志和控制自己的自我纪律；他蔑视各种敌人和种种障碍；他冷静、坚定，充满信心；他精力充沛，善于用自己坚定的目的性来使弱者信服或使弱者畏惧；他能够极其紧张地进行活动；他平易近人；他具有自我牺牲精神和政治上的洞察力；他对他所知道的绝对真理坚信不疑。他的历史成了布尔什维主义的运动史。当那些犹豫动摇的人在困难的压力下纷纷退缩时，他却继续走着自己必定要获得胜利的道路。他在俄国确立了共产主义。”

又说：“革命是列宁自始至终所热爱的事业。他引用马克思的话说：‘革命是历史的火车头。’他把这个十分特殊的比喻译成下面一句话：‘革命是被压迫者和被剥削者的节日。’他经常在考虑革命，他不是像历史学家或社会学家那样考虑革命，而是像一个恋人那样考虑革命。他把各种根本的变化和最大的震荡都十分迷恋地考虑到了，他仇恨现实。……除了革命，任何东西都不能使列宁受到鼓舞。”

关于十月革命的胜利，作者引证爱·卡尔的话说：“党的胜利几乎可以完全归功于列宁，因为他善于迫使党来接受他个人的意志，并善于吸引那些时常动摇的同志跟着自己走。”

作者指出：“适时是政策的基础。列宁善于规定日期。历史创造了良机。战争给布尔什维主义提供了良机。列宁抓住了这个转瞬即逝的良机。……他的伟大之处就在于他善于看准良机并善于利用良机。就这个意义上来讲，他是一位博大精深的机会主义者。”

作者说：“列宁作为一位国务活动家，他根据现实条件进行观察、估量、思考并得出结论。政权没有使他头脑发昏，而是使他头脑清醒。……”

作者引证英国的著名新闻工作者阿瑟·兰塞姆关于列宁的描述：“他给人们留下了一个幸福的人的印象，他的每一道皱纹都是笑的皱纹，而不是忧虑的皱纹……他之所以没有忧虑，是因为他虽有极其大量的需要操心的事，但他却总是能够应付裕如。

他工作积极。他没有什么焦急不安，而只是工作。他无限热爱劳动。无论在大事或小事上，他都能够充分地左右局势。他时而决定：哪条战线需要增援，时而又拿起笔来为一个需要在拥挤不堪的莫斯科寻找住所的同志写介绍信。他具有非凡的精力，而且他毫不吝惜自己的精力。……他很少有什么虚荣心，因此对于自己的表现给人们留下什么印象，他是不去注意的。但是由于他过于聪明，使他不能不注意自己个人的重要作用。其实即使他不注意这一点，那在实际上起这样作用的也只能是他，而不能是别的什么人。连历史也不能不注意到他的个人信用。”

列宁善于根据形势的发展制定适合于当前形势的政策。作者认为列宁在这方面表现了高度的领导艺术和高超的灵活性，认为列宁是一块可以弯曲的柔软的钢。

作者指出：“当俄国陷于内乱状态时，列宁及其战友们不得不制定新的政策，排除万难，去争取胜利。这项任务要求具有超人的信念和勇气，要求指望敌人出现种种弱点，而要求自己只能获得成功。对于这种旅行，马克思没有留下旅行指南。”也就是说，列宁是在没有先例的情况下，在从马克思著作中找不到依据的情况下，从俄国的实际情况出发，创造性地发展马克思主义。

作者说：“苏维埃政权的千头万绪都汇集在列宁的手里。领导反对国外武装干涉和国内敌人的各种情况的整个军事政治司令部都集中在他一个人身上。”他的繁忙情况在如下一个统计材料中可见一斑。作者引证了列宁的一位同事的话说：“在1921年2月份的23个工作日中，列宁在人民委员会、政治局、中央委员会、劳动国防委员会等机构里开了40次会议。还是在这23天里，他接见了68个人……发表了4次公开讲话，写出了两篇文章……他每天都要阅读几份报纸，都要浏览俄国出版的和从国外寄来的一切新书。除了上面列举的列宁所经常处理的那些大问题外，同时他还要处理一大堆他力求一定要完成的小事情。”

对于列宁日理万机的情况，作者不无感触地说：“列宁就是有10个脑袋、20只眼睛和40只手的话，那它们也全部会有工作可做的。虽然列宁只是在打猎或休息时才离开首都，但他却是无处不在的。他指挥军队，领导经济，管理国家(这个国家是从零开始建设的)。”

列宁为革命、为国家、为人民舍身忘我，日夜操劳，鞠躬尽瘁，而在个人生活方面却极其简朴。作者说：“他严以律己，不利用个人的任何特权。在1918—1919年，为了不使脚受冻，他在办公桌下边放了一块毡。后来有人将其换成了一块白熊皮，列宁生气了，他说：‘在我们这个贫穷的和经济遭到破坏的国家里，这太奢侈啦，根本不需要换嘛。”’书中还谈到列宁对个人要求的严格几乎达到了严酷的程度。人民委员会的秘书哥尔布诺夫在事先取得人民委员会办公厅主任邦契.布鲁耶维奇的同意后将列宁的薪水由500卢布提高到800卢布从而受到列宁的严重警告处分的事，是众所周知的。列宁在五十诞辰时反对人们为他举行祝寿会，而当祝寿会终于举行，同志们在会上开始一个接一个地发表颂扬他的演说时，他站起身来走掉了的事(列宁不能容忍对个人崇拜的任何表现)，也是人们都知道的。

作者不仅如实地记述了列宁的这些功绩与伟大之处，而且也根据自己的看法介绍和分析了列宁的一些“错误”与“失误”。作者对列宁的一些名著，如对列宁在《国家与革命》一书中的如下一个论点提出了异议，这就是他不同意列宁关于布尔什维克在掌握政权后国家将立即开始消亡的提法。他说：“没有什么比距离国家消亡更加遥遥无期的了”，可是列宁在《国家与革命》一书中“居然把国家的消亡问题在无产阶级夺取政权后立即就提上了日程”。

作者认为列宁在一些问题上犯了主观主义的错误。他写道：列宁反对空想和幻想，主张尊重客观情况，但是“列宁在1911年时所作的预言(他当时曾预言，“所谓和平的资产阶级议会活动统治的时代即将结束”①)以及他在1912年时所表示的信念(他当时曾深信，美国处在社会革命的前夜②)，难道是客观的吗？”作者还指出：列宁对西欧一些革命事件作了过高的估计。

作者认为列宁提出的“欧洲联邦”的口号是错误的，这是列宁自己后来也承认的。作者指出：“1914年11月1日列宁发表文章，主张在德意志帝国、奥匈帝国和俄罗斯帝国的废墟上建立‘欧洲联邦’③，后来他改变了主意。”“列宁在1915年8月23日取消了关于欧洲联邦的口号，宣布这个口号是不正确的。”④列宁还说：“欧洲联邦在资本主义制度下，不是无法实现的，便是反动的。”⑤

①《列宁全集》中文第2版，第20卷第387页。

②同上，第22卷第118页。

③同上，第26卷第17页。

④同上，第368页。

⑤同上，第365页。

作者还认为列宁在认识和使用马林诺夫斯基这个大奸细的过程中也犯了错误。

如此等等。作者的这些看法和观点是否正确，还可以研究，但就本书总的情况来看，作者描写列宁的功绩与伟大之处的篇章居于主要的地位，而提到列宁的“错误”与“失误”之处的地方则居于次要的地位，而且作者在分析列宁的“错误”与“失误”时，所持态度还是一种严肃的研究态度。本书所谈的和所分析的列宁的“错误”与“失误”之处是其他所有我们见到的列宁传记中所从未提及的。这正是本书具有“全面性”这一特点的表现。

二、“真实”——这是本书的第二个特点。

上面作者就列宁的功绩与伟大之处和列宁的“错误”与“失误”之处所列举的事例，都是言之有理、持之有据的。这说明作者在写本书时所持的态度是尽量追求“真实”。这还可以从以下一些问题上看出：

1.关于列宁的祖先究竟是俄罗斯人还是非俄罗斯人的问题，从苏联历届领导人和苏联的传记作者们的愿望来说，他们都力求把列宁的祖先说成是纯血统的俄罗斯人，从而说明列宁是一位纯俄罗斯人。然而作者通过对大量有关材料的分析与研究，最后确认列宁的祖母是一个属于蒙古族的加尔梅克人，列宁的外祖母则是一个德国人，这就是说，在列宁身上既混入了亚洲的血统，也混入了欧洲的血统，列宁并不是一个纯俄罗斯人。

2.关于列宁的许多传记中都谈到这样一个事实：据说列宁在得知他哥哥亚历山大·乌里扬诺夫·伊里奇被沙皇处以死刑后。他愤然地说：“不，我们不走这条路，应当走的不是这条路。”作者经过考证与研究，得知这个话是以列宁的妹妹玛丽亚.伊里尼奇娜.乌里扬诺娃于1924年2月即在列宁逝世后不久所举行的一次群众集会上的讲话为依据的，而亚历山大·乌里扬诺夫.伊里奇被处死刑时她才9岁。作者认为，一个9岁的女孩是不可能理解和讲出这种具有相当政治意义的话来的。因此这个话虽然传说是出自列宁妹妹之口，流行很广，为一般人所熟知，但作者认为这是不符合实际情况的，是不真实的。

3. 作者根据考证，纠正了高尔基记错了的事情。高尔基由于进行革命活动，于1905年1月被捕。同年下半年他加入了俄国社会民主工党。1905年11月27日，党中央委员会在彼得堡高尔基的住宅里召开会议，列宁出席了这次会议，自然他们在会上见了面。他们的第二次见面是在1906年1月，当时列宁在赫尔辛福斯的私人住宅里会见了高尔基。1907年4月，他们在柏林又见了几次面——他们一块去动物园看动物，去戏院看戏。可是当列宁去世后高尔基在写他回忆列宁的文章时，却把他同列宁的第一次见面说成是在1907年5月在伦敦召开俄国社会民主工党第五次代表大会时。他显然是把他在此以前同列宁的几次见面忘记了，因而说错了他同列宁第一次见面的时间，作者在书中对此作了纠正。

4.作者还纠正了列宁自己搞混了和记错了的某些事情，譬如：列宁的《马克思主义的三个来源和三个组成部分》一文①是他在1913年写的，发表在《启蒙》杂志第3期上。过了一年，他又为《格拉纳特百科辞典》第7版写了一篇马克思的传略。②这篇文章是他于1914年初在克拉科夫开始写的，后因忙于党的工作而中断，直到1914年11月移居伯尔尼后才完稿。可是他在为1918年5月出版的这篇文章脚单行本写的序言中说，据他记得，这篇文章是他在1913年写的。③显然他是把这篇介绍马克思的文章同他为《启蒙》杂志写的那篇论述马克思主义的文章搞混了。作者经过考证，在书中对此作了纠正。

5.作者澄清了被列宁搞混了的两个万德利普。列宁说：“有一个自称是有名的亿万富豪的远亲的万德利普曾经到我们这里来过……我们暂时还不能断定这些万德利普们的亲属关系。……我的知识只限于读过万德利普的一本小册子。”作者指出：列宁把两个万德利普搞混了。列宁提到的他读过的那本小册子是弗兰克.阿瑟.万德利普写的，于1919年在纽约出版，1909---1919年时，他是纽约“花旗银行”的董事长。而那位远亲，即为了租让堪察加来拜访列宁的则是另一位万德利普，即华盛顿.贝克.小万德利普，他虽然也写过一本书，但两者并非一个人。

6.本书中除作者原有的大量注释外，译者在翻译过程中对凡是作者引证列宁各种著作的地方，对凡是作者谈到的各种重大历史事件和历史人物，对凡是作者使用的各种成语、典故等，都加了注释。把作者和译者所作的大量注释相加，其数量竟达2400多个。这个庞大的数字说明作者所叙述的事实，所引证的著作等等，都是有根据、有出处、有来源的，也就是说，这些脚注都说明了本书的真实性和作者严肃的写作态度。

①《列宁选集》中文第3版第2卷第309—314页。

②《列宁全集》中文第2版第26卷第47—95页。

③同上，第47页。

三、“详尽”是本书的第三个特点，这表现在如下几个方面：

1.就时间来讲——作者是按时间的顺序来叙述列宁的一生的，从列宁出生写起，一直写到列宁逝世为止。其间许多地方对列宁的描写不仅是逐年的，而且是逐月的，而对某些重要事件的描写则不仅是逐日的，甚至对列宁在一天之中所进行的种种活动都进行了详尽的叙述。

2.就事件来讲——凡是列宁一生中所经历的一切重大政治事件，作者无不作了详尽的叙述。即使对列宁一生中的大量非政治性事件，即个人生活方面的和其他方面的事件，作者也都尽量作了详细的叙述。

3.就人物来讲——本书除直接地、着重地、详尽地叙述了列宁的一生外，还对列宁周围的一些主要人物和敌对营垒里的一些主要人物，作了描写与介绍。前者如托洛茨基、斯大林、拉狄克、契切林等，后者如高尔察克、马赫诺夫、威尔逊(美国总统)、拉普斯廷、屈尔曼(德国的外交部长)等，作者对这些人一生的基本经历都不同程度地、有详有略地作了记述。特别是伊涅萨这个特殊人物，她既是一位职业革命家和社会活动家，同时列宁又和她有过很深的感情交往，书中关于列宁同她的那种过从甚密的、非同一般的关系，关于列宁对她的爱慕与倾心，以及她的去世给列宁所带来的悲痛与影响等，都作了相当详尽的描述与介绍。

4.就资料来讲——作者不仅使用了大量直接叙述列宁的材料，而且也使用了许多间接地谈到列宁的材料。如在列宁本人写的大量著作中和别人写的关于列宁的大量著作中，都没有提到列宁在1918年6月间曾经同马赫诺夫有过一次谈话，但是在马赫诺夫本人写的一本书中却叙述了这次谈话。作者经过分辨，确认这个叙述是真实的，于是便将其写进了这部书中。作者不仅使用了某些发表在俄文出版物中的有关列宁的材料，而且还将发表在外国出版物中的这些材料的其余部分翻译过来补充进去。如列宁同克拉拉·蔡特金关于俄国进军波兰的一次谈话，后者在列宁去世后在俄国和国外虽然都发表了这次谈话的内容，但在俄国的出版物中却只发表了这个谈话的一部分，于是作者在引用了这一部分之后，又将蔡特金发表在国外其他出版物中的其余部分翻译过来补充了进去。再如列宁同《观察家报》记者法尔布曼的一次谈话，俄文报刊中只发表了法尔布曼书面提出的问题和列宁对之所作的书面回答(1)，而列宁在将这个书面回答交给法尔布曼之前同他进行的那次谈话，虽然英文报刊上发表了，俄文报刊却未发表，于是作者在叙述这一情况时便将英文报刊上发表的这次谈话予以引用。此外，作者甚至还使用了这样一份材料，就是苏俄驻伊朗大使罗特斯坦手中掌握有他同列宁之间有关斯大林的几封来往信件。罗特斯坦将这些信读给作者听后嘱咐作者不要在他生前使用这些信。于是作者也就在罗特斯坦和斯大林都去世后才在这部著作中使用了这份材料。——这些都说明作者在使用材料方面尽量做到详尽无遗。

5.就列宁的著作来讲——据我国权威机关的统计，收入《列宁全集》俄文第5版的列宁著作译成中文后，约有2400多万字。这样大量的著作既不可能、也无必要都包括到这部80多万字的列宁传记中来。然而凡是列宁的重要著作，在本书中作者无不对其写作背景作了介绍，对其主要内容作了摘要，并提出了自己的分析和评论。此外，凡是能够说明列宁的重要活动的大量书信、电报、便函、命令、指示等，书中也都作了引用。

①《列宁全集》中文第2版第43卷第237—242页.

还需指出的是，作者在这部著作中，既不是像某些历史学家编纂的历史书籍那样，把列宁一生中的所有重大事件，一桩桩、一件件机械地、枯燥无味地罗列出来，也不是像文学家写纪实小说那样，在合理想像和虚构的基础上，来自由地描写列宁，游离于事实之外，而是严格地以关于列宁一生的极其翔实的资料为依据，对列宁一生中所经历的一切重大事件及一切值得记述的其他事件，十分生动地、引人入胜地写出了列宁的一生，这是这部著作的最大成功之处，也可以说是这部著作的另一个显著特点。

总之，这是一部在极其丰富的资料的基础上，全面、真实而详尽地记述了列宁一生的非常成功的列宁传记。还需指出的是，作者不仅写了列宁的一生，而且特别注意把列宁置于当时的历史环境中来刻划，兼及当时重大的历史事件和历史人物，因而这部著作对研究十月革命史、俄国革命战争史、苏维埃初期外交史及那一时期的俄共党史等，都具有重要参考价值。

当然，不可否认这部著作也存在着一定的缺陷，因为作者毕竟是一位资产阶级作家，不可能不具有阶级的局限性，例如书中作者在对马克思列宁主义、无产阶级革命和社会主义制度的看法上，都不能不带有资产阶级固有的偏见。对于流露在字里行间的这种偏见及其对列宁和其他一些苏维埃领导人的过激评论，我们是不能同意的。具体说来这些缺陷主要表现在如下几个方面：

第一，书中大量引用列宁著作，但多处否定列宁的理论观点。如列宁的《帝国主义是资本主义的最高阶段》、《国家与革命》和《共产主义运动中的“左派”幼稚病》这三部书是列宁的主要著作，在列宁的全部著作中占着重要的地位。全世界亿万共产党人和非共产党人，无论过去和现在，都在认真地阅读这些著作，从中汲取教益。然而作者对这三部著作却采取了一种完全否定的态度，这是绝对错误的，是我们所不能同意和不能接受的。

第二，作者对列宁所领导的伟大的十月社会主义革命作了不正确的评价。他把这场革命说成是反资产阶级的和反民主的革命。笔者认为，说这场革命是反资产阶级的革命是对的，说它是反民主的革命则是不对的。这种评价反映了资产阶级学者对十月革命所固有的偏见。

第三，作者在书中的一些地方对列宁使用了一种讽刺性和挖苦性的词句。作为一个毕生从事列宁著作的翻译和校订工作、从而对列宁怀有深厚感情、对列宁无限敬仰的人来说，笔者翻译到这些地方时是不愉快的。然而，作为译者，我无权删去或改变反映作者资产阶级观点的那些文字以及作者所使用的那些尖刻的表达方式。为了忠实于原著，只好如实地将其翻译出来。

第四，作者在书中对苏维埃社会主义制度有许多不正确的评价和批评，这是作者资产阶级立场的一个主要表现，是我们不能同意的，是需要读者在阅读时仔细加以辨析的。

第五，作者在书中用大量笔墨写了列宁时代的重要历史人物，特别是对托洛茨基和斯大林这两个重要历史人物及其相互关系作了较为详尽的描写。这对我们今天的研究有一定参考价值，但作者的一些看法和评价是值得商榷的。

应该说明的是，作者的这些表现是他那资产阶级立场和观点在评述列宁时所自觉或不自觉的流露(这看来是很自然的，否则，他就不是资产阶级的学者了)。而总的说来，作者对列宁所持的态度是崇敬的、肯定的和歌颂的，这不仅已为我们在前面所作的大量引证及书中的大量肯定性和称赞性的叙述所证明，也为作者对本书俄译本写的那个简短的《致读者》中表明他写此书的动机和目的所证实。作者写道：“列宁是一位特殊的人——除了他在历史上所起的巨大作用外，他不仅对俄国和东欧的发展，而且对地球上其他各大洲的发展，都产生了深刻的影响。……在这部书里，我企图描绘出列宁的形象以及与列宁一起工作的人们的形象，我还企图表现出他们与他们所领导的俄国人民之间的相互关系。……我希望我的这部著作的俄译本……能对客观地、仔细地研究列宁的一生和列宁在历史上的地位，作出一定的贡献。”译者认为，全书充分体现了作者的这一写作动机。至于书中我们所不能同意的那些反映作者资产阶级立场和观点的话语，相信广大读者在阅读时自会加以分析和鉴别。

彭卓吾

1987年11月20日


译者的话(再版)

在这部“划时代的巨著”再版之际，笔者想说明如下几个问题。

一、这部译著从初版到现在已过去12年了。在这12年的时间中，有许多读者常因听说此书却买不到而十分焦急，于是便纷纷向我询问何处可以买到，当得知此书早已售罄时，便感到无限遗憾。有一位读者是从空军退休的老干部、老党员，今年已78岁。在退休后的漫长岁月里，他博览群书，阅读了古今中外的大量书籍，以充实自己的晚年生活。当他从友人处借读了这部著作后，被书中的精彩内容所吸引，为列宁的伟大所感动，于是他急切地想同译者见面以倾吐他的读后感。我们终于见面了。见面后他对我说，这部长篇列宁传记确实是一部名副其实的“名著”，确实是一部当之无愧的“划时代的巨著”，是他读过的大量书籍中写得最精彩的一部著作，他向我谈了他读完此书后的种种感受，也提出了一些不理解的问题，同时对译文也作了极高的评价。而当他得知此书目前正由北京图书馆出版社准备再版时，便立即给该出版社负责人写了封热情洋溢的信，热诚地希望出版社能以更高的质量、更大的印数尽快再版此书，以满足广大读者的需要。

二、再版此书，首先需要更换书中大量的《列宁全集》中的引文。在这部著作中作者引用《列宁全集》中的话竟达1300余处之多。十多年前当笔者翻译此书和出版此书时，新版《列宁全集》(即《列宁全集》中文第2版)还正在修订和出版过程中。当时已经出版的新版《列宁全集》只有《国家与革命》卷即《列宁全集》中文第2版第31卷。因此书中的大量引文，除使用《国家与革命》卷中的新译文外，其余大量引文皆采用《列宁全集》旧版(即《列宁全集》中文第1版)的译文。而现在，当此书再版时，新版《列宁全集》60卷已经全部出齐。在此情况下，自然应当将这1300多处《列宁全集》旧版的译文转换成新版的译文。由于新版的译文对旧版的译文绝大多数都作了重大的改动，因此将这1300多处的旧引文转换成新引文无疑是一项相当烦琐和繁重的任务。不仅如此，凡是其中引用《列宁全集》的译文被收入新版(即第3版)《列宁选集》的，也应当从中一一找出来，将其转换成《列宁选集》的译文。其所以如此，是因为《列宁选集》比《列宁全集》拥有更大的读者群。这项转换工作也是烦琐和繁重的。然而为了给读者提供一个质量更高的译本，笔者必须用大量的时间和精力来认真地完成这两项转换工作。此外，在本书第1版中作者还从《列宁文稿》(中文版)、《列宁文集》(俄文版)和《列宁全集》俄文第2、3版中引用了列宁大量的书信和文件等，而这三种著作中列宁的许多信函和文件，都已收进了新版《列宁全集》中。不言而喻，这三种著作中凡是为本书所引用而收进新版《列宁全集》中的引文，也必须一一找到而采用新的译文。这项工作虽不及前两项数量之大，但其烦琐程度并不亚于前者。然而为了使这个译本达到更高的质量，笔者也必须耐心认真地完成这项工作。需要指出的是，在这项工作中，凡是在新版《列宁全集》中能够找到本书所引用的这三种著作的译文的，笔者自然都将其转换成新的译文，而少数经过反复查找实在找不到的，也就是未收入新版《列宁全集》中的，则只好悉仍其旧，注明其俄文版的卷次页码。

二、本书对《列宁全集》中文新旧版(即俄文第5、4版)正文中一个错误的重要更正。

笔者在前面第一个《译者的话》中曾指出：“真实”是本书三大特点之一，那里笔者曾列举出了6个例证。这里笔者再举出一个作者对列宁的话的正确引用，从而对《列宁全集》新旧版正文中的一个错误作出的重要更正。在《列宁全集》中文第1版第31卷第405页即《列宁全集》俄文第4版第31卷第416页上有列宁做工作报告时转述美国商人万德利普的这样两句话：“假如你们把堪察加卖给我们，那我敢向你们保证，美国人民的热情就会大大高涨，使我们承认你们。……假如你们把堪察加租给我们，我可以说，那时就不会产生这种热情。”(这里“卖给”和“租给”意思是相同的)这后一句话与前一句话联系起来读，显然是不合逻辑的，语气是不通的。原来，这后一句话的前半部分中丢掉了一个“不”(“He”)字，而只有加上这个“不”(即俄文的He)字，逻辑才通，语气才顺，前后才能呼应起来。新版《列宁全集》相同的地方，即《列宁全集》中文第2版第40卷第65页(俄文第5版第42卷第62—63页)上依然存在着这个错误。而本书作者在引证列宁所转述的这两句话时，在上面指出的那个地方就赫然地存在着一个“不”(He)字。因此按作者正确地引证列宁所转述的这两句话，译出来就是：“假如你们把堪察加卖给我们，那我敢向你们保证，美国人民的热情就会大大高涨……假如你们不把堪察加租给我们，我可以说，那时就不会产生这种热情。”显然，只有这样，逻辑才通，语气械，前后才能呼应起来。这就是本书作者对列宁转述别人的话的正确引用纠正了《列宁全集》旧版(即中文第1版，相当于俄文第4版)和新版(即中文第2版相当于俄文第5版)中的一个错误。

四、关于笔者最初翻译此书时的一些情况。

此书于1964年首先用英文在纽约、埃文斯顿和伦敦三地出版。如前所述，此书出版后，不仅立即轰动了美国文坛，而且轰动了西方世界。我国很多英文水平很高的入和在美国留学的人，他们不仅听说此书，而且其中不少人还阅读过此书，但他们却未能将此书译成中文，因为此书不仅卷帙浩繁，而且需要译者对俄国当时发生的大量事件熟悉，尤其需要对列宁著作熟悉，因为作者在书中引用《列宁全集》中的话多达1300多处，如此大量的列宁著作中的引文，译者即使了解其意思，也不能自行翻译，而必须采用《列宁全集》中的译文。而更为困难的是，这1300多处《列宁全集》中的引文作者在书中几乎全未注明其卷次页码。由于翻译此书存在着如此多、如此大的困难，所以在此书英文版出版后的六年左右时间中，我国无人将其译成中文。1970年此书在伦敦出版了俄译本，此俄译本很快就传到我国。从俄译本来翻译此书有一个很大的优越之处，就是作者引证列宁的那1300多处的引文原本就是俄文。可是即使如此，就是说，译者即使根据俄文理解了列宁的话的意思，但他也仍然不能随意自行翻译。也仍然需要采用《列宁全集》中的译文，也就是说，原来从英文版翻译时所面临的那种困难依然存在。正因为这样，所以此书俄译本进入我国后在长达近20年的岁月里，仍然无人将此书译成中文。

20世纪80年代末的一天，我国翻译协会会长、原中共中央编译局副局长姜椿芳同志对我说：“美国著名作家路易斯.费希尔写的那部长篇列宁传记在美国和西方各国那么轰动，影响那么大，可是这部书出版到现在已经20多年了，我国至今还没有一个中译本出版，这和我们这样一个社会主义大国的地位是不相称的。原因是翻译这部著作难度太大。它要求译者对《列宁全集》和列宁事迹都熟悉，还需要译者具有很高的翻译水平。我考虑到你多年来一直翻译《列宁全集》，对列宁著作比较熟悉，你又翻译出版了几部列宁传记，对列宁的事迹也比较熟悉，中俄文水平都不错，也有丰富的翻译实践经验，因此，你是否可以下一下决心，把这部著作翻译过来？这样，一方面对国家来说可以填补我国在这方面的一个空白，另一方面对你个人来说，也是一生中完成了一项很有价值很有意义的事业。请你考虑考虑再告诉我。”我经过认真考虑后回答姜老说：“我经过考虑，准备翻译这部著作，不过我想，这么一部大部头著作，在翻译过程中肯定在外文方面会遇到一些疑难，您是否可以为我物色一位外文水平很高的人让我质疑？”姜老说：“那好办，就让李立三的女儿给你质疑吧。她的俄文水平比她妈妈莉莎的还要好。”转念一想，两天之后，我又对姜老说：“这部著作原文是英文，我虽是根据俄文翻译的，但遇到疑难问题时难免要查找英文原文，因此希望能找一位俄文和英文水平都很高的人让我质疑。”姜老说：“你讲的有道理。这样的话，得另找人，因为李立三女儿的俄文虽然很好，但英文不行，那就让刘华兰(刘泽荣的女儿)给你质疑吧，她的英文和俄文在我国绝对是第一流的。”这样，经过姜老的介绍，我在翻译过程中就多次向刘华兰同志进行质疑。起初，由于我过去没有和刘华兰同志直接接触过，质疑时不免有所拘谨，后来随着质疑次数的增多，接触较多，我们之间的关系便变得比较融洽和随和起来，一次质疑时她对我说了这么几句话：“彭卓吾同志，你应当认识到，这是一部非常了不起的著作，你一生能翻译这样一部著作，可以说是三生有幸，我能为翻译这部著作出一点力。也感到很荣幸。”她的这几句发自肺腑的话对我自然起了一定的激励作用。通过向刘华兰同志的质疑，可以说解决了我的大部分疑难问题。但最后还有一些疑难问题，我同刘华兰同志存在着不同的理解，于是我便将这些有疑义的问题和解决得不彻底的问题又向俄文水平甚高的徐立群同志进一步进行质疑，经过进一步研究，使这些问题最后得到了解决。——这些是我当年翻译此书时的一个大致经过。这都是十多年以前的往事了，在此期间，姜椿芳、刘华兰、徐立群三位同志都已先后作古。如今当此书再版之际，缅怀当年姜椿芳同志对我的鼓励与支持，以及刘华兰同志和徐立群同志对我在外文方面的释疑解难，我对他们充满了无限的感激和无尽的思念。

还需提及的是，当时这部书稿预先决定由中国社会科学出版社出版。我采取了流水作业的方式，即一边翻译，一边将已译出的部分交由出版社审查。当时该社的总编辑郑文林同志对这部书稿十分重视，他专门从中宣部理论局请了两位专家彭湘福同志和钱小芊同志来审查这部书稿。彭、钱两位同志作为此书第1版的责任编辑，以高度负责的态度对书稿进行了认真审查，他们对书稿提出了一些宝贵的意见，并亲自到我家对书稿中的一些问题同我进行磋商，从而进一步保证了这部译作的质量。——这些也都是十多年以前的往事了，如今回忆起来，恍如昨日，加以记述，以作纪念。

最后，关于书名需要向读者作一交待。本书原书名是《列宁的一生》。本书第1版时所以没有使用这一书名是因为此前笔者曾经翻译了一部长篇文学小说，其书名就是《列宁的一生》(1983年“北京出版社”出版)。为避免重复，根据彭湘福同志的建议，故将书名改为《神奇的伟人——列宁》(他提出这个建议是受到书中有“一位神奇莫测的伟人”一语的启发)。现在看来这个改动并不理想，经过研究，再版时决定还采用原来的书名《列宁的一生》。

彭卓吾

2002年3月28日


一 弟兄俩①

列宁是苏维埃国家的缔造者和苏维埃政策的制定者。共产主义的思维和方法在他身上具有鲜明而强烈的个性特征。列宁生于1870年4月10日，卒于1924年1月21日。在这将近54岁的一生中，他没有留下一个儿女。但他在全世界却有着许许多多思想上的继承者和千百万政治上的子孙。

有一幅列宁在童年时拍的小型照片一一他当时只有4岁，圆圆的脸盘，面带着微笑，一头浓密的淡褐色的卷发和一双深深陷进去的眼睛。苏维埃政府把这幅照片散发了几百万张。1962年8月，当帕维尔.波波维奇②绕着地球进行48圈的飞行时，他随身就带着这样一张照片。翌年4月，他把一幅游历宇宙的图画献给了莫斯科列宁中央博物馆。在共产主义革命以前，在俄国很多人家的显要地方，都悬挂着圣母像、耶稣像或东正教圣徒像。共产党人欢迎用被电灯泡照亮了的列宁的照片来代替这些圣像。“列宁永远和我们在一起！”一一各家苏维埃报纸的报头上都这么写着。如果把“列宁”和“列宁主义”这样的词用于一种政治路线或理论，那就可以大大地提高这种路线或理论的地位，使之不受批评。如果你在与人争论时能引证列宁的话，那你就能战胜对方。克里姆林宫鼓励人们崇拜列宁，它逐渐地使其灌输于苏维埃意识中的列宁的形象具有一种预先确定的形式。

①本书各页的脚注，除注明“译者注”外，均为原作者所加。一一译者注

②帕维尔.波波维奇是苏联的宇宙飞行员，生于1930年，曾于1962年8月18日和1974年7月20日两次获得苏联英雄称号。一一译者注

列宁本来是可以成为一位经济学教授、有成就的法律学家或棋赛冠军的。无论就他的出身来看，或者是就他的童年时代和少年时代的情况来看，并没有任何特征预示着他将来一定要成为一位革命家和专政者。但是，他是处于动乱年代和狂暴状态的俄国的产儿，他是深深扎根于俄国的各种土壤之中的一棵大树上结下的果实。

共产主义在民族内容方面要求把列宁描写成从种族来讲是一个纯粹的俄罗斯人。因此关于列宁的祖宗是非俄罗斯人这个事实，除了那些最富于好奇心的人以外，对其他所有的人都隐瞒了。由彼.尼.波斯别洛夫及其他8位作者在苏共中央马克思列宁主义研究院的庇护下所写的一部列宁的官方传记(《弗拉基米尔.伊里奇.列宁传》1960年莫斯科俄文版，共602页)，①对于列宁的祖宗只是简单地提了一下，说什么列宁的父亲出身于阿斯特拉罕城的小市民家庭，他的外祖父是一个医生。②这部传记的第2版(1963年)也是写得这么简单。

①《列宁传》1960年北京“生活.读书.新知”三联书店版(上、下两册)。一一一译者注

②同上，上册第11页。一一译者注

其实，用不着到远的地方去找材料，亚美尼亚出生的苏联著名女作家玛丽叶塔.沙金孃在翻阅了成为废物的地方档案和变成了黄色的完税收据之后，在1937年《新世界》杂志11月号上发表了一篇文章，确切地引用了档案中的一些文件。文章证明，列宁的祖父是尼古拉.瓦西里耶维奇.乌里扬诺夫，他是一个穷裁缝，大概过去是个农奴，住在阿斯特拉罕(位于伏尔加河流人里海的入口处旁边)这个散发着鱼味的手工业小城市里。当尼古拉.瓦西里耶维奇这个俄罗斯人50多岁的时候，他同一个加尔梅克人①的不识字的女儿安娜.阿列克谢耶夫娜.斯米尔诺娃结了婚。这些十分可靠的事实在苏联描写伟大领袖的大量著作中却没有一个地方加以引用。加尔梅克人信奉佛教。他们的脸盘又大、又圆、又平，呈黄褐色。他们的眼睛有着蒙古人的眼眶。列宁那宽宽的颧骨和外斜视跟说明这是混入了亚洲的血统。

①加尔梅克人是一个蒙古民族，在苏联境内过着游牧生活。一一译者注

伊里亚.尼古拉耶维奇.乌里扬诺夫是阿斯特拉罕这一对俄罗斯人和加尔梅克人夫妇的第四个儿子，也是他们最小的一个儿子。当父亲67岁、母亲43岁时生下了他。5年之后，父亲去世了。伊里亚的一个哥哥叫瓦西里，是一个赶大车的，后来在一个商人那里当伙计。他比伊里亚大12岁，一生没有结婚。他很关心伊里亚，伊里亚的学习费用都是由他负担的。伊里亚就是列宁的父亲。

从母亲方面讲，列宁继承了德国血统的成分。这个令人感兴趣的家谱方面的细节把苏联的大多数传记作者们惊得目瞪口呆。《苏联大百科全书》在长达19页的介绍列宁的一个词条中提到了他的父亲，但没有提到他的母亲。曾任苏联国民教育委员的普.米.凯尔任采夫在其《列宁传》一书(1939年纽约版)①中也没有提到列宁的母亲。著名的布尔什维克和联共(布)中央委员叶梅利扬.雅罗斯拉夫斯基在另一部官方传记(1938年莫斯科版)中只是简单地写道，她是一个“医生的女儿”。《苏联大百科全书》中另一个介绍列宁母亲的很短的词条也是只谈了这么一点。而这种情况竟出现在这样一个国家：在这个国家里，无论在沙皇时代，还是在苏维埃时代，每一个人的出生、受洗礼、入学和改变住址等都要随时进行登记并记入档案；在这个国家里，每一个人都必须随时随身带上注明有属于哪个民族的身份证。雷伊.科夫纳托尔在其用英文出版的《列宁的母亲》一书(1944年莫斯科版)中也忽视了列宁的德国族系这一点。列宁的妹妹玛丽亚.乌里扬诺娃在其所写的论述他们的父亲一一伊.尼.乌里扬诺夫的一本有72页的小册子②中，对于列宁的祖宗是德国人这一点也是只字未提。但是在由列宁的姐姐安娜主编并加注的一本关于乌里扬诺夫一家的一本书中却肯定地讲：列宁的母亲玛丽亚.亚历山德罗夫娜.勃兰克，是一个医生的女儿，她的母亲是德国人。③列宁的德国外祖母年轻时就去世了，因此，列宁的母亲，据安娜.乌里扬诺娃说，是由她的严厉的德国姨母对其进行教养的。④列宁母亲的祖父是一个德国商人，叫约甘－戈特利布.格罗斯科普夫，他的妻子是瑞典人，叫安涅一别阿捷.埃尔什捷德特.他们的女儿安娜.格罗斯科普夫，就是列宁的外祖母。

①此书1975年由北京“生活.读书.新知三联书店”出版了中译本。一一译者注

②玛.乌里扬诺娃《弗拉基米尔.伊里奇.列宁的父亲一一伊里亚.尼古拉耶维奇.乌里扬诺夫(1831—1886年)》1931年莫斯科一列宁格勒俄文版。

③D.阿列克谢夫和A.施韦尔《乌里扬诺夫一家在辛比尔斯克(1869一一1887)》(由安.伊.乌里扬诺娃一叶利扎罗娃主编并加注)1925年列宁格勒俄共中央列宁研究院俄文版。

④安.伊.乌里扬诺娃一叶利扎罗娃《回忆亚历山大.伊里奇.乌里扬诺夫》1930年莫斯科俄文版第33页。亚历山大.伊里奇.乌里扬诺夫是列宁的哥哥。

这里提到列宁的两个祖母一一德国的外祖母和加尔梅克族的祖母一一的话虽然不多，但是与人们对列宁的外祖父亚历山大.德米特里耶维奇.勃兰克医生的种族出身所持的缄默态度相比，话又显得很多了。有些人认为，列宁的外祖父是犹太人。

据玛丽叶塔.沙金孃说，在1922年俄国进行普查时曾经向列宁提出了他的外祖父的问题，列宁回答说：“我不知道。”在俄国这样一个多民族的国家里，一个人出身于哪个民族，通常大家都是十分清楚的，隐瞒不了的。但是，无论是这次普查材料，还是其他材料，关于勃兰克医生的情况都是含糊的，不明确的。列宁的妹妹玛丽亚.伊里尼奇娜写道：在60年代初，她的父亲伊.尼.乌里扬诺夫认识了“自己未来的妻子玛丽亚.亚历山德罗夫娜.勃兰克。玛丽亚.亚历山德罗夫娜是一个医生的女儿，这个医生就其出身来说是一个小市民，他是一个思想进步、意志坚强、有独立精神的人，他毫无追求名利之心，极其厌恶奴颜婢膝的行为。亚.德.勃兰克退休后，在喀山省买了一所小庄园……”1958年出版的一本专讲列宁青年时代的文集中有上述这段引文，并对这段引文作了如下一个注释：“玛丽亚.亚历山德罗夫娜.勃兰克生于1835年。她早年丧母。她的父亲亚历山大.德米特里耶维奇.勃兰克于1824年毕业于彼得堡医学院，曾在斯摩棱斯克省、彼尔姆省和喀山省当过医生。妻子去世后他退休了。”①至于退休前他具体在什么地方工作，这一点不清楚。因为他即使在退居自己在科库什基诺的庄园后，还继续行医。他的德国妻子即列宁的外祖母的名字，什么地方都没有提到。

列宁的遗孀，娜捷施达.康斯坦丁诺夫娜.克鲁普斯卡娅，在其1938年6月发表于共产党的机关刊物《布尔什维克》杂志上的一篇文章中，还提到了勃兰克医生出生在马克兰这样一个情况。苏联著名的政论家和共产党的领袖之一卡尔.拉狄克在1933年4月23日的《消息报》上撰文说，勃兰克是“一个团的外科医生”，并聪明地补充道：“在能够看到的文献资料中，很少能够看到关于列宁的外祖父的材料。他和当时的一切医生一样，大概也倾向于原始的唯物主义，而这种唯物主义是同宗教和睦相处的。列宁的母亲在家里受的是宗教精神的教育，但不遵守治家格言中的规矩。”

①《弗.伊.列宁的青年时代》1958年莫斯科俄文版第13页。

治家格言是东正教的一部行为法典，写于16世纪，它要求家庭的所有成员在社会方面和宗教方面无条件地服从于家长这个封建主。“不遵守治家格言中的规矩”意味着不遵守东正教的法规。列宁的外祖母是一个德国的路德派新教徒，因此列宁的母亲受到的便是路德派新教的教育。

在希特勒上台几个星期之后，拉狄克(他本人是个犹太人)在其发表于《消息报》上的一篇文章中说，列宁的父母，即“乌里扬诺夫夫妇造就了这位救世主，是他把无产阶级从埃及人的奴役下拯救了出来。伊里亚.尼古拉耶维奇.乌里扬诺夫和玛丽亚.亚历山德罗夫娜.勃兰克造就这位救世主不只是限于肉体方面。他们在为确立我们这位导师的精神面貌方面也做出了不少贡献。”

凡是亲自认识好闹的拉狄克并读过他用讽刺性笔调写出的作品的人，一定能够得出结论说，他说的这些话包含有某种暗示。他把列宁拿来同救世主相提并论的这种比喻难道是偶然的吗？他是否指的是在人们不易看到的那些文献资料中保存有某种秘密呢？不过克里姆林宫是不承认这里有什么暗示的。

难以猜测的勃兰克医生是侨居国外的俄国专家们热烈争论的对象。《回忆列宁》一书(1953年纽约版)的作者尼.瓦连廷诺夫在《新杂志》(1960年纽约版第61期)上写道：“勃兰克生在何处，来自何处，我不知道，但是我相信，而且我已经写过，他不是一个犹太人。”另一方面，H.舒布(1948年在纽约出版的一本列宁传记就是出自他的手笔)在《新杂志》第63期上回答瓦连廷诺夫时坚决认为，勃兰克不是一个俄国人的姓，而是一个犹太人的姓。他还认为，列宁的外祖父亚历山大.勃兰克是敖德萨一个受过洗礼的犹太人.在同一期的《新杂志》上，“一位历史学家”发表了类似的观点。但是这些观点受到了A.M.布尔吉娜的批驳。布尔吉娜在1961年4月9日的纽约一家日报《新俄国言论报》上，就这个问题发表了一封信。她列举了几个不是犹太人出身的人也姓勃兰克的例子。舒布在回信(回信发表在同年4月23日的《新俄国言论报》上)中继续坚持己见，认为自己的观点是正确的。与此同时，尼.瓦连廷诺夫在1961年5月份出版的纽约《社会主义通报》上转入了进攻，他对舒布及其他人关于亚.德.勃兰克是敖德萨的一个改信基督教的医士的论据进行了驳斥。

从这一切只能得出一个结论：关于勃兰克医生究竟出身于哪个民族，从来没有宣布过可靠的材料。在庞大的俄国档案馆中，有关的文件肯定是有的，但是布尔什维克认为不需要把它们公诸于世。这只能更加使人怀疑在这些文件中隐藏着什么。

克里姆林宫在这方面有所隐藏，而对列宁生平中的其他一些方面却用几万页的篇幅来加以宣扬，这只能说明，他们是想塑造一个列宁的民族形象，把列宁说成是一个百分之百的、纯血统的俄罗斯人。此外，勃兰克医生当时所拥有的不是一个小农庄，而是一个大庄园，并且在1861年以前，他还有很多农奴。列宁在社会出身方面的这样一个缺陷，对于塑造一个群众所需要的列宁的形象即俄国的救世主的形象来说，是极不合适的。

关于列宁的外祖父是犹太人这个假设，可以作为一个未被证实的假设而放到一边去。但是即使是这样，那列宁的族系也是属于欧亚(即从中亚细亚到中欧)混血型的。从这个意义上来说，列宁和俄国一样，也是架在东西方之间的一座桥梁。无论是列宁还是俄国，其本身都是即有西方的特点，也有东方的特点。但是无论是列宁还是俄国，都既不希望自己属于前者，也不希望自己属于后者。

“列宁”是一个笔名。列宁作为一个作者、编辑、新闻工作者和领袖，在写作时时常使用“尼.列宁”这个笔名。他还使用另外一些名字：弗.列宁、威.弗雷、克.土林、卡尔波夫等。这里的第一个字母“尼”并没有任何意思，列宁从来没有用“尼古拉.列宁”来署名。作为苏维埃的领袖，他在署名时总是用自己的真名：弗拉基米尔.伊里奇.乌里扬诺夫，同时常常在后面加一个“列宁”，并用括弧括起来。

“列宁”这个名字的来源不十分清除。估计他在1901年12月第一次使用的这个姓是从他认识的一个女中学生“列娜”这个名字引伸来的。波斯别洛夫及其他人在那部关于列宁的官方传记(俄文第2版第81页)中写道：据列宁的亲属讲，列宁偶然地为自己选了这个笔名，这个笔名可能是从西伯利亚的一条大河的河名①引伸来的。如果他选用“沃尔金”这个姓的话，那就会使人觉得更自然一些，因为他在伏尔加河畔度过了自己的童年时代和少年时代。②是俄国社会主义之父普列汉诺夫已经使用了这个笔名，于是列宁为了寻找河流，便只好把目光转向更加遥远的东方。如果我们讨论的对象是“沃尔金主义”，而苏联的政策是“沃尔金的政策”的话，那现在俄国的和世界上的政治著作该会怎样表现为另外一种情况啊。

①这条河就是勒拿河(一译连纳河)，俄文是лена，лениа(列宁)这个笔名的前半部分与这一河名的前半部分相同。一一译者注

②“伏尔加河”(волга)和“沃尔金”(волгин)这两个俄文词的前半部分也相同，但中文的泽法有所不同。一一译者注

列宁的父亲伊里亚.尼古拉耶维奇在伏尔加河畔度过了自己的一生。1843年他进入阿斯特拉罕中学学习，1850年毕业时获银质奖章。同年他进入喀山大学学习。1855年5月，他被任命为奔萨贵族学院高年级班的物理和数学教员。当其他一些教员由于进步的观点即由于“旨在破坏基础”的观点而被学院解雇时，伊里亚.尼古拉耶维奇却仍然担负着原来的职务。由于他在科研和教学上勤奋努力，学院在工作报告中曾表扬了他。1861年11月23日，他向学院的听众作了“关于雷和避雷针”的报告。在他作这个报告的8个月之前，沙皇亚历山大二世解放了农奴。但是在伊里亚.尼古拉耶维奇所作报告的题目上并没有政治上的寓意，虽然在报告的题目上适当地指出改革的目的和改革的缺陷也是可以的。

1863年，伊里亚.尼古拉耶维奇同玛丽亚.亚历山德罗夫娜.勃兰克在奔萨结了婚，然后迁到下诺夫哥罗德这个伏尔加河畔的工商业城市去住，这里每年都有一次著名的集市贸易。他在这里进行教学工作一直到1869年为止，这时他被任命为辛比尔斯克省国民教育视察员，并被调往辛比尔斯克。列宁就是在这个城市里诞生的，他在这里度过了一生中的第一个三分之一的岁月。

辛比尔斯克这个死气沉沉的沿河小城市，起初是一个要塞。1648年时，沙皇阿列克谢.米哈伊洛维奇命令在伏尔加河的高岸上建筑一个内城，即用圆木构筑的一个堡垒，上面有一些高高的木塔，周围是一道沟壕和一片田野。这样，辛比尔斯克就成了防御线上的一个锁钥要塞，它保护着莫斯科国家①的东南边陲，抵御着来自亚洲的侵袭。1650年时，15000名哥萨克和警卫队在这里阻止住了游牧民族的强大侵袭。鞑靼人和蒙古人的进攻一直继续到17世纪末。

①莫斯科国家是在历史文献上所使用的俄罗斯国家的名称，即莫斯科大公国。一一译者注

到1870年列宁诞生时，辛比尔斯克已经失去了它以往在军事上的作用，因为西伯利亚和土耳其斯坦已被俄国侵占。这个城市变成了一个靠河的港口，经营着粮食、鱼、羊毛和硝石的贸易。全市3万居民中大部分是楚瓦什人、莫尔多瓦人及其他一些非俄罗斯人，他们是一些纤夫和装卸工人.辛比尔斯克一只脚站在伏尔加河那属于亚洲的低低的左岸上，另一只脚站在那属于欧洲的高高的右岸上。一座铁路桥把它的两部分联结了起来。它的右岸中心坐落在伏尔加河和它的支流斯维亚加河之间。列宁小时候常在弯弯曲曲的斯维亚加河里游泳和钓鱼。

辛比尔斯克的房屋多半都是一些深灰色的一层小木房。有些小木房有顶楼。两层的房屋不多。列宁就出生在一个叫普里贝洛夫斯基家的厢房里。稍后乌里扬诺夫一家搬到了他家的楼上去住。自1874年伊里亚.尼古拉耶维奇被从视察员提升为总监，到1878年他们在莫斯科大街48号买下一座木房，这个期间，乌里扬诺夫家搬过几次家。列宁在这座木房里一直住到17岁。

弗拉基米尔(家里人亲昵地叫他沃洛佳)有5个兄弟姐妹，他们是：安娜(生于1864年)、亚历山大(生于1866年)、奥丽珈(生于1871年)、德米特里(生于1874年)和玛丽亚(生于1878年)。1873年出生的弟弟尼古拉夭折。

弗拉基米尔很像父亲。两个人都是高高的前额、淡红褐色的胡子、谢顶的头和短短的腿。两个人都在某些辅音之后发不出“P”这个字母的音来。两个人都具有无穷无尽的精力，都是始终不渝地把这种精力用于严肃的、炽烈的和忘我的劳动中去。两个人都去世得早：列宁还没有活到54岁，父亲只活了55岁。伊里亚.尼古拉耶维奇虽然没有被解剖，但医生认为他是死于脑溢血，而列宁则是死于脑硬化。

1874年当伊里亚.尼古拉耶维奇担任视察员时，辛比尔斯克全省一共只有20所设备简陋的学校。他孜孜不倦地致力于建立新学校、修缮旧学校和培养教师的工作。由于在十多年的工作中，他在这方面勤奋努力并取得了成绩，便被提升为四等文官，也就是像玛丽叶塔.沙金孃所说的，被提升为“文职将军”。他的新的官级，即在十四级的官级表中的第四级，使他成为一个世袭贵族。①到1886年伊里亚.尼古拉耶维奇逝世时，辛比尔斯克省已有2万名初级学校学生、434所初级学校和好几所有几百名学生的中学。

①据《苏联大百科全书》“官级表”这一词条(第2版第41卷第446页)介绍，1856年12月9日颁布的一项法律对提升为世袭贵族规定了更高的官级，即对于文官来说，要提升为世袭贵族需是第四级。四等文官就是第四级官员。

伊里亚.尼古拉耶维奇因公务四外奔走，常常是一连几个星期，有时是一连几个月都不在家。他不是沿着铁路，就是坐着四轮马车，或者是坐上雪橇，去到归他视察地段的最遥远的地方。但是即使他从各地视察回到家里之后，他还是给儿女们留下了某种依然处身于远方的印象。在家里，总是他的妻子即娘家姓勃兰克的玛丽亚.亚历山德罗夫娜居于主要地位，她是一位卓越的妇女。在苏联对她引证不多的作品中，她总是作为一位“以其坚强的意志和刚毅的性格而与众不同”的妇女出现。列宁的姐姐安娜在关于亚历山大.伊里奇.乌里扬诺夫的《回忆录》中写道：他们的从农村教育出来的母亲，从很早的时候起“就不知道什么是神经过敏”。接着安娜.伊里尼奇娜谈到勃兰克医生时放低笔调写道：“外祖父没有给自己的几个小女儿请教师，像他在另一种环境下对自己的几个大女儿所作的那样。他不赞成贵族女子中学的那种教育。”因此，列宁的母亲就由她的德国姨母来教育。德国姨母禁止她喝茶和咖啡，认为这些饮料会刺激人，对人有害，但是姨母却很有成效地指导她学习。虽然玛丽亚.亚历山德罗夫娜从来没有在学校里学习过，但她的笔试却及了格，并获得了学校女教师的文凭。她通过自学学会了英语和法语，她还能讲标准的德语和俄语。在她的桌子上放着原文版莎士比亚全集和梯也尔①编的法文版多卷本《法国革命史》。在她的指导下，儿女们出版了一份手抄的家庭杂志《星期六》。她亲自用“辛格尔牌”缝纫机为儿女们做衣服。乌里扬诺夫家有一架立式钢琴，母亲就教沃洛佳在这架钢琴上演奏。沃洛佳还常在母亲和妹妹奥丽珈的伴奏下歌唱。列宁的弟弟德米特里后来回忆道，沃洛佳当时曾歌唱过海涅的抒情歌曲和古诺②的《浮士德》歌剧中的瓦连京咏叹调。

①阿道夫.梯也尔是法国的政治家和历史学家，1871年2月任资产阶级政府首脑，是镇压巴黎公社的主要策划者之一，后任第三共和国总统。一一译者注

②查理.法朗莎.古诺(1818--1893)是法国作曲家，抒情歌曲最著名的代表人物，他所作的歌剧有《浮士德》和《罗密欧与朱丽叶》等。一一译者注

列宁的姐姐安娜在其《回忆录》中写道：沃洛佳小时候“活泼，伶俐，快乐……喜欢喧嚷、玩耍、乱跑。他与其说是玩弄玩具，不如说是弄坏玩具”。他总是面带笑容，喜欢淘气，喜欢逗弄别的孩子。5岁时他就学会了读书，后来由一位家庭教师教他学习，这位教师在他9岁半以前一直给他补习功课，准备上中学。

沃洛佳在玩耍方面最亲近的朋友就是他的妹妹奥丽珈。虽然她比沃洛佳小一岁半，但她已经学会了同他一起读书。据安娜。伊里尼奇娜证明说，奥丽珈“非常爱好劳动。我记得沃洛佳在中学的最后面一个教室里听到奥丽珈在隔壁的房间里无休无止地在钢琴上演奏练习曲时，他对我说：‘瞧，她的这种工作能力真叫人羡慕’。沃洛佳认识到了这一点，便来发自己劳动能力。在以后的岁月里，我们大家对他的劳动能力是无不感到惊讶的”。

热爱劳动是乌里扬诺夫家中的一个特点：伊里亚.尼古拉耶维奇用新的方法改造了全省那落后的学校制度。玛丽亚.亚历山德罗夫娜料理着全家的家务。他们两个都强烈地主张要把自己的事情安排得有条不紊；他们两个都热爱劳动。他们的儿女们全都继承了这些品质。

沃洛佳在中学里轻而易举地使各门功课获得了很高的分数。在他的中学毕业证书上，4分只有一个，而5分是十个。在公布分数的那些日子里，他从中学回来后，走过父亲的书房时，高声地说：“我的希腊文得了5分，拉丁文得了5分，神学课得了5分，数学得了5分，还有其他的课程。”说完他就跑到上面自己的房间里去了，或者是跑进隔壁萨沙的房间去观察萨沙搞化学实验，有时候也帮助萨沙搞化学实验。

父亲常同萨沙和沃洛佳这两个大儿子打槌球。他还教他们下象棋。象棋子是他自己旋制的，后来他送给了沃洛佳(多年之后，列宁把父亲送的象棋给弄丢了)。不久两个孩子就开始战胜父亲。

德米特里.伊里奇.乌里扬诺夫在其《回忆录》中用很大一部分篇幅来谈论象棋。①据他说，沃洛佳9岁时开始同父亲和萨沙下象棋。后来他同奥丽珈和德米特里下。德.伊.乌里扬诺夫回忆道：“对我来讲，他是老师，而且是个非常严格的老师，所以我比较喜欢同父亲下，因为父亲态度随和，允许我走回棋。弗拉基米尔.伊里奇立了一条规矩，他自己任何时候都遵守，也要求自己的对手严格遵守，这条规矩就是：在任何情况下都不准走回棋一一拿起哪个子，就走那个子。”

①列宁家属的回忆，他的医生、战友、司机、家庭女工及其他很多人的回忆被收集在一起，出版了一种大开本的四卷本，书名为《回忆弗拉基米尔.伊里奇.列宁》，第1卷(1956年，莫斯科)，共555页；第2卷(1957年)，共734页；第3卷(1960年)，共384页；第4卷(1963年)，共643页。德.伊.乌里扬诺夫关于列宁和象棋的回忆，见第1卷第62---63页。

据德米特里说，年轻的列宁下象棋时很认真。在同较弱的对方下棋时，他往往让对方某一个子，当对方出于自尊心加以拒绝时，他就说：“要是双方势均力敌，下棋时用不着去思考，去斗争，去设法摆脱困境，那对我来讲，下这样的棋又有什么意思呢？”德米特里在沃洛佳让他一个“车”的情况下开始赢沃洛佳，于是他便请沃洛佳把“车”换成“马”。沃洛佳提出的条件是：“如果你连赢三盘，那我就改让‘马’。”一次他们下盲棋(像德米特里写的那样，“看不见”)，但是列宁不喜欢这种下法。他也不喜欢棋书一一他看棋书只是为了学习传统的开局和残局。德.伊.乌里扬诺夫写道：“无论如何，他从来不试图去系统地研究象棋理论。”

列宁的姐姐安娜.伊里尼奇娜在其《回忆录》中肯定地讲，无论是萨沙，或者是沃洛佳，在上中学的时候都对政治不感兴趣。父母都持着自由主义保守派的观点。母亲不去教堂作礼拜，父亲常去。列宁有一次回忆道，亚历山大二世在1881年被杀害后，伊里亚.尼古拉耶维奇悲哀地穿上文官制服，到辛比尔斯克的大教堂去哀悼这位专制君主，他把这位专制君主看做是“救星一沙皇”。在那个社会动荡的年代里，有时候电线杆上会贴出一些恐怖分子的传单：“害死沙皇！”有时候不满的农民烧毁了地主的房屋和粮食。这些事件是否引起了乌里扬诺夫家的孩子们的注意，对此是值得怀疑的。苏联的一些作者为了寻找能够证明乌里扬诺夫一家人在那个年代里进行了什么革命活动而竭力去仔细搜查沙皇的档案，但是他们并没有找到任何材料足以说明当时警察曾经对乌里扬诺夫家的人进行过监视。

外部世界很少闯进乌里扬诺夫家的那种舒适安静的环境中去。伊里亚.尼古拉耶维奇只是偶尔接见一下同事，同他们谈一谈学校方面的问题。玛丽亚.亚历山德罗夫娜很少去拜访别人，因为她的家务够多的了。可能她也认识到，在她这个出身于德国路德派新教的、有文化的、进行自修的妇女同那些虚荣心很强的小市民，即同辛比尔斯克这个省城里那些好讲是非的妇女之间是没有任何共同兴趣的。

辛比尔斯克的偏僻环境只是这个城市的一部分，它的另一部分则是向四周延伸开来的无边无际的田野，散发着一种腐朽没落的气息。因为尽管农奴制废除了，但是地主们却仍然在谈论着“农奴”，他们用很贱的价钱从自己原先的农奴中雇佣一些来为自己作雇农。有些地主虽然收藏了一些很好的书籍，但是作为一个阶级来说，他们过的是一种百无聊赖的生活。他们对劳动像对任何变动一样，也是仇恨的。他们宁愿无事闲坐，也不想去劳动一会，他们玩乐常常玩到疲惫不堪的程度。

有一个故事，说的是辛比尔斯克的两个地主要经常见面，以便共同去打猎、玩牌和喝酒。每个地主在自己的庄园里都有一枚大炮。当这个地主想请邻居那个地主到自己家里来作客时，他就朝着邻居的庄园里打出一发炮弹。如果邻居接受邀请，对方就也打出一发炮弹作回答。如果对方打出了两发炮弹，那就表明情况相反，表明是邻居要请他这位朋友到自己家里去作客。如果双方继续坚持己见，非要表示自己的好客精神不可，那双方的大炮就继续打下去，直到炮弹打完，然后两个地主就在两家庄园的交界处见面，以便讨论下一步的行动。

伊万.亚历山德罗维奇.冈察洛夫(1812—1891)是著名的辛比尔斯克人，他是1859年问世的《奥勃洛莫夫》这部小说的作者。从那时到今天，“奥勃洛莫夫”这个名字在用来形容具有烦闷无聊、犹豫不决、萎靡不振、不知道如何消磨时光、回避生活斗争等特点的俄国人方面，已经成了一个普通名词。冈察洛夫出生于一个有钱的商人家庭，他先是给辛比尔斯克省省长当秘书，后来给一个海军上将和在圣彼得堡财政部当秘书。这样看来，他显然是不倾向于激进主义的。但是他在《奥勃洛莫夫》一书中，通过细致入微的解剖，分析了一个伏尔加河流域的地主所具有的那些萎靡不振、死气沉沉、当寄生虫等特点，并且把这样一个地主拿来交由全民进行评论。奥勃洛莫夫习气被认为是俄国人的第二天性。“奥勃洛莫夫卡①是我们的祖国”。一一一位当代俄国评论家谈到奥勃洛莫夫之流的世袭领地时这样写道。这位评论家认为，在每一个俄国人身上多多少少都能够找出奥勃洛莫夫的影子来。

①“奥勃洛莫夫卡”是《奥勃洛莫夫》一书中虚构的地名。一一译者注

列宁读过这部书，并且在自己的演说和文章里常常引用这部书。这种对19世纪的俄国如此典型的现象不能不引起亚历山大和弗拉基米尔这两位有才能的少年的注意。当他们在外祖父勃兰克医生那个坐落在伏尔加河畔的科库什基诺庄园里度夏时，是会注意到这种现象的。但是这种现象并不一定能够使他们走上革命的道路。连冈察洛夫本人在他这部精彩小说出版才一年之后还接受了政府书刊检查员的职位呢。对社会腐朽没落现象观察的结果，并没有促使他去进行积极的反抗。

奥勃洛莫夫习气在一个俄国人身上表现的多少决定于这个人的气质和生活经历。列宁的气质是一种极其热烈的气质，而他的哥哥萨沙被处以死刑，对他来说则是一种痛苦的生活经历。

伊里亚.尼古拉耶维奇.乌里扬诺夫于1886年1月12日去世。埋葬时萨沙不在场一一他正在彼得堡大学学习。严父的去世能否使两个儿子抛弃从前曾无形之中约束过他们的那些东西呢？列宁在回答1922年调查中向他提出的问题时写道：“我从16岁起是个无神论者”(也就是说他在父亲去世后不久成了一个无神论者)。顺便说一下，这个事实推翻了人们时常提到的一个说法。说什么列宁是在听到神甫建议他父亲如果孩子不信神就打孩子之后，才从身上摘下了他贴身戴的那个十字的。但是这种说法现在还仍然存在于苏联的神话中。大致与此同时，萨沙.乌里扬诺夫加入了“民意党”组织，该党的一些成员在彼得堡大街暗中放下一枚炸弹，于1881年3月1日炸死了亚历山大二世。亚历山大二世虽然在20年前废除了农奴制，但这并没有抑制住恐怖分子对专制制度的仇恨。他的横死也没有使恐怖分子们平静下去。恐怖分子们刚刚炸死了沙皇这个“解放者”，他们就已经开始在准备谋害他的儿子一一身材魁梧的、面色浮肿的亚历山大三世了。继承了父亲的贵族封号的萨沙.乌里扬诺夫自告奋勇来进行这一谋害。

在广阔的涅瓦大街的尽头，在火车站前的广场上，竖立着一个革命前安放的马的塑像。马的花岗石的台座有埃及金字塔上的一个石块那么大。这匹马像一头犀牛：身躯又重又长，为了驮起重量很大的骑者，4只短腿叉开得很宽。亚历山大三世，也就是最后一个沙皇尼古拉二世(他同全家一起根据苏维埃政府的命令被枪毙了)的父亲，骑在这个动物上面，一顶鞑靼式的帽子像一张薄饼似地戴在他那圆圆的脑袋上。脖子很短的身体、大猩猩般的胸部和短桩似的两条粗腿使他的整个外貌不知不觉地变成了一幅对沙皇制度的讽刺画。这个纪念像的短小、死板和笨重反映了竖立它的专制制度的粗野和愚蠢。因此布尔什维克虽然保存了这个纪念像，却在它的底部用大型印刷体字母刻上了纸老虎这个词，而在这个词的下面又刻上了克里姆林宫的诗人兼奖金获得者杰米扬.别德内依的一首小诗：

我的儿子和我的父亲在世时都被处以死刑，

我却得到了死后遭受耻辱的不幸：

我在这里被生铁铸成了一个纸老虎，

竖立在一个永远摆脱了专制制度压制的国度。

列宁的哥哥亚历山大.伊里奇.乌里扬诺夫打算用一枚炸弹(这枚炸弹是一个化学爱好者制造的)炸死的正是这位举行了加冕礼的俄国倒数第二个统治者。他的密谋刚刚准备好，他和他的姐姐安娜(实际上她并没有参与)就在1887年3月1日和其他一些同志一起被捕了。

列宁的母亲一接到他们俩被捕的信，就急忙去到塞兹兰(从辛比尔斯克到塞兹兰有60俄里，而她当时已经52岁了)，从那里坐火车到了彼得堡。在彼得堡她向沙皇递交了一份呈文，要求同监禁在凶险的施吕塞尔堡要塞中的萨沙见面。亚历山大三世作了书面批示，准许她同儿子见面。3月30日在见面时，萨沙抱着母亲的双膝，哭个不止。几个身居要职的官员告诉她，如果萨沙表示悔过，并请求君主予以赦免的话，他的性命是可以保住的。萨沙向母亲解释说，他不能够这样做，因为这样做的话，他就得讲出密谋的底细来。他说：“我可怜你，妈妈，请宽恕我吧。”一一母亲后来追述道。她又补充说：“既然这样，我就不再坚持了，不再打算要他回心转意了。我知道要他做到这一点是困难的。”

母亲出席了法庭审判。15个被辩护的人中，5人被判处死刑，两人被判处终身监禁，其余的人被流放到西伯利亚和萨哈林岛，流放期不等。

法庭判决后母亲又同萨沙谈了二次话，恳求他也像他的一些同案人所做的那样，向沙皇交份呈文要求赦免。他回答母亲说：“既然我在法庭上讲了那一切话，我就不能再这样作了。因为这样做是不真诚的。”他还说，他愿为自己的国家而死。

当母亲离开时，他请求母亲把海涅的一卷诗给他拿来。在最后一次见面时母亲把海涅的诗交给了他，并在告别时吻了吻他。他于1887年5月8日被处以绞刑。当时母亲一边送他走向断头台，一边讲着鼓励他的话：“要鼓起勇气来，鼓起勇气来！”这时他刚满21岁。①

在苏联官方写的各种传记中流传看一种说法，说什么列宁在听到哥哥被捕后说：“不，我们不走这条路，应当走的不是这条路。”②这种传说的惟一的根据，也是不可靠的根据，就是玛丽亚.乌里扬诺娃的回忆，而她当时才9岁。她第一次谈到这一点是在1924年2月即在列宁逝世后不久所举行的一次群众集会上。③当然，与哥哥被处死刑有关的一切在她的记忆中留下了不可磨灭的印象，这是完全可能的。但是要记住这些话，她就应当理解这些话。这些话应当证明：列宁当时已经成了一个马克思主义者，他反对民意党人和民粹派分子所采用的恐怖手段，因此他选择了一条进行无产阶级革命的道路，而不是个人投掷炸弹的道路。

尽管有玛丽亚.乌里扬诺娃的那种回忆，但是，她的那种说法是并不符合实际情况的。此外，真实情况还表明：在亚历山大.乌里扬诺夫和弗拉基米尔.乌里扬诺夫之间存在着分歧，在这个表面上颇为安静的家庭生活中存在着不和。这一真实情况也说明了俄国革命运动所走的曲折道路。

据安娜.乌里扬诺娃在其《回忆录》中说，沃洛佳在童年时处处模仿萨沙，“无论你向他提出什么问题，他总是只有一个回答：‘像萨沙那样。’”但是实际上，弟兄俩无论在性格上和作风上，或者在道德原则上，甚至在外表上，彼此并不相似。相反，倒有根据认为，萨沙也和安娜一样，他们都不大喜欢沃洛佳。

①安娜在关于亚.伊.乌里扬诺夫的《回忆录》中谈到了这一点。1963年2月18日《真理报》上刊载的列宁的妹妹玛丽亚的一篇文章中也提到了这一点。这篇文章，据编者按说，是玛丽亚.伊里尼奇娜在1937年初，即在她逝世前不久写的。这篇文章本应当在乌里扬诺夫被处死刑50周年时(1937年5月8日)刊登出来。可是该文只是在过了26年之后才发表出来。什么原因没有说明。可能是由于斯大林反对颂扬谋杀沙皇的人吧。斯大林总是害怕别人谋害他，因此关于国外发生的一些政治谋杀的报告不是根本不予发表，就是在报纸上不显著的地方登载一两行。密谋者是列宁的哥哥这一点只会使斯大林更加不同意把这篇文章刊登出来，因为斯大林竭力转移人们对列宁的注意力，而力求把人们的注意力吸引到自己方面来。

②《列宁传》1960年“生活.读书.新知”三联书店版上册第21页。一一译者注

③她这次演说的一些片断发表在1963年4月49日的《消息报》上。

安娜在关于大弟弟的《回忆录》中写道，孩子们是成对地相好的：她同萨沙相好，萨沙比她小两岁；沃洛佳同奥丽珈相好，他们俩年龄相差一岁；德米特里同玛丽亚相好。一位研究过乌里扬诺夫一家人的照片的人类学家根据一个特征一一头的形状把他们全家人分成两类。长头形的：母亲、安娜、萨沙和德米特里；圆头形的：父亲、列宁、奥丽珈和玛丽亚。

安娜指出，父亲有一次对几个孩子作了评定。他说安娜的气质属于多血的气质，沃洛佳的气质属于易怒的气质，而奥丽珈的气质则属于忧郁的气质。安娜说沃洛佳是一个“爱玩闹的孩子”。她写道：“1885—1886年冬，我经常同沃洛佳一起散步、谈话。最后一个夏季的情况也是这样。”据她说：“沃洛佳当时正处在过渡年龄，在这种时候孩子们变得特别急躁，特别好惹是生非。他总是非常活泼，非常自信，这种情况表现得特别明显，尤其在父亲去世以后更是如此。因为父亲在世时，他的行动总是对孩子们起一种抑制作用。”

1886年秋，安娜问萨沙对沃洛佳的看法怎样。萨沙回答说：“毫无疑问，他是一个很有才能的人，但是我同他合不来。”安娜写道，他讲这话时，口气“既坚决又肯定”，以至于使她甚至认为，萨沙讲的是“根本合不来”。

“‘为什么？’一一我自然要问他。

“但是萨沙不愿意回答。他只是说：‘是这样的’，而让我自己去猜测。关于这一点我对自己的解释是，萨沙不喜欢沃洛佳的那些性格特点(这些特点也曾使我感到难堪，不过显然要轻一些)：他非常喜欢嘲笑人，对人没有礼貌，态度傲慢，他的这些性格特点主要表现在对待母亲的态度上，他有时对母亲也很不客气，父亲在场时他是不敢这样的。我记得萨沙在回答我的问题时流露出一种对沃洛佳不赞成的目光。”

1887年夏，即在萨沙牺牲之后，母亲对安娜说：“有一次沃洛佳同萨沙在下象棋，她提醒沃洛佳去完成一项他未曾完成的要求。沃洛佳听后抱着一种漫不经心的态度，没有很快去完成。母亲显然被激怒了，坚持要他去完成……沃洛佳的回答仍然是采取一种漫不经心和嬉笑的态度，坐在那里动也不动。“‘沃洛佳，你得马上去作妈妈要你作的事，否则我就不再同你玩啦。’萨沙当时讲这话的口气虽然很镇静，但是却十分坚定，使得沃洛佳不得不立即站起身来去完成他必须完成的事。”

接着，安娜在其《回忆录》中写到了萨沙(1930年)：

“把这种说法同我个人的印象，以及同沃洛佳当时的表现和他感兴趣的东西加以对比，使我更加确信：萨沙在说出自己对沃洛佳的看法时指的正是沃洛佳性格中的这些特点。对萨沙来说……任何嘲笑别人、愚弄别人的事，是绝对做不出来的……对沃洛佳来说，嘲笑别人则简直是他所固有的一个特点，而在这个过渡年龄期间，他的这种表现尤其突出。可是萨沙在父亲去世后的这个夏季，当他要成为一个革命者的决心显然已经下定时，在他具有一种特殊情绪的情况下，他是决不会对事物采取任何轻率浮夸的态度的。”

据安娜说，尽管沃洛佳从早年起就对萨沙无限尊敬并竭力模仿，但是他们彼此从来也不亲密。在萨沙在世的最后一年，这弟兄俩之间在政治方面的分歧进一步加深了。安娜写道：“这年冬天，我经常同沃洛佳一起散步、谈话，他对中学的领导、中学的学习以及对宗教，在思想上都抱着对立的情绪，但他并不反对对教师们恶作剧(对教师开的某些类似的玩笑我也参加了)，总之，可以说，他是处在打倒权威的时期……

“但是……在我们的谈话中没有任何明确的政治方面的东西……我记得，夏天，我同萨沙注意到并感到惊讶的是，沃洛佳把屠格涅夫的一些作品可能反复读了几遍，一一他常常躺在自己的床铺上反来复去地读，一一这是在他同萨沙住在一个房间里的那几个月的情况，当时萨沙在努力钻研马克思的著作及其他政治经济方面的著作……而沃洛佳阅读翻译成俄文的马克思的著作是在1888—1889年在喀山时才开始的。总之，沃洛佳在当时(即在萨沙被捕和牺牲之前。一一路.费.注)并没有什么明确的政治观点。”

这样看来，列宁根本不可能像他的妹妹玛丽亚硬加给他的那种说法那样，曾经谴责恐怖手段并选择“另一条路”。而当时萨沙则确实已经是一位马克思主义者或者说是一位准马克思主义者了。这个事实现时在俄国是众所周知的。例如，一本于1956年在莫斯科出版的小册子①中谈到：“1885—1886年，在他的(萨沙的一一路.费.注)书籍中还有马克思的《资本论》。亚历山大.伊里奇当时正站在民意党人和马克思主义者之间的十字路口。他赞同普列汉诺夫的马克思主义组织‘劳动解放社’制定的纲领草案。”这本小册子中还提到了在苏联第一次披露的一个情况：亚.伊.乌里扬诺夫在牺牲前不久，曾把卡尔.马克思的一篇很长的文章从德文翻译了过来。这篇于1887年在日内瓦发表出来的译文，现在就放在我的面前，由于时间久远已经变黄了。②

①波.沃林《列宁和伏尔加河流域(1870---1893)》1956年莫斯科俄文版第33--34页。

②卡尔.马克思《<黑格尔法哲学批判>导言》彼.拉.拉南洛夫作序。《社会主义丛书》。“民意党”小组出版。1887年日内瓦俄文版，共47页。

列宁了解他哥哥的真正信仰是什么，几年之后他把自己的认识告诉给一位亲近的同志即伊萨克.克里斯托福罗维奇.拉拉扬茨。列宁对他讲，亚历山大.伊里奇“认为自己是一个马克思主义者”。①尽管如此，但是在苏联却依然存在着一种神话，说什么列宁早在少年时代就是一位马克思主义者了，而这时他哥哥还站在非马克思主义的、恐怖主义的立场上。

亚历山大.伊里奇在法官所允许的范围内，在宣判他死刑的法庭上发表了自己的意见。现将法庭上的速记记录摘引如下：②法庭主席问亚.乌里扬诺夫：你过去在彼得堡大学吗？乌里扬诺夫：一一是的，我过去在那里。问：一一你已经上四年级了吗？答：一一是的。问：一一你这么年轻就上四年级了吗？答：一一是的，我已经上四年级了。

乌里扬诺夫在回答接着提出的一些问题时说，父亲在世时，他由父亲供养。父亲曾经教过书。后来法庭主席向他提出了小组印发的传单问题。问：一一传单是谁用胶印器印的？答：一一是我。

①伊.克.拉拉扬茨《关于在1893一1895年间我同弗.伊.列宁的会见》，载于《无产阶级革命》杂志1929年第1期，莫斯科。此处引文转引自《新世界》杂志1963年第4期第159页。

②《彼.舍维廖夫、亚.乌里扬诺夫、帕.安德烈尤什金、瓦.格涅拉洛夫、瓦.奥西潘诺夫及其他等人1887年3月1日案件》，安.伊.叶利扎罗娃(列宁的姐姐一一路.费.注)作序。A.A.施科夫进行了准备付印的工作，1927年莫斯科。材料来自苏联中央档案馆。这个出版物一共只印了2000份，而苏联的大部分出版物，尤其是小册子，往往要发行几万份和几十万份。这2000份一定是分给了各图书馆和只发给了那些特别可靠的人和少数高级官员。

问：一一除了你，再没有人参加了吗？

答：一一不，有一个人帮助我印。

问：一一那是谁呢？

答：一一我拒绝说出他来。

在案件审理期间，萨沙被和同志们隔离开来，单独监禁在一个牢房里。他低声地告诉同志们，让他们把一切罪责都推在他一个人身上。他准备为救出别人而牺牲自己。在密谋者中有一个人叫奥列斯特.马卡罗维奇.戈沃鲁欣，是一个顿河哥萨克的儿子，在谋杀即将开始之前他跑到了国外。当法官在法庭上问乌里扬诺夫为什么他自己不跑掉时，他回答说，他没有打算跑掉，他准备为自己的事业而死。戈沃鲁欣在西欧叙述了这次密谋的经过。①他说：“亚力山大.伊里奇是他们中间一位最卓越的人物。我是1885年底在彼得堡开始认识他的。他当时是数理系自然班三年级学生。他是一位非常刻苦、很有才能的大学生……他曾就动物学写了一篇比赛论文，这篇论文使他获得了金质奖章。这一成就鼓舞了他。他已经在考虑获得教授职位了……由于他酷爱科学，所以人所固有的(他)无不具有……

“1885一1886年他在三年级的时候，既没有参加革命组织，也没有参加自学小组。他当时对自学小组持否定态度，说在那里‘空谈得很多，学习得很少’……

①他的叙述被记了下来，并被放进俄国革命运动的历史学家费.李.布尔采夫(1862--1942)的档案库中。这个叙述连同孟什维克的新闻记者波.伊.尼古拉耶夫斯基所写的序言，一直保存在他的档案库中，直到1926年才全文发表在巴黎出版的一家俄文杂志《别国往事之声》1926年第3期上(第209一257页)。对戈沃鲁欣的回忆所作的一些很长的摘录早些时候曾经发表在莫斯科的“十月革命与苏共党史资料收集研究委员会”出版的历史杂志《无产阶级革命》1925午7月号上。安.伊.乌里扬诺娃一叶利扎罗娃为这些摘录写了前言。

“……在亚历山大.伊里奇的桌子上，面前经常放着父亲和母亲的照片。他的姐姐一一贝斯土热夫女子学院的学生(安.伊.乌里扬诺娃一叶利扎罗娃)一一说，父亲去世时，他这个大学生十分悲愁，痛苦万分，以至于他的姐姐和熟人们都担心他会自杀。”

戈沃鲁欣接着写道：“我从来没见过他无忧无虑，高高兴兴的样子。他总是若有所思，表现出一种忧郁的神色。他爱好戏剧，懂得诗歌，尤其喜欢音乐。当他听音乐时，他就变得更加忧郁，更加陷入沉思。”最后，亚历山大.伊里奇加入了一个民意党人的小组，其目的，正如他自己所说的，是为了检验一下革命思想是否正确。1886年2月19日，他参加了在圣彼得堡沃尔科沃墓地为了追悼那些为解放农奴而斗争的作家们(他们是涅克拉索夫、杜勃罗留波夫及其他一些作家)所举行的游行示威。以后的几次游行示威遭到了警察的禁止。于是他们决定要杀害沙皇。当有一份列有他(乌里扬诺夫)的姓名的文件落到一个因参加非法的游行示威而被捕的人的手里时，他便开始等待着他将遭到流放的命运：

他说：“要知道这是一种可怕的前途。生活在偏僻的地方，例如，生活在辛比尔斯克，那里既没有书，又没有人，完全可以使你变得愚昧无知！”

据戈沃鲁欣说，俄国资本主义的前途怎样，俄国农村的前途怎样，村社将会发生什么变化一一亚历山大.伊里奇对这些问题很感兴趣。戈沃鲁欣写道：“就他的观点来看，他既不接近民意党人(因为他否认村社对社会主义有什么积极的意义，他否认夺取政权的可能性)，也不接近社会民主党人(他确信，在民意党和普列汉诺夫的纲领之间并没有什么实质的差别)。”列宁后来加入了社会民主党。

“恐怖小组中的一些成员就是社会民主党人。民意党人一个也没有……关于名称，小组认为，沿用‘民意党’这个旧的名称是有好处的。”

小组的口号是“连续不断的恐怖”，通过进行这样的恐怖，预料能够推翻沙皂政府或者是迫使它做出重大的让步。亚历山大.伊里奇相信的不是个别的恐怖，而是连续不断的恐怖，即进行一系列的谋杀。

下面是参议院特别法庭会议就1887年3月1日案件所记的速记记录第289页的内容：

被告人乌里扬诺夫：一一“关于自己的辩护，我的情况和格涅拉洛夫、安德烈尤什金相同。真正的当事者确定得完全正确，对此我不否认。因此辩护的权利只在于叙述犯罪动机的权利，也就是陈述使我必然要犯下这一罪行的那一思想过程。我刚一进入青年时代，就模模糊糊地对整个制度感到不满，这种感觉在我的思想意识中越来越强烈，从而使我产生一种信念，我就是在这种信念的支配下陷于目前的境地的。但是只是在我研究了社会科学和经济科学之后，我才完全相信，现行制度是不正常的；对我来说，关于自由、平等、博爱的模糊的幻想，已获得了严格科学的也就是社会主义的形式……正确的发展道路只有一条一一这就是实行言论和出版(自由)的道路，通过出版物来进行科学宣传的道路，因为社会制度的任何改变都是社会思想意识改变的结果。这一原理在‘民意党’恐怖派的纲领中表述得十分清楚。这和原告人先生所说的正好完全相反。”

原告人声称，一个小小的恐怖分子匪帮企图把自己的观点强加给社会。乌里扬诺夫说，这样讲是不对的。于是他讲出了与此完全相反的看法：“在政府对我国精神生活所采取的现有态度的情况下，不仅进行社会主义的宣传是不可能的，而且进行一般的文化宣传也是不可能的，甚至对一些问题进行科学的深入研究都是极其困难的。政府的实力是那样强大，而知识分子又是那样弱小，他们只能在几个中心城市建团结社，因此政府便能够把他们惟一的可能即言论自由的最后一点残余都加以剥夺……在主观上确信必须享有思想自由和言论自由之后，就需要研讨一下客观上有无可能，也就是要考察一下在俄国社会中是否存在有可以依靠其进行斗争的分子。俄国社会不同于西欧之处有两个极其重要的特点。一个是在智力方面不如西欧，我国没有团结得非常紧密的阶级能够制止政府……对于有知识的人来说，自由思考的权利和与低于自己发展水平的人自由交谈思想的权利不仅是一种不可剥夺的权利，而且甚至是一种需要和责任……”

乌里扬诺夫讲到这里时，主席打断了他的话，建议他不要去谈论“一般的理论，因为这样的理论我们都多多少少已经知道了”，而要说明一下：“这对你有什么影响？有什么关系？”

被告人乌里扬诺夫：一一“我不去讲个人的动机，而要讲一讲形成社会现状的基础。这一切对我个人并没有什么影响，因此从这个角度我举不出主观的动机来……”

主席：一一“既然这样，那你就尽量讲得简短些。”

被告人乌里扬诺夫：一一“好……我国的知识分子是这样的软弱无力，这样的没有组织，以至于现在他们不能够来捍卫自己的思想权利和在智力上参与社会生活的权利。恐怖手段是19世纪创造的一种斗争形式，是少数人可以用来自卫的惟一形式。少数人所以强大，只是由于他们具有精神上的力量，只是由于他们认识到自己比多数人要正确。俄国社会恰恰是处在只有同政府进行决斗它才能够捍卫自己的权利这样的情况下……在俄国人民中，任何时候都能够找到十来个无限忠于自己的思想、痛切地感到自己的祖国处于灾难之中的人，对他们来说，为自己的事业而死并不是什么牺牲。这样的人是任何东西都吓不倒的……”主席：一一“你要讲过去，而不要讲将来。”被告人乌里扬诺夫：一一“我不能够这样。为了使我的关于必须采用恐怖手段的信念让人们看得更加清楚，我应当谈一下这能否产生什么结果的问题。于是这在我要说明的问题中就成为必不可少的一部分，因此我请求再讲几句……”

主席：一一“不行，这已经够了，因为你已经讲了促使你进行这次罪恶预谋的思想。这就是说，在这些思想的影响下，你认为可以进行这一罪恶预谋，是吧？”

被告人乌里扬诺夫：一一“是的，是在这些思想的影响下。我曾经确信，恐怖手段能够达到目的，因为这不只是由个人进行的事情。我讲这一切并不是为了要从道德方面证明我的行为是正确的，也不是为了要从政治方面证明我的行为是适当的。我想证明的是，这是现有的各种条件、现有的各种生活矛盾的必然结果。众所周知，我国提供了发展智力的可能，但是却没有提供把这些智力用来为祖国服务的可能。对事情原因进行这样一种客观而科学的考察，不管在检察官先生看来是多么奇怪，但是这种考察即使你对恐怖手段持否定态度，那也比你只是一味发怒要有益得多。这就是我要讲的一切。”

这是他最后的话。

他没有否认自己的罪过，而是承认了自己的罪过，并为之进行辩护。他自己写出了自己的死刑判决书。

一个青年人(他的巨大才能才刚刚开始表现出来)的死长时间地震惊着活着的人们。刽子手按照可恨的专制君主的命令用绞索绞死了他，他的死不仅使活着的人们感到震惊，也使他们感到无比愤怒。亚历山大.乌里扬诺夫成了那些在他生前从来不认识他、从来没有听说过他的俄国人的英雄。他成了弗拉基米尔.乌里扬诺夫(列宁)心目中的英雄。列宁由于不能再接近他的英雄的哥哥，由于不了解他的英雄的哥哥以及对他估计不足而感到非常懊恼，这种痛苦不堪的心情使他更加愤怒，更加震惊。当列宁已经上了大学，第一次被捕后，同牢房里的一个人问他出狱后打算干什么？列宁回答说：“我要干什么呢？……我哥哥已经为我开辟出了一条路……”①列宁的夫人克鲁普斯卡娅(她是在认识列宁的那一天第一次听说亚历山大.乌里扬诺夫的)回忆道：“哥哥的命运无疑对弗拉基米尔.伊里奇具有深刻的影响。”②

列宁在1917年4月回到俄国后，有人请他就自己写点东西。结果便保存下来了他的一份《未完成的自传》，这份自传第一次发表在1927年4月18日的《真理报》上，1963年《新世界》杂志4月号作了转载，内容是：“我叫弗拉基米尔.伊里奇.乌里扬诺夫。1870年4月10日生于辛比尔斯克。1887年春我的哥哥亚历山大因企图杀害(于1887年3月1日)亚历山大三世而被他处以死刑……”

母亲的悲痛也给列宁留下了印象。他本来是会成为一个冷酷无情的人的，但是他热爱母亲。在他从西伯利亚流放地或从西欧写给家里的许多信中，他常常这样来称呼母亲：“亲爱的妈妈”，他的信(其中有很多已经发表)中充满了对母亲的温柔和同情。母亲于1916年7月25日去世。这位未来的革命领袖于1917年4月回到俄国的那一天，尽管有很多紧急的事务需要马上处理，但他首先去到了彼得堡的沃尔科沃墓地，伸开两臂扑倒在母亲的坟墓上。

①引自莫斯科出版的《新世界》杂志1963年4月号第163页上的引文，该引文兰引自B.沃林所著《大学生弗拉基米尔.乌里扬诺夫》一书(1958年莫斯科俄文版)。

②娜.康.克鲁普斯卡娅《对弗.伊.列宁的回忆片断》，载于《回忆弗.伊.列宁文集》1956年莫斯科俄文版第1卷第73页。


二 领袖的诞生

亚历山大.乌里扬诺夫是在失望之后才去干革命的，虽然并没有任何人把他的弟兄处以死刑。对列宁来说，即使刽子手的绞索不折断他哥哥的颈椎骨，那他大概也能够选择一条道路最终使他进入克里姆林宫的。要知道他的道路预先就已经确定了：在这方面产生了影响的既有俄国知识界中掀起的社会风潮，也有专制制度熄灭乌里扬诺夫家的那盏明灯的罪恶之手。

沙皇当局对列宁不提他哥哥的罪过。在萨沙.乌里扬诺夫牺牲的那年春天，沃洛佳于辛比尔斯克中学毕业时获得了金质奖章。秋天，他进入了他父亲的母校一一喀山大学。母亲对辛比尔斯克这个偏僻地方的憎恨看来不亚于已故的亚历山大.伊里奇，于是她同孩子们一起也迁到了喀山。喀山是一个相当大的、比较有文化的城市。住在喀山的有她的两个已经出嫁的姐姐：安娜.勃兰克(她嫁给了韦列田尼科夫)和柳波芙.勃兰克(她先是同阿尔达舍夫结婚，阿尔达舍夫死后又同波诺马廖夫结婚)。(这些引自1956年苏联出版物中的材料表明，沙皇警察机关档案库中所拥有的资料是多么详细。在这些档案库中可以找到乌里扬诺夫家的每一个住址。)

列宁的母亲玛丽亚.亚历山德罗夫娜手里是有钱的。虽然她有权为已故的丈夫佩戴勋章，政府也愿意发给她这种勋章，但她拒绝了，而是在丈夫去世后过了两天，她就向政府交了一份申请养老金的呈文，于是她领得了一大笔钱。她还继承了她父亲勃兰克医生的一部分庄园。这样，她就有足够的钱来交纳弗拉基米尔.伊里奇的学费和维持一家人的生活。后来列宁在西伯利亚流放时还不断地收到母亲寄给他的钱，而且在列宁已经成为著名的革命家之后，她仍然根据列宁的请求，把钱通过邮局给他寄到欧洲。

列宁在大学时的学费，母亲没有供给多久。1887年12月4日，当列宁还在大学第一学期学习的时候，他参加了大学生反对学校学监的群众运动。他和一些同学同时被捕，并被监禁了几天。12月5日他被学校开除，7日警察机关把他放逐到喀山省的科库什基诺一一这还不是一种令人太不愉快的惩罚；被放逐到那里的还有列宁的姐姐安娜.伊里尼奇娜，她是不久前在彼得堡被捕的。

弗拉基米尔.伊里奇贪婪地读书、下棋、打猎、滑雪。1888年5月9日，即在哥哥被处死刑后的一年零一天，列宁想得到有关当局的准许，让他进人大学学习，但他遭到了拒绝。于是他请求准许他到国外去恢复健康和继续学习，这个请求也遭到了拒绝。

1888年9月，当局批准了乌里扬诺夫全家人(包括安娜和弗拉基米尔在内)在喀山居住。列宁在这里度过了7个月的时光。据苏联的一本传记中说，这期间他积极地参加了马克思主义小组。但是在整个这一时期，他始终没有同这些小组的组织者和鼓舞者尼占拉.叶夫格拉福维奇.费多谢耶夫见过面，而马克西姆.高尔基在这期间却认识了费多谢耶夫(费多谢耶夫曾请他在各个小组和喀山工人之间建立联系)。

1889年5月3日，乌里扬诺夫一家到萨马拉省的阿拉卡耶夫卡村去度夏。玛丽亚.亚历山德罗夫娜在那里买了一所房子。后来，直到1893年8月为止，在这四年左右的时间中，列宁及其亲属每年夏天都是在农村的这所新房子里度夏的，一年中的其他时间，他们就住在萨马拉。这期间列宁研究法学，开始留淡红黄色的小胡子，也开始秃顶。

在萨马拉期间，列宁曾两次去圣彼得堡一一一次是在1890年秋天，另一次是在1891年9月7日和11月12日之间(这些日期都记在他的身份证上，他的身份证保存在莫斯科中央党务档案馆里)一一为的是弄清楚作为校外考生参加法学副博士考试的条件，并到科学院图书馆中学习。虽然乌里扬诺夫家中没有一个人工作，但无论是出外旅行，或者是在城市和农村生活，他们家的钱却是够用的。

1892年1月14日，“贵族弗拉基米尔.乌里扬诺夫”给教育大臣递交了一份呈文(他当时在这份呈文里就是这样署名的)。并获准参加考试。①考试合格后，他得到了一张文凭，使他有权从事法律实践，但是他只能当助理律师，而且只限于刑事案件。他向法院提出了申诉。法院询问了警察机关，警察机关同意取消对他的限制。于是列宁在法庭上不仅能够作刑事案件的辩护人，也能够作民事案件的辩护人。②

①《弗.伊.列宁的青年时代》俄文版第372页和385页。

②《列宁文集》俄文版第2卷第444页。

在萨马拉，列宁向马克思主义迈出了第一步。苏联的一些传记作者断言，列宁是在他哥哥把《资本论》带回家里过暑假时，才开始阅读马克思的这部主要著作的。但是，据安娜.伊里尼奇娜证明说，列宁在这个期间反复阅读的是屠格涅夫的作品，学习这样的作品对当时地方上的青年来说是十分自然的。其次，列宁的一些传记作者还断言，列宁在喀山时就已经是一位十分成熟的马克思主义者了。但是在喀山时认识列宁、后来又主编列宁著作的弗.维.阿多拉茨基①写道：列宁在喀山时无疑是处在民意党人的某些影响下。当时在一些偏僻的地方，“民意党”依然还是一个恐怖主义的组织。

列宁自己就他这一代革命者的情况，在《怎么办》一书(1902年)中讲了如下一段话：

“他们中间有许多人开始具有革命思想，是同民意党人一样的。他们在青春早期，差不多全都热烈地崇拜过从事恐怖活动的英雄。当时要抛弃这种英雄传统的令人神往的印象，必须进行斗争，而且必须同那些始终忠于‘民意党’而深受年轻的社会民主党人敬重的人决裂。”②

①弗拉基米尔.维克多罗维奇.阿多拉茨基(1878一1945)是喀山人，苏联历史学家，苏联科学院院士。曾任联共(布)中央马克思思格斯列宁研究院院长。一一译者注

②《列宁选集》中文第3版第1卷第455页一一译者注

克鲁普斯卡娅在其《回忆录》中写道，列宁的这段话是自传性的。

列宁确实是在萨马拉时才开始勤奋地阅读《资本论》的。此外，阿多拉茨基还说，这时列宁已经是一位马克思主义者了，不过他还保留有民意党的某些影响(对恐怖行为所采取的特殊态度)。这是不是同他已故的哥哥的一种特殊联系呢？

在列宁身上确实还保留有民意党人的某些影响。1902年时，社会革命党(它是民意党的继承者)的一个恐怖主义者、19岁的斯捷潘.巴尔马晓夫①用枪打死了沙皇的内务大臣德.谢.西皮亚金。当时住在伦敦的列宁听到这一消息后，高呼道：“干得干净利落！”②后来，他在与人辩论时曾以肯定的语气讲，像西皮亚金这样的坏蛋，要干掉他的性命是不值得牺牲一位革命者的性命的。但是列宁不由得脱口说出的这句称赞话，像他经过深思熟虑所做出的论据一样，也是很能说明问题的。

①巴尔马晓夫为了抗议政府残酷镇压国内社会运动，在1902年4月2日(15日)枪杀了内务大臣西皮亚金。根据彼得堡专区法院的判决，他于同年5月3日(16日)在什吕谢尔堡要塞被处以死刑。一一译者注

②《回忆弗.伊.列宁》俄文版第1卷第215页。

列宁在萨马拉省度过了4年左右的时光之后，于1893年8月20日去往彼得堡。途中他在下诺夫哥罗德停了一停，据阿多拉茨基说，他在那里的一些会议上作为一个马克思主义者发了言。一位列宁的传记作者说，在当时的俄国，马克思主义者是屈指可数的。

贵族和助理律师、23岁的弗拉基米尔.伊里奇.乌里扬诺夫于1893年8月31日来到了圣彼得堡，其目的是要开始过一种积极的革命家的生活。他同那些卓越的青年马克思主义者汇集在一起，俄国社会主义天空中的第一个伟人一一格.瓦.普列汉诺夫的星光，就是由这些青年马克思主义者反映出来的。他们之中有：亚.尼.波特列索夫(他比列宁大一岁，是一个炮兵军官的儿子)，他的同龄人、工程师瓦.瓦.斯塔尔科夫，工程师格.马.克尔日札诺夫斯基(他当时21岁)以及需要特别指出的彼得.司徒卢威。司徒卢威是著名的德国天文学家弗里德里希.司徒卢威的外孙，阿斯特拉罕省长的儿子，列宁的同龄人。他曾经两次到过国外，并在一家德文杂志上发表过一篇论述俄国农业灾害的文章。他是一个西欧主义者和马克思主义者，他反对进行恐怖的民意党人及其对农民村社所采取的方针。列宁同他不和。

他们之间的冲突是由一些错综复杂的个人动机和政治动机引起的。司徒卢威站在自由主义的立场上拥护合法的马克思主义。列宁则还没有摆脱他那种“对恐怖行为所采取的特殊态度”，而宁愿进行秘密活动。列宁的行动加深了他们之间的矛盾。彼得堡协会的成员瓦西里.斯塔尔科夫在1925年写了一部《回忆录》，书中正确地表达了列宁同司徒卢威之间当时进行辩论的背景：

“其次，弗.伊.使我们感到惊讶的还有他在政治上的成熟和思想上的清醒，这些特点是不亚于他在理论上的准备程度的。他的头脑清醒这一点，由于他那有原则性的直爽和固执(这些特性就像后来人们说的那样，达到了“坚如铁石”的程度)而表现得特别突出。在确定总的原则路线方面，列宁表现得非常坚定，但是在日常的策略问题上他却表现得比较容易妥协，并不过分严肃。我记得，为了抵御别人对我们的攻击，他是多么坚决地坚持自己的恐怖观点，认为恐怖手段是一种进行政治斗争的方法……他叙述了一种在我们看来简直是邪说异端的思想，即社会民主党在原则上并不否定恐怖手段是一种斗争方法。目的是主要的，每一种斗争方法(包括恐怖手段在内)的好坏。要看它在当前条件下是有助于达到目的，还是相反，偏离目的。普列汉诺夫写了很多文章尖锐地批评了民意党人把恐怖手段提到重要地位的纲领和策略，因此在我们这些受到了普列汉诺夫的文章的教育的人看来……这样一些思想好像是一种异端邪说。我不记得是在什么基础上取得和解的，但是弗.伊.在任何情况下都始终坚持自己的观点。由于他具有一个真正领袖所具有的那种坚定性和洞察力，所以他能够在斗争方法问题上作出一种过分的表现，在某种程度上甚至是机会主义的表现，因为他在任何时候都知道：在这种情况下可以走到什么限度，策略问题从什么时候起开始触及纯粹的纲领性问题，而在纲领性问题上则要求丝毫不能退让……我认为，弗.伊.直到自己生命的最后时刻都始终如此。”

(斯塔尔科夫的《回忆录》第一次发表于莫斯科的《红色处女地》杂志1925年11月号上，《回忆弗拉基米尔.伊里奇.列宁》第3卷①转载时没有上面引证的这段话。)

这样，列宁就在俄国革命运动史上留下了自己的第一个痕迹。孜孜不倦的、博学多识的列宁善于有分量地、挖苦性地进行争论。他是一位充满信心的战士，他认为政治方法具有重要的意义。

列宁在离开萨马拉之前，用自己的钱或者是用母亲的钱印出了200—250份调查表，调查表里列出了很多需要由伏尔加河流域的农民来回答的问题。列宁委托阿.安.普列奥布拉任斯基来进行询问。普列奥布拉任斯基是一位理想主义者，他在萨马拉县建立了一个农业公社。他把询问的结果寄给了在彼得堡的列宁，于是列宁便一头埋进经济研究和统计研究中去，以至于把他在彼得堡的律师M.福尔肯什特因那里所担负的职务都完全耽误了。

1893年春，列宁写了一篇足足有3万字的文章，文中附有很多统计表。②在1927年以前这篇文章一直找不到人出版。1893年秋，列宁又写了一篇更长的文章，这篇谈论市场问题的文章，曾在彼得堡的马克思主义者中间广为传阅，但没有出版。

①《回忆弗.伊.列宁》俄文版第3卷第18--20页。

②这篇文章就是《农民生活中新的经济变动》一文，见《列宁全集》中文第2版第1卷第1一55页。这篇文章写于1893年春，但作者却把这个时间搞错了，说这篇文章写于1894年春，译者在翻译时对此作了订正。一一译者注

它被人们遗忘了，直到1937年才问世。①无论什么都不能够阻止23岁的列宁前进。从1893年起到1923年春脑动脉硬化使列宁既不能讲话、也不能拿起笔来为止，他写了大约1000万字的作品。②这些作品都被收集在俄文版《列宁全集》中了。在这些作品中详细地反映出作者是这样一位人物：他具有钢铁般的意志和控制自己的自我纪律；他蔑视各种敌人和种种障碍；他冷静、坚定，充满信心；他精力充沛，善于用自己坚定的目的性来使弱者信服或使弱者畏惧；他能够极其紧张地进行活动；他平易近人；他具有自我牺牲精神和政治上的洞察力；他对他所知道的绝对真理坚信不疑。他的历史成了布尔什维主义的运动史。当那些犹豫动摇的人在困难的压力下纷纷退缩时，他却继续走着自己必定要获得最后胜利的道路，他在俄国确立了共产主义。这个放逐者与人所辩论的问题成了一个大国的政治。

①这篇文章就是《论所谓市场问题》，见《列宁全集》中文第2版第1卷第56---101页。一一译者注

②这个数字比实际数字要小得多。据我国权威机关所作的比较精确的统计，《列宁全集》中文第1版(第1一39卷)的字数为14935000字；中文第2版(第1--60卷)的字数为27680000字。当然，文中所说的数字是俄文字，这里统计的数字是中文字，两者可能有一定差额，但即使如此，文中所说的数字，肯定也是小得多的。一一译者注

彼得堡的许多马克思主义者都阅读了列宁关于市场所写的那篇篇幅很长的文章，在他们中间，有一位娜捷施达.康斯坦丁诺夫娜.克鲁普斯卡娅(生于1869年)。30多年后，她在回忆起当年列宁的这部著作给她留下的印象时写道：“……在我的整个观点中所感觉到的正是一种活生生的马克思主义，这种马克思主义所考察的各种现象都是具体环境中的现象。我很想进一步认识一下这位外来人，很想进一步了解一下他的观点。”

这位身材修长、面色白皙、态度严肃的女教师，头发盘在后脑勺上，她同列宁第一次见面是在谢肉节的一个小型晚会上。在这个晚会上，马克思主义者们一面吃着薄饼，一面讨论着俄国的未来。有个人说，识字运动委员会里的工作是重要的。克鲁普斯卡娅在《回忆录》中写道：“弗拉基米尔.伊里奇听到这话后笑了起来，他的笑声听起来有点冷淡和恼怒，后来我再也没有听到过他发出这样的笑声。”

他说：“嘿，怎么，谁想在识字运动委员会里去拯救祖国吗？那就让他去作吧，我们不去妨碍他。”她理解了他的意思一一他认为使用更强有力的方法要更好些。

4年之后，这两位马克思主义者结婚了。

有一些重要的根据可以认为(虽然没有文件材料可以证明这一点)，列宁在同克鲁普斯卡娅见面之前，曾经向阿波利纳里娅.雅库波娃①求过婚，但没有成功。雅库波娃也是一位女教师和女马克思主义者，她是克鲁普斯卡娅在工人星期日夜校的女友一。阿波利纳里娅.雅库波娃拒绝了列宁的求婚，嫁给了康.米.塔赫塔廖夫②教授，他是《工人思想》这家革命杂志的编辑。陷于失望中的列宁便开始向克鲁普斯卡娅献殷勤，他征服了她的心。后来，在1900年，住在慕尼黑的列宁和住在伦敦的阿波利纳里娅互相写了一些极长的信来谈论意识形态方面的问题和社会主义战略方面的问题。但是在列宁写的一些信中听得出也有一种有关个人的声调：他抱怨她讲了一些“挖苦话”，并让她想起“昔日的友谊”。她请他原谅。③1902年时，列宁和克鲁普斯卡娅从慕尼黑迁到伦敦去住，起初他们在距离金斯克罗斯路不远的地方租了一所简朴的住宅。由于没有窗帘以及娜捷施达.康斯坦丁诺夫娜没有订婚戒指，使得女房东感到难为情。阿波利纳里娅(她的英语讲得比列宁和克鲁普斯卡娅都好)向女房东解释说，她的住户是一对合法夫妇，如果她不停止对他们进行责难，那她就有可能由于进行诽谤而被告到法院去。这样，女房东才顺从了。④

①阿波利纳里娅.亚历山德罗夫娜.雅库波娃(1869--1913)是俄国社会民主主义运动的参加者，经济派的代表人物。一一译者注

②康斯坦丁.米哈伊洛维奇.塔赫塔廖夫(斯特拉霍夫；塔尔)(1871一l925)早年参加俄国社会民主主义运动。曾协助筹备并出席了俄国社会民主工党第二次代表大会，不久脱党。后来从事科研和教育工作。一一译者注

③《列宁全集》中文第2版第44卷第57--61页。一一译者注

④《回忆弗.伊.列宁》俄文版第1卷第215—216页。

列宁曾想让阿波利纳里娅记住他。后来他又爱上了另一位女性。他关心家庭，关心同志。但同时他又充满着一种由于他本身潜藏着无限的痛苦和好战的激情而形成的憎恨感。列宁的不容异见的性格(他在侨居国外的年代甚至对采取温和的反对立场的人都表现出不能容忍的态度)和沙皇的专制制度这两个反民主的因素给俄国革命运动的历史招致了灾难性的纷争。统一的运动有可能拯救这个国家有才能的人民。人民对强加于自己的管理形式是没有罪过的，因为并不是他们为了防止红色恐怖和红色专政的灾祸而为自己选择了这种管理形式。但是对政府所持的反对立场通常能反映出政府本身的一般性质来。而列宁的那种内心紧张以及他母亲都未曾经历过的那种神经过敏，只是使专制制度同希望将其推翻的那个人之间更加相似。

革命力量中主要的分裂路线存在于社会民主主义者即马克思主义者和步民意党人后尘的社会革命党人之间。正是为了要强调把马克思主义者同社会革命党人分离开来的东西而把能够使两者联合起来的东西忘掉不提，克里姆林宫的历史学家们便臆想出了一种说法，说什么列宁抛弃了他哥哥的恐怖主义原则。这样一来，他们就既抹煞了萨沙.乌里扬诺夫的马克思主义，也抹煞了列宁“对恐怖行为所采取的特殊态度”。对历史进行共产主义的伪造就是这样开始的。

但是，社会民主主义者和社会革命党的民粹主义者是在他们对待一个重要问题即农民问题上发生分歧的。

1667年，顿河哥萨克斯捷潘.拉辛在伏尔加河流域的农奴中举起了起义的旗帜。这位俄国的罗宾汉①领导贫农大军，占领了下诺夫哥罗德、坦波夫、沃罗涅日和辛比尔斯克这一广大地区，但是最后失败了，他被活捉并被带到莫斯科，于1671年6月6日被凌迟处死。像一切俄国儿女一样，列宁也知道斯捷潘.拉辛，想必他也常唱那支著名的描述这位人民英雄的近似传奇式的历史歌曲吧。1919年5月1日，列宁站在红场上拉辛被处死刑的洛布台②上，为拉辛的纪念碑举行揭幕典礼。列宁在纪念碑的揭幕典礼上说：“他为了争取自由，就在这个台上献出了头颅。俄国的革命者在反对资本的斗争中付出了很大的牺牲。”“因为资本的权力离开暴力和凌辱就无法维持……”③

①罗宾汉是中世纪英格兰和苏格兰民间故事诗中反对封建压迫和外国侵略者的传奇式的英雄。一一译者注

②洛布台是莫斯科红场上的一个纪念物，建于1543年。这是沙皇时代用来发布重要命令、举行宗教仪式和执行死刑的地方。一一译者注

③《列宁全集》中文第2版第36卷第316页。一一译者注

1767年春，即在拉辛开始暴动整整一百年之后，叶卡捷琳娜大帝(1729--1796)这位德国出生的公主，想看一看亚洲，她在特维尔登上轮船，由2000名侍从武官和整个外交团陪同(他们坐在较小的船上)，沿伏尔加河顺流而下，到了辛比尔斯克，从这里经陆路回到了首都。1767年5月29日，她从喀山写给伏尔泰的信中说：“Me voila en Asie，j'ar voulu voir cela par mes yeux。”而叶卡捷琳娜(在她身上既有东方的专制主义，又有法国的文化教育)给伯爵尼基塔.伊万诺维奇.潘宁①的信，则改用俄文来写(1767年6月1日于喀山)，信中说：“这里，整个伏尔加河一带的人民都很富裕，他们丰衣足食，虽然各地物价昂贵，但他们都有粮食吃，没有人诉苦和受穷。我们都很健康……叶卡捷琳娜。”②

①尼基塔.伊万诺维奇.潘宁(1718--1783)是俄国著名的外交家和国务活动家，他曾企图以改革国家管理的计划来加强贵族阶级的政治作用而限制叶卡捷琳娜二世的作用，但没有成功。一一译者注

②《俄国历史学会文集》1872年圣彼得堡俄文版第1O卷第203—207页。

从这位女皇发现自己伏尔加河一带的臣民过着普遍幸福的好日子起刚刚过去了6年，伏尔加河流域和伏尔加河东岸各个地区就燃烧起了起义的火焰，住在这些地区的有鞑靼人、巴什基尔人、卡尔梅克人、哥萨克人和俄罗斯的农民。点着起义的火焰的是叶梅利扬.伊万诺维奇.普加乔夫。和斯捷潘.拉辛一样，他也是一个普通的顿河哥萨克。他31岁，留着胡子，冒充是被叶卡捷琳娜推翻的沙皇彼得三世。他的装备很差、流动性却很强的那一帮人烧杀抢劫，占领帝国的地盘之大超过了拉辛当年所占领的地区，这就是从西伯利亚西部的乌拉尔到伏尔加河下游的察里津，以及到萨拉托夫、萨马拉、辛比尔斯克和喀山这一广大地区。叶卡捷琳娜不得不派遣自己最优秀的援军、其中包括亚历山大.苏沃洛夫来对付普加乔夫。伏尔加河流域发生的饥荒使得普加乔夫最后遭致失败。他在辛比尔斯克被捕后被装在一个笼子里供好奇的人取乐。后来他被送到莫斯科，于1775年1月10日在广场上被处以死刑。

普加乔夫暴动是俄国历史上重要的一章；拉辛造反是俄国历史上光辉的一章。这两次暴动和造反都帮助了俄国的马克思主义者形成自己对国家未来的观点。马克思主义者认为，农民只能够烧杀掳掠，但不能够推翻政府和夺取政权。普加乔夫既利用了农夫们的忠君思想(所以他冒充沙皇)，又利用了他们对贫穷和农奴制的不满。列宁看到了这种情况之后，便转向了另一个阶级一一工人。

马克思和恩格斯在《共产党宣言》(1848年)中写到了“乡村生活的愚昧状态”①。马克思主义任何时候都是城市的哲学，它的目标是工人和工厂。地主是天然的敌人，而农民则是潜在的敌人，因为他们所梦想的是土地私有制，如果这个梦想得以实现，那他们就会成为小资本家，而竭力保持住生产效能很低的小经济不放。

①《马克思恩格斯选集》中文第2版第1卷第255页。一一译者注

尽管乡村又脏又穷，可是俄国的很多知识分子却喜欢把乡村生活看做是一种安闲的田园生活。敬神的、诚实的、多灾多难的农民，身上穿着美丽的麻布衬衫，脚上穿着树皮鞋或者毡靴，他们没有沾染上城市里那种实利主义的恶习，一一这样的农民在知识分子看来根本不像是资本家。农民劳动是为了使自己一家人有吃的、有穿的、有住的，他们只是作一点最必需的买卖。农村的经济当然是落后的，甚至是原始的，但是在这种经济中却具有原始社会主义的特点。早在15世纪时，俄国的农夫就建立了村社或者说农村公社，它的社会目的就是平等。虽然一般的条件因时间和地点的不同而有所改变，但是至少都有一部分土地和附属地(通常是森林和牧场)属于公共占有，土地上种什么都由村社来决定。1861年农奴制废除后农民得到的土地是由农村公社根据每家人口的多少和劳动力的强弱进行分配的。有时候村社还对土地进行重新分配，并且每一个小业主除得到好的地块外，还得到不太肥沃的或者极其贫瘠的地块。定期重分土地及其结果一一地块分得更小(即出现土地交错现象)，这种情况一直延续到1929年实行集体化的时候。这种情况虽然阻碍了生产的发展，但它却证明村社具有平均财产的性质。19世纪的民粹主义者认为这种平均财产的性质是未来社会主义俄国的基石。

俄国民粹主义在从19世纪60年代纯粹恐怖主义的“民意党”到最后具体表现为右翼和左翼社会革命党人，这一发展过程中经历了几个阶段。社会革命党人并没有忽视平时的政治活动，而且甚至在1918年社会革命党被禁止之后他们也还在继续摇撼苏维埃制度的基础。在民粹主义的天空中闪耀着第一个伟人的灿烂光辉。伯爵列夫.托尔斯泰虽然没有投身于运动，但就其哲学来讲，他却是一个民粹主义者。西欧的金融寡头政治使他感到厌恶，那种金融寡头政治的进步理想对他并没有什么吸引力。他在上流社会的无谓忙碌中度过了许多年之后，于1884年56岁时，离开了彼得堡和莫斯科那豪华的上流社会，退居于农村中祖传的领地。他对体力劳动推崇备至，于是他同农夫们一起耕地、耙地和播种。他光着脚板走路，穿着农民的衬衫(后来这种衬衫就在城市的知识分子中流行起来，被他们叫做“托尔斯泰式的衬衫”)。他放弃了自己的财产，发表言论揭露国家提倡的东正教教会，并且为了在精神上献身于振兴农村，他宣扬回到自然界去和勿以暴力抗恶的主张。托尔斯泰的传记作者埃尔涅斯特.约翰.西蒙斯引证了他在1881年说过的一句话：“经济革命不仅能够到来，而且应当到来。”托尔斯泰在1886年说，如果俄国的贫穷问题将来得不到解决，那就会发生破坏性的和杀人的工人革命。托尔斯泰这位信奉基督教的无政府主义者和民粹主义者害怕人民将诉诸暴力。

巴枯宁捍卫托尔斯泰的合理性。米哈伊尔.巴枯宁(1814—1876)原是一个地主和近卫军军官，后来变成了一个无政府主义者和无神论者。他在整个欧洲散布激进的思想，他在西班牙(这个地方等于是地中海沿岸的俄国)找到了特别容易收效的土壤。他敌视一般的国家，消灭任何政权就是他的政治。他心目中的英雄是斯捷潘.拉辛。他的目标是建立这样一种国家：这种国家由一些独立的农民村社和小型的工业劳动组合一合作社构成，在这样的劳动组合一合作社里只保留最低限度的地方行政机关。

公爵彼得.克鲁泡特金(1842一1921)是贵族子弟军官学校的毕业生和宫廷官员，和巴枯宁一样，他接受了无政府主义和虚无主义的信条，创立丁关于互助的学说，即关于以农村公社为依据的“来自土地的”自愿的共产主义的学说。格奥尔吉.普列汉诺夫(1857一1918)是一个富有、显贵家庭的后代。起初他也是一个民粹主义者，后来加入了马克思主义的俄国社会民主工党，并成了该党主要的理论家。作为这样一位理论家，他是列宁所尊敬的一位教师，但是后来列宁使他威信扫地并对他进行指责。就上层阶级中有那么多的“忠臣”这一点来看，像他这样的人还是不多的。他们激于沙皇制度的残无人道、挥霍无度和冷酷无情，便开始加入少数革命者的行列。他们中有很多人怀疑一切，虚无主义地否定一切，而有些人则想消灭一切。

君主制度的愚蠢，理所当然地引起了革命者的愤怒。一小撮统治者促使另一小撮革命者为推翻他们而走上杀人和造反的道路。以教会为支柱的沙皇制度产生出了无神论。沙皇引起了革命。由于俄国是一个不够发达的国家，所以它的知识分子，正如亚历山大.乌里扬诺夫在法庭上所说的那样，表现得软弱无力，而它的各个阶级还没有达到成熟的程度。因此革命者便考虑到炸弹和密谋这两个不大能够分得开的暴力形式。

在马克思主义者和民粹主义者之间并没有隔着一堵石墙。他们互相采用了对方很多的东西。但是民粹主义者把注意力集中在人民上，而人民主要是由农民构成的。俄国的资本主义还处在襁褓时期：1881年时工业工人只有将近100万人，①而农民则有7500万人。民粹主义者憎恨西方的资本主义及其贫民窟和剥削制度，所以他们希望他们的祖国在其发展中能够跳过资本主义，沿着农民村社这座桥越过资本主义的泥潭，并且在避免阶级战争的情况下达到农业社会主义。民粹主义者使这个社会内容披上了一种救世主的斯拉夫主义②的神秘外衣。

①俄国的第一次调查(不包括芬兰大公国在内)是在1897年进行的。这次调查表明全国口为128924289人，其中城市人口为16785212人。1881年官方的统计指出，欧俄的工厂工人为770842人，但是这个数字不包括矿厂。如果这个数字再加上一定数量的矿工和帝国亚洲部分的工人人数，那就会有将近100万人。

②斯拉夫主义或斯拉夫派认为，俄罗斯是一个特殊的东斯拉夫国家。历史道路同其他国家不同，反对各项改革，反对西欧资本主义社会政治和文化改革，特别反对资产阶级革命；幻想在农民和贵族、君主政体、正教教会之间维持一种封建宗教关系，理论上接近官方的国粹主义。一一译者注

马克思本人认为，作为恐怖主义者的民粹主义者比作为80年代社会活动家的俄国马克思主义者要好，因为前者按照马克思对理想主义的自我牺牲精神所发表的枯燥无味的经济说法来看，他们是把“个人的性命拿给市场”，而后者“来到日内瓦则只是为了在俄国开展宣传”。马克思从遥远的地方研究了俄国的农村公社，一点也没有打算使公社的拥护者放弃自己的信念。维拉.查苏利奇坚决要求马克思回答一些问题，于是马克思在1881年3月8日用法文写了一封回信，信中发表了自己对公社的看法：“在《资本论》中所作的分析，既不包括赞成俄国农村公社有生命力的论据，也不包括反对农村公社有生命力的论据。但是，从……所进行的专门研究中，我深信：这种农村公社是俄国社会新生的支点；可是要使它能发挥这种作用，首先必须肃清从各方面向它袭来的破坏性影响，然后保证它具备自由发展所必需的正常条件。”①

弗里德里希.恩格斯也曾认为俄国公社是“来自东方的亮光”。1885年时他说，在俄国，“很少几个人就能够制造出一场革命来”②。但是，1891年的饥荒和俄国工业的急速发展使他放弃了这种看法。在他看来，处在饥饿、干旱的荒原上的公社已不是共产主义的苗圃，(而是)“过去的幻想”。俄国已经走上了世界资本主义发展的轨道。

列宁热情地接受了恩格斯的新概念，而且在《什么是“人民之友”以及他们如何攻击社会民主党人？》这部用胶版印刷的抨击性著作③中不厌其烦地反复地提到这一概念，并发展了这一概念。在1894年7月第一次刊印的这部抨击民粹派的著作中，尼.康.米海洛夫斯基(1842—1904)和尼.弗.丹尼尔逊(1844--1918)成了24岁的列宁辛辣地冷嘲热讽的对象。列宁把民粹派的领袖们叫做“主观社会学家”，责备他们只研究“个人”的困难境遇，而没有认识到只有阶级斗争才预先决定了个人的命运。列宁的这部抨击性著作是一位有特殊才能的青年写出的水平极高的作品，这位青年对杀害行为表现出尖刻的讽刺和辛辣的讥笑。在列宁的思想中没有任何伤感主义者的成分，也没有任何怀疑的阴影一一他过去是这样，以后也永远是这样。民粹派认为俄国能够“跳过”资本主义的发展阶段而直接进入社会主义，列宁对他们的这种认识不屑一顾。他预言，在工业化的压力下公社必然瓦解，工业化必定使农民或者成为小私有者，或者成为城市的无产者。

①《马克思恩格斯全集》中文第1版第35卷第160页。一一译者注

②同上，第36卷第301页。一一译者注

③《列宁选集》中文第3版第1卷第1一87页。一一译者注

列宁欢迎俄国资本主义的发展。随着资本主义的发展，资本主义的未来的“掘墓人”一一工人阶级也一定要发展起来。列宁认为，对俄国来说，不存在任何特殊的社会发展规律，马克思的学说对全世界都是适用的。俄国资本主义必然也要遭到西方资本主义的命运。他认为，在经过最初阶段的扩张之后，无论是俄国的资本主义，还是西方的资本主义，都注定要被在国际共产主义旗帜下联合起来的革命无产阶级所推翻。

马克思和恩格斯在《共产党宣言》中写道：“联合的行动，至少是各文明国家的联合的行动，是无产阶级获得解放的首要条件之一。”他们认为，这样的联合行动是可能的，因为“工人没有祖国。决不能剥夺他们所没有的东西”。《宣言》已经宣布：“各国人民之间的民族分隔和对立日益消失。”①《宣言》甚至还指出：“民族的片面性和局限性日益成为不可能，于是由许多种民族的和地方的文学形成了一种世界的文学。”②

马克思主义的一个基本原理认为，政治、文化和心理的发展是同经济的变化步调一致的。马克思和恩格斯从这一基本原理中得出了一个错误的结论，就是他们预言民族主义将会很早地退出舞台。《宣言》中说：“资产阶级，由于开拓了世界市场，使一切国家的生产和消费都成为世界性的了。……资产阶级，由于一切生产工具的迅速改进，由于交通的极其便利……它迫使一切民族一一如果它们不想灭亡的话一一采用资产阶级的生产方式。”③由于生产和消费已成为国际性的，或者说世界性的，所以正如《宣言》所乐观地预料的那样，无论是文学和国民意识，或者是无产阶级的努力也都将成为国际性的，或者说世界性的。

①《马克思思格斯选集》中文第2版第1卷第291页。一一译者注

②③同上，第276页。一一译者注

马克思和恩格斯宣布：“在当前同资产阶级对立的一切阶级中，只有无产阶级是真正革命的阶级。其余的阶级都随着大工业的发展而日趋没落和灭亡，无产阶级却是大工业本身的产物。”①

马克思和恩格斯认为，农民太保守，不可能进行革命。《宣言》补充说：“不仅如此，他们甚至是反动的，因为他们力图使历史的车轮倒转。”②这句名言把民粹主义者痛斥为为反动的农民而斗争的反动战士，而认为只有工人才能起真正革命的作用。

马克思和恩格斯研究了自己所处时代的各种条件后得出了一些结论，他们的恭敬的学生们竭力把这些结论运用于一切时代。马克思和恩格斯在《宣言》中写道：“现的工人……并不是随着工业的进步而上升，而是越来越降到本阶级的生存条件以下。工人变成赤贫者，贫困比人口和财富增长得还要快。由此可以明显地看出，资产阶级再不能做社会的统治阶级了。”③

这就导致了阶级斗争。《共产党宣言》宣布：“至今一切社会的历史都是阶级斗争的历史。”④当一个阶级不再能为社会带来任何利益时，它就应当让位于另一个阶级。马克思和恩格斯在《宣言》的结尾处大声宣告：“共产党人不屑于隐瞒自己的观点和意图。他们公开宣布：他们的目的只有用暴力推翻全部现存的社会制度才能达到。让统治阶级在共产主义革命面前发抖吧。无产阶级在这个革命中失去的只是锁链，他们获得的将是整个世界。全世界无产者联合起来！”⑤

①《马克思恩格斯选集》文第2版第1卷第282页。一一译者注

②同上，第283页。一一译者注

③同上，第284页。一一译者注

④同上，第272页。一一译者注

⑤同上，第307页。一一译者注

这就是马克思主义的不容违抗的法规。列宁在他进行鼓动活动、编辑活动和组织活动的24年(1893—1917)过程中，严格地遵循着马克思主义的路线。但是，当生活本身发生变化时，他并不死抱住这条路线不放。一开始列宁就是一位国际主义者和西欧主义者，他深信，俄国已经走上了资本主义发展的道路，受到了欧洲、亚洲和美洲各种事件的影响，它本身也应当来影响这些地区。民粹主义者拒绝欧洲。列宁则接受欧洲。民粹主义者是“俄国的中派分子”，而列宁一开始就不是这样的人。

在70年代、80年代和90年代，民粹主义者和马克思主义者隔着一条把他们分开的鸿沟，对面而立，互相战斗。但是，随着俄国大工业的发展，民粹主义者“发现了”工人阶级。随着资本主义的发展，他们又看到公社必然要灭亡。就列宁方面来讲，后来他也认识到，俄国无产阶级单靠自己的力量甚至连开始革命都不可能，更不用说巩固革命成果了。他认识到了这一点之后，便开始向农民讨好。如果马克思主义者和民粹主义者都是在民主制度下进行活动，而这个制度又能磨平他们在思想意识方面的尖锐棱角的话，那他们是能够联合起来反对共同的敌人一一沙皇制度，而不会互相吞没的。然而实际情况并非如此。况且流放是这样一个温室：在这里冲突变得非常猛烈，在这里盛行着一种舍本逐末的教条。两个革命派别的大多数领袖，都在西伯利亚流放地或欧洲流放地度过了很多年。西伯利亚没有使他们热烈的辩论冷却下来，而欧洲则没有教会他们具有民主作风。他们虽然住在英国、德国、法国或瑞士，但他们却总是想着俄国。

俄国民粹主义者同马克思主义者的争论，现在看来好像是历史上已经硬化了的一块化石，但是我们在今天的印度却看到了这种争论的活生生的例子。现实生活中不可能有大量相似的事物。沙皇俄国和独立的印度之间，无论在地理位置及所处的时代方面，或者在一般性质方面，都是有区别的。但就是在印度，“马克思主义者”(即大工业迅速发展的拥护者)也在同“民粹主义者”(即甘地派的人道的社会主义者，暴力的反对者)进行着斗争。印度的“马克思主义者”注视着苏维埃俄国经济发展的规律性，认为国家性质的工业比私人性质的农业要更为重要。印度的民粹主义者则断言，印度由于本身的特殊使命，应当建立自己本身的生活方式，这种生活方式应以经济上独立的、拥有手工业的那些农村“共和国”为基础。农村的劳动力在手工业方面就业将会导致农村剩余劳动力的减少，不然的话，这些剩余劳动力将被迫流人城市，从而加速工业化的进程。在这方面也可以看到19世纪的俄国同现今的印度之间存在着相似之处。尽管如此，但是印度的民粹主义者和马克思主义者之间的斗争却走着另一条道路。在英国的统治下，温和的马克思主义者和爱好和平的民粹主义者或者是在受甘地和尼赫鲁领导的国大党的范围内进行活动，或者是在直接接近国大党的情况下进行活动。甘地是一个民粹主义者兼社会主义者，尼赫鲁则是一个不太坚定的马克思主义者。甘地一个人联合着两个营垒。不列颠的民主传统使两个营垒之间的矛盾趋于缓和。印度的国大党没有像俄国那样经受过那些不像样子的派别斗争、多次分裂、互相责难以及政府的秘密警察所制造的挑拨离间等，而这一切却破坏了俄国的马克思主义运动，使布尔什维克产生了极端主义。

但是，历史有时候会对一些政治家开恶意的玩笑。历史也开了克里姆林宫的玩笑。俄国的民粹主义换上了红袍子，活下来了。俄国(而不是欧洲)诚然消灭了资本家阶级，但是斯大林的“一国社会主义”却有点像民粹派的民族主义纲领。苏维埃俄国，像它的代言人所断言的那样，从落后状态跳进了社会主义(现在红色的中国似乎也在进行着同样的跳跃)，但这正是民粹派当年曾经加以坚持的那种社会主义。民粹派曾经不断号召俄国不要去学习腐朽没落的西方，而要走自己的道路。如今这种陈旧的反马克思主义的思想的回声，时时刻刻都在从克里姆林宫的城墙内传向远方。民粹派在俄国的自我意识上曾留下了深刻的痕迹，如今苏维埃的宣传不得不时常考虑到这一点。在救世主的共产主义的幌子下，可以看到救世主的俄国民族主义的一副面孔，在这样一副面孔的掩盖下，马克思的国际主义不见了。

任何一个国家都不可能摆脱自己的过去。它只能建立在过去的基础上。民粹主义者反映了俄国的过去。文艺复兴没有传到俄国。16世纪的宗教改革运动也没有触动俄国。东正教的教会是同拜占庭的东方教会有联系的。在17世纪末和18世纪，彼得大帝和叶卡捷琳娜大帝曾经企图打开一个通向欧洲的窗户。但是当以拿破仑为代表的欧洲出现在俄国的土地上时，公爵库图佐夫依靠“冬天元帅”战胜了欧洲。俄国和西班牙一样，由于这一胜利而关闭了通向法国资产阶级－资本主义革命的大门。俄国被一堵墙同西欧隔了开来。对于沙皇俄国的上层社会来说，西方是太进步、太强大了。

1895年弗里德里希.恩格斯在伦敦逝世了，年轻的列宁在献给恩格斯的悼文中写道：“马克思和恩格斯两人都懂俄文，都读俄文书籍，非常关心俄国的情况，以同情的态度注视俄国的革命运动，并一直同俄国的革命者保持联系。……马克思和恩格斯都清楚地看到，俄国政治革命对于西欧的工人运动也会有巨大的意义。专制的俄国向来是欧洲一切反动势力的堡垒。……只有自由的俄国，即既不需要压迫波兰人、芬兰人、德意志人、亚美尼亚人及其他弱小民族，也不需要经常挑拨德法两国关系的俄国，才能使现代欧洲摆脱战争负担而松一口气，才能削弱欧洲的一切反动势力，加强欧洲工人阶级的力量。因此，恩格斯为了西欧工人运动的胜利，也渴望俄国实现政治自由。”①

①《列宁全集》中文第2版第1卷第96、97页。一一译者注

1895年今月25日，列宁离开了彼得堡。在国外，即在瑞士、巴黎和柏林，他会见了俄国的一些马克思主义者，并研究了欧洲的情况。他从萨尔茨堡、巴黎和柏林给母亲写了一些十分平常的信，信中他描述了各地的风光，埋怨“令人厌烦的胃病”，请母亲“再寄100个卢布”，并且告诉母亲说，在柏林，他每天郡在施普雷河里洗澡。9月间回到彼得堡后，他以加倍的力量投入秘密的政治活动：为秘密的工人小组撰写传单，组织罢工，教工厂工人学习马克思主义，了解无产阶级的实际生活。帮助他进行这方面的：工作的是他未来的妻子娜捷施达.康士坦丁诺夫娜.克鲁普斯卡娅，她当时在铁路的行政部门中工作。由于列宁哥哥的声望和列宁自己的活动，沙皇的警察机关密切地注视着列宁。在工人中进行宣传是不容易的。1895年11月，列宁在《我们的大臣们在想些什么？》①一文中，认为不谈沙皇而谈保护企业主的新法律和敌视工人阶级的大臣们是适宜的。安.伊.乌里扬诺娃一叶利扎罗娃引证列宁的话说：“我们故意只谈大臣，不谈沙皇。”(《新世界》杂志1963年6月号)。在工人和农民的心目中，君主仍然是“慈爱的沙皇”。列宁指出：“当然，如果立即谈论反对沙皇和现行制度，那这只会把工人推开。”

①《列宁选集》中文第2版第2卷第65---68页。一一译者注

在几个星期中警察机关未能把列宁当场捕获。克鲁普斯卡娅在其《回忆录》中写道：“总之，他有一套从民意党人那里学来的好本领……他善于十分巧妙地欺骗密探。”(《新世界》杂志1963年6月号)。但是在1895年12月8日夜里他终于被捕了。在狱中他开始写作《俄国资本主义的发展》这部巨著(这部著作于1899年在彼得堡公开出版)。列宁当时利用了监狱里的图书馆，还从家庭成员那里得到各种必需的书籍一一这是法律允许的。家中除了按照列宁所开列的很长的书单为他购买书籍外，还供给他吃的和花的。1896年1月12日列宁在给安娜.乌里扬诺娃的信中告诉她：“我的身体很好。我所饮用的矿泉水在这里也能得到，当天定购，当天就能从药房里给我取来。我每天睡眠九小时左右，并且梦见了我要写的那本书的各个章节。”①他在另一封信中解释说，他睡得很好，因为他在每天临睡以前都要做做体操。接着列宁介绍了他做体操的方式：“……行50次鞠躬礼。我给自己规定的就是这种课程。看守从窗洞中望进来，看见一个从来不肯到拘留所的教堂里去的人，突然变得如此虔诚起来，使他不胜惊异，而我并不感到难为情。但是，至少要连续作50次，每次手要碰着地，同时腿不能弯曲。”②此外，列宁还按时轻敲墙壁与隔壁的人通话，对方便作出同样的反应与自己隔壁的人通话。瓦.瓦.斯塔尔科夫(他和列宁一样，当时也是彼得堡马克思主义小组的成员)回忆道：他们甚至还通过按暗号敲墙通话的方式来下象棋。临睡前列宁常常阅读小说来消遣。

①《列宁全集》中文第2版第2卷第53卷第22页。一一译者注

②同上，第87—88页。一一译者注

克鲁普斯卡娅在其《回忆录》中写道：一次，当犯人们被带出来放风时，列宁注意到，“从走廊的一个窗户里刹那间可以看见什帕列尔街人行道上的一块地方。于是列宁便想出了一个主意，让我们(我和阿波利纳里娅.亚历山德罗夫娜.雅库波娃)在确定的时刻来到这里，站在这块人行道上，那样他就将看见我们。”但是，阿波利纳里娅“不知由于什么”没有能去，于是这个计划也就未能实现(《新世界》杂志1963年6月号，第72页)。

蹲监狱并不完全是不愉快的事。据德.伊.乌里扬诺夫的一部未发表过的《回忆录》(这部《回忆录》保存在中央党务档案馆里，《新世界》杂志1963年6月号对其作了引证)中说：“弗拉基米尔.伊里奇对提前释放他甚至感到有点遗憾，他说：‘要是在监狱里能再蹲上一段时间，我就可以彻底完成我的著作了……’”

列宁在彼得堡的拘留所里度过了一年的时光，然后被判处流放到西伯利亚。不过警察机关准许他在自由状态下在彼得堡度过5天(他利用这5天的时间在同志们的集会上讲了话)和在莫斯科度过4天(这4天他一直留在母亲身边)。有关当局决定，列宁去往西伯利亚可以不坐犯人车厢，但路费得由自己负担。旅行是很吸引人的。在几天之中列宁沿着横贯西伯利亚的铁路慢慢地往前行进。他骑着马经过鄂毕，走了将近一个小时。1897年3月2日他从“鄂毕”车站写给母亲的信中说：“我不像在莫斯科时那样急躁不安了。那时我急躁不安，无非是因为情况不明。现在，不清楚的地方已大大减少，所以我心里也就安定了。”①现在清楚的是流放期为3年。列宁从“鄂毕”车站坐火车前往克拉斯诺亚尔斯克，在那里等待关于指定他居住在什么地方的命令。列宁很好地利用了在克拉斯诺亚尔斯克的短暂的停留。他在写给妹妹玛.伊.乌里扬诺娃的信中说：“昨天我终于到这儿著名的尤金图书馆去了，尤金殷勤地接待了我，并且让我参观了他的书库。”②格纳季.瓦西里耶维奇.尤金是克拉斯诺亚尔斯克的一个企业家和著名的藏书家，1907年时，他从自己的藏书中把8万册书卖给了华盛顿的美国国会图书馆，卖了1O万卢布。列宁在克拉斯诺亚尔斯克停了5个星期，大部分时间是在尤金图书馆里度过的，图书馆距离列宁的住处有将近一小时的路程(“每天有这样的散步，我很满意，散散步很舒服，虽然散步有时会叫我想睡觉。”③)，他还在该市市立图书馆里寻找有关俄国资本主义发展的材料。

①《列宁全集》中文第2版第53卷第29页。一一译者注

②同上，第29一30页。一一译者注

③同上，第31页。一一一译者注

最后，列宁被指定居住在舒申斯克村，这个村子坐落在叶尼塞河右岸，离米努辛斯克城不远。列宁在信中告诉母亲说：“‘舒一舒一舒’①(这是我对我最后定居的地方开玩笑的叫法)……舒一舒一舒这个村子不坏。……离这儿不远就有一片树林……舒什河就在村旁流过……远远可以望见萨彦岭或它的支脉……因此就是从艺术角度看来，这里也有可取之处，我在克拉斯诺雅尔斯克写的诗：‘在舒沙，在萨彦岭的山麓……’并不是凭空杜撰的。可惜的是，就写了这么一句！”②

列宁在一家农民的小木房里租了一间屋子住下。他充分地利用了他所享有的来往自由：到舒申斯克以外很远的地方去打猎，打野鸭，在叶尼塞河里游泳。他同其他一些被流放的革命者互相通信，互相拜访，进行时间很久的旅行。他常常收到大量的邮件。1898年2月24日他写给母亲的信中说：“……我今天收到了从俄罗斯和西伯利亚各地寄来的大批信件，因此整天像过节一样地兴高采烈。”③他还从国外收到许多信件和国外定期出版的一些书刊。他同俄国的和欧洲的马克思主义领袖们互相通信。此外，他还写一些文章打算在俄文杂志上发表，并在写一部著作。④他向家中不断地提出一些请求，他写给母亲的信中说：“我后悔没有把雨衣带来。这里很需要。你能不能把它打成小包裹给我寄来？”⑤他写给姐姐安娜的信中说：“我很想得到政治经济学和哲学方面经典作家的原文本。……把你看过的报纸……寄来吧！”⑥他本来想请家里给他寄一只猎狗，但又改变了主意：“我在舒沙养了一条小狗，希望它明年能成为一条猎狗。

①即舒申斯克。一一译者注

②《列宁全集》中文第2版第53卷第41、43页。一一译者注

③同上，第96--97页。一一译者注

④这部著作就是《俄国资本主义的发展》，载于《列宁全集》中文第2版第3卷第1一562页。一一译者注

⑤《列宁全集》中文第2版第53卷第44页。一一译者注

⑥同上，第53页。一一译者注

从俄罗斯弄条狗到这里来，运费一定是很贵的。”①1898年冬他写信给母亲说：在衣服方面要寄的话就只是短袜子了……他请家中把一套现成的农服寄给他，并且说：“如果我的草帽还没有坏……再有就是羊皮手套，如果没有尺寸也可以买的话(这一点我没有把握)。无论在彼得堡或是在巴黎，我从来不戴手套，而在舒舒舒②,我想戴戴试试一一在夏天好防蚊子。头上倒可以戴面罩，两只手却叮得厉害。……此外，再给我买一些方格纸……”③

①《列宁全集》中文第2版第53卷第64页。一一译者注

②即舒申斯克。一一译者注

③《列宁全集》中文第2版第53卷第88页。一一译者注

纸、手套、帽子、衣服以及很多书籍，都需要由娜.康.克鲁普斯卡娅带给他。克鲁普斯卡娅是由于组织罢工而于1896年8月12日被捕的，但是在犯人玛丽亚.韦特罗娃在彼得保罗要塞自焚后，她和其他一些女同志一起被释放了。不久，克鲁普斯卡娅被流放到北方的乌法省，为期3年。她在《回忆录》中写道，当时她请求把她调到列宁居住的舒申斯克去，“为此”她宣称她是列宁的“未婚妻”、显然，她确实是列宁的未婚妻。列宁在等着她，当政府满足她的请求时，她便去到莫斯科，准备带给列宁的礼物，然后同母亲伊丽莎白.瓦西里耶大娜一起，以旅行的方式，于1898年5月l日抵达克拉斯诺亚尔斯克。当她艰难而缓慢地来到舒申斯克的那座小木房时，列宁正好打猎去了。农民房东把小木房中的其余地方让给了这两位妇女住，自己则住到院子里的一个边房里。克鲁普斯卡娅在《回忆录》中写道：“屋子里挤满了主人家的人和邻居，他们亲切地打量着我们和询问着我们。终于，弗拉基米尔.伊里奇打猎回来了。他看到他的屋子里有灯光而感到奇怪。主人哄他说这是奥斯卡尔.亚历山德罗维奇(一个被流放的彼得堡工人)喝得酩酊大醉来到了他这里，并且把他的书扔了一地。伊里奇很快地跑上台阶。这时我已从屋里出来迎他。这一夜我们谈了很久。”①

1898年5月10日，列宁写信给母亲说：“你知道，他们向娜.康.提出了一个使人啼笑皆非的条件：如果不立即(原话如此！)结婚，就要把她送回乌法。”②“原来(这是西伯利亚的“作风”！)在米努萨直到现在还没有我的档案材料，虽然我已流放一年多了！！(……没有这种文件，县警察局长就一点也不了解我，不能发给我证明书。)③

俄国西伯利亚的拖拉作风终于被克服了，于是在1898年7月1O日，大姑娘娜.康.克鲁普斯卡娅嫁给了助理律师弗.伊.乌里扬诺夫。这对新婚夫妇立即着手翻译悉尼.维伯和比阿特里萨.维伯于1894年写的《工联主义运动史》。列宁写给姐姐安娜.伊里尼奇娜的信中说：“我需要下面这两本书：(1)《英语语法》，特别是句法和有关习惯用语的部分。……(2)《地名和专有名词辞典》。要从英文翻译或音译地名和专有名词是很困难的，我很怕出错。”④他们于8月下半月译完了这部书，然后把它寄给了彼得堡的一个出版者。

①《回忆列宁》人民出版社第1卷第273页。一一译者注

②《列宁全集》中文第2版第53卷第107一108页。一一译者注

③同上，第11O页。一一译者注

④同上，第102页。一一译者注

克鲁普斯卡娅(在苏联，人们通过这个名字认识厂她)从妇女角度详细地描写了她和列宁在流放地的生活：“弗拉基米尔.伊里奇用他的‘薪水’一一8卢布的补助金，就可以租到一间干净的房子，有饭吃，有人洗补衬衣，这还认为钱花多了呢。的确，午饭和晚饭是简单一些一一一星期给弗拉基米尔.伊里奇杀一只羊，天天给他吃，直到吃完为止；羊肉吃完之后，就买牛肉，女佣人在院子里的给牲口拌草料的木槽里把牛肉剁碎了给弗拉基米尔.伊里奇作肉饼，牛肉也要吃一个星期。牛奶和奶渣饼，弗拉基米尔.伊里奇和他的狗都可以尽量吃。……在兹里亚诺夫家里，农民常常喝得酩酊大醉，在那里住家，我们感到在很多地方都不方便，不久我们就用4个卢布租了半幢带菜园子的房子。……开始的时候，我用火筷子把面片汤弄洒了，后来就习惯起来……”①克鲁普斯卡娅不得不做饭和转抄《俄国资本主义的发展》一书的稿子，还帮助列宁翻译德文小册子。工作之余，他们一起去散步。“弗拉基米尔.伊里奇很爱打猎。他弄了一条用粗劣的皮子做的裤子，无论泥里水里到处都去。嘿，那里有飞禽嘛！”②这期间列宁获得了运用他的法律知识的机会。他在家里办了个免费的法律咨询处，于是周围地区的一些移民便纷纷前来向他请教。这顺便又给他提供了一个研究西伯利亚农村的机会。克鲁普斯卡娅写道：“其实，作为一个流放者，弗拉基米尔.伊里奇是没有权利从事律师业务的。但是当时的米努辛斯克专区很自由，实际上任何监视都没有。”③

列宁为了消遣，常常研究德语语法，阅读屠格涅夫作品的德文译本。根据他的请求，安娜.伊里尼奇娜把这两种书都给他寄到了舒申斯克。1899年4月，他收到了母亲给他寄的一只猎枪，对此他写信安慰母亲说：“至于猎枪，你一点也不用担心。猎枪我已经用惯了，而且我是很注意安全的。”④他请家里给他寄去下列物品：

①《回忆列宁》人民出版社第1卷第276--277页。一一译者注

②同上，第279页。一一译者注

③《回忆列宁》人民出版社第1卷第276页。一一译者注

④《列宁全集》中文第2版第53卷第187页。一一译者注

“(1)Hardmuth6号铅笔……(2)一盒火漆和一个封信用的图章……(3)笔尖擦。……(4)一把小剪刀。……现在，我用衣服下摆来代替笔尖擦，上面已经染得很漂亮了；剪刀是问房东借的一一剪羊毛用的。”①冬天，列宁常常滑冰。他写给母亲和姐姐的信中说：“我已经将近十年没有滑冰了，但从前学的看来没有忘掉。娜嘉也想学，不知道她能不能学会。”②

流放地的平安生活在1900年2月结束了。列宁请求回到彼得堡，但遭到了拒绝，于是他迁居于普斯科夫，他于2月26日到达这里。克鲁普斯卡娅的流放期尚未结束，于是她回到了乌法。她当时有病。列宁在3月份向内务大臣交了一份呈文，申请让克鲁普斯卡娅搬到普斯科夫来。申请遭到拒绝。因此他于1900年4月20日又交了一份呈文，这次写的是“居住在普斯科夫市阿尔汉格尔大街切尔诺夫家的世袭贵族弗拉基米尔.伊里奇.乌里扬诺夫上书警察司司长阁下”：“谨请求……准许我到乌法市居住一个半月……”但是这次申请也遭到了拒绝。然而在列宁母亲的请求下，列宁、母亲和安娜.伊里尼奇娜都被允许到乌法去看望克鲁普斯卡娅，并允许他们在那里居住一个月。与此同时，列宁领到了出国护照，为此他写信告诉母亲：“我昨天从本地警察局长那里领到了他不阻拦我出国的证明，今天交了10卢布的税，再过两个小时我就可以领到出国护照了。”③沙皇政权是专制政权，但不是极权政权。列宁的经历(进监狱、出监狱、被流放到西伯利亚、又从西伯利亚回来、出国)表明：无论沙皇的秘密警察机关是多么残酷，但它比起苏维埃的警察机关来则要人道得多。

①《列宁全集》中文第2版第53卷第98----99页。一一译者注

②同上，第131页。一一译者注

③同上，第224页。一一译者注

列宁并没有急于到西方去。起初，他同孟什维克的未来领袖尤.马尔托夫一起，不顾警察机关的禁止，去往彼得堡；为了避开警察的监视，这两个携带着满满一箱子造反材料和一大笔钱的密谋者，决定在途中换乘另一辆火车。他们在皇村(沙皇当时就住在皇村)换了车。第二天早上，列宁和马尔托夫在彼得堡被捕一一他们在皇村时就被警察注意到了。在警察局里他们对列宁说：“不用说，这条线路是你们选择的！要知道这是条经过皇村的线路！可是难道你们竟不知道我们对那里的每一棵小灌木都进行着监视吗？”列宁否认自己有什么罪过，于是他们两个被释放了。随后列宁去往乌法。据克鲁普斯卡娅回忆说，列宁在乌法住了将近一个星期。列宁同妻子的团聚时间是很短的，因为他还有其他一些会见一一他要同萨马拉的同志们和塞兹兰的同志们会见。此后，他便到国外去了。

列宁带着作家、新闻工作者和地下组织者的声誉来到欧洲之后，轻而易举地就进入了俄国革命侨民的圈子。俄国侨民协会的成员虽不多，但他们的才智和热情却引人注目。列宁在德国和瑞士同俄国马克思主义者的领袖们，其中包括同格奥尔吉.普列汉诺夫进行了商谈，结果在国外出版了一份俄文的定期刊物，这份定期刊物按照俄国的老习惯，被秘密地运到俄国。“俄国社会民主工党”的机关报一一《火星报》的创刊号于1900年12月11日问世。创刊号上登载有列宁写的论述中国战争的一篇文章。列宁在文章中对刚刚开始的义和团起义愤声疾呼：“欧洲资本家贪婪的魔掌现在伸向中国了。俄国政府恐怕是最先伸出魔掌的，但是它现在却扬言自己‘毫无私心’。它‘毫无私心地’占领了中国的旅顺口，并且在俄国军队保护下开始在满洲修筑铁路。……如果按照真实情况，就应当说：欧洲各国政府(最先恐怕是俄国政府)已经开始瓜分中国了。不过它们在开始时不是公开瓜分，而是像贼那样偷偷摸摸进行的。它们盗窃中国，就像盗窃半死半活的人的财物一样，一旦这个半死半活的人试图反抗，它们就像野兽一样猛扑到他身上。它们把一座座村庄烧光，把老百姓赶进黑龙江中活活淹死。枪杀和刺死手无寸铁的居民和他们的妻子儿女。这些基督教徒建立功勋的时候，却大叫大嚷反对野蛮的中国人，说他们竟胆敢触犯文明的欧洲人。”①

“俄国专制政府……宣称：……这是临时的措施；采取这些措施，‘完全是由于必须击退中国叛民的侵略行动’；‘绝对不能说明帝国政府有任何背离自己政策的自私计划’。”②

列宁讽刺道：“帝国政府多么可怜啊！它简直像基督教徒那样毫无私心，人们竟冤枉了它，简直太不公平了！几年以前，它毫无私心地侵占了旅顺口，现在又毫无私心地侵占满洲，毫无私心地把大批承包人、工程师和军官派到与俄国接壤的中国地区，这些人的所作所为引起了以温顺出名的中国人的愤怒。修筑中东铁路，每天只付给中国工人10戈比的生活费，难道这就是俄国毫无私心的表现吗？”

列宁质问道：“……为什么要对中国实行这种疯狂的政策呢？……这种政策对一小撮同中国做生意的资本家大亨有利，对一小撮为亚洲市场生产商品的厂主有利，对一小撮现在靠紧急军事订货大发横财的承包人有利……这种政策对一小撮身居军政要职的贵族有利。……”③

①《列宁全集》中文第2版第4卷第320--321页。一一译者注

②③同上，第121页。一一译者注

“侵略中国对俄国工人阶级和全体劳动人民有什么好处呢？”列宁回答道：“成千上万个家庭因劳动力被拉去打仗而破产，国债和国家开支激增……政府肆意挥霍钱财，但是给饥饿农民的救济金却一扣再扣，斤斤计较每一个戈比，不愿意把钱用在国民教育上，它和一切富农一样，从官办工厂的工人和邮政机关的小职员等等的身上榨取血汗！……沙皇政府面临破产的危险，但它仍然拼命实行侵略政策……①

列宁断言：“沙皇政府不仅把我国人島变成奴隶，而且还派他们去镇压那些不愿做奴隶的别国人民(如1849年，俄国军队曾镇压匈牙利革命)。②

列宁在结束这篇文章时说：“惟一的办法就是召开人民代表大会，以结束政府的专制统治，迫使政府不要光是照顾宫廷奸党的利益。”③

①《列宁全集》中文第2版第4卷第321页。一一译者注

②③同上，第323页。一一译者注

列宁在1901年2月20日从慕尼黑(他在这里住了一段时间是为了组织如何把《火星报》秘密地送到俄国的工作。在国境上有时当局发现违禁书刊时就加以没收，并将携带违禁书刊的人逮捕起来)写信对母亲说：“……如果下一个冬天还要在这里过，我会写信向你们要棉大衣的。要是不穿棉大衣，就必须穿绒衣，或是穿两套外衣(像我现在这样)，起初穿起来不很舒服，现在早已习惯了。”

“这里的狂欢节最近几天结束了。我第一次看到外国的最后一天的狂欢节一一街头举行化装游行，到处都在胡闹，大量的彩色纸屑朝人们的脸上抛，还有许多长长的彩纸条，诸如此类。不一而足。这里的人很会在大街上寻欢作乐。

“我非常健康，大概是因为跑路时候多，坐的时候少。我的生活大致如常。

“娜嘉的期限快满了(按这里的算法是3月24日，按你们那里的算法则是3月11日)。日内我就要递申请书为娜嘉申请护照。”①

“你们常去看戏吗？契诃夫的新剧作《三姊妹》怎样？你们看了吗？”②

列宁从慕尼黑去到了维也纳，又从那里去到了布拉格，他来这里是为了向俄国领事馆递交关于要求发给克鲁普斯卡娅护照的申请书的。克鲁普斯卡娅“同妈妈一起”离开乌法，途中她们顺路到莫斯科看了看列宁的母亲玛丽亚.亚历山德罗夫娜。当时玛丽亚.伊里尼奇娜由于进行革命活动在蹲监狱，而安娜.伊里尼奇娜在国外。克鲁普斯卡娅在其《回忆录》中写道：“我非常敬爱玛丽亚.亚历山德罗夫娜，她对人总是那样体贴入微，关心备至。……弗拉基米尔.伊里奇的意志力是从他母亲那里继承来的，他还继承了她对人体贴和关心的品德。”③

①《列宁全集》中文第2版第53卷第246--247页。一一译者注

②同上，第247页。一一译者注

③《回忆列宁》人民出版社版第1卷第291页。一一译者注

克鲁普斯卡娅带着俄国的护照去往布拉格，她以为列宁是住在那里一个捷克工人的家里。但当时列宁已经回到了慕尼黑。她手里有一个列宁在慕尼黑的地址，但那是旧地址，而这时列宁又搬了家。她终于找到了他住的地方。她敲了几下门，进去后看到坐在桌旁的有列宁、安娜.伊里尼奇娜和尤利.马尔托夫(他是一位著名的俄国马克思主义者和《火星报》的编辑之一)。原来列宁用新地址写出的信，克鲁普斯卡娅没有收到。列宁在慕尼黑时是以“迈耶尔先生”这个名字而闻名的。

在慕尼黑、伦敦、巴黎、罗基威(这是法国北岸的一个小疗养区，列宁同母亲和姐姐安娜在那里度夏)、日内瓦、苏黎世和洛桑等地，列宁制定俄国社会民主工党的纲领，同党内意识形态方面的各种倾向和党外的各种政敌进行斗争，对俄国发生的事件作出反应。他不喜欢把沙皇叫做“尼古拉二世”或“尼占拉.罗曼诺夫”，而把他叫做“尼古拉.奥勃曼诺夫”、“绞刑手尼古拉”等等。

1902年2月15日，《火星报》刊载了列宁的《破产的征兆》一文。①列宁断言：“是的，专制制度的破产是毫无疑问的。”日益加剧的恐怖没有能够使全国平静下来，农民注定要挨饿，挨饿已成了他们的常态。“我们恶毒的破产者的事业的末日究竟会在什么时候到来呢？他天天靠剥人民身上的皮来填补自己政治和财政预算中的窟窿，还能活得长久吗？”俄国不是靠钱财能够活得下去的。列宁认为，要结束现状，只有从政治上把群众动员起来，更正确些说，只有革命的社会民主党才能做到这一点，因为“只有革命的社会民主党才能给专制制度以致命的打击。”②

学潮席卷了各个大学，工人罢工在各个城市里此伏彼起。列宁得出结论说：农民在争取自由的斗争中将发挥自己的作用。他在《告贫苦农民》这本小册子③(1903年在日内瓦出版)中决定向农民介绍一下本党的活动，他说：“俄国社会民主党人首先是要争取政治自由。”农奴制度的废除并没有使农民得到充分的自由。“正像过去农民是地主的奴隶一样，俄国人民直到现在还是官吏的奴隶；正像农奴制度下农民没有公民自由一样，俄国人民直到现在还没有政治自由。政治自由就是人民处理自己全民的、国家的事务的自由。政治自由就是人民有权选举自己的议员(代表)进国家杜马(议会)。一切法律都只应由人民自己选举的这个国家杜马(议会)来讨论和颁布，一切赋税都只应由它来决定。政治自由就是人民自己有权选举一切官吏，有权召集各种会议来讨论一切国家的事务，有权不经任何许可就可以随意印书报。

①《列宁全集》中文第2版第6卷第255—260页。一一译者注

②同上，第260页。一一译者注

③同上，第7卷第111一178页。一一译者注

“欧洲所有其他国家的人民早就争得了政治自由。只有在土耳其和俄国，人民仍然是苏丹政府和沙皇专制政府的政治奴隶。沙皇专制制度就是沙皇拥有无限的权力。……可是，在欧洲其他一切国家，工厂的工人和种田的雇农都能进入国家杜马(议会)：他们在全体人民面前自由地讲工人的贫苦生活……哪个警察也不敢用指头触动他们一下。

“俄国没有选举产生的管理机关……正因为这样，工人就走上街头，在自己的旗帜上写着：‘打倒专制制度！’……正因为这样，千百万贫苦农民应该支持和响应城市工人的这个战斗号召。”①

历史是一部言行不一的编年史。

在1903年7月15日的《火星报》上，列宁引用了马克思的一句话：“建立民主的波兰是建立民主德国的首要条件。”②列宁在把这句话翻译成俄文的政治语言时补充说：“资产阶级革命可以建立自由波兰的时代已经一去不复返了；现在，只有通过一场现代无产阶级将在其中砸碎自己身上锁链的社会革命，波兰才有恢复独立的可能。”③

①《列宁全集》中文第2版第7卷第114、115、116、117页。一一译者注

②《马克思恩格斯全集》中文第1版第5卷第391页。一一译者注

③《列宁全集》中文第2版第7卷第223页。一一译者注

候选人违背了自己的诺言，他的言论就变成了人们对他的起诉书。

在1902年和1903年中，列宁和克鲁普斯卡娅有一部分时间是在伦敦度过的。因为警察机关不要求每人要有身份证，所以他们住在那里时用的是雅各布.里克特先生和雅各布.里克特女士这个名字。他们在霍尔福德广场30号租了一座住所，在这里住了几个月。英国工党的一些领袖表现得非常拘谨，所以同这些人见面很困难。列宁的工作时间大部分是在英国博物馆里度过的。空闲时他常同克鲁普斯卡娅坐在公共马车的车顶座位上到郊区去旅行，他们认为伦敦郊区比伦敦市中心要好些。到普里姆罗兹小山去旅行使他们感到特别愉快，在那里他们顺便到卡尔.马克思的墓旁去看一看。每逢星期天，他们常到海德公园去听演说家们在露天里发表演说。他们讥笑那些救世军的招募者，认为那些无神论的演说家要比这些人好。有时他们也到教堂去，是社会主义的教堂，在这里，一位为“使工人从资本主义王国进入共产主义王国”而祈祷的牧师使他们很开心。

1903年夏，有43名党的代表起初在布鲁塞尔集会，后来由于引起了比利时警察的怀疑而把会议搬到伦敦来开(在这里，会议是在教堂里举行的)，会议的目的是确定一系列原则和讨论组织问题。会上，普列汉诺夫和列宁的一派同尤利.马尔托夫的一派在一系列问题上发生了意见分歧，前者获得了多数票，后者只有少数人支持。从那时起这两个派别就以“布尔什维克”①和“孟什维克”②而闻名。他们的意见分歧是由许多错综复杂的偶然因素、个人因素和政治因素造成的。而重要的一点则是列宁坚持要建立一个紧密团结的、由职业革命家组成的党，这些职业革命家不仅应当像孟什维克所希望的那样，要同情党和忠于党，而且应当完全献身于政治工作，要像军队中的士兵和军官那样，在统一的指挥下发挥作用。

①“布尔什维克”是多数人、多数派的意思，是这个俄文字(Soumncbr)的音译。一一译者注

②“孟什维克”是少数人、少数派的意思，是这个俄文字(Memsuenk)的音译。一一译者注

列宁并没有作任何努力来防止布尔什维克和孟什维克发生决裂，相反，他欢迎这种决裂，促进这种决裂，他在《怎么办？》①这部巨著(1902年第一次问世，从那时起这部书就成了布尔什维克的组织家们的圣经。)中预先指出了这种决裂。这部著作的矛头是针对“经济主义”和“经济派”的。“经济派”为自己提出的主要任务是改善劳动条件，而把国家的政治问题看作是无关紧要的问题。但是列宁的这部著作的矛头同样也间接地指向孟什维克和俄国其他一切不同意列宁的组织原则的政党。列宁强调说：“社会民主党人不但不能局限于经济斗争，而且不能容许把组织经济方面的揭露当作他们的主要活动。……革命的社会民主党使争取改良凶斗争服从于争取自由和争取社会主义的革命斗争……”②列宁问道：“为什么俄国工人对于警察欺压人民，对于迫害教派信徒和殴打农民……还很少表现出自己的革命积极性呢？是不是因为‘经济斗争’没有使他们‘碰到’这些事呢？”③列宁指出，如果社会民主党的政治归结为自发的工联主义的活动的话，那这只会有利于资产阶级的民主。列宁在谈论革命家的组织是政治革命的基本因素时，他捍卫的是组织性，而不是自发性。列宁认为，社会民主党首先应当建立一个能够领导和指挥全体无产阶级为自身解放而斗争的革命家组织。

①《怎么办？》是尼.加.车尔尼雪夫斯基(1828一1889)的一部小说的书名。列宁读过这部著作，并且时常加以引用。布尔什维克认为车尔尼雪夫斯基是自己思想方面的先驱，虽然车尔尼雪夫斯基身上也保留有不少民粹主义的东西。(列宁的这部著作，见《列宁选集》中文第3版第1卷第290--458页。一一译者注)

②《列宁选集》中文第3版第1卷第342、348页。一一译者注

③同上，第355页。一一译者注

列宁写道，只有不可救药的空想家才愿意在专制制度的条件下看到一个广泛的工人组织，在这个组织中既实行选举制和工作报告制，又实行普遍的投票权，等等。这样的组织只会帮宪兵的忙，使革命者受到警察的监督。列宁宣称，知识分子就是这种组织的领袖和核心。列宁说，这样的从旁“推动”决不是多余的，相反，这样的“推动”在革命运动中任何时候都显得不够，因为参加革命运动的一些成员太崇拜工人同企业主和政府所自发进行的经济斗争了。列宁写道：“我们职业革命家应当而且一定会百倍努力地来从事这样的‘推动’。”①列宁接着论证道，“任何革命运动，如果没有一种稳定的和能够保证继承性的领导者组织，就不能持久。”②这个组织基本上应当由职业革命家组成，因为在实行专制制度的国家内，我们越缩小这种组织，其成员也就越难被捕捉。列宁在总结自己的革命战略时，套用了阿基米德的一句话：“给我们一个革命家组织，我们就能把俄国翻转过来！”③

列宁是一位真正的组织活动家。他认为，目标坚定的人能够影响局势，改变群众的意识和改造历史。列宁从来不去追求数量上的优势。他想要的是一个严格遵守纪律的、能够冲锋陷阵的组织，在他看来，这样的组织比政治纲领还要重要。方法是最重要的，它比政治原则还要重要。实际上，列宁的政治原则也就是组织。在这方面，以及在他使纲领问题服从于尽快地举行武装发动方面，正如哈佛大学的教授米哈伊尔.卡尔波维奇所指出的那样，列宁很像彼.尼.特卡乔夫(1844--1886)④。特卡乔夫是一位十分特殊的民粹主义者，虽然他并没有建树什么功绩。他们两个都是俄国人，假如特卡乔夫能够活得更长一些或者说活得更晚一些时候，那他或许会像列宁一样，也不是寄希望于农民，而是寄希望于无产阶级的。但是，列宁说，无产阶级需要领导，它应当由服从于领袖的政党来领导。这个观点是由列宁的领导革命活动的整个哲学决定的。

①《列宁选集》中文第3版第1卷第402页。一一译者注

②同上，第404页。一一译者注

③同上，第406页。一一译者注

④彼得.尼基提齐.特卡乔夫是俄国革命民粹派的思想家，政论家，19世纪60年代革命运动的参加者。一一译者注

这个观点也反映了列宁在心理上的需要。当列宁于1902年来到伦敦(出于《火星报》的编辑部已迁往那里)时，据党的驻英国代表尼.亚.阿列克谢耶夫证明说，列宁曾声称，虽然编辑部的其他成员将过一种公社式的生活，但他却“根本不能在公社中生活，他不喜欢经常生活在人们中间”。列宁的神经很紧张。据克鲁普斯卡娅说，侨民生活中那种经常发生的争吵和口角严重地妨碍了列宁的工作。①列宁常常通过一连几个小时地躺在床上阅读法语语法教科书的方法来使自己因进行哲学争论而紧张起来的神经安定下来。有一次马克西姆.高尔基请列宁到卡普里岛同一些在哲学方面非完全正统的马克思主义者见面。列宁回答说：“到那里去对我来说是无益而有害的：我不能去、也不会去同那些大放厥词，宣扬要把科学社会主义同宗教结合起来的人交谈……决不去进行争论，无谓地使神经不得安宁是愚蠢的。”②克鲁普斯卡娅谈到了争论是怎样地影响了她丈夫的神经：他脸色发青，睡不了觉。她常常把丈夫从与之争论的侨民们那里引开，而到海里去洗澡，或者是去爬山，使神经安静下来。

①娜.康.克鲁普斯卡娅《回忆列宁》英译本第2卷第28页。

②同上，第23页。

为了使身体健康和提高政治效率，列宁需要有一个完全服从于他的小党，而不是表面上统一、实际上却隐藏着形形色色的分子的大组织。

伦敦代表大会(1903年)的大多数代表，在犹太的崩得和其他分子退出大会后，都在这个问题上支持列宁。列宁在普列汉诺夫的帮助下，还使大会通过了马克思在《哥达纲领批判》中所宣布的关于“无产阶级的革命专政”的决议，但是民主性较多的孟什维克却拒绝这项决议。于是列宁把帕维尔.阿克雪里罗得、亚历山大.波特列索夫和维拉.查苏利奇这3个孟什维克从《火星报》编辑部中排除出去，这样，后来的《火星报》就只有由他自己、普列汉诺夫和马尔托夫来掌管了。但是不久普列汉诺夫就了解到，列宁原来是指望在编辑人员问题上能得到他的支持来反对孟什维克马尔托夫。列夫.托洛茨基(他因在乌克兰进行革命活动而被流放到西伯利亚，后来他像一颗彗星一样从西伯利亚的冻土带升起在西方的天空)站在马尔托夫一边，因为他认为列宁是一个“独裁者和恐怖主义者”。

到后来，普列汉诺夫拒绝扮演列宁的傀儡这个角色，所以他请阿克雪里罗得、波特列索夫和查苏利奇又回到了《火星报》编辑部。列宁为了避免精神上的痛苦和编辑政策上的失败，便离开了《火星报》。

但是要把列宁那慌乱的心情压下去是困难的。他需要再办一份定期刊物。他的这种思想已经流露出来了，而且在向外寻找出路。经费来自一些秘密的来源，一部分经费是马克西姆.高尔基供给的，其余的资金想必是由像萨瓦.莫罗佐夫这样的俄国资本家提供的。萨瓦.莫罗佐夫是莫斯科纺织业方面的一个资本巨头，也是一个收藏家，他常常资助自己的阶级敌人。不久列宁就已经在日内瓦进行定期刊物《前进报》的编辑工作了。1904年12月22日，《前进报》创刊号出版了，上面刊载有列宁的《专制制度和无产阶级》一文。①列宁要人们相信：“专制制度已经动摇。”②

①《列宁全集》中文第2版第9卷第107一116页。一一译者注

②同上，第114页。一一译者注

维亚切斯拉夫.康斯坦丁诺维奇.普列韦①在1904年7月15日被恐怖主义者用一枚炸弹炸死了。休.西顿－沃森写道：“维.康.普列韦相信的首先是镇压。他还相信，一种‘规模不大的、胜利的战争’定将给俄国的社会舆论产生健康的影响，并将把人民的思想引离开革命。”②扔在普列韦身上的那枚炸弹是对镇压的惩罚；他所希望的战争不是为时短暂的、胜利的战争，而是一种大规模的战争，于是俄国接连不断地遭到失败。列宁在上述那篇文章中写道：“俄国舰队的精锐部分已经被歼灭，旅顺口已经陷于绝望境地，前往援救的分舰队不仅毫无成功的希望，甚至连到达目的地的希望也没有；库罗帕特金率领的主力部队伤亡了20多万人……军事崩溃已必不可免，随之而来的必然是十倍的不满和激愤。”③

日本是一个“立宪”国家，俄国是一个“专制”国家。列宁认为，胜败的关键就在这里。俄国的自由派抗议进行非正义的战争，要求实行可以限制君主特权的宪制。和列宁一样，他们也懂得，俄国“应当成为一个欧洲国家”。列宁号召无产阶级支持这种愿望。列宁不仅预先指出了情况将进一步恶化，而且预见到了人民的愤怒将会突然地、自发地爆发出来。列宁充满信心地声明：“在这一时刻，无产阶级将起来领导起义，为全体人民夺得自由，保证工人阶级能够进行公开的、广泛的、为欧洲的全部经验所丰富了的争取社会主义的斗争。”④

①维亚切斯拉夫.康斯坦丁诺维奇.普列韦(1846--1904)是俄国政客、反动分子，1902--1904年任内务大臣，宪兵司令。他曾残酷地镇压参加革命运动的志士，1904年7月15日为社会革命党人E.萨宗诺夫刺杀。一一译者注

②《俄罗斯帝国的衰落》1952年纽约英文版第138页。

③④《列宁全集》中文第2版第9卷第116页。一一译者注

列宁仇恨沙皇制度，仇恨社会革命党人一民粹主义者。他对孟什维克的仇恨要稍轻一些，那时因为他们和布尔什维克还仍然同处于俄国社会民主工党之内。他简直是受到了他们的控制。

在日内瓦，列宁同妻子和岳母一起住在一所很小的住宅里。尽管如此，他们却请玛丽亚.埃森这位犹太人出身的年轻的俄国女革命家住在自己家里。在本世纪初，玛丽亚.埃森曾被流放到遥远的亚库提亚。1902年她从那里跑掉后，偷偷地到了国外，来到了日内瓦，在这里她见到了列宁。她是通过《火星报》上的文章知道列宁的(因为当时《火星报》已经传播到流放在西伯利亚那北极地带密林中的她和她的同志们手中)。不久，列宁建议她回到彼得堡去，在那里从事传播《火星报》的工作。从1902年底到1903年5月这个时期她一直在执行这项任务。后来她在一次会议上被捕了。她在蹲了很短一段时间的监狱后开始在基辅工作。之后她又来到了日内瓦，住在乌里扬诺夫夫妇那很小的住宅里。她写的回忆文章①反映了她同列宁的亲密结识。她写道：“我想指出弗拉基米尔.伊里奇的一个特点：对于参观博物馆和展览会这样的事情，他是缺乏足够的耐心的。他喜欢活跃的人群、生动的交谈和唱歌，喜欢同群众在一起。

①《回忆列宁》人民出版社版第2卷第125一151页。一一译者注

“列宁在散步时从不知疲倦，有一次散步给我留下的印象特别深刻。那是在1904年春天的时候，我正准备回俄国去。临别之前，我们决定‘乐一乐’一一一起到山里去旅游。弗拉基米尔.伊里奇、娜捷施达.康斯坦丁诺夫娜和我三个人一起出发。我们乘轮船至蒙特勒。在阴森的施里奥恩堡这个关过博尼瓦尔的监狱稍作逗留。拜伦对它曾有过出色的描写(“施里奥恩飞波流水……”)。我们瞻仰了囚禁过博尼瓦尔的柱子和拜伦的题词。

“一走出阴森的地下室，强烈的阳光刺得眼睛发花；喧闹、欢腾的大自然使人晕眩。真想活动活动呵！我们决定去攀登其中的一个雪山顶。刚开始登山时还觉得挺轻松、愉快，但后来越往上，山路就越难爬了。我们就叫娜捷施达.康斯坦丁诺夫娜留在旅馆等我们！

“为了快点登上山顶，我们干脆弃路硬闯。一步比一步更吃力了，但弗拉基米尔.伊里奇却步子轻快、精神饱满，他还笑我好胜心强，不甘落后。过了不一会儿，我已经是四肢着地，两手抓住积雪在爬行了。雪在我手里不断融化，但是我依然紧跟着弗拉基米尔.伊里奇，没有落后。

“终于，我们登上了山顶。山上的风景一望无际，变幻无穷的瑰丽景色真是难以形容。不同地带、不同气温、种种景色都呈现在眼前。最上面，皑皑白雪，闪烁夺目；稍低处是一片北方植物；再往下则是绿油油的高山草地和郁郁葱葱的南国花卉。我激情满怀，准备朗诵莎士比亚和拜伦的诗句。我对弗拉基米尔.伊里奇望了一眼，见他坐在那里默然沉思，突然出声喝道：‘孟什维克真捣鬼！……’”①

①《回忆列宁》人民出版社版第2卷第139一140页。一一译者注


三 火星和火焰

列宁对人的态度是直爽的，他的语言是质朴的。他讲的话人们很难作不正确的解释。他的立场是大家都清楚的。他也不许别人讲话时含糊不清，模棱两可。党内那些不同意他的观点的同志遭到了他无情的揭露。对于回到他的正统怀抱的人，他表示欢迎。他从不用感情代替政治。他意志坚强，但不感情用事。他对人既不傲慢，也不恭顺。他只知道真理一一他自己的真理。他爱好争吵，容不得异见，容易动怒。他像一个猎人似的以乐观主义的顽强态度追求革命的目标。他认为暴力是合法的、甚至是最好的方法，所以他冷静地、公开地捍卫这种方法。他认为目的是可以为一切手段辩护的，金钱和其他各种援助并“没有什么气味”，一一目的可以使之净化。他毫无虚荣之心，他克制自己达到了禁欲主义的毫不利己的程度(例如，他停止了下棋是因为下棋要花去他太多的时间)。他活着不是为了自己，也不是为了妻子或朋友，而是为了一种思想。他是一位修道士式的马克思主义者。但是他的思想同宗教的理想或梦幻毫无共同之处。在地球上建立极乐世界的图景并没有打动他一一他蔑视那些梦想建立完美无缺的理想国的空想家。他是一位军事政治家。作为一位优秀的统帅，他运筹帷幄，以期彻底粉碎敌军，而不只是占领敌军的堡垒。只要胜利还未达到，他就决不改变原来的方案。他常引用拿破仑的一句话：“On s'engage et puis on voit”①应当投入战斗，打败敌人，夺取政权一一以后将见分晓。作为一位有权力欲望的人，列宁想推翻当前的统治者而使自己掌握政权，成立政府。他对沙皇政权冷酷无情，恨之入骨，因此对它的种种失败感到高兴。

1905年1月1日，这一天为列宁带来了使他高兴的消息。他欢呼道：“旅顺口投降了。”“长久以来被认为是欧洲反动势力的最可靠堡垒的俄国军事力量”倾覆于满洲的尘埃中，沉没在太平洋的海底。列宁写道：“的确，欧洲资产阶级应当感到害怕。无产阶级应当感到高兴。我们最凶恶的敌人的灾难不仅意味着俄国的自由即将来临，它还预示欧洲无产阶级的新的革命高潮的到来。”列宁以这种方式强调了俄国革命同欧洲革命之间的相互关系。

①这句法文的准确译法是：“首先要投入真正的战斗，然后便见分晓。”一一译者注

列宁补充道：“进步的先进的亚洲给予落后的反动的欧洲以不可挽救的打击。”列宁在把日本的军事力量看作是一种进步东西时，他是在暗示：书本军队为自由事业服了务。列宁宣告：“俄国人民从专制制度的失败当中得到了好处。旅顺口的投降是沙皇制度投降的前奏。”①

俄国武装力量在远东的惨败导致了1905年的革命。在这次革命期间，莫斯科及其他城市的工人们投入了街垒战，在历史上第一次建立了苏维埃，但这些苏维埃存在的时间不长。是政府自己推动了这次事件，因为它在1905年1月9日这个“流血的星期日”对群众进行了罪恶的屠杀。这一天，有几千名彼得堡的工人嘴里唱着“上帝呵，保佑沙皇”和祈祷文，手里拿着圣像和沙皇的像片，在东正教的牧师格奥尔吉.加邦的带领下，和和气气地来到了冬宫前面的广场上，但是在那里欢迎他们的是枪炮的齐射和哥萨克的皮鞭。列宁写道：据政府透露“有96人死亡和330人受伤”。据各家报纸的统计，“死伤人数为4600人”。但是列宁认为，即使“这个数字也不可能是完全的”。②

①《列宁全集》中文第2版第9卷第141页。一一译者注

②同上，第206页。一一译者注

这次事件使得俄国各个城市群情激愤。列宁从遥远的地方注视着局势的发展并不断地给予指示。他号召各支革命队伍进行独立的军事行动，即使每支队伍只有两三个人也要这样作。“战斗队应当自己武装起来，谁能找到什么就用什么(枪、左轮手枪、炸弹、刀、铁拳套、棍棒、纵火用的浸了煤油的布片、绳或绳梯、构筑街垒用的铁锨、炸药盒、有刺铁丝、钉子(对付骑兵用)及其他等等)。”一一列宁一面提出这样的建议，同时还在组织方面和军事方面作出许多指示。革命者可以“爬上屋顶、楼房上层等处，从那里向军队扔石块，泼开水”，或者是进攻敌军士兵和警察的孤立的、人数不多的队伍，以便释放被捕的或受伤的起义者并获得武器。列宁警告道：“当然，任何极端都是不好的；一切好的有益的事情，如果走到极端，就可能成为、在超过一定界限时甚至一定会成为坏的有害的事情。无秩序无准备的小的恐怖行动走到极端，只会分散和消耗力量。这是千真万确的，当然不应当忘记这一点。但是，另一方面，无论如何也不应当忘记下面这一点：现在起义的口号已经发出了，起义已经开始了。在有利的条件下开始攻击，不仅是每一个革命者的权利，而且是他的直接的义务。打死特务、警察、宪兵，炸毁警察局，救出被捕者，夺取政府的钱财来供起义的需要，一一一切爆发起义的地方都在采取这种行动，无论在波兰或高加索都是这样……①

“革命军战斗队应当马上进行调查，是什么人、在什么地方、以什么样的方式组织黑帮，然后……也要使用武力，痛击黑帮分子，打死他们，炸毁他们的总部，如此等等。”②有时候一个革命者也能够以这样的方式“独自英勇果敢地”行动。列宁坚持这样的革命斗争道路。他写道：“必须把其他一切‘民主主义者’当作假民主主义者，当作自由派的空谈家而严格地区分开来。”③

对列宁的这些观点是可以谅解的，因为他在这种情况下是用革命的恐怖来回答政府的恐怖。但是这样来解释他的政策只是对了一半，而且这样一来，也就接近于根本不对。列宁对恐怖既没有特殊感情和爱好，也不感到极其厌恶。没有任何证据可以说明列宁是特卡乔夫的追随者，或者列宁是受了谢.根.涅恰耶夫④的影响。关于特卡乔夫，列宁一共只提到过一次，而且是以不赞成的态度提到的。至于涅恰耶夫，他是俄国的一位密谋家兼恐怖主义者，他的名字在列宁那大量的著作中、演说中和书信中一次也没有出现过。暴力存在予俄国的空气中，存在于俄国的传统中，但是当暴力在涅恰耶夫和特卡乔夫那里成了一种原则和至高无上的政治武器时，在列宁看来，它只不过是服从于目的的一种手段而已。平心静气而论，列宁首先是忠于革命的，至于说他也热衷于暴力和恐怖，那完全是为了革命。继承被杀害的沙皇的是一个新的沙皇，代替被杀害的大臣的是另一个大臣，而且是更坏的大臣。单靠杀害行为是不能够推翻一个制度的。因此像维拉.查苏利奇(1849--1919)这样一位女恐怖主义者和女涅恰耶夫分子到1883年时已经成为一位女马克思主义者了。差别全在于时代的不同。列宁是在特卡乔夫和涅恰耶夫之后出现的。在已经过去的岁月中，统治者和被压迫者都起了变化。列宁看到，在工人和不满的士兵面前出现了进行群众活动的可能性。在列宁看来，革命队伍所进行的杀害行为并不是一种孤立的暴力行动，而是革命的预演，这已为这次事件所证实。1913年6月，列宁以同样的方式为农民所使用的暴力进行辩护，他说：“农村所出现的暴怒是可怕的。人们称之为流氓行为的现象主要是农民异常暴怒的结果，也是他们进行抗议的最初形式的表现。”①列宁预料，在经过抗议的最初形式之后，农民的愤怒一定会以革命的方式表现出来。因此列宁对此是称赞的。在这方面列宁是一位优秀的马克思主义者和恩格斯主义者。1889年时恩格斯写道：“任何为达到目的所采取的手段，对我这个革命者来说都是适合的，不管这种手段是具有极端强制性的，还是看起来是十分温和的。”

①《列宁全集》中文第2版第11卷第343页。一一译者注

②同上，第345页。一一译者注

③同上，第344页。一一译者注

④谢.根.涅恰耶夫(1847一1882)是俄国革命的策划家。他在1868--1869年参加了学生运动，1869年在莫斯科建立了秘密团体“人民惩治协会”。他所主张的冒险主义斗争方法和无原则的恐怖主义受到了马克思、恩格斯和俄国革命家的严厉谴责。一一译者注

①此处日期肯定有误，因为在1913年6月份列宁所发表的全部著作中根本找不到这段引文。一一译者注

列宁也是非常冷静地把暴力看做是有时候所必须使用的一种手段。虽然他曾告诫过各部队不要采取极端行动，但他在原则上是反对采取不彻底的办法的。要保证胜利，就必需消灭敌人。在1908年3月18日为纪念卡尔.马克思逝世二十五周年(马克思是在1883年5月14日逝世的)和巴黎公社三十七周年而在日内瓦举行的国际大会上，列宁清楚地讲出了这一点。①

在1871年从3月18日到5月29日这72天的过程中，受到工人支持的、由过激派和温和派领导的公社统治着巴黎。当时法国总理阿道夫.梯也尔轰炸巴黎，镇压公社，使公社遭受了惨重损失。列宁在日内瓦的大礼堂里讲道：“两个错误葬送了这一辉煌胜利的成果。无产阶级在中途停了下来：没有去‘剥夺剥夺者’，而一味幻想在一个为完成全民族任务而联合起来的国家里树立一种至高无上的公理；没有接管像银行这样一些机构……第二个错误是无产阶级过于宽大；它本来应当消灭自己的敌人，但是它却力图从精神上去感化他们；它忽视纯军事行动在国内战争中的作用，没有向凡尔赛坚决进攻，使巴黎起义取得彻底胜利，而是迟迟不动，使凡尔赛政府有时间纠集黑暗势力，为五月流血周作好准备。”②

此外法国的无产阶级“为爱国主义的幻想所迷惑……爱国主义思想早在18世纪的大革命时期就已经产生；这种思想完全支配了公社的社会主义者，例如布朗基这位公认的革命家和社会主义的热烈的拥护者，竟找不出比资产阶级高喊的口号‘祖国在危急中！’更合适的名称来为自己的报纸命名。”③

①《列宁全集》中文第2版第16卷第435一438页《公社的教训》一文。一一译者注

②同上，第436页。一一译者注

③同上，第435页。一一译者注

列宁继续说，尽管如此，但是公社还是有功绩的，功绩之一就是“它驱散了爱国主义的幻想，并破除了人们认为资产阶级追求的是全民族的目标的天真信任。……无产阶级取得的教训是不会被忘记的。工人阶级将记住这一教训，例如俄国在十二月起义中就已经这样做了。……无产阶级的利益要求公开进行搏斗来无情地消灭敌人。”公社和1905年的革命遭到了镇压。但是“新的起义一定会到来。在新的起义面前，无产阶级敌人的力量将表明是弱小的，而社会主义无产阶级一定会在新的起义中获得完全的胜利。”①

①《列宁全集》中文第2版第16卷第437、438页。一一译者注

革命是列宁自始至终所热爱的事业。他引用马克思的话说：“革命是历史的火车头。”他把这个十分特殊的比喻翻译成下面一句话：“革命是被压迫者和被剥削者的节日。”他经常在考虑革命，他不是像历史学家或社会学家那样考虑革命，而是像一个恋人那样考虑革命，他把各种根本的变化和最大的震荡都十分迷恋地考虑到了。他仇恨现实。

列宁和布尔什维克并不是1905年革命的组织者。这次革命与其说是从外部组织起来的，不如说是自发的。在足以表明俄国社会性质的那些很深的裂口里集聚了大量的痛苦。一道鸿沟把宫廷同国家隔了开来，把贵族同挥霍的商人隔了开来，把暴发户工业家同一天劳动很长时间而又过着贫苦生活的无产阶级隔了开来，把大俄罗斯人同上百个无权的少数民族隔了开来，把受剥削的农民同地主隔了开来，同工人及其他居民阶层隔了开来。俄国与其说是一个阶级斗争的国家，不如说是一个阶级隔离的国家，这个国家的人民被肢解成互相嫉妒、互不了解的各个部分。愚昧无知和交通不便加深了这道鸿沟。不平等现象加剧了贫困状态。寥寥无几的民主机构克服不了这些障碍。俄国的落后和俄国社会的分崩离析使日本获得了胜利。日本的胜利使自由派义愤填膺，使爱国者悲观失望。那些力求实现立宪改革的人，不是感到愤慨，就是受到了顽强不屈的沙皇的压制。而其他一些力量则选择了用暴力进行破坏活动的道路。

1905年的革命可以说是在1月份开始的，它采取了上街游行示威、举行罢工和召开群众大会进行抗议等形式。俄国发生了大事。居住在日内瓦的列宁很想得到消息。多年之后，当他已经在克里姆林宫掌握了政权，在填写党代表大会代表的履历表时，他在关于职业的一栏内填的是：“新闻记者”。作为新闻记者，作为新创办的周报《前进报》的编辑，他渴望得到关于革命的事实。1905年2月15日，列宁写信给圣彼得堡布尔什维克委员会的书记谢.伊.古谢夫说：“不要忘记革命组织的力量就在于它有多少关系。……直到现在，所有彼得堡人(他们真丢脸)还没有给过我们任何一个新的俄国国内的关系……真荒唐，真糟糕，真要命！一定要向孟什维克学习。《火星报》第85号上有许多通讯。既然您把《前进报》读给青年听过，为什么您不让我们同这些青年中的任何一个人取得联系呢？？”列宁要求古谢夫找到“几十个新的、年轻的、忠实的、会工作又会联络的、不靠您就能独立通信的《前进报》的朋友……要记住这一点！！”①列宁于1905年3月写的下一封信中继续谈论这个问题：“千万请您设法搞一些工人自己写的通讯来。为什么他们不写呢？？这简直丟人！……还有一个问题：你们是否已经接纳了那6名工人参加委员会？务请告知。我们建议采取一切措施接纳工人参加委员会，至少要占二分之一。不这样你们就不足以对付孟什维克。他们正从这里派去大批增援。”②

①《列宁全集》中文第2版第45卷第14--15页。一一译者注

②同上，第19页。一一译者注

布尔什维克和孟什维克都在国外准备召开具有竞争性的代表大会。因此列宁在同一封信中写道：“恳切建议你们在圣彼得堡全体300个有组织的工人当中进行宣传鼓动，要他们自己出钱派一两个有发言权的代表参加代表大会。工人们大概会非常高兴，他们会热情地去做这件事。不要忘记，孟什维克在工人中间拼命破坏代表大会的名誉，说过去没有工人参加。对此必须考虑……圣彼得堡的工人大概能为两个工人代表募集300卢布(或者由哪位有钱的赞助人特别捐赠)……”①

①《列宁全集》中文第2版第45卷第20页。一一译者注

这两封信对列宁的党性给我们提供了一些认识，对布尔什维克在1905年最初几个月的活动提供了一幅十分清楚的图景。孟什维克和社会革命党人当时是比较强大的，但是强大得不多。革命是比所有这些组织加在一起还要强大得多的那个制度的产物，一一它是专制制度的产物。任何革命都是由革命的敌人引起的。

1905年的革命是俄国被击沉的装甲舰和被击溃的队伍的产物。在远东的失败惊呆了沙皇制度。它不知道该如何去说服人民，使他们放弃自己的信念，它不知所措，或者它以铅一般的阴沉面孔对待那些跪在雪地上的、赤手空拳的男女老幼。人民凭看自己的本能的和社会的直觉，感觉到了政府的轻率和犹豫。只要大尉的那只手一动，就会发出服从他的命令来。俄国处在暴动的状态中。

俄国从1904年10月到1906年1月这段时间的大事记所以引人注意，是因为在这个大事记中不断地提到了如下一些地方和事件：华沙、罗兹、维尔诺、里加、梯弗利斯、库塔伊西、巴库、“华沙举行革命游行示威”、“华沙举行总罢工”、“华沙举行反战游行示威”、“巴库各油田举行总罢211”、“巴库的军队和罢工者发生冲突”、“库塔伊西省的战局”、“罗兹举行第二次总罢工”。等等。由于各地工人有不满情绪，再加上他们希望实行民族自决和独立(这是沙皇制度军事上的软弱引起的)，结果在波兰、波罗的海沿岸各省和多民族的高加索便发生了长期而严重的骚乱。各地农民在普遍混乱的情况下掠夺庄园，占领田地。自由派对立宪改革施加压力。大学生举行游行示威。1905年1月20日，基辅大学、华沙大学、哈尔科夫大学和喀山大学被当局关闭。2月4日，社会革命党人伊.普.卡利亚耶夫刺杀了莫斯科的总督谢尔盖.亚历山德罗维奇大公。3月15日，华沙的警察局长诺尔肯被炸弹炸伤。在沈阳沦陷的那天，游行示威者捣毁了奇阿图拉(格鲁吉亚)的警察局。4月2日，战局扩及库尔兰。还是在4月份，高加索爆发了铁路工人总罢工。

列宁选择了1905年4月这个时间，在伦敦召开俄国社会民主工党“残余分子”的代表大会。被邀参加代表大会的全是布尔什维克一一列宁的拥护者。大致与此同时，孟什维克在日内瓦召开了会议。列宁公开号召在党内两派之间实行彻底的分裂，不理睬从俄国传来的关于面对日益增长的政治危机而要求统一的呼声。

5月11日，一个亚美尼亚的民族主义者杀害了巴库的省长。沙皇制度采取了自认为有效的方法：它企图转移自己敌人的注意力。高加索合法制度的削弱导致了亚美尼亚人同伊斯兰教徒之间多次的互相残杀。政府对这种野蛮的暴行佯装不知，甚至还公开地唆使他们这样干。在乌克兰、比萨拉比亚、白俄罗斯和波兰，发生了无数次蹂躏犹太人的暴行。沙皇制度企图通过种族流血事件来挽救社会的不安。

6月14日，“塔夫利达公爵波将金号”装甲舰的全体船员在敖德萨举行了暴动，夺取了军舰(这个事件被永远记载在爱森斯坦①的一部伟大的影片中。

①谢尔盖.米哈伊洛维奇.爱森斯坦(1898一1948)是苏联电影导演，俄罗斯苏维埃联邦社会主义共和国功勋艺术家，两次获得斯大林奖金。他的影片“波将金装甲舰”(1925年)在苏联以及其他各国的电影事业的发展中起了巨大的进步作用。一一译者注

影片中那生蛆的肉象征着腐朽透顶的沙皇制度)。列宁这时坐在日内瓦，在编辑他新创办的周报《无产者报》(他把这份报纸叫做党的中央机关报)，他十分正确地认为“波将金号”的造反以及它从俄国水域开往罗马尼亚，具有重大的意义。他引用了一个外国人关于这一事件具有特殊意义的说法：“革命控制了装甲舰，同时却不知道把它怎么办。”①列宁指出：没有革命的领导，就干不成革命，所以他要求建立“临时的革命政府”。列宁对“波将金号”装甲舰寄予希望，他写道：“一场真正争取自由的斗争，殊死的斗争还只是刚刚开始。”他在文章的末尾写道：“革命军队万岁！革命政府万岁！”②

实际上，“波将金号”在期待着俄国进一步发生事变，它开到费奥多西亚为自己储备煤。当局不发给煤，但表示愿意发给吃的。这时，效忠于政府的军队向已经开回到康斯坦察的装甲舰开了火，在这里装甲舰上的400名船员被扣留。

起义的火焰越烧越旺。哥萨克、龙骑兵和警察用炮火和皮鞭来驱散游行示威者。对游行示威中牺牲者的埋葬导致了进一步的流血冲突。

日俄缔约双方通过美国总统西奥多.罗斯福的调停，在普次茅斯(在美国的新汉布什尔)会晤，于1905年8月23日③在这里缔结了和约。

①《列宁全集》中文第2版第10卷第328页。一一译者注

②同上，第329页。一一译者注

③新历为9月5日。

还是在8月，俄国政府宣布它打算召开国家杜马(议会)。在10月17日颁布的由尼古拉二世签署的专门文告中宣布了杜马的选举。与此同时，9月13日建立了第一个苏维埃一一彼得堡工人代表苏维埃。还是在1905年，在塞瓦斯托波尔、基辅、罗斯托夫、莫斯科、萨马拉、哈尔科夫、弗拉基高加索及其他地方都产生了市苏维埃。

彼得堡苏维埃的第一任主席是非党人士格.斯.赫鲁斯塔廖夫一诺萨尔律师。在赫鲁斯塔廖夫一诺萨尔于11月26日被捕并被流放到西伯利亚后，列.达.托洛茨基被选为主席。托洛茨基原姓勃朗施坦。1879年10月26日，他出生在乌克兰的一个镇子上。从很早的时候起，托洛茨基就是一个造反分子。他曾经反对不学无术的地主父亲，还反对镇子上犹太人的那种家庭生活方式。这位有才能的青年17岁时来到了尼古拉耶夫，在这里他见到了一批正在寻找新的道路的革命者。和所有反对专制制度的人一样，这些革命者也分为民粹主义者和马克思主义者。列夫.勃朗施坦属于前者。年轻的亚历山德拉.索柯洛夫斯卡娅竭力想使他转向马克思主义。他起初表现得很倔强。但是在迎接1897年的新年晚会上，列.达.托洛茨基向朋友们宣布他转入了马克思主义者一边，然后就举杯致词，大骂一切马克思主义者和一切想把枯燥无味、残酷无情的东西带到日常生活关系中去的人。他的这番话是冲着索柯洛夫斯卡娅讲的。后来他同她结了婚，她为他生了两个孩子，在她以自我牺牲的精神的坚决要求下，他于1902年跑到了欧洲，从此同她永远断绝了往来。①

①这一切在伊萨克.多伊彻(波兰人)关于托洛茨基所写的(被解除武装的先知一一托洛茨基：1879一1921)(1954年纽约和伦敦英文版)这本书中，叙述得特别生动。

非常有才能的、自相矛盾的和自私自利的托洛茨基(这是他在从事革命著作写作时用的笔名)起初是把他写的一些评论和文章从西伯利亚寄给俄国侨民在欧洲出版的一些定期出版物，其中包括列宁的《火星报》。托洛茨基从西伯利亚跑出后，身无分文却穿过了整个欧洲，渡过拉芒什海峡，在一个清晨他敲了几下乌里扬诺夫夫妇在伦敦的那所简朴住宅的门。克鲁普斯卡娅打开门后惊叫道：“笔杆子”来啦。托洛茨基以自己的才能争得了这个外号。托洛茨基回忆道：“他们让我喝茶，好像是在厨房里，这时列宁正在穿衣服。”①

在西伯利亚时，托洛茨基曾埋头钻研西方经典作家的作品和俄国的革命文献，他读了大量的19世纪俄国伟大的长篇小说家和批评家的著作。他还阅读和分析尼采和易卜生的作品。他后来回忆道：“从西伯利亚跑出来后的途中，我在车厢里把《伊里亚特》②读了很多。”③他渴望了解西方文明。于是列宁领着他在伦敦游览，让他参观一些名胜。托洛茨基写道：“我不记得他是怎么说的，但是他讲话的语气是这样的：这是他们的著名的威斯敏斯特。④‘他们的’指的当然不是英国人的，而是‘敌人的’。列宁无论是讲到英国博物馆的建筑，还是讲到高质量的报纸《泰晤士报》，总是说这是‘他们的’，也就是‘敌人的’。”⑤列宁大概感觉到了年轻的托洛茨基具有很强的接受能力，怕他不加批判地接受了“他们的”文明，所以才这么讲。

①列夫.托洛茨基《列宁》(经作者赞同的译本)1925年纽约俄文版，第7页。

②伊里亚特是古希腊的叙事长诗(公元前9世纪至8世纪)，据说这首长诗系荷马所作，是世界叙事诗中最伟大的杰作，在古希腊许多优秀艺术作品中具有最高的地位。一一译者注

③列夫.托洛茨基的前引书第12页。

④威斯敏斯特是伦敦贵族住宅区，区内有议会和威斯敏斯特教堂。一一译者注

在以后的3年中，托洛茨基的笔杆子使他登上了社会主义运动中的突出地位。现在，1905年的这场革命给了他以纵情发表言论的机会。他于2月份回到俄国后，由于他那火焰般的演说家的天赋和写作才能，很快他就处在了社会震荡的震中。1906年1O月，当革命发展到最高潮时，26岁的托洛茨基成了革命的领袖。

11月初，列宁离开瑞士，途经斯德哥尔摩和赫尔辛福斯，在离国5年多之后，于11月7日(或者8日)回到了圣彼得堡。他出国时是一位年轻的鼓动家和组织家，回来时已经成为布尔什维克的领袖了。回来后，他宁愿使自己居于次要地位。10月27日，布尔什维克的日报《新生活报》创刊号在彼得堡出版了。列宁的夙愿实现了，因为他在《怎么办？》这部著作及其他一些著作中曾认为出版党的日报具有重大的意义。这期间，列宁撰写文章，出席党委会的会议，制定布尔什维克的土地政策，接见党的工作人员，11月14日他还在彼得堡苏维埃中就争取八小时工作日的工人反对同盟歇业问题发表了一次讲话。①警察发现了他的踪迹，于是他于12月6日同克鲁普斯卡娅一起转入秘密状态。

①《列宁全集》中文第2版第12卷第98--99页。一一译者注

1905年的革命显示出在托洛茨基和列宁之间存在着重要的区别。当然区别还没有明朗化一一无论是对托洛茨基，还是对列宁，都不能够贴上一个明确的标签。但是托洛茨基在这个期间首先是一位争得了群众的领导者，而这时列宁则首先是一位组织工作者。托洛茨基需要的是讲坛，列宁需要的则是办公室。托洛茨基想要的是追随者，列宁想要的则是能够工作的、善于执行任务的行政工作者。托洛茨基认为，属于哪个政党，这并没有多大的意义；他宁愿起一个离开狼群而孤独存在的狼的作用，而不愿服从于任何集团，也不愿靠文字鼓动和口头鼓动使任何集团服从于自己。列宁则为争取本党对其他各社会主义政党的领导权而进行着狂热的斗争。不过布尔什维克实际上很软弱。他们的组织甚至连个骨头架子都算不上。需要把一根一根的骨头结合起来，然后再使之具有血和肉。所以1905年时，列宁在俄国并不起最重要的作用。他的时机还未到来。

革命在互相配合和聚集力量方面还显得不够。政府在同日本缔结和约后，感到自己能够用钢铁、子弹和皮鞭来制服本国人民了。但是，抗议的运动在被淹没于血泊之中以前，在莫斯科发展到了极其英勇的程度，莫斯科的工人在5天之中一直同政府军进行着街垒战。最后，沙皇把谢苗诺夫团从彼得堡调到了莫斯科。在炮火的镇压下，起义者才被迫屈服。

列宁对革命的想像完全不是这样。1905年6月或7月在日内瓦时，列宁曾沉溺于幻想一一关于革命战争的幻想。列宁作为一位具有军事气质的政治家，他曾制定了进攻的计划。他所想像的情况是这样的：沙皇被推翻，专制政府“被打倒，但是没有被打死，没有被击毙，没有被消灭，没有被连根拔除”。成立临时革命政府。它转向人民，表示愿意给人民以“充分的自由”。“人民自己安排自己的生活。……完全的共和制的自由，成立农民委员会彻底改造土地关系。……临时政府中的社会民主党人……

“其次，一一立宪会议。如果人民发动起来了，人民……(虽然不是一下子)能够成为大多数(农民和工人)。从而，无产阶级和农民的革命专政。”

“黑暗势力疯狂反抗……”①

“农民把一切土地关系、全部土地掌握在自己手里。那时就实行国有化。”

“战争……或者是资产阶级推翻无产阶级和农民的革命民主专政，或者是这个专政之火燃遍欧洲，那时……”②

①以上各段引文，见《列宁全集》中文第2版第10卷第338页。一一译者注

②同上，第339页。一一译者注

列宁在这里停了下来。俄国“燃烧欧洲”。对于这个前景，列宁记下来的这个幻想，保存在列宁的档案馆里，1926年第一次发表。转载于《列宁全集》俄文第2版第7卷第330一332页，以及俄文第4版第8卷第499--501页。(见《列宁全集》中文第2版第10卷第338一340页。一一译者注)

列宁没有去进行想像。他的愿望到此为止。“燃烧”这个词和“燃烧”这种思想是列宁的革命战略的基础。他以“火星”来为自己的第一个报纸命名。或者是俄国的火星燃起欧洲的革命，或者是欧洲的革命把火星抛到专制俄国的社会干柴上。

除了革命，任何东西都不能使列宁受到鼓舞。当1905年8月皇帝接见各省地方自治局的代表和宫廷各派的代表答应召开杜马时，列宁鄙视地称这些代表是“带白手套的革命者”。他告诫工人们要提防沙皇和自由资产阶级的背信弃义。他号召自己的党抵制杜马和杜马选举。他担心民主改革会对那些小的革命团体产生影响。他断言，能够保障杜马以选举自由的“只有组成革命大军，把沙皇军队中有生气的、正直的力量全部吸引到自己方面来，战胜了沙皇势力，建立了临时革命政府以代替沙皇专制政府的武装人民才能做到这一点。”①列宁的赌注是：不是获得一切，就是一无所得。列宁看到了自1905年11月他回到彼得堡后的俄国现实，他以自己所固有的洞察力立即就了解到不会顺利地获得一切。所以他把更多的注意力放到了自己那个很小的党派方面，而不是苏维埃方面。

①《列宁全集》中文第2版第11卷第177页。一一译者注

1905年12月，列宁从彼得堡到芬兰去参加党的代表会议。1906年1月他来到莫斯科为抵制杜马选举而进行宣传鼓动。2月份他在彼得堡出席了党的代表会议。2月底他又去到芬兰。3月份，他回到了莫斯科，在那里进行秘密的党的谈判。3月中，他在彼得堡参加了“布尔什维克的领导核心”的会议。4月份，他在斯德哥尔摩主持了布尔什维克党的第四次代表大会。5月份，他勇敢地使用别人的名字(“卡尔波夫”)回到俄国，而在1906年的其余时间中和在1907年的大部分时间中，他常常来往于俄国和芬兰之间，他还到伦敦和斯图加特出席了一些代表大会。列宁的一位党内同志列.伊.卢泽尔①回忆了他在一次会议上(在这次会议上，列宁向20名与会者作了报告)同列宁第一次见面时的情况。卢泽尔在其《回忆录》中写道：“当时，我们这些参加党的青年还在相当程度上受着民意党人时期那种革命浪漫主义的影响。”

1907年11月，列宁终于离开俄国，自愿地到国外去居住。在国外度过了9年半的岁月之后，即在1917年4月，他才回到俄国。1908年1月初，他在斯德哥尔摩和柏林度过了一段时间后，在日内瓦住了下来。

1907年6月27日，列宁从斯提尔苏甸(芬兰)写信给母亲说：“我回来时非常疲乏……在这里休息得太好了，游游水，散散步，清静安闲。清静安闲对我来说比什么都好。”②列宁在思想上感到很疲倦，这是错综复杂的党内纠纷和1905年的革命时间虽然很短、但经验教训却令人痛心的自然结果。沙皇制度的覆灭延期了11年。在这段时间中，上一世纪末开始的工业的蓬勃发展在继续；大臣会议主席彼.阿.斯托雷平实行了土地改革，其目的是要造成一个地主一资本家阶级和削弱宗法制的“村社”。列宁显然预感到了这些事件。他在1905年底或1906年初写道(下面的话第一次发表于1926年)：“因此，在这个阶段里，自由资产阶级和富裕农民(加上一部分中等农民)组织反革命。俄国无产阶级加上欧洲无产阶级则组织革命。……欧洲的工人会告诉我们‘怎样干’，那时我们就与他们一起进行社会主义革命。”③宁在另一个地方号召人们不要忘记：我国革命的完全胜利要求俄国无产阶级要同全世界的社会主义工人联合起来。

①列昂尼德.伊萨科维奇.卢泽尔(1881—1959)是苏联共产党党员，1918一1919年在粮食人民委员部工作，后在苏维埃机关和科教部门担任负责工作。一一译者注

②《列宁全集》中文第2版第53卷第290页。一一译者注

③同上，第12卷第142页。一一译者注

1906年7月7日，当射击已经停止时，列宁在彼得堡布尔什维克的合法机关报《回声报》上高呼道：“特列波夫之流先生们，祝你们成功！请开火吧！请把奥地利和德国的部队招来对付俄国的农民和工人吧！我们赞成扩大斗争，我们赞成国际革命！”①

“俄国政府有国际后备军：德国、奥地利和其他国家的反动政府。然而，我们也有强大的国际革命后备军：欧洲的社会主义无产阶级，他们在德国组成了拥有300万党员的政党，在欧洲各国也都组成了强大的政党。”②

①②《列宁全集》中文第2版第13卷第302页。一一译者注

这些话里包含有列宁的国际主义的实质，在列宁的国际主义里很难找到对各国人民博爱的感情一一那是一种主观的和感伤的感情。列宁的国际主义是一种能够起作用的因素，它有点像政治上的物理学：各国人民发挥作用、反作用或相互作用，以便燃起世界革命。俄国那些极小的、互相敌视的革命政党靠本身的力量是推翻不了沙皇制度的。因此，俄国的马克思主义者需要外国的帮助。这种需要使得列宁对西欧一些革命事件的气势作了过高的估计，甚至在没有革命事件的地方都看到有革命事件。他在1908年10月16日写道：“大不列颠的社会革命日益迫近，这一点只有瞎子才看不到。”他对美国也抱着很大的期望。由霍尔德曼和朱利叶斯在堪萨斯州的吉拉德出版的周报《向理智呼吁报》，其发行量达到984000份，而且据该报的编辑说，不久它的发行量一定会达到100万份，1912年9月18日列宁对这件事进行了评论。他欢呼：“一家社会主义的报纸受到美国法院的无耻攻击和迫害，却能在备受摧残的情况下日益发展和巩固，发行到100万份，一一这个数字要比什么长篇大论都能清楚地表明，美国即将发生怎样的变革。”①

列宁也指望得到亚洲的帮助。1911年11月20日，列宁在巴黎出席了保尔.拉法格和劳拉.拉法格这两位法国社会主义者的葬礼。保尔是巴黎公社的社员。劳拉是卡尔.马克思的女儿。拉法格在70岁时决定，他不再能为社会带来益处，便同妻子一起自杀了。克鲁普斯卡娅在其《回忆录》中回忆道：“列宁称赞这一行动，他说：‘如果不再能为党工作的话，就应当正视现实，像拉法格夫妇那样死去。’”在葬礼上列宁发表了没有带任何个人情感的演说。他说：“我们俄国社会民主党人受到一贯使用亚洲式野蛮手段的专制政府的种种压迫，有幸从拉法格和他的朋友们的著作中直接汲取欧洲工人的革命经验和革命思想；现在我们特别清楚地看到，拉法格毕生捍卫的那个事业的胜利时刻很快就要到来。俄国革命揭开了全亚洲的民主革命的时代，现在有8亿人参加了整个文明世界的民主运动。而在欧洲，愈来愈多的迹象表明，所谓和平的资产阶级议会活动统治时代即将结束，受到马克思主义思想的教育的有组织的无产阶级进行革命战斗的时代就要到来。无产阶级一定能推翻资产阶级的统治，建立起共产主义制度。”②

①《列宁全集》中文第2版第22卷第118页。一一译者注

②同上，第20卷第386一387页。一一译者注

尽管列宁发表了这些预言，但他却说，他是厌恶预言的。他拒绝对什么事情预先作出决定。他在1912年9月16日写道：“如果我说，应当这样，比如以真理、正义、劳动平均制等等为目标来建立新俄国，那这将是一种使我陷人空想的主观主义。其实，新俄国的建立是要由阶级斗争，而不是由我的最良好的愿望决定的。”这种对主观主义、“最良好的愿望”、“崇高的渴望”的厌恶，使列宁以及一般的马克思主义者成了乌托邦的敌对者。列宁解释道：“乌托邦是一个希腊语词，在希腊文中，‘ov’意为‘没有’，‘yoπoc’意为‘地方’。乌托邦的意思是没有的地方，是空想、虚构和神话。政治上的乌托邦就是一种无论现在和将来都决不能实现的愿望……”①列宁认为，民粹派关于通过土地改革来建立社会主义的幻想就是这样一种空想。

①《列宁全集》中文第2版第22卷第129页。一一译者注

对空想家和幻想家抱鄙视态度，就会抛弃那些“永恒的价值”和合乎道德的想法，而去崇拜“客观情况”，即崇拜那种常常被机会主义者所任意使用的实在的东西。但是列宁在1911年时所作的预言(他当时曾预言，所谓和平的资产阶级议会制度的统治时代即将结束)或者他在1912年时所表示的信念(他当时曾深信，美国处在社会革命的前夜，其惟一的根据是那个很快就被人忘记了的周报的发行量提高了)难道是客观的吗？

在1905年的风潮之后，沙皇制度从战争的失败中恢复了元气，它冷静沉着地把企图推翻它的运动镇压了下去。无论是在俄国和欧洲，或者是在亚洲和美国，没有一个火星燃烧起来。但是在巴尔干却突然爆发了战争的火焰，而且很快就蔓延到了整个世界。在这个火焰之中诞生了新的俄国革命，对于这场新的革命来说，1905年的革命只不过是它的预演而已。


四 列宁主义的精髓

1903年12月，俄国社会民主工党布尔什维克派的一位23岁的拥护者尼古拉.沃尔斯基(笔名是：尼.瓦连廷诺夫)在基辅被捕，他在狱中宣布绝食，到第11天时被释放，接着他立即沿着一条“秘密的铁路”从俄国跑到日内瓦，随身带着一封布尔什维克中央委员格列勃.克尔日札诺夫斯基写给列宁的介绍信。沃尔斯基下多后，从车站直奔列宁在伏耶街10号的住所。克鲁普斯卡娅从他拆开的大衣里子里取出了克尔日札诺夫斯基的信，把那些用隐形墨水写的字显现出来。在以后的几个月里，这位新来的人同乌里扬诺夫夫妇进行了长时间的交谈，还同他们一起整天整天地游玩、吃野餐。几十年之后，他发表了自己对当年的印象。①他记得列宁荡桨荡得好，游泳游得好，自行车骑得好，是一个优秀的射击手，在吊杠和吊环方面是个优秀的体操运动员。他最欣赏的是列宁的台球打得好。列宁的岳母伊丽莎白.瓦西里耶夫娜有一次当着客人的面说，列宁常给自己缀扣子，这个活他“比娜嘉做得还好”。瓦连廷诺夫写道，列宁是为革命而锻炼身体的。一个革命者任何时候也不可能知道，他的体力将遇到什么样的考验一一是蹲监狱，还是逃出监狱。

①《同列宁的会见》1953年纽约契诃夫出版社俄文版。

瓦连廷诺夫的保护人克尔日札诺夫斯基也写了关于列宁的回忆文章。克尔日札诺夫斯基写道：“我们就从弗拉基米尔.伊里奇那纯朴、谦逊的外表说起吧。他个子不高，戴着普通的便帽，很容易消失在任何一个工厂区而不会惹人注目。一副令人喜爱的黝黑的面孔，略带东方色调一一这几乎就是关于他的外貌所能说的一切。弗拉基米尔.伊里奇穿上粗呢外衣，也很容易同伏尔加河流域的任何一群农民融为一体……但是，只要细瞧一下弗拉基米尔.伊里奇的眼睛，细瞧一下他那双不寻常的、深邃的、充满内在力量和坚强毅力的、深褐色的眼睛，你就会立刻感觉到，在你面前的是一个决非寻常的人。只要你稍微细看一下他的外貌，你从他那朴实外表中得来的最初印象就会马上消失，而为一种你对他那特殊天赋的印象所代替。而弗拉基米尔.伊里奇的很多肖像都表达不出这样一种印象。”①

①格.马.克尔日札诺夫斯基《伟大的列宁》1987年档案出版社版第18页。一一译者注

克尔日札诺夫斯基是1893年在彼得堡同列宁见面的。他写道：“他是亚历山大.伊里奇.乌里扬诺夫的胞弟，而亚历山大.伊里奇.乌里扬诺夫是最后几个光荣的民意党人之一，曾于1887年被处以死刑。仅只这一点，就为我们(即马克思主义者们一一路.费.注)友好地接待他造成了最良好的前提……①后来，克尔日札诺夫斯基在西伯利亚流放地和巴黎时常常见到列宁，革命胜利后，他作为一位苏维埃的高级职员(克尔日札诺夫斯基一度是国家计划委员会主席)更是常常见到列宁。他在回忆文章中写到了列宁那强壮的体质，回忆起他同列宁谈话时告诉列宁关于一个健康的人的定义：“这就是，一个人的健康就在于他的感情活动表现得清楚明确。”列宁同意这个定义。他说：“正是这样，一个健康的人如果想吃东西，那就是真正想吃；想睡觉，那就是真正想睡，他不会去考虑要睡的是软床还是硬床；如果他要恨，那同样也是真正的恨……”②

在巴黎，一位著名的法国雕塑家对克尔日札诺夫斯基说：“他发现弗拉基米尔.伊里奇前额的轮廓同古代伟大思想家苏格拉底的雕像极其相似。”③马克西姆。高尔基也注意到了这种相似之处。

曾经资助过列宁办的一些出版物的高尔基由于进行革命活动而于1905年1月被捕。同年下半年，他加入了俄国社会民主工党。1905年11月27日，党中央委员会在彼得堡高尔基的住宅里召开会议。列宁出席了这次会议。会上讨论了准备武装起义的问题。④高尔基向中央委员会谈了莫斯科的战斗情绪。1906年1月，列宁在赫尔辛福斯⑤的私人住所里同高尔基又见了面。1907年4月，他们在柏林见了几次面一一他们一块去动物园看动物，去戏院看戏。

①格.马.克尔日札诺夫斯基《伟大的列宁》1987年档案出版社版第23页。一一译者注

②同上，第20页。一一译者注

③同上，第18页。一一译者注

④关于高尔基同列宁和其他布尔什维克的关系的这个材料及后面的一些材料，取自《弗.伊.列宁和阿.马.高尔基》(书信、回忆和文件)一书，1961年莫斯科俄文第2版。

⑤赫尔辛福斯即赫尔辛基。一一译者注

当高尔基在列宁去世后写他对列宁的回忆文章时，看来他是把早年的这几次见面完全忘掉了。高尔基在回忆文章中把他同列宁的第一次见面说成是在1907年5月在伦敦召开俄国社会民主工党第五次代表大会时。列宁在教堂(代表大会就是在这个教堂的“好客之家”里进行的)里一面握着高尔基的手，一面说：“您来了，这好极啦！您不是喜欢打架吗？这里将要大干一场的。”①

高尔基用小说家的眼睛看着列宁，而用剧作家的耳朵听着列宁讲话。他写道：“我所预料的列宁并不是这样。我觉得他缺少点什么。他说话时‘p’、‘л’发音不清，两手交叉地插在腋下，很洒脱地站着。总之，这个人的一切都太朴实了，在他身上感觉不到有丝毫‘领袖’的气派。”

“但是这个秃头的、说话时字母‘p’、‘л’发音不清的、结实的、强壮的人，一只手摸着他那苏格拉底式的前额，另一只手握着我的手，亲切地闪动着他那一双灵活得惊人的眼睛，立刻就谈到《母亲》这本书的缺点……”②

在“打架”开始之前，列宁把高尔基带到“帝国”旅馆。帮助他进行了登记。他来到高尔基的房间，摸了摸高尔基的床铺，看床单是否潮湿。

大会开始时，高尔基感到“兴高采烈”，因为他置身在自己的人中间。“但是我的兴高采烈只到第一次会议为止，只到关于‘议事日程’问题的争论为止。这些争论的激烈一下子就把我的热情弄得冰冷了，这倒不是因为我发现党内如此尖锐地分裂成为改良派和革命派，一一这一点我在1903年就知道了，而是因为改良派对弗.伊.列宁怀着敌意。”③

①②《回忆列宁》人民出版社版第2卷第288页。一一译者注

③同上，第292页。一一译者注

格奥尔吉.普列汉诺夫这位党内的涅斯托耳①第一个发表了演说。高尔基说：“他讲话好像一个传教士，坚信他的意见是无可争辩的，他讲的每一个字都是极有价值的，就是字句间的每一停顿也是极有价值的。……当格.瓦.普列汉诺夫在第一次会议上发表演说的时候，布尔什维克的座位上最不安的要算是列宁了，一一他时而踡缩着身子，仿佛怕冷似的，时而伸开四肢，又好像怕热似的；一会儿他把手指插到腋下，一会儿摇晃着光亮的脑袋摸一摸下巴，低声地在米.巴.托姆斯基耳边讲些什么。当普列汉诺夫宣称‘党内没有修正主义者’的时候，列宁就弯下身去，他的秃顶发红了，肩膀也因为忍俊不禁而颤动起来……”②

孟什维克尤.马尔托夫也发表了演说。高尔基写道：“这个非常讨人喜欢的人讲起话来像青年一样慷慨激昂，好像他特别深切地感到分裂的悲惨和冲突的痛苦似的。”……马尔托夫央求道：“一定要避免破裂，党太弱了，不能分裂成两个。”在演说结束时，“马尔托夫叫喊起来，反对武装起义的工人战斗队，而且根本反对武装起义的准备工作”。③

“接着，弗拉基米尔.伊里奇匆匆地走上讲台，用喉音喊了一声‘同志们’。我觉得他不会讲话，但是过了一分钟，我也像所有的人一样，被他的演说给‘吞没’了。他能把极其复杂的政治问题讲得如此简单明了，这我还是第一次听到。他并不想编造一些漂亮的词句，而是把每个字都说得清清楚楚，毫不费力地表达出其精确的含义。”④

①涅斯托耳是希腊史诗中皮罗斯的国王，以睿智著称，且为人公正，长于言词，现常用来比喻睿智的长者。一一译者注

②《回忆列宁》人民出版社版第2卷第293页。一一译者注

③同上，第294页。一一译者注

④同上，第295页。一一译者注

“……在会议期间，每一天都给予弗拉基米尔.伊里奇越来越新的力量，使得他更加朝气蓬勃，信心十足，他的演说听起来一天比一天更加坚定，而且代表大会的全体布尔什维克也变得更加坚决，更加严峻。”①

统一代表大会继续了20天。结果出现了可怕的分裂(举行代表大会的大部分经费是费拉德尔菲亚的一位肥皂工厂主约瑟夫.费尔斯借给的，他是一位慈善事业家和统一税的捍卫者。到1923年时还清了他的债)。

导致分裂的原因是不少的。在代表大会前夕，普列汉诺夫责备列宁企图夺取“指挥棒”一一党的领导。由列宁、马尔托夫、普列汉诺夫、波特列索夫、阿克雪里罗得和查苏利奇参加的这场“将军会战”在代表大会之前很久就开始了，会战的结果是列宁退出了《火星报》编委会。任何一个组织都避免不了由个人竞争所引起的矛盾。实际上政治往往不过是掩盖野心的一个假面具而已。列宁并没有个人野心，所以他难以制服。在第二国际斯图加特世界代表大会上，罗莎.卢森堡指着列宁对克拉拉.蔡特金说：“你好好看看这个人。这是列宁。瞧瞧他那执拗倔强的头颅骨。”克拉拉.蔡特金补充说：“罗莎.卢森堡具有艺术家的敏锐眼力。”②

①《回忆列宁》人民出版社版第2卷第296页。一一译者注

②同上，第5卷第2页。一一译者注

列宁在得出一种看法后，他就认为这种看法是不可动摇的，于是他驳斥别人所列举的各种论据来捍卫这种看法，直到在一些确凿的事实面前这种看法被一种新的观点所代替，他才放弃原来的看法，然后他又以同样的深信不疑的态度来捍卫这一新的观点。在列宁的思想中，怀疑的地方是不多的。他有意识地不容许、排除掉可疑之处。1905年时他坚决主张抵制国家杜马。并说服布尔什维克(而不是孟什维克)赞同他的观点。1920年时，他承认这是错误的。①1906年时他以同样坚决的态度主张布尔什维克参加杜马。路线的这种改变，在1907年伦敦代表大会上，引起了一次极其激烈的冲突。这时最重要的问题是各社会主义政党在杜马内如何行动的问题。列宁批驳了孟什维克所采取的那种容许在某些情况下可以同非社会主义的、自由派资产阶级的政党合作的战略。他在反对右派反动分子的斗争中，甚至不想支持中派。

合作要求一定的妥协，而“妥协”这个字眼在列宁的政治辞典里是没有的。他是一位政治上的孤立主义者，是一位在荒凉垄沟里的耕耘者。他不喜欢、也不懂得民主的议会制，他认为应当为革命的目的，而不是为民主的目的来利用议会。这种观点是根据他对革命前途的估计得出。1907年时，他仍然认为，俄国革命一定很快就要到来。虽然1905—1906年的起义遭到了镇压，这并没有使他改变自己的看法。他预言，新的暴动将要发生，但是既然在整整10年间并没有发生任何这样的事件，那他的逻辑就有了点毛病。例如，1907年5月2日，他在一篇文章中一开头就断言：“从某种意义上说，只有全民的革命才能够是胜利的革命。这种说法在下面这种意义上是对的，即要使革命取得胜利，就必须把大多数的居民团结起来，为实现这一革命的要求而斗争。”②为了表达得更清楚起见，列宁用稍微不同的字句再一次重复了这个思想：“只有大多数人才能战胜有组织的少数统治者。”③他认为这是一种“人所共知的道理”。但是在革命时期，情况在发生着急剧的变化。在革命前夜以及在革命的最初阶段，简直是所有的人，即工人、农民、小资产阶级以及整个自由派资产阶级都纷纷起来捍卫“政治自由”和“民族利益”。

①《列宁选集》中文第3版第4卷第146页。一一译者注

②③《列宁全集》中文第2版第15卷第292页。一一译者注

然而，随着革命的发展，当资产阶级一资本主义分子开始懂得什么是“政治自由”时，他们便动摇起来，转到了反革命的立场上。这时“社会民主党就必须同小资产阶级群众隔绝。因为二者必居其一：或者是小资产阶级群众的摇摆……表明革命的发展很艰难。但并不意味着革命已经结束和革命力量已经耗尽(这是我们的看法)。这时，社会民主主义的无产阶级……就是教育这些小资产阶级群众走向斗争……提高他们的觉悟，加强他们的决心和坚定性等等。或者是小资产阶级的动摇意味着当前的资产阶级革命完全结束(我们认为这种观点是不对的)。”①但是这样的情况在“各种不利条件的凑合下”仍然能够出现。列宁根本不去考虑他的论据是悬挂在空中的，而他的结论则是十分模糊的，他在文章结尾处写道：“这会是一种‘全民性的’胆怯，但是社会民主主义的无产阶级为了整个工人运动的利益，一定要把自己同这种习性隔绝开来。”②

在党的第五次(伦敦)代表大会上，列宁在社会主义者对待资产阶级政党的态度的报告中又谈到了这个问题，他对这个问题的观点阐述得极其充分。列宁在报告中说：“……我国革命按其社会经济内容来看，是资产阶级革命。……即使目前的革命取得了最彻底的胜利，即建立了最民主的共和国，由农民没收了地主的全部土地，也丝毫没有触动资产阶级社会制度的基础。生产资料私有制(或土地私人经营制……)和商品经济仍然存在。”③同时，资本主义社会的矛盾也并没有消失，而是相反。“这一切对任何一个马克思主义者来说应当是完全没有争论的。”④

①《列宁全集》中文第2版第15卷第295页。一一译者注

②同上，第296页。一一译者注

③④同上，第328页。一一译者注

列宁问道：但这是否意味着，资产阶级革命应由资产阶级来领导呢？回答应当是否定的：“只有无产阶级才能够把革命进行到底，使革命取得彻底胜利。”①为什么？因为“这场革命的最大特点是：土地问题非常突出。……这种争取土地的斗争必然推动广大农民群众进行民主革命，因为只有民主制才能给他们土地，才能使他们成为国家的主人”。②因此“俄国当前的革命要能取得胜利，只有建立无产阶级和农民的革命民主专政”。③正是这一点，而决不是同资产阶级政党的联盟，应当成为社会民主党的目标。列宁说：“我国资产阶级是反革命的。”连农民所追求的都是乌托邦性质的目标。“农民的主要空想是什么呢？无疑是平均制思想，是他们相信消灭土地私有制和平均分配土地(或使用土地)就能够消除贫困、失业和剥削的根源。

“毫无疑问，从社会主义的角度来看，这是空想，这是小资产者的空想。从社会主义的角度来看，这是反动的偏见，因为无产阶级的社会主义的理想不是小业主的平等，而是公有化的大生产。”④但是农民所追求的东西一一“夺取和分配土地”一一会为资本主义的发展创造基础，这对农民将会是有利的。“这不单单对农民更为有利，就是对无产阶级也是更为有利的。”⑤因此，“无产阶级和农民的革命民主专政”应当通过资产阶级革命促进资本主义的发展。而资产阶级革命，无论是资产阶级，或者是农民，都是不希望的。列宁说，农民幻想“固守着自己的一小块土地，固守着自己的一堆粪便(如马克思愤慨地说过的)而和整个社会对立。这种业主的私有者的本能促使农民脱离无产阶级”。⑥

①②③《列宁全集》中文第2版第15卷第329页。一一译者注

④同上，第335页。一一译者注

⑤同上，第336页。一一译者注

⑥同上，第338页。一一译者注

既然这样，如何建立无产阶级和农民的专政呢？

前途起码是暗淡的。“我国的革命正处在困难时期，需要有团结一致的无产阶级政党那种坚强的意志、坚韧不拔的毅力和不屈不挠的精神，才能顶住怀疑、消极、冷淡和不愿意斗争的情绪。”①

结论是：“根本谈不到我们要支持自由派。”②

列宁精辟地描写了他所担心的那种情绪。胜利的革命需要大多数人的支持，而大多数人，即工商业者和农民，却具有反对革命的情绪。但是，革命并没有结束。既然革命还在继续，那革命政党就应当避免同反革命政党发生联系。革命政党的任务应当是干革命，而不是搞议会政治。列宁始终忠于革命，他对非此即彼的抉择不屑一顾。但是革命处在低落状态，而同革命在一起的是列宁和他那个人数不多的布尔什维克派。当第一次世界大战之风还没有吹满他们的船帆时，他们一直处于死一般的风平浪静状态。当时掌权的是少数人。

①《列宁全集》中文第2版第15卷第338页。一一译者注

②同上，第343页。一一译者注

组织问题使列宁更加感到失望。他一向十分重视组织问题。他坚决认为，集中领导和“由下面作出的”民主决定之间的选择，或者说职业革命家组织和同情者的自由联合体之间的选择，不是一个纯粹技术程序的问题，而是反映了思想方面的分歧。1902年时，他写了《怎么办？》一书来阐述这个问题。1904年时，他的《进一步，退两步(我们党内的危机)》一书中所讨论的也是这个问题。在这部著作中，列宁以不可遏止的好战姿态，十分认真地、极其详细地分析了党内过去的各种争论。列宁坚决认为，组织问题上的小错误正在导致政治上的大矛盾。他称之为组织上的“尾巴主义”的东西，或者他称之为无所事事的那种情况，在他看来这些都是无政府主义的个人主义(这种个人主义已经上升为生活中的一种哲学)，心理的自然的和不可避免的结果。

在这里，列宁自己从形式跳到了哲学。他对知识分子发动了进攻。列宁所说的“知识分子”、“知识界”是指“一切有学问的人、一般自由职业者和不同于体力劳动者的脑力劳动者(即英国人所说的脑力工作者)”。列宁说：“工厂在某些人看来不过是一个可怕的怪物，其实工厂是资本主义协作的最高形式，它把无产阶级联合了起来，使它纪律化，教它学会组织，使它成为其余一切被剥削劳动群众的首脑。”①工厂是无产阶级的“学校”。无产阶级在争取政权的斗争中，除了依靠“工厂这所学校”进行组织而外，没有别的武器。而对于“工厂这所学校”知识分子却“怕得要死”。列宁写道，知识分子的无政府主义世界观是由“他们的小资产阶级生存条件”产生的。“这种老爷式的无政府主义在俄国虚无主义者身上是特别突出的。党的组织在他们看来是可怕的‘工厂’；部分服从整体和少数服从多数在他们看来是‘农奴制’(见阿克雪里罗得的小品文)，他们一听见在中央领导下实行分工，就发出可悲又可笑的号叫，反对把人们变成‘小轮子和小螺丝钉’……”②

列宁是一个知识分子，是一个资产阶级知识分子和贵族。但是，他决定不去作一个思想清高而无所事事的人。他鄙视那些否定一切的虚无主义者。他嘲笑那些沙龙式的革命家，而这样的人在19世纪的俄国就有好几千个。列宁把车尔尼雪夫斯基的一句话加以改变后引证如下：“谁害怕弄脏自己的双手，就让他别去从事政治活动。”③换句话说，不打破蛋壳，就煎不熟鸡蛋，列宁不仅想的是革命，讲的是革命，而且他准备弄脏自己的双手，依靠工人的帮助来组织革命。民粹派盲目地崇拜农民，列宁则崇拜工人。列宁由于在俄国一般知识分子的脑门上看到有奥勃洛莫夫习气的烙印，所以他愿意推崇群众，推崇来自土地和来自车床的人。俄国的上层人士在生活中既游手好闲，在精神上又极为讲究。所以列宁认为质朴比讲究好，体力比脑力好，组织比个人好。在这方面，列宁表现出了某种忘我精神。列宁时常自己抑制自己(革命胜利后，他公开承认这一点)。普列汉诺夫硬说，列宁企图夺取“指挥棒”来指挥党，不管普列汉诺夫的这种说法是否正确，列宁挥舞“指挥棒”无疑也在指挥他自己。他自觉地自己指挥自己，自己组织自己。

①《列宁选集》中文第3版第1卷第502--503页。一一译者注

②同上，第503页。一一译者注

③车尔尼雪夫斯基的这句原话是这样的：“谁害怕身上布满灰尘，脚上溅满泥土，谁就别从事社会活动。”

这时，布尔什维克同孟什维克在所有问题上都产生了分歧。也就是在组织问题上、在革命的必然性问题上、在对待资产阶级各政党的态度问题上、在对待议会的战略问题上以及在一般的意识形态问题上，等等，都产生了分歧。列宁变得越来越凶恶了。接近他的人越来越少了。在这种情况下，伦敦代表大会不召开会更好些。但是列宁却欢迎召开代表大会。他宁愿公开决裂，也不愿意对矛盾采取和稀泥的态度和掩盖起来的态度。1908年2月7日列宁高傲地写信对高尔基说：“知识分子在我们党内的作用日益降低：知识分子从党内逃跑的消息在在皆是。这些败类跑得正好。党内的这些市侩垃圾清除掉了。工人将担负起更多的工作。职业工人的作用正在加强。这一切好极了……”①大概高尔基感到受了委屈，因为列宁在2月13日写给他的信中借口说这里发生了某种“误解”。列宁说：“我并没有……想‘驱逐知识分子’。”②

①《列宁全集》中文第2版第45卷第160页。一一译者注

②同上，第175页。一一译者注

伦敦代表大会之后，高尔基请列宁到卡普里去，但是列宁没有时间去，因为他正在筹备出版一份新的党报《无产者报》，并打算让高尔基参加这一出版工作。1908年3月中，列宁再次推迟了卡普里之行，因为“没有钱，没有时间，也不能扔下报纸不管”。①但这并不是惟一的原因。3月24日，列宁从日内瓦写信给高尔基说：“我一定到卡普里去，并尽量设法邀妻子一起去，只是希望这同哲学上的争论毫无关系。”②那里有这样一些哲学家：波格丹诺夫、巴扎罗夫和卢那察尔斯基，他们在卡普里住在高尔基的附近。

住在“令人厌恶的”(这是列宁的说法)日内瓦，无论是列宁，还是克鲁普斯卡娅，都感到不合心意。克鲁普斯卡娅在其《回忆录》中对再次侨居国外所遇到的一些困难进行抱怨。她写道：“弗拉基米尔.伊里奇整天坐在图书馆，但晚上我们就不知道到哪里好。真不愿意坐在我们租的这间冷冰冰的不舒服的房间里，很想和人们在一起，于是我们每天晚工不是去看电影，就是去看戏，但往往等不到看完，就中途退场，到湖边去散步。”③

4月份，列宁终于来到了卡普里一一是他一个人来的。在即将启程之前，他通知高尔基：“……我也可以去……但是，我再说一遍：要有一个条件，那就是我不谈哲学和宗教问题。”④

列宁和高尔基一起，参观了那波利⑤的国立博物馆、那波利近郊和庞贝⑥废墟，爬上了维苏威火山⑦。他们还一块钓鱼、聚谈。

①《列宁全集》中文第2版第45卷第188页。一一译者注

②同上，第194页。一一译者注

③参看《回忆列宁》人民出版社版第1卷第405页。一一译者注

④《列宁全集》中文第2版第45卷第199页。一一译者注

⑤那波利即那不勒斯，在意大利。一一译者注

⑥庞贝是那波利近郊的一座古城，公元79年曾被维苏威火山喷出的火山灰所淹没。18世纪由于进行挖掘而发现了二分之一以上的在火山灰下保存的建筑物。一一译者注

⑦维苏威火山在意大利南部那波利(那不勒斯)市附近，是欧洲大陆上惟一的活火山。一一译者注

在一张照片上有这样一个镜头：列宁和波格丹诺夫在高尔基别墅的凉台上下象棋，高尔基和玛丽亚.费多罗夫娜.安德列耶娃①在认真地观看他们下棋，照片的背景是美丽的卡普里。列宁戴了一个很大的圆顶礼帽，遮住了他那“苏格拉底式的”前额和很大的头顶。列宁输掉了这盘棋。高尔基说：“他在输棋时很生气，甚至有点像小孩子似地灰心丧气。”列宁和波格丹诺夫除了下棋，并不较量力气。有一次列宁对波格丹诺夫说：“请您用三言两语向我说明，您的‘代换说’能给工人阶级提供什么？为什么马赫主义比马克思主义更革命？”波格丹诺夫便开始来说明，但是列宁很快打断了他的话，说：“算了吧！”

克鲁普斯卡娅写道：“当然，卡普里之行并没有同波格丹诺夫的哲学观点调和，后来，伊里奇回忆说，当时他对波格丹诺夫、巴扎罗夫说：我们不得不分手两三年。……那里人很多，既吵闹，又忙乱；有的人在下棋，有的人去荡舟闲游。不知怎的伊里奇很少谈到他的这次旅行。他多半只谈海怎样美丽，那里的酒怎样，而对在卡普里举行的困难问题的会谈却说得很少，因为这对他是很不愉快的。

“伊里奇又钻研哲学了。”②

布尔什维克本身仍然还是俄国社会民主工党中的一个派别(与之同时存在的派别还有：孟什维克、拉脱维亚党、犹太人的崩得、托洛茨基的中派等)，而现在它本身又面临着分为两派的危险一一根据哲学分为两派。马赫的哲学向马克思的哲学发起了挑战。波格丹诺夫、巴扎罗夫、卢那察尔斯基及其他许多布尔什维克都成了马赫主义者。但他们同时又自认为是马克思主义者。

①玛丽亚.费多罗夫娜.安德列耶娃是俄国女演员、社会活动家、高尔基的妻子。一一译者注

②《回忆列宁》人民出版社版第1卷第413页。一一译者注

列宁对他们痛加责骂。但是为了粉碎他们，就需要更彻底地了解马赫的哲学和整个哲学。列宁阅读了马克思、恩格斯、费尔巴哈、普列汉诺夫和康德的一些哲学著作。1906年时，他读了波格丹诺夫的《经验一元论》一书。读了这部书之后，他写信给高尔基说：“我读完之后非常生气，因为我更清楚地看出，他走的是极端错误的道路，非马克思主义的道路。”①列宁开始写一部书来回答波格丹诺夫的这部书。1908年时，由于政治上的分歧，他对波格丹诺夫更加“生气”。克鲁普斯卡娅肯定地说：“当时正是困难的时期，俄国的组织不断地遭到破坏。警察在奸细的帮助下逮捕了一些非常重要的工作人员。……群众退缩了。他们想要理解所发生的整个事件(即1905—1906年的革命一一路.费.注)，要考虑它，一般性的鼓动已经使人厌烦。……基于这种情绪，召回派就有了某些成就。”②召回派想从杜马中召回社会主义的代表，并且像列宁本人在1905年时所坚决主张的那样，要抵制杜马。但是，现在列宁认为，对杜马应当加以利用。波格丹诺夫加入了召回派一伙。这使列宁更加讨厌他的哲学。克鲁普斯卡娅写道：“已经使人感到布尔什维克派不像从前那样团结了，就要发生分裂了，首先是同亚.亚.波格丹诺夫分裂。”③

列宁以其所具有的充沛精力和满腔热情在为写一部反对马赫主义者的著作而收集材料。但是有一些已经发表的材料，在日内瓦找不到。正如克鲁普斯卡娅写的那样：“而且侨居生活的吵吵闹闹的气氛又大大妨碍了伊里奇的工作，因此他到伦敦去了，以便在英国博物馆工作一段时间，写完那部已经开始了的著作。”④

①《列宁全集》中文第2版第45卷第181页。一一译者注

②《回忆列宁》人民出版社版第1卷第412页。一一译者注

③同上，第408页。一一译者注

④同上，第416页。一一译者注

英国工党党员、议会议员兼作家约翰.斯特雷奇记下了他的朋友、演员迈尔斯.马勒森说的一段话：“20年代马勒森曾到英国博物馆的阅览厅参观。他是一位充满热情的左派社会主义者。他记得，列宁像在其以前的马克思一样，也在这里学习过……图书馆里有一位在这里工作了30多年的老保管员，马勒森深信，当列宁在这里学习时，这位保管员一定也为之服务过。他想听到关于这位伟人的一些情况，便问保管员：‘您是否记得列宁常来这里阅读的情况？’保管员有点发窘地回答：‘列宁？不记得，我不记得有一位先生叫这个名字。’马勒森说：‘啊，也许他当时没有使用他在党内用的这个名字吧？也许他用的是自己的本名一一乌里扬诺夫吧？您是否记得常到这里来的一位乌里扬诺夫先生呢？’保管员立即回答道：‘我当然记得乌里扬诺夫先生，他是一位非常可爱的先生，个子不高，胡子修得尖尖的，对人的态度非常和蔼。我清楚地记得他。先生，您能否告诉我，他发生了什么事情？’”①

1909年出版的《唯物主义和经验批判主义(对一种反动哲学的批判)》②一书是列宁的研究成果。这部著作捍卫了马克思和恩格斯的历史唯物主义哲学，猛烈地抨击了俄国的马赫主义者。

①约翰.马勒森《伟大的觉醒，或：从帝国主义到自由》，载于《文汇》杂志1961年伦敦英文版第5期第7页。

②《列宁全集》中文第2版第18卷第5—395页。一一译者注

恩斯特.马赫(1838一1916)是奥地利的一位物理学家和哲学家，他为了“思维经济”而企图用一元论的理论来消灭心理和物体之间的二元论，他的一元论理论认为，物体(如桌子、苹果等)除被人的经验所感知而外，它们是不存在的。如果没有人的知觉，那桌子就不会有硬度和颜色，苹果也不会有什么滋味。换句话说，马赫使物质从属于思维。马克思和恩格斯的唯物主义认为，物体、物质、介质、物理世界是第一性的。唯物主义者宣布，物理世界决定意识。马赫把唯物主义上下倒置，使之两脚朝天，他硬说，正是意识决定物质的特性：颜色、味道、大小、形状等等。

列宁在《唯物主义和经验批判主义》一书中清楚地阐述了自己的观点，他说：“唯物主义和自然科学完全一致，认为物质是第一性的东西，意识、思维、感觉是第二性的东西，因为以明显形式表现出来的感觉只和物质的高级形式(有机物质)有联系。”①列宁所说的高级形式指的是人。马克思主义者证明说，物质当然是在人以前就已经存在了。树木、石头、海洋、动物等等，早在地球上出现能够感知它们的人以前就已经存在了。“存在”即介质，或物质，是第一性的。因此列宁在重复马克思主义的唯物主义的基本原则时写道：“一般说来，认识是存在的反映。”人的感觉是他的周围世界的反映。这是历史唯物主义基本前提的重要依据，列宁把这个基本前提表述如下：“社会意识反映社会存在。”唯物主义所涉及的是物质和个人之间的相互关系，历史唯物主义所涉及的是社会和人之间的相互关系。个人同社会的关系不是从内部产生的，也不是本身产生的，而是“社会存在”即社会条件的反映。而社会条件是不断变化的。社会条件对资本家、工人和农民来说又是各不相同的。因此，列宁的论据是围绕着阶级斗争、围绕着革命而提出的。

①《列宁全集》中文第2版第18卷第39页。一一译者注

而波格丹诺夫则坚决认为，没有自觉性就不可能有社会性；因此，所有形形色色的社会生活都是意识一心理生活。人在世界上的表现是不够的。他应当有社会生存的动机。由此得出这样的结论：社会是“意识一心理生活”的表现。“经验一元论”或“经验批判主义”就是这样。创造这种学说的人所抱的目的是要把物质和思维结合成一个整体，但思维在其中起着主要作用。

列宁反驳道：“唯物主义认为，客观现实的存在(物质)不依赖于人的意识、感觉和经验等等。历史唯物主义认为，社会存在不依赖于人的社会意识。”列宁断言，存在和意识并不是同一的，它们是独立的，因而是多元的。列宁这位学理主义者补充说，如果不牺牲客观真理，如果不陷入资产阶级的反动骗局，那马克思主义的基本原理就一个也不能放弃。他把马赫主义者妄想把物质同意识结合起来的企图称之为“调和主义的招摇撞骗行为”。列宁写道：马赫主义者本身是一个可怜的大杂烩，他们是哲学上一伙卑鄙的调和主义者，他们在每一个问题上都把唯物主义派和唯心主义派搞混杂了。马赫主义者认为，他们的观点凌驾于唯物主义和唯心主义之上，然而“实际上所有这些先生们却总是倒向唯心主义一边，并同唯物主义进行着不断的斗争。”列宁断言，把“信仰主义的合格的奴仆”这一说法用在马赫、阿芬那留斯及其一派人的身上是最合适不过的了。

马赫的哲学引起了马克思主义者的极大愤怒，因为这个哲学使他们的社会主义和他们的革命受到了威胁。马克思主义者想改变物质条件，改变经济设施和社会设施，改变国家。马赫主义者则认为，这一切物体只是在人的知觉中才存在。他们还认为，人本身是一种存在，但人不是作为具有骨骼、血肉、皮肤和器官的人而存在，而是作为有意识和知觉的人而存在。唯物主义者把这种概念叫做唯心主义，在这个概念中充满了僧侣主义、投降主义和对革命的背叛，这种概念是同唯物主义相对立的。

屠格涅夫在1866年写了一部小说《烟》(列宁很熟悉这部小说)，书中的主人公波图金说：“我这里骂他是唯心主义者，他就真的伤心起来！他差点没有哭出来。我应当安慰他，并向他保证：我决不出卖他的同志。要知道，要得到唯心主义者的称号，也并不是那么容易的！”

人们所说的唯心主义，指的是为幻想、为神秘主义而牺牲真实这样一种倾向。在19世纪某些知识分子的词典里，唯心主义意味着颓废心理。唯心主义产生软弱无能的空想家、迷信的蒙昧主义者、进步和科学的敌人。

为了粉碎马赫主义者及其俄国同伙，列宁进行了巨大的工作，他的这部著作表明了这一点。对这部著作哪怕只是浮光掠影般地浏览一下，那么这部著作就其基本特点来说，也是可以同恩格斯的《反杜林论》相媲美的。列宁对贝克莱作了大量的引证，以便证明马赫在1872年对18世纪的这位英国主教进行了剽窃，列宁说他“纯粹是对贝克莱的剽窃”。列宁钻研了休谟、黑格尔、赫胥黎、狄德罗、费希特等人的著作。他不仅钻研了马赫及其老师阿芬那留斯的著作，还钻研了许多第二流的、评述他们著作的人的著作；他不仅钻研了波格丹诺夫、巴扎罗夫和卢那察尔斯基①的著作，还钻研了几十个不太重要的俄国马赫主义者的著作，对这些人来说，如果不是列宁以其辛辣的笔触把他们写入历史的话，那他们早就被人们忘记了。没有一个引起纠纷的苹果②不留下列宁的牙印。这一切在今天看来只不过是侨民中的杯水风波而已。列宁自己也承认，当时为哲学而展开争论是因为在俄国当时的情况下没有发生别的什么事情。马克思一马赫之间的整个辩论，列宁一波格丹诺夫之间的整个辩论，是一个小党的一种病态反映，领导这个小党的是一位既有才能又爱吵架的人，他对持反对态度的人是丝毫不能容忍的。此外，他对自己那个因远离故土而陷于枯萎的组织所遭受的种种挫折感到很不顺心。列宁在巴黎或日内瓦所掀起的喧嚷总是同从俄国传来的回声成反比。

①巴扎罗夫是把马克思的著作翻译成俄文的译者之一，他后来在国家计划委员会工作。波格丹诺夫在苏维埃制度建立后不久就脱离了政治生活，成为莫斯科输血研究所的创办人和所长，他在一次对自己进行实验时死去。卢那察尔斯基后来是苏维埃教育人民委员。

②“引起纠纷的苹果”，源出于希腊神话。据说阿耳戈英雄珀琉斯向海中女神忒提斯结婚时大宴宾客，奥林匹斯山上诸神都被邀去做客，惟独没有邀请不和女神厄里斯。厄里斯为了报复便拋了一个金苹果在酒席筵上，金苹果上刻着“赠给最美丽的人”。座上3位女神为争得这个金苹果而引起了一场纠纷。一一译者注

列宁和克鲁普斯卡娅在日内瓦租了一个住所，开始操持家务。同他们生活在一起的有从俄国来的玛丽亚.伊里尼奇娜和克鲁普斯卡娅的母亲。季诺维也夫和加米涅夫也住在日内瓦。克鲁普斯卡娅写道：“……大家在这个小小的……平静的湖滨一一日内瓦过得很厌烦。想搬到一个大的中心去。孟什维克、社会革命党人早已搬到了巴黎。伊里奇犹豫不决，因为日内瓦的生活费用低，进行研究工作较好。最后利亚多夫和日托米尔斯基从巴黎来了，他们劝说伊里奇去巴黎。他们提出了各种理由：第一，将来可以参加法国的运动；第二，巴黎是个大城市，那里的监视会少些。第二个理由说服了伊里奇。”①日托米尔斯基这个布尔什维克是沙皇保安局的奸细。

列宁在巴黎这个大城市度过了3年半之后(他们是在1908年12月迁到这里来的)抱怨道：“是什么魔鬼把我们带到了巴黎？”列宁和克鲁普斯卡娅一样，也厌恶巴黎。但是克鲁普斯卡娅对那里的生活却有着相当亲切的回忆，她说：“弗拉基米尔.伊里奇心不在焉地看着我们在新居忙着安排家务：他已顾不上这些了。我们租的住房在城郊……离蒙苏里公园不远。……我母亲住一个房间，刚来到巴黎的……玛丽亚.伊里尼奇娜住一个房间，我和弗拉基米尔.伊里奇住一个房间，另一个房间作为会客室。……我们不由地看到，看门人以非常轻蔑的眼光瞧了瞧我们的白色桌子、普通的椅子和方凳。我们的‘会客室’里只有两把椅子、一张小桌子，非常不舒服。”①

“在巴黎的生活是非常忙乱的。当时有很多侨民纷纷从各地集中到巴黎来。这一年，伊里奇很少在家。我们的人常常在咖啡馆坐到深夜。”②

“至于说到布尔什维克派内部的情况……派别内部的激烈斗争非常耗费精力。我记得有一次伊里奇同召回派分子谈话后回到家里时，面色如土，甚至连舌头都有些发黑了。我们决定让他到尼斯去休息一个星期，远远离开纠纷，到那里去晒晒太阳。

“在巴黎从事研究工作是很不方便的。国立图书馆很远。弗拉基米尔.伊里奇一般是骑自行车去的，但是，在巴黎这样的城市骑自行车不同于在日内瓦郊区……这样骑车伊里奇感到非常疲劳。午休时间，图书馆停止开放。预订几本需要的书籍，手续也非常麻烦……伊里奇大骂国立图书馆，顺便也骂巴黎。……后来，他的自行车竟被人偷去了。他每次都把自行车放在国立图书馆旁边一座房子的台阶上，付给看门人10个生丁，但有一次来取车的时候，车子不见了。女看门人说她并不负责看车子，只是允许把车子放在台阶上。

“在巴黎和巴黎近郊骑自行车要特别小心。有一次伊里奇在去茹维西的路上，被汽车撞上了，幸亏他从车上跳了下来，可是自行车完全轧坏了。”③列宁去茹维西是到飞机场看飞行表演的(这是在1910年)，途中他被一辆汽车撞上了。列宁在给妹妹的信中写道：车主“是一个子爵，真该死”。④列宁把他告到法院，打赢了这场官司。

①《回忆列宁》人民出版社版第1卷第420页。一译者注

②同上，第421页。一一译者注

③同上，第422页。一译者注

④《列宁全集》中文第2版第53卷第370页。一一译者注

列宁在另一封家信中写道，参观各种历史人物的蜡像陈列馆使他非常满意。①他在给安娜的信中对巴黎发牢骚，说他对巴黎无论如何也不习惯。现在他很少下象棋。有时候他同克鲁普斯卡娅一起去布隆林苑游玩。有一次他们骑自行车到美当森林里玩。他在给妹妹的信中说，那里“美极了”！②他们的钱不够用。克鲁普斯卡娅回忆道，他们常吃马肉，因为马肉便宜些。列宁打算靠写作来赚点钱，但是往往找不到出版者。在这种情况下他便常从党的出纳处那里领取少量补助金。有一次母亲从萨拉托夫给他寄来了鲟鱼肉和鱼子，他表示十分感激，并说，寄来的礼物使他想起了伏尔加河。

1909年夏天，列宁同全家人在博姆邦村(塞纳和卢瓦尔省)休息。克鲁普斯卡娅写道：“在博姆邦村伊里奇没有进行工作，我们尽力避免谈论问题。”③在他们的公寓里住有法国的一些小职员和小资产者。“众多的小市民是令人讨厌的。幸好我们可以单独地按着自己的方式来生活。一般地说，伊里奇在博姆邦村休息得不错。”④

①《列宁全集》中文第2版第53卷第30页。一一译者注

②同上，第385页。一一译者注

③④《回忆列宁》人民出版社版第1卷第427页。一一译者注

不久，列宁又陷入党内的意见分歧中去了。俄国社会民主工党分裂成一些派别，这些派别又分裂成一些小集团。在3个星期中，即从1910年1月15日到2月5日这个期间，在巴黎召开了党的中央全会。会议的目的是恢复党的统一。1910年4月11日列宁在给高尔基的信中说这次会议是个“长时间的全体会议”：“……足足扯了3个星期，把人折磨够了，真是活见鬼！除了这些远不是所有的人都意识到的重大深刻的因素外，还增加了一些细小琐碎的因素，增加了‘空泛的调和主义’情绪(缺乏明显的思想，不知道同谁、为了什么、怎么去调和)，增加了对布尔什维克中央的痛恨，因为它进行无情的思想斗争，再加上内讧和孟什维克老想胡闹，一一这样便产生了一个满身脓疮的婴儿。

“这就是我们目前最头痛的事。要么把疮割开，放掉脓血，医好婴儿，把他抚养大。这是好的结果。

“要么让婴儿死去。这是坏的结果。这样，我们在相当时间内将没有子女(就是说，我们将重建布尔什维克派)，然后再生一个更健康的婴儿。”①

①《列宁全集》中文第2版第45卷第327页。一一译者注

列宁预料整个党将不再存在，而布尔什维克派则依然存在，然后将由布尔什维克派来建立新的政党。依靠联合来治好“婴儿”即治好党这个前途，实际上极其渺茫。列宁对于妥协不能容忍。他甚至有意地加剧派别之间的矛盾。他给高尔基的信并不是十分真诚的。列宁时常写信给高尔基，那是需要高尔基在财政上、写作上和组织上给予支持。高尔基在俄国广大人士中享有很高的威信，但是在那些居住在俄国社会主义密林中的唇枪舌剑的政论家和演说家中间，他却是一个天真的婴儿。对勤劳者的热爱使他接受了布尔什维主义，但是无论是教条主义，还是促使列宁去进行哲学论战的党内的邪说异端，对他都是格格不入的。就文化和性格方面来讲，他是接近波格丹诺夫和卢那察尔斯基的，所以他能够理解他们为使马克思主义同宗教和解，或者起码是同文化珍品和解所作的努力(高尔基反对发表列宁的反马赫主义的著作)。但是列宁不愿意失去他。当列宁写信给高尔基，说什么如果党要死亡，那就还要恢复布尔什维克派这番话时，他是曲解了实际情况的。因为布尔什维克派已经在存在着，它的领袖要么有意地使党这个“婴儿”驯服地听从自己，要么把它消灭掉。“长时间的全体会议”上真的多数人即孟什维克和某些布尔什维克所表现出来的那种“调和主义”情绪和要求统一的情绪，“折磨着”列宁。所以他在给高尔基的信中感叹地说：“空泛的(没有明显地表明同谁、为了什么、怎么样等)调和主义情绪。”他自己是不准备和解的，他宁愿在相当时间内没有一个不驯服的、执拗的“婴儿”。“然后再生一个更健康的婴儿”。这个“婴儿”的俯首听命将使父亲得到安慰。

于是，列宁便来进行人工授精。此事发生在1912年1月的布拉格。

列宁的母亲1910年时在芬兰度夏。当时列宁在参加第二国际第八次代表大会。他们在斯德哥尔摩见了面一一这是他们最后一次见面。他们在一起住了10天。见面中充满了温情。这是在艰苦的斗争中一个短暂的喘息，在这场艰苦的斗争中，眼下金钱起着主要的作用。列宁作为一个组织家，是知道金钱的价值的。金钱使他能够出版报纸和杂志，使他能够召开各种会议，使他能够供给党校和党的机构的费用，使他能够把自己的人派回俄国。

党费的收入是微不足道的。从有钱的同路人那里得到的钱也有限。布尔什维克需要大批的款额来巩固自己对国内外其他各派别的阵地。获得施米特的财产是布尔什维克在财政上的一大成功。①尼古拉.巴甫洛维奇.施米特是萨瓦.莫罗佐夫②(他是俄国纺织业方面的一个资本巨头，支持布尔什维克)的外甥，由于他的家具工厂在1905年莫斯科武装起义时所起的作用而于1906年被捕。他在警察机关受到拷打，最后，据克鲁普斯卡娅说，他“被杀害了”。据B.沃尔弗估计，施米特不是被“拷打”致死的，“就是自杀的”，后来他接受了自杀的说法。

①B.沃尔弗《三个干革命的人。传记历史》一书(1948年纽约英文版)详细地记述了这件事(见该书第23章)。

②萨瓦.瓦西里耶维奇.莫罗佐夫是俄国工厂主，百万富翁莫罗佐夫家族的始祖。一一译者注

伦纳德.夏皮罗也认为施米特是自杀的。①克鲁普斯卡娅写道：施米特临死前留下遗嘱说，“他把自己的财产交给布尔什维克”。是交给布尔什维克还是交给党？如果施米特的继承人是党，那就应当把钱在孟什维克、布尔什维克和其他派别之间进行分配，而由于当时领导党的是孟什维克，所以布尔什维克能够得到的钱将会很少，或者一点也得不到。

由于施米特死时没有留下正式的遗嘱，所以他的两个姐妹就成了合法的继承人，她们也就得到了他的全部财产。这时布尔什维克进行了一次大胆的冒险行动。一位布尔什维克按照中央的指示，同施米特的姐姐结了婚，以便用这种方式为自己的上级弄到钱财。但是刚刚弄到手的钱财对他的社会觉悟显然起了影响，因为他拒绝交出这笔钱财。后来通过对他进行威胁才迫使他把一部分钱财交给了布尔什维克的金库。施米特的妹妹伊丽莎白.巴甫洛夫娜当时还没有成年。布尔什维克集团的一个成员维克托.塔拉图塔也是根据上级交给的任务，成了她的情人。他让伊丽莎白.施米特同另一位布尔什维克伊格纳季耶夫同志举行了假结婚。②克鲁普斯卡娅写道：实际上“伊丽莎白.巴甫洛夫娜是另一位布尔什维克维克托.塔拉图塔的妻子”。③由此可以看出，克鲁普斯卡娅所写的假结婚是还可以再婚。大部分权威性的材料都说塔拉图塔是伊丽莎白.施米特的“情人”。不管这个问题在道德标准方面怎样，反正这个狡猾手段最后是成功了。据夏皮罗说(他引证了一位地位很高的共产党员在苏联出版的一本书中所说的话)，布尔什维克派为自己这样一个小组织弄得了一大笔款子一一28万卢布。这次行动没有列宁的参加是干不成的，因为当时甚至连组织方面的很小的事务也都由他来领导。

①伦纳德.夏皮罗(苏联共产党)1959年纽约英文版第107页。

②因为伊丽莎白还没有成年，而为了使她能随意支配继承的遗产，只好让她假结婚。一一译者注

③《回忆列宁》人民出版社版第1卷第414页。一一译者注

为了再搞到一些钱财，1907年时布尔什维克对国家银行那些在梯弗利斯大街上、在骑兵警察队的护送下运送金钱的勤务人员，采取野蛮的西方方式，进行了武装袭击。这次抢劫的幕后组织者是约瑟夫.斯大林。俘获物是神话般地搞到的，但是其中大部分都是500卢布一张的银行券，要将其换成现金很困难，因为这些银行券的号码外国各家银行都知道。党内那些善于动脑筋的人，其中包括后来的外交人民委员马克西姆.李维诺夫，都被动员起来来克服与此有关的困难，于是一部分银行券终于换成了现金。几年之后，“剩下的一些500卢布的银行券都烧掉了”。①

①《回忆列宁》人民出版社版第1卷第433页。一一译者注

这次剥夺事件严重地损害了布尔什维克的声誉。“长期全体会议”上反列宁的多数人于1910年1月投票赞成和解和统一，具体地说，是投票赞成解散各派别和各集团。在这一切没有办得到的情况下，列宁同意把钱交给3个德国人保管，他们是社会民主党人卡尔.考茨基、弗兰茨.梅林和克拉拉.蔡特金。但是由于实际上各派别还依然存在，列宁便把钱掌握在自己手里。当3位保管人在俄国侨民政治的迷宫里弄得晕头转向的时候，他们便建议召开一次和平会议来把相互敌对的俄国人联合起来。罗莎.卢森堡这位著名的德国(起初是波兰)左派女社会主义者把召开这样的和平会议说成是一种“愚蠢的主张”，她还说：“自然，在这样的会议上一小撮住在国外的好吵架的人会竞相发出叫喊，竭力引起3位德国保管人的注意和好感，并指望从他们那种雄鸡般的叫喊中捞到某些好处一一这是不折不扣的自我欺骗。他们十分爱搞纠纷，十分冷酷无情，这就使得会议只能让他们在以各种各样的方式进行相互侮辱中来发泄自己的不满。”①

这样，“统一”会议也就没有开成。但是，俄国的党和国际社会主义运动、特别是德国的社会主义运动对列宁施加了强大压力。由于社会主义运动的这几位代表人物知道了这笔钱财的不司告人的来历，因此，在1911年6月，这几位保管人便要求列宁把钱交给他们。列宁部分地满足了他们的这一要求。②

俄国社会民主工党依然对列宁持反对态度。列宁对它十分厌恶，便于1912年1月在布拉格召开了布尔什维克的代表会议。出席代表会议的有列宁选定的有表决权的14名代表(其中有两名是沙皇警察机关的密探)。在进行了相当激烈的辩论之后一一就连这个由“选定的代表”举行的小型会议也暴露出了一些意见分歧，一一代表会议宣布自己是俄国社会民主工党的惟一代表，并选出了新的党中央。代表会议还建议3名德国保管人把列宁交出去的钱还回来。俄国其余的所有社会主义者、孟什维克、拉脱维亚人、崩得分子以及托洛茨基(他在维也纳出版一份《真理报》)的那个不属于任何派别的中派小集团都对列宁所进行的政变掀起了一阵喧嚷。列宁对他们的抱怨不予理睬，而是从布拉格前往柏林，去要回他交出去的钱。奥古斯特.倍倍尔这位德国社会民主党的领袖接待列宁时很不亲切。列宁对当时住在柏林的弗.阿多拉茨基说，倍倍尔“像野兽那样看着他”。阿多拉茨基(他后来是《列宁全集》的编辑之一)在其《回忆录》中写道：“对于考茨基，弗拉基米尔.伊里奇的反应很不尊敬。”③列宁对考茨基的憎恶就是这样产生的。列宁离开柏林后，决定通过法院向考茨基追索他所交出的钱。他写信请阿多拉茨基找一名律师。这件事是否弄到了法院，阿多拉茨基不知道。大部分钱都还留在几位保管人那里。

①《罗莎.卢森堡致卡尔.考茨基和路易莎.考茨基的信(1896--1918)》1925年纽约英文版第163一164页。此处引文引自奥尔加.赫斯.甘金和H.H.费希尔所著《布尔什维克和世界战争：第三国际的起源》1960年加利福尼亚斯坦福，斯坦福大学出版社英文版第25页。

②伦纳德.夏皮罗的前引书，第121—122页。

③《回忆弗拉基米尔.伊里奇.列宁》俄文版第1卷第271--272页。

在这种情况下，列宁决心采取重要的一着。他离开了巴黎，搬到克拉科夫(当时属奥匈帝国)去住。1912年7月1日，列宁写信给母亲，告知他搬到克拉科夫的情况，这里“说已差不多是俄国了！连犹太人都像俄国人，八俄里外就是俄国国境……女人们光着脚，穿着花花绿绿的连衣裙一一完全像俄国一样”。①秋天，他写信告诉姐姐安娜说：“在这里，我们比在巴黎过得好，一一神经可以得到休息，写作多了，纠纷少了。我想我们会面也将会容易些，一一如果不打仗的话，我是不大相信会打仗的。” ②1912年11月，列宁在写给妹妹玛丽亚(她当时也住在萨拉托夫)的信中提到了战争，他写道：“一旦打起来，大概要搬到维也纳去(他显然没有想到，奥匈帝国同俄国有可能打起仗来，也没有想到，他作为一个俄国的臣民会被拘留。一一路.费.注)或者是斯德哥尔摩。”③

在1913年摄于加里西亚山地疗养区扎料帕构④的一张照片上，43岁的列宁给人留下了一个老头子的印象，这完全证实了同志们给他起的那个外号，⑤他在给同志们写信时有时候就用这个外号来署名。

①《列宁全集》中文第2版第53卷第402一405页。一一译者注

②同上，第407页。一一译者注

③同上，第406页。一一译者注

④扎科帕内是一疗养区，旧属奥匈帝国，今届波兰一一译者注

⑤早在“斗争协会”时期，同志们曾给列宁起了一个“老头子”的外号一一译者注

这时距离他结束光荣的一生，还剩下1O年的时间。列宁从克拉科夫及其他一些地方经常写信给母亲、安娜.伊里尼奇娜及其丈夫马尔克.叶利札罗夫、玛丽亚.伊里尼奇娜(列宁的第三个妹妹奥丽珈是一位高等女校的学生，1891年5月8日由于患肠伤寒死在彼得堡。列宁在第一次来到首都期间，于1893年10月5日写信告诉母亲说，他到奥丽珈的坟墓上去看了一看：“我来这里以后，很快就到沃尔科沃墓地去了，那里的一切一一十字架和花圈都完整无损。”①和德米特里.伊里奇(“米嘉”)。这些信，简短、平凡，都是用亲属的身分写的，虽然信中充满了亲热，但写得十分平常，从文学角度来看，并不出色。1912年12月12日(旧历)列宁从克拉科夫写给在萨拉托夫的母亲的信，很好地说明了他的其他许多信的风格和内容：

“亲爱的妈妈！今天接到了你和阿纽塔的信。非常感谢。

“向你们大家祝贺节日！祝你们节日快乐身体健康，精神愉快！今天还接到玛尼亚莎的一张明信片，上面印有沃洛果达河的风景。从明信片看来，这个小城倒还不错……(玛丽亚这时被流放在沃洛果达省。一一路.费.注)玛尼亚莎说，她过得还不坏。如果米嘉在你们那里，那就热切地问他好！也问马尔克好！想来他已经恢复健康了吧？只是阿纽塔仍然写得不好！都是手指头的毛病！我们身体都很好。打算比庆祝此地的节日更隆重地庆祝俄国的节日(即复活节一一路.费.注)。紧紧地拥抱你，祝你一切都好！你的弗.乌里。”②

①《列宁全集》中文第2版第53卷第1页。一一译者注

②同上，第412页。一一译者注

在下一封写给母亲的信中(在这封信中附有给安娜写的一些话)，他感谢母亲于1913年2月从萨拉托夫给他寄来的一个包着“甜食”的大包裹。“好了，我们现在可以再过一次‘新年’了！……这里冬天的天气非常好，也不下雪。我买了双冰鞋，滑冰滑得很起劲。这使我回想起了辛比尔斯克和西伯利亚。我在国外过去从来没有滑过冰。紧紧地拥抱你，我亲爱的妈妈！热切地向阿纽塔问好。伊.瓦.①和娜嘉也向你们问好。你的弗.乌里。”②

列宁很健康，情绪也很好。而克鲁普斯卡娅的情况却不那么好.1913年5月3日，她在即将赴波罗宁(扎科帕内附近的一个村子)之前写给列宁母亲的信中谈到了自己的病：“我像残废人一样，动不动就累了。我已经做了整整一个月的电疗，脖子还不见好，不过眼睛已经开始好转，心也跳得慢些了。在这里的神经科诊疗所治疗花不了多少钱，大夫也很仔细。……我希望赶快搬到乡下去。虽然我们住在城边，窗户对面就是一个菜园，而且前天还听见有夜莺叫，但这里毕竟是城市，孩子们吵吵嚷嚷，士兵和车辆来来去去。”③10天之后，列宁写信告诉妹妹说，克鲁普斯卡娅患的是巴塞多氏病，“这个病使我担忧……”他又补充说：“这个乡村倒几乎是俄国式的。革屋顿，非常穷。农妇和孩子们都打赤脚。……希望安静的环境和山间的空气能使娜嘉的病好起来。我们在这里过的是乡村生活，起床很早，鸡一上窝就准备睡觉。每天要走的路就是到邮局和火车站。”④

①伊.瓦.是伊丽莎白.瓦西里耶夫娜，克鲁普斯卡娅的母亲。一一译者注

②《列宁全集》中文第2版第53卷第413一414页。一一译者注

③同上，第417页。一一译者注

④同上，第419页。一一译者注

克鲁普斯卡娅在进行电疗，并服用罗卞腺体制剂，但是病不见好。列宁便向弟弟德米特里这位医生写信请教。德米特里从很远的地方进行了诊断后，答复说，他不认为需要动手术。但是周围的人们却不断地对列宁说，他的妻子可能要失明，或者是得卧床一年或一年半不能动。克鲁普斯卡娅把这个情况写信告诉列宁的母亲时坚决认为，她的病根本没有那么严重，到夏天就会痊愈的。在克鲁普斯卡娅于1913年5月25日写的这封信中，列宁附带写了三行字：“亲爱的妈妈！紧紧地拥抱你，并且向大家问好！米嘉的来信都收到了，非常感谢。我劝娜嘉去伯尔尼，她不肯。不过她现在已经好一些了。你的弗.乌。”①

在伯尔尼，住有一位教授泰奥多尔.科赫尔，他是瑞士的一位外科医生，治巴塞多氏病的专家。这种病是由甲状腺机能亢进引起的，与之并发的病症是眼球突出和甲状腺肿，发生这种病症的原因是甲状腺分泌过多、脖子发粗、食欲变化无常、神经极端不安、心悸和精力大量丧失。6月份，列宁说服了克鲁普斯卡娅去动手术。于是他们去到了伯尔尼。6月26日列宁写给母亲的信中说，“娜嘉受了将近三个小时的折磨，没有用麻药。”②克鲁普斯卡娅在其《回忆录》中指出：“在我住院期间，伊里奇到苏黎世、日内瓦、洛桑和伯尔尼等地作了他当时正在认真研究的关于少数民族的报告。”③接着，他们夫妇就回到了波罗宁。后来，甲状腺肿继续折磨着克鲁普斯卡娅。

①《列宁全集》中文第2版第53卷第422页。一一译者注

②同上，第425页。一一译者注

③参看《回忆列宁》人民出版社版第1卷第485页。一一译者注

1875年6月16日，也就是列宁在伏尔加河畔的辛比尔斯克诞生5年之后，在塞纳河岸上的巴黎，诞生了一个小女孩。她的父亲特奥多尔.斯特凡是一位著名的法国歌剧歌唱家；母亲纳塔利是法国和苏格兰的混血儿，也是一位演员。他们给婴儿起名叫伊涅萨一伊丽莎白。特奥多尔早年去世，留下了一个寡妇和3个女儿，但是没有留下钱财。姑母是一位音乐和法语教师，她带上伊涅萨和祖母去厂莫斯科。伊涅萨便在莫斯科受教育。17岁时，伊涅萨通过了家庭女教师称号的考试。18岁时她嫁给了亚历山大.叶夫根尼耶维奇.阿尔曼德。阿尔曼德的父亲有一个很大的(拥有1200名工人)毛织和染色装修工厂，工厂在莫斯科以北的普希金诺村。阿尔曼德夫妇是俄罗斯化了的法国人，都信奉东正教。普希金诺村尼古拉耶夫斯基教堂的户口簿的《摘抄本》证明，“莫斯科一等商人的儿子、信奉东正教的亚历山大.叶夫根尼耶夫.阿尔曼德同法国女公民、女郎、一个男演员的女儿、信奉英国国教的伊涅萨.伊丽莎白.费多罗夫娜.斯特凡”于1893年10月3日结婚。这个《摘抄本》过去保存在俄国一个办得非常好的档案馆里，现在存放在莫斯科马克思列宁主义研究院里。

这些以及其他一些由文件作了充分证明的事实都记载在帕维尔.波德利亚休克所写的《伊涅萨同志》①一书中。这位传记作者不仅在一些档案馆里进行了大量的工作，而且还同伊涅萨的3个目前还健在的女儿(她们现在都已经有了孙子)进行了交谈。书中还收有伊涅萨的一些照片。20岁时她是一位真正的法国美人：清秀的、椭圆形的面孔，波纹状的头发，聪明的前额，长得很开阔和睁得很大的眼睛，优美而弯曲的眉毛，挺直的鼻子，妩媚动人的嘴巴，以及说明她具有强烈的热情和坚强的决心的圆圆的下巴。

①《伊涅萨同志》1963年莫斯科俄文版第165页。

阿尔曼德家族和莫罗佐夫家族、里亚布申斯基家族、古契柯夫家族同属于莫斯科工业家的最高阶层。伊涅萨的年轻的丈夫一一亚历山大.叶夫根尼耶维奇从事慈善事业，是莫斯科省地方自治会议的议员。他创办了一所乡村学校，伊涅萨在那里任教。

伊涅萨在少年时代笃信宗教，造反精神很强。15岁时她读了《战争与和平》后，对娜塔莎这个生了不少孩子的淫妇的命运从内心里感到愤慨。但是在她结婚5年之后，她自己也已经是3个孩子(两个女儿、一个儿子)的母亲了。同年，即1898年，当伊涅萨在克里木休息时，她读了民粹派的主要思想家彼得.拉甫罗夫的一本书。她在家信里写道：“很久以来我没有读到这样完全符合我的观点的书了。”1901年时，伊涅萨又生了一个女儿。1903年她在瑞士时又生了一个儿子。伊涅萨在距离日内瓦湖不远的地方读了列宁的《俄国资本主义的发展》。

对这类著作的爱好反映了她内心的波涛。1903年时，在得到丈夫的同意下，她带上5个儿女，去到了丈夫的弟弟弗拉基米尔那里。当她还没有安静下来时，她就对1905年的事件做出了响应，于是2月7日她被捕了。在搜查她时发现了一支勃朗宁式手枪和一些手枪子弹，还发现了一些社会革命党人和社会民主党人的出版物。虽然如此，但是在1905年6月3日她被释放了。获得自由后，她开始在妇女中进行积极的革命宣传活动。从1908年时伊涅萨在阿尔汉格尔斯克省梅泽尼拍摄的一张照片上可以看到，她穿着一件长长的布拉吉，两只手放在双膝上，两条淡褐色的粗粗的辫子娇媚地搭在前胸上。在她的两旁和身后，气宇轩昂地坐着5个青年人：一个人系着领带，竖着白色的衣领，黑色的帽子歪戴在头上；另一个人拿破仑式地把一只手插入西服上衣的衣襟里。所有这5个人与其说是像被流放的革命者，不如说是像真正的追逐女性的人……伊涅萨的情人弗拉基米尔，跟着她去到了流放地。仍然是合法丈夫的亚历山大关心着孩子们，不断地把钱寄给她和弗拉基米尔。当弗拉基米尔被传染上了结核病，去到了瑞士时，伊涅萨从俄国跑到了他那里。她到那里后过了两个星期，他就去世了。1909年，伊涅萨来到了布鲁塞尔。1910年，她进入了巴黎的索邦①，当了大学生。列宁就是在这一年认识她的。当时他4O岁，她35岁。她是一位坚强的、勇敢的、成熟的妇女，一位无法制服的造反者。从波德利亚休克那本书中的一张很大的照片来看，她的面孔显得有点失望、悲伤和顺从的神色，但同时又流露出热情奔放、充满信心和爱好钻研的神情。她是很有魅力的。列宁感觉到了这一点。她常到列宁在巴黎的住所去。1921年时，一位同时代人回忆道：“就好像现在我看到她从伊里奇夫妇那里走出来似的。我觉得她的气质当时是非常引人注目的……好像在这个人的身上有着无穷无尽的生命力。她像是一团燃烧着的革命烈火，而她的帽子上的那些红翎毛就好像是这股火焰喷射出的火舌似的。”

①索邦足巴黎大学部分学院所在地，巴黎大学的代称。一一译者注

伊涅萨成了列宁一家人的朋友。克鲁普斯卡娅在其《回忆录》中不断地提到她：伊涅萨在巴黎附近的一所布尔什维克的学校里讲授政治经济学课；在举行拉法格夫妇的葬礼前，“弗拉基米尔.伊里奇写了演说词，伊涅萨把它译成了法文”；在1912年，“那时我们在巴黎的人，都怀着一个急于回到俄国去的愿望：伊涅萨、萨法罗夫和其他人都准备动身回俄国去。我们暂时只能到离俄国近一些的地方”一一克拉科夫去。“伊涅萨顺路到克拉科夫来看望我们，那时我们还住在兹韦日涅茨。她在我们那里住了两天……她同伊里奇讨论了”她要在彼得堡进行的“全部工作计划”。“代表会议开到一半时(1913年9月，在波罗宁)，伊涅萨.阿尔曼德来了。伊涅萨在1912年9月被捕……她在极其艰苦的条件下度过了监狱生活，这严重地损害了她的健康一一她有了肺结核病的症状，但是她的精力并未减退。”“……我们整个克拉科夫小组都同伊涅萨处得十分亲密。她为人开朗乐观，热情洋溢。……伊涅萨一来，生活就感到更加舒适和愉快了。……我们很喜欢伊涅萨。……她的谈话洋溢着一种温暖。我、伊里奇、伊涅萨时常出去散步。……伊涅萨是个优秀的音乐家，她鼓动大家去听演奏贝多芬作品的音乐会，而她自己能很好地演奏贝多芬的许多作品。伊里奇特别喜欢《悲怆奏鸣曲》，经常请她演奏……在克拉科夫，伊涅萨没有地方可以发挥她的精力，而在这一时期，她的精力却特别充沛。她决定先巡视我们的各个国外小组，给他们作一些专题报告。然后在巴黎定居下来……1914年1月，马林诺夫斯基来到克拉科夫，并跟弗拉基米尔.伊里奇一同去了巴黎。”①列宁大约在一个月之后回到了波罗宁。

《列宁全集》第4版第35卷包括了列宁从1912年至1922年这一时期所写的书信和电报，其中收有1913年写给伊涅萨的信两封，1914年一一4封，1915年一一两封，1916年--------6封，1917年前3个月，即在他回到俄国以前的3个月中一一9封。在这些信中，没有一封信列宁不表白他对伊涅萨的爱，或者说，没有一封不是这样一类的信。但是在1913年的两封信中和1914年的第一封信中，列宁用“你”来称呼伊涅萨，而在1914年的第二封信中却溜出了一个“您”。②在1914年写的第三封信中，没有第二人称代词，在第四封信中一直使用“你”。在以后的几封信中，“你”的称呼不见了，列宁转而使用“您”。在所发表的列宁的书信里，除了最亲近的家庭成员外，他没有在一封信里用“你”来称呼对方。③多年来列宁和很多同志(男的和女的)保持着亲密的关系，但他从来没有用“你”来称呼对方。伊涅萨是唯一的例外。为什么列宁后来对她又转而使用“您”这个正式称呼呢？这只能让人们去猜想了。这是世界大战开始以后出现的情况。是列宁更加谨慎了吗？《列宁全集》第4版第35卷的编辑们。

①《回忆列宁》人民出版社版第1卷第451、459、464、487、488、490页。一一译者注

②实际上这封信里并没有“溜出了一个‘您’”，可能是作者把这封信中的Huk-Boc(尼古.瓦西)这个人名的后半部分看错了的缘故。因为Bac是“您”(Bbl)的第二格和第四格的变格形式。一一译者注

③根据俄国人的习惯，“你”的称呼一般用于自己最亲近的人，如家庭成员等；“您”的称呼则用于一般的人，含有客气的意思，而对于自己最亲近的人。则用不着客气，故用“你”。一一译者注

对于列宁写给伊涅萨的那些信，有的省略了前面的称呼，有的省略了后面的结尾，有的不仅省略了称呼和结尾，还省略了签名，而这些在原稿中无疑都是有的。用这样的方法来整理信件，即使对于共产党的书刊检查员来说，也不是常有的。这样一来，人们就不知道在信的开头部分和结尾部分还可能省略了一些什么内容。实际上，除了莫斯科档案馆的保管员而外，谁也不能够说，列宁给伊涅萨的信是否全都发表出来了。但是已经发表出来的这些信，无论如何表明了列宁对伊涅萨是非常关心的，虽然这表现得不那么明显，但是要知道，列宁对人是从不采取轻浮态度的。通常他在写信时，一开始都是这样称呼：“亲爱的朋友！”他给伊涅萨的一封信的称呼则是：“我的亲爱的朋友！”在另一封信中用英文来称呼：“Dear Friend！。①在信的结尾，列宁通常写：“紧紧握手。弗.伊。”或“弗.乌。”。列宁在给伊涅萨的一封信的结尾则写：“紧紧地，紧紧地握手！您的列宁”。②另一封信结尾时列宁写的是英文字：“Friendly shake hands，W.I”。③这些写给伊涅萨的信的正文都是用俄文写的；除了惟一的一封信而外，所有的信都写得很长，很认真，谈的都是政治问题。这样一些信一定会使她心里感到很愉快，使她觉得列宁委托给她的任务是意义重大的，列宁同她谈的思想是重要的，列宁对她的工作和对她提出的各种建议是重视的。

①“亲爱的朋友！”见《列宁全集》中文第2版第47卷第69页。一一译者注

②同上，第494页。一一译者注

③“亲切握手！弗.伊.”同上，第170页。一一译者注

1913年12月，当列宁在克拉科夫的时候，她是列宁在巴黎的代表。列宁在同孟什维克和一部分布尔什维克进行辩论(因为这部分布尔什维克大约从1911年起就不断地发出号召，要取消党的秘密的“地下”工作，要建立群众性的合法工人政党，因此列宁把他们叫做“取消派”)时，他在给伊涅萨的一封信中高喊：“可笑得很！一味咬文嚼字，却不愿深思一下，生活是多么复杂而巧妙，它提供了许多全新的形式……人们大多(资产阶级的99％，取消派的98％，布尔什维克的60％--70％左右)不会思考，而只会死记词句，他们记住了‘地下工作’这个词。……但是，如何在新的环境下改变它的形式(也就是地下工作的方法一一路.费.注)，为此应当怎样重新学习和思考，这一点我们却不懂得。……你能不能把这个道理向群众解释清楚，我很关心。请来信详细告知。”①

列宁从克拉科夫还委托伊涅萨采取措施“不让这个打着马克思主义旗号，鼓吹工人按民族划分，鼓吹乌克兰工人要有单独的民族组织的卑鄙龌龊的民族主义市侩事先知道。你能明白，为什么我不便自己出面把这份草稿寄去。”②列宁是一个俄罗斯人，如果他要是猛烈抨击乌克兰人的话，这就会有点像沙文主义。因此，他请伊涅萨找一个乌克兰人，由这个乌克兰人以自己的名义提出草稿。“请把我的草稿再抄一份(任何修改我都同意，当然，直截了当抗议按民族划分这一点必须保留)……这件事必须做得巧妙，迅速，要反对尤尔凯维奇并且不让他事先知道，因为这个骗子会暗中使坏。”③

1914年6月，伊涅萨带着几个孩子搬到阜姆④去住。从那里她给住在波罗宁的列宁寄去了乌克兰作家温尼琴科写的一本小说。列宁读了这本小说后，给她回信说：“真是荒谬绝伦，一派胡说！尽量凑集各种各样‘骇人听闻的事’，把‘淫荡’、‘梅毒’、揭人隐私以敲诈钱财(还把敲诈对象的姐妹当情妇)这种桃色秽行和对医生的控告凑在一起，如此而已！通篇都是歇斯底里，奇谈怪论，以及对他‘自己的’娼妓组织说的标榜。……

①《列宁全集》中文第2版第46卷第390、391页。一一译者注

②同上，第443页。一一译者注

③同上，第443--444页。一一译者注

④阜姆现称里耶卡，在南斯拉夫。一一译者注

《言论报》说这部小说模仿陀思妥耶夫斯基，而且不无可取之处。我看，模仿是有的，但它是对最拙劣的陀思妥耶夫斯基的最拙劣的模仿。当然，像温尼琴科所描绘的这些‘骇人听闻的事’，单个地看，在生活中都会发生。但是，把所有这些凑在一起。并且是这样地凑在一起，这就意味着是把骇人听闻的事加以渲染，既吓唬自己又吓唬读者，使自己和读者‘神经错乱’。

我有一次曾陪一个患病的(发酒疯的)同志过了一夜；又有一次还去‘劝说’过一个自杀未遂的同志(在事后)，而这个同志几年后还是自杀了。这两件往事都类似温尼琴科的小说。然而，这两件事只是这两个同志生命史上很小的一段。可是这个自我欣赏、自命不凡的双料蠢货温尼琴科却专找这类骇人听闻的事汇集起来，拼凑成这种‘卖价两便士的怪事集’。呸……乌七八糟，花时间去读这样的书，真冤枉。”①这封信就这样结束了。这不是一位没有钟情的人给自己通信者写的一封信。有时候列宁也以这样的细心态度给高尔基写信。(上面提到的自杀者是费多谢也夫，他去往的流放地和列宁的流放地同在西伯利亚的一个村子。1898年1月24日列宁就这件事写信给姐姐安娜说：“不，可别让我在舒舒②再有知识分子同志了！”③)

①《列宁全集》中文第2版第46卷第479一480页。一一译者注

②舒舒即舒申斯克。一一译者注

③《列宁全集》中文第2版第53卷第86页。一一译者注

俄国社会主义者“统一”代表会议于1914年7月在布鲁塞尔召开。列宁未能从加里西亚前去参加会议。他写信给伊涅萨说：“我相信你是这样一种人：一旦独自担当领导工作，就会显示出自己的才能，变得勇敢而坚强，一一因此我完全不信那些悲观主义者，即那些说你……未必……的人。胡说八道！我不信！你会干得很出色！”①

对于伊涅萨所应遵循的路线，列宁写道：“据我看，最主要的是，证明只有我们(即布尔什维克一一路.费.注)才是一个政党……我们在1912年1月就把取消派从党内开除出去了。结果呢？他们是否建立了更好的党呢？？什么也没有。……要么接受我们的条件，要么决不接近，至于统一，那就更不必提了！！”②列宁的这些话的主要实质是：要根据他的条件来实行共存。

后来，伊涅萨把她想要写的关于妇女权利的一本小册子的初稿寄给了列宁。列宁在1915年1月17日从伯尔尼写给伊涅萨的信中批评了她的提纲，建议她把“(妇女)要求恋爱自由”这一节删掉。“这……不是无产阶级的要求，而是资产阶级的要求。”列宁断言，“恋爱自由”这种说法是一种表达得相当模糊的要求。读者会把它理解为“摆脱爱情上的严肃态度”，理解为“摆脱生育子女的义务”和“通奸的自由”。列宁把这叫做“资产阶级的恋爱自由”。这封信中的最后一句话是：“问题不在于您主观上‘想’把这种要求‘理解’成什么。问题在于爱情上的阶级关系的客观逻辑。”③

在伊涅萨试图坚持自己的观点、拒绝列宁的批评整整一个星期之后，列宁在伯尔尼又回到了这个问题上来。他写道：“好吧，让我们再来谈谈。”④列宁在表述了资产阶级对恋爱自由的三种解释后，接着来论述无产阶级的要求，这就是摆脱钱财的要求，摆脱物质上的操心，摆脱宗教偏见，等等。

①《列宁全集》中文第2版第46卷第497页。一一译者注

②同上，第498页。一一译者注

③同上，第47卷第69、70页。一一译者注

④同上，第73页。一一译者注

伊涅萨在信中坚决认为。“甚至片刻的情欲和暧昧关系……都比夫妇间‘没有爱情的接吻’还富有诗意些，还纯洁些”。列宁回答说：“我同意。……但是您用‘片刻的’(为什么是片刻的呢？)‘情欲’(为什么不是爱情呢？)同它对比，结果从逻辑上看来，似乎是把没有爱情的(片刻的)接吻同夫妇间没有爱情的接吻相对比……真奇怪。……把小市民、知识分子和农民的……没有爱情的、低级庸俗的婚姻同无产阶级的有爱情的自由同居加以对比，岂不是更好吗？(如果您一定要加的话，还可加上一句：甚至片刻的情欲和姘居，可能是低级的，也可能是纯洁的)”①实际上，列宁认为根本不谈这件事会更好些。他说：“其实，我根本不想进行争论。我情愿不写这封信，留待以后面谈。”②伊涅萨当时住在卢塞恩州的左伦堡，距离伯尔尼大约有两个小时的路程。不知道他们以后是否进行了面谈(从1915年6月至9月，列宁和克鲁普斯卡娅住在左伦堡)。

列宁这个保守主义者说，他“情愿不写这封信，留待以后面谈”。他的这种说法看来是意味相当深长的，说明他的这封信是在感情一时相当冲动的情况下写出的，是在相当随便的情况下写出的。在男女关系问题上，列宁是19世纪的一个克制的维多利亚派。③他给苏维埃俄国留下了这种痕迹。的确，他在很多方面和在自己的很多思想中都说明他是19世纪的产儿。布尔什维主义使他成了一位政治上的激进主义者。但是政治上的激进主义常常是同个人方面的保守主义和睦相处的。列宁把自己强烈的热情用到了政治活动方面；剩下来用在爱情方面的热情显然就不多了。而克鲁普斯卡娅也未必能够激发起浪漫的感情来，在她患病之前是如此，在她患病之后更是如此。他和她像是两位同志那样生活在一起。就在这种情况下出现了一位伊涅萨。而她是那样的富有魅力，那样的动人心目，她是一位俄国式的法国女人，她赞同列宁的思想，她为列宁而工作，她使列宁感到那么称心如意。毫无疑问，她是列宁生活中的一盏明灯；克鲁普斯卡娅的许多回忆和列宁本人的许多书信都证明了这一点。

①《列宁全集》中文第2版第47卷第75页。一一译者注

②同上，第76页。一一译者注

③英国女皇维多利亚在位时期(1837一1901)，在文学上形成了一个批判现实主义的时期，这种现实主义揭露维多利亚那个繁荣的社会的内部矛盾，以及这个社会在道德上的虚伪和欺诈。一一译者注

列宁的朋友很少(如果一般说来，他也有朋友的话)，但他的同志却很多。政治时常妨碍友谊。1913年1月8日，列宁就他在哲学上同波格丹诺夫、巴扎罗夫、卢那察尔斯基的意见分歧给高尔基写了一封信，其中写道：“他们是否已经明白，马克思主义是比他们所想像的更严整、更深刻的东西，绝不能像阿列克辛斯基那样对马克思主义进行嘲弄，也不能像其他人那样把它视为僵死的东西？如果他们已经明白了，我愿向他们致千百个敬礼，而一切个人的意气(这在尖锐的斗争中是不可避免的)顷刻间就会烟消云散。如果他们还没有明白，还没有吸取教训，那就请勿见怪：交情是交情，公事是公事。我们将不惜任何牺牲向诽谤马克思主义或歪曲工人政党政策的各种尝试进行斗争。”①1916年底，伊涅萨开始表现出“护国主义”的迹象。在列宁看来，这是致命的罪过。列宁在1916年12月给她写信说：“关于保卫祖国问题。如果我们各唱各的调子，我认为这是极不褕快的事情。我们不妨再来合一合调。”②他们也就这样做了。伊涅萨作了让步。

①《列宁全集》中文第2版第46卷第215页。一一译者注

②同上，第47卷第40页。一一译者注

在《明证》政治月刊1952年4月号上，马尔塞尔.博迪发表了一篇文章，标题是《亚历山德拉.柯伦泰》。柯伦泰是一位著名的俄国女布尔什维克。列宁在革命前和她通过多次信。她作为社会救济人民委员进入了列宁的第一个内阁。1923年她被任命为驻挪威的全权代表。马尔塞尔，博迪在苏联的代表机关中担任第一秘书，几乎每天都同柯伦泰见面。他发表在《明证》上的文章是他对柯伦泰的回忆。柯伦泰同博迪常常在奥斯陆的近郊一起散步。有一次他们谈起列宁的早死问题。柯伦泰说：“他未能经受住伊涅萨.阿尔曼德的死给他的打击。是伊涅萨的死加速了他那致命的疾病。”

“伊涅萨？”一一在此以前从未听说过这个名字的博迪高声问。

柯伦泰确认道：“是的。她患伤寒病死在了高加索，1921年当她的遗体从高加索运回来，我们为她送殡时，人们简直认不出列宁来了。他闭着眼睛走在灵柩的后面，好像眼看就要倒下去似的。”

柯伦泰补充说：无论是在巴黎，还是在一般情况下，克鲁普斯卡娅是“au courant”①的。她知道，列宁“对伊涅萨非常留恋，所以她曾不止一次地表示要离开列宁，但是列宁把她留住了”。克鲁普斯卡娅可能是由于和其他许多妇女处在类似情况下的同样原因而留在列宁身边吧。但是除此而外，列宁不仅是她的丈夫，也许首先不是她的丈夫，而是她在政治上的领导者，所以她才为了他的需要而牺牲自己，纵令伊涅萨也是他所需要的。留在列宁身边意味着为共产主义运动服务，为自己的极其强烈的热情服务。当妻子的常常是把自己个人的生命服从于那些甚至是不太重要的人的事业。归根结底，列宁还是请她不要离开。但是如果列宁请她离开的话，那她是会当着列宁的面，不讲一句话、不掉一滴泪而离开的一一这是党的纪律。

①知道(某事)，这里是说，克鲁普斯卡娅对列宁同伊捏萨之间的关系是知道的。一一译者注

当时担任第三国际书记的安热利卡.巴拉巴诺娃在其《回忆录》里也对列宁在给伊涅萨送殡时的情景作了描写：“不只是列宁的面孔，连他的整个外貌，都表现得极为悲痛，使得没有一个人敢于向他点一下头。很清楚，他是想怀着自己的悲痛独自待一会儿。他好像个子更矮了些；他的面孔被鸭舌帽遮盖着，两眼含着痛苦的眼泪。每一次当后面人群的移动挤压我们这批人时，他并没有给予这种推动以任何抵挡，倒好像是他为这种推动使他能够更紧地靠近灵柩而表示感谢似的。”

伊涅萨于1920年9月24日在北高加索卡巴尔达一巴尔卡尔州的山地疗养区纳尔奇克去世，她是为了恢复健康到那里去的。她埋葬在克里姆林宫城墙内。她的墓距离约翰.里德①的墓不远，与日丹诺夫、伏龙芝、斯维尔德洛夫、捷尔任斯基和斯大林等人的墓比邻。伊涅萨并不是一位多么重要的人物，但是列宁显然非常重视她。如今她的墓覆盖在列宁陵墓的阴影下。

***

列宁在1908年3月24日从日内瓦写给高尔基的信中以附言的方式补充说：“附上关于您那里(即在卡普里一一路.费.注)的暗探的重要消息。”②沙皇的秘密警察机关自然是对这位作家周围的那些革命分子很感兴趣的。经常保持高度警惕的列宁预先提醒高尔基要加以防备。

克鲁普斯卡娅在其《回忆录》里写道：“1911年春天，终于在巴黎的近郊成立了自己的党校。”③这时在博洛尼亚④已经成立了一个“召回派”的党校，在那里讲课的有孟什维克普列汉诺夫和唐恩以及卡普里的马赫主义学派。这个“自己的党校”不得不通过从俄国工人中招收学员的办法同他们进行竞争。其中有一个学员是从基辅来的罗曼.马林诺夫斯基。克鲁普斯卡娅写道：“除了他那美好的嗓音而外，他没有任何出众的地方。”他的职业是五金工人，他是一个积极的工会工作者。列宁力求博得这位新型的职业革命者对自己的好感。

①约翰.里德(1887—1920)是美国作家，新闻工作者，美国共产主义工人党创建人之一。1919年10月起是共产国际执行委员会委员。一一译者注

②《列宁全集》中文第2版第45卷第195页。一一译者注

③《回忆列宁》人民出版社版第1卷第443页。一一译者注

④博洛尼亚即波伦亚，在意大利。一一译者注

马林诺夫斯基沿着党的路线飞黄腾达起来，因为当时普通的党员是很少的。列宁让他作为12名代表之一，派他去参加1912年在布拉格召开的代表会议(前面已经提到，在这次代表会议上，布尔什维克夺取了俄国社会民主工党的领导权，使联合成为永远不可能的事)。在布拉格代表会议上，罗曼.马林诺夫斯基被选人由7名委员组成的布尔什维克中央，从而获得了具有很高威望的地位。1912年，布尔什维克把他作为6名代表之一派他去参加国家杜马。

1912年12月，列宁召集杜马中的布尔什维克代表到克拉科夫开会。克鲁普斯卡娅回忆道：“头一个来的是马林诺夫斯基……马林诺夫斯基给人留下了一个很开朗的有威信的工人的印象。”①1913年1月8日，列宁写信给高尔基说：“马林诺夫斯基、彼得罗夫斯基和巴达耶夫热烈地向您问好并致良好的祝愿。他们都是好人，特别是马林诺夫斯基。……克拉科夫这个基地果然是一个有用的地方。”②马林诺夫斯基常到克拉科夫来，并常住在列宁的家里。在1914年，列宁曾和马林诺夫斯基一起从克拉科夫去巴黎和布鲁塞尔出席拉脱维亚边疆区的社会民主党代表大会。克鲁普斯卡娅回忆道：“马林诺夫斯基在巴黎就杜马党团的工作作了个十分成功的(据伊里奇说)报告。”③

①《回忆列宁》人民出版社版第1卷第466、467页。一一译者注

②《列宁全集》中文第2版第46卷第214页。一一译者注

③《回忆列宁》人民出版社版第1卷第490页。一一译者注

1914年5月8日，马林诺夫斯基放弃了杜马代表的职位而去往德国，途中没有绕道克拉科夫。这就暴露出他从一开始进行党的工作起就是沙皇保安局的一个间谍，他常把列宁的布尔什维克派中所发生的一切情况报告给秘密的警察机关。马林诺夫斯基一贯主张采取极端措施，主张同孟什维克和取消派决裂。列宁喜欢这样的思想方式，因而也就喜欢马林诺夫斯基。喜欢这一点的还有沙皇的警察机关。分裂削弱了革命运动。马林诺夫斯基告发了几十个布尔什维克、孟什维克及其他一些反对分裂的人，于是他们都被捕了。

同志们不止一次地向列宁提出警告，说马林诺夫斯基是一个密探。在向列宁提出警告的人中有来到克拉科夫的尼古拉.布哈林。但是列宁对他们的警告置若罔闻。克鲁普斯卡娅证实说：“弗拉基米尔.伊里奇认为马林诺夫斯基根本不可能是奸细。他只有一次发生过怀疑。我记得有一次在波罗宁，我们从季诺维也夫家回来途中谈起所传的流言时，伊里奇突然在一座小桥上停下来说：‘万一是真的呢？’他的脸上充满了不安的表情。我回答说：‘瞧你说的。’于是伊里奇也就平静下来了，开始大骂孟什维克，骂他们在同布尔什维克斗争中，不惜采用任何卑劣手段。在这一问题上，他再没有过任何犹豫。” ①

①同上，第495页。一一译者注

沙皇被打倒后，临时政府，随后是苏维埃政府，打开了保安机关的档案库，进行了一些审问，根据大量确凿的材料查明，马林诺夫斯基确实是警察机关安插在布尔什维克领导部门中的一个得到优厚待遇的密探。当列宁已经成为苏维埃政府的首脑后，有一次，他困惑不解地对高尔基说：“你看，我竟没有能够把马林诺夫斯基这个坏蛋了解清楚。这件事真是令人不可理解。马林诺夫斯基……①

事情确实是令人不可理解：马林诺夫斯基在彻底败露后住在欧洲，靠从保安局领取大量的补偿金来生活。1918年时他竟自愿地回到了俄国，向布尔什维克投降。他在交付法庭审判后，被处决。

他为什么回来呢？要知道沙皇的警察机关的档案库已被打开，他已经被政府方面痛斥为奸细。

格奥尔基.加邦是一个信奉东正教的牧师，是1905年1月9日“流血星期日”这天彼得堡工人举行和平宗游游行示威(这次示威遭到了枪杀)的组织者，他是按照沙皇政府布置给他的任务而工作的。警察机关要他帮助建立政府的工会以便与真正的工会相对抗。敌人把警察头子谢.瓦.祖巴托夫制定的这个全国范围的计划叫做“警察社会主义”和“祖巴托夫主义”。但是，“流血星期日”这一事件使格.加邦感到震惊。列宁引证他的话说：“我们再没有沙皇了。血的河流把沙皇和人民分开了。争取自由的斗争万岁！”②列宁相信关于加邦同警察有联系的说法，但是列宁补充说：“……不能绝对排除这种想法：加邦神父可能是虔诚的基督教社会主义者，正是流血星期日把他推上了完全革命的道路。”③列宁注意到了那些对加邦的可靠性有所怀疑的怀疑主义者的意见。但是他自己认为，“能够解答这个问题的……只有事实，事实，事实。而事实对这个问题的解答是有利于加邦的。”④几个星期之后，列宁写道：“无产阶级冲破了警察的祖巴托夫运动的框子，原来为反对革命而成立的合法工人团体的全体成员，和加邦一起走上了革命的道路。”⑤

①《弗.伊.列宁和阿.马.高尔基》1961年莫斯科版第276页。

②《列宁全集》中文第2版第9卷第186页。一一译者注

③同上，第192页。一一译者注

④同上，第198页。一一译者注

⑤《列宁全集》中文第2版第9卷第234页。一一译者注

在“流血星期日”之后不久，加邦离开了俄国，并声明：他支持俄国社会民主工党。他在日内瓦同列宁谈了几次话。1905年4月23日列宁在自己的发言中指出：“他这个人给我的印象是，对革命绝对忠诚，富于主动性，聪明，虽然很遗憾，还缺乏坚定的革命世界观。” ①加邦也同普列汉诺夫和一些社会革命党人进行了商谈。1905年4月2日，他在日内瓦召集侨居国外的18个俄国革命政党的代表开了一个代表会议，以便建立起义的统一战线。列宁参加了这次代表会议。后来加邦回到了俄国。这时一些革命者指责他，说他恢复了他以前同沙皇警察的联系，于是社会革命党把他作为叛徒判处了死刑。1906年4月，执行了这一判决：他被在平哈斯.鲁滕贝格(他后来在美国成了一个著名的犹太复国主义者并在巴勒斯坦担任水力学工程师的工作)领导下的恐怖主义者处以绞刑。当马林诺夫斯基自愿地回到苏维埃俄国时，他是否想到工加邦呢？列宁对加邦的高度评价马林诺夫斯基是知道的。克鲁普斯卡娅回忆道：当布尔什维克的大本营对关于马林诺夫斯基是奸细这一传闻进行调查时，“完全失去常态的、张皇失措的马林诺夫斯基，在波罗宁游荡着”。②马林诺夫斯基是否向列宁交待过自己的罪行呢？他在青年时期曾经强奸过妇女，并犯有其他一些罪行。警察机关抓住这一点对他进行恫吓，招募他当了间谍。但是，马林诺夫斯基可以为自己辩解说，是革命把他推上了正确的道路，就像列宁所说的，是革命把加邦推上了正确的道路一样。同列宁和其他布尔什维克认识这一点可以使他变成一个诚实的革命者。坚信革命具有所向无敌的威力的列宁是会向他点头示意的，表示了解他的。列宁没有指责过马林诺夫斯基。当马林诺夫斯基在1918年回到俄国时，他是否企图跪倒在列宁的脚下，以求得到列宁的宽恕呢？在第一次世界大战期间，马林诺夫斯基作为敌对国的臣民被拘禁在德国。虽然列宁和克鲁普斯卡娅清楚地知道马林诺夫斯基已经退出了党、退出了国家杜马，但是他们却不断地给他寄去吃的、穿的和革命书籍，让他分给犯人。这是否促使马林诺夫斯基指望人民委员会主席列宁会以友善的态度对待他呢？在法庭上，马林诺夫斯基声明，列宁一定知道他同警察机关的关系，因此他要求同列宁对质。布尔什维克的领袖回避了同他对质。

①同上，第10卷第175页。一一译者注

②《回忆列宁》人民出版社版第1卷第495页。一一译者注

充斥着奸细的、派别斗争使之陷于分崩离析的布尔什维克党成了一条折裂的树枝。处身在克拉科夫的列宁不止一次地企图“弄直”圣彼得堡《真理报》的路线。因为《真理报》一会儿倒向列宁一边，一会儿又站到主张进行合法活动并同其他社会主义集团实行统一的立场上。但是社会主义者的队伍依然陷入四分五裂状态。

在这种涣散状态下，革命力量遇上了第一次世界大战这场俄国历史上最大的震荡。

沙皇君主制在衰落，而地主阶级却阻碍着进步。尽管如此，俄国还是出现了一些成绩。工业由于外国的投资而以巨大的速度发展着。1906年开始实行的斯托雷平的土地改革如果能够在全国完成的话(而这是需要一代人的时间的)，将会产生一个使社会趋于稳定的富裕的独立庄主阶级，这种独立庄主比技术装备很差的农民具有更大的生产效能，比大小庄园里的奥勃洛莫夫们具有更大的进取性。经济高涨(既有现实的，又有潜在的)以及1905年革命后政府所采取的严厉的绥靖措施，毁灭了革命者的队伍。列宁在1914年12月12日的一篇文章里提到了俄国资本主义的发展，他承认群众中的革命性，他说：“现在，这种革命精神也还不多，但毕竟是有了。”①在伦纳德.夏皮罗写的《苏联共产党》一书中根据苏联的一份史料指出，1905年时俄国社会民主工党有8400名党员。在以后的年代里，党员的人数减少了：失望、涣散和镇压起了作用。

战争给列宁带来了新的希望。他想使本国在战争中失败。1914年10月17日列宁写道：“对我们俄国人来说，从俄国劳动群众和工人阶级的利益考虑，丝毫不容置疑、绝对不容置疑的一点就是，沙皇制度在这场战争中现在马上失败带来的损失最小，因为沙皇制度比恺撒制度坏百倍。”②

列宁在10年前就希望俄国在战争中败给“进步的”日本。现在他则希望沙皇败给德国。在这两种情况下他都认为沙皇在军事上的失败是革命的必不可少的前奏。革命者单靠本身的力量是推翻不了君主制度的，因为，正如列宁所说：“俄国是一个最落后的国家，在这里不可能直接发生社会主义革命。”③沙皇俄国应当首先从外部被削弱，即被外部敌人所削弱。这里又是列宁的“火星”理论。在这种情况下，能够点燃起俄国反对专制制度的革命之火的不应当是欧洲的无产阶级，而应当是欧洲的专制君主。

列宁关心战争的结局仅仅是因为它能够导致革命。列宁写道：“这场战争的目的是瓜分殖民地和掠夺别国领土；现在是强盗们在火并，所以，说什么在这时候某一个强盗遭到失败，如何如何，从而把强盗的利益说成是人民或祖国的利益，这就是无耻的资产阶级谎言。”④

①《列宁全集》中文第2版第26卷第109页。一一译者注

②同上，第47卷第17页。一一译者注

③同上，第26卷第299页。一一译者注

④同上，第197页。一一译者注

但是，列宁拒绝争取和平。他写道：马克思主义者懂得，“不消灭阶级，不建立社会主义，就不可能消灭战争。”当然，“历史上多次发生过这样的战争，它们虽然像任何战争一样不可避免地带来种种惨祸、暴行、灾难和痛苦，但是它们却是进步的战争，也就是说，它们……有利于人类的发展”。①1914年爆发的战争并不是进步的战争。所以列宁又写道：“我认为，和平口号在目前是不正确的。这是庸人的、神父的口号。无产阶级的口号应当是：国内战争。”②

为了促进国内战争，列宁号召进行前线联欢，建立新的地下组织，举行革命罢工。他懂得，必需开展广泛的宣传鼓动来促进国内战争。因为俄国的大多数富裕农民和中农以及相当一部分贫农都明显地受着资产阶级帝国主义的影响。沙皇的军队主要是由农民构成的。宣传鼓动的矛头应当是反对民族爱国主义或者说“沙文主义”。当民族主义的和护国主义的情绪在前线和后方还很活跃的时候，是谈不上国内战争的。因此列宁在辩论中把战争同“当今的‘爱国主义的’野蛮行为”③相提并论，集中地批评了民族主义。工人是不需要爱国主义的。《共产党宣言》早已阐明了社会主义的一个基本真理：“工人没有祖国。”④

①《列宁全集》中文第2版第26卷第322页。一一译者注

②同上，第47卷第18页。一一译者注

③同上，第26卷第18页。一一一译者注

④同上，第17页。一一译者注

由于工人们每天都在战壕里不断证明他们要为祖国而战斗和为祖国而牺牲的愿望，列宁便反复引用这句话。1914年8月4日，德国国会中的社会党人声明：“在危险时刻，我们不能让祖国处于无防御的状态。”于是他们多数人都投票赞成恺撒的军事拨款。列宁把这称之为“机会主义的”第二国际的破产。他毫不犹豫地继续坚持这样的看法：“工人群众定将冲破一切障碍创立一个新的国际。”因为“战争造成的牺牲愈大，工人群众就会愈加看清机会主义者背叛工人事业的行为，愈加认清把枪口转向各自国家的政府和资产阶级的必要性。”①

列宁显然了解，他所提出的问题俄国人首先需要予以回答。他是否对自己的祖国漠不关心呢？

列宁以演说家的口吻问道：“我们，大俄罗斯的觉悟的无产者，是不是根本没有民族自豪感呢？当然不是！我们爱自己的语言和自己的祖国……”②尽管俄国被“正确地叫做各民族的监狱”；一百多个少数民族在帝国境内遭受着大俄罗斯人的压迫。“我们满怀民族自豪感，正因为这样我们特别痛恨自己奴隶般的过去(过去地主贵族为了扼杀匈牙利、波兰、波斯和中国的自由，经常驱使农夫去打仗)和自己奴隶般的现在，因为现在这些地主在资本家协助下又驱使我们去打仗，去扼杀波兰和乌克兰……”③列宁号召俄国人扔掉枷锁：“谁都不会因为生下来是奴隶而有罪；但是，如果一个奴隶不但不去追求自己的自由，反而为自己的奴隶地位进行辩护和粉饰(例如，把扼杀波兰和乌克兰等等叫做大俄罗斯人的‘保卫祖国’)，那他就是理应受到憎恨、鄙视和厌弃的下贱奴才了。”④

①《列宁全集》中文第2版第26卷第18页。一一译者注

③同上，第109页。一一译者注

③④同上，第110页。一一译者注

列宁在自己的活动范围里找到了失败主义政策的拥护者。列宁的博学多识、刻苦努力和对事物狂热般的追求精神常常使周围的人为之倾倒。他的严肃的生活方式、坚定的目的性和毁灭性的辩论威力使他享有很高的威信。他那外斜视眼中愉快的火光和他那平易近人的待人态度使他具有某种吸引力。而他对异己思想的不能容忍、他对论敌的无情策略和他那不择手段的作风一一直至为了补充党的金库竟采用武装方式进行抢劫的作法，这一切又使某些人同他疏远起来。但是，凡是同他意见一致的人都对他感到留恋。不过，在远离他的地方，有时候他的吸引力便消失了。例如在西伯利亚，某些布尔什维克就同孟什维克联合成为护国主义集团。在有些地方，护国派竟超过了列宁主义者一失败主义者，他们坚决主张布尔什维克派同孟什维克派应联合成为一个统一的组织。

在列宁的党的队伍中，虽然这个党的人数不多，但是关于民族主义和少数民族问题却引起了激烈的争论。很多人相信，战争是由于奥匈帝国进攻了弱小的塞尔维亚而引起的。1914年，恺撒军队侵入中立的比利时，这激起了人们对这个小国的同情。它的盟国企图来消灭这种不合理现象。威尔逊总统在1917年和1918年准备向波兰、向奥匈帝国的少数民族宣布实行自决的主张。欧洲的疆界在被改画。

同一个原则被布尔什维克用作反对俄罗斯帝国的武器。在列宁和季诺维也夫合写的、1915年在日内瓦用俄文和德文出版的《社会主义与战争》这本小册子中着重指出：“世界上没有一个地方像在俄国那样对国内的多数居民进行这样的压迫：大俄罗斯人只占人口的43％，即不到一半，而其余一切民族都被当作异族看待，没有任何权利。在俄国的17000万人口中，有近1亿的居民遭受压迫，没有权利。”加之，“沙皇政府进行战争是为了夺取加里西亚并彻底扼杀乌克兰人的自由，是为了夺取亚美尼亚和君士坦丁堡等地。”因此，列宁宣布：“在帝国主义战争中，谁如果不做社会主义的政治家，也就是说，谁如果不承认被压迫民族有获得解放的权利，有同压迫它们的大国分离的权利，谁就不能做一个‘民族的’政治家。”①

喜欢提出绝对要求的列宁，要求“承认一切民族都享有自决权。包括放弃任何‘兼并’即对自决权的侵犯。……如果认为一切民族都有这种权利，那就不能单单提出，譬如说，比利时一个国家，而必须包括欧洲的一切被压迫民族(英国的爱尔兰人、尼斯的意大利人、德国的丹麦人等、俄国的百分之五十七的居民，等等)和欧洲以外的一切被压迫民族，即一切殖民地。”②“仅仅要求解放比利时和赔偿比利时损失的比利时社会党久，实际上也是在维护比利时资产阶级的要求，即希望照旧掠夺刚果的1500万居民，照旧在其他国家享有租借权和特权。”③

然而，列宁认为可以这样来讲：“我们也绝不是无条件地主张小民族独立；如果其他条件相同，我们当然拥护集中制，反对小市民的联邦制理想。”④，这样就预想到了专政。但是其他的条件并不相同，因为掌握集中制的是沙皇。列宁写道：帮助沙皇摧残乌克兰等等，不是社会主义者应做的事。另一方面，“如果历史解决问题的办法将有利于大俄罗斯大国资本主义(这里表现出列宁对布尔什维主义早日胜利表示怀疑.一一路.费.注)，那么，由此得出的结论应当是：大俄罗斯无产阶级这一由资本主义造就的共产主义革命的主要动力的社会主义作用将更加巨大。”但是，在无产阶级能够领导俄国之前，“必须长期地用最充分的民族平等和友爱的精神来教育工人。”⑤列宁着重指出，教育将是长期的，因为他了解俄国群众。列宁宣称：“马克思永远是我们学习的榜样，他在英国住了几十年，已经成了半个英国人，但是，为了英国工人社会主义运动的利益，他仍然要求保障爱尔兰的自由和民族独立。”①

①《列宁全集》中文第2版第26卷第293页。一一译者注

②同上，第314页。一一译者注

③同上，第314一315页。一一译者注

④同上，第111页。一一译者注

⑤同上，第112页。一一译者注

但是，既然“工人没有祖国”，那为什么还要求小的民族可以实行自决呢？既然如列宁本人所说，社会主义要求国际统一和消灭现存的民族疆界，那为什么还要在通向统一的道路上设置新的障碍呢？1914年11月1日，列宁发表文章，主张在德意志帝国、奥匈帝国和俄罗斯帝国的废墟上建立“欧洲联邦”②，后来列宁改变了主意，确切些说(不管这多么奇怪)，他让自己去说服卡尔.拉狄克(他后来是苏联国际问题专家)和伊涅萨.阿尔曼德，让他们改变自己的意见，并于1915年8月23日取消了关于欧洲联邦的口号，宣布这个口号是不正确的。③列宁写道：“把共和制的欧洲联邦这一口号作为政治口号提出来，是无懈可击的。”但是，“从帝国主义的经济条件来看……欧洲联邦在资本主义制度下不是无法实现的，便是反动的。”④于是列宁提出了“世界联邦”这一新的口号。

那么，要求解放殖民地或者要求让小的民族实行自决究竟有什么意义呢？列宁怎么能够在同一时间既捍卫最广泛的国际主义又捍卫最狭隘的民族主义呢？列宁的一些同志，尤其是尼古拉.布哈林，对此提出了异议。

注定要成为卓越的和有声望的苏联领袖的布哈林，在1915年时才27岁，可是他竟在自决问题上反对列宁。布哈林对列宁是热爱的，但他并不盲目热爱。布哈林在1916年10月，即在他去往美国(他在那里住到1917年5月，于同年途经日本回国) 的前夕，给列宁写了一封信，信中提出了一个请求：如果列宁要继续进行辩论的话，那请他所使用的口气不至于迫使布哈林弄到与他彻底决裂的地步，因为正如布哈林在信中写的，如果将来他不能同列宁一起工作，那将使他感到难以忍受的痛苦，因为他对列宁像对自己的革命领袖那样，充满着无限的尊敬和热爱。

①《列宁全集》中文第2版第26卷第112页。一一译者注

②同上，第17一18页。一一译者注

③同上，第368页。一一译者注

④同上，第365页。一一译者注

随着战争的延长，列宁的神经愈来愈紧张。艰难的物质条件愈来愈使他受到刺激。1916年秋他写信给施略普尼柯夫说：“至于我自己，告诉你，很需要稿费。否则，简直活不下去了！！物价飞涨，难以为生。”①过去列宁的母亲可以从政府方面领到一笔数量很大的养老金(每年1200金卢布)，她常把一部分钱寄往先后在西伯利亚和欧洲的造反的儿子，而这时她已经去世3个月了。因此列宁陷于贫困状态。列宁向自己的通信人指出，必需向出版者“硬把钱要来”，他在信的最后，痛苦地说：“如果这件事办不妥，我的确维持不下去了，这是真话，百分之百的真话。”②(13个月后，他成了苏维埃政府的首脑)在同一封信中，列宁抱怨同俄国的运动没有联系：“目前最大的弱点是我们和国内工人领导人的联系太差！！根本不通信！！……这不行。”③

①②《列宁全集》中文第2版第47卷第438页。一一译者注

③同上，第437页。一一译者注

列宁的战友们没有敢于讲出自己的怀疑，因为他们注意到了列宁在精神上的紧张状态，担心讲出来会使列宁对自己发怒。不过布尔什维克的挪威小组(其中有布哈林和皮达可夫)拒绝了列宁的提纲。布哈林和皮达可夫在他们的宣言里猛烈地抨击了民族自决的口号，把它称之为乌托邦式的(因为这个口号在资本主义制度下是不能实现的)和有害的(因为它促使人们普遍地产生幻想)口号。宣言指出，就这后一方面来说，自决的口号同国际仲裁和裁军等口号毫无区别，因为后面这些口号是以能够实现所谓“世界资本主义”为前提的。宣言在结束时措词很不客气：“顺便指出，所有的极端左派都有一种经过深思熟虑的反对(自决口号一一路.费.注)的理论。”宣言问道：“这是否意味着他们都是叛徒呢？”布哈林和皮达可夫集团已经预感到他们将受到列宁的尖刻的抨击。

列宁的驳斥也确实是很不礼貌的，他说布哈林和皮达可夫已经滚到泥潭里去了，他们的思想无论是同马克思主义，还是同革命的社会民主主义，都毫无共同之处。他们的每一句话都是错误的。

亚.施略普尼柯夫写信给列宁，小心谨慎地指责他对布哈林集团采取了难以共处的和很不妥当的态度。但是列宁却依然故我。不过他的立场实质上是温和的。他知道，他同布哈林在理论上的搏斗等于是一位年长战士用带毒的镖枪反对一位年轻战士的闪闪发光的利剑，这是不会有任何结果的。因此，他决定把天空让给鸟儿去飞翔，而自己则采取一种通常称之为“改良主义”的立场。他断言，不只是民族自决权，就连政治民主的一切基本要求在帝国主义时代都是能够达到的，不过不是全部达到，而只是部分地达到，而且是在一种罕见的例外的情况下达到的。这种断言包含有一种被矛盾掩盖着的让步：“一切要求是在一种罕见的例外的情况下”达到的。列宁毫不含糊地说，我们应当要求解放被压迫的民族，而不要把问题拖到建立社会主义时才去解决。

列宁的目的依然是在革命的社会主义制度下“各民族不可避免的融合”。但是列宁认为，这个目的只有经过彻底解放一切被压迫民族，也就是只有经过使它们获得分离自由这一过渡时期才能达到。这个过渡时期有可能不是资本主义的过渡时期，就是“被压迫阶级专政的过渡时期”。列宁根据在资本主义国家中或者在社会主义国家中各民族享有分离自由这一原则得出了十分明确的结论。列宁说，具体地讲，这种政治的和民主的要求意味着为实行分离而进行宣传鼓动的充分自由和通过要求分离的那个民族进行全民投票的途径来解决分离问题的自由。

列宁为了掩护其未设防的理论侧翼，便在思想上来了个新的转变。刚才他还在捍卫分离的原则，而现在却来反对这个原则。他写道，要求自决决不是要求分离、分开和建立一些小的国家。这种要求只不过是反对任何形式的民族压迫的逻辑表现。列宁断言，民主的国家制度愈是接近于实行充分的分离自由，实际上要求分离的愿望将会愈来愈少，愈来愈弱。

这样说来，“民主专政”的首脑只需要确认一下他的政府承认各民族享有的自决权是不受限制的就可以了，这样作就能够证明“实际上”是谁也不愿意分离的，这样自己也就心满意足了。1960年时，赫鲁晓夫在纽约就使用了这种牺牲一卒以取得优势的手法，他证明，苏联没有一个少数民族愿意分离出去。

列宁在观察一切问题时，都是从它们对未来的社会主义革命(而现时它还没有到来)、对加强阶级斗争能够具有什么意义这一角度来考虑的。1916年3月，列宁写道：“社会主义革命可能在最近的将来爆发。……然而，爆发社会主义革命，也许还要经过5年、10年或者更多的时间。”①而当革命还没有爆发的时候，应当采取各种行动来削弱资本主义、帝国主义和机会主义的社会主义。因此，列宁为对付沙皇俄国所制定的政策就包括解放过去被兼并的领土：“芬兰、波兰、库尔兰、乌克兰、希瓦、布哈拉、爱斯兰和其他非大俄罗斯人居住的地区。”②列宁声明：“我们决不反对争取改良的斗争。”③自决就是在资本主义制度下可以达到的许多改良之一。

①《列宁全集》中文第2版第27卷第20、265页。一一译者注

②同上，第324页。一一译者注

③同上，第28卷第94页。一一译者注

列宁甚至在付不起瑞士公寓中的房租时，也仍然是一位讲求实际的政治家。他用一些实际手段来冲淡理论的内容，并轻而易举地从国际主义转到民族主义，再从民族主义转到国际主义。作为一位理论家，他认为国际上一些大国的存在是必然的，但是实际上，他却希望现今各大国的崩溃将使它们成为革命所轻易获得的战利品。

列宁同意把民族主义作为一个易动感情的事实和潜在的革命因素来对待，这不仅激怒了布哈林和其他左派布尔什维克。而且也激怒了德国的左派社会主义者，尤其是激怒了罗莎.卢森堡。罗莎.卢森堡的小册子《社会民主党的危机》于1916年以“尤尼乌斯”这个笔名在德国出版。列宁指出了这本小册子中的一些“缺点和错误”，并且“为了进行马克思主义者不可缺少的自我批评”①，他开始批评尤尼乌斯以及除本人而外的其他所有的人。

尤尼乌斯的主要错误就是她断言：在帝国主义时代“再也不可能有民族战争了”②。于是列宁写道：“任何战争，即使起初是民族战争，也会……转化为帝国主义战争。”③这个论据的错误是很明显的：它只有一半是对的，因此，与之相对立的论据也是对的。列宁解释道：“民族战争可能转化为帝国主义战争，反之亦然。例如，法国大革命的几次战争起初是民族战争，而且确实是这样的战争。……但是，当拿破仑建立了法兰西帝国，奴役欧洲许多早已形成的、大的、有生命力的民族国家的时候，法国的民族战争便成了帝国主义战争，而这种帝国主义战争又反过来引起了反对拿破仑帝国主义的民族解放战争。”④

①《列宁全集》中文第2版第28卷第2页。一一译者注

②③④同上，第5页。一一译者注

列宁的辩证观点以及他过去的显著的例子说明了后来所发生的一些事件(这些事件来源于历史上他所建立的制度)。第二次世界大战是在苏德条约签订一周之后爆发的。这个协定为了缔约双方的利益而批准了它们所兼并的土地。对于德国和俄国(虽然俄国并没有参加军事行动)来说，这场战争是帝国主义的和扩张主义的战争。当时，希特勒侵入了苏联，占领了斯大林在国境上所兼并的土地，深入到俄国的心脏。这时战争对于苏维埃政权来说，是一次卫国战争。后来，红军占领了外国的领土，克里姆林宫兼并了这些领土，或者是奴役了这些领土上的居民。这样一来，就把民族战争变成了帝国主义战争。这种情况同样地也在东德、波兰和匈牙利激起了民族起义来反对苏联的帝国主义。

列宁预见到，民族战争或民族起义即使在社会主义胜利后也将仍然有可能发生。因此，列宁确立了自决的原则，而不管国家制度如何，并且还谴责了那些否认“即使在社会主义制度下也能实行民族自决”的荷兰的和波兰的社会民主党人。

列宁认为，自决和分离在社会主义制度下是合乎愿望的，在资本主义制度下是能够达到的，即使在帝国主义时代也是能够实现的。他说，持相反观点的人就是在捍卫“直接的公开的兼并主义”①，也就是在捍卫帝国主义。他对波兰的和荷兰的左派社会主义者不止一次地进行了这样的指责，因为他们由于梦想要建立一个世界范围的社会主义国家，所以便想让那些被压迫民族留在“各民族的监狱”里遭受苦难，一直受苦到苦尽甘来的那一天为止。

波兰社会民主党人进行抽象的评论：社会民主党在任何情况下都不支持在欧洲树立新的国界标志，因为如支持那样做的话，就等于是恢复被帝国主义扫除了的障碍。帝国主义者所建立的一些大国将纷纷落人社会主义者之手，那样的话，干吗还要摧毁各个帝国并解放各附属领土呢？

①《列宁全集》中文第2版第28卷第29页。一一译者注

波兰人紧跟在自己的教条主义的尾巴后面。他们和列宁一样，也反对在帝国主义战争中保卫祖国，因此他们不能够提出解放波兰的要求。如果要求波兰独立，对他们来说，就等于是同波兰民族主义者一资本家们同流合污。波兰的国际主义者断言，独立的波兰任何时候都将是俄德两国进行搏斗的战场。他们说，在推翻一切资本家和建立统一的俄波德社会主义国家的斗争中，同德国的和俄国的无产阶级联合起来，不是更好一些吗？然而，就是这些拒绝波兰自决的波兰社会主义者却要求欧洲各国和亚非各殖民地实行自决。

列宁认为他知道应当如何避开这一两刀论法的两个锋芒。他承认，“当前的状况的确非常混乱，但摆脱这种状况的出路还是有的，这就是所有参加讨论的人都做国际主义者，俄国和德国的社会民主党人要求给波兰以五条件的‘分离自由’，而波兰社会民主党人则为大小国家的无产阶级斗争的团结而奋斗，在当前时期或目前阶段不提波兰独立的口号。”①

列宁发挥自己的思想说：“可是，俄国和德国的工人将成为兼并波兰的参加者(这意味着教德国和俄国的工人农民去干最卑鄙的野蛮勾当，同意充当残杀异族人民的刽子手)还是波兰将获得独立，这对他们并不是无关紧要的。”②如果波兰的社会主义者拥护本国的独立，那他们就将是帮助了阶级敌人一一资产阶级。这就会削弱阶级斗争，而在列宁看来，阶级斗争是高于一切的原则。他希望阶级斗争不要在战争期间熄灭，即使为此而不得不牺牲实行自决和废除兼并的口号也在所不惜。不过，列宁作了一个改良派的重要保留。“这不能成为反对在两次战争的间隔时期争取更广泛的政治自由(从而也争取政治独立)的理由。”③

①②《列宁全集》中文第2版第28卷第48页。在列宁看来，就是后来的形势也是混乱的，其部分原因是苏维埃在1920年同波兰的战争中遭到了失败，当时列宁采取了1916年时拉狄克所采取的立场，而拉狄克所采取的则是1916年时列宁所坚持的立场。

③《列宁全集》中文第2版第28卷第47页。一一译者注

波兰无产阶级和资产阶级的民族起义将会加速资本主义的俄国在军事上的失败，这是列宁所迫切希望的。但他到底还是反对起义。他是否对波兰工人中民族精神的高涨感到担心呢？但是，战后的政治独立能起同样的作用(就像1920年所发生的情况那样)。这是列宁所没有预见到的。

列宁的著作遗产极其庞大，因此在许多问题上都可以从中找到彼此完全相反的引文。今天那些反对被共产主义帝国所征服的民族可以实行自决的人，能够在列宁那十分广泛的理论著作中找到理论上的支持。列宁的理论阵地是这样一座桥梁，它的一端架在国际主义和世界国家的左岸上，另一端架在民族主义、民族自决和分离自由的右岸上，在这座桥梁下面可以航行的不止是一艘轮船。但是，列宁在这个问题上的大部分名言是主张自决的。认为自决是反对资本帝国主义的一个工具。不喜欢没有根基的乌托邦主义的列宁懂得社会帝国主义的危险性，社会主义者对自己原先原则的背叛有可能导致社会帝国主义。所以列宁写道：“如果有一个社会党宣称，它‘反对把被压迫民族强制地留在兼并国疆界以内’，那么，它一旦执政，就必须拒绝强制留住这些民族。” ①

①同上，第25页。一一译者注

关于这一点，列宁引证了弗.恩格斯于1882年9月12日致卡.考茨基的信。恩格斯向欧洲将来的各社会主义政府提出了这样的劝告：“不过有一点是肯定的，胜利了的无产阶级不能强迫任何异族人民接受任何替他们造福的办法，否则就会断送自己的胜利。”①列宁认为，这“无疑是社会主义的原则”。列宁懂得，社会主义制度不会是永不犯错误的。例如，1916年秋他公开声明：“无产阶级决不会仅仅因为它完成社会革命就变成圣人，保险不犯错误和没有弱点。”不但如此，胜利的无产阶级革命还可能“自私自利一一企图骑在别人头上”。②列宁没有排除社会主义的、布尔什维主义的或共产主义的政府成为帝国主义的政府的可能。他预见到，在一个国家内获得胜利的无产阶级革命将会遇到许许多多的陷阱。他说：“革命的困难是大家都知道的。革命在一个国家虽以辉煌的成就开始，但以后可能要经历痛苦的时期，因为只有在全世界范围内，只有靠各国工人的共同努力，才能够最终取得胜利。”③

①②《列宁全集》中文第2版第28卷第49页。一一译者注

③同上，第34卷第313页。一一译者注

一个国家内的革命是民族革命，它产生民族主义。大国民族主义产生帝国主义。列宁并没有认为无产阶级的社会主义的国家能够自然而然地成为民主主义的、国际主义的或反帝国主义的国家。


五 判处资本主义死刑

列宁从克拉科夫不断地把一些报道外国问题的通讯寄给彼得堡的各家报纸。他是一位优秀的新闻工作者，虽然比起常为《纽约论坛报》撰稿的卡尔.马克思来要逊色一些。列宁是一位出色的写抨击性文章的作家。有一次他摘录了拿破仑的一句名言：“大炮消灭了封建制度。墨水在消灭现代社会。”列宁为消灭这个社会做出了自己的贡献。他喜欢根据那些使他入迷的统计材料写出一篇篇抨击的文章来。但是克拉科夫的各个图书馆很贫乏，而他又很忙，因为许多布尔什维克不断地来找他，常来找他的有布哈林、斯大林及其他一些人。布哈林是一个快活人和艺术爱好者；阴沉的高加索山民斯大林在列宁的指导下写出了一本论述民族问题的小册子。

许多革命者从彼得堡和俄国的其他一些城市出发，通过公开的和秘密的途径，穿过奥匈边境，来到了克拉科夫，他们一方面把国内运动的消息报告给列宁，另一方面带着列宁对党的领导所作的指示回到沙皇的首都。在来到这里的人中有一位年轻的安娜.尼基福罗娃，她是一位普通党员。克鲁普斯卡娅亲热地接待了她。克鲁普斯卡娅对她说：“我和弗拉基米尔.伊里奇没有儿女，你就作为我们的女儿在这里住上一个时期吧。”安娜在列宁夫妇那里住了20天，即从1914年6月16日住到7月5日。全家人都忙得很。每天晚上列宁不是写信，就是写文章。克鲁普斯卡娅和母亲在忙完家务后就亲手来抄写列宁的稿子和寄往彼得堡的信件。安娜.尼基福罗娃帮助她们做这些每天要做的事。有一些信件是用普通墨水抄写的，而在另一些信件的字行中间却是用隐形化学墨水写的特别重要的通知。邮件准备好后，就装进一个背囊，由列宁亲自骑上自行车把它送到邮局。①一些特别秘密的指示是由像安娜.尼基福罗娃这样的通信员口头传达的，再不然是把这样的指示放在双底手提箱里转移出去或者是放在衣服里子里由她这样的人转交出去。克鲁普斯卡娅本想把她留在克拉科夫，但是任务的重要超过了“母亲的”情感。

1914年8月7日，奥地利的警察机关逮捕了列宁，理由是指责他有间谍嫌疑：世界大战开始了，而列宁却是在敌国领土上的俄国人。由于奥匈议会中的社会党议员维克多.阿德勒及其他一些人的干预，列宁只蹲了12天监狱就被释放了。出狱后他和克鲁普斯卡娅去到了中立国瑞士，途中在维也纳停了一天。他们在伯尔尼住了下来，住在季斯捷尔韦格②，据克鲁普斯卡娅回忆说，这是一条紧靠伯尔尼森林的很安静的小街。伊涅萨住在路的那边。

①《回忆弗.伊.列宁》俄文版第4卷第164--172页。

②俄文的意思是飞廉路。一一译者注

国际社会主义者和平代表会议召开的最初两次会议，于1915年9--10月和1916年4月分别在齐美尔瓦尔德和昆塔尔举行。列宁出席了这两次会议，会上他坚持变帝国主义战争为国内战争的主张。

列宁认为，在战争进行期间，他只好留在瑞士。这是他撰写抨击性文章的时机：幸运的是，这时瑞士那些办得很好的图书馆可以为他利用。他在1916年1月初写完了第一本抨击性小册子，1月11日他把小册子寄给了在彼得堡的高尔基。随同小册子寄去的一封附函是过去两年来列宁写给高尔基的第一封信。两年以前高尔基给列宁写过一封信，他在信中为波袼丹诺夫的马赫主义观点进行了辩护。1913年12月列宁给他写了一封不顾情面的回信，使得他们之间的关系陷于破裂地步。列宁在那封信中引证了高尔基的一些话：“神是部落、民族和人类所形成的一些观念的复合，这些观念在激发和组织社会感情，以使个人同社会相联系，约束动物性个人主义。”列宁对高尔基写道：“这种理论显然是同波格丹诺夫和卢那察尔斯基的那个或那些理论有联系的。它显然是错误的，并且显然是反动的。……您的整个定义完全是反动的和资产阶级的。”①

①《列宁全集》，中文第2版第46卷第366--367、368页。一一译者注

高尔基没有回信。

1916年1月，列宁恢复了同高尔基的通信，他把自己的一本标题为《关于农业中资本主义发展规律的新材料》(第一编美国的资本主义和农业)的小册子寄给了高尔基。高尔基没有把这本小册子予以发表一一1917年党在彼得堡出版了这本小册子。列宁在同一封附函里告诉高尔基：“目前我正在着手写论帝国主义的小册子。”①列宁从1916年1月到6月一直在写这本小册子。

列宁对收集数字和引文具有极其强烈而惊人的热情。为了撰写论述美国农业的这本抨击性小册子，他从1900年和1910年的人口调查和纳税者名册中抄写了整页整页的数字，他用英文从美国的书籍、杂志、报纸和政府公报中所作的摘录写满了好几个笔记本。为了撰写他那部论述帝国主义的著作，他进行了大规模的研究工作。他对很多国家所作的统计材料和从英文、法文、德文书籍中所作的长篇摘录达760页之多(占20本笔记)。列宁用勤奋的笔迹写下的所有这些材料以及他在页边上所写的注，都被保存了下来并发表了出来。②克鲁普斯卡娅帮助进行这一工作，她在列宁的指导下从约.阿.霍布森的《帝国主义》一书中抄写了许多很长很长的摘录。

列宁的《帝国主义是资本主义的最高阶段》一书直到今天还仍然是世界共产主义运动的武器库中最有用的武器。列宁思想的这一典范对制定苏维埃政策起了重要的作用。这部书原打算在帝国主义的俄国公开出版。但是在它即将问世之际，列宁来到了实行共和制的彼得格勒。由于没有时间对这部书进行修改，列宁便在1917年4月26日给该书写了一个序言。在这个序言中列宁解释说，由于书报检查的要求，他不得不用“那种伊索式的一一可恶的伊索式的一一语言”③：例如，他举出朝鲜来代替日本帝国主义，而实际上他是想列举荷兰、波兰、波罗的海各边疆区和俄国的那些亚洲省份来说明沙皇的帝国主义政策。这篇序言以及列宁于1920年7月6日为法文版和德文版写的另一篇序言，用类似的说法强调了同一个基本论题：“帝国主义是社会主义革命的前夜。”列宁集中其全部智力并运用大量的材料来证明这个论点。结果便写出了这部判处世界资本主义以死刑的著作。列宁断言，第一次世界战争是帝国主义战争。在列宁的词典里，帝国主义是兼并、抢劫和掠夺的同义词。在列宁的词典里，帝国主义也是资本主义的同义词。帝国主义是注定要灭亡的，因此，资本主义也是注定要灭亡的。

①《列宁全集》中文第2版第35卷第197页。这本小册子就是《帝国主义是资本主义的最高阶段》(见《列宁选集》中文第3版第2卷第575一一688页)。一一译者注

②列宁的这些材料全都收集在《列宁全集》俄文第4版第39卷(中文第2版第54卷)中。一一译者注

③《列宁选集》中文第3版第2卷第575页。一一译者注

列宁的这篇学术论文一开始就使用了大量的统计资料，引用了各种各样的引文，以此来证明生产集中于一切大垄断组织“是现阶段资本主义发展的一般的和基本的规律。”①卡特尔“成了全部经济生活的基础之一”。由此得出了这样的结论：“资本主义转化为帝国主义。”②

因此，一个资本主义国家不管其是否占有殖民地，只要它进入了垄断资本主义阶段，它就是正在变为帝国主义国家。列宁得出这个结论是通过如下一些逻辑的飞跃达到的：随着工业的卡特尔化，卡特尔所收买的银行便蓬勃发展起来。这样一来，“许多分散的资本家便形成为一个集体性的资本家”一一大银行。“旧的资本主义，即绝对需要交易所作为自己的调节器的自由竞争的资本主义，正在成为过去。”③总之，“帝国主义阶段的资本主义紧紧接近最全面的生产社会化，它不顾资本家的愿望与意识，可以说是把他们拖进一种从完全的竞争自由向完全的社会化过渡的新的社会秩序。”④“人类历尽艰辛所达到的生产社会化这一巨大进步，却造福于……投机者。”⑤社会化预示着资本家的资本将大大增加，他们的资本可以说是在流过国境，流到国外……帝国主义意味着在国外的巨额投资。

①《列宁选集》中文第3版第2卷第588页。一一译者注

②同上，第589--590页。一一译者注

③同上，606页。一一译者注

④同上，第503页。一一译者注

⑤《列宁选集》中文第3版第2卷第594页。一一译者注

随着新世纪的到来，舞台上出现了一个新的角色：食利者，即有价证券的股东和持有者，他根本不对生产进行投资，根本不做任何事情，完全靠“剪息票”为生。列宁说：“帝国主义，或者说金融资本的统治，是资本主义的最高阶段，这时候，这种分离(即食利者同企业主的分离一一路.费.注)达到了极大的程度。” ①

食利者把自己的钱交由银行来支配。银行和托拉斯为了寻找新的征服场所，便把目光转向国外。列宁断言：“对自由竞争占完全统治地位的旧资本主义来说，典型的是商品输出。对垄断占统治地位的最新资本主义来说，典型的则是资本输出。” ②这种变化是由先进国家中大量的“过剩资本”引起的。

为什么“流过国境的”过剩资本不用来在本国投资呢？列宁证明说：“假如资本主义能发展现在到处都远远落后于工业的农业，假如资本主义能提高在获得技术惊人进步的情况下仍然到处是半饥半饱、乞丐一般的人民大众的生活水平，那当然就不会有什么过剩资本了。”不过“只要资本主义还是资本主义，过剩的资本就不会用来提高本国民众的生活水平(因为这样会降低资本家的利润)，而会输出国外，输出到落后的国家去，以提高利润。在这些落后国家里，利润通常都是很高的，因为那里资本少，地价比较贱，工资低，原料也便宜。” ③

①同上，第624页。一一译者注

②同上，第626页。一一译者注

③同上，第627页。一一译者注

列宁深信，情况只能变得更坏。他问道：“除了在甜蜜的改良主义者的幻想里，哪里会有能够关心民众的处境而不关心夺取殖民地的托拉斯呢？”①约.阿.霍布森在其《帝国主义》一书(列宁对这部书作了极高的评价)中建议“提高”居民的“消费能力”。列宁引证这些话时在括号中怀疑性地指出：“在资本主义制度下！”②列宁认为，要靠提高农业的生产率或者靠在公开的市场上而不是在殖民地获得原料来使民众的处境有所改善，这是根本不可能的。列宁认为，农业生产率的提高将会提高民众的生活水平和降低资本家的利润，资本家对此是不感兴趣的。由于原料储备不足，所以要在公开市场上购买到原料是不可能的：“资本主义愈发达，原料愈感缺乏，竞争和追逐全世界原料产地的斗争愈尖锐，抢占殖民地的斗争也就愈激烈。”③为了证明这一点，列宁从齐格蒙德.施尔德尔博士的一部多卷本著作(1912年在柏林出版)中引证了一个悲观的预言：“城市人口和工业人口的增加，在较近的将来与其说会遇到食品缺乏的障碍，远不如说会遇到工业原料缺乏的障碍。”

列宁补充说：“例如木材(它变得日益昂贵)、皮革和纺织工业原料，都是愈来愈缺乏。”④列宁还相信，“美国的石油来源陷于枯竭”。穷困的世纪正在到来。于是便出现了帝国主义。

①《列宁选集》中文第3版第2卷第646页。一一译者注

②同上，第672页。一一译者注

③同上，第645页。一一译者注

④同上，第645--646页。一一译者注

资本从欧洲流到其他各个大陆。到1914年时，英国输出的资本为750---1000亿金法郎，法国为600亿，德国为440亿。列宁认为，有人说英国把剥削来的大部分资本投到了本国的广大领土，这种看法是错误的。法国的“国外投资主要是在欧洲，首先是在俄国(不下100亿法郎)”。德国的国外投资“在欧美两洲之间分布得最平均”。列宁把英帝国主义叫做“殖民帝国主义”，而把法帝国主义则叫做“高利贷帝国主义”。他写道：“德国又是另一种情况。”①列宁认为，俄国“是一个经济上最落后的国家”，它也发展到了“现代资本帝国主义”阶段，虽然俄国的这种最新资本帝国主义“可以说是被前资本主义关系(显然是指农村村社和亚洲的游牧生活方式一一路.费.注)的密网紧紧缠绕着”，②其他殖民国家，如美国、日本、荷兰、比利时和葡萄牙共同霸占完了我们这个行星上无主的土地。世界已被瓜分完毕，但这并不意味着“不可能重新瓜分了。相反，重新瓜分是可能的，并且是不可避免的”。③

列宁断言：“对于金融资本来说，不仅已经发现的原料产地，而且可能有原料的地方，都是有意义的。”④于是便展开了一场“争夺世界上尚未瓜分的最后几块土地或重新瓜分已经瓜分了的一些土地的疯狂斗争”。⑤例如，美国石油资源的枯竭导致了一场“重新瓜分”世界石油资源的“煤油”战争。石油帝国主义是殖民帝国主义这架包罗万象的机器上的一个组成部分。

资本家夺得领土之后便来开发这些领土：“英国资本家用尽一切办法竭力在自己的殖民地埃及发展棉花生产……俄国资本家在自己的殖民地土耳其斯坦也这样做，因为这样他们就能较容易地打败外国的竞争者，较容易地垄断原料产地，成立一个实行‘联合’生产、包揽棉花种植和加工的各个阶段的、更经济更盈利的纺织业托拉斯。”⑥列宁把这个过程叫做“社会化”，不过这样的“社会化”并不适合他的心意。他愿意看到的是把生产“集中”在国家手里。

①《列宁选集》中文第3版第2卷第629页。一一译者注

②同上，第644页。一一译者注

③同上，第640页。一一译者注

④⑤同上，第646页。一一译者注

⑥同上，第647页。一一译者注

大不列颠走得更远，它不限于夺取殖民地和剥削殖民地的天然财富。列宁所引证的一位德国专家①写道：“南美，特别是阿根廷，在金融上如此依附于伦敦，应当说是几乎成了英国的商业殖民地。”②本身是殖民帝国的葡萄牙，用列宁的话来说，是“处在英国的保护之下”。③

卡尔.考茨基这位德国社会主义者的领袖和思想家期待着帝国主义“再经历一个新的阶段，即把卡特尔政策应用到对外政策上的超帝国主义的阶段”。关于这一点列宁写道：超帝国主义阶段就是“全世界各帝国主义彼此联合而不是互相斗争的阶段，在资本主义制度下停止战争的阶段，‘实行国际联合的金融资本共同剥削世界’的阶段”。④列宁严厉地批评了考茨基的“超帝国主义”，把它说成是“超等废话”，并补充说，考茨基是在“为帝国主义辩护土助长声势”。⑤列宁认为，各资本主义国家经济发展的不平衡必然使它们之间的矛盾尖锐化。各资本主义国家或各国卡特尔结成国际联盟的思想对他是格格不入的。他所预料的不仅是争夺海外殖民地的斗争，而且是在欧洲本土争夺优势和领土的竞争。他引证的例子是“德国对比利时的野心，法国对洛林的野心……(比利时作为反英据点对德国来说特别重要，巴格达作为反德据点对英国来说也一样重要)”。⑥每一个帝国主义国家都力求获得霸权。托拉斯争夺殖民地原料和食品的斗争导致在政治上要夺取亚洲和非洲的领士，以防止它们被竞争国所占领。列宁预见到了战争。

①这位专家就是舒尔采－格弗尼茨。一一译者注

②③《列宁选集》中文第3版第2卷第648页。一一译者注

④同上，第655页。一一译者注

⑤同上，第656页。一一译者注

⑥同上，第653页。一一译者注

列宁断言，跟在投资后面的是军旗。有价证券的股东和持有者，即“以‘剪息票’为生……终日游手好闲”①的食利者可以用本国政府的武装力量来为自己效劳。为了证明这一点，列宁引证了舒尔采一格弗尼茨博士(他是关于不列颠帝国主义一书的作者，列宁称他是“德国帝国主义的狂热崇拜者”②)的话。这位饱学的德国博士写道：“英国贷款给埃及、日本、中国和南美。在必要时，英国的海军就充当法警。英国的政治力量保护着英国，防止债务人造反。”③同一位作者(列宁又把他邀来作为见证人)声明：“英国逐渐由工业国变成债权国。”④

荷兰(它是“食利国的标志”)、法国、德国、瑞士和比利时也都遭到了这种可悲的命运。只要殖民地的苦力在为它们劳动，它们就过着游手好闲的生活。列宁把这种情况叫做“帝国主义所固有的寄生性”。列宁说，资本主义进入了自己的最高阶段，即寄生阶段。“食利国是寄生腐朽的资本主义的国家。”⑤列宁认为，这个阶段是资本主义末日的开始，是社会主义的前奏。

列宁写道：“在英国，愈来愈多的土地不再用于农业生产，而成了专供富人运动作乐的场所。……英国每年单是花在赛马和猎狐上面的费用就有1400万英镑。”⑥从舒尔采－格弗尼茨的著作里摘录的一段德文引文也适用于这一情况：“欧洲将把体力劳动，起初把农业劳动和矿业劳动，然后把比较笨重的工业劳动，推给有色人种去干，自己则安心地当食利者。”⑦

①《列宁选集》中文第3版第2卷第661页。一一译者注

②同上，第687页。一一译者注

③④同上，第662页。一一译者注

⑤同上，第663页。一一译者注

⑥⑦同上，第666页。一一译者注

列宁并不为“垂死的资本主义”的到来而高兴，相反，地平线上出现的那工会书记的手掌大的一小块阴云却使他感到难堪和不安。资本家们由于垄断组织的发展而得以发财致富，这“在经济上就有可能去收买无产阶级的上层……帝国主义有一种趋势，就是在工人中间也分化一些特权阶层，并且使他们脱离广大的无产阶级群众。……英国一部分无产阶级已经资产阶级化了……”①列宁慨叹道：“帝国主义的意识形态也渗透到工人阶级里面去了。工人阶级和其他阶级之间并没有隔着一道万里长城。”②这样一来，哪里还有阶级斗争呢？哪里还有无产阶级推翻资本主义的革命呢？哪里还有社会主义呢？

但是，列宁在共产党人称之为“客观历史力量”方面找到了安慰。德国的一些经济学家(列宁根据他们的著作作出了自己的结论)谈到了“交织”一一工业企业同银行之间的相互交织等。列宁问道：“‘交织’这个说法说明了什么呢？……构成这种交织现象的基础的，是正在变化的社会生产关系。”③“大企业变得十分庞大，并且根据对大量材料的精确估计，有计划地组织原料的供应……运送这些原料到最便利的生产地点(有时彼此相距数百里数千里)是有步骤地进行的……原料的依次加工直到制成许多种成品的所有工序是由一个中心指挥的……这些产品分配给数千万数万万的消费者是按照一个计划进行的(在美、德两国，煤油都是由美国煤油托拉斯销售的)……”④这还不是“生产的社会化”吗？由此是否应当得出下面的结论呢？这个结论就是：“私有经济关系和私有制关系已经变成与内容不相适应的外壳了；如果人为地拖延消灭这个外壳的日子，那它就必然要腐烂。”

①《列宁选集》中文第3版第2卷第665页、667、668页。一一译者注

②同上，第670页。一一译者注

③同上，第686、687页。一一译者注

④同上，第687页。一一译者注

当然，新的“社会化的”资本主义“可能在腐烂状态中保持一个比较长的时期(在机会主义的脓疮迟迟不能治好的最坏的情况下)”。资本主义腐烂的外壳“终究不可避免地要被消灭”。①舒尔采一格弗尼茨博士这个德国帝国主义者(列宁是这样地喜欢引证他的话)写道：由于工业领导同“中央管理委员会”的交织，“我们已经走在实现这一预言的道路上：这是和马克思本人所设想的马克思主义不同的马克思主义，不过也只是形式上不同”。

列宁高声慨叹道：“这真是对马克思的一个绝妙的‘反驳’。”②而这种“反驳”却证明马克思是正确的。寄生的、腐朽的资本主义只剩下一个外部形式，也就是只剩下一个外壳了，而这个外壳也在腐烂。只要能把“工人贵族”争取到革命方面来那就好啦，“工人贵族”是一个“资产阶级化了的工人阶层……他们按生活方式、工资数额……说来已经完全小市民化了”。③

列宁在这方面的乐观主义，在俄国建立了苏维埃政权两年半之后便枯萎了。列宁在1920年7月6日为《帝国主义论》一书写的《法文版和德文版序言》中，对这个享受优厚待遇的“工人贵族”痛加责难，说它是“资产阶级在工人运动中的真正代理人，是资本家阶级的工人帮办(Labor lieutenants 0f the capitalist class)，是改良主义和沙文主义的真正传播者。”④现在，他从政权的高度清楚地看到，在世界性的“无产阶级同资产阶级的国内战争中，他们不可避免地、而且是大批地纷纷站到资产阶级方面去”。这样一来，资本主义就获得了比列宁在4年前所预言的为时更长的延期。但是列宁的这部书依然是一部圣经。

①《列宁选集》中文第3版第2卷第687页。一一译者注

②同上，第688页。一一译者注

③同上，第581页。一一译者注

④同上，第582页。一一译者注

***

列宁没有去进行研究来解决自己的疑问。他写《帝国主义论》一书是想表明他的一个不可动摇的信念：资本主义是不可救药的，社会主义是“不可避免的”。资本主义制度“永远”不可能提高民众的生活水平。提高民众的生活水平一一这不是它的事情。它的事情是在殖民地获得高额利润。

但是，“不可避免的”和“永远”这两个词是在预言家而不是在社会科学家的词典里才有的。思想家收集事实是为了用来建立理论。理论是一种永久的思想。理论是从各种各样的现象中所得出的一种共同规律或原则，它是了解其他现象(过去的、现在的和未来的现象)的指南。而列宁的帝国主义理论则是一种幻想，是一个热衷于信仰的人的未能实现的幻想，而不是一位学者细心作出的结论。

为了充实自己关于帝国主义的论题，列宁引用了许多事实。但是，如果不把事实同想像结合起来，那事实就会始终是没有结果的东西。列宁坚信，不久就将出现“美国石油资源枯竭”的情况(这话是在1916年说的！)和木材原料、制革原料、棉纱原料的缺乏情况，这表明他对人类的发明能力和地球资源的评论是非常低的。从他写出《帝国主义论》一书时起，取之不尽的石油湖在北美和南美，在俄国、近东、东南亚和北非纷纷发现。越来越多的新油矿正在开发。但是，纵令油源有朝一日枯竭的话，那代替石油的将会是原子能、海浪、涨潮和退潮以及其他一些眼下还无法猜想的能源。在今天，谁能够去认真地接受列宁关于不久就将出现燃料缺乏的情况这种预言呢？更不要说关于制革、木材、棉花或者是其合成代用品的缺乏的预言了。列宁的悲观成见使得他的关于世界原料储备的认识成为错误的认识。他的关于人的认识同样也是错误的，因为不然的话，他怎么能够把荷兰看做是一个住满了靠剪息票为生、“终日游手好闲”的寄生者的“食利国的标本”呢？无论是贫穷的荷兰人还是富有的荷兰人，他们都热爱劳动这一点如同瑞士人和德国人办事认真一样，是出了名的。列宁在欧洲住了很多年，竟没有看到如下一个问题的实质，这就是欧洲各国人民所以能过上富裕生活，是由于他们能吃苦耐劳，掌握了技术并具有组织才能。荷兰和瑞士这两个国家几乎根本没有什么天然资源，它们的财富是靠人的劳动和技能创造出来的。当1949年荷兰人终于失去了印度尼西亚时，他们的生活水平反而提得更高了，而印度尼西亚竟占他们殖民帝国的99％，是石油、橡胶、烟叶、锡及其他原料的真正宝库。

与约.阿.霍布森对帝国主义所做的分析相比，列宁所做的分析，说得客气一点，是相当粗略的。列宁在他这部书的俄文版序言中写道：“论述帝国主义的一本主要英文著作，即约.阿.霍布森的书，①我还是利用了的，而且我认为是给了它应有的重视。”②但是，列宁并没有向霍布森学会进行精细的分析。霍布森这位非马克思主义派的社会主义者是一位精细的辩证法学家，而列宁则是一位粗略的学理主义者。虽然霍布森本人并没有直接说出来，但是他那精确的解剖性的分析却清楚地表明了：资产阶级国家应当怎样摆脱和为什么要摆脱(而且后来有的国家也确实摆脱了)帝国主义的瘟疫。可是在列宁的小册子里却只确定了一种惟一的、简单化的可能：腐朽的帝国主义或社会主义。这样一来，社会主义就变成“不可避免”的了。但在这种“不可避免”到来之前，情况则依然是毫无希望的。历史表明，霍布森这位改良主义者是一个现实主义者，而列宁则是一位教条式的空想家。

①约.阿.霍布森《帝国主义》，1902年和1905年出了第1版，1938年出第3版时作了全部修订和重排(伦敦)。

②《列宁选集》中文第3版第2卷第575页。一一译者注

至于问题的实质，那在列宁和霍布森之间并没有什么意见分歧。不过在问题的细微之处他们则发表了完全相反的看法，而正是这些细微之处最终决定了40年代、50年代和60年代那些有决定意义的反帝国主义事件的进程。霍布森写道：“可以毫不夸大地说，现在大不列颠的对外政策主要是为投资争取有利的市场。大不列颠一年年地越来越变成一个靠国外贡赋来生活的国家，而那些享受这种贡赋果实的阶级越来越关心的是，如何使国家政策、国库和武装力量用来扩大他们私人的投资范围，用来保持和改善现有的投资情况。”①在这里，霍布森同列宁是完全一致的。霍布森说：“侵略性的帝国主义是投资者获得巨大利益的来源，因为投资者在本国不能为自己的资本找到能够获得利润的使用场所，所以便要求本国政府帮助他在国外找到有利可图的和可靠的投资场所。” ②

①霍布森《帝国主义》一书第53—54页。

②同上，第55页。

列宁认为的关于帝国主义所需要知道的一切也可以归结为这一点。但是霍布森对问题的看法要深刻得多。首先一点是，他没有把殖民主义同帝国主义混为一谈。他说：“殖民主义就其最好的意义来讲”，是通过向国外移民的办法“让人民自然地迁居到新的土地上”。霍布森引用澳大利亚和加拿大作为这种移民的例子(他要是也能引用北美的13个殖民地该多好)。霍布森还提到了俄国人在亚洲的侵略行为，他们是通过强迫手段把许多大俄罗斯人迁移到亚洲一些荒僻地区去的。帝国主义在大多数情况下都“意味着极少数人在政治上或经济上对占大多数的被征服的外国人的统治”。殖民主义的例子是很少的，因为帝国主义扩展得太广泛了。霍布森称帝国主义为西方民族主义的“劣等形式”。

霍布森认为国际主义比民族主义好。他引证了一位英国作者的如下一段话：“在法国革命前夕，欧洲一些卓越的思想家一一莱辛①、康德、歌德、卢梭、拉法捷尔②、康多塞③、普利斯特列④、吉本⑤、富兰克林一一与其说是某一个别国家的公民，不如说是世界的公民。歌德自己承认，他不知道什么是爱国主义，他感到高兴的是，没有爱国主义也行。各国有高度文化的人在有教养的人们中间是到处为家的。康德对巴黎发生的事件要比对普鲁十的生活感兴趣得多。”⑥

①戈特霍尔德.埃夫拉伊姆.莱辛(1729--1781)是德国剧作家、启蒙艺术和文艺批评的理论家，德国古典文学的奠基人。一一译者注

②H.K.拉法捷尔(1741一1801)是瑞士作家，研究神学，苏黎世的一个牧师，一生写有很多诗歌、小说和剧本。一一译者注

③让.安东.德.康多塞(1743—1794)是法国启蒙学者，18世纪法国资产阶级革命的活动家。一一译者注

④约瑟夫.普利斯特列(1733--1804)是英国化学家和唯物主义哲学家。一一译者注

⑤爱德华.吉本(1737--1794)是英国资产阶级历史学家，著有反对教权的《罗马帝国衰亡史)。一一译者注

⑥霍布森《帝国主义》一书第7页。

霍布森指出，侵略性的帝国主义不仅切断了“通向国际主义的道路，在互相竞争的各帝国之间燃起敌对的情绪，而且还威胁着那些比较弱小、不太发展的种族的自由和生存，从而激起了他们的过分的民族自觉”。

霍布森在他那本书的1938年版的序言中提到了“那种鼓动人民去进行侵略活动的情绪”。他写道：“那种在意大利、德国或日本由于这种侵略而可能激起的爱国主义决不是经济上的必需(提出这种必需是为侵略作辩护)所造成的。它是由一个像畜生一般的人所固有的那种根深蒂固的好战性和掠夺性而产生的。”不管这种观点是否为人们所全部接受，霍布森本人对此是持怀疑态度的，因为他补充说：“这种爱国主义……在其行动中是由一些经济动机所滋养和支配的。”一一应当指出，这位英国作者起码承认在帝国主义中也包含有心理因素，而列宁却根本没有注意到这一点。

霍布森在他这部名著的早先一版和最后一版中还让读者去注意“作战的军官们的野心和对于冒险行为的爱好……他们是征服印度的最起作用的根源”。霍布森认为，军人们“就其信念和职业兴趣来讲是一些帝国主义者”。他们由于得到了“贵族和有产阶级(为自己的子弟在军事方面寻找前途的有产阶级)的同情和支持”，因而对政府的政策施加越来越大的影响。在这里霍布森引证了詹姆斯.穆勒说过的一句话，穆勒把不列颠的殖民地说成是“在户外为上层阶级进行社会工作的庞大体系”。以这种方式在殖民地工作的人数并不多，但是由于一些人对这种职业太感兴趣，因此这种兴趣的提高便成了帝国主义得以发展的重要原因。①霍布森不认为“剪息票”是惟一的经济因素。

并不是马克思主义者的霍布森不认为所有的资本家都同样地对帝国主义感兴趣。他认为资本家阶级可能是由许多具有互相矛盾的利害关系的集团构成的，他用一些统计表清楚地表明，“工商业阶级从自己的新市场那里所得到的好处是很少的，因为纳税给他造成的开支超过了从商业中所得到的利润”。霍布森再一次指出，“侵略性的帝国主义是投资者获得巨大利益的来源，因为投资者在本国不能为自己的资本找到能够获得利润的使用场所”。但是“它使纳税者花费很大的费用，所以对工商业来说它是没有多大意义的”，它“预示着这个公民②遇到极大的危险”。

①霍布林《帝国主义》一书，第50--51页。

②“这个公民”即指上句所说的“纳税者”。一一译者注

在这位英国社会学家于本世纪初写的这些话中，提供了一把了解1946年及以后所发生的那些事件的钥匙。第二次世界大战后，英国只剩下很少的资本可以用来在殖民地进行投资。英国的工商界人士期待着从独立的印度那里能进行更为有利的交易。而主要是：众所周知，如果被战争削弱的英国还依然坐在印度这个煮开了的锅上的话，那威胁到“这个公民”的将会是一种什么样的“极大的危险”。

此外，列宁认为有利于帝国主义的那个因素本身实际上损害了他。因为在1945年，“工人贵族”、“机会主义者”、“资产阶级的真正代理人”、“资本家阶级的工人帮办”成了艾德礼首相的不列颠政府。这个政府首先采取的措施之一就是开始谈判，两年之后谈判导致了印度、巴基斯坦、锡兰和缅甸的独立，并开始了另一个过程，其结果是到1960年时一大批殖民地从联合王国、荷兰、法国、比利时和合众国(日本由于战败而失去了自己的帝国)的统治下获得解放，后来获得解放的还有以色列、加纳、苏丹、马来亚、尼日利亚和塞拉利昂等这样一些国家。

列宁曾经预言，旧的资本主义不可避免地要变为垄断帝国主义，变为一种垂死的、寄生的制度，如果机会主义者不加妨碍的话，这种制度必将为无产阶级所推翻而代之以社会主义的专政。历史发生了与这个发展方向完全不同的变化。由社会舆论、各个政党、各种工会以及争取实现改革的各个集团和个别人士所体现出来的民主，再加上国家利益和资本家的自私心，以及科学和在生产、组织、分配方面所采取的新方法，一一这一切把人民的生活水平提到了这样的高度，以至于在各先进的资本主义国家中不再有“沦为乞丐的、饿得极端虚弱的”群众了。农业生产增长到了这样的程度，使得一些发达的资本主义国家不仅能够养活自己，而且还能够援助自己原先的殖民地。工农业生产率的增长和职员这个中等阶级(包括教师、医生、律师、作家、演员、艺术家、运输工作者、新闻工作者、电台和电视工作者、出版工作者、从事广告宣传和社会关系方面的职员，等等)的巨大发展，使得地方市场扩大到了异乎寻常的程度。结果，从前力求流人殖民地和国外的资本，如今在自己国家里找到了更有利、更可靠的投资场所。这就使得生产进一步扩大和生活条件进一步改善；于是便出现了更加繁荣的国内市场和日益增长的地方投资，从而代替了资本的输出。

因此，列宁和霍布森以很不赞成的态度所描写的那种状况发生了根本的变化。发达国家的资本家们把自己的资本不是投放在本国，就是投放到其他发达国家，只是很小一部分资本才流人过去的或现在的殖民地。从前那些附属的领土如今获得巨款，这主要是由于政治上的原因而以政府援助的形式提供的。但是资本家们则是把自己的大部分资金投放到那些经济制度和政治制度都稳定的先进国家(不过他们一向都是这样做的，甚至在帝国主义繁荣时期也是这样)。现在，以前的那些殖民地反而对国外私人投资的减少抱怨起来。例如印度大使兼印度经济事务全权代表B.K.尼赫鲁于1960年11月15日在纽约经济俱乐部声明：“美国在印度的新的投资在最近几年中每年都不超过1000一2000万美元，包括留下的利润在内。这个数额太小啦。”①尼赫鲁大使指出：资本家们犹豫不决的原因之一是“不信任”。那么多的新制度把外国的财产和投资都收归国有，这自然使那些投资者心情沮丧。还有一个更为重要的原因就是与时代一起前进的各国人民，他们的生活水平提高了。因此在本国投资和在友好国家投资的可能性增加了。

①《印度概况》，印度使馆印度情报处发行，华盛顿，1960年11月15日。

把资本集中于本国市场和通过宗主国议会的决定使大批殖民地纷纷解放，这些事实彻底推翻了列宁的关于帝国主义的论题。

拥有殖民地的国家过去的罪过在于剥削自己所统治的地区并忽视其需要，现在则由于失去了这些地区而使自己获得了真正的富裕。殖民帝国的丧失对西方资本主义国家来说在物质上是有利的(虽然有些集团因此而受了损失)。殖民帝国的丧失还导致了政治自由的扩大，因为正如马克思和列宁所不止一次地指出的那样，一国人民如果不局限于自己本国的自由的话，就不能够剥夺别国人民的自由。殖民地人民迫切要求自由，而当他们过去的统治者在满足了他们的这种愿望之后，自己也变得更自由了。

西方帝国主义陷于末日并不是资本主义的腐朽和寄生性这一消极过程所造成的后果。这一末日是3个创造性过程的结果，即殖民地的革命高涨、技术革命和人民的要求。这3个过程的发展使得西方各国各个居民阶层的生活水平不再有什么差别。

如果责难列宁，说他没有预见到这些事件，那是不公道的。因为未来是难以预料的。可以对列宁进行批评的地方只在于他完全排除了这条道路的可能性。他认为自己的那套思想体系之所以严酷，完全是由于他要消灭的那个社会制度造成的。

但是西方世界原来是有伸缩性的和具有适应能力的。大不列颠的工党政府把英国银行和许多工业部门都收归国有，并实行了普遍免费医疗。这些新措施大部分都被以后几届真正的资本主义的保守内阁保存了下来。在美国这个被共产党人称之为“资本主义的堡垒”里，弗兰克林.德兰诺.罗斯福总统开辟了一个新时代，这个新时代一直继续到现在。这个新时代的特点是联邦政府、州政府和地方自治机关的资金可以用来支持和改善私人企业和整个整个的生产部门(如农业)，并使之适合于现代化的要求.，联邦政府建立了许多大型水电站和灌溉系统。美国的一些最大的私人企业受到政府的资助。在奥地利这个为天主教徒和社会党人所联合统治的国家里，50％以上的工业和银行都属于国家。在以色列，60％的国民经济都掌握在社会主义的工会手里，其余部分掌握在私人资本手里。在印度和其他一系列不久前才获得独立因而不够发达的国家里，混合经济获得了发展，这种经济的特点是私人资本主义同国家资本主义的和平竞赛，这是同马克思列宁主义的基本原理完全相抵触的。国家资本主义(它是苏联的社会主义的同义词)几乎在所有的资本主义国家中都起着重要的作用。在西欧，国家资本和私人资本的和平竞赛到处都为双方带来了好处。

这个对立面的统一是辩证法的实质。然而对这种情况，像列宁这样的职业辩证法学家竟然根本未能预见到。

诚然，在第一次世界大战期间，当列宁企图说服左派布尔什维克即布哈林分子，要他们相信少数民族的自决在资本主义制度下是可以达到的时候，他曾注意到了资本主义制度下的某种弹性。当代的事件表明，这种自决破坏着帝国。例如，大不列颠承认在甘地和尼赫鲁领导下所开展起来的强大的运动是人民要求独立的意志表现，便作出相应的结论，让印度实行独立。列宁虽然也开始看出这样一条发展道路，但他却顽强地坚持已见，认为“帝国主义处在社会主义革命的前夜”，社会主义革命将结束处于衰落状态的资本主义。列宁是不对的，因为资本主义由于实行了种种改革而活下来了，而从前那些殖民地的苏醒了的人民在联合国中占有了位置。

列宁的一个最大错误就是对无产阶级的作用作了不正确的评价。他同19世纪的马克思主义皆一样，认为无产阶级是资本主义的“掘墓人”。但是当时的掘墓人是一种待遇很差的干粗活的工人，而从那时以来，这种干粗活的工人变成了技术熟练的、“竖着浅蓝色领子的工人”(英国人语)，他们与职员(这些人是“竖着白色领子的工人”)有着很多共同之处。第三国际(共产国际)的图形标志是画着一个筋肉发达的工人举起一个大锤要砸碎那套在地球上的锁链。卡尔.拉狄克在私人谈话中开玩笑说：“从锉刀上能够得到更多的好处。”由于技能代替了体力，西方的工人不再认为自己是无产阶级了。工人阶级愿意从事外科医生的职业，而不愿意干掘墓的粗活，于是他们便同进步的资本家一起，给资本主义做了一次整形手术，把资本主义变成了一种现代的社会制度，在这种社会制度中既有群众的高度生活水平，又有混合经济，还有国际主义。

列宁的错误是由很多原因造成的，这就是他性格中所固有的信念使他确信敌人的疾病是不治之症；确信世界革命很快就会爆发；在崩溃了的资本主义废墟上必将建立起社会主义制度；在世界范围的种种条件中只希望看到俄国条件的模塑品；他根本不能接受中间道路，也不知道有中间道路；对一切问题只限于用党的方法去解决；最后，还有一个原因(这也许是最重要的一个原因)就是他不懂得，现代的国家依靠计划工作，依靠对私人的安全保障，依靠缓和阶级之间的对抗和采取有效的改革，能够做到的事情有多么多。

***

1940年有两个苏联经济学家出版了一本书①(书中附有很多统计资料)，这本书证明列宁关于帝国主义(也就是资本主义)的末日很快就要到来这一论题是正确的。他们引证了希特勒为殖民主义进行辩护的话。1933年2月11日希特勒对伦敦的《每日快报》的记者说：“德国需要殖民地所能够提供的很多东西，我们和其他国家一样，也同样需要殖民地。”1933年3月23日希特勒在国会中声称：“我们知道德国是一个缺乏原料的国家，它的地理位置不能保障我国的经济独立。”②

①《弗.伊.列宁的(帝国主义是资本主义的最高阶段)一书的新材料》，E.瓦尔加和L.门德尔森编，1940年纽约英文版。

②《弗.伊.列宁的<帝国主义是资本主义的最高阶段>一书的新材料》，E.瓦尔加和L.门德尔森编，1940年纽约英文版第175页。

两位共产党人引证希特勒的话来证明列宁的正确，这使人感到有点奇怪。战后的西欧在没有殖民地的情况下存在了四分之一世纪，这证明希特勒代表了资本帝国主义的死亡的过去，他还在自己权力的极盛时期就已经过时了，因为他的思想是过时的。他相信的是兼并。相信兼并的还有苏维埃，因为在第二次世界大战期间和第二次世界大战之后，苏维埃执行了一种兼并和扩张的政策。但是西方尽管存在有垄断组织，却放弃了帝国主义，因而也放弃了战争。现在西方正慢慢地由民族主义向国际主义转变，从而开辟了一个创造性的历史新时期。列宁否认这种情况的可能出现。他的追随者们盲目地相信他那些过了时的理论，不愿去看他们眼前所发生的事件。

他们也看不到帝国主义实质上并不是资本主义的最高(最后)阶段，而是资本主义的最初阶段，是资本主义的婴儿期。实际上帝国的最初建立者是西班牙、葡萄牙和荷兰的那些勇敢的航海家，他们为寻找金子、香料、绸缎和新的基督教徒而开辟了通往陌生地方的道路。荷属东印度公司早1613年时就统治了现在的印度尼西亚，而要知道17世纪的荷兰还没有进入现代资本主义的时代。还在不久以前，即在19世纪初，大不列颠并不想去兼并在拿破仑战争时所征服的荷属印度。托马斯.斯坦福德.拉弗尔斯爵士这位不列颠的临时统治者希望把印度尼西亚变成第二个印度。但是伦敦的商人们和白厅①那些力求实现“力量均衡”的政治家们却坚决拒绝。他们觉得，荷属印度并不能保证提供大量的商业利润，于是英国便把它归还给了荷兰。

①白厅是伦敦的一条街道，是英国的政府机关所在地。一一译者注

如果列宁能作出如下断言的话，那他就会更加接近于真理，这就是愈是某一国家(例如，葡萄牙)的资本主义不太发展，这个国家就愈是要紧紧抓住自己的殖民地不放，此其一；第二，放弃殖民地能导致经济上的繁荣和国际主义的前途，从而导致现代化的资本主义。

帝国主义并不是资本主义的一种从属现象或者是它的一个阶段。帝国主义早在资本主义以前就存在了，它是那些不够发达、但却拥有军事实力的国家的一个特点，这些国家由一种力求在国内外实行专制的帮派所控制。

高尔基对列宁的这部书表示钦佩，他在1916年10月25日给历史学家波克罗夫斯基的信中称这部书是“现代的资本主义”，他写道：“现代的资本主义已送交印刷所，我们把稿费寄给了作者。不久前我通过他的姐姐给他寄去了500卢布。”这显然是一笔预付款。

这部书于1917年9月问世。大概是由于在这决定命运的一年中俄国的生活和经济陷于一片混乱状态而使这部书的出版延了期。①

①列宁的这部著作写成于1916年6月，可能是由于这里所说的原因而使这部书的出版延了期。即直到1917年9月才问世。――译者注


六 共产党人和国家

1916年2月，列宁迁到了苏黎世，因为那里的图书馆要好一些。他在那里得到的第一个消息就是沙皇被推翻了。他是在1917年3月14日和15日(新历)两天的瑞士报纸上读到这条新闻的。第二天他写信给伊涅萨.阿尔曼德说：“我不能到斯堪的那维亚去，这真使我受不了！！我简直不能原谅自己，为什么不在1915年冒险动身到那里去！”①

①《列宁全集》中文第2版第47卷第564页。一一译者注

一天之后，当消息得到证实时，他给住在斯德哥尔摩的亚历山德拉.柯伦泰寄去了一封信，信中说：“不过这没什么！这个‘第一次革命(由战争引起的革命中的第一次革命)的第一阶段’，既不会是最后一个阶段，也不会仅仅是俄国的革命。”①列宁在国内和国外打算进行的是另一种革命，自己的革命。他必须处身在俄国。克鲁普斯卡娅回忆道：“从二月革命的消息传来的那天起，伊里奇就没有睡好觉，夜里他想出一些令人难以置信的归国计划。可以坐飞机回去吧，但这在夜里似睡非睡的时候想想是可以的。……需要从中立国搞到一张外国人的护照，最好是搞一张瑞典人的……通过瑞典的同志可以弄到瑞典人的护照，但是不会说瑞典话却是个障碍，装哑巴呢，又容易露出马脚来。一睡着，梦见孟什维克，骂起‘混蛋！混蛋’来，全部秘密就暴露出来了。一一我笑着说。”②克鲁普斯卡娅是了解自己的丈夫的。

①《列宁全集》中文第2版第47卷第564--565页。一一译者注

②《回忆列宁》人民出版社第1卷第551页。一一译者注

列宁并没有罢休。在他的想像中出现了一个又一个稀奇古怪的打算。列宁在给布尔什维克党驻斯德哥尔摩的代表雅.斯.加涅茨基的便函(便函是放在一本书的硬书皮里通过邮局从瑞士转寄出去的；在《回忆弗拉基米尔.伊里奇.列宁》俄文版第1卷第487页上引证了这封便函)里写道：“我再也等待不下去了，打算通过合法途径回国的一切指望都落空了。必须想尽一切办法离开这里回国，惟一的一个计策就是找到一个和我相像的瑞典人。但是我不懂瑞典文，因此这个瑞典人应当是又聋又哑的。现寄上我的照片一张，以备万一。”

加涅茨基读完便函，“哈哈大笑了好长时间”。列宁的计策从这一笑声中成了泡影。

于是列宁决定经过法国和英国回国。1917年3月19日他写信给布尔什维克驻日内瓦的领导人维亚切斯拉夫.卡尔宾斯基说：“请以您自己的名义搞一份去法国和英国的签证，我将利用它取道英国(与荷兰)返国。我可以戴上假发。我照相时就戴上假发，到伯尔尼之后，我也戴着假发持您的证件到(俄国的一一路.费.注)领事馆去。到那时，您起码应当离开日内瓦几个星期(直到我从斯堪的那维亚给您打电报来)。在这个期间，您应当非常秘密地躲在山里，膳宿费当然由我们替您支付。”①列宁比卡尔宾斯基大一岁，因此他显然指望他们的相像可以使这次乔装的滑稽剧最后能够成功。

但是列宁的这个计策也未能实现，因为列宁在继续同卡尔宾斯基通信时，一次也没有再提到它。例如，3月24日列宁写信告诉卡尔宾斯基：“我们反对同其他党派接近……”②第二天列宁用法文更详细地又谈到了这个问题：“我们的策略是：完全不信任新政府，不给新政府任何支持；特别要怀疑克伦斯基；把无产阶级武装起来一一这是惟一的保证；立即举行彼得格勒杜马的选举；决不同其他政党接近。”列宁强调说：“最后一点是不可缺少的条件。”③布尔什维克准备单独来推翻克伦斯基。

眼下列宁陷于悲观失望状态。他在3月底写给伊涅萨.阿尔曼德的信中说：“我们大概不能回国！！英国不让过境。取道德国又办不到。”④

突然间乌云消散了。1917年4月2日或3日列宁通知卡尔宾斯基：“我们将在星期三取道德国回国。”⑤

俄国参加世界大战这一行动迫使德国在两条战线上作战(有一个时期，东方战线上的德军超过了西方战线)，使德国有遭到失败的危险。恺撒⑥企图同沙皇缔结单独和约，但没有成功。

①《列宁全集》中文第2版第47卷第570页。一一译者注

②同上，第579页。一一译者注

③同上，第583页。一一译者注

④同上，第585页。一一译者注

⑤同上，第599页。一一译者注

⑥恺撒是德意志帝国皇帝的称号。一一译者注

1963年亚历山大.费多罗维奇.克伦斯基在纽约对我说，俄国君主制垮台后，德国政府通过在哥本哈根的非官方的德国人士企图同临时政府(当时担任临时政府的首脑的还不是克伦斯基)进行谈判以缔结单独和约。彼得格勒作出的反应是，它建议盟国简要地说明并宣布自己的作战目的，以便在德国引起一种有利于缔结和约的情绪。但是英国和法国犹豫不决。

于是德国人便转向列宁。早在1914年9月间，一个叫亚历山大.克斯库埃拉的爱沙尼亚人把利用住在瑞士的俄国革命侨民的可能大致地告诉了德国驻伯尔尼的全权代表吉斯贝格.冯.罗姆贝格男爵。克斯库埃拉在1915年3月25日写给罗姆贝格的一个文件里叙述了列宁派的直接政治纲领。这就是变帝国主义战争为国内战争。罗姆贝格把这个文件交给了德国首相贝特曼一霍尔威克。

在这之后不久，即在1915年8月，德国驻哥本哈根的公使乌尔利希.冯.勃罗克多尔夫一兰楚伯爵，把他从帕尔乌斯那里得到的关于俄国革命风潮的情报，交给了柏林的外交部。在90年代，亚.李.格尔方德一帕尔乌斯是俄国的一位马克思主义者。他侨居德国后，成了德国社会民主党中反修正主义派的领袖之一。帕尔乌斯在同俄国革命运动继续保持联系的情况下，1902年时为《火星报》写了一一些文章。而当1905年俄国革命爆发时，他来到了彼得堡，成了那个存在不久的彼得堡苏维埃的一个成员，并在发展不断革命论方面同这个苏维埃的主席列.达.托洛茨基进行了密切的合作。在他看来，不断革命论意味着不是德国革命点燃起俄国革命之火，就是俄国革命传染给德国。帕尔乌斯作为恺撒在战争中获胜的拥护者，他利用德国当局对他的信任，说服了德国当局准许列宁经德国回彼得格勒。这样看来，列宁的这次著名的、对以后情况具有决定性的回国之行的主意，理应属于帕尔乌斯和勃罗克多尔夫一兰楚了。有人就帕尔乌斯这个当之无愧的恺撒和列宁之间的中间人写道，他是“象的身子和苏格拉底的头”。①帕尔乌斯在1919年时写道：他的目的是使沙皇制度和西方帝国主义失败。而强大的社会民主运动有可能改变德国的政策和国内的情况。鲁登道夫这个德国军队的首脑同意列宁及其同志们经德国回国；他认为俄国的革命暴动会使他把军队从东线调到西线。威廉二世也表示赞同。1937年1O月鲁登道夫承认，他在1917年让列宁经德国回国时，根本不知道(大概也没有去注意)列宁的政治信仰是什么。恺撒对此也茫然无知。

①维尔纳尔.哈尔维格《1917年列宁回到俄国》1957年莱顿德文版第13页。“象的身子和苏格拉底的头”，其意思是帕尔乌斯这个人虽然身体魁梧像个象，但他的头脑却很灵活，很会想办法，就像苏格拉底的头似的。一一译者注

在列宁看来，事情很简单：他一心要回俄国，而其他一切道路全被封锁。至于俄国的敌人和西欧的敌人会就这件事说些什么，这丝毫也没有使他担心。他知道，孟什维克是不会攻击他的，因为他们的领袖尤利.马尔托夫后来也是经这条道路回俄国的。

在冯.罗姆贝格男爵的帮助下，瑞士的社会主义者弗里茨，普拉滕很快地解决好了一切与列宁回国有关的细节。列宁高兴得欣喜若狂。他向女房东付清了房租，向图书馆还清了书。克鲁普斯卡娅装好了几个手提箱。时间不多了，可她还仍然没有作动身的准备。

“你自己走吧。”妻子劝说列宁。

“不，我们一块走。”列宁说。

也许克鲁普斯卡娅是想留下来让列宁能够同伊涅萨一起走吧？

后来的苏维埃教育人民委员阿纳托利.卢那察尔斯基是当时在苏黎世车站为列宁送行的人中的一个。他嗣后记下了自己的印象：“列宁离开时样子显得镇静、高兴。当我看到他满面笑容地站在正在驶去的火车的小站台上时，我感到他内心里充满了这样的想法：‘我为之而生存、我和全党为之而准备的那一事件，终于、终于到来了，没有这一事件，我们的整个生命就只能是一种准备了这一事件、但没有完成这一事件的生命。”①

回国的人在伯尔尼集中，他们是：列宁、克鲁普斯卡娅、伊涅萨.阿尔曼德、季诺维也夫夫妇、格里戈里.索柯里尼柯夫、当时还不是俄国臣民的卡尔.拉狄克及其他一些人一一一共31个成年人和一个14岁的一头卷发的男孩，他是一个崩得分子的儿子，叫罗别尔特。

他们在伯尔尼坐上的那个车厢并不是用铅印封上的车厢。托洛茨基把“用铅印封上的车厢”这几个字放在括弧内。②俄国人单独坐一个车厢，车厢里有一个很好的厨师，一一只有他们才有权坐直达车，坐这种车途中不准走出车厢。一路上所应遵守的条件是列宁在苏黎世时以书面形式提出而为冯.罗姆贝格男爵所接受的，③这就是：出入德境，护照和行李不受任何检查，乘客进入车厢也不受德国当局检查，结果乘客们实际上享受了外交上不可侵犯的特权。从这个角度来讲，车厢是“封上了铅印的”或者说是中立的。恺撒亲自下了这样的一道命令：“如果瑞典不准布尔什维克进境的话，我们可以让他们从德军在东线的驻地通过。”由于得到了恺撤的准许，这样，俄国的侨民们在以后的途程中便能够从德国境内通过。④在哈雷，为了让列宁坐的火车通过，德国太子坐的火车被阻留了将近两个小时。在柏林，几个德国社会民主党人上了车。列宁拒绝见到他们。

①《回忆弗拉基米尔.伊里奇.列宁》1963年莫斯科俄文版第4卷第213页。

②托洛茨基《我的一生》(自传)1930年纽约英文版第298页。

③《列宁文集》俄文版第2卷第389--390页。

④维尔纳尔.哈尔维格的前引书第23页。在这本书里，除了作者写的序言外，还有从德国档案馆里摘录的一些官方文件的德文原文，这些文件谈到了列宁一路上经过德国和瑞典的情况。

4月7日，列宁打电报给在斯德哥尔摩的加涅茨基说：“明天有20个人走。”①这大概是指正在火车上的那20个布尔什维克。列宁请加涅茨基让另外两人②在瑞典的特雷勒堡港等待他们，因为从德国开出的火车轮渡一定要开往那里，并请赶快把布尔什维克加米涅夫和“别列宁”(施略普尼柯夫)叫到斯德哥尔摩。③

早在1917年4月1日，列宁就给加涅茨基拍去了如下一封电报：“请拨出2000(瑞典)克朗给我们作旅费(从斯德哥尔摩到彼得格勒)，3000更好。我们打算星期三动身，至少10人。请回电。乌里扬诺夫。”④

2000或3000克朗是很大一笔款额。加涅茨基受到了控告，说他为了列宁和布尔什维克党竟得到了德国的钱。

雅柯大.菲尔斯滕贝格(他也就是雅柯夫.斯坦尼斯拉沃维奇.加涅茨基)1879年生于波兰。他很早就参加了波兰和立陶宛的社会主义运动。在俄国社会民主工党第五次代表大会(即伦敦代表大会)上他被选进了中央委员会。战争期间他在斯德哥尔摩作避孕剂的生意。麦克尔.富特雷尔见到了这种货物的发货单，因为他曾对加涅茨基一菲尔斯滕贝格案件的材料进行了认真的研究，并把这种材料交给了牛津大学在安东尼学院的研究班。⑤

①③《列宁全集》中文第2版第47卷第608---609页。一一译者注

②另外两人是林德哈根和斯特勒姆。一一译者注

④《列宁全集》中文第2版第47卷第598页。一一译者注

⑤麦克尔.富特雷尔《北方地下组织》(1863--1917年俄国革命党通过斯堪的那维亚和芬兰就行运输和联络工作片断)1963年伦敦英文版。

麦.富特雷尔由于坚持不懈的努力和高度的耐性，根据某些文件终于找到了那个爱沙尼亚人克斯库埃拉，原来关于列宁一行经德国回国这个主意是克斯库埃拉给罗姆贝格出的。富特雷尔同克斯库埃拉交谈了几个晚上。结果发现情况原来是这样的：1914年9月间克斯库埃拉同罗姆贝格见面后，便于同年9月或10月间同列宁进行了惟一的一次谈话。像通常的情况那样，克斯库埃拉进行这种活动是出于复杂的动机，尤其是对地下工作者来说进行这种活动就更是如此。他是爱沙尼亚的一位爱国主义者，所以他希望俄国被革命削弱后定能使他的祖国获得独立。在1905—1907年间，他积极地参加了布尔什维克的运动，后来他在德国和瑞士的大学里学习。这个经历使他成了一位高度熟练的中间人。克斯库埃拉自认为是“用铅印封上的车厢”这一主意的提出者。他以肯定的口气讲：“是我使列宁得以动身的。”①富特雷尔写道：“根据德国档案馆中所保存的一份注明为1919年的文件可以知道，按克斯库埃拉自己的计算，他当时从德国人那里得到了20---25万马克。”当时这笔钱等于50000--62000美元。克斯库埃拉用来安慰自己的是，他幻想着把这笔钱借出去以赚取利息。而当他于1923年9月把这笔钱收回来时，他确实得了很大一笔利息。因为这时25万德国马克按市价还抵不上一美元、克斯库埃拉用所得到的钱在德国和其他国家出版布尔什维克的作品，并将其运入俄国。

当麦.富特雷尔对加涅茨基一菲尔斯滕贝格进行追踪调查时，一个具有政治头脑的歇洛克.福尔摩斯②的嗅觉和一位严肃学者的埋头苦干精神帮助了他，使他获得了成功。

①麦克尔.富特雷尔的前引书第18页。

②歇洛克.福尔摩斯是英国资产阶级作家阿瑟.柯南道尔(1859--1930)的故事和小说中的主人公，柯南道尔著有《福尔摩斯侦探案》等小说。一一译者注

富特雷尔没有引证列宁为加涅茨基辩护的、写给俄国社会民主工党(布)中央的那封信的原文，那封信是“在1917年11月不迟于29日(新历12月12日)”写的，也就是说是在布尔什维克夺得政权一共才5个星期之后写的。中央委员会在列宁缺席的情况下作出决定，不任命加涅茨基为党的驻斯德哥尔摩的代表。列宁写道：“这就是说，撤销了中央委员会的原决定。”列宁把反对加涅茨基的论据说成是“资产阶级的诬蔑”。“随便什么人先来证实一下加涅茨基的不良行为，否则我们不应该将他免职。”列宁一方面提出这样的要求，同时对反对者的论据(“但是加涅茨基同帕尔乌斯做过买卖呀。”一一“大家”这么说)答复说：“加涅茨基为了糊口，在帕尔乌斯担任股东的一家商行里当过职员。加涅茨基对我是这么说的，这是无可辩驳的。”列宁建议：“如果轻信谣言的那些同志感到‘焦虑’和‘不安’，他们为什么不……找到在哥本哈根住过的见证人呢？为什么我党队伍中匿名指责加涅茨基的人不这样做呢？？这样对待一位工作了十多年的……同志是极不公正的。”①结果，自然是列宁获得了胜利。加涅茨基依然是驻斯德哥尔摩的代表，而后来当他回到俄国后，成了国家银行的副主席、外交人民委员部部务委员会和外贸人民委员部部务委员会的委员。“他在1937年成了敌对者进行诽谤的牺牲品，后来恢复了名誉。”一一在关于加涅茨基的传记材料中，以在这种情况下通常所使用的说法并以低沉的语调宣布了这一点。②

①《列宁全集》，中文第2版第48卷第22、23页。一一译者注

②《回忆弗.伊.列宁》俄文版第2卷第713页。

列宁给中央的信对于加涅茨基因革命前进行的活动而赢得的声誉与其说有所帮助，不如说有所损害。这封信表明，“资产阶级的诬蔑”在布尔什维克中央的多数人看来是很有说服力的，因此便提出了要把加涅茨基从斯德哥尔摩调回的问题。列宁援引加涅茨基的话(“加涅茨基对我是这么说的”)以及“无可辩驳”(从谁的方面来说？)的说法当然没有被任何一个进行合法的公文处理的法庭作为有说服力的证据而予以接受。

加涅茨基一菲尔斯滕贝格曾于1917年1月17日在哥本哈根被捕，原因是有人控告他输出体温表、注射器及其他当时在德国和俄国所稀缺的医疗用品。牛津大学的调查员麦.富特雷尔获得了了解菲尔斯滕贝格案件的许可，结果查明菲尔斯滕贝格原来是丹麦商业出口公司管理委员会的主席。该公司的周转额有几万英镑。它的收入的绝大部分是它向俄国和德国私运避孕剂而获得的。加涅茨基交了罚款后，被驱逐到斯德哥尔摩，在那里他作为列宁的代理人进行工作，而且可能还继续经商。

麦.富特雷尔经过一番坚持不懈的努力才弄清了这一堆错综复杂的关于北方地下活动的材料，从而得出了如下的结论：“对菲尔斯滕贝格过去的职业进行考察后，很难设想他献身于财政业务是为了别的目的，而不是为了帮助革命事业……如果说他在1917年春天以前曾经资助过俄国的(不同于波兰的)布尔什维克的话，那么这不可能是在很大的范围内进行的，因为布尔什维克在1917年4月以前普遍都缺钱用(尽管克斯库埃拉交来了一些钱)，这是毫无疑问的……关于菲尔斯滕贝格这位公司经理的活动，不管列宁了解到什么，列宁都把他作为一个布尔什维克来重视，无怪乎列宁要在中央委员会里为他进行辩护了。”

关于列宁在1917年4月1日打电报给在斯德哥尔摩的加涅茨基请他“拨出”2000或3000瑞典克朗这一事实证明，列宁是知道加涅茨基的资金情况的，但是没有证据可以证明这些钱是来自德国。至于帕尔乌斯和克斯库埃拉，那么他们资助布尔什维克的活动用的倒可能是德国所提供的钱。

在回国途中，列宁一行在斯德哥尔摩停了8个或1O个小时。其间大部分时间列宁是同加涅茨基在一起度过的。随后他们这一批人就坐火车和芬兰人赶的马车从瑞典到了芬兰，从那里又坐火车到了彼得格勒。克鲁普斯卡娅回忆道，列宁十分激动，面色苍白。“伊里奇问大家，我们这次回来，临时政府会不会逮捕我们。”①

实际情况相反，列宁于4月3(16)日晚上11时到达芬兰车站后，被引进一个“专供沙皇休息的”房间，在这里他受到了彼得格勒苏维埃主席尼.谢.齐赫泽和劳动部长马.伊.斯柯别列夫的正式欢迎。这两个人都是孟什维克。当时在旁细心观察的苏汉诺夫写道：“他(列宁)站在那里的样子好像正在发生的一切与他丝毫无关似的，他环视着四周，仔细打量着周围那一副副面孔，甚至还仔细地瞧着‘专供沙皇休息的’这个房间的天花板。他整理了一下手中的花束(花束与他的整个身体很不协调)，然后就把脸从执行委员会的代表团方面完全转向在场的人群，高声地说：‘亲爱的同志们，士兵们，水兵们和工人们！’”②这都是他的“选民”：他指望在他们的帮助下推翻自己的“祝贺者”③，并为了共产主义而夺取国家政权。他打算在取得国家政权后来消灭国家。他在自己的一部最受广大读者欢迎的著作《国家与革命》一书中就是这样写的。

列宁开始写这部书是在苏黎世。1917年3月4日，他向在日内瓦的女布尔什维克索.纳.拉维奇提出请求：“您那里有没有巴枯宁的小册子《巴黎公社和国家概念》？是俄文的，还是法文的？如果没有，能不能从无政府主义者那里弄一本来用几天？”④

①《回忆列宁》人民出版社版第1卷第560页。一一译者注

②尼古拉.苏哈诺夫《革命大事记》，格尔热宾出版社(柏林一彼得堡一莫斯科)1922年俄文版第3册第15页。

③这里所说“祝贺者”指正在祝贺他归来的齐赫泽和斯柯别列夫们，因为他们在临时政府中担任要职，代表着临时政府，而列宁正是要把临时政府推翻的一一译者注

④《列宁全集》中文第2版第47卷第555页。一一译者注

在回到彼得格勒后那暴风雨般的几周里，列宁把稿子放到了一边。在“七月的日子”之后和几位担负领导工作的布尔什维克被捕之后，列宁转入“地下”，起初是在彼得格勒，后来是在芬兰。1917年7月18日，他从自己的避难所写信给加米涅夫说：“以下一点暂时请不要告诉别人：要是有人谋杀了我(列宁认为他有可能被跟踪追查出来并被杀害一一路.费.注)，就请您出版我的笔记《马克思主义论国家》(还放在斯德哥尔摩)。笔记本封面是蓝色的，装订过。我把从马克思和恩格斯著作中摘录的以及从考茨基反驳潘涅库克的著作中摘录的一切文字都收在里面，并且还作了很多批语、评注、结论。我想，如果要出版，一星期时间就够了。我认为这件事很重要，因为无论是普列汉诺夫，还是考茨基都把这个问题搞得混乱不堪。不过先要讲好，这一切目前绝对不要告诉别人。”①列宁没有被杀害，他很快就从斯德哥尔摩收到了这本笔记。他把这部著作写好后，换了个书名。

1917年8月，即在距离爆发十月革命不到3个月的期间，这部著作在俄国问世。它直到今天仍然是共产党员们的圣经。这部著作还是列宁酷爱绝对的一个证据(他把这种酷爱留给了政治上的几代后裔)。这部著作的直接论题是：“还有国家的时候就没有自由，到有自由的时候就不会有国家了。”②

①《列宁全集》中文第2版第47卷第630---631页。一一译者注

②《列宁选集》中文第3版第3卷第197页。一一译者注

在一切国家里，自由和恐惧的程度是上下移动的，它就像一个病人的体温曲线那样，反映着社会的健康状况。苏联公民的自由在斯大林时期比在列宁时期少，在赫鲁晓夫时期比在斯大林时期多。在这方面忽视量的因素就是教条主义，而不是辩证法。自由的量决定国家的质，决定民主或专政的程度。

任何一个国家都限制个人的自由。但是它又能够捍卫从而扩大这种自由。列宁的无条件的“没有自由”会成为对极权政治的根本没有自由进行辩护的理由。

列宁在这部书中自始至终都断言：只有阶级消灭，国家才会死亡，自由才会到来。列宁在引证恩格斯的话时说，有朝一日国家将“放到古物陈列馆去，同纺车和青铜斧陈列在一起”。①

列宁写道：“在马克思看来，国家是阶级统治的机关，是一个阶级压迫另一个阶级的机关……”②国家不可能消灭阶级之间的冲突，相反，“国家的存在证明阶级矛盾不可调和。”③因此，列宁以其通常所有的那种急躁态度声明：无产阶级应当通过“暴力革命”来“打碎、摧毁整个国家机器”。列宁宣称，胜利的无产阶级将建立起新的国家来代替旧的资产阶级国家，这个新的国家就其本质和作用来讲，是和从前国内外的一切资本主义政府根本不同的。

恩格斯就国家性质所说的话，完全不像列宁这样，说得这么明确。列宁引证了恩格斯的一段话，其中谈到：“在一定发展阶段上……社会陷入了不可解决的自我矛盾，分裂为不可调和的对立面而又无力摆脱这些对立面。”④列宁把马克思的全部思想都归结为这一点。他评述恩格斯的这几句话说：“在马克思看来，国家是阶级统治的机关，是一个阶级压迫另一个阶级的机关。”⑤但是恩格斯并没有讲到这里为止。他补充说：“而为了使这些对立面，这些经济利益互相冲突的阶级，不致在无谓的斗争中把自己和社会消灭，就需要有一种表面上站在社会之上的力量来抑制冲突，把冲突保持在‘秩序’的范围以内；这种从社会中产生但又居于社会之上并且日益同社会相异化的力量，就是国家。”⑥

①《列宁选集》中文第3版第3卷第122页。一一译者注

②③⑤同上，第114页。一一译者注

④⑥同上，第113页。

恩格斯虽然是不明确地但却是带有预言性地区别出了现代国家的特点。他以怀疑的态度对待这些特点，他说：国家“表面上”①站在社会之上。但是，它却承担了“抑制冲突”的任务，并使自己日益同社会相异化。任何一个仇视国家的人，无论是蒲鲁东还是托马斯.倍恩②，无论是马克思还是恩格斯，都没有把国家和社会等同起来。托马斯.倍恩在《理智》一书中写道：“社会……是善”，而政府则是“不可避免的恶”。虽然如此，国家同社会还是紧密地交织在一起的。国家在“使自己日益同社会相异化”的同时，毕竟又不能够完全同社会相分离，除非建立起一种极权专政。在其他情况下，国家反映着利益的冲突。它摇摆于各种利益之间，同时又捍卫着民族的利益、社会的利益，并企图为了整个社会的幸福而调和各个集团之间的冲突。列宁反对这样来解释上面引证的恩格斯的话，认为这是“小资产阶级政治家的看法”。列宁在自己的这部书中声明：“抑制冲突就是调和，而不是剥夺被压迫阶级用来推翻压迫者的一定的斗争手段和斗争方式。”③他证明，既然国家“是站在社会之上……的力量，那么很明显，被压迫阶级要求得解放，不仅非进行暴力革命不可，而且非消灭……国家政权机构不可。”④

①这里“表面上”一词，就俄文的原意来看，有“大概”、“看来”的意思，这正表示出恩格斯的怀疑态度。一一译者注

②托马斯.倍恩(1737—1809)是英国激进派政论家，共和主义者，曾参加美国独立战争和18世纪末的法国资产阶级革命。一一译者注

③《列宁选集》中文第3版第3卷第114页。一一译者注④同上，第115页。一一译者注

《国家与革命》这部列宁的影响最大的著作，成了共产党员们的革命课本。在这部著作中，列宁研究了两个问题：(1)怎样实现革命；(2)革命胜利后建立什么样的国家。

对第一项任务共产党员们是理解的。但是如果把列宁有关建立革命后的国家的指示同苏维埃国家的历史加以比较，那就可以清楚地看到，列宁主义在什么地方也没有像在它的关于政府的性质和职能的概念中表现得这么软弱无力。

这部书一开始就谈到暴力。列宁满意地指出了“恩格斯对暴力革命的颂扬”。弗里德里希.恩格斯这位马克思的德国助手写道：“暴力……起着……革命的作用……用马克思的话说，是每一个孕育着新社会的旧社会的助产婆……”①恩格斯断言：“……每一次革命的胜利都引起了道德上和精神上的巨大高涨。”

列宁着重指出：“过去一切革命都是使国家机器更加完备，而这个机器是必须打碎、必须摧毁的。这个结论是马克思主义国家学说中主要的基本的东西。”②

列宁的两条圣训是：第一，加强议会的权力以便将来消灭议会；第二，加强政府以便到后来消灭政府。列宁断言：“无产阶级国家在它取得胜利以后就会立刻开始消亡，因为在没有阶级矛盾的社会里，国家是不需要的，也是不可能存在的。”③

①《列宁选集》中文第3版第3卷第126页。一一译者注

②同上，第133一134页。一一译者注

③同上，第134页。一一译者注

1917—1918年布尔什维克在俄国遵循了第一条圣训，即关于议会的圣训。这条圣训始终是共产主义的一项原则。为了反对议会而利用议会是共产党员们通常使用的一种策略。

俄国的和外国的共产党员们还遵循着第二条圣训的第一部分：他们在加强着政府机构。但是在任何一个地方无产阶级国家都没有在它取得胜利以后就立刻开始消亡。相反，它根深蒂固，新枝茁壮，树叶浓密，苦果累累。

马克思列宁主义关于国家消亡的学说并没有在共产党执政的国家的实践中得到证实，因为列宁关于无产阶级革命将建立起“没有阶级矛盾的社会”的观念是错误的。俄国持续时间很久的国内战争，1920年和1921年反对苏维埃的暴动，1921年实行的、向资本家阶级作了一系列让步的、列宁的新经济政策(耐普)，1929年以后农业集体化遭到的大规模反抗，以及苏维埃生活中成千上万的其他现象都表明，阶级矛盾不仅在苏维埃政权建立几十年后还依然存在，而且甚至在它的影响下又发展了。

不久前，即在1963年1月，苏共的政治和理论月刊《共产党人》以通常对不愉快的事实加以缩小的作法承认，“在苏维埃社会中还保留着工人和集体农庄庄员之间阶级差别的某些残余”。此外，许多无可辩驳的材料证实，在列宁时期、斯大林时期、马林科夫时期和赫鲁晓夫时期，苏联社会中各个派系、各个集团或各个阶层之间的残酷斗争并没有停息，他们是军官、科技专家、少数民族、企图克服经济限制的集体农庄领导人、力求实现自己的政策或一心要加强个人权力的党的领袖。他们全都是共产党员，然而他们毕竟又全都在互相竞争，全都在竭力利用国家来达到自己的目的。当列宁撰写关于管理国家问题的著作时，他没有考虑到问题的这一个人方面，而是简单地决定：资本主义的灭亡必定意味着阶级矛盾的灭亡，从而也意味着国家灭亡的开始。

在列宁的这部书中同样地也忽视了国际上的阶级斗争。列宁为共产国际即第三国际提出的任务是世界革命，而世界革命则意味着世界范围的内战。列宁对各国资产阶级表现出极其强烈的仇恨，他认为资本主义是无产阶级国家的不可调和的敌人。然而他在对国家问题进行最有权威的分析时毕竟没有注意到这一国际因素。列宁由于没有估计到在各阶级进行的国内战争或国际战争中通常存在着各民族之间的摩擦，所以他一而再、再而三地强调说，工人一旦推翻了阶级敌人，国家就不可避免地要自行消亡。

《国家与革命》中有很多地方都证明这部书所反对的首先是社会民主党人，即改良主义者，其次是无政府主义者。十分可能的是，列宁在瞄准自己思想上的敌人时，却忽略了存在于国家消亡道路上的那些障碍。辩论中爆发出来的狂怒搞昏了他在理论上的估计。

他嘲笑的目标是“小资产阶级民主派，如我国的社会革命党人和孟什维克，以及他们的同胞兄弟西欧一切社会沙文主义者和机会主义者……他们自己相信……这种荒谬的想法：普选制‘在现今的国家里’能够真正体现大多数劳动者的意志，并保证实现这种意志”。①他批评了德国社会民主党人，特别是他们的思想领袖卡尔.考茨基，因为他们要求“自由的人民国家”。列宁在引证马克思和恩格斯的话时断言，“任何国家都不是自由的，都不是人民的。在70年代，马克思和恩格斯一再向他们党内的同志解释这一点。”②接着列宁严厉地批评了“假社会主义者”，因为他们相信“少数会和平地服从那意识到了本身任务的多数”。列宁坚决认为，只有通过暴力途径，只有无产阶级，才能够推翻剥削阶级，因为“资产阶级在分离和分散农民及一切小资产阶级阶层的同时，却使无产阶级团结……起来。只有无产阶级，由于它在大生产中的经济作用，才能成为一切被剥削劳动群众的领袖，这些被剥削劳动群众……不能为自己的解放独立地进行斗争”。③

①《列宁选集》中文第3版第3卷第121页。一一译者注

②同上，第126页。，一一译者注

③同上，第131页。一一译者注

列宁对无政府主义者的“幻想和空想”表示蔑视，因为他们想“废除国家”。列宁断言，这样的态度只会把无产阶级革命拖延下去。资产阶级国家是不能够废除的，也不能够指望它自行消亡；应该把它“摧毁”。

今天任何一位共产党的领袖都不会去同无政府主义者争论“废除国家”问题，或者是同其他一些政治家争论国家的自行消亡问题。因为目前两个世界(无论是共产主义世界还是非共产主义世界)正在从相反的方向，朝着扩大国家权力的方向走去。不管怎么说，毕竟是俄国的无政府主义者兼民粹主义者米哈伊尔.巴枯宁最先把《共产党宣言》翻译成了俄文。他翻译这部著作想必不是为了练习文笔，而是由于他同这部著作的作者在目的方面，甚至在手段方面存在着一定的相同之处。恩格斯在《家庭、私有制和国家的起源》一书中提出了一个很吸引人的论题，这就是国家(和家庭一样)是在不久以前才产生的，它是一种暂时的社会设施。①无政府主义者对这种说法是同意的。争论之处在于为国家准备一个什么样的末日问题：是无政府主义者的“废除”呢，还是布尔什维克的“自行消亡”？这个抽象问题和围绕着这个问题展开的热烈辩论曾使列宁为之激动。现在无论是这个问题还是这场辩论，都被放进20世纪的古物陈列馆里去了。当前各个有实力的国家之间正在为力求获得更大的实力而进行着斗争。没有什么比距离国家的衰亡更加遥遥无期的了，而列宁在他执政的不几天以前写出的这本书中居然把国家的衰亡问题，在无产阶级取得政权之后立即就提上了日程。

列宁断言，马克思对l848年法国革命的经验，尤其是对1871年巴黎公社的经验进行了集中的研究之后，改变了并扩大了自己的理论。马克思在对公社走过的短短道路所作的分析(他把这一分析加上了个标题：《法兰西内战》)中写道：“……公社的第一个法令就是废除常备军而用武装的人民来代替它。”②接着说：“公社是由巴黎各区普选选出的城市代表组成的。这些代表对选民负责，随时可以撤换。

①所谓“设施”是指和一定的理论观点相适应的组织和机构。一一译者注

②《列宁选集》中文第3版第3卷第146页。一一译者注

其中大多数自然都是工人，或者是公认的工人阶级的代表。……从公社委员起，自上至下一切公职人员，都只应领取相当于工人工资的薪金。国家高级官吏所享有的一切特权以及支付给他们的办公费，都随着这些官吏的消失而消失了。……法官已失去其表面上的独立性……他们今后应该由选举产生，对选民负责，并且可以撤换。……①

列宁特别重视马克思的这样一个观察，即巴黎公社“取消了……官吏的一切……金钱上的特权，把国家所有公职人员的薪金减到‘工人工资’的水平”。列宁继续写道：“这里恰恰最明显地表现出一种转变：从资产阶级的民主转变为无产阶级的民主……正是在这特别明显的一点上，也许是国家问题的最重要的一点上，人们把马克思的教训忘得最干净！”②

马克思的教训确实被人们彻底忘记了。现在苏维埃国家的那些高级官员既不对选民负责，也不被撤换，而他们却过着一种连沙皇在君主国繁荣时期所过的生活都比不上的生活；现在“人民公仆”这个高等阶级领得的工资竟超过了“工人工资”的5—40倍；要是列宁处身于现在的话，那他会说些什么呢？

列宁引证马克思的话说：“公社实现了所有资产阶级革命都提出的廉价政府的口号，因为它取消了两项最大的开支，即军队和官吏。”③这在当时是立即做到的。列宁在评论马克思的这些话时写道：任何一个人都是“渴望有一个‘廉价’政府的。能够实现这一要求的只有无产阶级。”④但是无论在俄国，还是在其他共产党执政的周家里，都没有实现廉价政府；相反，它们的军队和官吏都信奉着圣经中的训示：“孳生吧，繁殖吧，使自己充满大地。”苏联的军队和官僚有几百万，他们在社会上和经济上都居于特权地位。

①《列宁选集》中文第3版第3卷第147页。一一译者注

②同上，第148页。一一译者注

③④同上，第149页。一一译者注

列宁认为(他真的那么天真吗？)，“资本主义文化创立了大生产一一工厂、铁路、邮政、电话等等，在这个基础上，旧的‘国家政权’的大多数职能已经变得极其简单，已经可以简化为登记、记录、检查这样一些极其简单的手续，以致每一个识字的人都完全能够胜任这些职能，行使这些职能只须付给普通的‘工人工资’，并且可以(也应当)把这些职能中的任何特权制、‘长官制’的痕迹铲除干净。”“……这些简单的和‘不言而喻’的民主措施……会成为从资本主义通向社会主义的桥梁。”①

在共产党执政的国家里，任何一个官员实际上都是能够根据那些并不是由人民选出的党的长官的命令随时被“立即”撤换的。斯大林把几十万个官员直接从他们的床上“撤到”地下监狱，“撤去”处以死刑。对官员职务的免除就是现在也还是按照克里姆林宫发出的不容争议的命令进行的。

列宁曾幻想没有特权、没有长官制的国家将成为马克思所说的“组织成为公社的人民”。列宁以赞同的态度引证马克思这样的话：“公社不应当是议会式的，而应当是工作的机关，兼管行政和立法的机关。”②他写道：“议会专门为了愚弄‘老百姓’而从事空谈。”③“没有代表机构，我们不可能想像什么民主，即使是无产阶级民主；而没有议会制，我们却能够想像和应该想像……”④

①《列宁选集》中文第3版第3卷第148—149页。一一译者注

②同上，第149页。一一译者注

③同上，第151页。一一译者注

④同上，第152页。一一译者注

年轻的国家在抛弃议会制之后，应当“逐步取消任何官吏，这并不是空想”。它应当在消灭雇佣奴隶制之后，力求建立起这样一种秩序，“在这种秩序下，日益简化的监督职能和填制表报的职能将由所有的人轮流行使，然后将成为一种习惯，最后就不再成其为特殊阶层的特殊职能了”。①在这种秩序下，既不会有常任的官僚，也不会有常备军！

列宁的纲领很简单：“推翻资本家，用武装工人的铁拳粉碎这些剥削者的反抗，摧毁现代国家的官僚机器，我们就会有一个除掉了‘寄生物’而技术装备程度很高的机构，这个机构完全可以由已经联合起来的工人自己使用，雇佣一些技术人员、监工和会计，对所有这些人的工作如同对所有‘国家’官吏的工作一样，付给工人的工资。”②

“武装的人民”是列宁对常备军这种资本军国主义的回答，也是他的工人监督的公式。列宁重复地说：“在社会主义下，所有的人将轮流来管理，因此很快就会习惯于不要任何人来管理。”③

马克思说：甚至一个最小的农村都应当有自己的自治公社，他驳斥了说公社会破坏民族统一的论据。列宁指出：“马克思是主张集中制的。”④马克思和恩格斯反对社会主义制度下的联邦制。但是列宁认为，集中制应当是自愿的：“……自愿的集中制是可能的，使各公社自愿统一为一个民族也是可能的”，而不是像庸人们认为的那样，“以为集中制是只能从上面、只能由官吏和军阀强迫实行和维持的东西”。⑤

①②《列宁选集》中文第3版第3卷第154页。一一译者注

③同上，第217页。一一译者注

④⑤同上，第157页。一一译者注

列宁在革命前就坚决反对“强制”。他在1914年1月18日的《无产阶级真理报》上猛烈地抨击了俄国的“自由派”和“反对派”，因为他们主张在异族儿童的学校里用强制的办法讲授俄语。他对自由派说：“屠格涅夫、托尔斯泰、杜勃罗留波夫、车尔尼雪夫斯基的语言是伟大而有力的，这一点我们比你们更清楚。……我们当然赞成每个俄国居民都有机会学习伟大的俄罗斯语言。我们不赞成的只有一点，那就是强制的成分。我们不赞成用棍棒把人赶进天堂。”①

在列宁以后的年代里，特别是在斯大林以后的年代里，列宁的每一句名言都被人们一而再、再而三地加以引用，而这几句话不知什么原因却一直没有受到人们的注意。是由于不存在使用棍子的现象吗？是由于不存在进行强制的情况吗？是由于实行了自愿的集中制吗？如果不使用棍子，如果没有最坏的“强制的成分”，那在经济、文化和政治方面能够实行几项苏维埃的措施呢？如果集中制像列宁要求的那样，是建立在彻底消灭了集中的国家机关一一军队、警察和官僚这一基础之上，那么“俄罗斯苏维埃联邦社会主义共和国(这是它的正式名称)或者是整个苏联(它也是一个各民族共和国的“联邦国家”)作为一个集中的国家能够存在上几天呢？

列宁在《国家与革命》中说：“恩格斯同马克思一样……坚持民主集中制，坚持单一而不可分的共和国。他认为联邦制共和国或者是一种例外，是发展的障碍，或者是由君主国向集中制共和国的过渡，是在一定的特殊条件下的‘前进一步’。而在这些特殊条件中，民族问题占有突出的地位。”②这个问题在苏联一直没有得到解决，苏联即使在现在，在经过了几十年之后的今天。也仍然是一个违反马克思列宁主义原则的联邦国家。实际上存在着一个不可分的俄国，存在着一个拥有庞大官僚机构(这个官僚机构由中央管理)的、使用强制方法的统一国家，即共产主义的寡头政治。

①《列宁全集》中文第2版第24卷第310--311页。一一译者注

②《列宁选集》中文第3版第3卷第175页。一一译者注

共产主义制度残酷性的真正历史恐怕证明不了列宁如下的一些响亮话语是正确的：“我们的最终目的是消灭国家，也就是消灭任何有组织有系统的暴力，消灭任何加在人们头上的暴力。我们并不期待一个不遵守少数服从多数的原则的社会制度。但是，我们在向往社会主义的同时深信：社会主义将发展为共产主义，而对人们使用暴力，使一个人服从另一个人、使一部分居民服从另一部分居民的任何必要也将随之消失，因为人们将习惯于遵守公共生活的起码规则，而不需要暴力和服从。”①

列宁接着说：“为了强调这个习惯的因素，恩格斯就说到了新的一代，他们是‘在新的自由的社会条件下成长起来的一代，能够把这全部国家废物完全抛掉’，一一这里所谓国家是指任何一种国家，其中也包括民主共和制的国家。”②

①《列宁选集》中文第3版第3卷第184一185页。一一译者注

②同上，第185页。一一译者注

苏联已经培养出了几个新的一代。他们并没有习惯于在不使用暴力的情况下生活。相反，他们经常生活在强制和压迫的气氛中一一在实行斯大林的杀人制度时期，他们是在国内处在这种情况下；在斯大林死后，他们无论在国内或国外都处在这种情况下。在很多国家里，权力是靠强迫手段来支持的，在共产主义的世界里尤其如此。俄国的统治者们不仅自己已经习惯于使用强制的方法，而且还使自己的臣民们习惯于接受强制的方法。虽然《国家与革命》一书依然作为一部圣经在为人们阅读，但这部书中所阐述的原则同共产主义的实际之间却存在着十万八千里的距离。

列宁是否嘲笑了自己呢？他是否讥笑了写出《国家与革命》一书的那个空想家呢？回忆录的作者们对此默不作声。他要这样自我开心的话，或许他会更加伤心的。

列宁刚一执政消亡就开始了。不过这是消亡这一概念的消亡。这样的消亡，其表现程度有大有小。从前的一个彼得格勒的工人弗.普.舒尼亚科夫写到了关于一个“小的”重要情况，他在苏联的一家杂志上回忆了他在1918年同列宁见面的情形。①他写道：当时彼得格勒在挨饿。“每天每人的粮食口粮基本上是100--125克面包，这样的口粮常常为燕麦、小麦、黑麦所代替，而有时候连这也领不到；甚至还常发一些青鱼的头和不大新鲜的干尠鱼②。”一位党的积极分子饿得没有力气去完成自己的政治任务。因此在维堡区委里便“提出了为各区组织的工作人员办一个内部食堂的问题，但是在这个问题上大家的意见不一致”。舒尼亚科夫写道：有些党员认为，积极分子应该同普通的工人们一样地挨饿，“大多数人的说法则不同，他们认为，如果我们不去支持自己的先进的积极分子，那么积极分子的极度虚弱以及由此而必然引起的过早死亡，将会对革命的发展产生危害极大的影响，因为工人阶级失去了自己的组织者和领导者，就不可能成为革命的推动者和新社会的建设者。”问题提到了列宁的面前。

①《历史档案》(1960年9--10月)莫斯科俄文版第140--147页。

②尠鱼是里海产的一种鱼。一一译者注

列宁听完了反对积极分子受优待的人的意见后，认为他们的反对意见是不对的。他们作为出发点的个人自我牺牲的英勇精神是一种极端的小资产阶级思想，特别是在当前条件下更是这样。这种个人自我牺牲的英勇精神来源于社会革命党人。要知道工人阶级如果没有自己的积极分子和自己的组织者，就不能够成为革命的先锋队。应当爱护积极分子，在现时，在现有可能的范围内，必须在身体方面关怀他们。列宁说，内部食堂应当办。工人们是一定能够了解这样做的必要性的……几天之后，区的积极分子的食堂办起来了。

1918年9月，舒尼亚科夫在莫斯科又见到了列宁。舒尼亚科夫写道：一个月之前，他参加的那个“非常三人小组”曾经把两个被捕的人送交彼得格勒的肃反委员会处理，这两个人是：“尊贵的”伯爵维特(即前总理一一路.费注)的“尊贵的”弟弟和沃罗宁(他是“沃罗宁、柳特奇.切舍尔股份公司”的工厂经理)。他们两个人被控告保存了罐头、金币、有价证券及其他物品。舒尼亚科夫写道：“后来有人向我们报告说，当工人们得知把这两个被捕的人送交戈罗霍瓦亚街的肃反委员会时，他们便聚到一起，对这两个人施用了真正的私刑。”舒尼亚科夫把这件事告诉了列宁。他回忆说：“我向列宁讲了我们在区里实行红色恐怖的事，特别是讲了工人们惩治‘尊贵的’维特和工厂主沃罗宁的事，列宁听了特别高兴。当我谈到由于我们注意不够，结果便出现了施用私刑的事，弗拉基米尔.伊里奇插话说：‘就算这样，在这件事上也没有什么大不了的，因为工人们知道他们审判的是什么人和为什么要审判！’他说，在革命进程中，这样的情况虽然是不容许的，但也是不可避免的。”

列宁对待为共产党员办内部食堂的态度是十分合乎情理的。他对关于私刑所做的插话表明他对事情所采取的态度是很实际的：什么事情，做了也就算啦。但正是共产党员们所享受的特殊待遇和工人们所实行的没有限制的红色恐怖形成了这样一个特点，它使苏维埃的现实永远脱离共产党人所宣布的理想。把几百万党内外职员的工资提高好多倍的作法，破坏了列宁关于“工人工资”的规定(今天人们甚至一想到在共产党执政的国家里竟有这样的“平均主义”，都会不是感到可怕，就是感到好笑)，造成了一种官位等级制度，构成这个制度的是那些妄自尊大的、贪求奢侈豪华的、追求名利地位的官员，这些人在几十年的过程中为了获得权力经常牺牲原则，为了给自己那种极其惨无人道的手段进行辩护，借口说什么他们是由于力求达到既定的目标才这样做的，而这种目标是他们自己规定的，同马克思、恩格斯和列宁的思想很少有什么相似之处。苏维埃国家在国内事务方面，而尤其是在国际事务方面，继续奉行着旧俄国的那种政策，它使这种政策适应于斯大林的病态心理的要求，适应于迫切的需要和眼前出现的情况。列宁的《国家与革命》一书被放进陈列馆里去了(这部书在列宁的著作中占有特殊的地位)，因为这不是一部马克思主义的书。列宁认为，马克思主义的精髓是阶级斗争，关于阶级斗争的概念确实是马克思学说和列宁学说的基础。但是在《国家与革命》一书中却既没有注意到国内的阶级斗争，也没有注意到国际的阶级斗争。列宁使用一种完全是空想主义的、什么地方也没有的方法(对这种方法以前他本人曾经痛骂过)描写了并规定了一种没有国家的社会，而这个社会无论是同当时的现实条件还是同今天的现实条件，无论是同俄国可以预见到的未来的现实条件还是同其他国家可预见到的未来的现实条件，都是不相容的。列宁的这部书尽管通篇都是马克思主义的术语和引文，但它却是一种智力上的谬误，是一个“坚如铁石的”人的奇怪思想，是他所戴的假发和所做的化装在思想上的等值，而他在写这部书时确实是戴着假发，做了化装并用别人的名字使自己隐藏起来。

列宁承认：“确定未来的‘消亡’的日期，这是无从谈起的，何况它显然是一个很长的过程。”①但是这个过程在推翻资产阶级之后就将立即开始，因为“既然是人民这个大多数自己镇压他们的压迫者，实行镇压的‘特殊力量’也就不需要了！国家就在这个意义上开始消亡。”②

①《列宁选集》中文第3版第3卷第186页。一一译者注

②同上，第147页。一一译者注

列宁刚一掌握政权，国内战争和外国武装干涉就成了他加强国家政权的借口。列宁从1917年11月起到他最后患病为止这个期间的活动表明，他力求尽可能地把权力集中到管理着国家的那个惟一政党的手中。这样，列宁就在实际上实现了他在革命前所确定的目标。党的独揽大权完全符合他的原则和他那贪权的性格。独揽大权的传统来源于俄国的过去。由于个人的爱好和外部情况的影响，列宁又回到了这种传统。祸根可能在于人民的少数而不是多数镇压了他们的压迫者。因此国家这种“镇压的特殊力量”便得了势。

在夺取政权20个月之后，即在1919年7月11日，列宁在莫斯科向“斯维尔德洛夫共产主义大学”的学员们发表了《论国家》的讲演。①时列宁已经有了国务活动家的经验。他从这种经验中作出了什么结论呢？看，他是这样描写国家的：“国家一直是从社会中分化出来的一种机构，是由一批专门从事管理、几乎专门从事管理或主要从事管理的人组成的一种机构。人分为被管理者和专门的管理者，后者高居于社会之上，称为统治者，称为国家代表。这个机构，这个管理别人的人的集团，总是把持着一定的强制机构，实力机构……”②

①《列宁全集》中文第2版第37卷，第59--76页。一一译者注

②同上，第66页。一一译者注

再到后来，列宁整整走了一圈，来了个辩证的否定的否定，抛弃了自己的国家消亡理论。这个情况十分凑巧地发生于1920年3月6日在莫斯科苏维埃庆祝第三国际成立一周年大会上，列宁向集合在那里的共产党员们说：“再像过去那样提出国家问题是不行了，由于有了革命的运动，对这个问题的新的来自实践的提法产生了，以取代那种旧的来自书本的提法。……这样，国家问题现在有了新的提法。……必须有中央政权、专政和统一意志……再来反对这种必要性……已经不行了。”①

①《列宁全集》中文第2版第38卷第217、218页。一一译者注

革命嘲笑了《国家与革命》一书，于是写这部书的那位革命家便把它送去做了可资利用的废物一一勇敢的行为。现实生活消灭了漂亮的理论。死亡的不是国家，而是《国家与革命》这部书。

列宁从历史上知道，在俄国，人民和国家是隔离的，互相敌对的，互不合作的。因此在人民看来，国家是一种绝对的、无法医治的祸害。但是列宁在执政后，不得不服从历史。尽管他做了种种尝试，想赢得人民的支持，但是他所建立的党的国家也和君主制的国家一样，就其本身性质来讲，成了一种异己的力量，不代表人民利益的力量，正因为如此，所以这种力量就一定得建立在强制服从的基础上。


七 和平问题

一个人的志向能形成他的命运。一个人的志向是衡量他的尺度。在布尔什维主义革命前夕，列宁的志向是要达到一个既普通而又伟大的目标：夺取俄国这个国家。1917年4月列宁回到彼得格勒后，他站在装甲车的车顶上向聚集在芬兰车站上的人群发表演说，他在演说结束时高呼：“社会主义革命万岁！”①

①《列宁传》三联书店版下册第345页。一一译者注

为达到这一目标他付出了巨大的精力。他公开地讲出了自己的志向。全俄工兵代表苏维埃第一次代表大会于6月3日在彼得格勒开幕。第二天让列宁发言。给他的发言时间只有15分钟。在他的演说中包含有一种历史性的承认：“邮电部长先生说，俄国没有一个政党会表示决心要掌握全部政权。我回答说：‘有的！’……”

他说的是布尔什维克党。他说，所有的政党都在为政权而竞争，“我们的党也不放弃这样做，它每一分钟都准备掌握全部政权。”①

①《列宁选集》中文第3版第3卷第77页。一一译者注

这个声明是纲领性的。在1917年11月7日前后那几个暴风雨般的月份里，列宁的志向并不是简单地夺取政权，而是要独揽大权；不是追求一个有共产党人参加的联合政府。而是追求由共产党人统治的国家。可是布尔什维克党当时还是一个极小的政党。

一位驻地记者把《震撼世界的十天》一书贡献给了历史。这部书于1919年在纽约出版。书的作者是一位美国的社会主义者，是俄国孕育着布尔什维主义的临时政府时期的目击者。作为一个赞同者，当布尔什维主义革命诞生时他正在俄国。他有一双眼睛可以观察一切，他有一支笔可以进行生动的描写：描写他所见到的一切，描写他从士兵们、妇女们、工人们以及公众瞩目的领袖们的口中所听到的一切。列宁把约翰.里德写的这部书读了两遍，并给这部书写了篇序言。

1917年7月16日和17日(新历)，彼得格勒的工人们举行暴动反对克伦斯基政府。里德写道：“布尔什维克当时这个很小的政治派别领导了这一运动。由于暴动遭到了惨重失败，他们便受到了舆论的反对。”托洛茨基、卢那察尔斯基、柯伦泰及其他一些人被捕。列宁戴上假发，化了装，拿着一张假的身份证(身份证上的名字是彼得格勒附近的谢斯特罗列茨克镇的兵工厂工人康.彼.伊万诺夫)躲藏了起来。

“这个很小的政治派别”变得更小了。

7月、8月、9月、10月，到了11月7日，也就是在遭到惨重失败后过了四个月，“这个很小的政治派别”居然成了俄国的苏维埃政府。

有两个密切相关的情况可以说明为什么“这个很小的政治派別”能够突然执政。1917年9月，总司令拉甫尔.科尔尼洛夫将军向首都进军，其目的是要建立军事专政。但是他的企图未能得逞。他遭到了彼得格勒卫戍部队的抵抗。随后发生了在这种情况下通常发生的情况：极端反革命派所遭到的危险给极端革命派帮了忙。现在布尔什维克说，只有他们才能够捍卫住共和国，打退沙皇将军们的进攻。红星开始升起。

仅只这一个因素还不会使这个很小的派别获得胜利。工人、农民和中等阶级仇恨腐朽的沙皇制度，害怕这个制度复辟。他们需要坚强的靠山。而最主要的是士兵群众拒绝作战。军队的不满是布尔什维克借以爬上政权的一把梯子。

战争和俄国革命之间的密切联系是很明显的。沙皇政府动员了1400万人作战，但它不能够用重炮把他们武装起来。它一共只有4100挺机枪和数量有限的轻炮，每门炮只有1000发炮弹，而德国人的每门炮则有3000发炮弹。参谋部的那些军官们不仅不懂得现代军事技术，而且还轻视现代军事技术。从日俄战争以来就互相角逐的前线的将军们不愿意在战场上互相合作。在作战的最初5个月里(1914年8一12月)，俄国军队损失了30万人和650门轻炮。①1915年遭受的损失更大，大得真令人吃惊：被德国军队和奥匈军队打死打伤的有200万人，被俘的有130万人。没有受过训练的新兵和毫无经验的军官(他们从俄国那辽阔的四面八方被调到前线去堵枪口)在走向死亡，走向残废，从而扩大了那个非常可怕的损失名单。1916年俄国军队的损失是：死伤200万人，被俘35万人。到1917年底俄国退出战争时，仅只被打死的就有170万人。

①这些关于损失的材料差不多都是引自约翰.谢尔顿.柯蒂斯的《1917年的俄国革命》一书，1957年普林斯顿英文版。

1914年底，英国驻俄国大使乔治.布坎南爵士注意到了“在彼得格勒已经扎下了根的悲观主义”。①关于俄国在1915年的失败，他写道：“军队依然完整无缺，这只能使人感到惊讶。”②其实，军队并不是依然完整无缺的。亚历山大.克伦斯基在1927年5月22日的《纽约时报》上写道：“在沙皇制度被推翻之前很久，前线的军队就开始表现出明显的瓦解征兆。到1917年1月时，有一百多万逃兵在军队的后方游荡。”

①乔治.布坎南《我出使俄国及其他外交回忆》1923年波士顿英文版第1卷第220页。

②同上，第236页。

军队的愤恨情绪在全国范围蔓延开来。士兵们在家信里说，他们常常是赤手空拳去进行冲锋，这时只好拣起牺牲的同志们的武器。后来当局势进一步恶化时，不驯服的领导人便开始指责那个温和的但却是软弱无能的皇帝尼古拉二世，尤其是指责皇后亚历山德拉。她出身于德国的盖森公爵家族。公主阿利萨.盖森斯卡娅受到了格里戈里.拉斯普廷“老人”的催眠术的影响。拉斯普廷是一个目不识丁的和贪淫好色的西伯利亚农夫，人们把能治好病的才能妄加到他的身上。似乎是拉斯普廷救了继承人皇太子的命，使他没有死于血友病。

失败一个跟着一个，于是在1915年9月，沙皇便亲自担任军队的指挥。乔治.布坎南爵士写道：“这样一来，俄国实际上便由皇后来管理，特别是在1916年2月施蒂默尔担任了国务会议主席之后情况更是如此。”拉斯普廷利用他对皇后的无限影响，俄国实际上是他在统治。不管怎样，反正大多数外交家、政治活动家和人民都是这样认为的。这个至高无上的酒鬼可以任命和撤换内阁的官员，可以使宫廷里的女人们陷入催眠性的迷睡状态。

一些公布出来的皇后给沙皇的信①表明，拉斯普廷(他被认为是同德国缔结单独和约的拥护者)通过皇后，在政治问题和战略问题上对尼古拉二世不断施加影响。几个感到愤慨的爱国者(他们是一个大公、一个公爵和一个政治活动家)进行密谋，要杀死拉斯普廷。1916年12月16日，他们邀请拉斯普廷参加宴会，宴会上他们用毒酒把他灌醉，用带毒的点心让他吃饱。当毒药还没有起作用时，拉斯普廷企图从宫中跑掉。他们掏出手枪打死了他，把他的尸体扔到了涅瓦河的一个冰窟窿里。但是尸体没有沉到河底。埋葬拉斯普廷时在场的有皇后、皇帝、他们的3个女儿和一些政府官员。

毒死人的毒药在俄国社会的动脉里流通着。

皇后在1916年8月8日给沙皇的信中写道(她按自己的习惯，称拉斯普廷为“我们的朋友”)：“我们的朋友希望我们不要越过喀尔巴阡山脉，他一再地说，那样的话，仍将会遭受太大的损失。”不管拉斯普廷是怎样一个骗子，但是这个混进宫廷的农夫却知道他的那些生来低下的同胞们的想法：损失已经太大了。

从白色的君主制到红色的苏维埃，其间自由的共和国存在了8个月。列宁称这个新俄国是“世界上最自由、最先进的国家”。②是这个自由的、毕竟又是不幸的国家通过几万个受伤人的口喊出了“和平，和平”的呼声，然而并没有和平。战争的继续是布尔什维主义胜利的前奏。

①《亚历山德拉.费多罗夫娜皇后给尼古拉二世皇帝的信》(弗.德.纳博科夫译自英文)言语出版社1922年柏林版。

②《列宁全集》中文第2版第29卷第105页。一一译者注

回顾过去，总是有益的，但往往又使人感到过去是不正确的，看来年轻的共和国应当立即采取措施使俄国摆脱战争。临时政府应当注意随着年轻的共和国的诞生而出现的情况。在1917年3月初，彼得格勒和其他一些城市发生了罢工和因缺粮而掀起的暴动。军队用密集的枪炮射击驱散了首都大街上的人群。但是在3月11日(星期日)下午，巴甫洛夫团拒绝向人群射击，于是普列奥布拉任斯基便解除了这个团的武装。第二天普列奥布拉任斯基分子们自己拒绝服从上级的命令并打死了他们的那些军官。派去反对普列奥布拉任斯基分子的沃伦斯基团仿效了他们的榜样。①

星期一早晨，造反的人越来越多。哥萨克骑兵同游行示威的人进行联欢。驻扎在彼得格勒区的215000名士兵、彼得格勒市的230万居民以及波罗的海舰队的8万名海员拒绝支持君主制度。沙皇从前线派去镇压起义的精锐部队很快就土崩瓦解并转到了在彼得格勒附近欢迎他们的起义部队方面。到1917年3月12日傍晚，沙皇政府就不复存在了。于是成立了临时政府，这是一个以格.叶.李沃夫公爵为首的温和的革命内阁。帕.尼.米留可夫被任命为外交部长，亚.费.克伦斯基被任命为司法部长。两天之后莫斯科总督向大本营拍去电报，说莫斯科发生了骚乱，军队转到了革命者方面。这种情况遍及全国。无力控制军队的尼古拉二世在3月15日退位了。临时政府于同一天宣告成立。

托洛茨基写道：“毫无疑问，每一次革命的命运在一定阶段上都是由军心的向背决定的。”②士兵的情绪决定了沙皇制度的命运。

①布坎南的的引书第2卷第60--61页。

②托洛茨基《俄国革命史》格拉纳特出版社1931年柏林俄文版第1卷第146页。

列宁于1917年4月16日晚上11时10分从瑞士回到彼得格勒后，他走出芬兰车站，登上等待着他的装甲车车顶，向拥护他的人群发表演说。接着他乘这辆装甲车去到克舍辛斯卡娅宫，那里是布尔什维克的司令部所在地。当时并没有发生什么骚乱，所以列宁坐在装甲车里并不是为了个人安全。装甲车象征着一把打开政权之门的钥匙。

列宁立即担负起领导俄国共产主义运动的重任。他的第一项任务就是改变布尔什维克党的方针，用对临时政府的敌对态度代替对它的容忍态度。列宁在其著名的《四月提纲》①里声明，“这次战争从俄国方面来说，在李沃夫之流的新政府的条件下，无疑仍然是掠夺性的帝国主义战争，因为这个政府是资本主义性质的。”②他批评了由斯大林和加米涅夫主编的《真理报》：“《真理报》要求政府要它放弃兼并。要求资本家的政府要它放弃兼并，一一这真是荒谬透顶……”列宁所需要的“不是议会制的共和国”，而是“苏维埃的共和国”，是“废除警察、军队和官吏”。他的口号是：“全部政权归苏维埃！”这就是说要“打倒临时政府！”

①《列宁全集》中文第2版第29卷第113--118页。一一译者注

②同上，第113页。一一译者注

很多布尔什维克认为，俄国在还没有成熟到可以进行无产阶级革命和实行无产阶级专政时，它应当先经历一个在临时政府领导下的资产阶级民主革命阶段。但是列宁很性急。

列宁需要顽强不屈和坚持不懈的努力并表现出自信和利用其威望，才能迫使党的上层接受他的加速革命的纲领。这场运动消耗了他的精力。列宁在这方面刚一取得胜利，他就转向了军队。列宁回到彼得格勒后的第七天，他就向伊兹马伊洛夫团发表了讲话，他号召立即缔结和约，把政府的全部权力转归“工兵代表苏维埃”。5天之后，他又在米哈伊洛夫骑术学校举行的装甲营士兵大会上发表了讲话。又过了两天，他在彼得格勒苏维埃士兵代表会议上发表了讲话。

列宁对任何听众都不忽视，不管他们的人数是多么少，多么微不足道。列宁从瑞士回来后不久，就出现在军官街(即现在的十二月党人街)亲密剧院观众厅里的集会上。与会者是一些资产阶级人士，但是到处都有一群群的士兵和工人，还有一些布尔什维克，他们是带着特殊的指示来这里尽量起哄的。叶夫根尼.列维塔斯(他是一位药剂师和党员)叙述了这一情况。①他说：“一个演说的人在舞台上‘大骂布尔什维克’：‘你们，布尔什维克先生们到这里来进行宣传鼓动！你们却不到前线去捍卫俄国的利益、我们祖国的利益！’

①《回忆弗.伊.列宁》俄文版第4卷第253--254页。

“一片掌声。

“突然从观众厅里发出了一个声音：‘那么我们到底要为什么去作战呢？是为了夺取达达尼尔海峡吗？还是为了让国内外资产阶级用我们士兵的鲜血去牟取暴利呢？’

“所有的人都把头转向讲话的人。讲话的人是列宁。他从座位上站起来。和他站在一起的有亚历山德拉.柯伦泰和一些布尔什维克。列宁走向讲坛，他脱下大衣，取掉鸭舌帽，开始讲话。没有人阻碍他。俄国是一个自由的国家。列宁始终讲一个问题：‘谁需要达达尼尔海峡？一一是工人还是资产阶级？土地属于谁？一一是属于用血汗灌溉它的农民呢？还是属于榨尽农民脂膏的地主？工厂属于谁？银行和全部国家财富属于谁？一一是属于俄国工人呢？还是属于俄国和外国的资产阶级？’

“士兵和工人们鼓起掌来。”一一叶.列维塔斯写道。

列宁向军人和非军人进行宣传是想把政治权力逐步地从他所痛恨的临时政府方面转到他想掌握的苏维埃方面。政府的权力已经受到了有利于彼得格勒苏维埃的限制。列宁把这种情况叫做“两个政权”。两个政权的局面是一种无政府状态，是革命的前奏。

在沙皇垮台后立即出现的混乱时期，彼得格勒工兵代表苏维埃作为第二个政府在起作用，在同那个全国性的政府进行抗争。例如，1917年3月14日彼得格勒苏维埃发表了它那项赫赫有名的1号命令，这项命令是由一伙偶然凑在一起的士兵和一个混进他们中去的读书人即知识分子共同起草的。在这个文件中命令“要在所有的部队中建立由选举产生的委员会；要把士兵代表选进苏维埃；要在连、营委员会的监督下来掌握武器，武器‘决不能发给军官’；废除士兵在服务地点以外的地方对军官的敬礼制度和按军衔来称呼军官的制度；不准对士兵采取粗暴的态度，尤其是不准对他们称呼‘你’以及其他。”①士兵成了公民。

“这简直要把军队葬送掉！”一一瓦.维.舒利金这个君主派分子读完命令后惊呼道。②但这还只是病人需要烈性药剂的一个征候。如果能结束在战场上的屠杀，那就是最好的药剂。然而与此相反，虽然当时存在着一种可以进行动人的宣传来反对帝国主义和兼并的气氛，但是外交部长米留可夫却于1917年5月1日向各盟国政府发出了一份照会(照会发表在俄文报刊上)，向它们保证：“削弱俄国在整个盟国斗争中的作用，这是无从谈起的”；俄国“将完全遵守它向盟国所承担的义务”。③

①托洛茨基的前引书第309页。

②威廉.亨利.钱伯林《1917一1921年的俄国革命》1935年纽约英文版第1卷第86页。

③柯蒂斯的前引书第124页一125页。

米留可夫的这一行动以及以前他就战争目的所发表的意见激起了群情激昂的抗议，迫使他不得不辞去外交部长的职务。5月22日，米留可夫在为自己的立场进行辩护时说：“我曾为反对新公式(在自决的基础上缔结不割地、不赔款的和约)的拥护者进行了斗争，但可惜这是一种徒然的努力……我没有给盟国以任何口实，使它们可以讲俄国放弃了海峡。”①米留可夫请求正在瓦解的军队为夺取君士坦丁堡、达达尼尔海峡和加里西亚去卖命。米留可夫在自己的《回忆录》里承认，在他向公民们发出的这个号召里，他“用叙述的表达方式”代替了“兼并和赔款这些用语”，企图通过这种手法来掩盖真相。②

米留可夫的立场使一部分居民感到震惊。但是在1957年出版的共产党的一份出版物中有几位作者承认，在1917年5月时，“大多数士兵还不了解临时政府的政策的阶级本质……绝大部分工人与士兵不同，他们对米留可夫的照会认识得相当深刻，所以他们支持布尔什维克的口号。”③

虽然军队瓦解的过程进行得很快，但军队并没有被消灭。和平依然能够起到使军队得到改善的作用。但是临时政府却选择这个时机在加里西亚发动了大进攻。大进攻是在7月的最初几天开始的，指挥这次进攻的是阿列克谢.布鲁西洛夫将军。④

①柯蒂斯的前引书第127页。

②帕.米留可夫《俄国在转折关头。俄国革命的布尔什维克时期》1927年巴黎俄文版第1卷第63页。

③《十月革命时期彼得格勒的布尔什维克》1957年列宁格勒俄文版第96页。

④阿列克谢.阿列克谢耶维奇.布鲁西洛夫(1853一1926)是沙俄将军，1917年5—7月任俄军总司令，1920年起在红军任职。一一译者注

被共和国留在原先岗位上的那些保守的将军们警告说，进攻是冒险的，因为军队的士气很低，装备很差。在新内阁中担任总理兼陆军部长的克伦斯基是知道军中的士气的。在他巡视各条战线时，士兵们越来越频繁地用侮辱性的插话打断他那漂亮的辞令。在后方，农夫们夺走了地主的庄园并在他们自己中间进行分配。穿上士兵服装的农夫们也想有自己的一份土地。当他们蹲在战壕里时，他们是可以被欺骗的。进攻会使他们付出土地或生命的代价，进攻会使他们成为残废。

到底是什么东西促使临时政府在这种情况下采取积极的军事行动的呢？

原因是各种各样的，而且往往是互相矛盾的。连列夫.加米涅夫(他是一位著名的布尔什维克，后来又是苏维埃国家的领袖之一)在1917年3月28日的《真理报》上也说出下面的话，他说：当两军对峙时，建议其中一方放下武器，解散回家，这是愚蠢的。这不是和平政策，而是奴隶政策，自由的人民会愤怒地拒绝这样的政策的。因此，“自由的人民将坚决地站在自己的岗位上，用子弹对付子弹，用炮弹对付炮弹”。①如果既有子弹和炮弹，而又愿意打的话，那是会打下去的。列宁的归来结束了布尔什维克的爱国主义的号召，但是爱国主义的感情依然存在。这种感情也鼓舞着很多非共产党员的革命者，因为他们害怕军队的瓦解有可能使恺撒的军团把革命镇压下去，甚至有可能使沙皇制度复辟。在外交部长米留可夫的宣言(宣言反映出一种不可理解的民族主义)里谈到：“俄国人民不允许他们的祖国在摆脱这场伟大的斗争时使自己的生命力受到屈辱，受到损害。”②过了多年之后，当有人在纽约问克伦斯基为什么他当时没有使俄国摆脱战争时，他回答得很简单：“我们想始终忠于自己的盟国。”法国和英国当时的处境很困难，因为它们的青年在佛兰德斯和法国，淹没在血泊之中，陷身于泥泞之内。如果德国在这场战争中获胜，那会是一种什么情况呢？那时不仅自由派的共和国的前途，而且作为一个独立强国的整个俄国的前途又会是一种什么情况呢？不能指望那些坐在火山口上管理国家的政治家们对此会有什么明确的认识。临时政府正在失去它赖以立足的基地，在彼得格勒进行着激烈的内争，在那一片片的草原上和那无边无际的平原上，到处都是一片混乱景象；政府不知道它的手要伸到多远的地方，也不知道它能否长久地支持下去。这一切都不能促使政府制定出一种有远见的政策。优秀的人士由于每天埋头于行政工作，由于要处理管理国家方面的成千上万件琐事而弄得头昏脑胀。(当每末的各种决定、手法、打算、阴谋诡计等等在一个人的脑子里不断产生的时候，这个人的智力所赖以产生的基本素质就由他的情感所决定，由他的周围环境所决定，由他本人的和以前几代人的经验所决定。一个人的激情、野心、骄傲、嫉妒、虚荣心等心理，使得他的生活失去理智，并促使他去采取行动。在一个或几个这种心理的影响下，聪明的人会干出蠢事来。沙皇的继承者们感到自己的地位是不稳固的。形式上掌握着政权并不能够使他们感到满足。软弱无能以及由此而遭到的嘲笑和所引起的失望使他们狂怒起来。熟知应当怎样把匕首刺人敌人弱处的列宁轻而易举地使敌人负了伤。他提出由自己和自己的政党来代替统治集团。这使政府感到愤怒，从而使他的纲领不仅不被接受，反而受到厌恶。列宁根据同德国总参谋部达成的协议从瑞士回到了俄国。有人便指责他，说他是德国的间谍。证实这种指责的文件纷纷散发出去。怀有民族主义情绪的资产阶级又得到了一个理由来仇恨布尔什维克。在掌握着政权的那些政治活动家看来，接受缔结单独和约的政策就意味着把自己同列宁混同了起来，从而使自己也得到“德国的间谍”这个绰号而遭到人们的痛斥。列宁高喊：“打倒临时政府！和平！”如果克伦斯基及其朋友们也高喊起“和平！”来，那他们就会在当前的一个主要问题上，即在与千百万人生死攸关的问题上向列宁让了步。那样的话，为什么不使列宁的党也加入到政府中去呢？而要是这样做的话，那任何一个人都懂得，这等于是把吃人的老虎放进家中的客厅里来。

①钱伯林在前引书第1卷第115页上引证。

②米留可夫的前引书第64页。

英国、法国和合众国不断地对临时政府施加压力，要求它不停顿地加强军事行动。由于俄国社会主义者支持临时政府并在其中工作，西方一些国家的社会党人便被列入派赴彼得格勒的西方代表团，甚至被列入由威尔逊总统派出的伊莱休.鲁特率领的代表团。在这些被派出的人中只有很少几个人知道在他们周围进行了些什么活动。1917年英国驻莫斯科的会讲俄语的总领事布鲁斯。洛克哈特以赞同的态度引证了法国驻莫斯科的总领事加朗阿尔德的话：“盟国一心要不惜以任何代价来延长同俄国的军事合作。盟国根本没有看到什么能行和什么不行。因此，它们就帮助了列宁而使克伦斯基脱离了人民。”洛克哈特在他所写的《两个革命一一根据一个目击者的观察对1917年俄国的研究》(1957年)一书中，把英法两国代表团所起的作用比作“咸海中的一点淡水”。美国代表团在这方面既没有增加一点淡水，也没有增加一点理智。它们合在一起，共同把克伦斯基弄得晕头转向，使他出于虚荣心而竭力为向他表示了敬意的各大国政府的希望进行辩护。

另一个易动感情的因素也起了作用。沙皇的被推翻使得人们得以滔滔不绝地发表言论。那个时代的一些回忆录作者，特别是苏汉诺夫①，写到了前线的群众集会；写到了彼得格勒、莫斯科及其他城市中那些没完没了的会议(在这些会议上，疲惫不堪的演说者们向那些睡着的、打鼾的、高声说话的听众大声叫喊)；写到了那些从前线来到各城市的和由各政党派往前线的代表团；写到了在各个十字路口讨论当前问题的一群又一群的人；写到了各种各样的谈话。自然，由一个伟大的演说家所领导的政府是希望干出一番辉煌的事业来的。有什么措施能比向敌人发动进攻可以更好地提高纪律呢？

①尼.苏汉诺夫《革命大事记》格热宾出版社1922年柏林一彼得堡一莫斯科俄文第3册。

克伦斯基在1927年用英文出版的一本自传性著作《灾难》中说明了为什么当时需要进攻，他说：“任何一支军队都不可能毫无限制地总是处于闲着没事的状态……恢复俄国军队的战斗力并使俄国军队转入进攻是自由俄国迫切的、基本的、必需的任务。俄国为了自己的未来，必须作出英勇的、不怕牺牲的行动。”

这场牺牲付出了几十万人的代价。

7月份对驻扎在加里西亚的士气低落的奥匈军队发起的进攻开始时获得了胜利。俄国军队甚至还俘获了几千名敌人，拿下了几个城市。但是当德国派去了增援部队时，疲惫不堪的俄军便败退下来了。这时俄军陷于瓦解状态，因为部队的战斗作用越小，其政治积极性却越高。在大多数士兵看来，政治就意味着和平，而和平又意味着土地。

在加里西亚发动的进攻遭到失败后，克伦斯基很快就在总参谋部的大本营里召开了一次秘密会议。会议的记录被保存下来了。西线各军总司令安.伊.邓尼金将军“陈述了如下的情况：当那些保证进攻的团队听了克伦斯基的讲话后，或者是接到红旗后，在进攻时刻到来之际竟纷纷退向后方。邓尼金以激动得发颤的声音说：‘全体军官都处于非常害怕的状态。他们有的被侮辱……有的被毒打……有的被杀害。’北线总司令克列姆博夫斯基将军所叙述的他的各支部队的情况与邓尼金所叙述的没有什么区别，他说：‘用什么办法才能够帮助改变现状呢？采用死刑吗？但是难道能够把整师整师的人都处以死刑吗？交付法庭审判吗？但是那样的话，就将有一半军队被流放在西伯利亚，用服苦役是吓不住士兵的。他们会说：‘让服苦役吗？这有什么了不起的？五年之后我就回来啦，起码我将是完整无恙地回来。’”①

①钱伯林的前引书第1卷第231一233页上引证。

1917年9月科尔尼洛夫将军企图利用有病的军队来治好有病的公民政权，但这种企图只能使传染病得到传播。现在俄国已经不能够再在战争中起什么积极作用了。准备开始和平谈判的时刻来到了。

为恢复军队纪律所采取的措施使无政府状态更为严重。人们纷纷互相怀疑，互相诽谤。当里加没有经过战斗就交给德国人时，左派便就此事对资本家进行责难，因为这些资本家竟认为恺撤比共产主义还好。列宁走得更远。他在致1917年10月7日召开的彼得格勒市布尔什维克代表会议的一封密信(1924年第一次发表)中写道：“整个英国舰队和所有英国潜水艇，在德军攻占厄塞尔的时候毫无动静，而政府又计划从彼得格勒迁往莫斯科，这是不是证明俄国帝国主义者同英国帝国主义者，克伦斯基同英法资本家策划好了要把彼得格勒让给德国人，从而扼杀俄国革命的阴谋呢？

“我认为是的。”①

在发明才能方面很难超过这个论断。列宁用这个论断使彼得格勒的布尔什维克们相信克伦斯基政府应当立即被推翻。此外。由于敌人曾把列宁称作鲁登道夫的间谍，现在他便用这个危险的恭维话来回敬他们。现在双方互相指责，都说对方有亲德的情绪。军队的最后一点士气被淹没在政治泥潭之中了。整批整批的军队现在都服从布尔什维克党的命令，一一这并不是因为他们弄清楚了马克思主义或共产主义，而是因为他们憎恨战争。

临时政府已经没有足够的力量可以进行战争了。它的兵力日益减少。充其量它只能够宣布和平。但是即使做到这一点，也需要有比它所能集中起来的兵力更多的兵力。从很多材料中都可以得到对当前局势的认识。材料之一就是英国大使乔治.布坎南爵士的日志和报告副本。②日志中记的第一件记事发生在1917年8月31日：“今天早晨我见到了克伦斯基……我对他说，现在少数人还没有失去对俄国情况好转的一切希望，我虽然是这少数人中的一个，但是如果他在关于维持后方秩序以及关于粮食问题和运输问题方面不冷给我以令人满意的保证的话，我就不能够以完全负责的态度向本国政府发去令人乐观的报告……我对他说，我最担心的是政府中的那些社会主义成员(即非共产党员一一路.费.注)害怕军队变成一支真正能够战斗的力量而不被用来反对革命……我不能够……向他隐瞒彼得格勒发生的事件给我带来的痛苦。当英国的士兵在为俄国而流血的时候，俄国的士兵却在大街上东游西逛，到河里去钓鱼，坐上火车去游玩，而且到处都是德国的间谍。他不能够否认这些，他说，将立即采取措施来消除这些不正当的现象。”

①《列宁全集》中文第2版第32卷第340页。一一译者注

②布坎南的前引书第2卷第168页及以下几页。

9月3日，布坎南又补充了一些关于这次同克伦斯基会见的情况：“他不止一次地说，无论如何我们要加速战争的进程，好像他担心俄国经受不住……既然他想快点结束战争，他就应当通过恢复俄国军队的战斗力来帮助我们……对这一切他向我作了肯定的保证，但是他能否实现这些保证，我还不敢预言，在科尔尼洛夫事件后，我立即同我的法国、意大利和美国的同仁们讨论了集体向俄国政府表示我们对战局和国内形势的看法。在我为此目的而召开的会议上，我们起草了一份照会……在这份照会里……我们着重指出了改组俄国的全部武装力量和经济力量的必要性。”克伦斯基看到改组俄国的全部武装力量和经济力量的提法想必是哭啦。历史学家对此却只能发笑。

10月9日，布坎南在法国大使和意大利大使的陪同下又拜访了克伦斯基。他把克伦斯基的话转述如下：“在政策方面应当始终一贯，因此尽管存在种种困难，但俄国还是坚决要把战争进行到底。他今天要亲自到前线去，以便立即着手改组军队。最后他提醒我们说，俄国仍然是一个伟大的国家。”伟大的国家但却是垂死的政府和垂死的军队。

10月25日，即在列宁和托洛茨基推翻克伦斯基和外交部长捷列先科的13天之前，布坎南再一次同克伦斯基和捷列先科进行了磋商。克伦斯基对布坎南说，某些人士担心，盟国政府打算牺牲俄国的利益来缔结和约。布坎南写道：“我回答说，我们已经坚决驳斥了这种指责，并说，只要俄国自己不自暴自弃，我们是决不会抛弃它的。因此他可能完全放心了。”

在布坎南的日志中，11月3日这天的记事是这样开头的：“陆军部长维尔霍夫斯基辞职了……昨晚在临时政府委员的会议上，他显得十分张皇失措，他说俄国应当立即缔结和约。”他张皇失措吗？他镇静下来了！到了最后，虽然政府里有个人讲出了一个有道理的想法，但是已经太晚啦。

克伦斯基能够使俄国摆脱战争吗？什么时候摆脱呢？怎样摆脱呢？俄国并不是因战争而消耗到极点和渴求和平的惟一国家。鲁登道夫将军在1917年底总结四个中央国家的状况时写道：“奥匈的军队已经疲惫……它的战斗力很弱；实际上它只能够对付意大利……这个二重帝国完全是靠军队来维持的。”关于另一个同盟国保加利亚，他说：“人民和军队已经被战争弄得疲惫不堪了……但是只要我们的事业是美好的，保加利亚就始终是忠实可靠的。”土耳其“已经精疲力竭了”。鲁登道夫肯定地说：在德国本国，“土气比我们的盟国高，不过它也明显地低落了，并且整个气氛在日益恶化”。①

①埃里希.鲁登道夫《我对1914一1918年战争的回忆》1920年柏林德文版第433页。

温斯顿.邱吉尔在1917年底以同样忧郁的笔调来描写协约国的状况，他写道：“无疑，和平谈判的有利时机来到了。俄国已被推翻，意大利喘不过气来，法国疲惫不堪，英国的军队一蹶不振。德国的潜水艇还没有战败，而合众国距离欧洲有3000海里之远。这一切加在一起就使得德国的国务活动家们有可能采取坚决的行动。”①

①温斯顿.邱吉尔《世界危机》英文版第2卷第123一124页。

1917年，在布尔什维主义革命之前，交战双方都被战争的重担弄得精疲力竭。所有的参战国都需要和平。但是，当时却没有有本领的国务活动家或者是不参加战争的受托人能够在1918年西线的流血达到最高点之前使敌对双方接近起来。

历史上有很多战争是能够在彻底胜利带来令人不快的和平之前停止的。但是伴随着战争而来的是各种狭隘观点的产生、相互联系的断绝以及无论如何要取得胜利的愿望。如果西方各国政府(包括美国政府在内)对俄国的情况有更好的了解，如果鲁登道夫没有把列宁运送回俄国而是非常谨慎，或者是他具有足够的先见之明，了解到他的行动对以后几十年的德国将产生什么样的影响，那么战争也许在1918年11月11日停战的一年前就结束了，并且谁知道这是否会防止希特勒的上台和第二次世界大战的爆发呢？

邱吉尔从来没有抱怨军队缺乏士气，他认为局势已经成熟到可以进行和谈的地步了，一一只要鲁登道夫主动提出和谈的建议来。根据鲁登道夫对德国各盟国的战斗力所做的估计来看，他一定会对邱吉尔政府(邱吉尔是这个政府中的著名成员)提出的和平建议表示欢迎的。在所有交战国里都发出了要求结束大规模毁灭的呼声。其中也许英国发出的呼声最值得注意。

前加拿大总督兼印度总督、陆军大臣兼外交大臣、不列颠最老的贵族家庭之一的成员兰斯多恩勋爵有着很高的社会地位和很大的政治影响。起初他曾号召英国参战。1914年10月，他的儿子在法国被打死。1916年10月，当兰斯多恩勋爵成了联合政府的成员时，阿斯奎斯首相请军事委员会的委员们“就缔结和约所根据的条件发表自己的观点”。①兰斯多恩在1916年11月13日回答首相的问题时，着重指出了战争中牺牲的人数真是骇人听闻，他的回答是：“很遗憾……居然可以把我们和我们的同盟者说成是报复政策和利已政策的拥护者，而且是这种政策的坚定不移的拥护者……我们认为，任何想使我们摆脱绝境的企图都是不友好的行为，不管这种企图是多么真诚。”当时兰斯多恩是上议院中联合党的领袖，因而他一定掌握有关于他称之为绝境的那种战局的可靠情报。

这份秘密文件没有引起什么反应。兰斯多恩等了整整一年。1917年11月29日的伦敦《每日电讯报》上发表了兰斯多恩勋爵的一封著名的信。②信中顺便谈到了如下一点：“如果这场战争将要结束，以便及时地避免一场世界性的灾难的话，那么，我相信，这种情况所以出现，是因为交战国双方的人民认识到，这场战争已经拖得太久了。”接着信中提出了一些论据来反对关于要德国无条件投降并在战后对它采取惩罚措施的要求。自然，种种侮辱性的言论冰雹般地纷纷向兰斯多恩投来，但是后来他写道：“大主教对我说，他站在我的一边……使我感到惊讶(不过我不知道，他是否惊讶)的是，我从前线军官们那里收到了那么多赞同的信。”③

①洛德.牛顿《洛德.兰斯多恩传》1929年伦敦英文版第449页。

②同上，第463页及以下几页。

③同上，第472页。

人们想结束屠杀这样一种痛苦的愿望到处都可以感觉得到。无论是英国或德国的官方人士，或者是一批中立国家以及伍德罗.威尔逊总统都提出了大胆的和平建议，而威尔逊总统恰恰是在美国的强大军事力量开始投放到战争的天平上以及俄国已落人布尔什维克之手这一关键时刻提出了大胆的和平建议，这一建议有可能使感情变为行动。但是，流血引起了智力上的贫血。和平虽是一种普遍的愿望，但和平政策却不能够指望得到普遍的承认。

普遍停止军事行动会有利于克伦斯基政府，而且也许会使俄国这个“世界上最自由、最先进的国家”继续进行其民主实验。另一条出路是俄国和德国不管是否得到西方国家的同意都缔结单独和约。

失去了胜利信心的、在危急情况下失去了平衡的、遭受了几百万人损失的西方盟国，如果它们能够劝说俄国放弃它们的队伍，从而使德国把整军整军的兵力从东线调到西线的话，那对它们来说，这几乎是一种超人的智谋。尽管盟国不赞同这样做，但是过了几个月，列宁和托洛茨基的俄国到底还是这样做了。

剩下的一个问题是，克伦斯基能否做到后来列宁所做的：同恺撒签订单独和约。为什么克伦斯基在1917年不能做到列宁在1918年俄国变得更弱的时候所做的呢？这里是否需要承认是一个人改变了历史呢？托洛茨基写道：如果无论是他或者是列宁当时都不在彼得堡的话，那就不会有十月革命，因为当时的布尔什维克党的领导肯定是不会准许进行十月革命的！托洛茨基补充说，如果当时列宁不在彼得堡的话，那他一个人是未必能够战胜其他布尔什维克领袖们的阻力的……①

①《托洛茨基在流亡中的日记(1935年)》1959年伦敦英文版(叶连娜.扎鲁德娜娅译自俄文)第54页。


八 开始和结束

被选为彼得格勒苏维埃主席的列夫.托洛茨基于1917年9月释放出狱后，在10月30日同约翰.里德谈话时指出：“军队是和我们站在一起的。临时政府已经完全没有力量了。资产阶级在控制着……但它的力量不够。军队是和我们站在一起的。”①

①参看约翰.里德《震撼世界的十天》人民出版社版第67页。一一译者注

托洛茨基关于军队说的这些话只有一部分是正确的：军队不是同那个宣布“把战争进行到底”的临时政府站在一起，很多士兵是“同托洛茨基站在一起”，但是大多数军队、居民和知识分子却不支持布尔什维克。

从那时以来的几十年中有很多证据可以证明，公民们之所以往往站在共产党人一边，并不是由于他们的思想信仰，也不是由于他们懂得马克思列宁主义，而是由于他们反对现状或者是反对政府。印度、印度尼西亚及其他一些亚洲国家的几百万不识字的农民，甚至连意大利和法国的几百万识字的工人，他们投票拥护共产党，是由于他们对现政府存在着不满和恐惧，而不是由于他们在思想上信仰共产主义。如果布尔什维克执政的话，他们中的某些人是会非常害怕的。同样，在1917年的俄国，大批的士兵、工人、农民和知识分子之所以支持列宁和托洛茨基，为的是发泄他们对战争的愤怒，对那些要把战争继续进行下去的人的愤怒。但是在立宪会议的全俄民主选举中，投布尔什维克的票的只是少数人。

这次选举是俄国历史上惟一的一次人民意志的自由表示，它是在1917年11月25—27日，即在苏维埃的政权下，在戏弄命运的情况下进行的。普遍举行选举以及布尔什维克在选举中最后遭到失败这一事实，说明在俄国存在着自由主义，但是苏维埃制度很快就摆脱了它。这次选举尤其引入注目的是，它从某一点上来说是惟一的一次舆论调查。这次调查正是在俄国从民主向专政过渡的时刻进行的。

从列宁回到彼得格勒的那一分钟起一直到11月这个期间，他和他的党不断地强调召开立宪会议来制定共和国宪法和选举永久性政府的必要性。选举在社会上受到了高度的重视，它反映了人民的感情。为了在选举中获胜，布尔什维克做了一切努力。10月21日，布尔什维克的日报《工人之路报》(它代替了被禁止的《真理报》)号召选民们把“无产阶级的革命政党一一眭一彻底的和坚韧不拔的革命党，把大多数布尔什维克”选进立宪会议。11月8日，即在夺取政权后的第二天，列宁公开地谈到了立宪会议，认为它是一个惟一有权决定国际问题的机关。

根据共产党人所公布的数字来看，在707个席位中，社会革命党人占410席，也就是说，占了明显的多数。布尔什维克占175席，孟什维克占16席，立宪民主党(或称人民自由党)占17席，各民族集团占86席。剩下的几个席位为几个小组织所占有。①

这样看来，有24.7％的选举人，或者说有将近四分之一的选举人在1917年11月布尔什维克已经统治了俄国时投了布尔什维克的票。②

①这些以及以后的一些统计材料和数字，如果不指明另外的来源，则都是摘自奥利弗.亨利.拉德基的权威性著作《1917年俄国立宪会议的选举》1950年麻省剑桥哈佛大学出版社版。

②在某些地区，选举是在年底或在1918年年初进行的。它们的选举结果也列进了统计表。

这表明，列宁和托洛茨基成立的政府，并非像人们常说的那样，只是建立在拥有25000名党员的党上面。虽然他们没有获得多数票，但他们享有很高的声望。与社会革命党所得的17490837张票相比，布尔什维克所得的9562358张票显然占俄国将近4000万选民中的很大一部分。怎样解释布尔什维克的力量呢？

奥利弗.亨利.拉德基写道：“大家一致认为，士兵已经绝对地控制了群众，他们对选举的结局产生了极其深刻的影响。”他引证了特维尔省的许多情况，例如“一个宣传鼓动人员能够消除居民对布尔什维克的恶感，并博得选民对本党的好感。”但是在这个省的另一个县，社会革命党人得了12000张票，而布尔什维克只得了1400张票。拉德基写道，这大概是由于“这个地方从前线归来的士兵大都主张投票拥护社会革命党人的名单”。

列宁在1917年10月10日致指挥赫尔辛福斯附近亲布尔什维克的武装力量的芬兰布尔什维克伊.捷.斯米尔加的信中写道：“无论水兵或者士兵，当然都有休假。应当把到农村作短期休假的人组成鼓动队，让他们有计划地走访各省，在农村进行一般的以及关于立宪会议的鼓动工作。”列宁称赞斯米尔加提出的建议，这就是分裂社会革命党，“实现同左派社会革命党人的联盟，只有这个联盟能使我们在俄国建立巩固的政权，在立宪会议中获得多数”。①

①《列宁全集》中文第2版第32卷第260页。一一译者注

社会革命党人自认为是社会主义者，是空想的社会主义者，他们相信俄国能够从资本主义不太发展的社会跳进农村公社这座地上的天堂。虽然列宁把他们的民粹主义的思想体系称之为“卑鄙龌龊的、散发臭味的、毫无生气的东西”，但他们在农民中却受到了极大的欢迎。例如，在库尔斯克这个农业省份，社会革命党人在选举中以7：1的优势战胜了布尔什维克。拉德基写道：“即使这样，列宁的党也居于第二位，得了10万张票，其中无产者投的票是很少的。”那么，这些票究竟是谁投的呢？“对这个问题可以作如下回答：后方卫戍部队的士兵和从前线归来的士兵到处都拼命地进行宣传鼓动来拥护布尔什维克……因此布尔什维主义便在那些工业很少的地区或者在根本没有工业的地区巩固下来了。”

拉德基对当时彼得格勒的报刊、莫斯科的报刊和地方上的报刊进行研究之后认为，对布尔什维主义进行最有效的宣传者，或者说在任何情况下处处都宣传布尔什维主义的人就是前线的士兵和波罗的海舰队的水兵。一个士兵对萨拉托夫一家报纸的记者说：“重要的只有一点，这就是结束这场万恶的战争，回家去。”

布尔什维克候选人的名字编为第7号名单。列宁的宣传鼓动者们走遍了草原的各个区域，他们向农妇们劝说道：“你们如果不投第7号名单的票，你们的丈夫回家后就打死你们。”

在像俄国这样一个大国里，遥远的距离，而尤其是不好的道路和不正常的铁路交通，都对政治事件产生着影响。例如在维亚济马，靠近铁路的地区都跟着布尔什维克走，而距离铁路较远的地区则跟着社会革命党人走，这完全是由于士兵们只是在各车站附近进行宣传活动，而没有深入到国内的腹部地区造成的。由于同样的原因，布尔什维克在彼得格勒附近的西线获得了653430张票，而社会革命党人在这里一共才获得了180582张票。但是在遥远的罗马尼亚战线，布尔什维克只得了167000张票，而在那里多数票(679471)则为社会革命党人所得。在更加遥远的高加索战线，社会革命党人所得的票数竟是布尔什维克所得票数的五倍。

在彼得格勒，参加投票的有942333个选民，这些票的分配情况是这样的：布尔什维克得424027张票，社会革命党人得152230张票，孟什维克得29167张票，立宪民主党人得246506张票。在莫斯科有764763个选民，布尔什维克所得票数为366148张，社会革命党人为62260张，孟什维克为21597张。立宪民主党人为263859张。这样看来，布尔什维克在两个首都都获得了对社会革命党人的巨大胜利。获得了很多票数的立宪民主党代表着中上等阶级；但是拥护它的人很快地在日益减少，这是因为他们之中有的侨居国外，有的被大批处死，有的则被布尔什维克的政策吓唬住了。

在各个地方，居民参加选举所占的百分比是很大的。拉德基写道：“整个说来，选举进行得很正常：没有打死一个人，挨打的人不算多，双方都有挨打的。”

俄国选举了自己的第一个代表制议会一一立宪会议。在立宪会议召开前，苏维埃政府逮捕了立宪民主党和社会革命党的许多代表。随后各级苏维埃使立宪民主党处于不受法律保护的地位，并取消了该党全体代表的当选证。有两个立宪民主党的代表一一费.费.科科什金和安.伊.盛加略夫于1918年1月17日夜里被一批士兵和水兵打死在医院的病床上。

第二天，稀稀拉拉的代表们在彼得格勒的塔夫利达宫开会。

会议还没有来得及选出自己的主席，布尔什维克雅柯夫.斯维尔德洛夫就号召代表们赞同布尔什维克以前公布过的几个法令，然而这是徒然的。接着会议在244票对153票(这153票是投给著名的左派社会革命党人玛丽亚.斯皮里多诺娃的)的情况下，选举右派社会革命党人维克多.切尔诺夫为主席。他在自己的开幕词(在他致开幕词时，列宁派以及与之合作的左派社会革命党人从议席上不断发出喧嚷和叫喊)里宣布了政治纲领，根据这个纲领，布尔什维克应当把刚刚夺得的政权交给有自己的死敌一一孟什维克和右派社会革命党人参加的联盟，并且应当听命于议会。立宪会议中的大多数代表都是布尔什维主义的敌人，因此，如果指望掌握共产党大权的人会如此轻易地把政权交给与自己为敌的议会，那就太愚蠢了。激烈的辩论一直拖到半夜过后很久。布尔什维克尼古拉.布哈林同孟什维克伊拉克利.策列铁里展开了出色的演说家的论战，最后谁也没有战胜谁。到了深夜，主席切尔诺夫最后宣读了关于土地国有化的法令。在这项法令交付表决之前，一个叫热列兹尼亚科夫的身上带着手枪的喀琅施塔得的水兵走到主席跟前，要求“腾出会场来”，因为“卫兵已经疲倦啦”。

从大厅里发出声音：一一“我们不需要卫兵！”

切尔诺夫问：一一“根据什么指示要我们腾出会场？谁的指示？”

原来是指挥波罗的海水兵的政治委员、布尔什维克德宾科命令闭会的。切尔诺夫不理会这个，他宣读了也是为会议赞同的第二个法令，这项法令要求代表们“向俄国的盟国建议着手共同确定民主和约的具体条件”。后来，立宪会议一直开到第二天早晨4点40分钟时(这时卫兵可能真的疲倦啦)才散会，散会前决定在当天下午5点钟再次开会。①但是武装的布尔什维克的巡逻队不准会议继续开下去。

①《立宪会议》(速记记录)(1918年1月5一6日)(按立宪会议主席的指示发表)1918年彼得格勒俄文版第100页。

俄国的为时短暂的议会实验就这样结束了。

如果布尔什维克在立宪会议中获得多数的话，那会是一种什么情况呢？那样的话，他们大概是会把议会保存下来的。后来布尔什维主义的领袖们企图在理论上对解散立宪会议进行辩护。但是真正的原因是极其简单的，这就是布尔什维克的少数面对着充满决心的但又是没有武装的多数。因此布尔什维克便动用武装驱散了自己的反对者。

立宪会议的选举再一次证实了列宁早在1917年4月所知道的一点：在对政局具有决定性的诸因素中有一个因素，也许是最具有决定性的因素，就是被战争弄疲倦了的士兵。克伦斯基的被赶下台和沙皇的被推翻这两者的原因是十分近似的，情况也是极其相同的：除了士官生在冬宫和莫斯科同布尔什维克作战外，在整个俄国军队中没有一个人为保卫克伦斯基而动一下指头。确实震撼了世界的那十天在处于风暴最中心的彼得格勒竟没有引起丝毫的波动。

对于在11月7日这个决定性一天(在这一天布尔什维克夺取了政权)所发生的情况的最好见证人就是克伦斯基本人，他写道：“10月24日午夜。我在自己的办公室(在冬宫内一一路.费.注)里……我不知道，当我同各团的代表们谈话时，哥萨克军队委员会在开了一整夜的会议后，坚决表示：哥萨克不干预临时政府同起义的布尔什维克的斗争……市政府委员罗戈夫斯基来了……我们顺便从罗戈夫斯基那里得知，波罗的海舰队的大批军舰以战斗的队形开进了涅瓦河；其中有几艘军舰溯流而上，开到了尼古拉耶夫桥跟前；这座桥已被起义部队占领，起义部队正在往皇宫桥推进。罗戈夫斯基要我们特别注意一个情况，就是布尔什维克正在‘十分顺利地’实现着自己的全部计划，无论在什么地方都没有遇到政府军的抵抗……圣彼得堡军区司令部以极其冷漠的态度看着……正在发生的事件……

“漫漫长夜使人感到痛苦。我们指望能从各处开来增援部队，但是增援部队却总也没有出现。”①

被彻夜不眠弄得疲倦不堪的但又是充满勇敢(这种勇敢是由自以为正确、张皇失措和悲观失望这些混合的心情产生的)的克伦斯基坐上一辆没收来的汽车离开了冬宫。跟在他后面的是另一辆挂有合众国小旗的汽车。克伦斯基乘车去往前线，他指望在前线能找到一些部队同他一起回到彼得格勒，把布尔什维克赶走。在城外的加契纳，他把一些士兵和军官组成一支小部队，企图进行反抗。但是这些“武装力量”慢慢地散去了。克伦斯基跑掉了。

在彼得格勒，据一位法国评论员说(托洛茨基引证了他的话)：政府“还没有来得及喊一声哎哟，就被推翻了”。托洛茨基作为军事革命委员会的主席，亲自领导了这次起义，后来他以肯定的口气说：“当时游行示威、巷战、街垒战以及起义这一概念通常所包含的一切情况，几乎都没有发生。”②

布尔什维克的军事革命委员会作为军队的总司令部，在斯莫尔尼宫(它过去是贵族女子中学)中自己的司令部驻地领导着起义。正如托洛茨基所回忆的，看来冬宫和斯莫尔尼宫已经互换了地位。11月6日，即在革命的前一天，军事革命委员会下令：“1.所有团、连委员会和指挥委员会都应当不停顿地开会……2.任何一个士兵不经所属委员会的准许不得离开自己的部队。3.每个部队要立即派两名代表到斯莫尔尼中学去……”③与此同时，还命令驻守在彼得格勒周围的卫戍部队要保护住公路和铁路，不准让克伦斯基的部队进入城内。

①亚.费.克伦斯基《加契纳》，载于《当时的笔记》1922年巴黎俄文版第10卷第149页及以下几页。

②列夫.托洛茨基《俄国革命史》1933年柏林俄文版第2卷第2册第317页。

③《十月革命期间彼得格勒的布尔什维克》1957年列宁格勒俄文版第375页。

11月6日。上面引证的那一官方史料中说：“在17点钟时，凯克斯霍尔姆团的士兵占领了电报总局。”当天晚上，“克伦斯基下令要把联结市郊和市中心的所有桥梁都拉开，但是彼得格勒卫戍部队中的那些革命部队和波罗的海舰队的水兵们以坚决的行动破坏了这个计划……21点钟时，驻扎在彼得格勒的海员们占领了彼得格勒的电讯社。”①

在22点45分时，列宁(他从7月份以来躲藏在芬兰、彼得格勒郊区以及彼得格勒市内的秘密住宅里)来到了斯莫尔尼宫，他穿着工人的衣服，戴着假发，化了装。克鲁普斯卡娅回忆道：“斯莫尔尼宫前的广场上，装甲车在怒吼，3英寸口径的野炮架在那里，还堆放着准备构筑街垒用的木柴，大门口架着机枪和大炮，门旁站着卫兵。”②斯莫尔尼宫和通向它的各条大街都由拉托维亚的步兵在扬.别尔津的指挥下守卫着(1936年时别尔津是苏联驻西班牙共和国的主要指挥员)。

①《十月革命期间彼得格勒的布尔什维克》1957年列宁格勒俄文版第377页。

②《回忆列宁》人民出版社版第1卷第596页。一一译者注

11月6日。“24点钟时，军事革命委员会委员雅.米.斯维尔德洛夫在发给波罗的海舰队中央委员会主席帕.叶.德宾科的电报中建议波罗的海舰队把载有陆战队的军舰从赫尔辛福斯开赴彼得格勒。”11月7日，“在1点25分钟时，维堡区的赤卫队、凯克斯霍尔姆团的士兵和革命的海员们在哥尔查耶夫的指挥下占领了邮政总局。”(据约翰.里德说，赤卫队员是“一些武装起来的工厂工人……他们没有受过训练，不遵守纪律，但却具有丰富的革命经验”。)

“早晨2点钟时，第6预备工兵营第一连占领了尼古拉车站。

在同一时刻，赤卫队占领了波罗的海车站、中央发电站及其他一些最重要据点。3点钟时，第一辆运载波罗的海水兵的军用列车奉军事革命委员会的召唤，从赫尔辛福斯出发，沿芬兰铁路，开赴彼得格勒；3点30分时，‘阿芙乐尔’巡洋舰在尼古拉耶夫桥旁抛了锚。将近早晨6点钟时，赤卫海军步兵队的海员们占领了国家银行。7点钟时，维堡区的赤卫队员同凯克斯霍尔姆团的士兵一起，在同弗拉基米尔军校的士官生进行了短时间的战斗后，占领了中央电话局。于是冬宫和军区司令部的电话立即被掐断。”①

在11月7日整整一天中，战斗一直在不停顿地和无阻碍地进行。早晨10点钟时，当一支大舰队从喀琅施塔得驶入涅瓦河、使陆战队登陆于市内大街上的时候，列宁宣布：“临时政府被推翻啦！”

约瑟夫.斯大林也描写了11月6日和7日事件，他是从纯粹军事观点来描写的。②

这时只剩下一个反抗中心了，这就是冬宫。它是最后一个沙皇的官邸，是民主俄国的最后一个堡垒。它被严加保卫着。它的保卫者们表现得很顽强。一开始，布尔什维克的部队就包围了冬宫。一艘艘的巡洋舰、一艘艘的炮舰和一艘艘的布雷舰驶近了大炮的射程。在21点45分钟时，“阿芙乐尔号”从一门6英寸口径的大炮中发出了空弹射击，这是进攻的信号。接着架在彼得保罗要塞的重炮向冬宫射出了30--35发炮弹(但这并没有使冬宫受到重大损坏)。于是冲击便开始啦。冲击一直继续到11月8日2点10分，这时当士官生、妇女突击营和其他一些冬宫的保卫者看到在保卫冬宫的6辆装甲车中有5辆已转到了布尔什维克方面，他们才停止了反抗。“工人康.彼.伊万洛夫”听到这个情况后，便卸下了头上的假发，洗去了脸上的化装，又变成了列宁。

①《十月革命期间彼得格勒的布尔什维克》1957年列宁格勒俄文版第380页。

②1918年11月6日《真理报》，《斯大林全集》第4卷转载时作了大量删节，见《斯大林全集》中文版第4卷第137--139页。一一译者注

受迫害的、化了装的秘密工作者变成了政府的首脑。他当时的反应怎样呢？当飞报消息的人送来了冲击冬宫的消息时，整个一夜列宁和托洛茨基都是躺在斯莫尔尼宫里的地板上。托洛茨基写道：“有人在地板上铺了几条被子，在上面放了几个枕头。我和弗拉基米尔.伊里奇并排躺在那里休息……接着，到了早晨，在拿下冬宫之后，弗拉基米尔.伊里奇的样子显得有点疲惫。他微笑着说：‘从地下状态和动荡不安到掌握政权，这个转变太突然啦。头晕脑胀。’一一不知道为什么他用德语补充了这么一句，并且用手在头的旁边做了个旋转动作。这是我听到他就夺得政权所说的惟一的一句多少涉及个人的话。讲了这句话之后，接着他就很平常地转到了当前的事情上。”①

①列.达.托洛茨基《论列宁》1924年莫斯科国家出版社俄文版第77页。

克伦斯基的统治就这样结束了，列宁的统治就这样开始了。大炮和步枪表现出了自己的力量。政治事件是在兵营里和军舰的甲板上产生的。

临时政府是第一次世界大战的牺牲品，苏维埃政府是这场战争的私生子。俄国渴望和平。士兵和水兵们站到了共产主义一边，因为他们想回家。所以当布尔什维克的国家从战争的肚子里出生时，它的第一个哭叫声就是“和平”，这是毫不奇怪的。


九 创造历史的人

当列宁一心要获得他在1917年11月7日所夺得的那个政权时，他坚决反对通过谈判来达到和平。他认为国际革命同和平是一对孪生子。列宁在1917年5月为党的代表会议起草的《关于和平的决议》中写道：“代表会议再一次抗议资本家对我党进行的无耻诽谤，他们说我们赞同和德国单独媾和。”对这个主张列宁是厌恶的，他说：“我们认为德国资本家同俄、英、法等国的资本家一样是强盗，而德皇威廉同尼古拉二世以及英、意、罗等国的君主一样是戴王冠的强盗。”接着，列宁开出了自己的药方：“……只有使至少几个交战国的全部国家政权转到……无产者和半无产者(即中农一一路.费.注)阶级手里，才能……结束这场战争。”①他说明了这种情况怎样才能发生：“革命阶级……会采取一系列措施摧毁资本家的经济统治……并会立即公开向各国人民建议，在完全放弃任何兼并的基础上缔结民主的和约。……这些措施和这个公开的和平建议，会使各交战国的工人彼此完全信任……必然会使无产阶级举行起义反对那些拒绝接受所建议的和约的帝国主义政府。”②

要结束战争只能通过造反的无产阶级的直接发动，而不能通过单独的和谈。同时列宁还主张俄国的士兵和敌国的士兵在前线举行联欢。普列汉诺夫(他一度曾是列宁的马克思主义的老师)对此持反对意见。列宁在1917年5月11日回答他时说：“不，前社会主义者先生，我们支持的各条战线上的联欢不会导致一些国家的资本家之间的‘单独’媾和，而会不顾各国资本家的愿望，导致各国革命工人之间的普遍和平，反对资本家，进而打碎他们的枷锁。”③

但是，布尔什维克继续受到指责，说他们力求单独媾和。这激怒了列宁。因为他欢迎的是在俄国战线上实现“事实上的停战”。他问自己的反对者们：“事实上的停战究竟有什么不好呢？……有人反对我们说，停战只在一条战线上，因此有造成单独媾和的危险。但是，这个反对意见显然站不住脚。既然俄国政府和俄国工农都不愿意同德国资本家单独媾和(大家知道，我们党……多次反对过这样的媾和)，既然在俄国谁也不愿意同个别国家的资本家单独媾和，那怎么会导致、什么样的奇迹会导致单独媾和呢？？谁能强迫这样媾和呢？？”④

①《列宁全集》中文第2版第29卷第390页。一一译者注

②同上，第390、391页。一一译者注

③同上，第454页。一一译者注

④同上，第30卷第50、51页。一一译者注

1917年5月27日，列宁作了以《战争与革命》为题的演讲(这篇演讲第一次发表在1929年4月23日的《真理报》上)。在这篇演讲里，他阐述了战争的起源，他断言：“我们马克思主义者并不是那种无条件地反对一切战争的人。……有各种各样的战争。必须弄清楚，这场战争是由什么样的历史条件造成的，是由哪些阶级进行的，是为了什么而进行的。”①他引证了他所喜爱的克劳塞维茨的话来加以解释：因为“战争是政策的另一种手段的继续”。战争的性质决定于由哪个阶级掌握政权。如果执政的是资本家，那战争就是非正义的、帝国主义性质的。

作为帝国主义战争的第一次世界大战是为了实行旧的或新的兼并而进行的。根据列宁所下的定义，“凡是根据皇帝或政府的决定而不是根据本民族大多数人的自愿被并人另一个民族的民族，都是被兼并的民族，被掳掠的民族。”②列宁没有给“大多数”这个词下定义。他没有讲“工农的大多数”，而只是讲“大多数”。但是大多数人的愿望是无法得到正式的估价的。只有通过自由投票才能够确定大多数人的愿望。

列宁举出波兰和库尔兰作为用强力实行兼并的例子。他说：“库尔兰和波兰是被俄、德、奥这三个戴王冠的强盗一起瓜分的。他们已经瓜分100年了，他们各自撕了一块鲜肉，不过俄国强盗当时强些，因而抢得多些。”现在变得更加强大的德国对以前的瓜分表示怀疑：“它说：让我们来重新瓜分吧！”列宁说：这样的竞争遍及全世界。“这就是这次战争的起因。”③

①《列宁全集》中文第2版第30卷第77、78页。一一译者注

②同上，第86页。一一译者注

③同上，第88页。一一译者注

列宁继续说：“现在我来谈谈最后一个问题，这就是怎样结束战争的问题。……说我们主张靠单独媾和来结束战争，真是荒谬绝伦！想靠单方面停止军事行动来结束这场由各个最富有的国家的资本家进行的战争，结束这场由十年来的经济发展进程引起的战争，这种想法愚蠢透顶，甚至加以反驳都是可笑的。……各国资本家进行的战争，只有靠反对这些资本家的工人革命才能结束。……工人革命正在全世界发展。当然，在其他的国家里，革命困难一些。那里没有尼古拉和拉斯普廷那样的疯子，那里执政的是资本家阶级的优秀人物。”然而，革命“必然要到来”。未来是属于革命者的。“全世界的工人一定会胜利。”①

虽然如此，列宁并没有提出要进行暴力革命。他以肯定的口气说：“我们不想‘夺取’政权，因为革命的全部经验教导我们，不依靠大多数人的政权是不巩固的。‘夺取’政权将是一种冒险行为，所以我们的党不会这样做。”但是‘如果政府将来成为大多数人的政府时……如果工兵代表苏维埃取得了政权，而德国人还在继续进行战争，那我们怎么办呢？”在这里，列宁重复了1915年他在瑞士讲过的话：“如果俄国的革命阶级一一工人阶级掌握了政权，它应该建议媾和。如果德国的资本家或任何别的国家的资本家拒绝接受我们的条件，那时我国工人阶级就将一致赞成进行战争。我们并不要求一举结束战争。我们不许这种诺言。我们不宣传按照单方面的意志来结束战争，这是不可能办到的事。”②

在6月7日的《真理报》上，列宁简要地讲了类似的思想。他补充说：“不进行革命，日本决不会归还胶州湾，英国决不会归还巴格达和非洲的殖民地。”③

①《列宁全集》中文第2版第30卷第95、96页。一一译者注

②同上，第98页。

③同上，167页。一一译者注

13天之后，《真理报》上发表了列宁的一篇标题为《有没有一条通向公正和约的道路？》的文章，他又回到了自己经常思考的问题上来，并且做出了结论。他认为通向不兼并的和约的道路就是“通过反对各国资本家的工人革命”。

“媾和是可能的。公正的和约就是没有兼并、没有侵占的和约。让德国的资本家强盗们和他们的戴皇冠的强盗威廉知道，我们不会同他们去磋商，我们不仅认为他们在战争爆发后夺到的土地是浸占的土地，而且认为阿尔萨斯和洛林以及归属普鲁士的丹麦土地和波兰土地也统统都是侵占的土地。

“我们认为波兰、芬兰、乌克兰以及其他非大俄罗斯的土地都是俄国沙皇和资本家侵占的土地。

“我们认为英法等国所有的殖民地、爱尔兰以及其他等地，都是这些国家的资本家侵占的土地。”①

列宁不是笼统地号召“至少在几个交战国里”进行工人革命作为实现公正的和平的必要条件，他现在提到的是德国和法国这两个国家，并补充说：“如果英国、日本和美国的资本家企图抗拒这种和约”，那就会发生世界革命，其结果是工人“会战胜全世界的资本家”。②

9月8日的报纸上发表的一篇列宁的文章，其语调与以往有所不同。他认为，“英法帝国主义者不同意现在进行和平谈判，而德帝国主义者则同意。”③原因是德国人想通过“交换割地”即交换领土和殖民地同西方国家达成协议。

①《列宁全集》中文第2版第30卷第282、273页。一一译者注

②同上，第273页。一一译者注

③同上，第32卷第97--98页。一一译者注

米留可夫的报纸写道：“德国政府委托列宁来宣传和平。”列宁在回击这种责难时，把责难自己的人叫做“进行卑鄙诽谤的骑士”。

在1917年9月科尔尼洛夫叛乱之后，提出了这样一个问题：鉴于国内的紧张局势，布尔什维克在保护国家方面是否支持临时政府？但是列宁坚持要对克伦斯基采取敌对态度。列宁决定，布尔什维克要继续进行反政府的宣传鼓动，不过“此刻与其说应该鼓动直接反对克伦斯基，不如说……只有政权转归无产阶级以后，媾和以后，撕毁秘密条约和割断同银行的联系以后，一一只有在这以后，我们才能成为护国派。无论是占领里加，或是占领彼得格勒，都不能使我们成为护国派。……在这以前，我们主张无产阶级革命，我们反对战争，我们不是护国派。”①

列宁在9月份的最后一个星期里写成了一本小册子，标题是：《大难临头，出路何在？》②。这本小册子于10月份出版。列宁在这本小册子里把俄国的经济状况描写得很阴暗：“饥荒逼近。政府不起任何作用。”列宁建议克伦斯基立即采取下列措施：“(1)把所有银行合并成一个银行，并由国家监督它的业务，或者说实行银行国有化；(2)把各个辛迪加即资本家最大的垄断组织(糖业、石油业、煤业、冶金业等等辛迪加)收归国有；(3)取消商业秘密；(4)强迫工业家、商人以及所有企业主辛迪加化(即强迫他们参加各种联合组织)；(5)强迫居民加入消费合作社，或者说鼓励加入并且对此实行监督。”③

①《列宁全集》中文第2版第32卷第117、115页。一一译者注

②同上，第181一225页。一一译者注

③同上，第189页。一一译者注

列宁知道，他用这样的纲领是骗不了任何人的。他说：“这里描述的实质上多半不是民主主义的措施，而已经是社会主义的措施了。”于是资产阶级的报刊、社会革命党人的报刊和孟什维克的报刊便掀起了一阵喧嚷：“他们说什么我们还没有成熟到可以实行社会主义的地步。”列宁反驳道：“俄国的资本主义也成了垄断资本主义。”①“垄断资本主义变为国家垄断资本主义”的情况在战时就已经表现出来了。列宁解释道：“这就是走向社会主义的步骤。……社会主义无非是变得有利于全体人民的国家资本主义垄断，就这一点来说，国家资本主义垄断也就不再是资本主义垄断了。”②

①《列宁全集》中文第2版第32卷第216页。一一一译者注

②同上，第217页。一一译者注

如果在社会主义下国家立即开始消亡的话，那么社会主义怎么能够成为国家资本主义垄断呢？既然在国家的手里集中掌握着全部工业和商业或者对它们的监督，那国家是不可能消亡的。此外，如果像列宁所预料的那样，资本主义的垄断和国家资本主义的垄断之间的区别就在于后者的目的是造福于全体人民，而前者则不追求这样的目的，那样的话，不为全体人民的福利服务的国家资本主义或社会主义就同私人资本主义没有什么区别了，就一点也不比它好了。应当认为，列于所说的“全体人民”，是指本国所有的人，而不只是一个阶级；他把人民看做是人，而不是把人民看做是国家。新的制度是否为人们造福了呢？这是一个涉及苏维埃国家从1917年以来的全部历史的问题。不管怎样，列宁的话依然有效：“社会主义无非是国家资本主义垄断而已。”社会主义是一种国家资本主义，而如果说这种国家资本主义在所追求的目的和所达到的结果方面都不同于私人资本主义的话，那它就其结构和实质来说毕竟仍然是资本主义。

列宁在以这种方式确定了社会主义只不过是资本主义的变种之后，就来叙述很能说明他的特点的观点：“在这里，中间道路是没有的。……不走向社会主义，就不能从垄断组织……向前进。或者做一个真正的革命民主主义者，那就不能害怕走向社会主义的步骤。或者害怕走向社会主义的步骤……那就必然会……用反动官僚手段来压制工农群众的‘革命民主的’要求。中间道路是没有的。”①

在列宁看来，中间道路任何时候都是没有的。他一向过甚其词地使用：或者一或者，红的或者黑的。但是能不能够既是红的又是黑的呢？就是说能不能够既向国家资本主义(“社会主义”)前进，又用“反动官僚手段”来压制群众的民主要求呢？对苏联过去几十年的历史就可以作这样的解释。

现在列宁谈到了基本问题。他解释道，战争正在把垄断资本主义变成国家垄断资本主义，“从而使人类异常迅速地接近了社会主义……帝国主义战争是社会主义革命的前夜。”②

列宁还是在9月份的最后一个星期里写了一个秘密的宣言(这个宣言在1921年以前一直没有发表)：《布尔什维克应当夺取政权》。③他没有引证任何统计方面的证据就断言：“多数人民是拥护我们的。……为什么布尔什维克正是现在必须夺取政权呢？因为彼得格勒眼看就要被放弃，而这会使我们的成功机会减少百分之九十九。……也不能‘等待’立宪会议，因为克伦斯基之流随时都可能闲放弃彼得格勒来破坏立宪会议。只有我们的党掌握了政权才能够保证立宪会议的召开……英帝国主义者和德帝国主义者单独讲和是应当而且能够阻止的，只是必须赶快行动起来。”④

这里奏的已经完全是另一种音乐了。列宁建议党“把彼得格勒和莫斯科(以及莫斯科区域)举行武装起义、夺取政权和推翻政府的问题提上日程。……要记住并且深入思考马克思的关于起义的名言，如‘起义是一种艺术’等等”。⑤

①《列宁全集》中文第2版第32卷第217--218页。一一译者注

②同上，第218页，一一译者注

③同上，第232一234页。一一译者注

④同上，第232、233页。一一译音注

⑤同上，第233、234页。一一译者注

“等待布尔什维克得到‘形式上的’大多数，这是天真的想法，没有一次革命这样等待过。”①

现在列宁已经准备依靠布尔什维克的少数来开始进行暴力革命了。在他的坚持下，革命的准备工作开始了。

列宁说过，西方国家的革命会困难些，因为那里没有像尼古拉和拉斯普廷那样的疯子。列宁的这些话证明了他赋予个人以重要的作用。在以后的许多事件中他自己就起了这样的作用。爱.卡尔关于布尔什维克在1917年取得的胜利写道：“党的胜利几乎可以完全归功于列宁，因为他善于迫使党来接受他自己个人的志愿，并善于吸引那些时常动摇的同志跟着自己走。”②约翰.里德引证了列宁在11月3日讲的话：“11月6日发动嫌太早了。必须使起义具有全俄罗斯的基础；而在6日那一天，全俄苏维埃代表大会的代表们还没有到齐……但是另一方面，11月8日发动又嫌太迟了。因为到那时候，大会将组织就绪，而要求一个人数很多的会议来采取迅速的、决定性的行动是有困难的。我们必须在11月7日全俄苏维埃代表大会开幕那一天举行起义……”③

起义的前一天还在躲藏着的列宁给中央委员们写了一封迫不及待的、被情况激怒了的信：“非常清楚，现在拖延起义确实等于自取灭亡。……无论如何必须在今天晚上，今天夜里逮捕政府成员，解除士官生的武装(如果他们抵抗，就击败他们)，如此等等。不能等待了！！等待会丧失一切！！”④

①《列宁全集》中文第2版第32卷第234页。一一译者注

②爱德华.哈利特.卡尔《布尔什维克的革命(1917一1923)》1950年伦敦英文版第1卷第99页。

③参看约翰.里德《震撼世界的十天》人民出版社版第72页。一一译者注

④《列宁全集》中文第2版第32卷第430页。一一译者注

列夫.托洛茨基对列宁的作用作了同样的评价：“如果我们在十月夺取不了政权，那我们就会根本夺取不到了。在十月前组成我们的力量的是不断地涌向我们的群众，他们相信这个党定能作到别的党所不曾作到的事情。如果他们看到我们在那个关头表现出动摇、观望和言行不一，那他们就会在两三个月中很快地离开我们，就像在此以前他们很快地离开了社会革命党人和孟什维克那样。那样的话，资产阶级就会获得喘息的机会，就会利用这个机会来缔结和约……列宁所了解到的、觉察到的和感觉到的正是这一点。他的不安、焦急、怀疑以及后来证明是挽救了革命的强大压力，就是由此产生的。”①

加米涅夫和季诺维也夫当时在思想上是反对发动革命的。其他一些担任领导工作的布尔什维克认为发动革命为时尚早。如果党是由加米涅夫或其他与之类似的什么人来领导的话，那革命可能就不会发生。适时是政策的基础。列宁善于规定日期。

历史创造了良机。战争给布尔什维主义提供了良机。列宁抓住了这个转瞬即逝的良机。

列宁的马克思主义并不是一种神奇的公式。他在1917年9月11日宣称：“我们并不苛求马克思或马克思主义者知道走向社会主义道路上的一切具体情况。这是痴想。我们只知道这条道路的方向，我们只知道引导走这条道路的是什么样的阶级力量；至于在实践中具体如何走，那只能在干百万人开始行动以后由千百万人的经验来表明。”②

①列.达.托洛茨基《论列宁》俄文版第6页。

②《列宁全集》中文第2版第32卷第111页。一一译者注

像一切政治家一样，列宁在摸索着前进的过程中，使理论适应于实践。他的伟大之处就在于他善于看准良机并善于利用良机。就这个意义上来讲，他是一位博大精深的机会主义者。起初他赞成由多数派来进行统治，所以他支持本应当体现多数派意志的立宪会议。因此，他曾说他不想用暴力方式夺取政权。可是后来他却毫无根据地说，多数派是跟着他走的。事实上他之所以用武力夺取了政权并解散了立宪会议，是因为多数代表是反对他的。

列宁许下不通过武装革命来推翻克伦斯基这一诺言是否说明他口是心非呢？他许这种诺言是否企图掩盖他对起义的准备并保护党不受迫害呢？或者他捍卫多数派的政权，是否想把人民中具有民主思想的多数人争取到布尔什维克方面来呢？

在从沙皇垮台到克伦斯基垮台这一期间，列宁一再公开地谈到不缔结单独和约的诺言。他是否企图以这种方式来扔掉“德国间谍”这个有损于他的党的外号呢？

另一方面，列宁无疑相信世界革命是“不可避免的”，并认为战争是这一革命的孵卵器。他对世界革命的信念是否真诚，这很难说。不管怎样，他为世界革命所作的宣传使人感到他是别有用意的。俄国人民需要和平。列宁便向人民许诺和平以换取人民在政治上对他的支持。和平可以通过两条途径来达到：单独媾和或者普遍和平，只有实现普遍和平才能够普遍结束战争。要求实现单独媾和会使有些人感到难堪的，也是不实际的。由于革命而建议实现普遍和平，在俄国已经发生革命的情况下，“起码”在法国和德国看来，这是合乎逻辑的。而对列宁来说，这是最好的政治纲领：俄国的布尔什维主义革命燃起欧洲革命之火，而欧洲革命将带来和平。


十 带来灾祸的一天

由折磨人的战争产生的布尔什维主义继承了很多弱点。整个列宁时期是一个具有民族弱点的时期。实际上，俄国只是在第二次世界大战之后才又成了一个大国。这是列宁在1917年时所预见不到的，但是从执政的第一天起他就感觉到自己的政府是不稳固的，因此便企图使之稳固。11月7日他在一小片纸上扼要地写了几行字，宣布克伦斯基已被推翻。为了在政治上博得人民的好感，他向士兵许诺了和平，向农民许诺了土地，向工人许诺了对生产的“监督”。“工人、士兵、农民的革命万岁！”①

①《列宁全集》中文第2版第33卷第1页。一一译者注

列宁不知道他的党能否保持住政权。在发生革命后过了两天，他经直通电话同赫尔辛福斯陆海军区域委员会进行了通话：“有消息说，克伦斯基的军队已经迫近，并占领了加特契纳，因为一部分彼得格勒的军队已经疲乏不堪，所以迫切需要最迅速最有力的增援。……能派出多少我们就要多少，但是必须忠实可靠，有作战的决心。”①这样的人当时是不多的。列宁还问及赫尔辛福斯“你们能够保证他们的粮食供应吗？”②“你们有备用的枪支和弹药吗？尽量多送一些来。”③

形势是不稳定的，所以列宁在政治方面不能够对形势掉以轻心。他不止一次地使自己的那些动摇的拥护者们和国家相信，他是希望避免国内战争的。他说，他力求同农民联合起来：“我们政府的土地法完全是按社会革命党人的委托书照抄的，这实际证明，布尔什维克有极大的诚意，愿意实现同俄国居民大多数的联合。”④

列宁承认：他采用了社会革命党人的土地纲领；作为布尔什维主义的宿敌的社会革命党人代表着农民的大多数。列宁承认这些时，心情未必会是愉快的。他的承认是迫不得已的。他仍然把未来的立宪会议看作是最高的权力机关。

列宁谴责了那些批评他的和平建议的同志，他们说这个和平建议不是要求各交战国停止军事行动的最后通牒。列宁指出，最后通牒式的要求有可能不被接受。⑤

①《列宁全集》中文第2版第33卷第26、27页。一一译者注

②同上，第27页。一一译者注

③同上，第29页。一一译者注

④同上，第41页。一一译者注

⑤同上，参看14、15页。一一译者注

新制度能否存在下去，首先决定于俄国能否退出世界战争。布尔什维克力求普遍地停止军事行动，这有各种各样的原因。不过有如下一个原因也许就够了，这就是他们想保持住政权，但是，1917年11月8日晚11时苏维埃第二次代表大会通过的“和平法令”①早在内阁(人民委员会)正式任命之前，就像克里姆林宫从那时起所颁布的几百个法令一样，被确定用来进行一种宣传：这种宣传使法令只能引起被呼吁者的怀疑，只能给人们造成一种印象，使人们觉得布尔什维克在这种情况下所抱的目的是要获得无产阶级的志同道合者，而不是要改善国际关系。如果像列宁所不止一次地断言的那样，资本主义国家是为了扩大自己的帝国而打仗的，那怎么能够指望各交战国的政府会立即就“公正的民主和约”进行谈判呢？要知道法令中接着就谈到：工农政府认为“立即缔结的没有兼并(即不侵占别国领土，不强制归并别的民族)没有赔款的和约”就是这样的和约。②

紧接在这个建议后面的两段话说明了帝国主义侵略的性质。再下面的一段话是这样说的：“本政府认为，各富强国家为了如何瓜分它们所侵占的弱小民族而继续进行战争，是反人类的滔天罪行，并郑重声明，决心根据上述……条件，立即签订和约，终止这场战争。”同谁签订和约呢？

①《列宁全集》中文第2版第33卷第9--11页。一一译者注

②同上，第9页。一一译者注

法令接着指出，彼得格勒“立刻着手无保留地公布地主资本家政府从1917年2月到10月25日所批准和缔结的全部秘密条约”。有趣的是，人民委员会主席列宁和苏维埃的第一任外交人民委员托洛茨基是否想到：在这个和平法令所呼吁的政府中任何一个政府这时都根本没有收到用社会主义术语写出的文件，因此这些政府是可以对这样的呼吁不予理睬的，认为它是厚颜无耻的。另一方面，有人把法令的语调缓和了一下，加进了下面一些话：“同时本政府声明，上述和平条件决非最后通牒式的条件，也就是说，它愿意考虑任何其他和平条件，而只坚持……要尽快地提出这种条件，条件要提得极端明确，没有丝毫的含糊和秘密。”但是在这之后，法令的起草人又使用起刺激人的宣传腔调来，并建议缔结停战协定，“停战时间最好不少于三个月，以便有充分的时间使所有卷入战争或被迫参战的民族的代表完成他们所参加的和约谈判”(这是不是说，不列颠的代表团应当包括爱尔兰人、苏格兰人、印度人、澳大利亚人、贝陀因人和苏丹人，而法国代表团应当包括摩洛哥人、塞内加尔人和安南人呢！)，“同时也使各国享有全权的人民代表会议能召开会议来最终批准和约条件。”①(在这里，法令的起草人竟敢教训各交战国，指示它们应当怎样进行民主的和宪法的文牍处理工作。)

最后，“工农临时政府”(这是苏维埃政权当时出于对未来的立宪会议的尊敬而谦虚地称呼自己)“特别向人类三个最先进的民族，这次战争中三个最大的参战国，即英法德三国的觉悟工人呼吁。这些国家的工人对于进步和社会主义事业贡献最多。”接着列举了他们的贡献。最后表示希望：“上述各国工人定会……帮助我们把和平事业以及使被剥削劳动群众摆脱一切奴役和一切剥削的事业有成效地进行到底。”②

①《列宁全集》中文第2版第33卷第10、11页。一一译者注

②同上，第11页。一一译者注

这个历史文献就是这样结束的。在这个文献中使人感到存在着矛盾：一方面力求实现和平，或者至少说力求实现短期停战；另一方面又对其所呼吁的和与之谈判的那些政治机构和社会力量进行挑衅性的攻击。

产生这个二重性不是由于思维混乱，而是由于对自己的命运没有信心。新诞生的布尔什维主义制度没有指望它能够长寿。当苏维埃政权满73天(比1871年的巴黎公社多一天)时，通常不怎么表现出喜悦的列宁感到很高兴。他对《曼彻斯特卫报》驻俄国的记者阿瑟.兰塞姆(他同列宁保持着友好的接触)说，现在他十分满意，因为即使苏维埃制度灭亡了，那它存在的时间也超过了巴黎公社，它为未来的世界革命事业做出了比巴黎公社更大的贡献。接近列宁的一些工作人员在不谨慎的情况下说出的一些话也证明：布尔什维克一方面力求保持住政权，另一方面也希望万一失败时能使自己给人们留下美好的回忆。在和平法令的正文中就反映出了这种矛盾的论据。这种论据对布列斯特一里托夫斯克和谈的进程也产生了影响。当然，对世界革命必然爆发所抱的根深蒂固的信念在布尔什维克的思维中始终是习以为常的最高原则。但是在1917年底至1918年初的条件下，这种情况完全证实了我们的论题：苏维埃对自己制度的长久性估计不足。列宁和他的朋友们对俄国的苏维埃政权在国外革命不爆发的情况下能够保持得住没有抱多大希望，因为他们认为只有国外的革命才能够给俄国带来和平，才能够巩固布尔什维主义制度。因此，列宁在苏维埃第二次代表大会上结束自己关于和平的报告时使用了明确的预言：“工人运动定会占上风，定会铺平走向和平与社会主义的道路。”①

①《列宁全集》中文第2版第33卷第13页。一一译者注

英国大使乔治.布坎南爵士在自己的《回忆录》第二卷中写道，他只是到了11月21日才接到了关于成立苏维埃政府的通知书和关于和平的法令的文本。法令虽然进行了广播，但是过了13天才把它交给各外国政府。布坎南把法令寄给了伦敦，同时建议不要对法令作出回答。他建议下议院不要作出回答，而要发表一个声明。11月23日，外交国务副秘书罗伯特.塞西尔勋爵以不列颠大臣内阁的名义发表了如下声明：“极端派分子在彼得格勒所采取的行动当然将直接违反1914年9月5日的协议(协议规定各盟国不要去进行单独和谈。一一路.费.注)，如果俄国人民容许这种行动，那他们实际上就使自己处于欧洲各国习惯形成的共同体之外……对这样的政府我们是不打算承认的。”①

①米达.马格内斯《俄国和德国在布列斯特－里托夫斯克一一和平谈判纪实》1919年纽约英文版第14页。

这些话里已经预先说出了在列宁生前和死后各大国同苏维埃之间的相互关系的性质。

布坎南本人承认，在当时驻彼得堡的艾尔弗雷德.诺克斯爵士将军的影响下，他改变了主意，因此他于11月27日打电报给伦敦外交部，建议“采取惟一保险的方针：使俄国放弃它所讲过的话，并告诉俄国人民，鉴于战争使他们疲惫不堪以及任何一次伟大革命所必然带来的破坏，我们让他们自己决定：他们是愿意根据德国提出的条件同德国缔结和约呢，还是愿意站在盟国一边把战争继续进行下去？至于盟国，只要它们还没有在全世界得到和平的可靠保证，是决不打算放下武器的……要求从俄国得到一磅肉并坚持要俄国履行1914年协定中所规定的义务，我们认为这都是对德有利的。”

如果大使在6个月以前发出这样一封电报并说服自己的上级，使他们相信这封电报中所讲的是合乎情理的话，如果其他西方各国驻彼得格勒的大使也能这么做并且也取得了同样的成功的话，那可能就不会有苏维埃政权。无论是在历史上，或者是在天上，都不曾有过任何东西能够预先决定已经发生的事件。但是，从1917年年中直到1918年11月这个期间，盟国只有一个目的，这就是赢得对德战争的胜利。所以，虽然布坎南的建议在1917年11月30日盟国的巴黎会议上进行了讨论，并得到了劳合－乔治首相、外交秘书阿瑟.巴尔福和威尔逊总统的特派员埃德瓦尔德.豪兹的某些称赞，但并投有产生任何结果。西方各国认为俄国人民在迫不得已的情况下力求获得和平是一种背叛行为。不能去责怪它们，因为它们遭受的牺牲太大了，因此除了获得彻底胜利而外，战争的任何结局在它们看来都会是对牺牲者和残废者的一种嘲弄。合理的论据被放到了一边，支配政治的是感情。在战争的血泊和喊声中，任何时候都难以去思考：十年之后或者甚至是一年之后，世界将会是一种什么情况。从这个观点看来，协约图企图防止俄国、甚至是布尔什维克的俄国退出战争，以免削弱自己的力量，这是十分自然的。

德国的立场正相反。在德皇威廉及其伙伴看来，同俄国媾和可以使他们有希望获得某些好处，而任何一点好处，甚至是最小的一点好处，他们也觉得是重要的，因为他们遭受了惨重的损失，战争旷日持久，对战争的结局没有信心。由于那些肩负着当前迫切任务的政治家们目光短浅(这是他们通常患的职业病)，德国人就能够比西方各国政府容易得多地找到一条同俄国谈判的道路使俄国摆脱战争，他们也能够容易得多地预见到俄国未来几十年的历史上将发生的一些事件，并企图加以防止。于是便出现了这样一种情况：俄国的盟国一方面感到愤怒，但同时还仍然竭力把俄国留在自己的阵营内，而德国则同意谈判。

对苏维埃来说，最大的危险就是它同意同德国谈判的这种态度有可能导致西欧牺牲俄国而同德国单独媾和。温斯顿.邱吉尔就描述了这种勾结的可能性：“德国在俄国获得了许多大块占领地以及盟国对布尔什维克充满着仇视和蔑视，这就使德国有可能在领土方面向法国作重大的让步并建议英国完全恢复比利时。由于俄国背叛盟国的事业而消除了它在领土方面的要求，这同样促使它同奥地利和土耳其取得和解。这些就是这种很大可能性的前提。这种可能性是最近才出现的。”

“但是鲁登道夫根本不想这样作。”邱吉尔说，鲁登道夫不去这样作，而是决定在西线发起“最大的进攻”，要在战场上获得战争的胜利。①不过，在柏林却有一批拥护和平的人，他们很有影响。维也纳也渴望和平，因为和平能够挽救它那摇摇欲坠的帝国。奥匈帝国的外交大臣切尔宁伯爵有缔结单独和约的危险，因为他的皇帝正在同法国和英国进行着秘密的和平谈判。②

①温斯顿.邱吉尔《世界危机(1916---1918)》英文版第2卷第123一124页。

②波旁的赛克斯特王子《奥地利提出的单独议和的建议》(1916年12月5日一1917年10月12日)(附有查理皇帝的两封亲笔信和一份克尔南伯爵的亲手笔记)1920年巴黎法文版。

列宁和托洛茨基当然不能够看出邱吉尔的想法或者是猜透维也纳的意图。但是空气中充满了关于背着俄国和牺牲俄国来进行勾结的传闻。在布尔什维克的报纸《工人之路报》上发表了格里戈里.索柯里尼柯夫的一组文章(发表在1917年10月2日、4日和7日几天的报纸上)，总标题是：《和平谈判的前夕》。索柯里尼柯夫援引了关于英国、法国和德国靠牺牲俄国来“单独”媾和的传闻，并引证了立宪民主党人的报纸对此所作的评论。罗马教皇也发出了和平的号召；据索柯里尼柯夫说，德国的外交部长理查德.冯.屈尔曼男爵建议解放比利时；切尔宁说，他放弃奥地利的割地，他“要在战后新的国际基础上重建欧洲”。在索柯里尼柯夫看来，这一切都意味着“确立资本主义奴役者对被压迫群众的牢固的国际统治”。索柯里尼柯夫断言，连罗马教皇也想要这样的改革。“威尔逊总统和盟国中进行秘密外交的其他一些强盗都提出了同样的改革。只有一项重要的改革他们之中没有一个人提出，这就是，消灭资本家的垄断权力。”索柯里尼柯夫最后说，勾结正在准备中。“幕后的外交在狂热般地进行……帝国主义者在准备缔结和约。”

很清楚，在没有俄国参加的情况下由两个敌对集团来缔结和约，这意味着苏维埃政权的灭亡。这是索柯里尼柯夫所害怕的，也是列宁所害怕的。不过鲁登道夫和兴登堡都同样反对同西欧进行和谈。因为他们希望的是，取得战争的胜利，保持住所掠得的俄国领土并实现对欧洲的统治。西欧在战争的第四年也没有下决心要在没有战胜德帝国主义的情况下来缔结和约。这样看来，虽然普遍和平到处都迫切需要，但是这一切因素加起来就使普遍和平迟迟不能实现，一一于是救生圈便扔给了布尔什维主义。

结果，只有苏维埃人和德国人出现在偏僻的布列斯特一里托夫斯克的和谈桌旁。

德国既然忘记了过去的流血和还将要流血，那它在这个时刻是有理由感到高兴的。把东线的“事实上的停战”变为就和平达成协议这一前景使德国有可能从东线撤走军队，振奋德国的精神而使西欧感到沮丧，此外，根据俄国内部的崩溃程度还有可能使德国再夺得一些割地。恺撒的军事长官们的自信心足以使他们幻想着要以流血取得的胜利来结束战争。

从布尔什维克方面说，他们已感觉到了自己的处境是难堪的和孤立的。他们只指望鲁登道夫开恩了。如果他们不服从，那鲁登道夫尽管自己的部队还没有补充齐全，他也能够占领彼得格勒、乌克兰及其他地方。列宁在1920年12月6日回忆起布列斯特一里托夫斯克的那些日子时说：“当时，我们在军事方面等于零。”①苏维埃政府那时没有力量保卫国家。作为预防措施，列宁甚至把首都从彼得格勒迁到了莫斯科。这事发生在1918年3月。从那时起，克里姆林宫(而不是斯莫尔尼宫)就成了苏维埃的别名。

①《列宁全集》中文第2版第40卷第60页。一一译者注

布尔什维克看到敌人手中有各种王牌(和强大的军事力量)，便下决心靠着自己在信念上的勇敢来行动。他们认为在德国的莫洛赫①面前表现胆怯，就意味着在自己家里受到了敌人拼命的攻击，就意味着遭到了西欧的敌视和戴尖顶钢盔的军国主义分子的残酷行为。所以苏维埃代表团作出了一种挑衅性的姿态。它企图贏得时间。它提出了许多不可思议的要求，从而使自己强大的敌人感到惊讶，感到愤怒。布尔什维克由于没有力量在武力的决斗中战胜德国，便把德国召来进行思想上的决斗，把对手打下马鞍来。

①莫洛赫是古代腓尼基等国以火烧儿童为祭品的太阳神，是残酷、强暴的象征。一一译者注

对苏维埃来说，布列斯特一里托夫斯克的会议既是在它们所不习惯的外交方面的练习，也是在它们所习惯了的宣传方面的练习。

作为和谈的预备步骤，11月20日，列宁、民族事务委员约瑟夫.斯大林和赤卫队司令尼古拉.克雷连柯经直通电话同在莫吉廖夫大本营的俄国总司令尼古拉.杜鹤宁进行了通话。他们的谈话持续了两个半小时。布尔什维克坚持要在各条战线上同德国军队、奥地利军队和土耳其军队立即停战。杜鹤宁对新政府的权能表示怀疑。当时克雷连柯被任命为他的继承者。当克雷连柯带着水兵护卫队来到莫吉廖夫时，杜鹤宁进行反抗，于是被士兵当场击毙。

克雷连柯接着就下令停止“射击和联欢”，并下令恢复纪律。11月27日，俄国的全权代表蒙着眼睛通过了德国的防线。他们就停火问题同德国达成了协议。和谈定于12月2日开始。谈判地点选在德国东线的大本营所在地布列斯特－里托夫斯克。

在俄国的阵地上到处是一片混乱和涣散景象。由于在沙皇制度的最后一年中士兵大批地开小差以及在民主共和国存在的那无政府状态的八个月中，士兵继续大批地开小差，所以军队只剩下一张皮和一把骨头了。军队作为一支战斗力量几乎已不复存在了。士兵们认为，既然反正一定要和德国、奥匈帝国、土耳其以及保加利亚实行停战，那干吗要冻死在战壕里呢？大多数士兵都是农民，他们想回到家里要把分给自己的那一小块国有化了的可耕地弄到手。工人们想看一看新的劳动制度到底怎样，他们想摆脱虱子和寒冷。对俄国人民来说，世界战争已经毫无意义了。

布尔什维克首都的居民们遭受着饥寒交迫之苦。在莫斯科和其他一些城市里，情况也是这样，或者更糟。白色分子和红色分子之间的国内战争已经切断了俄国北部和中部同南方那些粮食产地和燃料产地的联系。

布尔什维克党除了遭到保皇派分子、孟什维克和社会革命党人的敌视外，还在战争、和平、社会主义等问题上经受着内部反对派的压力。在苏维埃政权那里，力量很少，忧虑却很多。

首都彼得格勒一片黑暗，很不美观，思想上也十分混乱。外交部的职员们拒绝同人民委员托洛茨基进行合作。在11月17日举行的全俄中央执行委员会(它有点类似苏维埃的议会)的会议上，速记员们宣布罢工，这实际上是进行政治抵制(布尔什维克认为这是“怠工”)。

根据资格审查委员会的统计，布尔什维克的代表是300人，左派社会革命党人一一169人，右派社会革命党人--24人，孟什维克一一68人，等等，全俄中央执行委员会共有代表670人。这样看来，布尔什维克未过半数。

在上面提到的那次会议上，代表左派社会革命党人发言的是扎克斯，他提出的一个问题成了后来斯大林和托洛茨基之间发生矛盾的根源，并且在苏联历史和对外政策方面起了重要的作用。扎克斯是就布列斯特一里托夫斯克的谈判提出这个问题的，这就是他指责列宁和托洛茨基的政府采取了“社会主义革命的方针”。扎克斯问道：“但是，既然我们把搭在彼岸的桥梁炸毁了，那我们能不处于完全孤独的状态吗？要知道到目前为止，我们还没有从任何地方得到任何有效的支持。西欧在可耻地沉默。社会主义是不能够靠颁布命令来实现的。”①

列宁生气了，因为作为苏维埃的全部战略基础的他的基本思想即“火星”理论受到了怀疑。他声明：“‘西方在可耻地沉默’这种说法，出自一位国际主义者之口，是不能容许的。只有瞎子才看不见德国和西欧的工人群情激愤。”列宁承认，上层分子都是护国派。“但是无产阶级的下层却违反自己上层的意志，准备响应我们的号召。”列宁说明了为什么他这样认为，因为1917年7月和8月间，一部分德国海军曾起来造反。“斯巴达克派正在日益紧张地开展自己的革命宣传活动。为无产阶级的理想进行不倦斗争的战士李卜克内西，在德国的声望愈来愈高了。”所以“我们坚信西欧一定会发生革命”。②

列宁相信，俄国的火星一定会点燃起欧洲社会主义革命之火，而欧洲的社会主义革命定将挽救并巩固俄国的新制度。但是在过渡时期，这个制度应该是一种什么样的性质呢？苏维埃政府的成员眼下全是布尔什维克。它远没有得到所有工会和社会主义政党的支持。铁路员工的一个重要工会即铁路员工执行委员会(全俄铁总执委会)要求政府应包括所有的社会主义政党，即布尔什维克、孟什维克、社会革命党人。布尔什维克开始同全俄铁总执委会进行谈判。③

①《列宁全集》俄文第2版第22卷第582页上的第21注。

②《列宁全集》中文第2版第33卷第56页。一一译者注

③关于全俄铁总执委会事件，见拉斐尔.阿布拉莫维奇的《1917一1939年的苏维埃革命》(悉尼.胡克序)1962年纽约英文版第5章。

不属于布尔什维克的那些社会主义者指出：苏维埃政府的基础太窄了，使它应付不了正在开始的国内战争，克服不了日益增长的经济困难和政治困难。列宁和托洛茨基不同意这种看法。他们打算，在万不得已时，将只同左派社会革命党人联合，他们指望以此来分裂坚持反列宁立场的社会革命党。

这个问题导致了布尔什维克党的危机。1917年11月17日，布尔什维克内阁的4位成员一一工商业人民委员维.诺根、内务人民委员阿.李可夫(后来是人民委员会主席)、农业人民委员弗.米柳亭和粮食人民委员伊.泰奥多罗维奇一一宣布退出人民委员会。另外有5位著名的布尔什维克加入了他们一伙，这5位布尔什维克声明：“我们主张社会主义政府必须由所有的苏维埃政党组成……我们认为，除此而外只有一条路，这就是依靠使用政治恐怖手段来保持清一色的布尔什维克政府……这就会把大批的无产阶级组织排除于政治生活的领导之外，就会建立起一种不负责任的制度。”①同一天，诺根、李可夫、米柳亭、加米涅夫和季诺维也夫签署了一项内容与此类似的声明，他们谴责一党政府，并推卸掉了自己“对这项遭致灭亡的政策”应负的责任。②根据这一点，他们宣布退出党中央。列宁把他们的这一措施称之为对革命的“怠工”。当这些自由主义的布尔什维克中的某些人对查封反苏维埃的报纸提出抗议时，列宁报之以讥笑。

①《列宁全集》俄文第2版第22卷第551页。

②同上，第551一552页。

辩论没有取得什么结果。叛逆者们又回到了中央。列宁获得了胜利。未来的一党暴政的灾祸把一条长长的暗影投射给了这场辩论。说“西欧在可耻地沉默”的扎克斯以及赞同他的那些布尔什维克分裂派教徒们已经预见到，列宁和托洛茨基的这个虚弱的制度为了一直支持到欧洲社会主义来帮助他们的时候，它是一定要采用恐怖手段的。因此，扎克斯一伙宁愿要一个牢固的联合政府，而对于西欧的赤色的反光则没有存多少幻想。列宁责备了这些信心不足的人。但是，如果欧洲不驳倒关于可耻的沉默这种责难，如果欧洲不用雷鸣般的革命语言来讲话，那么苏维埃制度能否继续存在下去，连列宁对此也表示怀疑。

因此，苏维埃的代表们一方面在布列斯特一里托夫斯克同外国的外交家们进行着谈判，而同时却把眼睛斜视着西欧，指望能在地平线上看到红色的闪光。


十一 圣诞节①和十二月二十八日

1919年时《曼彻斯特卫报》的阿瑟.兰塞姆在莫斯科的克里姆林宫里同列宁进行了一次交谈。列宁对他说：“俄国是惟一的革命能够开始的国家。”兰塞姆说：在俄国，革命者有回旋的余地(而在英国却没有)。

列宁赞同地说：“是的。幅员辽阔这一点救了我们。这是德国人所害怕的。”列宁补充说：在1918年时，德国人“能够吃掉我们，并能够赢得和平，这种和平是盟国为了感谢德国人消灭我们而乐意给予他们的”。②但是，德国的将军们并没有忘记拿破仑当年进军莫斯科的情况。在莫斯科的东边绵亘着列宁所熟悉的伏尔加河流域，而在伏尔加河流域的东边又延伸着乌拉尔和一望无际的西伯利亚，对于西伯利亚，列宁、托洛茨基、斯大林、加米涅夫以及几乎所有在那里流放过的布尔什维克都是相当熟悉的。俄国的幅员辽阔这一点使列宁感到放心。如果情况发展到最坏地步以及德国人无视所签订的条约而对布尔什维克发动战争的话，那时苏维埃政府就可以夹起自己那为数不多的公文夹而转移到东部地区，它可以让出空间以争得时间，以便等待时机，它可以让盟国而不是西方资本家遭到严寒的袭击和毁灭的下场。

①圣诞节在12月25日。一一译者注

②阿瑟.兰塞姆《1919年的俄国》1919年纽约英文版第119页。

和约不必怕，打仗是没有好处的。这是列宁对布列斯特－里托夫斯克谈判所规定的政策的基础。1919年列宁对兰塞姆说，当时还有一个看法：“农民依然在给我们制造困难。”①因为当时伏尔加河流域、西伯利亚、俄国中部、而首先是乌克兰这些地方都住满了准备举行叛乱的农民。这种情况迫使列宁不惜以任何代价要取得和谈的成功。

①阿瑟.兰塞姆的前引书第119页。

革命使人们的思想离开了外部世界而集中到内部问题上来，即集中到在城市和农村分配土地和重分权力上来。这时，在苏维埃制度下产生了一种内部矛盾：为了保证获得农民的支持，苏维埃制度就必须注意解决国内的困难，而为了避免垮台，它又必须促进国外的革命。列宁认为，为和平不管要付出多么昂贵的代价，它对解决这两方面的问题都将是有利的。但是在共产党员中有一些持不同看法的人。他们反驳道，同德国单独媾和将葬送世界革命，从而也葬送苏维埃革命。这种意见分歧对布列斯特－里托夫斯克的谈判起着一种破坏作用，从而使列宁居于少数。

在布尔什维克的革命胜利后，当有几个俄国师同德国军队建立了联系并向德军建议在前线的双方所在地区实行停火时，不愉快的事情就立即发生了。善于辞令的共产党员和冬宫的警卫长格.伊.丘德诺夫斯基责备列宁，说这样的行动是列宁批准的。丘德诺夫斯基说，这必将把军队破坏。1917年11月23日，中央执行委员会的《消息报》引证了丘德诺夫斯基的讲话：“列宁同志现在所作的事情使我们的士兵根本没有可能去进行战斗，在这种情况下，如果德国政府不去进行和谈，那我们就不得不把战争继续进行下去，用我们的刺刀尖去解放德国的无产阶级。”列宁驳斥了这种责难。不过这种交换意见表明，他们都主张进行革命战争，只不过在战赂方面有分歧罢了。他们都想去德国帮助推翻恺撒。鲁登道夫、兴登堡和霍夫曼①看来应当鞠着深躬给他们放行才是。

列宁对于和平可能性的认识同样是幼稚的。他在11月23日报告大家，苏维埃关于和平的号召，尽管德国人制造障碍(他们放出“干扰电波”)，还是通过无线电传到了欧洲。列宁继续说：“我们现在已经能够用无线电报同巴黎联系，一旦和约拟就，我们就能告诉法国人民，和约是可能签订的，能不能在两小时内签订停战协定完全取决于法国人民。那时我们再看，克列孟梭会说什么。”和约签订之后，接着就应当进行革命。列宁补充说：“这将是一场困难而顽强的斗争。国际帝国主义动员自己的一切力量来反对我们，但是不管国际帝国主义的力量多么强大，我们取胜的条件是非常好的。”②也许他不过是在吹奏一种声音雄壮的曲调使同志们不要在黑暗中害怕吧？也许他像任何时候一样，是在夸大革命的机会吧？

①马克斯.霍夫曼(1869一1927)是德国将军。1916年9月起任东线德军参谋长，他是参加布列斯特和谈的德国代表团团长。一一译者注

②《列宁全集》中文第2版第33卷第83页。一一译者注

列宁的打算是：所有交战国之间签订和约，如果这不可能，那就只同4个主要国家签订和约，然后就进行革命。他的反对者们主张在不签订和约的情况下进行革命。结果，苏维埃就同时在3个方面作战，它在布列斯特一里托夫斯克同中央国家进行谈判；它企图让西方国家的代表坐到谈判桌旁；它在对两个集团进行着革命宣传。

共产党人害怕处于单独同德国打交道的状态。11月28日，苏维埃的报刊宣布，苏维埃关于停战的建议已被以德国为首的四国同盟所接受，但是谈判被推迟到12月2日举行。这个延期一定会给西方国家以时间，让它们经过考虑，“同意和平纲领并同敌人进行普遍和谈，以便缔结关于在所有交战国的战线上实行停战的协定。”外交人民委员列.托洛茨基在交给各盟国驻彼得格勒的代表的照会中重申了这一点。不列颠的大使乔治.布坎南爵士在其11月27日这天的日志中写道：“托洛茨基交给了各盟国的武官一份照会，确认他的政府从来都不愿意缔结单独和约，但是它想获得和平。照会最后说，如果俄国在经过了一切努力之后，还是得缔结单独和约的话，那这将是各盟国政府的过错。”①各盟国没有对照会作出答复。

①乔治.布坎南爵士《我出使俄国及其他外交回忆录》1923年波士顿英文版第2卷第225页。

苏维埃代表团于12月2日来到布列斯特一里托夫斯克，晚到了半个小时。代表团中有一位工人、一位农民和一位水兵，他们象征性地代表着新政府的支柱。组成代表团的还有阿道夫.越飞(首席代表)、列夫.卡拉汉(秘书)、列夫.加米涅夫、格里戈里.索柯里尼柯夫、阿纳斯塔西亚.比增科、马斯洛夫斯基一米斯季斯拉夫斯基大尉及其他一些军事顾问。

马克斯.巴登亲王写道：“我的表兄恩斯特.霍亨洛埃亲王吃饭时被安排坐在比增科夫人旁边。她是有资格出现在这个场合的，因为她在1905年12月5日杀死了前陆军大臣维克多.维克多罗维奇.萨哈罗夫将军。”①

马克斯.霍夫曼将军说：“我永远忘不了第一次同俄国人吃饭时的情景。我坐在越飞和索柯里尼柯夫(他是现在的财政人民委员)中间。坐在我对面的是一位工人，大量的银餐具显然使他发窘。他一会儿试试这个餐具，一会儿又试试那个餐具。而他使用餐叉完全是为了剔牙齿的。坐在我正对面、紧挨着霍亨洛埃亲王的是比增科夫人，和她紧挨着的是一位农民(斯塔什科夫一一路.费.注)，这真是一个俄国少有的人，他长着一头又长又白的卷发，留着又长又密的胡子。有一次勤务员问他喜欢喝什么样的葡萄酒：是红葡萄酒还是白葡萄酒？当他问清了哪一种葡萄酒更烈一些之后，就要最烈的葡萄酒。勤务员看到这种情景真是忍俊不禁。”②

另一方面，“越飞、加米涅夫和索柯里尼柯夫，尤其是越飞，给人的印象是，他们是一些非常聪明的人。他们热情地谈着自己的任务一一使俄国无产阶级过上最幸福的生活”。霍夫曼回忆道：此外，他们还要他相信他们的世界革命计划。这是坦率的，但就他们来说，未必是讲究外交手腕的。

在12月2日举行的第一次会议上，先是越飞，后来是加米涅夫就布尔什维克的和平原则作了长篇发言，他们建议同西方的协约国开始谈判，最后，他们“提出了全线停战的方案……这个建议的主要之点是：第一、不准把军队从我们的战线调到我们盟国的战线；第二、德国人要退出蒙海峡群岛”。③因为德国人占领的这些坐落在里加湾的岛屿能对彼得格勒形成威胁。

①马克斯.巴登亲王《回忆和文件》1927年柏林和莱比锡德文版第186页。

②马克斯.霍夫曼将军《错过了机会的战争》1923年慕尼黑德文版第193页。

③1917年12月5日发表的苏维埃公报。

德国代表团同意不从蒙海峡群岛撤走军队，只在那里停止军事行动，并且只要在12月5日以前不下调遣军队的命令，德国就不把军队调到法国、弗兰德斯和意大利。但是由于给很多师已经下了这样的命令，所以这个附带条件是毫无意义的。苏维埃的代表们想停战6个月，但是他们接受了德国方面提出的停止军事行动为期10天(从12月7日到17日)的建议，建议中还包括：如果恢复军事行动，需在3天内预先通知对方。苏维埃的代表们要求谈判暂停7天，德方同意了这一要求。在这种情况下，托洛茨基便通知不列颠、法国、美国、中国、意大利、日本、罗马尼亚、比利时和塞尔维亚等国驻彼得格勒的使馆说：“在我国代表团的倡议下，谈判……停止一周，以便在这个期间使我们能够把谈判的真实情况以及谈判的方针通知各盟国人民和政府。”他号召各盟国政府“确定自己对和谈的态度，也就是说，确定自己是愿意还是拒绝参加和谈，如果拒绝，那就要在全人类面前公开地、明确地说明，在战争已进行到第四个年头时，欧洲人民究竟为了什么还要流血”。

他的号召没有得到回答。

在1]月23日举行的全俄中央执行委员会的会议上，列夫.加米涅夫说明了为什么布尔什维克一方面准许德国在其作战的战线上增兵，同时又非常重视不准把军队从东线调到西线的问题，他说：“为了不使法国工人、英国工人和意大利工人认为我们背弃了他们，规定这一点是必要的。”①在苏维埃的官方公报中谈到，不得把军队调到“我们盟国”的战线。布尔什维克这样讲是在暗示：俄国是有盟国的，俄国并不是完全孤立无援的。

①《列宁全集》俄文第2版第22卷第584页上的第33注。

12月15日，苏维埃同四国同盟签订了新的停战协定，期限是到1918年1月12日为止，如果在7天之中有一方不提出拒绝军事行动，则军事行动自动恢复。这个文件还规定，不准把德国军队调往西线。苏维埃不愿意激怒自己的“盟国”和惹恼西方无产阶级。此外，苏维埃还想使德国继续留在东方，作为进行共产主义宣传的目标。根据停战条约，准许德国部队同苏维埃部队互相往来，“但每方参加的人数不得超过25人”。其实要进行反战宣传，25人也足够了。鲁登道夫后来埋怨道(邱吉尔证实了这一点)：东线德军中的某些分子被布尔什维克的宣传弄得士气沮丧。联欢也加速了俄军的瓦解。俄国人使敌我双方都相信，战争打下去是没有益处的。由于没有纪律，俄国士兵便纷纷回家。前线上只剩下了德国人。

停战协定签订后，摆在议事日程上的下一个问题就是缔结和约。和平会议于12月22日下午4时24分在布列斯特－里托夫斯克开幕。5天之后，《消息报》埋怨道：“盟国拒绝参加和谈，这束缚住了俄国革命的手脚，使俄国革命不能为普遍的民主和平而斗争。”但是西方依然对俄国持敌对态度。

不列颠外交部的一位官员在上级面前显示出自己具有非凡的智慧和高深的学问，他在1917年11月12日，即在布尔什维克夺取政权的5天之后写道：“布尔什维主义实质上纯粹是一种俄国病；这是一种变了形的、达到了极点的托尔斯泰主义。”(在成吉思汗的侵袭中或者在斯大林的清洗中有多少托尔斯泰主义，在布尔什维主义中大致也有那么多的托尔斯泰主义。)这位官员继续说：“现在就来思考俄国最近的未来，为时还太早。”可是接着他毕竟在思考起来，他宣称：“可以认为，布尔什维克的政府处在奄奄一息状态，这是很明显的。”①

①引自理查德.厄尔曼《干涉和战争。英国和苏维埃的关系(1917一1921)》，1961年普林斯顿英文版第3页。

关于战争怎样地使人们的头脑发昏(甚至在文明的英国也是这样)，这可以根据如下一些从报纸社论中的摘录来判断。伦敦的《早邮报》在1917年11月9日宣布，布尔什维克的领袖们是一些“德国出身的、由德国养活的、俄罗斯的犹太人”。通常总是充满自尊感的《泰晤士报》在1917年11月23日评论俄德停战时宣称：“盟国不值得浪费口舌来讨论这一行动……盟国知道，最高纲领主义者(布尔什维克)是一伙无政府主义者和盲目迷信者，他们利用国民生活处于瘫痪状态而暂时地夺得了政权……盟国知道，列宁及其某些追随者是一些德国和犹太血统的、靠德国人养活的冒险主义者……只要容忍布尔什维克在领导国家，那就根本谈不上盟国对俄国的帮助问题。”在强烈情感的支配下理智被扼杀了。

美国大使弗朗西斯在1917年11月8日的信中说：“据报道，彼得格勒工兵苏维埃已任命了一个内阁，列宁是总理，托洛茨基是外交部长，柯伦泰夫人或小姐是教育部长。”①后来他写道：“当然，我们是不会承认、或者说我不会承认由列宁担任总理和由托洛茨基担任外交部长这样一个部长会议的。”

法国采取了同样的敌对立场。巴黎委托法国驻罗马尼亚战线的武官贝特洛将军通知俄国当局说，“一个表现出能够同敌人达成协议的政府是不会被承认的。”②法国的外交部长斯.皮雄1917年12月28日在众议院宣称：“不管俄国是否进行单独和约的谈判，我们都将把战争继续进行下去。”

①引自戴维.罗兰.弗朗西斯《美国大使馆眼中的俄国(1916年4月一1918年11月)》，1921年纽约英文版第186页。

②《消息报》(彼得格勒)1917年11月27日。

英国人、法国人和美国人的态度是完全可以理解的。因为俄国从他们的队伍中开了小差，并且还同他们的死敌进行着谈判。另外，他们对社会主义和共产主义的仇恨也起着作用。要知道俄国处在崩溃状态中，所以如果不缔结和约，布尔什维克的制度就会垮台。但是在西方，由于人们都希望获得战争的胜利，所以和平就成为一种不太受人欢迎的思想，特别是现在当美国站在盟国一一边的时候，更是如此。另一方面，四国同盟在使俄国转向它们之后，也希望能够获得战争的胜利。

虽然西方各国拒绝参加布列斯特的谈判，但是它们懂得，一味执拗是会犯错误的。这就是外交的艺术。如果停战一旦中断，处在绝望中的苏维埃将被迫请求盟国给予援助，以阻止德国的进攻的话，那时该怎么办？如果反对单独媾和的布尔什维克派依靠赞同他们观点的左派社会革命党人的帮助而在苏维埃的范围内得了势，那时又该怎么办？在国际政治中，如果出现了谈判的机会，那么采取保持联系、使自己处于可供选择的地位这样一种态度是明智的。但是，由于西方各国驻彼得格勒的使馆同苏维埃政府进行来往会被理解为对苏维埃的事实上的承认(而这是西方各国想避免的)，所以西方各国便利用非官方的中间人或者是二等外交官来帮助安排同布尔什维克的接触，使布尔什维克回到战争同盟的怀抱。

当时出现了这样一种情况：那些因本国政府没有本领处理好俄国问题而对之感到不满的西方的中间人能够表现出自己的爱国主义、理想主义、虚荣心和自负心理。没有什么比同国家元首保持一种不可声张的、看起来是很重要的关系更能使二等人物感到心满意足的了。列宁和托洛茨基在这方面提供了很多的机会。他们用很多时间来接触雅克.沙杜尔①大尉(他是法国派赴俄国的军事代表团中一个比较年轻的工作人员)、从前大不列颠驻莫斯科的总领事罗.汉.布鲁斯.洛克哈特②和美国红十字会的雷蒙.罗宾斯③。这3个人都陶醉于自己所起的作用。这种作用包含了一种极不寻常的事所具有的一切基本要素：秘密、紧迫、同高官的亲近、进行决定国家命运的讨论。他们似乎觉得：是他们在写历史。不管怎样，他们把自己的名字写进了历史。

①雅克.沙杜尔(1881一1956)，法国军官，法国社会党党员。一一译者注

②罗伯特.汉密尔顿.布鲁斯.洛克哈特(1887一1970)，英国外交家和新闻工作者。一一译者注

③雷蒙.罗宾斯(1873一1954)，美国社会活动家，上校，1917--1918年是美国红十字会驻俄国代表团的领导人。一一译者注

阿瑟.兰塞姆是一个乐观愉快的英国人，长着海象般的胡子，他是一位儿童作家和文学批评家，他在《曼彻斯特卫报》上发表了许多出色的通讯报道。列宁、托洛茨基及其他共产党的领袖们都愿意接见他。一次列宁向他询问了罗宾斯上校：“他真的像看起来那样似的对苏维埃政府抱着那么友好的态度吗？”

兰塞姆回答说：“是的，但他的友好态度是一个在困难面前重视大胆和勇敢的运动员的友好态度。”兰塞姆向列宁转述了罗宾斯一次讲过的话：“我不能够去反对我照看了6个月的小孩。但是，如果布尔什维主义运动是发生在美国的话，那我会马上拿起枪来，走上街头，同它斗争的。”

列宁说：“这才是一个诚实的人。他要比其他大多数人更有远见。我一直都喜欢他。” ①

罗宾斯时常见到列宁，而他见到托洛茨基的次数则更多。沙杜尔和洛克哈特也常到托洛茨基那个又小又挤的办公室去。洛克哈特在会见劳合一乔治首相之后，被任命为“同布尔什维克建立非官方的相互关系的特别代表团团长”。洛克哈特在启程赴俄国之前，在伦敦的“兰斯”饭店里同苏维埃的代表马克西姆.李维诺夫②共进了一次早餐。

①阿瑟.兰塞姆的前引书第120页。

②马克西姆.马克西莫维奇.李维诺夫(1876--1951)是苏联外交家，曾任外文人民委员、驻美大使等职。一一译者注

李维诺夫把一封写给托洛茨基的信交给了他。信中说，洛克哈特“率领一个官方的代表团到俄国去”①。1918年的军事内阁成员兼陆军大臣米尔纳勋爵(他在1917年曾到过俄国)在洛克哈特从英国启程的前一天对他说，他的“主要任务是尽量使德国人受到损害，并对单独媾和的谈判制造障碍”。②

洛克哈特于1918年1月31日抵达彼得格勒，第二天会见了格.契切林(他在托洛茨基赴布列斯特一里托夫斯克期间代替托洛茨基在外交部的职务)。洛克哈特从这次会见和以后的一些会见中得到的印象是，布尔什维克“在对外政策中显然是想利用德国人来反对盟国，利用盟国来反对德国人”③(在1922年举行的热那亚会议上，这时已经是外交人民委员的契切林使用了同样的手法，不过情况与过去相反，他对德国人说，他同英国人的谈判进行得很很一一实际上，谈判是失败的一一，还说，如果德国人珍惜同俄国的关系，那现在就是签订拉帕洛条约的时候。结果德国人也就这样做了)。布列斯特一里托夫斯克的谈判对布尔什维克来说，实际上进行得并不顺利。但是，英国的友好姿态只会加速在对布尔什维克更为有利的条件下来单独媾和，而单独媾和是洛克哈特、罗宾斯和沙杜尔所最不愿意的。

①罗.汉.布鲁斯，洛充哈特《不列颠的代理人(附休.沃波尔的序言)》1933年纽约和伦敦英文版第201一202页。

②同上，第205页。

③同上，第219页。

在以后的几个月中，洛克哈特同雷蒙.罗宾斯进行着密切的合作。洛克哈特写道：“罗宾斯与其说是个政治家，不如说是个慈善家，他还是一位出色的演说家。他讲起话来像邱吉尔先生那样，总是滔滔不绝，但却从来不使交谈者感到厌烦。他有一副惊人的外表一一乌黑的长发，鹰一般的面孔，活像一位印第安人的领袖，不过手里拿的不是战斧，而是圣经……尽管他很富，但他却是反对资本家的。他虽说很同情被压迫者，但又崇拜大人物。他过去所崇拜的人是西奥多.罗斯福和塞西尔.罗得斯①……他对英雄的崇拜使列宁感到好笑。在所有的外国人中，只有罗宾斯，列宁是随时都愿意接见的；也只有罗宾斯由于其个性而使布尔什维克的这位冷淡的领袖感到喜欢。”②罗宾斯的个性确实使人喜欢。列宁是一位狂热者，罗宾斯也是一位狂热者。显然，有些狂热者具有火热的心肠，而有些狂热者则具有冷静的头脑。罗宾斯属于前者，列宁则属于后者。不过，狂热则是他们共同的特点，狂热使他们彼此很相似。此外，使列宁感到有趣的大概是这位美国人既在阿拉斯加从事采金活动，又在芝加哥从事慈善事业；这位狂热地信仰宗教的人却坚持要同宗教和财富的敌人一一布尔什维克保持友好的关系。

罗宾斯是在克伦斯基执政时来到俄国的，在威廉.汤普森上校的领导下工作，汤普森主管着美国的红十字会，是一个百万富翁。他纠集了一小伙著名的右派社会革命党人，其中有被称为“俄国革命的祖母”的叶卡捷琳娜.布列什柯一布列什柯夫斯卡娅③、尼占拉.柴可夫斯基④及其他一些活动家，这些人对振奋政治精神和军事精神、对加强反布尔什维克政府的活动很感兴趣。

①塞西尔.约翰.罗得斯(1853一1902)是英国殖民者侵占南非和中非领土的策划者。1890一1896年任开普殖民地总督，1890一1902年英布战争的主要发起人之一。一一译者注

②洛克哈特的前引书第220页。

③叶卡捷琳娜.康斯坦丁诺夫娜.布列什柯－布列什柯夫斯卡娅(1844一1934)是俄国社会革命党的组织者和领袖之一。是“到民间去”运动和1905年革的参加者，白俄流亡分子。一一译者注

④尼古拉.瓦西里耶维奇.柴可夫斯基(1851一1926)是俄国革命民粹派分子，后为社会革命党人、人民社会党人。十月革命后是一系列反革命政府的首脑和成员。一一译者注

由于缺钱用，汤普森便从纽约的约翰.皮.摩根①一伙办的银行中在自己的账目下取出了“一百万美元”(用乔治.凯南的说法，这好像是“一个戈比”②)，汇到彼得格勒银行，立在这一小伙人的名下。③罗宾斯和汤普森具有相同的性格，这就是无所顾虑，富有同情心，容易冲动，没有官僚习气，不玩弄外交手腕。1917年11月底，汤普森从俄国返回美国时，罗宾斯代替了他的红十字会会长的职务。1915年时，罗宾斯曾是美国全国基督教社会福音主义运动的领袖。1917年时，这位福音会会员无意中碰上了布尔什维克。他所担任的角色要求他阻止俄国退出战争。在内心的一时冲动下，他又为自己提出了一项与前一项任务相矛盾的任务，这就是要对苏维埃政府采取一种公正的政策。

沙杜尔是一位律师和众议院的议员，战争开始时，他是法国军需部长、社会党人阿尔伯.托马的助手。洛克哈特称沙杜尔是“法国的罗宾斯”，但是，正如凯南所说的，“看来罗宾斯和沙杜尔彼此没有相互向往过，彼此没有密切的联系。其部分原因可能是语言不同，但这仅仅是部分原因。两个人都是利已主义者，都全部陷入于自身的感受中。两个人都认为自己同苏维埃当局的接触与对手比起来要居于优势。”④

相反，罗宾斯和洛克哈特彼此却进行着合作。洛克哈特写道：“我喜欢罗宾斯。在以后的4个月中(1918年2月至5月一一路.费.注)，我们每天都接触，甚至几乎每小时都接触。”⑤两个人都是浪漫主义者(洛克哈特的《不列颠的代理人》一书就充满了浪漫色彩)，而形势却使这两个人既感到焦急，又感到激动，伴随着焦急的是对倾轧的突然爱好，经受着激动的是这两位卓越的目睹者，因为他们从侧幕观看着历史的活动。洛克哈特当时才30岁。

①约翰.皮尔庞特.摩根(1867—1943)是美国银行家和金融家，19世纪中叶创办的美国最大的一家银行的老板。一一译者注

②乔治.凯南《俄国脱离了战争》1956年普林斯顿英文版第57页。

③威廉.哈德《雷蒙.罗宾斯的经历》1920年纽约英文版第37页。

④凯南的前引书，第383页。

⑤洛克哈特的前引书第220页。

西方有两种战略。一种是官方的战略，它来自伦敦和巴黎，有时候也来自华盛顿，这种战略提出的任务是通过支持或鼓励那些反布尔什维克的政府使旧俄国再回到战争中去。另一种是非官方的战略：说服列宁和托洛茨基不要退出战争。当各国政府和使馆进行阴谋反对布尔什维克的时候：三个乐观的中间人得到本国使馆的许可，或者是根据本国使馆的指示，企图防止在布列斯特一里托夫斯克签订和约。例如，美国大使弗朗西斯，他从前对布尔什维克采取了极其敌对的态度，根本不接近布尔什维克的机关，根本不同布尔什维克的代表见面，而现在他在给罗宾斯的信中却高度评价了罗宾斯的效力，认为这种效力“可以导致同苏维埃政府发生非官方的联系”。①洛克哈特同英国外交部不断地交换着密码电报。沙杜尔由于遇到了更大的困难，很快便接近起苏维埃来，而且对苏维埃接近的程度超过了对自己法国上级的接近。

①威廉.哈德的前引书第72页。

关于罗宾斯遭到失败的程度，可以根据他获得的最大成功来判断。他是威尔逊总统十四点主张的创始人(在这十四点主张中阐述了美国在战争中所追求的目的)。关于这十四点主张究竟是谁创始的，争论的人很多，但是每一个人都坚决认为，正是他自己使总统产生了这些主张。连罗宾斯本人也把这十四点主张归功于他自己。

十四点主张的正文表明，威尔逊在起草这十四点主张时首先考虑的是俄国。许多到过革命俄国的美国人都建议总统公开宣布美国的战争目的。美国的战争目的不一定和布尔什维克的和平目的一致，但它能够对布尔什维克在布列斯特－里托夫斯克的行动产生影响。1918年1月3日，威廉.汤普森上校为威尔逊起草了一份备忘录(不过威尔逊没有接受这份备忘录，因为据摩根的伙伴拉蒙特说，他“不想同那个随便扔掉上百万美元的人交谈”)，在这份备忘录里，他恳切地建议总统“在致美国国会的咨文里……要向俄国人民发出呼吁”并“声明，在俄国提出的那些基本的和平条件中，美国同意其中的一些条件，如废除惩罚性的赔款，等等”。①

汤普森说出了自己的一个想法：“如果在(布列斯特－里托夫斯克的一一路.费.注)谈判中给予苏维埃以理智的帮助或支持”，那苏维埃是一定会拒绝同德国单独媾和的。此外，汤普森还认为，“甚至现在就可以完全控制住俄国的局势，这样，俄国的局势的发展就将绝对地符合于我们的观点”。②这个“绝对地”反映了汤普森对布尔什维克的思想方法绝对的不理解和他的绝对的乐观主义一一这是他同罗宾斯所共有的传教士的品质。

美国驻彼得格勒大使弗朗西斯通过国务秘书罗伯特.兰辛向威尔逊总统发出了类似的呼吁。弗朗西斯的信是1917年12月29日发出的，大概是为了进一步支持汤普森的建议。弗朗西斯请总统“以某种方式当众重复”他在1917年1月22日向美国参议院发出的号召中所包含的那些“美好的话语”③。

①②凯南的前引书第245页。

③《关于美国对外关系的文件(1918年俄国)》(国务院出版物，共3卷)1931年华盛顿英文版第1卷第405页。

在那篇演说里，威尔逊提出了一个问题：“这场战争是为了争取实现正义的和持久的和平而进行的斗争呢，还是仅仅为了争取实现新的力量平衡而进行的斗争？”这样的平衡应当给予保证，但是“谁能够保证在新的力量配置方面作到持久的平衡呢？……需要的不仅是力量的平衡，而且还有力量的联合；需要的不是有组织的竞争，而是有组织的普遍和平。”于是他提出了这样一个主张：“要建立一种各国间的和睦关系，这种关系将使各国实际上不再可能重复我们所遭受过的那种灾难。”这样便产生了建立“国际联盟”的想法。为了便于建立“各国间的和睦关系”以防止再次爆发世界战争，威尔逊捍卫“没有胜利的和平”的主张：“只有平等者之间的和平才能够是持久的……为了获得巩固的和平，不仅需要公正地解决迫切的领土问题或民族的国籍问题，而且同样也需要法制。”作为例子，威尔逊建议建立一个“统一的、独立的和自治的波兰”。

弗朗西斯让威尔逊回忆起他在1917年1月22日发表的那次演说，是希望威尔逊在那次演说中所发表的一些观点，特别是就波兰的独立(当时波兰处在德国占领之下)以及“公正地解决”领土问题和民族的国籍问题即自决问题所发表的那些观点，能受到布尔什维克的欢迎。弗朗西斯灵机一动又补充说：“这个国家(俄国)疲倦的人民是不会去为领土……为商业利益……为被推翻了的政府所缔结的条约而打仗的，但是他们可能去为民主和平而斗争。”这里甚至连“可能”这个软弱无力的字眼也变成过于强而有力的字眼了。

弗朗西斯是用一种他自己不常使用的语言讲话的，并且如凯南写的那样，“在这封信里反映出了罗宾斯和(美国驻彼得格勒的武官即旅长威廉。)贾德森在圣诞节那天给予他的影响”。贾德森曾同罗宾斯一起拜访了托洛茨基。

美国官方的社会关系委员会的代表埃德加.西森大致与此同时从彼得格勒给该委员会在华盛顿的领导人乔治.克里尔(他同威尔逊保持着私人来往)发去了一封电报，从这封电报的电文中可以看得出罗宾斯的手笔，或者更正确些说，可以看得出罗宾斯的语言.西森写道：“如果总统能够把美国反对帝国主义战争的目的和缔结民主和约的必要条件简要地(不超过1000字)、几乎是以标语式的建议叙述出来，那我就可以设法把德译文大量地传播到德国，而俄译文将会在军队和其他各个地方产生强大的作用。”①后来，当西森购买了一些把布尔什维克的领袖描写成德国的代理人的假文件，并向全世界广为散发时，罗宾斯便同他发生了争吵，不过当时他们的关系还是很好的。从威尔逊于1917年1月22日在参议院发表的演说中可以清楚地看出，十四点主张的基本原则早在他感受到汤普森、弗朗西斯、罗宾斯、西森及其他一些人的压力之前很久，就在他的头脑里产生了。从布尔什维克的俄国传来的这些美国人的呼声只能是对威尔逊发表十四点主张这篇演说在时间选择和直接目的方面发生了影响。在关于十四点主张的演说中，威尔逊对苏维埃政府在布列斯特－里托夫斯克的谈判中所执行的政策给予了特别的注意。

①凯南的前引书第251页。

外交人民委员列夫.托洛茨基于1917年12月30日发表的“对盟国人民和政府”的呼吁书，大概促使了威尔逊更快地作出决定，把自己的十四点主张公诸于世。呼吁书“作者的机智”给国务秘书兰辛留下了印象，他把呼吁书称作“狡猾的”呼吁书。兰辛写道：“我觉得，任何回答都会是有损于美国的，都会为进一步进行侮辱和威胁提供口实，虽然我并不认为，在不久的将来把我们的和平条件比以前更详细地叙述出来是不适宜的。”

托洛茨基的呼吁书的开头部分是通知如下情况：布列斯特的谈判“中断十天，为的是给各盟国提供最后一个机会来参加以后的谈判，从而使自己免遭俄国同敌对国单独媾和的一切后果所带来的危险”。托洛茨基继续说，在布列斯特一里托夫斯克提出了两个纲领：一个是苏维埃的“彻底的社会主义民主”的纲领，它可以促使每一个民族实行自决，而“不管它的力量和发展水平如何”，它还可以促使所有国家联合起来，进行“经济和文化的合作”。另一个是德国、奥匈帝国、土耳其和保加利亚提出的和平纲领，托洛茨基认为，这个纲领是不能令人满意的。“现在……需要明确地说一下，法国、意大利、大不列颠和美国的和平纲领是一种什么样的纲领。这些国家是否和我们一起要求给阿尔萨斯－洛林、波兹南、波希米亚和南斯拉夫一些省的各民族以自决权呢？如果是这样，那么它们是否会像俄国革命把自决权给予芬兰、乌克兰、白俄罗斯等地的民族那样，而同意把自决权给予爱尔兰、埃及、印度、马达加斯加和印度支那等地的民族呢？”

“因为很清楚，要求对属于敌对国的各民族实行自决，而对本国的各民族则拒绝他们实行自决，这就意味着在坚持一种最厚颜无耻的帝国主义的纲领……到目前为止各盟国政府一点也没有表现出、而且就其阶级本性来讲也不可能表现出要实行真正的民主和平的愿望。它们对民族自决原则所抱的怀疑和敌对态度不亚于德国政府和奥匈帝国政府。对于这一点，各盟国的无产阶级和我国的无产阶级一样，都没有抱多大幻想。”

托洛茨基继续说，在布列斯特一里托夫斯克的会议复会后，苏维埃政府不会去等待各盟国作出回答再采取行动。“如果这些盟国继续对普遍和平的事业实行怠工，那么俄国代表团同样还是要出席会议把谈判继续进行下去的。俄国签订的单独和约无疑将会给各盟国以沉重的打击，而首先是给法国和意大利以沉重的打击……如果各盟国政府盲目地固执己见(这是腐朽没落的阶级的特点)，还是拒不参加谈判，那时工人阶级就将下定铁一般的决心，一定要从那些不能够或不愿意给人民以和平的人的手里把政权夺过来。”

“在这十天中决定着几十万人和几百万人的命运。如果在法国战线上和意大利战线上不立即缔结停战协定，那么再发动一次进攻将会像过去的一切进攻一样，同样是毫无意义、毫无结果的，它将使双方再次遭到无数人的牺牲。这场被统治阶级所纵容的大屠杀必将把欧洲各国的优秀分子彻底消灭。但是各国人民是想活下去的，他们也有权利要活下去。他们既有权利、又有义务要把所有妨碍他们活下去的人统统扔到一边去。”

“我们向各国政府呼吁，最后一次建议它们参加和平谈判，同时我们还保证充分支持各国的工人阶级，现在，他们正高举和平、各民族兄弟般的团结和对社会进行社会主义改造的旗帜，奋起反对本国的帝国主义者、沙文主义者和军国主义者。”①

①《苏联对外政策文件汇编》(苏联外交部编)1957年莫斯科俄文版第67一70页。这份文件注明的日期是1917年12月17日(新历30日)，署名是“外交人民委员”。根据1957年版中的一个注释来看，这份文件转载自1917年12月17日(旧历)的《消息报》，在那里署名的是：“外交人民委员列.托洛茨基”。出书时，托洛茨基的名字被省略了。

国务秘书兰辛看完托洛茨基的这个挑衅性的呼吁书后勃然大怒。他对威尔逊总统说，呼吁书是“对各国现存秩序的直接威胁”。他埋怨说，在这个文件里讨论了民族的权利，“但是却没有给民族下个定义……布尔什维克的民族概念是以什么为根据呢？是以血统、住址、语言或政治联系为根据吗？……如果保持关于国际关系中的主权国家的现有概念是合乎愿望的话，那么布尔什维克关于爱尔兰、印度和其他国家的建议，我认为就是根本不能接受的……这个文件中包含有对各国无产阶级的呼吁，对没有知识的人和智力上有缺陷的人的呼吁，由于他们人数众多，便号召他们成为统治者。我觉得，鉴于当前在全世界都存在着社会骚动，这个文件里面潜伏着一种极其现实的危险。我认为，在审查了这个呼吁书之后提出这样一个问题是适当的：布尔什维克根据什么竟有勇气代表俄国人民讲话？他们用暴力在彼得格勒夺取了政权，他们摧毁了军队的反抗，破坏了军队，不准许由人民选出的立宪会议存在，因为他们不能够迫使立宪会议服从自己，他们攫取了国家财产，没收了私人财产。”①

兰辛建议伍德罗.威尔逊直言不讳地指出托洛茨基的呼吁书所依据的前提是错误的。总统没有接受兰辛的建议。他也没有发怒，而如果他发怒的话，那他会认为让国务秘书作出一个温和的、甚至是称赞性的答复要更好一些。

威尔逊在1918年1月9日的演说②(他在这次演说里确切而简要地表述了十四点主张)的开头两段里谈到布列斯特－里托夫斯克谈判中出现了如下的第一个重要危机。12月25日四国同盟的代表鼓起勇气(是怀着圣诞节的心情吧？)接受了布尔什维克最喜爱的公式：“不割地、不赔款的和平”。12月27日，苏维埃驻布列斯特的武官问马克斯.霍夫曼将军，他们将从德国人所占领的俄国地区上退出哪一部分。霍夫曼回答说：“一毫米也不退出。”③

①《有关美国对外关系的文件。1914---1920年的兰辛文件》(共两卷)1940年华盛顿英文版第2卷第346---349页。

②伦纳德的前引书第92一101页。后面所有从威尔逊演说中作的摘录都引自这份史料(这份史料同其他史料作过核对)。

③米.尼.波克罗夫斯基《20世纪的俄国对外政策》1926年莫斯科俄文版第74页。

霍夫曼在自己的《回忆录》里写道：12月28日，在吃早饭时“我对坐在我旁边的越飞说，根据我所得到的印象来判断，俄国代表团对不使用强力进行兼并的和平的理解与中央国家的代表的理解有所不同。中央国家的代表认为，如果从前的俄罗斯帝国的部分地区根据自己的有充分权利的政治机关的决定，自愿地宣布自己从俄罗斯国家分离出去，归并于德国或其他任何一个国家的话，那就不存在什么使用强力进行兼并的问题……”

“越飞大为吃惊。早饭后，越飞、加米涅夫和波克罗夫斯基为一方，外交大臣(屈尔曼)、切尔宁和我为另一方，进行了几个小时的协商。俄国人毫不客气地表示出自己的失望和愤怒。波克罗夫斯基在盛怒之下，流着眼泪高喊：当俄国有18个省被夺去的时候，那是根本谈不上不兼并的和平的。”①

1917年12月10日，列宁对“兼并”的定义扼要地发表了一些意见。他认为，不仅在世界大战宣布后被兼并的土地应被认为是割地，而且“最近数十年来……居民对于把他们的领土归并入其他国家……表示了不满……不管这种不满是表现在书籍报刊上，表现在议会、地方自治机关、尝议和类似机关的决议中，或是表现在由被归并领土上的民族运动而引起的国家活动和外交活动中，还是表现在民族的纠纷、冲突和骚动中等等。”②写到这里，列宁中断了自己的定义，看来他是把自己的一些看法告诉了民族人民委员约瑟夫.斯大林，由斯大林写下去。应当认为斯大林是解决被压迫民族命运问题的专家。斯大林就自决问题增加了一些重要的、明确的说明：“(1)正式承认有关参战国的每个(非统治的)民族都享有自由自决直到分离和成立独立国家的权利；(2)自决权由自决地区全体居民进行全民投票实现。”接着，斯大林补充声明厂“保证实现民族的自由自决权的先决条件”，其中有“从自决地区撤出军队”和“在上述地区安置难民以及战争开始以后由当局迁出的当地居民”。③

①马克斯.霍夫曼将军的前引书，第201一202页。

②《列宁全集》中文第2版第33卷第117页。一一译者注

③同上，第117一118页。一一译者注

布尔什维克对割地所下的这种定义，无论是对于霍夫曼将军，还是对于屈尔曼和切尔宁，都是没有用处的，因为这个定义在1929年以前一直没有发表出来。不管怎样，他们对这种定义是会置之不理的，正如斯大林本人那样，他对这种定义也是置之不理的，因为他在1939年缔结了苏维埃同希特勒的条约之后，也成了一个侵略者。

德国人在圣诞节那天接受了自决，3天之后又使自决变成了空谈，《消息报》对德国人的这种阴险行为感到愤慨，便骂他们是“披着羊皮的狼”。苏维埃政府这家每天都要出版的机关报由于情报掌握得不够，便忽略了一个最主要的情况，这就是执行四国同盟在布列斯特一里托夫斯克的政策的是一些披着狼皮的狼和一些披着羊皮的羊。在圣诞节那天的演出中，羊还披着自己的羊皮，可是到后来，狼便迫使羊换上了狼皮。

奥匈帝国的外交大臣切尔宁伯爵是其中的一只羊。1月16日他在布列斯特，在这天的日记中他写道：“从维也纳传来了绝望的哀号：面包！”第二天他又写道：“从维也纳及其郊区传来了坏消息。大规模的罢工运动……定量配给的面粉口粮减少了。”切尔宁从查理皇帝那里得到指示：要把和平条约带回家来，即使这是同苏维埃俄国缔结的单独和约也可以，而德国却固执已见，傲慢地拒绝达成协议。1918年1月2日，不列颠的外交大臣阿瑟.詹姆斯.巴尔福向威尔逊总统报告说，简.斯马茨将军和奥地利的门斯多尔夫一普伊一迪特里希施坦伯爵在瑞士举行了秘密的会晤和“友好的、非正式的”和平谈判。据巴尔福报告说，奥地利的代表“非常满意地”从斯马茨那里得知，英国的作战目的不包括消灭奥匈帝国在内。①英国原本是不应当为自己找麻烦的，因为奥匈帝国本来就注定是要瓦解的。因此，意志颓丧的、体弱有病的切尔宁在布列斯特的心情就是准备接受布尔什维克的“不割地、不赔款”的和平公式，他希望(不过，这种希望不那么强烈)这个公式只用于德国的割地，而不用于他那个杂牌帝国的动摇不稳的纸房子。每天晚上，中央国家在布列斯特－里托夫斯克的那些非军人代表们务必要换上衣服去赴宴会。这时切尔宁就戴上领章和金羊皮勋章。

另一只羊是里夏德.冯.屈尔曼。1873年他生于君士坦丁堡。他在德国外交部达到了最高的官级，他经历了希特勒制度和第二次世界大战，死于1948年，留下了一部写完了的回忆录手稿。②他的父亲是土耳其铁路的董事，母亲是一位德国著名作家的女儿。屈尔曼非常聪明，在社会学、法学和历史方面具有渊博的知识。在布列斯特一里托夫斯克同托洛茨基进行的长时间的意识形态方面的论战使他感到很高兴，所以为了开心他真想把这样的论战延长下去。但是，正如托洛茨基在不久以后所写的那样，霍夫曼将军对这种作法不感兴趣，于是他“有几次把自己穿的一只军人长筒靴放在桌子上面，而在桌子周围则开展着复杂的、法学方面的辩论。我们丝毫没有怀疑，正是霍夫曼将军的这只靴子才是这次谈判中惟一严肃的现实”。③

①雷.斯坦纳德.贝克《伍德罗.威尔逊的生活和书信；战争领导者(1917年4月6日一1918年2月28日)》1939年纽约英文版第7卷第442页。

②里夏德.冯.屈尔曼《回忆录》1948年海德堡德文版。

③托洛茨基《关于十月革命的历史》1965年纽约俄文版第98页。

屈尔曼起初在伦敦、斯德哥尔摩和海牙担任重要的外交职务，后来被任命为驻土耳其大使，乔治.米夏埃利斯首相(他于1917年7月代替了贝特曼－霍尔韦格)从那里把他召回到柏林。

1917年8月5日，他成了威廉街外交部的首脑。他就自己的任命写道：“正如我已经指出的，从战争的第一天起，德国的前景在我的心中就没有引起多少乐观主义……我认为，中央国家只有缔结和约才能免于失败。在我看来，如果中央国家能够在摆脱这场武装力量的巨大考验时不丧失领土，那就是胜利。”①

因此，如果说屈尔曼欢迎布尔什维克向各交战国发出的关于参加和平会议的号召，那是合乎逻辑的。德国发生的一些政治事件对此也必定起了促进作用。1917年7月19日，德国国会通过决议，要求缔结一项“不使用强制手段来并吞领土、不在政治、经济或财政上进行压迫”的和平协定。国会只不过是在思慕和平，而战争之风很快就刮走了这种思慕之情。但是和平迷漫在空气中。到处都可以听到关于在高级水平上进行秘密和谈的传闻。1917年4月6日美国投入了战争。德国获得胜利的可能性减少了，屈尔曼的悲观主义增加了。他的羊皮越来越明显了。但是在布列斯特－里托夫斯克，那些狼一一也就是那些元帅们和将军们一一从他身上撕下了和平主义者的外衣和圣诞老人的假面具，迫使他用以扫②的声音来讲话。他是应当了解他们的。他关于自己在1917年所采取的立场写道：“在阿尔萨斯－洛林问题上我是根本反对对法国作任何让步的。”③兴登堡和鲁登道夫对波兰和波罗的海沿岸地区采取了同样的立场。屈尔曼希望保持住上次战争中所获得的东西，将军们则希望保持住这次战争中所获得的东西。

①屈尔曼的前引书第471页。

②以扫是《圣经》中以撒的长子，由于他的名分和福分都被弟弟雅各以欺骗的手法夺去了，所以最后他不得不以乞求的声音恳清父亲也能为他祝福。一一译者注

③屈尔曼的前引书第473页。

在1917年9月11日召开的政府委员会会议上，尽管鲁登道夫和兴登堡反对，屈尔曼还是从威廉皇帝那里获得全权，就德国在解放比利时的情况下有无和平的可能问题去试探一下不列颠政府。①但是，1917年12月18日，在大本营(驻在克罗伊茨纳赫)举行的政府委员会会议上，恺撒向鲁登道夫和兴登堡作了让步，拒绝了屈尔曼提出的在东欧被德国占领的地区实行自决的政策。军人们获得了胜利，而这也就意味着埃里希.冯.鲁登道夫的胜利，他不仅成了德国军队的总军需长，而且成了“死板的泰坦神”②即兴登堡元帅的智囊。他们两个一起时常吓唬恺撒，必要时还以辞职相威胁。他们的最后一张牌就是在布列斯特－里托夫斯克要在德国的强迫下缔结和约，这样一来，德国就将在西方获得胜利。对胜利，鲁登道夫是相信的，而无论是屈尔曼还是切尔宁却不相信。这样，就在布列斯特一里托夫斯克从好战的狼中分离出了动摇的羊。

屈尔曼承认：“我作为谈判中德国的主要代表，其处境是极其困难的。”③他在谈判中本应当谨慎小心行事，但他作不到这点，因为他的注意力被吸引到坐在克罗伊茨纳赫大本营里的鲁登道夫和兴登堡这两个被他称之为“半神半人”的身上了。他们两个反对苏维埃提出的关于自决的建议和从被占领的领土上撤兵的建议。屈尔曼写道：“德国议事日程上的第一个问题是使俄国放弃它对盟国所承担的义务，关于这一点，坐在大本营里的那两个半神半人显然是一点也不了解的。”④他们所持的完全是另外一种观点。鲁登道夫在谈到布列斯特的谈判时以断然的口气说：“重要的只有一点，就是谈判进行的情况要使我们能够(在西方)发动进攻，并保证这次规模巨大的斗争能以对我们有利的情况而结束……使我们免遭失败的悲剧……12月25日，切尔宁伯爵代表四国同盟宣布同意俄国提出的关于没有强制的割地和赔款的和平的建议……自决权表述得不清楚也不符合德国的利益……没有一点符合12月18日(在克罗伊茨纳赫举行的政府委员会会议上一一路.费.注)在陛下主持下所通过的决议……我在同霍夫曼将军的谈话中对谈判的这种进行情况表示遗憾……当时发现，原来冯.赫特林伯爵(德国新的首相一一路.费.注)赞成切尔宁伯爵在圣诞节那天的讲话……我们在自决问题上已经作了重大让步。我们放弃了自己关于被占领国即库尔兰和立陶宛的人民已经能够使用这种权利的论据而准许进一步进行民意测验。我们所要求的只是这种民意测验要在我们的占领地进行。托洛茨基认为，我们首先应当撤出这些地方，然后由人民来行使这种权利。从战争角度来看，撤出这些地方是荒谬的；这些领土是我们所迫切需要的，所以我们决不打算把这些领土交给不择手段的布尔什维克。”①

①马克斯.巴登亲王的前引书，第142一143页。

②泰坦神是希腊神话中与天神斗争的非常巨大的一种神。一一译者注

③屈尔曼的前引书第523页。

④同上，第535页。

事件发生得如此之快，以至于“几十万工人和农民”由于对中央国家在圣诞节发表的声明感到“兴高采烈”，正要准备“走上彼得格勒的街头，举行游行示威来庆祝民主和平”②时，苏维埃的代表团就已经从布列斯特一里托夫斯克回来了，而带回来的却是关于德国12月28日声明的令人伤心的消息。

①埃里希.冯.鲁登道夫《鲁登道夫自传(1917年8月一1918年11月)》1919年纽约英文版167—175页。

②卡尔.拉狄克《苏维埃俄国的对外政策》1923年莫斯科俄文版第15页。

在布列斯特－里托夫斯克谈判之后过了几个月，托洛茨基问自己：“……德国外交当局提出自己的民主公式，只是为了在两三天之后再露出自己的狼子野心，那它到底打算干什么呢？”他得出的结论是：切尔宁在圣诞节的声明是“在屈尔曼本人的倡议下”作出的。托洛茨基认为，“屈尔曼外交行为的秘密在于：这位先生真诚地相信我们愿意和他配合。在这种情况下他大概是这么考虑的：俄国需要和平。布尔什维克正是由于进行了争取和平的斗争而获得了政权。布尔什维克现在想保持住政权。对他们来说，只有缔结和约才能作到这一点。诚然，他们用一个明确的民主和平纲领束缚住了自己。但是，如果不是为了把黑的冒充为白的，那世界上干吗还要有外交家呢？所以我们德国人用一种漂亮的公式掩盖了自己的侵占行为，从而将缓和布尔什维克的困难情况……换句话说，屈尔曼希望同我们达成一种默契：他把我们的好公式交还我们，我们则让他有可能使德国在不遭到抗议的情况下得到一些省份和人民。”①卡尔.拉狄克说出了同样的推测。②

①托洛茨基的的引馅第97一97页。

②拉狄克的前引书第15页。

屈尔曼可能真的有这种想法。他也许认为，布尔什维克由于本身存在种种困难将不得不同意在圣诞节到12月28日之间的谈判中所发生的那一急速转变。十分可能的是，由屈尔曼、切尔宁、赫特林及其他许多德国和奥匈帝国的非军人政治家们(也许还有奥匈帝国的一些军人)所组成的这一大群羊认为布列斯特谈判的胜利就是在西方战线没有获得胜利的情况下向达成和平协议迈出重大的一步，但是这一大群羊却不得不服从于两个“半神半人”的人，而这两个既是木制的又是钢造的“半神半人”的人则认为，谈判应当促使在西方的军事胜利早日到来。

威尔逊总统的理解如下。

伍德罗.威尔逊于1918年1月9日向国会发表关于十四点主张的演说时说：“俄国(在布列斯特－里托夫斯克)的代表们不仅十分明确地叙述了他们准备以其作为缔结和约的依据的原则，而且对这些原则的具体应用还提出了同样明确的纲领。中央国家的代表们也提出了自己的协议书，他们的协议书虽然作了扼要的描述，但很不明确。在他们没有附带提出自己的实际纲领的情况下，他们的协议书有可能受到自由主义的解释。

“在这个纲领里根本没有作任何让步……中央国家控制着它们的军队所占领的每一寸土地……有种种根据可以推测，开始时提出的协议的一般原则是出自于德国和奥地利那些自由思想比较多的国务活动家，因为他们感觉到了本国人民的意愿和期望的力量，但是条约本身的那些具体条件则是由军事领导者提出的……谈判中断了。俄国的代表们是坦率的和真诚的。他们不能够接受导致侵略和奴役的建议。

“整个事件具有深刻的意义。它使人难以应付。俄国的代表们与之打交道的是谁呢？中央国家的代表们是代表什么人在讲话呢？是代表它们议会中的多数派呢，还是代表少数政党？这少数是军国主义的少数和帝国主义的少数，他们到目前为止在整个政治生活中居于优势，他们把土耳其和巴尔干国家(这些国家在这次战争中被他们以强制手段所兼并)的事务置于自己的监督之下。俄国的代表们坚决主张(他们是非常正确地、非常英明地坚决主张，而且是以现代民主的真正精神坚决主张)，他们同条顿的和土耳其的国务活动家的谈判要敞开门来而不是关起门来进行……在这种情况下我们究竟听谁呢？是听那些反映了……德国自由主义领袖和政党的精神和意向的人呢，还是听那些顽固地反对这种精神并坚持要进行侵略和奴役的人？或者，也许我们对双方(他们彼此处于公开的、绝对不可调和的冲突状态)都要去听呢？这是一些能引起各种后果的严肃问题。世界和平能否实现，决定于对这些问题如何回答。”

随后总统指出了俄国人民对和平的真诚追求：“号召确定这种原则和目的的呼声已经发出了。这种呼声我觉得比起许多焦急不安的呼声(这些呼声使世界的整个空气都充满了焦急不安)中的任何一种呼声都更加激动人心，更加使人心悦诚服。这是俄国人民的呼声。俄国人被征服了，而且看来他们在凶险的德国强力面前几乎是根本无能为力了……他们的力量看来是被击溃了。但是他们的精神并没有被征服。他们既没有放弃原则，也没有放弃事业。他们坚信自己是正确的，坚信什么样的条件才会被合乎人道地和光荣地予以接受，他们以坦率的态度、远大的眼光、慷慨的精神和怀着全人类普遍团结的感情(他们的这些态度应当受到人类中所有朋友的称赞)讲出了他们的这种信念，他们没有放弃自己的理想，也没有为了自己的安全而把别人置于灾难之中。”

列宁和托洛茨基在12月30日这天不止一次地重复着这些合乎人道的、诚恳的、坦率的和具有重大意义的话语。威尔逊对之大加称赞。他希望，他们不要为了自己的安全而退出战争。他继续说：“他们号召我们要讲出：我们想要的是什么？我们的精神和目的同他们所说的精神和目的之间存在着什么区别(如果有这样的区别的话)？……”他想让列宁和托洛茨基相信他，他说：“俄国人民现在的领袖们是否相信这十点呢？我们衷心地希望我们将来有机会去光荣地援助俄国人民实现他们对自由与和平的崇高追求。”

威尔逊的目的是想使土耳其和保加利亚(这是四国同盟的链条中最薄弱的环节)脱离德国，扩大德国的军人政治家和非军人政治家之间的裂痕，而首先是要使在布列斯特－里托夫斯克中断了的会议无法再开下去。同时他对布尔什维克大肆恭维，并且如果布尔什维克把战争继续进行下去的话，那他就以罗宾斯－洛克哈特－沙杜尔的精神给他们以援助。

总统就是抱着这个目的来表述美国的和平(或战争)目的的：

1.“公开缔结的、公开的和平条约……”

2.“海上航行的绝对自由……”

3.“排除……一切经济障碍，确立平等的通商条件……”

4.“……保证……裁减军备……”

5.“自由地、不受限制地、绝对公正地解决一切殖民地的要求……”

第5点是会受到布尔什维克的欢迎的。

第6点是专门对布尔什维克谈的：“外国军队要退出俄国被占领的一切领土，在解决一切涉及俄国的问题时要保证俄国得到其他国家的最充分的、丝毫不受限制的帮助，使俄国能够毫无阻碍地、不受任何限制地和独立地决定自己本身的政治发展和民族政策；保证俄国在通过本国选举来确定其政体的情况下能够真诚地、亲热地被接纳入国家共同体，此外，还要给予俄国以它所需要的和它所希望的任何帮助。各兄弟国家的人民对俄国的态度在最近几个月中将受到检验：看他们是否具有善良的愿望，看他们是否懂得俄国的需要同他们自己的利益、同他们那明智的和无私的同情是有区别的。”

7.“在比利时的外国军队……应当撤出，比利时应当得到恢复……”

8.“法国全部领土上的外国军队应当撤出，阿尔萨斯和洛林应当归还法国。”

9.“意大利的疆界……要根据……各国的疆界予以更正。”

10.“……应当使奥匈帝国的各民族……能够在自治方面获得最自由的发展。”

11.“在罗马尼亚、塞尔维亚和门的内哥罗的外国军队应当撤走……”

12.“应当保证现今奥斯曼帝国中的土耳其部分享有牢固的主权，而对于帝国中的一切非土耳其民族……则应保证他们在发展自治方面具有绝对不可侵犯的条件；达达尼尔海峡应当经常开放，以便让各国商船在国际保障的保护下自由地通过。”

13.“应当建立一个独立的波兰国家……”

14.“建立各国总同盟……”

布尔什维克把威尔逊总统的演说翻译成德文，印了50万份，散发绐德国的军人。几千条附有俄文译文的标语悬挂在彼得格勒及其他一一些城市的街头。苏维埃的电台广播了威尔逊的演说。在布尔什维克的帮助下，美国基督教青年协会把威尔逊的演说在俄国的各个阵地上散发了100万份。此外，该协会把威尔逊演说的德文译文在德国的东方战线上也散发了100万份。苏维埃的所有报纸都全文发表了威尔逊的演说。①

惠勒一贝内特写道：“尽管十四点主张散发得极其广泛，但它并不见得一定能对布列斯特－里托夫斯克谈判的进程产生影响。”乔治.凯南得出的结论是：“总的说来，如果关于十四点主张的演说根本没有发表的话，那就很难说，布列斯特－里托夫斯克事件后来的发展情况就会根本不是现在这样。”②历史证实了这些见解。问题在于：这个演说是否带来了什么害处。威尔逊的第六点是：“各兄弟国家的人民对俄国的态度在最近几个月中将受到检验：看他们是否具有善良的愿望，看他们是否懂得俄国的需要同他们自己的利益、同他们那明智的和无私的同情是直区别的。”威尔逊和美国没有经得起这个检验。在最近几个月中，美国对苏维埃政府开始进行武装干涉。实际上，威尔逊那些甜蜜的恭维变成了痛苦的失望。

①约翰.惠勒一贝内特《布列斯特－里托夫斯克，忘却了的和平(1918年3月)》1938年伦敦英文版第147页。

②凯南的前引书第264页。

在威尔逊发表了关于十四点主张的演说之后过了16天，雷蒙.罗宾斯从彼得格勒向在美国的威廉.汤普森打电报说：“我不能够夸大立即承认布尔什维克政府和规定临时协定以进行慷慨乐意的帮助的意义。西森称赞这封电报，并建议把这封电报让克里尔看一下。”①

①卡明斯和沃尔特.佩蒂特合编《俄美关系(1917年3月一1920年3月)》(文献和官方文件)1920年纽约英文版第76一77页。

十四点主张曾使罗宾斯感到兴奋。但他还不能够去幻想在他为建立美国同苏维埃俄国的友好关系而发动的十字军远征中获得更大的胜利。罗宾斯给汤普森的电报表明，他期望从总统的演说中能获得一些具体结果，这首先表现为美国对布尔什维主义制度的承认。但这种情况并未出现。

罗宾斯同洛克哈特和沙杜尔一样，他们都遭到了失败。他们的全部热情(这种热情在沙杜尔身上是同他的思想意识结合起来的，他后来成了一个狂热的斯大林主义者；在罗宾斯身上是同他把革命当作改革这种认识结合起来的；而在洛克哈特身上则同他对社会义务的认识和他对社会义务的强烈感情结合了起来)没有得到什么结果。因为他们的目的是要使俄国回到世界战争中去。他们建议布尔什维克靠接受西方的军事援助来保持住政权。威尔逊总统在演说中也暗示了这一点。但是，列宁懂得，他们是向布尔什维克提出了一个条件：布尔什维克必须保持一个有战斗力的战线来对付中央国家。而这在列宁看来，就是把战争继续进行下去，也就是对革命造成致命的威胁。

当威尔逊在国会宣布自己的十四点主张时，列夫.托洛茨基正坐上火车，前往布列斯特一里托夫斯克去恢复同四国同盟的谈判。由于德国人在12月28日确定了自己对自决问题的立场而出现的危机，使外交人民委员本人不得不去对付糟糕的局面。鲁登道夫和兴登堡的幻影隐隐约约出现在布列斯特那半遭破坏的要塞之上。威尔逊的话是含混的，没有能够带来什么好处。但是托洛茨基相信，他自己向欧洲工人阶级发出的呼吁书将为苏维埃政府摆脱困境提供具体的出路。无论是威尔逊，还是托洛茨基，都夸大了能说善辩和意识形态的作用。列宁的口号(威尔逊没有注意到这个口号)是：“要求自决，但是不能靠牺牲苏维埃政权的政治存在来实现。”托洛茨基关于自决讲得那么多，竟使威尔逊认为布尔什维克准备为自决而献出生命。威尔逊错了。

威尔逊总统知道，他的十四点主张并没有产生什么实际结果。看来他清楚地知道，主要问题在于外交上承认苏维埃制度。有一次他坐在白宫里，从他坐的安乐椅上转向自己的“哈蒙德牌”打字机，给国务秘书兰辛很快地写好了一封信：

“1918年1月20日。亲爱的兰辛先生！这里有一个经常重复的问题：我们应当怎样对待布尔什维克？在这个建议里似乎有某种值得注意的事情，我很想知道一下您对这个问题的看法。忠实于您的(铅笔署名)伍.威.”

总统随函附上美国一位驻哥本哈根的外交官于1月14日拍来的电报原文，这位外交官建议：在各盟国中应有一个盟国同苏维埃政府建立外交关系，“以便同德国人在俄国搞的阴谋作斗争”。鉴于美国的传统，鉴于美国不久前才出现在舞台上，而“特别是注意到总统在不久前发表的咨文”(即十四点主张)，所以“在德国的所有敌人中由美国来起这个作用，是最合适不过的了”。①美国应当代表盟国同克里姆林宫打交道。

①这两个文件引自国家档案馆中的国务院公文案卷。其影印件由阿瑟.林克教授盛情地提供给我使用。阿瑟.林克教授是《伍德罗.威尔逊文稿》的编纂者(普林斯顿大学)。

有很多国家职员和个人都希望以自己的主张来影响国家要人，于是他们源源不断地向国家要人提出自己的主张，这位外交官的建议只是其中之一。这个主张落到了总统的桌子上(这本身就是个胜利)，并引起了总统的兴趣，但它被淹没在错综复杂的国家事务之中了。它没有产生任何结果。盟国已经在讨论对俄国的武装干涉了。关于承认布尔什维克的问题也就谈不上了。

西方没有向苏维埃提出任何建议。德国则提出了和平的建议。是什么样的和平呢？对此，身在布列斯特－里托夫斯克的托洛茨基是应当知道的。


十二 将军们和委员①

列宁和托洛茨基在侨居国外期间，不断地以国外的俄国革命温室中常使用的方式相互进行侮辱。托洛茨基有一次称列宁是“不择手段的人”，列宁有一次则称托洛茨基是“爱讲漂亮话的空谈家”。在共产主义发生危机的时刻，他们捐弃前嫌，共同去迎接1917年11月7日。革命后，托洛茨基担任了第二个重要职务：他的任务是快点缔结和约。1918年，当新制度受到内战威胁时，托洛茨基担任了红军的指挥工作。在革命前的年代里，当一些鸡毛蒜皮的小事引起列宁与人争吵和失眠时，他容易动怒，但是在夺取政权后，列宁学会了原谅人。不过对持异见的人，他仍然能够使用一切大炮向他们射击；季诺维也夫和加米涅夫由于怀疑十月革命是否正确而被列宁痛斥为“工贼”。但是在苏维埃的官位等级中，列宁把他们两个提拔到了很高的地位。列宁是一位严厉的领袖，但他对那些脱党的人却不进行报复。在欧洲的时候，他同托洛茨基常常极其详细地谈论意识形态方面的问题。在苏维埃政府中，虽然他们之间有分歧，但他们是一对伙伴，一个年长，一个年幼，共同领导着革命。

①“将军们”是复数，指的是四国同盟的那些将军。“委员”是单数，指的是外交人民委员托洛茨基。一一译者注

苏维埃的许多作者歪曲了托洛茨基在革命中的作用(因而也歪曲了革命本身的历史)，他们对托洛茨基故意不予理睬，对一些事实进行伪造，把一些文件隐藏起来。为了诬蔑托洛茨基和吹捧斯大林，把整段整段的苏维埃历史都重新进行了改写。但是大量被保存下来的确凿材料使人们有可能看到这个人的本来面目，对他的活动作出评价。

列夫.托洛茨基具有一种吸引力，能使落入他的作用范围的人产生一种昂扬的情绪，而昂扬的情绪是革命的必要条件。托洛茨基是一位善于讽刺挖苦和迅速提出论据的天才。他受过革命论战的锻炼，学会了如何准确地打击敌人、消灭敌人，而不是说服敌人，他善于以一位演说家和作家的姿态来鞭打敌人。当布列斯特一里托夫斯克的会议提供了一个布尔什维克可以借以向全世界讲话的舞台时，托洛茨基由于爱好文学、才思敏捷和感情强烈，这个角色便落在了他的身上。他当时是38岁。

有人说，托洛茨基长着一副美菲斯托菲尔①的面孔。实际上他长的是一副俄罗斯的犹太人知识分子的面孔，面色黝黑而又显得没有血色。他的前额很高，嘴唇很厚，长着一头浓密的卷发。嘴唇下面的胡子小而尖，嘴唇上面的胡子很浓密。他那双轻度近视的眼睛上戴着一副夹鼻眼镜。内心的热情使他具有一个猛烈的战士的外貌。他喜欢争吵，也许是他那放荡不羁的个性引起了争吵。大家都走的老路对他没有什么吸引力。当两条道路需要他进行选择时，他却选择了第三条道路。在革命前，他对列宁一会儿接受，一会儿拒绝；对布尔什维主义一会儿拥护，一会儿抛弃。他先是一个布尔什维克，后来成了一个孟什维克，最后则离开了这两个派别，而自己为自己盖了一个政治上的小房子，一一直到1917年，俄国的决定性行动的前景才使他又回到布尔什维克的队伍中来。1905年时俄国面临着抉择：或者是实行君主专制，或者是实行资产阶级的民主立宪制。这两种可能性都不合托洛茨基的心意，于是他提出了“不要沙皇，而要工人的政府”这样一个口号。在布列斯特一里托夫斯克的日子里，当列宁主张和平，而布哈林主张战争时，托洛茨基则捍卫“既不签订和约、也不进行战争”的口号。这样一个从来都既不适合这个、又不适合那个的人一定会以其“既不一也不”的立场惹得斯大林生气。

①美菲斯托菲尔是歌德《浮士德》中的恶魔。一一译者注

托洛茨基具有多方面的才能。他既致力于政治事务，同时又爱好文学。在20年代时，很多人都认为他是一位苏维埃最伟大的文学批评家。他一方面在战场上指挥军队和在领导岗位上驾驶国家这艘航船，同时他又读了很多新诗和小说，还写了一篇很好的散文。他把自己的历史活动同一个历史学家的职业结合了起来。

托洛茨基对资本主义的仇恨不亚于列宁，但他对阶级觉悟不感兴趣。不过就他对于人的见解来看，与其说他是一位政治家，不如说他是一位心理学家。1902年在伦敦时，托洛茨基同维拉.伊万诺夫娜.查苏利奇①和尤利.马尔托夫住在一起(他们两个都是《火星报》的编辑)。

①维拉.伊万诺夫娜.查苏利奇(1849一1919)是俄国革命活动家，早年是民粹派，1883年起是“劳动解放社”的组织者之一，1903年起成为孟什维克。1902年时她已53岁。一一译者注

查苏利奇这时已经是一位中年以上的妇女，她过去是一位恐怖主义者。托洛茨基觉得她是一位“……特别富有魅力的人”。她具有很准的眼力。有一次她对列宁说：“若尔日(普列汉诺夫)是一只灵煶①：他把追捕到的野兽乱咬一阵，乱咬一阵，然后就弃置不顾了。而您则是一只叭喇狗②，您有一种咬住不松口的特性。”她对托洛茨基说：“列宁很喜欢这种比喻。”③

托洛茨基回忆道：有一次“我用了资产阶级民主主义革命家这个说法。维拉.伊万诺夫娜以遗憾的语气，或者更正确些说，以感到痛心的语气评论道：‘不对，不是资产阶级的革命家，也不是无产阶级的革命家，而只不过是革命家。’”④托洛茨基喜欢这样的见解，或者说，起码他不反对这样的见解。但是列宁以不赞同的态度对他说：“在维拉.伊万诺夫娜身上，有很多东西是以道德和感情为基础的。”⑤托洛茨基是了解查苏利奇的。他写道：“她始终是一位旧的女知识分子激进主义者，命运使她种上了马克思主义的疫苗。查苏利奇的一些文章证明，她对马克思主义的理论基础掌握得非常好。但同时，70年代俄国女激进主义者的那种道德和政治基础在她身上始终是根深蒂固的。”⑥

①灵缇是一种跑得特别快的猎犬，头部窄长，四肢细长，善于追捕野兽。一一译者注

②叭喇狗是猛犬的一种。一一译者注

③列.托洛茨基《论列宁》1924年莫斯科俄文版第13页。

④⑥同上，第15页。

⑤同上，第16页。

在这个分析中，使人感到对旧的唯心主义存在着一定的景仰，而这种唯心主义是列宁所不能接受的。虽然列宁和托洛茨基的名字在一个历史性的定义中联结在一起(列宁－托洛茨基的革命)，但是这两个人彼此并不相似。虚荣心对列宁来说是绝对格格不入的。托洛茨基则像一个歌剧女主角那样，是多情善感的。

敌对者的攻击未必能够使列宁受到什么损失，而托洛茨基则常因此而吃到苦头。他的自尊心同他的才能是相当的。他服从列宁，但又嫉妒列宁。在他从苏联被驱逐出去的那些痛苦的年代里，他没有从斯大林对他的功绩的承认(斯大林说：“起义的全部实际组织工作都是在彼得格勒苏维埃主席托洛茨基同志的直接领导下进行的。”)中找到愉快，而是感到斯大林过去说的一些话(斯大林曾说：“革命的鼓舞者始终是以列宁同志为首的党中央。”)，“其目的是要削弱党内大多数人的认识，即削弱他们关于起义的领导者是托洛茨基这样一种认识”。①当人们对过去的胜利给予应有的评价时，他们对以往的失败似乎备感甜蜜。可是无论什么人的蔑视都没有像一个被推翻了的专政者的蔑视那样凶狠。

①托洛茨基《俄国革命史》俄文版第2卷第2册第408一409页。

列宁和托洛茨基两人都属于专政人物。因此他们在走向专政的道路上注定是要分道扬镳的，但是在专政建立之后，托洛茨基必须作出抉择：是奏第二把提琴呢，还是什么也不干？况且他们之间在一些主要问题上并没有什么意见分歧，在这种情况下，他们又必然要聚到一起。托洛茨基和列宁一样，也是一位严格的马克思主义者，他相信，在胜利了的俄国革命同欧洲的社会主义革命之间存在着密切的联系。他们两个人都是国际主义者，只不过程度有所不同而已。

在世界大战期间，托洛茨基断言：“整个地球，它的陆地和水面、表面和内部，现在都成了世界经济的活动场所，这种经济各个部分之间的相互依赖是牢不可破的。完成了这一工作的是资本主义……”结果便产生了帝国主义。“帝国主义的政策首先证明，旧的民族国家……已经过时了，现在它成了生产力进一步发展的不能容忍的障碍。1914年的战争首先表明，民族国家作为一个独立的经济活动场所已经崩溃了。作为民族，它在文化、思想和心理方面今后还会依然存在，但是它的经济基础已经根本不存在了……”大约在40年之后(晚了1O年)，欧洲的一些资本主义国家在具有侵略性的苏联帝国主义的打击之下，懂得了这个真理，并走向了国际联合。托洛茨基接着写道：“战争宣告了民族国家的崩溃。与此同时，资本主义的经济形式也崩溃了……资本主义为新的社会主义社会创造了物质前提……”战争是“解决资本主义在其发展最高阶段上所遇到的各种无法解决的矛盾”①的一种方法。这是列宁在《帝国主义是资本主义的最高阶段》一书中所想要说的那些话的另一种有说服力的说法。

托洛茨基认为，未来的“欧洲联邦”是对垂死的资本民族主义的革命反题。②但是他把自己的注意力集中在同沙皇制度的斗争上。他写道：“沙皇制度首先在奥匈帝国和巴尔干为自己进行掠夺和实行暴力所使用的政治方法寻找销路。”沙皇在输出沙皇制度。军队俯首听命，按照主子的意志行事。但这还只是问题的意识形态方面。托洛茨基就战前的俄国写道：“俄国的资产阶级，直到‘激进的’知识分子，都被近5年来俄国工业的巨大高涨所腐化了。俄国资产阶级同一个王朝缔结了血腥的联盟，这个王朝保证把它所侵占的新的领土给予急不可耐的俄国资本主义，使它得到世界战利品的一份。”③工业上获得的成就冲昏了俄国的头脑。它对加里西亚起了野心，“一心想把……绞索套在巴尔干半岛各族人民的脖子上”。“沙皇政府委托”知识分子“……起草一个关于保卫比利时和法国的令人厌恶的声明来掩盖这一强盗行为”。作为经济势力的产物的帝国主义，在托洛茨基称之为“自由主义者”那里为自己找到了奴才。“战争……使俄国的无产阶级成为解放斗争的惟一代表，并把俄国革命彻底地变成了欧洲无产阶级的社会革命的一个组成部分。”托洛茨基作为一个真诚的国际主义者，鉴于俄国社会主义运动的软弱无力，他建议欧洲结成一个革命联盟。

①托洛茨基《战争与革命》1923年国家出版社第2版(莫斯科－列宁格勒)第1卷第75页及以下各页。

②③同上，第78页。

在战争期间，托洛茨基过着一种逃难者的生活。受迫害的托洛茨基从奥地利迁到法国，又从法国迁到西班牙，为了寻找写作自由后来又迁到了美国。那时他不可能想像到自己后来会是一位在布列斯特－里托夫斯克进行和谈的英雄。但是在布列斯特－里托夫斯克，他却能够重复、而且也确实重复了他在1914年说过的活：“我们过去和现在都没有向哈布斯堡①的军国主义或霍亨索伦②的军国主义寻求援助……我们不仅不认为霍亨索伦是主观的同盟者，而且也不认为他是客观的同盟者。俄国革命的命运同欧洲社会主义的命运联系得太密切了。我们俄国的社会民主党人十分坚决地坚持国际主义的立场，彻底拒绝以无疑是毁灭比利时和法国的自由的方式而向解放俄国迈出不光彩的一步……我们在很多方面都要感谢德国社会民主党，我们都是从它的学校里毕业的。”③由于这个原因，也出于地理政治的考虑，所以在十月革命后的很长时间中，在苏维埃的对外政策方面德国居于中心地位。但是和列宁不同，托洛茨基是强烈地反对德国的。当发现恺撒将获得战争的胜利时，托洛茨基便写到了“兴登堡、毛奇④和克鲁克之流这些在进行大规模屠杀方面是一些世袭专家的旧种族”，并断言，德国对法国的胜利将意味着“封建君主制度对民主共和制度的胜利”。⑤列宁没有进行这样的区分，也没有这样地感伤。

①哈布斯堡即查理一世，是奥地利皇帝(1916一1918)，一一译者注

②霍亨索伦即威廉二世，是德国皇帝和普鲁士国王(1888一1918)，一一译者注

③托洛茨基的前引书第78—79页。

④赫尔穆特.毛奇(1848一1916)(一称小毛奇)是德国将军，1906一1914年任德军总参谋长一一译者注

⑤托洛茨基的前引书第106页。

而俄国呢？托洛茨基写道：“沙皇制度的失败真的不能够为单命带来好处吗？反对这种可能性(但仅仅是可能性)当然是不行的。日俄战争有力地推动了革命的发展，因而也可以指望德俄战争会产生同样的后果。”但是托洛茨基比其他许多人更具有洞察力。他并不认为对情况的这种转变所抱的愿望是一定能实现的。他说：“那些认为日俄战争产生了革命的人不知道、也不懂得战争和革命这些事件本身以及它们之间的关系。战争只是加速了革命。然而同时，战争也从内部削弱了革命。如果革命是由内部力量的有机增长而发展起来的话，那它就会来得晚些，但却会更有力量、更有步骤。”①

“在1912—1914年期间，强大的工业高涨使俄国彻底消除了反革命的沮丧情绪……运动开展得无比自觉，极有步骤，而且其社会基础也更为广泛。”这是托洛茨基所欢迎的。另一方面，“在俄国遭到惨重失败的情况下，战争能够加速革命的到来，但要付出使革命遭到内部削弱的代价。而如果革命即使在这种情况下也得了势，那霍亨索伦的军队就会把刺刀调转来对付革命……至于说在这种情况下俄国革命即使暂时获得了胜利也会形成历史的流产，这是无须进一步证明的。” ②

①同上，第98—99页。

②同上，第99一100页。

托洛茨基在1914年时就是这样预言的。这些话预先描绘出了1918年在布列斯特－里托夫斯克成为现实的那一图景。骤然看来，似乎这里有很大的差别，因为在布列斯特和约缔结后不到一年光景，德国就遭到了军事上的失败。但这并没有改变托洛茨基所说的为时过早的革命要遭到内部削弱的那些话。德国的武器导致了沙皇制度的被推翻。德国的武器对克伦斯基的被推翻同样负有责任，因而对布尔什维克的革命过早爆发并受到削弱也有责任。如果托洛茨基当时或者稍后讲话坦率的话，他是有充分的权利可以把这次革命说成是“历史的流产”的。革命遭到了削弱，这是他知道的。这种削弱证明了他对自己的不断革命理论的执拗的信念是正确的。他的不断革命理论是他几年前在流亡欧洲期间所建立的，这个理论可以简要地归结如下：俄国的革命政府在掌握政权后，要发展国家的工业，但是在西欧的革命还没有来援助俄国、还没有在国际范围内开辟通向社会主义的道路时，根本不能企图对全国(包括对农业)进行革命的、社会主义的改造。托洛茨基认为不断革命是对为时过早的革命的回答。列宁也期待着欧洲能来挽救俄国革命。但他从来没有认为革命能够提前到来。

在不够发达的国家里总是有不够发达的统治阶级的(本国的或者是外来的)。这种统治阶级在困难的时刻(世界战争及其后果，殖民地的风潮，等等)为了进行需要耗费巨款的社会改造，有可能被迫将那些过于薄弱或过于贫穷的地区租让出去。落后而衰弱的俄国对于进行暴力革命来说是已经成熟了，但是对于实行社会主义来说则还没有成熟。这是托洛茨基对1917年以前的俄国前途的评价。可是，当外交人民委员托洛茨基于1918年来到布列斯特－里托夫斯克，以便把恺撒的将军们搞糊涂并向他们进行挑战时，苏维埃俄国还并不是强大的。

列宁虽然写个没完，但他并不是个文学家。托洛茨基喜欢讲话。他懂得讲话在革命中的作用，因为借助讲话可以消除人们的悲观失望，可以使人们心里产生希望。但是他知道，在“兴登堡、毛奇和克鲁克之流这些进行大规模屠杀的世袭专家的旧种族”面前，讲话是多么软弱无力。他是过于聪明的，因此他不愿把精力浪费在对将军们和元帅们进行宣传上。他没有去这样做，而是把精力集中于另一项任务：结束帝国主义战争，在所有敌对国家里开始国内战争。列宁在布尔什维主义革命之前曾简要地说出过这一思想。布尔什维主义革命表明，应当怎样使一个国家摆脱战争。托洛茨基想使其他国家的人民仿效俄国的榜样。这就是他于1918年1月乘车来到布列斯特一里托夫斯克时手中的一张王牌和心中的一个最美好的幻想。

几个星期之前，托洛茨基曾向彼得格勒的苏维埃宣布：德国政府和奥匈帝国政府在人民群众的压力下同意进行谈判。在这个说法中有部分真理，特别是关于奥匈帝国。但是柏林和维也纳想从自己的敌对国中把俄国除去，这是它们很自然的愿望，用这一点来说明它们愿意缔结停战协定会令人满意得多。如果签订的条约能使俄国依然处于消极状态，那么德国人的全部力量便能够用于他们的军事长官希望在春天据以向拉芒什海峡推进并取得最后胜利的那条战线上。所以俄国人一提出停战建议之后，鲁登道夫马上就用电话同在东线的霍夫曼将军进行联系。他问：“可以同这些人进行谈判吗？”

霍夫曼回答：“是的，可以进行谈判。阁下需要军队，那您将首先得到这些军队。”①

①马克斯.霍夫曼将军《错过了机会的战争》德文版第189页。

这就是为什么德国人在布列斯特－里托夫斯克能够同俄国人一起坐到桌旁的原因。但是一些共产党人，甚至像托洛茨基这样富有经验的共产党人(更不用说后来出现的那种愚蠢的共产党人了)，除了“人民群众的压力”这种说法而外，根本不可能找到另外的原因来说明外国政府所采取的明智的行动。托洛茨基相信，依靠自己的善于辞令磨快了民主这个工具之后，他就能够保证俄国的专政获得胜利。在这里起作用的并不只是他个人的虚荣心。很多布尔什维克也都有这种信念。

布尔什维克由于眼旁戴着一种遮挡物帮助他们往前走，最后他们便在恐怖和谎言的泥潭中陷到了没眼的深处。托洛茨基则随身带有望远镜。借助望远镜他观察了地平线的西部，但他只是看他想看的东西：救命的革命。根据这种观察，制定了他的政策。这种观察使他充满了大无畏的精神。因此离开纽约东区那人声嘈杂和烟味弥漫的咖啡馆才几个月的这位新闻记者，居然高傲地向德国的将军们进行挑战，他不仅觉得权利和未来都是属于他的，而且还觉得他本人就是指挥大陆上起义的无产阶级的将军。这种感觉给了他以力量。

托洛茨基到达布列斯特后，用霍夫曼的说法是，他“把苏维埃代表团关进了一个寺院里”，禁止他的代表们同奥匈帝国、德国、保加利亚和土耳其的代表们在一个饭桌上吃饭，禁止同他们进行个人交谈。同时还既不准他们同皇帝的高官们在饭桌旁联欢，也不准他们同普通士兵在天寒地冻的战壕里联欢；既不准他们同将军们一起愉快地共进晚餐，也不准号召打倒这些将军。在布列斯特一里托夫斯克，人们之间是一种冷冰冰的和形式上的关系。一道鸿沟把谈判者们分离开来，他们是敌人。战斗的共产主义同有组织的黩武主义对面而立。起义的风暴在反动派的悬岩峭壁周围轰隆作响。两个世界在一个被完全破坏了的城市里干了起来。

谈判的时间过去了。在手无寸铁的革命者同条顿的军事长官们之间的决斗中，后者是不可能让步的。苏维埃在各敌对国代表参加的一个国际会议上最早提出的那个纲领是根本不能实现的。因此，和约的后果必然对德国有利。俄国军队的战斗力等于零，力量的均等自然不会由于减去这样一个零而有所改变。但是，如果恺撤利用了俄国的天然资源和俄国的劳动力的话，那可怎么办呢？邱吉尔认为，和约也就是交战阵营双方利用俄国所进行的勾结，这样的和约会招致同样凶险的后果，因为已经成为世界上最强大国家的德国，它会从战争中恢复元气，在俄国整顿好秩序，然后又会像1914年那样，对西方国家发动猛烈的攻击。因此，不管威尔逊怎么讲，西方的盟国是不愿意在没有取得胜利的情况下来缔结和约的。而德国的军国主义者认为俄国已被推翻，于是变得更加蛮横无礼。这一切都预示着在布列斯特所缔结的单独和约是对德国有利的。

在布列斯特一里托夫斯克始终同恺撒这个巨人单独进行谈判的布尔什维克，经受着双重的感觉。德国人的办事认真和德国军队的高度军事素质一直感召着他们。苏维埃的领袖们由于没有掌握关于美国军事潜力的情报和对西方的耐力估计不足，便确信四国同盟定能战胜英法美三国同盟，他们认为不仅在布列斯特－里托夫斯克的谈判期间即在1918年第一季度是这样，而且再过相当长的时间，即到1918年9月时也会是这样，而这时距离德国投降只有两个月的时间了。8月27日，克里姆林宫同德国签订了一项布列斯特－里托夫斯克的补充条约，顺便说一下，根据这项条约，俄国必须用金币、货物并以债务的形式向德国交纳60亿马克。在8月份和9月份，依然被德国所迷惑的苏维埃，向柏林送去了12000万金卢布(大约等于6000万美元)，这在列宁和托洛茨基的政府当时所处的情况下是一笔骇人听闻的款额。但是面对着威严可怕的穿戴着盔甲的德国的歌利亚①，布尔什维克的大卫希望的是，他能找到巨人的没有防护的太阳穴，用投石器中惟一的一块石头即革命把他打死。

①据《圣经》中说，歌利亚是非利土族人中的巨人，与青年大卫战斗时被杀。一一译者注

卡尔.拉狄克这位著名的政论家和苏维埃代表团的成员在坐着托洛茨基的火车前往布列斯特的途中，一路上他向保护路基的德国士兵纷纷散发反对战争和资本家的传单。①当会议复会后，托洛茨基要求把会议搬到中立的斯德哥尔摩去开，因为从那里通过无线电、电报、邮件等等同西方进行联系要比在布列斯特更容易些。托洛茨基想使会议“在玻璃罩里”②进行。1917年11月22日他在关于公布秘密的外交文件的声明里写道：“废除秘密外交是人民的、真正民主的外交政策诚实的首要条件。”③但是中央国家坚持谈判地点仍然在布列斯特。

德国人也没有忽视在谈判中进行宣传。他们知道，全世界的眼睛都注视着布列斯特一里托夫斯克。马克斯.巴登亲王(他是第二帝国的最后一任首相)后来写道：“1917年12月28日，我们犯了一个无法补救的错误：我们给全世界和德国人民群众造成了一种印象，这就是我们在接受民族自决这一原则时和俄国人不同，我们是不真诚的，我们在这个口号下隐藏着兼并的计划。我们没有接受俄国人提出的要求，即根据库尔兰人、立陶宛人和波兰人已经实行自决的情况，在被占领的地区进行自由的、毫无限制的全民投票。我们无论如何不应当认为那些随意建立的、扩大了地盘的苏维埃是拥有全权的议会。”④四国同盟中那些非军人的羊在恢复谈判后想使自己给人们留下更好的印象。

但是，霍夫曼将军很快就听腻了一个犹太地主儿子那滔滔不绝的、没完没了的、使人厌倦的发言。霍夫曼回忆道：“托洛茨基和屈尔曼之间的舌战开始了。这场舌战长达几个星期之久，但没有得出任何结果。只有参加者才逐渐明白，托洛茨基的主要目的是传播布尔什维克的学说，他不过是在夸夸其谈，并没有去重视实际工作。”此外，“托洛茨基的声调日益带有挑衅性。终于有一天我告诉外交大臣屈尔曼和切尔宁伯爵说，这样下去，我们永远也不可能达到自己的目的，必须使谈判回到实际问题上来。” ⑤

①9年之后，拉狄克笑着向我叙述了这件事。

②“在玻璃罩里”进行，意思是一举一动都能被人看见，什么也隐瞒不住。一一译者注

③《苏联对外政策文件汇编》苏联外交部编，1957年莫斯科俄文版第1卷(1917年11月7日一1917年12月3日)第21一22页。在托洛茨基的这个声明下面署名的是“外交人民委员”。虽然在这个多卷本的出版物中在文件的下面通常都有个人的署名，但在这份文件下面却没有署托洛茨基的名字。

④马克斯.巴登亲王《回忆与文件》德文版第191页。

⑤霍夫曼的前引书第208页。

托洛茨基向霍夫曼刺了一下，刺着了他，但没有出血，一一霍夫曼用沉默作了回答。根据停战协定所规定的条件，俄国人在向德国军人进行宣传，而德国人则向俄国人进行宣传，双方都靠每天出版的俄文报纸来进行这种宣传。霍夫曼埋怨说，苏维埃的宣传材料挑拨德国士兵不服从命令。对于这一点，托洛茨基在自己的自传《我的一生》(1930年在流亡时出版)中写道：“我拒绝讨论这个问题，并建议将军可以根据同样的条件向俄国士兵进行自己的宣传……我提醒他说，我们在一些对重要问题看法上的差别早已众所周知，甚至连德国的一个法院都作了证实，这个法院在战争期间曾判处我以徒刑……”

屈尔曼曾和霍夫曼发生过不愉快的事情，所以他对将军的受窘表现出明显的高兴。外交大臣大概是怀着一种幸灾乐祸的心情问霍夫曼：“您愿意回答吗？”

“不，这足够啦。”将军嘟哝了一句。

屈尔曼本人对这场舌战感到极大的愉快。他允许托洛茨基把自己拖人这场在理论方面、历史方面和哲学方面的持久辩论。

他们的辩论愈是变得文雅，霍夫曼就愈是大动肝火。但是屈尔曼在几十年之后回忆说，当时他最低限度是希望这种辩论能带来某种好处的。他写道：“布尔什维主义在全世界来说，基本上是一种新的学说，对这种学说很多人感到兴趣，有些人则表示赞同……布尔什维克知道，应当怎样用一些响亮的空话来掩盖非常可怕的现实；有时候布尔什维主义善于用一种类似民主的外衣把自己伪装起来……我的主要任务之一就是在布列斯特－里托夫斯克进行辩论时在这个问题上逼得布尔什维克无法否认。我认为在争辩中我所获得的一个胜利，就是我迫使托洛茨基在公开的会议上承认，布尔什维主义所依据的决不是什么民主原则，而是武力。”在谈判中代表德国军事力量的屈尔曼在紧接着提出的一项建议中痛苦地埋怨道，德国的宣传机关无视他在辩论中所获得的胜利。但是他在40年代回忆道：托洛茨基“像一条鳗鱼弯弯曲曲地蠕动着，企图回避对问题作直接的答复。可是到未了他还是被逼得万般无奈，只好承认了这个不愉快的事实。”托洛茨基承认，“在阶级社会里，任何一个政府都是依靠武力的。差别只在于霍夫曼将军使用镇压手段是为了保护大私有者，我们使用镇压手段则是为了保护劳动者……我们不枪毙要求土地的农民，但是我们逮捕那些企图枪毙农民的地主和军官们。”托洛茨基在《我的一生》中写道，他在说到“军官们”这个字眼时，屈尔曼的脸红得发紫。

托洛茨基从对初学者上的马克思主义宣传课中找到了某些快乐，但是屈尔曼在自己的《回忆录》中回忆道，托洛茨基通过一位亲近的同志，请他“结束这种折磨”。屈尔曼是按照自己的计划行动的。他写道：“我的计划是把托洛茨基拖人关于民族自决权和自决权的实际实现这种纯理论的辩论中去。”①

①里夏德.冯.屈尔曼《回忆录》1948年海德堡德文版第524—525页。

幸而我们也掌握有托洛茨基对这一点的看法。诚然，他对屈尔曼作出了应有的评价，在自己的《自传》中肯定地说，屈尔曼比切尔宁以及他所接触过的其他外交家们高明得多，并说屈尔曼性格坚毅，聪明过人，具有异乎寻常的狡辩才能。但是，托洛茨基以其所特有的自负指出，屈尔曼像一个长期以来只同弱手相遇的象棋手那样，他由于在战争年代对付惯了自己的那些奥匈帝国的、土耳其的、保加利亚的和中立国的外交附庸，便对革命的对手估计不足，于是下棋时漫不经心。屈尔曼常常、而尤其是在开始时，以其“方法的极端简单”和对对手心理的全然无知而使托洛茨基感到惊讶。

屈尔曼为托洛茨基效了劳。1923午托洛茨基写道：“在谈判第一次暂停后，列宁建议我到布列斯特－里托夫斯克去。同屈尔曼男爵和霍夫曼将军进行谈判的前途本身并没有多大吸引力，但是列宁说，‘为了拖延谈判，就需要进行拖延的人。’”①

在拖延谈判方面，屈尔曼帮了忙。后来他自己也了解到这一点，因为他在自己的《回忆录》里肯定地说：“把托洛茨基派到布列斯特来，是为了达到使谈判延期的目的。”②

①托洛茨基《论列宁》俄文版第78页。托洛茨基为本书写的序言所注明的日期是1924年4月21日，但是从正文中可以清楚地看出。这里所引证的几章是写于1923年或者更早一些。②屈尔曼的前引书第544页。

这样看来，托洛茨基去进行和谈是抱着双重的目的：拖延和约的签订和加速欧洲的革命。

托洛茨基和屈尔曼之间进行舌战的第一个回合持续了10天。中央国家每一项建议的每一个细节都讨论个没完没了，直到霍夫曼将军开始打呵欠或者是大发雷霆才告结束。1月18日，托洛茨基对辩论做了归纳：“德国和奥匈帝国从过去的俄罗斯帝国的版图中割去的领土，面积在17万平方公里以上，而且在这些领土中包括有从前的波兰王国、立陶宛以及居住着乌克兰人和白俄罗斯人的广大地区……中央国家不仅坚决拒绝宣布从被占领的地区撤退军队的日期，而且根本不受……任何义务(指从被占领地区撤走军队)的约束……问题实际上归结为：德国政府和奥匈帝国政府主宰着被占领地区各族人民的命运。我们认为自己的政治职责就是公开判明这个事实……我建议把代表团的工作暂停一下，以便让俄罗斯共和国的政府机关能够对和约的条件作出自己的最后决定。”①代表团的工作没有宣布暂停，但是托洛茨基在列.波.加米涅夫的陪同下，回彼得格勒，向同志们报告工作去了。

布尔什维克面对着很多敌人一一从保守派分子到左派社会革命党人。人人都知道，和平条约定将巩固列宁的政权。有些人是出于这个原因反对缔结和约，另一些人则是出于爱国主义而反对缔结和约。许多不习惯管理国家的布尔什维克，对政权的渴望还不强烈。很多人所树立的理想要比政权高得多。国际主义这个马克思主义学说的主要基石在大多数共产党员的头脑里占据统治地位。他们的一个精神支柱就是坚信：如果不使别的国家也发生革命，那革命是支持不下去的。所以这些布尔什维克献身于推广革命。为挽救俄国一个国家的布尔佧维主义制度而签订单独和约，在他们看来是一种可耻的利己主义，如果革命由于孤立而必然遭致灭亡，那么这种可耻的利己主义就将在他们的革命墓碑上留下一个污点。列宁在1915年底写道：“……如果革命使无产阶级政党掌握了政权……我们要向各交战国建议媾和，条件是解放殖民地和所有从属的、受压迫的、没有充分权利的民族。无论德国还是英国和法国，只要它们的现政府还在执政，都不会接受这个条件。那时我们就应当准备和进行革命战争。”②1918年时很多布尔什维克所想要做的正是这样，但是他们遭到了列宁的猛烈抗拒。

①《苏联大百科全书》1927年莫斯科俄文第1版第7卷第447一448页。

②《列宁全集》中文第2版第27卷第55页。一一译者注

在需要进行组织或需要进行破坏时，列宁是一位天才。在这两种情况下他都使用同一种方法：分裂。他曾经使统一的俄国社会民主工党发生了分裂，并使自己的一派成为一个听话的布尔什维克的骑士团。1917年时，他使俄国的政治生活发生了分裂，把政权在克伦斯基政府和苏维埃之间分了开来，直到后者推翻了前者为止。他曾企图分裂那些不接受莫斯科指示的外国的社会主义政党。现在，他又使自己的党在关于布列斯特－里托夫斯克的和约问题上发生了分裂。分裂的原因是，当他本人从实际情况出发放弃了他在1915年所表述的那些原则时，党内一部分人却依然忠于这些原则。

1918年1月1O日，俄国社会民主工党(布)的莫斯科区域局通过了一项决议，要求“停止同德国帝国主义者进行和谈”。同一天，彼得格勒的党委会也“通过了坚决抗议同德国缔结帝国主义和约的提纲”。①这是俄国两个最重要的党组织，它们大概在某种程度上也反映了外省的情绪。在托洛茨基和他的妹夫加米涅夫就要从布列斯特一里托夫斯克回到彼得格勒的时候，党内的很大一部分人都对列宁的政策提出异议。

那时，革命还没有开始吞食自己的儿女，甚至一点也没有使他们感到害怕。克伦斯基已不复存在了，但是在死去了的民主革命的回声中，屠杀这场革命的凶手们还依然听得见自由的遗嘱。因此，一批布尔什维克敢于出来反对列宁，捍卫革命战争。在这一批人中包括如下一些极有才能的党员：尼.布哈林、叶.普列奥布拉任斯基、安.布勃诺夫、亚历山德拉.柯伦泰、伊涅萨.阿尔曼德、米.波克罗夫斯基教授、卡尔.拉狄克、阿.索尔茨、斯.柯秀尔、叶.雅罗斯拉夫斯基、皮达可夫、莫.乌里茨基、季.萨普龙诺夫、瓦.古比雪夫、贝拉.库恩、弗.斯米尔诺夫以及其他很多当时和以后在苏维埃的政治生活中一直起重要作用的人。②

①《列宁全集》俄文第2版第2卷第599页上的第88注。

②《苏联大百科全书》俄文第1版第7卷第452页。

不久他们就在莫斯科和彼得格勒开始出版一种《共产党员报》，公开反对列宁，反对和约。拉狄克在彼得格勒的《共产党员报》第1号上写道：“我们现在面临着投降，而这主要是因为无产阶级政党在掌握政权后所首先重视的不是工人阶级和革命的长远利益，而是疲惫的农民群众的情绪和压力……”拉狄克在莫斯科的《共产党员报》第2号上声明：“……在一个国家里，而且是在一个落后的国家里，是不能够实行社会主义的。”①实质上，拉狄克是在责备列宁，说列宁在背叛革命，放弃反对欧洲资本主义的革命战争。不只是列宁在1915年制定的纲领规定了必须使欧洲发生革命，而且关于“火星”(抛向欧洲的火星)的概念也是托洛茨基制定的不断革命的政策的基础。可是现在，托洛茨基也好，列宁也好，都反对革命战争。列宁(他为生存而放弃了进行斗争的思想)反对革命战争是为了未来的成就，托洛茨基反对革命战争则是因为俄国没有能够作战的军队。托洛茨基在去往布列斯特的路上，看到俄国的“战壕差不多全是空的”。他写道：“这样看来，在关于不可能进行革命战争的问题上，我同弗拉基米尔.伊里奇之间没有一丝一毫的意见分歧。”②

为了战胜左派反对派，或者也许是为了使他们改变自己的看法，列宁写了《关于立刻缔结单独的兼并性和约问题的21条提纲》③。

①《苏联大百科全书》俄文第1版第7卷，第451页。

②托洛茨基《论列宁》俄文版第79页。

③《列宁全集》中文第2版第33卷第247一255页。1918年1月7日列宁写的这个提纲是21条，1月21日，列宁在宣读上述提纲时，又补充了1条共22条。作者指的是原来的21条。一一译者注

从这个标题本身来看，列宁就已经表明了他对这样的和约是不喜欢的。但是他却主张立即接受这个条约。列宁的提纲是一种妥协。在这些提纲里，当前时局的要求同对纲领原则的忠实是对立的。1917年9月11日列宁写道：“政权转归无产阶级，一一这就是问题的实质。……实际生活也会表明，这些东西在实现时将有哪些变更。但这无关紧要。我们不是学理主义者。我们的学说不是教条，而是行动的指南。”①这就是苏维埃政策的列宁主义基础。他以这样的基础为根据提出了自己的提纲。这些提纲的两个名字是：合理性和成功的诺言。概括说来，这些提纲把苏维埃的政策变成了近似其他各民族的政策。列宁开头的一条提纲是对真实情况的大胆歪曲。他说：“目前俄国革命的形势是这样的：几乎全体工人和绝大多数农民无疑都拥护苏维埃政权和它开始进行的社会主义革命。所以俄国社会主义革命的成功是有保证的。”②这说得轻一些是夸大。但是，列宁想使他的逻辑锥体建立在信心上。既然俄国的社会主义革命已经有了保证，而欧洲的革命还依然是一个遥远的远景，那么，在只是抱着革命万一能够爆发这种指望的情况下，是否值得去牺牲性命呢？对这个最重要的看法，列宁在第6条提纲里加以强调：“毫无疑问，欧洲的社会主义革命应该到来，而且一定会到来。我们对社会主义取得最终胜利的一切希望，都是以这种信心和科学预见为基础的。”③一定会到来，但是什么时候到来呢？“因为这是根本无法预测的，所以一切类似的做法在客观上都是盲目的赌博。”④简单地说，手中的仙鹤抵得上天上的山雀，因为那个山雀也许并不能把海洋烧枯。⑤

①《列宁全集》中文第2版第32卷第111页。一一译者注

②同上，第33卷第247页。一一译者注

③同上，第248页。一一译者注

④同上，第249页。一一译者注

⑤“山雀扬言要烧枯海洋”出典于俄国作家克雷洛夫的寓言《山雀》，寓言里写道：山雀展翅飞到海边，夸口要把大海烧干，于是无论是城里的居民。还是鸟儿和野兽都跑来争睹奇迹，结果却还是一如往昔，山雀羞愧得无地自容，溜之大吉。这里山雀指的是不知何时到来的欧洲革命。一一译者注

在其他各条提纲里列宁把辩论的箭射向自己的论敌一一革命战争的捍卫者。列宁说，“有产阶级”的反抗已经引起了国内战争。“在这场战争中，苏维埃政权的胜利是有把握的，但是……必然带来的严重破坏和混乱的时期……”①除此而外，“俄国社会主义改造的组织任务十分艰巨，因而解决这些任务一一由于社会主义无产阶级的小资产阶级同路人人数众多而自己的文化水平又不高一一也需要相当长的时间。”因此，“为了社会主义在俄国的胜利，必须有一段时间，至少是几个月……”(列宁估计得太低了)“……首先战胜本国的资产阶级……”②此外还有：德国的黩武主义由于在布列斯特一里托夫斯克的战役中获得了胜利，便要求俄国让出自己边境上的领土并缴纳赔款。这样一来，在布尔什维克面前就提出了一个问题：“是立刻接受这个兼并性和约呢，还是马上进行革命战争。在这个问题上，实际上不可能有任何折中的解决办法。”③列宁断言，如果战争继续进行下去，“如果我们现在进行战争，客观上就是为解放波兰、立陶宛和库尔兰而战。”④

列宁是在1月21日由出席苏维埃第三次代表大会的彼得格勒、莫斯科、伏尔加河流域和乌拉尔等地的代表们所举行的会议上宣读这些提纲的。在他讲了解放波兰、立陶宛和库尔兰的话之后，他口头上又补充了如下一句话(这句话在提纲的书面文字中是没有的)：“但是，任何一个马克思主义者，如果不愿违背马克思主义和整个社会主义的原则，那就不能否认，社会主义的利益高于民族自决权的利益。”⑤接下去他又讲了很多。

①②《列宁全集》中文第2版第33卷第248页。一一译者注

③同上，第249页。一一译者注

④⑤同上，第254页。一一译者注

当时托洛茨基提出了一种中间性的解决方法，这就是中断布列斯特的谈判，宣布俄国退出战争，但不签订和约。

一些主要的左派共产主义者狂热般地号召进行革命战争。

随后对问题进行了表决。出席会议的有63人，其中多数人(32票)表示赞成进行革命战争。赞成托洛茨基的观点(既不进行战争，也不签订和约)的，有16票；赞成列宁的观点的，有15票。①

第二天，党的最高执行机关一一中央委员会讨论了和约问题。列宁由于感觉到了同志们的情绪，便改变了自己的立场。他现在的提案是：“我们要竭力拖延和约的签订。”他已经不坚持“立刻缔结单独的和割地的和约”了。斯大林、季诺维也夫和索柯里尼柯夫站在列宁一边。斯大林声称：“西方还没有革命运动，没有事实，而只有潜力，但我们不能够重视潜力。”②

托洛茨基提出了如下一个提案：“我们停止战争，不缔结和约，复员军队。”支持他的有布哈林和乌里茨基。乌里茨基责备列宁犯了民族主义的错误。他说：“列宁同志的错误在于……他是从俄国的角度看问题，而不是从国际的角度看问题。”③

列宁替自己辩护说：军队疲倦了，军备枯竭了。如果德国人开始进攻，“他们即使赤手空拳也能占领雷瓦尔和彼得格勒。我们在这种条件下继续进行战争，会大大加强德国帝国主义；和约终究是要签订的，不过那个时候签订的和约将会更糟，因为签订和约的将不是我们。我们现在不得不签订的和约无疑是一个可耻的和约，但是如果进行战争，我们的政府就会被推翻，而和约将由另一个政府来签订。”④

①②《列宁全集》俄文第2版第22卷第600页。

③《苏联大百科全书》俄文第1版第7卷第451页。

④《列宁全集》中文第2版第33卷第259页。一一译者注

这是主张立即缔结和约的论据。虽然如此，但是列宁现在建议“拖延”和约的签订。

列宁继续说：“主张进行革命战争的人说，我们打下去就是同德帝国主义进行国内战争，这样就会唤起德国的革命。但是要知道，德国还只是在孕育革命，而在我国，十分健康的婴儿一一社会主义共和国已经诞生了，如果进行战争，我们就会使这个婴儿送命。”①列宁接着说，他不同意斯大林的意见，因为斯大林对西方革命的前途估计不足；他也不同意季诺维也夫的意见，因为季诺维也夫认为，“签订和约将在短时间内削弱西方的运动”。“但是，问题的实质在于：那里的运动还没有开始，而在我们这里，运动已经有了一个新生的呱呱坠地的婴儿。我们现在必须清楚地说明我们同意签订和约，否则，我们就会完蛋。对我们来说，重要的是要坚持到总的社会主义革命出现。而要做到这一点，只有签订和约。” ②列宁把托洛茨基的提案(停止战争，不签订和约和复员军队)叫做“国际性的政治示威”。③

在列宁作了这个有力的发言之后，交付表决的就有三个提案：列宁的提案一一“我们要竭力拖延和约的签订。”一一(12票赞成，1票反对)；托洛茨基的提案一一“我们是否准备号召进行革命战争？”一一(2票赞成，11票反对，1票弃权)和“我们停止战争，不签订和约和复员军队”。一一(9票赞成，7票反对)。④

①《列宁全集》中文第2版第33卷第259页。一一译者注

②同上，第261页。一一译者注

③同上，第260页一一译者注

④《列宁全集》俄文第2版第22卷第600页。

由于这些结果后来在苏维埃的一些史料中被伪造了。所以应当对之加以分析。由1917年7月26日至8月3日召开的俄国社会民主工党(布)第六次代表大会选出的中央委员会共有24位委员。其中有些委员在表决时可能外出，没有参加投票。也可能并不是对所有弃权的人都做了登记。值得指出的是，有16个人参加了对托洛茨基的公式的投票，而赞成和反对列宁的提案的共13票。《苏联大百科全书》第1版第11卷中关于俄国共产党有很长一个词条(1930年版第466页)，其中谈到：“在中央委员会上……通过了托洛茨基的中间性的决议案。”列宁的提案同托洛茨基的提案并不是完全矛盾的。托洛茨基可以投票赞成列宁，因为列宁建议拖延谈判。反对拖延谈判的只有1票，投这1票的是季诺维也夫，而不是斯大林。

第二天召开了由布尔什维克中央委员会和左派社会革命党人共同举行的联席会议。会上“以多数票通过了一项决定：把‘既不进行战争，也不签订和约’这个公式提交苏维埃代表大会审查”。①这是托洛茨基的公式。

苏维埃第三次代表大会于1918年1月23日至3l日在彼得格勒举行。参加代表大会的有孟什维克、联合国际主义者、左派社会革命党人、社会革命党最高纲领主义者和布尔什维克，共1046个代表。1月24日，列宁向代表们作了报告，他指出，苏维埃政府已绎存在两个月零15天了，“这比……巴黎公社……存在的时间只多5天”。②他详细地说明了恶化了的国内局势，但在快结束报告时他宣布：“……世界各国的社会主义革命，不是一天一天地，而是每时每刻地在成熟起来。”③他用乐观的语调结束自己的演说：“俄国人开始了，德国人、法国人、英国人将去完成，社会主义定将胜利。”④

①《列宁全集》俄文第2版第22卷第600页。

②《列宁全集》中文第2版第33卷第262页。一一译者注

③同上，第278页。一一译者注

④同上，第279页。一一译者注

接着托洛茨基作了“论战争与和平”的报告。经过讨论，代表大会通过了一项决议，赞同人民委员会的政策，赋予它以“在和平问题上的最广泛的职权”。①

托洛茨基带着这种职权于1918年1月25日夜乘车离开彼得格勒前往布列斯特－里托夫斯克。根据投票的结果，他无疑得到了拖延谈判的指示。没有一个委员会或代表大会，没有一个代表会议投票赞成签订和约。托洛茨基的“既不签订和约，也不进行战争”的公式得到了党中央大多数人的支持，党中央的决定在党的代表大会闭会期间具有法律效力。这样一来，他就有权向中央国家声明：俄国不签订和约，但要退出战争。

托洛茨基离开了糟糕的首都。这时，粮食的供应少得很，彼得格勒的投机倒把活动十分“骇人听闻”，于是列宁向工人和士兵的武装队伍下了这样的命令：“在彼得格勒和各个运货车站进行群众性的搜查。”②列宁要求：“必须吸收那些不愿去搜查的人，每一个人都得去，否则就收回面包配给证。如果我们对投机分子不采取就地枪决的恐怖手段，我们就会一事无成。”③如果参加搜查的人自己抢劫起投机者的储备品来，那对他们也必须使用列宁的法宝：“就地枪决”。

在其他一些地方，情况更糟。俄国的大部分地区都发生了内战。要战胜白匪，就需要建立赫刺克勒斯那样的功勋。④俄国在军事方面依然是个零。托洛茨基在去往布列斯特的途中，又看到了那些空空荡荡的俄国战壕。1月间，政府正式复员了35岁以上的全体士兵，⑤但是军队中剩下的那些人，他们也有脚，正像列宁所说的那样，他们用脚来投票反对战争。士兵们纷纷跑回家去。

①《列宁全集》俄文第2版第22卷第601页上的第92注。

②《列宁全集》中文第2版第33卷第310一311页。一一译者注

③同上，第311页。一一译者注

④赫刺克勒斯的功勋意思是卓越的功勋、伟大的事业、英雄的事业。据古希腊传说：大力士赫剌克勒斯，一共建立了12大功勋。一一译者注

⑤《苏联对外政策文件汇编》俄文版第1卷第103一104页。

在谈判暂停期间，托洛茨基的奥匈帝国的对手即外交大臣切尔宁伯爵回到了维也纳。在那里，他于1月24日对议会说：“我不要俄国的一平方米土地，也不要它的一文钱。”在哈布斯堡那四分五裂的君主国里，因饥饿而掀起的暴动日益增多。查理皇帝背着切尔宁同法国政府进行接触。奥匈帝国对和平的需要不亚于苏维埃俄国，它以同布尔什维克缔结单独和约威胁着德国。

冯.屈尔曼男爵是了解切尔宁的，但他对切尔宁无能为力，因为德国军阀对他本人也是很不赞成的。1月初，冯.兴登堡元帅在给恺撒的一封长信里，埋怨屈尔曼在谈判中的策略不灵活，对霍夫曼将军也有所埋怨。兴登堡写道：“霍夫曼将军，我的部下，在波兰问题上是不负责任的。”虽然如此，“在波兰问题上陛下所重视的却是霍夫曼将军的意见，而不是我和鲁登道夫将军的意见”。元帅继续说，他和鲁登道夫确信，他们的政策有利于加强帝制，“而与之相反的政策则只能使普鲁士和德国从您那光荣的列祖列宗使其达到的顶峰上衰退下来”。兴登堡说，恺撒不能够指望“那些忠实地为陛下和德国服务的、享有威信和声望的诚实人去干那些他们所不能干的事，因为他们从内心里确信，这样的事对王权和帝国是有害的”。当然，决定问题的是恺撒。“我个人和鲁登道夫将军个人可以在有关国家利益的方面不起作用。”①这是在直接暗示：如果恺撒接受霍夫曼的观点而不是他们的观点的话，那他们两个就将在德军由他们领导而准备在西线大举进攻的时刻向恺撒提出辞职。

①屈尔曼的前引书，在该书第536一539页上载有这封信的全文和恺撒的回信。

恺撒没有陷入他们双方的争斗：他回答说，元帅的信再次表明，元帅和总军需长的“忠诚和能力是我今后进行战争所需要的。我和我的政治顾问即帝国首相在某些问题上虽然同你们对当前局势在看法上存在着分歧，但是这个情况不可能动摇我对你们两位的信任”。

恺撒把这些信的副本交给了首相。首相又把副本交给了屈尔曼。1月12日，赫特林在柏林会见了鲁登道夫和兴登堡。“在那里，鲁登道夫断然声明，如果我(屈尔曼)仍然担任大臣职务的活。他将请求辞职。”①

①屈尔曼的前引书第537页。

屈尔曼仍然是外交大臣，鲁登道夫也没有提出辞职。但是他们之间的紧张关系影响到了布列斯特－里托夫斯克的谈判。鲁登道夫在其《回忆录》中写道：“1月23日”一一即在恢复谈判的一周以前一一“在我的请求下，元帅在柏林的会议上声明，东方的形势需要查明。在查明之前，应当把适用于西方的那些精锐师团留在那里。如果俄国人今后还将拖延的话，我们就应当恢复军事行动。这定将导致布尔什维克政府的垮台，而接着上台的人将被迫缔结和约。”(第二天列宁讲了同样的话。)

鲁登道夫埋怨道：“如果我们顺从地屈服于托洛茨基及其布尔什维克政府的这种态度，那协约国的国务活动家们对于我们需要和平这一点会怎样想呢？……如果德国简直是巴结这些人，并且容忍他们进行公开的宣传来反对德国及其军队的话，那德国干吗还一定需要和平呢？”如果“我们允许手无寸铁的俄国无政府主义者这样的蔑视我们”，那全世界会怎么想呢？但是谈判恢复后，“一切还都是按照他的(托洛茨基的)主意来办”。

“然而，外交家们本人现在开始懂得，他们同托洛茨基的辩论是不会产生任何结果的。国务秘书冯.屈尔曼和切尔宁伯爵使谈判暂停后，于2月4日回到柏林……2月初，我来到柏林同冯.屈尔曼先生和切尔宁伯爵讨论局势问题。在4号和5号我们见面时屈尔曼向我许诺，在同乌克兰签订和约后再过24小时，他就同托洛茨基断绝关系。”①

问题在乌克兰。

霍夫曼在关于布列斯特一里托夫斯克会议的《回忆录》里写道：切尔宁伯爵的神经“完全紊乱了”。②当会议处在拖延的情况下时，奥匈帝国的状况和它的这位代表的神经状况都变得更坏了。“为了防止饥饿，只好向柏林求助。柏林尽管自己也存在困难，还是给予了援助。但是这样一来，切尔宁自然就不能够再以同托洛茨基缔结单独和约来威胁德国或者是企图缔结这样的和约了。”③然而，由于德国本身都是靠主要由芜菁构成的饥饿口粮来维持生活的，所以它不可能满足奥匈帝国的需要。能够满足其需要的只有俄国的粮仓乌克兰，但是正像霍夫曼所说的，如果各中央国家都需要乌克兰的粮食的话，“那它们应当自己去搞到”。④而这就需要同“独立的”乌克兰缔结单独和约。同乌克兰的这种和约是霍夫曼同托洛茨基打牌时的一张秘密王牌。

①埃里希.冯.鲁登道夫《鲁登道夫自传(1914年8月一1918年11月)》英文版第178一179页。

②霍夫曼的前引书第197页。

③同上，第211页。

④同上，第217页。

1917年12月，当苏维埃向世界各国人民建议派代表到布列斯特－里托夫斯克进行和谈时，除了乌克兰，谁也没有接受这个建议，而列宁对此是不能反对的，因为他曾经无数次地说乌克兰是沙皇俄国这个“各族人民的监狱”中的一个被奴役的民族。

在二月革命后，乌克兰实际上已经从俄国分离了出去，并建立了自己的政府。这个政府的首脑是弗.基.温尼琴科(生于1880年)，他是一位小说作家，参加过1905年的革命，是乌克兰社会民主党的成员。后来他成了反对德国占领乌克兰的民族起义的组织者，再往后，他为苏维埃乌克兰的政府服务。①

按照布尔什维克的标准来看，这个履历是不坏的。因此，当温尼琴科政府(它自称是“中央拉达”，即中央苏维埃)的代表们于12月份抵达布列斯特一里托夫斯克时，彼得格勒的代表团热情地接待了他们。托洛茨基写道：“基辅代表团一出现在布列斯特－里托夫斯克，就说明乌克兰是正在形成的俄罗斯联邦共和国的一个组成部分。”②

但是，德国和奥匈帝国开始了同乌克兰代表团的单独谈判，这暗示着它们有可能在外交上承认独立的乌克兰。中央国家为了搞到粮食和侵占领土，便扮演了自决权捍卫者的角色。

与此同时，苏维埃代表团向乌克兰人建议签订一项条约，条约的内容主要是：“拉达要承认卡列金和科尔尼洛夫是反革命分子。并且不要妨碍我们同他们进行斗争。”③根据这项条约，拉达将不得不让红军部队通过自己的领土进入北高加索以及这些将军所控制的其他地区。乌克兰人把签订这项条约的事放到一边，而同时却继续同德国人进行谈判。

①《列宁全集》俄文第2版第22卷第632页。

②托洛茨基《十月革命史》“俄罗斯社会主义联邦出版社”纽约俄文版(没有注明哪一年出版)第99页。

③同上，第106页。

布尔什维克不认为红色的俄国是“各族人民的监狱”，因此不愿意鼓励乌克兰的分离主义。苏维埃的军队推翻了中央拉达。托洛茨基于1月底回到布列斯特时，一块带去了乌克兰苏维埃政府的国防部长沙克雷和政府主席梅德维捷夫。托洛茨基断言，乌克兰人民的全权代表正是他们，而不是拉达。布列斯特－里托夫斯克还在更早的时候就被宣布为乌克兰的领土。托洛茨基写道：“除了布列斯特－里托夫斯克而外，基辅拉达所剩下的领土已经不很多了。”①据霍夫曼的报告中说，托洛茨基向会议宣布：“中央拉达不再有任何权力，它的代表依然还有权支配的惟一的地方，就是他们在布列斯特－里托夫斯克所住的几个房间。”关于这一点，霍夫曼说：“可惜，根据我手头所掌握的关于乌克兰局势的材料来看，有种种理由可以认为托洛茨基的断言不是空口无凭的。”②

①托洛茨基的的引书第106页。

②霍夫曼的前引书第213页。

尽管如此，1918年2月8日，四国同盟还是同并不存在的乌克兰政府签订了一项条约。虽然这个政府并没有领土，但它却提出了领土要求，宣布了乌克兰对波兰的霍尔姆县的追求。德国人乐意把这个县借给它。为了表示感谢，没有领土的乌克兰“政府”让德国有权把自己的军队开进乌克兰。

苏维埃俄国有发生危机的危险。因为德国和奥匈帝国一旦把乌克兰的粮食攫为己有，就会使挨饿的俄国人没有粮食可吃。此外，德国的占领者还会不允许列宁派军队经过乌克兰去反对在北高加索举行叛乱的白匪将军。德国占领别国的领土逐渐成为它的一种习惯，并使它进一步占领的胃口越来越大。苏维埃俄国有可能成为德国的下一个牺牲者。

四国同盟同被驱逐的乌克兰人所缔结的条约使托洛茨基面临这样一个问题：提出“既不签订和约、也不进行战争”这个公式的时机是否还未到来？他是否知道，2月4日和5日，鲁登道夫从冯.屈尔曼男爵那里得到许诺：“在同乌克兰签订和约后再过24小时，他就同托洛茨基断绝关系”？同托洛茨基断绝关系意味着布列斯特谈判的结束和德国对俄国的入侵，也就是意味着战争。对于这个推测，既没有任何材料足以说明，也没有任何材料足以反对。不过德国人会故意地对托洛茨基“说走了嘴”，向他“偶然地泄露秘密”，或者是他自己能够猜测得到，德国一定会抓住机会来利用同乌克兰签订的条约，使托洛茨基面临最后通牒：“签订条约吧，否则我们就将侵入你们的领土！”

但是，正像届尔曼给鲁登道夫许下了诺言一样，托洛茨基也给列宁许下了诺言。1月份，在托洛茨基同屈尔曼进行的第一个回合期间，托洛茨基“想到要进行一次‘教育性的’佯攻，这种佯攻表现为这样一个公式：我们停止战争，但不签订和约……并把这写给了弗拉基米尔.伊里奇”。托洛茨基在其《论列宁》一书中写道：“我认为，在签订和约之前，无论如何必须向欧洲工人明确地表明，我们同德国的统治集团是死敌。”①显然，说布尔什维克是德国的代理人这种责难使托洛茨基这个对礼节很敏感的人受到了很大侮辱。因为礼节能影响人心和人们未来的行为。托洛茨基告诉列宁，他决定使用自己的“既不签订和约，也不进行战争”这一冒险手段，以便从布尔什维克身上洗刷去“德国代理人”这一恶名。他认为这一手法一定能减轻欧洲革命困难。

列宁回答说：“您来到这里时，我们再谈谈。”②

①托洛茨基《论列宁》俄文版第80一81页。

②同上，第81页。

1月下半月，托洛茨基在斯莫尔尼宫向列宁谈了自己的思想。据托洛茨基说，列宁是这样回答的：“这一切都很诱人，但是如果霍夫曼将军没有力量把自己的部队开来反对我们的话。那就太好了，因为这样一来就不需要这样做了。不过这种希望是很小的。他一定会从巴伐利亚那些集中的突击部队中专门挑选一些团队来反对我们的，而且反对我们是否需要很多的兵力呢？要知道据您自己讲，我们的战壕里都是空的。”

托洛茨基反驳说：“那时我们将被迫签订和约，而且那时所有的人都将清楚地看到，我们没有别的出路。仅只这一点，我们就一定会给予那种说什么我们同霍亨索伦进行暗中勾结的奇谈以决定性的打击。”

列宁回答说：“当然，这里有对我们自己的有利方面，但这毕竟太冒险了。现在世界上没有比我们的革命更重要的了。”

这时托洛茨基又提出了另一个论据：党内反对签订和约的情绪很强烈。左派共产主义者“在十月革命时期起过极大的战斗作用”，所以他们在党内有很多拥护者。签订和约会使党分裂。

列宁对此反驳道：“与其使革命有在军事上被击溃的危险，还不如分裂。因为即使将来事情弄到分裂的地步(这并不是必然的)，那左派在顽皮一阵之后，还会回到党内来的。可是如果德国人把我们击溃的话，那就谁也无法把我们召回来了。”

托洛茨基说：“我们是在刺刀下签订和约的。那时全世界工人阶级都将清楚地看到这一情景。”

“而在那种情况下您将不拥护革命战争这个口号了吧？”

“决不拥护。”

“在这样提问题的情况下来进行试验可能就不那么危险。我们豁出去把爱沙尼亚或立陶宛丢掉。”

托洛茨基写道：“关于我的计划，列宁担心的主要是：一旦德国恢复进攻，我们来不及签订和约，也就是说，德帝国主义不会给我们这个时间，因为这只野兽现在跳得很快，一一弗拉基米尔.伊里奇多次地重复这种说法。”列宁并不相信“在刺刀下签订和约”的可能性是始终存在的。

托洛茨基认为，列宁同意采纳他的中间性的公式，因为不这样，党的大多数领导人就会选择革命战争。但是，后来在1918年3月召开的俄共(布)第七次代表大会上列宁声明，他同托洛茨基已经达成了协议：“……当时我们之间曾经约定：德国人不下最后通牒，我们就坚持下去，等他们下了最后通牒我们再让步。”①

2月8日，在德国人同被驱逐的乌克兰政府在布列斯特－里托夫斯克签订了条约之后，托洛茨基决定履行自己的诺言，在德国人下最后通牒之前举行“教育性的佯攻”。而关于屈尔曼(他得到了切尔宁的支持)同德国军阀之间的暗中决斗，托洛茨基是一点也不知道的。

鲁登道夫写道：在同乌克兰缔结条约之后，“我要求冯.屈尔曼先生履行自己在2月5日许下的诺言，同托洛茨基断绝关系，但是，他拒绝了。同一天，俄国政府却通过无线电报号召德国军队不服从总司令”，即恺撒。将军们感到愤怒。兴登堡出来干预了。“在元帅的请求下，皇帝令冯.屈尔曼先生向托洛茨基提出最后通牒：要求他接受我们先前提出的条件”一一兼并波兰、立陶宛和库尔兰一一“并进一步要求俄军撤出波罗的海沿岸地区”②一一拉脱维亚、爱沙尼亚和蒙海峡群岛(这些岛屿将会给德军在紧靠彼得格勒的大门口提供进攻基地)。恺撒在电报中命令屈尔曼在24小时内向托洛茨基提出最后通牒。

①《列宁全集》中文第2版第34卷第27页。一一译者注

②鲁登道夫的前引书第18页。

后来霍夫曼简单地写道：“但是国务秘书冯.屈尔曼得到的印象是，恰恰在这个关头，谈判有取得成功的可能，因为托洛茨基在德国刚刚同乌克兰缔结的和约的压力下，第一次表示愿意在实际上来讨论和约问题。他向国务秘书探问：是否可以以某种方式把里加和附近的一些岛屿一一蒙海峡、厄塞尔和达格岛一一留在俄罗斯帝国的范围内。”托洛茨基的这种欲进先退的作法大概立即给屈尔曼提供了一个口实，使他把已经答应要提出的最后通牒搁在一边。这个德国人还考虑到了同西方国家进行和谈的前景。

屈尔曼做了个大胆的举动。他没有服从恺撒的电报，而是像霍夫曼写的那样，给恺撒打了一封如下的电报：“如果陛下坚持要提出最后通牒的话，那么帝国政府就只好寻找另外一个外交大臣了。屈尔曼将军到16时30分为止，如果在此以前接不到关于最后通牒的进一步指示，那他将从这个问题直接转到会议的议事日程上。”由于“在16时30分以前没有得到任何回答，所以屈尔曼也就把最后通牒留在自己的衣兜里了”。①

①霍夫曼的前引书第213一214页。值得指出的是，1948年11月出版的冯.屈尔曼男爵的《回忆录》虽然在其他方面是很详细的，但是却根本没有提到这件十分确实的事(鲁登道夫也写了这件事，见鲁登道夫的前引书，第181页)。

大概托洛茨基已经嗅到了最后通牒的气味。他觉得，最后通牒将不得不接受，这是他已经向列宁答应过了的，而他所喜爱的历史公式则不得不放弃。因此，当冯.屈尔曼于1918年2月10日17时58分宣布政治委员会会议开会时，托洛茨基从座位上站起来，发表了如下的讲话：“如果说曾经有过一种战争是为了自卫而进行的话，那么现时两个阵营所进行的战争早已不是这样的战争了。如果说大不列颠在侵占非洲殖民地、巴格达和耶路撒冷的话，那这就更不是防御战争了。如果说德国在占领塞尔维亚、比利时、波兰、立陶宛和罗马尼亚并侵占蒙海峡群岛的话，那这也不是防御战争。这是瓜分世界的斗争。现在这是清楚的。而且比任何时候都更加清楚。

“我们不再希望参加这场纯粹是帝国主义的战争……我们对两个阵营的帝国主义都同样抱着不可调和的态度……

“我们希望各国被压迫的劳动阶级能够像俄国的劳动人民那样，把政权掌握到自己手中，我们希望这样的时刻早日到来，我们正在使我国军队和我国人民摆脱战争。我们的农民士兵应当回到自己的耕地上，以便在今年春天能够安宁地耕种革命从地主手中夺过来交到他们手中的土地。我们的工人士兵应当回到车间去，以便在那里不是制造破坏工具，而是制造建设工具，并且和农夫一道共同建立新的社会主义经济。

“我们正在摆脱战争。我们正在把这个情况通知各国人民和他们的政府。我们对目前在抵抗德国、奥匈帝国、土耳其和保加利亚的军队的我国军队正在下令予以彻底复员。我们期望并坚信，其他各国人民很快将模仿我们。与此同时，我们声明，德国政府和奥匈帝国政府向我们提出的那些条件是同各国人民的利益根本抵触的……我们拒绝批准德帝国主义和奥匈帝国的帝国主义用剑写在活人身上的那些条件。我们不能够在带给千百万人以压迫、痛苦和不幸的那些条件上，签上俄国革命的名字。

“德国政府和奥匈帝国政府想凭借军事侵占的权力来统治别国的领土和人民。让他们公开去干这种事情吧。我们是不会把暴力神圣化的。我们正在摆脱战争，但是我们被迫拒绝签订和约。”①

霍夫曼在自己的《回忆录》中写道：“在托洛茨基结束了自己的发言后，全体与会者都哑然无声地坐在那里。”②鲁登道夫评论道：“这当然就把东方的情况给彻底弄糊涂了。”③

托洛茨基生来就富有激情。列宁则讲求实际。托洛茨基想表现出他是没有亲德好感的。列宁不喜欢那种对俄国革命有害的表现。托洛茨基依然忠于自己同列宁达成的协议：在德国提出最后通牒后才让步；既然没有下最后通牒，那也就没有作出让步。托洛茨基认为这具有国际意义。列宁作出让步是为了避免党的分裂。

①《布列斯特－里托夫斯克和平谈判(从1917年12月22日[9日]到1918年3月3日[2月18日])》(速记记录的全文由阿.阿.越飞校订并注释，托洛茨基写了序言)1920年莫斯科外交人民委员部出版社俄文版第1卷第205一208页。

②霍夫曼的前引书第214页。

③鲁登道夫的前引书第181页。


十三 列宁的意志力

托洛茨基结束了自己关于“既不签订和约、也不进行战争”的发言，坐到了座位上之后，冯.屈尔曼男爵很快就清醒了过来。他对当前的局势正式作出断定：“我分析了当前形势之后得出的结论是……(加入四国同盟的各国)现时同俄国正处于战争状态。”托洛茨基对此回答说：“现在世界上没有一个诚实的人会说，德国和奥匈帝国在当前情况下继续进行军事行动是保卫祖国。我深信，德国人民和奥匈帝国人民对此是决不容许的。”①会议于18点50分结束。俄国代表们同对手进行了短促而没有什么作用的争论之后，于次日离开了布列斯特一里托夫斯克。

①《布列斯特－里托夫斯克和平谈判》俄文版第209一210页。

四国同盟的代表们，其反应是各不相同的。霍夫曼报告说：“切尔宁的助手之一一一冯.维泽纳大使，这位外交官像往常的表现一样，对局势毫不了解，甚至竟给维也纳打电报说，同俄国已经缔结了和约。”在德国的一些城市里，许多公共建筑物和住宅上都挂上了旗帜来庆祝和平。旗帜挂了几个小时，后来被下令卷起。至于说霍夫曼自己，他则打电报通知大本营说：“停战已自动结束。”最高统帅部回答说，赞同他的意见。这意味着东方的军事行动又恢复了①。

虽然如此，屈尔曼反对恢复战争。他在中央国家的代表们于托洛茨基发完言后立即召开的会议上陈述了已见。他认为，对于并不拥有任何军事实力的苏维埃不必去重视它。德国的所有军队和弹药可以毫无顾忌地调到西线，以便“使西方国家遭到决定性的失败”。他所以特别坚持这样的战略，是因为他知道，“奥匈帝国……将全力反对在东方继续进行战争。对于保加利亚，也不能指望它在这方面会有多大的热情。至于想侵占更多领土的土耳其大概会更愿意签订和约，因为和约可以使它有很大的可能进行兼并。”②德国的代表们带着自己的意见分歧回柏林去了。

①霍夫曼《错过了机会的战争》德文版第215页。

②屈尔曼《回忆录》德文版第545—546页。

两个“半神半人”、首相和某些不太重要的人物集聚在霍姆堡(皇帝疗养的地方)。他们在2月13日进行了整整一天的谈判。皇帝本人偶而去看一看他们。他知道谁将占上风。屈尔曼(他感觉到了两个“半神半人”对他的敌对态度，他知道他们想把他从外交部排挤出去，而他则想继续担任外交大臣，其部分原因是他不想因自己的去职而使他们感到高兴，另一部分原因是他想实现自己同伦敦进行秘密和谈的计划)故意以缓和的口气陈述了己见，他说：即使苏维埃政府在和约上签了字“也没有多大实际意义。最简单的作法就是对托洛茨基的声明不作任何正式决定”，并把军队调往西线。

这样一种软弱无力的否定立场是与鲁登道夫(他得到了兴登堡的支持)那钢铁般的决心不相称的。鲁登道夫由于牢记着俄国幅员辽阔这一情况，便不想进行“广阔的军事行动”。他需要的是给俄国以“短促而猛烈的打击”。恺撒批准了对俄国的入侵。

在布尔什维克的阵营里也有一种钢铁般的意志，这就是列宁的意志。但是他的论敌给他带来的忧虑比鲁登道夫遇到的要多。这场斗争的历史至今还散发着恶臭：

“党和政府的敌人一一叛徒托洛茨基和反党集团‘左派共产主义者’同一切反革命分子(从孟什维克和社会革命党人到白卫分子)一起共同进行了激烈的斗争来反对列宁和斯大林，反对签订和约……叛徒托洛茨基和‘左派共产主义者’实际上是为德帝国主义者效了劳，并在国内……

“1918年1月27日(2月9日)，德国在叛徒托洛茨基的帮助下，同……反革命的中央拉达缔结了单独和约……德帝国主义者在同反革命的中央拉达签订条约的那一天，向苏维埃代表团提出了最后通牒：要么继续进行战争，要么接受割地的和约。1918年1月28日(2月10日)，托洛茨基背叛性地破坏了和谈。尽管弗.伊.列宁和约.维.斯大林以布尔什维克党中央委员会的名义给苏维埃代表团作出了立即签订和约的指示，但是苏维埃和平代表团的领导人叛徒托洛茨基却公然违反布尔什维克党的指示，向德国人声明，苏维埃政府拒绝签订和约，同时还通知德帝国主义者说，苏维埃共和国继续复员自己的军队，并且将不进行战争。这样一来，德国帝国主义者就找到了借口，来用武力进攻年轻的、还不巩固的苏维埃共和国。”①

①《苏联大百科全书》1951年莫斯科第2版第6卷第86页。《苏联大百科全书》1927年第1版中关于布列斯特和约这一词条对托洛茨基则根本没有进行这样的责难。

在对斯大林的“个人崇拜”最厉害的时候，历史就是这样写的。在这一词条中谎言太多了，无法将其全部列出。只要指出几个明显的捏造就够了：列宁和斯大林不可能以中央委员会的名义对托洛茨基作出立即签订和约的指示，因为中央委员会曾经投票反对立即签订和约。德国人并没有向苏维埃代表团提出最后通牒，因为无论是官方的俄文速记记录(《在布列斯特－里托夫斯克的和平谈判》)，或者是其他任何一个现今的报告、情报或《回忆录》，都没有提到有这样一个最后通牒。当时屈尔曼抗拒了恺撒的命令，并没有提出最后通牒。但是，那些按照斯大林的旨意来改写历史的人却需要一个虚构的最后通牒，以便给人们造成一种印象：托洛茨基违背了他向列宁许下的诺言，尽管德国人提出了最后通牒，他还是没有签订和约。

1963年在莫斯科出版了一本《弗.伊.列宁在对外政策方面的活动》的书。在这本书中，作者重复了关于托洛茨基进行背叛活动的说法，但是他却自相矛盾：在第91页上他引证了列宁的话：“德国人不下最后通牒，我们就坚持下去，等他们下了最后通牒我们再让步。”①而在第111页上他却伪造历史，硬说“虽然中央委员会作出了决定”，但是托洛茨基在布列斯特却拒绝签订和约。

①《列宁全集》中文第2版第34卷第27页。一一译者注

托洛茨基发表了“既不签订和约、也不进行战争”的声明后回到彼得格勒时为他举行的招待会，充满了对他完全赞同的气氛。2月11日，彼得格勒苏维埃讨论了托洛茨基的声明，并以压倒的多数票(只有1票反对，23票弃权)通过了苏维埃主席格里戈里.季诺维也夫提出的一项决议案：“彼得格勒苏维埃完全支持俄国代表团于1918年1月28日(2月1O日)在布列斯特所发表的声明。”

“叛徒托洛茨基”的“既不签订和约、也不进行战争”的发言全文刊登在1月30日(2月12日)的《消息报》上。第二天，《消息报》编辑部发表了题为《战争与和平问题》的文章，这篇文章一开头是这样写的：“好啦！俄国摆脱了帝国主义战争。说工农俄国继续参加两个敌对集团……为公开追求侵略和掠夺而进行的世界战争，这是根本不可能的……但是另一方面，社会主义俄国也不能够同意接受奥－德帝国主义者打算强迫它接受的那些条件。”

《消息报》明显地采取了托洛茨基的立场。

1918年2月14日，托洛茨基向全俄中央执行委员会(它在苏维埃代表大会闭会期间是苏维埃政权的最高机关)作了报告。他在分析了自己在布列斯特的行动后提高声音说：“同志们。我认为我们的行动是正确的！”接着又补充说：“……我不想说，德国对我们的进攻已经排除了。但是我认为，我们在这个问题上所采取的立场在很大程度上使德帝国主义难于发动进攻。不过我们能够说的只有一点，这就是：我们的国家已经成了一个民穷财尽、陷于绝境的国家，如果在我们这样一个国家里能够振作起那些最革命、最富有生命力的人们的精神的话，如果我们能够为保卫我们的革命而进行斗争的话，那这只是由于现在所出现的这一形势，只是由于我们退出了战争和拒绝签订和约。”①

全俄中央执行委员会主席斯维尔德洛夫在讨论后提出了一项决议案：执行委员会完全赞同自己的代表们在布列斯特－里托夫斯克所采取的行动。决议案被一致通过。②

①托洛茨基《十月革命史》俄文版第98页。

②彼得格勒《真理报》1918年2月15日和161日。

[注]1918年1月，苏维埃俄国根据列宁所签署的一项法令，改用西方的格里高里历法(新历，系教皇格里高里十三颁布，即现在的公历。一一译者注)。这项法令于1918年旧历2月1日生效(这一天相当于新历2月14日)，后来，所有的日期就都只使用新历了。本书中的日期用的都是新历，即使对于在这个法令以前所发生的事件也是如此。例如，发生在1917年旧历10月25日的布尔什维主义革命，注明的日期则是1917年11月7日。

2月18日，托洛茨基坐在列宁的办公室里。他们在同弗.亚.卡列林(他是左派社会革命党人、产业人民委员、苏维埃赴布列斯特－里托夫斯克的代表团的参加者)进行谈话。左派社会革命党人于1917年12月参加了列宁的政府。在他们的领导人中，一个被任命为农业人民委员，另一个被任命为司法人民委员。在和平谈判的最初阶段，左派社会革命党人是支持列宁的。他们的党得到了农民的强有力的支持。据托洛茨基说：左派社会革命党的一位有影响的中央委员玛丽亚.斯皮里多诺娃①最初曾坚决支持签订和约。她说：“农夫不想进行战争，因此不论什么样的和约他们都将接受。”托洛茨基说：“在我第一次从布列斯特回来期间她对我说：‘马上签订和约吧，并且把粮食垄断制废除吧。’”②左派社会革命党人逐渐改变了立场。有一个时期他们曾经支持托洛茨基的中间性的公式(“既不签订和约、也不进行战争”)，可是后来他们就更远地离开了列宁的立场，并同左派共产主义者一起，共同进行关于革命战争的宣传鼓动。当秘书把一封电报交给列宁时，列宁和托洛茨基正在同卡列林讨论这个问题。列宁看了电报后，面色阴郁了一下，然后把电报交给了托洛茨基。他们很快结束了同卡列林的谈话，只剩下了他们两个人。电报是留在布列斯特进行联系工作的苏维埃将军萨莫伊洛③打来的。

①玛丽亚.亚历山德罗夫娜.斯皮里多诺娃(1884—1941)是俄国左派社会革命党的组织者和领袖之一，1918年左派社会革命党人叛乱的思想领袖，后脱离政治活动。一一译者注

②托洛茨基《论列宁》俄文版第84页。

③亚力山大.亚历山德罗维奇.萨莫伊洛(1869--1963)是苏联军官，中将，教授。一一译者注

电报注明的日期是2月16日，电文是：“今天19点30分，霍夫曼将军向我正式宣布：苏维埃共和国缔结的停战协定将于2月18日12点结束，战争状态将重新开始。2月17日早晨我将同委托我负责的委员会一起前往巴拉诺维奇和明斯克。”①

这就是说，苏维埃俄国在接到中断停战的通知书时就已经同恺撒的德国处于战争状态了。中断停战的决定只是在两天以前才通知俄国的，而没有按照12月15日所签订的停战协定的规定，应该在7天以前通知对方。列宁对托洛茨基说：“这就是说，他们到底欺骗了我们。他们用巧妙的办法赢得了5天的时间……这只野兽什么也不放过。就是说，现在只要德国人同意保持原来的条件，那我们就只有在这样的条件上签字了。”

托洛茨基反驳说，“应当在霍夫曼转入实际进攻的情况下”我们才在条件上签字。托洛茨基断言，这样作，会丧失一些领土，但是“为了一方面使德国工人，另一方面使法国和英国工人知道这个情况”，丧失一些领土也是需要的。

列宁对托洛茨基强烈地提出了不同意见。②

①《和平淡判》俄文版第1卷第263页。

②托洛茨基《论列宁》俄文版第85页。

过了几分钟，布尔什维克中央委员会召开了会议。列宁和季诺维也夫坚决主张立即签订和约。托洛茨基和布哈林表示反对。列宁投票赞成恢复和谈。托洛茨基投票反对。列宁的决议案以7票对6票被否决。在中央委员会晚上召开的第二次会议上，托洛茨基通知说，得文斯克已被德国人占领。德国人在广阔的战线上大举进攻。这时托洛茨基就有了他所需要的说明德国入侵的证据，于是他改变了自己的观点。列宁、斯大林和斯维尔德洛夫要求恢复和谈。乌里茨基、洛莫夫和布哈林反对。托洛茨基提出要德国说明它的要求。交付表决的问题是：“是否应当马上向德国政府建议立即缔结和约？”这项提案在7票赞成(列宁、斯米尔加、斯大林、斯维尔德洛夫、索柯里尼柯夫、托洛茨基和季诺维也夫)、5票反对(乌里茨基、洛莫夫、布哈林、越飞和克列斯廷斯基)和1票弃权(斯塔索娃)的情况下被通过。会议委托列宁和托洛茨基拟出对霍夫曼的回电文稿。①

电文是由列宁起草的。托洛茨基作了一些修改。电报对德国方面只是在开始军事行动两天以前才发出停止停战状态的通知提出抗议。电报接着说：“人民委员会认为自己是在当前形势下迫不得已才作出自己愿意正式签订和约的声明的……”②

电报在列宁和托洛茨基签名后，于2月19日8点12分由皇村无线电台发出，第二天霍夫曼回答说：“无线电报不能被看作爪式文件，因为那上面没有真正的签名。因此我被授权请人民委员会对无线电报作出书面证明。这个证明应当送给驻扎在得文斯克的德国最高统帅部。”③俄国方面也就照办了。

①《列宁全集》俄文第2版第22卷第605页的第114注。

②参看《列宁全集》中文第2版第33卷第349页。一一译者注

③《列宁文集》俄文版第11卷第26页。

与此同时，布尔什维克进行着作战的准备。2月22日《真理报》以大号标题宣布：“社会主义祖国在危急中”，它号召工人和农民起来保卫“世界革命的红色堡垒”一一彼得格勒。

列宁照旧需要克服主张进行革命战争的左派共产主义者的抗拒。此外，左派社会革命党人对签订和约采取了不可调和的立场。在2月21日召开的人民委员会的会议上，左派社会革命党人投票反对接受协约国的援助。法国驻俄国大使约瑟夫.努兰斯于2月21日打电报给托洛茨基：“在你们抗击德国的斗争中，你们在军事上和财政上可以指望得到法国的帮助。”左派社会革命党人掀起了一阵喧嚷：他们不想在法帝国主义的帮助下同德帝国主义作战。人民委员会的会议被停下来让各党团举行会议。第二天，托洛茨基请雅.沙杜尔能派人送来一份正式照会，重申一下努兰斯的建议。这样一份照会交给了托洛茨基。当天晚上托洛茨基在布尔什维克的中央委员会的会议上报告了这份照会。在中央委员会的会议上讨论问题时，布哈林、洛莫夫和乌里茨基发表意见，认为同帝国主义者进行谈判在原则上是不能容许的；斯维尔德洛夫，克列斯廷斯基和斯米尔加发表意见，认为利用帝国主义者的帮助，在原则上是可以容许的，而从英帝国主义者和法帝国主义者那里取得帮助实际上是不合适的。托洛茨基和索柯里尼柯夫发丧意见，主张搞到武器。列宁没有出席这次会议，但他派人送来了一张含有讥笑意味的字条：“我赞成从英法帝国主义强盗那里搞到马铃薯和武器，请把我这一票加上。”中央委员会以6票对5票通过了托洛茨基提出的决议案，认为可以接受帮助，但有一个条件，这就是：“在这种情况下，俄国社会民主工党在对外政策方面保持自己的完全独立，不对资本主义国家的政府承担任何政治义务。”在这之后，布哈林提出了退出中央委员会的声明。2月22日人民委员会也投票赞成从“盟国”那里弄到武器和食品。①

列宁被反对派激怒了，尤其是反对派在涉及生死存亡的具体危机时刻竟捍卫起抽象的原则来，这就更使列宁发怒，他像任何时候一样，对持异见者进行了猛烈的抨击。2月21日，《真理报》发表了一篇有3200字的文章，第二天又发表了一篇有1000字的文章，这两篇文章用的都是列宁的笔名：“卡尔波夫”。第一篇文章的标题是《论革命空谈》。列宁写道：“革命空谈就是……不顾客观形势而一味重复革命口号。”②接着是带原则性的政治声明：“我国报刊过去经常说：在社会主义在一个国家取得了胜利，而邻国还保存着资本主义的情况下，必须做好进行革命战争的准备工作。

①《列宁全集》俄文第2版第22卷第607一608页上的第119注。

②《列宁全集》中文第2版第33卷第353页。一一译者注

这是毫无疑问的。”①但是，实际上苏维埃在被迫复员军队，对此“连一个反对复员的意见都没有提出过”。原因是清楚的，原因就在于“经过3年战争经济遭到极度破坏的落后的小农国家的社会结构。复员几百万军队，开始按照志愿原则建立红军，一一事实就是这样。……旧的军队已经没有了。新的军队刚刚开始诞生。”②列宁继续说，有些人断言，“德国人无法进攻。”这“就等于说，‘我们知道，德国政府最近几个星期就会被推翻’。实际上，这一点我们并不知道，而且也不可能知道，因此这种说法就是空谈。……只有在根本不可能单独媾和的情况下，才不得不立即进行战斗，但决不是因为这是一个正确的策略，而是因为没有选择的余地。……为了将来任何时候人们谈到我们时都不会提起‘鼓吹革命战争的革命空谈断送了革命’这个沉痛的事实，我们应当反对革命空谈，必须反对革命空谈，一定要反对革命空谈。”③

第二篇文章的标题是《论疥疮》。这篇文章开头是这样两句话：“疥疮是一种折磨人的疾病。而当人们害了革命空谈这种疥疮时，观察它一下都会觉得很难受。”④为什么列宁又回到了头一天他在《真理报》上发表的那篇文章的主题上来呢？他说：“假如这种疥疮今天没有蔓延到(多么缠人的病呀！)新的地方，我是不会想起这一点来的。”⑤这里指的是左派社会革命党人在2月22日的会议上反对利用协约国的帮助。列宁选用了一个典型的例子来说明这种立场的错误：伊.普.卡利亚耶夫是一个大学生，社会革命党的一个战斗组织的成员，他受党的委托，于1905年2月4日杀害了尼古拉二世的叔父谢尔盖.亚历山德罗维奇大公，因此于1905年5月10日在施吕瑟尔堡要塞被处以绞刑(当年列宁的哥哥因企图谋杀沙皇也曾在这里被处以死刑)。

①《列宁全集》中文第2版第33卷第353—354页。一一译者注

②同上，第3H、355页。一一译者注

③同上，第358、361、364页。一一译者注

④同上，第372页。一一译者注

⑤同上，第373页。一一译者注

列宁写道：“假定说，卡利亚耶夫为了刺杀暴君和恶棍，从一个大坏蛋或大骗子或大强盗那里搞到一支手枪，答应用面包、金钱和烧酒作报酬，能不能因为卡利亚耶夫为了搞到杀人武器‘同强盗作交易’而谴责他呢？任何一个正常的人都会说：不能。如果卡利亚耶夫不能从别的地方用别的办法搞到手枪，如果他做的事情的确是正当的(是刺杀暴君，而不是为了杀人越货)，那么，他用这种办法搞到手枪就不应该受到非难，而应该得到赞许。”①

“可是，如果被剥削被压迫者阶级的代表在这个阶级推翻了剥削者之后公布了和废除了一切秘密的和掠夺性的条约，遭到了德国帝国主义者的强盗般的进攻，那么能不能因为他‘同’英法‘作交易’、因为他用金钱或木料等换取他们的武器和马铃薯而谴责他呢？能不能认为这种交易是不正当的、可耻的、肮脏的呢？不，不能。”②

在战斗进行得激烈时刻，根深蒂固的创伤(哥哥的被处以死刑)使列宁想起了卡利亚耶夫进行的那次成功的谋杀。但是列宁感觉到他所设想的那个个人为了神圣的目标而同魔鬼订立的协定有不足之处，于是他开始从历史上寻找类似的事件。这样的事件被他找到了，他便在文章的末尾补充了个附言：“北美人在18世纪末的反英解放斗争中曾利用了竞争者一一同英国一样的殖民强盗西班牙和法国两国的帮助。据说现在有些‘左派布尔什维克’竟坐下来写论述这些美国人作了‘肮脏交易’的‘学术论文’……” ③愤怒使列宁产生了幽默。

①《列宁全集》中文第2版第33卷第373页。一一译者注

②同上，第374页。一一译者注

③同上，第375页。一一译者注

德国人在向彼得格勒挺进。如果首都一丢失，那新制度就只剩下莫斯科这一个无产阶级的堡垒了。列宁的头脑、笔杆和语言一直没有休息。2月23日10点30分，苏维埃政府收到了德国对列宁和托洛茨基于2月18日打出的无线电报(在那封电报里，俄国表示愿意签订德国强迫其接受的和约)的答复。电报走得比德国军队慢。鲁登道夫的“短促而猛烈的打击”还没有达到目的。在2月23日霍夫曼打来的这封等了很久的电报中所提出的和约条件，与在布列斯特－里托夫斯克时提出的和约条件相比，要苛刻得多：德国人“在里夫兰和爱斯兰建立巩固的政府之前”，要先在这些地方建立德国的“警察机关”；俄国必须同被德国人占领的乌克兰缔结和约；俄国的武装力量必须从芬兰和乌克兰撤走；俄国要缴纳沉重的赔款；俄国的一些领土要被土耳其兼并；禁止布尔什维克在德国及其占领地区进行宣传。

当这些条件到达彼得格勒的那天，列宁一连在3个会议上讲了话：在布尔什维克党中央的会议上，在布尔什维克中央和左派社会革命党中央的联席会议上以及在全俄中央执行委员会(它除了布尔什维克，还包括孟什维克、无政府主义者和社会革命党人)的会议上。

在布尔什维克党中央的会议上列宁表明，如果革命空谈的政策还将继续下去的话，那他就退出政府和中央。他说，这是“最后通牒”。并说，“我提出最后通牒是万不得已的”。列宁、季诺维也夫、斯维尔德洛夫和索柯里尼柯夫主张立即接受德国的条件(德国要求在72小时内作出答复)。布哈林、乌里茨基、捷尔任斯基(波兰人)和洛莫夫反对。托洛茨基声明，既然党内在这个问题上不一致，那他对投票赞成战争将不承担责任。使人感到十分奇怪的是，斯大林竟像当日的托洛茨基(“叛徒托洛茨基”)那样，居然赞成拖延和谈。他建议立即恢复谈判，但暂时不签订和约。列宁回答说：“斯大林说可以不签订和约，这是不对的。”①于是斯大林便投票赞成列宁的建议。

中央委员会在7票赞成(列宁、斯塔索娃、季诺维也夫、斯维尔德洛夫、斯大林、索柯里尼柯夫和斯米尔加)、4票反对(布勃诺夫、乌里茨基、洛莫夫和布哈林)、4票弃权(托洛茨基、捷尔任斯基、克列斯廷斯基和越飞)的情况下通过了立即接受德国建议的决定；中央委员会一致决定：由于没有其他出路可供选择，只好立即进行革命战争的准备；还一致决定(有3人弃权)：向莫斯科和彼得格勒的苏维埃选民们就这些问题进行意见征询。②

在全俄中央执行委员会布尔什维克党团和左派社会革命党人党团的联席会议上，列宁说：“德国革命延迟爆发决不能怪我们俄国无产阶级。德国革命一定会到来……”他补充说，应当签订和约，同时应当修筑铁路、妥善安排粮食问题，从而“建立一支坚强可靠的军队，来保卫我们的革命，到那时，德国的社会主义革命无疑是会及时赶到的”。③会上没有进行表决。

由于进行了长时间的辩论，全俄中央执行委员会全体会议到2月24日凌晨3点钟才开会。大家都意识到了此时此刻所具有的历史意义。时间已经到了。列宁第一个发言，他在发言中非常有力地、令人信服地重述了近几天来他所使用的那些论据。④孟什维克的领袖尤.奥.马尔托夫和右派社会革命党人发言反对签订和约。亚.格耶代表无政府主义者一共产主义者宣布“在两条战线上使用恐怖手段和进行游击战争”一一显然，他是既反对德国人，又反对像列宁那样的保守的布尔什维克的，他说：“与其在德帝国主义的压迫下活着，还不如死去为好。”怒不可遏的左派社会革命党人和恐怖手段的鼓吹者波.达.卡姆柯夫，在其发言中讥笑那些向德国的要求屈服的人是胆小怕事。

①《列宁全集》中文第2版第33卷第380页。一一译者注

②《列宁全集》俄文第2版第22卷第608页上的第122注。

③《列宁全集》中文第2版第33卷第387页。一一译者注

④同上，第391—395页。一一译者注

主席斯维尔德洛夫把问题提出表决。大部分反对签订和约的布尔什维克在表决前都离开了会议厅。布尔什维克党团提出的决议案在116票赞成、85票反对、26票弃权和7票没有参加表决的情况下被通过。①这就赋予了人民委员会以全权来缔结和约。

2月24日，苏维埃的外交信使带着苏维埃政府对德国政府提出的和约条件的正式答复离开了彼得格勒。2月25日凌晨，由索柯里尼柯夫(首席代表)、越飞、彼得罗夫斯基、卡拉汉和契切林(副外交人民委员)组成的苏维埃和平代表团动身前往布列斯特。开始时，索柯里尼柯夫和越飞拒绝参加代表团。索柯里尼柯夫是赞成签订和约的，但他不愿意亲自参加和约的签订工作，而越飞则是根本反对签订和约的。他们两人都服从了中央的特殊决定。②

在新谢利耶车站，发现桥被炸毁，这样，代表团就无法再往前走。他们给列宁拍去了电报，请将代表团的情况通知德国统帅部。列宁怀疑这会不会是代表们由于动摇而搞的诡计，便给他们拍去了一封电报：“我们不完全明白你们的来电。如果你们犹豫不定，那是不允许的。请派出军使，并尽快去德国人那里。”③随后列宁向铁路行政部门询问了代表们乘坐的是哪几次列车，外交信使是谁，以及列车运行的时间。

①《彼得格勒真理报》1918年2月25日。

②③《列宁全集》中文第2版第48卷第84页。一一译者注

代表们一会儿步行，一会儿又坐手摇车，终于到达了普斯科夫。这个城市沉浸在一片黑暗和混乱之中，但是索柯里尼柯夫和同志们很快就发现这个城市已被德国人占领。德国人也发现了他们。在经过各种不幸、混乱和解释之后，德国人才让他们在那里过夜，并让他们于第二天去往布列斯特。在布列斯特，苏维埃的代表们要求德军停止进攻。但是按照最高统帅部的指示行事的德国全权代表冯.罗森贝格大使声明，这不可能。他还通知俄国人说，在签订条约之前，只给他们3天谈判的时间。布尔什维克的代表们决定不进行辩论，也不打算降低对方的条件，就签订条约。当3月1日德方把条约的最后条文交给他们时，他们才知道，条约的条件不仅比中央国家在布列斯特谈判时提出的那些条件更为苛刻，而且其残酷性甚至超过了霍夫曼在2月23日提出的那些条件。虽然如此，为了制止德国的入侵，俄国人还是同意立即签约，但同时着重指出，和约是在刺刀尖的逼迫下签订的。代表团的秘书卡拉汉把有关情况给列宁发去了两封电报。在第一封电报里通知说，和约正在签订；在第二封电报里，询问回彼得格勒的火车情况。但是第二封电报比第一封先到。于是列宁立即向所有的工兵农代表苏维埃发出紧急命令，他一方面引证卡拉汉的电报，一方面解释说，电报“很可能意味着和谈已被德国人破坏”。于是他向“各级工兵农代表苏维埃”建议，“应防备德国人立即向彼得格勒以至在各条战线上发动进攻”。①在这之后不久，卡拉汉的第一封电报来了。

①《列宁全集》中文第2版第48卷第86—87页。一一译者注

虽然俄国人在3月1日就准备签订和约，但是德国人却借口技术上的需要，确定在3月3日来签订和约。而在此期间，德国军队却毫无阻碍地大举进攻。在3月3日举行和约签订仪式时，索柯里尼柯夫指出德方提出的条件比以前更为苛刻了，并对于在没有弄清楚阿尔达汉、卡尔斯和巴统这些地区居民的真正意愿的情况下就夺走这些地区，将其给予土耳其的作法进行了谴责，他声明，这个和约是“用手中的武器强迫接受的”。最后，索柯里尼柯夫不禁说出了这样的预言：“我们丝毫都不怀疑，帝国主义和军国主义对国际无产阶级革命的这一胜利是临时的和暂时的。”

霍夫曼将军颤抖起来，他高声地说道：“还是那些妄想！”①

①格.索柯里尼柯夫《布列斯特和约》1920年莫斯科俄文版第31页。

和约于3月3日17点30分签订完毕。

沃罗涅日－库尔斯克战线。1919年8月1日。苏维埃俄国陷入了国内战争。列夫.托洛茨基担任海军人民委员和全国武装力量总指挥。负责编辑布列斯特一里托夫斯克和平会议的官方速记记录的阿道夫.越飞请托洛茨基为这个文件汇编写篇序言。托洛茨基同意了。他觉得有必要让子孙后代对自己有一个清楚的认识。托洛茨基写道：“我们是为缔结和约而到布列斯特－里托夫斯克去的。为什么要缔结和约？因为我们不能够打仗了。”其实即使不举行和平会议，德国人也能够毫无顾忌地从东线撤走自己的军队。但是，“他们不了解我们”。托洛茨基概述了谈判的进行情况，说明了为什么他要中断谈判，为什么俄国既退出战争，但也不缔结和约，以及会议的顶点是什么。他接着叙述了德国的进攻。托洛茨基写道：“但是，回顾过去，现在可以满怀信心地说，布列斯特－里托夫斯克谈判的临时中断和德军转人对我们的进攻，归根结蒂，并没有使欧洲革命事业有所损害，反而有所帮助。在德国人占领了得文斯克、雷瓦尔和普斯科夫之后，英国和法国的工人们自然就不会去相信关于布尔什维克同霍亨索伦进行暗中合作这样的事了。这在很长时间中使协约国的匪徒们难于对我们发动进攻。”托洛茨基夸大了他的那种作法的意义。但是他的结论是十分恰当的：“结局好就一切都好。”

托洛茨基是布列斯特会议的最卓越的参加者。但是，布列斯特－里托夫斯克的英雄是列宁。列宁在布列斯特和约问题上所制定的政策指导着托洛茨基的全部行动。列宁的伟大之处在于，他善于使自己个性的一个方面完全服从另一个方面。列宁作为一位作家、宣传家和思想家，在革命前的时期中他从来都不使用归纳法。他的武器是演绎法。他从马克思那里拿来一种现成的真理之后，就选择材料和论据使之符合于这种真理。他不怀疑马克思主义的旧约，他只是对之加以评述，而这种评述就成了新约。当列宁还没有掌握政权时，他的这个方面一直支配着他。这是因为，革命否认经验，革命向现存的条件挑战。但是为了保存住革命，列宁不得不降到地上来。

列宁作为一位国务活动家，他根据现实条件进行观察、估量、思考并得出结论。政权没有使他头脑发昏，而是使他头脑清醒。其他大部分布尔什维克，起码在苏维埃政权的初期，都曾企图使自己革命前的“我”同自己革命后的“我”达到一致。列宁太珍视政权了，所以他在掌握政权时不把精力耗费在如何使自己前后一贯方面。他的职责要求他对情况进行冷静的客观的估计，要求他具有清醒地处理实际问题的能力，要求他在处理实际问题时不存空想，不空喊口号，不装假，不骄傲，不死守过去的理论，不对过去的立场和主张恋恋不舍。口头上，他对斯大林所说的欧洲革命的“潜力”作了应有的评价，但在实际上他对这种“潜力”并不抱任何指望。他是根据具体形势来判断问题的。1918年的形势要求需要以高昂的代价来获得和平。一开始他就看到了这一点，所以他愿意付出这种代价。而他则以此挽救了他所建立的国家。


十四 列宁反对左派

布列斯特－里托夫斯克和约①对俄国爱国主义者来说，是一个屈辱性的条约，它使布尔什维克感到难受。我们无法使用实验室的化验来确定民族主义在布尔什维主义中占多少百分比。在有些人看来，列宁在1917年的表现称得上是俄国人民的救星，是他把俄国人民从彻底失败和战争死亡中救了出来。正如尼基塔.赫鲁晓夫1962年3月5日在苏共中央全会上所作的马拉松报告中指出的：“不能够说，当俄国的全体工人和农民起来进行革命时，他们都懂得科学共产主义的理论。只有先进的人们一一革命者才对这个理论有深刻的了解……他们知道，布尔什维克拥护和平，反对帝国主义战争……”

①这个条约的全称是：《俄国一方同德国、奥匈帝国、保加利亚和土耳其另一方之间的和平条约》1918年莫斯科；这个条约还见自《苏联对外政策文件汇编》1957年莫斯科俄文版第1卷第119一204页。

但是，德国在1918年2月间和3月间对俄国的突然入侵，布列斯特和约中那些使俄国失去大片领土和5500万人口的条件，以及关于恺撒大帝置已经缔结的和约于不顾还有可能再夺走一块领土的恐惧心理，这些都成了反对列宁政策的强有力的民族主义的论据。共产党人中的那些纯洁主义者，他们反对列宁的政策则是出于其他一些原因。根据2月24日中央的决定，对莫斯科和彼得格勒的“苏维埃选民们”进行了意见征询(一共对42个省的选民进行了意见征询)，选民们的回答不能不使拥护和约的列宁派感到震惊。6个省会赞成和乎，20个省会赞成战争；88个县城和村庄赞成和平，85个县城和村庄赞成战争。①当然，对意见的征询并不是普遍的。对人民委员会的问题作出回答的只是苏维埃的选民们。但是在1918年3月间，各苏维埃已经是具有充分代表性的和十分民主的机关了，而在人民委员会进行征询的一份很长的电报里却把两种观点叙述得既细心而又毫无偏向。例如电报酌倒数第二个建议中说：“捍卫第一种观点的是列宁的布尔什维克中央，捍卫第二种观点的是左派社会革命党人的中央。”这种说法只对了一半。

①《列宁全集》俄文第2版第11卷第59一61页。一一译者注

意见征询的结果表明：俄国的战斗精神并未消失；左派社会革命党人在居民中享有很高的威望，因此同他们实行联合是需要的；很多苏维埃并不赞同列宁的观点。

当时不仅在各苏维埃里，而且在党内，都保持着民主作风。2月24日，俄国社会民主工党莫斯科区域局一致通过了一项决议，其中谈到，区域局“鉴于中央的政治路线和成员状况，对中央表示不信任，主张一有机会就改选中央。此外，莫斯科区域局认为没有义务绝对服从中央所作的与履行对奥德和平条约的条件有关的各项规定。”①

对中央委员会不信任！对中央委员会的决定进行公开的挑战！这样的行为在30年代和稍后一个时期是完全不可思议的。当时如果发生类似的情况，那么其结果就会是把所有的参加者统统枪毙。但是，列宁在2月28日和3月1日发表在《真理报》上的一篇文章里对莫斯科的决议这样写道：“这里既没有怪论，也没有奇谈。在单独媾和问题上同中央意见有严重分歧的同志，严厉责备中央，并认定分裂不可避免，这是十分自然的。这都是党员极正当的权利，是完全可以理解的。”②

当时苏维埃制度在有可能吞没它的漩涡中已经深陷到喉咙的地方了。可是列宁却仍然把党的一些领导人对中央的不服从看作是一种正常的和“可以理解的”现象。

列宁继续写道：“奇谈与怪论是有的。决议后面附有一个‘说明’。”列宁引证了它的全文，并用着重号把如下一些话区分了出来：“为了国际革命的利益.我们认为，作好可能丧失目前完全流于形式的苏维埃政权的准备是合适的。”③列宁说，这再一次证明了他的如下一个论据是正确的：如果进行反对德国的革命战争，俄国就有遭到灭亡的危险。从俄国革命的失败中得到好处的将不会是德国的革命者，而是德国的反动派。苏维埃俄国的被击溃会使德国的无产者感到害怕。列宁询问道：“也许起草人以为，国际革命的利益要求强行推动国际革命，而强行推动这种革命的只能是战争，决不是和平，和平只会给群众造成帝国主义‘合法化’的印象。如果是这种‘理论’，那是完全违背马克思主义的，马克思主义从来都否认‘强行推动’革命，因为革命是随着产生革命的阶级矛盾的日趋尖锐而发展起来的。”④

①②③《列宁全集》中文第2版第33卷第416页。一一译者注

④同上，第419页。一一译者注

列宁习惯于使用铁一般的逻辑、蔑视性的嘲笑和挖苦性的形容词，而不习惯于使用演说家的辞令。但是在《真理报》上发表的这篇文章的第二部分结尾处，他却使用起雄辩性的辞令来：

“为什么同现代帝国主义巨人作战遭到严重的军事失败，就不可能在俄国也锻炼人民的性格，加强自觉纪律，杜绝高傲空谈的风气，教给人们坚韧不拔的精神，引导群众采取普鲁士人被拿破仑打败后所采取过的正确策略：在没有军队时签订最耻辱的和约，以便养精蓄锐，以后一次再次地重新奋起呢？

“为什么别国人民能坚定地经受更为惨痛的苦难，而我们却因第一个空前苛刻的和约就悲观绝望了呢？……

“……外国的侵略，只会加强人民对苏维埃政权的同情，……只要苏维埃政权不去冒险。

“既然没有军队，拒绝签订最难堪的和约就是冒险，人民有权利指责政权拒绝签订和约的冒险行为。……

“只要我们认真对待起义和战争，我们就是签订十个极端苛刻的和约，也决不会灭亡。只要我们不被绝望和空谈所断送，我们是不会亡在征服者手里的。”①

列宁被激怒了。3月1日，即在《真理报》发表他的文章的第二部分这天，他在同一天的《真理报》上发表了一篇没有署名的短评，他要求各地方苏维埃呈报：“有多少车皮粮食运往彼得格勒；能立即派遣多少军队到前线去；有多少红军战士在受训练。所有的武器和弹药都要进行登记，并应当立刻恢复武器弹药的生产。必须肃清铁路上的粮贩和流氓。各地必须重新建立极严格的革命纪律。只有按所有这些条件办了，才能认真地来谈战争。”②

①《列宁全集》中文第2版第33卷第422、423页。一一译者注

②同上，第425页。一一译者注

首都迁到了莫斯科，距离德国人更远了一些。外交使团从彼得格勒迁到了沃洛格达及其他一些遥远的地方。托洛茨基留在彼得格勒，以便组织保卫彼得格勒的工作。列宁在进行党的第七次代表大会的筹备工作：代表大会是否支持他呢？

1918年2月，列夫.加米涅夫这位地位很高的布尔什维克(他后来是人民委员会主席)被派往法国(途经英国)。他的代表团的目的到底是什么，对此一直存在着争论。关于这件事，除了外交人民委员格.瓦.契切林1919年时讲过的一句话而外，没有任何苏维埃的材料能够说明。契切林在关于对外政策的一篇文章①中提到，“我们敌人中最凶恶的敌人”一一克列孟梭政府拒绝加米涅夫于2月份率领的特别代表团进入法国。

派一个特别代表团到极端敌视苏维埃俄国的克列孟梭政府那里去，这看来是非常奇怪的，但是法国驻俄国的大使馆确实对加米涅夫的外交护照作了外交签署，并且它考虑到布尔什维克的阶级观点，认为很可能列宁和托洛茨基指望加米涅夫进入法国后，将获得无产阶级的同情，或者至少是以自己的到来证明，德国并没有束缚住布尔什维克的手脚，甚至有可能从克列孟梭那里得到援助，以保证俄国抗击德国人的入侵(如果德国的入侵恢复的话)。

在2月底和3月初，苏维埃的一些领袖，包括列宁在内，都对同罗宾斯、洛克哈特和沙杜尔这3位西方的中间人(他们都是乐观主义者)进行往来又产生了兴趣。因为政府不知道，德国的进攻是否会因和约的签订而停止，以及党的代表大会和苏维埃代表大会是否会批准这个和约。如果拒绝批准这个和约，那就会使德军发动新的进攻。那时布尔什维克就有可能需要西方的军事援助。

①格.契切林《两年来的对外政策》，这篇文章第一次发表在1919年11月6一13日的《消息报》上。

当2月27日美国大使弗朗西斯从彼得格勒去往沃洛格达时，和他同行的有罗宾斯。列宁交给了罗宾斯一封写给沃洛格达苏维埃的亲笔信，信中请该苏维埃对大使和大使馆的工作人员给予帮助。弗朗西斯于2月28日抵达沃洛格达。3月1日，他往华盛顿给国务秘书拍去了一封电报说：“如果将来苏维埃政府被推翻(这是很有可能的)，那时盟国就应当扶植一个新的政府，以防止它同德国结成联盟。”①罗宾斯则持着另一种观点。他不像那些留在省城里的外交官们那样，互相传播谣言，苟且偷安。他于3月4日回到了彼得格勒，为的是接近托洛茨基。

①《关于美国外交关系的文件》(1918年，俄国)英文版第1卷第389页。

第二天他就在斯莫尔尼宫拜访了托洛茨基。托洛茨基欢迎他说：“罗宾斯上校，您还想防止和约吗？”(而和约在他们谈话的48小时之前已经在布列斯特缔结了)。

“对这个问题的回答，您是知道的。”罗宾斯回答道。

托洛茨基宣布：“作出明确决定的时刻就这样来到了。我们曾经谈过美国的援助，是吗？您能够提供援助吗？您能够得到本国政府的明确的许诺吗？如果能够，那我们即使现在也还能够防止和约生效。我将在莫斯科反对批准和约，不准许批准和约。”

罗宾斯询问了关于列宁对美国的援助抱什么态度。

托洛茨基说：“列宁同意。”

罗宾斯想知道，列宁本人是否也愿意这样做。

“他一定愿意。”托洛茨基许下了这个诺言。

“能用书面形式作出保证吗？”

托洛茨基勃然大怒，他大声说：“怎么，你想要我们把生命都交给你吗？现在德国人距离彼得格勒只有30俄里。你们的人什么时候能距离彼得格勒30俄里呢？”

罗宾斯仍然坚持要托洛茨基发出一份书面照会。

托洛茨基说：“4点钟时您来吧。”

4点钟时罗宾斯带着自己的俄文翻译兼秘书阿列克斯.古姆别尔格(从某种意义上来说，他后来成了一个唯一的纽约人)又来了。他们3个人穿过走廊去见列宁。

罗宾斯尊称列宁为“委员会总统先生”(这个尊号是罗宾斯自己臆想出来的一一应该称列宁为“人民委员会主席”)，他向列宁讲了下面的话：“如果美国政府作出肯定的答复，那您是否在莫斯科的全俄苏维埃代表大会上反对批准布列斯特和约呢？”

“是的。”列宁答。

“那好。”罗宾斯说罢就同古姆别尔格一起匆匆离开了。①

列宁的“是的”在照会中受着两个多种条件配合的限制：如果苏维埃代表大会拒绝批准布列斯特和约；或者如果德国人不顾和约已经签订，还是转入了进攻；或者如果由于德国的某种行动，苏维埃声明废除了和约，那时这个“是的”都将依然有效一一这是第一个多种条件的配合。其次：如果苏维埃政府能够指望得到美国、英国和法国的支持的话，那时这个“是的”也将仍然是有效的。这里还有一个问题，而且是比物质援助问题更为重要的问题，这就是：“如果日本……企图侵占海参崴和西伯利亚铁路东部的话……在这种情况下，其他盟国，尤其是美国将采取什么样的措施来防止日本在俄国的远东登陆呢？”最后，大不列颠是否会经过俄国北部的一些港口如阿尔汉格尔斯克和摩尔曼斯克向苏维埃派来援助，从而“消除关于大不列颠在最近的将来对俄国抱着敌对企图这种传闻呢？”

①威廉.哈德《雷蒙.罗宾斯的自述》1920年纽约和伦敦英文版第134一138页。

列宁和托洛茨基感到不安，原因是很清楚的。如果德国在西方发动进攻、敌对的不列颠在北方登陆和日本在西伯利亚登陆这三者结合起来的话，那就意味着苏维埃政权的完蛋。一旦德国入侵，列宁就准备退却一一先退至莫斯科，后退至伏尔加河流域，再退至乌拉尔和乌拉尔以东及库兹涅茨克区域。①列宁和托洛茨基交给了罗宾斯一份文件，其中指出，日本的行动“有可能成为苏维埃军队向乌拉尔以东地区集中的重大障碍”。列宁不想使革命窒息在日德两国铁一般的合围中。日本既是美国的盟国，又是美国的对手。威尔逊将采取什么行动呢？

①托洛茨基《论列宁》俄文版第88--89页。

列宁和托洛茨基的文件最后成了一颗空弹。乔治.凯南说：“罗宾斯在特赖杜埃尔领事和普林斯大尉(他同罗宾斯一起回到了彼得格勒)的帮助下，打算在当天晚上就把托洛茨基的通知用电报告诉弗朗西斯。遗憾的是，他们不得不使用军用电码来拍发，因为别的电码没有。但是密码本在拉格尔斯和里格斯那里，而他们两人已经去彼得格勒了。因此，驻在沃洛格达的大使馆没有办法把电报翻译出来。在彼得格勒的那些美国人当天就知道了这个情况，于是他们面临着一项不轻的任务……

“特赖杜埃尔意识到电报的重要性，便建议(实质上是命令)普林斯大尉从军事代表团那里把电报直接发到华盛顿的陆军部以便从那里把电报转至国务院，特赖杜埃尔还‘补充说，我们在想方设法尽快让大使得到电报’。特赖杜埃尔同军事代表团的一位军官一起，工作了一整夜，把电报译成了密码，以便在早晨6点钟时发往华盛顿。但是，电报显然是由于向拉格尔斯(他应当于当天夜里来到)质疑而被拖延了。拉格尔斯一定是由于某种原因而决定推迟发出电报的。他的决定可能与下述情况有关，他希望能够立即同托洛茨基会晤，他无疑是想把自己个人对托洛茨基观点的解释寄出去；此外，他像盟国的其他武官一样，也对罗宾斯和洛克哈特的擅自谈判持不赞成的态度。不管怎样，官方的记事表明，他们是在几乎两个星期之后才把托洛茨基的建议发了出去。托洛茨基的建议只是到了3月22日才到达华盛顿，而这时布列斯特－里托夫斯克和约早巳被批准了。”①

出现这些困难情况，罗宾斯并不知道，他还以为华盛顿已经知道了托洛茨基的建议和列宁的同意。他一方面在急不可耐地等待着威尔逊的答复，同时他个人恳求列宁耐心地等待。但是事情还在继续发展。俄国共产党(布尔什维克)一一这个名称是在第七次代表大会通过的一一第七次代表大会于1918年3月6日至8日在彼得格勒举行。与以后的几次有几千名代表出席的代表大会不同，出席这次代表大会的一共只有46位有表决权的代表。每一位代表代表着5000名党员。这是一次可以进行自由辩论的协商性会议(会上有20个人发言)。代表大会以自由投票的方式批准了和约。1918年3月9日的《真理报》发表了如下的投票结果：30票赞成，12票反对，4票弃权。《列宁全集》的编辑们引用的材料与此有所不同，他们引用的材料是：28票赞成，9票反对，1票弃权。②奥夫相尼科夫的统计是：28票赞成，12票反对。③后来在党的代表大会上通过什么问题时，代表们总是没有头脑地一致同意，对这种情况进行登记比通过民主投票对各种票数进行统计要容易得多。

列宁宣布代表大会开幕，他在报告里不慌不忙地评述了当前的形势。④他讲了很长时间，他与其说像一位力求争得多数的政治领袖，不如说像一位教师。他以温和的态度对待“想当左派的青年朋友们”，他慈父般地教导他们走上真正的道路。他“虽然很尊重托洛茨基的立场”，但他还是顺便以非常委婉的态度批评了托洛茨基的立场。他始终能沉得住气，始终掌握着局势，他心平气和地、翻来覆去地谈论着某些迄今依然有效的革命规律和政治规律。

①《俄国脱离战争》1956年普林斯顿英文版第499一500页。

②《列宁全集》俄文第2版第22卷第613页上第139注。

③《列宁和布列斯特和约》(列宁在1918年关于布列斯特和约的文章和演说，由奥夫相尼科夫作序和注释)1923年莫斯科和彼得格勒俄文版。

④《列宁全集》中文第2版第34卷第1一23页。一一译者注

布尔什维克的“把土地交给农民、把和平给与所有的人、把政权交给苏维埃”的政策，使布尔什维克“能够在十月间在彼得堡十分容易地取得了胜利，并把最近几个月的俄国革命变成了一次全面的胜利进军。”①

随后，各种困难便开始出现了。“由于历史进程的曲折而不得不开始社会主义革命的那个国家愈落后，它由旧的资本主义关系过渡到社会主义关系就愈困难。”②

所谓“历史进程的曲折”指的是第一次世界大战，是这次战争产生了布尔什维主义。“只是由于我国革命碰上了一个幸运的时机，即两大强盗集团，无论哪一个都不能马上向对方猛扑过去，也不能立即联合起来对付我们，”③布尔什维主义的革命才能够席卷欧俄，才“蔓延到了芬兰，并且开始波及到高加索和罗马尼亚”。④

在党的先进分子中迷恋于这种胜利进军的某些“超人知识分子”说：“我们对付得了国际帝国主义；在这方面也照样会胜利进军……”⑤这种说法是错误的。“……在欧洲开始革命要困难得多，而我国开始要容易得多，但是要继续下去，却比在欧洲困难。”⑥

①《列宁全集》中文第2版第34卷第2页。一一译者注

②同上，第3一4页。一一译者注

③④⑤⑥同上，第7页。一一译者注

列宁说，由于对欧洲资本主义的胜利进军抱着幻想，便对布列斯特谈判采取了错误的态度：“这正像一只驯顺的家畜同猛虎躺在一起，劝猛虎缔结没有兼并和赔款的和约一样，而这种和约只有用袭击猛虎的办法才能争取到。”但是，“知识分子和一部分工人组织却企图主要用空话和‘不应该这样’的托词搪塞过去”。他们不想卷起胜利进军的大旗，接受屈辱性的条件。列宁套用他们的论据说：“这永远办不到。我们是堂堂的革命家，我们首先声明：‘德国人无法进攻’。”①

这种观点是以德国革命眼看就要开始这一假设为根据的。列宁说：“……如果我国革命始终孤立无援，如果其他国家不发生革命运动，那么毫无疑问，我国革命的最后胜利是没有希望的。我们已经把全部革命事业掌握在布尔什维克一党的手里，当我们肩负起这一事业时，确信各国的革命正在成熟起来……我再说一遍，能把我们从所有这些困难中拯救出来的，是全欧洲的革命。但是当我们从这个完全抽象的真理出发，以这个真理为指南时，一定要注意，不要使这个真理以后变成空谈，因为一切抽象真理，如果应用时不加任何分析，都会变成空谈。如果你们现在说在每一次罢工的背后都潜伏着革命这条九头蛇，谁不懂得这个道理，谁就不是社会主义者，那是说得很对的。的确，在每一次罢工的背后都潜伏着社会主义革命。可是，如果你们说目前任何一次罢工都能一步跨到社会主义革命，那是十足的空话。”②

①《列宁全集》中文第2版第34卷第8页。一一译者注

②同上，第8一9页。一一译者注

比较起来，列宁是喜欢一党执政的，他认为，依靠国外的革命，就能够保持住政权。他认为最好还是忘掉如下的情况，这就是：俄国革命早先的胜利进军之所以可能，是因为由许多政党组成的、实行人民民主的苏维埃得到了迅速的普及。现在他正在为实现关于从外部得到支持的幻想(这种幻想是由于无休止地重复欧洲革命“正在酝酿中”这一“抽象真理”而引起的)而牺牲这一内部的强大力量。列宁的反对者们即布哈林分子则甘愿为了欧洲革命而牺牲苏维埃国家。这就导致了分裂，对于分裂列宁并不害怕。他说：“我们不会由于这个问题而灭亡的保证在于：事变使人们抛弃了解决派别分歧的旧办法，抛弃了那种大量发表文字材料，不停地进行争论，动辄实行分裂的旧办法”，而是一种“新的学习的办法”。“这个办法就是用事实、事件和世界历史的教训来检验一切。你们说，德国人无法进攻。根据你们的策略，便得出了可以宣布战争状态已经结束的结论。历史给你们上了一课，它打破了这种幻想。是的，德国革命在发展，但是并不像我们所希望的那样，并不像俄国知识分子所希望的那样快，并不像我国历史在10月时发展的那样迅速，一一那时，我们无论到哪个城市去宣布成立苏维埃政权，几天以内十分之九的工人都会站到我们这方面来。德国革命的发展，可惜没有这样快，应该谁照顾谁呢？是我们照顾德国革命还是德国革命照顾我们呢？你们曾经希望德国革命照顾你们，而历史给你们上了一课。这是一个教训。因为，如果没有德国的革命，我们就会灭亡，一一灭亡的地方也许不在彼得格勒，不在莫斯科，而在海参崴，或更远的地方……然而，这丝毫动摇不了我们的信心：我们一定能够踏踏实实地度过最困难的关头……俄国是尼古拉和拉斯普延统治的国家……在这样一个国家里，开始革命是很容易的，是轻而易举的事情。但在资本主义很发达的、资本主义为每个居民提供了民主的文化和组织的国家里，如果没有准备就开始革命，那是不对的，荒谬的……”①

①《列宁全集》中文第2版第34卷第12一13页。一一译者注

“是的，我们会看到国际范围的世界革命，但是，目前这还只是一个非常动听的、非常美妙的童话。我很了解，爱听美妙的童话是儿童的天性。但是请问，相信童话是一个严肃的革命者的天性吗？……”①

“我的预言完全证实了：由于不接受布列斯特和约的人的过错”(对托洛茨基的抨击)“我们签订了一个比布列斯特和约更加屈辱得多的和约。”②“我们记取了这个教训，就会消除我们的分裂，消除我们的危机……因为最可靠的同盟者一一世界革命一定会来援助我们。”③因此，请你们批准和约吧。列宁把这个和约叫做“蒂尔西特和约”④：“当时的霍夫曼一一拿破仑一一曾经抓住过德国人违反和约的事，现在霍夫曼也会在同样问题上抓住我们。不过，我们要竭力设法不让他们很快抓住。”⑤

根据3月3日签订的布列斯特条约所规定的条件，苏维埃政府应当从芬兰、罗马尼亚和乌克兰撤走自己的军队。但是在这些国家里发生了布尔什维主义的革命。列宁说：“谁都知道，我们同德国人签订和约，也并不是停止我们的军事援助。我们正在给芬兰人运去武器，而不是派去不中用的部队。”⑥(列宁的这个报告第一次发表于1923年，因此他在1918年讲这番话时没有泄露任何秘密)德国军队镇压了所有这三个国家的革命。

①《列宁全集》中文第2版第34卷第15一16页。一一译者注

②同上，第16页。一一译者注

③同上，第17页。一一译者注

④“蒂尔西特和约”是拿破仑在蒂尔西特强迫德国人接受的空前耻辱的条约。一一译者注

⑤《列宁全集》中文第2版第34卷第20页。一一译者注

⑥同上，第22页。一一译者注

列宁建议代表大会批准和约，以便获得喘息时机，哪怕是几天的喘息的时机也好。布尔什维克在德国人逼近彼得格勒城下时签订了和约，这就如列宁所说的，起码在短时间内拯救了这个城市。究竟能维持多长时间，这是谁也不知道的。“这只野兽很会跳跃。它已经显示了这一点。它还要再跳的。这是毫无疑问的。因此，应当作好准备，不要说大话，哪怕是一天的喘息时机也要争取，因为即使是一天的时间也可以用来从彼得格勒撤退。”①

列宁的长时间的论战在简短的悲观语调中结束：“抛弃幻想吧……在我们面临的这个时期，我们会遭受许多严重的失败，这个时期已经到来……要作好准备，以便在不合法的条件下，在完全受德国人奴役的条件不顽强地进行工作。……如果我们能够这样做，那么，尽管遭到失败，我们仍然可以满怀信心地说：我们一定会胜利。”②

列宁准备作出的失败主义的让步使左派大为吃惊。他的观点左派是知道的：3月8日晚上，在代表大会的闭幕会上他走得那么远，竟然建议：如果斗争的进程使我们倒退回去，那就“丝毫不拒绝利用资产阶级议会制。以为我们不会被迫倒退回去，那是空想。”③列宁说，如果发生这种情况，如果“敌对的力量”把布尔什维克推向后边，并建立起一个旧的议会制的国家，那么他们就将一方面利用议会，同时竭力把新型的国家即苏维埃国家恢复起来。这个暗淡的前途给左派那种反列宁的不屈不挠的意志又增添了新的力量。

①《列宁全集》中文第2版第34卷第21页。一一译者注

②同上，第23页。一一译者注

③同上，第49一50页。一一译者注

这时反对派的几门重炮开火了，他们是：反对派的领袖29岁的布哈林、拉狄克、乌里茨基、梁赞诺夫、布勃诺夫及其他一些人。在进行辩论时，列宁做了一些简要记录，准备给予答复。布哈林高喊道：“我们左派，任何时候都是正确的！”列宁在一张纸片上写下了这样的评语：“这个布哈林，真行呀！”(列宁很喜欢聪明机智的、充满激情的、朝气蓬勃的、学识渊博的和具有高度表演技艺的布哈林，所以列宁亲昵地称他是“小甲虫”。)布哈林争论道：喘息时机“一共只有几天”。“他是否将努力设法获得长期的喘息时机呢？”一一列宁在一张四开纸(这张四开纸保存在档案馆里)上写下了这句话。①布哈林继续说道：“我们党的动摇使我国人民和无产阶级精神颓丧，使我国军队士气沮丧。”列宁写道：“讲得对。那么究竟是谁动摇了呢？是中央，而在中央里又是谁呢？正是你们这些‘左派’朋友们！”布哈林作为一位优秀的马克思主义者，试图用俄国的阶级结构来说明党的分裂。他认为，以列宁为首的主张妥协的那些人反映了“背口袋的”②、小资产者和“疲倦的农民”的情绪。

①《列宁文集》俄文版第11卷第62一64页。

②“背口袋的”指的是十月革命后内战时从乡下搞来粮食进行贩卖投机的人。一一译者注

这就是左派提出的各种论据的实质。左派害怕列宁的政策将意味着同农民和小资产阶级达成协议，而如果同这些人达成协议的话，那就等于在俄国国内停止阶级斗争。所以他们号召在国外开展阶级斗争，号召进行革命。

托洛茨基作为参加布列斯特谈判的苏维埃代表团团长，不能不发言。但他心绪不佳。俄国面临着很多进退两难的困境中的第一个困境。这众多的困境是由为时过早的革命造成的，而这场革命由于战争形成了“早产”，又由于战争使这个胎儿活了下来。左派对革命的性质比对布列斯特和约更感兴趣。如果这场革命注定要成为带有民族主义色彩的资产阶级民主专政而不是无产阶级专政的话，他们就准备把这场革命看作是一种形式上的东西而加以蔑视，并准备让它作为世界革命的牺牲品。托洛茨基同意布哈林的观点，但同时他也同意列宁的观点，而实际上他是既不同意前者，也不同意后者。他由于无法作出选择，便做了一个蹩脚的发言。早在2月中旬时，托洛茨基在彼得格勒苏维埃中曾说，如果不得不作战的话，那“我们就必须用自己的十个士兵去对付德国的一个士兵”。①不过，他又说了下面一些话：“我认为德军对我们的进攻是极不可能的，如果用百分比来说明进攻的可能性的话，那么持否定看法的占百分之九十，持肯定看法的只占百分之十。”②现在，在党的第七次代表大会上，他承认这种看法是错误的，他说：“有些人认为德国人不会进攻，我就是其中之一……不用说，”在2月1O日“我们迈出了冒险的一步”。“这里有很多东西被拿来作为赌注：欧洲无产阶级将支持我们呢，还是不支持？如果不支持，我们将被击溃……列宁同志认为，在德国人拿下了雷瓦尔及其他城市之后，今天必须签订和约；我所属的另一派则认为，现在我们惟一能够做的(因为这决定于我们的意愿)就是以革命的方式去影响德国无产阶级。”此外，托洛茨基还反对同以温尼琴科为首的乌克兰傀儡政府缔结和约，虽然他知道列宁为了保持住对德和约是愿意作出这种让步的。这样一来，他就同列宁有了意见分歧。尽管如此，他并不打算阻碍批准3月3日在布列斯特签订的和约。他说：“我不会去建议你们不要批准这个和约。我对在签订和约、批准和约以及获得某种喘息时机(虽然这个喘息时机在历史上的长短还不明确)方面所表现出来的政策是非常尊重的。在这种情况下，一些同志，尤其是列宁同志指出要认真地进行战争，是完全正确的。”

①《托洛茨基全集》俄文版第17卷第114页。

②同上，第115页。

为此，俄国就需要武器。“如果美国能够给我们提供武器(美国今天出于某种考虑，认为把枪支和大炮卖给我们，对它是有利的)，那我们就将把武器拿来用于自己的目的，而不怕这是从帝国主义者那里弄来的。我同列宁同志就是这样来看待问题的，我们估计，美国将会给我们提供军事装备，当然它这样作是出于自己的考虑。”为了使列宁不离开自己的岗位(他曾以此相威胁)，在表决时托洛茨基决定弃权。托洛茨基声明，关于党在这种情况下出现分裂局面他连想都不会去想，更不要说他会在这方面采取什么行动了。①

(实际上，托洛茨基本人则离开了自己的岗位。2月24日，他声明自己愿意离开外交人民委员的岗位，但是列宁说服了他，把他留下来了，或者起码是列宁让他不要把自己去职的事声张出去。关于托洛茨基离开外交人民委员岗位的官方通告是1918年3月16日公布的。与此同时，关于他被任命为陆军人民委员和海军人民委员一事也发了通告。)②

熟悉最近几十年苏维埃历史的人可能觉得，党的第七次代表大会作出的肯定性决定保证了列宁争取批准对德和约斗争的胜利。但是1918年时，中央苏维埃政府和各地方苏维埃绝对执行共产党的不可违背的意志的铁器时代和冰河时代还未到来。当时在人民委员会里还依然有左派社会革命党人，而在1918年3月14日在贵族俱乐部莫斯科大厅(即现在的工会大厦)召开的苏维埃第四次非常代表大会，据统计，看表决权的代表的分配情况竟是这样：布尔什维克795人，左派社会革命党人284人，无政府主义者14人，乌克兰社会革命党人3人，最高纲领主义者24人，中派社会革命党人29人，孟什维克国际主义者11人，孟什维克联合派6人，一般的孟什维克21人和无党派人士17人。③

①《托洛茨基全集》俄文版第17卷第137一140页。

②同上，第675一676页上的编者注。

③《列宁全集》俄文第2版第22卷第618页上的第149注。

布尔什维克虽然居于明显的多数，但是左派社会革命党人和左派共产主义者一样，也是坚持反对和约的；于是他们无论是共同地或者是单独地，都能给列宁带来更多的忧虑，他们在这方面的能量超过了他们出席代表大会的代表数量。尤其是社会革命党人得到了农民的广泛支持，对恐怖主义有着强烈的爱好。孟什维克和无政府主义者也是反对和约的。这样一来，和约的命运和苏维埃的命运就处在决定性的关头，如果持反对立场的那些政党退出了苏维埃，那列宁的胜利就是值得怀疑的，因为那时他虽然在苏维埃里争得了垄断地位，但是却会遇到日益增长的群众的敌对情绪和日益增长的阶级斗争。而俄国的资产阶级这时还没有被击溃。

这次苏维埃代表大会和接着发生的一些事件成了苏维埃历史上的分水岭。

代表大会是在洛克哈特、罗宾斯和沙杜尔进行的一系列外交活动的背景下召开的，他们三人同列宁和托洛茨基、同本国政府、同那些蛰伏下来在沃洛格达过冬的朋友们进行了反复磋商。这3位乐观的中间人不知疲倦地请本国忧虑此事的外交大臣和其他一些国务活动家要防止日本的武装干涉，并答应向苏维埃提供武器和粮食，以便使苏维埃回到反德联盟中来。伍德罗.威尔逊总统对苏维埃代表大会的声明是他们3人的最高成就，同时也是他们3人希望的破灭。威尔逊总统的声明如下：“我趁苏维埃召开代表大会之机，想代表美国人民向俄国人民表示真诚的同情，尤其是在目前时刻，德国的武装力量向着俄国的腹部发起猛烈的进攻，其目的是要阻碍争取自由的斗争，消灭自由的一切成果。不顾俄国人民的意愿而实行德国的图谋，在这样的时刻更要向俄国人民表示真诚的同情。遗憾的是美国政府在当前时刻不能够给予俄国以它所希望给予的直接而积极的支持，但是我想通过本届代表大会使俄国人民相信，美国政府正利用一切可能保证使俄国在其内部事务方面重新享有完全的主权和保持完全的独立，并彻底恢复俄国在欧洲和当前人类的实际生活中的伟大作用。美国人民衷心赞同俄国人民力求永远摆脱专制制度和成为自己命运的主宰者的愿望。”①

代表大会的代表们很快就弄明白了威尔逊声明的意思：“遗憾的是美国政府在当前时刻不能够给予俄国以……支持。”因此他们在使用话语方面就可以没有什么拘束了。主席斯维尔德洛夫宣读了列宁起草的关于威尔逊声明的决议：“……俄罗斯苏维埃共和国愿借威尔逊总统向它发表声明的机会，向遭到帝国主义战争惨祸而处于水深火热之中的各国人民表示热烈的同情，它坚信各资产阶级国家的劳动群众摆脱资本的枷锁，建立起惟一能提供持久而公正的和平、为全体劳动者提供文化和福利的社会主义社会制度的幸福日子已经为期不远了。”②

①《列宁全集》俄文第2版第618--619页上的第170注。

②《列宁全集》中文第2版第34卷第85页。一一译者注

决议在代表们的大声赞同下，没有投票就通过了。现在代表们可以来处理当前的事务，而不必去注意舞台后边那发自外交方面的沙沙声了。

听众愈多，发表片面之辞的可能性就愈大。现在列宁有1200个听众而不是46个听众。他在这里重复了他在党的代表大会上曾经讲过的那些话。此外，他对知识分子进行了一些讥笑，对资产阶级进行了一些辱骂。他嘲笑了自己的反对者一一知识分子(虽然他本人也是知识分子，或者虽然他在任何情况下既不是工人，也不是农民)，并暗示地说，在农夫和无产者正确地谈论问题的地方(他们说，最好避开敌人的优势力量，没有武器是不能打仗的)，知识分子的主张是不可能行得通的，因为知识分子准备在力量悬殊的情况下去进行战斗，甘愿为保持自己思想观念的纯洁而冒失掉一切的危险。因为他们确信，他们的事业是正确的。他提醒知识分子们注意，正是俄国的资本家们在怂恿苏维埃制度去同德国进行革命斗争。“这是资产阶级的阶级利益所要求的。”列宁作为一位精明的辩证法学家，他责备左派走得太左了，以至于陷到了右派方面，滚到了阶级敌人的一伙中去了。他了解俄国的资产阶级，说这些人“在报纸上登满了反革命言论……”

有人这时打断了列宁的话，从座位上发出喊声：“全都封掉了。”

列宁回答说：“可惜还没有全都封掉，但是一定会把它们全都封掉的。我倒想看一看有没有这样的无产阶级，他们允许反革命分子、拥护资产阶级的分子和同资产阶级妥协的分子，继续利用对财富的垄断，用资产阶级的鸦片来毒害人民。这样的无产阶级是没有的。”①

在乌克兰，资产阶级“在德国刺刀的帮助下”推翻了苏维埃。俄国的资产者也抱着这样的目的。“……只有在这种总的阶级情况下，才能了解左派社会革命党这类人的错误多么严重，”(更不要说左派共产主义者了)“这类人陶醉于半是绝望半是空想的理论，这种理论在各国革命的历史上，在困难关头是屡见不鲜的，他们不是清醒地正视现实……而是要人们感情用事，单凭感情解决重大的和极端困难的问题。”②

列宁又使人们想起了俄国革命获得拯救的希望，他说：“……我们知道，李卜克内西无论如何一定会胜利，这在工人运动的发展中是必然的……”③而眼下还是喘息时机……等等。

①《列宁全集》中文第2版第34卷第92一93页。一一译者注

②同上，第93一94页。一一译者注

③同上，第97页。一一译者注

在列宁作完报告后接着展开的辩论不太激烈。孟什维克的领袖尤.马尔托夫说，列宁实际上是把一只猫装在袋子里卖掉了。

而这只猫农民在集市上是不去买的。他说，曾经有过一个时侯，“农民在乡会里不知道那些机敏的地方自治局的长官们迫使他们在上面签字的是一些什么字据，而当他们在这些字据上签了字之后，他们便受到了30年的盘剥”。

代表左派社会革命党人讲话的卡姆柯夫问道：布列斯特和约保证了多长时间的喘息时间呢？他说，他的党对这样一个和约不能承担责任。他把布尔什维克称之为“德帝国主义的走狗”。

列宁一面对此回答道：“我不是要反对刺耳的话”①，一面却对反对者进行了猛烈的抨击，把孟什维克称之为“资产阶级的走狗”，并对左派社会革命党人猛烈地大肆侮辱。他说：“这个党在农民中也像在工人阶级中那样，不过是一个肥皂泡而已。”②他又说：左派社会革命党人“一方面向你们挤眉弄眼，另一方面又向立宪民主党人说：把我们算上，我们和你们其实是一条心的。”(有人喊道：“撒谎！”)③

工人、士兵、农民和高加索人第四次非常代表大会以784票对261票(115票弃权)决定批准布列斯特一里托夫斯克和约；在弃权者中有64个左派共产主义者。在这之后，左派社会革命党人就离开了人民委员会。列宁的报告实际上已经把他们从政府中去掉了。在此之前列宁把他们留在政府内大概完全是出于临时性的和策略方面的考虑。所以列宁没有把内阁中的重要位置给予他们，因为他不信任他们。

于是，左派社会革命党人便转而采取了极端的措施，来反对和约和反对苏维埃政府。

①《列宁全集》中文第2版第34卷第106页。一一译者注

②同上，第106页。一一译者注

③同上，第109页。一一译者注


十五 莫斯科发生的杀人事件

在布列斯特－里托夫斯克谈判期间，战前在德国驻俄国大使馆工作的威廉.米尔巴赫伯爵来到彼得格勒，办理交换战俘和被拘留人员的事宜。2月18日，他离开了彼得格勒。2月23日他在军事大本营向恺撒报告情况。在条约被批准后，米尔巴赫回到了俄国，于1918年4月26日向斯维尔德洛夫呈交了国书。他的正式官衔是公使，有些人则称他是大使。

在莫斯科，米尔巴赫像一个旅游者和其他一些外来人那样行动：他有时步行，有时乘车，在大街上来来去去，并不时地记一些笔记。他的笔记是让德国的恺撒看的，恺撒看后在笔记上写了一些边注。

4月30日，米尔巴赫报道说①：“莫斯科掌握在布尔什维克手中，这是一个神圣的城市，它是沙皇政权的化身，东正教教会的京城，它是一个最明显的例证，说明俄国的革命如何消灭了人们的兴趣和风格。”

①《德国和俄国革命(1915一1918)》(德国外交部档案馆的文件，由Z.A.B.泽曼编辑)1958年伦敦英文版第120一121页。

恺撒在页边写道：“这和我们无关；在世界战争中风格也是不多的。”

米尔巴赫继续报道说：“那些在首都兴盛的日子里了解首都的人，未必了解它的现在。”他在发挥这个主题时，谈论起了社会学：“在各条大街上呈现出一种热烈紧张的活动，但是各条大街上的居民看来完全是无产阶级。衣着华丽的人几乎根本见不到，从前的整个统治阶级和资产阶级好像根本消失了似的。其部分原因也许是由于他们的大多数人不想在外表上显得与众不同……这样就不会引起对发财的强烈欲望，也不会使现在统治着这个城市的那种阶级仇恨突然爆发出来……在各家商店里，除了布满灰尘的、按高得惊人的价格出售的、过去剩下的奢侈品而外，几乎什么也买不到。总的景象的特点是，这里的人们根本不愿工作，他们过着一种没有目的、闲散无聊的生活。”

恺撒写道：“‘未来的社会国家’的特点。”

米尔巴赫补充道：“看来，俄国将要遭到比革命已经导致的灾难还要严重的灾难。在社会安全方面人们不再抱很多的希望。”最后这句话可以成为他的墓志铭。

米尔巴赫以秘密的口气报道说：“那些旧的统治阶级陷于无限的绝望状态，但是它们没有力量来制止现在几乎到处都在进行着的有组织的掠夺行为。”恺撒指出：“这一定是来自外部。”米尔巴赫说：“人民中的那些下层也对混乱状态感到苦恼，但是由于他们感到自己无能为力，便希望德国能来挽救他们。”

恺撒简单地写道：“或者是英国，或者是美国，或者是我们(不是直接地，而是通过俄国的将军们)。”

1918年5月16日，米尔巴赫伯爵“同列宁就整个形势进行了相当长时间的谈话”。德国首相从米尔巴赫那里得到了谈话摘要，并把它交给厂恺撒。恺撒在页边上写了些一般的评注。①米尔巴赫说得很巧妙：列宁“极其坚定地相信自己的幸福之星，并不止一次地表现出无限的乐观主义”。但是，这位苏维埃的领袖承认，“反对他的人更多厂”。米尔巴赫引证了列宁的话：“形势要求要比一个月以前更加提高警惕。”列宁甚至对这位德国大使说：“他现在不仅在右派中有反对者，而且在他自己的营垒里也有反对者，在他自己的营垒里现在已经形成了一个类似左翼的组织。”米尔巴赫报道说，这些反对者埋怨道，布列斯特条约“是个错误，而他(即列宁)却依然准备要顽强地捍卫这个条约。俄国被占领土的面积在不断地扩大”。列宁想同芬兰和乌克兰缔结和约，并请德国充当中间人。

米尔巴赫在报告的最后一段中着重指出：“并不是说列宁抱怨了或发怒了，也不是说列宁随意在暗示……他可能将不得不转向另一个国家。但是他显然希望把自己的困窘情况尽量清楚地叙述出来。”

恺撒写道：“他的末日正在到来。”

在同一天，米尔巴赫打电报给德国的外交部说，协约国用巨款来收买俄国的陆军和海军，并资助右派社会革命党人。米尔巴赫以肯定的口气说：“我仍然企图打退协约国的努力并支持布尔什维克，但是如果在以下问题上能得到指示的话，我将表示感激，这些问题是：在当前形势下为了我们的利益而使用大批款额，这是否正确呢？如果布尔什维克保持不住的话，那我们应当支持哪一个派别呢？如果布尔什维克垮台的话……协约国就会有更好的前途。”②

①《德国和俄国革命》英文版第126一127页。

②同上，第128页。

威廉街①于5月18日收到这封电报。几小时之后屈尔曼回电说：“请使用数量更大的款额吧，因为为了我们更大的利益，应当使布尔什维克继续掌握政权……如果需要更多的钱，那么需要多少，请打电报来。”接着屈尔曼分析了在布尔什维克垮台的情况下还存在着哪些可能。他预料，“左派社会革命党人将同布尔什维克一起垮台。”资产阶级的立宪民主党“具有反德的情绪”。此外，“我们不应当支持保皇派的主张，因为他们定能使俄国联合起来。相反，我们应当尽可能地防止俄国团结起来，因此我们应当支持那些极左的政党。”②这就是德国的君主派同激进派结成联盟的逻辑。

恺撒认为，列宁的末日已经到来，而他的大臣却命令德国驻莫斯科的大使供给布尔什维克以几百万马克。政府的这种双重人格从来没有像在战争期间表现得这么明显，而在战争期间首先需要的是一致。加之，当危机正在到来时，外交方面的新闻工作糟糕到了极点。例如，德国驻莫斯科大使馆的参赞库.里茨勒尔在1918年6月4日向威廉街报告说：“布尔什维克非常焦急不安，他们感到了末日的临近，因此所有的老鼠都开始从正在沉没的轮船上纷纷跑掉……卡拉汉(副外交人民委员一一路.费.注)把布列斯特条约的原文放在自己的桌子上。他准备把这份文件带往美国，连同恺撒在上面的亲笔签署一块卖给出钱更多的人。”③(我们很想知道，里茨勒尔本人为了买到这个卑鄙的谣言花了多少钱。)

①威廉街是德国外交部的所在地，这里代表外交部。一一译者注

②《德国和俄国革命》英文版第128一129页。

③同上，第130一131页。

这时在舞台上出现了鲁登道夫将军。这位总军需长的事情是够多的了。3月21日，德军在西方开始大举进攻，这次进攻本应当最后获得彻底的胜利。大规模的炮兵准备和军队的高度集中使德国人得以占领广大的领土。但是到4月底时，英法美三国的军队阻止住了德国人的进攻。鲁登道夫和兴登堡了解德国的弱点所在(“某些师没有表现出任何进攻的愿望”；前线的士兵“纪律很坏”；“痛苦地感觉到我们那个旧的在和平时期训练出来的军官团的不存在”，因为这个军官团在战争中被击溃了)，①他们重新部署了军队，开出了增援部队，于5月27日转入了新的进攻。新的进攻开始时很顺利，但是过了几天就精疲力竭了。德国的军事机器开始不大正常起来。虽然德国的胜利是值得怀疑的，但是鲁登道夫却以满意的心情写道：“我们经过战斗已经推进到了1917年3月被我们放弃的那个战壕系统。”②他打算在6月7日恢复需要付出昂贵代价的进攻，但是由于炮兵没准备好，进攻被拖延了。进攻于6月9日开始，但是立即遇到了盟国的猛烈反抗和强有力的反攻击。不过鲁登道夫毕竟还能够安下心来在6月9日就俄国局势向屈尔曼写了一个很长的备忘录。③

①埃里希.冯.鲁登道夫《鲁登道夫自传(1914年8月一1918年11月)》1919年纽约和伦敦英文版第2卷第245页。

②同上，第271页。

③《德国和俄国革命》英文版第134一136页。

鲁登道夫指出，由于有生力量的严重不足，“我们将不得不进一步削减我们在东方的一些师团”。如果情况不恶化的话，剩下的军队是够用的。“……由于对力量不强的苏维埃政府的政策不清楚，我们将不得不在东方寻找其他的盟国。在北方，我们有芬兰，它在战争中所处的地位由于我军的进攻而加强了。”鲁登道夫希望在那里找到“强有力的支持”。

向南方观看时，他认为，乌克兰“作为一个原料产地是我们所迫切需要的”，但是乌克兰没有军队。因此“我们有充分的权利可以使用我们的军队”。再往南去，在格鲁吉亚，“我们应当建立格鲁吉亚的军队……在这种情况下，应当注意到问题的伦理方面，因为格鲁吉亚是一个信奉基督教的国家”。在这方面它和德国是一样的。“对格鲁吉亚的承认以及对它采取保护态度，这同时也就是保护格鲁吉亚，使它免遭贪婪的土耳其人的侵略”，而土耳其人是德国的同盟者。鲁登道夫接着说：另一方面，“我想着重指出，应当重视土耳其，对于它的要求，应当在某种程度上予以注意。”但是，“德国不应当失手丢掉从梯弗利斯到巴库这条线路。土耳其人在这里将不得不向我们让步。也不能把巴库并入土耳其。”

巴库是一个重要的油田。石油通过梯弗利斯到巴库的铁路供应给巴统的石油加工厂，从那里装上运油船。德国的一些城市陷于一片黑暗之中，德国的飞机由于燃料不够而减少了飞行。因此，不能把信奉伊斯兰教的巴库给予不可靠的土耳其人。德国的基督教的伦理学漂浮在石油之中。

鲁登道夫知道，芬兰和土耳其不可能提供更多的军队供他指挥，因为这是两个小国。“我们还应当同高加索的各哥萨克部落建立联系，因为他们想摆脱对苏维埃的服从。”

这就是鲁登道夫在战争问题上的一些想法。由于战争是由上级机关决定的一种政策，所以鲁登道夫认为自己可以对国务秘书届尔曼作出指示。当这位将军转向政治领域时，他写道：“我对怀有不诚实图谋的苏维埃政府抱着极不信任的态度……虽然这个政府由于我们的仁慈而得以存在，但我们对它不能抱任何指望。它对我们造成不断的危险，这种危险只有当苏维埃五条件地承认我们的绝对优势，并且由于害怕德国和为了自己得救而变为容易与之进行商议的苏维埃时才会减少。因此，我觉得，对这个政府依然需要采取强硬的和毫不留情的政策。”

毫不留情也含有使用两面手腕的意思：“虽然我们现在只同苏维埃政府建立有正式关系，但同时我们也需要同俄国的其他运动建立联系……对拥护克伦斯基的人不能抱什么指望，因为他们是受协约国控制的……我们应当同右翼保皇派的各集团建立联系，在保皇派的运动中扩大自己的影响。”

在5月份，屈尔曼命令米尔巴赫支持共产党人；在6月份，鲁登道夫却向屈尔曼示意：应当支持俄国的保皇派。1917年时，鲁登道夫曾放列宁回到俄国，以便推翻克伦斯基。1918年时，他又图谋推翻列宁。政治不是科学，而是艺术，而且是一种复杂的艺术，而鲁登道夫则是一个不大高明的行家。

这时，马克斯.霍夫曼将军被激怒了。各种问题不断向他提出。他在1918年3月13日的日记中记道：“在乌克兰，由奥地利人所引起的不愉快事件没完没了。他们想自己占领敖德萨，他们像平日刀子没有放到喉咙上时那样，表现出他们通常所具有的那种令人厌恶的自私自利。”①

①陆军少将马克斯.霍夫曼《战争日记和其他文件》1929年伦敦英文版第4卷第21O页及以下各页。

3月14日。“看来，没有……”也就是说，看来，俄国人没有批准布列斯特和约。“在这种情况下，我们当然一定要拿下彼得格勒……我这里发生了一些由在乌克兰的奥地利人引起的极端不愉快的事。可惜，意大利人没有进攻”一一没有进攻奥地利人。意大利人是敌人，奥地利人是同盟者。“同奥地利人是可以打交道的，但只是在他们经受困难时才可以与之打交道。”

3月21日。“立陶宛政府添了很多麻烦……他们想收回自己的十二月决议，根据这项决议，他们应当同德国结成紧密的联盟，以表示对获得独立的感谢。”是独立吗？是霍夫曼式的自决。

3月23日。有两个德国人拜访霍夫曼。其中的一个“是德国的牧师，他是代表南俄和克里木的德国移民讲话的。他用相当长的时间来谈论自决权，并根据这种权利，建议克里木的鞑靼人同德国的移民结成联盟，这样一来，克里木及其附近地区就有可能联合成为一个德国的殖民地。我对他说，对此我不反对。”霍夫曼式的自决在继续。

4月3日。“在西方发动了新的进攻，他们大家看来全都相信能够取得胜利……所有的人员(没有他们我也能行)，甚至是参谋部的人员都调到了西方。我时常感到遗憾的是，兴登堡和鲁登道夫没有给我一些师团供我指挥。现在，在西线指挥一个师无论如何比我在东方这里担任一个没有希望的职位要有意义得多，有希望得多。”

4月4日。“我们现在占领了全部克里木，而在东方，我们几乎已经推进到了乌克兰边境……我们在高加索区域所采取的军事行动也是由于我们对军事原料的需要而引起的。因此我们应当取得对巴库和巴库一梯弗利斯－巴统铁路线的监督。”

4月26日。“乌克兰的局势变得危急起来。政府继续制造困难，我担心，我们将不得不寻找别的支持者。”

4月30日。“从政府方面来看，主要的是，乌克兰人终于推翻了自己的政府。”对“乌克兰人”一词应读作：德国人。“他们把乌克兰的盖特曼①和独裁者的全权证书发给了一个将军。由于这位先生将遵守布列斯特条约和其他关于供应粮食等物品的协定，对他的任命很可能对我们将是有利的。”“这位先生”就是盖特曼斯科罗帕茨基，他是俄国皇帝过去的侍从武官中的一个将军。

①盖特曼在16一17世纪时，是乌克兰哥萨克军选出的首领；在17一18世纪时，是乌克兰的统治者。一一译者注

5月2日。“顿河哥萨克向德国皇帝发去了电报，请帮助他们来反对布尔什维克……现在我们是合他们的心意的。”

5月6日。“总参谋部”(鲁登道夫)和“艾希霍恩”(冯.艾希霍恩元帅，德国在乌克兰的司令)“他们本人在不知不觉地把乌克兰赶回到俄国的怀抱。”

5月25日。“我倒不反对继续向东推进一一我想勉强推进到印度，那样的话，距离只会越来越大，而我们的军队是没有的。”

6月4日。“我觉得，我们在西方的进攻在兰斯－苏瓦松线上正在逐渐停止……如果我是鲁登道夫的话一一”

6月5日。“近几天来在乌克兰发生了各种冲突和战斗。”

6月26日。“屈尔曼发表了一个考虑不周的演说。我认为，他大概很快就要消失了。”果然如此：屈尔曼辞职了。他犯了罪过，因为他怀疑军事上能够取胜并坚持进行和谈。

7月3日。“我们在俄国的代表们认为，布尔什维克的大限快到了。”而德国驻莫斯科的主要代表，即威廉.冯.米尔巴赫伯爵的大限则已经到了。他于7月6日被杀害。

1918年7月6日下午3点钟，有两个俄国人即雅科夫.布柳姆金和尼古拉，安德烈耶夫来到坐落在金钱胡同的德国大使馆。9个拉脱维亚的步兵根据列宁的指示，守卫着大使馆，大使馆是从前一个商人的独家住宅。布柳姆金和安德烈耶夫出示了入门证，入门证上有肃反委员会(全俄肃清反革命和怠工非常委员会)主席费利克斯.捷尔任斯基的签名。布柳姆金和安德烈耶夫二人在肃反委员会中居于很高的职位。他们伪造了捷尔任斯基的签署。是左派社会革命党人、捷尔任斯基的副手亚历山德罗维奇①在他们的委任状上盖上了肃反委员会的大印。布柳姆金和安德烈耶夫也是左派社会革命党人。德国大使馆的秘书里茨勒尔博士接待了他们，但是他们非要米尔巴赫本人出来不可。据他们说，肃反委员会逮捕了一个名叫罗伯特.米尔巴赫的德国间谍。于是他们被引进了一楼大使的办公室。布柳姆金走到米尔巴赫跟前，掏出小型手枪，对他开了枪。随后布柳姆金和安德烈耶夫就急忙向一个敞开着的法国式窗户奔去，但是在他们从窗户里跳出之前，布柳姆金向那个正在死去的德国人扔了个炸弹。布柳姆金在跳窗户时挫伤了一条腿。两个凶手跑上了一辆等待着他们的汽车一一汽车先开到肃反委员会，后来又开到了波波夫部队的司令部。波波夫也是一个地位很高的肃反工作人员和左派社会革命党人。受他指挥的有几百个人。

①弗拉基米尔.亚历山德罗维奇(1884一1918)是左派社会革命党人。十月革命后任全俄肃反委员会副主席。1918年参加了左派社会革命党人的叛乱，被枪决。一一译者注

捷尔任斯基一听到杀人的消息，就同卡拉汉一起来到了金钱胡同，从那里又来到了波波夫的司令部。在这里，他的助手马.伊.拉齐斯(拉脱维亚人，过去是一位教师)同他汇合了。他们要求交出凶手来。左派社会革命党人准许他们搜查房间。捷尔任斯基和拉齐斯撬开各个房间的门，从一个房间走进另一个房间。没有找到他们要找的人，于是他们便以要逮捕在场的左派社会革命党人相威胁，但是他们自己却被“暂时地扣留”在大楼的地下室里。①

杀害一个外交官是左派社会革命党人开始叛乱的信号，左派社会革命党人举行叛乱，目的是要推翻布尔什维克政府，并导致恢复同德国的军事行动。

①我的关于米尔巴赫被杀害和左派社会革命党人叛乱的报告所根据的是以下的资料：洛克哈特的《不列颠的代理人》；《列宁全集》俄文第3版第23卷第552一554页上的叙述；主要的是《全俄肃反委员会红皮书》(这份红皮书于1920年在莫斯科由肃反委员会出版后又立即停止流传)。1928年时，莫斯科外交部的一位办事仔细认真的图书馆馆员沃罗比约夫准许我读完这份红皮书，并准许我进行摘录。

和约被批准了，但很少有人对和约感到满意。甚至列宁也一直对和约感到不满。契切林断定和约批准后恺撤的政策是“德国逐步进攻和愈来愈深入俄国的腹部”。契切林接着说，在4月份，德国的进攻“已到达一些俄罗斯的省份”。早在4月26日，即在米尔巴赫向斯维尔德洛夫呈交国书的那天，“德国军队就进一步向北推进，即向奥廖尔、库尔斯克和沃罗涅日进攻”。莫斯科处在威胁之下。契切林说：“整个5月份都使人惊慌不安，这是因为一部分德国部队在逐步向前推进的同时，一部分受他们支持的由非正规部队组成的匪帮进一步向北方和东北方推进。在这个期间德国人的主要打击是朝着东南方向……指向产粮的库班。”“土耳其的军队在这个期间则不受任何条约的束缚，在高加索向前推进，并在那里支持反革命的伪政府。”而最主要的是，“到处都爆发起义的乌克兰这座沸腾的火山”①继续喷发出飞落到莫斯科的火星。现在在布尔什维克那里，不是托洛茨基的“既不签订和约，也不进行战争”这个公式，而是既签订了和约，又在进行战争。列宁的为了获得和平甘愿在意识形态方面作出任何牺牲的政策碰到德国在政治上的背信弃义及其采取的军事行动而失败了。同乌克兰有密切联系的左派社会革命党人情绪激昂。共产党陷于混乱状态。

①格.瓦.契切林《苏维埃俄国两年来的对外政策》俄文版第615页。

由于日本人、捷克斯洛伐克人及其他同盟者纷纷进行武装干涉，局势更加恶化了。

民粹主义者和虚无主义者用阴谋来反对沙皇制度是对沙皇制度软弱无能的强烈抗议。面对着专制制度的压倒一切的强大力量，一个用炸弹或勃朗宁手枪武装起来的恐怖主义者拥有一种难以觉察的、使人恐惧的威力。他用恐怖的专横来回答国家的专横。他的力量就在于无所畏惧。左派社会革命党人密谋家们是一些进行孤注一掷的冒险赌博的参孙①：他们想推倒多神教的神庙，并迫使两个阵营的帝国主义者们在这个神庙的废墟上进行战争，同归于尽。他们甘愿同腓利斯丁人②以及列宁同归于尽。或者，如果走运的话，把列宁消灭，而使自己活下来。

一个好的政治家应该是一个好的心理学家。列宁是了解俄国人的：他们能够长期地抱着一种希望。为了消除产生恐怖的阴郁心理，列宁推广乐观主义，但不是生物学中的乐观主义或福音书中的乐观主义一一这同他是格格不入的。他的乐观主义是从马克思主义中找到的。

列宁解释说：“我国的对内和对外政策归根结底是由我国统治阶级的经济利益和经济地位决定的。这个原理是马克思主义者整个世界观的基础……我们一分钟也不要忘记这一原理，这样才不致堕入外交手腕的迷宫，一一这种迷宫往往是那些喜欢浑水摸鱼或者不得不浑水摸鱼的个人、阶级、政党和集团故意制造出来并且故意搞得错综复杂的。”列宁列举出了这些人：“立宪民主党人和他们的头号应声虫右派社会革命党人和孟什维克。”③关于左派社会革命党人他却只字不提。他不想疏远他们，因为他们有可能成为危险的敌人。

①参孙是《圣经》中占犹太神话中的英雄，据说具有非凡的力量。一一译者注

②腓利斯丁人是居住在地中海东岸腓尼基以南的古代部族，在《圣经》中和史诗性的传说中，认为腓利斯丁人是一些传奇式的英雄。一一译者注

③《列宁全集》中文第2版第34卷第306、307页。一一译者注

俄国“暂时还是处在帝国主义强盗势力的波涛汹涌的大海中的一个孤岛”。虽然对于资本家来说，为了保护“不知道有祖国的”资本，建立一个站在“祖国利益之上的”联盟是很自然的。但他们却不能够建立起这样的联盟。“当然，这种联盟目前仍然是资本主义制度的基本经济趋势，这种趋势最后必然会显露出来。”①但是，世界战争防止了这种联盟的建立。因此，“帝国主义反动势力……的汹涌浪涛，冲击着社会主义苏维埃共和国这座小岛，并且大有把它淹没之势，但是这些浪涛却又往往互相冲散了。”②

“决定俄国国际环境的第二个矛盾是日本和美国之间的竞争。……已经开始的向苏维埃共和国的进攻(在海参崴登陆，援助谢苗诺夫匪帮)，所以受到阻碍，是因为日美之间的暗中冲突有变成公开战争的危险。”③“只要神圣的私有制利益……要求闹翻”，这种形势就有可能很快发生变化。但是，眼下这些矛盾说明，“为什么我们的社会主义小岛能在狂风暴雨中保存下来……”布列斯特条约是俄国暂时能够中立的一种“外壳和外部表现”。但是，列宁说，“你们知道，在激化了的国际冲突面前，条约有多大价值，法律有多大价值，一一统统不过是一纸空文。”④

①《列宁全集》中文第2版第34卷第307页。一一译者注

②同上，第308页。一一译者注

③同上，第308—309页。一一译者注

④同上，第309页。一一译者注⑤同上，第310、311页。一一译者注

列宁指出了如下的可能：在关于武装干涉俄国方面，美国将同日本达成协议，或者是“日本资产阶级明天也可能就同德国资产阶级发生冲突”。因此，“远东的局势变得不稳定”。但是，“苏维埃共和国正在……得到世界各国被剥削劳动人民愈来愈多的同情”。⑤这种同情是对武装干涉的阻碍。

列宁作为一位艺术家，描绘出闪现着“一条黑暗、一条光明”的暴风雨中的乌云，在死亡和获救之间寻找平衡。各种情况都可能出现。因此好的情况也可能出现，所以没有根据陷入绝望。

列宁说，在这种不稳定的国际局势下，“苏维埃政权……需要多么小心谨慎，多么沉着冷静”。①“我知道，当然有一些自以为很明智、甚至自称为社会主义者的聪明人，他们硬说在一切国家爆发革命以前不应夺取政权。……这是荒谬的。革命的困难是大家都知道的。革命在一个国家虽以辉煌的成就开始，但以后可能要经历痛苦的时期，因为只有在全世界范围内，只有靠各国工人的共同努力，才能够最终取得胜利。”因此，“在我们没有得到增援以前，我们应该随机应变，应该退却”。

列宁“在谈完了总的形势之后”，便来谈这样一个情况：“最近究竟什么东西弄得人心惶惶，惊慌失措，使反革命分子又有可能干起破坏苏维埃政权的勾当来。”②莫斯科同芬兰、土耳其和乌克兰的关系(特别是同乌克兰的关系)变得危险而紧张。在乌克兰，德国“要获得粮食和原料，还得步步战斗”，③以战胜人民对没收粮食和原料的反抗。在乌克兰，凡是德国军队所到之处，那里就开始了反对德国的游击战争。在苏维埃俄国和乌克兰之间是不存在分界线的。在俄国和依附于德国的土耳其之间也是不存在分界线的。外敌的入侵每天都可能开始。对此列宁深感不安。

①《列宁全集》中文第2版第34卷第312页。一一译者注

②同上，第313页，一一译者注

③同上，第315页。一一译者注

4月份，一支人数不多的英国陆战队在摩尔曼斯克登陆，随后日本的登陆部队在海参嵗登陆。极端的军国主义分子在德国的对外政策中占了上风。5月5日，布尔什维克中央通过了列宁起草的一项决议：“要全力以赴地保卫乌拉尔－库兹涅茨克地区和领土以防止日本和德国的侵入。要立即开始向乌拉尔一带撤退……要同米尔巴赫进行谈判，以便弄清：他们是否一定要使芬兰和乌克兰同俄国缔结和约，并千方百计地加速这一和约的实现，因为他们认识到，这一和约将带来新的割地。”①这项决议是对列宁5月14日发言的说明。列宁声明：关于战争与和平的问题“还悬而未决”。“……如果客观情况不允许我们号召进行无情的总攻击”一一即号召进行世界革命一一“那我们必须采取等待的策略，必须慢慢积聚力量。”②俄国工人阶级是弱小的。“使我们这支队伍走在国际无产阶级的其他队伍前面的，是历史形势，是沙皇制度的后果，是俄国资产阶级的软弱，而不是我们的意志，也不是因为我们要这样做，而是形势要求这样做。但是我们应该坚守自己的岗位，直到我们的同盟者一一国际无产阶级到来。”③而眼下需要拯救“孤岛”。列宁声称：“我们从1917年10月25日起就是护国派了……我们保卫祖国使它不受帝国主义者的侵犯。我们在保卫祖国，我们一定胜利。我们维护的不是大国地位(俄国遗留下来的除了大俄罗斯以外，没有任何其他东西)，不是民族利益，我们肯定地说，社会主义的利益，世界社会主义的利益高于民族的利益，高于国家的利益。我们是社会主义祖国的护国派。”④列宁就这样回答了人们对他的责难：说他有俄罗斯民族主义，说他对苏维埃俄国的命运过分忧虑。

列宁在结束报告时说：“我的报告已经超过时间了，最后我想念一下苏维埃共和国驻柏林大使越飞同志打给我们的电报。”⑤德国最高统帅部向越飞保证说：“不再继续推进……德国同意促进我们同基辅和赫尔辛福斯的和谈……德国政府正式声明：德国……愿意同我们保持和平关系，决没有任何侵略计划……”⑥

①《列宁文集》俄文版第11卷第76页。

②《列宁全集》中文第2版第34卷第317页。一一译者注

③同上，第318页。一一译者注

④同上，第318一319页。一一译者注

⑤同上，第321页。一一译者注

⑥同上，第321、322页。一一译者注

列宁以这种戏剧性的乐观主义腔调结束了自己的报告。

这篇演说和“在收场时”念的一封电报引起了一场风波。波.卡姆柯夫代表左派社会革命党人作了一个补充报告，他号召撕毁布列斯特和约，并同在乌克兰的德国人进行武装斗争。在他之后发言的是右派社会革命党人的代表科甘－伯恩施坦，他要求解除“没有觉悟的革命家列宁”的职务，并号召恢复立宪会议。尤.马尔托夫声称，孟什维克不信任列宁，并要求召开立宪会议，他在结束自己的演说时高呼：“打倒专政，共和国万岁！”①

但是会议以压倒的多数通过了列宁提出的决议。

从事宣传的人一而再、再而三地重复自己的论据而并不感到难为情。在1918年5月15日举行的俄共(布)莫斯科省代表会议上，在就对外政策问题进行辩论时，列宁没有讲任何新的东西，而只是捍卫自己的随机应变策略。但是，列宁在关于工商业中的国家资本主义问题上反驳左派共产主义者(左派坚持要实行生产社会化)时，他解释说，“……在从资本主义到社会主义的痛苦的过渡中，首先要关心的是保护工业，只有用组织大工业的办法(目前只有实行国家资本主义才有可能组织工业)才能调整生产……”②列宁以制革工人为例，谈到他们在私人企业中实行了工人监督。

会议以42票的多数对9票通过了以列宁的提纲为基础的决议……③

①《列宁全集》俄文第2版第23卷第537页上的第1注。

②《列宁全集》中文第2版第34卷第323页。一一译者注

③《列宁全集》俄文第2版第23卷第537页上的第2注。

但是，1918年5月10日，伊万诺沃－沃兹涅先斯克州的党组织在听取了布哈林的报告后，以12票的多数对9票(4票弃权)通过了左派要求积极抗击德国的决议。①

左派共产主义者和左派社会革命党人不能够容忍列宁的实行退却、妥协和在意识形态上让步的纲领。虽然如此，1918年6月14日，莫斯科还是同乌克兰的君主制政府签订了和约。这就在很多布尔什维克和那些仍然加入了苏维埃的非布尔什维克的口中留下了不好的味道。在列宁看来，这项和约不过是使易受打击的侧翼之一有可能免遭打击而已。

客观情况是不利的。大俄罗斯由于同乌克兰、顿河和库班的产粮区割断了联系而处于挨饿状态。列宁给彼得格勒工人写了一封信。列宁说，有人向他讲了“彼得格勒”、莫斯科及“许多工业省份”的“极端严重的饥荒情形”。“同时我们看到在粮食和其他食品方面投机活动十分猖獗”。②列宁肯定地说，粮食是有的，但它被“财主、富农和投机商”藏起来了。列宁引证了“不劳动者不得食”这句话之后又提出了问题：“怎样才能实现这个原则呢？”他建议：第一，“必须实行国家粮食垄断，即绝对禁止任何私人买卖粮食，全部余粮必须按照固定价格交售给国家……”第二，“为此必须最严格地计算一切余粮，妥善地把粮食从余粮区运往缺粮区……”第三，“为此必须在工人的即无产阶级的国家的监督下，公平合理地把粮食分配给全体公民……”③

①《列宁文集》俄文版第11卷第89页。

②《列宁全集》中文第2版第34卷第334页。一一译者注

③同上，第335页。一一译者注

列宁知道，反对派阅读过并牢记着他的著作。因此他认为需要立即回答可能提出的反对意见。他说：“只要把这些战胜饥荒的条件稍微想一想，就足以了解那些可鄙的无政府主义空谈家愚蠢到了何等的地步，他们竟否认国家政权对于从资本主义过渡到共产主义，对于劳动者摆脱一切压迫和一切剥削的必要性。”①《国家与革命》一书原本是可以被放进陈列馆中去的。

列宁号召工人建立征粮队，并将其派往各个农村去征集粮食。这个主张受到了莫斯科大会上的一些代表们的谴责。有一个作报告的人指出：“你们的征粮队酗酒，自己变成了酿私酒者，变成了掠夺者。”②列宁承认，这种情况是常有的，因为社会主义的新人不是在一天之中就能够产生的。但是应当采取一些措施。他说：“我们没有警察，我们也不会有特殊的军阀，我们除了工人的自觉的联合以外，没有别的机构。”③列宁认为，征粮队是克服饥荒的惟一武器。为了找到粮食，征粮队奉命仔细搜查各个农业县份，鼓励贫农去反对富农，建立贫农委员会，并从贫农委员会那里得到关于隐藏起来的粮食等等的情报。

①《列宁全集》中文第2版第34卷第335页。一一译者注

②同上，第380页。一一译者注

③同上，第381页。一一译者注

左派社会革命党人狂怒得吼叫起来，因为列宁把阶级战争即国内战争的火苗抛到了左派社会革命党人和右派社会革命党人所依据的农村。这场战争的结果将不是为城市弄到粮食，而是农业发生内讧和歉收。

6月20日，在彼得格勒，右派社会革命党人谢尔盖耶夫向布尔什维克中央委员兼彼得格勒出版和宣传鼓动委员沃洛达尔斯基射出了六发子弹。沃洛达尔斯基当天就毙命。

这是一个警报信号。社会革命党人拿起了自己的旧武器一一恐怖手段。爆发看来是不可避免的了。社会革命党人是列宁的对德国实行和平和对农民进行战争这一政策的疯狂而不可调和的敌人。

在这种酝酿着暴风雨的气氛下，1918年7月4日，在莫斯科召开了全俄工农和红军代表苏维埃第五次代表大会。在有表决权的代表中，布尔什维克745人，左派社会革命党人352人，最高纲领主义者14人，无政府主义者4人，社会民主党人国际主义者4人，锡安工人党①1人，左派达什纳克楚纯②1人，右派社会革命党人1人和无党派人士10人。大会一开始，左派社会革命党人就责备布尔什维克以伪造的手段扩大了自己的代表人数。这是一连串事件的序曲。

在按议程进行讨论时，左派社会革命党人的首领玛丽亚.斯皮里多诺娃建议要先听完来自各地的关于外省情况的报告再讨论议程上的问题。她说：“我们的党团建议所有被各项法令刺伤了脊背和割伤了脖子的人要投票赞成正确地提供来自各地的情报。”因为人们曾经传说政府要通过法令来强迫农民供给粮食。另一个左派社会革命党人弗.卡列林建议讨论关于死刑的问题，他认为死刑是“沙皇制度和联合政府遗留下来的一种可耻现象”。这两个提案都被否决。③

①锡安工人党是俄国犹太复国主义的政党。一一译者注

②达什纳克楚纯是1890年成立的亚美尼亚资产阶级民族主义的反革命政党。一一译者注

③《列宁全集》俄文第2版第23卷第548一549页上的第29注。

布尔什维克没有让来自各地的报告人发言是正确的。一些非布尔什维克的报纸登满了对布尔什维克极其不利的报道。叛乱震动着平原大地。在4月份，一支水兵征粮队在博布罗夫县季尚克村中了埋伏。这次埋伏是当地苏维埃的农民代表们设下的。征粮队中有19个骑马的人被打死。还是在4月份，有4个征粮军人在同样的情况下，在彼尔姆省什雷科夫县被打死。在1918年5月18日的《新生活报》(马克西姆.高尔基办的报)上报道了奔萨农民同一些来自大城市的讨伐性的征粮队队员发生武装冲突的详细情况。6月6日的《新生活报》上描述了这样一个事件：将近300个手无寸铁的农民聚集在北方铁路的叶舍姆尔车站，他们阻止住了往彼得格勒运送粮食的第119号列车。许多要粮的农夫被列车卜的警卫队打死和刺死。有几十个类似事件的报道证明都是属实的。①当愤怒的居民们要求进行公正的苏维埃选举时，也爆发了冲突。除了共产党人和左派社会革命党人而外，当局对投票选举其他所有的候选人都进行了阻挠。②

在大剧院召开的苏维埃第五次代表大会，不顾左派社会革命党人的抗议，通过了资格审查委员会的报告，并批准了议事日程。下一项是各兄弟党致贺词。阿.亚历山德罗夫代表乌克兰的左派社会革命党人(他们没有一天不同德国军队和斯科罗帕茨基③的部队发生武装冲突)登上讲坛发表了讲话。他把身子转向米尔巴赫伯爵坐的厢座，要求把这个德国的外交官驱逐出莫斯科。他号召苏维埃政府要和乌克兰起义者一起，肩并肩地同德国人展开武装斗争。代表们请当时担任陆军人民委员的托洛茨基发言。托洛茨基要求采取断然措施，一方面反对那些在国境线上进行宣传鼓动旨在破坏布列斯特和约的分子，另一方面主张开展游击战争来反对德国占领者。左派社会革命党人用高声叫喊来表示自己的不赞成。于是掀起了一阵喧嚷。托洛茨基提出了一项决议：委托军事委员部把“帝国主义的奸细和仆从”从军队中清除出去，并建立起革命的秩序。回答托洛茨基的是左派社会革命党人波.卡姆柯夫，他建议代表大会向那些以革命方式破坏军队纪律并以革命方式行动的部队发出贺信。随后左派社会革命党人便离开了大厅，剩下的代表们一致通过了托洛茨基提出的决议案。

①拉法伊尔.雷.阿布拉莫维奇《苏维埃单命(1917一1939年)》(西德尼.胡克为该书写了序)英文版第143页及以下各页。

②同上，第146页。

③帕维尔.彼得罗维奇.斯科罗帕茨基(1873一1945)是沙俄将军，大地主，十月党人。国内战争期间是乌克兰反革命首领。一一译者注

第二天即7月5日，玛丽亚.斯皮里多诺娃发言。在她之后发言的列宁说她的发言“有些地方非常激动”。列宁这么说并不夸大。这位29岁的年轻妇女精神上处于极端紧张的状态。当她1906年还是一位17岁的姑娘时，她在暖手筒里拿着一只手枪，在站台上等待着坦波夫省农民起义的“镇压者”卢任斯基将军。当卢任斯基从火车上走下来时，她根据党的指示，用枪打死了他。随后，她想向自己开枪，但是有几个哥萨克人抓住了她，并强奸了她。她被判处死刑。沙皇在群情激愤的压力下，将对她的死刑判决改为终身监禁。她在西伯利亚度过了11年之后，二月革命释放了她，她成了左派社会革命党的首领。这一天(这是她在自由状态下度过了一年稍多一点时间之后的一天)，她登上了用丝绒和黄金装饰起来的大剧院那富丽堂皇的舞台，在这苏维埃第五次代表大会上对布尔什维克的政策提出了抗议，因为这种政策以其征收农民的粮食而引起了农民的暴动，随后又派讨伐队镇压了农民的暴动。她穿着普通的一点也不华丽的连衣裙，乌黑的头发又平又亮地梳向后边，她一会儿戴上夹鼻眼镜，一会儿用夹鼻眼镜作手势，她好像是一位反对沙皇专制制度的、满腔热情的俄国女反叛者的化身。

那天坐在一个外交厢座中的布鲁斯.洛克哈特写道：“她显得不冷静。她的发言很单调，但是当她开始急躁起来时，她便具有一种歇斯底里的热情，这种表现不能不给人们留下印象。”

“她集中地攻击了贫农委员会。她骄傲地要大家注意到，她的整个生命都贡献给了农民的事业。她在提出自己的建议时，合着节拍地挥动着右手。她在攻击列宁时表现出一种痛苦的样子。她指责列宁背叛了农民；为了达到自己的目的，竟把农民作为一种‘手段’来使用；说列宁忘记了农民的利益。她转向自己的战友们高声地说：‘按照列宁的理论，你们只不过是一种畜粪，只不过是一种肥料。’她在讲话结束时转向布尔什维克，发出了歇斯底里性的动听的空谈。她说，社会革命党人和布尔什维克之间的其他一些分歧是暂时性的，但是在农民问题上社会革命党人准备发出挑战。当农民一一布尔什维克农民、社会革命党人农民和无党派农民遭受屈辱、压迫和镇压的时候，‘我的手就将重新拿起我当年为了被迫捍卫……而拿过的那只手枪、那个炸弹来’。她的提案的末尾部分淹没在暴风雨般的掌声中。池座中有一个布尔什维克的代表给了她一种粗野难听的侮辱。于是会场上出现了一种混乱嘈杂的局面。一些彪形大汉的农夫跳上圈椅，伸出拳头威胁布尔什维克。托洛茨基挤到前面，企图讲话。但是震耳欲聋的吼声使他讲不出一句话来，这时他的面孔由于无能为力和陷入狂怒而变得苍白。斯维尔德洛夫徒然地摇着铃铛，并以让起哄的人退出大厅相威胁。看来他除了使用威胁，别无他法。这时列宁不慌不忙地沿着舞台向前走去。顺路他拍了拍斯维尔德洛夫的肩膀，请他收起铃铛。列宁把手指插进西装上衣的翻领里，面对大厅，微笑着站在那里，显得十分自信。对待他的是含有讥笑意味的高喊声和唿哨声。他温和地笑着。然后举起一只手来，于是混乱状态的最后一点余波便渐渐地停息了。”①

①布鲁斯.洛克哈特《英国的代理人》(附休.沃彼尔所写的引言)1933年纽约和伦敦英文版第295一296页。

列宁很容易地显出了平心静气的神情。剧院由一些武装的共产党员组成的可靠部队守卫着。在剧院里面，745个布尔什维克的代表其声音能够压倒人数不到400个的反对者，如果事情发展到要进行投票表决或者是要打架地步的话，那他们是能够超过对方而占据上风的(在出席第五次代表大会的共产主义者党团的会议上，左派共产主义者结束了一种谣传，说什么他们决定在代表大会上同左派社会革命党人实行联合，说他们已经站到了列宁一边)。而主要的是，列宁相信自己的论据是有力量的。他立即转入正题。他一共只用几句话提到了“前面一位发言人的发言”的风度后便直接说，决定苏维埃政策的“主要因素”是布列斯特和约。他的党签订了和约，保证了喘息时机，这样做是正确的。列宁说：“无产阶级和不剥削别人、不靠人民的挨饿发财的农民都是无条件地拥护我们的，他们无论如何是反对那些把他们拖人战争并想撕毁布列斯特条约的缺乏理性的人的。”

“喧嚷”一一代表大会的官方速记记录中这样写着。①

列宁坚决认为，“十分之九的人是拥护我们的……既然目前上述两个集团哪一个都比我们强大……既然根本的转变还没有到来……建立起一支有组织有纪律的新军队……”②

左派社会革命党人喊道：“克伦斯基！”列宁转而对富农及其捍卫者进行攻击。“是的，同志们，现在谁……叫嚷反对布列斯特绞索，他就是没有看到给俄国工人和农民套上绞索的正是克伦斯基、地主、资本家和富农老爷们……”

“有人喊道：‘米尔巴赫！’喧嚷”③

“我毫不奇怪，由于这些人的处境，他们只能用叫嚷、歇斯底里、谩骂和撒野来回答，再也拿不出别的论据……”

“有人喊道：‘拿得出！’喧嚷”

列宁继续说道：“百分之九十九的俄国士兵都知道，为了制止战争，付出了多么痛苦的代价。他们知道，要把战争建筑在新的社会主义的经济基础上……”④

一个左派社会革命党人喊道：“米尔巴赫不允许！”

①《列宁全集》中文第2版第34卷第459一460页。一一译者注

②③同上，第460页。一一译者注

④同上，第461页。一一译者注

列宁重复道，应当等待和准备。现在人民是不能够同帝国主义者作战的。列宁顺便对托洛茨基说了句恭维话，他指出，托洛茨基已经把和平宣言的意义告诉了各国工人，俄国在布列斯特提出了签订民主和约的建议，但是资本家们拒绝了这个建议。过去有一次列宁曾严厉地批评了托洛茨基，现在则来安慰他。但是对左派社会革命党人列宁却活活地剥下了他们的皮，他使人们想起这样一个情况：在1917年11月7日的前一天，布尔什维克曾建议左派社会革命党人参加革命，但是他们拒绝了。左派社会革命党人只是在革命胜利之后才加入了政府。

为了回答这些话，左派社会革命党人掀起了长时间的喧嚷，使列宁不得不中断发言。当列宁被允许继续发言时，他高声地说：“忠言逆耳！”①接着他的发言又被打断。列宁提醒大家注意玛丽亚.斯皮里多诺娃发言时的情况，他说：“当前面一位发言人发言的时候，代表大会的绝大多数并没有打断她的话。”②列宁的政治直觉使他觉得要说出某种话来。他讲出了一种猜疑，他说：“假如有人愿意退出苏维埃代表大会的话，那就请便吧。”③但是“这些人”有着另外的打算。

列宁回到了原来谈的题目上：“现在，这样谈论布列斯特绞索，就等于给俄国农民套上地主的绞索。”④当然，苏维埃政权犯了“某些错误”。社会主义已“从教条”变成了“实际的工作”。“现在工人和农民正在用自己的双手建设社会主义。”他们还没有经验。但是，“对俄国来说，根据书本争论社会主义纲领的时代也已经过去了，我深信已经一去不复返了。”⑤革命前关于革命后要怎么办的那些设想已经过时了，不适用了。

①《列宁全集》中文第2版第34卷第462页。一一译者注

②③同上，第463页。一一译者注

④同上，第464一465页。一一译者注

⑤同上，第466页。一一译者注

“……我们还没有一个可以分条列款的定型的社会主义”，①也就是分成法令条例和宪法条例的社会主义。因此需要纪律和忍耐。如果由于贫农委员会的缘故，“我们过去的同志一一左派社会革命党人十分真诚(对这种真诚是不能怀疑的)地说，我们已经分道扬镳，那我们坚决回答他们说：这对你们更坏，因为这意味着你们背弃了社会主义。”②

至于死刑判决，列宁说：“现在我倒要看看有哪个人民法院、哪个工农法院，会不会枪毙这个现在枪杀工人和农民的克拉斯诺夫。有人对我们说，捷尔任斯基的委员会枪毙人是可以的，但是如果法院在全体人民面前公开宣布某人是反革命分子，应该枪毙，那就不好了。一个人如果这样伪善，在政治上就不可救药了。(鼓掌)不，一个革命者，如果不愿意作个伪善者，就不能放弃死刑。没有一次革命和内战时期是不枪毙人的。”③

①《列宁全集》中文第2版第34卷第467页。一一译者注

②同上，第469一470页。一一译者注

③同上，第470页。一一译者注

布尔什维克对列宁发出了暴风雨般的鼓掌欢呼声。左派社会革命党人则吝惜自己的手。

而在第二天他们的手却杀害了米尔巴赫。

在列宁之后登上讲坛发言的左派社会革命党人卡姆柯夫尽情地发泄自己的愤怒。他保证说：“我们向你们公开声明，我们不只是把你们的队伍(征粮队)，而且还把你们的贫农委员会都要抓住领子扔出去。”他还说：“加入从中心城市派出的征粮队的并不是工人中的先进部分即最有觉悟的人，而是那些想掠夺农村的人。”在列宁的制度下，“无产阶级专政变成了米尔巴赫专政”。布尔什维克丧失了独立，他们成了“那些敢于在这个剧院里露面的德国帝国主义者的走狗”。

许多左派社会革命党人从座位上站起来，把身子转向德国大使的厢座，高声喊道：“打倒米尔巴赫！打倒德国的屠夫！打倒布列斯特的绞索！”

在星期六的下午，布柳姆金便杀害了米尔巴赫。

在杀人事件发生之后，左派社会革命党人(他们的本部设在三圣徒胡同莫罗佐夫独家住宅里)立即对克里姆林宫开始射击，并占领了中央电报局。他们向全国散发了两份电报，一份电报报道了米尔巴赫被杀这一事件，另一份电报则命令各地扣留列宁、托洛茨基和斯维尔德洛夫所签署的一切电报……左派社会革命党人的队伍占领了莫斯科的一部分，封锁了一些街道，并开始逮捕那些坐上政府汽车到各处去的布尔什维克官员。连莫斯科苏维埃主席斯米多维奇也被捕了。据托洛茨基的报告说，在第五次代表大会结束之前，即在7月10日之前，叛乱分子已经拥有大炮、手榴弹和“800一2000名步兵”。左派社会革命党人把自己的同志从彼得格勒和维捷布斯克召至莫斯科。米.阿.穆拉维约夫将军(他曾守卫过彼得格勒，防止克伦斯基和克拉斯诺夫的进攻，并曾担任过在乌克兰的苏维埃军队的指挥工作，后来被任命为伏尔加河流域捷克斯洛伐克阵线的总司令)决定把军队开赴莫斯科来支持左派社会革命党人。

镇压叛乱的工作是由托洛茨基领导的。他从莫斯科附近调来了两个拉脱维亚营，包围了波波夫的司令部，夺回了中央电报局。到7月7日两点钟时，叛乱已被消灭。列宁在7月8日《真理报》的号外版上写道：叛乱分子正在从首都纷纷跑掉。7月11日穆拉维约夫在辛比尔斯克得到这个消息后，他当着城市苏维埃一些委员的面，用枪结束了自己的生命。

玛丽亚.斯皮里多诺娃于7月1O日在肃反委员会受审时说：“谋杀米尔巴赫这一事件，自始至终都是我组织的。”左派社会革命党人通过的关于必须对米尔巴赫采取恐怖行为的决议是他们为破坏布列斯特条约而斗争这一计划的一部分。①

①《全俄肃反委员会红皮书》俄文版第200页。

斯皮里多诺娃的供词与事实是相符的。左派社会革命党人的纲领就是这样。当时还是崇尚诚实作风的时期。只有在这个时期，《真理报》(7月8日)上才能够发表捷尔任斯基致人民委员会的如下一封信：“由于我是杀害德国大使米尔巴赫伯爵这一案件的主要证人之一，我认为我不能够再继续担任我在全俄肃清反革命非常委员会中的职务。”捷尔任斯基写道：他不能够继续担任肃反委员会的主席或者参加肃反委员会的工作。换句话说，他不能够既是控诉人，又是法官，还是证人。这种在道德问题上丝毫不苟的作风，在苏维埃现实生活的打击下很快就消失了。捷尔任斯基不久就又在卢比扬卡街大楼的地下室里恢复了自己的工作。

在1918年底，列宁回顾过去时，想在《悼念普罗相同志》这篇短评中对左派社会革命党人的叛乱作一分析(普罗相是一个左派社会革命党人，在布尔什维克同左派社会革命党人组成的为时不久的联合政府中曾担任邮电人民委员)。列宁写道：“由于都在人民委员会中工作，我认识了普罗相同志，并且对他有了清楚的了解……给我印象最深的是在布列斯特和约签订前不久同普罗相同志的一次谈话。那时可以看出，我们中间已经没有什么了不起的分歧了。普罗相对我说我们两党必须合并起来……”列宁当时对这一建议持怀疑态度(他相信的是党的纯洁)，但是他欢迎左派社会革命党人参加他们同布尔什维克一起组成的联合政府。布列斯特和约结束了这种联合。所以列宁不得不承认：“事态竟发展到举行暴动或发生左派社会革命党人司令官穆拉维约夫叛变的程度，老实说，这是我无论如何所没有料到的。但是普罗相的例子告诉我，左派社会革命党人中间甚至连那些最挚诚最坚定的社会主义者，也都深深地陷入了爱国主义……”正是“由于犯了民粹派的主观主义，甚至连左派社会革命党人中的优秀人物也不免铸成无可挽回的错误，让一种幻想的怪异力量即德国帝国主义把自己弄得晕头转向”。

在1918年时，爱国主义和民族主义(它们是列宁所痛恨的“主观主义”的产物)在苏维埃俄国是意识形态方面的一种罪过。列宁认为，正是爱国主义促使社会革命党人去进行反对布列斯特条约的斗争，并迫使他们同共产党人断绝关系。但是，列宁在这篇悼文的最后几行中断言：在德国革命之后，“如果普罗相不过早逝世，他必然会同共产主义重新接近，而且会比以前更牢靠”。①

①《列宁全集》中文第2版第35卷第380页。一一译者注

这几句话里包含着很多内容。只有国际革命才能够消灭爱国主义。没有国际革命，爱国主义称“民粹派的主观主义”就会占上风。如果工业发达的德国爆发了革命，那它将会使共产主义者同摆脱了本国民族主义的俄国民粹主义者牢固地接近起来。而没有德国或其他国家的革命，共产主义者本身就有变为爱国主义者和民族主义者的危险。


十六 没有旅行指南的旅行

1918年7月9日，全俄苏维埃第五次代表大会把左派社会革命党人从各个地方苏维埃、省苏维埃和中央苏维埃中开除了出去。①由于其他一些政党还在更早的时候就被开除出苏维埃，所以这个日子标志着一党制在苏维埃俄国的建立。苏维埃成了共产党的驯服工具。

在同一个月里，左派社会革命党人的领导被“苏维埃政权机关所消灭”。②但是玛丽亚.斯皮里多诺娃、卡姆柯夫和卡列林这三个党的主要领导人未被“消灭”。卡姆柯夫跑到了维捷布斯克，从那里又跑到了基辅，他在基辅领导了“反对德国人的起义工作”。基辅被布尔什维克占领后，这次开除并没有在各个地方立即实行。例如，在巴库，左派社会革命党人还依然是市苏维埃的代表，而且其中某些代表在7月底时还支持共产党人。

①②《苏联大百科全书》俄文第2版第24卷第403一404页。

他被捕。后来他突然到了柏林，在那里他成了左派社会革命党人的机关刊物《旗帜月刊》的编辑。①卡列林也跑掉了，他也成了柏林《旗帜月刊》的编辑。②玛丽亚.斯皮里多诺娃当时留在大剧院，她平心静气地让肃反工作人员把自己逮捕起来。“1918年11月，她被交付革命法庭审判，法庭判处她为期一年的监禁，但是几天之后就被大赦了。大赦后，她继续准备反对苏维埃政权的活动，于是不久又被捕了。现在(1929年9月一一路.费.注)她已脱离了政治活动。”③

杀害米尔巴赫的布柳姆金对自己的过错感到后悔。据伊萨克.多伊彻(他引证了保存在哈佛大学图书馆中的托洛茨基的档案)说，布柳姆金后来“加入了布尔什维克党，在国内战争中立了功，嗣后又回到了肃反委员会中工作。在20年代中，他同情托洛茨基反对派，但是他根据托洛茨基的建议，继续在国家政治保卫局工作。当托洛茨基在普林基波岛过着流放生活时，布柳姆金秘密地去看望了他，然后带着托洛茨基写给反对派的一封信又回到了莫斯科。当他还没有来得及按照地址把信交出去时就被捕了，并被枪决”。④

①②见《列宁全集》俄文第2版第22卷第638页上的介绍。

③同上，第23卷第627一628页。

④伊萨克.多伊彻《被解除武装的先知一一托洛茨基：1879一1921》1954年纽约和伦敦英文版403页脚注。

左派社会革命党人的叛乱巩固了列宁和托洛茨基的合作。列宁一听到谋杀米尔巴赫的消息后，就立即往军事委员部给托洛茨基打电话，请他前来。几分钟之后，托洛茨基来到了列宁的办公室。他们正在谈话时，来了一个新的电话通知，说米尔巴赫死去啦。他们害怕德国进行报复，入侵俄国。列宁便决定同契切林和斯维尔德洛夫一起到德国大使馆去向死者表示“哀悼”。

弗拉基米尔.伊里奇摇着头说：“到那里应该怎么说，这我已经同拉狄克商量好了。我本想说Mitleid(同情)，但是需要说Beileid(哀悼)。”

“他稍微笑出点声来，他穿上衣服，坚定地对斯维尔德洛夫说：‘我们去’。他的脸色变了，变成了一种没有生气的灰色。伊里奇前往霍亨索伦的大使馆对米尔巴赫伯爵之死表示哀悼，这一行动对他来讲是很不容易的。就内心的感受来说，这大概是他一生中最痛苦的时刻之一。”①但是，列宁的政治头脑命令他：“去！”

①列.托洛茨基《论列宁》俄文版第118一119页。托洛茨基在描写列宁的感情时，也表现出了他自己的感情。

对列宁来说，整个1918年都充满了痛苦的时刻。但他从不悲观失望。具有从容不迫的幽默感的英国艺术家和新闻工作者阿瑟.兰塞姆关于列宁写道：“他给人们留下了一个幸福的人的印象，他的每一道皱纹都是笑的皱纹，而不是忧虑的皱纹；这想必是因为列宁是不去注重人们性格中的不良个性的第一个伟大领袖吧。”在列宁的脸上，既有笑的皱纹，又有因过早硬化而形成的皱纹。他之所以没有忧虑，是因为他虽然有极其大量的需要操心的事，但他却总是能够应付裕如。他工作积极。他没有什么焦急不安，而只是工作。他无限热爱劳动。无论在大事或小事上，他都能够充分地左右局势。他时而决定：哪条战线需要增援，时而又拿起笔来为一个需要在拥挤不堪的莫斯科寻找住宅的同志写介绍信。他具有非凡的精力，而且他毫不吝惜自己的精力，好像他知道他还能活下来的时间已经不久了似的。他很少有什么虚荣心，因此对于自己的表现给人们留下了什么印象，他是不去注意的。但是由于他过于聪明，使他不能不注意自己个人的重要作用。其实即使他自己不注意这一点，那在实际上起这样的作用的也只能是他，而不能是别的什么人。连历史也不能不注意到他的个人作用。

在米尔巴赫被杀害后，德国的威胁减少了，但并没有消失，而依然还有可能引起祸患。西方国家的武装干涉开始增多。那些得到外国多种帮助的布尔什维主义的俄国敌人们，从四面八方向苏维埃发动进攻。如果说可以用一个词来表达国内战争中苏维埃的胜利的话，那这个词就是“列宁”；如果只限于使用两个词的话，那这两个词就是“列宁”和“托洛茨基”。这就是说，两位非军人的政治家战胜了一大批沙皇俄国的优秀的将军，他们是：仁列金、杜托夫、克拉斯诺夫、尤邓尼奇、弗兰格尔、邓尼金及其他很多将领，其中有海军上将高尔察克。

政治在所有国内战争中是一个非常重要的因素。人员和武器的数量与质量固然决定着战斗的命运，但是当战斗是在城郊和乡村进行，不受固定战线限制的时候，当公民们能够自己进行选择，决定自己应该站在哪个方面来参战的时候，这时真正的战场就存在于人们的心中，正是在这里沙皇的将军们输掉了国内战争，而列宁则赢得了这场战争。将军们捍卫的是过去，列宁则把希望寄托于未来。

但是，在列宁能够从事高深的政治问题之前，他不得不从最基本的东西开始，不得不在旧国家的废墟上为新国家奠定基础。每一个政府都是前一个政府的继承者。苏维埃所继承的那个政府已经消失了，它的士兵、军官和官吏已经不存在了。列宁不得不简直是从看门人开始。他一掌握政权，第二天就制定了一个“人民委员会主席的哨兵职责”条例：

“1.非人民委员一律不准入内(如传令兵不认识他们，可要求他们拿出证件即身份证来)。2.对其他一切人，则要求他们在纸上登记下自己的名字并简要地写明来访的目的。传令兵应将这张登记的字条交给主席，不经主席允许任何人不准进入房间。3.如房间里无人时，可把门稍微打开一点，以便让秘书能听到电话的铃声，来接电话。4.如主席房间里有人时，任何时候都要将门关上。”①

如果没有需要，列宁是不会制定这些工作细则的。他知道，他有一些什么样的人力资源。他的本性促使他要亲自去处理千百万件的琐碎小事，而他却能够得心应手地予以处理(这往往要求具有极其严厉的作风)，这真是共产主义的好运气。财政部的职员们在布尔什维主义革命后开始罢工。1917年11月12日，列宁下了这样的命令：“如果财政部的某些机关还要继续罢工的话，那就把这些机关的领导久立即逮捕起来。”②1918年1月5日，列宁签署了一项关于动员彼得格勒的男女进行扫雪的命令。1月16日，他命令发给赤卫队司令部30支手枪，用来专门保卫内阁和其他机关经常在那里开会的塔夫利达宫。在1918年3月举行的人民委员会的一次会议上，列宁发觉有一些外人参加。他便交给秘书如下一张字条：“看来这里坐着一些请来讨论别的问题的人，不必把他们赶走。但是，我对您和其他秘书提出警告，已经说过一百遍了，只能请那些与讨论问题有关的人参加会议。”③

①《列宁文集》俄文版第35卷第7页。

②同上，第7—8页。

③《列宁全集》中文第2版第48卷第105页。一一译者注

如果列宁有1O个脑袋、20只眼睛和40只手的话，那它们也全都会有工作可作的。虽然列宁只是去打猎或去休息(没有关于他访问前线的材料)时才离开首都，但他却是无处不在的。他指挥军队，领导经济，管理国家(这个国家是从零开始进行建设的)。为了打赢国内战争，他需要预先获得工人、少数民族和农民的支持。他并不嫌弃那些最残酷无情的方法。

例如：

在1917年12月，即在布尔什维主义革命后不久，彼得格勒的一些矿业协会(乌拉尔的大多数工厂都属于这些协会)的董事会不能够或者是不愿意汇钱给各工厂，以便支付工人的工资。工人们派了一名代表去见列宁。列宁在同这位代表进行了15分钟的谈话之后，命令肃反委员会主席费利克斯.捷尔任斯基和劳动人民委员亚.加.施略普尼柯夫，“应立即逮捕这里的(设在彼得格勒的)乌拉尔各工厂董事会全体董事，应警告他们，对在乌拉尔制造危机者将向法院(革命法庭)起诉，并应没收乌拉尔的一切工厂。请从速拟定法令草案。”①

1918年1月1日，人民委员会颁布了一项关于把以“失业和挨饿”来进行威胁的“资本家－怠工者”流放到矿区进行强迫劳动的法令。几天之后，哈尔科夫各工厂的工人们向布尔什维克驻哈尔科夫的司令安东诺夫一奥弗申柯抱怨说，厂主在圣诞节前不发给他们奖金。于是安东诺夫便把哈尔科夫最大的15个资本家逮捕起来，拘留在二等车厢里，并且威胁他们说，如果不在24小时内交来100万卢布，那就“把车厢开往矿区”。钱交来了，资本家也就被释放了。列宁高兴地向安东诺夫致电祝贺。②哈尔科夫的各工厂不久即被没收。

①《列宁全集》中文第2版第48卷第25页。一一译者注

②同上，第36页。一一译者注

这样的事件多得很。列宁的观点清楚地反映在1918年8月29日他就人民委员会关于各人民委员部的每周报告的决议给各人民委员的一封通告信中：“报告应当写得非常通俗，其中特别要指出：(a)群众生活改善的情况；(工人、国民教师等工资提高的情况)；(b)工人(优秀工人个人和工人组织等)参加管理的情况；(d)剥夺地主、资本家、商人、金融家等的情况。主要的任务是用事实具体说明，苏维埃政权究竟是怎样采取向社会主义迈进的步骤(最初的步骤)的。”①

事业掌握在行家手中。还有一个例子。莫斯科工兵代表苏维埃主席团请列宁确认省苏维埃关于解除旧的省人民委员的职务和任命新的省人民委员的法令。1917年11月19日列宁回电说：“全部权力都在苏维埃。无需确认。你们的任免决定就是法律。”②

①《列宁全集》中文第2版第35卷第80页。一一译者注

②同上，第48卷第12页。一一译者注

这封电报不管其是否真诚(而在苏维埃政权最初的日子里发出的这封电报，直到今天都可以认为它是真诚的)，它都表明了列宁作为导师兼行政首长的才干，作为以实际行动进行宣传的宣传家的才干。他的这封电报使莫斯科的工人和士兵感到高兴，这是不难想像的。因为列宁对他们说，政权掌握在他们手中，苏维埃拥有真正的权力。不过苏维埃很快就失去了权力，权力成了一种神话。但是在当时除了列宁采取的反对企业主的具体措施而外，沙皇将军们又能为工人提出什么来呢？要知道那些将军们和企业主是一丘之貉，他们有着共同的利益、共同的联系和共同的社会地位。

为了巩固自己在工人中的影响，列宁让工人们能够使用恐怖手段来对付他们所痛恨的人。在著名的布尔什维克沃洛达尔斯基于1918年6月在彼得格勒被杀害后，列宁认为过去所采取的那些惩罚性措施已经不够了。6月26日他给彼得格勒苏维埃主席季诺维也夫打电报说：“今天我们在中央委员会里才听说，彼得格勒的工人想用群众性的恐怖手段回答沃洛达尔斯基被害事件，而你们(不是您个人，而是在彼得格勒的中央委员或彼得格勒委员会委员)却加以阻拦。“我坚决抗议！

“我们是在败坏自己的名声……我们却压制群众的完全正确的革命主动性。“这样做不一一行！“恐怖分子(即反布尔什维克的恐怖分子)会把我们看作胆小鬼。现在正是极端的军事时期。必须支持那种为了对付反革命分子而采取恐怖手段的群众性的热情，彼得格勒尤其如此，它的榜样具有决定性的意义。”①

但是工人是这样一些人，即列宁只不过是要博得其对自己有所好评的一些人。俄国那些没有受过什么教育的企业主通常只付给工人很少的工资，而从工人身上则榨取尽量多的利润。在这方面，他们具有一个虽则实行工业化、但却不太发达的国家中那些贪婪的财主们所具有的一切特点。在这种情况下，工人们所具有的情绪对于布尔什维克进行宣传来说，是一种良好的土壤。特别是在布尔什维克使用狡猾手腕消除了孟什维克和其他社会主义者之后，情况更是如此。列宁能够使工人们面临着简单的抉择：或者是苏维埃和“无产阶级专政”，或者是在专制制度的统治下复辟旧的资本主义。

省下来的是要博得俄国居民中的两大部分即少数民族和农民的好评。在世界战争期间，列宁指出，大俄罗斯人只占俄国居民的43％；57％的居民都是少数民族，他们是：乌克兰人、白俄罗斯人、格鲁吉亚人、亚美尼亚人、阿塞拜疆人、乌兹别克人、塔吉克人、土库曼人、鞑靼人以及整整100个其他少数民族。②

①《列宁全集》中文第2版第48卷第209一210页。一一译者注

②按照这里的说法，苏联为11O个民族。而根据“世界知识出版社”出版的《各国概况》关于苏联的介绍，则说苏联有119个民族。一一译者注

国内战争的各条战线是变化无常的，但是总的说来，布尔什维克控制着全国的中心地区(这里居住的是大俄罗斯人)，而他们的反对者们则被迫在外省活动(这些地方居住的是少数民族)。在反布尔什维克的营垒里占优势的那些沙皇的将军们是这样一些爱国主义者，他们拥护“不可分割的俄国”，拥护革命前压迫少数民族的实行极端集中制的俄国。例如，在1919年5月，指挥着由俄罗斯人和爱沙尼亚人组成的混合部队的尤邓尼奇将军逼近彼得格勒城下，要推翻苏维埃。但是尤邓尼奇是反对爱沙尼亚独立的。在尤邓尼奇的内阁中担任社会工作部长的H.H.伊万诺夫记下了他同尤邓尼奇在彼得格勒附近所进行的一次意味深长的谈话。将军说：“爱沙尼亚是不存在的。它是俄国国土的一部分，是俄国的一个省。爱沙尼亚政府是一个夺得了政权的匪帮，因此我决不同他们进行任何谈判。”①雷瓦尔掌握在爱沙尼亚的民族政府手中。当1919年8月布尔什维克转入反攻时，爱沙尼亚人纷纷临阵脱逃，并给红军部队让开了战线。差一点没有获得最后胜利的尤邓尼奇对彼得格勒的进攻被打退了。

①H.H.伊万诺夫《关于1919年彼得格勒城下的事件》1921年柏林俄文版第16页。

在北高加索，在由顿河哥萨克和库班哥萨克组成的军队所控制的地区，沙皇的那些举行叛乱的将军们感到自己是巩固的，因为哥萨克的长官们曾被沙皇赋予特殊的行政权力，而那些繁殖马匹和牲畜的哥萨克居民则过着一种比较顺利而幸福的生活。此外，在俄国的激进分子们看来，“哥萨克”一词是君主国中骑马的警察的同义词，所以哥萨克人不可能指望从革命中得到多大的好处。哥萨克人实质上是一些保守分子，他们按族系来说多半都是大俄罗斯人。

但是当将军们刚一从自己的自然环境向北和西北方向即向莫斯科推进时，气氛就逐渐变得不那么友好了。

这并不是说，少数民族渴望受到布尔什维克的统治，而是他们非常希望能利用普遍存在于俄国中部的那种混乱状态，使自己获得独立。

虽然列宁坚持“民主集中制”(这在他的口中意味着由一个中央实行专政)，但他还是注意到了俄国是由多种民族组成的这一点。在列宁和斯大林于1917年11月15日(新历)签署的《俄罗斯各民族权利宣言》中宣布了“解放”的原则以及“俄罗斯各民族享有平等和主权”的原则，还宣布了“俄罗斯各民族享有自由地进行自决直到分离出去成立独立国家的权利”。沙皇的“压迫和专横”应该由“俄罗斯各民族在自愿和诚实的基础上结成联盟的政策”①取而代之。

①《苏联对外政策文件汇编》俄文版第1卷第14一15页。

芬兰不客气地抓住了布尔什维克的这些话，它蔑视结成联盟的可能性，于1918年从俄罗斯分离了出去。乌克兰这个最大的少数民族(它差不多有3700万人)几乎是立即就仿效了芬兰的榜样。在同一年年初，孟什维克宣布成立了独立的格鲁吉亚共和国(它有居民将近300万)。达什纳克党(这是一个由农业社会主义者组成的民族主义政党)在亚美尼亚采取了同样的行动。其他一些民族也纷纷从俄国分离了出去。俄国处于四分五裂的状态。

1918年7月10日，苏维埃第五次代表大会通过了第一个布尔什维克的宪法，根据这个宪法成立了俄罗斯苏维埃联邦社会主义共和国。居住在这个共和国领土上的很多少数民族都享有自治权。少数人对此有不同的解释：一些人说这是请人家回来，另一些人则说这是对关于“在自愿和诚实的基础上结成联盟”这一政策的威胁。1918年12月，摆脱了德国统治的拉脱维亚和立陶宛在本地区建立了苏维埃共和国，“在苏维埃代表大会之前”莫斯科承认这两个共和国是独立的共和国。估计代表大会将接纳它们加入俄罗斯苏维埃联邦社会主义共和国。

微妙的民族问题由于国际局势而变得紧张起来。一些外国在浑水摸鱼。德国支持芬兰。布尔什维主义在格鲁吉亚和阿塞拜疆的反对者得到了德国的帮助，后来又得到了英国的帮助。俄国的土耳其斯坦也吸引了英国的兴趣。在德国和奥匈帝国放弃了乌克兰之后，英国和法国把自己的注意力集中在前帝国的这个最重要的地区，1919年11月10日，大不列颠的首相戴.劳合－乔治说：“你们别以为在当前的形势下我能猜透某种预言，也别以为布尔什维克定能征服整个俄国。我不相信这个。南部自由的农民在内心深处是厌恶布尔什维主义的，所以我不相信，布尔什维克能够制止这种憎恶心理。”

憎恶心理是存在的。列宁企图消除它。1918年1月21日，列宁往哈尔科夫打电报给人民委员安东诺夫－奥弗申柯说：“看在上帝的面上，请尽一切努力消除同中央执行委员会(哈尔科夫的)的所有一切摩擦。这在国家来说是极端重要的。看在上帝的面上，同他们和解吧，承认他们的一切主权吧。恳求您将您所委派的那些政治委员免职。万分希望您能照我的请求办，绝对同哈尔科夫的中央执行委员会和好。在处理民族问题时要极有分寸。”①换句话说，您，安东诺夫－奥弗申柯作为莫斯科的代理人，不应当不同乌克兰人商量就委派一些委员，从而侮辱他们的民族感情。

1918年4月22日，列宁和斯大林打电报给土耳其斯坦边疆区塔什干苏维埃代表大会说：“同志们，你们可以相信，人民委员会将支持你们边疆区根据苏维埃原则实行自治。”列宁和斯大林请代表大会派一个委员会来莫斯科“以便……确定你们边疆区全权机关同人民委员会的关系问题”。②

①《列宁全集》中文第2版第48卷第62页。一一译者注

②同上，第48卷第120页。一一译者注

显然，少数民族的一些代表，甚至是一些地位很高的共产党员，都很难相信列宁的民族政策和本自治区的巩固程度。鞑靼苏维埃社会主义自治共和国中央执行委员会主席萨.加.赛德－加利耶夫(他实质上也就是鞑靼的总统)于1921年7月写给列宁的信，证实了这一点。这位主席提出了4个问题并得到了4个答复：

“1.俄罗斯苏维埃联邦中的小的自治共和国，特别是鞑靼自治共和国有没有存在的必要？”

列宁的答复是：“有必要。”

“2.如果有必要，那么需要存在多久，换句话说，需要完成哪些任务，达到哪些目的？”

列宁的答复是：“还需要存在很久。”

“3.如果我抱有下面这个看法是否正确，即……在各方面水平都比较高的过去的统治民族中的共产党员，应该对过去被压迫的民族，也就是现在所说的自治共和国(州、公社)中的共产党员和全体劳动人民起教员和保姆的作用，并且随着后者的成长，前者应该逐渐把自己的位置让给他们……”(在打印的译文中有遗漏)。

列宁的答复是：“不是起‘教员和保姆’的作用，而是起助手的作用。”列宁在作这一答复时，没有注意鞑靼主席的讽刺语调。

“4.在所有自治共和国中，而在这里是说鞑靼自治共和国，在当地的共产党员(鞑靼人)中存在着截然不同的两个派别(集团)：其中一派持阶级斗争的观点，渴望进一步按阶级分当地居民阶层，而另一派则带有小资产阶级民族主义的色彩……”(遗漏)

列宁的意见是：“请准确、扼要、清楚地指出存在‘两个派别’的事实。”

在这一点之后的是一个列宁没有给予答复的问题：“我认为前者应该受到俄国共产党全党及其最高机关的全力支持，而对后者只应当(根据他们的忠诚程度和他们希望做有利于无产阶级革命工作的强烈程度，以及他们做的工作的有益程度)加以利用，同时对他们进行彻底的国际主义的教育，但是决不能认为他们比前者好(近来不单单在鞑靼一地有这种情况)，以上看法是否正确？”①

①《列宁全集》中文第2版第51卷第84一85页。一一译者注

这是一种隐隐约约的和令人难受的指责，由于莫斯科所提拔的是一些小资产阶级的民族主义者(因为他们在少数民族中有更多的拥护者)，这就使国际主义者心情沮丧。苏维埃政权在1957年把这封信以及列宁的答复都发表出来，使人们有可能深刻地探察到列宁在对待少数民族方面所采取的战略，这种作法是少有的。

大多数地方的政治家们实行了一种虚假的自治，并在各民族政府中居于重要的职位(这些职位在过去纯粹是一种装饰品)，他们认为这样的状况比沙皇执行的那种由大俄罗斯进行统治的政策要好。列宁企图在适当的情况下把这种虚假的自治变为真正的自治。但是这种作法收效不大，因为在少数民族的领土上存在有从莫斯科派去的军队和共产党的行政工作人员，而在战争时期。这些军队和工作人员则在那里占据主要地位。列宁本人并没有民族偏见，他的亲密战友们也没有民族偏见，他们之中有很多人本人就不是俄罗斯人，例如托洛茨基、加米涅夫、季诺维也夫、拉柯夫斯基、捷尔任斯基、斯维尔德洛夫、斯大林及其他一些人。在这些非俄罗斯的人中，有些人(特别是斯大林和捷尔任斯基)虽然没有什么偏见，但他们在大国沙文主义方面却竭力要超过俄罗斯人(为了这个，列宁有一次还申斥了捷尔任斯基)。尽管如此，克里姆林宫、尤其是列宁，对少数民族的需求所给予的关怀注意，在俄国的边境地区还是感觉得到的，虽然当地的一些行政人员常常并不赞同中央的善行。克里姆林宫永远不会相信少数民族的忠诚。但是少数民族对沙皇将军们的痛恨；克里姆林宫是会相信的。这种痛恨心理在后来发生的一些事件中起了巨大的作用。独立的波兰不仅对白色运动感到恐惧，而且对白色运动对不可分割的俄国所采取的方针也感到恐惧，这种恐惧心理无论是在布尔什维克战胜沙皇将军方面，或者是在布尔什维克于1920年战胜波兰方面，都是一种决定性的因素。

对苏维埃政权来说，最大的困难是农民问题。1913年时，俄国的居民为15900万，其中只有18％的居民住在城市，住在农村中的占82％。①在国内战争时期，小资产阶级和失业工人(因为很多企业关闭)纷纷从挨饿的城市跑到农村。此外，农村居民在少数民族中占压倒的多数(在乌克兰占90％)。工人只占少数，而且他们也并不全是布尔什维克。

在国内战争中，农村这个地方起着三重的作用：它给作战双方提供大量的有生力量，它向军队和城市供给粮食，它还是作战的战场。城市是战利品，农村是战场。因此在内战中能否取得胜利，决定于农夫。

列宁越来越坚信，在俄国的政治生活中，很多事情取决于农民。在革命前，他就土地问题写了很多著作。但是他本人却向住在喀普里的高尔基承认：“对于俄国，我知道的很少，辛比尔斯克、喀山、彼得堡、流放一一这几乎就是一切！”②他个人在俄国农村的生活经验尤其有限。他在童年时代和少年时代，曾在科库什基诺外祖父勃兰克医生的庄园(这所庄园坐落在伏尔加河畔，是列宁的母亲和列宁的二姨母卡列田尼科娃从祖上继承下来的) 里度过暑假。

①《1960年苏联的一些数字》1961年莫斯科俄文版第65页。

②《回忆列宁》俄文版第1卷第381页。

他曾在那里常同表兄弟们一起玩耍，但却从未干过农活一一干这种活对一个“少爷”来说是不合乎身份的。但是土地问题的政治意义列宁是很清楚的。革命后，在议事日程上紧接着和平问题的就是分配土地问题。11月7日夜里两点钟拿下了冬宫。列宁得知这个消息后就卸下假发，去掉化装，来到了彼得格勒苏维埃，然后又到自己的秘书邦契－布鲁耶维奇的住宅里去过夜。当时没有哨兵。邦契就“用所有的链子、钩子和锁把几个人口的门都锁上，把手枪装上子弹……要知道这是我们的第一个夜晚一一一切都可能发生！”列宁被安置在一个小卧室里睡觉，邦契躺在隔壁房间里的沙发上睡觉。列宁熄灭了电灯，邦契也熄灭了电灯。邦契虽已入睡，但他感觉到，列宁起了床，开了灯，坐到桌子跟前写起东西来。凌晨时列宁又躺到床上睡着了。过了几个小时他醒来后，精力充沛和面带笑容地走出了房间。他向在场的人祝贺“革命的第一天”。“不一会我们就向斯莫尔尼宫走去，后来我们坐上了电车。弗拉基米尔.伊里奇看到各条大街秩序井然时高兴得容光焕发。”这时在列宁的口袋里装着他在夜间写好的“土地法令”。①这天晚上在通过了“和平法令”之后，列宁向苏维埃代表大会宣读了“土地法令”，代表大会一致通过了这个法令。

①《回忆列宁》俄文版第1卷第543—545页。

法令中谈到：“立刻废除地主土地所有制，不付任何赎金。地主的田庄以及一切皇族、寺院和教会的土地，连同所有耕畜、农具、农用建筑和一切附属物，一律交给乡土地委员会和县农民代表苏维埃支配，直到召开立宪会议时为止。……普通农民和普通哥萨克的土地概不没收。”列宁指出：“土地问题只有全民立宪会议才能加以通盘解决”，他建议永远废除土地私有权，禁止买卖和出租土地。“城乡的宅地连同家用果园和菜园，仍归原主使用……根据人口增加、农业生产率和经营水平的提高等情况，土地应定期重新分配。”①

列宁在读完法令后说：“这里有人叫嚷，说这个法令和委托书是社会革命党人拟定的。就让它这样吧。……至于究竟是按照我们的方式，还是按照社会革命党人纲领所规定的方式，并不是问题的实质。问题的实质在于使农民坚信农村中再不会有地主了，一切问题将由农民自己来解决，他们的生活将由他们自己来安排。”②

①《列宁全集》中文第2版第33卷第19页。一一译者注

②同上，第20、21页。一一译者注

实际上，农民自己已经开始在安排自己的生活了。在克伦斯基的临时政府时期，农夫们拿着棍子、逃兵们拿着步枪纷纷驱逐地主，抢劫庄园，分配土地。列宁只是认为农民的这种情绪和所发生的事情是合法的。但是，在土地改革中，土地并不是惟一的因素。农民要过上富裕的生活，还需要农具、牲畜、钱、劳动力和本领。因此，一些农民虽然分得了土地，仍然是穷，另一些农民的情况比较好，第三种人即“中农”，正像这个名称所指出的那样，处于中间状态。布尔什维克利用这种分化在农村掀起激烈的阶级斗争。除了国内战争，又增加了农民战争。

农民的情况并不像表面上看到的那样简单。农民的情况由于对外政策方面的一些问题而变得复杂化起来。乌克兰的农民像其他很多农民一样，也夺取了地主的田庄。在中央拉达同德国和奥匈帝国在布列斯特－里托夫斯克签订了条约之后，地主们又回来了。对此，农民们便对布尔什维克进行责难，说布尔什维克虽然反对这样的条约，但进行和谈却是他们开始的。有人说，拉达这个死胎反正是会同中央国家结成联盟的，这种说法很需要农民细心琢磨一番才能了解。农民看事物很简单：“布尔什维主义一一布列斯特一里托夫斯克一一土地又到了地主手中。”

农民对布尔什维克、拉达及其继任者盖特曼斯科罗帕茨基都是恼恨的。他们离开丁农村，结合成一些进行掠夺抢劫的匪帮，他们时常受到左派社会革命党人或无政府主义者的鼓励。他们杀人，抢劫，袭击赤卫队，尤其对那些从城市派来的工人征粮队设置埋伏感兴趣。

征粮队需要在农村中有自己的同盟者。他们在贫农中找到了同盟者。贫农被组织在贫农委员会里，他们出于各种原因，如出于嫉妒、贪权或者是害怕城里人等原因，便开始进行没收食品的活动，他们在所谓富农和中农的粮仓库、板棚和地窖里找到了食品。国内战争在农村变得剧烈起来。现在，那些受侮辱的农民上层开始对白色将军们产生好感(他们充其量是对白色将军和红色将军都憎恨)。有时候他们的好感是随着没收者的颜色而改变的：如果来征粮的是白色将军，农夫们就赞成红色将军；如果来征粮的是红色将军，农夫们就赞成白色将军。所以在国内战争(这场战争从1917年延续到1921年)期间，许多农村、地区和城市不止一次地从这一方面转到另一方面，这是毫不奇怪的。没有一张军用地图能够充分反映出这种混乱状况。

当俄国陷于内乱状态时，列宁及其战友们不得不制定新的政策，排除万难，去争取胜利。这项任务要求具有几乎是超人的信念和勇气，要求指望敌人出现种种弱点，而要求自己只能获得成功。对于这种旅行，马克思没有留下旅行指南。


十七 列宁在建设国家

列宁赢得了广大居民阶层的拥护，同时他用战士的枪和砖瓦匠的铲，用鞭子和笔尖在建设苏维埃国家。1918年1月1日，他任命格鲁吉亚人谢尔盖.奥尔忠尼启则为“乌克兰区非常委员”。1月5日，他给士兵代表大会写了一封关于必需建立红军的信。1月14日，他接见了一个外交团。同一天下午，他主持了人民委员会的会议，并在欢送第一批“社会主义军队”开赴前线的大会上发表了演说。他在开完会归来的途中遇到了反革命分子的袭击：反革命分子向他坐的汽车射击，但他没有受伤。还是在这一周里，他为解散立宪会议进行了政治方面的准备，并写了“关于解散立宪会议”的法令。他经直通电话同正在布列斯特进行谈判的托洛茨基通了话。1月26日，他给奥尔忠尼启则打电报说：“奥廖尔和库尔斯克之间交通阻塞，妨碍运煤运粮列车运行。铁路运输稍有停顿，都有引起饥荒和工业停产的危险。我们怀疑该地铁路员工在怠工……务请采取最无情的革命措施。请派一队绝对可靠的人去。……每辆机车上都要派去几名水兵或赤卫队员。请记住，彼得格勒免遭饥荒就靠你们了。列宁。”①

4天之后，列宁往哈尔科夫给人民委员安东诺夫－奥弗申柯打电报说：“欢迎哥萨克与我们联合，他们的代表已经在这里……关于顿河区的土地问题，请注意前天苏维埃代表大会通过的关于苏维埃共和国联邦的决议。”②列宁暗示：如果哥萨克站到苏维埃方面，他们将获得自治权和按自己的方式进行土地改革的权利。

在2月份，列宁继续玩弄这些球，并向空中抛出一些新球。他建议陆海军人民委员尼.伊.彼德沃伊斯基应注视：通过铁路运出的纸币要运到指定的地点……他在为人民委员会写的一项决议草案中指出，如果副人民委员得到有关任命的话，就可以允许他们代替人民委员出席人民委员会的会议，并具有表决权……1918年2月14日，列宁往基辅打电报给总司令米.阿.穆拉维约夫：“如果安东诺夫没有其他命令，请与拉柯夫斯基及其委员会商定后，在罗马尼亚战线全力以赴。”③列宁力求防止发出不一致的命令，防止由此而造成的后果一一竞争和嫉妒。穆拉维约夫企图保卫比萨拉比亚，防止罗马尼亚人侵占。但他未能做到这一点。此外德国的军队很快就占领了乌克兰，推翻了那里的苏维埃，赶走了红色部队。于是安东诺夫便把自己的军队部署在东南部。2月23日，列宁打电报给安东诺夫：“今天务必攻克罗斯托夫。”④

①《列宁全集》中文第2版第48卷第50一51页。一一译者注

②同上，第59页。一一译者注

③同上，第73页。一一译者注

④同上，第83页。一一译者注

在托洛茨基发表了“既不签订和约、也不进行战争”的声明之后，德国军队又向俄国西部推进了。德里萨市苏维埃主席询问：在德国人逼近德里萨市时该如何行动？对这一询问，列宁发出了如下一封回电：“在一切可能抵抗的地方进行抵抗。运走一切贵重物资和食品。其余全部毁掉。不给敌人留下任何东西。破坏道路(每10俄里破坏2俄里)。炸毁桥梁。”①在人民委员会闭会期间，日常事务应由执行委员会主持。列宁任命托洛茨基、斯大林、他本人以及左派社会革命党人卡列林和普罗相为执行委员会委员。

在同一个月里，列宁为反对左派共产主义者和左派社会革命党人，为争取缔结布列斯特和约，进行了紧张的斗争。看来列宁的全部时间一定是都忙于党的会议、苏维埃的会议、同反对派的争论、为《真理报》撰写文章、批阅关于布列斯特谈判的报告以及给托洛茨基拟定指示等。但他还是挤出时间来从尼.卡列耶夫②的《西欧史》和《拿破仑第一对德战争史》中进行摘录以支持自己的这样一个断语：历史并没有因在侵略者的“刺刀下”签订和约而结束。走向末日的是每一个侵略者。2月20日，列宁在向拉脱维亚步兵(他们当时构成了苏维埃武装力量的核心)发表讲话时，对此做了令人信服的说明。由于拉脱维亚步兵们声明，他们反对和约，并将进行游击战争，所以列宁对他们发表了讲话。③他们知道，他们的拉脱维亚将成为和约的牺牲品。

①《列宁全集》中文第2版第48卷第80一81页。一一译者注

②尼古拉.伊万诺维奇.卡列耶夫(1850一1931)是俄国历史学家和政治家，社会主观学派代表人物之一。一一译者注

③《列宁全集》中文第2版第33卷第352页。一一译者注

安东诺夫攻克了罗斯托夫。2月28日，列宁给他打电报说：“我们谨向全体奋不顾身的社会主义战士致以热烈的敬礼，向革命的哥萨克致敬。”列宁想到哥萨克在白色将军们的战略中起着相当重要的作用，便又一次(他喜欢重复)嘱咐安东诺夫：让顿河州全州苏维埃代表大会“自行制定土地法案，并提交人民委员会批准。这样做比较好。我丝毫不反对顿河州实行自治。”①

党的第七次代表大会于3月6日、7日和8日召开。列宁每天都发表讲话，大会的大部分决议都是由他起草的。他为自己提出了两项任务：使大会通过和约和新的党纲。布尔什维克对党纲非常重视，因为党纲是党在现时和将来进行活动的理论基础。在俄国夺取政权，使党的作用发生了变化。因此列宁提出了新的纲领和新的名称。“俄国社会民主工党”这一名称已经不再使他感到满意了。列宁以肯定的口气说，社会民主党由于其在战争期间的所作所为，已使自己在劳动人民的心目中威信扫地了。此外，正如列宁早在《国家与革命》一书中所指出的，由于每个国家都凭借于暴力，所以不可能有什么民主的国家，因而也不可能有什么民主制。因此列宁建议改变党的名称，把党叫做“俄国共产党(布尔什维克)”。大会以多数票批准了这一新的名称。

但是当以布哈林为首的左派共产主义者要求在新的纲领中对社会主义或共产主义的特征加以叙述时，列宁回答道：这样做的时候还未到来。“……还没有可以用来论述社会主义的材料。建设社会主义的砖头现在还没有烧好。”如果纲领对未来看得太远，那西方的无产者“就会怀疑我们的纲领只不过是一种空想。纲领要论述我们已经开始做的和今后我们准备采取的步骤。我们现在还无法论述社会主义……”②

①《列宁全集》中文第2版第48卷第731页。一一译者注

②同上，第61页。一一译者注

因此列宁对旧的纲领只提出了两点补充：第一，说明帝国主义的特征，正如它在世界战争的所有参战国中表现出的那样(在这里，列宁引证了他的《帝国主义论》一书)；第二，用有力的证据来进一步证实这样一个断语，即苏维埃是新的政府形式，是新的国家类型。对于这一点，布哈林也提出了修正。他想让列宁把社会主义描写成一种没有国家的社会。列宁拒绝了，他说“我们目前是绝对主张要有国家的，至于说要论述国家不复存在的、充分发展了的社会主义，那只能谈谈那时将实现各尽所能、按需分配的原则，别的就什么也想不出来了。但是，这些还是遥远的事。现在说这些，就等于什么也没有说，除非是说基础还很薄弱。”①

列宁警告说：“提前宣布国家的消亡将违背历史的前景。”②虽然如此，他还是引证了自己的《国家与革命》一书，而在这部书里却提前谈到，在无产阶级夺取政权以后，国家将立即开始消亡。俄国的政权是在这次代表大会整整四个月之前夺取的，但是人们并没有看到国家在消亡。由于在革命前的幻想同革命后的事实之间存在着这种不相适合的情况，列宁便陷入了矛盾之中。列宁时代表大会说：“国家是镇压机关。必须镇压剥削者，但是，用警察是镇压不了他们的，只有群众自己才能镇压他们……”③但是，正是列宁而不是群众命令肃反委员会逮捕乌拉尔工厂董事会的全体董事，并没收其财产。正是人民委员会在列宁的领导下用强迫劳动来威胁资本家；进行这种威胁的是军队和警察，而不是群众。列宁提出了一项不能实现的任务：建立“全国范围内的、能使居民亲自进行作为社会主义进一步发展基础的社会会计、统计和监督”。这项要求同他的关于国家著作中所说的是一致的，但是同当时的(或者是现时的)苏维埃的实际则一点也联系不上。

①《列宁全集》中文第2版第34卷第60页。一一译者注

②同上，第61页。一一译者注

③同上，第48页。一一译者注

虽然如此，列宁却写道：“苏维埃政权是新型的国家，是无产阶级专政的形式，我们为民主制提出了不同的任务……”①而在《国家与革命》中列宁曾断言，民主国家是不可能的。这个“民主专政”通过了“关于土地社会化”的法令，但是“我们将主要是从小农经济的观点来公平地分配土地”。②而这就将出现社会主义土地上的资本主义农户。列宁显然意识到了自己的论据是矛盾的，于是他便在报告结束时说：“也许我们会犯错误，但是我们希望西欧无产阶级会纠正它。我们请求欧洲的无产阶级对我们的工作给予帮助。”③

从托马斯.倍恩到蒲鲁东(1809一1865)，从巴枯宁到马克思、恩格斯和列宁，一一所有革命者的特点都是仇恨国家。自由派改良主义者也害怕国家，他们硬说，国家管理得越少越好。因为国家的权力越大，它就会更加压迫弱者而帮助强者。凡是这种情况表现得特别明显的地方(如在俄国和西班牙)，那里的无政府主义者即主张无国家的平等和个人自由的人，他们的拥护者就特别多。马克思主义是同这种无政府主义的特点同时产生的。但是马克思没有注意到，不列颠资本主义的种种缺陷是由政府的权力最少的那种政治制度产生的。如果马克思还活着的话，他就会看到政府的权力在扩大，而这种扩大则为下等阶级带来了好处。无论是马克思还是列宁，他们都不能够想像国家并不是一个阶级的工具，而是社会的工具。为了消灭阶级的国家，列宁准备消灭阶级。而实际上他却是作为一个阶级的国家(这种只有一个阶级的国家成了所有阶级的压迫者)的建筑师而在历史上居于特殊的地位。在一个极端国家(这种极端表现在气候、财产、文化和国家政治等方面)中主张采取极端措施的列宁竟仇恨极端主义的国家。但他所建立的却正是这样的国家。

①②③《列宁全集》中文第2版第34卷第52页。一一译者注

第七次代表大会实现了列宁的要求。和约受到了大会的赞同，他的《帝国主义论》和《国家与革命》这两部书的思想被写进了新的党纲。他为争取和约、反对官僚主义的“破坏”和经济破产而继续进行斗争。1918年3月28日，他口授了《苏维埃政权的当前任务》一文的初稿①，在这篇文章中他强调了提倡实际精神和提高劳动生产率的必要性。为此就需要吸收“担任领导工作的专家(哪怕他们是资产阶级知识分子出身)”来为国家服务。列宁肯定地讲，这并不意味着放弃社会主义的原则。相反，资产阶级的专家是能够帮助革命的。然而财政状况变得极其危险。当时有人提出了一个恢复支付能力的计划。对于这个计划，列宁在4月18日指出：“……在目前，即使是最好的财政计划也无法完成，因为事实上我们还没有建立能够完成这个财政计划的机关。……作为地方政权的各级苏维埃，目前……彼此没有联系。……与中央政权也脱了节……”苏维埃没有权力来改善自己的财政状况，“因为权力实际上落在经常与苏维埃为敌的一些人手中，他们不服从苏维埃，而且不幸的是他们还控制着一定的武装力量”。②这批人自己在征税。国家在瓦解，在消亡。列宁在抱怨。

在1918年3月和4月中，列宁企图拯救俄国，使它摆脱混乱不堪的局面。他当时写了如下一些简要记录：“提高劳动生产率”；“向资本主义的最大组织家，向托拉斯学习社会主义”；“体力工作6小时＋管理国家的工作4小时”。“泰罗制。动作研究。”一一这个简要记录他是用英文写的，指的是弗.泰罗③制定的一种节省劳动的制度，这种制度遭到了共产党人及其他一些人的激烈抨击。

①《列宁全集》中文第2版第34卷第120一149页。一一译者注

②同上，第210页。一一译者注

③弗雷德里克.温斯洛，泰罗(1856一1915)是美国的工程师。一一译者注

“榜样的(模范村社的)力量”；企业中的“个人指挥”；“乐于吸取外国的东西”；“按总数计算的计件工资”；“不盗窃，不偷懒”；“苏维埃政权+普鲁士的铁路管理秩序+美国的技术和托拉斯组织+美国的国民教育等等等等++=总和=社会主义。”①

4月23日，列宁给当时的内务人民委员阿.伊.李可夫写了一封便函，坚持用新币代替旧币。便函中谈到：“古科夫斯基”一一副财政人民委员一一“固执已见，但我认为此事应予促进。您的意见如何？”②列宁在4月份写给粮食人民委员亚.德.瞿鲁巴的一封便函里指出了“莫斯科省非常危急的粮食状况”。农民也需要养活，“否则他们会把种子吃光，无法耕种。能够做些什么？已经做了什么？”③1918年5月22日，人民委员会通过了列宁的一项提案：经水路把1万普特粮食从察里津运往巴库，交由巴库苏维埃支配，用以换取石油。5月份，列宁给司法人民委员德.伊.库尔斯基写了一封信：“必须雷厉风行地立即提出一项法令草案，规定对行贿受贿者(受贿、行贿、为行贿受贿拉线搭桥或有诸如此类的行为者)应判处不少于10年的徒刑，外加强迫劳动10年。”④

①《列宁全集》中文第2版第34卷第511一503页。(需要说明的是，最后一点，即“苏维埃政权……=社会主义”未收入《列宁全集》，只见于《列宁文集》俄文版第36卷第37一38页。)一一译者注

②同上，第48卷第122页。一一译者注

③同上，第132页。一一译者注

④同上，第138页。一一译者注

这只是1918年上半年压在列宁头上的那些问题的一小部分。此外他还考虑着未来的事情(他在拟定关于供给莫斯科和彼得格勒以电力的计划)。摆在他面前的有许多原则性问题和关于工作人员的问题。例如，左派共产主义者认为，国有化的企业应当交由工人来掌管。在1918年5一6月召开的国民经济委员会第一次全俄代表大会上，瓦.瓦，奥博连斯基(恩.奥新斯基)和弗.米.斯米尔诺夫建议把工业管理制度改为分散管理制。在人民委员会开会时，列宁交给了李可夫一张便条，上面说，最高国民经济委员会的魏恩贝尔格打电话告诉他说，“左派就企业管理问题说了许多蠢话”。列宁问道：“通过了什么决定？该怎么办？”①

李可夫回答说：“斯米尔诺夫和奥博连斯基简直是在臆想一些‘自以为聪明而实际是愚蠢的事’。在全会上他们遭到了失败。在委员会里就管理问题通过了一个折衷方案：管理委员会由1／3的工厂工人、1／3的工会代表和1／3的技术人员组成。此外，最高管理机关有权吸收有否决权的代表参加。”②

对此列宁仍然感到不满意。他在1918年6月2日阐述了自己的观点：“共产主义要求全国大生产的最高度的集中。……如按委员会的草案所提出的要剥夺全俄中心直接管辖该部门在全国的一切企业的权利，那就是地方主义的无政府工团主义，而不是共产主义。”③

①《列宁全集》中文第2版第48卷第164页。一一译者注

②《列宁文集》俄文版第21卷第131页。

③《列宁全集》中文第2版第34卷第367页。一一译者注

但是支持左派的人相当广泛。在布尔什维主义的革命之后，破坏集中制的工团主义立即在企业管理方面占了优势。企业，包括铁路运输和水路运输，都由工人和工会在管理。他们在废除国家。列宁认为，这不是共产主义。于是他逐步地取消了工人和工会对工业的管理，把权力转到了中央政府手中。这叫做“战时共产主义”。

列宁似乎在四下奔忙。但他有自己的办法。他是自觉地在行政管理的荒地上建设国家，他是用资本主义的破砖烂瓦而不是用社会主义的新砖新瓦在建设国家。他不仅忙于许多刻不容缓的问题(军队、和约、粮食、管理等等方面的问题)，而且还忙于许多美化社会的事务。早在1917年11月时，他曾就彼得格勒公共图书馆的任务问题起草了一份备忘录。他认为，“必须根据西方自由国家，特别在瑞士和北美合众国早已实行的原则”对这个图书馆加以改造。他下令实行同本国和外国各图书馆免费交换书籍的办法。“前帝国的公共图书馆阅览室的开放时间应当像文明国家为有钱人服务的私立图书馆和阅览室那样，每天从上午8时到晚11时，节日和星期日也不例外。”①1918年5月25日，他就建立“社会主义社会科学研究院”以及“马克思主义流派的”出版社起草了一个方案。在1918年7月12日的人民委员会会议上，列宁交给了教育人民委员卢那察尔斯基一张字条，问他就摘除“沙皇”纪念像一事是否同该委员会的秘书维诺格拉多夫谈过。卢那察尔斯基在一张小纸片上回答说：“还没有谈。”列宁在那张小纸片上提出了一个新问题后，又把纸片退给了卢那察尔斯基，列宁提出的新问题是：“什么时间您去(彼得格勒)？在哪一天和哪一小时去？”

①《列宁全集》中文第2版第33卷第129页。一一译者注

卢那察尔斯基：“明天夜里12点去。”

列宁：“您能否给维诺格拉多夫打个电话，要他明天同您见面？”

卢那察尔斯基：“当然可以。”

列宁：“您有他的电话号码吗？”

卢那察尔斯基回答说，他将询问一下。于是列宁给秘书写了一张字条：“请以我的名义给维诺格拉多夫打个电话，问他为什么没有同卢那察尔斯基约好？告诉他现在卢那察尔斯基在这里(在莫斯科)。”

列宁很想把那些“君主的”纪念像从莫斯科和彼得格勒的各个建筑物上摘下来，并分别写上一些适当的题词(如“宗教对人民来说是一种鸦片”等)。他对卢那察尔斯基写道：“我感到惊讶和愤怒的是”，这项工作至今还没有做。在1918年8月，列宁委托教育人民委员部要扩大高等学校接收大学生的名额，“首先务必要接收无产阶级和贫农出身的人”。在1918年9月，他对卢那察尔斯基进行了申斥：“大街上没有马克思的半身雕像，用题词来进行宣传的工作一点也没有作……我要求把所有负责人的名字给我送来，要把他们交由法院定罪。要使怠工者和办事马虎的人蒙受耻辱。”11月19日，列宁为人民委员会起草了一项关于保育院的决议草案。一次在人民委员会开会时，有一位负责工作人员声明，工人的国家不需要什么大剧院和小剧院，因为这些剧院完全是浪费燃料，它们上演的总是那些资产阶级的旧歌剧，如“茶花女”、“卡门”和“欧根.奥涅金”等。列宁对此提出反对意见，他说：报告人“对戏剧的作用和意义的认识，有些幼稚”。这样，各剧院便得救了。①

在建立法律、诉讼程序和监狱的新制度方面，列宁作出了许多指示。在这些指示中他倾向于采取严厉的措施。1918年5月2日，有几个法官把一批贪污分子判处以6个月的监禁而不是判处枪毙，列宁建议把这几个法官开除出党，“因为他们应该是与克伦斯基之流和马尔托夫之流为伍，而不能跻身于革命的共产党人之列”。②在讨论肃反委员会的职权时，列宁建议“对进行假告密的人要用枪毙来惩罚他们”(由于日常生活方面的原因或由于个人的某种原因而进行假告密，这在苏联已经成了一种非常普遍的社会现象)。但是，也有列宁为那些受到不公正的控告、逮捕和判刑的人进行辩护的情况。

①《回忆列宁》俄文版第1卷第171一172页。

②《列宁全集》中文第2版第34卷第263页。一一译者注

1918年11月2日，列宁给捷尔任斯基或者是他的代理人彼得斯拍去了一封电报：“对你们逮捕的捷尔诺夫教授是否有重大的控告？哥尔布诺夫和克拉辛请求释放他。”解剖学家捷尔诺夫是莫斯科大学的教授。1918年10月25日，列宁打电报给坦波夫县执行委员会说：“住在米哈伊洛夫房间的患病的阿赞切夫斯卡娅，不能够让她搬出去。请让她受到红十字会的照管。处理情况请电复。”在1918年11月初，肃反委员会逮捕牙科医生基.谢，金兹堡，原因是他有与立宪民主党来往的嫌疑。有两位共产党员提出要保释他。列宁向肃反委员会索取有关材料。后来他打电话通知肃反委员会说：“我曾正式要求把有关材料在11月11日傍晚时给我送来。可是现在已经是10点半了，我还没有得到答复。我再一次提出我的要求。”虽然列宁坚决认为，金兹堡被关押在布特尔①，但肃反委员会的工作人员却硬是说他们找不到金兹堡。他们在接到了列宁的电话通知后，很快就找到了这位牙科医生，并释放了他。后来列宁经过努力还释放了帕尔钦斯基，他是俄国一位著名的工程师，曾在克伦斯基的政府中工作过(1930年时，帕尔钦斯基由于沙赫特审判②而被枪决)。

①布特尔是有名的布特尔监狱所在地，这里指的也就是市特尔监狱。一一译者注

②“沙赫特审判”是1928年5—7月在莫斯科对资产阶级专家们在沙赫特和顿巴斯地区所进行的大破坏案件的审判。一一译者注

与此同时，列宁还从事社会保险、红十字会、国家建筑、人口普查等方面的事务，他为受伤的士兵在南方建造休养所，他对宪法提出修正案(“随着社会主义的苏维埃政权在其他国家的建立，俄罗斯苏维埃联邦社会主义共和国将同它们一起加入统一的社会主义联邦苏维埃共和国联盟”等等)，他规定土豆的价格，他装备细菌实验室，他关心人民委员会开会时的安静问题(他给秘书写了一张字条：“在开会时不准讲话，只准相互递字条”)，他把《国家与革命》一书翻译成芬兰文，他为自己在斯莫尔尼宫中的图书馆挑选书籍、小册子、报纸及其他材料(他请越飞定期从国外为他寄来报纸的合订本)。

列宁和布尔什维克为自己购置了永久性的家具，而白匪和布尔什维主义的其他敌人们的表现则像是临时性的住户那样。他们招募士兵，没收粮食，分配部长职位，印发钞票。他们的目的就是夺取莫斯科。他们指望在那里建立国家。因为要在塔甘罗格、伊尔库茨克、新切尔卡斯克、鄂木斯克或阿尔汉格尔斯克等地建立起一个全国性的政府是困难的。红军在1917—1921年的国内战争中之所以战胜了无数敌人，在很大程度上是由于俄国的首都、甚至是两个首都一一莫斯科和彼得格勒掌握在他们手里。但是，如果列宁没有利用这一优越条件来建立一个苏维埃国家的话，那这一优越条件就没有发挥其作用。革命是在旧的行政当局垮台的时候发生的。苏维埃革命之所以在1917年11月获得了胜利，是因为列宁的“两个政权”的战略，即临时政府和苏维埃共分政权的战略使得临时政府一蹶不振。同时，在国内战争及其使行政机关陷入无政府状态的年代里，毛泽东也成了中国的统治者。另一方面，正在发挥其职能的行政机关即国家，不管它处于多么岌岌可危的状态，在国内战争中它还是在帮助作战的军队，加强作战的军队，并使之取得胜利。回想起来只有一个例外，这就是1936一1939年间西班牙的国内战争。在那里，无政府主义者、共产主义者以及具有一定程度无政府主义倾向的每一个西班牙人，他们则削弱了政府的行政机关，从而使得力量比较强大并受到外国支持的军队获得了胜利。如果列宁遵循他的《国家与革命》这部半无政府主义著作中所说的去做的话，那他的制度也会遭到同样的命运。但是他在掌握政权后，就不再按照书中所说的去做了。


十八 契切林和列宁

国内的叛乱加上外国的武装干涉对一个年轻的和力量弱小的政府造成了致命的威胁。当德国人和奥地利人还呆在俄国领土上的时候，盟国①就开始了对俄国的武装干涉，这一事实使得列宁的处境倍加困难。但是列宁却能够利用两个敌对营垒之间的矛盾来取得胜利。

①在这一篇中和前面的一些篇中所说的“盟国”指的是协约国，即英、法、美等国。由于俄国原来属于协约国，所以称英、法、美等国为“盟国”。一一译者注

每一个盟国都各有自己的动机，这些动机决定了它们未来的政策。官方对武装干涉提出了种种理由。在一些情况下这些理由是十分有力的，是真正的理由，而在另一些情况下，则只是一种借口或托词。当真正的理由已经不再存在时，武装干涉却并未停止。不管各国政府采取什么样的行动，它们总是能够找到理由为自己的行动进行辩解的。

起初，西方进行武装干涉是作为一种反对德国的措施来考虑的。1918年6月22日，温斯顿.邱吉尔在致战时帝国内阁的很长一份照会中写道：“需要作两件极其简单的事……第一，重建东方战线；第二，制定出1919年在法国实行进攻的计划。”①这种悲观主义一一1919年以后的胜利前景，以及为恢复东方战线而必须进一步作出努力一一使得西方国家对布尔什维克极其憎恶。布尔什维克为了自己得救而退出战争这一点未必能使千百万个牺牲了儿子的家庭得到安慰。

①温斯顿.邱吉尔《世界危机(1916一1918)》1927年伦敦英文版第2卷第191页。

引起西方国家对布尔什维克的憎恶心理的还有另一个原因，这就是列宁和托洛茨基同令人痛恨的德国进行了单独的谈判。有些人认为列宁和托洛茨基真的是德国的代理人。布尔什维克的宣传工作者们企图缓和这种敌对情绪。但是要想把由于长期同恺撒联盟进行殊死斗争而产生的那种情绪冷却下去，语言是无能为力的。在西方，很少有人对布尔什维克的政策抱好感。绝大多数人都认为布尔什维克是叛徒。

布尔什维克如下的一些行动只是使西方更加敌视他们。1917年12月3日，人民委员会主席列宁和民族事务人民委员斯大林发表了《告俄国和东方全体穆斯林劳动人民书》，在这个文件里进行了公开的虚伪报道：“西方的工人和士兵们已经集合到了社会主义的旗帜下，向着帝国主义的堡垒发起冲击。而遥远的印度……已经举起了起义的旗帜，正在建立自己的代表苏维埃。”布尔什维克号召阿拉伯人、波斯人和土耳其人效法这个榜样。告劳动人民书中说：“我们声明，被推翻的沙皇关于侵占君士坦丁堡所缔结的秘密条约……现在已被撕毀和废除。俄罗斯共和国及其政府即人民委员会反对侵占别国的领土：君士坦丁堡应该仍然归穆斯林所有。”1907年关于瓜分波斯而同英国缔结的条约也被宣布“撕毁和废除”。“俄国的穆斯林们！东方的穆斯林们！……我们指望得到你们的同情和支持。”①不列颠的拉甲②愤怒得吼叫起来……1917年12月9日，外交人民委员托洛茨基解除了俄国驻下列各地的大使的职务：伦敦、东京、华盛顿、罗马、北京、马德里、巴黎、斯德哥尔摩、海牙、伯尔尼、布鲁塞尔、里斯本、布宜诺斯艾利斯、开罗、布加勒斯特和雅典，此外还解除了俄国驻国外的其他很多外交代表和领事代表的职务。③在这些代表的每一个人的周围都在制造着反苏维埃的阴谋诡计……1917年12月28日，人民委员会作出了没收俄国－比利时五金公司的财产的决定……④1918年1月19日，苏维埃政府解散了已经是在布尔什维克的统治下自由选举出来的立宪会议……1918年2月10日，苏维埃废除了全部外债，并拒绝支付其利息。⑤莫斯科由于采取这种行动而使几万个国外的、尤其是法国的俄国债券的持有者来反对自己……1918年4月22日，苏维埃政府把对外贸易收归国有，建立了进出口的国家垄断制。这一措施割断了苏维埃经济同世界经济的联系，实质上使那些同俄国进行贸易的外国公司的活动差不多陷于瘫痪状态……⑥1918年4月30日，列宁给在俄国的美国红十字会的领导人雷蒙.罗宾斯写了一封简短的回信。

①《苏联对外政策文件汇编》俄文版第1卷第34一35页。

②拉甲是古代印度土邦、王公这些贵族的称号。一一译者注

③《苏联对外政策文件汇编》俄文版第1卷第43一44页。

④同上，第66页。

⑤同上，第97页。

⑥同上，第255一256页。

因为4月25日，罗宾斯在写给列宁的一封热情的信中通知列宁说，他要回美国去，他感谢列宁对美国红十字会代表团所给予的帮助。他“衷心希望”，苏维埃共和国“将发展成为一个巩固的民主的强国”，列宁的“最终目的”一一“在俄国建立起经济民主制的基础”一一将会实现。列宁在用英文写的这封简短的回信中说：“亲爱的罗宾斯先生，非常感谢您的来信。我相信.新的民主制度即无产阶级的民主制度必将在所有国家建立，必将摧毁新旧两大陆的一切障碍以及帝国主义资本主义制度。致衷心的敬意和谢意。忠实于您的列宁。”①

①《列宁全集》中文第2版第48卷第130页。一一译者注

罗宾斯在其信中暗示说，共产主义的范围应当局限于对布尔什维克抱好感的俄国，这显然刺激了列宁，列宁便对他进行了简短的驳斥，列宁在驳斥中说出了克里姆林宫的大胆计划。可以看出，列宁并不太想在共产主义阵营之外争取朋友。这样的行动未必能够缓和全世界对布尔什维克国家日益增长的憎恶情绪。

如果苏维埃不把自己关于世界革命的幻想泄露出去，不实行镇压、没收和国有化的政策的话，那西方的盟国是否会对俄国进行武装干涉呢？或者，简单地说，如果温和的民主主义者亚历山大.克伦斯基使被削弱了的俄国退出战争，并不经西方同意而同德国签订了和约的话，那西方是否会对俄国进行武装干涉呢？

对这个问题只能作一种推测性的回答。英国人、法国人、意大利人和美国人在开始时根本没有拒绝在建立一支同德国进行斗争的红军方面给予布尔什维克以援助。在1918年3月、4月和5月，陆海军人民委员托洛茨基曾向盟国的军事代表请求在训练俄国新的武装力量方面给予帮助。1月份，克里姆林宫发布了关于建立红军的决定。2月份开办了指挥员培训团。沙皇军队中的一些将军和军官向托洛茨基表示自己愿意效力一一他们这样做或者是出于俄国的爱国主义，出于对德国的仇恨，出于想摆脱自己物质上的穷困状态，或者是出于对军事事业的热爱。但是托洛茨基所需要的是具有高度技能的现代专家和武装。西方表示愿意供给他以他所希望要的东西。据美国大使弗朗西斯说，1918年3月11日，美国军事代表团团长詹姆斯.拉格尔斯上校“同托洛茨基进行了一次令人满意的谈话，但是没有制定出明确的纲领”。3月26日，弗朗西斯从沃洛格达给国务秘书兰辛打电报说，据在莫斯科的美国助理武官里格斯上尉说，“盟国对俄国关于帮助建立军队的请求，给予了十分慷慨的回答，它们为此目的任命了38名军官，而意大利人还从意大利调来了10名军官。我同意武官也这样作，因为拒绝了不好。”弗朗西斯补充说，虽然新的俄国军队“名义上是为保卫国家服务的，但是它的真正任务则是抗击现有的一切政府和向全世界传播社会主义”。最后，美国大使说出了自己帮助建立苏维埃军队的“真正的和严格保密的原因”，他说：“这样建立起来的军队能够为布尔什维克所掌握，并能够被用来反对德国人，甚至如果它的创建者成为德国的同盟者的话，那它也将反对这些创建者。我没有预先把最后这个原因告诉罗宾斯或里格斯。”①

①《有关美国外交关系的文件。1918年俄国》英文版第1卷第487一488页。

在战争时期对外国政府或对自己本国的一些职员实行欺骗政策也可能不被认为是不诚实的，但是这种政策的后果则是令人不愉快的。关于建立苏维埃軍队的谈判没有产生任何结果。因此西方的盟国便开始去猎捕另外的俘获物了。因为仓猝之间集合起来的红色军队是不可能阻止住德国人进一步发动的攻击的，于是盟国便打算对俄国进行武装干涉一一它们在北方(即在摩尔曼斯克和阿尔汉格尔斯克)、在南方和在远东(即在海参崴，那里没有德国人)，开始对俄国进行武装干涉。

首先是在伦敦，随后也在其他一些地方，都提出了这样一个问题：武装干涉能够得到布尔什维克的同意吗？英国在莫斯科的代理人布鲁斯.洛克哈特对这个问题作了肯定的回答，于是他也就以这样的认识给外交秘书巴尔福打了个电报。①4月22日在劳合－乔治首相主持下召开的英国军事内阁的会议作出决定，“斯马号瑟斯将军到科拉半岛去同托洛茨基会晤”。②不知道是否在这方面同托洛茨基达成了什么协议，也不知道为什么斯马瑟斯竟然没有去。

4月5日，弗朗西斯打电报通知兰辛说，他打算“说服苏维埃政府，让它请求盟国给予帮助，这样一来，当盟国进入俄国时，它们就将受到苏维埃政府热情的接待而不是拒绝”。③5月2日，弗朗西斯问罗宾斯：“您是否认为，如果苏维埃政府得知盟国必然要对它进行武装干涉的话，那它将进行抵抗？”④(在此的前一天，即5月1日，拉格尔斯上校从沃洛格达向美国的陆军部打电报说：“……对于盟国经过西伯利亚和北方一些港口立即干涉俄国一事，我们应当得到布尔什维克的同意。”⑤)

①理查德.H.厄尔曼《英苏关系(1917--1921)。干涉和战争》1961年普林斯顿英文版第137页。

②陆军少将C.E.考德威尔爵士《陆军元帅亨利.威尔逊爵士的一生和日记》1927年伦敦英文版第2卷第93页。

③《有关美国外交关系的文件》英文版第3卷第228页。

④《俄美关系(1917年3月一1920年3月)》(C.K.卡明斯和w.w.佩蒂特合编的《文献和文件》)1920年纽约英文版第162页。

⑤《有关美国外交关系的文件》英文版第1卷第517页。

弗朗西斯大使不去考虑罗宾斯的观点和苏维埃政府的立场，于5月2日通知国务院说，他认为，盟国进行干预的时机已经到来。他的论据带有处身在沃洛格达这个偏僻地方的明显特征：第一，他认为“苏维埃政府是服从米尔巴赫的，米尔巴赫在莫斯科几乎起着独裁者的作用”；第二，米尔巴赫答应苏维埃政府，“如果盟国撤出摩尔曼斯克和阿尔汉格尔斯克……”德国人将停止进攻。“我认为，这样的撤出将会是一个很大的错误。”①换句话说，盟国的武装干涉已经成为事实。

盟国的武装干涉是以英国和法国的陆海军兵力于1918年3月间的到来而开始的。摩尔曼斯克边疆区苏维埃在得不到莫斯科的指示的情况下(如果注意到俄国所普遍存在的混乱状态，对这种情况就不感到奇怪了)，同协约国各国政府在摩尔曼斯克缔结了口头协定：英法的指挥部承认，边疆区的最高政权属于摩尔曼斯克苏维埃，指挥部要关心供给边疆区以必需的储备品，保证不干预边疆区的内部事务，同意边疆区全部武装力量的最高指挥权属于在工农兵代表苏维埃领导下的摩尔曼斯克军事委员会(军事委员会由三人组成一一苏维埃政权任命一人，英国人和法国人各出一人)。②

①《有关美困外交关系的文件》英文版第1卷第519一520页。

②《苏联对外政策文件汇编》俄文版第1卷第221页。

几天之后，列宁和斯大林经直通电话同摩尔曼斯克边疆区苏维埃的领导人阿列克谢耶夫(尤里耶夫)通了话。斯大林一开始就问他：“同英国人和法国人缔结的条约是书面的还是口头的？”阿列克谢耶夫回答道：“这是口头协定，这个协定已经逐字逐句地记录下来了。”斯大林：“不算英国和法国，你们的工农兵代表苏维埃拥有些什么样的兵力？”阿列克谢耶夫：“我们有100个人和一支正在建立的护路警卫队，此外还能够动员200名舰队的海员……”斯大林：“还有一个问题：英国人给你们的粮食，是白给的还是用什么交换的？”阿列克谢耶夫：“是赊购的。”斯大林：“再请回答一个问题：英国人和法国人一样，他们是决不会白白地帮助你们的。请您告诉我：为了感谢英国人和法国人所给予的军事援助，你们的工农兵代表苏维埃承担了什么样的义务？”阿列克谢耶夫解释道，摩尔曼斯克在战争时期是俄国同英国、法国和美国之间的惟一的一条交通道路。“他们保持摩尔曼斯克，并不是为了边疆区的利益，而是为了自己在俄国的利益。因此，无论过去和现在都没有要求我们承担任何义务。”斯大林：“请采纳我们的答复。我们觉得，你们多少已经陷进去了，现在必需挣脱出来……如果你们能够作到让英国人和法国人发表一个书面声明，证实他们不会占领摩尔曼斯克，我们认为，不管你们的愿望如何，这将是迈向迅速消除现有混乱局面的第一步。”①

阿列克谢耶夫以自己所订立的协定而自豪，因为外来人答应要养活边疆区挨饿的居民，并且当盟国还在帮助俄国的时候，它们还答应防止对汇集在摩尔曼斯克的大型军需库进行抢劫。此外，当时流传着一个消息，说芬兰人和德国人准备向摩尔曼斯克和阿尔汉格尔斯克突破。看来阿列克谢耶夫和他的那些人所更加喜欢的是英国人、法国人和美国人(因为英法美三国的船舰早在战前就进入了摩尔曼斯克)而不是德国人(因为阿列克谢耶夫们在东线曾经同德国人打过仗)。

但是在莫斯科，人们担心：英法的登陆队在摩尔曼斯克登陆，预示着人数更多的兵力将要到来，他们将向南方即向红色俄国的腹部进军，企图推翻布尔什维克。6月11日，第一批美国海军陆战队(150人)在摩尔曼斯克登陆。增援部队一定随之而来。600个英国士兵在默纳尔德少将的指挥下，于6月22日抵达摩尔曼斯克。②

①《苏联对外政策文件汇编》俄文版第1卷第230一221页。发表时的标题是：《列宁和斯大林经直通电话同摩尔曼斯克边疆区苏维埃的领导人尤里耶夫(阿列克谢耶夫)的谈话摘录》；署名是“列宁，斯大林”。但是，从1940年发表的文件汇编中所作的摘引不能证明列宁参加了谈话，这也许可以说明，为什么这里只引证了斯大林的谈话。

②乔治.F.凯南《苏美关系(1917—1920年)。武装干涉的决定》1958年普林斯顿英文版第373页。

苏维埃政府进行外交活动的时机已经到来。进行这种活动的是外交人民委员契切林。在1918年6月，他派出了自己的一名助手即左派社会革命党人沃兹涅先斯基一一这还是在左派社会革命党人举行七月叛乱以前的事一去同协约国驻沃洛格达的各外交使馆进行谈判。英国代办弗朗西斯.O.林德利、法国大使约瑟大.努兰斯和美国大使戴维.弗朗西斯接见了沃兹涅先斯基。他代表契切林向他们声明：苏维埃政府不反对协约国对在芬兰的德国人采取军事行动，但是如果英法军队向南推进到坎达拉克沙一奥涅加一线的话，那它将进行武力抵抗。当我写作关于苏维埃外交政策一书时，契切林向我叙述了这一外交上的行动。①他在用英文写给我的一封亲笔信中说明了他的这一行动：“协约国的军队已经在摩尔曼斯克登陆。协约国的各国政府声明，这只是反对在芬兰的德国人的，所以英国人正开赴芬兰，他们还组建了一个芬兰步兵团。在这个关头，我们抓住了他们的话：‘既然你们说，你们只是开赴芬兰，那就请向我们作出保证：你们不向坎达拉克沙和奥涅加推进来反对我们。”’

驻在沃洛格达的外交官们没有作出这样的保证。

几个星期之后，契切林向德国提出了一个相反的建议。在米尔巴赫伯爵被杀害的8天之后，柏林请苏维埃政府同意如下一件事，即准许德国穿军装的一营士兵去保卫设在莫斯科的德国大使馆。拖延了8天这一点说明德国外交部处于犹豫不决状态。莫斯科对这一要求拒不同意，害怕它在布尔什维主义制度内部的敌人获得援助的情况下德国大使馆会成为特洛伊木马②。

①《世界事务中的苏维埃国家》1930年纽约和伦敦英文版第2卷。复制品(附有作者的新引言。1951年普林斯顿英文版：1960年英文版平装本)。

②“特洛伊木马”出典于希腊故事。希腊人把士兵藏于木马中，放在特洛伊城下，特洛伊人把马拉进城去，中计城陷。一一译者注

在7月份的下半月，制定出了一个双方都能接受的妥协性方案：德国大使馆的全体人员增加到300人，补充的人员应以每批30人为限来到莫斯科，但不准穿军装和携带武器。①

过左在战争时期的副首相卡尔.黑尔费里希②被任命接替米尔巴赫的职位。从前是驻彼得格勒的武官、现在是海军上将的冯.欣策代替了屈尔曼的外交国务秘书的职务。虽然欣策完全服从于鲁登道夫－兴登堡的二人统治，但是契切林后来却把他的政策叫做“同俄国搞好关系的政策”。③德国的军阀变得更加谨慎小心了，协约国日益增长的强大力量打断了德国军阀们的牙齿。现在德国在东方所追求的只有一个目的，这就是夺取乌克兰的粮食。

看来，莫斯科并不了解这一点。被绝望、无知和无耻所驱使的克里姆林宫竟希望使德国同协约国在俄国的领土上打起来，从而使自己免遭两者的打击。因为契切林向黑尔费里希提出了一个奇怪的建议。这个建议的详细情况我是从契切林本人那里知道的，而黑尔费里希则是在自己的一本书④中提到了这个建议。

①《世界事务中的苏维埃国家》1930年纽约和伦敦英文版第1卷第127页。

②乍尔.黑尔费里希(1872一192a)是德国国务活动家和经济学家，金融寡头政体代表人物。第一次世界大战期间任财政大臣、内政大臣和副首相。一一译者注

③契切林《两年来的对外政策》前面引证过的那个俄文版本的第109页。

④卡尔.黑尔费里希《世界战争》1919年柏林德文版。

在黑尔费里希来到莫斯科的几天之后，契切林提出了如下一个关于德国在俄国进行军事活动的计划交给他考虑：第一，布尔什维克让出一条走廊，已经部署在芬兰的德国军队可以穿过这条走廊，从苏维埃的一些城市(彼得格勒、彼得罗扎沃茨克等城市)旁边开过去，去迎击从摩尔曼斯克和阿尔汉格尔斯克出发向南推进的英法武装干涉者。第二，契切林暗示，德国可以利用自己在乌克兰的军队进攻反布尔什维克的将军米.瓦.阿列克谢耶夫①(他的部队驻扎在顿河军区)。

几年之后，契切林在苏维埃的报纸上说明了这个计划：“至8月份协约囤实际上已经发动了反对我们的战争，占领了阿尔汉格尔斯克并从这里向南推进，在东方依靠捷克斯洛伐克人的帮助采取行动，在南方把阿列克谢耶夫的‘志愿军’推到了前边，这时弗拉基米尔.伊里奇企图利用两个交战集团之间的对抗来削弱正在前进的协约国的强攻。在同弗拉基米尔.伊里奇进行了长时间的协商之后，我亲自去找新任德国大使黑尔费里希，建议他和我们约定，共同采取行动来反对南方的阿列克谢耶夫，并且在我们的同意下，可以把德国的军队派去进攻驻扎在白海附近的协约国的军队。这个计划的进一步发展被黑尔费里希的突然外出所中断。”②

①米哈伊尔.瓦西里耶维奇.阿列克谢耶夫(1857一1918)是沙俄将军，1917年3—5月，任最高总司令。十月革命后领导白卫“志愿军”。一一译者注

②《消息报》1924年1月30日。

20年之后，斯大林使用了同样的战略，但规模要大得多。在两种情况下，俄国都希望自己不受损伤，希望利用德国同西方之间的殊死搏斗，即“利用两个交战集团之间的对抗”。1918年时，列宁和契切林玩弄了冒险的弃子求势的手法。革命的命运处于千钧一发之际，革命的命运决定于列宁的计谋。

协约国没有照契切林的建议去做。

德国人也没有采取任何行动。8月7日，黑尔费里希被召回国参加政府会议去了。在政府会议上第一次审查了德国可能失败的问题。

契切林在工作上同列宁配合得非常好。契切林按本性来讲，是一个办事慎重的人；苏维埃政府的力量弱小使列宁变成了一个谨慎的人。他们两位都具有杰出的智能。他们只要讲出半句话来彼此就能心领神会。列宁逝世后过了9天，契切林在《消息报》上写道：“在我们共和国存在的最初年代里，我每天都要在电话里同列宁谈几次话，有时候在电话里要同他谈很长时间的话，除了私人的直接交谈外，还常常同他讨论某些当前重要的外交事件的详情细节。”契切林向黑尔费里希提出的建议和他派赴沃洛格达的沃兹涅先斯基的代表团就是一些重要的事件。

契切林尊敬列宁，蔑视斯大林，不喜欢托洛茨基。契切林喜欢挑剔，有贵族派头，学识非常渊博。他对于既没有文化修养、又不会使用技巧、也没有人性的斯大林，自然是只能采取蔑视的态度。托洛茨基往往态度粗暴，过于自信。契切林回忆道：“在1919年年中，有一次我坐在自己的办公室里。电话铃响了。是托洛茨基打来的电话。他打电话时，总是用一种令人非常厌恶的方式讲话。托洛茨基说：‘在你们沃洛格达那里有着各种牛鬼蛇神’，一一他讲这话，是暗指在那里找到避难所的从彼得格勒迁去的各外交团，一一‘要把它们消灭掉！’”

契切林解释说：“这样做不妥当。”

托洛茨基回答道：“没关系，你们就消灭吧。”

契切林继续回忆道：“关于这件事，我去同列宁谈了一下。列宁当时需要托洛茨基的支持，便劝我同他达成协议。当时我建议卡尔.拉狄克和阿瑟.兰塞姆(英国的新闻记者)到沃洛格达，去请那些外交官们迁往莫斯科。但是，他们没有迁往莫斯科，而是去到了摩尔曼斯克。”

现在，在我的面前放着几张变黄了的纸，上面有我记下的契切林于1929年8月24日到9月1日这个期间在德国的威司巴登(契切林当时在那里治病)说的如上这些话。在1927年初到1929年秋这一时期，我在写一部关于苏维埃对外政策的书。在这一时期的很长一段时间中，契切林在每个星期天的下午，都在坐落于库兹涅茨克桥拐角处的外交人民委员部里接见我。他有着非凡的记忆力。他一见我就说：“您好，请坐。上个星期天我向您叙述了……”接着便从上个星期天停下来的那个地方继续叙述起苏联的国际关系来，虽然在过去的6天中他同无数外国的外交官们和苏维埃的职员们谈过话，并且想必在星期四他还出席了政治局每周要举行的会议，在会上还作了报告，或者是出席了党中央委员会的会议(因为在1925年12月，他成了中央委员)，但他还是能够记住上个星期天叙述停止的那个地方。

苏维埃的外交部长，如果仅只是他而没有威信处于极高时期的托洛茨基，是制定不出对外政策来的。契切林时代的苏维埃对外政策是由列宁制定的，列宁常同党中央委员会或者是同政治局一起讨论苏维埃的对外政策，讨论时常常展开激烈的争论。列宁去世后，苏维埃的对外政策是由斯大林在政治局(政治局先是由7个委员组成，后来由9个委员组成)的参加下制定的，或者是由斯大林单独制定的。契切林只是执行领导上所制定的政策。虽然如此，像一切组织中通常存在的那种情况一样，很多事情决定于政策的执行者。此外，政治上的许多决定在很大程度上都是根据关于当前情况、相互关系和各种谈判的汇报作出的。而这些汇报大部分是由契切林本人作的，因此这些汇报就带有他个人品质和智慧的特征。虽然契切林是一个有学问的欧洲人和沙皇制度的反对者，但是他却有着反西方的、特别是反英国的成见，这些成见使人想起了在沙皇制度下到处流行的、从英俄两国在中亚和近东进行竞争中所产生的那些成见。英国对苏维埃俄国的武装干涉只是加深了这些成见。欧洲以其强盛使契切林产生兴趣，亚洲则以其具有各种可能使契切林产生兴趣。而这些可能却受到了英国武力的限制。

契切林头脑灵敏、学识渊博，他在起草外交照会方面才思敏捷，他那近似固执的坚韧不拔的精神和他那禁欲主义的舍身忘我精神，这些都给列宁留下了印象，列宁开始倾听这位委员的意见。

在1918—1930年间任苏维埃外交人民委员的格奥尔吉.瓦西里耶维奇.契切林，1872年出生在坦波夫的他父母的一个庄园里。他的祖宗是由意大利迁来的一一他们的姓是契切罗尼。在15世纪和16世纪以及稍后一个时期，意大利人常常被请到俄国来建筑教堂和宫殿，被请到宫廷去画像。他的母亲出身于纳雷什金家族。属于鞑靼人族系的纳塔莉娅.纳雷什金娜是彼得大帝的母亲。契切林那稀疏的淡纫黄色的胡须，他那下垂的小胡子和他那向外斜视的小眼睛，都使人回忆起他母亲的祖先是出身于鞑靼人。契切林穿上蒙古服装一一他喜欢穿奇装异服一一，很像个可汗。

契切林的父亲是沙皇外交部的一个小官员。1897年，儿子也进入了外交部，起初在档案室工作。这个职位对他很适合，因为他办事极其仔细认真，当他已经是一位人民委员时，时常闯入自己司机的办公室去检查发出的信封上写的地址，看是否有误，他用尖溜溜的高嗓音指出有的地址写错了。对多种语言的了解帮助了他这位年轻的档案保管员。他是会得到提升的，因为他能讲一口流利的德语、法语、意大利语和英语(有时候他讲英语时会犯一些极其可爱的错误，例如，1930年他在回答我关于会见的请求时，他说“I am at present invisible"，意思是：“我现在看不见”，而真正的意思应该是“现在不能见我”)。但是在沙皇机关所担任的职务吸引不住契切林。1904年时，他像几百个痛恨政府的残暴和无能的出身于中上社会阶层的其他俄国知识分子一样，响应了社会理想主义和造反的召唤。他放弃了自己的庄园，辞去了担负的职务，迁移到了柏林去住。从柏林他又迁到了巴黎。在巴黎，他作为一位孟什维克，同法国的社会党进行了合作。在第一次世界大战期间，他成了一位布尔什维克。他住在伦敦时，对英国工人党的反战一翼给予了帮助。因此他被关进了英国监狱的牢房。在11月7日革命①后，战时内阁成员、工党领袖阿瑟.亨德森到牢房里去探望了他。托洛茨基要求释放契切林，并声明，只要契切林未被允许离开英国，我们就决不从俄国放走一个英国的居民。1918年1月3日，契切林离开了英国。在彼得格勒，契切林成了托洛茨基领导下的副外交人民委员。在托洛茨基去军事委员部之后，契切林担任了他的职务。

契切林知道，我写的苏维埃对外政策史也就是他在外交人民委员部的岗位上工作的历史，所以在莫斯科当我们星期天进行交谈时以及当我到柏林附近的绿林疗养院去看望他时，他都对我给予了不知疲倦的帮助。当我的稿子已写好并将其装订成两大卷草稿时，我决定请契切林看一下。我希望，他能再给我提供一些情报。因此，1929年我去到了威司巴登。在那里我一连8天每天都同契切林会见。他每天用两三个小时来阅读我的手稿，然后再用两个或三个小时同我交谈，讨论，评论苏维埃的一些领袖，陷入对往事的回忆中。我们的会见有时是在“四季”旅馆他的房间里，有时是在饭馆里(在那里他吃了很多食品)，有时是在酒吧间(酒吧间里往往是空荡荡的)。交谈时我作一些简短的笔记。然后用打字机打出来。我离开后，他用英文给我写了25封亲笔信，有几封信长达几页，有些信是关于我那本书的，另一些信谈的是私事。②在有些信里，他一再要我注意，说我把同样的一些专有名词写错了。1930年8月28日，在他看完了我那部书已经印好的两卷(我把这两卷寄给他是对他的题词表示感谢)之后，他在这一天给我写了一封信，信中批评了我对派赴沃洛格达的沃兹涅先斯基代表团的说法。我当时是这样写的：“受到各方面压迫的布尔什维克未必能够防止协约国的军队在北方登陆。因此契切林向各外交代表示意：虽然布尔什维克反对武装干涉，但是只是在登陆部队反对共产党的政府的情况下，他们才对登陆部队进行抵抗。”

①“11月7日革命”即“十月革命”，前者是按公历计算的，后者是按俄历说的(11月7日相当于俄历10月25日)。一一译者注

②这些信我都赠送给了康涅狄格州纽黑文市耶鲁大学的图书馆。

契切林在信中说：“您写的那些话完全歪曲了真实情况，对我的名誉是一个致命的打击。您毁了我的名誉。我陷入了极端的绝望之中。由于您对我的打击，我已经快要自杀了。您把我说成是好像只要协约国声明，它们的登陆是反对德国人的，我就会赞同它们登陆似的。如果我这样做的话，我就成了最大的叛徒和最大的傻瓜。”

契切林在1930年9月3日写的如下一封信中补充说：“读者不会去指责列宁办了这样的蠢事，进行了这样的背叛活动，而会对我进行这样的指责。”他在如下一项建议中指出了他感到不安的另一个原因：“我会在国外和我们的统治集团中立即招致不少议论，因此必须赶快加以解释。没有什么比这个不幸更使我感到痛苦的了。”

但是无论在国外。或者在苏维埃的统治集团中，根据所能听到的来看，并没有招致什么议论。

契切林接着写道：“总的说来，我的心情比我的体力衰弱要坏得多。每天早晨，即在8点半到9点之间，我感觉自己的精神稍微饱满些，这时我看着报纸，同秘书一一科罗特金或尼古拉耶夫一一谈谈话，然后，过一个半小时到两个小时(10点半到11点)，剧烈的痛苦就开始了：我一动不动地躺在那里，极端衰弱无力，不能人睡，而是陷入充满幻觉的半睡半醒状态一一半谵妄状态，全身都感到疼痛。要费很大的劲才能起来去吃午饭和晚饭，但是几乎一点东西也吃不下去。在晚上9点和11点之间，开始停顿一下，于是在这几个小时中我的精神稍微有所恢复，这时我便看看报，写写信，做一些日常的小事。在这个时间中我翻阅翻阅您写的书，而现在我正在给您写这封信。在这个时间中，我还弹奏莫扎特的作品，这是在我过去和现在的生活中最美好的东西。它是我的美的理想，它体现了宇宙的和炽烈的真正生活中一种广袤无垠的感觉，它体现了人类的精神和一种无边无际的境况一一这是真正的仙酒玉液和神仙食品①，它使我得到了充分的满足。在这几个小时里，我又弹，又读，又写，又吃。但是这样的间歇只有很短的时间。因此这种情况并不是一般身体虚弱的表现，这要比身体虚弱坏得多。至于生命何时完结和如何完结一一我都不知道。但是我不想使子孙后代认为我是鼓励协约国登陆的。这完完全全是不符合实际情况的。很遗憾，您的书中有一段话却给人们留下了这样的印象。”

9月26日，契切林在写给我的一封短信里，请我把这部书德译本中的这段话修改一下。最后他写道：“请作一下这个工作吧。如果不从我身上洗刷掉这样的一个污点而离开这个世界，那就太使我痛苦了。”后来他在我这部书的法译本出版时又提出了自己的请求。②在法译本中我作了适当的修改，但是希特勒的上台妨碍了德译本的出版。

①仙酒玉液和神仙食品都出自占希腊神话。一一译者注

②《世界事务中的苏维埃国家》巴黎法文版，当纳粹的军队进入巴黎时，他们把我这部书还没有卖完的那些册都毁掉了。

从契切林那里我还收到了四封关于苏维埃对外事务和个人问题的充满友好的信。他在其中的一封信中把英国第一次在摩尔曼斯克登陆前发生的情况告诉了我：“我在克里姆林宫经直通电话同摩尔曼斯克苏维埃主席尤里耶夫进行了一次充满戏剧性的谈话。我呼吁记住对苏维埃政权所承担的义务，我向他淡了具有世界历史意义的责任，恳请他对侵略者抵抗到底，宁死不降。他以怀疑的和讥笑的态度来回答我，他不相信苏维埃的事业，强调必须屈服于占优势的力量。这个尤里耶夫本人以摩尔曼斯克的名义同英国人签订了条约，从而给英国人提供了占领摩尔曼斯克以合法的借口。后来当协约国的军队从北方撤退时，把尤里耶夫给枪毙了。”

还有一个情况是，由于我对盟国登陆的分析而可能使契切林更加感到痛心，因为1930年8月，他突然被免去了外交人民委员的职务。这个情况他是从报纸上知道的。继承他的职务的是马.马.李维诺夫。契切林把这个情况写信告诉了我，并补充说：“我向您致以告别性的敬礼，我希望今后继续同您保持联系。我还有我最大的乐事，这就是弹奏莫扎特的作品。在我看来，莫扎特的作品是全世界的精华，是生活中美的体现。几乎在所有时间中我的健康状况都不好，生命力只是在晚上很晚的时候才在某种程度上短时间地回到我的身上来。”

契切林有好多年一直住在外交人民委员部大楼的住所里。他很少外出，他只出席一些重要的会议，或者是出席在莫斯科河畔一个糖厂主过去的宅第里为外国新闻记者举行的茶会。在他的住所里有一架大钢琴，他经常很快乐地弹这架钢琴。虽然他在国际政治方面有着宝贵的经验，但是他一共只写了一本书，这是关于莫扎特的一个小薄本，在我的苏维埃的朋友中，有人读过这本书。这本书从未问世，因为人们认为它过于伤感了，距离唯物主义太远。

契切林是一位有天才的人。我还认识另外两个这样的人一一苏维埃的电影导演谢尔盖.艾森施泰因和法国的长篇小说作家阿德勒.马尔罗。天才超过了智慧和才能。列宁、托洛茨基和布哈林他们并不比契切林不高明，可能比他更聪明。天才具有一种特殊的品质，但是对这种特殊的品质却无法下个确切的定义。这种特殊的品质经常表现在天性的艺术性之中：具有音乐家才能的契切林是一个具有艺术家素质的人，但他没有为自己的这种才能找到用武之地。有天才的人往往有一种失望和古怪的表现，这种情况使得他们的接受力、想像力和洞察力获得大多数人所得不到的那种高度发展。天才不仅存在于诗人和艺术家身上，而且还存在于军事长官和国家要人身上，大概也还存在于数学家和物理学家身上。他们具有一种智力上的天赋，而这种智力上的天赋是无法加以测量的，也不能够将其简单地说成是由于教育或经验而造成的。他们能够似乎是偶然地产生一种充满灵感的美或智慧，他们是从秘密的源泉中获得这种充满灵感的美或智慧的，而这种秘密源泉的内容甚至对他们本人来说也仍然是个谜。那些光辉的名字时常活跃在人们的记忆中，契切林这个名字就是其中的一个光辉的名字。

契切林没有个人生活；①他无论是对女人还是对男人，都不感兴趣。劳动、弹钢琴、读书一一这些是他升华了的酷爱。他通常总是整夜地工作，他经常在每天夜里接见外国大使。他在夜间时常与之进行长谈的惟一的朋友就是德国大使勃罗克多尔夫－兰楚伯爵(这位大使是德国对外政策中东方方针的热烈拥护者)。

①这里说契切林没有个人生活，指的是他一生没有结婚。一一译者注

如果说契切林在生活中有另一种酷爱的话，这就是对他的病。他像一个真正的疑病患者那样，重视自己的疾病，因此总是有一些医生在他的周围。20年代末，他胖得像一个膨胀的梨似的。糖尿病、弱视力和右腿神经痛给他带来了很大的痛苦。1936年他去世了，去世时他身边没有一个亲人，去世后也就被人遗忘了。当他的遗体被放进敞开着的棺材，安置在外交人民委员部的会议厅里时，人们可以从他的脸上和手上看到他在最后的岁月里身体上所经受的痛苦。在他的遗体前尼.尼.克列斯廷斯基专使①致了悼词，对他作了充分的评价(不久，克列斯廷斯基就在一次莫斯科的审判案中被判处死刑)。

①尼占拉.尼古拉耶维奇.克列斯廷斯基(1883一1938)是苏联党政领导干部。十月革命后历任俄罗斯联邦财政人民委员、苏联副外交人民委员、党中央政治局委员和中央委员会书记等职。一一译者注

契切林的同事们都很器重他那巨大的才能，但同他却搞不好关系。他一直同自己的第一个副手李维诺夫不和。外交人民委员部里所有的人都清楚地知道，如果契切林喜欢某个人的建议的话，那李维诺夫就一定会予以拒绝。相反，李维诺夫所提出的主张或计划，也一定不会为契切林所接受。至于契切林以亚洲和德国为目标，而李维诺夫却想同西欧和美国发生外交关系就更不必说了。这两个有才能的人在个人关系方面，简直是一点也合不来。血气方刚的、喜欢活动的、举止粗鲁的李维诺夫不能忍受契切林那种循规蹈矩的作风。他把契切林叫做“老处女”。当我有一次对李维诺夫说，契切林向我叙述了苏德关系时，他反驳道：“现在契切林的记忆力已经不如以前了。”他们两个人的记忆力都是非常好的。

列宁也感到与契切林难以相处。1918年6月4日，布哈林、索柯里尼柯夫和拉林准备到德国去进行贸易谈判。契切林和列宁在人民委员会的会议上就这个问题交换了字条。交换情况如下：

契切林：“可不可以在星期天早晨同您一起商量一下，以便给星期二动身的索柯里尼柯夫、拉林和布哈林作出指示？”列宁：“可不可以在星期六下午5点钟来商量这个问题，以免破坏星期天的兴趣？”

契切林：“在下午5点钟，对我来说无论如何不行，这是我工作中的主要时刻。”

列宁：“6点怎么样？6点半、7点到8点怎么样？”

契切林：“9点以前我脱不出身来。只好我不参加了。在5点到7点或8点这个时间中，索柯里尼柯夫他们要同德国人举行会议。”①

1918年5月24日，列宁收到了驻德国大使越飞和驻柏林的苏维埃总领事明仁斯基两人写来的一封信，信中对契切林进行了攻击。列宁当天就写了回信：

“亲爱的同志们！你们那几封悲观失望和怒气冲冲的来信已收到……你们对契切林的责难，有一部分落到了我的身上。譬如，是我坚决主张通过德国人发出租让企业的提纲的，目的是让他们看看，我们对建立切实的经济关系是多么认真。(提纲是在拉狄克和另外一些‘左派愚蠢主义者’参加下共同制定的)……你们对契切林的不满我看是太过分了。”列宁请他们提出具体的建议来，并请他们将寄给契切林的一切电报和信件中“最实际的部分摘要抄寄给我，因为我实在没有时间全读”。看来，驻德国的这两位代表埋怨契切林表现急躁。列宁便劝他们道：“你们也不要急躁。”②

①《列宁文集》俄文版第21卷第246一247页。

②《列宁全集》中文第2版第48卷第156、157页。一一译者注

列宁同到德国去的代表们的会晤，像契切林所建议的那样，是在星期天进行的，这就是说，列宁同意了“破坏星期天的兴趣”。至今还保留着列宁关于这点写给越飞的一封信：“我正在同‘动身者’一起开会(拉林除外)。我听到有人发言反对‘越飞把外交人民委员部搬到柏林去’。您同契切林之间的摩擦有时被人利用(与其说是有意的，毋宁说是无意的)来加剧这种摩擦。我相信，您定会留神不使这些摩擦加剧。我仔细研究了您的多次来信，坚信这些摩擦没什么了不起(到处都乱七八糟，到处都漫不经心一一各委员部都是这样，医治这种毛病是慢的)。有了耐心和毅力，摩擦是会消除的。契切林是个出色的工作人员。您的做法是在完全忠实地执行布列斯特条约。依我看，已经取得了成绩。因此，我们是容易消除摩擦的。如果德国商人明白了靠战争从我们这里什么也得不到(因为我们会把一切都烧掉)，而且通过经济往来得到了好处，那么您的政策将会继续取得成绩。我们可以给德国人提供些原料……”

“布哈林是忠实的，但深深陷入了‘左派愚蠢主义’。索柯里尼柯夫疯病又发了，拉林是个爱折腾的知识分子，头号马虎人。因此，同所有这些最可爱、最最出色的代表打交道要极其留神……”①

“到处都是乱七八糟”。简单地讲，这就是到1918年年中时的苏维埃历史。在1923年，即在布尔什维主义的盲目崇拜时期到来以前，季诺维也夫关于当时的情况写道：“应当回忆起所有这些令人忐忑不安的时刻和所有这些严重的转折关头，以便清楚地了解到：当时若是没有列宁同志的话，那真不知道我们的革命会发生什么情况。”②

①《列宁全集》中文第2版第48卷第169一170页。一一译者注

②季诺维也夫《列宁生平简述》1924年列宁格勒俄文版第27贞。(这本书的开头一句话是：“列宁同志现在是53岁。”)


十九 列宁受伤

“夏天是否结束，秋天是否结束一一不记得了。只记得：夜，漆黑，潮湿。薄霜铺地，浓雾蔽天，烟尘弥漫。在几步远的地方勉强可以看得出物体的轮廓。在克里姆林宫内，一片寂静，但却是一种令人惊慌的寂静。昨天夜里，在人民委员会的大楼旁突然响起了枪声。是谁放的枪和为什么放枪一一不知道。

“夜里，我从一个拖得很晚的会议那里散会回来，向克里姆林宫走去。当时(1918年下半年)的情况令人不太愉快。军事上我们正在连吃败仗，首都陷于绝望的饥饿状态，各种反革命组织进行着猖狂的活动。我们从每一次群众大会上回来时简直浑身都湿透了，累得没有一点力气一一我们不得不同叛徒和造谣者们进行这样一种极其消耗精力的斗争。我们和这些家伙一同挨饿。而到冬天时，寒冷又迫近了……”

从1917年到1924年担任全俄中央执行委员会委员的列.谢.索斯诺夫斯基(他是农民的报纸《贫农报》的编辑，是20年代苏维埃最著名的政论家之一)在1927年1月22日的《真理报》上就是这样写的，他当时回忆起了1918年8月时的情况：在莫斯科，在8月份的夜里，有时候严寒透骨。索斯诺夫斯基继续写道：“在克里姆林宫里，一个人也见不到。再走上几十步，我就到家啦。但这时在对面的人行道上，黑暗中突然出现一个人来。不知是他那暗淡的提灯，还是窗内的电灯，放射出一点亮光。但是，不知什么使我突然想到：

“‘这会不会是伊里奇呢？’

“为什么只他一个人？为什么在这么晚的时刻出现在这里？而且他不是在往自己的住宅走去，而是往堤岸走去……是他吗？那竖起的大衣领子，那遮在前额上的鸭舌帽。肯定是他。把他一个人留在这个令人担心的寂静的黑夜里，合适吗？昨天夜里不是还响了枪声吗？我摸了摸衣兜里的手枪。应当跟伊里奇一块走，不能把他一个人留在这里。但是，也许他正是想要这样一种孤独的状况呢？跟随着他走，硬要同他讲话，使他不能一个人单独散步，这好吗？

“不，离开他是可怕的。要是突然……要知道离开他是找不到任何可以使人谅解自己的理由的。我要走在他的后边……于是我很快地转到了另一条人行道上，我想以使他不易觉察的方式跟在他的后边。但是伊里奇听到了脚步声，他回过头来看了一下。这时我应当喊住他，以免使他受惊。“‘您好，弗拉基米尔.伊里奇……怎么在这么晚的时候，又是在这样的天气里，您在散步呀？’

“‘您好……不知道为什么我睡不着，头也痛。我便决定到户外来恢复一下精神。而您呢？……’

“我对他说，我是开完了会，从会场那里回来的。

“弗拉基米尔.伊里奇问我近来都到过哪些工厂？那里的情况怎样？工人们的情绪怎样？大家都知道，他善于从每一个人那里得到他所需要的事实。

“我向他叙述了在普罗霍罗夫卡和亚历山德罗夫铁路修配厂所召开的那些斗争极其激烈的会议。我说，我们好不容易才得到了讲话的机会，可是马上就被人家简直是从讲坛上拖了下来。工人们的心情很沉重，这也还有别的原因。按照配给证又是几天没有发任何东西了。看一下女工们的脸色，简直使人害怕。那是饥饿的真正表现。而那些社会革命党人和孟什维克却在厚颜无耻地煽动人们的不满情绪，编造着骇人听闻的无耻谰言，进行着荒诞无稽的指责。同这些人作斗争非常困难。人们在忍饥挨饿，备受折磨。但是阶级意识仍然在获得胜利。不过每天都产生一些新的动摇，每天都突然出现一些新的绝望。

“伊里奇很少用问题打断我的话，他一直在听我讲，一面在沉思，一面在微微地摇动着头。听后，他一个劲地询问铁路工人和五金工人的情况：他们怎么样？

“我在回答他的问题耐，他打断了我的话，并再一次用拖长了的声音，想了又想地说：

“‘是的，是的……我们的工人被削弱了，被削弱了……’”

他们站在克里姆林宫内一条用砖铺砌而成的很窄的小路上交谈着。列宁一再重复地说：“我们的工人被削弱了，被削弱了。”

苏维埃制度被称之为无产阶级专政也就是工人阶级专政，可是甚至是首都的工人阶级也被削弱了。

对这种情况的危险列宁是清楚的。1918年7月19日，列宁在向莫斯科列福尔托沃区的工人们发表演说时，他说：“要正视危险！我们四面八方都是敌人，但是我们也有新的同盟者，那就是还在进行战争的国家的无产阶级。在我们国内也有同盟者，那就是与城市无产阶级团结一致的广大的贫苦农民。”①他企图说明，为什么国家在经受着困难：“一切帝国主义强盗都扑向俄国，企图宰割俄国，因为他们知道，社会主义俄国每存在一个月都是在为他们的死亡作准备。”②在另一篇演说里，即7月23日在莫斯科省工厂委员会代表会议上的报告里，列宁又企图向工人说明现状的实质。这一次他着重指出，“俄国革命只不过是国际社会主义大军中的一支队伍”，所以它的成就决定于整个运动的成就。“这个事实我们谁也不会忘记。同样，我们也知道，俄国无产阶级在世界工人运动中所以起了先导作用，并不是因为我国经济发达。恰恰相反，是因为俄国落后，是因为所谓的本国资产阶级没有能力解决与战争和消除战争有关的巨大任务这一情况，促使俄国无产阶级夺取政权并实现其阶级专政。”③随后，列宁提出了一个警告(但是他在亚洲、非洲和拉丁美洲各国的意识形态方面的继承者们后来却把这个警告忘记了)：“革命是不能按定单制造的，不是预定好在某个时刻发生的，而是在历史发展过程中逐渐成熟起来……”他在提出了这一清醒的警告之后，紧接着又提出了一种心地善良的幻想：“这一时刻正在临近，它必然地不可避免地会到来。”④3天之后，列宁更有信心地说：“同世界各国资产阶级清算的时刻快到了！在西欧，激愤的情绪正在增长！”⑤

①②《列宁全集》中文第2版第34卷第497页。一一译者注

③同上，第498页。一一译者注

④同上，第500页。一一译者注

⑤同上，第503页。一一译者注

在1918年8月，列宁加倍地努力。他企图阻止政治气候的恶化。8月2日这一天，他发表了3个演说。这时他已经接到了平兹省农民暴动的消息。他派乌克兰内务人民秘书叶夫根尼娅.博什到平兹去收集关于农民不满的情报。博什从平兹打电报向他报告说，举行暴动反对苏维埃政权的有五个乡。列宁打电报给省执委会，给予如下指示：“……采取无情的群众性恐怖手段对付富农、神父和白卫分子；把可疑者关进城外集中营。命令国家有价证券印刷厂开工。执行情况请电告。”①过了3天，列宁拍去了第二封电报：“对镇压五个乡的富农暴动的经过和结果只字未提，使我极为诧异。您在镇压参加暴动的富农和彻底没收他们的全部财产，特别是没收他们的粮食方面，想来不至于行动迟缓或软弱无能。”②

农民暴动不只是发生在平兹省。

8月9日，列宁在索科利尼基区群众大会上说：“俄国革命把火种撒遍了世界各国，从而使走得过远的帝国主义更加接近深渊的边沿。同志们，我们的处境十分艰难，但是我们必须克服一切困难，紧紧握住我们举起的社会主义革命的旗帜。各国工人满怀希望地看着我们。你们可以听到他们的呼声，听到他们在说，再稍许坚持一下吧；你们被敌人包围了，但是，我们一定会来支援你们，靠我们的共同努力，最终一定能把帝国主义强盗抛进深渊。”③

列宁的情绪变得更坏。他号召外省的工人和农民们不要同在农民中还依然享有威信的左派社会革命党人达成协议，不要对中农置之不理，而要对这个不是像富农那样“靠人民贫困”来发财的阶层实行让步：“要尽量对中农让步，尽量小心，尽量公正地对待中农。”④但是对待左派社会革命党人则要采取毫不留情的态度！列宁对外省的一位布尔什维克代表说：“你们像各个地方所出现的情况一样，没有把左派社会革命党人逮捕起来是不对的。

①《列宁全集》中文第2版第48卷第277页。一一译者注

②同上，第286页。一一译者注

③同上，第35卷第39一40页。一一译者注

④同上，第33页。一一译者注

必须把所有的社会革命党人统统从负责岗位上赶下去。现在需要把各地的政权全部掌握在自己手中……”①

8月16日一一列宁的头痛和失眠以及他同索斯诺夫斯基的谈话大致就在这个时间一一，列宁把自己的思想告诉给了莫斯科党委会：“现在感到力量奇缺……在我们的群众大会上很少有新人出来讲话。”②列宁工作得精疲力竭。他在日理万机中挤出时间给美国工人写了一封信。1905年革命的参加者米哈伊尔.鲍罗廷③(他后来以自己在中国的活动而出了名)从芝加哥回到了莫斯科。列宁在同他谈话后，写了这封愤怒的信(约翰.里德把这封信在美国广为传播)。列宁在信中热烈地捍卫了布列斯特和约，严厉地抨击了帝国主义者。他断言，在美国正在广泛地流传着关于苏维埃俄国的谎言：“十足的伪君子！一群恶棍！他们……竟诽谤起工人政府来了！……这个资产阶级多么人道、多么公正啊！资产阶级的奴仆们责难我们实行恐怖……英国资产者忘记了自己的1649年，法国人忘记了自己的1793年。当资产阶级为了本身利益对封建主实行恐怖的时候，恐怖就是正当的、合理的。当工人和贫苦农民胆敢对资产阶级实行恐怖的时候，恐怖竟成为骇人听闻的和罪恶的！”④列宁这封信的大部分都流露出一种愤怒的情绪。但是在这封信的结尾部分，语调有所克制：“我们知道，美国工人同志们，你们的帮助也许还不会很快到来，因为革命的发展在不同的国家有不同的形式，不同的速度(也不能不是这样的)。”

①《列宁全集》俄文第2版第23卷第560页上的第46注。

②《列宁全集》中文第2版第35卷第45页。一一译者注

③米哈伊尔.马尔科维奇.鲍罗廷(1884--1951)是苏联政治活动家。1923一1927年应孙中山邀请曾在中国工作过。一一译者注

④《列宁全集》中文第2版第35卷第53、58页。一一译者注

后来人们忽视了列宁关于“不同的形式”这种说法。“我们指望国际革命必然发生，但这决不是说，我们像傻瓜一样指望它在某个短时期内必然发生。……虽然如此，我们还是坚定地认为我们是不可战胜的，因为人类不会毁于帝国主义大厮杀，而一定会战胜它。”①

“在国际社会主义革命的其他队伍来援助我们之前，我们就好像守在一个被包围的要塞里。但这些队伍是存在的……总之，我们是不可战胜的，因为世界无产阶级革命是不可战胜的。”②

列宁从这个信念的高度下降到莫斯科的工人群众大会，以便正视现实：那些收归国有的企业中组织方面的混乱状态、饥饿和正在到来的冬季。

一位领袖首先所必备的特征就是在生理上要有旺盛的精力。列宁那身材不高而结实的身体就具有这样的精力。随着危机的加深，随着西方武装干涉的加剧和国内敌人破坏活动的猖狂，列宁不得不注意自己内在精力的储备。8月30日，他在两个工人群众大会上发表了演说。在第一个群众大会上，他把听众的注意力吸引到在乌克兰、伏尔加河流域广西伯利亚和高加索发生的事件上来，在这些地方，苏维埃被俄国的反革命分子和外国的武装干涉者推翻了，“土地交给了贵族，工厂还给了原主。八小时工作制被废除，工农组织被取缔，沙皇的地方自治机关和旧的警察统治重新肆虐”。列宁说：“让每一个在政权问题上还摇摆不定的工人和农民看看伏尔加河流域，看看西伯利亚，看看乌克兰吧，那时他自己就会得出明确的答案。”③

①《列宁全集》中文第2版第35卷第62页。一一译者注

②同上，第63页。一一译者注

③同上，第82一83页。一一译者注

当天晚上，列宁来到了莫斯科河南岸区，在“原米歇尔逊”工厂的工人群众大会上发表讲话。在讲话中他认为需要同一些缺席者一一克伦斯基、米留可夫以及推翻了沙皇制度的临时民主联合政府的其他成员们展开一番辩论。然后列宁补充说，无论富农和资产阶级在什么地方实行统治，“政权……没有使劳动群众得到它任何好处真。……就拿最自由最文明的美国来说吧。它是一个民主共和国。晴况又怎么样呢？在那里，不是一小撮百万富翁而是一小撮亿万富翁实行着专横的统治，而全体人民备受奴役。……哪里由‘民主派’统治，哪里就有赤裸裸的、不折不扣的掠夺。我们是知道所谓民主国的真正本质的。”①列宁承认，的确，苏维埃要同农民实行联合仍然是困难的，“但是我们相信革命的先锋队一一工厂无产阶级的创造力量和阶级热情”。②

列宁在结束自己的讲话时高声地说：“我们的出路只有1条：不胜利，毋宁死！”③听众的掌声还没有停息，他已经很快地向出口处走去。在他的听众中有两个右派社会革命党人一一诺维科夫和范妮.卡普兰。当列宁在出口处走近他们时，诺维科夫用一只胳膊推开了几个工人，这样范妮.卡普兰便能够走到列宁跟前。她突然掏出手枪，向列宁打了3枪。两颗子弹击中了目标。列宁倒在了一些石头上。

①《列宁全集》文第2版第35卷第84、85页。一一译者注

②同上，第85页。一一译者注

③同上，第86页。一一译者注

不知是由于人们陷于张皇失措，还是因为这是在俄国，当时竟没有一个人想到把列宁送进医院，要知道在医院里会有医生、护士、X光仪器设备和各种成药为他服务。他当时被送进了克里姆林宫，送回了家。而在这里，因为他还活着，便让他在没有电梯的情况下爬上第三层楼。他倒在自己住宅外厅的椅子上。这时叫来了4位医生。后来又把弗拉基米尔.罗扎诺夫大夫请来会诊。医生们发现，“一颗子弹打伤了左肩，另一颗子弹穿过左肺上部，自左往右穿颈而过，陷在右胸锁骨的关节附近。”①这颗子弹“穿颈而过，简直就在脊椎的前面，即从脊椎和咽喉之间穿过，而没有伤到颈中的大血管。如果这颗子弹向左或向右偏出一厘米，那弗拉基米尔.伊里奇就活不成了。”由于大量溢血流往左胸膜腔，致使列宁的心脏向右偏离了很远。

①这段引文及以下有关引文皆引自弗.尼.罗扎诺夫的《回忆弗拉基米尔.伊里奇》一文(片断)，载于《回忆列宁》人民出版社版第3卷第366一382页。在这段引文中，“另一颗子弹……陷在右胸锁骨的关节附近”一语，《回忆列宁》第366页的中译文为“陷在左胸……，”原文则为“右胸”，从道理上讲也应为右胸，中译文显然错了，译者引用时作了改正。一一译者注

罗扎诺夫费了很大劲才找到了列宁的脉搏：脉搏只是偶尔地碰到一下，它微弱如丝。而列宁却说：“不要紧，他们瞎担心。”医生请他不要讲话。列宁又低声地讲了点什么，但是罗扎诺夫再次请他不要讲话。列宁微笑了一下。在检查时，正如罗扎诺夫说的，“无疑是很痛的”，而列宁只是稍微皱了皱眉头，“一点也没有叫喊或发出类似呻吟的声音”。

医生们到另一个房间去商量。很清楚，子弹是取不出来的。医生们担心的是有可能感染，但是列宁的旺盛的体力使医生们感到乐观。列宁忍耐不住，便又说又动。当医生们回到他的床前时，他对医生们恳请他别说别动的回答是：“不要紧，不要紧，感觉还好，一切革命者都可能碰上这种事的。”后来，他那只臂膀用牵引法吊着，“因此不管愿意不愿意，弗拉基米尔.伊里奇都必须卧床”。

过了两昼夜，列宁的脉搏恢复了。溢出的血逐渐被吸收。按摩减轻了左手大拇指和食指的疼痛(疼痛是桡骨神经受伤的结果)。列宁开始考虑恢复工作。医生们坚决主张列宁应当到距离莫斯科不远的哥尔克的政府休养所去休养。列宁经过一阵犹豫之后同意了。9月底，他回到城里来让医生们进行检查。他的健康状况很好。医生们教会了他怎么按摩手，并要他保重身体，注意让住房再暖和一点。列宁笑着说：“你们说要暖和一点，我就让人给我安装一只电炉，他们就装了一只。原来，这是违反法令的；那可怎么办呢？还是只好照医嘱留了下来。”医生们听后也笑了。他企图付给医生们费用，但医生们拒不接受诊费。

罗扎诺夫写道：“我问他：那两颗子弹(其中，在颈中的那一颗很容易摸到)是否使他感到不安？他作了否定的回答，同时笑着说：‘到1920年，对付了威尔逊之后，我就同你们一起把它们取出来。’”

在哥尔克，马克西姆.高尔基看望了列宁。高尔基回忆道：“我去看他的时候，他的手还不能运用自如，他的被射穿的脖子，也只能勉强地移动。就像人们谈论令人生厌的事情那样，他很不乐意地回答了我的愤慨：‘打架。有什么办法呢？每个人都是按照自己的本事行动的。’

“我们的会见是很友好的，但是毫无疑问，亲爱的伊里奇那明察秋毫的锐利的眼睛，是带着明显的惋惜神情注视着我这个‘迷路的人’的。

“过了几分钟，列宁热情地说：‘谁不同我们一起，谁就是反对我们。超然于历史之外的人一一只是一种幻想。就算从前有过这样的人，可现在没有了，不可能有了。谁也不需要这样的人……您说，我把生活看得过于简单了吗？这种简单化有毁灭文化的危险吗？’

“接着是他那讽刺的、特有的表示：

“‘唔一唔……’

“锐利的目光变得更加锐利，列宁用低沉的声音继续说道：‘嗯，依您看来，几百万拿着枪杆的农民岂不是对文化的一种威胁吗？您以为立宪会议会克服他们的无政府状态吗？……必须给俄国群众指出一种很简单的、容易为他们的理性接受的东西。

苏维埃和共产主义就是很简单的。

“‘一一工人和知识分子的联盟，是吗？这不坏，不坏。告诉知识分子，让他们到我们这里来好了。依您看，他们是真心诚意地为正义的利益服务的吗？这是怎么一回事呢？请他们到我们这边来吧：正是我们负起了唤起人民行动、向世界说明生活的全部真理这一巨大任务，我们给各民族指出了一条通向人类生活的康庄大道，一条摆脱奴役、贫困和耻辱的道路。’

“他笑了起来，和颜悦色地说：

“‘我还为此吃了知识分子的一粒子弹。’

“当谈话的温度接近常态的时候，他懊恼而痛心地说道：‘难道我说过知识分子不是我们所必需的吗？可是您看到他们是怎样充满了敌意，是怎样不懂得目前的要求了吗？他们也没有看出：没有我们，他们就没有力量，就不会被群众了解。要是我们把坛坛罐罐打碎得太多，那将是他们的过错。’”①

列宁从来没有想到过，他对知识分子的态度(在革命前和革命后)在某种程度上要对知识分子对他本人的态度负责。

在企图杀害列宁的事件发生的同一天，彼得格勒肃反委员会主席莫伊塞.乌里茨基被右派社会革命党人、大学生列昂尼德.卡涅基谢尔的一颗子弹打死了。

布尔什维克的政权达到了自己的最低点。

在当天晚上，斯维尔德洛夫主席号召进行红色恐怖。9月2日，他在全俄中央执行委员会的会议上发表演说之后，会议通过了一项“关于对资产阶级及其代理人实行群众性的红色恐怖”的决议。②

①《回忆列宁》人民出版社版第2卷第314—315页。一一译者注

②《列宁全集》俄文第2版第23卷第563页上的第54注。

35岁的范妮(多拉).卡普兰被带到卢比扬卡街肃反委员会的大楼里。两天之后，克里姆林宫的警卫长帕维尔.马利科夫接到命令要他把卡普兰从肃反委员会带到了克里姆林宫内，“置于可靠的保护之下”：马利科夫便去到卢比扬卡街把卡普兰带到了克里姆林宫。在克里姆林宫，卡普兰被关在斯维尔德洛夫住宅下面的一个半地下室的房间里。9月3日，著名的布尔什维克瓦尔拉姆.阿瓦涅索夫①把马利科夫叫去，向他出示了全俄肃反委员会的决定：“枪毙卡普兰。判决由克里姆林宫警卫长马利科夫执行。”

①瓦尔拉姆.亚历山德罗维奇.阿瓦涅索夫(1884--1930)是苏联全俄肃反委员会、工农检查人民委员部和最高国民经济委员会等单位的领导人之一。一一译者注

马利科夫在1958年公布了自己的叙述：

“枪毙一个人，特别是枪毙一个女人，不是一件轻而易举的事。这是一项困难的、非常困难的任务。但是我从来没有像现在这样执行过如此正义的判决。

一一‘什么时间执行？’一一我简短地问阿瓦涅索夫……

一一‘今天执行。立即执行。’

“现在流传着许许多多各种各样的谎言和无稽之谈，说什么卡普兰还活着，说什么列宁在最后一分钟撤销了判决。甚至还出现了一些‘目击者’，他们一会儿在布特尔‘见到了’卡普兰，一会儿又在索洛夫卡‘见到了’卡普兰；一会儿在沃尔库特‘见到了’卡普兰，一会儿又在连我也不知道的什么地方‘见到了’卡普兰。这些谎言是由人们的一种庸俗的愿望产生的，他们想把列宁说成是一个善良的、仁慈的、能够宽恕敌人罪恶的人。决没有这样的事！……对卡普兰的死刑判决，谁也没有撤销。1918年9月3日执行了判决。执行这个判决的是我一一共产党员、波罗的海舰队的水兵、莫斯科克里姆林宫的警卫长帕维尔.德米特里耶维奇.马利科夫一一亲笔签名”①

在1918年9月4日的莫斯科的《消息报》上发表了一项官方通告(总标题是“白色恐怖”②)：“昨天根据全俄肃反委员会的决定，向列宁同志开枪的右派女社会革命党人范妮.罗伊德(她就是卡普兰)已被枪决。”

一位俄国的老女社会主义者、列宁的亲密朋友安热利卡.巴拉巴诺娃写道：“当我从斯德哥尔摩回到莫斯科时，列宁还在哥尔克养伤。”巴拉巴诺娃去看列宁。“列宁正坐在阳台上晒太阳。我一见到他，一想到他曾经差一点死去，我就激动不已，于是我默默地拥抱了他。”列宁就外国一些社会党可能发生分裂以及把脱离了社会党的那些人争取到国际共产主义运动中来，向她提出了很多问题。

“只是在我快离开时，我们才谈到了他发生的事情，并间接地谈到了已经实行的恐怖。当我们提到多拉.卡普兰这个年轻的妇女因向他开枪而被处以死刑时，克鲁普斯卡娅表现得很不愉快。我看见，当她想到革命政权判处革命者以死刑时，她是多么激动。后来，在只剩下我们两个人的情况下，谈到这一点时她痛苦地哭啦。列宁本人不想多谈这个问题。”③他只是说：“处死多拉.卡普兰是中央委员会决定的。”④可见多拉.卡普兰现在是已经死去了。

①帕.马利科夫《克里姆林宫警卫长的回忆》，载于《莫斯科》杂志1958年11月第11期第123一161页。

②这里似应为“红色恐怖”，原文如此。一一译者注

③《我的一生是个造反者》1938年纽约和伦敦英文版第187页及以下各页。巴拉巴诺娃一直到生命结束始终是一个造反者，在几十年的时间中，她作为一位反共产主义派的主要社会主义者，在欧洲进行了积极的活动。

④安热利卡.巴拉巴诺娃《列宁。心理上的观察和考察》1959年汉诺威德文版第47页。

***

沙皇的专制制度产生了个人恐怖。苏维埃的恐怖起初也反对个人恐怖。但是到后来，个人恐怖就为列宁的群众性的国家恐怖所代替了。

恢复了健康的列宁，听从医生的嘱咐，常在克里姆林宮内散步，散步时他一直在努力练习那只受伤的左臂，不断地把左臂伸向背后，想够着右肩胛骨。当时外面一个劲地流传着关于列宁死去的谣言，为了驳倒这种谣言，便决定在列宁本人事先不知道的情况下，给列宁拍照让新闻影片放映。陪同列宁散步的他的亲密助手弗.德.邦契－布鲁耶维奇组织了这次拍照。他采取的方式是不让列宁发觉电影摄影师(否则列宁是不会同意被拍照的)。邦契偶尔地走到一边去以便让摄影师们能够把列宁一个人照下来，过了一会儿，列宁发觉了在前后跑来跑去的几个摄影师，于是邦契－布鲁耶维奇只好向列宁说明是怎么一回事。起初列宁很生气，但是当邦契对他说影片是放映给工人们看的时候，列宁才平静下来，允许继续拍照，在这种情况下，拍照便是公开进行了。


二十 国内战争的最初阶段

当企图谋害列宁的事件发生时，托洛茨基正在喀山附近的前线。得到消息后，他立即急忙奔回莫斯科，因为他被认为是列宁的继承人。诚然，他只是在不久以前，即在1917年7月才加入布尔什维克党的，而在此以前的多年中大家都知道他是反对列宁和布尔什维克的。但是革命的烈火洗刷了他的罪过，因此列宁“接收了”他。在全国和全党的心目中，他同列宁是平起平坐的，虽然他比列宁稍低一些，但他们两个是苏维埃政权的化身。

死神降临在受伤的列宁的房间里。如果列宁死去的话，那党的机关的上层人物们大概是不会同意让一个异己的人来继承列宁的位置的。但是托洛茨基已不再是一个异己分子了。在布尔什维克处于困难的1918年时，很少有人敢于把帝王的权标交给还不太出名的斯大林，或者是交给平平庸庸的官员斯维尔德洛夫，或者是交给年轻的布哈林，最后，或者是交给加米涅夫和季诺维也夫，后面这两个人虽然党龄很长，但他们曾经投票反对十月革命。而托洛茨基当时则是投票赞成十月革命的，并且领导了十月革命。人们对他这方面的表现的重视超过了他过去那种孟什维克的和中派的表现。敢作敢为的、意气风发的和生气勃勃的托洛茨基很像一座英雄雕像一一这不是用一块大理石刻成的雕像，也不是用青铜刻成的雕像，而很像是从地下挖出来的一座希腊雕像，那上面还带有古物修复工作者们涂上的许多条条块块的粘土呢。他不是列宁，但是其他的列宁是根本没有的，而就吸引群众跟着自己走的本领来讲，那是没有人能比得上托洛茨基的。

9月2日，托洛茨基在全俄中央执行委员会的会议上发表了讲话。他谈到了“弗拉基米尔.伊里奇的生命在同死亡作斗争”的那条战线。他说：“无论在哪条战线上我们会遇到什么样的失败，我和大家都坚信我们不久就将取得胜利，但是任何一次局部的失败也没有像这次通过我们领袖的胸部细胞开展的那条战线上所遭到的不幸结局这样使俄国和全世界的工人阶级感到如此的沉痛、如此的悲伤。”

“……我们从列宁同志的身上看到了一位我们这个铁血时代的重要人物……由于大自然的出色工作，使这个人物体现了工人阶级的革命思想和不屈不挠的毅力……这个人物就是列宁，他是我们革命时代最伟大的人。”

托洛茨基警告说：“同志们，你们大家和我一样都知道，工人阶级的命运不是由某些个别人物决定的；但这并不是说个人在我们的运动史……上是无关重要的……批评卡尔.马克思的人们曾向马克思指出，说他所预见的革命要比实际上实现的革命近得多。我们完全有根据回答这一点，因为马克思是站在高山之巅，所以距离在他看来要短些。很多人，其中也有我，曾不止一次地批评过弗拉基米尔.伊里奇，说他忽视了许多次要的原因和次要的情况。我应当说，在‘正常的’、缓慢发展的时代，这对一个政治家来说也许是一个缺点；但是，当一切次要的、表面的、非主流的东西正在消失和退出舞台而剩下的只是基本的、以国内战争的严酷形式表现出来的不可调和的阶级对抗时，这却是新时代的领袖一一列宁同志的一大优点。”

为什么托洛茨基回忆起了他同列宁的分歧呢？为什么要提到过去的争论呢？因为如果不提到这些分歧和争论，那它们就可能成为他的对手们手中的武器。托洛茨基回忆起它们，显然是希望从道路上去掉它们。所以紧接着他就回忆起自己在革命后同列宁合作的情况：“凡是那些像我一样有幸在这个时期就近观察过弗拉基米尔.伊里奇的工作和他的思维能力的人，对于他这种明察秋毫的思维才能无不感到由衷的惊喜，一一我重复一句：正是由衷的惊喜，一一它能摈弃一切表面的、偶然的、肤浅的东西，而拟定出基本的行动道路和方法来。”谁要是过于重视“表面的东西”，他就要被生活琐事所征服。列宁是站在高山上看事物的。所以他看到了基本的道路。

“弗拉基米尔.伊里奇不仅具有巨大的思维才能，而且具有不屈不挠的坚强意志，一一这些品质加到一起，就创造出了一个真正的革命领袖，他勇敢、坚强，对敌人残酷无情，对困难不屈不挠。”

随后，托洛茨基转而谈到了国内战争，谈到了“同捷克斯洛伐克人、白卫分子、英法雇佣军”进行的战争。托洛茨基表示相信，列宁“很快就会站起来同我们一起思维、创造和斗争”，他保证“要同工人阶级的敌人战斗到最后一滴血，战斗到最后一息”。①

①列.托洛茨基《论列宁》1924年莫斯科俄文版第151一158页。

斯大林在那些日子里没有回到莫斯科。在1918年上半年，他在从事联邦宪法的准备工作和处理少数民族居住的边疆区的事务。在他的全集中描述这一时期的那一卷①里，无论从政治观点或从理论观点来看，都没有任何重要的东西。5月29日，人民委员会任命斯大林为俄国南部粮食事务的总的领导人，授予他以特命全权。他于6月4日离开莫斯科，于6月6日抵达察里津(后来叫斯大林格勒，再后来叫伏尔加格勒)。6月7日，他打电报给列宁说：“在家里津、阿斯特拉罕和萨拉托夫，粮食垄断和固定价格被苏维埃取消”，就是说，地方苏维埃在行政管理方面陷于无政府状态。斯大林补充说：“因而一片混乱，投机盛行。”看来他迅速采取了行动：“在家里津，现在已经实行了配给制和固定价格。”铁路运输和水路运输被彻底破坏。巴泰斯克这个距离顿河畔罗斯托夫不远的枢纽站，据斯大林报告，已被德国人占领。②

整整过了一个月，斯大林给列宁写了一封信：“急赴前线，只写要事。(一)察里津以南线路仍未恢复。我在督促并责骂所有该督促和该责骂的人，相信很快就可以恢复。尽可放心，我们不宽恕任何人，不论自己或别人，粮食总会运去。如果我们的军事‘专家们’(饭桶！)不蒙头睡觉，游手好闲，线路就不会被切断；如果线路恢复，那也不是亏了军事专家，而是由于反对了他们。”这些军事专家是在列宁的赞同下由托洛茨基招募来的沙皇军官。“(五)土耳其斯坦的情况不佳，英国正通过阿富汗进行活动。请授予某人(或我)以特权(军事性质的)，以便在南俄地区及早采取紧急措施。”③

①这一卷是《斯大林全集》第4卷。一一译者注

②《斯大林全集》中文版第4卷第104—105页。一一译者注

③同上，第106页。一一译者注

7月10日，斯大林从察里津给列宁写了另一封信：“列宁同志，只说几句话。如果托洛茨基不加考虑地乱发委任状给特利弗诺夫(顿河区域)、阿弗托诺莫夫(库班区域)、柯培(斯塔夫罗坡尔)，发证件给法国使团人员(他们理应予以逮捕)等等，那可以肯定地说，一个月以后我们在北高加索的一切将全部垮台，我们将完全丧失这个边疆区。……南方粮食很多，但是要得到这些粮食……我必须有军事全权。这一点我过去提过，但是没有得到答复。好吧。在这种情况下，我将自己作主，不经形式手续把那些损害工作的集团军司令员和政治委员撤职。工作的利益要我这样做，当然，我决不因为没有托洛茨基的公文而不去行动。约.斯大林。”①

①《斯大林全集》中文版第4卷第108一109页。一一译者注

这些就是斯大林敌视托洛茨基的最初的一些粗暴表现，这种敌视态度在几十年的时间中曾使苏维埃的政界和世界的政界为之震动。在农业集体化问题、工业化问题和中国革命问题(这些问题似乎引起了一场历史性的决斗)发生多年以前，斯大林就已经企图引起人们对托洛茨基的忠诚和能力的怀疑，并暴露出他那吞没一切的权力欲望和要通过战斗从自己的竞争者托洛茨基那里把权力夺取过来的决心。列宁只是不断地阻止了斯大林的嫉妒心，但是他无论如何也清除不了斯大林的嫉妒心。

斯大林同托洛茨基之间的竞争，像一条黑线一样贯穿着整个国内战争史。这种竞争给列宁添了不少麻烦。当范妮.卡普兰的两颗子弹使列宁卧倒不起时，世界大战中两个联盟的军队和俄国布尔什维主义敌人的军队从四面八方包围了苏维埃政权。德国从俄国手中夺走了波兰、波罗的海一带的土地、芬兰、乌克兰、克里木和高加索：3个高加索共和国一一阿塞拜疆、格鲁吉亚和亚美尼亚一一从苏维埃俄国分离了出去，并且其部分领土被德国人占领。此外，土耳其侵占了卡耳斯和阿尔达甘，并把黑海的港埠巴统置于自己的监督之下。四国同盟占领俄国的领土总面积达40万平方俄里，在这些领土上居住的人口为6000万。这样一米，德国就从西方和南方构成了一个笼子，布尔什维主义被挤进了这个笼子。

紧接着德国的干涉而来的是协约国的干涉，北方和东方落到厂协约国的手里。在革命一开始就从苏维埃那里跑掉的沙皇的军官们固守在东南隅，固守在顿河军区和库班军区。在俄国这样一个国家(它只有稀稀落落的铁路网和公路网)里，哥萨克在坦克出现之前是一支重大的武装力量。英国在十月革命后就立即开始支持那些将军。1917年12月3日，劳合－乔治首相及战时内阁的其他成员们作出决定，保证给予卡列金以财政上的充分支持，而不管花费多少。①

阿.马.卡列金将军在1917年6月被选为顿河哥萨克军的首领。在他的同伙中有拉甫尔.科尔尼洛夫将军(他是1917年对彼得格勒举行不成功的进军的组织者)、米哈伊尔.阿列克谢耶夫将军(曾任最高总司令)和安东.邓尼金将军(他后来担任志愿军司令)。在一个站在远处观察问题的人看来，可能觉得这些人是俄国将军团的精华。但是在世界战争中身经百战的哥萨克却根本不急于去站在这些将军们的旗帜下。他们也需要喘息一下。专门派来估计他们的战斗力的一位英国军官打回电报说：“哥萨克绝对没有什么用处，他们处于瓦解状态。”②卡列金在1918年2月被布尔什维克打败后，折叠起自己的委任状，自杀了。科尔尼洛夫于4月13日在叶卡捷琳诺达尔(现称克拉斯诺达尔)附近的战斗中丧了命。①英国人继续同哥萨克的首领们合作，后来靠自己出钱才得到了一些好的结果。但是要恢复东方战线。没有盟国军队的直接干预是谈不上的。

①理查德.H.厄尔曼《英苏关系(1917一1921)。干涉和战争》1961年普林斯顿英文版。厄尔曼获得了使用战时内阁成员米尔纳爵士未公布的文件和其他极有价值的官方文件的许可。他引证了一些电报的原文。在这些电报中，一个英国特使被授予全权来支付卡列金以“任何需要的款额”。

②同上，第49页。

捷克斯洛伐克军团中4—5万人的那些引人注目的行动是武装干涉的序曲，在一定意义上讲，也是进行武装干涉的借口。这些人在几个月的时间中，在俄国广大的地区里漫游，他们所到之处都同苏维埃作战，把苏维埃推翻。他们著名的远征是从基辅城下开始的，他们从那里沿着铁路慢慢地走到了海参嵗，从海参崴又回到了西伯利亚，并深入到伏尔加的中心地区。

在世界战争的最初几年间，很多在奥匈帝国军队中服务的捷克人和斯洛伐克人由于不愿意在压迫自己的人的队伍里作战，便自愿地当了俄国人的俘虏。他们决定同住在俄国的普通的捷克人和斯洛伐克人一起，成立一个军团，站在盟国一边作战。但是沙皇不同意这种作法，因为建立这样一个军团会惹恼奥匈帝国，会关闭同匈牙利皇帝单独谈判的大门。此外，建立这样一个军团还可能促使俄国本国内那些一向心怀不满的少数民族产生分离主义。当然，捷克人和斯洛伐克人都是斯拉夫人弟兄，但是他们又都是共和政体的拥护者和君主政体的反对者，并且他们大多数人还是天主教徒。这些因素要比完全服从于政治考虑的泛斯拉夫主义②更有分量。因此战俘依然还是战俘。

①《1917年军队的瓦解》H.E.卡库林根据档案文件编，N.A.雅柯夫列夫写的序言，附录里包括有沙皇军队中各指挥员的传记材料。

②泛斯拉夫主义是沙俄鼓吹的一种反动思潮，是大俄罗斯沙文主义的变种，企图在俄国沙皇制度统治下将所有斯拉夫民族统一为一个国家。一一译者注

把沙皇推翻的临时政府采取了另一种政策。在捷克斯洛伐克未来的总统托马什.马萨里克(他当时住在俄国)和法国驻彼得格勒军事代表团团长莫里斯。扎年将军的影响下，临时政府下令释放俘虏，装备俘虏，让他们参加军事行动。法国代表团负责对军团进行军事训练。马萨里克写道，在1917年5月，“我同法国军事代表团就派3万名俘虏到法国去的问题达成了协议……我们得到的保证是……一有机会，就经过阿尔汉格尔斯克开出一批运输船。”①军团的各个部分配备有法国的联络军官，还配备有俄国人。在马萨里克同俄国军队的总司令尼古拉.杜鹤宁于1917年10月9日会晤时，“直接商定，我们的军队只反对外部敌人”。这时已经发生了科尔尼洛夫叛乱，新的叛乱随时都可能发生，而马萨里克不想使军团干预俄国那错综复杂的内部事务。捷克斯洛伐克军团想在全世界所瞩目的法国作战。因为这会使捷克斯洛伐克获得独立的报答。

布尔什维克的革命、布尔什维克同德国的和谈、1918年春德国占领乌克兰这些事件相继发生。捷克斯洛伐克人不得不离开乌克兰。当时产生了一个主张，就是把军团“从基辅经过西伯利亚调到法国”，马萨里克承认，这是一个“不可能实现的计划”。，军团成了法国军队的一部分。“在财政方面，我们依靠于法国和盟国。”②

①军团的早期史是根据下列著作写的：托.马萨里克《世界革命。回忆和观察(1914一1918)》1925年柏林德文版；爱德华.贝内兹《民族起义》1928年柏林德文版。

②马萨里克的前引书第198页。

被损失削弱了的法国对于能够在西线得到捷克斯洛伐克人的增援表示欢迎。他们对每一个排都要计较。但是，据马萨里克说，“英国更希望我们留在俄国，也就是留在西伯利亚。”马萨里克对俄国很熟悉。他写道：“我常想到反对布尔什维克和反对俄国的战争。我和我的军团势必要加入这样一支军队，这支军队应当相当强大，能够在反对布尔什维克和反对德国人的斗争中奋起保卫民主。要同布尔什维克作斗争只有一种可能，这就是动员日本人。”

1918年4月初，英国司令部在交给盟国常任军事代表的一份文件里拟定了类似的立场。在这份文件里规定，盟国进行远征的兵力从海参崴出发向乌拉尔进军，并且可能的话，要一直到达伏尔加流域中心地区。日本人将构成这支远征兵力的“可移动的根基或核心”；但是将来“捷克人及其他能够就地组织起来的人”应当协助他们。①

看来，英国的计划争得了法国人的支持，于是4月27日在凡尔赛拟定了另一个关于捷克斯洛伐克人如何部署的文件。根据这个文件的规定，还没有途经鄂木斯克开往海参崴的所有捷克人的部队都应当开赴摩尔曼斯克和阿尔汉格尔斯克，在这里，在开赴法国之前，“他们可以被用来保卫摩尔曼斯克和阿尔汉格尔斯克，并担负摩尔曼斯克铁路沿线的警戒和守卫任务”。已经经过鄂木斯克的捷克斯洛伐克人受命同驻扎在西伯利亚的协约国的军队进行合作。②

①乔治.F.凯南《决定干涉》1958年普林斯顿英文版第145页。凯南使用的这个文件引自华盛顿国家档案馆中的材料。黑体足凯南用的。

②同上，第146一147页。引自华盛顿国家档案馆中的材料。

乔治.F.凯南评论道：“这个文件的风格与在六个星期中两国政府没有采取任何行动来保证从海参崴或者从北方港口开出运输船这一事实一样，也使人们十分怀疑那些制定瓜分军团这一计划的人是否真诚，因为在这个计划中，口头上承认把捷克人的部队调到法国去在原则上是可能实现的，但是在事实上却又保证使捷克人的部队留在俄国，以备盟国进行武装干涉之用。”

打算把军团留在俄国是事件的基础，其他一切只不过是后果。从英法两国的观点来看，当盟国本身正在准备对俄国进行军事远征的时候，却把捷克斯洛伐克人从海参崴经过太平洋、北美和大西洋运到西线，这样作是荒谬的。把军团从摩尔曼斯克和阿尔汉格尔斯克开往法国，然后把英法两国的军队再开往摩尔曼斯克和阿尔汉格尔斯克，这种作法也没有什么意思。把捷克斯洛伐克人留在俄国倒十分合乎逻辑。下面所描述的一切事件都是次要的。有时候历史也就是由这样的事件构成的，但是在这种情况下，表面上发生的那些事件则使历史的画面更加模糊不清。

3月26日，苏维埃宣布，它决定解除捷克斯洛伐克人的武装，只留给他们以最低限度的武器来保卫列车和仓库。马萨里克在东京听到这个消息后，向美国大使罗兰.莫里斯表示自己对此感到满意，他说：“军队开往法国，而法国并不需要武装力量，因为法国的军队反正是要重新加以武装的。”①爱德华.贝奈什对此也表示赞同，不过他补充说，在1918年4月13日的军事会议上通过了第一师某些指挥员的观点，他们决定不按协定所要求的，把武器在下一站交给布尔什维克。②两个在莫斯科的普通捷克代表马哈和切尔马克打电报给军团的指挥员，坚决请求执行协定的要求。但是那些更接近真实情况、更接近自己的英法庇护者的指挥员没有听从他们。

①《世界革命》德丈版第216页。

②《世界事务中的苏维埃国家》英文版第1卷第110一111页。

5月14日，在车里雅宾斯克发生了一件事。有两辆火车并列停在轨道上，一辆载着捷克斯洛伐克人，另一辆载着匈牙利的战俘。在奥匈帝国的这两个少数民族之间没有什么特殊的友爱。当时发生了这样的情况：一个匈牙利人把一小块铁向捷克人坐的火车上投去，使一个士兵受了致命的伤。捷克斯洛伐克人当场就对这个匈牙利人进行了私刑拷打。在这之后，军团按照一个月以前通过的决定，拒绝放下武器。

英国外交国务秘书阿瑟.巴尔福也和他的副手罗伯特.赛西尔勋爵一样，“只是在几个月之后”①才听说这件事。但是在这件事发生后过了4天，即在5月18日，赛西尔给法国总理克列孟梭写信说，他有一个“能够在东方进行佯攻的计划”。按照这个计划，捷克斯洛伐克人应起带头的作用。赛西尔相信，“他们可以被用来首先在西伯利亚展开军事行动”。他不怀疑，“在这种情况下，日本人将要动起来，美国人也将难以作到就地不动”。②

①厄尔曼的前引书第168页。

②同上，第169一170页。

外交家在作着打算，而现实生活则作着另外安排，但是赛西尔的计划却有条不紊地制定了出来。

西方军队最初大批地在苏维埃领土上登陆发生在遥远的北方。到1918年7月1日，有4000名英国、法国、美国、意大利和塞尔维亚的士兵在摩尔曼斯克上了岸。到7月中，他们占领了坎达拉克沙(在摩尔曼斯克以南大约100俄里的地方)和从坎达拉克沙到摩尔曼斯克这两个港口之间的全部领土，还占领了凯姆(在白海)。8月2日，当阿尔汉格尔斯克的冰块消融时，登陆队也在那里登了陆。这时在北方已经有1万名西方的士兵，但是捷克斯洛伐克人还是没有来到，因为他们正在西伯利亚和伏尔加执行任务。9月4日，有4500名美国人在阿尔汉格尔斯克登了陆。当盟国的军队吃力地穿过冈陵起伏的地区、走过泥泞不堪的道路和克服了恶劣的气候时，他们便向荐俄国的腹部推进，布尔什维主义开始融化。

盟国也需要东方战线。在1918年，英国人、法国人、意大利人和日本人不止一次地请求美国政府准许他们在西伯利亚进行武装干涉，并且尽可能请美国也参加武装干涉。伍德罗.威尔逊依然没有被说动。后来他受到了逼迫。在海参崴，捷克斯洛伐克人同当地的布尔什维克发生了争吵。6月29日，他们解散了苏维埃，占领了这个城市。登陆队立即从停泊在港湾的英国和日本的轮船上登了陆。国务秘书兰辛把这个情况于7月3日打电话告诉了总统。当天下午，英国驻华盛顿大使雷丁勋爵以盟国(盟国坚决主张在西伯利亚进行武装干涉)最高军事会议的名义又向威尔逊发出了呼吁。在7月4日，即在美国全国性的节日①这天，兰辛为总统起草了一份备忘录，他在备忘录中说，捷克人占领海参崴和他们在西伯利亚军事上的得手，“从本质上改变了现状，由于除了我们的义务问题外还有易动感情的成分”，所以他建议立即把美国的军队派赴西伯利亚。②兰辛说的易动感情的成分指的是威尔逊关于战后捷克斯洛伐克应独立的主张博得了人们的好感，这种好感是在人们同有魅力的马萨里克个人交往的基础上产生的。经过了两天两夜，威尔逊及其政府中的一些最重要的官员赞同了备忘录，备忘录中规定美国和日本要各派出7000名士兵到海参崴，并深入到西伯利亚腹部。8月3日，日军的第一批大部队进入了这个城市。到11月初，在西伯利亚的日本士兵已经不是7千名，而是7万名了。美国没有违反协定。在外国的武装力量中又增加了英国的一个营。

①1776年7月4日通过了“独立宣言”，正式建立美利坚合众国，这一天便被定为独立日，成为全国性的节日。一一译者注

②凯南的前引书第395页。

德国联盟和协约国把布尔什维克挤进了一个不规则的四角形的范围内，这个四角形包括彼得格勒、莫斯科及其以南和以东的地区，还带着一条弯弯曲曲的尾巴，这条尾巴向伏尔加河下游延伸，一直延伸到阿斯特拉罕。

从1917年持续到1921年的国内战争，它的各条战线是极其错综复杂的。战争开始时根本没有连续不断的战线。作战的地图很像是气象图，在那上面高压区和低压区互相更替。在苏维埃这个地带作战的有白军、右派社会革命党人集团和左派社会革命党人集团。另一方面，当捷克斯洛伐克人、英国人、德国人、土耳其人、日本人或美国人取缔了某个地区的苏维埃时，那里的共产党人及其拥护者并没有消失，而是转入了地下进行游击战争，来反对占领者。地图上的各个地区，顺着战争的风向不断地向各个方面变动。许多城市、乡村、整个整个的省无休止地从一个主人手里转到另一个主人手里。乌克兰的一些地区在战争期间所交换的主人达17个之多。每一个主人都要印发自己的钞票，政权一改换，钞票就成了废纸。当我于1922年和1923年在乌克兰和其他一些地区旅行时，一些苏维埃公民刚刚同我认识就立即把自己的秘密以信任的态度告诉了我，并把包着一叠叠钞票的包袱打开来让我看，那钞票有斯科罗帕茨基①的，有佩特留拉②的，有克伦斯基的及其他人的。他们问我(他们的天真引起了我对他们的无限怜悯)，他们能否用这种花了很大力气才弄到的肮脏的垃圾换得些什么。

①帕维尔.彼得罗维奇.斯科罗帕茨基(1873一1945)是沙俄将军，大地主，十月党人，国内战争期间是乌克兰反革命首领。一一译者注

②西蒙.瓦西里耶维奇.佩特留拉(1879一1926)是乌克兰小资产阶级民族主义反革命的首领之一，中央拉达(1917)和督政府(1918)的组织者之一。1919年2月起为督政府的首脑。一一译者注

外国的军队必然要在俄国国内寻找同盟者，20万或30万外来的士兵既不能够征服俄国，也不能够统治俄国。德国人虽然在乌克兰驻扎有精兵，但是他们连好好地去关心如何保护住自己的高级官员和将军都作不到，更不用说把农民收获的粮食运出去了。在反德联盟面前摆着一项任务，这就是推翻列宁－托洛茨基的制度而代之以另一个巩固的制度，这个制度既没有致命的缺点，又能够得到外国的庇护。但是谁也不清楚怎样才能建立起这样的制度，所以各种计划每天都在制定。日本人弄到了乌苏里江一带哥萨克的首领格里戈里.谢苗诺夫，他是一个真正的强盗头子，他的军队对任何人都抢劫，对任何人都压迫。这时在俄国境内最好的军队要算是捷克斯洛伐克人了，如果他们的梯队不是沿着整个横贯西伯利亚的铁路干线(供应这条干线的是一些陈旧不堪的机车和车厢，它们大部分都放在修配厂里)铺开的话，那他们就会成为一支起决定作用的力量。捷克人在寻找有威望的俄国同盟者。他们在帮助自由主义者，有时候也帮助社会主义者，但是有时候又帮助布尔什维主义的反动敌人。在捷克人的帮助下建立了一些没有布尔什维克的苏维埃。在沃洛格达、摩尔曼斯克、阿尔汉格尔斯克及其他地方的盟国军事代表团任意挥霍钱财。英国在莫斯科的代理人布鲁斯.洛克哈特写道：“法国人，正如他们自己所承认的，把金钱供给萨文柯夫①，对于他所提出的一些古怪的要求，也予以慷慨允诺。白匪一心希望能得到盟国的军事援助，希望能有强大的兵力来帮助他们……为了实现这种希望，反布尔什维主义的势力便开始展开活动。6月21日，布尔什维克的出版事务委员沃洛达尔斯基在彼得堡被杀害。”②

①波里斯.维克多罗维奇.萨文柯夫(1879一1925)是俄国社会革命党的活动家，该党战斗组织的领导人之一，1917年任临时政府陆军部副部长，十月革命后多次组织反革命叛乱。一一译者注

②布鲁斯.洛克哈特《英国的代理人》英文版第289页。

武装干涉、政治杀害和举行叛乱，这些事件是相互联系的，直接地讲，它们是国内外敌人秘密勾结的结果；间接地讲，它们是共同的政治条件造成的。7月1日，英国人和法国人在摩尔曼斯克登了陆。7月6日，米尔巴赫被杀害，左派社会革命党人在莫斯科举行叛乱。同一天，右派社会革命党人在波里斯.萨文柯夫的领导下在雅罗斯拉夫尔(在这里，把阿尔汉格尔斯克、沃洛格达同莫斯科联结起来的铁路干线切断了伏尔加河)举行叛乱。三天之后，这样的叛乱席卷了雷宾斯克、阿尔扎马斯、穆罗姆以及莫斯科和喀山之间的一些重要的枢纽站和河港。8月1日，①盟国的军队在阿尔汉格尔斯克登陆。8月6日，捷克斯洛伐克人占领了喀山。8月30日，乌里茨基被杀害和列宁受伤。如果外国的武装干涉者和俄国的阴谋家们占据了从北和从东通向莫斯科的要冲，那布尔什维克就完啦。但是武装干涉者进行远征的兵力没有像布尔什维克的敌人们估计的那么多。萨文柯夫在雅罗斯拉夫尔的叛乱持续了15天，但是还没有等到其他城市也举行叛乱，它就精疲力竭了。而这时托洛茨基则带着自己的军队驻扎在莫斯科和喀山之间，阻挡着捷克人的去路。

①前面说登陆队在阿尔汉格尔斯克登陆是在8月2日，这里则说是8月1日，时间差了一天，稍有出入，可能是作者的笔误。一一译者注

1924年8月21日晚，在莫斯科对波里斯.萨文柯夫进行审讯。他在跑到国外后是怎样回到俄国来的，为什么回到俄国来，什么时候他在国内战争中起了作用，这些都不知道。大概他也像其他很多人那样，是被国家政治保卫局引诱来的。但是对他的审判和30年代莫斯科的那些审判不同，并不是捏造的。在可以容纳将近150人的法庭里，出席的有肃反委员会主席捷尔任斯基、契切林、卡拉汉、拉狄克、加米涅夫(他当时是人民委员会副主席)及其他一些苏维埃的官员，他们来到这里想必不是为了听听按照国家政治保卫局的脚本排演出来的供词。

萨文柯夫当时将近50岁，他以一个恐怖主义者、革命者和小说家而闻名。他长着一付不对称的面孔，右边的脸好像是往上翘着，从颧骨到下巴，经过左腮有一道很深的伤疤。他的那双眼睛给人留下的印象是，好像他在注视着一种他早已熟悉的东西一一死亡。

萨文柯夫在回答苏联最高法院军事委员会主席乌尔里希的问题时供称：“我请来了格列纳尔领事、拉维尔恩武官和法国大使努兰斯。他们向我声明，你们的政权将被推翻……他们说，为此就需要举行武装发动……占领伏尔加河上游……这个伏尔加将是向莫斯科前进的基地。”

乌尔里希问了金钱补助问题。萨文柯夫回答说：“他们常把钱交给我，由我支配……捷克人通过一个叫克列仓德的捷克人给了我20万克伦斯基的卢布；我从法国人那里得到的克伦斯基卢布，总共为200万。”

乌尔里希：“这是在1918年5月吗？”

萨文柯夫：“是的，在1918年5一6月间……后来当谈到暴动时，如果我没有记错的话，法国人立即就给了200万。”①洛克哈特关于法国人资助萨文柯夫所说的话证实了这一点。

①《波里斯.萨文柯夫在苏联最高法院军事委员会上》。报告全文引自法院的速记记录，书中有注释，总编为N.舒宾(萨马林)。外交人民委员部文艺书籍出版社1924年莫斯科俄文版第58一59页。

洛克哈特本人也曾不断把钱给予布尔什维主义的敌人。起初他曾企图使英国政府同苏维埃建立友好的相互关系。他觉得，组织武装干涉将会得到克里姆林宫的赞同。但是当情况表明，英国的武装干涉所追求的是敌对的目的时，他便面临着一种抉择。他在自己的《回忆录》中写道：“在我自己还几乎不了解这一情况时，我就把自己同运动结合了起来，而这个运动虽然有其最初的目的，但它现在的矛头肯定不是指向德国，而是指向俄国事实上的政府。”

洛克哈特企图“说明”使他陷于这种“不合逻辑的处境的原因”：“为什么我支持一种看来并没有多大胜利希望的政策(这种政策一定会使我常常受到责难，说我的行为前后不一致)呢？……我真应当辞职回家。我要是一个预言家，能够十分准确地预先说出布尔什维克革命的各个阶段，那该多好……我有两个动机。一个是下意识的动机，虽然我当时并没有对自己提出这个问题，但是为了一件麻烦的琐事我并不想离开俄国。”所谓麻烦的琐事指的是洛克哈特爱上了一位贵族家庭出身的26岁的俄国女郎。“另一个是最有力的、我完全意识到了的动机：我在精神上没有勇气提出辞职，并采取一种使我成为我的大多数同胞的仇恨对象的立场。”

因此洛克哈特扩大了同反布尔什维克力量的接触。但是他仍然在某种程度上相信克里姆林宫的话。7月17日，当他得知皇帝全家在叶卡捷琳堡被枪决的消息时，他认为，这是“惊慌不安(由于首先同布尔什维克公开作战的捷克人的逼近而感到惊慌不安)的地方苏维埃掌握了法律大权而擅自采取的行动”。但是，实际上枪决的命令是乌拉尔州执行委员会主席别洛博罗多夫签署的。而别洛博罗多夫如果事先不同莫斯科商量的话，那他是不会采取这种行动的。托洛茨基在其1935年的日记中肯定地说，他曾主张公开审判皇帝。但是当他从前线回到莫斯科时，斯维尔德洛夫通知他说，皇帝、皇后、太子和大公们都已经被枪决了。斯维尔德洛夫说：“这是我们在这里作出的决定。伊里奇认为，不能把白匪事业的活的旗帜留给白匪，尤其是在当前困难的情况下更不能这样做。”托洛茨基在被放逐时还对列宁作出的这个决定进行辩护，他肯定地说，把沙皇一家人处以死刑之所以需要，不仅是为了使敌人心惊胆战，垂头丧气，而且也是为了使布尔什维克本身的队伍振奋起来。①在党的知识分子范围中，大概有人对此表示怀疑和摇头。但是广大工人和士兵对此则毫不怀疑，对于另外的决定他们是不能理解、也不会接受的。据托洛茨基说，列宁对此有着清楚的了解。但是，布鲁斯.洛克哈特所报告的却是完全另外的情绪，他说：“我应当承认，莫斯科的居民们听到这一消息时，态度是极其冷淡的。他们对待一切与自己命运无直接关系的事，都抱着极其冷漠的态度。”当人们采取这样一种行动，似乎他们的命运只限定在自己家中的四面墙壁之内时，那暴君们就不会有不安全感了。

①关于尼占拉二世及全家被处决一事，最近(1987年7月)苏联报界提出了与此不同的说法。据苏联历史学家约费在《苏维埃俄罗斯报》上撰文说，尼古拉二世夫妇、四个女儿和一个儿子及四个贴身侍从于1918年7月16日和17日在叶卡捷琳堡被契卡枪决。处决尼占拉二世全家并不是布尔什维克领导人决定的，而是乌拉尔地区的苏维埃决定的，在该苏维埃中有许多非布尔什维克人员。乌拉尔苏维埃政权在处决了尼古拉二世全家之后，于1918年7月17日将这个情况打电话告诉了列宁。一一译者注

洛克哈特还指出，“俄国广大人民群众”对英国在北方进行武装干涉的回答“依然是极其冷漠的。武装干涉总的说来是错误的。用极其软弱无力的兵力进行武装干涉是一种没有成效的治标办法，这在这种情况下是一种犯罪行为。为这种政策辩护的人们认为，武装干涉防止了德国对俄国的侵略，并从西方战线引开了德国的军队。但是在1918年6月时，对俄国来说已经不存在德国入侵的威胁了”。

洛克哈特仍然在用钱财来供给那些具有亲盟国情绪的组织。他写道，在此以前，这样的业务是由法国人进行的。“现在，当我们同布尔什维克已经公开决裂时，我作出了这样的贡献。”在洛克哈特被捕后蹲在卢比扬卡街时，他身边留有一个记事簿，那上面记的是译成了密码的他的支出账目。他在请求准许上厕所时，把损害他的名誉的几张材料在丝毫不产生怀疑的哨兵面前丢进了下水道。①

盟国耗费巨款，用来同布尔什维克作斗争，并派出几千名士兵进入俄国。在1918年年中时，苏维埃制度比任何时候都更加虚弱。但是为什么盟国的这些企图最后都没有成功呢？这方面的一个主要因素就是由于战争失败、实行恐怖和人民挨饿(挨饿的人是很少举行暴动的；在1917年时，俄国人还没有挨饿)而产生的普遍的冷漠态度。布尔什维主义的敌人营垒里的内争也在导致失败。洛克哈特从保皇派分子阿列克谢耶夫将军(他盘踞在俄国南部)那里收到一封信，这位将军在信里写道，“与其同萨文柯夫和克伦斯基合作，还不如同列宁和托洛茨基合作。”②

①洛克哈特的前引书第284页及以下各页。

②同上，第288页。

反布尔什维主义的阵营分裂成了几十个互相敌对的集团，这样一个阵营不可能集中兵力给共产主义制度以致命的打击，4万或5万捷克斯洛伐克人本来是能够拿下莫斯科的(至于他们能否把莫斯科保持得住，这是另一个问题)。但是他们的军队分散在几千俄里的距离上，为的是不致同海参崴失去联系。俄国北部那些进行远征的外国兵力也未能逼近莫斯科或彼得格勒，以便给这两个城市以打击。距离遥远这一点给布尔什维克带来了好处，而分裂则阻碍了反布尔什维主义的事业。

虽然外国进行武装干涉，敌人施展种种阴谋，他们的谋害企图达到了目的，以及列宁受伤后惊惧情绪笼罩了布尔什维克，但是苏维埃还是坚持住了。

然而为了振奋精神，布尔什维克需要胜利，而在1918年9月10日，当布尔什维克把捷克人从喀山驱逐出去的时候，胜利也就来到了。9月11日，收复了萨马拉。第二天收复了列宁的诞生地一一辛比尔斯克。捷克斯洛伐克军团兵员减少，退回到西伯利亚去了。而苏维埃则振奋起精神来了。

在喀山前线，托洛茨基接到了列宁拍去的一封电报：“我热烈祝贺红军的辉煌胜利。这个胜利有助于工人同革命农民的联盟彻底打垮资产阶级、粉碎剥削者的一切反抗并保障世界社会主义的胜利。世界工人革命万岁！列宁。”①

①《真理报》1918年9月12日。《列宁全集》俄文第4版(第28卷第74页)转载时删去了托洛茨基的名字(见《列宁全集》中文第1版第28卷第76页。一一译者注)。

这封电报是敌人企图谋害列宁事件发生后不久发出的，这说明列宁正在康复。这鼓舞着列宁的战友们。


二十一 伍德罗.威尔逊和俄国

在几十年的时间中，在苏联找不到一本诚实的、相当全面的国内战争史。凡是不把斯大林描写成为胜利的缔造者、而把托洛茨基描写成为蓄意使革命失败的阴险的叛徒的书籍、文章、剧本和小说，一律遭到检查和禁止。1961年10月召开的苏共第二十一次代表大会作出决定，把斯大林的尸体从红场上的陵墓中搬走，在这之后人们才正式谈起了多年来根据克里姆林宫的指示对历史所进行的种种歪曲。中央主席团成员米哈伊尔.苏斯洛夫(他本人作为党的主要思想家之一在这方面是负有责任的)写道：“在说明十月革命史、国内战争史、社会主义建设史方面，犯了严重的错误。例如，在国内战争史的著作中，不顾事实，全看在这个时候或那时候斯大林在什么地方而把一些战线提到了首要地位，把另一些战线的作用则加以贬低。国内战争中各条战线上所取得的几乎一切胜利都被首先看成是斯大林活动的结果……”

“有必要谈到这一点是因为对事实作这种不正确的解释也表现在《简明教程》①中。这种不正确的解释既渗入到了文学作品中，也渗入到了中小学的读本中。而在斯大林的传记里竟直截了当地讲，斯大林是红军获得的许多最重要胜利的直接组织者和鼓舞者，斯大林是许多最重要的战略计划的制定者。列宁和党在领导保卫国家方面的作用则被贬低了。”②

①《简明教程》即《联共(布)党史简明教程》，由联共(布)中央编辑委员会编，1938年莫斯科俄文第1版。正如尼.谢.赫鲁晓夫在第二十次代表大会上作的秘密报告中所说的，斯大林本人校订了《简明教程》，其中的个別部分还是他亲自写的。

②《共产党人》杂志1962年2月俄文版第20一21页。

《共产党人》杂志的另一位编辑N.斯米尔诺夫在同一期上写道：“由于对研究工作者并不总是要求他们对历史事实进行客观的分析，所以一部分(应读作：所有。一一一路.费.注)苏维埃社会的历史学家和党的历史学家普遍对史料抱着虚无主义的态度，对档案资料的研究工作抱着怀疑主义的态度……在个人迷信时期，很多没有任何过错的人，其中既有党和苏维埃国家最著名的活动家，也有党和苏维埃国家很有才能的活动家，他们都遭到了毫无根据的镇压(也就是死刑、终身监禁、流放。一一路.费.注)。这些人的名字被毫不客气地从历史著作中删去了。”在这样被删去的名字中有一个最重要的名字，这就是托洛茨基的名字。有时人们也提到他，但那完全是为了要辱骂他。

在对苏维埃进行武装干涉的历史方面，对真实情况同样也普遍存在着“虚无主义的”轻视态度。过去成了当前苏联对外政策手中的一个玩具。在对1918—1920年的武装干涉进行歪曲性的叙述中，可以看得出在1938年和1959年使克里姆林宫很感兴趣的那些思想。例如，斯大林的《简明教程》(在这本书于1938年出版后，它成了所有共产党员和千百万非党员的必读书)中说：“英国人和法国人驱使军队在俄国北部登陆，占领了阿尔汉格尔斯克和摩尔曼斯克。”①关于参加登陆的美国人则没有提及。又说：“日本人驱使军队在海参崴登陆，夺取了沿海边区，解散了苏维埃……”②美国武装干涉者又是没有被提及。原因是在1938年时，斯大林企图博得美国的好感。

《简明教程》在1959年时被一本新的党史③所代替。前者把历史改造成了斯大林的形式，后者则把历史改造成了最新的形式，并充满了无数的捏造。在这本书里，苏联的读者(在他们的书架上想必还放着一本《联共(布)党史简明教程》)一定会读到这样的话：“1918年春，美、英、法帝国主义者派兵在摩尔曼斯克登陆。”④“在远东和西伯利亚，美国垄断组织和美国政府都向俄国反革命势力大量供应武器和弹药。美国不仅是俄国反革命势力的军火库，美国军队还同日本武装干涉者一起参加了对付游击队的战斗行动，迫害并屠杀和平居民。武装干涉者抢劫人民的财产，他们分文不付地运走大批木材、毛皮、黄金和原料。”⑤美国在西伯利亚的作用被夸大成反革命势力的军火库、刽子手和掠夺者，这反映了苏联和美国在1959年和1960年时日益加剧的竞争。为了满足现在的要求，便按照“社会主义的现实主义”的方法对过去作了歪曲，而对未来所抱的打算则被作为已经发生的事实奉献出来。

①②《联共(布)党史简明教程》人民出版社版第251页。一一译者注

③这本新的党史就是《苏联共产党历史》1959年莫斯科俄文版(这本书已译成中文，由人民出版社于1960年出版。一一译者注)。

④《苏联共产党历史》1960年人民出版社版第307页。一一译者注

⑤同上，第310页。一一译者注

这种伪造也渗入了官方编写的苏联国内战争史中。1960年在莫斯科出版了一本文件汇编，前面有一篇“苏共中央马克思列宁主义研究院”署名的导言，在这篇导言里说：“本卷中引用的文件确凿地证明，在策划反对苏维埃共和国的战争方面，美帝国主义者起了领导作用……”①

在这本汇编中引用了699个文件，其中一些文件是专讲国内战争中纯粹国内方面的问题的，另一些文件则是专讲外国的武装干涉的。在第一个文件中引证了列宁于1918年7月29日在莫斯科发表的一篇演说，列宁在这篇演说里谈到了“英法帝国主义者参与”捷克斯洛伐克的暴动，谈到了“英法帝国主义者和财阀们”，谈到了英国人派出“1万多名士兵“在摩尔曼斯克登陆，并一而再、再而三地谈到了“英法帝国主义”。②但是在编辑部为这篇演说所加的注释中却引用了“英美帝国主义者在外里海州所煽动起来的反革命叛乱”③的说法，然而并没有拿出任何证据来证明美国参加了这次叛乱，因为没有这样的证据。

同一本汇编中的第12个文件表明，苏联那些穿官员礼服的历史学家们在伪造本国历史方面走得多么远。这个文件中包含有苏维埃政府关于日本登陆队在海参崴登陆的通告原文。在原文当中的删节号表示省略。省略的内容从1957年公布的另一本苏联文件汇编里可以看得清楚。④省略的是这样一个句子：“看来，美国政府是反对日本入侵的。”⑤这个句子之所以被删去，是因为它同马克思列宁主义研究院提出的反美论题是抵触的。

①《苏联国内战争史》(文件和材料汇编)(苏共中央马克思列宁主义研究院编)(三卷本)俄文版第1卷(1918年5月一1919年3月)第6页。

②这里的几处引文，见《列宁全集》中文第2版第35卷第1、2、3页一一译者注

③《苏联国内战争史》俄文版第1卷第775页。

④《苏联对外政策文件汇编》1957年莫斯科俄文版第1卷。

⑤同上，第225页。

这个研究院编的汇编中的第29个文件是列宁就苏维埃的政策(“无论是对英国人，还是对德国人，都同样持敌对态度”)打给摩尔曼斯克苏维埃主席尤里耶夫的电报，其中谈到：“如果英国人将继续执行其掠夺政策的话，我们就将同他们打起仗来。”①

说美国人在北方和远东参加了武装干涉，这是无庸置疑的。但是他们在这些事件中并没有起领导作用，相反，他们行动迟缓，对武装干涉的主张进行了强烈的抵制，并对几乎所有的盟国政府都施加了压力，最后，他们带着明显的不满被迫参加了他们并不相信的事业。

在威尔逊总统批准美国参与武装干涉以前的几乎整整一年中，俄国问题一直使他感到苦恼。很难准确地说出，到底是在什么时候他同意了武装干涉，但在这个问题上的某些材料却是有的。在1918年初，美国劳工联合会主席塞缪尔.冈珀斯请威尔逊往莫斯科给立宪会议写封信。1918年1月21日，威尔逊回答说：“对您的建议我很喜欢，不过不明智的布尔什维克由于未能使立宪会议服从自己的利益，看来已经把它解散了。使我感到非常痛心的是，俄国愈来愈陷于混乱状态。”②1918年7月8日，威尔逊写信给豪斯上校说：“在俄国到底该怎么办，也就是怎么作是正确的和怎么作是可能的这样的问题把我弄到了精疲力竭的程度。这件事正在化为泡影。”③

据说，威尔逊有一种片面的智慧。也可以说他的智慧好像是来自一块东西。他企图用俄国益智图一类的游戏拼凑出一种精确的图案，但是这种益智图每次都在他的手指下散落成一些碎块。

①《苏联国内战争史》俄文版第29页。

②罗伊.斯坦纳德.贝克《伍德罗.威尔逊的生活和书信。战争领袖。(1917年4月6日一1918年2月28日)》1939年纽约英文版第7卷第486页。

③原文的静电复印副本放在普林斯顿大学伍德罗.威尔逊的档案室里。

他毕生都是在一个民主国家中度过的，所以他研究了民主管理的各种程序。这些程序虽然存在着各种小的偏向、变态和失常，但毕竟没有离开预先规定的宽轨。因此他在向布尔什维克发表关于14点主张的演说时所使用的腔调，使人觉得布尔什维主义实行的似乎是一种新型的自由主义民主。另外的尺度威尔逊是没有的。当布尔什维克解散了立宪会议时，他把布尔什维克的这种行为称之为“不明智的”行为。实际上在列宁看来，不这样作才是不明智的。

威尔逊的聪明程度足以使他根据这个体验得出结论说：他对布尔什维克是不理解的。正如他自己所承认的，他在寻找解决办法时，“弄到了精疲力竭的程度”。但是他不知道该怎么办。因此他那构造得很好的头脑告诉他：不应当采取任何措施一一不要对自己所不理解的情况制定什么政策。所以在1918年，甚至在1919年，威尔逊不想对俄国采取任何政策。此外，他这时正忙于一个交战国(但是这个交战国还不习惯于进行战争)所面临的千百项巨大的任务。他是属于一条战线上的人，因此他认为最好是把自己的精力集中于决定德国胜败的西方战线。

但是大家知道，美国盟国的那些军事领导人和政治领导人对威尔逊不断地施加了强大的压力。福煦①、克列孟梭、劳合－乔治、巴尔福及其他一些人对他说，他们深信，美国参加武装干涉是必不可少的。威尔逊是固执的，但是由于他力求获得胜利，所以他又是理智的。他知道，在那些坚持要采取决定性行动的老谋深算的人们面前，他是无法同他们深入地谈及问题本质的，因此在这种情况下坚持己见就会是不理智的。

①斐迪南.福煦(1851—1929)是法国元帅。第一次世界大战期间任法军司令、总参谋长、协约国最高总司令。武装干涉苏维埃俄国的策划者之一，一一译者注

此外，威尔逊不能够忽视联合和结盟的规律。不能够无止境地在这个对联合方面的伙伴们非常重要的问题上既违反他们的愿望而又不破坏联合本身的基础。威尔逊知道，对俄国进行武装干涉是不对的。但是到最后，当他被同盟者们的坚持不懈的要求弄得疲惫不堪时，他便不再关心这个问题了。

当然，苏联那些穿官员礼服的历史学家们(在他们看来，政治不过是阶级斗争问题、帝国主义问题、生产力问题，等等。他们把政治作为一种准确的科学来写，但是在他们伪造文件和事实时却并不感到不好意思)会说，威尔逊的心情不在这个问题上。这正说明他们是一些蹩脚的历史学家，或者更正确些说，他们根本就不是什么历史学家。

甚至在威尔逊同意进行武装干涉时，他又企图把美国的参与减少到最低限度。不仅如此，他还企图采取如下的作法使自己的良心得以平静，这就是正是在他开始进行武装干涉的那一时刻，他又发表言论反对武装干涉。那些厚颜无耻的人会在这里看出什么口是心非的成分，也许他们会是对的。要知道威尔逊在精神上是极其痛苦的。在关于美国武装干涉俄国的通告上签名的是履行国务秘书职责的弗兰克.L.波尔克。但是这个通告读起来却是真正的威尔逊主义。①美国最高法院成员、熟悉威尔逊的路易斯.J.布兰代斯在1924年5月11日写信给弗吉尼亚大学校长埃德温.A.奥尔德曼说：“关于威尔逊，应当根据1918年8月4日以前他是一个什么样的人和他做了什么样的事来评价，因为在这一天他起草了一个文件为进攻俄国进行辩护，这是他那许多不像是他自己的行动中的第一个行动，我认为，这也是他那可悲的结局的开始。”

①1918年8月4日公布的这个通告是威尔逊本人在前一天写出来的。普林斯顿大学伍德罗.威尔逊档案室主任阿瑟.C.林克教授准许我对这份文件(这份文件是在威尔逊的“哈蒙德牌”打字机上打出来的，上面有威尔逊亲笔作的一些修改)作一个静电复印副本。起初，在1918年7月17日，威尔逊作为一个简单的备忘录写出了这个文件，后来他把这个文件交给自己办公室的成员，让他们提意见。

关于武装干涉的通告是完全违反威尔逊本人的意愿的，因此促使他出现精神上的不一致现象，他在通告中说：“美国政府对整个形势经过多次认真研究后所得出的结论是，对俄国的武装干涉与其说会使俄国摆脱当前令人伤心的内乱，不如说会加剧这种内乱；与其说会帮助俄国从其所受的苦难中恢复元气，不如说会使它受到损害。

“人们经常建议的这种武装干涉，即使它达到了自己的直接目的，即从东方给德国以打击，那多半也会表现为利用俄国，而不是帮助俄国。如果这样的武装干涉也会给俄国人民带来什么好处的话，那要使他们摆脱其现今处于绝望境地的困难就显得太晚了。同时武装干涉将会使俄国的财富被用来养活外国的军队，而不是用来恢复本国的军队或用来养活本国的男女老幼。我们现在怀着决心和信心，把自己的全部精力集中于一个目标，这就是在西方战线取得胜利，并且在美国政府看来，如果分散我们的兵力，那将是非常不明智的。”

直到现在，这个文件也还证明威尔逊的拖延武装干涉的政策是正确的，它符合外国的各种评论，也使威尔逊本人的良心得到了安慰。接下去这个文件谈到：“因此，从美国在当前条件下的观点看来，目前可以在俄国采取军事行动，那只是为了保护受到武装的奥地利战俘和德国战俘攻击的捷克斯洛伐克人，并给他们提供力所能及的帮助，”一一这个谎言当时流行很广一一“以及为了支持旨在建立自治或自卫所作的那些努力，而在这些方面，俄国人自己是同意接受我们的帮助的。

“现在美国政府抱着这个目的正在摩尔曼斯克和阿尔汉格尔斯克地区同法国政府和英国政府进行着合作、现在只有美国和日本才能够在西伯利亚用足以达到上述有限目的的力量来行动。因此，美国政府向日本政府提出建议，希望两国政府向海参崴派出几千人的兵力，在占领海参崴的情况下，”一一这是一种不能实现的希望！一一“采取一致的行动，并在需要时，保护向西前进的捷克斯洛伐克人的后方；日本政府对此表示同意。”因为日本政府早就要求采取这一步骤了。

美国和日本同意双方各向海参崴和西伯利亚派出7000名士兵。

事情没有被拖延下去。8月26日，美国驻海参崴的领事约翰.考德威尔往华盛顿给国务秘书打电报说：“发自史蒂文斯.有将近18000名日本士兵已经在海参崴上了岸。此外，还有6000名日本七兵经过长春已经推进到了满洲前线。日本人在凡是可能到的地方都居于优势……情况危急。”①

必须承认，有一种旧的观点是正确的，这就是：甚至是一位国务活动家也不应该作出他认为是不正确的行为。

①有关美国外交关系的文件，(1918年，俄国)；英文版第2卷第328一329页。


二十二 列宁和德国革命

国际的形势发生着根本的变化。德国的局势在日益恶化。1918年7月18日，法国在苏瓦松附近发起的强大反攻使德军猝不及防，被迫退却。德国驻乌克兰的总司令赫尔曼.冯.艾希霍恩元帅和他的副官冯.德雷斯勒于8月1日在基辅被一个左派社会革命党人杀害。要把粮食从乌克兰运出去是更加困难了，而德国和奥匈帝国的饥饿情况却日甚一日。

8月8日早晨，在漫天迷雾中，英国、澳大利亚、加拿大和法国这四国的师团突破了德国在法国的防线。鲁登道夫写道：“情况非常严重。在8月8日之后，德国战斗力的下降已经是无庸置疑的了……战争应当结束。”5天之后，鲁登道夫向兴登堡、首相以及国务秘书兼海军上将冯.欣策宣布：“要想用进攻来迫使敌人求和，看来已不再有可能了。而单靠采取防御行动是达不到这个目的的，因此只好通过外交途径来结束战争。”

第二天，这几位忧愁的先生同恺撒威廉进行了磋商。欣策热泪盈眶地简单叙述了鲁登道夫的观点。“皇帝十分镇静。他同意国务秘书冯.欣策的意见，并委托他，在可能的情况下，通过荷兰女王开始和谈。”①

①《鲁登道夫自传。(1914年8月一1918年11月)》英文版第328一335页。

德国军队战败了。德国在战场上遭到了失败。这是鲁登道夫本人所承认的。可是鲁登道夫和小小的上士阿道夫.希特勒知道，富于幻想的德国人是多么喜欢神话，于是他们便顺利地广为传播一种无稽之谈，说什么德国之所以在第一次世界大战中失败是由于共产主义者、社会主义者、和平主义者和犹太人在后方给了它一“暗箭”，即从背后给了它一击(这一“弥天大谎”对希特勒在1933年的上台帮了忙)。

君主制的德国眼看就要进入棺材了，对黑尔费里希大使来说，开完政府会议(在政府会议上谈到了德军必然要被击溃的问题)后再回到莫斯科去，已经没有什么意思了。德国大使馆迁到了彼得格勒，这里距离驻扎在波罗的海沿岸各国的德国的大兵们要更近一些。后来德国大使馆又迁到了霍夫曼将军的军队占领的俄国城市普斯科夫。在那里，德国大使馆已丧失了自己的外交职能，看来，这也是黑尔费里希所希望的。他和他的武官舒伯特少校强烈地仇恨布尔什维主义，强烈地希望他们的离去将导致布尔什维主义的垮台。

马克斯.霍夫曼将军在一个寂静的、被一切人所遗忘了的、东方的战争小河湾里无所事事，他对鲁登道夫充满了嫉妒心，他不知道他所积蓄起来的精力该用于何处。他在1918年8月26日这天的日记中写道：“我认为，我们完全需要在俄国发起新的进攻。如果协约国没有我们参加而把一个沙皇安置在王位上的话。

那我们在下半个世纪中就将被从东欧敢出去。”霍夫曼显然是想帮助协约国选择一个新的沙皇。

霍人曼由由于陶醉在要获得成就的幻想之中，便不再去正式现实了。但是从西方传来的消息使他清醒了过来。1918年11月11日签订了停战协定。战争以德国的彻底失败而结束。

霍夫曼指责德国的其他将军们，说失败是他们造成的。倘若按照史里芬计划②一开始就通过比利时进行突破，“那我们在西方就会于1918年8月极其迅速地取得战争的胜利”。但是没有这样作，而是为了加强左翼削弱了右翼。这是谁的过错呢？是德国最高统帅部的过错。德国人不应当停止在马恩。③这事毛奇的过错。当时不应当在四年之中一直隐蔽在战壕里，而应当给敌人以直接的、迅速的和沉重的迎头痛击。“第二大本营”错过了机会，既然如此，那就只能在东方来取得战争的胜利了，可是最高统帅部却没有抓住机会来击溃俄国，使比利时投降，于1917年在现状的基础上缔结和约。

①马克斯.霍夫曼《战争日记和其他文件》1929年伦敦英文版第1卷第232页。

②史里芬计划是德国元帅阿夫来得.史里芬制定的计划，他是德帝国主义者战略计划的鼓动者和制定者，他制定了在1914一1918年第一次世界大战期间使两线(对法国和俄国)遭到失败的作战战略计划。一一译者注

③马恩是法国的一个省。一一译者注

虽然出现了这种种失策，但是布尔什维克的革命却出平意外地给德国提供了第二次获得战争胜利的机会，因为德国“在俄国建立起了一种制度，同俄国的新政府签订了友好条约”。当时在西方本来可以采取等待的态度，这样的战略既不会带来胜利，也不会带来失败。而鲁登道夫“则想获得胜利。但是他却没有使用自己的全部兵力，而且也没有聪明地使用自己的全部兵力”。鲁登道夫既然未能突破敌人的阵线，那他最好是在西方进行防御战争，并在德国还强大的时候开始和平谈判。可是他却宁愿驱使疲惫不堪的残余军队去实行进攻，这样一来，他就在“英国人的仇恨心理、法国人的狂热复仇心理和心情不稳定的威尔逊面前”①使自己的国家处于无法自卫的境地。

这就是霍夫曼根据对死者的解剖所作出的诊断。战争是打败了。鲁登道夫虽然把列宁送回了俄国，但他未能利用自己玩弄这一隐没所得到的结果。根据霍夫曼的逻辑来看，布列斯特和约是个错误。德国当时应该解散苏维埃，把俄国变成自己的仆从国。霍夫曼把这个错误的责任归罪于渴望在西方获得战争胜利和在欧洲建立绝对霸权的鲁登道夫。

从更深刻的意义上来看，德国在两次世界大战中都遭到了失败，其原因在于它不知道它是一个东方国家还是一个西方国家，还在于它未能确定谁是它的主要敌人：是俄国，还是英国人和法国人。因此它既同前者作战，又同后者作战，于是便遭到了失败。历史上的类似事件往往是并不完全相同的。但是在这种情况下，在布列斯特和约(这个和约使鲁登道夫有可能准备一种打击，根据他的打算，这种打击定将使西方屈膝投降)同1939年8月23日签订的莫洛托夫－里宾特洛普条约②之间却有着家族方面的相似之处。③

①马克斯.霍夫曼《错过了机会的战争》德文版第231—232页。

②这个条约就是苏德互不侵犯条约，是苏联为击败英、法孤立苏联、唆使德国侵略苏联的阴谋，并争取和平以巩固国防而与德国签订的条约。一一译者注

③所谓“家族方面的相似之处”意思是两个条约都是在德国和俄国之间缔结的。一一译者注

1918年11月的停战协定是在战争快结束时才签订的。德皇威廉退位了，永远迁居到荷兰去了(不过，他只活到希特勒入侵荷兰时为止)。德国成了一个共和国。德国发生了革命。但是布尔什维克却期望着更多的东西。

斯巴达克派(他们是德国共产党的萌芽)的领袖克拉拉.蔡特金给列宁写信说：“我们的整个身心都和你们在一起。”1918年7月26日，列宁给她回信说：“这使我们确信，西欧工人阶级的优秀分子仍将排除重重困难支援我们。”①

列宁在敌人企图谋害他的两天以前，曾向全俄教育工作第一次代表大会发表了演说，他说：“同志们！我们正处在一个最紧要、最重要、最有意义的历史关头，一一世界社会主义革命日益成熟的关头。……一切迹象表明，奥地利和意大利正处在革命的前夜……在德、英、法这些比较稳定比较巩固的国家里，同样的过程也在进行，只是稍有不同，不那么显著罢了。资本主义制度和资本主义战争不可避免要完蛋。德帝国主义者没能把社会主义革命扼杀。”②

列宁也没有忘记国内的政治问题。在敌人企图谋害他的事件仅仅过了18天之后，他就给无产阶级文化教育组织代表会议的主席团写了一封信，在这封信中他埋怨“在推举工人来管理国家方面”存在着过于缩手缩脚的现象。③第二天他在《真理报》上发表了一篇短文，认为必须在报刊上少谈些政治，多谈些经济。他说：“有些简单明了、众所周知、群众已经相当清楚的事情，如资产阶级走狗孟什维克卑鄙地背叛、英国和日本为了恢复资本的神圣权利而发动人侵……等等，为什么不用20一10行，而要用200一400行来报道呢？”列宁要求“多谈些经济”时，坚持不要泛泛地谈论经济，而要根据“新生活的实际建设”来谈论经济。还指出：“有些工厂在国有化以后仍然是混乱、散漫、肮脏、捣乱、懒惰的典型，揭发这些落后工厂的黑榜有没有呢？”④

①《列宁全集》中文第2版第48卷第253页。一一译者注

②同上，第35卷第75页。一一译者注

③同上，第89页。一一译者注

④同上，第91、92页。一一译者注

但是在列宁头脑中占首要地位的是德国问题。他在10月2日致全俄中央执行委员会、莫斯科苏维埃联席会议的信中流露出一种不平常的语调。过去他谈到世界革命不可避免时，目的是鼓舞自己的听众，现在他谈到世界革命不可避免时，目的则是激起人们的劳动热情。他说：“俄国无产阶级不仅……注视着事态的发展，而且提出了全力支援德国工人的问题……俄国无产阶级将会懂得，不用很久，就会要求它为国际主义的利益付出极大的牺牲。……我们要马上着手准备。我们一定会证明：……俄国工人就会拿出冲天的干劲进行工作……首先，我们要百倍努力做好粮食储备工作。……同样，我们要百倍努力做好组建无产阶级红军的工作。……我们原来决定到春天建立起一支100万人的军队，现在我们需要一支300万人的军队。我们能够有这样一支军队。我们一定会有这样一支军队。”①关于世界革命的口号从幻想交响曲开始变为进行曲。

①《列宁全集》中文第2版第35卷第99、100页。一一译者注

为了对德国的事件施加影响，列宁准备写一本很长的抨击性小册子，来反对德国社会民主党的理论家卡尔.考茨基的徐缓的庸俗进化论。但是写这样一本小册子是需要时间的，而列宁则想使柏林的事件尽快达到沸点。因此他先初步写了一篇标题为《无产阶级专政和叛徒考茨基》的文章，发表在1918年10月11日的《真理报》上。列宁埋怨道：“欧洲最大的不幸和危险在于它没有革命的政党。有谢德曼、列诺得尔、韩德逊、维伯之流的叛徒的政党，有考茨基之流的奴才的政党，可是没有革命的政党。当然，强大的群众革命运动能够纠正这个缺点，但现在这仍然是一个大不幸和大危险。因此必须用一切办法揭穿考茨基之流的叛徒……”①列宁号召德国工人“不计较民族牺牲而起来革命(只有这样，才是国际主义)……要把国际工人革命的利益看得高于任何一个、特别是自己那个民族国家的完整、安全和安宁……”②列宁显然担心德国工人阶级中的爱国主义情绪，他考虑的是新的苏维埃国家的“完整和安全”。

①《列宁全集》中文第2版第35卷第110一111页。一一译者注

②同上，第110页。一一译者注

社会主义本身是在一系列国家中产生的。但是，现代社会主义的策源地是德国，它的创始人是马克思和恩格斯，这是两位有大量著述的德国人，他们在英国度过了自己最富有成果的年代。他们贪婪地阅读了英国的统计材料，创立了包罗万象的理论。马克思主义继承的直线是：从马克思、经过恩格斯传向考茨基。卡尔.考茨基(1854一1938)编纂了马克思主义的社会法典，系统化了马克思的思想，把社会主义教给了德国社会民主党，这个党是由奥古斯特.倍倍尔、威廉.李卜克内西和斐迪南.拉萨尔在1863年创立的。起初，这个党信奉和平主义和国际主义。倍倍尔这个有演说家才能的工人在1870年发表言论反对军事拨款，他支持巴黎公社。

考茨基认为，爱德华.伯恩施坦(1850一1932)是敌人。伯恩施坦的关于进化的社会主义一书包含有如下一些论点：阶级斗争在熄灭，介于工人和企业主之间的中等阶级在日益发展，而资本主义没有濒于死亡的边缘；因此，要进行社会改良和经济改良是有现实可能的。考茨基和倍倍尔驳斥了伯恩施坦的理论，他们认为革命比改良好。列宁和克鲁普斯卡娅在西伯利亚流放期间，用了两个星期的时间把考茨基反对伯恩斯坦的一本抨击性小册子翻译了出来。列宁在1911年4月和10月间写给马克西姆.高尔基的一些信中，称赞了考茨基。1912年时，考茨基在巴塞尔宣言(它号召社会主义者在战争爆发的情况下埋葬资产阶级)上签了名。

倍倍尔在1913年去世了，这使他摆脱了世界战争的开始必然使德国社会民主党遭受到的精神上的痛苦和政治上的分裂。马克思对俄国的沙皇制度怀着刻骨的仇恨，他认为，为了在世界舞台上与沙皇制度相抗衡，英帝国拥有强大的势力是必要的。倍倍尔对德国同英国在海上的竞争感到不满。德国社会民主党坚持总罢工，认为它是防止战争的工具。但是在1914年时，社会党的国会议员们，除了极少数人而外，都投票赞成军事拨款。感情战胜了理智，爱国主义赶走了和平主义，民族主义压倒了国际主义。

但是，考茨基也和伯恩施坦一样。仍然坚持反战的立场，并同胡戈.哈阿兹①一起，加入了小小的德国独立社会党。

①胡戈.哈阿兹(1863一1919)是德国社会民主党主席之一，中派分子，1918年11月革命期间，参加了人民代表委员会。一一译者注

因此，本来可以期望：考茨基对布尔什维克这个反对战争和进行革命的党夺取政权是会持肯定态度的。卡尔.李卜克内西(他继承了父亲威廉.李卜克内西对君主制俄国的仇恨)对布尔什维克的革命就持这样的态度。但是考茨基却不是这样，他把无产阶级专政只不过是作为俄国专制制度的一种新形式来对待。

列宁的愤怒是不难理解的。列宁在掌握政权11个月之后已经懂得，苏维埃俄国不可能轻而易举地完成它所面临的任务(而外国也不愿意它这样)：在最短时期内建立起强大的国家。但是，现在马克思的祖国孕育着革命。人们自然都期望着这将是一场马克思主义的革命：它虽然是苏维埃革命的妹妹，但却是更有天赋的妹妹。反对这样一场革命的人引起了克里姆林宫的愤怒，而在反对的人们中就有考茨基。1918年考茨基在维也纳出版了一本书名为《无产阶级革命》的小册子(共63页)。用列宁不太客气的说法来说，“我们的这位废话专家几乎用了全书三分之一的篇幅……来大谈其空话，这些空话资产阶级听了很舒服，因为这些空话等于是粉饰资产阶级民主，抹杀无产阶级革命的问题。”接着列宁承认：“不要忘记，考茨基是一个几乎能把马克思著作背得出来的人。”①然后列宁就用了80多页的篇幅来证明考茨基对马克思一窍不通。②

列宁的基本论据是，虽然民主国家一般说来是不可能有的，但是苏维埃国家比起资产阶级的国家来毕竟要更为民主。考茨基否认这一点。这样一来，就导致了列宁和考茨基在关于苏维埃制度的本质、优越性和缺陷等问题上的一场争论，关于这些问题的争论至今还在世界范围内进行着。列宁在书的开头部分叙述了考茨基观点的实质，然后就来阐述自己对资本主义自由的罪过和苏维埃政权的美德的看法。在后来的几十年中，列宁的拥护者们对列宁的论据除了一味重复外，并没有补充任何东西。

考茨基断言：“按本义来讲，专政这个词意味着消灭民主。但是，就本义来讲，这个词自然还意味着不受任何法律约束的一个人的独裁。”③

①《列宁选集》中文第3版第3卷第591、592页。一一译者注

②这本小册子列宁写于1918年10一11月之间。在1920年3月，列宁开始为这本小册子的英文版写篇序言，其目的是对詹姆斯.拉姆赛.麦克唐纳及其独立工党(“所谓‘独立’是口头上的独立，实际上则完全依附于资产阶级的偏见”)的活动进行分析和批判，但是在列宁写了一页半之后，由于没有时间便扔掉了(《列宁文集》俄文版第36卷对这一页半进行了复制，见该卷第100一101页)。(列宁的这本小册子见《列宁选集》中文第3版第3卷第587一682页。一一译者注)

③《列宁选集》中文第3版第3卷第592页。一一译者注

列宁没有预见到斯大林实行的为期23年的独裁，便用“明显的谎话”来解释这些话。考茨基还断言，马克思认为“无产阶级专政”不是管理形式，而是“在无产阶级夺得了政权的一切地方必然出现的一种状态”。为了证明这一点，他引用了马克思的话：“英美可能以和平方式，即用民主方法实现过渡。”①在考茨基看来，马克思认为，专政是一种暂时的需要，而不是革命的目的；是一种与夺取政权直接有关的需要，而不是一种合乎愿望的管理形式。在英美这些国家里，向社会主义过渡可以通过民主方法来实现，专政是不需要的。

列宁企图对考茨基使用致他于死地的论据和形容语：“读了很多马克思主义著作的考茨基竟这样骇人听闻地歪曲马克思主义……这是对机会主义者卑躬屈膝，归根到底就是对资产阶级卑躬屈膝。”②考茨基“忘记了”阶级斗争。“要把考茨基所有的谬论一一列举出来，是不可能的，因为他的每句话里都充满了十足的叛徒精神。”③“叛徒精神”一词从列宁的嘴里讲出来，听起来是很重要的。这意味着考茨基忘记了马克思生义的基本教义一一阶级斗争。列宁问道：“奴隶主专政消灭了奴隶主中间的民主，即对奴隶主的民主没有呢？谁都知道，没有。……专政不一定意味着消灭对其他阶级实行专政的那个阶级的民主，但一定意味着消灭……被专政的或者说作为专政对象的那个阶级的民主。”④

考茨基抛弃了阶级专政的思想，因为“阶级只能统治而不能管理……能管理的是‘组织’或‘政党’。”列宁挖苦地评论道：“‘糊涂顾问’先生，你在胡说，完全胡说八道！”⑤

①《列宁选集》中文第3版第3卷第593页。一一译者注

②同上，第592页。一一译者注

③同上，第599页。一一译者注

④同上，第593、594页。一一译者注

⑤同上，第600页。一一译者注

无产阶级从来没有管理苏联。实行管理的是党，而在党内实行统治的是独裁者或寡头。

愤恨使列宁忘记了1905年时他在《社会民主党在民主革命中的两种策略》这一抨击性小册子中自己说过的话：“从庸俗的资产阶级观点看来，专政和民主这两个概念是互相排斥的。”①当1917年列宁在写作《国家与革命》这本书时，他在马克思的《哥达纲领批判》一书的页边上写的一句评语对这句话作了说明，他的评语是：“其实，民主是排斥自由的。”②从这个意义上来讲，专政和民主是相似的，根本不互相排斥。列宁在这里指的既是无产阶级民主，又是资产阶级民主，他说：“发展的辩证法是这样的：从专制制度到资产阶级民主；从资产阶级民主到无产阶级民主；从无产阶级民主到没有任何民主。”③当“没有任何”民主这种情况实现时，自由就会到来。

在同一本抨击性小册子中，列宁指出了阶级专政和个人专政、民主主义专政和社会主义专政之间的区别。很明显，区别就在于无产阶级专政或者说社会主义专政具有暂时的性质。这里列宁所依据的是马克思于1848年9月14日在《新莱茵报》上写的一句话：“在革命之后，任何临时性的国家机构都需要专政，并且需要强有力的专政。”④“马克思的这些话向我们说明了什么呢？”列宁解释道：“它说明暂时性的革命政府应当以独裁的方式行事。”

①《列宁选集》中文第3版第1卷第103页。一一译者注

②③《列宁全集》中文第2版第31卷第156页。列宁的这句话和下面的一段话并不是如作者在这里说的，是列宁在马克思的《哥达纲领批判》一书的页边上写的，而是在《恩格斯给倍倍尔的信》的页边上写的。一一译者注

④《马克思恩格斯全集》中文第1版第5卷第475页。一一译音注

这些话同考茨基的话并不矛盾，考茨基在引证马克思的活时说，无产阶级专政将不是一种“管理形式”，而是在夺取政权后的一种暂时状态。但是，在这里很多情况决定于对“暂时的”一词的解释。这个词意味着三个月？三年？三十年？半个世纪？在一定意义上讲，当然这一切都是暂时的……

(列宁在发表于《共产国际》1919年11月号上的一篇文章中谈到了这一“暂时”阶段的长短问题，他：写道：“社会主义就是消灭阶级。为此，无产阶级专政已做了它能做的一切。但是要一下子消灭阶级是办不到的。在无产阶级专政时代，阶级始终是存在的。阶级一消失，专政也就不需要了。没有无产阶级专政，阶级是不会消失的。”①)

专政要求最大限度地使用暴力。这是排斥自由的。列宁早在《两种策略》中就写道：“人民生活中的大问题只有靠使用暴力才能解决。”他从未放弃过这一原则，始终遵循着这一原则。列宁写道：“考茨基本人已经堕落到自由主义者的地步，因为只有自由主义者才会庸俗地说什么‘纯粹民主’……最害怕被压迫阶级的革命暴力。考茨基对‘无产阶级的革命专政’这个概念的‘解释’把被压迫阶级对压迫者的革命暴力化为乌有，他也就在对马克思的思想作自由主义的歪曲方面打破了世界纪录。叛徒伯恩施坦同叛徒考茨基比较起来，简直就是小巫见大巫了。”②列宁预言了英美两国依靠暴力向社会主义过渡的情况：“这种暴力之所以必要。特别是因为存在着军阀和官僚……但是，恰恰在马克思发表这个意见的19世纪70年代，恰恰在英美两国，恰恰这两种机构没有！(而现在，这两种机构无论在英国或美国都有了。)”③列宁在这里既修正了马克思的话，也修正了事实，因为在70年代，在英国和美国，既有官僚制度，也有强大的军队。但是列宁虔诚地坚信社会规律的普遍适用性，容不得例外情况，把个别情况剪裁得使之适合于他所作出的总的结论。由于这样的思想方法，他坚定不移地相信，既然俄国发生了革命，那全世界也避免不了它。

①《列宁全集》中文第2版第37卷第275页。列宁的这段话并不是如作者说的是发表在(共产国际)1919年11月号上的一篇文章中，而是发表在《无产阶级专论时代的经济和政治》一文中，该文载于1919年11月7日的《真理报》上。一一译者注

②《列宁选集》中文第3版第3卷第600页。一一译者注

③同上，第597页。一一译者注

但是，列宁担心德国人不去进行无产阶级革命，而要保存资本主义的基础。因此他特别起劲地抨击资本主义的自由：“考茨基无耻地粉饰资产阶级民主，闭口不谈美国或瑞士最民主最共和的资产者对付罢工工人的种种行为。啊，聪明博学的考茨基对于这一点是闭口不谈的！他，这位博学的政治家不知道，对这一点默不作声就是卑鄙。……多么渊博啊！向资产阶级献媚是多么细致入微啊！在资本家面前卑躬屈膝、舔他们的皮靴的样子是多么文质彬彬啊！假如我是克虏伯或谢德曼，是克列孟梭或列诺得尔，我一定会用百万酬金酬谢考茨基先生……①

“博学的考茨基先生‘忘记了’(大概是偶然忘记了……)一件‘小事情’，就是资产阶级民主国的统治党仅仅对其他资产阶级政党才保护少数，而对无产阶级，则在一切重大的、深刻的、根本的问题上，不仅不‘保护少数’，反而实行戒严或制造大暴行。”接着列宁表述了自己的规律：“民主愈发达，在发生危及资产阶级的任何深刻的政治分歧时，大暴行或内战也就愈容易发生。资产阶级民主的这个‘规律’，原是博学的考茨基先生在共和制法国的德雷福斯案件中，在民主共和国美国对黑人和国际主义者的私刑中。在民主英国的爱尔兰和北爱尔兰事件中，在1917年4月俄罗斯民主共和国对布尔什维克的迫害和大暴行中，都可以看到的。……

“就拿资产阶级议会来说吧。能不能设想博学的考茨基从来没有听说过，民主愈发达，交易所和银行家对资产阶级议会的操纵就愈厉害呢？”②

①《列宁选集》中文第3版第3卷第603、604页。一一译者注

②同上，第604页。一一译者注

另一方面，列宁断言：“无产阶级民主(苏维埃政权就是它的一种形式)在世界上史无前例地发展和扩大了的，正是对大多数居民即对被剥削劳动者的民主。”苏维埃的对外政策也是民主的和“公开的”，但与此同时，“到处都是欺骗群众，而在民主的法国、瑞士、美国和英国，这种欺骗比其他国家更广泛百倍，巧妙百倍。”“劳动群众参加资产阶级议会(在资产阶级民主制度下，议会任何时候也解决不了极其重大的问题；解决这些问题的是交易所和银行)的门径被千百道墙垣阻隔着，所以工人们都十分清楚地知道和感觉到，看到和觉察到：资产阶级的议会是别人的机构，是资产阶级压迫无产者的工具……”①

“苏维埃政权比最民主的资产阶级共和国要民主百万倍。……全世界的工人只要从资产阶级报纸上看到承认真实情况的片断报道，就本能地同情苏维埃共和国，正因为他们看到它是无产阶级的民主，是对穷人的民主，不是对富人的民主，而任何的、甚至最完善的资产阶级民主，实际上都是对富人的民主。……在俄国，则完全地彻底地打碎了官吏机构，赶走了所有的旧法官，解散了资产阶级议会，建立了正是使工农更容易参加的代表机关……②

“考茨基不理解每个工人都理解都清楚的这一真理，因为他‘忘记了’提出、‘已经不会’提出这个问题：究竟是对哪一个阶级的民主？……他正像夏洛克③那样来论证：只要‘一磅肉’，别的什么都不要。公民一律平等，不然就没有民主。”④

①《列宁选集》中文第3版第3卷第605、606页。一一译者注

②同上，第606、607页。一一译者注

③夏洛克是莎士比亚的喜剧《威尼斯商人》中的人物，残酷的高利贷者，他根据借约，要求不如期还债的安东尼奥割下一磅肉。一一《列宁选集》中的原注。本书作者在这个地方加了个脚注，说列宁提到夏洛克的这句话，在英国社会党(英国共产党的前身)当时出版的列宁著作中给删去了。

④《列宁选集》中文第3版第3卷第608页。一一译者注

列宁称考茨基是一个“带有十岁女孩幼稚表情的、书呆子气十足的傻瓜”，他猛烈地抨击了考茨基对解散立宪会议所作的分析。用列宁的话来说，立宪会议的选举是在布尔什维克的威望达到最高程度以前过早地进行的。列宁引证了如下的统计数字：在1917年6月召开的全俄苏维埃代表大会上，布尔什维克所得的票数占13％；1917年11月7日一一51％；1918年1月23日一一61％；1918年3月一一64％；1918年7月一一66％。①

这些数字是非常引人注目的。因为据列宁说，1918年6月14日已将孟什维克和右派社会革命党人从苏维埃中开除出去了。②左派社会革命党人是在1918年6月初被开除出苏维埃的。这样看来，在1918年3月到7月之间布尔什维克的票数只增长了两个百分点，这说明布尔什维克威望的提高处于停滞状态。使用国家机器来镇压竞争者和“说明”选举者必定能使苏维埃更早地达到“团结一致”。

①《列宁选集》中文第3版第3卷第629页。一一译者注

②同上，第634页。一一译者注

列宁肯定地说，立宪会议之所以被解散，是因为布尔什维克在选举中战败了，而选举如果能晚些进行的话，那它就会使布尔什维克获胜。因此，按照列宁的逻辑来看，对事态产生影响的是预期要发生的事件，而不是实际上已经发生的事件。

列宁欢迎那些雨点般降落到苏维埃俄国头上来的“痛骂的话”，他说：“这样很好，因为这会加速和加深欧洲革命工人同谢德曼和考茨基之流、列诺得尔和龙格之流、韩德逊和拉姆赛.麦克唐纳之流的分裂，同社会主义的老领袖和老叛徒的分裂。被压迫阶级的群众，他们的觉悟的忠诚的领袖革命无产者，一定会赞成我们。……布尔什维主义在实际上十分有力地促进了欧美无产阶级革命的发展……不仅全欧洲而且全世界的无产阶级革命都在成熟，这是人家都看到的；俄国无产阶级的胜利则帮助了它，加速了它，支援了它。”①

列宁于1918年11月9日写完了这本反对考茨基的抨击性小册子。9日夜里他收到了柏林发生革命的消息，说革命已将政权转到了苏维埃手中，于是第二天早晨他对这本小册子补写了最后一句话：“本来还要给这本论述考茨基和无产阶级革命的小册子写个结束语，现在也就多余了。”②

但是，真正的结束语是由现实生活本身写出的，它使列宁的期望变成了失望。起初，一切都进行得很好。10月23日，卡尔.李卜克内西被释放出狱。3天之后，鲁登道夫提出了辞职。一时间人们似乎觉得李卜克内西有可能成为他的继承人。11月3日，基尔的水兵举行了起义。11月9日，李卜克内西在皇宫的阳台上宣告了德意志苏维埃共和国的成立。由于有发生混乱的危险以及很多城市的政权已被苏维埃所夺取，所以德国首相马克斯.巴等亲王把自己的职位移交绐了帝国战时内阁成员、社会民主党人弗里德里希.艾伯特。内阁的另一位社会民主党成员菲力浦.谢德曼得知李卜克内西的行动后，则宣告了民主共和国的成立。艾伯特担任首相职务刚一天一一11月9日，当天夜里，威廉.格赖纳将军就打电话同他进行联系，代表最高统帅部提出要绐他以武力方面的支持。艾伯特接受了将军们的提议。这个“电话同盟”，正如格拉尔德.弗赖恩德所说的，③拯救了共和国，而使革命注定要遭到失败。

①《列宁选集》中文第3版第3卷第636、651页。一一译者注

②同上，第675页。一一译者注

③《非神圣同盟。(从布列斯特－里托夫斯克条约到柏林条约的俄德关系)》(附有J.w.惠勒－贝内特的导言)1957年伦敦一纽约英艾版第33页。

第二天，艾伯特向柏林工兵苏维埃发出了呼吁，从而预先得到了它的支持，稍后，艾伯特被选为人民委员会主席一一他的政府模仿苏维埃俄国也起了这样一个名称。但这只不过是对已经消退的革命风暴所作出的一种让步而已。组成艾伯特政府的是一些温和的社会党人。

德国苏维埃准备结束战争。然而战争的结束也结束了它自身，它不能够再斗争下去了。1918年12月19日，苏维埃代表大会定于1919年1月19日进行立宪会议的选举。4天之后，革命的士兵、水兵和武装的斯巴达克派闯进了皇帝的办公室，逮捕了艾伯特。第二天，正规军的士兵遵照兴登堡和政府的命令，释放了他。那些独立社会党人由于看到了反革命的幽灵，便退出了内阁。在柏林，激烈的巷战开始了。在一些区域里，革命派获得了胜利。但是在1月16日，军队在社会民主党的领袖古斯塔夫.诺斯克的指挥下开进了柏林，在各个具有战略意义的十字路口架起了机枪和大炮，占领了首都。当天晚上，一些政治匪徒(大概是纳粹分子的第一代)杀害了卡尔.李卜克内西和罗莎.卢森堡，并把他们的尸体扔进了运河。在这之后，革命的火焰就开始迅速熄灭。1919年2月6日，在哥德市的魏玛召开了国民议会。艾伯特被选为总统，谢德曼被选为联合政府的首相，这个政府受到了社会民主党、天主教中派党和民主党的支持。从此魏玛共和国便开始走上了一条曲曲折折的道路，这条道路有时健康茁壮、充满朝气、富有创造性，有时又忧愁悲伤。

德国的共产主义革命遭到了失败，这是因为工人和知识分子不相信革命，农民不需要革命，而军队、中等阶级和温和的政治家们又反对革命。列宁应当知道，德国革命的命运并不决定于“叛徒考茨基”，也不决定于社会民主党人的“背叛行为”。共产主义教导说，伟大的事件是服从于“历史的铁的逻辑”和“历史的客观必然性”的。仅只这两条标准就应当预先决定德国革命和俄国革命的根本区别。布尔什维主义之所以取得了政权，是因为世界战争导致了俄国社会制度的崩溃和俄国军队的瓦解。而德国的军队虽然在战斗中损失了1834534人，但在1918年11月11日时还仍然有3403000人，等于183个师。尽管出现一些个别的不服从和叛乱情况，但是这些武装力量还是奋起保卫了新生的共和国。此外，虽然战争也使德国内部发生厂很多变动，但是德国的社会结构却并没有受到什么损伤。德国后来诚然产生了希特勒的极权政治，但那是战后的德国、西欧和莫斯科经过了14年的丧失理智和混乱不堪的情况才出现的。

除了这些客观因素外，还有一些主观因素，这就是德国社会民主党由于受到战争时期各种妥协所产生的腐蚀性影响，它已经不再是倍倍尔当时的那个党了。在战争结束时，它的领袖们面临着同资产阶级分掌政权这一难以克服的诱惑。再就是，布尔什维克在俄国11个月的专政打消了社会民主党人和考茨基还剩下的那点对革命的兴趣。布尔什维克需要共产主义的德国，但是它无法建立这样的德国。

为使共产主义的德国能够建立起来，列宁作了一切努力。他在对考茨基进行了文字上的攻击之后，接着对一些事实作了美好的描绘。10月22日列宁在敌人企图谋害他的事件发生后发表了第一次公开讲话。他在全俄中央执行委员会、莫斯科苏维埃、工厂委员会和工会联席会议上所作的40分钟的报告中，指出了欧洲革命的很多证据。他在引证意大利资产阶级报纸关于美国工会领袖塞缪尔.冈珀斯在意大利旅行的报道时说：“意大利工人的行动使人觉得，他们只准列宁和托洛茨基到意大利旅行。”①列宁肯定地说，在德国，苏维埃的建立和独立社会党内左的路线的加强，是革命日益迫近的可靠证据。

①《列宁全集》中文第2版第35卷第116页。一一译者注

看来，列宁已恢复了体力。由于受到国际革命前景的鼓舞，他每天都要在两三个群众集会上发表讲话。11月6日，他在一个群众集会上说：“你们都知道，德国把我们的大使赶出了柏林，借口是我们驻德国的代表处进行革命宣传。德国政府似乎从前不知道我们的大使馆会带来革命传染病。德国以前对这一点没有吭声，那是因为它还强大，不怕我们。现在战败了，就觉得我们可怕了。”①

①《列宁全集》中文第2版第35卷第134页。一一译者注

列宁是知道真情实况的：这不是传染病，而是有组织的破坏活动。苏维埃大使阿道夫.越飞为德国的革命者购买了武器，并拨给资金供他们进行宣传之用。这是我在多年之后从他本人那里亲自听到的。1927年在莫斯科，我从一位大家都熟悉的、保加利亚籍的苏共党员格奥尔吉.安德列伊钦那里听说，越飞想会见我。以前我从未见过越飞，但他听说我在写一本苏维埃对外政策方面的书，因此，看来他想同一个局外人(对过去所经历的事件来说是局外人)谈谈。过后不久我才清楚，他为什么要同我谈话，原来在1927年11月17日，即在我们见面后过了几个星期，越飞为了表示对斯大林政策的抗议，他自杀了。他由于没有力量来防止新的镇压时期的到来，便只能以自己的死来表明他拒绝接受斯大林的政策。在会见时他对我说，斯大林的政策使他感到非常痛心。他直截了当地谈到了这一点，但好像是为了表明他是一位战斗的共产党员，而且正因为这样，他才无法容忍斯大林，他慢慢地从床上站起来(他当时有病)，从他的文件中拿出了关于苏维埃驻柏林大使馆1919年的活动报告。越飞肯定地对我说，大使馆“是德国革命的主要参谋部。我从德国官员们那里买到了一份秘密情报，把它交给了一些激进的活动家，”(这些人多半都是独立社会党的党员)“他们在自己的演说和文章里便利用这份情报来反对恺撒政府。我花了10万马克为革命者购买武器。好几吨反对君主制的书籍和反对战争的书籍都是由我们大使馆出钱刊印出来的。因为我们想要推翻君主制度并结束战争。而你们的总统威尔逊则用另一种手段来追求同样的目的。几乎每天在天黑以后，就有一些独立社会党人偷偷地来到大使馆同我商量事。”越飞是一个有经验的阴谋家，所以社会党人纷纷来找他出主意，向他要钱，向他请示。他表示遗憾地说：“我们实现的事情毕竟太少了。要实行重大的变革，要进行胜利的革命。我们的力量是不够的。”思考片刻后，他又补充说：“不过，看来我们把战争缩短了一个月，从而拯救了很多生命。”

后来我在苏维埃的一本杂志①中找到了刊印出来的越飞的一个讲话，这个讲话证明了他上面说的那些话是真实的。越飞在这个杂志里写道：独立社会党的十多份报纸都是在苏维埃驻柏林大使馆的监督下并由它出钱来出版的。同时，越飞以不容反驳的语气肯定地说，在准备革命期间，苏维埃大使馆始终是在同德国社会党人保持着密切接触的情况下工作的。

列宁认为越飞在柏林有重大的意义。一位不亚于卡尔.拉狄克的权威人士的话证实了这一点，他说：“独立党人要我们拒绝缴纳布列斯特和约规定我们要缴纳的贡品。弗拉基米尔.伊里奇对此表示反对。他说：为了使越飞还能够留在柏林，缴纳贡品是值得的。于是我们把黄金送了去。”就在这时，即在1918年秋，列宁把拉狄克派到德国去领导革命。8年之后，拉狄克公布了他在德国的奇异经历的回忆材料。②

①《生活通报》杂志1919年莫斯科俄文版第5期。

②卡尔.拉狄克《11月。一页回忆》，载于《红色处女地》1926年11月莫斯科俄文版第139一175页。

虽然卡尔.拉狄克曾陪同苏维埃代表团去过布列斯特－里托夫斯克，但他从未在苏维埃政府中担任过什么职务，①他只是一位政论家，不仅是俄国的一位优秀的政论家，而且在他风华正茂时期，也许还是全世界的一位优秀的政论家呢。他极其机智而其貌不扬。他长了一头浓密的、蓬松的、乌黑的卷发，看来他梳头时用的不是梳子而是毛巾；他那一对微笑的近视眼戴着一副很厚的眼镜片；他撅着一张湿润的嘴；没有髭须的脸上却长着鬓毛，一直长到下巴下边；略带黄色的皮肤显得不够健康。但是拉狄克那机智的语言、出色的幽默和他报道的消息的可靠性，使人们忘记了他的外貌。他的几个房间一一先是在克里姆林宫内，后来在莫斯科河岸街的熏黑了的政府大楼里一一堆满了一捆捆来自世界各地的报纸。他一面以极快的速度阅读着报纸和杂志，同时却在同来访者进行交谈，并对读过的东西进行评论，不时地开个玩笑，或者骂上几句。在20年代初，当我对俄语还掌握得不好时，我们是用德语谈话的(拉狄克是一个波兰的犹太人，在德国受的教育)。后来我们便换用俄语来谈话了。有时候我给他打电话时，接电话的是他的妻子，她代表丈夫给我指定拜访的时间。有时候接电话的是拉狄克本人。我说：“拉狄克同志”。他回答说：“拉狄克同志不在”。于是我便说出自己的名字。接见我的时间通常总是由他指定的。我看到他时，见他躺在床上，身上放着一大堆资本主义的报纸，报纸几乎把他全盖住了，他没有梳头，看来也没有洗脸，两只眼睛肿胀着。拉狄克喜欢讲话。拜访开始时，他在既想谈话又想继续看报纸之间进行着明显的斗争。当前一种愿望战胜时，那就无法把他阻止住。我从美国、德国、英国或西班牙回来时，他往往向我提一些问题，例如，他曾向我提出过罗斯福的经济政策问题。可是我还没有来得及开口，他自己就回答起自己的问题来。这使我感到十分满意。因为我知道的东西我固然知道，但我想知道他对问题是怎么看的。他这个人开始时充满了革命的热情，到后来他却成了一个厚颜无耻的人，既不相信任何人，也不相信任何事。

①作者对拉狄克的这个评价不符合实际情况。实际上拉狄克在十月革命后曾历任外交人民委员部中欧司司长、共产国际执行委员会书记、俄共(布)中央委员、莫斯科中山大学校长等职。他在1936年被开除出党。一一译者注

有一次，他在克里姆林宫自己的住宅里请我喝茶，喝的是中国茶，这茶是“基督将军”冯玉祥从中国给他寄来的，冯玉祥并向他致以“革命的小弟弟对革命的老大哥”的问候，一一拉狄克对中国进行过详细的研究，所以他当了莫斯科中山大学的校长。喝茶期间，突然他的电话响了。在打电话时听到了一个咔嚓声，于是拉狄克向对方说：“有个特务接通了我们的电话，让他去偷听吧！”一一接着他就满不在乎地继续骂起斯大林的行政当局来。对他的这种行为的必然奖赏就是把他流放到西伯利亚去。后来他像其他托洛茨基分子那样，悔过后又回到了莫斯科，并把自己的高嗓门加入了个人迷信的不和谐的声音中。虽然如此，在1937年1月著名的莫斯科审判案中的第二个审判案进行期间，斯大林还是让他坐上了被告席。拉狄克被判处监禁。关于他的命运流传着一些离奇的谣言：一会儿有人说，他由于告密出卖同志，被牢房中的其他囚犯掐死了；一会儿有人说，在第二次世界大战期间，他被释放出来后又被派往波兰去进行共产主义宣传；一会儿又有人说，他又成了斯大林的顾问；如此等等。所有这些传奇性的传说说明，人们普遍认为他是一个不平常的人物。在1961年苏联发表的一份出版物中指出，他于1939年死去，看来他是在服刑期满时死去的。

拉狄克编造了很多政治笑话一一这是极权政治产生的一种秘密通货。下面举两个这种政治笑话的例子：

1.斯大林邀请了一些作领导工作的共产党员来商量：怎样才能够轻而易举地、迅速地和不付出多大代价就使人民过上幸福生活。拉狄克向身旁的一位同志低声地说了些什么，那位同志为了不使自己笑出声来连忙用一只手把嘴捂住，斯大林问：“拉狄克，这是怎么一回事？”拉狄克说：“没有什么事，没有什么事，不过是个笑话，这个笑话您是不喜欢的。”斯大林请他讲出来，并事先保证讲出来决不会对拉狄克有什么过不去的。拉狄克便说：“要使人们过上幸福生活，最简单、最迅速和最不付出代价的办法就是把您绞死在红场上。”2.拉比诺维奇把自己要干的新工作讲给列宁听：他将坐在一个高塔上瞧着西方一一注视着世界的烈火何时燃烧起来。列宁问：“为什么你要干这样的工作呢？难道这能得到好的报酬吗？”拉比诺维奇回答说：“虽然得不到好的报酬，但这个工作却是固定的。”

不过在1918年时，拉狄克还没有丧失自己的信念。德国危机的日益迫近使他对革命感到精神振奋，因为，在俄国人中他是“第1号的德国人”。他作为列宁在德国问题上的顾问，享有很高的威信。拉狄克在自己关于德国革命的《回忆录》的开头部分写道：“我们的全权代表越飞把我叫去，让我用直通电话告诉莫斯科：刚刚接到消息说，德国政府决定向盟国建议停战和和谈……我自然立即把这个消息转告给了政府。这个消息就像是关于解放的消息一样对我们产生了影响。最后几个月的局势恶化得很厉害。我们侦察到的情报说明，套在苏维埃俄国脖子上的那个绳圈每天都在越拉越紧。”当时带着“贸易代表团”在柏林的布哈林把德国工人中日益加剧的动荡向莫斯科作了报告。1918年10月23日，卡尔.李卜克内西被释放出狱。拉狄克写道：“我们感觉到德国革命有了领袖。”不久，奥地利爆发了革命(起码拉狄克认为这是革命)。“伊里奇和斯维尔德洛夫要我写个号召书。‘但是我们到什么地方把它印出来呢？排字工人已经没有了。’贝拉.库恩说：‘会有的。只是请发给面包和香肠。’说罢他就带着匈牙利党校的学生立即到俘虏中去寻找能排字的人。”

第二天早晨，工人们听到奥地利爆发了革命的消息后，便到莫斯科苏维埃的大楼前去游行。工人们一浪接一浪地前进着，把广场挤得水泄不通。拉狄克回忆道：“突然间传来一阵喊声，这声音像台风似地越来越大。我们猜想，可能是伊里奇在克里姆林宫里忍不住了，便在自己受伤后第一次出了克里姆林宫。我和库恩跑上前去迎接他。他的面容很激动……男女工人们和红军士兵们一长列一长列地游行，一直到晚上很晚的时候才结束。世界革命来到了。人民群众听到了它那铁的步伐。我们的孤独状况结束了。”

奥地利的这场“革命”发生在1918年11月12日，这时君主制为共和制所代替。在匈牙利议会前的人群中有少数几个共产党员喊着本党提出的口号。不知在什么地方有一些共产党员士兵在放枪。但是民主革命的浪涛淹没了那枪声。

拉狄克继续回忆道，几天之后，“德国大使馆打电话通知我，说柏林那里唤我们接电话”。拉狄克同契切林便去了大使馆。起初他们经直通电话同国会的独立党议员奥斯卡尔.柯恩谈话，后来又同“人民全权代表政府”(拉狄克在谈到当时的德国政府时没有使用“人民委员会”这个说法一一俄文版译者注)“的第二个代表”格奥尔格。哈阿兹①谈话。哈阿兹对苏维埃俄国提议要送给德国粮食一事表示感谢，但他没有接受这个提议，他说“因为我们知道俄国也在挨饿，所以我们请你们把准备捐献给德国革命的那些粮食用于俄国的饥民吧……美利坚共和国总统威尔逊保证让德国得到在冬天用来养活德国居民所必需的粮食和油脂。”

①这里的格奥尔格.哈阿兹恐系胡戈.哈阿兹之误。一一译者注

“德国革命的领袖哈阿兹从美国金融寡头的领袖威尔逊那里得到了粮食和油脂。他不需要俄国革命的援助。”拉狄克评论道：

“加略人犹大第二次……进行了叛卖活动。”①

①指犹大为三十块银币而出卖耶稣的故事，出典于《圣经》。一一译者注

几天之后，柏林拍来了电报：邀请苏维埃代表团出席德国苏维埃代表大会。代表团由越飞、拉柯夫斯基、布哈林、拉狄克和伊格纳托夫组成。拉狄克回忆道：“我们集合起来同伊里奇和斯维尔德洛夫商谈关于在代表大会上的行动路线问题。商谈后，伊里奇把我留了下来……

“他说：‘最严重的时刻开始了。德国被打败啦。协约国进入俄国的道路被打开啦。’

“我回答说：‘怀念和平生活的那些军队未必想同我们打仗。’

“他说：‘将要调来一些有色人种的军队。您将怎样对他们进行宣传鼓动呢？’

“我回答说：‘我们将利用一些小型图片来进行宣传鼓动。但是有色人种的军队未必能经得住我们的气候。如果盟国不能很快发生革命，而它们有可能把自己的军队派往发生了革命的国家的话，那这些军队在这里就要瓦解。’

“伊里奇说：‘我们看看再说……’”

“对于我如果继续留在德国这种情况，伊里奇指示我说：‘您要记住，您将是在敌人的后方进行活动。武装干涉是不可避免的，而很多事情将决定于德国的局势。’

“我警惕地回答道：‘德国革命这件事太大啦，不能把它看作是在敌人后方进行的一种破坏活动。…但是列宁考虑的只是俄国本国的安全。

拉狄克、伊格纳托夫和布哈林向西方出发了，他们来到了德国的前线。在那里，德国人和红军正在进行一些小的战斗。德国人不让苏维埃代表团通过。拉狄克同斯维尔德洛夫进行了联系。斯维尔德洛夫同列宁进行了磋商，然后他们指示拉狄克要通过秘密的方式进入德国，代表俄国共产党出席德国的苏维埃代表大会。

拉狄克的想像力、机智、勇敢和毅力帮助他在去往柏林的路上避免了一切险境，排除了一切障碍。他终于来到了柏林。他说：“我买了一张弄脏了的沾满污垢的《红旗报》”(这是德国共产党的报纸)。拉狄克找到了报社编辑部，当即就见到了范妮.叶泽尔斯卡娅、罗莎.卢森堡、卡尔.李卜克内西、保尔.莱维及其他一些担任领导工作的共产党员。当由于拉狄克突然来到编辑部而引起的惊讶刚一平息下来，他就问他们：“柏林苏维埃的情况怎么样？”

一一“我们在那里没有任何有组织的力量。”

一一“那么，我们在柏林有多少组织起来的力量呢？”

一一“我们刚刚在聚集力量。革命开始时我们在柏林聚集起来的力量还不到50个人。”

当天晚上，莱维把拉狄克引到了一个工人小餐馆。“争论首先围绕着恐怖展开。罗莎.卢森堡感到痛心的是，全俄肃反委员会的领导人竟是捷尔任斯基，她说：‘要知道恐怖并没有置我们于死地。怎么能够对恐怖抱什么希望呢？’”

拉狄克证明说：“我们把希望寄托在世界革命上。需要争得几年的时间。在这种情况下怎么能够否定恐怖的作用呢？”李卜克内西赞同他的意见。但是罗莎.卢森堡还感到不满足，她说：“也许您是对的。但是，优素福①怎么能够表现得那么残酷无情呢？”她从来不是一位正统的共产主义者，所以她在很多问题上都同列宁有分歧。

①“优素福”是费利克斯.捷尔任斯基在党内的化名。

善于观察问题的拉狄克很快就对局势作出了估计。在小餐馆里吃饭的几个马车夫对他讲：“威尔逊是个好人。是他迫使恺撒这个坏蛋跑掉的。他现在把粮食供给德国。他将来还会让我们有一个好的世界呢。”

这就是人民的声音。连李卜克内西本人也对拉狄克说：“谁要是企图谈论保卫革命而反对协约国，那大伙就会把他吃掉的。”德国共产党第一次代表大会使拉狄克感到失望，他说：“我没有感觉到，在这里，在我的面前的是一个党。”

在这种情况下企图在德国进行无产阶级革命是极端不负责任的。列宁对形势估计得太高了：他的预言是一种幻想。他劝说自己的德国同志们要举行暴动，要依靠革命来夺取政权。而关于人民的起义和群众的支持则是根本谈不上的。克里姆林宫傻头傻脑地希望单凭俄国革命的要求，幻想就将在国外变成现实，但是在德国，一个连是战胜不了整整一个军的。在历史上，单靠希望是走不远的。

在罗莎.卢森堡和卡尔.李卜克内西被杀害之后，拉狄克在街上见到了贴着一张告示，上面规定：向官方告诉他的地址者有赏。他在一个军医遗孀的住宅里租了个房间，在那里书写革命的号召书和小册子。2月13日，有几个警察特务闯进他的房间，叫喊着“举起手来！”接着就把他带进了莫阿比特监狱。拉狄克被戴上了镣铐。

审讯继续了很长时间，那是极其不愉快的。拉狄克不知道，被他惹恼了的看守监狱的那几个士兵是否会当场对他进行私刑拷打。审讯终于结束了，但是拉狄克并没有被释放。因为在莫斯科拘留了一些德国的人质。于是开始了关于交换的谈判。拉狄克被暂时允许在狱中接见来访者。他的牢房变成了一个政治沙龙。拉狄克回忆道：“在第一批客人中，有泰拉特帕夏和他的陆军大臣、保卫特里波利斯的英雄思维尔帕夏①，我劝说他们到俄国去看一下。恩维尔帕夏后来真的去了。”②(泰拉特帕夏于1921年3月15日在柏林被一个亚美尼亚人杀害了)

①泰拉特帕夏和思维尔帕夏是所谓“青年土耳其党的三雄”中的两雄。‘帕夏”是旧土耳其高级军政长官的称号。一一译者注

②关于思维尔在俄国的奇遇，见路.费希尔的《世界政治中的苏维埃国家》一书英文版第1卷第382一390页。

拉狄克接下去写道：“事先没有经过任何商谈，拉特垴就来了。”瓦尔特.拉特垴是德国电器总公司理事会的主席，后来担任德意志共和国的外交部长，他是一位作家和思想家，据拉狄克说，一见面他就表现出了自己的“基本品质：巨大的抽象智慧，没有任何的直觉，并表现出一种近乎病态的自命不凡。他跷起二郎腿，请允许他发挥自己对世界形势的看法。他谈了一个多小时，一面谈一面细听着自己的嗓音。”爱讲话的拉狄克对其他爱讲话的人是无法容忍的。拉特垴发挥自己的思想说：“问题在于你们能否建立起一个新制度。苏维埃俄国将是不可战胜的。现在整个世界都处在十字路口。回到旧的资本主义制度去的路是没有的。社会关系将被摧毁。但是工人群众自己只会破坏。建设工作是动脑子的事；工人阶级只有在精神贵族的领导下才能建立起新的社会。这不会是一个平等的社会，因为平等是不可能的……马克思只是提供了一种破坏的理论。在我的著作中，你们将看到一种建设性的社会主义的理论。”

拉狄克写道：“他看到我面带笑容，便继续夸夸其谈地谈下去：

“‘在德国，在很长的年代里，革命是不可能胜利的。德国工人是一种庸人。大概几年之后，我将作为一位技术人员到你们那里去。而你们，苏维埃的大官们，将穿起绸缎衣服在克里姆林宫接待我这位老相识。’

“‘为什么要穿起绸缎衣服呢？’我问他。

“‘因为在你们过了多年地下革命者的清心寡欲的生活之后，胜利啦，你们想在生活上享受享受。’”

来看望这位被监禁人的还有马克西米利安.哈尔登，他是一位激进的新闻工作者，是资产阶级德国的拉狄克。后来，拉狄克关于他评论道：“从社会观点来看，他是卡莱尔①和尼采②的混合体。”哈尔登作为一位政论家，他的力量在于他反对恺撒德国的政府。当拉狄克把自己的笔杆出卖给斯大林的时候，他的笔杆也就背叛了他自己。

乔治.B.冯.莱布尼茨男爵也来莫阿比特的牢房探望。“莱布尼茨是鲁登道夫在士官武备学校③学习时的同学……是获得‘民族布尔什维克’称号那一类型人的第一个代表，我同这些人曾经打过交道。”当德国政府把拉狄克释放出狱时，他由于人质方面的事务以及与直达运输有关的一些困难而未能立即回国，于是他在莱布尼茨的住宅里住了下来。他在那里住了八个星期。到莱布尼茨这里来的有瓦尔特.鲍威尔上校，用拉狄克的话来说，他是鲁登道夫的左右手，他向拉狄克示意，他们，也就是德国的军官们“懂得，我们是不可战胜的，我们在同协约国的斗争中是德国的同盟者”。来到莱布尼茨住宅的还有海军上将保尔.冯.欣策，他是恺撒政府的外交秘书和鲁登道夫的忠实战友。拉狄克回忆道：“他拥护同苏维埃俄国缔结的协定。”

①托马斯.卡莱尔(1795—1881)是英国政治家、历史学家和哲学家。一一译者注

②弗里德里希.尼采(1844一1900)是德国哲学家，唯意志论和非理性论的代表人物。一一译者注

③上官武备学校(或译“陆军幼年学校”)，主要训练军官的子弟，使他们将来任军官或升人军官学校。一一译者注

拉狄克是作为一位国际革命家被关进监狱的。但是那些来访问拉狄克的人却忽视了他的这个方面，而认为他是一位民族国家的代表，是一位可能的伙伴。在这里会晤的既有右派，又有左派，那些右派后来消灭了魏玛的民主共和国，而那些左派则仇恨资产阶级的民主。虽然左派和右派之间有很多分歧，但他们却找到了共同的语言，后来在反对共和国的选举中采取了一致的行动。拉狄克是为了发动革命而到德国来的。而现在他却是作为苏维埃俄国的外交代表留在德国。在拉狄克的牢房里和鲁登道夫助手的客厅里，已经表现出了1922年的拉巴洛条约①以及苏维埃政府和德国军队的协同动作的迹象。

拉狄克离开德国时深信，“革命将是一个相当长久的过程，甚至欧洲范围的革命也是如此。”

他带着这个想法和4箱政治书籍及经济书籍(以及“俄国当时还不知道的爱因斯坦的一些著作”)回到了莫斯科。

被驱逐出苏联的托洛茨基把1914年以后的德国工人运动史称之为“现代史上最悲惨的一章”。这是一种个人见解。这一章对他和列宁来说是悲惨的。对列宁来说，德国革命的被击溃是一种致命的失望。在拉狄克使命的变化中已经包含着苏维埃制度的变化。布尔什维主义只好自己干自己的事了，不得不自己为自己而打仗了，并开始逐渐地与俄罗斯母亲融合起来。

①拉巴洛条约是苏联政府同德国于1922年4月16日签订的条约。条约规定建立两国间的外交关系，双方放弃赔偿战费的要求。同时德国政府收回了把苏联政府收归国有的企业归还德国原业主的要求。一一译者注


二十三 列宁和高尔基

当苏维埃政府迁离彼得格勒后，列宁住在坐落于莫霍瓦亚街(现在是卡尔.马克思街)和特维尔大街(现在是高尔基大街)拐角处的莫斯科“民族”饭店里。后来他和克鲁普斯卡娅在克里姆林宫内占用了一所有五个小房间的住宅。一位曾到克鲁普斯卡娅那里喝过茶的客人后来回忆道，列宁全家人只有两个茶匙，一个人用完后交给另一个人使用。就茶吃的是黑面包和黄油。当时是饥饿的1919年。

到列宁这里来的一些农民代表发觉列宁的办公室很冷，便送来了一车木柴。

列宁痛恨浪费现象。他坚决主张，职员们要多利用电话来节省纸张。他向新闻工作者提出建议，要他们把作品写得短一些；他主张党的日报《真理报》每天用褐色包装纸出一张就可以了。列宁也不喜欢浪费时间。党中央委员会的会议规定在上午十点钟开。列宁在整整十点一刻时开会。发言者的时间规定为两分钟，列宁注视着他的手表，使发言者不得超过。中央委员会的书记叶.德.斯塔索娃说，列宁不准许浪费公家财产。当负责的布尔什维克亚.德.瞿鲁巴忽视了自己的健康时，列宁因他“对公家财产采取了疏忽大意态度”而向他提出了警告。列宁说，党员也都是公家财产。克鲁普斯卡娅和列宁的妹妹玛丽亚.伊里尼奇娜对斯塔索娃说，列宁常常睡不好觉。斯塔索娃便在中央委员会上通过了一项让列宁休假的决定，并把这个决定打电话通知了列宁。列宁在回电话时“用很生气的声音问道：

“‘你们什么时候命令我去休假呀？’

“列宁得到休假命令后，便在莫斯科近郊打猎、采蘑茹和捉鱼。”①

①《回忆列宁》俄文版第1卷第315—323页。

1918年夏季，列宁有时候是在莫斯科附近的塔拉索夫卡村度假的。他原打算独自一人度假，但是不行、因为别墅里还住有几户人家。此外，他的妹妹玛丽亚写道，窗户上没有纱窗，因此蚊子把列宁咬得好苦。有一次，夜里弗拉基米尔.伊里奇竭力要入睡，可就是入睡不了，“天亮时他便从别墅跑回了城”。列宁家的女工瑟索耶娃说：“有时如果列宁看到桌子上的面包没有盖，因而上面落了好多苍蝇，他总是要家里人都注意这一点，并提醒说：‘务必把一切吃的东西都盖上，别使苍蝇爬上去。’”1919年夏季，列宁有时候到哥尔克去休息。他的女厨师回忆道：在那里他常到树林里去采蘑菇，“回来时他总是非常满意，要是他采满了一筐蘑菇时，他就更是高兴”。

后来给列宁和克鲁普斯卡娅服务的女工是奥丽姆皮阿达.尼卡诺罗夫娜.茹拉夫廖娃，她从前是乌拉尔一家铁工厂的普通女工。克鲁普斯卡娅回忆道：“伊里奇发现奥丽姆皮阿达.尼卡诺罗夫娜.茹拉夫廖娃有强烈的无产阶级本能。伊里奇坐在厨房里(按照老习惯他喜欢在厨房里吃午饭、晚饭和喝茶)时，喜欢同她聊聊未来的胜利。”①

①《回忆列宁》人民出版社版第1卷第731页。一一译者注

自从克鲁普斯卡娅在伯尔尼动手术后，她的健康状况越来越坏。1919年初，人民委员会办公厅主任弗.德.邦契－布鲁耶维奇建议列宁让克鲁普斯卡娅离开莫斯科去进行长期休养。

列宁高声地说：“长期休养！……请您去说服她吧。她连听也不想听的……”

邦契反驳说：“要说服她只有您才行。而她确实是需要长期休养的……”邦契知道，克鲁普斯卡娅对国民教育很积极，便建议把她安置到哥尔克的一个林中学校去。列宁喜欢这个建议，便打发邦契到索科利尼基“去侦察一下”，并对邦契说：“到那里后对任何人都不要讲您为什么到这里来。要牢牢记住去的路线……而我试图先同娜嘉谈谈。”

邦契认为，克鲁普斯卡娅住在索科利尼基定会感到舒适。列宁对他说：“娜嘉有意去。明天早上我把最后的决定告诉您。”“……说罢他又埋头于无休无止的、极其紧张的工作中去了。他的工作不断地为一些电话信号等所打断，如灯泡不时地突然发亮，设在隔壁房间的电话局像蜜蜂似的不时地发出嗡嗡声，从彼得格勒、下诺夫哥罗德、库尔斯克及其他地方不时地发来一些呼叫信号。弗拉基米尔.伊里奇沉着地、镇静地、低声地发出几百个指示，收到大量的报告，记下许多最重要的事情，起草各种各样的电报，派送信员坐上摩托车送出各种简短的公文和信件一一这一切进行得十分平常，表面上显得十分平静，好像并没有进行任何工作似的。他偶尔很快地走到地图前面，根据刚刚得到的情报，对各条战线的形势作出一些记号。”

“……第二天早晨，我刚一进人他的办公室向他作例行报告，他就对我说：‘娜嘉同意啦……她正在收拾东西呢……她要带上一大堆的工作，可她自己讲话和呼吸都很吃力……她能够恢复健康吗？……今天傍晚我们动身，只是不要告诉任何人，绝对不要告诉任何人。”①一切进行得非常顺利：克鲁普斯卡娅在索科利尼基住了下来，列宁不时地去看望她。有一次列宁邀请邦契一块去参加学校的枞树晚会一一时间是在1919年1月。他们合资买了些糖果和礼品；那几天各家商店都是空荡荡的。在枞树晚会上大家都玩得很高兴：列宁和孩子们一起唱着歌挽着手围着枞树转圈子，他们还玩猫捉老鼠的游戏。邦契感动地说：“弗拉基米尔.伊里奇完全沉浸到儿童们的节日里去了……瞧，他玩得多么招人喜爱，他为了保护住老鼠，就是不给猫让路！”

新鲜的空气和休息对克鲁普斯卡娅很有好处，所以她继续住在索科利尼基。1919年1月19日是个星期天，这天列宁又去看望她。列宁的司机斯捷潘.卡济米罗维奇.吉尔(他当时30岁)回忆道：②“那年的冬天刮起了暴风雪，大雪掩盖了莫斯科……在距离卡兰切夫广场几俄丈远的地方，我们突然听到有人厉声喊叫：‘站住！’喊叫的是一个穿军大衣的人。我加快了发动机……当我们把汽车向卡林金工厂开去时，有几个人拿着手枪跳到路的中间。他们高喊：‘站住！把汽车停下来！’我觉得，看样子他们不是巡逻队，便继续照直向他们开去。这几个陌生人再一次吆喝：‘站住！不站住我们要开枪啦！’我想很快地把汽车开过去，但是弗拉基米尔.伊里奇要我把汽车停下来……

“‘出来！快！’

①引自邦契的回忆，载于《回忆列宁》俄文版第2卷第441一444页。

②同上，第435一438页。

“弗拉基米尔.伊里奇把汽车门稍微打开了一点问道：

“‘什么事？’

“一个向我们袭击的人高喊：

“‘出来，别废话！’

“这个匪徒抓住弗拉基米尔.伊里奇的袖子猛烈地拉他。伊里奇从汽车上下来后，疑惑地再一次问道：

“‘什么事，同志们？你们是什么人？’说着掏出了自己的通行证。”

玛丽亚.伊里尼奇娜及其他同行者也都走出了汽车。一个带着武器的人搜遍了列宁的各个衣兜，抢走了列宁的各种证件和一只勃朗宁手枪。列宁的妹妹愤怒地问他们：“你们有什么权力搜查人？要知道这是列宁同志！拿出你们的委任状来！”那些匪徒回答说：“我们不需要任何委任状。我们有一切权力。”这时留在方向盘后面的吉尔不敢开枪，他怕互相对射起来会伤害列宁。强盗们命令吉尔也从汽车上下来。吉尔下来了。匪徒们坐上汽车，很快地把汽车开走了。

吉尔回忆道：“弗拉基米尔.伊里奇说：‘干得真利落，我们几个人带着武器，竟把汽车交给了人家。这是耻辱！’我理解到伊里奇的这几句话是暗指着我说的，便开始解释说，我如果开枪，匪徒们就会开枪回击……弗拉基米尔.伊里奇思考片刻后，回答说：‘是的，吉尔同志，您是对的。在这种情况下靠武力我们是毫无办法的。很明显，我们现在能够完整无恙，正是由于我们没有反抗。’”

他们这几个人步行到索科利尼基苏维埃(苏维埃的大楼就在不远处)，去给克里姆林宫打电话。但是到那里后，卫兵不放他们进去，要他们拿出通行证来。列宁说了自己的姓名，并解释说，他没有通行证，因为他的通行证被匪徒们抢走了。卫兵还是表示怀疑。最后，吉尔出示了自己的证件，卫兵看了他的证件，才放他们一伙人进了大楼。在苏维埃里一个人也没有。在总机室，他们叫醒了一个正在沉睡的电话员，便往克里姆林宫给全俄肃反委员会打了电话。不一会儿就给他们开来了一辆汽车。

列宁命令要找到被抢走的那辆汽车。当时从城里通向城外的各条道路都盖上了雪，而在莫斯科，一辆大汽车是没有地方可以藏得住的。在肃反委员会里和民警机关的刑事调查局里，所有的人全都积极地行动了起来。当天夜里汽车就找到了。在汽车的旁边躺着一个被打死的民警和一个被打死的红军战士。强盗们躲藏起来了，但是在这天夜里，却抓到了很多罪犯。

1919年春，顿河哥萨克代表团来到莫斯科接受米.伊.加里宁(他在斯维尔德洛夫去世后担任全俄苏维埃中央执行委员会主席)的接见。加里宁对他们说，“伊里奇对顿河的情况很关心”，所以请他们明天3点钟来见列宁。在列宁的接待室里，列宁的秘书莉迪娅。福季耶娃预先对他们说：“弗拉基米尔.伊里奇已经有几个夜晚没有睡觉了，所以请你们把问题讲得简短些。”3点钟时，他们被请进了列宁的办公室。代表们表现得激动不安，但是列宁那平易近人的作风很快就消除了他们的拘谨。列宁开始向他们提出一些问题：红军战士的家里是否保证能得到种籽？哥萨克对农业劳动组合和农业公社抱什么态度？哥萨克是怎样加入红军队伍的？等等。代表们对这些问题的答复虽然没有被保存下来，但那是能够猜想得到的。接见不时地被从各条战线、各个工厂和全国各地打来的电话铃声所打断。列宁在每次打完电话后总是笑嘻嘻地又回到刚才同代表们谈话时被打断了的话题上。像其他很多人一样，这些哥萨克代表来莫斯科也是为的能在各人民委员部里得到武器和运输条件等等。列宁仔细听完了他们的需要，告别时对他们说：“你们去吧，去敲他们的门吧。如果哪个地方的门没有对你们敞开，你们就给我打电话来。”列宁具有敏锐的耳朵。

在1919年2月2日的中央执行委员会的《消息报》上刊登了一个农民的要求，列宁在2月15日的《真理报》上发表了对这个农民所提要求的答复。农民格.古洛夫(他又是一位红军战士)提出了政府对待中农的态度问题，他还谈到了“流传的一种谣言，说什么列宁同托洛茨基不和，说什么恰恰在中农问题上他们之间有着巨大的分歧”。

托洛茨基在2月7日的《消息报》上已经对这封信作了答复，认为关于分歧的谣言是“地主和资本家，或者是有意和无意帮助他们的人所散布的耸人听闻的无耻谎言”。列宁从自己方面也“完全证明托洛茨基同志的声明符合事实”。列宁说：“我同他没有任何分歧，在中农问题上，不仅我同托洛茨基没有分歧，而且我们两人所加入的共产党全党都没有分歧。托洛茨基同志在自己的信中详细而清楚地说明了为什么共产党和现在这个由苏维埃选出的、受这个党领导的工农政府不把中农当作自己的敌人。我完全同意托洛茨基同志所作的说明。”①但是列宁知道，农民(包括贫农、中农和富农)心里想的是什么，所以他补充说：“自由买卖粮食意味着富人有发横财的自由，穷人有饿死的自由。……资本家的权力即‘贸易自由’一一定不会复返。社会主义一定会胜利。”②

(列宁的这篇文章收入1957年在莫斯科出版的《列宁全集》俄文第4版第36卷中。③编辑部认为要把列宁的这篇文章从这一版中删掉是办不到的，但是它却给这篇文章加了如下一个注：“列.达.托洛茨基是列宁主义最凶恶的敌人……十月社会主义革命胜利以后，托洛茨基曾一度在表面上同意党在农民问题上的政策。”④)

①《列宁全集》中文第2版第35卷第469页。一一译者注

②同上，第471、472页。一一译者注

③同上，第469一472页。一一译者注

④《列宁全集》俄文第4版第36卷第652页上的第583注。

列宁还是对农民的忠诚有所怀疑，所以1919年4月30日，他请季诺维也夫“挑选300一600名由党和工会郑重推荐的彼得格勒工人，给全国每一个县执行委员会各派去一两个人。……没有这样一批绝对可靠并富有经验的彼得格勒工人，我们的农村工作就不会有重大的改进”。①

非常漂亮的彼得格勒一一“北方的巴尔米拉”②陷入了一片黑暗之中。饥寒交迫的景象笼罩着这个城市。对工人和农民的崇拜成了使他们变得粗野的政治上的根源。过去在这个首都居住过的马克西姆.高尔基埋怨道：“1919年在彼得堡召开‘农村贫农’代表大会。从俄国北方一些省份来了几千个农民，其中有几百个农民被安置在罗曼诺夫王朝的冬宫里住。当代表大会结束、这些人走了之后，发现他们不仅把宫殿里的所有澡盆，而且把大量极其珍贵的北方萨克森花瓶和东方花瓶都用作便盆而弄脏了。他们这样作并不是由于来不及大小便，一一要知道皇宫里的厕所并没有出毛病，自来水管道也能使用。不是的，这种流氓行为表现了他们要把美好物品弄脏弄坏的那种思想。”③

①《列宁全集》中文第2版第48卷第582页。一一译者注

②“巴尔米拉”是叙利亚的一个古城名。在俄国的旧诗中常用“北方的巴尔米拉”来形容彼得堡。一一译者注

③《回忆列宁》俄文版第1卷第380页。

高尔基作为一位社会活动家，这时他的威望大概超过了列宁。知识分子以及很多工人和农民，不管是否读过他的作品，他们都知道他。高尔基与列宁不同，列宁是由贵族出身而参加革命的，他则是来自人民，并且是按照自己的心愿为人民服务的。列宁对高尔基特别尊重，所以通常他总是在家里接见高尔基。如果高尔基应当在人民委员会里拜访列宁的话，那列宁就比往常更早一点来到自己的办公室，并提醒秘书说：“您是否忘记了告诉克里姆林宫大门口的岗楼让他们不要在那里阻挡高尔基？”半小时之后，他在办公室里打电话问：是否派汽车去接高尔基了？通常高尔基是无须在接待室里等待接见的，不用排队列宁就接见他。列宁的秘书回忆道：“当高尔基坐在弗拉基米尔.伊里奇那里的几个小时中，我们就有很多的事要做。”①高尔基常常带来一些关于被逮捕的科学家、作家和艺术家的请求书。阶级歧视使高尔基感到痛心，因为官方的太阳只照耀工人和农民，而知识分子则处于背阴的地方。1919年7月9日，列宁写信给克鲁普斯卡娅(她当时在“红星号”伏尔加河巡回宣传轮上)说：高尔基“明天到达这里，可我倒是非常希望他能离开彼得格勒，因为他在那里心神不安，精神不振。”②列宁企图说服高尔基加入伏尔加河的宣传小组，他认为如果能做到这一点，那在政治上就是一大胜利。在信的末尾列宁补充说：“米嘉(即列宁的弟弟德米特里一一路.费.注)已去基辅，因为克里木好像又落到白卫分子手里了。我们的生活如常，星期天总在‘我们的’别墅休息。托洛茨基病已痊愈，到南方去了，相信他能扭转那边的局势。由于加米涅夫③(来自东方面军)代替了总司令瓦采季斯，我想情况将会好转。……紧紧地拥抱你，请常来信电。你的弗.乌里扬诺夫。注意：要听大夫的话，多吃些，多睡睡，这样到冬天你就完全可以工作了。”④

第二天，列宁打电报给克鲁普斯卡娅说：“今天见到高尔基，我劝他坐你们的船……但是高尔基断然拒绝了。”⑤“断然”一词表明，高尔基没有用工作忙或身体不好来推托。他实在是不想加入巡回宣传轮的活动使自己同苏维埃制度搞在一起。他虽然没有反苏维埃的思想情绪，但是苏维埃制度对自由的限制和对知识分子的迫害使他感到非常痛苦。在彼得格勒，这种限制和迫害表现得最厉害。彼得格勒是朝向欧洲的一个窗户，是一个欧洲城市，而莫斯科则只不过是一个过分迅速地发展起来的乡村。这个窗户由于蒙上了一层政治上的白霜而变得模糊不清了。风向标指向东方，说明风是从亚洲刮来的。西方国家的敌对在某种程度上应归咎于天气不好。但是在这一点上并不能得到多少安慰。使知识分子感到愤怒的是从莫斯科克里姆林宫中刮出来的那股冷风。这股冷风也使高尔基感到愤怒。高尔基作为一个纯血统的俄罗斯人，他领略了西方的情况，感到了对西方的需要。

①《回忆列宁》俄文版第2卷第420一422页。

②《列宁全集》中文第2版第53卷第464页。一一译者注

③谢.谢.加米涅夫(1881一106)是苏联的军事家，他是第一批自愿参加红军的旧军官之一。1918年他指挥东部战线；1919年被任命为共和国武装部队总司令。一一译者注

④《列宁全集》中文第2版第53卷第464、467页。一一译者注

⑤同上，第467页。一一译者注

高尔基回到了彼得格勒，但是列宁并没有罢休。他于1919年7月18日再次写信给高尔基，设法说服高尔基到莫斯科附近的哥尔克政府休养所来。列宁在信中说：“我常到乡下去住两天，在那里我可以给您安排得很好，短时期或者较长时期都行。说真的，请来吧！电告何时来；我们给您定铺位，这样路上会舒服些。您真该稍微换一换空气。盼复！您的列宁。”①

①《列宁全集》中文第2版第49卷第29页。一一译者注

但是高尔基还是拒绝了，他让郁积在自己内心的那种痛苦心情任其发泄出去。列宁在7月31日给他写了一封很长的回信一一这大概是列宁在整个国内战争时期写得最长的一封信。信中使人感到有一种被克制着的愤怒。信的开头一句是：“亲爱的阿列克谢.马克西莫维奇！”接下去是：“我愈是细读您的信，愈是考虑来信中的结论和信中所说的情况(以及我们会面时您所谈的情况)的联系，我便愈加确信，不论是这封信，还是您的结论和您的一切印象，都是完全不健康的。彼得格勒是近来最不健康的地方之一。……饥荒很严重，军事危险也很严重。您的神经显然经受不住了。这是不奇怪的。人家劝您换个地方，而您却固执己见。把自己的神经折磨到病态的地步是极不明智的……

“您从痢疾和霍乱谈起，而且一下子就发出一种不健康的怨恨：‘博爱、平等’。这么说来，好像这个被围困的城市遭受贫穷、困苦和疾病，都是共产主义的过错！！

“接着，您说了一些我简直无法理解的狠狠攻击‘低级’文学(什么文学？为什么与加里宁有关？)的刻薄话，而结论是：‘残存的极少数有理智的工人’说，他们被久‘出卖’‘给农夫当俘虏了’。”①

列宁证明说：在高尔基的信中，谈到了“残存的贵族”。列宁写道：“他们的情绪对您产生了很坏的影响。您来信说，您看到‘各种不同阶层的人’。看到是一回事，在整个生活中天天接触又是一回事。”列宁暗示地说：高尔基由于自己的职业而不得不接见“几十个满怀怨恨的资产阶级知识分子”。高尔基写信给列宁说：“‘残余分子’‘对苏维埃政权抱有一种近似同情的感情’，而在‘大多数工人’中却出盗贼，出混进来的‘共产党员’等等！”列宁指出：“于是您竟然得出‘结论’说：干革命不能靠盗贼，不能不要知识分子。”②

①《列宁全集》中文第2版第49卷第42、43页。一一译者注

②同上，第43页。

列宁肯定地说：“这完全是病态心理……我们正采取一切办法吸引知识分子(非白卫分子)去同盗贼作斗争。……这在彼得格勒是不可能‘看到’的，因为在彼得格勒这个城市里失去地位(和理智)的资产阶级分子(和“知识分子”)特别多。但是，对整个俄国说来，这却是无可争辩的事实。在彼得格勒或从彼得格勒的角度观察事物的人，只有非常通晓政治，具有丰富的政治经验，才会确信这一点。而您不具备这一切。您既不搞政治，也不观察政治建设的工作，而是从事一种特殊职业。这种职业使您受到那些满怀怨恨的资产阶级知识分子的包围；这是些什么都不了解、什么都没有忘记、什么都没有学到的人……

“要观察，就应当到下面(对下面的无聊乏味高尔基是相当了解的。一一路.费.注)去观察一一那里可以观察到建设新生活的情况；成当到外地的工人居住区或到农村去观察一一那里用不着在政治上掌握许多极复杂的材料，只要观察就行了。……

“您使自己处于这样的地位，就不能直接观察到工人和农民，即俄国十分之九的人口生活中的新事物。”(列宁在其发表的其他很多意见中，称赞彼得格勒是一个模范的无产阶级城市，而高尔基这位最善于观察事物的俄国艺术家已经在冬宫里看到了那些出席代表大会的农民的表现了)“劝您离开，您又执拗地拒绝。显然，您把自己搞病了：您来信说，您感到生活非但很痛苦，而且‘非常厌恶’！！！那是必然的！”用列宁的话说，高尔基是把自己困在了彼得格勒那些“不健康的”知识分子的范围内。他说：“无论是部队里的新事物，或是农村里的新事物，或是工厂里的新事物，您作为一个艺术家，在这里是不可能观察到并进行研究的。……全国都在投入同全世界资产阶级的激烈斗争……生活使您厌恶，和共产主义的‘分歧在加深’。分歧在哪里呢，无法理解。您丝毫没有指出政治上或思想上的分歧。”①

列宁在结束这封信时，再一次劝告高尔基：“您要彻底改换环境，改换接触的人，改换居住的地方，改换工作，否则生活会使您完全厌恶。紧紧握手。您的列宁。”②

①《列宁全集》中文第2版第49卷第43、44、45页。一一译者注

②同上，第45一46页。一一译者注

高尔基为之说情的某些“残存的贵族”是一些精神贵族。耍笔杆的贵族。其中有一位是历史学家尼古拉.米哈伊洛维奇大公，他想到芬兰去著书立说。高尔基在列宁面前为他讲情，请求准许他出国，于是高尔基就从列宁那里收到一封列宁写给彼得格勒当局的特别信。但是当高尔基回到彼得格勒后，得知大公已被处以死刑。据著名的孟什维克作家波里斯.尼古拉耶夫说，1922—1923年高尔基在柏林时，曾怀疑正是当他的请求在形式上得到列宁的答应时，列宁本人或者是他的一个亲信却下了处死大公的命令。这个怀疑为《列宁文集》俄文版第21卷第279页上所复制的一封电报①所证实，在这封电报里列宁命令季诺维也夫对尼古拉.米哈伊洛维奇的动身要加以阻拦。

但是任何东西也破坏不了列宁同高尔基的关系。高尔基像诉诸终审法院那样诉诸列宁，从而拯救了很多作家、艺术家和科学家的生命。而列宁是需要高尔基这样一位全国著名的作家的，因为这位作家是来自人民、描写人民和为人民而写作的。难道高尔基没有把自己同共产党联系在一起吗？苏维埃政权疏远高尔基就会损害自己的威信。列宁和高尔基在莫斯科继续会晤：高尔基带来了一份有关已经发生的不公平事件的清单，列宁企图“劝导高尔基走正道儿”。高尔基在领袖逝世后关于列宁所写的一篇回忆是为纪念列宁而写的一支真正赞歌。②但是高尔基的立场依然未变：为了坚持自由的原则，他委婉地但却是不屈不挠地对布尔什维克的领袖施加压力。他说：“我常常同列宁谈到革命策略和生活的残酷性。

①《列宁全集》中文第2版第48卷第381—382页。一一译者注

②《回忆列宁》人民出版社版第2卷第286一332页。一一译者注

“‘您想要怎么样？’他惊异而且恼怒地问道，‘在这样空前猛烈的战斗中还能讲人道吗？哪儿还有仁慈和宽大的位置呢？欧洲封锁我们，我们失去了早就期待着的欧洲无产阶级的援助，反革命像熊一样从四面八方向我们袭来，而我们一一怎么办呢？难道我们不应该而且也没有权利斗争和抵抗吗？呃，对不住，我们不是傻瓜。我们知道，我们所要的东西，除了我们以外，谁也不能办到。难道您认为，如果我对被反对的东西深信不疑，我还会坐在这里吗？’

“‘在打架的时候，您用什么标准来判断哪一拳是必要的，而哪一拳又是多余的呢？’在一次熱烈的交谈之后，他这样问我。对于这个简单的问题，我只能含糊地回答。我想再没有别的答案了。

“我常常拿各种各样的请求去麻烦他，有时候我感到由于我老是替人说情而引起了列宁对我的怜惜。他问：

“‘您不觉得您是在于一些荒唐的、毫无意义的事情吗？’

“但是，我继续做我认为是必要的事情，而这位了解无产阶级敌人的打算的人那愤怒的斜视，并没有使我退却。他伤心地摇着头说：

“‘您这是在同志们和工人们面前糟蹋自己的名誉呢。’

“可是我指出：同志们，工人们，‘在激动和愤怒之下’，往往把有价值的人的自由和生命看得太轻，太‘简单’；依我看来，这不仅是以过分的、有时是毫无意义的残酷来糟蹋正当而又艰苦的革命事业的名誉，而且在客观上对这个事业是有害的，因为这排斥了不少重要的人物，使他们不能参加这个事业。

“‘唔一唔，’列宁怀疑地哼了几声，向我指出知识分子叛变工人事业的许多事实。

“‘在我们当中，’他说，‘有许多人之所以叛变革命，出卖革命，不仅是由于胆怯，而且是由于虚荣，由于怕丢脸，由于害怕他们心爱的理论在实践中碰壁时会吃亏。我们是不怕这个的。理论，假说，在我们看来，并不是‘神圣的’东西，在我们看来。这只是工具而已。”’①

①《回忆列宁》人民出版社版第2卷第318一319页。一一译者注

有一次高尔基问列宁：“您是真正地怜惜人们，还是这仅仅是我的感觉呢？”

列宁回答道：“聪明人一一我是爱惜的。聪明人在我们这里是很少的。我们俄国人多半是有才能的，然而懒得动脑筋。”①思想上的懒惰是政治上残暴的部分后果。对表达思想进行种种禁止，那是很少能促进思维的发展的。

高尔基写道：“有一个晚上，在莫斯科，在叶.彼.彼什科娃的住宅里，列宁在听伊萨亚.杜勃洛文演奏贝多芬的几支奏鸣曲时说：

“‘我不知道还有比《热情奏鸣曲》更好的东西了，我愿每天都听一听。这是绝妙的、人间所没有的音乐。我总带着也许是幼稚的骄傲想：人们能够创造怎样的奇迹啊！’

“于是他眯起眼睛，露出微笑，不大快乐地补充道：

“‘但是我不能常常听音乐，它会刺激神经，使我想说一些漂亮的蠢话，抚摸人们的脑袋，因为他们住在肮脏的地狱里，却能创造出这样美丽的东西来。但是现在却不能抚摸任何人的脑袋，一一手会被咬掉的，而是要敲脑袋，毫不留情地敲，虽然按理想来说，我们是不赞成人们用任何暴力的。唔一唔，一一任务艰巨得厉害！’”②

①《回忆列宁》人民出版社版第2卷第321页。一一译者注

②同上，第325页。一一译者注

列宁是一位具有多方面兴趣的人，他的很多观点是不能立即引起人们的注意的。但是他在这个音乐晚会上所说的话却说明了他的某些观点。由于他所担负的工作极其困难，所以他必须把自己本身所具有的人道压下去，而使自己养成一种“敲脑袋”的本领。他戴着一副带刺的手套，为的是掩盖住自己那双温和的手，并且他消除了自己性格中的最后一点温和，以便不使它妨碍自己履行职责。为了限制别人，他首先限制了自己。他把自己的灵魂出卖给了自己的圣像一一革命，并使自己完全服从于革命的残酷主宰。任何极乐世界的奏鸣曲都不应当使他想起生活的美。音乐会刺激他的神经，因此为了不使自己听到音乐对自己讲了些什么，他不得不进行自我斗争。他是处身在战争的环境下，他是在为战争的胜利陛下供职，因此他只注意去听那作战的号角声。他不喝酒，也不抽烟。斗争是他的滋养品，劳动是他的麻醉剂。但是他睡眠不好。高尔基称列宁是“巨大而沉重的海船(这里所谓的海船就是灾难深重的农良的俄罗斯)的舵手”。①这艘海船正在把他拖向海底。

①《回忆列宁》人民出版社版第2卷第300页。一一译者注


二十四 一只长手

一次天亮时，列宁走出卧室，把一张字条放在妻子或妹妹能够看得见的地方。他请她们至迟在早上10点钟叫醒他，否则明天一天就会丢掉。

虽然列宁夜里失眠，但他还是不想丢掉“明天”。苏维埃政权的千头万绪都汇集在他的手里。领导反对国外武装干涉者和国内敌人的各种活动的整个军事一政治司令部都集中在他一个人身上。

当第一次世界大战已经结束和东方战线不再需要的时候，俄国人指望能够喘一口气。但是列宁期待的却不是这个。他对契切林说：“Das Weltkapital正在进攻我们。”①

①这是契切林亲自对我说的，他说，列宁在谈到世界资本主义时，使用了这个德文用语。(德文“Das Weltkapital”意思是“世界资本”。一一译者注)

某些资产阶级政治家反对俄国是出于对共产主义的仇恨，另一些资产阶级政治家反对俄国则是出于对俄国的憎恶。苏维埃的不够强大预示着其他国家在世界舞台上要处于更为强大的地位。当夺取别国领土或扩大自己势力范围的难得的机会出现时，很多国家的政府都不想错过这个机会。美国虽然在那些职业家们进行活动的世界舞台上还是一个新手和业余的爱好者，所以它根本不想干预欧洲那错综复杂的事务，但同时它对日本在太平洋上势力的日益发展却感到担心。根本不想玩弄世界霸权的威尔逊总统则正是在玩弄着世界霸权，因为软弱的俄国是不能够在远东同日本相抗衡的；但同时他却企图使自己置身于这种玩弄之外：关于推翻苏维埃制度或瓜分俄国一类的话，他连听都不想去听。

美国驻俄国大使戴.罗.弗朗西斯写道：“在1918年圣诞节后过了一天或者两天，我出席了乔治五世国王①为总统举行的宴会。”宴会后，“乔治国王陪同着威尔逊夫人从接见大厅走出来时问我：‘大使先生，您认为我们应该怎样对付俄国呢？’我回答说，依我看来，盟国应当推翻布尔什维克。国王说，他同意我的看法，但是威尔逊总统不赞同我们的意见。”②

刚从俄国回国的弗朗西斯求见总统，但是威尔逊没有立即接见他。当他们终于见面时，弗朗西斯提出了自己的计划，根据他的计划，盟国的代表们应当带上10万军队和足够的粮食储备，回到彼得格勒去住到属于他们的住所里。

据弗朗西斯说，总统讲，这事让他考虑一下。③

①乔治五世国王是1910一1936年时的英国国王。一一译者注

②戴维.罗.弗朗西斯《美国大使馆眼中的俄国》1921年纽约英文版第307页。

③同上，第311页。

当总统想作出有礼貌的拒绝时，通常总是这样讲的。其实他并没有去考虑弗朗西斯的计划。

日本采取了公开的行动。为了巩固自己在同美国竞争中的地位并实现其与中国有关的计划，日本决定并吞沿海地区和萨哈林岛①并攫取那里的原料储备。东京政府中的俄国傀儡，即白匪军头目谢苗诺夫和卡尔梅柯夫拒绝同盘踞在西伯利亚的海军上将高尔察克及其他主张俄国不可分割的人进行合作。

英国人和法国人也想分割俄国。英国战时内阁成员米尔纳勋爵和法国总理乔治。克列孟梭早在1917年12月23日就在巴黎签订了一项“关于在俄国南部采取行动”的协定。根据这项协定，法国应该在黑海北岸进行活动，而英国则应该在黑海的东南岸(即在土耳其战线上)进行活动。“协定的一个补充说明规定，势力范围应该这样来划分：属于英国地区的是哥萨克的领土、高加索、亚美尼亚、格鲁吉亚和库尔德斯坦。属于法国地区的是比萨拉比亚、乌亮兰和克里木。所需费用由双方共同负担，并由具有中央集权性质的盟国机关来调节。”②

①萨哈林岛即库页岛。一一译者注

②这个文件的全文第一次发表在路.费希尔的《世界事务中的苏维埃国家》一书(英文版附录二第836页)。这个文件的法文原文是1929年时英国外交部的一个图书馆馆员交给我的。温斯顿.邱吉尔在其《后果》一书(1929年纽约英文版第167一168页)中描述了这个协定，但没有引证它的本文。克罗斯比在1917年12月27日第2955号的巴黎电报(该电报收入于《1918年的外交关系。俄国》第2卷第597—598页)中和乔治.凯南在《俄国脱离战争》英文版第179一180页上的注释中，都提到了这个协定。

虽然这个协定是在战争期间缔结的，但它只能成为一个战后行动的计划，因为在1917年和1918年时，无论是英国或者法国都不能够把自己的军队开到俄国南部同那里的德国占领军作战。盟国的舰队在战胜土耳其之前也无法通过许多海峡进入黑海。这个协定只有作为战后分割南俄的计划才有意义。实际上，英国和法国在胜利后已经把军队开到了协定为它们所规定的地区。但是由于这些军队兵力不足，无法达到最初提出的目的，所以他们便开始支持坚持俄国不可分割的白匪。

盟国在战后对俄国的政策决定于人力问题。1919年1月12日，即在讨论对德和约条件的巴黎会议的第一一天，①就谈到了对布尔什维克的“十字军远征”。威尔逊对此表示异议，他说，虽然共产主义确实是一种“社会和政治危险”，但是他威尔逊对于靠武力就能阻止住布尔什维主义这一主张，甚为怀疑。②威尔逊倒主张同布尔什维克进行谈判。劳合－乔治附和威尔逊的意见，他说：“布尔什维主义运动和德国的军国主义一样，对文明来说也是一种危险。”但是如果企图用武力来镇压布尔什维主义，那时“军队就会起来造反……用武力来镇压布尔什维主义这一主张是一种极其荒诞的思想。即使把布尔什维主义镇压下去了，那谁又能去占领俄国呢？”

劳合一乔治知道(正如关于他的发言的官方报告所说的)，可以指望的“有3个人，这就是邓尼金、高尔察克和诺克斯(英国将军一一路.费.注)。在考虑到这3个人是否有获得胜利的可能时，应当指出，根据所掌握的情报来看，现在捷克斯洛伐克人拒绝作战，俄国军队也指靠不住……如果现在采取军事行动来反对布尔什维克，那英国就将变成一个布尔什维克式的国家，伦敦就将出现苏维埃。”③

①据一般史料记载，著名的巴黎和会1919年1月18日到6月28日在巴黎举行，而这里却把1919年1月12日说成是这个会议的第一天，与一般史料的记载有出入，但原文如此，特此说明。一一译者注

②雷.斯坦纳德.贝克《伍德罗.威尔逊和世界和解》(根据他未公开的私人材料所写)1923年伦敦英文版第1卷第166页。

③1919年1月16日在外交部街斯.皮雄的外交部办公室谈话笔记，美国参议院国际关系委员会的记录中引用了这个谈话笔记，见参议院文件第106号第1235页。

1919年1月21日，在“和平会议”上，劳合－乔治向自己的同仁提出了一个问题：在建立一支由15万人组成的志愿军来同共产主义作斗争方面，他们的国家能够作出什么样的贡献？“威尔逊总统和克列孟梭先生说，他们作不出任何贡献。”意大利的总理奥兰多以同样的精神作了回答。

亨利.威尔逊爵士元帅在1月17日这天的日记中写道：“我们正坐在一枚随时可以爆炸的地雷上。今天爱尔兰那里打电话来要求给予更多的坦克和机枪，看来国内的现状在那里引起了骚乱。”5天之后，他通知英国内阁说：“我们没有权利发出会引起军队不满的命令。现在纪律已经不存在了。道格拉斯.黑格将军说，到2月15日时，我们在德国就不再有军队了。”①

福煦元帅在2月3日通知威尔逊说，“他的士兵再也支持不下去了，他们将像比利时人已经作的那样，开始自行复员。”②2月2日，劳合一乔治在巴黎得到消息说，格拉斯哥发生了群众性骚动，伦敦和利物浦爆发了工人罢工。法国工人也骚动起来了。法国政府不愿意让布尔什维克的代表出席和平会议，因为“他们会使法国和英国转向布尔什维主义”。③在贝拉.库恩的领导下，共产党人于3月21日在匈牙利宣布了苏维埃的成立。4月5日，共产党人在巴伐利亚取得了胜利。法国军队和红军在赫尔松地区发生的付出了高昂代价的冲突以及4月27日在停泊于敖德萨的法国军舰上所爆发的叛乱迫使巴黎下令从南俄撤回法国的全部军队。

①陆军少将C.E.卡尔韦尔爵士《陆军元帅亨利.威尔逊爵士的一生和日记》英文版第2卷第164页。

②同上，第168页。

③参议院的文件第106页。

要在遥远的俄国继续进行战争不是时候，因为士兵们过于疲惫了，而盟国本身流的血也实在太多了。只有日本还没有停止武装干涉。欧洲几个国家和美国只派出了一些军官和技术人员，并提供了一些武器。战争期间在俄国北部登陆的那些军队很快就撤回老家去了。

除了日本人而外，在俄国的外国军队虽然还有几千人，但在1918年11月以后，他们在国内战争中所起的作用已经很小了。这时是俄国人同俄国人作战。反布尔什维克力量的优势在于他们能够从盟国那里得到武器。他们的弱点在于不能团结一致。他们的命运决定于他们能否进行共同一致的努力。如果他们能够在各条战线上同时发动进攻，那他们就会战胜布尔什维主义。因此，当时决定，各种反布尔什维克的力量要在高尔察克的率领下联合起来。但是盘踞在波罗的海沿岸的尤登尼奇无法同盘踞在西伯利亚的高尔察克的军队和盘踞在北高加索的邓尼金的军队建立联系。邓尼金虽然同高尔察克保持着联系，但那是费了很大的劲才做到的。因此白匪便选择巴黎作为他们的协调中心。

由克列孟梭、威尔逊、劳合一乔治、奥兰多和西园寺公望(日本首席代表)组成的最高会议，于1919年5月26日向高尔察克发去了一份照会，①照会一开始是这样写的：“盟国和与国”(美国就是一个“与国”)“所坚持的一个基本公理就是任何时候都不干预俄国的内部事务”。但是，它们却愿意在下述条件下“继续帮助”并承认高尔察克，这些条件是：一旦高尔察克及其朋友们“到达莫斯科”，就要立即召开立宪会议；要进行自由选举；高尔察克不得复辟君主制，他要承认芬兰、波兰、爱沙尼亚、立陶宛以及外里海各共和国和高加索各共和国的独立，此外还要支付俄国所欠的外国债务。

①《英国蓝皮书一一俄国北部的撤退》1919年英文版第818页。

英国在鄂木斯克(这里是高尔察克在西伯利亚的首都)的驻军司令约翰.沃德上校对我讲，君主派和主张“俄国不可分割”的人同高尔察克一起都反对接受这些条件。沃德建议他们用温和的语气给予答复。因此，6月4日，高尔察克答复盟国说，他将召开立宪会议，但是他作为一个民主主义者，不能够预先规定立宪会议在关于管理形式问题上或割让俄国领土问题上应作出什么决定。不过对于波兰的独立，高尔察克却同意了。

从1910年到1916年曾经在沙皇政府中当过外交大臣的谢.德.萨宗诺夫担任高尔察克在巴黎的代表和他的外交部长。他企图协调俄国白匪之间的活动，并企图使他们的活动符合于盟国和与国的愿望。1919年5月，他在伦敦度过了10天，从6月1日的一封电报(这封电报在6月5日由密码译了出来，并被打印在一张鄂木斯克外交部的公文用纸上)里可以看出，他对自己的访问感到满意。①他觐见了国王，两次同“各党派”的议员们进行了磋商。他觉得，对英国的帮助是可以指望的。萨宗诺夫在6月17日从巴黎派信使送出的一封写给高尔察克的总理沃洛戈茨基的长信中叙述了详情细节。信中谈道：乔治.寇松②友好地接见了他。温斯顿.邱吉尔和塞缪尔.霍尔爵士对高尔察克表示支持。对于英国、法国和美国不能够往俄国派兵的理由，萨宗诺夫“总是回答说，这不需要，只要在武器和弹药方面给我们以支持也就够了，但是我们坚决要求，盟国不要直接间接地帮助各派别和各民族的分立主义。”③

①引自红军从鄂木斯克和伊尔库茨克抄走的高尔察克外交部的秘密档案，这些秘密档案后来转运到了莫斯科外交人民委员部。1928年时我被允许在外交人民委员部里翻阅这些秘密档案，并进行摘录，对其中的一部分我还作了拍照。

②乔治.纳撒尼尔.寇松(1859—1925)是英国外交大臣(1919一1924年)，保守党人。一一译者注

③《高尔察克叛乱的最后几天》(中央国家档案馆文件汇编)1926年莫斯科俄文版第95一100页。

海军上将亚.瓦.高尔察克(1873—1920)在1916年时任俄国黑海舰队的指挥员。1917年8月，克伦斯基派他到英国去。从那里他坐英国的巡洋舰到了加拿大，稍后，他坐专车前赴纽约和华盛顿。在华盛顿他见到了威尔逊总统和一些海军高级军官。高尔察克从美国渡海到了日本。在日本，他向英国大使科宁厄姆.格林爵士表示自己愿意为英国军队服务。英国人把他派到了美索不达米亚。在新加坡他接到了一封电报，要他回到北京。从北京他又被派到了西伯利亚。不久他成了鄂木斯克反布尔什维克政府中的陆军部长。加入这个政府的有社会革命党人，这个政府受到了英国人、法国人和捷克斯洛伐克人的支持。1918年11月17日夜里，高尔察克发动了政变，逮捕了弗.米.晋季诺夫、尼.德.阿夫克森齐耶夫及其他一些社会革命党人部长，把社会主义者从政府中驱逐了出去，宣布自己是俄国的“最高统治者”。法国人和捷克斯洛伐克人怀疑这次君主主义者发动的军事政变是英国人搞的阴谋诡计，便扭过头来反对高尔察克，而且他们很可能与布尔什维克一样，也对这位海军上将的可悲下场负有责任。英国政府很想看到在西伯利亚能建立起一种军事制度。①至于高尔察克的政变是否直接受到了英国政府驻当地代表的嗾使，这不清楚，而且也不重要。在俄国陷入一片混乱的情况下，主张建立一个强有力的政权的思想，在外国人看来这不能不是一种合理的想法。但是在俄国的社会主义气候下，把社会主义者从反布尔什维克的政府中排除出去，这就给列宁帮了忙。高尔察克一方面答应要召开立宪会议，但同时他却逮捕了右派社会革命党人维克多.切尔诺夫这位在1918年1月时曾经是为期一天的立宪会议的主席。这就为苏维埃的讽刺作家们提供了一份好材料。

①R.H.厄尔曼《英苏关系(1917一1921)。干涉和战争》英文版第273页。

盘踞在北高加索的邓尼金将军、盘踞在爱沙尼亚的尤登尼奇将军和盘踞在阿尔汉格尔斯克的米勒将军都承认高尔察克是自己的总司令。邓尼金在服从高尔察克方面走得特别远，他竟请求这位海军上将给他增加薪水。高尔察克在他的呈文上用绿墨水写了个赞同的批示，认为应当发给他以和总司令下面的参谋长相同的薪水。①发给反苏维埃力量的那些金钱和武器，大部分都是英国供给的。仅只在邓尼金那里供职的就有两千名英国的军官和士官。他们的任务，如温斯顿.邱吉尔在1919年12月16日在下议院发表讲话时所宣布的，只限于“指导和监督英国军事物资的分配和使用情况”。第二天他在下议院声明：“代表团正竭尽全力来改造铁路运输，为此目的，陆军部给俄国运去了价值50万英镑的技术材料以及价值同样款额的食品和衣服。”在更早的时候，即在1919年5月21日，《曼彻斯特卫报》就给予邓尼金将军以“极有价值的援助”问题作了报道：“英国给25万人提供了包括步枪和大炮在内的全部装备。”

①路.费希尔《世界事务中的苏维埃国家》英文版第1卷第205页。

英国由于给布尔什维主义的敌人以这样的支援，便在俄国具有足够的影响使自己成为一个联系中心，以协调对苏维埃俄国进行的各种打击。但是它的这项任务由于白匪营垒里个人之间的竞争、热爱本地的思想、距离的遥远以及政治上的倾轧而变得复杂起来。例如，邓尼金不能不去注意哥萨克(他们是邓尼金军队的中坚)所普遍关心的主张自治的思想。外国人和外国军队的存在妨碍了白匪将军们作为民族救星的角色来行动。在布尔什维克那里没有外国的顾问，因此他们能够把自己打扮成为俄国的捍卫者，这种情况虽出乎他们意外，但对他们却是非常有利的。将军们拥护的是地主，是大俄罗斯对少数民族的领导权，是对公民自由的限制，是19世纪的古典资本主义。但是沙皇制度的垮台使人们对新生活产生了兴趣。将军们之所以发动国内战争。是因为他们深信，布尔什维主义在破坏他们的生活方式。他们持这种信念是有一切根据的。但是他们的事业预先就已经失败了。因为克伦斯基的制度消灭了旧秩序，同时也消灭了复辟的一切可能。在克伦斯基被推翻之后，俄国面临着这样一种抉择：是新的赤色制度掌权，还是旧的白色制度执政。人民所更加喜欢的是他们所不熟悉的制度。布尔什维克的不够强大导致了混乱状态，因此群众把自由同苏维埃联想了起来。农民不能够预见到1917—1918年所实行的无偿地分给土地到1929年将变成强制性的集体化。这一切对布尔什维克来说，都是一种莫大的有利之处。

武装问题对布尔什维克来说并不是很大的困难。例如，在第一次世界大战期间被完整地保存下来的四门重炮如今闲放在彼得格勒普梯洛夫工厂的院子里。俄国的工业能够制造出足够数量的大炮。著名的图拉兵工厂掌握在布尔什维克的手里，而且列宁亲自关注它的生产情况。图拉省执行委员会主席格.垴.卡敏斯基(他后来担任卫生人民委员，最后被斯大林枪毙)具有特殊的权力，在遇到困难时他可以直接给列宁打电话。1919年4月，他向列宁报告了“图拉兵工厂和弹药厂工人严重缺粮和缺乏货币发不出工资的情况”。列宁立即就采取了措施。①此外，苏维埃广泛地使用着缴获来的武器。在20年代苏联还没有自己的坦克，因此在五一节和十月革命节举行部队盛大检阅时，在红场上开过去的是从邓尼金那里缴获来的英国坦克。在沙皇时期和临时政府时期建立的有色金属和其他原料的储备都为布尔什维克所得，他们在国内战争时期和国内战争以后都利用了这些储备。

①《列宁全集》中文第2版第48卷第539页。一一译者注

俄国拥有巨大的人力资源，他们大部分都受过起码的军事训练。在国内战争中，主要武器是步枪和刺刀、马刀和军刀、少数几门炮、靠轻便双马敞篷车载运的陈旧机枪，以及某个地方仅有的几辆坦克、装甲列车和炮舰。有一次当邓尼金的游击骑兵在著名的“马蒙托夫①的袭击”的日子里向布尔什维克的后方实行深入突破时，列宁建议使用低飞的飞机来对付骑兵。他在一个地方看到过这方面的书籍，并很感兴趣地询问“军事学家”：这在技术上是否可行。②随后得到的答复显然是否定的。也是在1919年的9月里，托洛茨基发出了“无产者一一骑上马去！”的号召，于是便开始了布琼尼的骑兵集团军的远征。

①康斯坦丁.康斯坦丁诺维奇.马蒙托夫(1869一1920)是沙俄陆军上校。白卫军将领，克拉斯诺夫和邓尼金部队的骑兵军军长。一一译者注

②《列宁全集》中文第2版第49卷第79页。一一译者注

军事技术只起次要的作用，士气才起最大的作用。1923年，邓尼金将军败退到了匈牙利的巴拉顿湖后，他在一张纸上写下了自己对国內战争的痛苦的回忆，他写道：“这个时期(即1918年夏)的俄国生活在人民的心理方面表现出惊人的反常，这种反常现象是由于俄国人民的政治自觉和民族自觉不够发展而产生的。当时在幅员辽阔的俄国，产生了十来个政府和十来种军队，它们都标出了各种颜色的政治光谱，从红色的军队一直到盘踞在南部的军队，它们全都在自己占领的地区进行了动员。人民虽然跟着他们走，但是怀着一种极其不愿意的心情，因此常常给予他们以消极的、很少是积极的反抗，但人民毕竟还是跟了他们走，并且进行了战斗。在这种情况下，人民时而表现出高度的英勇精神，时而表现出可耻的意志薄弱；人民抛弃了‘战败者’，转向了‘胜利者’；人民把红色帽徽更换为三色角，或者把三色角更换为红色帽徽，他们换得如此轻浮，好像这些只不过是制服上的一种装饰品似的……那些红色领袖、白色领袖和黑色领袖们都竭尽全力要赋予自己的斗争以人民性，但最后都没有成功。在俄国发生骚乱的整个五年中，各社会阶层内部进行着一种瓦解和组成的深刻过程；在这五年中，虽然爆发了人民革命热情的高涨，但是还没有发生人民的武装斗争。”

除了这些忧伤的思绪(这样的思绪对一个战败的领袖来说是正常的)，邓尼金还附带谈了许多关于红军的想法。他认为，红军很像一支旧的俄国军队，因为它“完全是依靠沙皇那些旧军官的智慧和经验建立起来的”。托洛茨基及其他委员们只是起一种“监督者”的作用。将军们“贡献智谋”，布尔什维克则“贯彻意志”。因为在两个营垒里。人还是那些人，他们具有的知识还是那些知识，这里胜利决定于意志的力量。大部分沙皇军官都是忠诚地为共产党人服务的。邓尼金写道：“从自己那些在布尔什维克营垒里居于显要职位的伙伴们那里，我们根本看不到布尔什维克到底给了他们以多少实惠，足以证明他们作出的牺牲是正确的……在俄国南部两年半的斗争期间，在布尔什维克进行的对我军形成严重威胁的一次重大战役中，我知道只有一件事是有人有意从中破坏的。”①布尔什维克常把沙皇军官的家属拿来作为人质，有时候他们还枪毙一些动摇的指挥员以儆效尤。

列宁准许使用旧军官并为这种作法进行辩护。1919年3月12日在彼得格勒，列宁在谈到斯大林和布哈林分子时说：“我们有一些同志，看到领导红军的有沙皇的奴仆和旧军官，就非常愤慨。……专家问题应当提得更广泛些。我们应该在一切建设领域内，自然是在我们没有旧的资产阶级专家的经验和科学素养、自己力不胜任的那些建设领域内，利用他们。我们不是那种认为建设社会主义俄国的事业可以由什么新人来完成的空谈家，我们要利用旧的资本主义世界给我们遗留下来的材料。我们使旧人员……在无产阶级警觉的监视之下，完成我们所需要的工作。只有这样才能进行建设。如果你们不能利用资产阶级世界留给我们的材料来建设大厦，你们就根本建不成它，你们也就不是共产党人，而是空谈家。”①

①安.伊.邓尼金将军《俄国骚乱概述》1924年柏林俄文版第3卷第143--145页。在这部著作的第1卷中列宁留下了一个注：“作者像一个瞎了眼的小狗那样向阶级斗争击近。”

列宁和托洛茨基雇佣了一些有经验的沙皇军人来为自己服务，并竭力把他们的经验同自己的热情结合起来。虽然充满了这种热情的只是红军中的少数人，但是在大家普遍对事物抱冷漠态度的情况下，有少数人受到热情鼓舞也就够了。这少数人就是共产党员或同情者。有些人加入党是为了挽救自己的生命或者是使自己在大的专政下成为一个小的专政者。但是威胁着共产党员的危险超过了挽救自己生命的可能，因为在敌人突破防线时，党员除了坚决顶住或者英勇牺牲而外，是没有别的出路的。没有一个士兵会说，共产党员把他作为炮灰来使用，因为敌人的大炮要吃掉的首先是共产党员自己。恐惧心任何时候都像一种传染病那样在战场上蔓延开来。当军官动摇时，他的整个队伍就会逃跑。但是勇敢也具有传染性。当共产党员们在敌人的炮火下拼命死守或者是向前进攻时，在他们后面的往往是一些相当勇敢而决不后退的人。

共产党是国内战争中苏维埃的战斗先锋队。列宁很关心这个先锋队的坚定性。列宁赞成季诺维也夫在1919年9月21日的《真理报》上提出的关于“按照彼得堡的榜样”，把那些“混进党内来的分子”清除出党并尽快把“工农群众中的一切优秀分子”吸收入党的建议。共产党员们学会了利用空闲时间在军队中进行政治性的谈话。但是他们的主要任务是在战斗中作出英雄主义的榜样来。胆怯的党员有被枪毙的危险。

列宁为各条战线任命了一些非军人的委员，这就使政治因素得到了强调。在一条战线上委派了托洛茨基，在另外几条战线上委派了列.加米涅夫、斯大林、奥尔忠尼启则、索柯里尼柯夫等人。每一条战线都有自己的革命军事委员会，参加革命军事委员会的多数都是布尔什维克。列宁在同各委员和各革命军事委员会、同政治局和军事专家们保持着密切联系的情况下，执行着他作为战略问题上的最高协调者的职权，他时而鼓励一些人并以自己的毅力去感染他们，时而斥责和撤换另一些人。例如在1918年8月，他打电报给阿斯特拉罕的省执行委员会(抄送省共产党组织)说：“听说阿斯特拉罕已经有人在谈论撤退了，这难道是真的吗？如果这是真的，那就应当采取无情的措施对付胆小鬼，并迅速选派一批最可靠的和坚定的人员去组织阿斯特拉罕的保卫工作……”①

1918年10月20日，列宁往阿尔扎马斯打电报给总司令瓦采季斯：“我们对迟迟没有收复伊热夫斯克工厂和沃特金斯克工厂感到非常诧异和不安。”(指的是镇压维亚得卡省的两个工厂在1918年8月发动的叛乱一一路.费.注)。“我们要求采取最坚决的措施迅速收复。你们究竟采取了哪些措施，希电告。人民委员会主席列宁。全俄中央执行委员会主席斯维尔德洛夫。”②到11月中旬，伊热夫斯克和沃特金斯克被收复。

1918年12月23日，列宁打电报给瓦采季斯：“国防委员会查询：(1)据说大约两星期以前在巴拉绍夫地区的战斗中我们的部队在两三天内将25—30门火炮留给了敌人。此事是否属实？如果属实，那么您在查办罪犯和防止发生类似现象方面采取了哪些階施？(2)据说两星期以前您下令收复奥伦堡，此事是否属实？如果属实，那么这项命令为什么没有执行？(3)彼尔姆地区的我军部队要求中央火速增援，在巩固我军部队在该地区的阵地方面采取了哪些措施？”③

①《列宁全集》中文第2版第48卷第317页。一一译者注

②同上，第379--380页。一一译者注

③同上，第754页。一一译者注

1919年1月2日或3日，列宁往托洛茨基的所在地库尔斯克给托洛茨基打电报说：“从高加索方面军参谋长第4873号战报得悉，克拉斯诺夫分子占领了萨列普塔以南伏尔加河岸赖哥罗德，从而，第一，威胁了我们从弗拉基米罗夫卡运往察里津的军用货物，第二，威胁了阿斯特拉罕一萨拉托夫一线的完整。请采取措施。从同一号战报得悉，由四艘战舰组成的英国舰队曾炮轰阿斯特拉罕南面的旧捷列克，焚毁我两艘驳船，劫走我‘阿列斯克尔号’医院船及船上全体医务人员，之后竟安然离去。我们的舰队哪里去了？在干什么？人民委员会主席列宁。”①(在电报下面的注中指出：这封电报是由斯大林起草和列宁署名的。当时托洛茨基在库尔斯克附近，因此他未必能够知道里海上发生了什么事情，或者未必能够对于那里所发生的事件采取什么措施。斯大林和季诺维也夫总是企图唆使列宁反对托洛茨基，这一次他们的目的看来是得逞了。)

1919年3月2日在莫斯科，列宁在共产国际第一次代表大会的开幕式上向代表们致了欢迎词。3月4日，他向代表们(除俄国的代表外，大多数代表只代表一些弱小的外国政党，或者代表根本就不存在的外国政党)简单地叙述了他以前在《无产阶级专政和叛徒考茨基》这本小册子中所表述过的那些论据。代表大会进行得枯燥无味。

但是列宁却朝气蓬勃地、有时候简直是天真地进行宣传。3月12日，他在彼得格勒苏维埃会议上说：“我们看到，苏维埃在西欧愈来愈受欢迎，而且不仅在欧洲，在美洲人们也在为苏维埃而斗争。到处都在建立苏维埃，苏维埃迟早会把政权拿到自己的手中。目前美洲处在一个引人注意的时刻，那里正在建立苏维埃。”②

①《列宁全集》中文第2版第48卷第755页。一一译者注

②同上，第36卷第2页。一一译者注

在俄共(布)第八次代表大会上，列宁宣布了一个更加可靠的消息：匈牙利发生了布尔什维主义的革命。他在代表大会闭幕词中指出：“我们相信，这将是最后一个艰苦的半年。日前我们在代表大会上宣布的匈牙利无产阶级革命胜利的消息，特别加强了我们的这一信心。在此以前，苏维埃政权仅仅在内部，在加入前俄罗斯帝国的各民族中间取得了胜利，在此以前，那些目光短浅、特别难于摆脱保守习气和老一套想法的人(尽管他们也属于社会党人阵营)，以为只是俄国的特点才造成了这种向无产阶级苏维埃民主制的突然转变，以为这一民主制的特点也许就是沙皇俄国旧日的特点在凹凸镜中的反映。如果在此以前这种见解还能站得住脚，那么，现在它已彻底破产了。……同志们，匈牙利革命的困难是很大的。这一比俄国小的国家也许更容易被帝国主义者扼杀。但不管匈牙利面前肯定还有的困难多么大，在这里，除苏维埃政权的胜利以外，我们还取得了道义上的胜利。……垂死的国际帝国主义野兽……必将死亡，社会主义必将在全世界取得胜利。”①

①《列宁全集》中文第2版第36卷第202、203页。一一译者注

当然，匈牙利和俄国彼此是不同的。但是无论在资产阶级的匈牙利，还是在沙皇的俄国，资本主义阶级都很软弱。这种情况，再加上封建经济和封建主义世界观的残余，使得这两个国家特别容易被敌人攻破。在几十年中，列宁一直认为，在俄国(也在中国)，必须根据马克思的学说，进一步发展资本主义；只有资本主义充分发展的国家才能够被认为是成熟到了可以实现共产主义的国家。他的《帝国主义论》一书的论题就是：垄断资本主义是通向社会主义的直接道路。但是在俄国夺取政权后和1918年德国革命失败后，发现原来所发生的全部情况完全相反。这就是资本主义愈弱小和封建主义愈强大，革命获得成功的可能性就愈大。在这种情况下，通常需要再有一个政治因素就能够实现革命。在俄国，这个因素就是沙皇制度的垮台；在匈牙利，这个因素就是哈布斯堡王朝帝国的覆灭。这两个事件所导致的无政府状态之严重，都足以使国家遭到破坏，使造反者易于掌握政权。由于匈牙利幅员狭小(这使它对来自外部的压力更加敏感)，所以两个革命一一匈牙利革命和俄国革命一一的命运是不同的，但是列宁却想使它们一致起来。

3月22日下午5点钟，请列宁去接电话。打来电话的是布达佩斯的切佩尔无线电台。20分钟后，莫斯科回答说：“列宁在电话机旁。请贝拉.库恩同志来接电话。”布达佩斯回答说：库恩正在开会。代替他讲话的是恩斯特.波尔，他说：“匈牙利苏维埃共和国愿意同俄罗斯苏维埃政府结成武装联盟，以反对无产阶级的所有敌人。请立即把战局告诉我们。”①

列宁了解：匈牙利需要军事上的支援。但他不想冒险。他需要得到保证。因此3月23日，他给库恩发去了一封电报：“请告诉我，为了使匈牙利新政府成为真正的共产主义的政府，而不仅仅是普通社会党人的，即社会主义叛徒的政府，您有什么实际的保证？共产党员是否在政府中占多数？什么时候召开苏维埃代表大会？……”

为了不使别人认为列宁要匈牙利完全照搬俄国的苏维埃制度，他补充说：“毫无疑问，在匈牙利革命的特殊条件下，生吞活剥地全盘照搬我们俄国的策略，会是一种错误。我必须告诫您防止这一错误，但是，我想知道，您认为切实的保证是什么？”②列宁之所以产生怀疑，是由于有几个没有气节的社会民主党人参加了库恩的内阁。但是，很快他就不再犹豫了，因为共产主义的匈牙利在他的面前展现出了美好的远景。欧洲大陆在沸腾。军队在打算举行叛乱。德国依然是赤色分子的希望。列宁在一次演说时引证了3月23日《法兰克福报》上发表的一篇文章，他说：“……火星在每一瞬间都有可能从布达佩斯飞到匈牙利，甚至有可能飞到布拉格和更远的地方……”列宁认为，如果莫斯科能够拯救匈牙利，欧洲就能够拯救俄国，在克里姆林宫看来，为了拯救匈牙利，就应当打通把苏维埃的乌克兰同红色的匈牙利隔离开来的罗马尼亚。

①《列宁全集》俄文第2版第24卷第766页(此处原注有误，译者作了改正。一一译者注)。

②《列宁全集》中文第2版第36卷第205页。一一译者注

3月26日，苏维埃的总司令瓦采季斯打电报给领导基辅周围战役的安东诺夫一奥弗申柯，要他“同匈牙利的苏维埃军队建立直接而密切的联系”。①在几星期之中进行了准备工作和对敌人的“检查工作”。5月13日，列宁打电报给库恩说：“昨天乌克兰军队战胜了罗马尼亚人，越过了德涅斯特尔河。”②红军在开往匈牙利的途中。农民游击队的领袖格里戈里耶夫首领(他在赫尔松附近和敖德萨附近曾站在布尔什维克一边作过战)接到了向比萨拉比亚(这个地方是在1918年1月被罗马尼亚人吞并的)进军的命令。

①引自苏联军事委员部的档案。见路.费希尔《世界事务中的苏维埃国家》英文版第1卷第194页。

②《列宁全集》中文第2版第4s卷第611页。一一译者注

但是恰恰在这个关头，格里戈里耶夫首领却转过来反对布尔什维克，这大概是由于布尔什维克用强迫手段动员农民加入红军并没收他们的粮食而造成的。莫斯科不得不派兵去镇压。给予苏维埃打算穿过罗马尼亚向匈牙利进军这一幻想以更大打击的是高尔察克3月份发动的进攻，他从西伯利亚出发穿过了乌拉尔向伏尔加河流域推进。4月份，他已经完全逼近伏尔加河流域了。西方的报刊报道说，他正向莫斯科进军。与高尔察克进攻的同时，盘踞在顿巴斯的邓尼金也发动了进攻。5月份，尤登尼奇率领自己的俄国军队和爱沙尼亚的军队向彼得格勒进军。6月18日，列宁通过契切林给贝拉.库恩拍去了一封密码电报，建议他同协约国进行和谈。①库恩的匈牙利共产主义政府在1919年8月1日垮台了。

苏维埃俄国不得不考虑自己本身的安全。1919年春季出现了最大的威胁。想在国外燃起革命火焰的企图只好放弃。列宁发出了大量的电报。4月20日，列宁往南方战线革命军事委员会给索柯里尼柯夫打电报说：“进攻顿涅茨煤田和罗斯托夫的战役迟迟没有开始，使我极为不安。必须赶快发动进攻，当然，要有雄厚的兵力……哥萨克叛乱至今未平定，真是太不像话。请详细答复。”②哥萨克站在邓尼金一边来反对苏维埃。

1919年4月22日，列宁打电话给乌克兰战线司令：“索柯里尼柯夫来电称，邓尼金在顿巴斯充分利用了我们推迟进攻的机会，得到了加强，并集结了比我们强的有生力量。形势极其危急。……从波德沃伊斯基报来的材料中看出，即使不把敖德萨计算在内，乌克兰也有大量军用物资，不要积压这些物资，要立即把顿巴斯的工人武装起来，建立新的部队，以便收复塔甘罗格和罗斯托夫。你们是否已动员了乌克兰的所有军官？要坚决迅速地大大增加抗击邓尼金的兵力。请来电详告，并要求你们的密码译员译得正确些，让人一目了然。”③

1919年4月24日，列宁打电报给乌克兰苏维埃政府：“坚决全力以赴，尽快帮助我们歼灭哥萨克叛军并收复罗斯托夫，哪怕为此会暂时削弱乌克兰西部的兵力，否则会有灭亡的危险。”④

①这封电报1954年第一次用匈牙利文发表在布达佩斯出版的一本名为《列宁论匈牙利》的文集中。一一作者注(《列宁全集》中文第2版第48卷第706页。一一译者注。)

②《列宁全集》中文第2版第4s卷，第562页。一一译者注

③同上，第567页。一一译者注

④同上，第573页。一一译者注

除了这道命令，列宁当天还命令西线革命军事委员会收复被白匪占领的维尔诺。24小时之后，他又命令安东诺夫(抄送拉柯夫斯基、波德沃伊斯基和加米涅夫)“必须坚决立即调派乌克兰军队去攻占塔甘罗格。”①

4月底，乌克兰苏军第二军从邓尼金手中缴获了几辆法国坦克，并将其中的一辆赠送给了列宁。把战利品的样品作为礼物赠送给君主，这是一种旧习惯。列宁抓住这个机会进行宣传，他说：“这件礼物对我们大家都很珍贵，对俄罗斯的工人和农民都很珍贵，因为它是乌克兰兄弟的英雄业绩的见证；它所以珍贵，还因为它证明了貌似强大的协约国的彻底崩溃。”②在这封电报里有三项任务：它应当证明俄罗斯和乌克兰的友谊是牢固的(能否战胜邓尼金决定于这种友谊是否牢固)，把邓尼金痛斥为外国的走狗，唤起人们对很快就将取得胜利的希望。与此同时列宁还命令《真理报》编辑部，要详细地论证在乌克兰起重要作用的社会革命党人具有一种向富农方面动摇和脱离俄罗斯从而帮助邓尼金、高尔察克和资产阶级的思想情绪。③社会革命党人的罪责在于他们“在客观上”是帮助白匪的，因为他们“分裂了”革命的力量。

共产党员们被纷纷派往各条战线。玛.米.科斯捷洛夫斯卡娅被任命为东方战线第二集团军政治部主任。她问列宁：怎样理解这项任命？列宁回答说：“怎么写的就怎么理解：中央委员会的决定嘛。战争时期。大家都要去做最困难的工作。”④

①《列宁全集》中文第2版第4s卷第574页。一一译者注

②同上，第536页。一一译者注

③同上，第576页。一一译者注

④同上，第585页。一一译者注

列宁不让任何人任意行动。他在写给巴达耶夫(他当时是彼得格勒劳动公社的粮食委员)的一封短信中指出：“不要任性一一您不是一位小姐。……工作吧，辞呈我们不接受。今后要执行中央的一切命令，不要不体面地瞎说什么‘阴谋’了。敬礼！列宁。”①

列宁有一双长手。他的大量电报把支配他的那种急如星火的感觉川流不息地传给各个靠近前线的苏维埃和外省的委员部。他对下属有的惩罚，有的奖励，有的表扬，有的免职，有的调动，有的申斥。专政的规律要求专政的领袖要显得无处不在。他由于不能事必躬亲，便用一些讽刺的话和威严的话来迫使下属执行自己的意志。5月6日，他由于南方战线革命军事委员会迟迟没有镇压格里戈里耶夫叛乱，便打电报给予训斥，并问对方：“是否需要再派些肃反委员会人员？请来电详告。”②

5月中旬，邓尼金逼近了革命的摇篮一一彼得格勒。列宁不能容忍彼得格勒当局所采取的独立行动，虽然那里的领导人是季诺维也夫本人。他打电报给季诺维也夫，要求“详细答复”如下问题：“根据什么理由决定疏散彼得格勒及其郊区的某些工厂？是谁下令和为什么下令沉没船只？已经动员的工人和留在工厂的工人总数有多少？动员起来的人是否都已真正用于防卫需要？”③

5月19日，列宁给南方战线革命军事委员会拍去了一封急电：“敌人进攻彼得格勒使形势极为危急，坚决立即平定叛乱”(即格里戈里耶夫叛乱一一路.费.注)“的必要性极为突出。……给你们派去的沃罗涅日和坦波夫的共产党员到达了没有？是否还需要部队增援？需要什么部队？……拖延是非常危险的。人民委员会主席列宁。”④

①《列宁全集》中文第2版第48卷第592一593页。一一译者注

②同上，第601页。一一译者注

③同上，第764页。一一译者注

④同上，第621页。一一译者注

危险来自西方和南方。而在东方却突然出现了胜利的曙光。向莫斯科进军的高尔察克被阻止住了。他的军队开始瓦解。列宁没有轻易地相信这个消息。他要使这个消息得到证实。5月12日，他打电报给第5集团军革命军事委员会：“据说是您报告说高尔察克分子正在瓦解并纷纷向我投诚，您敢保证这些消息没有夸大吗？如果属实，那么，究竟采取了哪些措施，以便：第一，加速进攻和巩固胜利，第二，把那些亲身经受过高尔察克暴行的投诚者分别编人东方面军及南方面军各部队以提高我军士气？”①消息是确实的。高尔察克正在退却。恰恰是在盟国的最高会议在巴黎承认他是俄国“最高的统治者”的时候，他的政权摇摇欲坠了。

另一方面，在乌克兰，邓尼金将军在迅速地向前推进。6月25日，他攻占了哈尔科夫。7月1日，红军放弃了察里津。在彼得格勒，人们已经感觉到尤登尼奇呼出的气息了。列宁曾经期望1919年的上半年将是“最后的艰苦的半年”，但是这个期望落空了。克鲁普斯卡娅写道：“1919年的下半年比上半年更为困难。”②

①《列宁全集》中文第2版第48卷第606页。一一译者注

②《回忆列宁》人民出版社版第1卷第721页。一一译者注


二十五 和平是手段

看来好像刚刚脱离襁褓时期的革命注定是要在敌人打击之下遭到灭亡似的。克鲁普斯卡娅在1938年写道：1919年的“9月、10月和11月初尤为困难……白匪决心要占领苏维埃政权的两个中心一一莫斯科和彼得格勒。占领了乌克兰很多重要据点的邓尼金从南方发动进攻，尤登尼奇则从西方进逼，他已经兵临彼得格勒城下了。白匪的胜利使暗藏的敌人活跃起来。11月底，在彼得格勒破获了一个与尤登尼奇相勾结并接受协约国津贴的反革命组织。”作为列宁的妻子，克鲁普斯卡娅知道许多很少有人知道的事情。她写道：“在邓尼金和尤登尼奇暂时取得胜利的时候，弗拉基米尔.伊里奇经常收到大批的匿名信件，里面全是咒骂、威胁的语句和讽刺漫画。知识分子还在动摇……受社会革命党人支持的无政府主义者，在9月25日爆炸了列昂节夫巷的俄国共产党(布)莫斯科委员会的所在地，炸死了我们的许多同志。”

需要把一些单独的人锻炼成一支军队，需要把一些单独的职员组织成一个政府。彼得格勒和全国在忍受着饥饿。克鲁普斯卡娅继续写道：“伊里奇连一分钟也没有动摇过必胜的信心，他从早到晚工作着，但重重的心事使他夜不成寐。他时常夜里醒来就起身去打电话检查工作：看他的某个指示是否执行了；或决定再补发个电报去。他白天很少在家，多半是坐在他的办公室里，接待来访的人们。在这紧张的几个月里，我同伊里奇见面的机会比平时少，我们几乎没有一起散过步，没有事我甚至不好意思到他的办公室去，怕妨碍他的工作。”①

①《回忆列宁》人民出版社版第1卷第721，722页。一一译者注

为了不把时间浪费在和同事们的闲谈上，列宁便不在克里姆林宫的食堂里吃饭。克鲁普斯卡娅总是从食堂里把饭给他带回家来吃。她腋下夹着一个黑面包，双手端着满满一碗汤，小心翼翼地走在克里姆林宫那结了一层冰的人行道上。虽然她到食堂去的时间安排得在她回来时正好是吃饭的时候，但是当她回到家里时，常常碰不到列宁。于是玛.伊.乌里扬诺娃便往列宁的办公室打电话请他回来吃饭，他答应马上就来。过了10一15分钟后，安.伊.乌里扬诺娃一叶利札罗娃的养子戈拉给他打电话说：“弗拉基米尔.伊里奇，您到底什么时候来呀？汤要凉啦，我们坐在饭桌旁饿着肚子在等您哩。”往往是当这样做还不起作用时，过一会，13岁的戈拉就跑到办公室把列宁领回家来。列宁回来后问道：“喂，你们变凉了的汤在哪儿呀？”玛.伊回答说：“现在你坐下等着，我们把汤送到厨炉上加热去了。”

列宁从来不参加由7道菜和16个煎夹肉面包片构成的冗长的宴会，而斯大林和赫鲁晓夫没有这些菜和面包片可不行。列宁很少去看戏或去听音乐。1919年秋，他出席了在大剧院为首都党的积极分子举办的一次音乐会。在这次音乐会上演出的有夏里亚宾①、涅日丹诺娃、索比诺夫、黑尔策尔等人。列宁坐在池座里。他穿了件大衣，因为剧院里很冷。当帷幕降落下来时，观众发觉了他，于是一个观众高喊：“世界革命的领袖弗拉基米尔.伊里奇.列宁万岁！”列宁很快便从旁门离开了大厅。②

艺术的主要保护者、教育人民委员卢那察尔斯基回忆道：“弗。伊只去过几次剧院，好像只是在艺术剧院……”卢那察尔斯基一度曾在自己的住宅里举办过几次音乐会，在音乐会上演唱的有夏里亚宾、库谢维茨基以及斯特拉季娃里乌斯的四重奏。他写道：“我曾经多次邀请弗拉基米尔.伊里奇参加，但他总是忙得很。有一次他直接对我讲：‘听音乐当然是非常愉快的，但是您要知道，音乐使我心情不佳，甚至使我感到有点难受。’”

列宁的一位女图书馆馆员说，列宁需要各种报纸、杂志、外国的小册子、辞典、关于印度的书籍以及理论著作、历史著作和哲学著作，但他从来没有要过长篇小说。③当别人建议他读点什么或者是邀请他到什么地方去时，他总是回答说“忙”。列宁的生活是由融为一体的战争和政治组成的。他很少有休息的时候。克鲁普斯卡娅写道：“1919年底，伊涅萨.阿尔曼德常到我们这里来，伊里奇特别喜欢同她谈论运动的前途。伊涅萨的大女儿上过前线，9月25日在列昂节夫巷的那次爆炸时，她险些被炸死。我记得，有一次伊涅萨到我们这里来时带着她的小女儿瓦里亚，当时瓦里亚还是一个小姑娘，后来成了一名极其忠诚的党员。”

①费多尔.伊万诺维奇.夏里亚宾(1873一1938)是俄国歌唱家，1918年获共和国人民演员称号。一一译者注②《回忆列宁》俄文版第2卷第419页。

②同上，第583一588页。

在她的面前和在家庭女工奥丽姆皮阿达的面前，列宁喜欢谈一谈共产主义的光明未来。在列宁喜欢的这位妇女及其女儿的面前，他要去幻想一下那美好的时光。

列宁是否有苦闷的时刻呢？在那失眠的漫漫长夜里他是否为孤寂而感到痛苦呢？对此没有任何材料可以说明，而只能够加以推测，这就是一个人对异性的眷恋时刻他也不会没有的。不管怎样，列宁在个人的激情方面与政治方面的强烈感情不同，他是很能克制的。1918年喀山收复后，列宁给托洛茨基拍去了一封贺电，托洛茨基本人后来写道，这封贺电中那兴高采烈的笔调使他感到惊讶。①这样情绪昂扬的笔调对列宁来说是不常有的。他并不时常表现出异常的高兴或者是极端的悲痛，他不容许在自己身上有一种他所不能控制的感情。他也不允许自己对事物存在一种使人感到难受的疑惑。而在其他一些人身上，例如在契切林身上，这样的疑惑却是常有的。1919年10月12日，契切林由于考茨基出版了一本新书《恐怖主义和共产主义》而写信给列宁说：“根据我所读到的我国书刊，我觉得我们对考茨基所忽略的无产阶级政权下国家资本主义的作用阐述得不够。我国还不是共产主义，而是国家资本主义。”列宁回答说：“我们这里是在向共产主义过渡的第一阶段，同农民和资本家维护(或恢复)商品生产的各种尝试进行斗争。”

①列.托洛茨基《斯大林伪造学派》，马.沙赫特曼为本书写了序言和注释，约翰.赖特泽，1937年纽约英文版第40页。

契切林在描述苏维埃制度时指出，“存在着不平等的报酬，直至计件工资；存在着有时会使旧制度复活的那些强制形式；存在着甚至对生产的集中管理，而限制工厂自治。”

列宁在页边上写道：“这不是资本主义的特征。这是由于敌人采取的斗争形式，也由于文化水平，不是由于资本主义。可惜几乎没有真正的集中。”

契切林证明说：“我们这里是国家资本主义的红军，拥有极严厉的强制机构；而不是共产主义的军队……”

列宁在这些话的旁边划了三道着重线，还在页边上写了一个评注：“？？？这样讲是完全错误的。”①

并不是说契切林比列宁更了解苏维埃的政策，也不是说列宁写得谨慎小心是为了要发表出来。无论是契切林的信，还是列宁在信上写的评注，都是在好多年之后才发表出来的。但是，预言“国家正在消亡”的列宁，甚至在独自一个人的时候也拒绝承认他的产物是国家资本主义，而不是某种形式的共产主义。列宁不听音乐，不讲无谓的话，不讲离题的话。他只追求一个目标：在国内战争中取得胜利。他像一匹赛跑的骏马一样，在眼的两侧放上遮挡物，拼命向前跑。

但是，实际上他是能够正视不愉快的现实的。在这方面，他于1919年4月3日在莫斯科工人和红军代表苏维埃全会非常会议上的报告是很能说明问题的。他说：“我们的处境又变得非常困难了。……罗斯托夫处于半包围状态。”②虽然战争已经结束，但是兴登堡还在拉脱维亚帮助盟国。彼得格勒的自来水管道被炸毁，萨马拉附近的铁路被拆除。从东部运往各苏维埃城市的粮食落到了高尔察克的手里。为了减轻货运的负担，所有铁路线都停止了客运，“不管我们的敌人怎样造谣中伤”，这一措施毕竟使我们的处境得到了改善。在乌克兰，虽然德国人已经撤走，但是农民却被德国人吓得不敢要地主的土地。社会革命党人和孟什维克到处都在对苏维埃政权在军事方面和经济方面的努力进行暗中破坏。列宁说：“近来，苏维埃政权开始查封他们的报纸，逮捕他们的人。有些工人同志看见这种情形，说道：‘这样说来，过去那些布尔什维克一一包括我在内一一要我们对小资产阶级民主派作一定让步是不对的。既然今天我们要查封他们的报纸，逮捕他们，那当初我们何必让步呢？难道这叫一贯到底吗？’

①《列宁全集》中文第2版第49卷第103页。一一译者注

②同上，第36卷第235、236页。一一译者注

“对这一点，我的答复如下。在俄国这样一个全由小资产阶级分子经营农业的国家里，没有小资产阶级阶层的援助，我们是无法长久坚持的。目前这个阶层不是顺着直路而是顺着弯路向目标前进。如果我追一个不走直路而走弯路的敌人，我要抓住他，我也得走弯路。”①

克里姆林宫很重视列宁的这种策略，所以在对内和对外政策中都加以运用。

农村的情况使列宁放心不下。农村的那些共产党员把靠他人劳动来生活的富农同自食其力的中农混为一谈。列宁说：“世界上从来没有一个社会主义者打算剥夺小业主的财产。小业主会长时期存在。”②农村那些执行极端政策的共产党员认为战时共产主义就是战斗的共产主义，于是便压迫起中农来。但是列宁对契切林解释说，苏维埃制度是向共产主义过渡的一个阶段，他宁愿要中农的粮食，而不愿意对私有制进行共产主义的镇压。他是一位灵活的政治实践家。他对工人们说：“苏维埃政权的全部力量在于工人的信任和自觉态度。……”还在于“我们的事业已临近全世界的胜利”。③

①《列宁全集》中文第2版第36卷第242页。一一译者注

②同上，第245—246页。一一译者注

③同上，第236页。一一译者注

农民的人数太多了，要击溃他们是不可能的。由于他们在布尔什维主义的朋友和敌人之间走着一条弯路，列宁便和他们一起也走着一条弯路，并且为了不使他称之为共产主义制度的那种制度遭到灭亡，他对私人资本主义采取不闻不问的态度。他甚至取消了对农民的某些税收。但是他对孟什维克是仇恨的，而孟什维克的人数也不多。土拉发生了罢工。他指责孟什维克，说罢工是他们煽动起来的。在全俄工会中央理事会全会上，他在回答罢工问题时说：“有人问我有没有证据？我回答说：如果我是律师，是辩护士，或者是议员，那我有责任来证明。可是我既不是律师、辩护士，也不是议员，所以我不准备这样做，而且也没有必要这样做.”①列宁承认，也许某些孟什维克，包括马尔托夫及其《永远前进报》在内，也谴责罢工，“但是在政治斗争中，当白卫分子扼住你的咽喉的时候，难道还能来区分这一点吗？难道还能顾到这一点吗？……也许两年以后，我们战胜高尔察克的时候，我们会来研究这个问题，但是决不是在现在。现在应当战斗。”②

①《列宁全集》中文第2版第36卷第279页。一一译者注

②同上，第279、280页。一一译者注

这里所谈的不仅是土拉的罢工。孟什维克在要求政府停止国内战争。这里指的不是同白匪的战争，而是指苏维埃利用武装工人来加剧农村贫农委员会与富裕农民之间的斗争这种政策。政府不断地把粮食供给贫农委员会的成员，然后就唆使他们去“剥夺”其他的农民。列宁分裂农民，是希望争得支持者并破坏在农村依然根深蒂固的社会革命党人的作用。社会革命党人和孟什维克在争取生存的斗争中建立了统一战线。虽然他们被开除出了苏维埃，但是这两个党在地方上的政治生活中却时常占居主要地位。如果列宁在布尔什维克占领的地区停止了内战，那么，社会革命党人和孟什维克联合起来就能够战胜布尔什维克那有限的力量。因此列宁在苏维埃占领的地区燃起了内战的火焰，充分发泄他对孟什维克的仇恨。他禁止马尔托夫的报纸出版。

列宁对世界资本主义也充满了无限的仇恨。他认为同世界资本主义正进行着你死我活的斗争。但是，资本主义是强大的，而孟什维克则是弱小的。因此他同意同资本主义妥协，向美国和欧洲的生意人提出对他们有利的交易。他与外部敌人政策中的弯路并行，也沿着一条弯路向前走。无论是当年在布列斯特－里托夫斯克的时候，还是在现时，他都是力求获得一个喘息时机来拯救苏维埃。

在1919年初，盟国沿着一条弯路向和平前进。它们知道，它们不能够派大军把布尔什维克推翻。因此在1919年1月21日，出席凡尔赛和平会议的一些主要代表请威尔逊起草一个关于全俄和平谈判(即白卫分子和赤色分子之间的谈判)的建议，其条件是停止内战。威尔逊在第二天写好了提纲：建议各政治派别的代表，即白卫分子的代表和赤色分子的代表，于1919年2月15日在伊斯坦布尔附近的普林基波岛上聚会。提纲被通过了。英国任命罗伯特.博登爵士为自己的代表广威尔逊任命的代表是堪萨斯州报的编辑威廉.艾伦.怀特。

威尔逊想让其参加普林基波代表会议的苏维埃代表没有受到邀请。但是，1月23日，莫斯科电台捕获到了关于准备会晤的消息。五天之后，契切林通过无线电广播通知威尔逊说，莫斯科没有接到邀请。苏维埃政府白白地一直等到2月4日，才接到了一种不派任何人参加的邀请。苏维埃政府在一封很长的电报里通知说，克里姆林宫情愿承认俄国对协约国各国的外国债权人所承担的债务，保证用一定数量的原料支付债务所规定的利息，向协约国各国的公民提供矿山租让、制材租让及其他租让，并把保证不干预协约国各国的内部事务包括进同它们达成的共同协定中去，等等。①

①路.费希尔《世界事务中的苏维埃国家》英文版第1卷第167一168页。

1919年2月28日，在民主民族委员会的秘密会议上，威尔逊谈了劳合-乔治对苏维埃电报的反应，他说：“我从来还没有见到过一个人像劳合－乔治这样此时此刻发怒得这么厉害。他说：‘对这样的侮辱不能就此罢休。我们不需要他们的金钱、租让或土地。问题根本不在这里。问题是我们是他们的朋友，我们想帮助他们，我们应当这样对他们讲。’”威尔逊补充说：“但是，我们没有这样对他们讲，因为在我们要与之打交道的某些人看来，俄国支付外国的债务似乎是更有意义和更为重要的问题。”①

①纣瑟夫.P.塔马尔蒂《我所认识的伍德罗.威尔逊》1922年伦敦英文版第174页。

在同一次会议上，威尔逊说布尔什维克是“背地里进行活动的、臭名远扬的、最诡计多端的人”。他也觉得布尔什维克的答复是“经过深思熟虑的侮辱性的”答复。他对苏维埃的话是这样理解的：“我们与之打交道的是一个只想得到好处的、虚伪的政府，但是，如果欧洲的承认和合作所需要付出的代价是这样的话，那我们甘愿付出这样的代价。”

列宁和契切林清楚地看到打算在普林基波(或者如他们在俄文史料中时常所说的，在普林基波岛)召开的代表会议是协约国要走的一条弯路，因此他们也就以相应的弯路来对付。列宁对资本家有一个十分牢固的和挖苦性的看法：他们的上帝是财神，他们甘愿为美元而丧命，只要答应给他们以利润，就很容易把他们收买，所以如果克里姆林宫能够用有利的交易这种前景去引诱他们，那他们就将改变本国政府的政策，或者至少说，他们将缓和本国政府反对布尔什维克的劲头。但是列宁不了解，十足的生意人必将是毫不妥协的反共产主义分子。同意谈判的正是一些政治活动家，而不是生意人。正如劳合-乔治所说的，“用武力来抗击布尔什维主义实际上是在为布尔什维主义的目的服务。因为那样一来，盟国就为布尔什维克提供了一个借口，使他们可以肯定地讲，帝国主义和资本主义的政府想剥削俄国，想把土地归还给地主，从而导致反动势力的复辟。如果能够表明实际上并不是这样。而是盟国愿意同俄国的统治者进行谈判，那么，布尔什维克提出的论据在道义上就会没有多大力量了……如果……盟国能够克服自己的傲气和对布尔什维克本能的憎恶，并能同所有派别组织的代表在一个地方会晤，这就会对布尔什维主义产生明显的反作用。”①

①1919年9月12日，威廉.布利特(威廉.克里斯蒂安.布利特是美国外交家，新闻工作者。1934一1936年任美国首任驻苏大使。一一译者注)在美国参议院国际关系委员会的会议上所宣读的官方秘密记录，威廉.克.布利特在其《布利特赴俄国的使命》一书(1919年纽约英文版)的第18一31页中转载了这个秘密记录。

当然这些话同威尔逊在前面转述劳合-乔治的“我们是他们的朋友，我们想帮助他们”那些话是不完全一致的。克列孟梭总理表现得更不友好。但是他说：“布尔什维主义在日益传播开来……如果它波及德国后，穿过奥匈帝国而到达意大利，那欧洲就将陷于严重的危险之中。因此必须采取某种措施来对付布尔什维主义。”克列孟梭承认，他没有盟国如此急需的现成的解决办法。他说，要是让他本人采取行动的话，他就会筑起一道临时搭起的屏障，以防止布尔什维主义的进一步扩散。但是他不是他一个人，而是还有他的一些同事，所以他只好让步，因为在他们之间不容许有丝毫的分歧是极其重要的。而要作出这种让步对克列孟梭来说也是比较容易的，因为他已经听到了威尔逊关于召开俄国各政治派别代表会议的建议了。

英国代表阿瑟.詹姆斯.巴尔福说，根据他的理解，所有这些人都应当在平等的基础上受到邀请。他认为，如果布尔什维克拒绝在这样的基础上参加会议，那他们就将使自己处于非常难堪的地位。

意大利的外交部长索尼诺不同意这种看法，他说：“相反布尔什维克将首先接受邀请而使自己处于与其他政派平等的地位。”因此他认为最好是召开一个没有布尔什维克参加的代表会议。但是意大利的总理奥兰多支持让布尔什维克参加代表会议的方案，同时又同意建立克列孟梭提出的“防疫线”的原则，他之所以拒绝用纯粹军事的办法来解决问题，完全是因为“占领俄国会意味着在一定的时期内要使用大量的军队”。

马基诺男爵“愿意支持建议”，但是他认为，“无论如何不应当容忍布尔什维主义这种思想”。他说，日本军队在这方面取得了很大胜利，从而使“西伯利亚贝加尔湖以东的局势有了很大的好转”。

建议被通过了。

“克列孟梭先生建议致俄国各政党的宣言要完全根据热爱人类的意图来写。”

这样打算的会议不可能不遭到失败。威廉.克.布利特(他当时是美国派赴巴黎的和平代表团的成员，后来是美国首任驻苏大使)于1919年9月12日在参议院国际关系委员会中声称，法国人“特别反对、甚至比克列孟梭即法国外交部更加反对(这是从记录中可以看出的)”在普林基波召开代表会议的主张，“原来法国外交部已经通知乌克兰政府及其他各反苏维埃政府说，只要它们不接受建议，法国就将进一步支持它们，并凭借自己所拥有的权力不允许盟国同俄国的苏维埃政府缔结和约”。①

①威廉.克.布利特《布利特赴俄国的使命》1919年纽约英文版第32页。

负责发出邀请信的法国外交部没有邀请布尔什维克。当莫斯科自己硬要参加并表示愿意向盟国提供厚颜无耻的好处时，威尔逊和劳合一乔治感到受了侮辱。普林基波的代表会议没有开成。

列宁未能洞察资本主义世界的灵魂，要知道在这个世界里是作不到团结一致的。在那里，言论同行动或者是行动同意图是不一致的。实际上，当某些资本主义的活动家们自己还不知道该如何去思考时，列宁又怎么能够知道资本家在思考什么呢？

由于法国对普林基波代表会议的暗中破坏而陷于失望的、表面上受到了侮辱并显得十分愤怒的威尔逊和劳合一乔治，并没有停止行动。2月19日，克列孟梭遭到了射击。当他在受伤后获得了英雄的光荣时，在他的反对下，任何有关召开普林基波代表会议的建议都是不可能被通过的。因此，威尔逊在国际问题上所信任的顾问爱德华.M.豪斯上校和国务秘书兰辛便决定派布利特前往莫斯科，这事事先得到了劳合一乔治的同意，但却有意不让法国人知道。

2月初，威尔逊“根据可靠的消息”得知，法国的官方报刊受到委托，“要彰明较著地宣扬俄国所普遍存在的混乱局面”。①因为俄国的混乱状态意味着布尔什维克有可能垮台，从而使谈判无需进行。2月15日威尔逊回到了美国，劳合-乔治回到了伦敦(伦敦这时发生了工人问题方面的摩擦)。代替威尔逊的是豪斯上校，代表劳合一乔治的是温斯顿.邱吉尔。2月19日，“邱吉尔首先要求立即对俄国采取行动。他实际上是在支持福煦今天以新的决心所再现的当年拿破仑的计划，这个计划规定要对苏维埃俄国使用武力。”②劳合-乔治对邱吉尔进行了申斥。

①②R.S.贝克《伍德罗.威尔逊的生平和书信》英文版第1卷第297页。

3天之后，布利特离开巴黎前往莫斯科。在盟国之间、英国内阁成员之间、某些非军人和大多数军人(他们过高地估计了实力政策的效果)之间所存在的种种意见分歧，预示着他的使命不会有任何好的结果。

但是这一切布尔什维克全不知道。他们指望从和布利特的谈判中能获得更好的结果。契切林从莫斯科写信给乌克兰苏维埃政府的首脑克里斯蒂安.拉柯夫斯基说，如果不能同布利特达成协议，盟国就会进一步加紧实行封锁政策，就将给邓尼金、佩特留拉、高尔察克、帕杰列夫斯基及其他白匪送来坦克和其他武器。4天之后，即3月17日，契切林又给拉柯夫斯基写信说：“他(布利特)不认为，在巴黎能够得到更大的让步。”①

①1928年时我在萨拉托夫访问了拉科夫斯基，他因信仰托洛茨基主义而在那里过着流放生活。他在一个大箱子里翻寻了一阵后，找到了契切林的这些亲笔信，他允许我对这些信加以复制。

同布尔什维克达成协议，对布利特来说也是重要的。他出身于费城的一个从前有钱的人家。30年代时，有一次他在自己莫斯科的别墅里对我说：“弗兰克林.罗斯福、约翰.里德和我都属于同一个社会阶级。”他同约翰.里德的遗孀路易丝.布赖恩特结了婚。阶级出身并没有成为布利特的障碍，正如阶级出身没有成为列宁和里德的障碍一样。一个人是能够克服自己出身的限制的，甚至能够克服自我。每一个特使都希望出色地完成自己的使命。况且同俄国的和平不仅对于全世界的和平来说是必要的，而且就当时的情况看来，对于挽救资本主义来说也是必要的。这是布利特所了解的。在莫斯科的7天期间一一从1919年3月8日到14日，他同列宁、契切林、李维诺夫及其他一些人谈了很多。他们送他回巴黎时，让他带回了和平建议，并向他许诺以经济方面的好处，他认为这些是合乎情理的，可以接受的。但是在巴黎等待着他的却是责备。他途经彼得格勒和芬兰回到了巴黎。回到巴黎后，他立即会晤了豪斯上校。“豪斯上校走到电话机前，立即给总统打了电话，他对总统说，我回来了，他认为这是一件非常重要的事，看来在世界上那个没有和平而同时却进行着23处战争的地区有可能获得和平。我记得总统说，第二天晚上他要在豪斯的办公室里接见我。”布利特曾把这个情况报告了参议院的国际关系委员会。“但是到了第二天，总统头痛得很厉害，因此他没有来。过了一天，豪斯对我说，他见到了总统，总统说自己是一个一心只想一桩事的人，他说他现在正忙于德国的问题，因此不可能去考虑俄国的问题，于是便把俄国的事务交给他豪斯上校去办。”布利特每天都同豪斯继续会晤，“而有时候一天要会晤两三次来讨论”苏维埃的和平建议。布利特证明说，“豪斯上校对我讲，他觉得，第一，总统是支持和平建议的；第二，总统不能够把精力集中在这个问题上，因为在德国问题上他太忙了；最后，他，豪斯，根本不知道总统的头脑里想的是什么。”

布利特同国务秘书兰辛、布利斯将军以及美国赴巴黎代表团的其他一些团员们不断地进行磋商，但是没有同威尔逊总统进行磋商。他回忆道：“我们进行了长时间的谈话，最后，感觉到委员会愿意”在列宁建议的“基础上缔结和约”。

布利特接着回忆道：“第二天早晨，我在劳合－乔治那里吃早饭。在场的还有斯马茨将军、莫里斯、汉基爵士(英国内阁秘书)和菲利普.克尔(劳合－乔治当时的秘书，劳合－乔治后来的秘书是洛西恩勋爵)。我们讨论问题讨论得很久。我带去了苏维埃建议的正式文本。”劳合一乔治已经知道了这个文本，因为布利特在赫尔辛基时用国务院的密码把这个文本打电报告诉了他。吃早饭时布利特把这个文本递给斯马茨说：“将军，这是很重要的，也是很有意义的，您应当马上就看一下。”斯马茨看完后，同意“这是很重要的”说法。

当时劳合－乔治说，他正在想着这件事。“但是，劳合－乔治说，他不知道应该怎样对付英国的舆论。他手头有一份《每日邮报》，他说：‘当英国的报刊采取这样一种态度时，你们怎么能够指望我会对俄国采取理智的态度呢？’劳合－乔治一边思考一边喃喃自语，说可以从英国的社会人士中派一位著名的、其观点能够影响英国选举的代表到俄国去。他提到了兰斯多恩勋爵、罗伯特.塞西尔、斯马茨和索尔兹伯里侯爵等，但是他怀疑他们是否会去。最后，他建议布利特把关于自己到莫斯科去的使命和关于苏维埃的和平建议的报告公布出去。但是威尔逊反对这样作。

布利特感到自己是忠诚的。而现在他除了感到失望，还感到非常愤慨。他说：“在我当着另外3个人的面亲手把正式的建议交给劳合－乔治之后大约过了一周，他在英国议会里发表演说时，竟让英国人民确信，关于这样的建议，他一点也不知道。这种独一无二的情况，这样大胆地蒙骗公众的作法，我有生以来还从未遇到过。”布利特把英国首相登载在报纸上的演说剪下来写信寄给了总统。但是总统没有对他的信给予答复。①布利特离开了国务院。

布利特举止文雅，富有魅力，容光焕发，面带笑容，随时都能够对人们提出的问题作出机智的回答。当他在1919年同列宁会晤后，立即就对列宁产生了好感。他写道：“我同列宁单独会晤后，他的直爽、真诚、友好、幽默和心平气和的态度，给我留下了极其深刻的印象。”②布利特当时29岁。

①布利特的前引书第65一99页。

②同上，第64页。

列宁在1919年12月5日全俄苏维埃第七次代表大会上作的报告说明了他对和平建议、尤其是对布利特的使命的态度。他说：“我们应该以最大的求实精神平心静气地重申我们的和平建议。我们应该这样做，因为这种建议我们已经提过很多次了。每当我们这样做的时候，任何受过教育的人，甚至我们的敌人都认为我们占了优势，而且这些受过教育的人都羞得脸红。布利特到这里来的时候就是这样。契切林同志接见了他。契切林同志和我都同他举行了会谈，并在几小时内签订了预备和约。……我们签订了和约之后，法国的部长和英国的大臣作了这样一个姿势(列宁用腿作了一个富有表现力的姿势。笑声)。布利特结果带回了一纸空文，有人对他说：‘谁会想到你这样天真、这样愚蠢，竟相信了英法的民主制度！’……结果，他们在全世界面前表明，他们不是骗子就是小孩子一一让他们自己去选择吧！(鼓掌)现在甚至小市民，甚至受过一点教育的资产阶级(他们记得他们也同本国的沙皇或国王斗争过)，都同情我们了，因为我们以实事求是的精神签字同意了极苛刻的媾和条件。”①

列宁认为重申和平建议具有宣传方面的意义。布利特所得到的那些东西确实有很大意义。和平建议采取了盟国应向苏维埃政府发出呼吁的方式。其内容如下：在前俄罗斯帝国领土上的一切军事行动都应停止，直到停战开始一周后在中立国召开和平会议时为止；在俄国和芬兰领土上一切实际存在的政府要在停战协定生效前一直继续控制它们所占领的地区；这些政府以及外国政府都不得企图用暴力方式推翻其他实际上存在的政府；苏维埃俄国的代表、盟国和与国的代表以及俄国那些反苏维埃的政府都可以自由地、无阻碍地互相进入对方的领土，而苏维埃俄国则有权通过俄国那些非苏维埃政府所占领的地区进行直达运输。还规定要实行大赦，要解除盟国对苏维埃俄国的封锁，莫斯科和其他俄国政府要承认俄国所承担的旧的债务。②

①《列宁全集》中文第2版第37卷第384一385页。一一译者注

②布利特的前引书第39一43页。

布利特在向美国在巴黎的和平代表团和劳合－乔治提交的报告中还以阴沉的语调描写了苏维埃的实际生活：“今天的俄国处在经济严重萧条的情况下……战前俄国各条铁路上所使用的机车现在只有四分之一在继续使用。”莫斯科“每天”只能得到“25车皮的粮食，而它实际需要的则是100车皮的粮食……彼得格勒每天只能得到15车皮的粮食，而它实际需要的则是50车皮的粮食……莫斯科和彼得格勒的男女老幼全都在挨饿……无论在彼得格勒还是在莫斯科，都在流行着斑疹伤寒、伤寒和天花。工业除了生产军用品，基本上在停工。”①

经济状况有使苏维埃政府陷于瘫痪的危险。红军没有经验。他们在同敌人作战时，仍然是逃跑的情况超过了与敌人的厮杀。托洛茨基开始采取以下的措施来使红军变成一支战斗的力量，这就是：对违反纪律者枪毙；任用政治委员来提高士气；任用沙皇军官来训练士兵和领导军事。但是列宁需要的是时间。他把希望寄托在时间上。他认为，那些代表地主利益的反布尔什维克的政府定将激起农民举行暴动的决心；而工人在亲自体验了白色制度之后，将更加欢迎苏维埃。列宁并不是一个和平主义者。他认为，和平不是目的本身。和平是达到一定目的的手段，也就是说，和平是用来巩固苏维埃政权的手段，如果有可能的话，还是扩大苏维埃政权的手段。

西欧由于另外的原因拒绝了苏维埃的建议。布利特向参议院的委员会说：拒绝“完全是由于另外的基本原因。问题在于当正在讨论苏维埃的建议时，高尔察克恰恰在这时向前推进了100俄里。俄国一个县里发生的农民暴动完全割断了正在与高尔察克作战的布尔什维克军队同增援部队的联系。由于高尔察克推进了100俄里，巴黎的所有报刊便立即掀起了一阵喧嚣和吼叫，它们宣布，再有两个星期，高尔察克就将进入莫斯科。因此，在巴黎，所有的人都对俄国的和平前景抱着极其冷淡的态度，遗憾的是，连美国代表团的成员们也抱着这样的态度。”②

①布利特的前引书第49—50页。

②同上，第90页。

高尔察克并没有像巴黎的人们所认为的那样，在两个星期中到达莫斯科。莫斯科的长手在西伯利亚抓住了他，把他消灭了。但是列宁仍然需要一个喘息时机。

列宁的手段是各种各样的。1919年3月初，为了在国外扩大革命，他建立了第三国际(共产国际)。一周之后，他会见了布利特，并起草了和平建议。又过了一周，在俄共(布)第八次代表大会上，为了回答社会革命党人和孟什维克对布尔什维克进行的波拿巴主义和军国主义的责难，布尔什维克就军事问题通过了一项决议，其中谈到：“旧的社会民主党的纲领，曾要求……建立全民的民兵制……”这(与平等的普选权的要求一样)在帝国主义时代，“无疑有过教育意义”，但是现在，“当阶级斗争变成公开的国内战争，因而破坏了资产阶级的法和资产阶级民主设施的外壳时，‘人民的民兵制’的口号”一一也就是列宁于1917年在《国家与革命》一书中提出的“武装的人民”这一口号一一“便失去了意义”。决议接着谈到：“起初我们根据志愿兵制度建立军队。”而现在，红军已由民兵变成了“常备的、正规的军队”。指挥人员的选举制已不再存在。“那些或者是真心诚意地站在苏维埃政权的观点上来的，或者是为实际情况所迫而认识到自己不得不好好为苏维埃政权服务的旧的指挥人员”都参加了红军，同政治委员们和共产党的各支部一起在发挥作用。“这样的军队……将不仅是保卫社会主义公共生活……的工具，并且有可能对”帝国主义国家的“无产阶级在同帝国主义作斗争时给以决定性的援助”。①

①《苏联共产党代表大会、代表会议和中央全会决议汇编》中文版第一分册第551、552、553、559、562页。一一译者注

和平外交的失败和欧洲革命的衰退给苏维埃俄国只留下了一个同国内外敌人作斗争的武器，这就是军事政治力量。既没有获得喘息时机，也没有从国外得到无产阶级的帮助。新的国家有了一支新的军队，它是决定国家命运的关键。


二十六 多少有点理想主义

俄国的军队饿着肚子在行军，他们一路上掠夺村庄。一些师团步行了几百俄里。沉重的装备要靠农民的雪橇和四轮大车来载运，需要把这样一些载运工具从泥泞不堪的乡间土道中拖出来，再从那草原上崎岖难行的道路上拖过去。那些破旧不堪的机车牵引着载运士兵的加温车，每到一定时间就要在途中停下来，以便为机车火箱填上一些木柴。当时虽没有进行统计，但是死于受冻、挨饿和害病的人大概比子弹和炮弹打死的人要多。这样的紧张状态只有被劳动锻炼出来的农民、吃惯了苦的工人以及抱有坚定信念的共产党人和非共产党人才能经受得住。大概只有俄国一一和中国一一才能经得起这样的考验。而像意大利和英国那样的小的国家，或者像美国那样的现代国家，它们如果遇到了由于工业、商品分配和交通运输达三年半之久的破坏而造成的疾病蔓延和人民挨饿的情况，那是会因此而灭亡的。俄国的落后导致了布尔什维克的胜利。

在俄国的国内战争中，进行了许多大规模的战役。堑壕战和包围战是不多的。因此能否取胜要看中央领导的效率如何。在这方面，苏维埃政府比它的敌人占有明显的优势。南方的邓尼金企图同高尔察克联合起来，但是他未能拿下察里津。盘踞在阿尔汉格尔斯克省的米勒和柴可夫斯基①也未能和高尔察克联合起来。而布尔什维克却能够在自己那绵延5000多俄里的战线上把军队从一个地区调到另一个地区。指挥这些军事行动的是列宁，他是一部只要一发出电流就能把整个军事机器开动起来的发电机。

①尼古拉.瓦西里耶维奇.柴可夫斯基(1851—1926)是俄国革命民粹派分子，后为社会革命党人、人民社会党人。十月革命后是一系列反革命政府的首脑和成员。一一译者注

据托洛茨基于1919年4月1日在莫斯科苏维埃全会上报告说，1919年初，邓尼金在英国和法国供给武器和顾问的情况下，向莫斯科挺进。当时为了阻止邓尼金的前进，只好削弱了与高尔察克作战的军队。因此高尔察克推进了100俄里，这就使巴黎的那些调解人在1919年3一5月间产生了错觉。5月份，无论是东方战线还是南方战线，都出现了危险的局势。列宁恼怒起来。5月2]日，他拍给南方战线革命军事委员会的电报中说：“从别洛博罗多夫20日来电中知道了一些怪事，给各部队的命令要经过数日才能到达，而装甲车又没有燃料。我在这里督促一下，你们那里也督促一下。坦波夫军事委员会来电说，已经给你们派了669名共产党员……奇怪的是你们有了这些共产党员，加上2000名军校学员，再加上一个师，还迟迟不采取坚决行动去镇压”格里哥里耶夫首领的“叛乱，而叛乱是必须立即平定的。请来电详告。人民委员会主席列宁。”①

5天之后，他打电报给乌克兰人民委员会说：“不要调走与格里戈里耶夫作战的部队的任何一个士兵。要命令居民”(看来，他们是同情格里戈里耶夫首领的)“把武器全部交出来，并切实贯彻这一命令，凡私藏枪支者一律就地枪决，决不留情。当前问题的关键全在于：在顿巴斯迅速取得胜利，收集农村的一切枪支，建立可靠的军队。……要把工人全部动员起来。请将此电向所有负责的布尔什维克宣读。列宁。”②

①《列宁全集》中文第2版第48卷第633页。一一译者注

②同上，第48卷第643页。一一译者注

5月份，向西推进的高尔察克的军队，像一群豺狼似地使国家遭到彻底破坏。随着高尔察克军队的日益逼近伏尔加河一带，在他的遥远的后方，即在西伯利亚和乌拉尔，许多村庄和整个整个的县都举行了暴动。高尔察克的那些年轻的军官们比他本人还要更加拥护君主制和地主。他们从农民手中夺回了土地，他们在恢复地主的庄园。波.伊.尼古拉耶夫斯基在穿过名义上属于高尔察克管辖的地区到达莫斯科后说：“你们将在大钟的当当响声中受到接见。”

高尔察克由于受到红军的阻挡和遭到举行暴动的农民(他们追捕高尔察克的士兵)的不断袭击而停止了前进。他的注意力从莫斯科和色黎转移到了西伯利亚。列宁主张对他进行追击。列宁对东方战线革命军事委员会提出了这样的要求：“如果我们在冬季以前不能收复乌拉尔，那我认为革命的灭亡就不可避免了。要全力以赴。……要更密切地注意增援部队；要把前线附近的居民全部动员起来；要注意政治工作。每周用密码电报向我汇报一次。请把此电向穆拉洛夫、斯米尔诺夫、罗森霍尔茨以及所有负责的共产党员和彼得格勒工人宣读。……要特别注意动员奥伦堡的哥萨克。你们要保证部队不瓦解，士气不低落。……”①

不久，为了拯救彼得格勒和加强南方战线又不得不削弱东方战线。6月9日，列宁给东方战线革命军事委员会拍去了电报：“彼得格勒附近局势严重恶化和南方被突破，迫使我们一再从你们方向军抽调部队。没有别的办法。你们要打破常规，用更大的革命精神从事军事工作。要把临近前线地区18至45岁的居民全部动员起来，交给他们一个任务，即让他们收复附近的大工厂(如莫托维利哈和明亚尔的工厂)，并答应他们把这些工厂收复后就可以回去。每两三个人发给一支步枪，号召他们把高尔察克赶出乌拉尔。要把百分之七十五的党员和工会会员动员起来。别的出路是没有的。应当按革命的方式进行工作。……列宁。”②

①《列宁全集》中文第2版第48卷第649一650页。一一译者注

②同上，第48卷第681页。一一译者注

把军队从这一条战线调到另一条战线，取决于布尔什维克的领袖们认为是这个战略目标重要还是那个战略目标重要。在这方面常常发生意见分歧。例如，在1919年初，托洛茨基认为必须在乌拉尔挖好战壕把自己隐蔽起来，而把最大限度的兵力调往南方，以消灭威胁着莫斯科的邓尼金。另外一些人，其中有斯米尔加、拉舍维奇、斯米尔诺夫和格律恩施坦则想首先消灭西伯利亚的高尔察克。政治局赞同了他们的观点。于是便对高尔察克继续发动进攻。

列宁充满了自信心。1919年9月3日，他在向莫斯科的非党工人和红军战士发表演说时，提醒他们说，资本家在西伯利亚一取得政权就把社会革命党人和孟什维克赶出了鄂木斯克的政府，并且“实行了地主和军官的专政”来代替立宪会议。他说，这向无产阶级表明，“劳资间的和解是根本不可能的。……西伯利亚的工人和农民由于自己的轻信而付出了几万人被枪杀和被打死的惨重代价。”现在他们都转过来反对高尔察克了。列宁预言道，“经过邓尼金在乌克兰的统治”，那里也将发生同样的情况。①

但是邓尼金还在继续进攻。1919年9月20日，他夺取了库尔斯克。与此同时，在年初被击退的尤登尼奇将军恢复了对彼得格勒的进攻。这时又提出了一个从何处开始的问题。是追击高尔察克？是阻止邓尼金的进攻？还是保卫彼得格勒？

在彼得格勒，开始对共产党员和工人进行动员，把他们派往南方战线去同邓尼金作斗争。现在列宁把南方战线提到了首要地位。他号召其他城市的无产阶级效法彼得格勒的榜样。1919年10月3日，他声明：“邓尼金匪徒指望在我们的队伍中引起恐慌，使我们只想到防御，只想到这一方面。……外电向全世界叫嚣说，到莫斯科的路已经打通了。资本家想这样来吓唬我们。”②

“但是，他们吓不倒我们。……邓尼金一定会被粉碎，正如高尔察克已经被粉碎一样。”但是不能够低估敌人的力量：“库尔斯克的陷落造成了严重的危险局面。敌人还从来没有这样逼近过莫斯科。”③

①《列宁全集》中文第2版第37卷第170页。一一译者注

②同上，第197页。一一译者注

③同上，第197、198页。一一译者注

10月14日，邓尼金攻占了奥廖尔。

看来列宁陷入了惊慌：他建议放弃彼得格勒这个革命的摇篮。革命是靠彼得格勒和莫斯科这两根柱子来支撑的。然而列宁还是考虑到要放弃彼得格勒。在这样的问题上他可没有表现出过多的温情来。俄国是一个大国。为了拯救苏维埃，牺牲一个城市是值得的。因为此刻列宁所担心的是苏维埃有遭到灭亡的危险。10月10日，他在向意大利、法国和德国的共产党人致敬时写道：“协约国的军事力量可能摧毁我们(但终究摧毁不了我们)。”6天之后，他在莫斯科苏维埃大楼阳台上对派往前线的雅罗斯拉夫里省和弗拉基米尔省的党员工人们发表讲话时直言不讳地预先谈到了邓尼金和尤登尼奇造成的“严重威胁”。他说：“形势非常严重。但我们并不绝望……我们知道，在全世界，在所有的国家中，革命运动虽然进展得比我们希望的慢，却在不断地增长。我们还知道，工人阶级在全世界的胜利是有保证的。”①当现时变得阴暗时，列宁总是描绘乐观的未来。他说：“帝国主义者可能再摧毁一两个共和国，但他们拯救不了世界帝国主义，因为它的厄运是注定了的，因为它一定会被即将到来的社会主义消灭掉。”②

悲观主义使列宁考虑到要放弃彼得格勒。托洛茨基写道：“在尤登尼奇进攻彼得格勒时，列宁一度认为我们反正守不住彼得格勒，因此应当把防线移得离莫斯科更近些。我对此表示反对。支持我的有季诺维也夫同志，好像还有斯大林同志。”③

托洛茨基当时在彼得格勒，准备保卫这个城市。列宁经直达电话通知他说：“昨天夜里……用密电给您寄去了……国防委员会的决定。像您所看到的，您的计划被通过了。”列宁作为国防委员会的主席，服从了多数人的意见。但他仍然预见到了灾难。所以他赋予托洛茨基以全权，让托洛茨基根据情况行事：“企图包抄彼得堡，切断它同外界的联系，这自然要引起一些相应的变化。对此您可以就地予以解决。请责成每一个省执行委员会的工作部指定一位可靠的人把苏维埃的各种文件收集起来，准备撤离。”④

①《列宁全集》中文第2版第37卷第220页。一一译者注

②同上，第220一221页。一一译者注

③④托洛茨基《斯大林派伪造科学》“格拉纳特”出版社1932年柏林俄文版第56页。

由于“第五纵队”在莫斯科和彼得格勒的活动，危险加剧了。列宁谴责了“知识分子一伙”，说他们“善于巧妙地运用扰乱人心这个武器”。①各种害人虫都纷纷落入了肃反委员会所布下的层层密网之中。高尔基和他的妻子玛丽亚.费奥多罗夫娜向列宁抱怨说，一些无辜的人同阴谋家们一起在遭受痛苦。列宁回答道：“已经采取措施来释放他们(为了预防搞阴谋，不能不把所有的立宪民主党人士和接近立宪民主党的人士都逮捕起来。因为这些人全都能够帮助阴谋家搞阴谋。不把他们逮捕起来就是一种犯罪行为。让几十个和几百个知识分子坐上几天和几星期的监狱肯定比把一万名知识分子都打死要好些)。”同时，“莫斯科防卫委员会”宣布10月份的第四周为“防卫周”。在这一周里列宁命令再实行一项防卫措施一一反对伤寒：要在莫斯科各车站旁赶快建立一些设有消毒室的澡堂。

邓尼金攻占了奥廖尔之后，又向图拉进军了。10月20日，列宁写信给图拉革命委员会，建议他们停止内部的争吵，尽可能地缩减民政机关，他写道：“图拉还有大批远不是我们的人。因此必须加倍努力地在军队、后备部队以及男女工人中间”开展工作。“如果力量不够，可以来信，我们从莫斯科抽调。……掩体工事是否在修筑？……材料有没有？工人怎么样？红军战士是否进行学习？……”②

10月24日，列宁对开赴前线的斯维尔德洛夫大学的学员们发表了讲话，他说：“你们全体毕业生当中将近一半的同志决定到前线去，给战斗在前线的部队以新的特别重大的援助。”对于不得不采取这样一个措施，列宁感到遗憾。打算让这些大学的学员们去代替那些被行政管理的重担弄得“疲惫不堪的”工人。

①《列宁全集》中文第2版第37卷第228页。一一译者注

②同上，第49卷第120一121页。一一译者注

③同上，第37卷第234页。一一译者注

“前线的情况实在使人没有选择的余地。”①

列宁在讲话中对战局作了详细的叙述。在北方，即在摩尔曼斯克和阿尔汉格尔斯克地区，“英国人不得不撤退自己的军队……这条战线是特别危险的，因为敌人在那里的条件最有利，控制了海道”，而现在“那里只剩下俄国白卫分子的几乎不起任何作用的微小兵力了”。②

在西伯利亚战线，高尔察克在西方国家、波兰人和捷克斯洛伐克人的支持下取得了很多胜利，“因为当地的工农迟迟没有动员起来”，而现在“我们在这条战线上感到非常巩固”。③布尔什维克的军队已开到了额尔齐斯。

在西方战线，即波兰战线，一切都平安无事。“还有两条战线，即彼得格勒战线和南线”。④彼得格勒战线的情况已有好转。“你们从季诺维也夫和托洛茨基的报告中知道，缺额已经补齐，原来的动摇已经停止，我们的军队正在进攻，正在粉碎最激烈的抵抗，正在胜利地进攻。……托洛茨基同志从彼得格勒打电话告诉我，在不久以前被我们攻克的儿童村中，白卫分子和留下的资产阶级还从一些房子里向外射击，进行前所未有的最顽强的抵抗。敌人感觉到整个战争起了变化，现在邓尼金急需救援，急需将我们攻击他的兵力引开。可以肯定地说，这一点他们做不到。……派到彼得格勒战线的部队没有一个是从南方抽调来的，我们将在丝毫不削弱南线的情况下来争取我们已开始实现并将彻底实现的胜利，因为同地主和帝国主义者的战争的结局决定于南线。结局将产生在那里，在南线，而且就在不久的将来。”⑤

①《列宁全集》中文第2版第37卷第234页。一一译者注

②同上，第235页。一一译者注

③同上，第235、236页。一一译者注

④同上，第237页。一一译者注

⑤同上，第237一238页。一一译者注

列宁的预言是以已经实现的事实为根据的：1O月20日，红军从邓尼金手中夺回了奥廖尔。此外列宁还知道马赫诺的活动情况。

邓尼金和高尔察克一样，他之所以遭到失败，与其说是由于前线发生的情况，不如说是由于后方发生的情况。在邓尼金的后方有一位游击队员和无政府主义者的领袖一一马赫诺。

涅斯托尔.伊万诺维奇.马赫诺一会儿同邓尼金作战，一会儿又同布尔什维克作战。无论是赤色分子还是白卫分子都企图把他争取到自己方面来。在1918年时，他在克里姆林宫同列宁进行了一次长时间的谈话。①他是一位独特的革命人物。

①涅斯托耳.马赫诺《在反革命的打击下》，由T.沃林主编，并由他写了序言和注释。1936年巴黎俄文版第2卷第126一135页。

在他的自传里有他的一张照片作为卷首图。如果用手盖住他这张照片的下面部分，那就会使人觉得这好像是一张女人的照片：高高的、球形的、乌黑的、浓密而蓬松的头发盖住了他的脖子、耳朵和太阳穴；两只陷进去的椭圆形的眼睛显得非常好看，眉毛像是画得很端正的两条线，鼻子很小，嘴唇很厚。但他穿着一身军装，身上佩着武装带，腰里挂着军刀。这就是他在1918—1919年时的样子，当时他正处在自己那奇怪的宦途生涯的鼎盛时期。

马赫诺是乌克兰的一只海燕，他在莫斯科的监狱里和在西伯利亚服苦役的地方度过了好多年。1917年秋他回到了他所热爱的故乡一一古利亚伊－波列村，这是叶卡捷琳诺斯拉夫省亚历山德罗夫斯克县的一个很大的村庄。这个村庄的农民们把土地据为了已有。当国内战争复活了地主制度的幽灵时，古利亚伊－波列村的居民们“为了保卫革命”而组织了起来，他们从附近一些城市由布尔什维克和社会革命党人组成的苏维埃那里得到了武器。

马赫诺自称是一个“无政府主义者兼共产主义者”。在他的领导下，古利亚伊－波列村变成了一个独立的公社。当地的一些小型工厂是由在其中工作的那些人来管理的，而农民则在自觉自愿的基础上从事共同的劳动。这里距莫斯科很远，这里的人们不了解什么是布尔什维主义。他们不太过问政治。古利亚伊一波列村在马赫诺“爹爹”的领导下成了一个小小的共和国。当地居民的意识形态(如果有这种意识形态的话)是由反犹太主义和对“莫斯卡里”①的憎恶心理混杂在一起的乌克兰分立主义。

①“莫斯卡里”是乌克兰人、白俄罗斯人和波兰人对俄罗斯人蔑视的称呼，一一译者注

这个民粹主义兼无政府主义的小岛的孤立状态没有维持多久。在1918年3一4月间，也就是在德国同那个并不存在的中央拉达在布列斯特－里托夫斯克签订了单独和约之后，德国的军队和奥匈帝国的军队便占领了包括古利亚伊－波列村在内的乌克兰的大部分领土。马赫诺为了从布尔什维克那里搞到武器而离开了村庄，但他并没有打算再回去。他去到了塔甘罗格，在那里他召开了一次无政府主义者一一共产主义者的会议，这些人多半都是从古利亚伊一波列村跑出来的，他们谴责犹太人同德国人合作，他们指望到夏末时回去收割庄稼。而马赫诺则决定去俄国看一看那里的革命情况。

文化水平不高的马赫诺从外表上看来即使不是一个神经过敏的人，至少也是一个感情非常容易冲动的人。他在自己的《回忆录》中谈到，他在一个火车站上知道了他的故乡古利亚伊－波列村沦陷的消息。这个消息使他感到震惊。他写道：“就在这个站上，我把头放在一个红军战士的膝上躺了一会儿……关于这一点是红军战士们后来对我讲的。他们还说，我在车厢里，还是在那个红军战士的膝上哭了起来，后来就睡着了。但是这样的情况我不记得。我觉得我并没有睡，而只是感觉到自己处在一种惊慌不安的状态中。这种感觉是痛苦的，但我能够走动，能够说话。我记得我无论如何也弄不清楚我是在什么地方……”马赫诺有一种歇斯底里的性格，这使他极其勇敢，也使他的个性中具有某种磁性般的吸引力。他喜欢斗争，热爱自由，仇恨国家。

他在沸腾的俄国到处走动，从塔甘罗格到了罗斯托夫，又从罗斯托夫到了察里津和萨拉托夫。他到处都遇到了许多无政府主义者，他们是“由于受到当时令人厌恶的列宁和托洛茨基以及布尔什维克的和左派社会革命党人的肃反工作人员的迫害”而跑出来的。无政府主义者们或者是躲藏了起来(这使马赫诺感到愤怒)，或者是同开小差的水兵们一起建立起武装的队伍对肃反工作人员进行报复。一次有几个肃反工作人员带着一个被捆绑着的恐怖分子的司令去往萨拉托夫，途中他们又遇上了3个无政府主义者，他们决定把这3个人也逮捕起来。但是这3个人向他们扔起炸弹来。结果这3个人在释放了自己的司令后便和他一起跑掉了。当这个消息在萨拉托夫传开后，正如马赫诺所写的，“有15—20个”无政府主义者坐上轮船，去到了阿斯特拉罕。虽然马赫诺原准备是到莫斯科去的，但这时他加入了他们一伙，去往相反的方向。后来他坐轮船又回到了萨拉托夫，接着他以“古利亚伊一波列村保卫革命区域委员会主席”的身份，在市革命委员会里弄到了几张火车票，去到了莫斯科。

在莫斯科，马赫诺开始把布尔什维克的制度叫做产生官僚政治的“纸上空谈的革命”。在去往莫斯科的途中，他注意到了一种投机行为：火车上坐满了从农村贩运面粉的粮食贩子。在莫斯科，马赫诺遇见了他过去在服苦役时的一位叫科兹洛夫斯基的同志，这时科兹洛夫斯基已经担任了“地段民警政治委员”的职务，因为据他说，“革命需要他这样作”。马赫诺“毫不客气地嘲笑了使他登上革命的刽子手职位的这种论据”。

1918年4月13日，肃反委员会捣毁了莫斯科各无政府主义者小组所建立的联合会。很多无政府主义者被逮捕，未被逮捕的转入了地下。马赫诺先后找到了他们，企图使他们相信：无政府主义者之所以被削弱是由于他们一贯憎恶组织，而他们却必须把自己组织成为一个政党。1917年年中从英国回来的彼得.克鲁泡特金公爵这时住在莫斯科，他是俄国无政府主义的涅斯托耳，曾经蹲过沙皇的监狱和法国的监狱。马赫诺拜访了他。彼得.阿列克谢耶维奇.克鲁泡特金这时已经76岁了。他对革命已经感到失望，列宁消除了他的各种幻想。马赫诺带着很多问题去见这位“我们亲爱的长者”。关于他们谈话的结果马赫诺讲得很简短：“对于我向他提出的一切问题，我得到了满意的答复。”当马赫诺就自己打算“偷偷地回到乌克兰以便在农民中进行革命活动”一事征求他的意见时，克鲁泡特金坚决拒绝发表意见，他说：“同志，这对你的生命来讲，是一个要冒很大危险的问题，因此只有你自己才能正确地作出决定。”告别时，这位老革命家对这位年轻的战士说：“在走向既定目标的道路上树立起自我牺牲精神、坚毅不拔精神和顽强不屈的意志就能够战胜一切……”

这些话很合马赫诺的心意，因为他的意志力还没有衰退。他在《回忆录》中写道：“我怀着一定的意图走到了克里姆林宫的大门前，心想：无论如何要见到列宁，而且尽可能地也要见到斯维尔德洛夫，要同他们谈一谈。”当时虽然使用了恐怖手段，但革命还没有走上自己铁的道路，所以马赫诺痛恨的官僚主义国家所能发挥的作用还是不大的，这真使马赫诺感到幸运。他偷偷地去到了斯维尔德洛夫的秘书那里。马赫诺关于乌克兰农民的情绪的叙述深深地打动了这位秘书，于是他便把马赫诺带去见斯维尔德洛夫。全俄中央执行委员会主席也认为马赫诺提供的情况是宝贵的，便同列宁通了电话。“一分钟后，斯维尔德洛夫放下听筒……说：‘同志，明天白天一点钟您直接到我这里来，然后我们一起去见列宁同志……’”

在列宁本人写的大量著作中和别人关于列宁写的大量著作中，都没有提到列宁在1918年6月间同马赫诺的这次谈话。当时经常有很多农民来见列宁，他们有的是单独一个人来的，有的是整个代表团一起来。这样列宁就摸到了农民俄国的脉搏。关于这次谈话也许没有作记录，或者是虽然作了记录，但新闻检查机关不允许把记录公布出来。因此关于这次谈话的叙述只能在马赫诺本人写的一本书中找到。而对于这个叙述的真实性是没有根据加以怀疑的。①

①马赫诺的前引书，第126一135页。

列宁“以慈父般的态度”(马赫诺本人的话)接待了马赫诺，一只手握住他的手，另一只手轻轻地抚摩着他的肩膀，让他坐到圈椅上。然后清斯维尔德洛夫也坐下，“只是在这时”列宁本人才“坐下”。列宁3次向马赫诺询问了乌克兰的农民是怎样领会“全部政权归地方苏维埃”这个口号的。每一次马赫诺都回答说，这意味着“按照农民的方式来办事，意味着……村苏维埃、乡苏维埃或区苏维埃……都是……革命派别和经济自治的一些单位”。

“一一您认为这样理解是正确的吗？一一列宁问。

一一是的。

一一在这种情况下，你们那地方的农民便染上了无政府主义。一一列宁指出。

一一难道这不好吗？一一马赫诺问列宁。

一一我不想谈这个。相反，这会使人感到愉快，因为这会加速共产主义对资本主义及其政权的胜利。一一列宁回答。”

完全可能列宁也就是这么讲的。因为在那种情况下，力求实现政治自治和经济自治的农民就会把地主赶跑，而对那些比较保守的政党则不去管它们。但是列宁补充说，无政府主义者不可能把无产阶级和贫苦农民组织起来，因而也不可能像组织起来的无产阶级那样，捍卫住革命的成果，免遭革命敌人的破坏。在这里他引用了彼得格勒的赤卫队及其“革命的勇敢精神”作为例子。

马赫诺反驳道：“我……对于赤卫小组和赤卫队的‘革命的勇敢精神’是很了解的，而对于他们那些司令的‘革命的勇敢精神’则尤其了解。我觉得，您，列宁同志，所掌握的关于这种革命勇敢精神的材料是来自第二手和第三手，您夸大了这种精神。赤卫队员们及其司令们所曾经表现出的革命精神和勇敢精神是苍白无力的，微不足道的……”马赫诺证明说，赤卫队员们“对敌人的进攻只限于沿铁路线一带。而在离铁路线10一15俄里的地方，赤卫队则一直没有到过。”一一那里的农民关于赤卫队连听说都没有听说过。

马赫诺在其于巴黎写的《回忆录》中写道：“我记得当我向列宁讲了这种情况后，他心里感到特别的不安，而只有当一个人的全部热情都倾注于要同他所仇恨的制度作斗争并渴望战胜这种制度时，才能表现出这种不安的心情来。”

“一一革命的宣传工作者们对农村究竟作了些什么呢？一一列宁问。

“一一什么也没有作。一一马赫诺回答。”

“列宁把两只手的手指交叉着，低下头，在思考什么……随后他把头转向斯维尔德洛夫，补充说：

“‘我们把赤卫队改组成了红军，这样，我们在向着无产阶级彻底战胜资产阶级这一目标的前进中，就走着一条正确的道路。”’列宁拒绝了游击战争，一一他总是更喜欢组织得很好的、遵守纪律的、受中央指挥的军队。

随后列宁问马赫诺：“您想在莫斯科作什么呢？”

马赫诺回答说，他要在7月以前回乌克兰去。

“是以秘密的方式回去吗？”

“是的。”

“列宁转向斯维尔德洛夫，对他说：‘无政府主义者任何时候都具有一种自我牺牲精神，他们准备作出任何牺牲；但他们是一些目光短浅的狂热者，他们往往为了遥远的未来而忽略了现在……’但他立即请我不要认为这话是针对我说的，他说：‘同志，我认为您是一位注重现实的人和关心当前迫切问题的人。如果俄国哪怕是有三分之一这样的无政府主义者兼共产主义者，那我们这些共产主义者就准备在一定的条件下同他们一起，共同为造福于生产者的自由组织而工作。’”

刹那间，列宁回想起了在共产主义的最初的含有理想主义因素的概念中存在过一种无政府主义：自由的、没有国家的、自愿的生产者组织。但是正如无政府主义者“为了未来而忽略了现在一样”，列宁以及后来的列宁主义者们则为了现在却忘记了未来。他们收获的是谎言、死亡和疯狂的权力欲望。“当前的迫切问题”总是阻碍着理想未来的到来。

理想主义在列宁身上的这种突然闪现感动了马赫诺，他说：“我亲身感觉到我开始对列宁产生一种崇敬的心情，而在不久以前我还坚定地认为他是捣毁莫斯科无政府主义者组织的罪魁祸首呢。”

列宁从圈椅上站起来，补充说：“是的，是的，无政府主义者强大之处在于他们具有关于未来的思想；而就现时来讲，他们却是没有根基的，可怜的，这完全是因为他们由于自己的狂热毫无内容，所以实际上他们同这个未来并没有什么关系。”

马赫诺写道：“对于这一切，我对列宁和斯维尔德洛夫说，我是一个文化水平不高的农民，所以对于列宁同志刚才向我讲的关于无政府主义的那种很复杂的思想，我是无法争论的。”但是，“在乌克兰，无政府主义者兼共产主义者……已经提供了太多的证据可以证明，他们同现在是完全有关系的”，因为他们正在同德国人、斯科罗帕茨基首领以及所有的反革命分子作战。马赫诺总是回到战争问题上来。

“一一总之，您是想以秘密的方式回到自己的乌克兰去，是吧？一一是的。一一您想利用我们的帮助吗？一一很想。”列宁吩咐斯维尔德洛夫采取一些有关的措施。于是马赫诺领到了一个假的身份证，上面的名字是伊万.雅科夫列维奇.舍佩尔，职业是教师兼军官，他还领到了一套军官服。在以后的两年中，马赫诺活动的“经常不断的现实”一定不止一次地使列宁感到惊讶，感到痛心。马赫诺在乌克兰的土地上，出于农民的愤怒，建立了一支军队。到1919年5月，当邓尼金进攻莫斯科时，这支军队开始惊扰起克里姆林宫来。1919年5月7日，列宁往基辅给列.加米涅夫打电报说：“在没有拿下罗斯托夫以前，对马赫诺部队可暂时与之周旋，派安东诺夫亲自到那里去，要安东诺夫亲自负责对付马赫诺部队。请详细电复。列宁。”①

还是在5月份，由于白匪的进攻和格里戈里耶夫首领的叛乱而感到惊惶不安的俄共(布)中央下令在乌克兰和顿巴斯动员两万名工人。哈尔科夫煤炭工业总局请列宁不要动员顿巴斯的矿工。列宁拒绝了，但是他对采煤工来了个例外。布尔什维克需要每一个人，因为损失太大了。红军没收了农民的马匹来建立自己的骑兵。农民为了反抗，纷纷投奔格里戈里耶夫和马赫诺。“不考虑实际可能和农民对土地的需要而一律推行公社和国营农场，这种政策促使马赫诺叛乱得到发展。”②马赫诺日益增长的兵力在无政府主义思想的黑旗下进行厮杀，他们从赤色分子那里不断得到武器装备。他们一方面使邓尼金感到不愉快，但是他们又招募了一些对俄国布尔什维主义不满的乌克兰人来充当自己在各地的代理人。被激怒了的托洛茨基于6月2日在自己办的报纸《在路途中报》(这份报纸是在作为他的司令部驻扎地的装甲列车上出版的)上发表文章对马赫诺进行攻击。虽然如此，马赫诺却发展得很顺利。7月份，格里戈里耶夫来找他，建议同他结成反对布尔什维克和佩特留拉(乌克兰的民族主义者)的联盟。马赫诺认为，格里戈里耶夫和佩特留拉这两个人都是反革命分子，是一路货色，便拒绝了。格里戈里耶夫在兵营里被无政府主义者杀害后，马赫诺把这个情况打电报告诉了列宁，他想向列宁表明他这个革命者是支持革命的，而他认为列宁已经背叛了革命。

①《列宁全集》中文第2版第48卷第604页。一一译者注

②《苏联大百科全书》俄文第1版第38卷第500页。

红军在邓尼金的进攻面前退却了。退下来的部队补充了马赫诺的军队。到了1919年8月时，马赫诺拥有4个步兵旅、1个骑兵旅、1个炮兵连和1个机枪团(有500挺机枪)，共有15000人，而增援部队每天都不断地开来。“有种种根据认为，白匪开始把马赫诺的新军看做是自己最残酷无情的直接敌人。”①9月26日，邓尼金包围了马赫诺。马赫诺分子们高举着黑旗，高喊着“不是自由就是死亡”和“土地归农民、工厂归工人”的口号，一直厮杀了整整一个昼夜，终于打退了邓尼金的进攻，接着他们转入了反攻，使白匪遭到了惨重的失败。这时马赫诺驰骋在乌克兰的土地上，歼灭着邓尼金的军队，从邓尼金手里夺回了许多城市(克里沃罗格、尼科波尔、亚历山德罗夫斯克、梅利托波尔、马里乌波尔)并夺走了他的储备品。10月20日，当红军进入奥廖尔时，马赫诺攻占了叶卡捷琳诺斯拉夫。这两个胜利是互相有关的。如果马赫诺没有把邓尼金的后方洗掠一空，那红军未必能够把邓尼金阻止在奥廖尔城下。到1919年底，白匪邓尼金在赤色分子和黑色分子的打击下遭到失败后，跑到了欧洲，在那里他写了5卷书来回忆他在军事上的失败。

①戴维.富特曼《俄国的内战》1961年伦敦英文版第272页。在这本书里对马赫诺的奇异经历作了详细的描述。

当布尔什维克的军队向南推进时，席卷了乌克兰，马赫诺退却了。布尔什维克的军队立即对他进行追击，把他追上后，他厮杀了一阵，最后他的兵力被歼灭。他跑到了罗马尼亚，从那里又跑到了波兰，后来又到了巴黎。在巴黎，他于1935年死于肺结核。列宁在给托洛茨基的第一助手埃.马.斯克良斯基①的信中写道：“由于放走了马赫诺(虽然我们的兵力占极大优势，并屡次严令捕获)，我们的军事指挥遭到了可耻的失败……”②斯克良斯基在党的事业方面由于被再一次提出“警告”而受到了玷辱。

①埃夫拉伊姆.马尔科维奇.斯克良斯基(1892一1925)是苏联军事活动家。1918一1924年任副陆军人民委员和共和国革命军事委员会副主席。一一译者注

②《列宁全集》中文第2版第50卷第114页。一一译者注


二十七 一个胸膛，两个心灵

1919年秋，作家兼翻译家彼得.奥赫里缅科①从白卫分子占领的乌克兰卡缅卡村来到了莫斯科，用他的话来说，当时他是“一贫如洗”。为了挣钱糊口，他从英文翻译了爱德华.卡本特尔②的一篇诗投给《真理报》。当时玛丽亚.伊里尼奇娜.乌里扬诺娃是该报编辑部的秘书。这篇诗于1919年11月7日在报上发表。几天之后，奥赫里缅科到编辑部领稿费时，向乌里扬诺娃诉说了自己物质方面的困难情况。乌里扬诺娃把他的情况告诉了哥哥。列宁给阿.萨.叶努基泽、列.波.加米涅夫和叶.德.斯塔索娃写了一个便条：“恳请你们在衣服、住宅、粮食方面帮助来人彼得.奥赫里缅科同志。如果对他帮助有某种困难，务请打电话给我。弗.乌里扬诺夫(列宁)。”③

①彼得.费多罗维奇.奥赫里缅科(1888年生)是苏联翻译家，苏联作家协会会员。一一译者注

②爱德华.卡本特尔(1844一1929)是英国作家。一一译者注

③《列宁全集》中文第2版第49卷第158页。一一译者注

列宁对同志的厚意，远不只这一次。很多人都证明说，他喜欢儿童，也喜欢猫。在日内瓦时，他就养了一只棕红色的母猫。列宁在被敌人企图谋害而受伤后住在哥尔克养伤，安热利卡.巴拉巴诺娃到那里去看望他时，见到他的屋子里有两只母猫。美国的新闻记者林肯.艾尔在列宁的克里姆林宫的住宅里，看到这位专制者喜欢自己养的很多公猫。①

①《纽约世界》英文版1920年2月21日。

列宁的个人爱好和政治上的毫不留情这二者之间没有共同之点。著名的孟什维克政论家波.伊.尼古拉耶夫斯基说：“列宁喜欢马尔托夫。”但是列宁却仇恨马尔托夫所领导的孟什维克党，对这个党进行迫害，予以取缔。这并不是精神分裂症。列宁像一个士兵，他在日常生活中无论如何也不会杀人，但他却在作战时杀人。在把个人生活方面的道德和社会生活方面的不道德分开来的鸿沟中存在着大量的世界性的灾难。

安热利卡.巴拉巴诺娃既是墨索里尼(当他还是一个社会党人时)的朋友，也是列宁的朋友，她是一位同西欧各社会党保持着广泛联系的富有经验的女社会党人，她也是苏维埃俄国驻斯德哥尔摩的非正式代表。委托给她的任务是，要她在欧洲的左派中引起他们对共产主义的同情。她说：当时“每星期六都有海船从彼得格勒开到斯德哥尔摩来，随船给我带来了一箱一箱的报纸和很多的钱”。但是，当苏维埃的公民们在挨饿，而苏维埃的工业和农业还处在一片废墟之上的时候，她不想花这些钱。她把这种心情写信告诉了列宁。列宁在回信中说：“亲爱的同志！感谢，感谢，感谢。”(信中的每一次感谢都强调了3遍)“您为我们的运动服务得很好。但是我请您不要节省。这几百万和几千万的钱您就花吧。”列宁受伤后巴拉巴诺娃回到了莫斯科。当她到哥尔克去看望列宁时为列宁带来了一些瑞典的干酪。在让她喝茶时，列宁请她原谅自己所享有的“特权”，列宁说：“糖是别人从乌克兰给我带来的，面包是别人从俄国中部给我带来的，医生准许我吃肉，不知道肉是从哪里来的。”巴拉巴诺娃想把干酪送给列宁，但是他说：“请送给莫斯科的儿童吧。”①

1918年3月，人民委员会的秘书尼.彼.哥尔布诺夫在取得邦契一布鲁耶维奇的同意后把列宁的薪金由每月500卢布提高到800卢布。列宁要求对此说明原因，但是没有得到说明。于是列宁在1918年5月23日的一份正式文件中申斥了“这种提高薪金的违法行为……因为它直接破坏了人民委员会的法令”，并宣布给哥尔布诺夫以“严重警告的处分”。哥尔布诺夫回忆道：“应当指出，在发生这事的几天以前，弗拉基米尔.伊里奇曾委托我采取措施把各人民委员的薪水、特别是把财政人民委员古科夫斯基同志的薪水提高到2000卢布。”②

①安热利卡.巴拉巴诺娃《列宁》1959年汉诺威英文版第47一48页。

②《回忆列宁》俄文版第2卷第59页。

列宁不能容忍奢侈现象。他在个人日常生活方面那种严格的清心寡欲使人们想起了原始的社会主义原则。对其他许多人来说，做到这一点是不容易的，他自己也知道这一点。

巴拉巴诺娃离开斯德哥尔摩后，列宁任命她为苏维埃乌克兰的外交人民委员(乌克兰好像是一个独立的国家似的)。基辅的现实使巴拉巴诺娃感到惊讶。“许多无辜的人被逮捕，并时常被处以死刑……当从这个地区撤退时，肃反委员会枪毙了很大一批居民，为的是不让他们给敌人提供什么帮助。”

尤其使巴拉巴诺娃感到不愉快的是，在乌克兰有一个冒充外国大使的“坏蛋”。这个人用钱进行投机，他买卖身份证，出卖肃反委员会中自己的雇客。被这一情况激怒了的巴拉巴诺娃来到莫斯科找捷尔任斯基。捷尔任斯基对她说，那个“坏蛋”是肃反委员会的间谍。她去向列宁发牢骚。列宁对她说：“巴拉巴诺娃同志，您到什么时候才开始懂得生活呀？奸细吗？如果我只要有可能的话，那我也会在科尔尼洛夫的军队里安插一些奸细的。”①

在列宁看来，目的是能够替任何手段辩护的。

在巴拉巴诺娃看来，这样的手段是能够毁掉目的的。

由于俄国国内有自由，所以巴拉巴诺娃虽然还在俄国，却能够不顾一切地批评政府的卑鄙行为。而列宁所肩负的国家政权的重担却残酷地迫害着他自己。所有的国家都在撒谎，都在进行间谍活动。不过卑鄙的程度有所不同罢了。依靠对报刊和舆论的严格监督以及依靠警察的无限权力来实行专政，其特点往往是没有原则，尤其是在战争时期更是如此，一一而在实行专政时总是处于一种战时状态。

根据列宁时常为自己解散立宪会议的决定作辩护这一点来判断，和根据列宁曾经多少次企图对自己的《国家与革命》一书重新“进行解释”这一点来判断，无论是前者还是后者，都一定使列宁感到十分难堪。1919年7月11日，当国内战争正在激烈进行的时候，他在斯维尔德洛夫大学作了一次“论国家”的演讲。②在演讲一开始的两分钟内，他一而再、再而三地反复说，国家问题是一个“困难的问题”，是“一个最复杂最难弄清的问题，也可以说是一个被资产阶级的学者、作家和哲学家弄得最混乱的问题”。③一分钟后，他又回到了这个“困难的问题”上来。

①巴拉巴诺娃的前引书，第68页。

②《列宁选集》中文第3版第4卷第24一40页。一一译者注

③同上，第24页。一一译者注

他说：“我已经说过，未必还能找到别的问题，会像国家问题那样，被资产阶级的科学家、哲学家、法学家、政治经济学家和政论家有意无意地弄得这样混乱不堪.直到现在，往往还有人把这个问题同宗教问题混为一谈，不仅宗教学说的代表人物……而且自以为没有宗教偏见的人，也往往……企图建立某种……学说，说国家是一种神奇的东西，是一种超自然的东西……”①

国家问题已成为“当代一切政治问题和一切政治争论的焦点了。”②列宁是这样提出这个问题的：“在资本主义国家里，在民主共和国特别是像瑞士或美国那样一些最自由最民主的共和国里，国家究竟是人民意志的表现、全民决定的总汇、民族意志的表现等等，还是使本国资本家能够维持其对工人阶级和农民的统治的机器？这就是目前世界各国政治争论所围绕着的基本问题。人们怎样议论布尔什维主义呢？资产阶级的报刊谩骂布尔什维克。没有一家报纸不在重复着目前流行的对布尔什维克的责难，说布尔什维克破坏民权制度。……现在，在最富有的国家内……的最富有的报纸，没有一个不在重复……说美国、英国和瑞士是以民权制度为基础的先进国家，布尔什维克的共和国却是强盗国家，没有自由，布尔什维克破坏民权思想，甚至解散了立宪会议。这种对布尔什维克的吓人的责难，在全世界重复着。这种责难促使我们不得不解决什么是国家的问题。”③

①《列宁选集》中文第3版第4卷第25页。一一译者注

②同上，第36页。一一译者注

③同上，第36、37页。一一译者注

这里列宁提到了恩格斯，用他的话来说，恩格斯这样来教导人们：“凡是存在着土地和生产资料私有制、资本占统治地位的国家，不管怎样民主，都是资本主义国家，都是资本家用来控制工人阶级和贫苦农民的机器。至于普选权、立宪会议和议会，那不过是形式，不过是一种空头支票，丝毫也不能改变事情的实质。”①

列宁接下去说道：“不管一个共和国用什么形式掩饰起来，就算它是最民主的共和国吧，如果它是资产阶级共和国，如果它那里保存着土地和工厂的私有制，私人资本把全社会置于雇佣奴隶的地位……那么这个国家还是一部分人压迫另一部分人的机器。因此要把这个机器夺过来，由必将推翻资本权力的那个阶级来掌握。我们要抛弃一切关于国家就是普遍平等的陈腐偏见，那是骗人的，因为只要剥削存在，就不会有平等。地主不可能同工人平等，挨饿者也不可能同饱食者平等。人们崇拜国家达到了迷信的地步，相信国家是全民政权的陈词滥调；无产阶级就是要扔掉这个叫作国家的机器，并且指出这是资产阶级的谎言。我们已经从资本家那里把这个机器夺了过来，由自己掌握。我们要用这个机器或者说这根棍棒去消灭一切剥削。到世界上再没有进行剥削的可能，再没有土地占有者和工厂占有者，再没有一部分人吃得很饱而另一部分人却在挨饿的现象的时候，就是说，只有到再没有发生这种情形的可能的时候，我们才会把这个机器毁掉。……这就是我们共产党的观点。”②

列宁在《国家与革命》这部空想主义的著作中许诺说，布尔什维克掌握政权后，国家将立即开始消亡。现在他把这个最终的结局无限期地推迟下去，推迟到“世界上再没有进行剥削的可能”的那个时候。

列宁在最后对斯维尔德洛夫大学的学员们说：“我希望我们在以后的讲课中还会谈到这个问题，还会多次地谈到这个问题。”③

①《列宁选集》中文第3版第4卷第37页。一一译者注

②同上，第39一40页。一一译者注

③同上，第40页。一一译者注

对于《国家与革命》这部显然是空想主义的著作，他是否想向它再扔进一块石头呢？这是有可能的。1919年8月29日，他在斯维尔德洛夫大学又作了一次讲演。这次讲演的记录，据收集列宁著作的编辑们断言，没有被保存下来。①这篇讲演是偶然地没有被保存下来，还是被销毁了，这很难讲。在列宁实质上已经否定了他的许多部最重要的理论著作中的这一部之后，他还能够讲些什么呢？

在列宁的胸膛里有两个心灵：一个是理论家兼宣传家的心灵，另一个是国务活动家的心灵。这两个心灵从来都没有互相接触过，因为如果它们相遇的话，那它们是不可能和平共处的。列宁的许多抽象概念没有为自己的活动增加多少麻烦。因为他的抽象概念存在于非现实的世界里，同他的实际活动是完全分离的。

列宁经常不断地预言世界革命很快就将到来，这是否就是这样一种抽象概念，就像他在1917年时一再坚持认为国家很快就将自行消亡那样一种抽象概念呢？他在1919年7月20日回答“合众社”提出的问题时，又重复了这个不可避免的叠句。他断言：“资本主义达到成熟，而且成熟过度了。资本主义已经衰朽。……资本主义的崩溃是不可避免的。……代替资本主义的是苏维埃共和国。……国际苏维埃共和国的胜利是有保障的。”②

①《列宁全集》俄文第2版第24卷第787页上的第112注。

②《列宁全集》中文第2版第37卷第109、110页。一一译者注

列宁不相信在现实世界中和平共处是可能的。他提出了一个由来已久的问题，即关于“谁战胜谁？”这个斗争问题，并作出了回答：共产主义必将消灭资本主义。但是列宁没有指定日期。

现时，在列宁结束对问题的答复时，他向“合众社”表现出一副幽默的样子：苏维埃俄国愿意同美国或其他任何一个国家展开竞赛。列宁就资本主义社会中压制自由这一点写道：“再举一个小例子。美国的资产阶级吹嘘他们国内的自由、平等和民主，以此欺骗人民。但是，不论是这个资产阶级还是世界上其他任何资产阶级或政府，都不能也不敢根据真正自由、平等和民主的原则同我们的政府进行竞赛，比如说，订立一种条约，保证我国政府和其他任何政府自由交换……以政府名义用任何一种文字出版的刊有本国法律条文和宪法条文并说明该宪法比起其他宪法有哪些优点的小册子。世界上任何一个资产阶级政府都不敢同我们订立这样一个和平、文明、自由、平等、民主的条约。为什么呢？因为除了苏维埃政府以外，一切政府都是靠压迫和欺骗群众来维持的。”①

所有这一切都是在铁幕时期、柏林墙时期之前讲的，而在这样的时期，苏维埃使用了干扰台来干扰外国的无线电广播，在这样的时期，苏维埃还使用了共产党人用以妨碍自由交换意见的其他一切手段。此外，某些民主国家也使用了自己的一些手段。

列宁在《国家与革命》一书中宣布，自由和国家是不能并存的。他在放弃了国家自行消亡这一思想之后，又埋葬了国家和自由不能并存这一思想。因为他声明，苏维埃国家是民主的。1919年10月5日，列宁在对芝加哥《每日新闻报》记者艾萨克.唐.莱文发表的书面谈话中走得还要更远，他对记者提出的问题亲笔用英文写下了这样的回答：“是的，苏维埃政府是世界上所有政府中最民主的政府。我们准备来证明这一点。”②他会怎样来证明这一点呢？

①《列宁全集》中文第2版第37卷第110一111页。一一译者注

②艾萨克.唐.莱文盛情地将自动影印机供给了作者用来对这个书面谈话作了影印。


二十八 没有乐趣的胜利

1919年秋，海军上将高尔察克的军队有103000人；“布尔什维克的兵力大致也有这么多人”。这是邓尼金将军的估计。①但是在接受这个估计时应该认为其中是有水分的，对这个估计不能不有所怀疑。因为在地区辽阔的所谓战线上，开小差的情况和不作战的情况必定大大减少了能够战斗的部队的人数。

①邓尼金将军《俄国骚乱概述》1926年柏林俄文版第5卷第216页。(手稿结尾处注明的是：布鲁塞尔，1926年)

北方战场(包括摩尔曼斯克卸阿尔汉格尔斯克的一些中心在内)“由于其地处边陲，由于滨海地区的自然未经开发和交通不便……所以任何时候它都是次要的战场。”一一邓尼金这样写道。在1919年9月，即在彼得格勒战役进行期间，尤登尼奇的军队有17000人。与之作战的苏维埃第七军的兵力，据邓尼金估计，“在能够开来大量增援部队的情况下”，有24000人。①

邓尼金本人指挥的士兵在1919年lO月时有93000人。布尔什维克派出对付他的士兵为13万人。但是，一度邓尼金有98000人，而布尔什维克为14万人到16万人。这些部队分布在从俄国中部的奥廖尔到高加索中心地区这一辽阔的地带上。②苏维埃的作战部队只占经过军事训练的部队或在路途中的部队的一小半。气候寒冷、武器不足、道路泥泞和铁路不通一一这些情况大大地削弱了战斗行动。

①邓尼金将军的的引书，第224页。

②同上，第230一232页。

到1919年11月时，尤登尼奇已经消失了。邓尼金描述了粉碎尤登尼奇对彼得格勒进军的情况(尤登尼奇对彼得格勒的进军曾使列宁感到十分惊慌)。尤登尼奇承认高尔察克是“最高的统治者”。高尔察克同尤登尼奇将军进行直接联系，而且他只同尤登尼奇进行直接联系，而对于尤登尼奇在其中担任国防部长的那个西北地区的政府则不加理睬。这个政府对此感到不满，于是这个政府同尤登尼奇之间的关系便很紧张。尤登尼奇有一支军队，由罗将柯将军指挥。而尤登尼奇的称号是“前线总司令”，因此他就兼有指挥的职权。这就引起了两位将军之间的摩擦。尤登尼奇营垒里的第三个军事长官是“反革命匪徒头目”布拉克.巴拉霍维奇。他喜欢进行枪杀掠夺，而不愿意同布尔什维克作斗争。于是他同尤登尼奇内阁中的一个成员H.H.伊万诺夫一起，准备进行一场政变。促使他这样作的是爱沙尼亚当局。后来罗将柯逮捕了布拉克，但是布拉克逃跑到爱沙尼亚人那里去了。爱沙尼亚人不顾英国人和尤登尼奇的压力，拒绝支持龙登尼奇对彼得格勒的进军。因为他们认为，尤登尼奇和高尔察克的胜利将会结束爱沙尼亚的独立。就苏维埃方面来看，1919年8月18日，外交人民委员契切林向爱沙尼亚建议开始和谈，“以解决与承认爱沙尼亚共和国有关的一些问题”。

尽管存在着这些不利情况，尤登尼奇还是把自己的一支小小的军队投向彼得格勒。9月15日尤登尼奇开始发动进攻。爱沙尼亚人则袖手旁观。在战役进行一半的时候，尤登尼奇撤了罗将柯的指挥权。邓尼金暗示地说，每一个指挥员都力求第一个冲进彼得格勒，这就引起了彼此间的不和。赤色分子奋力保卫这个城市。11月1日尤登尼奇退却了。12月份，爱沙尼亚同莫斯科缔结了停战协定。尤登尼奇不复存在了。

按次序来说，下一个垮台的是邓尼金。他写道：不仅是他的预备部队，而且连他的一部分作战部队当时都投入到了各内部战线，来平定马赫诺及其他白匪军头目所掀起的、遍布乌克兰及新罗西亚广大地区的叛乱。据邓尼金估计，马赫诺部队的人数有1一4万人。马赫诺分子出没在邓尼金的后方，夺取他的弹药库，切断他的交通线，歼灭他的大部队和卫戍部队，而这些部队在通常情况下本来是可以用来同红军作战的。当布尔什维克重新部署自己的兵力举行反攻时，邓尼金已经没有后备部队了。在布琼尼的红军骑兵同什库罗将军的白匪骑兵激战了9天之后，白匪被打退到了顿河右岸，在这里布琼尼继续追击溃不成军的和失去了战斗力的白匪部队。与此同时，人数几乎超过邓尼金部队一倍的红军主力把邓尼金赶出了奥廖尔。这时邓尼金还经受着南北高加索少数民族所造成的难以克服的困难。邓尼金解释说：“原来苏维埃的大量钱财是比较有分量的。”但是还有更有分量的原因，这就是“英国人不予援助”。农民到处举行暴动来反对邓尼金。邓尼金收到了一份报告，里面描述了部队退却时的情景：“掠夺和投机”；“由于难民们浪潮般地蜂拥而来，使得撤退形成一片混乱状态”；“作为战斗力的部队没有了！”

邓尼金承认：“志愿军犯了很大很多的罪行，但是决没有超过基辅军队、新罗西亚军队、顿河军队以及弗兰格尔男爵指挥的军队所犯下的罪行。”在白军中，个人之间的不和十分严重。弗兰格尔在塔甘罗格一见到邓尼金就说：“志愿军由于奸淫掳掠，败坏了自己的名誉。这里一切都完啦……需要换上另外一面旗帜……但决不能是君主制的旗帜……”①邓尼金退出了舞台。白军的残部由男爵弗兰格尔来指挥。

①邓尼金将军的前引书，第260一263页。

海军上将高尔察克的命运与其余白匪的命运相类似。由于一方面受到红军的压力，同时在后方各省工农又纷纷举行暴动，高尔察克被迫放弃了1919年3—5月间在伏尔加河流域所夺得的前方阵地，不得不退往乌拉尔和乌拉尔以东的地区。在这里，他不仅受到布尔什维克的打击，而且还受到捷克斯洛伐克人的打击。横贯西伯利亚的干线依然掌握在捷克斯洛伐克人的手里，因此要使用这条干线必须得到捷克斯洛伐克人的准许。某些捷克斯洛伐克人是靠这条干线来赚钱的。甚至高尔察克在向东逃跑时，要坐上火车也得请求捷克斯洛伐克人准许才行。火车一般来说能够通车(虽然不准时)，这在俄国这样一个国家里简直是政治上和经济上的一件奇事，因为在俄国，农村遭到烧杀，工厂被彻底破坏，发动机用的燃料被盗窃，储备的粮食被没收，火车不断遭到武装袭击，这些都是每天不断发生的现象。1919年10月，捷克斯洛伐克人首先忧虑的是，他们怎样才能离开西伯利亚，去到海参崴，从那里回家去，回到欧洲去。因此他们在火车上首先载运的是自己的军队和财产。高尔察克分子们要坐火车只好按次序进行等待。

高尔察克终于得到了一个特别车厢，于是他便从鄂木斯克向伊尔库茨克撤退。在撤往伊尔库茨克的途中，“1919年11月25日，一份‘特急’电报从最高统治者的火车里飞速发给了在巴黎的外交部长萨宗诺夫。高尔察克要求萨宗诺夫向布拉格的捷克政府提出建议，要他们把在西伯利亚的捷克代表撤回去，‘换上其他一些行为规矩的人’”。①高尔察克还向诺克斯将军和雅尼恩将军以及法国和英国驻西伯利亚的军事代表控诉捷克人。

这位海军上将是可悲的。他对自己的总理佩佩利亚耶夫说：“我正在复兴俄国，所以……我要采取一切措施来用强力制服这些曾是我们的战俘的捷克人。”②实际上高尔察克当时已经是奄奄一息了。1920年1月初，政治中心(这是一个有很多工人党员的团体)夺取伊尔库茨克。1月4日，高尔察克卸掉了自己那最高统治者的职权，任命已经遭到失败的邓尼金为自己在俄国的继承人，而任命谢苗诺夫这个反动头目(他是日本人的傀儡)为自己在东西伯利亚的继承人。

①《高尔察克叛乱的最后日子》，中央档案馆，1925年莫斯科一列宁格勒俄文版第113一114页。

②同上，第140页。

这时，捷克斯洛伐克人对自己的命运感到害怕。他们不想成为红军的俘虏，因此他们同伊尔库茨克的政治中心达成了这样的协议：工人们同意让捷克的军用列车开往海参崴，而捷克人则必须把高尔察克交给他们。据说，法国将军雅尼恩对这个协议表示赞赏。《海军上将高尔察克的命运》一书(1963年纽约版)的作者彼得.弗莱明写道：雅尼恩将军和捷克斯洛伐克的瑟罗沃伊将军负责逮捕并交出高尔察克。

高尔察克被判处了死刑。有一份材料说，列宁想要他们把高尔察克送到莫斯科来，但是伊尔库茨克的革命军事委员会声称，高尔察克分子准备夺取这个城市，释放海军上将。这显然是借口。

2月7日黎明时分，布尔什维克的刽子手进入了高尔察克的牢房。海军上将听完了判决后，请求准许他抽一袋烟。他的请求被准许了。这时布尔什维克的刽子手们从高尔察克的手里夺走了一个手绢，那里面包有一个毒药胶囊。高尔察克说：“我请求转告我那住在巴黎的妻子，就说我向自己的儿子祝福。”

负责执行判决的政治委员丘德诺夫斯基回答说：“如果我不忘记的话，我将通知她。”早晨4点钟时，站成了半圆形的红军战士们向海军上将齐射了两次。他的尸体被扔进了安加拉河的一个冰窟窿里。①

①谢.彼.梅利古诺夫《海军上将高尔察克的悲剧》第三部分第2卷1931年贝尔格莱德俄文版第172一175页。

邓尼金算走运：他坐上一艘英国轮船到了君士坦丁堡。

俄国的国内战争持续了很长时间(从1917年到1921年)，付出了很大代价。这场战争破坏了国家经济，给经受了三年半世界战争考验的人民带来了新的无穷的苦难。对世界战争人民是没有准备的，在这场世界战争中领导他们的是一些毫无才能的官僚主义者和腐朽透顶的君主制度。而进行国内战争的结果是：几百万人成了流行病的牺牲品，耗费了国家的财富、人民的智慧和鲜血。一群群无人照顾的人和无家可归的人流浪在城市和乡村，他们又是抢劫，又是杀人。人民在死亡的环境里生活得太久了，所以暴力已经成为一种正常的和日常的现象。人们的生命完全不被当作一回事。活得长一些或者短一些，都无所谓。这样的态度最终使得一个国家付出了几万个生命的代价。

国内战争遗留给人们的是不守法纪和筋疲力竭。在俄国人的精神方面表现得特别明显的是两个互相对立而又互相补充的毛病：喜欢无政府状态和习惯于服从。布尔什维主义企图制止前者而加强后者。列宁还引起了人们对民族性格的第三个方面的注意，他说：“请不要忘记……我们有一个共同的弱点，这个弱点也许同斯拉夫人的性格有关，就是缺乏坚韧不拔地追求既定目标的毅力。”①这个毛病也说明了为什么人们在国内战争进程中经常表现出动摇的现象。人们根据环境的变化，从更有利于自己的考虑出发，极其轻浮地时而从赤色分子转向自卫分子，时而又从白卫分子转向赤色分子。

1919年12月5日，列宁在全俄苏维埃第七次代表大会上向代表们作报告时说：主要困难已经过去了。但是他又警告说：“……协约国大概还会不止一次地企图再来干涉我们，国际的和俄国的资本家想推翻俄国的苏维埃政权和恢复地主资本家的政权，也许还会重新结成以前那种强盗联盟。”②列宁再一次提醒说，布尔什维主义有自己的同盟者：“……我们把自己看作是而且只能看作是国际无产阶级大军中的一支部队，我们这支部队所以走在前面。决不是由于我们的程度高，素养好，而是由于俄国的特殊条件，因此，社会主义革命至少要无产阶级在若干先进国家中取得胜利后，才能说取得了最终的胜利。”③这里列宁用世界革命的思想来警告人们，不要抱无忧无虑的乐观主义，并表明必需具有毅力和耐性，因为只要共产主义还没有在德国、法国和英国获得胜利，斗争就没有结束，也不会结束。但是、列宁还不知道，只有在“俄国的特殊条件”(即经济上和政治上的落后以及世界战争或国内战争所引起的好转)重新出现的地方，共产主义才能够掌握政权。

①《列宁全集》中文第2版第37卷第413贞。一一译者注

②同上，第372页。一一译者注

③同上，第37卷第371一372页。一一译者注

列宁在某种程度上用西欧工人的支持来说明布尔什维主义在俄国的胜利，因为西欧的工人曾迫使本国政府放弃用大军对俄国进行军事干涉的主张。列宁说：“我们夺走了英国、法国和美国的工人和农民。”①

列宁还谈到了专政的必要性，他说：“我们并没有向农民描绘美丽的图画，说没有铁的纪律，没有坚强的工人阶级政权，他们就能摆脱资本主义社会……我们直截了当地说：专政这个词足残酷的、厉害的，甚至是带有血腥气的，但是，我们也说，工人专政将保证农民推翻剥削者的压迫。事实证明我们是正确的。”②这些话是列宁在12月5日讲的。第二天他补充说：“恐怖手段和肃反委员会都是绝对必要的。……有人对我们说，苏维埃很少开会，又不经常改选。……你们中央执行委员会不经常开会……”“关于这一点，托洛茨基同志……答复得很好，他说，我们中央执行委员会在前线。”③

①《列宁全集》中文第2版第37卷第380页。一一译者注

②同上，第384页。一一译者注

③同上，第397、399、400页。一一译者注

肃反委员会工作得很好，民主的苏维埃却工作得马马虎虎。托洛茨基同志在上了年纪的时候才懂得，既然苏维埃在战争时期不常开会，那它在和平时期也就被人们所忽视。

列宁懂得，对恐怖和专政进行赞扬，从教育的观点来看是有毛病的。所以他没有引用为恐怖进行辩护的那些论据。而如果无休止地硬说，在资本主义制度下，既没有自由，也没有民主。就像他在斯维尔德洛夫大学所反复谈论的那样，这在1919年疲惫不堪的俄国，听起来是没有说服力的。因此列宁决定让人们再回忆起在1918年1月开了一天会的立宪会议。从那时以来。已经过去了将近两年的时呵，但是这个题目仍然使他感到兴趣，大概也使他感到激动。1918年时，社会革命党人在莫斯科发表了一个文集，其中有一篇文章是专门分析立宪会议选举的。1919年年底，列宁发表了一篇相当长的著作来详细地研究这篇文章。①不知道为什么他只对1917年11月所进行的选举总结着重进行了研究，虽然有些地区在12月份和元月份也进行了投票。不过这并不影响他的结论。

列宁首先指出了社会革命党人作者在引用投票总数方面的一个错误：在11月份投票的总数是36262560，而不是36257960。错误虽然很小，但列宁还是有礼貌地指出了它。

列宁在引用文章作者尼.瓦.斯维亚季茨基的材料时确认，俄国社会革命党人所得的票数为16500000。布尔什维克所得的票数为9023963，或者说占总票数的25％(这里列宁引证的是准确的数字)。立宪民主党人及“其他地主和资产阶级的政党”所得的票数为4620000，占总票数的13％。孟什维克及其同盟者所得的票数只占总票数的4％。

列宁把投给带有政治色彩的乌克兰政党和伊斯兰政党的票也算作社会革命党人所得的票数，这样一来，投给社会革命党联盟的票数总计就有20900000(58％)。把与社会革命党人有关的力量加以强调，是对列宁有利的。列宁断言：“在立宪会议选举时，布尔什维克是无产阶级的政党，社会革命党是农民的政党。”②但是乌克兰和伊斯兰的社会革命党根本不是纯粹的农民政党。其中既有工人，也有知识分子。列宁本来应该说明：为什么在乌克兰社会革命党人竟赢得了77％的居民，而布尔什维克则只赢得了10％的居民，但他没有说明。因为他不想承认，工人并不是只投布尔什维克的票。

①列宁的这篇相当长的著作就是《立宪会议选举和无产阶级专政》一文，见《列宁全集》中文第2版第38卷第1一25页。一一译者注

②同上，第4页。一一译者注

他把乌克兰的所有社会革命党人都说成是农民，并把他们同俄国中部和西部、乌克兰和西伯利亚的多半是农民的社会革命党人算作一类。这就使他能够去嘲笑那些认为布尔什维克只代表无产阶级的少数的人。他说：“而这种说法，我们无论是从孟什维克(668000票，再加上外高加索的70一80万票，对布尔什维克的900万票)或第二国际社会主义叛徒们那里，都可以听到。”①

这样一来，列宁就以统计的手腕证明了自己的前一个论点，这就是虽然布尔什维克在全体居民中占少数，但在工人阶级中却占多数。然后他就可以问道：“获得总票数四分之一的布尔什维克胜利了，同资产阶级结成联盟(联合)并同它一起共获得总票数四分之三选票的小资产阶级民主派却失败了，怎么会发生这种怪事呢？”②

为了回答这个问题，列宁对苏维埃头两年的历史作了简单的总结。他写道，在莫斯科和彼得格勒这两个首都里，共产党员所得到的票数超过了社会革命党人和立宪民主党人加在一起所得到的票数。不管“小资产阶级民主派”怎么讲，“城市和农村在经济上和政治上不平等这一事实并未因此而消失。这是在整个资本主义时代，特别是在从资本主义向共产主义过渡的时代不可避免的事实。城市不可能和农村平等。在这个时代的历史条件下，农村也不可能和城市平等。”③

①《列宁全集》中文第2版第38卷第4一5页。一一译者注

②同上，第5页。一一译者注

③同上，第6页。一一译者注

列宁没有再去重复布尔什维克那个陈旧的论据，说什么立宪会议之所以不得不解散，是因为在会议的选举和召开之间情况起了变化。他想要证明的是一种重要得多的东西：工人中的多数给予共产党人的权利超过了全体居民的多数所能给予的权利。他写道：“城市必然要带领农村。农村必然要跟城市走。问题仅仅在于，‘城市’阶级中的哪个阶级能够带领农村。”①对这个问题，列宁自然而然的回答是：“工人阶级”。“其次，布尔什维克……在两个首都还有……强大的‘突击部队’。在决定性时机和决定性地点在力量卜占压倒优势，这个取得军事胜利的‘规律’也是取得政治胜利的规律，特别是在残酷的、激烈的、称为革命的阶级战争中取得政治胜利的规律。”②

列宁指出，在军队中，“布尔什维克所得的票数，比社会革命党人略微少一点。可见，到1917年10月、11月，军队已有一半拥护布尔什维克。如果不是这样，我们是不能获得胜利的。但是，由于我们在全部军队里拥有差不多半数的选票，所以我们在两个首都附近的……各个方面军中已占压倒的优势。”③

列宁就是这样来书写1917年11月时军事和政治胜利的历史的。列宁认为，在这个胜利中，少数决定性地点那种在数量上不占优势、但在方量上却占优势的情况，也起了主要的作用。不过这些占优势的力量并不是通过采取什么行动来帮助革命，而是通过它们不采取什么行动、态度冷漠、保守中立而帮助了革命：要知道要推翻克伦斯基的制度，只要很小一部分亲布尔什维克的士兵和水兵就够了。

这也就说明了十月革命为什么获得了胜利。但是列宁为自己提出了一项更为困难的任务，这就是要说明为什么布尔什维克能够保持住政权。他写道：“掌握在一个阶级即无产阶级手里的国家政权，可能并且应该成为把非无产阶级劳动群众吸引到无产阶级方面来的工具，成为把这些群众从资产阶级和各小资产阶级党派那里争取过来的工具。”④

①《列宁全集》中文第2版第38卷第6页。一一译者注

②同上，第7页。一一译者注

③同上，第10页。一一译者注

④同上，第11一12页。一一译者注

列宁把孟什维克、而首先是把社会革命党人都算作小资产阶级党派。列宁写道，布尔什维克在夺取政权后过了几个小时，就利用国家政权从社会革命党人那里“争取”农民。为此，布尔什维克在自己的“关于土地的法令”中竟“一字不差地”接受了社会革命党人的土地纲领。

列宁挖苦地说：“社会革命党人曾大发雷霆、愤愤不平、怒气冲天、大喊大叫，说‘布尔什维克把他们的纲领偷去了’；但是，这只会使人嘲笑社会革命党人：好一个出色的政党，为了实现它的纲领中一切革命的、一切有益于劳动者的东西，竟要先把它打败，把它从政府中赶出去才行！”①

列宁没有隐瞒自己那不光彩的意图：他利用社会革命党人的土地纲领为的是争取左派社会革命党人参加到布尔什维克的政府中来，以便在这个政府由于玩弄这种计谋而获得巩固之后，再把他们从政府中赶出去。无论在革命前，还是在革命后，列宁都不喜欢联合政府。因为联合政府(即两方或三方的政权)同专政(即一方的政权)是不能相容的。

为了了解列宁的意图是怎样在外省实现的，我们看一下图拉省的典型例子。“布尔什维克同左派社会革命党人结成联盟对于苏维埃政权在该省各县迅速取得胜利，具有重大的意义。1917年12月23日，图拉的左派社会革命党人声明，他们承认苏维埃政府，并服从它的各项法令。”接着，左派社会革命党人便加入了苏维埃中央政府。在一份苏维埃的史料②中，我们读到了这样一段话：“布尔什维克党由于知道左派社会革命党人是不坚定的，便同他们结成了暂时的联合，因为还有很大一部分农民在跟着左派社会革命党人走。这个联合削弱了苏维埃政权的敌人的力量，打击了右派社会革命党人和孟什维克这些反苏维埃的党派，促使农村的广大劳动人民团结在苏维埃政权和共产党的周围。”这样的联合是迈向消灭联合中的伙伴的一个暂时性措施。

①《列宁全集》中文第2版第38卷第15页。一一译者注

②《图拉省苏维埃政权的巩固》(材料和文件汇编，1918年)1961年图拉俄文版第4一5页。

但是，当列宁在1919年12月对两年前立宪会议的选举进行分析时，没有意识到自己是在起一个历史学家的作用。他作为一位政治实践家，企图把这次选举的结果同国内战争的进程加以对比。他写道：“请你们看一看，究竟哪些地区布尔什维克获得的选票最少。首先是东乌拉尔地区和西伯利亚地区：投布尔什维克的选票分别占12％和10％。其次是乌克兰：投布尔什维克的选票占10％。在其余地区，投布尔什维克票的百分比最小的是大俄罗斯农业区，即伏尔加河流域黑土带地区，但是在这个地区投给布尔什维克的选票占16％。……正是在这些地区，高尔察克和邓尼金的政权支持了好几个月。”①在这些地区，农民表现出了动摇状态。当布尔什维克给予他们土地、复员军队和结束战争时，农民便跟着布尔什维克走。但是布尔什维克“签订了布列斯特和约，‘伤害了’小资产阶级最浓厚的情感即爱国主义感情。当布尔什维克表明将严格地不容违抗地要求农民按照固定价格把余粮交给国家的时候，那些余粮最多的地方的农民就特别讨厌无产阶级专政。于是乌拉尔、西伯利亚、乌克兰的农民就倒向高尔察克和邓尼金。”②后来，当农民对白匪的“民主”感到失望时，便举行暴动来反对白匪。由于农民不坚定，列宁便得出结论说，正是集中在生产中心和政权中心附近的无产阶级“代表资本主义制度下大多数劳动者的真正利益”。③

①《列宁全集》中文第2版第38卷第17页。

②同上，第18页。一一译者注

③同上，第24页。一一译者注

因此，甚至当“无产阶级占人口少数时，它也能够推翻资产阶级，然后从人数众多的半无产者和小资产者中把许多同盟者吸引过来，因为半无产者和小资产者从来不会预先就表示拥护无产阶级统治，不会懂得无产阶级统治的条件和任务，而只是根据自己以后的经验才确信无产阶级专政是必然的、正确的和合乎规律的。”①

列宁这样来说明为什么他对议会选举不感兴趣：在共产党人领导下，少数人有权使用强力来对付多数人，少数人的政府定能找到手段来控制多数人，使多数人保持中立。如果把列宁的这些论据同他的辩护者们所散布的思想影响加以比较的话，那在这些论据中表现出了列宁的诚实，因为他的那些辩护者们在几十年的过程中总是企图证明专政的“民主性”。

但是，专政本身既不发光，也不发热。列宁在1919年12月19日举行的一个大会上说：“你们知道……我国工人阶级是怎样挨饿受冻。我们也知道，落后的俄国……就连最先进最富裕的国家，如法国和美国等战胜国，也都弄到了彻底破产的地步。”②布尔什维克的领袖们有一种用比较来安慰听众的习惯。这一次，列宁确认，美国的破产显然已经达到了俄国破产的程度。列宁以通常所使用的叠句来结束自己的演说：“我们将克服一切困难，作出一切牺牲，去彻底战胜资本，并引导世界各国工人这样去做。”(鼓掌)③

①《列宁全集》中文第2版第38卷第24页。一一译者注

②同上，第32页。一一译者注

③同上，第34页。一一译者注

在1919一1920年饥寒交迫的冬季拍摄的一些照片让人们看到了列宁在工作的情况。那是他在帮助克里姆林宫的军事学员们抬木头的情景。莫斯科和其他城市的布尔什维克们组织了“共产主义星期六义务劳动”。在开展这项活动时，领导人、工人、职员和知识分子都从事着对社会有益的体力劳动。1919年6月，列宁写了一本小册子来热烈欢迎这一新事物。①他亲身参加星期六义务劳动，并在1919年12月20日作了关于星期六义务劳动的报告。他说，我国的执政党现在叫做“共产党”。党的名称之所以作了改变，其主要原因是想同第二国际划清界限，想“扔掉肮脏的内衣”(这是列宁在早先时候说过的话)。但是这个名称仍然是没有内容的。他说：“我们在剥夺了地主资本家以后，只获得了建立社会主义那些最初级形式的可能，但是这里还丝毫没有共产主义的东西。”在苏维埃的经济里，“社会主义的幼芽还很嫩弱，旧的经济形式还占很大的支配地位，这表现在小规模经营占优势，还表现在最厉害最猖獗的投机倒把活动上”。②而这种“社会主义的幼芽”甚至还受到虱子这种可怕的敌人的威胁。由于肥皂不够，没有卫生设备，住房内肮脏。结果便孳生了很多虱子。于是斑疹伤寒也蔓延开来。1919年12月5日列宁说：“或者是虱子战胜社会主义，或者是社会主义战胜虱子！”③

农民、投机者、虱子侵蚀着社会主义的机体。用列宁的话来说，这个时期惟一的、真正共产主义的事物，就是共产主义星期六义务劳动，“即出现个人为社会进行的大规模的、无报酬的、没有任何权力机关和任何国家规定定额的劳动”。④这是“事实上的共产主义”。星期六义务劳动是对国家真正实际的支援，“它对清除混到党内来的分子和抵制腐朽资本主义环境对党的影响是有意义的。”⑤

①这本小册子就是《伟大的创举》，见《列宁全集》中文第2版第37卷第1一26页。一一译者注

②同上，第38卷第37页。一一译者注

③同上，第37卷第391页。一一译者注

④同上，第38卷第38页。一一译者注

⑤同上，第40页。一一译者注

在以后的几十年中，只有居住在苏联集中营里的那几百万人才从事着“规模巨大的无报酬的劳动”。对他们来说，在很多年中每一天都在从事着“共产主义星期六义务劳动”。

1919年底，列宁为战胜邓尼金而给乌克兰的工农写了一封信。，在这封信中列宁提出了这样一个问题：“乌克兰要成为一个单独的、独立的乌克兰苏维埃社会主义共和国而同俄罗斯社会主义联邦苏维埃共和国结成联盟(联邦)呢，还是同俄罗斯合并成为…个统一的苏维埃共和国？”如果让乌克兰成为一个独立的共和国，“那么在这个共和国和俄罗斯之间应该建立什么样的联邦关系”。①

列宁补充说：“我们是反对民族仇恨、民族纠纷和民族隔绝的。我们是国际主义者。我们力求实现世界各民族工农的紧密团结，力求使它们完全合并成为一个统一的世界苏维埃共和国。”②列宁没有让乌克兰人进行选择。他们同俄罗斯形成了“联邦关系”。

①《列宁全集》中文第2版第38卷第45页。一一译者注

②同上，第46页。一一译者注


二十九 猎人的叙述

莫斯科的圆柱大厅(它从前是贵族俱乐部大厅)里挤满了激动的听众。在舞台的当中坐着最高法庭的几位法官。他们的右边是被告席，左边是共和国总检察长尼古拉.克雷连柯①，他穿着一身绿色的猎服。他不声不响地向猎物走去，呲咧着牙，一脸仇恨的表情。他要求对所有的被告一律判处死刑。在20年代末和30年代初进行第一批国家诉讼案件期间，克雷连柯是莫斯科舞台上的一颗明星。到1937年时，轮到他当牺牲品了。他于1940年死于狱中。

①尼占拉.瓦西里耶维奇.克雷连柯(1885一1940)是苏联党政领导干部。十月革命后历任陆海军事务委员会委员、最高总司令、俄罗斯联邦最高法庭庭长、总检察长、苏联司法人民委员、党中央监察委员等职。一一译者注

克雷连柯是一位充满热情的起诉人、充满热情的象棋手、充满热情的登山运动员和充满热情的猎人。他常带列宁去打猎。在革命前，打猎是贵族们所爱好的一种娱乐。列宁认为打猎是一种休息。有一次当列宁同克雷连柯两人跋涉在斯摩棱斯克省的森林和沼泽地追捕白山鹑和黑琴鸡时，列宁对克雷连柯说：“什么是最好的事情呢？这就是在整整两天中既没有一个电话铃声来打扰，也没有一封便函需要写。又没有一个问题要解决。”①

①《问忆列宁》俄文版第2卷第425—429页。

克雷连柯写道：但是即使在森林里，列宁“也仍然是想着城里的事”。他不时地谈论起政治方面的问题来。“对体育运动的狂热，即所谓对打猎的酷爱，在他身上任何时候只起着微不足道的作用，虽然他确实喜欢打猎，离不开打猎。”列宁打猎，为的是让疲倦的头脑得到休息。要知道他的身体已经受到了损害。

有一次，列宁和克雷连柯拿着小旗去猎捕狐狸。这种打猎法实际上“就是猎人们在一个相当大的空地方拿着红旗围成一个圈圈从四面丛方把狐狸包围起来，只给狐狸留一个出口，在那里站上一个猎人，然后大家就拍着巴掌，高声叫喊着把狐狸往这个出口处赶”。有一只狐狸照直向列宁跑来，但列宁没有发觉它，因为盖了一层积雪的郁郁葱葱的云杉挡住了他的视线，使他看不到狐狸。当列宁终于看到这只狐狸时，他的“整个身子简直一下子愣住了，他目不转睛地直看着向他跑来的这只野兽，他看呀，看呀……但就是没有放枪。狐狸向他转过头去停了下来。这时弗拉基米尔.伊里奇才缓慢地举起猎枪来。这样的动作当然就使这只野兽刹那间转过身来，摆动了一下尾巴，闪电似地藏起来了。”

“我问他，为什么不放枪呢？弗拉基米尔.伊里奇回答说：

一一‘它太好看啦，太美丽啦……’

“这时他以自己所特有的温厚并带着微笑骂起自己来，说他‘不是一个猎人，而是一个笨人’等等。”

有一次在夏天，列宁和克雷连柯坐上农村的四轮大车去打猎。路很远一一有40公里左右。列宁身上穿着一件蓝衬衫，腰里扎着一根窄皮带，头上戴着一顶灰色鸭舌帽，拱着背，坐在车夫的旁边。克雷连柯同一位朋友坐在另一辆大车上。

“一一坐在前面那辆车上的是谁？那不是列宁吗？一一赶车的农夫问克雷连柯。

一一不是，不是。一一克雷连柯回答说。

一一老说不是，那是谁呀？一一农民用一种怀疑的语调说。”

克雷连柯在1928年时写道：“世界革命的领袖、人民委员会的主席、世界资产阶级非常害怕的人物、‘一个专制者’(资产阶级的报刊这样来描写他)一一列宁本人坐在一辆普通的农民大车上，紧挨着车夫，被车颠簸得不停地晃动着，这个事实本身看来丝毫没有使车夫觉得是奇怪的或不可理解的。”

在那次打猎中，他们在一个农民的小木房里停了两天左右，夜间睡在一个干草棚里。列宁“不管什么事都自己干”，没有诉说自己在体力上感到有什么劳累。有一次，克雷连柯早晨早早地把他叫醒要到森林里去。“他抱怨说，他没有睡好觉，剧烈的头痛折磨着他。”但是关于取消到沼泽地去散步的话，他连听都不想听。

在打猎时，列宁非常努力：他学黑琴鸡叫“发出啾啾声”；为了把野禽引诱来，他耐心地坐在窝棚里。但他却几乎总是空手而归。克雷连柯叙述道：“弗拉基米尔.伊里奇朝夕思慕的理想就是要打死一只狼，但这个理想没有实现。”克雷连柯说：在打猎不得手的情况下，连那些最有文化修养的猎人也免不了要骂骂咧咧的，列宁却“从来没有这样过”。

常同列宁一起打猎的还有扬.埃内斯托维奇.鲁祖塔克①，他是拉脱维亚一个雇农的儿子，他本人曾是一个牧人和农业工人，由于他具有坚强毅力、组织才能、革命热情和对正统的共产主义原则的忠诚，使得他登上了党的职位等级的最上层一一从1926年起他成了中央政治局委员。1962年8月15日，在他75岁诞辰这天，《真理报》写道：“鲁祖塔克始终是一位极其纯洁而诚实的共产党员。在1938年，即在个人迷信时期，他成了没有根据的镇压的牺牲品。”简单地说，就是在实行斯大林恐怖的年代他被枪毙了。1961年10月，赫鲁晓夫在党的第二十二次代表大会上的报告中列举许多无辜蒙难的“忠诚的列宁主义者和卓越的党和政府的领袖”时，就提到了鲁祖塔克的名字。

①扬.埃内斯托维奇.鲁祖塔克(1887—1938)是苏联党和国家的领导人之一。曾任全俄工会中央理事会总书记、联共(布)中央委员会书记、苏联交通人民委员、人民委员会和劳动国防委员会副主席、党中央监察委员会主席、中央政治局委员等职。一一译者注

1920年时，鲁祖塔克是全俄工会中央理事会的总书记。就在这一年的冬季，列宁时常在星期六的晚上和他约好第二天去打猎。星期天早晨4点钟时，列宁就打电话把他叫醒了。鲁祖塔克回忆道：“当我正在起床时，伊里奇总是已经来到了我的台阶前面，他脚上穿着一双毡靴，身上穿着一件黑色小马皮上衣，手里拿着打猎的用品：两块面包片牢固地卷成一卷，一个洋铁盒里放着切成了许多碎块的甜食和一撮茶。”有一次在严寒气候下，在打猎不得手之后，他们在往家回，这时天已经黑了。在离莫斯科60俄里的地方他们的机动雪橇坏了。他们决定步行到离此有两俄里远的一个火车站去。鲁祖塔克写道：“我们把自己所有的东西都扛在肩上，步履艰难地在雪堆上走着。后来我们拐到了闪耀着灯光的地方苏维埃的大楼那里，想给莫斯科打个电话谈一谈情况。在苏维埃里，看来人们认出了伊里奇。但是他们为了要证实一下自己的猜想，便要求我们拿出证件来看看。我出示了自己的全俄中央执行委员会委员的证件，我声明其余的人是和我一路同行的几位同志，我担保他们在政治上没有问题。”①但是当他们走到街上时，一位苏维埃委员赶上了他们，直接问列宁：“您不是列宁吗？”列宁回答说：“我是，我是。”于是这位苏维埃委员便用车把他们送到车站。苏联交通人民委员部建议从莫斯科立即开出一辆带一个车厢的机车来接他们。但是列宁拒绝了，他说，再过40分钟左右，一定有一趟货车开来。所以他请在货车上给他们安排一个地方就可以了。

①《回忆列宁》俄文版第2卷第430一431页。

货车开来后，列宁和鲁祖塔克被安置在一个取暖货车里。“顺便说一下，护送直达货运列车的一些人立即请列宁替他们说情，因为他们原来有20多个车厢，而现在只剩下十来个了。其余那些车厢在路上由于轴箱燃烧或其他各种原因而在各个地方被摘下来了。”在下一站，一些铁路员工来到了取暖货车内，他们同列宁握手后便开始交谈起来。他们向列宁诉苦说，征粮队在农村没收了他们的粮食(大部分铁路员工也从事农业劳动)。

在另一个星期天，列宁用猎枪打死了一只兔子，没有等到围猎结束，他就向自己的猎物跑去。鲁祖塔克写道：“就在这时，紧靠列宁的身旁，跳出了另一只兔子，但它平安无事地藏到灌木丛中去了。我忍不住了，便对列宁说：‘唉，您为了追求一只死兔子，却放跑了一只活兔子。’伊里奇难为情地说：

“‘是的，我确实干得不好。’

“为了缓和一下气氛，他又补充说：

“‘下次我不这样了。’”

鲁祖塔克写道：在农民的小木房里休息时，列宁总是向主人详细询问“他们的生活情况。他不仅善于教导人，而且也善于向人学习”。

有时候在假日里，列宁的司机吉尔常用汽车把列宁送到城外很远的地方。列宁喜欢在不熟悉的地方停下来，并且遇到农民就谈起话来。有一次，吉尔把汽车停在了博格丹尼赫村。这时马上就聚集起了一群人。因为人们认为只有当官的才能坐汽车，所以农民们便纷纷向列宁提出许多问题并向他诉起苦来。这时“从人群中突然走出了一位上了岁数的、长着白胡子的农民，他对本村的人们说：

“‘大伙听着！现在在我们面前的是一位最主要的布尔什维克一一列宁。让我们把自己的灾难告诉他吧。除了他，谁还会来帮助我们呢？’

“于是很多声音一下子都讲了起来……弗拉基米尔.伊里奇制止他们说：

“‘同志们，这样不好。要是你们大家一齐都讲，我就什么也听不懂。请你们选出一个人来，由他把你们的所有意见清楚地讲给我。他讲时你们听着，如果他讲漏了什么或他讲得不正确，你们就来纠正他。’

“于是大伙选出了一位白胡子老大爷。他向弗拉基米尔.伊里奇讲了他们村子里严重存在着的胡作非为情况。原来村苏维埃没收了贫农的全部粮食和播种材料，没有给他们留下一磅面粉和一个土豆。”①

列宁请他们把这一切写成书面材料，不要漏掉一个事实，也不要漏掉一个姓名。他对大伙说：“敌人在这里为非作歹，他们一心要挑起农民的不满。我们要对此进行调查，并对那些罪有应得的人予以严厉制裁。”

①《回忆列宁》俄文版第2卷第432一435页。

3个小时后，在回来的途中，列宁又在博格丹尼赫村停了下来。他收到了一份书面的控诉材料。他把这份材料连同自己的意见交给了全俄肃反委员会。以后的事件向列宁表明，在发生上述情况时，也许他还不知道，“敌人”就是关于粮食税的法律。因为如果村苏维埃不上缴规定的粮食定额(虽然这意味着连贫农也要失去最后一点生活资料)，它就得和肃反委员会打交道，而在肃反委员会里，对“敌人”是没有更多的话可说的。

列宁的姐姐安娜.乌里扬诺娃一叶利扎罗娃的养子戈拉常同列宁、德米特里.乌里扬诺夫、吉尔和一些保卫人员一起去打猎。他们为了追捕野禽和兔子，有时要在森林里徘徊上几个小时。戈拉写道：“在弗拉基米尔.伊里奇射击不成功时，或者是对打猎的规定有什么违反时，被激怒了的叔叔米沙”(即人民委员会汽车库的辅助工人米哈伊尔.普列沙科夫，他是一个“极好打猎的猎人”)“就对他严厉斥责，那斥责的严厉程度使叔叔在冷静下来后，对自己的暴躁表现感到后怕。”列宁在听到严厉斥责时表现出一种应有的谦逊态度。戈拉.洛兹加切夫一叶利扎罗夫回忆道：“弗拉基米尔.伊里奇看来不是一位射得特别准的猎手或狂热的猎手。尽管如此，他却非常喜欢一种特殊的打猎环境，因为这种环境可以使他的头脑得到休息，可以使他变换一下内心的感受。”①列宁想通过打猎转移一下自己的注意力，因为这对他是需要的。他的健康状况既使他自己担心，也使同志们和克鲁普斯卡娅担心。

①《回忆列宁》俄文版第2卷第137页。


三十 俄国人反对波兰人：一个宏大的行动计划

1920年来到了。自从布尔什维克夺取政权以来已经过去了784天。列宁和苏维埃俄国所有的人一样，都有一种疲乏感。1916年列宁在日内瓦时，一位格鲁吉亚的女布尔什维克米哈伊尔.茨哈卡雅问他：“您多大年纪了？”列宁回答说：“我是一个老头子了，老头子了，我已经46岁了。”

现在是1920年，他已经50岁了，已经老了。他的生命只剩下4年了，而他剩下的工作时间，则连3年都不到了。他的头脑在近几年来接连不断发生的许多异常困难问题的重压下，累得受着内伤，这些问题是：经济破坏、饥饿、战争、各种争论和各种失望等。

1920年1月，列宁第四次写成了《论无产阶级专政》的小册子的提纲。①前三个他是在1919年1O月和12月之间写出的。要把这本小册子的正文写出来，时间不够，可能精力也不够。看来，有什么事阻拦了他。也许他想起了他在1895年为恩格斯的逝世而写的那篇文章吧。他当时肯定地说，马克思和恩格斯“两人都是由民主主义者变成社会主义者的，所以他们仇恨政治专横的民主感情非常强烈”。②列宁从来没有怀疑过专政的必要性。但是要用那飘摆不定的自由服装来打扮苏维埃专政这个铁的偶像却是越来越困难了。在1919年和1920年，列宁不可能不知道苏维埃政权和其他无产阶级民主形式受到违法限制的情况。在他于1920年写出的关于专政的提纲里有这样的话：“民主制的成就：代表大会、集会、出版、宗教、妇女、被压迫民族。”③他希望在自己的小册子中对这些题目加以研究。他知道，代表大会和集会是由上面操纵的，出版是受限制的，宗教遭到了侮辱，妇女同男子一样，被迫从事着力不胜任的劳动。诚然，被压迫的少数民族确实得到了解放，但是在列宁起草的1920年6月22日俄共(布)中央政治局通过的一项决议草案中却规定：莫斯科在土耳其斯坦的代理人应“在可靠的共产党员的监督之下把政权(逐步地，但坚定不移地)移交给当地的劳动者苏维埃”。而这些共产党员有的是俄罗斯人，有的则听命于莫斯科。草案在最后谈到：“总的任务是推翻封建主义，而不是实行共产主义。”①少数民族离民主还远着呢。

①《列宁全集》中文第2版第37卷第253一262页。这里作者说列宁的《论无产阶级专政》的小册子的提纲写成于1920年1月，这个日期可能有误，因为这个日期虽与《列宁全集》俄文第3版第25卷第1页上编者注明的日期相一致(那里说这个提纲写于1920年初)，但是却与《列宁全集》第五版中注明这个提纲写作的日期不一致，那里注明的日期是1919年9一10月，而且同列宁写的与这一提纲有密切关系的《论无产阶级专政的小册子的几个问题》所标明日期也不一致，那里标明的日期也是1919年9一10月。前者见《列宁全集》中文第2版第37卷第253一262页，后者见同一卷《列宁全集》的第428一437页。一一译者注

②同上，第2卷第11页。一一译者注

③同上，第37卷第259页。一一译者注

列宁指望在1920年能得到和平。白匪已经被打败了。“有人企图唆使波兰来反对我们，但是这种企图必将落空，虽然世界各国现在都说，它们不承认我们，但是不久它们就会同我们缔结和约的。”②列宁在这个时期所发表的每一篇文章和每一次演说里，都炫耀苏维埃同小小的爱沙尼亚所缔结的和约，他说：“我们已经开了一扇通向欧洲的窗户……”③世界各国的资本家“竭力阻挠爱沙尼亚同我们缔结和约。我们战胜了他们。我们同爱沙尼亚缔结了和约，这是第一个和约，随之而来的将是其他的和约，这个和约使我们有可能同欧洲和美洲进行商品交换。”④这个希望供给了苏维埃人以精神食粮。

现在，列宁集中精力来振兴国家。他时常谈到必需从“流血斗争”转到“不流血斗争”，即转到恢复经济、获得粮食的斗争。他在一次发表演说时愤怒地说：“例如一个农民有粮食，旁边有一个人在挨饿，他总想以1000卢布把粮食卖给这个挨饿的人而不愿把粮食贷给工人政权。”座位上有人高声喊道：“这样做得对呀！”列宁反驳道：“这不对。我们说：‘人人为大家，没有上帝也过得去。’”他请农民把粮食贷给国家，“所以说贷给，是因为我们暂时还拿不出任何东西来交换，而花花绿绿的票子又不值钱。”⑤

①《列宁全集》中文第2版第39卷第147页。一一译者注

②《真理报》1920年2月13日。

③《列宁全集》中文第2版第38卷第139页。一一译者注

④同上，第131页。一一译者注

⑤同上，第78页。一一译者注

这就是1920年时苏维埃经济形势的实质。战时共产主义的全部问题就在于此。

列宁甚至在战争进行得最激烈的时候就已经在注视着经济问题了。1919年时，他鼓励为工人建立消费合作社。生产者合作社和公社在农村已开始产生。连城市里也出现了生产合作社。当时发生了这样一个情况，就是从前的一家彼得格勒印刷厂的厂主为了避免使自己的印刷厂收归国有，也建立了一个合作社。列宁命令全俄肃反委员会取消这个“假合作社”，将其交给彼得格勒苏维埃。①1919年1O月，列宁给彼得格勒苏维埃主席下了一道命令，令其设法开采该市附近的页岩，“动员资产阶级到那里去(让他们住住土窑)”，同时还询问：“用锯末制糖”是真的吗？②列宁给格列勃.克尔日札诺夫斯基写了一封信，谈论可以利用彼得格勒下面的泥炭矿层作为发电的原料基地问题。列宁对电气化的主张很感兴趣，他写道：“例如：在10年(5年？)内建成20一30个(30一50个？)电站，使全国布满……发电中心，其中有的用泥炭，有的用水力，有的用页岩，有的用煤，有的用石油……”③列宁在给克尔日札诺夫斯基的这个第二封信的最后写道：“接信后，请来电话，我们再谈。”④有人向列宁推荐“不要纸张的报纸”一一无线电，列宁在给对方的信中也充满了这样的热情。⑤

①《列宁全集》中文第2版第49卷第340页。一一译者注

②同上，第136页。一一译者注

③同上，第38卷第69页。一一译者注

④同上，第70页。一一译者注

⑤同上，第49卷第244页。一一译者注

列宁任何时候都意识到宣传工具对于传播共产主义理论所具有的意义。但是他不允许理论妨碍实践。一些共产主义的理论家们坚决主张企业应由工人委员会来管理。列宁则坚持一长制原则。在1920年一年中，他一而再、再而三地发表讲话，反对委员会集体领导的原则。1920年3月15日，他在全俄工会中央理事会共产党党团会议上说，3名、5名、7名工人参加委员会并不意味着广大工人群众都参加了工业管理。他请工会领导人“不要再诉苦了，要成熟起来”。①他认为工业需要的是资产阶级的专家，而不是无产阶级的委员会。

列宁善于把艰深的道理融汇在彩色绚丽的宣传急流中去。他在全俄哥萨克劳动者(“劳动者”这一形容词②洗刷掉了哥萨克蒙受耻辱的污点)第一次代表大会上作报告时，骄傲地声明：所有的大国(英国、法国、美国、日本)，“温斯顿.邱吉尔所说的14国”都被遭到破坏的和备受折磨的俄国打败了，因为俄国在敌人的营垒里有自己的同盟者，这就是拒绝同布尔什维克作战的士兵。“我们从不隐讳我们的革命只是一个开端，只有当我们在全世界点燃同样的革命火焰的时候，这个革命才会到达胜利的终点。我们也十分清楚地懂得，资本家是苏维埃政权的疯狂敌人。”③斗争还没有结束。反对苏维埃俄国的斗争只不过是在最后决战之前用“火与剑”进行的一种检验。帝国主义者正在准备着这一决战。“现在四分之三的芬兰已为美国的亿万富豪买了下来。……只有俄罗斯社会主义共和国才高举着争取真正的解放的战斗旗帜，逐渐赢得全世界的同情。”④这种同情使得德国和协约国在1920年1月解除了对俄国的封锁。在所有国家中，“在巴黎、伦敦等等城市中，资产阶级知识分子发出了‘不许干涉苏维埃俄国’的呼吁”。

①《列宁全集》中文第2版第38卷第245、N8页。一一译者注

②“哥萨克劳动者”原文是（……俄文，略），“劳动者”是形容词，原意为“劳动的哥萨克”。《列宁全集》中通常都把这两词倒过来译，译成“哥萨克劳动者”。一一译者注

③《列宁全集》中文第2版第38卷第180页。一一译者注

④同上，第187页。一一译者注

“这就是不得不解除封锁的原因。他们没有控制住爱沙尼亚，我们同它签订了和约，能够开始贸易往来了。我们开了一扇通向文明世界的窗户。现在，大多数劳动者都同情我们，资产阶级也关心尽快同俄国开始作买卖。”①

列宁对哥萨克们说：资本主义世界并非一切都是美好的。“日本和美国正处于交战的前夜，要想制止这个又要使1000万人丧命和2000万人残废的战争是根本不可能的。”②法国和英国正为争夺殖民地而互相攻击。列宁承认：“诚然，他们还会唆使波兰来进攻我们。”但是列宁企图让波兰人放心，他知道波兰人对曾经三次参加瓜分波兰的旧俄国是仇恨的。他说：“所以我们是理解波兰人的内心的仇恨的，我们对他们说，我们永不会超过我国军队现在驻防的边界……”但是如果波兰听从了法国的唆使，要同俄国作战的话，“那我们就要说：‘来试试吧！你们会取得永远也忘不了的教训的。’”③这些话像一种悦耳的音乐似地回荡在仇恨波兰的哥萨克人的耳际。

列宁继续说道：布尔什维克不想使俄国的士兵为沙皇的皇冠和君士坦丁堡而丧命。但是“我们一定要保卫获得了解放的俄国，保卫两年来为苏维埃革命历尽艰辛的俄国，直到流尽最后一滴血！”④列宁说，必须“在另一条战线上巩固这个胜利，即在不流血的战线上，在消除……经济破坏的战线上巩固”在战争中所获得的胜利。“俄国农民几千年来第一次在为自己劳动。”⑤

①《列宁全集》中文第2版第38卷第189页。一一译者注

②同上，第19页。一一译者注

③同上，第192页。一一译者注

④同上，第193页。一一译者注

⑤同上，第194页。一一译者注

而当“苏维埃政权按固定价格从农民那里取得粮食的时候，只能付给票子。这些票子有什么价值呢？它们同粮食是不等值的”，但是眼下政府拿不出更多的东西来。目前在工业还没有得到恢复的情况下，农民应当把粮食贷给国家。“既然知道工人吃饱以后就会偿还他们产品，难道吃饱了的农民还会有哪一个不肯把粮食贷给饥饿的工人吗？”①

列宁很快就知道了对这个问题的回答。农民不是用粮食作了回答，而是用子弹作了回答。

3月6日，列宁预先告诉莫斯科苏维埃的工作人员说，法国正在竭尽全力唆使波兰来反对俄国。工人需要作出重大牺牲，因为饥饿还在继续。列宁说：“我们应当记住，我们是在农民占人口大多数的国家里实现社会主义革命的任务。”一一这些话既说明了当时的形势，也说明了以后几十年的主要形势。“农民……被资本主义所腐蚀，坚持旧时的贸易自由，认为这是他们的神圣权利，他们在这点上是被孟什维克和社会革命党人弄糊涂了……” ②苏维埃政权的责任是：“摆脱投机倒把者……战胜资本主义的旧传统。”③

列宁在同一篇讲话中说，为了恢复工业，就需要资产阶级的技术人员，而为了对他们实行监督，就需要工农检查院。④

列宁的思想愈来愈转向经济，但还没有发展到制定新经济政策的地步。列宁依然希望或者是用诺言、或者是靠强力弄到农民的粮食。对外政策方面的问题也吸引着列宁。他委托契切林起草一份关于苏维埃和平建议的声明的文件：“声明中应该直接提出媾和与和谈建议，但不提及条件(提出的方案要重申过去一切有关媾和的建议，但又不要把我们束缚住)。”⑤

①《列宁全集》中文第2版第38卷第196页。一一译者注

②同上，第208页。一一译者注

③同上，第212页。一一译者注

④同上，第211页。一一译者注

⑤同上，第37卷第326页。一一译者注

这时列宁在东西伯利亚建立了一个虚假的远东共和国，首都在赤塔。这个共和国应是一个在日本和苏维埃俄国之间的“缓冲国”。1919年12月15日，列宁打电报给鄂木斯克革命军事委员会的斯米尔诺夫，命令他“完整无损地拿下库兹涅茨克区和煤”①，但是没有下令追击向东逃窜的高尔察克的残部。因为其他地方，即俄国南部需要兵力。某些布尔什维克的领导人反对“缓冲国”，看来他们担心这个“缓冲国”在俄国这个多民族的国家里会成为一个坏的榜样。1920年2月19日，列宁打电报给托洛茨基说，“要痛斥反对建立缓冲国的人。”②使列宁放心不下的是由男爵弗兰格尔指挥的邓尼金军残部以及波兰有可能对俄国发动进攻。他懂得，同日军争胜负是愚蠢的。而“缓冲国”伪装得相当的好，足以欺骗那些观察问题粗心大意的人。

为了加强苏维埃的作战力量，不得不从战时共产主义后期建立的劳动军中挑选出一部分来增援作战部队。斯大林对此提出抗议，并请求把他召回莫斯科来以便查明情况。列宁拒绝了，他说：“我反对召回斯大林。他是在挑剔，总司令的意见完全正确：首先应当战胜邓尼金，然后再转入和平状态。”政治局把列宁起草的一封电报发给了斯大林，电报的内容是：鉴于必须“尽快增援高加索方面军”，不能召他回来。③但是与此同时，整师整师的红军却转为劳动军来修复被破坏的铁路。有几千名共产党员被动员来从事这一工作。

①《列宁全集》中文第2版第49卷第175页。一一译者注

②同上，第261页。一一译者注

③同上，第262页。一一译者注

国内的主要问题仍然是：“被资本主义腐蚀的”农民想卖掉余粮后得到真正的劳动报酬。1920年1月3日，人民委员会决定准许最高国民经济委员会各机关在按政府随意规定的没收性的“固定”价格弄不到饲料的情况下，可以按自由价格来购买饲料。列宁投票反对这项决定，但是尽管如此，这项决定还是以多数票被通过了。由于通过了这项决定，粮食人民委员亚.德.瞿鲁巴向中央抱怨说：人民委员会破坏了粮食人民委员部在收购饲料方面的垄断原则：现在所有的农民都想只按市场价格来出卖饲料。列宁回答说，他认为这么快地撤销人民委员会的决定是不妥当的，所以他建议等一等，他说：“过一个月或一个月左右再来考虑。”①这时收购饲料的各地的代办人(他们奉命无论如何要搞到饲料)便按自由价格来付钱。他们之中有一个人对此向列宁进行抱怨，列宁只是微笑了一下作为回答。政府需要饲料来喂养马匹，因为马匹是拒绝挨饿的一一它们具有反苏维埃的情绪。

军事人民委员列夫.托洛茨基在渡过1919--1920年的冬季时，企图恢复运输网。因为运输网的状况有使国家经济遭到彻底破坏的危险。列宁写道：“铁路运输的情况十分严重。粮食已经运不来了。”他要求采取无情的措施：“减少非运输部门工作人员的口粮；增加运输部门工作人员的口粮。即使还要死几千人，但国家将能得救。”②铁路暂时由托洛茨基来管理。他研究了总的情况后得出的结论是：战时共产主义需要废止，只有退回到从个人物质利益上关心劳动成果的原则才能够振兴经济。1920年2月，他把这种情况向党中央作了报告。他谴责了现行的征收粮食的制度，因为这种制度不是鼓励优秀的生产者，相反这种制度由于没收了优秀生产者的余粮而对他们成了一种惩罚。他还谴责了那种不管没收来的农产品有多少而工业品却一律平均分配的原则。为了代替这种作法，他建议日用消费品不按农村苏维埃进行分配，而根据每个农民上缴给国家余粮的多少按个人进行分配。这样作就会为商品交换创造基础。他建议恢复农业的自由市场，取消没收的作法，而代之以税收。

①《列宁全集》中文第2版第49卷第211页。一一译者注

②同上，第38卷第95页。一一译者注

中央以11票对4票，否决了托洛茨基的提案。①列宁极其严厉地批评了那些反对托洛茨基提案的人。

①列夫.托洛茨基《我的一生》俄文版。

不久经济问题以及发展对外贸易的希望和开展外交关系的希望都退居次要地位了。192O年4月24日，波兰人侵入了苏维埃的领土。战争又开始了。这一次是同一个受到法国直接支持和英国间接支持的外国作战。波兰军队发动了速攻，5月8日就进入了基辅。

关于大波兰(它包括立陶宛全部和乌克兰大部直到敖德萨)的幻想又死灰复燃了。某些波兰人认为，布尔什维主义提供了实现这一夙愿的机会。但是，当高尔察克幻想要进入克里姆林宫、尤登尼奇站在彼得格勒的大门口、而邓尼金在思考着莫斯科的天气怎样的时候，波兰人则在那里进行等待。他们没有在俄国最困难的时刻给它以打击，而是安静地坐在那里不动，直到白匪中只剩下一个弗兰格尔，他的软弱无力的军队控制着高加索和克里木的时候他们才动起来。只是在这个时候，他们才给俄国以打击。他们当时之所以进行等待，是因为他们担心万一白匪的胜利导致强大的君主制俄国或民族主义的俄国得以复辟可怎么办，要知道这样的俄国是会重新把波兰王国置于自己的魔掌之下的。但是随着沙皇将军们一个又一个地被粉碎，这种担心便消失了。因此波兰人才敢于对被白匪削弱了的红色俄国毫无顾忌地企图实现其向来就有的扩张主义的野心。

在1922一1923年和1924一1926年期间担任波兰外交部长的亚历山大.斯克尔任斯基伯爵说明了波兰当时在政治上的看法是什么。他写道：“毫无疑问，邓尼金只有在下述条件下才会以十分感激的心情来接受波兰人的援助，这就是这种援助应是波兰人作为俄国的忠实臣民所提供的援助。”①

列宁对波兰政界的这种看法是怀疑的，他在1919年曾向皮尔苏茨基元帅②派去了一个秘密使团进行谈判。当时确定了一种非正式的停战协定。③但是，1919年4月19日，波兰占领了维尔诺，8月8日，又占领了明斯克，这决不是好的预兆。1920年1月28日，列宁、托洛茨基和契切林对波兰人的这种“不理智的和罪恶的行径”提出了警告，认为这是对苏维埃俄国发动的战争，并确切地确定了俄国和波兰之间的边界及乌克兰和波兰之间的边界，保证红军决不破坏这些边界。

波兰对和平的需要并不亚于俄国。由赫伯特.胡佛领导的美国救济总署在1919年2—8月间分配给波兰以价值5000万美元的粮食。这种援助在继续，而在波兰进行军事准备期间甚至还有所增加。1920年1月，在波兰患斑疹伤寒的，据登记有34003个病例。1920年6月，被美国救济总署救济的波兰儿童有1315000个。1920年8月10日，赫伯特。阿斯奎斯④在英国的下议院声称：“可以毫不夸大地说，在六个月以前，遭受着疾病和饥饿之苦的波兰已濒临于全国破产的境地，而现时它竟在这样的情况下发动了这场战争……这纯粹是侵略性的冒险行动。这是一种失去理智的行动。”

①亚力山大.斯克尔任斯基伯爵《波兰与和平》1923年伦敦英文版第39页。

②约瑟夫.皮尔苏茨基(1867—1935)是波兰法西斯独裁者。1918一1922年为波兰国家“元首”。1926年举行军事政变，任国防部长(1926一1935)和总理(1926一1928年，1930年)。一一译者注

③路.费希尔《世界事务中的苏维埃国家》(最佳书籍)1961年纽约英文版第166一169页。

④赫伯特.亨利.阿斯奎斯(1852--1928)，英国首相(1908一1916)，自由党领袖。1892一1895年任内务大臣。一一译者注

侵略行为从来都不是一种理智的行动。

波兰的极端虚弱虽没有使皮尔苏茨基感到沮丧，却使列宁受到了鼓舞。

苏维埃政府由于预见到波兰将要进攻，便于1920年3月31日开始同立陶宛进行谈判，其结果是在1920年7月21日同对方签订了和约。8月11日又同拉脱维亚签订了和约。克里姆林宫使波兰那些潜在的伙伴保持了中立。8月14日，同芬兰也缔结了和约。另一方面，法国想使匈牙利和罗马尼亚参加同苏维埃俄国作战的企图则落空了。①

早在波兰开始军事行动之前，列宁就从欧洲革命(而欧洲当时则意味着全世界)的角度，对即将到来的入侵进行了观察。1920年3月6日，他在莫斯科苏维埃庆祝第三国际成立一周年大会上说：“共产主义革命在世界各国的胜利是不可避免的”②他回忆道：在初期，人们都希望世界战争的结束将带来世界革命，因为当时工人们已经武装起来了。他承认，他不知道为什么这种情况没有发生。他说：“那里很少报道我们的工作情况。”③但是他不怀疑，带有温和色彩的社会主义的“第二国际已经完蛋了，德国、英国和法国的工人群众正纷纷转到共产党人方面来。……即使在英国这类国家的落后工人阶层中也起了变化，因此我们可以说，旧形式的社会主义运动已经永远完蛋了。欧洲现在走向革命的方式和我们过去不同，但是欧洲所要做的实质上是同样的事。”④

①路.费希尔的前引书，第182一183页。

②《列宁全集》中文第2版第38卷第219页。一一译者注

③同上，第213、215页。一一译者注

④同上，第218、219页。一一译者注

列宁实在不能理解为什么欧洲没有效法俄国的榜样。他在1920年7月即在波兰战争进行得最激烈的时候写道：“机会主义＝主要的敌人”。但是他没有对机会主义或改良主义加以分析。他只是引证了麦克唐纳的话：“我们知道，这一切都将成为过去，一切都将平静下来。”他对这些话是这样注释的：“机会主义的根源：收买工人上层分子。”①他还提到了用于收买所花费的金额。但是列宁应当了解，机会主义并不是一种主观现象。“收买”意味着高工资，意味着更强大和更富有的、需要国内市场和社会安定的资本主义阶级。它意味着工人阶级希望依靠民主手段(选举权、提高了的购买力和罢工)所获得的成果要超过暴力革命所能提供的成果。但是列宁对革命思想极为忠诚，竟使他拒绝去看在民主手段和暴力革命这二者之中孰优孰劣。1920年2月，他嘲笑了奥托.鲍威尔，这位奥地利的社会主义者肯定地说，“剥夺剥夺者”使生产力遭到破坏，使人民群众遭到破产，所以他主张“应当以整顿和调节的方式……通过税收”来进行这种剥夺。②在列宁看来，这是一种最令人厌恶的反革命。虽然如此，但是如果今天把奥地利的工人和苏联的工人在经济上和政治上的状况加以比较的话，那就可以思考一下，究竟谁对：是主张使用暴力的列宁呢，还是主张“依靠税收来进行的革命”的鲍威尔？列宁是一位迷惑于俄国历史的人，他根本不知道渐进过程，而只知道自上而下的改良或者是自下而上的革命。看来只是这样才能够真正说明为什么列宁始终不渝地追求革命，追求建立一个团结一致的由职业革命工程师组成的共产党。奇怪的是，列宁这位有学问的人竟忽视了一个国家的历史对革命进程的影响这一点。他用机智灵巧的双手彻底扫除了自马克思和恩格斯的《共产党宣言》发表以来西方72年经济发展的经验，于是他宣布，惟一的挽救办法是世界各国的革命。马克思使列宁产生了迷误。列宁作为一个主张采取极端措施(在俄国的历史上有很多极端措施)的人。

①《列宁全集》中文第2版第39卷第68页。一一译者注

②同上，第38卷第149页。一一译者注

他不了解，一个国家在经济上愈发达，它依靠革命所能得到的好处就愈少，而所要丧失的东西则愈多。

现在列宁决定用刺刀来检验一下自己的理论是否正确。他决定用俄国士兵的枪托来轻轻地撞一下欧洲的那些机会主义者。波兰人在乌克兰已经推进到很远的地方了，但是红军很快就击退了他们的打击，并于1920年6月陈兵于波兰旧的边境之上。红色的莫斯科从来没有像现在这样激动兴奋。红色的拳头一举就能够推倒欧洲资本主义那腐朽不堪的破墙。

1920年3月15日，柏林发生了卡普叛乱。参加叛乱的一部分德国军阀很快就被柏林工人用总罢工粉碎了。德国共产党人倍加努力。3月29日，列宁通知俄共(布)第九次代表大会说，在德国，一切都在按照一个大家所熟悉的榜样在进行：1917年9月科尔尼洛夫发动的不成功的叛乱，最终导致了布尔什维克的十月革命。沃尔弗冈.卡普①博士的叛乱，用列宁的说法是“德国的科尔尼洛夫叛乱”，也会导致同样的结果。列宁说：“我们同德国苏维埃政府携手并进的日子不会太远了。”②列宁的错觉是由于他忽视了民族的区别而产生的。列宁时常反复谈到各国资本主义发展不平衡这一马克思主义的论题，但是他忘记了这种不平衡对于无产阶级革命的前途也是有影响的。例如，他认为波兰已经成熟到了爆发革命的程度。3月29日他在党的代表大会上说：“那里的革命运动在日益发展。”③

①沃尔弗冈.卡普(1858一1922)是德国容克和帝国主义军阀的代表人物。1920年3月发动反革命军事政变。叛乱分子占领了柏林，并组织了以卡普为首的新政府，在工人的打击下，卡普政府最后垮台。一一译者注

②《列宁全集》中文第2版第38卷第265页。一一译者注

③同上，第276页。一一译者注

因此，当红军把波兰人从乌克兰赶走时，列宁便主张向波兰进军，并穿过波兰向德国进军。其他一些布尔什维克的领袖们都反对这一进军。

在反对者中有斯大林。他在和乌克兰罗斯塔社记者的谈话(这个谈话发表在1920年6月24日的哈尔科夫《共产党人报》上)中详细论述了作战方面的种种困难。他说：“要知道，我们不仅在和波兰人作战，而且在和动员了德国、奥地利、匈牙利和罗马尼亚的一切黑暗势力并且不断供给波兰人各种给养的整个协约国作战。”斯大林还说：“因此，我认为某些同志所表现的那种骄矜和对事业有害的自满是不切实际的。其中一部分人不满足于前线的胜利，叫喊‘向华沙进军’；另一部分人不满足于只是防卫我们的共和国，使它免受敌人进攻，傲慢地说：只有打到‘红色苏维埃华沙’，他们才能罢休。”①斯大林以肯定的口气说，这种表现是不符合苏维埃政府的政策的。但是，当后来发现列宁不是这样认为的时候，斯大林便改变了看法，站到了主人的一边。

托洛茨基也反对向华沙进军。因为军队和国家已经精疲力竭了。1919年同波兰谈判时列宁的密使、波兰共产党员尤里安.马尔赫列夫斯基②认为，波兰爆发革命的可能性是很小的。出生在波兰的、曾经担任国际问题技术顾问的卡尔.拉狄克在这方面也具有悲观主义的情绪。全俄肃反委员会主席、波兰人捷尔任斯基赞同他的这种情绪。但是，当托洛茨基建议立即停止同波兰交战时，支持他的却只有一个李可夫。在托洛茨基不在期间，列宁说服了其他所有的人，于是便通过了继续对波兰进军的决定。③

①《斯大林全集》中文版第4卷第294、295页。一一译者注

②尤利安.约瑟福维奇.马尔赫利夫斯基(1866一1925)是波兰、俄国和国际革命运动的活动家、波兰王国和立陶宛社会民主党的组织者和领导人之一，德国斯巴达克联盟的组织者之一，国际支援革命战士协会中央委员会主席，全俄中央执行委员会委员。一一译者注

③托洛茨基的前引书，第457页。

为什么列宁不顾托洛茨基和拉狄克的反对而命令红军侵入波兰呢？他们三个人同样都是主张世界革命的，没有一个人在暴力问题上感到有什么顾虑。列宁对于俄国经济困难情况的了解不亚于托洛茨基。拉狄克由于1918年时在柏林住过一个时期，他了解，无论是德国还是波兰都还没有成熟到爆发革命的程度。托洛茨基从事苏维埃工作的经验使他认识到，为时过早的革命是不会预示有任何好的结果的。他反对进军波兰的理由，与列宁在布列斯特－里托夫斯克危机期间反对对德国进行革命战争的理由是相同的。这就是：德国和波兰只是孕育着革命，再说这个事实还没有得到确诊。

但是，列宁既不接受拉狄克提供的情报，也不考虑托洛茨基的怀疑。同平时一样，他所依据的是必要性，而不是知识。他想推广俄国革命，使俄国革命的精神得到恢复，并用西方的先进技术和充沛精力使之发扬光大。托洛茨基和拉狄克认为，军队是不适合于用来达到这个目的的。他们和列宁之间的惟一区别就是最高领袖和其他一切人之间通常所有的那种区别。国家元首比同类人中的第一个人要大，或者说比不同类人中的最高者要高。他担负着特殊的责任，因而使他在心理上具有一种特点：国家的全部命运都由他来肩负。下级可以大胆地对事物抱怀疑态度，但是掌握最高权力的人却不能这样随便。列宁本人想必是感觉到了俄国革命的红色巨流正在变成一股苍白无力的细流，因为布尔什维主义未能把亿万“被资本主义腐蚀的”农民发动起来。只有西方工人才能保持这种平衡。当然托洛茨基和拉狄克也低估了社会主义在落后的农民俄国取得胜利的可能。他们对通过入侵来发动革命这种主张的反对大概是出于一种下意识的考虑。俄国反对波兰的战争要是一种人民战争该多好。在世界战争期间出了名的布鲁西洛夫将军①到布尔什维克的总司令部去任职后，他号召从前的沙皇军官们要为祖国而战。这就突然发生了托洛茨基所憎恶的俄国民族主义。列宁则找到了新的力量源泉。所有的布尔什维克都相信暴力，但是最相信暴力的是列宁。他相信，革命是可以靠刺刀尖来输出的。

①阿列克谢.阿列克谢耶维奇.布鲁西洛夫(1853一1926)是沙俄将军。1917年5一7月任俄军总司令，1920年起在红军任职。一一译者注

列宁不能容忍在这个问题上的反对立场。他有军队，所以他决定要用军队来教训一下波兰，给波兰放一把火，一一这火焰能够蔓延到汉堡、柏林、慕尼黑以及更远的西方。列宁已经读过了昂利.巴比塞①的《火焰》这部作品，并从中得出了自己的结论。他相信，千百万士兵所痛恨的世界战争破坏了资本主义制度。只要推一下这个制度，它就会倒进已经挖好的坟墓中去。列宁开出了红军去进攻波兰。红色的大炮发出了革命的吼声。这吼声将为欧洲无产阶级所听到，他们将起来拯救俄国革命，使之摆脱经济枯竭的危险。莫斯科需要作出抉择：是在国外发动革命，还是向俄国资本主义投降。列宁把赌注押在了革命上，他相信革命必将到来。托洛茨基的信心不那么足。他不认为，解决国内迫切问题的办法能够来自外部一一在这个时刻，以这样的方式。他已经把自己的选择放在了新经济政策上。斯大林则根本不相信世界革命。早在1917年8月间，他就在一篇社论中写道：“过去俄国曾经有人说社会主义的光明来自西方。”但是情况已经改变了。在1917年，“西方输入俄国的与其说是社会主义和解放，不如说是奴役和反革命”。②

①昂利.巴比塞(1873一1935)是法国作家和社会活动家。《火焰》是他1916年在前线写的一部长篇小说，描写了日常的战争生活的真实情况，主人公在对战争的实质考虑之后得出的结论是：必须凋转枪口对准战争的罪魁祸首。一一译者注

②《斯大林全集》中文版第3卷第224页。一一译者注

列宁的意志在争论中取得了胜利。在布列斯特－里托夫斯克的日子里，他制止住了自己那些性急的战友。而在波兰战争期间，他却让自己的革命热情尽情奔泻。

一支15万人的军队在“年轻的拿破仑”米哈伊尔.图哈切夫斯基①(他当时才27岁)的指挥下，在从斯摩棱斯克地区的历史平原上向西挺进过程中，给予了波兰以重大的打击。在7月4日到20日之间，这支军队每天前进20公里一一这在当时是一个很大的距离。

列宁收获了自己那顽强精神的果实。看来自1917年11月以来，布尔什维克还是第一次感到这样的异常高兴。很多墙壁上写满了“一定要打到华沙！”的口号。共青团员们，俄国的和乌克兰的民族主义者们，都大声疾呼，要求“把战争进行到最后胜利”。

图哈切夫斯基的进攻使波兰人惊慌失措。皮尔苏茨基元帅写道：“这次进军给军人们留下了令人可怕的神奇莫测的印象。”看来，“要反抗是不可能的……政府发抖了”。②费利克斯.捷尔任斯基③、费利克斯.柯恩④和尤利安.马尔赫列夫斯基⑤坐在华沙城下，等待着这种颤抖转变为致死的痉挛那一时刻的到来。这三位波兰问题专家住在一个天主教教士的家里。他们从附近的一个小山上就能够看到华沙，他们希望按自己的爱好把华沙重新打扮一下。列宁管他们叫“波兰临时革命政府”。

①米哈伊尔.尼古拉耶维奇.图哈切夫斯基(1893一1937)是苏联元帅。1918年起历任集团军司令员、工农红军参谋长、苏联革命军事委员会副主席、副国防人民委员等职。一一译者注

②约瑟夫.皮尔苏茨基《一九二○年》(书内附有图哈切夫斯基先生所著《向维斯瓦河彼岸进军》及华沙军事历史问题研究室编写的考证资料)法文版第112一114页。一一译者注

③费利克斯.埃德蒙多维奇.捷尔任斯基(1877—1926)是波兰和俄国无产阶级革命家，苏联党政领导人，1917年12月起任全俄肃反委员会主席，后兼任内务人民委员、最高国民经济委员会主席、党中央政治局候补委员等职。一一译者注

④费利克斯.雅柯夫列维奇.柯恩(1864一1941)是波兰、俄国和国际革命运动活动家，生于华沙。1906年是波兰社会党左派领导人，1918年起为苏联共产党党员，1922年后在共产国际担任领导职务。一一译者注

⑤尤利安.约瑟福维奇.马尔赫列夫斯基(1866一1925)是波兰、俄国和国际革命运动活动家，波兰王国和立陶宛社会民主党的组织者和领导人之一，德国斯巴达克联盟的组织者之一，国际支援革命战士协会中央委员会主席，全俄中央执行委员会委员。一一译者注

亚.伊.叶戈罗夫①集团军司令员的军队，在布琼尼骑兵的支援下，向西南即向东加里西亚突破。这条战线(西南战线)的政治委员是约.斯大林。

①亚力山大.伊里奇.叶戈罗夫(1883一1939)是苏联元帅。国内战争开始后任集团军、方面军和军区的司令员，1931—1938年.历任工农红军参谋长和苏联第一副国防人民委员。一一译者注

华沙在这双重的打击下，处于摇摇欲坠的状态。在莫斯科，俄国的和外国的共产党员们兴高采烈，他们每天都在计算着前进了多少公里。

由于一件大事没有发生使列宁感到扫兴，感到困惑莫解，这就是：本来措望波兰要发生的革命却总也没有开始。农民们和城市工人们(比亚威斯托克的工人除外)用令人难堪的沉默来对待俄国的和乌克兰的红军战士。国际兄弟情谊的思想没有感动他们。苏维埃军队所激起的不是革命的感情，相反，正如拉狄克所预言的，而是波兰的民族主义。

1923年2月7—10日，图哈切夫斯基在工农红军军事学院发表了几次讲演，他在讲演中表示，在关于1920年欧洲革命前景的问题上，他同列宁完全一致。他说：“西欧无产阶级的状况怎样？他们是否有了革命的准备？来自东方的社会主义洪流给他们带来了解放，使他们受到了鼓舞，但他们能否给俄国以帮助呢？……欧洲能否通过在西方爆发革命来加强社会主义运动呢？事实对这些问题作了肯定的回答……毫无疑问，如果我们在维斯瓦河取得了胜利，那革命的烈火就会燃遍整个大陆……输出革命看来是可能的。资本主义的欧洲已经彻底动摇了。假若我们不在战略上犯错误，假若我们不在战场上遭到失败，那么波兰战争可能会成为联结十月革命同西欧革命的一个环节。”①

图哈切夫斯基“从我们1920年的战争中”得出了“一个基本的结论，这就是，造成战争失败的，不是政策，而是战略”。②战略上的一个大错误是西南战线犯的，而这条战线是叶戈罗夫和布琼尼根据斯大林的命令指挥的。当图哈切夫斯基正在夺取华沙时，斯大林却想要拿下利沃夫并向奥地利或德国突破。但是图哈切夫斯基前进得过快了，迂回得过远了。当8月初他站在维斯瓦河上，准备切断这条最后防线，拿下华沙时，波兰人停止了退却，开始进行防御。图哈切夫斯基不止一次地打电报给总指挥部，要求增援。总指挥部命令叶戈罗夫和布琼尼停止在西南战线的军事行动，去支援图哈切夫斯基。但是他们没有这样作。托洛茨基为此指名对斯大林进行了谴责。③图哈切夫斯基则只是说出了犯错误的军队(骑兵第12军和第1军)。

①约瑟夫.皮尔苏茨基的前引书第230--232页。(由于得不到俄文原文，便从法文翻译出了这段引文。一一俄文版译者注)

②同上，第254页。(根据大大压缩了的《向维斯瓦河彼岸进军》一文的译文引证，该译文载于《图哈切夫斯基选集》1964年莫斯科俄文版第1卷第167一168页。一一俄文版译者注)

③托洛茨基的前引书第458页。

图哈切夫斯基转回了俄国。叶戈罗夫和布琼尼也退却了。列宁想燃起欧洲革命之火的这一最大的企图以彻底失败而告终。

图哈切夫斯基在1923年回顾过去时说，波兰的资产阶级和知识分子由于及时防止了工人起义，从而挽救了本国政府。但是，作为一位军人，他对社会的因素估计不足，而对于战略上所犯错误的意义则特别重视。对失败负责的列宁，更深入地看到了事情的政治实质，并进行了引咎自责。托洛茨基写道，列宁比任何人都更清楚地懂得，他所犯的“华沙错误”具有什么意义，所以他不止一次地想到这个错误，谈到这个错误。①但是列宁关于这一点所说的话，托洛茨基没有引证。著名的德国女共产党员克拉拉.蔡特金则引证了列宁对此所说的话。1920年时她同列宁见面已经不是第一次了，所以列宁坦率地向她谈了自己在革命战争政策方面的一个失败。蔡特金把列宁的话记了下来，并于列宁去世后在俄国和国外发表了出来。

①托洛茨基的前引书第459页。

列宁在克拉拉.蔡特金有病时去看望她。她在《回忆录》中写道：“像那时从西方国家到莫斯科来的许许多多的人一样，我不得不对生活方式的改变付出一些代价，病倒在床上。列宁来探望我。他像最温柔的母亲一般，关心地问我是否得到适当的医疗照顾和营养，再三问我是否需要什么东西，等等。在他的背后，我看见克鲁普斯卡娅同志那亲切的脸庞。列宁不相信一切都像我感觉的那么好，那么出色。我当时住在一个苏维埃宫的四楼，对于这一事实，列宁特别感到愤激。那里在理论上固然有一架电梯，但实际上不起作用。

“‘正像考茨基之流对革命的爱和愿望一样。’一一列宁讽刺地说。

“我们的谈话很快就转向政治问题的范畴。”

他们谈到了波兰。蔡特金说：“当苏维埃军队由于英勇神速的挺进抵达华沙时，我们和同我们在一起的许多人心中都怀着革命美梦；可是红军从波兰的撤退像严霜一样地摧残了这些美梦，使它们未能实现。”她向列宁描述道：当“红军战士戴着有苏维埃星章的帽子，穿着破旧不堪的制服，许多人还是穿着便服，登着绳底鞋或破皮靴，骑着他们那轻快的小马，出现在波兰的边界上”时，德国的共产党员们是多么激动；“资产阶级和小资产阶级，连同他们那些无产阶级出身的改良主义仆从们，用两只截然不同的眼睛注视着波兰局势的下一步发展：一只眼睛在笑”，是因为波兰这个“世袭敌人”正在遭到极大的困难；“另一只眼睛在哭”，是因为红军日益逼近。

列宁“潜心沉思，默坐了几分钟。他终于说：‘是的，事情就像或许非发生不可的那样在波兰发生了。你是知道当时的一切情况的；由于那些情况，我们那些勇敢非凡、战无不胜的先锋队未能得到任何步兵的后援和装备，甚至未能吃到足够的干面包。因此他们不得不向波兰农民和小资产阶级征收粮食和其他必需品。于是这些人就把红军战士看作是敌人，而不是弟兄和解放者。不用说，他们的感觉、想法和行动决不是社会主义的、革命的，而是民族主义的、沙文主义的、帝国主义的。我们指望的波兰革命没有发生。受皮尔苏茨基和达申斯基的党羽们蒙蔽的农民和工人，保卫了自己的阶级敌人，让我们英勇的红军战士饿死，对他们进行伏击，把他们打死。’

“‘我们的布琼尼大概应该算是今天世界上最出色的骑兵指挥官了……但布琼尼和其他革命将领的一切长处，不能弥补我们在军事上和技术上的缺陷①(列宁下面的话在苏维埃的出版物中被删掉了，因此下面的话是根据1929年在伦敦出版的克拉拉.蔡特金《回忆列宁》的英文版引证的。一一俄文版译者注)，更不必说弥补我们在政治上的错误一一指望波兰爆发革命了。拉狄克的预言是正确的。他曾警告过我们。我很生他的气，并责备他有失败主义。但是他的基本论据是对的。他比我们更了解国外的情况、特别是西方的情况。他很有才能，正在为我们带来很多好处。不久以前我们在深夜一一或者更确切些说是在凌晨，通过电话进行了长时间的政治谈话之后，取得了和解。’”

①以上各段引文见《回忆列宁》人民出版社第5卷第12一13页。一一译者注

图哈切夫斯基和布琼尼的军队到俄国进攻快结束时，总数不超过10万人，他们身上穿的是破烂不堪的军服和便衣，脚上穿的是绳底鞋；他们既没有弹药，也没有后备队；他们吃的粮食是从对他们怀着敌对情绪的农民那里没收来的。指望这样的军队能够战胜和征服1200万愤怒的敌人，那简直是不折不扣的梦想。他们如果还呆在波兰，就会遭到坚决的武装抵抗。他们如果出现在德国，就只会成为嘲笑的对象。应当指出的是，列宁只提到了布琼尼，却一点也没有谈到波兰战争的英雄图哈切夫斯基。看来他是认为只有骑兵用哥萨克的马刀尖才能把革命带给德国。但是实际上德军就是用一小部分兵力也能把布琼尼击退。说实在的，当时连皮尔苏茨基也把抗击叶戈罗夫和布琼尼的全部军队都调来同进攻华沙的图哈切夫斯基作斗争了。

图哈切夫斯基具有非凡的智慧、卓越的组织才能和出色的军人仪表，他虽然是个粗脖子，但他的外表仍有很大的魅力。女人们特别喜爱他，军队和青年们特别爱戴他。但是当30年代末他的末日到来时，这一切品质也未能挽救他。他在自己的讲演中和关于向维斯瓦河彼岸进军一书中试图对他遭到失败的原因加以分析。作为一位军人，他在寻找军事上的错误，他在别人那里找到了这些错误，但是他忘记了自己本身的错误：他的军队在波兰走廊和但泽战线上向北和向西深入得太远了，而没有在8月中旬给华沙以直接打击。关于波兰革命的问题成了个宗教信条：当工人们将要进行革命时，只要他们的资本主义的老板或机会主义的领导人不进行阻挠，他们定将进行革命。图哈切夫斯基没有打算对这个无可争议的“真理”加以分析。虽然在半个世纪过程中，这个“真理”实际上并未得到证实，但是这个教条却始终有它的影响，成为蛊惑家们口头上最爱引证的一个论据。

相反，列宁是位政治家，所以他在寻找政治上的错误。他找到了并说出了根本的失算，这就是对波兰革命所抱的落空了的希望。当时进行这场战争是为了实现这个希望一一由于无知而产生的希望。列宁对克拉拉.蔡特金说，波兰那些“受皮尔苏茨基和达申斯基的党羽们蒙蔽的农民和工人，保卫了自己的阶级敌人”。要是第一次世界战争能使列宁懂得如下一个道理该多好，这就是：工人和农民在自己的祖国受到侵略者的威胁时，他们不管什么阶级不阶级，都是要奋起保卫自己的祖国的。但是《共产党宣言》在1848年宣布：工人没有祖国。因此波兰的工人在1920年奋起保卫祖国时，就违背了教规。他们是怎样被“欺骗”的，谁也没有对此清楚地加以说明。关于强烈的波兰民族主义，关于波兰人对俄国人的刻骨仇恨，关于俄国曾积极地参加了对波兰的三次瓜分(而在苏联的帮助下，不久就对波兰进行了第四次瓜分)一一关于这些列宁忘记得太快了。当然，列宁是知道事实的。他在1920年10月2日发表的演说中提到了这些事实，他用华沙城中鼓舞了波兰军队的“爱国主义热潮”来说明俄国在华沙城下的失败。①

①《列宁全集》中文第2版第39卷第314一315页。一一译者注

列宁关于波兰和德国的革命对于保存俄国革命来说是迫切需要的这种论据，是人们所不能接受的。如果波兰革命发生的话，那只会扩大遭受灾难的地区。如果德国革命发生的话(这种可能性极小)，那就会导致法国和英国的武装干涉，并会把俄国卷入一场大战中去。

把苏维埃入侵波兰看做是一种“失算”是最正确的。列宁本人也就是这么说的。这是一个很大的错误。很少有国务活动家不以类似的错误给自己留下污点而去世的。列宁的错误之所以使人感兴趣，是因为他的错误是他对世界事件的公式化概念、他在政治上的学理主义和教条主义造成的。他的错误之所以如此严重是因为他认为自己的思想体系是绝对正确无误的。他过高地估计了革命的吸引力和错误地估计了整个形势。要知道俄国是太弱了。

使它无法靠武力来进行斗争，它也没有具有一种思想，能够在军事方面很弱的情况下使自己获得胜利。

波兰战争使得指挥邓尼金残部的弗兰格尔男爵能够冲出克里木而奔向北高加索和乌克兰。因此政治局把军事行动分为两条战线：波兰战线和弗兰格尔战线。列宁把政治局的这个决定打电报告诉在乌克兰的斯大林。斯大林回电说：“收到了您的关于划分战线的便条，政治局本来不该讨论这些琐事。我最多还能在前线工作两个星期，我需要休息一下，请物色一位接替人……至于中央出现的主张同波兰媾和倾向，不能不指出，我们的外交在破坏我们军事上的胜利成果方面，有时候是很成功的。”

列宁在回电中反驳道：“我不十分理解，为什么你对划分战线不满意。讲讲你的理由。……我们的外交服从于中央，只要弗兰格尔的危险不引起中央内部的动摇，那么我们的外交在任何时候也破坏不了我们的胜利。我们从库班和顿河州收到了令人不安的、甚至是令人沮丧的电报，说暴乱正在可怕地蔓延。他们坚决要求尽快消灭弗兰格尔。列宁。”①

①《列宁全集》中文第2版第49卷第482页。一一译者注

列宁这些有礼貌的话语勉强地能够掩盖住他的忿怒。他们之间的这种电报往来表明，1920年8月初莫斯科的形势是多么具有两重性，在中央占优势的是一些多么混杂的感情。斯大林是反对同波兰媾和的。首都的很多布尔什维克领导人也都具有这样的思想情绪。看来所有的人，包括列宁在内，都过分地陶醉于苏维埃在波兰所取得的胜利，因此他们把自己看做是赢得了战争胜利的、能够迫使对方接受屈辱性和约条件的彻底的胜利者。如果波兰进行反抗，那就要进行一场冬季战役来对付它，那时波兰那些结了冰的湖泊和河流是会有利于这场战役的。另一方面，列宁拍给斯大林的那封措词巧妙的电报表明，在库班和顿河所掀起的反苏维埃暴动能够在中央引起“动摇”，迫使莫斯科放弃在波兰的赌博，而去进行和平谈判以保证国家的安全。

实际上，当图哈切夫斯基进攻华沙时，到伦敦同英国政府进行贸易谈判的列夫.加米涅夫和列昂尼德.克拉辛穿上了黑色外交燕尾服，正以调停者的资格，在开始试探同波兰和英国进行和谈的可能性。斯大林在给列宁的电报中所反对的正是这种谈判。(当时的政治局由加米涅夫、党的书记克列斯廷斯基、列宁、斯大林和托洛茨基组成，布哈林、加里宁和季诺维也夫是政治局候补委员。)

国际外交的主要强国一一英国决定在使波兰和俄国之间实现和平方面发挥自己的作用。它企图干预战争。英国的外交秘书寇松勋爵(他是印度的前总督，他对俄国不管其政治色彩如何，都持坚决敌对态度)在7月12日的照会中由于俄国越过了寇松线(这条寇松线是1919年12月8日由协约国最高委员会通过的)而向苏维埃政府提出了警告。这条线从格罗德诺开始，经过比亚威斯托克，通向布列斯特一里托夫斯克(在这里它把俄国和波兰两国分开)，从这里起沿着布格河一直往前延伸。图哈切夫斯基越过了寇松线。当时在英国，一些人便进行宣传鼓动替波兰讲话，但是工党人士则进行宣传鼓动为俄国辩护。在欧内斯特.贝文的领导下，码头工人拒绝装载供给波兰的军事物资。(捷克斯洛伐克的运输工人阻止从法国运出的军事物资经过本国运往波兰。)

列夫.加米涅夫把苏维埃的和平条件通知劳合－乔治时，有意漏掉了条文中的一段，这段条文规定，波兰应建立起一支由两千名工人组成的民警队。英国政府给波兰政府发出了一封电报，劝他们接受苏维埃提出的和平条件。但波兰人还在继续作战。英国人的行为惹恼了法国。

苏维埃的和平条件总的说来，都属于战胜国使战败的敌人接受的那种条件。列宁在全俄中央执行委员会于9月25日发表的声明中，公开地叙述了这些条件：波兰应当裁减自己的军队(裁减到6万人)；把军事工业“恢复到平时状态”；把军队和民警不需要的武器交给俄国；把从沃尔科维斯克一格赖沃①的铁路交给“俄罗斯苏维埃联邦社会主义共和国，属它全部所有”。此外，要求波兰在东加里西亚实行全民投票。②这一切将会使波兰成为苏维埃俄国的一个仆从国。

①沃尔科维斯克和格赖沃都在白俄罗斯。一一译者注

②《列宁全集》中文第2版第39卷第272一275页。一一译者注

9月底，当全俄中央执行委员会的声明公布后，波兰的战局发生了不利于苏维埃俄国的变化，而弗兰格尔的威胁并没有停止。列宁面临着抉择：是屈服于现实条件呢，还是进行一次冬季战役？他决定改变8月份对波兰提出的那些要求，向波兰提出了波俄在寇松线以东的新边界，也就是比1919年协约国最高委员会所确定的那个边界对波兰更为有利的边界；并同意在东加里西亚“不按苏维埃原则，即劳动者投票表决的原则”(先前的和约条件要求要按照这样的原则)，“而按照通常的资产阶级民主原则”进行全民投票。

声明中接着谈到，俄罗斯苏维埃联邦社会主义共和国“由于提出了自己的这项建议，便在尽快实现和平方面作了可能作的和必须作的一切”。列宁写道：“如果波兰拒绝接受这项建议，我们深信，那就将意味着波兰下定决心，大概要在法国及协约国其他国家的帝国主义者的压力下，进行一次冬季战役。因此，全俄中央执行委员会被迫声明，它的这项建议有效期为10天，10天过后，我国驻里加的代表团有权改变所提出的条件。全俄中央执行委员会坚信，错过这个期限就在实际上预先决定了关于冬季战役的问题。”

波兰于10月5日，即在第十天接受了俄国提出的条件。最后的条约于1921年3月18日在里加签订。

9月22日，即在全俄中央执行委员会的声明拟定之前不久，列宁在俄共(布)全俄代表会议上发表了讲话。他声明，局面是极其困难的，但“决不表明我们已经完全失败。……波兰不能战胜我们，而我们无论过去和现在都不难战胜波兰。……就是现在我们也还占领着他们上百俄里的地区。……我们兵临华沙城下的另一个后果，就是对欧洲的特别是对英国的革命运动产生了极大的影响。”①在英国，工党党员反对英国对波兰的援助，用列宁的话来说，结果建立了两重政权，就像俄国在克伦斯基时期存在的那种情况一样。“权威人士说，英国的孟什维克已经感到他们就是政府了，并且准备在不久的将来取代资产阶级政府。这将是英国无产阶级革命总进程的下一个阶段。英国工人运动的这一巨大进展对世界工人运动，首先是对法国工人运动产生丁极大的影响。……如果我们注定要打这场冬季战役，那么，尽管我们已经十分疲惫，但是我们无疑是一定会胜利的。”②

在全俄中央执行委员会的声明中感觉到了这个文件是出自列宁这位重要的国务活动家的手笔。而在党的代表会议上则听到了一位宣传家的声音，这位宣传家在引用“权威人士”的话时，滔滔不绝地说，英国的“孟什维克”“也替英困工人群众扫清了通向布尔什维主义革命的道路”。③列宁戴着歪曲现实的俄国眼镜来看世界。他的假预言是由于他一心要把希望实现的东西看成是已经实现的东西而产生的。这些假预言是根据俄国经验而产生的。

①《列宁全集》中文第2版第39卷第276一277、278页。一一译者注

②同上，278、180页。一一译者注

③同上，第278页。一一译者注

列宁的侵入波兰的计划是一个广泛得多的、真正宏大的行动计划的一部分。1920年10月2日，列宁在制革业职工代表大会上解释说：“如果波兰成为苏维埃国家，华沙工人得到了他们所盼望所欢迎的苏维埃俄国的帮助，那么凡尔赛和约就会被粉碎，由于战胜德国而建立起来的整个国际体系就会垮台。那时法国就会失去把德国同苏维埃俄国隔开的缓冲地带……问题就是这样摆着的：只要红军再胜利地向前推进几天，不仅华沙要被攻破(这倒并不重要)，而且凡尔赛和约也要被粉碎。”列宁说，这会向德国人表明，布尔什维克是他们的同盟者，“因为正在为自己的生存而斗争的苏维埃共和国是世界上反对帝国主义的惟一力量，而现在，帝国主义就是法、英、美的联盟”。列宁声称，法国“正在走向破产”，而在英国呢，连那些工人的老领袖，即从前反对无产阶级专政的人，“今天也转向我们了”。①可见，红军的进攻对整个世界资本主义制度都造成了威胁。

当时向列宁提出警告的不仅称托洛茨基和拉狄克，而且还有德国的共产党领袖保尔.莱维。有一次安热利卡.巴拉巴诺娃邀请列宁和莱维到自己家里作客。列宁还没有来得及坐下来，莱维就立即向他提出了一个不断折磨着自己的问题：“在胜利的俄国军队进入华沙之后，德国的革命将会以怎样快的速度爆发呢？”

列宁回答说：“过3个月爆发，或者过3个星期爆发，或者根本就不爆发。”②

①《列宁全集》中文第2版第39卷第318、319页。一一译者注

②安.巴拉巴诺娃《列宁》德文版第89页。

列宁摇了摇头，站起来，走了。他不让任何东西来妨碍自己，使自己离开历史车轮的强大转动。

列宁的宏大的企图被沉没在维斯瓦河之中了。列宁并不隐瞒这一点。10月9日，即在波兰接受了他的条件之后过了四天，他在俄共(布)莫斯科组织积极分子会议上说：“失望情绪还大得很；从我们开始撤退到现在已经6个星期了，至今还在退却。”极端的失望代替了列宁那词藻十分华丽的希望。但他在黑暗中寻找一线希望，也找到了一线希望。“粮食收购量大大超过去年”(这是预料中的事，因为在粉碎了高尔察克和邓尼金之后，政府控制的地区比以前大得多了)。“波兰国内出现极大的危机：波兰的经济破坏比我们严重得多。”签订了和约之后，“我们能赢得时间，并借此来加强我们的军队。在弗兰格尔战线，我方处于优势……远东的形势是，日本不得不撤走，因为它不可能打冬季战役。这就会使我们得到加强。现时，有一个美国亿万富翁(即华盛顿.B.万德利普一一路.费.注)正在莫斯科进行关于租让堪察加的谈判。我们提供这一租让，就会使日本与美国之间的关系更加紧张。”

列宁指出土耳其斯坦和高加索的“较为复杂的形势”是一些不太有利的因素。“不久前，土耳其人开始向亚美尼亚进攻，其目的是侵占巴统，接着，或许还要侵占巴库。……不管法国和英国之间的分歧有多么大，在目前我们并不是得胜而是失败的时候，我们是无法利用的。……我们的军队装备怎样，我不可能详谈。前一个时期感到弹药缺乏，但是目前困难已减少了。……毫无疑问，波兰人同样会利用休战时机加强自己，在这段时间里也许他们还会调运装备。但是这并不是说，我们就不应该照此办理。”

列宁在结束语中消除了在如下一个方面的错觉，这就是认为似乎布尔什维主义一掌权就开始了公开外交的新纪元。他说：“只要还有战争，作为战争手段之一的秘密外交也就应该存在。我们不能拒绝它。对这种外交的评价取决于对战争的总评价。”①

①以上各处文，见《列宁全集》中文第2版第39卷第335—338页。一一译者注

这时列夫.加米涅夫就正在英国从事着秘密外交。列宁在用密码发给他的电报中写道：“我们唤起了工人，这就是一个不小的胜利。”①当列宁在波兰方面遭到重大失败之后，这个胜利使他多少得到了一点安慰。

这时，只剩下弗兰格尔男爵了。受他指挥的有75000名装备优良的士兵。布尔什维克派出了15万人的兵力来对付他。10月份，即同波兰停战后，红军在乌克兰向弗兰格尔发起了攻击。布尔什维克的指挥员们斗志昂扬。列宁看了他们的报告后，给他们回电说：“……我担心你们是过分乐观了。要记住，无论如何要紧追敌人，直抵克里木。要作好更充分的准备，检查一下，进攻克里木的一切涉渡线路是否经过调查研究。②过于8天，即在1920年10月24日，列宁打电报给骑兵第一军革命军事委员会说：“弗兰格尔显然在撤走他的部队”，打算龟缩到克里木。列宁建议第1骑兵集团军要集中力量给予打击。③列宁的猜想被证实了：弗兰格尔果然退到了克里木，并在那里加固横沟。红军在找不到浅滩可以涉过的情况下，只好给横沟以迎头痛击。白匪的防御是由几条堑壕线构成的。进攻的红军战士们浪潮般地一批接一批牺牲在保卫横沟的白匪阵地的前面。进攻的战士们利用一堆堆的尸体作为防御敌人火力的掩体。这是国内战争中流血最多的一次激战，是白军的最后挣扎。到11月12日，弗兰格尔及其残部坐上盟国的和俄国的海船撤退到君士坦丁堡去了，被驱逐到那里去了。

日本人还仍然呆在远东，但是他们表现得很消极。布尔什维克终于能够享受到和平的欢乐了。但是摆在他们面前的那多得不可胜数的任务冲淡了他们的欢乐气氛。

①《列宁全集》中文第2第第49卷第502页。一一译者注

②同上，第598页。一一译者注

③同上，第614页。一一译者注


三十一 列宁在笑

红军在国内战争中的胜利向全世界表明，苏维埃政府决不是一种昙花一现的现象。俄波战争在西方不仅引起了人们的同情或反感，而且引起了人们的好奇心和很大的兴趣。很清楚，太阳下面出现了一个新事物。这个新事物投下了一条长长的影子。克里姆林宫中一位神奇莫测的伟人成了外国记者、工人领袖、作家、社会学家、敌人和朋友们所注视的主要对象。这位红色的“反基督者”具有什么样的外貌呢？他的力量是从哪里来的呢？他的未来会怎样呢？每一个到俄国旅行的人回到家里后都希望能够说出这么一句话：“我见到了列宁。”而那些由于害怕或由于憎恶而不愿到俄国去的人则企图远远地离开他。

列宁对于趣闻和笑话的世界宝库未能增添什么新的东西。《列宁生平事迹总汇》中只有如下一个列宁的笑话：“对重婚的人最重的惩罚是什么？一一是让他有两个丈母娘。”①列宁曾对克鲁普斯卡娅的母亲讲了这个古老的笑话。

列宁有自己的幽默感。例如：1920年9月，伦敦《每日新闻》的记者打电报告诉列宁：“不久前从俄国回来的法国和德国的社会党代表团所作的报告，对您的事业的危害比近几年来一切反布尔什维主义的宣传都要大。”德国独立社会党人代表所作的报告对布尔什维主义尤其不利，他们来到莫斯科为的是要检查一下，他们加入共产国际是否值得。在他们的报告中指出：“在俄国拒绝工作的工人被枪毙；在俄国全体居民中有75％是农民；他们既不是社会主义者，也不是共产主义者；统治着俄国的是右翼军国主义；逃兵被枪毙；工人不准罢工；在俄国各城市中既没有社会主义，也没有共产主义；不是无产阶级专政，而是专无产阶级的政。”②

①《回忆列宁》俄文版第3卷第39页。

②《列宁全集》俄文第3版第25卷第625页上的第188注。并参看《列宁全集》中文第2版第39卷第508页上的第135注。一一译者注

列宁对英国记者的电报作了答复。他写道：枪毙了革命工人的社会民主党人和考茨基之流同资产阶级一起，自然对他们在苏维埃俄国所见到一切是感到不满的。“既然你认为法国、德国和英国工人代表团莳报告比一切反布尔什维主义的宣传给布尔什维主义带来了更太的危害，那我倒乐于采取由此想到的一个办法。”列宁继续写道：“让我们缔结一项协定吧：你代表各国反布尔什维主义的资产阶级，我代表俄罗斯苏维埃共和国。让各国根据这一协定派遣工人和小农(即那些用自己的劳动替资本创造利润的劳动者)的代表团到我们俄国来。让他们在俄国住上两个来月。既然这些代表团的报告是有利于反布尔什维主义的宣传事业的，国际资产阶级就应当负担这些代表团的全部出国费用。但是，鉴于世界各国资产阶级都极其孱弱和拮据，而我们俄国则既富足又强大，我同意向苏维埃政府请求给予优惠，要它负担四分之三的费用，而各国的百万富翁只负担四分之一的费用。”①

①《列宁全集》中文第2版39卷第270一271页。一一译者注

列宁想必发笑了。

赫伯特.威尔斯听到了列宁的笑声。不过在列宁会见这位英国的小说家时笑得却不多。威尔斯是于1920年9月底来到彼得格勒的。他对于自己所看到和听到的事物感到不喜欢。有些事情使他觉得很可笑。

威尔斯写道：“当我刚到彼得格勒的时候，我要求让我看一看学校。第二天我就去参观了一个学校；我怀着极坏的印象离开了那里。这个学校的设备是非常好的，比英国普通的小学要好得多。孩子们看来很机灵，发育也很好。但我们是在课后来参观的，没有能够看到上课时的情况。根据学生们的表现来看，学校的纪律是很差的。我认为让我看的这个学校是专门为了供我参观而准备的一个学校，而这就是彼得格勒能够用来进行炫耀的一切。陪同我们参观的一个人开始向孩子们询问英国的文学情况和他们所喜爱的作家。有一个人的名字凌驾于其他一切人之上，这就是我本人的名字。而像弥尔顿、狄更斯、莎士比亚这样一些微不足道的小人物，都在我这位文学巨人的脚下蠕动。询问在继续进行，孩子们列举了足足一打我所写的书的书名……我强作笑颜离开这个学校时，对这次访问的组织者感到极为愤慨。”

“3天后，我突然取消了我的整个上午的活动计划，要求他们让我立即看看另外一个学校，附近的随便一个学校都行。我确信，第一次的访问我是被他们蒙蔽了，而这一回我可要到一个真正的坏学校去看看了。但是实际上，我所看到的一切是非常好的一一无论是校舍和设备，还是学校的纪律，都要比前一个学校好得多。看了上课时的情况后，我确信，教学安排得相当的好……这个学校的一切给我留下了极好的印象。快结束时，我们决定检查一下：赫伯特.威尔斯在俄国的少年们中是否真的有不同寻常的威望。结果表明，在这些孩子中过去谁也没有听说过赫伯特.威尔斯。在学校的图书馆里没有威尔斯的一本书。这使我彻底相信，我来到了一个完全正常的学校里。”①

①这里引证的威尔斯的一部书，它的第1版于1921年在伦敦出版。它的俄文译本(书名是《俄罗斯之谜》)于1959年在莫斯科出版，没有任何删节。书中保存了一切有损尊严的、侮辱性的话语和描写。例如：“我认为最好还是去掉一切表里不一的虚礼来谈一下马克思吧。我一向认为他是个最枯燥乏味的人物。”关于彼得格勒苏维埃：“这实质上就是一个人数众多的群众大会，它至多能够对政府的建议表示赞成或不赞成，但是它本身并不能够从事任何真正的立法活动。”“将来俄国要变成一个农民的国家，那时城市荒芜，沦为废墟，铁路上：荒草丛生。随着铁路的消失，中央政权的最后一点痕迹也将消失。农民极其无知，而且大部分是愚蠢的，当他们的事情遭到干涉时，人们能够起来反抗，但是他们不善于预见，不善于组织。他们将变成一个政治上肮脏的，被各种矛盾和零星内战弄得分崩离析的，每逢歉收便要遭受饥饿的人海。这个人海将成为欧洲一切传染病的温床，而且将日益同亚洲汇合起来。”当1921年列宁拿到威尔斯这部书的英文本时，他认真地读完了这部书，并在很多段落上标出了“注意”的字样，在有些字句的下面划上了一道或两道着重线。对威尔斯的如下一段话列宁在边页上划了三道着重线，在文字下面划了两道着重线，这段话是：“应该承认，在俄国我对马克思所持有的消极的不友好态度转变成十分积极的敌意了。”等等。列宁的这些批注在《俄罗斯之谜》俄文版的附录中都作了复制。这部书俄译本的任务，据格列勃.克尔日札诺夫在对该书写的序言中说，是要表明威尔斯关于俄国要毁灭的预言是错误的。(以上各段引文，参看《俄罗斯之谜》三联书店版第33、57、66、82等页。一一译者注)

威尔斯在彼得格勒住在高尔基的家里，高尔基给莫斯科打了个电话，安排了他同列宁的会见。威尔斯在费.阿.罗特施坦①(他后来是苏维埃俄国驻伊朗大使)和“一个带着大照相机的美国同志”的陪同下，经过为了弄到进入克里姆林宫大门的入门证和进入克里姆林宫内部的许可证而进行的长时间的忙碌之后，终于进人了“列宁的办公室，这是个明亮的房间，窗户对着克里姆林宫广场。列宁坐在一个大写字台跟前，写字台上堆满了很多书籍和文件。我坐在写字台的右边，一位身材不高的(英文原文是“身体很小的”一一俄文版译者注)人坐在转椅上，他的脚刚刚触到地板，他把胳膊肘支撑在一叠文件上，面对着我。他说得一口流利的英语……这时，那个美国人握着他的照相机，开始热心地为我们拍照，而且竭力不打扰我们的谈话……”②

①费多尔.阿罗诺维奇.罗特施坦(1871—1953)是苏联历史学家、外交家。长期侨居英国，曾是英国社会党左翼领袖之一和英国共产党创建人之一，一一译者注

②参看《俄罗斯之谜》三联书店版第61页。一一译者注

“我本来以为要会见一位马克思主义的书呆子，我得同他进行一场舌战，但实际上根本不是这么一回事。我听说列宁喜欢教训人，但是他在同我谈话时绝没有这样做。当人们描写列宁时，总是非常注意他的笑。据说这种笑起初似乎使人感到愉快，而后来却令人感到有些犬儒主义的味道。我可没有听见这种笑声……列宁的那张令人喜爱的微黑的面孔，表情变化得很快，呈现着快活的微笑。他在听对方谈话的时候，眯缝着一只眼睛(这种习惯可能是由于视力上的某种缺陷而引起的)。他的容貌不大像他的照片，因为他是一个面部表情的变化远比面孔本身重要得多的人。在谈活中间，他抬起手来在桌子上堆着的文件上面略微作些手势；他的话讲得很快，津津有味，十分坦率，直截了当，就像一个真正的学者讲话一样。”

“在我们整个的谈话中贯穿着两个一一怎样说好呢一一基本的主题。一个是我提出的：‘您对未来的俄国是怎样看法？您想建成一个什么样的国家？’另一个是他提出的：‘为什么英国还没有开始社会革命？为什么你们对于准备这个革命毫无作为？为什么你们不消灭资本主义，不建立共产主义的国家？’这两个主题交织在一起，而且互相补充说明。第二个主题使我们回到第一个主题上去：‘社会革命给了你们什么好处？这个革命是否成功？’而这又引导到第二个主题：‘要使这个革命成功，西方世界也必须卷入这个革命。为什么没有发生这种情况呢？’”

列宁和威尔斯的对话是“从讨论共产主义社会中大城市的前途”开始的。威尔斯那宇宙般的想象向他表明了“俄国城市的消亡”。他预言，“很大一部分城市都将消亡”。列宁对此丝毫不感到痛心，他肯定地说：“城市会大大减少。而且它们将变得不同。是的，会完全变个样子。”

“那么工业呢？工业也应该彻底改造吗？

“我是否对于俄国已经建树的一切有一个概念呢？关于俄国的电气化又如何呢？”

善于靠幻想的翅膀飞翔于地球最遥远的未来的威尔斯，拒绝同列宁一起飞翔。他在自己的书中称列宁是“克里姆林宫的幻想家”：

“问题在于，列宁这位真正的马克思主义者驳倒了一切‘空想主义者’，但到头来他也陷进了乌托邦，电气化的乌托邦……在这样一个一抹平川、森林遍布、广大农民目不识丁、没有水力资源、没有技术人才、工商业几乎停顿的大国里，还能想象比这更大胆的计划吗？……我不管用哪一面魔镜，都看不到这个未来的俄国。但是克里姆林宫的这位身材不高的人却有这种才能……在和我谈话时，他几乎说服了我，使我相信他的预见是能够实现的。”

列宁还预言，代替农民的生产的将是“巨大的农业生产……政府已经把大庄园收归自己掌握，在那里做工的不是农民，而是工人……过十年以后请您再来看一看俄国在这段时间里所取得的成就吧。”

威尔斯写道：“和列宁谈话，使我明白了这样一个道理：……不管马克思怎样，共产主义总归是会成为一种巨大的创造力的。我在共产党人中间遇到过令人生厌的阶级斗争的狂热分子以及像顽石一样不可救药的繁琐哲学家，看到过许多盲目自信的马克思主义书呆子；尔后同这样一个非凡的人物会见，他那富有生气的形象深深感动了我。他坦率地承认建成共产主义的巨大困难和复杂性，并且为了实现这个目标他毫无保留地贡献出自己的全部力量。无论如何，他是看到了未来的经过改造和重建的世界的。”

威尔斯证明，资本主义进行改革的结果，可以成为“文明的”制度，变成“全世界的集体主义制度”。列宁微微一笑，回答说，资本主义是不可救药的！“它必然要产生战争”。“当我说到战争的根源是民族主义的帝国主义，而不是资本主义的社会结构时，他作为对我的回答，突然问道：

“‘那么您对从美国来到我们这里的新的共和派的帝国主义又是怎么个说法呢？’

“这时罗特施坦先生插了进来，用俄语不知说了些什么；列宁没有理睬。列宁不顾罗特施坦先生提醒他有保持外交上的高度慎重的必要，把一个美国人(即华盛顿.B.万德利普，他和威尔斯本人一样，也是临时住在莫斯科河沿岸街一个糖厂主的被布尔什维克政府没收的宅第里。一一路.费.注)打算使莫斯科吃惊的一项计划告诉给我。这个计划规定要给予俄国以经济援助；承认布尔什维克政府；缔结反对日本侵略西伯利亚的防御同盟；在远东建立美国的海军基地；以五六十年为期，把堪察加半岛的天然富源，可能还有其他广大亚洲地区的天然富源，租让给美国开采。这有助于巩固和平吗？这是不是新的世界斗争的开端呢？英帝国主义者是否喜欢这个计划呢？”

“在我们涉及许多问题的争论中，我们没有取得一致的意见。我同列宁亲亲热热地告别了。”①

威尔斯同罗特施坦(他对列宁不谨慎地说出了关于美国的打算而嘟嘟囔囔地表示不满)离开了克里姆林宫。

在威尔斯会见列宁的几个月之前，另一位具有高度远见卓识的英国人一一伯特兰.罗素会见了列宁。看来，在1920年时，这位哲学家能够比那位幻想家更好地理解苏维埃的领袖和苏维埃的制度。罗素写道②：“我到莫斯科后不久就会见了列宁。我们用英语谈了一个小时，列宁对英语掌握得相当的好。给我们服务的在场的一位翻译很少用得上。列宁办公室的陈设简陋得很：一个大写字台，墙上挂着几张地图，两个书橱，一个招待客人的很舒适的圈椅，还有两三把椅子。显然列宁不喜欢豪华，或者说，列宁甚至不喜欢通常的舒适。他非常友好，看来也很朴实，没有一点高傲的表现。如果事先不知道他是谁，那任何人都不会说，这是…位被授予以重大权力的人，或者无论在哪一方面都是一位杰出的人。我从未见到过一个人，像他这样没有一点自负的表现。他全神贯注地注视着来访者，他看人时眯缝起一只眼睛(他的左眼视力有毛病)，这样一来，另一只眼的洞察力就能够提高到几乎吓人的程度。他很多时候都在笑。起初他的笑声使人觉得是友好的和愉快的，但是我逐渐感觉到在他的笑声里有某种阴沉的味道。列宁表现出绝对的威严，他沉着、无畏，毫不自私，一一总的来说，他可称得上是理论的化身。我感觉到，唯物主义的历史概念犹如新鲜的血液流动在他的血管里。作为一位哲学家，他想使他的理论为人们所理解，对那些不理解、不同意他的理论的人他感到愤怒.他很喜欢进行解释。我有一个印象，就是他对很多人都是蔑视的，他是一位精神贵族。”

①以下各段引文参看《回忆列宁》人民出版社版第5卷第34.3、344、345、346、347、348页。一一译者注

②们特兰.罗素《布尔什维主义：实践与理论》1920年纽约英文版第192页；1920年伦敦英文版第131页。

罗素是于1920年5月11日到6月16日来俄国的。他根据自己的观察认为存在着三种可能性：“第一种可能性是：布尔什维主义在资本主义力量的打击下终将遭到失败。第二种可能性是：布尔什维克将获得胜利，但伴随着他们的胜利的将是理想的彻底丧失和拿破仑帝国主义制度的建立。第三种可能性是：将发生一场持久的世界战争，在这场战争中文明将被毁灭，文明的一切表现(其中也包括共产主义)将被人们所遗忘。”

罗素嘲笑了布尔什维主义，称它是“急性人的哲学”。罗素写道：“许多灾难的根源在于布尔什维克对生活所持的观点，即在于令人憎恨的教条主义和关于使用强力定能改造人的本性这种信念。”他预言：“布尔什维克悲剧性的迷误预示着世界将长期处于暗无天日的黑暗之中和徒劳无益的暴力之下。”罗素承认，布尔什维主义之缺少自由，这种情况一部分是从沙皇制度那里继承来的。但是，“布尔什维克所特有的专制，其大部分则是他们的社会哲学的本质所产生的。”

罗素来俄国是想检查一下：“苏维埃制度是否真的超过了议会制”这种代议制的政体。他说：“我们无法对此进行检查，因为苏维埃制度正在日趋灭亡……莫斯科苏维埃很少开会……而苏维埃主席团则每天都开会……它的成员全是一些正统的共产党员。”

罗素也对苏维埃的经济措施提出了批评。但是，作为一位哲学家，他在自己的书中用大部分篇幅来着重谈论布尔什维主义的理论。用他的话来说，“马克思主义的共产主义缺少现代科学中的经常变化，缺少以怀疑主义的态度对待现代科学中的实践。”“按照马克思的说法，使自己富足是一个人从事政治活动的自然目的。但是，现代的心理已经深深地渗入到丧失理智的海洋中去了，人的理智的一叶小舟就在这样的海洋里进行着危险的航行。”罗素引用了一些影响人的世界观和活动的非经济因素，这就是气候和性别。尽管这些因素具有物质性，但马克思主义者却予以忽视。还有一个被马克思主义者忘记了的因素，这就是民族主义。马克思主义者手中的马克思主义“成了对待本能生活的普洛克路斯忒斯的床”①。但是，“人们正在开始感觉到娱乐和舒适比其他一切财富加在一起还要宝贵”。罗素还有一个预言也值得高度重视，这就是：“有人装腔作势地说，似乎像苏维埃俄国这样一个伟大帝国的统治者，在他们习惯于自己所掌握的政权之后，他们仍将保持无产阶级的心理，他们的阶级利益仍将是普通工人的利益。这种说法是不折不扣的无稽之谈。”最后，罗素给什么是共产党员下了个定义：“这是这样一种人，他们有许多复杂的和教条主义的信念(如哲学上的唯物主义)，这些信念可能是正确的，但是这些信念的正确性，从科学头脑的角度来看，无论怎样有把握，也还是不能够得到证实。”

①“普洛克路斯忒斯的床”出典于希腊神话。传说强盗普洛克路斯忒斯在自己的黑店里有一张特置的床，凡投宿的客人，如身材长于床者。将伸出床外的腿脚砍去，如身材短者，则将其拉得和床一样长。人们常用这个典故来比喻以自已主观的标准强加于人，或对复杂的事物不作分析，以自己主观的理论观点去生拉硬会，强求一律。一一译者注

遗憾的是，这样一些原则性问题罗素没有同列宁进行讨论。而他向列宁提出的那些问题则是那样的肤浅，无论是他自己或是别的很多人，事先就能够对它们作出回答。他提的第一个问题是：“在英国能否发生没有暴力的革命？”列宁对他的这个设想避而不答，认为是荒诞的。罗素写道：“我对列宁的印象是，他关于英国的知识和心理上的想象是很差的。”他提的第二个问题是：“在一个农民占人口多数的国家里，能否巩固而彻底地确立共产主义？”列宁承认，“这是一项困难的任务。”列宁嘲笑了这样一种说法。说什么农民被迫用粮食来换纸币，他认为关于俄国的纸币不值钱的说法是滑稽可笑的。但是列宁确信，情况正在好转。电气化将发挥效用。他以表示信任的语气对罗素说，真正需要的东西，就是别的国家中的革命。他说：“在布尔什维克的俄国和各资本主义国家之间的和平，决不会是持久的。”列宁又回到农民问题上时，他描述了“农民的分化和政府在贫农中进行的旨在反对富农、导致暴力行为的宣传。看来，列宁认为所谓暴力行为是可笑的。他在发表自己的意见时表示出这样一种精神：鉴于农民想实现贸易自由，因此对农民的专政似乎还要继续很长一个时期”。

罗素在总结自己对列宁的印象时写道：“我认为，如果我在不知道他是谁的情况下遇到他的话，我是决不会猜想到这是一位伟人的。他过于自信，具有严格的正统观念。我认为，他的力量源泉就是他的诚实、勇敢和坚定的信念一一对马克思主义的福音所抱的宗教信念……他像在戴克里先①统治下遭受过灾难的基督教徒那样，对自由也并不多么热爱……也许，对自由的热爱同对可以使人们祛除一切灾难的灵丹妙药的真诚信念是不相容的吧。如果是这样，那我对西方世界的怀疑性格只能感到高兴。我是作为一个共产主义者到俄国去的，但是同那些没有任何怀疑的人的接触却一千倍地加强了我自己的怀疑：我主要的不是怀疑共产主义本身，而是怀疑人们甘愿为之遭到重大不幸的那种坚定信念是否理智……如果人类想按照布尔什维亮的方式达到共产主义的话，那他们要付出的代价就太可怕了……即使将来付出厂这样的代价，我不相信将来就能得到布尔什维克自己所确实希望的那种结果。”

①戴克里先是罗马皇帝(284一305)。皇权政治就是从戴克里先统治时期开始的。他进行了许多改革(行政、金融、税务、军事等方面)，加强了罗马帝国的政治、经济和军事威力，他曾对基督教徒大肆迫害。一一译者注

埃玛.戈德曼和亚历山大(萨沙).伯克曼也来向苏维埃俄国顶礼膜拜，但是到后来他们却把苏维埃俄国咒骂了一通。1919年12月被驱逐出美国的这两个著名的无政府主义者于1920年1月来到了彼得格勒。他们在美国的一些群众大会上曾对苏维埃政府大加赞扬。他们刚来到苏维埃俄国时感到极端兴奋。埃玛.戈德曼这样来描写她踏上苏维埃土地时内心所充满的感情：“苏维埃俄国呵！神圣的土地，神奇的人民！您是人类希望的象征，只有您才能拯救人类。我是来为您服务的。”①不久，这两位无政府主义者注意到，“在彼得格勒苏维埃的会议上，言论自由受到压制”；“在斯莫尔尼宫的饭厅里，党员们领到的是最好的食品”；“这样的不公平现象比比皆是。在所谓共产主义制度下，竟有34种口粮”。尽管如此，他们还是企图捍卫自己的信念，免遭现实的打击。她写道：“我同萨沙仍然坚信，布尔什维克是我们共同斗争中的弟兄。”对人类光明未来的希望迫使他们不去看那些惨无人道的事实。希望驱散了充满雷电的乌云，只剩下了银色般的白云。他们知道，“对于政治流亡者，苏维埃是要取人质的，甚至对于年迈的父母和年幼的儿女也不例外。”他们知道，“每天夜里肃反委员会都要在大街上进行搜捕，对很多人家进行搜查。”但是，埃玛.戈德曼写道，她的“内心的窗户不想看到如此一目了然的实情”。像她这样的人是很多的。

①埃玛.戈德曼《我的一生》1931年纽约英文版第2卷第504一993页。

安热利卡.巴拉巴诺娃安排了这两位无政府主义者同列宁的会见。他们在接待室里等了整整一个小时。列宁办公室的门终于敞开了。他们走了进去。“一对外斜视眼以敏锐的洞察力注视着我们”。戈德曼在描述列宁办公室的陈设时写道：“办公室内的陈设同一个以生活严格和作风朴实而著称的人是相称的。”戈德曼还注意到了列宁“对感情的控制”和“他理解事物的迅速”。“当列宁发现他自己身上或来访者身上有什么可笑之处时，他的那个快活劲真使人感到惊讶。尤其是当他使来访者处于困窘状态时，伟大的列宁笑得前仰后合，使得对方也不由得和他一起笑起来。”列宁开始从一些很恰当的、非常尖锐的问题问起：最近美国革命的可能性怎样？为什么他们不留在美国帮助革命，哪怕是蹲在监狱里也好？他们准备怎样在俄国这里来帮助革命？“萨沙先喘了一口气。他开始用英语来回答列宁提出的这些问题，但是列宁立即用愉快的笑声止住了他说：‘您以为我懂得英语吗？我一句话也不懂。别的语言我也不懂。我没有这方面的才能，虽然我在国外住了多年。真叫人可笑吧？’一一说完他又哈哈大笑起来。”

列宁同威尔斯和罗素谈话时都是讲的流利的英语。他的笑声一定是意味着他知道他的两位来访者知道他是在撒谎。

于是伯克曼便用俄语向列宁提问题：为什么把无政府主义者关在苏维埃的监狱里？列宁打断了他的话说：“无政府主义者？胡说八道！这样的无稽之谈是谁告诉您的？……关在我们监狱里的是一些土匪和马赫诺分子，而不是有思想问题的无政府主义者。”

埃玛.戈德曼提醒列宁说：“资本主义的美国也把无政府主义者分为两类：哲学的一类和犯罪的一类。”难道列宁不相信言论自由吗？

列宁回答道：“言论自由是资产阶级的一种偏见，是安慰社会创伤的一块压布。在工人的共和国里，经济福利发出的声音超过了言论的声音。”在无产阶级专政面前，“摆着许多非常严重的困难，其中最严重的困难就是农民的反抗。农民需要铁钉、食盐、纺织品、拖拉机、电灯。如果我们给了他们这一切，他们就会同我们一起……在俄国的当前情况下，关于自由的一切废话只能是给予企图镇压俄国的那些反动派的一种滋养品。在这方面犯厂罪过的只是那些匪徒，所以需要把他们关起来。”列宁的这些话使他们两人认识到，等待着苏维埃俄国的是一种什么样的前途。列宁粗暴地无视这两位无政府主义者对自由的热爱和对组织的憎恨，却建议戈德曼和伯克曼同共产国际合作，在国外为苏维埃工作。他们对此未能同意。在这次谈话之后的一年中，他们愈来愈感到痛苦，但是只是在克里姆林宫于1921年集中兵力镇压了苏维埃水兵在喀琅施塔得举行的农民无政府主义暴动之后，他们的痛苦才流露了出来。后来“喀琅施塔得”一词便成了共产主义者或同路人的忍耐力达到忍无可忍的地步的同义词，这样一种忍无可忍的情况迫使某些共产主义者或同路人离开了运动，离开了把乘客从世界革命的机车上扔出去的那一最后推动力的运动。

把戈德曼和伯克曼引去见列宁的安热利卡.巴拉巴诺娃早在他们之前就经受了自己的“喀琅施塔得”。她很了解列宁，常到列宁家里去，列宁常同她商量事情。她了解欧洲的社会主义运动，尤其是意大利的社会主义运动。有一次，在1990年，列宁请她到克里姆林宫自己的办公室里来，问她对意大利的形势怎样看法。她说，在意大利有很高的革命热情。列宁打断了她的话说：“但是，巴拉巴诺娃同志，难道您不知道意大利目前发生的革命事件会是一种灾难和悲剧吗？意大利既没有粮食，也没有煤，又根本没有原料……请不要拿俄国人民同其他各国人民相比吧。任何另外一个国家的人民都经受不住这样的灾难……我们不需要第二个匈牙利。”一个小国的为时过早的革命列宁是不需要的。

但是这次谈话使巴拉巴诺娃看到了“布尔什维克政策和列宁本人的伪善”，因为当列宁本人向她讲述与意大利革命有关的危险时，与列宁持同样论点的意大利革命社会党人的领袖扎钦托.塞拉蒂失宠于莫斯科，被宣布为叛徒。克里姆林宫用邦巴奇代替了他。列宁在同巴拉巴诺娃谈话中称邦巴奇是“没有文化的白痴”，另一位著名的布尔什维克则称他是“长胡子傻瓜”。巴拉巴诺娃写道，后来布尔什维克抛弃了邦巴奇。于是他便加入了法西斯分子一伙，后来他和墨索里尼在一个绞刑架下同被处以绞刑。①

①安.巴拉巴诺娃《列宁》俄文版第97--98页。

巴拉巴诺娃看到，在她周围所出现的是犬儒主义、不真诚、欺骗以及苏维埃国家所造成的普遍贫困。她写道：“我亲眼看到和亲身体验到，在农村人们是怎样从一个木房走到另一个木房，想用针来换鸡蛋。”这样的状况不只是世界战争和国内战争所造成的结果，而且也是列宁喜欢搞阶级斗争所造成的后果。

因此巴拉巴诺娃向中央声明，她要离开俄国。办理离境手续的事被拖延起来。她无休止地恳求列宁尽快让她动身。列宁最后愤怒地对她说：“好吧，既然您认为意大利比俄国好，我们就马上答应您的请求。”

但是，中央委员会没有这样作，而是让她到俄国南部的一个疗养院去休养。当她表示拒绝，说自己身体很健康时，又建议她到南方去担任一个重要职位。她终于被允许离开俄国。尽管在西方的几十年中她曾进行了反对共产党的活动，但她对列宁一直怀着敬意。她写道：“无论是列宁，还是托洛茨基，支配他们的只有一个愿望，这就是为人民的事业服务。他们把自己的整个一生都贡献给了这一目的。不过他们的作法不同。”列宁做事根本不考虑个人。他“说服别人，要求别人服从”，但他做这一切根本不是从个人考虑出发的。他使每一个人都感到同自己是平等的。“这就不会使对方感到紧张，这是他的真正性格。对于自己的反对者来说，他是一个无法容忍的、顽强不屈的、残酷无情的和不公正的敌人，但是列宁总是把这些反对者作为布尔什维主义的敌人来对待，而不是作为自己个人的反对者来对待。人们常说，列宁是谦虚的。我认为，并非如此。谦虚首先要求要具有某种见解，要把自己同别人进行比较。对列宁来说，这种情况并没有起作用。他的特点是，他想向别人学习，在他掌握政权之后更是如此……托洛茨基想的和做的完全是另一种情况。他为革命理想服务时具有和列宁相同的自我牺牲精神，但是他的每一个行动和每一个思想都带有他个人的印痕，人们说：‘这是托洛茨基讲的，这是托洛茨基写的。’”他的脾性和“尖刻的讽刺”给他召来了很多的敌人。“甚至当他想表现出友好的姿态时，他也总是穿上了冷冰冰的铠甲。”列宁无论是对于掌声，还是对于不赞成的喊声，都抱着无所谓的态度。他好似一位“乡村教师”：教完课后或讲完话后，就匆匆离开了。“他反对做什么事情是为了让人看的一切表现。”相反，托洛茨基则喜欢掌声和人群中发出的响亮的赞扬声。

列宁只知起作用。而托洛茨基则是既起作用，又注意形式。

巴拉巴诺娃在50年代出版的一本回忆列宁的小册子中写道：“列宁善于把自己对一个人的看法同对于一个人在用来为布尔什维主义服务方面具有什么用处的看法区分开来。列宁不喜欢托洛茨基。”他不喜欢托洛茨基具有的那种虚荣心。但是，尽管在革命胜利后他们之间存在着意见分歧，他却能同托洛茨基进行着密切而和谐的合作。

托洛茨基作事仔细，办事认真、努力，他像清教徒那样做事情丝毫不苟。有一次他对巴拉巴诺娃说：“只是请您想一想：我父亲想到我这里来，可是他没有短（革幼）皮鞋，而我是不能为他弄到这种皮鞋的。因为在那么多的人都没有短（革幼）皮鞋的情况下，我怎么能够提出请求，要为我父亲发一双短（革幼）皮鞋呢？”要是列宁的话，那他在这种情况下是会为自己的父母来个例外的。

托洛茨基衣着朴素，通常总是穿一件红军的弗伦奇式军上衣①，不作任何打扮，但他总是显得雅致，紧凑和整洁。列宁的服装，正如林肯.艾尔在1920年2月21日《纽约世界报》上写的那样，“很难加以描述：软软的白色小领子显得有点脏(就连肮脏的白色小领子当时在俄国也是少有的)，打着黑色的领带，穿着棕色的西服，把裤脚塞人毡靴(这是一种最暖和的靴)里。”

①弗伦奇式军上衣是以英国元帅弗伦奇命名的一种军上衣，有4个贴兜，带有扣带。一一译者注

列宁在克里姆林宫接见了艾尔，甚至同意把他连同摄影师维克托.库比斯一起带进自己的住宅里，而这里是资产阶级的外国人很少能够进入的。在这里，他回答这位采访记者向他提出的问题，满足这位电影摄影师向他提出的要求。列宁接待艾尔时讲了这样的话：“您代表《纽约世界报》，这是你们政府的机关报，是吧？”

艾尔于2月21日在自己的报纸上写道：“看来，列宁的心情好极啦。他那多少有些阴郁的幽默很引人注目。他对他所重视的那些含有讽刺意味的意见的回答，通常是一笑置之。他那头脑反应之迅速、思维能力之敏捷，也许构成了他的最大特点。”

当列宁“微笑着听从”摄影师的指点时，艾尔在一旁对这位国务活动家进行仔细观察：“秃了顶的脑袋，斜视的眼睛，宽宽的鼻子，相当厚的嘴唇和没有梳理的、浅棕红色中带有斑白色的胡子，一一这一切使得列宁一点也不漂亮(为了不说他丑陋，而说他不漂亮)。这只虎头狗虽不漂亮，但是却很健康，或者说一点也不令人讨厌。况且他那宽宽的和有点突出的思想家的前额使他的面孔摆脱了粗重的和几乎是动物般粗犷的表情，否则他的面孔是会具有这种表情的。列宁用英语讲话时，讲得虽慢，但却是非常地道的英语……他在回答向他提出的问题时，就像一个对自己的所有思想都经过了深思熟虑的人那样，对答如流……”

列宁还倾听了英国一个女雕刻家克莱尔.康休伊洛.谢里登的指点，她是温斯顿.邱吉尔的表妹。她带着列夫.加米涅夫写的热情的介绍信来到莫斯科，在米哈伊尔.鲍罗廷的帮助下进入克里姆林宫来见列宁。她是一位漂亮的贵族小姐。她的美貌在那些地位显赫的共产党员中找到了精细的赏识者。对于她所具有的女人的魅力列宁无动于衷。但是，她写道：“他那亲热的举止和善意的微笑立即使她觉得在他的面前毫不感到拘束。”在1920年10月7日第一次为时一小时的谈话中，“列宁没有抽烟，连一杯茶也没有喝。”他坐在写字台前在工作。当他打电话时，“他那寂寞而安静的面部表情便消失了，变成了一种兴奋的、招人喜欢的表情，他打电话时作着手势，仿佛这样对方就能够理解似的。”在次日进行的第二次、也是最后一次谈话时，她迫使列宁把文件放在一边，让列宁坐在她搬来的一个可以转动的坐位上摆出一副姿势来。他们谈话不多。她问列宁，为什么他的秘书全是女的，列宁简单地回答说：男人都上前线了。她问列宁是否读过赫伯特.威尔斯的作品。原来列宁已经开始在读威尔斯的《琼和彼得》这部小说，但还没有读完。“他喜欢小说开头部分对英国资产阶级知识分子生活的描写。”她问列宁：听说温斯顿的一个表兄弟是一个在俄国最令人厌恶的英国人，可是真的？列宁“耸了耸肩，说了些什么关于邱吉尔是一个有资本家的全部力量作后盾的人的话”。这时有一位同志来求见列宁。“列宁笑了，接着脸色又阴沉起来，他一会儿若有所思地瞧着什么，一会儿显出忧郁的神情，一会儿又表现出幽默的样子。他的眉毛在颤动；一会儿抬起双眉，一会儿又愤怒地皱起眉来。”

列宁坐在那个可以转动的坐位上对谢里登说，“我还从来没有坐得这么高过。”为了进行仰拍时能看清列宁，谢里登跪在列宁前面，她笑着问列宁：他对女人们这样的态度是否习惯。这时走进来一位女秘书妨碍了列宁对问题的回答。“他们用俄语很快地谈了起来，然后不知对什么事笑了笑。”

后来她写道：“他怀疑地看着我这个资产阶级女人。”她有这样的感觉，也许是因为列宁对她的这种大胆的娇媚表现并没有什么反应，其实她的这种表现并不能给人产生多大的强烈影响。

她提出建议说：“请给我一封信，让我带给温斯顿。”

列宁回答说：“我已经通过英国工党代表团交给了邱吉尔一封信，邱吉尔没有直接给我答复，而是在报纸上发表了一篇尖刻的文章，在文章里他把自己的记者称之为可怕的恶魔……”

谢里登回到英国后，就自己对于苏维埃的印象写了一本书。她按照苏维埃领袖们(列宁、托洛茨基、捷尔任斯基、季诺维也夫)的头对他们进行辨认，就像手相术士按照手掌来进行猜测一样。①列宁不喜欢这本书。②

在彼得格勒，在革命后的最初几个月里，有时候列宁同夫人一起在没有任何保卫的情况下，散步在涅瓦河的沿岸街。克鲁普斯卡娅回忆道：当时能从面孔上认出列宁来的人很少。③1920年时，这一对上了年纪的夫妇在莫斯科的大街上也能够不被人们发觉。但当时列宁已经是一位具有世界意义的人物了。他已经成了世界之谜。他使一些人感到害怕，而对另一些人来说则是希望。在苏维埃俄国，有人喜欢他，有人痛恨他；有人崇拜他，有人鄙视他。对他漠不关心的人是没有的，因为政权掌握在他的手中。因为他是他的党和政府所实现的政治和社会纲领的化身，而这个纲领涉及到俄国的所有居民和很多的外国人。他知道他想要达到的目标是什么。他是完整的一块珍品一一一块重大的、粗糙的、未经加工的花岗石，这样一块花岗石给人们留下的强烈印象超过了任何加过工的雕塑品。他选择了政治作为自己的全部生命，他把自己的全部生命都献给了政治。他不知道什么是内心冲突或遗憾，但是他对欢乐却是熟悉的。历史突然给予了他以机会，使他能够完成他从幼年时代起就为自己提出的任务，这一定使他感到无限的满足。他不时地嘲笑一些外国人，而当他使那些怀疑论者陷入窘境时，他感到高兴。对自己和对自己的思想所抱的信心使他登上了顶峰。在一个不幸的国家里他却是幸运的。在顶峰常常是很冷的。在那里生活的只有他一个人，而同时在下面，则到处都是慌乱、困难、灾祸、死亡和绝望。因此，他把1921年所要实行的那些新措施置之高阁。他拒绝从山上走下来。他的力量可能就在这里，但是他的弱点可能也在这里。

①《从伦敦贵族住宅区到莫斯科》(克莱尔.谢里登的日记)1921年纽约英文版。

②《回忆列宁》俄文版第2卷第232页。

③同上，第3卷第157页。


三十二 性急的棺材匠

列宁的宗教信仰是暴力革命，暴力革命是列宁的上帝，而列宁则是暴力革命的圣徒。但是毕竟有很多共产党员认为他是个右派，而他则不止一次地反对左派。

1920年3月29日一4月5日在莫斯科举行的俄共(布)第九次代表大会上，代表们建议对再过几天就要到来的列宁的五十诞辰庆祝一番。列宁对此不赞成，所以当同志们在庆祝会上开始发表颂扬他的演说时，他站起来走掉了，“而后来代表大会主席团便从自己的办公室里一直不断地写了很多字条和打了很多电话，催促赶快结束演说”。①列宁不能容忍“对个人崇拜”的任何表现。

①《回忆列宁》俄文版第2卷第36一37页。

在列宁五十诞辰后过了4天，他写完了《共产主义运动中的“左派”幼稚病》这本小册子。他要是能给这本小册子加上个《怎样在民主条件下进行共产主义革命》这样一个标题，那该多好。在这本小册子里到处都流露出列宁所特有的策略思想和他所作出的错误结论。这本小册子反映了列宁对革命前景的评价，并顺便说明了波兰战争的失败和苏维埃对外政策中当前的几个阶段。

苏维埃入侵波兰是一种左倾表现，是布哈林、拉狄克及其他一些人在布列斯特一里托夫斯克的日子里进行鼓吹而遭到列宁谴责的那种革命战争(其中夹杂有右派的民族主义考虑)。但是左派拉狄克却反对列宁所主张的对波兰的入侵。在波兰战争之前，列宁属于右翼。在入侵波兰之后，他发表意见时，有时充满右派的精神，有时又充满左派的精神，但是在他的行动中却往往带着右派的精神，这就在国内招致了一个左派反对派。另外一些人也改变着观点：布哈林起初是极左派，而后来则成了极右派。当左派的思想遭到失败时，右派的思想就往往取得胜利，反之亦然。政策像个地球仪，是个圆的东西：你往西方走去，结果走到了东方；你往东方走去，结果走到了西方。政治方向不是在真空中选择的，而是由情况决定的，一一这就是列宁的《“左派”幼稚病》的基本前提。它是用适应情况变化的方法来取得胜利的指南。“左派”和“右派”这些术语是极其含糊的，常常使人们产生误解。

列宁的这本小册子一开始就断言：“俄国这一模范向所有国家显示了它们在不久的将来必然会发生某些事情，而且是极重大的事情。”①后来作者还不止一次地回到这个论断上来。他相信这个论断，这个论断给他提供了一个根据，使他能够在外国的共产党人偏离夺取政权这条苏维埃的道路时劝导他们走上正道。为了追求这个目的，列宁把绝对服从提得比道德标准还高。

①《列宁选集》中文第3版第4卷第133贞。一一译者注

外国的共产党人们从小册子中的如下一一段话里能够理解到列宁的思想方法，在这段话里列宁劝告他们不要退出工会，不要把工会作为礼物送给反动的工会“领袖”，相反，而要竭尽全力，不顾一切困难，打入工会。列宁是这样写的：“我们应当善于对付这一切，不怕任何牺牲，必要时甚至可以采用各种巧妙的计谋和不合法的手段，可以保持缄默，掩饰真情，只求打入工会，留在工会里，想尽方法在那里进行共产主义工作。”①作为例子，列宁举出了俄国工会运动中祖巴托夫的事件。

①《列宁选集》中文第3版第4卷第164页。一一译者注

列宁既不是一位道德说教者，也不是一位反道德说教者，一一一他是否认道德的。使他感兴趣的，不是高尚品德问题，而只是合理性问题。他提出了一个简单的非此即彼的抉择：“谁战胜谁？”既可以自由选择武器，也不禁止使用什么手段。

1920年10月2日，列宁在俄国共产主义青年团(现称“列宁共青团”)第三次全国代表大会上发表演说时，给道德下了个定义，并号召对当代青年进行“共产主义道德”的教育。他说：“究竟有没有共产主义道德呢？有没有共产主义品德呢？当然是有的。……究竟在什么意义上我们否定道德，否定品德呢？是在资产阶级所宣传的道德的意义上，这种道德是他们从上帝的意旨中引申出来的。关于这一点，我们当然说，我们不信上帝，并且我们十分清楚，僧侣、地主和资产阶级都假借上帝的名义说话，为的是谋求他们这些剥削者自身的利益。……我们否定从超人类和超阶级的概念中引出的这一切道德。我们说这是欺骗……我们说，我们的道德完全服从于无产阶级阶级斗争的利益。……但是，要消灭阶级就无比困难了；工人和农民的区分仍然存在。如果一个农民单独占用一块土地，拥有余粮，即他本人及其家畜都不需要的粮食，而别人却没有粮食吃，那么这个农民也就变成剥削者了。他剩余的粮食愈多，获利就愈大，至于别人，就让他们挨饿去吧。‘他们愈饿，我的粮食就卖得愈贵’。……我们说：道德是为摧毁剥削者的旧社会、把全体劳动者团结到创立共产主义者新社会的无产阶级周围服务的。……我们说：在共产主义者看来，全部道德就在于这种团结一致的纪律和反对剥削者的自觉的群众斗争。我们不相信有永恒的道德……”①这样看来，列宁只提到了一种不道德的行为，这就是剥削，而这在当时的苏维埃俄国就意味着私人贸易。

列宁在自己的《“左派”幼稚病》里把从内部破坏资本主义称之为进行阶级斗争反对剥削者的主要训条。为了证明这一训条的正确性，他提起了俄国布尔什维主义运动的历史和使得这一运动获得胜利的那些条件：“无产阶级实现无条件的集中和极严格的纪律，是战胜资产阶级的基本条件之一。”这些条件当时在俄国是存在的。此外，“由于人们在沙皇政府的迫害下侨居国外，俄国的革命者在19世纪下半叶同国际的联系相当广泛，对世界各国革命运动的形式和理论十分熟悉，这是世界上任何一国所不及的。”②马克思主义是这种“惟一正确的革命理论”。俄国的经验表明，在革命运动的道路上既有胜利，也有失败。“革命政党应当补课。它们学习过进攻。现在必须懂得，除了进攻以外，还必须学会正确地退却。”在退却时，“必须学会在最反动的议会、最反动的工会、合作社、保险会等组织中进行合法工作”。③西方的“左派”不同意这种退却。比较起来他们更愿意对议会和工会进行抵制，因此他们对实行妥协的那些温和的共产党人进行了尖锐的批评。列宁则捍卫温和派。他劝告英国的共产党人加入工党。

①《列宁选集》中文第3版第4卷第288、289、290、292页。一一译者注

②同上，第135、137页。一一译者注

③同上，第139页。一一译者注

妇女参政运动的拥护者和左派女共产主义者西尔维娅.潘克赫斯特在个别谈话时对列宁说，如果共产党人加入工党，“这些先生一定会把我们开除的”。列宁回答说：“这并没有什么坏处。”①列宁在自己的小册子里写道：开始时需要谨慎。他提醒人们说(这一点被很多人忘记了)，“全部政权归苏维埃”这个口号在十月革命前只是当“苏维埃的成员和情绪”发生了对党有利的相应变化时才提出来的。他还重复了他先前提出的一个论断：在推翻尼古拉之后，“俄国就变成了比世界上任何国家都自由(在战争环境里)的资产阶级民主共和国。……有立宪会议的资产阶级共和国要比没有立宪会议的好，而‘工农’共和国即苏维埃共和国，则比任何资产阶级民主共和国即议会制的共和国好。没有这种谨慎的、周到的、仔细的和长期的准备，我们就既不能取得1917年10月的胜利，也不能巩固这个胜利。”②

①《列宁全集》中文第2版第39卷第249页。一一译者注

②《列宁选集》中文第3版第4卷第140、142页。一一译者注

列宁列举了布尔什维克党从1903年到1917年这一时期中所实行的大量妥协，描述了布尔什维克党如何迁就其他政党，同它们合作，借用它们，等等。他举的例子是很多的。但是并没有说服力。因为，大家知道，列宁所一贯遵循的准则是：“决不同其他政党接近”。他甚至拒绝同本党内部那些不接受他的纲领、不服从他的领导的派别进行合作。列宁在1917年11月之前早就是一位独裁者了，当他说服不了自己的论敌时，他就实行分裂，单独创办报纸或单独建立政党。他不是从内部来削弱反对者，而总是从外部来打击反对者。但这并不妨碍他把德国、荷兰和英国的共产党人的观点称之为“左的孩子气”，因为这3个国家的共产党人愿意从他在1917年之前所进行的活动中吸取教训，而不愿意从他在1920年所发表的那些意见中吸取教训。他责备西方的左派否定“党性和党的纪律”，而自己除了把这种纪律强加于他人之外，却经常犯这种毛病。

用列宁的话来说，左派关于“是领袖专政还是群众专政”这一对问题的提法就“已经证明思想混乱到了不可思议的不可救药的地步”。①他断言，两种专政是一致的，因为专政是通过群众组织(苏维埃和工会)来实现的。“德国‘左派’抱怨他们党的那些‘领袖’不好，因此悲观失望，以至于采取‘否定’‘领袖’的可笑态度。”他们说：专政应当由“群众”来实行。但是，“造就好的领袖”“非使‘领袖’受到考验不可，其中包括议会斗争的考验。”“批评……不应该是针对议会斗争或议会活动，而应该是针对那些不善于尤其是不愿意以革命精神、以共产主义精神来利用议会选举和议会讲坛的领袖。”②至于以共产主义精神来利用议会是什么意思，列宁于1920年8月2日在共产国际第二次代表大会上作了解释。他对外国的代表们说，要是各国都能通过武装起义来破坏议会，那该多好。但是既然这还不可能，“我们必须通过议会斗争来摧毁议会”。③俄国就是这样作的。列宁回忆道：“我们十分清楚，反革命立宪会议内部有布尔什维克这样彻底的拥护苏维埃的反对派和左派社会革命党人这样不彻底的拥护苏维埃的反对派，这对于我们在1918年1月5日解散立宪会议，不是造成了困难，而是提供了方便。”④(实际上，当保卫“立宪会议”的武装的布尔什维克解散“立宪会议”时，他们根本没有考虑代表们属于哪个党派。)因此，列宁得出结论说，抵制资产阶级议会是不对的。

①《列宁选集》中文第3版第4卷第151页。一一译者注

②同上，第174页。一一译者注

②《列宁全集》中文第2版第39卷第243页。一一译者注

④《列宁选集》中文第3版第4卷第171页。一一译者注

列宁谴责德国左派，还因为他们拒绝承认凡尔赛和约。他写道：“应当认识到，苏维埃德国(如果苏维埃德意志共和国不久就可以成立的话)在一定的时期内必须承认和服从凡尔赛和约，不容许这样做的策略是根本错误的。……事先就束缚住自己的手脚，公开告诉那个目前武装得比我们好的敌人，我们是否要同他作战，什么时候同他作战一一这是愚蠢行为，而不是革命行为。”①列宁预料，如果德国共产党答应同凡尔赛条约的起草人合作，那盟国就将允许共产党管理德国。他低估了帝国主义者。

列宁谈完了德国人，就来谈英国。用列宁的话来说，在英国，“两个可以使无产阶级革命成功的条件显然正在成熟”。这两个条件是：“第一，必须要多数工人(或至少是多数有觉悟、能思考、政治上积极的工人)充分认识到革命的必要性，并且有为革命而牺牲的决心；第二，必须要统治阶级遭到政府危机……”②为了使共产主义在英国获得胜利，列宁建议：“第一、我们就必须帮助韩德逊或斯诺登去打倒劳合一乔治和邱吉尔(更确切点甚至可以这样说，必须迫使前者去打倒后者，因为前者不敢去争取胜利！)；第二、我们就必须帮助工人阶级的多数根据切身经验确信我们是正确的，也就是确信韩德逊和斯诺登之流是毫不中用的，确信他们具有小资产阶级的和叛卖的本性，确信他们必然要遭到破产。”③为此，英国的共产党人就应当向工党党员建议结成联盟。如果工党党员接受了这个建议，那就可以从内部来削弱工党；如果他们拒绝合作，那时共产党人就可以揭露“韩德逊和斯诺登之流”。

①《列宁选集》中文第3版第4卷第184、186页。一一译者注

②同上，第193页。一一译者注

③同上，第194页。一一译者注

这一切都是彻头彻尾的梦想。因为列宁不去区分发达国家和落后的俄国有什么不同，忘记了苏维埃政权是当时已经结束了的世界战争的产儿，他既不认为资本主义的和保守集团的资源有什么意义，也不认为工党党员的力量有什么意义，而认为西方各国的人民注定要重复俄国的革命经验。

在小册子的最后一章里.列宁从这些错误的论断中得出了一些简短的结论。他写道：在俄国夺取政权后“不到两年功夫”，就显示出“苏维埃的历史使命是充当资产阶级议会制以及整个”(也就是在全世界！)“资产阶级民主制的掘墓人、后继人和接替人。不仅如此，工：人运动的历史现在表明：在一切国家中，工人运动都必然(而且已经开始)经历一种斗争，即正在成长、壮大和走向胜利的共产主义运动首先而且主要是同各自的(对每个国家来说)‘孟什维主义’，也就是同机会主义和社会沙文主义的斗争。”①这种说法注定要在几乎所有的地方都分裂和削弱工人政党的力量，而在德国则便于国家社会党掌握政权。用列宁的活来说，布尔什维克不仅应当同“孟什维克”即民主社会主义者进行斗争，而且应当同“左派共产主义者”进行斗争。这样，列宁就像瞎眼的萨姆森②那样，站在两根柱子中间，企图用两只手顶住两根柱子，把它们都推倒。他不仅低估了世界资本主义的力量，而且也低估了世界工人运动。此外，他还犯了个大错误，就是他认为虽然西方各国的工人阶级将按照自己的方式来发展，但它取得对资产阶级的胜利要比俄国布尔什维主义快得多。因为“无产阶级的先锋队在思想上已经被争取过来了。这是主要的”。③这个先锋队的任务就是把广大工人群众争取到自己方面来。

①《列宁选集》中文第3版第4卷第198一199页。一一译者注

②萨姆森是圣经神话中的英雄，具有超自然的体力和大无畏的精神，他在同腓力斯丁斗争中建立了很多功勋。他曾用全力去推那支撑着一个大厦的柱子，于是大厦便被推倒。一一译者注

③《列宁选集》中文第3版第4卷第200页。一一译者注

列宁喜欢统计，他引用的数字是准确的(虽然他时常利用数字自觉不自觉地使听众陷入迷误)。但是他往往从一些零碎的、不齐全的和常常是陈旧的资料中得出了一些过于匆忙的结论和过于广泛的总结。他那被先验判断的拘束衣所束缚的睿智遭到了内心教条主义的侵蚀。这就使他常犯错误，尤其是在他分析外国情况时更是如此。列宁当着卡尔.马克思这位预言家的胡子(是他产生了这种教条主义)发了誓。①宿命论奴役了列宁的智慧，使他在自己这本小册子的结论中竟写出了这样的话：“一支军队不准备掌握敌人已经拥有或可能拥有的一切武器、一切斗争手段和方法，谁都会认为这是愚蠢的甚至是犯罪的。但是，这一点对于政治比对于军事更为重要。……如果我们掌握了一切斗争手段……我们就一定能够胜利，因为我们代表着真正先进、真正革命的阶级的利益。”②谁代表谁是由列宁决定的。谁战胜谁也是由列宁决定的。这一切全都是由马克思主义者写出来的东西预先决定的。列宁认为自己身上穿着科学社会主义的铠甲，能够用重槌击碎资本主义堡垒那不坚固的墙。这一切都是以救世主自居的自我欺骗。列宁曾经把具体情况具体分析称之为马克思主义的真正实质和真正灵魂。但是在1920年4月时，他却没有对欧洲的情况进行这种分析。

①信仰伊斯主教的人一般都是当着穆罕默德的胡子发誓。作者对列宁的说法是从这里借用来的。一一译者注

②《列宁选集》中文第3版第4卷第203、204页。一一译者注

列宁的《“左派”幼稚病》之所以对国外情况作出了错误的估计，其部分原因在于列宁虽不是通常意义上的民族主义者，却是一个“俄国中心主义者”。他在瑞士住过多年，但是无论在书面上或口头上发表的意见中却一点也没有表现出他对这个公社国家的实质有所了解。他熟悉瑞士的民主制和英国的民主制，但他对这些国家的自由的基石一一议会制是仇视的，他认为自由是一个骗局，苏维埃定将消灭它和代替它。由于俄国曾是一个资本主义的、专制制度的国家，所以资本主义国家的其他一切形式，不管它们多么民主，都是列宁所不喜欢的。他想按照莫斯科的榜样，用“民主”专政来取代它们。他号召外国的同志们要根据本地的情况来模仿俄国的榜样。全世界无产者联合起来！你们除了丧失自己的民族特殊性而外，不会丧失任何东西，而你们所得到的将是一个世界范围的俄国。西方各国不响应这种号召是不奇怪的。于是列宁便来埋葬它们，但是当谈到自己的坟墓时，谁也不喜欢性急的掘墓人。

为了使埋葬资产阶级的时刻提前到来，列宁建议不仅不要怕牺牲从正门即从欧洲去进攻资产阶级，而且要抄黑路即经过殖民地去进攻资产阶级。他嘲笑资产阶级的个人平等，他认为只有消灭发达国家和落后国家中的阶级差别，才能达到平等。只有“使各民族和各国的无产者和劳动群众为共同进行革命斗争、打倒地主和资产阶级而彼此接近起来……才能保证战胜资本主义，如果没有这一胜利，便不能消灭民族压迫和不平等的现象。”①“小资产阶级民族主义宣称，只要承认民族平等就是国际主义，同时却把民族利己主义当作不可侵犯的东西保留下下。”这样的小资产阶级民族主义注定是要在殖民地遭到失败的。“而无产阶级的国际主义，第一，要求一个国家的无产阶级斗争的利益服从全世界范围的无产阶级斗争的利益；第二，要求正在战胜资产阶级的民族，有能力有决心去为推翻国际资本而承担最大的民族牺牲。”②

①《列宁全集》中文第2版第39卷第161页。一一译者注

②同上，第164页。一一译者注

列宁写道，落后国家的共产党必须帮助这些国家的解放运动去同“僧侣及其他反动分子和中世纪制度的代表者作斗争”，去同“那些企图利用反欧美帝国主义的解放运动来巩固可汗、地主、毛拉等地位的泛伊斯兰主义和其他类似的思潮作斗争。”①但是，列宁警告说，共产党不能够同解放运动融合起来，而“要绝对保持无产阶级运动的独立性，即使这一运动还处在最初的萌芽状态也应如此”；因为它们的任务不仅是为争取殖民地的独立而斗争，而且还要“揭露帝国主义列强一贯进行的欺骗，即打着建立政治上独立的国家的幌子，来建立在经济、财政和军事方面都完全依赖于它们的国家；在目前国际形势下，除了建立苏维埃共和国联盟，附属民族和弱小民族别无生路”。②

列宁的反对左派的小册子《“左派”幼稚病》于1920年4月问世。③他的在落后的殖民地实行苏维埃主义的极左纲领于1920年6月发表。④但是实际上，列宁甚至是对在与苏维埃俄国毗邻的地区(如在波斯)建立苏维埃共和国的企图都抱着批判的态度。列宁不想找多余的麻烦。⑤在1920年，红军在追击退却的白匪时，闯进了波斯。列宁认为，必须根据1921年2月苏维埃同波斯所缔结的条约从波斯撤出军队。但当时布尔什维克已经用武力推翻了格鲁吉亚的孟什维克政府。布尔什维克在梯弗利斯的总督谢尔戈.奥尔忠尼启则以及他那个在莫斯科的教师斯大林，违反列宁的意志，竟往伊朗北部的一个省份吉兰给红军派去了增援部队。苏维埃驻德黑兰的大使费.罗特施坦向列宁提出了抗议。

①《列宁全集》中文第2版第39卷第164页。一一译者注

②同上，第165页。一一译者注

③这里说的这本小册子的出版时间与《列宁全集》中的介绍有出入。据《列宁全集》中文第2版第39卷第一个注释(见该卷第469页)中说，这本书于1920年4月27日脱稿，增补部分于5月12日写成。该书俄文本于同年6月12日出版。一一译者注

④作者在这里所说的极左纲领即《民族和殖民地问题提纲初稿》，见《列宁全集》中文第2版第39卷第159一166页。一一译者注

⑤《列宁全集》中文第2版第40卷第45页。一译者注

他证明说，落后的、贫穷的、没有工人阶级的波斯还没有成熟到进行无产阶级革命的程度，而输出革命就有可能使得同波斯王的关系紧张起来，就有可能使英国重新占领伊朗南部。列宁回答罗特施坦说：“我认为，您是正确的。”①

①当我写关于苏维埃的对外政策一书时，费.罗特施坦把他的日记中记有他自己的原信和列宁的回信的那一段话读给了我听。他请我在他在世时不要发表这个情报。

罗特施坦由于得到列宁的支持而受到鼓舞，他便建议里扎汗(波斯的实际统治者，后来成了波斯王)往吉兰派去军队迫使当地部落的领袖、尤其是斯大林的傀儡库契克汗服从自己。库契克遭到了失败，逃进了山中，冻死在那里。里扎汗把库契克的头弄到德黑兰示众。契切林恶狠狠地冷笑着对我说：“在里扎汗捉到的俘虏中，有一些是图拉省的俄国农民。他们是斯大林的吉兰苏维埃共和国的士兵。”

斯大林大发雷霆。他指责罗特施坦破坏了他要在伊朗北部建立一个苏维埃共和国的企图，并且他把问题提到了政治局会议上。契切林向我叙述了这次会议进行的情况。斯大林在发言中对罗特施坦进行抱怨。

列宁目光炯炯地向速记员口授说：“好，由于罗特施坦同志杀害了库契克汗而给他以严厉警告。”

政治局的一位委员反驳道：“不，要知道杀害库契克汗的是里扎汗。”

列宁表示同意说：“好吧，那就给杀害库契克汗的里扎汗以严重警告吧。”

斯大林打断了列宁的话说：“给里扎汗以警告是不行的。因为他不是苏维埃的臣民。”

这时列宁哈哈大笑起来，于是问题也就从议事日程上取消了。列宁在接受了右派的、反革命的观点之后，讥笑了斯大林，因为虽然从历史上来看，斯大林是个右派，但是在伊朗的冒险行动中他却奉行了与民族帝国主义的方针没有什么区别的左派革命的方针。

可见，列宁对欧洲宣传的是温和态度，但他对亚洲和非洲所准备采取的却是极左的措施，而作为一位对本国命运负责的国务活动家，他是以右派所特有的谨慎态度行事的。列宁出色地把坚定不移的教条主义同实践中的灵活性结合了起来，他是一块花岗石同蟒蛇的混合体。


三十三 “新的”外交

苏维埃国家在三年过程中已濒于崩溃的边缘。但它却依然没有受到什么损伤。对过去需要清醒地加以总结。列宁在正视严峻的现实时，不管真实情况是多么残酷，他都不怕如实地讲出来。列宁用新的观点来观察事物。他在1920年11月6日回忆道：“三年以前我们在斯莫尔尼的时候……如果……有人对我们说，再过三年就会出现今天这样的局面，就会取得我们现在这样的胜利，那是任何人甚至最乐观的人都不会相信的。那时我们知道，只有我们的事业在全世界取得胜利，我们的胜利才会巩固，因为我们在开始我们的事业时，就把全部希望寄托在世界革命上。”①

①《列宁全集》中文第2版第40卷第1一2页。一一译者注

列宁在另一篇讲话里，即在1920年11月21日发表的讲话里，这样来表述新的共产主义的世界观：“结果，无论是这一方还是那一方，无论是俄罗斯苏维埃共和国还是整个资本主义世界都没有获得胜利，也没有遭到失败；其次，虽然我们的预言没有轻易地、迅速地、直接地实现，但是主要的一点我们办到了，就这方面说预言实现了，因为主要之点就在于：即使全世界的社会主义革命推迟爆发，无产阶级政权和苏维埃共和国也能够存在下去。”①

必要性迫使列宁只好暂时地放弃国外革命而在国内挖起战壕来：作为一位实践家，他在难以克服的障碍面前停住了。但是希望依然存在，共产国际依然存在。列宁在11月6日说道：“我们一向懂得并且不会忘记，我们的事业是国际的事业，因此在一切国家(包括最富有和最文明的国家)的革命还没有完成以前，我们的胜利只是一半，也许一半还不到。”②

苏维埃国家是怎样才得以保全下来的呢？列宁说：“英、法、美这样三个强大的国家无法联合起来对付我们，并且在他们用联合的力量对我们发动的那场战争中打了败仗。”③列宁的这些话说得太言过其实了。要知道这几个国家只是使用了自己兵力中的极小一部分来对付苏维埃俄国。再说既然它们不能够联合起来，那它们又怎么能够用“联合的力量”来打仗呢？这里列宁只不过是想强调说，几个大国遭到了失败是因为，“它们已经半死不活……资产阶级已经腐朽了”。④因此，俄国才处于安全状态，并且世界革命的可能性还依然存在。从那时以来便形成了一种牢固的克里姆林宫的习气：为了安慰本国同胞，总是夸大别的国家所遭受的困难，并且在粮食和其他消费品缺乏的时候用“世界革命”这种虚幻的杂技为本国同胞排忧解闷。

①《列宁全集》中文第2版第40卷第22页。一一译者注

②同上，第3页。一一译者注

③④同上，第2页。一一译者注

不过列宁在所绘的图画上又加上了一笔现实主义的细线条：他说，如果布尔什维克答应或幻想只用俄国一国的力量就能改造整个世界，那就是一种精神失常的表现。首先应当对俄国进行改造。11月21日列宁在发表讲话中宣布：“共产主义就是苏维埃政权加全国电气化，因为不实行电气化，要振兴工业是不可能的。”①他提出了一个详细的电气化计划，但是他指出，这是摆在政府面前的许多宏伟任务中的一项。他说：“真正的社会主义社会的经济基础还没有。”此外还可以看到“官僚主义已经复活。”②

列宁承认，工农群众还不识字，没有文化，因此没有能力来振兴工业和消灭已经侵入党政机关的官僚作风。“无产阶级的一切优秀分子”都执行军事任务去了，因此胆小鬼和官僚主义者这些“资产阶级分子”便纷纷钻进了苏维埃机关。列宁抱怨道：同城乡千千万万的小资产者比起来，“我们是少数”。③人们的热情开始低落，他们希望能在某个单位搞到一个舒适的职位。那些具有相当的文化程度能够胜任行政工作的人不同情布尔什维主义，而具有高度技能的共产党员和同情者又很少。在过去的三年中，列宁提出的关于每个女厨师都能够管理国家的口号已经销声匿迹了。

①《列宁全集》中文第2版第40卷第30页。一一译者注

②同上，第32页。一一译者注

③同上，第34页。一一译者注

官僚主义是那个想管理一切(即经济、政治和教育)的政府的一种幼稚病。随着集中管理的加强，这种幼稚病就成了国家的一种经常现象。列宁在行将就木时注意到了这一点。

眼下列宁必须重新制定对内和对外政策，这两种政策是一切国家(包括共产主义国家在内)的一对孪生弟兄。1920年12月6日列宁在俄共(布)莫斯科组织积极分子大会上作报告时，一开始就说：“同志们，我看到租让问题引起很大的注意。感到十分高兴，虽然，说实话，也有点惊异。到处都在大声疾呼，而且这些呼声主要来自基层。人们在问：我们把本国的剥削者赶走了，又要把外国的剥削者请来，怎么能这样呢？”①

①《列宁全集》中文第2版第40卷第58页。一一译者注

列宁在这里所指的不仅是关于向外国实行租让的问题，而且还有关于有可能使国内资本主义合法化的问题。国内战争以弗兰格尔男爵的失败而结束了。现在苏维埃的公民们开始感到纳闷、而共产党员们开始感到担心的是：等待着战时共产主义的是什么样的命运呢？某些人认为这样的共产主义是一种战斗的共产主义，因此想把它保存下来。他们喜欢这种共产主义的很多特点，这就是：通过在农村中对富农和中农实行征收和实行余粮收集制的办法，同大多数资产阶级和资本家进行斗争；建立国营农场即“农业工厂”；在有些地方用强迫手段来实行集体化并对农村公社进行初步试验；禁止私人贸易；实行对外贸易的国家垄断；由政府来管理全部工业生产、矿业、木材采伐和运输等；根据自愿来确定共产党员的工资额；对文学、艺术、戏剧、电影实行国家监督。这一切都意味着那个消灭资本主义的国家拥有无限的权力，并且这一切看起来就好似社会主义。但是列宁通过1920年11月25日所颁布的一项特殊法令向一些国外公司建议实行大规模的租让。这预示着什么呢？

列宁在为这项法令辩护时，描述了苏维埃对外政策即力量均衡政策的一些新原则。列宁提醒道：“只要我们还没有夺得全世界，只要从经济和军事的角度来看我们仍然比资本主义世界弱，就应该坚持这样一个原则：应该善于利用帝国主义者之间的矛盾和对立。……这方面的基本经验，我们在缔结布列斯特条约时就有了。”①但是现在“西方列强正在一年年地恢复战争中所伤的元气”。虽然在所有国家中都有共产国际的“核心”，“但是，资本主义国家革命发展的速度比我们慢得多。显然，当各国人民得到和平之后，革命运动必然会缓慢下来。因此我们不能根据对未来的猜测把希望寄托在这个速度会变快上面。我们的任务是决定我们现在怎么办。人们生活在国家里，而每个国家又生存在由许多国家构成的体系中，这些国家彼此都处于一定政治均势的体系中。”②

因此，列宁宣布，国家，不管它是资本主义的国家还是共产主义的国家，它依然是国家，而且一定是按照国家的原则而存在着。如果它不想通过发动战争或输出革命来破坏力量的均衡，那它就一定得服从这种均衡原则。有一种设想，认为社会主义国家不可能成为帝国主义国家，这种设想看起来似乎是十分可能的，而社会主义国家一定会证明它的社会主义的对外政策是正确的。但是，一个国家，不管它自称是什么国家，在它接受了具有19世纪特点的、列宁所描述的那种“力量均衡”的政策的情况下，如果它又继承了19世纪资本主义国家的一切罪恶，那是无须惊奇的。

接着列宁指出，“世界各地大多数盛产原料的地方都被资本家买下了，即使没有买下，也在政治上被侵占了。”“应该善于估计到这一点，善于利用这一点。我们不能对目前的协约国进行战争。……在政治上我们应该利用敌人之间的分歧，并且只利用由最深刻的经济原因引起的深刻分歧。如果我们企图利用微小的偶然的分歧，我们就会成为渺小的政客和一钱不值的外交家。”③

①《列宁全集》中文第2版第40卷第59页。一一译者注

②同上，第62页。一一译者注

③同上，第62一63页。一一译者注

苏维埃在利用“当前的资本主义世界中……根本性的对立”方面抱着很大的指望。“第一种对立，也是同我们最有关系的对立，就是日本和美国的关系。它们之间正在酝酿战争。……战争正在酝酿中，战争不可避免，这是毫无疑问的。”但是“在这种情况下，我们共产党人能够漠然置之，只是说‘我们将在这些国家里宣传共产主义’吗？这样说是对的，但是这还不够。共产党的政策的实际任务是利用这种仇视，使他们互相争吵。”①列宁是这样论述的：日本有5000万人口，美国有11000万人口，它比日本富有得多。“日本侵占了拥有4亿人口和世界上煤的蕴藏量最大的中国。……如果认为比较强大的资本主义不会抢走比较弱小的资本主义所掠夺的一切东西，这种想法是很可笑的。……这就产生了一个新的情况。拿日本和美国这两个帝国主义国家来说，它们想打仗，它们将为占据世界首位，为取得掠夺的权利而打仗。”③因为美国“没有任何殖民地”。此外，“美国必然同殖民地发生矛盾，如果它试图进一步触犯它们，那就会给我们以十倍的帮助。在殖民地，愤怒的情绪在沸腾着，一旦触犯它们，那就不管你是否愿意，不管你是否有钱(愈有钱愈好)，那你就是在帮我们的忙，而万德利普先生们就会完蛋。”③

①《列宁全集》中文第2版第40卷第63页。一一译者注

②同上，第63、64页。一一译者注

③同上，第70页。一一译者注

列宁相信，日本和美国由于争夺殖民地而必然发生冲突。在这场战争中，“我们共产党人应该利用一个国家去反对另外一个国家。这样做，我们是不是犯了违反共产主义的罪行呢？不是，因为我们是作为一个社会主义国家采取这种做法的，这个国家正在进行共产主义宣传，而且不得不利用形势给予它的每一小时尽快巩固起来。我们已经开始巩固了，但是巩固得很慢。美国和其他资本主义国家在经济和军事力量上发展得非常快。不管我们怎样聚集自己的一切力量，我们的发展还将缓慢得多。我们应当利用既成的局势，这就是租让堪察加的全部实质。”①租让堪察加将会加速日美之间的战争。

列宁说：“有个叫万德利普的到我们这里来过，据他自己说，他是一个有名的亿万富翁的远亲，可惜我们全俄肃反委员会工作出色的反间谍机关还没有掌握北美合众国的材料，我们暂时还不能断定这两个万德利普之间的亲戚关系。有人说，他们甚至根本不是亲戚。我不来判断这件事情，因为我知道的只限于我读过的万德利普的一本小册子。”②在注释中谈到，这本书的书名是《欧洲发生了什么事情》。③

列宁把两个万德利普搞混了。列宁提到的1919年在纽约出版的这本书是弗兰克.阿瑟.万德利普写的，他在1909一1919年时是纽约“花旗银行”的董事长，他在1935年时又出版了一本书，书名是《从一个农场的小孩到一个金融家》，他“没有与人合伙子过同矿业有关的、同他稍微认识一点的那个远亲有关的任何事情。”④那位远亲，即为了租让堪察加而来拜访列宁的华盛顿.贝克.万德利普也写了一本书，书名是《为了寻找西伯利亚的克朗代克⑤》。他考查了尼日利亚、菲律宾和阿拉斯加中部。万德利普的家族史中谈到：“当他先是在育空河后来在诺姆角附近找到丰富的金砂蕴藏量时，他被俄国的一家公司雇佣了去，为的是要让他在鄂霍次克海以北地区和白令海沿岸进行地质勘察。在《为了寻找西伯利亚的克朗代克》一书中对他于1898—1899年夏在这些地区的旅行作了非常生动的描写。”万德利普在白令海沿岸找到金子后过了21年，他怀着同样的目的，为了进行勘探而来找列宁。

①②《列宁全集》中文第2版第40卷第64页。一一译者注

③这里作者说的“注释”，译者在《列宁全集》俄文第3版和第4版的有关地方，均未找到。一一译者注

④引自我在1963年从弗兰克.万德利普的寡妇那里所收到的一封信。我从万德利普夫人那里还收到了一份他们的家族史。

⑤“克朗代克”是加拿大一地名，从上下文的意思来判断，此地可能有丰富的矿藏。一一译者注

列宁继续说道：“万德利普随身带来了一封给人民委员会的信。这封信很有意思，因为他用美国盘剥者十分露骨、无耻、粗鲁的口吻说道：‘1920年我们是很强大的；到1923年我们的海军还要强大，可是日本妨碍我们扩张势力，所以我们要同它打仗，而打仗没有煤油和石油是不行的。假如你们把堪察加卖给我们，那我敢向你们保证，美国人民的热情就会大大高涨，使我们能承认你们。3月新总统的选举，我们党(即共和党)将获得胜利。假如你们不把堪察加租给我们，我可以说，那时就不会产生这样的热情。’①这就是他那封信的几乎一字不差的全部内容。”②

①无论是在《列宁全集》俄文第4版即中文第1版的这句话中，还是在《列宁全集》俄文第5版即中文第2版的这句话中，都有一个相同的重大错误，这就是在“假如你们不把堪察加租给我们，我可以说，那时就不会产生这样的热情”这句话中，上述两个版本都把“不”字丢掉了。那两个版本中的译文是这样：“假如你们把堪察加租给我们，我可以说，那时就不会产生这样的热情。”(《列宁全集》中文第1版第31卷第405页和《列宁全集》中文第2版第40卷第65页)一一译者注

②《列宁全集》中文第2版第40卷第65页。一一译者注

这封信是谁写的呢？列宁只字未提。它是否谈到了“出卖堪察加”或者是“出租堪察加”呢？列宁把这封信在字句上略加改动而予以引用后，既提到了前一种可能性，也提到了后一种可能性。这封信通过列宁的转述，听起来写得相当愚蠢。但是列宁说：“当我们接到这封信时，心里就在想必须紧紧抓住这个机会……如果我们把法律上属于我们而事实上却被日本占领的堪察加让给美国，我们显然会得到好处。这就是我的政治论断的基础，根据这个论断，我们立即决定必须同美国订立合同。当然，这要讲讲价钱，如果我们不讲价钱，任何商人都不会尊重我们……到了快要签字时，我们说：‘大家都知道我们是什么人，而您的身分是什么呢？’”

在列宁看来，要“紧紧抓住这个机会”，就应该先从这样一个问题开始。列宁补充说：“原来，万德利普不能向我们提供保证。于是我们说，我们可以让步，本来这只是个草案，您自己说过，你们的党在大选获胜以后，这个草案才能生效，但是你们的党还没有获胜，因此，我们就等一等吧。”①

①《列宁全集》中文第2版第40卷第66页。一一译者注

全部企图都是专为爱好者提供的。

列宁一再问道：“万德利普的身分是什么？我们没有弄清楚……他希望同我会晤……万德利普来了，我们谈到所有这些事情，他还谈起他到过西伯利亚，熟悉西伯利亚，他和美国多数亿万富翁等等一样是工人出身，他还说他们只重视实际，只重视亲眼见到的东西。我就回答他说：‘你们这些重视实际的人，可以看一看苏维埃制度是怎么一回事，你们在国内也来实行这种制度吧。’他朝我看了一下，对这种谈话方式感到吃惊，并且用俄语(全部谈话都是用英语进行的)对我说：‘也许吧。’我惊奇地问他从哪里学的俄语。‘那有什么，我在25岁的时候，骑马走遍了西伯利亚的很大一部分。’我再谈一个万德利普的带有幽默味的看法。在我们分别时，他说：‘我回美国后一定说，密斯特列宁(密斯特就是我们所说的“先生”)头上没有长犄角。’……我们非常客气地道别了。我表示，希望在两国友好关系的基础上，不仅签订租让合同，而且正常地发展经济互助。一切都是在这种气氛中进行的。后来发表了报道从国外的万德利普谈话的一篇篇电讯。他把列宁比成华盛顿和林肯。万德利普曾经向我要一张亲笔签名的相片。我拒绝了，因为送相片就要写‘送给某某同志’，而写‘送给万德利普同志’是不行的。……尽管如此，这种电讯还是传来了，由此可以明显地看出，整个这件事在帝国主义的政治中起了一定的作用。”①至于这段经历是怎样起了作用和为什么起了作用，根本不清楚。

关于未曾实现的租让的叙述就到此结束。租让是没有的。在1933年之前，外交上的承认也是没有的。直到1941年为止，美日之间一直没有发生战争，而当这场战争爆发时，这已经完全不是列宁所预言的那场战争了。

在同一篇演说里列宁指出，除了“我们应该加以利用”的美日之间的矛盾而外，还有另一个“帝国主义的矛盾”，这就是“美国和其余资本主义国家之间的矛盾”。列宁说，现在到处都恨美国，“而在美国主张同俄国达成协议的呼声也愈来愈高。……美国不可能同欧洲国家和解，这是历史证明了的事实。……因此，我们考察有关租让的一切问题要从这样一个角度出发。”②于是列宁便期待着美国同俄国缔结和约。与此同时，在伦敦正进行着俄国同美国的贸易协定的谈判(这项协定于1921年3月16日签订)。列宁在1920年11月19日写给契切林的信中通知说，根据他所掌握的消息，“美国马上就要参加(俄英贸易协定)”。③列宁的“铁的”逻辑要求，愿意进行贸易的美国，遭到欧洲拒绝而对日本的行动感到不安的美国，能够把自己的命运同苏维埃俄国联系起来。

①《列宁全集》中文第2版第40卷第67、68页。一一译者注

②同上，第70页。一一译者注

③同上，第50卷第21页。一一译者注

列宁继续说道：“第三个矛盾是协约国同德国之间的矛盾。……德国……不可能忍受凡尔赛条约……所以它必然要寻找同盟者来反对全世界的帝国主义。”这是在暗示说，苏维埃俄国有可能成为这样的同盟者。

“这就是完全打乱了帝国主义者的一切阴谋诡计的那三个矛盾。这就是关键所在。因此从政治观点看来，必须真心赞成租让，或者不说什么真心，而是经过通盘考虑赞成租让。”①要恢复世界经济只有依靠俄国的原料。“于是俄国现在出现在全世界的面前了，它声明：我们正着手恢复国际经济，这就是我们的计划。这样说在经济上是正确的。……我们向老板们说：‘资本家先生们，你们真不中用；你们在破产，我们却在按照自己的方式进行建设，因此，先生们，不是到了同我们妥协的时候了吗？’全世界所有的资本家尽管有些犹豫，但不得不回答说：‘大概是时候了，让我们来签订通商条约吧。’”②这又是列宁的俄国中心主义和被歪曲了的经济决定论的例子。

在列宁的三个预言中，充其量只应验了一个，这就是：1922年，德国同苏维埃俄国在拉帕洛缔结了条约。他关于美国和日本所说的一切，关于美国和欧洲所说的一切，关于美国和俄国之间正在开始的经济合作所说的一切，都没有能够实现。

列宁在其演说的结束部分把现实远远地置诸脑后。他建议，为了“恢复世界经济力量”，“要利用一切原料，不管是什么地方的原料”。这个主张本身是非常好的，但由于是列宁提出来的，它就会葬送同意它的那些人，它就会毁掉它的提出者所想要得到的东西。列宁说：“我们是全世界70％的人口的代表。”③他指的是所有“被压迫”国家即殖民地和半殖民地国家(中国、波斯等国)的人口。列宁之所以能够以这种代表自居，是因为他根本不考虑是否有人给布尔什维克以全权，让他们来代表所有这些人民。

①《列宁全集》中文第2版第40卷第70、71页。一一译者注

②同上，第72、73页。一一译者注

③同上，第74页。一一译者注

列宁断言：“对我们来说，重要的是使什么地方都没有饥饿。你们资本家不能消灭饥饿，而我们能够消灭它。”①可是仅仅过了几个月，他就请求资本主义的美国来救济伏尔加河沿岸和乌克兰的几百万饥民。

虽然存在着种种事实，但是列宁却依然相信，外国的无产阶级定将使俄国在推翻资本主义之后，无须去解决它所面临的迫切问题。而无产阶级的俄国倒要去解决资本主义世界所面临的迫切问题。当然，在这两种情况中可能只出现前一种情况，结果呢，既没有出现前一种情况，也没有出现后一种情况。

①《列宁全集》中文第2版第40卷第74页。一一译者注


三十四 鱼子、马匹和情人的逝世

列宁瞧着自己亲手造成的后果时，就会想像到一个超拉奥孔①一一在官僚主义巨蛇的包围中感到疲惫无力的巨人来，就会想像到束手无策地瞧着他的那许许多多的儿女和全体人民来。有时候从这个巨人身上是能够认出列宁本人来的。列宁偶而也从这个巨人的手指上、手上或脚上拽下一些纸环来，让他哪怕是恢复一点有限的行动自由也好。列宁憎恨官僚主义，因此他对人对事不采取官僚主义者的态度，但是他却建立了一个官僚主义的国家，因而不得不耗费大量的精力去企图包抄官僚制度，并企图用个人干预的办法能迅速地办成一些事情。

①拉奥孔是希腊史诗中特洛伊城的阿波罗祭司，因企图挽救特洛伊城而违背神意，雅典娜震怒.使他与其两子一起被蛇缠死。一一译者注

向皇帝上疏是俄国的一种惯例。沙皇或者人民委员会主席大笔一挥所解决的问题通常应该是由他们秘书的第三助手所解决的问题。统治者这样做就表现出了他的仁慈善良、平易近人和不可缺少，而奏疏则愈来愈多。在专制政权正常发挥作用的情况下，专制独裁者在人民的心目中是不对制度的罪过负责的。人们记得的只是他的善行，而被控告犯了罪的则是其下属。

莫斯科小剧院功勋演员纳.尼库林娜于1920年9月3日给列宁写信说：“完全是由于走投无路，我才不得不打搅您，向您提出恳求。我74岁了，其间我尽我的力量为我亲爱的莫斯科服务了51年……我知道人们居住得多么拥挤，因此主动协助并献出了自己小房子里的几个房间，只留下了我必需的和不便于居住的过道上的几个寒冷的房间。现在，我面临着就连这几个房间也要被剥夺的威胁。我恳求您，帮帮我的忙……您指示写几句话，就足以使我得到充分的保障了。”

列宁在信的页边上写了个批示：“请查一下，打个电话：别再打扰她了。”①

①《列宁全集》中文第2版第49卷第530页。一一译者注

这是一种人道的行为。但是，如果苏维埃政府能通过一些法令或确立一些规章，来防止千百万件类似的不公正行为(在共产主义制度下，这种不公正的行为已经成了经常现象)，那就会人道得多。

1920年3月5日，高尔基从彼得格勒写信给列宁，请他给彼得格勒的学者保留l800份口粮。高尔基写道：“我还请您给费利克斯.捷尔任斯基打个电话，告诉他，让他快点把化学家萨波日尼科夫释放。”高尔基解释说，萨波日尼科夫发现了一种便宜的、非常需要的防腐剂。“还有：必须为马努欣研究抗斑疹伤寒血清提供可能，而这里是什么也办不成的……我给谢马什柯打去了电报，但是他没有答复我。对不起，我使您厌烦了，但这都是一些极其重要的事情。一一您自己是了解的！”列宁于3月19日给高尔基回了电报。给学者们留了口粮。电报中谈到：“萨波日尼科夫已于3月9日释放。”马努欣被告知应向卫生人民委员谢马什柯作一个详细的报告。①

①《列宁全集》中文第2版第49卷312页。一一译者注

但是，没有得到高尔基保护的千千万万个萨波日尼科夫的情况怎样呢？有多少向列宁提出的绝望的请求留在了秘书们的桌子上(秘书们自然是力求使列宁摆脱那些额外的麻烦事的)。苏维埃制度没有提供一种办法来防御官员们的专横。通过日益发展的官僚主义机构来实现的专政不收敛自己的作风，就不可能允许受难者在这种情况下诉诸法庭，诉诸地方的立法机关，等等。对出版自由和集会自由的镇压使受难者失去了诉苦的最后一点可能。剩下来的要么是忍受，要么是亲自去找官僚主义者，在和相同的受难者排队等了好多个小时之后试图去引起官僚主义者的怜悯心。通常官僚主义者对办什么事不是极其胆怯，十分厌烦，就是漠不关心。只有极少数的请求者(他们希望自己的声望能冲破包围着列宁及其他领袖们的秘书的壁垒)有可能向有权势的人诉说自己的要求。(但是甚至高尔基都未能得到谢马什柯的答复！)专政是没有法律的国家，因此就秩序的意义上来讲，也是没有秩序的国家。专政者随心所欲的念头就是法律。国家就是专政者本人，或者是专政者及其最接近的一伙人。由于没有法律，也就没有法定的程序，因此下级职员也就不可能有安全感，他们宁愿什么也不独立去干，或者尽量少于，因为他们所干的一切都担着风险。拖拉作风成了一种习惯，一切决定以及对决定所负的责任都由下面推往上面，而下面的人办事马虎，因循守旧。当一个小职员早晨离开家时，他把人的一切感情都留在了家里。在工作上他拒绝发挥主动性，失去了意志，成了个没有灵魂的机械工具，有时候甚至成了个专政者借以施行残酷行为的工具，但即使在这种情况下他也几乎没有感觉到自己有什么过错，因为他可以对自己说：“我只不过是把放到我桌子上的文件传了下去而已。”专政者们亲自在干着一切一一他们不能不这样做。

1920年6月14日，根据哥尔克疗养院院长韦威尔同志的指示，把疗养院公园里“一棵长得十分茁壮的云杉”砍掉了。列宁于当天从三位同志那里得知这一情况后立即作出了书面决定：给予韦威尔拘禁一个月的处分。“此外：如果查明韦威尔同志过去未受过处分，则拘禁一周后可予释放，但必须提出警告，如再犯乱砍园林树木、道旁树木或其他破坏苏维埃财产的错误，除应受新的处分外，还要再拘禁三周，并撤销其现任职务。……如再发生此类破坏事件，则不仅是院长，全体职工都要受到处分。”①

他们没有听取韦威尔的申诉。列宁本人就既是检察员，又是陪审员，也是审判员。他自己任命了自己。犯法行为发生的当天就作出了判决。

列宁在1920年6月29日给俄共(布)中央书记处的一封便函中指出：“请让国家出版社迅速出版凯恩斯《和约的经济后果》一书(节本)。”②

①《列宁全集》中文第2版第39卷第148页一一译者注

②同上，第49卷第438页。一一译者注

任何小事列宁都注意到了。在波兰战争进行得最激烈的时候，他不得不想方设法去弄到电影胶片，以便及时拍制出电影《对高尔察克部长们的审判》。教育人民委员部电影事业局写信告诉他说，战前剩余的胶片被投机者高价卖光了。而对外贸易人民委员部虽然接到了列宁本人用电报发来的指示，但它在国外仍然买不到胶片。列宁在电影事业局的信上给克拉辛写了这样的批示：“请大力催促一下，赶快满足请求。”列宁于同一天得知，卫生人民委员部有胶片，便要求该部把胶片交给教育人民委员部以便拍制关于高尔察克的电影。①在一个贫穷的国家里，专政者的命运是难堪的。在1920年时，俄国既没有煤，也没有石油，甚至连劈柴都不够用。列宁建议宣布悬奖征求对大型木制保温器的发明。结果用胶合板和木屑制成的保温器便开始使用。“这种结构的保温器的特点是轻便”和便宜，“能将食品保温18--20个小时”。②1920年5月15日，列宁从莫斯科往莫斯科省的纺织中心一一奥列霍沃－祖耶沃运去了一车皮肉和一车皮油，还从下诺夫哥罗德运去了三车皮小麦，作为“对儿童的赠品”。列宁在粮食人民委员部关于供给奥列霍沃－祖耶沃区1920年4--5月份的粮食一事所写的询问材料上作了这样的批示：“盐没有。从5月25日起，情况将得到改善。”③在7月间，从阿塞拜疆运来了六车皮鱼子供列宁支配。列宁写的批示是：“送给粮食委员部让儿童们吃”。④1920年9月9日，列宁写给坦波夫的一个负责工作人员的信中说：“娜捷施达.康斯坦丁诺夫娜在坦波夫有两位她熟悉的同志，阿赞切夫斯卡娅老太太和她的女儿……恳求您采取措施，使她们在饮食方面得到圆满的照顾。……坦波夫省的情况怎样？挨饿吗？……”⑤从各个地方给列宁拍去了大量的电报。他们要煤，要粮。除了歉收和不愿把粮食卖成不值钱的纸币的农民而外，还存在着铁路阻塞问题，因为运输部门工作得不好。列宁竭尽所能在工作，他向有余粮的地区又是打电话，又是拍电报，要求他们把余粮供给饥民。突然联结列宁办公室和哈尔科夫的直通电话坏了，他给邮电人民委员部写了封便函，要求“立即”对电话进行检修。西方战线革命军事委员会占领着斯摩棱斯克大学的楼房，尽管人民委员会作出决定让它腾出楼房，但它却不予腾出。于是11月2日，列宁给革命军事委员会打去电报说：“关于不服从决定和如何处罚的问题，我将提交小人民委员会。”①

①《列宁全集》中文第2版第49卷第456页。一一译者注

②同上，第747--748页上的第3x注。一一译者注

③《列宁文集》俄文版第35卷第125页。

④同上，第141页。

⑤《列宁全集》中文第2版第49卷第536页。一一译者注

生活所必需的储备品日渐减少，而官僚主义者的人数则日益增多。列宁要求整理出一份关于苏维埃职员人数的材料：“请把这项工作分成两部分：(1)最简略的情况(如数字等)。不得超过4周。(2)详细情况一一几周？……”②

①《列宁全集》中文第2版第49卷第632页。一一译者注

②同上，第627页。一一译者注

1920年底，莫斯科苏维埃发表了年度工作总结报告。原来，莫斯科苏维埃执行委员会在一年中讨论了1个政治问题、8个经济问题、46个组织问题、1个保健问题和11个“其他各种问题”。列宁在页边上写道：“反常现象，情况应当相反。”他还用直线画了一个需要把问题加以分类的图表：组织问题是一条最短的竖线，政治问题的竖线稍长一些，经济问题的竖线很长。列宁感到愤怒是可以理解的，但他提出抗议则是不对的，因为在采取行动之前对问题虽然进行了讨论，而由于只有社会地位高的同志才能采取一切行动，所以一般的职员们便只能谈论他们自己本身：谁应当把什么文件交给谁审阅和签署。列宁的克里姆林宫从苏维埃那里攫取了全部政权。过去提出的“全部政权归苏维埃”的口号现在实际上是把全部政权交给了党。

连列宁本人也经常埋头于组织问题。列宁责备下新城无线电台(俄国头等电台之一)的一位建设者“不信任‘专家”一一米.亚.邦契一布鲁也维奇教授一一以及他“亲自做‘粗活’，做准备工作”，而这种工作是“应当交给机械工、装配工、电工等

去做”的。①收信人斯.伊.博京答应以后不再犯这种错误了。

列宁给电话网主管人的传话电报是：“请将‘恰伊卡’疗养院的电话修好(据说，电话搞坏的原因是一个大概叫伊万尼科沃村的附近一根电线杆被毁坏了)。请将修理情况报告给我。”②

列宁的姐姐安娜.叶利扎罗娃在教育人民委员部工作。有一位她“根本不认识的”妇女被任命为她的副手。她们在工作上合不来，“发生了摩擦、分歧”等等。叶利扎罗娃把这个情况告诉了弟弟。列宁在人民委员会的一次会议上写给了她一张字条：“管理的基本原则：……固定的人对固定工作的进行情况完全负责。我做的事(花了那么多的时间)我负责。当某个人不担负责任的时候，不主管事情的时候，他却来对我进行搅扰。这是在制造纠纷，制造混乱……我要求把他撤职。”③

1920年11月，列宁由于对严重歉收的前景感到担心，便建议开始生产电犁。他的头脑在无休止地工作。他请契切林仔细查看一下“论述英国的那本小册子或者是论述英国的那一章”(在《左派幼稚病》中)，并给他一个答复：那里是否有“错误或者说得失去分寸的话语”。“如果不困难的话，很希望能用铅笔把需要进行实际修改的地方单独记下来。”列宁给谢马什柯的便函是：“请您接见来人德.尼.叶罗申科夫，他是一位医士……这位同志发明了一种非常实用的消毒室……”列宁给外交人民委员部写了封便函，请他们“十分秘密地取出”一只装有党的和列宁个人的材料的皮箱，这只皮箱保存在巴黎XIV区维克多.孔西得朗街5号韦斯拜恩先生那里。④约翰.里德由于有“一件非常重要的事” 请列宁“今天”即1920年8月17日接见他。

①《列宁全集》中文第2版第49卷第404页。一一译者注

②《列宁文集》俄文版第35卷第167页。

③《回忆列宁》俄文版第2卷第293—294页。

④《列宁全集》中文第2版第49卷第411页。一一一译者注

列宁批示道：“既然他迫切请求，而且只限5分钟的时间，那可让他现在就来。”①列宁给布哈林写了封便函，建议用俄文出版《罗马史片断：农民的领袖和工人的领袖》，以及美国社会革命党人德莱昂的《格拉克赫弟兄②的警告》(附有路易.弗雷纳作的注释和写的序言)。列宁写道：“我也要写几句话。”③德莱昂的这本书没有用俄文出版。列宁写给米.尼.波克罗夫斯基的信中说：“热烈祝贺您所取得的成就：我非常喜欢您的新书《俄国历史概要》。”列宁建议把这本书翻译成欧洲各国语言，并且他“提了一个小小的意见：为了使这本书成为一本教科书(而这本书是应当成为一本教科书的)，需要再补充一个年代索引……”后来，在斯大林时代，这本书被停止使用。

坦波夫省发生了叛乱。1920年10月15日，列宁命令军事副人民委员“要迅速彻底平定叛乱”。④10月19日，列宁给肃反委员会下了同样的命令，他向捷尔任斯基抱怨“我们的兵力单薄，特别是骑兵。”⑤为了提高职工的劳动生产率，在全国实行了奖励制度。鉴于随意规定定额，列宁问道：“这样会不会使纯属舞弊的行为实际上合法化？”⑥

①《列宁文集》俄文版第35卷第143页。

②格拉克赫是古罗马的政治活动家，弟兄二人，即季别里.格拉克赫和加伊.格拉克赫。一一译者注

③《列宁全集》中文第2版第49卷第5u页及763页上的第397注。一一译者注

④同上，第592页。一一译者注

⑤同上，第605页。一一译者注

⑥同上，第38卷第92页。一一译者注

1920年初，列宁心爱的伊涅萨.阿尔曼德病啦。列宁本人也病啦。但在2月份他给她写了封便函：“请写几个字告诉我，您的情况如何。时令很坏：斑疹伤寒、流感、西班牙流感和霍乱流行。我刚能下床，还不能出门。……您的体温多少？治疗方面需要什么东西？恳请来信直说。祝康复！您的列宁。”①2月16一17日，列宁又给伊涅萨写了封便函：“发烧38度(甚至高达39度)还出门，这简直是发疯！恳请您千万不要外出，并代我告诉您的女儿们：我请她们照看您，并且不放您出门，除非：(1)体温完全恢复正常和(2)得到大夫允许。”②同年8月份，列宁为伊涅萨办理了在北高加索的疗养证。9月份，她在那里去世。就在这个时候，列宁发表了很多讲话，表述了新的对外政策，治理着精疲力竭的国家，同时还一会儿同波兰作战，一会儿又同弗兰格尔作战。克里姆林宫在凡是能够掠夺的地方都进行掠夺。在红军暂时撤退时，斯大林起草了一个决议草案，要求克里木战线和高加索战线“在撤退时要拿走居民的全部余粮，并带走被……放弃地区的全部马匹。”列宁在这个决议上签了名，并在括号内补充说：“不要得罪工人。”③一位女图书馆馆员问列宁是否需要梯弗利斯出版的一些书和整套巴黎出版的“白卫杂志《新欧洲》”，④列宁虽然忙得不可开交，但他对这个问题还是作了肯定的回答。1920年9月1日，他谦逊地请求鲁勉采夫博物院图书馆(现在是列宁图书馆)借给他两部希腊语辞典(“一部希德辞典，一部希法、希俄或希英辞典”)、希腊哲学史和几部最好的哲学名词辞典：“德文的，大概是埃斯勒编；英文的，大概是的尔温编；法文的，大概是弗兰克编(如果没有更新的)；俄文的，借一部新的。”

①《列宁全集》中文第2版第49卷第252页。一一译者注

②同上，第253页一一译者注

③《列宁文集》俄文版第35卷第144页。

④同上，第180页。

还有哪个当代国家(一个在抽搐颤抖的国家)的统治者需要这样的读物呢？由于列宁知道按规定，参考书不准带回家，所以他请求“在晚上，在夜间图书馆闭馆时”借出参考书，并答应：“次日早晨送还。”①列宁劳累过度，工作紧张，他几乎在所有的夜里都是通宵工作。无怪乎列宁在1920年底即12月28日关于自己写了这样一句话：“由于失眠，我感到身体很不舒服。”②虽然存在着死亡、战争、疾病、饥荒和腐蚀着政府的官僚作风，但是国家及其舵手还是要继续往前走。

①《列宁全集》中文第2版第49卷第526页。一一译者注

②同上，第50卷第59页。一一译者注


三十五 斯大林、列宁和托洛茨基

在布尔什维主义革命的第一天，就根据加米涅夫的倡议通过了废除对士兵实行死刑的法令。托洛茨基虽然对此有所犹豫，但他并没有提出反对意见。列宁当时还隐藏着。当他来到斯莫尔尼宫，得知这第一个法令时，愤怒地高声说：“荒唐！取消枪毙怎么能够进行革命呢？因此苏维埃政府决定不把这项法令声张出去。“有个人说：最好是在弄清楚确实没有其他出路时再采取枪毙的办法。大家最后就谈到这里为止。”①

①引自托洛茨基于1924年4月23日发表在《真理报》上的一篇文章。

无论是列宁，还是托洛茨基，都没有犯自由主义的毛病。加之托洛茨基经常记着自己那孟什维克的和反布尔什维克的过去，因此他认为他应当赎回这个过去，于是他在同列宁发生分歧时并不隐瞒自己的观点，而是经常坚持一种布尔什维克所特有的严峻的政策。这样作并没有给他个人带来什么困境，情况倒是相反。

列宁和托洛茨基尽管在家庭出身和生活经历方面存在着种种差别，但他们作为苏维埃俄国的领袖彼此相处得很好。两个人都主张实行绝对的中央集权。两个人都嘲笑游击活动，都认为凡是亲苏维埃的势力在红军中均应有自己的位置。两个人都愿意在军队中使用旧的军官和在国民经济中使用资产阶级专家。

的确，在这样一些问题上他们之间是没有分歧的。他们两人都十分重视作到如下一点，即谁担负某项任务，就应当把权力最大限度地集中到谁的手中。他们两人都认为在行政问题上是不能采取民主措施的。他们两人都要求群众绝对的服从。在军队中，托洛茨基实行了毫不留情的纪律，列宁对此是赞同的。有一次托洛茨基因一个团长和一个政治委员没有上级命令就擅自改换阵地而下令枪毙了他们。托洛茨基的这一行为使得人们对他发生了叽叽咕咕的指责，这种指责是由托洛茨基的那些身处高位的敌人、尤其是斯大林和季诺维也夫煽动起来的。托洛茨基把这个问题提到了政治局的会议上，并为自己的残酷行为进行辩护。列宁中断了会议，他在一张公文纸上写道：他知道托洛茨基的命令是严厉的，但他完全相信，托洛茨基下的命令是正确的、适当的和必要的，因此他无条件地支持这项命令，他并在这张公文纸上盖上了人民委员会主席的印章。

列宁当着政治局委员们的面把这张公文交给了托洛茨基，并说，只要需要，这样的证明开多少都可以。①

①托洛茨基《我的一生》英文版第469页。这个文件注明的日期是1919年7月。

托洛茨基喜欢列宁批准他的行动。列宁补充他的不足，而他则使列宁更加完善。无论是列宁，还是托洛茨基，在使用革命所赋予他们的权力方面，都是毫不犹豫的。

在粉碎高尔察克、邓尼金和尤登尼奇之后，托洛茨基的才能在劳动战线上得到了施展。他对铁路员工进行了军事动员。当时就如下一个问题展开了一场激烈的争论：是政府(即共产党)应当完全领导生产呢，还是工人也应当参加对生产的领导？托洛茨基认为，生产必须由国家来管理。在建立红军的日子里，他实行了严格的纪律，同时他又设法来提高红军的士气；他不仅迫使普通的红军战士，也迫使政治委员都必须服从军事专家的命令。国内战争的胜利提高了托洛茨基的威信。在党内他很受欢迎，他虽说没有受到广大党员的热爱，至少也受到了广大党员的尊敬，而党是权力的源泉。现在托洛茨基建议使生产军事化，建议在工厂、铁路、煤矿和油田都实行铁的纪律。有人认方工会应当保护工人防止剥削，托洛茨基回答他们说，工人不需要防御工人的国家。

1920年初，托洛茨基想废除战时共产主义，使私人贸易合法化，并取消对农民实行的余粮收集制。在党的领导否决了他的这一纲领之后，过了几周他建议在生产中使用军事的方法，使工人阶级军事化。几年之后，他在《自传》中说明自己当时所以实行这个转变是因为：既然向市场制度过渡被否决，那就只好通过正确地、系统地使用军事方法的途径来恢复经济。因为在战时共产主义制度下，当一切资源至少在原则上都被政府收归为国有并被政府加以分配时，托洛茨基就看不到工会还能发挥什么独立的作用。①

①托洛茨基《我的一生》英文版第40页。

斯大林在劳动动员问题上是同意托洛茨基的。他命令从前与邓尼金作战的西南战线第四十二师“放下武器，投入消除经济破坏的战斗，保证给国家供应煤炭”。①从1920年3月7日起，第四十二师被编入乌克兰劳动军。1O天之后，斯大林在乌克兰共产党(布)代表会议上赞扬了根据托洛茨基的倡议而建立起来的全俄劳动军，他说：“机车和车厢的检修工作日益进展，燃料的开采量日益增加和提高。”②3月20日，他在同一次代表会议上说：“这里有一位同志说，工人是不怕军事化的，因为优秀的工人是看不惯没有秩序的现象的。这是完全对的。”③斯大林让与会者回忆起过去的情况，他说，在1918年，为了振奋红军，不得不建立纪律，把遊击队变为正规军。“现在我们对解体了的工业也必须这样做。”④

《曼彻斯特卫报》的记者阿瑟.兰塞姆证实了斯大林对军事化受到欢迎所作的评价是正确的。兰塞姆在1920年3月从莫斯科旅行到雅罗斯拉夫尔，出席了该省的党代表会议。他同卡尔.拉狄克和从前的孟什维克尤里.拉林有交往。拉狄克在劳动军和工会问题上捍卫党所采取的政策，拉林则进行反对。拉塞姆写道：“工人们一个跟着一个走上讲坛，纷纷阐述自己的观点……很多人拿红军与白匪作战中所取得的胜利为例，认为用同样的组织方法一定能建立起劳动的红军来，这样的红军在与经济灾难作斗争的不流血的战线上定能取得同样的胜利。显然，谁也没有怀疑实行强制劳动的主张是正确的……所有的发言者都同意。在工业中也像在军队中一样，即使不需要作出更大的努力，至少也需要作出同样的努力。”④

①《斯大林全集》中文版第4卷第260页。一一译者注

②同上，第263页。一一译者注

③同上，第269页。一一译者注

④阿瑟.兰塞姆《俄国的危机》1921年纽约英文版第68页及以下各页。

第二天，拉狄克在雅罗斯拉夫尔铁路员工的集会上发表了讲话。兰塞姆写道：“他一开始就直接地、愤怒地攻击全体铁路员工，要求他们要不知疲倦地进行劳动，他指出，在此以前，革命的先锋队是红军，红军为了留在后方的人，为了拯救他们免遭邓尼金和高尔察克的蹂躏而忍饥挨饿，进行战斗，献出生命。而现在轮到铁路员工们了……他用蹩脚的俄语向妇女们提出警告说，如果她们的丈夫不付出异常的努力，那她们的儿女们到来年冬天就一定要饿死。我看见，一些妇女是怎样一面听着拉狄克的讲话，一面轻轻地推撞着自己的丈夫……最使人感到惊讶的是，她们似乎对拉狄克的演说很满意。她们听得是那样址、全神贯注，差点没有把坐在后排的一个接连打喷嚏的人赶出大厅，而当拉狄克演说结束时，她们那热烈的掌声几乎要把天花板震塌下来。”

很多工厂被关闭。一半以上的机车在停工，等着修理。经济破坏如此明显地呈现在人们眼前，使得大多数工人都了解到必需采取极端的措施才能提高劳动生产率。此外，由于人们世世代代经受了沙皇的统治，服从国家已经成了他们的习惯。而国家，拉林对工人们说，现在是属于他们自己的了。拉林在1920年3月20日的《经济生活报》上写道：“十月革命把联合起来的无产阶级从资本主义的雇佣奴隶变成了工业的主人，即由无产阶级的国家政权所体现出来的工业的主人……”列宁在这篇文章的页边上写道：“情况正是这样！”

拉林继续写道：“雇工阶级变成了企业主阶级。”

列宁评述道：“胡扯！”①

①《列宁文集》俄文版第35卷第113页。

列宁注意到了在拉林的言论中有一个虽然是微小的、但却是非常重要的矛盾。他同意，工业的主人现在是由政府所体现出来的联合起来的无产阶级。但是工人既然把自己作为占有者的权利交给了国家，那他们也就不再是“企业主”了，因此把他们叫做“企业主”就是“胡扯”，尽管苏维埃的宣传还在没完没了地反复谈论：“你在为自己建造工厂”。有人在认真地接受这种宣传，那他是想让工人自己来管理自己的财产。

但是，占有者是国家，因此管理就掌握在国家的手中。管理是由“被任命的一些人”来实现的，而这些人是由党推荐出来并为党服务的。1920年时，党内有党员60万。工会有会员300万。有一些工会活动家和党的活动家认为，组织在工会中的工人阶级应当在管理国家经济中的非农业成分方面起领导作用。这个问题在1920一1921年时引起了激烈的政治辩论，这场辩论在苏维埃的历史上留下了深刻的痕迹。反对派不喜欢列宁提出的在工业管理中实行一长制的主张。他们把委员会集体管理的原则同这一主张对立起来。他们认为技术专家和被工会任命的工人都应当参加委员会。列宁对此提出反对意见。

中央委员兼全俄工会中央理事会主席米哈伊尔.托姆斯基在1920年3月所写的提纲中对官方所持的工会观点作了阐述。他建议保存“现行的对工业实行委员会集体管理的原则，从最高国民经济委员会主席团到工厂管理处”都要实行这一原则，只有“特殊情况”例外，例如根据最高国民经济委员会和全俄工会中央理事会或中央委员会相互达成的协议，“个别企业”可以实行“一长制的管理”。其次，“工会应当坚决拒绝把有害的两面作风搬到生产管理中来，工会机关应当坚决拒绝把不属于自己的管理职能归于自己，并坚决拒绝对工业进行直接的调整。”最后，为了恢复经济，“工会应当千方百计地促进劳动军的工作和劳动义务制的顺利实行”。①

①《列宁全集》俄文第2版第25卷附录1第543—544页。

托姆斯基的观点是相当广泛的，其中也包括有一长制的管理。因此在1921年时，他毫不费力地就同意了列宁的纲领。

在前劳动人民委员兼工商业人民委员亚.加.施略普尼柯夫、五金工会活动家尤.卢托维诺夫和谢.梅德维捷夫以及富有激情的争取女权运动者亚历山德拉.柯伦泰的领导下，“工人反对派”坚持一种更加极端的观点。使列宁感到惊愕和憎恶的是，柯伦泰竟宣传随意恋爱，而且把这种宣传贯彻到自己的实际生活中去。因为当时她恰好正在和施略普尼柯夫姘居。她在《工人反对派》这本小册子①中阐述她那一派的观点时问道：“谁来创造国民经济的新形式呢？是在心理上还和过去保持着联系的技师和国民经济部门的领导人、苏维埃的一些被任命的人(他们之中有少数是共产党员)呢，还是由工会提出的一些工人团体？”她号召共产党倾听广大劳动群众发出的健康的阶级的呼声。她写道，只有站立起来的阶级通过工会形式表现出来的强大的生产力量才能够恢复和发展国家的生产力，才能够清除党内的异己分子，才能够实现党内民主、实现言论自由和批评自由。

①亚.柯伦泰《工人反对派》1921年芝加哥英文版。该小册子转载于罗伯特.丹尼尔斯《革命的良心。苏维埃俄国的共产党员反对派》一书(1960年剑桥、马萨诸塞州英文版)第128一129页。

显然，柯伦泰及其朋友们所关心的不仅仅是工会。使他们感到不安的是党内形成的情况。他们想使工会执行独立的职能，从而具有一定的权力，哪怕是有限的权力也好。他们想做到这一点不仅是为了工人和工会的利益，而且也是为了党，因为如果一切管理任务都由党来担负的话，那党就有可能官僚主义化，就有可能形成政治上的独揽大权。

工人反对派得到了民主集中派的支持。领导民主集中派的是弗.尼.马克西莫夫斯基(他在1918年是布列斯特和约的反对者，后来是副教育人民委员，再后来是一位教授)、季.弗.萨普龙诺夫(他曾经当过粉刷工人，在1925—1927年时是由15人组成的右翼反对派的领袖之一，后来被开除出党)和恩.奥新斯基(即瓦.瓦.奥博连斯基，他是一位经济学家和文学家，布列斯特和约的反对者，后来一度曾经担任过苏维埃驻瑞典的全权代表和候补中央委员)。

奥新斯基、萨普龙诺夫和马克西莫夫斯基于1920年3月向俄共(布)第九次代表大会提出了自己的提纲。提纲的开头部分是一个纯理性的客观的序言：“无论是委员会集体领导制还是一长制，对于无产阶级政权来说，单独都不能够成为惟一的和无条件的进行组织建设的基础……两者之中的任何一种都没有绝对的、技术上的优越性。”但是，“从社会政治的观点来看，委员会集体领导制具有许多优越性……委员会是学习管理国家的高级学校。”(列宁称工会是“共产主义的学校”)“只有委员会集体领导制才能使人民养成从整体利益观点出发来解决局部问题的习惯。”此外，“按委员会集体领导原则进行工作是让从前的资产阶级专家学习进行同志式互助并用无产阶级的心理陶冶他们的最好方法，同时也是在他们的旧习惯和旧心理还没有彻底根除时对他们进行监督的最好方法”。最后，只有委员会集体领导制才能防止“苏维埃机关陷于官僚主义的麻木状态”。

李可夫也感觉到了危险。阿列克谢.李可夫是一个坚定的“右派”，在1920年时他是最高国民经济委员会主席，后来是人民委员会主席，也就是苏维埃的总理，他警告说，不要基本上由技师、工程师兼行政领导人等组成一个统治帮派，使对工农的管理成为他们的特权。①这样看来，并不只是“左派”反对派才看到了黑暗的前途。

①阿瑟.兰塞姆的前引书，第104页。

为了防止官僚主义者的舞弊行为，苏维埃政府于1919年3月成立了一个工农检查院。当时已经担任着民族事务人民委员职务的斯大林被任命为工农检查院人民委员。在这个新的委员部中工作的有很多充满热情的共产党员，他们同形式主义、玩忽职守、拖拉作风、徇私行为以及苏维埃职员所特有的其他一些不良行为进行着斗争。但是工农检查院中存在的一个最重要的事实是斯大林。他根据自己所担负的职务，收集党和国家机关中存在的任人唯亲、腐化堕落、官僚主义及其他方面的材料并加以分类。他掌握着所有高级职员的情报。他主宰着人们的命运和前途，因为工农检查院有一种死死咬住不放的作法；工农检查院使人们产生恐惧，鼓励人们告密。斯大林依靠工农检查院轻而易举地为自己募集了一些帮手。

斯大林的残酷无情使他成了领导工农检查院的合适人选。列宁大概也就是出于这样的考虑才任命他担任这个职务，虽然列宁任命他的确切原因至今还不清楚。由于列宁个人没有丝毫的贪权欲望，所以他也就没有看出在斯大林身上存在着这种贪权欲望。也许其他的一些候选人不屑于去干那种清洗活动和间谍行为。也许只不过是列宁在那个年代还没有认透斯大林。列宁当时只知道斯大林是一个“进行剥夺”(斯大林在革命前的年代里把剥夺来的东西补充了党的金库)的有才能的组织者和孟什维主义的最凶恶的敌人。当1913年2月斯大林带着这样的声誉到克拉科夫来见列宁的时候，据克鲁普斯卡娅说，关于斯大林，列宁曾对高尔基写道：“我们这里坐着一位非常好的格鲁吉亚人……”革命后，斯大林在给列宁的一些信中表现得非常粗暴。列宁大概认为，斯大林的这种粗暴是由于这个格鲁吉亚山民那缺乏修养的性格造成的，这个山民还没有受到欧洲文明的熏陶，而只习惯于高加索那些野蛮居民们剧烈的内讧。在列宁逝世之前和在列宁刚逝世的那几年中，斯大林在行动上表现得很谦虚，既不追求声望，也不宣扬自己。这种表面上为严肃的职责而作出自我牺牲的精神实际上掩盖着他的自大狂，而这种自大狂到后来竟发展成为一种心理上的病态，使几百万人丧失了生命。但是那些事后聪明的人未必有权利责备别人没有预见的才能。连列宁也未必能够预见到斯大林在30年代、40年代和50年代竟毁灭了那么多的生命和天才。

回顾过去，可以清楚地看出，斯大林想把被历史将其与布尔什维主义革命联结在一起的列宁－托洛茨基这两个名字抹去，而代之以列宁－斯大林这两个名字。在很多年中，斯大林的这一目的在共产主义世界的范围内未能得逞。斯大林的父亲是一个鞋匠，也是一个酒鬼，曾经打过他。当斯大林在梯弗利斯宗教学校学习时，曾拒不接受上帝和神父，于是他成了一个无神论者。心理分析家会说，斯大林拒不接受两个父亲，是打算找到列宁作为第三个父亲，一一他对这一次找到的这位父亲该会是敬若神明的。斯大林关于自己第一次见到列宁时的情形写道：“我本来希望看见我们党的山鹰，看见一位伟人，这个人不仅在政治上是高大的，而且可以说在体格上也是高大的，因为当时列宁在我的想象中是一个身材匀称和仪表堂堂的巨人。”①政治分析家会说，斯大林对列宁所表示的是狗一般的忠诚，其目的是要得到列宁的信任、称赞和提升。但是在斯大林前进的道路上站着一个托洛茨基，他同列宁紧挨着并立在那里，他不隐瞒自己这个“有知识的人”对粗野的、没有文化的、有点土气的斯大林的蔑视。托洛茨基在《自传》中写道：“斯大林经常引起我的反感。”

①《斯大林选集》中文版上卷第175一176页。一一译者注

高傲的托洛茨基和怀有嫉妒心的斯大林不可能不发生争吵。他们之间的冲突早就开始了。1918年10月8日，托洛茨基坚决要求列宁把斯大林从察里津前线赶走。列宁便把斯大林调到了乌克兰。1919年1月10日，托洛茨基再次电告列宁，埋怨“察里津的方法”既然导致了察里津军队的彻底瓦解，因此也不许在乌克兰使用这种方法。列宁请托洛茨基同斯大林取得和解。这事实上是不可能的。1919年6月，斯大林要求党中央撤去托洛茨基指挥红军的职务。中央投票后，支持对托洛茨基的信任。

1919年，托洛茨基向列宁控告说，斯大林在克里姆林宫里喝从沙皇酒窖里搞来的酒。由于这个指责，斯大林被叫来同托洛茨基对质。托洛茨基肯定地说：“如果在克里姆林宫酗酒的消息传到前线，那必将产生很坏的影响。”出卖含酒精的饮料，这在当时的俄国是被禁止的。斯大林提出抗议说，高加索人不喝酒是不行的。列宁说：“瞧，格鲁吉亚人离了酒就不能生活。”争论就这样结束了。托洛茨基在1939年10月2日发表在美国《生活》杂志上的一篇文章中关于这一点回忆道：“我没有进行斗争就投降了。”

列宁是斯大林和托洛茨基之间进行竞争的见证人。他看到他们两个人相互之间是仇视的。但这两个人都是他所需要的。工农检查院需要一个粗暴的、怀有敌意的领导人，这样，官僚主义者才怕他。没有人比斯大林更粗暴的了。官僚制度也许可以通过自由工会或工人参加管理这样的民主形式来加以抑制。但是任何形式的民主都是同列宁提出的由党来独揽大权的原则相违背的。党内是不能够有竞争者的。

列宁曾企图防止关于工会的争论。他在第九次代表大会前夕向俄共各级组织写道：“纯粹从理论上探讨、争论……的时期幸而已经过去了。……应当前进了，应当懂得现在我们面临的是实际任务。”①而当托姆斯基和许多反对派终于发表了自己的纲领时，列宁在代表大会上埋怨道：“在关于社会主义社会的这些议论中，没有一点重实践和讲实际的精神。”他说：反对派的提纲“有极其严重的原则错误”。②

①《列宁全集》中问第2版第38卷第155页。一一译者注

②同上，第291页。一一译者注

列宁重申，关于社会结构的理论和议论，是在革命前早已经过的一个阶段。1920年12月22日，他在苏维埃代表大会上走得更远，他说，希望看到“最幸福的时代的开始，到那个时代政治将愈来愈少，谈论政治会比较少，而且不会那样长篇大论，讲话更多的将是工程师和农艺师”。①他是在一个半小时的报告快结束时讲这番话的。

①《列宁全集》中文第2版第40卷第154页。一一译者注

但是列宁没有能够迫使党接受自己的愿望，而是与他的愿望相反，在党内外开展了一场关于工会的作用即关于工人阶级在社会主义社会中的作用的激烈的争论。列宁在1920年12月中央全会上遭到了失败。会上以多数票通过了托洛茨基和布哈林提出的决议案。

列宁与其说是愤怒，不如说是痛心。但是不管怎样，他没有流露出自己的愤怒和怨恨。他十分坦率地攻击了托洛茨基，但并没说什么刺耳的话，就好像每次给予托洛茨基以打击之后再来安慰他一番似的。这并不是说他怜悯托洛茨基，一一他只不过是害怕党内发生分裂，因为托洛茨基有很多的拥护者。1921年1月23日列宁在全俄矿工第二次代表大会上说：“工会的作用和任务问题的讨论所以具有不健康的性质，是因为它过早地形成了派别斗争。”他预感到同托洛茨基的派别斗争已经开始。列宁把工会问题说成是“一个涉及面极广、无所不包的问题”，他责备托洛茨基“操之过急”，他说：“我们每个人都向中央委员会提出过而且将来还会提出不够成熟的提纲，因为在我们这里的一切工作都是极其仓促地进行的。这并不是什么大错误，我们每个人都犯过急躁的毛病。……因此对待具有派别性质的问题，对待有争执的问题，就必须采取比较慎重的态度。这是因为在这些问题上即使不是很急躁的人一一我不能说我的论敌是这样的人一一也很容易犯这个错误。”①托洛茨基在自己的提纲中指责工会活动家托姆斯基和洛佐夫斯基犯了“行会的关门主义”，“敌视本经济部门的新工作人员”，“支持了工会组织中的工人的行会习气的残余”。列宁问道：“难道这样一位有权威的人，这样一个重要的领袖，可以这样来反对党内的同志吗？”“在目前这样的时候采取这种鲁莽行为，是根本错误的。不能这样做。……这是怎么回事呢？这是什么话？用的是什么语言？可以采取这样的态度吗？我曾经说过，也许我可以‘缓冲’一下，不去进行辩论，因为同托洛茨基争吵没有好处，对我们、对党、对共和国都没有好处，但是在这本小册子出版后，我指出，必须进行辩论。”②

列宁在引证托洛茨基于1920年11月所说的关于必须“整刷”工会的话时指出：“托洛茨基那样说是错误的。这在政治上是很明显的，这种态度会造成分裂，抛会葬送无产阶级专政。……当出现有分裂危险的不正确态度这一问题时，我曾经说：‘你们暂且不要空谈什么广泛的辩论，请你们到委员会去，在那里认真地把问题弄清楚。’而同志们说：‘不行，怎么能这样做，这是破坏民主。’布哈林同志甚至谈到‘工人民主这个神圣的口号’。这一字不差是他的原话。我读完之后……差一点要画十字了。”③

①《列宁全集》中文第2版第40卷第244--245页。一一译者注

②同上，第245页。一一译者注

③同上，第246--247页。一一译者注

听众笑了起来。列宁嘲笑了布哈林对工人民主这一原则的爱好。列宁说，论敌们在谴责官僚主义。但是“反对官僚主义的斗争需要几十年时间。这是一场最艰巨的斗争，要是有人对你们说，只要采纳反官僚主义的纲领，我们马上就能摆脱官僚主义，那他准是一个爱说漂亮话的骗子。”①当然，列宁承认存在着“不应有的官僚主义”：“有这样一些机关，仅在莫斯科一地就有3万个职员。这可不是一件小事。我们要消除这种现象，打通这堵墙。”②必须同官僚主义者们进行斗争。“我们并不放弃强制。任何一个思维正常的工人都不至于认为，现在可以不要强制，现在可以解散工会，或者把全部生产交给工会管理。只有施略普尼柯夫同志才会这样信口开河。”③工人管理工业会是一种工团主义，而“全世界的马克思主义者都同工团主义进行过斗争”。④“什么时候全国能普遍电气化呢？如果经过20年我们能做到这一点，那已经是惊人的速度了。这是不能急于求成的。到那时再谈把权力交给工会的问题，在此以前说这话是对工人的欺骗。……难道每个工人都知道如何管理国家吗？有实际经验的人都知道这是神话……我们甚至连文盲都还没有扫除。我们知道，同农民有联系的工人是会接受非无产阶级的口号的。在工人当中谁来参加管理呢？整个俄国只有几千个人。”⑤列宁曾经认为，国家的管理是由计算、登记和检查这样一些最简单的、任何一个识字的人都能胜任的手续构成的，⑥这样一种幼稚认识同革命一起已经成为过去了。虽然在俄国，识字的工人有几千个，但是列宁在革命前提出的“每一个女厨师都能够管理国家”这样一个口号已被抛弃了。⑦

①《列宁全集》中文第2版第40卷第247页。一一译者注

②同上，第248页。一一译者注

③同上，第251页。一一译者注

④同上，第252页。一一译者注

⑤同上，第252、253页。一一译者注

⑥参看《列宁选集》中文第3版第3卷第202页。一一译者注

⑦布哈林和普列奥布拉任斯基《共产主义ABC》。

列宁继续说道：“如果我们说，不是党而是工会自己来提人选和进行管理，这听起来很民主，可能也会争取到一些选票，但是不会长久。这只会葬送无产阶级专政。”①

列宁在报告结束时强调了自己的主要思想：“要管理，就需要有一支经过锻炼的共产主义革命者的大军，这样的大军是有的，这就是党。”列宁在自己的整个宦途生涯中一直都站在这块坚石之上。党高于一切。党进行了革命，夺取了政权，党成了专政的机器.“一切工团主义的荒谬言论，生产者提出的必需接受的人选一一所有这些都应当扔到废纸篓里去。”②

①《列宁全集》中文第2版第40卷第253页。一一译者注

②同上，第254页。一一译者注

工人有可能成为官僚主义者，而且正在成为官僚主义者。但是作为工人，无论就单个工人来讲，或者就加入工会的工人来讲，他们在管理工业和统治国家方面，都是无足轻重的因素。真正在统治着国家的是在党的支配下那些生活阔起来的官僚。

列宁面临着政治上的抉择。一方面，他不能忍受对党的权力的任何限制，不能忍受足以破坏党的统一的任何因素。但是另一方面，党把政府的权力集中到自己的手中并垄断了一切部门(即经济、政治、社会、文化等部门)的行政权力之后，就不能不产生官僚主义，尤其是不能不产生由于一些人没有文化、另一些人不可靠和懒惰而造成的恶性官僚主义。

列宁关于工会作用的报告表明，他同托洛茨基之间的意见分歧威胁着党的统一。在世界人民和苏维埃人民的心目中，列宁和托洛茨基共同象征着布尔什维主义。他们都是领袖。

列宁和托洛茨基之间的摩擦温暖着斯大林的心。

托洛茨基在缓慢地改变着自己的观点，这种改变起初还不十分引人注目，但到后来就愈来愈快了。他的观点比较起来更加接近于工人反对派的观点而不是列宁的观点，不过他的观点距离后面这两种观点都很远。托洛茨基和大多数共产党员在这种情况下所作的一样，他也用条件的改变来解释自己观点的改变。但是斯大林则在背后议论说，托洛茨基改变观点是由于他过去就反对布尔什维主义，是由于托洛茨基不坚定和不可靠。斯大林还在报刊上对托洛茨基进行指责。他在1921年1月19日发表在《真理报》上的《我们的意见分歧》一文中说：“我们的意见分歧在下列几个问题上：加强工人阶级的劳动纪律的方式问题……有两种方法：强迫方法(军事方法)和说服方法(工会方法)。……以托洛茨基为首的一批党的工作人员醉心于军队中的军事方法的成就，认为可以而且应当把这种方法搬到工人中间来，搬到工会中来……托洛茨基的错误在于他低估了军队和工人阶级之间的差别……”①

斯大林、列宁和托洛茨基都支持并执行党关于建立劳动军的决定。但是现在托洛茨基不再坚持实行劳动义务制了，他宁愿把对工业的管理交给国有化的工会去进行。斯大林不愿意注意这一点。他这个笃信强制的人竟赞扬起说服的方法来了。

列宁为斯大林的反托洛茨基主义创造了有利的条件。1921年1月他在《党内危机》这本小册子中写道。“党生病了。党在发高烧……必须有勇气正视痛苦的现实。”②他指责托洛茨基进行派别活动。这话出自列宁之口听起来要比以前他关于托洛茨基在工会问题上犯错误所说的话坏得多。因为提出错误的纲领是一回事，“根据错误的纲领建立派别”则完全是另一回事。列宁说，托洛茨基正是这样做的。

①《斯大林全集》中文版第5卷第6、7页。一一译者注

②《列宁全集》中文第2版第40卷第231页。一一译者注

托洛茨基不只是在党内进行争论，他还把斗争搬到了中央委员会的范围以外去。1920年12月25日他在苏维埃第八次代表大会上发表了一个“纲领性的小册子”即《工会的作用和任务》。于是在几千名党的工作人员面前展开了一场争论：“季诺维也夫和列宁为一方，托洛茨基和布哈林为另一方。”

列宁回忆起了12月30日的争论，在那次争论时列宁说：“我们的国家实际上不是工人国家，而是工农国家。”对此，布哈林立即喊道：“什么国家？”①列宁在《党内危机》这本小册子中写道：“现在读到那次辩论的记录，我发现我说得不对，而布哈林同志是对的。当时我应当这样说：‘工人国家是一种抽象的概念。而实际上我们这个工人国家首先具有这样一个特点，即在这个国家里，占人口多数的不是工人而是农民；其次，这个工人国家还带有官僚主义的弊病。”②

布哈林说，工人确实需要防御农民的多数和防御官僚主义者，列宁对布哈林的这种说法给予了应有的评价，但对布哈林关于必须把工会的人选派到相当的“总管理局和中央管理局”去的论据则给予了猛烈的抨击。列宁说：“这就完全背离了共产主义而转到工团主义立场上去了。这实质上是在重复施略普尼柯夫的‘国家工会化’的口号；这就是把最高国民经济委员会这个机关化整为零地交给相应的工会去管理。”③

“共产主义认为：无产阶级先锋队一一共产党，领导非党的工人群众，启发、训练、教育、培养这些群众(共产主义的“学校”)，先是工人，然后是农民，以便使他们能够做到并且确实做到把全部国民经济的管理集中在自己手中。”④

①《列宁全集》中文第2版第40卷第204页。一一译者注

②同上，第237页。一一译者注

③同上，第238页。一一译者注

④同上，第239页。一一译者注

“工团主义则把各工业部门的管理(“总管理局和中央管理局”)交给按生产部门划分的非党工人群众，这就抹杀了党的存在的必要性，就不会进行长期的工作来培养群众，来把全部国民经济的管理真正集中在他们手中。”①

看来列宁是准许工团主义存在的，不过他把工团主义推迟到将来工人阶级获得充分准备的时候来实行。

列宁企图制服那些向四处走散的同志。他写道：“布哈林所犯的错误比托洛茨基所有错误的总和还要大一百倍。布哈林怎么能说出这种背离共产主义的话来呢？我们知道布哈林同志非常温和，这是他的一个特点，人们因此非常喜欢他，而且不能不喜欢他。我们知道，人们常常开玩笑地把他叫做‘软蜡’。原来，在这块‘软蜡’上，任何一个‘无原则的’人，任何一个‘煽动者’都可以任意刻写。这些带引号的尖刻的字眼是加米涅夫同志在1月17日的辩论中使用的(他有权这样使用)。然而，无论加米涅夫或任何别的人，当然都不会想到用无原则的煽动来解释已经发生的一切，不会想到把一切都归结于这个原因。”②列宁劝告一切在思想上陷于迷途的人悔悟，“承认错误，纠正错误，把俄共历史的这一页翻过去”。这个劝告尤其是针对布哈林的，因为“当我们在逐渐吸收‘民主的’‘工人反对派’中的健康成分的时候，布哈林却牢牢抓住不健康的因素。”③

①《列宁全集》中文第2版第40卷第239页。一一译者注

②同上，第240页。一一译者注

③同上，第240、241页。一一译者注

列宁企图用亲切的态度对待所有的人。甚至萨普龙诺夫和奥新斯基“在我看来是很宝贵的工作人员……”。“直到现在，我们的纲领一直主张：不要为官僚主义的极端行为辩护，而要纠正它。……现在我们还主张：必须同思想上的涣散以及反对派中的不健康分子进行斗争，因为这些人甚至说要反对任何的‘经济军事化’，不仅反对‘委派方法’一一直到现在这还是一种主要的方法一一，而且反对任何的‘委派’，也就是说，归根到底反对党对非党群众的领导作用。”①列宁坚持关键的岗位应当由党内“被任命的人”来担任。

列宁这本小册子的最后一段包含有警告和号召：“毫无疑问，协约国资本家力图利用我们党的疾病来进行新的侵犯，社会革命党人也力图利用它来组织阴谋暴乱。但是我们并不害怕，因为我们大家将团结得像一个人一样，我们不怕承认有病，但我们认识到，这种情况要求我们大家在一切岗位上更守纪律，更加顽强，更加坚定。”②

①《列宁全集》中文第2版第40卷第241、242页。一一译者注

②同上，第242一243页。一一译者注

列宁虽然作了种种努力，但没有能够制服反对派。他所作的调解争端只是鼓舞了反对派。于是党内党外笼罩着一片惊慌。

列宁派、托洛茨基一布哈林派、工人反对派、“缓冲派”、民主集中派和“伊格纳托夫派”(工人反对派的同盟者)所提出的提纲和决议草案都提交俄共(布)第十次代表大会(1921年3月8—16日在莫斯科召开)审查。所有这些文件大都写得很长，其主题都是工会的作用。在托洛茨基一布哈林的提案上签名的有俄共(布)的8位中央委员(全部中央委员共20名)，他们是：托洛茨基、布哈林、安德列耶夫、捷尔任斯基、克列斯廷斯基、普列奥布拉任斯基、拉柯夫斯基和谢列布里亚科夫(克列斯廷斯基、普列奥布拉任斯基和谢列布里亚科夫3人组成了中央书记处)；此外，在这个提案上签名的还有乌克兰共产党的5位中央委员(其中有皮达可夫和费利克斯.柯恩)、全俄工会中央理事会主席团的两位成员、21个著名的工会运动的工作者和18个优秀的莫斯科的共产党员(其中有拉林、索柯里尼柯夫、雅柯夫列娃、克鲁敏和利哈乔夫)。①托洛茨基所采取的正是列宁所担心的那种行动：他把一个强有力的少数纠集在自己周围，使之与党的多数领袖相对立。这就是“派别活动”。

托洛茨基－布哈林的方案规定要对苏维埃社会进行彻底的改造。方案的提出者们肯定地说，工会领导人脱离了最高国民经济委员会。他们时而就某个问题达成协议，再不就是互相发生冲突，但是通常他们总是单独地发挥作用。列宁想把工会组织和经济组织这种独立发挥作用的情况保存下来。“‘工人反对派’的纲领出于完全正当的和正确的愿望，想把对工业的管理集中到工会的手里”，但是它所提出的“用选举出来的工人代表机关来机械地代替现有的经济机关的作法(从工厂、矿井起，到共和国的最高经济机关止)不可避免地会导致一一不管提出这种方案的人的意图如何一一各个工厂的相互孤立，会破坏统一的经济机关，会使党失去对工会和经济的领导作用”。托洛茨基一布哈林派不是这样，他们捍卫的是“把对生产的全部管理逐步地集中到工会手中”，这种集中将意味着“把工会有计划地变成工人国家的机关，也就是使工会机关和苏维埃机关逐步地结合起来”(布哈林把这种情况叫做使工会“国家化”)。提案还规定了一些实际措施：“劳动人民委员部因将其基本职能转交给工会而不复存在”；“需要使全俄工会中央理事会主席团的委员和最高国民经济委员会主席团的委员有1／3到1／2兼任这两个机关的委员”。

“这样一来，就将创造一些条件，使得各级党组织在把整个领导完全掌握在自己手中的情况下无须去零零碎碎地干预工会的内部工作……”

①《列宁全集》俄文第3版第26卷附录2，第551一556页。(此处原注有误，译者作了改正。一一译者注)

“所有专家毫无例外地都要通过工会这个过滤器……”

在列宁看来，这在理论上是胡说八道，在实践上是篡夺政权。他的过滤器任何时候都是党。党应当“干预”管理机关各个环节的工作。列宁认为，对工业的管理不应当落入非党群众占优势的工会手里，否则这会导致逐渐削弱党的权力。托洛茨基本来可以预料到列宁在这方面是决不会作出任何让步的，他宁愿离开工作岗位也决不会接受这样的提案。托洛茨基的工会国家化要么会彻底消灭工会，要么会使工会战胜官僚制度。国家化将意味着集中(它不同于工人反对派所规定的分配政权)，但这决不是列宁所主张的那种集中。实行中央集权的“工会”国家将站在党和无产阶级之间，而列宁所承认的则只是久经锻炼的和遵守纪律的共产党员们所实行的没有中间人的直接专政。工会太广泛了，所以列宁不能够委托它以比“共产主义的学校”这样作用更为重要的作用。托洛茨基注定要遭到失败。他的纲领使那些主张由党独掌政权的人产生反感，而同时也没有使工人民主派感到满意.因为工人民主派希望建立的是能与党的国家共同掌握政权的独立的工会。

但是争论并没有停止。国内战争的结束和农民的骚动标志着1920年底和1921年最初几个月是一个转折点。很多无产者都感觉到在两个极端之间存在着抉择：或者是工人政权和社会主义，或者是官僚主义的专政。讨论的自由随着和平的到来而到来了。人们感觉到：决定苏维埃国家未来命运的历史性时刻来到。他们想参加这一决定，想把未来掌握在自己手中。兰塞姆在研究了工会争论的过程之后写道：“凡是我就这一点向其提出问题的人，无不像在会议上那样，立即大发起议论来。”最后，兰塞姆关于当时的社会舆论得出了3点结论：(1)“除了几个疯疯癫癫的人以外，所有的人全都拒绝1917年时的主张，因为那种主张所造成的结果是工人们把管理人员和技术专家纷纷辞退，他们觉得管理人员和技术专家吩咐他们做的事一点也不合自己的性情。这种过去的概念及其所造成的后果一一工作中断，把管理人员装进袋子缝上后扔进水池里或用独轮手推车推出去，一一这一切都作为历史上的大笑话而成为过去了。”(2)“……劳动义务……起码在共产党内作为一种应负的义务而被接受。”(3)关于工人监督至今还在进行着争论：多数人反对工人参加经济管理.而赞成在党的管制下所实行的一长制领导。①

工人委员会已经成为过去。实行劳动义务是对经济破坏这种痛苦事实的承认。实行军事纪律的劳动军的存在同工人管理工厂这一事实不可能不互相排斥。列宁在思想上的诱导和实际上的需要之间面临着抉择。列宁选择了需要。

但是，到1920年秋，外部的囀杂声、枪炮声以及在工会中没有代表的农民发出的埋怨声弃始淹没关于工会的争论。农民要求退回到资本主义。

列宁怎么能够同意在农村实行资本主义而与此同时却在城市实行社会主义呢？他怎么能够准许农民进行自由贸易却用军事纪律把工人这个忠于革命的阶级锁在独轮手推车上呢？从农村刮来的风终于既刮走了劳动义务，也刮走了关于工人管理的幻想。无权的农民能够既否定反对派的工会纲领，也否定列宁的纲领。实行劳动义务是不需要的(因为工人即使不实行劳动义务也是顺从的)，而且也是不可能的(因为当时发生了农民暴动)。用兰塞姆不太礼貌的说法来说，工会“成了一个大型扬声器，共产党通过它把自己的各种忧虑、希望和决定告诉给工人群众”。②

①《俄国的危机》1921年纽约英文版第102一103页。

②同上，第107页。

扬声器一一这是个大的但又是死的工具。

在1921年3月召开的俄共(布)第十次代表大会上。对工会反对派和自由工会举行了一般的追悼。从那时起工人阶级就听命于共产党了。现在斯大林则要使这个党听从于自己。为此目的。他采取了一些前所未闻的步骤，进行着暗地的活动。曾在托洛茨基的提案上签名的克列斯廷斯基、普列奥布拉任斯基和谢列布里亚科夫在改选时没有被选进中央，他们在书记处中失去了组织上的职位，现在这些职位落到了莫洛托夫、雅罗斯拉夫斯基和米哈伊洛夫手里，也就是落到了斯大林分子的手里。伏罗希罗夫(他在察里津城下时是斯大林的左右手)、伏龙芝(他曾批评过托洛茨基的军事观点)和奥尔忠尼启则(斯大林指定他为自己在高加索的全权代理人)进入了中央。被选进政治局的是从前的“五人小组”：加米涅夫、列宁、斯大林、托洛茨基和季诺维也夫(季诺维也夫代替了克列斯廷斯基，后者因支持托洛茨基的方案而失去了这个职位)。莫洛托夫成了政治局的候补委员。

这样一来，力量的均势就发生了有利于斯大林的重大变化。斯大林登上苏维埃金字塔的顶峰早在列宁在世时就开始了，而且得到了在政治上从来都不凭个人感情用事的列宁的同意。列宁个人觉得，他同托洛茨基要比同斯大林更近些。他同托洛茨基无论在个人方面或者在政治方面，都有更多的共同之处。但是在关于工会的争论中，托洛茨基破坏了纪律，而且列宁认为，他几乎使党发生了分裂。当时斯大林则从列宁所不知道的考虑出发，却起而捍卫党的统一。而党的纪律、“党性”，对列宁来说，既高于个人的考虑，又高于工人阶级的利益，也高于学说本身。


三十六 资本主义的前夕

列宁在被范妮.卡普兰用枪打伤之后，在他的办公室里挂着一块牌子，上写：“禁止吸烟”。那里本来也可以挂上另一幅标语，上面写上一位于1920年12月从科斯特罗马来到莫斯科出席第八次苏维埃代表大会的农民所说的一些聪明话。12月22日，列宁同一些非党农民举行了一次非正式的会议。在这些农民讲他们的心里话时，列宁作了一些简要的记录，后来发给了中央委员和人民委员们。①一位白俄罗斯的农夫说：“盐、铁和播种全部土地所需的一切，应当发给。更多的话我不去讲了。”一位特维尔的农夫说：“农民从集体经济中没有看到任何东西。”一位伊万诺沃－沃兹涅先斯克的农夫说：“在实行余粮收集制的情况下，游手好闲的人和勤勤恳恳的人都同样被征税，这是极不公平的。”从叶卡捷琳诺斯拉夫省来的农民说：“粮、铁、煤一一这就是我们所需要的。用具也需要。”从库尔斯克省来的农民说：“应当让穷人向勤人学习……应当支持勤人。”顿巴斯的农民说：“请发给35000(普特？)种籽。有些人光是背着公文包，什么也不干。”

①《列宁文集》俄文版第35卷第190一193页。

列宁作为一位优秀的新闻工作者(他在一份调查表上关于职业的一栏内，填写的是“新闻工作者”)，他报道了切列波韦茨省一个农民的情况，这个农民说：“人们往往把一个穷人叫做懒汉。可是实际上他既没有犁，也没有耙。不能够归咎于这个穷人，过多地怪罪他。要在法令中指出，应当支持穷人。强迫是绝对需要的。”旁边听他讲话的人被激怒了，他们用“够啦！”的叫喊声打断了他的话。列宁对这段笔记标了“注意”的符号。甚至那些被选出来参加苏维埃代表大会的农民代表都不喜欢列宁在农村所开展的阶级斗争。

后来有一位科斯特罗马省的农民发言，他讲了几句值得注意的话：“应当引起农民的兴趣，否则就办不成事。我劈木柴是被迫的。但是不能用强迫的办法搞农业。”

“禁止吸烟”。“不能用强迫的办法搞农业”。

政治委员的棍子代替了沙皇的鞭子。

集体主义者布尔什维克对待农村像对待集体一样，他们不仅没收了农民的余粮，有时候连农民所必需的粮食都没收了，使农民失去了种籽，也失去了他们所必不可少的兴趣。马丁.布伯在《人与人之间》一书中这样来描写集体和共同体之间的差别：“集体并不是使人们发生密切关系，而是迫使人们挤在一起……共同体意味着相互之间生活在一起……集体是以个人生存的机体衰退为根据的，共同体则是以个人生存得到发展和相互生存得到确认为根据的。”共产党人害怕共同体，因为共同体的权威会同党的权威进行竞争。一个一个的集体使农民发生了分裂。由于苏维埃的政策，农民陷入了衰退的、分化的状态：他们是在违反自己意愿的情况下被从外部结合了起来。当这种情况发生时，无论是在列宁在世时或是在列宁去世后，农民常用长期的不干活来回答。无论是在1920年还是在1921年的最初几个月，他们都是这样作的。

农民有一个渴望没有告诉列宁，他们想实行自由贸易。可是列宁在1920年12月①时竟公开声明：“而我们则认为这种行为是犯罪的。”但是农民所提出的要求，即要求取消征收制，这就等于是要求实行自由贸易。从彼得格勒省来的一位农民在伺列宁举行的会议上说：“余粮收集制在我们那里是一种把手枪对准太阳穴的制度。人民愤怒了……”另一位农民来自皮尔姆省，他说：“要振兴农业，就要把农民从棍子下面解放出来。征收粮食就是一根棍子。”如果不进行征收，那农民就既有吃的，又有种的，还有卖的。

①《列宁全集》中文第2版第40卷第79页。此处原文写为“11月”，是作者搞错了。列宁的这句话是1920年12月6日在俄共(布)莫斯科组织积极分子大会上的报告中说的，而作者则写为列宁在1920年11月26日在俄共(布)莫斯科组织支部书记会议上的演说中说的。译者在翻译时对此作了订正，将11月改为12月，并说明是在什么会议上讲的。一一译者注

人们时常把布尔什维克的革命看做是共产主义或社会主义的到来。实际上，这场革命是通过使俄国摆脱战争的手段来追求民族主义的利益，甚至是通过帮助农民得到土地的手段来追求资本主义的利益。但是政权和战时的需要引起了布尔什维克对集体主义的兴趣，因此他们拒绝让农民得到资本主义的经济自由。农民认为这是一种背信弃义的行为，因为克里姆林宫给了他们土地，却抢走了土地的果实。那些回到农村去的国内战争的老战士们叫喊道：“我们过去斗争是为了什么？”

农民的不满同工人的不满携手同行。工人们由于看到没有社会主义，便想在农业中实行资本主义，这是完全可以理解的。“……在彼得格勒，从事最繁重劳动的工人和铁路员工每人每天一共只能得到700一1000卡路里。彼得格勒的工人无视对自由贸易所下的禁令，企图到附近村庄对那里的粮食情况加以考察。但是政府出来干涉了，制止了这种企图。结果不满情绪达到了极点……1921年2月，燃料危机(由于燃料危机，很多工厂被迫关闭)使得情况进一步恶化。”于是爆发了罢工。“罢工者和游行示威者所首先关心的是粮食问题，这显然是在罢工者的群众集会上所通过的各种决议中提出的一个问题，在罢工者的群众集会上，与会者一致要求给予农民以进行自由贸易的权利，取消对自由贸易进行监视、不准其秘密进行的讨伐队……罢工和示威游行……具有总罢工的性质。”以季诺维也夫为首的俄共(布)彼得格勒委员会用“大棒加胡萝卜政策”“迅速而有效地镇压了”罢工。“2月24日，彼得格勒省委会宣布了紧急状态，动员全体党员投入同罢工者的斗争，它除了对群众采取其他各种镇压手段外，还逮捕了所有尚处在自由状态下的孟什维克和社会革命党人。”与此同时，“准许工人对粮食情况进行考察，于是大批的粮食很快就运到了彼得格勒”。①

①这一段里的所有引文都引自伦纳德.夏皮罗的一本书一一《共产党专制的起源。苏维埃国家的政治反对派。第一阶段：1917一1922年》1955年伦敦英文版第296一298页。

在大多数国家里，政治往往落后于当前的需要，因为政府过于行动缓慢，过于迷恋于所存在的一切，因而达不到所应有的一切。在专政的情况下，对这种落后现象人们感觉得最为强烈，因为只有专政者的明智才能使人民摆脱由于执行有害的、过时的和教条主义的政策而带来的困苦。克里姆林宫里的人懂得需要提高收获量。但是当1920年初托洛茨基建议实行新经济政策以便对农村的资本主义松绑时，忠于共产主义学说的中央委员会却拒不接受他的建议，而在后来的整个一年中，一直东奔西跑，忙于寻找其他的奖励措施，用以刺激农业生产。到1920年底，这种寻找几乎达到了疯狂的程度。人民在挨饿，他们的长期忍耐已达到了无法忍耐的地步。

根据列宁的计算，在俄国，“农民的个体劳动”占“9／10，甚至占99％”。①他在全俄苏维埃第八次代表大会俄共(布)党团会议上说：“我知道，集体农庄还没有很好地组织起来，还处于名副其实的养老院的可怜状态。……现在大多数国营农场的状况，低于一般水平。必须依靠个体农民，而个体农民的情况就是如此，并且在最近不会有所改变，因此现在还不能设想向社会主义和集体化的过渡。”②

①《列宁全集》中文第2版第40卷第183页。一一译者注

②同上，第177页。一一译者注

列宁的这篇讲话当时没有被宣扬出去，只是发表在列宁逝世后过了几年才出版的《列宁全集》中。出席全俄苏维埃第八次代表大会的代表为2537人，其中有表决权的为1728人，其余的代表只有发言权。代表大会上各党派的成员情况是：共产党员1614人(占93％)，无党派人士114人，崩得分子1人。在只有发言权的全体代表中：共产党员722人，无党派人士65人，崩得分子6人，孟什维克8人(其中有他们的领袖费.伊.唐恩)，锡安工人3人，社会革命党人3人，无政府主义者2人。鉴于无党派人土和其他一些政党的代表参加了代表大会，布尔什维克便建立了自己单独的党团。

由此便产生了对个体农民采取某些措施的必要性。但是采取一些什么样的措施呢？关于社会主义是谈不上的，正如在任何情况下，不能正式谈论资本主义一样。只好在两者之间的狭窄间隙里迂回前进了。12月24日，列宁在党团会议上说：“不要泛泛而论地提出问题……我希望大家更加实际地提出问题……让我们来谈谈种子怎样办吧。人们会把种子吃光。必须抢救种子。在这种情况下，怎样办更实际呢？必须把种子拿到公共仓库里去，同时应该向农民保证并使他们相信，这些种子不会成为拖拉作风和不合理分配的牺牲品，而且现在我们的目的是要使全面播种所需要的种子由国家来保管。”①

列宁也只限于提出这项建议。在国家的农业陷于彻底崩溃并有发生叛乱危险的情况下，他认为只能提出这项措施，因为只有这项措施才能够挤入非集体主义和非资本主义之间那个狭窄的间隙。

四天之后，俄共(布)党团再次开会。列宁再次就农民问题发言。他的讲话，和上一次的一一样，也很短。他在讲话中只分析了问题的一个方面(这篇讲话在1959年以前一直没有发表)，他谈的是关于对农民的奖励制。②

①《列宁全集》中文第2版第40卷第177页。一一译者注

②同上，第181一185页。一一译者注

俄共(布)在苏维埃代表大会上的党团中通过了一项对决议案的修正案，党准备把这项修正案提交代表大会审议。这项修正案要求，废除对农民的个人奖励，只对村团进行奖励。中央认为这项修正案是不明智的，因此委托列宁发言予以反对。列宁在讲话中指出，中央了解党团担心的是，奖金可能落到富农手里，但是这个理由并不能够充分说明为什么要完全拒绝奖励个体农户。“人民委员会，至少我是这样对待这个问题的：在这样场合应当先问问地方上的人的意见，然后再斟酌是赞成还是反对。的确，我觉得不奖励个体农民是不对的，但是，如果地方上有实践经验的人证实，可以而且应当把村团放在第一位，或许，这样做也是好的。……”列宁继续说：“很明显，富裕农民和富农的经营搞得最好；无疑，这种人在农村里仍然多得很”，如果不注意的话，全部奖金就将落到富农手里。“如果用生产资料奖励富农，就是说用那些可以用来扩大经营的东西奖励富农，那么我们就会间接地一一也许还不完全是间接地一一成为发展富农的参与者……”①但是在俄国，有2000万个体农户，如果不奖励他们来提高生产率，“那就根本错了”。“当然，如果通过发扬集体主义精神，整个整个乡、整个整个村团的农户都发展起来，那最好不过了……如果你们在地方工作中……能使整个村团或整个乡都发展起来，那最好不过了。……然而，你们有成功的把握吗？这会不会是一个将在实际工作中造成极其严重的错误的幻想呢？”②因此列宁建议，首先要奖励整个整个的村团，然后再奖励个体农民，但有一个条件：如果某个业主“使用了富农手段，不管是放债、利用工役，还是投机倒把”③，他都不能得到任何奖励。

下一问题是：作为奖励是发给工具、机器以扩大和改善经营呢？还是发给“消费品，即日常用来点缀家庭的东西，使家庭生活更美好的东西呢”？“我们说：对个体农民只发消费品和家庭日用品吧，当除还要发奖章”④，例如，发“劳动红旗勋章”。

①《列宁全集》中文第2版第40卷第182页。一一译者注

②同上，第183、184页。一一译者注

③④同上，第184页。一一译者注

对决议案的修正案被取消了。

收集种子和发放奖品一一这就是列宁的政策。

把种子储备保存在国家的粮仓里，这就使某些农民注定要挨饿，而向全体农民表明，政府是不相信他们的，因此也就不能指望他们会相信政府。任何宣传都不能够使农民相信几年来征收了他们的粮食的政府会把收集起来的种子归还给他们。列宁的计划没有成功。

奖励的政策是农民让布尔什维克急于要办的大量事情中的一件，它反映了共产党的局限性，而这种局限性给各级苏维埃却带来了那么多的不愉快。党内大部分党员都反对对个人进行奖励，于是需要用列宁的威望来制服他们的反抗。在“工农专政”下，单干的农民在马克思主义者看来始终是使他们感到可怕的人，尤其是当这种农民的勤奋和进取心给自己争得了“富农”这样一个骂人的绰号时，更使马克思主义者感到可怕。富农收获了更多的粮食，于是便有了余粮。对这些余粮，他们既可以在市场上非法出卖(即所谓“投机”)，也可以贷给穷人和懒汉以取得利息，或者是采取做工抵债的方式贷给这些人，这样一来，他们在农村就有了权力，而他们使用权力的目的与苏维埃是决不相同的。因此政府就不得不来阻挠这些善于生产的人的活动，而这样一来也就在一个挨饿的国家里减少了农业的产量。甚至对贫农和中农也不允许奖给他们以生产资料，即犁、耙，等等，而只能奖给他们以消费品，因为如果再奖给他们以农具的话，那就会扩大产量，使他们有可能去进行“投机”，或者甚至可以说是迫使他们去进行“投机”一一否则，他们的余粮又能用到哪里去呢？而这样一来，他们就会变成富农。此外，如果一个农民的母牛下了犊或者是母马下了驹，那他也变成了“富农”，也得不到奖励。

克里姆林宫枪杀了可以生长金色的粮食和能够喂饱苏维埃人的肚子的那种精神。

列宁在争论中几乎任何时候都是胜利者。这证实了他的智慧和最高政权具有一种不可抗拒的影响，这种影响甚至使伯特兰.罗素和赫.乔.威尔斯都为之敬仰，更不用说苏维埃的一般人了。此外，列宁的注意力任何时候都集中在一个实际问题上。在关于工会的争论中，他的注意力集中在党的统一问题上；在关于农民的争论中，他的注意力集中在种子问题上。他总是把这些问题像他喜欢说的那样，提到“最主要的地位”。但是这样一个纯粹实际的观点常常破坏了远景和缩小了视野。党的统一等于寡头专政，而归根结底等于“对个人的崇拜”。挨饿的农民们把种子储备拿来吃，这只是他们苦难处境的征兆，而不是原因。一切苦难正是依靠棍子所强迫实行的那些措施造成的。棍子和奖金一一这两匹马的肤色太不同了，无法用它们来耕地。农夫更喜欢要一匹喂养得很好的马。

列宁把实际考虑放在首要地位而把意识形态方面的考虑放在次要地位这种处理问题的方法是马克思主义者处理问题的好方法，因为马克思主义想改变物质条件或者说想改变客观情况，而改变了的客观条件在改变着人们的认识，因而也改变着人们的意识形态，有时候竟然把人们的意识形态彻底翻转过来。这样一来，马克思主义者的活动就可能意味着作为意识形态的马克思主义本身的灭亡。以实际考虑为依据的活动其极端表现有可能导致取消政治性质的考虑，尤其是在专政情况下，当政治，换句话说也就是争取政权的斗争，退出舞台时，情况更是如此，因为专政者的独裁取消了进行政治斗争反对他的可能性。在列宁时期，还没有这种情况，但是他已经为自己的继任者铺好了一条正是达到这种情况的道路。例如，根据他的倡议，1920年12月20日，俄共(布)中央给《消息报》和《真理报》下了一个指示，要它们“变成一种其生产性质超过政治性质的机关报，并要教导俄罗斯苏维埃联邦社会主义共和国的一切报纸都要这样做”。几十年之后，这项指示的最终结果就是苏联报刊的枯燥无味达到了令人难以忍受的地步。教授们根据党的命令把哲学作为一种提高劳动生产率的手段来讲授。生产钢、鞋和内衣成了比意识形态更重要的事情。平淡无味的宣传(《真理报》的社论可以作为这种宣传的例子)和命令式的吆喝把人们的思想赶人了地下状态。

由于作出各种决定的权利属于列宁，所以他不能够把自己的精力只用在工会问题上或农民问题上。其他一些事情(有时候是大事情，不过经常是一些小事情)也需要他去关心。在1920年的最后一天，他在答复阿塞拜疆关于布匹的请求(当然，阿塞拜疆是可以用石油来换取布匹的)时，委托李可夫和斯大林会见阿塞拜疆共和国的首脑纳里曼诺夫，要他们先举行一个预备会议。①

大致与此同时，党内的一个小职员、博尔霍夫县国民教育局局长扎雷金从监狱里给列宁拍去了一封电报，埋怨把他逮捕起来是不对的。扎雷金写道：党的县委员会主席“通过宗教结婚仪式同一个作人质的资本家的女儿结了婚”，于是扎雷金向党员大会建议把这个主席开除出党。这项建议以多数票被通过，但是少数人把这个问题诉诸于省委的特派员，这位特派员取消了党员大会作出的决定，并由于扎雷金提出厂这样的建议而把他关进监狱。列宁命令立即释放被捕的扎雷金，并将有关这个案件的全部材料呈交中央。②

列宁喜欢各种词典。1920年底，他请求女秘书通过从德国定购的方式，为他弄到法德词典、德法词典、意德词典、德俄词典各一部以及两部英德词典。这些词典对列宁来说是一种安眠药，他在不眠之夜阅读这些词典。可以使神经镇静下来，读后能够睡很长的时间。有一次，一位人民委员请列宁在早晨接见他。列宁回答说：“我不能在11点半之前接见，如果不睡过时间的话，我力求在11点半到12点之间接见。”③

①《列宁全集》中文第2版第50卷第62页。一一译者注

②同上，第49卷第271页。一一译者注

③《列宁文集》俄文版第35卷第201页。

瑞典红十字会请求准许生理学家和诺贝尔奖金获得者伊.彼.巴甫洛夫(1849—1936)到瑞典去进行科研工作。1921年1月6日，列宁委托人民委员会办公厅主任给红十字会起草一封回信，在回信里要指出，巴甫洛夫并没有要求走(列宁在便函中问道：“他并不想走，是吗？”)，以及“我们给了他一些什么优待”。“鉴于他们(瑞典人)可能公开发表我的信，最好能把这两点加进去。”①看来巴甫洛夫当时的情况很困难，所以瑞典红十字会向他发出邀请，以便对他进行帮助。因为“在1921年1月，由列宁签署，颁布了一项决定，该决定专门规定要保证巴甫洛夫及其学派的工作，要出版他的著作，并为巴甫洛夫及其家庭创造一些进行个人活动的条件。”②

①《列宁全集》中文第2版第50卷第76页。一一译者注

②《苏联大內科全书》俄文第1版第43卷第745页。

在这项决定公布后，教育人民委员部的代表中.H.彼得罗夫到彼得格勒来见巴甫洛夫。巴甫洛夫以冷淡的和不信任的态度接见了他。巴甫洛夫激动地高声说：“俄国的科学将怎样进一步发展？狗在死掉，没有东西喂，实验室都倒塌啦，我无法进行实验，该怎么办呀？”

彼得罗夫通知他说：列宁“已作出指示，要彻底执行人民委员会关于为他的工作创造条件的决定”，并问他需要多少钱。

“难道你们能够给钱吗？要知道需要的是金币，需要在国外购置仪器。”

彼得罗夫回答说：“为了科学，苏维埃政权是不吝惜金币的。”巴甫洛夫坐下来，写了一份“要用1000金卢布在国外购置仪器的简单的清单”。苏维埃政府给予了他这笔款额。

1月10日，列宁的弟弟、担任疗养院院长的德.伊.乌里扬诺夫向卫生人民委员谢马什柯打去电报(给列宁寄去了电报的副本)说，克里木的一些地方政权妨碍他的工作，把地方的利益摆在了联邦共和国的利益之上。列宁从谢马什柯那里要来了他的复电的副本。1月13日，谢马什柯向克里木革命委员会和党的省委会打去电报说：“务请向卫生保健处处长提出建议，要他帮助疗养院对从莫斯科和彼得格勒来的患病的工人准备作好接待、安置和治疗工作。必须采取一些最紧急的措施，因为病人将于1月20日到达。需要根据人民委员会的决定，对汽车运输、住房、粮食和燃料等予以保证。如果卫生保健处处长不了解对共和国的劳动者应尽的这些基本的全国性的职责，那就务请委派另一个人来担任这一职务。”与此同时，列宁给弟弟打电报说：“我收到你给谢马什柯的电报的副本以及他给你的回电的副本。请告诉我，改善是否明显。列宁。”①电报纯粹是事务性的，根本没有涉及私事。

1921年1月24日，劳动国防委员会(它有点类似内阁)讨论了燃料回题。列宁在会上所作的简要记录被保存了下来：“开采到的是废品、岩石，而不是煤。废品单却没有。把废品给予铁路，把好的留给自己。煤贩子的行为……”②

贵族子弟军官学校的毕业生、俄国著名的地理学家和无政府主义者彼得.克鲁泡特金公爵生命陷于垂危。谢马什柯请求批准给为克鲁泡特金会诊的医生们一辆专车。1921年2月5日列宁指示：“准予给克鲁泡特金看病的医生们一辆专车。”③这位老造反派于2月8日去世，埋葬在莫斯科。他早在1917年6日就回到了祖国，虽然他的伟大精神由于布尔什维主义的发展和无政府主义运动的参加者遭到迫害而受到挫折，但他并没有离开俄国。

①《苏联大百科全书》俄文第1版第43卷第206一207页。

②同上，第210页。

③同上，第213页。

尽管列宁还从事着其他很多事情，但他在1921年1月份就工会问题所发表的文章和讲话就能够编成相当厚的一本书。因为这是一个亟待解决的问题。但是当2月4日他在莫斯科区五金工人扩大的非党代表会议上发表讲话时，发觉使代表们感到不安的完全是另一个问题，也就是粮食问题。在整整两天中，即在2月2日和3日，出席代表会议的850名代表讨论了粮食人民委员部的代表安.亚.维辛斯基(他在很早以前是个孟什维克，1920年又加入布尔什维克党，后来在莫斯科审判案期间担任检察长的职务，再后来是苏联外交部长)的报告。代表们使他够受的了。“发言的代表们强烈地反对粮食政策，对粮食人民委员部进行了批评，要求取消各种享有特权的口粮，直到取消人民委员会中享有特权的口粮，要求平均分配粮食。工人们听完了安.亚.维辛斯基的报告后，要求列宁作报告，他们说他们对粮食人民委员部代表的报告感到不满意。出席代表会议的孟什维克和社会革命党人利用代表们的情绪，在会上煽风点火、加紧进行反苏维埃的宣传鼓动。在安.亚.维辛斯基作报告和列.波.加米涅夫发表讲话时他们向主席团递的那些字条证实了这一点。例如，他们在这些字条里提出了召开立宪会议、建立全俄农民协会等要求……出席代表会议的代表们反对关于播种组织和促进委员会的决定，而有些代表则坚持被社会革命党人所拋弃了的建立农民工会的主张……经过激烈的辩论，代表会议就粮食问题通过了一项决议，要求取消各种享有特权的粮食口粮，取消把工人自己生产的产品发给工人的作法，要求改善食堂的伙食，等等。”①

①《列宁全集》俄文第3版第26卷第640页上的注。(此处原注有误，译者作了改正。一一译者注)

2月4日，列宁站在讲坛上，面对着充满愤恨情绪的五金工人，他一定了解到，如果说布尔什维克的革命是由于沙皇政府和临时政府的罪恶而成功了的话，那么人们就会认为他，列宁，应对代表们的不好情绪以及他们容易接受孟什维克和社会革命党人的建议负责。无怪乎克伦斯基曾说，沙皇制度是以自杀而结束的。大厅里发出的那些响亮的口哨声表明，蒸汽已经在从过热的锅炉里往外冒了，机器眼看就要爆炸了。列宁怎样制服代表们那正在增长的愤怒呢？受到了欺负的、追求资本主义的农民在作为“社会主义”专政的顶梁柱的工人中找到了同盟者.问题不仅在于工人需要农民所收获的粮食。要知道大部分工人有一半都是农民。他们有的迁入城市不过才经过一两辈人，有的至今不是本人就是亲戚在农村还有着土地方面的利益。真正仇恨农夫那种资本主义本能的“有觉悟的”无产者是很少的。

列宁在讲话一开始就指出：“从同志们刚才的发言中我可以看出，你们很关心播种运动。很多人认为，苏维埃政权对待农民的政策是一种花招，我们在这方面实行的政策，就是我们经常向全体群众公开阐明的政策。苏维埃政权的根本问题在于：我们取得胜利以后，其他国家还没有取得胜利。如果你们把我国的宪法仔细地渎一遍，你们就会看到，我们并没有许下空洞的诺言，而是说必须实行专政，因为整个资本主义世界都在反对我们。……资本家的军事力量比我们强大，但是他们却被打垮了。我们说：最困难的时期已经过去了，但是敌人还会卷上重来。任何一个访问过我国的欧洲人都不会说他们那里不会出现衣衫褴褛的人和‘排长队’的情况。要是经过六年的战争，连英国都会出现同样的情况。”①

①《列宁全集》中文第2版第40卷第304、315页。一一译者注

列宁老是在重谈他的宣传老凋：别人的情况也不好；我们不是孤立的；甚至欧洲人也并不能够比我们更好地对付情况；过错不在我们，而在于世界革命延期了；需要对国外的敌人保持警惕；不过，我们已经得到了很大的改善。

随后，他把话转向正题：“有人对我们说：农民同工人不是处于平等的地位，你们在这方面玩弄花招。但是，这种花招我们是公开宣布的。……农民一一这是另一个阶级；只有阶级不存在了，全部生产工具归劳动者所有，社会主义才会到来。在我国阶级还存在，要消灭阶级还需要经过很长很长的时间，谁答应很快可以做到这一点，谁就是骗子。农民过着个体的生活，他们自己当家，单独经营，他们有粮食，可以靠粮食来盘剥所有的人。”①列宁显然是想把工人和农民分开。他以同样的精神继续说道：

“我们没有许下平等的诺言，我们这里没有平等。当一些人拥有充足的粮食。而另一些人一无所有时，就不可能有平等。……我们这里实行的是无产阶级专政，这个字眼农民很害怕，但这是联合农民并迫使他们在工人领导下前进的惟一手段。”

“美国资本家实行的是什么政策呢？他们无偿地配给土地，于是农民便跟着他们走，而他们就用平等之类的空话来安慰农民。要么相信这种欺骗，要么识破这种欺骗。同工人联合起来赶走资本家。

“这就是我们的政策，我国的宪法就规定了这一政策。……我们没有向任何人许诺平等：想同工人在一起，就同我们一道前进，转到社会主义者方面来；不想同工人在一起，就去投靠自卫分子。……我们并没有给人们许下过天堂般生活的诺言……”

“有人对我们说：重新考虑一下播种运动吧。我说：谁也没有像工人那样受苦。农民在这段期间得到了土地，并且可以积存粮食。这个冬天农民陷入了毫无出路的境地，因此他们不满是可以理解的。”②

①《列宁全集》中文第2版和第40卷第314、315页。一一译者注

②同上，第315、316页。一一译者注

“播种运动的基本任务是什么呢？一一就是要播种全部耕地，否则我们必然会灭亡。你们知道，这一年我们从农虽那里得到了多少粮食？有将近3亿普特。如果没有这些粮食，工人阶级将怎么办呢？就是这样，他们也一直在挨饿！……我们不能向农民许下立刻使他们摆脱贫困的诺言，要摆脱贫困，必须把工厂里的生产提高100倍。如果工人连这点微不足道的口粮都得不到，那我们只好使全部工业停产。……请你们帮助我们开展播种运动，把全部耕地都种上，那么我们就能摆脱困难。”①列宁在结束演说时请大家“指出一切错误，并且提出改正的办法”，以推进播种运动。

①《列宁全集》中文第2版第40卷第317页。一一译者注

其实，列宁以前已经听到了一些建议，而后来又从“农民代表们”的口中听到了一些建议。派出农民代表，或者说，派出请愿者，这是农夫们的一种老习惯。在沙皇时代，当某个村庄或某个农民村社感到自己受了不公平的对待或感到自己受了侮辱时，农民代表就向首都的高级官员寄去控诉书。长了胡子的和头发很长的农民代表，通常总是里面穿着一件发着怪味的羊皮袄(羊皮袄的毛朝里，羊皮袄长到膝盖)，头上带着一顶羊皮帽，脖子上挂着一个篮子，篮子里放着呈文，外面穿着一件家庭手工织的厚呢上衣，他步履艰难地走在雪地上，向着几百俄里以外的地方走去。他来到省城后，如果在省城找不到同情者和帮助者，那就再往远的地方走，一直往圣彼得堡走去，一路上他夜里睡在小酒馆的地板上或炉子上，或者是住在旅店里，或者是住在好客的农民家的小木房里。在圣彼得堡，他在某个官僚或大臣的大门道里住下来，而某个官僚或大臣不是连骂带打地把他赶出去，就是施舍给他一个卢布和一个大圆黑面包，并答应对他的控诉进行调查，而这种许诺往往是兑现不了的。像这样的农民代表有好几百个，在苏维埃政权的最初几年里，他们在俄国的许多平原上到处走动。在莫斯科的大街上也能够看到这种人。全俄中央执行委员会主席斯维尔德洛夫以及他逝世后接替他的加里宁，都拿出专门的时间来接见这些农民代表。有时候，在经过事先电话联系后，列宁本人也同意接见他们。这些农民代表把农村那高高的天空、好听的人民口音、浓重的气味和关于艰难生活的叙述都带进了克里姆林宫中列宁那洁净的办公室里。列宁认真地听他们的叙述。“在1921年1月和2月，列宁接见了特维尔省、坦波夫省、弗拉基米尔省、西伯利亚和其他一些地方的农民。这些农民几乎全都向列宁讲出了自己的坚定信念，这就是只有取消余粮收集制，才能够增强农民从物质上对发展经济的关心。列宁同农民代表们交谈后，便对地方上的情况和农民的情绪得出了结论。”①

事实上要打开列宁的眼界，他是用不着听农民代表们的叙述的。从1920年10月起，坦波夫省爆发了猛烈的农民暴动，越来越多的人民群众都加入了农民暴动。②1920年10月21日，列宁给粮食人民委员部写去一封便函：“斯塔夫罗波尔的农民(给儿童们运来粮食的)抱怨合作社不供应车轮润滑油(仓库里有)、火柴和其他商品。鲱鱼都烂掉了，也不供应。不满情绪非常强烈。省粮食委员推脱说：你们把余粮征集指标全部完成，然后我们才能供应。……征集2700普特一一太多了，连种子都要拿走。他们说，播种时种子肯定不够。”③列宁继续催促农业人民委员部尽快制造一些用于深耕的电犁。农业人民委员部答应说，如果最高国民经济委员会要得紧的话，他们一定可以在1920年11月以前投产50张电犁。但是，如果能使几百万农民摆脱余粮收集制，并使他们不再受嘲弄的话，那他们依靠自己的木犁就会收获更多的粮食。阻碍苏维埃农业发展的不是技术，而是政策。

1920年11月30日，列宁为人民委员会起草了一个决定草案，要求在一星期内研究以下问题……“取消货币税和把余粮收集制改为实物税这两项工作是否必须同时准备同时实施。”④收集余粮(余粮收集多少，完全由收集人决定，由陪同收集人的那些肃反工作人员的手枪决定)是在庄稼收获后进行的，因此种得少一些对农民就更有利些。预定实物税将在播种前先规定出来，这样，播种得多一些对农民就更有利些。

①彼.尼.波斯别洛夫等人写的《列宁传》1960年莫斯科俄文版第485一486页。

②《列宁文集》俄文版第35卷第158页。

③《列宁全集》中文第2版第49卷第610页。一一译者注

④同上，第40卷第52页。一一译者注

不知道列宁任命的委员会是否已经审理了关于用粮食税来代替余粮收集制的问题，也不知道这个委员会作出了什么结论。时间已经过去两个多月了。农民代表们包围着列宁。五金工人的情绪想必也对列宁产生了影响。2月8日，列宁在出席政治局的会议时，他起草了一个“农民问题提纲初稿”，并读给了他的同事们一一加米涅夫、斯大林、托洛茨基和季诺维也夫听：“1.满足非党农民关于用粮食税代替余粮收集制(即收走余粮)的愿望。2.减低粮食税额，使其低于去年征粮数。3.同意根据农民积极性的高低来调整粮食税的原则，即农民积极性愈高，税率愈低。4.如果农民能迅速交足粮食税，应扩大他们将纳税后的余粮投入地方经济流转的自由。”①

①《列宁全集》中文第2版第40卷第338页。一一译者注

对第四点的准确的寓意应当这样来理解：准许自由贸易，也就是准许实行列宁在最近以前曾宣布为犯罪行为的事情。但是由谁来衡量农民的积极性呢？又怎样来衡量农民的积极性呢？一切措施都是由那些具有报复心理的共产党员们来实行的，并且都是由那些专横的官僚们决定的。万一积极性使得一个人成为富农，那可怎么办呢？任何人任何时候也没有规定出积极的农民同富农之间的界限。这个界限是官员们擅自规定的。

这份初稿在列宁的桌子上放了整整一个月，最后以更完备的形式于1921年3月提交俄共(布)第十次代表大会。可是这时在南方的一些省份里，已经是快到播种的时间了，而农民们还在等待着克里姆林宫作出救命的指示来。

2月6日，列宁向图书馆员定购了从德国买进的两本书：T.尼古拉教授的《六个事实是判断当前实力政策的基础》和云格的《俄国旅行记》。①三天之后，他又要去了伦敦出版的两本书：H.N.布赖斯福特的《金子和钢铁的战争》和Z.卡恩一科特斯的《弗里德里希.恩格斯的生平与事业》以及三本德文书：马克思的《法兰西的阶级斗争》、马克思和恩格斯的《帝国的建立和公社》和梅林的《弗莱里格拉特和马克思通信集》。②1921年2月大概是列宁一生中最忙的一个月。在他的议事日程上摆着很多同各种危机一一粮食危机、燃料危机、运输危机一一作斗争的问题，还有建立国家计划委员会、召开电工代表大会、协调各个经济部门的工作、向外国人实行租让、原料危机、改组教育人民委员部等问题。

在列宁起草的中央委员会给教育人民委员部党员工作人员的指示中指出，党“把接受普通教育和综合技术教育的年龄标准从17岁降低到15岁，不过是暂时的实际的需要，是因为协约国强加于我们的战争造成了国家的贫困和破产”。但是，“对于年满15岁的人进行的职业教育必须同‘普通综合技术知识’‘联系起来’”③“教育人民委员部的主要缺点是：缺乏实事求是和从实际出发的精神”④，尤其是不善于吸收那些受过良好教育的、具有很长工龄的、富有经验的资产阶级教师参加工作(“当然，吸收专家要有两个必要条件：第一、非党专家必须在党员监督下进行工作；

①《列宁文集》俄文版第36卷第189页。

②同上，第]5卷第214页。斐迪南.弗莱里格拉特(1810一1876)是德国革命诗人，在50年代时曾是马克思的朋友，后来住在伦敦时，他同马克思失去了联系。

③④《列宁全集》中文第2版第40卷第325页。一一译者注

第二、关于普通科目的教学内容，特别是关于哲学、社会科学和共产主义教育的教学内容，只能由共产党员来确定”①。此外，列宁对报刊等出版物的“分配”进行了批评，因为这种分配进行得非常不能令人满意，以至于“报纸和书籍为苏维埃职员这一人数不多的阶层所占有，而工人和农民所得到的却非常少。必须彻底整顿这项工作”。②

列宁在《真理报》上评述自己作出的指示时，嘲笑了关于“综合技术教育或专业技术教育”的争论，他说，有些共产党员为纯粹的职业教育或技术教育而进行宣传鼓动，却不要社会科学、意识形态和哲学的讲习班。“妄图用空泛议论对这种降低年龄的做法加以‘论证’，这是非常荒谬的。不要再玩弄这种空泛议论和所谓理论研究了！”③在教学实践方面有经验的人无疑是有的。我们吃亏于不善于发现他们。“……少当点‘领导’，多做些实际工作，也就是少发一些空泛议论，多提供些事实，特别是经过检验的事实；这些事实要说明：在哪些方面，在什么样的条件下，在何种程度上我们是前进了，或是停滞不前，或是后退了。”④宁在进行总结时，用党纲中的一句话来表达他的总结：“……目前只是采取最初步骤从资本主义向共产主义过渡。”⑤

①②《列宁全集》中文第2版第40卷第326页。一一译者注

③同上，第328页。一一译者注

④同上，第330页。一一译者注

⑤同上，第335页。一一译者注

实际上，苏维埃政权很快就需要向资本主义后退两步。这两步是在3月份后退的，因为在2月份列宁还相当的忙。据他的一位同事说，在2月份的23个工作日中，列宁在人民委员会、政治局、中央委员会、劳动国防委员会等机构里开了40次会议。还是在这23天里，他接见了68个人，其中有一些是来自农村的农民代表，发表了4次公开讲话，写出了两篇文章一一一篇是关于教育人民委员部的，另一篇是关于统一经济计划的。他每天都要阅读几份报纸，都要浏览俄国出版的和从国外寄来的一些新书。“除了上面列举的弗拉基米尔.伊里奇所经常处理的那些大问题之外，同时他还要处理一大堆他力求(他教育别人也要这样)一定要完成的小事情。”①

①《列宁文集》俄文版第1卷第206一207页。

列宁所缺少的最难得的东西就是时间。在俄国，人们喜欢讲很多的话。我有一次听季诺维也夫用尖细和高亢的嗓音发表了4个小时的演说。但是列宁很珍惜时间。他总是在会议就要开始时准时来到。他在担任会议主席时把一个带秒针的表放在面前。中央委员会和劳动国防委员会限定的发言时间是3—5分钟。他自己以身作则。如果发言的人超过了规定的时间，列宁就把表指给他看。列宁的同事们感到特别苦恼的是在他在场时禁止吸烟，而俄国人不吸烟往往是不行的，特别是在紧张时刻更是不能不吸烟。因此吸烟的人便到一个大厅里去吸，从那里听会上的发言。“在这种情况下，列宁深表不满，要求吸烟的人回到座位上来。”在1920一1921年间担任中央委员和劳动国防委员会委员的安.安.安德烈也夫(我们能得到这个材料应当感谢他)还写道：“作为会议主席，列宁从来不认为自己的意见是最后的定论。在中央委员会或劳动国防委员会的每次会议上，只要意见或建议稍有分歧，照例就得进行表决。……我从来没有在会上看到他愁眉苦脸或现出严峻的神色。……但是，当他得知有人没有执行决定，对待工作敷衍塞责或破坏党和国家的纪律时，那他就会恼怒起来。对这样的工作人员，他严加斥责，并要求给予最严厉的处分。……他不能够容忍泛泛地发表言论……遇到这种情况，他甚至打断发言人的话，要求发言人讲话准确，要提出真正实事求是的建议。但同时谁也不能像列宁那样，甚至在他对问题已经有了一定的看法以后，还善于听取别人的意见。在这种情况下，他微微眯起一只眼睛，俏皮地看着对方，脸上露出微笑。”但是，“不通过中央委员会，不经过中央委员会的讨论，对于重要的问题，他从不擅自作出决定。在中央委员会和人民委员会的工作中，列宁一贯严格遵守集体领导的原则。”①

大部分会议都是在与列宁的办公室紧挨着的一个房间里进行的。列宁在这个房间里接见某些来访者：这样他就可以借口办公室有人打来了电话和他必须回到办公桌前而比较容易地停止那种过于冗长的谈话。列宁的秘书莉.亚.福季耶娃(1881年生，1904年入党，曾由于进行革命活动而被捕，革命前在布尔什维克的侨民中工作过，从1918年起担任人民委员会和劳动国防委员会的秘书，同时她也是列宁的秘书)帮助他节约了时间和精力。在她的《回忆录》里，既有可靠的事实，也有充满激情的过分赞扬。她的《回忆录》说明了列宁的个性、习惯和工作方法。②她说，有一次在列宁的办公室里开会时，虽然炉子上方挂着“禁止吸烟”的牌子，但室内却弄得满屋都是烟，于是“为了不使这一禁令受到糟蹋”，列宁让秘书把牌子取下来。当某个工作人员没有执行政府的命令时，列宁立即命令“把这个有罪过的人禁闭两天到三天，并且补充说：‘逢假日禁闭，非假日释放，以免工作受损失。’”他严以律己，不利用个人的特权。在1918一1919年，为了不使脚受冻，他的办公桌下边放了一块毡。后来有人把这块毡换成了一块白熊皮。列宁生气了，他说：“在我们这个贫穷的和经济遭到破坏的国家里，这太奢侈啦，根本不需要换嘛。”他同受贿行为进行了斗争，把它称作“沙皇制度的可诅咒的遗产”。他建议要提出一项法案规定出惩罚的措施：对“受贿、行贿和串通贿赂等至少要监禁10年，同时还至少要进行10年的强制劳动”。对他所下的命令，只要还没有得到执行的证据，他认为他的命令就是还没有执行。他对一些琐事也非常认真，例如他给克里姆林宫的卫队长写道：“昨天晚上8点钟，约瑟夫.彼得罗维奇.戈尔登贝格来到我这里。虽然预先已经通知了警卫处和门警，但他不是在人民委员会的下面而是在上面被阻拦了半个小时，甚至更长的时间……别迫使我采取严厉的措施……”他常常派“自行车手”，即派通信员骑上自行车去送一些急信。他经常给秘书作出如下指示：“在未了解收信人目前在何处(在开会，在办公室，在家里等等)之前，不要派通信员去送信；在确切了解到收信人在何处之后，才把信装入信封封好，如有必要，则缝住封口，并亲手用火漆给信封加上封印……您能作到这一点吗？”“还有：一定要在信封上写明：‘他人勿拆’。而且还得叮嘱通信员，收信人必须在信封上签字。”这个签了字的信封一定得交给列宁过目。有一次他发现他的一封信没有及时送出，他便给人民委员会办公厅写去了一封充满愤怒的信“昨天我发现，我交福季耶娃……的急件原来是按‘普通’信件，也就是说用蠢笨的办法送去的，因此耽误了好几个小时，我要是不一再过问，可能要耽误好几天……如果再发现即使是一次这种典型的拖拉和贻误工作的现象，我将给予严厉的处分并撤换工作人员。”“弗拉基米尔.伊里奇对所有的人都很有礼貌，和蔼可亲，平易近人。对于别人为他的服务，甚至是最微不足道的服务，例如他请别人把报纸带给他时，他从没有忘记向对方表示感谢。”列宁规定，“收到的书面申诉必须在24小时以内，口头申诉必须在48小时以内向他汇报。”福季耶娃写道：“人民委员会和劳动国防委员会中那些迟到的委员，他们的姓名……都被登记在记录里，并注明某某迟到了几分钟。”“有一些人来到列宁这里时垂头丧气，萎靡不振，而从列宁这里离开时则像长了翅膀似地飞去。”

①在苏联对待过左的态度中经常反映出当前的情况。收入了安德烈也夫回忆的这本书是在1957年出版的，当时斯大林在死后被指责实行了“个人迷信”，在上面引证的安德烈也夫的那些话的后面有如下一段话：“还应当指出，无论是在小型会议、大型会议和代表大会上，还是在报刊上，列宁都不准许对他个人和他的功绩进行任何颂扬和吹捧，他反对同马克思主义者格格不入的个人迷信，他对这方面最微小的表现任何时候都从内心里感到愤怒。”但是这一切并不妨碍人们对已经去世的列宁加以吹捧，这种吹捧在某种程度上是真诚的，而在另一种程度上则是为借此来斥责罪有应得的斯大林。

②《回忆列宁》俄文版第2卷第204一232页。

列宁时常收到大捆大捆的书面报告。“弗拉基米尔.伊里奇往往是从文件的后面看起，也就是从实际的建议看起，用他的话来说，就是把‘闲叙部分’省去不看厂丽如果实际的建议有实际意义，那弗拉基米尔.伊里奇就要把整个文件都仔细地看完。弗拉基米尔.伊里奇看东西时通常看得很快。”列宁的责任感很强。福季耶娃写道：“列宁说，一个领导者不仅要对他自己所做的事负责，而且要对被他领导的人所做的事负责。”因此，他对自己的战友和下属所写的、所作的和所建议的事情都予以严格的监视。他还注意别人对他的行为的反应。福季耶娃回忆道：“娜捷施达.康斯坦丁诺夫娜说，弗拉基米尔.伊里奇即使在解决完全是属于个人的问题时，也要自问一下：工人们对此会说些什么？”每一个领袖都处在引人注目的地位，因此他应当考虑到自己的选民会对自己有什么看法，但是列宁大概只不过是企图证明自己那“纯属个人”的生活存在着局限性和贫乏现象是正确的。除了患病期间以外，他的大部分时间都是在办公室里和会议厅里度过的。在1918一1919年中，除了星期日，人民委员会每天都在这个会议厅里召开会议，据福季耶娃说，会议从晚上8点半开始到夜里一两点结束。后来会议就开得比较少了。

列宁的工作日很长，充满了紧张的劳动。他的办公室在三楼，根据他的志趣，办公室布置得很简单。全部摆设都是沙皇时期留下来的，都是有实用价值的。只有那个旧挂钟是后来添置的，这个挂钟一昼夜慢1分钟，有时候慢15分钟。虽然经常进行修理，也无济于事，但是列宁不想换掉它，他说：“换一个也仍然会是这样。”末了，这个挂钟还是被换掉了。

福季耶娃写道：“虽然列宁办公室的门窗上没有帷幔，但他决不许把窗帘放下来，好像窗帘放下来后把房间同外部世界隔开，从而使得他感到憋得慌和闷得慌似的”。“办公室的温度不得超过14度。哪怕是超过1度，弗拉基米尔.伊里奇都感到不好受……”

他的办公桌很小(他拒绝要一个大的)，办公桌上放着三部他时常使用的电话机。

福季耶娃回忆道：“在办公桌上的左边，通常总是放着一些公文夹。在我在弗拉基米尔.伊里奇身旁工作的几年中，根据他的指示和出于我的主动，我曾试图把这些公文夹摆放得最适合于弗拉基米尔‘伊里奇的工作，但是我总也作不到这一点。弗拉基米尔.伊里奇曾托付给他置备这样一些公文夹：紧急的、不紧急的、重要的、不太重要的、看过的、未看过的，等等。这些公文夹置备好后，里面的公文按照适当的次序放好，每一份公文上贴上一张字条，简单地说明事情的实质。在每一个公文夹的前面附上一张简短的公文目录，各个公文夹以最‘令人信服的’次序摆在办公桌上……安静地放在那里。弗拉基米尔.伊里奇把他所需要的公文拿到办公桌的中央，离开时用一把大剪刀放在上面。这意味着‘不准动’。再不然是他把自己所需要的一切文件都放进另外一个公文夹里，随身带走。这个公文夹可以灵活使用，弗拉基米尔.伊里奇常在它的上面工作。但是到后来这个公文夹鼓起来了，因为他把由于某种原因而引起自己注意的一切新的文件都放进这个公文夹里了。有一个时期，除他而外，谁也没有触动这些公文。在得到弗拉基米尔.伊里奇的允许后，我把这些公文加以分类整理，分放到有关的公文夹里。”

“他的办公桌的各个抽屉总是上着锁，只有左上方的那个抽屉没有上锁，所有他所吩咐要办的事的文件都放在这个抽屉里。我们一天要好几次地从这个抽屉里取出那些文件来立即去办理。”

“有一次在布哈拉代表团离开后，在弗拉基米尔.伊里奇通常回家吃午饭的那个时刻，从会议厅去往办公室的门被从里面反锁上了。我们估计可能是保卫另一个门的肃反委员会的工作人员把这个门锁上了，我们担心弗拉基米尔.伊里奇委托要办的事会得不到执行，便拼命地敲门。过了几分钟，弗拉基米尔.伊里奇笑着把门打开了。他当时穿着一件布哈拉族的长袍，这件长袍是布哈拉人送给他的，他想穿上试一试。”(唉，可惜没有列宁穿着这件长袍的照片。)

列宁不喜欢软的圈椅。他坐在办公桌旁时坐的是一把普通的木圈椅，椅子上有编制的靠背和坐垫。办公桌上放着一盏戴着绿色玻璃灯罩的小台灯。他一个人工作时，从不使用枝形吊灯，他离开办公室时总要把灯关掉。在通往走廊的门旁有一张小桌子，桌子上放着一些地图集和地图。列宁喜欢研究这些。福季耶娃写到了列宁亲手用荷兰炉子上的瓷砖黏贴成的俄国与波斯和土耳其交界处的一个小地图。她写道：“我觉得这个地图毫无用处，但是弗拉基米尔.伊里奇不许把它拆掉。他说：这个地图挂在这里他已经觉得习惯了。一般说来，弗拉基米尔.伊里奇喜欢习惯了的陈设，不愿加以改变。好像在房间和物品的这种静止的状态里(物品始终还是那些，始终放在习惯了的老地方)，他能够得到休息，摆脱生活中那大量的各种各样的事情似的。”这种解释听起来是近乎情理的。列宁既是讲究的，又是守旧的。

在列宁的办公室里有几个瑞典的书橱和可以转动的格子架。格子架上面摆满了各种薄的俄文小册子和厚的词典，还有各种参考书。据福季耶娃说，书橱里的书有将近2000册。列宁预先告诉工作人员们，要他们好好照管这些书，“因为有些同志不认为私自拿走他们感兴趣的书是什么了不起的不良行为”。他在最珍贵的书上都写上“这一本是列宁的”字样。在格子架上还放着一些整套的俄文报纸和外文报纸。

“无论是在弗拉基米尔.伊里奇的办公室里，还是在他可以顺路去到的人民委员会的一个房间里，都没有挂他的照片。当他的一些照片出现在他的眼前时，他愤怒地把照片拿掉。只是在需要的情况下和在摄影师的强烈要求下，他才本得不拍照。”全国人民想看到他，而他却几乎什么地方也不去。他也不喜欢在艺术家和雕塑家面前摆出一副姿势来让他们画像和塑像，但是他却允许纳坦.阿尔特曼①为自己雕塑(阿尔特曼为他雕塑了一个半身雕像)，也允许克莱乐.谢里登②为自己雕塑。在他的长沙发上方的搁架上放着马克思的照片和阿尔特曼雕塑的哈尔图林③的浅浮雕。

①纳坦.阿尔特曼(1889年生)，俄罗斯苏维埃联邦社会主义共和国的艺术家和雕塑家，曾为列宁塑像。一一译者注

②克莱尔.谢里登(1885年生)，英国的雕塑家，1920年9月曾到莫斯科，雕塑了一尊列宁像一一译者注

③斯捷潘.尼占拉耶维奇.哈尔图林(1857一1882)是俄国最早的工人革命家之一，俄国北方工人协会组织者之一，民意党执行委员会委员。一一译者注

办公室是列宁的圣地，他既不与秘书们共享，也不与助手们共享。1921年2月份，他同他的那些卓越的同志们一起就是在这个办公室里和紧挨着的那个会议“大厅”里工作的，当时俄国充满了愤怒和叛乱。领袖们面临着复杂的任务。他们应当决定：是否需要转变？如何使国家这个威严的庞然大物既退向资本主义而同时又不丧失政权？自然，他们往往并不立即作出最后的决定，而是采取一些不太起作用的临时性措施来缓和困难的情况。

正如列宁向俄共(布)第十次代表大会所报告的，1921年2月1日，人民委员会决定用金币从国外购进30万吨煤。他说，最好是为矿井运进装备来，但是煤的危机太尖锐了。

2月9日，全俄中央执行委员会作出了关于立即召开各级地方苏维埃并彻底恢复其权能的决定。这只是证明：苏维埃已经死去了。而俄国人知道，布尔什维克是不相信死去的东西能够复活的。农村里发生了某种非常严重的情况，发生了某种政治方面的情况，这给列宁带来的不安远远超过了播种运动和播种不足给他带来的不安。阿列克西.德.托克维尔在《旧制度和法兰西革命》一书(1856年)中写道：只有独裁才能够最后消除一切差别，并使国家的每一个代表对其邻人的命运漠不关心。斯大林实行了四分之一世纪的专制，其结果就是这样，但是在列宁时期，这种漠不关心还没有来得及发展。农民们对其挨饿的邻人的命运是漠不关心的，但他们对克里姆林宫的意图却并非漠不关心。他们开始自卫。富农，也就是拥有余粮的农夫，不只是偷偷地在黑市上出卖粮食，而且还把粮食贷给贫农和中农，从而在农村中具有很大的影响。问题就是这样摆着的：是富农还是克里姆林宫？列宁面对着挨饿的和凶狠的农夫。愤怒使所有的农民变成了弟兄。列宁明白，按照“分而治之”的原则所实行的政策，其另一端打了布尔什维克自己。官方出版的《列宁传》中指出：“1921年的头几个月，经济方面的困难十分尖锐……全国各地爆发了富农的叛乱。”接下去是共产党人常用的温和的说法：“在许多地方，富农把对余粮收集制不满的中农吸引了过去，使其加入反对苏维埃的活动。”①

①波斯别洛夫等人编的《列宁传》1960年俄文版第485页。

在莫斯科、彼得格勒及其他一些城市，都发生了罢工。农民暴动席卷了坦波夫省、西伯利亚西部的托博尔斯克省和乌克兰的八个省，在那里，“有28支游击队在进行活动”，反对政府的讨伐队。有一些游击队的人数在1000人以上。①列宁知道，他只有一条出路，这就是废除余粮收集制和恢复自由贸易。对于问题的这一解决办法，从11月份起他就在考虑了。1921年2月16日，政治局在《真理报》上提出了“关于用粮食税来代替余粮收集制”的争论的问题。2月17日和26日，索罗金和罗戈夫两人都发表文章，用统计数字证明了税收制度的优越性。2月24日，中央委员会同意用实物税来代替余粮收集制，但是列宁不想把这个决定宣扬出去。他说：“暂时放到一边去(在代表大会上我们再决定什么时候予以公布。我认为，在运动开始前，也就是在党代表大会之后，立即公布)。”②

很快列宁就不得不改变主意。2月28日他在莫斯科苏维埃全体会议上发表讲话时，企图用错误来解释粮食危机：他们没有对粮食储备加以估计，就像从前在波兰战争时期没有对自己的战斗力量加以估计一样。“但我们遭到的破坏毕竟不比维也纳工人遭到的更厉害。维也纳工人……因受资本主义的摧残而濒于死亡的境地。③他说，在1920年上半年，政府错误地确定“需要从上半年的粮食储备中抽出多少来应付下半年的困难日子”。④他补充说：“革命在某种意义上说是一种奇迹。如果在1917年有人对我们说，我们能同全世界打三年仗，战争的结果会使两百万俄国地主、资本家及其子女逃亡国外，而我们却会赢得胜利，那我们每个人都不会相信的。然而出现了奇迹……正因为在这方面出现了奇迹，我们忽略了作长远打算。结果我们大家都弄得非常狼狈。”⑤

①伦.夏皮罗的前引书，第218--219页。关于坦波夫暴动的详细报告。H.钱伯林的《俄国革命(1917一1921年)》一书英文版第436一441页。

②《列宁全集》俄文第3版第26卷第652页上的注。(此处原注有误，译者作了改正。一一译者注)

③《列宁全集》中文第2版第40卷第365页。一一译者注

④同上，第367页。一一译者注

⑤《列宁全集》中文第2版第40卷第367—368页。一一译者注

列宁还拒绝承认他的政策是错误的，他只承认有个别的失算。然而他宣布，第十次党代表大会“不久就要召开”，下周就要召开。“但我们决不能惊慌失措。……当然，从健康人的需要来看，我们的粮食将是少的，但是要一下子增加粮食，这不可能。……但是如果我们合理地加以计算，把粮食发给最需要的人，并从拥有较多余粮的人(这是与近三年来几乎把仅有的一点粮食都交出来的人相比较)那里拿来粮食，” ①那就能够建立起粮食储备。“西伯利亚和乌克兰的农民是否理解这种计算呢？还不理解。……他们还没有遇到过俄国中部这样的处境。乌克兰、西伯利亚和北高加索的农民都从来没有经受过莫斯科省和彼得格勒省的农民三年来所经受的那种贫困和饥饿。……他们通常拥有几百背特的余粮，他们总认为，要他们拿出这些余粮就得马上给他们商品。可是在工厂停工的情况下，我们无从得到商品。” ②

如果是另外某一个人发表这篇讲话，无疑列宁会把这篇讲话称之为“闲扯”。他既没有提到自己所采取的政策的原因，也没有这项政策的结果，可是他却谈到了“共和国武装力量总司令的主管西伯利亚地区的助理”打给他的电报：这位主管西伯利亚地区的助理在“在电报中说，现在交通已经恢复，七辆运粮直达列车正开向莫斯科。在那里一度发生过骚乱和富农暴动” ③一一显然，这是一些相当厉害的暴动，足以破坏同莫斯科的铁路交通。

①同上，第368--369页。一一译者注

②③同上，第369页。一一译者注

“这些暴动表明，农民中间有些阶层不愿意接受余粮收集制，也不愿意接受粮食税。会上有一个人谈到了粮食税。他的发言有许多合理的想法……非党农民对我们说：‘请你们在计算时要考虑到小农的需要；小农需要心中有数：我该交出多少粮食，其余的由我支配’，我们说：对，这有道理，这是……合理的想法……过一个星期就要召开的党代表大会，我们将提出这个问题，分析这个问题，并且作出决定来满足非党农民和广大群众的要求。”①列宁事先知道，代表大会将听命于他，因为在需要的面前，代表大会是没有别的出路的。

列宁还知道，农民反对的并不是“余粮收集制和税收”，而只是“余粮收集制”。农民愿意缴纳事先规定了的税，因为在缴纳了这种税之后，他们就能够毫无阻碍地“进行经营”了。同时列宁补充说，敌人在莫斯科开枪打死了一名共产党员，而在彼得格勒则进行了逮捕。据季诺维也夫报告说，孟什维克在那里张贴了许多传单，“他们在传单中号召工人举行罢工”。但是列宁在最后说：“我们经受过比这大得多的困难。”②

叛乱、罢工和经济方面的灾难，迫使列宁转而实行新经济政策，即所谓“耐普”③。农民们自行播种、收获和出卖粮食。而工人们(他们的工会，按照托洛茨基和布哈林的说法，是已经“国家化”了，但是按照列宁的说法，则是已经完全失去了权力)却在棍子的逼迫下工作(这根棍子拿在党的官僚们的手里)，这就是耐普。

①《列宁全集》中文第2版第40卷第370页。一一译者注

②同上，第373页。一一译者注

③“耐普”是俄文；“新经济政策”这一术语中三个单词的第一个字母合在一起的音译。一一译者注


三十七 柔软的钢

在俄国的天空中突然间闪出一道红光一一喀琅施塔得发生了叛乱。这次叛乱不同于坦波夫省、西伯利亚和乌克兰发生的暴动，因为喀琅施塔得的叛乱者是革命者，而不是小私有者。

叛乱可以说是在1921年2月28日从“彼得罗巴甫洛夫斯克号”无畏舰全体船员大会上开始的。“塞瓦斯托波尔号”无畏舰当天就赞同“彼得罗巴甫洛夫斯克号”无畏舰的决议。喀琅施塔得的驻军通过投票，赞成同舰上的全体船员团结起来。3月1日，喀琅施塔得的水兵们和红军战士们在雅科尔广场举行了声势浩大的群众大会。全俄中央执行委员会主席米.伊.加里宁和波罗的海舰队政委尼.尼.库兹明在群众大会上发表了讲话。但是这两位讲演者未能使海员们(托洛茨基曾把他们称之为“俄国革命的光荣和骄傲”)和红军战士同志们改变自己的主意。大会在加里宁在场的情况下，居然通过了一项明目张胆地反对列宁的原则和苏维埃的实践的决议。决议要求在进行自由竞选的宣传鼓动之后以秘密投票方式改选苏维埃；要求工人、农民、无政府主义者和各社会主义政党享有言论和出版的自由；要求实行集会和结社的自由；要求成立农民联合会，释放社会主义者政治犯，取消政治部和牵制部队；要求除从事危害身体健康的劳动的工人外，其他所有的人都享受同样的口粮；要求让农民享有在不使用雇佣劳动的情况下，“根据其自愿”来使用土地和根据其可能来饲养家畜的权利；要求让个体手工业者享有毫无阻碍地从事本行业活动的权利，等等。①

这项决议被一致通过，大会主席彼得里琴科和秘书佩列皮奥尔金在决议上签了名。叛乱领袖斯捷潘，马克西莫维奇。彼得里琴科是一个年青的水手兼文书，出生在乌克兰(在乌克兰，无政府主义者和左派社会革命党人享有很高的威望)一个农民的家庭里。列宁在第十次党代表大会上说，在喀琅施塔得、“政权从布尔什维克手里转到了由各色各样的分子组成的不确定的集团或联盟手里，他们似乎比布尔什维克仅仅稍右一点甚至也可能稍‘左’一点”。同时他补充说：“白卫将军们在这里也起了很大的作用。这是已经完全证实了的。”②列宁的结论是完全合乎情理的：既然喀琅施塔得所有陆海军武装力量都参加了叛乱，那么可以设想，在这些部队中服务的从前的沙皇将军们自然也加入了叛乱。据第2版《苏联大百科全书》介绍，叛乱分子有1万人，在军舰上和陆地上有机枪68挺，大炮135门。

①全文引自下列著作：R.阿布拉莫维奇《苏维埃革命(1917一1939年)》英文版第197一198页；钱伯林《俄国革命(1917一1921年)》英文版第2卷第495一496页；A.伯克曼《布尔什维克神话》1925年纽约英文版第297一298页。

②《列宁全集》中文第2版第41卷第18页。一一译者注

苏维埃政府没有同喀琅施塔得人进行谈判。当2月14日举行叛乱的坦波夫省的代表们同列宁会见时，列宁同意提前在该省取消余粮收集制。①但是同喀琅施塔得就自由问题，即就限制专政问题进行谈判，一一对此党自然是连想都不会去想的。政治局下令在托洛茨基、总司令谢.谢.加米涅夫和集团军司令员图哈切夫斯基的直接指挥下，立即向喀琅施塔得发起进攻(加米涅夫和图哈切夫斯基两人都是从前的沙皇军官，加米涅夫从1900年起曾在沙皇军队中服务)。

喀琅施塔得的陆海军基地建立在芬兰湾的科特林岛上，东面距离彼得格勒有16海里，北面距离喀琅施塔得不到10海里，大陆上是奥拉宁包姆市。叛乱分子无论是对彼得格勒，还是对奥拉宁包姆，都没有采取军事行动。他们本来是可以在奥拉宁包姆夺取大量的粮食储备以备长期被围之用的。

托洛茨基于3月3日夜里来到彼得格勒，他同总司令加米涅夫一起，于第二天早晨向“喀琅施塔得和叛乱者要塞的驻军”发出了最后通牒：“工农政府决定，喀琅施塔得和叛乱者的军舰必须立即向苏维埃共和国的政权投降……只有立即无条件放下武器的人才能够指望得到宽大处理……”②

3月7日晚上6点45分，设在谢斯特罗列茨克和狐角的政府军的大炮阵地向岛上开了火。喀琅施塔得的《消息报》于次日描写第一次射击的情况时写道：“托洛茨基元帅站在没膝的工人的血泊中第一个向革命的喀琅施塔得开了火，革命的喀琅施塔得奋起反对共产党人的专制制度目的是要恢复真正的苏维埃政权。”③

①《苏联大百科全书》俄文第2版第2卷第528页(“安东诺夫匪帮叛乱”条)。

②亚历山大.伯克曼《喀琅施塔得叛乱》(小册子，共42页)1922年柏林英文版第31一32页。

③同上，第34--35页.

3月8日，俄共(布)第十次代表大会在莫斯科开幕。出席代表大会的有990名代表，他们代表着732521个党员。托洛茨基的军队于3月8日、10日和12日发动的攻击均被喀琅施塔得人击退。“在3月12日晚间举行的会议上，动员了将近300名出席代表大会的代表，当天晚上就把他们派往喀琅施塔得前线。”①

不得不动员30％多的在国内担任领导工作的共产党员一一出席党代表大会的代表去进攻喀琅施塔得这一事实表明，抵抗叛乱者的军队其士气是非常低的。虽然托洛茨基的兵力主要是由红色军事学校的学员组成的，但有些布尔什维克部队中的士兵却临阵脱逃，跑向叛乱者一边。因此不得不用代表大会的代表来增援他们。

对喀琅施塔得的第二次冲击是在3月16日开始的。叛乱者的军舰冻在冰里不能开动。在岛屿和大陆之间的整个海湾都结了厚厚的一层冰，冰上面盖了一层刚下的雪。发动进攻的共产党员们以及他们那些拉运大炮和军用品的马匹都裹上了白床单来进行伪装。他们踏着厚冰向前行走，冒着毁灭性的炮火向着各个要塞和军舰进行冲击。冲锋的人在炮弹把冰打穿的地方淹死了好几百个。3月17日早晨，有几个叛乱者的要塞被攻陷。第二天，在经过激烈的白刃战之后，拿下了喀琅施塔得。大批的俘虏遭到屠杀。斯.马.彼得里琴科和几千个同志一起从冰上跑到了芬兰。他的一些在泰里约基难民营里的拥护者向联合通讯社的记者叙述道，在彼得里琴科担任喀琅施塔得主席的时候，他犯了一个最大的错误，就是没有下决心把共产党的鼓动者杀掉。②联合通讯社还报道说，芬兰人要求苏维埃政府把喀琅施塔得周围冰上的尸体弄走，因为不然的话，冰融化时就会把尸体带到芬兰的岸边。

①《列宁全集》俄文第3版第26卷第649页上的注。(此处原注有误，译者作了改正。一译者注)

②《纽约时报》1921年3月30日。

在喀琅施塔得叛乱的前几天曾住在彼得格勒的费多托夫.怀特收集了很多关于叛乱发生原因的材料，他得出结论说，“蓝色的短呢衣①具有一种独立的思想情绪，他们在1917年至1921年期间决不是一直都支持苏维埃政府的。他们充满了革命精神，但是这并不意味着他们愿意接受共产党的专政。”他写道，在发生叛乱期间，喀琅施塔得有497名共产党员“(占整个党组织的将近四分之一)自愿退出了党，有211名党员在暴动粉碎后被开除出党”。里弗要塞的过去的一些共产党员宣布自己退党是因为“在整个这三年中有很多自私自利的人和向上爬的人都混进了党内，其结果是官僚制度发展了起来”。②

①“蓝色的短呢衣”是水兵穿的衣服，这里用来指水兵。一一译者注

②费多托夫.怀特《红军的成长》1944年普林斯顿英文版第127一157页。

叛乱者的领袖彼得里琴科向联合通讯社驻泰里约基的记者叙述了另一个原因：“几年来当我们在前线或者在海上的时候，布尔什维克的新闻检查机关向我们隐瞒了家中发生的事情……当国内战争已经结束，我们请假回到家中时，父母问我们为什么要为压迫者打仗。这迫使我们要去想一想。”大部分海员的父母都是乌克兰的农民，他们都受到了马赫诺的无政府主义和左派社会革命党人的民粹主义的影响。

不管喀琅施塔得暴动的原因是什么，暴动是自发的。如果暴动经过事先准备的话，那它就会与2月中旬彼得格勒举行的罢工和游行示威同时进行，而栘略丈的考虑则会使喀琅施塔得人等到流冰期过去以后再举行暴动。

国内战争已经结束。人民感到疲倦。党内存在着一种忧郁的情绪。苏维埃作为一种政权机关已不复存在。人民遭受着饥寒交迫之苦。收成预料不好。要了解为什么喀琅施塔得的那些20岁的鲁莽汉要举行叛乱，除了战后的现实使得他们的希望变成了失望这个原因而外，其他的解释是不需要的。

通常人们认为耐普是喀琅施塔得暴动的产物。在这个断语中缺少一个重要的环节。正如关于工会的争论时常归结为托洛茨基的“劳动军事化”同列宁的“共产主义学校”相对立，从而使得托洛茨基的关于由工会来管理工业的思想不被人们提及那样，在第十次代表大会各项决议关于耐普的叙述中，喀琅施塔得暴动这一悲剧也使得如下一个事实不被人们所注意，这就是列宁于2月28日在莫斯科苏维埃全会上发表的演说中对于耐普已经作了概括的描述。叛乱只是消除了少数共产党员还依然存在的怀疑。其实即使不发生喀琅施塔得叛乱，耐普也是会到来的。苏维埃制度成了一种没有苏维埃的共产党的制度。喀琅施塔得人所追求的是要建立一种民主的苏维埃制度，一切工农社会主义派别都有参加这一制度的平等权利。他们的发动注定是要失败的，因为为了把政权保持在自己手中，列宁是善于在一些最重要的问题上实行妥协的。耐普就是这样一种妥协，是经济方面的布列斯特－里托夫斯克的妥协。

值得注意的是，在第十次党代表大会开幕时，列宁一开始就号召大家要维护党的统一。他认为搞党(敌人从四面八方包围着党)内辩论和争论“这种奢侈行为实在令人吃惊”①。他要求“要使派别活动完全绝迹”②。

①《列宁全集》中文第2版第41卷第2页。一一译者注

②同上，第3页。一一译者住

有人可能觉得，这种坚决的要求仅仅是反对党内争论的一个理由。但是，有种种根据可以推测，列宁此刻所真正担心的是会发生反苏维埃的政变。3月8日，他公开对代表们说：苏维埃政权由于经济状况而处于不稳定的状态。谈到饥荒时他说：“各个边疆地区，如西伯利亚、北高加索等地，余粮要多得多，然而这些地方的苏维埃机构极不完善，苏维埃政权不太巩固，运输也非常困难。因此，我们只得在收成最差的省份多收集一些粮食，结果就使农民经济的危机特别严重起来。”①在欧洲，“革命在发展”，而“经济危机在加剧”，但是，“如果我们据此断定欧洲在短期内会用扎实的无产阶级革命来援助我们，那简直是疯子”。②俄国革命“是在一个无产阶级占少数的国家里发展起来的”。因此，继续使用战时共产主义的方法，“这必将意味着苏维埃政权和无产阶级专政的垮台”。③对这种方法感到不满的不只是农民。“最近在非党工人中间显然出现了动荡和不满。”④

3月11日，布哈林作了关于党的建设的报告。虽然他对列宁的工会政策持批判态度，但他却以列宁、中央和多数派的名义提出了一项决议案。3月16日，这项决议案以369票的多数(一共为694票)赞成、“工人反对派”的23票和民主集中派的9票反对而被通过。其余的代表们都在喀琅施塔得前线。但是托洛茨基在作好了对叛乱者的堡垒进行冲击的准备后，于3月14日又回来参加代表大会，并恢复了同列宁关于工会问题的争论。在这个问题上他得到了布哈林的支持。

列宁发表了关于工会问题的演说来回答他：“同志们，今天托洛茨基同志同我争论时特别客气，他责备我，或者说称呼我是一个非常谨慎的人。我应当感谢他的这种恭维，但是我没有办法用这个来回敬他，这是很遗憾的。相反，我还要谈谈我这位不谨慎的朋友……”⑤托洛茨基在1921年1月29日发表在《真理报》上的一篇文章中要求继续就工会在工业管理中的作用问题进行争论，他肯定地说，那些企图把这一争论压下去的人是在党内制造困难。列宁否定了这种说法。他说：“托洛茨基同志在大剧院的一次辩论中，曾经当着许多负责工作人员的面责备我，说我破坏辩论。我把这也看做是对我的恭维，我是极力想破坏当时的那种辩论的，因为在艰难的春天就要到来时，这样做是有害的。只有瞎子才看不见这一点。

①《列宁全集》中文第2版第41卷第10页。一一译者注

②同上，第14页。一一译者注

③同上，第24页一一译者注

④同上，第25页。一一译者注

⑤同上，第45页。一一译者注

“现在，托洛茨基同志笑我……并且对我责备他不参加委员会感到奇怪。我所以提出责备，是因为这一点有很大的意义，托洛茨基同志，有非常重大的意义，因为不参加工会问题委员会就是破坏中央委员会的纪律。当托洛茨基谈到这一点的时候，已经不是在争论，而是在动摇党，而是在发泄怨恨了。”①列宁认为把全部困难问题都交给委员会去解决会更好些。谈论工会问题这一事实本身给列宁带来的不安超过了这一谈论的内容。他显然认为，问题将在实践中得到解决，工会是管理不了工业的，归根结底，工业将来得由听从党的命令的官僚们来管理。使列宁感到不安的并不是这个，而是公开争论的自由(因为这种公开的争论是向党的静脉里注射毒药)、这种争论在党员和非党员的头脑里引起的怀疑以及同反对派的斗争对他的精力的消耗。列宁担心的是，托洛茨基及其众多的拥护者还依然是一个反对派。正因为这个反对派还存在，所以在关于工业管理问题已经从议事日程上取消之后，争论还没有沉寂下来。在城乡普遍不满的情况下，由于经济危机没有停止而加剧了的党内分裂有可能毁灭苏维埃政权，而且实际上已经在毁灭苏维埃政权。

①《列宁全集》中文第2版第41卷第46页。一一译者注

为了同危机作斗争，列宁建议：第一、在石油、制材、采煤、采矿和工业等方面对外国资本家实行租让；第二、废除余粮收集制。

苏维埃政府准备向外国人实行租让的打算引起了愤怒的浪潮。1920年12月21日，列宁在全俄苏维埃第八次代表大会俄共(布)党团会议上发表讲话时，不得不回答党员们提出的如下一些问题：“我们实行租让，这是否就是承认资本主义国家长期存在？是否就是认为我们关于世界革命即将到来的论点是不正确的？”列宁回答说：“问题不在于我们是否承认它们长期存在，而在于有一些巨大力量正在把它们推向深渊。我们的存在以及尽快摆脱危机和饥饿状态就是一股巨大的力量和革命的因素，这股巨大的力量和革命的因素，比他们将从我们身上捞取的不多的钱财(从世界经济的观点来看)要大得多。多增加成百上千台机器和机车对我们有巨大的意义……”①

另一位党团代表问道：“如果说在美国，失业正在促进革命，那么，我们对美国实行租让，岂不是让它摆脱危机，即阻碍革命吗？”

列宁认为这个论据是站不住脚的。当有人递了张字条，提出同样的问题时，列宁回答道：“如果资本家能够防止本国发生危机，那么，资本主义就是永恒的了。他们无疑是受总的机制摆布的盲目的小卒一一帝国主义战争证明了这一点。每个月都证明，资本主义的危机日益加深，在全世界日趋瓦解，只有俄国开始走向扎实的和真正的改善。”②

①《列宁全集》中文第2版第40卷第121页。一一译者注

②同上，第124页。一一译者注

有人怀疑，外国资本家能够用更高的工资和优厚的条件来引诱苏维埃工人，列宁认为这种怀疑是没有根据的。当时有一位共产党员说：“各地反对租让的抗议非常明显地表现出农村的强大的小资产阶层和城市小市民的爱国主义感情，而决不是健康的情绪。”这时列宁捍卫这样的爱国主义，他说：“宁愿挨饿三年也不愿把俄国交给外国人，这种爱国主义是真正的爱国主义。”①

虽然列宁作了种种努力，但是租让问题还是继续引起许多反对意见，而且提出反对意见的不只是普通的共产党员或小资产者。1921年1月16日，列宁收到了马.马.李维诺夫从雷瓦尔发来的电报，李维诺夫在电报中说：“荷兰石油工业辛迪加一一荷兰皇家石油公司要求得到苏维埃俄国石油和煤油的出口垄断权和未开采的石油区的租让权。”列宁答复道：“我赞成先谈判一下试试，要极其谨慎。②几天之后，列宁决定：“问题非常重要，应当拟一个……明确的书面指示。”③1月24日，最高国民经济委员会认为最好是同“荷兰皇家”进行谈判。2月1日，人民委员会原则上赞同关于在格罗兹尼和巴库就实行租让问题进行谈判。④虽然国有化的俄国工业遭到了彻底的破坏，虽然发生了饥荒和叛乱，虽然列宁赞成实行租让，但是反对派并没有沉默下来。在1921年2月中央开会时，李可夫交给了列宁一张字条，上面写：“我们能够教训欧洲……我们自己什么都能作到”。斯大林也递了张字条，上面写：“抽水……没有查明情况！……不认真的、考虑不周的建议：汲的是水，而不是石油……说不服工人！”托姆斯基提出了一种正相反的观点：“工人们无法忍受，因为旁边的情况更好……今天出现了英雄主义的奇迹，而明天就殴打犹太人。”⑤换句话说，工人们过去是为苏维埃政权而英勇斗争的战士，今天有可能很快变成反动分子。而托姆斯基是工会领袖。

①《列宁全集》中文第2版第40卷第125页。一一译者注

②同上，第50卷第81页。一一译者注

③同上，第88页。一一译者注

④同上，第40卷第312页。一一译者注

⑤《列宁文集》俄文版第20卷第147页。

但是，像任何时候一样，定论总是由列宁作出的。他在党代表大会的闭幕词中说：“把四分之一格罗兹尼和四分之一巴库租让出去，我们就能利用这种租让一一如果能够实现的话一一使其余的四分之三赶上先进资本主义国家的先进技术。”①代表大会没有对此提出反对意见。于是3月19日列宁便往伦敦打电报给克拉辛说：“党代表大会赞同我所维护的关于格罗兹尼和巴库实行租让的方针。要加速进行有关这些租让项目以及其他所有租让项目的谈判。要经常向我报告情况。列宁。”②速度开始加快了。希望产生了。列宁想最大限度地利用外国公司。3月28日在开会时，他给托洛茨基写了一张字条，据编辑们推测，字条里谈的是关于皮达可夫为反对在顿巴斯实行租让而写的一封信。列宁在字条里写道：‘(请看斗下这封信(很有意思)，并退还给我。我今天就跟哈尔科夫方面谈。但是关于租让问题的那些说法不幼稚可笑吗？‘爱国主义’既有巴库的又有顿巴斯的。最好是把顿巴斯(＋克里沃罗格)的1／4租让给承租人。您的意见呢？”③托洛茨基在列宁的这张字条的背面写了答复：“在租让方面对顿巴斯没有理由来个例外。”

①《列宁全集》中文第2版第41卷第109页。一一译者注

②同上，第50卷第174页。一一译者注

③同上，第199页。一一译者注

这时万德利普还依然坐在莫斯科，等待着拿到打开堪察加的钥匙。列宁在党代表大会闭幕后的第二天用英文起草了一封给万德利普的信。现在我们根据《列宁文集》的俄译文把这封信引证如下：

“1921年3月17日于莫斯科致华盛顿.万德利普先生阁下：感谢您本月14日的亲切友好的来信。我非常高兴地听到，哈定总统赞许我们同美国的贸易。您知道，我们是十分重视我们今后同美国的生意往来的。我们充分意识到你们的辛迪加在这方面所起的作用，以及您个人的努力所具有的重大意义。您的新建议很有价值，我已向最高国民经济委员会提出每隔不太长的一段时间就向我报告一次会谈的进展情况。您可以相信，我们对任何合理的建议都会给以极大的重视。我们主要致力于生产和贸易，所以您的帮助对我们来说极有价值。

如果您对某个负责人有意见，那就请您把您的意见寄给有关的人民委员部，该部会调查这一问题，如有必要，还会上报。我已下令对您在信中提到的那个人进行专门调查。

共产党的代表大会占了我许多时间和精力，使得我现在非常疲劳，而且病了。请原谅我现在不能亲自同您见面。我请契切林同志在最近期间同您谈一谈。

祝您成功！

始终忠实于您的

弗.乌里扬诺夫(列宁)”①

①《列宁全集》中文第2版第50卷第165一166页。一一译者注

列宁关于疲劳和有病的那些话不是可以被原谅的理由。他的确疲劳。他在代表大会上发表讲话时是站着度过很多个小时的。此外他还参加了很多很多的争论、个人谈话和各种会议，这些争论、个人谈话和各种会议像往常一样，都是在代表大会的侧厅里进行的。他在同工会反对派的追随者们进行斗争方面所耗费的精力超过了他在喀琅施塔得、租让和废除余粮收集制等问题上所耗费的精力，因为在工会问题上涉及到他最珍视的东西一一党的统一。无论是在代表大会开幕时或闭幕时，他都谈到了这一点。列宁在引证外国报刊上就俄国事件所发表的那许许多多耸人听闻的报道(“莫斯科发生了起义”、“彼得格勒发生了战斗，红色炮台不响了”、“季诺维也夫被捕”、“彼得格勒和莫斯科掌握在起义者的手里，起义者建立了临时政府”、“托洛茨基逮捕了列宁”、“列宁逮捕了托洛茨基”)时说：这些报道“再一次表明我们被敌人紧紧地包围着”，“我们的意见分歧应当有一个分寸”。当然，“不能要求一个刚刚参加斗争的人，一下子就掌握这个分寸。但是，只要看到我们的党是世界革命的策源地，看到包括世界各国的辛迪加掀起针对我们的运动，我们就不应该有任何疑问。让他们去掀起运动吧……我们知道，在这次代表大会上达到团结一致，我们就能真正结束意见分歧而达到绝对的统一，我们的党就会锻炼得更加坚强，它必将取得愈来愈大的国际胜利！”①

第十次代表大会的基本任务是开创苏维埃历史的新时期一一耐普。代表大会通过用实物税代替余粮收集制而实现了这项任务。现在农民们(或者无论如何可以说是有些农民)能够私自出卖余粮了。

列宁的离奇之处就在这里：他把经济摆在政治的前面，但是经济问题在他看来，首先也就是政治问题。他在代表大会上所作的关于实物税的报告一开始是这样讲的：“同志们，关于以实物税代替余粮收集制的问题，首先而且主要是一个政治问题，因为这个问题的本质在于工人阶级如何对待农民。”“这两个阶级之间的斗争或妥协决定着我国整个革命的命运。”②“……这两个阶级的利益是各不相同的，小农需要的东西同工人需要的不一样。”列宁无论过去或现在都强调把阶级和民族分开来的东西。

①《列宁全集》中文第2版第41卷第114页。一一译者注

②同上，第50页。一一译者注

他接着说：“我们知道，在其他国家的革命还没有到来之前，只有同农民妥协，才能拯救俄国的社会主义革命。”①“我们知道，工人和农民之间的这一妥协是不牢固的，一一这是客气一点说，‘客气一点’这几个字不要写进记录。如果说得直率一点，那么这一妥协是相当糟糕的。……”“如果某个共产党人，竟然想在三年内可以把小农业的经济基础和经济根系改造过来，那他当然是个幻想家。……但是这也没有什么了不起的坏处。在我们这样的国家里没有幻想家怎么能够发动社会主义革命呢？”但是，“农业集体经营方面的各种各样的试验和创举”的实践表明，“这种试验也起了不好的作用……让周围农民见笑或者生气。”②“我们应当努力满足农民的要求……第一，需要有一定的流转自由，需要给小私有主一定的自由。第二，需要弄到商品和产品。……什么是流转自由呢？流转自由就是贸易自由，而贸易自由就是倒退到资本主义。”③

①《列宁全集》中文第2版第41卷第51页。一一译者注

②同上，第51、53页。一一译者注

③同上，第53、54页。一一译者注

“于是就发生一个问题：究竟是怎么回事，共产党难道可以承认贸易自由，可以实行这种自由吗？这里是否有不可调和的矛盾呢？”对于这个问题列宁没有回答。改革的实践方面将由未来的法令作出规定，而代表大会“应当在原则上解决这个问题，使农民知道这一点，因为播种的季节就要到来了。……小农……必须有……刺激、动力和动因。……一个交通不便、幅员辽阔、各地气候悬殊、农业条件不同以及还具有其他种种特点的农业大国，必须让各地的农业和各地的工业在当地范围内有一定的流转自由，这是不可避免的。我们在这方面犯了很多错误，走得太远了：我们在商业国有化和工业国有化方面，在禁止地方流转方面走得太远了。这是不是一种错误呢？当然是一种错误。”①当然，流转自由将使富农受到鼓励。但是，“俄国农民中成为中农的人越来越多了，害怕交换会成为个体交换是不必要的。在交换中，任何人都能给国家一些东西。……情况基本上是这样：我们必须在经济上满足中农的要求，实行流转自由，否则，在国际革命推迟爆发的情况下，要在俄国保持住无产阶级政权是不可能的。在经济上是不可能的。”②月时，他知道应当进攻和夺取。在1921年3月时，他知道退却和交回去的时候到了。他懂得，没有纪律的退却会导致逃跑，会被击溃。代表大会了解列宁的话是正确的，因此当他要求保持党的统一(也就是要求党完全服从他的权威)时，代表大会支持了他。

列宁是能够弯曲的钢。

①《列宁全集》中文第2版第41卷第54、55、56页。一一译者注


三十八 列宁论马克思

现在，苏维埃制度表现在什么地方呢？

1921年4月5日，人民委员会通过了一项法令，其中谈到：“某些工业部门的工人可以通过实物奖励的形式取得一部分本厂所生产的产品，并可以拿这些产品去交换粮食。”①垢来列宁这样来解释这项法令：“例如，纺织工人在满足国家需要的前提下，自己可以得到一部分纺织品，并可以拿它去交换粮食。”②

①②《列宁全集》中文第2版第41卷第150页。一一译者注

一般说来，列宁对下定义是不感兴趣的，但是在需要时，他也企图下定义。当布哈林(列宁认为他是一位很有学问的马克思主义者－经济学家)在新经济政策开始时向列宁提出了什么是新社会制度的本质这一问题时，列宁回答道：“无产阶级国家政权掌握着工厂、铁路、对外贸易，结果：它手中掌握着商品储备和商品的成批运送(铁路运送)。”政府把商品“卖给工人和职员以换取货币，或者不是货币而是换取他们的劳动”，“卖给农民以换取粮食”。“尤其要重视合作社(努力使每一个居民都加入合作社)”。列宁固执地问道：“为什么这不可能？而这就是资本主义＋社会主义。”①

这样的商品交换当然可以称之为资本主义的商品交换。那么从这里列宁到底在什么地方看到了社会主义呢？他在1921年3—4月间写了一本《论粮食税》的小册子。②在这本小册子里讨论了新政策的意义及其条件。这本小册子一开始就从他在1918年写的《当前的主要任务》那本小册子中摘引了达10页之长的一段话。列宁在1918年时写道：“……国家资本主义较之我们苏维埃共和国目前的情况，将是一个进步。……‘社会主义苏维埃共和国’这个名称是表明苏维埃政权有决心实现向社会主义的过渡，而决不是表明现在的经济制度就是社会主义制度。”③

①《列宁全集》中文第1版第50卷第206—206页。一一译者注

②同上，第41卷第192—233页。一一译者注

③同上，第195一196页。一一译者注

“社会主义”、“共产主义”、“资本主义”和“殖民主义”这些词是一些空的容器，这个人可以往里面放进毒药，而另一个人则可以往里面倒进酒。这不是一些科学的术语，也不是一些意思始终不变的术语。它们是以时间和地点为转移的。这一些人可以把国际主义、自由、平等、摆脱贫穷和剥削等放进社会主义的概念中去，另一些人则可以把民族主义、不平等、专政、低工资、禁止建立工会等放进社会主义的概念中去。有些人认为，社会主义意味着存在社会主义的条件，但是列宁则认为社会主义就是“有决心向社会主义过渡”。在很多国家里，社会主义是从把外国资本收归国有开始的。这可以说是一种刹那间实现的社会主义，这种社会主义有点类似用咖啡末制成的速溶咖啡。在另一些国家里，社会主义是国家资本主义的同义词。在实行国家资本主义的情况下，全部资本、全部国家经济、因而还有全国人民都掌握在国家的手里。希特勒是一个国家社会主义者。在一个国家里，社会主义者抛弃了马克思主义，反对国有化，支持“福利国家”即高工资的资本主义。在其他一些国家里，社会主义者成为非马克思主义派的社会主义者，他们很喜欢有限的国有化、民族主义和高度发展的社会保障。有一个国家的总统自称是马克思主义者，但他却莫名其妙地信奉伊斯兰教，他像一个伊斯兰教国王那样来行动，他相信民主，企图博得各个地方的共产党员、莫斯科和北京的好感。另一位总统承认，他曾经向马克思、恩格斯、列宁、希特勒、甘地、汉尼拔和克伦威尔的思想献过媚态。有一个非洲国家的总理说，他看到一个白人是怎样殴打他的父亲的，于是这打开了他的眼界，使他认为必须实行社会主义。

社会主义真是一件五颜六色的衬衫。

列宁在1918年时写道：“……我们的任务就是要学习德国人的国家资本主义，全力仿效这种国家资本主义，要不惜采用独裁的方法，不惜用野蛮的斗争手段对付野蛮，以促进野蛮的俄罗斯加紧仿效西欧文化。”①

①《列宁全集》中文第2版第41卷第200页。一一译者注

在一个野蛮的国家里自觉地使用野蛮的方法只能导致更加严重的野蛮行为。而这一切都是为了使俄国采用同马克思主义毫无共同之处的恺撒德国的国家资本主义吗？列宁在1918年时写道：在十月前后，他认为国家资本主义是迈向社会主义的“一步”，是迈向社会主义的“一个梯级”。列宁在1921年时承认，“上面所引的1918年的论断，在估计期限方面有许多错误。实际期限比当时估计的要长。”①从国家资本主义向社会主义的过渡由于“小资产阶级的自发势力”即农民占优势而被拖延了，而“战时共产主义”是“极端贫困、经济破坏和战争”迫使我们实行的。战时共产主义的“临时的办法”应当由“一定的(即使只是地方性的)贸易自由”所代替，也就是说应当代之以“小资产阶段和资本主义的……复活”。②列宁写道，要想立即恢复国家工业即社会主义工业是不可能的。还剩下另一种可能性：

“苏维埃国家即无产阶级专政能不能同国家资本主义结合、联合和并存呢？当然能够。”③至于贸易自由，那么“只要无产阶级牢牢掌握着政权，牢牢掌握着运输业和大工业，无产阶级政权在这方面就没有什么可以害怕的。”④

有一次安热利卡.巴拉巴诺娃对托洛茨基说，她憎恨耐普。托洛茨基反驳道：目的是可以为手段辩护的。⑤她对列宁说不平等的精神正在恢复，列宁回答她说：“您清楚地知道，这是需要的。否则，俄国就支持不下去。”

她问：“如果工人们失去了对未来即对社会主义的信心，那可怎么办呢？”

列宁以令人伤感的同时又是冷嘲热讽的口气回答道：“当然，如果你们能够提出另外一条出路的话……”⑥

①《列宁全集》中文第2版第41卷第206页。一一译者注

②同上，第209页。一一译者注

③同上，第211页。一一译者注

④同上，第232页。一一译者注

⑤安.巴扯巴诺娃《列宁》俄文版第125页。

⑥同上，第146一147页。

列宁不得不使自己的社会主义适应现有的条件。他从马克思的著作中读到这样的话：“全部历史(恩格斯补充说：原始的氏族史除外)都是阶级斗争的历史。”①但是，耐普并不是由阶级斗争产生的，而是由农民和工人阶级联合起来给予苏维埃政府所施加的那种压力产生的。战争和为时过早的革命在这个不发达的国家里造成了政府和劳动群众之间的尖锐的矛盾。列宁不得不去满足劳动群众的需要。他的马克思主义是灵活易变的：首先是政治(他把政治归结为经济)，然后，在可能的情况下，才是意识形态。这就是列宁取得胜利的原因。如果解决问题的方法不够灵活，那就会导致共产主义制度的覆灭。

①《马兔思恩格斯选集》中文第2版第1卷第252页。一一译者注

企图设想最好马克思谈到过俄国革命，这样的企图是没有用的。马克思可能说过革命能吞食自己的先辈这样的话。思考着如果没有列宁和苏维埃革命的话，那么马克思的遗产不知道会遭到什么样的命运，这些思考同样也是没有用的，但却要有意思得多。在20世纪初，欧洲的一些社会党人把马克思的学说修正到了难以辨认的程度。在此以前马克思就已经遭到了伯恩施坦致命的歪曲。社会党人逐渐适应于资本主义，而资本主义又逐渐适应于现代的要求。阶级斗争熄灭了，但是民族斗争却兴起了。后来，资本主义制度终于实现了《共产党宣言》中的预言，朝着国际主义的方向前进，而且在从共产党人和躺在国际主义桂冠上的社会党人的手中夺走了国际主义之后，有把它加以霸占的危险。如果西方的这股潮流把俄国也带进了现代的、没有封建残余的资本主义中去，如果俄国避开了列宁的党的制度，发展成了一个立宪君主国或自由派的共和国，那时人们回忆起马克思来，大概会把他看做是一个妄谈世界资本主义必然灭亡的冒牌预言家，而不会把他看做是这个国家(在这个国家中，他的名字变成了一个没有意义的形容语)的精神上的祖宗。或者，也许马克思不得不等待，一直等到一个正式自称为马克思主义的政党在某个落后的大国(例如，在中国)掌握了政权之后，才能使人们对他作出正确评价。但是即使在这种情况下，也必须为自己提出这样的问题：如果俄国的政治发展是另一种情况的话，那它是否会对中国产生影响？那时马克思主义的旗帜是否一定会飘扬在中国革命者的殖民地的上空？印度获得了独立并沿着工业革命的道路前进，但它并没有依靠马克思的教导。在亚洲、非洲和拉丁美洲的其他一些国家里，马克思所得到的高度赞扬不一定超过黑格尔、巴枯宁、蒲鲁东、穆勒①、杰弗逊②、桑巴特、③马志尼④、亨利.乔治⑤、麦克斯.维贝尔⑥或凯思斯⑦等人。拉丁美洲人有自己的玻利瓦尔⑧。当地的思想鼓舞了墨西哥的革命，因此墨西哥的革命是由当地的各种力量进行的。也许是列宁把马克思从那幅遮盖着以往许许多多有独特见解的和富有成果的社会思想家的帷幔中解救出来的吧？

①约翰.斯图瓦斯.穆勒(1806一1873)，英国哲学家、经济学家和逻辑学家，实证论代表人物之一。一一译者注

②杰弗逊(1743—1826)曾任美国总统，独立战争时期资产阶级民主派主要代表之一，拥护天赋人权学说，提出社会成员有权以革命反抗暴君，曾参与起草“独立宣言”。一一译者注

③威纳尔.桑巴特(1863—1941)，德国庸俗经济学家和社会学家，德国帝国主义思想家。一一译者注

④朱泽培.马志尼(1805一1872)，意大利民族解放运动(复兴运动)的民主共和派领袖，青年意大利党的创建人。一一译者注

⑤亨利.乔治(1839一1897)，美国经济学家和政治家。一一译者注

⑥麦克斯.维贝尔(1864一1920)，德国社会学象、历史学家和经济学家。一一译者注

约翰.梅纳德.凯恩斯(1883一1946)，英国经济学家，凯恩斯主义的创始人。一一译者注

⑧玻利瓦尔(1783一1830)是南美西班牙殖民地独立战争的领袖，曾参加领导委内瑞拉独立战争，在加拉斯加建成第二共和国，获“解放者”称号。1819年建立大哥伦比亚，任总统。之后，在他的领导下，解放了厄瓜多尔及秘鲁等地。1825年建立玻利维亚共和国，结束了西班牙在南美的统治。一一译者注

列宁解救了马克思之后却把马克思来了个颠倒，因为他表明：共产党人能够在如下一种国家里战胜农民：在那里农民贫穷、分散，但又占人口多数；工人阶级软弱无力；工业落后；教会是政府出卖灵魂的工具；民主萎靡不振；国家机构遭到破坏，一一总而言之，在那里是由一个有侵略性的和有明确目的的政治派别夺取了国家政权，这种夺取政权可能表现为一种轻而易举的、然而又是具有决定性的行动，这种行动带有令人极其痛苦的后果，即进行大规模的镇压。

列宁在最早写的一篇文章即为弗里德里希.恩格斯写的一篇悼文里，谈到马克思和恩格斯都关心俄国，他们两人都懂俄文，都同俄国的革命家保持有联系(他们一度曾支持民粹派)。列宁写道：“他们两人都是由民主主义者变成社会主义者的，所以他们仇恨政治专横的民主感情非常强烈。”①

①《列宁全集》中文第2版第2卷第11页。一一译者注

列宁在这里所说的“民主”一词具有双关的意思：它既意味着代替沙皇政权的专横的专政者的专横，又意味着资产阶级的敌人一一无产阶级所进行的资产阶级民主革命。后一种情况只是使人觉得离奇。列宁论述道，一个落后国家的资产阶级由于带有过多的封建残余，使它不能通过革命途径来挽救自己。因此，先进的无产阶级从自己本身的利益和民族的利益出发，将代替资产阶级来进行资产阶级民主革命，接着在击溃了自己敌人的队伍并使自己获得了政治权利之后，就把资产阶级送进坟墓，并向着社会主义的专政继续前进。

1913年3月，列宁发表了一篇标题为《马克思主义的三个来源和三个组成部分》的文章，署名为姓名的第一个字母即“弗.伊.”。在这篇文章里他再一次宣称：“建筑在阶级斗争上的社会是不可能有‘公正的’社会科学的。全部官方的和自由派的科学都这样或那样地为雇佣奴隶制辩护，而马克思主义则对这种奴隶制宣布了无情的战争。期望在雇佣奴隶制的社会里有公正的科学……是愚蠢可笑的。”①

这个断语并不完全是不正确的。但是，由此是否可以得出结论说，在“雇佣奴隶制”的条件下进行写作的马克思是不可能从事“公正的社会科学”的呢？或者，如果马克思是个例外的话，那么，除他而外，是否还有其他的例外呢？这里可以附带提一下，在苏联，工资是很低的。

列宁继续写道：“马克思学说……完备而严整，它给人们提供了……完整的世界观。”②

这样看来，在马克思主义中应当找到对一切哲学问题的答案，而列宁也确实断言：“马克思的哲学是完备的哲学唯物主义，它把伟大的认识工具给了人类，特别是给了工人阶级。”③

文章标题中提到的马克思主义的三个来源是“德国的哲学、英国的政治经济学和法国的社会主义”。马克思主义是它们的“当然继承者”。④

①②《列宁选集》中文第3版第2卷第309页。一一译者注

③同上，第311页。一一译者注

④同上，第310页。一一译者注

马克思主义的三个组成部分是唯物主义、经济理论和阶级斗争学说。

列宁写道：“马克思主义的哲学就是唯物主义。……但是，马克思没有停止在18世纪的唯物主义上，而是把哲学向前推进了。他用德国古典哲学中的成果，特别是用黑格尔体系(它又导致了费尔巴哈的唯物主义)的成果丰富了哲学。这些成果中主要的就是辩证法，即最完备最深刻最无片面性的关于发展的学说。”①

列宁断言，马克思的功绩还在于：“马克思加深和发展了哲学唯物主义，而且把它贯彻到底，把它对自然界的认识推广到对人类社会的认识。”②列宁认为，哲学唯物主义说明自然界，而历史唯物主义则说明社会。

历史唯物主义表明，“由于生产力的发展，如何从一种社会生活结构中发展出另一种更高级的结构，例如从农奴制度中生长出资本主义。”③

“正如人的认识反映不依赖于它而存在的自然界即发展着的物质那样，人的社会认识(即哲学、宗教、政治等等的不同观点和学说)反映社会的经济制度。政治设施是经济基础的上层建筑。”④

但是，哲学、宗教、政治一一也就是上层建筑一一能够比经济制度存在更长的时间。很多宗教所具有的那些超自然的、多神教的和神秘的特点不仅向经济发展提出了挑战，而且也向科学进步提出了挑战。

“马克思认为经济制度是政治”一一和意识形态一一“上层建筑借以树立起来的基础，所以他特别注意研究这个经济制度。……剩余价值学说是马克思经济理论的基石。”⑤列宁是这样来说明这个学说的：“雇佣工人把自己的劳动力出卖给土地、工厂和劳动工具的占有者。工人用工作日的一部分来抵偿维持本人及其家庭生活的开支(工资)，工作日的另一部分则是无报酬地劳动，为资本家创造剩余价值，这也就是利润的来源，资本家阶级财富的来源。”⑥

①《列宁选集》中文第3版第2卷第310页。一一译者注

②③④同上，第311页。一一译者注

⑤同上，第311一312页。一一译者注

⑥同上，第312页。一一译者注

不管占有土地和工厂的是私人、公司还是国家，这些话显然至今都还有效。对工人来讲重要的只是一点，这就是他的哪一部分工作时间是无报酬地劳动的。在资本主义制度下，工人争取缩短这一部分工作时间的斗争最后取得了胜利。但是马克思预见到了用暴力方式进行的阶级斗争。列宁认为，这种斗争的结局将是“劳动对资本的胜利”。

如果废除私人资本主义和剩余价值是和废除国家同时进行的话，那这种废除就是有意义的。在国家是一国的惟一的企业主和惟一的资本家的地方，它对工人的剥削可能比先进国家中的私人企业主对工人的剥削要厉害得多。苏维埃国家是一部价值非常昂贵而效益却非常低的机器。它一方面降低工人的工资和农民的收入，同时对需要耗费几十亿卢布的规划(例如，开垦哈萨克斯坦的生荒地)却给予拨款，在一些大陆推行帝国主义和扩张主义的政策，把大量的金钱用于与这种政策有关的武装计划上。其资金的来源就是工人阶级和农民创造的剩余价值。

列宁在写了论马克思主义的这篇文章之后过了一年，又为《格拉纳特百科辞典》第7版写了一篇马克思的传略。这篇文章是1914年7月列宁在克拉科夫开始写的，1914年11月17日在瑞士完稿，但是他在给1918年5月出版的这篇文章的单行本写的序言中说，据他记得，这篇文章是他在1913年写的。显然，他是把这篇文章同他为《启蒙》杂志写的那篇论马克思主义的文章搞混了。在以通常的百科辞典的文体写成的这篇传记①中，他用4页多一点的篇幅来描写马克思的履历，用28页的篇幅来叙述马克思的学说。列宁写道：“卡尔.马克思于1818年公历5月5日生于特里尔城(莱茵普鲁士)。他的父亲是一位律师，犹太人，1824年加入新教。

①《列宁全集》中文第2版第26卷第47一95页。一一译者注

这个家庭是富裕的，有教养的，但不是革命的。”①接着列宁谈到马克思进入大学，先是在波恩，后来在柏林。马克思研究的是法学，“但他研究得最多的是历史和哲学”，他“大学毕业时提交了一篇论伊壁鸠鲁哲学的学位论文。马克思就其当时的观点来说，还是一个黑格尔唯心主义者”。换句话说，他还是一位“年轻的马克思”，列宁对他的人道主义持不赞成的态度。但是“年轻的马克思”确实还很年轻。列宁写道：“在柏林，他加入过‘左派黑格尔’……的圈子。这派人想从黑格尔哲学中作出无神论的和革命的结论。”②

马克思“打算当教授”但是“政府实行反动政策……这样就迫使马克思放弃了当学者的前程”。③他在24岁的时候成了《莱茵报》的主编。由于该报坚持激进派资产阶级的方向，政府便加紧对它进行检查。于是马克思不得不离开报社，3个月之后，政府彻底封闭了报社。“办报工作使马克思感到自己的政治经济学知识不够，于是他发奋研究这门科学。”④(马克思30岁时，同恩格斯合作，从社会主义的西奈山上取下了第一块法律告示板⑤：《共产党宣言》。)

接着，列宁把自己在1913年写的那篇文章作为初稿，从引证马克思关于哲学唯物主义所说的一段话开始，来叙述马克思学说的实质：“在黑格尔看来，思维过程，即他称为观念而甚至把它变成独立主体的思维过程，是现实事物的创造主……我的看法则相反，观念的东西不外是移人人的头脑并在人的头脑中改造过的物质的东西而已。”⑥

①②③《列宁全集》中文第2版第26卷第48页。一一译者注

④同上，第49页。一一译者注

⑤这个典故来源于《圣经.出埃及记》：上帝让摩西到西奈山上取下两块石板，石板上刻的是上帝对犹太人制定的法律。一一译者注

⑥马克思《资本论》(第1卷第2版跋)人民出版社版第1卷第24页(《马克思恩格斯全集》中文第1l版第23卷第24页)。一一译者注

马克思主义者认为，自然界，客观世界，先于精神。精神只是自然界的反映，它不可能独立存在。“唯心主义者”则属于敌对的营垒，他们的道路通向宗教、神学和形而上学(意即与“清醒的哲学”不同的“醉醺醺的思辨”，这是马克思在《神圣家族》中的说法)。

列宁从哲学唯物主义直接转到革命的概念上来。他写道：“进化观念，几乎完全深入社会的意识……不过，这个观念，按马克思和恩格斯依据黑格尔哲学而作的表述，要比一般流行的进化观念全面得多，丰富得多。……”他们的提法是：“发展是按所谓螺旋式，而不是按直线式进行的；发展是飞跃式的、剧变式的、革命的；‘渐进过程的中断’；量转化为质……”①

马克思把这个原则应用于历史和社会科学，他说：“既然唯物主义总是用存在解释意识而不是相反，那么应用于人类社会生活时，唯物主义就要求用社会存在解释社会意。②

列宁引证了马克思关于人们参于其中的生产关系所说的话。这种关系是“一定的、必然的、不以他们的意志为转移的关系”③。

①②《列宁全集》中文第2版第26卷第57页。一一译者注

③同上，第24卷第58页。一一译者注

因此，每一个人不管愿意不愿意都处于自己的阶级地位，而这种阶级地位也就形成了他的行为、观点和社会哲学。这一个阶级的利益同另一个阶级的利益是完全相反的。列宁断言：“当今这个时代，即资产阶级取得了完全胜利、设立了代议机构、实行了广泛的(甚至是普遍的)选举制、有了供群众阅读的廉价的日报等等的时代，已经建立起势力强大的、范围不断扩大的工人联合会和企业主同盟等等的时代，更加清楚地(虽然有时是用很片面的、“和平的”、“立宪的”形式)表明，阶级斗争是事变的推动力。”①马克思写道：“中间等级，即小工业家、小商人、手工业者、农民，他们同资产阶级作斗争，都是为了维护他们这种中间等级的生存，以免于灭亡。所以，他们不是革命的，而是保守的。不仅如此，他们甚至是反动的，因为他们力图使历史的车轮倒转。如果说他们是革命的，那是鉴于他们行将转入无产阶级的队伍，这样，他们就不是维护他们目前的利益，而是维护他们将来的利益，他们就离开自己原来的立场，而站到无产阶级的立场上来。”②

马克思没有预见到20世纪的社会过程，这不是他的过错。在20世纪，中等阶层，尤其是职员阶层发展得异常迅速，目前在所有西方国家里，职员阶层的人数超过了农民阶层的人数，眼看就要超过工人阶级的人数。此外西欧工人阶级拥有财产：房子、汽车、股票、有价证券、复杂的厨房设备、娱乐手段(电视机及其他)，因此，他们也就具有资产阶级的社会意识(社会心理)，一一这是完全符合马克思的学说的。而这种情况是马克思当时所无法预见的。但是，如果列宁能够更仔细地看一下的话，那他就会看到，在欧洲已经出现了伟大的社会革命的第一批绿色的嫩芽。然而，列宁却宁愿眯缝起眼睛来，去仔细观看那完全是另外一种类型的革命。这是一种需要构筑街垒、进行猛烈射击的流血的革命，这是俄国当时的统治者们舍身忘我、精心谋划的一种革命。他们也像列宁本人那样，视力甚弱，看不见在现代技术、社会能动性和生活水平提高等方面所出现的奇迹。

马克思在《资本论》第2版的《跋》中引证俄国一位评论家的话时写道：“每个历史时期都有它自己的规律。”③但是，伟大的辩证法学家马克思和列宁是根据自己所处的时代来判断未来的时代的，而列宁还根据俄国的历史经验来判断整个世界。

①②《列宁全集》中文第2版第26卷第61页。一一译者注

③《马克思恩格斯全集》中文版第23卷第23页。一一译者注

在关于马克思的经济学说一章中，列宁用如下的结论对这一学说作了总结，这就是：资本主义的生产方法导致财富源泉的枯竭，导致农业中土地的枯竭和工业中工人的枯竭。下一章，即关于社会主义的一章，列宁一开始是这样写的：“从上文可以看出，资本主义社会必然要转变为社会主义社会这个结论，马克思完全是从现代社会的经济的运动规律得出的。”①

根据现在推断未来，一一这在任何时候都是一件非常冒险的事。现在本身常常使观察者陷入困境。讨厌空想的列宁甚至拒绝对未来社会主义社会的面貌作最概括的描绘，因为不知道的因素太多了。但是，他和马克思却毫不犹豫地对资本主义在不久的将来和遥远的将来的命运发表了预言。他们的学生们并不因两位老师犯了很多错误而不好意思，仍在继续发表预言。“科学社会主义”的前辈们对作出预测有一种难以遏止的爱好。例如列宁引证恩格斯于1887年4月9日写的一封信就是这样，恩格斯在信中写道：“……我不认为这种局面能拖到年底。……只要俄国一干起来，那就太好了！”②1887年4月23日，恩格斯再一次看了一眼自己那有魔力的晶体，他从中看到了俾斯麦在迫害德国社会党人，“看样子，俾斯麦想准备好一切，以便俄国一旦爆发革命(现在看来，这也许只是几个月内的事)，德国也会立即干起来。”③

①《列宁全集》中文第2版第26卷第74页。一一译者注

②③同上，第15卷第215页。一一译者注

列宁悲叹道：“这几个月很长很长。……是的，马克思和恩格斯在估计革命时机很快到来这一点上，在希望革命……获得胜利这一点上……有很多错误，常常犯错误。……但是两位伟大的革命思想家在努力提高(并且确实提高了)全世界无产阶级的水平，使他们摆脱日常的琐碎的任务时所犯的这种错误，同官气十足的自由派在宣扬、喊叫和诉说他们的谬论(说革命是无谓忙碌，革命斗争是徒劳，反革命的‘立宪’幻梦妙不可言)时所表现的平庸智慧比较起来，要千倍地高尚，千倍地伟大，千倍地有历史价值，千倍地正确……”①列宁在自己于1907年写的这篇文章的末尾敢于发表了一个小小的预言：“俄国工人阶级一定能用他们充满错误的革命行动来争得自由，推动欧洲前进。让那些在革命方面没有行动的庸人以没有错误而自夸吧。”②

列宁在同一篇文章中指出，为了革命的胜利，社会主义者有时候不得不为自己只选择少数合适的伙伴，他写道：“恩格斯在1887年1月27日的信里感慨地说：‘如果我们在1864--1873年间坚持只和那些公开承认我们纲领的人合作，那么我们现在会处于什么境地呢？”’③恩格斯在另一个地方写道：“最好是让工人政党根据不完全纯正的纲领开始形成起来。”④列宁着重指出，革命者应该摆脱“议会迷”(这是马克思的说法)和庸俗行为。1921年时，俄国那些忠于纲领、忠于选民(在这种场合下，也就是忠于党)的人就是这样的“议会迷”。列宁是一位极其伟大的策略家，他极其蔑视那种用拘束衣来限制思想原则的作法，所以他并不为耐普是否适合于旧理论的标准而担心。耐普是需要的，这就是一切。

①《列宁全集》中文第2版第15卷第215—216页。一一译者注

②同上，第216页。一一译者注

③同上，第198页。一一译者注

④同上，第100页。一一译者注

资本主义制度如果按照实际需要去作，那它同样也能够实行社会主义的新办法。也许无论是资本主义，还是社会主义，都已经不再是过去的那种情况，不再是它们的拥护者所认为的那种情况。只有原始派艺术家才使用清晰的轮廓和分明的颜色。在比较精致的作品里，用的都是混合的颜色和轮廓不太清晰的形式。任何一种社会现象都不能只归结为一种单一的颜色，例如黑色或者白色，正是混合体中的百分比决定着现制度所具有的自由的数量和质量。杂种的耐普(它与其说是像社会主义，不如说是像资本主义)是在它之前实行的战时共产主义和在它之后实行的斯大林制度之间的一个喘息时机。在实行耐普的情况下，无论是产品还是自由都比过去更多了。人民的生活水平提高了，苏维埃国家得救了。列宁在具有小资产阶级自发势力的农民的心目中成了一位英雄。钱财像河流一般源源不断地大量涌现。戏剧家、作家和音乐家们迅速得救。在实行耐普时期，俄国(以及俄国人)积累了足够的资本，使得把这些资本攫为已有的斯大林能够在1928年向俄国的现代化过渡。


三十九 列宁论文学和艺术

1918年时俄国还没有自动电话局。专供内部用的电话网一一即所谓“克里姆林宫交换台”，俗话叫做“转盘”一一是1919年才装设的，目的是让200个“负责同志”不用电话员而能够自己直接来拨电话号码。伊涅萨.阿尔曼德家里也有一个“转盘”，她家住在涅洛林纳亚街，在现今已被拆除的中国城的城墙旁边，邻近克里姆林宫。

那一年，在莫斯科的圆柱大厅召开共青团代表会议。出席代表会议的代表们想听列宁讲话，于是他们便派了一个代表团去邀请列宁。代表团的团员是三个青年人和伊涅萨.阿尔曼德，后者是列宁女友的女儿，列宁叫他“小伊涅萨”。

在克里姆林宫的大门口，代表们自然被拦住不让进去，尽管他们说尽了通常所说的理由也不行。在这种情况下，小伊涅萨使把自己的同志们带到家里，用母亲的“转盘”往列宁的办公室给列宁打去了电话。接电话的是一位女秘书。小伊涅萨压低声音说，她要同列宁讲话。女秘书问：“你是谁呀？”“我是伊涅萨.阿尔曼德。”女秘书便立即请列宁来接电话。小伊涅萨用很自然的声音(但是这声音非常像她母亲的声音)说：“弗拉基米尔.伊里奇，我们青年代表会议的代表们委托我和同志们邀请您……”列宁颇感兴趣地问：“你是谁呀？…‘我是小伊涅萨。”

列宁愉快地高声说：“小伊涅萨，但又是个狡猾的伊涅萨。”列宁慈祥地同她谈了几分钟之后，拒绝了共青团员们的邀请，因为他太忙了。①

因.亚.阿尔曼德在《回忆录》②中写道：母亲去世后，她的妹妹小伊涅萨和一个弟弟都由列宁照管，因此，他们常到克里姆林宫列宁的家里去。1921年2月份，即在耐普就要开始实行的时候，有一天晚上，她同克鲁普斯卡娅坐在房间里，这时列宁走了进来。“他一面说着话，一面像往常一样，在房间里很快地来回走着。我记得这天晚上，他很高兴，很愉快。他详细地询问了我的生活情况和工作情况。然后他又询问了关于我的妹妹瓦尔瓦拉.亚历山德罗夫娜.阿尔曼德的情况，妹妹当时还在国立高等美工实习学校学习，她住在学校的宿舍里。”

列宁向妻子提出建议说：“娜嘉，让我们去看望一下瓦里亚③，并看一看青年们是怎样生活的吧。”

①《文学报》1963年4月20日。

②《回忆列宁》俄文版第3卷第327一330页。

③瓦里亚是瓦尔瓦拉的爱称。一一译者注

当时虽然已经是晚上11点钟了，但克鲁普斯卡娅还是同意了。他们同小伊涅萨和一名保卫人员一起坐上汽车去往那里。宿舍在米亚斯尼茨街(即现今的基洛夫街)，对面是邮政总局。他们到那里后受到了热烈的欢迎：“大学生们从四面八方跑了过来”。“我们开始参观各个房间。列宁甚至还摸了摸大学生们睡的床，更正确些说，那是些很硬的简易木床。房子里几乎没有任何家俱，但是墙壁上却装饰着各种标语、图画和墙报。弗拉基米尔.伊里奇注意到了一张图画，那上面画的是一辆带有许多特殊的表示动感线条的机车。这张画的作者要让人们相信，真正的机车就应当这样来描画。从他的话里得出的结论是：这样描画能够表现出运动的速度。他的这种说法引起了列宁的大笑。后来，弗拉基米尔.伊里奇又注意到了挂在墙上的一张标语，那是马雅可夫斯基的一句诗：

“‘我们要把钢筋混凝土抛上天空！’

“列宁笑着表示反对地说：‘干吗要把钢筋混凝土抛上天空？我们在地上也需要它嘛。’”

“……后来话题就谈到了马雅可夫斯基一般的诗。青年们兴致勃勃地谈论自己所热爱的这位诗人，谈论这位诗人的诗的革命性，弗拉基米尔.伊里奇显然对此感到很高兴。但是也就是在诗歌问题上发生了热烈的争论，因为在青年中原来有很多人是这个艺术领域中未来主义的崇拜者。最后，列宁争论得疲倦了，便开玩笑地说：他将来要专门研究一下绘画和诗歌方面的未来主义问题，读一些有关这个问题的著作，然后再一次到这里来，那时他一定能驳倒所有的人。”

“弗拉基米尔.伊里奇开始详细询问青年们是否了解俄国的古典文学。结果查明，他们对俄国的古典文学了解得相当的差，而很多人甚至竟笼统地拒绝接受‘旧制度的遗产’。列宁对此提出了反对意见。他说，他自己是多么喜欢普希金的作品，多么珍视涅克拉索夫的作品。弗拉基米尔.伊里奇说：‘要知道涅克拉索夫的作品教育了整个一代的革命者。’”

贵客还打听了大学生们在物质上的需要。“他询问了大学生们的伙食情况：口粮够不够。大学生们友好地回答说：‘弗拉基米尔.伊里奇，一切都好。一个月中最多只有四天的粮食不够。’小伊涅萨写道：‘这个说法使列宁感到很高兴。’”

“但是，该走啦，时间已经很晚啦；为了使弗拉基米尔.伊里奇和娜捷施达.康斯坦丁诺夫娜在不易被人觉察的情况下离开，大学生们没有去送他们。要知道当时是一种令人惊慌不安的局势。”

后来，小伊涅萨从克鲁普斯卡娅那里听说，列宁见到教育人民委员卢那察尔斯基时，责备他说：“您的青年是一些好青年，非常好的青年，可是您是用什么去教他们的呢！”

不知道列宁是否到过罗浮宫，是否到过伦敦的国立美术馆，是否到过巴黎、伦敦、苏黎世、慕尼黑、柏林的那些陈列有精美艺术品的博物馆，甚至也不知道他是否到过莫斯科和彼得格勒的这样的博物馆。他没有参观过陈列馆，也很少去听音乐会。但是他却熟知这个领域中固定的和永远确立的规则。对未来派的绘画和诗歌他是不喜欢的。现代派艺术家的作品他也不喜欢。他建立了一个新制度，但他本人却是旧制度的产物，而旧制度既有优秀的文学、音乐和科学，也有侮辱人的专制政体和尖锐的社会对立(这种社会对立产生了马克思主义的革命)。在旧俄国的遗产中，他既受高尚东西的支配、也受低劣东西的支配。他被旧俄国所吸引，背向着未来。

列宁喜欢明确。他对克拉拉.蔡特金说：“我倒有指出我自己是个‘野蛮人’的勇气。我不能把表现派、未来派、立体派和其他什么‘派’的作品认为是艺术天才的最高表现。我不懂它们。它们不能使我感到任何愉快。”①列宁的继承者们始终是忠于自己的导师的。列宁知道，沙皇的书报检查给文学和艺术带来了多少危害，摧残了多少19世纪最伟大的文学作品。有些文学作品，其中包括托尔斯泰的很多书，都是在国外出版的，因为专制制度害怕作家自由地发表意见。列宁对克拉拉.蔡特金说(他没有提到文学)：“想想沙皇宫廷的风气和稀奇古怪的口味，以及贵族和资产阶级老爷们的趣味和异想天开的癖好，对我们的绘画、雕刻和建筑的发展所施加的影响吧。在一个以私有制为基础的社会里，艺术家为市场而生产商品，他需要买主。我们的革命解放了艺术家，使他们摆脱了这种鄙俗透顶的条件和压力。革命已使苏维埃国家成为艺术家的保护人和赞助人。每一个艺术家和每一个自以为是艺术家的人，都有权利按照自己的理想不受任何限制地来进行自由创作。混乱般的动荡，狂热般地探索新口号……一一这一切都是不可避免的。”

①《回忆列宁》人民出版社版第5卷第7一8页。一一译者注

列宁意味深长地补充说：“但自然我们是共产党人。我们不应当袖手旁观，听任混乱状态随意蔓延。我们应当完全有计划地来领导这一过程，并使它产生出结果来。”①

①《回忆列宁》人民出版社版第5卷第7页。一一译者注

而现在苏维埃政府也确实在“领导着”艺术一一按照资本主义的旧原则即按照“谁付给音乐家钱，谁就能定购到音乐作品”这样的原则在“领导着”艺术。

列宁宣布了一条领导者必须遵循的原则，这就是他对克拉拉.蔡特金说的这样的话：“艺术属于人民。它必须深深扎根于广大的劳动群众之中。”(这项建议的语气是俄国文学的领导者所特有的)“它必须为群众所了解和喜爱。”如果列宁本人不懂现代艺术的话，那群众会往什么地方瞎跑呢？“当工农大众还缺少黑面包的时候，难道我们要把精致的甜饼干送给少数人吗？不言而喻，我不仅能够从本义上，而且也能够从借喻的意义上明白这一点。我们必须永远把工农放在眼前。为了他们，我们必须学会管理，学会计算。在艺术和文化领域也是如此。”①

根据命令，把文学和艺术归并为最小的一类。

列宁解释道：俄国是一个又大又穷的国家。“虽则莫斯科今天假定有上万的人在剧院里欣赏精采的演出而感到异常兴奋，另一方面却有千百万的人在渴求学会拼写自己的名字，学会算法，急于获得文化，以便了解到大地是圆球形的，而不是扁乎的；宇宙万物是受自然法则支配的，而不是由女巫、男巫同‘天父’一起掌管的。”

克拉拉.蔡特金说：“不要这样伤心地埋怨文盲现象吧，列宁同志。在某些方面，它给你们的革命事业减轻了困难。”

列宁表示同意地说：“是的，这是不错的。但只是在某种限度以内，或者更正确地说，只是在我们斗争的一定时期……文盲现象同建设的任务是不相容的，根本不相容的。”②

俄国的经济落后和老百姓的愚昧无知，的确在1917年时为完成列宁提出的任务减轻了困难。列宁对知识分子是不相信的，而对未来主义者则是不能容忍的，因为他们在自己的实验中所遵循的是天资和秉赋的提示，而不是党的指示。怀疑、独立思考、不接受正统教规，一一这一切都是不受欢迎的，因为苏维埃政权本身也就是新的正统。列宁是一位革命家，而不是一个造反者。他需要的是新的机构和新的经济制度，但他并不需要新人。因为他不相信，人能够自己改变自己。要作到这一点是需要自由的。

虽然正是列宁种下了龙的牙齿，③后来这些牙齿在苏维埃文化的荒漠上生长了起来，但是列宁本人的实际表现并不像他在话语中的表现那么危险，比起他的继承者来他当然要温和得多。

①《回忆列宁》人民出版社版第5卷第8页。一一译者注

②同上，第9页。一一译者注

③据说，玻俄提亚神话里的英雄卡德摩斯是传说中的忒拜城的建造者，他在建立该城之前，不得不先同这里的原先统治者一一一条巨龙进行战斗，他得胜后把龙的牙齿拔下，种在地里，后来从种下龙齿的地方长出许多武士来，他们互相厮杀，最后除5人外，全部战死。一一译者注

幸而列宁根本不从事文学和艺术，所以文学和艺术也就像不被喜爱的养子那样几乎是在无人照管的情况下成长的。教育人民委员卢那察尔斯基在1924年时写道：“列宁在其一生中很少有时间去稍微集中地研究一下艺术。由于他在任何时候都不喜欢甚至憎恶那种涉猎不精的作风，所以他不愿意在艺术方面发表什么意见。但是他的兴趣是非常明确的。他喜欢俄国古典作家的作品，喜欢文学、戏剧、绘画及其他方面的现实主义。”①卢那察尔斯基说，有一次他同列宁和加米涅夫去参观纪念碑设计方案的展览(设汁纪念碑是“为了代替竖立在基督教救世主教堂附近的那个底座豪华的已被推倒的亚历山大三世的塑像”)。“当别人问列宁有什么意见时，他说：‘我在这方面一窍不通，请问卢那察尔斯基。’我说我没有看到一个像样的纪念碑，他对我的说法感到很高兴，并对我说：‘我认为您是在树立一种未来主义的标本。”’还有一次，列宁同卢那察尔斯基一起去参观马克思纪念碑的模型，他们“阅着纪念碑转了几圈”，列宁“赞成这个纪念碑，但是他说：‘阿纳托利.瓦西里耶维奇，您要特别告诉艺术家，要他把头发搞得很像……否则相像的地方就会不多。”’

①《回忆列宁》俄问版第2卷第322一326页。

卢那察尔斯基说，由于列宁个人的坚持，大剧院的预算被缩减了。列宁宣称：“这是纯粹地主文化的一部分。”教育人民委员解释道：“由此不能得出结论说，弗拉基米尔.伊里奇对过去的文化是一概敌视的。歌剧里那种宫廷中豪华的作风，在列宁看来是地主所特有的作风。”另一方面，列宁不止一次地着重指出了电影艺术作为向群众进行宣传和政治教育的工具所具有的重要性。

在托洛茨基身上有一种贵族的秉性，因此在苏维埃政策所造成的那种吃人的丛林里，他是不大有可能得到保全的。艺术对他来说就是生命。而列宁则只是从政治角度着眼才对艺术感兴趣。他能够克制住自己对文学和艺术方面一切新的和独特的东西从本能上所产生的恶感。但是，他觉得艺术方面的“激进派”能够用自己的思想意识来影响政策。早在十月革命之前就建立了一个所谓无产阶级文化协会的组织。它的任务是培养新的无产阶级的文化活动家。十月革命之后，在无产阶级文化协会中工作的是一些同马克思主义格格不入的作家，如安德烈.别雷、叶夫根尼.扎米亚京、尼古拉.古米廖夫和瓦列里.布留索夫等。无产阶级文化协会在工人、大学生、水兵和士兵中间建立了一些小组和艺术团体。参加无产阶级文化协会的人，不管其对革命的态度如何，都在利用革命来推广自己在艺术和社会文化方面的主张。卢那察尔斯基回忆道，列宁担心的是无产阶级文化派“会用一些胡编乱造的东西使工人脱离学习，使他们拒不接受现有的科学和文化……”“弗拉基米尔.伊里奇还担心在无产阶级文化协会里会滋长起一种政治倾向，看来不是没有根据的。”1920年8月，列宁就无产阶级文化协会的法律地位问题询问了副教育人民委员米.尼.波克罗夫斯基，还问道：“它的领导核心如何？是由谁任命的？你们从教育人民委员部拨给它多少经费？”①波克罗夫斯基回答说：无产阶级文化协会“是一个自治组织，它在教育人民委员部的监督下工作，并受到教育人民委员部的资助”。列宁抽出一小时的空闲时间起草了一项关于无产阶级文化的决议草案，其中规定无产阶级文化协会要加以传播的“不是特殊的思想，而是马克思主义”。②他写道：苏维埃俄国所需要的“不是臆造什么新的无产阶级文化，而是根据马克思主义世界观的观点来发扬现有文化的好榜样、好传统和好成果，并在无产阶级专政时代来改善无产阶级的生活条件和斗争条件”。

①《列宁全集》中文第2版第49卷第512页。一一译者注

②同上，第39卷第334页。一一译者注

在1920年10月11日举行的政治局的会议上显露出，布哈林和列宁之间在关于无产阶级文化协会的问题上存在着意见分歧。①中央建议布哈林在当时正在莫斯科召开的无产阶级文化协会的代表大会上发言。列宁写给了布哈林一封便函，建议他不要涉及他们之间的意见分歧，而“只要以整个中央的名义声明(并论证)以下几点就够了：

(1)无产阶级文化=共产主义

(2)实行者是俄国共产党

(3)无产阶级：俄国共产党＝苏维埃政权

这几点我们都同意吧？”②

①《列宁论文学和艺术》1960年莫斯科俄文版第747页上的注。

②《列宁全集》中文第2版第49卷第583页。一一译者注

列宁暗示的意思是：既然还没有共产主义，也就谈不上无产阶级文化。作出政治上的决定一一这是党的权力，而不是“有自治权的组织”的权力。过去列宁曾经反对由工会来独立地管理工业，现在他也不能够同意在党之还存在一个独立的教育组织。因此他认为无产阶级文化协会的自治不过是企图摆脱党的监督而已，尤其是无产阶级文化协会的策动者是马赫主义者波格丹诺夫，这就更加使列宁不能容忍，因为对于波格丹诺夫，列宁早在革命之前就同他进行过多次交锋。列宁认为未来主义者、象征主义者同马赫主义者都是一丘之貉，因此列宁把现实主义者、唯物主义者和马克思主义者同他们对立起来。早在1910年3月列宁就写道：“实际上，一切有关‘无产阶级文化’的漂亮话都掩盖着同马克思主义的斗争。”要知道教育人民委员是卢那察尔斯基，而他是波格丹诺夫的朋友，他身上带着很多马赫主义者的老毛病，无产阶级文化协会正是受到了他的关怀，列宁认为卢那察尔斯基是一个惟美主义者、没有气节的艺术爱好者和现代主义的庇护者.列宁在给布哈林的便函中写道：“无产阶级=俄国共产党=苏维埃政权。这几点我们都同意。”这就是用一句话所表现出来的列宁上义的全部实质。

卢那察尔斯基也接受了一项特殊任务。他写道：“在1920年1O月无产阶级文化协会召开代表大会期间，弗拉基米尔.伊里奇委托我到那里去明确地指出，无产阶级文化协会必须接受教育人民委员部的领导，必须把自己看做是它的一个机构，等等。总而言之，弗拉基米尔.伊里奇想让我们把无产阶级文化协会拉到国家方面来；同时他还采取措施也把无产阶级文化协会拉到党的方面来。”卢那察尔斯基埋怨道：“我在代表大会上发表的那个演说，在表述上是相当随和的和有意和解的，但是当这个演说以更加温和的措词交给弗拉基米尔.伊里奇后，他把我叫去大骂了一顿。后来，无产阶级文化协会根据弗拉基米尔.伊里奇的指示进行了改组。”

但是，实际上卢那察尔斯基和布哈林背着列宁，暗地里仍然在支持无产阶级文化协会。在1922年9月27日这天的《真理报》(当时布哈林正在编辑这份报纸)上普列特涅夫发表了很长一篇文章来论述无产阶级文化。列宁在这一期的《真理报》上两次写了“保存”的指示，并四次强调了这个指示，而在页边上则写了很多批注。们是，他并没有把这篇文章保存下来，而是把它寄给了布哈林，并附了一个便条：“寄上今天的《真理报》。究竟为什么要刊登……这些用各种深奥时髦的字眼故弄玄虚的蠢话？我标出了两处蠢话，并打了几个问号。作者应该学习的不是什么‘无产阶级’科学，他应该进行一般的学习。难道《真理报》编辑部不打算向作者指明他的错误吗？这可是在伪造历史唯物主义！玩弄历史唯物主义！您的列宁。”①

①《列宁全集》中文第2版第52卷第495一496页。一一译者注

列宁在普列特涅夫关于“创造新的、无产阶级的阶级文化是无产阶级文化协会的根本目的”这些话的下面划上了着重线，并在这些话旁边的页边上写道：“哈哈！”普列特涅夫说：无产阶级文化是无产阶级自己的事业，而不是“从资产阶级营垒里来的外来人”的事业。列宁在这里问道：“而农民呢？”普列特涅夫自豪地宣布：“阶级团结的感情，即‘我们’这种感情，是靠下列途径培养出来的，这就是：‘我们’制造机车、远洋轮船和飞机(没有集体的努力，这项任务是解决不了的)；在同资产阶级的斗争中，每一个无产者都由于下列情况而互相结合起来：本阶级同其他阶级所处的不平等的社会地位的一致性；明确地认识到，革命的机车只有靠‘我们’的力量即阶级团结的力量才能制造出来。无产阶级的阶级觉悟就是由这种存在决定的。而这种阶级觉悟是农民、资产者和知识分子(即根据资本主义竞争原则培养出来的医生、律师、工程师等)所没有的。在资本主义竞争的情况下，‘我’是根本，而‘分而治之’则是统治者的训条。”在这段话里，列宁在“农民”这个词的下面划了两道着重线，在“资产者、知识分子”这两个词的下面划了一道着重线，在页边上他表示怀疑地指出：“而制造机车的人所占的百分比呢？”俄国的工人是比较少的，仅靠工人是担负不起建设的任务的。因此，普列特涅夫的“革命的机车”立即就失去了富有诗意般的响声。普列特涅夫接着写道：农民依赖于自然界，“任何时候都感到在自己头上有一种不决定于自己的可怕的力量(这种力量是产生宗教偏见的基础)”，而无产者知道，他的劳动成果只取决于他自己在工厂和矿井的努力，“在星期六他将领到工资”。“这里一切都清清楚楚，像数学一般的准确。”列宁在最后一句话的下面划上了着重线，并在页边上写道：“而工人和农民的宗教信仰呢？”信神的并不只是农民。

普列特涅夫写道：“建设无产阶级文化的任务只能靠无产阶级自身的力量以及从无产阶级中产生的科学家、艺术家和工程师等来解决。”列宁写道：“纯属虚构”。普列特涅夫说：“我们真的有很多人能够教电气化吗？”列宁抓住了他的这句话写道：“正是这样。而这话是反对普列特涅夫的。”因为他曾断言，机车、远洋轮船和飞机将由无产阶级来制造。①

①《列宁论文学和艺术》俄文版第567—579页。

普列特涅夫不仅在写一些胡说八道的东西，而且还在驳斥自己提出的一些论据。起初，他用马克思列宁主义的分析方法证明说，由于阶级属性(也就是存在)决定思想、感情、宗教－哲学观念、艺术和文化(也就是意识)，所以，如果由农民和资产阶级专家来制造机车和飞机、建造工厂、生产商品和买卖商品的话，那么他们也就是在参加苏维埃文化的创造工作，因此苏维埃文化就不能被认为是无产阶级的文化(列宁赞同这个论据，并指出，国家的大部分经济运行都是依靠农民和资产阶级专家来支持的，工人中间的宗教偏见其顽固程度并不亚于农民)。既然如此。所以普列特涅夫代表无产阶级文化协会发言时便证明说，无产阶级文化是不可能在实行耐普时期的俄国产生的。而同时他却根本不合逻辑地得出结论说：“创造新的、无产阶级的阶级文化，是无产阶级文化协会的根本目的。”列宁嘲笑他的这个结论是完全有权利的，因为不管什么样的组织，即使是像共产党这样强大的组织(更不用说小小的“独立的”无产阶级文化协会了)，怎么能够在一个主要是非无产阶级的国家里创造出无产阶級的文化来呢？根据同样的理由，说在资本主义的美国来创造无产阶级的文化或者说在信印度教的印度来创造基督教的文化，倒是可以的。

无产阶级文化协会的错误是那些认为意识先于阶级存在和经济存在的马赫主义者所犯的老错误。这当然是和历史唯物主义的原则完全抵触的，根据历史唯物主义的原则，经济基础决定政治的和文化的上层建筑。无怪乎当列宁看到普列特涅夫在“玩弄”历史唯物主义时便大发雷霆起来。

无产阶级文化协会既然证明无产阶级文化在实行耐普的俄国是不可能创造出来的，那也就证明了它自己是不需要的。1923年它被撤销。

早在1905年时列宁就认为，作家应当指靠的不是无产阶级，而是无产阶级的党。他宣布文学和艺术的党性是社会主义文化的第一个训条。他在《党的组织和党的出版物》一文(该文刊载在布尔什维克的合法日报《新生活报》上，这个日报是用高尔基的钱在彼得堡出版的)中激动地高声说：“无党性的写作者滚开！超人的写作者滚开！……写作事业应当成为社会民主党有组织的、有计划的、统一的党工作的一个组成部分。”①列宁知道这个断语“在资产阶级和资产阶级民主派看来是格格不入的和奇怪的”，但是他坚持自己的原理：“写作事业无论如何必须成为同其他部分紧密联系着的社会民主党工作的一部分。报纸应当成为各个党组织的机关报。写作①《列宁选集》中文第3版第1卷第663页。一一译者注

②同上，第664页。一一译者注

者一定要参加到各个党组织中去。”②

列宁对资产阶级继续说：“安静些，先生们！第一，这里说的是党的出版物和它应受党的监督。每个人都有自由写他所愿意写的一切，说他所愿意说的一切，不受任何限制。但是每个自由的团体(包括党在内)，同样也有自由赶走利用党的招牌来鼓吹反党观点的人。言论和出版应当有充分的自由。但是结社也应当有充分的自由。”①列宁断言：“非党性是资产阶级思想。党性是社会主义思想。”②“唯物主义可以说就包括有党性。”

列宁在写了这些话之后过了12年，他的党就取得了政权，并要求苏维埃的文学和艺术要具有党性，即为国家、革命和共产主义服务。

列宁认为艺术不是女神，而是女仆。高尔基引用了列宁在喀普里谈到一部空想主义的小说时对波格丹诺夫的劝告：“要是您为工人们写一本小说，描写资本主义的强盗们怎样掠夺土地，浪费一切石油、钢铁、木柴、煤炭，那么，这将是一本很有意义的书，马赫主义者先生！”③

几年之后，当列宁已经居住在克里姆林宫时，“他不止一次地特别强调杰米扬.别德内依作品的鼓动作用，但是他说：‘有点儿粗俗。他走在读者后面，可是他应该多少走在前面些。”④杰米扬.别德内依是一个相当机敏的蹩脚诗人，他以模范的党性用当前现实为题材写了一些蹩脚的小诗。

①《列宁选集》中文第3版第1卷第665页。一一译者注

②《列宁全集》中文第2版第12卷第128页。一一译者注

③《回忆列宁》人民出版社版第2卷第299页。一一译者注

④同上，第331页。一一译者注

另一方面，据高尔基证明说，列宁对马雅可夫斯基“是不信任的，甚至是气忿的”。马雅可夫斯基是一个个人主义者，用列宁的话来说，他是个“超人”：“乱叫乱嚷，捏造一些离奇古怪的字眼，并且他写的全是不需要的，在我看来，一一不需要而又难懂。一切都是不连贯的，难读得很。有才能吗？甚至有很大才能吗？唔一唔，我们瞧一瞧吧！您没有发现人们写了很多很多的诗吗？杂志上整页整页的都是诗，而且差不多每天都有诗集出版。”①当然，对列宁来说，杰米扬.别德内依要亲近得多和可以理解得多，而列宁的继承人们也不止一次地认为，“人们写了很多很多的诗”，于是便采取一些相应的措施，使诗人们不为一些小人琐事所引诱。

克鲁普斯卡娅回忆道：“新的艺术对伊里奇来说，好像是陌生的，难以理解的。有一次我们被邀请到克里姆林官去参加为红军战士举行的音乐会。伊里奇坐在前排。女演员格佐为斯卡娅在朗诵马雅可夫斯基的诗：‘我们的上帝是速力，心，是我们的鼓。’她径直向伊里奇走去，而坐在那里的伊里奇由于出乎意料而感到有点慌张和莫名其妙，直到另一位男演员把格佐夫斯卡娅替换下来而开始朗读契诃夫的《歹徒》时，伊里奇才如释重负地透了一口气。”②革命的诗显然使伊里奇这个文静的人感到难堪。

列宁尤其憎恶马雅可夫斯基的长诗《一亿五千万》。1921年5月6日，他写信给卢那察尔斯基说：“您同意把马雅可夫斯基的《一亿五千万》出版5000册，难道不害臊吗？胡说八道，尽是蠢话，十足的蠢话，装腔作势。依我看，这类东西1O篇里只能印1篇，而且不能超过1500册，供给图书馆和一些怪人。卢那察尔斯基支持未来主义应该受到痛斥。列宁。”③卢那察尔斯基情绪低落地回答说，他本人“对这篇东西也并不太喜欢，但是(1)像布留索夫④这样的诗人都对此加以称赞，并要求出版两万册；(2)作者本人朗诵这首诗时，明显地受到了欢迎，而且也受到了工人们的欢迎。”

①《回忆列宁》人民出版社版第2卷第331页。一一译者注

②克鲁普斯卡娅《论列宁》人民出版社版第73页。一一译者注

③《列宁全集》中文第2版第50卷第306一307页。一一译者注

④瓦列里.雅柯夫列维奇.布留索夫(1873一1924)是俄国诗人。一一译者注

感到不满意的列宁又给波克罗夫斯基写信说：“再次请您帮助同未来主义等等作斗争。(1)卢那察尔斯基通过部务委员会(唉！)决定出版马雅可夫斯基的《一亿五千万》。能否制止这件事？必须制止这件事。我们约定好，出版这些未来主义的作品一年不准超过两次，并且不能超过1500册。(2)听说卢那察尔斯基又撵走了一位据说是‘现实主义’画家基谢利斯，却直接和间接地领来了一个未来主义者。能不能找到一些可靠的反未来主义者？列宁。”①(苏联艺术学院通讯院士叶夫根尼.卡茨曼在1962年12月16日的《真理报》上引证了列宁关于反对未来派的话，他请赫鲁晓夫制止“抽象的和形式主义的艺术”的代表人物们那种极其有害的阴谋诡计。)

列宁虽然非常愤怒，但是他的态度与他以后的苏维埃历史上几十年中所采用的对作家和艺术家从肉体上加以消灭和进行野蛮迫害的那些方法比起来，那是够善意的了。不过，列宁所采用的政治上施加压力的作法则为赞成使用那些方法的人扫清了道路。

列宁的几乎所有的文学标准起码在某种程度上都是政治标准。他对普希金是尊敬的，认为普希金是一位古典作家，但是他首先赞成的是普希金同当局发生了冲突和普希金同情十二月党人。他对涅克拉索夫是喜欢的，而且像他对待其他19世纪60年代俄罗斯的进步社会活动家那样，也常常引证涅克拉索夫的话。他不喜欢费特②。克鲁普斯卡娅愤怒地写道：“司徒卢威是为了休息才拿费特的作品来读的。有个人在《回忆录》里写道，弗拉基米尔.伊里奇喜欢费特。这是不对的。

①《列宁全集》中文第H版第50卷第307一308页。一一译者注

②阿法纳西.阿法纳西耶维奇.费特(申欣)(1820一1892)，俄国诗人，善于写爱情抒情诗和写景抒情诗。在19世纪60年代，他是个反动的政论家，拥护“为艺术而艺术”的理论。一一译者注

费特是一个极端的农奴制拥护者，他的作品没有什么可看的，而司徒卢威则确实是喜欢费特的。”(《列宁论文学和艺术》这本文集的编者没有引证列宁对费特的看法，这是出于他们的爱好和机智。)扬.别尔津(拉脱维亚的共产党员和苏维埃的外交家，在1919—1920年时担任共产国际执行委员会的秘书)回忆了1906年他同列宁住在芬兰别墅时的情况。他写道，列宁顺路走到他的房间，“看到桌子上放着一些巴尔蒙特①和勃洛克②刚发表的诗作，便说：‘您怎么也迷恋起这种乱七八糟的作品来了呢！要知道这是一些颓废主义的东西。您从中发现了什么呢？”’受窘的別尔津开始提出不同意见，并把诗拿给列宁看，列宁把书浏览了一下说：“嗯，诗的情调还不坏，写得也还平稳，但其中有意思的东西毕竟很少。”

克鲁普斯卡娅回忆道：在西伯利亚流放地时，“每天晚上，弗拉基米尔.伊里奇通常都要看一些哲学方面的书一一黑格尔、康德和法国唯物主义者的著作”(也看一会叔本华③的著作)，“而当他感到特别疲倦时，他就来看普希金、莱蒙托夫、涅克拉索夫的作品”。流放在高加索的莱蒙托夫写道：

别了，肮脏的俄罗斯，

奴隶们的国家，老爷们的国家，

别了，你们这些穿浅蓝色制服的人④，

还有你，受他们支配的人民。

①康士探丁.季米特里耶维奇.巴尔蒙特(1867一1942)是俄罗斯反动诗人，象征主义者，他的诗常常为了追求音韵而损害了诗意。一一译者注

②亚历山大.亚历山德罗维奇.勃洛克(1880一1921)，是俄国诗人。一一译者注

③阿尔图尔.叔本华(1788一1860)是德国唯心主义哲学家，普鲁士贵族地主思想家。一一译者注

④“穿浅蓝色制服的人”指警察。一一译者注

“记得在西伯利亚流放地，还有一本德文版的歌德的《浮士德》”(后来在巴黎时，列宁从俄文读了这部著作)“以及海涅的一本诗集”(这本诗集可能就是在亚历山大.乌里扬诺夫被处死刑的前一天母亲带给他的那一本)。从宪兵在国境线仁所列的那个书籍清单上可以看出，列宁带到国外的文学艺术方面的著作只有两本：涅克拉索大的诗集和歌德的《浮士德》。其他的书都是经济方面的(宪兵的书籍清单是1917年时在暗探局的卷宗里发现的)。克鲁普斯娅写道，在巴黎，“伊里奇很喜欢读维克多.雨果描写1848年革命的诗《Chatments》①……这些诗篇的许多地方虽有某种天真的夸张，但还是可以从中感觉到单命的气息。伊里奇喜欢到各咖啡馆和近邻的剧院去听革命的歌手歌唱，他们在工人区里是无所不唱的……”②这样一来，列宁就“接触了”法国的无产阶级，而在此以前他对法国的无产阶级几乎是毫不了解的(1909年12月，克鲁普斯卡娅在给婆母的信中埋怨说，他们很少看到“这里的真正生活”！)。

至于列宁对艺术性的散文的爱好，克鲁普斯卡娅断定，这是肯定的，她说：“弗拉基米尔.伊里奇在选择小说方面的书籍时，特别喜欢那些通过艺术描写鲜明地‘反映出某种社会思想的书。”

有一次列宁请图书馆员借给一本乔治.爱略特③的小说。究竟是一本什么小说。不清楚。乔治.爱略特曾经把费尔巴哈(他是马克思的前辈)的《基督教的本质》一书泽成了英文。一位教英国文学的教授鲁思.亚当斯估计，列宁感兴趣的一部英国文学小说，可能是《激进派分子费利克斯.霍尔特》。

①《惩罚》一一译者注

②克鲁普斯卡娅《论列宁》人民出版社版第71页。一一译者注

③乔治.爱略特(笔名为：麦莉.安.艾文斯)(1819一1880是英国女作家。她虽然继承了狄更斯和沙克莱的现实主义传统，但在揭露性的感人力量和广泛的社会效果方面，没有达到的两位作家的地步，她只是把注意力集中在道德问题上。一一译者注

巴比塞的反映当时反战题材的小说《火线》(在这部小说中描写了战斗在战壕中的生了虱子的士兵)得到了列宁的好评。1908年列宁曾到日内瓦大学去听一位莫布斯先生关于莎士比亚的讲演。1912年在巴黎时，列宁和克鲁普斯卡娅曾去观看索福克勒斯的“厄勒克特拉”①的演出。在西伯利亚时，列宁从母亲那里收到了几本左拉的德文版小说。在他的相册里贴有一张左拉的照片，里面还保存有他所喜爱的一些作家的各种纪念品和照片。后来他从原文读了左拉的《La Joie de Vivre》③，并且把在书中找到的对分娩的自然主义的描写用于革命题材的宣传。列宁写道：“人的诞生使妇女备受折磨，痛苦不堪，疼痛昏迷，血流如注，半死不活。但是，如果哪个‘个人’认为爱情、爱情的结果和妇女做母亲的意义不过如此，有谁能承认这个‘个人’是人呢？有谁会由于这一点而发誓拒绝爱情和生育呢？”③列宁写道，革命也是这样，只有胆小鬼才害怕难产。

列宁虽然受过广泛的教育，懂得欧洲许多种语言，包括意大利语，但是外国的文学作品他却读的很少，为娱乐而读，把文学作品作为有文化的一个条件而读，列宁认为这是不足取的。他完全是为用而读。他那整本整本的笔记中写满了从克劳塞维茨④的著作中摘录的关于军事政治方面的引文，但是，托克维尔⑤、孟德斯鸠①、柏克②、杰弗逊③、麦迪逊④和杰伊等人的著作看来他是连摸都不去摸的。列宁对艺术根本不感兴趣，他认为在无产阶级夺取政权的斗争中艺术是用不上的。尼.列.美舍利亚科夫(他是一位老布尔什维克和列宁的老朋友，后来担任《苏联大百科全书》的编辑工作)回忆道，在列日时普列汉诺夫曾问过他一幅名画，在布鲁塞尔时普列汉诺夫曾拉着他去参观绘画陈列馆，因为“普列汉诺夫对这种参观很感兴趣”。但是列宁呢一一“列宁对这是不感兴趣的。他把全部精力都投入到工人运动中去了。”⑤很难设想，列宁什么时候会就艺术说出像托洛茨基说过的那些话。托洛茨基在其《文学与革命》⑥一书中写道，艺术的发展是每一个时代的生命力和重要性的最高检验；在评价艺术作品时并不是任何时候都能够以马克思主义的原则为依据的。但是列宁倒同意托洛茨基关于“文化是靠经济的汁液来喂养的”这样的话。

①厄勒克特拉是希腊神话中阿伽门农之女，曾帮助其弟奥瑞斯忒斯为父报仇一一译者注

②《人生乐趣》。一一译者注。

③《列宁选集》中文第3版第3卷第555页。一一译者注

④卡尔.克劳塞维茨(1780一1831)是德国军事理论家和军事史学家。一一译者注

⑤阿列克西斯.托克维尔(1805一1859)是法国资产阶级历史学家和政治家。一一译者注

①沙尔.孟德斯鸠(1689一1755)是法国启蒙思想家、法学家和哲学家。一一译者注

②爱德蒙.柏克(1729一1797)是英国的反动政论家和政客，辉格党员，他是欧洲各君主国反对18世纪末法国资产阶级革命而进行战争的鼓动者之一。一一译者注。

③托马斯.杰弗逊(1743--1826)是美国资产阶级政治家、争取美国独立的解放斗争小的左派思想家，1801—1809年任总统，是宣布美国独立的《独立宣言》的起草人。一一译者注

④詹姆斯.麦迪逊(1751—1836)是美国国务活动家，在北美殖民地独立战争中起了显著作用，曾任国务卿(1801—1809年)和美国总统(1809---1817年)。一一译者注

⑤《回忆列宁》俄文版第1卷第221页。

⑥托洛茨基《文学与革命》莫斯科国家出版社1924年俄文版。

列宁认为戏剧过于矫揉造作了。卢那察尔斯基证明说，列宁很少到剧院去，而且要去的话，也是只去他高度评价的艺术剧院。克鲁普斯卡娅对他们侨居国外时期的情况回忆道：“我们难得到剧院去。有时我们去了，但是毫无意义的剧本或矫揉造作的演技，往往使弗拉基米尔.伊里奇很难忍受。我们到剧院去，通常总是看了第一幕就走了。同志们都笑我们是白花钱。但是有一次伊里奇看到了剧终；这大概是在1915年底，在伯尔尼上演列.托尔斯泰的剧本‘活尸’……伊里奇全神贯注而激动地观看了表演。”①

“最后是在俄国……我们到艺术剧院去过几次。有一次我们去看‘洪水’(赫.伯尔格的剧本)，伊里奇非常喜欢这个戏。第二天他还想去看。那时正上演高尔基的‘在底层’……演员多余的动作使伊里奇非常生气。自看过‘在底层’后，他有很长一段时间不到剧院去。有一次我和他去看了契诃夫的‘万尼亚舅舅’。他很喜欢这个戏。我们最后一次去剧院，已经是1922年了，看的是狄更斯的‘炉边蟋蟀’。看完第一幕，伊里奇就烦起来了，狄更斯的那种小市民的感伤使他感到受不了。等到那个做玩具的老头开始和他的瞎眼女儿对话时，伊里奇再也看不下去了，于是中途退场。”②

①克鲁普斯卡娅《论列宁》人民出版社版第73页。一一译者注

②同上，第74—75页。一一译者注

高尔基的“在底层”使列宁感到生气，其原因大概和“极其可憎的”陀思妥也夫斯基使他生气的原因相同。陀思妥也夫斯基的名字在列宁的全部著作中只出现了五次(其中四次是以极其蔑视的口吻提到的)。共产党人普遍认为陀思妥也夫斯基是一个信仰宗教的、反动的神秘主义者和虚无主义者，不过由于他憎恶腐朽的西方，有时候他们也拍一拍他的肩膀。

但是列宁喜欢契诃夫。1890年他在萨马拉时读过的《第六号病房》给他留下了很深的印象。他曾对安。伊.乌里扬诺娃说：“当我昨晚读完了这个短篇小说后，我简直感到可怕，我不能够继续呆在我的房间里，于是我从床上起来走了出去。我感觉到就好像我也被关在第六号病房里似的。”列宁还读了契诃夫的其他一些短篇小说，并记得其中的一些人物。契诃夫写的话剧列宁也喜欢。有一次高尔基领列宁到工会大厦圆柱大厅击参加一个戏剧晚会。参加那次晚会的瓦西里.卡恰洛夫回忆道：“演员房间里活跃了起来，因为弗拉基米尔.伊里奇和高尔基来啦。阿列克谢，马克西莫维奇转过身来对我说：‘我刚刚就新戏剧的观众问题同弗拉基米尔.伊里奇进行了一番争论……观众需要什么呢？我说，观众只需要英勇精神。而弗拉基米尔.伊里奇却硬说观众也需要抒情作品，需要契诃夫，需要日常生活中的真实。’这时休息时间结束了，弗拉基米尔.伊里奇和高尔基便走进了大厅。”①

1898年时，流放中的列宁请母亲为他订购《田地》周刊②，为的是他要阅读发表在该刊附刊上的屠格涅夫全集(12本)。他收到屠格涅夫的著作后，又请安.伊.乌里扬诺娃为他寄去德文版的屠格涅夫著作，以便俄德对照，来学习德文。克鲁普斯卡娅回忆道：虽然列宁曾尖刻地抨击了屠格涅夫的自由主义和他的忠于君主制的感情，但列宁还是不止一次地反复阅读屠格涅夫的著作，并在1907年时还使用了经过车尔尼雪夫斯基自由加工了的屠格涅夫著作中的一个形象，列宁写道：“……俄国激进派的悲剧就在于：几十年来他们一直盼群众大会，盼自由，狂热地(口头上)向往自由，可是一遇到群众大会。一看到比他们自己的情绪更左的情绪，就犯愁了，说什么‘难以判断’、‘不超过1／10’、‘先生们，要慎重些！’

①《列宁论文学和艺术》俄文版第688页。

②《田地》周刊是1870一1918年在彼得堡出版的一种有插图的刊物，风行于小资产阶级界，该刊的附刊刊载俄国和外国的作家文集，具有巨大的文学价值。一一译者注

这正像屠格涅夫小说中的逃避阿霞的狂热主人公，车尔尼雪夫斯基称这个主人公是‘赴约会的俄国人’。哎，你们这些自封的劳动群众拥护者啊！你们要同革命到哪儿去约会呢，一一还是呆在家里吧！”①

列宁不止一次地反复读过《安娜.卡列尼娜》，当然他也读过《战争与和平》及托尔斯泰的其他一些著作。高尔基回忆道：“有一次我到他那里去，看见桌上摆着一本《战争与和平》。

‘是的，托尔斯泰！我想读一读打猎的那个场面，可是我想起必须给一个同志写信。读书一一完全没有时间。直到昨天夜里我才读完了您那本关于托尔斯泰的书。’

他微笑着，眯起眼睛，快活地把身体伸直靠在椅子上，然后压低声音，迅速地继续说：

‘真是一个大师呀，噢？多么伟大的一个人物呵！老兄，这才是一个艺术家呢……您知道更令人惊异的是什么吗？在这位伯爵之前，文学里就没有一个真正的农民。”②

一般说来，列宁只是有时候为了强调或说明某个政治论据而引证俄国那些伟大的作家和诗人的著作时才顺便提到他们。惟有对托尔斯泰列宁写得很详细，这不是因为托尔斯泰是一位伟大的作家，而是因为托尔斯泰是他那个时代的俄国的一位最伟大的人物，因为他在推翻俄国君主制方面起了卓越的作用。

1908年8月28日，当俄国全国和国外几千个托尔斯泰的拥护者和渎者庆祝这位作家80寿辰时，列宁利用这一机会写了一篇文章，对托尔斯泰的创作进行了马克思主义的分析，文章的标题是：《列夫.托尔斯泰是俄国革命的一面镜子》③。

①《列宁全集》中文第2版第14卷第278页。一一译者注

②《回忆列宁》人民出版社版第2卷第324页。一一译者注

③《列宁选集》中文第3版第2卷第241一246页。一一译者注

列宁在文章的开头部分写道：“……如果我们看到的是一位真正伟大的艺术家，那么他在自己的作品中至少会反映出革命的某些本质的方面。俄国的合法报刊登满了祝贺托尔斯泰80寿辰的文章、书信和简讯，可是很少注意从俄国革命的性质、革命的动力这个角度去分析他的作品。所有这些报刊都充满了伪善，简直令人作呕。有官方的和自由派的两种伪善。前一种是卖身投靠的无耻文人露骨的伪善，他们昨天还奉命攻击列.托尔斯泰，今天却奉命在托尔斯泰身上寻找爱国主义，力求在欧洲面前遵守礼节……自由派的伪善则巧妙得多，因而也有害得多、危险得多。……其实，有关这位‘伟大的寻神派’的那种装腔作势的言论和冠冕堂皇的空谈不过是十足的虚伪，因为俄国的自由派既不相信托尔斯泰的上帝，也不赞成托尔斯泰对现行制度的批判。”①列宁在结束了对托尔斯泰的纪念之后，便来谈论“托尔斯泰的作品、观点、学说、学派中的显著的矛盾”：

①《列宁选集》中文第3版第2卷第24一242页。一一译者注

“一方面，是一个天才的艺术家，不仅创作了无与伦比的俄国生活的图画，而且创作了世界文学中第一流的作品；另一方面，是一个发狂地信仰基督的地主。一方面，他对社会上的撒谎和虚伪提出了非常有力的、直率的、真诚的抗议；另一方面，是一个‘托尔斯泰主义者’，即一个颓唐的、歇斯底里的可怜虫，所谓俄国的知识分子，这种人当众拍着胸脯说：‘我卑鄙，我下流，可是我在进行道德上的自我修身；我再也不吃肉了，我现在只吃米粉饼子。’一方面，无情地批判了资本主义的剥削，揭露了政府的暴虐以及法庭和国家管理机关的滑稽剧，暴露了财富的增加和文明的成就同工人群众的穷困、野蛮和痛苦的加剧之间极其深刻的矛盾；另一方面，疯狂地鼓吹‘不用暴力抵抗邪恶’。一方面，是最清醒的现实主义，撕下了一切假面具；另一方面，鼓吹世界上最卑鄙龌齪的东西之一，即宗教，力求让有道德信念的神父代替有官职的神父，这就是说，培养一种最精巧的因而是特别恶劣的僧侣主义。”①

托尔斯泰企图在生活中也奉行自己的崇高原则。列宁一方面从美好的、安全的、遥远的欧洲号召俄国进行暴力革命，但同时他却从母亲那里不断地收到金卢布，而这些金卢布是来自沙皇发给母亲的养老金和外祖父勃兰克庄园的收入。矛盾可以说是十分明显的。当列宁责备托尔斯泰培养一种新的“僧侣主义”时。他是不对的。因为托尔斯泰是有组织的宗教的敌人，而且总的说来也是所有一切组织的敌人。他同职业组织家列宁是直接对立的。他是一个无政府主义者，是教会、国家、暴力的敌人，因而自然使列宁“极为反感”而不可理解。

列宁继续写道(他在这里谈的是各种决定论者早已谈腻了的空话)：“……托尔斯泰的观点和学说中的矛盾并不是偶然的。而是19世纪最后30多年俄国实际生活所处的矛盾条件的表现。”这种矛盾反映了农民“对正在兴起的资本主义的抗议，对群众破产和丧失土地的抗议(俄国有宗法式的农村，就一定会有这种抗议)……作为一个发明救世新术的先知，托尔斯泰是可笑的……作为俄国千百万农民在俄国资产阶级革命快要到来的时候的思想和情绪的表现者，托尔斯泰是伟大的。”②改革后的农民“积下了无数的仇恨、愤怒和生死搏斗的决心。要求彻底铲除官办的教会，打倒地主和地主政府……建立一种自由平等的小农的社会生活来代替警察式的阶级国家……托尔斯泰作品的思想内容，与其说符合于抽象的‘基督教无政府主义’……不如说更符合于农民的这种愿望。”③

①《列宁选集》中文第3版第2卷第242页。一一译者注

②③同上，第243页。一一译者注

但是农民不知道怎样来实现自己的愿望。“大部分农民则是哭泣、祈祷、空谈和梦想，写请愿书和派‘请愿代表’。这真是完全符合列夫.尼古拉耶维奇.托尔斯泰的精神！”①“托尔斯泰反映了……已经成熟的对美好生活的向往和摆脱过去的愿望，同时也反映了耽于幻想的、缺乏政治素养、革命意志不坚定这种不成熟性。”②但是，列宁得出结论说：“在斯托雷平教训的打击下，在革命社会民主党人坚持不渝的鼓动下，不仅从社会主义无产阶级中，甚至从民主主义的农民群众中，也必然会涌现出锻炼得愈来愈好、能够愈来愈少重犯我国托尔斯泰主义历史罪过的战士！”③

在托尔斯泰逝世时，列宁又写了一篇文章。他写道：“自由派强调的是：托尔斯泰是‘伟大的良心’。这难道不是……废话吗？这难道不是回避托尔斯泰所提出的那些民主主义和社会主义的具体问题吗？”④

但是，一个月之后，即在1910年12月31日，列宁高兴地指出：“列夫.托尔斯泰的逝世则引起了长期中断以后的第一次街头游行示威，参加这次游行示威的主要是大学生，此外还有一部分工人。在安葬托尔斯泰那一天，许多工厂停了工，这表明示威性罢工的开始，虽然开始的规模不大。”⑤

1911年1月3日，列宁写信给高尔基说：“大学生在挨打了，这件事我认为倒值得高兴，⑥可对于托尔斯泰的‘消极主义’、无政府主义、民粹主义和宗教观点，则不应轻易放过。”⑦

①《列宁选集》中文第3版第2卷第244页。一一译者注

②同上，第245页。一一译者注

③同上，第245一246页。一一译者注

④《列宁全集》中文第2版第20卷第25页。一一译者注

⑤同上，第75页。一一译者注

⑥指大学生举行示威游行。一一译者注

⑦《列宁全集》中文第2版第46卷第15页。一一译者注

他不能“放过”托尔斯泰的是，托尔斯泰有自己的原则，而不是列宁的原则，于是他在1911年1月22日发表的一篇文章中又恢复了战斗：“他(托尔斯泰)像民粹派一样，闭起眼睛，根本不愿意看到，甚至拒绝去想在俄国‘开始形成’的东西正是资产阶级制度。”①列宁不愿意看见，对托尔斯泰来说，重要的既不是资产阶级制度，也不是无产阶级制度，重要的是它们的内容，是它们对人的态度。托尔斯泰和列宁有两个不同之处：第一，他认为政治形式是不起作用的；第二，他所重视的是政治形式的社会内容。资产阶级制度也许比非资产阶级制度更坏，无产阶级制度也许会好些，但它必须得使人们得到道德上的修养才行。唯物主义者列宁没有从这些考虑中看到任何物质的东西(在两种意义上)。他说：“……在我们今天这样的时候，任何想把托尔斯泰的学说理想化，想袒护或冲淡他的‘不抵抗主义’、他的向‘精神’的呼吁、他的‘道德上的自我修身’的号召、他的关于‘良心’和博‘爱’的教义、他的禁欲主义和寂静主义的说教等等的企图，都会造成最直接和最严重的危害。”②

①《列宁全集》中文第2版第20卷第101页。一一译者注

②同上，第104页。一一译者注

无论是托尔斯泰还是列宁，他们都是19世纪俄国的产儿，但是他们之间的意见分歧是不可调和的。

在俄国的文学家中对列宁影响最大的，既不是诗人，也不是散文作家，而是政论家和文学批评家，他们是：别林斯基、赫尔岑、车尔尼雪大斯基、杜波罗留波夫和程度较小的皮萨列夫以及讽刺作家萨尔蒂科夫－谢德林。列宁最接近的是车尔尼雪夫斯基，因为车尔尼雪夫斯基同别林斯基和杜波罗留波夫一样，也认为文学应当为社会目的服务，反对“为艺术而艺术”。列宁对艺术的这种态度早在布尔什维克革命之前很久，就已经成为他的本性了。

在这些文学批评家中没有马克思主义者。他们造反的矛头指向落后的、残酷的和愚蠢的专制制皮。赫尔岑创办的著名的《钟声》杂志每月在敦伦出版两次，秘密地在俄国散发几千份，纷纷落到了大臣们、议员们、将军们、大公们和尼占拉二世皇帝本人的办公桌上。①但是由于主宰神圣俄罗斯命运的这些人是一些精神上的文盲，所以他们看不见赫尔岑的杂志用白纸黑字所表现出来的时代的预兆。落后国家的领袖们和他们的臣民们一样，都处在睡梦之中，但是他们并不怀疑人民在漫漫长夜中所梦见的是暴力、战争和风暴。1912年5月8日，列宁本人就警告君主派说：“第一次风暴是在1905年。第二次风暴正在我们眼前开始扩展。”②这话是他在《纪念赫尔岑》一文中说的。

列宁在这篇文章中写道：“赫尔岑是属于19世纪上半叶贵族地主革命家那一代的人物。俄国贵族中间产生了比龙和阿拉克切耶夫之流，产生了无数‘酗酒的军官、闹事的无赖、嗜赌成性的败类、集市上的好汉、养猎犬的阔少、寻衅打架的暴徒、掌笞刑的打手、淫棍’以及温情的马尼洛夫③之流。赫尔岑写道：‘但是在他们中间，也出现了12月14日的人物④，出现了像罗慕洛和瑞穆斯⑤那样由兽乳养大的一大群英雄……这是一些从头到脚用纯钢铸成的勇士，是一些顶天立地的战士，他们自觉地赴汤蹈火，以求唤醒年轻的一代走向新的生活，并洗净在专横暴虐和奴颜婢膝的环境中生出的子弟身上的污垢。”①

①《俄罗斯百科全书和苏联》，埃迪托尔和迈克尔.T.弗洛林斯基合编，1961年纽约英文版第213一214页。

②《列宁选集》中文第3版第2卷第289页。一一译者注

③马尼洛夫是果戈理小说《死魂灵》中的一个地主，他生性怠惰，终日想入非非，崇尚空谈，讲究虚伪客套，后人常用马尼洛夫来形容耽于幻想的人。一一译者注

④指十二月党人。一一译者注

⑤罗慕洛和瑞穆斯是罗马神话中的人物，西尔维亚和战神马尔斯结合面生的一对孪生兄弟。他们生后不久被国王阿穆利乌斯投入台伯河，但河水把这对婴儿漂到岸边，战神马尔斯派一只母狼把他们带入山洞，用狼奶喂养他们。他们长大后体格健壮，膂力过人，性格刚强，见义勇为，深得人民的爱戴，一一译者注

“赫尔岑就是这些子弟中的一个。”②一列宁评论道。

列宁写道，在1848年，赫尔岑“是一个民主主义者、革命家、社会主义者”。“1848年以后，赫尔岑的精神崩溃，他的十足的怀疑论和悲观论，是社会主义运动中资产阶级幻想的破产。”③赫尔岑只是到1869年，即在他逝世的前一年才同巴枯宁断绝关系。虽然他也看到了农民在自己那小小的公社里是孤立的，在辽阔的俄国各个农村之间的遥远距离使农民无法和同乡们接触，但他还是相信农村公社的未来。④

列宁在同一篇文章里对赫尔岑给予了应有的评价，因为赫尔岑谴责了对波兰的镇压者，痛斥了“亚历山大二世手下的镇压者、刽子手、绞刑手”，但同时大部分俄国的自由派、赫尔岑的朋友们，包括屠格涅夫在内，则“由于赫尔岑为波兰辩护而纷纷离开了他”。列宁写道：“赫尔岑挽救了俄国民主派的名誉”，⑤并在下一段中以称赞的口吻指出：“当有消息说一个农奴打死了一个侮辱他的未婚妻的地主时，赫尔岑就在《钟声》杂志上补充说：‘干得好！’”⑥

列宁认为赫尔岑是俄国革命第一阶段的代表。他写道：“起初是贵族和地主，十二月党人和赫尔岑。这些革命者的圈子是狭小的。他们同人民的距离非常远。但是，他们的事业没有落空。

①引自赫尔岑《终结和开始》(见《赫尔岑文集》1959年莫斯科版第16卷第171页)一一译者注

②《列宁选集》中文第3版第2卷第283页。一一译者注

③《列宁选集》中文第3版第2卷第284页。一一译者注

④A.N.赫尔岑《俄国社会思想运动》1907年莫斯科俄文版第181页。

⑤《列宁选集》中文第2版第2卷第287—288页。一一译者注

⑥同上，第288页。一一译者注

十二月党人唤醒了赫尔岑。赫尔岑开展了革命鼓动。响应、扩大、巩固和加强了这种革命鼓动的，是平民知识分子革命家，从车尔尼雪夫斯基到‘民意党’的英雄们。战士的圈子扩大了，他们同人民的联系密切起来了。赫尔岑称他们是‘未来风暴中的年轻航海长’。但是，这还不是风暴本身。风暴是群众自身的运动。无产阶级……”①

列宁是在赫尔岑逝世的那一年诞生的。当车尔尼雪夫斯基逝世时，列宁是19岁。列宁的很多政治观点和美学观点在很大程度上是受了车尔尼雪夫斯基的影响，而不是受了赫尔岑的影响。作为一位修辞大师，赫尔岑当然远远超过了车尔尼雪夫斯基。但是，列宁对这不大感兴趣。车尔尼雪夫斯基是一位“更加彻底的唯物主义者”，他宣传的是社会主义，诚然是没有马克思的社会主义，但毕竟是社会主义。监禁(沙皇当局总是来帮助那些过于忙碌的革命家)使车尔尼雪夫斯基能够有闲暇时间来创作《怎么办？》这部平庸的小说。列宁给自己那本论述组织问题的著名小册子所加的标题就是借用了这个书名。“……车尔尼雪夫斯基这部小说中那个带有更多政治色彩的主人公除了具有巴札罗夫的自然科学、自我修养和虚无主义而外，还对空想社会主义和革命活动的前途抱着渺茫的看法。”②

①《列宁选集》中文第3版第2卷第289页。一一译者注

②乔治.费希尔《俄国的自由主义》1958年马萨诸塞州和坎布里奇英文版第50页。

列宁把书中的空想方面忽略了，因为他太忙啦。他在1911年3月写道：“车尔尼雪夫斯基是空想社会主义者，他幻想通过旧的、半封建的农民村社向社会主义过渡……但是，车尔尼雪夫斯基不仅是空想社会主义者，他同时还是一个革命的民主主义者，他善于用革命的精神去影响他那个时代的全部政治事件……宣传推翻一切旧政权的群众斗争的思想。”①车尔尼雪夫斯基的这种活动以及他在《序幕》那部小说中对俄国所作的评述都是符合列宁的心意的。他在《序幕》里是这样写的：“可怜的民族，奴隶的民族，上上下下都是奴隶。”②列宁称赞他说：“他的著作散发着阶级斗争的气息。”③此外，车尔尼雪夫斯基还批判了康德的“关于我们知识的主观性的形而上学理论”，也就是说，他“摈弃了……马赫主义者以及其他糊涂人的无聊的胡言乱语”。④列宁不知道还有比这更好的恭维话了。普列汉诺夫曾经写了一本论车尔尼雪夫斯基的书，1911年时列宁在该书中谈到关于车尔尼雪夫斯基的“唯心主义”和“唯物主义观点的萌芽”的那个地方的页边上写道：“由于唯心主义历史观和唯物主义历史观在理论上的不同，普列汉诺夫忽略了自由派和民主派在实际政治方面和阶级方面的不同。”按照列宁的说法，车尔尼雪夫斯基是一位民主主义者，而列宁任何时候都把理论放于次要地位，把阶级斗争的实际政治放于首要地位。列宁由于车尔尼雪夫斯基具有革命的思想情绪而宽恕了他在哲学上的缺点。克鲁普斯卡娅说，在列宁的像册里有两张车尔尼雪夫斯基的完整无损的像片。关于车尔尼雪夫斯基对列宁的影响以及车尔尼雪夫斯基帮助列宁成为一个马克思主义者方面，克鲁普斯卡娅写了很多。⑤

①《列宁全集》中文第2版第20卷第176页。一一译者注

②《列宁选集》中文第3版第2卷第450页。一一译者注

③《列宁全集》中文第2版第25卷第99页。一一一译者注

④同上，第18卷第377、378页。一一译者注

⑤克鲁普斯卡娅《回忆列宁》1931年莫斯科俄文版第180一186页。

瓦连廷诺夫(沃尔斯基)描写了1904年时他在日内瓦的咖啡馆里同列宁的一次谈话，当时在场的还有两位同志。瓦连廷诺夫关于车尔尼雪夫斯基的《怎么办？》一书讲了一些蔑视的话，列宁听后“霍地站了起来，以至于他坐着的椅子都发出了喀喀的响声。他冲着我说：‘你知不知道你在说些什么？你怎么能够有这种奇怪、荒唐的想法，竟把车尔尼雪夫斯基这样一位在马克思以前最伟大、最有才能的社会主义代表人物的这部作品说成是粗浅、平庸的作品呢？……在这部作品的影响下不知道有多少人变成了革命者……举例来说，这部作品曾经吸引过我哥哥，也吸引过我……”①

如果是车尔尼雪夫斯基的话，大概他对无产阶级文化协会也会持与列宁相同的态度的，因为这个组织是一个马赫主义的、主观主义的、个人主义的和唯心主义的组织，而且它的立足点是期待“超人”和凡人在一个非无产阶级占人口多数和无产阶级没有文化的国家里建立无产阶级性质的民族的文化。无产阶级文化协会到底还是存在到了1923年，即存在到了列宁退出舞台之前不久的时候。虽然列宁对政治方面的敌人是毫不留情的，但在文化领域，他对那些“迷路的人”却表现出了相当宽容的态度，并不认为把这些人从肉体上加以消灭有什么意义，而认为采取减少他们出书的印数及其他办法要更好一些。列宁受到熏陶的那个比较有文化的环境，他所受的教育以及他的出身，都使他不同于那些工农放牛娃和前额很窄的山民，这种区别关系到对文化和艺术的看法。但是，就连列宁也坚定不移地主张要上级机关对文化和艺术进行检查和监督。1921年9月13日，他建议听话的政治局“拟在莫斯科自由出售的书籍中，应将色情的和宗教内容的书籍剔除，送造纸工业总管理局造纸”。而“外文书籍允许自由出售”。②不过最后一点被列宁划掉了，所以没有列入政治局的决定中。虽然苏维埃政府颁布了一系列严格的命令，但是当时还不存在铁幕，所以有几百个优秀的作家、艺术家(如坎金斯基和沙加尔)、音乐家和科学家在忍受不了布尔什维克政权在肉体上和精神上给他们造成的痛苦时，能够到西方去侨居。高尔基、托洛茨基和卢那察尔斯基时常提醒列宁说，布尔什维克不应当用文化上的贫血来加剧经济上的破坏。

①瓦连廷诺夫《同列宁的会见》1953年纽约俄文版第102--103页。虽然作者是一个著名的孟什维克，但是这一个片断却在《列宁论文学与艺术》这个文集中作了转载，见该文集第649页。

②《列宁全集》中文第2版第42卷第141页。一一译者注

托洛茨基在《文学与革命》一书的序言中写道，搞艺术是需要一些方便条件的，甚至需要奢侈。但是在经过了三年半的战时共产主义之后是谈不上什么方便条件的。著名的文学研究家、作家和新闻工作者维克托.什克洛夫斯基这样来描写1920年彼得堡的冬季：“我烧掉了自己的家具、雕塑台、书架和无数的书。如果我要是存两只木手和两只木脚的话，我就会用它们来生火取暖，那到春天时我就会成为一个没有四肢的人了……全家人都集聚在厨房里，在剩下的那几个房间里钟乳石大量地出现……极圈成了现实，它经过涅瓦大街附近的一个地方。”①

列宁憎恶未来派，托洛茨基虽然并不认为未来派是革命者，但是他却写道：未来派对建立一个大国的新艺术所起的促进作用是其他流派的代表人物所比不上的。托洛茨基感到遗憾的是(顺便提一下，他并没有讲出什么特殊的理由)，革命的年代成了“在艺术创作方面几乎完全处于沉默状态的年代”。他在《文学与革命》一书中代表他自己和拉狄克发表了一种意见，认为弗洛伊德②的心理分析学也许同马克思的唯物主义并不矛盾。政治上的分裂者托洛茨基当时还依然处于有权人物之列，所以他的话人们还是听的。(在他的论文学一书中，提到了马克思、恩格斯和亚里士多德，但是根本没有提列宁。显然，他认为列宁在这方面没有发表任何实质性的见解。)

①什克洛夫斯基《马的行速》1922年“赫利空山”出版社莫斯科和柏林俄文版第23—25页。

②西格蒙德.弗洛伊德(1856一1939)是奥地利医生兼心理学家，精神分析理论的创立者，这种理论后来发展成了称为弗洛伊德学说的观点体系。一一译者注

高尔基对艺术以及对革命与知识分子的相互关系，尤其是对革命与艺术界的知识分子的相互关系，也有自己的观点。列宁对高尔基的尊重态度是令人感动的，但是他对高尔基有关公民权利方面的请求却很少予以满足。卢那察尔斯基回忆道：有一次高尔基当着他的面，对于在彼得格勒知识分子中进行逮捕与搜查一事向列宁抱怨。这位作家对列宁说：“有些被逮捕与搜查的人，当年曾经帮助过我们大家一一您的同志们，甚至您本人，弗拉基米尔.伊里奇，他们曾经把我们藏在自己的家里以及给予其他的帮助。”

列宁眯缝着眼睛回答道：“是的，他们是一些非常好的好心人，但是正因为如此，才应当对他们进行搜查。正因为如此，有时候才不得不忍心逮捕他们。因为他们是一些非常好的好心人，因为他们总是同情被压迫者，总是反对迫害者。而现在他们在自己面前所看到的是什么呢？迫害者就是我们的肃反委员会，被压迫者就是逃避肃反委员会的立宪民主党人和社会革命党人。显然，他们所理解的义务迫使他们成为这些人的同盟者而来反对我们。而我们则必须把那些猖狂的反革命分子抓起来，使他们不能为害人民。其余的事情是清楚的。”卢那察尔斯基深受感动地回忆道：“说罢，弗拉基米尔.伊里奇毫无恶意地哈哈大笑起来。”①

1921年时，高尔基带给了列宁一包书，那是他同格尔热宾②一起在苏维埃政府的协助下在柏林出版的。列宁翻阅了一下这些书，称赞了其中描写机车的一本书，随后又拿起一本古代印度童话集。他说：“我认为，出版这本书为时过早了。”

①《列宁论文学与艺术》俄文版第670一671页。

②季诺维.伊萨耶维奇.格尔热宾(1869一1929)是1919年在彼得格勒创办的一家出版社的领导人。一一译者注

“这是些非常好的童话。”高尔基回答。

“出版这个是要花钱的。”列宁说。

高尔基反驳道：“出版这个很便宜。”

列宁说：“虽然便宜，但我们为此是要支付金币的。要知道今年我们将要闹饥荒。”

描写这次对话的沃龙斯基(他是苏联文学杂志《红色处女地》的第一编辑)说：“我当时似乎觉得，两个真理发生了冲突：一个人似乎说：‘人活着不能光考虑粮食。’另一个人回答说：‘可是，如果没有粮食呢……”’①

①《列宁论文学与艺术》俄文版第685一686页。

在这次谈话之后过了几星期，高尔基不得不向美国的慈善家们提出请求，请他们捐献粮食来救济俄国的几百万饥民。


四十 党

饥荒是落后国家特有的一种现象。苏维埃俄国在1921年时是一个落后国家。工业遭到破坏，运输陷于瘫痪，战争还未平息，农民不愿为布尔什维克的征粮队收割庄稼，而伏尔加河流域和乌克兰又遭了旱灾。马克西姆.高尔基向“一切正直的人们”发出呼吁，请他们在粮食和药物方面给予救济。欧洲各国政府的代表们在布鲁塞尔和巴黎召开的会议上，宣布他们准备考虑救济问题，但有一个条件，就是苏维埃得承认沙皇俄国所借的外债。赫伯特.胡佛代表美国救济总署答应立即给予救济。

1921年夏，仅伏尔加河流域的饥民就有2500万。美国救济总署从1921年9月起开始在俄国进行救济，一直到1923年7月。这个组织在伏尔加河流域和乌克兰拯救了几百万人的生命。现在，经济问题就是主要的政治问题。

在耐普刚开始实行的时候，伦敦《观察家报》的记者迈克尔.法布曼问拉狄克：党是否有退化或者说改变样子的危险？拉狄克回答道：“当然，我们每天都在改变着样子。我们在侨居瑞士时，根本不去注意天气是否下雨，因为我们都忙于进行马克思主义的辩论。而现在呢，我们对下雨和干旱的关注远远超过了对马赫和阿芬那留斯的兴趣。奥新斯基现在是农业人民委员，而当时他在翻译魏伦①的作品，对耕地和播种丝毫不感兴趣。基谢廖夫当时一心考虑的是，怎样才能使资产阶级感到懊丧，而现在他却把全部精力都用于如何搞好莫斯科的电车运输方面……过去我们考虑的是，资产者只配被消灭，而现在我们考虑的则是从资产者中能否产生好的厂长。”②

合理的时代来到了，列宁的时代来到了。学说的王位被经济灾难推翻了。为了在经济上获得成效，布尔什维克牺牲了意识形态。布尔什维主义革命是从世界战争跃进到国内战争。下一个跃进是从幻想的王国跃进到必然的王国。革命受到了经济战线上失败的威胁，因此，列宁为了恢复俄国经济，正在进行着巨大的努力。

在斯大林的《联共(布)党史简明教程》里谈到“1920年的农业总产值，只等于战前的一半左右。……生铁在1921年全年总共只炼了116300吨，只等于战前生铁产量的百分之三左右。燃料不足。运输业遭破坏。国内原有的金属和布匹的储备差不多都已用完。国内的生活必需品，如面包、脂油、肉类、鞋类、衣服、火柴、食盐、煤油、肥皂，都痛感不足。”③

①保罗.魏伦(1844一1896)是法国颓废派诗人，他的诗远远脱离现实，充满忧郁和宗教的情绪。一一译者注

②迈克尔.法布曼《退却中的布尔什维克》1923年伦敦英文版第300页。

③《联共(布)党史简明教程》人民出版社版第274一275页。一一译者注

社会主义(我们今天通常称之为国家资本主义)对落后国家来说，是具有吸引力的。由于发生了国内战争和外国武装干涉，俄国在1921年时比在1917年时还要落后。马克思主义者认为，国家需要把私人资本主义的存在再延长一个时期，然后才能向社会主义过渡。资本主义的落后使布尔什维克获得了胜利。现在资本主义的进一步发展定能帮助布尔什维克继续骑在马鞍上。估计将来私人资本主义必将让位于总体国家资本主义。

有些共产党员想得到更多的东西。他们遭到了列宁的反对。1921年2月19日，列宁给国家计划委员会的领导人格.克尔日札诺夫斯基写道：“关于计划，米柳亭发表了一通谬论。……我们穷得像叫花子，像食不果腹、囊空如洗的叫花子。完整的、完善的、真正的计划目前对我们来说：‘官僚主义的空想’。不要去追求这种空想。一天、一小时都不要耽搁，要立即一点一点地选出最重要的东西，最少数量的企业，并且把它们办好。”①1921年2月21日，列宁以同样的精神在《真理报》上写道：“问题的实质在于我们的人员不善于处理问题，他们用知识分子的和官僚主义者的主观计划来代替实际工作。……现在我们应当学会管理俄国。……少来一些知识分子的和官僚主义者的自负……”②

列宁在讲求实际方面，有时候稍微带有一种泼留希金③式的气味。如1921年4月他在写给克尔日札诺夫斯基的信中指出：“收集废品、下脚料和呆滞材料。把这些东西利用起来，以便换取粮食。”④

①《列宁全集)中文第2版第50卷第130页。一一译者注

②同上，第40卷第351、354页。一一译者注

③泼留希金是果戈理《死魂灵》中的吝啬鬼式的人物。一一译者注

④《列宁全集》中文第2版第50卷第221页。一一译者注

5月30日，他给粮食人民委员部下命令说：“必须尽快把麻袋给乌克兰粮食人民委员……送去，同时要尽快发运供乌克兰商品交换用的商品。……您今后发出什么指示……每天都要正式地书面汇报。……要亲自负责……”①

现在一吨粮食在列宁的心目中比马克思的一卷书分量还重。意识形态方面的争辩好像不曾有过似的，因为没有时间去进行那种争辩。1921年2月24日，列宁在写给楚瓦什执行委员会的指示中指出：“据悉，楚瓦什共和国境内有35000普特肉因缺乏畜力运输工具而未能运到火车站。由于即将解冻，肉类可能腐败，现命令以战斗姿态采取措施保证向粮食人民委员部提供运肉所需的运输工具。请立即电告所采取的措施。”②

列宁对群众的情绪非常敏感，对制度的弱点感觉异常敏锐，因此他在1921年4月中旬给莫洛托夫作出了这样的指示：“如果我没有记错的话，报纸上刊登了中央关于五一的一封信或通告，其中有揭穿宗教的谎言或类似的话。这是不行的。这很不策略。正当复活节的时候，应当建议写另外的内容。不是揭穿谎言，而是一定要避免对宗教的任何侮辱。应当再发表封信或通告。如果书记处不同意，就提交政治局。”③列宁所要求的通告刊登在4月21日的《真理报》上。

(在列宁患病之前，他从不口授什么，而是亲自动笔写短评、命令和电报。有一次他在写给秘书莉.亚.福季耶娃的信中顺便指出：“您看，我的墨水太糟糕了”，于是他提出请求：“请给我送一小瓶好的来，自来水笔用的。”④)

①《列宁全集》中文第2版第50卷第392页。一一译者注

②同上，第510页。一一译者注

③同上，第237一238页。一一译者注

④同上，第432页。一一译者注

列宁也没有忘记万德利普的租让问题。1921年3月，他给契切林寄去了一封便函。其中提到：“我们可以向美国人租让大片油田(巴库、格罗兹尼、恩巴、乌赫塔)，这样美国就可以击败英国，这一点是否已向万德利普讲清楚？看完此信，就来电话。”①

共产党员们和工人们继续反对实行租让。列宁与反对者展开争论：“现在是否可以给我们提出任务：应该自己搞好，要么这是左派幼稚性，要么这是愚蠢的管理主义？……租让1／4？学习的榜样。租让1／4，使2／4赶上(3／4是难以达到的理想)。那么经过30年(平均租让期限)将有把握和平地取得胜利，或许过15年我们就会赎回。”②他企图用一些预言来哄住反对派。

列宁这样来说明实行租让的理由：“鉴于苏维埃政权因经济破坏和落后而面临垮台的巨大危险……只能这样提出任务：借助联合外国资本赶上去。”③任何手段列宁都敢于使用。

可以看到，列宁知道局势是极其严重的。1921年4月13日，他写信给克尔日札诺夫斯基说：

应该设想，我们在1921—1922年会遇到

同样的或者更加严重的

歉收

燃料紧缺……④

列宁建议从本来就极少的黄金储备中拿出一部分来在国外购买粮食、燃料和工业设备。他在写给克尔日札诺夫斯基的信中说，这一切购买都应该被认为是合理的。⑤对黄金储备的任何动用都受到列宁的直接监视，他在这方面几乎表现出了罕见的吝啬。

①《列宁全集》中文第2版第50卷第207页。一一译者注

②③同上，第40卷第376页。一一译者注

④⑤同上，第50卷第245页。一一译者注

列宁对下一年将遇到歉收发表的忧郁性的预言是根据俄国历史的经验作出的。因为通常在一个歉收年之后紧接着还要有一个歉收年，因为农民把种籽吃掉了。此外，列宁根本不相信，关于废除征集制的消息已经传到了农村，已经使抱怀疑态度的农民信以为真了，要知道他们没有根据是不会相信共产党人的。因此，列宁发表的3个演说，即《关于粮食税》、《关于租让和关于发展资本主义》和《关于消费合作社和产销合作社》，在1921年4月底，都用留声机片作了录音。①(早在1919年时，就对列宁的演说制作了8张录音片。所有录音片的原片都保存在苏共中央马克思恩格斯列宁研究院的档案库里。)由于苏维埃的无线电广播当时还处在幼年时期，那些外来的宣传员为了让农民们能够听到“主人的声音”，便把这些录音片在农村里广为播放。

列宁在直接向农民发表的关于粮食税的演说里强调了全俄中央执行委员会颁布的关于粮食税的法令具有严格的官方性质，后来人民委员会公布的一项特别的法律又重申了这项法令。列宁说：“为什么必须用粮食税代替余粮收集制呢？因为余粮收集制使农民负担过重，给农民造成了困难……此外，由于饲料缺乏，牲畜死亡的情况更趋严重，从森林中运出木柴的工作受到了影响，为交换农民的粮食提供产品的工厂的生产也受到了影响。……粮食税征收的粮食比余粮收集制征收的几乎少一半……粮食税额多少，每个农民从开春起就能预先确切知道。这样在征税时滥用职权的现象就会少些。农民对扩大播种面积，改善自己的经济，努力提高收成的兴趣就会大些。”“农民们现在正以更大的信心、更大的干劲来从事自己的经营，而这是最主要的。”②

①《列宁全集》中文第2版第41卷第236一240页。一一译者注

②同上，第41卷第236、237页。一一译者注

列宁在关于租让的讲话里，用一些普通的话说明了租让的实质，并解释说，“资本主义的承租者”对“工人和农民”并不危险：“是的，这是意味着发展资本主义，但是这并不危险，因为政权掌握在工农手中，地主和资本家的所有制不会恢复。”①可以看出，列宁认为，农民担心的是地主会回来。

列宁说，消费合作社有助于分配产品。党和苏维埃的工作人员应当千方百计促进消费合作社的发展。列宁解释道：“产销合作社有助于小工业的发展……目的是为了生产和销售各种农产品(如蔬菜、乳制品等)和非农产品(如各种手工业品、木器、铁器和皮制品等等)……这能立刻减轻农民的负担并改善他们的生活状况。”②这样一来，列宁便鼓励开辟自由市场。

全国的饥荒日益严重。美国救济总署在莫斯科和彼得格勒为儿童开办了一些厨房和食堂，并开始救济东部的饥民。美国救济总署的活动范围一直扩展到了乌拉尔的奥伦堡。俄国1／4的居民，即3500万人，都经常处于嗷嗷待哺的状态。人吃人的情况大量出现。几百万无人照管的人流浪在城市、农村和铁路沿线，靠乞讨、偷窃或抢劫来维持生活。

这时，拥护克里姆林宫的人少了。中央在1921年5月初写的一封信中谈到了“暮气沉沉的党支部”，还谈到，“在共产党员和非党工人之间出现了一堵墙”。③

中央的信是对列宁在此以前不久所起草的一封信的改写。列宁起草的那封信一开始是这样写的：“非党代表会议的经验充分证明，这种会议成了孟什维克和社会革命党人进行鼓动的场所。”④在中央的信中，也有这句话，但不是放在开头，而是放在中间，而且中央这封信的意思也写得比较模糊：说什么孟什维克和社会革命党人“由于他们拋头露面地公开活动，所以未能取得显著的成效”，因此，他们“便愈来愈经常地把自己打扮成无党无派”。①列宁对信的正文中所作的这些改变没有提出反对意见。他在自己的信稿里曾经提出警告：“召开非党代表会议必须极其慎重。如果在每一个工厂没有事先进行充分细致的准备，决不允许召开这类会议。省委应向党负责，保证每次非党代表会议都取得成功。”②

①《列宁全集》中文第2版第41卷第238页。一一译者注

②同上，第240页。一一译者注

③同上，第244页。一一译者注

④同上，第242页。一一译者注

这意味着有嫌疑的孟什维克和社会革命党人在代表会议召开之前已被抓了起来。

代表会议的目的是向非党工人证明党的政策是正确的，并激起“工人群众的热情”。在代表会议上常有中央的代表发表讲话。有这样一位代表(或者说“指导员”)叫格.库.科罗廖夫，来自伊万诺沃－沃兹涅先斯克，看来他对自己的任命不太乐意接受，于是给列宁写了一封特殊的信函，询问对他的任命“是否合适”。1921年5月31日，列宁给他回信说：“中央关于设特派巡视员的决定是中央全会的决定。就是说，是不容争辩的。(我个人完全同意这个决定。)……中央机关需要加强，需要密切同地方的联系。”科罗廖夫显然诉说他在理论上不行。列宁便安慰他说：“不需要当理论家。做一个共产党员就够了。”③

党和无产阶级有一种沮丧情绪。列宁在全俄工会第四次代表大会共产党党团会议上的演说纲要中指出了“工人的极度焦躁、愤怒和不满……当他们看到‘打火机’以及盗窃公共财物等现象时极为愤怒”。④

①《列宁全集》中文第2版第41卷第244页。一一译者注

②同上，第242页。一一译者注

③同上，第50卷395页。一一译者注

④同上，第41卷第288、289页。一一译者注

“打火机”具有国家的统治者不得不谈到它的意义，是因为当时没有火柴，或者即使有，也是低劣的，划不着的；于是工人们便在工厂里花时间制造了一些自制打火机，供自己用，也为了出卖。

要生产更复杂的工业品，既缺乏原料，也缺乏燃料，又没有精力。5月22日，列宁提出了一项决议草案，政治局立即予以赞同。列宁在该决议草案中谈到：“……现在工会就有责任把工人集中到数量尽可能少的一些最好和最大的企业中去，从而极其迅速地削减企业及工人的数目。”①列宁在提出这项决议案伪6天以前，曾写信给国家计划委员会的克尔日札诺夫斯基，要他“特别注意工业，因为工业能够提供可以用来交换粮食的产品”。他要求“最大限度地削减(几乎等于取消)海军及其开支”，到1921年9月1日时把陆军减少到160万人(他补充说：“然后预先确定将来再把这个人数复员一半”)，把“苏维埃职员”减少25％或50％。

这些措施遭到了工会最坚决的反对。在全俄工会中央理事会代表大会共产党的党团会议上，通过了达.波.梁赞诺夫提出的决议，这项决议反映了工人们的不满情绪。列宁称它是反党的决议。工会领袖托姆斯基不仅没有反对这项决议，“而且甚至也没有把中央指派的一个专门委员会所拟定的一项决议草案让党团知道”。于是中央全会解除了梁赞诺夫和托姆斯基所担负的工会职务。只是列宁在党团会议上发言之后，“党团才以绝大多数的票否定了梁赞诺夫提出的决议而通过了中央提出的决议”。②

①《列宁全集》中文第2版第41卷第287页。一一译者注

②《列宁文集》俄文版第36卷第237页的正文和注释。

在苏维埃共和国里某些东西已经有点腐烂了。

由于贫穷和政治上动乱，土匪活动猖獗起来。例如在沃罗涅日省，早在1921年5月时，安东诺夫的残余游击队员就“从事杀害党和苏维埃的工作人员的活动”。①列宁命令采取惩罚措施。

如果列宁本人也有情绪沮丧的时刻的话，那他在任何情况下始终都能抑制住自己，而且他还设法不让同志们“灰心丧气”。1921年5月16日，外交人民委员部的工作人员马.索柯洛夫把他将在外交人民委员部俄国共产党支部会上要作的副报告初稿交给了列宁。列宁立即给他回了一封相当长的信(有两页)。②索柯洛夫尖锐地批评了列宁论粮食税的小册子。他写道：一方面，“培植国家资本主义”，把土地出租给外国人，甚至出租给当地的资本家，而另一方面，列宁又“谈论剥夺地主”。③

列宁回答道：地主和资本家是永远被剥夺了的，而租赁则只是一种“有期限的合同”。

接着，索柯洛夫断言：“只有当我们彻底消灭了那个叫做官僚主义的总管理局和中央管理局的脓疮以后，才可能有群众的自主精神。”④

列宁写道：“我虽然没有在地方呆过，但是我知道这个官僚主义及其一切危害性。您的错误是认为它可以像‘脓疮’一样立刻消灭……可以赶走沙皇，赶走地主，赶走资本家。这我们已经做到了。但是，在一个农民国家中，却无法‘赶走’……官僚主义。只能慢慢地经过顽强的努力减少它。……在这种情况下用外科手术是荒谬的，不可能的；只能慢慢地治疗。一一其他办法，不是有意骗人就是出于幼稚。您正是幼稚，请原谅我的直率。您自己也说您还年轻。”⑤

①《列宁全集》中文第2版第50卷第406页注400。一一译者注

②同上，第329一333页。一一译者注

③同上，第329页。一一译者注

④同上，第329、330页。一一译者注

⑤同上，第330页。一一译者注

列宁还责备索柯洛夫，说他的情绪 “好像已经陷于绝望”。“可是对我们说来，陷于绝望不是可笑便是可耻……不要垂头丧气。如果您要作这个报告(我绝对不反对这样做)，请把我给您的这封信也宣读一下。握手，请不要‘灰心丧气’。列宁。”①

农业人民委员奥新斯基在全国旅行后回到了莫斯科，他在旅行中得到的印象是，农民们认为粮食税是一种暂时措施，因此他们不去认真地对待它。现在农民是受了惊的麻雀，用布尔什维克的糠粃是难以使他们受骗的。而最糟糕的是，一些地方上的党员干部在第十次党代表会议召开前夕竟“秘密地”问一些中央委员：“到秋天是否要恢复余粮收集制？”②很多党员干部认为耐普不过是一种狡猾手段。因此，为了重申这项新的政策具有长期性，列宁便召开了一次特别代表会议。

在列宁时代，每一年都要召开一次党代表大会，党代表大会的决定就是苏维埃国家的法律(在斯大林时代，当政治形势稳定下来时，代表大会就开得越来越少：从第十四次到第十五次代表大会，中间相隔2年；从第十七次到第十八次代表大会，中间相隔5年；从第十八次到第十九次代表大会，中间几乎隔了14年)。在列宁时代，在两次代表大会的间隔期间，常召开一些党的代表会议来讨论形势和决定一些迫切问题。第十次代表大会是1921年3月16日闭幕的。但是奥新斯基关于农民不相信党的经济政策的报告迫使列宁于1921年5月26日召开了一次特别的代表会议。列宁在会上发了三次言。③他答应农民说，粮食税不会取消。他向工人解释说，他们可以同农民作买卖。

①《列宁全集》中文第2版第50卷第333页。一一译者注

②B.M.舍赫瓦托夫《列宁和苏维埃国家(1921—1922年)》1960年莫斯科俄文皈第66一67页上的注。

③《列宁全集》中文第2版第41卷第296一336页。一一译者注

他说：“既然农民是资本主义社会的一个组成部分，工人阶级也仍然是这个社会的一个组成部分，那么农民做买卖。我们也要做买卖。”①孟什维克和社会革命党人在对工人阶级施加影响。列宁说：“当工人阶级处在生产中断的时期”，也就是处在失业时期，“他们的危险性也就更大”。结果，“某些工人阶层就会摇摆不定，迷失方向，悲观绝望，丧失信念”。②列宁担心的对象并不只是农民。

只有国际局势给列宁似希望。在国内政治方面，依然寄希望于劳动，也寄希望手宣传鼓动，要告诉人民：光明的未来正在慢慢到来。

为什么人民没有起来反对共产党人呢？

列宁不善于和人结交，他过于算计了。今天他受到千百万人的敬爱。他在世时，千千万万的人都敬佩他，敬佩他那钢铁般的意志，敬佩他的勇敢、智慧和不可动摇的决心。他只爱一个女人一一伊涅萨.阿尔曼德，而爱他的人却很多。他惟一的朋友，想必是孟什维克的领袖尤.马尔托夫。马尔托夫曾经在《火星报》中同列宁一起工作过。由于他有才能，为人诚实，具有革命的直爽性格，列宁很重视他。列宁如果除去最亲近的家属和伊涅萨.阿尔曼德之外，那马尔托夫就是他用“你”相称呼的惟一的人了。1902年在伦敦时，有一次他们两个欢饮了交谊酒③，在《列宁文集》俄文版第3卷第399页上有马尔托夫的一封信，在这封信中他用“你”来称呼列宁。这封信注明的日期和地址是：1902年4月17日于苏黎世。如果不是彼此都用“你”来相称的话，那马尔托夫是未必会单方面用这个称呼来称呼列宁的。但是后来这一对结义弟兄却闹翻了。

①《列宁全集》中文第2版第41卷第303页。一一译者注

②同上，第304页。一一译者注

③欢饮交谊酒是彼此一边喝酒，一边接吻，从此以“你”相称，而不再用“您”相称。一一译者注

政治使他们结好，政治又使他们分手。1920年在波兰战争之后，德国社会主义者请列宁放马尔托夫离开俄国。十分危险的政治形势和经济形势使列宁担心，肃反委员会除了服从自己制定的法律而外，它是不服从其他任何法律的，它会把马尔托夫逮捕起来，使他成为受难者。因此列宁亲自帮助马尔托夫离开了俄国。几个月之后，马尔托夫的同事拉法伊尔.富.阿布拉莫维奇，尾随自己的领袖也到了国外，而在1921年2月23日，即在喀琅施塔得暴动之前发生的彼得格勒罢工期间，波.伊.尼古拉耶夫斯基及其他一些孟什维克都被抓了起来，送到了卢比扬卡街①。

①卢比扬卡街在莫斯科，是肃反委员会的所在地。这里卢比扬卡街即指肃反委员会。一一译者注

孟什维克党受到了严惩。

1918年右派社会革命党人在俄国北部举行了暴动，1918年7月左派社会革命党人在莫斯科举行了叛乱。在此之后，社会革命党的领袖们不是被迫逃往西方，就是被抓了起来。其余的人都受到了严格的监视。他们的组织垮台了。

还在更早的时候俄国各资产阶级政党就被禁止存在。到1921年时，它们的领袖们不是纷纷死去，就是侨居国外。

没有有效的领导，革命是不可能成功的。

刚刚经过了一场国内战争的、目睹战后满目疮痍的人民是不会再来发动一场国内战争的。此外，饥饿的人民对革命来讲是一种不好的因素。能够导致革命的不是绝望，而是希望，或者说既有希望，又有绝望，但决不仅仅是绝望。俄国曾经寄希望于革命，而现在它却对革命手段感到绝望。

革命是在行政当局垮台的时候爆发的。俄国的行政当局是在1917年而不是在1921年垮台的。苏维埃政府具有肃反委员会这只进行惩治的长手，具有什么都能听到的耳朵和什么都能看到的眼睛，它像一个刚刚制服了无数国内外敌人(难怪列宁经常提到这些胜利)的不可战胜的巨人似的站在担惊受怕的、忍饥挨饿的、备受折磨的和一盘散沙的人民面前。习惯于驯服地听从沙皇制度的俄国如今驯服地听从于列宁。

党是列宁的共产主义的关键。历史也许会说，列宁最伟大的创造就是用党的组织来代替政治活动。新的“马克思主义”是这样的：党、国家、人民和领袖融为一体，所有的人都应当效忠于这个统一而不可分的神像。这也就是极权政治。党高于国家，高于政府，高于道德，但不高于个人。而个人是通过党来进行活动的，所以如果个人失去了对党的控制，他也就丧失了自己的作用。但是，如果个人获得了支配党和国家的无限的权力，那他就成了崇拜的对象。在苏维埃的历史上，最珍贵的政治奖品就是在党内的领导地位。

在1917年以前，列宁所想像的共产党是一种职业革命家的组织。布尔什维主义革命把共产党改造成了一个战斗的修道僧团。共产党人曾经手执武器在战场上进行了战斗。他们通过宣传，依靠毅力、计划性和特殊的强制手段赢得了人心，获得了经济战线上的胜利。对他们英勇精神的奖励就是任命他们走上更困难、更危险的岗位。肥缺同共产党人的道德准则是不相容的。苦行僧列宁自己作出了一个严格的清教徒的榜样。

但是，权力无论是对于强者还是对于弱者都是有诱惑力的。强者力求把它掌握到自己手中，弱者则拜服于它。权力能带来特权，在贫穷的国家里更是如此。在这些国家里，汽车或单独住宅，或者如在革命的俄国，享用特殊食堂和特殊的凭票供应商店的权利，一一这些不仅象征着在社会上有很高的地位，而且还体现出穷困和舒适之间的全部差别。因此苏联共产党既吸引了一些舍身忘我的理想主义者，也吸引了一些臭名远扬的贪图私利者。

在1920年3月，即在第九次党代表大会快召开时，党员为611978人。一年之后，即到第十次党代表大会时，党员人数几乎增加到“750000人”。①谁也不能够准确地知道，人们到底是抱着什么动机入党的。但是党料到，在党员中有很多“混进来的人”。另一方面，那些相信共产主义就在前边一拐弯的地方的人在耐普到来之后陷入失望而退出了党，因此党受到了机会主义者大量涌现的威胁。

于是列宁下令进行清党。

清党采取了重新登记的形式。每个党员应当在审查和登记后重新入党。不愿意入党的人可以退出。列宁亲自拟定了重新登记的条件。政治局作了一些修改后，于1921年6月21日同意了这些条件。②

在每一个支部里，办理登记工作的是“一批俄共老党员(党龄不少于5至7年)，而且必须是工人党员”。

伦纳德.夏皮罗就1921年的党员情况引用了如下一些数字：1917年3月以前入党的党员只占全体党员的8％，工人党员只占全体党员的41％。并不是所有上述8％的党员都符合于列宁规定的“党龄不少于5至7年”这一标准。因此，负责进行重新登记的工作就落在了大约3％的党员身上。他们之中有许多人必定并不具有足够的洞察力和政治经验。在这种情况下，一些党的机关工作人员可能对列宁的方案稍稍作了些修改。列宁认为，工人阶级所固有的属性是具有充分保证的忠诚和纪律性，所以他建议，“对于确实在自己工厂工作的真正的工人，以及对于在自己土地上劳动的农民，手续应尽量简化，不得用重新登记去使这些人为难。”他知道，那些在党员调查表中被算作工人的人中，有很多人实际上担负着“领导工作”，享受着不久前搞到手的权力和官僚主义者的特权。

①这些官方的数字引白伦纳德.夏皮罗的《苏联共产党》一书，英文版第21页。

②《列宁全集》中文第2版第41卷第354页。一一译者注

列宁指示：“一切可疑的、不可靠的和不坚定的俄共党员都必须清除出党，但他们经过进一步审查和考验以后有重新入党的权利。”“1917年10月以后从其他党派加入俄国共产党的党员，原为旧政府官吏和公职人员的党员，担任过拥有某种特权的职务的党员，苏维埃职员中的党员”，都应当受到特别的审查。①在重新登记时，每个共产党员都应当交出几份书面介绍信，“而且介绍人中必须有几个是具有5至7年党龄的工人”。在重新登记期间，6个月内停止发展党员。

虽然列宁依恋工人，但是工人党员所占的百分比却从1918年的57％下降到1921年的41％，而同时职员和知识分子所占的百分比则提高到了31％。②打算靠扩大工人党员的百分比的办法来改变这种对比关系的企图，最后没有成功，因为工人和农民一入了党，十分自然地就希望得到提拔，而他们也达到了这一目的，因为他们受到了特别的信任，得到了行政上的任命，从而使官僚的人数更多了。党逐渐地由一个进行忘我奋斗的组织变成了一个享有特权的帮派。这个帮派的特权之一就是掌握着权力。当耐普腐蚀着党的意识形态，而恐怖手段动摇着党在道义上的稳固地位时共产党员们却在加强专政，竭力进一步搞好自己所享受的特权。党和专政的存在成了目的本身。

①《列宁全集》中文第2版第41卷第354页。一一译者注

②伦纳德.夏皮罗引自官方发表的资料。

不管怎样，党始终是可靠的统治工具。但是使列宁感到不安的是如何根据马克思主义的原则进行清党的问题。列宁感到不安是有根据的。1893年列宁在萨马拉时，认识了由于进行革命活动而被流放到那里的伊萨克.克里斯托福罗维奇.拉拉扬茨。列宁一家人当时住在萨马拉一个叫雷季科夫的商人的家里。列宁把拉拉扬茨介绍给了自己的全家人，并让他参加了萨马拉市的革命组织。

在列宁、拉拉扬茨和阿列克谢.波波夫这三个志同道合者中间很快地建立起了一种亲密的关系。这个“三人小组”不是在列宁那里会晤，就是在波波夫那里会晤，再不然就是在伏尔加河码头上一家啤酒馆里会晤。拉拉扬茨回忆道，他们三人嘴里谈着政治问题，“手里却拿着盛有日古利啤酒的杯子，以此来转移别人的注意力”。在以后的年代里，他们不时地进行会晤。后来拉拉扬茨成了俄国社会民主党的创立人之一，他曾在《火星报》中工作过，他在西伯利亚过了几年流放生活，也在欧洲侨居过一些时候，一一总的来说，他具有一个俄国革命家的典型经历。①

1921年9月5日，列宁得到了关于拉拉扬茨的消息。当天他就给告诉这一消息的人回信说：“十分感谢您把拉拉扬茨的消息告诉我。他竟脱离了俄共，这使我感到非常遗憾。如有可能，请您来信更详细地谈谈他为何置身党外，什么时候脱党的，在高尔察克统治西伯利亚时是怎么生活的，等等。”②列宁还问道，给拉拉扬茨找个工作，“比如在莫斯科”为他找个工作是否适宜。1922年1月12日，拉拉扬茨在克里姆林宫拜访了列宁。他接受了为他在教育人民委员部安排的工作，但他拒绝入党，尽管列宁把他向斯大林作了介绍，说他“无疑是一位忠诚的革命者”。③

①《回忆列宁》俄文版第1卷第100一112页。

②《列宁全集》中文第2版第51卷第295一296页。一一译者注

③同上，第477页。一一译者注

一位老革命家，当年曾经是党员，而现在在党终于进行了盼望已久的革命之后，却拒绝入党，这件事使列宁感到明显的不安。拉拉扬茨并不是惟一的。苏维埃国家由于自己的机会主义既招来了许多追求名利地位的人，也时常使许多忠诚的革命者同它疏远起来。


四十一 国务活动中的盐

1917年11月中旬的一天，从前的布尔什维克杜马代表格.伊.彼得罗夫斯基坐在斯莫尔尼宫人民委员会的接待室里。列宁偶然走进了接待室。他拍着彼得罗夫斯基的肩膀说：“真巧，来得正是时候。现在我们任命您为内务人民委员。”这样，彼得罗夫斯基就成了苏维埃内阁的一员。25岁的尼.彼.哥尔布诺夫十月革命前曾经在彼得格勒的工人中散发过书籍和武器。十月革命后他在斯莫尔尼宫处理接待问询的工作。有一次列宁的秘书弗.德.邦契一布鲁耶维奇突然把他叫了去。“到了那里，他未加任何解释，就把我拉到三楼拐角处弗拉基米尔.伊里奇最初办公的那个小房间里……我一见到弗拉基米尔.伊里奇，他就向我问好，接着便说：‘你将是人民委员会的秘书。’这真使我感到惊讶，因为在此以前我没有得到他的任何指示。而对于自己的工作以及秘书的一般职责，我一点都不了解。当时在某个地方没收了一架打字机，由于找不到打字员，在相当长的时间内，我只好自己用两个指头在这架打字机上敲打文件……整个人民委员会总共只有一张桌子……”①哥尔布诺夫虽然根本没有掌握速记术，对正字法也不太懂，但是人民委员会最初的一些会议记录都是由他作的。

①参看《回忆列宁》人民出版社版第3卷第57页。一一译者注

这样一种招收职员的方法一直保持到苏维埃政权摆脱襁褓期之后。国家的中央机关在很长时期中一直苦于缺少可以信赖的技术熟练的职员。对党的忠诚和阶级出身受到极高的重视，而对人的才能的评价则放到了次要地位。

在建立地方行政机关时，职员的才能更加不受重视。但是地方机关却执行着重要的职能，而在国内战争时，地方机关在很大程度上还具有自治权，因为同中央的电话和电报联系以及铁路联系都遭到了破坏，一些个别地区具有特殊的地方利益，俄国幅员辽阔和民族众多的特点又促进了这些特殊的地方利益的发展。贫困和饥荒加剧了一些地区的分离倾向。有些城市和许多省份在采购粮食和其他商品方面都各自作主。就连莫斯科也是这样。在1921年年中，在莫斯科，每一张配给证只能领到1／4磅的面包，即使这样，也还经常中断，而配给证被认为是一种享有特权的证件。耐普实行后，莫斯科苏维埃决定，不能再依赖粮食人民委员部了，于是便组织一个特殊的考察团，前往奥伦堡省和吉尔吉斯共和国去考察粮食情况。许多城市和省县相互竞争，把粮价定得越来越高，这对农民是有利的。

当莫斯科单独派一个考察团去采购粮食的问题提到列宁面前时，他不顾副粮食人民委员的反对，称赞了莫斯科苏维埃的主动精神，他说：“俄国很大，要进行采购，地方是够的。”①

肃反委员会阻止地方自治倾向过度发展，它用极其严厉的手段来惩治那些不听话的人。费利克斯.捷尔任斯基现在不仅负责枪毙人，而且还负责运输工作。苏维埃政府的一切行动都受到他的监视，他不断地从所有苏维埃机关(包括红军在内)中把间谍和阴谋分子搜寻出来。耐普不仅没有限制他的活动，反而对他的活动又提出了新的要求，这就是要同那些刚一去掉了压在头上的战时共产主义的压迫就冒了出来的资本家耐普曼②作斗争。落在耐普曼中的不只是夜间的一些小昆虫。例如，在1921年8月，苏维埃政府同意把顿巴斯的中小矿场租给私人企业家。“这种措施有助于提高煤的产量，对煤的饥荒情况能够有所缓和。”但是，有些共产党员却反对私人资本的侵入。列宁没有去认真地对待他们的抱怨，而是说：“应当揭穿那些危言惑众的人，因为他们竭力要人们相信，好像十月的成果正在丧失似的！”③

为了同反革命势力、惊慌情绪、土匪活动、怠工行为和混乱状态作斗争，列宁于1917年12月20日建立了肃反委员会。它的首要任务之一就是同所谓“酒的浩劫”作斗争。于是士兵、水兵和工人捣毁了彼得格勒的许多酒窖。“与猖獗起来的反革命势力相勾结的刑事犯罪分子利用了这一点。在彼得堡，残杀、掠夺和盗窃等情况日益频繁起来。”④列宁任命严酷的禁欲主义者捷尔任斯基为肃反委员会主席。保卫着新国家的肃反委员会应当不受任何引诱，不要任何特权，拒绝任何使人心肠变软的和道德败坏的生活享受。但是，随着时间的推移，掌握着生死无限大权的肃反委员会逐渐腐化了起来。克里姆林宫的唯物主义者决定，只有让肃反委员会的成员们享受到苏维埃俄国的其他公民们所享受不到的一切特权，才能保证肃反委员会不被收买。从那时起，秘密警察就享受到了一切生活福利、一切最好的东西：房子、汽车、制服、女人以及在具有一切舒适条件的情况下到俄国和欧洲旅游的机会。

①《回忆列宁》俄文版第4卷第264一266页。

②“耐普曼”是苏联新经济政策时期出现的资本主义分子。一一译者注

③《回忆列宁》俄文版第4卷第403一404页。

④同上，第130页和296页。

尽管列宁认为肃反委员会和共产党这些政治上的监督手段具有极其重要的作用，但他仍然是一个经济决定论者。他清楚地知道，布尔什维主义的制度单靠恐怖手段是支持不下去的。人民需要面包、衣服、药品、最低限度的方便条件、娱乐和教育。

但是资金毕竟是有限的。而本来就普遍存在着的失业现象由于耐普的实行变得更加严重起来。如今实行经济核算的国有化工厂把那些不需要的、最不熟练的工人纷纷解雇，而首先被解雇的是童工和女工。于是共青团便出来保护青年工人了。7月1日，劳动国防委员会讨论了这个问题。主持这次会议的是列宁，出席会议的有共青团的几位代表。劳动国防委员会办公室副主任预先告诉他们说，发言的时间限定为3至5分钟。但是列宁看到共青团员们受窘的样子，便没有限制他们的发言时间。共青团员们请求给童工建立学校网，请求务必接收最低限度数量的童工到工业企业去工作(1922年5月，全俄中央执行委员会作出了这样一条规定：大工业接收的童工人数为7％)。“为了让被解雇的童工真正能够学习，决定要保证他们享受到公共伙食，其数量应不少于儿童口粮的一半。为了监视这项决定的执行，列宁还委托了……”①

①《回忆列宁》俄文版第4卷第463一466页。

劳动国防委员会每星期三和星期五开会。会议在晚上6点开始，常常一直开到半夜以后。人民委员会每星期二开会，这是例行会议，非例行会议则根据情况而定。列宁总是按照规定的时刻准时开会，而不管到会的人有多少。所有迟到者都登记在记录里，并一定注明迟到了几分钟。“当迟到的人民委员会委员出现在会议厅时，弗拉基米尔.伊里奇不是向对方提出批评，就是带着责备意味地摇摇头。而在对方再次迟到时，他就以要在报刊上进行公开警告相威胁……但是一般说来，这样的迟到或缺席情况是相当少的，尤其是当弗.伊.列宁担任人民委员会和劳动国防委员会的主席的时候，迟到和缺席的情况就更少。”①

出席人民委员会和劳动国防委员会的会议的并不只是高级职员，也有来自基层的报告人，他们不是来讨论问题，就是来领取指示的。福季耶娃回忆道：“列宁不仅不喜欢浪费自己的时间，而且也不喜欢浪费别人的时间。有一天晚上，人民委员会的会议已经开得很晚，他偶然走过候询室(那里坐着很多等待作报告的人)，看见一屋子满面倦容、疲惫不堪的人，坐在烟雾弥漫之中(有的在下棋，有的在看报，有的在同别人谈话)，等待着叫他们到会场上去……”②列宁看到这种情况很气愤，于是便下令在规定的时刻再把报告人叫来(“能够而且应当做到使报告人筹候的时间不超过15分钟”③)。

①B.亨金娜《列宁一一人民委员会和劳动国防委员会的主席》1960年莫斯科俄文版第31--33页。

②参看《回忆列宁》人民出版社版第4卷第146页。一一译者注

③同上，第147页。一一译者注

卢那察尔斯基回忆道：甚至在列宁患病的那几年，他在人民委员会的会议上也还是仍然发笑，而且笑得那么愉快，那么有感染力，尤其是“当列宁捉住某个人可笑的矛盾时，更是这样。而坐在长会议桌旁的那些最杰出的革命家和当代的新人们也跟着笑了起来。无论是对爱说俏皮话的主席本人，或者是对某个报告人，开起玩笑来都是一样。”①不过谁也没有引用过列宁的俏皮话。

在1921—1922年间，人民委员会开了124次会议，劳动国防委员会开了201次会议。在这两年中，人民委员会审理了1221个议案，劳动国防委员会审理了4422个议案。在从1920年11月1日到1921年11月1日这一期间(其他期间的材料没有)，劳动国防委员会审理的问题可以这样来分类(问题的总数为百分之百)：粮食、原料和燃料的供应问题占23.8％；工业、运输和建筑占19.6％；劳动和劳动义务占12.3％；一般组织问题占7.5％；以及其他。人民委员会审理问题的情况是这样的：组织问题占全部审理问题的20.5％；(财政问题占13.7％；粮食、燃料和原料的供应问题占10.5％。②两个机关的议程在很大程度上是一致的。

①《回忆列宁》人民出版社版第3卷第269页。一一译者注

②B.亨金娜的前引书，第25页和第27页。

布尔什维克在革命前是这样来想像俄国未来的经济的：私人资本主义将得到充分发展，工人阶级也将随之发展起来。这个观点经受住了革命的考验。在耐普时期，克里姆林宫认为自己的主要任务是刺激国家资本主义和私人资本主义，以便使国家实现工业化，并对私人农业和私人零售商业在其不对制度造成政治威胁的限度内采取容忍的态度。

列宁在1921年、1922年直到1923年3月脑溢血结束了他的政洽生命之前的这一期间，一直都是按照这个方针工作的。他主要忧虑的是农民。因为农民势力强大，他们能够拒绝为出卖而播种，能够拒绝把余粮卖给政府，他们能够对行政当局采取对抗行为，能够在广大的范围内进行土匪活动。列宁似乎觉得，无产阶级是可靠的，因为没有不受任何约束的工会，要在城市里进行游击战争是困难的。而失业现象和不够吃的口粮使工人变得非常顺从。此外，工人也确实比农民能更快地接受布尔什维克的口号。

俄国的生活是简单的。农民(除了广大遭受旱灾地区的居民外)有供全家吃的粮食和黄瓜，有用黑麦、小麦或马铃薯酿造的白酒，有芽茶喝，有妻子和女儿亲手为自己缝织衣服。但是他们需要钉子、火柴和食盐。他们也需要别的东西。可是没有食盐、没有火柴，他们就无法生活。列宁对提炼食盐非常重视。4月25日，他就盐业总局的工作起草了一份简报：“盐业总局给共和国提供了多少食盐(战前是122000000普特)：1918年一一一些主要盐场没有工作；1919年一一40000000(过去的储备)；1920年一一250003购(整数)；计划：1921年一一62000000”。①

政府利用了居民对食盐极端需要这一情况。1921年8月6日，列宁给乌克兰粮食人民委员部打去电报说：“我建议卖盐时一律收粮，在任何情况下都不要收纸币。盐只卖给已经完税1／2或1／4以上的乡、村或个人。我想为了使收税工作能够顺利进行，要派军队协助收税，而这些军队要由当地农民负责提供加倍的给养，直到把税交完为止。”②言词不够礼貌而又不容改变。

①《列宁文集》俄文版第35卷第237页。

②《列宁全集》中文第2版第51卷第178页。一一译者注

列宁不仅担任人民委员会和劳动国防委员会会议的主席，而且还担任“五人小组”即俄共(布)中央政治局每天都要召开的会议的主席。政治局是在每次党代表大会之后重新选出的。实际上正是这个机构在管理着俄国。极其危险的粮食状况使得政治局于1921年7月9日通过了这样一项决议：必须抽调尽可能多的共产党员到“粮食战线”，不惜暂时关闭许多部门、机关，甚至某些人民委员部。在政治局的同一次会议上，列宁提出了一项很有意思的建议：从饥荒地区征招50万名“(甚至100万？)”青年入伍。“目的：在一定程度上救济居民，因为我们这样做就供养了一部分饥民，而且寄粮回家也许还可以在一定程度上救济饥民。这是第一点。第二点：把这50万人安置到乌克兰去加强粮食工作，他们同粮食工作有切身利害关系，会深切地认识到和感受到乌克兰富裕农民大吃大喝是多么不合理。”①

沙皇当年曾经解散过根据不完全的选举权选出的国家杜马。列宁曾经解散了由全体代表投票选出的立宪会议。斯托雷平和布尔什维克都企图把农民控制在政府预先规定的范围内。列宁使用了俄国所习惯使用的强制方法，包括他以特殊的方式所突出强调的经济方法。

1921年8月，列宁写给教育人民委员部的米.尼.波克罗夫斯基一封便函：“卢那察尔斯基同志来了。终于来了！您千万要竭力拴住他，让他抓职业教育，抓统一劳动学校等工作。别让他去管剧院！！”②“1921年8月26日，致卢那察尔斯基同志。我根本不能接见，因为我病了。我建议把所有的剧院都送进坟墓。教育人民委员应当管的不是剧院，而是教人识字。”③

政治局会议和中央会议所作出的各项决定都是经过多数票通过的，但是有时候列宁却能够迫使对已经通过的决定加以改变。

1921年时，在政治局内曾经谈到了对尤.弗.罗蒙诺索夫教授(他是机车制造方面的一位大专家，曾经为克伦斯基在美国购买过机车，是苏维埃定购国外技术装备铁路委员会的领导人)的任命问题。“大多数政治局委员都反对提他作这个委员会的领导人的候选人，但是弗.伊.列宁却使他们改变了自己的意见，于是尤.弗.罗蒙诺索夫担任了这个委员会的领导工作。”④

①《列宁全集》中文第2版第42卷第71页。一一译者注

②同上，第51卷第240--241页。一一译者注

③同上，第20页。一一译者注

④《回忆列宁》俄文版第4卷第468一480页。在人民委员会和劳动国防委员会秘书处工作的索.波.布里奇金娜的文章。

列宁是一位独裁者，但他不是像后来斯大林那样的独裁者。他以极其残酷无情的态度所对待的是那些他认为是自己政敌的人，即那些对共产党的垄断地位和共产党法令的权能提出异议的人。但是在布尔什维克的政权机关内部，他却宁愿使用说服的方法。通常他是通过激烈的争论使反对者精疲力竭，大不了是把他们降级或解职；有时候他也采取开除出党的措施，间或采取流放的措施，但他却从来没有只是由于党内同志不同意他的某些意见而把他们送去枪毙。他的专政是意志、毅力、生命力、知识、行政管理才能、辩论激情、实际嗅觉和说服力的专政。力量本身就是有力的论据。在像列宁这样一位有心计的、有权威和威望(因为他挽救了苏维埃革命)的政治家的手中，力量是反对党内反对派的最好论据。他的智慧和决心压倒了反对者，使其相信列宁是不可战胜的。因为他一旦作出决定，就决不放弃，对自己决定的正确性决不怀疑。他是强而有力的，从不因感到自己有什么不够格而痛苦。他的那种自我牺牲精神使任何人都不能够责备他有什么个人虚荣或自私自利的表现。布尔什维克的其他一些领袖，即托洛茨基、李可夫、捷尔任斯基、斯大林、加米涅夫、布哈林、季诺维也夫等，连列宁那种自信心的一小部分也没有。在列宁的那种自信心中，既有政治上的狂热，又有清醒的估计。列宁不止一次地承认自己的错误，因为他的地位是攻不倒的。他欢迎批评，从而解除了批评的武装。不受任何人民否决权限制的一长制是他的不容违抗的法规。这样的权力制度在俄国已经存在几百年了，列宁则使它臻于完善。列宁知道，他所以能坐在克里姆林宫里是因为沙皇和克伦斯基在应该坚强的时候没有表现出坚强。自然，他自己是毫不宽纵的。


四十二 第三国际

对过去的事进行争论是没有什么用处的。但是毕竟不能不作这样的设想：布尔什维克若是由另外一个人来领导的话，那他无论在革命前或革命后是有可能同孟什维克和社会革命党人建立起统一战线，从而保证自己获得更广泛的支持，而不必采取群众性的恐怖手段的。

列宁把共产党一党垄断的原则也搬到了国际共产主义运动中来，其结果是十分悲惨的，而且不只是对共产党人来说是这样。这个原则是1921年6月22日至7月12日在莫斯科召开的共产国际第三次代表大会上第一次确定的，这次代表大会把很大的注意力放在了“意大利问题”上。

世界战争的结果使得意大利经济萧条，全国失望，于是法西斯主义便开始发展起来。在意大利的许多城市中，黑衫党员、共产党员和法西斯分子之间发生了冲突。有健康头脑的人说：一切反法西斯的力量必须联合起来。但是莫斯科却作出了另外的决定。

莫斯科操纵着共产国际。1919年3、4月间召开的共产国际第一次代表大会几乎纯粹成了俄国人的事：外国共产党出席的代表很少。第二次代表大会是1920年7月19日至8月6日在彼得格勒和莫斯科召开的。由于外国封锁和武装干涉，一些新成立的共产党和一些老的半共产主义的社会党，它们的很多代表都未能前来出席代表大会。不管怎样，莫斯科成了共产主义运动的麦加①，因此，莫斯科便包办了共产国际的历次代表大会。莫斯科就是列宁。列宁起草了关于共产国际任务的19条提纲。②后来这些提纲变成了著名的“加入共产国际的21条”③。

无论是提纲，还是俄国人提出的其他一切，都被“一致通过”。但是，一个真正的而不是虚假的西方政党的领袖，即怀有激进思想情绪的意大利社会党的领袖塞拉蒂在表决时弃了权，因为他认为，提纲“不完全符合西方革命的需要”。④此外，意大利人在私下谈话中建议就加入共产国际所具备的资格问题再提一条，即第22条，其内容是要把一切共济会⑤会员开除出共产党。列宁和托洛茨基对这一主张采取了轻蔑的态度。有些意大利人对这一情况解释说，克里姆林宫的领袖们本人就秘密地加入了共济会。另一些以更加清醒的态度谈论问题的人则认为，列宁实在是不懂得这个问题在西方所具有的全部意义。

①麦加是伊斯兰教圣地，是教徒向往的地方。一一译者注

②《列宁全集》中文第2版第39卷第179—195页。一一译者注

③所谓“加入共产国际的21条”，除这里的19条外，另外两条即第20条和第21条都分别载于《列宁全集》第2版第39卷，前者见该卷第204页，后者见该卷第502页上的第114注。一一译者注

④《列宁全集》俄文第3版第25卷第60页上的第176注。

⑤“共济会”是18世纪在欧洲各国产生的宗教神秘运动。它号召人们自动修养品德，人们在兄弟般友爱的基础上团结起来。参加“共济会”的人大半是特权贵族或资产阶级社会上层人物。在俄国，“共济会”出现于18世纪30年代。1882年许多“共济会”被官方查禁，现代的“共济会”只分布在资本主义国家(主要是美国)，并且起着为反动派作帮凶的作用。一一译者注

列宁的21条要求加入共产国际的各党要把“修正主义者”、“机会主义者”、“资产阶级的走狗”以及那些用极其模糊和极其不科学的词句来表述其社会宗教信仰的代表从自己的队伍中开除出去，而使自己成为准备进行世界革命的职业战士的队伍。列宁断言，导致了布尔什维主义革命的世界战争，其后果依然是欧洲社会政治生活中的一个决定性因素。列宁在自己的面前仍然看到了红色欧洲的幻影，而实际上这个红色的欧洲已经穿上了黑色的衣服。可是在共产国际第二次代表大会开会期间，红军还在用刺刀试探波兰，希望能引起世界革命。

虽然到第三次代表大会时，也就是到1921年6月时，克里姆林宫对于这一点已不再抱什么幻想，但是它同意大利人、在某种程度上也同德国人的意见分歧却继续引起代表大会上的派别争论。共产国际在第二次代表大会和第三次代表大会之间取得了两个胜利。其中第一个胜利是1920年9月在巴库召开的所谓“东方各民族代表大会”。契切林有一次把这次代表大会说成是“指向亚洲的一个手指”。担任代表大会主席的有季诺维也夫、拉狄克和贝拉.库恩。可以看出，估计这几位未受割礼的主席同这次主要是伊斯兰教徒参加的会议(出席代表大会的1891个代表代表着37个亚洲民族)之间不会有多少共同之处。列宁在革命前有一次曾经计算过，拥有25000万人口的帝国主义国家控制着拥有25亿人口的殖民地。季诺维也夫在代表大会上也谈到了这一点，他代表共产国际向“东方各民族”发出号召：“弟兄们！我们号召你们投入同英帝国主义的神圣战争。”

总之，在1920年9月1日晚上，季诺维也夫宣布了“神圣战争”一一圣战。大厅里出席代表大会的代表们纷纷掏出短剑、马刀和手枪，他们举起武器发誓对圣战忠诚不渝。当时成立了一个东方各民族的常设组织，还对召开未来几次代表大会的日期作了安排。但是第一次代表大会成了最后一次代表大会。①

季诺维也夫在这一年中的第二个胜利就是他突然地没有先例地出现在哈雷。在那里，他向德国独立社会党的党员们发表了四个小时的讲话，他说服了大部分代表，使他们放弃自己的党而转向共产党。

“分裂”是共产国际第三次代表大会的口号。德国人发出了惊人的抱怨声：“我们一分钟也没有忽视，由于世界革命迟迟没有爆发，俄国的苏维埃政权陷入了多么困难的境地。但同时我们又预见到了一种危险，这就是在这些困难之中，有可能在世界革命无产阶级的利益同苏维埃俄国的暂时利益之间产生出一种真正的或虚假的矛盾来。”②好几十年过去了。现在外国的共产党人们敢于再次委婉地暗示：克里姆林宫想把世界共产主义这匹马套在俄国民族主义的车上。1919年时，代表俄国布尔什维克出席共产国际第一次代表大会的是列宁、托洛茨基、布哈林和外交人民委员契切林。③记得在《真理报》上曾经刊登过漫画家杰尼的一幅“善意的漫画”，画的是契切林见到季诺维也夫时表现出的一种窘态，季诺维也夫投掷着快报，号召人们进行世界革命。这幅漫画是在苏维埃政府即俄国共产党的傀儡企图通过外交照会把自己同共产国际即俄国共产党的另一个傀儡区分开来的时候刊登出来的。但是在共产国际诞生时，正是契切林充当了把俄国共产党这个母体同共产国际这个婴儿联结起来的脐带。契切林即使用尽全部辩论才能也难以掩盖这一联系。因为母亲同婴儿太相似了。过于关怀的母亲不止一次地去照看自己那体力单薄的但却是善于执行任务的后裔。国外刚成立的一些共产党需要金钱，需要经费，而最主要的是需要第一个共产主义国家的威望。它们为了得到这一切而出卖了自己，使自己成为苏维埃共产党人的奴隶，结果使自己丢了面子，丧失了革命精神，并以自己的行动进一步促使法西斯分子在意大利和德国掌握政权。莫斯科在对待共产国际的态度方面采用的是实行杀死儿童的母权制。

①路易斯.费希尔《世界事务中的苏维埃国家》1960年纽约英文版第205一306页。

②《列宁全集》俄文第3版第26卷第673页上的注。(此处原注有误，译者作了改正。一一译者注)

③列.托洛茨基《共产国际的头五年》1945年纽约英文版第1卷第18页。

意大利党特别抓住自己的独立这一点不放。6月28日，列宁在第三次代表大会上说：“塞拉蒂和他的党硬说，俄国人只希望别人摹仿他们。这种无稽之谈是什么意思？我们的要求恰恰相反。”①列宁知道，虽然意大利的社会党人倾向共产主义，但他们并不想听从莫斯科的支配。1920年秋在艾米利亚雷焦召开党的代表会议期间，欢迎共产国际的代表的是“爸爸万岁！”这样一种辛辣讽刺的喊叫声，而有一些代表则“在会议厅里放出一只鸽子来，以此表明，季诺维也夫的使者只不过是一个没有个人意志的信使而已”。②

列宁在有礼貌地对同志党的独立原则给予了应有的评价后，立即要求于意大利人的正是要他们摹仿俄国。列宁引证塞拉蒂的一位战友的话说：“拉查理同志说：‘我们正处在准备时期’。”(指的是在意大利准备革命和建立无产阶级专政时期)列宁表示同意地说：“一点不假。你们是处在准备时期。这个时期的第一个阶段就是同孟什维克决裂，就像我们在1903年同我们的孟什维克决裂一样。”③

①《列宁全集》中文第2版第42卷第23页。一一译者注

②伊普西隆《世界革命的模式》1947年芝加哥一一纽约英文版第54页。

③《列宁全集》中文第2版第42卷第23一24页。一一译者注

意大利的左派分成了社会党人、中派和共产党人。列宁在7月1日的演说中断言：“我们在俄国同中派作斗争已经有相当丰富的政治经验。还在15年前，我们就对我们的机会主义者和中派以及孟什维克进行过斗争；我们不但战胜了孟什维克，而且还战胜了半无政府主义者。”①

“……在1917年2月……我们同孟什维克相比还是少数。……但是，我们是有组织有纪律的马克思主义者。……我们俄国人对于这种左的言论已经腻味透了。我们是有组织的人。……即使一个很小的党也能领导群众跟自己走。在某些时候并不需要有大的组织。”至于孟什维克、社会革命党人和无政府主义者，“也许有人会责备我们竟把这些先生们关在监狱里。但是，不这样做就不可能有专政。”②

列宁在代表大会上发表的三次演说中，谴责了意大利社会党人占领某些工厂的作法，因为这种夺取太像无政府主义了。③他根据俄国的经验教导意大利人，应当怎样准备共产主义革命和无产阶级专政。但他只字未提来自墨索里尼方面的危险。前社会党人、前社会党《前进报》的编辑墨索里尼正在准备自己的黑衫党徒夺取政权。不断替换的意大利政府是软弱无力的。列宁不去号召意大利的社会党人和共产党人在法西斯的危险面前团结起来，却号召他们实行分裂，孤立“机会主义者”，加入共产国际。列宁以俄国共产党代表团的名义坚持，21条提纲中一个字也不应当改动。列宁对塞拉蒂的一位老同志一一屠拉梯进行了痛斥，说他是一个机会主义者。意大利社会党人要加入共产国际，得有一个条件，这就是开除屠拉梯。

①《列宁全集》中文第2版第42卷第31页。一一译者注

②同上，第25、27、34、35页。一一译者注

③同上，第24页。一一译者注

提纲在未作任何改动的情况下通过了。党分裂了。纯粹列宁模式的意大利的共产党人加入了共产国际。墨索里尼坐着卧车实行了“向罗马进军”，他没有经过战斗就取得了政权。几千名意大利的社会党人和共产党人不是被投入狱中，就是流亡到了国外。

布尔什维克在希特勒上台后还几乎原封不动地照搬原来那种极不明智的政策，是由于共产党人具有喜欢预言敌人要失败从而低估敌人力量的那种根深蒂固的习惯。苏维埃俄国从沙皇俄国那里继承了一种不健康的感情，布尔什维克把这种感情变成了一种关于不可战胜的神话。在彼得一世接受“元勋、大帝”这种封号的那一天，即1721年10月22日这天，大宰相戈洛夫金伯爵向君主讲了这样的话：“沙皇陛下，只是由于您的不倦的劳动和领导(个人崇拜！)才在军事和政治方面建树了光荣而英勇的事业，我们，您的忠实的臣民，才摆脱了愚昧无知状态，登上了全世界光荣的舞台，可以说，从不存在变成了存在，并加入了有礼貌的各族人民之列……”①俄国人任何时候都是既为自己的国家感到羞愧，又为自己的国家感到骄傲。他们感到羞愧的是，他们在以宣传手段加以夸大的装样子的东西②后面掩盖着俄国的真相，感到他们应当竭力达到同“有礼貌的各族人民”处于平等的地位；他们感到骄傲的是，他们认为俄国是能够为西方作出榜样来的。克里姆林宫指望借助于共产国际来带领西方跟着自己走，并把资本主义这个敌人加以消灭。但是布尔什维主义革命没有点燃起世界革命的烈火。有一度他们曾希望意大利将点燃起这样的烈火，不过列宁在清醒的时刻明白，意大利既没有粮食，也没有燃料来经受住革命的考验。但是外国各党接受革命原则这一点对列宁来

①N.N.戈利科夫《彼得大帝的事业》1837年莫斯科俄文第2版第9卷第6页。

②“装样子的东西”一一原文是“波将金的村庄”，它的出典是：叶卡捷琳娜二世的宠臣波将金在她去视察克里米亚时，沿途布置了许多假村庄，以表明自己的成就，后来就沿用“波将金的村庄”这一说法表示摆样子的东西。一一译者注

讲是绝对需要的，因为第一，这可以证明布尔什维主义是正确的；第二，这可以作为把它们的命运同共产国际、克里姆林宫和俄国的命运联系起来的手段，可以作为防止改良的手段(正在发展着的资本主义是需要改良的)。世界革命的前景愈遥远，预言就讲得愈响亮，外国的共产党人就愈彻底地服从于苏维埃对外政策的任务。

1921年6月11日，列宁写给共产国际执行委员会主席季诺维也夫的信中说：“我绝对坚持，一定要在这次代表大会上，让他，”(即奥托.库西宁，芬兰人，后来加入了苏联国籍)“只让他(就是说，不让贝拉.库恩)作专题报告。必须这样做。他了解情况并善于思考(这在革命者当中是很难得的)。”①列宁在括号中补充的这句话是用德文写的。列宁以这样的态度来对待西方革命者未必能够指望从共产国际方面得到很多东西，共产国际注定只能起一种在俄国大车下面吱吱作响的第五个轮子的作用。

①《列宁全集》中文第2版第50卷第455页。一一译者注

不幸的贝拉.库恩所以受到列宁这样的对待，是因为他未能在匈牙利保持住政权。人们解释说，匈牙利革命被击溃的原因是库恩同社会民主党人进行了合作，一一这在莫斯科看来是一种极大的罪过。虽然如此，但是在1921年3月德国共产党人举行的不成功的暴动期间库恩却是苏维埃驻德国的代表。暴动事先就注定了非失败不可，莫斯科对暴动所寄予的希望一夜之间就破灭了。在建议不要举行暴动的德国共产党人中，有一个保尔.勒维。勒维被激怒了，他声称，他被排除于党的领导之外，他要写一本小册子来揭露那些组织这次暴动的人所进行的犯罪性质的冒险行为。克拉拉.蔡特金和勒维给列宁写了一封信，1921年4月16日，列宁给他们两人写了一封比较友好的回信。但是，他推卸掉了自己对暴动应负的责任。列宁写道：“至于不久前德国发生的罢工运动和起事的消息，我根本没有看到。我乐于相信，执行委员会的代表”(指的是贝拉.库恩)“所维护的立即行动‘以便支援俄国人’的策略是愚蠢的策略，过左的策略，因为这个代表往往是过左。”①至于勒维的立场和小册子，列宁写道：“为什么不等一等呢？6月1日将在这里召开代表大会。为什么不在代表大会前在这里非正式地讨论一下呢？即不要公开辩论，不要退出，不要写有关分歧的小册子。我们经过考验的力量十分少……”②

①《列宁全集》中文第2版第50卷第255--256页。一一译者注

②同上，第256页。一一译者注

但是勒维已经不可能心平气和下来。他出版了自己的小册子，退出了领导岗位。随后他被开除出党。

共产国际无论在列宁生前，还是直到自己最后存在到1943年为止，都始终忠于“为了帮助俄国人”这一口号，但是它的活动对反动势力的帮助要超过对俄国的帮助。


四十三 苏维埃的对外政策

列宁不接受社会学，因为社会学研究的是个人的情况，而不是阶级的问题。因此当年他曾经由于民粹派把社会学同个人在历史上的作用这种“在理论上毫无内容的”论据联系起来而责骂过他们。但是当共产党员们害了病，经不住苏维埃方针的急剧转变时，他“建议对在苏维埃或党的工作中遭受挫折而产生心理上的危机的所谓反对派的人们分别加以关心，甚至往往要像医治病人那样对待他们。应尽力安慰他们，同志式地给他们讲明情况，给他们安排……适合他们心理特点的工作”。1920年10月26日，在政治局的会议上通过了列宁的这个关于精神疗法的决议草案。①当政治情况许可时，列宁便企图在经济上来关怀制度的人力资源。他一方面毁灭了很多人的前程，同时又采取措施来挽救一些人。

①《列宁全集》中文第2版第39卷第391页。一一译者注

列宁作为一位伟大事业的领导者，不能不相机行事。1920年夏，他派红军进军波兰。但他却主张不要急于去占领前沙皇帝国的其他一些地区。1920年11月27日，政治局通过了列宁起草的决议：“对格鲁吉亚、亚美尼亚、土耳其和波斯采取最大限度的和解政策，即尽量避免战争的政策。”当时统治着格鲁吉亚的是以令人痛恨的英国人为靠山的令人痛恨的孟什维克。亚美尼亚的民族主义者在埃里温建立了一个反共产主义的政府。但是列宁命令：“不要提出向格鲁吉亚、亚美尼亚或者波斯进军的任务。”而在莫斯科，一些格鲁吉亚的和亚美尼亚的共产党员却发出了这种进军的号召。在阿塞拜疆，列宁主张实行“极其慎重”的政策(红军早在1920年4月27日就占领了巴库)。“把保卫阿塞拜疆和牢固控制整个里海定为主要任务。……从各方面物色尽量多的穆斯林共产党员到阿塞拜疆去工作。”①

①《列宁全集》中文第2版第40卷第45页。一一译者注

9月份，季诺维也夫在中亚细亚号召进行神圣战争；11月份，列宁主张要谨慎行事：国务活动家们并不是始终如一的。

然而客观情况却促使布尔什维克在东方和西方获得了某些胜利。人们对英国武装干涉苏维埃俄国有各种不同的解释。邱吉尔想推翻苏维埃。前印度总督、英国外交秘书寇松勋爵继续奉行遏制“俄国熊”和保持英国在中亚细亚的影响这种一贯的政策。苏维埃革命使得英国把这种影响扩大到了阿塞拜疆和格鲁吉亚(后来英国人手中只剩下了一个格鲁吉亚，因为苏维埃占领了巴库)。

但是，英国必须医治战争创伤。寇松不断受到强大的政治压力，要求他从格鲁吉亚和巴统撤走英国的军队。英国发生了罢工；在巴黎举行的和平会议上，笼罩着一片惊慌气氛；风潮席卷了印度、爱尔兰和埃及。劳合一乔治决定减少英国在世界上所承担的义务。1919年，总参谋长亨利.威尔逊爵士同意从西伯利亚和俄国北部撤退，但是他决定要“加强英国在巴统一巴库一克拉斯诺沃茨克一梅尔夫这条线上的阵地”。①这条线就是寇松线，这是寇松的很多线中的一条线。随着时间的推移，这条线也不得不缩短。劳合一乔治劝说意大利来代替在格鲁吉亚的英国人。看来，罗马准备同意。但是这个计划引起了意见分歧，促使了奥兰多内阁的垮台。弗兰契斯科.尼蒂②写道：“当我于1919年6月担任政府的领导时，意大利曾准备往格鲁吉亚派去一个军事考察团。人数不多的英国军队正从那里撤走。意大利在盟国的同意下，在一定程度上也是出于自愿，准备派出一个庞大的军事考察团……格鲁吉亚这个国家的自然资源异常丰富”(这个说法异常的夸大！)，“因此，估计它定能给意大利提供意大利所没有的大量原料。”尼蒂否决了这个考察团。③

1919年9月2日，问题提交英国内阁讨论。寇松认为，在格鲁吉亚应当只留下一个旅的英国军队。米尔纳赞同他的意见。但是，博纳.劳、爱德华。蒙塔古爵士、奥斯汀.张伯伦和亨利.威尔逊爵士表示反对。④

①C.E.卡尔韦尔《陆军元帅亨利.威尔逊爵士》英文版第2卷第188页。

②弗兰契斯科.尼蒂(1868--1953)是意大利政治家，曾任农业、工业、商业和财政大臣及首相等职。一一译者注

③弗兰契斯科.尼蒂《不太平的欧洲》1922年伦敦英文版第147页。

④卡尔韦尔的前引书第2卷第219页。

英国在巴统的驻军于1920年7月7日撤离那里，于是这个城市转到了孟什维克的格鲁吉亚共和国的手里。

如果红军当时不是忙于对付波兰人和弗兰格尔的活，那么失去了英国人在军事上的支持的格鲁吉亚，是会成为布尔什维克所轻易获得的猎物的。而当1921年初，布尔什维克腾出手来时，托洛茨基便要求兼并格鲁吉亚。支持他的有斯大林和奥尔忠尼启则。在这两个人身上既有格鲁吉亚的热血，又有布尔什维克的侵略性，这两者十分恰当地在他们身上结合了起来。红军侵入了格鲁吉亚，于是在1921年2月，孟什维克的政府被布尔什维克所推翻。

一个小小的格鲁吉亚所发生的事件反映了整个形势，这就是西方武装干涉苏维埃俄国的时期即将结束。克拉辛在伦敦进行着贸易、债务和贷款的谈判。越飞在里加正在为同波兰缔结永久性的和约而努力。

越飞有不满情绪。因为中央经常把他从一个工作岗位调到另一个工作岗位。他感到疲倦和愤怒。1921年3月15日，他给中央写了一封信，向列宁进行抱怨，他在信中明显地把中央同列宁个人等同了起来。列宁于3月17日给他回信说：“第一，您重复(不止一次)说‘中央一一就是我’，您这就错了。只有在非常激动和疲劳过度的情况下才能写出这种话来。”列宁举例说，越飞本人参加过的“原中央在一个非常重大的问题上击败了”他。“为什么要这样神经质，竟写出这种绝不应该、绝不应该的话，说什么中央一一就是我。您这是疲劳过度了。

“第二，我对您既没有丝毫的不满，也没有丝毫的不信任。据我所知，中央委员们也没有，我同他们谈过，了解他们对您的态度。

“那么事情又怎么解释呢？只能用您机遇不好来解释。我在很多工作人员身卫看到过这种情况。……您也和相当多的第一流的工作人员一样，机遇不好。您是第一流的、优秀的外交家之一。……您冷静考虑之后，就会看到，这是实际情况。

“为什么没有选人全俄中央执行委员会？您哪怕是问一下托洛茨基就知道了，中央在对这个问题提出原则性意见和作出决定之前犹豫过多少次？很多次！‘民主制’迫使最大限度地更新人诜……

“我个人的意见，完全是开诚公布的：(1)您要很好地休养一下。……您考虑一下，是不是到国外，住疗养院更好一些。我们这里条件不好。……

“休养一下。然后到莫斯科来。我们谈一谈。……您的列宁。”①

遇到这种问题的并不只一个最高领导人。布尔什维克的领袖们都不能保险不遇到这样的问题。

占领格鲁吉亚以及由此而反映出来的国际局势的缓和使莫斯科在对外政策方面获得了很大的机动性。1921年年中，列宁在评述形势时能够指出“出现了一种均势……是资产阶级社会即整个国际资产阶级与苏维埃俄国之间的均势。当然，所谓均势，也只是从一定的意义上说的。……仅仅是在军事斗争方面国际形势中出现了某种均势。……一种极不稳定的均势。”②

①《列宁全集》中文第2版第50卷第166、169、170页。一一译者注

②同上，第42卷第38页。一一译者注

列宁在共产国际第三次代表大会上作关于俄共的策略的报告时警告说，喘息时机随时都可能被打破。他说，加强红军依然是一项直接任务。“国际形势中出现的某种均势的事实对我们的实际政策具有一定的意义，但这只是说明，我们必须承认，虽然革命运动向前推进了，但今年国际革命并没有像我们所期望的那样直线发展。当初国际革命是由我们来开头的……我们曾这样想：或者是国际革命将会援助我们，那我们的胜利就有充分的保证；或者是我们将做自己的一份小小的革命工作，即使遭到失败，我们为革命事业仍然尽了力量，我们的经验可供其他国家的革命借鉴。……还在革命以前，以及在革命以后，我们都是这样想的：要么是资本主义比较发达的其他国家立刻爆发或至少很快爆发革命，要么是我们灭亡。”①这个想法列宁在3分钟内几乎一字不差地重复了3次。

随后列宁建议出席共产国际的代表们注意“流亡世界各地的俄国侨民有150万或200万人”这一事实。他说：“在俄国，没有哪一个村庄的人民和被压迫者不曾受到震动。尽管这样，只要我们冷静地估量一下国外的俄国反革命流亡者的组织程度和他们的观点在政治上的鲜明程度，我们就会相信，资产阶级的阶级意识仍然比被剥削者和被压迫者的阶级意识强烈。”②

列宁具有悲观主义的思想情绪。

他不惜使用忧郁的语调：“但是，除了剥削者阶级以外，一切资本主义国家一一也许英国是例外一一几乎都存在着小生产者和小农阶级。现在，革命的主要问题就是要同这最后的两个阶级作斗争。……对于大地主和资本家这两个阶级，我们可以干脆加以剥夺，把他们赶走。我们也已经这样做了。但是……在多数资本主义国家里，这两个阶级”(即小生产者和农民)“是一个很大的少数，约占人口的30--45％。如果加上工人阶级中的小资产阶级分子，那就会超过50％。对于他们，不能剥夺或驱逐……”③

①《列宁全集》中文第2版第42卷第39一40页。一一译者注

②同上，第42、43页。一一译者注

③同上，第44页、一一译者注

难道列宁是在修正自己关于革命的概念，是在暗示革命的前途由于中等阶级和工人阶级中小资产阶层的增长而变得不那么远大了吗？列宁在下面一句话中所预言的正是这样的结论，他说：“在理论上，一切马克思主义者已经很好地很容易地解决了这个问题，但理论和实践是两个不同的东西，从实际上解决这个问题和在理论上解决这个问题决不是一回事。我们很清楚，我们犯过很大的错误。……我们现在创造的经验对于其他国家未来的无产阶级革命是会有用的，它们定能把解决这个问题的技术准备作得更好。”①至于这个问题将如何解决，列宁没有指出。

列宁用相当长的时间来谈论苏维埃经济方面的困难和政治方面的变化，并援引了西方一些社会主义者对俄国专政的批评。他问道：“我们应当根据什么原则行事呢？根据公平的原则还是根据多数的原则呢？不，我们应当讲求实际。我们应当以保住无产阶级政权为前提来进行分配。这就是我们惟一的原则。”②

列宁从这个问题转到了租让问题上。他说：“我们公开承认，我们决不隐讳，国家资本主义制度下的租让是向资本主义交纳贡赋。但我们赢得了时间”③去实现电气化。“在德国当过俘虏的农民看到而旦认识到，生活，文明的生活，应当以什么作为实在的基础。12000千瓦是一个微不足道的开端。”④发展重工业是达到农业富裕的唯一途径。对于苏维埃的宣传农民很容易接受。这证明广大群众也像在最先进国家中的情况一样，根据自身经验来学习要比从书本上学习容易得多。在喀琅施塔得叛乱的日子里，“农民的骚乱来势很猛，工人中间也有不满情绪。他们已经筋疲力尽了。人的精力毕竟是有限的啊。他们已经饿了三年肚子，但不能四年、五年地饿下去。”⑤孟什维克和社会革命党人企图利用这一情况来捞取政治资本。他们提出了这样的口号：“没有布尔什维克参加的苏维埃”。列宁声明说：“我们必须同这些分子继续进行无情的斗争。专政是一种激战状态。我们正处于这种状态。……我们说：‘在战争时期我们是像作战那样行事的，我们决不许诺任何自由和民主。’”⑥

①《列宁全集》中文第2版第42卷第44页。一一译者注

②同上，第48页。一一译者注

③同上，第51页。一一译者注

④同上，第53页。一一译者注

⑤同上，第54页。一一译者注

⑥同上，第55页。一一译者注

列宁在结束报告时说：“关于我们的策略，关于俄国共产党的策略，我要向同志们说的就是这些。”①

劳累、开始患病、世界革命延期一一这一切使得列宁的领悟更加敏锐。他对现实看得更加清楚，因此他决定给共产国际上一堂有关实践优越于理论的课。他想让参加共产国际的代表们了解到俄国所面临的问题，以及俄国为什么拒绝革命教条主义者期望于一个革命国家的那种方针。他知道，将来共产国际的代表们势必要为苏联在国内事务和国际事务中所作的很多极其恶劣的行为进行捍卫和辩护。他对他们解释说，管理是需要残酷的，在这方面任何学说都无济于事。

根据第三国际最初的思想，它应当成为莫斯科的一个发电站，把电供给欧洲共产主义运动和世界共产主义运动的电网。共产国际发出的火星应当点燃起世界革命。但是不久布尔什维克就了解到，发生革命的仍然只是一个俄国。飘荡在两个半球之上的革命幻影已经消失了。在共产国际最初的思想中只剩下了利图尔基亚②和宗教仪式。但是共产党人的热情在为自己寻找出路，其结果是建立了一些强大的政治组织。苏维埃政府认为，它拥有很多能为它带来好处的代理人。但是外国的一些共产党经常成了使苏维埃感到难堪的一种情况，因为它们到处都因进行破坏活动而受到谴责。另一方面，克里姆林宫成了许多外国党的一种障碍，因为许多外国共产党人由于效忠于一个遥远的国家(他们把这个国家的所作所为捧上了天)而被人们称之为莫斯科的工具、被动的工具和政治上的蠢人。但是他们需要莫斯科的物质上的支持和道义上的支持，而莫斯科需要于他们的是为了不丧失先前对世界革命所抱的那种靠不住的幻想，还为了在国外建立一个侦察网。共产国际使苏维埃政府感到自己是救世主思想的传播者，而这种思想竟把一些最令人憎恶的犯罪行为神圣化。因此，尽管存在着种种困窘难堪和不好意思，但是要使苏维埃国家同共产国际相分离，那还是谈不上的。它们两者都是不幸的，但要使它们分开生活也不可能。后来，共产国际被帝国所代替。

①《列宁全集》中文第2版第42卷第56页。一一译者注

②利图尔基亚是古希腊富人必须承担的一种义务，如缴纳一种特殊形式的贡赋等，在这里指参加共产国际的各国共产党对俄国共产党承担着一定的义务。一一译者注

7月5日以后，列宁就没有再向共产国际发表讲话了。但是7月11日，他在出席共产国际第三次代表大会的德国、波兰、捷克斯洛伐克、匈牙利和意大利代表团团员会议上发表了演说。对这次演说他作了充分的准备，起草了详细的提纲(包括12点)和总结(包括4点)，后来又起草了一个简要的提纲(包括7点)。所有这些材料和演说的速记记录，在1959年以前一直没有宣扬出去。

1921年德国举行的三月暴动遭到了喜剧性的失败，带来了悲剧性的后果。莱维的《我们的道路.反对盲动主义》这本小册子，揭露了这种愚蠢的冒险行动，给了莫斯科以引起很大疼痛的打击。列宁暗中是了解莱维的实情的，他曾想使德国避免重演为时过早的革命，但同时他却未能彻底制止住欧洲的共产党人。

列宁说，有三篇报道使人们产生了很快就要发动“总攻”的希望，这三篇报道是：柏林市政工人罢工，里尔纺织工人罢工，以及“第三件事最重要。在罗马为组织反法西斯斗争而举行了一次群众大会，有代表各党派的5万名工人参加，其中有共产党人、社会党人，还有共和党人。5000名参加过战争的人穿着军服参加大会。……这件事表明欧洲的易燃物比我们想像的多……欧洲正孕育着革命，但是不可能事先拟定革命的日程表。

我们在俄国不仅能够支持五年，还能支持更久”。①也就是说，不必着急。“不要怕讲，我们都是(在开完共产国际第三次代表大会之后)从莫斯科回来的，但要讲得更谨慎些，更聪明些，更有分寸些，‘更右一些’。这在策略上是正确的。现在越是右一些，明天就会越正确些：可能是‘明天’，但也可能要过两三年之后。不要急躁……”②“我们现在惟一的战略是要进一步壮大力量，因此就要变得更聪明些，更明智些、‘更机会主义些’，而且我们应当把这一点告诉群众。但是，一旦我们凭着自己的明智赢得了群众，接着就要采取进攻的策略……”③

总结：“不用急躁，不要怕‘误期’……在关于在这个时机或另一个时机‘采取行动’方面可以‘起制动作用’，但是在革命宣传方面却是不可调和的。”④

①《列宁全集》中文第2版第42卷第62、63页。一一译者注

②《列宁文集》俄文版第36卷第280页。

③《列宁全集》中文第2版第41卷第62页。一一译者注

④《列宁文集》俄文版第36卷第279页。

列宁的演说在代表们那困惑不解的头脑里究竟产生了一些什么想法呢？有一点是清楚的，这就是他命令“退却”，以便将来有朝一日“更好地跃进”。眼下列宁主张学会机会主义。将来这种机会主义能使共产国际赏同苏维埃在对外政策方面所采取的一切曲折措施。

列宁在1921年7月向共产国际的代表们作报告时，他当然不可能考虑到1923年1月发生的事件，但是他所预见到的显然正是这样的事件。苏维埃外交“闯将”阿.阿.越飞起初出使德国，后来被派往里加，1922年时又被派赴中国。1923年1月，他在上海同中国的总统孙逸仙博士会晤。他们于1月26日发表了联合公报。孙博士大声宣称：中国将不实行苏维埃制度，“因为现时还不存在胜利地建立共产主义或社会主义的条件。越飞先生完全同意这种观点”。①越飞的行动自然得到了克里姆林宫的赞同，就是说，应当认为是得到了列宁的赞同。

孙逸仙和越飞的共同声明讲的完全是真话，虽然莫斯科后来不好意思提到这个声明。中国当时如果进行共产主义革命的话，那就会是一种为时过早的革命。但是关于在国际政治中讲真话的问题很少有人去关心。越飞讲了真话为的是便于同中国政府建立正常的关系。革命的长子继承权为了外交方面的一碗红豆汤而被出卖了②；后来克里姆林宫支持孙逸仙和蒋介石，首先是为了阻止日本对中国的渗入，并加强苏联在中国的影响以代替西方的影响。凡是在不怕遭到列强镇压和不受外来制裁的情况下能够建立苏维埃政权的地方，列宁都这样作了。在1921年底，一部分红军进入了孤立的、没有自卫能力的、脱离了中国的外蒙古，同蒙古的傀儡签订了条约，并在蒙古建立了苏维埃政权。莫斯科并没有准备把沙皇政府在满洲修筑的中东铁路交还给中国。克壁姆林宫实行的这种帝国主义政策，加上它在援助中国革命方面所表现出的那种很大的节制，就在红色俄国和红色中国之间播下了不和睦的种子。

①见1923年2月1一15日苏维埃驻北京全权代表处发表的公告。我在莫斯科外交人民委员部的档案室里知道了这份公告的内容。应当指出，在《苏联对外政策文件汇编》第6卷(1922年11月20日一1923年12月21日)(1962年莫斯科俄文版)中没有收入这个文件。在我的《世界政治中的苏维埃》一书中引证了这份公报。

②“为了一碗红豆汤而出卖了自己的长子继承权”出典于《圣经》，讲的是犹太人的一个族长以撒有两个儿子，大的叫以扫，常在田野里干活，小的叫雅各，常居帐篷中。一天雅各正熬红豆汤，以扫从田野里回来，又饥又渴，向雅各要红豆汤喝，雅各乘机提出要以扫先把长子的名分让给他作为交换，以扫答应了，这样他就轻易地出卖了自己的长子继承权。后来，这个典故常被用来比喻因小失大、贪图眼前小利而放弃最重要的东西。这里比喻越飞为了同中国政府建立正常关系而讲了真话，从而失去了重要的东西。一一译者注

列宁作为《帝国主义论》这部名著的作者，向全世界表现出了一种不屈不挠的帝国主义反对者的样子。虽然反帝国主义和民族自决是同一枚奖章的两面，但是克里姆林宫任何时候都善于把在前俄罗斯帝国领土上实行自决的原则作出一种解释，以至于其结果是没有任何自决，而是赤裸裸的兼并，例如，对待孟什维克的格鲁吉亚就是这样。因此苏维埃早期的反帝国主义的思想情绪既是由思想方面的需要产生的，又是由实际方面的需要产生的。因为一个弱国如果面对着许多强国的话，它是不可能敢于放手去搞帝国主义的那一套的。列宁把这种软弱变成了一种力量。一方面他以装模作样的姿态放弃了沙皇制度的帝国主义的野心。而同时他却对从前曾经属于沙皇帝国的领土表现出了极其浓厚的兴趣。

契切林写道：“苏维埃政府最初存在的三个月是革命发动政治进攻的时期，这时它毫无顾虑地向全世界的劳动群众抛出了自己的革命口号……这个陶醉于胜利的第一个时期并没有注定要继续下去。”①接着而来的是布列斯特－里托夫斯克的和平会议，德军在东线的进攻，德国在世界战争中的失败。随后是立即对爱沙尼亚、拉脱维亚和立陶宛采取行动。当恺撒的政府刚一垮台，在俄罗斯帝国的从前这些领土内便立即宣布成立了苏维埃政权。爱沙尼亚的苏维埃政府在1918年11月29日(没有注明地点)的宣言中宣布了自己的执政，宣言中谈到：“全世界的革命正在以坚定的步伐不可避免地发展着！”②拉脱维亚苏维埃政府于1918年12月17日(宣言中没有注明地点)“以世界革命的名义”宣布了自己的存在。③

①格.契切林《两年来的对外政策》，载于《消息报》1919年11月6一13日。

②《苏联对外政策文件汇编》俄文版第1卷第587一588页。

③同上，第616一618页。

在此前一天，“立陶宛临时革命工人政府”发表了与此类似的宣言(没有写明地点)。①1918年12月24日，俄罗斯苏维埃政府宣布它准备“给予”波罗的海沿岸各苏维埃“以必要的帮助和支持”。②1919年2月17日至21日之间(没有写明地点)召开的立陶宛第一次苏维埃代表大会决定立陶宛同苏维埃白俄罗斯实行“合并”，并“立即同俄罗斯苏维埃联邦社会主义共和国工农政府以及同拉脱维亚、乌克兰和爱斯兰各工农政府进行谈判，以便由所有这些共和国建立一个统一的苏维埃社会主义联邦共和国”。③但是，当时俄罗斯苏维埃联邦社会主义共和国的手还不长，情况还不利，所以在波罗的海沿岸各个国家中，非苏维埃的政府便占了上风，莫斯科只好承认这些国家的独立。莫斯科不得不容忍波罗的海沿岸各独立国家一直存在到1940年根据苏德互不侵犯条约所规定的条件将这些国家兼并为止。

在1918—1919年时，对于波罗的海沿岸各国是否曾经不成功地试图用民族主义性质的动机或国际主义性质的动机来促使它们苏维埃化，这很难说。斯大林在一有这种可能的情况下就兼并了波罗的海沿岸各国这一事实，并不能令人充分信服地证明莫斯科在1918年时就抱有帝国主义的野心这一设想。1918年德国失败后所出现的混乱状态，给苏维埃政府提供了一个它盼望已久而且经常念叨的机会。列宁在那些令人陶醉的日子里想必认为，向欧洲进行革命突破的时候开始了。客观地讲，对列宁于1918—1919年在波罗的海沿岸地区所实行的政策可以作各种各样的解释，既可以解释为企图进行革命扩张，也可以解释为力图占领俄罗斯帝国的全部领土。

①《苏联对外政策文件汇编》俄文版第1卷第612一616页。

②同上，第627一628页。

③同上，第2卷第76一77页。

在中亚细亚，即在英国狮子和俄国熊之间历史上一直进行角逐的地区，用反对帝国主义的和革命的漂亮词句所掩盖的苏维埃政策，其矛头始终是对准英国的。契切林(他是列宁意志的执行者，有时候甚至是列宁在国际政策方面的教师)具有强烈的反英情绪。在私人谈话中他曾不止一次地预言不列颠帝国末日的到来。他在20年代说，英国的自治领一一加拿大、澳大利亚、新西兰、南非联邦一一将对英国丝毫不予帮助，因此英国将成为一个微不足道的二等国家。他希望，俄国在消灭英国方面作出自己的贡献，这就是要破坏英国在以下地区的统治，这些地区处于英属印度与苏维埃在中亚细亚和高加索(而主要是在阿富汗和波斯等地)的领土之间。

1919年2月，阿富汗国王埃米尔.哈比布拉“死于一个无名歹徒之手”。继承他的王位的是他的第三个儿子阿马努拉.汗，2月21日举行了加冕礼。在战争期间，阿马努拉由于同情反英的和亲德的青年阿富汗运动而被他父亲判处了死刑。这位王子为了逃避死刑便躲藏了起来，等待着埃米尔.哈比布拉的死去。

1919年4月7日，阿马努拉国王致函“大俄罗斯国家总统陛下”，即致函从前的特维尔省农民米.伊.加里宁，通知他说自己已即位，并用极其恭维的语气和过于华丽的文体建议建立外交关系(“因为您，陛下，我的伟大的和亲爱的朋友一一伟大的俄罗斯国家的总统和您的其他一些同志，即人类的朋友，担负着关怀和平和人们幸福这一光荣而崇高的任务，并宣布了全世界各个国家和各族人民自由和平等的原则……”)。

5月27日，“人类的朋友”即加里宁和列宁在回信中向新的国王表示了祝贺，并意味深长地补充说：“阿富汗人民力求仿效俄国的榜样，这将是阿富汗国家获得巩固和独立的最好保证……在两国伟大人民之间建立永久性的外交关系将为两国人民进行互助，反对外国掠夺者”(应读作：英国)“对别国自由和别国财产的任何蓄意侵占的斗争，展现出广泛的可能。”①

1919年10月14日，晚上7点钟，列宁接见了阿富汗的大使，见面时列宁说了下面的话：“我很高兴能在工农政府的红色首都见到对我们友好的阿富汗人民的代表，阿富汗人民目前正受着帝国主义压迫的痛苦，并为反对这种压迫而进行着斗争。”大使对此回答说：“我向您伸出友谊之手，我希望您能帮助整个东方摆脱欧洲帝国主义的压迫。”②

在阿富汗人那些词藻华丽的话语中和苏维埃反对帝国主义的口号中，听得出还是从前那种英俄竞争的隐隐约约的声音。

1907年俄历8月18日，还没有从对日战争失败中完全恢复过来的沙皇政府签订了英俄协定，根据这项协定，阿富汗处于俄国的势力范围之外，也就是说，起码是在原则上处于英国的势力范围之内。缔约双方宣布了不干涉西藏的原则。但是它们却共同瓜分了波斯。波斯北部属于俄国的势力范围，南部属于英国的势力范围，中间地带不属于任何一方。

1918年1月14日，外交人民委员托洛茨基通知波斯的公使说，苏维埃俄国认为1907年签订的英俄协定已“永远被废除”。德黑兰正式确认，它收到了托洛茨基的照会。这时在波斯还驻扎着英国的军队。③

苏维埃撤出波斯，使波斯出现了一个军事和政治方面的真空。据官方的传记作者寇松勋爵说，波斯的“四面八方都布满了英国的步哨”。④英国军队从波斯开往高加索和俄国的土耳其斯坦。但是随着邓尼金在陆上和在里海上遭到失败，布尔什维克推进到了波斯的港口恩泽利(即现今的巴列维港)。于是英国人退却了。后来，接受格鲁尼亚共产党人命令、尤其是接受斯大林命令的红军部队在波斯北部设防固守下来，并建立了所谓吉兰苏维埃共和国，但是后来列宁和契切林取消了这个共和国，他们断言，没有无产阶级的波斯还没有成熟到可以进行共产主义革命的地步。

①《苏联对外政策文件汇编》俄文版第1卷第174一175页。

②同上，第261一262页。

③同上，第90一93页。

④罗纳德.谢伊伯爵《柯曾勋爵的一生》1928年伦敦英文版第3卷第212页。

陆军大臣里扎.汗.巴列维(后来他宣布自己是波斯王，并建立了新的巴列维王朝)于1921年2月21日发动政变，组成了新的内阁，立即废除了英国和波斯于1919年8月缔结的协定。2月26日，俄罗斯苏维埃联邦社会主义共和国同波斯签订了条约。苏维埃政府根据该条约放弃了“俄国前政府同第三国缔结的有害于波斯的和关于波斯的”一切协议和协定。但是在该条约的第六项中规定，如果第三国对波斯进行武装干涉，目的是要对俄罗斯苏维埃联邦社会主义共和国或它的盟国的边境构成威胁的话，以及“如果波斯政府在俄罗斯苏维埃政府向第三国提出警告之后本身无力防止这种危险的话，俄罗斯苏维埃政府将有权把自己的军队开入波斯领土，以便为了自卫而采取必要的军事措施”。①这意味着：如果英国军队再回到波斯的话，布尔什维克的军队也将开到这里来。

里扎既不是一个革命者，也不是一个改良主义者。他是一个统治者，因此他懂得，为了进行统治，他应当使波斯摆脱两个外国的统治。阿马努拉自认为是中亚细亚的彼得大帝。他幻想使阿富汗现代化，他想去掉蒙在妇女头上的恰得拉②，并限制伊斯兰教神职人员的权力。但是他的力量弱小，而他的改革为时过早，于是保守势力便把他推下王位，并让他在享受优厚待遇和各种方便条件的情况下把他驱逐到了意大利。基马尔.帕夏.阿塔图克则完全是另一种人。他是一个统治者、革命的改造者、强有力的人物；他是一个精力充沛的专政者、职业军人和能治政治病的人。1853年时，尼古拉一世曾称土耳其是欧洲的一个病人。在这个绰号中有很多真理，虽然它也反映出了起这个绰号的人的帝国野心。

①《苏联对外政策文件汇编》俄文版第3卷第536--544页。

②“恰得拉”是伊斯兰教妇女蒙在头上的面纱，在中亚细亚还从肩披到脚。一一译者注

土耳其失去了自己的威力，因而也失去了世界战争前它所统治的土地。在世界战争中的失败使得土耳其只剩下了一个安纳托利亚。在战争期间屡次打败了英国人的基马尔.帕夏，在安纳托利亚的新鲜空气中，在风沙高原的悬崖峭壁间，开始医治自己的病人。他把首都从坐落在博斯普鲁斯海峡欧洲一方的亚洲的君士坦丁堡(伊斯坦布尔)迁到了一个建立在亚洲的新的欧洲城市安卡拉。他赶走了苏丹，废除了哈里发政体，把土耳其变成了一个不受教会控制的国家。恰得拉、闺阁和妇女与外界的隔绝状态都被禁止，拉丁字母代替了导致文盲的阿拉伯的斜体铅字。那些站在伊斯兰教寺院尖顶上根据基马尔的命令呼报祈祷时间的人召唤穆民们到伊斯兰教堂去作祈祷时已不再使用阿拉伯语，而是使用土耳其语。基马尔不准土耳其人戴非斯卡①，代替它的是一种西方的帽子。土耳其钞票上印的那张土耳其之父②的最风行的照片，其形象是他穿着一身燕尾服，系着一条白领带，一一不能想像还有什么能比这幅照片同一幅描绘土耳其的传统漫画之间的距离更远的东西了，那幅描绘土耳其的传统漫画画的是一个人头上戴着带缨子的非斯卡，下身穿着肥大的灯笼裤，脚上穿着东方的便鞋，鞋尖弯曲着。

①“非斯卡”是某些亚非国家的一种帽子，平顶圆锥形，带穗。一一译者注

②“土耳其之父”是对基马尔的尊称。一一译者注

基马尔把巴黎和安纳托利亚结合于自身，把绅士和达梅尔兰①结合于自身。他时而表现出一种创造性劳动的激情(他把自己作为一个预言家和改革者的热情都倾注于这种激情之中)，时而表现出一种长时间的狂欢(在这种情况下，他整天整天地打牌、纵酒和淫荡)。基马尔骑在马上进入了自己人民的心中，人民身上那些相当原始的特点使他们敬佩他那种粗暴的、坚韧不拔的勇敢。基马尔可以随随便便地敲打人们的脑袋和破坏各种先例。具有英雄特点的基马尔把值得传诵的人民的感情还之于人民。于是一个贫穷、弱小而又落后的土耳其感到自己变得更加年轻了。

①“达梅尔兰”一一即帖木儿，阿拉伯人诨称帖木儿为帖木儿林，意思为跛子帖木儿，欧洲人将此讹传为“达梅尔兰”。帖木儿(1336一1405)在几十年的侵略战争中，征服和占领了欧亚两洲的许多国家和地区，最后建立了庞大的帖木儿帝国。一一译者注

基马尔认为自己的革命民族主义和自己的一党制度要比列宁的主义和制度更好一些。他禁止进行共产主义的活动并对有共产主义嫌疑的人进行迫害。基马尔虽然反对共产主义，但这并不妨碍土耳其和苏维埃俄国在军事、经济和政治方面进行合作。同西方的影响进行斗争，是符合两国的利益的。

从1677年到1917年，俄国和土耳其相互打过13次仗。于是产生了一种关于两国之间存在着难以根除的仇恨的神话。实际上难以根除的仇恨是不存在的。两国人民太讲求实际了，因此他们不受历史的支配。当俄国和土耳其彼此都对对方抱有领土野心时，它们是敌对的。当双方都失去其帝国并由于软弱而失去其侵略野心时，它们就变成朋友了。

1920年4月26日，基马尔写信给苏维埃政府，信中着重指出，土耳其准备“参加反对对两国构成威胁的外国帝国主义的斗争”，并建议同俄国结成军事和政治的联盟。①契切林的回答是冷淡的，他只建议两国建立正常的外交关系。基马尔则坚持自己的主张。他在1920年11月29日给契切林的照会中谈到，“我们亲密的联盟”和“全世界的劳动群众”，在“亚洲和非洲被奴役的各族人民”的帮助下，定将消灭“资产阶级”和“国际资本的权力”。基马尔明显地想从莫斯科方面得到些什么。但是莫斯科正忙于对付弗兰格尔，忙于处理格鲁吉亚问题和经济问题。而基马尔则表现得越来越执拗。1920年11月14日，土耳其的外交大臣别基尔.谢米来到莫斯科请求给予军事援助。因为希腊的军队在英国的支持下侵入了安纳托利亚。

①路易斯.费希尔《世界事务中的苏维埃国家》1960年纽约英文版第286页。

当我在写作关于苏维埃的外交政策一书时，卡拉汉对我说：“我们在武器、军事教官和金钱方面给予了基马尔以巨大的帮助，这已不再是什么秘密。”列夫.卡拉汉是副外交人民委员，一个长得漂亮而目光敏锐的亚美尼亚人，他十分高兴地把这个秘密的情报告诉了我。我从他那里还得到了蒋介石和孙逸仙同契切林之间的来往信件。卡拉汉在个人事务方面是一个很能独自作主的人，所以当他把一些秘密告诉我时，可以看得出，他表现出一种个人独自作主的感觉。而对于这种独自作主的表现他付出了生命的代价：1937年12月19日，他在没有招认他并未犯下的罪行的情况下竟被枪毙。

苏维埃驻基马尔的土耳其的第一任全权代表是从前的一个军官和共和国革命军事委员会委员谢.伊.阿拉洛夫。阿拉洛夫在离开莫斯科之前，契切林领他去见列宁。

列宁欢迎他说：“老兄，我们就这样结束了同土耳其的战争，您成了一位外交家，这很好。化干戈为玉帛，这是需要的，是一件好事。请坐……”

列宁把话题转到了土耳其的问题上来：“当然，穆斯塔法.基马尔.帕夏不是一个社会主义者，但是看来他是一位很好的组织家，有才能的统帅，他进行的是资产阶级民族革命，他是一个有进步思想的人，一个聪明的国务活动家。他了解我国社会主义革命的意义，对苏维埃俄国持肯定的态度。他进行的是反对侵略者的解放战争……据说，人民相信他。我们应当帮助他，也就是说，应当帮助土耳其人民。这就是您的工作。要尊重土耳其的政府和人民，不要高傲自大。不要干涉人家的事务。英国唆使希腊人来反对他们……您面临着重要的工作……虽然我们自己还穷，但我们还是能够从物质上给土耳其以帮助的。而需要的是……土耳其人民将感到他们不是孤立的。”

列宁继续说道：“沙皇俄国同土耳其打了几百年的仗，这当然在人民的记忆中留下了很深的痕迹……您知道，不相信的心理只有慢慢地才能消失。因此需要作大量的、耐心的、慎重的、细心的工作；需要善于用事实而不是用空话来证明和说明旧的沙皇俄国同苏维埃俄国之间的区别。这是我们的任务，您作为大使，有责任宣传苏维埃的不干涉他们事务的政策，有责任热烈捍卫我们两国人民的真诚友谊。土耳其是一个小资产阶级的农民国家。工业很少，即使有一点，也是掌握在欧洲资本家的手里。工人也不多。这些是应当考虑到的。”换句话说，土耳其要进行无产阶级的革命是不可能的。

列宁对阿拉洛夫说，莫斯科将帮助基马尔的土耳其。“至于将提供什么样的帮助，我们说，很可能是提供武器方面的帮助，如果需要，我们也将提供其他方面的帮助。”

“要学习语言，要与一般的人和社会活动家们来往，不要像沙皇专制制度的大使那样，用围墙、用堡垒把自己同劳动人民隔离开来……您和子女们一起去吧？这很好，要让子女们学会土耳其语，您自己也要学一点。这很重要。”①

①谢.伊.阿拉洛夫《一个外交官的回忆》1960年莫斯科俄文版第34一37页。

这就是列宁给自己大使的临别赠言。

俄国帮助了土耳其(帮助它的还有法国)。但是在苏维埃给予土耳其以帮助之前，有一件事差点破坏了苏土关系。在1921年2月，当布尔什维克占领格鲁吉亚时，克里姆林宫把自己的军队开往巴统。3月11日，土耳其人攻占了这个城市。当时俄国惟一的一条石油导管是从巴库开始，尽头在巴统。巴统港除了具有经济上的意义外，这个城市也还有政治上的意义，因为格鲁吉亚的民族主义者是不会为格鲁吉亚失去这样一个最重要的城市而宽恕布尔什维克的。开来的红军部队准备采取军事行动。苏维埃和土耳其双方的指挥官进行了五天的谈判。最后基马尔让出了巴统，而莫斯科则承认把卡尔斯省和阿尔达汉转交给土耳其。

列宁知道，苏维埃的对外政策同国内政策是密切相关的。因此不能不考虑到格鲁吉亚和像斯大林这样一些仇恨基马尔的土耳其的格鲁吉亚人。不能不争取苏维埃的亚美尼亚和阿塞拜疆也参加莫斯科同安卡拉之间的谈判。虽然这种作法并没有减少亚美尼亚和阿塞拜疆对莫斯科的依附程度，但却有助于在国外、特别是在亚洲给人们造成一种印象，似乎沙皇政府从前的一些殖民地已经获得了国家的权力。1921年3月31日，列宁称赞了契切林的一项建议，即在穆斯林居住的地区“进行反宗教宣传时”，必须“掌握分寸”。列宁知道：在乌克兰、高加索和土耳其斯坦的民族主义者中间存在有分离主义的倾向。这些地区的不满情绪有可能引起群众性的骚动而需要进行镇压。如果国外知道了这种情况的话，那苏维埃俄国在各附属民族中的声誉就会受到损害。在这方面土耳其斯坦的事件就是一个很好的例子。

当工会领袖米.巴.托姆斯基不支持列宁在工会问题上的政策时，列宁便把他派到了土耳其斯坦，任命他为全俄中央执行委员会和俄罗斯苏维埃联邦社会主义共和国人民委员会共同成立的土耳其斯坦事务委员会的主席。在土耳其斯坦，托姆斯基同俄共(布)中央土耳其斯坦局的委员格.伊，萨法罗夫发生了政治上的分歧。分歧的基本点是关于在土耳其斯坦是否实行新经济政策的问题。托姆斯基坚持要实行。而萨法罗夫则断言，在土耳其斯坦的条件下，耐普不能实行，而应当继续实行战时共产主义。

托姆斯基把这个情况写信告诉了列宁。1921年8月7日列宁回信说：“您说我们(莫斯科)需要‘900万头绵羊’，这当然是对的。无论如何要弄到手！立即把取得这些绵羊的进度、计划送到我们劳动国防委员会来……”

“我们派越飞同志前往，是试图调解您和萨法罗夫同志的分歧。”一一像任何时候一样，越飞总是被委托去消除不愉快的事情。

列宁接着阐明了自己的计划：“我想，你们双方的意图能够而且应该统一起来：(1)首先要给莫斯科供应粮食和肉类；(2)(为此)可给予‘商人们’一系列让步和奖励；(3)当然要实行新经济政策……(4)一定要成立穆斯林贫苦农民委员会。(5)仔细地、慎重地对待穆斯林贫苦农民，向他们作一系列让步。”

“能够而且应该把符合我们在整个东方的‘世界政策’利益的、明智的、慎重的路线统一起来并固定下来。”①

①《列宁全集》中文第2版第51卷第183一184页。一一译者注

列宁把“世界政策”几个字加上引号似乎是在嘲笑自己的夸张，但是在下一封信中他就把引号去掉了。

越飞来到土耳其斯坦后，很快就了解到困难的实质所在，11月9日，他通知政治局说，托姆斯基和萨法罗夫之间的分歧最终将“激起俄国居民和当地居民之间以及某些民族之间的敌对情绪。”

萨法罗夫没收了所谓富农的财产、牲畜和农具，并在贫农中进行分配，也就是说他也执行了一种阶级斗争的政策，而这种政策在俄国中部已经导致了灾难性的后果。萨法罗夫的狂乱措施给穆斯林所造成的牺牲，其罪责全在于俄国的官员即穆斯林们那些传统的压迫者。托姆斯基坚决主张要废除战时共产主义的各种措施。但是在那些将从耐普的实行中得到好处的富农和商人中，看来有很多俄国人，因此受这些俄国人欺压的穆斯林的贫农便不想实行耐普。萨法罗夫的方法和托姆斯基的方法一样，也激起了穆斯林对俄国人的仇恨。此外，越飞还明确地说，势必要在托姆斯基和萨法罗夫之间进行选择。原来耐普同贫农委员会、同对穆斯林贫农的种种让步是不能并存的，而这是出乎列宁的预料的。

1921年9月13日，列宁通知越飞说，在莫斯科，“中央委员会内部对这个问题有一些分歧意见”。列宁写道：“更准确地了解情况是非常重要的。我个人非常怀疑，‘托姆斯基路线’……很可能是大俄罗斯沙文主义路线，或者确切些说，有这种倾向。”

“取得当地人的信任；取得三倍、四倍的信任；证明我们不是帝国主义者，我们不能容忍这种倾向的存在一一这对我们的整个世界政策是极其重要的。

“这是一个世界性问题，是毫不夸张的世界性问题。

“应该极其严肃地对待。

“这个问题将影响印度，影响东方，这可开不得玩笑，要千倍地慎重。

“致共产主义的敬礼列宁”①

①《列宁全集》中文第2版第51卷第323页。一一译者注

最后，正是萨法罗夫，而不是列宁怀疑其有大俄罗斯沙文主义的托姆斯基被从土耳其斯坦召了回去，被任命为共产国际的东方问题顾问。中央监察委员会审查了有关他的工作的材料。由于这种调查，萨法罗夫向党中央提出申请，要求他不再参加任何负责工作。列宁给他回信说：“不要急躁，这是不允许的，也是可耻的，您又不是14岁的小姐。”列宁以信任的口气对萨法罗夫写道：他也认为“对您的发难是荒唐的”，①而与此同时，列宁却把格.雅.索柯里尼柯夫这样一位重要的布尔什维克派往土耳其斯坦去调查萨法罗夫的情况。

①《列宁全集》中文第2版第52卷第155页。一一译者注

要证明布尔什维克不是帝国主义者，要博得土耳其斯坦当地人的好评，这对列宁来说是一个具有世界意义的问题。因为如果在土耳其斯坦取得胜利，那就会在印度和整个东方引起反应。列宁是从全球范围的观点来看问题的。土耳其斯坦和高加索有可能不是成为桥梁，就是成为障碍物。寇松和邱吉尔不知道列宁认为土耳其斯坦有什么样的意义。但是他们认为列宁是罗曼诺夫王朝的红色体现者，是一位坐在沙皇宝座上的委员，是不戴皇冠的沙皇，但是他却具有非常危险的思想。他们认为，瞧，这只熊越来越起劲啦。虽然列宁对世界革命的不可避免存在着种种幻想，但是要让他同意他们作出的俄国有可能在亚洲进行扩张这种评价，是不大可能的。到1921年时他已经知道，要传播思想，不是靠剑，就是靠钱。

此外，对列宁来说存在着两个英国：一个是他想在亚洲加以侮辱的英国，另一个是他正在伦敦将其作为一个世界银行家、商人和生产者竭力对之讨好的英国。起码有两个列宁、两个灵魂，这两个灵魂和平地共处于一个胸膛里，都只忠实于一个原则：苏维埃政权无论如何要得到保全。为此目的，俄国就需要同资本家做生意。而作为资本主义堡垒的英国为了存在下去也需要做生意。但是在英国有人认为，帝国比做生意更重要。亚洲的列宁主义和家里的红色宣传，看来比金钱上的损失更危险。但是也有一些人认为，共产主义的危险并不那么可怕，依靠建立正常的贸易关系就能够彻底消除这种危险。一些英国的大公司希望恢复革命前它们在俄国的那些企业的剥削。于是它们要求实行租让。克里姆林宫以最有希望的方式对此作了回答。英国一些认真作事的人认为，贸易关系能否建立，要看俄罗斯苏维埃联邦社会主义共和国是否承认沙皇俄国所欠的债务。不知是为了回答这些债权人的压力，还是为了避免在本来已在分崩离析的协约国中进一步引起分歧，劳合一乔沧就法国对英俄贸易协定持什么态度问题向巴黎征求意见。法国外交部长阿里斯蒂德.白里安于1920年11月25日通过一份非常古怪的照会作了回答。①照会中说，法国政府“不反对恢复私人之间的贸易关系”。但是由于国家对外贸易垄断组织禁止私人在苏维埃俄国进行国外贸易，所以实质上白里安是在说，他反对同苏维埃俄国进行贸易。此外，他还提出了一个人们已经知道的条件：俄国应当支付战前的和战时的债务。但是法国人由于怀疑布尔什维克是否有支付能力以及他们是否同意支付旧的债务，所以便建议成立一个专门组织，委托其执行有关支付债务的工作。“支付债务所采取的方式应当是有助于利用这个国家的自然资源。”白里安梦想把苏维埃俄国变成西方一个经济上的殖民地。

①英国政府与法国政府关于英俄贸易协定的通信。《英国白皮书：俄国》1921年第2号。指导性指示1456号，1921年伦敦英文版。

布尔什维克用不着来拒绝白里安的计划，因为英国人就已经把它拒绝了。英国人在1921年6月24日声明，恢复同俄国的贸易和俄国承认自己的债务这两个问题应当分开来研究。

1921年3月16日，俄罗斯苏维埃联邦社会主义共和国同大不列颠签订了贸易条约。双方认为，继这个条约之后将签订和平条约和恢复外交关系。冰解冻了，封锁被打破了，同布尔什维克的贸易开始了。现在，在俄国和外部世界之间，确实如列宁所说的，“出现了一种均势”。


四十四 幻想的破灭

在苏维埃俄国内部也出现了一种均势。但是这种均势被饥荒、贫困和革命队伍中残余的激进主义破坏了。1921年4月14日，列宁给政治局委员兼莫斯科苏维埃主席加米涅夫写信说：“听说工人们过三四个月将要求废除自由贸易。他们说：不想让官僚们吃白面包。”这是由嫉妒心表现出来的阶级斗争的萌芽。因为耐普对官僚们或职员们要比对工人们更有利。在这方面列宁能够作些什么呢？他对加米涅夫写道：“是否应先采取措施：(1)马上全力办休养所。夏秋两季增加休养所数量。然后我们给‘休养员’间或也买‘白面包’，轮流来。(2)仔细考虑一下给儿童或‘获奖者’买礼物的其他轮流办法。但是第一点更重要。简单谈谈您的意见以及工作情况。……敬礼！列宁。”①

既然列宁认为通过给无产者开休养证让他们到被没收的资本家的别墅中的“休养所”去休养，通过给儿童买礼物、间或轮流也给“休养员”分配白面包等办法就可以使无产者变得驯服，那他一定是低估了无产者的阶级觉悟。

在俄共(布)第十一次代表大会上，梁赞诺夫提出了一项关于禁止在党的报刊上登载广告的决议案。米高扬对此提出了一项修正案，即只禁止在《真理报》上登载广告。玛.乌里扬诺娃及《真理报》编辑部的其他成员们都没有对米高扬的修正案提出反对意见。由于在通过这项修正案时列宁没有出席代表大会，乌里扬诺娃便决定请列宁参加会议。列宁来到会场后，交给了加米涅夫这样一张便条：“据说，代表大会禁止在《真理报》上刊登广告？能否加以纠正？因为这显然是错误的。”

加米涅夫回答说：“不行！已经表决过两次了。这样作会使他们反感的！应当寻找别的办法来支持《真理报》，如刊登新书广告、会议广告、中央通知等等都要收费。列.加.。”②

列宁的重商主义思想超过了党。

但是最大的威胁并不是党内正在消失的激进的思想情绪，而是列宁的健康受到损害。

共产党员、红军战士伊.阿.谢米扬尼科夫是顿河州的粮食工作人员，他来到莫斯科是为了专门向列宁告知顿河州粮食工作人员和党员干部滥用职权、盗窃和经营不善等情况的。谢米扬尼科夫向列宁写信说，这些情况给“工人和劳动农民举行各种暴动”提供了“借口”，他还在信的附言中宣布，他将在“三天内等待着”列宁作出决定：“如果不作出决定，我将离开这个世界。”

①《列宁全集》中文第2版第50卷第247页。一一译者注

②《列宁文集》俄文版第13卷第29页。

1921年7月13日，感到不安的列宁给福季耶娃下了书面命令：“请赶快找到写信人，接见他，要他放心，告诉他我在生病，但他的事一定催促办理。把他的来信交打字员复制数份。送莫洛托夫一份，送中央监察委员会索尔茨一份。在把该信送交莫洛托夫时，请以我的名义增添几句话：建议派出由全俄中央执行委员会1名委员加10名(或20名)斯维尔德洛夫大学学员(把写信人也带上)组成的监查工作组去顿河州并将查明有掠夺行为的人就地枪决。”①

列宁自我感觉不好。刺耳的声音常使他感到愤怒。为了代替电话的铃声，便安装了一种小的电灯泡，用灯泡发亮来表示电话的信号。1921年7月8日，他向中央组织局给莫洛托夫写去了一个申请：“请组织局或中央书记处(经政治局电话批准后)准许我……请假一个月，假期每周来2--3次，每次2--3小时，以便出席政治局、人民委员会和劳动国防委员会会议。……”②第二天政治局通过了如下决定：“准许列宁同志休假一个月，在休假期间只准参加政治局会议(除经中央书记处决定的特殊情况外不得参加人民委员会和劳动国防委员会会议)。”

但是列宁仍然留在莫斯科，出席了共产国际的代表大会，并且他像任何时候一样，不仅积极地处理一些关键性的问题，而且还处理很多次要的问题。7月13日，他突然写信给在芝加哥的鲍罗廷，想“弄到有关美国第三党，即工农联盟党……在其控制的北达科他州活动情况的材料”。③弄到这些材料，是想建议鲍罗廷根据这些材料为《共产国际》杂志写篇文章。

①《列宁全集》中文第2版第51卷第53—54页。一一译者注

②同上，第34页。一一译者注

③同上，第54页。一一译者注

在那些日子里，列宁请秘书为他弄到捷克斯洛伐克共产党党报《红色权利报》和《前进报》有关捷克斯洛伐克共产党五月代表大会的各期。7月22日，他要求煤炭总委员会加速在国外购买掘煤机。第二天，他写信给鲁克钦斯基谈论种马场和育马场的问题以及彼得格勒消费公社中的混乱状态问题等。7月24日和25日，他过问运出鱼货和秋季渔讯问题，并请契切林抓紧写出“揭露格鲁吉亚孟什维克的”论文集。7月份就是这样过去的。列宁未能休息，他显然认为，没有他的提醒、命令、申斥等等，什么事也不可能有所进展。

虽然中央政治局作出了有关决定，但列宁还是担心行政机构的垮台，所以他企图把克里姆林宫中的机器掌握在自己手里。他在哥尔克休假时，发出了大量的命令、指示、指责和便函。但是他见到的人比较少。例如，8月2日，他给阿多拉茨基(他对阿多拉茨基评价很高)写信说：“我在休假。身体不好。见不到人。”他的身体是那么不好，以至于他希望读一些轻松读物。波.伊.尼古拉耶夫斯基当时蹲在卢比扬卡街，同自己的孟什维克同志们共同被关在一个牢房里，他从唐恩的莉迪娅即从著名的孟什维克领袖的妻子那里得到了一本《罗堪博尔①的奇异经历》。在押的孟什维克们贪婪地阅读这本书，甚至不得不把它借给蹲在隔壁牢房里的社会革命党人一一郭茨、季莫费耶夫及其他一些人，他们用敲墙的作法来表示自己想看到这本书。这本书从一些人的手里转到另一些人的手里，从孟什维克手里转到社会革命党人手里，再从社会革命党人手里转到孟什维克手里，直到这本书的女主人突然宣布说，图书馆要求立即把书还回去为止。列宁在病中请求为他弄到的正是这部小说。蹲在监狱中的那些孟什维克和在哥尔克的这位布尔什维克都在用同一种方法即阅读惊险小说来排忧解闷。孟什维克断定，这是列宁第一次脑溢血，但没有得到证实。

①“罗堪博尔”是法国作家彭桑.杜.特拉伊(1829一1871)所作的长篇侦探小说中的主人公。“罗堪博尔”已成为经历了令人难以置信的冒险家的通用名词。一一译者注

无所事事使列宁感到腻味。于是他在休假中写了一篇文章，标题是《新的时代和新形式的旧错误》①，刊载在1921年8月28日《真理报》上。文章中谈到了“总是在一定程度上渗入无产阶级的”农民的“小资产阶级的动摇”。列宁写道，这种动摇“在资本主义的老根还没有挖掉以前……是无法避免的”②。

列宁承认，耐普鼓舞了布尔什维主义的敌人。“孟什维主义者的基本论调是：‘布尔什维克走回头路，又回到了资本主义，这样他们就完蛋了。革命毕竟是资产阶级性的，十月革命也不例外！民主万岁！改良主义万岁！’”列宁解释说，布尔什维主义革命诚然是从资产阶级革命开始的，但是“在短短十个星期内，我们为真正彻底消灭俄国封建残余所做的工作，比孟什维克和社会革命党人在他们执政的八个月中(1917年2月到10月)所做的要多百倍”。③列宁所说的十个星期，是指从十月革命到解散立宪会议这个时期。

布尔什维主义革命的第一阶段是资产阶级性质的，其矛头是反对封建主义的残余。列宁断言，与此同时，布尔什维克已经开始了“社会主义的、无产阶级的革命”。“我们对市侩民主派的偶像即立宪会议和资产阶级的‘自由’，如专供富人享受的出版自由，给予了使全世界都能感觉到的打击。”“我们建立了苏维埃这种国家类型……我们空前地发挥了工人阶级自己运用国家政权的力量。”④

①《列宁全集》中文第2版第42卷第107一一116页。一一译者注

②同上，第107页。一一译者注

③同上，第107、108页。一一译者注

④同上，第108页。一一译者注

现在，革命进入了新的阶段：“协约国被迫停止(能长久吗？)武装干涉和封锁。”但是舞台上又出现了一个新的敌人：“小资产阶级的自发势力，它像空气一样包围着我们，并很厉害地渗进了无产阶级队伍。无产阶级则失掉了阶级特性，也就是说，它失去了本阶级的生活常态。工厂既然停工，无产阶级也就软弱、分散、无力。”①

这样一种状况使得“左倾空谈”流行起来，对于“左倾空谈”列宁已经听惯了。他说：“我们并不轻视危险。我们正视这些危险。……危险是很大的。……惊慌失措的叫喊根本影响不了我们。……孟什维克叫喊说，实行粮食税、贸易自由、租让制和国家资本主义意味着共产主义的破产。”②但是，苏维埃制度在工人阶级中找到了“新的力量”。“无产阶级的优秀代表现在管理着俄国，建立了军队，领导着这支军队，建立了地方管理等机关，管理着工业，等等。如果在管理工作中存在着官僚主义的弊病，那么我们决不隐瞒这种祸害，而是揭露它，同它作斗争。”③但是，从工人阶级中涌现出来的新生力量，现在还不多，这是因为俄国工人阶级在国内战争期间曾经经受了种种折磨。列宁要求：“要让地方更多地发挥首创精神和自主精神！”④“把这种更缓慢、更谨慎、更坚定和更顽强的工作担负起来吧！”列宁到这里结束了自己的文章。俄罗斯苏维埃联邦社会主义共和国的状况给他带来的欢乐不多。他虽正视危险，但危险并没有因此而减少。

①《列宁全集》中文第2版第42卷第109、110页。一一译者注

②同上，第110、111页。一一译者注

③同上，第112页。一一译者注

④同上，第115页。一一译者注

列宁在这整整一个月中没有发表一次演说，没有在报刊上发表一篇文章。这种情况是没有先例的。终于在9月20日，列宁发表了一篇关于清党的短评。①他坚决主张要把从前的孟什维克和“混进党内来的分子”开除出党。“必须把欺骗分子、官僚化分子、不忠诚分子和不坚定的共产党员……从党内清除出去。”②

①《列宁全集》中文第2版第42卷第145一147页。一一译者注

②同上，第147页。一一译者注

不久，列宁同斯大林在官僚主义问题上发生了一次试验性的冲突。

官僚主义在共产主义国家的生活中起着一种特殊的作用。每一个政府都依靠一批官僚，即依靠一些人写出信件，回答信件，起草文件和保存文件，收集情报，下命令，征税，雇佣一些人和解雇另一些人，等等。但是苏维埃的官僚制度是一种专制制度。苏维埃制度有意不规定独立的立法。立法者和执行者是同样一些人，他们还把法院和司法机关置于自己的控制之下。这个三位一体者，除了其他一切而外，还是全国惟一的企业主、整个工业的惟一管理者、农业的惟一业主、教育和文化的裁决者、惟一的银行家、惟一的商人和对外政策的惟一制定者。在这种情况下，国家的一切全都决定于官僚制度。当然，官僚制度始终只不过是由一个专政者或由几个专政者组成的寡头政体所建立的，是专政者们的工具，他们可以毫无阻碍地解雇一些官僚和任命一些官僚。但是在宝剑还没有砍掉官僚们的脑袋之前，他们拥有令人可怕的权力，对这种权力既无法摆脱，也无法加以任何约束，只有一种极其罕见的例外，这就是在他们的丑行被公诸于《真理报》或其他报纸上的时候，以及某个腐化堕落的官吏被揭露的时候，他们才丧失了自己的权力一一但是这种情况是屈指可数的，而舞弊行为则有千百万起。

这种巨大的怪物是列宁的产物。列宁在建立共产主义专政和苏维埃国家时就产生了它。列宁和他的很多战友很快就了解到，他们亲手开创的事业带来了什么样的危险，于是他们便发出了呼救声。但是，随着党和政府职权的产生与繁殖，也产生了法兰肯斯坦作品中的怪物①。列宁企图制服这个巨大的怪物，于是便建立了工农检查院。他把制服这个巨大怪物的权柄亲手交给了斯大林。

1921年9月27日，列宁就工农检查院的任务给斯大林写了一封长信。这封长信第一次发表在《列宁文集》(1929年)第9卷中，一年之后又作了转载，并附上了斯大林的回信。②列宁像任何时候一样，总是从一般谈到个别。他在信的一开头写道：“工农检查院的任务，不仅仅是甚至主要不是‘捕捉’和‘揭发’(这是法院的事，工农检查院虽然和法院密切有关，但决不等同)，而是善于纠正。”③

列宁是否在刹那之间怀疑过斯大林是一个隐藏的力求“捕捉”错误的暗探和很想“揭发错误”的起诉人呢？这很难说，因为现在全世界对斯大林性格的认识所产生的那种成见太深了。但是列宁曾经指出过，斯大林对工农检查院的惩罚职能过于重视，而对工农检查院的感化职能则过于忽视。

列宁写道，要感化人，就得研究问题，了解问题。“例如，汇报工作是一切部门和各种机关的一项基本任务。工农检查院应该熟悉和掌握这项工作，善于在最短时间内进行检查(派人到有关的办公室去半小时，去一小时)：工作汇报了没有，汇报是否符合规定，有哪些缺点，怎样纠正等等。”④

①法兰肯斯坦(1197一1851)是英国女作家，她的小说中的主人公，是一个生理学家，曾制造一种怪物，后来这个主人公为怪物所毁灭一一译者注

②《列宁全集》中文第2版第42卷第150一156页。一一译者注

③④同上，第150页。一一译者注

提交给列宁的关于燃料机构的工作和1921年秋季燃料危机加剧的报告初稿是列宁写这篇文章的起因。列宁写道，他在看了这个报告初稿之后，“确信工农检查院的工作基点摆得不对。在这个报告初稿里，既没有对情况的研究，也没有纠正的办法。”①列宁承认，被检查的机构工作得不好。“汇报搞得不好”。“但是找出有过错的领导人，这只是工作的极小一部分。工农检查院是否完成了自己的任务，尽了自己的职责呢？它是否正确地理解了自己的任务呢？主要的问题就在这里。可是对这个问题只能作否定的回答。”②列宁说，报告初稿的起草人指出：“负责的领导人员工作忙得喘不过气来，而下属机构……的业务部门却充满了无事可做的工作人员。”列宁写道：“我认为这种看法是可贵的，而且是绝对正确的，它不仅适用于燃料总管理局，也适用于所有的或者99％的机关和部门。”

“应该怎样纠正这种不良现象呢？我甚至一点都不知道。工农检查院应该知道……”列宁在说工农检查院时，指的不仅仅是不幸的报告初稿的起草人，他说：“我很清楚，事情不仅同这一位起草人有关。”③

①《列宁全集》中文第2版第42卷第151页。一一译者注

②同上，第152页。一一译者注

③同上，第154、155页。一一译者注

斯大林了解，列宁的这些话暗中是指他本人来说的，于是当天他就写了回信。他认为不为自己本人进行辩护，而为报告初稿的起草人进行辩护要更好一些，因为这样可以使自己避开嫌疑。斯大林写道：“您对报告‘初稿’起草人的指责可能早了一些，因为正式报告还没有送给您。我已经向您说过，起草报告‘初稿’，是为了使您了解情况，而把这些问题列举出来，是为了减轻您事先检查的麻烦，或者像目前所常说的，是为了使您能够‘关心’这个问题。但是，我可以断言，我们腐败的检查院还会乱用容易采取的‘捕捉’的老办法，如果我们不派共产党员来加强该院的力量，不给领导人员物质保证的话。……两个调查燃料机关的工程师的收入加起来，还赶不上北海白海地区森林工业管理局的一个信差。……我不得不在前几天发给他们几十万卢布。报告‘初稿’的起草人是洛尼诺夫，共产党员……洛尼诺夫前天告诉我，他将在报告中附上改进燃料机关工作的具体方案。”①

十月革命四周年快到了。列宁为这个令人欢乐的节日准备好了一篇自我庆祝的文章，在庆祝会即将到来的20天以前发表在《真理报》上，以便让全国几百个、几千个在庆祝会上发表演说的人能够在自己的演说里利用这篇文章。列宁写东西任何时候都写得很快，而且几乎没有什么涂改的地方。他写道：“俄国革命直接的迫切的任务是资产阶级民主性的任务：打倒中世纪制度的残余，彻底肃清这些残余，扫除俄国的这种野蛮现象、这种耻辱、这种严重妨碍我国一切文化发展和一切进步的障碍。我们有权引以自豪的是，从对人民群众的深远影响来看，我们所做的这种清除工作比125年多以前的法国大革命要坚决、迅速、大胆、有效、广泛和深刻得多。”②

列宁掰着手指列举道：我们消灭了君主制、等级制、土地私人占有制，废除了宗教，消灭了妇女和少数民族没有全权的现象。

列宁在谈到推翻了专制制度但并没有触动沙皇及其家族的临时政府时，大声地说：“这些胆小鬼、空谈家、妄自尊大的纳尔苏修斯和哈姆雷特③总是挥舞纸剑，可是连君主制都没有消灭！

①《列宁全集》中文第1版第33卷第457页。一一译者注

②同上，中文第2版第42卷第160页。一一译者注

③纳尔苏修斯是希腊神话中的一个孤芳自赏的美少年。哈姆雷特是英国作家威莎士比亚的同名悲剧中的主人公，是内心矛盾、犹豫不决、耽于幻想而不能坚决行动的人的典型。一一译者注

我们却把全部君主制垃圾比任何人任何时候都更干净地扫除了。”①后面这句话显然是指布尔什维克枪毙了沙皇的家族而言。

“就拿宗教、妇女的毫无权利或非俄罗斯民族的被压迫和不平等地位来说吧。这些都是资产阶级民主革命的问题。小资产阶级民主派这些鄙俗之徒在这些问题上空谈了八个月。世界上没有一个最先进的国家按照资产阶级民主方针彻底地解决了这些问题。而在我国，这些问题已……彻底地解决了。我们一向在认真地同宗教进行斗争。我们让一切非俄罗斯民族成立了自己的共和国或自治区。在我们俄国，妇女无权或少权这种卑鄙、丑恶、可耻的现象……已经没有了……”②

“我们把资产阶级民主革命的问题作为我们主要的和真正的工作即无产阶级革命的、社会主义的工作的‘副产品’顺便解决了。我们一向说，改良是革命的阶级斗争的副产品。我们不仅说过并且还用事实证明过，资产阶级民主改造是无产阶级革命即社会主义革命的副产品。……前一革命可以转变为后一革命。……后一革命可以巩固前一革命的事业。斗争，只有斗争，才能决定后一革命能比前一革命超出多远。”③

①《列宁全集》中文第2版第42卷第170一171页。一一译者注

②同上，第171页。一一译者注

③同上，第172页。一一译者注

这里列宁的想法是很清楚的。布尔什维克起初不得不进行非社会主义的革命，以便从非社会主义的革命过渡到社会主义的革命。飞跃是没有的。从封建社会不可能直接过渡到社会主义社会或共产主义社会。

但是，列宁把第一个革命称之为“资产阶级民主”革命，并且他知道，社会主义者、自由主义者及其他一些人指望苏维埃俄国会实行民主制这是徒然的。对于国外的这种评论，他使用起他所固有的善于辞令的本领来：“让垂死的资产阶级和依附于它的小资产阶级民主派的猪狗们用数不清的诅咒、谩骂、嘲笑来攻击我们在建设我们苏维埃制度中的失利和错误吧。……在缔造前所未有的新型国家制度这种全世界历史上新的事业中，难道能没有失利和错误吗？……但是我们有权自豪，而且我们确实很自豪，因为我们有幸能够开始建设苏维埃国家，从而开创全世界历史的新时代，由一个新阶级实行统治的时代。这个阶级在一切资本主义国家里是受压迫的，如今却到处都在走向新的生活，去战胜资产阶级，建立无产阶级专政，使人类摆脱资本的桎梏和帝国主义战争。”①

这篇文章是列宁善于辞令的光辉范例。从这篇文章中看不出列宁患病的任何迹象。

“千百万人都在思考着昨天战争的起因和行将到来的明天战争的问题，他们愈来愈清楚地、明确地、必然地认识到一个严峻的真理：不经过布尔什维克的斗争和布尔什维克的革命，就不能摆脱帝国主义战争以及必然会产生这种战争的帝国主义世界(如果我们还用老的正字法，我就会在这里写上两个含意不同的“MNP”②)，就不能摆脱这个地狱。”③

①《列宁全集》中文第2版第42卷第172、173页。一一译者注

②“MNP”一词是现代俄语，有“和平”与“世界”两种含义。这两种含义在旧的俄语中是两个词，即MNPD和“Mipb”，前者意为“和平”、“和约”，后者意为“世界”。一一《列宁全集》中文第2版第42卷第l74页原编者注。

③《列宁全集》中文第2版第42卷第173一174页。一一译者注

“我们已经开始了这一事业。至于哪一个国家的无产者在什么时候、在什么期间把这一事业进行到底，这个问题并不重要。重要的是，坚冰已经打破，航路已经开通，道路已经指明。……第一次的布尔什维克革命使地球上一亿人首先摆脱了帝国主义战争和帝国主义世界。以后的革命一定会使全人类摆脱这种战争和这个世界。”①

如果列宁在结束自己的文章时用的是铜号吹奏的雄壮乐句和胜利的钟声这样一种长调，那就完全不是列宁的声调了。列宁在文章快结束时写道：“困难是巨大的。……我们已经学会了……革命所必需的另一种艺术：灵活机动，善于……迅速急剧地改变自己的策略，如某原先的道路在当前这个时期证明不合适，走不通，就选择另一条道路来达到我们的目的。”②

他的错误在这里：“我们为热情的浪潮所激励，我们首先激发了人民的一般政治热情，然后又激发了他们的军事热情，我们曾计划依靠这种热情直接实现……同样伟大的经济任务。我们计划(说我们计划欠周到也许较确切)用无产阶级国家直接下命令的办法在一个小农国家里按共产主义原则来调整国家的产品生产和分配。现实生活说明我们错了。为了作好向共产主义过渡的准备(经过多年的工作来准备)，需要经过国家资本主义和社会主义这些过渡阶段。不是直接凭热情，而要借助于伟大革命所产生的热情，靠个人利益，靠同个人利益的结合，靠经济核算……”③于是便产生了新经济政策，“无产阶级国家必需成为一个谨慎、勤勉、能于的‘业主’，成为一个精明的批发商……现在，在我们和资本主义的(暂时还是资本主义的)西方并存的条件下，没有其他道路可以过渡到共产主义。批发商这类经济界人物同共产主义似乎有如天壤之别。但正是这类矛盾在实际生活中能把人们从小农经济经过国家资本主义引导到社会主义。同个人利益结合，能够提高生产……”④

①《列宁全集》中文第2版第42卷第175页。一一译者注

②同上，第175、176页。一一译者注

③同上，第176页。一一译者注

④同上，第178一177页。一一译者注

这是一方面。而另一方面：“不管过渡时期的苦难如灾荒、饥荒和经济破坏多么深重，我们决不气馁，一定要把我们的事业进行到最后胜利。”①文章到此结束。

可以加以总结。列宁认为，布尔什维克进行的第一个革命即资产阶级民主革命已经获得了成功(虽然列宁在纸上所列举的某些成就一一消灭宗教、解放妇女、各民族获得平等权利一一有些夸大，因为列宁对传统的力量估计不足)。谈到第二个革命即社会主义革命或共产主义革命时，列宁表现出了一种完全不像列宁的空想主义：指望在俄国只要人民委员会一想共产主义，共产主义就能来到。本来应当指望的是，共产主义将是千百万人共同的、自愿的努力的结果(这千百万人在精神、文化等方面达到了成熟的程度，在思想方面获得了高度的发展)，而不只是克里姆林宫下命令的结果。列宁在革命前曾不止一次地反复说，俄国首先应当使资本主义获得充分的发展，然后才能成为社会主义的国家。那为什么他竟认定社会主义能够在废墟上、在落后和无知的基础上获得巨大发展呢？不管怎样，到1921年10月时他已经了解到，需要使私人资本主义和国家资本主义经过几十年时间的发展，国家才能摆脱落后状态。

列宁在沉默了几个月之后，1921年10月17日在全俄政治教育委员会第二次代表大会上发表了演说。他在这里列举了三个敌人：“共产党员的狂妄自大一一这就是敌人！文盲。贪污受贿。四项诫条：(1)不要玩弄聪明，不要摆共产党员的架子，不要以大话掩盖疏忽大意、无所作为、奥勃洛摩夫精神和落后；(2)要扫除文盲；(3)要同贪污受贿现象作斗争；(4)要用经济建设的实际成绩来检验自己的一切工作，使你的话不致成为空话。”②

①《列宁全集》中文第2版第42卷第177页。一一译者注

②同上，第402页。一一译者注

这篇长篇演说是列宁在关于向共产主义过渡问题上少有的一次自我批评。他说：“当时我们认定，农民将遵照余粮收集制会交出我们所需数量的粮食，我们则把这些粮食分配给各个工厂，这样，我们就是实行共产主义的生产和分配了。不能说我们就是这样明确具体地给自己描绘了这样的计划，但是我们差不多就是根据这种精神行事的。不幸这是事实。我说不幸，是因为经过一段不很长的试验我们终于确信，这种构想是错误的……”①

这样一来，列宁就承认了给俄国导致破坏和饥荒的战时共产主义并不只是战时所采取的一种措施，而是想使俄国成为共产主义俄国的有意识的尝试。这是一种充满幻想的、没有结果的、带来灾祸的一种冒险行为，是严重错觉的结果。对于被宣判为“自行消亡”而实际上则是处于瓦解状态的国家，竟然指望它一挥手就能在落后的、不识字的、农民的俄国建立起共产主义，而不必经过资本主义的发展阶段。这是旧日的、民粹主义的关于俄国负有特殊使命的那称幻想(虽然这种幻想发生了某些变化)。在列宁那种求实精神的掩盖下，有时候很难在他身上看出这种幻想来，然而这种幻想无疑是潜藏在他的内心之中的。

随着耐普的实行，资本主义又回来了。于是又提出了“谁战胜谁？”这个问题。列宁说：“我们中间的敌人就是无政府状态的资本主义和无政府状态的商品交换。”②“斗争还将更加残酷。”因此，“我们不应该指望直接采用共产主义的过渡办法。必须以同农民个人利益的结合为基础。”③

①《列宁全集》中文第2版第42卷第182页。一一译者注

②同上，第188页。一一译者注

③同上，第190页。一一译者注

列宁要求在这场新的战争中要采取残酷无情的手段。他说：“市侩们在书刊上号叫：‘看啊，布尔什维克采用枪决的办法了。’我们应当说：‘是的，我们采用了，而且是完全有意采用的。’……温情主义是一种并不亚于战争中的利己行为的罪恶。”①列宁要求清党，他说：“我很希望我们能从党内赶走10万到20万混进来的人，他们不仅不会同拖拉作风和贪污受贿行为作斗争，而且妨碍同这些现象作斗争。”②列宁说，俄国需要提高文化，但是提高文化是一个很长的过程。政府必须学会搞经营，学会做生意，而且是向资本家，向租让合同中的承租者和土地的承租者学习这一切。从理论上讲，列宁是反对出租土地的。1921年10月25日，列宁写信给司法人民委员德，伊.库尔斯基，信中指出：“不应该有租赁。但是国营农场或‘未耕种的土地’的租赁呢？这又当别论。这是一种特殊形式。……这不如说是管理权的转移。”③列宁借助于这种法律上的灵活手法使租佃具有法律上的根据，也就是使租佃具有“支配关系的转移”这种可以使人们接受的名义。粮食比原则更重要。饥荒压倒了其他一切。所有的人都想伸出援助之手。安娜.叶利扎罗娃－乌里扬诺娃的养子回忆说，母亲把“乌里扬诺夫家全家的银具”都捐献了出来作为救济灾民的基金。④

①《列宁全集》中文第2版第42卷第192页。一一译者注

②同上，第197页。一一译者注

③同上，第51卷第506一507页。一一译者注

④《回忆列宁》俄文版第2卷第137页。

资本家－承租人能够养活饥民和拯救饥民。

列宁相信，第二个革命即社会主义革命还将到来。相信这一点他是有根据的。但是他关于第一个革命即资产阶级民主革命已经获得了成功的断言所依据的只是纸上写的东西，是他签署的法令，而不是现实。他本人不久就看到了：少数民族所得到的比他们想得到的或者是比列宁本人想得到的要少得多。斯大林向农民表明，他们从令人痛恨的集体农庄那里既不会得到土地，也不会得到自由，更不会得到拯救。妇女只是在某种程度上得到了解放：她们被允许参加投票选举(只能投一个候选人的票)，她们有被选举权；在穆斯林地区，她们能够去掉笼罩物，能够进入学校学习。但是《共产国际》杂志1963年11月号上发表的一篇文章说明了这种解放的结果。在第82页上文章的作者写道：65年前苏维埃妇女的平均寿命比男子的平均寿命短两年，而现在则短八年。作者认为，苏维埃妇女平均寿命的这种灾难性的降低，是由于大量流产以及生活条件和工作条件所造成的外伤而形成的。苏联大部分成年妇女在生孩子的时候还工作。革命带给她们的是形式上的解放，但是加在她们身上的却是沉重的负担。

在第一个革命即资产阶级民主革命达到它预先确定的途程的一半之前，列宁就开始了第二个革命即反资产阶级的和反民主的革命。这样他就破坏了两个革命，他的历史性错误也就在这里。


四十五 金子的用处

种种情况使列宁不得不向资本家寻求援助。对其中的某些情况他本人是应当负责的。但是俄国剩下来的富人是太少了，连小学一年级学生都能够把他们逐一罗列出来，而外国的公司又不怎么愿意在苏维埃国家开展活动。不管列宁怎么说，资本家们还是认为在高度发达的国家里工作要更好一些，因为在那里既有熟练的工人和有经验的工程师与技师，又有充足的电力和便利的运输；既有组织得非常好的工业，又有工业所必需的机器、原料和备件等等的供应。而在俄国，这一切几乎是没有的。加之资本家们不是不了解克里姆林宫的政策，就是仇恨克里姆林宫的政策，所以他们对于共产党人发出的邀请抱着非常冷淡的态度。在那些同意同布尔什维克打交道的人中，绝大多数人都比较愿意从遥远的地方卖给苏维埃点什么，或者是向苏维埃购买点什么，而不愿意在俄国本国进行投资。

十月革命后其财产被没收的那些外国公司是一个重要的例外。它们希望，它们的损失能得到赔偿，它们能够在与沙皇俄国大致相同的条件下来恢复业务。这些公司中最大的一家公司大概要算“俄亚联合公司”了，它的董事长是英国工业家莱斯里.厄克特。在苏英贸易条约签订前后，列昂尼德.克拉辛一直都在伦敦同他进行着谈判，1921年6月，列宁通知克拉辛说：“同意把4个企业”(厄克特从前在乌拉尔的4个矿山)都租让出去。“期限问题要讲讲价钱。我方将支付一定数量的苏维埃币；要讲讲价钱。提成额要讲讲价钱。”克拉辛认为提成25％是可以接受的。列宁表示同意。他说：“同意保证不受侵犯。”①这就是说，外国的工作人员不会受到逮捕等的威胁。

1921年8月22日，列宁从哥尔克通知国家计划委员会主席克尔日札诺夫斯基说，既然厄克特希望得到“几乎全部俄国铜矿”，那他就应当“保证我们应得的提成并在短期内交给我们”，还应当向我们提供“发展我们自己的矿业所必需的装备”。接着列宁询问克尔日札诺夫斯基：“从扩大俄国的供应来源，尤其是电气化方面的供应来源来看，拟议中的租让总的说来有什么意义。”②

①《列宁全集》中文第2版第50卷第494页。一一译者注

②同上，第51卷第236页。一一译者注

就在这时，吉尔吉斯共和国中央执行委员会接到了莫斯科的命令说，革命前属于厄克特的里迭尔矿井不能停工。矿长在9月份到莫斯科来见列宁。回到矿井后，他给列宁打电报说，在他不在期间，总工程师停止了很多工作，解雇了很多工人。矿长报告说：“在工人中进行着一种宣传鼓动，说什么苏维埃政权不可能恢复矿井，只有英国人厄克特才能恢复矿井。已经查明有这样的事实：英国人厄克特给里迭尔的工程师们寄来了信、钱和衣服。里迭尔的工程师们怀着十分高兴的心情等待着英国人厄克特的到来。”①可以看出，当地的共产党员们对于旧的老板的到来并不感到多么高兴。但是列宁依然坚持租让的主张。

“荷兰皇家－壳牌”公司是巴库许多油田的占有者，伦敦和莫斯科之间贸易关系的恢复使这个公司的董事长亨利.杰捷尔丁格先生产牛了想获得租让的希望。1921年10月19日，英国外交部向苏维埃驻伦敦全权代表列昂尼德.克拉辛发出了如下一封信：“先生，柯曾.基德利斯通侯爵从J.w.博伊尔上校那里得知‘荷兰皇家－壳牌’集团想从苏维埃政府那里获得在属于它的南俄和高加索的油田上开采石油的租让。我受委托通知您，博伊尔上校就这个问题同您谈判时，他得到了陛下政府的充分赞同与支持。陛下政府相信，这次谈判的结果必将是迅速缔结令人满意的协定。先生，我是您的忠实的仆人(签名)埃斯蒙德.奥维。”②

①《列宁全集》俄文版第23卷第67页。

②苏维埃驻伦敦大使伊万.迈斯基盛情地准许我把这封信复制了一份，这封信保存在苏维埃大使馆的档案室里。

列宁也赞同这项租让。

他特别想预先得到美国工业企业家们的合作。他之所以抱有这种愿望在某种程度上是由于他具有世界政策的观念。他认为美国是英国和日本这两个俄国的传统敌人的竞争者。诚然，俄国在世界战争中的敌人是德国，但是布尔什维克不认为这场战争是自己参与的战争。另一方面，德国的财政已陷于枯竭状态。法国在援助白匪运动中起着主导作用，因此苏维埃同法国之间的敌对情况比国内战争存在得更久。法国大量的小食利者都握有沙皇的金债券，对于这样的债券克里姆林宫拒绝承认。共产党人认为，这种情况是发展两国经济上的友好关系的障碍，所以他们也就不认为法国是一个技术先进的国家，而首先认为美国才是这样一个国家。因此，从技术、财政和政治考虑出发，苏维埃的领袖们，尤其是列宁和托洛茨基，都指望美国能够广泛地参加恢复俄国的工作。沙皇俄国同美国之间的相互关系一向是消极的。当然两国之间存在着官方的联系，既有过摩擦时期，也有过接近时期，但是在这种关系中没有任何特别之处，而这在布尔什维克看来，是一种使他们产生很大希望的情况。因此，当1918年布尔什维克把外国的所有企业都收归国有时，列宁根据雷蒙.罗宾斯的建议，对美国的工业企业来了个例外。例如，“辛格牌”缝纫机公司、“国际收割机”公司和“威斯汀豪斯”公司的一些工厂等都没有被没收。当然，美国的军队参加了对俄国的武装干涉，但是苏维埃的政治家们和历史学家们提到这一点时都压低了声音，而有的时候则根本不提(只是在第二次世界大战后，由于德国和日本的垮台以及英国作用的缩小，从而在世界舞台上形成了苏联和美国之间的竞争，在这种情况下，苏联对美国的原来态度才从根本上予以重新考虑)。

列宁遵循着上一世纪的两个原则：力量均衡的政治原则和经济优先于政治的一般原则。而在哈定总统的新的行政机构中担任商业部长的赫伯特.胡佛则认为政治应当先于经济。为了回答苏维埃政府的讨好表示和在俄国实行新经济政策一事，他在1921年3月21日说道：“只要俄国处于布尔什维克的统治下，那么同俄国的贸易问题在很大程度上就是一个政治问题，而不是经济问题。在实行布尔什维克的经济制度的情况下，不管他们用多么适当的话来称呼这个制度，俄国都不可能有真正的生产，因而也不会有充足的产品用来输出，因此输入的可能性也将是很小的……需要使他们放弃自己当前的经济制度。”

莫斯科决定不去注意胡佛的回答。副外交人民委员马.马.李维诺夫向美国政府建议恢复两国间正常的贸易关系和外交关系。

美国国务秘书查尔斯.埃文斯.休斯用胡佛的精神作了回答。但这并没有使列宁感到难堪。1921年5月24日，苏维埃政府在西伯利亚的分支机构一一远东(赤塔)共和国就开发北萨哈林岛的石油资源问题同辛克莱开采公司签订了一项条约。根据这项条约，美国人还有权在岛的东岸即日本对面建造两个港口。北萨哈林岛当时被日本人占领着。这项条约的意思是清楚的：如果哈里.辛克莱在哈定内阁中的朋友们能够把日本人从萨哈林岛撵走的话，那里的石油就将为他的公司所得。这时向万德利普提出的关于在堪察加半岛实行矿山租让和为美国海军建立军事基地的建议还依然有效。

列宁在猎捕鲸鱼，但对于淡水鲑他也不嫌弃。厄克特、辛克莱、万德利普一一都是一些鲸鱼，但是要捕捉到他们是困难的。而列宁想得到的是一个真正的、活生生的美国的租让合同承租人，即使这个承租人很小也行，这样就可以在国内外把他摆出来给人看。这时有一个阿尔曼德.哈默来见列宁，他是美国一个年轻的医生，他想在俄国用粮食来换取毛皮和乌拉尔的珍贵物品。但是当他在乌拉尔监督对他运来的粮食的分配情况时，当地政权却把他的注意力吸引到了一堆堆废弃的石棉上来。事情沿着官职的等级在上升，于是哈默很快便来到了列宁这里。

在列宁的办公桌上放着一本《应用科学的美国》杂志。列宁一面很快地翻阅着杂志，一面对哈默说：“看，看你们作的。这才是进步：建设、发明、机器、减轻人的劳动。现在的俄国就像是你们的国家处在最初开拓者的那个时期。我们需要知识和勇气，是知识和勇气把美国变成了今天的样子。”

哈默回忆说，列宁的英语讲得既流利，又正确。

列宁感谢哈默运来了粮食和外科器械。但是他说：“我们所真正需要的是美国的资本和技术上的帮助，只有这些才能使我们的轮子重新转动起来。难道不是这样吗？”他企图引起哈默的兴趣。

哈默回答说，他是一个小企业家。

列宁反驳道：“没关系，这不重要。主要的是，要使某个人把坚冰打破。”于是他建议实行石棉租让。哈默暗示地说，谈判有可能拖得很久，因此他不得不有好几个月的时间呆在莫斯科无事可做。列宁高声说：“拖拉作风就是我们许多可咒骂的作风中的一种。”他答应指定一个由两人组成的委员会来办理此事，这两个人中一个是肃反委员会的代表，一个是工农检查院的代表。列宁说：“您可以相信，他们将立刻采取措施。一切将立即安排妥当。”

列宁对哈默说，一旦达成初步协定，请马上通知他。他说：“生意人不是慈善家，如果他们不相信能获得利润，那他们把金钱投入俄国就是傻瓜。”哈默问及劳动力方面是否有困难，列宁打消了他的顾虑。①同哈默的合同于1921年10月28日在莫斯科签订。在参加签订的人中有马.马.李维诺夫，因为租让与对外政策有关。几天之后，即在哈默返美的前一天，列宁用英文给他写了一封送别的信，信中说了些祝愿事情成功的话：“这个开端极为重要。”②过了一些时候，列宁用英文给季诺维也夫写了封便函，同时附上了俄译文：“务请千方百计帮助曾经对我们作出捐献的人一一阿尔曼德.哈默同志，这是一位美国同志，他承担了第一个租让。使他的全部事情获得圆满成功，这是极其极其重要的。”

①哈默对自己在俄国的活动留下了一份详尽的描写。见阿尔曼德.哈默《探索罗曼诺夫宝藏》(由沃尔特.杜兰蒂作序)1936年纽约英文版第241页。

②《列宁全集》中文第2版第51卷第543页。一一译者注

哈默在坚冰上打透了一个窟窿，但是没有把坚冰打破。随后也出现了其他一些冰窟窿，这就是对德国、斯堪的那维亚、英国和美国各个小公司所实行的一些租让。但是真正的解冻天气的来临决定于某一重大事件的到来，决定于气候的变化或者哪怕是季节的变换。向厄克特的租让或者是大规模的石油租让也许能够改善苏维埃的国际地位。但是，同厄克特的谈判在1921年10月间搁浅了，中断了。俄罗斯苏维埃联邦社会主义共和国国际关系的进一步恶化，迫使契切林在1921年10月15日写给列宁的信中竟提出了一系列极端措施。契切林认为，列宁和托洛茨基退出共产国际执行委员会，苏维埃政府发表声明(由列宁、托洛茨基和契切林署名)承认沙皇俄国的债务，就是这样的措施。列宁第二天就给契切林写了回信：“让我和托洛茨基退出共产国际执行委员会，这是根本谈不到的。债务问题向克拉辛说明即可。厄克特在百分比问题上现在与我们有分歧：他提出给总产量的5％，我们的委员会要求给10％。英国人和法国人想掠夺我们。我们决不答应。对他们的‘不满’，我们将不予理睬。租让项目已有一个：高加索的森林。同德国人正在进行贸易上的接触。同意大利也已经开始一一它表示愿意提供贷款。……只有英法两国态度‘骤变’。我认为我们不应作任何让步。……胡佛是一个现实的有利因素。”①一一这里列宁指的是同美国救济总署签订的协定。

虽然列宁使用了强硬的语气，但是契切林在10月17日的信中再次提出了这个问题。他再次建议政府发表一个声明(由上述三人签名)，表示同意承认沙皇俄国的债务。列宁把契切林的信散发给各政治局委员，并附上了自己的意见：“这样的措施只会给人造成我们软弱的印象。”②

①《列宁全集》中文第2版第51卷第456、457页。一一译者注

②同上，第466页。一一译者注

但是契切林采取了一种平静的、然而又是不屈不挠的固执态度。列宁的两次拒绝并没有把他吓倒，他仍然坚持要发表一个声明，承认沙皇俄国的债务。他起草了这样一个声明草案，交给了列宁和其他中央政治局委员。列宁研究了这个很长的、叙述得非常生动的文件之后，一共只提了三个很小的修改意见。契切林的照会在作了这些修改之后，于1921年10月27日散发给了英国、法国、意大利、日本和美国各国的政府。契切林写道：“苏维埃政府自成立之日起就以同其他大国的经济合作作为自己政策的基本目的之一。它一向声称，外国资本家如能帮助它开发俄国的自然资源……苏维埃政府愿意为他们提供足够的利润……苏维埃政府宣称，按照其坚定不移的信念，任何民族都没有责任为几世纪来套在它身上的枷锁付钱，但是俄罗斯政府……准备在这一最重要的问题上作出让步，”在这里列宁提出了一个修改意见：把“让步”改成了“作出一系列重大让步”。“……它愿意……承认对沙皇政府1914年以前所借外债负有义务，但是必须给予俄罗斯政府优惠条件，以保证它有履行上述义务的实际可能。”①一一这就是说，要给它提供各种新的贷款。

接着，契切林建议不久就这个问题召开一个有俄罗斯苏维埃联邦社会主义共和国参加的国际会议。这样就产生了召开热那亚会议的打算。

1921年10月29日，列宁在莫斯科省党代表会议上的报告中说，在国内战线上退却还没有结束。他说：“失败并不危险，危险的是不敢承认失败，不敢从失败中得出应有的结论。”②列宁断言，退却已经开始获得报偿。“我们看到，国家资本主义的关系有了发展。农民矿井的生产情况很好，他们把开采的煤拿出大约30％作为租金交给国家。”③

①《列宁全集》中文第2版第42卷第212、213页。一一译者注

②同上，第226页。一一译者注

③同上，第227页。一一译者注

但是，1921年春天实行的退却即耐普还显得不够。克里姆林宫当时认为“在全国范围内，或多或少要按照社会主义方式用工业品换取农产品，并通过这种商品交换来恢复……大工业”，①是可能的。然而实际情况并非如此。“……通常的买卖、贸易代替了商品交换。你们要努力适应这种情况，否则买卖的自发势力，货币流通的自发势力会把你们卷走的！这就是为什么我们处于目前这种境地，仍然不得不退却，以便在日后最终转入进攻。……现在我们处于必须再后退一些的境地，不仅要退到国家资本主义上去，而且要退到由国家调节商业和货币流通。”②

有人问：“共产主义中还能剩下些什么呢？”在很多地方，绝望情绪笼罩着党，普遍认为：“唉，一切都完了！”列宁没有去安慰那些陷于绝望的人，而是劝他们正视现实：“我们必须立足于现有的资本主义关系。我们害怕这样的任务吗？……你们能给我指出什么没有危险的革命道路、没有危险的革命阶段和革命方法吗？危险的消失就意味着战争的结束，无产阶级专政的终止。当然，此时此刻我们谁也不作这样的梦想。”③在报告结束时列宁要听众确信，归根结底，布尔什维克必将获得胜利，因为对他们有利的方量正在全世界日益发展着。

普通的公民们持有几百万苏维埃纸币，小商人们则持有几十亿苏维埃纸币，而苏维埃纸币的实际价格在日益下跌，所以持有苏维埃纸币的人们便想退回到沙皇时代的金本位制。列宁了解，既然俄国的经济目前还建立在现有的资本主义的关系之上，那就必须解决黄金问题。1921年11月6日和7日，《真理报》上发表了他的文章《论黄金在目前和在社会主义完全胜利后的作用》。

①《列宁全集》中文第2版第42卷第228页。一一译者注

②同上，第228、229页。一一译者注

③同上，第229、230、231页。一一译者注

列宁的文章一开始用的是清醒的语调：“庆祝伟大革命的纪念日，最好的办法是把注意力集中在还没有完成的革命任务上。……要完成这些任务需要把握某种新的事物……目前的新事物，就是我国革命在经济建设的一些根本问题上必须采取‘改良主义的’、渐进主义的、审慎迂回的行动方式。”①

列宁口中说的“改良主义的”、“渐进主义的”是一些侮辱性的形容词，主要是用来形容西方的自由主义者和温和的社会主义者的。在布尔什维克听来，这些形容词一定是发出了一种令人不愉快的不谐和音。这里列宁提出了一系列很有意思的问题，他知道，这些问题吸引着很多共产党员。他说：“有人问，既然你们试用革命方法以后，承认这种方法失败而改用改良主义的方法，那岂不证明你们是在宣布革命就是根本错误的呢？那岂不证明根本不应该从革命开始，而应该从改良开始，并且只限于改良呢？”②

列宁说，孟什维克所得出的正是这样的结论，而“对于一个真正的革命者来说，最大的危险，甚至也许是惟一的危险，就是夸大革命作用，忘记恰当地和有效地运用革命方法的限度和条件。……凭什么说‘伟大的、胜利的、世界性的’革命能够而且应该只采用革命的方法呢？这是毫无根据的。”③

①《列宁全集》中文第2版第42卷第244页。一一译者注

②同上，第245页。一一译者注

③同上，第246页。一一译者注

所有这些断语都可能使人觉得奇怪，但是这些断语是从列宁所一贯遵循的一条主要原则中十分自然地得出来的，这条原则就是：目的是为手段辩护的，甚至是像资本主义、改良主义、渐进主义这样一些可怕的手段。但是正是由于使用了与目的正相反的手段，于是便提出了这样的问题：为什么一开始就为革命付出了高昂的代价呢？为此列宁回答道，俄国的资产阶级民主革命由于消灭了地主和宗教，解放了非俄罗斯民族和妇女而获得了成功。“有世界意义的转变已经完成。资产阶级民主议会制时代已经终结。世界历史的新的一章一一无产阶级专政的时代已经开始。”①

然而在布尔什维克的面前提出了一项新的任务：“这看起来很奇怪：共产主义与商业？！……但是，如果从经济上认真考虑…下，就会知道这二者之间的距离并不比共产主义同小农的、宗法式的农业的距离更远。”②距离是非常大的。

列宁对自己提出的一切无法解决的问题只有一个回答，这就是世界革命。他对关于黄金问题的回答也是这样。他说：“我们将来在世界范围内取得胜利以后，我想，我们会在世界几个最大城市的街道上用黄金修建一些公共厕所。这样使用黄金，对于当今几代人来说，是最‘公正’而富有教益的，因为他们没有忘记，怎样由于黄金的缘故，在1914一1918年‘伟大的解放的’战争中，即在为了解决是布列斯特和约坏些还是凡尔赛和约坏些这个重大问题的战争中，曾使1000万人死于非命，3000万人变成残废；怎样又是由于黄金的缘故，不知是在1925年前后还是在1928年前后，是在日美之间还是在英美之间的战争中，或者在诸如此类的战争中，一定还会使2000万人死于非命，6000万人变成残废。”③

①《列宁全集》中文第，版第42卷第247页。一一译者注

②同上，第248页。一一译者注

③同上，第248一249页。一一译者注

演说和文章反映了列宁在思想上的情况，但是发表讲话和写文章在列宁的活动中只占很小一部分。每一天他都要收到几千份呈文和请求书。在每一次会议上都有几百项任务等着他去解决。，他不能不全力以赴地进行工作。1921年12月6日，他写给米.格.茨哈卡雅的信中说：“我很疲劳，又生病了。马上就要走。”①党中央又把列宁送到了哥尔克，禁止往那里给他送文件、报告和便函。医生们认为彻底休息将有助于防止他的重病的发展。

但是即使在哥尔克列宁也还是继续给秘书们打电话，向他们口授书信。他在电话中口授给斯大林的信谈的是关于错误地开除了一个党员的问题；口授给加米涅夫的信谈的是任命一位新的农业人民委员的问题；口授给斯大林的另一封信谈的是工农检查院检查畜牧业部门的工作问题；口授给中央检查委员会委员们的信谈的是关于错误地把娜捷施达.谢尔盖耶夫娜.阿利卢耶娃开除出党的问题(阿利卢耶娃一家“在沙皇时代曾经为布尔什维克帮过大忙”，在1917年7月的日子里曾经把列宁本人藏了起来)，由于列宁的说情，阿利卢耶娃被恢复了党籍；还谈了某个卡斯帕罗娃一波波娃的问题，她也是被开除出党，也是由于列宁的说情而恢复了党籍。

在休假期间，列宁的脑子还在紧张地工作。但是他的确不再接听电话，也不再接待来访者了。而且他能够同克鲁普斯卡娅一起到森林里去散步消遣，采集蘑菇和浆果，并且不时地同自己的侄儿和服务人员的子女们一起做游戏。

①《列宁全集》中文第2版第52卷第116页。一一译者注


四十六 未来已经到来

1921年12月17日，列宁休假归来后，开始准备全俄苏维埃第九次代表大会的报告。在这个准备工作过程中，他向下属纷纷提出询问：“给契切林同志(如他不能回答，就给李维诺夫)和拉狄克同志”，询问关于波兰和罗马尼亚的情况以及关于1921年11月“在华盛顿会议上缔结的四国同盟(美、英、法、日)”的问题；并问：“可否讲一讲邀请俄国和德国参加拟于1922年4月)召开的第二次会议的计划？”向佛敏同志询问：“1921年从国外运进了多少台机车(以及多少节车皮？多少辆油罐车)？”向奥辛斯基同志询问关于向农民供应种子的问题。向斯米尔加同志询问关于煤、石油、泥炭和木柴的情况。向最高国民经济委员会主席波格丹诺夫同志询问关于冶金工业、哈默承租企业和纺织工业的情况(每项不超过半页到一页……要可以在报告中引用的最简明最典型的数字，既能说明情况的全部严重性，又能说明微小的改进)。还向有关同志询问了关于电气化和教育的材料。给托洛茨基同志的便函是：“能不能在您的提纲和报告里加进下述内容：关于军队的经济工作……”①随后列宁起草了一个很长、很详细的报告提纲。

1921年12月23日，即正值饥寒交迫的冬季，在真正令人痛苦的时刻，列宁代表全俄中央执行委员会和人民委员会向苏维埃代表大会作了总结报告。列宁想使代表们的心理充满希望。过去他曾经警告别的共产党员，要警惕“高傲自大”的危险，而现在他自己却竟然陷于这种情况。当列宁在一个与外部世界相隔绝、听不到关于外部世界的自由报道的国家里发表讲话时，他是可以用歪曲了的情况来安慰自己的听众的。他说：“从物质上说来，我们在经济和军事方面是无比弱的，但从精神上说来，我们比谁都强，当然，我所讲的精神不是指抽象的精神，而是指各国实际的阶级力量的对比。”②资本主义国家拒绝在外交方面承认俄罗斯苏维埃联邦社会主义共和国，但是同意和它做生意。“……订购了几千台机车，而且已经接到第一批一一瑞典的13台，德国的37台。这是一个微不足道的开端，但总算有了一个开端。……它们敲诈我们，逼我们付出高价，但不管怎样还是在帮助我们的经济。……这些国家宣布我们是罪犯，但还是在帮助我们。……结果正像我已经对你们说过的，从大局来看，我们的估计比它们的正确。这并不是因为它们没有人会作正确的估计，相反地，这种人它们比我们多，而是因为他们既然往死路上走，就无法作出正确的估计。”③列宁说，进口量和出口量都有所增加。

①《列宁全集》中文第2版第52卷第135、136、137、138页。一一译者注

②同上，第42卷第328页。一一译者注

③同上，第330、331页。一一译者注

“……这个数字是微不足道的，非常非常小，小得可笑……但毕竟有了一个开端。……有人曾威胁我们说，只要我们还是现在这个样子，他们就要采取一切手段不容许同我们往来，这种威胁我们听了好几年了；可是我们毕竟看到，有人比这些威胁更厉害。”①“一般说来，社会主义共和国在资本主义包围中生存，这样的事情是否可能呢？无论在政治上或军事上，这似乎都是不可能的。但是在政治上和军事上又都已经证明这是可能的，这已经成为事实了。可是在贸易方面呢？”②

在对内政策方面，政府为自己提出了一项任务：建立工人阶级和农民之间的联系。“这种联系就是商业。”③列宁说，新经济政策的实质就在于无产阶级和农民的这种结合。“……我们要认真地长期地(当然，正如我们已经正确指出的，并不是永远地)执行这个政策。我们采取新经济政策是由于我国贫困，经济遭到破坏，我们的大工业伤了元气。”④在这方面虽然取得了某些成就，但是事情进展得很慢。“在经济战中，在我们邻国不是援助而是敌视我们的环境中，我们要取得胜利就得用这么长的时间。但我们的道路是正确的，因为这是其他国家早晚必然要走的道路。”⑤这时列宁掌握有符合实际的好消息，他说：“我应当告诉大家，最近几天我们在救灾方面获得了相当可观的成绩。你们大概在报上已经看到，美国已拨款2000万美元来救济俄国饥民。”⑥

①《列宁全集》中文第2版第42卷第331页。一一译者注

②同上，第328—329页。一一译者注

③④⑤⑥同上，第336、337、338、339页。一一译者注

与过去几年相比，在向饥荒地区供应种子和扩大播种面积方面已经取得了某些成绩。燃料生产也增加了。但是，共产党员们还没有学会做生意。“……这帮商人，这帮私人企业主为了百分之百的利润还是能把事情办成的，比方说，他们可以给工业搞到原料，可是共产党员和工会工作者却往往办不到。这就是新经济政策的意义。学习吧！”①列宁指出，共产党员们作出的决议比真正的工作要好。“对不起，请问什么叫作无产阶级？无产阶级是在大工业中从事劳动的阶级，可是大工业在哪里呢？这是什么无产阶级呢？你们的工业在哪里呢？它为什么停工了呢？是因为没有原料？那你们搞到了原料吗？没有。你们就去靠写决议摘原料吧。那你们就会出洋相……”②

列宁说，但是总的说来，耐普在沿着正确的道路前进。把工人和农民结合起来一一“这项任务不仅是俄国的，也是全世界的。……这是一项将会提到一切社会主义者面前的任务。资本主义正在走向灭亡……以工农联盟为基础的新社会必然到来。或早或迟，早20年或迟20年，它总归会到来。我们努力实现我们的新经济政策，这也就是在帮助这个社会创造工农联盟的形式。”③

①《列宁全集》中文第2版第42卷第348页。一一译者注

②同上，第350---351页。一一译者注

③同上，第353—354页。一一译者注

挨饿的俄国在把世界引向共产主义，它通过准许农民同投机者之间进行私人贸易的作法向全人类指出了一条道路。在遭受饥饿和向资本主义倒退的茫茫黑夜中，列宁仍然看到了世界革命的星光。

要使农民相信耐普，农民自己就应当有一种安全感，他希望相信，他不会受到肃反委员会的征粮队的威胁。耐普曼希望知道，他不会被逮捕，他的货物和赚来的钱不会被没收。因此列宁告诉代表大会说，现在肃反委员会的工作将只限于“纯粹政治方面”，一一不管怎样，眼下反革命的邪恶势力没有再次抬头。因此，1922年2月6日，肃反委员会改名为国家政治保卫局、，不过这个机构的性情和习惯并没有发生变化。1922年3月1日，列宁写信给全俄肃反委员会委员雅.克.彼得斯说：“彼得斯同志：对受贿以及诸如此类的事情，国家政治保卫局能够而且应该进行斗争，并通过法庭处以枪决。国家政治保卫局应该同司法人民委员部商妥，并由政治局通过相应的指令下达司法人民委员部以及所有机关。”①司法人民委员部管辖各法院，政治局给司法人民委员部发指示，而国家政治保卫局则在政治局的耳旁不断窃窃私语。在诉讼程序方面，事情并没有由于肃反委员会名称的改变而有多少变化。

在工会工作中，由于耐普的实行也产生了许多困难。列宁在1922年1月12日的中央决议中写到了这一点。他写道，国营企业实行经济核算制的政策，这在工人和企业行政之间引起了摩擦。“因此共产党也好，苏维埃政权也好，工会也好，都应当公开承认：……只要小农经济和市场统治的一切根子还没有……被铲除，阶级斗争就会存在，而丑不可避免。”②在工人同企业行政之间发生冲突时，工会应当成为调停人。而如果发生了“罢工这样的公开冲突”，那“在国营企业中”，工会的任务就是“采取措施消除”引起罢工的“确实不妥当的作法和混乱现象”，“对群众进行政治教育等等”。③“……工会对企业管理进行任何直接干预都必须认为是绝对有害的，不能允许的。”④

①《列宁全集》中文第2版第52卷第326一327页。一一译者注

②同上，第42卷第367页。一一译者注

③同上，第368页。一一译者注

④同上，第369页。一一译者注

1922年2月3日，苏维埃的报纸上发表了来自汉诺威的消息说，国际五金工人联合会通过了一项原则性的决议，主张一旦发生战争，就用罢工来回答。列宁就此给政治局委员们写信说：“我提出以下建议：1.在《真理报》和《消息报》上刊登一些文章，追述一下巴塞尔宣言的遭遇，并且详细说明五金工人在重干极其幼稚的蠢事，即背叛社会主义的行径。2.在即将召开的共产国际执行委员会扩大会议上提出反对战争的问题，并通过详尽的决议，说明只有预先就有准备，久经考验并有严密的秘密组织的革命政党，才能有效地进行反战斗争，而且斗争的方法不是组织反战罢工，而是在交战的军队中建立革命支部，使他们作好进行革命的准备。”①

列宁的这项建议由秘书用电话传达给了各政治局委员。他又病了，又来到了哥尔克。1月21日，他从哥尔克向人民委员会副主席亚.德.瞿鲁巴用电话口授了一封信，其中谈到：“三星期之内，也可能是四星期之内，我回不来。”②实际上，2月2日，政治局通过决定，把列宁的假期延长到召开党的第十一次代表大会的时候，也就是延长到3月底。③

①《列宁全集》中文第2版第42卷第404页。一一译者注

②《列宁全集》中文第2版第42卷第52卷第216页。一一译者注

③同上，中文第1版第33卷第483页。一一译者注

列宁不喜欢休假。休假对他的责任感是一种侮辱，休假也一定使他感到为难。在1922年1—3月间，他在哥尔克自我感觉不好，又失眠，又患胃病。但是他的头脑却照常活跃地在工作着。一年之后，即在1923年3月，列宁的生命在这个头脑里处于奄奄一息状态，而他的身体则处于半瘫痪状态。在1924年1月，死神降临了。但是在脑力上的疲惫(这种疲惫不堪结束了列宁的宦途生涯)到来之前的一年中，他在智力方面的领悟能力却依然好得很，所以他比任何时候都更有力地统治着苏维埃俄国。他的威望提高了，他对人对事的了解加深了。在从1922年3月到1923年3月这12个月的过程中，谁也不会怀疑出现在列宁面前的是彗星之尾，而不是初升的太阳。他好像能够在年富力强的时候再活上10一15年，从而改变全部俄国历史和很大一部分世界历史。

的确，列宁的最后一年是他最伟大的一年，但也确实是他最悲惨的一年，因为根据他在这一年中所说的和所写的来看，不能不作出一种推测，就是他清楚地认识到，他在什么地方遭到了失败。

列宁在其生命的这一最高和最后的阶段里，面对着两个基本问题。这两个问题是：对外政策和官僚制度。与对外政策有关的是俄罗斯苏维埃联邦社会主义共和国在敌对势力包围的情况下能否生存的问题，而官僚制度则归结为关于管理国家和发挥专政职能的问题。官僚制度无所不管：所有苏维埃公民、农业和艺术、工业和教育、运输和新闻工作、出版事业和建筑事业一一除了私人生活中最隐私的琐事而外，一切它全管。

在1922年整个一年中列宁都忙于对外政策方面的各种问题。在年初出现的一个情况使他要对契切林进行处分。列宁同契切林的关系通常是很好的。契切林由于企图搞好同美国的关系，并且他知道在美国人们对苏维埃迫害宗教持不赞成的态度，所以他在1月20日和22日连写两封信向列宁建议，让神职人员有权参加选举。列宁大发雷霆。1月23日，他给政治局的委员们写了一封信(波斯别洛夫的《列宁传》俄文第2版第585页中引证了这封信)，信中写道：“刚刚收到契切林两封信……他提出一个问题：可否为得到相当的补偿而同意对我国的宪法作些小的改动，即让寄生分子在苏维埃中有代表权。这样做是为了迁就美国人。我认为，契切林的这个建议表明，应将他立即送进疗养院，这方面的任何姑息……在我看来都是对一切谈判的极大威胁。”①

1月份和2月份，列宁在拟定《政治家札记》这篇长文的提纲。这篇没有写完的文章(这篇文章是列宁去世后在他的手稿里发现的)谈的主要是关于内部问题，但是也有关于勒维和塞拉蒂这两个共产国际的叛徒、关于爱尔兰、关于西欧无产阶级的“统…一战线”和英国的选举等的评论，有一个附注：“两条世界性的战线和‘中间派”，即‘半布尔什维克’，对比印度教徒－托尔斯泰主义者。”②列宁指的显然是资本家战线和他所预见到的无产阶级战线，而在这两条战线之间的是像印度教徒一托尔斯泰主义者这样的“半布尔什维克”。这里是列宁对甘地的惟一引证，列宁对甘地并不了解，因为圣雄③虽然既是印度人，又是一个托尔斯泰主义者，但他同布尔什维克却是完全对立的。在提纲中还有这样一个边注：“列人标题：论热那亚会议。”④

①《列宁全集》中文第2版第52卷第225页。一一译者注

②同上，第42卷第533页。一一译者注

③“圣雄”是印度国大党对甘地的称呼。一一译者注

④《列宁全集》中文第2版第42卷第42卷第530页。一一译者注

这篇文章列宁只写了几页，没有写完。但是在这个提纲中所提到的许多问题，他在自己的一些演说和用电话所口授的各种书信中都作了发挥。例如，2月1日，他在哥尔克就无产阶级的统…战线问题给布哈林和季诺维也夫用电活口授了很长一封信。当时确定4月份要在柏林召开一次第二国际、第二半国际和第三国际的会议。列宁想让共产国际的代表们在会上正式声明：“在我们看来，第二国际和第二半国际不过是参与全世界反革命资产阶级结成联盟但并非始终如一而在动摇不定的组织，而我们来商讨统一战线问题，是为了在群众的直接行动中达到可能达到的实际的一致和为了揭露第二国际和第二半国际整个立场在政治上是错误的，正如他们(第二国际和第二半国际)来同我们开会是为了……从政治上揭露我们的立场是错误的一样。”①第二天，即2月2日，列宁就这个问题又在电话中给布哈林口授了一封信，其中淡到：“而您却根本不予答复，这使我感到奇怪和气愤。……请答复。”②

第一部分

热那亚会议

热那亚会议是许多对外政策问题中最重要的一个问题。这是各大国邀请苏维埃政府参加的第一个国际会议。它们邀请苏维埃政府是因为它们鉴于俄国实行了新经济政策，便希望同俄国实行经济上的共存，其途径是广泛参加俄国的改造工作，从而能够使俄国的制度在政治和经济方面发生一定的变化。列宁坚持要对每一个苏维埃代表进行细致的培训。他想亲自率领代表团前赴热那亚。1922年3月6日，他在全俄五金工人代表大会共产党党团会议上说：“我们一开始就声明，我们欢迎热那亚会议并准备出席这次会议……我们准备以商人的身份出席会议。”③(列宁名义上是在哥尔克休假，但这并不妨碍他出席会议)“我们知道”，热那亚会议的“实质就是要做生意。资产阶级国家需要同俄国作生意，因为它们知道，没有这种那种形式的经济联系，它们还会像以前那样继续垮下去。”④

①《列宁全集》中文第2版第42卷第403页。一一译者注

②同上，第52卷第256页。一一译者注

③同上，第43卷第2、3页。一一译者注

④同上，第3页。一一译者注

这些话里反映出了列宁的一个深刻的信念：资本主义国家离了俄国，注定要在经济上遭到破产，它们除了俄国，没有地方可以输出资本。列宁警告说，苏维埃的代表们必须学会做生意。“这需要使脑子灵活一些，还要彻底抛弃共产党人的，或者确切些说，俄国人的奥勃洛摩夫习气和其他许多习气。……在俄国生活中曾有过这样的典型，这就是奥勃洛摩夫。他总是躺在床上，制定各种计划。从那时起，已经过去很长一段时间了。俄国完成了三次革命，但奥勃洛摩夫们仍然存在，因为奥勃洛摩夫不仅是地主，而且是农民，不仅是农民，而且是知识分子，不仅是知识分子，而且是工人和共产党员。……只要资本主义国家还照样存在，我们就必须同它们作生意。”①但是如果这些国家认为，它们“要对俄国提出新条件，以此震惊世界。如果是这样，那我就要正告他们(我希望能在热那亚亲自告诉劳合－乔治)：先生们，你们这一套震惊不了什么人。你们是商人，很会做生意。……我刚才说，期望在热那亚亲自同劳合一乔治谈谈这些问题，告诉他不要用这些无聊手段来吓唬我们，因为这只会使吓唬人的人丧失威信。我希望我的病不至于妨碍我这样做，我的病已经好几个月使我不能直接参与政务，完全不允许我执行我所担任的苏维埃职务。我有根据期望过几个星期又能直接工作。”②

①《列宁全集》中文第2版第43卷第3、12、4页。一一译者注

②同上，第4、5页。一一译者注

列宁未能去到热那亚同劳合－乔治当面谈一谈。他的健康状况恰恰在开会期间，即在3月份和4月份，急剧恶化。此外，人们还担心他在国外有可能被人杀害。几百个苏维埃公民纷纷打电报给克里姆林宫，要求列宁不要去。当时公民们的这种行动可以说是自发的。但是，迫使列宁留在莫斯科的主要原因是他的健康状况。1922年3月3日，他在写给克拉辛的信中说：“我有病，迟钝了。”他是有病，但一点也不迟钝，相反，他是想暗示，另外某个人有点迟钝了，因为他在这句话里要求“请最多写10行字……通俗地解释一下以下两种做法的区别：(1)取消对外贸易绝对垄断制，代之以贸易租让制；(2)保留对外贸易(非绝对)垄断制，下指令规定：私营商行可以同对外贸易人民委员部建立合同关系以获得外国产品的供应。能不能具体、通俗地说明区别何在？”①列宁没有看到区别，也没有区别。外贸垄断制是克里姆林宫防御西方强国可能玩弄阴谋诡计的一种保护性措施。西方强国想连同自己的出口一起回到俄国的市场上来，想向私商购买原料从而破坏苏维埃的工业化计划。在热那亚会议之前很久就确立的外贸垄断制完全等于是一种保护关税的税率。在这种外贸垄断制的保护下，外来的人是没有办法同苏维埃的企业争胜负的。

①《列宁全集》中文第2版第52卷第330页。一一译者注

对外贸易人民委员克拉辛和财政人民委员索柯里尼柯夫在贸易垄断制的问题上意见不一致。3月3日，列宁同加米涅夫、季诺维也夫和斯大林一起讨论了这个问题，并于当天寄给了加米涅夫如下一封信：“我同……谈话之后，我又想了很久。我的结论是，克拉辛无疑是正确的。在对外贸易垄断制方面，我们现在不能超出……的让步了。不然，外国人会把一切贵重物品都买走。运走。索柯里尼柯夫……犯了极大的错误，如果中央不及时纠正他的路线，不能使纠正后的路线得到切实贯彻，那么他的错误准会毁掉我们的。这个错误就是不切实际，热中于刻板公式(这是索柯里尼柯夫这个有才干的记者和想人非非的政治家的老毛病)。”列宁接着写道：“以为实行新经济政策会终止使用恐怖手段，那是极大的错误。我们还会重新采取恐怖手段，采取经济方面的恐怖手段的。外国人现在已经在行贿收买我们的官员，并运走俄国仅存的一点东西’。他们一定会运走的。垄断是一种客气的警告：我亲爱的，总有一天，我会为此把你们绞死。”①

这些话实质上就是列宁对出席热那亚会议的苏维埃代表团团长契切林的指示。看来列宁已经预感到他去不成热那亚了，因为在2月25口他用电话向斯大林和加米涅夫口授了一封便函，对契切林的建议表示异议，他说：“我坚持我原先的建议。”②契切林请政治局任命一个由三人组成的主席团，这三人拥有代表团团长的全部权力、列宁的建议是出席热那亚会议的苏维埃代表团副团长契切林拥有代表团团长的全部权力，在契切林生病或离开期间，其权方依次转交给以下两个三人小组之一：(甲)李维诺夫、克拉辛、拉柯大斯基；(乙)李维诺夫、越飞、沃罗夫斯基。政治局通过了列宁的建议。③

为了提防苏维埃代表团犯错误，列宁看了很多西方的报纸和书籍，并将其转寄给代表团的团员们。例如，3月6日，他把莱.黑登.格斯特的一本书寄给了契切林和李维诺夫，这本书是1921年在伦敦出版的《1917—1921年欧洲的夺权斗争。中欧各国和俄国的经济、政治状况概述》。列宁在随书附上的寄给契切林的便函中建议：“如果还没有看过，就请看一看，或者叫别人读后给您说说。看来作者是个危险的恶棍，是个货真价实的资本家阶级的工人帮办”(黑体字列宁是用英文写的)。④

①《列宁全集》中文第2版第42卷第459、460页。一一译者注

②同上，第441页。一一译者注

③同上，第436页。一一译者注

④同上，第52卷第338页。一一译者注

列宁特别担心的是西方强国会把耐普看成是在俄国恢复资本主义的方便机会。因此他在3月6日向五金工人发表演说时，加强声调说：“我们可以十分坚定地说，我们已经可以停止而且正在停止我们所开始的退却。够了。”①几分钟之后，列宁再次重复道：“‘够了，不再作任何让步了！’如果资本家先生们以为还可以拖一拖，以为愈拖让步就愈多，那我就再说一遍，应该对他们说：‘够了，明天你们什么也得不到了！”’②重复是学习之母。列宁对同一思想再三作了重复，他一而再、再而三地提到：“我们准备以商人的身份去同它们谈判……我们是作为商人去建立关系的，我们知道，你应给我们什么，我们应给你什么，什么是你的合理利润甚至是超额利润。”③

列宁让门敞开着。他的演说发表在3月8日的《真理报》上，全世界都能够读到它。苏维埃的共产党员们也读了这篇演说，其中一些共产党员感到高兴的是，退却已经结束了。司法人民委员会库尔斯基就是这样认真对待列宁的演说的。哥尔布诺夫告诉列宁说，库尔斯基拒绝制定民法宣言(“基本财产权利宣言”)，其理由是“废除不合规则的办法”。列宁发怒了，于是给库尔斯基写信说：“我不得不警告您，提出这种理由是开玩笑，您迄今表现出来的这种拖拉是不能容许的。我要求您最多在两天内，即不迟于星期一早晨，把公民权利宣言草案送交瞿鲁巴同志。”④

而契切林却以其所特有的认真态度在进行着出席热那亚会议的准备工作。到3月10日时，他已经写好了一份原则性的纲领，并立即寄给了列宁，4天之后，列宁对这份纲领作出了详尽的评论。⑤

①《列宁全集》中文第2版第43卷第8页。一一译者注

②同上，第12页一一译者

③同上，第4、7页。一一译者注

④同上，第52卷第373--374页。一一译者注

⑤同上，第43卷第34一39页。一一译者注

契切林写信给列宁说：“恳请您审阅……并给予指示。我们应当提出一个‘最广泛的和平主义纲领’……然而我们还没有这样的纲领。在中央委员会的最初指示中只有一些零散的说法。我这是初次尝试解决这个任务。”列宁回信说：“契切林同志：读了您3月10的信，我觉得，您自己在这封信里已把和平主义纲领叙述得很出色。”①

无论是契切林还是列宁，他们都不是和平主义者。1918年1月24日，列宁给契切林写了一封很短的便函：“来人是和平主义者，希望谈谈和平问题。如果您能抽出空来，是否可满足他的请求。”②共产党的两位领袖对“希望谈谈和平问题的人”是鄙视的。但是对于一些由于宗教原因而拒绝服军役的人列宁还是宽容的，在弗.格.切尔特科夫③说情后，列宁对他们来了个例外。切尔特科夫是一个著名的托尔斯泰主义者，他为此事亲自到克里姆林宫来见列宁。在列宁同他谈话之后，1919年1月4日，人民委员会颁布了一项法令，免除了那些由于宗教原因或纯粹伦理原因而拒绝服军役的人的军役，但是这样作是为了要他们“在传染病医院里工作，或者是让他们从事某种类似的工作(被动员者可以任意选择)”。④在沙皇俄国时，这样的人是免服军役的。这一措施是合理的，因为强迫入伍的人往往拒绝服从，并在其他士兵中造成无纪律的现象。列宁的法令使“几百个人”免服军役。在斯大林时代，所有的人毫无例外，都必须服军役。

①《列宁全集》中文第2版第43卷第36、34页。一一译者注

②同上，第48卷第64页。一一译者注

③弗拉基米尔.格里戈里耶维奇.切尔特科夫(1854一1936)是俄国社会活动家，出版家，列.尼.托尔斯泰的朋友。

④这个情况是B.B.切尔特科夫即弗.格.切尔特科夫的儿子于1963年7月从莫斯科告诉住在日内瓦的O.比留科娃的，0.比留科娃是另一个著名的托尔斯泰主义者H.比留科夫的女儿。0.比留科娃盛情地把这个情况告诉了我。

《列宁文集》的编者写道：便函中未说明来人是谁。看来，无论是列宁还是契切林，他们都没有接见他。

共产党人希望和平，因为他们需要和平，但是由于契切林和列宁认为资本家和帝国主义者是一些不可救药的战争贩子，所以他们把自己的和平主义纲领看作纯粹是一种宣传。列宁在对契切林起草的纲领的评论中也正是这样讲的。列宁写道：“全部艺术在于把这个纲领和我们做生意的建议在会议告吹之前清楚而响亮地说出来(如果“他们”使会议迅速告吹的话)。这种艺术您和我们的代表团是会有的。依我看，您已提出了大约13条……”对这13条列宁在契切林的信的正文中逐一编了号，并在某些话的下面划上一道线、两道线、三道线和四道线，还在页边的某些地方写了一些批注：“对！”、“正确！”、“正是这样”。列宁说这13条“叙述得很出色”。“宣布‘我们有一个最厂泛而完整的纲领！’，我们就能引起大家的好奇心。如果不让宣渎，就连同抗议一起印出来。”

“处处都要有一个‘小小的’保留：说我们共产党人有自己的共产主义纲领(第三国际)，但是，我们认为，作为商人支持(哪怕只有万分之一的可罷性)另一阵营即资产阶级阵营(第二国际和第二半国际算在内)中的和平主义者是自己的义务。”

“这既毒辣，又‘和善’，又有助于分化敌人。运用这种策略，即使在热那亚会议不成功，我们也会得到好处。对我们不利的交易，我们决不去做。致共产主义敬礼！您的列宁。”①

①《列宁全集》中文第2版第43卷第34一35页。一一译者注

列宁预料，只要热那亚会议一开始，“他们”就会立即使会议垮台，列宁的这个预料是正确的。他的料想既说明了苏维埃代表团在热那亚的表现，也说明了苏维埃代表团为什么要在拉巴洛同德国签定条约。会议一开始就注定要遭到失败。

召开热那亚会议的想法是劳合－乔冶首相那富有成果的想像力所产生的。政治上的矛盾和个人之间的竞争使劳合－乔治那自由派和保守派的联合内阁陷于四分五裂的状态。他没有预料到：

1922年秋保守党人曾同他决裂；他的内阁要垮台；而他本人，他这个59岁的、机智的、有势力的、精力充沛的人将要在选举中遭到失败；他也没有预料到他会活到1945年为止，从此再也回不到政府岗位上去了。这一切是他所未能预见到的。但他是一位政治家，因此他感到，尽管在印度发生了不愉快的事，尽管同工会发生了不愉快的事，尽管自由党內发生了不愉快的事，尽管丟失了爱尔兰，但是为了再在唐宁街呆上1O年，他需要在国际政治方面获得辉煌的胜利。世界的主要问题是德国问题和俄国问题。他希望在热那亚能解决这两个问题。因为正如他所说的，在热那亚，“大人物要同太大物会见”。因此“公民列宁”被邀请亲自参加会议。

会议要开成功，就需要法国以及美国给予积极的帮助。哈定－胡佛－休斯行政当局对俄国采取了一种隔离政策。美国除了救济俄国饥民外，不想同布尔什维克有任何接触。因此美国对参加热那亚会议弃了权。

法国总理兼外交部长阿里斯蒂德.白里安想使会议获得有成效的结果以巩固自己不稳定的地位。1922年1月，白里安同劳合一乔治在戛纳打高尔夫球时就热那亚会议达成了初步的协议。当然他们的这次谈话没有被记下来。但是已经知道，自里安请英国在德国一旦入侵法国的情况下给予保障，以代替法国应当得到而没有得到的英美的保障，法国之所以没有得到英美的保障，是因为威尔逊总统在缔结和约问题上没有得到参议院的同意。劳合乔治虽然表示在法国遭到突然进攻时愿意给予保障，但却不能够保证在两国的总参谋部之间经常进行协商，而这是雷蒙.彭加勒①所要求的。而且彭加勒还认为，同德国就战后赔款问题进行谈判是不能接受的。对于如何获得这种赔款，他有自己的想法，这就是占领鲁尔区(在1923年1月，这种情况也真的发生了)。在俄国问题上彭加勒同劳合－乔治也没有谈妥。这时白里安突然奉法国总统的召见，必须停止在戛纳打高尔夫球和进行外交活动，应回到巴黎将总理的职位交给彭加勒。让.路易.巴尔图成了外交部长兼法国出席热那亚会议的代表团团长。这一情况也像劳合一乔治那些伦敦的同事们把刀子放在他的喉咙上那样，预示着会议的前景不妙。因此列宁责成契切林一有可能就在会议上宣布“和平主义的纲领”。

①雷蒙.彭加勒(1860一1934)是法国总理(1912一1913年，1922一1924年1926一1929年)和法国总统(1913一1920年)。一一译者注

纲领中谈到：“……目前国际的政治形式和经济形式始终是掩盖帝国主义者的掠夺行为的遮羞布，也是反对我们的工具。国际联盟只不过是协约国的工具，协约国已经利用它来反对我们。”契切林继续对列宁说道：“您本人曾经指出过，在资产阶级国家和苏维埃国家之间实行仲裁是不可能的，然而仲裁却是和平主义武库中不可缺少的部分。……我们应当在习以为常的现代国际形式中加进某种新东西，以阻止这些形式变成帝国主义的工具。……由于世界大战的缘故，一切被压迫民族和殖民地民族的解放运动加强了。一些世界大国开始崩溃。我们的国际纲领应当把一切被压迫民族和殖民地民族纳入国际的格局。应当承认所有民族都享有分离权或爱尔兰式的自治权。……我们设想的国际格局中的新东西应是使黑人以及其他殖民地民族同欧洲各民族一起平等地参加各种会议和委员会，并拥有不容干涉自己内部生活的权利。另一个新东西应是必须有工人组织参加”。①

①《列宁全集》中文第2版第43卷第36、37页。一一译者注

契切林提出的第三个新东西就是关于强国在经济上帮助弱国的建议。“同时……我们建议普遍裁军……建议在战争法规中增加各种禁令：废除潜水艇、化学毒气、迫击炮、喷火器和空战。……我们建议先进国家的资本修建一条伦敦一莫斯科一符拉迪沃斯托克(北京)的超干线，我们还要说明，这样，西伯利亚无穷的资源就可以供大家使用。……我们建议有计划地分配目前闲置在美国银行金库中的黄金。这种把黄金有计划地分配给所有国家的做法应当同订货、贸易、短缺材料供应的有计划分配结合起来。”①

列宁除了对契切林的纲领在信中作了称赞性的评论外，还写了个附言，他在附言中补充说：“为什么我们不能毒辣地(并且“和善地”)再补充一下：我们建议取消一切战时债务和修订凡尔赛条约及一切军事条约……我们要‘和善地’使他们丢脸、受辱。”列宁建议对俄国的小债券持有人除外，“只要能确切证明，他们……确实是靠劳动为生的小债券持有人”。②

①《列宁全集》中文第2版第43卷第38一39页。一一译者注

②同上，第35页。一一译者注

列宁显然预感到，俄国在热那亚不可能得到任何好处，因此如果契切林宣读了自己的“和平主义的纲领”的话，那俄国也不会丧失任何东西。苏维埃的主要代表们一一契切林、李维诺夫、克拉辛、越飞、拉柯夫斯基、鲁祖塔克、普列奥布拉任斯基、萨普龙诺夫和沃罗夫斯基一一带着这样的指示于1922年3月来到柏林，顺路前往意大利。

布尔什维克的代表们，尤其是契切林，对国际联盟和英法这两个西方大国抱着极其厌恶的心理，因此他们立即同德国人进行了热烈的谈判，指望同德国缔结秘密联盟。欧洲的这些被压迫者，即在战争中遭到失败的德国和莫斯科的革命者们，准备团结起来反对西方的征服者(他们是一些大财主)。在恺撒时期一直很强大的东方政派即亲俄罗斯政派，如今由于德国在西方被击溃而变得更为强大了。契切林对此感到称心如意。

条件的正文(这些条件后来变成了拉巴洛和平条约)很快就拟好了。契切林主张着手签订。而德国的外交部长拉特垴(他是一个崇拜西欧者、哲学家、作家、自由主义者，曾任德国电气总公司的经理)则犹豫不决。他依然指望在热那亚将会解决好使德国感到痛若的赔款问题，他还相信能建立起一个“国际财团”，这样一个财团是法国为了恢复俄国而提出的。在美国拒绝参加之后，“国际财团’就成了“欧洲财团”。英国人有自己的打算。曾企图获得对自己被没收的西伯利亚矿井的租让的莱斯利.厄克特，成了英国出席热那亚会议的代表团团员。“荷兰皇家－壳牌”集团指望得到高加索的石油租让。英国认为最好是不要把自己在经济方面所作的努力以及出入口的企业同其他外国人的企图混合在一起。但是拉特垴仍然认为建立财团的主张有可能获得胜利。德国一些大银行的代表赞同他的这种希望。但是德国所首先考虑的只不过是想回到国际舞台上来。所以拉特垴担心(他有一切理由为之担心)在会议前夕同苏维埃签订条约将会导致把德国从会议的成员国开除出去。

总之，德国人和俄国人在去往热那亚时，他们的公文包里都各自放着一份没有签订的拉巴洛条约草案。

布尔什维克是第一次出现在国际会场。1922年4月①10日，契切林在这个讲坛上宣读了自己的“和平主义纲领”。他是用无可指责的法语汫的，然后自己将自己讲的泽成英文。②他发表演说时的语气比他交给列宁的那个纲领中的语气还要适当。契切林对意大利总理法克塔的声明和英国首相劳合一乔治的声明都表示欢迎。前者声明说：“在这里既没有战胜者。也没战败者。”后者声明说：“我们大家在这里都处于完全平等的地位。”契切林声明说：“俄国代表团坚持共产主义的原则立场，认为在目前旧制度和新生社会制度可以同时并存的历史时期……各个国家之间的经济合作对于全面的经济恢复是绝对必要的……俄国代表团来到这里不是为了宣传自己的理论观点，而星为了在互利、平等以及完全和无条件地承认……的基础上，同各闽政府、各国工商界发展业务上的关系。俄国政府……准备为国际过境铁路打开自己的国界，准备把几百万俄亩极其肥沃的土地供人耕种，准备把极其丰富的森林、煤炭和矿山实行租让，尤其是在西伯利亚……但是，如果经济上比较强大的国家不去创造条件来恢复俄国的经济……而是向它提出一些力所不及的要求(这些要求是使它感到痛恨的那个过去遗留下来的)来加重它的负担，那么恢复俄国经济的工作以及结束欧洲经济混乱状态的打算就是假的，就将是死路一条。”契切林说的强国向俄国提出力所不及的要求来加重它的负担的话指的是支付沙皇债务的问题。他说，苏维埃政府通过了一项新法令，这项新法令既符合于新经济政策，也为“以私有制为基础的国家同苏维埃俄国进行经济合作”提供了“必需的”法律上的保障。

①此处原文为“1O月”，但历史事实是热那亚会议于1922年4月10月至5日19日在热耶亚召开，契切林的发言是在4月10日，原文显然是搞错了，译者在翻译时，对此作了改正。一一译者注

②契切林演说的俄文正文是根据官方的译文引用的，官方的译文发表在《苏联对外政策文件汇编》1961年莫斯科俄文版第5卷第191一195页。

契切林继续说，但是，只要世界还受着战争的威胁，那么一切为恢复世界经济所作的努力都将是徒然的。“俄国代表团准备在今后会议进程中提出普遍裁减军备问题，并支持一切旨在减轻军国主义所造成的负担的建议，但有一个条件，就是要削减所有国家的军队，并对战争法规作这样的增补，即彻底禁止使用最野蛮的战争手段，如毒气、空战及其他一些手段，尤其要禁止对和平人民使用毁灭性的手段。”(这一次没有提潜水艇。)

苏维埃代表团在欢迎第一次欧洲会议的召开时，认为需要指出的是，必需扩大这样的会议，“让各国人民的代表都能参加”。接着契切林号召“在各国人民一律平等并承认他们有支配自己命运的权利的基础上”召开全世界的代表大会……“我们认为工人组织参加这样的代表大会是迫切需要的……全世界的代表大会……应当任命一些技术委员会，由它们来拟定和制定恢复全世界经济的计划。”契切林说，国际合作的手段之一，“可能是对现有的黄金储备按照战前的比例，在各个国家之间重新分配，其形式是长期贷款，但不能对目前拥有这种黄金的国家带来实际的损失。对黄金的这种重新分配应当同产品、贸易活动以及燃料(石油、煤及其他)时计划分配结合起来。”

对契切林的演说，巴尔图发言予以答复。他说，审查会议纲领中所包括的任何问题，是所有代表无可争辩的权利。“但是，俄国代表却把戛纳会议以沉默方式所回避的问题或者是戛纳会议自愿而坚决地取消了的问题都放进了自己的演说中，并且声明打算对这些问题进行辩论。”关于召开全世界代表大会的问题或者是关于裁减军备的问题就正是这样的问题。巴尔图说，这个问题并没有列入议事日程。“如果俄国代表团建议第一委员会来审查这个问题的话，那时法国代表团不仅将对它采取慎重对待的态度，不仅将对它提出抗议，而且还将认真地、绝对地、彻底地、坚决地予以拒绝。”

契切林霍地从座位上站起来。他激动地高声说：“在热那亚会议的议事日程中已经列入了在戛纳没有讨论的问题。我们所知道的只是热那亚会议的初步的议事日程，而不是最后的议事日程。但是我们来到这里是为了取得和解，所以我们准备破从……会议的决定……至于裁减军备问题……我们只是根据白里安先生在华盛顿发表的声明才知道法国的观点，白里安先生在声明中说，法国拒绝裁减军备的理由是俄国拥有军备。因此我们认为。如果俄国同意裁减军备的话，那白里安先生所说的理由就不能存在了。”

法苏之间的决斗有使会议中断的危险。于是劳合－乔治便企图来安慰双方的争论者。他说：“至于巴尔图先生所反对的契切林先生演说中的那三点，我认为与其说契切林先生使这三点具有条件性，不如说这是一般的意见，这些意见虽然有点危险，但意见本身却是非常有益的……我请契切林先生不必坚持要热那亚会议放弃现有的纲领而弄得模糊变形，变成一种全世界的、飘在空中的、高尚的、崇高的、但却是拖得很久的东西。如果坚持的话，那我们要实现这种美好的企图就会比我们进入一个我所希望的不再有战争和各种会议的王国更困难。”至于说到裁减军备的主张，那劳合－乔治总的来说是支持的。

劳合－乔治的这种说法使巴尔图和契切林都感到满意，因为前者不想召开什么代表大会，也不想裁减军备，而后者也没有指望能作到这些。但是，热那亚的第一次会议的结果表明，对热那亚会议不值得抱多大的指望。因此劳合－乔治邀请俄国人到自己坐落在紧靠蓝海的阿尔别尔蒂斯别墅来进行私人的秘密谈判。

他们谈到了西方对俄国的要求和苏维埃对西方的要求，谈到了旧的债务和新的贷款。谈判没有取得任何结果，但是拉巴洛条约则是谈判的间接结果。

当法国、比利时和意大利同英国一起在阿尔别尔蒂斯别墅进行谈判时，德国人感到自己是不幸的人。因为他们没有被邀请参加谈判。他们想同劳合一乔治进行个人接触的企图最后也没有成功。他们得到的印象是，西方眼看就要靠牺牲德国而同俄国在贸易和财政方面达成协议。

至于在劳合－乔治的别墅里进行的谈判陷入了僵局，对此德国人是不知道的。当苏维埃的外交家们在热那亚的咖啡馆里见到德国的代表们时，不让他们觉察出自己存在着困难。相反，还散布一种流言说，盟国马上就要同苏维埃缔结协定。

一个星期六的晚上，在德国代表团下榻的“天堂”旅馆里，气氛远不是天堂般的气氛。德国人很早就躺下睡了。夜里1点钟时(第二天恰好是复活节)电话的铃声惊醒了阿戈.冯.马尔藏男爵。是越飞打来的电话。他请德国代表们到俄国人下榻的“圣玛加丽塔”旅馆里来签汀早在3月份就已在柏林写好了的拉巴洛条约。马尔藏向越飞打听：“在阿尔别尔蒂斯别墅里的谈判进行得怎么样？”越飞回答说：“谈判进行得非常好。”并解释说，由于明天是复活节，确定暂时休会。

马尔藏立即叫醒了其他的德国人。于是他们有的穿着睡衣，有的穿着长罩衫，开始进行磋商。经过了一阵犹豫之后，决定签订条约。这样，条约便于1922年4月16日(这天是星期日)早晨6点30分签订。①

两天之后，列宁在电话中向斯大林、加米涅夫和托洛茨基口授了一封便函，问他们同德国签订的协定“何时见报为宜，是立即见报，还是推迟到热那亚会议是否必然破裂这一点略为明朗之后再见报”。政治局决定予以披露。②

①关于热那亚会议和拉巴洛条约更详细的情况，见路.费希尔《国际政治中的苏维埃》一书。

②《列宁全集》中文第2版第43卷第157页。一一译者注

苏维埃的外交家们在拉巴洛通过玩弄巧妙手腕迫使德国人签订了条约。其实他们即使不使用狡猾手腕也能作到这一点，因为无论是对俄国人还是对德国人来说，热那亚会议都不可能使他们得到任何东西，所以他们除了相互达成协定之外，没有任何别的东西可以得到。

在这件事上列宁认为劳合－乔治是在欺骗他们。4月19日，即拉巴洛条约在苏维埃报刊上公布后过了两天，列宁再次用电话向斯大林、加米涅大和托洛茨基口授了一封便函，并建议把如下一封电报发给在热那亚的契切林和新闻记者索斯诺夫斯基(并“作为给我们报刊的指示”通知《真理报》和《消息报》编辑部)：“来自热那亚的所有消息表明，我们正在受骗。劳合－乔治叫嚷反对法国，借此掩盖其主要意图，即迫使我们偿还一切债务，特别是向原产权人偿还。该是开始系统地揭露英国外交家这一惯用伎俩的时候了，要在国内外的共产党的报刊上予以揭露。列宁。”①

同时列宁还给斯大林拍去了一封活传电报，认为“如政治局委员无反对意见，请将我的以下电报发给契切林。”电报是这样说的：“我从未怀疑过，劳合－乔治是在英国豺狼的压力下行事的，如法国退出，英国就不会留下。但我认为，这丝毫不能改变我们的政策，我们不应害怕会议破裂。在任何情况下都不能承认私人债务。我想，目前形势我是了解的。列宁。”②

①《列宁全集》中文第2版第43卷第158一159页。一一译者注

②同上，第160页。一一译者注

“目前形势”就是英法之间存在着意见分歧。列宁不仅不怕会议破裂，他甚至暗示：既然拉巴洛条约已经签订，那么进行挑拨造成这样的破裂也许是有意义的。鲁祖塔克从热那亚给政治局发来了一封电报，对契切林的行为提出抗议。为了回答鲁祖塔克的电报，列宁写了一封信“给斯大林同志并转政治局”。他写道，契切林犯了错误。“错误就在于，契切林得不到任何实际的东西，反而会使我们在说明会议破裂原因时失去惟一十分有利的、有重要原则意义的、今后又必定能带来好处的理由，即破裂是由于不同意恢复外国资本家的私人财产。因此我建议今天就用电话征询政治局委员的意见，并以我的名义发出以下电报：‘致契切林并转代表团全体成员。我认为鲁祖塔克……的意见是完全正确的。我认为，任何一个步骤，任何一句话，只要会使我们失去会议破裂的惟一有利的……借口，都是十分有害的错误。这个借口就是我们绝对不同意恢复外国资本家的私有财产。”列宁许诺，这将“保证不久的将来我们在外交和商务上取得完全的胜利”。“我再重复一遍，我们已将我们能作的最大限度让步用十分明确的文字通知您了，我们不会再作丝毫让步了。一旦完全搞清，在这种让步基础上不可能达成协议，我们授权您中断会议，同时为宣传和今后的外交攻势保留两张王牌：(1)俄德条约的原则意义。(2)我们的分歧在恢复资本家财产的问题上。”①

①《列宁全集》中文第2版第43卷第161一162页。一一译者注

根据列宁的建议，政治局于4月25日批准了给契切林的电报稿。

由于在一个基本问题上谈判陷入僵局，所以无论是契切林，还是代表团的其他团员们，都没有为使会议破裂而去进行挑拨。会议在5月份一直拖着。后来它被6月份和7月份在海牙召开的会议所代替。海牙会议也没有取得任何成果。俄国始终没有支付旧的债务。

病中的列宁在哥尔克收到了全部必要的情报，因此国际问题方面的一切重要决定都是由他作出的。他从未破坏过永远通过了的公文处理办法：他没有必要去破坏它。他把一切都交给政治局去批准，而政治局也就批准一切。在苏维埃的政治中，列宁依然在进行着领导。

第二部分

官僚制度的泥潭

1922年时苏维埃俄国的人口为145000000。将近18％的人口住在城市，其余的住在农村。在这个国家里，铁路网很少，道路很坏，公路几乎完全没有(俄国当时短距离的公路还不到10条)，电话联络和无线电联络很不发达，还处于幼年时期，一一即使俄国的地方行政管理组织得很好，也不受什么限制，那么治理这样一个国家也将是一项极其困难的任务。要由克里姆林宫来实现管理国家的任务，是力不胜任的。列宁的话只是在有相当多的共产党员和国家政治保卫局的工作人员来监视其执行的地方才是法律。他的话并没有传播到这个幅员辽阔的囱家的所有地区和所有居民。收税人员偶而来到农村，一一这就是当时千百万农民从苏维埃制度那里所看到的一切。报纸很少能到达农民手里，再说农民对报纸也不感兴趣。在这样的情况下，政府要想顺利地完成自己的任务，就需要有整整一团的超人(他们在官僚主义的无底泥潭中能够不感到呼吸困难)才行。而实际上这样的苏维埃的超人是屈指可数的。他们可能是四个人一一列宁、托洛茨基、加米涅夫和捷尔任斯基，而在他们周围却有成千上万个毫无价值的人、心地善良的奥勃洛摩夫一类的人、办事拖拉的人和游手好闲的人。他们也在治理着不幸的俄国。

1922年1月24日，列宁写给人民委员会中自己的副手瞿鲁巴的信里说：“可恶的官僚主义积习使我们陷入……聪明的怠工分子故意把我们拖人这个公文的泥潭。大多数人民委员和其他大员却不自觉地‘往绞索套里钻’。……改革我们的令人厌恶的官僚主义的工作，同官僚主义和拖拉作风进行斗争，检查执行情况，这正应该是您工作的重点。……撤销多如牛毛的委员会……您应该这样摆脱危害我们大家的忙乱状况，使自己能定下心来考虑整个工作……请您把这个问题周密考虑一下，并写信告诉我。致共产主义的敬礼！列宁。”①

①《列宁全集》中文第2版第42卷第387、388、389、390页。一一译者注

2月20日，列宁给瞿鲁巴写了第二封信：“再谈谈工作改革问题。……把人民委员会和劳动国防委员会的工作节奏加快十倍.就是说，要使人民委员们不敢把琐事带到这两个委员会来，而是自己解决，自己负责……要研究人，要发现有才干的工作人员。现在关键就在这里；不然的话，一切命令和决定不过是些肮脏的废纸而已。请给我回信。让我们好好考虑一下……”①

瞿鲁巴立即写了回信，但是对他的回信，列宁显然不喜欢，因为2月21日他又给瞿鲁巴写信说：“在我看来，主要的是把工作重心从草拟法令和命令(在这方面我们愚蠢到了麻木不仁的程度)转到选拔人才和检查执行情况上。问题的关键就在这里。……您和李可夫就应当把十分之九的时间放在这上面，(指望工农检查院和办公厅主任除执行简单的任务外还能做更多事情是可笑的)。我们所有的人都陷在‘各部门’的官僚主义臭泥潭里。……各部门是一堆粪土，法令也是一堆粪土。发现人才，检查工作一一这才是一切。”②

①《列宁全集》中文第2版第42卷第391、392页。一一译者注

②同上，第393页。一一译者注

列宁写给瞿鲁巴的这些信是对工农检查院的批评。监视官僚制度的是工农检查院人民委员斯大林。工农检查院的工作情况使列宁已经不再指望它能消灭受贿行为、软弱无力和拖拉作风，而只指望它能“执行简单的任务”。显然列宁在准备让瞿鲁巴到工农检查院去代替斯大林。

很多官僚主义现象使列宁感到不安。1921年11月30日的夜里，莫斯科自来水厂的总工程师、莫斯科苏维埃委员奥尔登博格尔自杀了。《真理报》只是在1922年1月3日才把他的自杀报道出来，而且如列宁指出的，报道得“极不详尽”。列宁要求对这个案件进行详细的调查。法院查明，从1894年起就在莫斯科自来水厂工作的奥尔登博格尔是“某些与莫斯科自来水厂有关的人(其中有共产党员)”进行迫害的牺牲品。列宁命令：“凡是在苏维埃企业中发生的工程师(和专家)被害事件，连同调查结果，都必须呈报政治局。”①

列宁看到了危险在于何处。于是他猛烈地抨击了一些共产党员。1922年3月6日，他在全俄五金工人代表大会共产党党团会议上发表讲话时进行威胁说：“下次清党就要轮到那些以行政官员自居的共产党员了。”②他说：“我们往往派某个共产党员去领导一个机关，他无疑是一个勤勤恳恳的人，在为共产主义的斗争中受过考验，坐过监牢，但不会做生意，偏偏这样的人被派去领导国营托拉斯。……我们内部最可恶的敌人就是官僚主义者，这些人都是身居苏维埃要职(也有担任一般职务的)、由于勤勤恳恳而受到大家尊敬的共产党员。他唱得有点刺耳，好在他滴酒不进。③他没有学会同拖拉现象作斗争，他不善于同这种现象作斗争，反而为之掩护。我们必须清除这种敌人……”④

关于共产党员滥用自己的党员资格、为害非党专家和工作效率高的行政管理人员的看法，显然在列宁的思想中一直萦绕不去，困扰着列宁。他甚至在为祝贺《在马克思主义的旗帜下》这家新的哲学杂志而写的一篇文章中也写到了这个问题。列宁在文章的开头写道：“关于《在马克思主义的旗帜下》杂志的一般任务、所有要点托洛茨基同志在第1一2期合刊上已经谈过了，而且谈得很好。”⑤

①《列宁全集》中文第2版第42卷第378页。一一译者注

②同上，第43卷第15页。一一译者注

③这两句话来自克雷洛夫寓言《乐人》，意思是说，个能因为乐人有不喝酒的好处，就容忍他的刺耳歌声；不能因为共产党员为人诚实，就容忍他的官僚主义。一一《列宁全集》中文第1版译者注

④《列宁全集》中文第2版第43卷第13、14页。一一译者注

⑤同上，第23页。一一译者注

他，列宁，想着重指出的是，团结在这个杂志周围的虽不全是共产党员，然而都是彻底的马克思主义者。列宁认为，这是正确的。他说：“如果共产党员(以及所有成功地开始了大革命的革命家)以为单靠革命家的手就能完成革命事业，那将是他们最大最危险的错误之一。……在各种活动领域中，不同非党员结成联盟，就根本谈不上什么有成效的共产主义建设。”①

列宁补充道：“这个新杂志应该是一个战斗的无神论的刊物。我们有些部门，至少有些国家机关是主管这个工作的。但是，这个工作做得非常软弱无力，非常不能令人满意，看来是受到了我们真正俄罗斯式的(尽管是苏维埃式的)官僚主义这种环境的压抑。”②

官僚主义也与“沙皇制度的沉重遗产”有关。

列宁在写给财政人民委员索柯里尼柯夫的信中承认：“我万分害怕不断地改组。我们总是改组来改组去，而实际工作却放下不干。请记住我的话：如果说财政人民委员部有个凶恶的敌人的话，这个敌人就是醉心于改组而削弱实际工作。”③索柯里尼柯夫想把俄罗斯苏维埃联邦社会主义共和国的国家珍品库改组为属于本部的“外汇管理局”。列宁写道：“让他们在托洛茨基总的监督和催促下去做保管、保护工作，去同盗窃现象作斗争，去销售好了。这就够了。这就很好了。……您认为工作中心是重新整顿预算，这我不能同意。工作中心应是贸易和恢复卢布币值。”④在俄罗斯苏维埃联邦社会主义共和国，存在着通货膨胀。

①《列宁全集》中文第2版第43卷第23页。一一译者注

②同上，第25页。一一译者注

③同上，第52卷第219页。一一译者注

④同上，第218、219页。一一译者注

列宁注意到，在全俄中央执行委员会及其主席团的工作中存在着纪律涣散现象。列宁严肃地指出：“这并不奇怪，因为每个执行委员都有20件事缠身，这在我们这个‘奥勃洛摩夫’共和国里是司空见惯的。……请您注意不要让这种常见的混乱现象发生。”①

在党的第十一次代表大会前夕，根据中央的决定，对俄共的党员进行了登记，当时有党员50多万。1922年2月，列宁本人收到了自己的党员登记调查表，为此他向中央书记处给莫洛托夫写信说：“或者在您那里主管统计工作的是个蠢货，或者在这两个‘处’②里(如果这两个中央机关是这样叫的话)是一些蠢货和书呆子占据重要岗位，而您显然又没有时间去管他们。1.应当撤掉统计处处长的职务。2.应当彻底整顿这个处和登记分配处。否则，我们本身(“在同官僚主义作斗争时……”)就是在自己的鼻子底下制造最可耻而又最愚蠢的官僚主义。……党员登记工作必须在一个月内全部结束。……然后，把中央统计处十分之九的人员，以及中央登记分配处同样多的人员解除职务，并着手重建这两个处。您自己应当摆脱琐碎事务……请写个条子给我，或者打个电话来，让我们比较详细地谈谈这个问题。”③

①《列宁全集》中文第2版第52卷第270一271页。一一译者注

②这两个“处”指的是俄共(布)中央统计处和登记分配处。一一译者注

③《列宁全集》中文第2版第42卷第419、420页。一一译者注

列宁无情地打击官僚主义者，因为官僚制度就是国家，而国家对列宁来说就是一切。列宁在给国家计划委员会主席克尔日札诺夫斯基的信中通知他说：“托洛茨基同志在给中央的一封信中说，我们的计划机关要垮台。这个看法就如下意义来说是正确的，比如国家计划委员会的行政方面的工作无疑没有安排好。国家计划委员会没有建立每个委员对某些(重大的)职能的个人负责制。计划委员会的委员没有分工对计划执行情况进行‘总的监督’，而没有这种监督工作，一切=O。”①列宁建议对国家计委行政工作的个人责任制，要通过一项决定。

列宁经常批评某些官僚主义的表现一一职员笨拙无能、作风粗野、书记处存在的种种错误、国家计委和工农检查院中的混乱状态及其他一些表现。列宁认为，一切都归结为个人因素：比如说，托洛茨基已经完成了的事，而莫洛托夫还没有注意到。列宁对于制度本身的正确是不加怀疑的。而俄罗斯苏维埃联邦社会主义共和国的官僚制度由于存在着两种官僚制度而变得复杂起来，这两种官僚制度是：党的官僚制度和政府的官僚制度。党的官僚制度完全是由共产党员构成的，政府的官僚制度则主要是由共产党员构成的。政府机关只有在它被纳入党的机关的时候才能起作用。没有来自党的推动，政府本身是什么也不会去作的。在有巨大影响的然而却是无知的党员同没有任何权力的专家之间发生争论时，只要列宁或其他某个领袖不加干预，那胜利就总是属于前者。在党的官僚中，怕犯错误和怕受格外严重处分的心理极为严重，因此对作出决定的责任愈来愈往上推，直到作出决定的事由中央或政治局包办下来为止。而这两个机构由于知道下级机关存在着害怕和恐惧心理，便主动把作出决定的事承担下来，它们的这种作法是如此频繁，以至于使其他一切党员失去了任何责任心，而他们对于自己无须去作出决定这种情况只有感到高兴。

①《列宁全集》中文第2版第42卷第299页。一一译者注

党的工作人员在受到责难时，他可以回答说：“我没有过错。请去找上级。”政府职员暗中怀着满意的心情对请求于他的人说：“这不属我管。请去找党委会。”这种推脱作风在党的第十一次代表大会前夕，在全国范围内成了俄国一种威胁最大的政治现象。关于官僚制度的辩论压倒了经济计划问题。只要在关于原料储备、熟练劳力的后备军和技术人员等方面没有可靠的材料，那么制定出来的计划就不可能有什么实际意义。列宁在1922年2月22日的《真理报》上指出，只有由真正的专家们制定出来的俄国电气化计划才是惟一能实现的计划。他说：“除了‘俄罗斯国家电气化委员会’已经制定出来的电气化计划而外，没有也不可能有任何其他的统一经济计划。”列宁知道，在遭受饥荒、卢布贬值和工业瘫痪的情况下，遥远的计划会是一种梦想。他把力量集中在已经开始了的建立两三个小型电站方面。而在其他方面，即在党的代表大会上和各种会议上，在文章中和书信中，他都向官僚主义的毒蛇发动了进攻，这条毒蛇正在自己的包围圈中摧残着党和苏维埃国家。

在代表大会之前召开了中央全会。列宁由于有病请求不要让他参加大会(“我不能出席全会会议，也不能在代表大会上作报告”①)，但是他口授了自己报告的详细大纲，并将其提交中央批准，中央立即就批准了他的报告大纲。②

党的代表大会是俄国的最高政权，如果这个政权不被某个人所篡夺的话。列宁无须去篡夺它，因为他本人就是这个政权的化身。他在党内的威望是无可争议的。把威望同权力结合在一起就使他成为一个拥有无限权力的人。他相信国家的无限权力。请看，他就民法典问题给司法人民委员库尔斯基作了一些什么样的指示：“不要盲目地跟着外交人民委员部走。不要迎合‘欧洲’……不能放过扩大国家对‘民事’关系的干预的任何一点可能。”③但是，列宁不仅拥有权力和威望，他还在很多人的心中激起了对他的依恋。置身于这种依恋心情气氛中的、处在权力和威望极盛时期的列宁，在俄共于1922年3月27日到4月2日召开的第十次代表大会上作了报告。这是他出席的最后一次党的代表大会。

①《列宁全集》中文第2版第43卷第62页。一一译者注

②同上，第62一64页。一一译者注

③同上，第42卷第444页。一一译者注

参加代表大会的有687名代表，其中522名代表有表决权，165名代表有发言权。他们代表着532000名党员。在1921年下半年，有169748人即占全体党员的24.8％，由于思想上的错误、受贿行为、生活腐化及其他罪过而被开除出党。①

当时党代表大会还没有像后来在斯大林时期和赫鲁晓夫时期那样，变成一种群众性的聚会，因此在会上既能进行讨论，也能展开辩论。被选入代表大会主席团的人，按提名的先后排列是：列宁、托洛茨基、季诺维也夫、加米涅夫、斯大林、莫洛托夫、托姆斯基及其他12人。被选为代表大会秘书的是叶努基泽、米高扬和基洛夫。在办完了各种手续和就议事日程进行了短时间的争论后，列宁代表中央作报告。当他代表中央致开幕词时就已经先在代表大会上作报告了。在那个一开始发表的两分钟的讲话里，他说：“这一年里我们第一次有可能把我们的力量用在社会主义建设的真正的、主要的、基本的任务上。”②他认为，虽然遭到了饥荒和破产，只要党能保持统一，那么它就一定能克服一切困难。他说：“共产主义运动正在全世界发展，虽然远不如我们某些用战时和结束战争时的速度来衡量它的人所期望的那样迅速，但毕竟在扎实、稳步、广泛、深入地发展着。现在除极少数国家外，世界各国都有了共产党，只要我们同各国共产党合作，善于冷静地估计自己的状况，不怕承认自己的错误，我们就一定能战胜这一切困难。”③

①这些材料和从代表大会记录中的一切引证都引自《俄共(布)第十一次代表大会(1922年3一4月)。速记记录》一书(1961年莫斯科俄文版)。

②《列宁全集》中文第2版第43卷第67页。一一译者注

③同上，第68页。一一译者注

这可以说是序言。列宁在作大报告之前，从坎肩的口袋里掏出怀表，看了一下，然后把表链缠绕在一个手指上，只是在这时他才开始讲话一一他是从评论还没有开幕的热那亚会议开始讲起的，他说，他不能担保热那亚会议一定成功，但这并不使他感到忧虑：“如果我们那里的对话者很识时务，不过分固执，那就通过热那亚会议达到这一点，如果他们要固执到底，那就绕过热那亚会议.但我们一定能达到自己的目的！要知道，资本主义列强近年来最迫切、最实际和表现得最突出的利益，就是要求发展、调整和扩大同俄国的贸易。”①

接着他来评述国内情况。他说：“主要问题当然是新经济政策。”这个政策是对城乡结合的一个考验。这种结合从前是没有的。“现在是否结合了呢？还没有。”②“我们没有成见，我们是用冷静的眼光来看待自己肩负的世界上最伟大的任务的。……我们在同农民一道建设自己的经济。我们要一次次地改造这种经济，并把它组织得能使我们在大工业和农业中的社会主义工作同每个农民所从事的工作结合起来……我们的目的是……证明我们能够帮助农民……要么我们能证明这一点，要么就被农民撵走。这是完全不可避免的。……农民大都同意这样做：‘好，既然你们不会，那我们就等一等吧，也许你们会学会的。’”③列宁预先警告说：“但是这种信贷不会是取之不尽的。”农民“要求现金交易”的日子快到了。“同普通劳动农民汇合起来，开始一道前进，虽然比我们所期望的慢得多，慢得不知多少，但全体群众却真正会同我们一道前进。”④

①《列宁全集》中文第2版第43卷第71页。一一译者注

②同上，第72、74页。一一译者注

③同上，第75、76页。一一译者注

④同上，第76、77页。一一译者注

列宁指出，耐普的“第二个……教训，就是通过国营企业同资本主义企业的竞赛来进行检查。”①列宁无意中承认，革命前的资本家“会做供应工作”。但“他们做法恶劣，像强盗那样行事，他们侮辱我们，掠夺我们。这一点连不谈论共产主义(因为不知道共产主义是怎么一回事)的普通工人和农民都知道。‘但是，资本家毕竟会做供应工作，你们会吗？你们不会。’这就是去年春天听到的……我们不会经营，这是一年来已经证明了的。我真想举出几个‘国营托拉斯’(如果用这种曾受到屠格涅夫如此赞扬的优美的俄罗斯语言来说)的例子来说明我们会怎样经营。可惜，由于种种原因，主要是由于生病，我不能很好地准备报告的这一部分，只能根据自己对现状的观察谈一些看法。这一年来我们十分明显地证明，我们不会经营。……如果我们不能在最近一年内证明我们会经营，那苏维埃政权就无法生存下去。而最大的危险就在于，不是所有的人都认识到这一点。……然而在经济方面，我们现在必须做的事情是在同普通店员、普通资本家和商人的竞赛中取胜。这些人到农民那里去，并不是去争论共产主义(你看，不是去争论共产主义)，而是去争论：如果你们需要弄到什么东西，把交易做好，建筑得好，那可以由我来办，价钱虽然贵，可是让共产党人来办也许更贵，甚至贵上10倍。这种宣传反映了现在问题的本质，经济的根基也就在这里。……他是共产党员，是完成了世界上最伟大的革命的革命者，即使没有4O座金字塔，也是40个欧洲国家怀着摆脱资本主义的希望看着他，然而他应当向……普通店员学习。”②

①《列宁全集》中文第2版第43卷第77页。一一译者注

②同上，第78、79、80、81页。一一译者注

第三个问题是关于国家资本主义的问题。列宁指出：“可惜，布哈林同志没有参加这次代表大会”(布哈林在国外)，“我本想同他稍微争论一下，不过还是留到下次代表大会再说吧。在国家资本主义问题上，我们的报刊和我们的党都犯了一个错误，就是染上了知识分子习气，堕入了自由主义，自作聪明地来理解国家资本主义，并且去翻看旧本本。可是那些书里写的完全是另一回事，写的是资本主义制度下的国家资本主义，而没有一本书写到过共产主义制度下的国家资本主义。连马克思也没有想到要就这个问题写下片言只语，他没有留下任何明确的可以引用的文字和无可反驳的指示就去世了。因此现在我们必须自己来找出路。”①由于在马克思的著作里没有现成的引文可引，列宁便感到惘然若失，但是另一方面，他却没有任何限制，他可以讲共产主义制度下的国家资本主义与资本主义制度下的国家资本主义是不相似的。在俄国，“国家就是我们，就是无产阶级，就是工人阶级的先锋队。”③而在别的一些国家里，国家就是资本家。但是列宁在这里不得不陷于自相矛盾的境地：“我们又经历了一年，国家掌握在我们手中，但是这一年在新经济政策方面，它是否按照我们的意志行动了呢？没有。……它是怎样行动的呢？就像一辆不听使唤的汽车，似乎有人坐在里面驾驶，可是汽车不是开往要它去的地方，而是开往别人要它去的地方，这个别人不知是非法活动分子，不法之徒，投机倒把分子，天知道哪里来的人，还是私人经济资本家，或者两者都是，总之，汽车不完全按照；甚至常常完全不按照掌握方向盘的那个人所设想的那样行驶。”③

①《列宁全集》中文第2版第43卷第83页。一一译者注

②同上，第84页。一一译者注

③同上，第85页。一一译者注

国家掌握着方向盘，但是没有进行驾驭。进行驾驭的是私人资本家。国家资本主义即使没有私人企业家在其中进行活动，也仍然是资本主义。而在列宁的时代，当资本家暗地里在驾驭着国家机器时，那国家资本主义就更是资本主义了。列宁在马克思的著作里没有找到关于共产主义制度下的国家资本主义问题的“确凿的指示”。但是马克思却留下了对资本主义的分析，并且认为，工资、货币、市场经济都是资本主义的特征。对“社会主义”、“共产主义”这些术语很难下个定义，从经济方面来看，这些术语是没有任何意义的。苏维埃工厂的工人和资本家工厂的工人两者都是为一工资而工作，都是用挣来的钱购买货物，而且在先进的西方国家里，工人能够有更大的购买力，因为苏维埃官僚国家机器的费用超过了资产阶级国家的费用和资本家的利润这两项加在一起的耗费，而主要是因为以产品为目标的落后的苏维埃经济在全国产品中用于投资的百分比超过了以消费者为目标的发达的资本主义制度。不定什么时候，苏联的投资与消费之间的平衡将发生变化，在这方面已经看到了一些变化，但是现时毕竟是市场在起着决定的作用，而市场经济仍然是资本主义经济，不管工业中有多少部分属于国家，情况都是这样。列宁断言，国家资本主义的性质随着国家性质的改变而改变，这样讲是毫无根据的。

列宁继续作报告说：“现在我来谈谈停止退却的问题……我们现在应当代表党宣告：够了！退却所要达到的目的已经达到了。……退却是一件难事，尤其是对于已经惯于进攻的革命家……尤其是在他们周围的各国革命家一心向往发起进攻的时候，那就更难了。他们中间有些人看见我们在退却，竟很不应该地像小孩子那样大哭起来，在最近这次共产国际执行委员会扩大会议上就发生过这样的事情。……退却时最危险的就是惊慌失措。……真正的军队在实行这种退却的时候，就架起机关枪，一旦正常的退却发生混乱，就下令‘开枪！’这样作是对的。”①

①《列宁全集》中文第2版第43卷第85、86、87页。一一译者注

在这方面，列宁使人想起工人反对派来。他劝告道：“在新经济政策问题上，不要再卖弄聪明、高谈阔论了！诗，让诗人去写好了，这是他们诗人的事。”(有些诗人对恢复贸易进行埋怨)“但是，经济工作者，请不要再侈谈新经济政策了，’请你们更多地建立这种合营公司……”①在这种合营公司里，苏维埃国家和国内外的资本家都是伙伴。这种公司已经建立了18个。②列宁说，但是，无休无止的讨论和许许多多的党委会在妨碍着一切。“在我们100个党委会中，能够拿出自己实际成绩来的连5个也没有。”③这里列宁谈到了法国罐头这一未曾预料到的事。

“莫斯科消费合作社要买罐头食品。为这件事来了一个法国公民。我不知道，他这样做是否得到协约国领导者的同意，或得到彭加勒以及其他苏维埃政权的敌人的核准而为国际政治服务(我想，我们的历史学家在热那亚会议以后会把这件事情弄清楚的)，但事实是法国资产阶级不仅在理论上，而且在实际上参加了这笔生意，因为法国资产阶级的代表到了莫斯科，出售了罐头。莫斯科正在挨饿，到夏天挨饿的情况会更严重，肉类没有运来，并且从我们交通人民委员部的尽人皆知的素质来看，大概也运不来。他们卖肉罐头(当然是指不完全变质的罐头，这以后会检查出来)，换取苏维埃货币。还有什么比这更简单的呢？”④(至于这个法国人为什么需要苏维埃币一一1600亿卢布，列宁没有说明。可能这个法国人是想购买苏维埃的原料)。

①《列宁全集》中文第2版第43卷第90页。一一译者注

②列宁在报告中提到已建立的合营公司是17个(见《列宁全集》中文第2版第43卷第89页)。这里可能是作者的笔误。一一译者注

②《列宁全集》中文第2版第43卷第97页。一一译者注

④同上，第98页。一一译者注

虽然存在着饥荒，虽然这个法国人规定了可以接受的价格，但是对外贸易人民委员克拉辛不同加米涅夫商量，还是不敢缔结协定，加米涅夫把缔结协定的问题提到了政治局的会议上来研究。

列宁尖刻地讽刺道：“当然，不通过俄共中央政治局，俄国公民怎么能决定这样的问题呢？你瞧，不通过中央政治局，这4700个负责工作人员(这仅仅是调查统计的数字)怎么能决定从国外购买食品的问题呢？这当然是非常奇怪的观念。……我初次听到这件事情，就给中央写了一个书面建议：我认为，除全俄中央执行委员会委员以外，你们知道，他们是不可侵犯的，除全俄中央执行委员会委员以外，把莫斯科有关机关的全体工作人员都送到莫斯科最坏的监牢里关押6小时，对外贸易人民委员部的工作人员关押36小时。……通常见的俄国知识分子不会办实事一一手忙脚乱，毫无章法。……这是典型的事例。这种事不光在首都莫斯科有……任何一个经过资本主义大企业训练的店员，都会作这种事，而百分之九十九负责的共产党员却不会办……”①

随后列宁谈了乌克兰的情况和顿巴斯的情况。在顿巴斯小煤矿井管理委员会和中央煤炭工业管理局之间发生了摩擦。克里姆林宫的中央决定“不撤换”顿巴斯的“领导人员”，如果有摩擦，那就要求拿出全部事实来让莫斯科进行调查解决。“乌克兰是个独立共和国，这很好，但是，它在党的关系上有时一一该怎么说得客气一些呢？一一采取躲避的办法……结果，乌克兰召开了党代表大会……看来，那里有人捣鬼，事情乱成一团，就是让党史委员会来研究，十年也搞不清楚。实际结果是，不顾中央一致通过的指令，这一班人被另一班人取代了。”②

①《列宁全集》中文第2版第43卷第90、101、103页。一一译者注

②同上，第103、104页。一一译者注

关于罐头这件突然出现的事的教训是：多来一些主动性。而关于煤的空话的教训是：少来一些主动性。

列宁承认，摆脱这种进退维谷的出路是没有的，因为执政党是一个，因此谁也不能够阻碍党员向政治局提出控诉，或者是向政治局提出最微小的问题。

实际上政治局在列宁患病期间，有意地忽视了或取消了人民委员会的一些决定。越来越多的问题都归政治局管。后来这种情况对于政治局的委员之一一一约.维.斯大林的垄断权力提供了有利的条件。

为了防止政府完全失去权力，列宁向代表大会建议，所有的问题要首先交人民委员会解决，在人民委员会里，列宁的代表人即李可夫和瞿鲁巴将努力“抓紧”各人民委员部的工作。但是，列宁在这里以无意中说错话的方式暗示地说，事情不会成功：“我们有18个人民委员部，其中工作根本不行的不下15个。”既然有15个人民委员部工作根本不行，那政治局就应该对它们作出决定。但是，也许正是政治局的独揽大权是许多人民委员部成为毫无用处的原因吧？对于这种进退两难的情况列宁没有去考虑，但他在报告结束时这样说：“应该承认，也不怕承认：百分之九十九的负责的共产党员被派去干的并不是他们现在就胜任的工作，他们不会干自己那一行，现在应当学习。如果承认这一点，而我们又有充分可能做到这一点一一从总的国际形势看，我们有时间来得及学会，一一那我们就无论如何要做到这一点。”①

①《列宁全集》中文第2版第43卷第112、113页。一一译者注

热烈鼓掌。

主席宣布会议闭会，并定于晚上6点钟再开会。

凡是在斯大林时期和赫鲁晓夫时期看到过党的历次代表大会记录的人无不为第十一次党代表大会上代表们对列宁的报告所提出的尖锐批评而感到惊讶。在辩论中为发言者规定的发言时间是15分钟。第一个发言的是尼.阿.斯克雷普尼克，他是1897年入党的党员、乌克兰共产党最著名的领导人和乌克兰苏维埃政府的成员(1933年被杀害，后来恢复了名誉)。他向代表大会说，可惜列宁在自己的报告里根本没有触及较发达的资本主义国家对落后国家的态度问题。“而讲一讲如下一个情况是必要的……党始终是解放全世界所有劳动群众的代表，党是抛在被奴役的东方和一切殖民国家的火药库上的火星。但是我们在苏维埃领土以外执行这条路线时，我们只能像我们在国内彻底执行这一政策时那样来完成我们的这项工作。”列宁顺口随便说出“乌克兰是个独立共和国，这很好，但是……”①这样一句话使斯克雷普尼克感到不愉快。他要代表大会回忆起“统一而不可分的俄国”这个旧的口号。

①《列宁全集》中文第2版第43卷第103页。一一译者注

这时索洛蒙.洛佐夫斯基打断了斯克雷普尼克的话，从座位上高喊道：“是统一而不可分的俄国共产党”。斯克雷普尼克回答说：“感谢您的说明，但是我们无论在乌克兰方面，还是在其他苏维埃共和国方面，都看到了一种十分明显的现象。现在有一种消灭工农国家的倾向，而这种国家是该国工人和农民经过努力建立起来的。关于消灭乌克兰工农国家的问题在这里也被某些路标转换派的拥护者提了出来……”斯克雷普尼克清中央作出说明。他认为，在冒充为联邦制的俄国集中制同少数民族力求在自己的内部事务(例如，关于顿巴斯的煤矿问题，顿巴斯煤矿开采的煤是全国经济所必需的)中实现更多的自治这种愿望之间，正在产生一种冲突。

下一个参加辩论的人是一位老党员和冲击冬宫的参加者即弗.亚.安东诺夫一奥弗申柯，他说：“列宁同志在报告中国际关系的评价，看来是太少了。”他对列宁所说的资本主义国家需要同俄国作生意这样的话表示怀疑。他说：“对这种前景描绘得太乐观了……我们现时是处在肯定要发生的世界革命到来之前的时期，而且这种处境要维持很长的时间，我们将处于被包围的堡垒之中，因此我们决不对外国资本的实际帮助抱多大的希望。”这些话比列宁的预测要切合实际得多。

安东诺夫－奥弗申柯还提到了农民问题，他说：“在农村，富农的权势在日益增长，富农开始收买贫农的土地。”他引证了恩格斯关于德国农民战争所说的一段话：“如果这样一个领袖在自己所代表的阶级进行统治的时机还未成熟，为了这个阶级统治必需贯彻一些措施的时机还未成熟，而这个领袖在这种时期中被迫出来掌握政权，这是最糟不过的事了。他所能做的事并不取决于他的意志，而是……取决于历来决定着阶级对立的发展程度的物质生活条件……”①安东诺夫后来成了一个托洛茨基分子，再后来在外交人民委员部工作，国内战争时期他到了西班牙。在1939年，他遭到了大多数从西班牙回国的苏联工作人员所遭到的命运：被枪毙了。他在第十一次党代表大会上发表的最后几句话是：“……勒紧肚子，绷紧肌肉，以便依靠自己的力量和资源，摆脱困难，不要指望从同资本主义的结合中能得到什么实际结果。”

①参看《马克思恩格斯全集》中文第1版第7卷第468一469页。一一译者注

接着发言的是达.波.梁赞诺夫。代表们指望他能发表出许多光辉灿烂的见解来。他是马克思恩格斯研究院院长，是对社会主义的基督教教义进行解释方面的权威，但是由于他主要是一个反对派分子，所以他对列宁虽然表示尊敬，但是并没有使他对列宁的严厉批评有所减弱。他说(顺便提一下，他曾说：“我千万别远离反对派”)，所有不得不批评中央的人都在陷入困境。“我们的中央是一个十分特殊的机构。据说，英国议会除了不能把男人变为女人而外，什么都能作到。我们的中央要强有力得多：它已经不只是把一个非常革命的男人变成了女人，而且这种女人的人数正在不可思议地繁殖着……列宁同志得出的一个结论是：共产党对于它不得不在其中进行工作的那一整个新的情况是绝对不适用的。”梁赞诺夫问道：问题在什么地方呢？他接着回答说：中央破坏了党内民主的一切原则。“当党及其党员不参加对以党的名义而采取的所有措施的集体讨论时，当这些措施突如其来地落到党员的头上时，那时我们就将产生一种列宁同志称之为惊慌失措的情绪来……列宁同志今天说，我们在结束这种退却。这我已经听说过了，但是我不知道，这种结束表现在什么地方……说我们停止了退却，一一我们在什么地方停止了退却呢？……应该讲一讲这一点，可是没有讲。”梁赞诺夫还责备列宁，说他对无产阶级骂得过分了：“如果这个无产阶级在很大程度上仍然是由自私自利的人构成的……那就产生一个问题：我们将依靠什么呢？”他希望“现在依然还留在我国大企业中”的全体工人都加入共产党。在他讲了这些话之后，紧接着是一片掌声。

梁赞诺夫也不喜欢列宁就国际事务所说的那些话。列宁说，报刊上对热那亚会议太重视了。梁赞诺夫反驳说，情况相反，“我们应该像劳合一乔治和彭加勒那样来行动……”梁赞诺夫断言，他们在自己的后方建立了一支社会舆论的“大军”，“依靠这支大军，他们将要作尽量少的让步。”梁赞诺夫建议在俄国的所有工厂里也抱着这样的目的来进行宣传鼓动。

在进行辩论时，列宁坐在主席团里或者是坐在舞台边的台阶上做一些简记。辩论在3月27日进行了一整天，28日辩论继续进行。有些发言直率得惊人。乌克兰的代表曼努伊尔斯基(他后来担任共产国际执行委员会书记的职务，是一位正统、热诚而有经验的职员)就顿巴斯的历史说道：“列宁同志对情况不够了解。”属于工人反对派的谢.巴.梅德维捷夫说道：“许多党的优秀干部纷纷向党支部交了退党的声明书，他们说，他们在我们党内感到自己是处于一种投票傀儡的地位。”他补充说，列宁忙于农民问题，企图把农民争取到自己方面来，而把工人阶级忘记了。

工会干部维.维.柯秀尔说，政治局本身“把很多用不着它去解决的问题都包揽了下来……我根据自己在莫斯科工作的经验知道，政治局是怎样主动地经常把许多问题都包揽下来，如像应该委派淮去担任全俄工会中央理事会某个部门的副手这样的问题”。他补充说，政治局根本不应当被迫去干购买罐头这样的事。是政治局自己坚持要去解决这样一些琐碎问题的。

随后是托洛茨基发言，为列宁辩护。他说，有些错误和困难的出现是因为俄国革命是世界上第一个社会主义革命。“如果我们不是作为第一个国家而是作为第二个国家出现在社会主义革命的舞台上；如果在德国，或者比如说在法国，无产阶级现在掌握了政权；如果我们没有受到帝国主义打击的威胁，一一那时我国的经济政策会是一种什么样的政策呢？……那时我们就会只没收在我国当前的组织手段和组织力量的情况下所能没收的企业……我们就会在中等企业里暂时把私人资本保留下来。”但是，“我们是处在被敌人包围的情况下。每一个工厂的资本家和厂长是些什么东西呢？他们是世界反革命的细胞。”

托洛茨基回忆起革命开始时乌拉尔一些工厂派出代表团的情况。他说：“当时我很揪心，心想：‘我们能安排好吗？一一没收，我们是要没收的，可是没收之后我们能安排好吗？’但是，从和这些代表团的谈话中弄清楚，采取战时的措施是绝对需要的。”否则，企业管理委员会就会变成“反革命的细胞”。“从抽象的经济观点来看，可以说我们所采取的那种政策是错误的……但是从政治观点和广义的军事观点来看，我们所采取的那种政策就是绝对需要的。”

在托洛茨基看来，战时共产主义并不是实行社会主义的一种尝试，而是战时的需要。当时布尔什维克实在是也没有别的出路，因此为战时共产主义的灾祸进行辩护，说它似乎是社会主义的一种尝试，是没有意思的。但是国内战争刚一结束，托洛茨基就建议废除战时共产主义。列宁和其他一些人反对托洛茨基的建议。但是托洛茨基出于虚荣心，或者是由于缺乏自信心，现在他要代表大会回忆起他当年曾经提出过正确的建议，而他的这个建议没有被接受。“在什么地方能够开始犯错误呢？在这个问题上当时发生了意见分歧，现在再来谈这种意见分歧是没有任何意思的。什么时候能够过渡到粮食税呢？一一是早六个月还是早一年？”托洛茨基暗示，在整整一年中他都感到惘然若失，因为人们没有及时听他的话。

施略普尼柯夫在辩论时问道：耐普是不是玩弄的一种手腕？托洛茨基表示同意地说：“退却是一种手腕。这种手腕把纲领取消了吗？没有取消。是在方法上有所改变吗？是的，对方法进行了极其重大的改变。”

施略普尼柯夫向共产国际提出了控诉。托洛茨基说：“施略普尼柯夫完全有权这样作。”但是他采取这一措施就使他在对党的关系方面处于“我们”和“他们”的地位。施略普尼柯夫曾经陷入了反对派的立场。而现在，正如托洛茨基愤怒指出的，侨居国外的一些政论家们在纷纷引证施略普尼柯夫的话。“在休息时有一位同志走到我跟前(这位同志在各条战线上我早就认识，他是我们的一位优秀干部)告诉我说，他在伏尔加的母亲和姐姐都饿死啦。这样的情况未必是罕见的！……我问他：‘同志，怎么会出现这种情况呢？难道你没有找到帮助她们的办法吗？’他回答说：‘连我自己也不知道该怎么办。’这是一个事实。事实当然是十分悲惨的。是的，在这方面存在着我们的不称职、无能力，还有我们那该死的邮政……”托洛茨基补充说：“但是，你把自己摆在处于‘我们’和‘他们’的地位，说什么一方面是中央，而另一方面是，你看，正在发生一些什么样的事实。这将意味着把一个国家的灾难性状况用作一面旗帜，而这面旗帜有可能成为喀琅施塔得的旗帜一一只能成为喀琅施塔得的旗帜！”

听众对托洛茨基的这种蛊惑宣传报之以掌声。他的发言时间已经完了，于是会议主席托姆斯基请大会准许延长托洛茨基的发言时间。这时响起了“我们请求！我们请求！”的声音，于是又给了托洛茨基15分钟的发言时间。

托洛茨基强调说：和平时期取得成就的基础是“专业化”，“‘专业化’包括训练某一行业的人掌握该行业的配件和零件……这是一切的基础！……显然，党……不能够解决所有的问题。每一个经济问题都是复杂的。但是人们往往认为，如果把这个复杂的问题提交省委，或者是提交组织局或中央政治局，它就会立刻变成简单的问题。人们认为，胜任不了自己所担负的经济工作的那个经济工作者竟被任命为省委书记而主管一个省的国民经济委员会，他可以说是涂了神赐的圣油……由于对经济问题采取这样一种态度，结果省委就变成一个没有区分的、没有划分的、没有专门化的机关，变成一个总是慌慌张张、匆匆忙忙的苏维埃机关。在这种情况下，那种最坏的官僚主义，也就是以对事情的实质毫不了解的态度来对待事情一一这种只是从事情的形式方面着眼来解决问题的态度不可避免地在潜入党的机关……同时苏维埃机关也变得无人负责。任何一个岗位上的任何一个干部都不认为他对这是负责的……在自己的岗位上比较坚定、比较坚决一点的干部知道，省委很快就要换一种方法来解决这个实际问题，于是他也就撒手不管了。”

这是对当时的情况和对现行制度那几乎是难以纠正的本性所作的精辟的分析。在现行制度下，一个政党不得不解决一切问题，甚至是最微小的经济问题和其他一些问题。托洛茨基说：“执政党决不是一个直接管理一切琐碎事务的党！”

列宁赞同这些观点，但是他同托洛茨基却建立了这样一个党的国家，使得他们无法防止党对一切事务(从罐头到煤和儿童推车)的干预。在代表大会之后，党在经济事务方面的作用更为加强了。

在关于向农民让步的必要性方面，列宁和托洛茨基之间也没有分歧。托洛茨基断言：“我们绝大部分的红军战士在现实生活中都是一些普通的农民，所以他们说‘给我们以自由市场吧’……但是……如果整个欧洲资产阶级或者世界资产阶级再向我们进攻的话，我们可能还要实行我们所习惯称呼的战时共产主义，而且要比国内战争时期实行过的那种战时共产主义更加残酷无情。但是这样做将是由于我们现行的经济路线遭到彻底破坏的缘故。我们现行的经济路线预料到和平生活以及同资产阶级国家在事务上的和平合作将存在一个很长的时期。”

在耐普确定之后苏维埃的路线就是这样。

辩论结束后，列宁眯缝起眼睛，就近看着自己的简记来发言回答。他从国家资本主义问题和刚刚发了言的普列奥布拉任斯基(他同布哈林一起合写了通俗的《共产主义ABC》一书)的错误谈起。普列奥布拉任斯基说：“国家资本主义就是资本主义，只能这样理解并且应该这样理解。”列宁回答说：“我敢肯定，这是一种经院式的论断。……国家资本主义，这是一种非常意外的、谁也绝对预见不到的资本主义，因为谁也无法预见到，无产阶级竟会在一个属于最不发达之列的国家中取得政权……我们容许资本主义存在，必须容许其存在。……迄今在书报上展开的关于国家资本主义的争论，最多也只能编入历史教科书。……我们现在的国家资本主义并非德国人论述过的国家资本主义。这是经我们容许的资本主义。是不是这样呢？大家知道，是这样！……这里已经正确地指出，我们必须照顾到农民这个大多数，让他们自由买卖。任何一个有理智的工人都明白，无产阶级专政是必须这样做的……如果在目前条件下农民需要一定范围的自由贸易，那我们应该允许。但这并不等于说我们允许贩卖烧酒。

对贩卖烧酒，我们要惩处。这也并不等于说，我们允许贩卖那些全靠世界各国资本家的金钱出版的孟什维克和社会革命党人的政治书刊。……当然，我们容许资本主义存在……没有它，农民就无法生活，无法耕作经营。”①

①《列宁全集》中文第2版第43卷第114、115、116、117页。一一译者注

最后，代表们明白了：当列宁谈论国家资本主义时，他指的是私人买卖。一个农妇把12个鸡蛋放进篮子里，带到火车站去寻找买主。一个莫斯科的耐普曼在农村里买来猪崽，然后在城市里把它转卖给私人肉商。他们都是资本家，他们的活动是国家所“容许”的。普列奥布拉任斯基把这种情况叫做资本主义。列宁则把这种情况叫做国家资本主义，因为这是国家所允许的资本主义。也许列宁使用“国家资本主义”这个术语是对私人资本主义而言的，目的是使私人资本主义成为苏维埃的经济制度所不能接受的东西，他把苏维埃的经济制度叫做“社会主义”。

但是，如果由国家自己来买卖鸡蛋、面包、钉子或蜡烛的话，那会怎样呢？如果由国家来生产比如说毡靴并把毡靴拿去出卖的话，那会怎样呢？这是不是国家资本主义呢？关于这种经济活动，在代表大会上谁也没有谈到。辩论是围绕着农民的私人买卖进行的。列宁认为这种私人买卖是国家资本主义。他把这种私人买卖称之为“我们容许其存在的资本主义”。这当然是私人资本主义。讲求实际的列宁，服从于当前的实际情况，不得不准许私人资本主义回来。但是，列宁这位思想家和宣传家不想让自己的论敌们和全世界感到满意，因此他在辩论中承认私人资本主义回来了。这样一来，列宁就在术语方面制造了一种混乱，而这种混乱直到今天还继续存在。

但是列宁还在相当早的时候，即在1918年4月29日作的报告中，他就对这个问题讲得非常清楚了。当时他谈到了“国家资本主义企业”，说这种企业是由资产阶级专家在苏维埃政府的监督下来进行管理的。他说这样的国家资本主义是“一仑进步”。①在1918年5月，列宁又着重指出了私人资本主义、国家资本主义和社会主义之间的区别，他解释说，“在这里不是国家资本主义同社会主义作斗争，而是小资产阶级和私人资本主义合在一起，既同国家资本主义又同社会主义作斗争。”②

①《列宁全集》中文第2版第34卷第235页。一一译者注

②同上，第276页。一一译者注

当时私人资本主义的耐普怎么能够成为国家资本主义呢？只有属于政府的、收归国有的企业才能够被认为是国家资本主义的企业，而这样的企业在1922年时的俄国是很少的，因为当时大部分工厂都在停工。

问题在于：有生产效能地使用资本就是资本主义，而资本主义的两种主要形式就是国家形式和私人形式。在大多数“资本主义的”国家里这两种形式都存在。

列宁在其向代表大会作的报告中说，当退却变成一种混乱状态时，在后方就要架起机关枪来。在辩论时，工人反对派的领袖施略普尼柯夫埋怨说，机关枪对准了反对派。列宁冷嘲热讽地反驳他说：“可怜的施略普尼柯夫！列宁想架起机关枪来对付他了。这里说的是党施加影响的方法，而根本不是什么机关枪。至于机关枪，那是针对我们现在称之为孟什维克和社会革命党人的那班人说的，他们得出结论说：你们说向资本主义退却，我们也这么说，可见我们同你们的意见是一致的！我们经常听到这种话，现在国外正在大肆宣传，说布尔什维克要把孟什维克和社会革命党人关进监牢，而自己却容许资本主义存在。当然，我们容许资本主义存在……没有它，农民就无法生活，无法耕作经营。而没有社会革命党人和孟什维克的宣传，我们可以断定，他们，俄国农民是能够生活的。谁硬说不是，那我们就告诉他，只要我们还有一个人活着，就决不向你让步！我们的法院应该懂得这一切。在我们结束全俄肃反委员会、建立国家政治法院的时候，我们要在代表大会上指出，我们不承认有超阶级的法院。我们的法院应是选举产生的，应是无产阶级的，而法院应该知道，我们容许的是什么。法官应该确切地知道什么是国家资本主义。”①

列宁继续说，普列奥布拉任斯基的不幸之处在于“他是一个……理论家，是一个研究各种办法来宣传的宣传家。大家都知道和看重他这种长处，可是一旦他从政治和行政的观点去处理问题，就会做出非常荒唐的事情”。普列奥布拉任斯基建议成立一个新的党机关一一经济局，这个经济局将同从事政治问题的政治局和管理组织问题的组织局同样地发挥作用。列宁高声地说：“建立经济局吗？！要知道，大家刚刚谈论过，大家都同意，因而取得了完全一致的意见(而这一点非常重要，因为有一致的意见才有一致的行动)：党的机关和苏维埃机关应该划清职权。”②

①《列宁全集》中文第2版第43卷第117页。一一译者注

②同上，第118页。一一译者注

一致是一致，历史是历史，一一而历史则表明，虽然在1922年3一4月间召开的第十一次党代表大会上大家意见一致，但是党机关和苏维埃机关并没有划清职权，相反，党机关吞掉了政府机关。列宁的划清职权成了一种佯装。

列宁看到了，当他谈论划清党和政府的职权时，困难在什么地方。他说：“要作到这一点非常困难，因为没有人！普列奥布拉任斯基在这里轻率地指责说：斯大林身兼两个人民委员部的工作。可是，我们谁没有这种罪过呢？谁不是身兼数职呢？不这样，又有什么办法呢？……我们需要有一个各族人民的代表都能找他深淡的人。……我想，除了斯大林同志以外，普列奥布拉任斯基也提不出第二个人选来。工农检查院也是这样。工作很艰巨。为了能进行检查，需要有一个有威信的人来领导，否则，我们就会陷入细小的倾轧而不能自拔。”①列宁认为斯大林就是这样的人。

几个星期之后列宁得知，斯大林已经预见到自己将有一个更加光辉灿烂的前途。

回到关于经济局的问题时，列宁说：“普列奥布拉任斯基同志提出了一个似乎很好的方案：有政治局，还有经济局、组织局。这写在纸上挺漂亮，但到实际生活中就显得可笑了！我真不明白，一个对现实政治很敏感的人，在苏维埃政权建立了五年以后，竟会提出并坚持这样的建议！……任何政治问题都可能是组织问题，反过来说也是一样。……把政治问题和组织问题机械地分开是不行的。”②

因此全部政治责任、经济责任和组织责任便都集中到了政治局，政治局发布各种指示和法令，来教导听话的政府官僚。列宁同官僚制度进行着斗争，而他本人却没有看到就在眼皮下面存在的官僚制度。他本想把党和国家区分开来，而同时他却把全部权力集中到了党中央的政治局，后来他的继承人斯大林则把政治局完全置于自己的支配之下。

柯秀尔说，中央对许多小事都进行了干预，中央自己甚至任命了许多第三等的职员。列宁对此回答说：“如果取消中央调配人员的权利，它就不能指导政治。我们虽然在调动某些人的时候也犯过错误，但我还是认为，中央政治局在其整个工作期间做到了尽量少犯错误。”③

①《列宁全集》中文第2版第43卷第118一119页。一一译者注

②同上，第119页。一一译者注

③同上，第120页。一一译者注

任命职员的权利实际上是拥有无上权力的关键。这个关键掌握在政治局的手里，政治局任命政府、甚至工会的大小官员和官僚。这哪里还有什么党和政府的划分呢？这哪里还有什么同官僚制度的斗争呢？

列宁在结束自己的回答时发出了统一的号召。统一使他们战胜了“世界大军”，因此他们也需要统一来赢得同官僚制度的交战。

在代表大会闭幕之前列宁没有再在大会上发表讲话。4月2日，大会闭幕时，他致了一个很短的闭幕词：“同志们！我们代表大会的工作就要结束了。这次代表大会同上次相比，最明显的一个区别就是更加团结，更加一致，在组织上更加统一。上次代表大会的反对派这部分人中只有少数人自外于党。”……(这是在暗指过去工人反对派中那些被开除的党员)“世界各先进国家的无产阶级革命正在成熟，如果它不能把奋不顾身的斗争和进攻的本领同实行有革命秩序的退却的本领结合起来，它就无法完成自己的任务。……现在我们作出决定，认为退却已经结束。”现在工人们应当“同农民一道前进”。“在目前的国际形势下，在俄国目前的生产力状况下，这一任务是可以完成的，不过要十分缓慢，小心谨慎，实事求是，对自己的每一步骤都要进行千百次的实践检验。即使我们党内还有反对这种极端缓慢极端谨慎的行动的论调，那也只是极个别的。”①现在党面脑着一个学习时期，正如托洛茨基在1922年关于红军所说的，“要学习上一年”。这与全体党员有关。“我宣布俄国共产党第十一次代表大会闭幕。”②

①《列宁全集》中文第2版第43卷第132、133页。一一译者注

②同上，第133页。一一译者注

代表们唱了《国际歌》后纷纷散去。

斯大林着手工作。在代表大会上他没有发一次言。但是在代表大会的最后一天，他被选进了新的中央，新的中央于4月3日选出了新的政治局一一政治局已不是“五人团”，而是“七人团”，其中有季诺维也夫、加米涅夫、列宁、李可夫、斯大林、托姆斯基和托洛茨基；布哈林、加里宁和莫洛托夫被选为政治局候补委员。在中央的同一次会议上，在列宁出席的情况下，选出了由斯大林、古比雪夫和莫洛托夫组成的书记处。斯大林被选为中央的总书记。总书记这一职位的另一个候选人是托洛茨基的朋友伊万.尼基托维奇.斯米尔诺夫，但是列宁支持斯大林的候选人资格。(1936年斯米尔诺夫根据斯大林的命令被枪毙了。)

党的总书记这个职位是一个新的职位。列宁认为设立这个职位是由于他个人有病而采取的一种临时性措施。在1919年以前，根本没有党的书记这个职位。在1919年3月召开的党的第八次代表大会上，尼.尼.克列斯廷斯基被选为书记，他为人谦虚、宽容，没有什么特殊的影响，他是托洛茨基的拥护者。在党的第九次代表大会上，被选人党的书记处的是克列斯廷斯基、普列奥布拉任斯基和谢列布里亚科夫3人，他们都是托洛茨基的朋友。但是在党的第十次代表大会上，他们被莫洛托矢、米哈伊洛夫和雅罗斯洛夫斯基这3个斯大林分子所代替。而在1922年4月，政治局委员斯大林同意担任总书记的职务而卸去了民族事务人民委员和工农检查院人民委员的职务。斯大林知道，在俄国要想获得权力，只能通过党。在党内居首要地位的是列宁(在他身体健康时)，因此总书记只起次要的作用。但是，斯大林估汁到，在列宁患病或去世的情况下，总书记能够成为主宰党的人，也就是说，成为俄国的独裁者。他的估计被证实了。斯大林在党内进行独裁统治达25年之久，他杀害了几百万人。


四十七 斯大林反对列宁

著名的德国医生费利克斯.克勒姆佩雷尔教授在第十一次党代表大会期间，从柏林坐飞机来到莫斯科为列宁检查。布雷斯劳的神经学专家奥特弗里德.弗尔斯特医生也被请来参加会诊。列宁的健康状况大概对斯大林放弃两个政府职位而担任党的总书记职务这一决定产生了影响。

克勒姆佩雷尔于4月3日回到了柏林，5日他向《纽约时报》的记者发表了谈话。列宁从汉诺威得到了关于这件事的报道，因此他请人在“这一期《纽约时报》来到时暂时”拿给他看。①

①《列宁文集》俄文版第35卷第345页。

克勒姆佩雷尔对记者的谈话发表在4月6日的《纽约时报》上。他在隐瞒了很多情况的情况下说：“列宁是一个体格健壮的人，工作精力非常充沛，一天能一直工作14—16个小时。近来他的劳动能力下降了，因此他和他的朋友们决定检查一下，看这是不是由什么病引起的……”

克勒姆佩雷尔接着说道：“我们几乎是同时到达的，我们受到了很好的接待。我们得到的第一个消息是卫生人民委员谢马什柯先生提供的，他让我们同他的助手罗扎诺夫医生和马列茨卡娅医生始终在一起工作。我们对列宁作了检查，只发现他有轻度的神经衰弱，是劳累过度造成的。除了对他的饮食和体力锻炼作了些一般性的规定外，不需要提出任何医疗上的建议。我们只建议让列宁保重并休息一个时候。”

休息是列宁同谢尔戈.奥尔忠尼启则于4月6日那天谈话的话题。奥尔忠尼启则是一位地位很高的高加索的共产党员，是斯大林的亲密朋友。他劝列宁到高加索去休息。第二天列宁绐他写信说：“我还是神经痛，而且头痛不止。为了试一试认真的治疗，必须真正休息。”列宁开始考虑到高加索去休息的问题(当时从莫斯科到高加索要坐三天火车)。“应当坦白承认，我对‘边远地区’不信任之处很多；由于这种不信任(加上神经有毛病)，我简直可以预料一定会闹出什么‘笑话’而得不到任何治疗。甚至在莫斯科近郊这里，我也常碰到这样的事：向你许了一大堆愿，结果却是一场‘笑话’，那时只有一个补救办法，就是离开选定的地方返回莫斯科，等那里‘消除了笑话’再说。而要从梯弗利斯近郊或者新罗西斯克近郊‘返回莫斯科’，那可就办不到了。老实说，我真怕长途旅行：担心神经得不到治疗，反而会弄得很疲劳、无聊、忙乱和招来麻烦。”①

①《列宁全集》中文第2版第52卷第388一389页。一一译者注

奥尔忠尼启则给列宁回了一封安慰的信。就在这时，舞台上出现了一位著名的卡莫，他请求列宁把他带去，让他在当地做保卫工作并在各方面照顾列宁。卡莫(他的真名是：帖尔－彼得罗相)是斯大林的老乡和朋友，十月革命前曾经参加过为补充布尔什维克的金库而进行抢劫的行为。正是他在斯大林的幕后指挥下，于1907年6月25日，在梯弗利斯对国家银行护送款子的人进行了一次轰动一时的抢劫。这次抢劫为党搞到了一大笔款额一一341000金卢布。①

卡莫是从玛.伊.乌里扬诺娃和列.波.克拉辛那里得知列宁打算到高加索去疗养的消息的。列宁于4月8日或9日写信给奥尔忠尼启则说，他不反对带卡莫去，但是他需要知道“选定的住所的高度(海拔)……因为娜.康.”即克鲁普斯卡娅“的心脏不好，太高受不了。”②

斯大林主张让列宁到高加索去，因为在那里列宁就能彻底摆脱克里姆林宫中的各种事务。当4月17日列宁再次向奥尔忠尼启则打听疗养地(博尔若姆或者是阿巴斯图曼)的高度、住所的情况、取暖的情况等等时，③斯大林还仍然抱着这种主张。

①《列宁全集》俄文第2版第12卷第566页。(此处原注有误，译者作了改正。一一译者注)

②《列宁全集》中文第2版第52卷第391页。一一译者注

③同上，第400页。一一译者注

弗.尼.罗扎诺夫医生叙述了以后的情况，他说：“1922年4月20日晚上，尼.亚.谢马什柯打电话对我说：他请我明天到弗拉基米尔.伊里奇那里去，说博尔夏特教授将从柏林来参加会诊，因为需要取出弗拉基米尔.伊里奇身上的弹头。”一一弹头是范妮.卡普兰企图杀害列宁时留下来的。“我对此感到十分惊讶，我问：‘为什么？’尼古拉.亚历山德罗维奇对我说，弗拉基米尔.伊里奇近来感到头痛，曾经同克勒姆佩雷尔会诊过……克勒姆佩雷尔提出一种推测……认为弗.伊.的头痛是由留在他身体里的弹头引起的，可能是弹头引起了铅中毒。我作为一个曾经见识过几千个受伤者的外科医生，对这种看法简直感到奇怪，于是我把自己的意见告诉了尼古拉.亚历山德罗维奇。他同意我的意见，但我还是得去参加会诊。”①

①弗.尼.罗扎诺夫《一个医生的日记》，引自《回忆列宁》俄文版第2卷第34O页及以下各页。

早晨，罗扎诺夫去找博尔夏特，然后他们一块到了克里姆林宫。和他们一块去的还有一位女翻译。“我们被直接领进弗拉基米尔.伊里奇的办公室，弗拉基米尔.伊里奇立即走到我们跟前，向我们问好，他对女翻译说，我们不需要她，他说：‘我们自己会商量好的’，接着他请我们到他的住宅里去。”在这里列宁谈了他的头痛和克勒姆佩雷尔的诊断。当列宁说克勒姆佩雷尔主张取出他身上的弹头时，“博尔夏特一开始表现出惊奇的神色，于是他脱口而出说：‘Unnoglich(不可能)’，但是后来他好像是醒悟过来了，大概是为了不使自己这位柏林同行的威信降低，便开始谈论起在这个方面新发表的一些学术著作来。”罗扎诺夫则明确地说，弹头决不可能引起头痛，因为弹头周围长了一层“厚实的结缔组织，什么东西也不可能经过结缔组织而进人人的机体。陷在脖子上的那个弹头，即在右胸锁骨关节上方的那个弹头可以轻轻地抚摸到……我不反对取出这个弹头，但是我坚持反对从左肩部位取出另一个弹头，因为这个弹头陷得很深，要找到它很困难。这个弹头和前一个弹头一样，根本没有使列宁有什么疼痛和不舒服的感觉，而如果作取出这个弹头的手术的话，就会使列宁忍受完全不必要的疼痛。列宁同意这个意见，于是他说：‘好啦，就让我们取出它一个来吧，这样以后就不会再有人老是对我絮絮叨叨的了，也不会有人在头脑里再想出什么来了。’”

决定于4月23日中午在索尔达坚科夫医院(现在是波特金医院)为列宁动手术，罗扎诺夫就在这个医院工作。他说，“我建议博尔夏特在11点钟时到我的医院里米，我想让他在作手术之前看一看我们外科的各个室，但是博尔夏特教授请准许他在10点半来。我当然没有反对，我认为他是想更详细地参观一下我们的医院。”

“博尔夏特来时拖了一个极大而沉重的工具箱，里面装着各种各样的器械，这使我和我的所有助手们都感到十分惊讶。作手术所需要的工具是微乎其微的……可是他却拖来了一大堆工具。我请他放心，说我们这里一切全有，一切都准备好了，既准备了普鲁卡因注射剂，也准备了手套”，等等。由于在手术前还有不少时间，罗扎诺夫便建议博尔夏特了解一下医院的情况。但是博尔夏特说，他想开始作手术的准备工作。“在这之后，博尔夏特才说手术由我来作，他作助手。我回答说，手术应由他来作，我很乐意作他的助手。”

列宁于12时准时来到。陪同列宁来的是卫生人民委员谢马什柯，他是来作保护工作的。他问：“手术由谁来作？”罗扎诺夫回答说：“当然是德国人，要不，他来是为了什么呢？”谢马什柯对此表示同意。

手术进行得很顺利。“弗拉基米尔.伊里奇看来一点也没有发慌，在动手术过程中他只是稍微皱了皱眉头。”罗扎诺夫相信，手术后过半个小时就可以让列宁回家了，但是博尔夏特要求让病人留在医院，哪怕是留在医院一昼夜也好。这就提出了一个意想不到的问题：把列宁安置到哪里呢？罗扎诺夫写道：“病房里挤得满满的，但都是一些什么人呢？我知道他们每一个害的是什么病，但是我却根本不知道我的这些病人想的是什么。”为了安全起见，决定在女病房里腾出一个房间来，把列宁安置到那里。列宁起初反对这样作，但是当他知道这样作对于医生们照看他要更为方便一些时，也就同意了。

伤口在经过几道包扎之后，很快就愈合了。当最后一条绷带取下来后，罗扎诺夫问列宁，总的来说，他的自我感觉怎样？列宁回答说：“总的说来，没什么，只是偶尔感到头痛，有时睡眠不太好，心情也不好。”

罗扎诺夫建议列宁休息一下。

“罗扎诺夫同志，您自己也应该休息一下才是，您的气色也不好，到国外去休息一下吧，我来为您办这件事。”列宁一方面反驳罗扎诺夫，同时建议他到德国去休养。罗扎诺夫则更愿意到里加海滨去休养，而对于自己的女医生，他请列宁能给弄张到克里木去休养的介绍信。列宁写信给谢马什柯，请他为她准备一下必需的证件。当这一请求无济于事时，他又写信给斯大林。中央书记处根据列宁的请求，决定让罗扎诺夫带着他的儿子到里加去休假，而让女医士带着自己的养女到克里木去休假。①

列宁自己则去了哥尔克。

在哥尔克，列宁遭到了两个失败。他写给斯大林的信中说：由于“在热那亚毕竟向停战迈出了某种现实的一步”，因此应当宣布将红军“裁减四分之一”。列宁的这项建议是在1922年5月20日14点50分用电话口授的，4天之后，全俄中央执行委员会会议没有接受他的这项建议。②

①《列宁全集》中文第2版第52卷第453页。一一译者注

②同上，第43卷第199页。一一译者注

1922年5月12日至26日举行的全俄中央执行委员会会议使列宁想到，全俄中央执行委员会这个相当于苏维埃议会的机构需要加以彻底改造。列宁于5月23日写给“斯大林同志转政治局”的便函中建议，“使全俄中央执行委员会的委员至少60％是不在苏维埃机关担任任何职务的工人和农民”和“至少67％是共产党员”。政治局于5月26日讨论了这个建议，然后将其交给一个特别委员会去处理。①当然，对“议会”的组成情况进行监督的要求。既没有使斯大林为难，也没有使政治局为难。使他们感到为难的是另一件事，即怎样把参加立法机关的官僚人数减少到40％？

5月26日早上10点钟，列宁的妹妹玛.伊.乌里扬诺娃打电话给罗扎诺夫，她以“惊慌不安的声音”请罗扎诺夫尽快前去，说“沃洛嘉④情况不好，肚子痛，呕吐”。罗扎诺夫写道：“很快开来了汽车，我们坐汽车绕到克里姆林宫，在那里从药箱里拿走一切必需的药品，分乘两辆汽车，开往哥尔克……去往哥尔克的有尼.亚.谢马什柯、弗拉基米尔.伊里奇的弟弟德米特里.伊里奇、列.格.列文医生、阿.雅.别连基同志③，还有某一个人。”

比他们早一些来到哥尔克的戈蒂.埃医生对他们说，列宁的呕吐“已经停止，头还痛，但糟糕的是他右侧出现一种轻瘫现象(即不完全瘫痪，或者说机能减弱)和言语器官不太正常”。罗扎诺夫回忆道：“这样一来，在这一天中死神明显地用一个指头对他威胁了一下。”

医生们和家里的人企图安慰列宁，但是列宁回答说：“不，这是第一次铃声。”④

①《列宁全集》中文第2版第43卷第2册页。一一译者注

②“沃洛嘉”是列宁的小名。一一译者注

③阿布拉姆.雅柯夫列维奇.别连基(1883—1942)是苏联肃反工作人员，在1919一1924年时是列宁的警卫队队长。一一译者注

④《回忆列宁》俄文版第1卷第401页。这句话是谢马什柯转述的。

对梅毒的一切化验都是阴性的。但是为了检查一下关于梅毒遗传的猜疑，一个真正的医疗考察团被派往阿斯特拉罕，因为列宁父系一方的祖宗出生在那里。阿.伊.李可夫(他先是列宁在人民委员会的副手，后来是人民委员会主席)于1923年在柏林附近的萨罗夫对波里斯.尼古拉耶夫斯基(他们两人都是马克西姆.高尔基的客人，当时都在萨罗夫)说：“调查人员在那里把过去这种肮脏的事又兜了出来，使得人们连想起都不愿意去想起它。”虽然李可夫是个布尔什维克，而尼古拉耶夫斯基是个孟什维克，但由于他们两个是亲戚(李可夫的妹妹嫁给了尼古拉耶夫斯基的哥哥)，所以在国外见面时便常常谈论些什么(李可夫在这方面是无所畏惧的。1923年他在柏林时还参加了孟什维克领袖马尔托夫的火化葬礼)。

列宁的意志和身体都在同疾病进行着搏斗。他量力作一些体力锻炼，休息，散步(虽然很费劲)，并听从医生的嘱咐。6月初，克勒姆佩雷尔又来到了俄国。他从俄国回到柏林后，对记者说，列宁自我感觉比较好，但是不能够长时间地从事脑力劳动，因为甚至是看看书报都使他很快感到疲倦，引起头痛。克勒姆佩雷尔补充说，列宁的病与其说同1918年时卡普兰给他造成的创伤有关系，不如说同他近30年来的生活方式(近30年来他每天要工作16个小时和16个小时以上)有关系。克勒姆佩雷尔否认关于列宁患了进行性瘫痪病的说法。

列宁得了第一次脑溢血后过了几星期，他开始练习写信。7月13日，他给福季耶娃写信说：“莉迪娅.亚历山大罗夫娜：我已痊愈，您可以向我祝贺了。笔迹就是证明，已开始像人写的了。请着手给我准备书(并把书目给我送来)：(1)科学作品；(2)小说；(3)政治著作(后者放在最后，因为这类书现在还不准阅读)……敬礼！列宁”①

①《列宁全集》中文第2版第52卷第463一464页。一一译者注

第二天斯大林看望了列宁。这位客人后来在《真理报》上引证了列宁的话。他说：“列宁同志讽刺地说道：‘我不能看报，不能谈政治，我竭力躲避桌上的每一片纸，因为我怕它是报纸。怕因此违反纪律。”

斯大林关于自己写道：“我哈哈大笑起来，极力称赞列宁同志的纪律性。同时我们把医生们也嘲笑了一通，因为他们竟不了解，既允许职业政治家们会面，他们就不会不谈论政治。”

在同一天(1922年9月24日)的《真理报》上斯大林写道：“列宁同志那种如饥似渴地打听各种问题的精神，急于要做工作的不可遏制的热情，简直使我惊讶。显然他已经渴望好久了。对社会革命党人的审判，热那亚会议和海牙会议，今年年景，工业和财政状况，一一所有这些问题都一一提出来了。……他听说年景很好，就非常高兴。……他并不急于表示意见，而是埋怨自己落后于事变。他主要是打听情况，把情况记在心里。”①

斯大林提到的对社会革命党人的审判于1922年6月8日至8月7日在莫斯科进行。坐在被告席上的有34个社会革命党人，其中有11个人是该党的中央委员，如郭茨、季莫费耶夫等人。1922年4月2—5日在柏林召开了三个国际的会议，在会上克里姆林宫的代表拉狄克和布哈林一方面受到西方社会党人的压力，另一方面又希望建立起“统一战线”，以便于共产党人深入到欧洲的工人运动中去，所以他们竟同意对受审的社会革命党人不施用死刑。列宁听到这个让步后，口授了一篇文章，标题是：《我们付的代价太大了》，发表在1922年4月11日的《真理报》上。文章中谈道：“依我看，我们的代表同意以下两个条件，是做得不对的：第一个条件是苏维埃政权对47名社会革命党人(后来受审的人数减少了。一一路.费.注)案件不施用死刑；第二个条件是苏维埃政权准许所有三个国际的代表出庭。”②

①《斯大林全集》中文版第5卷第110一111页。一一译者注

②《列宁全集》中文第2版第43卷第135页。一一译者注

埃米尔.王德威尔得、泰奥多尔.李卜克内西、库尔特.罗森费尔德以辩护人的身份出席了莫斯科这第一次的、摆样子的审判法庭。12个社会革命党人(其中有郭茨、季莫费耶夫、格尔施泰因、亨德尔曼－格拉博夫斯基)被判处死刑。其他一些人被判处长期监禁，有些人则“被免于处分”。全俄中央执行委员会主席团批准了这个判决，决定：“对于被判处以最严厉处分的被告，只有在社会革命党不放弃使用武装斗争的方法来反对苏维埃政权的情况下才执行判决。”①(一部分活下来的社会革命党人在1938年时被枪毙。)

①《列宁全集》俄文第2版第27卷第537—538页。

1922年7月间列宁和斯大林坐在哥尔克的阳光下所研究确定的可能就正是这个判决。

一大批德国医生和俄国医生荟萃一起为领袖治病。列宁在康复。《真理报》在7月29日宣布列宁已不再是一个病人了，他只不过是在休假。加米涅夫于8月4日在俄共的半年会议上发言时说，列宁在迅速康复，很快就将回到工作岗位上来。加米涅夫说：“昨天我刚刚见到他。”(9月16日，加米涅夫被任命为人民委员会和劳动国防委员会的副主席，也就是说被任命为列宁的第三副手。)

每一天都有很多电报发到哥尔克来，人民纷纷祝愿列宁康复或用其他方式来表示自己的感情。有些电报《真理报》在转载时刊登在不很显著的地方。(顺便说一下，《真理报》当时用一版、甚至一版以上的篇幅来刊登各种广告，广告甚至刊登在第一版上，非常显眼，一一字体又大又难看，插图简单粗糙，边饰很宽。)

1922年9月24日，《真理报》免费出版了一份带插图的附刊，用的是好白纸。附刊是介绍列宁情况的专刊。布哈林这位布尔什维克中最敏感的人在附刊的序言中，用普通的话表达了同志们的感情，他说：“我们出版这个附刊是要向读者表明，列宁已经康复，他还将很长时期地同我们在一起。”但是，布哈林请求道：现在当他又来开始驾驶国家机器时，不应当让他负担过重。

刊登在这个附刊中的加米涅夫写的通讯，反映出他有一定的新闻记者的才能。这篇通讯写得不一般。加米涅夫问道：“使列宁感兴趣的是什么呢？”接着他自己回答道：是美国的参议员博拉，是不久前公布的柯罗连科写给卢那察尔斯基的一些信件，是税收，是波兰的内部局势和美国救济总署的活动，是苏维埃托拉斯的工作和胡佛在最近美国选举中的情况，是维.舒利金写的一本书和对外贸易的交易额，是工会代表大会和俄国的播种面积，是玛丽亚.伊里尼奇娜.乌里扬诺娃的摄影作品和粮食人民委员部的失败，以及“其他很多很多的问题”。

受到列宁谴责的是什么呢？首先是官僚主义机关。

受到列宁赞扬的是谁呢？是美国的同志和彼尔姆的农民，前者向彼尔姆运来了20部拖拉机，后者为了使这些拖拉机能够运到彼尔姆很快修好了道路。

列宁谈论得最少的是什么呢？是关于自己的病。

加米涅夫写道，这一切是他在列宁住的房屋周围作一小时的散步时知道的。

斯大林把自己在9月15日对列宁的拜访同他和列宁嘲笑医生以及列宁“不急于表示意见”的那次会晤作了比较。斯大林在《真理报》出版的带有插图的附刊中写道：“这一次，列宁同志周围堆满了书报(医生已准许他看报，也不限制他谈政治了)。不再有疲劳过度的痕迹了。……他完全恢复了镇静和自信。我们的列老眯着眼锐敏地瞅着同他谈话的人……”在这里斯大林突然中断了描述，列举起他们所谈到的国内外政治中的各种问题来。他引证了列宁的话：“情况是困难的。但最困难的日子已经过去了。丰收会使情况根本改善。有了丰收，工业和财政状况一定会好转。”现在需要进行反对官僚制度的斗争。“外部状况……协约国……法国的行为……英国和德国……美国的作用……”“它们都贪得无厌，彼此深恶痛绝。它们会打架的。我们不必急。”①

①《斯大林全集》中文第5卷第111页。一一译者注

但是附刊中主要的内容是为广大读者、为那些不能够阅读或不相信共产党人的话的人刊印的插图。封面上只有一张照片：列宁上身穿着军衣，头上戴着鸭舌帽；克鲁普斯卡娅穿着一身白色连衣裙。列宁的头部和没有胡子的面孔看来变小了，他面带着微笑。克鲁普斯卡娅的面容显得悲伤，因为她度过了一个困难的时期，在很多个星期里她一直守在列宁身边。附刊里面还刊登了如下一些照片。有一张照片是：列宁一个人坐在那里，身上穿着大衣，头上戴着鸭舌帽，脚上穿着鞋带系得很高的鞋子，不光滑的手背上有着很粗的静脉.有一张照片是斯大林和列宁。有一张照片是加米涅夫和列宁。有一张照片是面带笑容的列宁拉着5岁侄子维佳的手。有一张照片是列宁在散步，两只手插在裤兜里。有一张照片是：列宁深坐在一把折叠椅上，远处是克鲁普斯卡娅坐在凳子上，身上穿着另一身连衣裙，但她的情绪和前面一张照片上的一样。还有一张没有收入附刊的照片是：没有留胡子的列宁、没有笑容的克鲁普斯卡娅、安娜.叶利扎罗娃、小维佳和女厨师的笑嘻嘻的小女儿。列宁和克鲁普斯卡娅没有儿女，维克托.德米特里耶维奇。乌里扬诺夫(他后来成了一个工程师)是辛比尔斯克乌里扬诺夫全家的惟一的后裔。

带插图的附刊不仅表明列宁还活着，还健康，而且表明列宁已经回到了工作岗位上。实际上他已经又处在舵手的地位了。

许多政府机关开始纷纷向列宁呈交工作报告。在最先送来的那些工作报告中，有一份是苏维埃官僚制度的恶犬一一工农检查院的工作报告。在1922年5月，当斯大林转到总书记这一职位上时，托洛茨基曾建议取消工农检查院。工农检查院有12000个工作人员。托洛茨基认为他们是一些没有用处的官僚。列宁反驳道：“托洛茨基同志对工农检查院的看法是根本错误的。在我们的甚至是优秀共产党员中都存在着极其严重的‘本位主义’的情况下，在职员水平很低和机关内部存在阴谋行为(它比工农检查院的任何阴谋行为都坏)的情况下，现在不能没有工农检查院。”列宁建议把工农检查院的全体工作人员从12000减少到2000人，把他们的薪水提高两倍。①工农检查院的大多数工作人员都是共产党员。

8月份当列宁收到工农检查院的报告时，它的全体工作人员已减少到8000人。列宁在写给暂时主持工农检查院的斯维捷尔斯基的回信中要求要进一步减少到2000人。列宁有意让其担任工农检查院人民委员的瞿鲁巴这时还没有从德国回来。列宁写信给斯维捷尔斯基(他自己也有病)说：“瞿鲁巴神经系统有病(这些德国名医只是治他的心脏病)，将在德国呆很长时间。……我认为，您首先应该把病彻底治好，把牙全镶上，并学会用假牙吃东西，然后再全力以赴地抓工农检查院的工作。请从部务委员会中抽两三名可靠的人组成班子，委托他们立即着手从根本上进行改革。”②

①《列宁全集》俄文第2版第27卷第289页。

②《列宁全集》中文第2版第52卷第469一470页。一一译者注

要去确定列宁对斯维捷尔斯基的假牙感兴趣是出于个人关心还是出于政治上的考虑，这是没有意思的。斯维捷尔斯基是一位老布尔什维克，1906年时他和列宁一起都住在芬兰的疗养区。他们彼此都很依恋。但是像列宁这样的坚定不移的政治家，要想对他们的行为进行分析是不容易的。列宁在对忽视自己健康的同志进行申斥时，总是说这是“对公家的财产采取了漫不经心的态度”。1922年5月18日，列宁写信给斯大林，支持伊.伊.斯克沃尔佐夫－斯切潘诺夫关于休假的请求。列宁写道：“他是个体弱多病的人，却是一位非常可贵的工作人员。应根据他的请求允许他休假；我非常支持这样做。经治疗、休养病体痊愈以后，请注意，无论是当教授，还是从事写作，他都是极为有用的。”①列宁在写给全俄中央执行委员会秘书阿.萨.叶努基泽的信中也出于政治方面的考虑而进行了个人干预：“萨马拉省阿拉卡耶夫卡村的代表，农民谢尔盖.弗罗洛夫前来为该村购买和提取粮食，并要求供应该村春播用的种子，请你们予以协助。因为我个人对该村曾有所了解”，一一在1889一1893年期间的某个春天和夏天列宁曾住在距离阿拉卡耶夫卡村很近的一座庄园里一一“我认为不使农民空手而归，在政治上是有利的。”②伊涅萨.阿尔曼德已经人土了。没有儿女的列宁对谁都不喜欢，甚至是对他自己。因此，作为一个没有可能去搞个人关系的人，他看待一切，包括看待自己的生命和健康，都是从政治上是否适当的观点去着眼的。

耐普带来的后果是产生了耐普曼，即小资本家，他们把凡是能弄到手的一切都拿来作买卖。财政人民委员部想钻进他们的口袋里。列宁写信给副财政人民委员米.康.弗拉基米罗夫说：“关于查获‘耐普曼’的问题，我建议要认真考虑……我们最近应该做什么：征收所得税，还是发行强制公债？或者仍照原先的办法干？”③换句话说，既作前者，又作后者。

①《列宁全集》中文第2版第52卷第447页。一一译者注

②同上，第182页。一一译者注

③同上，第467页。一一译者注

苏维埃的一位作者写的一本关于科学的劳动组织和泰罗制的书，落到了列宁的手里。在列宁的手稿里至今还保留着对这本书没有写完的书评。虽然“作者太罗嗦”，但是列宁仍然认为可以把这本书“作为各职业学校和一般中等学校的必修课本”来使用。列宁写道：“学会工作，这是目前苏维埃共和国主要的、真正全民的任务。做到人人识字，并且决不满足于这一点，无论如何要继续前进并学会欧美科学中一切真正有价值的东西一一这就是我们头等的最主要的任务。”①

列宁写信给自己的人民委员会中的副手说：“从报上看，顿巴斯和巴库的情况极其糟糕。您的看法如何？可否冒一下风险，从黄金储备中拿出几百万来？听之任之，不给帮助不就更糟吗？您能否让斯米尔加或他的副手写一篇简短的(不超过5—10行)材料，使我对情况有个清楚的了解？您的列宁。”②一个星期以前，即也是在1922年9月17日③，列宁写信问弗拉基米罗夫：“我们还有多少黄金？(A)总数多少？(B)抵偿各种债务后净存多少？”

从克里姆林宫给列宁寄来了关于向莱.厄克特实行大型矿山租让的合同草案，厄克特是英国的一个企业主，他在西伯利亚拥有很多矿山。列宁依然对发展租让抱着希望。他在“第一次铃声”之前写给斯大林的信(信上注明“急”、“机密”)中建议向美国人哈默实行租让，认为“这是通向美国‘实业’界的一条小径，应该千方百计加以利用。”⑤

①《列宁全集》中文第2版第43卷第209页。一一译者注

②同上，第52卷第482页。一一译者注

③这里作者把这封信的日期搞错了，实际上这一封信和上一封信都是写于1922年9月17日，其卷次页码同上。一一译者注

④《列宁全集》中文第2版第52卷第482页。一一译者注

⑤同上，第461页。一一译者注

但是，列宁在研究了同厄克特的初步合同(这个合同能够成为通向英国实业界的一条康庄大道)后，于9月12日写信给斯大林说：“看了克拉辛同厄克特的合同，我不同意批准它。厄克特答应两三年后我们会有收入，而现在他却要从我们这里拿钱。这是完全不能容许的。……建议否决这项租让合同。这是奴役和掠夺。”①这一次列宁只讲一句话就不够了。政治局在9月14日、21日和28日的三次会议上讨论了合同问题。中央全会只是在10月5日、接着人民委员会在10月6日才通过了否决这个合同的决定。②列宁对合同持敌对态度是因为他认为这个外国人不想把外汇带进俄罗斯苏维埃联邦社会主义共和国，而是想从克里姆林宫获得俄国货币用于当前的支出。

厄克特再也没有回到自己在西伯利亚所占有的矿山去。

在热那亚和海牙谈判的失败以及实行租让的失败向列宁表明了苏维埃面临着什么样的前途。他的关于资本主义世界为了自救而不得不来挽救苏维埃俄国的经济这一幻想破灭了。列宁在给全俄工会第五次代表大会的信中写道：“我们的情况是特别困难的，因为我们没有恢复固定资本，即机器、工具、厂房等等的资金，然而正是这个工业，所谓‘重工业’，是社会主义的主要基础。在资本主义国家，通常都靠借债来恢复这种固定资本。我们不恢复资本家和地主所有制，别人是不愿借款给我们的，可是我们不能这样做，也决不这样做。于是就剩下一条异常困难而漫长的道路，这就是一点一滴地积累资金，增加税收……只要我们还处于孤立状态，落在我们肩上的恢复我国国民经济的任务是非常沉重的。……必须最大限度地调动全体农民和全体工人的力量，必须改进还很糟的国家机关，减少用于国家机关的经费。让每个由于艰苦的生活条件或我们国家建设的过分缓慢而感到沮丧的觉悟农民和工人，回忆一下不久以前的资本家和地主的统治吧。这种回忆会使他们重新在工作中振奋起来。”③

①《列宁全集》中文第2版第43卷第204页。一一译者注

②《列宁文集》俄文版第36卷第495页。

③《列宁全集》中文第2版第43卷第211、212页。一一译者注

列宁本人也重新获得了朝气。9月份他给劳动国防委员会办公厅副主任下达指示说：“我于10月1日或2日回去。星期二，即10月3日主持会议。会议在5一9时举行，中间休息一刻钟。请通知吸烟的同志。禁止吸烟。严禁。休息时(在隔壁房间)可以喝茶和吸烟。……就在这里召开三位副主席的全体会议。……这一切您都应该安排好。”①

①《列宁全集》中文第2版第52卷第489、400页。一一译者注

甚至是在一个挨饿的国家里，人也不是只靠粮食来生活的。在备受折磨、忍饥挨饿的俄国，1921—1922年时人们谈论的不只是粮食，不只是工作和工资。在很多人的心里想的完全是另外一回事。这个另外一回事透过了克里姆林宫的墙，透进了哥尔克村。这个“另外一回事”的名字叫做民族主义。布尔什维克谈论世界革命，谈论国际主义。他们的谈论是为一定的目的服务的，甚至当他们的谈论不是为世界革命这一目的本身服务时也还是为一定的目的服务的。但是在布尔什维克所关心的许多主要问题中的一个主要问题就是民族主义。在俄国边疆地区实行国际主义本应当成为布尔什维克实行国际主义的一种试验，因为俄国有自己的“国际主义”：乌克兰人、白俄罗斯人、乌兹别克人、塔吉克人、土库曼人、阿塞拜疆人、亚美尼亚人、格鲁吉亚人、犹太人、鞑靼人、布里亚特人、蒙古人、卡巴尔达人以及其他几十个民族，他们的总人数几乎等于大俄罗斯人的人数。在沙皇制度下遭受压迫的这些少数民族，指望从布尔什维克那里能获得新的生活。有些人甚至指望能获得独立，因为他们以这样的精神谈论着布尔什维克在革命前所发表的各种声明和布尔什维克在革命后所颁布的各种法令。他们在世界上最不希望的就是莫斯科的那只重手对自己事务加以干预。君主制度使乌克兰人、波罗的海人、芬兰人、格鲁吉亚人、亚美尼亚人等产生了民族主义的感情。他们像所有殖民地各族人民一样，也更愿意使非俄罗斯人的政权实行自治，而不管这种政权好到什么程度。但是在革命后，红军、秘密警察和莫斯科的政治委员们很快就打消了他们获得独立的幻想。列宁的第一个政治原则是中央集权的政权，即把权力集中在完全服从于克里姆林宫的俄国共产党的手中。这就把布尔什维克的法令中所说的实行“直到分离出去”的自决这样的话变成了一种嘲弄，尤其是连列宁本人都不相信弱小民族会有什么前途(而他的继承者们则尽一切可能来证明他的不相信态度是正确的)。全力从事阶级斗争的列宁对民族主义的力量是估计不足的。

在这种情况下，少数民族能够指望什么呢？到1922年时，这个问题开始使俄国各非俄罗斯民族感到担心。这个问题实际上也就是什么是联邦制的问题。联邦制是否只是掩盖集中制的一个虚伪的幌子呢？1922年9月时，在准备从哥尔克回到莫斯科的列宁面前提出了这个问题。

在斯大林和列宁之间产生了意见分歧，意见分歧的尖锐化可能是由于列宁感觉到斯大林过分贪权而造成的。

当时认定，对苏维埃国家进行改造的时机已经到来。在布尔什维克革命的第一天就宣布成立的俄罗斯苏维埃联邦社会主义共和国，最初包括了一切少数民族，他们的地方政府机关根据其面积的大小，取名为自治共和国或自治州。它们以这样的方式加入俄罗斯联邦，就像从前它们加入俄罗斯帝国那样。后来事情逐渐清楚了：这样一种情况损害了非俄萝斯人的民族自尊心，并没有真正证明党关于在各民族之间的关系方面新时期已经到来的声明是正确的。莫斯科开始使用各种手段在各少数民族中逐步地制造一种自己拥有至高无上的权力的幻觉。例如，2月22日，俄罗斯联邦的许多成员国一一乌克兰、亚美尼亚、阿塞拜疆、白俄罗斯、布哈拉、格鲁吉亚、远东共和国和花拉子模一一就“委托俄罗斯苏维埃联邦社会主义共和国代表它们出席热那亚会议，并代表它们签订各种条约和协定。”①

随后，还是在这一年中，在这方面采取了如下一项措施：克里姆林宫着手成立苏维埃社会主义共和国联盟(苏联)，一些“独立的”共和国一一乌克兰、白俄罗斯、外高加索联邦(格鲁吉亚、亚美尼亚、阿塞拜疆)等一一“自愿地”加入了这个联盟。

在斯大林的尸体从红场上的陵墓中搬走后，人们才知道，原来在“对个人崇拜”的几十年时间里，斯大林在建立苏联方面的作用“被夸大了”，实际上建立苏联的主意是列宁提出的。从前列宁在这方面写的一些没有被宣扬出去的信件发表出来了。在苏维埃的报刊上开始发表大量文章，纷纷攻击斯大林的自我推崇，企图说明他在民族问题上的真正立场。

在这些文章中，有一篇文章的作者写道：“斯大林早在国内战争时期就把各独立的苏维埃共和国看做是同自治共和国没有任何区别的共和国……斯大林表示赞成把俄罗斯苏维埃联邦社会主义共和国的全俄中央执行委员会、人民委员会和劳动国防委员会的职权范围扩大到外高加索各苏维埃共和国的对外机关和经济机关的已经建立的联合组织中去。”②现时在苏联，通常把一切过错都归罪于斯大林，尤其是当问题以某种方式涉及列宁的时候更是如此。但是斯大林的如下一种观点可能是正确的，这就是他认为“独立的”苏维埃共和国只不过在具有地方意义的某些问题上是自治的，但是实际上它们是被克里姆林宫的中央政府通过服从于克里姆林宫的当地共产党所控制的。斯大林总的来说不去注意个别的人和千百万人的思想感情，由此而产生的他的错误就在于，在关于俄罗斯苏维埃联邦社会主义共和国同各苏维埃共和国的关系的决议草案中，他谈的是自治，而不是独立。更加睿智的列宁懂得对外作一些让步的必要性，不认为斯大林的“自治主义”有什么意义。他知道，由于处在被保护者地位的各共和国极其软弱无力，所以实质上是不会牺牲任何东西的。

①N.C.艾哈迈多夫《弗.伊.列宁和苏联的建立》，载于《苏共历史问题》杂志1962年第6期第25页。

②A.匠加耶夫《苏联的建立(史料研究概述)》，载于《苏共历史问题》杂志1962年第6期173一181页。

就实质问题来说，也就是就莫斯科的领导权问题来说，列宁和斯大林是完全一致的。但是他们毕竟又发生了争吵。

处身在哥尔克的列宁，开始动员自己的拥护者来反对斯大林。1922年9月26日，他写信给加米涅夫说：“加米涅夫同志：您大概已从斯大林那里收到了他的委员会关于各独立的共和国加入俄罗斯社会主义联邦苏维埃共和国的决议。如果没有收到，请立即从秘书那里取来看一下。我昨天同索柯里尼柯夫，今天同斯大林谈过这个问题。明天将要会见穆季瓦尼(被认为有‘闹独立’嫌疑的格鲁吉亚共产党员)。依我看，问题极端重要。……斯大林已经同意作一个让步。在第一条中把‘加入’俄罗斯社会主义联邦苏维埃共和国改成一一‘同俄罗斯社会主义联邦共和国一起正式联合成欧洲和亚洲苏维埃共和国联盟’。我希望，这一让步的精神是明白易懂的：我们承认自己同乌克兰社会主义苏维埃共和国以及其他共和国是平等的，将同他们一起平等地加入新的联盟，新的联邦，即‘欧洲和亚洲苏维埃共和国联盟’。这样一来，第2条也要作修改。……建立一个‘欧洲和亚洲苏维埃共和国联盟全联邦中央执行委员会’……重要的是，我们不去助长‘独立分子’，也不取消他们的独立性，而是再建一层新楼一一平等的共和国联邦。……斯大林同意推迟到我回来后再把决议案提交中央政治局。我在星期一，即10月2日回来。希望在上午能同您和李可夫会见两小时，比如说12点到2点，如果需要，可在下午，比如说5点到7点或6点到8点。”①

①《列宁全集》中文第2版第43卷第213、214、215页。一一译者注

列宁在离开哥尔克之前，在那里同奥尔忠尼启则和其他几位格鲁吉亚人，以及亚美尼亚人民委员会主席亚.费.米雅斯尼科夫进行了交谈。他在为自己争取拥护者。

斯大林立即对列宁写给加米涅夫的信作出回答。1922年9月27日，他给列宁和全体政治局委员寄去了一封信，波斯别洛夫主编的《列宁传》中说，这封信是以“对弗拉基米尔.伊里奇采取不能容忍的粗暴语气”写出的。“虽然斯大林同意列宁关于成立苏联的建议，但是从信的全文来看”，一一这封信终究没有发表出来，因此我们只好相信波斯别洛夫的话一一“显然这种同意是形式上的同意。斯大林反对除俄罗斯苏维埃联邦社会主义共和国的全俄中央执行委员会外，再成立一个联盟的中央执行委员会，他建议把联盟的中央执行委员会改变成为联邦的中央执行委员会。斯大林由于不理解建立苏联的思想具有国际主义的实质，因此把列宁的观点说成是‘民族自由主义’。”

看来，忠诚在克里姆林宫的上层人士中是一种少有的东西，因为加米涅夫在哥尔克同列宁会见后，他立即就告诉斯大林说：“伊里奇准备发动战争来捍卫独立。”对此斯大林回答说：“我认为，必须坚决反对伊里奇。”他们两个相互之间的这些便函是波斯别洛夫根据党的秘密档案引证的(见《列宁传》俄文第2版第611页)。这样一来，列宁和斯大林就相互向对方宣了战。

10月6日，列宁未能出席中央全会，因为他患了牙龈脓肿，于是他写了如下一封便函寄给了加米涅夫：“我宣布要同大俄罗斯沙文主义决一死战。我的那颗该死的牙齿一治好，我就要用满口的好牙吃掉它。要绝对坚持在联盟中央执行委员会中由俄罗斯人、乌克兰人、格鲁吉亚人等等轮流担任主席。绝对！您的列宁。”在这封便函上斯大林的批语是：“对！约.斯大林。”①

①《列宁全集》中文第2版第43卷第216页。一一译者注

既然斯大林同意列宁的意见，那么是什么东西使他们的意见又一致了呢？也许是斯大林又向列宁低头了吧？格鲁吉亚人斯大林怎么能够成了一个大俄罗斯沙文主义者呢？列宁在捍卫少数民族方面究竟认真到了什么程度呢？

俄罗斯帝国的任何一部分如不进行反对苏维埃的武装力量的斗争，是不可能从共产党的统治下获得独立的。外高加索的几个共和国在获得短时间的独立后，都被红军所征服，并被强迫归并于俄国。

那么列宁的关于独立的概念表现在什么地方呢？它与斯大林的关于自治的概念又有什么不同呢？

共产党人回答说：一些民族共和国一一乌克兰、白俄罗斯、塔吉克斯坦、乌兹别克斯坦，等等一一是自愿归并于俄国并加入苏联的。一些反对的意见认为，人民在这个问题上并没有表示自己的愿望，没有进行任何全民投票。共产党人对此回答说：在无产阶级专政下，起决定作用的是工人的愿望。如果提醒人们说：工人在俄国全国只占少数，而在边境地区则尤其如此；对于工人，谁也没有征求过他们的意见。那么，对此所得到的回答是：共产党体现了全体工人的愿望，而共产党是拥护苏维埃联邦范围内的“独立”的。例如，A.丘加耶夫在《苏共历史问题》杂志上发表的那篇文章中指出：“工人政府的原则是建设社会主义多民族国家的基本原则之一。”工人政府有权把独立解释成为依附。而它的观点也没有失去说服力，因为独立的乌克兰或独立的阿塞拜疆是不会成为在无产阶级专政统治下的苏维埃国家的。而由于政府方面认为，只有反苏维埃的分子才会想到从苏联分离出去，所以当莫斯科拒绝俄国各族人民通过分离来实现其享有民族独立的权力时，它的这种作法自然是十分合乎情理的。

正因为这样，所以列宁也就决定给予少数民族以独立的假象，而同时又遵守了“民主集中制”的原则(在这个原则中莫斯科是中心)。大俄罗斯人由于所受的教育，在某种程度上也由于其出身，他们懂得，占俄国居民一半的大俄罗斯人即使在共产主义制度下，也倾向于压迫非俄罗斯人，而这种情况又势必使非俄罗斯人产生分离主义的愿望。斯大林就害怕“独立”这个词。因为他这个格鲁吉亚人是知道许多边境地区那种分离主义的民族主义的力量的。这些边境地区不仅包括300万格鲁吉亚人，而且还包括4000万乌克兰人。独立的一些外部特征能够引起人们的一种愿望，使他们愿意更深入地去观察问题，从而愿意获得实质上的独立。很多想从形式上的独立哪怕是部分地过渡到实质上的独立的人，在斯大林进行25年的统治期间都被杀害了。格鲁吉亚的这个暴君相信的是统一而不可分的俄国。因此，在1922年9月，他很快地向列宁作了让步，为了在联邦制的联盟中实现“独立”而放弃了自己的在俄罗斯苏维埃联邦社会主义共和国的范围内实现自治的主张。但是，他继续在实质问题上反对列宁，即在应当怎样在莫斯科和各加盟共和国的首都之间分配权力这个问题上反对列宁。

1922年12月，列宁和斯大林之间在这个问题上和其他一些问题上的意见分歧进一步加深了，而列宁的健康状况又恶化了。


四十八 当我见到列宁的时候

我第一次来到俄国是在1922年9月底，当时我既不认识一个俄文字，无论是在俄国人中还是在外国人中也没有一个熟人，对俄国我几乎一无所知。我来到俄国是因为西欧(我在那里度过了9个月的时间)由于经历了一场世界大战，加上凡尔赛和约的毫无成效，那里表现出一种贫血的样子，人们过着一种无目的的生活。而在俄国，无论是批评它的人们还是拥护它的人们都说，它抱着一种坚定的目的。

为了熟悉一下莫斯科这个城市，我不乘车，而是步行。我在莫斯科那些用卵石铺成的大街上步行了好几个小时。我看到有一个男孩穿着棕色土布上衣，蹲在人行道上，两只脚中间放着一些值三英镑的一小纸袋的葵花子。一些买主纷纷向他走来。男人们把买来的葵花子放进大衣兜里，女人们把买来的葵花子放进口袋里。

从这个男孩身上穿的衣服和脚上穿的草鞋来看，我认为他是个农民。不一会儿来了个妇女，穿的也是土布衣服，头上包着头巾，肩上搭着一对旧的、有点弯曲的牛奶桶。她把那个男孩叫到自己跟前，然后他们就缓慢地向火车站走去。对他们来说，进行资本主义投机活动的一天算是结束了。

在一溜慢坡的库兹涅茨克太桥上，在国家银行的大楼旁，站着一些妇女，她们每个人都是浓手拿着一个棉布做的白乳罩，背后面挂着一大串白乳罩在出卖。一个面部下方稍微发红的妇女一只手拿着5双手套，另一只手拿着6条头巾，表示愿意出卖。不远处，有一个满脸皱纹的老战士摆了个货摊，做着火柴和烟卷的生意。

莫斯科的几条主要街道上挤满了这样一些卖东西的人。五年来为法律所禁止的这种活动吸引了大批大批的人，他们指望从这种在大街上做的生意中能很快赢利。

那些显然习惯于完全是另一种生活方式的人则站在大街的角落里，用小车和儿童推车在贩卖没有硬书皮的旧书。在一些人行道上有人在出卖自己做的便鞋。一个鞋匠在为顾客钉橡胶后掌时，顾客一只脚站在地上，身子靠在墙上。

虽然已是9月底，天气日渐变冷，但是看来在露天下的生意要比商店里的生意兴隆得多。不过商店每天都开门。我在早晨按时散步经过这些商店时，注意到了商店开门时的情况。他们先把木板从橱窗上取掉(从1917年11月以来，橱窗都钉上了这种木板)，然后隔着蒙了一层蜘蛛网的玻璃看到那后面是私有主摆出来的一个从外国进口的最好的香粉盒、两个从巴黎进口的香水瓶、一些绸缎手套和精致的瓷器人。看来这一切都是旧的存货和个人家庭日用品，这些商品使人产生一种过分奢侈的念头。在下一个星期里，同一家商店从自己的木茧里展出了另一个橱窗：那是一个出卖便帽和呢帽的分店。这些帽子显然是耐普曼的妻子在家里做的。

这样，资本主义就在苏维埃俄国逐步抬头了。

我住在萨伏伊旅馆，设备十分舒适，吃的也很好，这是让外国资产者居住的惟一的旅馆。每天晚上我不是去看歌剧，就是去看芭蕾舞剧，或者是去看话剧，再不然是和新闻记者同行们打扑克。外国的记者们之间虽然存在着竞争，但他们还是结下了亲密团结的兄弟般的友谊。有一天下午，我正坐在美联社记者吉姆.豪那里，这时容光焕发、非常激动的迈克尔。法尔布曼①走了进来，他这个英国人红红的面颊，一头卷发，会讲俄语。他刚刚收到了列宁对他的答记者问，这是个“独家新闻”，这是列宁在沉默了几个月之后发表的第一个答记者问。法尔布曼怕这个答记者问伦敦的《观察家报》不能及时收到，但是实际上收到了。法尔布曼是在1922年10月27日(星期五)收到这个答记者问的。这个答记者问发表在下一个星期日的《观察家报》上，11月10日《真理报》作了转载。

①迈克尔.法尔布曼(1880年生)，1923年起先后是《芝加哥每日新闻报》、《曼彻斯特卫报》和《观察家报》的驻莫斯科记者。一一译者注

法尔布曼写道：“如果我不事先知道列宁有病的话，我是无论如何也不会怀疑他有病的。”列宁“看起来充满了生命力，非常健康”。他起初坐在法尔布曼对面，后来他“把椅子挪得离我很近，开始极其严肃地讲起来”。他不时地面带笑容，有时甚至发出笑声来，他“尤其是讥笑两件事：一件事是英国人在发明两党制方面所表现出来的智慧，由于有了两党制，于是一个党在吃力地进行着工作时，另一个党却能够在那里休息……”

列宁说：“您知道，我们俄国只有一个党，所以我们不得不在没有替换的情况下工作到精疲力竭的程度。”

列宁讥笑的第二件事是保守党和自由党的联合政府所执行的政策：这个联合政府用如果工党执政的话，就有可能爆发革命这样的话来吓唬英国。列宁哈哈大笑着问道：“难道有哪个人会相信韩德逊和他的工党能作到这一点吗？”

这一切在俄文译文里都没有发表出来。《真理报》和《列宁全集》只发表了法尔布曼书面提出的问题和列宁所作的书面回答。爱德华.赫里欧是法国激进社会党人(实际上他们既不是激进主义者，也不是社会主义者)的领袖，他来到莫斯科是为了同苏维埃政府进行谈判的。法尔布曼问道：有人把这说成是“苏维埃俄国对外政策上的重大转变”，这个说法对不对？列宁作了否定的回答。他说：“同法国的任何接近，都是非常合乎我们愿望的。”但是，“这种接近……不意味着我们的对英政策……有所改变。我们认为同这两个强国建立十分友好的关系是完全可能的，也是我们的目的。……我们甚至认为英法这两个强国同俄国的和平友好关系，包含着英法两国长久保持和平友好……的保证之一(我几乎想说是最有力的保证)。”①

①《列宁全集》中文第2版第43卷第237一238页。一一译者注

俄国在英国和法国之间起着一种桥梁的作用。列宁在回答另一个问题时说，希土战争(在希土战争中，英国支持希腊，而俄罗斯苏维埃联邦社会主义共和国则支持土耳其)一结束，“我们同英国的分歧”就将较容易地得到克服。依照惯例，战争之后接着要召开和平会议。法国建议让俄国只参加解决海峡问题的第二部分会议。法尔布曼问：俄国以享有充分权利的资格参加会议，这是否是一个威望问题？列宁回答说：“我希望我们五年来的整个国际政策已经充分证明，我们对威望问题是毫不介意的……我相信，对所谓威望问题，无论哪一个大国的民众都不会这么不介意，甚至报以最愉快的嘲笑。我们认为现代外交正在愈来愈快地对威望问题采取这种态度。”①但是列宁对限制俄国在会议上的作用表示不满。他说：“我们认为这种限制必然会造成许多非常实际的、直接的不便，包括经济上的不便，法国和英国本身大概在不很久的将来会感受到这种不便。”②

接着列宁宣布了苏维埃对海峡政策的原则：“我们的计划包括禁止任何军舰在平时和战时通过海峡”和“商船有充分的航行自由”。③

(当俄国软弱时，它想使海峡对任何军舰都予以关闭；当它强大时，它想使海峡对任何军舰都予以开放。)

法尔布曼问道：“如果国际联盟吸收俄国、土耳其、德国和美国加入，俄国政府是否同意由国际联盟来监督海峡呢？”

答：“我们当然是反对国际联盟的，我认为不但我们的政治经济制度及其特点使我们对国际联盟持否定态度，而且从现代整个国际政治的具体条件的和平利益来看，也证明这种否定态度是完全正确的。国际联盟鲜明地带有世界大战所产生的一切特点，同凡尔赛和约有非常紧密的联系，连实际建立民族平等、为各民族和平共居创造实际可能的影子都没有，因此，我觉得我们对国际联盟持否定态度是不难理解的，无须再作解释了。”④

①《列宁全集》中文第2版第43卷第238、239页。一一译者注

②同上，第239页。一一译者注

③④同上，第240页。一一译者注

在这里法尔布曼转到了一个使英国实业界焦急不安的问题，即关于对厄克特的租让问题，他问：“拒绝批准俄国同厄克特的协议，是否表示‘左派共产党人’的胜利？”

10月5日，根本不属于左派共产党人的列宁和皮达可夫在中央全会的会议上发言反对对厄克特实行租让。第二天，列宁在给皮达可夫的信中又向他提醒了这一点，对他说，中央由于情报掌握得不够，推迟对这个问题作出决定。列宁请皮达可夫检查一下，租让是否给了厄克特以开采西伯利亚有色金属的垄断权以及苏维埃政府必须向他提供多少钱，由他用于当前的开支。从列宁的信中可以清楚地看出，使中央感兴趣的只是问题的经济方面。如果也有什么政治考虑的话，那种政治考虑只是西伯利亚当地政权的代表们才有，因为他们害怕有本事的外国企业家到来后，会付给工人以更多的薪水，从而引起国营企业的工人们的嫉妒和不满。这些情况法尔布曼是不知道的。列宁给皮达可夫的信只是到1959年才发表在《列宁文集》第36卷中。而列宁对于政府在拒绝租让时所抱的动机，则连暗示一下都不准备暗示。相反，他还不露声色地说：“这件事情的详情，我现在还不完全了解。”因为在讨论这个问题时他病了，但是，“目前没有并且也谈不上左派共产主义者的胜利”。列宁说：“问题在于英国不肯让我们参加会议这一不公正的做法……在俄国引起了极大的愤慨，不但使右派共产主义者同左派共产主义者，而且使俄国广大的非党工人和农民群众都紧密地团结起来，”①等等。列宁补充说，关于租让问题今后将在报刊上进行讨论。

这就埋葬了租让。

法尔布曼在其最后一个问题中提到了不久前对耐普曼的逮捕问题，他问：这是否意味着“国有化和没收政策的恢复”？列宁让他不要相信这些，因为逮捕的不是工业家，而是“一些所谓黑市外汇贩子”，这些人进行白金和黄金的走私活动，将其倒卖到国外。“……在全俄中央执行委员会正在举行的这次常会上，政府的全部工作也是要把叫作新经济政策的东西以法律形式最牢固地固定下来，以排除任何偏离这种政策的可能性。”②

①《列宁全集》中文第2版第43卷第241页。一一译者注

②同上，第242页。一一译者注

10月31日，即在列宁答法尔布曼提出的问题发表之后过了4天，我得知列宁要在全俄中央执行委员会这个苏维埃的“议会”的上午会议上发表讲话。这是他从4月份以来第一次公开发表讲话。克里姆林宫大门口的卫兵看了我的外国记者的证件(我是纽约《晚间邮报》的记者)，指给了我去往沙皇宫殿的路。

58个用大理石筑的宽阔的台阶从人口处的大厅向上敷设，一直通往金銮殿。在楼梯的上方，列宾①画的亚历山大三世接见农民代表的画占满了整个墙壁。一条很长的走廊通到金銮殿，走廊里装饰着很高的大理石石柱和一人多高的精制玻璃花瓶。金銮殿本身是一个豪华的大厅。几百个很小的电灯泡把它照得通明，这些电灯泡安装在十个精制玻璃的大型枝形吊灯架上。墙壁上还依然挂着皇帝家族的图形标志一一双头鹰、王冠，等等。但是现在代替王位的是一个高出地面的平台。平台上面放着一张铺了红布的长桌。桌子后面坐着苏维埃的领袖们。列宁和斯大林没有出席。

尼古拉.克雷连柯首先作关于苏维埃司法部门的报告。代表们(他们有的穿着政治委员们穿的皮夹克，有的穿着军大衣和国内战争时的弗伦奇式军上衣，脚上穿着粗糙的皮靴，在华美的镶木地板上擦来擦去)一群一群地分坐在舞厅用的镀了金的小椅子上。我坐在他们中间，不感到有任何拘束。

不一会儿，列宁在没有任何人陪同的情况下从旁门走了进来(走旁门的既有俄国的代表，也有俄国和外国的记者)。他坐在一把镀了金的椅子上。在起初那一会儿，谁也没有去注意他。但是后来人们便开始把头转向他，接着传开了一阵低语声：“列宁”，再接着就响起了掌声。会议主席请列宁登上讲台。

①伊里亚.叶菲莫维奇.列宾(1844一1930)，俄国著名的写生画家，巡回展览派艺术家。一一译者注

这个人个子不高(我认为他身高有五英尺零两英寸或三英寸)，秃头，干枯的、棕黄色的皮肤，淡红黄色的胡子既小而又稀少。他好像是踮着脚急速地跑到讲台上去的。这时又响起了掌声。但是既没有很高的欢呼声，也没有“万岁”的叫喊声。他自己没有去鼓掌。由于别人为自己鼓掌而自己也为之鼓掌的那个领袖只是在“个人崇拜”时期才出现。那时只要一提到斯大林这个名字，全体与会者就站立起来，鼓掌和叫喊不止，他们惟恐停止鼓掌和叫喊自己就会被怀疑为对“主人”不忠。这样的表演在每一次会议上都要重复上好几次，有时长达10一15分钟，直到会议主席斗胆让他们停止才停止。当斯大林出现在会议上时，他自己先鼓起掌来，于是大家也就鼓起掌来，因此当他停止鼓掌时，大家才停止鼓掌。

列宁在最初一段时间里是坐在主席团里听克雷连柯作报告。后来克雷连柯让位于他。列宁站起身来，他指着从口袋里掏出的怀表对大家说，医生不许他讲话超过20分钟。对他的演说，我连一句话也听不懂，或者充其量可以说，我只听懂了5句话或10句话，不过后来我读了他的演说原文，不久前我又读了一遍。从质量上来说，这篇演说不亚于他在脑力极盛时期所发表的那些演说。其实在12月份，是应当响起“第二次铃声”的，而在1923年3月则应当响起“第三次铃声”。这“第三次铃声”永远停止了他参加社会事务。

列宁从两个消息谈起：红军在前几天占领了海参崴，把剩下的最后一些白卫分子赶出了俄国。他说：“在这里起作用的不仅有红军的功绩和力量，而且有国际局势和我们的外交活动。”苏维埃的外交在最近的将来面临着一项与在洛桑召开的近东会议有关的新任务。列宁说：“我相信，我们的外交家们在那里也不会丢丑，我们在那里也能维护各个联邦共和国和俄罗斯联邦的利益。”①(这是在讨好各个“独立”共和国。)

随后，列宁把话题转到了内部事务方面，他说：“……我们在这方面取得的成绩是很不小的。”这些成绩的例子是：通过了劳动法典，确立了八小时工作制，而在资本主义国家里，失业现象十分严重，资本家“正在组织向工人阶级的进攻，但是同它们比起来，我们的文化水平最低，生产力最不发达，工作的本领最差。……正因为我们意识到这一切，不怕在讲台上说，我们为改变这种状况花的力量比任何一个国家都多一一正因为如此，我们才一定能够以其他国家梦想不到的速度赶上它们。”②

他祝贺全俄中央执行委员会通过了土地法典和刑法典。他说，对这些法典，可能很快要进行必要的修改。“在这方面你们大家当然都很清楚，像我们这种立法的速度，其他大国可惜还未有过。且看不久的将来它们会不会也不得已而设法在这方面稍微赶上苏维埃俄国。”③

但是反对官僚制度的斗争进行的速度比所希望的要慢得多。在1918年8月，布尔什维克对莫斯科的机关进行了一次调查，那时“国家和苏维埃职员共有231000人(包括中央的和莫斯科市的)”。当时决定要精简机构。1922年10月间，又进行了一次调查。原以为机构一定是缩小了。可是“结果发现它竟有243000人”。这种机构一一在全国范围内一一“膨胀了一倍有余，往往不是为我们工作，而是反对我们，这是实际情况，不必害怕说出来，哪怕是在我们共和国最高立法机关的讲台上说出来。”④

①《列宁全集》中文第2版第43卷第244页。一一译者注

②同上，第244一245页。一一译者注

③同上，第246页。一一译者注

④同上，第247页。一一译者注

列宁希望机构会得到改善。但是他指出：“还要经过好多年，我们才能使我们的国家机关得到改善，把它提高到一一不是就个别人，而是就整个机关而言一一更高的文化水平。”①

在列宁发表完演说之后，宣布休息。这时全体代表开始进行布置，准备拍团体照。有的代表伸直身子躺在地板上。在位于中心的一排里，自左至右坐着加米涅夫、列宁、季诺维也夫、加里宁和我以及其他一些记者十一嘴很大的加拿大人F.A.马肯森(他是芝加哥《每日新闻报》的记者)、乔治.塞尔迪斯(他是强烈反苏的《芝加哥论坛报》的具有强烈反苏情绪的记者)和萨维尔.济曼德(他是纽约经济问题的记者)。远处站着美联社的吉姆.豪。我们确实想同大家一起合照，因此谁也根本没有问我们什么。在摆好姿势之后和摄影师关于“只再照一张”的请求后，我们围住了列宁。马肯森祝贺他康复。列宁用英语回答说：“我不懂英语。”他转过身子，笑着从外国记者的包围中跑掉了。

在整个10月份中，列宁主持了政治局、中央委员会、人民委员会和劳动国防委员会这4个机构的各种会议。像任何时候一样，他在开会时一方面注意听发言人讲话，但同时他却不断地写出许多有关别的事情的便条递给参加会议的有关的人。列宁的秘书福季耶娃写道：“我们从医生口中得知，同时干几种事的这种作法比正常的工作能使人劳累好多倍，因此有一次我们企图阻止弗拉基米尔.伊里奇这样做，我和回志们商量好，他们不把对弗拉基米尔.伊里奇的便条的答复交给他本人，而是交给秘书，秘书在会后再把这些答复交给弗.伊.。弗.伊.由于没有收到答复便给我写了一张便条：‘看来，您是在搞反对我的阴谋吧？对我的便条的答复在什么地方呢？”’②

①《列宁全集》中文第2版第43卷第248页。一一译者注

②《列宁文集》俄文版第35卷第356页。

列宁于10月2日从哥尔克回到莫斯科后，又恢复了旧习惯，又开始催促和他在一起工作的人。这是他的神经不安引起的，而这种情况又使他的神经更加不安。但是，如果他关心自己健康的话，那他一定会神经不安得更厉害，他会预感到有什么意外的灾难将要到来。无疑列宁的行政工作才能和充沛的精力在他最年轻的时候挽救了苏维埃制度，使之免于灭亡。列宁不只是实现了十月革命，而且在革命以后的困难年代里还保护住了革命，使之免于灭亡。在列宁逝世后，斯大林需要玩弄很大的阴谋，使用强制的手段，举起冒烟的手枪来实现列宁靠简短的便函所实现的事情。列宁靠用简短的便函来办事情的情况如下：

1922年9月25日写给司法人民委员部的便函：“你们为出版苏维埃政权的法律汇编在做些什么？法典编纂局是在睡大觉呢，还是准备出点什么迎接五周年？应该叫醒它，给我简单写几句来。您的列宁。”①10月10日。列宁写信给最高国民经济委员会燃料总管理局副局长说：美国人哈罗德.韦尔运到皮尔姆的美国拖拉机工作得很有成绩，但是，“如果不是因为所需汽油和润滑油(报告中说给的是煤油，而不是汽油)供应不足，成绩还会更大”。这种情况应及时改正。②

10月初。“委托……核实一下我们黄金储备的综合报告，要非常准确，并……于10月10日交我。”③

10月16日。列宁委托扎克斯会同财政人民委员部“……拟订出关于每月1日统计我国外汇基金总额的秘密决议草案。”④

①《列宁全集》中文第2版第52卷第493页。一一译者注

②同上，第504页。一一译者注

③同上，第502一503页。一一译者注

④同上，第505一506页。一一译者注

10月16日。“我命令每月给我送来对外贸易人民委员部贸易额和收入简表……”①

10月17日。列宁写信给人民委员会和劳动国防委员会：“我支持……关于在卡累利阿建造一个书写用纸工厂和开采云母矿的申请。如果没有特殊障碍，请从速办理。”②

10月21日。“狄纳莫”工厂请列宁在该厂的红色签名册上“第一个亲笔题词”，以纪念去年“十月革命节”时他对该厂的访问。列宁给秘书写道：“到11月时，提醒我一下。”③

10月24日。列宁对人民委员会会议和劳动国防委员会会议的值班秘书们给予委托：“委托你们密切注意，不准在开会时私下交谈，对交谈者加以制止。”④

10月底。列宁写给斯大林：“……应缩小租让的地区……主要的是：应减少厄克特可得的款项，以免我们要推迟到1934(？)年才有收入。列宁。”⑤

10月26日。为使泥炭生产机械化而在国外购买新的泥炭采掘机问题，列宁给克尔日札诺夫斯基和皮达可夫写了封便函。⑥

10月27日。列宁写信给教育人民委员部，要求缩减对无产阶级文化协会和模范剧院的补助金。⑦

①《列宁全集》中文第2版第52卷第506页。一一译者注

②同上，第508页。一一译者注

③《列宁文集》俄文版第35卷第354页。

④《列宁全集》中文第2版第52卷第510页。一一译者注

⑤同上，第43卷第200页。一一译者注

⑥同上，第52卷第513页。一一译者注

⑦同上，第514页。一一译者注

10月28日。列宁写信给莫洛托夫，谈拨款150万金卢布以便在国外为亚美尼亚购买拖拉机和牲畜问题，并问：“援助亚美尼亚人的其他措施又怎样？必须加速办理，并予以检查。”①

10月底。列宁对准备《世界各国概况》一书提出了意见，准备这本书的目的是要表明“4个帝国主义强国进行无耻统治的情景(要译成各种文字；要写成一本教科书；每两年补充一次)。”②

10月底一11月初。列宁对稳定卢布问题提出了意见。③

从11月5日到12月5日，在莫斯科和彼得格勒召开了共产国际第四次代表大会。列宁接见了很多代表团和个人代表。11月初，他像往常一样，对自己在代表大会上要作的报告拟定了一个详细的提纲。11月13日，他在克里姆林宫的金銮殿里作了这个报告。我和其他资产阶级的记者们来听了这个报告。这一次列宁讲的是德语，我懂德语。

俄国共产党是共产国际的脑袋和钱袋，但它同意认为自己应当正式服从于共产国际的管辖，因此它应当像其他国家的代表团那样，也必须在每次代表大会上作总结报告。列宁作的也就是这个报告。

列宁作报告时声音相当高，快得像机关枪似的。他说：“我的讲题范围是很有限的。《俄国革命五周年和世界革命的前途》这个题目太广、太大了，要一个人在一次讲话中把它说透彻，那是根本不可能的。因此，我只来谈谈这个题目中的一小部分，即关于‘新经济政策’的问题。”列宁说，这是个重要问题，而由于他自己“此刻正在研究这个问题”，所以对他来说是最重要的。④

①《列宁全集》中文第2版第52卷第515一516页。一一译者注

②同上，第520一521页。一一译者注

③《列宁文集》俄文版第36卷第97页。

④《列宁全集》中文第2版第43卷第274页。一一译者注

和从前一样，他先谈论的是国家资本主义，并提到了自己的一个老论点：“国家资本主义虽然不是一种社会主义形式，但对我们和俄国来说，却是一种比现有形式更为适宜的形式。”一一也就是说，是比战时共产主义更为有利的形式。他承认。对于这种退却，他们当时是没有准备的。他提醒代表们注意，要知道那是他在1918年时对国家资本主义的看法。“这短短几行论战性的文字，在当时决不是什么退却计划。例如，很重要的一点，即对家资本主义具有根本意义的贸易自由，在这里就一个字也没有提到。”①这证实了列宁的这样一种初步看法，即他所说的国家资本主义指的是国家所允许的私人资本主义，而不是指国家对企业的所有权和国家对企业的管理。

列宁向所有共产党都提出了可能退却的问题。他说：“这个问题在世界上发生了像推翻资本主义和十分艰难地建设社会主义这样根本变化的时候，是我们必须要注意的。……进行革命时，常常会有敌人张皇失措的时候，如果我们在这样的时候向他们进攻，就会容易取胜。但这还不说明什么问题，因为我们的敌人如果相当沉着，他就会预先集结力量等等。那时他会很容易挑动我们去进攻，然后把我们抛回到好多年前的境地。所以……即使从实践上来看，凡是在不久的将来准备直接向资本主义进攻的政党，现在也应当考虑一下如何保障自己退却的问题。”②

①《列宁全集》中文第2版第43卷第276页。一一译者注

②同上，第277页。一一译者注

列宁继续说道：在国内战争末期，“我们就遇到了苏维埃俄国内部很大的一一我认为是最大的一一政治危机。这个内部危机不仅暴露了相当大的一部分农民的不满，而且也暴露了工人的不满。……到现在，即过了一年半以后，在1922年底，我们已经能够作一些比较了。……我认为，我们可以问心无愧地……回答……说，过去的一年半，绝对肯定地证明我们经受住了这一考验。”①

“首先谈我们的金融体系和出了名的俄国卢布。俄国卢布的数量已经超过1000万亿，我看，单凭这一点，俄国卢布就够出名的了。这可真不少。……但是……即使从经济学观点来看也是如此，因为零是可以划掉的。……如果我们能够使卢布稳定一个长时期，然后永远稳定下来，那我们就胜利了。那时这些天文数字，什么万亿、千万亿就算不了什么。……1921年，纸卢布币价的稳定期不到3个月。1922年……已经持续5个多月了。……到今天我们已经学会向前行进了。既然我们学会了这一点，那么我相信，我们今后还可以学会在这条道路上取得进一步的成就，只要我们不干出什么特别的蠢事来。可是，最重要的是商业，即……商品流转。两年来……我们还是使商业开展起来了……因此我认为，可以大胆地说，我们可以对此感到满意了。要知道，我们是孤立无援的。”②

“现在我来谈谈我们的社会目标。最主要的当然是农民。”1921年，农民对布尔什维克有不满的情绪，接着又发生了饥荒，用列宁的话来说，是“国内战争的恶果”(好像俄国从前不曾发生过饥荒似的。好像布尔什维克那些武装的征粮队与此完全无关似的)。但是，列宁说，一年来，农民向国家缴纳了几亿普特的粮食税，“而且几乎没有使用任何强制手段。在1921年以前，农民暴动可以说是俄国的普遍现象，而今天差不多完全没有了。农民对他们目前的境况是满意的，我们可以放心地下这个论断。”③

①《列宁全集》中文第2版第43卷第277、278页。一一译者注

②同上，第278、279页。一一译者注

③同上，第280页。一一译者注

“下面谈谈轻工业”，即日用必需品的生产。列宁在这里指出“轻工业有了普遍的高涨，因而彼得格勒和莫斯科的工人的生活状况都有了一定的改善。这一点在其他地区要差一些……”①

“第三个问题是重工业问题。……我们还没有一个有利可获的租让项目。”但是商业已经使苏维埃政府能够把某些资本一一2000万左右金卢布一一“用来发展重工业”。“要挽救俄国，单靠农业的丰收还不够，而且单靠……轻工业情况良好也还不够，我们还必须有重工业。……重工业是需要国家资助的。如果我们找不到这种资金，那我们就会灭亡，就不能成其为文明国家，更不用说成为社会主义的国家了。”②但是2000万卢布已经有了。“可见我们是有成绩的。”③

“毫无疑问，我们过去干了而且将来还会干出许多蠢事来。这一点，谁都不能比我判断得更好，看得更清楚。为什么我们会干出蠢事来呢？这是不难理解的：因为第一、我们是个落后的国家。第二、我国的教育程度极低。第三、我们得不到外援。……”各文明国家“都在反对我们。……实际上常常发生这样的事情：在这里，在上面，在我们执掌国家政权的地方，机关工作人员还在勉强履行其职责，可是在下面，他们……常常反对我们的措施。”④为了培养新的工作人员，“我们办了苏维埃学校和二亡人预科”，“只要我们做得不太匆忙，几年之后就可以培养出大批能根本改变我们机关面貌的青年来。”⑤

①《列宁全集》中文第2版第43卷第281页。一一译者注

②同上，第281、282页。一一译者注

③同上，第283页。一一译者注

④同上，第284、285页。一一译者注

⑤同上，第285页。一一译者注

列宁意识到，他关于布尔什维克干了蠢事所说的话是在助长敌人的声势。但是，他说：“布尔什维克干蠢事，好比是布尔什维克说‘二二得五’，而布尔什维克的敌人，即资本家和第二国际英雄们干蠢事，就好比是他们说‘二二得蜡烛’。这是不难证明的。就拿美、英、法、日同高尔察克签订的条约来说吧。……再拿凡尔赛和约……的例子来说吧。”①

列宁在报告快结束时向代表们提出劝告说：“我认为，对我们大家来说，无论是俄国同志还是外国同志，最重要的一点是，在俄国革命五年之后，我们应当学习。”②外国人“应当吸收一部分俄国经验。至于怎样才能做到这一点，我不知道。……我们的学习是一般的学习，他们的学习则应当是特殊的学习，是要真正理解革命工作的组织、结构、方法和内容。如果这一点做到了，我深信，世界革命的前途不但是美好的，而且是非常美好的。”③

①《列宁全集》中文第2版第43卷第285、286页。一一译者注

②同上，第287页。一一译者注

③同上，第287、288页。一一译者注

列宁在代表们和客人们的热烈欢呼声中走下了讲台。

休息后，托洛茨基发言。他用德语讲了一个半小时，用法语讲了一个半小时，用俄语讲了一个半小时。在这三种语言中只懂得一种语言的代表们当托洛茨基用另外两种语言发言时，他们就去参观这个宫殿。我观看了一会他的精彩表演之后，就去参观沙皇和皇后的豪华的住宅。皇后用的家具和坐的宝座都包上了一层粗麻布外罩。角落里有一个法国记者在“王冠牌”打字机上拍发自己写的通讯。在长沙发上坐着贝拉.库恩，他是在匈牙利革命和德国革命之后回到莫斯科来的。在隔壁那个曾经是沙皇卧室的房间里，有两位代表大概是在一个委员会里被拖得很久的辩论搞得疲倦了，睡在一张特别大的床上，这张床也包了一层粗麻布。所有这些房间的设备都非常豪华。在金制的托盘里放着浅蓝色的塞夫勒大花瓶。门拉手不是金制的就是孔雀石制的。门本身有12英尺高，门上面镶有皇帝的徽章和布满了珍珠的圆形小型彩画。浴室里的墙壁全是镜子。地板是镶木的，设备是在格拉斯哥制作的。①

①当我重读了我在1922年12月16日的纽约《晚间邮报》上发表的文章后，我回忆起了这些细节中的某些细节来。

当我回到金銮殿时，托洛斯基在用俄语发言。我在出口处看到共产国际执行委员会主席季诺维也夫在同某个代表谈话，那时我准备回到住处去。季诺维也夫抱住交谈者的腰，用德语问他：“喂，世界革命将在什么时候来到瑞士？”

季诺维也夫在1936年时根据斯大林的命令被枪毙了。那时世界革命还仍然没有来到瑞士。

很难想像季诺维也夫同这个瑞士人讲的话是严肃认真的，也很难想像列宁真的认为世界革命的前途是“非常之好的”。1922年时，无论在什么地方进行共产主义革命都会引起对俄国进行新的武装干涉的危险，甚至至少说会对俄国在经济方面和对外政策方面造成极大的困难。对外国共产党人进行世界革命的宣传是有好处的，这种宣传也鼓舞了俄国的幻想家们。但是实际上世界革命是不会为苏维埃俄国的利益服务的。

当列宁向共产国际作报告时，已经清楚，他的国家既不可能指望从外国资本家那里得到帮助，也不可能指望从外国共产党人那里得到帮助。俄国处于孤立无援的状态。它注定要在几十年中为被农民所仇恨的农业政策，为发展起来的和不适用的官僚主义机构，付出昂贵的代价。这种官僚机构的代表人物虽然表面上同沙皇时代的官僚存在着差别，但是实际上他们两者之间却有着令人极其厌恶的相似之处。

世界上再没有什么比如下一种情况更使一个不走运的记者感到如此愤怒的了。《曼彻斯特卫报》的阿瑟.兰塞姆在革命的最初年代里曾经不止一次地同列宁谈过话，他还同许多担任领导工作的布尔什维克交下了朋友。但是他遭到了冷遇：接到列宁的“第一个”答记者问的不是他，而是伦敦《观察家报》的迈克尔.法尔布曼，法尔布曼不过是偶然来到苏维埃俄国的一个客人而已。兰塞姆虽然素有幽默感，但他对此感到不痛快，因此他请契切林为他安排同列宁的会见。会见约好了，但被推迟了，于是又约好几时间(这种作法是俄国的习惯)，但是最后兰塞姆接到通知说，列宁想在接见他之前，先看一下他以书面形式提出的问题。

兰塞姆这位出色的英国记者写关于自己同列宁会见的文章，不是从列宁的答记者问本身写起，而是从如何安排这次答记者问写起。在这种情况下，他对法尔布曼说一些挖苦话看来是很自然的。他说：“我立即写好了好几个问题，一共七个，其中只有两个是涉及当前的新闻。我觉得，了解列宁对现阶段革命的看法(如果他同意说明其看法的话)，要比得到他对于对外政策方面的问题的一般答复有意义得多，因为对于对外政策方面的问题，只要掌握必要的材料，自己就不难作出答复来。”兰塞姆就以这样的方式来蔑视法尔布曼得到的那个答记者问。他自己在提问题时所想要采取的方式是“要得到列宁个人的看法”。兰塞姆写道：“我不知道，我是否达到了这一点，因为在一两次情况下他拒绝回答我提出的‘挑衅性’问题……但是，列宁对俄国当前形势所作出的诊断是这次答记者问所获得的结果。”兰塞姆提出的问题给列宁造成了一些困难，列宁写了两种不同的回答这一事实证实了这一点。①推迟作出答记者问是这些问题“立即引起的结果”。兰塞姆在1922年11月22日的《曼彻斯特卫报》上写道：“日复一日地推迟答复是因为答复还没有准备好，而我每天都从某个另外的渠道听说，我的问题使列宁感到有些气愤。”兰塞姆不无高兴地写道：“我从拉狄克那里得知，列宁是‘由于我提的这样一些问题而生我的气’，我从契切林那里得知，列宁把我提的问题称之为‘青草里的毒蛇’。一度我甚至怀疑我到底能否得到对我的问题的答复，因此我曾建议收回我提出的那些问题而再提新的问题。但是，列宁由于他以前在会见我时向我说的那个原因。决定一定要答复我提出的问题。然而一天又一天地过去了，却老是不让我去见他……最后，当我丧失了任何希望，准备动身回国，甚至已经拿到了出境签证和火车票时，契切林在我向他告别时对于我还没有接到答复表示十分惊讶，因为他知道，列宁确实曾经忙于写答复，而且想在我动身回国之前接见我。因此我放弃了已经拿到的火车票，而另外定购了星期一开出的下一趟火车的车票。”

①《列宁全集》中文第2版第43卷第256一265页。一一译者注

“第二天(这天是星期五)拉狄克夫人打电话对我说，列宁将在晚上接见我。指定要我在晚上8点钟时到克里姆林宫中拉狄克的办公室去。我在拉狄克那里还不到1分钟，电话铃就响了。列宁对拉狄克说，他在开了一个很长时间的会议之后感到很疲倦，因此请准许他只谈几分钟的话，而如果我能等到早晨，他就能够拿出更多的时间来同我谈话。我问：如果我等到早晨，我能否得到对我的问题的答复？拉狄克在电话中重复了我提出的这个问题，这时我听到了列宁在电话线的另一端发出的笑声。他说。到早晨时他还不能够把答复准备好，并说在这方面我自己是有过错的。他说：竟提出了‘这样一些问题，这样一些问题！’这时我是第一次完全相信确实是列宁自己在回答我的问题。早先的时候我曾怀着不愉快的心情猜疑是由别人替他来写答复的。在回答向他提出的任何问题时，如果他没有准备，回答时讲得既不合逻辑，又不开点玩笑，那就太不像是列宁老的作风了。”

兰塞姆终于来到了列宁跟前。他写道：“自从列宁有病以来我没有见到过他了。当我们互相握手时，我的第一个印象是，他一点也没有变。当我们开始谈话时，我的第二个印象是，他异常疲倦……他的身体外表和迷人的待人态度还和以前一样，但是在他身上发生了某些变化。以前我从未见过他这样疲倦。往日他回答我的问题时快得简直像机关枪似的，使我几乎插不进一句话去，使我几乎不能了解他对我感兴趣的问题的看法。他总是忙得很，但是如果他感兴趣的话，他就能一连交谈上半个小时、一个小时、两个小时，交谈中同对方开个玩笑，讥笑几句，并向对方问遍各种问题。他对一个记者造成了很多很大的困难，因为他总是想把被采访者变成采访者。如今在他身上以往的那种兴奋劲不见了，我感到他有一种忧伤，我看到，过去他非常轻松地完成的事情，现在他却要非常用力才能完成……”

“当话题谈到法西斯分子(他认为墨索里尼统治着罗马是“一件使人开心的事！”时，他一面发笑，一面把头往后一仰；当谈到英国选举问题时他很感兴趣，在这些表现中我多少看到了列宁老的一些特点。”但是直到这时，兰塞姆还仍然没有从列宁那里得到对自己问题的答复。正好是在他就要准备离开时答复才交给了他。

兰塞姆的第一个问题是：“我看到经济很活跃，大家都忙着买东西和卖东西，一个新的商业阶级显然正在产生。请问，怎么说耐普曼不是一种政治力量，也没有显示出要求成为一种政治力量的迹象呢？”①

列宁在回答这个问题时，想起了“20年前”一个星期六的晚上伦敦街头的情景。当时大街上“大家都忙着买东西和卖东西”，“但他们离‘政治力量’，甚至离要求成为一种政治力量还相当远”。②

①《列宁全集》中文第2版第43卷第256页。一一译者注

②同上，第256、257页。一一译者注

第二个问题是：耐普曼在获得利润，而“赔本的生产则掌握在国家手里”。请问，“这是不是意味着耐普曼在经济上不断加强而国家不断削弱呢？”①

列宁的回答是否定的。农民在“迅速和轻易地”上缴粮食税，轻工业很活跃，卢布很稳定，只有重工业是赔本的。列宁在回答第三个问题时解释说，重工业将通过向耐普曼课税的办法得到资助。

兰塞姆接着问道：俄国是否在退到“封建专政”？因为资本主义在兴旺，农业生产在发展，而重工业却在衰落。

列宁回答说：这“无论如何不会的，因为我们在缓慢地攀登，有时停顿，有时还后退几步，我们是沿着国家资本主义的路线在攀登，这是一条引导我们前进，走向社会主义和共产主义(社会主义的最高阶段)的路线”，因为“国家政权掌握在工人阶级手中”。②

①《列宁全集》中文第2版第43卷第257页。一一译者注

②同上，第259、260页。一一译者注

关于答记者问的叙述比答记者问本身更使人感兴趣。而被采访的那个人则比这两者都更使人感兴趣。他在20世纪的国务活动家中居于很高的地位，起着杰出的历史作用。他的面容表明他有力量、机智、具有意志力和过早的衰老。他的小领子经常扣着扣子。我注意到了他的那双手，那是一双贵族的手。在他的眼睛里有着一种X射线的目光，他的两只眼睛闪耀着讥笑的亮光，闪烁着仇恨的光芒。他是一位伟大的心怀仇恨的人和伟大的活动家。他是当伐无产阶级的普加乔夫。他是一位被大量挖苦的话武装起来的人和具有难以置信的行政管理才能的人。他具有知识分子领袖的头脑和伏尔加河畔农夫的身体。


四十九 第二次铃声

当外交人民委员部的报刊部向我住的旅馆通知说，列宁将在莫斯科苏维埃全会上发表演说时，我正在莫斯科的大街上闲逛。这次演说成了列宁一生中的最后一次演说，我错过了听这次演说。演说是1922年11月20日发表的。

他的演说充满了乐观主义。在对外政策方面一切都好。他说：“用一个旧的比喻来说，在这方面我们可以说并没有换过车，既没有换过火车，也没有换过马车。”①

①《列宁全集》中文第2版第43卷第295页。一一译者注

关于新经济政策，在党和“广大的非党工农群众”之间是没有意见分歧的。大家都认为实行新经济政策是必要的。“我们现在向后退……是为了……更有力地向前跳。”①“特殊的困难”在于对来自国外的援助“没有什么可指望的”。因此应当学习“做生意和赚钱”。政府机关应当改善，共产党员应当在这种机关中“正确地分配好。要让这些共产党员掌握他们所在的机关，而不是像我们这里常见的那样，让机关掌握他们。这一点根本用不着隐瞒，应该坦率地说出来。这就是目前这个时候我们面临的任务和我们面临的困难，目前我们踏上了实际的道路，我们必须走向社会主义，但不是把它当作用庄严的色彩画成的神像。”②列宁劝告说，对什么也不要凭空去相信，而要一切都经过检验。“我们会不会办事情呢？这还是一个远没有解决的问题。”③“社会主义现在已经不是一个遥远将来，或者什么抽象图景，或者什么神像的问题了。……让我在结束讲话时表示一个信念：……新经济政策的俄国将变成社会主义的俄国。”④

①《列宁全集》中文第2版第43卷第296页。一一译者注

②③同上，第301页。一一译者注

④同上，第302页。一一译者注

农民很少阅读列宁讲的话。但是，关于从新经济政策的俄国向社会主义的俄国过渡的口号想必传到了他们的耳中，而且想必使他们处于对明天没有信心的状态。当我在1922年和1923年来往于农村各地的时候，我听到农夫们纷纷在问：列宁会不会取消他们做生意的权利呢？他们感到困惑不解地问道：“值得盖新木房吗？值得买第二头母牛吗？要知道共产党人有可能宣布我是富农的。”

有一个无法回答的问题，这就是：列宁是否企图不只是使别人振奋，而且使自己本人也得到振奋？在共产国际代表大会上和莫斯科苏维埃全会上，他用乐观的语调对情况作了描绘。但是，知道真实情况的正是他。1922年12月，最高国民经济委员会主席彼.阿.波格丹诺夫在苏维埃代表大会上作的报告(他作报告时列宁没有出席)证实了这种黑得像煤一样的真实情况：生铁产量只等于战前产量的4％；乌克兰的钢铁产量下降到1914年水平的2.5％；土耳其斯坦和阿塞拜疆的棉花收获量下降得厉害，竟然不得不用黄金从国外购进了200万吨棉花。财政人民委员索柯里尼柯夫报告说，在1922年1月，国家的收入只为总预算的1％，而赤字则要靠每一分钟从印刷机上印出来的那几百万卢布来弥补。教育人民委员卢耶察尔斯基报告说，小学生的人数在1921年时是686万人，到1922年4月时下降到530万人，到1922年10月时又下降到475万人。原因是经费不够。①无怪乎列宁在1922年11月25日和29日两次写信给斯大林，要求必须削减海军费用的开支，他写道：“舰队我们不需要，而增加学校经费却迫切需要。”②列宁是一位讲求实际的人，他知道一只小小的军舰无论怎么说对俄国也提供不了多少好处，所以他建议从舰只修建计划节省下来的款项中拨出200万金卢布给教育人民委员部，以“保证所有学校师生的粮食需要。”③

①1923年1月27日纽约《晚间邮报》。

②《列宁全集》中文第2版第43卷第305页。一一译者注

③同上，第318页。一一译者注

可以提这样一个问题：如果列宁的经济条件和生活条件更好一些，如果他的工作量更少一些，那他活的岁数是否可以更大一些呢？在列宁逝世后，他的脑被送到了专门为此目的而建立的一个脑科研究所，研究所的工作人员把列宁的大脑皮层切成了几千条纤维和极微小的切片，希望能发现死者智力的秘密。脑科研究所在经过了几年这种科学努力之后，带着一系列问题去问克鲁普斯卡娅。克鲁普斯卡娅在回答这些问题时对列宁作了这样的描写：“他是一个生气勃勃、坚韧不拔和富有自制力的人”，“最为常见的表情是注意力高度集中”，“能作自我批评，对自己要求很严格。但对那种冥思苦想和极其折磨人的自我反省，他是从心里感到痛恨的”；“他是一个富有战斗精神的人”；“易动感情，反应往往十分强烈”；“激动时，脸色往往显得苍白”；“他无论写东西和讲话都轻松自如”；当列宁写的东西(如在写信时)使他特别感兴趣和特别激动时，他的字迹就格外工整；他总是一下子就写得很干净，很少加以改动；在他谈话时，他不喜欢写东西，也不能够写东西；写东西时他需要绝对的安静；他在发表演说之前，显得很着急；他讲话讲得很快；在准备演说时，他不时地在房间走来走去，并低声地自言自语；在进行争论或辩论后从会场上回来时，他常常显得忧郁，不爱说话，心绪不宁，一一过后他自己总是要说明是怎么一回事；音乐使他感到很疲倦，所以他从来不演奏任何乐器。他也从来不画什么图画。他讨厌在房间里插上采来的什么花。“他是一个大胆而勇敢的人”。“嘿，他多么善于发笑呵！”①

这一切当然是脑科研究所的化学家们在自己的切片上看不到的。但是对列宁的脑的解剖却使他们发现了他死的原因。罗札诺夫医生写道：“甚至对医生们来讲，解剖也是非常吃力的。脑动脉硬化得极其严重，也只是硬化。使人感到惊讶的不是列宁的思想在脑硬化如此严重的情况下还能工作，而是他在这种情况下竟能活得那么久。”②

①参看《回忆列宁》人民出版社版第1卷第757--765页。一一译者注

②《回忆列宁》俄文版第2卷第346页。

遗传(列宁的父亲也死得早)在这里是否起了决定作用呢？或者说，如果让列宁休息和使他处于另外的政治与经济条件下的话，那他也许会活得更久吧？医生们企图救活他，他们坚决主张让列宁摆脱繁重的领导工作，不要去处理日常的事务。但是要说服列宁是困难的。当他的脑子还能工作时，他想把它用于从青少年时代起就一直支配着他的那一目的。列宁虽然患了脑硬化，但他依然具有强大的意志力。他的内心是不平静的。不利的经济条件使他不得安宁。尤其使他感到痛苦的是许多没有解决的问题：如对外贸易垄断制问题，少数民族问题，官僚制度问题，领导问题等。他想进行工作来解决这些问题，离了工作他不能生活。他一定感觉到了，使他精神上受到极大折磨的不是工作，而是不工作。当由于和斯大林发生意见分歧而出现混乱状态时，他怎么能够离开领导工作呢？

民族问题在格鲁吉亚发生了不愉快的变化。列宁关于建立苏维埃社会主义共和国联盟的方案还没有通过，可是在计划中的一些联盟成员国中就发生了分歧。在外高加索联邦的三个成员国之间发生了内争，他们各有不同的历史、不同的宗教和不同的气质。阿塞拜疆人是伊斯兰教徒。亚美尼亚人是基督单性说的信徒(他们在埃奇米阿津有自己的最高主教)。格鲁吉亚人虽然信奉东正教，但他们仇恨俄罗斯的一切。

1924年，孟什维克在格鲁吉亚举行暴动后，我同《柏林每日小报》的保罗.舍费尔一起访问了这个国家。我们同俄国骑兵旅旅长柴可夫斯基骑着马来到了山区，来到了捷拉夫，后来又跑到了齐南达利，这个地方以其酒窖而出名，在革命前属于尼古拉.尼古拉耶维奇大公。在必不可少的格鲁吉亚的宴会上(宴会上酒盛在山羊角里，酒不干，山羊角不得放到桌子上)，主人举杯为三个外国人致敬。旅长柴可夫斯基看了一下周围说：“我认为这里只有两个外国人。”一个格鲁吉亚人回答说：“在格鲁吉亚，俄国人任何时候都是外国人。”

亚美尼亚和阿塞拜疆都力求获得自治(虽然自治受到了莫斯科的限制，但毕竟是自治)，它们认为外高加索联邦是一个多余的累赘，连格鲁吉亚也认为联邦是个累赘，尽管克里姆林宫派驻在联邦首都梯弗利斯的“地方官”是格鲁吉亚人谢尔戈.奥尔忠尼启则。格鲁吉亚过去曾经处在土耳其和波斯的统治之下。按其血统和传统来说，格鲁吉亚人更加接近于波斯人，而不是俄罗斯人。从1917年到1921年，格鲁吉亚享有相对的独立，处在孟什维克政府的管理之下。格鲁吉亚的孟什维克领袖虽然是一些民主社会主义者，但是可以有充分的根据说，他们所以获得声望主要不是由于他们具有社会主义的意识形态，而是由于他们对莫斯科持敌对态度。格鲁吉亚是一个小国，居民基本上是小农(其中很多人自称是公爵)和山地部落，其中的一个部落赫夫苏尔人自认为是十字军参加者的后裔。赫夫苏尔人耕种着自己那多石的土地，身上穿着一种铠甲。这些山民的独立精神产生了格鲁吉亚的民族主义。

格.康.奥尔忠尼启则这位莫斯科派驻梯弗利斯的地方官，以“谢尔戈”的名字而闻名遐迩。他是一个肌肉发达、身材高大的人，长长的脸，鹰钩大鼻子，讲起话来声音低沉。20年代我在高加索旅行时，常到他那里去。一次我坐在他的办公室里，我听到他用格鲁吉亚语在打电话，他讲话时带着一种夏里亚宾①的声调。在他的讲话中我只能听懂两个词：“X0”(是)和“apa”(不是)。他不像斯大林那样是一位厌恶人类者，相反，他对人友好，很重感情，容易冲动。当时他很接近斯大林，后来斯大林使他成了莫斯科领导上层的一个成员。1937年时，谢尔戈死于心力衰竭，官方关于他的死的通知中是这么说的。但是，赫鲁晓夫主席在1956年2月24一25日所作的秘密报告中则宣布说，谢尔戈是在斯大林的压力下被迫自杀的。

①费多尔.伊万诺维奇.夏里亚宾(1873一1933)是俄国著名歌唱家，1918年获共和国人民演员称号。一一译者注

1922年，在格鲁吉亚的“独立派”(他们希望在联盟范围内实行某种自治)和奥尔忠尼启则(他根据斯大林从莫斯科对他的委任在格鲁吉亚进行统治)之间的冲突达到了最高点。在双方争论激烈时，身材高大的奥尔忠尼启则动手打了身材矮小的、稍微发胖的“佛爷”①姆季瓦尼，②他是属于“独立派”的共产党员领袖之一。列宁听说这个情况后勃然大怒：一个共产党的领导人居然动手打一个同志！这件事引起的民族主义情绪也使列宁不得安宁。因此，11月25日，政治局派了一个以费利克斯(“好心肠”)③捷尔任斯基为首的委员会去调查“格鲁吉亚问题”。当时李可夫在北高加索休养，列宁请他帮助捷尔任斯基进行工作。④对奥尔忠尼启则所采取的行动反映了在列宁的心中所积聚起来的愤怒。斯大林在逐渐失宠。列宁的神经不正常了。

列宁的情况变得更坏。11月25日早晨他病啦，因此他来到办公室后只呆了几分钟。后来他在自己的住宅里用电话口授了三封信。玛丽亚.伊里尼奇娜嘱咐秘书们不要打扰他。晚上6点钟时列宁又来到了自己的办公室，同瞿鲁巴谈了一个小时。谈话后列宁请秘书把过去放在他办公桌上的两个公文夹中一切案卷都交给瞿鲁巴，而把关于向厄克特实行租让的条款交给契切林。在以后的一个星期中，列宁只是偶尔顺路到自己的办公室去一下，在那里打打电话，翻阅翻阅政治局的会议记录，接见接见瞿鲁巴、莫洛托夫和其他一些同事，但是总的来说，在某种程度上他已不做什么事了。12月2日早晨，列宁身边的一位医生劝他“在两个月中去休息一次或者两次，每次休息上几天。”⑤

①“佛爷”是姆季瓦尼的绰号，因身体又矮又胖而得名。一一译者注

②这一说法有误，奥尔忠尼启则打的不是姆季瓦尼，而是格鲁吉亚的另一位领导人卡巴希泽。一一译者注

③“好心肠”是捷尔仟斯基的外号。一一译者注

④1963年《苏共历史问题》杂志第2期第69页。

⑤同上，第74一73页。

一个国务活动家应当善于在处理大的事情的同时也不忘记小的事情。列宁就善于这样。他写信给年轻的德国共产党员、国际工人援助会书记维利.明岑贝格，谈论国际工人援助俄国挨饿者的意义和为使外国政府承认苏维埃俄国而对它们施加压力的必要性。①两天之后，即12月4日，列宁写了《对我国出席海牙会议代表团的任务的意见》，这些意见就其实际的和毫不妥协的战斗精神来看，很像是他在自己精力最旺盛的年代写的那些东西。阿姆斯特丹世界工联“为了反对世界战争的危险”，在海牙召开了代表大会。莫斯科向海牙派去了一个强有力的代表团，团员有拉狄克、柯伦泰、罗特施坦及其他一些人。列宁对他们写道：“我想，在反对战争危险的问题上，最大的困难在于克服那种认为这是一个简单明了和比较容易的问题的偏见。”列宁接着指出，改良派的口号是：“我们要用罢工或革命来回答战争。”列宁对此反驳道：“应当向人们说明实际情况，说明战争是在十分秘密的情况下发生的，一般工人组织即使自称革命的组织，在真正日益迫近的战争面前也是无能为力的。……‘保卫祖国’是一个必然出现的问题，绝大多数的劳动者对这个问题的处理，必然是对本国资产阶级有利的。”②

列宁写道：为了反对战争，必须“保存和建立”秘密组织。“抵制战争，这是一句蠢话。共产党人应当投身到任何反动的战争中去。”③决不能袖手旁观。应当广泛开展宣传，号召举行暴动。甚至一些共产党员都不懂得他们的义务是什么。“我记得，关于反战问题，我们一些共产党的代表在议会内和议会外曾发表过许多极端错误、极端轻率的反战言论。”④

①《列宁全集》中文第2版第43卷第308一309页。一一译者注

②同上，第311、312页。一一译者注

③同上，第312页。一一译者注

④同上，第314页。一一译者注

在12月7日那天，列宁把自己的一张写有题词的照片寄给了查理.施泰因梅茨，后者是斯克内克塔迪“电气总公司”的著名电工学专家。施泰因梅茨于1922年2月16日写信给列宁，祝贺列宁取得的成就，并“对俄国在困难的条件下而能在社会和工业复兴方面进行了那么惊人的工作表示赞叹”。列宁在4月2日和10日之间给他写了封回信说：“说来惭愧，我必须承认，仅仅在几个月之前我才第一次从克尔日札诺夫斯基同志那里听到您的名字……他向我讲述了您在世界电工技术界中所占的杰出地位。”接着列宁写了“科学、技术和艺术界人士”的人数在全世界正在增长，他们“相信资本主义必然被另一种社会经济制度代替”。①列宁对于施泰因梅茨愿意提供“各种建议来帮助俄国”向他表示谢意，但是列宁指出：“由于苏维埃俄国与美国之间还没有建立法律承认的正式关系，这使我们和您都很难实际上实现您的建议，所以我想把您的来信和我的复信发表出来，希望许多……人能够帮助您……实现您帮助苏维埃共和国的愿望。”②在这次交换信件之后过了半年多，列宁把自己的一张相片寄给了施泰因梅茨。在照片下面，由列宁口授、别人代笔，用没有特色的笔迹，写了如下一些话：“赠给最尊敬的查理.普罗蒂尤斯.施泰因梅茨，您是反对无产阶级的科学和文化代表人物联合阵线中为数不多的一个例外。我希望，不需要等待很久，就将进一步加深和扩大在这条阵线中已被打开的一个缺口。让亲手掌握了自己命运的俄国工人和农民成为支持美国无产阶级和农场主的范例。尽管存在着战争破坏的严重后果，虽然我们所拥有的用来进行新生列宁这封信的英文原文保存于斯克内克塔迪历史学会中的施泰因梅茨的档案中，我虽然进行了仔细寻找，但没有找到。

①《列宁全集》中文第2版第43卷第142页。一一译者注

②同上，第143页。一一译者注

活经济建设的资金还不到美国人民多年来所拥有的大量资金的十分之一，但是我们却在继续前进。”

在这些由别人代笔的题词的下面是列宁本人那苍劲有力的亲笔签字：“莫斯科，1922年12月7日。弗拉基米尔.乌里扬诺夫(列宁)。”①

列宁无论对别人，还是对自己，都要求遵守纪律，但是他却不能够抑制自己对工作的胃口。自10月2日他第一次脑溢血康复后从哥尔克回到莫斯科起到12月16日这个期间，他写了224封信和便函，接见了171个人(125次接见)，主持了人民委员会、劳动国防委员会、政治局和一些专门委员会的各种会议32次。列宁的秘书莉.亚.福季耶娃肯定地说，这个统计是很不完全的。关于列宁公开发表的三次演说，她还没有提到呢。她写道：“12月7日。弗拉基米尔.伊里奇在上午10点钟55分时来到了办公室。11点钟时政治局开始开会。弗.伊.参加会议到2点20分为止，之后他回家去了。晚上5点30分时他来到了办公室，给约.维，斯大林打了个电话，给秘书委托了许多要办的事情。6点15分弗.伊.回了家，接着他带上有关日常事务的公文去到了哥尔克。”②

当天晚上他从哥尔克用电话向人民委员会的办公厅主任和秘书口授了一封便函：“中央委员会送给我的所有文件都要登记在一个专门的本子上，要尽量简明，用电报文体，不超过3行。如果记载中有不清楚或不准确的地方(如要求什么，请求多少，对什么有意见，要达到什么目的这类问题)，要由你们负责。”③他准备在哥尔克工作。

①这张照片及其题词和亲笔签字的复制品，由莱斯利.S.科马克夫人热情地交给我使用，她是斯克内克塔迪历史协会的文稿保管员。

②《回忆列宁》俄文版第3卷第345页。

③《列宁全集》中文第2版第52卷第540页。一一译者注

在列宁离开政治局的会议后，会上通过了一项关于“准许孟什维克的前中央委员尼.亚.罗日柯夫教授在莫斯科居住”的决定。列宁在第二天知道了这件事。他气坏了，他让自己那从来没有消失的对孟什维克的仇恨任其发泄出来，他立即很快地给季诺维也夫写了封便函，并就罗日柯夫事给斯大林口授了一封信。

罗日柯夫是个著名的历史学家，过去曾经是个布尔什维克，但是他在西伯利亚流放时同列宁断绝了关系，而在1917年时参加了克伦斯基的临时政府。在喀琅施塔得叛乱后，他离开了孟什维克党，决定专心致志从事科学工作。在私下谈话中他表示希望俄国也逐渐地达到民主社会主义。列宁不相信罗口柯夫。他给季诺维也夫的便函中写道：“我丝毫不怀疑您袒护罗日柯夫。丝毫不！实际上我是很担心：他什么谎都撒得出来，即使在报刊上也是如此。他会撒谎，而我们会上当。我担心的就是这个。他们的口号是：撒谎，退党，留在俄国。这就是应该考虑和商量的事。”①

12月8日，列宁口授了一项就政治局的议事规程提交全会的建议：“1.政治局每星期四开会，从11点起，至迟到2点结束。2.如留有未讨论的问题，则将这些问题移到星期五或星期一的同一时间讨论。3.政治局的议程应在星期三中午12点之前分发。与议程有关的材料(用书面形式)应在此之前送达。4.只有在下述条件下才可以在会议的当天提出补充问题：(1)在绝对不容拖延的情况下(特别是外交问题)，(2)仅限书面形式，(3)只有在任何一个政治局委员都不反对的情况下。”②

①《列宁全集》中文第2版第52卷第542页。一一译者注

②同上，第43卷第319页。一一译者注

看来这样的规程很早就可以通过了。但是，奥勃洛摩夫习气的旗帜也飘扬在克里姆林宫的上空。

第二天，即12月9日，列宁用电话向福季耶娃口授了一封给瞿鲁巴的很长的信，谈的是关于“人民委员会副主席和主席”即列宁和他的副手一一瞿鲁巴、李可夫和加米涅夫的“工作制度”。信中规定了他们4人召开特别会议的日期和时间，以及每一个副主席单独应负的责任。在信的最后一段中谈道：“鉴于改善和整顿整个机关比主持会议以及同副人民委员和人民委员谈话这类工作更为重要，而这类工作至今占用了各副主席的所有时间，因此必须规定并严格实行：每位副主席每周‘下底层’时间不得少于两小时广亲自对机关上层和基层五花八门的各个部分，而且是最意想不到的部分进行考察。这种考察的记录，经过整理审定，通报(在某些情况下)给所有主管部门，应有助于精简机关和促使我们国家机关的所有部分得到改进。”①

列宁一向认为产生官僚主义的原因是由于个别人的行为，而不是由于制度本身的性质。列宁逝世后，工人检查员的突然“袭击”盛行起来，但是随着这种“袭击”的日益频繁，拖拉作风也更加严重起来。

12月10日和11日，列宁没有再往秘书处发出任何书面指示，而只是用电话作出一些简短的指示，因为他在忙于写月底将要召开的全俄苏维埃第十次代表大会的报告提纲。在这次代表大会上预计要通过苏维埃社会主义共和国联盟的新宪法。这就使“格鲁吉亚问题”以及列宁同斯大林在关于莫斯科中央政府同各“独立的”加盟共和国政府行使职权方面的分歧特别尖锐起来。李可夫和捷尔任斯基在调查完奥尔忠尼启则同姆季瓦尼的事件后回到了莫斯科。列宁想见一下回来的这两个人。于是12月12日他从哥尔克回到了克里姆林宫。在中午12点到两点之间他同几位副主席开了个会议，在6点45分时他接见了捷尔任斯基，同对方谈了整整一个小时。

①《列宁全集》中文第2版第43卷第321—322页。一一译者注

同捷尔任斯基谈话后的第二天，列宁的病两次发作。①也许这与他同捷尔任斯基的谈话完全无关，但是也许正是这次谈话引起了病的发作。“格鲁吉亚问题”太使他焦急不安了，而结果发现，原来在这个问题上捷尔任斯基竟是支持斯大林的。他这个波兰人和斯大林这个格鲁吉亚人一样，也了解在俄国各个种族和民族集团中民族主义的倾向是多么厉害，因此，他怕如果赐与各加盟共和国以真正的全权，那必将导致联盟的分裂。

①《回忆列宁》俄文版第3卷第347页。

在《苏共历史问题》1962年第6期上，M.C.艾哈迈多夫引用了许多从前未曾发表过的档案文件并指出，斯大林企图把自己关于自治化的建议在无视党的地方干部提出批评意见的情况下，偷偷塞进宪法起草委员会中。斯大林阻挠在各苏维埃共和国的党组织中就成立苏联问题进行辩论。例如，9月24日，当委员会里讨论斯大林关于自治化的建议时，乌克兰的代表彼得罗夫斯基提出了一项建议，要求准许就这个问题“在各共和国的党的省委局”中进行辩论。委员会中4个加盟共和国的代表(他们一个是乌克兰人，一个是白俄罗斯人，一个是格鲁吉亚人，一个是阿塞拜疆人)投票赞成这项提案。但是委员会中的5个成员投票反对(这5个人是：莫洛托夫、米亚斯尼科夫、奥尔忠尼启则、索柯里尼柯夫和斯大林)。当时彼得罗夫斯基请求在记录里写上乌克兰共产党中央没有讨论关于乌克兰同俄罗斯苏维埃联邦社会主义共和国的关系问题。艾哈迈多夫写道：那些反对斯大林的计划的人，常常被不加分析地称之为民族主义者。在当时反对“自治化”的党员中，很多人在斯大林的“个人迷信”时期都作为“反革命的”民族主义者而受到了迫害。这样的人是不计其数的。

斯大林后来的专横暴虐在当时就已经投下了一条长长的黑影。

斯大林作的事列宁是知道的。列宁的一些信件证实，就在那个12月的月底，列宁责怪自己说，他在反对斯大林的“自治化”问题上不够坚决，他暗示地说出了12月12日晚上他在同捷尔任斯基谈话时曾经产生的那些担心。

12月13日列宁的病的两次突然发作或者是纯粹身体方面的原因引起的，或者是由于他那易于激动的性格引起的，或者这两种原因都有。不管怎样，对他来说第二次铃声是已经响了。

在20年代和30年代，我时常坐着火车穿过俄国那些广袤的地区。为了给机车上水，火车常常停下来。在火车停下来的地方，乘客们像一窝蜜蜂飞出蜂房那样，从车厢里涌了出来。有些人挤到了一个货物很少的“小卖部”那里，想买到一个白面包或者是一瓶伏特加酒；另一些人则急忙去到一些农妇跟前，这些农妇有点胆怯地(因为她们根本不知道民警会怎样对待她们)在火车站旁边出卖煮老了的鸡蛋、腌酸了的黄瓜和骨头很多的雏鸡肉。人们聚集在一些“提坦”①式的开水大锅旁边，任何一个人只要他能够挤到那个极其宝贵的龙头跟前(人群通常总是把妇女们挤到一边去)，他就能够把自己的茶壶灌满，回到车厢后用来沏茶。在火车停下来后不久，站长就亲自发出第一次铃声。根据抽水塔的情况、天气的变化、司机和站长之间的相互关系以及他们互相告诉对方的流言蜚语的多少，在机车又烧好了汽的时候就响起了第二次铃声。乘客们听到这个信号后就慌忙地奔跑着去占座位。在第三次铃声之后，火车就立即开动了。

第二次铃声是最后一次预告。①“提坦”是一种煮水大锅。一一译者注


五十 列宁的最后愿望和遗嘱

1922年12月12日，列宁最后一次在自己的办公室里工作。12月13日响了第二次铃声，因此他听从了医生们坚持要他摆脱繁重的国务活动，搬到哥尔克去进行长期休养的要求。但是列宁没有把舵交给任何人。他依然准备月底在苏维埃代表大会上发表讲话。他依然打算对一些重要问题(如民族在未来的苏维埃社会主义共和国联盟中的作用问题)亲自来制定决议。因此他没有接受李可夫关于事羌经过几位副主席或中央委员会秘书选定后再由他亲自接见来访者的建议。他想作到“充分自由、没有限制、甚至扩大范围”，一一12月13日下午医生们走后，他在给几位副主席口授的一封信中就是这样说的。列宁对其他问题都表示同意，但是对分工问题，不是像几位副主席所希望的那样，搁置3个月，“而是在我返回工作之前，如果不到3个月我就回来的话。”①

当天他还给中央口授了一封信，信中对政治局让罗日柯夫教授有权在莫斯科居住这一决定提出了抗议(列宁在还没有把工作圆满完成以前，决不放下工作不管)；他也给莫.伊.弗鲁姆金口授了一封关于对外贸易垄断制的信。

“下午12点30分，约.维.斯大林来见弗拉基米尔.伊里奇，弗拉基米尔.伊里奇同他谈到2点35分。”②

关于这次长时间谈话的内容，人们一无所知。想必他们谈的是民族问题和对外贸易垄断制问题吧。斯大林走后，列宁就后一个问题又给他口授了一封信。第二天下午2点25分，列宁把一封便函送给了瓦.亚.阿瓦涅索夫(他是工农检查人民委员部前副人民委员和对外贸易人民委员部现副人民委员)。写这封便函是为了把一封关于对外贸易的信一起送给他。便函中说：“送上我的信，请在7时以前退给我。请好好考虑一下，需要补充什么，删减什么，如何开展斗争？”③关于对外贸易垄断的信于12月15日交给了斯大林。④

12月13日，列宁口授了一封给斯大林的信之后，又给托洛茨基口授了一封便函：“不管怎样，恳请您在即将召开的全会上出面维护我们的共同观点，即保留和加强对外贸易垄断是绝对必要的。……上次全会在这方面通过了与对外贸易垄断完全背道而驰的决定……”⑤

①《列宁全集》中文第2版第43卷第326、327页。一一译者注。

②《回忆列宁》俄文版第3卷第347页。

③《列宁全集》中文第2版第52卷第549页。一一译者注

④同上，第43卷第328—332页。一一译者注

⑤同上，第52卷第548页。一一译者注

斯大林和托洛茨基在对外贸易垄断制的必要性问题上持着相反的观点。在10月6日召开的中央全会上，斯大林使会议通过了一项列宁认为是破坏了对外贸易垄断制的决议。10月13日，列宁在一封写给斯大林并让其转给中央委员会的信中批评了斯大林的立场。他写道，决议“暂时准许某几类商品或在某些边境进出口的若干决定”。列宁对此提出了具体的批评意见：“为了进出口而开设采购站。采购站的主人有权买卖的只是特别指定的商品。监督在哪里呢？监督的手段又在哪里呢？亚麻在俄国值4.5卢布，在英国值14卢布。……有什么力量能不让农民和商人去做最有利的交易呢？再让俄国布满监视人吗？把采购站的邻人抓起来，设法证明他出售的亚麻是供秘密出口的吗？……我们才试行刚刚开始使我们得到几百万卢布(并将使我们得到几千万甚至更多的卢布)的垄断制，就来制造一个完全混乱的局面……”①

列宁指出，垄断制使苏维埃政府能够用很低的价钱来购买农产品，而把这些农产品在世界市场上转卖后就能获得很高的利润。列宁在10月13日的信中抱怨道：“问题是匆忙地提到全会的。根本没有展开认真的争论。……非常遗憾，我因病未能参加那天的会议……俄国农村在这种问题上绝对不可能有任何‘法制’。”②

在附言中列宁补充说：他从斯大林那里听到了关于“假定暂时开放彼得格勒和新罗西斯克两港”的计划。列宁警告说，这定将使走私活动更加严重。“我们已开始指望对外贸易人民委员部开辟黄金来源。我看不到有别的指望，也许酒类专卖除外，但是在这方面……要极严肃地考虑到对道德的影响……”③(烧酒专卖是在列宁逝世后实行的。)

①《列宁全集》中文第2版第43卷第220、221页。一一译者注

②同上，第222、221页。一一译者注

③同上，第222、223页。一一译者注

十二月全会快到了。因此12月13日列宁同斯大林进行了一次长时间的谈话，并于当天又给托洛茨基口授了一封便函，请他出面维护对外贸易垄断制。列宁不只是怕丧失“黄金流入”，他还怕俄国的农夫可能同外国的生意人结成联盟。和斯大林不同，他力求加强垄断制。

这时，列宁在由于罗日柯夫教授而引起的一场战斗中赢得了胜利。①12月14日，政抬局改变了自己的决定，让罗日柯夫迁到普斯科夫去住。列宁也有过这样的情况，当年他从流放地回来后，沙皇当局只准许他在普斯科夫居住，而不准许他在两个首都居住。罗日柯夫被警告说，一旦发现他有反苏维埃的行动，就把他驱逐到西方去。当天列宁就罗日柯夫事给季诺维也夫口授了第二封信。

看来列宁同托洛茨基保持着联系，因为12月15日一大早，他就给托洛茨基写了一封便函：“我认为，我们已经完全谈妥了。请您在全会上声明我们两人意见一致。我相信，我们的决定一定能通过，因为在十月全会上投反对票的一些人，现在正部分地或者完全地转到我们这一边来。

万一我们的决定通不过，我们就向苏维埃代表大会党团声明，要求将问题提交党代表大会。

那时请通知我，我也将寄去自己的声明。”②

①《苏共历史问题》1962年第2期第77页。

②《列宁全集》中文第2版第52卷第550页。一一译者注

几个小时之后，赞同列宁关于垄断制的观点的对外贸易人民委员部副人民委员弗鲁姆金以书面形式通知列宁说，根据传闻，关于垄断制的问题“可能在全会上被取消”，要拖到下一届全会时来解决，其借口是那时列宁定能参加对这个问题的讨论。

列宁立即将弗鲁姆金的通知转给了托洛茨基，同时又附上了一封给托洛茨基的便函(这是在这一天中列宁给托洛茨基的第二封便函)：“……一劳永逸地彻底解决这个问题是绝对必要的。如果有人担心这个问题会使我感到不安，甚至会使我的健康状况受到影响，我认为这是完全不正确的，因为拖而不决将使我们在一个根本问题上的政策完全稳定不下来，这更会使我一万倍地感到不安。……恳请支持立即讨论这个问题。……或许，我们可以接受这样一种妥协，即我们现在作出一个确认垄断的决定，但问题仍然向党代表大会提出来，并立即就这一点谈妥。……其他任何妥协都是我们根本无法接受的。”①

12月16日清晨，列宁的病又发作了，延续了30多分钟。虽然如此，早晨在医生们到来之前，弗拉基米尔.伊里奇向娜捷施达.康斯坦丁诺夫娜口授了一封信，谈的是关于人民委员会和劳动国防委员会副主席的工作问题。②晚上，娜.康.克鲁普斯卡娅给秘书处打了个电话，她以弗拉基米尔.伊里奇的名义请求通知斯大林，说他将不在苏维埃代表大会上发表讲话。③福季耶娃回忆道：“不能在苏维埃第十次代表大会上发表讲话这一点对弗拉基米尔.伊里奇的健康产生了很坏的影响。他的健康状况急剧地恶化了……”④列宁陷于进退维谷的状态。他的健康状况的每一次恶化都限制了他参加政治活动的可能性，而每一次这样的限制又导致了他的健康状况的恶化。

①《列宁全集》中文第2版第52卷第551页。一一译者注

②同上，第552一553页。一一译者注

③波斯别洛夫等人写的《列宁传》俄文第2版第620页。

④《回忆列宁》俄文版第3卷第352页。

12月16日，列宁打算离开莫斯科到哥尔克去。15日晚上，他关于自己的书籍作了一个指示，并给中央委员们口授了一封信：“现在我已经办完了自己的事，我可以放心地走了。我也就捍卫我的关于对外贸易垄断制的观点同托洛茨基谈妥了。只有一个情况使我十分焦急不安，一一这就是我不能在苏维埃代表大会上发表讲话。”但是列宁并没有丧失希望。他请求：“在不停止准备由另一个人来作报告的同时，保留由他来作报告的机会”，如果医生准许他发表讲话的话。①

医生们劝列宁到哥尔克去。但是道路被雪盖上了，因此无法坐汽车去，而要是坐自动雪橇去，则会使人过于疲累。

每天早晨警卫队长帕卡伦总要把列宁养的一只狗艾达带到列宁的住宅里来。列宁就玩弄着他喜爱的这个动物。看来他的头脑和身体都在同死亡进行着斗争。在几天之中他什么事也没有作。

斯大林以疑虑的心情注视着情况的发展。他能够有充分的根据得出结论说，列宁和托洛茨基可能是为了想要撤他的职而建立起了反对他的统一战线。从捷尔任斯基那里他得知，列宁对奥尔忠尼启则的粗暴行为和斯大林的“自治化”计划的反应是多么强烈。而就在这个时候，他收到了列宁于12月15日给中央的信。信中说：“同托洛茨基谈妥，由他来维护我在对外贸易垄断问题上的观点。”②一一这里说的维护是对付斯大林的。全会也果然使斯大林遭到了失败，而通过了列宁提出的和托洛茨基支持的建议。

①波斯别洛夫等人写的《列宁传》俄文第2版第620页。在该书第1版(莫斯科，1960年)中，这封信没有引用。在1960年发表的福季耶娃的《回忆录》(《回忆列宁》俄文版第3卷第315页)里转载了这封信，但是关于列宁同托洛茨基就捍卫对外贸易垄断制的观点谈妥的话被删去了。

②《列宁全集》中文第2版第43卷第333一334页。一一译者注

列宁获得了胜利。12月21日，他向克鲁普斯卡娅口授了一封给托洛茨基的信(见托洛茨基在哈佛的档案，T一770号文件)。克鲁普斯卡娅亲笔写道：“列夫.达维多维奇.费尔斯特教授今天准许弗拉基米尔.伊里奇口授信件，所以他向我给您口授了如下一封信：‘托洛茨基同志，好像仅仅调动了一下兵力，就一枪不发地拿下了阵地。我建议不要停顿，要继续进攻……尼.列宁’

“弗.伊.还请您给他回个电话。娜.康.乌里扬诺娃。”①

“仅仅调动了一下兵力”，这表明列宁和托洛茨基之间是完全一致的。

这封信以某种方式传到了斯大林的手中，于是第二天，即12月22日，斯大林转入了反攻，来反对克鲁普斯卡娅。当时对于遵守医生为列宁规定的生活制度一事，委托由斯大林亲自负责。斯大林以此为借口，打电话对克鲁普斯卡娅痛加责骂，说她把一些有关党的日常事务方面的情报告诉了丈夫，从而使他得不到休息，并且扬言要把她交付监察委员会处理，对她进行威胁。

不知道克鲁普斯卡娅是否把这个电话中的谈话告诉了列宁。看护列宁的任务使她累到了精疲力竭的地步，她的神经很紧张，大概连列宁也不可能没有注意到，她在为什么事而伤心。

在这天夜里，列宁的右臂和右腿陷于瘫痪状态。天一亮，医生们就来了。列宁请求医生们准许他每天口授4分钟。他们同意了。12月23日刚到9点钟，列宁就把玛.阿.沃洛季切娃叫到自己的住宅里对她说：“我想向您口授一封给代表大会的信。请记吧！”接着他就开始口授起自己那个著名的遗嘱来。

流传着一种说法，说什么这个遗嘱的内容是要求把斯大林从总书记的职位上撤下来，因为斯大林手里集中的权太多了。但是在遗嘱里也还有其他很多内容。

列宁口授道：《给代表大会的信》。

“我很想建议在这次代表大会上对我们的政治制度作一系列的变动。我想同你们谈谈我认为最重要的一些想法。

①《列宁全集》中文第2版第52卷第553页。一一译者注

“首先我建议把中央委员人数增加到几十人甚至100人。”(中央委员会当时是27个人)“如果我们不实行这种改革，我想，一旦事态的发展不是对我们十分有利……我们的中央委员会就会遭到很大的危险。

“其次，我想提请代表大会注意，在一定条件下赋予国家计划委员会的决定以立法的性质，在这方面我在一定程度上和一定条件下同意托洛茨基同志的意见。”列宁说，“为了提高中央委员会的威信，为了认真改善我们的机关，为了防止中央委员会一小部分人的冲突对党的整个前途产生过分大的影响”，增加中央委员会的人数是必要的。①

这封信的副本当天就落到了斯大林的手里。②它只能使斯大林心中已经形成的关于列宁和托洛茨基之间结成联盟的印象更加牢固。

①《列宁全集》中文第2版第43卷第337页。一一译者注

②《苏共历史问题》1963年第2期第89页。

(在下次党的代表大会上，即在1923年4月一一这时列宁已经失去了智力一一召开的第十二次党的代表大会上，中央委员会扩大到了40人。在1924年5月召开的第十三次党的代表大会上有63人选进了中央委员会。从那时起，中央委员的人数继续增加。但是与列宁所期望的相反，这并没有产生好的后果。因为中央委员会的人数愈多，每个中央委员所占的比重就愈小，斯大林就愈容易实现自己的目的。)

斯大林对克鲁普斯卡娅的攻击使她感觉到她需要对斯大林进行防御。在列宁口授《给代表大会的信》的当天，她给加米涅夫(他是列宁的三个副主席之一，在列宁患病期间担负着政治局主席的职务)写了一封信。克鲁普斯卡娅写道：“列夫.波里索维奇：由于我记录了弗拉基米尔.伊里奇经医生许可口授的一封短信，斯大林昨天竟然对我极其粗暴无礼。我入党不是一天了。30年来从未听见任何一位同志对我说过一句粗话。我珍视党和伊里奇的利益并不亚于斯大林。现在我需要最大限度地克制自己。什么可以对伊里奇讲，什么不可以讲，我比任何医生都清楚，因为我知道什么事会使他不安，什么不会，至少比斯大林清楚。”克鲁普斯卡娅接着写道，她向加米涅夫和“格里戈里”(季诺维也夫)求助是向列宁的两位“极其亲近的”同志求助，因此她请他们保护自己，使她“的私人生活”免遭“粗暴的干涉，无端的辱骂和威胁”。克鲁普斯卡娅写道：“斯大林竟然以监察委员会威胁我，我并不怀疑监察委员会会作出一致的决定，但是我既没有精力也没有时间闹这种愚蠢的纠纷。我也是个活人，我的神经已经紧张到了极点。娜.克鲁普斯卡娅。”①

①克鲁普斯卡娅的这封信是赫鲁晓夫于1956年2月24日夜里在苏共第二十次代表大会上作所谓(秘密报告)时第一次宣读的。“揭露”斯大林“罪行”的这个报告，在苏联始终没有发表出来，虽然在苏联的书籍和报刊中也曾不断地提到它(例如，《苏联大百科全书》俄文第2版第46卷第391页上关于赫鲁晓夫的词条)。1956年夏，我曾问米高扬：为什么这个报告在苏联不发表出来？回答说：“为时还早。”(路易斯.费希尔《重访俄国》1957年纽约英文版第70页)但是在西方，这个报告不止一次地被发表出来：如美国国务院将其出版成一本小册子(106年6月5日“纽约时报社”版)，《新领袖》周刊也将其出版成一本小册子(并附有波.伊.尼古拉耶夫斯基加的注释)。又：克鲁普斯卡娅这封信的上述译文，见《列宁全集》中文第2版第52卷第703页上的第619注。一一译者注

根据现有的材料还无法判断：在克鲁普斯卡娅的信交给收信人之前，列宁就见到了这封信呢，还是通过别的什么途径知道了她内心的痛苦。但是在她写了这封信之后的第二天，列宁口授了《给代表大会的信》的另一部分，这一部分以《列宁的遗嘱》这一名称而闻名于全世界。列宁几次警告沃洛季切娃说，这封信应“严格保密”。列宁在这个月中以及以后所口授的一切，根据列宁的愿望，都转抄了5份，其中一份列宁要求留给自己，3份给克鲁普斯卡娅，一份给秘书处(“严格保密”)。沃洛季切娃写道：“在用火漆封住信口的信封(在这些信封里根据列宁的愿望，保存着这些文件的抄件)上他请求标出：只有弗.伊.列宁才能启封，在他死后，只有娜捷施达.康斯坦丁诺夫娜才能启封。‘在他死后’这几个字在信封上我没有写。”抄件的草稿都烧掉了。①

①《苏共历史问题》1963年第2期第90页。

《遗嘱》的下一部分是12月24日口授的：

“口授记录(续记)

“1922年12月24日

“我上面说到的中央委员会的稳定性，指的是能够采取的防止分裂的措施。……

“我们党依靠的是两个阶级，因此，如果这两个阶级不能协调一致，那么党就可能不稳定，它的垮台就不可避免。一旦出现这种情况，采取任何措施，怎么谈论我们中央委员会的稳定性，都是没有用的。在这种情况下，任何措施都不能防止分裂。但愿这是极遥远的未来的事，是不太可能发生的事，这里可以不谈。

“我说的稳定性是指保障在最近时期不出现分裂，我打算在这里谈一下对纯粹个人特性的一些看法。

“我想，从这个角度看，稳定性的问题基本在于像斯大林和托洛茨基这样的中央委员。依我看，分裂的危险，一大半是由他们之间的关系构成的，而这种分裂是可以避免的，在我看来，把中央委员人数增加到50人，增加到100人，这应该是避免分裂的一种方法。

“斯大林同志当了总书记，掌握了无限的权力，他能不能永远十分谨慎地使用这一权力，我没有把握。另一方面，托洛茨基同志，正像他在交通人民委员部问题上反对中央的斗争所证明的那样，不仅具有杰出的才能。他个人大概是现在的中央委员会中最有才能的人，但是他又过分自信，过分热中于事情的纯粹行政方面。

“现时中央两位杰出领袖的这两种特点会出人意料地导致分裂，如果我们党不采取措施防止，那么分裂是会突然来临的。

“我不打算再评述其他中央委员的个人特点了。我只提醒一下，季诺维也夫和加米涅夫在十月的那件事当然不是偶然的，但是此事不大能归罪于他们个人，正如非布尔什维主义不大能归罪于托洛茨基一样。

“在年轻的中央委员中，我想就布哈林与皮达可夫谈几句。依我看，他们是最杰出的力量(在最年轻的力量中)，对他们应当注意下列情况：布哈林不仅是党的最宝贵的和最大的理论家，他也理所当然被认为是全党喜欢的人物，但是他的理论观点能不能说是完全马克思主义的，很值得怀疑，因为其中有某种烦琐哲学的东西(他从来没有学过辩证法，因而一一我想一一他从来没有完全理解辩证法)。”

看来，感到疲倦的列宁在这里中断了口授。第二天他对自己的意见又补充了下面两段：“12月25日。其次是皮达可夫，他无疑是个有坚强意志和杰出才能的人，但是太热中于行政手段和事情的行政方面，以致在重大的政治问题上是不能指靠他的。

“当然，我对两人作这样的评语是仅就现时情况来说的，而且还假定这两位杰出而忠诚的工作人员得不到机会来充实自己的知识并改变自己的片面性。列宁。1922年12月25日，玛.沃.记录”①

这时，医生又准许列宁阅读东西了。列宁的一个秘书在《值班日记》(自1922年11月份以来列宁生活中所发生的一切大小事情都记在这本日记里)中提到，“弗拉基米尔.伊里奇对文学小说不感兴趣。”②

①《列宁全集)中文第2版第43卷第338一340页。一一译者注

②《苏共历史问题》1963年第2期第67—91页。

列宁开始阅读尼.苏汉诺夫(吉姆美尔)的《论革命的札记》的第三卷和第四卷。苏汉诺夫一度曾企图调和民粹主义和马克思主义，后来他成了一个“无党派的社会民主主义者”，到了最后，他加入了孟什维克一伙。在革命后直到1930年这个期间，他在苏维埃的各个机关中工作，他是共产主义科学院的一个成员。他的《回忆录》是一个目击者关于二月革命和布尔什维克革命的详细报告。①

12月26日，列宁向福季耶娃口授了自己遗嘱的下一页。谈的是必须增加中央委员的人数问题和改善“实质上是从旧制度继承下来的”机构问题。列宁写道，不能够指望这样的机构能在五年内得到改造。“我们在五年内建立了一个新的国家类型，在这个国家里工人走在农民前面反对资产阶级，这已经很好了，这在敌对的国际环境中是一项巨大的事业。但是在意识到这一点时，丝毫不应忽视，我们的机关实质上是从沙皇和资产阶级那里拿过来的旧机关，在和平已经到来和免于饥饿的最低需要已经得到保证的现在，全部工作都应该集中到改善机关上。”②列宁想使几十个工人进入中央委员会。列宁认为，这些工人在出席政治局各种会议的情况下，“能使中央委员会本身具有稳定性”。③

①苏汉诺夫《回忆录》(七卷本)格尔热比纳出版社版，莫斯科一柏林，1922年。

②《列宁全集》中文第2版第43卷第341页。一一译者注

③同上，342页。一一译者注

像往常一样，列宁想把改换人员看成是消除各种灾祸的一副良药。产生官僚制度的真正原因他没有注意到。布尔什维主义不仅是继承了旧的官僚制度，而且还通过使大部分经济国有化的措施极大地扩大了官僚制度的范围。在这里100个中央委员是什么也改变不了的……

12月27日、28日和29日，列宁口授了关于使国家计划委员会具有立法职能的记录。他说：“这个思想是托洛茨基同志提出来的，大概已经很久了。我当时反对这个思想……但是经过仔细研究，我发现这里实质上有合理的思想……”①国家计划委员会是由专家们组成的，他们向国家各部门提供必要的资料让它们作出决定。列宁曾建议扩大国家计划委员会的职权范围，于是国家计划委员会就有权自行作出一些具有法律效力的决定。对它作出的这种决定，只有全俄中央执行委员会才有权“推翻”。

①《列宁全集》中文第2版第43卷第344页。一一译者注

在遗嘱的这3部分里，看不出列宁的智力有任何减弱的表现。他表现出了自己通常那种智力上的敏锐、对复杂的组织问题的理解以及言语方面的坦率、朴实和逻辑性。

在列宁口授关于国家计划委员会的最后一个记录的那一天，即12月29日，他对关于增加中央委员会人数以“改善我们糟糕的机关”的那一部分又口授了一页补充的意见。他现在认定，把中央委员会的活动同工农检查院的努力结合起来，以便将来取消工农检查院这个单独的人民委员部，使之成为中央委员会的一个部门的作法是正确的。

12月30日，列宁继续口授自己遗嘱中的一些小的篇章。这一次他可是钻进了最能刺人的荨麻中去了，即钻进了民族问题、“格鲁吉亚问题”和斯大林在这方面的“决定性”作用问题中去了。列宁在口授时，不时地向秘书抱怨说，他很难进行口授，因为他已经习惯于看到在自己的面前放着写出来的东西那样一种情况了。但是他所口授出来的作品仍然是连结得很紧凑的。

“我觉得很对不起俄国工人，因为我没有十分坚决十分果断地过问有名的自治化问题，其正式的说法似应叫作苏维埃社会主义共和国联盟问题。

“夏天，当这个问题发生的时候，我正在病中，后来，在秋天，我寄极大希望于自己的康复和十月全会和十二月全会使我有可能来过问这个问题。然而，不论十月全会(讨论这个问题)还是十二月全会，我都没能出席，因而这个问题几乎完全绕过了我。

“我只是同捷尔任斯基同志谈过一次话，他从高加索回来，向我谈了这个问题在格鲁吉亚的情况。我还同季诺维也夫同志交谈了几句，向他表示了我对这一问题的忧虑。根据捷尔任斯基同志(他是中央委员会派去‘调查’格鲁吉亚事件的委员会的领导人)说的情况，我只能感到莫大的忧虑。如果事情发展到奥尔忠尼启则竟会动手打人一一这是捷尔任斯基同志告诉我的，那么可想而知，我们已掉到什么样的泥潭里去了。可见，整个这个‘自治化’的想法是根本不对的，是根本不合时宜的。

“据说需要统一机关。但是，这种主张来自何处呢？还不是来自俄罗斯机关本身，而这种机关，正如我在前面的一篇日记里已经指出的，是我们从沙皇制度那里接收过来的，不过稍微涂了一点苏维埃色彩罢了。

“毫无疑问，应当等到我们能够说，我们可以保证有真正是自己的机关的时候，再采取这种措施(即建立苏维埃社会主义共和国联盟一一路.费.注)。现在我们应当老实说，正好相反，我们称为自己机关的那个机关，实际上是和我们完全格格不入的，它是资产阶级和沙皇制度的大杂烩，在没有其他国家帮助，又忙于军‘务’和同饥饿斗争的情况下，根本不可能在五年内把它改造过来。

“在这种条件下，很自然，我们用来替自己辩护的‘退出联盟的自由’只是一纸空文，它不能够保护俄国境内的异族人，使他们不受典型的俄罗斯官僚这样的真正俄罗斯人，大俄罗斯沙文主义者，实质上是恶棍和暴徒的侵害。毫无疑问，在苏维埃的和苏维埃化了的工人中，会有很少一部分人沉没在这个大俄罗斯沙文主义垃圾的大海里，就像苍蝇沉没在牛奶里一样。……

“我想，斯大林的急躁和喜欢采取行政措施以及他对有名的‘社会民族主义’的愤恨，在这件事情上起了决定性的作用。愤恨通常在政治上总是起极坏的作用。

“我还担心，去高加索调查这些‘社会民族主义分子’‘罪行’案件的捷尔任斯基同志，在这件事情上也只是突出表现了他的真正俄罗斯人的情绪(大家知道，俄罗斯化的异族人在表现真正俄罗斯人的情绪方面总是做得过火)，他的整个委员会是否不偏不倚，这在奥尔忠尼启则‘动手打人’这件事上得到了充分说明。我想，这种俄罗斯式的动手打人行为是不能用受到任何挑衅甚至侮辱作辩解的，而捷尔任斯基同志无法补救的过错就在于他对这种动手打人的行为采取了轻率的态度。……奥尔忠尼启则无权发怒，尽管他和捷尔任斯基借口说是被别人激怒的。……

“这就提出了一个重要的原则问题：怎样理解国际主义？”在速记记录中下面还有这样一句话被勾掉了：“我想，我们的同志们还没有充分理解这个重要的原则问题。”①

列宁讲的不只是由苏维埃宪法保障的分离权变成了一纸空文，而且少数民族力求获得有限的自治、力求摆脱莫斯科的强制的愿望竟被痛斥为“社会民族主义”。一位老党员、列宁的战友姆季瓦尼由于捍卫异族人的权利、防止大俄罗斯沙文主义的意图，竟被奥尔忠尼启则打了嘴巴②，而波兰人费利克斯.捷尔任斯基一方面为奥尔忠尼启则洗刷罪责，另一方面却指责姆季瓦尼犯了政治上的“罪行”，犯了社会民族主义，似乎是这种社会民族主义激起了奥尔忠尼启则正当的愤怒。列宁把这种歪曲国际主义的罪过归咎于斯大林。斯大林也的确成了一个异族人的暴君，他用大俄罗斯的民族主义掩盖了自己个人的专横。在第二次世界大战后，这种贪权的欲望在无产阶级国际主义假面具的掩盖下，吞没了苏联疆界以外的许多小的国家。

①《列宁全集》中文第2版第43卷第349，350，351页。一一译者注

②前注已指出，被奥尔忠尼启则打了一个嘴巴的不是姆季瓦尼，而是卡巴希泽。一一译者注

列宁是毫无办法的，即使第二次铃声还没有响，他也还会是毫无办法的，因为在一个没有个人自由的国家里，怎么可能有少数民族的自由呢？列宁老是在反复地说，共产党人继承了沙皇的官僚制度。但是问题并不在这里。问题在于在布尔什维克的统治下实行了比在沙皇统治下更加厉害的中央集权制。在这种情况下，少数民族怎么可能成为独立的民族呢？

列宁在12月30日结束口授时提出了一个问题：“怎样理解国际主义？”对这个问题他没有回答。

列宁和斯大林之间的争论是围绕着给予民族共和国和民族州以多少自治这个问题进行的。斯大林坚持自治化，这同没有自治的情况是符合的。而列宁则认为实行“独立”即实行有限的自治要更好一些。在1922年最后几天口授的关于民族问题的记录里，列宁企图说明，应当怎样对待这个问题。在12月31日这天他作了两次口授，在第一次口授里，他指出：“……没有什么比民族问题上的不公正态度更能阻碍无产阶级阶级团结的发展和巩固的了。”①在第二次口授里，他提出了这样一个问题：“在目前形势下应当采取哪些具体措施呢？”对这个问题他回答说：“第一，应当保留和巩固社会主义共和国联盟。”“第二”，应当在“外交机关”方面保留这个联盟。“第三，需要处分奥尔忠尼启则同志以儆效尤……当然应当使斯大林和捷尔任斯基对这一真正大俄罗斯民族主义的运动负政治上的责任。”至于应当给这三个犯了罪的人以什么样的处分，列宁没有说。“第四”，在“各民族共和国中”应当鼓励使用民族语言。

①《列宁全集》中文第2版第43卷第353页。一一译者注

列宁接着指出：“毫无疑问，在我们的现有机关的情况下，我们这里将有人借口铁路业务统一、国库统一等等而干出大量真正俄罗斯式的胡作非为的事情。”这就需要由本共和国的“各民族”制定出“一个详细的法典”来。“而且……不应……保证，由于做了这些工作，在下次苏维埃代表大会上就不会退回去，也就是说，只在军事和外交方面保留苏维埃社会主义共和国联盟，而在其他方面恢复各个人民委员部的完全独立。”①

什么地方也没有谈到这些人民委员部曾经具有有“完全的独立性”。但是从政治观点来看，“恢复”这个词要比“实行”这个词听起来更好一些。除了这个惟一的用来进行宣传的词而外，在这篇记录里所谈的一切都证实列宁是第一次用非正统的方式来思考苏维埃制度的根本弱点。因为如果像他所建议的那样，莫斯科的苏维埃社会主义共和国联盟的活动真的只限于军事和外交范围，而在其他一切方面，各共和国是独立的，那么克里姆林宫就可以由于其不需要而被取消了，那时中央集权就将为地方分权所代替。这样一种措施意味着列宁自本世纪一开始就发展了的关于国家政体这一哲学的观点的改变。这种观点是由两个因素决定的：一个因素是列宁神经的性质，它使列宁对异己的思想不能容忍，使列宁宁愿要一个小的、然而却是听话的政党；另一个因素是沙皇专制制度的传统，在沙皇专制制度下，国家的行政机构是由寡头政体构成的，这种寡头政体听从于专制君主，执行着极少数社会上层的需要。苏维埃虽然把沙皇制度彻底翻转了过来，但却保留了它的一些基本特点：专制政体、寡头政体和官僚制度，以及在任何情况下都挂在口头上的为人数不多的社会少数一一无产阶级服务。在俄国民粹派的思想中，在弗里德里希.恩格斯和某些法国革命家的思想中，列宁找到了证据，证明极少数意志坚强的、具有侵略性思想情绪的人能够夺取政权，并且在建立了中央集权的、残暴的制度之后，能够保持住政权。

①《列宁全集》中文第2版第43卷第354，355页。一一译者注

1922年12月，当苏维埃国家的成立满五年的时候，列宁突然发明了地方分权制。他的关于使莫斯科的中央政府把自己的活动只局限于军事和外交方面的建议，很容易被看作是一句空话而不为人们所注意。但是斯大林玩弄的各种手腕和格鲁吉亚发生的各种事件对列宁的神经影响之大不亚于对党的纪律任何最严重的违反。在格鲁吉亚，不仅奥尔忠尼启则狠揍了姆季瓦尼一顿，格鲁吉亚的肃反委员会还拒绝变为国家政治保卫局，而斯大林分子，即反对新经济政策的人，又对农民进行着迫害。此外，列宁开始注意到，那种既具有大国沙文主义、又具有拖拉作风的“典型的俄国官僚”能够为革命带来什么样的危害。早在1919年3月召开的俄共第八次代表大会上，列宁就谈到了“在共产主义名称掩盖下的大俄罗斯沙文主义”。那时，这还只不过是一种批评性意见，而现在则已经出现了危机：斯大林和那些大国沙文主义者有可能葬送革命。有足够的理由对苏维埃的整个形势进行全面的重新估计。列宁在自己的遗嘱中所作的正是这样的重新估计，而他在自己于1923年写的那些文章中所作的则更是这样的重新估计。

列宁在指出了削减中央政府职权的可能性和必要性之后。自然注意到了这可能导致各“人民委员部的分散现象和它们在莫斯科及其他中心城市的工作的不协调”。列宁补充说，但是这种不协调将由“党的威信”来克服，“只要十分谨慎和公正无私地运用这种威信”。在了解了列宁对党的这种态度的情况下，就应该在这个建议中寻找最主要的东西，而关于地方分权所谈的一切被认为不过是一种迷彩伪装。但是建议并没有到此结束。列宁接着说道：“由于各民族机关和俄罗斯机关没有统一起来而可能给我们国家造成的损害，比起那种不仅给我们，而且给整个国际、给继我们之后不久即将登上历史前台的亚洲几亿人民造成的损害要小得多……

“必须团结起来反对维护资本主义世界的西方帝国主义者，这是一回事。这是毫无疑问的，不用说，我是绝对赞成这些措施的。要是我们自己即使在小事情上对被压迫民族采取帝国主义态度，从而完全损害了自己反对帝国主义斗争的原则上的真诚性和自己维护反对帝国主义斗争的原则态度，那又是一回事。而世界史的明天，将是这样一个日子，那时已经被唤醒的、受帝国主义压迫的各民族将彻底觉醒，并开始争取自身解放的长期艰苦的决定性的战斗。”①

这些滔滔不绝的言谈是脑的产物，而他的脑再过几个星期是注定要失去其说话的能力和进行有条理地思考的能力的。列宁的话听起来是真诚的。但是列宁没有充分发挥自己的思想。要知道在一个大部分工业已经国有化的国家里，运输的统一、国库的统一和计划的统一促进了中央集权，限制了各加盟共和国的特权。列宁也没有提到地方分权会对专政产生什么样的后果。世界上没有一个国家像俄国那样，面临着一种十分棘手的抉择，因为俄国的一半居民都是异族人。在不超过居民10％的少数人居住的地方，种族问题常常是无法解决的。只有在个人的自由不受限制、民法让少数人能够进行自卫、能够在自己遭受欺侮时进行报复的地方，这个问题才能得到解决。没有人权的主权是毫无价值的。列宁捍卫的是民族共和国的权利，但不是这些共和国中公民的权利。当格鲁吉亚人只是从莫斯科方面得到了自由，但从自己的奥尔忠尼启则和斯大林那里却得不到自由时，那么这种自由对他们来说究竟有多大用处呢？从区域自治、州自治和地方自治中只能得出一个同专政的原则相抵触的结论。列宁未能从地方分权的原则中得出这个惟一合乎逻辑的结论。但是列宁提出了这方面的问题。这也许是他对苏维埃政策的正确性产生了怀疑，而也许只不过是他对斯大林的行为作出的反应。

①《列宁全集》中文第2版第43卷第355页。一一译者注

虽然不能够肯定地说，关于斯大林对克鲁普斯卡娅采取的粗暴态度和关于克鲁普斯卡娅写给加米涅夫的信当时是否有人告诉了列宁，但是有种种根据可以推测，到1月4日时列宁已经知道了这件事，因为在这一天他找到了12月24日记录的那一部分，并对这一部分又口授了如下一些补充：“斯大林太粗暴，这个缺点在我们中间，在我们共产党人相互交往中是完全可以容忍的，但是在总书记的职位上就成为不可容忍的了。因此，我建议同志们仔细想个办法把斯大林从这个职位上调开，任命另一个人担任这个职位，这个人在所有其他方面只要有一点强过斯大林同志，这就是较为耐心、较为谦恭、较有礼物、较能关心同志，而较少任性等等。这一点看来可能是微不足道的小事。但是我想，从防止分裂来看，从我前面所说的斯大林和托洛茨基的相互关系来看，这不是小事，或者说，这是一种可能具有决定意义的小事。”①

①《列宁全集》中文第2版第43卷第340页。一一译者注

这种小事所具有的决定意义超出了列宁的一切意料。由于这种小事，俄国在从1924年列宁去世到1940年托洛茨基在墨西哥被害这16年中受到了震动。30年代进行的几次莫斯科审判(在这几次审判期间，党和政府的许多领袖都被判处死刑，他们是：李可夫、布哈林、季诺维也夫、加米涅夫、皮达可夫、拉柯夫斯基、鲁祖塔克、索柯里尼柯夫、拉狄克、托姆斯基一一他没有等到逮捕就自杀了、克列斯廷斯基以及其他几十个最重要的领导人)，实际上是对托洛茨基的“审判”。托洛茨基是主要的被辩护的当事人(缺席)。斯大林企图把托洛茨基说成是恶魔，而把自己说成是天使，是列宁事业的当之无愧的“继承人”，是“今天的列宁”。1937年在军队中、在行政部门中、在工业的负责干部中、在知识分子中进行的血腥的清洗(在这些被清洗的牺牲者中，很多人后来被正式恢复了名誉，对这些“被恢复名誉者”的悼念文章直到今天还继续不断地出现在苏联的报刊上)，在某种程度上也是斯大林对托洛茨基进行近亲复仇①的种种方面的一个方面。这种清洗在第二次世界大战期间的人员损失方面付出了多么昂贵的代价，以及在由于对技术熟练人员的屠杀而给工农业所造成的损失方面付出了多么昂贵的代价，那是无法准确地说出来的。因为在苏联没有实行一种社会统计，因此根本没有人去估计进步和胜利是用了多少人的生命价值换得的。斯大林对托洛茨斯所抱的那种病态仇恨在政治上造成的结果也没有为人们所注意：给很多外国共产党人带来死亡的共产国际的政策；过早和过快的工业化；使千百万人遭到牺牲、使国家发生饥荒、使农产品下降的过早的集体化；一一这一切都是斯大林给予托洛茨基对他的批评的回答。从1924年直到今天，苏联的整个历史可以毫不夸大地被看做是在斯大林同托洛茨基相敌对的标志下过去的。这种敌对还导致了这样一个结果，就是苏联所出版的一切历史书籍和传记作品直到今天都留着谎言的污点。

如果列宁能够再活上10年、再治理俄国10年的话，比如说，如果他能够活到63岁的话，那么斯大林就有可能或者是把他枪毙(这从政治方面来看是非常困难的)，或者是依然成为他的部下而失去其在俄国的生杀大权。斯大林和托洛茨基之间的仇恨之火，如果没有急剧地爆发，也许会慢慢地燃烧，就像刚开始时即从1918年起在列宁的监视下燃烧的那样。正是列宁的患病使得这种仇恨之火爆发出刺眼的火焰，而列宁的逝世则导致了一场真正的灾难。

①近亲复仇是科西加岛和撒丁岛上的一种习俗，直到20世纪初，这两个岛上还保存着这种习俗。一一译者注

既然列宁在自己的遗嘱中建议同志们把斯大林从总书记的职位上撤掉，那么人们有充分的根据提出这样的问题：为什么列宁不亲自把他撤掉呢？要知道列宁当时还依然具有足够的政治影响和智力上的坚毅性，使他能够做到这一点。这个问题至今还是一个谜。也许列宁是想在他的健康恢复到相当的程度，使他能够参加1923年3月或4月召开的下一届党代表大会，那时他将亲自来领导同志们进行斗争，把斯大林撤掉吧？一个人写出遗嘱决不意味着他就安心地等着很快死去。也许是列宁对斯大林搞大阴谋的能力估计不足而过分重视了党内民主原则的作用吧？没有列宁，党在斯大林那钢铁手腕的控制下是束手无策的。

不幸的是，托洛茨基也对斯大林估计不足。两千多年前阿菲尼亚宁.修昔底德①在《伯罗奔尼撒战争史》中写道：“智力低的人通常更能够得手；他们由于知道自己的弱点和自己敌人的智力，使他们在同敌人争论中难以取胜……所以他们便勇敢地、毫不迟疑地给敌人以打击。敌人往往轻视他们，确信自己已经看透了他们的意图，认为在自己觉得有足够智力的地方不需要使用武力，因此遭到了对方出其不意的袭击而被消灭。”

①阿菲尼亚宁.修昔底德(约纪元前460一395年)是古希腊的历史学家，《伯罗奔尼撒战争史》是他的主要著作，他的著作特点是：所述事实详细精确，并试图用唯物主义概括历史。一一译者注

斯大林读过列宁的一些著作，但没有全读。可能他的一位顾问曾经恭敬地建议他注意一下《列宁全集》(俄文第2版)第25卷第441页上列宁所说的话，在那里列宁对专政的概念作了说明(他是在对孟什维克、立宪民主党人等等进行了大量的痛骂之后紧接着来说明专政的概念的)：“专政的科学概念无非是不受任何限制的、绝对不受任何法律或规章约束而直接依靠暴力的政权。

‘专政’这个概念无非是这个意思，……好好地记往吧。”①

斯大林不会不喜欢这些话。他根据伊里奇的劝告，好好地记住了这些话。

1922年5月17日，列宁写信给司法人民委员德.伊.库尔斯基说：“现在给您寄去刑法典补充条款草案，作为我们谈话的补充。……我相信基本思想是清楚的：公开地提出原则性的和符合政治真实的(而不只是狭隘的法律上的)论点，说明恐怖手段的实质和理由、它的必要性和范围。

“法院不应当取消恐怖手段；答应这样做是自欺欺人，应该……说明使用恐怖手段的理由，并使它具有法律根据。”②

问题在于：在列宁的大脑一共只剩下三个月的活力的情况下，他对于专政和镇压是否会想到了一些新的东西呢？不知道是在1922年的11月份，还是12月份，布哈林曾同列宁谈了一次话。他们讨论了“领袖学”。列宁当时也正是这么说的：“领袖学”。使他感到焦急不安的是关于继承问题。他对于批评要比一般人更具有宽容态度。布哈林到他那里时，他正在阅读普列汉诺夫的《在祖国的一年》一书。这是普列汉诺夫一生中的最后一年(这一年他是在革命的俄国度过的)写的一本论文集。布哈林感到惊讶的是，列宁竟然对布尔什维主义敌人的观点感兴趣。列宁说：“这里有很多真理。”③

①《列宁全集》中文第2版第12卷第20页。一一译者注

②同上，第43卷第187页。一一译者注

③1936年布哈林在巴黎时，曾带着官方的使命访问了波.伊.尼古拉耶夫斯基(尼古拉耶夫斯基是一个孟什维克。一一译者注)。他去访问的目的是想得到尼古拉耶夫斯基的一部分最珍贵的档案。他们之间就政治问题坦率地交谈起来。在交谈过程中，布哈林提到了他同列宁的这次谈话。当时尼古拉耶夫斯基就布哈林的一个见解发表自己的看法说：“看来，您是完全相信十诫的。”布哈林回答说：“要知道它们并不是那么坏的。”

疾病给了列宁以所有国务活动家都需要的东西，然而又是他们之中很少有人能够拥有的东西，这就是用来思考问题的闲暇时间。在列宁所思考的问题中，有一些保存在他于1923年所写的著作中。


五十一 忧伤的列宁

当列宁将遗嘱口授完毕又锁了起来，并将自己所担负的公务移交给三位副主席和党的秘书处时，他便生气勃勃地重操起革命前他曾经干过的一种职业即政论家的职业来。

布哈林在纪念列宁逝世5周年追悼会上作的报告中，列举了列宁在1923年1—3月所写的5篇文章后，称这些文章是“列宁的政治遗嘱”。布哈林在自己的报告(这个报告发表在1929年1月24日的《真理报》上，差不多占了整个一版)中说：“列宁留给我们的遗嘱中最主要的东西都包含在他这五篇光辉的、内容极其深刻的文章中。”布哈林断言，这几篇文章“不是孤立的、分散的一些片段，而是一个大的整体、列宁的战略与策略的一个庞大计划的几个有机组成部分，列宁的这个计划是根据他所预见的十分确定的前途发展而釆的”。

这5篇文章中的第一篇文章是列宁于1923年1月2日口授的，两天之后发表在《真理报》上，标题是《日记摘录》。这篇文章谈的是关于共产主义制度下的文化问题。列宁在引用了关于俄国居民识字状况的统计(列宁至死都喜欢数字)之后得出结论说：“我们距离普遍识字还远得很，甚至和沙皇时代(1897年)比，我们的进步也太慢。这是对那些一直沉湎于‘无产阶级文化’的幻想之中的人的一个严厉警告和责难。这说明我们还要做多少非做不可的粗活。才能达到西欧一个普通文明国家的水平。”①

列宁以其通常所具有的那种讲求实际的态度指出：“我们不应当光讲这个不容争辩的但过于理论化的道理。……首先应当削减的不是教育人民委员部的经费，而是其他部门的经费，以便把削减下来的款项转用于教育人民委员部。在今年这个粮食供应还比较不错的年份，不要再舍不得增加教师的面包配给额了。”列宁写道，应当“推动旧的教师们前进”并“注意宗教之类的问题”。②

但是问题的实质在于国民教师。应当“把国民教师的地位提到应有的高度，而不做到这一点，就谈不上任何文化，既谈不上无产阶级文化，甚至也谈不上资产阶级文化。问题就在于我们直到今天还没有摆脱半亚洲式的不文明状态……”③

①《列宁选集》中文第3版第4卷第762--763页。一一译者注

②③同上，第763页。一一译者注

列宁着重指出了政治组织工作的必要性，这本来是可以预料的，他说：“应当不断地加强组织国民教师的工作，以便使他们从资产阶级制度的支柱(在无一例外的所有资本主义国家里，他们一直是资产阶级制度的支柱)变成苏维埃制度的支柱，以便通过他们去争取农民，使农民摆脱同资产阶级的联盟而同无产阶级结成联盟。”①

在这里列宁警告不要采取过于仓促的措施：“决不能把这话理解为我们应当马上把纯粹的和狭义的共产主义思想带到农村去。在我们农村中奠定共产主义的物质基础之前，这样做对于共产主义可以说是有害的，可以说是致命的。”②

①《列宁选集》，中文第3版第4卷第764页。一一译者注

②同上，第765页。一一译者注

在这些话里反映出了列宁的农民政策，反映出了暂时向农民看齐、同农民结合的必要性问题。列宁的战略实质就在这里，而列宁的战略，正如布哈林所说的，是“以十分确定的前途为根据的”。普列汉诺夫也曾经预言过只是受到工人阶级支持的或者说主要受到工人阶级支持的一党专政道路上的各种障碍。俄国马克思主义之父、列宁很早以前的老师格.瓦.普列汉诺夫在十月革命三天之后发表的一篇文章(这篇文章收入《在祖国的一年》论文集，列宁读了这个论文集)中写道：一些事件使他这个为工人阶级事业而奋斗的老战士“感到痛心”，“由于发生了这些事件，亚。费.克伦斯基的联合政府垮台了”，因为“我国工人阶级还远远没有达到在对自己和对国家都有益的情况下来夺取全部政权的地步”。普列汉诺夫写道：“在我国居民中，无产阶级不是多数，而是少数……诚然，工人阶级能够指望得到至今占俄国居民绝大部分的农民的支持。但是农民需要的是土地，而不是用社会主义制度来代替资本主义制度……因此农民是工人在建立社会主义生产方式事业中最可靠的同盟者。”接着普列汉诺夫附列宁的其他一些论点也提出了异论：“……德国人不可能做完俄国人要开始做的事。无论是法国人和英国人，或者是合众国的居民都不可能做到这一点。俄国无产阶级由于不合时宜地夺取了政权，它就一定完成不了社会革命。只能引起国内战争，而国内战争最后定将迫使它从今年”(即1917年)“2月和3月中所占领的阵地上后退到很远的地方去。”①

倘若列宁读到的正是这些话，那他就会对布哈林说，这些话里有很多真理。

事件是按照普列汉诺夫的预言发展的，而现在，在国内战争之后，在“向农民看齐”和实行了新经济政策之后，列宁在回顾自己所干的事时指出，无产阶级必须慢慢地争取农民的少数，而不要在农村宣传共产主义。

别人为列宁作了一个让他放书的特殊的台架，这样一来他就不需要用他那惟一能够工作的左手去拿书了。他继续阅读苏汉诺夫论述革命的那本书，同时他还要求女图书馆员马努恰里扬茨给他送去关于合作制方面的材料，他尤其是开列了下面一些出版物：美舍利亚科夫②的《合作制和社会主义》、弗兰茨.施陶丁格尔③的《马克思主义与消费合作社》和《从舒尔策－德利奇到克罗伊茨纳赫》(后一本书的内容是德国合作社工作者在生产合作社和消费合作社合并问题上的学术辩论)以及其他一些关于合作制理论和沙皇俄国合作社运动史方面的著作。④

列宁在把这么多的出版物消化之后，在1月4日和6日，用了两个15分钟的时间，口授了一篇文章，标题是《论合作社》，发表在1923年5月26日和27日的《真理报》上。⑤

①格.瓦.普列汉诺夫《在祖国的一年》，载于《1917—1918年文章和演说全集》(两卷本)1921年巴黎俄文版第2卷第244一248页。

②尼古拉.列昂尼多维奇.美舍利亚科夫(1865—1942)是俄国革命活动家、政论家。曾任《真理报》编委、《苏联大百科全书》副主编、《苏联小百科全书》主编等职。一一译者注

③弗兰茨.施陶丁格尔(1849一1921)是德国哲学家和社会学家。一一译者注

④《苏共历史问题》1963年第2期第90页。

⑤《列宁选集》中文第3版第4卷第767一774页。一一译者注

布哈林在1929年的报告中用大号字母和黑体铅字引用了这篇文章中的如下一句话：“我们不得不承认我们对社会主义的整个看法根本改变了。”①

无论在苏联，或者在国外，列宁的话时常被人们用作进攻的武器或防御的武器。1929年时，著名的中央政治局委员尼.布哈林在为自己的政治生存而斗争，因为斯大林玩弄的各种阴谋诡计威胁着他的政治生存。在这一年的6月，他的地位开始下降了，而到了1938年3月，他被判处以死刑。布哈林在]929年引证列宁的话是想表明，他所偏重的是什么，但是他也能够证据确凿地表明列宁本人偏重的是什么，因为列宁曾经这样说明自己关于“看法根本改变”的话：“这种根本的改变表现在：从前我们是把重心放在而且也应该放在政治斗争、革命、夺取政权等等方面，而现在重心改变了，转到和平的‘文化’组织工作上去了。”②

这样的政策是布哈林在1929年时所希望的。他当时反对斯大林用强制手段对农民实行导致毁灭的集体化，这样的集体化绐千百万人和苏联的经济带来了灾难性的后果。布哈林想在不使农村“社会主义化”的情况下继续实行新经济政策。当1923年列宁在其《论合作社》一文中写出下面一段话时，他就是这样想的，列宁写道：“如果不是因为国际关系……我真想说我们的重心转移到文化主义上去了。如果把国际关系撇开不谈，只就国内经济关系来说，那么我们现在的工作重心的确在于文化主义。”③

①②③《列宁选集》中文第3版第4卷第773页。一一译者注

列宁所理解的文化建设不是指教育，而是指建立消费合作社。他写道：“为了使全体居民人人参加合作社的业务，并且不是消极地而是积极地参加，我们还须要完成在一个‘文明的’(首先是识字的)欧洲人看来并不很多的工作。说实在的，我们要做的事情‘仅有’一件，就是要使我国居民‘文明’到能够懂得人人参加合作社的一切好处，并参加进去。‘仅有’这一件事情而已。为了过渡到社会主义，目前我们并不需要任何其他特别聪明的办法。”①

列宁警告说，让从事私人买卖的俄国农民不要以为他“有本领做商人”。“他虽然在做买卖，但这离有本领做文明商人还远得很。他现在是按亚洲方式做买卖，但是要能成为一个商人，就得按欧洲方式做买卖。他要做到这一点，还需要整整一个时代。”②

这里列宁又回到了国家资本主义这个老的话题上来，他断言：“在我国条件下，租让”(即对外国人实行租让)“无疑就是纯粹的国家资本主义类型。我关于国家资本主义的看法就是这样。”③他声称：“在我国的条件下合作社往往是同社会主义完全一致的。”④

列宁抱怨道：“我觉得我们对合作社注意得不够。”他写道：在罗伯特.欧文及其他旧日合作社提倡者的理想中含有很多幻想。“他们常常由于这种幻想而显得可笑”，因为他们认为，从资本主义能够逐步地、和平地过渡到社会主义。但是现在，在俄国，由于政权掌握在工人阶级手中，并且全部生产资料又属于这个政权，“我们要解决的任务的确就只剩下实现居民合作化了”。“社会主义……在居民最大限度合作化的情况下，自然就能达到目的了。”⑤

①《列宁选集》中文第3版第4卷第769一770页。一一译者注

②同上，第770页。一一译者注

③同上，第771页。一一译者注

④同上，第772页。一一译者注

⑤同上，第767页。一一译者注

列宁继续说，新经济政策使私人买卖合法化了，“正是从这一点(这与人们所想的恰恰相反)产生了合作社的巨大意义”。他劝人们不要轻视合作社，他认为，合作社可以使私人买卖相均等，也就是使他过去曾认为是犯罪行为的那种买卖相均等。他说：“我们改行新经济政策时做得过头的地方，并不在于我们过分重视自由工商业的原则；我们改行新经济政策时做得过头的地方，在于我们忘记了合作社……”①

国家应当促进“确实有真正的居民群众参加”的合作社的流转。参加合作社的农民应当受到奖励，而居民参加合作社不应当是虚假的，而应当是真正的。“而在生产资料公有制的条件下，在无产阶级对资产阶级取得了阶级胜利的条件下，文明的合作社工作者的制度就是社会主义的制度。”②后来列宁的这个论点被简化成这样一个公式：“合作社加苏维埃等于社会主义”。

①《列宁选集》中文第3版第4卷第768页。一一译者注

②同上，第771页。一一译者注

在20年代中期，我曾经访问过辛菲罗波尔。我在那里看到一家铺子挂着“合作社小铺”的大招牌后，走了进去。我问小铺掌柜：这是一个什么样的合作社？因为我曾在纽约公共图书馆里用半年时间读了各种有关合作社的书籍和小册子，所以我知道有各种各样的消费合作社：有些合作社到年底付股息，有些合作社按低价把货物只卖给自己的成员。小铺掌柜对我说：“这是国营合作社”。这在概念上是有矛盾的。因为合作社是同政府没有联系的人们自愿成立的一种联合组织。“国营合作社”只不过是国营商店罢了，而决不是合作社。

从那时起，苏维埃抛弃了消费合作社的假象，这样的合作社就没有了。国家对各种买卖都做，既做批发买卖，也做零售买卖，而对于农民，则让他们能够在政府所规定的范围内从事私人买卖。

既然苏维埃加合作社等于社会主义，而合作社没有了(其实，苏维埃也没有了)，那方程式也就不存在了。

当列宁口授到关于使全体居民都参加合作社买卖、“确实有真正的居民群众参加”合作社这几行字的时候，他心中想的是什么呢？被组织在合作社中的全体居民会成为一种巨大的独立的经济力量，因而也是一种政治力量。在关于工会的辩论中，列宁曾愤怒地反对在摆脱共产党的监督的情况下来集中经济权力。被组织在合作社中的人民会意味着一种民主，而民主是会同党的专政进行竞争的.难道就要死去的脑子使列宁变成一个新人了吗？

布哈林在1929年1月分析了列宁这最后5篇文章之后说：“谁要是知道弗拉基米尔.伊里奇话语的准确含义，谁要是知道弗拉基米尔.伊里奇讲这些‘含意深刻的话’时思想纯洁到什么程度，谁要是想到所谈的是他的政治遗嘱，谁就不能不在对这些问题的提法中看到一个伟大的思想家和英明的战略家在为整个社会主义建设的前途担忧，在为整个革命的前途担忧。”

布哈林是用列宁的武器在进行论战。但是在1922年他去到列宁那里时，列宁正在阅读普列汉诺夫的一本书，而这本书关于布尔什维克对向往资本主义的农民实行一党专政作出了令人伤心的预言，至于这种预言准确到什么程度，在战争情况下是难以估计的。作为一种矫正办法，列宁建议建立合作社，因为合作社定能使农夫习惯于“欧洲式的”买卖，定能把他们从社会主义的敌人变成在俄国社会主义建设中起决定作用的因素。难道列宁真的准备忍受经济民主及其政治后果吗？他在1914年时引证了歌德的一句话：“我的朋友，理论是灰色的，而生活之树是常青的。”①列宁的首要原则是党的专政原则。他不止一次地把党的专政同国家、同革命等同起来。但是当这一切受到构成居民的压倒多数的农民的威胁时，他看来认定民主的合作社比起不受任何监督的农民和耐普曼的私人买卖来要更受欢迎，因为这样的私人买卖有淹没不强大的苏维埃制度的危险。

①这句话出自歌德的诗剧《浮士德》。实际上列宁最初引用这句话，并不是在1914年，而是在1905年(见《列宁全集》中文第2版第12卷第86页)，1914年是列宁第二次引用这句话(见《列宁全集》中文第2版第25卷第409一410页)，到1917年时列宁第三次引用了这句话(见《列宁选集》，中文第3版第3卷第27页)。一一译者注

列宁的第三篇文章是对苏汉诺夫论革命的札记的一篇短评。这篇文章是他在1月16日和17日口授的，发表在1923年5月30日的《真理报》上。①这是一篇杰作。

①《列宁选集》中文第3版第4卷第775一778页。一一译者注

他写道：“这几天我翻阅了一下苏汉诺夫的革命札记。特别引入注目的是我国所有小资产阶级民主派也和第二国际全体英雄们一样迂腐。引入注目的是他们对过去的盲目模仿，至于他们非常怯懦，甚至其中的优秀人物一听说要稍微离开一下德国这个榜样，也要持保留态度，至于所有小资产阶级民主派在整个革命中充分表现出来的这种特性，就更不用说了。

“他们都自称马克思主义者，但是对马克思主义的理解却迂腐到了无以复加的程度。马克思主义中有决定意义的东西，即马克思主义的革命辩证法，他们一点也不理解。……他们的一举一动都暴露出他们是些怯懦的改良主义者，惟恐离开资产阶级一步，更怕跟资产阶级决裂，同时又用满不在乎的空谈和大话来掩饰自己的怯弱。即使单从理论上来看，也可以明显地看出他们根本不能理解马克思主义的下述见解：他们到目前为止只看到过资本主义和资产阶级民主在西欧的发展这条固定道路。因此，他们不能想像到，这条道路只有作相应的改变，也就是说，作某些修正(从世界历史的总进程来看，这种修正是微不足道的)，才能当作榜样。

“第一，这是和第一次帝国主义世界大战相联系的革命。这样的革命势必表现出一些新的特征，或者说正是由于战争而有所改变的一些特征，因为世界上还从来没有过在这种情况下发生的这样的战争。……

“第二，……他们甚至没有想到，例如，俄国是个介于文明国家和初次被这次战争最终卷入文明之列的整个东方各国即欧洲以外各国之间的国家，所以俄国能够表现出而且势必表现出某些特殊性，这些特殊性当然符合世界发展的总的路线，但却使俄国革命有别于以前西欧各国的革命，而且这些特殊性到了东方国家又会产生某些局部的新东西。

“例如，他们在西欧社会民主党发展时期背得烂熟的一条论据，已成为他们万古不变的金科玉律。这条论据就是：我们还没有成长到实行社会主义的地步，或像他们中间各种‘博学的’先生们所说的那样，我们还没有实行社会主义的客观经济前提。可是他们谁也没有想到问一问自己：面对第一次帝国主义大战所造成的那种革命形势的人民，在毫无出路的处境逼迫下，难道他们就不能奋起斗争，以求至少获得某种机会去为自己争得进一步发展文明的并不十分寻常的条件吗？

“‘俄国生产力还没有发展到可以实行社会主义的高度。’第二国际的一切英雄们，当然也包括苏汉诺夫在内，把这个论点真是当作口头禅了。……”①

“既然建设社会主义需要有一定的文化水平(虽然谁也说不出这个一定的“文化水平”究竟是什么样的，因为这在各个西欧国家都是不同的)，我们为什么不能首先用革命手段取得达到这个一定水平的前提，然后在工农政权和苏维埃制度的基础上赶上别国人民呢？”②

①《列宁选集》中文第3版第4卷775一777页。一一译者注

②同上，第777页。一一译者注

“你们说，为了建设社会主义就需要文明。好极了。那么，我们为什么不能首先在我国为这种文明创造前提，如驱逐地主，驱逐俄国资本家，然后开始走向社会主义呢？你们在哪些书本上读到过，通常的历史顺序是不容许或不可能有这类变化的呢？

“记得拿破仑这样写过：‘On s'engage et puis……0n voit’，意译出来就是：‘首先要投入真正的战斗，然后便见分晓。’我们也是首先在1917年10月投入了真正的战斗，然后就看到了像布列斯特和约或新经济政策等等这样的发展中的细节(从世界历史的角度来看，这无疑是细节)。现在已经毫无疑问，我们基本上是胜利了。

“我们的苏汉诺夫们，更不必说那些比他们更右的社会民主党人了，做梦也没有想到，不这样就根本不能进行革命。我们的欧洲庸人们做梦也没有想到，在东方那些人口无比众多、社会情况无比复杂的国家里，今后的革命无疑会比俄国革命带有更多的特殊性。

“不用说，按考茨基思想编写的教科书在当时是很有益处的。不过现在毕竟是丢掉那种认为这种教科书规定了今后世界历史发展的一切形式的想法的时候了。应该及时宣布，有这种想法的人简直就是傻瓜。”①

①《列宁选集》中文第3版第4卷第778页。一一译者注

两次脑溢血都未能冷却列宁那辩论时的热烈劲头或者减弱他那锋利的论据。在这篇书评里还有着创造性的思想。列宁提到的辩证法用一个简单的警句表现出来就是：一切取决于实际情况。列宁指出了俄国一些特殊的民族情况、俄国介于东西方之间的中间位置以及俄国由此而产生的落后的文明。这些情况为后来东方所发生的革命采取更加新奇别致的形式提供了根据(很想知道，列宁指的是不是中国)。这里列宁离开了他原来的马克思主义的普遍主义，根据这种普遍主义，同样的规律在所有国家中都起作用。由此得出的结论是，俄国以西的一些国家能够不使用暴力即通过改良途径来进行革命。在某些具有高度文明的东方国家里也能发生同样的情况。

列宁说，首先要投入战斗，然后便见分晓，这是对的。什么事不要作，这他已经看到了。但是那种认为所有这些表现都只是俄国“不文明”的结果的说法是否对呢？列宁本人的经历证明，沙皇制度对待自己敌人的态度比起布尔什维克主义来要人道得多。临时政府存在了八个月的制度证明，俄国也有文化，而不只是文化落后。因为在临时政府的制度下，正如列宁所承认的，俄国是世界上最自由的国家。列宁关于地理因素在俄国历史上所起的作用的论据，在某种程度上是正确的，而在某种程度上则不是这样。如果没有人民的帮助，单是地理本身是解决不了问题的。人生来就具有某种意志自由。假若是处在列宁的地位，任何一个李可夫或加米涅夫，在1917年11月里，都是有可能同孟什维克和社会革命党人建立起联合政府，从而缩小国内战争和使用恐怖手段的范围的。列宁力求垄断政权的这种志向阻碍了这种联合的建议，使以后在四分之一世纪(这四分之一的世纪是在斯大林的恐怖手段的标志下过去的)中所发生的可怕事件成为可能。列宁对苏汉诺夫回忆录的简评反映了一种宿命论，它屈从于一个国家过去的坏的方面。但是，俄国过去既有拉斯普廷，也有托尔斯泰；既有保安机关①，也有热爱自由的知识分子；既有实行专制制度的沙皇，又有自由派的地方自治机关；既有为数众多的不识字的农夫，又有一些伟大的数学家。为什么俄罗斯人的亚洲人一定要压倒俄罗斯人的欧洲人呢？②

①保安机关是沙皇俄国时专门惩治自由人士的一种暗探机关。一一译者注

②“俄罗斯人的亚洲人”代表落后，“俄罗斯人的欧洲人”代表先进，这句话的意思是：为什么落后一定要压倒先进呢？一一译者注

不能不使人提出某种推测的是，如果列宁能活得更久一些的话，他是会发生变化的。致列宁于死地的疾病使他摆脱了日常的事务，给了他以思考问题的时间。在他的遗嘱里，尤其是在他对民族问题所发表的意见里，以及关于合作社和关于苏汉诺夫的文章里，都有一条足以得出结论的线索，证明列宁知道在什么地方犯了错误。

列宁刚刚口授完了对苏汉诺夫回忆录的评述，马上就开始了他的最后一篇著作。1月19日，他在30分钟的时间里口授了关于工农检查院的文章。玛.阿.妖洛季切娃在值班日记中记道：“弗.伊.说，他想快些写完这篇著作。”第二天，列宁对在打字机上打出来的这篇文章作了一些补充和修改。他请克鲁普斯卡娅和福季耶娃把一些必要的统计材料拿给他。1月21日，列宁没有从秘书处里叫来任何人。22日，他继续口授文章，并要求把重新打印干净的正文在傍晚时给他送来。第二天，列宁“把上面提到的那篇文章又很快地看了一遍，作了一些小的改动。他请我把改动的地方转到他那一份上和我们那一份上，并请我把其中的一份交给玛丽娅.伊里尼奇娜，让她交给《真理报》发表。”这篇文章以《怎样改组工农检查院(向党的第十二次代表大会提出的建议)》①为标题，发表在1月25日的《真理报》上。

①《列宁选集》中文第3版第4卷第779一783页。一一译者注

列宁写道：“毫无疑问，工农检查院对我们说来是一个大难题，而且这个难题至今没有解决。一些同志用否认工农检查院的好处或必要性来解决这个难题，我认为是不对的。但同时我并不否认，我们国家机关及其改善的问题，是一个非常困难、远未解决同时又亟待解决的问题。

“我们的国家机关，除了外交人民委员部，在很大程度上是旧事物的残余，极少有重大的改变。这些机关仅仅在表面上稍微粉饰了一下，而从其他方面来看，仍然是一些最典型的旧式国家机关。”①

接着列宁叙述了改组计划，不仅改组作为一个政府委员部的工农检查院，而且改组共产党的整个上层机关。在列宁时期，党代表大会一年召开一次，党代表会议一年召开两次。中央全会每两个月召开一次，在全会闭会期间日常事务由政治局来管理。检查方面的职责由中央监察委员会来担负。列宁在自己的文章中建议“把中央全会完全变成党的最高代表会议，每两月开会一次，有中央监察委员会参加。而这个中央监察委员会要……同改组后的工农检查院两基本部分结合起来”。②这将是一场根本的改革。

在过去的年代里，列宁及其战友们的主要原则是把党的机关同政府机关分开。对于这一点，无论是在党的代表大会上，还是一般的场合，都谈得很多，而且所采取的解决办法也总是赞成使两者分开。而现在列宁却建议完全放弃这个原则，把党的机关同国家机关合并起来。他建议“代表大会从工人和农民中选出75—100名(这当然是大致的数字)新的中央监察委员”③，把工农检查院的职员缩减到300一400个，并将两个机构结合起来。列宁认为，这样的结合将会提高工农检查院的威信。

列宁预见到会从两个方面对此提出反对意见：一方面是那些不想进行任何改变的保守派，另一方面是那些“认为我提出的改革只会造成混乱”的人。他们说“中央监察委员会委员们将在各机关游逛，不知道该到哪儿去，去干什么，去找谁，弄得到处一片混乱，打断职员们的日常工作，如此等等。”④

①《列宁选集》中文第3版第4卷第779页。一一译者注

②③同上，第780页。一一译者注

④同上，第781页。一一译者注

列宁说后一种反对意见是“那些居心险恶的人提出来的”。他写道：“自然，从中央监察委员会主席团和工农检查人民委员及其部务委员会(相应的还有我们的中央书记处)来说，需要顽强地努力若干年，才能恰当地组织自己的人民委员部及其协同中央监察委员会进行的工作。”①

进行这种工作的第一年一定会是混乱的一年。

但是列宁希望工农检查院的全体人员从几千人缩减到300一400人。列宁认为，把工农检查院同中央监察委员会结合起来，定能“更严格更负责地”为政治局会议准备出需要的材料，而政治局的会议监察机关的领导人也要参加。

列宁写道：“我们中央委员会已经形成为一个严格集中的和威信很高的集体，但是这个集体的工作条件还和它的威信不相称。我提出的改革必将有助于改变这种状况。有一定人数必须出席政治局每次会议的中央监察委员会的委员们，应该形成一个紧密的集体，这个集体应该‘不顾情面’，应该注意不让任何人的威信，不管是总书记，还是某个其他中央委员的威信，来妨碍他们提出质询，检查文件，以至做到绝对了解情况并使各项事务严格按照规定办事。”②

①《列宁选集》中文第3皈第4卷第781页。一一译者注

②同上，第782一783页。一一译者注

因此，实行结合的工农检查院和中央监察委员会对中央委员会的工作担负着监督者的作用，它在党代表大会闭会期间始终是苏维埃俄国的最高机关。根据列宁提出的新计划，中央委员会必须受到它的严格监督。

列宁直到最后都坚信组织和改组具有神奇的力量。

在这篇文章的最后一段里，列宁描绘了苏维埃共和国的社会制度，认为它“是以工人和农民这两个阶级的合作为基础的，现在也容许‘耐普曼’即资产阶级在一定的条件下参加这个合作。如果在这两个阶级之间发生严重的阶级分歧，那么分裂将是不可避免的”。一切都取决于农民群众是否让“耐普曼”“把他们和工人拆开，使他们和工人分裂”。列宁写道：中央委员会和中央监察委员会的主要任务就是防止这种危险，防止“那种会使苏维埃共和国覆灭的分裂”。①

①《列宁选集》中文第3版第4卷第783页。一一译者注

当列宁写到关于中央监察委员“应该‘不顾情面’，要注意不因任何人的威信来妨碍他们提出质询，审查文件”等等时，他是有所指的，他指的是在他患病期间已经发生或可能发生的情况。为了预防这些情况的发生，他建立了一个完整的等级锥体：这个锥体从下面起是党的代表大会这一广阔的基础，再往上去是党的代表会议，然后是两个作用相等并处在同一水平上的机构一一中央委员会和工农检查院一中央监察委员会，在它们的上面是锥体的顶尖即政治局。列宁没有想到，这个锥体是可以颠倒过来，两脚朝上的，这样一来，这个锥体就将是站在自己的顶尖之上即个人专政之上，全部政权以及其他各级的所有权力都将归这个个人专政的代表所掌握。在斯大林统治下所发生的情况下就是这样，他在20多年过程中使用各种方法使这个锥体处于一种很不稳固的状态，对他所使用的各种方法，尼基塔.赫鲁晓夫曾经作了详细的叙述，在他所使用的方法中包括消灭大多数中央委员、中央监察委员和政治局委员。列宁的整个锥体在对付一个贪权的人方面是毫无办法的。列宁对共产主义的主要贡献就是他提出了关于垄断全部权力的一党执政的国家这一思想。但是，他未能使这个党成为一个对个人专权病具有免疫力的党。

共产主义的其次一个组成部分，即只是对党的专政来说是次要的部分，就是民族问题。因此关于成立苏维埃社会主义共和国联盟的问题和所谓“格鲁吉亚问题”使列宁那样地焦急不安。在1922年12月底，他口授了关于民族问题的文章，并把这篇文章派人送给了托洛茨基，“弗.伊.委托托洛茨基在党的代表大会上捍卫他在这个问题上的观点，因为他们在这个问题上意见是一致的”。关于民族问题“使他非常焦急不安，因此他准备在党的代表大会上就这个问题发表讲话”。①成立苏维埃社会主义共和国联盟是1922年12月30日在苏维埃例行代表大会上宣布的。但是联邦政府即全苏政府的权力和各加盟共和国政府的权力还没有划清。正是这个大问题使列宁十分牵挂，他继续研究这个问题的内情。1月24日，他委托福季耶娃向捷尔任斯基或斯大林索取关于格鲁吉亚问题委员会的材料加以详细研究。“目的是供弗拉基米尔.伊里奇在党的代表大会上作报告之用”。24小时之后，列宁询问材料是否拿到。福季耶娃回答说，捷尔任斯基外出了，不在莫斯科，到星期六即1月27日才能回来。星期六这天福季耶娃给捷尔任斯基打去了电话，捷尔任斯基说，格鲁吉亚问题委员会的材料在斯大林那里。于是她给斯大林寄去了一封信，但是斯大林不在莫斯科。1月29日，星期一，斯大林“‘打来电话，说未经政治局同意材料不能给”。福季耶娃写道：“斯大林问我是不是对弗.伊.说了什么多余的话，他是从哪儿了解到日常事务的？例如他那篇关于工农检查院的文章表明他知道某些情况。我回答说，我没有说，也没有任何根据认为他了解日常事务。今天”(即1月30日)“弗.伊.把我叫去问回音，并说要为取得材料而斗争。”②

①福季耶娃给加米涅夫的信，信的抄件于1923年4月16日寄给了托洛茨基，收入托洛茨基的档案，编号为T一793号文件。

②《列宁全集》中文第2版第43卷第466页。一一译者注

福季耶娃在1月30日记的下一个记事是：“弗.伊.说，昨天他问能不能在3月30日的代表大会上讲话，医生作了否定的回答，但是许诺在此之前他将能起床，再过一个月可以允许他看报。当又谈起格鲁吉亚委员会问题时，他笑着说：‘这又不是报纸。所以我现在也可以看。’看来，情绪不坏。头上未敷压布。”①

这是第一个说明，说明列宁被束缚在病床上，他是在躺着口授的。

2月1目，列宁在晚上6点30分时把福季耶娃叫了去。她在日记中记道：“我告诉他，政治局批准取材料。他指示要注意什么以至怎样去利用这些材料。……估计研究这些材料要4个星期。问及瞿鲁巴和其他人对他的文章”(关于工农检查院和改组党的文章)“的态度。我按照瞿鲁巴和斯维杰尔斯基的指示回答说，斯维杰尔斯基完全同意，瞿鲁巴赞成谈到吸收中央委员的那一部分，但对工农检查院在人数减到300—400人的情况下能否完成目前的全部职能表示怀疑。”列宁还问，“中央委员会讨论过关于这篇文章的问题没有。我回答说，这一点我不清楚。”②

①《列宁全集》中文第2版第43卷第467页。一一译者注

②同上，第467—468页。一一译者注

在列宁看来，格鲁吉亚问题成了关于斯大林的问题，成了他同斯大林在关于联邦政府和各民族共和国之间权力划分方面发生意见分歧的问题。在发生战争的情况下，边疆地区那些组织成为共和国或州的少数民族有可能倒向敌人一边去；在和平时期，他们有可能实行怠工、举行叛乱、对政府的号召行动极其迟缓以及作出其他一些令人不愉快的表现来。问题在于：为了满足他们的民族自尊心，在使克里姆林宫不受损失的情况下，能够让他们“独立”到什么程度。至于领土方面的丧失，列宁是深信不疑的，其程度不亚于斯大林。以分离形式获得独立，这种情况已被排除。但是列宁知道，要处理好边境和中央之间的微妙关系，斯大林的灵敏程度是不够的。斯大林既然能够以粗暴态度对待克鲁普斯卡娅，那他就也能够以粗暴态度对待少数民族的脆弱的感情，而这样的粗暴态度是一定会把事情搞糟的。使列宁感到痛苦的是，他不能够出席党的代表大会，他不能够亲自来解决这个问题，他不能够像他在自己《给代表大会的信》(这封信以《列宁的遗嘱》的名义载入了史册)中所建议的那样，把斯大林从总书记的职位上撤下来，同时再给他以打击。

《给代表大会的信》是保密的。出于个人关系或由于民族问题而对斯大林发动公开进攻则会引起大的动荡，会造成党的分裂和全国的分裂。感到失望的、被束缚在病床上的列宁只好从读书和口授中寻找安慰。“2月2日，弗.伊.列宁委托娜.康.克鲁普斯卡娅给他找来两本书：A.E.霍多罗夫的《世界帝国主义和中国(政治经济考察的尝试)》(1922年上海版)和米.巴.巴甫洛维奇①的《苏维埃俄国和帝国主义日本》(1923年莫斯科版)。”②晚上这两本书交给了列宁。”就在这一天的早晨，列宁把沃洛季切娃叫到自己身边，开始口授新的一篇文章，这篇文章实际上是发表在1月25日《真理报》上的那篇关于工农检查院的文章的续篇。他口授了45分钟。

沃洛季切娃在日记中记道：“1月23日以后就没见过他。从外表看病情大为好转，容光焕发，精神饱满。像平时一样口授得很好；没有停顿，在用词上极少发生困难，确切些说，他不是口授，而是打着手势讲话。头上未敷压布。”③

①米哈伊尔.巴甫洛维奇(1871—1927)是俄国革命活动家，东方学专家，十月革命后历任乌克兰副教育人民委员、民族事务人民委员部部务委员、东方学研究所所长等职。一一译者注。

②《列宁全集》中文第2版第43卷第701页。一一译者注

③同上书，第468页。一一译者注

第二天，列宁把福季耶娃叫去了几分钟，问她是否浏览了关于格鲁吉亚问题的材料？福季耶娃回答说，“我只是粗粗地看了看，材料并不像我们预计的那么多。他问这个问题提到政治局没有。我回答说，我无权谈此事。”

列宁问：“禁止您谈的正是专指这件事么？”

福季耶娃答：“不，关于日常事务我一概无权谈论。”列宁说：“就是说，这是日常事务？”福季耶娃写道：“我明白自己疏忽了。我重复说，我无权谈论。”

列宁说：“我还是从捷尔任斯基那里知道这件事的，是在生病之前。委员会向政治局作了报告吗？”

福季耶娃答：“是的，作了。我记得，政治局大体上批准了委员会的决定。”(在委员会的决定中，奥尔忠尼启则被认为是无罪的。)

列宁对福季耶娃说：“好吧，我想您在三个星期内能把调查报告写出来，那时我再写信。”

当医生们到来时福季耶娃走开了，医生们有：费尔斯特(他不久前刚从德国来)、科热夫尼科夫和克拉默。福季耶娃在日记中写道：“弗.伊.看来很愉快，精神饱满，见到好久没有见面的费尔斯特，他好像有点激动。”①

2月4日，列宁继续口授论工农检查院的第二篇文章，他给这篇文章加的标题是：《宁肯少些，但要好些》。克鲁普斯卡娅转告沃洛季切娃说，费尔斯特准许列宁作体操，还增加了口授文章的时间，“弗拉基米尔.伊里奇非常满意”。但是当沃洛季切娃在晚上8点钟又去到列宁那里时，发觉“口授的速度比往常慢一些。头上敷着压布。面色苍白。看来他累了”。②

①《列宁全集》中文第2版第43卷第468一469页。一一译者注

②同上书，第470页。一一译者注

2月5日，福季耶娃病了，没有到列宁那里去。因此列宁同另一位女秘书玛丽亚.伊格纳季耶夫娜，格利亚谢尔谈了20分钟话。她在日记中记道：“这是弗.伊.卧病期间我第一次看到他。据我看，他看起来很好，很有精神，只是脸色比以前苍白一点。说话缓慢，用左手打手势，右手指头不断活动着。头上未敷压布。”①谈话时谈的还是关于捷尔任斯基的格鲁吉亚问题委员会。列宁认为，必须派人到高加索再搞到一些材料来。这个问题使他得不到休息。很清楚，他准备写一封信来给斯大林及其同盟者以猛烈的抨击。他问格利亚谢尔，离代表大会还有几天时间。格利亚谢尔回答说：“还有一个月零25天”。

①《列宁全集》中文第2版第43卷第471页。一一译者注

他依然希望在代表大会上发表讲话。

2月6日这天，沃洛季切娃同列宁一起度过了一个半小时。列宁先是读了自己的一篇新的文章，他请求在修改的地方不要弄上墨水，每一次都要把整篇文章在打字机上再打一遍。然后就口授下去。“口授了15一20分钟。是自己停止口授的。”列宁的情绪很好，有时还开点玩笑，他感到遗憾的是，他不能够亲手来写，或者是像他在1918年向托洛茨基的速记员口授时那样，一面口授，一面在房间里踱来踱去。躺在床上他感到很困难。

2月7日，列宁把福季耶娃叫了去。列宁问她关于调查苏维埃职员的结果怎样。她说，这需要得到斯大林的准许。列宁的所有秘书都是忠于列宁的。但他们都是党员，因此他们必须服从总书记的命令。列宁还问她，对格鲁吉亚问题委员会的材料阅读得怎样以及工农检查院的全体负责人员是打算根据他在《真理报》上发表的文章而“采取具有国家意义的重大步骤”呢，还是推迟到代表大会召开之时。

福季耶娃在值班日记中记道：“今天科热夫尼科夫说，弗.伊.的健康状况大有好转。他的一只手能活动了，他本人开始相信，他将能使用这只手。”①但是，当第二天早晨沃洛季切娃又去到列宁那里时，发现列宁的情况更坏了。晚上他很疲倦，因此克鲁普斯卡娅说，第二天列宁不口授了。

2月9日早晨。列宁把福季耶娃叫了去。“他重申，他要把工农检查院的问题提交代表大会”，并且说，“费尔斯特同意准许他在看报之前会见人”。福季耶娃在日记中记道：“我认为从医生的角度来看似乎确实要好一点，他沉思了一下很严肃地回答说，在他看来，正是从医生的角度来看，这样做更不好，因为印刷品看过就完了，而会见就要与人交换意见。”②

列宁暗示，他很了解那些提出反对意见的人：在会晤时，他们会同他进行争论，从而影响他的神经。

在同一天早晨，他向沃洛季切娃口授《宁肯好些，但要少些》，口授了一个小时。这篇文章几乎是准备好了的，所以列宁对这篇文章很满意。2月10日，他托人把文章转给了瞿鲁巴，“要他在两天肉看完”。这一天，福季耶娃在日记中记道：“他看样子很疲倦，说话很困难，有时忘了要说的话，有些颠三倒四。头上敷着压布。”③虽然如此，列宁还是请求让给他弄来许多书，他开列的书单是：关于新科学和马克思主义的书，关于马克思主义是一门教学科目的书，关于国内战争时期和新经济政策时期苏维埃财政的书，关于货币理论问题的书，以及阿克雪里罗得的《反对唯心主义》、德雷夫斯的《关于基督的神话》、库尔洛夫的《俄国沙皇制度的结束》、莫扎列夫斯基的《无产阶级的神话创作(关于当前无产阶级诗歌中的唯心主义倾向)》，还有其他一些书。

①《列宁全集》中文第2版第43卷第473页。一一译者注

②同上，第474页。一一译者注

③同上，第475页。一一译者注

2月12日福季耶娃的记事证明，列宁的健康状况急剧地恶化了：“弗.伊.健康变坏。头痛得厉害。叫我去了几分钟。据玛丽亚.伊里尼奇娜说，医生们使他很不高兴，他气得连嘴唇都发抖了。费尔斯特头天晚上说，绝对禁止他看报、会见和听政治消息。问他怎么理解后一点，费尔斯特回答说：‘呶，譬如说，您关心对苏维埃职员的调查统汁问题。’看来，医生们这样消息灵通使弗.伊.很不高兴。除此之外，看来弗.伊.还得到这样的印象：不是医生们给中央委员会指示，而是中央委员会给医生们下指令。”①

列宁的这种猜想大概是正确的，因为仅仅在两天以前，费尔斯特还准许他会见人。不管怎样，列宁觉得，在党的最上层人士中存在着敌视他的情绪。这大概不是他的什么大错误造成的。甚至有种种推测，就是斯大林明明知道列宁的神经很紧张，却故意地刺激列宁，并且通过苏维埃的医生们说服了费尔斯特，让他改变原先的指示，其目的是再给列宁以刺激。

2月14日下午1点钟时，列宁把福季耶娃叫了去。她记道：“弗.伊.的头不痛了。说他完全健康了。说他的病是神经方面的，病症是有时候他十分健康，就是说头脑完全清醒，有时候他又感到不好。因此我们应当赶紧完成他交办的任务，因为他一定要向代表大会提出一些东西，并且期望能够做到。如果我们拖了，因而坏了事，那他会非常非常不满意的。医生们来了，谈话不得不中断。”

晚上列宁又把福季耶娃叫了去。福季耶娃记道：“弗.伊.说话困难，看来已经累了。……特别详细地谈到最使他焦急不安的那件事，即格鲁吉亚问题。要求抓紧一些。给了一些指示。”②这就是：“向索尔茨”(俄共(布)中央监察委员会主席团成员)“示意，他(列宁)站在被欺侮者一边。让被欺侮者知道，他站在他们一边。三点：1.不能打人。2.需要让步。3.不能把大国同小国相提并论。斯大林是否知道？为什么没有反应？把有沙文主义倾向和孟什维主义倾向的人叫做‘倾向分子’这一称呼证明，这种倾向本身就在大国主义者身上。为弗拉基米尔.伊里奇收集报刊上的材料。”①

①《列宁全集》中文第2版第43卷第475页。一一译者注

②同上，第476页。一一译者注

这段令人有点难以猜测的记事反映了列宁的一种愿望，就是他想让少数民族的代表一一“被欺侮者”一一知道，他是他们的保护者。大国应当向小国作出让步，而不是同小国发生冲突。“大国主义者”(斯大林、捷尔任斯基及其他一些人)指责像姆季瓦尼这样的格鲁吉亚人犯了沙文主义和孟什维主义，而他们自己则正是犯了这些罪过。

《苏共历史问题》杂志(1963年第2期)证实，“从2月15日到3月4日这段时间，在日记中没有记什么”。不知这是由于列宁有病呢，还是由于他同克鲁普斯卡娅在写一篇文章？但是在3月4日以前，他显然没有叫秘书到自己身边去过。文章是1923年3月2日结束的，3月4日发表在《真理报》上。列宁的著述活动同这篇文章②一起结束了。以后他就再也没有发表任何作品。

①《列宁全集》中文第2版第43卷第568页上的第314注。一一译者注

②这篇文章就是《宁肯少些，但要好些》，见《列宁选集》中文第3版第4卷第784一798。一一译者注

在《宁肯少些，但要好些》一文中，谈的不只是工农检查院的问题。在这篇文章的第一段中列宁就指出：“直到现在，我们还很少考虑和关心我们国家机关的质量，所以，理所当然应该关心特别认真地提高它的质量，把具有真正现代素质的人才，即同西欧优秀人才相比并不逊色的人才集中到工农检查院里来。当然，对社会主义共和国说来，这个要求是太低了。但是在头五年里，我们脑子里充满了不相信和怀疑。……在开始的时候，我们能够有真正的资产阶级文化也就够了，在开始的时候，我们能够抛掉资产阶级制度以前的糟糕之极的文化，即官僚或农奴制等等的文化也就不错了。在文化问题上，急躁冒进是最有害的。我们许多年轻的著作家和共产党员应该牢牢记住这一点。

“因此，在国家机关问题上，根据过去的经验我们现在也应当得出这样的结论：最好慢一些。

“我们国家机关的情况，即使不令人厌恶，至少也非常可悲，因此我们必须首先认真考虑怎样来克服它的缺点，同时要记住，这些缺点根源于过去，过去的东西虽已被打翻，但还没有被消灭……”①

①《列宁选集》中文第3版第4卷第784页。一一译者注

“应当及时醒悟过来。应当采取的解救办法是对任何冒进和说大话等等一概不相信。应当想一想怎样检查我们每小时都在宣布，每分钟都在实行，尔后又每秒钟都在证明其不扎实、不可靠和未被理解的那些前进步骤。这里最有害的就是急躁。最有害的，就是自以为我们总还懂得一点什么，或者总还有不少人能用来建立真正新的机关，名副其实是社会主义的、苏维埃的机关，如此等等。”

在这里不能不注意到，这些话即使今天在苏联读一读也是有益的。

列宁继续说道：“其实不然，在我们这里……甚至这样的机关人员，是少得可笑的……

“我们有哪些人可以用来建立这种机关呢？只有两种人。第一，是一心为社会主义奋斗的工人。这些人受的教育是不够的。他们倒是想给我们建立优秀的机关。但是他们不知道怎么做。他们无法办到。他们直到现在还没有具备建立这种机关所必需的文化修养。而做这件事情所必需的正是文化。……第二，是有知识的、受过教育和训练的人，而我国，比起其他各国来这种人少得可笑。

“在这里也不要忘记，我们往往太喜欢用热心和急于求成等等来弥补(或者以为可以弥补)没有知识这种缺陷。”①

“由此得出的结论是：我们应当把作为改善我们机关的工具的工农检查院改造成真正的模范机关。

“要想使工农检查院达到应有的水平……我们应该遵守一条准则：与其匆忙从事而毫无希望得到优秀人才，倒不如再过两年甚至三年好些。

“我知道，相反的准则会通过无数渠道在我们这里得到奉行。……然而我深信，我们只有通过这样的工作才能达到我们的目的，而只有达到这个目的，我们才能建成名副其实是苏维埃的、社会主义的共和国，以及其他等等。……

“让我们直说吧，工农检查人民委员部现在没有丝毫威信。大家都知道，再没有比我们工农检查院这个机关搞得更糟的机关了……”②因此列宁便建议把工农检查院同中央检查委员会予以合并。这两个机关的公职人员应极其审慎地从具有行政工作经验的共产党员中去挑选，他们“必须通过有关我们国家机关问题的基本理论……等等基础知识的考试”。③此外，列宁命令“派几个有学问的切实可靠的人到德国或英国去搜集图书和研究这个问题。我提出英国，是考虑到派人去美国或加拿大可能做不到。”④

①《列宁选集》中文第3版第4卷第785页。一一译者注

②同上，第786、787页。一一译者注

③同上，第788页。一一译者注

④同上，第789一790页。一一译者注

列宁接着问道：“怎么可以把党的机关和苏维埃机关结合起来呢？这里难道没有什么不可容许的东西吗？”他对这个问题的回答很简单，很实际，根本没有去回顾理论、原则、先例和以前的政策。他说：“真的，为了工作的利益，为什么不把两种机关结合起来呢？”难道政治局没有在外交方面、甚至其他一切方面操纵政府的政策吗？“我看不出这里有什么障碍。而且我认为，这种合并是顺利工作的惟一保证。”①

列宁知道，那些官僚分子，不管他们属于哪个党派，都是非常保守的。他写道：“在社会关系、经济关系和政治关系的所有领域中，我们是‘极端’革命的。但在尊敬上司、遵守办文的形式和礼节上，我们的‘革命性’往往被最腐败的因循守旧的习气取而代之了。在这里常常可以看到一种极其有趣的现象：在社会生活中，最大的跃进和对极小的变革令人吃惊的畏怯两者兼而有之。……在我们这里提出一般构想的理论勇气和在微不足道的办公制度改革上的惊人畏怯兼而有之。”②

现在列宁在评述苏维埃生活的整个情况：“现在我们生活的一般特征是这样的：我们摧毁了资本主义工业，曾力求完全摧毁中世纪设施和地主的土地占有制，并在这个基础上培植出小农和极小农，他们由于相信无产阶级革命工作的成就而跟着它走。”谈到国际形势时，他以阴沉的心情补充说：“但是我们靠这种信任一直支持到社会主义革命在比较发达的国家里获得胜利，那是不容易的，因为小农和极小农，特别是在新经济政策的条件下，由于经济的必然性，还停留在极低的劳动生产率水平上。此外，国际环境也把俄国抛回到过去的水平，我国国民劳动生产率，整个说来，现在比战前低得多。”③

①《列宁选集》中文第3版第4卷第792页。一一译者注

②同上，第793页。一一译者注

③同上，第794页。一一译者注

在俄国以外，列宁看到了“东方许多国家，如印度、中国等等”，这些国家看来“被抛出了自己的常轨”。“在这些国家里开始出现整个欧洲的那种动荡。现在全世界都已清楚，这些国家已经卷入不能不引起整个世界资本主义危机的发展进程。”

列宁提出了一个问题：“在我国这种小农和极小农生产的条件下，在我国这种经济破坏的情况下，我们能不能支持到西欧资本主义国家发展到社会主义的那一天呢？”对这个问题的回答远不是乐观主义的。西方国家向社会主义发展“不会是像我们从前所期待的那样。……不会是经过社会主义在这些国家里平衡‘成熟’，而将是经过一些国家对另一些国家进行剥削，经过对帝国主义战争中第一个战败国家进行剥削……来完成的”。但是列宁没有失去希望。他说：“另一方面，正是由于第一次帝国主义大战，东方已经最终加入了革命运动，最终卷入了全世界革命运动的总漩涡。”①(但是，无论是在这里，还是在列宁的其他著作里，我都未能找到人们常常强加给他的这样一句话：“通向巴黎的路是经过北京的。”)

列宁问道：“在这样的形势下，我国应该采取怎样的策略呢？显然应该采取这样的策略：为了保住我国的工人政权，为了保持工人政权在我国小农和极小农中间的威望和对他们的领导，我们必须极其谨慎小心。现在全世界正进入一种必然引起全世界社会主义革命的运动，这对我们是有利的。但是也有对我们不利的地方，这就是帝国主义者已把整个世界分裂为两个阵营，而且因德国这个真正先进的、文明的、资本主义发达的国家现在很难抬起头来而使这种分裂更加复杂化，所谓西方的一切资本主义列强都在啄食它，不让它抬起头来。而另一方面，拥有亿万过着极端贫困生活的被剥削劳动人民的整个东方已陷入这样的境地：其体力、物力根本不能同西欧任何一个小得多的国家的体力、物力和军事力量相比。”②

①《列宁选集》中文第3版第4卷第795页。一一译者注

②同上，第795一796页。一一译者注

列宁问道：“我们能不能避免同这些帝国主义国家在未来发生的冲突呢？”东西方国家之间的“矛盾和冲突”会不会“再给我们一次延缓我们同帝国主义国家的冲突的机会呢”？

列宁对自己提出的这个问题，作了十分聪明的回答。他说：“我觉得，对这一问题应当这样来回答：这里问题的解决取决于许许多多的情况；整个说来，只有根据地球上绝大多数人口终于在资本主义本身的训练和培养下起来斗争了这一点，才能预见到斗争的结局。”

“斗争的结局归根到底取决于如下这一点：俄国、印度、中国等等构成世界人口的绝大多数。”这个大多数的人口正“非常迅速地卷入了争取自身解放的斗争”，所以“世界斗争的最终解决将会如何，是不可能有丝毫怀疑的。在这个意义上说，社会主义的最终胜利是完全和绝对有保证的”。

这里，列宁在一生中的最后一篇文章快结束时，说出了心里的话：“但是我们关心的并不是社会主义最终胜利的这种必然性。我们关心的是我们俄国共产党、我们俄国苏维埃政权为阻止西欧反革命国家扼杀我们所应当采取的策略。”列宁全力以赴忙于从事的是他所建立的新的俄国能否存在下去的问题。他对未来的战略的提法很广泛：“为了保证我们能存在到反革命的帝国主义的西方同革命的和民族主义的东方，世界上最文明的国家同东方那样落后的但是占人口大多数的国家发生下一次军事冲突的时候，这个大多数必须能赶得上建立文明。我们的文明程度也还够不上直接向社会主义过渡，虽然我们已经具有这样做的政治前提。”①

①《列宁选集》中文第3版第4卷第796页。一一译者注

列宁建议采取如下的政策：

为了保持农民对自己的“信任”，工人应当“大力节约”，“把自己社会关系中任何浪费现象的任何痕迹铲除干净”。

一切浪费现象都应当从国家机关中铲除干净。

列宁以演说术的语气问道：“这岂不是会成为农民局限性的天下吗？”他对这个问题作了否定的回答。他要求节省下来的每一个戈比都要用于“发展我们的大机器工业，发展电气化，发展泥炭水力开采业，完成沃尔霍夫水电站工程”(这项工程的建设是1922年开始的)“等等”。列宁声明：“我们的希望就在这里，而且仅仅在这里。只有这样，我们才能够一一打个比喻说一一从一匹马上跨到另一匹马上，就是说，从农民的、庄稼汉的、穷苦的马上……跨到无产阶级所寻求的而且不能不寻求的马上，跨到大机器工业、电气化……等等的马上。”①

这就是为什么列宁想对国家机关进行清洗的原因。这就是为什么列宁需要改组工农检查院的原因：为了从“小农的很有限的状况”向“大机器工业”过渡。

“这就是我所向往的工农检查院的崇高任务。这就是我为了工农检查院而打算把一个最有威信的党的上层机关和一个‘普通的’人民委员部合并起来的原因。”②

①《列宁选集》中文第3版第4卷第797页。一一译者注

②同上，第798页。一一译者注

这是列宁发表在报刊上的最后两句话。

写出这5篇文章的人是一个忧伤的人，他陷于种种无法解决的问题之中，他感到自己是无能为力的。

3月5日，列宁口授了两封信一一一封是给斯大林的，一封是给托洛茨基的。列宁要求斯大林对于他在电话中给于克鲁普斯卡娅的侮辱，向克鲁普斯卡娅道歉，并威胁他说，如不道歉，就同他断绝一切关系。克鲁普斯卡娅请沃洛季切娃不要把这封信送给斯大林，因此这封信在3月6日这天就没有发出。但是到7日时，女速记员说，她必须执行列宁的指示。于是克鲁普斯卡娅找加米涅夫商量，加米涅夫建议她把信交给对方，而把信的抄件交给他和季诺维也夫。沃洛季切娃亲自把信交了斯大林，斯大林马上就向她口授了一封道歉的信。不过列宁始终没有看到这些道歉的话，因为他突然瘫痪了。①

①《苏共历史问题》1963年第2期第84一85页和91页。这是值班日记中的最后一次记事。列宁给斯大林的信发表在《列宁全集》俄文第5版第54卷中。斯大林的回信至今没有发表。一一作者注(在中共中央编译局出版的《斯大林研究》第1辑和新华出版社出版的《被篡改的列宁遗嘱》一书中都发表了斯大林的这封回信。

列宁显然已经安于这样的想法：他不能够参加下一届党代表大会(这是一年中最重要的政治事件)了。因此他写信请托洛茨基出面为“格鲁吉亚事件”进行辩护。这封信的正文第一次发表在托洛茨基的《我的一生》一书中：“尊敬的托洛茨基同志：我请您务必在党中央为格鲁吉亚那件事进行辩护。此事现在正由斯大林和捷尔任斯基进行‘调查’，而我不能指望他们会不偏不倚。甚至会完全相反。如果您同意出面为这件事辩护，那我就可以放心了。如果您由于某种原因不同意，那就请把全部案卷退还给我。我将认为这是您表示不同意。致最崇高的、同志的敬礼。列宁。”

第二天，即1923年3月6日，列宁口授了我们所得到的最后一封信。这封信是写给斯大林在格鲁吉亚的反对者一一波.占.姆季瓦尼、菲.耶.马哈拉泽等人的。信的抄件送给了托洛茨基和加米涅夫。列宁写道：“尊敬的同志们：我专心致志地关注着你们的事。我对奥尔忠尼启则的粗暴、对斯大林和捷尔任斯基的纵容感到愤慨。我正为你们准备信件和发言稿。致以敬意！列宁。”①

①《列宁全集》中文第2版第52卷第556页。一一译者注

列夫.托洛茨基在1922年时经常害病。因此在5月和10月之间他没有像斯大林和加米涅夫那样常到哥尔克去看望列宁。当列宁回到莫斯科时，他同托洛茨基建立起了一种真挚的关系。但是，像托洛茨基在其自传中写的那样，列宁需要的是顺从的和善于执行任务的助手，而托洛茨基有自己的观点和自己的工作方法。托洛茨基就是以这样的看法来说明如下一个事实的，这就是李可夫、加米涅夫和瞿鲁巴被任命为列宁在人民委员会的副主席，但没有任命托洛茨基为副主席。

托洛茨基病了很长时间。政治局为了使他能够出席会议，常常在他的克里姆林宫的住宅里开会。后来他住在莫斯科近郊和阿尔汉格尔斯克。最后，医生让他去了高加索，他住在梯弗利斯。1924年1月，他在从梯弗利斯去往苏呼姆途中的一个火车站上，别人当面交给了他一封电报：列宁去世了。电报是斯大林打来的，斯大林在电报中写道：列宁的葬礼“定于星期六举行”。这样，托洛茨基要及时赶回莫斯科是已经来不及了。但是实际上葬礼是在星期天举行的，在这种情况下，托洛茨基要出席葬礼，那是能够来得及的。

关于托洛茨基没有出席列宁的葬礼一事，人们有很多说法。有人证明说，如果托洛茨基在莫斯科的话，他就可能成为列宁的继承人。这是一种肤浅的看法。托洛茨基本人在其自传中指出，由于斯大林、季诺维也夫和加米涅夫进行了种种努力，施展了各种计谋，他当时已经被孤立了。托洛茨基的病只是帮助他们达到了目的。葬礼的日期并不是决定因素。当托洛茨基得知列宁逝世的情况时，为什么他不立即回到莫斯科呢？要知道武装力量归他指挥，他又是政治局委员，军用飞机也会为他效劳的。然而长期的患病使他成了一个犹豫不决的人。

托洛茨基的失败也还有另外一些因素。他在《我的一生》中说，他曾经企图使自己的亲戚加米涅夫脱离三人联盟(斯大林、加米涅夫、季诺维也夫)，但他未能达到目的。三人联盟竭尽全力要从处于半瘫痪状态的列宁手中把权力接收过去。在托洛茨基主管的那个人民委员部里，改组工作是背着托洛茨基紧张地进行的。他的那个人民委员部的党组织处在三人联盟的控制之下，而三人联盟已经准备由米哈伊尔.伏龙芝来代替托洛茨基担任军事人民委员了。

因此在这种情况下，如果托洛茨基出来反对奥尔忠尼启则和斯大林的话，那他就会为他们提供反对自己的方便理由：他们会说他这个过去的孟什维克曾经主张对孟什维克的格鲁吉亚使用恐怖手段，而现在他却谴责对在苏维埃格鲁吉亚的孟什维克使用苏维埃的恐怖手段。托洛茨基是不可能这样作的。因为他相信恐怖手段，他害怕别人搬出自己的孟什维克的过去来败坏自己的名誉。

此外，托洛茨基也不是一个当最高领袖的材料。他是一个伟人，他既是自己命运的牺牲者，也是同志们对他的怨恨的牺牲者，但他只是在列宁在世时才是一个伟人。没有了列宁，他是竞争不过斯大林的三人联盟的。

这一切因素在托洛茨基答复列宁于3月5日给他的信的回信中都起了作用，列宁在那封信中请他出面在党中央为格鲁吉亚事件进行辩护，反对斯大林的作法。

托洛茨基考虑之后，拒绝了。这一拒绝就预先决定了他的失败、他被开除出党、被流放和死于凶手之手。

3月9日，列宁的脑溢血第三次发作了。


五十二 尾声

一位国家要人的脑子不再起作用了。

3月9日列宁发作的脑溢血使知道这一情况的少数人惊惶不安。把罗扎诺夫叫来了。3月11日，他给列宁进行了检查。他指出：列宁的体温高，右边的手脚完全瘫痪，意识模糊，得了失语症。罗扎诺夫回忆道：由于弗.伊.不能讲话，看护的重担更重了。他的全部词汇只有几个词。有时候他会十分突然地脱口说出这样几个词：“劳合－乔治”、“代表会议”、“不可能”及其他几个词。弗.伊.靠手势和语气竭力赋予他常使用的这些词以某种意义。他打的手势有时候很有劲，很坚定，但是人们却常常不能了解他的意思。这不仅使他感到非常伤心，而且有时候，“特别是在最初的三四个月里，还使他感到非常愤怒。在这种情况下，弗.伊.就把所有的医生、护士和卫生员统统从自己身边赶走”。

3月12日《真理报》的号外向人民公布了列宁的病情。政府开始每天发表关于列宁的体温、呼吸、脉搏及其他一些症状的公报。政府还向国外发函请来了一些专家，他们是：从瑞典来的神经学家亨切尔和他的儿子，从莱比锡来的血液循环专家奥斯瓦尔德.布姆克教授和神经学家阿道夫.冯.斯特鲁姆普费尔教授，以及从汉堡来的神经学家措内教授。

在3月22日列宁健康状况公报上签名的有：亨切尔、斯特鲁姆普费尔、明科夫斯基、费尔斯特、布姆克、克拉默、科热夫尼科夫和谢马什柯。公报中说：“……根据病的发展和已有的客观研究资料来判断，这是一种能够几乎完全恢复健康的病。”

列宁由于患有胃病和肺粘膜炎(这个病是在1922年4月份发现的)，所以他的体温和脉搏波动的幅度往往很大。千百万人把列宁看作是自己最亲近的人，等待着关于他的脉搏的消息。医生们企图在职业道德(他们的职业道德在这种情况下受到了强大的政治压力)所许可的范围内，尽量往公报里注进一些乐观主义的内容。

在莫斯科，到5月份时雪已经消融了，道路也就可以通行车辆了。于是5月12日，列宁被从他的克里姆林宫的住宅里抬到了在下面等着的医院的一辆四轮轿式马车上(那些女秘书们为了避开他，都看着窗户)，他被送到了哥尔克的“政府休养所”。

在这里，他的健康突然开始好转起来。护理员让他坐在小车上，沿着公园里那绿荫如盖的林荫道，把他推来推去。克鲁普斯卡娅和玛.伊.乌里扬诺娃走在旁边陪伴着他。不久，在她们的帮助下，他开始站立起来，能走动啦。给他训练语言能力的课程恢复了。罗扎诺夫医生写道：“我再说一篇，情况之好使我可以问心无愧地在8月份休假去了。”

但是列宁开始表现出一些古怪行为：他开始拒绝服药，驱赶女护士，不让医生走近自己。他甚至对费尔斯特都拒绝接诊。而他对费尔斯特一般说来态度是很好的，结果费尔斯特便不得不在远处只能根据列宁家属所得到的情况来对列宁进行治疗。

9月份，医生们和做鞋的矫形外科医生们为列宁做了一种特殊的鞋。他拄着拐棍开始在房间里踱来踱去。一个月后，他的情况更好了。克鲁普斯卡娅以极大的耐心企图教会他几句简单的话。他浏览报纸，并默默地指出让别人给他读的东西。

看来医生们认为，让列宁从事政治对他是会有好处的。于是1O月份，共产国际著名的工作人员约.阿.皮亚特尼茨基(共产国际执行委员会秘书)和莫斯科苏维埃的领导干部伊.伊.斯克沃尔佐夫－斯捷潘诺夫来看望他。当斯克沃尔佐夫向列宁叙述莫斯科苏维埃选举的进行情况时，列宁漫不经心地听着，却仔细看着放在桌子上的那些书。但是当这位客人提到“通往城外工人和农民居住区的电车线路延长了和一些啤酒馆被关闭了等等”时，列宁“开始仔细地听起来”，并且总是重复着“他掌握得很好的惟一的一个词：‘马上’”。

皮亚特尼茨基则向列宁讲了意大利共产党内发生的事情和共产党员参加英国的竞选活动一事。对他讲的这些列宁没有什么反应。但是当皮亚特尼茨基把话题转到德国时，列宁表现出了极大的兴趣，他一面摇着头，一面说着自己的“马上”。

然而任何东西也无法阻止在他的脑子里发展着的那一破坏性的过程。卫生人民委员谢马什柯在其关于列宁的回忆录里描述解剖列宁的结果时以肯定的口气说：虽然在其他器官里没有发现严重的硬化，但是“弗拉基米尔.伊里奇脑血管的硬化却极为严重，使得这些血管已经钙化了：在解剖时，用金属镊子敲击这些血管就像敲击石头似的。很多血管壁是那样的厚，血管里面长得那么严实，使得连一根纤细毛发都不能从孔隙中通过去。在这种情况下，脑子里整块整块的地方新鲜血液都无法进入，从而使这些地方得不到营养”。

既然是这样一种情况，那列宁在10月19日①所作的事情就更加引人注意。因为在这天，他不顾克鲁普斯卡娅及其他一些人的劝告，独自坐上汽车，让司机把他拉进城里。福季耶娃写道：“他顺路走进了自己的住宅。他瞧了瞧会议厅，还顺路走进了自己的办公室，环顾了办公室里的一切，回来途中经过了在今天的文化休息公园举办的农业展览，然后回到了哥尔克。”

还是在这个月里，他开始十分困难地学习用左手写东西。卢那察尔斯基报道说，在政府范围内，人们都期待着列宁的健康得到恢复，列宁能重新管理国家。托洛茨基也写道，大家都期待着列宁恢复健康。1923年12月，在哥尔克为孩子们(其中也包括乌里扬诺夫家的惟一的后裔维克托)办了一个枞树晚会。整个晚上列宁都没有离开孩子们，连给孩子们分发赠品他也出席了。

关于列宁最后两天的情况克鲁普斯卡娅写道：“在列宁逝世两天前的那个晚上，我给他读杰克.伦敦的一篇短篇小说一一《热爱生命》②(这篇小说现在还放在他的房间的桌子上)。这是一篇感染力很强的作品。谈的是一个快要饿死的人，正在穿过白雪覆盖的、没有人迹的荒漠，向着一条大河的码头走去。他的力量在减退，他不是在走，而是在爬。这时，一只快要饿死的狼和他并排也在爬着。于是他们之间就进行着一场斗争。最后获得胜利的是人，是这个生命陷于垂危的、精神有些失常的人，他艰难地缓慢地爬到了目的地。伊里奇很喜欢这个故事。”克鲁普斯卡娅给他读这个故事显然是想坚定列宁对生命的意志。

①这个日期有误，应为10月18日。一一译者注

②《杰克.伦敦短篇小说选》1981年外国文学出版社版第292—318页。一一译者注

她继续写道：“第二天，他请我把杰克.伦敦的小说读下去“下一个故事谈的完全是另一种人一一一个满脑子资产阶级道德观的人：一个船长向一个载运粮食、高价出售的船主许诺说。他宁可牺牲性命也要履行自己的诺言。伊里奇听后笑了起来，然后挥手示意别再读下去了。

“我也就没有再为他读下去。”

第二天，即1924年1月21日，晚上6点钟，列宁的体温急剧升高。他的病猛烈发作，与之并发的是全身的肌肉剧烈痉挛和失去知觉。列宁在知觉不能恢复的情况下，于6点30分逝世。医生们和护士们站在房间的一角，在痛哭流涕。克鲁普斯卡娅坐在床上，轻轻地抚摩着死者的一只手。

23日，列宁的遗体运到了莫斯科，放在圆柱大厅。在四天之中，几十万男女老幼不分昼夜，冒着严寒，在结了冰的大街上，一连几个小时地站在那里，排着长队依次前往瞻仰列宁的遗容。莫斯科陷入了哀悼之中。在其他许多地方有千百万人在哀悼列宁。这时在红场上克里姆林宫的城墙旁，正在建筑一个临时性的木制的陵墓。27日，列宁的遗体运进了这个建筑物中。但是，稍后列宁的遗体就被送进了实验室，在那里，实验员们把他的一些内部器官从体内掏了出来。而为了使列宁的遗体能保持生前的样子，便通过一种复杂的、至今没有披露的化学处理，把一种防腐物注射进体内以代替体液。据说，克鲁普斯卡娅(她比丈夫多活了15年)不想使列宁变成木乃伊。她的感情是不难理解的。她从政治角度提出了反对意见也是容易想像的，因为她是一位老布尔什维克，她像列宁本人一样，对个人迷信也抱着极其厌恶的态度。因此，当革命政权居然模仿起宗教仪式来时，这种作法不能不使她不寒而栗。在对教会和宗教进行迫害的日子里，苏维埃政府定期地解剖某些圣徒的干尸，并且幸灾乐祸地宣布，在圣骨匣里除了骨头和头发是什么也找不到的。而这时克里姆林宫的唯物主义者们却在自觉或不自觉地、厚颜无耻地来迎合俄国人民的宗教精神。克里姆林宫不仅过去需要列宁，现在仍然需要列宁，因为苏联如今是一个强大的国家，管理着这个国家的是一个拥有无限权力的政府，而人民对这个政府的支持却是软弱无力的，因为它不相信自己的少数民族，不相信农民，不相信青年和知识分子。因此列宁也就被用来永远作为一位极有智慧的、极受欢迎的、永垂不朽的和绝对正确的圣哲和联结苏维埃人的一个环节。克里姆林宫的那些无神论者在这种情况下是并不害怕荒诞的神人同形同性说的。“列宁过去活着，现在活着，将来还活着！”一一一些画着列宁像的招贴画就是这样在叫喊。“比一切有生命的更有生命！”一一1963年1O月17日《文学报》为一则关于列宁的图书简讯所加的标题就是这样写的。1963年10月31日在纪念苏联共产党新党纲通过一周年时，《真理报》在这一天写道：“全世界劳动人民的伟大导师弗.伊.列宁的光辉天才照亮了人类走向共产主义的道路。在制定党纲的过程中，我们党、党的中央委员会经常向列宁请教，以列宁的关于建设社会主义和共产主义的天才思想作为根据。因此，人们有充分的根据可以把苏联共产党的纲领叫做列宁的纲领。”

“列宁活着”。苏维埃的领袖们“在向列宁请教”。这种情况几乎到了把死人神化和使死人复活的地步。没有自信心和新思想的苏联政府不得不拿列宁的言行作依靠。在11月7日、5月1日及其他日子里举行群众游行示威的时候，人民看到自己的领袖们出现在列宁陵墓的讲台上，这是有象征意义的。他们是站在讲台上。而在阶梯式的锥体(这个锥体是由从乌克兰和文尼察运来的、闪闪发光的黑色和红色花岗石构筑而成的)的深处，像活人一样躺着一个死人。克里姆林宫对于某些人有关这个经过化学处理的怪物所产生的一些猜疑是非常敏感的。30年代时，西方的一些报纸写道：在陵墓里展出的并不是给尸体涂了防腐剂的木乃伊，而是一个蜡制的人像。由于这些报道，一批西方记者，其中也有我，被邀请来察看圣物。给列宁的尸体涂过防腐剂的生物化学家H.兹巴尔斯基教授向我们讲了把列宁尸体木乃伊化的秘密过程，他预言，尸体以这种样子将能保持一百年之久。然后他打开了一个密封的玻璃柜，里面保存着一具圣尸。他捏了一下列宁的鼻子，并且把列宁的头向右边转了一下，又向左边转了一下，证明这不是蜡像，这是列宁。一个反对崇拜圣像的人变成了圣尸。而千百万人排着长队去往陵墓，为的是对这个肉体没有腐烂的怪物惊奇一阵。


附录 “斯大林毒死了列宁，是真的吗？”

托洛茨基的传记作者艾萨克.多伊彻写道：“财政上的困难使得他”(托洛茨基)“同《生活》杂志发生了奇怪的争吵。1939年9月底，根据伯纳姆的倡议，《生活》杂志的一位编辑来到科约阿坎向托洛茨基定购两篇作品：一篇是关于斯大林个人的特写，另一篇是关于列宁之死的文章。”这位编辑是诺埃尔.布希。他说，他去墨西哥是为了读一读托洛茨基的一篇文章，结果他对这篇文章感到很满意。托洛茨基对他说，他本人对这篇文章也感到满意，虽然在这篇文章中漏掉了一个人们很感兴趣的事实，这就是列宁是被斯大林毒死的。托洛茨基的这一弃子开局法获得了成功。布希说，他将乐意用2000美元购买第二篇文章(第一篇文章也是这么多稿费)。

但是，当关于斯大林毒死列宁的这篇文章到达纽约时，《生活》杂志却拒绝接受。这种情况是异乎寻常的，因为托洛茨基享有很高的声望，他的文笔也很优美。他写的任何一篇通讯都会为刊登它的杂志增添光彩，都会扩大该杂志的印数。然而《生活》杂志却拒绝发表关于列宁之死一文。后来这篇文章被依次推荐给《星期六晚邮报》和《柯里尔》双周刊。但是这两家报刊也都拒不接受。最后，到了1940年8月10日，即在托洛茨基被害的10天前，这篇文章发表在赫斯特的一家出版物《自由》季刊上。

发表在《自由》季刊上的这篇文章的标题是：《列宁是否是被斯大林毒死的？》。在文章里托洛茨基没有在一个地方对这个问题给予肯定的答复。他甚至也不打算引证任何材料来证实这个设想。

托洛茨基只是以肯定的口气说，在1923年2月底，列宁请斯大林把毒药给他，为的是如果他感到会使他完全瘫痪的下一次脑溢血快来时，他将服毒自杀。斯大林把这个情况在政治局的会议上作了汇报。出席那次政治局会议的有托洛茨基、加米涅夫和季诺维也夫。

托洛茨基根本就不相信列宁真的向斯大林提出了这样的请求。但同时他又想，如果列宁真的请求斯大林给予毒药，那是为了要考验一下斯大林：他是否会抓住这个已经出现的机会呢？

此外，没有任何材料足以说明列宁和斯大林在1923年2月份两人见过面。托洛茨基也没有举出任何证据证明他们两人真的在这个时候见过面。要知道在此以前列宁已经同斯大林发生了争吵，列宁已经写好了遗嘱，并于1月4日对遗嘱又写了一个补充，建议同志们把斯大林从总书记的职位上撤下来。而且斯大林对克鲁普斯卡娅的粗暴态度和侮辱已经惹恼了列宁。在这种情况下，列宁怎么可能请斯大林把毒药给他呢？

列宁是被斯大林毒死的吗？或者说，列宁是被家属或医生在斯大林的授意下毒死的吗？这一点托洛茨基没有说。他只是说，在1937年和1938年莫斯科审判案进行期间，发现苏维埃的秘密警察机关拥有一个真正的毒药店，托洛茨基还引用布哈林的话说：“斯大林是什么事情都能干得出来的。”

的确，斯大林是什么事情都能干得出来的。但托洛茨基毕竟没有肯定地说列宁是被斯大林毒死的。

托洛茨基在自己的文章中说，斯大林给他往高加索打去的电报是故意把为列宁举行葬礼的日期通知错的。他还说：“当列宁的遗体还没有涂防腐剂，而内脏已被火化的时候，迫使我留在很远的地方，这在各方面都是更加安全的。”但是，如果托洛茨基对于斯大林关于列宁向他要毒药的汇报稍微有所相信的话，那他在得知列宁逝世的消息后，为什么不立即从梯弗利斯赶回莫斯科，要求对列宁之死进行调查呢？要知道列宁的遗体在很长一个时间中一直处于没有涂防腐剂的状态。

真正的问题就在于：为什么托洛茨基把这个“秘密”一直保存到1939年呢？他是在1929年被从苏联驱逐出境的。在这10年中他写出了好几本书和几十篇文章。斯大林是他政治上的敌人，所以他在指责斯大林方面是并不留情的。而指责斯大林害死列宁能够成为最厉害的指责。但是在整整10年中间，托洛茨基却对这一点只字未提，对这一点他连暗示一下都没有。

在列宁一生的最后一年患病过程中，即从1923年2月到1924年1月这个期间，没有任何东西能够证实似乎是斯大林毒死了列宁这一耸人听闻的猜疑。


后记

列宁的一生

[美]路易斯.费希尔 著 彭卓吾 译

北京图书馆出版社 出版

2002年9月第1版第1次印刷

制作者：Niebin/2007年02月01日