《关锋文编》目录

001 论"对抗"
002 关于哲学史上的唯物主义和唯心主义的斗争问题
003 附：读了关锋先生"关于哲学史上的唯物主义和唯心主义的斗争问题"以后
004 一点说明——答邓初民先生
005 为什么必须反对绝对平均主义
006 资产阶级右派利用绝对平均主义向共产党进攻
007 徐懋庸的"小品文的新危机"是反党的号角
008 抓住时代的精神
009 “按劳分配”是社会主义的原则——关于郑季翘同志文章中一个论点的商榷
010 关于“按劳分配”问题和郑季翘同志再商榷
011 关于庄子的相对主义
012 此地无银三百两！
013 评吴晗同志的道德论
014 《海瑞骂皇帝》和《海瑞罢官》是反党反社会主义的两株大毒草
015 关锋在科学院历史研究所全体大会上的讲话
016 关锋马力在北京广播学院的讲话
017 关锋王任重在清华大学的讲话
018 关锋等在中央文革接待室对同学的广播讲话
019 关锋给北京师范大学少数派谭厚兰等同学的信
020 王力关锋接见山东大学红卫兵代表记录
021 关锋戚本禹对北京地质学院红卫兵代表等的讲话
022 关锋吴德在北京地质学院的讲话
023 关锋在北京地质学院同学座谈会上的讲话
024 关锋戚本禹对北京地质学院红卫兵代表及师生的讲话
025 张春桥关锋在接见福建部分赴京同学时的讲话
026 戚本禹关锋对北航工人赤卫队和地院红卫兵的讲话
027 王力关锋戚本禹在全国少数派同学会议上的讲话
028 王力关锋戚本禹接见全国各地来京师生代表时的讲话
029 陈伯达戚本禹关锋接见首都红卫兵第三司令部同学时的讲话
030 关锋在《人民日报》编辑部的讲话
031 关锋戚本禹与山西省革命造反兵团等单位代表座谈纪要
032 关锋戚本禹与武汉地区革命造反司令部赴京代表团的谈话
033 关锋王力接见少数派学生代表时的讲话
034 关锋王力接见“反修大会”工作人员时的讲话
035 陈伯达王力关锋刘建勋胡痴等与商业部各地上访群众的谈话
036 关锋对中央和国务院文革接待室工作人员的讲话
037 关锋对清华大学《井冈山》红卫兵的讲话
038 关锋戚本禹与文化部煤炭部等单位代表座谈纪要
039 关锋接见北京矿业学院学生的讲话
040 关锋接见军队科研单位群众的谈话记录
041 王新亭关锋戚本禹对军队总参三部工作人员的讲话
042 附：戚本禹关于总参三部文化革命的讲话（全文）
043 关锋和空军院校十二人的谈话
044 关锋王力接见北京市四清工作团同志时的讲话
045 关锋在接见斗争刘志坚筹备会全体同志时的讲话
046 徐向前江青关锋接见空军机关及空军院校代表时的讲话
047 陈伯达王力关锋接见人民日报社革命同志的讲话
048 王力关锋等接见山西革命群众时的讲话
049 王力关锋在人民日报社宣布中央文革的重要决定
050 关锋对总字六四二部队“105革命造反团”等九个组织的讲话
051 关锋接见筹备斗争刘志坚筹备会同志时的讲话
052 王力关锋在中宣部传达陈伯达的指示
053 王力关锋对山东省造反派代表的讲话
054 关锋谈路线斗争和夺权问题
055 戚本禹关锋在《光明日报》社职工大会上的讲话
056 中央首长第一次接见青海代表会议纪要
057 王力关锋在宣传工作会议上的讲话
058 中央首长与北京农业大学“东方红”的谈话
059 王力肖华关锋接见军队院校文艺团体代表的讲话
060 关锋在空军司令部谈话纪要
061 关锋肖华杨成武对国防工业院校学生的讲话
062 关锋戚本禹关于解决青海问题的讲话
063 王力关锋李广文给新华社的指示信
064 中央首长接见内蒙古领导干部的谈话纪要
065 肖华杨成武关锋戚本禹接见河南省部队首长的谈话
066 中央解决山西问题扩大会议纪要（之一）
067 中央解决山西问题扩大会议纪要（之二）
068 中央解决山西问题中型会议纪要
069 中央解决山西问题扩大会议纪要（之三）
070 中央文革小组在中宣部的谈话
071 中央解决山西问题扩大会议纪要（之四）
072 关锋接见山西代表时的讲话
073 戚本禹王力关锋给新华社的电话
074 给新华社的第二次电话指示（七月二十四日晚十一点零五分，中央文革办公室瞿怀明电话传达。）
075 关锋在全国宣传工作会议上的讲话摘要
076 王力关锋就新华总社请示报告给陈伯达康生江青等的信
077 中央解决山西问题扩大会议纪要（之五）
078 关锋对北京地质学院关于批判朱成昭的电话指示
079 关锋戚本禹对《农民战争史》编写组成员的讲话
080 附录：读者之声
081 《学习》杂志十一期内容介绍
082 哲学研究所和"哲学研究"编辑部组织座谈会深入讨论我国当前阶级矛盾性质问题
083 北京哲学界讨论中国哲学史问题
084 是"学术活动"还是政治阴谋？　科学家们揭露吴景超的丑恶面目
085 "马克思、恩格斯、列宁、斯大林著作介绍"
086 彻底批判和清除资产阶级学术思想
087 北京哲学界　展开冯友兰哲学思想的讨论
088 怎样看待《庄子》和庄周哲学
089 关于庄子哲学思想的讨论
090 从无神论著作的译本说起
091 历史主义和阶级观点问题的讨论
092 中国农民战争史问题的讨论
093 对关锋、戚本禹反映北京市文化大革命情况报告的批语（一九六六年八月二十八日）
094 关锋简介
095 关于王力·关锋
096 关锋、戚本禹《孔子批判》内容介绍与目录


论"对抗"

关锋(1956.09.13)《人民日报》

          （一）

    最近大公报对我国工人阶级和民族资产阶级矛盾性质问题展开的讨论，引起了广大读者的兴趣。在职干部在学习哲学中，很有兴味地在这个问题上展开了热烈争论。据我了解有三种不同的意见：一种意见是：民族资产阶级和工人阶级的矛盾性质，在于剥削和被剥削，这种剥削和被剥削的关系，决定了它们之间的矛盾具有对抗性；因而这种矛盾自始至终是对抗的，不能转变的；实现了全行业公私合营不过是对抗性有所削弱罢了。另一种意见，同意上述对于"对抗"的解释，但认为实行全行业公私合营以后，矛盾的性质已经转化成非对抗的了。第三种意见是：认为"对抗"是矛盾斗争的一种形式，是矛盾两方面的外部对抗或冲突；因而断定我国工人阶级和民族资产阶级的矛盾，在历史上除开十年内战一段时期外，基本上是非对抗的，并且可以不发展到对抗而获得解决。如果可以肯定矛盾的对抗性在于剥削和被剥削，那么，就没有什么争论了；如果可以肯定对抗是矛盾两方面的外部对抗或冲突，也就没有什么争论了。这里最重要的是，作为哲学概念的"对抗"，其含义究竟是什么？如果不弄清楚"对抗"是什么，各以自己对于"对抗"的理解进行分析和争辩，讨论则是难以深入的。

    有人认为应该从客观事实出发，争论什么是"对抗"则是从概念出发，因而是不必要的。我认为这种看法是不对的。什么是从概念出发？这就是把概念看作死的、不变的、或是先验的，用以去套客观事实。而以马克思列宁主义关于概念的灵活性、客观性原理作指导，根据客观事实进行科学抽象，去制定和探究概念的定义，是不能叫作从概念出发的。马克思列宁主义的认识论告诉我们：思维必须根据客观事实造成概念，然后运用概念进行判断、推理。如果概念混乱，思维便一步也不能前进；如果概念不是科学的抽象，而是空洞的抽象、任意的捏造，那么，无论如何也是不会得出正确结论来的。因此，我认为探讨一下"对抗"是什么，是完全必要的。

    那么，"对抗"是什么呢？

            （二）

    马克思、恩格斯并没有把"对抗"作为哲学概念来深入地探究。因为在他们的时代，区分社会中的对抗和非对抗的矛盾，并未成为实践所迫切要求解决的理论问题；当时他们理论研究上的最迫切的任务，是从基本原则上阐明辩证唯物主义，并把它运用到历史和现实生活的各方面去，是运用辩证唯物主义这个武器创立科学的社会主义和无产阶级革命的理论。马克思和恩格斯常常把阶级社会称为阶级对抗的社会，把私人占有生产资料的生产关系称为对抗的生产关系；然而我们却不可认为这是对于"对抗"这个哲学概念所下的定义。在那时，"对抗"并没有获得专门的哲学的意义。他们在上述场合使用"对抗"这个概念，无非是指明：这种矛盾不可避免地要加深并尖锐到极限，而且只有用暴力手段才能得到克服。

    虽然如此，但是从马克思和恩格斯的著作里，我们可以找到一些对探讨"对抗"这个概念的极重要的启示。例如马克思在"哲学的贫困"一书中写道：

    "一个在阶级对立上建筑起来的社会要走到残暴的矛盾上去，走到物体和物体底冲突上去，作为最后的解决，难道用得着惊奇吗？"

    "只有在一个既无阶级更无阶级对立的秩序里面，社会进化将不再变成政治革命。到那时为止，在社会底任何普遍的革新底前夜，社会科学底最后一句话始终是：

    '斗争或者死灭；流血的战争或者空无。问题就这样无情的摆着。'"这里，马克思并没有提出对抗和非对抗的概念；但是，从这段话中，我们不能看出以下几点：（一）阶级对立的社会一定要走到残暴的矛盾上去，而并非一开始就是这样的残暴的矛盾；（二）残暴的矛盾即物体和物体底冲突；（三）在社会生活中，残暴的矛盾表现为政治革命，即推翻现存政权的极其激烈的斗争，而且往往是和流血的战争分不开的。我们仔细思索一下，马克思所指示的关于残暴的矛盾的原理，对于我们探讨"对抗"是什么，是会获得重大的启示和教益的。

    苏联在建设社会主义的过程中，区分对抗和非对坑的矛盾，被提到现实生活中来，成为最迫切的理论问题。而列宁和斯大林就在和"左"、右倾机会主义者斗争中，从原则上科学地解决了这个问题。

    处在过渡时期的苏联，当时国内存在着两个系列的矛盾，其一是工人阶级和资产阶级的矛盾；其二是工人和农民（小农）的矛盾。要建成社会主义，就在于克服这两种矛盾。于是区分这两种矛盾的性质，从而找出恰当的克服第一种和第二种矛盾的不同途径和方法，就成为现实生活中最迫切的问题了。

    当时"左"倾机会主义者、后来成为叛徒的托洛斯基派，就在理论上和实践上混淆上述两种矛盾。他们说：在资产阶级性的民主革命之后，农民的革命性已经用完了，工人阶级势必和农民发展为对抗和冲突。因此得出结论说：工人阶级不应该去巩固和农民的联盟，而应该和农民决裂，应该用使农民破产的办法去建设社会主义。很显然，这是托洛斯基否认社会主义革命可以在一国胜利的反革命理论的一个组成部分。

    当时右倾机会主义者、后来成为叛徒的布哈林，同样把矛盾和对抗混为一谈，否认工农之间存在着矛盾，并把富农这个阶级包括在农民之中，因而认为不是建立以工人阶级为领导的，以社会主义原则去改造小农为目的的工农联盟，而是建立一种随便的（包括富农在内的）联盟，要工人阶级放弃改造小农经济的事业，从而保护富农，助长资本主义的自发势力，为资本主义在苏联复辟开辟道路。很显然，这是布哈林哲学上的机械论和政治路线上的右倾机会主义的一个组成部分。

    但是，"左"派和右派在哲学上却有共同点：他们都把矛盾和对抗或冲突混为一谈，说矛盾就是对抗，就是冲突。因此，当时苏共中央，不但必须从政治路线上和他们对立起来，并把他们的荒谬路线粉碎；而且必须和他们在哲学上对立起来，并把他们的荒谬哲学粉碎。列宁和斯大林在和"左"、右倾机会主义斗争中，创造性地提出了解决工人阶级和资产阶级矛盾、工人阶级和农民的矛盾的方针和具体方法，同时也研究了这两种矛盾的性质、对抗和矛盾的关系。

    列宁写道："对抗和矛盾决不是同一个东西。在社会主义制度下，对抗将消失，矛盾还会存在。"这是列宁在对布哈林的"过渡期经济学"评注中，针对布哈林（同时也针对托洛斯基）把对抗和矛盾等同起来的荒谬哲学而发的。

    斯大林在"给契·同志的信"中写道："报告中说，我们的工业化方法，即社会主义的工业化方法'不是使千百万群众贫穷化，而是改善他们的物质生活状况，不是使内部矛盾尖锐化，而是缓和并解决这些矛盾'。可见这里说的是工人阶级和劳动人民基本群众首先是和基本农民群众的结合。可见这里说的是结合内部的矛盾。随着工业化的增长，即随着无产阶级在国内的力量和影响的增长，这种矛盾将日益缓和并顺利解决。""可是你忘记了这一切，而谈论无产阶级和富农之间的矛盾，即结合范围以外的矛盾。在我们还没有消灭富农阶级以前，这种矛盾是会日益增长并尖锐化的。"

    很显然，这里所说的前一种矛盾是非对抗的，后一种矛盾是对抗的。但是如果这样了解：后者的对抗性只在于剥削和被剥削，就把问题过分简单化了。这里很明显地指出了：非对抗的矛盾是结合（亦即联合）范围以内的矛盾，对抗的矛盾是结合范围以外的矛盾；非对抗矛盾随着矛盾主导方面力量的增长，将日益缓和并顺利解决，对抗的矛盾，在矛盾解决以前将日益增长和尖锐化。

    事实也正是如此：工人阶级和农民处于以建设社会主义为目标的联盟中，这种矛盾是在社会主义工业化和农业合作化的过程中日益缓和并获得解决的。而当时苏联，工人阶级和资产阶级并没有也不可能有联合关系，这两个阶级的矛盾是处于外部对抗中；在资产阶级未消灭以前，阶级斗争也确实是日益尖锐化的。这里应该说明，苏共第二十次代表大会批判了斯大林的国内阶级斗争日益尖锐的理论的错误，但是其错误乃是在于：在１９３７年，苏联建成社会主义，剥削阶级已经消灭以后，提出国内阶级斗争日益尖锐化，并把这种理论作为肃反扩大化的根据；而"在剥削阶级消灭以前，阶级斗争日益尖锐化"的提法，并不是完全错误的。在苏联当时，工人阶级和资产阶级的矛盾是极其对抗的，只要资产阶级作为阶级存在，它们之间的斗争，也就不能不是日益尖锐的。事实也正是如此，在农业全盘集体化基础上消灭富农的过程中，和富农的斗争，是较之限制富农时期更加激烈和尖锐的。

    大概在１９３４年前后，苏联有些哲学家根据列宁的指示和苏联建设社会主义的实践，对"对抗"所下的定义，大致如下：对抗是矛盾的激化阶段，是对立面直接冲突状态；一切对抗都是矛盾的发展阶段，而一切矛盾不必都发展到对抗阶段。如米丁等著的"新哲学大纲"、米丁著的"辩证唯物论"、西洛可夫、爱森堡合著的"辩证唯物论教程"等书，大体都是这样的观点。虽然，我们不必认为这就是对于"对抗"这个哲学概念的完备而深刻的定义；但是，我们在探讨"对抗"是什么时，考虑一下这个意见则是非常必要的。科学发展过程中，未必是一切后来的意见都比先前的意见更正确、更深刻。

            （三）

    后来在苏联哲学界，对于"对抗"这一概念的解释，趋向于具体化。"简明哲学辞典"可以做为代表，在"对抗性矛盾和非对抗性矛盾"一条中写道："社会中的对抗性矛盾，就是那些以敌对的阶级、集团、力量之间的不可调和的利益为基础的矛盾。这种矛盾通常只有用暴力的方法，即用革命的阶级斗争和一个阶级战胜另一阶级的方法，或是战争的方法等等，才能得到解决。例如，在基本利益根本对立的资产阶级和无产阶级之间存在着的矛盾，就是通过社会主义革命来解决的。""对抗性矛盾的特征是：这些矛盾在其发展过程中会越来越尖锐，越来越深刻，会变成对立，它们之间的斗争会发展成尖锐的冲突。"

    我认为，指出敌对阶级是社会生活中对抗的基础，这是正确的；但是，因为这个定义过于具体化，也就过分狭隘了：

    （一）这个定义缺乏哲学的概括性。假定这个定义是正确的，那么也只能适用于社会现象，而不能适用于自然现象。给人的印象是，似乎在自然界并不存在对抗的矛盾。然而，在自然界却是有对抗的，例用炸弹的爆炸，火山的爆发，都是对抗的现象。

    （二）"暴力的方法，即用革命的阶级斗争和一个阶级战胜另一阶级的方法"的提法，是不妥当的。这样就把"暴力"和"阶级斗争"、"一个阶级战胜另一阶级"等同起来，排斥了阶级斗争的多样性和复杂性，排斥了在一定的历史条件下，用和平改造的方法逐步消灭资产阶级的可能性，似乎在任何条件下都必须使用暴力。

    （三）似乎"对抗"不是某种矛盾发展的一定阶段，而是有一种矛盾，自始至终都是对抗的；这就排斥了对抗与非对抗在一定条件下的相互转化。但是，在现实中这种转化却是有的，例如城乡矛盾由对抗向非对抗的转化，党内非对抗矛盾在一定条件下也存在着向对抗转化的可能性。

    （四）把斯大林关于在苏联资产阶级消灭以前斗争越来越尖锐的论点，提升到了"对抗"的定义中去；可是对抗矛盾在其发展过程中越来越尖锐，却未必是普遍的、绝对的。例如马克思曾经设想，在某种条件下，工人阶级掌握了政权，可以不用没收的办法，而用赎买的办法把资本家的财产收归国有。这就未必比无产阶级从资产阶级手里夺取政权的斗争，更加尖锐。断言越来越尖锐，就排斥了在一定条件下对抗矛盾向非对抗转化的可能性。

    但是，有些同志却是从上述对于"对抗"的定义出发，而把它更加狭隘化了。只从其中采取剥削与被剥削这一点作为"对抗"的特征和内容，于是似乎解决了问题：我国工人阶级和民族资产阶级的矛盾是对抗的，但由于历史条件的关系，可以采用非对抗的方法解决。不错，民族资产阶级剥削工人阶级（只要它存在一天，总是要剥削的），这是事实；不用对抗而用和平改造的方法解决我国工人阶级和民族资产阶级的矛盾，这也是事实。然而这种理论上的分析，很难说对于实践有什么指导意义，很难说对于事实有了什么更深刻的说明。而且细究一下，也不能不发现这种看法在理论上的许多矛盾：如"用不同的方法去解决不同的矛盾"是马克思主义的一个根本原则，为什么在我国对抗的矛盾能用非对抗的方法解决？回答说，这是由于我国的特殊历史条件；可是我国的特殊的历史条件难道不影响生长在这个环境中工人阶级和民族资产阶级及它们之间的关系么？有人说：这是工人阶级发挥主观能动性，这自然是对的。但这种主观能动性的发挥，却是根据客观规律，是"为可为"，而不是"为不可为"，而且工人阶级能动性的发挥，也应该包括在工人阶级和民族资产阶级这一矛盾的特殊性中去，因为工人阶级就是这个矛盾的一方面，并且是主要的一方面，而"事物的性质主要地是由取得支配地位的矛盾的主要方面所规定的。"（"矛盾论"）

    我看有必要重新考虑"对抗"这一哲学概念的含义。

            （四）

    其实，毛泽东同志在"矛盾论"中，已经从客观实际出发，科学地阐明了"对抗"是什么这个问题。毛泽东同志在"矛盾论"中写道：

    "在矛盾的斗争性的问题中，包含着对抗是什么的问题。我们回答道：对抗是矛盾斗争的一种形式，而不是矛盾斗争的一切形式。

    在人类历史中，存在着阶级的对抗，这是矛盾斗争的一种特殊的表现。剥削阶级和被剥削阶级之间的矛盾，无论在奴隶社会也好，封建社会也好，资本主义社会也好，互相矛盾着的两阶级，长期地并存于一个社会中，它们互相斗争着，但要待两阶级的矛盾发展到了一定的阶段的时候，双方才取外部对抗的形式，发展为革命。阶级社会中，由和平向战争的转化，也是如此。

    炸弹在未爆炸的时候，是矛盾物因一定条件共居于一个统一体中的时候，待至新的条件（发火）出现，才发生了爆炸。自然界中一切到了最后要采取外部冲突形式去解决旧矛盾产生新事物的现象，都有与此相仿佛的情形。"他又说：

    "有些矛盾具有公开的对抗性，有些矛盾则不是这样。根据事物的具体发展，有些矛盾是由原来还非对抗性的，而发展成为对抗性的；也有些矛盾则由原来是对抗性的，而发展成为非对抗性的。"

    从以上论述中，我们可以看出以下几点：

    （一）"对抗"是矛盾斗争的一种特殊表现，矛盾斗争的一种形式，即外部对抗或冲突的形式。这个定义对于自然现象和社会现象都是适用的；并且从矛盾双方处于何等关系中、各采取何种具体方式和对方作斗争的特殊性上，区分了矛盾的对抗和非对抗。它能引导人们去认识矛盾的本质，引导人们采取恰当的方法，适应客观事物的本性，去动手解决矛盾。

    （二）"对抗"是某种矛盾发展到一定阶段上的产物。在社会上一个阶级剥削另一个阶级的阶级对立，是对抗的基础；但是剥削阶级和被剥削阶级之间的矛盾，并非自始至终都是对抗的，而是发展到一定阶段才成为对抗。这个论断是科学的，是符合社会发展的实际情况的。

    自然，剥削阶级的存在，总是以剥削劳动者为前提的。然而，并非在任何条件下，这种剥削和被剥削的关系都会造成它们的对抗和冲突。这是因为社会上的各个阶级的矛盾以及民族矛盾非常复杂的缘故。

    例如，在十七、十八世纪西方资产阶级革命的时代，推翻封建主义的统治，就是资产阶级和无产阶级的共同利益，并且是它们当时的最大利益。正是反封建的要求，决定了这两个阶级的动向。自然，这两个阶级各有其特殊的阶级利益，并且就在当时资产阶级也具有反封建的革命性和妥协性这样的两重性；正因为这样，所以在反封建的革命中也存在着相当尖锐的矛盾。但是，毕竟当时它们的共同利益是占着主导地位的；正因为这个缘故，所以当时西方各国的资产阶级和工人阶级曾经联合起来一致去反对封建压迫。它们之间的矛盾，尽管是剥削者和被剥削者的矛盾，但究竟是属于联合者内部的矛盾，而不是外部对抗。在那时资产阶级的最大利益，主要的还不是加重对工人的剥削，直接追求最大利润，而在于扫除资本主义发展的桎梏--封建主义；工人阶级的迫切要求也还不是消灭资本主义和资产阶级，而是消灭封建主义。它们之间的利害关系，在当时并非有利于此，必损于彼。这是历史事实。我们把这种联合范围之内的矛盾叫作对抗，是没有什么实际意义的。如果说当时这两个阶级就存在着对抗的因素，这当然是对的；然而究竟那还是潜在的，还未发展成为决定矛盾的根本性质、决定两个阶级公开冲突的东西。

    历史发展的过程是这样：当资产阶级夺取了政权，它的革命性就结束了，它与封建残余势力妥协，回头来镇压工人阶级；工人阶级也就把"枪"从自己的右肩移到左肩，于是这两个阶级之间的矛盾就越来越尖锐，转化成对抗的矛盾了。历史把工人阶级从资产阶级革命的同盟军，推上为推翻资本主义制度和资产阶级政权而斗争的阶段，就是这种转变的标志。（当然，我国工人阶级和民族资产阶级的矛盾较这种情形要复杂得多，并且有它自己的特点。）

    （三）矛盾的对抗和非对抗，在一定条件下是可以互相转化的。这种转化，也就是矛盾双方从采取这种方式和对方作斗争到采取另一种方式和对方作斗争的转变。在社会中就是联合中的斗争，或是外部冲突。这种论点，给了我们分析阶级斗争在一定条件下和一定阶段上的特点以锐利武器；正是这种分析，对于决定采取何种具体方式和方法去进行阶级斗争，最为紧要。

    对抗是矛盾斗争的一种形式，即取外部对抗或冲突的形式，这是对于"对抗"这个哲学概念的科学解释。毛泽东同志关于"对抗在矛盾中的地位"的理论，正在为实践证明着，并且已经为实践证明了。

    但是，有人说：毛泽东同志在"矛盾论"中所说的"对抗"与"对抗性的矛盾"并非同一概念；"对抗"是矛盾斗争的一种形式，"对抗性的矛盾"却是表明矛盾的性质的，而形式和性质是无论如何不能混为一谈的。

    应该说，这是一种误解。

    矛盾斗争的形式，究竟是什么意思呢？这无非是说矛盾的双方各采取何种形式或方式和对方作斗争。而矛盾的性质是由什么决定的呢？当然，是由矛盾本身决定的，不应到矛盾的外部去找。矛盾双方的特点、矛盾双方处于何等关系中，即怎样相互联结又相互斗争，就是矛盾的性质。固然，外部原因也会影响矛盾的性质，而这种影响，也即是使矛盾双方相互联结和斗争的方式有所改变。而所谓"对抗"和"非对抗"就是从矛盾双方采取何种方式（对抗的还是是非对抗的）互相作斗争来区分其特殊性的。固然，对抗和非对抗并不能揭露矛盾的全部特殊性，同是对抗的矛盾、同是非对抗的矛盾，也还各有各的特点；但是这却是矛盾斗争中的一种特殊性。矛盾各以对方为自己存在的前提，它们处在又统一又斗争的状态中，而统一是相对的，斗争是绝对的。这是矛盾的共性、一般性质。如果离开矛盾双方采取何种方式互相联结和互相斗争，而来谈论矛盾的特殊性、矛盾的对抗性和非对抗性，那就不能不变成空洞的抽象的议论。

    毛泽东同志指示我们说：研究矛盾的特殊性，必须了解矛盾的各个方面，"了解它们每一方面各占何等特定的地位，各用何种具体形式和对方发生互相依存又互相矛盾的关系，在互相依存又互相矛盾中，以及依存破裂后，又各用何种具体方法和对方作斗争。"毛泽东同志正是在深入地研究了矛盾的特殊性之后来论述"对抗在矛盾中的地位"的。这不是偶然的而是有内在的逻辑关系的。外部对抗或冲突，正是表明矛盾双方互相作斗争的一种特殊方式。旧东西总是抵抗新东西的，新东西必须克服旧东西的抵抗才能在生活中确立起来；在当前场合，重要的是旧东西采取何种方式抵抗新东西，新东西采取何种方式克服旧东西的抵抗。如果旧东西是强有力的，是不妥协的，是矛盾的主导方面，从"上面"压迫新东西，那么新东西就必须从下面冲破旧东西的压迫，争取自己的生存地位。这样，其斗争必然是对抗的。旧东西虽已降为矛盾的次要方面，但它仍采取不妥协的态度，拼命反抗新东西，也就必然继续对抗；在某种条件下，退居矛盾次要地位的旧东西，对新东西采取妥协的态度，则可以转化为非对抗的矛盾，就是说，可以采取较缓和的方式解决矛盾。

            （五）

    现在摆在我们面前的，有三种关于"对抗"的定义：

    第一种定义，既包含了剥削和被剥削的阶级对立关系，又包含了矛盾双方的冲突。除去这种定义的狭隘性不能适用于自然界不论以外，也已经大大的落后于客观现实了。这种定义，预定了剥削阶级和被剥削阶级在任何时代，任何条件下都会发展到冲突，都必须通过暴力才能解决。很显然，这种论点已为我国和平改造资本主义和资产阶级分子的事实所驳倒了。

    第二种定义，舍去了矛盾双方的冲突这一含义，对抗就是剥削，剥削阶级和被剥削阶级之间的关系自始至终都是对抗的。这种观点，在理论上是不通的；对于实践也没有什么指导意义。既然谈的是矛盾的性质，为什么可以抛开矛盾双方的斗争，是冲突或不是冲突这样重大的问题呢？如果"对抗"这个哲学概念只是表明剥削关系，那有什么意义呢？无非是给剥削和被剥削的关系起上一个哲学的名字。我国民族资产阶级只要作为阶级存在，当然是剥削工人阶级的。马克思主义的科学的政治经济学已经透彻说明了这个问题；再给他起上一个名字叫做"对抗"，也并不能加深认识，并不能揭露这两个阶级在各个历史阶段上斗争的特点和阶级斗争的形式，以指导我们采取恰当的方式去进行阶级斗争。

    第三种定义是：对抗是矛盾斗争的外部对抗或冲突的形式；对抗和非对抗在一定条件下是可以相互转化的。这是从矛盾双方的特点和他们如何互相依存和斗争中，即从矛盾的基本内容对矛盾性质的科学概括。它对于革命实践有巨大的指导意义。它可以指导我们，比阶级之间是否具有剥削和被剥削的关系更深入一步地去分析阶级斗争在历史发展中每一阶段上的特点和具体形式，从而采取恰当的方式、方法去进行阶级斗争。

          ☆　　　　　　　　　　　　☆　　　　　　　　　　　　　☆

    上述意见，未必是正确的。但是，我相信在讨论我国工人阶级和民族资产阶级的矛盾是对抗还是非对抗的过程中，认真地深入地探讨一下这个问题，是非常必要的。我建议在"什么是对抗"这个问题上展开争辩。至于作者对我国工人阶级和民族资产阶级的矛盾是对抗的还是非对抗的这一问题的意见，当然不是这篇文章所能包括的；并且确定了什么是对抗，对我国的具体情况也还需要作艰苦的具体研究。那么，作者对这个问题的意见，只有等以后发表了。


关于哲学史上的唯物主义和唯心主义的斗争问题

关锋(1957.02.01)《人民日报》

冯友兰先生在"关于中国哲学史研究的两个问题"、贺麟先生在"对于哲学史研究中两个争论问题的意见"文中指出：哲学史上的唯物主义和唯心主义不但有互相斗争的一面，而且有互相渗透，即统一的一面。如果承认它们之间的斗争是绝对的，统一是相对的，这种看法当然是对的。马克思主义哲学从来就认为：一切矛盾着的对立面具有相对的统一性。但是，问题的实质在于作为两种根本对立的宇宙观--唯物主义和唯心主义是怎样相互斗争，怎样相互渗透（怎样统一）的。冯先生对这个问题，提出了一些看法，而没有明确的回答；贺麟先生的文章却作出了比较明确和直接的回答。所以我这篇文章，主要地是讨论贺先生的意见的。

            （一）

    哲学上的唯物主义和唯心主义的斗争，不同于政治斗争，更不同于战争，这是不言而喻的。唯物主义和唯心主义的斗争，就其本身来说是思想斗争，斗争的方式是说理。贺先生说："唯物主义和唯心主义的斗争没有通过战争杀人的方式"，"哲学战线……远处在后方，远处在大炮射程之外，也不是飞机轰炸的目标。"对这，是没有相反的意见的。但是，由此应该得出什么结论来呢？我想，人们不能够根据这一点而得出唯物主义和唯心主义的斗争并不尖锐的结论。

    贺先生指出中外哲学史上若干唯物主义和唯心主义者是很好的朋友，他们之间的争论是朋友之间的争论。这是事实。在现代也不难找到这样的例子。我们跟在政治上拥护中华人民共和国、拥护社会主义建设的唯心主义者，不也是作朋友吗？但是，这个事实到底说明了什么呢？是否说明唯物主义和唯心主义的斗争并不尖锐呢？作为思想体系的唯物主义和唯心主义是否也是"朋友"般的关系呢？唯物主义者和唯心主义者是在怎样的条件下成为朋友的呢？

    历史上唯物主义者和唯心主义者作朋友，当然有些偶然的因素，如师生、亲戚、世交等；但最基本的却是他们的政治立场大体一致，或是在当前最迫切的政治问题上意见大体一致，或是他们暂时还没有根据他们的哲学观点作出直接的政治结论。假设张载竟作出推翻宋朝统治的政治结论，他和二程也就作不成朋友，表叔侄的关系也就不算什么了。哲学观点和政治观点通常是密切联系的；但并不排斥在一定条件下，一个思想家的哲学观点和他自己的政治观点相矛盾，也不排斥他还没有根据自己的哲学观点作出政治行动的结论。因此，在一定条件下唯物主义者和唯心主义者是可以作朋友的。但是，哲学毕竟不是超政治的，这样或那样的哲学观点归根到底总是直接或间接支持一定的政治观点的。政治对于哲学斗争也不是漠不关心的。所以哲学斗争和政治斗争常常联系起来。梁武帝为什么用"敕答臣下神灭论"的诏书来解决有神论和无神论的争论？这就是因为，无神论自身--就是还没有作出政治上的结论，对于反动统治者说来也是一种间接的但是极严重的威胁。而哲学斗争一涉及到现实政治问题，就很激烈，甚至很残酷了。我们在历史上可以找到许多反动统治者残酷地迫害唯物主义思想家的事实、唯物主义者跟唯心主义者成为政治上敌人的事实；这并不比唯物主义者和唯心主义者作朋友的事实更少些。无论唯物主义者和唯心主义者作朋友的事实，他们成为政治上的敌人的事实，都不能说明唯物主义和唯心主义斗争的实质。如果根据后者，就说唯物主义和唯心主义的斗争和政治斗争直接等同，当然是错误的。同样，用前者来掩盖唯物主义和唯心主义的敌对性和它们之间的斗争的尖锐性，也是极端错误的。

    唯物主义和唯心主义的敌对性、它们之间的斗争的尖锐性，表现在什么地方呢？唯物主义和唯心主义在根本原则上是完全相反的。它们之间的斗争是"你死我活"（当然不是人的死活）、"我立你倒"，没有妥协的余地。唯物主义者和唯心主义者妥协了，那是意味着一方放弃了自己的思想原则，向对方的思想原则投降。唯物主义和唯心主义的斗争都是要从根本上摧垮对方，问题的提出和辩难是作为哲学体系的存在权利问题，而不是枝节问题，不是"你销微修正一下，我们就完全一致了、可以妥协了"。唯物主义和唯心主义争论的问题哪一个不是这样尖锐呢？如物质和精神谁是第一性的、有无客观规律、认识的路线问题等等，不管是唯物主义者还是唯心主义者，谁要是稍微让步，就会是背叛自己的哲学观点，而向对方投降。而这一派唯心主义和那一派唯心主义的斗争就不是这样。在特定条件下他们的斗争可能是很激烈的、甚至是残酷的，如窦太后不能容辕固生，光武对于以"儒家之义"反对图谶的人也要砍头；这是由于政治的关系。而唯心主义这一派和那一派在思想原则上是可以妥协的；妥协了并不意味着谁放弃了自己的根本哲学观点。

    唯物主义和唯心主义是敌对的，其界限是分明的，斗争是尖锐的、没有妥协余地的。我们研究它们的相互渗透时必须坚持这个原则，否则就会混淆唯物主义和唯心主义的界限。

            （二）

    贺先生的文章，在字面上没有说唯物主义和唯心主义不是敌对的，其斗争是不尖锐的。但是，按着贺先生对唯物主义和唯心主义怎样相互渗透的回答，却必然得出这样的结论。

    （一）贺先生说："晚出的唯心主义往往也吸收了一些唯物主义的原则"。这是可能的吗？以下两种情况倒是常有的：一种情况是晚出的唯心主义者受了先行的唯物主义的影响，采取了个别的唯物主义原则。但在他的体系中是自相矛盾、犹如水火，唯心主义自是唯心主义，唯物主义自是唯物主义，哲学史家把它剖析出来还是红白分明的。再一种情况是，唯心主义者把唯物主义的某些原则加以歪曲，变成唯心主义的东西，如汉代神学家之对于上古的五行说。可是这两种情况都不能叫做唯心主义吸收唯物主义的原则。这两种思想不仅在一部著作里，就是在一个人的头脑里也要"打架"，而不能和平共居、唯物唯心不分的。按贺先生这个观点推论下去，必然认为唯心主义和唯物主义在原则上有相同的东西（这里如果指的某些哲学家或某些哲学著作，当然是可能的；可是贺先生指的是唯物主义跟唯心主义）。贺先生正是这样看的。

    （二）贺先生说：唯物主义和唯心主义"吸收对方与自己相同的部分来反对对方与自己相异的部分"，并说这是"哲学史矛盾发展的必然过程"，还举例说："马克思利用黑格尔哲学中的辩证法……来反对黑格尔的唯心主义体系"。照这样说来，马克思主义哲学和黑格尔哲学相同的部分是辩证法；相异的部分是唯物主义和唯心主义。但是在黑格尔那里并不是一个口袋里装着辩证法，一个口袋里装着唯心主义，因而我们可以从他左边口袋里拿来辩证法反对他右边口袋里的唯心主义的。黑格尔的辩证法和他的唯心主义是结合在一起的。用黑格尔的辩证法是反对不了黑格尔的唯心主义的。马克思摧垮黑格尔的唯心主义体系才救出了辩证法；把黑格尔的辩证法加以彻底地唯物主义改造，才丰富了唯物主义。这个改造不是量变，而是质变。马克思的辩证法和黑格尔的辩证法绝不是一个东西。我们不能指望唯心主义体系中有这样的东西：它天然地和唯物主义完全相同，以致用不着改造，只消把它拿过来就行了。唯心主义又怎样从唯物主义中吸收和它相同的那一部分呢？如果说的不是不彻底的唯物主义者，而是说的唯物主义，那末唯物主义中是不能有与唯心主义相同的东西的。某个不彻底的唯物主义者有唯心主义思想可资唯心主义利用，那是另外一回事。唯心主义作为唯心主义，唯物主义作为唯物主义，是红白分明，不能有什么相同的东西的。贺先生不同意有与唯心主义者和唯心主义著作相区别的唯心主义"一般"（贺先生在北京大学哲学系召开的中国哲学史问题座谈会上的发言）；然而，唯心主义"一般"却是一个科学的抽象，它的实质在于主张精神是第一性的、物质是第二性的。唯物主义认为物质是第一性的、精神是第二性的。我们正是在这个意义上使用唯物主义和唯心主义这两个概念的。如果说唯物主义中有唯心主义、唯心主义中有唯物主义，那它们还有什么严格的界限呢？

    （三）贺先生在座谈会上还说："不能认为唯物主义绝对正确，唯心主义绝对错误。"这种说法只能混淆唯物主义跟唯心主义、正确跟错误的界限。如果说马克思主义以前的唯物主义体系不是绝对正确，当然是对的，然而它的错误处却正在于不能把唯物主义原则贯彻到底。马克思主义哲学并没有穷尽真理，从这个意义上说它不是绝对真理。但是，它的根本原则却是不会为将来的任何情况所改变的，从这个意义上说，它又是绝对正确的。某些唯心主义的著作可能有某些观点不自觉地正确的反映了客观实在；但是却不是说唯心主义错误的断语也有相对性。难道物质是第一性的、精神是第二性的，不是绝对正确吗？精神是第一性的、物质是第二性的，不是绝对错误吗？

    （四）贺先生把唯心主义者和唯物主义者假定为"二把手"和"大把手"的关系，于是引出结论说："唯物主义者与唯心主义者有时是'青出于蓝而胜于蓝'的关系，不是红与白的关系。"我看这就直截了当地否认了唯物主义和唯心主义的界限。马克思和黑格尔是"青""蓝"关系还是"红""白"关系？恐怕只能说是后者，而不是前者。就是王夫之经过程朱而否定了程朱，也不能说程朱是"蓝"，而王夫之是"青"。唯物主义者曾经作过唯心主义者的学生，而他终于成了唯物主义者，就表示他抛弃了他的老师，背叛了唯心主义原则。当然也不是白白作过唯心主义者的学生的，如果他的老师的哲学有"合理的内核"，是可能加以改造而"吸收"来丰富唯物主义的；另一方面他因为"从旧垒中来"，也更能"反戈一击"、打中唯心主义的要害。照贺麟先生的意见，唯物主义者和唯心主义者在原则立场上并不是敌对的，不过"深"一点、"浅"一点罢了。那还有什么界限呢？慢说"师生"之间，就是一个思想家从唯心主义转变成唯物主义者，也是一个根本的思想革命，绝不是修补修补就能成功的。新我和旧我，如果用颜色来说，是两种绝然相反的色调；这个转变绝不是"出蓝入青"。贺先生的"青出于蓝而胜于蓝"的议论，正是和他的唯物主义、唯心主义并没有严格、分明的界限的观点一脉相通的。

    （五）冯友兰先生的文章只是谈论历史上唯物主义者和唯心主义者关系，而不谈唯物主义路线和唯心主义路线的敌对性；他得出的结论是："正因为唯心主义中也有其'合理的内核'，所以它能在与唯物主义的对立中，除矛盾和互相排斥之外，还可以有统一或同一底一面。"这就是说：唯物主义和唯心主义所以具有统一性，就是因为唯心主义有合理的内核。而冯先生又认为唯物主义和一切唯心主义都有统一性（也不能不这样认为），那末就是一切唯心主义体系都有"合理内核"了。这是错误的。两汉天人感应的神学宇宙观有什么"合理的内核"呢？蒋介石的力行哲学有什么"合理的内核"呢？"合理内核"是马克思对黑格尔的辩证法说的。固然历史上还有些唯心主义体系内包含有辩证法，尽管其"合理内核"较之黑格尔小得多，但究竟是"合理的内核"；除了辩证法以外，某些唯心主义体系中是否还有别的"合理内核"也还可以研究。但是却不可以把它推广于所有唯心主义。列宁在揭露唯心主义的认识论根源时写道："哲学唯心主义是把认识的某一个牲征、方面、部分片面地、夸大地、过分地……发展（膨胀、扩大）为脱离了物质、脱离了自然、神化了的绝对。"这些"方面"、"部分"在其"适当"的地位上是合理的片段知识材料；如果这些"部分"、"方面"是某一个唯心主义哲学家首先看到的，那末他对于人类的认识也是有贡献的。但是唯心主义所以是唯心主义，乃是在于它是"……脱离了物质，脱离了自然、神化了的绝对"；那些"方面"、"部分"已不再是那些"方面"、"部分"。例如相对主义之所以是相对主义，就是因为它是绝对的相对，而不能说其中包含着辩证的相对观点--就是象黑格尔的辩证法那样倒立着的也罢。

    认为一切唯心主义都有合理内核，这就是唯物主义和唯心主义所以能够统一的根本所在，那就必然夸大了唯物主义从唯心主义那里"吸收"有用的东西这一方面，从而歪曲了它们之间的统一性。

    贺先生和冯先生一般地谈继承哲学遗产，而不分唯物和唯心，这不是偶然的；而是和他们在不同的程度上否认唯物主义和唯心主义的鲜明界限、敌对性有着有机联系的。

            （三）

    根本敌对的、尖锐斗争着的唯物主义和唯心主义，为什么是统一的？怎样统一的？

    唯物主义和唯心主义所以能够是统一的，首先在于它们的对象是一个，即：宇宙，对宇宙的本质作最一般的研究。有人认为唯物主义有特殊的研究对象，这是不对的。唯物主义和唯心主义的区别不在于它们的研究对象不是一个；而在于对同一个对象作出绝对相反的解释。如果对象不同，你说你的东，我说我的西，"风马牛不相及"，那就既没有统一性，也没有斗争性。其次，每一个特定的历史阶段，每一个民族的哲学--无论是唯物主义还是唯心主义，都受着同一的社会经济、政治条件和科学水平的制约以及前代哲学斗争的影响；它们在对同一个对象--宇宙作最一般的研究中，所着重的侧面、所提出的主要问题，即研究的中心课题，从实质上看也是大体一致的。因此唯物主义和唯心主义之间的斗争和相互渗透便具体地发生了。

    下面谈谈它们是怎样相互渗透，即统一的。

    最根本的是它们相互刺激、相互推移，或者用比喻来说："'道'高一尺，'魔'高一丈；'魔'高一丈，'道'高十丈……。"（当然这里是指的马克思主义哲学产生以前的哲学史）这种情形大致表现为以下两种形式：一种是互相驳难，刺激对方发展和深化自己的论点。在这里我们可以说：唯心主义是唯物主义的思想敌人，又是唯物主义的"老师"。另一种形式是：在特定历史阶段上唯物主义否定唯心主义或是唯心主义否定唯物主义，迫使对方采取新的形态，推移到新的阶段。这在中国哲学史上特别复杂，中古时期的哲学就这样不断地反复和推移而向前发展的（当然我们不能由此得出结论说：哲学发展的最后动力就在这里）。例如从两汉到南北朝这个时期。两汉的唯心主义形态是天人合一、天人感应的神学体系。在这个宇宙观形成过程中也孕育了和它相反的东西，刺激唯物主义哲学家王充完成了一个以批判天人感应为特征的无神论的宇宙。它较之先秦的唯物主义学说是一个新的形态、前进了一步。天人感应的神学被王充从理论上摧垮了；而农民战争的风暴则在实践上剥夺了它的存在权力。汉光武"宣布图谶于天下"；而到了刘宋则凡是与谶讳有涉的书都要焚烧了。这就是说，理论的斗争和实践的发展迫使唯心主义不得不采取新的形态。到南北朝以佛教姿态出现的、以形谢神不灭为特征的唯心主义新形态出现了。它对形神关系的讨论展开了、深入了；虽然它的回答是错误的。而这种情形又刺激了唯物主义的发展。唯物主义的新的形态--范缜的"神灭论"就是在形神关系的争论中产生的。没有唯心主义同唯物主义对形神关系的争论，就难以有范缜的"利之刃"（神形关系）的天才命题出现。上述这种情形，在哲学的发展史上是普遍的。可以说哲学的史的发展，就是唯物主义和唯心主义互相刺激、互相推移，以致各从旧形态到新形态的转化过程。　　在这个过程中，包含着互相"批判"地"改造"（从唯心主义方面说叫做歪曲更恰当一些）对方所提供的知识以丰富自己或改变自己的形态的一面。从唯物主义方面说来，就是批判地吸收唯心主义体系中包含的合理内核（如果有的话），或者批判地吸收唯心主义提供的片段知识材料，前者如果比作从垃圾堆里找珍珠，那末后者则是对那些被损坏了的"方面"、"部分"进行复元工作，复元之后才是营养料。这是"统一"，又是斗争。唯心主义也从唯物主义方面"吸取"材料，但是歪曲了的。例如两汉神学就吸收了先秦的原始唯物主义--五行说的材料加以歪曲，以支持它的根本观点。我们不难从"春秋繁露"和"白虎通"中找到这种痕迹。贺麟先生把唯物主义和唯心主义"互相吸收"，解释为没有斗争的状况，"吸收对方与自己相同的部分"。这种"平滑"的吸收是不可能有的。唯心主义的这一派可以从唯心主义那一派那里吸收现成的东西，因为它们都是唯心主义；而唯物主义和唯心主义却不能从对方吸收现成的东西，因为它们是根本相反的、根本敌对的。

    当然，实际情况比我们上边说的还要复杂。例如二元论，它受到彻底的唯心主义和彻底的唯物主义两方面的攻击；同时彻底的唯心主义和彻底的唯物主义又从它那里吸收对于自己有用的东西。例如不仅有唯物主义和唯心主义的斗争，而且有这一派唯心主义和另一派唯心主义的斗争；不仅有唯物主义和唯心主义的互相否定，而且有一种唯心主义形态对另一种唯心主义形态的否定。这对于唯物主义的发展往往是有很大影响的。但是，无论相互渗透、相互影响的情形怎样复杂，作为两条根本对立路线的唯物主义和唯心主义，它们的界限仍是十分鲜明的；不看到这一点，就是把"统一"变成了"混合"。

            （四）

    贺先生的文章，开头也提到了唯物主义和唯心主义的斗争。但是，并非把两个"片面"加起来就等于全面。唯物主义和唯心主义之间的斗争性和统一性这两方面是相互制约的，有内在的有机联系的。如果把一方面过分地片面地夸大起来，实质上就否定了另一方面；就是在字面上提到了另一面，那只能是形式的"走过场"，"徒托空言"，是无济于事的。贺先生正是这样：按着他对于唯物主义和唯心主义的统一性的了解，实质上就否定了它们之间的斗争性、它们的根本的敌对性。

    看来在这个问题上也必须开展两条战线的斗争。那种只承认唯物主义和唯心主义的斗争，否认它们相互统一、相互渗透的观点，是粗陋的形而上学的观点。正如冯先生和贺先生所说的，在这种观点支配之下会把丰富多采的中国哲学史弄得十分贫乏和单调。但是，不适当地强调唯物主义和唯心主义的统一性，实质上否认它们的敌对性、斗争性，也是粗陋的形而上的观点。它会指引我们走上混淆唯物主义和唯心主义的原则界限的错误道路。如果我们在研究哲学史的方法论上，稍微向混淆唯物主义和唯心主义界限的方向挪动一步，那末，我们的哲学史工作也要走入绝境。


附：读了关锋先生"关于哲学史上的唯物主义和唯心主义的斗争问题"以后

邓初民(1957.03.23)《人民日报》

本年２月１日人民日报刊登了关锋先生"关于哲学史上的唯物主义和唯心主义的斗争问题"一文，这篇文章主要是批评贺麟先生"对于哲学史研究中两个争论问题的意见"的，我读了之后，认为他的批评基本上是正确的，我是同意的。但就中还有个别论点似乎不能苟同，特提出来请教于关锋先生。

    一，关锋先生认为贺先生所说："'唯物主义和唯心主义的斗争没有通过战争杀人的方式，哲学战线……远处在后方，远处在大炮射程之外，也不是飞机轰炸的目标。'对这，是没有相反的意见的。"我不完全同意这种说法。欧洲历史上的宗教战争，实质上总归是阶级斗争在思想战线上的反映，这能说唯心主义和唯物主义的斗争没有通过杀人的方式吗？十八世纪法国的唯物论，在法国资产阶级革命史上曾起了先锋作用，这能说哲学战线远处在后方吗？至于"远处在大炮射程之外，也不是飞机轰炸的目标"的说法，在贺麟先生的意思，主要是在强调哲学史上的唯物主义和唯心主义斗争的不尖锐，关锋先生虽然认为"人们不能够根据这一点而得出唯物主义和唯心主义的斗争并不尖锐的结论"，但关锋先生总不愿意把它的尖锐性引向杀人流血，引向"人的死活"上去。因此，他的论点，就认为一个哲学家的哲学观点只要不作出直接的政治结论，唯心主义者和唯物主义者就可以作朋友（他引了中国历史上张载和二程作朋友为例），当然也就不至于彼此发生冲突，乃至互相厮杀了。这是事实吗？历史上有许多哲学家，在他的哲学观点上并没有作出直接的政治结论，而被杀头和被关进牢里去了。伟大的波兰天文学家哥白尼只创立了宇宙的太阳中心说，就被当时的宗教裁判所采取一切手段来和他的学说进行残酷的斗争；文艺复兴时代的意大利哲学家布鲁诺，仅以哥白尼的学说为根据，补充了哥白尼的学说，就被宗教法庭把他焚死在罗马。这种例子在历史上还可举出很多。

    而且按照关锋先生的这种说法，还有把哲学观点和政治结论截然割离开来的危险，尽管有人的政治态度和他的哲学思想并不一致，这是暂时的，是在一定的条件之下产生的，特别是政治条件。例如新中国有些人在思想上是唯心主义的，在政治上则拥护社会主义，这只是由于无产阶级领导中国革命胜利的结果。而任何政治上的错误，却都由思想错误所产生，则是经常的，无条件的。把哲学观点和政治结论截然分开，把理论与实践分开，这是与辩证唯物主义的基本原则绝对不相容的。

    由于关锋先生在这一论点上离开了辩证唯物主义的原则，所以在他的文章中就不免有许多自相矛盾之处。例如他说："唯物主义和唯心主义在根本原则上是完全相反的。它们之间的斗争是'你死我活'，'我立你倒'，没有妥协的余地。"但他马上在"你死我活"这一句下面下了一个注解："当然不是人的死活"，好象在思想斗争领域中就没有死过一个人似的。他一方面说唯物主义和唯心主义的斗争不是人的死活，另一方面他又说："在特定条件下他们的斗争可能是很激烈的、甚至是残酷的，如窦太后不能容辕固生，光武对于以'儒家之义'反对图谶的人也要砍头"。难道"砍头"不会死人吗？特别他把中国历史上的张载与二程，窦太后与辕固生，儒家之义与图谶之说的不同或矛盾，看作是由于政治的关系，一则可以作朋友，一则至于砍头，来强调政治结论与哲学观点的分离，固然是不妥当的，而把中国历史上的张载与二程作为唯物主义和唯心主义的代表，也与他在文章中所说："如物质和精神谁是第一性的、有无客观规律、认识的路线问题等等，不管是唯物主义者还是唯心主义者，谁要是稍微让步，就会是背叛自己的哲学观点，而向对方投降。"这样来区分唯物主义和唯心主义的界限，也是有矛盾的。因为最近的哲学界，个别的人与个别的论者，在提法上已把唯心主义与唯物主义的区别庸俗化到不可忍受的地步，好象一个人不相信鬼神就是唯物主义者，反之就是唯心主义者，抹煞了或者说根本忘记了恩格斯早经为我们指出来了的哲学上的基本问题，是存在与意识的关系这一问题，例如，必须把存在看作是第一性的，意识是第二性的，意识是存在的反映，客观存在是可知的，才能归属于唯物主义阵营，反之则是唯心主义的阵营。那么，张载与二程之分，就决不是这样严格的，这样就是唯物主义与唯心主义区分的庸俗化，这样也就会混淆唯物主义与唯心主义的界限。把张载与二程作为中国历史上唯物主义与唯心主义的代表，我认为就是唯物主义与唯心主义区别的庸俗化，就会混淆唯物主义与唯心主义这两个根本对立的世界观的界限。

    还有关锋先生虽然认为："哲学毕竟不是超政治的，这样或那样的哲学观点归根到底总是直接或间接支持一定的政治观点的。政治对于哲学斗争也不是漠不关心的。所以哲学斗争和政治斗争常常联系起来。……而哲学斗争一涉及到现实政治问题，就很激烈，甚至很残酷了。我们在历史上可以找到许多反动统治者残酷地迫害唯物主义思想家的事实、唯物主义者跟唯心主义者成为政治上敌人的事实；这并不比唯物主义者和唯心主义者作朋友的事实更少些。"从唯物主义者和唯心主义者作敌人或朋友的多少来看两者之间的斗争，这还是只从量上来看两者之间的斗争，没有把它提到质的高度，这是否会仍然要混淆唯物主义与唯心主义这两个根本对立的世界观的界限呢？

    特别他虽然承认哲学斗争和政治斗争的联系性，也承认斗争的激烈性和残酷性，他总讳言"人的死活"。这可能是从政治斗争与思想斗争的既联系而又区别的角度上看问题，尤其是顾虑到当前思想斗争方面的粗暴态度问题。殊不知把阶级斗争总结为经济斗争、政治斗争、思想斗争三种方式，还只是马克思主义产生以后的事。在马克思主义产生以前的哲学史上，并不严格地存在这种分野，在历史上反动统治阶级眼里，特别是在今天世界上一小撮反动统治阶级眼里，也并不存在这种分野。我们决不能把今天中国共产党人民内部思想斗争的方针拿来套在一切反动统治阶级的头上。否则就会纵容反动统治阶级对人民思想家和所有唯物主义者的迫害。请大家千万不要忘记现在还有许多有名和无名的进步思想家不断死在反动统治的绞刑架和电椅上。所以我也要在这里指出来。

    二、关锋先生认为"唯物主义和唯心主义所以能够是统一的，首先在于他们的对象是一个，即：宇宙，对宇宙的本质作最一般的研究。"我认为基本上是正确的，也是可以同意的。但仅仅把它的统一面说成是它们研究对象只有一个，好象一方面不能表现唯物主义与唯心主义这两个世界观的根本对立和相互排斥，另一方面，又不够说明统一面的具体情况，既然它们的统一面是在它们的研究对象只有一个，即：宇宙，和宇宙的本质，虽然它们对同一个对象有不同的研究和解释，那么，它们的对立也不是什么根本的对立和相互排斥的对立。这样，就会引起人们只注意对于唯物主义和唯心主义的统一面而忽视其对立面。有些人们正是这样来了解唯物主义和唯心主义的统一的。因此，我认为与其把唯物主义和唯心主义的统一面说成由于它们研究的对象只有一个，不如把它们的"统一"说成：没有这一面就没有那一面。因为任何两极现象都有统一性，其基本的决定联系和关系就在于此。例如"有"与"无"，是两个极端，"生"与"死"是两个极端，但是没有有的一面就没有无的一面，没有生的一面就没有死的一面。所以任何根本对立和相互排斥的现象都有统一性，这是辩证法的基本规律。所以唯物主义和唯心主义这两个世界观，虽然是根本对立和相互排斥的，但仍有其统一性的一面。这也符合对立与矛盾是绝对的，统一是相对的辩证法的规律。任何人要想夸大唯心主义与唯物主义的统一面，都是错误的。那么，我们就必须时时刻刻注意在问题的提法上不给与有这样想法的人以借口。而且在实质上统一只是对立和斗争的因素，对立和斗争的状态。这种状态就是表示事物内部量的逐渐积累的过程，但是在这种积累过程中，事物仍旧保持原状，所以暂时还是统一的。

    那么，为什么又说把唯物主义和唯心主义的统一面，由于它们的研究对象是一个，在说明上不够具体呢？这是由于它们不仅在于研究对象是一个，而是由于它们在解释它们研究对象时，一方面是：绝对相反的。例如唯物主义者认为存在是第一性的，意识是第二性的，意识是存在的反映，客观存在是可知的；唯心主义者认为意识是第一性的，存在是第二性的，存在就是被知觉，或者说存在是感觉的复合，客观存在是不可知的。但在另一方面，唯物主义者也认为意识是客观的实在存在，承认主观的能动性，唯心主义者也不完全否认存在的存在，而只是片面的夸大主观能动性。这也就是说，它们在认识论上毕竟有相同的地方。如果在认识论上完全否认唯心主义者在某些事物上的偶然正确性，那么就会走到否认列宁"反映论"的论据。既然意识是存在的反映，唯心主义者从他的认识根源出发（从阶级的根源出发就不可能这样），有时对于存在也不可能过分加以歪曲，就是说，他不可能把黑的说成白的，红的说成绿的，但这只是偶然的、暂时的、个别的、部分的，而从其一贯的、经常的、全面的、整个的思想体系来说，唯心主义者和唯物主义者对于同一对象所作的解释则是截然相反的。这也就说明了唯心主义与唯物主义的对立是绝对的，统一是相对的道理，同时也就说明了从认识论上来理解唯物主义与唯心主义的统一面是较为具体的道理。总而言之，我们必须从对立面的统一中及其复杂的联系和其相互作用的全部总合中，找出其主要环节，亦即其具体事例。

    特别是关锋先生根据唯物主义与唯心主义的统一面谈到它们的相互渗透、相互刺激、相互推移来说明哲学史的发展时，根本忽视了产生辩证唯物主义的社会政治的和经济的前提，特别是辩证唯物主义的自然科学的前提。新的唯一科学的辩证唯物主义的世界观，只有在资本主义时代，特别是无产阶级对资产阶级展开激烈斗争的时代才能产生，否则，虽有唯心主义对它渗透、刺激，唯物主义也不能发展到辩证唯物主义高度。自然科学的发展，在辩证唯物主义的创立上，起了更大的作用。如果说没有牢固的自然科学基础，辩证唯物主义就不可能出现。我们可以说，新的唯物主义的世界观，主要是包括自然科学在内的整个科学的产物。恩格斯曾经指出：十九世纪自然科学方面的三大发现，对于辩证唯物主义的创立起了特殊的作用。否则，虽有唯心主义对唯物主义的渗透、刺激，辩证唯物主义也不可能产生。同时，我们必须指出，哲学是一种社会意识，是社会物质生活的反映，只有用社会物质生活条件的发展，才能从根本上说明它的发展。唯心主义对唯物主义的相互渗透、相互刺激，只是哲学史上发展的一个因素。哲学观点的发展，除了受到与它相反的哲学观点的影响以外，还要受到政治的、法权的、道德的和艺术观点的诸种影响，特别是社会经济制度的影响。

    辩证唯物主义哲学，可以说主要是在科学发展成就的直接影响之下，在科学反对宗教和唯心主义斗争过程中成长和发展起来的，今后还要不断地为在科学中的新发现所改变和发展。同时，它又反过来积极影响科学的发展，指出科学发展的方向。因此，就哲学所研究的对象来说，也是不固定的。我们要指出哲学对象的科学内容（不简单是研究对象只一个），也必须采取历史的态度，例如在古代和中世纪，哲学研究的对象和内容还是无所不包的，直到资本主义开始萌芽时，许多科学才从哲学的领域中分离出来。资本主义的产生，加速了自然科学脱离哲学的过程而形成为一定部门的知识领域，黑格尔在这一个时候还想创立一个无所不包的哲学体系，企图建筑一座压在一切科学之上的哲学宫殿，终于不能不遭受惨败，使他陷入与他自己所猜想到的，可是，不是建筑在唯物主义的基础上的，因而也就运用得不正确的辩证法的进退维谷的矛盾之中。旧哲学的终结，也就由黑格尔完成了。所以辩证唯物主义的产生，亦即哲学史发展的真正动力，并不在于唯心主义旧哲学对它的渗透、刺激，主要是要有它的社会政治的和经济的前提，特别是自然科学的前提。马克思主义的哲学，继承了黑格尔，同时又否定了黑格尔，这是大家都知道的，只看到继承的一面，而忽视否定的一面，这是对社会意识发展的庸俗化和简单化。同时，辩证唯物主义和过去旧哲学的根本区别，还不仅仅在于它是在牢固的科学基础和一切文化成就中发展的，而且在于它是马克思列宁主义政党的世界观，具有极伟大的生命力、战斗性和党性，成了无产阶级和千百万劳动群众为共产主义原则和共产主义建设在全世界的胜利而斗争的最伟大的、最锐利的武器。因此，辩证唯物主义世界观的创立，是哲学史上、科学史上伟大的革命，是哲学由旧质态进到新质态的极大飞跃。它不是教条，它是革命和行动的指南。它不仅在说明世界，主要的是在改造世界。只看到它说明世界的一面，而忽视它改造世界的一面，也是对于社会意识发展的简单化和庸俗化。

    是的，关锋先生的论点只在说明唯物主义和唯心主义的相互渗透，相互刺激、相互推移等等在哲学史上的推动作用，不必把论述面牵涉太广。然而没有注意到我在上面所说的一切，就很难把历史唯物主义的战斗性和党性展示在读者面前，甚至会要导致哲学史研究上的纯研究空气，也就是说会导致理论与实践的脱节。鄙见如是，未知有当与否，敢请教于关锋先生。


一点说明——答邓初民先生

关锋(1957.04.02)《人民日报》

我认真读了邓初民先生对拙作"关于哲学史上的唯物主义和唯心主义的斗争问题"一文的意见。这里，我表示感谢。邓先生表示基本上同意我的论点；他提出的意见，依我看来，有的是出于对我的文章的误会，本来没有什么原则的分歧，有的是和我的论点基本上不同的。现在，大致按照邓先生的文章的顺序，提出我对这些问题的看法。

    在邓先生的文章的第一部分，即关于唯物主义和唯心主义斗争的性质、它们的敌对性、斗争的尖锐性的论述中，有些地方不太明确。如果他的意思是这样：单纯的唯物主义自然观对于反动统治者也是极严重的威胁，反动统治者会凭借政治力量对付唯物主义思想家，残酷地迫害他们，以至把他们烧死、杀死；那当然是对的，是符合历史的真实的。不过，这在我的文章中是说到了的。拙作曾经谈到"梁武帝为什么用'敕答臣下神灭论'的诏书来解决有神论和无神论的争论？这就是因为，无神论自身--就是还没有作出政治上的结论，对于反动统治者说来也是一种间接的但是极严重的威胁。"这里也就表明了反动统治者是常常凭借政治力量对付先进思想和先进思想家的。拙作也说到"我们在历史上可以找到许多反动统治者残酷地迫害唯物主义思想家的事实"。因为不是以论述这个问题为主题，所以没有多说。邓先生就这方面作一些补充，自然也是有必要的。

    但是，邓先生并没有把这层意思摆在适当的地位上；而企图由此引出应该把唯物主义和唯心主义的斗争的"尖锐性引向杀人流血，引向'人的死活'上去"（正如邓先生所说，这是我"总不愿意"的）。这样"引申"就势必把哲学斗争--思想斗争跟政治斗争以至战争混同起来。邓先生说："欧洲历史上的宗教战争，实质上总归是阶级斗争在思想战线上的反映，这能说唯心主义和唯物主义的斗争没有通过杀人的方式吗？"我以为，革命战争的革命一方和反动一方，在意识形态上当然是尖锐敌对的；但是我们却不能够因此而说，战争本身就是哲学斗争、思想斗争。邓先生还举了若干历史上的"砍头"的例子；但是"砍头"当然不是哲学斗争的方式，虽然有时哲学斗争会和砍头相关联。拙作一开头就说："唯物主义和唯心主义的斗争，就其本身来说是思想斗争，斗争的方式是说理。"反动统治者说理不过，而要"砍头"，那已经不属于哲学斗争本身了。哲学斗争和政治斗争一般是密切联系的，它还通过政治斗争（战争是政治的继续）又间接地和战争联系了起来。但绝对不能把"联系"看作等同。邓先生说："把阶级斗争总结为经济斗争、政治斗争、思想斗争三种方式，还只是马克思主义产生以后的事"；但是我们却不能因此就说，马克思主义产生以前的历史，实际上阶级斗争的方式没有这种区分。马克思正是根据历史上的、近代的阶级斗争的实际，总结出阶级斗争的几种方式的。为了反对贺麟先生的否定唯物主义和唯心主义斗争的尖锐性、它们的敌对性的论点，如果所用的根据只是指出政治斗争、战争的尖锐性、残酷性，那是软弱无力的、不着边际的；如果为了反对贺麟先生的论点而把哲学斗争和政治斗争、战争混同起来，那我们自己就陷入了另外的思想混乱。邓先生认为：贺麟先生说哲学斗争"没有通过战争杀人的方式"、"远处在大炮射程之外，也不是飞机轰炸的目标"，用意"主要是在强调哲学史上的唯物主义和唯心主义斗争的不尖锐"。邓先生对贺先生这种说法的用意的猜测，大概是对的。但是，我们有什么必要反过来硬要主张哲学斗争通过"战争杀人的方式"、哲学是"飞机轰炸的目标"呢？

    邓先生说"……任何政治上的错误，却都由于思想错误所产生，则是经常的，无条件的。把哲学观点和政治结论截然分开，把理论与实践分开，这是与辩证唯物主义的基本原则绝对不相容的。"这当然是对的。我的论点是这样："哲学观点和政治观点通常是密切联系的；但并不排斥在一定条件下，一个思想家的哲学观点和他自己的政治观点相矛盾"，也不排斥"他们暂时还没有根据他们的哲学观点作出直接的政治结论"。这和邓先生的观点并不是不能相容的；这个"经常"（或通常）和"暂时"、"无条件"和"有条件"正是矛盾的辩证法。如果我们承认前者而否定后者，那是要陷入形而上学的泥坑的。历史上某些唯物主义者（他们基本上限于唯物主义自然观；还应补充说明：古代唯物主义哲学家的哲学体系本身有不少是自相矛盾的）和唯心主义者作朋友，正是基本上由于政治的关系。邓先生对张载的哲学观点是唯物的还是唯心的，提出了疑议；这里不必讨论这个问题。历史上终归有唯物主义者和唯心主义者在一定条件下作朋友的事实。似乎邓先生只承认在新中国才有这样的情形；这是不符合历史的真实的。

    在理论斗争上，对方说是黑的，我偏说是白的，未必一定正确；而且人们常常从这里失足陷入另外的错误。我认为批评贺麟先生的观点，正是要摆脱如"哲学斗争有没有通过战争杀人的方式"这类没有意义的问题，要正确说明历史上某些唯物主义者和唯心主义者所以能够作朋友的事实，不被这个现象所迷惑；而从哲学斗争本身，从它的实质阐明唯物主义和唯心主义的根本敌对性和它们间斗争的尖锐性。拙作论述这个问题的出发点就是："无论唯物主义者和唯心主义者作朋友的事实，他们成为政治上的敌人的事实，都不能说明唯物主义和唯心主义斗争的实质。如果根据后者，就说唯物主义和唯心主义的斗争和政治斗争直接等同，当然是错误的。同样，用前者来掩盖唯物主义和唯心主义的敌对性和它们之间的斗争的尖锐性，也是极端错误的。"正是在这个出发点的问题上，我和贺麟先生的意见有原则的分歧，和邓先生的看法也不一致。

    邓先生的文章的第二部分，主要是企图进一步探讨唯物主义和唯心主义的对立统一问题。他提出要从"反映论"上考虑唯物主义和唯心主义的对立统一，我以为这是有积极意义的。我感谢邓先生这个意见对我的启发。但是，邓先生说唯物主义和唯心主义"在认识论上毕竟有相同的地方"，我是不能同意的。邓先生所指的也许是这种情形：唯心主义哲学也是在某些方面反映了客观存在的个别片面和局部，虽然这种反映总是采取了颠倒的（或夸大的）形式；因而唯物主义者也就有可能从唯心主义体系中剥取某些有价值的东西，把以颠倒的形式接近于对客观存在的真实反映的东西纠正过来，加以改造，批判地吸取。但是，这种情形是一回事；唯物主义和唯心主义在认识论上，即关于认识的理论上有无相同之处，是另外一回事（唯物主义的认识论和唯心主义的认识论当然是根本对立的；这是不用说的）。绝不能把两者混同起来。

    我再一次表示感谢邓先生对我的启发；并提议大家进一步从反映论这个角度研究唯物主义和唯心主义的对立的统一。

    邓先生还用了许多笔墨来说明哲学发展的根本原因，以及辩证唯物主义产生的社会条件、自然科学前提，它的阶级性革命性等等，那都是正确的。但是，用以责备我忽视抹煞这一点，却不符合事实。我在说明唯物主义和唯心主义"互相刺激，互相推移"时，在括弧内加了一条小注："当然我们不能由此得出结论说：哲学发展的最后动力就在这里。"实践是理论的基础；在这里和邓先生没有任何分歧。正如邓先生所说，我不是论述这个问题，"不必把论述面牵涉太广"。


为什么必须反对绝对平均主义

关锋(1957.09.27)《人民日报》

绝对平均主义的客观作用是怎样的呢？这要从一定的历史条件来看。在剥削阶级的社会里，以小生产为基础的绝对平均主义，具有革命的与反动的两重性质。例如在反封建的土地改革中，农民的绝对平均主义就是这样。他们要求平分封建地主阶级的土地财富，就这方面说是革命的、正确的。但是，他们还要求平分社会上其他一切阶级、农民一切阶层和其他一切人的土地财产，平分工商业，这就是反动的了。因为这样平分的结果，将不是提高社会的生产力，而是使社会生产力倒退，它不仅不会使农民得到彻底的解放，而且会破坏了争取社会主义的实现，也就是远离开了彻底解放自己的道路。所以我们党在领导改革土地制度中，一方面坚决支持农民平分封建地主阶级的土地财富的要求，领导他们去斗争、去实现；一方面坚决说服他们不要要求平分一切物质生产资料。

    在社会主义革命时期，绝对平均主义就只能起反动作用了。社会主义革命是要废除生产资料私有制，实行生产资料公有制的；在生活资料的分配上，实行"按劳取酬"的原则，即按着每个人的劳动的数量和质量分配生活资料，而不劳动者则不得食（当然，老年人、残废者等没有劳动能力的人，是不在此例的）。分配是由经济状况决定的。在共产主义的第一阶段--社会主义社会，"按劳取酬"的分配原则是唯一正确的原则。而绝对平均主义，则主张在分配上、生活上实行绝对平均，不管劳动的质量、数量怎样，劳动模范和懒汉，都享受一样的生活待遇。很显然，这是直接反对"按劳取酬"的原则的；也就是说，是反对社会主义制度的。所以说，在这个时候它只能起反动作用了。

（摘自９月２０日北京日报关锋："为什么必须反对绝对平均主义"）


资产阶级右派利用绝对平均主义向共产党进攻

关锋(1957.10.06)《人民日报》

眼前的事实告诉我们，绝对平均主义成了资产阶级右派分子对党、对人民、对社会主义疯狂进攻的武器，这并不是偶然的，而是由于绝对平均主义思想是反对社会主义制度的。其实，资产阶级右派并不是什么平均主义者，他们所要求的是资产阶级的自由剥削工人，生产资料的私人占有，资本家独占，也就是极端的不平均。资产阶级的"宣传家"在过去，在他们掌握着生产资料对工人进行残酷剥削的时候，是惯于把绝对平均主义加到社会主义的头上，然后大肆攻击的。他们造谣说：社会主义是主张绝对平均的啊，对所有的人，不管男人和女人，不管老人和小孩，不管人们的胃口，发给一色的一样大小的衣服，发给一样的同量的口粮，一点也没有自由啊！可是他们现在却忽然主张起绝对平均主义来了。这是什么缘故呢？很显然，他们是利用绝对平均主义，对小生产者，对具有绝对平均主义思想的人进行煽动；把社会主义社会的合理的生活上的差别，说成是不平等、等级制度，以攻击我们的社会。

    当然，我们不是说：凡是有绝对平均主义思想的人，都是反动的，都是右派分子；但是绝对平均主义确是反动思想，确是反对社会主义制度的，确是资产阶级右派向党向社会主义进攻的武器。如果有绝对平均主义思想而不克服，那是很危险的，特别是对于小资产阶级的知识分子说来，更是十分危险的。

（摘自９月２０日北京日报，关锋："为什么必须反对绝对平均主义"）。


徐懋庸的"小品文的新危机"是反党的号角

关锋(1957.11.26)《人民日报》

编者按：本报４月１１日所载"小品文的新危机"（回春即徐懋庸作）一文，是一株具有煽动性的反党、反社会主义的毒草，文章表面上只是提出了关于小品文的写作问题，实际上却是对于党的处理人民内部矛盾的政策的反对和攻击。它反对党在整风中采取"团结--批评--团结"的公式和和风细雨的方法，反对人民内部的批评和自我批评必须遵循治病救人的原则。尤其恶毒的是，联系作者后来所发表的一些文章来看，作者在这里隐晦地攻击了社会主义社会，污蔑我们的社会是不民主的，煽动向新社会进攻。同时，这篇文章也歪曲党的文艺思想原则，反对文艺为人民服务，要求文艺作为进行私人攻击和反党的工具。作者徐懋庸在这篇文章里暴露了他的资产阶级右派的立场。

    本报副刊编者在处理这篇文章和由此而引起的关于小品文问题的讨论中是有错误的，需要在检查鸣放期间整个副刊时进一步地加以检查。现在先发表关锋同志的批评。

                    ＊　　　　　　　＊　　　　　　　＊

    在４月１１日的"人民日报"上，徐懋庸用回春的笔名，发表了"小品文的新危机"。接着就对所谓"小品文的危机"讨论了好一阵子。看样子，后来是没有结论的。我想，经过了"不平常的春天"，这个问题比较容易弄清楚了吧？于是就翻出了４月份的"人民日报"，重读那些文章。重读了"小品文的新危机"，我立刻感到大吃一惊：这篇文章真是恶毒；而自己当时也真是糊涂，竟没有嗅出它是什么东西。明明白白，徐懋庸是吹起了反党的号角！

    徐懋庸装作提出问题的样子，举出了七条矛盾，说"这样的许多矛盾，就造成了小品文的新危机：消亡的危机。"这七条中有六条并不是说的小品文本身；第七条也只是说的"现在有许多能写文章的人没有材料，而有材料的人又写不好文章"，"老作家退休，新作家出不来。"总之，小品文并没有"生病"，那危机是别人给造成的。前六条矛盾，是小品文和它的外部的某种东西的矛盾。徐懋庸没有直说，但很显然，有几条他是说：有许多人对小品文的看法有错误，对小品文的要求不适当。可是这怎么就能造成小品文的危机呢？难道那些错误看法和不适当的要求（如果确实是错误的、不适当的话），不是可以通过批评来纠正的吗？那不正是做一篇以至若干篇小品文的题目吗？若说可以造成小品文的危机，那除非这些有错误看法的人有特别的"势力"，并且用他们的特别的"势力"压迫和绞杀小品文。不错，徐懋庸这篇文章的中心思想，正是这个意思。我们且看他举出的第三条矛盾：

    "……这类小品文同其他批评文章一样，对事不对人。但一则，事与人是很难分开的；二则，小品文要求自己有点儿形象化的味道，不同于抽象的论文。这就免不了触及具体的人的皮肤。何况，人又有种种，即就干部说，也有大小不同。看近来的报章杂志的趋势，小品文的锋芒，大都指向较小的干部，很少接触到大干部的思想作风。但小品文自己的'骄傲'，却很不愿意只给小干部充当盘尼西林。怎么办？"

    "触及具体的人的皮肤"和小品文的危机就这样联系了起来：若触及的是小干部，那是可以"充当盘尼西林"的，但小品文"自己的骄傲"却是要触及"大干部的思想作风"的，于是危机就来了。这怎么就危机了呢？难道我们的党和国家有一条法律规定，不准批评大干部吗？还是虽然没有这种法律，而大干部却运用他们的特别"势力"从上面来压迫小品文呢？

    此外五条，也应和这条联系起来看。某些人对小品文有错误的看法和要求，如果不和他们的"地位"，不和从上面压迫小品文的某种"势力"结合起来，是不能给小品文造成危机的。

    徐懋庸所说的"小品文的新危机"是什么，难道不十分清楚了吗？他说的乃是：小品文受到了压迫，面临着被绞杀的危机。徐懋庸问："怎么办？"其实问题的提法本身，就包含了答案：一是，坐等小品文消亡，小品文作家及早洗手改行；二是，起来抗争，向压迫小品文的"势力"抗争，杀出条血路来。当然，他追求的是后者，要把小品文作家"动员"起来，对"大干部"、对党开刀。这是对党的宣战书，杀气腾腾的向党进攻的号角。他满以为号角一吹，天下响应呢！

    这种说法，是不是冤枉了徐懋庸？没有，一点也没有。我们可以看一看他自己的解说。在"我的杂文的过去和现在"（见今年７月号"人民文学"）一文中，他是解说得更明白了。

    据说有人批评他那篇"小品文的新危机"是"无病呻吟"。这批评是对的；徐懋庸所说的那种危机是根本不存在的；至于小品文本身有没有"生病"，那是应该另作别论的。但徐懋庸却觉得"有点冤枉：我的呻吟，确实是因为有病。这需要用事实来说明。"看了他举出来的事实，却越发相信，我上边的断语没错。　　那事实--不，"严重"的事件--是："用'回春'这笔名发表的'对于百家争鸣的逆风'却真是面临了消亡的危机。"

    对这件事，徐懋庸大做文章，并且是写得有声有色的。我这里只能摘要叙述：据说"那文章一发表，大祸就临到许多人的头上了。"原因是那篇文章"顺便轻轻地刮了一个八级高干的烂疮的几个细胞"，于是那位八级高干就实行追查，并且"发表演说，痛斥了回春的'诽谤'、'无聊'和'反党情绪'"。并且，"接着，是祸延'人民日报'。那八级高干，责成一位九级高干，亲自起草致'人民日报'的信稿，大意是：回春就是徐懋庸，是一个坏人，他的文章中所说，不是事实，仍然是为了反什么的捏造，'人民日报'登他的文章，有损党报威信，此后不许登他的文章……云云"，并且还"召集了教研室的人们，要大家签名。"　　原来如此：我们的小品文作家徐懋庸，因"对于百家争鸣的逆风"一文，受到了迫害？--这就是所谓小品文的危机的真象。

    当时读了"对于百家争鸣的逆风"（见１９５６年１２月１９日"人民日报"），对那事实，我并没有怀疑。但是，我读了"'蝉噪居'漫笔"（见今年７月号"人民文学"）和"大学里的右派"（见今年７月２４日"大公报"）等反党文章以后，却对作者所说的受"迫害"那桩子事，委实不敢相信。退一步就算都是事实吧，那结果不是教研室的人们没有在那信稿上签名吗？后来另给"人民日报"写的信，不是语气"绥和得多了"吗？而且在那以后，徐懋庸不还是生活得好好的，并且大量的写"小品文"，并且到处发表的吗？在六万万人口的大国里，发生了这末一桩事，竟使得"小品文危机了起来，而且是消亡的危机，"真是令人莫名其妙！难道这里作者所用的想事的方法，就是："从一粒砂看太阳，从一个人看全世界"？--而且就那桩子事本身（如果属实的话）而论，那位"八级高干"也不错；因为徐懋庸自己给我们证明了他确是一个"坏人"（反党分子）；如果说有缺点，那也只是该抓坏人的辫子而抓了耳朵。

    自然，徐懋庸并不是什么思想方法的问题；而是别有用心。他故意危言耸听，装出被迫害的样子，证实他所说的小品文面临着消亡的危机，咒骂我们的党、"八级高干"是小品文的绞杀者，号召他的伙伴起来"革命"。此后，他自己就一马当先了；"武器、刑具和道具"（见今年５月号"长江文艺"）、"苦闷"（见今年６月号"长江文艺"）、"'蝉噪居'漫笔"、"大学里的右派"……这些反党文章，一篇又一篇的发出来了。当他肆无忌惮的放出这些反党文章的时候，他却说"小品文的危机似乎过去了"。我们说：没有过去！你的反党活动必须清算，徐懋庸式的反党反社会主义的"小品文"必须消亡。

    对于一切正直的人们说来，谁也知道，我们党、我们的国家是保护一切善意的批评的，不管它是小品文的形式，还是别的什么形式。而一切反共、反人民、反社会主义的言论，却必须予以坚决的打击；是毒草就得铲除，不管它是小品文的形式，还是别的什么形式。我们的祖国，气候温和，风调雨顺，百花（包括小品文在内）正在开放。说什么"小品文面临着被绞杀的危机"，那地地道道的是秦桧的"莫须有"。注定要消亡的，只是反共、反人民、反社会主义的渣滓，和它们散发出来的臭气。


抓住时代的精神

关锋

一九五八年第十二期 《红旗》

再聪明的人，如果不能抓住时代的精神，也是注定要犯历史性的错误的；在我们社会主义时代，更是如此。

我们的时代的精神是什么呢？从根本方面说来，主要的就是恩格斯所说的"从必然的王国进于自由王国的飞跃"。

所谓"从必然的王国进于自由王国的飞跃"，就是说，人类由阶级社会进入社会主义社会达到了这样一个伟大的历史转折点：人们由盲目地受客观规律奴役转变到充分自觉地利用客观规律改造世界，由作自然界的奴隶到作自然界的主人，由物支配人到人支配物。这也就是说，人的主观能动作用达到了一个新的历史阶段；历史上任何英雄的创造时代都不能望其项背。这是人类有史以来的一个最伟大、最根本的转变。

今年，我国的实际生活，已经开始了"由必然的王国进于自由王国的飞跃"。今年一年，对于许多人说来，是开阔眼界、破除一切迷信的一年，是更高一步认识社会主义制度的优越性、认识社会主义制度下人的主观作用的一年，是开始抓住时代精神的一年。但是，也有些人，对这个伟大的历史转变，还没有开始理解；在大跃进的形势下，他们显得格外落后了。例如，起初他们对试验田亩产几千斤的计划根本不相信，他们认为这是吹牛皮，他们要"观潮"或是"秋后算账"。等到试验田亩产几千斤实现了，他们不得不在事实面前"服输"；但是，他们却认为不能推广，并且照样反对试验田亩产几万斤的计划。试验田亩产几万斤实现了，千斤县、双千斤县……出现了，他们又不得不在事实面前"服输"一次；但是，仍然认为亩产几万斤的经验不能推广，还是照样反对试验田亩产十几万斤的计划。总而言之，他们在一件事实上挨了棍子，就只点头承认这一件事实，而在思想上却连半寸也没有前进。因此，"观潮派"、"秋后算账派"尽管一次又一次地被事实驳得哑口无言；但是有些人对新的跃进计划、新的变革，还是要"观潮"，要"秋后算账"。对人民公社化运动有"观潮派"、"秋后算账派"；对实行半供给制也有"观潮派"、"秋后算账派"。当然，这种人不多了，也不敢大喊大叫了；但是，思想却很顽固。

和"观潮派"、"秋后算账派"的账，是必须算清、算透的。但是，只是摆事实，看来还是不能从思想上把他们彻底算败的。在这一点上，他们是爬行的经验主义者。因此，必须从根本上和他们算账，和他们算社会主义制度下人的主观能动性的"账"，算从"必然王国"向"自由王国"飞跃的"账"，算人类和自然界的关系已经达到了一个历史转折点的"账"。只有把这笔账算清、算透，才能使他们从精神上获得解放，把他们拉到时代精神的车子上来。

有人说：现在我国的生产条件、技术条件还很落后，怎么能说已经开始了"从必然的王国进于自由王国的飞跃"呢？这是错误的，是既不见人，又不见社会主义。"从必然王国"向"自由王国"飞跃，决定的条件并不是生产条件、技术条件，而是社会关系，如恩格斯所说："因为他们成了自己的社会关系的主人翁"，才"第一次成为自然界的真正的和自觉的主人翁"。我国在一九五六年基本上完成了生产资料所有制方面的社会主义革命，去年又进行了政治战线和思想战线上的社会主义革命，彻底打垮了右派、实行了全民整风；这样，广大人民就不仅从旧的物质关系中解放了出来，而且也从旧的思想关系中解放了出来。"万事俱备"，再加上党的社会主义建设总路线的"东风"，从"必然王国"向"自由王国"的飞跃，就以破竹之势开始了。如果说，还有少数人在"必然的王国"里，盲目地受着客观规律的奴役，那就是精神上还没有真正进入社会主义时代的那些人了。

难道从生活中不是可以摸到从"必然王国"向"自由王国"飞跃这个我们时代的脉搏吗？

我们都亲身深刻地感觉到了这样一个事实：在生活的各个方面，都不断地涌现出慢说前一辈人根本想不到、就是我们在去年也难以想到的奇迹，而且是愈出愈奇，越来越成了普遍现象。我们应该由此得出什么结论来呢？在我们眼前究竟发生了一种什么变化呢？

请听听无数新民歌中的这样一首吧：

"天爷爷，老脏官！

独裁专制几千年；

庄稼年年你定产，

我们代代受饥寒。

如今要革你的命，

水利建设大发展；

庄稼产量我们定，

从今你永远交大权。"

这首新民歌题为"向天夺权"。它直接说到的和自然界的斗争，还只是水利建设；但是，它却响亮地唱出了我们时代的精神。是的，我们的时代是"向天夺权"的时代，在我国是人和自然界的关系由被动到主动、由防御到进攻、由作奴隶到作主人的转变的时代。难道这首民歌所表现的气魄不是广大群众的气魄吗？难道它歌唱的"向天夺权"不是广大群众日常生活的实践吗？

人民群众的主观能动性，当然不仅表现在和自然斗争方面，而且同样地表现在创造自己的社会生活方面。他们的创造性和智慧，在各个领域都得到了史无前例的发挥。有人说：从大跃进以来，六亿人民仿佛都变成了诗人，泱泱中国成了诗歌的海洋。是的。在科学方面也是这样：六亿人民仿佛都变成了科学家，泱泱中国成了科学的海洋。一年，仅仅是一年，新的发明创造有多少啊！打破了多少古老的教条！冲破了多少旧有的相对真理而把它大大向前发展了啊！

如果面对生活，并稍微思索一下，怎能不感到从"必然王国"向"自由王国"飞跃这个时代的脉搏在跳动呢！

社会主义制度下人的主观作用究竟有多大？现在我们只能在原则上知道：自觉地充分地利用客观规律；而在实际上是望不到边的。因此，问题就不仅是要从根本上和"观潮派"、"秋后算账派"算账；而且每一个领导者都要经常地问问自己：你抓住了时代的精神没有？


“按劳分配”是社会主义的原则——关于郑季翘同志文章中一个论点的商榷

关锋、吴传启、林聿（合作笔名撒仁兴，1959.02.19)《人民日报》

读了郑季翘同志的文章“再谈削除资产阶级法权”，觉得这篇文章的根本观点是很成问题的。现将几点不同的意见写出来，和大家也和郑季翘同志讨论。

            资本主义制度下的工资不是“按劳分配”

    在资本主义社会里也是按劳分配吗？我们的答复，只能是否定的。但是，郑季翘同志却说：“就资本家与工人的直接关系来说，他们付给这个工人或那个工人多少工资，原则上则是以工人的劳动为尺度，即‘做多少活，给多少钱’，或以劳动日计，或以产品数量计，多做多给，少做少给。这一点反映在法权上，就是资产阶级所说的平等。反过来，如果以法权观点来看，这种‘按劳分配’的办法是贯彻了资产阶级法权‘平等’原则的。”

    这是完全不对的。无论如何，人们不能这样来解释“按劳分配”这个社会主义原则是资产阶级法权残余。

    郑季翘同志忽略了在资本主义社会里，劳动力变成了商品这一基本事实；忽略了资本主义制度下工资的实质。资本主义制度下的工资，并不体现什么“按劳分配”，而是劳动力的价格。这个问题，是马克思早已科学地解决了的。作为一个科学上的问题，本来是没有必要进行讨论的。

    马克思说：“工资（这里是指资本主义制度下的工资——引者注）不是工人在他所生产的商品中占有的一份。工资乃是原有商品中由资本家用以购买一定量生产劳动力的那一部分。”“工资乃是一定商品即劳动力的价格。”（均见马克思“雇佣劳动与资本”，着重点是原有的）这不是非常明白吗？郑季翘同志只要承认在资本主义制度下劳动力变为商品这一事实，那末，他也就必须承认，资本主义制度下的工资是劳动力的价格。既然是劳动力的价格，当然它不能是体现“按劳分配”的。工人的工资，不是由工人的劳动这个尺度所决定的，而是由另外一个尺度所决定的，即马克思所说的“工资是由那些决定着其他一切商品价格的法则决定的”（同上），或者如他在“资本论”第一卷中所说的，“是由这种特殊物品（指劳动力——引者注）的生产，因之也就是其再生产所必需的劳动时间来决定的”。具体来说，就是“要看劳动者为着维持自己能够劳动的状态以及为着传种接代起见所必须的生活资料之生产需要多少劳动时间来决定。”（恩格斯语，见“反杜林论”）

    总之，在资本主义制度下，劳动力这个特殊商品，和其他商品一样，它的价值是由“生产所必需的劳动时间来决定的”。而工资就是劳动力这个商品的价值的价格表现。劳动力的价值、价格（即工资），绝不是由它投入生产过程所创造的价值，即他的劳动所决定的。当工人把劳动力出卖给资本家以后，资本家就按照他自己的意愿迫使工人进行劳动，劳动所创造的价值与工人毫不相干。也就是说，工人并不能参与他自己劳动所创造的价值的分配，他只能事先获得他出卖劳动力所换来的工资。

    因此，资本主义制度下的工资，和“按劳分配”也是毫不相干的。

    或者，郑季翘同志说，他是就个别资本家和个别工人的关系而言，如本文开头所引的他的话。但是，个别与一般能够这样背道而驰吗？难道个别资本家付给个别工人的工资，不是劳动力的价格吗？

    在资本主义制度下，工人也被“分配”到一点生活资料，如果套公式的话，那么不是什么“按劳分配”，而是“按劳动力分配”——当然，这并不确切，确切一点说是：他们按照劳动力的价格得到仅能维持生命和延续后代的最低限度的生活资料。

            资本主义是“按资”分配

    郑季翘同志说：有的同志“认为资本主义的分配原则是不劳而获，多劳少获，甚至劳而不获。这样的认识是不确切的。”有什么理由呢？他说：“不能认为不劳而获等等，是资本主义社会的分配原则。因为，很显然在资本主义社会并不是所有的‘不劳者’都可以有‘获’，仅仅是资产阶级即拥有生产资料的人才可以不劳而获。”

    我们并不想坚持一定要以“不劳而获等等”说法，来表述资本主义的分配原则。但是，这个说法却是揭露了资本主义的财富分配的实质。“不劳而获等等”是马克思和恩格斯说的。他们在“共产党宣言”里，驳斥“私有财产权一旦消灭的时候……懒惰之风就会盛行起来”这种谬论时写道：“照这样说来，那末资产阶级社会应该是老早就因懒惰而灭亡了，因为这里是劳者不获，获者不劳的。”不言而喻，所谓“这里”当然是指的资产阶级社会。在这里，马克思和恩格斯虽然不是表述资本主义的分配原则，但是“劳者不获，获者不劳”这个说法，却是形象地揭出了资本主义社会财富分配的实际情形。郑季翘同志的理由是很奇怪的。在资本主义社会里，当然不是所有的“不劳者”都能有“获”的。而是占有生产资料的资产阶级，借它所占有的生产资料剥削工人。可是，这不正是说明资产阶级一方“不劳而获”，另一方——无产阶级“劳而不获”吗？资产阶级“不劳而获”，正是以无产阶级的“劳而不获”为前提的。如果大家都“不劳而获”，还“获”个什么呢？难道那是可以设想的吗？也许说，工人“获”有工资，怎能说“劳而不获”呢？就实质上，应该说是“劳而不获”，因为工人所得的工资，是他们出卖劳动力的价格，他们与自己劳动创造的果实是完全脱离关系的。　　郑季翘同志引了马克思的话：“消费品的任何一种分配，始终不过是生产条件本身分配的后果。”郑季翘同志如果好好思索一下这句话，他就会了解，社会主义和资本主义的分配原则是不能相同的。因为在这两种社会里，“生产条件本身分配”是不同的（一个是公有制，一个是资本主义的私有制），而消费品的分配“不过是生产条件本身分配的后果”啊！如果郑季翘同志把马克思的话引全，那么资本主义的分配原则是什么，也就容易弄清楚了，不过那恰好和他的看法相反。现在我们把它引全。

    “消费品的任何一种分配，始终只不过是生产条件本身分配的后果。而生产条件的分配，则表现生产方式本身的性质。例如，资本主义生产方式的基础就在于：以资本私有制和土地私有制为其形式的物质的生产条件，掌握在不劳动者的手中，而人民大众则只有人身的生产条件，即劳动力。既然生产的要素是这样分配的，那也就要自然而然产生出现代的消费品分配。如果物质的生产条件将是工人自己的集体财产，那么结果也就要产生出跟现代不同的消费品分配。”（“哥达纲领批判”。着重点是引者加的）

    这里，我们根据马克思的原则，从以下几方面和郑季翘同志进行讨论。

    （一）按照马克思的观点，消费品的分配，“是生产条件本身分配的后果”。社会主义社会和资本主义社会，生产条件的分配是否有重大区别呢？当然有重大区别，社会主义社会是生产资料公有制，资本主义社会是生产资料资本主义所有制。这一点，郑季翘同志当然是承认的。那么，社会主义社会和资本主义社会，既然生产条件的分配根本不同，为什么作为生产条件分配后果的消费品的分配，能够没有根本的区别呢？

    （二）马克思也明明指出，由于生产条件的分配的根本区别，社会主义和资本主义的消费品的分配，也是根本不同的。他明明说：“如果物质的生产条件将是工人自己的集体财产，那么结果也要出现跟现代不同的消费品分配。”这也就是说：一旦消灭了生产资料的资本主义所有制，也就消灭了它的消费品分配的原则；随着实现生产资料公有制，也就产生出“跟现代不同的”，即跟资本主义分配不同的消费品分配原则。这就是：在它的初级阶段“按劳分配”；在它的高级阶段“按需分配”。

    由以上所说可见，郑季翘同志的这个论点是站不住的：“这个社会（按：指社会主义社会）所以和资本主义社会根本不同，不在于‘按劳分配’本身，而在于社会制度中最根本的即所有制的改变。”我们认为：两者的根本不同，固然最根本的在于所有制的不同，但是也在于因所有制不同而分配原则不同。所有制改变了，作为所有制后果的消费品分配原则，是不能不改变的。

    （三）根据马克思的原则，资本主义的分配原则（不仅是消费品的分配）是什么这个问题，也就了然了。资本主义社会，生产要素（或条件）是这样分配的：生产资料（土地、机器、原料等等）掌握在资本家手里；工人和生产资料完全脱离，他们只有把自己的劳动力出卖，才能进行劳动生产。生产条件的这种分配的后果，就是：一方面，工人阶级没有参与财富增殖的分配的权利，就因为他们没有资本。他们只能出卖劳动力，按照市场价格，获得工资。另一方面，是工农业资本家、商业资本家、银行老板以及地主，按照他们占有生产资料的多少，来瓜分剩余价值。因此，我们说，资本主义分配财富增殖的尺度是生产资料的占有，工人阶级就因为没有占有生产资料，所以没有参与分配的权利。简言之就是：资本主义社会是“按资”分配。

            “按劳分配”是社会主义的分配原则

    “按劳分配”是社会主义的分配原则，是对资本主义分配原则的否定。它废除了“按资分配”，这是不用多说的了。这里倒是需要说一说社会主义制度下的工资。工资是实行“按劳分配”的主要形式。但是，它和资本主义制度下的工资是根本不同的。第一，劳动力再也不是商品；因之，第二，工资再也不是劳动力的价格。所以（一）平均工资，再也不是由“劳动者为着维持自己能够劳动的状态以及为着传种接代起见所必须的生活资料之生产需要多少劳动时间来决定”；而是由社会生产水平所决定。生产提高了，工资也就相应的提高。社会主义生产，就是为着满足人们日益增长的物质和文化生活的需要。（二）劳动者的劳动，再也不是和他们的劳动成果相脱离的了。就个别劳动者来说，是多劳多得（工资）；就社会积累来说，这是增殖公共所有的财富，这是为了更好地发展社会主义生产，也是提高劳动者生活水平的一种手段。在这里，每个成员所能供给社会的只是劳动。社会对每个成员，都是以劳动为尺度，分配消费品。

    因此，我们说：资本主义制度下的工资，是劳动力的价格；而社会主义制度下的工资，则是体现“按劳分配”。我们决不能因其形式相似，而把它们混同起来。

    郑季翘同志说：如果说“按劳分配”是资本主义分配原则的否定，“那末，到了共产主义阶段实行‘按需分配’的分配原则时，便是资本主义分配原则的……否定的否定了，而这样说，显然是不妥当的。”在他看来，“按劳分配”不是社会主义的，而是资本主义的分配原则。由此引出了一个很奇怪的结论：社会主义社会与资本主义社会不同的只是所有制，而分配制度则是一个东西；据说社会主义社会和共产主义社会的区别，在于社会主义的分配原则是资本主义的。这难道不是很荒谬的吗？郑季翘同志据为理由的是套否定的否定公式。这种混乱的逻辑上的理由，是不能成立的。否定的否定这个公式是不能乱套的。郑季翘同志自己引出的“否定的否定”，如同说封建社会是原始社会的否定的否定。社会主义社会是封建社会的否定的否定一样，是不能成立的，不错，“按需分配”是“按劳分配”的否定；但它们又都是对资本主义分配原则的否定。资本主义分配原则是“按资”，它既不“按劳”，又不“按需”。这里的否定的否定，是同共产主义（包括它的低级阶段和高级阶段）对原始社会的否定的否定，相联系、相一致的。人们不能从总的过程中，随便截取一段，把小阶段和大阶段混在一起，乱套否定的否定这个公式。

    我们说，“按劳分配”是社会主义原则，当然并不否认它是资产阶级法权残余。它是社会主义原则，又是资产阶级法权残余，这并不是自相矛盾。

    我们把“按劳分配”的社会主义原则，叫作资产阶级法权残余，简单地说来，就是因为“这里通行的就是那个调节商品交换的原则”，即“消费品在各个生产者中间的分配，……通行着在商品等价物的交换里也通行的那个原则，即一种形态的一定数量的劳动可以与另一种形态的同量劳动交换”（“哥达纲领批判”）。因此“按劳分配”对于劳动者的这个平等权利上就存在着不同等的劳动者在享受消费品权利上的不平等。在资本主义社会里，只是在商品之间存在着等价交换，包括工资和劳动力的等价；但是却没有什么工资和劳动的等价，也就是说没有什么“按劳分配”。资产阶级法权的平等是等价交换原则的反映，而它的虚伪性，则是工资和劳动力等价掩盖下的工资和劳动不等价的反映。反以说，在那里原则和实践是相互矛盾的。“按劳分配”，却是实现了所得和劳动的等价，即“他以一种形态给与社会的劳动量，又以另一种形态全部取回来”（“哥达纲领批判”）。当然，就工资说，扣除了他为社会基金而进行的劳动，但是这一部分为公共所有，也有他的一份。正因为这样，所以说“原则和实践在这里已不再互相矛盾”。马克思是说，“按劳分配”“这个平等权利有一方面还仍然受资产阶级范围的限制”（“哥达纲领批判”。着重点是引者加的。原文在“平等的权利”下有着重点）。这一方面，就是指的在这里起作用的还是调节商品交换的原则；而决不是把“按劳分配”和资本主义的分配原则看作一个东西。对于这个问题，我们在“论破除资产阶级法权观念”（载“哲学研究”１９５８年第７期）一文里已经发表了意见，这里就不多说了。

（注：关锋、吴传启、林聿3人是合作的夥伴，常常以“撒仁兴”（“三人行必有吾师焉”）为笔名发表文章。）


关于“按劳分配”问题和郑季翘同志再商榷

关锋、吴传启、林聿（合作笔名撒仁兴，1959.04.13)

《人民日报》

我们读了郑季翘同志和我们商榷的文章“应该把理论放在科学的基础上”（发表在４月２日“人民日报”），觉得双方争论的焦点和实质，更加清楚了。焦点就是：什么是“按劳分配”？资本主义制度下的工资的实质是什么？工人出卖劳动力获得劳动力的价格（工资），能否叫作“按劳分配”？“按劳分配”是不是资本主义社会和社会主义社会共同的分配原则？换一句话说就是：“按劳分配”是不是社会主义的原则？而争论的实质则是，对于资本主义的工资和劳动等价这种虚伪外观的理解问题。这些问题，是马克思主义政治经济学的起码问题，也是基本问题。但是，既然提出来讨论，就要严肃对待。所以，我们觉得有写这篇文章和郑季翘同志再一次进行讨论的必要。为了避免不必要的打扰读者，我们将集中在主要问题上讨论，不纠缠那些枝节之争。

    郑同志一再说我们歪曲了他的意见。他的文章“再谈削除资产阶级法权”（载１月２７日“人民日报”）和我们的文章“‘按劳分配’是社会主义的原则”（载２月１９日“人民日报”）俱在；我们是否歪曲了他的意见，对照一下就可明白。这是不必置辩的。其实，他现在这篇反驳的文章，也可证明我们并没有歪曲他的原意。

                ＊　　　　　　　＊　　　　　　　　＊

    郑同志，这篇文章和前一篇文章有一些出入（这不必说了），但是，却贯串着一个基本思想：社会主义社会的“按劳分配”既然是资产阶级权利，就不能是社会主义的分配原则。怎样解释“按劳分配”是资产阶级权利呢？就是在资本主义社会里，对劳动人民实行的也是“按劳分配”；社会主义社会的“按劳分配”，就是保留了资本主义的“按劳分配”原则。为了把这种奇怪的论点，和“剩余价值”、“工资是劳动力的价格”这些马克思主义经济学的科学范畴“统一”起来，自圆其说，于是造出了（这倒真是郑季翘同志的独创）所谓：“资本主义社会在劳动人民中实行的是‘原则和实践矛盾’的‘按劳分配’。”

            “按劳分配”和资本主义的工资根本不同

    “资本主义社会在劳动人民中间实行的是‘原则和实践矛盾’的‘按劳分配’”，根本不通，其中是一系列的概念上和逻辑上的混乱。可是我们必须从最起码的问题讨论起：什么是“按劳分配”。

    “按劳分配”是按照劳动者劳动的数量和质量分配消费品；其基础是社会主义的生产资料公有制。可是，资本主义社会里，资本家支付给工人的工资不也是以劳动作为计算的尺度吗？这里，从表面看来，好像资本家对工人也是实行“按劳分配”。但是，实质上却不是这样。

    “按劳分配”和资本主义的“同工同酬”决不能混为一谈。这就是：一般的工资是由什么决定的。

    社会主义的工资，是由生产，即劳动者的劳动决定的；劳动效率提高了，生产发展了，平均工资也就相应的成正比例的提高。而在集体所有制的合作社或人民公社里，这一点表现得就更加直接和明显，劳动日报酬或劳动工资高低，基本上是直接由这个单位的生产决定的。这就是说，劳动者和他们劳动生产所创造的财富，再也不像资本主义社会那样是相脱离的。一方面社会积累（为公共所有）是他们的长远利益；一方面劳动报酬就是由他们劳动生产所创造的财富多少决定的。正因为这样，我们说“按劳分配”把劳动者的个人利益和集体利益结合了起来；我们说“按劳分配”这种分配原则，是由社会主义的生产资料公有制决定的，它是社会主义的经济规律。

    资本主义制度下的工资却是劳动力的价格。工人出卖劳动力，这是和“按劳分配”不可同日而语的。因为我们所说的“按劳分配”之“劳”，不是指“劳动力”，而是指“劳动”。资本主义工资的支付形式是计时也好、计件也好，只是在表面上看来如郑季翘同志所说的“做多少活，给多少钱”、“多做多给，少做少给”；这可以叫作“同工同酬”，而不能叫作“按劳分配”。因为资本家是按照劳动力的价格购买劳动力的；而工人获得的只是他出卖给资本家的劳动力的价格。工资水平（劳动力的价格）不是由工人的劳动决定的，而是由劳动力“再生产所必需的劳动时间来决定的”（“资本论”），即由“劳动者为着维持自己能够劳动的状态以及为着传种接代起见所必须的生活资料之生产需要多少劳动时间来决定”（“反杜林论”）。当工人把劳动力出卖给资本家以后，资本家就按照他自己的意愿迫使工人进行劳动，劳动所创造的价值与工人毫不相干了。这也就是马克思所说：“工资不是工人在他所生产的商品中占有的一份。工资乃是原有商品中由资本家用以购买一定量生产劳动力的那一部分。”（“雇佣劳动与资本”，着重点是原有的）这一部分，也就是资本中的可变资本部分；他用以购买劳动力，就如同用不变资本购买机器、原料一样。劳动力的价格，机器、原料的价格，是由同一法则决定的。计时工资、计件工资，都是资本家支付给工人的劳动力的价格的外表形式，这样付给还是那样付给，对于本质是无关紧要的。“多做多给，少做少给”，技术高多给、技术低少给，这里体现的不是“按劳分配”；而是劳动力的不同价格，正如不同机器有不同的价格一样。可以把劳动力的价格的支付叫做“按劳分配”吗？如果可以的话，那么对机器也可叫作“按劳分配”了，机器有不同的价格，劳动力也有不同的价格，它们的价格是由同一个法则决定的啊！如果资本主义的工资可以叫作“按劳分配”，那么奴隶主对奴隶也是“按劳分配”了，因为奴隶主对劳动力强、干活多的奴隶，也要多给一口饭的。马克思把雇佣劳动称作奴隶制或现代奴隶制；当然，他又分析了“雇佣劳动和劳动的其他历史的形态不同之处。在雇佣劳动制度的基础上，甚至无偿的劳动也好像是有偿的劳动；反之，奴隶的一部分有偿的劳动，也好像是无偿的劳动。……”（“马克思恩格斯文选”第一卷第四零八页）而工人和奴隶所得的生活资料，从本质上说，都不过是维持劳动状态和传种接代所必需的生活费用（当然，这里不是计算两者的这种费用的绝对数）。郑季翘同志不认为奴隶主对奴隶在原则上实行“按劳分配”；但是，如果按照他的逻辑推论，他却是必得承认这一点的——假使不愿意违背自己的逻辑的话。

            资本主义的“按资分配”和工资

    这里，我们需要消除一点误解。我们所说“按资分配”之“资”是“资本”之“资”，而不是“生产资料”之“资”。这一点，在“按劳分配是社会主义的原则”，特别是“关于平等问题”一文里是说得清楚的。但是，郑季翘同志却把我们所说“按资分配”之“资”，误解成了生产资料之“资”。因此，他由这种误解而做的一大段文章和责难，就不必置辩了。另外“劳者不获，获者不劳”，是马克思和恩格斯在“共产党宣言”里说的。对这应该怎样理解，在上篇文章已经谈过。所谓“不获”就是说“劳者”不能获得他们劳动所创造的价值，亦即“工资不是工人在他们所生产的商品中占有的一份”。郑季翘同志，在这一点上对我们的责难，也不必辩论了。

    现在讨论“资本主义是‘按资分配’”，是否能够概括资本主义分配的实质。我们认为能够；郑季翘同志认为不能，他认为只是在资本家中间才是“按资分配”，在劳动人民中间却是——或原则上是“按劳分配”。我们认为，这种看法是根本错误的。

    你们说：资本主义分配的实质是“按资分配”，又说“工人阶级没有参与财富增殖的分配的权利”；难道资本主义制度下的工人是喝西北风吗？——这是没有什么难回答的。这里说的“财富增殖”即资本增殖，即剩余价值，当然工人是无权参与分配的。但是，工人究竟还得到了维持最低生活的生活资料啊？是的，但这是他们出卖劳动力、按照市场价格所获得的仅能维持劳动力再生产的费用。这是可以用“按资分配”来概括的。资本并不就是钱，而是“一种社会生产关系。这是资产阶级的生产关系，是资产阶级社会的生产关系。”（马克思“雇佣劳动与资本”）。“资本是剥削雇佣工人而带来剩余价值的价值”。资本家作为工资支付的部分，是他的可变资本。这是应该作为资本运动的一部分（其增殖、其剥削的秘密）来看的。

    “资本主义生产方式奠定在这样的基础上：表现为资本所有权和土地所有权的生产的物质条件掌握在非劳动者的手中，而群众所有的只是生产的人身条件，即劳动力。”（“资本论”）他们被剥夺了生产资料，为了不致饿死，不得不把劳动力出卖给资本家。一方占有生产资料，一方只有劳动力；一方用他的可变资本购买劳动力，一方不得不按着市场价格出卖劳动力；一方购买了劳动力之后就最大限度的榨取剩余价值，一方把自己的劳动力出卖之后就得让人家任意榨取。这正是资本活动的实质所在，也是资产阶级同无产阶级的本质关系；离开这一点就不能了解什么是资本，当然也就不能了解什么是雇佣劳动、什么是工资。很清楚，资本家购买劳动力、工人出卖劳动力这件事，决不是什么“按劳分配”。

    但是，郑季翘同志却在资本家支付工资的现象形态上打圈子。看看他对我们的下面这种责难吧！

    在“按劳分配是社会主义的原则”一文里，我们为了反驳郑季翘同志所说资本主义也有“按劳分配”，说：“在资本主义制度下，工人也被分配到一点生活资料，如果套公式的话，那么不是什么‘按劳分配’，而是‘按劳动力分配’——当然，这并不确切，确切一点说是：他们按照劳动力的价格得到仅能维持生命和延续后代的最低限度的生活资料。”

    郑同志抬举我们说，这是撒同志的“独创”，又说“撒同志的‘按劳动力分配’或那个确切的说法，到底有什么意义呢？”

    我们不敢当，这不是撒同志的独创。那个“确切”说法是马克思和恩格斯所创。这里只好抄引几条了。

    “劳动一变成商品……就获得价值，它的价值也‘像任何其他商品的价值一样，是由这种特殊物品的生产，因之也就是其再生产所必须的劳动时间来决定的’（马克思），就是说，要看劳动者为维持自己能够劳动的状态以及为着传种接代起见所必需的生活资料之生产需要多少劳动时间来决定。”（恩格斯：“反杜林论”）

    “那末，劳动力的生产费用究竟是什么呢？这就是为了把工人保存为工人并把他训练成为一个工人所必需的费用。

    因此，一种劳动所需要的训练时间愈少，工人的生产费用就愈少，他的劳动的价格，即他的工资就愈低。在那些几乎不需要任何训练时间，只要有工人的肉体存在就行的工业部门里，为了造成这工人所需要的生产需用，几乎只是归结于那些为维持工人生存及其劳动能力所需要的商品。……

    ……同样，简单劳动力的生产费用中，也应加入延续工人种属的费用，即保证工人阶级有可能繁殖下去并用新工人代替已不能劳作的工人的费用。所以，工人的耗损是与机器的耗损一样被计算到的。

    总之，简单劳动力的生产费用，就是维持工人生存和延续工人种属的费用。这种生存和种属延续费用的价格，就是工资。这样决定的工资，就叫做最低限额的工资。这种工资最低限额，正如一般商品价格由生产费用来决定一样，并不是就个别成员而言，而是就整个种属来说的。个别工人所得，千百万工人所得，不足维持生存和延续种属；但整个工人阶级的工资在其变动范围内则是合于这个最低限额的。”（马克思：“雇佣劳动与资本”。着重点是原有的，上同）

    像这样的分析还有很多很多…………

    请问：我们那个“确切的说法”，和马克思恩格斯所说有什么不同呢？我们有什么资格当得起：那个“确切的说法”是我们的独创呢？

    郑同志反驳那个“确切的说法”写道：“如果如撒同志所说是‘按劳动力分配’或者他的那个‘确切’的说法：‘他们按照劳动力的价格得到仅能维持生命和延续后代的最低限度的生活资料’。那末，大家知道，工人如果一天工作八小时或十小时，也不会因为他少工作了四小时或两小时，他自己就吃得少一些，他的住房费用就少一些，他的儿子（后代）的肚皮的自然需要也少一些，也就是说，工人的劳动力的价格和过去还是一样的。按照撒同志的说法，则一个工人每日工作八小时或十小时，资本家也给他一元二角钱（一元二角钱，是他假设的工人工作十二小时的工资。——为什么按照所谓“撒同志的说法”就是这样呢？——撒）。……事实是如果他工作八小时或十小时，只能拿回八角钱或一元钱……”　　这是驳斥谁呢？这能叫作对“那个确切说法”的反驳吗？

    不错，一个工人少做几小时的工或多做几小时的工，所得到的工资是不一样的；但都是劳动力的价格，即工资和劳动力等价（按郑同志上面的反驳，我们不知道他是怎样了解“劳动力”这个概念的）。如果工人因开工不足，一天只能工作半天，他只能拿到整日工资的一半，诚然他和他的儿子肚皮还是原来那样大，他们就得挨饿，而他拿到的工资还是他出卖的劳动力的价格。而劳动力的价格还是由“劳动者为着维持自己能够劳动的状态以及为着传种接代起见所必须的生活资料之生产需要多少劳动时间来决定”。郑同志所用的“逆转法”的反驳，一点也不能动摇马克思和恩格斯的原则。

    “那个确切说法”的意义很大，其意义就在于：不被假象所迷惑；无论是计时工资也好，计件工资也好，身体强的工人比身体弱的工人、复杂劳动比简单劳动所得工资为多也好，实质上都是劳动力的价格；工资是和劳动力等价，而和劳动是不等价的。郑同志正是不了解这一点，所以他抓住资本家支付给工人劳动力的价格的现象形态不放，而说工资是以劳动为尺度，是“按劳分配”云云。照他自己说，他是把“劳动”和“劳动力”区分得清楚的，但实际上，他分析问题时却把这种区分丢得一干二净了。他说：工资“以劳动为尺度”——郑同志，不对！这是假象，这纯粹是对劳动力价格的支付形式；劳动力的价格的尺度——即劳动力的“再生产所必须的劳动时间”——才是工资的尺度，这才是本质。他说：“工资和劳动成正比例”，“工资与劳动成正比例的另一面，剩余价值也是与劳动成正比例的”——郑同志，不对！工资不是与劳动成正比例的，而是与劳动力成正比例；剩余价值不是和劳动成比例，而是和剩余劳动即无偿劳动成正比例的；而工资和剩余价值是成反比例的，工人劳动得多，则是被剥削得多。马克思说：“他工作得愈多，他所得的工资愈少”（“雇佣劳动与资本”）因此才有工人阶级的绝对贫困化。这才是本质。

    郑同志只看到资本家对工人张三和李四的工资的支付形式，而不看本质。他不把工资和资本的运动联系起来，他不把资本的运动看作整个资本家阶级和整个工人阶级的本质关系。所以，他就这样分割开来：在资本家之间是“按资分配”，在工人之间是“按劳分配”。

            驳所谓“原则与实践矛盾”的“按劳分配”

    他为了把这种奇怪的看法，和“剩余价值”、“工资是劳动力的价格”等科学概念“统一”起来，而自圆其说，就杜撰出了“资本主义社会在劳动人民中间实行的是‘原则和实践矛盾’的‘按劳分配’”。他说，这是资本主义的特种“按劳分配”，“从剥削方式来看用这种‘按劳付酬’的办法来剥削劳动者；从社会分配的角度来看，用这种‘按劳分配’的办法来在劳动人民中间进行分配……”——请注意，两个“这种”都是加了着重点的。“这种按劳分配”就叫作“原则和实践矛盾”的“按劳分配”。怎么是“原则和实践矛盾”的呢？就是工人所创造的价值没有全部拿回来，而是大部分被资本家剥削去了。据说到了社会主义社会，就“使‘按劳分配’由‘原则和实践矛盾’的情况转化成了‘原则和实践’统一”了。原来是这样：在“按劳分配”之下，“分配所得如不是其生产的全部价值即‘原则与实践矛盾’”；“是其生产的全部价值即‘原则与实践’的统一。”这是完全不对的，马克思在“哥达纲领批判”一书中，在批判所谓“不折不扣的劳动所得”这一拉萨尔式的概念时，就已经讲得很清楚了。

    马克思在“哥达纲领批判”中指出：要从“全部社会产品”中扣除“补偿消费掉的生产资料所需要的费用”；“用以扩大生产的附加部分”；“为预防不幸事故、自然灾害等而用来保险的后备基金或保险基金”。然后，还必须扣除：“一般的不属于生产的管理费用”；“作为共同满足需要的费用”；“为丧失劳动力者设立的基金等”。作了这些扣除以后，才能在劳动者之间进行“按劳分配”。社会主义社会里的实际分配的情形，正是这样，也不能不是这样。按照郑季翘同志的说法——不管他说的“全部价值”是“全部社会产品”，还是扣除了“补偿消费掉的生产资料所需要的费用”以后的“全部价值”——那末，在社会主义社会里也不是“原则和实践的统一”，因为“分配所得”也“不是其生产的全部价值”。他说的那种“原则和实践的统一”，在任何社会里也不会有。

    资本主义社会里，并不是对工人实行什么“原则和实践”的“按劳分配”；而是现象（工资和劳动等价交换）和本质（资本对劳动的剥削）的矛盾。这就是资本主义生产方式造成了一种虚假的外观，好像工资是劳动的价值或价格，好像是对工人“按劳（劳动）付酬”的；而实质上，工资却是劳动力的价格，它是由决定其他商品的价格的那个法则决定，不管是计时工资或计件工资都是劳动力的价格的转化形态。出卖劳动力，这是和“按劳（劳动）分配”不相干的。马克思教导我们说：“总之，‘劳动的价值与价格’或‘工资’是现象形态，劳动力的价值与价格，是表现在它上面的本质关系，是要区别开来的。一切现象形态和隐藏在后面的本质关系，都是这样。前者会直接的、自发的，当作流行的思维形态再生产出来；后者却是要由科学来发现。古典派经济学虽近似地接触到了事物的真正关系，但没有意识地把它定式下来。只要它还是依附在它的资产阶级皮肤上面，它是不能这样做的。”（“资本论”第一卷）

    郑同志的一套理论，就建筑在这一点上：硬把作为劳动力的价格的资本主义工资，叫作“按劳分配”（或者叫“这种‘按劳分配’”）。可是，真正的“本质关系”，马克思已经揭露出来了，为什么还要把它搞混乱呢？

    我们不晓得郑同志，从哪里找来的资本主义的“按劳分配”原则，从哪里找来的“‘原则和实践矛盾’的‘按劳分配’”。

    不错，马克思在“哥达纲领批判”中说过：“这里（指社会主义社会）平等的权利在原则上仍然是资产阶级式的权利，虽然原则和实践在这里已不再互相矛盾”。这自然也是说：在资产阶级社会里，平等权利是原则和实践相矛盾的。但这决不是说：资本主义社会里对工人实行什么“‘原则和实践矛盾’的‘按劳分配’”。

    资产阶级的平等原则，是“等价交换”的反映。这种平等，是商品所有者互相等价交换商品的平等权利。工人作为商品（劳动力）所有者，走到市场上来和资本交换，也是等价的，所以表面看来也是平等的。但是资本家购买去的却是工人的能够创造新价值的活劳动；这里工资和劳动力的等价掩盖了工资和劳动的不等价，也就是说没有什么“按劳分配”。这样，“等价交换”的平等权利，在资本家和工人阶级之间是虚伪的。所以说，在那里“等价交换”的平等权利，原则和实践是相矛盾的。

    在这里，决不能把工资同劳动力的等价交换和“按劳分配”混为一谈，对于前者来说，劳动力是商品；对于后者，劳动力再也不是商品，只是在消费品分配的范围内，在劳动者之间（不是商品所有者之间）存在着等价交换的原则。

    为什么说，在社会主义社会里，消费品分配的“按劳分配”的平等权利，是资产阶级式的权利呢？就是因为“消费品在各个生产者中间的分配……通行着在商品等价物交换里也通行的那个原则，即一种形态的一定数量的劳动可以与另一种形态的同量劳动交换。”（“哥达纲领批判”）这种享受消费品（按劳动）的权利，还是“等价交换”的平等权利（在劳动者之间），所以说它是“资产阶级式的权利”；但这里，在分配消费品方面、在劳动者之间却真的是“等价交换”的平等权利；所以说“原则和实践在这里已不再互相矛盾”。马克思说“按劳分配”的平等权利，“在原则上仍然是资产阶级式的权利”，决不意味着说：在资本主义生产方式中就存在着“按劳分配”原则。这是认真读一读“哥达纲领批判”，就会明白的。

    郑同志责备了：照你们这么说，社会主义社会里的“按劳分配”原则，不是“从天而降”吗？岂不是没有历史观点了吗？什么是历史观点啊！难道说社会主义社会的分配原则在资本主义社会里就有，才叫历史观点，才叫不是“从天而降”吗？如果要是那样，我们倒要承认“按劳分配”是“从天而降”；连社会主义的公有制也是“从天而降”，因为在资本主义社会里也并没有公有制啊！资本主义生产方式发展的结果，引出了社会主义革命；社会主义革命消灭了生产资料的资本主义私有制，建立了社会主义的生产资料公有制；从而也就消灭了作为资本主义的生产资料分配后果的消费品分配原则，在社会主义公有制基础上出现了消费品的社会主义分配原则——“按劳分配”，这为什么是“从天而降”？有什么不符合历史观点的呢？

                  ＊　　　　　　　　＊　　　　　　　　＊

    郑同志为了解释为什么说“按劳分配”的平等权利是资产阶级式的权利，而硬是否认“按劳分配”是社会主义的分配原则——这一点难道不是马克思和列宁说过多次的吗？硬是说资本主义社会也有“按劳分配”，说“按劳分配”是资本主义的分配原则。（其实，正确的解释“按劳分配”的平等权利为什么是资产阶级式的权利，是不用也不应这样的）。于是造成了一系列的混乱和错误，混淆了劳动和劳动力的概念，混淆了资本主义工资、劳动力的价格和“按劳分配”的概念，把资本家支付给工人劳动力的价格的现象形态，当作本质。

    马克思在“哥达纲领批判”中所说的一段话，是值得我们好好思索一下的：“自从拉萨尔死后，在我们党内，如下一种科学见解已给自己开辟了道路，即认为工资不是它表面上呈现的那种东西，不是劳动的价值——或劳动的价格，——而是劳动力的价值——或劳动力的价格——的掩蔽形态。这样一下子就把对于工资的资产阶级见解以及先前用以反对这种见解的全部批评都彻底推翻，并且明白确定出：雇佣工人只是由于替资本家们……白白地工作一定时间，人家才允许他为维持自己的生存而工作，换言之，才允许他生活；整个资本主义生产体系绕着环转的轴心，就是用延长劳动日的办法，或者用提高劳动生产率的办法，从而用使劳动力更加紧张的办法等，力求增加这个无偿劳动；因此，不论工人劳动的报酬是较好或是较坏，雇佣劳动制度都是个奴隶制度，而且是个社会劳动生产力越发展就越加残酷的奴隶制度。而现在，当这个见解已在我们党内日益给自己开辟道路的时候，却竟有人倒退到拉萨尔的教条那里去，虽则现在人们已该知道，拉萨尔并不懂得什么是工资，而是追随着资产阶级经济学者把外表当作事物本质哩。”（着重点是原有的）

    当然，我们现在的争论，谁也不是反对马克思，主观上都是为了运用马克思主义说明实际问题。但是，我们应该尊重和认真学习马克思主义，不要把马克思早已科学阐明了的问题搞得混乱起来才好。我们的同志，不要被从现象形态直接、自发生产出来的“流行的思维形态”，所迷惑才好。

（注：关锋、吴传启、林聿3人是合作的夥伴，常常以“撒仁兴”（“三人行必有吾师焉”）为笔名发表文章。）


关于庄子的相对主义

关锋(1960.12.02)《人民日报》

列宁说："对于客观的辩证法说来，相对之中有着绝对。对于主观主义和诡辩说来，相对只是相对的，是排斥绝对的。"我们知道，庄子哲学是相对主义，就是说，在他那里正是："相对只是相对的，是排斥绝对的"。

庄子的"有待"即是相对，"无待"即是绝对。在他那里，"有待"和"无待"的关系是分割的。在"有待"的范围内是排斥绝对的，他认为，例如大小、寿夭、彼此……的差别"只是相对的，是排斥绝对的"，他否认相对而言的大小、寿夭、彼此之中有绝对，有本质的差别，于是得出结论："天下莫大于秋毫之末，而泰山为小，莫寿乎殇子，而彭祖为夭"，"以死生为一条，可不可为一贯"……这就是庄子的相对主义。相对主义，是相对排斥绝对这种观点的必然结果。

另一面，庄子却承认"绝对"。但是，他既然排斥了相对之中有着绝对，他承认的绝对就是独立自存的绝对了，这就是他的"无待"的"道"。这个"道"是"一化之所待"，即一切变化所依赖的东西，而它自己却是"无待"，无所依赖的。

在宇宙论上把绝对和相对割裂开来，认为在相对的东西之外存在着绝对，从逻辑上看有两种可能：（一）认为这个绝对是占有时空的某种物质，例如原子、电子，这是形而上学的唯物主义；（二）认为这个绝对是创造物的非物--精神，这是唯心主义。老子是从在所有的相对的东西之外找到了绝对的"道"，而达到唯心主义的，庄子也是如此。但在庄子书里，这条逻辑则是更加明显的。

庄子承认事物是变化无常的（但他否认事物的相对静止），但他要找一个变化的主使者、发动者，也就是从所有相对的变化着的事物及其过程之外找一个发动变化的、而本身绝对不变的东西。究竟是谁发动的呢？他回答说，是真宰，即"道"。事物的变化即"有待"于这个发动者的"道"，而不是"自己运动"（见《齐物论》）。那么作为发动者的"道"，又是谁发动它的呢？如果承认有一个发动"道"的东西，那么那个东西又是谁发动的呢？……如此追问下去，那就是"犹其有发动者，犹其有发动者，无已"了。而庄子却是这样说的："道"是"无待"的绝对，它是最后的主宰者，最后的发动者，它是永恒的绝对不变化的东西。否认事物的"自己运动"，"自己运动"的源泉，而要找出一个发动者来，这个发动者必须是绝对的不变的。

形而上学的唯物主义，例如认为"原子"是绝对，但原子仍是个别的物，即它所承认的"绝对"实际上并不是超乎所有个别的，而是它自己即是某种个别（或"原"、"原子"、"气"等等）。但是，认为在所有个别之外有一个独立存在的"绝对"，它却必然是精神。很显然在所有相对之外找绝对、在所有个别之外找一般，这是陷入唯心主义的一条逻辑路径。

上述庄子的思维的逻辑路径，是同他否认相对静止和运动的相对性相联系的。他认为"有待"的范围内是没有相对静止的，"方生方死，方死方生，方可方不可，方不可方可"，一切都没有质的规定性可言。否认事物的质的规定性，这是相对主义的基本特征。但是，另一方面，他又否认运动的绝对性，认为有绝对不变的一种东西（即"无待"的"道"）；而且，既然他把运动的源泉、绝对性从各个运动过程中排斥出来，那么，他也就只能以绝对不变之"道"作为运动过程之所以运动的"根据"了。由此可见，在运动问题上割裂相对和绝对，在一个极端上会达到相对主义，在另一个极端上又会达到否认运动的绝对性。

以上所说，归结到一点就是：割裂相对和绝对，从所有相对之外找绝对、从所有个别（个性）之外找一般（共性）、从所有运动过程之外找运动的绝对性或运动的源泉，是唯心主义的认识论根源。作为理论思维的教训，是有现实意义的。

×××

列宁说过："只有诡辩家才会根据一种战争可以转化为他种战争的理由，来抹杀帝国主义战争和民族战争之间的差别。辩证法曾不止一次地作过--在希腊哲学史上就有过这种情形--通向诡辩法的桥梁。但是，我们始终是辩证论者，我们同诡辩论作斗争时，所使用的手段不是根本否认任何转化的可能性，而是对某一事物及其环境和发展进行具体的分析。"庄子也是以"此"可以转为"彼"为理由，来抹杀"彼此"之间的差别的。老子的辩证法，在先秦哲学史上也恰好作了通向诡辩法--相对主义的桥梁。

老子哲学具有内容相当丰富的朴素辩证法，但他的辩证法却有根本缺陷，即把对立面的斗争看成相对的，把统一夸大为绝对的、无条件的，从而引出了循环论（亦即形而上学），引出了消解矛盾、否认主观能动性的消极无为的结论。把对立面的转化看成是绝对的、无条件的，这里就包含了相对主义的萌芽。庄子正是从这里出发，把萌芽发展起来，变成了相对主义。

把对立面的相互转化看成绝对的无条件的，就：一、逻辑地包含着相对主义的萌芽。例如祸和福的转化是绝对的，它们的差别则是相对的，那么也就不难引出：祸和福没有原则的本质上的差别，否认事物的相对静止、事物的质的规定性；于是祸福云云不过是暂时的表面的现象罢了，这样就走到了相对主义和虚无主义；二、逻辑地排斥主观能动性。既然祸福相互转化是无条件的，那末，在这个转化当中，人们就是不可能发挥什么主观能动作用的。

老子的辩证法把正反转化看成绝对的无条件的；而庄子正是从这里向"前"走，否认事物的相对静止及其质的规定性、事物的质的区别，把彼此、物我、生死、寿夭、是非、祸福等等，看作是一样的等同的。这样，就走到了相对主义。他就必然比老子更彻底地否认人的主观能动性，把人和自然界的区别一笔勾销。

综合以上的论述，我们可以归结为下面一点：承认对立面的斗争是绝对的、无条件的，统一是相对的、有条件的，也就逻辑地必然承认人的主观能动性，也就从逻辑上堵塞了向相对主义转化的通路；相反的，如果承认对立面的斗争是相对的、有条件的，而统一是绝对的、无条件的，也就逻辑地排斥人的主观能动性，并包含着向相对主义转化的契机。由此可见：坚持彻底的唯物辩证法，避免相对主义，必须坚持对立面的斗争是绝对的无条件的、统一是相对的有条件的原理。

（摘自《哲学研究》１９６０年７-８期《庄子哲学批判》作者关锋）


此地无银三百两！

关锋 一九六六年一月十八日

（摘选）

从一九五九年到一九六一年这个期间，吴晗同志宣扬所谓"海瑞"精神，达到了狂热的程度。其意图究竟是什么呢？

吴晗同志在《关于〈海瑞罢官〉的自我批评》中，把他关于海瑞的文章，按照写作时间排了一个队。他排这个队的目的，是为了避开姚文元同志对他的政治批评，说他的《海瑞罢官》写于一九六○年，跟"单干风"无关。然而弄巧反拙，本想掩护耳朵，却露出了屁股。吴晗同志把他的《海瑞骂皇帝》和《海瑞罢官》，跟一九五九年八月在江西庐山举行的中国共产党八届八中全会联系了起来；这一下子泄露了"天机"。

在庐山会议上，右倾机会主义者自称海瑞，恶毒地攻击我们的党，攻击社会主义；庐山会议之后，我们罢了右倾机会主义分子的官。这就是当时的政治。庐山会议前夕，吴晗同志歪曲海瑞上疏，写了《海瑞骂皇帝》；庐山会议之后，又煞费苦心地花了一年的时间，歪曲历史写了《海瑞罢官》。吴晗同志自己说：历史和历史剧"里面的历史人物决不是僵尸的复活"，而是为活人服务；怎么为活人服务？答曰："写这个人、演这个人，都要着眼于他或她的某个方面对于后一代的人们的启发作用"。是的，在庐山会议之前，吴晗同志着眼于海瑞的，是骂皇帝；其意图就是给向党进攻的右倾机会主义者擂鼓助威，好比旧戏出"大将"以前乐队奏的"急急风"。在庐山会议之后，他着眼于海瑞的，是"丢了官，但他并不屈服，不丧气"，不灰溜溜的；很显然，这是为被罢了官的右倾机会主义者打气、鼓干劲，要他们"失败了再干"，而且还盼望着"海瑞"有朝一日"再居官重整纪纲"（见《海瑞罢官》剧本）哩！

（见《文汇报》一九六六年一月十八日）


评吴晗同志的道德论

关锋 吴传启

1966.03.19

提要吴晗同志主张无产阶级必须继承地主阶级、资产阶级的道德。一句话，无产阶级的道德来源于剥削阶级的道德，道德来源于道德，观念来源于观念。这是违反历史唯物主义的基本观点的。吴晗同志要无产阶级接受忠、孝、节、义、礼、义、廉、耻，以及“精打细算，多方赚钱”和民主、自由，而这些正是地主资产阶级的道德核心和主要规范。地主资产阶级的道德核心和规范以及其他道德观念没有任何超阶级的因素。道德规范和法律是紧密联系在一起的，剥削阶级的道德和剥削阶级的法律一样，是根本不能继承的。不能把利用旧有的语言资料，说成是继承地主资产阶级道德。要战胜地主资产阶级的道德，必须大力发扬无产阶级的新道德。

＊ ＊ ＊

一、驳吴晗同志的唯心主义道德来源论

吴晗同志的道德来源论，是他主张无产阶级必须继承地主阶级道德、资产阶级道德的理论前提。

吴晗同志说：“无论是封建道德，还是资产阶级道德，无产阶级都可以批判地吸取其中某些部分”；“无产阶级若不善于吸取过去统治阶级某些优良的东西，甚至完全摒弃，那么，看来只有向古代的无产阶级继承，或者自己来凭空创造了。问题是在古代，无产阶级并不存在，自己凭空创造呢，也不大可能。”（《再说道德》）

照吴晗同志说来，历史上被统治、被剥削的阶级是没有道德的，所以也就没有无产阶级批判地继承历史上劳动人民的道德的问题。在另一个地方，他明白地说：“所谓阶级的道德也就是统治阶级的道德。”（《说道德》）这就是说，历史上只有统治阶级的道德，在道德领域里，没有一分为二，没有阶级斗争。

照吴晗同志说来，无产阶级也是没有道德的，要使自己有道德，就必须“吸取”地主阶级道德、资产阶级道德；如果摒弃地主资产阶级道德，那就是要“凭空创造”，而“凭空创造”是不可能的。这就是说，地主阶级的道德、资产阶级的道德是无产阶级道德观念的源泉，并且是唯一的来源；无产阶级既没有历史上劳动人民的道德可供批判继承，又不能从自己的阶级地位中吸取道德观念。

一句话，无产阶级的道德来源于剥削阶级道德，道德来源于道德，观念来源于观念。这就是吴晗同志的道德来源论。

马克思列宁主义认为，社会存在决定社会意识。道德是一种社会意识形态，它同其他社会意识形态一样，是由社会存在决定的。这是历史唯物主义的基本观点。

恩格斯曾经说道：

“如果近代社会的三个阶级封建贵族、资产阶级和无产阶级各有自己的特殊的道德，那么从这上面，我们只能得出这样的结论，即人们自觉地或不自觉地，归根到底总是从他们阶级地位所依据的实际关系中──就是说从生产和交换所依以进行的经济关系中，吸取自己的道德观念。”①

这也就是说，各个阶级的道德都是由他们的阶级地位决定的，是从他们的社会实践和阶级斗争中形成的。照吴晗同志说来，恩格斯的观点就是应该被打倒的“凭空创造”论。请看，他所要反对的不正是历史唯物主义的基本观点，不正是马克思主义吗？

二、吴晗同志要把地主资产阶级道德的核心当作共产主义道德的核心

对于封建地主阶级的道德，吴晗同志要无产阶级接受什么呢？他要无产阶级接受的，主要的就是忠、孝、节、义、礼、义、廉、耻。而这一些，正是地主阶级道德的核心和主要规范。

地主阶级的思想家一再强调：“人之大伦，内则父子，外则君臣，事父以孝，事君以忠。”又说：“臣事君，子事父，妻事夫，三者顺则天下治，三者逆则天下乱。”（《韩非子·忠孝》）历代的封建王朝，总是尽力宣传“忠”、“孝”、“节”，表彰忠臣、孝子、节妇，把他（她）们当作人的楷模，要大家当作榜样来学习。这一些是封建道德的核心和最高原则，也就是所谓“三纲”，即“君为臣纲，父为子纲，夫为妻纲”。地主阶级道德的其他规范，都是从这个核心派生出来的。

礼、义、廉、耻是维护三纲、维护封建等级制度的主要道德范畴。《管子·牧民篇》说过：“礼义廉耻，国之四维，四维不张，国乃灭亡。”这里所谓的“国”就是封建王朝，就是地主阶级的国家机器。什么是“礼”呢？地主阶级的思想家讲得很清楚。《左传》上说：“君令臣恭，父慈子孝，兄爱弟敬，夫和妻柔，姑慈妇听，礼也。”（《左传》昭公二十六年）宋荣、尹文说：“登降揖让，贵贱有等，亲疏之体谓之礼。”（《管子·心术上》）荀子说：“礼者，贵贱有等，长幼有差，贫富轻重皆有称者也。”（《荀子·礼论》）郑玄说：“礼所以正君臣父子之别，明男女长幼之序，故可以安上化下也。”（《孝经注》）司马光说：“何谓礼？纪纲是也。……夫礼辨贵贱，序亲疏，裁群物，制庶事……然后粲然有伦，此礼之大经也。”（《资治通鉴》）什么是“义”呢？宋荣、尹文说：“义者，谓各处其宜也。”（《管子·心术上》）孟子说：“义者，人之正路也”，“义之实，从兄是也”，“敬长，义也”，“无礼义，则上下乱”（《孟子》）。这就是说，“义”就是各个等级的人，按照封建等级制度的规定，各自尽伦尽职，规规矩矩地行事，它是和忠君、敬上、孝悌密切联系的，所谓“以下事上，古之义也”，“义不可缺”，“理所当然”（《海瑞集》）。在封建社会里，仆人绝对地、无条件地忠于主人，叫做“义仆”，甚至把驯犬叫做“义犬”。什么是“廉”呢？朱熹说：“廉，有分辨，不苟取也。”（《孟子注》）尽管朱熹说得很抽象，但是同整个的封建道德体系联系起来看，就是严守封建法律、忠于王朝、忠于地主阶级的整个利益；所谓“不苟取”实质上也是为封建国家服务的东西。什么是“耻”呢？地主阶级认为不按着封建秩序和封建伦理纲常行事和思想，就是可耻的。孟子就说过：“羞恶之心，义也。”（《孟子》）可见，羞恶、羞耻，是以封建的礼义等等为基础的。

封建道德的忠孝节义和礼义廉耻，完完全全是为地主阶级服务的东西，其中没有任何超阶级的“元素”。可是，吴晗同志竟要无产阶级把这些东西接受下来。

关于“忠”，吴晗同志说：无产阶级要继承封建道德的“忠”，说什么“过去要忠于君主，今天呢，难道不应该忠于国家，忠于人民，忠于社会主义建设事业！”（《说道德》）又说：“‘忠君’，是过去的道德观念，除了个别遗老外，今天没有人讲忠君了，是不是连带这个‘忠’字也应该否定呢？我看不应该。”（《学习历史知识的几个问题》）

试问：有谁主张不要“这个‘忠’字”呢？人们在口头上，在文章里不是经常使用这个“忠”字吗？如果是为了保留这个“忠”字，那里用得着吴晗同志出来大声疾呼呢？

试问：无产阶级忠于国家、忠于人民、忠于社会主义建设事业，难道是从地主阶级道德的“忠”继承来的吗？不。地主阶级的“忠”要消灭反封建的运动，保卫地主阶级；而无产阶级的“忠”则要打倒地主阶级及其道德观念。两者是完全相反的，这里没有丝毫的共同点。无产阶级忠于国家、忠于人民、忠于社会主义建设事业，绝不是从地主阶级那里继承来的，而是在反对帝国主义、封建主义和官僚资本主义的斗争中，在社会主义革命斗争中产生的。它的产生和发展，非要破除封建地主资产阶级道德观念不可。

吴晗同志说什么要保留“这个‘忠’字”，“忠于社会主义建设事业”云云，不过是骗人的手法。表面看来，似乎把地主阶级“忠”的内容都舍掉了，然而这是假象。如果真的把地主阶级“忠”的内容完全舍掉，继承又从何谈起呢？在这里，他是利用“公众成见”来宣扬封建道德。由于封建道德的长期影响，对于封建道德破除得还远远不够彻底，在这种情况下，抽象地宣扬继承封建地主阶级的“忠”，就会使一些觉悟不高的人，不知不觉地想到去继承而不是破除旧道德的“忠”的内容。不仅如此，吴晗同志还作了具体交代，他说：今天的爱国主义和地主阶级的“忠”有历史继承关系，并且不是“两码子事”（见《三说道德》）。明明白白，这不是要无产阶级继承地主阶级“忠”的内容吗？哪里只是要保留一个“忠”字呢？

吴晗同志的手法不过是，把地主阶级“忠”的内容从前门赶出去，从后门悄悄地引进来。前者是假象，后者是本质。

关于“孝”，吴晗同志说：无产阶级必须继承封建的“孝”，说什么“对父母要好，父母年老了，丧失劳动力了，子女难道不应该照顾父母？”（《说道德》）

无产阶级关于子女对父母的关系，以及照顾父母、赡养父母，是建立在无产阶级革命原则的基础上的，是从全心全意为人民服务的原则派生出来的。这里并没有从封建道德的“孝”继承什么东西。为了划清阶级界限，不使人们的观念模糊，我们根本不用“孝”这个词来表达子女和父母的关系。这一点，在革命同志之间早已成为习惯了。

儿子对父亲绝对服从，所谓“父叫子死，子不敢不死”，这是封建道德孝的根本原则。难道无产阶级要继承这条原则吗？共产主义者所要绝对服从的，只是无产阶级革命的根本利益、党的组织。共产党人是在阶级关系的前提下处理父子关系的，绝没有什么儿子对父亲的绝对服从。

封建道德的孝认为，“身体发肤，受之父母，不敢毁伤，孝之始也；立身行道，扬名于后世以显父母，孝之终也”（《孝经》）。按着这个道德教条，无产阶级战士为革命而流血牺牲，就是不孝，彻底摒弃“扬名声，显父母”，也是不孝。难道这个道德教条，有无产阶级可以继承的东西吗？

封建道德的孝认为，“父母在，不远游，游必有方”。按着这个道德教条，革命者父母在而“远游”，以四海为家，就是不孝。对于这个道德教条，不也是应该完全摒弃吗？

封建道德的孝认为，“子为父隐”是合乎道德的，否则就是不孝。无产阶级革命者，如果自己的父母犯了罪，必须揭发，就是犯了一般性的错误，也要采取批评的方法，尽可能地给以帮助。这跟“子为父隐”的封建孝道，不是截然相反吗？

封建道德认为，绝后是最大的不孝。孟子说：“不孝有三，无后为大。”（《孟子》）传宗接代是封建的最大孝道，并且只有男孩子才成，女孩子是不算数的。无产阶级对这种道德教条，当然只能唾弃。

关于“节”，吴晗同志说，“不应理解为妇女守节的节”，而应该理解为有骨气，“我们的祖先是有骨气的，我们这一代的人更要有骨气”（见吴晗同志最近发表的《是革命，还是继承》），这“有骨气”，难道不应该继承吗？

可是，吴晗同志所说的“我们的祖先”是谁呢？是哪个阶级呢？他在反对批判帝王将相的时候说：“把我们的祖宗全说成是坏人，祖国的历史漆黑一团，我们全是坏人的子孙，……这有什么好处呢？”（《关于评价历史人物的一些初步意见》）可见，吴晗同志所说的“祖先”就是帝王将相等地主阶级的人物，他要继承的“骨气”就是地主阶级的“骨气”。所谓“我们这一代的人更要有骨气”，就是说“我们”的骨气是地主阶级的骨气的扩大，而没有质上的任何区别。说穿了，这就是要更顽固地坚持剥削阶级立场；他所谓的“骨气”，就是他塑造的“海瑞”的敢骂，“丢了官并不屈服，不丧气”，就是反社会主义的所谓“骨气”。

关于礼义廉耻，吴晗同志认为，无产阶级也必须继承。他说：“礼义廉耻中的礼，今天还是要的，人与人之间不能一点礼貌也没有，光着身子进电影院是不对的。有些青年人，不修边幅，头发留得好长，衣服脏极了，臭烘烘的，据说这样才叫做‘朴素’，这恐怕是缺乏礼的教育所致吧？”“义，朋友之间互相帮助，彼此爱护，互相批评，这不是很应该吗？”“廉，要不要廉洁？要不要爱护国家财物？……公私要分清楚，不可占用公家的东西，应该有这样的品德。耻，不好的事不要去做。旧时代的这些道德，我看都应该批判地继承应用于今天。”（《学习历史知识的几个问题》）

请听，吴晗同志用封建道德的“礼”对我们进行说教了：如果不接受封建道德的“礼”，那就只能是野蛮的人，那是会“光着身子进电影院”的。吴晗同志禁不住破口大骂了。试问，有谁提倡不修边幅，头发留得好长，衣服脏极了，臭烘烘的，并把这叫做“朴素”呢？大概在吴晗眼里，劳动人民都臭烘烘的。他骂了我们一顿之后，把地主阶级的“礼”捧了出来，非要无产阶级接受不可。

请问：革命的朋友之间互相帮助，彼此爱护，互相批评，难道是从封建道德的“义”继承来的吗？封建的“义”，有什么彼此爱护，互相批评吗？“士为知己者死”，倒是封建的“义”的一个内容，可是我们对它不是必须绝对摒弃吗？共产主义者只能为革命而死，为人民的利益而死，绝不能为什么“知己”、为任何个人和小集团而死。

“爱护国家财产”，“公私分明，不占用公家的东西”，这是从全民所有制和集体所有制的经济基础中产生的，是从革命的利益引伸出来的，这种品德的普及是党的政治教育工作的结果。它决不是从地主阶级的道德教条中继承来的。照吴晗同志的逻辑，无产阶级如果不继承地主阶级的“廉”，就会盗窃国家财物、假公济私。难道这不是对无产阶级的诽谤吗？

“不好的事不要去做”，难道是从封建的道德教条那里继承来的吗？什么是好事，什么是坏事，各阶级都有自己的标准，耻辱与光荣也是这样。地主阶级认为坏的、可耻的事，我们则认为是好的、光荣的。无产阶级怎么能继承地主阶级“耻”这个道德教条呢？照吴晗同志的逻辑，无产阶级如果不接受这个道德教条，就要尽做坏事了！？

在这里，吴晗同志采用的手法，是把地主阶级的道德，贴上社会主义道德名词的标签。他所以要这样做，是为了把封建的礼义廉耻打扮成似乎可以而且应该接受的东西，以便于推销它们。什么“批判地继承”啊，什么“互相帮助”、“互相批评”啊，什么“公私分明”、“爱护国家财产”啊，等等，都只不过是一些迷惑人的名词术语而已。

关于资产阶级道德，吴晗同志要无产阶级接受什么呢？他要无产阶级接受的，主要的就是资产阶级的“精打细算，多方赚钱”和民主、自由。而这一些恰恰是资产阶级道德的核心和主要规范。

对于资产阶级道德的核心，吴晗同志认为，无产阶级必须继承。他说：“不止是封建道德，就是资产阶级的道德，精打细算，多主赚钱，难道不应该成为社会主义经营管理企业的一第重要原则？”

请看，这不是明明要把为了赚钱的资产阶级经营原则也当作社会主义经营管理企业的原则、当作无产阶级道德吗？

社会主义企业生产和经营活动的目的，是为政治服务，为群众服务，而决不是为了赚钱。当然，社会主义企业在上述前提下也讲“利润”，也要力求厉行节约，提高劳动效率，降低生产成本，但决不是把“多方赚钱”当作原则方针。商业工作者李素文同志说：“为人民服务是无限的”，“身在柜台，胸怀全国，放眼世界”。这是一个共产主义商业工作者的世界观和道德观。这种高尚品德难道是从“多方赚钱”的资产阶级道德观那里继承来的吗？不是，绝对不是。它是毛泽东思想教育的结果，它是和资产阶级的金钱道德斗争的结果。几年来，我们党领导企业职工在企业内部广泛地开展了两种经营思想的斗争，这是为了克服企业中残存的资本主义经营思想、经营作风的斗争，也是用共产主义世界观道德观教育人、改造人的斗争。吴晗同志却把资产阶级“多方赚钱”的所谓“道德”硬塞给无产阶级，这究竟是为了什么呢？

很显然，吴晗同志要无产阶级继承资产阶级的“精打细算，多方赚钱”，就是要继承资产阶级道德的核心──利己主义、个人主义，就是要继承资产阶级的金钱道德；并且实质上还是要改变社会主义企业生产的目的和经营方针，提倡钞票挂帅、利润挂帅。

吴晗同志还把资产阶级的民主、自由，作为政治范畴和道德范畴，要无产阶级继承下来。他说：“民主、自由这两个概念，在资产阶级兴起初期，对反抗封建制度的束缚来说是具有进步意义的。但随着资产阶级的成长壮大，掌握了政权，民主只是资产阶级的民主，对人民是没有民主的，自由也是一样。这样，民主和自由也就变了质了。自从有了无产阶级之后，有了马列主义之后，建立了社会主义国家之后，民主和自由这两个概念是不是批判地继承下来呢？”接着他也说，我们的民主、自由是人民的民主、人民的自由（明眼人不难看出，这不过是掩盖真相的词句），但是他却断言无产阶级继承了资产阶级的民主、自由。

毛泽东同志说：“世界上只有具体的自由，具体的民主，没有抽象的自由，抽象的民主。在阶级斗争的社会里，有了剥削阶级剥削劳动人民的自由，就没有劳动人民不受剥削的自由。有了资产阶级的民主，就没有无产阶级和劳动人民的民主。”②

资产阶级的民主、自由，不仅在资产阶级“掌握了政权”之后，只是资产阶级的民主、资产阶级的自由；就是在资产阶级“兴起初期”，他的思想家创造的民主、自由这两个概念，也是资产阶级的，绝没有一点全民的、超阶级的内容。在这个时候，民主、自由这两个概念，一方面是资产阶级“反抗封建制度的束缚”；另一方面又是对劳动人民的欺骗。因为，这时民主、自由这两个概念是资产阶级世界观的组成部分，是争取建立资产阶级专政的武器。吴晗同志只谈资产阶级“兴起初期”民主、自由“反抗封建制度束缚”的一面避而不谈它们的资产阶级内容，它们欺骗劳动人民的一面。这正是为了要无产阶级把资产阶级的民主、自由，完全接受下来。

资产阶级民主，无论作为政治制度来说，还是作为思想体系来说，对于劳动人民，都是“虚伪的、骗人的民主，对富人是天堂，对穷人和被剥削者是陷阱和骗局”③。资产阶级民主作为政治制度就是资产阶级专政，作为观念体系就是资产阶级专政的理论基础。资产阶级的民主，只把民主给予资本家，对无产阶级和其他劳动人民则实行专政；无产阶级的民主，只把民主给予劳动人民以及拥护社会主义革命的人们，，对反对社会主义革命的资产阶级则实行专政。从道德观念方面来说，资产阶级认为用全民民主的口号欺骗人民是道德的，它们各个集团及其代表人物，在民主的口号下，互相争权夺利，是道德的；无产阶级认为，对反对社会主义革命的资产阶级实行专政，在人民内部实行民主集中制，具有无产阶级共产主义道德的人产，一定是严格遵守民主集中制的。很显然，两者是水火不相容的。

资产阶级的自由就是贸易自由，就是资本家剥削工人的自由。资产阶级认为，剥削工人是道德的，他们在自由贸易的口号下，互相倾轧，尔虞我诈，是道德的。我们认为，这是极其污浊、极不道德的。无产阶级的自由只给予人民，绝不给予反动派。无产阶级认为，消灭资本、消灭剥削，不给它半点自由，是道德的，认为在人民内部，自由也是对纪律而言的，按着“自由和纪律的统一”这个原则行动，才是道德的。而反动派则骂我们没有自由，不要道德。请看，无产阶级的自由跟资产阶级的自由不是完全相反的吗？

用剥削阶级的道德，改造无产阶级的精神面貌，这就是吴晗同志的道德论的秘密。

三、无产阶级必须彻底摒弃剥削阶级的道德观念

吴晗同志在论证无产阶级必须继承地主资产阶级道德时说：“列宁不是说过吗？‘无产阶级文化并不是从天上掉下来的，也不是那些自命为无产阶级文化专家的人杜撰出来的。这完全是胡说。无产阶级文化应当是人类在资本主义社会、地主社会和官僚社会压迫下创造出来的全部知识发展的必然结果。’（列宁：《青年团的任务》）在广义的范畴来说，道德是属于文化范围的。”（《再说道德》）

这是对列宁的极大歪曲。

列宁总是把在剥削阶级社会里创造出来的文化一分为二。他说：“每一种民族文化中，都有两种民族文化”④，一种是反动的文化，一种是人民大众的文化。而吴晗同志却在“人类在资本主义社会、地主社会和官僚社会压迫下创造出来的全部知识”和资产阶级文化、地主阶级文化之间划上一个等号。难道这不是对列宁的歪曲吗？

在《列宁全集》第三一卷第二五三──二五四页，列宁论述马克思在创立共产主义理论的时候，批判地继承了人类历史上的文化遗产。他指出：马克思对历史上的文化遗产，“都重新探讨过，批判过，根据工人运动的实践一一检验过，于是就得出了那些被资产阶级狭隘性所限制或被资产阶级偏见束缚住的人所不能得出的结论”。吴晗同志所引的列宁的那段话，就在二五四页上。从二五七页开始，列宁才开始论述道德问题。列宁在这篇文章里对道德问题的全部论述，不但没有说继承地主资产阶级道德，而且说我们必须摒弃地主资产阶级道德；并且指出，“我们的道德是从无产阶级斗争的利益中引伸出来的”。吴晗同志却假借列宁的名义说，无产阶级的道德来源于剥削阶级的道德，无产阶级必须继承地主资产阶级道德。试问：吴晗同志的这种引证法又是哪一种道德道德呢？

对于地主资产阶级的文学、文艺、哲学、经济学等等，我们当然要批判地继承，即如毛主席所说的，剔除其糟粕，吸收其精华。但是，地主资产阶级的道德观念和道德规范，却同上述思想遗产不同。经典作家都没说过继承地主资产阶级的道德观念和道德规范。吴晗同志用“在广义的范畴来说，道德是属于文化范围的”来证明，无产阶级必须继承地主资产阶级道德。这是徒劳的。广义地说，法权规范、法律也属于文化范畴，难道我们也要继承地主资产阶级，她要继承国民党反地动派的《六法全书》吗？马克思主义认为，必须打碎资产阶级国家机器。其中就包括着打碎和完全摒弃资产阶级法律。

在上层建筑中，道德观念、规范和哲学、经济学、文学艺术是有其不同的。哲学、经济学是对社会存在的抽象反映，文学艺术是用艺术形象对社会存在的反映；而道德观念、规范和法权规范、法律一样，是人们行为规则的总和。法律、法权规范，是由国家机关制定或认可的行为规则（成文法和习惯法），并且由暴力机关强制执行的；道德则通过社会舆论来规范人们的行为。

道德观念、规范和法律是紧密结合在一起的，这在中国封建社会里表现得特别明显。许多道德教条都直接写在法律条文上。例如，《唐律》、《明律》规定，不忠、不孝、不节都是“十恶不赦”的大罪；《汉律》、《唐律》、《明律》规定：“亲亲得相着匿”、“亲属相为容隐”，这就是说，“子为父隐”之类的道德教条也就是法律。

尽管道德和法律是有区别的，但是，它毕竟和法律一样，是人们行为规则的总和。剥削阶级的道德和法律，都是根据剥削阶级的意志而形成的、直接压迫劳动人民的行为规则；它的职能都是直接为巩固剥削阶级的社会秩序服务的。因此，剥削阶级的道德和剥削阶级的法律一样，是根本不能继承的。

吴晗同志除了地主资产阶级道德核心和主要规范以外，还提出了其他一些道德观念要无产阶级继承。在这里，我们择其主要的讨论一下。

吴晗同志要我们继承孟子所说的大丈夫精神。孟子说：“行天下之大道，得志与民由之，不得志独行其道，富贵不能淫，贫贱不能移，威武不能屈。”（《孟子·滕文公下》）吴晗同志引了这段话，要无产阶级继承，并且说，“在近、现代革命史中，也出现过符合这个标准的无数烈士和英雄人物”。

请问：孟子所说的“道”，难道不是封建地主阶级之“道”吗？孟子所说的“富贵不能淫，贫贱不能移，威武不能屈”是以地主阶级之“道”为前提的，就是说，不论是富贵的引诱，贫贱的折磨，强力的压迫，决不改变实行地主阶级之“道”的精神，这就是所谓大丈夫的品德。这里表现的是地主阶级的顽固的党性。例如，现在一个地主阶级分子说：“富贵不能淫，贫贱不能移，威武不能屈，至死要独行其道（即坚持地主阶级的立场）”，这不是十分反动的吗？这种所谓道德，怎么能有无产阶级可以继承的东西呢？

照吴晗同志的说法，现代无产阶级革命英雄是继承了地主阶级的道德，是孟夫子思想教育的结果。这不是十分荒唐吗？我们有时候，也借用“富贵不能淫，贫贱不能移，威武不能屈，来说明无产阶级战士的革命坚定性。这里绝不是说无产阶级继承了地主阶级的道德观念，而只是从孟子那里借用了语言资料。无产阶级战士的革命坚定性绝非来源于地主资产阶级道德，而是在革命斗争中，在马克思列宁主义、毛泽东思想教育下形成的。

吴晗同志在论证必须继承封建道德的时候，还说：“诚实、勤劳、勇敢、刻苦耐劳、雄心壮志这些美德，难道不都可以移用在今天？”

试问：有什么抽象的“诚实”、“勇敢”、“雄心壮志”吗？地主阶级道德所讲的“诚实”是忠实于地主阶级，对地主阶级诚实；无产阶级道德所讲的诚实是忠于党、忠于人民，对党、对人民老老实实，如果在敌人的法庭上也“诚实”，那是出卖党的秘密的叛徒。地主阶级道德所讲的“勇敢”是和维护地主阶级的利益联系在一起的，在封建社会里，镇压农民起义的刽子手，被地主阶级颂扬为“忠勇可嘉”、道德高尚，在无产阶级专政的今天，地主阶级分子还讲他们那个阶级的“勇敢”，这就是顽固不化，反对无产阶级专政；无产阶级道德所讲的勇敢是在反对地主资产阶级的斗争中无所畏惧，在革命战争中英勇杀敌，奋不顾身。地主阶级的“雄心壮志”是万贯家财、荣华富贵或个人野心家的争权夺利，在无产阶级专政的时代就是复辟地主资产阶级的统治；无产阶级的雄心壮志是把中国建设成为一个伟大的社会主义强国，是在中国和全世界彻底消灭剥削、消灭阶级，实现共产主义。“诚实”、“勇敢”、“雄心壮志”等等完全是具体的、阶级的。无产阶级的诚实、勇敢、雄心壮志与地主阶级的“诚实”、“勇敢”、“雄心壮志”绝然对立，怎么能把地主阶级的“诚实”、“勇敢”、“雄心壮志”“移用在今天”？

至于“勤劳”、“刻苦耐劳”，这根本不是地主阶级的道德。“勤劳”、“刻苦耐劳”总是和劳动联系在一起的，它是劳动人民的美德。地主阶级是不劳而获的寄生虫，他们认为劳动是可耻的，是卑贱人做的事情，他们没有也不可能有“勤劳”、“刻苦耐劳”的品德。吴晗同志把劳动人民才可能有的“勤劳”、“刻苦耐劳”的美德挂在地主阶级的头上，这不是露骨地宣传地主靠自己“勤劳节俭”起家吗？

吴晗同志还宣传地主阶级的“刚直不阿”，把它说成超阶级的，硬要无产阶级接受。这也是完全骗人的。超阶级的“刚直不阿”是没有的。所谓“刚直不阿”，在地主那里，从根本上说来，就是坚持维护地主阶级的整个利益的原则，而不逢迎破坏这种原则的上司；如果说到无产阶级道德时，有限制的借用“刚直不阿”这个词汇，那么它指的是坚持无产阶级革命原则。两者是极端相反的。无产阶级从革命利益出发维护自己的领导，这是应有的美德；而地主资产阶级却把这种美德骂为“阿”，骂为“逢迎拍马”。在一九五七年，资产阶级右派不是就这样恶毒地攻击过我们吗？在无产阶级专政的条件下，宣扬抽象的即故意掩盖其阶级内容的“刚直不阿”，只能是反对无产阶级、反对社会主义的东西。

在世界上还没有从经济上、政治上、思想上彻底消灭剥削阶级及其影响以前，是不可能有什么超阶级的道德的。正如恩格斯所说：“只有在不仅消灭了阶级对立，而且甚至在实际生活中这种对立已被遗忘了的社会发展阶段上，超越阶级对立及对这种对立的回忆之上的、真正人类的道德方才成为可能。”⑤

吴晗同志利用人们还在使用的在历史上形成的语词、语言，掩盖地主资产阶级道德的阶级性，把它说成“全民性”的东西，要人们把它接受下来。这完全是骗人的戏法。

恩格斯在《家庭、私有制和国家的起源》一书中，论到婚姻制度时说，在人类社会发展的历史上，随着私有制的出现，形成了一夫一妻制婚姻。又说，无产阶级的婚姻也是一夫一妻制。这两种一夫一妻制是不是有什么相同的地方呢？恩格斯作了完全否定的回答。他说，在无产阶级这里，古典的一夫一妻制的全部基础，都除去了。“无产者的婚姻，决不是在一夫一妻制这个词的历史意义上，而是就这个词的语源意义上说来，是一夫一妻制的。”⑥我们认为，恩格斯在这里指出了研究历史、特别是思想史的一个重要原则。这就是必须把词的本来的意义即“历史意义”和“语源意义”区别开。这也就是说，语词、语言和它在不同时代、不同阶级那里所代表的意义，不是一码事。同一句语言，同一个语词，它的意义，它的社会内容，在不同时代、不同阶级那里，还往往是完全相反的。刘少奇同志在《论共产党员的修养》一书中，在谈到共产主义道德，谈到共产党员要有坚定的立场，要无条件地热爱人民、为人民服务的时候，曾经引用了范仲淹的“先天下之忧而忧，后天下之乐而乐”⑦。毫无疑义，刘少奇同志引用范仲淹的这句话，只是利用旧有的语言资料。范仲淹所说的“天下”，是地主阶级的天下，是地主阶级的整体利益；而刘少奇同志引用范仲淹这句话，从上下文看来，明明白白，是说明共产党员应该把无产阶级革命的利益、群众的利益摆在第一位，吃苦在前，享受在后。两者的阶级实质是完全相反的。有人用刘少奇同志引用了范仲淹的话，来论证共产党员继承了地主阶级的道德，那完全是歪曲和欺骗群众。我们要采用历史上形成的为人民群众熟悉的、今天还有用的语言资料，来丰富我们的语言，同时要坚决反对把语言资料的利用说成是继承地主资产阶级的道德。

四、吴晗同志的道德论，是他的反社会主义思想的一个组成部分

正是在地主资产阶级的复辟活动，贩卖地主资产阶级道德，特别在一九六二年当吹捧“孔子”十分猖獗的时候，吴晗同志抛出了他的《说道德》《再说道德》。在这种情况下，吴晗同志宣扬地主资产阶级道德，硬要无产阶级继承地主资产阶级道德的核心和主要规范，硬要无产阶级把家谱续到地主资产阶级那里，其政治意义不是代表复辟资本主义的逆流，反对社会主义，又是什么呢？

很显然，吴晗同志的道德论，既是对一九五八年以来文化革命的“反动”，又是三年暂时经济困难期间，在意识形态领域内，对无产阶级的斗争。

从中国近代革命史、特别是辛亥革命以来的革命史上可以看出，每一次封建道德的复辟活动，每一次复古尊孔运动，都是反动阶级政治复辟运动的先导，都是对前一次革命运动的反动。而当这种反动逆流受到揭露、批判之后，坏事就变成好事，促进了新的革命高潮的到来，为革命的前进作了思想上的准备。

要战胜地主资产阶级的道德，必须大力宣扬无产阶级的新道德，宣扬革命者的高贵品质。无产阶级道德的发扬，同破除旧道德是分不开的。旧道德不破，新道德不立，旧道德不止，新道德不行，旧道德不塞，新道德不流。一句话，不坚决摒弃地主资产阶级的吃人道德，就不可能发扬无产阶级的高尚道德。另一方面，新道德的发扬和巩固，又将加速旧道德的最后死亡。

目前在我国，共产主义道德获得了空前的发展。广大工农兵群众，在毛泽东思想的哺育之下，抗拒了形形色色的剥削阶级道德的思想毒素，树立了以一心为革命、全心全意为人民服务为核心的共产主义道德。这是扫除旧道德的基本的社会力量。

新道德总是在同旧道德的斗争中成长起来的。无产阶级道德形成的过程，也就是同地主资产阶级的斗争过程。无产阶级道德的进一步发扬，必然伴随着同地主资产阶级道德的激烈斗争。无产阶级必将在这场斗争中，把自己的道德提高到更高的境界。

①⑤《反杜林论》，人民出版社一九五七年版，第九五、九六页。

②《毛泽东著作选读》（甲种本），第四四八页。

③《列宁全集》第二八卷，第二二五页。

④《列宁全集》第二○卷，第一五页。

⑥参看恩格斯《家庭、私有制和国家的起源》，人民出版社一九六二年版，第五九──六九页。

⑦刘少奇：《论共产党员的修养》，人民出版社一九六二年版，第三八──三九页。

（原载《哲学研究》一九六六年第一期； 节载于《人民日报》一九六六年三月十九日）


《海瑞骂皇帝》和《海瑞罢官》是反党反社会主义的两株大毒草

关锋 林杰

1966.04.05

马克思和恩格斯在一八四六年曾经这样讥笑过当时德国的一个庸人、唯心主义者：“有一个好汉一天忽然想到，人们之所以溺死，是因为他们被关于重力的思想迷住了。”①

吴晗同志把他写《海瑞罢官》犯错误的原因，归结为受了他那套道德论的支配；大概他之所以陷入泥潭，也是“被关于重力的思想迷住了”。不过，在吴晗同志这里，却不单是唯心主义，重要的是他耍了一个花招：回避政治问题，回避要害，把他的政治问题拉到所谓学术领域里去，转移人们的注意力，以便溜之大吉。这是办不到的。

社会存在决定社会意识。要寻求毒草的根源，必须到阶级斗争中去找。吴晗同志的《海瑞骂皇帝》和《海瑞罢官》这两株大毒草，是代表坚持资产阶级立场的人们向党、向社会主义进攻的，是为右倾机会主义服务的。他不是“被关于重力的思想迷住了”，而是被反社会主义的资产阶级立场“迷住”了。

“你们拿大帽子压人！”──朋友们，不要发脾气，这里需要摆事实、讲道理，需要冷静的实事求是的辩论。请看看我们的分析，《海瑞骂皇帝》和《海瑞罢官》是不是反党、反社会主义的货色。真理愈辩愈明。真理是驳不倒的，驳倒的就不是真理。坚持真理，捍卫真理，随时修正自己的错误，是共产党人的责任。在真理面前人人平等；我们把自己的意见发表出来，请反对的，不赞成的，不完全赞成的朋友们、同志们来反驳、批评。对完全反对的反驳，我们愿意争论，奉陪到底；对不完全赞成的批评意见，我们也愿意和同志们讨论。把我们的意见驳倒了，有根有据地证明我们的意见部分的错了，或者完全错了，我们愿意检讨。

（一）欲盖弥彰，弄巧成拙

在姚文元同志对《海瑞罢官》从政治上提出尖锐的批评之后，吴晗同志急急忙忙地发表了《关于（海瑞罢官）的自我批评》②。在这篇所谓“自我批评”的文章里，表面上，吴晗同志给自己扣上一些空洞的帽子，什么“这不止是一个学术问题，而是一个政治问题”，这是“阶级立场问题”，“是资产阶级思想在指导着”等等；实际上却歪曲事实，指东说西，多方掩盖，极力避开问题的实质，避开《海瑞罢官》的要害，并给自己下了个结论：“政治上的阶级立场是站稳了的”，还含沙射影地攻击从政治上批评他的同志。

但是，事情出乎吴晗同志的“始料所及”。他的所谓“自我批评”，反而帮助了人们看清他的问题的要害，看清他歌颂海瑞的目的所在，看出他的《海瑞骂皇帝》和《海瑞罢官》的反动实质。

吴晗同志文章的第一节，小标题叫作《我为什么研究海瑞？》，在这个标题下，他把自己写的关于海瑞的文章，按写作时间排了一个队。他排这个队，目的是为了“证明”《海瑞罢官》写于一九六○年，跟“单干风”无关；可是这样一来，他自己把他关于海瑞的文章，同庐山会议联系了起来，欲盖弥彰，弄巧成拙，吴晗同志为了掩护手臂，却把屁股露出来了。

吴晗同志写道：“和写作时间联系起来的问题是为什么要写《论海瑞》，《海瑞罢官》要人们‘学习’些什么东西？”他自己回答道：“一九五九年八月二日至十六日在江西庐山举行了中国共产党第八届中央委员会第八次全体会议，会后发表了公报。公报指出‘全会要求各级党委坚决批判和克服某些干部中的这种右倾机会主义的错误思想。’接着八月二十七日《人民日报》发表了《反右倾，鼓干劲，为在今年完成第二个五年计划的主要指标而斗争》的社论，《红旗》杂志第十七期发表了《伟大的号召》的社论。”“我的《论海瑞》是在公报、社论发表后写的，九月十七日写成，即在人民日报社论发表后的第二十天。……这篇文章在那个时候是反对右倾机会主义的，反对假冒、歪曲海瑞的。”这段文章，非常值得注意。

我们十分赞成，“和写作时间联系起来”弄清楚吴晗同志为什么要写关于海瑞的文章和剧本。吴晗同志把《论海瑞》和庐山会议联系起来，说他这篇文章是反对右倾机会主义的。对这个说法，你承认呢还是不承认呢？承认也罢，不承认也罢，都必须和庐山会议联系起来进行分析和考察。既然，吴晗同志自己和庐山会议联系起来，所以我们的分析和批评也必须和庐山会议联系起来。这一些我们在后面讨论；现在，我们还是先说他的“排队”。

照理，既然是在《我为什么研究海瑞？》的标题下排队，就应该说一说每篇文章的写作目的，那怕是简略地说一说。可是对头一篇关于海瑞的文章《海瑞骂皇帝》，却只写了“发表于一九五九年六月十六日《人民日报》，后来编入《海瑞的故事》”一句话，请问吴晗同志，在那个时候，你不是一再说写历史文章必须“古为今用”吗？不是要人们学习海瑞的“好品德”吗？在现在，你不是说要“和写作时间联系起来”进行分析吗？你这篇《海瑞骂皇帝》发表于庐山会议前夕，究竟是怎样“古为今用”？为今天的哪个阶级之用？要人们学习“海瑞”的哪些“好品德”？对此，你为什么一句话也不说呢？

然而，对于第二篇文章，即发表于一九五九年九月二十一日《人民日报》的《论海瑞》，吴晗同志却大做起文章来了。他大讲而特讲在庐山会议之后，发表《论海瑞》这篇文章，是为了反对右倾机会主义的。证据呢？吴晗同志搬出了《论海瑞》尾巴上一段关于反对右倾机会主义的话。可是，关于这段话，正如一些同志所指出的，与他的全文是根本不协调的，完全是外加的。当时向党进攻的右倾机会主义分子“自称海瑞”；而《论海瑞》则极力歌颂海瑞，把反对人民群众革命斗争的海瑞写成“人民的救星”，并要人们学习海瑞的所谓超阶级的“刚直不阿”、反对“乡愿”、“不屈服”的精神，这样的货色，竟会是反对右倾机会主义，岂不是海外奇谈！其实，《论海瑞》也是一株毒草，这一点，在本文第四节里再来分析。

撒谎，总是不能自圆其说，总是破绽百出的。既然写《论海瑞》的时候是清醒的，是为反对右倾机会主义而写的，是为政治服务的；那么，对于紧跟着《论海瑞》、“在《论海瑞》的基础上写成的”《海瑞罢官》（这是吴晗同志自己说的，见《关于（海瑞罢官）的自我批评》），也应该是清醒的，为政治服务的，为反对右倾机会主义而写的了。可是，不行，《海瑞罢官》写得太露骨了，找不着辩护的借口。于是，来了一个一百八十度的大转弯，说在写《海瑞罢官》的时候忽然“糊涂”了，对它的现实意义“一点也没有想”了，忽然“完全是为古而古，为写戏而写戏”了！

好吧，就让我们讨论讨论他的所谓“糊涂”、所谓“完全是为古而古，为写戏而写戏”吧！

让我们看看，吴晗同志在写作《海瑞罢官》的时候，在写作《海瑞罢官》的前后，他自己说了些什么？

（一）一九六○年，吴晗同志在《海瑞罢官》的说明中说：今天的人们要学习海瑞“丢了官”，“并不屈服，不丧气”的“好品德”。

（二）吴晗同志在《海瑞罢官》出单行本时写的序言中说：“今天新写历史戏，宣传历史上的改良主义（按：指以退田为主题）又有什么意义呢？这个问题经过多次翻复”。你看，当时吴晗同志自己出来证明，他写《海瑞罢官》的时候，对它的现实意义，不是“一点也没有想”，而是曾“多次翻复”地想过。

（三）《海瑞罢官》一上演，吴晗同志在《北京晚报》上借讨论历史剧之名大肆宣扬这出戏的时候，他把自己的写作目的讲得一清二楚。他说：“无论是历史书也吧，历史剧也吧，里面的历史人物决不是僵尸的复活，写这个人、演这个人，都要着眼于他或她的某个方面对于后一代人们的启发作用，……一句话，不是为了死人，而是为活人服务。”③

（四）吴晗同志说：“作为教育人民的最好的工具戏剧艺术来看，历史剧和故事剧是必须有区别的。”──见吴晗《谈历史剧》。此文发表于一九六○年十二月二十五日《文汇报》。据吴晗同志自己说：《海瑞罢官》就是在这个时候定稿的；那么，他写这个历史剧，当然是有意识地力求使它成为“教育人民的最好的工具”。

（五）吴晗同志在一九六一年五月三日的《文汇报》，又发表了《再谈历史剧》。他说：“戏剧的作用是远远超过书本的”，“要使历史上……某些人物的优良品德（请读者注意：吴晗同志是认为历史上被剥削的劳动人民没有自己的道德的，见他的《说道德》《再说道德》──引者注），特别是我们祖先艰苦朴素，英勇斗争，富贵不能淫，贫贱不能移，威武不能屈的英雄气概，深入人心，成为社会主义共产主义道德的组成部分，历史剧是有其重要作用和意义的。”又说：历史剧要“结合当前的实际要求”。这是在《海瑞罢官》上演后，吴晗同志踌躇满志的时候说的，这些话正是他写《海瑞罢官》的经验之谈和自我表白。

（六）吴晗同志在一九六一年《文学评论》第三期发表了《论历史剧》。他说：正确的历史剧“是进行历史主义、爱国主义教育最有效的工具。”

（七）一九六一年《戏剧报》第九、十期合刊发表了吴晗同志的答记者问（五月十八日吴晗同志作答）。这篇答记者问，是以如下的导语开头的：“历史家吴晗写了历史剧《海瑞罢官》，引起人们很大兴趣……。”在这篇答记者问中，吴晗同志大讲历史剧的古为今用。他说：历史剧的古为今用，就是“使观众从中汲取某些经验、教训，好的吸收，不好的引以为戒，达到鼓舞士气、加强斗志，有利于社会主义建设的作用”。“历史剧的目的，是要今人学习、吸收古人的某些好的品质”。又说：“谁都会看戏，男女老幼，无论文化水平高低，都可以从历史剧受到教育。历史剧的作用是社会性的，是一种社会教育。”这也是吴晗同志写作《海瑞罢官》的自我表白。

（八）一九五九年底，就在吴晗同志将动手写《海瑞罢官》时，他也明白地说：历史剧必须“收到教育的最好效果”，并且承认自己过去“也常常……‘指桑骂槐’。”④

上述种种，都是吴晗同志亲口讲出来，写在纸上，印在书上的。

不仅吴晗同志自己这么说，就是在《海瑞罢官》上演时，大肆吹捧《海瑞罢官》的吴晗同志的朋友，对这出戏的现实意义，也是很清楚，并且极力设法宣传。他们同吴晗同志称兄道弟，庆贺《海瑞罢官》的出笼，竞相宣传《海瑞罢官》的现实意义。繁星说：《海瑞罢官》是“新鲜好戏”，因此“赶戏场、挑座位”，“一面看，一面脑子里转个不停，不但动思想，甚至动感情，有时动肝火，有时掉眼泪，捶椅顿脚，唉声叹气”。至于脑子里“转个不停”的是什么，不便于“细说”，只好“私下去讨论”⑤。史优（即孟超）说：《海瑞罢官》“极令人兴奋”，它所塑造的人物“生动感人的出现在舞台上”，“予读者或观众以历史教育和现实斗争的指导”⑥。方三也说：《海瑞罢官》“给观众以精神上的感染和滋养”⑦。邓允建称赞吴晗同志“是一位善于将历史研究和参加现实斗争结合起来的史学家”，“用借古讽今的手法做到了历史研究的古为今用”，现在又开辟了一条古为今用的“新途径”⑧。

想当年，吴晗同志及其支持者，神气得很，他们利用各种机会，采取各种方法，大肆宣扬《海瑞罢官》的现实意义，惟恐读者和观众不懂得它的借古讽今的春秋笔法。而今天，吴晗同志却来了个急转弯。黑墨落在白纸上，斧头也砍不掉。可是吴晗同志竟不顾自己说过的话，抹煞事实，装起糊涂来了，说什么“古为今用”的问题，“当时一点也没有想起过”，“完全是为古而古，为写戏而写戏”，艺术“必须为当前政治服务的不可动摇的原则，完全忘记了”，《海瑞罢官》没有“一点时代的气息”，没有“一点点现实政治意义”。

吴晗同志咒骂自己“糊涂”，狠狠地指责自己是“脱离了政治，脱离了现实”。请读者同志们想一想，这究竟是怎么回事呢？

时汉人同志不是反对说吴晗同志假装糊涂吗⑨，那么请他就我们所摆的上述事实进行分析和反驳，证明吴晗同志写《海瑞罢官》时确是糊涂，确是“完全为古而古，为写戏而写戏”吧！我们的讨论是要摆事实、讲道理的。徒托空言的抽象议论，虽然“其言甚辩”、“其声甚高”，也是无济于事的。

吴晗同志，你不是说，《海瑞罢官》是在反对右倾机会主义的《论海瑞》这篇文章的基础上写成的吗？你不是说，写历史、历史剧，写海瑞、《海瑞罢官》，是为了社会主义建设，为了培养人们的社会主义共产主义道德吗？这是多么正确啊！既然如此，为什么不拿出所谓“大丈夫精神”，挺身而出，正面地辩护自己的观点，反而说当时“糊涂”了，忘记了“古为今用”，“完全是为古而古，为写戏而写戏”呢？

我们说：这是在耍此地无银三百两的骗人把戏；这是因为他心虚胆怯，心中有鬼，心里有着不可告人的东西。时汉人同志激烈地反对这个看法，那么请他摆事实、讲道理，对上述种种作出合理的解释。依我们看来，那是不可能的。

历史毕竟不可以由吴晗同志任意涂抹。历史是无情的。谁如果篡改历史，歪曲历史，终有一天，要受到历史的惩罚。从某种意义上说，个人的历史是由个人来写的。但是，个人写下的历史，却不能按照他个人的意志而更改。吴晗同志当然也不能改变已经写下的他自己的历史。历史将向人民作证，谁个忠诚，谁个虚伪，谁站在无产阶级立场，谁站在资产阶级立场，谁真正是忠于党、忠于社会主义，谁是反党、反社会主义。

吴晗同志完全没有忘记“古为今用”，没有“脱离政治”，问题在于，他的“政治”是资产阶级的政治，他的“今”是资产阶级。庐山会议前夕，吴晗同志写了《海瑞骂皇帝》；庐山会议后，我们党罢了右倾机会主义分子的官，吴晗同志又“破门而出”（挺身而出也）写《海瑞罢官》，都是代表资产阶级的复辟逆流，实质上都是配合了右倾机会主义分子反党反社会主义的政治活动。吴晗同志的问题的要害就在这里。今天他之所以对为什么写《海瑞骂皇帝》一字不提，噤若寒蝉，所以一口咬定《海瑞罢官》没有“一点点现实政治意义”，其秘密也就在这里。

下面，我们来具体地分析一下《海瑞骂皇帝》和《海瑞罢官》。

（二）《海瑞骂皇帝》的居心何在？

《海瑞骂皇帝》⑩单取一个“骂”字。吴晗同志究竟是骂谁呢？

如果是真正研究海瑞上疏的那段历史，就应该用阶级分析的方法，分析当时的阶级斗争形势，揭露统治阶级的内部矛盾，揭露海瑞为什么要“骂”皇帝，指出海瑞“骂”皇帝的阶级内容（那怕是分析得不好，甚至有错误呢！）。但是，吴晗同志的《海瑞骂皇帝》，却完全是另一种写法。对当时的阶级斗争一字不提，既没有揭露地主阶级同农民之间的矛盾，也没有揭露地主阶级本身的矛盾，甚至连当时统治集团内部的腐败情况都没有具体说。通篇只写一个“骂”字，从头“骂”到底。翻来复去强调“骂得痛快”，什么“骂得非常之痛快的是海瑞”，“因为皇帝不能骂，真有人骂了，却也痛快。”什么“在戏上骂骂，痛快一下，也是好的”，什么“海瑞大骂皇帝，同情他和支持他的人到处都是，他的名声越来越大了”，等等。

吴晗同志为了“骂得痛快”，根本改铸了历史，也改铸了海瑞。

海瑞骂皇帝，这句话本身就是歪曲历史的。海瑞向皇帝上的《治安疏》，从本质上说是劝皇帝、爱皇帝、对皇帝的谏诤、批评是有的，并且有些话很尖锐，但实质上还是贯彻一个“忠”字，而不是骂，更不是什么“骂得痛快”。

海瑞上《治安疏》的目的，正象《治安疏》中所说的，是在于“正君道，明臣职，求万世治安”，因此才“披肝胆为陛下言之”。疏中对嘉靖皇帝朱厚ｃōｎｇ＠①有不少批评；但是即使在批评的时候，海瑞的敬爱之心仍跃然纸上。他首先歌颂朱厚ｃōｎｇ＠①“天资英断，睿识绝人，可为尧舜，可为禹汤文武”，说他“即位初年，铲除积弊”，“焕然与天下更始”，“太平指日可期”，“高汉文帝远甚（即比汉文帝高多了）”。继而又替朱厚ｃōｎｇ＠①辩解，说“格非而归之正，诸臣责也，岂以圣人而绝无过举哉？”意思是说，皇帝有错不算什么，圣人也是有过错的，问题在于“无一人为陛下正言”，并指责大臣说：“诸臣欺君之罪大矣！”

从头至尾，贯彻在《治安疏》中的是“忠”字。海瑞由于“受国恩厚矣”，而“请执有犯无隐之义”，虽有所犯，但都是逆耳的忠言。这一点，连朱厚ｃōｎｇ＠①也是清楚的。朱厚ｃōｎｇ＠①在看了《治安疏》之后，感情很复杂：初览，“怒甚，抵其章于地。已，复取置御案，日再三读，为感动太息，称有比干之忠。”①①又秘密地对徐阶说：“瑞言是也，朕久病，大不如曩者，安能视朝。”①②朱厚ｃōｎｇ＠①知道海瑞的忠心，海瑞也深深知道朱家王朝对他的厚意。海瑞后来在追述这段故事时说：“当是之时，即蒙陛下念臣一点赤忱，虽冒出位妄言之罪，实存忠君报国之心，特命左右侍臣传谕刑部及锦衣卫官，毋加重刑，留臣后用。"①③在海瑞死时，万历皇帝朱翊钧赐谥“忠介”，表彰他对朱家王朝的忠贞。

海瑞对明王朝的赤胆忠心，在他听到朱厚ｃōｎｇ＠①死讯时，表现得更为突出。《明史》本传记载：“帝初崩，外庭多未知，提牢主事闻状，以瑞且见用，设酒馔款之。瑞自疑当赴西市（即被处死），恣饮啖不顾，主事因附耳语，宫车适晏驾（皇帝死了），先生今即出大用矣。瑞曰：‘信然乎？’即大恸，尽呕出所饮食，陨绝于地，终夜哭不绝声。”上距海瑞不远的朱国桢，在《涌幢小品》中，也极力赞叹海瑞这种“忠臣心事”。他说：“噫！到此然后知公真忠，一片心肠，有贯彻千古者！人须于此处勘得忠臣心事，方有实际。忠臣亦必有此心事，方垂千古。”

几百年来，海瑞之所以受到地主阶级的颂扬，是由于海瑞的“忠臣心事”，是由于海瑞对皇帝的“真忠”，而决不是如吴晗同志所说的由于对皇帝的“真骂”，由于他“真正骂过皇帝，而又骂得非常之痛快”。

以熟悉明史著称的吴晗同志，不但把海瑞对地主阶级的忠贞隐瞒了，而且连朱厚ｃōｎｇ＠①死时海瑞哭皇帝的故事也隐瞒了。

吴晗同志在《海瑞骂皇帝》一文中，来了这么一段：“《明史》卷二百二十六海瑞传所载治安疏，是经过修史的人的删节的”；然后，他全部引用何乔远的《名山藏》海瑞传的资料。其实不仅《明史》海瑞传所载的《治安疏》经过删节，《名山藏》海瑞传所载的《治安疏》也是经过删节的。就这一点说，二者没有区别。不同的是，《名山藏》海瑞传没有海瑞哭皇帝一段。海瑞哭皇帝是海瑞上疏事件的一个组成部分；吴晗同志写历史文章，向来是重于故事情节的，可是他这回却一反其多年习惯，对海瑞哭皇帝这样的“动人”的故事情节，无论在一九五九年写的《海瑞骂皇帝》上，还是在一九六一年修改出版的《海瑞的故事》上，都只字不提。居心何在，难道不是很清楚吗？吴晗同志不过是要借已死的海瑞之口来“骂得痛快”，宣扬抽象的“敢骂”，进行煽动；如果写上海瑞哭皇帝这一节，就会使读者想到海瑞是忠于他自己的阶级的，忠于他自己阶级的领袖的；那样就不能收到吴晗同志所预期的效果了。这就是吴晗同志引用《名山藏》，不用《明史·海瑞传》的一个原因。

吴晗同志既不用《明史》所录《治安疏》，也不用《治安疏》原文。吴晗同志注明，《海瑞骂皇帝》所述《治安疏》上的话，是根据《名山藏》上的《治安疏》翻译的。细心的读者如果把二者加以对照，就会发现，吴晗同志所翻译的文字同《名山藏》所载《治安疏》，牛头不对马嘴，根本对不上茬口。有的是东一句西一句拼凑起来的，有的完全歪曲了原意，有的则是作者任意添加的。例如：

吴文：“你比汉文帝怎样？你前些年倒还做些好事。这些年呢？只讲玄修，……滥给人官做……”这一段和《名山藏》原文大有出入。“你前些年倒还做些好事。这些年呢，……滥给人官做”，这都是原文没有的。

吴文“你要知道玄修无益”这一段，篡改、删削不少。最后一句，《名山藏》原文是：“洗数十年君道之误，置身尧舜禹汤文武之域，使诸臣亦洗数十年阿君之耻”；吴晗同志则写作“洗数十年君道之误，做些好事才是”，在把《海瑞骂皇帝》编入《海瑞的故事》中时，竟然改作：“痛改几十年的错误，为人民谋些福利”。

吴文：“一意玄修，……你自以为是，拒绝批评，你的错误太多了。主要的是修醮，……”这一大段，歪曲得最不象话。《名山藏》原文是：“陛下之误，大端在修醮”，意思是说，“陛下的错误，主要在修醮”，并没有“你的错误太多了”这个意思。“你自以为是，拒绝批评”一句，纯属捏造。《名山藏》上下原文是：“诸臣所言，或不免己私，或不详审，挠乱政事，有不足当陛下意者，其不然者君意臣意偶不相值也，遂谓陛下是己拒谏，执陛下一二事之不当，亿陛下千百事之尽然，陷误陛下终于不释，诸臣欺君之罪大矣！”海瑞这段话的大意是讲，臣子们自己有私心，挠乱政事，不合于陛下的意思，遂说陛下自以为是，拒绝谏劝。抓住陛下一两件不恰当的事，臆造陛下所有的事都这样，陷误陛下，臣子们欺君之罪太大了！吴晗同志竟斩头去尾，挖取“是己拒谏”四个字，译成“你自以为是，拒绝批评”。这真是“偷天换日”的妙计。

吴晗同志为什么要死抱住《名山藏》呢？《丘海二公集》是很容易见到的一本书，这本书上所载海瑞《治安疏》是全文，是第一手资料；《名山藏》所载《治安疏》是据全文摘录的，是第二手资料，但是这本书很不容易找到。向来强调第一手资料的吴晗同志，却偏偏不用第一手资料，而用摘录的第二手资料。他的用意是，以为人们没有见到《名山藏》，会认为那些骂人的话，虽然《丘海二公集》中没有（或者意思不同），《名山藏》上一定是有的，一定是那样记载的。这就是吴晗同志引用《名山藏》的又一个原因。

现在我们总算懂得，吴晗同志在当时为什么那样大肆宣传他自己绝对忠于史料、历史剧必须“处处有本，字字有据”的真意了。这是要制造一种神话，仿佛凡吴晗同志所写的，都是有根有据的，你们不必怀疑，不要查对，而要绝对地相信。这样，吴晗同志就可以很放手地歪曲历史、走私放毒了。

现在可以清楚地看出，《海瑞骂皇帝》完完全全是歪曲历史、经过精心编制的一篇骂人文章。吴晗同志的“运思独苦”之处在于，既用最恶毒的语言骂了人，又使人觉得似乎是那位已经死了好几百年的海瑞在骂皇帝。

剥开《海瑞骂皇帝》的外衣，就露出了狰狞的面目，《海瑞骂皇帝》是通过海瑞之口来骂现在的人。

图穷匕首见。真正骂人，“而又骂得非常之痛快”（应读作“非常之恶毒”）的是吴晗同志。

吴晗同志究竟骂谁呢？他骂的是伟大的中国共产党，骂的是我们敬爱的党中央。

吴晗同志发表《海瑞骂皇帝》的时候，正当庐山会议前夕。那时，外国帝国主义和现代修正主义，国内的地主资产阶级，正在疯狂地反对我们党的总路线、大跃进和人民公社，恶毒地辱骂我们党。社会上的阶级斗争也反映到了党内来；那时，一小撮右倾机会主义者正在活动，准备向党进攻，骂中国人民无限热爱的伟大的中国共产党。在庐山会议上，这些右倾机会主义分子就公开向党进攻，疯狂地辱骂我们党了。

正在这个时候，吴晗同志编造的《海瑞骂皇帝》出笼了。很显然，这篇文章的社会作用，是配合了右倾机会主义者向党进攻，鼓励牛鬼蛇神骂党“骂得痛快”；鼓励他们大骂而特骂，说“同情”和“支持”他们骂的“到处都是”。《海瑞骂皇帝》根本不是什么学术文章；今天，只要没有偏见，又认真地用阶级斗争的观点来进行分析，是不难看出它的反动的政治性的。

旧剧每出大将，要打“急急风”的锣鼓来助威；《海瑞骂皇帝》，就是给要出场的右倾机会主义“大将”打“急急风”的锣鼓助威的。──吴晗同志当时是否完全意识到这一点，对于理论斗争说来不是重要的。阶级斗争的规律，促使人们在阶级斗争尖锐的时候，出来为这个阶级或者为那个阶级说话，如“骨鲠在喉”，非吐出来不可。这是不以人们的主观愿望为转移的。

紧跟着吴晗同志的《海瑞骂皇帝》，上海出了一出“海瑞骂皇帝”的戏：《海瑞上疏》（上海京剧院集体创作，许思言同志执笔）。对于这出戏，丁学雷同志分析得好。他说：在社会主义革命正蓬勃发展，我们大举向地主资产阶级的意识形态进攻的时候，剥削阶级的代表人物右倾机会主义分子，“疯狂地咒骂和攻击总路线、大跃进和人民公社，疯狂地咒骂中国共产党。”正是在这样的形势下，《海瑞上疏》出现了，真的“在戏上骂”了。《海瑞上疏》的编导者，在吴晗同志《海瑞骂皇帝》的指点之下，“索性号召‘忠义之士，不惜性命，敢说敢言，前仆后继’地进行斗争。”“《海瑞上疏》的出现不是一种偶然现象，它反映了一种社会思潮，反映了资产阶级的情绪和愿望。这个戏创作的时候，还是右倾机会主义分子相当嚣张的时刻，因而剧本里也很反映了某些人的‘痛快淋漓’和‘洋洋自得’的神气。”①④我们认为，这篇文章是写得很好的，同志们，朋友们：你们说，丁学雷同志对于《海瑞上疏》的分析和批评对不对呢？吴晗同志的《海瑞骂皇帝》唱之于前，《海瑞上疏》和之于后，一唱一和，两者如出一辙。吴晗同志的《海瑞骂皇帝》不是反映了资产阶级反党反社会主义的思潮，不是反映了右倾机会主义分子的心声，又是什么呢？如果说不是，那就请讲出道理来吧。

俗话说：“到什么山，唱什么歌。”吴晗同志也是这样。吴晗同志自己说过：“写这个人、演这个人，都要着眼于他或她的某个方面对于后一代人的启发作用”。他在庐山会议前夕，写海瑞就是着眼于海瑞敢于骂的方面对于“人们的启发作用”，即“启发”坚持资产阶级立场的人骂我们的党和党中央；庐山会议之后，我们党罢了右倾机会主义分子的官，吴晗同志写《海瑞罢官》，又着眼于海瑞丢了官，“并不屈服，不丧气”的这个方面来“启发”人了。让我们剥开皮来看看他苦心经营的《海瑞罢官》这个剧本吧。

（三）《海瑞罢官》为谁唱赞歌？

《海瑞罢官》①⑤的主题思想究竟是什么？《海瑞罢官》的主题思想就是“罢官”，就是歌颂“海瑞”丢了官不丧气、不屈服的所谓高尚品德，给今天的所谓“海瑞”们打气，鼓励他们“失败了再干”。

当然，一出坏戏的影响和作用，以及作者的用意是多方面的。《海瑞罢官》中的“退田”、“平冤狱”，正如姚文元同志所正确地指出的，它是当时牛鬼蛇神开始刮起的“单干风”、“翻案风”的反映，它起着鼓吹“单干风”、“翻案风”的作用。从吴晗同志的主要用意来说，从剧本的主要思想来看，从吹捧这出戏的文章来看，《海瑞罢官》的主题思想则是“罢官”。

吴晗同志在《海瑞罢官》的说明中写道：“这个戏着重写海瑞的刚直不阿，不为强暴所屈，不为失败所吓倒，失败了再干的坚强意志。……在这场斗争中，海瑞丢了官，但他并不屈服，不丧气。当时人民因为他做了好事，拥护他，歌颂他。……（海瑞）值得我们今天学习”。在这里，他把《海瑞罢官》的主题思想已经点得明明白白了。

从戏剧本身来看，吴晗同志是紧紧地围绕着丢了官，“并不屈服，不丧气”这个主题展开的。

《海瑞罢官》是紧接着《海瑞骂皇帝》之后写的。海瑞一出场，就通过郑愉的口说：海瑞“把皇上骂苦了，皇上大怒，要问他斩罪”，“海瑞关在天牢，受尽了刑罚。到皇上驾崩，才被赦出狱”。吴晗同志再一次歌颂海瑞的敢于“骂”的精神，真正做到了“在戏上骂骂，痛快一下也是好的”。

在“骂”的同时，剧本就替“罢官”写了伏笔。乡民丙歌唱海瑞在淳安时的德政，唱词的最后一句点了一下主题：“调官去赢得了百姓心酸。”剧情越向前发展，剧本的主题思想也就更清楚。第五场《母训》中，作者借海瑞母亲的嘴，完全亮明了主题思想：“媳妇啊，你丈夫为官清正，刚直知名，纵然罢官坐牢，还是行其故素，心口如一，百折不磨，这正是他的好处哪。”又对海瑞说：“纵说你有蹉跌被人倾陷，回琼岛饱看那绿水青山。”第七场《求情》中，作者通过徐阶向海瑞替儿子求情，特意虚构了一场海瑞同徐阶的所谓面对面的斗争，以便进一步刻划出一个不怕丢官，丢了官仍不屈服的“英雄”形象：

“徐阶：（唱）得罪了众乡官同心较量，只怕你乌纱帽戴不久长。

海瑞：哼！哼！哈哈，哈哈！乌纱帽吗？海瑞死都不怕，何况区区一 顶乌纱帽！喏！喏！（取下乌纱帽）……徐太师，纱帽在此，纱帽在此： 海瑞不只做官，还要做一个顶天立地的人。朝旨一下，立刻归田。……（唱）纵然丢官不见谅，清名千古永流芳。”

“罢官”这个主题思想，“画龙点睛”是点在最后一场《罢官》上。《罢官》是全剧的最高峰。在这一场，吴晗同志不惜笔墨，极尽铺陈夸张之能事，把自己的全部感情，寄托在“海瑞”身上。《罢官》这最后一场戏表达了四层意思：

第一，为“海瑞”辩理，说“海瑞”罢官是被人“阴谋倾陷”，气昂昂地唱出“将我罢职理不公”！

第二，对被罢了官的“海瑞”，寄以无限的同情。通过“海瑞”唱出：“海瑞罢官姓名香”；并且在闭幕时，幕后合唱：“天寒地冻风萧萧，去思牵心千万条，海父南归留不住，万家生佛把香烧。”这是一首出自作者肺腑的诗。千万条相思牵系着作者的心，多么缠绵悱恻的感情？！“万家生佛把香烧”，多么崇敬虔诚的“深情”！“天寒地冻风萧萧”，又是多么令人毛骨悚然的政治气候啊？！这样的“佳句”，作者不把自己的整个身心融入到“剧”（剧者，一九五九年、一九六○年的阶级斗争也）中去，是写不出来的。

第三，剧本还大叫被罢官的“海瑞”，“有一日再居官重整纪纲”，即卷土重来，这是非常值得注意的一笔。这里喊出了：“海青天回来吧！”

第四，为了突出海瑞罢官之后的不屈精神，作者不惜歪曲历史事实，把被罢了官的海瑞打扮成胜利的英雄，而不致走得“灰溜溜的”。

吴晗同志曾经十分得意地叙述最后一场写作的经过，他说：“故事的收场”，“原来几稿”，“写海瑞便服离任，老百姓都到接官亭送别，从老百姓口中歌唱对海瑞的怀念和惜别情绪；中间插入新任巡抚戴凤翔到任，徐阶和众官员迎接的场面。”海瑞同戴凤翔、徐阶“展开面对面的斗争。最后在人民愤怒声中戴凤翔、徐阶仓皇鼠窜，海瑞一行人也就此离去。”（⑸⑹）编造这个收场，被罢了官的海瑞已经是够威风的了。但是，吴晗同志说，这样收场，还是叫“海瑞走得灰溜溜的，情绪很消沉，没劲头，弄得无法下台”。怎样才能走得不灰溜溜的呢？脑子一转，计上心来：要杀他几个再走；于是，吴晗同志便“下了决心，把徐瑛处死，改写成现在的‘罢官’”。有人提意见说，如果“在判刑以后，皇帝又派什么人来特赦，人还是杀不了，会更曲折些。”这不是更有戏吗？不，戏是要服从政治的，所以吴晗同志决不采取。他说：不杀人而走，“仍不免有灰溜溜之感”不杀几个人再走，出不了“怨气”，也不能表现“丢了官并不屈服”的所谓“海瑞”精神。

《海瑞罢官》演出时，吴晗同志的朋友们，也异口同声地认为，《海瑞罢官》的主题就是“罢官”，并且一再赞扬剧本的主题思想鲜明。方三说：《海瑞罢官》的“主题思想明确”，“我们看到了海瑞的‘刚直不阿，不为强暴所屈，不为失败所吓倒，失败了再干的坚强意志’的鲜明形象”①⑥。

《海瑞罢官》的捧场者们还直接点明，最后一场《罢官》是剧本主题思想的集中体现。他们绘声绘色地说：“最后一场‘罢官’是戏的高潮，冲突达到饱和点，海瑞坚定地传令处决徐瑛和王明友，泰然举起官印办移交，徐阶、戴凤翔愕然不知所措。这时幕布徐徐合拢，戏就戛然中止。这个场面形象鲜明，思想鲜明，整个舞台成为一幅动人的画象，而从这幅画象中表现了海瑞的最可贵的品德，总结了剧本的主题。”①⑦另一位《海瑞罢官》的捧场者则说：“最后一场”，“海瑞举起了大印，他的个人官宦前途完结了，他坚持的正义却胜利了。这个严肃的又愁又喜的结尾，是深寓着丰富的意味的；它留给观众以想象的余地，……这种处理手法，作者可算运思独苦”①⑧。

《海瑞罢官》的主题就是“罢官”，这是铁案如山，吴晗同志是赖不了的。

吴晗同志为了突出“罢官”这个主题，还不惜捏造历史。

吴晗同志曾经宣称，“事实没有根据”是不能“叫历史剧”的①⑨。但是，他在《海瑞罢官》中，为了主题思想的需要，却把自己的“理论”忘得一干二净。

历史上，海瑞根本没有杀过徐阶的儿子。替吴晗同志辩护的人说，这是艺术“虚构”。其实，他们根本不懂得什么叫艺术虚构。艺术虚构不能违反历史真实。即从《海瑞罢官》一剧来看，海瑞是不可能按法杀死徐阶的儿子的。封建法律以严格区别尊卑等级、保护地主阶级的政治特权为前提，它公开规定王公官僚贵族犯法须经“八议”＊，不与庶人同罪。只有属于不忠不孝，大逆不道的，才不受“八议”保护。徐阶属于“八议”之列。按明律规定：“凡应八议者之祖父母、父母、妻及子孙犯罪，实封奏闻取旨，不许擅自勾问；若奉旨推问者，开具所犯及应议之状，先奏请议，议定奏闻，取自上裁。”明律还有“存留养亲”的规定：“凡犯死罪非常赦所不原者，而祖父母、父母老疾应侍家，无以次成丁者，开具所犯罪名奏闻，取自上裁。若犯徒流罪者，止杖一百，余罪收赎存留养亲。”②⑩对于徐瑛，是必须按照这两条处理的，因此完全可以免判死刑。在《海瑞罢官》中还说明：徐阶“长子次子都已去世，膝下只此一子”；如此，当然应按明律“存留养亲”的规定，不判徐瑛死刑。

历史事实是，在地主阶级特别是官僚贵族同农民打官司时，封建法律严格维护地主阶级特权，决不可能为了农民的利益而损害地主，更不会杀死一品宰相的儿子。海瑞杀死徐瑛，从史实上讲，没有；从封建法律看，不可能。可是吴晗同志为了使海瑞不致走得“灰溜溜的”，杀几个人出出怨气，便下定决心，歪曲历史。

根据历史，海瑞被罢官之后，确是“灰溜溜的”，“弄得无法下台”。当时吏部批复戴凤翔的疏说：“海瑞志大才疏，宜改两京他秩。”②①海瑞自己也说：“臣气体原弱，从来疾病相仍。古人称五十始衰，臣今年五十七，……目今疾气交作，血气益虚，……外强中惫，衰弱为甚”，“恳恩曲赐归田以延残喘”②②。说海瑞是什么“昂然挺立的英雄”，“顶天立地的大丈夫”，是纯粹为了“主题”需要而捏造出来的。

总之，为了突出丢了官“并不屈服，不丧气”这个主题，吴晗同志是不惜一切手段的。

事情似乎有些奇怪：吴晗同志写《海瑞罢官》时，为了突出丢了官“并不屈服，不丧气”这个主题思想，那样地不择手段，主题思想表现得那么鲜明，在一九六○年十一月《海瑞罢官》完稿时，还特别声明《海瑞罢官》的主题思想是“罢官”；可是，到了一九六一年八月，吴晗同志在《海瑞罢官》的序中，又煞有介事地议论起《海瑞罢官》的主题思想来了。他说：《海瑞罢官》的主题思想原来是退田，“最后才改为以除霸为主题，退田退居陪衬地位”。但是，他又唠唠叨叨地解释自己为什么写海瑞“罢官”的理由。

请问吴晗同志：

（一）《海瑞罢官》的主题思想，你在一九六○年不是已经说的很清楚了吗？不是明明白白地说，《海瑞罢官》就是歌颂海瑞丢了官，“并不屈服，不丧气”吗？为什么在一九六一年八月又说什么主题思想是“除霸”呢？

（二）既然说主题是除霸，为什么又不厌其烦地诉说写“罢官”的理由呢？

这是故弄玄虚。吴晗同志越是掩盖，就越是露出了他的真实意图。

我们知道，作家在创作一部作品时，总要通过故事情节和艺术形象来表达一个中心思想。这个中心思想就是主题思想，就是作者通过作品歌颂什么，反对什么。在通常情况下，作者总是力求把作品的主题思想鲜明地表达出来；但是，在无产阶级专政的条件下，反对社会主义的作品，它的作者却一方面要设法使读者懂得作品的主题思想，另一方面，又要掩盖自己的主题思想。《海瑞罢官》就是属于这种情况。吴晗同志一方面力图向观众宣传自己的主题思想，因为只有这样才能让他的剧起作用；另一方面，又闪烁其词，大摆迷魂阵，因为只有这样才可能在一个时期里迷惑一些人，识不破他反社会主义的老底，以便招摇上市。

吴晗同志是很善于进行政治斗争的。他在序中，故意恍惚其词，说什么主题思想是除霸。但是，剧本明明叫《海瑞罢官》，而不是《海瑞除霸》。于是，他编造了一些“理由”，说什么海瑞一生事迹都已有了剧本了，非写海瑞任应天巡抚时“罢官”这段事不可。

这是经不起一驳的。除霸只是剧本的故事情节，而不是主题思想。通过故事情节所宣扬的中心思想，才是主题思想。假如真的是宣扬海瑞什么“除霸”精神，那么，据吴晗同志的研究，海瑞在兴国时确曾除了二霸，判了原兵部尚书的侄子张豹、张魁的刑（按：退职兵部尚书的侄子不在“八议”之列），故事情节也很生动，问题是这次“除霸”，海瑞胜利了，没有“罢官”。写这段故事不行吗？以除霸为主题，这不是好题材吗？不是也就用不着挖空心思，歪曲历史，让海瑞不灰溜溜的吗？不行，因为那是不能实现作者的意图的，不能达到赞美、歌颂被罢了官的右倾机会主义分子的。

吴晗同志在《海瑞罢官》序中，对它的主题思想遮遮掩掩，并且制造非写海瑞“罢官”那段故事不可的“理由”，这表明什么呢？表明他心里有鬼，表明他写《海瑞罢官》这出戏怀有不可告人的政治目的。

经过庐山会议，我们党罢了右倾机会主义者的官之后，有些右倾机会主义者是不服气的，在我们遭受暂时经济困难期间，还有人力图翻案。正是在这种情况下，于庐山会议前夕写了《海瑞骂皇帝》，为向党进攻的右倾机会主义分子打“急急风”锣鼓的吴晗同志，又写了《海瑞罢官》。说穿了，《海瑞罢官》是：

为被罢了官的右倾机会主义分子唱赞歌；

赞美和鼓励右倾机会主义分子丢了官，“不屈服，不丧气”，“失败了再干”；

鼓吹丢了官的右倾机会主义分子“再居官重整纪纲”，即篡夺领导权，复辟资本主义。

总之，作者心目中的“海瑞”不是历史上的海瑞，不是“僵尸复活”，而是现在的、顽固的右倾机会主义分子。

吴晗同志的《海瑞罢官》就是这样“为活人服务”的。

吴晗同志说，他的“政治上的阶级立场是站稳了的”，不错，是站稳了的；但是，他站稳了的是资产阶级的立场。

（四）戳破吴晗同志的“护身符”──《论海瑞》

“人体解剖对于猴体解剖是一把钥匙”。我们分析了吴晗同志的《海瑞骂皇帝》和《海瑞罢官》，再看他的《论海瑞》究竟是什么货色，也就容易明白了。

《论海瑞》发表于一九五九年九月二十一日《人民日报》。据作者自己说，这篇文章写于九月十七日。这时，庐山会议刚结束。在庐山会议上，“自命海瑞”、攻击并辱骂我们党的右倾机会主义分子，已经被击败。右倾机会主义分子早先满以为可以胜利；但是，结果却出乎他们的意料，他们失败了。就在这时，写过《海瑞骂皇帝》为右倾机会主义分子擂鼓助威的吴晗同志，抛出了他的《论海瑞》。

吴晗同志现在抬出了《论海瑞》尾巴上的几句话，说自己写这篇文章的目的是反对右倾机会主义的。我们说，尾巴上那几句话是外加的，与全文思想根本不协调。分析一下他的全文，这一点就非常明白了。

《论海瑞》写了些什么呢？

除了把地主阶级的海瑞说成是劳动人民的救星这种反对马克思主义的荒谬观点以外，着重地宣传了以下几点：

（一）继续《海瑞骂皇帝》一文中的“骂”的思想，宣传（比较隐蔽了）所谓敢骂的“海瑞精神”。这里虽然没有用“骂”字（因为是在庐山会议之后），而说海瑞“写信给嘉靖皇帝，提出严厉批评”。但是仍然本着《海瑞骂皇帝》的精神，歪曲海瑞上疏，对《治安疏》忠于朝廷、忠于皇帝的实质一字不提，把《治安疏》中所说的臣下误以为“陛下是己拒谏”，照样歪曲为海瑞骂皇帝“自以为是，拒绝批评”。

（二）从形式上看，这是一篇全面地给海瑞写传记的文章，但是仍然跟《海瑞骂皇帝》一样，对嘉靖死后，海瑞哭皇帝的“动人”故事一字不提，而用“嘉靖帝死后，海瑞被释出狱”一语带过。

（三）这篇文章大反所谓“乡愿”。如说：“海瑞所反对的乡愿，凡事调停，自居中间，逃避斗争，不肯批评人，遇风转舵，作事圆滑，总留有后路，不肯负责任做好事，也怕坏事沾了边，好比中药里的甘草，什么病都可以加上一味，治不好，也坏不了。”又说：“他（海瑞）一生最恨的人是……明知是好事而不敢做，明知是坏事而不敢反对，遇事站在中间，逃避斗争，甚至脚踏两头船，一味讲调停，和稀泥，这种人他叫做乡愿，客气一点叫甘草”。后来曲六乙同志捧《海瑞罢官》的文章题目《羞为甘草剂，敢做南包公》，就是从这里来的。

吴晗同志为什么不嫌重复，一而再，再而三地宣传反“乡愿”，让人们学习所谓海瑞的这种反“乡愿”精神呢？

是反对自由主义吗？不是。如果是反对自由主义，毛主席有《反对自由主义》的著名文章，为什么不宣传这篇文章，根据这篇文章的思想加以发挥，而要借死人海瑞来说话泥？这是因为《反对自由主义》旗帜鲜明，党性明确；不可能利用它来反对社会主义。“乡愿”一词是可以迷惑人的。吴晗同志把海瑞的反“乡愿”抽去其阶级内容，把它伪造成超阶级的东西，抛开社会主义和资本主义两条道路斗争的大前提，借死人来宣传“超阶级”的反乡愿，就既可以出“怨气”，又可以为右倾机会主义服务。结合吴晗同志的《海瑞骂皇帝》和《海瑞罢官》来看，结合他的《论海瑞》全文来看，这一点是非常明显的。

（四）开始宣传海瑞丢了官“不屈服，不丧气”，并为人们歌颂、赞扬（虽然不象《海瑞罢官》那么集中，那么明显）。例如，他说：“内外夹攻”，“硬把海瑞赶出了巡抚衙门”；“海瑞罢职了，贼没全擒到，反而丢了官，这是海瑞所没有预料到的”；海瑞说“这等世界，做得成甚事业”，他恨极了，但他“不气馁，不服老，不怕挫折，真是‘铮铮一汉子’”；海瑞“曾经遭受攻击，排挤，辱骂，坐过牢，丢过官”，但是“他也还是被一部分人所歌颂的、赞扬的”，“有些青年人仰慕他，以为是当代伟人”。

吴晗同志在这篇文章里，隐瞒了海瑞对自己的阶级、对皇帝的忠贞；它所突出的“海瑞”精神，就是超阶级地办“好事”，“为民请命”；敢于骂皇帝（这篇文章里，字面上改成了“严厉批评皇帝”）；反对“乡愿”；罢了官不气馁，不屈服，并且得到了人们的歌颂赞扬的大丈夫精神。吴晗同志突出海瑞的这些“好品质”并要我们学习，说“这些品质，都是我们今天所需要学习和提倡的”，并且说“只有在社会主义时代，这些品质才能得到充分的发扬”。请问：在庐山会议之后，在我们党打败企图进行资本主义复辟的右倾机会主义分子，并且罢了他们的官之后，吴晗同志抛开大是大非的前提，要我们“学习和提倡”所谓“超阶级”的“为民请命”，“敢于骂皇帝”，反对乡愿，丢了官不屈服的海瑞精神，并且要“充分的发扬”它，究竟是为了什么呢？这只能有一个解释，就是：为被罢了官的右倾机会主义分子叫屈，要人们同情他们，为他们制造舆论。

吴晗同志可能辩解说：我说过“我们今天需要的海瑞和封建时代的海瑞在社会内容上有原则的不同”啊！是的，这话说过；可是“在社会内容上”有什么“原则的不同”呢？吴晗同志没有说；他接着说的是把建设社会主义的革命战士叫做“海瑞”，然而他宣扬的海瑞精神，如前边所说，他是作了规定的。那么所谓建设社会主义的“海瑞”，实际上就只能是反对社会主义的“海瑞”了。所谓今天的海瑞和历史上的海瑞“在社会内容上有原则上的不同”，这个不同只能是：历史上的海瑞忠于统治阶级──地主阶级，巩固现存秩序──封建秩序；吴晗同志的今天的“海瑞”，则是反对统治阶级──无产阶级，反对现存秩序──社会主义，恢复旧秩序──复辟资本主义。

这样看来，尾巴上反对右倾机会主义的话，完全是外加的，就更加明显了。

的确，如吴晗同志自己所说，《海瑞罢官》“是在《论海瑞》的基础上写成的”。同《论海瑞》一样，《海瑞罢官》里有“骂”，有“罢”，有“反乡愿”（这一点在《海瑞罢官》中也是很突出的）。不过，《论海瑞》比较隐晦；《海瑞罢官》则十分露骨，并且特别突出地宣扬“失败了再干”，丢了官，“并不屈服，不丧气”的所谓“海瑞”精神，要人们学习。这是因为政治气候不同的缘故。

吴晗同志硬把《论海瑞》说成是反对右倾机会主义的。这样一来，倒是从反面点明了《论海瑞》及《海瑞罢官》等同右倾机会主义分子的联系，是为右倾机会主义的政治服务的。这一点，吴晗同志的一位友人周予同先生，也看出来了。

周予同先生说：“吴晗我是熟的，他很爽直，文如其人，有错就认了，他的认错不是假的。但是文中有些奇怪，反右倾怎么会联想到海瑞上面去的？他的政治敏感性到哪里去了？吴晗是好人，是‘清官’，但他的政治敏感性大有问题。”②③这是一段很值得注意的文章。不了解情况的读者，或许不大懂得周先生的意思。周先生是说：吴晗的“政治”警惕性太差了，他根本就不应该说什么右倾不右倾之类政治性的问题，只装糊涂，当作纯学术问题就得了；你这么一说，岂不是露出马脚了吗？因此，周先生叹息说：吴晗的“政治敏感性到哪里去了”，“他的政治敏感性大有问题”！

其实，周先生是只知其一，不知其二。吴晗同志说《论海瑞》是反右倾的，这固然是泄露了“天机”；但是周先生这么一指点，就更进一步泄露了“天机”，而且周先生还以吴晗同志的老朋友的身分证明：吴晗同志是“爽直”的好人，是刚直不阿的“清官”，这岂不是说，吴晗同志本人也就是“海瑞”式的人物了吗（自然是当代“海瑞”）？

（五）《海瑞骂皇帝》和《海瑞罢官》是反党、反社会主义的社会思潮的代表

毛泽东同志说，在过渡时期，“无产阶级和资产阶级之间的阶级斗争，各派政治力量之间的阶级斗争，无产阶级和资产阶级之间在意识形态方面的阶级斗争，还是长时期的，曲折的，有时甚至是很激烈的。无产阶级要按照自己的世界观改造世界，资产阶级也要按照自己的世界观改造世界。”②④

吴晗同志就是要按照资产阶级世界观来改造世界。我们同他的斗争，既是意识形态方面的阶级斗争，又是政治方面的阶级斗争。这一点，如果回忆一下当时的阶级斗争的形势，就一目了然。

吴晗同志写《海瑞骂皇帝》和《海瑞罢官》时的阶级斗争的形势怎样呢？

一九五七年我们反击了资产阶级右派，取得了政治战线上的重大胜利之后，全国掀起了一场新的伟大的社会主义革命运动。一九五八年，我国人民在党的总路线的鼓舞下，意气风发，干劲冲天，大办人民公社，兴修水利，大炼钢铁，在生产的各个战线上取得了空前的胜利。这时，在政治战线、思想战线和文化战线上，也展开了一场新的革命运动。无产阶级从经济基础到上层建筑，从各条战线上，向旧制度、旧传统、旧观念、旧习惯进行挑战。在无产阶级的这种革命进攻面前，坚持资产阶级立场的资产阶级分子和地主阶级的残余势力，不甘心自己的失败，企图进行反扑。无产阶级同资产阶级展开了“你死我活”的激烈斗争。

由于社会主义革命的深入发展，混入党内的资产阶级代言人右倾机会主义者，适应资产阶级的需要，乘机在党内煽风点火，从政治、经济和文化各个领域向党、向社会主义进行了恶毒的进攻。他们自称为海瑞，打着“为民请命”的旗号，攻击总路线、大跃进和人民公社。污蔑人民公社“搞早了”、“搞糟了”，咒骂群众的革命干劲是“升虚火”、“发高烧”，是“小资产阶级的狂热”，咒骂群众的革命能动精神是主观唯心主义，咒骂我们伟大的党，污蔑我们的党犯了严重错误，狂妄地要我们党立即改正错误。

但是，右倾机会主义那些骂人的话，是不能公开拿到报纸上来的。要把那些骂人的话发表出来，就需要化装一番。“化装师”，总是会应运而生的，这也是阶级斗争的规律决定的。正在这个时候，吴晗同志的《海瑞骂皇帝》出场了。吴晗同志的这篇骂人文章，实质上是把右倾机会主义者的灵魂塞到“海瑞”这具僵尸中去，借死人之口来说右倾机会主义分子所要说的话。

一九五九年八月，中国共产党在江西庐山举行了八届八中全会。全会给右倾机会主义者以坚决有力的反击。全会指出：“帝国主义者及其走狗，从一开始，就对我国建设社会主义的总路线、大跃进和人民公社运动，进行了恶毒的诬蔑和攻击。但是他们可耻地失败了。”“尽管帝国主义和国内敌对分子还会对我国的社会主义建设继续诽谤和破坏，但是这只能激起全国人民更加高涨的革命干劲，只能促使全党和全国各族人民更加加强团结，坚持总路线的光辉旗帜，一步一步地踏实地又是跃进地发展我国伟大的社会主义事业。”全会还特别指出：右倾机会主义者“对于在党的领导下几亿劳动人民轰轰烈烈地进行的大跃进和人民公社运动，诬蔑为‘小资产阶级狂热性运动’。这是完全错误的。”“全会要求各级党委坚决批判和克服某些干部中的这种右倾机会主义的错误思想，坚持政治挂帅，充分发动群众，鼓足干劲，努力完成和超额完成今年的跃进计划。”八中全会最后号召全党和全国各民族人民，团结一致，在以毛泽东同志为首的党中央的领导下，在总路线的光辉照耀下，奋勇前进②⑤。

在八中全会之后，我们党和国家的若干领导人发表了文章，《人民日报》和《红旗》杂志分别发表了一系列的社论。这些文章和社论，坚决捍卫了总路线、大跃进、人民公社，公开地指明了右倾机会主义分子向党进攻，反对总路线的阴谋，驳斥了他们的谬论。

全会之后，党在广大群众的要求之下，罢了右倾机会主义分子的官。毫无疑问，这是对国内外阶级敌人的重大打击。顽固的地主资产阶级分子，对罢了官的右倾机会主义者寄以无限的同情，对他们表示深深的怀念，希望他们能够复辟，把他们看作是自己的救命大恩人，青天大老爷。尽管右倾机会主义分子受到了人民的唾弃，他们灰溜溜地夹着尾巴退却了；但是，地主资产阶级则歌颂他们是刚直不阿的真汉子，是顶天立地的大丈夫，把他们塑造成为“胜利的英雄”。

一九五九年至一九六一年，由于现代修正主义者的破坏，由于严重的自然灾害，我国遭受了暂时的经济困难。这时，地主资产阶级企图复辟，地主富农企图恢复封建的宗族统治，大闹续家谱，有些地方投机倒把活动很猖狂，刮起了一阵“单干风”，党内的右倾机会主义者，企图翻案，刮起了一股“翻案风”。

正是在这种阶级斗争的冲动之下，吴晗同志抱定“非干到底不可”的决心，写了《海瑞罢官》。《海瑞罢官》的主题思想同我们党的八中全会精神是根本对立的。被“罢官”的“海瑞”是谁，借用一位评论者的话来说，“明眼人一看就知道”。“海瑞”不是僵尸复活，而是右倾机会主义分子的化身。吴晗同志通过“海瑞”的口，唱出“纵然丢官不见谅，清名千古永流芳”，通过剧本，唱出了地主资产阶级对右倾机会主义分子“去思牵心千万条”的无限情意；大叫“再居官重整纪纲”，鼓励右倾机会主义分子继续同我们党作斗争，为他们的翻案活动制造舆论。

吴晗同志还在历史科学领域和道德观念领域，展开了反社会主义的活动。他在历史科学领域，举起了四面黑旗，这就是：保护帝王将相，不准批判；保护为帝王将相写家谱的封建皇朝史学体系，不准打破；反对大写农民战争、歌颂农民战争，极力贬低劳动人民的作用；反对马克思列宁主义、毛泽东思想挂帅，宣扬史料就是一切，说什么“只要把真正的史实摆清楚了，观点自然就出来了”。他还祭起了三个“法宝”攻击马克思主义的历史研究工作，攻击史学革命：一个“法宝”，叫作“反对‘左’倾”，只要你批判帝王将相，批判历史人物的局限性，去打破封建皇朝史学体系，就是“左倾”，就应该打倒；一个“法宝”叫作“非历史主义”，你批判帝王将相是非历史主义，肯定农民战争的伟大历史作用，也是非历史主义，统统要不得；一个“法宝”叫作“反对教条主义”、反对放空炮，你强调用马克思列宁主义、毛泽东思想为指导研究历史，就是教条主义，就是放空炮，非反掉不可。在道德观念领域里，吴晗同志大肆宣扬地主资产阶级道德，说无产阶级不接受地主资产阶级道德，就是“凭空创造”，就不可能有道德；把地主资产阶级道德说成是无产阶级道德的来源，并且是唯一来源。他硬要无产阶级把“家谱”续到地主资产阶级那里去。实质上，这既是对从一九五八年以来我党在历史研究领域和道德观念领域进行的社会主义革命的“反动”，又是为当时地主资产阶级的复辟活动制造舆论，提供理论武器。

这难道都是偶然的吗？不是，这是两个主义（社会主义和资本主义）、两个阶级（资产阶级和无产阶级）、两条道路（社会主义道路和资本主义道路）斗争的一种表现，一个组成部分；上述吴晗同志的一切，是站在资产阶级立场反党、反社会主义的，是作为反党、反社会主义的思潮的代表而出现的。

就拿吴晗同志的《海瑞骂皇帝》和《海瑞罢官》来说，不仅反映了地主资产阶级的要求，反映了右倾机会主义分子的心声，而且在思想界也不是孤立的现象。在庐山会议前夕，吴晗同志发表了《海瑞骂皇帝》，接着就有人起而应和，按照《海瑞骂皇帝》的精神、题材写了《海瑞上疏》，《海瑞上疏》一上演就有那么一些人出来大捧其场。这难道不是在地主资产阶级、党内右倾机会主义分子向党、向社会主义进攻的时候，在思想界出现的反党反社会主义的资产阶级思潮吗？如果说不是，那么在当时思想界有没有两条道路的斗争呢？又到哪里去找这种斗争、去找企图复辟资本主义的代表作呢？吴晗同志的《海瑞罢官》一上演，他的同道又是轰的一声出来为之捧场、为之宣传；在《海瑞罢官》的带动之下，接着又出现了田汉的《谢瑶环》、孟超的《李慧娘》，又是一些人出来写文章叫好、宣传，为它“作护法”。大家都认为田汉的《谢瑶环》、孟超的《李慧娘》是反党反社会主义的大毒草，是复辟资本主义的社会思潮的代表；为什么起了带头作用的吴晗的《海瑞罢官》，就不是反党反社会主义的呢？试问：阶级分析方法在这里还灵不灵呢？亲爱的同志们，朋友们，千万不要被晗同志的“巧言善辩”所迷惑，千万不要上当啊！

阶级分析方法是马克思主义的根本方法。对于任何东西，必须放在当时的阶级斗争形势下，分析其阶级实质，而不能被表面现象所迷惑。阶级立场支配人们的行动。吴晗同志由于资产阶级立场的支配，在阶级斗争激烈的时候，他的毒草是非放不行的，正如他自己所说，“骨鲠在喉”非“把它写出来”不可②⑥。

根据上述分析，完全可以肯定：

一、吴晗同志在《关于（海瑞罢官）的自我批评》中所说的，什么“完全是为古而古，为写戏而写戏，脱离了政治”，“忘记了阶级斗争”，思想“糊涂”等等，完全是假的，是骗人的。他的头脑“很清醒”，他以古讽今，积极向无产阶级、向党、向人民进行阶级斗争。

二、吴晗同志歌颂海瑞，实质上是歌颂右倾机会主义分子，是反对党、反对社会主义。

三、自一九五九年以来，吴晗同志实际上配合右倾机会主义分子，同我们党展开了针锋相对的斗争。当右倾机会主义分子骂时，他就骂；当右倾机会主义分子被“罢”时，他就歌颂被“罢”而不屈服，并且同时在历史科学领域和道德领域，为资产阶级复辟制造舆论；当我们批判时，他就装糊涂，力图避开政治，企图混过去，并且还来了个“回马枪”，对姚文元等同志进行攻击。由此可见，吴晗同志反党、反社会主义，是有意识、有目的的。

＊ ＊ ＊

吴晗同志，为吴晗辩护的同志，你们认为我们的分析怎么样呢？是对呢，还是不对呢？你们站出来把你们的反对理由摆一摆吧，你们把我们驳倒了，我们自认晦气；如果不说话，那可对你们不利，社会舆论就会以为你们默认了，没有道理可说了。

真正的革命者是无所畏惧的。不管是何等牛鬼蛇神，不管是披上大红袍的“青天大老爷”，是化装为美女的谢瑶环，还是面目狰狞的厉鬼李慧娘……决吓不倒革命的人民，也骗不了革命的人民。

历史上，常常有些不自量力的“英雄”，妄图阻挡革命的洪流，或者向革命的洪流泼脏水、丢垃圾，企图搞混革命的清流，或者指鹿为马，颠倒黑白，企图混淆阵线。但是，一泻千里的革命怒涛，却把它们席卷而去，吞没了它们，最多只是溅起几点泡沫而已。

千钧雷声开新宇，万里东风扫残云。行看云雨过去，旭日当空，人民的历史又掀开了崭新的一页。

①《马克思恩格斯全集》第三卷，人民出版社版，第十六页。

②载一九六五年十二月二十七日《北京日报》。

③《关于历史剧的一些问题》。一九六一年二月十八日《北京晚报》。

④《历史的真实与艺术的真实》。《灯下集》，第一四一、一四三页。

⑤《“史”和“戏”》。一九六一年二月十六日《北京晚报》。

⑥《也谈历史剧》。一九六一年三月十七日《北京晚报》。

⑦《看（海瑞罢官）所想到的》。一九六一年三月十一日《北京日报》。

⑧《评（海瑞罢官）》。一九六一年第三期《北京文艺》。

⑨见时汉人发表于一九六六年二月十日《人民日报》的《对批评（海瑞罢官）的几点异议》。

⑩见一九五九年六月十六日《人民日报》。

①①梁云龙：《海忠介公行状》。见《海瑞集》，第五四○页。

①②谈迁：《国榷》卷六四。

①③见《海瑞集》，第二二二页。

①④丁学雷：《（海瑞上疏）为谁效劳》。一九六六年二月十二日《解放日报》。

①⑤《海瑞罢官》，北京出版社一九六一年版。以下引自《海瑞罢官》的话，不另注出。

①⑥《看（海瑞罢官）所想到的》。一九六一年三月十一日《北京日报》。

①⑦邓允建：《评（海瑞罢官）》。一九六一年第三期《北京文艺》。

①⑧曲六乙：《羞为甘草剂，敢作南包公》。一九六一年第三期《北京文艺》。

①⑨《谈历史剧》。一九六○年十二月二十五日《文汇报》。

＊八议，即规定有八种人犯了法，须由大臣评议，经皇帝批准，减轻罪等。这八种人是：“亲”、“故”、“功”、“贤”、“能”、“勤”、“贵”、“宾”。亲，指皇帝的亲族；故，指皇帝的故旧朋友；贤，指有德行的（符合地主阶级道德规范的）官吏；能，指地主阶级有“才能”的官吏；功，指对封建王朝有功勋的官吏；勤，指忧勤地主阶级国事的大臣；贵，指官高爵厚的地主阶级分子，明律规定，三品以上的文武职事官都属于贵；宾，指前代帝王的子孙。总之，八种人都是地主阶级的官僚贵族，他们在法律上享受特权。

②⑩《明律集解》附例，卷一。

②①黄秉石：《海忠介公传》。见《海瑞集》，第五六七页。

②②《告养病疏》。《海瑞集》，第二四一页。

②③见一九六六年一月七日《文汇报》。

②④《关于正确处理人民内部矛盾的问题》，《毛泽东著作选读（甲种本）》，人民出版社一九六四年第一版，第二十七页。

②⑤见一九五九年第十七期《红旗》。

②⑥见《学习集》，第二七三页。＊

字库未存字注释：

＠①原字火加上囱下加心

（原载《红旗》杂志一九六六年第五期。 转载于《人民日报》一九六六年四月五日）


关锋在科学院历史研究所全体大会上的讲话

关锋

1966.07.17 （晚）

康生、伯达同志委托我们来宣布这三条决定，同时要我们找有关同志谈一谈。下午我们找了付崇兰、王恩宇等十位同志谈了话，刚才又同东光等七八位同志谈了话，听取了他们的意见，了解一些情况。

从昨天我们了解到历史所运动存在着很大的问题。因此我们昨天来看了大字报。康老、伯达同志了解了情况，立即指示我们前来处理这个问题，因为这个问题涉及到文化革命小组成员尹达同志。下面我讲一点意见，是个人意见，可能是错误的，大家可以批评，回头他们几个人也可以纠正。

据我们了解，历史所运动存在着很大问题。很多做法是违背中央指示的。我们指的是领导，而不是群众。从五月份，付崇兰、王恩宇等许多同志，贴了许多大字报，揭发反党反社会主义反毛泽东思想分子侯外庐，他们做得很对，做得很好！当了第一批闯将。他们出来揭发、批判钻进党内来的资产阶级反动权威侯外庐，他们做得很对。可是到了六月三日，以郦家驹领衔出了一张"反击"大字报，还称侯外庐为同志，说侯外庐有严重的政治错误，要批判，但有人想"夺权"，说运动中出现了一股逆流，把矛头针对第一批揭发侯外庐的同志。这张大字报是完全错误的。在郦家驹贴出大字报前，尹达同志回来讲了一次话，这次讲话有很大的错误。"六·三"下午郦家驹贴了这张大字报以后，又贴出了批判付崇兰、王恩宇的大字报，以后付崇兰、王恩宇等有些同志到中央去告状，康老、伯达看了非常注意，伯达同志立即找尹达同志谈话，批评了尹达，批评得很尖锐，说他不对，绝不能压制群众，叫尹达同志回来公开检讨。我和穆欣同志也在座。尹达同志表示同意，但是后来并没有公开检讨，只与付崇兰、王恩宇等少数人谈了话，说他们不是反党。他回去后，伯达同志问，你公开检讨了没有？尹达同志说没有，只在少数人中谈了谈，伯达同志说，这不对，你一定要回去公开检讨。后来我们知道郦家驹这个人很成问题，人家叫他"二所长"。为什么撤他职，等会儿再讲。我们为了爱护尹达同志起见，伯达同志为了尹达同志免于被动，建议尹达同志回来撤郦家驹的职，尹达同志同意了。昨天下午我们了解，并没有撤郦家驹的职，后来我们听说问题已经解决了，因结一致把矛头指向侯外庐了。昨天我们才了解，并不是那么一回事，这个问题并没有解决。不但没解决，还制造了"六·二○"反革命事件。从大字报上可以看出，第一批揭发侯外庐的积极分子被说成反党阴谋家，或说成反党阴谋家利用的工具，大会小会斗争；逼供信；将王恩宇关起来，罪名说他要到大使馆区去自杀。当然，有自杀念头是错误的，我们应该相信党，相信毛主席的伟大，相信广大群众。但王恩宇同志是被逼得走投无路才产生这个念头，并没有将绳子勒在脖子上嘛！危言耸听，说他要叛国，要往大使馆跑了，做法非常恶劣，这些账主要是郦家驹的，还采取关起来、盯梢监视，这不是共产党的作风，这是国民党的作风，这是不允许的。

刚才我们几个人商量，把被关被斗的同志一律放出，逼供信的材料一律还给本人处理，不算数。甚至他们上告中央次数也要追查，问：多少次呀？（答：十四次）把他们写给工作组的控告信公布出来批判，将他们给中央写的材料印发公开批判。这是非法的，任何人都有给中央、给毛主席写信的权利，任何人不得扣压，不得追查。

前阶段在郦家驹以及东光同志，在有那么几个同志错误的领导下，方向搞得是不对头的。不管他们心里怎么想，实际是包庇反党反社会主义反毛泽东思想分子侯外庐的。人家贴大字报，揭发侯外庐，就说人家有野心，"六·二○"以后就斗了二十七天，把侯外庐放在一边，你们说要斗争，为什么不斗争侯外庐呀？而斗王恩宇同志、付崇兰同志等，并击揭发侯外庐的积极分子，残酷斗争，无情打击。

再一条制造"六·二○"反革命事件。这是不是说历史所的群众不好呢？不是的。我们相信历史所绝大多数同志是好的。郦家驹，你不要以为你有什么多数，那是虚假的多数。今天张老收到一封匿名信，这写信的人不是被斗的人写的，而是参加斗争的人，被迫派去盯梢的，他说越是感到斗争"胜利"，就越是感到有怀疑，越怀疑就越是感到付崇兰、王恩宇不是反党。好多人心里想的不是那一套，并不相信你们那一套，郦家驹、东光你们以为是多数，在你们控制下，很多人不得不那么走。绝大多数的同志是会和侯外庐以及其它牛鬼蛇神作坚决斗争的，有的人是不明真相，上了当，有的人是心里有话不敢讲。现在一方面那些被斗的群众，一律停止斗争，不准斗争他们，真正解放。你们不是说要解放吗？现在就一律解放。另一方面，上了当的同志，一般的同志，在郦家驹、东光等人操纵下，在他们错误的指挥下，贴了付崇兰、王恩宇大字报的人不要作检讨，这笔账不算在群众的头上，应该算在历史所领导的头上，首先是郦家驹的头上，责任主要在郦家驹头上，不怪群众，不怪大家。被斗的，在郦家驹以及支持操纵下很多斗了人的，两方面不要有任何隔阂，谁也不要怪谁，应该团结起来，应该在毛泽东思想的基础上，在毛泽东思想的旗帜下团结起来，首先把反党反社会主义反毛泽东思想分子侯外庐斗倒、斗垮、斗臭。

郦家驹为什么停职反省呢？几条就够了，不用多说。一条是"六·三"反击，打击揭发侯外庐的一些革命同志；一条是制造"六·二○"反革命事件，破坏文化大革命。还有一条，郦家驹本人家里是大地主，有说四千亩的，有说两千亩，而且他二十多岁时，本人亲自收过租，在大军渡江时，转移过财产，变卖成黄金，这样一个人是不能重用的。自然我们不是唯成分论，没有经过大的运动锻炼，其它运动的表现不讲，就讲这次文化大革命的表现，就是完全站在文化大革命运动的对面，抵制运动的地主立场方面，敌对立场。

东光同志，你们好好想一想，究竟谁领导谁，是郦家驹领导你们，还是你们领导郦家驹。为什么群众给你们提意见就不得了了，太岁头上动土了，群众的意见不一定都对，事实不一定都完全符合，这有什么关系呢？！你是正确的，怕什么呢？！难道你们贴大字报的每条事实都核实好了吗？！你们要求每件事实都那么准确，那谁也不敢贴大字报了。动不动就拿反党帽子扣人家，群众提了意见就不得了啦。有的同志贴史绍宾的大字报，说史绍宾的文章是一棵大毒草，你们抓住人家，说是反党。唉呀，史绍宾呀，你们有什么了不起呀？！那篇文章（按：是指《人民日报》上的《坚持历史科学的革命方向》一文）最近没有看过，以前看过，就是有不少错误嘛！没提反党反社会主义嘛！群众就是高明一点。不让人家说个不字。我们几个同志和尹达同志都很熟悉，最近在一起工作，说老实话很想帮助尹达同志，但是怎么帮助呢？能包庇吗？不能。伯达同志就尖锐地批评了他，坚决叫尹达同志公开检讨，这就是帮助。同志式的帮助。"六·三"反击和尹达有关，应该作检讨。这是同志式的帮助，让他摆脱这种局面。让他撤郦家驹的职也是如此，为了让他摆脱被动的局面嘛！但是以后知道尹达同志并没有这样作。有的同志很拥护尹达同志，怎么拥护？要用党的原则，应该在党的立场，党的利益，党的关系上。有的人说，听尹达的话，就是听党的话，听毛主席的话。这是非常错误的，是群众讲的也要解释、纠正嘛！同志们要记住，只有毛主席的话，才是最高指示！必须了解"毛主席著作是我们一切工作的最高指示"这句话的深刻意义。尹达在"六·二○"以后起了什么作用，一定要查清楚，也一定能查清楚。伯达同志说，文化革命小组一定不包庇任何的成员。正确的就是正确的，错误的就是错误的。有几分就是几分，不管你当了多大的官，什么员！不能说对的是对的，错的也是对的。共产党没有这个道理，要实事求是，有多大错误就是多大错误。现在不要尹达回所和历史所工作人员发生直接、间接的联系，这也是为了弄清事实，让尹达同志自己想问题，有多少就是多少。伯达同志在这里讲过，尹达同志你是否当保皇派，如果你做了保皇派，我不能做保皇派的保皇派。这话说得很尖锐、很深刻。历史研究所的文化革命运动有党和毛主席的领导，有广大群众的积极性，一定能搞好。看来要重新发动群众，不准挑动群众斗争群众，不能改群众搞逼供信，集中抓侯外庐之流的反党反社会主义反毛泽东思想人物，还有工作组帮助大家的，我们相信一定能搞好。

我的话可能有很多是错误的，大家可以批评，写信、写大字报都可以。

（此稿除伯达同志的三项决定外，关锋同志的讲话未经本人看过，若有错误之处，由记录负责）

七月十七日晚在历史所全所大会上，关锋同志宣布的中央文化革命小组组长伯达同志的三项决定：

第一、郦家驹立即停职反省。

第二、所有被关被斗的群众一律放出，一律停止斗争。

第三、在未弄清事实之前，尹达同志暂时不要到历史研究所去，不要同历史研究所任何工作人员发生直接或间接的联系。

陈伯达

7月17日


关锋马力在北京广播学院的讲话

关锋 马力

1966.07.27

关锋同志讲话

同学们，同志们：

大前天，中央文化革命领导小组来开了一个会，听取了同学们的意见。回去后我们开了个会，现在我再把我们大前天提的两个建议说一遍。

一个建议：要把以李哲夫，王殿举为首的工作组撤销。根据同学们的揭发，这个工作组不是来领导文化大革命的，是来阻碍文化大革命的。他们包庇左赞黑帮，打击革命同学，因此，必须撤销它。

第二个建议：建议你们成立文化革命委员会，班里成立文化革命领导小组，来领导无产阶级文化大革命。

这里我再说一点，同学们要自己相信自己，任何一个地方的革命不能靠外边来的人包办代替，要包办代替也是包办不了，代替不了的。广播学院的文化大革命要靠广播学院的革命师生。用毛泽东思想武装起来，进行文化大革命。党相信你们。不要工作组，你们能不能干好？（众：能！）有些工作组和你们的工作组一样，包庇坏人。昨天已经撤销了北大以张承先为首的工作组，建议北大成立文化革命委员会，成立文化革命领导小组。张承先他们去的时候，同学们热烈欢迎他们，可是他们去了之后，不干好事，包庇陆平之流。

各校都差不多撤回了工作组，派观察员，联络员或巡视员。大前天，我们讲话当中肯定了“一切权力归文化革命委员会”这个口号是正确的。李哲夫他们说这个口号是错误的，是不要党的领导的，这是完全错误的。毛主席说：“一切权力归农会”是不是也错了呢？

现在怎麽办？成立文化革命委员会，由他们领导文化大革命。不称职的，有怀疑的，也可以换。党组织应该怎麽办？高举毛泽东思想伟大红旗的好的成员，选进了文化革命委员会，他当然起作用了；如果不好，人家不选他，那就没办法了。一些瘫痪的党团组织没有经过运动，没有经过考验，急急忙忙地恢复了他们的组织活动，是错误的。你们学院原来的党委书记是谁？（答：左荧黑帮）恢复他们的组织活动行不行？（不行。）一切好的党团员，都要积极参加文化大革命，到了一定的时候，再恢复党团组织的活动。

现在的情况是：工作组没有了，他们不能领导文化大革命了，我们也不让他们领导了，又不能匆匆忙忙成立文化革命委员会。我们听到广播学院同学建议，成立一个临时文化革命领导委员会，它的任务就是筹备成立正式文化革命委员会。在正式文化革命委员会成立起来之前。它负责组织大家学习文件，批判工作组，准备斗左荧。我们同意这个意见，彻底地批判前工作组，尤其是李哲夫，王殿举。只有在这个基础上，使大家明白了真相，才能真正地选出文化革命委员会来。他们干了坏事，不能走，批判了他们再走。听说对新市委派来的巡视员杨羽，你们也很有意见，我们跟新市委马力同志交换了意见，同意大家也要揭发批判他。

你们说，成立文化革命委员会进行工作，有条原则：要贯彻阶级路线（把工人，贫下中农，革命干部子弟选进去），看他们本人在运动前的表现。更要看他们在运动中的情况。我们完全同意这个意见。文化革命委员会不可能不犯错误，只要不犯方向性错误就行。临时文化革命委员会要走群众路线，要先当小学生，后当先生，不要站在群众运动之上，而要站在群众运动之中。

马力同志讲话

全体革命师生：

市委派我来有两个目的，一个是向革命师生学习，一个是答复同志们的要求。一进门就觉得你们学校的革命空气很浓，使我在精神上。思想上受到了教育。现在回答三个问题：第一个问题：工作组多数人走了，只留少数人在这里。第二个问题：工作组单独行动。第三个问题：说派联络员来，怎麽还不派来。

原来市委派李哲夫，王殿举为首的工作组来，是让他们发动群众，搞牛鬼蛇神。可是他们却不是这样，而是包庇坏人，打击了革命同学，犯了严重错误，是方向性的错误，路线性错误。市委完全同意中央文化革命小组的决定，撤销工作组。李雪峰同志让我代表市委跟大家说明这个问题。

市委派了一个联络员叫杨羽，他来了以后，不但没有如实地、正确的反映情况，反倒支持李哲夫、王殿举他们。市委决定撤销他的联络员职务。不让他走，要留在这儿让同志揭发他，批判他。

前工作组留在这里，一切安排听临时文化革命委员会的。他们（指工作组）开会，你们派代表参加。今天，明天我们就选择革命的同志到你们这里来当联络员。联络员人多了，会形成一种势力，我们决定只派两三个人来。联络员的任务是反映情况，听取意见，他们没有领导运动的任务。跟他们商量，对的就听，不对的就不采纳。


关锋王任重在清华大学的讲话

关锋 王任重

1966.07.28

王任重讲话：

我知道不说两句是走不了的，我对清华情况不了解，毛主席教导我们：“没有调查研究就没有发言权”，我是来看大字报的，听大家辩论的，究竟谁是谁非，同学们自己独立思考。对不同意见应当用毛泽东思想分析，毛泽东思想是照妖镜，谁是敌人，谁是朋友，一照就照出来了，毛泽东思想是显微镜和望远镜，只要认真结合运动实际，活学活用毛泽东思想，一定能辩明是非。

任何是非问题不是什么人可以包办代替的，只有靠同学们自己去分辨这些不同意见，大鸣大放，大辩论是很好的，真理只有一个，只有通过辩论，才能越辩越明，我们每个人都要坚持真理，修正错误，只有这样态度的人才能弄清真理，不要随风倒。

有人说北大有股风，什么风我不知道，北大七月二十六日的会议我参加了，陈伯达、江青、康生、雪峰同志的讲话是代表中央方针，代表毛泽东思想的，我本人完全同意他们的讲话，当然具体问题具体分析，清华和北大的情况是否一样，我不知道，但是从方针来说，放手发动群众，依靠群众，彻底闹革命，这个方针是放之四海而皆准的，清华的无产阶级文化大革命能不能搞好，决定于清华革命师生能不能高举毛泽东思想伟大红旗和动脑筋，打倒黑帮要靠你们，教育革命也要靠你们，别人是不会的，只有从群众中来到群众中去，对敌人要斗倒、斗臭，但是自己人说过一些错话，做了件错事，这在革命的大风大浪中是允许的，大家团结起来闹革命，一切犯过错误的人，包括犯过大错误的同志，愿意与我们站在一起，我们表示欢迎。

关锋讲话：

我不是讲话，我对清华情况不了解，没有调查，我想听一听看一看，学习学习，取得一些发言权，但还没有取得。 今天我受中央文化革命小组副组长王任重同志委托，回答一张条子。我先把条子念一下：“王任重、李雪峰同志：我们工作组说，北大会只适合于北大，请示了新市委后，我校不放录音。而且领导人讲话要取得本人同意才能放，可是我愿意放，我认为中央领导人的讲话很有普遍意义。二物系一同学”。 工作组请示了新市委没有？新市委如何答复的？我不知道。我不是李雪峰，我是关锋。我回答下面一句，陈伯达、江青、康生等同志同意放他们的讲话录音，当然，什么地方不愿放也可以，如果你们愿意放那就要求工作组拿来放吧！（热烈鼓掌口号略）


关锋等在中央文革接待室对同学的广播讲话

关锋

1966.08.01

〖八月一日晚，中央文革领导小组成员张春桥、关锋等同志，对同学们提出的几个问题作了研究，并由关锋同志给大家作了广播讲话。现将主要内容整理如下。〗

同学们热情很高，见到大家很高兴。刚才我们三个人（关锋、张春桥、姚文元）商量了一下，要我来回答大家的问题。不过，答复问题不一定能让大家满意。我们的副组长指定让我答复，不是答复，是讨论，讲错了大家可以批评，我们的副组长可以纠正，这不是谦虚，是实在话。来访接待处归纳了几个问题，条子大致也是这样几个问题，谈点意见：

一、 怎样贯彻阶级路线？

大道理你们也知道，我也没有什么新内容。我们依靠广大的工农兵、革命的知识分子、革命的同学、革命的老师。斗争目标首先是混进党内走资本主义道路的当权派，批判资产阶级的反动学术“权威”，一斗、二批、三改。一斗是斗走资本主义道路的当权派。当权派的盖子不揭，文化大革命当然没法搞下去，首先是斗走资本主义道路的当权派。批判也是斗争，批判资产阶级反动的所谓学术“权威”。斗了还要改，教育革命。贯彻阶级路线有一个重要的问题，值得大家想一想。

前一段，很多同志犯了方向性错误，主要是挑动一部分同学斗另一部分同学，不是把革命同学发动起来，把矛头指向走资本主义道路的当权派，而是挑动一部分同学斗另一部分同学，这是完全错误的，这样就造成同学的分裂。有些地方在工作组错误方向下，搞错误的辩论，不好，是错误的。现在很重要的问题是革命同学的团结问题。在工作组的挑动下，被斗的同学不要对另一部分同学嫉妒、怀恨。无产阶级革命派应宽宏大量。错不怪同学，错应记在工作组的账上，两部分同学团结起来，团结就是力量。大家不是唱《团结就是力量》吗？那是民主革命时期的，同学们中有才能的可以编一个新词。团结是很重要的。当然团结不是无原则的，可以心平气和地讨论，取得一致。团结起来是很重要的问题，不然怎么斗黑帮？两派同学干起家伙来，黑帮不在一边高兴吗？有的同学问，现在发现同学斗同学，有打架的现象，怎样对待？按毛主席的指示，应该团结──批评──团结，在团结的基础上，通过批评达到新的团结，按毛主席的指示办事。是不是大家打架那么多？没那么多，个别的地方有。对撤退工作组的问题，江青同志问大家，要不要保姆，不都说不要吗？大多数不会打架，打架是个别的，一时感情冲动，那不要紧。

二、 新的革委会产生以前，旧的还起不起作用？

对旧的不信任的要改选。旧的还起不起作用恐怕要看各校的情况。大家拥护原来的，就领导，起作用；如果多数人有意见，可以改选。成立筹委会的几种办法，（1）由旧的来筹备改选。（2）大家认为不行，旧的不能筹备，组织各系、班推几个代表成立临时委员会，筹备成立革委会。成立临时委员会是从广播学院学来的。七、八天以前的事。他们那里批评了工作组，解放了被斗的同学，解放了上当的同学。以后他们酝酿，认为正式选举还不到时候，建议成立临时筹委会，负责成立正式委员会。他们征求中央文革小组的意见，也是我们三个人去的，我们很赞成，就这样做了。广播学院的经验，你们可以参考。两派学生选举怎么办？不要紧，先提出候选人，经过临时筹委会的酝酿，提出候选人，大家举手也可以，投票也可以。但文革小组的意见是，若有两派，少数派也有相当的人，我们建议最好也有他们的代表参加，这样革委会才能听到各方面的意见。将来革委会也会有争论，天天争论就不正常了。革委会广泛了解各方面意见，拿来讨论。公开来讨论才能做到比较正确的结论、答案。

三、 红卫兵组织是否合法？

有些学校（中学）同学们串联，自动组织了红卫兵，这样的组织，有的地方，过去的工作组曾说他们是反动的，说他们是反党的组织，不合法。工作组这样说是完全错误的，红卫兵的组织是完全合法的。我们见到很多红卫兵，北大附中彭小蒙的“红旗”战斗小组，清华附中的红卫兵写了一张大字报《革命的造反精神万岁！》，后来就说他们是反党的，后来红卫兵又写了一张大字报《再论革命的造反精神万岁！》，我们认为这两张大字报好得很。大家有兴趣可以看一看。红卫兵是合法的，希望参加红卫兵的同学更积极地参加战斗。当然在好好吃饭，好好睡觉，人是铁，饭是钢。更好地战斗并且更好地团结同学，团结一切革命的同学，革命的教职员工，和大家一道进行无产阶级文化大革命。

四、 有个口号对不对？

口号：“老子革命儿好汉，老子反动儿混蛋”，横批：“基本如此”

有人问是不是江青同志说的。不是江青说的，是一部分同学提出的。对这个口号到底怎么看？我看这个口号基本精神是为了贯彻阶级路线，要工作组依靠工、农、革干子弟。有些工作组就是不依靠工、农、革干子弟，或者拉拢一部分工农子弟，打击另一部分工农子弟和革干子弟。这些同学针对工作组的毛病提出，精神是好的。的确革干子弟在家受到很多教育，对党、对毛主席无限热爱。另一方面，地、富、资产阶级反动派的儿女，（当然不能一概而论）总多少受到剥削阶级影响。家里被镇压的，大部分与我们对党的感情大不相同，甚至是仇恨的。口号我们觉得还是不这样提好。“老子革命儿好汉”不全面，容易起副作用。革命干部子弟固然受到好的教育，但是不是好汉，还要在革命的暴风雨中锻炼，在斗争中活学活用毛主席著作。这个口号对革干子弟不利，成了公式将来是不是会影响他们的提高，不这样提可能大批是好汉，这样一提，就不一定有这么多好汉。“老子反动儿混蛋”，这样提不太策略，不利于我们争取可以争取的人，我们要尽量争取更多的人。地富子女要争取，地富子女与地富不一样。有的同学提得好，第一阶级成份，第二重在表现。这很好，这是同学们提的，对不对大家讨论。

五、 新市委是否有问题？

我代表我们几个人回答：中央对新市委是信任的，相信新市委领导北京市工作，把无产阶级文化大革命搞好，逐步达到肃清前市委的修正主义流毒。党中央和毛主席对新市委是支持的、信任的。至于个别成员是另外一回事。例如，已宣布撤销郭影秋市委文教书记职务，回到人大去受批评，在群众运动中解决他的问题。

六、 文化革命委员会与党支部的关系：

有的党支部未恢复，如何体现党的领导？这个问题所以提出来，就是由于有的地方党支部处于瘫痪状态，看来党支部应该经受运动的考验，不一定马上恢复。好的党员，革命的党员，在群众中有威信的党员，是会被选到革命委员会中去的。三个、四个选进去的党员就可以经过上级（北京市委）批准，成立党支部、党委或党组，起领导作用。文化大革命一定要有党来领导。党的领导，是以毛主席为首的党中央的领导，贯彻党的政策。工作组撤出后还要派二员：联络员、观察员（巡视员），把学校情况向上级党反映，把党的政策向大家传达，当个参谋。这样就能体现党的领导，按中央指示办事。

七、 学生分成几派，意见不统一怎么办？

办法有两条：1、心平气和进行辩论。2、以大局为重，照顾大局。两派意见不统一，也不能一直辩论下去。辩两个月、三个月，黑帮在一边不高兴吗？非原则问题不一致可以保留，过一段时候有经验后再辩论，就可能明白。不纠缠小问题，在大问题上取得一致，团结起来，研究下一步怎么办？学校有无黑帮？有黑帮，怎么斗法？赶紧转到斗争学校党内走资本主义道路的当权派。

工作组撤走后怎么办？这里重复前面的问题了。大家商量办，临时筹委会成立起来了，走群众路线，把选举搞好。

八、 档案问题如何处理？（大学里，中学里也有这个问题）

是不是这样，档案还是由原来管的人管着，革委会对他们实行监督，好好保管，不能丢失。如果原来的人有疑问，不能信任，可向北京市委反映，经过组织来处理。北京市成立文化革命委员会来管北京市文化大革命，大学成立文化革命委员会来管北京市大学的文化大革命，中学成立文化革命委员会来管北京市中学的文化大革命。

九、 重在表现如何理解？

重在表现就是不讲唯成份论。讲成份，第一注意成份，第二重在表现。不能说出身不好的一定都不好，要看他的表现，看他是革命的、不革命的或反革命的。要看一贯表现和关键时刻的表现，如经济困难时期、文化大革命期间的表现。关键时刻很重要，三年经济困难时期，有些不好的人表现了自己的真面貌；文化革命期间，多少年来包得严严的混进党内的当权派，伪装成正人君子的样子，文化革命一来，他就包不住了。重在表现看关键时刻的表现很重要。

十、 下一段批评工作组还是斗黑帮？

不能一概而论，要看学校的情况，对工作组有意见，要批评就批评，批评一下，让他们受受教育，把他们造成的恶果消除一下，……澄清一下，同学们团结起来斗黑帮。

就是犯了方向性错误的工作组，组长、组员也不能一概而论，不能都是坏的。工作组组员有甘多岁的，在方向错误下，也做了一些错事。前天在团中央接待室一个同学提得好，“工作组本来要回去，工作组应该听取群众意见，文化革命委员会要他们全组或其中的成员回校时，可以随时回去，该斗就斗，该批就批，该帮就帮，该团结就团结。”这很好，我们就学了这一条，我看在别处也适用。犯了方向性错误的工作组也不要看成铁板一块，有的错误大，有的错误小；有的是认识问题，有的是立场错误；有的还办了一些好事，分别对待。

我的话说完了，完成任务。


关锋给北京师范大学少数派谭厚兰等同学的信

关锋

1966.08.04

（林杰电话转述）

谭厚兰等同志：

昨天晚上邀你们谈后，给你们提了一些意见，对不对请你们考虑。你们最近一些作法有些缺点和错误，这不要紧，昨天我说过，不要灰心丧气，我们按照毛主席教导，坚持真理，修正错误。如果有人抓你们的缺点和错误不放，不要怕，要顶着。你们首先起来揭发黑帮分子程今吾，首先起来批评孙友渔为首的工作组，这样一个革命的行动任何人也是抹煞不了的。当然，你们要象毛主席教导的那样虚心向群众学习，我赞成你们展开大辩论。以上意见请你们参考。

关锋

66年8月4日晚


王力关锋接见山东大学红卫兵代表记录

王力 关锋

1966.09.03

〖说明：山东大学“革命造反队”（现在的“毛泽东主义红卫兵”）的部分同学在八月十八日向中央文革小组成员关锋同志和王力同志汇报了他们对我校文化革命运动的看法，对一些问题作过请示，谈话他们将记录整理打印成文，散发各处。对其整理打印的传单，我们有些不同的看法，感到与我校情况有出入。为了弄清事情的真相，我们山东大学红卫兵三十四人特访了关锋同志和王力同志，并汇报了我校运动的一些情况和我们对目前运动的一些看法。今将谈话记录有关部分整理如下。此条记录稿，未经本人审阅，如有出入，我们负责。〗

时间：1966.9.3.晚10：23─9.4晨2：00

地点：中央文革小组接待站

代表首先汇报了山东大学运动的基本情况，以后又提出了以下问题。

问：怎样看待打人问题？现在那些只有几张大字报，还没有定性质的人也强迫劳动，今后怎么办？

王、关合答：挂上牌子，强迫劳动，我们不赞成。

王：那一次谈话（指八月十八日对山东大学革命造反队即现在的毛泽东主义红卫兵）连戴高帽子，我们都没有松口。挂牌子，强迫劳动，我们都不同意。他们和我们讲时，也没讲打谁。我们也没讲是打谁了，是泛泛地谈。

问：打人怎么办？

王：劝他们不要打。大多数人是好的，出于义愤，打就打了。出于泄私愤，打了人，红卫兵自己处理。北京××学校一个红卫兵打了人，被开除了。

关：回去宣传林彪同志的讲话、《人民日报》社论，能不能说服大多数？打人在他们中间是少数，你们要估计到这一点，你们要相信绝大多数的人，听毛主席的话。林彪同志讲话作用很大，北京的变化很大。林彪同志说，一定要听毛主席的话，三段就是讲了三个“一定要”。打人的问题可以公开表示态度，就是黑帮分子也不打。他死了，我们就没有斗争对象了。

王：省委应该表示明确的态度，现在发生了这种情况，和各级党委以前没有明确表示态度有关系。

关：林彪同志是代表党中央和毛主席讲的嘛。听毛主席的话就不要打人。打人不还手是对的，阻止打人是应该的。也不要把问题看得那么严重，你们回去看一看会有好转，会有变化的。

问：象余光前这样的人打对不对？

王：不对，对什么人也不能打。

关：听不听毛主席的话，毛主席说不要打人嘛。

王：以前讲到文斗、武斗，这次讲破了，不要打人。

问：对孙汉卿、马秉伦宣布三项纪律，每天劳动，每天汇报，每天斗一次，这样对吗？

关：孙汉卿我们俩都比较熟悉，多年没见面了，不了解，他到底有无问题，有什么性质的问题，要辩论，要弄清楚。有人说他是黑帮，摆出事实来。说不是，说明理由。可以辩论嘛，没定性质就这样处理是不符合《十六条》的。你们不要跟同学对立起来，对立起来对革命事业不利。还是应该按照《十六条》办事，讲道理。你们可以反对他们这样做，但你们要想个好办法，否则双方打起来就不好办了。

问：领导认为什么办法妥当呢？

王：大字报、大辩论都可以嘛。

关：你们对大多数同学怎样说服、辩论呵？如果孙汉卿是好样的，也不要紧嘛，这一场革命对每一个人都是考验。

王：要制止，不能打人。别的不要怕。

关：眼界要开阔些，要看得更远大些，要看到主流。

问：怎样看待造谁的反，依靠谁造反的问题？

关：造无产阶级的反是不对的。

问：怎样捍卫十六条？

王：有的人说《十六条》（关于文斗）是对处理人民内部矛盾讲的，处理敌我矛盾不适当。《人民日报》社论他们也提抗议。现在就很清楚了。

关：有些人还说文斗是修正主义，就更不对了。发表了十六条，你们宣传十六条。也不百分之百的（人）都按十六条办事，不听不要紧，坏人是不听的。让他们闹一闹，暴露一些，不闹还抓不住他们。认识问题通过学习可以改嘛。让他们闹一闹，也可以暴露嘛，总有那么一小撮人嘛。

问：应怎样看待架走孙汉卿、马秉伦的事件？

关：用不着弄到北京来，好人不要弄，坏人也不要弄，可以在本单位解决嘛。戴高帽子，不是黑帮也成不了。是什么还是什么，要依靠材料。

问：请谈谈对他们印的讲话记录稿（即八月十八日山东大学“革命造反队”与王、关谈话记录稿）的看法，记录和谈话有无出入？

关：刚才看了一遍，我们说凡是不符合毛泽东思想的，我们就抵制，你们先指指吧？有的地方也可以贴大字报嘛，我的谈话对你们有什么影响？

问：“十六条前的中央领导人的讲话却不能为依据”这话是否有出入？

关：这话有出入，我是说十六条（发布）以前中央有的领导人的讲话不能作依据。但不能领会成所有的负责人。

问：记录稿上关锋同志和王力同志回答说：“成仿吾的领导就是不要，孙汉卿的领导就是不要，要他干什么？王子文的领导也应该不要，要这样的领导干什么？要他们领导就不能革命。”你们这样说了吗？

关：我们那样说有个前提。我们是说：“如果象你们所说的那样压制群众运动的话，这样的领导就是不能要。”我们特别强调这一条，他们把这个前提掉了。我们没有权力定他们的性质，孙汉卿也好，成仿吾也好，性质由你们来定，这是你们自己的事情，我们不能代替你们。由于我们没有调查，心中无数，他们到底是不是黑帮，我们不敢讲，当着你们的面不敢讲，在内部讨论，我们也不敢讲。

问：他们的记录上说，你们说：“你们对山东大学党委工作组、省委为什么不可以大胆怀疑呢？他们不符合毛泽东思想嘛。”是这样说的吗？

关：我们没有讲过这个话。我们的意见是：如果他们反对毛泽东思想就可以大胆怀疑。我们没有肯定过山东省委不符合毛泽东思想。如果山东省委不符合毛泽东思想的话，就不服从领导，就抵制。

问：怎么看待工作组？

王：派工作组是方向性的错误，路线的错误，是全国性的，普遍的。绝大多数的工作组组员是好的，工作组组长不是都不好，不能怪他们。

关：你们那里工作组具体情况不了解，但就当时那种情况下，百分之九十五还不止，工作组有问题。这一条你们可以再讨论，派工作组不能说山东省委没有责任，但不能怪山东省委，山东省委是全国唯一不主张派工作组的。后来还是派了，但是派的人数比较少。

问：在观点不一致的情况下，如何选筹委会？

关：你们可以到其他地方学习，清华怎么样？（王：清华不行，北大可以。）有的地方，自由结合15个人选出一个代表来，先成立筹委会，考验考验，也不一定那么纯嘛。回去以后，你们能不能同他们谈判？

问：有人提出要分出左、中、右来才能选举。

关：现在怎么分呵？在运动后期考验嘛。

问：“文斗”、“武斗”的界限是什么？

关：动手是武斗，戴高帽子、游街全国各地都问这个问题，我们没有答复。

问：保皇派是什么人？

王：我们主张取消这个名词，不要用这个名词。在学生中间不要说保什么皇。

关：赶紧回去做工作，选出一个筹委会。原则有了，大家去闯一闯，去锻炼锻炼。上级安排好了，一二三齐步走锻炼不出人来，只要忠实地闹革命嘛，犯错误也不要怕，可以改嘛。

王：打人不能发展下去，发展下去，方向就扭转了。（关插说：打人还叫文化革命吗？另一位接见的同志插话：那不成了武化革命了吗？）林彪同志明确地指出这个问题。

代表：希望领导同志对我们提出要求。

王：十六条来之不易，是一次大斗争的产物，是党的历史上一次大斗争产物，要很好地学习它，体会它，思想上有赶不上去的要赶上去。如果我们觉得自己有什么缺点。要赶上去。


关锋戚本禹对北京地质学院红卫兵代表等的讲话

关锋 戚本禹

1966.09.23

关锋：希望你们参加今天的会，批判斗争邹家尤。邹家尤是不是方向路线的错误呢？要好好想一想。如果邹家尤是革命的话，就该这样做，谁有意见他就去听。还会打死他吗？不会的，我们应和同学睡在一起，吃在一起，有什么就说什么嘛。

戚本禹：错了就改嘛。

关锋：对！邹家尤一定要来的，不来是不对的。允许对邹家尤有各种不同的看法，允许说邹家尤是好的，也允许说邹家尤是坏的，你们若是认为不需要批判或者现在不用批判了，就不批判算了。但你们不能妨碍他们批判。

戚本禹：（没记上。）

关锋：邹家尤不到地质部去听取意见（按：指九月五日起“东方红”公社到地质部请邹，而邹却溜回地质学院，不去地质部）。这是不对的，是错误的。一个共产党员为什么要怕学生呢？听听有什么要紧，听听不就没有这些事了吗？（按：指九月二十三日地院发生的严重的群众斗群众的事件）一斗、二批、三改，不批判右倾机会主义，就不能完成一斗、二批、三改。当然，这里的情况我知道的也不多，但这点是肯定的，邹家尤应该和他们（按：指“东方红”方面的同学）见面，至少他没有把他们的话听完。就算是错误的话，也要听完嘛。

戚本禹：你们看，是否把扩音器安一下，（按“东方红”要开批判斗争会，“红卫兵”等方面不给扩音器）你们负责安好，用完你们收回去。

红卫兵：我们让他们打个借条吧！他们自己安，他们自己也是这么说的。

戚本禹：大家都在这儿，你们安，你们收，还要什么借条？

红卫兵：我们让他们打个借条吧！

戚本禹：你们有困难，我们不勉强，就算了。

关锋：没有扩音器也一样开嘛。我们过去打游击也没有扩音器嘛。

戚本禹：你们的红卫兵是否也参加批判邹家尤？

红卫兵：我们可能参加，因为今天早上九点钟直到现在还都在紧张地斗争。已经很迟了……。

戚本禹：你们要是怕累就不参加好了。人家也是战斗了一整天，人家不累吗？干革命就不能怕累嘛！我们相信你们大多数还是好的。你们看是否去广播一下，让大家都来参加，实在不愿意来就算了，你们现在去把喇叭装一下，大家的财产要大家用嘛。

关锋：大家的财产是为大家服务嘛！

戚本禹：对，为人民服务嘛！

红卫兵：我们要说清楚，他们已经抢了很多广播器材……。

戚本禹：大家的东西嘛，怎么能算抢呢？他们又不是外来的强盗，怎么叫抢呢？大家东西嘛，广播器材是你的吗？

红卫兵：当然不是我的。

与关锋、戚本禹同志来的另一位首长：你们去安一安吧，这个会是中央文革主持的，是他们叫你们安的。

红卫兵：我们安、我们拆，我们保管，是不是这样？大家都在这里，“东方红”的领导人也在这里，大家都听了，我们安、我们拆，我们保管。

戚本禹：你们管，新的文革成立以后，归新的文革。但是今后器材要为两方面服务，既广播你们的，也广播“东方红”的，不就没事了吧？

关锋：邹家尤不到地质部去和同学见面是不对的，他们到地质部去是正确的，他要是见了他们，就不用等十几天了。

戚本禹：你们的文革委员会为什么不来见我们？我们是中央文革小组的，你们是不是不欢迎我们中央文革小组的同志？你们要是实在不愿意和我们见面也就算了。

红卫兵：我们不是院文革的，我转达一下吧！

关锋：我们是陈伯达同志派来的，你们的院文革为什么不来见我们？我是给院文革写的条子，为什么他们不来见我们？陈伯达同志的批示你们广播了吗？

戚本禹：我们是陈伯达同志派来做观察员的，陈伯达同志的批示你们广播了吗？

红卫兵：我们没有见到这个批示，若是有，我们一定广播。

戚本禹：刚才不是有很多同学抄了吗？让抄了的拿出来让他们抄一下。（“东方红”方面一同学递出批示的抄本，红卫兵代表抄了一份。）批示全文是：

兹派中央文革小组成员关锋、戚本禹同志到地质学院做观察员。

陈伯达

九月二十三日

戚本禹：你们两个，一个负责安喇叭，一个和院文革转达一下，我们请求见他们。

（红卫兵代表出去后，稍停，北航“红旗”的一名战士找关锋同志汇报情况，关锋同志很关心他们，问他们：“你们学院原工作队长赵如璋接见你们没有？”并表示：“赵如璋同志如果不接见你们是不对的。”后来又有北航的另一派意见的人，对关锋同志说他和“红旗”方面的意见不同。这时一位“红旗”方面的战士过来说：“资产阶级的狗崽子滚蛋！”关锋同志马上解释说：“不要这样，让他把话说完，出身不好也可以把话说完嘛！”紧接着）

关锋：赵如璋为什么不签名呢？为什么十几天不见面呢？

那人：我认为对待一个军人，这样不对。

关锋：我认为是对的，要坚持大方向嘛，你们回去想一想。

那人：反正我们有点想不通。

戚本禹：你们想不通是可以理解的，不过要带着这个问题去学习毛主席著作。我们讲的这些话主席早就讲过，主席在《湖南农民运动考察报告》里讲得很清楚，这是对待群众的态度吗？马克思列宁主义的态度是不怕群众的。

关锋：别说一百个，就是十个群众让他去，他也应该去。他是工作队长，整了同学嘛。


关锋吴德在北京地质学院的讲话

关锋 吴德

1966.09.24

〖按：此讲话是根据记录和录音整理的。第一、三条中“检查”两字，关锋同志原稿上是“检讨”，讲话时讲为“检查”。〗

同志们，我代表戚本禹同志向大家问好！（鼓掌）今天让同志们等了好多时间，对不起你们，向你们道歉。

下面讲几句话，在大革命时期不应该讲长话，应该讲短话。我和戚本禹同志拟了几条意见，对最近东方红公社的同志的行动表示我们的态度。（鼓掌）下面我就照本宣读。（鼓掌）

第一条：我们支持你们的要求，邹家尤（按：地院前工作队队长兼党委书记，地质部副部长。）应当到少数派学生那里去检查，不管有多少学生，都应该随叫随到，这是中央撤销工作组时早已说清楚了的。

第二条：我们支持你们的要求，事情发展到今天的地步，何长工（按：地质部副部长兼党委第一书记。）应负责任，也应该去检讨。

第三条：多数派同学，既然你们对工作组没有意见，或者已经没有意见了，你们应当欢迎和支援少数派同学要求邹家尤检查的行动，你们不应当阻挠他们的行动，如果你们采取阻挠的行动，是不对的，是不符合中央指示的精神的。

第四条：我们同意你们的意见，少数派同学到地质部机关去要求邹家尤检查的行动是不能说是错误的，是对的！

这是我和戚本禹同志的四条意见，这四条意见可以赞成，也可以反对，可以定小字报，也可以写大字报，我们都欢迎。（鼓掌）

你们既有不同的意见，坐下来好好讨论，摆事实，讲道理，以理服人，把工作组路线错误，方向错误彻底搞清楚，在十六条基础上，在毛泽东思想的基础上团结起来！

中国共产党万岁！

战无不胜的毛泽东想万岁！

毛主席万岁！万万岁

吴德讲话

同志们：

我代表我们市委完全拥护关锋、戚本禹同志的意见。

“东方红”同志们的要求是对的，我们支持你们的行动。你们学院里边还有不同意见，希望你们通过讨论逐渐取得一致。对于特别是“东方红”的同志，对于红卫兵、赤卫队的同志，我们不要给他们戴上“保皇派”的帽子，我相信他们大多数同志是革命的。有些问题的看法不一定对或者是不对的，这也是认识上的问题。所以特别要求我们“东方红”的同志主动地团结他们，团结大多数。因为彼此都是为一个目标而奋斗的，应该很好地商量，摆事实、讲道理，要文斗，不要武斗，在十六条的基础上，在毛泽东思想的基础上很好地按照毛主席的指示办事，我们两方面很好地团结起来，把文化大革命进行到底。

其次，谈一谈我们市委在前一阶段文化大革命里边是犯了方向和路线的错误的，所以，这种路线错误的责任主要应该由市委来负，当然工作组他们也有他们的责任。他们应该进行检讨，一次检讨不好就再次检讨，检讨到真正把路线问题弄清楚为止。

邹家尤同志今天只是表示一个态度，以后还应该继续开会，进行系统地检讨。以后同学们要他什么时候来检讨，他就应该什么时候来检讨；要他在什么范围内检讨，他就应该在什么范围内检讨。

最后提个建议，今天关锋、戚本禹同志的意见，希望红卫兵同志也要很好地进行一次讨论，也希望“东方红”的同志很好地讨论一下。

刚才关锋同志讲文化大革命期间要讲短话，开短会，现在时间不早了，现在就按关锋同志的意见，今天开个短会，会就开到这里。散会，同意不同意？（静了好久）

“东方红”提出的问题和要求，应当及时解决，比如待遇一致问题，还有吃饭问题，（笑）还有工作队问题，这些问题都应当很好地解决，希望你们在讨论时也谈谈这些问题。如果大家同意散会，最后让我们呼几句口号：

无产阶级文化大革命万岁！

毛泽东思想万岁！

中国共产党万岁！

毛主席万岁！万岁！万万岁！


关锋在北京地质学院同学座谈会上的讲话

关锋

1966.09.28

我们相信持有不同意见的两部分同志绝大多数是要革命的。毛主席说，要相信群众，相信绝大多数。我们红卫兵、赤卫队是这样，对“东方红”也是这样。

现在我看是严重的分歧，我希望大家要好好地想一想，坚持真理，修正错误，从大的方面想一想，不要只看你骂过我，我骂过你，这不怪群众。

今天的文化大革命情况到底怎样呢？十六条公布后，群众是发动起来了，轰轰烈烈，但是两条道路的斗争是极其尖锐复杂的。在十六条公布以前犯方向、路线错误的有两种人：一种是犯有严重错误的，一种是走资本主义道路的当权派。在十六条公布后，是不是都执行了十六条？两条路线的斗争是否结束了？也不是。就是有极少数人继续坚持错误路线，利用群众对党和毛主席的信任，利用党和毛主席的威信，煽动群众斗群众，学生斗学生，工人斗学生，工人斗工人，农民斗学生，这在社论中不宜多说，讲的这样深刻，因为还有外国人。今天，这是相信大家是革命的，我可以跟大家讲，现在确有两条道路的斗争，就有那么极少数人，用新的方式，新的手段，更隐蔽的方式，煽动不明真相的人斗革命的群众，他们这样做是好事，更暴露了他们自己。在十六条公布以前，犯方向、路线的错误，在十六条公布后还犯方向路线的错误，坚持搞鬼，这和十六条公布以前就不一样，性质就不同了，这样的人是极少数，我们也希望越少越好，我们也希望邹部长不犯这样的错误，这只是一般而论。

我们认为对错误的路线必须批判，要彻底肃清它在群众中的恶劣影响，消除流毒，才能很好的贯彻十六条，不破不立，我们几个赞成这样做，要批判。路线错误是什么错误呢？路线错误就是打击革命群众，镇压革命左派，制造了一个“反干扰”阶段，打击给院党委提意见的，给工作队提意见的，赶工作队的。当时很早起来赶工作队是对的，应该给他们平反，应该吸收他们参加各级文革组织的领导。在二十几天的“反干扰”中，已经给他们造成了极坏的影响，已经造成了舆论，应该进行平反，造成另一种舆论。只是口头上说“我错了”，这不管用，要设身处地地想一想，这些问题包括邹部长，千万不能认为对我有激烈意见的人不多，自以为得意，那就糟糕。他们（指“东方红”）的检讨材料和你们整理他们的材料，必须交回，随他们自己处理。在“反干扰”中积极反的，不要他们作检讨。但必须说明，如果不这样做，坚持错误的路线，那就很危险。

据我了解，在新市委和工交口所属单位所派出的工作队和所属学院的问题是严重的。例如：清华、师大就是这样。北师大的工作队队长撤了职，一机部派人去闹，说北师大右派学生有问题，右派学生的后台是林杰──关锋──康生──陈伯达，一直追到中央文革去了，当然也可以。

我认为最近邹家尤的一些做法是不对的，是错误的。“东方红”的人去地质部，你跑了，十几天不见面，群众要你见面，你去嘛！你为什么不敢呢？你怕群众。一个共产党员怕什么呢？不怕日本鬼子，不怕美帝国主义，为什么怕群众呢？落到这个可悲的地步。群众要求提得高，要求罢官，可以提嘛。我前几天讲了四点意见，不是也有人提要罢我的官吗？我说可以，怕什么呢？为什么和学生站在对立的地位呢？群众的冲突，在同学中造成严重的隔阂，要由工作队负责，由地质部负责，由邹家尤负责，你不见面嘛！火越激越大。你们整理了材料，就可以说明这是敌对情绪，为什么有些材料不写呢？西城区纠察队到地质部打了人，扣了八个人。为什么西城区纠察队会来地质部，你为什么不出面？而你的女儿在那儿，群众火了，这是怎么回事？群众打了人，骂了人，都不怪群众，我们可以相互谅解，最后责任根源由地质部负责。为什么不爽爽快快地检讨？为什么不这样做呢？听到冲突，我们是很着急，你邹家尤为什么不挺身而出？你为什么不说：“错误是我犯的，你们要打就打我。”有的就做得好，虽然也犯了路线的错误，但十六条公布以后就做得好了。

邹家尤部长讲做一面派不做两面派，希望你是这样做。你为什么不和他们住在一起，而和另外一派住在一起？这不但同学有怀疑，我也有怀疑。造成这样分裂局面的根源在那里？我看不怪“东方红”几个人，也不怪红卫兵几个人，应怪地质部。过去造成这个局面，现在又造成这个局面，邹家尤付部长应该痛心，不应对那些同学抱敌对情绪。

王焕，你是一个党委书记（地院，刚任一年），一个共产党员，你也应有一个明朗的态度。一个大电台、一个小电台，你为什么不能管起来？但相互不要骂，不要骂狗崽子，以后从口头上取消。广播台可以安排一下，每人一小时。印刷，你也应该能负起责任，双方应该平等。传单也不要骂。骂解决不了问题，有不同意见要说服。吃饭问题，你应该管起来。车的问题，你也应该管起来。不然，你还怎么叫党委书记呢？你还算不算数呢？要有原则的争论，不搞无原则的纠纷。对你这个党委书记我是不了解，看到这种现象，我们是很不满意的。越闹起来分歧就越大。

院文革我建议你们也考虑一下，不要搞清一色。“东方红”有这么多人为什么不能吸收他们参加？也应吸收他们参加。你们写来了一封信表示支持我和戚本禹同志的四点意见，是不是支持？接到你们来信的同时，也接到了好几封信，也有讲道理的，对不对是另一回事。也有骂的，当然不要紧。

今天在座的有好多是共产党员。共产党员要心口如一，不要隐瞒自己的政治观点，当面怎么说的，背后也应该怎么说。今后再发生冲突，首先要邹家尤负责，其次是王焕。王焕同志，我们宣布的四条你赞成不赞成？你以前是什么态度？你们应和他们睡在一起，吃在一起，好好听取他们的意见，不能坐山观虎斗！如果是在后面挑拨群众，站在后面坐山观虎斗，那么迟早会被群众揭穿的，别看现在有些同志看不清，总有一天会揭穿。

邹家尤，你应该首先到“东方红”那里去，你女儿带着人去骂“东方红”也可能不知道，你要群众说话嘛，要教育女儿，不要保老子，不要保爸爸，是好人也用不着保嘛！我对两部分同志都没有气，我就对邹家尤有气。为什么没有气？同学中这样冲突为什么不难过？如果没有你的错误或你把错误向大家讲清楚，能按十六条办事，我想就不会有今天的冲突了。你必须讲清楚，要对意见大的讲清楚，也要对意见少的讲清楚。

要告诉工作队，千万别以为多数派赞成我们，就得意，多数是拥护党、拥护毛主席的，看不清是一时的，多数是会起来的，不会跟错误路线走。谁在后面挑动群众斗群众，那他自己倒霉！同学不要互相赌气，要互相谅解，有不同意见要摆事实讲道理，好好讨论，通过讨论会取得一致的。

我还建议从根本上考虑一下，有没有两条路线的斗争，两条路线的斗争到底是怎么回事。你们不光要看到地院，也要看到兄弟院校和外地的情况，你们不是看了地院和外地的传单吗？毛主席不是说：“你们要关心国家大事，要把无产阶级文化大革命进行到底。”你们要关心国家大事，要联系起来好好想一想。真正要革命的犯点错误也不要紧，没有经验嘛！要按主席指示办事。

我看不要谈你伤了几个人，我伤了几个人，眼光要放大些，心胸开阔些。我就先讲这点，我想听听邹家尤、王焕讲一讲。


关锋戚本禹对北京地质学院红卫兵代表及师生的讲话

关锋 戚本禹

1966.09.31

关锋：希望你们参加今天的会，批判斗争邹家尤。邹家尤是不是方向路线的错误呢？要好好想一想。如果邹家尤是革命的话，就该这样做，谁有意见他都要听。还会打死他吗？不会的。我们和同学睡在一起，吃在一起，有什么就谈什么嘛！

戚本禹：错了就改嘛！

关锋：对！……。邹家尤一定要来的，不来是不对的，允许对邹家尤有各种不同的看法，允许谈邹家尤是好的，也允许谈邹家尤是坏的。你们若是认为不需要批判或者现在不用批判，那就不批判算了。但你们不能妨碍他们批判。

戚本禹：（没记上）

关锋：邹家尤不到地质部去听取意见，（按：指九月五日“东方红”公社的到地质部请邹家尤，而邹家尤却躲回地质学院不去地质部）这是不对的，是错误的。一个共产党员为什么怕学生呢？听听有什么要紧，听听不就没有这些事了吗？（按：指九月二十三日地院出现的严重的群众斗群众等事件）。一斗、二批、三改，不批判右倾机会主义就不能完成一斗、二批、三改。当然，这里头的情况我知道的也不多，但这点是肯定的。至少邹家尤应该和他们（按：指“东方红”方面的人）见面，至少他没有把他们的话听完，就算是错误的话，也是要听完的。

戚本禹：你们看是否把扩音器安一下，（“东方红”要开批判会，红卫兵等方面不给扩音器）你们负责安好，用完你们收回去。

红卫兵代表：我们让他们打借条，他们自己也这么说的。

戚本禹：大家都在这儿，他们安，你们收，还要什么借条？

红卫兵代表：我们就让他们打个借条吧！

戚本禹：你们有困难，我们不勉强，就算了。

关锋：没有扩音器也一样开嘛，我们过去打游击，也没有扩音器。

戚本禹：你们的红卫兵是否也参加批判邹家尤？

红卫兵代表：我们可以不参加，因为今天从早上九点钟直到现在都在紧张斗争，已经很迟了。

戚本禹：你们要是怕累就不参加好了，人家也是战斗了一整天，人家不累吗？干革命就不能怕累嘛，我们相信你们大多数还是好的，你们看是否去广播一下，让大家都来参加，实在不愿来就算了。你们现在去把喇叭装一下，大家的财产要大家共同用嘛！

关锋：大家的财产要为大家服务嘛！

戚本禹：对，为人民服务嘛！

红卫兵代表：我们要谈清楚，他们已抢了很多广播器材。

戚本禹：大家的东西，怎么算抢呢？他们又不是外地来的强盗，怎么叫抢呢？大家的东西嘛，广播器材是你的吗？

红卫兵代表：当然……不是我的。

与关、戚同来的另一位同志：你们去安一安吧！这个会是中央文革主持的，是他们叫你们安的。

红卫兵代表：我们安，我们拆，我们保管，是不是这样，大家都在这里，“东方红”的领导人也在这里，大家听了。我们安，我们拆，我们保管。

戚本禹：你们管，新的文革成立以后，归新的文革。但是今后器材要为两方面服务，既广播你们的，也广播“东方红”的，不就没事了吗？

关锋：邹家尤不到地质部去和同学们见面是不对的，他们到地质部去是正确的，他要是见了他们，就不等十几天了。

戚本禹：你们文革委员会为什么不来接见我们？我们是中央文革小组的，你们是不是不欢迎我们中央文革小组的同志，你们要是实在不愿和我们见面也就算了。

红卫兵代表：我们不是文革的，我转达一下吧。

关锋：我们是陈伯达同志派来做观察员的，陈伯达同志的批示你们广播了吗？

红卫兵代表：我们没有见到这个批示，若是有，我们一定广播。

戚本禹：刚才不是有很多同学抄了吗？谁抄了拿出来让他们抄一下。“东方红”方面一同学递出批示的抄本，红卫兵抄了一份。

批示全文：

兹派中央文革小组成员关锋、戚本禹两同志到地质学院作观察员。

陈伯达

九月廿三日

戚本禹：你们两个一个负责安喇叭，一个去和院文革转达一下，我们请求见你们。

红卫兵代表出去后，稍停，北航“红旗”一战士找关锋同志汇报情况。关锋同志很关心他们，问他们：你们学院工作队长赵如璋接见你们没有？并表示：赵如璋同志如果不接见你们是不对的。关锋同志还说：静坐绝食是这些官老爷惹出来的，做得对，后来又有一个北航另一派意见的人，对关锋和“红旗”方面的人意见不同。这时一位“红旗”方面的战士过来说：“资产阶级的狗崽子滚蛋！”关锋同志马上解释说：不要这样，让他们把话说完，出身不好也可以把话说完嘛！

关锋：赵如璋为什么不签名呢？为什么十几天不见面呢？

那个人说：我认为对待一个军人这样不对。

关锋：我认为是对的，要坚持大方向嘛！你们回去想一想。

那个人说：反正我有点想不通。

戚本禹：你们想不通是可以理解的，不过要带着这个问题去学习主席著作，我们讲的那些话主席早就讲过。主席在《湖南农民运动考察报告》里讲得很清楚。这是对群众的态度嘛！马克思主义态度是不怕群众的。

关锋：别说一百个，就是十个群众让他去，他也应该去。他是工作队长，整过同学嘛！


张春桥关锋在接见福建部分赴京同学时的讲话

张春桥 关锋

1966.10.07

〖十月七日上午10：15～13：55在中南海内接待站接见部分福建赴京革命师生的中央首长及中央文革小组成员有：陈伯达、关锋、姚文元、戚本禹、穆欣、叶群。接见时张春桥、关锋同志作了讲话，陈伯达同志和叶群同志还分别用闽南话和福建话和福建同学亲切交谈。被接见的单位有：福建医学院（东方红）战斗团、厦门大学红卫兵独立团、等八个福建院校及清华、北大、北师大等校的代表共70余人。〗

同志们：

今天听了同志们的讲话，材料很多，有的材料过去已经看过，有的还没有看过，回去再研究。同志们提了很多问题，我想讲这样一个问题，明天是8号，十六条公布已二个月了，这二个月可以看出什么问题？林彪同志在国庆时说的两条路线斗争还在继续，在某些方面来说比十六条公布以前更尖锐更复杂。为什么呢？因为十六条公布以前，有些地方群众没有发动起来，十六条公布后，广大群众发动起来，有些原来的矛盾表面化了更尖锐了。十六条公布后，反对毛主席革命路线的人，有的精神准备不够，至今的确还不理解，有的是坏人，十六条指出，有四种人而不是一种人。有些工人、农民很容易被挑动起来，他们保卫省、市委是出于对党、对毛主席的热爱，他们不会不去，如果我是工人，军队我也会去。有一条，军队不能动，这是中央的命令，要能动军队，那早就开枪了。（笑声）全国还没有发生动军队。（同学插话：“有的公安部门已经动了。”关锋同志说：个别地方有动。）正因为个别地方有，所以中央立刻下命令，这样才能保证，斗争虽然很尖锐，但是没有发生更严重事件，这说明了阶级斗争复杂、尖锐的。证明了毛主席亲自发动的这场无产阶级文化大革命是必要的，不发动是不行的，要使我国不变颜色是保不住的。

同志们受到压力，受到迫害，是有困难的，这也证明这场革命是非常必要的，现在党中央毛主席领导下，还会发生这样的现象。如果政权掌握在别人手中，那你们向谁控诉呢？你们将会怎样呢？你们还会到这里来控诉？（有个同学插话：“会被杀头。”关锋同志说：还是要革命的！）

同志们我们要把眼界放宽一点，在无产阶级文化大革命中受到打击迫害，毕竟是暂时的，最后我们一定会胜利的，但没想到会有这样复杂，你们也没想到吧！为什么会这样呢？你们的传单可以印，我们的传单不能印？政治上扣了这样那样的帽子，斗几小时，十几小时甚至几天。（同学插话，在漳州市街上发现有铅印的反动传单）你们福建情况可能要复杂一些，对面敌人会利用，公开的国民党也会利用。这个革命非常不容易的。同志们，你们不是感到年轻，赶不上参加过去的斗争，觉得很遗憾生晚了吗？但是现在参加这场艰苦斗争还可以锻炼，全国的权在无产阶级专政下，在党中央、毛主席领导下，你们还是能够到北京，还能到全国去串联，党中央完全支持你们，我们中央文革小组当然要站在革命立场上，如果不站在革命立场上就要被推翻。

看了条子，有几种感觉，同志们受压迫很重，较苦闷，问我们怎么办？我们俩（指关锋同志）刚才讨论一下，至于该怎么办，我们还得问你们该怎么办？（同学们坚定地回答：斗争到底！）不是中央没说过话，十六条不是写得清清楚楚吗！他们也都知道这是毛主席亲自支持制定的，而且有的人也参加了会议，（同学插话：“叶飞也参加了。”关锋也说：不执行的还是不执行！）问题复杂就在这里，一开头中央就估计到，在八届十一中全会结束时，毛主席公开指出有两种情况：有的执行，有的不执行。全国都是这样。现在出现的情况，别的地方也有，有的地方比你们严重，有的地方比你们差一点。这是有普遍性。中央说一句话，各人都可以利用。十六条各人有各人的解释。林彪同志说：不要炮轰无产阶级司令部。你们说对不对？（答：对！）林彪同志说的完全对！革命的同志应当清醒。但有的人抓住这句话，说我是无产阶级司令部，不能打我，林彪同志讲的话并不包括革命同志批评省市委。（热烈鼓掌）应该说：违抗十六条，攻击十六条的人，就是炮打无产阶级司令部，这个司令部，就是以毛主席为首的司令部，（长时期热烈鼓掌，并高呼：毛主席万岁！）你们回去要紧紧抓住毛主席亲自制定的十六条指示，别人不执行，我们执行，我们不折不扣地执行。讲道理就是讲十六条的道理，林彪同志的讲话，是根据形势的发展，精神还是根据十六条。

你们要我们帮助。这些具体问题，对象是什么人？周围群众是什么人？左派是什么情况？中间派是什么情况？我们还不太清楚，应当注意壮大左派，争取中间派，孤立极少数右派。左派当然人数少，现在少，将来也少。别想将来都会成为左派。当然罗要革命的是多数，最坚决、坚定的革命左派毕竟是少数。马克思、恩格斯只两个人，谁给他印刷机、宣传车、录音机呢？当时苦得很。（关锋同志：连吃饭都成问题。）恩格斯只好跑到他父亲的工厂去，他父亲是资本家，不是红五类（笑声）！列宁还不是这？毛主席也是这样。毛主席被国民党写的传单那多了。你想想，国民党反对共产党的传单有多少？污蔑你们的传单有多少？（同学插话：单单福二中传单就卅万张。）卅万份不算多嘛！蒋介石一骂共产党文章比毛主席著作四卷还多，但蒋介石被打倒了！

革命的新生事物最初总是少数的，成长非常艰难的。我们应向革命前辈、导师学习革命的精神，现在，总的形势比他们好多了，国家政权在毛主席手中！（关锋同志：受打击是好事，不受打击怎能成为革命左派！）（长时间鼓掌）毛主席过去被开除党籍好几次，被撤职、军权被剥夺，但是最后真理在马克思、恩格斯、列宁、毛主席方面，虽然是少数，但最后必定会取得胜利！（热烈鼓掌）我们今天在全世界还是少数，有几个党和中国党结合在一起？现在苏修一边还是多的。有一同志问，少数和多数的关系，这个是会变化的。（关锋同志：多数是暂时的、虚假的。）但只要是革命，你们就会胜利。真正革命派的少数是会逐渐增加的，如果一天增加起来是会垮台的，你们别以为今天拿到这个讲话，明天回去，队伍就一下子扩大，那样，风一吹就会垮台的，到后来又只剩下你们几个人了。干革命就是要作扎扎实实的工作，革命是没有捷径的，要准备走曲折、艰苦的道路，每个地区具体怎么走，不一样，但大方向是一致的。

他们的压迫无非是政治上的压迫和经济上的压迫，中央发出的通知首都三个司令部物质待遇应当平等，中央文革小组讲了，周总理也讲了，但没用。不要以为中央讲了都会执行。到前天，第三司令部发通知，还是用手写的，请我们去开会，后来我们查问，为什么中央规定首都三个司令部待遇应当平等，你们不执行？后来就送来了铅印的通知，我把铅印的丢掉，手写的留下，可贵！（热烈鼓掌）我说这话无非是说革命还是要靠自己。把革命同志团结起来，形成坚强核心。

昨天江青同志讲了要注意政策、策略，在马列主义和毛泽东思想原则基础上，注意灵活性。我们一些同志的弱点就是不太注意团结争取多数，这样会受打击，因为左派不可能很多，中间派跟谁跑就力量大。我们就要动脑筋和这些人打交道。如何去作工作，我们不要对过去围攻我们的同学闷一肚子气，大家都是同学么！（关锋插话：都是同学，都是阶级弟兄么，他们是一时受蒙蔽。）在北京，凡是说过这样话的会争取很多同志，如果骂倒一切，对我们很不利。这一点你们要考虑，不但对工农群众，就是对同学，也要坚持毛泽东思想路线，这不是一天两天，有些人今天跟你们，过两天形势一变又跑了，就继续分化，不断改组。道路是曲折的，你们回去应该这样想问题。你们写条子上来，说要急着回去，回去前去北京几个学校去看，他们斗争比较尖锐，如北京航空学院、北京地质学院、北京师范大学、清华大学，有的被孤立时只剩下10个人。（关锋插话：有的被关起来。）昨天去念通电的蒯大富那是翻身了，他以前就被打成反革命，你们去问问他们，他们的经验比我们多，当然我们也有受压迫，今天我们不在这里诉苦了。（笑声）我们感到困难和你们不同，你们和这样学校有些类似，是否和他们联系，学习他们。北航只要求工作组赵××谈谈话，到国防科委门口等了28天28夜。不谈，我们报告毛主席，毛主席说：要谈。他还是不谈。后来，陈伯达同志说，你们二个住到学生中去谈，如果被打死，我陈伯达抵命，还签了字，立下军令状。就是这样还不敢去。他们怕群众怕到这样的程度。十月一日，我在天安门城楼上和他辩论：为什么陈伯达的话你不听，连毛主席的话也不听？我们火了，我们说：你们再不去，明天我和学生站在一起斗你。（笑声，热烈鼓掌。）你们困难还不是最大，但你们受到的迫害，我们很同情。中央的态度很明朗，我就不多说了。你们多和他们联系，他们经验是什么，现在开始变化了。昨天的大会就是标志，主席台上的人好多就是戴过反革命帽子的，我念决定时，台下很多人都哭了。你们以后就不要怕，中央有指示，现在不是同志了吗？中央的批示你们听到了吧？（众：：听到了！关锋插话：如果他们再戴你们的帽子，你们就叫他们把指示拿出来，读给大家听。）这方面的压力，中央能作到的，中央决不会不管。但就是这样，革命还是靠自己，要有勇气，多动脑筋。从六月一日聂元梓等同志的第一张大字报到现在已经四个月了，四个多月来斗争是艰巨的，曲折的。可能现在形势又好转些，但斗来斗去还会发生变化，可能要经过多次反复，毛主席这条路线才能取得胜利。

我们希望同志们好好学习毛主席著作，提高思想觉悟，学习毛主席如何革命，作领导工作和分化敌人，他的天才还在于如何又斗争又团结，这里有许多问题，你们应该好好想一想。

最后，我希望同志们真正地锻炼成毛主席的好学生，我们大家都有这种愿望。（长时间热烈鼓掌）（此讲话由福医东方红战斗团、厦八中、厦大红卫兵独立团等单位整理。）

关锋讲话

同志们：

刚才春桥同志已经说过，大家回去要坚决斗争。毛主席教导我们，在困难的时候要看到光明。福建也是大好形势，学生起来革命，少数派数目也不少。工人、农民被欺骗，被蒙蔽。围斗过你们的也出来揭发了，这不是大好形势吗？（同学插话：出来揭发的被压的很厉害。）越压越革命嘛！暴露也是个好事。

当然，不要这样想，到北京告状，党中央和毛主席就下命令，罢某某人的官，问题就解决了。这样就把复杂的阶级斗争看得简单了。如果都是那样自上而下罢某某人、某某人的官，那就不是无产阶级文化大革命，就失去锻炼青年一代的意义。还是要靠工农群众、革命学生自己起来斗争。毛主席党中央对革命同志的最大支持就是十六条和林彪同志的多次讲话，应当掌握这个武器进行斗争！

至于没有印刷机呀，没有什么呀，我们讲几句话，一定要他们给，他们是不是就给呢？只要是真理嘛！传单印得再漂亮，不是真理，只是谬论，也不行！主要在质不在量！举个例子，据我所知，北师大同学谭厚兰在批判工作组期间被打成反革命，是米高扬式的人物。中央文革小组同志去开了个会，江青等同志都说了话，工作组也撤走了，形势该好了吧？好了几天又来了，说她是赫鲁晓夫式的人物。（张春桥同志插话：那次我们小组全体成员都去了。）在斗争中慢慢她经验多了。现在形势就好得多了，“井冈山”红卫兵发展了很多，一批又一批的同学退出了原来的红卫兵师，加入了“井冈山”红卫兵。

那些所谓多数派是虚假的、是暂时的，多数人是要革命的，只是一时不明真象，受蒙蔽，对这些人好好地耐心地作思想斗争，要和他们讲清楚，我们相信大多数会明白、会清醒、会站在这边的。就是那些曾经骂过你们打过你们的同学，不要去计较，前几天接待中有一部分同学，他们曾经围攻北大同学，他们自己说了：“我过去围攻还打过人呢。”他也出来讲话，不是很好吗？绝大多数同学一定会站在革命这一边，他们都是拥护毛主席，只要我们作艰苦的工作，最后一定能团结大多数，左派队伍一定会在斗争中壮大起来。

就讲这几句话。最后祝大家身体健康，斗争胜利！（长时间热烈鼓掌）

附：当时有“厦门大学”革命师生代表队散发的《八·一九》事件真象，和洪乐等人给毛主席的“急电”给张春桥、关锋同志看，他们大笑起来，将几份传单拿起来扬一扬，很风趣地说，这么好的纸呀！（全体同学跟着大学）。

整理者：谢培坤等七人

东方红大学（原清华大学）

《北京公社》战斗队印十·九·


戚本禹关锋对北航工人赤卫队和地院红卫兵的讲话

戚本禹 关锋

1966.10.12

关锋同志：

我是关锋，他是戚本禹。昨天打电话说北航、地质学院部分同学找我们谈一些问题。对不起，我们现在才来。不过我们在开会中间，林杰来了一趟。我们很想听听大家的意见，今天计划一个半小时，我们也有组织性、纪律性，希望最能代表你们意见的人发言，说不完还有下次，斗争是长期的。

（问：前两个月的斗批改如何评价？）这个问题我不能回答，我倒想听听你们的意见，现在还开会，同学们知道吗？

（答：不知道。）

（此时关锋、戚本禹同志要大家把问题都提出来再回答）

我先说点意见，回头戚本禹同志补充纠正。《红旗》社论发表的背景是什么？这很清楚了，十六条公布以后，许多地方看来，两条路线的斗争还在继续，林彪同志上次的讲话也谈到这一点。《红旗》社论的发表是了解了全国各地的情况，特别是根据林彪同志的讲话精神。十六条通过时，毛主席说，是否大家都会执行，那不一定。有的会执行，有的不一定。后来斗争在继续进行着，有不少地方有些单位很激烈。我佩服你们的精神，也包括地质学院“东方红”和北航的“红旗”，但有些情况你们不一定了解。毛主席教导我们，世界是复杂的，我们每个人头脑也都得复杂一点。通过这几个月的斗争，你们对复杂性有了了解，象这样复杂的斗争，你们预料到没有？没有！我预料到没有？没有！抽象地说是复杂、尖锐。我从来没有经历过，现在认识得也很不够，请同学们相信这一点。我们不是根据这个学校几个人的反映写出这篇社论的。社论的发表，这是大事，社论讲得对不对？哪些地方对，哪些地方不对？可受时间考验。同学们可以批评。据我们看来，两条路线斗争确是复杂尖锐，在场同学不妨和外地同学座谈一下。外出串联的同学，他们受了很大的锻炼和教训，也帮助我们了解了很多情况。当然，也要查对。

我们要人在学校，心怀祖国，放眼世界，看得更远一些，这样对本校就会看得更清楚。肃清资产阶级反动路线和它在群众中造成的恶劣影响，不是一件容易的事情。同学们都学过党史，三次“左”倾机会主义路线和以毛主席为代表的正确路线的斗争，花了多少时间？花了几十年，直到一九三五年遵义会议在组织上确定了毛主席的领导，到延安一九四二年整风才在思想上确定了毛主席的领导。当然现在不同了，有利得多了，毛主席有这样高的威信，有无产阶级专政，有利条件多得多了。但也要力气花时间。群众斗争群众的根子怎么造成的？许多地方是工作组造成的，留下来的恶果和影响。

北航、地质这两地方我没怎么去，航院一次也没去过，地质六月份去了一次，看大字报，那时你们还不认识我。我们要解放一部分同学，又要不怪另一部分同学，一时被打成“反革命”的，也要解放另一部分同学，另一部分同学也不要怪他们。他们出于对党，对毛主席的热爱，是工作组造成的。有些地方发生了工农斗学生，工农斗学生能怪工农吗？不能。他们了解情况吗？不了解。外地来的同学、工农我们都接待，他们给了很多情况……。这个在社论上讲得很清楚，坚持错误路线的人，利用群众对党的热爱发动群众斗群众，是工作组造成的这个恶劣影响，看来不彻底批判是不行的。要站在无产阶级立场、观点、方法上，用毛泽东思想来批判资产阶级的反动路线。

有一个同学问：是不是群众斗群众？是谁挑动的？刚才大家反映的情况还需要调查，是不是有人怀疑我们挑动？（众：有）好，可以继续辩论继续调查，对北航、地质学院的具体问题，我不多说了。不是说我们是地质学院的观察员吗？当时地质学院发生冲突，我是临时派去的，第二天开了个会，大会是吴德同志主持的，有“东方红”的红卫兵，工人参加了，我和戚本禹参加了，邹家尤也参加了。

我在会上发言，对两部分都没有批评，我批评了邹家尤，现在仍然要批评他。“东方红”同学找他，他应该接见，结果是十几天都没有接见，跑到地质学院，说部里的同志们打电话通知西城区纠察队，说人家偷机密文件，把人家请来了，结果打起来了。到底谁搞起来的呢？是他邹家尤请来的。这样愈搞愈被动，早解决就没事了。我们是不是群众斗群众，可以调查。所谓观察员是临时性的，不可能长期在地质学院工作，现在无所谓了。怎么消除分歧呢？群众互相都不要怪，应该在毛泽东思想基础上团结起来，互相不要扣帽子，要擦亮眼睛。同志们、同学们，要用毛泽东思想辨别是非，要以理服人。有些地方的情况确实很复杂。你们在场的同学应该多多帮我们的忙。有没有人在捣鬼呢？有些地方的同学告诉我们，不是你们两院的，我们确实不太了解，如果你们赞成这篇社论的话（众：赞成），大家讨论怎么样肃清错误路线的影响？同学之间，这个组织，那个组织，不要你代表什么，我代表什么，地质学院你们愿意批判邹家尤吗？（众：愿意）愿意就好吗！不要群众负责，双方都要解放。

戚本禹：

为什么要搞文化大革命？为什么毛主席亲自接见小将？还不止三次，国庆还要接见，毛主席对青年寄有无限希望，文化大革命解决不出修正主义的问题。毛主席说，你们要关心国家大事，就是要关心国家命运。我们有没有修正主义的危险？毛主席说，如果不注意，少则几年，十几年，多则几十年。你们对学校情况了解得多，对社会情况可能不了解。远的不说，自五七年以来，我们国家在惊涛骇浪中渡过的。不是说你们是修正主义的，但是有没有方向不对，认识不清的呢？有。你们坦白地说，我也坦白地说。你们看《毛泽东选集》，毛主席批评一些东西，就是因为有错误的东西。四五年有人要交出武器；合作化时有人要解放合作社。（关锋：四大自由）这不是一般问题。你们谁提出问题也不成为路线，不是路线错误。那是有地位的人，很多事情不能讲，高岗、饶漱石早公开了。这几年，六二年“三自一包”，困难时期斗争非常激烈，那时要是我们伟大的舵手不在，稍微离开，那么我们的国家就要危险。那时主张“三自一包”的不是底下的同志，不是基层干部。一条线贯下来，六二、六三、六四、六五，直到六六年，有些是党内的问题，不能公开讲。你们从党的公报中好好看看，可以看得懂。这次文化大革命是从《海瑞罢官》开始的。首先《海瑞罢官》跳出来，公开跳出来攻击党，为右倾机会主义喊冤。这文章一出来，很明显的问题，很多人懂得了。姚文元的文章出来后，《北京日报》根本不登。

（关锋：当时同学们可能不注意，上海登姚文元的文章，为什么北京不登？为什么《北京日报》和《解放军报》按语距离那么大？）

后来北京市委大大小小的“三家村”都揭出来了。（关锋：我和戚本禹还在里面挨训嘛！你们看看大字报就知道了。）

这是生死斗争啊！很激烈。大大小小的“三家村”揭出来后，斗争还在继续。聂元梓的大字报，毛主席支持，把火点起来了，形势很好。《人民日报》发表评论员文章，全国特别是北京轰轰烈烈的向资产阶级反动人物开火。但突然六月十八日以后冷下来了。派工作组干革命吗？不是，因为工作组本身就是镇压运动的，给我们的印象很深。当时中央办公厅一个镇压学生运动的通知，我看到了。经过几天斗争，一个礼拜，各校抓“右派”，抓“反革命”和抓“游鱼”，打击首先向党委发难者，对革命群众进行政治迫害，很多学校死了很多人。他们利用同学对党和对毛主席的热爱，欺骗群众。你们这里有没有被打成“反革命”的？被打成“反革命”的与没有被打成“反革命”的感情是不一样的。那个礼拜接待室的人员很多，反映很多意见，可是过了一个礼拜，门口冷冷清清。有，是来诉苦的，（自己被打成“反革命”。）揭发党委的。那一天，一个也没有。

聂元梓的火是毛主席点的。当时红卫兵寄来很多信，说他们是“反革命小集团”，我看了他们的文章，不是反革命。主席回来后，扭转了局面。但斗争并没有结束，群众斗群众采取了新的形式。谭力夫讲话是一篇代表性的作品，我们到今天为止，没有说谭力夫是“反革命”。为什么？因为他是一个同学，他的讲话代表一种思潮。这样，性质就不同。严重的是群众斗群众，他们利用工农，说这些人是“反党”，来镇压学生。西北地区是很厉害的，一个很负责的人组织打学生。工人打了后，很后悔，痛哭流涕，觉得自己犯了罪。工人是没有罪的，有罪的人是欺骗工人的人。多数里情况和工人不同，象北航两派，我有没有倾向性呢？有！倾向“红旗”、“东方红”，因为他们方向较正确，他们对错误路线比较清楚，但不是说他们每个人，每个行动我都支持。因为他们不批判资产阶级反动路线就不愿斗批改。（关锋：这里有没有“红旗”、“东方红”的人，你们回去可不要骄傲。）你们可以贴我的大字报，但贴了以后，你们可以想一想，我有没有道理。错误路线有没有呢？那些同学都是很好的。（关锋：那里受骗的同学、工人、农民帮助我们了解了许多情况。）我们与外宾谈话时，有两位同学，两种观点向我们宣传，我们认为那个反对工作组的更有道理。他没有说。后来观察发现那个保工作组的人对党感情深厚。我们相信你们绝大多数是这样的人。但你们是不是紧跟了毛主席呢？会不会南辕北辙呢？

毛主席思想接受不那么容易，有许多同志经过长征，但还是跟不上主席的思想。他们愿意为革命抛头颅，洒鲜血，但是还是跟不上毛主席。他们还长期不理解主席思想路线，我们就那么容易理解？

关锋同志去年十二月才明白这一点，到现在才开始有一点理解。你们提出许多问题，要调查“红旗”、“东方红”，当然有缺点，有错误。革命不是请客吃饭，不是绘画绣花，绣花还会扎手，把手扎破呢！要从革命大局出发，不要揪着不放，要揪着错误路线不放，不要揪着同志的缺点不放。我对你们做工作，也要对“红旗”、“东方红”做工作。总之希望你们学习《红旗》十三旗社论。这社论不是关锋写的，也不是林杰写的，他们参加了起草工作，但这是经过中央的，你们同意也好，不同意也可以保留，但要好好学习，来纠正自己对一些问题不正确的认识。


王力关锋戚本禹在全国少数派同学会议上的讲话

王力 关锋 戚本禹

1966.10.17

有人写信给江青同志，写信给中央文革小组同志，要求接见。（王力同志站起来向大家介绍）他是关锋同志，他是戚本禹同志，我是王力。我们代表中央文革小组的同志来看看你们。

我们听取同志的意见，把意见带回去，今天主要让同志们上来讲。（会上有重庆、甘肃、江西、湖北、云南、新疆、安徽、上海、辽宁、福建、湖南、贵州等十二省市二十个代表发了言。）

同志们、同学们：

你们向我们反映了很多重要情况，提出了很多重要问题，我们负责，把同学们在会上提出的情况和问题以及上交的材料，我们带回去报告江青同志，报告文化革命小组的领导同志，报告我们小组的全体同志。我们认真地研究同志们的情况、问题、要求和意见。你们还有一些什么样的情况、什么样的材料、什么样的问题，我们欢迎同志们通过各种途径再向我们提，最简便的办法就是提出写成的材料，就往邮筒里一放，不要贴邮票，我们大体上当天可只收到。同志们提了一大堆条子、一大堆问题，这些问题现在来不及看，有些看了看，有些还需要回去研究。我们只能够就同学提出的一些问题和条子与看到了一些问题……我们将认真研究同志们提出的情况和问题、要求和意见。

现在文化革命形势怎么样？我们说现在的全国文化大革命是大好形势。以毛主席为代表的无产阶级革命的正确路线已经取得了很大胜利，资产阶级反动路线宣告失败。到处是一片很好的革命形势，这是主流。我们的每一个胜利都不是那样平平常常的、平平安安的，都是经过斗争的，每一步的前进都是经过斗争得来的，现在这两条路线的斗争，以毛主席为代表的无产阶级革命路线同资产阶级反动路线的斗争还在继续。过去批判了前一段的错线路线，过去通过派工作组的形势来镇压学生革命、来镇压革命的学生、镇压革命的群众，这样一种形势受到了批判。工作组撤退了，但是还有一些地方、一些单位采取新的行式继续搞错误路线。

现在从同学们的条子，同学们的发言也可以看出来，这两条路线的斗争还是很尖锐复杂。我们中央文化革命小组，上一次陈伯达同志也在这个地方讲了这个问题。我们向同志们保证，中央文化革命小组，坚决支持一切革命学生，革命同学的革命行动。（鼓掌）我们坚决反对那一条资产阶级反动路线，我们坚决支持一切地方、一切单位彻底批判资产阶级反动路线的斗争。没有工作组了，还采取其它形式，不管是什么形式，只要是镇压革命学生的，只要是镇压革命群众的，只要是挑动群众斗群众的，挑动学生斗学生的，那些都是错误的路线，都是执行的错误路线。特别是犯了路线的错误，过去犯了镇压学生的路线错误、镇压群众的错

误路线的人，又不向革命群众公开检对自己的错误，不承认错误、不进行自我批评，不得已才出来参加这一个批判错误路线的斗争，那就表明，他就不可能执行正确的路线。（热烈鼓掌）对于那些在错误路线下，被打成“反革命”，被打成“右派分子”，被打成“反党分子”，被打成”假左派，反右派”的这样一些群众，这样一些学生，这样一些工人，这样一些机关干部，不坚决地给他们平反，不公开地给他们恢复名誉，这就表明他们还在继续执行错误路线。必须坚决和他们斗争。（热烈鼓掌，口号声），过去执行错误路线，现在他们是不是回到正确路线上来了，它的标志就是这个──是不是公开承认错误，是不是替被打击的，

被打成为“反革命”的这些群众、这些学生平反。这就算标志。有的地方工作组撤了，后一种形式叫什么联络员、观察员、巡视员，这三员也是在背后操纵，而且也还是在学生的头上，还是继续的压迫学生、镇压学生的革命运动，这样一种形式换汤不换药，还是错误路线。

只要是他镇压学生，只要他压迫学生，只要是压制革命的学生运动，革命的群众运动，压制无产阶权文化大革命运动，他换了一个招牌，他工作组换成什么员，三大员也不行。那也是错误的。或者在他们操纵之下，工作组撤退了，但在工作组撤退之前，急急忙忙地搞了一个什么文化革命委员会，或者是什么临时筹委会，这样子的形式急急忙忙地一手操纵，包办代替的，还用这样的一种形式，继续执行错误路线，继续镇压学生，这样一种形式。上一次在这个会场上，向同学们这样讲了，凡是这样一种背后操纵的，不是充分酝酿反复讨论的，不是真正代表广大同学、广大群众的，总是由背后操纵的，而是利用这个工具继续执行错误路线、镇压学生的，这样的一些组织一律不算数。（鼓掌、口号声）在批判资产阶级反动路线的时候，要涉及到一些同学、一些工人、群众，涉及到文化革命委员会。文化革命委员会也是同学，这样算不算是（要涉及他们、批判他们）群众斗群众，学生斗学生？这一个批判错误路线的斗争，因为当前错误路线还是通过这样一个群众的组织形式出现的，它是通过他们操纵的一种形式出现的，因此在这个斗争当中不可避免地要判批它们这些组织的问题的一些错误。我们斗争的锋芒还是要针对那些操纵这些组织的人，操纵这些组织的不执行正确路线而执行资产阶级反动路线的领导。但是涉及到批评这些组织的决缺点错误。错误路线通过他们来执行，因此对他们提出一些批评，贴他们的大字报，同他们进行辩论，这完全是正常的，这不能叫做群众斗群众、学生斗学生。（热烈鼓掌，口号声此起彼伏）。

我们要注意的就是，我们的锋芒是针对那些背后操纵他们执行错误路线的批判，而不是针对对着这些文革组织里的人，我们还要注意的就是我们不要用他们过去整我们的那种方法，我们不采取那样一种办法，比如什么搜查人家啦，查人家的笔记本子啦，盯梢啊，他们过去用这样一种专政手段来对待学生是不对的。我们不要采取这样一些办法。我们要同他们讨论，我们要把问题讲清楚，摆事实讲道理，贴大字报讨论，我们也要相信绝大多数同学，就是过去跟着走的绝大多数同学，他们还是一时被蒙蔽的，在错误路线影响下的所谓多数那是虚假的，靠不住的。（热烈鼓掌）我俩相信真理在我们一边的话，我们坚持革命的正确的无产阶教革命的路线。我们相信绝大多数群众，绝大多数同学能站到正确路线一边的。有的同学提出了问题，既是现在有些地方，有一些单位对于我们有一些革命同学提出，曾放提出了炮打××省委，他打某某地委的口号或者火烧××省委，××地委的或者××党委的口号，他们就说这是炮打无产阶级司令部，他们就说提出这个口号来是反革命，这样子利用林彪同志九月十五日在天安同的讲话，利用《红旗》第十二期社论，把斗争的锋芒指向革命的学生，这是完全错误的。（热烈鼓掌，毛主席万岁！”的口号）林彪同志的讲话《红旗》杂志的社论锋芒决不是针对学生的，决不是针对群众的，（掌声）它是针对着党内一小撮走资本主义道路的当权派，它是针对着社会上一小撮没有改造好的地、富、反、坏、右，讲得很清楚吗！怎么能用这样一个口号作借口来反对革命学生哪？

是不是有攻击无产阶级司全部的人呢？（答：有。）肯定的有，肯定有。攻打无产阶级司令部，要反对毛主席的颁导，反对林彪同志，反对革命的同志，是不是有呢（答：有。）对于这点要警惕，不要上当。既要社会上存在这个问题，我们要注意，我们要警惕，但是不能够、不允许用这个口号来镇压革命的学生，不能够用这个口号来反对革命的学生，不能用这样子的提法来拒绝革命同学对自己的批评，也不能用这样一个口号，（有些地方有些单位采用这样的口号）保护自己，在无产阶级文化大革命中来考验自己，就是好同志也不能够用这个口号未拒绝批评，拒绝在无产阶级文化大革命中考验自己。这些都是不对的。有的同学有的工人同志们提出来，这个紧急指示，“关于军队院校无产阶级文化大革命的紧急指示”，中央批语写了，就是提到凡是在运动初期，就是执行那个错误路线时被院校党委或工作组打成“反革命”、“反党分子”、“右派分子”、“假左派、真右派”等等同志一律宣布无效，一律平反，当众恢复名誉，个人被迫写成的材料应该全部交还本人处理，党委和工作组以及别人整理的整他们的材料，经过群众商量处理办法，经过群众和被整的人的同意，当众销毁，提出来这个应当坚决执行的！有的同志提出来，是不是适合于工厂，是不是适合县以下的一些单位、学校，是不是适于机关、企业，我们研究过这个问题，党中央也研究过这个问题，认为：凡是有这样一种情况的单位，不管是工厂，不管是工矿企业，不管是机关，不管是县以下的学校和其它单位，凡是有这样的情况的一律适用！（鼓掌）同志们注意，这是指这一次运动初期的问题，就是错误路线统治下的院党委或者工作组搞的一些问题。这样子哪，就把运动初期打成的所谓反革命右派，所谓反党分子，所谓假左派真右派还有其它的帽子的这些同志应当彻底解放，当众平反，当众恢复名誉。同志们是少数派罗，有好多同志就是有这样的情况的。要坚决执行这一条。执行这一条也是要经过斗争。做到这一点，这条执行了，那么同志们也要注意，同学们也要注意，就是也要把过去所谓保院党委的、保工作组的，保这个筹委会的，也不要把他们，把同学当中这样一些同学把他们说成保皇派。我们建议，我们主张在学生当中不要戴保皇派这一类的帽子，对于过去受蒙蔽的同学，执行错误路线的同学，我们对他们还是要团结的，对他们啊，对错误路线必须进行原则的批评和斗争，对这些同学一定要满腔热情地帮助他们、教育他们、团结他们。上一次在十万人的捍卫毛泽东思想、捍卫十六条的大会上，江青同志特别提出了请同学们注意掌握原则、掌握政策、掌握斗争的策略，注意争取团结大多数，这一个问题啊．在现在这个大好形势下，在现在这样一个正确路线占了压倒优势、虽然还要经过曲折复杂的斗争，在这样一个情况下，同志们不但要敢于斗争，特别要善于斗争，要利用现在这样一个大好形势，这样一个时机，这样一个斗争的武器，注意政策，注意策略。在这个时候是非常需要的。因为有些单位刚解放、刚翻身，有被胜利冲昏头脑的，有这样的现象，做了一些脱离群众的事情，这就不好了。有的同学。有的工人提出来工厂、工厂的工人可以不可以去调查材料，可以不可以同别人交流情况交流经验，学生是不是同工人农民联系联系，是不是可以。中央通知过，是发过这样的通知，工厂啊，农村啊，它的文化大革命要注意到生产、工人、农民不能离开自己的生产岗位到处跑，这是不可能的，因为有生产任务。但是呢，这一条决不是说工厂、工人的情况不能同别人交流，决不是说同别的单位交流经验都不可以，交换交换都不可以，这个，没有这样子的规定。这个通知特别提出了这样一条，我们保证生产任务，保证工厂正常的生产秩序的。在这样一个情况下，我们做一些文化大革命的工作，这个为什么不可以呢？利用这个──抓革命、促生产这样一个口号变成不许革命，这个不对的，抓革命吗？也没说不革命嘛！

有的同学提出来对于非红五类的子女怎样看待，要不要团结，刚才我们商量，我们三个人商量，要团结以，为什么不要团结呢？应该团结么。另外，我提出在学校里不要划分什么红五类，特别是什么非红五类、黑五类，不要划分，不要用这样的名词。要怎么样子的家庭出身，城市的阶级成份怎样子划分，这个问题我们正在研究，我们今天不可能具体地答复同志们这个问题。至今可以讲这一条，比如说1945年以后参加革命的，参加共产党的，他们的子女就不能叫革命干部子女，这样一个界限我们是不赞成的。从1946年到现在20年了嘛，这样的划分法即1945年从前参加共产党的大都是中上级干部，高级干部，中上级以上的干部，他们的子女才能叫做红五类，一般干部的子女就不能叫做红五类，这样一种划分法，至于如何划分，我们现在正在研究这个问题，我们现在不能答复这个问题，我们也欢迎同学们和我们研究这个问题。我想同学们提出来的是主要问题，我们看到的最主要的问题要回答一下：这个说是被一些修正主义控制的红卫兵是修正主义的红卫兵。这个问题没有人这样说过，陈伯达同志在这里开会，我在这里，不是这样说的，我们没有说人家是修正主义的红卫兵，这个问题的内容和实质，刚才已经讲了，是有走资本主义道路的当权派，有执行资产阶级反动路线的人，操纵一些红卫兵组织，但我们不能说这个红卫兵就是修正主义红卫兵，整个红卫兵就不好。我们这是要争取团结大多数，批判错误路线，我们希望你们劝说他们，帮助他们，摆脱走资本主义道路的当权派的控制，摆脱修正主义路线的影响。但是我们不能对这个组织，整个地说是修正主义红卫兵。现在经过中央十六条公布以后两个多月，这两个多月的斗争，现在面临两条路线斗争的问题，是比较明朗的。至于还有的地区涉及到各个地区的具体问题，这个省委究竟怎样估计，这个省委究竟应不应做炮轰。这个省委究竟属于哪一类？这个省委的问题究竟应按怎么办？这样一些问题我们没有办法答复，这样一些问题我们只能带回去研究，同志们还是要掌握这样一条，革命还是要靠自己，还是要抓住自己教育自己，自己解放自己，自己分析问题，自己的问题自己解决，我们这个革命的大串联是起了一个把全国的无产阶级文化大革命联成一片的作用，互相影响，互相推动，互相支持，互相交流经验，但是我们还是相信各个地方的问题还是要依靠自己来解决，依靠自己，教育自己，自己解放自己，自己起来革命，自己对自己的问题作出判断，作出答案，自己提山解决的方案，进行革命的斗争，用革命的方法在解决它。

我刚才说了，说是不是要用这些名词，但是对各种家庭出身的，那还是用科学的名词，用马克思列宁主义的名词，用毛主席的名词，你工人阶级就是工人阶级出身的，贫下中农出身的么！革命干部出身就是革命干部出身么！就是什么叫革命干部这个问题，我俩需要进一步地研究，什么叫做工人也需进一步地研咒。这个问题也有人提问，也不能把这个圈子推得大、死、小，解放前三年当工人才能叫工人，那我们现在解放十七年了，但这是不是混了一些坏人，怎么样的分析阶级成分，什么人能够取得阶级成分，我们也需要进一步研究，还是用科学的语言，用马克思主义、列宁主义的语言，毛泽东的语言来讲话，不要用这些不科学不明

确的概念，这样并不是就不注重各种庭家出身了，还是要注重哪，就是不用这种名词，而是用科学的名词，这么样是不是出身就不管了，不是这个意思，还是按照科学的名词，家庭出身是什么出身呢？他是工人，他是贫下中农，他是革命干部，他是革命军人，不是说取消了这几个名词，就是取消了阶级出身，不是这个意思，是怎么样子更科学地划分社会成分呢？

我们大家来共同研究，我们也正在研究。有些具体问题我们不能够回答，我们想今天就谈到这儿，有些问题在另外的场合回答，今天因请的单位太多了，有些问题也不好说，我们还是可以另外有专门的一个地区，也不是大家都要参加了。我们还是希望同学们能够很快地回去参加本地方的革命斗争，或者是革命串联，在北京呆得太久也并不能提出来，毛主席接见么，中央首长接见么，那很快就要接见么！

是不是就讲到这里吧！同学们！同志们提出说，有些材料要交，要有个时间来收，现在我们办公室的王善（音）同志留在这里，同学们要是有什么材料可以给他。同学们，现在关锋、戚本禹同志来给我们做指示。

关锋：

同学们，刚才王力同志讲的，也就是我们三个人商量的意见，我们再没有其他意见讲啦！向同志们问好！祝同志们在文化大革命斗争中活学活用毛主席著作，得到很大的锻炼，很大的提高，祝你们胜利！

戚本禹：

向大家问好！我们希望大家回去以后，根据毛主席的教导，把无产阶级文化大革命进行到底。

（井冈山红卫兵整理）


王力关锋戚本禹接见全国各地来京师生代表时的讲话

王力 关锋 戚本禹

1966.10.18

王力：

有人写信给江青同志，写信给中央文革小组同志，要求接见。（王力同志站起来向大家介绍）他是关锋同志，他是戚本禹同志，我是王力。我们代表中央文革小组的同志来看看你们。

我们听取同志的意见，把意见带回去，今天主要让同志们上来讲。

（会上有重庆、甘肃、江西、湖北、云南、新疆、安徽、上海、辽宁、福建、湖南、贵州等十二省市二十个代表发了言。）

同志们、同学们：

你们向我们反映了很多重要情况，提出了很多重要问题，我们负责，把同学们在会上提出的情况和问题以及上交的材料，我们带回去报告江青同志，报告文化革命小组的领导同志，报告我们小组的全体同志。我们认真地研究同志们的情况、问题、要求和意见。你们还有一些什么样的情况、什么样的材料、什么样的问题，我们欢迎同志们通过各种途径再向我们提，最简便的办法就是提出写成的材料，就往邮筒里一放，不要贴邮票，我们大体上当天可只收到。同志们提了一大堆条子、一大堆问题，这些问题现在来不及看，有些看了看，有些还需要回去研究。我们只能够就同学提出的一些问题和条子与看到了一些问题……我们将认真研究同志们提出的情况和问题、要求和意见。

现在文化革命形势怎么样？我们说现在的全国文化大革命是大好形势。以毛主席为代表的无产阶级革命的正确路线已经取得了很大胜利，资产阶级反动路线宣告失败。到处是一片很好的革命形势，这是主流。我们的每一个胜利都不是那样平平常常的、平平安安的，都是经过斗争的，每一步的前进都是经过斗争得来的，现在这两条路线的斗争，以毛主席为代表的无产阶级革命路线同资产阶级反动路线的斗争还在继续。过去批判了前一段的错线路线，过去通过派工作组的形势来镇压学生革命、来镇压革命的学生、镇压革命的群众，这样一种形势受到了批判。工作组撤退了，但是还有一些地方、一些单位采取新的形式继续搞错误路线。

现在从同学们的条子，同学们的发言也可以看出来，这两条路线的斗争还是很尖锐复杂。我们中央文化革命小组，上一次陈伯达同志也在这个地方讲了这个问题。我们向同志们保证，中央文化革命小组，坚决支持一切革命学生，革命同学的革命行动。（鼓掌）我们坚决反对那一条资产阶级反动路线，我们坚决支持一切地方、一切单位彻底批判资产阶级反动路线的斗争。没有工作组了，还采取其它形式，不管是什么形式，只要是镇压革命学生的，只要是镇压革命群众的，只要是挑动群众斗群众的，挑动学生斗学生的，那些都是错误的路线，都是执行的错误路线。特别是犯了路线的错误，过去犯了镇压学生的路线错误、镇压群众的错误路线的人，又不向革命群众公开检对自己的错误，不承认错误、不进行自我批评，不得已才出来参加这一个批判错误路线的斗争，那就表明，他就不可能执行正确的路线。（热烈鼓掌）对于那些在错误路线下，被打成“反革命”，被打成“右派分子”，被打成“反党分子”，被打成”假左派，反右派”的这样一些群众，这样一些学生，这样一些工人，这样一些机关干部，不坚决地给他们平反，不公开地给他们恢复名誉，这就表明他们还在继续执行错误路线。必须坚决和他们斗争。（热烈鼓掌，口号声），过去执行错误路线，现在他们是不是回到正确路线上来了，它的标志就是这个──是不是公开承认错误，是不是替被打击的，被打成为“反革命”的这些群众、这些学生平反。这就算标志。

有的地方工作组撤了，后一种形式叫什么联络员、观察员、巡视员，这三员也是在背后操纵，而且也还是在学生的头上，还是继续的压迫学生、镇压学生的革命运动，这样一种形式换汤不换药，还是错误路线。只要是他镇压学生，只要他压迫学生，只要是压制革命的学生运动，革命的群众运动，压制无产阶权文化大革命运动，他换了一个招牌，他工作组换成什么员，三大员也不行。那也是错误的。或者在他们操纵之下，工作组撤退了，但在工作组撤退之前，急急忙忙地搞了一个什么文化革命委员会，或者是什么临时筹委会，这样子的形式急急忙忙地一手操纵，包办代替的，还用这样的一种形式，继续执行错误路线，继续镇压学生，这样一种形式。上一次在这个会场上，向同学们这样讲了，凡是这样一种背后操纵的，不是充分酝酿反复讨论的，不是真正代表广大同学、广大群众的，总是由背后操纵的，而是利用这个工具继续执行错误路线、镇压学生的，这样的一些组织一律不算数。（鼓掌、口号声）

在批判资产阶级反动路线的时候，要涉及到一些同学、一些工人、群众，涉及到文化革命委员会。文化革命委员会也是同学，这样算不算是（要涉及他们、批判他们）群众斗群众，学生斗学生？这一个批判错误路线的斗争，因为当前错误路线还是通过这样一个群众的组织形式出现的，它是通过他们操纵的一种形式出现的，因此在这个斗争当中不可避免地要判批它们这些组织的问题的一些错误。我们斗争的锋芒还是要针对那些操纵这些组织的人，操纵这些组织的不执行正确路线而执行资产阶级反动路线的领导。但是涉及到批评这些组织的决缺点错误。错误路线通过他们来执行，因此对他们提出一些批评，贴他们的大字报，同他们进行辩论，这完全是正常的，这不能叫做群众斗群众、学生斗学生。（热烈鼓掌，口号声此起彼伏）。

我们要注意的就是，我们的锋芒是针对那些背后操纵他们执行错误路线的批判，而不是针对对着这些文革组织里的人，我们还要注意的就是我们不要用他们过去整我们的那种方法，我们不采取那样一种办法，比如什么搜查人家啦，查人家的笔记本子啦，盯梢啊，他们过去用这样一种专政手段来对待学生是不对的。我们不要采取这样一些办法。我们要同他们讨论，我们要把问题讲清楚，摆事实讲道理，贴大字报讨论，我们也要相信绝大多数同学，就是过去跟着走的绝大多数同学，他们还是一时被蒙蔽的，在错误路线影响下的所谓多数那是虚假的，靠不住的。（热烈鼓掌）我俩相信真理在我们一边的话，我们坚持革命的正确的无产阶教革命的路线。我们相信绝大多数群众，绝大多数同学能站到正确路线一边的。有的同学提出了问题，既是现在有些地方，有一些单位对于我们有一些革命同学提出，曾放提出了炮打××省委，他打某某地委的口号或者火烧××省委，××地委的或者××党委的口号，他们就说这是炮打无产阶级司令部，他们就说提出这个口号来是反革命，这样子利用林彪同志九月十五日在天安同的讲话，利用《红旗》第十二期社论，把斗争的锋芒指向革命的学生，这是完全错误的。（热烈鼓掌，毛主席万岁！”的口号）林彪同志的讲话《红旗》杂志的社论锋芒决不是针对学生的，决不是针对群众的，（掌声）它是针对着党内一小撮走资本主义道路的当权派，它是针对着社会上一小撮没有改造好的地、富、反、坏、右，讲得很清楚吗！怎么能用这样一个口号作借口来反对革命学生哪？

是不是有攻击无产阶级司令部的人呢？（答：有。）肯定的有，肯定有。攻打无产阶级司令部，要反对毛主席的颁导，反对林彪同志，反对革命的同志，是不是有呢（答：有。）对于这点要警惕，不要上当。既要社会上存在这个问题，我们要注意，我们要警惕，但是不能够、不允许用这个口号来镇压革命的学生，不能够用这个口号来反对革命的学生，不能用这样子的提法来拒绝革命同学对自己的批评，也不能用这样一个口号，（有些地方有些单位采用这样的口号）保护自己，在无产阶级文化大革命中来考验自己，就是好同志也不能够用这个口号未拒绝批评，拒绝在无产阶级文化大革命中考验自己。这些都是不对的。有的同学有的工人同志们提出来，这个紧急指示，“关于军队院校无产阶级文化大革命的紧急指示”，中央批语写了，就是提到凡是在运动初期，就是执行那个错误路线时被院校党委或工作组打成“反革命”、“反党分子”、“右派分子”、“假左派、真右派”等等同志一律宣布无效，一律平反，当众恢复名誉，个人被迫写成的材料应该全部交还本人处理，党委和工作组以及别人整理的整他们的材料，经过群众商量处理办法，经过群众和被整的人的同意，当众销毁，提出来这个应当坚决执行的！

有的同志提出来，是不是适合于工厂，是不是适合县以下的一些单位、学校，是不是适于机关、企业，我们研究过这个问题，党中央也研究过这个问题，认为：凡是有这样一种情况的单位，不管是工厂，不管是工矿企业，不管是机关，不管是县以下的学校和其它单位，凡是有这样的情况的一律适用！（鼓掌）同志们注意，这是指这一次运动初期的问题，就是错误路线统治下的院党委或者工作组搞的一些问题。这样子哪，就把运动初期打成的所谓反革命右派，所谓反党分子，所谓假左派真右派还有其它的帽子的这些同志应当彻底解放，当众平反，当众恢复名誉。同志们是少数派罗，有好多同志就是有这样的情况的。要坚决执行这一条。执行这一条也是要经过斗争。做到这一点，这条执行了，那么同志们也要注意，同学们也要注意，就是也要把过去所谓保院党委的、保工作组的，保这个筹委会的，也不要把他们，把同学当中这样一些同学把他们说成保皇派。我们建议，我们主张在学生当中不要戴保皇派这一类的帽子，对于过去受蒙蔽的同学，执行错误路线的同学，我们对他们还是要团结的，对他们啊，对错误路线必须进行原则的批评和斗争，对这些同学一定要满腔热情地帮助他们、教育他们、团结他们。上一次在十万人的捍卫毛泽东思想、捍卫十六条的大会上，江青同志特别提出了请同学们注意掌握原则、掌握政策、掌握斗争的策略，注意争取团结大多数，这一个问题啊．在现在这个大好形势下，在现在这样一个正确路线占了压倒优势、虽然还要经过曲折复杂的斗争，在这样一个情况下，同志们不但要敢于斗争，特别要善于斗争，要利用现在这样一个大好形势，这样一个时机，这样一个斗争的武器，注意政策，注意策略。在这个时候是非常需要的。因为有些单位刚解放、刚翻身，有被胜利冲昏头脑的，有这样的现象，做了一些脱离群众的事情，这就不好了。有的同学。有的工人提出来工厂、工厂的工人可以不可以去调查材料，可以不可以同别人交流情况交流经验，学生是不是同工人农民联系联系，是不是可以。中央通知过，是发过这样的通知，工厂啊，农村啊，它的文化大革命要注意到生产、工人、农民不能离开自己的生产岗位到处跑，这是不可能的，因为有生产任务。但是呢，这一条决不是说工厂、工人的情况不能同别人交流，决不是说同别的单位交流经验都不可以，交换交换都不可以，这个，没有这样子的规定。这个通知特别提出了这样一条，我们保证生产任务，保证工厂正常的生产秩序的。在这样一个情况下，我们做一些文化大革命的工作，这个为什么不可以呢？利用这个──“抓革命、促生产”这样一个口号变成不许革命，这个不对的，抓革命吗？也没说不革命嘛！

有的同学提出来对于非红五类的子女怎样看待，要不要团结，刚才我们商量，我们三个人商量，要团结，为什么不要团结呢？应该团结嘛。另外，我提出在学校里不要划分什么红五类，特别是什么非红五类、黑五类，不要划分，不要用这样的名词。要怎么样子的家庭出身，城市的阶级成份怎样子划分，这个问题我们正在研究，我们今天不可能具体地答复同志们这个问题。至今可以讲这一条，比如说1945年以后参加革命的，参加共产党的，他们的子女就不能叫革命干部子女，这样一个界限我们是不赞成的。从1946年到现在20年了嘛。这样的划分法，即1945年从前参加共产党的大都是中上级干部、高级干部，中上级以上的干部，他们的子女才能叫做红五类，一般干部的子女就不能叫做红五类，这样一种划分法。

至于如何划分，我们现在正在研究这个问题，我们现在不能答复这个问题，我们也欢迎同学们和我们研究这个问题。我想同学们提出来的是主要问题，我们看到的最主要的问题要回答一下：这个说是被一些修正主义控制的红卫兵是修正主义的红卫兵。这个问题没有人这样说过，陈伯达同志在这里开会，我在这里，不是这样说的，我们没有说人家是修正主义的红卫兵，这个问题的内容和实质，刚才已经讲了，是有走资本主义道路的当权派，有执行资产阶级反动路线的人，操纵一些红卫兵组织，但我们不能说这个红卫兵就是修正主义红卫兵，整个红卫兵就不好。我们这是要争取团结大多数，批判错误路线，我们希望你们劝说他们，帮助他们，摆脱走资本主义道路的当权派的控制，摆脱修正主义路线的影响。但是我们不能对这个组织，整个地说是修正主义红卫兵。现在经过中央十六条公布以后两个多月，这两个多月的斗争，现在面临两条路线斗争的问题，是比较明朗的。至于还有的地区涉及到各个地区的具体问题，这个省委究竟怎样估计，这个省委究竟应不应做炮轰。这个省委究竟属于哪一类？这个省委的问题究竟应按怎么办？这样一些问题我们没有办法答复，这样一些问题我们只能带回去研究，同志们还是要掌握这样一条，革命还是要靠自己，还是要抓住自己教育自己，自己解放自己，自己分析问题，自己的问题自己解决，我们这个革命的大串联是起了一个把全国的无产阶级文化大革命联成一片的作用，互相影响，互相推动，互相支持，互相交流经验，但是我们还是相信各个地方的问题还是要依靠自己来解决，依靠自己，教育自己，自己解放自己，自己起来革命，自己对自己的问题作出判断，作出答案，自己提出解决的方案，进行革命的斗争，用革命的方法在解决它。

我刚才说了，说是不是要用这些名词，但是对各种家庭出身的，那还是用科学的名词，用马克思列宁主义的名词，用毛主席的名词，你工人阶级就是工人阶级出身的，贫下中农出身的么！革命干部出身就是革命干部出身么！就是什么叫革命干部这个问题，我俩需要进一步地研究，什么叫做工人也需进一步地研究。这个问题也有人提问，也不能把这个圈子推得太小。解放前三年当工人才能叫工人，那我们现在解放十七年了。但这是不是混了一些坏人，怎么样的分析阶级成分，什么人能够取得阶级成分，我们也需要进一步研究，还是用科学的语言，用马克思主义、列宁主义的语言，毛泽东的语言来讲话，不要用这些不科学不明确的概念，这样并不是就不注重各种庭家出身了，还是要注重哪，就是不用这种名词，而是用科学的名词，这么样是不是出身就不管了，不是这个意思，还是按照科学的名词，家庭出身是什么出身呢？他是工人，他是贫下中农，他是革命干部，他是革命军人，不是说取消了这几个名词，就是取消了阶级出身，不是这个意思，是怎么样子更科学地划分社会成分呢？

我们大家来共同研究，我们也正在研究。有些具体问题我们不能够回答，我们想今天就谈到这儿，有些问题在另外的场合回答，今天因请的单位太多了，有些问题也不好说，我们还是可以另外有专门的一个地区，也不是大家都要参加了。我们还是希望同学们能够很快地回去参加本地方的革命斗争，或者是革命串联，在北京呆得太久也并不能提出来，毛主席接见么，中央首长接见么，那很快就要接见么！

是不是就讲到这里吧！同学们！同志们提出说，有些材料要交，要有个时间来收，现在我们办公室的王善（音）同志留在这里，同学们要是有什么材料可以给他。同学们，现在关锋、戚本禹同志来给我们做指示。

关锋：

同学们，刚才王力同志讲的，也就是我们三个人商量的意见，我们再没有其他意见讲啦！向同志们问好！祝同志们在文化大革命斗争中活学活用毛主席著作，得到很大的锻炼，很大的提高，祝你们胜利！

戚本禹：

向大家问好！我们希望大家回去以后，根据毛主席的教导，把无产阶级文化大革命进行到底。

（井冈山红卫兵整理）


陈伯达戚本禹关锋接见首都红卫兵第三司令部同学时的讲话

陈伯达 戚本禹 关锋

1966.10.25

〖10月25日，北京师范学院、政法学院、林学院、农机学院等院校的部分红卫兵战士，就《红卫兵不怕远征难》这篇社论的发表去问《人民日报》社。下午，陶铸在国务院接见了这些同学的代表，晚上陈伯达、戚本禹、关锋同志于《人民日报》社接见了这数百名红卫兵战士并讲了话。〗

陈伯达讲话

刚才那位同学提得对。《人民日报》在党中央领导下工作，同时又能够受到群众监督，就可以办得好些。党中央领导与群众意见相结合，报纸才能办好。最近一个多月我没到《人民日报》来，今天下午我才看了《红卫兵不怕远征难》这篇社论。写得还可以，看得下去。但有缺点。是一篇看得下去的社论，只是写得不周到，不完全。同学们可以提出质问，质问是有道理的。发这篇社论不是《人民日报》编辑部的意思，是中央的意思。表达得好不好是另一回事。

中央赞成步行串联。这不是简单的方式方法问题。步行，比坐火车汽车对你们的锻炼，对你们的将来，对你们的前途，都有很大好处。你们现在还很年轻，知道的事情还很少。你们有很大的优点，对政治敏感。但是，变成无产阶级革命事业接班人，还要有一个过程。这过程就是熟悉社会，熟悉群众，熟悉阶级斗争。

我有几个孩子，我也对他们有意见。他们就只是上学，没有接触群众，即使书读得多，文章写得通，但和群众、社会没接触过，顶好不过是个书呆子，对社会无用；不好，还可能变成对社会有害的人。

毛主席说：文化大革命就是群众自己教育自己，自己解放自己。中央批评过去派工作组的办法，指出路线错误，原因就是它要包办代替，压制群众。文化大革命是触及灵魂，改换人们头脑的大革命，怎能包办代替呢？群众不同意包办代替，于是压制就来了。我讲的话，你们记下来，对大家贴我的大字报可能有用处，影响有多大不一定。

步行，有很大好处，可以经过千山万水，看到群众种种生活，听到群众语言、群众意见。可以从南到北，从北到南，接近工农群众，使你们晓得社会上有各种各样的人，有各种不同的意见。各种不同的意见都代表不同的社会思潮。你们就可以用脑子想一想，考虑、判断。电灯，有电源。过去点油灯，要有菜油、煤油、花生油。你们接触到许许多多意见，得到许许多多养料，将来就可以变成灯光。如果不提倡你们走这一步。我们领导文化革命就可能是有缺点的，后代会批评我们，将来会责备我们。你们都年轻，为什么不到社会大熔炉中去锻炼呢？去吸收养料呢？你们读过毛主席的《在延安文艺座谈会上讲话》，就明白了。毛主席说：中国的革命的文学家艺术家，有出息的文学家艺术家，必须到群众中去，必须长期地无条件地全心全意地到工农兵群众中去，到火热的斗争中去，到唯一的最广大最丰富的源泉中去。现在你们搞政治或其它学问，假如你不是准备当书呆子，而是准备当无产阶级革命事业接班人，不管搞哪一行，都要懂得群众，懂得社会。如果《人民日报》办得有什么不好的话，就因为他们懂得群众，懂得社会少了。

你们记录我的话。我准备你们给我贴大字报。我们年纪不小了，大字报攻一攻有好处。我说话很蹩脚，不好听，不要录音。高兴记就记。记错了也不要紧。可能记错了，或者记的比我说的好，也是可能的。

我劝大家还是可以接受《人民日报》社论的意见，准备步行。步行的结果，好处，将来你们会知道的。可能有不好的地方，你们可能很累，有的病倒了，找不到医生，甚至有的在路上病亡也有可能。这是很难避免的。要避免各种意外的事情是不可能的。坐火车也可能要碰车，坐飞机也可能摔下来。不要在步行中发生了困难，就埋怨《人民日报》社论。

主要是让大家能接触社会，接触群众。毛主席就是这样教导我们的：“从群众中来，到群众中去。”“先当群众的学生，后当群众的先生。”毛主席的文章，每篇都是经验的总结。你们都读了毛主席的文章。要知道，每一篇文章都考虑了，总结了各方面的经验。你们步行，就让你们学习毛主席走过的路。毛主席走过的路，我们照样去走。（鼓掌）

这样，发生了一个问题：社论一发表，你们要批判的人都走了，这怎么办？不过，根据我所知道的一部分材料，你们想要批判的人，早就走了。他到处串，他搞了一些材料，你们就可能辩不过他。谭力夫讲话我看了，这是一篇大毒草。（鼓掌）你们要学会批判这种文章。要批判得好，就要接受经验，脑子里要有油水，芝麻油也好，花生油也好……。他现在还有市场，有人跟着他走。还有没有？（还有！）你们如果不能把谭力夫批判倒，你们还搞什么革命？走路，就是叫你们学习毛主席的榜样，熟悉我们的社会，熟悉千百万群众，熟悉我们的伟大祖国的各个方面。这样，你们就有丰富的材料，可以结合毛泽东思想写文章了。对不对？（对！）谭力夫走在你们前面了。他是坐火车走的。坐火车不算高明，步行才算高明。（鼓掌）

我们过去小时候尝过很多苦头。你们现在走路出去，也可能尝到苦头，可能不会太多。我们那时候的苦头想起来很难过。现在，社会变化了，革命了，群众翻身了，这是在另一个条件下接触社会，你们可以比我们得到更多丰富的经验。

他们走就走了嘛！你们要批判的人早走了。最近几天走的，也是抢火车的，并不是步行的。这不能怪《人民日报》社论。

北京是无产阶级文化大革命的策源地、模范地、无产阶级文化大革命的首都。你们在步行这一点上，也要作全国的模范。（鼓掌）

有的同学提出不同的意见，很好。赞成有不同的意见提出来。你们可以批判我的。我讲话就是准备被人推翻的。你给我提意见，我给你提意见，互相提意见，这是正常的，这样才能进步。

你们到工人农民中去，工人农民给你们提意见，你们不要生气。说的不对，你们听了记下就行了。也可能说的对，你们认为不对。我多年前去农村，有的人和我意见不一样，我认为是对的，他们认为不对。土改时我在北方，也有不同的意见。我认为这些群众的意见对，他认为那些群众的意见对。这并不妨碍我的工作，反使我思想提高一步。因为有人反对我，我就要想一想，把思想提高一步。群众中有各种不同意见，都要听，要分析。毛主席告诉我们：要学会分析。有不同意见，有矛盾，才要分析。群众不是一个意见，有各种意见，这就是矛盾，就要分析。不一定就马上想得通。所有老百姓的话，意见，都要听下来，记下来。前两年，我那机关有些同志去农村搞四清，我对他们讲过一些话，最后向他们提出，要准备两个笔记本：一个记问题，一个记群众语言。群众说的话比我高明得多。我的话就是毛主席在《反对党八股》里说的那样：象个瘪三，就是群众语言太少了。当然，也不能说我的话一点群众语言也没有，我从小在乡下生长的。我说的是土话，但我如果完全说土话，你们一句也听不懂。你们可以弄两个本子，记一大堆群众的话。

（有人问：我们同意步行串联，可是现在是不是时候？我们学校几千人剩下几十个人，再走就剩几千外地学生了。）

我劝你们也走，你们回来再搞批判。步行去，步行回来。一九六四年，我在天津参加四清运动。我同天津的同志谈到，我要走路回北京。他们说，你不要给人家造成困难，造成灾难，人家要做很多准备工作。我说，我是普通老百姓，做那么多准备工作做什么？结果，还是没走成功。说我年纪大啦，他们不赞成，我也没办法。你们能够步行，比我们幸福。他们说我年纪大了，身体不好，其实，走了，身体就好了。可惜没有说通。

现在我来说服你们，不知道说得通说不通？

（有人问：学校空了，反对路线何时批判？）

破四旧，批判资产阶级反动思想，是长期的事情。你们走半年回来还不晚。

（有人说：批判没有对象，都走了。）（有人问：北京的学生都走了，外地的人还来干什么？）

你们都走了，到了外地，他们就在那里和你们联合起来，不一定来北京了。运动，是不以人的意志为转移的。

（有人问：走光了怎么办？外地同学要见毛主席怎么办？）

到那时，就进行另一种部署。外地要来还可以来，北京的总不会完全走光的，不可能。有的走了，还会回来的。

（有人问：走多久？）

你们愿意走多久？可以走三个月，可以走半年，也可以走一年。

批判资产阶级思想，破四旧，是长期的。一定要到群众中去了解，有什么要批判的。这样，你们的文章就可能多种多样了。破四旧，破什么？那么大的天地，四旧你们都不知道，怎么去破？知道了，了解了，才能破。

你们担心个人走的路程，时间不一样，回来的时间不一样，如何斗批改，揪黑帮？你们步行，就是准备大斗大批大改，有力量地斗，有力量地批，有力量地改。不只是改自己学校里的。你们的脑袋要武装起来，按毛主席的指示，就是要到群众中去，从群众中吸取力量。

（有人问：有没有假红卫兵，修正主义红卫兵？）

前些时，我接见外地来的一批学生，说有执行毛主席路线的红卫兵，有执行修正主义路线的红卫兵。不是说有的红卫兵组织就是修正主义的。这个问题，有人要把我揪出来斗，这没有什么。有些红卫兵，如谭力夫、方立功（三十一中的），他也叫红卫兵，这还不是假的？这是个别的，少数的，一小撮，他们是在败坏红卫兵的名誉。他（方立功）没收了什么人的财产，当成自己的，有两辆汽车，开车司机归他管，有两个男秘书，两个女秘书，录音机、照象机、摩托车。这种人也叫红卫兵？我原来是说一些红卫兵是执行修正主义路线的，被修正主义路线蒙蔽的。我从来没有说过什么“修正主义红卫兵”。对于一般红卫兵的组织，不要分真假红卫兵。我补充，纠正我原来的说法。可以吗？（可以！）

（有人问：有的红卫兵的红字可以加引号吗？）（有人说：不赞成陈伯达的意见！对一切事物都要一分为二，对红卫兵也要一分为二。）

我们要把受蒙蔽，影响的红卫兵争取过来，不要歧视他们。

有的红卫兵组织，是暂时被错误路线控制的。其中绝大多数同学还是好的，想革命的。我们要搞垮那个错误的控制，不是搞垮哪个红卫兵组织。你说他是修正主义红卫兵，他就顶起来了。参加了那个红卫兵，就说他们变成了修正主义的，这不大好，他心里很难受，就难争取他了。见了面，就说你们是修正主义的，只有我们是毛泽东思想的，这样两派对立，不好。要争取他们，让他们觉悟，使他们认识控制他们的人是错误的。这样，我们的队伍不是扩大了吗？队伍大了好，还是小了好？（大了好！）

我更正原来的说法，那容易引起误会。现在有些人贴我的大字报，是有道理的。有为我辩护的，我感谢；有批评我的，也感谢他们。这不是折衷主义吗？不能说是折衷主义。这是群众观点，是对待广大群众的态度问题。

我们的思想，只能是毛泽东思想，用毛泽东思想统一全国的红卫兵。用毛泽东思想统一起来的红卫兵是无敌的。（鼓掌）

（又有人说：队伍大了好，但要注意质量。）

那是对的。不能要方立功那样的人进来。同时，要让他改过。

（有人说：他们不敢触及灵魂，不承认错误。）

慢慢来，不能性急。没有韧性，就争取不了多数。我经常说，要高举毛泽东思想红旗，就要认真，刻苦地学习毛泽东思想。你们在长征过程中，随时随地与毛泽东思想结合，就会进一步领会毛泽东思想。对不对？（鼓掌）

有的在这里对我鼓掌，出去还会贴我的大字报。我对有些人是不是赞成的话还抱怀疑态度。

（有人问：照你这样说，文化大革命要搞多少年？）

我也不能预料。就思想斗争说，是复杂的，长期的。不能想象，几个月，人的脑子就革命完了嘛！过多少时间，等你们回来后，斗了走资本主义道路的当权派，批了反动学术权威，改了学制，建立了新的课程，是不是文化革命就完了呢？不是。《人民日报》的社论中说过：资产阶级革封建主义思想的命，革了几百年，无产阶级要革资产阶级和一切剥削阶级思想的命，可以快些，因为这是一个广大的群众运动。资产阶级是少数人搞思想革命，是一个剥削阶级反对另一个剥削阶级，不可能象我们这样搞。我们可能快，快得多。可能几十年，可能上百年。

要是上百年，就泄气了？不搞了？（大家说：一定搞彻底！）

批判资产阶级，破四旧、立四新，是长期的事情。有的同志要把旧书烧了，这能不能解决问题？书烧了，脑子里思想还是资产阶级、剥削阶级思想。书，不要随便烧掉。也不要很多人都去看古书。少数人看看，批判，当作肥料，当作批判对象。有人说：鲁迅劝青年不要读古书，可是他自己读了很多古书。鲁迅读古书都是拿来批判的，把毒草拿来一个个批判。他批判得有力量，很知道毒草的害处。

（有人问：总理说过放假半年，现在推翻了吧？）

（有人说：已经过去几个月了。）

运动的规律，有些是我们预见不到的。有些发展情况，预见不到。原来提出文化大革命，就没有估计到红卫兵运动。红卫兵一出现，毛主席就看到这个伟大的苗头。（鼓掌）那时，他支持红卫兵时，红卫兵还很少。一下子，全国都发展起来了，震动了整个社会，整个世界。

从几个月的经验看，对运动不能划个框框。步行，回来，估计明年秋天，差不多，可能上课了。学校的课程怎么搞？我的孩子高中毕业要上大学，学文科，我不赞成。我说，你要学文科，就下放劳动去。（鼓掌）在劳动中同样可以把文科学好，学得更好，有把握地学好。如果不参加劳动，就想搞这文科那文科，脱离社会，脱离群众，现在口头革命，将来还可能变成修正主义。

将来学校怎么办，大家可以研究。我们现在学校的学制，基本上还没有摆脱资产阶级学制的框框。社会主义学制怎么搞？就是靠文化大革命中创造一个新的学制。（鼓掌）

苏联就是按照资产阶级学制，培养了多少修正主义分子！国家变了颜色！我们采用另一种学制，进步会更快，学习得更快更好。我说的是自然科学技术方面。文科就更要破除过去的学制。

我说的不是命令式的意见，是和你们商量，探讨怎样创造一种新的学制。

毛主席告诉我们亦工亦农，亦学亦兵。他提出这个方向，我们要在实践中具体化。毛主席希望我们在实践中创造一个模范出来。（鼓掌）

你们是不是想很快把运动搞完，赶快上课？这是个群众运动。个人的有些想法，是会被冲垮的。你们当中有人想很快上课，这也是很自然的。不上课，也要学习。要把毛主席著作读通。把毛主席著作从头到尾抄一遍。字写清楚些。赞成不赞成？（鼓掌）

（有人提：“怀疑一切”的口号对不对？）

我的意见，有问题，可以怀疑，可以批判。如果：“怀疑一切”，是指对一切事物都要思考、考虑、思索、加以分析，那是对的。把怀疑一切变成否定一切，就不对了。这样说是不是好一些？毛主席在《学习和时局》中说：要善于使用思想器官，善于思索。经过思索，有的肯定，有的否定。没材料，思索也是空的。没有油，灯就不亮。你们可能是几百盏灯，社会主义的灯，无产阶级的灯。没有油，灯光就没有了，灯就不亮。所以，你们要接触社会，接触群众。这样，象毛主席告诉我们的，就能得到大量的材料，就有思索问题的原始源泉。不然，你们就不会运用毛泽东思想。

你们在作记录，可能有人准备出我的大字报。我是一个解放了的人，没关系。有人记的可能和我的意思不一样，我也不辩护。我有讲的自由，你们有记的自由。我在马列学院上课，他们都在记。我上课从来没有讲义。我说：你们记了些什么？我收了来看，每本都是不一样的。各种版本不一样，哪一个做标准？

（这时，一部分去中南海回来的学生代表提出来：还有些问题要单独谈一谈。）

有什么话就一起谈，不要单独谈。

有些问题，不要希望我一个个回答。你们去思考、思索、讨论、比较。

毛主席告诉我们，要学会分析事物的方法。你们自己解答自己的问题，比较好些。我可能解答错了，可能解答得一塌糊涂。解答对了，也是硬灌的，填鸭式的，不符合文化革命的方针。要自己教育自己。毛主席的正确路线同错误路线的争论，主要就在群众问题上：是群众自己教育自己，还是工作组或一个单位的负责人包办代替？硬压制？要自己革命，自我革命，自己教育自己。

很多问题，我就这样答复，就完了。

我来，是向你们请教的，是做你们的学生。（鼓掌）

（有人问：这篇社论的效果如何？）

我看社论还可以，但有个缺点：没有讲到两条路线斗争。可以再补写一篇社论。

（有同学称陈伯达同志为首长）

我不是首长，我是老百姓，我们都是同志。（鼓掌）

（有人问：出去对本单位的斗批改有没有影响？）

为了把本单位斗批改搞好，出去走一趟有好处。到处看看，听听，就是受到些折磨，也有好处。

《人民日报》有群众监督是件大好事，可以接受群众的批评。要说明，提倡长征，是中央提的意见。估计有积极效果。不要倾城而出，可以分期分批走，也可以不走。

（有人提出：《人民日报》十月二十二日的社论，是同《红旗》十三期社论抵触的。）

二十二日社论有缺点，没有提到两条路线斗争。我是《红旗》杂志总编辑，十三期那篇社论的题目是我定的。我并不是要用这篇社论取消那篇社论。不是要让北京的牛鬼蛇神舒舒服服的，不斗。不是让全城全校都走。社论里没有这个意思。

（有人说：要看效果！现在大多数已经走了！）

是坐火车走的，不是步行走的。外地来京的一百五十万人，要走走不了。北京近几天走了几万人，是坐火车走的。你们调查研究还没有到家。把学校空了都归罪于这篇社论，这是不公道的。毛主席要我们实事求是。我赞成再写一篇社论补充这一篇。不然。纠缠下去，纠缠不完。唐平铸同志告急，我来是想当“解放军”，解放他们的，现在解放不了自己了。

欢迎大家提意见。我代表《人民日报》接受大家的批评。要允许补充、改正的机会。

有人说发表这社论“有阴谋”。我认为是没有阴谋的。

我倒是劝大家不要抢火车到外边去。步行出去，我赞成。不一定全校都走。要有计划，可以留一批在学校。也可以都不走。不坐火车，对外地学生也有很大好处。

（有人宣读大字报，仍然说这篇社论是“大阴谋”。）

社论有疏忽之处。我代表《人民日报》接受大家的批评。大家对《人民日报》提意见，是好的。这给《人民日报》编辑部一个警告：要有高度警惕性。党的机关报，稍有疏忽都是不好的。大家批评是有道理的。可以要求再写一篇补充这一篇。不能因为这一篇文章就判成死罪，那样就不能再写文章了。

我没想到对这件事情会发生这么大的抵触。这证明你们政治敏感比我高。

《人民日报》社论，只是建议，谁不同意，可以不照做。

（有人发言，仍然说这篇社论与党中央的精神不符。有的还说《党的阳光照亮了文化大革命的道路》、《向工农兵学习》都是错误的，是贯彻反动路线的。）

阴谋是没有的，疏忽是有的。我这样说不是包庇他们。我和他（指他身边的唐平铸）过去也不是熟人，是五月三十一日晚上到《人民日报》来接办《人民日报》，才认识的。

《人民日报》社论是起了好作用的。要分辨好作用和缺点。不能抓住某一些缺点，就说六月一日以后一系列社论集中表现了资产阶级反动路线，要打倒。（有这样一张传单）如果要打倒，首先要打倒的是我。那些社论都是我经手的。我不反对批评，也不批驳，把传单留下来，作为经验。

传单说要造《人民日报》的反，说六月一日以来的《人民日报》社论集中表现了资产阶级反动路线，这是什么意思呢？难道六月一日以来《人民日报》是代表反动路线的？我怀疑这个传单。可以怀疑吗？要提高思想，提高警惕。

今天的事，不能怪同学们，要怪《人民日报》本身有缺点。看他们什么时候补过吧！（有人喊：明天就要！）来不及。有些问题，要容许人家有考虑的余地。“最后通牒”这种方式不一定很适当。红卫兵提了很多好建议，有的已经接受，还有许多我们正在研究。

（有人说：《人民日报》的人不让我们上楼，为什么文化大革命中还有这样的框框？为什么见报社的负责人这么难？）

我要告诉大家，办报是件苦差事。他们天天要快天亮了才能睡觉。又要办报，又要接见你们，忙不过来。你们对《人民日报》有意见，可以写信。都拥进来，报就不好办了。写信，怎么尖锐都可以，骂人也可以。不要拥到这里来。这样拥，报就不好办了。

（北京师范学院一同学谈一天来在《人民日报》的经过情况，谈了一部分，关锋、戚本禹同志来到。因伯达同志要开会，平铸同志有工作，由关锋、戚本禹接替他们接见群众。伯达同志说：就谈到这里吧，把他们两个也解放了吧！大部分同学同意，鼓掌欢送。

他们刚走出会议室门，师院一同学又用扩大器喊：“要求关锋、戚本禹两同志回来听我们汇报情况！”有一些人鼓掌。关、戚就又转回来。师院那个同学讲完以后，有些不同意见的同学发表了意见。又有几个同学谈了一些情况，说伯达同志讲的话前后不一致，又提出疑问，再次要求中央明确表示意见：提倡步行串联，是不是中央意见，这样文化大革命究竟如何进行？戚本禹同志讲了话。）

戚本禹：

关于出去串联问题，你们可以讨论一下，自己应考虑留多少，走多少，我看问题不是那末严重。这篇社论（《红卫兵不怕远征难》）有缺点，没有提到两条路线的斗争，可以再写篇社论。

我们很赞成现在有一批革命派同学到外地去。我到外地去了一次，在火车上听社论。目前，有些省斗争很艰苦，空气很不好。你们在北京，北京的形势大好，你们从少数派变成多数派了（有的同学不同意这种说法，说他们在学校里还是少数派）。你们的形势反正很好！外地斗争很艰苦，我去过一些学校，我也到外地去过，去几个学校开了几个座谈会，外地斗争很艰苦，希望去一些人把北京的经验，北京的革命精神带到外地去。我希望北京的同学能够有组织地分散到各省去。把中央的精神、十六条和十三期社论带下去，会起到促进作用。你们到那里要先作学生，不要先当先生。

在学校里不要叫他们（指原来保工作组的──记录者注）保皇派了，他们是受蒙蔽的。他们出去也好。我在外边问了一个出外的同学，我问他是哪一派，他说是保工作组的。我问：你现在还保不保了？他说不保了。他们在外边是炮轰派。我问他：你在外边是炮轰派，怎么在学校里是保？这个问题你是不是想过，他说：要考虑。我觉得他们这样出去有好处，那会使他们变成你们的战友。在外边受围攻，反革命的围攻出革命的左派。

（关锋同志插话说：没有反革命的围攻就没有革命左派）

坐火车不坐火车不是绝对的。我们提倡步行，提倡走路，过艰苦生活，这是中央提倡的，是毛主席的意见。现在有一种倾向性错误，有的革命干部子弟，象谭力夫到那儿先住招待所。还有的要坐飞机，这是修正主义的一套。我们要发扬艰苦朴素的作风。另外有的地方资产阶级当权派用火车票控制同学，压制革命派，不给车票。不给车票我们就走路。兰州的同学就是这样，汪峰不给车票，他们就走，要向中央反映情况，我们知道了，就打电话派火车。（关锋同志插了一句：走路就是革命。）

一方面可以锻炼自己，另一方面可以冲破走资本主义道路的当权派的阻力，有的青年没车票就没办法了。你们在北京守着中央，可以到处找中央文革，找陶铸，找总理，你们可以到处闯，大闹天宫，那天到天安门，你们不是冲过了金水桥吗？我是很赞成的，保卫毛主席嘛！

不让出来，不给车票，他们就自己走，这种革命造反精神好得很！走路一方面锻炼自己，一方面冲破资产阶级当权派的封锁。在地方上不让坐火车，他们就没办法，毛主席指出，让他们步行。你们在北京，象北航的、政法的，有事就到中央，中央文革，甚至可以冲上天安门前的金木桥，你们不是冲上去了吗？

《人民日报》社论写出了一些艰苦奋斗的精神。陈伯达同志说，社论有缺点，要重写一篇社论补充。我同意这个意见。重写一篇社论，就是你们造反的功劳。你们回去根据情况研究一下，可以走一批留下一批。（有的同学说：已经走光了。）你们不要给我施加压力，你们组织的情况我是了解的，你们还可以控制，你们是有能力的，是有办法的，怎么会都走光呢？


关锋在《人民日报》编辑部的讲话

关锋

1966.10.29

〖唐平铸同志陪同〗

我这些都是不算数的，对与不对自己思考。

文化大革命形势大好，基本特点是群众真正发动起来了。主席接见后，群众发动越来越充分，规模越来越大。这些天来，全国各地兴起了群众性的批判资产阶级反动路线的高潮。十月一日林彪同志的讲话，《人民日报》和《红旗》杂志的社论，十月六日的誓师大会，周总理、陶铸、陈伯达、江青和文革小组的其他同志都到会了，江青同志、周总理都讲了话，念了中央批转军委的紧急指示。从那以后，全国范围内展开了群众范围的批判资产阶级反动路线的高潮，群众充分发动起来了，也是形势大好的一个重要表现。我们认为这样一个群众性的批判，对清除资产阶级反动路线的流毒是有重大意义的，对犯错误路线的一些同志改正错误回到正确的路线上来也是有很大帮助的，对于锻炼青年一代有深远的意义。同学们这样关心国家大事，实在令人高兴，令人兴奋。如石油展览会，同学们发现布置有问题，不是突出毛泽东思想，而是突出别人。那个事情不怪石油部，也不怪×××，是工交部陶鲁笳，是他们布置的。象同学们这样关心国家大事，是极好的事情。现在形势是很好的，以毛主席为代表的无产阶级革命路线宣告胜利，资产阶级反动路线宣告失败。当然，彻底肃清资产阶级反动路线的流毒还要做很多工作。（唐：受打击的得到解放，扬眉吐气。）

但形势不象有些同学估计的那样严重，一些同学完全出于一片热诚，对党对毛主席的热爱，前些时候不是有流传吗？（说毛主席是“少数”，“孤立”，××被包围了，要推翻十一中全会决议……）是不确实的。资产阶级反动路线看来很凶，实际上是纸老虎，一戳就破。同学们一片好心，出于对毛主席的热爱，捍卫无产阶级革命路线，非常好，但是形势是一片大好形势。清除资产阶级反动路线的余毒要做很多工作，资产阶级反动路线有它的社会基础，这个基础主要是资产阶级罗！另外，在党内还有一个思潮，一个是一小撮资本主义道路的当权派，把资产阶级反动路线当作护身符；另外还有一批世界观没改造的或没改造好的糊涂人，需要我们做工作。对犯资产阶级反动路线的人，还要有区别，有提出这个路线的人，有执行这个路线的人，执行这个路线的人有自觉的，有不自觉的。不自觉的是多数，自觉的是少数。执行了这条路线里头还有轻重之分。执行了资产阶级反动路线愿意并且实行改正错误和坚持不改的要有区别。矛盾的性质，犯错误的同志一般说来还是人民内部矛盾。主席教导“惩前毖后，治病救人”，既要弄清思想，又要团结同志，当然也要向他们大喝一声，如果坚持不改，那他和群众的矛盾，和党的矛盾就会起变化，就会从非对抗性矛盾发展成对抗性矛盾，就会滑到反党反社会主义的道路上去，我们希望这样人越少越好。改正错误和不改正错误的标志是什么？就是，是不是公开检讨错误，是不是对被打成“反革命”的，“假左派、真右派”，“政治扒手”等这些人认真平反，是不是支持革命派，是不是支持群众的革命行动，标志就在这里。

文化革命的时间还不长，从六月份算起的话，还不到五个月。确实有那么一些人，由于认识问题，没有经验，当然也和世界观分不开，犯了轻重不同的错误。民主革命搞了多少年，开始也不知怎么搞法，所以在这样一个短时间内，很多同志很不理解。对于这样一些同志，只要认真改正错误，特别是确实改正错误，我们都是欢迎的。当然不是不要群众批判，没有群众的批判不行。至于同学之间，也是受错误路线的影响，受错误路线的蒙蔽，不要排斥他们，而要耐心帮助这些同学，争取团结大多数。毛主席不是经常教导我们，要团结曾经反对过自己的人，改正了，我们就欢迎。现在北京许多学校，不是由少数变成了多数了吗？队伍扩大了，这样才能千军万马，浩浩荡荡。（讲《论反对日本帝国主义的策略》一文说到关门主义“为渊驱鱼，为丛驱雀”，把“千军万马”和“浩浩荡荡”都赶到敌人那一边去，是孤家寡人的策略。）对负责人，只要今天改正，我们也欢迎。至于同学一时受蒙蔽，我们也要耐心说服他，帮助他。

现在是一片大好形势，大家如何宣传以毛主席为代表的革命路线，从具体事实，具体材料，争取多数，团结多数。我们不能采取工作组整我们的办法去整他们。工作组整我们不是硬压吗？戴“右派”帽子，“反革命”帽子，甚至给关起来，实行资产阶级专政，白色恐怖。我们不能硬压，这是需要警惕的。总的说来，斗争形势大好，越来越会斗争，斗争的策略也有进步。有一个学校，批判开始就对立起来了，说“你们是修正主义红卫兵，搜他们的笔记本，以后觉得不好，主动道歉，双方都流了泪了”。那一部分说：“是啊！我们过去错了。”不少人加入到这方来，受错误路线蒙蔽的同学，大多数是好同志。

我讲的不为准吧。以《红旗》、《人民日报》的社论为准。最近要发表社论，体现中央工作会议精神，发社论不能草率从事。形势实在是好啊！同志们，你们说，看到同学还没解放，还受压制，就生气。不要说你们生气，我们也生气！一生气就把形势……（未听清），但和以前比，就没法比较（指几个月前）。要再和以前比一比，如和去年刚发表姚文元的文章时比，那时好多地方不转载，《红旗》都不转载，伯达同志是总编辑，他的话就是不听。（唐：《解放军报》转载了，加了按语，彭真批评，要我们检讨，压力很大。）和那时形势比一比，那时何等嚣张，那时我们也不敢和他拉一拉。

现在宣传工具，例如《红旗》、《人民日报》都掌握在我们手中，《红旗》也有困难，《红旗》内部运动的任务也很重，老唐这里有没有。我看也有，老唐是五月三十一日进《人民日报》的，（讲了《人民日报》过去在吴冷西控制下，围攻左派的事实。）文化革命以来，到五月份，一直出错误。主席讲，对《人民日报》不能象对《北京日报》一样，过去反修文章都是《人民日报》发表的。对《北京日报》我们发表了高炬、何明的文章攻击它，对《人民日报》用换人的办法解决。《人民日报》写《二论突出政治》时，《解放军报》烧了它一下，我们也幼稚，比你们年龄大几岁，还是很年轻的，火气大得很。

五月三十一日进来以后，从社论看，大方向是正确的。我举一个例子，清华的工作队，公然把《革命的大字报是暴露一切牛鬼蛇神的照妖镜》当作毒草来批判。（唐：还有几篇。）同志们！那时你们受压制呀！我们呢？（同学说：那时你们不是进了中央文革了？）进中央文革又怎么样？比如师大，林杰是师大的毕业生，师大少数派去找林杰支持他们，工作组孙友渔就说林杰是北京市右派学生的牵线人，林杰的背后是关锋，关锋的背后是陈伯达、康生。当然斗争的方式要注意，世界是复杂的，我们的脑子也得复杂一点。我们的斗争方式和你们不一样，有所不同。（唐：总的说来还是一样，具体方式不一样。）形势好，现在和过去一比较，就清楚了。资产阶级反动路线也没有什么了不起，破产很快，你们六、七月份时估计有这样快吗？所以能这样快，最根本的是毛主席领导得好，毛主席一针见血地抓住了要害，加上广大革命群众，一个是我们伟大的领袖，一个是广大革命群众，把反动路线打倒了。

你们北京师范学校形势怎么样？（同学回答：再过三天就剩下传达室的人了，火车票放在传达室，谁爱走就走。）那天以来（指二十四日）对一些同学的心理，我还是不了解的，我们正在批判资产阶级反动路线，想争取一部分同学，现在都拉出来了，争取不过来，将来又卷土重来，怎么办？

（同学说：“我们不是这个意思。”又问：“中央军委紧急指示要不要贯彻？”）

“当然要贯彻！”（同学又问：“人都没有了。”）“材料呢？”（同学说：“都抢过来了，抢过来是不是要公布，揭发、批判？”）

你们考虑是有道理的，我看不要紧，谭力夫带着一批人走了，他想，你们批判你的，我带一部分人走，将来好卷土重来。可是现在一分为二了，众叛亲离了，回来了一部分人揭他。他们（指受蒙蔽的群众。）出去把眼界开阔一下有好处，在家里呕气，不认这个账，出去看一看，叫人围攻，听人诉说，那里没他的帐，就容易接受，出去是有好处的，有时不要光从一个学院来看，要从全国来看。

全国每个地方都有每个地方的特点，有些地方斗争很艰苦，（唐：有的地方还得去冲一冲才行。）（同学问：就全国来讲，当前文化革命的中心工作是什么？）是批判资产阶级反动路线，进行斗批改。批判资产阶级反动路线和广泛的斗批改不能对立起来。欢迎犯错误同志改正错误，改正错误的标志，刚才说了。

全国川流不息地，北京要到外地去，外地还要到北京。（群众反映接待不过来了，学校走空了。）我看还是好处多，我们都没有经验，看看到底怎么办，都走不可能，今天晚上不是有好几百人攻工交吗？（有同学说：到工厂调查，和工人开座谈会的情况。）那很好啊！（北航同学讲了“红旗”战士被扣的事，关锋表示知道了。）那是好事嘛！叫他们扣起来是好事嘛！

所以工厂到底怎么搞法，（同学说：中央有规定，不能串联，卡得很死。）这个问题可以研究，山西有个解悦，我鼓吹过她那篇文章，听了她的意见。她厂的红卫兵分两派，以党委书记为首的四千多人，她那一派一千多人，对立得很厉害，这个问题可以研究，不要进车间，不要妨碍生产。（有同学批判《人民日报》九月七日社论《抓革命，促生产》中一段不让串联的话。）当时连续发表了几篇社论，据我了解，当时是那样考虑的，不少地方挑动工农斗学生，鉴于目前形势，写了这个社论。现在考虑和工农结合的问题，采用什么形式，你们也想想，我们也想想。（唐：文章发表是以社论形式，但实际上是中央政策规定，一个问题是生产，是很重要的问题，工厂的工人也是要起来革命的，许多地方内部搞得很复杂，生产幅度下降很大，最重要的是稳住，当时不光是学生不去，工人也不要到学生中去。一些省、市委煽动的口号就是“保卫省委就是保卫党中央”来挑动工农斗争学生，发表社论要制止这种现象。）十六条里还有抓革命、促生产，贯彻这一条，贯彻主席的路线，还要积累实践经验，大家可以考虑。（同学们说，现在实际上是只生产不革命）是啊！要他抓革命，他不抓，（大家谈了很多工厂的情况）可以找工人开座谈会，抓革命，促生产是中央的精神。

工厂有个问题，现在开始搞的有多少，没有搞的有多少，分期分批怎样掌握，是要调查研究。一下铺开到全国，也是有问题的，问题是搞过的暂时停了，被戴上“反革命”帽子怎么办？你们这个问题，我们可以反映，作个调查研究。

（有的同学批判十月廿二日社论）大胆想是可以的，是不是提得太高了？我的看法不如你严重。社论发表得仓促，表达得不好，没提两条路线的斗争。长征，这是中央、主席的意思。我们的领会有我们的局限性，体会这篇社论要多花点时间、多想一想。你们怀疑是可以的，我还是给唐平铸同志讲几句话，三十一号前我和他还不认识，他是相当困难的啊！我从《红旗》想到他很困难，班子整顿也很不容易，这是吴冷西搞了多少年的。《红旗》总编辑是陈伯达，但几个副总编辑搞了七、八年。《红旗》是半个月出一期都很困难，老唐每天都要出报就更困难了。我们一块搞的吴冷西嘛！不要把事情孤立来看（是社论扭转了方向？）看一看再说，让实践检验检验。（一个人说：社论应该准确、迅速宣传党的政策）迅速往往不能准确啊！

会议的精神要搞几篇社论，正在考虑怎么安排，你们可以给报社写文章啊！不要写那么长。

唐平铸：对这篇社论的看法，不是大毒草，是《人民日报》主持写的。提出这篇文章的不是我们，那天常委开会，提出要搞步行串联，不对生产、交通有影响，同时还要搞大串联。主席坚持要很大，有人说一百五十万人超过了北京的接待能力，毛主席说：二、三百万人才行。二十一日晚上，总理在政协礼堂把长征红卫队的事讲出来了，只是发消息，社论是前三、四天交给伯达同志的，他没功夫看，当晚就发了社论，第二天征求意见，总理他们觉得还没有什么问题，晚上大家就来了。总的精神还是主席、中央的，发表的时间、表达的是否完全，由我们负责，现在看来有许多不周到之处：

1、和两条路线斗争应挂起勾来，应当说明，解释这一问题；

2、分期分批没有提出来；

3、应更稳妥些，当晚不发表较好。

今天同志们提出这些问题都很好，本来还准备了一份材料，解放军行军的经验，有一系列问题，现在北京市的串联火车还要让外来的同学先生。

如果这个问题长期一点来看，如伯达同志说的走三个月、半年、一年都可以，我们同学经过这样一个长期的锻炼，熟悉群众，熟悉社会，熟悉阶级斗争，对我们是很大锻炼，可以和工农群众很好地结合。我同意伯达同志的说法，我不同意说现在只要政治上的“万水千山”，政治上的“万水千山”是第一位的，但不能否认锻炼的需要。（同学说：现在有三种串联：走去走回，车去走回，车去车回。）关锋：都可以嘛！

（大家对《人民日报》社论又提了很多意见，还提了很多问题）关锋说：改标语口号与总理无关，有些问题我可以讲，有些问题我不能讲，我和戚本禹是普通工作人员，有些不是我们能解答的。大家关心国家大事的精神很好。很愿意听你们的意见，是否每个意见都同意，互相可以保留意见，我们就是要创造这种社会风气，我正在考虑无产阶级专政和大民主的问题，大民主是很大的好事，想有机会和大家座谈座谈。大民主才能保证无产阶级专政，不演变成资产阶级专政，这是很重要的问题，要考虑斗争是复杂的，如《党的阳光照亮了文化大革命的道路》这不是出自哪一个人的手的问题。和《北京日报》、《中国青年报》的社论不一样，你们都是二十来岁的，将来会明白这个问题，我只能讲到这里为止。

和工农结合的问题。不结合是不行的，但是怎么办？要做调查研究，是否可以考虑比较有组织的跟班劳动，分期分批怎么搞，大家研究。

有没有到山西的？山西很值得一去，情况了解得不太多，我看去一点人好，去太原。当然话说出来会得罪点人，来的人不多，来的信也不多。

工厂、农村文化大革命，当时考虑没有经验，一下子铺开不行。


关锋戚本禹与山西省革命造反兵团等单位代表座谈纪要

关锋 戚本禹

1966.11.18

地点：文物博物馆研究所

参加座谈者：山西省革命造反兵团代表，山西省电业管理局工人、干部“革命造反队”，山西大学“八·一四”毛泽东思想先锋大队赴京同学。

戚：同志们，对不起，我们来晚了，你们等了好久了吧？

关：你们都是山西的？有学校的？有机关的？有工人？市里的还是省里的？

戚：你们各派意见都有吧？我们都听，我们来主要是听你们的。我们来做你们的小学生。你们在山西了解情况多，可以提问题，可以当材料。我们不了解情况，我们掌握以后可以带回去，一定向文革伯达同志、江青同志汇报。你们要畅所欲言，把你们需要我们知道的东西反映给我们，有材料的可以交给我们研究，如果材料多的话，还可以给你们出专辑。时间比较晚了，明天早上还要和小学教员座谈，今天是不是不搞到天亮，我们已经两宿没有睡觉了，你们也休息休息，好不好？扼要地、把重要地讲讲。你们一个一个地讲吧。

学生（山大）：首先向首长说明来意，我们主要谈以下几个问题：

一、反映山西省委在文化革命运动中所贯彻的一条资产阶级反动路线。

二、要求中央文革领导同志解答前段运动中的有关问题。

（接着山大同学汇报自运动以来山西省委执行资产阶级反动路线的罪状，当汇报到山西省委大抓“伸手派”时）

戚：伸手派来了没有？这里有没有伸手派？（同学回答：没有）怎么伸手派不敢来。噢！不是一个单位的，学生中也抓伸手派？！（当谈山西省委压制群众运动时）（关插话：你们知道不知道袁振的问题？解悦的问题？袁振我不认识，解悦我见过，这在你们省里是很大的问题。）

关：省市委机关群众运动起来了没有？

工人：没有，尤其是中上层干部不敢说话。

关：你们统计过没有？有多少“伸手派”、“野心家”？“伸手派”、“野心家”是山西的名词啊！（当讲到山西赵树理既是反动学术“权威”，又是当权派时）

戚：（笑着说）不是学术权威，写小说的怎么成了学术权威？赵应该是反动艺术家。

关：是个反动艺术家，总之可以批判就是了。

戚：应该批判。

工人：我们认为山西省委的资产阶级反动路线，中央是有根子的。

关：（点点头）你们看根子在哪里？可以谈谈。说错了不要紧，我们不抓你们的辫子。

工人：×××，×××，×××，×××，×××。

（兵团代表汇报了兵团对袁振的看法，当谈到到鞍钢去调查时）

关：你们还到鞍钢调查过？访问过老孟泰？

（当谈到在华北局会议上把袁振打成“伸手派”时）戚：“伸手派”就是你们山西的特点。

学生（兵团）：山西省委说袁振的问题是党内问题。

戚：你们怎么知道的？

关：袁振贴大字报吗？

学生（兵团）：袁振的问题究竟是党内问题，还是党外问题？我们可不可以伸手？卫恒等人以“袁振是党内问题”为借口，不让我们插手，我们应当怎么办？

关：你们不会辩论嘛！（指袁振问题）

戚：你们不是插手了吗？插手你们可没有问过我们吧！现在怎么又来问我们呢？

关：袁振不是作了检查，承认了嘛！后来又发表了个声明？（当学生谈到造反兵团的组织时）你们才四、五十个人，太少了吧？怎么不多发展一些。

戚：你们那里还有“黑五类”、“红五类”的提法吗？

答：有。

戚：（问造反兵团）你们除了在袁振问题上造反外，还造什么反？做了几件大事？你们有什么刊物没有？

答：袁振问题、付山问题……。（当谈到开誓师大会时）

戚：你们为什么在北京开？而不在太原开？希望我们去，去支持你们，是吧？那么我们没有去，就不支持那么了？

学生（造反兵团）：没有去，我们知道你们是支持我们的。

戚：怎么知道的。

学生：华北局会议，我们可以不可以了解？是不是保密问题？

戚：这个问题问华北局，不要把矛盾上交。

关：去华北局问他：“袁振你们现在怎么看？袁振是不是野心家、伸手派？是好人还是坏人？袁振是我们市委第一书记，我们要关心国家大事嘛！”

工人：工厂企业中如何处理“抓革命、促生产”这个问题，是不是在不影响生产的情况下，可以去搞些串联？机关中能否成立其他的革命组织？

关：红卫队可以搞，工人最好用“联合会”、“代表会”，形式就多了。成立革命组织，中央是允许的。

戚：你们说是否可以发展？你们说呢？可以嘛！别的组织可以在嘛！红卫兵是三十岁以下的人，是青少年组织。老头、老太婆还象什么话？工厂干部有工作任务，我们不主张大批出来，怕影响生产，业余时间在本市串联为什么不可以呢？

关：在本市可以搞。

戚：你们出来了，这是可以的，但是不提倡，你们出来怎么能不影响生产呢？每天八小时工作嘛！文艺团体可以另外考虑，他们不搞什么生产，而是搞文艺，特别是过去的文艺团体，尽搞牛鬼蛇神、帝王将相，所有他们走了也不影响生产。当然可以出来啦。

工人：中央对山西文革运动看法如何？

戚：中央文革还未专门讨论山西问题，不好回答。由山西群众自己讨论。

学生：三干会的召开是否是中央指示，山西省委检查资产阶级反动路线，其他人可否参加？（原件不清，大意。）

戚：是中央指示召开的，犯错误就得检查嘛！群众不一定派代表参加。

关：陕西交大李世英是个“大反革命分子”，这个人很有本事，他们不要求参加三干会，要保护会议开好，他们印发了好多传单，还搞了一个展览会，把参加三干会的人请了去参观，使参加三干会的同志了解了资产阶级反动路线，搞得很好。他们没有参加三干会，但起了很大作用，实际上是参加了三干会。

工人：有的毕业生在工厂待分配，可不可以外出串联？

戚：那就参加机关运动嘛！具体可由文革委员会讨论。

学生：我们去步行串联可以吗？

戚：步行还可以，大批的暂时不搞。

关：大批不组织，考虑到同学身体健康，等明年春暖花开再进行，现在你们作准备嘛！

学生：大串联和批判资产阶级反动路线如何结合？许多同学都走了，不回来了。

戚：不回来也好嘛！总是要回来嘛！到那里安家落户也好嘛！文科学生到工农群众中去了，如果本人愿意，那里也要，找戚本禹、关锋也不能把他们拉回来。学校的一斗、二批、三改不一定都参加，一部分人不回来，一部分人回来参加斗批改，订出新的教学改革办法。本单位搞运动不见得都参加，一千人可以搞，五百人可以搞，二百人也可以搞。串联也是学习，而且是很重要的锻炼。

学生（山大）：文革如何产生，在学校意见不统一的情况，如何进行组织领导？

戚：文革有几百人就几百人选嘛！将来要解决这个问题。你们自己想办法嘛。组织群众，自己可以解决，你们学校还无统一领导，将来会有办法的。你们自己想办法，慢慢解决。

关：你们的革命热情，我们坚决支持，向你们道歉，没有及时接见你们，请原谅。你们也很忙，我看你们应做更多的调查研究。袁振的问题不好下结论，但他们调查研究的精神是好的，通过调查研究才能知道是怎么回事；另外，青年群众要与工农群众相结合。主席早就说过，知识分子不和工农相结合，则将一事无成。我们正考虑厂矿的文革运动问题。学生代表也可以去厂矿串联，但保密厂不要去。

戚：当然你们去了不能挑动群众斗群众，不能包办代替、发号施令。

工人：关于平反问题，军委的指示是否适用于厂矿？

戚：完全适用，指示中所说的群众，就是指给领导、工作组提意见被打成反革命的，可以平反。象吴晗、邓拓就不能给他平反。

学生：资产阶级反动路线，在群众中能不能提？

戚：这个问题要具体看。比如谭力夫就代表资产阶级反动路线，北京开了几次批判大会，这不是群众斗群众。群众是个受影响、受蒙蔽的问题。我们是提策划的人，这个说法不要往群众头上按。

工人：两种意见不统一，一种说另一种是反动路线，反动路线如何理解？

关：群众之间互相贴大字报，这没有什么。如有领导、有组织，拉一派、搞一派，那就叫群众斗群众。太纺的杨丕夫我认识，解悦我也认识。我和杨丕夫谈了两个晚上，批评了他。前几天，接见了太纺的几个人，我谈了三点：一、无产阶级文化大革命，重点是整党内走资本主义道路的当权派，这是运动的大方向。杨丕夫挑动工人斗工人，群众斗群众是完全错误的。杨丕夫犯了方向性，路线性错误。二、解悦是活学活用毛著的标兵。她的工作搞得很好，她挨了打，我们表示慰问。三、有人说：林彪同志、江青同志说过反解悦是对的，这是错误的，没有这回事。

今年春天，我到山西去过。和山西工人学习毛选积极分子，和汾阳农民学习毛选积极分子接触过，很不错。他们很有水平，工作搞得很好，很值得我们学习。山西太纺停工，这是很大的损失。袁振的问题是个人问题，但我们了解得不多，不能得结论。如果袁振真的是个野心家、伸手派、反党分子，应登报公布，让大家讨论，使大家受到教育；如果不是，也绝不能马马虎虎，合稀泥，掩盖过去。到底是不是，你们解决。

戚：群众有权利把这个问题搞清楚。

工人：党委解散了我们的赤卫队，这是错误的。

关：已经成立了的，就不要解散。

工人：是否还可以成立？（原件不清，大意。）

戚：可以成立。

学生：联络组的材料是不是可以要？派联络组是否犯了方向性，路线性的错误？

关：主要看他们干了些什么，要看实质，要按他所做的工作而定。联络组办了坏事，不支持革命群众，当然就是嘛！材料问题你们按中央指示去办，你们回去就可以看到新的指示。

（当学生问到单位具体问题时）戚：要关心国家大事，大事解决了，小事就解决了。山西的大事是什么？你们好好想一想。还有没有比山西更大的事？

工人：中央对山西运动如何看法？

戚：山西文化大革命同样有两条路线的斗争，这是我们全国两条路线斗争的一个组成部分，其它看法你们自己看。

关：你们想一想，具体问题不能回答。对你们、对工作组都不一定有利，不要强加于我们。

学生（山大）：党、团组织长期不活动怎么办？

戚：这个问题我们研究吧。

工人：在毛主席身边，关心国家大事好关心，在太原就不好关心。

戚：决定因素是人的因素，不是地理条件。

关：北京有好些是学生闯出来的，刘××的问题，他们贴大字报，我们也不知道，北京也没有说嘛。

工人：王大任在一次报告中提出要批判厅局长，这是不是定框框？

戚：林彪同志讲过，我们打击的不是一切的当权派。当权派有两种，一种是无产阶级的当权派，一种是资产阶级的当权派。省、市委都有两种，笼统地提是不合适的，反动路线当然可以批判。

工人：聂元梓等新写的大字报，在大街上广播，说刘××是中国头号走资本主义道路的当权派，邓××是第二号，我认为这种做法不合适。

戚：你有你的看法，聂元梓有她的看法，不同意见可以保留嘛！

学生（山大）：四清派工作组对不对？与文化大革命中派工作组有何区别？

戚：是对的。二十三条有规定嘛，是中央通过的。四清与文化革命当然不同，四清工作组是宣传党的政策，当然也有的有包办代替的错误。

学生：一斗、二批、三改这个阶段如何划分和结合？

戚：那当然不能分开了。

关：很难机械地划分阶段，要交叉进行。

学生：伯达同志说“下段运动另有安排”，指的是什么？如何安排？

戚：他讲的串联，是十月份以后的串联另有安排。文化革命为什么要我们安排你们可以安排嘛！

关：运动也是先从群众中来，再到群众中去。中央会有总的指示精神，你们可以去学习新的精神。我看一些具体问题你们回去研究。

学生：什么是保皇派？在一般干部、学生和大学中，有没有保皇派和保皇分子呢？

戚：在群众中不要提保皇派。保皇派是指坚决保护走资本主义道路的人，群众中不搞这个问题，持不同意见不能叫保皇派。我们机关也有，我保过，老关也保过嘛，保了几天就算保皇派？认识清楚了，改正过来了，不保就行了。人的认识也有个迟早嘛！但认识后，就必须划清界限，坚决斗争，不能合稀泥。

学生（山大）：在运动前期，党支部、党总支内部进行了分类排队，划分了左、中、右。现在同学要求公布材料，要求平反，但意见不统一，怎么办？如何避免同学之间的分歧？

关、戚：这问题中央有文件下去了，你们回去就可以看到了。

学生：政治辅导员在运动前期的笔记本，可否查封和查看？

戚：中央有文件下去了，你们回去可以看。

学生（山大）：文革、红卫兵，各个战斗队之间的关系怎样？

关：文革如果是群众选出来了，相信它，红卫兵就受它领导。

戚：红卫兵与各战斗队当然不是领导关系，红卫兵和各个战斗队都是群众性的革命组织。

关锋同志的结束语：

山西发动群众靠你们自己，学会做群众的工作，你们回去发动去。十六条是毛主席亲自制定的，有人执行，有人不执行。十六条公布以后，仍有两条路线的斗争，有人还是不执行，还是靠大家、靠群众。我们相信山西的革命群众和全国的群众，北京的群众一样，都能自己教育自己，自己解放自己。毛主席一再强调嘛！

今天好些问题未解答，可能你们感到失望。但有些问题，我们还是要问你们。今天，你们给我们反映了很多情况，对我们很有好处。你们要有雄心、有信心，山西运动一定会搞好。不怕困难、不怕艰苦、不怕打击，敢闯、敢斗争，当然要讲策略、讲究斗争方法。

北京有的经验需要学习，有的就可以，比如昨天有人砸了第三司令部。不见得北京才有经验，其它地方也有嘛！如西安交大对三级干部会，就起了很大作用，做了干部的工作。有的干部不自觉地执行了资产阶级发动路线，而且绝大多数是不自觉的。我们也希望他们能回到正确的路线上来，大多数能回来，当然要斗争。不见得北京有经验，其它地方就没有！我看交大的办法很好，我很欣赏，起了很大的作用。叫他们一展览，一宣传，就站到学生方面来了，支持学生。这不是很好吗？

你们来北京取经，北京是首都，毛主席在这里，北京运动有好经验，你们也有经验，你们可以互相学习，互相联系。我看你们也有经验，多动脑筋。以后你们可以写信，可以寄材料来，我们还是认真看的。

（注：工人：山西电业管理局赴京同志中的发言，其中有干部。）


关锋戚本禹与武汉地区革命造反司令部赴京代表团的谈话

关锋 戚本禹

1966.11.18

〖赴京代表团成员：武汉大学、武汉机械学院、湖北医学院、武汉工学院、湖北工农兵文艺学院、武汉船舶工业学校、武汉水运工程学院、华师等十六所大专院校。会议开始前，负责接待的同志对我们说：你们在这里开会很有意义，这栋楼叫红楼（他指着窗边），那边是民主广场。他还说：“毛主席当年曾在这栋楼工作过”。毛泽东思想红卫兵问：“那一间房间”接待员说：“在隔壁两间，这房子是专门借来给你们开会的”。〗

戚本禹：他是关锋，我是戚本禹。（对关锋同志）你先说吧！

关锋：你先说！

戚本禹：还是你先说吧！

关锋：接到湖北同学给伯达同志的信，提到王任重的问题，要求王任重回去检讨，我和戚本禹同志受伯达、江青同志和文革小组的委托，来看望你们，简单的说明一点情况。王任重来北京好几个月了，在这几个月间，在北京的工作也好，给湖北省委的指示也好，没有在文革小组讨论过，没有向文革小组汇报过。他的作法和中央文革小组没有关系，这是第一条。第二，是王任重已经回去半个月了，不在北京。关于王任重的问题可以找陶铸，他是管中南局的，对王任重比较了解。第三，对王任重有什么意见可以批评。

戚本禹插话：凡是不符合毛泽东思想的都可以批评。

关：对我们的缺点也可以批评。不符合毛泽东思想的都可以批评。可以批评！

戚：等了半天，就是这么三句话，够用了吧？清楚了吗？（风趣的比划着）

众答：清楚了。（接着会议转为自由谈话方式）

戚问：林彪同志讲话和十三期红旗杂志发表后，你们仍是“少数”吗？（答：是“少数”）

戚又问：你们司令部有多少人？（答：五千人左右）武汉地区有多少大学生？（众：有……不精确）

戚：你们连武汉有多少学生都不知道，你们还不会造反，要做到心中有数么！（×同学谈了武汉斗争形势，说到：武汉地区斗争有它的特点啊！）那你们斗争也有特点嘛。（×同学发言）你是山东口音，不是武汉人，是老师吗？（同学答：不是，只有一个老师参加，老师受压制很厉害。）你们要团结老师，很多老师是革命的，被打成了“反革命”，你们要勇敢地给他们平反。北京有个女同学，他爸爸是摘掉右派帽子的，她就不怕，就给别人平反，别人问她怕不怕？她说我不怕，只要保卫毛泽东思想什么都不怕。她爸爸来信骂她是反党反社会主义，她同她爸爸断绝关系。

（×同学汇报武汉情况，谈到：我们现在逐步认识到王任重是湖北省委资产阶级反动路线的总指挥，总后台）本禹和关锋同志相视而笑，连连点头说：啊！你们现在才意识到。

（武大×同学谈到湖北省委在四月廿八日就派了工作组到武大。汇报武大是面假红旗的材料）

戚问：李达是不是当权派？不是吧？是资产阶级学术权威吧！

（×同学：是当权派，他在武大有一定的势力）

关：还有点影响。（×同学：现在武大的领导权不是真正在革命派手里。）

戚问：在什么派手里？（答：在拥护刘仰桥一派手里）哦！刘仰桥派！（戚、关相视）

（同学谈到湖北省委给外地来汉串连革命师生省委编语录的事情。）戚：带来了没有？（×同学把自己的一本送给了戚本禹同志，本禹同志看语录的附信时摇头）

（×同学问：张体学说主席在武汉蹲点一个半月，有没有这回事？）

关：你们相信不相信呢？（众答：我们不相信）

戚：这些问题你们自己分析、批判。你们湖北省委到底执行了毛主席的路线呢？还是什么路线呢？（众答：道道地地的资产阶级反动路线）武汉有一个同学给我来了一封信，因为一张大字报打成了“反革命”，你们知道不知道？（水运学院的×同学：大概是我们学校的团委副书记，因为运动初期公布了“左派”名单，写了一张大字报，被说成是党的“叛徒”，是“变节分子”）

戚：什么是“叛徒”？象这样情况可以平反。（戚审查了文件后说）武大有一位同学，给我来了一封信，他因为一张大字报给赵桂林平反，被打成了“反革命”，他是不是“反革命”（武大同学答：不是）那就给他平反，信我收到了，你回去告诉他。

本禹同志又说：赵桂林我见过，很普通么！怎么到了湖北就搞得不得了？关插话：还有个付军胜对罗？（众答：是的）（×同学汇报湖北省委扣压军委紧急指示，有的领导人带头烧毁黑材料、黑照片、各校文革在省委的统一布置下大量销毁黑材料、复制、转移黑材料，湖北医学院文革甚至把黑材料转移到武器库里，企图如同学在抢黑材料时，诬为反革命抢枪暴动）

本禹同志非常气愤地说：用心叵测呀！懂吗？

关：你们不要抢了，中央最近有个指示下达，你要回去要他们统统交出来。

戚问：你们是不是有王任重写的一封售吗？（同学交出王任重给湖北省委常委的黑指示）

关问：是给湖北大学一位女同学的那封信吗？

戚：不！不！这个比那个厉害！

（同学汇报了湖北日报在文化大革命中所干的坏事情）

关：我们都有了。

戚：你们用《人民日报》对照《湖北日报》去批判，用中央首长的讲话对照他们的讲话去分析批判。

（同学汇报湖北武汉地区还有工人、群众严重围攻、斗争学生的恶劣现象。以前省委、市委出动大批囚车大肆逮捕学生，毒打学生，镇压学生运动。中学生占绝大多数。张体学自己检查都逮捕了100多，有的至今还未放出）

戚问：到底抓了多少人？（×同学说：因消息封锁很紧，不可能知道精确数字，调查几个中学，可以看出严重性。）

戚非常气愤地对关锋说：这在全国少见，湖北确实特殊。

关锋同志说：伯达同志最近有个指示，可以先告诉你们，我们没有带来，我和你来背一下（指本禹同志）两人背记的伯达同志的指示如下：

任何厂矿、学校、机关以及其他单位，都不许私设刑堂和私自抓人、拷打，这样做是违犯国家法律和党的纪律的。如果有人违抗这项指示，要受到严厉处罚。从今天起，如果有人再犯这种罪行，北京市委要立即严厉处理，这个指示也适用于全国。

戚：这是保护革命派的，对你们革命左派有利。你们可以拍电报回去，可以张贴么！

（同学们说：省委召集三级干部会议，如果布置基层搞学生怎么办？）

关锋：你们知道李世英吗？他是交大的一个同学，他们是这样做的，他们没有要求参加三级干部会议，而是派红卫兵去保护会场，搞了许多会外材料，办了个展览，请他们参观。招待很好，出来一个发一份。他们也有少数派么！不会到处都是铁板一块么！

戚：你们的大字报不是有王任重的一首诗吗？（同学们给他传单，关和戚很有兴趣的“欣赏”，并颇有兴趣地问道：你们懂吗？）

（×同学汇报在湖北省有人把湖北的成绩都归于王任重、张体学和湖北省委）

关：第一，成绩应归功于毛主席和党中央！第二，应归功于伟大的群众，这是马克思主义的根本原则。

本禹同志插话：按毛泽东思想办事的干部也起了些作用。

戚：武大有个姓陆的女同志吗？（武大同学答：有！叫陆舒瑞）她出身于什么？（答：剥削家庭）她是什么派？（武大同学说：是“保”字派）武大还有一个男的吗？（武大同学答：是崔逵瑞吗？）组织部长呢？（叫王勇）不！那个留学回来的。（武汉同学答：刘道玉）他是什么派？（答：保字的）

戚本禹同志点头微笑。

关：中央工作会议以后，湖北省有没有进步？（同学：没有！湖北情况更紧张了，手法更巧妙了）（关、戚笑）

戚：（听说张体学说天上九头鸟什么的……你们说说看）

（同学：张体学说：“天上九头鸟，地上湖北走，我是湖北老，我是不好惹的！”）戚：你们谈谈你们的看法。（×同学说：没有阶级性，搞独立王国）

戚本禹同志一话点破地说：不好惹和秋后算帐──有什么区别？

（同学：对，就是秋后算帐）

戚本禹同志说：你们说符合不符合毛泽东思想？（众答：不符合！）

戚打着手势地划着，你们回去问张体学，问他符合不符合毛泽东思想，可以要他签字么！（×同学又汇报武汉情况）

戚：最近湖北省委还有什么新东西！（×同学：他们又组织工人赤卫队，复员军人红卫军用来对付革命学生，现在有的工人公开打人了，发生流血事件。）

戚：有没有支持你们的工人？（同学讲：有！前几天来了毛泽东思想工人战斗团，有200多人，控告省委）

戚：哦，工人也起来了，工人中也有“少数派”，他们被打成“反革命”，受压制受迫害的比你们还厉害，你们不和工农结合将一事无成。

戚：你们中有没有被打成“反革命”的？（同学们说：有！当时有几位同学说自己就是。×××同学说：他们公布了“少数派”同学的档案，任意翻阅。×同学说：我的父亲的档案都给公布了！）

戚问：你的家庭出身是什么？（×同学：帮工……）

戚本禹同志非常气愤地挥着手说：“公布档案的这些作法都是资产阶级反动路线执行者最恶劣的作法！”接着戚本禹同志又说：你们是造反派，要敢于给被打成的“反革命”平反，不要一见“反革命份子”就害怕，不敢沾边就不是左派。你们怕不怕？答：不怕。

戚：不是反革命的都应该平反，大胆的平反！坚决的平反！

戚：你们怕不怕秋后算帐？（答：不怕！）

（×同学：各个学校的老师都不敢起来，他们中间剥削阶级家庭出身的较多，顾虑很大。）戚：老师中大多数还是革命的，你们要相信他们，革命的学生要和他们团结起来，共同行动么！力量就大了吗！

戚：毛主席说：要把无产阶级文化大革命进行到底！不把无产阶级文化大革命进行到底，他们要算帐的。他们秋后算不了，还要冬后算帐的。他们向谁算帐？（答：向革命群众）你们按照《红旗》十四期社论批判：“秋后算帐”就是地主阶级反攻倒算，就是地主阶级的“变天帐”。什么人才算“变天帐”呢？地主才算“变天账”。他们要算就是坚持资产阶级反动路线，就会滑到和党和人民对立面去！你们可以专门写一篇文章，批判“秋后算帐”。

关：他们如果坚持秋后算帐，正如《红旗》十四期社论中所说的，由非对抗性矛盾转化为对抗性矛盾。戚本禹同志挥着手臂激昂地说：“你们要学习农民对付地主的方法，他们是把地主阶级彻底打垮，你们就要从政治上、思想上把资产阶级反动路线彻底打垮！要把走资本主义道路当权派打垮！

关锋同志饶有风趣地说：“当然我们希望他们不要变成对抗性矛盾的”，你们给他们说：你们把材料拿出来吧！拿出来烧掉不要“算帐”了，这样有什么好处呢？

戚：你们要争取他们回头。

（同学们提到：有些顽固地推行资产阶级反动路线的学生，象周宾这样的人和报告能（以下看不清）……。）关：是不是周小舟的儿子？（答：是的。）

（同学们：我们批判这些人，他们说我们挑动群众斗群众）

戚：你们说是不是斗群众？（答：不是）你们知道，还问我干什么？批判资产阶级反动路线的不算斗群众，他们才是挑动群众斗群众！你们批判他正是为了团结群众！不破不立么！

关：要注意策略，你们不要象他们那样，不要加反革命帽子，右派帽子，他们有些人也可能是受骗的，但是如果顽抗到底，也可能走到对立面去，敢于改正错误，我们欢迎！

（工农兵文艺学院×同学，我校领导把我们为揭露工作组，该院党委而组织的临时团支部打成“反党的政治机构：怎办？）戚坚决地说：自己解决！回去造反！

（有同学问：党支部会议内容可以不可以揭？）戚：是基层支部会吗？（答：是）只要不符合毛泽东思想，可以揭发批判！

关：支部会议可以有群众参加么！受群众监督么！

（×同学：我们调查了一些机关，现在仍然扣发职工的工资，有的从原住房被迫搬出来，挤在一间房子里，这些受压制的职工不敢起来斗争怎么办？）戚：最好的办法是职工起来自己造反，你们要和职工结合，他们行动起来力量比你们更大。

关：这次运动是学生开头，但不是主力军。

戚：你们是不是主力军？（答：不是）不和工农群众相结合将一事无成！

（×同学：王任重要树立假旗帜，欺骗党中央，欺骗毛主席，两面三刀。）戚：毛泽东思想、马克思主义从来不主张两面派，从来就是一面派，资产阶级反动政策才是两面派。象赫鲁晓夫式的人物在中国还有的是。

关：笑着连连点头。

（×同学问：串连的怎么办？我们想到农村、工厂去宣传我们的观点，和工农群众结合）戚：你们自己考虑，多少人去农村，多少人去工厂，多少人留在学校搞……。关锋插话：我们不了解情况，你们自己去处理。

临分别时，×同学问：各院校文革是工作组在校时搞起来的，怎么办？推翻行不行？戚：可以改选么！看他执行的什么路线，造反么！可以造反，可以造反！

关：要注意争取群众，要注意争取群众！（他挥着手说）

戚：现在主要的问题，是争取大多数。我们还要接见另一批，就谈到这里好了。


关锋王力接见少数派学生代表时的讲话

关锋 王力

1966.11.20

关锋：

第三司令部不要超出来，要改变其实质，名字改不改不要紧，要顶住，不要垮！想一想，如果我们文革小组垮了，你们将会怎么样？在座的有多少打成“反革命”？运动还会有反复，假如敌人得手，你们还会被打成反革命，我们也会，而且还会被杀头！

左派队伍中的小问题不要争，小道理服从大道理，要容忍、忍耐、宽恕。井冈山内部的问题要解决，蒯大富要批评，团结-批评-团结。第三司令部一百五十多个单位，复杂不要紧，发展总是好的嘛！不发展还行，抗日时比这更乱多了，我到一个土匪连当指导员，十八岁，是个学生，他们看不起，后来我就剃头换装。原来抗日时期队伍很小，不是后来发展到几万人吗？成份复杂不要紧，改造嘛！文化大革命，不仅革命，是革命力量，而且也当革命对象遇事先批评自己，再批评别人。

说八·八团，在善于和不同观点的人接触，和不同观点的人说话，不同意见要商量，文化大革命还早着呢！左派千万不要因为一些问题闹意见，左派顶打、顶揍，如梁山伯排座次就是用大石，无产阶级不要那一套，不要出头露面，艰苦的担子自己挑，第三司令部排场不要讲，不要退出，要内部整顿，搬出文化宫。有人说，不纯，从十八人发展到一百多个单位，队伍不纯是可能的，如抗日救国时打了几个胜仗就几万人了，队伍要浩浩荡荡，资产阶级攻三司，实则攻我们，退出对革命不利。

反蒯有两种，蒯不是一个是一个代名词。清华很复杂，一个人错，缺点要改，内部要整风，左派不善于利用敌人矛盾，而自己却被敌人利用。我们是革命的主力，也是革命的部分名字不要改，退出是错误的，不对的要改。

当司令你搞不好，我当也当不好，慢慢学嘛！

王力：

你们不要退出，要改革嘛！关锋曾对八·八团一人说：“你们不应攻潘复生。”想一想八届十一中全会以后，全国有几个人那样站在革命师生一边，执行毛主席的路线呢？中央文革小组不也是我们几个人吗？湖南省委问题很大。


关锋王力接见“反修大会”工作人员时的讲话

关锋 王力

1966.11.21

王力：你们除准备开这个大会以外，还准备开什么？

北航“红旗”代表：我们要开批判第二司令部执行资产阶级反动路线的大会和进行内部整风。

“三司”（第三司令部，下同）代表：最近以来，连续发生砸我们司令部的严重事件。据不可靠的消息，西城区纠察队和第二司令部纠察队（部分）要联合搞垮第三司令部。这是阶级斗争的反映，要来一次反扑。我们要追查根源，准备开一次大会。

关锋：要注意这样一个问题，要相信大多数同志是好的。西城区纠察队我们也去了一下，他们有他们的观点和看法，我们讲了我们的观点和看法，他们不一定同意。他们也听到一些谣言，听说第三司令部要砸他们，搞得很紧张。他们砸了你们，你们不要砸他们，你们要做艰苦耐心的思想工作，要相信他们大多数是会服从毛主席正确路线的。

王力：要相信大多数，他们暂时受了蒙骗，要做艰苦的思想工作。

第一司令部代表（石油）：《论造反者》是我们学校“保”字号写的，是大毒草，但谣传是姚文元同志写的。

关锋：你们可以去宣传，《论造反者》不是姚文元写的，与姚文元同志毫无关系。姚文元同志根本不知道。我看过那份东西，是不正确的。

“三司”代表：我们那一份从长沙来的急电，你们收到没有？

王力：收到了。

“三司”代表：长沙来了几个同志，他们想马上亲自向中央反映湖南重要情况。

王力：你们觉得张平化怎么样？

“三司”代表：我们觉得很坏！

“人大”代表：张平化九月二十四日的讲话，影响面很广很坏。

王力：这个报告已经影响到全国，张平化他自己也承认这个报告很坏。

“三司”代表：我们觉得这个报告比谭力夫讲话还臭。

王力：从十一中全会到现在，三个多月，你们看形势怎么样？

“人大”代表：形势大好，可能出现大的反复。

“三司”代表：反复是肯定的，但每反复一次，斗争就深入一次。

王力：总的形势是大好的，也可能出现新的反复，需要大家头脑冷静一点，把过去的问题摆一摆，现在把过去的问题摆一摆，现在把工作总结一下，要做深入细致的工作。新的斗争任务摆在我们面前，要总结经验、提高认识、整顿队伍、扩大队伍、注意策略。十一月份开的大会较多，十一月六号开了一个大会后全国各地也开了不少大会。从十月份到现在已有一个多月了，现在这样一个新的斗争任务摆在我们面前，究竟怎么办好？现在你们还准备开两个大会？

关锋：你们要跟反对你们的人接触接触，我相信反对你们的人中间大多数还是好的。

王力：你们的核心要搞一搞批评与自我批评。没有批评与自我批评，就不能形成坚强的领导核心。象打仗一样，打一仗后，就要休整一下，提高斗争水平和策略。十月份以后形势有了大的变化，左派队伍扩大了、翻身了，保守的一派分化了，有进步了。这些问题都需要我们去做工作。有些同学在家是保守的，出去串联以后，受到围攻的尝到资产阶级反动路线味道的回来有所改变了。我们要欢迎他们，不要给这些同志扣帽子。要做艰苦细致的工作，要团结他们、扩大队伍，把队伍搞得浩浩荡荡。因此，你们要坐下来，总结工作。

关锋：西城区纠察队，你们可以好好地跟他们谈谈。

王力：当然，原则是不能让步的。现在北京有一股打人的风，这不利于文化大革命的深入，要制止这股风。最近北京市委有个重要通告。

关锋：这个通告是很正确的。

王力：这个通告是中央文革提议的，北京市委通过了，准备发转到全国去，行凶打人，砸，这样不行。现在天气冷了，许多同学要回来怎么办？要有一个打算。

北航“红旗”：我们要开展小整风。

王力：他们要回来了，可能对你们的做法有些意见，要辩论，你们要做好工作，争取主动，要有一个精干的队伍，没有巩固的核心，要带好这么大的队伍是不可能的。他们回来了，这个局面就不一样，究竟怎么办？北航“红旗”小整风很好。

革命形势在发展，工厂、农村都起来了，这是谁也阻挡不了的，知识分子要和工农群众相结合，学校不能在空中来改革。我们要取得工农的信任，是要有一个过程的，和工农群众相结合也要有一个过程。这也是自我改造的过程。

关锋：到工厂不要做包打天下的英雄好汉。

王力：工厂革命还要靠那里的群众，要做许多艰苦的工作，要相信工人自己起来闹革命，要学会当小学生，学会和工农相结合。徒步串联，也要有许多准备，要熟悉工人、农民，尤其是农民。不要都到雪山草地去，那里没有群众，没有复杂的阶级斗争，国家也不可能办那么多兵站，不一定都到那些出名的地方去，不要凑热闹，主要是和工农相结合。

关锋：你们步行去，他不欢迎怎么办？不欢迎，不要动手，开始可能不欢迎你们，他们要看你们的行动。

王力：总之，你们几个司令部都面临着许多具体，共同的问题，要考虑考虑，不要把主要精力放在开大会上。


陈伯达王力关锋刘建勋胡痴等与商业部各地上访群众的谈话

陈伯达 王力 关锋

1966.11.22

〖下午五点左右，陈伯达、王力、关锋、刘建勋、胡痴等到商业部招待所202房间找上访群众，谈了一小时许。六点钟到食堂。因为人越来越多，安不下。首长们走了。群众到政协礼堂集合。七点左右，王力同志开始讲话。〗

王力同志讲话：

今天我们来看望大家，（群众鼓掌）我们中央文化革命小组的陈伯达同志、关锋同志，我叫王力，还有北京市委的书记刘建勋同志，还有《解放军报》社总编辑胡痴同志，刚才到商业部招待所看望大家。陈伯达同志临时有紧急事情离开了，他委托我们几个同大家见面。大家到北京来带来集体、个人的一大堆问题，我们今天在这里不打算解决很多问题，今天只解决一个问题。

最近北京市委发出一个《重要通告》，大家看到了没有？（答：看到了）这个通告是中央文革小组提议的，北京市委接受了这个建议，发出了这个通告，毛主席同意这个通告的。中央文革小组把这个通告转给全国各地，全国各地都要张贴，都要实行，这就是“任何厂矿、任何学校、任何机关都不能私设拘留所，私设公堂，私自扣押拷打，这样做是违反国家法律和党的纪律的，如果有人在幕前或幕后指挥这样做，就要受到国法党纪的处分。”（群众呼口号：毛主席万岁！万岁！万万岁！）

过去已经发生了问题，当然也要严肃地逐步地处理。这个通告里特别强调要从发出通告那一天起，如果再发生这样的问题就要立即处理。在你们商业部招待所有什么派、什么组织我们不作评论，没有调查不作评论。昨天，还有陈伯达、吴德同志，我们去东城区纠察队，我们到了旧政协俱乐部，在那里就私设有拘留所，就私设公堂，就拷打人。你们这里有两个组，一个是“八·二五”战斗队，一个是“黄继光”战斗队，捉了三个人，扣押在东城区纠察队。（关锋同志插话：昨天还在打人。）（大会主席团那一派呼口号：坚决抗议！坚决抗议！）这三个人是怎样的人我们没作调查，但是任何人没有权利抓到中央告状的人扣押拷打。这三个人的问题性质不知道，送到公安局去，不是逮捕，而是采取的保护性措施。（关锋插话：不是逮捕）我们是无产阶级专政的国家，不允许任何人私自扣押人，这是违犯党中央政策的。如果不制止，我们就没法搞，就没法大鸣、大放、大辩论。过去打人的要认识到自己不对，不要再打人了。很多人过去闹不清楚，听说为了保卫党中央、保卫毛主席就去抓人了。为了保卫党中央保卫毛主席，打着这样旗号抓人是不对的。

有个叫张文采的，说他是江青同志的秘书，我今天受江青同志委托，说她没有这样的秘书。还有个李润贵同志，说他是林彪同志的秘书，林彪同志没有这样的秘书。

我们不要采取这样的做法，要向中央反映，采取商量讨论的方法。过去被打的，还是不要闹义愤，不是要听毛主席的话吗？要摆事实讲道理，要文斗不要武斗，不要说你打我了，我就打你，不要采取这种办法。这是首先要向大家宣布的。

第二个问题，要向同志们要向大家宣布的，就是在你们商业部招待所里凡是身上带着凶器的，枪支、刀子、匕首、鞭子，（关锋插话：两手比划着说：皮鞭子里面还加有铁丝）凡是这种武器，现在带着马上交，不登记，不记名字。马上交出来，如果不交就是犯法的。（群众喊：马上交出来！）（关锋同志说：大家不要喊！心平气和地交出来，不问名字。）我们要相信毛主席、相信党中央、相信无产阶级专政、我们有几百万军队。（王力问：还有没有扣住的人？台下群众纷纷诉说，有的说西城区纠察队十八日还在打人；有的说把工作证拿走了……。会场秩序有点乱）请坐下来，不要吵了。（关锋同志说：都不要讲话，听王力同志讲！）请同志们坐下来，今天主要向同志们宣布这样的政策，我们相信绝大多数同志，绝大多数人是相信毛主席、相信党中央的，是拥护这个通告的，不把这个问题解决，就不能造成心平气和地解决问题。有的同志提出两派在斗争中把别人残废证，身份证拿走了，所有这些拿走了的应一律退还，这是讲的第二个问题。

第三个问题，就是到北京来告状反映情况的，有不少是这样一个问题，就是因为在文化大革命期间，就是从今年的五月十六日以后，特别是六、七月间，在这个期间由于给领导上或给工作组提意见、贴大字报，就被打成反革命，什么右派分子，什么牛鬼蛇神，什么真右派，假左派……的群众，因为给领导贴大字报、提意见就被打成这些，这些应按照十月五日党中央批转的中央军委的指示办理，一概无效。应予以平反，应当恢复名誉。（群众呼口号：毛主席万岁！万岁！万万岁！）最近党中央还发出了补充规定，这个补充规定着重地提出处理这种材料的原则，就是在文化大革命期间把群众打成反革命的材料，个人被迫写的检讨，退还给本人处理。（群众呼口号：毛主席万岁！万岁！万万岁！）这些材料都不算数！

昨天抓的三个人还没搞清楚，但这样做法不对，毛主席坚决反对逼供信，不应当抓人、打人，强迫按手印，逼人家交出材料。这不是共产党的办法，是剥削阶级的办法，不是无产阶级的办法。

其它整人的材料，应进行清点，在上级领导机关及群众代表监督下一律烧掉。（呼口号：毛主席万岁！万岁！万万岁！）这时有人提出整人的材料在烧掉前，应先给本人，先进行批判后烧掉。象这样是否符合政策？

刚才说一切因给领导提意见被打成反革命而整理的材料都是非法的，要当众烧毁。有些具体问题就不解决了，因为今天要解决私设公堂的问题。党中央最近这个补充规定里明确指出军委指示和这次规定完全适用于厂矿、企业、机关和其它有这种情况的单位，完全适用。在这一个文件里也提出来对于这些一般的犯错误路线的领导同志，一般是按人民内部矛盾处理，既要弄清思想，又要团结同志。不要限制他们的行动自由，也不要勉强把他们留下来。关于这个如何对待两条路线斗争的问题，《红旗》杂志第十三、十四期社论讲得很清楚。我们已向市委、国务院接待站提议，在各个招待所里都张贴这些通告。这样，凡属反映情况的同志好好把文件看一看，把重要文字记下来，回去作为武器，解决自己的问题。刚才陈伯达同志临走时跟我们说，在工厂里恐怕要加上一条，在工厂里，凡是因提意见被调动工作或开除职工的都无效。（口号：毛主席万岁！）（群众纷纷诉说）反对本单位的领导就是反对党中央的口号是完全错误的，（口号：毛主席万岁！）这个问题在十六条中早已解决了。（有人问因提意见被扣了工资怎么办？）工资一律补发。本单位过去的领导犯了错误，在运动中受到群众批判，给他戴了各种帽子，这不属于平反问题，要到运动后期处理。党中央这个规定是解决革命群众被打成反革命的问题。同志们，有这三个条件，三个武器，凡属这种问题，回去自己解决，主要靠自己，相信群众，相信大多数。

（台下秩序有些乱）（关锋同志：有十个条子念一下，安静下来听王力同志讲话）（有人问：文艺界是否适合。）

我们建议把这三个文件贴到各个招待所去，国务院秘书厅、接待办公室对接待工作正在研究，要改善，应当改善。同志们有具体问题可以用写信的办法，可以把材料写出来交给他们，特别重要的问题要向中央文革小组反映的就放到邮筒里，当天就可以收到。到中央告状反映情况的同志，刚才在招待所里，陈伯达同志也向大家建议，就是有些问题不一定到北京来，还是在原单位解决，有些不是特别重要的。比如有一个工人同志在运动中收到打击，把他的胳膊拧坏了，他爱人是地主出身，把他也说成是地主，这是搞错了，他们领导已经向他认错了，承认了错误，工资原七十多元，现给他五十多元，生活上做了安排，这样处理是否合理可以考虑。到北京来了两趟，是不是第二趟可以不来。我们七亿人口，出了点问题就到北京也不一定得到很好解决，可以回原单位解决嘛。首先在本地，其次来北京。根据三个布告，三个布告贴出来，看了后，觉得可以解决问题了，是不是可以回去，这只是我的建议，向各位提出来。

今天我着重解决的就是前两个问题：一个就是不私设公堂。没有这一点，就是对无产阶级专政的破坏；第二个就是有打人的凶器马上交出来，这样人身安全才有保证，人身安全都没有了，造成恐怖气氛是不对的，即使是真正的反革命分子也要交公安局处理，不要叫人家按手印强迫承认，这是违反党的政策的。

今天我讲的就是这些。下面请关锋同志讲一讲。（群众鼓掌）

关锋同志讲话：

我补充几句话，没有多少话要讲。在商业部招待所里，因观点不同，听说分成两派。观点不同分成两派是很自然的，没有什么了不起，意见不一致可以商量讨论，但不要你说他是反革命，他说你是反革命，不管是哪一派的，都不要这样。我们相信你们的大多数，大多数是要革命的，是好的。尽管做法不对，可以商量，可以改嘛！如果真是有反革命，也不要你们动手抓，刚才接到一个条子，说今后发现反革命不打了，当场扭送公安局，这样也不对。如果真有反革命，见到杀人放火的可以扭送；如果是听到的，千万不要扭，可以说嘛！这样也可能会发生好人扭坏人，那就扭对了，但也会发生坏人扭好人的。

同志们，刚才王力同志的讲话，我看你们的情绪都是一致的，不要受坏人挑动，过去挨了打的就互相原谅吧！以后不要再打了，如果我们发现有人在幕后挑动，那要受处分的。昨天听说有人说这是大案子，不破获决不离开北京，我看不必，这个同志的心是好的，你们了解情况可以反映，由公安机关可以处理。同志们应该相信无产阶级专政是巩固的，真正的反革命分子是跑不掉的。如果你们一插手，都来自五湖四海，就分不清谁是好人谁是坏人了，公安机关，我们的工作就不好做了。要相信党中央，相信毛主席，相信国家机构，要消除敌对情绪，不了解就不发言。据说有的地方要到招待所抓人，是不对的，是非法的。群众来京告状，就叫他来嘛！要相信中央不会听一面之词的。进了招待所就不能乱抓，到该处理的时候就处理了。如果有人抓是错误的，我是反对的。

大家考虑一下，你们两派之间的分歧是不是可以讨论，大鸣、大放、大辩论嘛！坏人是可以搞清楚的，大家可以放心，千万不要受坏人挑动，自己斗起来，没有好处。

现在带有武器的，枪支也好、刀子也好、匕首也好、鞭子也好，请留下，不要带出去，带出去就错了，没有带着的，公安人员去收。王力同志讲了不记名字，如果不交是犯法的。

大家提了不少问题，我们认真对待。但具体问题，真正是群众被调打成反革命还要靠斗争。那些地方的无产阶级文化大革命搞好了，自己的问题也就解决了；那些地方被党内走资本主义道路的当权派把持着，就斗争把它打倒，问题就解决了。我们说一句话也不顶事，别人的问题解决不了，自己的问题也解决不了，所以号召大家回去作斗争。

我们要高度相信毛主席的智慧！相信毛主席在全国崇高的威望！我们要相信广大群众的力量！相信文化大革命一定能够取得胜利，当然有一定的困难，全国胜利了，你们的问题一定能够解决！

我们一定要遵循毛主席的教导：排除万难，去争取胜利！

下面请刘建勋同志讲一讲。（掌声）

刘建勋同志讲话：

我完全同意王力同志的讲话。反映问题是应该的，解决问题还得靠自己，批条子不解决问题，如果是革命的可以，不革命的批也不顶用。在这里有的问题可以解决，有的不能解决，我们相信群众的大多数，也相信党。

由于事情太多，我们没有招待好。

同志们最好回去解决，这是上策！

我就发言到这里。

（王力同志介绍胡痴同志，推让后讲话）

胡痴同志讲话：

王力同志根据陈伯达同志的指示，回答的问题是文革小组的精神，我完全同意。我最为一个解放军战士，讲几句话。在座的有复员转业军人、有红卫兵，都是兵。我们是毛主席领导的，要做模范的战士，要做毛主席的好战士！特别是复员转业军人虽然转业了，但要发挥解放军的传统，要保持解放军的荣誉。过去同志们打过仗。流过血，是为了保卫党中央，保卫毛主席，保卫无产阶级专政，保卫群众的根本利益。所以在这场无产阶级文化大革命中自己的脚根一定要站稳，什么时候都要想一想，用鼻子嗅一嗅？不要轻信，不要听风就是雨，这样有时候要上当的。自己不动脑子，随便听别人一些话就行动，会丧失立场。自己主观上虽然是保卫党，保卫毛主席，但自己行动上、工作上恰恰是违反了毛主席、党中央的教导，违反了党的路线，这一点同志们要注意。

到会的同志，特别是复员转业战士，永远不要忘记自己是受过毛主席的教导的，要在文化大革命中受到锻炼。

我就讲这几句话。

关锋同志讲话：

赞成不赞成不要打人？（赞成）有人向来访的群众成立全国性组织好不好？我个人意见是不是不一定组织。（鼓掌）大家来自五湖四海，互不了解，反映问题告状的不一定成立组织。你们可能有这样的道理：联合起来就不敢抓了。来访的、告状的不能抓，坏人也不能抓，这样大家是否考虑一下，不要组织了。

（这时桂林来的群众站起来反映问题，文艺界群众要召开誓师大会，希望中央首长参加。……会场秩序有点乱）喂、喂，维持秩序好不好？会议要秩序好，对不对？（群众：对）

大家热情是好的，如果这样，会就没法开了。今天在这个会上反映许多问题是不可能的，你们送上许多材料我们要有时间看，谢谢大家对我们的帮助。

（陈伯达同志进来，会场爆发出热烈的掌声）

陈伯达同志讲话：（王力翻译）

刚才我去商业部招待所看望你们，你们正在吃饭，到食堂里惊动大家，对不起。有些意见，王力，关锋也向大家讲了，我再没什么意见了。你们这里从五湖四海来的都有吧？（有！）你们不要结成帮派。公说公有理，婆说婆有理，不要这样了。赞成不赞成？（赞成）有时间学学毛主席著作，想想毛主席怎样告诉我们的，怎样做人，怎样工作，怎样建设国家。

这里有湖南来的工人吗？（有！）认识他吗？（认识）他叫刘建勋，是湖南省委第一书记。

（刘建勋同志说：抽个时间去见湖南同志。）带着鞭子、小刀的，不是削苹果的小刀、是匕首，不要带那些玩艺。毛主席告诉我们要文斗不要武斗，有些人动刀动枪，这就不必了。你们中间有刀子的，不是学生用的，不是剪布的，（作剪布样）是匕首，这些东西都留下来，也不留姓名，不记帐，不查。我们希望过去打过架的就不要算帐了，算不清楚，要算一辈子，还要算上三代哩！

打过就算了，当成小孩打架！东楼、西楼（指商业部招待所而言）不要形成对抗局面，住了不过几天、几十天就分成东楼，西楼两大帮派，不要分了，你们赞成吧？（群众：赞成）我们今天来没有挑动你们吧？（群众：没有）但可以批评我们，如果你们不动武，动刀子，讲出理来。可以说服人也可以说服我嘛！你们有真理，我就输了。你们有的人是不是手痒，不斗不舒服。手打、鞭打就不好，不要上了瘾。象抽鸦片一样。

福建人给我写条子，我不算是福建人了，离开几十年了。这里有个人民代表王力同志，有事可以找他，王力同志对福建话有兴趣，可以当翻译，我也可以当他的翻译。

福建人不一定要找福建人，找福建人的代表嘛！在座的哪位是华侨？（一个青年站起来答）你现在住在那里平安不平安？你刚才和西楼吵了一架，平安不平安？刚才从西楼过来的那位同志来了没有？（下答：来了）你是不是要打他一下？（答：不）

（下面双方又发生争吵）你们这样是不是要吵架？我赞成你们早日离开北京，原来组成的帮派不要了嘛！开场联欢大会就走嘛！北京有些冷，大概因为房子里有暖气就不想走了。（笑）还是回老家去搞文化大革命，好不好？（好！）我建议，今天这个会就这样散了吧！东楼拿了西楼的东西，退还给人家；西楼拿了东楼的东西，也要退还给人家，都不要这样。到了北京，到了伟大的首都还要互相拿东西，不好吧！面子上不光彩吧！送回来应当欢迎！不要因为我拿了你的东西，你拿了我的东西就要打架，不然人家要退还就不敢退还了。人家退还要说谢谢。就这样散会吧！

王力同志讲话：

喂！同志们，今天主要看一看同志们，要解决两个问题：一个就是不要打人了；其次交出武器。这两个要迫切解决，要有这样的环境，这样的条件，（陈伯达同志插话：不然手中有武器，就没法讲道理。）有些共同问题今天解决了，可以回去了，有些没有解决的，要改善接待工作。条子回去研究，我们一定要彻底解决！

同志们，大家递了很多条子，反映了许多问题，要这个人接见，要那个人接见，我们回去研究安排。不光你们一个招待所，还有许多学生都要接见，行吗？（关锋插话：一百多万。）我们只有十几个人。

陈伯达同志：

我们是文革小组，没有你们组织大，你们有总司令部，没有你们职位高，我们是小组，我是小组长。（下面笑）

陈伯达、王力：我建议散会！

（群众反映意见，陈伯达同志鼓掌要求安静）

王力：坐下，不要讲话，要陈伯达同志讲几句话。（下面喊一、二坐下）

陈伯达同志：

我代表我们大家向你们学习，包括我们文革小组，我们文革小组也是普通群众，我们是群众的勤务员、是人民的儿子，老百姓是我们的父亲、母亲……

（这时湖南来的一个老妇人讲述受迫害情况。关锋同志跳下主席台安慰、解释）请大家安静一下，我说我们是你们的小学生，我们永远替你们服务。（群众高呼：毛主席万岁！万万岁！伟大的中国共产党万岁！）

我有一个小建议，不知对不对，我们要学习，大家也要学习，把脑子提高一步。会场上同时有几十个人说话，我只有两个耳朵只听一个就得罪了别人，听不了但大家都要我听。考虑考虑这样讲话大家都没有什么效率。这边算个小事情也要学习，讲话时要考虑别人讲话，不要插嘴，这边是个小小的学习。

我建议散会。

（“黄继光”战斗队的俞荣海站起来提不同意见，认为不是东楼、西楼两派之争。是以“八·二五”战斗队、“黄继光”战斗队、西安“九六九”和“一○一四”战斗团跟以刘沙为首的大会主席团的斗争。会场上乱了，陈伯达同志、王力同志等都站了起来。）

王力同志：（生气地说）有人说不是这样，你可以保留！但你们不能抓人！不能打人！你们是犯了错误的，你们要改正！

陈伯达同志：（也很生气地说）

我认识你，你是“黄继光”战斗队的叫俞海宽，（注：名字记错了）你昨天说了一天，今天叫人家也说说。我知道你，你犯了错误，你用钢丝鞭子打了人。（陈伯达同志用手比划说：“这么长”）你应该改正。

关锋同志：（指着他）你们打人就不对！

（群众喊：同意散会！）（有人指挥唱：《大海航行靠舵手》）

呼口号：

誓死保卫党中央！誓死保卫毛主席！

伟大的战无不胜的毛泽东思想万岁！

伟大的中国共产党万岁！

我们伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席万岁！万岁！万万岁！

关锋同志又领着呼：革命同志团结起来！相信群众的大多数！按毛主席的思想办事！


关锋对中央和国务院文革接待室工作人员的讲话

关锋

1966.12.11

〖地点：人民大会堂〗

汪东兴和童小鹏同志要我讲讲话。

大家做接待工作，这几个月很辛苦，我们应该首先感谢大家，慰问大家。许多同志做这个工作态度是非常热情的，能够任劳任怨，可是我们对大家没有帮助。从我个人来说，对大家的关心更不够，请大家原谅，并向大家致敬。

要我讲话，一定使大家失望。一个是我是一个不懂事的书生；第二个对接待工作没有调查研究，只是看了一些片片断断的材料，今天要讲的只是一些空话，这些空话说的对，对你们不一定有帮助，说错了会有防碍。既然来了，我就要讲。讲讲个人的一点意见，讲错了大家批评，送大字报小字报都欢迎。另外是不是可以达成这样一个协议，不要把我的讲话写成传单公布出去。可以不可以？（下边说可以，热烈鼓掌）

讲三个问题：第一，当前文化大革命的形势和两条路线的斗争。第二，无产阶级专政和无产阶级大民主。第三，关于接待工作中的一些问题，一些意见。

前两个问题题目很大，内容讲起来很空洞，所以说明一下，这些意见都是我个人的意见，讲错了我个人负责。

第一个问题：当前文化大革命的形势和两条路线的斗争

当前文化大革命形势，比一个月以前有很大发展，形势是越来越好。当前的大好形势，主要的特点和一个月以前比较起来是什么呢？

依我个人来看，最主要的特点，就是广大工人起来了，投入了无产阶级文化大革命，大城市、中等城市和一些小城市的一些工人起来了。你想压也压不住。现在各地的大中城市工人纷纷成立了群众性的组织，我们的工会实际上并不能够代表工人，只是搞了一套“福利主义”，不能真正代表工人的意见，红卫兵起来把团中央冲垮了，现在工人起来了，他们要成立自己的组织，这样的组织，那样的组织，组织起来闹革命，这件事情好得很。在前一个时期，那一些执行资产阶级反动路线的人，曾经挑动不明真象的工人来围攻革命的学生，现在有许多工人明了真象，就起来揭发，起来进行斗争。前一个时期执行资产阶级反动路线的人，曾经利用工人中的劳动模范、工人中的活学活用毛主席著作积极分子，利用他们，对党对毛主席的热爱，发表他们的观点支持保守派，压制革命学生，也有的劳动模范和毛主席著作学习积极分子，上了当，现在明白过来了。大家知道东北有个叫李素文，活学活用毛主席著作学的很好，大家也看到她在报纸上写了不少文章，前几天我到东北去跟她座谈，这个同志有相当高的觉悟水平。她说，前些时候，只能从广播电台上见到李素文，电视台上见到李素文，讲台上见到李素文，就是柜台上见不到李素文。这个同志很自觉，运动一开始，被党内外当权派动员出来做报告，讲了一些不好的话，后来明白过来了，支持了革命学生。因此受到打击。我这里只是举一个例子，这不是个别的，其他地方也有。当前的特点，总的说来，就是工人起来了，投入了运动。当然也带来了很多问题，下边我还讲。

中央发了一个“抓革命促生产”的十条意见，就是除了“十六”条在工厂适用以外，还根据工厂的特点，中央发了一个“抓革命促生产”的十条意见，看来工矿企业的文化大革命运动要大规模地开展起来。做接待工作的同志，要有这样一个思想准备，工人来访来信要大量增加，也许有的同志会说，你们能不能把关于工厂文化大革命运动的一些问题及早告诉我们，这样我们的工作就好做了。同志们要知道，无产阶级文化大革命是一个新事物，新形式，不可能主观的提出几条来。毛主席在“实践论”中说，实践在前，先有事实，后有概念。群众干起来了，才能形成概念，有了概念才能做出规定。这十条是不是把工矿企业的文化大革命的一些问题都回答了呢？我说没有。因为现在要搞一个系统的、全面的工矿企业文化大革命的文件还缺乏经验，这十条意见只是一个“安民布告”的文件，规定十条，工人干起来了，再研究他们实践的经验，然后做出决定，主席说，“从群众中来，到群众中去。”搞了一段，实践的经验丰富了，有一些问题才能够回答，现在有些问题，他们还没有提出来，运动不断发展的过程中会提出一些新问题，这些新问题是事先不知道的，更不能够回答。这算是一个特点，大规模的工人运动起来了。

再一点，革命的学生开始和工人相结合，有一些学生到工厂向工人学习，和工人一起劳动，一起讨论文化大革命的问题，这样一个开端是一个大事情。毛主席在十几年前，就告诉我们，知识分子不和工农民众相结合，就将一事无成。这样一个根本的原理，在今天也还是完全适用的。无产阶级文化大革命，光有学生运动不行，学生运动不和工农结合就没有根，和工人农民一结合，工农起来了，力量就大了。学生和工农相结合，他们自己能够得到更好的锻炼，得到更好的改造，得到更大的提高。大概在一个多月以前，有一些学生围攻了“人民日报”唐平铸同志，把我找去了，要我和他们谈谈，我和他们谈了几个钟头，我说现在是在搞大民主，有什么意见都可以说，讲错了也没有关系，我也不怕把意见讲错了，你们也不要怕把意见讲错了，你们允许我讲错，只是大家把意见摆出来，讲错了不要紧。这样大家就发表了一些意见，有一个同学说，“现在的运动是六十年代的‘五四运动’应该允许学生到工厂去串连，当年的‘五四运动’开始的时候，是学生运动，后来工人起来了。在毛泽东思想的指导下，一批革命知识分子，同时也有着共产主义思想的知识分子就更应该跟工人相结合。虽然今天的无产阶级文化大革命运动内容，性质和五四运动都不同，但是知识分子必须和工农相结合，这一点是应该的。”这个话讲的很对，“抓革命，促生产”这十条意见里面就写上这样一个意思。提倡革命学生与工人结合，革命学生要有计划的到工矿企业去串连，和工人一起劳动，一起学习，一起讨论文化大革命运动。当然有些同学到工厂去，还有一个工作方法问题。在不久以前，一批同学跑到第一机床厂去，有一批工人就欢迎，有一批工人就拒绝，特别是一些负责同志，鼓动工人把大门关起来，不准进去，有些同学就不顾那些翻墙头爬进去，发生了一些冲突。最近在方法上有些改进，到那里首先向工人学习，不是把自己说成包打天下的好汉，成立一个什么工作组，把工厂包下来，那不行，进去以后要听听两派工人的意见，要学会跟工人谈话，感情上能够交流了，慢慢地接触他们，向他们宣传毛主席亲自制定的十六条，这样工作就有了很大的变化。现在有极少数人怕革命的学生进工厂，怕的了不得，简直把他们当做洪水猛兽，如果不是一些别有用心人，那也完全是错误的。学生有什么了不得，无非是宣传宣传，贴贴大字报，发表发表他们的意见，学生的意见不对你怕什么？如果真理在学生那里，你错了你就应该修正错误。

现在的形势主要特点就是工人起来了，革命学生开始与工人运动相结合，这是一个重要的特点，今后接待工作要大量遇到这方面的问题。工人运动将大规模地开展起来，许多革命学生到工厂里去，依我个人看来，我们的文化大革命很可能出现一个新的高潮，随着运动的发展，也将会出现一系列问题，出现一系列的争执，在学生中、工人中、各级党委领导中反映出来，在我们的接待工作中也可能反映出来，也会大量的碰到一些问题。对这样一些问题，中央可能要做出一些规定，有一些不可能做出规定，这样就希望大家在工作中不断地研究反映。以上所说的就是当前形势的一个主要特点。

另外，最近两个月，对资产阶级反动路线开展了群众性的批判，广大革命学生，广大革命工人，还有广大的机关革命干部，批判了资产阶级反动路线。要想清算资产阶级反动路线的流毒，没有群众性的批判那是不行的。群众性的批判，有没有过头的语言，过头的作法呢？按照群众运动的规律不可能没有，但是他们的大方向是正确的，做为无产阶级革命家应该支持群众进行批判。（如对×××的批判，应该毫无保留的支持。）经过这个群众性的批判，有一些在前一阶段犯过路线错误的同志已经改正错误或者正在改正错误，群众性的批判促进了这些领导同志的觉悟。对革命的左派来说，经过批判也有很大的提高。有一个地方，要开大会向学生做检讨，开始的时候很害怕，学生的口号提的很高、很厉害，认为检讨以后下不了台。因为他们的检讨还比较诚恳，检讨以后，台下热烈鼓掌。事后又把那些打成反革命的群众平反了，真正在工作中依靠了他们，团结了他们，对那些被受蒙蔽的同志也做了工作，这样他们就真正回到以毛主席为代表的无产阶级革命路线上来。真正取得群众的谅解，就能够重新获得群众的信任，就能够重新领导文化大革命，现在有一些省就是这样搞的。

还有一些省，革命学生的工作做得比较好，他们不去冲击三级干部会，也不要求参加三级干部会，并且说要保卫三级干部会，但是有一个要求，要在三级干部会议补发参考文件，他们并且搞了一些展览，把参加一些三级干部会议的省长都请去，请他们参观，给他们介绍情况，请他们吃饭，对他们很客气，还让他们看“黑”电影。所谓“黑”电影，就是在当时镇压群众运动的时候，指使一些人把它拍下来的电影，是对革命学生进行污蔑的。革命学生这样做，对参加三级干部会议的一些人启发很大。有的人说：过去认为学生那么无法无天，现在一看电影，觉得省委没有道理，省委执行了一条资产阶级的反动路线，看到革命学生这样进步，要革命，我们心里很高兴。同样，我们听到这些消息，也心里很高兴。左派学生在斗争方法方面有所进步，必然有一个摸索过程，在作的过程当中，有一些做法不适当，我们做为一个无产阶级革命家，不应该责怪他们，而应该帮助他们。在座的有很多老同志，我们年轻的时候犯有不少错误，今天还仍然在犯错误，他们只是一些十八、十九岁的年轻人，看起来他们比我们高明的不知多少倍，我们那个时候看不到毛主席著作，现在他们常常比我们敏感。当然那种敏感是不是一定都对呢？那不一定。但是有许多事情比我们敏感，应该向他们学习，要相信他们，对他们的缺点不应该指责，经过实践会有很大提高，我们应该相信这点。

有人说“北京第三司令部是中央文化革命小组支持的”，甚至说“中央文化革命小组指挥的，”有的人放出谣言说，中央文化革命小组说：“反对第三司令部就是反对中央文化革命小组，反对中央文化革命小组就是反对党中央。”这样的话我们从来也没说过，我们也不会这样说，这纯粹是谣言。我们对第三司令部的革命行动是支持的，没有从背后指挥过他们的具体行动，他们也向我们诉过苦，我们和他们的接触中，他们说有些学生……（漏记一小段）你不给我们出主意！？我们不能够给他们出什么主意，也不应该给他们出主意，搞革命不能包办代替，出主意可能出错了，左派要在革命斗争中摸索着前进，扶着拐棍走路的人算什么左派！斗争中出一些差错不要紧，他们会接受教训，得到提高，那就进步了。这就是说，最近以来，革命左派队伍发展壮大了，也有了很大提高，他们在群众性的批判资产阶级反动路线的斗争中发展壮大起来的。

当然也有另外一方面原因，中央开了工作会议，主席讲了话，林彪同志讲了话，周总理讲了话，陈伯达讲了话，由于上下两方面的原因，各地党委有了变化，有的地方三级干部会议以后下级干部起来造反，因为有一些省委领导被一些受蒙蔽的学生弄去了，有一些躲到军区去了，那些下级干部就起来选举自己的领导小组，领导三级干部会，起来揭发批判资产阶级反动路线，检讨自己犯过的一些错误，这也是很好的现象。

毛主席教导我们，看事情要看本质，要看主流，不要被现象所迷惑。现在的形势大好，运动在不断发展，这是本质，这是主流。我们不要被一些现象、一些假象所迷惑，不要被谎报军情的东西所迷惑。就是有那么一些人谎报军情。在中央十一中全会开会的前夕，团中央的胡耀邦就谎报军情，说有五十多个学生去批判他们，围攻他们，要求罢胡启立的官。胡耀邦这样向中央谎报军情，说他们受包围了，要立即罢胡启立的官，他就要中央表态，说现在要不要纪律，罢官要不要中央批准。其实当时的学生那有今天这样激烈。我当时在那个地方，我们提出议论，是不是谎报军情？可是当时提出资产阶级反动路线的人却不以为然，就叫我和王力同志去，我们去看了看，果然是谎报军情，有什么围攻，就是几个人坐在那儿谈话，要求罢胡启立的官，并没有要求非答复不可，当时胡启立不承认错误，我当时批评了他，他就在学生面前反驳我，他说：“这些错误都是右派搞的，自己没有错。”在学生面前不敢承担一点责任。今天也有谎报军情的人，今天谎报军情的人是通过他们动员来的学生、动员来的工人向中央、上接待站谎报军情，我们千万不要贸然相信。前几天就有一个地方，向我们反映说工人与学生发生了冲突，抢走了三挺机枪，还有子弹，我想这下要搞武斗，可不得了啦！后来一了解，没有这样的事，武器放在那儿好好的没有人动。所以我们不要被假相所迷惑，不要被支流所迷惑，要看清本质，看清主流。

我上面说的形势大好，是不是因为形势大好，越来越好，两条路线的斗争，两条道路的斗争就停止了呢？没有停止。一小撮走资本主义道路的当权派和极少数顽固坚持资产阶级反动路线的人，他们采取的一些花样，来同我们进行斗争。运动还会有反复。我上面说的那两种人，他们也打起批判资产阶级反动路线的旗帜和我们对抗，因为广大的革命群众坚决反对资产阶级反动路线，于是他们也拿起这个大旗和我们斗，打起这个旗帜来煽动一部分不明真象的群众，斗一部分群众，制造流言蜚语，打击无产阶级左派，妄图把资产阶级反动路线那一套强加在革命左派的头上。鲁迅曾经说过，有些人拉大旗作为虎皮，包着自己，去吓虎别人。他们这些人就是借群众反对资产阶级反动路线的旗帜来保护走资本主义道路的当权派。其中也有一些人，假借反对炮打无产阶级司令部的口号来镇压革命群众运动。在《红旗》十二期社论发表以后，（《红旗》十二期是根据林彪同志讲话写的。）有的地方就利用了这个东西，他们就用这个东西来作报告，下动员令，指“黑鬼”，（这里名堂很多，有的叫“假左派”，“真右派”，湖南叫“黑鬼”，山西叫“伸手派”、“野心家”，）他们说什么“炮打无产阶级司令部”，就是什么“黑鬼”，就是什么“反革命”。中央提出一个什么口号，那一小撮执行资产阶级反动路线的人就加以利用。列宁说过：由于马克思主义的胜利，逼得他的敌人也不得不披着马克思主义外衣，来反对马克思主义。这点在无产阶级文化大革命中表现得非常明显。顽固坚持资产阶级反动路线的人和走资本主义道路的当权派他们总是千方百计的利用我们革命的口号，进行他们反革命的勾当，这些人的共同特点就是躲在幕后，更隐蔽地进行挑动群众斗群众，挑动武斗，企图破坏无产阶级文化大革命，然后把他们干的罪恶活动强加在中央文革小组的头上，现在不是有这样的论调吗？十一中全会以前，如果说有错误是由那些提出资产阶级反动路线的人负责，十一中全会以后，群众斗群众由谁负责呢？言下之意，因为是你们中央文革小组领导的，那你们得负责。当然中央文革小组有错误应该负责，特别是我个人有错误完全可以批判，至于挑动群众斗群众，挑动大规模的武斗，那个不能够由我们负责，那应该由提出资产阶级反动路线的人负责，你的流毒还没有肃清，还必须由今天在幕后指挥的人负责。现在武斗的现象，我个人看来有发展。打人我看也应该加以分析，有三种情况：一种就是革命群众出于义愤，打了黑帮几下，我看这没有什么，不能够去责怪群众，当然我们不提倡，正如林彪同志所说的，武斗只能触及皮肉，不能够触及灵魂。再一种，小孩子一时糊涂，互相打起来了，说明白问题就解决了；再一种性质就不同，有人在幕后操纵，制造相当大规模的武斗，这后面就有一只黑手，在那里进行破坏，据我们所了解，搞什么拘留后，抓人打人，打的非常惨。因此，我们搞了一个通告。他们这上些人，不简单，提出什么“法不制（治）众”。我怀疑这句话还是出自少年之口，我看这是有佬子在后面指挥。现在看起来，犯错误路线的同志有的回头了，有的人觉悟起来了，检讨了自己的错误，回到了以毛主席为代表的革命路线上来了，但是也有一些人，他们要坚持资产阶级反动路线，仍然会负隅顽抗，这些人总是错误的估计形势，企图反扑，躲在幕后支持一部分群众和另一部分群众对立，进行武斗，他们是“坐山观虎斗”，自己费不了什么力气，这样天下就大乱了。毛主席教导我们，多数群众是要革命的，一时不明真象的群众受了他们的蒙蔽利用，一旦明了真象，就会起来揭露他们，抛弃他们，斗争他们。大多数人是热爱毛主席，拥护毛主席的，一旦明白过来，就会造他们的反。学生对资产阶级的新反扑，体会得比我们深，在街上写了很多标语口号，这些标语不一定都妥当，这些东西我们也没有在后面指挥，因为他们看出了是资产阶级的反扑。那些走资本主义道路的当权派和坚持资产阶级反动路线的人并没有什么了不起，一旦群众明白过来，他们就会垮台，不是说，今年“一二九”要搞什么活动吗？并没有搞起来，那些人是想激怒我们，让我们犯错误，然后抓我们的辫子，在这里我们要非常冷静，不要被坏人激怒，坏人只是少数，毛主席说，要相信群众大多数。

在《红旗》杂志十三期社论发表以后，就有那么一批学生到《红旗》杂志来质问，我看那些学生是好的，跑到红旗杂志来，我和戚本禹接见了他们，见面以后他们对我们不客气，他们要主持会议，我说，你要主持也可以。他们提出质问说，到底是十二期社论结还是十三期社论对？我们说，都对。他们说炮打无产阶级司令部到底有没有？我们说：有。你们不是看了贴了反对毛主席的标语吗？这不就是反对无产阶级司令部是什么呢？他们说资产阶级反动路线到底存在不存在？我们说确实存在，而且必须批判。在这些问题上我们一步也没有让。当然我们也说，是不是每句话都对呢？让时间来考验吧！现在幕后操纵的坏人，利用群众的名义，煽动不明真象的群众干了一些坏事，干了一些工作组不敢干的事，工作组干了要承担责任，幕后指挥的人反正我不出面，一切后果我一点也不承担，是你们群众干的，跟我没关系。现在居然有这样的事，把贴第一张大字报的中学生活活打死了。就在前几天，有一个学生贴了一张不同意见的大字报，受到围攻被迫自杀。自杀后背后被人捅了四五刀，那个学校有个学生给陈伯达写信，连名都不敢署，在这样的地方，有什么大鸣大放大字报大民主呢？前几天，我接见了一批工人，事先我不知道他们是怎么组织的，两派工人都来了，势均力敌，一方六个人，反市委的六个人，支持市委的六个人，在会上就吵起来了。不久以前，在那个地方发生了流血事件，打伤一百多人，被打伤的有工人，有学生，轻伤来了重伤没有来，有的现在还在协和治疗。他们所描述的情景当时我听了都止不住要掉眼泪，因为两派人都在场，不好表明态度，不然要吵起来，止不住要掉眼泪怎么办呢？我只好把帽子一个劲的往下拉。另外一派，讲不出什么道理来，他们来的时候，工厂里还发给他们五十元钱，人也多，所以对我们这些接待站的同志说应该有一个清醒头脑，有一些是民方的代表，有一些是官方的代表。当然官方代表当中有些人是没有觉悟，将来是会觉悟的，这些人来了都要到接待站反映问题，前一阶段看传单也能反映出来，官方派的传单纸张好，标题最大，非常醒目，并且有的是随着省委的报纸散发的，造反派就不一样，他们的传单是油印的，最近这样的情况是不多了，而用的是告状的办法。总而言之，是道高一尺，魔高一丈，当然魔高一丈，道高十丈。

在接待工作中接触一些现象，要以阶级斗争为纲，以两条道路斗争为纲来分析问题，以毛泽东思想为指南来分析问题，做到心中有数，要有一个正确的、基本的指导观点，不要跟着现象跑，不要轻易相信，这种意见，那种意见，不要听到什么就发表谈话，帮助他们谎报军情。

红旗杂志有个接待小组，在接待过程中也犯了一些错误。有个同志是个很好的同志，就是说话没有个准头，有人提出一些问题套他上勾，问他批判资产阶级反动路线，是批判无产阶级文化大革命中的，还是连以前的也批判？批判文化大革命以前的资产阶级反动路线是不是转移斗争目标。这个问题本身是一般性的问题。那位同志就发表了谈话，他说：就是批判文化大革命中的资产阶级反动路线，以前的有以前的政策，现在有现在的政策。正是给人家作了武器。那些人就回去大做文章，说什么走访红旗杂志社，得到一些指示，利用谈话结合他们的情况大肆反扑。我说这些话你们不要传出去，不然又要到红旗杂志社去造反。我批评了那个同志，最后由红旗杂志社文革小组贴出一张大字报批评某同志，伯达同志有指示红旗杂志接待组只是倾听群众的意见，无权解决各部门具体意见，某同志那个谈话有错误，欢迎批评，这个大字报贴出以后就有人来责问我们，你们为什么要出来澄清，过去你们发表那么多的谈话都没有发表声明，单这个谈话发表声明，是什么意思，把我们围攻很久，我就告诉我们的同志要顶住。某某人发表谈话，他利用这些东西跟你斗，走访红旗杂志，又是某人发表的意见可以迷惑一部分人，所以我们搞接待工作的人不要轻易发表意见，不然很容易上当。

第二个问题，无产阶级专政和无产阶级大民主

这个问题是值得我们研究分析的课题。林彪同志讲话讲了这个问题。根据毛泽东思想给我们做了原则性指示，我们做接待工作的同志对这个问题应该有一个基本的、比较正确的认识，在接触这个大民主的过程中，我们好些同志不习惯，看不惯，甚至抵制。我个人也有一个认识过程，开始对这个东西也不自觉。林彪同志的讲话讲了这个问题。无产阶级专政条件下大民主，究竟有什么意义？我们应该有一个正确的认识。这样一个大民主，就是发动亿万群众来监督我们党和国家的各级负责人，监督我们各级党和国家机关。运用大鸣大放大字报大辩论大串连对我们党和国家机关、各负责人进行批评监督，意义非常重大，对防止无产阶级专政蜕化变成资产阶级专政是一个重要的保证。列宁在逝世以前，曾经提出怎么样改组工农监察院，同时在《宁肯少些，但要好些》也谈到这个问题，列宁看到无产阶级专政有变成官僚机构的危险，怎么办？列宁有很多没想，当时主要是改组工农监察院的设想。但是当时由于实践经验的限制，他不可能象今天毛主席这样提出大民主的方针出来。用民主这个方式来监督我们的国家各级领导机关，这是非常重要的。造成一种社会空气，群众可以批评党和国家领导机关和负责人，宪法给人民的自由民主，真正变成实践行动，这样对我们国家的政治生活将发生深远的影响。有一些省的负责人由于世界观没有改造好，执行了反动的资产阶级路线，今天叫群众冲一冲有什么不好。省委第一书记做了十几年，从来没有做过检讨，历次运动又是整下面，更没有向广大群众公开做过检讨。当然要这些同志公开向广大群众做检讨是不容易的，我看叫群众冲一冲没有什么不好。大家知道前几年安徽发生什么事，山东发生了什么事，腾景禄是舒同的第一打手。腾景禄搞的简直是法西斯专政。有一个同志被打成反革命分子，他的爱人就向省委告状，同时要到北京来告状，腾景禄知道了这个事，他就指使公安局派便衣队把那个人抓了去，关到公安局，关了一年多，中央长期不知道这个事，如果搞大民主的话，那就可以贴大字报，可以贴大标语，到北京来告状，把大标语贴在天安门前，这样就可以查清。

没有群众监督，象我们这样一些人，包括我在内，有什么办法不和平演变呢？无产阶级文化大革命出现新的事物，大字报，大标语上街，好些高级干部被贴了大字报，大标语，我们用往常的习惯概念看起来觉得很不顺眼，这是没有从根本想想这个问题。毛主席说过：中央如果出了修正主义怎么办，一条让他得逞，再一条就是造反。怎么造反？在国民党统治我们的时候我们造反有经验，无产阶级专政条件下出了修正主义怎么造反？如果没有大民主，我看那些野心家会篡夺党和国家的领导权，他可以用下级服从上级这一套，把革命干部、革命群众压下去，我是上级，你是下级，你得服从我，用这一套推行修正主义的东西，你怎么办？造成大民主的空气，出了修正主义就起来造反。我们想经过无产阶级文化大革命，在毛主席的领导下把无产阶级文化大革命进行到底，我们的国家可以保证不出修正主义，是不是能够说得那么绝对，不能够说得那么绝对，如果万一几十年以后出了修正主义的话，群众就可以上街，就可以游行，结社来反对。群众说毛主席这样干，如果怀疑错了，也不要紧，过去怀疑错了，领导同志也没有把我们抓起来，关到公安局去。如果你反对群众搞大民主，不允许群众搞大民主，就公开把自己置于反对毛主席的地位。他们要反对大民主，要抓人，自己就剥去了外衣，就会引起全党全国人民共诛之，共讨之。我们各级领导机构没有群众监督不行。

这里我想说一个例子，前北京市委最高法院的事，六五年上半年我和戚本禹在一个地方搞四清，因为刘仁在北京北庙蹲点发表一篇修正主义的讲话，戚本禹写了一封信给中央，把我的名也写上了，这一下就把刘仁、彭真得罪了。以后我们那个队搞出一个漏划的富农，此人是北京市培养的党员对象。贪污盗窃且不说，就在六二年困难的时候，进行了反革命活动，说蒋介石要反攻大陆了，我们要配合蒋介石的活动，把生产搞坏，我们一配合，共产党就要完蛋了。各种材料证明，这个不但是个漏划的富农，而且是一个反革命分子，后来逮捕了，在审讯过程中诱导罪犯翻案，他们不仅诱导翻案，还在这过程中审讯工作组。工作组撤出以后，刘仁、赵凡指示法院、公安局几个人组织一个调查组，群众把它叫做翻案组，到了那里撇开新建立起来的党支部，撇开新建立起来的大队小队贫协，单找那些地富反坏、四不清干部了解情况进行翻案，有一个四不清干部不愿意翻案，就对他进行威胁。这些材料是证据确凿，可是当时我们没有办法，准备挨整。今年文化大革命中法院提出了这个问题，开始他怕搞不开，后来他们那个文化革命小组几次找我和戚本禹了解情况，由于当时工作很忙没有见他们，我说了解情况不多，那个村子里的贫下中农了解得多，据我看把贫下中农请来最好，后来他们请来了五六十个贫下中农参加他们的斗争翻案大会，经过他们的揭发帮助了法院的革命群众，贫下中农摆事实讲道理，讲得很有说服力，没有贫下中农参加就斗不下来，贫下中农他们感受翻案的压迫深，他们知道事实最多，这样就斗下来了。有的学生群众要冲击你们的机关，你就叫他们进来。你们看北京高级法院把贫下中农请来，开了两天会，帮了他们很大忙，起了很大作用。贫下中农向我们讲些问题，讲些意见，我们坐机关的同志是见所未见，闻所未闻的，你不听听贫下中农的意见，翻案组就斗不下来。政法学院的学生要冲击高等法院，你叫他来，为什么不可以，北京高级法院请了贫下中农来，革命同志满意，贫下中农也满意。从许多材料看，大家想想这个问题，没有这个大民主，没有广泛性的群众性的大民主，怎么能保证我们无产阶级专政不变质，我们的同志不变质，我看大民主是保证我们国家不变质的最重要条件之一。

联系群众的问题，在座的有不少是打过游击的干部，我们当时联系群众是不是自觉的，对我个人来说，不是那么自觉的，并不是真正懂得毛主席关于联系群众的理论，因为那个时候客观有压力，你不联系群众不行，在游击区你不联系群众就没有吃的住的，群众不理你，你就活不下去。那个时候，虽然不自觉，毛泽东思想也不多，可是客观形势逼得我们非联系群众不可。以后进了城，住了大机关，就不联系群众了，不象当年，不联系就无法过日子，今天，不联系群众，可以躺在床上，坐在沙发上，日子过得满好。这样，如果没有大民主，包括我在内，官气是难以打掉的，这是一方面。

另外方面，恐怕有了无产阶级的大民主，也还要无产阶级专政来保证。极少数坏人是不是利用我们的大民主，干一些坏事呢？应该说是有的。所以我们必须用无产阶级专政保证这个大民主。这次运动对我们各级领导机关是一个很重要的考验，也是对我们专政机构一个严重的检验。据说有这样的事，有少数学生（这些学生不一定都是不好的人）跑到我们公安部门，把一个民警打得头破血流，打了以后，这些学生名字也不留，问他名字怎么也不说，怎么处理呢？不留名字他们也就没有办法，只好用一辆小汽车把他们送走。这一下民警很不满意。要起来造反。虽然说我们国家专政机关决不能动用武力镇压群众，但是还要坚持原则，不能够软弱无动。有的地方，由于专政机关表现得软弱无能，造成了白色恐怖。我前面说过，有一个学校的学生被迫自杀，有人写信给陈伯达同志，连名都不敢署，象这样的地方有什么大鸣大放大民主呢？杀了人能够逍遥法外！有的地方对中央发的通告不理采，这是不对的，必须坚决执行。十六条不是也有规定吗？对那些确有证据的杀人、放火、放毒、破坏、盗窃国家机密的应当依法处理。文件上已有明文规定，有的人就不敢这样做，我看今后这方面要加以注意。还有这样的公安人员，革命学生向他反映那个地方刺杀了人，你们知道那个公安人员是怎么答复的？他说，现在专政权力下放，人人可以行使专政的权力，我们不介入。我们只是说双方争论我们不介入，打死人，杀人你公安部门怎么能不管呢？没有大民主，不能够保证我们国家不变颜色，但是没有无产阶级专政就没有人民的民主。至于具体的作法方面，步骤方面怎么样搞好，那是另外一个问题。我们的无产阶级专政在斗争中不能表现得那么软弱无能，有一些人屁股原来就是坐在那一边的，支持一些人搞破坏，给他们出谋划策。中央那个通告，没有很好的贯彻执行，有他客观的原因，一些造反派把他叫成大毒草、大阴谋，因为那个通知是经过省市委的，有些省市委是镇压革命群众的，你发那个通告，人家就不相信，所以中央最近又发表了电报，要各省市印上中央批准的字样，我看要革命的人民是会拥护的。有些坏人，他们钻了我们的空子，利用了这个东西。“刚才有的同志向我提出个问题，说中央那个通告为什么造反派要反对？道理就是我刚才说的，这是由于我们考虑的不周到。我们有的接待站在这个问题上有错误，你们不应该同地方上勾结起来，到招待所抓人，他们说是坏人，到底是不是坏人我们不清楚，如果是坏人也不要抓，坏人送上门来他也跑不了。所以我们对一些问题要有分析，不要光听一面的意见。”

第三个问题：关于接待工作中的一些意见

关于接待工作，我看我们大家是不是要有这么两条，一条就是要有两个“极端”，对群众要极端的负责，极端的热情。这是对群众的根本态度问题。再一条，在两条路线的斗争中，我们是站在那一条路线上，是自觉的站在以毛主席为代表的革命路线一边呢？还是不自觉的站在资产阶级反动路线这一边呢？这两上根本问题不解决，其他具体问题也就解决不了。同志们搞接待工作很辛苦，困难也很多，前几天我看了一份材料，是诉苦的，那个材料虽然是诉苦的，但是有道理，在一定意义上我同情你们，因为我们对大家的帮助太差了，关于两条路线的斗争，没有给大家讲一讲，在十一中全会以前，我们的认识还不够，也不好讲，十一中全会以后，应该说也可以说了，可是我们没有组织大家学习，没有帮助大家对两条路线对立的特点、实质、内容搞清楚，如果我们对这些问题搞清楚了，头脑就会清醒一些，从这方面说我同情你们，我自己也应该作自我批评，但是诉苦以后还要罢工，这就不对了，我们应该象毛主席所说的对群众的事情要极端负责，这里就包括任劳任怨，我们做错了事，讲错了话，群众为什么不应该批评呢？就是我们没有做错群众误解了，骂我们几句这又有什么了不起，这对我们来说，是一个考验是一个锻炼，如果你是当官做老爷的态度来对待群众，那么接待工作也就搞不好，十几年来，干部自以为民之父母，现在反过来了，是人民的儿子，你不放下架子那怎么能行？我们要相信群众的大多数，说错了话，做错了事，无非是批评我们一顿，这一条要认识清楚，我们相信大多数接待人员是要革命的，但是都有一点跟不上形势。在座有个叫吴先容同志（记录），跟他不太熟悉，我经过一件事感到这个同志是个好同志，今年六七月份能够来支持科学院的群众革命行动，在跟他接触过程中，他的态度很明朗。后来他告诉我，那个时候也不是那么自觉的，后来也是跟不上革命形势，工作抓不起来，跟不上革命形势，这不奇怪，我也是这样。江青同志在“首都举行文艺界无产阶级文化大革命大会”上讲，她说：“我就叫做紧跟一头，那就是毛泽东思想，紧追另一头，那就是革命小将的勇敢精神，革命造反精神。”就是跟一头、追一头，我这个人跟一头也没有跟好，追一头也没有追好，有时候似乎懂了一点，事情一变化又跟不上了，大家提意见，说领导上帮助不够，这是对的，但是，特别是在座的老同志，应该强调一下自己的主观能性，要独立思考。我在这里谈一下丁莱夫同志，在今年四月十六号，《北京日报》不是搞一个假批判吗？丁莱夫同志就把那篇假批判文章给广播了，五月份在一次会议上我和他吵了一顿，那个事情是个大事情，当时他跟我吵，理由是没有跟他打招呼，没有通知他，所以广播了。这个老同志不应该强调这东西，我当时跟他说，如果彭真反动政变搞成功，谁给你打招呼？他拿几个政变的文件用什么名义要你广播，你是不是给他广播？那么老的一个同志，还要强调人家给他打招呼？做什么事，要想到对党对人民负责，对我们的老同志来说应该强调自觉性，主观能动性。

在接待工作人员里头，有没有执行了资产阶级反动路线的呢？有没有我不太清楚。如果有就应该揭发，就应该批判。“比如说许民同志就应该检讨，我说的不知道对不对，我说的不对你们就批判我。”我们的同志作了很多工作，有的工作做的不好，这不能怪大家，因为我们大家都是要革命，要革命作错了事不能责怪他们，只要改正错误吸取教训就可以了。但有些人是别有用心的人，应该领导好而没有领导发， 把工作搞坏了，这就应该负责任。比如，商业部，煤炭工业部那些机关的招待所工作就搞得很糟糕。如果我了解的情况不确切，调查研究不够，说错了愿意接受你们的批评。我们是一个接待站，怎么能够去挑动或者支持一方斗一方呢？支持什么“八二五”战斗队，也可能一方有坏人，但是我们要相信坏人是少数，你支持的那一方就没有坏人吗？很难说，你们参加到一方去，给人家出谋划策制造纠纷，又不请示报告，这不是群众斗群众又是什么呢？就是在红旗战斗队有一个叫什么海的，在商业接待站政协俱乐部旁边搞了一个挽留所，在那里残酷地打人，一个女的，两个男的，把人家打的很残酷。这个事情李瑞桂同志当时告诉了熊××同志为什么不报告，我们发现了那个拘留所，批评了接待站的同志，许民同志，当时也去了，据李瑞桂说，到底是什么搞不清楚，还有的地方到招待所抓人，据说抓的那个人是拿了公安厅的公函，据我了解不止一个，有的同志说招待所和接待站，带了公安厅的公函来抓人给不给他抓，我们应该有一条，不帮助地方上到招待所捉人，他可以向我们反映问题。为什么不帮助他抓，就有一些好人被人家污告了，跟公安局勾结起来，捏造一些事实，叫公安局出公函，虽然他有公安厅的介绍信，也不一定是真的，我看不允许他们抓好，如果抓的是那些攻击走资本主义道路当权派的这样我们就容易上当，就要犯错误，据我得到一些反映，张文彩同志做了许多很不好的事，刚才说支持招待所一部分群众斗另一部分群众，他至少是一个执行者，如果我说的不是事实，可以批评我，给我贴大字报，现在外头还传说，张文彩是江青的秘书。这一派说，那一派也说他是。张文彩为什么不出来澄清这个事实？还有人说，有人当着张文彩的面说，你是不是江青同志的秘书？张文彩说你看我是不是啊！当着人的面搞的那样真不真假不假的，这是为了什么？有什么企图？

在我们接待工作中，有没有两条路线斗争，我看大家要考虑。有就要批判，如果我们在这件事情上或者那一件事情上犯了资产阶级反动路线的错误就应该检讨。就应该揭发。李瑞桂同志在公开的场所，说他是林彪同志的秘书，关于张文彩是江青同志的秘书，李瑞桂是林彪同志的秘书，我们都辟了谣。

在我们发觉政协俱乐部旁边的拘留所以后，李瑞桂就去（责）问我们，说你们“解放军报”记者怎么搞的，把我们破获反革命计划给破坏了。你有那么一个伟大的计划，为什么不拿出来，跟中央商量呢？而把那三个革命师生放在那里被人家严刑拷打，有那一条法律能够允许这样做呢？还是中央通告以后。据说现在有人把责任推到李瑞桂一个人头上，如果这是属实的话，那是很错误的，为什么把错误推到他一个人头上，李瑞桂同志你应该出来揭发，自己的错误也应该出来检讨。话又说回来了，我们相信，接待站的大多数同志是要革命的，在史无前例的文化大革命中，不能够适应当前的斗争形势，不能够适应工作的要求，说了一些错话，出了一些岔子，这是可以理解的，也是可以原谅的，属于这方面的错误也不难改正，首先要怪我们领导，我们有责任帮助你们，但是由于帮助的不够，我们工作中有缺点、有错误，就要求我们加强学习，发现路线错误就跟他斗，在工作中我们要任劳任怨，我们要想一想，在这次文化大革命中，有一些好同志被那些执行反动资产阶级路线的人打伤了，杀害了。贴第一张大字报被人家活活打死。这当然不是太多的，也不是极个别的。我们要想想人家受压迫，想想人家要革命的精神，我们受一点苦，受一点累，受一点埋怨又有什么了不起。我们做工作就是要任劳任怨。要想到这是党中央和毛主席交给我们的一项重大的政治任务，要我们来接待毛主席的客人，这里就要我们好好地动动脑筋，想想办法，把工作做好，这样就可以帮助中央文化革命小组对下情了解得更多一些，我们接待站的工作在某种意义上说是一个晴雨表。“六一”事件以前、“六·一八”事件以前来的学生就很多，以后呢？来的学生就少了，这里告诉我们一个什么问题呢？应该引起我们深思。为什么有的时候来的多，有的时候来的少？十一中全会以后，那个段落来谈的问题都有一个中心，我看每一个时期来反映的问题都有一个中心。这些问题就要我们很好的研究，可以向中央反映情况，可以向中央提出意见和建议，这样中央就可以从群众中来到群众中去发现一些问题解决一些问题，所以接待站的工作重要，是群众向中央反映问题的渠道和扭带。当然大家工作都很辛苦，哪有时间来研究，一天上了班，到下班，搞的精疲力尽，没有时间分析研究问题，这是事实，能不能够想一个办法来解决一下呢？前几天我和汪东兴同志、童小鹏同志、王力同志在一起研究了一下，汪东兴同志发表了一个好意见，他说是不是整顿一下接待站的工作，把人力调配一下，比如说我们接待站有四百人都一下弄上去，有那么三百来人去搞接待工作，和群众接触，留下一百多人，等那三百多人搞了五六天，把一百多人补上去，换下一百多人，就让那一百多人在那里分析问题，研究问题，如果这样替换几次，那么工作质量就会提高。刚才我说，每一个时期都有一个中心问题，我们就对一些中心问题加以研究，把各种意见反映给中央办公厅、国务院办公厅、中央文革小组，提出建议，这样对我们的工作就帮助很大了。你们帮助了我们，反过来对你们也有帮助，是不是可以想这样一个办法。这个办法能不能够实行？有待实践和检验，我看工作困难是困难的，但是没有克服不了的困难。毛主席教导我们说：“下定决心、不怕牺牲，排除万难，去争取胜利。！工作中碰了钉子，犯了错误，接受了教训没有什么了不起，改了就好，主要是要有这样一个革命精神，要有两个极端，极端的负责，极端的热情；再一个就是抽出时间很好学习毛主席著作，学习中央的政策，我看工作是会做好的，会变被动为主动的。

接待工作搞了半年多了，是不是要总结一下呢？分几个阶段来总结，十一中全会以前，群众的来访中心是什么？我做错了那些事，是怎么做错的，我做对了那些事，又是怎么做对的，有一些什么经验教训。国庆节的时候群众来访来信又是什么中心，我们是怎么做的，又有些什么教训。研究研究，群众提问题为什么有变化？变化的原因又是些什么？你们经过研究自己能够解决的就解决，不能够解决的提出来，领导上帮助你们解决，今后的接待工作要根据前一个阶段的摸索取得经验加以改进，这样搞是不是会更好一些呢？我看会更好一些，有的接待站有这样的考虑，就是一些来反映情况，经过一段时间，把他集中起来，请中央同志来接见解答，至于那些重大的问题，个别的问题，那只是少数，大多数的意见和问题，可以集中起来，经过研究分析来解答，我看这个意见可以考虑，你们回去以后还可以研究一下，中心就是怎么想办法把被动的局面变为主动的局面，我看大家研究研究会有办法的。

请同志们不要误解，我不是来批评一般的接待工作人员的，你们提出了一些困难，有些意见和要求是合理的，我们同情你们支持你们，但是要罢工就不对了，这里我只是提，大家在工作中要任劳任怨，我们一些老同志应该独立思考，领导错了就应该批评，如果你是执行了资产阶级反动路线就应该批判应该揭发，我们也欢迎那些同志改正错误，有没有执行资产阶级反动路线的人，我不敢下断语，我所知道的，你们那里有一个叫许明的人，做了些很不好的事，在这里我就不多讲了，可能你们比我知道的更清楚一些，也可能我说错了，说错了就请大家批评我。好吧！就讲这么一些。讲错了请你们批评。我的讲话也可能是毒草，是错误的东西，是毒草就应该铲除，说的不对，我下次再来承认错误，你们递了很多的条子，有的在讲话当中回答了，有的没有回答，我们要回去研究研究，我们很重视你们递的条子，一定要很好的研究。


关锋对清华大学《井冈山》红卫兵的讲话

关锋

1966.12.14

你们在座的许多人被打成“反革命”，如果革命搞不好，你们还有可能被打成“反革命”，包括我们在内。当然我们有毛主席正确领导。三司、井冈山，情况不了解，但也听到一些，希望你们能站得住，注意团结，文化大革命还早着呢！你们不希望我们垮台，我们也不希望你们垮台。我们垮台，对你们不利，你们垮台对我们也不利。

我们是搞无产阶级文化大革命，你们应该注意私心杂念。我们也是这样，左派不要一开始就闹自己的东西。左派有两伤，一是被打伤的……，每个人都不要搞自己的，我们是无产阶级么，不作露面事，第三司令部你们应该考虑，你们还是退出去呢，还是和他们商量把第三司令部搞的朴素一些，可以考虑搬到学校里边，朱成昭的想法，搞一个联络站是好的，但是作法上是不是考虑一下。《红旗》十三期社论发表以后，发展了很多，首先应该看到这是好的，是方向，要有核心有基干力量，井冈山也应该有个核心战斗小组，现在解散第三司令部，政治上不利，现在攻击第三司令部，实际上是攻击我们。

昨天到了西城区纠察队，他们说接到湖南电话，说三司砸了湖南省委，我说不太了解，反正湖南省委问题严重，你们学校阶级斗争很复杂，要养成批评和自我批评的作风，气魄要大一些，原谅一点，但也要严厉批评，整风锻炼，不能设想队伍纯粹又纯粹，道路笔直又笔直。我们的左派不善于利用别人的矛盾，而自己矛盾被人利用了，出身问题，红五类不红五类，黑七类，不提倡在同学中搞。鲁苏明讲的蒯大富出风头，真是这样，那是错误的，每个人都是革命的一份力量，要改造自己，不要发号施令，而是联络，不要当官，都是群众，运动发展到现在，要解决这个问题，但是现在是不是这样解决一下，发展那么多人，让几个人搞是很困难的，文化革命都是新东西，这个人干不好，让我（关锋）去也干不好，你们讲的好多是理，是好的，但是要从大方向考虑，不能急，太急反而不好。


关锋戚本禹与文化部煤炭部等单位代表座谈纪要

关锋 戚本禹

1966.12.27

〖同时被接见的还有最高人民法院、人民文学出版社革命造反团的代表和中央新闻纪录电影制片厂的革命战斗组织的代表〗

关锋：今天召集大家开个座谈会，听听大家的意见，向大家请教，谈谈机关干部怎样进一步发动的问题。机关文化大革命怎样搞法？还有些什么清规戒律、条条框框束缚着大家的手脚？如党内党外呀！委员会里多数少数呀！如委员会中，常委、书记是少数，讲了不通怎么办？有些问题能不能同大家去讲？……。最近，山西有一些干部来反映的就是这样。煤炭部怎么个搞法？你们和矿业学院怎么联系的？有什么经验也可以谈谈。

戚本禹：机关有机关的特点，怎么搞？煤炭部不是很热闹吗？目前一个新的特点是机关与学生相结合，还有工人。……机关与学生怎么结合？中央有意要搞一个机关文化革命的条条，应该搞什么？甚至可以由你们去写，可以一家写一个，我们再看看，然后提交中央讨论。机关革命是大事情，中央、中央文化革命小组很重视，已提到议事日程上。希望大家畅所欲言。

关锋同志、戚本禹同志讲话后，煤炭部的同志首先汇报。在汇报中谈到煤炭部的当权派虽然“承认”“东方红”公社是革命组织，但又说“到后期要给我交出几个右派来”。这时，戚本禹同志插话：“不要等后期，现在就可以‘交出’来！”（大家笑）在谈到唯一的一个司局长因为敢于给领导提意见而被打成“黑司令”时，戚本禹同志问：“现在解放了没有？有没有参加你们的组织？”煤炭部同志说：“他不敢参加。”

接着文化部的同志作了汇报。在谈到部里有人散布流言蜚语说：“工作队是林彪同志派来的。”戚本禹同志插话：“这是造谣！”

在谈到肖望东通过别人散布说陶铸批准他去休养时。关锋同志插问：“什么病这么厉害？”

在谈到部里有的司局长散布风声，说肖望东中央保定了。戚本禹同志说：“陶铸保不保我们不知道，中央文革没有保，我们声明。”

汇报中谈到目前文化部机关大多数干部被安排去搞接待外地来京串联的文艺单位群众。而部领导不积极支持这方面的工作，既不能妥善安排接待工作，又妨碍了部文化大革命的开展时。戚本禹同志插话：“有什么问题，可以造反嘛！”

在汇报中建议请北京市委协助文化部搞接待时。关锋同志说：“文化部有没有和北京市委联系呀？”

汇报时说到肖望东躲起来，不到群众中去，也不来看大字报时，关锋同志说：“不可以下一道命令吗？”戚本禹同志说：“请他来看大字报！”

文化部另一同志接着汇报了文化部机关在“八·一五”出现的镇压革命群众事件。其中谈到了文化部的很多同志，过去在旧中宣部阎王殿下，都有“辫子”可抓。

关锋同志说：不怕他们抓不行吗？

戚本禹同志说：今后要抓大“辫子”，就抓他是拥护毛主席还是拥护刘××这才是大是大非。

戚本禹同志对煤炭部的同志说：你们在煤炭部门前造反，对面北京饭店住着的外国人都很注意，这件事震动了全世界。

又说：你们可以调人去门头沟，发动工人与你们一起搞，先取得经验。

最高人民法院的同志又作补充汇报。谈到法院当权派曾组织“秀才”给江青同志写大字报。

戚本禹同志问：“写了没有？”法院同志回答：“没写成。”戚本禹同志说：“可惜没写成！”

当法院同志汇报有的人审案不下去调查，高高在上时。戚本禹同志说：“如对蒯大富，法院要光看材料不调查，就得判死刑。”

新影厂同志汇报厂里文化大革命情况时，谈到很多十七级以上的业务干部，顾虑重重，他们又不是当权派，但又是十七级以上（煤炭部同志也就此作了补充，说有人放出风说十七级以上都是冲击对象）。戚本禹同志说：“级别就应该打破，你们不要承认它，这个东西本来就不是无产阶级的。这个不合理。当然，黑帮有些是十七级以上的。”关锋同志插话：“八、九级，十级。”

新影厂同志还谈到电影学院来厂造反，被厂里保字号的人，以厂是新闻单位为招牌给轰走了。

关锋同志说：你们可以再请他们来。

戚本禹同志说：你们的办法太少了。

各单位同志提出机关能不能成立战斗组织的问题时。

关锋同志说：你们不是已经成立了，搞得挺好嘛！

关锋同志又问参加会议的煤炭部的同志：“你们这些人哪些人写了检讨？”煤炭部的同志回答说：“没写。”关锋同志说：“都顶住了，很好。”

有的同志问到，给中央文革写信怎样才能收到得快？

关锋同志：寄中央文革接待站、《红旗》杂志社、《人民日报》都可以。投邮筒最快。

最后，关锋同志作了简短的讲话。关锋同志说：

这个座谈会就开到这里，我简单地说几句。把以刘，邓为代表的资产阶级反动路线彻底批判倒还要费很大力气。这条路线，决不只是五十天的事，十七年来就存在着毛主席的社会主义路线和刘××为代表的资本主义路线之间的斗争，再远可追溯到七大以后。要真正批倒、批臭这条反动路线，还要花费很大力气。要打倒一小撮党内走资本主义道路的当权派，完成斗批改，也要花很大力气。要在全国范围内开展阶级斗争，在更大的规模上发动群众。中央工业十条、农业十条都已下去了，工矿、农村掀起了新的革命高潮。广大机关革命干部，多数是要革命的，应当发挥重要作用，也能够发挥重要作用。中央很注意，重视这个问题。委托我们开这个座谈会。毛主席讲，从群众中来，到群众中去。机关文化大革命是否也搞它几条，以能更充分地发动广大革命群众。目的就是这个。

刚才大家谈了许多意见和情况，我们回去好好研究一下，是不是你们也研究一下。你们干部多，经验多，可以议它几条。（戚本禹同志插话：跟群众在一起议）和革命群众一起研究研究。今天到会的和没有到会的同志。煤炭部、文化部、高等法院各有各的特点，议的时候会有所偏重。议几条交给我们考虑，再综合在一起。如大家同意，可以和群众商量共同搞，或者几个人单独写一个也可以。（整理者按：指起草机关文化大革命文件）

文化部的同志要求戚本禹同志对文化部的运动讲几句话。戚本禹同志说：

你们自己先搞着吧，需要我讲话的时候，我就讲话。

关锋同志说：你们先干起来嘛！实践论嘛。

戚本禹同志又说：你们文化部需要一场风雷！你们现在是文质彬彬，太文了。毛主席教导我们说：“革命不是请客吃饭，不是做文章，不是绘画绣花，……”有什么问题你们可以造反嘛！你们今天提的问题，大部分你们自己都可以解决。


关锋接见北京矿业学院学生的讲话

关锋

1967.01.07

〖按：元月七日北京矿业学院《东方红》公社和《革命到底》公社到301医院找余秋里参加自下午召开的“批判揭发余秋里的大会”，也想请李富春同志一同前往，为此关锋同志接见了我们。记录未经本人审阅，仅供参考。〗

（当同学们谈到要让李富春参加揭发批判余秋里所贯彻的资产阶级反动路线大会时。）关锋：你们目标要认准些。十六条说过，要把说过错话，写过坏文章的，同反毛泽东思想的区别开来。军事院校搞叶剑英目标就错了。搞刘志坚就找对了。那个会议（指叶剑英接见军事院校革命师生大会）是他（指刘）主持的，情况是他汇报的，稿子是他找的，问题是在刘志坚那里。军委陈毅、叶剑英都有错误，但都是跟毛主席走的。

同学插话：我们要搞贺龙。（关锋同志没回答，也没表示任何态度）

关锋同志接着说：李富春还是好的，主席还是了解的。

同学：我们要火烧李富春，有些问题他还执迷不悟，他主管的几个口到27号还是压制，余秋里在计委大量烧毁黑材料，而李富春给余秋里辩护，如果继续这样下去，就会离开毛主席路线。余秋里也是这样。

关锋：余秋里办的事情，李富春不见得知道吧！

同学：余秋里是两面派，大庆展览他说没去，据调查他去过四次。

关锋：这些事我们也不知道。

同学：昨天七机部开誓师大会，揭发李富春的材料就够多的了。

关锋：七机部的事是不是李富春作的呀？

同学：我们要火烧他，使他站在毛主席一边，昨天（6日）他口气还很硬，我们要火烧他，他说你们干嘛要火烧我。

关锋：我的认识，富春同志还是一个老实人，（插话：过去我们觉得他也是老实人。）征求李富春同志的意见，开批判余秋里的会，李富春是否就不用去了。

同学向关锋同志介绍了昨天（6日）抓余秋里的经过，根据情况，怀疑余秋里7号还在医院（注：据院方证明，6号下午五时许余已出院）。

关锋：你们矿院不是和煤炭部联系吗？

同学：我们天天开会，煤炭部问题可大了，全是修正主义的。

关锋：是，这是很对的。

同学：我们认为这个医院（指301医院）这样下去非造反不行，我们提三个意见：1、听中央文革的话；2、要征求李富春同志的意见。3、我们要检查一下医院。（注：如前述，怀疑余秋里还在医院里，所以要检查一下。）

关锋：这个我不管，我还是讲一条：对李富春同志不要勉强他。也不见得非今天去。

同学：余秋里是什么人，我们还不大清楚，他是属于那条线的？

关锋：看看嘛！

同学：计委不让设联络站，说是保密机关，计委的同志被压得出不来气，借保密烧毁黑材料。我们认为计委不是站在毛主席一边。

关锋：你要将材料研究分析一下。

同学：李富春同志过去我们信任，但是运动以来有问题。

关锋：和陶铸问题不同，你们看过伯达同志的讲话吗？

同学：看过，李富春在七机部问题可大了。

关锋：刘少奇的大儿子在七机部，听说他还揭发刘少奇，他可不是个好人，你们不要受他的骗。

同学：我们的要求你看怎样？（指上述所提要求）

关锋：富春同志不要勉强，这对你们不利，不要走到反面。

同学：我们学校整理的材料不知往那送。

关锋：可送到接待站，接待站已换了一批人，整顿了。

同学：还有我校的情况，解放军报记者反映的不全面。

关锋：是不是水平问题？你们学校的情况很了解吧，戚本禹同志不是去过吗？

同学：计委的问题很大。

关锋：我们也了解一些情况，现在街上听说开大会要批判陶铸。

同学：我们不太知道。我们学校的情况和其他学校情况不同，我校有《东方红》公社，对上边抓得很不紧，我们是从《东方红》分出来的。

关锋：听说煤炭部有一个副部长给“红色游击队”批判，找到了吗？

同学：找到了，是贾林放，《东方红》抓煤炭部的大方向不好。《东方红》总部有右倾，这是先进和落后的矛盾。现在联合，必须把思想搞统一。

关锋：你们不要失掉社会同情，这话是帮助你们的。

同学：思想不统一，不搞军训我们认为好，现在问题看来较严重。

关锋：你们学校是试点吧。

同学：是。

关锋：军训是毛主席的意见，你们了解吧？我把这样情况反映一下。

同学：我们现在查一下医院。

关锋：我现在不管，我现在只有一件事，李富春同志不要去，不要失掉社会同情，余秋里要督促他去嘛，要和同学见面嘛，听说王铁人转变了，转变了就好嘛。

同学：张洪池是铁杆保皇。

关锋：我今天下午就去医院，人很少，春桥、姚文元到上海去了，那里斗争也很激烈。


关锋接见军队科研单位群众的谈话记录

关锋

1967.01.09

〖关锋接见了炮兵第二研究所、装甲兵研究院等单位的革命群众〗

关锋同志首先说：你（指炮兵二所代表）把你写好的意见给我吧！

二所代表：我们先讲一下，然后交给关锋同志。

关：好，听你的。

二所代表：我们是炮兵第二研究所和装甲兵研究院的革命群众代表。我们是科研单位，但由于炮兵常委、所党委忠实地执行了资产阶级反动路线，我们从文化大革命到现在一直是四不象单位，常委压制我们，把斗争的矛盾指向群众，群众中有47%的同志贴了大字报，而领导上的大字报却寥寥无几。因此，我所的文化大革命运动一直是被压制的。现在我们要求：

我们是科研单位，应该完全按科研单位进行我所无产阶级文化大革命，也就是：

1、成立我们自己的文化革命委员会，领导我们的文化大革命运动让群众自己教育自己，自己解放自己。

2、开展“五大”，允许我们进行革命大串联。

3、我们要求成立我们自己的组织。我们已经成立了九个革命组织，希望中央文革小组给我们支持。（代表把稿子交关锋）

关：你们要有首创精神嘛！

装代：从略。（意见基本上同二代）

关：（对胡痴同志他们提的是同类型的问题）。（胡痴同志点头）

二代：我们科研单位，前全军文革一点也不过问，他们根本不到群众中来。

关：全军文革已经改组。最近一两天就公布，有些问题还要做些调查研究。

二代：全军文革成立以前，我们军队科研单位究竟怎么搞？能不能我们自己起来闹革命。

关：你们军队院校工作（群众插话：我们是科研单位）科研单位过去没有过问，情况不了解，你们情况怎么样？（问胡）

胡：科研单位情况不了解。

二代：那我们究竟怎么办？

关：实践在先，毛主席的“实践论”你们可以好好研究研究嘛，提出自己的意见，正确的我们采纳。

装代：我们现在已经成立了自己的组织，算不算违反组织纪律呀？合法不合法呀？是不是打着红旗反红旗呀？

关：应该看首创精神嘛，你们不是已经这样做了吗？

二代：我们要求中央文革小组首长们到我们中间听取我们的汇报。

关：全军文革小组已经成立了。一两天就要传达了。（向胡）

胡：全军文革小组已经成立，江青同志是顾问，他们很快就要领导运动了。

关：他们还要研究军队的文革方针政策，他们会到你们中间去的，他们是受双重领导，即受军委领导，又受中央文革小组领导。

二代：我们也希望中央文革首长也听取我们直接汇报。

胡：中央文革很忙，忙不过来。

关：说老实话，中央文革就这么几个人。

二代：以前全军文革小组根本不到群众中来，我们对总政首长有意见，他们不接触群众，就根本制定不出正确的政策来。

关：刘志坚执行资产阶级反动路线，他背着林副主席，背着中央军委，背着中央文革，耍两面手法，他要到群众中去，那不早就好了吗？毛主席不是早就教导我们吗？要从群众中来到群众中去，今天我们不是已到你们中间来了吗？

二代：我们给首长提供个数据，我们单位一共有三、四百人，张贴大字报的占47%，有的单位达65%。

关：啊！有这样的事情。

装代：我们是科研单位，现在没有什么任务，我们完全可以按“五大”进行，可以大串联。

关：你们都没有任务？

群众：大部分都没有，有也是个别的。（群众情绪很激昂）

二代：请关锋同志给我们做指示。

关：应该相信这一条，我们有毛主席的正确路线，有高举毛泽东思想伟大红旗的林副主席，有中央文革的正确领导，军队内揪出了刘志坚这是一个大胜利，军队文化大革命是能搞好，你们可以研究研究拟一个东西，提出几条军队科研单位文化革命怎么搞送给我们。

二代：我们让首长澄清一个问题，我们有很多单位，领导都说林副主席说“军队没有跟反动路线跑，跟了毛主席正确路线。”这句话是不是林副主席说的？

关：周总理、林副主席的讲话不是已经说了吗？已经讲得很清楚。

群众呼口号（略）


王新亭关锋戚本禹对军队总参三部工作人员的讲话

王新亭 关锋 戚本禹

1967.01.10

王副总长：

同志们，本来杨代总长是想来的，因为他的身体不大好，工作也比较多，他要我代表他来首先问同志们好。（鼓掌）

我今天来是陪同关锋同志、戚本禹同志，中央文革小组同志来传达军委的一个决定。同时，向我们同志们作指示，军委在昨天在林副主席的主持之下，召开了会议，做出了一个决定。这个会议，陈伯达同志、江青同志参加了的，这个决定，关锋同志向同志们来宣读，同时向我们大家作指示。我就讲这几句话，完了。

关锋：

同志们，我和戚本禹同志受陈伯达同志、江青同志的委托来看你们大家。（鼓掌）

伯达同志、江青同志要我们代替他们问好！（热烈鼓掌）刚才王新亭同志讲了昨天军委的一个决定。是不是你们大家都感到对你们的热气腾腾革命泼冷水呀？不是吧！这个决定是完全正确的。军委讨论的，中央文化革命小组坚决支持的。伯达同志、江青同志都在场，（在讨论这个问题的时候）为什么做这样一个决定呢？为什么……（下面说我们不知道这个决定）我读下吧。（鼓掌）刚才王新亭同志已经把这个大意讲了，因为装在我口袋里，我叫他来读，还是我自己来读。（读指示）

三部全体同志们和技术工程学院的同学们，军委一月九日（就是昨天下午，我也参加了这个会议）召开了会议，中央文革小组陈伯达、江青同志参加了这个会议，军委考虑到三部所担负的战备任务极为繁重，决定三部机关的文化大革命暂时不进行。三部什么时候进行文化大革命（重读）军委将根据以后的情况再决定。

中央军委

一九六七年一月九日

（鼓掌）为什么要做出这样一个决定呢？我可以讲一讲我的看法。我们人民解放军担负着伟大的国防任务，备战任务和保卫无产阶级文化大革命的任务。军以下现在是进行正面教育，军区和其他一些机关延迟搞文化大革命。但在这样一个备战任务十分严重，十分重大的时候，在国内国外阶级斗争形势十分紧张的时候，我们的部队必须严阵以待。我们总参部是军委首脑的神经系统，担负着很重要的任务。如果这个神经系统的工作一发生紊乱，一发生问题，就影响到大脑对全体的指挥。国际形势大家知道，国内形势现在是一片大好形势哪！全国全面开展阶级斗争嘛。从机关文化大革命，从党政机关、学校发展到了农村、工矿企业，形势是一片大好形势哪！群众更大规模地发动起来了，来揪党内一小撮走资本主义道路的当权派，他决不会甘心灭亡的，他十八般武艺都要施全，施不全，他是不甘心的，他们一直和我们斗嘛！前一段情况大家了解，最近斗争是不是不紧张呢？（地方上、各个省委、各个大区）不是的！很尖锐，很紧张，在前一个阶段他们还没有用上的手段，现在用上了！有的地方的走资本主义道路的当权派竟然煽动罢工罢市，破坏我们国家的经济，企图造成国民经济的紊乱，企图造成金融的紊乱。

前一个时期，工矿企业里的那些资本主义道路的当权派借口抓生产，压革命，表面上他们很关心生产，其实并不是的，是借抓生产，压革命。现在工矿企业工人起来了，就暴露了他们决不是关心生产，他们怎么会关心社会主义生产呢？群众起来了，他们就要破坏生产，挑动一些不明真象的工人和前几年实行“调整、巩固、充实、提高”的八字方针的时候，下放回乡的一些工人，下放已经安置了农业生产的群众，鼓动这样一些人到城市来，到机关来要钱，要这补助费，要那补助费，要多少年的钱，要找补多少年的这津贴，那津贴。有的地方，把银行的款都给提什么了，使得金融受到很大损失。他搞的经济主义为了什么呢？还是为了他自己逃跑，一搞经济主义就把不明真象的群众煽动起来，为了暂时利益、个人利益、增涨东西，就忘记了党内走资本主义道路的当权派，这是一个很大的阴谋！当然我们相信广大群众是好的，我们相信群众大多数受蒙蔽，那只能是一时的。有人竟然想破坏交通。阶级斗争的形势是很紧张的，很尖锐。这紧张好不好呵？我看好！这是我们在毛主席无产阶级革命路线下面，发动了广大群众，亿万群众向党内一小撮走资本主义道路的当权派，社会上的牛鬼蛇神举行总攻击。那么走资本主义道路的当权派和牛鬼蛇神当然他会反扑。他要反扑，没有什么不好，暴露了他们，没有什么可怕！我们有伟大的领袖毛主席的领导，有广大革命群众，走资本主义道路的当权派越是反扑，就越是暴露了他们，就越能搞得彻底！他就更滑不过去！

大家关心整个国内形势，可以特别注意一下昨天人民日报登的“文汇报”的那篇文章叫“抓革命，促生产，彻底粉碎资产阶级反动路线的新反扑”。那篇文章很好，不但是关系到上海（这是上海造反派写的罗，“文汇报”造了反了，造反派接管了。“解放日报”也造了反了，也接管了）也关系到全国，这篇文章一发表，将对全国的无产阶级文化大革命发生重要的影响，很值得我们好好学一学，我是读过两遍罗，还没有来得及更多的读，我写不出这样的文章，写得好！最近的“文汇报”可能还有文章，今天“人民日报”转载没转载不晓得，因为我是昨天夜里出来的，大家可以注意一下，上海是华东一个很重要的战略地区。这样一个地方阶级斗争这样尖锐，造反派势力大起来了，出现这样一个大好形势，是值得我们大家高兴的，欢欣鼓舞的。（鼓掌）地方上各个地方阶级斗争很尖锐，其他地方我就不讲了。西北方、西南，阶级斗争尖锐，很激烈的，这些地方我就不一一说了。因此我们军队保卫无产阶级文化大革命的任务（从国内来讲）是很重要的。为什么我们敢于实行大民主呀？就是因为无产阶级专政是巩固的。我们军队是无产阶级专政的骨干，所以必须保持部队的稳定，指挥系统保持经常工作。正因为这样，所以××的文化大革命暂停，是不是××的文化大革命就不进行了呢？当然不是不进行，一定要进行，而且要搞好，（鼓掌）要比地方上搞得好，（鼓掌）因为他是一个部门，是一个非常重要的部门，这样一个部门搞好无产阶级文化大革命当然是更加重要的，（鼓掌）但是，时间要和地方稍微岔开一点，现在地方上正在最尖锐的时候，要岔开一点。中央军委决定，什么时候开展，根据情况再作出决定。当然，现在不好算这个卦，不知道是几月几日，不好那么讲，要根据全国形势的发展来决定。在停止文化大革命期间，对于给领导上提意见的同志，运动的积极分子绝对不能打击，不能歧视。（鼓掌）大家还谈到文化大革命的材料问题，还有争论，有的说是黑材料或不是黑材料，刚才商量一下，这样好不好，文化大革命的材料把它封起来，（鼓掌）到三部开始无产阶级文化大革命的时候，再分别处理，好不好？（下答：好！）刚才三部的同志想找我们谈一谈，大概其他的同志也想谈一谈，不过今天就没有时间了。我刚才和戚本禹同志商量，也和三部同志商量了，你们这里开展无产阶级文化大革命的时候，我们一定要来！（鼓掌）要来几次，（鼓掌）要听你们的意见。

（鼓掌）希望大家在停止文化大革命期间，有不同观点的同志－是否有几派呀？－互相要照顾大局，团结起来，把日常工作做好。那些关于无产阶级文化大革命中的原则分歧当然不能和稀泥罗。当开展无产阶级文化大革命的时候，再重新拿出来，讨论，争论，辩论，弄清楚它。但是不要因为前一段观点不同，争论很厉害，影响到日常工作。到了条件许可的时候决定重新开展无产阶级文化大革命的时候再来讨论。（下面：我们没有影响日常工作，而且我们都是通过革命来促进我们工作，就是我们部里有一小撮走资本主义道路的当权派顽固地站在资产阶级路线反动立场，我们革命同志决不允许。）

三部和一般工厂（不同），有它的特殊性。所以在这样一个时候，中央军委决定文化大革命暂停，隔一段时期再来开展文化大革命，这个决定还是正确的，我拥护这个决定，（热烈鼓掌）其他问题是不是以后再说。部队有毛主席领导嘛，有毛主席关于无产阶级文化大革命正确路线嘛，部队上有高举毛泽东思想红旗的林彪同志的领导嘛！全军文革小组要改组嘛！（鼓掌）我相信我们军队的文化大革命一定能搞好，包括三部的文化大革命（鼓掌）一定能搞好！

大会主席：现在是否让我们欢迎戚本禹同志讲话。（鼓掌）

戚本禹：

我第一次到你们三部来，来了有五个小时了。（笑声）在这五个小时内，我接触了一些同志，看到了一些事情，我已经感觉三部充满了革命的空气，（掌声）我也感觉到三部有很多很多很好的同志。（鼓掌）他们忠于毛主席，坚决地维护毛主席的革命路线，（鼓掌）富有斗争精神，可以不睡觉，不吃饭，来进行斗争。我也看到了×部还有很多很多很好的接班人，这就是张家口×院的同志。（呼口号；毛主席万岁！）有这样好的革命同志，这样好的革命接班人，我们三部是有希望的，是大有希望的。（掌声）我们三部的文化大革命是有希望的，是大有希望的。我们的军队是有希望的，是大有希望的。毛主席从来提倡开短会，今天我不准备讲很多了，因为有些意见我已经在给学员的大会上讲了，现在我只准备把你们递的几个条子来给大家解决一下，谈一谈我个人的意见解答一下。

一个就是刚才同志们给关锋同志提出的问题，说是一方面愿意服从军委的决定，但一方面还希望搞革命。这个心情我完全理解。正象你们这里一位同志所讲的，三部象一堆干柴，一点火就着。我观察恐怕是已经着了，要爆发！也已经在爆发的过程里面，想爆发。那么干柴要点着了，我和关锋同志来宣布中央军委的决定是不是给大家泼冷水？你们有这种问题，有一部分同志思想上有这种问题，我看可能，（下面：对于这点我们知道，关锋、戚本禹同志不了解我们三部的反对资产阶级反动路线的情况，这对于关、戚两位同志没有关系的。）但是这样开会，我们是有感觉的，因为最近我们三部发生了严重的一些事件，如段香阁反革命事件，我感觉到这一点，你们这里是有矛盾的，有斗争的，而且是在酝酿一场重大的斗争。（掌声）那么中央军委的决定是不是泼冷水？我看很可能不是冷水，而是在火上加油！这个决定将够使三部的文化大革命比原来所设想的火焰还烧得更猛烈，问题是时间问题。什么时候烧，是今天烧还是明天烧，还是过一个短时期以后再烧，什么时候烧有利，是这么一个问题。火是一定要烧的，斗争是一定要爆发的，但是什么时候爆发，什么时候烧起来，这个中央军委可以有自己的考虑，可以有自己的决策，因为三部是一个非常重要的机关。刚才关锋同志讲的，是一个××枢纽，你们比我们更明白这件事情。担负着很重要的战斗任务。因此这样的机关都要全军文革，需要中央文革小组以更大的精力来贯注这里的斗争，（鼓掌）但是现在我们没有这个条件。现在正象刚才关锋同志所讲的，全国在展开阶级斗争，全民进行阶级斗争。用一句火药味的话来说，就是进行全民的内战，全国在进行内战。资产阶级和无产阶级在进行内战。（鼓掌）这样大的斗争，我们军委、中央文革小组、党中央要付出巨大的精力来指导这个运动。在这种情况下，我们不可能拿出很大的精力来关心这一单位的运动。而这个单位是一个特殊的单位，是需要我们拿出很大的精力来关心的。这个矛盾如何解决，那就是根据军委的决定，暂时推迟这里的运动，暂时的推迟是为了更好地进行××运动。历史的发展往往不是直线的，它要做曲线地上升。三部现在面临的是那么个曲线上升的阶段，所以大家要更好地领会军委指示的精神，更好体会军委做这个决策的用意。你们想想看，我们国家要爆发一颗原子弹，都要考虑什么时间，原子弹爆发不是很好吗？早点爆发，它一点就着嘛，为什么不要它爆发呢？我们要选择时机，要选择最有利的政治时机来爆发这个原子弹。你们知道第一颗原子弹是什么时候爆发的？（下面答：是赫鲁晓夫下台）是的。既然爆发一颗原子弹都还要考虑时机，就是三部这么一个重要单位的文化大革命，为什么不可以考虑一个时机吗？这是一个特殊的单位！我看军委做这样的考虑是完全正确的，我拥护军委这个决定！（掌声）（口号）

因此，你们××、你们××、××已去中南海，××听说明天要去中央文革告状，请千万安排时间接见我们，××要找我们反映情况，请两位文革首长（我们不是首长，我们是跟你们一样的一般同志，我建议你们取消这个首长的称号，毛主席可以叫首长，林彪同志可以叫首长，其他人我看可以不要叫，都是同志嘛！）请我们两位要给时间接见，因此，这些问题现在都不能满足，我们对三部的文化革命很有兴趣，我们跟关锋同志商量妥当了，等军委说什么时候你们三部要搞文化革命，我们两个一定到这里来奉陪大家一起搞革命。（鼓掌）这是第一个问题。第二个问题是（没有名字的）说军报、人民日报元旦社论都没有提军内有走资本主义道路的当权派是不是没有？如果有的话，不提更使人产生麻痹思想，那军内走资本主义道路当权派我早晨讲话讲到这个问题，我想这是没有问题的，军内是有走资本主义道路的当权派，这一点，中央的历来文件，红旗杂志社论都是肯定，中央的五月十六日通知就讲了，大党阀嘛，大军阀嘛，那还不是军内走资本主义道路的当权派？！现在也还有，我想这个问题不成问题，至于是谁，那我上午讲话也讲到这个问题，你们自己来研究，你们不是说，你们每天工作以外，还是有时间来搞运动吗？那么暂停运动期间，我看运动可以暂停，你的脑子可以转个不停，脑子还可以转吗？你们头脑里革命，那不能划阶段呀！你们研究材料分析情况，究竟谁是军内最大的走资本主义道路的当权派，你们准备子弹，准备战斗，我想这个问题就这样答复。

还有一个同志提出问题，叫顾相玲同志，说刘志坚是不是死老虎？我看刘志坚不是死老虎，是个活老虎，还有后台！还有个问题，档案问题怎么办？刚才××同志也提到这个问题，这个档案，要封档案，可是他们有的人认为这个档案不是黑材料，对档案是否是黑材料还有争论，那末争论下去，革命就停不了呵，怎么办呢？我刚才也和关锋同志商量这个问题，我们材料，凡是文化革命的档案统统封起来，是黑材料也要，不是黑材料也要，必须封起来，什么时候军委决定搞，再拿出来咱们再争论，再讨论档案问题，我们有这么一个建议，请三部领导同志考虑。还有个问题，文化革命暂停期间，我们强烈要求批判刘、邓资产阶级反动路线在我部的流毒，行不行？我看一批判流毒，就要联系实际事，那就要开展文化大革命了，（笑）那就和军委这个指示不太符合，为了我们长远的利益，我看暂时让那流毒流一会也没有关系。那流过好几年了嘛，再流它一天，再流它一个短时间，我看也好嘛！将来你们批判时资料更多嘛，材料更多嘛。当然我们不希望它再有流毒了，那么它要流我们也没有办法，让它流，我看他们不是说要“秋后算帐”吗？那末你们也来个“秋后算帐”，等搞运动时再说，是不是现在暂时还让它流一会儿，等到军委什么时候下了命令，一声号令下来，你们冲锋陷阵，我看劲儿蹩足了，一定能打胜仗，“哀兵必胜”嘛，那劲儿不憋足，仗就打不好，你们都是军人，有很多同志在战场上打过仗，懂得这一点，有一张条子说是：军委指示我部文化革命暂停，我完全同意，坚决拥护，坚决执行，如果在暂停时期，有某些领导干部（科级以上）继续不断搞文化革命中问题，如材料问题，那怎么办？军委这个指示不仅仅对群众有约束力，对干部、部长，中央有指示，他们暂停，你们也暂停，你们不暂停，还要搞点材料，就叫非法，违反党纪国法。如果发现这样事情，那么运动开展以后，要严肃反省。（鼓掌）

还有个条子，四个人联名写的，就是他们担心在运动暂停期间，领导要整群众，因为现在已经有领导整群众，引起革命群众和干部的极大愤慨，那末刚才这个问题有同志讲了，他很理解我们这一点，说我们没有很好地调查研究，是的，我们来了五个小时，那有那末多调查研究呢！也可能有那样的情况，也可能他说的有出入，我们现在还不能作判断，但是党中央的原来的指示都是不允许整群众，那是不能允许的，那是要处理的，要受党纪处分的，那么另外一方面，他说到“树欲静而风不止”就是你们想到静，他不止，那如果它真不止，那也不要怕，从来都是风不止的，阶级斗争的规律都是树欲静而风不止的，就让它刮嘛，我们共产党员、革命群众、革命干部，是不怕风刮的，十二级台风我们也能顶得住，只要我们立场坚定，高举毛泽东思想旗帜，那怕它风再大，我们顶得住，我们相信你们三部的革命同志能顶得住这股风的。（鼓掌）

还有总政的十条，究竟怎么看？这个问题提得比较好，几个人都提这个问题，提了条子，我很对不起，同志们，总政十条我们还没有看，我说老实话，我没看，但是我知道，在刘志坚担任文化革命组长期间发了很多错误的指示，（鼓掌）这些错误指示，新的全军文革成立以后，要逐个地审查，总政十条将来也会审查得出结论，同志们自己也可以审查，得出你们自己的结论。还有坚决要求江青同志担任全军文革小组长，这个要求前天我接见的张家口开座谈会的同志，昨天接见总政文工团的同志，都有同样要求，我今天早晨来之前，我给江青反映了这个要求，江青同志不很赞成，但是你们要求我还可以继续反映，我想江青同志已经是你们的顾问了，她很关心部队的文化大革命，她担任组长，不担任组长，她都可以在军队文化大革命中发挥她的作用。

条子太多了，是不是就这样，好不好，同志们。我给同志们说老实话，因为我还有三个会都是非常急的，有的等了两个晚上，我必须去处理，不然的话，我今天交不了账了，是不是同志们允许我们以后再见面，你们搞文化革命时候我们再来。

（中国人民解放军技术工程学院红色造反野战军一九六七年一月十七日

北京政法学院《革命联合》战斗队翻印一九六七年一月十七日

北京政法学院政法公社毛泽东主义红卫兵红旗兵战斗队翻印一九六七年一月二十二日）


附：戚本禹关于总参三部文化革命的讲话（全文）

刚才关锋同志宣布了中央军委的决定，大多数同志是拥护的，热烈鼓掌拥护；但是我们也看出来，有些同志可能思想还不太通。但是毛主席常教导我们，我们要识大体顾大局，中央军委这个决定就是根据我们整个大局的考虑来决定的。这是经过军委领导同志及中央文革的陈伯达同志、江青同志作了反复的慎重的考虑所决定的。如刚才中央军委指示所讲的，现在我们战略任务紧张，由于文化大革命的不断冲击，三部的工作已经出现了一些问题，这些问题还不便于在这里具体地说，为了使得这些问题迅速解决，使得战略任务得到很好的保证，所以军委作了这样的决定。我们中央文革小组成员，全体成员都拥护这个决定，我们应该考虑，如果由于我们三部的工作受到一些干扰，不能够很好地进行下去，那是关系到我们整个国家的斗争任务的。三部的文化革命暂时停下来不是等于三部文化大革命不进行，也不等于否定同志们的这段斗争。关锋同志首先在讲话里肯定了同志们在文化大革命中的斗争成绩。我相信将来三部的文化大革命在适当的时机重新开展以后，能够比现在开展得更好。你们想一想，刚才关锋同志讲了，现在我们的国家全面地开展了阶级斗争，这样全面的阶级斗争就使得领导的精力不可能具体地照顾到每一个部门。象三部这样一个部门是需要特殊照顾的。是需要特殊关怀的。但是现在根据工作任务，斗争情况，中央文革小组、全军文革小组、军委的领导上都不可能拿出很大的精力来，按照三部斗争所需要的那种关注这种要求，拿出那种精力来关心这里运动，这样搞就会使运动搞不彻底，而且工作受到影响，一般部门没这个问题，三部以及其他一些部门有这个问题。所以不仅三部的文化大革命暂停，有一些不适于现在需要我们将另花力量搞的一些单位的文化大革命都不是现在马上进行。军委这个决定不是削弱三部的文化大革命，而是加强了三部的文化大革命的斗争，只有这样，才能搞好，才能搞得更好。暂时来说，三部的文化大革命推迟了一点，但是长远来说，军委的决定来说，可以使三部的文化革命得到更大地、更彻底地搞好的一个重要保证。我相信现在思想不通的同志，如果很好地想一想，从长远的、全局的观点想一想军委的决定，是可以想通的。三部的文化革命暂时停止以后，同学们是不是没事情做了呢？不是这样。也正是我们同学负担的斗争任务很多，所以三部的文化革命暂时停一下，对同学进行两条路线的斗争更好，使你们能更好地集中你们的优势兵力打歼灭战。我前天在总参开了一个座谈会，给这里的，张家口的技术工程学院的以及测绘学院的同学开了一个座谈会，在座谈会上我感觉到一个问题，就是我们张家口院校的同志，不是所有的同志，相当一些同志，对于两条路线，对于反刘邓路线这个斗争，无论在认识上，无论在斗争的布置上，同整个现在全国形势是有差距的。那天参加会的同志今天有没有到会的？有哪几位同志啊？请起来看一看。好，请坐下。（众问：那天是不是保守派的？）不是保守派的，是造反派的。（众说：保守派今天没来，在××。）啊……没来……在××，不是保守派的，你们不要认为只有保守派才对两条路线斗争认识不足啊，你们这革命派不见得都足了。我问了一个问题嘛，就是你们张家口那天参加会的八位同志，我说有没有一个人写了比较系统地批判刘邓路线的材料的？批判刘少奇、邓小平、王光美、陶铸的大字报？八个人里面没有一个写。你们这里有没有？（答：没有。）你看，所以说你们这革命派也是认识不足的。（众：……）有吗？如果是有一个同志写了，我看应该站起来，表扬这个同志。有没有？ （有人答：不让写。）是的，我听说了。你们前天座谈的同志也提出这个问题，说不让写刘、邓的大字报。那么这个问题我可以进行一些调查，是不是这样。如果是这样，那是错误的。但是，你们都是解放军战士，难道革命要批准吗？马克思革命的时候，马克思、恩格斯两人批判了资本主义世界，谁批准的？没人批准的。毛主席在中国搞革命打倒帝国主义、打倒封建主义、打倒官僚资本主义三座大山的时候，有没有人批准？毛主席组织共产党的时候得到谁的批准？没有人批准。所以反对刘邓路线，反对刘少奇、邓小平这个资本主义路线是不需要批准的。你们自己可以检查一下有没有差距，我检查一下，我的差距很大，一个复员军人，他从六二年，就在写文章，写信，批判刘少奇的资本主义的路线，他写了批判东西以后被罗瑞卿、梁必业、还有一个是肖向荣，这三个人批准送到精神病医院，大前天我去看了这个同志，是个湖南人，叫陈里宁，他一点没有精神病，很正常。但是却说他有精神病。他自己说没有精神病，可却说：你说没有精神病，就是你有精神病。他们的逻辑就是这样，精神病人都是承认自己没有精神病的，因此你不承认有精神病，你就是有精神病。按他的逻辑讲，我们大家都有精神病，因为你们都不承认自己有精神病，都成了精神病了。就是这个人被折磨了好几年，强迫吃药，吃那个××药，打针，而且上电刑，非常残酷的。他本来没有病，现在搞得身上经常发抖。但是这个同志就是这样的，这个同志还要写文章批判刘少奇的什么《论共产党员的修养》啊，“人的阶级性”啊，还要批判他的“八大”报告，批判刘少奇的“八大”报告。很了不起啊！我们拿这个同志来对比一下，我们怎么能够说上面不批准，因此我们就不进行反对反动路线的斗争呢？不能那样说吧！毛主席经常教导我们，事物起决定作用的是内因而不是外因。所以我们如果这个问题上认识上有错误有差距，我们应该首先从自己检查，为什么有差距呢？首先你起码政治上不强吧，毛泽东思想学得还不够好吧！当然你们学得很多啦，经常念语录，你们军事院校的同志一翻就能翻倒，这点你们学得好，但是我们如果考虑一个问题，就把刘邓路线认识上，我们同北京比较一下，那末为什么我们有这个差距呢？归根结底还是我们的毛泽东思想学得不好，我看我们应该从这一方面找原因，而不要强调上边没有发动我们，没有批准我们。这个问题可以检查的，可以提意见的。但是我们首先自己要认识这个问题，另外我还可以提一个问题，上边没有发动，那么现在全市性的、全国性的兴起一个批判刘、邓的高潮，这样大的潮流面前我们的同志为什么现在还有很多同志一张大字报还没有写出来呢？我看还是要承认有点差距啊！这个比较主动，你们看是不是这样？还是承认这个差距。做一个革命战士，一个革命组织认识不到现在全国的形势，认识不到自己的思想与全国的斗争形势有很大差距，不马上赶上去的话，就要落后于形势。落后于形势，我们这个左派就不能当左派了。就慢慢从左派变成中间派了，再下去就变成中间偏右了，这个左派不是老是左派，别以为这个左派老是左派，这个辩证法是变化的，他们可以转化。（……）左派就转化成中间派，再一转就是中间偏右了。你看，你不能掌握这个旗帜，不能鲜明地高举毛泽东思想的旗帜，不能鲜明地举出批判刘邓路线的旗帜，那么你这个革命组织怎么能够带领革命同志前进呢？现在全国人民，工人、农民、红卫兵战士，在那里高举着批判刘邓路线的大旗，率领群众前进呢！而我们一张大字报还未写，我们的革命组织对这个斗争没做任何部署，或者做了部署做的很不得力，（有人喊：他压制我们的。）我们革命是不怕压力的，越压越要起来革命，可是我觉得我们还不能完全归咎于压力，还要归咎于我们思想上有差距，我们还要强调这点，因为毛主席经常教导我们，事物是内因起作用的。我建议我们的革命组织很好地组织很好地研究一下，拿出一天的时间，两天的时间，甚至三天的时间来专门召开小组会，研究形势，研究全国的斗争形势，研究我们这个院校中的形势如何，跟上全国的斗争形势，要跟上潮流，跟不上潮流我们就要落后。革命不以人的意志为转移，如果我们不能举起这个旗帜来，我们一个革命组织不能举这个旗帜，不能跟随潮流前进，我们就要落后于这个潮流，这是一个很大的问题，我希望同志们能够考虑这个意见，你们就会觉得你们的斗争任务很艰巨，很繁重。×部的文化大革命暂停，是有利于你们这个斗争的，有利于赶上这个全国斗争形势的。同志们，反对刘邓路线的斗争，是关系到我们国家命运的重大斗争的。我们党从建立以来，没有比这个再大的斗争了，十七年来，究竟是走资本主义道路，还是走社会主义道路，我们党一直在不断进行斗争的。资产阶级的代表人物不断地向我们挑战，各个方向，各个战线向我们挑战，两条路线斗争，一条路线是无产阶级革命路线，就是毛主席和林彪同志所代表的路线，一条是资产阶级反动路线，就是刘少奇、邓小平他们所代表的路线。这个路线的斗争，是关系到我们国家命运，关系到整个世界革命命运的一个重大问题，我们的每一个同志一定要把全部的精力投入到这个斗争中去。在这个斗争中间锻炼我们自己，并且取得了胜利，我们才能锻炼成为一个真正的，毛泽东思想的战士。对于这个刘邓路线我们要有系统地认识，系统地进行批判，从各个方面，各个角度，因为他是全面的进攻，所以我们要全面反击。你们把力量组织一下，各个方面进行反击。首先你们要向北京市的这些红卫兵战士们学习，学习他们的革命精神，把他们积下的材料，你们都分工负责把它收集起来，掌握了大量的材料，来进行分析，来进行批判。在你们院校里面，在你们所居住的地方，兴起一个彻底批判刘邓路线的高潮。比如他们通过的“八大决议”，里面有很原则性的错误。这个“决议”是临开会以前很短的时间要毛主席看，毛主席要提出意见的时候，已经来不及了，是这样通过“八大决议”的。像这些都要进行系统地批判，要研究，要很好地研究。比如，刘少奇长期在党内所推行的《论共产党员的修养》，那完全是资产阶级的东西。没有革命造反精神，提倡奴隶主义，这样的东西你不批判，我们就不能得到解放。我们的党就不能建成毛泽东思想的党。我听说，你们军队把《论共产党员的修养》都收回去了，有没有这个事情，我不知道。（答：有。）我建议总政能考虑一下，我看还应该把这书发还下去，拿出来批判，他过去发下去的时候你就那么积极地看哪，那末现在要批判的时候，你就把它收回去。毒草不怕么，要看么。当然他收回去也是好心啦，因为毒草怕他有毒啦。有毒怎样肃清，而不是光是收回去，要动员每个战士，分析这个东西，批判这个东西。我希望你们解放军能写出高水平的批判《论共产党员的修养》的著作、大字报。我相信你们是能做到这点的。因为解放军战士学习毛主席著作学习的是真好。他的“人的阶级性”要批判，他在十七年来执行的反动路线，“三和一少”、“三自一包”要批判，他在艺术形态领域里边，从《清官秘史》到《武训传》一直向主席斗争的这些反动观点要批判。只有我们每个工人，每个农民，每个士兵，每个红卫兵战士都彻底认识了，认识了刘邓路线的危害性，彻底进行了批判，我们这个国家才有不变颜色的保证。很重要的任务。同志们，我希望大家重视这些事情。我们要进行这工作的话，那么事情就很多了。我们就不会认为军委这个决定是削弱文化大革命而是加强文化大革命。暂时停止三部的斗争，是有利于我们的斗争，而不是不利我们的斗争。等到我们经过批判，思想得到很好的武装，军委能够抽出精力来管三部这个事情的时候，我们重新再来开展这个运动。三部的文化革命运动一定比其他地方搞的更加好。这是一个斗争任务。

还有一个斗争任务是肃清刘邓路线在我们部队的流毒。这个任务我那天给座谈会的同志们谈了一下，我觉得有的同志对于刘邓路线在部队的流毒，究竟表现在哪些方面，究竟部队的代表人物是谁？最大的代表人物是谁？不是很清楚的。你们知道不知道部队的最大的代表就是党内、军内最大的走资本主义道路的当权派是谁？（答：不知道。）我不能告诉你们，而且别人也不能告诉你们，要你们自己去研究、分析，掌握全面材料，而且还不能搞错，要用刘邓路线斗争这个纲来划分，来确定我们的斗争方向，来确定我们的斗争任务，究竟那个是军内最大的走资本主义道路的当权派，还不能搞错，还不能光看现象。你别看现象，你从现象去看那个人是非常革命化的，好几个人说话，都作报告，别人的报告有错误，唯就他的报告没错误。从现象看是看不清楚的，要从现象看到本质，这个事情就不是那么简单的事情了。现象、本质不大一致的，要一致就好办了。我那天跟学员们讲，他戴的帽子也有五角星，那个五角星……，我们一定要很好地分析这个问题，用毛泽东思想。只要我们把刘邓路线很好地批判了，思想上武装了，我们就能解决这个问题，就能认识这个问题。彭、黄、张、周、彭德怀这是一条线。由彭德怀到罗瑞卿这是一条线，那末罗瑞卿被揪出来了，部队就没有新的代表人物了，就天下太平了无事了，没有阶级斗争了，不是那么一回事。有一系列代表人物会出来，（不清）为什么呢？因为有一种社会力量，一种资产阶级复辟的力量，只要有这种社会力量存在，我们党内、军内就有反映。社会上有人去代表他们，但是大家不要急，还是会被我们揭露的，给我们打下去。但是打下去以后还是会有新的代表人物出来，阶级斗争的规律就是这样的。就是毛主席告诉我们的，资产阶级不断捣乱，不断失败，还要捣乱，还要失败，最后直到灭亡。现在是不是到了它灭亡的时候了，还没灭亡，它还有这么大的社会力量。现在这种社会力量，我们看起来用一下小指头就能够戳破的，但是他还有那么大的社会力量，有那么一点，尽管这种社会力量，毛主席用一个小指头就戳破了，你看彭真还不是不可一世吗？毛主席用一个小指头就戳破了，就垮台了，尽管罗瑞卿这样的用一个小指头就能戳破，但是还是有人去代表他们。谁是军队最大的走资本主义道路的当权派啊！这个要用脑子分析分析，要通过现象看本质。这可不是一个简单的事情，你还不能搞错。你别把无产阶级司令部的，基本上属于无产阶级司令部的，但是有点缺点错误的人，当成他的司令部的人，那就是大水冲了龙王庙，一家人不认得一家人。还不能大水冲了龙王庙，还要看准他，还要和他准备斗争。这个事情可不那么简单了。如果简单的话，那末就不要发动那么大的全民、全军的无产阶级文化大革命了。因为他脑子上号了字，说他就是，那一抓就抓住了，不那么简单。你们要关心部队的斗争，外面的大字报你们要看一看。我觉得这一点，我又要说你们有差距了，我说了三次了，你们还是有点差距，有的学校学生他不在部队里面，但是他已经敏感到这个问题了，但已经敏感了，你们到外面看看大字报，研究研究这个问题，也不能说看大字报有什么名字就说是这个人就是最大的，光看大字报还不行，还要分析研究，你光看大字报的话，那我有大字报呢？我是大毒草。全北京市都贴满了。大概你们那时还没来。（插话：来了。）关锋也是大毒草嘛！江青同志她还有大字报嘛！当然我这个人不能算什么，但是我总不是什么大毒草吧！所以你们不能光看大字报，你们要分析这个事。这个事我看就够你们干的。光分析我看分析五天还分析不出来呢？那不是好分析的呢！你看这个斗争任务就很艰巨。华北局还贴了廖汉生的大字报，你们分析分析这是什么问题。这个廖汉生后边是个什么人，这个刘志坚是怎么回事？要分析一下这个问题。但是你不能简单化，刘志坚是总政的副主任，好，那一定是肖华，因为肖华是主任，这个廖汉生是华北局的，好！北京军区归杨成武同志管，那杨成武一定支持廖汉生的。这不能简单化，你要那样的话，那一定保险犯错误。杨成武同志可是个好同志，无产阶级司令部的，从很小的时候他就参加了红军，一直跟着毛主席。一方面军的，一直跟着毛主席。是个英雄人物，你不能说廖汉生是杨成武领导的，杨成武大概就是支持他。那不行。所以这个事情不那么简单，它还有点曲折性，还要拐个弯，这个弯怎么拐，往那儿拐，你自己来分析，我就不好说了，因为我也不怎么清楚，因为我也不是部队的。你别看我穿军装，我穿军装，因为文化革命小组都要穿军装，发了一套军装，我感到很光荣。所以我就穿上了。我对部队的情况还不怎么了解，了解部队情况的还是你们，这个弯怎么拐，你们去拐，往那儿拐，这个事情可不是这么简单。要打得准，要打得狠，要不打无准备之仗，要夺取胜利，这要靠学习，要靠毛泽东思想。你看这个斗争任务艰巨不艰巨，非常艰巨。我刚才说了，你一简单化，就是杨成武，揪杨成武同志，那你就肯定错了，因为我别的不知道，杨成武同志跟我直接接触过，我知道这个人。因为年轻的时候，我就知道延安有个杨成武，大渡河的勇士嘛，指导大渡河的战斗的嘛！经过二万五千里长征的嘛！历经南征北战，立下汉马功劳，一直跟着主席的嘛，一下子搞到杨成武不搞错了嘛！这弯就拐错了。所以怎么拐这个弯，很费思索，这斗争的任务很艰巨，不是那么简单的。你光要批判刘邓路线，要找军内走资本主义道路的当权派，军内当权派不少，可是你要找出最大的走资本主义道路的，抓住要害，还要准备材料斗争，还要讲斗争方法，斗争艺术。这些事都不是那么简单的事情。你别说这两件事，就一件事我就不行，就垮了。你们人多好办事，人多就垮不了。人多经常研究研究，搞几个战斗小组，分工负责，那就能够搞好这个事情，这是第二个任务。第三个任务还有具体的院校的斗争，你们那个院校里还有两条路线斗争，还要在院校里开展无产阶级文化大革命。你看，这些任务繁重不繁重。三部现在领导上没有很大精力来抓这个事情，你们一下子涌到这里来，丢了刘邓路线，又丢了军内最大的走资本主义道路的当权派。你们学校的斗争又没搞，这儿又顶住了，那怎么办呢？那就来个战略转移嘛，这儿暂时停一下，你们先去搞那个重要的。这儿不是不重要，也是很重要的，文化大革命一定要搞的，而且一定比别的地方搞的更好，因为这是一个重要的机关，负有重要战斗任务的一个机关，要搞得更好。所以军委作这个决定，我看是完全正确的。我相信同志们经过很好地考虑，很好地权衡利弊，一定会赞成、拥护中央军委这个决定的。那末，军委的决定怎么执行呢？这个决定我们希望你们的战斗组能够考虑一下这个问题，怎样贯彻中央军委这个决定，我们中央文革也讨论这个问题，江青同志今天也研究这个问题，我们的意见是，学员同志们，今天开始，撤出三部。到哪里去呢？现在已经安排好了，在政治学院。已经把你们的宿舍全部安排好了，汽车也安排好了。你们安排好就可以打背包上汽车出发。到了目的地以后，你们把行李安排好，吃了饭，我建议你们就讨论军委的决定，讨论怎样布置你们的斗争，讨论怎样反刘邓路线的斗争，讨论形势。举起批判刘邓路线的旗帜，团结广大革命同志，在批判刘邓路线的旗帜下团结起来，组织浩浩荡荡的革命队伍。我听说你们是一比一，两派各占一半，平分秋色，是不是你们互相能够很好地团结，在毛泽东思想的基础上团结起来，在批判刘邓路线的旗帜下团结起来。你们两方面很好地经过协商，他们愿意参加你们的组织，你们就欢迎他们；不愿意参加你们的组织，他们自己要批判刘、邓，你们也要支持他们，只要他们真正批判。达到在这个旗帜下团结起来。其他的小是小非不要计较了。你们这里抢的材料，因为这里运动暂时停了，统一交到中央文化革命小组来保存。你们如何看待你们学院的党委，我看就是一个标准，就是看你是拥护刘邓路线的呢，还是拥护毛主席路线？拥护刘邓路线，能不能改？如果愿意改那还是欢迎他们，因为我不了解你们的院党委，我没有很好地研究，还是希望他们能改，我们毛主席希望这个队伍要浩浩荡荡，越多越好，如果他们死不肯改，我这是讲一般的原则，因为我不了解情况，如果他是坚持刘邓路线，又不肯改，那就打倒。如果他还不是坚持拥护刘邓路线的，只是受了些影响，犯了些错误，那么还要经过批评斗争，把他团结过来，你们区别一下，讲究一下斗争艺术，讲究一下斗争策略，加以区别。看一下哪个人是应该火烧的，那个人是应该打倒的。现在还有创造，什么“油炸”。这些打倒（不清）你们自己研究一下。上海的工人很厉害，他是对这几个火烧、炮轰、揪出、打倒，他是严格加以区别的。那个人是要揪出来的，那个人是要打倒的，那个人是要炮轰的，那个人是要火烧的。而且他那个火烧还不一样，还要分成几等，有的烧一下就算了的，有的大烧特烧的。因为有的不是那么坚持错误的，只是受了一些影响，因为刘邓路线长期统治，一个路线错误，他要损害很多人的党性的，这点同志们要有充分地了解。他跟我们青年不一样，我们青年比较单纯，没有那么多包袱，也没有那么长的工作历史，受的影响就小一些。有的同志作了十七年的工作，甚至二十多年三十多年工作，他有影响问题。因为这是路线斗争，他总要损害一大批人。毛主席从来的政策是要挽救这些人，采取“惩前毖后，治病救人”的方针，这是毛主席一贯的政策，我们要执行毛主席这个政策，要尽量挽救同志。我们希望犯错误的人、坚持错误的人越少越好，我们要善于做工作，把这些人尽量团结过来。他放不下架子，你就烧一下，象这种人不是那么坚持、那么顽固的。这种人有错误他又不承认，你就烧他一下。烧他一下你要注意掌握火候，别烧焦了。你们看那个烤鸭，烧到一定火候才好，你烤多了，就焦了。我这是打个比方，这比方是不恰当的，我们挽救同志和我这说笑话不一样的。但是我们要掌握火候，看他是什么性质，态度怎么样，尽量挽救同志。“惩前毖后，治病救人”要帮助犯错误的同志能够赶快觉醒过来，要想办法，只有把绝大多数犯错误的同志团结起来，我们才能达到团结百分之九十五的目标。团结百分之九十五这是毛主席一个重要的战略思想。我们就靠着毛主席这个战略思想打垮了国民党、打垮了美帝国主义，打垮了封建地主阶级，我们就靠这个思想，同学们要掌握这个思想。毛主席讲的接班人有五个条件，首先当然是马克思列宁主义、毛泽东思想，为人民服务罗，但是毛主席接着又讲了一条要团结反对过自己的人。特别是你们同学里面，过去和你们有些不同意见、骂过你们的，甚至于打过你们的，都要从大局出发，按照毛主席的接班人的指示来做，我想我们说一千句，不如毛主席说一句话，所以我们讲的，最后我希望大家拿出语录来读读毛主席接班人的五个条件，我们努力按这个去做。

铁道兵学院革命造反兵团


关锋和空军院校十二人的谈话

关锋

1967.01.12

对刘志坚知道一些，逐渐了解的。他是搞两面派的，暴露这个过程，在六、七月份，原来就有些观察，但是想争取他。那时不知道他搞两面派。那时主席还没回来，当时文革也很困难，想争取刘志坚。他经常到中南海去，我们这些人不能去，他是支持刘、邓的。攻击文革小组不要党的领导。

主席回来后，批评了他，当时表示承认错误，我们也没有根据说他是假的，所以我们还是一看二帮的态度。后来他就很少和我们接触，不参加会议。他和王任重住在一起，他们是无话不说的，王任重的一些阴谋活动，他是知道的不少，没有和我们说。

后来他把刘涛接到他家里，有些大字报是口授的，实际上是支持保守派，但又和造反派接触，把得到的情况告诉保守派，真是岂有此理。

北京几个司令部，你们都知道的。我们是支持第三司令部的，但不指挥他们，他们的大方向是正确的。刘志坚相反，有一次会议说：“三司可能有希望”。遭到他的激烈反对，他的女儿在一司。一司二司不能一概而论，二司不是现在造反了吗！

在派工作队的问题上，刘志坚是大力支持的，积极的很。王任重要人，他痛快的很，文革要人很费劲。

他过分地强调军队的特殊性，忘了普遍性，他背着林彪副主席搞了一套东西。现在彻底清理一下，告诉大家，刘志坚这条反动路线是和刘邓相联系。至于说军队内还有没有资产阶级反动路线的人，是谁，这个话我不讲，不清楚，你们可以看一看。陈、叶副主席，江青、总理、伯达同志都讲了，都是正确的，是符合主席思想的。陈、叶都是好人，老老实实的，不耍两面派，好处就是想到就讲。

叶是老实人，大节上跟紧主席的，他不是搞鬼的人。目标你们自己考虑考虑吧，我看批判叶的会在这个节骨眼上不要开。现在紧紧抓住刘志坚，从刘志坚这里看看是怎么回事，我希望同志们读一读《告上海市人民书》，这是大局，这是毛主席亲自决定发表的。这又是一个伟大的战略决策。

我提议你们两条：一条关心大局，好好读读这些东西。再一条是坚决批判刘志坚，批判完刘志坚再看吧！


关锋王力接见北京市四清工作团同志时的讲话

关锋 王力

1967.01.12

〖地点：政协礼堂。北航红旗、地质东方红及北京市四清工作团等部分同志出席。〗

关锋：这是王力同志，这是唐平铸同志，我是关锋。请王力同志讲话，好不好？（众：好）

王力：同志们，这次同志们要见中央文化革命小组的同志，关锋同志同我，还有人民日报总编辑唐平铸同志一起见一见同志们。昨天晚上，在我们的国家发生了具有重大历史意义的事件，这就是毛主席同党中央决定广播上海工人革命造反总司令部等三十二个革命造反组织在一月九号发出的紧急通告，（热烈鼓掌）中共中央、国务院、中央军委和中央文化革命小组给上海市的各个革命造反的团体发出了贺电，你们是不是听到广播了？（听到了）是不是还有没听到的？（有）

关锋：参加四清会议的听到了没有？（没有）

王力：根据毛主席的指示发出了这样一个贺电，在贺电里面讲上海革命造反总司令部等三十二个革命组织，你们在一九六七年一月九日发出的紧急通告好得很，你们提出的方针和采取的行动是完全正确的，你们高举了毛泽东思想伟大红旗，是活学活用毛主席著作的模范，你们坚决站在毛主席的无产阶级革命路线这边，……你们及时的识破了和揭穿了资产阶级新反扑的阴谋，……提出了反对反革命修正主义的经济主义的战斗任务……你们实现了无产阶级革命派的大联合，把无产阶级文化大革命和社会主义经济命运紧紧掌握在自己手里。（热烈鼓掌）

我们号召全国的党政军民各界，号召全国的工人农民、革命学生、革命的知识分子、革命干部学习上海革命造反派的经验。打退资产阶级反动路线的新反扑。使文化革命沿着毛主席的路线胜利前进！根据毛主席的指示，人民日报和红旗杂志还发表一篇社论，反对经济主义，粉碎资产阶级反动路线的新反扑。这篇社论同志们今天可看到，也可听广播，这一篇社论是支持上海工人的紧急通告十条。（念十条）

这是一件大事，上海一百万革命造反的工人，产业工人的大军组织起来了。（热烈鼓掌）以工人为骨干，农民，革命的学生，革命的知识分子，革命的干部联合起来了（热烈鼓掌）这是一个标志着我们国家无产阶级文化大革命到达一个新的转折点，表示我国无产阶级文化大革命开始了一个新阶段。去年六一毛主席亲自决定了广播北京大学的全国第一张马列主义大字报，把无产阶级文化大革命的熊熊烈火点燃起来了。现在又是我们伟大领袖毛主席亲自决定广播上海市各个革命造反组织的二个文件，这就必然推动我国的无产阶级文化大革命来个大飞跃，（热烈鼓掌）。上海市革命造反组织联合起来向上海市委内部的掌握领导的一小撮走资本主义道路的当权派和那些坚持资产阶级反动路线的顽固分子，向他们夺了权，把文化大革命的命运掌握在自己手里，（热烈鼓掌）把无产阶级专政掌握在自己手里，把社会主义生产经济建设的命运掌握在自己手里。我们要学习上海工人阶级和上海革命造反派的革命榜样，我们北京的革命造反派，革命的造反组织需要不需要联合起来呀？（众：需要）我们需要不需要集中成为一个拳头呀？（众：需要）同志们都这样讲，需要联合起来，需要成为一个拳头，需要集中起来向党内走资本主义道路的当权派开火，向顽固坚持资产阶级反动路线的人开火，对不对呀？（众：对）我们也需要自己掌握自己的命运，自己掌握革命同生产的命运，掌握无产阶级专政的命运，没有无产阶级专政就不可能有无产阶级大民主！（热烈鼓掌）在座的无产阶级革命派的同志们，我们向同志们建议，首先有一条，就是保卫中南海，你们赞不赞成？（众：赞成！）保卫中南海，人民大会堂，钓鱼台以及中央指定的其他应该保卫的地方，对不对？（众：对！）

需要向中央反映意见，反映情况，可以到中共中央办公厅、国务院秘书厅的联合接待站。我们提议革命造反派的同志们，你们是不是可以大家商量一下，能够担负起这个工作来，因为中南海，同志们知道我们伟大领袖毛主席工作和休息的地方，集中在这个地方是不是合适，我们已多次提出，具体怎么样，恐怕北京的革命组织也有具体的办法。

同志们，不管哪一派，有意见可以提，但是我们的态度是很鲜明的，我们支持革命造反派，（热烈鼓掌）我们不支持那些不革命的派别（热烈鼓掌）。这一点我们是很明确的，是毫不含糊的。我们不管这个组织叫什么名称，它提什么样的口号，它的口号也许讲的很漂亮，因为有些御用的团体，它在党内一小撮走资本主义道路当权派的操纵之下，在他们的蒙蔽之下，他们也常常把毛主席，党中央提出的口号拿过去，加以歪曲，他们明明执行的就是资产阶级反动路线，就是受走资本主义道路当权派的蒙蔽，但他们还说是反对资产阶级反动路线，我们要看他们的行动，看他们究竟把斗争的锋芒指向谁！（热烈鼓掌）

我们相信这些受操纵和蒙蔽的组织团体，他们中间大多数人是要革命的，他们一旦弄清事实真象，一旦弄清什么是以毛主席为代表的无产阶级革命路线什么是资产阶级反动路线，弄清事实，他是会站到以毛主席为代表的无产阶级革命路线这一边的。在这个问题上，我们希望革命造反派的同志们要向他们做工作，（鼓掌！）在这样一片大好形势下，在这样一天就会发生很大变化的形势之下，在这一个毛主席的新的战略决策下，在这样一个面临新的形势下，我们欢迎那些受蒙蔽，受欺骗的人赶快回到毛主席这一边。（热烈鼓掌）这个斗争任务还是长期的，曲折的，复杂的，但是那一小撮走资本主义道路的当权派，极少数顽固坚持资产阶级反动路线的人，他们没有什么了不起，决不能被他们外强中干的现象所迷惑，他们用各种花样进行表演，向共产党，向无产阶级专政，向无产阶级司令部进行斗争，他们表演的越凶，就越加暴露自己。就越加说明他们快完蛋了。（热烈鼓掌！）这个，北京市的四清工作会议的一部分同志到了这个地方，我希望这一部分同志是不是可以很好的学习学习今天的几个文件，学习《人民日报》《红旗》社论，我觉得在我们这个国家发生这么一个重大事件的历史时刻，同志们在中南海却把解学恭留下，解学恭这个人怎么样，我不清楚，但据说解学恭支持革命造反团，你们就留下他，我们认为你们这个作法是不对的。陈伯达同志们很客气的建议你们把解学恭放回去。你们拒绝了。我们认为你们这个做法也是不对的。所以我们建议你们好好学习一下今天《人民日报》《红旗》杂志的社论。弄清什么是毛主席的革命路线，什么是资产阶级反动路线。联系自己的实际。能够得到一点好处。我们希望同志们能够离开中南海，同志们要给中央文革提意见可以写信，朝邮局里一放，当天就可以收到。写某人收也可以。同志们认为我今天讲的话不对也可以批评。但我们希望同志们好好学习今天的社论，联系着北大聂无梓的大字报，欢呼第一张大字报、以及有关文化大革命的中央文件，以帮助同志们认清什么是无产阶级革命路线，什么是资产阶级反动路线。

今天，同志们一定要求见，我们也就见了。我们到现在还没睡觉，我们刚搞好今天这个局面，听说同志们一定要见，我们就来了。主要是四清工作会议的一些同志，今天就讲到这里。（热烈鼓掌）。

关锋：刚才王力同志的讲话我是完全同意的，（鼓掌）应当讲的，他都讲了，我没有什么好讲的了。下面简单的说几句，我想，北航红旗、北地质东方红的来了没有（来了！）还有其它革命组织我叫不全了，请不要怪我。我希望北航红旗、地质东方红以及其他革命组织向上海来的赤卫队宣传宣传，解释解释，说服他们回上海。上海赤卫队一些同志大多数是要革命的，但是他们受了蒙蔽，在人民日报前天发表了上海革命造反组织“告上海市人民书”的时候，他们就到人民日报去纠缠去，他们搞这种作法是不对的，《告上海市人民书》也是毛主席和中共中央亲自决定发表的。（热烈鼓掌）我们相信那某赤卫队的同志绝大多数是好的，他们会明白的，会明白过来的。一旦明白过来就会揭露欺骗他们的坏人，回到毛主席的身边来，希望北航红旗、地质东方红的同志们和其他革命组织的同志们，耐心的做点工作，好不好呀？（答：好！）

下面我说几句关于“四清工作会议”同志的讲话，可能在场的参加“四清工作会议”的同志们不满意我的讲话，不满意刚才王力同志的话，但是我们还要讲，不讲的话就对不起这些同志，刘建勋同志、解学恭同志。别的不讲，不熟悉，但是支持“四清工作会议”的革命造反团是正确的！（热烈鼓掌！）我们也支持他们。（热烈鼓掌！）今天到会的参加“四清工作会议”的同志，我相信你们绝大多数也是好同志，但是因为刘建勋同志、解学恭同志，支持了你们的革命造反派，来反对他们二人是不对的。特别是到中南海带来了解学恭、伯达同志建议你们放回来，你们不接受，这也是不对的，据说你们提出条件，要我们接见，这也是不对的。我们要向“四清工作会议”的同志问好，但我们也要批评你们。

王力：同时我们宣布，会后用一切威胁手段要中央文革小组接见的，我们一律不见。

关锋：也许有的同志说我们有偏心，是的，人心只有一条。（热烈鼓掌）在阶级斗争中不偏不倚是不可能的，（热烈鼓掌！）我们绝不搞调合，折衷！（热烈鼓掌！）决不左手支持这边，右手支持那边，（热烈鼓掌！）那样就违背了毛主席的教导，那样，不仅对不起革命造反派的同志，也对不起那些受蒙蔽的同志，所以我们必须态度鲜明，我希望参加“四清工作会议”的同志好好想一想，北京自开展四清运动以来，到底是什么形势？斗争矛头应指向谁？应当指向彭真，应当指向指挥四清的赵凡和他的党羽，你们中间有许多相当老的干部，应当好好想一想，把矛头指向谁，向反革命修正主义分子开火，参加“四清工作会议”的老同志，如果一时受蒙蔽而犯了错误，不要紧，应当很快觉悟过来。我说的这些话，有些人可能很不高兴，但我相信，如果是革命同志，将来会明白过来的。今天批评你们，我们觉得这是做为一个共产党员应尽的义务。

（此刻：“四清工作会议”同志中有二人激动的领头呼口号，说接受首长的批评，我们回去要检讨，坚持真理，修正错误。）

关锋：一切要革命的同志们团结起来！坚决站在毛主席一边！把无产阶级文化大革命进行到底，毛主席万岁！万岁！万万岁！

王力：我们是不是就谈到这里，我们四清工作团的同志递条子，要反映情况，我们想：有情况可以写材料，再一个我们可以派记者，是不是就到这里。（热烈鼓掌）

再见！同志们！

（北京航空学院《红旗》战斗队红箭兵团记录）


关锋在接见斗争刘志坚筹备会全体同志时的讲话

关锋

1967.01.13

〖十三日夜21：40至0：45，中央文革小组和全军文革领导同志在人民大会堂接见了筹备斗争刘志坚大会的全体同志们，接见时江青同志，徐副主席、杨成武同志，叶群同志、谢镗忠同志在场。〗

同志们：

今天和大家见面了，非常高兴，看了你们的宣言、宗旨、口号，了解了你们筹备大会的方针、意图。我们认为你们的方针、意图是正确的，（掌声）我们坚决地支持你们。（掌声）刚才有同志讲了，让我谈一下当前无产阶级文化大革命的形势，根据我理解，简略地谈谈，不一定对，供同志们参考。

现在形势是大好形势，特点嘛，就是运动从学校到各界，发展到工厂、农村，不少地方的机关、干部、革命干部起来了，用上海记者述评来讲，叫做机关革命干部也杀出来了。我们军队上从揭发刘志坚的问题，也来了一个高潮，起了一个转折点的作用。当前无产阶级文化大革命大事呀，上海发生了大革命，《文汇报》《解放日报》造反了，《文汇报》四号造的反，《解放日报》五号造的反，接着上海各个团体发表了《告上海全市人民书》，接着又发表了《紧急通告》，这是头一件大事，光荣的上海工人阶级，他们组成了百万大军，其他革命群众，革命工人联合起来，把无产阶级专政，把文化大革命，把社会主义运动，把经济掌握在手，和你们说老实话，我们比较迟钝。发表了几个上海文件是毛主席亲自批示，这是伟大的战略决策，大家记得去年六月一日，毛主席亲自决定刊登北京大学的全国第一张马列主义的大字报，产生了影响，点起了革命之火，现在全国革命烈火新形势，毛主席抓住了上海这个大好事情，又亲自决定了在全国广播，在《人民日报》发表，中共中央、国务院、中央军委、中央文化革命小组把火点了。《人民日报》、《红旗》杂志社论文章，我建议大家好好学一学。我们紧跟毛主席，毛主席的英明战略决策，对全国无产阶级文化大革命，发生了极其重大的影响，使我们文化大革命来了一个新飞跃，使我们文化大革命进入了一个新阶段，社论上的话我不重复了，大家好好学习中央贺电，结合参考社论学习。

现在党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子向我们进行了反扑，看来目前主要是两手，一手就是煽动、欺骗、蒙蔽一些不明真象的人，大闹经济主义，煽动一些人离开了生产岗位，搞罢工，这是暂时个人利益，忘记国家利益，忘记了人民利益，他们阴谋破坏国家经济事业，破坏生产，破坏我们的财政机构，这一小撮走资本主义道路的当权派，在没有打倒前，他们掌握一定的财政权，他们用金钱拉拢暂时被蒙蔽的人，收买革命群众，大批物资，开条子，发钱，有那么一个地方开条子支钱，因为这样，上海市工人阶级和其他革命群众、机关干部，他们也联合起来了，发了个《告上海全市人民书》《紧急通告》，这两个文件非常正确，他们提出抓革命、促生产，粉碎了资产阶级反动路线的经济主义，在《紧急通告》十条中，提出了具体措施，很好，打了一个漂亮仗，值得大家学习，这是目前斗争的焦点。他们这样搞没有什么了不起，他们自以为他们的阴谋可以得逞，实际上越这样搞，越证明他们快完蛋了。他们使出了杀手锏，以为可以破坏无产阶级专政，破坏无产阶级文化大革命，破坏社会主义事业，这是办不到的，大家知道铁道部有个吕正操，吕正操他本来就是桃园三结义，在东北时，彭真、林枫、吕正操结成反林彪同志的封建宗派团体，外号叫桃园结义。吕正操还没有动他，他自己跳出来了。乘务员可能受点委屈，因为被打了、骂了几句，可以理解。可是他一面煽动罢工，不出车，发宣言、传单，就是铁道部的给他们印了五十万份，现在这个问题解决了，周总理去解决了。职工绝大多数是好的，决定出车。吕正操跳出来了。我看好不好呢？好！不然的话，那是老账，这新账证明他仍然顽固地反党反社会主义，反对毛主席，这就暴露了么！抓住了他。

刚才说的这是一手。党内走资本主义道路的当权派和我们无产阶级专政的国家作斗争，和我们伟大的党作斗争，他们这个阴谋现在正在被粉碎，还有一手就是他们把水搅浑，混水摸鱼，他们是党内走资本主义道路的当权派，他认为还没暴露，我们不知道，他在背后煽动，造谣，挑拨离间，点火，想火烧无产阶级司令部的人，转移斗争目标，打我们自己人。无产阶级司令部的人也不是每个人都没缺点，在无产阶级司令部工作的一切工作人员，一些负责同志也是有缺点的，他们利用这个东西，煽风点火，让受蒙蔽的群众抓住无产阶级司令部的人、跟毛主席、林副主席的人的一些缺点和小辫子不放。在党内，反革命的这些走资本主义道路的当权派，他们急了，疯了，歇斯底里大发作，他们妄想你打倒我这边一个，我打倒你两个，妄图这样。我们要向党内走资本主义道路的当权派夺权，他们以为他们没暴露，把水趁机搅浑，向我们无产阶级革命派夺权。他们手段毒辣，但是没有什么了不起。他们这样搞越暴露自己明显。如果说原先我们掌握他材料还不充分，他这样一闹跳出来了，揪出他了。他们这样闹也是个好事，正因为这样，阶级敌人就用这个手法，要提高警惕，调查研究，遵照毛主席的教导分清敌我友，分清大是大非，把跟毛主席走，跟林彪副主席走的但犯了一些错误的和一小撮坏蛋严格区别开来。

同志们，你们筹委会的宗旨是符合这个方针的，（掌声）好得很，（掌声）刚才在那边开了一个会，有关空军司令部问题，刚才有的同志问到这个问题，我无妨简略谈谈，空军院校同志对吴法宪有意见，在三座门等三天两夜，没见吴法宪同志，他们很生气，这是可以理解的，刚才江青同志讲了话，和他们说明吴法宪同志这几天没见到他们有两条原因：一条是在执行任务，现在告诉大家一个好消息，可能广播了。在上饶昨天下午一点钟打下敌人一架飞机（掌声）（谢镗忠插话：敌人是五架，我们四架，敌人F－104，我们是国产飞机，打下了他一架，其他的跑了。）当然这是林副主席根据毛主席的战略思想，但是吴法宪同志是直接指挥这个战斗的。他不能抛开这个任务干别的事，再一点吴法宪同志在文化大革命中他犯有一定的错误，性质可以说是比较严重的，他应该作检讨。组织上叫他暂不要去。一方面是执行战斗任务，一方面是准备一下，根据中央精神我们要保护吴法宪这个同志。这个同志跟毛主席、跟林副主席。当然同学们同志们不了解，不奇怪。昨天和他们的代表谈了话，我是刚开始和军队院校同志们接触。大家知道我不是个军人（谢镗忠插话：他是一个老解放军了）空军司令部里有没有坏蛋呢？有坏蛋，正是他们煽风点火来打吴法宪。他们要乘此机会从吴法宪手里，也就是从无产阶级革命派手里夺权。

这几个人呢，第一刘震，刘震是反党分子，反革命分子彭德怀的私党。第二个何廷一是反党分子，反革命修正主义分子罗瑞卿、杨尚昆的私党。罗瑞卿大家都知道了，杨尚昆大家都知道了吧！（知道）他是一个里通外国的家伙。还有一个叫成钧，这个人是另外一个大坏蛋的私党。他们这一小撮人煽风点火，要向吴法宪同志夺权，也就是向无产阶级夺权，搞阴谋，成钧见了空军院校的一些同志，他了解吴法宪是干什么，吴法宪同志是有任务。他如果是好人的话，他应该说清楚么，但是他向空军院校的一些同志们说了一些不三不四的话，进行挑拨，刚才开会向空军院校的同志亮了底，他自己跳出来，原先他们也想夺权，现又跳出来了，既然又跳出来了，就向大家点了名，就亮了底，大家要我回答一些问题，我了解的就回答，有权回答的就回答，我不了解就不作回答，空军司令部的问题我刚才讲了，海军的问题我不了解，同志们会原谅这一点，这些到必要的时候经过组织告诉大家。现在不好讲了，同志们会原谅这一点。廖汉生是彭真的私党，又是杨尚昆的私党。×××、×××、××前几天带头贴了一张大字报，把他的问题揭出来了，但他还在那里困兽犹斗，说什么他们三人要搞政变。

同志们，同学们，刚才提到要尽可能争取团结大多数这是很对的，这个工作是相当艰巨的，要进行说服，耐心的帮助。毛主席经常教导我们，要相信群众大多数，他们被蒙蔽是暂时的，坏人总是极少数，要向那些暂时受蒙蔽的同志作宣传工作，作的细致，作的耐心，当然我们要坚持原则，不能搞调和，不能搞折衷，旗帜要鲜明，鲜明才能说服多数中间不明真象的人，你的旗帜不鲜明怎么能说服别人呢？你们坚持了正确原则，这好。

前几天我到国防部大楼去了，有几十个院校的人到国防大楼去的，我是受伯达同志和江青委托，向他们问好，劝他们退出国防部大楼。我没有责备他们，据说是国防部有一个什么人，还没有查清楚，把他们引起去，据说是这样。可是我讲完话以后就有一个教员提出了抗议，一条抗议我记不很清楚了。说我说他们如果影响了国防部工作，要由他们负责。其实我还没有说这话。我说：如果影响了国防部工作，我们是不愿意的，我相信你们大多数也是不愿意的，我给他们开脱。另一条抗议就是他们喊毛主席万寿无疆我没举手，那也可能讲完了话正走路的时候叫的也可能。马上对我提出抗议。王力一起和我走的，王力给他们讲话，马上就攻王力，说是你压制民主，你在挑动群众斗群众。但是那些人大多数还是好的，好多人不同意他的意见，多数人同意要退出国防部大楼。他们主席团人讲，我们大多数是军事博物馆的。是不是到那儿见一见去？我们说：好吗！我和王力就去了，我到那里简单的讲了一下。这一回又是那一个教员。对王力提出抗议，说“王力要留下，你不能走，我们要和你辩论。你压制民主，你挑动群众斗群众。”这个教员是怎么回事？现在我还不能下结论，因为还缺乏调查，当时我讲了几句话，多数人没有意见了，说让他回去，他有事情，要开会。我们一出来到一个小房间里，他们几个人要和我们谈谈情况，正在谈的时候，王力同志去了，因为徐向前叫他去的，叫去开会好长时间了，徐向前身体不好，王力同志又不知道我们去，他就去了。我们说：你既然来了，就和大家见见面，有那么少数人就来控诉红色革命造反者，并且在我们出来时，有人作了鼓动工作，要把关锋扣下，把王力扣下，这是极少数人，王力同志批评了他们，多数人，赞成王力同志的意见，有时还有少数人，也可能受蒙蔽的人，甚至在我们走的时候，说王力有罪，但是我们看到多数人的情绪，也还是好的。我看你们也要向他们的群众做我作，我们支持你们，人家会不会说我们偏心哪，没关系，必有一偏，（雷鸣般的掌声，高呼“毛主席万岁！”）在阶级社会里，特别是在尖锐的阶级斗争中，不偏不倚是不可能的，我们决不调和，不搞折衷。如果那样作的话，就是违背毛泽东思想。不仅是对不起革命派，也对不起暂时受蒙蔽的同志，应该亮明旗帜。如果是好同志，暂时受蒙蔽的话，那么将来毫不隐蔽自己的观点，明白过来，会赞成我们的。你现在不批评他，那将来非挨他的骂不可。

我们家乡有句土话“不挨骂长不大”，我看真有道理，我们头脑总要保持清醒，一头紧跟毛主席和他的亲密战友林彪同志，从实践方面，就是听左派同志的意见，向他们学习。另外呢？也还叫人骂一骂，骂一骂那咱们头脑才清醒了。（骂了，在电话里骂了，在骂声中成长）在前一时期，九月份，在一个院校里，那时他们革命派还是少数，正在斗争激烈的时候，我受军委的委托，我和戚本禹同志讲了话，支持了革命派，结果收到了电报、信，说我们是保爸派，保妈派，骂我们，对我们很有帮助，帮助我们头脑清醒了。保爸派，保妈派，你不叫他骂不行，要向那些人做工作，要掌握毛泽东思想的，一定会由少数变为多数。

那一天在国防部大楼，我表扬了一个青年同志，因为他很坦率，二十多岁的青年，他直接向我提出：我有两个问题想不通，他第一个问题：如果说我受蒙蔽的话，那我不是受刘志坚的蒙蔽，我是受十六条中第十五条的蒙蔽，就是军队上按总政的指示进行；第二个想不通的，就是正批判陈、叶的时候，突然把刘志坚抛出来了。我说你们很坦率，一个解放军、一个军人应该坦率，你应该带着这个问题，按着林彪同志的指示，活学活用毛主席著作，我给他作了一点解释。有的就不同，他打着批判刘志坚的口号、旗帜，实际上矛头不是指向刘、邓，不如那个年轻人坦率，他坦率讲出来了，刘志坚我们识破他这一套有一个过程，他自己暴露要有一个过程，就在六、七月份的时候，那正是刘邓路线闹得厉害的时候，主席不在北京，对革命同学实行镇压，对文革小组也压制。当时不是《人民日报》发表了一篇“革命的大字报是暴露一切牛鬼蛇神的照妖镜”吗？在清华大学（清华大学是王光美在那里蹲点，你们都知道了），就必然地把大字报当作毒草来批判，这时刘志坚是什么态度呢？他说：“这篇一发表，《解放军报》要发表，解放军就大乱了，就不得了。”关于工作组问题，陈伯达同志根据毛主席的启发，提出了不派工作组，派出去也撤，就在我们文化革命小组开会，开完把跟毛主席到中南海开碰头会去，当时也和刘志坚达成协议，争取他中立也可以，那时我们很困难，希望他能赞成，那时我们两个不能参加碰头会，我们俩是小干部，当时说了说，他表示支持，到了那里以后，陈伯达同志提出了这个意见，让刘、邓大骂一通，说这就是不要党的领导，大帽子来了。这时刘志坚怎么样呢？刘志坚就滑到那边去了，不讲话了，支持那边的，说“我本来就不赞成陈伯达的意见，陈伯达是根据主席的吗？”

在派工作组的问题上，刘、邓向军队要人，这个刘志坚消极一点也好嘛。少派一点。他却积极地派。（谢镗忠插话：派了三千人）现在搞得很被动，（现在他们已回来造了反）工作队下去，执行了错误路线，结果那时院校要批判工作队么！要斗争工作队么！这就是损害了解放军的声誉。还有王任重，大家知道王任重的问题，他和王任重就住在一个楼上，刘志坚在中央文革小组开会，常常不去，除了开会之外，更不和我们接触，但是他和王任重很密切，大概有点老关系。王任重欺骗了我们，搞了鬼，他背着我们搞了很多名堂，具体的给刘涛、贺小龙出主意，口授大字报，实际支持刘涛、贺鹏飞。另一方面，他又派了联络员支持革命派，参加了人家的会，把人家的会听了以后，把情况告诉那一边（刘涛一边），搞特务，秋后算账论就是王任重提出来的，背着我们，我们不知道（谢镗忠插话：枪打出头鸟，引蛇出洞），不是南下师生串连吗？王任重就派了记账队跟到后头，记账去，武汉紧急时（就是南下革命师生到武汉大闹革命时）王任重就组织了几个干部子女，前头跑到武汉，去保省委去。这些我们当时怎么知道呢？不知道，后来那些人才揭发了，就是派算账队，被派到武汉去的同学揭发的。他往湖北省打电话，往湖北省写的信全揭发出来了，受蒙蔽的同志要争取他，争取他起义、归队。刘志坚知道这些情况，参与这方的，那时候说我们办公室调几个人，刘志坚很不积极，当然他也不好开口说不行，可王任重找他要人，他倒很积极，气味相同，一个阶级的么，刘志坚军队的文化革命不向林副主席汇报，不向军委如实地汇报，他不向中央文革小组江青同志汇报，他怎样向中央文革小组说呢？他说，我忙的不得了，我是忙军队的文化大革命，到了军委又说我的三分之二的时间是在中央文革小组工作。他在那里没有作什么革命的事情，如果做了话，那就是和王任重在一起搞的名堂。

还有几个军委副主席接见军事院校学生，也是因为他搞的鬼，本来林副主席不同意，他说，主席刚接见了么！为什么还要搞单独接见，不同意。他说他还要搞，让四位副主席一起接见，徐向前同志说，不要都讲话了，光一个人讲话就可以了。他说，不！都要讲话，这是他玩的鬼。一方面向叶副主席谎报军情，进行欺骗，一方面是突然袭击，起草出稿子来，他不是先拿给你看、早一点拿给你看，快到时间了，分给一个也来不及考虑了，上了他的当，他在文革小组说，叶剑英同志的讲话出去了，有不好的影响。当时谈起来军内没有两条路线的斗争，我们反对，但另一方面呢？他又支持批判叶剑英，批判陈毅，耍两面手法，这样一暴露呢！当然要把他拿出来，暴露了他是什么家伙，暴露了他是两面派，搞阴谋的人么！徐向前同志、叶剑英同志、陈毅同志都是好同志，都是跟主席的，都是跟林彪同志的，他们是无产阶级司令部的人，这个，江青同志已经讲过，总理也讲过，伯达同志也讲了，康生同志也讲了，可能叶剑英同志的讲话，陈毅同志的讲话，你们军事院校造反同志动感情，这个要向他们作解释，要顾大局，刚才说的三位同志，都是跟毛主席跟林彪同志的，都是坦率的，有什么就讲什么，心里怎么想就怎么讲，不搞阴谋，心直口快，错了就错了，错了让大家批评。这样好。有些同志一下扭不过弯来，要好好帮助他们，要照顾大局，在这样一个形势下，如果把矛头对准叶帅那就错了，那就上当了，你们的意见是正确的。


徐向前江青关锋接见空军机关及空军院校代表时的讲话

徐向前 江青 关锋

1967.01.13

〖全军文化革命小组组长徐向前、顾问江青、副组长杨成武、关锋、谢镗忠以及叶群等同志接见了空军机关及院校革命群众代表。徐副主席、江青、关锋作了重要讲话。杨成武同志作了重要插话，现整理如下。〗

徐副主席讲话

今天和同志们座谈一下。

我们都是革命的，我们究竟革谁的命，这个问题，是每一个革命者必须解决的问题，如果不明确这个就不是革命派，也没法革，没法称为革命者。我们革命就是以毛主席为首的革命派革以刘少奇，邓小平为代表的资产阶级反动路线的人的命，这一点必须弄清楚，不能含糊，如果含糊就不是真正的革命者，起码不是坚定的革命派。目标要选准，要集中火力斗，一定要斗倒、斗臭、斗垮。斗争要注意策略，不能把打击面放宽了，不能把牛鬼蛇神放过。不能把好同志，不能把犯过错误，已经改正的同志当成敌人作革命对象。不能随便乱打，不能打错了，这样就不讲策略就不成为毛主席的好战士，就不成林副主席的好战士。

吴法宪是个好同志，他是忠实执行毛主席正确路线的，是坚决贯彻执行林副主席指示的。你们空军有真正的牛鬼蛇神，如果把他们放过去不打而要打革命同志那是不得了的，这是要同志们深思的！

关锋同志讲话

同志们：昨天下午我和空军院校的十二位代表座谈了几个小时，听取了同志们的意见，回来向江青同志、徐副主席以及其他领导同志作了汇报，看了一些材料，对你们的革命精神很赞扬，你们的革命精神很好。现在徐副主席叫我讲几句，我讲错了欢迎大家批评，请徐副主席、江青同志纠正。我讲的供大家参考和大家商量。

昨天和十二位代表交换意见中曾提出希望认真学习一下上海革命造反团体“给毛主席致敬电”和“紧急通告”；中共中央、国务院、中央军委、中央文革小组的贺电；《人民日报》《红旗》杂志社论。这些文件同志们都看过没有？（众：看过了。）这是一件大事，毛主席号召我们要关心国家大事，这些是文化大革命的大事，是关系文化大革命全局的大事。大家知道去年六月毛主席亲自决定广播北大聂元梓等同志的第一张革命的大字报，在全国点燃了无产阶级文化大革命的熊熊烈火。这是毛主席的伟大战略决策。现在毛主席又亲自决定广播上海革命造反团体《告上海人民书》《紧急通告》，这是又一个伟大的战略决策，这个伟大的战略决策将把无产阶级文化大革命推向新的阶段，使无产阶级文化大革命来个新的飞跃。

上海的经验，值得我们认真学习，贺电概括了上海的经验，《人民日报》《红旗》社论根据贺电作了一些解释。

下面说一点，上海的经验是多方面的，集中到一点就是：无产阶级革命派大联合向党内一小撮走资本主义道路的当权派夺权。正如中央贺电所指示的：他们掌握了无产阶级专政的命运，掌握无产阶级文化大革命的命运，掌握了社会主义经济事业的命运。马列主义和毛泽东思想教导我们：革命的根本问题是政权问题。林彪副主席根据毛主席的教导号召我们要念念不忘无产阶级专政。用这个根本观点看待无产阶级文化大革命，我们可以说：无产阶级革命派同党内一小撮走资本主义道路的当权派的斗争，归根结底是夺权和反夺权的斗争。党内走资本主义道路的当权派只是一小撮人，但是在他们盘踞的地方，在一定程度上掌握了党权、政权、财权，他们总是用掌握的这些权力来打击革命群众，对抗无产阶级文化大革命，对抗毛主席的正确路线，千方百计的进行破坏，他们利用所掌握的一个单位一个部门的权力把我们党的纪律、革命的纪律歪曲成奴隶主义，变成不让革命的紧箍咒，谁反对他们就把谁打成“反革命”。党内走资本主义道路的当权派利用他们掌握的权力，在他们力所能及的范围内实行资产阶级专政，对革命的少数派实行镇压、扣工资、开除甚至监禁。党内走资本主义道路的当权派利用他们掌握的财权煽动不明真相的工人，乱发工资，收买人心，破坏生产，妄图破坏金融，妄图破坏社会主义经济事业，这一点最近几天报纸上讲得比较清楚了。当前党内走资本主义道路的当权派，乱发物资，乱开条子，搞经济主义，妄图把我们银行办事机构搞垮，他们自以为这一手很厉害，其实是纸老虎，更加暴露了他们，说明他们接近完蛋了。

在文化大革命中我们同党内一小撮走资本主义道路的当权派的斗争最重要的是从他们手中夺权，只有夺了权才能斗倒、斗垮、斗臭他们。但是夺权反夺权的斗争是十分复杂的，所以我们要按毛主席的教导把革命精神和实事求是相结合，搞好调查研究，分清谁是敌人，谁是朋友，这是革命的首要问题，也是文化大革命的首要问题。

根据半年来的经验，可以看出我们从党内一小撮走资本主义道路当权派手中夺权，他们是死抱住他们手中的权不放，垂死挣扎，而且使出花招甚至和地、富、反、坏、右勾结起来向无产阶级革命派夺权。我们要把资产阶级的堡垒一个个的攻下来。他们要向我们夺权，他们惯于用制造谣言，挑拨离间，煽风点火，欺骗不明真相的群众把火煽向无产阶级的革命派，是把矛头指向无产阶级革命派。他们乘机夺权，这一点在有些地方发生，在斗争中应引起警惕，他们阴谋是不能得逞的，因为我们有伟大的战无不胜的毛泽东思想，有毛主席、林副主席的领导，有广大群众，他们越是耍阴谋，越是暴露自己，但是我们千万千万不可忘记擦亮眼睛分清大是大非，分清敌我，象十六条中指出的，严格区别敌我矛盾和人民内部矛盾，严格区别犯了一些错误，说了一些错话，做了一些错事，写了一些错文章和反党反社会主义的人。当然在斗争中有时弄不清楚，这是没有什么奇怪的。这就是好好调查研究，上下结合，只要这样做，总能搞清楚，在这个问题上要多花些脑筋，要多做些调查研究，认准了党内走资本主义道路的当权派的目标就狠狠的斗，当然对于那些在文化大革命中和在文化大革命之前犯有这样或那样错误的同志也需要批评，但是这种批评是要按照毛主席的教导的与人为善，惩前毖后，治病救人，帮助他们认识和改正错误。

下边谈谈有关空军司令部的问题：

我觉得昨天十二位代表反映大家的情绪和要求，基本上是好的，对吴法宪同志有意见可以提，可以批评，但在这里我向大家说明一点情况，有些情况昨天我和十二位代表见面时我也不了解，你们不了解这也不奇怪，好多同志在三座门等了两夜三天，大家火了，这是可以理解的。

我在这里向大家说明一点情况，为什么这几天吴法宪同志没和大家见面，有两个原因：一个原因是他担负着重要的备战任务，组织上要他作最紧要的事情，现在向大家报告一个好消息，我们打下了一架敌人的飞机，这是林副主席根据毛主席的战略思想指挥的，但是吴法宪同志做了具体工作，他执行了这个任务，很紧张的战斗任务；第二个原因是吴法宪同志除了执行备战任务还要写检讨，还没有写好，组织上让他写好了再和大家见面，向大家检讨，这是两个原因。

你们一些同志对吴法宪同志提了一些意见，意见是善意的，吴法宪同志在无产阶级文化大革命中犯了一些错误，但总的看来，在大关节（键）紧要问题上是紧跟毛主席，紧跟林副主席的，从根本上看是一位好同志，我们认为徐副主席是对的，有错误不要紧，改嘛！

听说成钧和他们见过面，他应该了解吴法宪同志的情况，但是他和你们见面时不但没有说明这些情况，而且说了些不三不四的话。有的同志讲成钧讲的说明了问题的本质，说明了吴法宪同志的问题的本质。同志们，不是的，这正好说明了成钧问题的本质。

空军司令部有这么几个人，一个是刘震，那是反党反革命修正主义分子彭德怀的死党，还有个何廷一，他是反党分子罗瑞卿、杨尚昆的卒子。成钧这个人是另外一个大坏蛋手下的死党（众口号：打倒贺龙）。这三人搞阴谋煽动一些不明真相的同志反对空军党委，他们从中捣乱鬼，要夺空军的权，他们要趁机夺吴法宪同志的权，今天到会的有空军司令部机关的同志，你们要和广大群众一起揭发他们。同志们在院校受了打击，但根子在刘志坚那里，大家很激愤，这种心情是可以理解的。我们同情你们，支持你们，但对空军党委的问题要看清楚，哪是真正的好同志哪是坏蛋，要把坏人揪出来，刚才讲的这三个人就要揪出来。斗倒斗垮。

有的同志讲：军队院校的文化大革命落后了，这完全是刘志坚搞的，刘志坚要负责任。但是不要紧，我们相信有毛主席的正确路线，有高举毛泽东思想伟大红旗林副主席的领导，有新改组的全军文革小组，徐副主席作组长，江青同志作顾问，有广大同志的革命精神，我们的机关、部队的文化大革命一定能搞好。林副主席决心很大，因为军队最重要，它是无产阶级专政的工具，所以必须把无产阶级文化大革命搞好。

无产阶级文化大革命万岁！

战无不胜的毛泽东思想万岁！

伟大的领袖毛主席万岁！万岁！万万岁！

江青同志的讲话

同志们，战友们，你们好！

我名义上军队的文革顾问，实际上既没有顾，也没有问（徐向前副主席插话：过去刘志坚不让你顾，也不让你问嘛！）怎么说呢！向你们承认错误，向你们检讨，请你们谅解。

就是这个刘志坚，从去年春天，林彪同志委托我召开全军文化工作座谈会，指定他参加，他捞了点政治资本，当了中央文革小组副组长。他到中央文革说军队的事情很多，回到军队又说三分之二时间在中央文革工作，实际是两头都不沾边，他搞另外一套。这个人是坚决执行刘少奇、邓小平、陶铸那一套资产阶级反动路线的。他参加座谈会后回到中央，在中央文革开会，那时我不在北京，是伯达同志告诉我的，撤工作组他是投了票的，后来参加刘、邓主持的会议，他又马上投降了。（徐向前同志：他还攻击伯达同志。）在上海，他也不请示，就自己走了。我感到在紧急关头，这个人靠不住。但是我多年来养成了一个习惯，就是不轻易怀疑一个人。现在才发现他是一个两面派，一方面对你们装出支持你们的样子，在另一方面破坏文化革命，把斗争的锋芒指向了不应指向的方向。这次把他识破是一个大胜利。

目前，在全国进行的反对资产阶级反动路线的斗争，是资产阶级代表挑起来的。我们左派是最讲理的，向来没有围攻过什么人。现在他们既然挑起来了，那我们就坚决应战。关锋同志讲的我就不再重复。他们当前的反扑形式，一个是搞经济主义，一个是把斗争锋芒引向不应当的方向，企图打乱我们的阵势，但是被毛主席和林副主席识破了。我们现在发动全面的反攻。

两条路线的斗争反映在军队内是十分尖锐的，也是十分复杂的，不要以为军队内部没有两条路线斗争，这一点刘志坚就是不承认。我军从建军起就存在着两条路线的斗争。徐副主席是最老的同志之一，这个他最清楚，有时间可以让他给你们讲革命故事。远的不要说，高饶，以后是彭黄，彭德怀当了七年的国防部长，他带走了几个人？还不是小丑！以后就是罗瑞卿，目前就是刘志坚了。同志们要知道，政治部是我们党在军队作政治工作的一个部，前两年肖华同志有病，他是首任，他的手伸的特别长。政治部无产阶级不挂帅，那是什么挂帅？（众答：资产阶级挂帅。）对了。因此，在军队内部的两条路线斗争是尖锐的，而且也是复杂的。

我相信同志们是满腔热情的，是要决心搞好无产阶级文化大革命的。我第一次接见同志们，更多的情况不了解，我听了关锋同志的汇报，看了一些材料，也听说过一些东西。现在出现了一些情况，你们是不是住到空军司令部去了？（答：是。）就是一些不允许住的地方，你们住进去了。国防部、海军司令部，因为他们有战备任务：一是准备对付外国的敌人，二是保卫文化大革命。因此，在北京第一司令部、第二司令部成立时，我出席了他们的会议，曾向他们建议，对这样的一些部门不要去冲击，他们同意了。今天和你们关上门谈话，现在是由于你们受了气，气愤极了，冲进了司令部，现在是不是可以考虑退出来？要当心敌人颠复我们，因此作战机关不能打乱。我今天建议你们退出来，不要把你们司令员逼得到别的地方去完成任务。（徐副主席插话：如果把你们司令员抓去，今天的飞机就可能打不下来的。）（杨成武代总长插话：今天你们的司令员是在别的地方指挥的，你们那指挥所不灵了。）我接到一个报告……（注：打下敌机情况报告，略）吴法宪同志要是个不成材的司令员，在这种情况下，他还能去打下敌机吗？从这点上看，我就要保吴法宪同志。我保吴法宪同志，并不是保他的错误，他的错误应该检讨，你们可以作同志式的批评，但是他不是犯路线错误，他是紧跟着毛主席、林副主席走的，在大是大非问题上他是好的。至于在具体作法上有缺点错误、有的甚至很严重，听说他抓过你们的一个同志，他是上了刘志坚的圈套，上当了。至于你们那里真正的走资本主义道路当权派就是关锋同志讲的成钧、何廷一、刘震，这三个人的材料我过去看过，今天听了，并且又拿了一些。今天他们又兴风作浪，利用同志们只看到一个侧面，看不到整体，造谣生事，企图打乱我们的阵营。这个何廷一是罗瑞卿、杨尚昆的人，杨尚昆是个里通外国的家伙，他们有个小集团一天到晚吃喝玩乐，一句话，不干革命，专干反革命的勾当。甚至刘震，是彭德怀的死党。成钧是赤膊上阵，自己跳出来的。（杨成武代总长插话：成钧这个家伙，跳了两次了。）一个空军司令部，就出了三个，够你们揪的。现在也有空军机关的同志，这些问题大家都很清楚，我们如果没有确凿的材料，是不会讲这些问题的，正是有确凿的材料，才向同志亮这个底。同志们要分清谁是我们的敌人，谁是我们的朋友。分清敌我友非常重要，有许多同志是受了蒙蔽，要赶快醒悟过来。这种革命造反精神是可贵的。我们的军队是毛主席亲自缔造的，是世界上无敌的。正因为这样，我建议你们退出司令部，并替我们作工作，最好是退出去。我们的人少，不可能到处去“救火”，（群众笑）我们相信你们，今天把这个底毫无保留地交给你们，相信你们完全可以作好这个工作（院校师生代表高呼：明天我们就退出去！）

同志万岁！

（同志们高呼：我们伟大的领袖毛主席万岁！万岁！万万岁！）

徐向前副主席讲话

江青同志、关锋同志的讲话，我完全拥护。这真正是毛泽东思想挂帅的，我们要很好的领会。

刘震原来是四方面军的，他家是湖北孝感的，很小参加革命，以后在徐海东的部队里，照理说应该是革命的吧！可是到社会主义这一关就不行了，过不了这一关了。这不仅对你们是教训，对我们也是很大教育。军队中有一批牛鬼蛇神，他们从革命的立场上转到反革命的立场上去了，我们一定要把他们揪出来。（杨成武代总长插话：现在美蒋就是要趁我们搞无产阶级文化大革命来袭击我们，破坏我们，我们的情报机关早就得到了消息，所以我们的情报指挥、机要部门是不能乱搞的。）（江青同志插话：今天就钻进了五架敌机。）肉包子打狗，有去无回。空军你们自己搞乱了就危险。刘震这个人去年七月间，他自己承认他夺权。成钧，去年七月是要停职的，我们是保了他的。何廷一是坏蛋杨尚昆的死党，事情是明摆着的。昨天我讲了吴法宪同志的情况，说我是保吴法宪同志，你们说，我不保吴法宪同志，难道还保成钧、刘震吗？吴法宪同志是一方面军的，刘震是四方面军的，为什么要保一方面军的不保四方面军的呢？这有个标准，就是看谁是毛主席的好战士，（杨成武代总长插话：成钧在防空军是是副司令员，我那时是北京军区司令员兼防空军司令员，那个时候成钧就不好，这个人很阴险，不是毛主席的好战士，他是反对毛主席的，他是有后台的，这一点你们都很聪明。）（众高呼：打倒贺龙！）所以我们要好好读毛主席的书，听毛主席的话，分清谁是好人谁是坏人，分清敌我友，不然就要打错了方向。你们迷失了方向，我们有责任引导你们。不然我们就不是毛主席的好战士。最高军事机关，他们的工作都很紧张，不能冲击，这点要明确，革命不能搞错方向，这些机关中都有牛鬼蛇神，要把牛鬼蛇神都揪出来。牛鬼蛇神，不仅空军有，海军、总参、通讯兵等部门都有，我们心里都有个数靠你们去揪。你们的目标要找准，要打正。要进行调查研究。毛主席教导我们说：“谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。”每天要学习毛主席著作，按照林副主席指示的：学习毛主席著作，要带着问题学，活学活用，学用结合，急用先学，立竿见影，在“用”字上狠下功夫。应该响应江青同志的号召，从空军司令部退出来。（江青同志插话：不怪你们，你们受骗了怪刘志坚。）（杨成武代总长插话：怪刘志坚、刘震、何廷一、成钧。）

刘志坚的情况，在毛主席、林副主席刚刚接见了后，他还要我们接见院校革命师生，我们说不要了，他不听，非要我们接见不可（叶群同志插话：林彪同志也不赞成接见。）林副主席的话他也不听，还要我们四位副主席都讲话，我们要他搞出讲话稿，在军委常委会上讨论通过，他是在要讲话了才把稿子送来，叫你连看都没有时间看（叶群同志插话：搞突然袭击。）对！搞突然袭击。陈毅副主席本来不准备讲话，他临时也拉上去讲。这仅是我最近对他的一些感觉。你们应该恨，应该气，恨谁气谁呢？不要把目标搞错了，就象飞机扔炸弹，不要扔到自己人的头上来。但有的同志打错了，应该向打得准的同志学习。我们就是要把我军办成毛泽东思想的大学校。

江青同志解答问题：

刚才有个同志递了一个条子，关于斗争方式问题。这个问题说起来很复杂。我们只提倡文斗，不提倡武斗。因为文斗是建立在调查研究的基础上的。武斗只能触及皮肉，文斗才能触及灵魂，在斗争激烈时出现一些反常情况，这也没有什么，但是，总的我们还是提倡文斗。

你们住进了司令部，这不怪你们，据我所知，住到国防部的同学就是有人接进去的，他们上当了。你们是不是有坏人捣鬼，还不知道。

有牛鬼蛇神，可以揪出来斗，不要打乱他们的秩序。作战系统是昼夜值班的，从这个角度上看，我还是向你们提出建议，退出来，我不是怪你们。我们支持你们的革命行动，但不要打乱作战机构。你们不仅自己退出来，而且要做说服工作。

杨成武同志是个好同志，他的党性是最纯的。去年十月份他昏倒了，在他醒来的时候，首先想到的是毛主席、林副主席的身体健康。他虽然也有弱点，但他对毛主席是忠心的，对林副主席是忠心的，我个人也很感激他。

王尚荣现在有人要替他翻案，雷英夫也在闹翻案，雷英夫是个国民党的小军官，同志们说他要翻案行不行？（众：不行！）

徐副主席带病出来工作，担任全军文革的组长。要讲山头的话，他人最多，山头最大，但他没有私心，他坚决斗刘震、成钧，要坚决斗倒、斗垮、斗臭他们。

斗争刘震、成钧、何廷一，你们要费点力气， 要做深入地调查研究工作，要善于斗争，在战略上要藐视敌人，因为走资本主义道路的当权派就是那么一小撮人，在战术上要重视敌人，因为他们掌握了财权、兵权，要讲究作战方法。

小将们，战友们，仗是有得打的，要充分准备，不能只是横冲直闯。斗争的方法，我们还是主张文斗，不能武斗。

（水电部水文局《孺子牛》宣传组）


陈伯达王力关锋接见人民日报社革命同志的讲话

陈伯达 王力 关锋

1967.01.17

〖按：人民日报总编辑唐平铸在一月十七日被人民日报社和新华社的革命群众揪出来，并于当天举行了批判斗争大会。关锋、王力等同志参加接见。〗

陈伯达：先听听群众意见！各组织把自己的基本观点介绍一下吧！（各组织相继介绍了自己组织的观点）

陈伯达：

他们（王力、关锋）是五月三十一号同我一起到人民日报的。今天这个会我看开得很好。你们造唐平铸的反，造得对！（鼓掌）我们五月三十一日到人民日报社来，是带着毛主席的革命方针来的。从六月一日以来。在一些同志共同合作下写了一些社论，这主要是六月这一个时间，六月以后的社论基本就不管了。先当群众的学生，后当群众的先生也是我主持搞的。有些社论我是不同意的。第一期《抓革命促生产》是我搞的，第二期《再论抓革命促生产》是陶铸主持搞的。当然在我主持的社论中不能说一点错也没有，但基本方向是对的。在六月以后我就想摆脱人民日报的工作，对人民日报社的情况不大了解。我们这些同志对唐平铸的工作是不满意的，有怀疑的。

人民日报究竟怎样搞？因为我曾来过一个时候，所以我们来的时候带来毛主席的革命方针，想把人民日报变成无产阶级革命路线的党中央机关报，变成能宣传毛泽东思想的机关报。看来六、七月份中，六月基本是革命的。但没有一篇是唐平铸有份的，是我们一些同志具体搞的，当然一句两句也可能，但有的只是不关重要的。自从五月三十一日进来后，有这么一个矛盾，我们带来毛主席的革命方针，想贯彻毛主席的革命方针，但是这个组织是改良的，不是革命的，因此后来的工作就不能继续执行六月一日开始的无产阶级革命路线，所以不能改良，要革命！（热烈鼓掌）

我们在三十一日以前，我们跟唐平铸没有见过面，跟胡痴也没见过面，临时从解放军报来些人，他们是刘志坚推荐的，我们不了解他们，我跟王力一起谈过很多苦恼问题，人民日报问题没解决，这样下去，江河日下，以后我觉得江河日下了，除了《从群众中来，到群众中去》这篇社论外，很少象样的，我对唐平铸、胡痴说：“集中精力，把社论搞好，社论要能集中反映党中央的精神。”可惜我的话没用，他们的世界观是资产阶级世界观，没有改造好，没有改造过来他的资产阶级世界观。有一个时期，我对他们说：“你们这样讲毛泽东思想，你们并不理解毛泽东思想。”我劝他们三次，从头读起，从《中国社会各阶级分析》一直读下去。并且让他们抄。抄对思想影响可能深一些，他们可能抄了几篇，给我看了看，但未能继续下去。但抄不一定能解决问题，所以需要你们这种革命的风暴！（热烈鼓掌）

那么怎样才能办好人民日报呢？我相信你们这里面有很多优秀人才能掌握毛泽东思想，能把报纸办好！要走群众路线，让大家共同办报，你们打算组织一个什么委员会？（群众答：成立了“抓革命，促生产”委员会。王力说：那是工厂的，总编室呢？群众答：总编室成立了革命造反委员会。另外一群众说：这个委员会不符合巴黎公社的选举制！）希望今后群众选一个总编委员会，不一定要选总编，你们看总编都垮台了嘛！一个邓拓，一个吴冷西，一个唐平铸，统统都垮台了。不要总编辑，只要一个总编委员会，是不是选七人或九人，或十一人，你们自己决定，大家协商，各个团体协商按原则办事，如果不称职可以随时撤换，撤了吴冷西换了唐平铸，唐平铸又不称职，不是也撤了吗。

所以将来编委不一定叫总编，自己起名字，名字也不能包办代替，要搞的好，能代表党中央，无愧乎党中央的机关报，编委不要叫总编，可以搞轮流值班。总之，要人民日报负责任。

建议中央文化革命小组由王力，关锋同志同人民日报负责联系，因为关锋同志实际负责红旗杂志常务副总编（王力插话：实际是总编辑）今后和你们联系多的可能是王力同志。

我们说几句话，按毛主席的教导，相信群众，信任群众，依靠群众，尊重群众的首创精神，你们有能力一定能够办好人民日报。总之，不能说比上海文汇报办得更差一些。你们在版面上不要象上海文汇报刊登已经推翻唐平铸了，内部革命就行了，唐平铸必须交给群众批判！（热烈鼓掌）

你们这里有两个标语（指墙上标语）打倒唐平铸！打倒吴冷西！不要忘掉打倒吴冷西呀！

（下面群众高呼：打倒吴冷西！）不要低估唐平铸和吴冷西在人民日报的影响，要逐步扫清它。在我没管的这段时间里，唐平铸到陶铸那里去了。实际上是陶铸在管的。唐平铸名义上也说：“你门不能不管呀？你不能不管呀！”陶铸业这么说，实际上我是没管了。所以，我也有对不起人民日报群众的地方，也就是对不起党，没有一直坚持管下去。当然有许多原因可以解释，但我不能做任何解释。在我管的时候有错误，你们也可以批判。

关锋：人民日报有两条路线，一条是陈伯达的无产阶级革命路线，一条是陶铸的资产阶级反动路线。

王力：学生也看出来了，两条路线，一条是陈伯达同志执行的以毛主席为代表的无产阶级革命路线，一条是唐平铸执行的以刘少奇，邓小平为代表的资产阶级反动路线。

陈伯达：可惜我没有一直做下来！（问群众）明天可以好好出版吗？（群众答：可以！）人民日报可不能停！一天也不能停！不能象工人日报，大公报那样啊，还要办的更好哇！革命派万岁！毛主席万岁！

散会后，王力说：人民日报的事情，由人民日报群众自己解决。

陈伯达：今天你们要解决组织问题。如果今天不行，原来的可以继续工作（暂时），可以选组织监督他们的工作，没有组织的也可以讨论。大字报还象过去那样，贴在楼内，外面的群众还不能进来。

（新华社“一二·二六”红旗战报）


王力关锋等接见山西革命群众时的讲话

王力 关锋

1967.01.17

〖时间：凌晨，地点：中南海小礼堂。〗

王力同志：

各位同志，请各位同志在这儿等了很长时间，昨天关锋同志同我在《红旗》杂志社见了一部分同志。今天很多同志来了。（关问：山西红色造反联络站来了吗？回答：来了。）昨天我们听山西同志反映情况和问题。我们主要是听了同志们的意见，有这样的意见，有那样的意见。回答了同志们提出的一些问题。对同志们说的一些情况，因为当时还没有商量，没有研究，有些话要说的没有说。今天请山西的同志多来一些，把昨天没说的话说一说，主要还是向同志们学习。因为同志们讲了那么多问题，我们要带回去研究一下，才好作判断，下结论。

我们感到当前最大的问题，就是无产阶级文化大革命发展到一个新阶段，到了转折点。在这个新阶段，摆在我们面前头等重要的问题就是：无产阶级革命派联合起来，向党内走资本主义道路的当权派，向坚持资产阶级反动路线的顽固分子夺权。（关：向他们夺权。）上海有这样那样的经验，但归结起来就是二个字：夺权！山西的问题千头万绪，有这样一个同志们认为重大的问题，有那样一个同志们认为重大的问题，但是最重大的也是：无产阶级革命派联合起来，夺权！我们坚决支持上海的无产阶级，坚决支持上海的无产阶级革命派就是支持他们联合起来，向党内走资本主义道路的当权派，向坚持资产阶级反动路线的顽固分子夺权，把他们的权力接管过来！革命的群众联合起来，向他们手里夺权！上海是这样，一切的地方，只要是无产阶级革命派，向党内走资本主义道路的当权派，向坚持资产阶级反动路线的顽固分子夺权，一切这样的行动都是革命的行动，我们都坚决支持（群众热烈鼓掌）。

根据这样一个大原则，我们研究了昨天接到的《山西革命造反派总总指挥部》第一号通令。有多少条？有四条。对这样一个行动，我们昨天没有表示态度，现在我宣布：我们支持这样一个行动，我们支持山西的无产阶级革命派从卫恒、王谦、王大任手里夺权！（群众热烈鼓掌，高呼毛主席万岁！）

王力同志念山西革命造反总指挥部的《第一号通告》：“……我们庄严地宣告……为了……”这还说得很客气。（继续念）“……接管省委，省人委，市委，市人委……”（关锋插话：“接管得太少了！”）在他们手里这样一些机关应当接管！昨天有一种意见：“这是资产阶级反动路线的表现，比工作组更坏，这是向左派夺权。”当时我们没有表态，这个意见是错误的。因为他们（指山西革命造反总指挥部）斗争的矛头是对准敌人，而不是对革命群众，我们一定要看到问题的本质方面，当然，一切人都要在运动中受考验，但只要是革命的行动，我们应当采取赞助态度。这（指山西革命造反总指挥部的行动）是革命的行动，是无产阶级文化大革命的产物，这是新生事物，也是刚从地平线上冒出来的事物我们应当欢迎它。如果有缺点，我们应当谅解，革命不是请客吃饭嘛！（关锋：因为毛出席发出了号召！）在山西出现这样一种接管的情况，这种情况的出现，我们要看到它的主流，这是群众首创精神的表现，是新生事物。有人叫：“不行啦！乱得不得了啦！”在这样一个大革命，是否会出现一些乱呢？当然会，但这不是主流。（关锋：有乱才有治嘛！）只有大乱才有治。所以我们要看到主要的方向。是否有一种假接管呢？以达到保护自己的目的，会有的。但是在这样一个大革命中出现一些这些情况，我们不怕它，群众会识破的。

上海的革命群众在研究写了接管的经验后，认为：（1）机关的接管应以本单位的革命群众为主，以其他单位的革命群众为辅。（2）在斗争中建立联合委员会，在接管方面建立联合，不是一个组织接管一个部门，而是有计划，有配合地来做这件事。（3）在接管后，原机关的机构与人员，还可以在群众监督下执行任务。

这个办法也还好，这是群众的创造，我相信，你们山西的群众也会有新的创造。你们的情况与上海不一样，毛主席说：过去的斗争是农村包围城市，接管城市以后，实行军事管制，把原有的机构保存下来，从上面派人下去。这次文化大革命，是革命群众，革命组织，自下而上的接管。不但掌握自己单位的命运，而且要把主要的工厂，矿业，运输单位，党政机关的命运掌握在自己手里，建立毛泽东思想的绝对权威，成为坚强的堡垒，巩固的阵地。没有这样的阵地，就不能取得无产阶级文化大革命的胜利。

在新的阶段，不限于一个单位夺取阵地了，而是在一个市，一个省范围内夺取，上海的经验，山西正在进行的斗争，丰富了我们的经验。昨天，有一位副司令的儿子提出了一个论点：“军区第二政委张日清居然加入了地方的文化大革命，违反了中央的规定，破坏了党的纪律。”我们研究了他的意见，我们认为他的意见是错误的。事实上没有不加入的，公安部门也有人说“我不加入”，有没有不加入的？（众：没有！）问题是你支持那一派，是支持革命派，还是抵制革命，我们认为，解放军和公安部门应当鲜明地表示态度：支持革命派！支持造反派！支持一切革命的正义行动。（关锋：张日清同志支持你们反对卫恒、王谦嘛！）张日清同志反对卫恒、王谦，支持你们造反派，我们赞扬他的革命精神，今天我们给你们亮明这个观点。

军队是无产阶级专政的工具，就是要站在无产阶级立场上，保卫文化大革命，保卫无产阶级专政下的大民主，如果他不支持造反派，我们这么办呢？（众高呼：造反！）对！造反！在这一点上我们要相信解放军，相信林彪同志的领导，军队的问题可以在解放军内部解决，不要冲击解放军。

是有一些当官做老爷，变了质，把群众看成洪水猛兽（关锋：要冲刷他们嘛！），他们开口闭口骂群众，背里说群众运动坏得不得了，如何如何不讲理。我们还没有见过革命群众不讲理，倒是那些受蒙蔽，被操纵的人是不讲理的。所以我们对一切革命派，造反派的组织必须采取鲜明的态度：支持！一定要支持革命造反派，革命造反派的力量一定会大发展，这是历史的潮流。上海是一个典型，去年十一月，造反派只有一千人，而仅二个月，产业工人的造反大军就发展到一百万人，造反派的力量是一定会发展的，而那些受蒙蔽的群众，相信他们一定会站到毛主席一边来的。革命造反派的同志要活学活用毛主席著作，用毛泽东思想武装自己。至于一些专做坏事的组织，像从前的东，西城纠察队，现在的联动，西安的“红色恐怖队”，对他们就要专政，如果公安部门不能执行这样的任务，就要造它的反！（众高呼：无产阶级专政万岁！）有伟大领袖毛主席给我们撑腰，我们相信太原市，大同市，山西省的命运一定能掌握在以无产阶级革命派为核心的广大革命群众的手里。

让我们高呼：（口号从略）

关锋同志：

该讲的话王力讲了，我再简单地讲几句，同志们写了材料，写了信，我看了一下，我看这些问题要上纲才能解决问题，上什么纲呢？就是把权夺在无产阶级手里，这样才能解决，不然是解决不了的，党内走资本主义道路的当权派，他们还掌握者部分的党权，政权，财权。在这样的情况下，革命的同志怎么能不受压迫呢？我看到一个条子：太纺红卫队又挨打了，怎么办呢？（众答：造反！）对，你们要自己处理自己的命运，要解决这个问题还只能靠你们自己，我们只能表示同情，慰问。

十一月份我们接见了“太纺”一部分同志，他们回去发表了谈话记录，人家就说，关锋，戚本禹是群众斗群众的罪魁祸首。所以问题得你们自己去解决，革命干部，学生和工人联合起来夺权，我们太纺红卫队和一些红卫兵（当然是不同意他们领导人的那一部分红卫兵）说：“他们红卫兵中，有些头子，专门打人，红卫队向省委要求保证八小时工作，在上班时间不要打人。”这是最低的要求了，但是这样的要求也不能满足，这样的领导是什么领导？这个省委是干什么的？（众高呼：是修正主义！）这是资产阶级专政，只有把他们打倒，现在不是告状的时候，同志们！当前的形势很好，去年毛主席指示广播第一张马列主义的大字报，广大群众热烈欢呼。但也有人到电台质问：为什么广播大字报？现在毛主席又指示发表了上海各革命组织的（告上海全市人民书）文化大革命又进入新的转折点，广大群众也是热烈欢呼，但也有人到人民日报去问，《红旗》发表了评论员文章，这篇文章的中心就是夺权！这篇文章得到了群众的欢迎，但今天有少数人跑到《红旗》去说，这是颗大毒草，是反毛泽东思想的，我们指示，我告诉《红旗》的同志，你们要有底，他们说是毒草，你们说是香花，他们说是反毛泽东思想，你们就说是宣扬毛泽东思想，同志们知道，这不是我们能决定发表的，他们还要揪出评论员呢？（众笑）。

同志们，不多讲了，时机要紧，要趁上海的东风赶快行动起来（众高呼：打回老家去，就地闹革命！）前几天，我们把解悦找来研究一篇文章，事情完了我们就叫她赶快回去，夺权，我们在研究，走资本主义道路的当权派也在研究，他们看到了中央给上海革命派的贺电（王力：知道混不长了），也在研究对付我们。

同志们提出一些具体问题，这里我就不回答了。因为你们那个地方的权力还是掌握在走资本主义道路当权派手里，我们讲几句话起什么作用？我们还是靠你们干，山西革命造反派联合起来，广大群众是会支持你们的，胜利是你们的，我们应当相信解放军和公安部门，公安部门里也有左派，现在他们已经杀出来了，你们和他们联合起来，就好办了，对那些打人凶手，一定要专政，只有把无产阶级专政的命运掌握自己在手里，不把权力掌握在无产阶级革命派手里，什么问题都不能解决。

王力：要改变一个观念──有了什么问题都要求省委解决，这没有必要，那等于要他们的命嘛！你们要干什么就干什么，你们可以依自己的意见去改组省委，造反派可以安排省委的名单，一句话：要夺权！（群众高呼：拥护中央文革的正确领导！毛主席万岁！）

（太钢工人代表发言后，山西大学一个人代表“8.14”及革命工人联合会等组织发言，群众大吼：保皇派滚下去。）

关锋：那你就不要讲了，今天我们向大家谈点意见，供大家参考，我们知道大家有各种不同意见，但在这里不要辩论了，好不好？（众：好！）

我们讲的这一些，向谁都可以讲的，公开的，共产党人不隐瞒自己的观点，山西的同志我接触过几次。看来看去就是这么回事，文化大革命已经到了转折点，毛主席发出了号召。所以我们今天亮明了我们的观点，旗帜鲜明地拥护大家闹革命。

（山西红色造反联络站）


王力关锋在人民日报社宣布中央文革的重要决定

王力 关锋

1967.01.20

〖王力、关锋同志于今晨一时二十分在人民日报社夺权问题向报社的革命群众宣布了中央文革的六条决定。〗

王力：

在无产阶级文化大革命新阶段，在夺权高潮的时候，我们能同革命的同志在一起，感到非常高兴，我们支持革命造反派同志的革命精神，中央文革关锋和我支持你们，支持同志们的斗争，中央文革小组研究了一下，有几条决定在这里宣布：

一、坚决支持同志们的革命行动，把人民日报办成高举毛泽东思想伟大红旗，坚持以毛主席为代表的革命路线的报纸。使人民日报能够紧紧掌握在无产阶级革命派手里。

二、我们支持你们报社内部的遵义红旗小组（遵义战斗团）的同志们建立一个监督小组，来监督报纸的工作，监督编辑、出版、校对、印刷工作。

三、我们赞成北京的无产阶级的革命派，各革命群众组织和有些外地的革命旗帜组织，成立一个监督小组，监督人民日报的工作。要彻底打破过去“关起门办报”，要向北京的无产阶级革命派建立血肉的关系，要同整个无产阶级文化大革命息息相连，血脉相通，与无产阶级革命派的思想、感情、语言能够打成一片，把过去报社那种死气沉沉彻底打破。欢迎革命组织派代表建立监督小组，从今天开始，在人民日报工作，同志们好不好？（众：好）

四、希望你们现在还担负各种报社工作的同志，继续执行工作，人民日报的工作人员，人人必须坚守岗位。（关锋同志：要撂桃子，就是犯罪）你们内部的监督组织，也有责任监督报社内部工作。首先要出报，一天也不能停顿出版。经过几天，我们还是希望能够产生一个领导报社工作的小组，就是陈伯达同志建议的七人、九人或十一人的编辑工作小组，不要总编辑制度了。这样个领导小组，民主选举产生，首先是临时性的，逐步过渡到经常性，不管是临时性的还是经常性的，不称职的，随时可以撤换。群众的监督是希望有这样一个监督小组，同志们赞成不赞成？（众：赞成！）有这样一个监督小组主持日常工作更加主动对不对？（众：对！）好不好？（众：好！）

五、在版面上不发表内部变动的消息。（关锋同志：也不要在报纸上透露出来。）这一点和地方报纸有区别，和地方报不同。人民日报在世界上威信非常高，不是那一个人的问题，是以毛主席为首的党中央的报纸。（关锋同志：反修文章也是两个编辑部发表的）元旦社论和最近社论也是两个编辑部发表的。版面也不要用发表主席像来表示内部的改变，真正表现在内容上的改变，陈伯达同志提出内批外帮，内部要批、要烧、要斗，报纸外面的同志要帮助改变它的面貌。

六、人民日报内在走资本主义道路的当权派、反革命修正主义分子、坚持资产阶级反动路线的顽固分子手里的权，统统要夺回来，掌握在无产阶级革命派手里。但是人民日报不用接管的口号，同志们赞成不赞成？（众：赞成！）好不好？（众：好！）权是要夺，但不用接管的口号，采用监督小组很适当。人民日报跟《文汇报》《工人日报》不一样，同志们，最重要的是依靠报社的无产阶级革命派。同志们，最重要的是依靠全国的无产阶级革命派，大家动手把人民日报办好，办成真正高举毛泽东思想伟大红旗的，以毛主席为代表的无产阶级革命路线的报纸，相信大家能够完成党和人民交给同志们的这样的一个伟大的责任，中央文革小组就有这样一些意见。

人民日报同志们要监督，最重要的是掌握宣传口径，要掌握分寸，人民日报是我们党中央的机关报，不同于大字报，不同于传单，不同于红卫兵报的口径。红卫兵报我们统统不管，刘少奇、邓小平、陶铸统统点名上报。你们行使监督权，就要注意这一点，要有区别，也不同于一省一市的地方报，重要的是掌握以毛主席为代表的无产阶级革命路线，坚持这个原则，坚持这样一条路线，不能调和，不能折衷，不能折衷主义，提倡什么，反对什么，观点必须明显，办成一个毛泽东的报纸，体现毛泽东思想的报纸，在马列主义毛泽东思想的原则上统一起来，不要含糊。从人民群众的实践中，会有许多实际问题不断提出来。要掌握新的重大问题的提出，要区别那些问题要请示中央，重大的原则问题，中央已经决定或已经发表文章，在这个范围内当然不用请示。但是提出重大问题，例如：红旗评论员的文章提到夺权，上海的经验一千条、一万条，归结起来就是两个字：夺权。无产阶级革命派大联合，团结广大革命群众，向走资本主义道路的当权派手中夺权。这是一个重大问题，中央文革小组没有权力，要请示毛主席。类似这样大的问题要把好关，要以毛主席为代表的革命路线来把好这个关。

关锋：

我来了两三次都没有讲话，我很支持同志们。对理论部的同志讲几句话，理论部要好好烧一烧，这个理论部几年来搞的是吴冷西的那一套，压迫我们，他们几次在报纸上对革命派发动围攻，六四年讨论农民战争问题，实际上就是围攻我们。同样的事情，不只这一次，从文化革命以来；从批判《海瑞罢官》以来，更不象样子。根据理论部保守势力还很大，要把这一保守势力打垮，其中属于糊涂犯错误的、被蒙蔽的应该赶快猛醒。我们和他们打交道打了很多，我讲这几句，可能受到围攻，那就和你们一起受围攻吧！


关锋对总字六四二部队“105革命造反团”等九个组织的讲话

关锋

1967.01.21

〖时间：晨六时十五分，地点：《解放军报》社。〗

有些单位冲《解放军报》社，不听毛主席、林副主席指示。这里面多数同志是要革命的，承认了错误，我们欢迎。其中有两个恶意攻击，我们就要专政。西城区纠察队早就镇压了，什么等运动后期处理！

总参总政情况我们不了解，三部暂停文化大革命，因是我军神经系统。是否不搞！不是，要和地方错开。军队下单位，坚持正面教育要战备。总政要好好批判刘志坚，别着急，什么事要有一个步骤。刘志坚是全军资产阶级反动路线的代表。这个是伯达、江青和军队负责同志了解半年多，暴露充分了，可以公开讲了。以刘志坚为代表，要肃清他的影响。

东打一枪，西打一枪，打一枪就走，什么也解决不了，没有批倒批臭。无产阶级革命派联合起来，好好批判刘志坚，要摆事实，讲道理，向群众摆，摆给群众听。

（问：杨代总长讲，一定要把颠覆种子都揪出来。）不能抓了好人，有些情况你们不了解，空军吴法宪犯错误，但有人煽风点火，要从吴法宪手里夺权，不能说一点后就倒了，不好好批就不能倒。现在两派斗争没解决，还互相争，昨天冲了大会，最好开一个大会。

（问：大量三反问题的要打倒，我们认为只要不是毛主席司令部的就打倒！）那个司令部（指不是毛主席司令部的）还不是反毛主席的？挖出一切定时炸弹，这是战备问题，但要有战术，集中优势兵力打歼灭战。关于伯达、江青讲肖华问题这种传单，我只能说一句话，销毁它，这是江青同志的指示，希望你们去做工作。

总字六四二部队“105革命造反团”等九个组织

一九六七年一月二十三日


关锋接见筹备斗争刘志坚筹备会同志时的讲话

关锋

1967.01.27

〖地点：人民大会堂。〗

……

党内走资本主义道路的当权派用经济手段和我们无产阶级专政的国家作斗争，和我们伟大的党作斗争。他们的这个阴谋，现在正在被粉碎。还有一手，就是他们把水搅混，混水摸鱼，他自己是走资本主义道路的当权派，他们认为还没有暴露，自以为我们不知道他在背后煽动，造谣，挑拨离间，点火。想把火烧到无产阶级司令部的人，转移斗争目标，打我们无产阶级司令部的人。无产阶级司令部的人也不是每人都没有缺点，在无产阶级司令部做工作的一些工作人员，一些负责同志也是有缺点的。他们利用这个东西，煽风点火，让受蒙蔽的群众，让群众抓住无产阶级司令部的人，跟毛主席、林副主席的人的一些缺点和小辫子不放，在党内，军内，这些走资本主义道路的当权派，他们急了，疯了，歇斯底里大发作，他们妄想你打倒我下边一个人，我打倒你们两个，妄图这样。我们要向党内一小撮走资本主义道路的当权派夺权！他们以为他没有暴露，把水趁机会搅混，向我们无产阶级革命派来夺权。他们手段毒辣，但是没有什么了不起。他们越这样搞，越暴露明显。如果说，原先我们掌握他们材料还不怎么充分，他这样一闹，跳出来了，就揪住他了。他们这么闹也是个好事。正因为这样，阶级敌人就用这样一个手法。要提高警惕，调查研究，遵照毛主席的教导，分清敌、友、我，分清大是大非，把跟毛主席走，跟林彪同志走的，但犯了一些错误的和一小撮坏蛋严格区别开来。同志们，你们筹委会的宗旨是符合这个方针的！（掌声）刚才在那边开了一个会，有关空军司令部的问题。刚才有同志问到这个问题。我无妨简略的说说。

空军院校同志对吴法宪同志有些意见，在三座门等三天二夜，没等到吴法宪同志，他们很生气！这是可以理解的。刚才江青同志讲了话，和他们说明，吴法宪同志这几天没有见到他有两个原因。一条在执行任务，现在告诉大家一个好消息，可以广播了，在上饶昨天下午一点钟打下敌人一架飞机（掌声）。（谢镗忠同志插话：敌人是五架，我们四架，敌人F104，我们是国产的飞机，打了他一架，其余的跑了。）当然这是林副主席根据毛主席的战略思想来引导的，但吴法宪同志是直接指挥这个战斗的。他不能抛开这个任务干别的事。再一点是吴法宪同志在文化大革命中，他犯有一定的错误，甚至可以说是比较严重的，他应作检讨。组织上叫他暂且不要去。一方面执行战斗任务，一方面他检查是不是准备一下。根据中央精神我们要保护吴法宪同志，这个同志跟毛主席，跟林副主席。当然同学们同志们不了解，不奇怪，昨天我和他们的代表谈了话，我是刚开始和军队的院校同志们接触。大家知道我不是个军人（谢镗忠同志插话：他是个老解放军了）。空军司令部里有没有坏蛋呢？有坏蛋。正是他们煽风点火来打吴法宪，他们要趁此机会从吴法宪手里，也就是从无产阶级革命派手里夺权。这（哪？）几个人呢？第一，刘震，刘震是个反党分子，反革命分子彭德怀的私党。第二何廷一，是反革命修正主义分子罗瑞卿、杨尚昆的私党。罗瑞卿大家都知道了，杨尚昆大家知道吧？（知道）他是一个里通外国的家伙。还有一个叫成钧这个人是另外一个大坏蛋的私党。他们这一小撮人，煽风点火，要向吴法宪同志夺权，也就是向无产阶级夺权，搞阴谋。成钧见了空军院校的一些同志，他了解吴法宪是在干什么，吴法宪同志是有任务。他如果是好人的话，也应该说清楚嘛，但是他向空军院校的一些同志说一些不三不四的话，进行挑拨。刚才开会，向空军院校的同志们亮了底，他自己跳了出来，原先他们就想夺权，现在又跳出来了，既然又跳了出来，就给同学们点了名了，就亮了底……。

刚才提到要尽可能的争取团结大多数，这是很对的，这个工作相当艰巨的，要进行说服，耐心的帮助。毛主席经常教导我们要相信群众大多数，他们被蒙蔽是暂时的，坏人总数极少数。要向那些受蒙蔽的同志作宣传工作，做的细致，做得耐心。当然我们要坚持原则，不能搞调和，不能搞折中，旗帜要鲜明，旗帜鲜明才能说服多数中间不明真相的人，你的旗帜不鲜明怎么能说服别人呢？你们也坚持了正确的原则，这好……。

那天在国防部大楼我还表扬了一个青年同志，因为他很坦率，二十来岁的青年人他直接向我提出：我有两个问题想不通。他第一个问题，如果说我受蒙蔽的话，标我不是受刘志坚的蒙蔽，我是受“十六条”中第十五条的蒙蔽，就是军队上按总政指示进行；第二个想不通的就是正在批判陈、叶的时候突然间把刘志坚抛出来了。我说，你很坦率，一个解放军，应该坦率，你应该带着这两个问题，按照林彪同志的指示，活学活用毛主席著作，我给他作了一点介绍。有的就不同，打着批判刘志坚的口号、旗帜，实际上矛头不是指向刘、邓，不如那个青年人坦率，他坦率讲出来啦！刘志坚我们识破他这一套有一个过程，他自己暴露有一个过程，就在六、七月份的时候，那正是刘、邓路线闹得厉害的时候，主席不在北京，对革命同学实行镇压，对文化革命小组也压制，当时不是人民日报发表了一篇《革命的大字报是暴露一切牛鬼蛇神的照妖镜》吗？在清华大学（清华大学是王光美在那里蹲点，你们都知道了）就公然的把社论当作毒草来批判。这时刘志坚是什么态度呢？他说：“这篇社论一发表，解放军报要一发表解放军就大乱了，就了不得了。”关于工作组问题，陈伯达同志根据毛主席的启发，提出了撤，不派工作组，派出去也撤，就在我们文化革命小组开会，开完会，然后到中南海开碰头会去，当时想和刘志坚达成协议，争取他中立也好，那时我们很困难，希望他能赞成，那时我们两个不同参加碰头会，我们俩是小干部，当时说了说，他表示支持，到了那里以后，陈伯达提出了这个意见，让刘、邓大骂一通，说这就是不要党的领导，大帽子来了，这时刘志坚怎么样呢？刘志坚就顺到那边去了，不讲话了，支持那边的，说我本来就不赞成陈伯达的意见。

在派工作组问题上，刘、邓向军队要人，这个刘志坚消极一点也好嘛，少派一点，他却积极地派，（谢镗忠同志插话：派了三千人）现在搞得很被动（现在他们已回来，造了反），工作队下去，执行了错误路线，结果那些院校要批判工作队嘛！要斗争工作队嘛！这就是损害了解放军的声誉。

还有王任重，大家知道王任重的问题，他和王任重就住在一个楼上，刘志坚在中央文革开会，常常不去，除了开会之外，更不和我们接触，但是他和王任重很密切，大概有点老关系，王任重欺骗了我们，捣鬼了，他背着我们搞了很多名堂，具体的跟刘涛、贺小龙（即贺鹏飞）出主意，口授大字报，实际支持刘涛、贺鹏飞，另一方面他又派了联络员“支持”革命派参加了人家的会，把人家会听了以后，把情况告诉了那一边，（刘涛一边），这不是搞特务吗？秋后算帐论就是王任重提出来的，背着我们，我们不知道（谢插：枪打出头鸟，引蛇出洞）不是革命师生南下串联吗？王任重就派了记账队跟到后头记账去，武汉紧急时（就是南下师生到武汉大闹革命时），王任重就找了几个干部子女，带头跑到武汉，去保省委。这些当时我们怎么能知道呢？不知道，后来那些人才揭发了（就是派算账队被派到武汉去的同学揭发的）。他住湖北打的电话，往湖北写的信全揭发出来了，受蒙蔽的同志还是要争取他，争取他起义，归队。刘志坚知道这些情况，参预这方的。那时候说是我们办公室调几个人，刘志坚很不积极的，当然他不好公开说不行；可是王任重找他要人，他倒很积极，气味相投，一个阶级的嘛！刘志坚呢？军队的文化革命不向林副主席汇报，不向军委如实地汇报，也不向中央文革小组、江青同志汇报，他怎样向中央文革小组说呢？他说：我忙得不得了，我是忙军队里的文化大革命。到了军委又说，我的三分之二的时间是在中央文革小组工作。他在那里没有做什么革命的事情，如果做了的话，那就是和王任重在一起，搞了鬼名堂。

还有几个军委副主席接见军事学校学生；也是因为他搞鬼，本来林副主席不同意，他说：主席刚接见了嘛！为什么还要搞单独接见？不同意。但是他还要挡，让四位副主席一起接见。徐向前同志说：“不要都讲话了，光一个人讲话就可以了。他说，不！都要讲话。这是他玩的鬼。一方面向叶副主席谎报军情，进行欺骗；一方面是突然袭击，起草出稿子来，他不事先拿给你看，早一点拿给你看，快到时候了，分给一个，也来不及考虑了，上了他的当。他在文化革命小组说：叶剑英的讲话出去了有不好的影响，当时谈起来军内没有两条路线的斗争。我们反对。但另一方面呢？他又支持批判叶副主席、批判陈毅，耍两面手法。但这样一暴露呢，当然要把他拿出来，暴露了他是一个什么家伙呢？暴露了他是两面派，搞阴谋的人嘛！徐向前同志、叶剑英同志、陈毅同志都是好同志，都是跟主席的，都是跟林彪同志的，都是无产阶级司令部的人。这个江青同志已经讲过了，总理也讲过了，伯达同志也讲过了，康生同志也讲过了。可能叶剑英同志的讲话，陈毅同志的讲话，伤了军事院校造反同志的感情，这个要向他们做解释，要照顾大局，刚才说的三位同志都是跟主席的，跟林彪同志的，都是坦率的，有什么就讲什么，心里怎么想就怎么讲，不搞阴谋，心直口快，错了就错了，错了请大家批评。这样好，有些同志一下扭不过弯来，要好好帮助他们，要照顾大局，在这样一个形势下，如果把矛头对准叶帅，那就错了，那就上当了。你们的意见是正确的……

北京电影学院红色造反者大队 一九六七年一月三十一日

北京政法学院《政法公社》红旗兵战斗队 一九六七年二月三日


王力关锋在中宣部传达陈伯达的指示

王力 关锋 陈伯达

1967.02.01

〖北京职工红色造反团到中宣部“夺权”，王力、关锋传达了陈伯达的指示。本文根据红旗杂志社《无产者》等九个战斗组整理稿翻印。未经送审，只供参考。〗

关锋同志的讲话

现在宣布开会。

中宣部的同志们，《红旗》杂志的同志们，外单位到这个大院来的同志们：

今天，王力同志和我受陈伯达同志委托，来干预一下中宣部的所谓夺权问题。现在我先宣读陈伯达同志的一件批语：

中宣部的接管，要由中央直接干预，不能由外边的人随便接管。外边来接管的人必须立即退出。中宣部的印章一律收回。印刷厂、司机班、收发室、电话总机等单位已由《红旗》杂志接管，是正确的。《红旗》杂志是党中央的机关杂志，不许来历不明的外人来扰乱。

陈伯达

二月一日晚十时

下面，我讲点意见。

中央宣传部的权，主要是宣传的权，顾名思义，就是宣传的权。这个权已经由中央接管了。《人民日报》、新华社、广播电台等等。早已不归中宣部管了，归中央文化革命小组来管了。那么，中宣部的同志们的任务，就是进行本单位的无产阶级文化大革命。“夺权”要“夺”什么权呢？司机班、印刷厂、收发室、电话总机等等，这本来是《红旗》杂志、中宣部两个单位的。一个行政处，是归两个单位，为两个单位办事的。现在处于这样一个状态，也是应这些单位的要求，《红旗》杂志把司机班、印刷厂等单位接管过来。

北京职工红色造反团，听说分成两部分。你们刘桂芝、张力生这一部分，成立以后，作了什么事，我们不晓得。在这里，我不给你们作结论、下断语。希望你们好好革命，但是，你们到中宣部来搞“接管”，这个行动是错误的。在这一点上，你们犯了错误。你们没有理由把宣传部“接管”过去。特别是你们还印了一个《通告》，我看了，说印刷厂不通过你们不能印东西，这更是错误的。《红旗》杂志印东西，印我们的机密文件，难道还要经过你们批准吗？不能的。你们把印章收起来也是错误的。林杰同志在这个问题上没有错误。他是正确的。你们来很多人要找他辩论。我已经通知办公室，他不跟你们辩论，他要忙于第三期《红旗》的出版工作。影响《红旗》杂志的出版，是对革命不利的，不好的。一切革命同志都应考虑到这一点。据说，你们当中还有人讲，王力同志和我是你们的名誉团员，江青同志、戚本禹同志支持你们。

我说明一下，我同王力同志见过他们的人。他们到甘家口宣传挨了打，早晨六点钟在中南海西门要求接见，我们正好在那里，接见了他们。他们宣传十六条是好的，打他们是错的。当时他们给我们戴了袖章，这是常有的事，决不是什么名誉团员。对你们的活动，我们不了解，不清楚，没有接触，就是见过那么一次。江青同志，你们也可能送了一个袖章。决不允许任何人打着江青同志的旗号来招摇撞骗。戚本禹同志同你们没有接触，不了解你们。说不上什么对你们支持不支持。再说一遍，你们在外边作些什么活动，我们不了解，也可能做了一些好事，但到中宣部来“接管”，搞这一套，是错了。希望这些同志认识错误，改正错误，立即把中宣部的各种印章，钥匙等等一律交回来。印章交回之后，该封存的封存，该启用的启用。如财务科的印还要用，中宣部的大印可以封起来了。如果这些印章在谁手里不肯交回，而用来为非作歹，乱开条子。乱开介绍信，如果有人这样做的话，要以法律制裁！

下面谈谈阮铭同志的问题。

阮铭同志很长时期他的情况我不了解，所以我不能下结论，不能下判断。有的同志讲，北京职工红色造反团来，是阮铭引进来的，要他们到这里来“夺权”。阮铭说不是。这事到底是不是，这个问题总会把它查清。即使不是你引进来的，不是你策划的（因为还没有搞清），阮铭同志在这个问题上也是犯了错误的。这个错误，首先是你不应该支持他们来“夺权”，不应该表示支持。你说你看简单了，看错了，你的立场到那里去了？你头脑里的毛泽东思想到那里去了？为什么不很好分析呢？司机班、印刷厂等等是两个单位的，你是知道的。他们接管了，会不会影响《红旗》杂志的出版，你是想得到的。阮铭同志支持他们来搞所谓接管，是错误的。你说你判断不出来，为什么不报告呢？没有接到你的电话、信件嘛！进一步说，是怎么回事，大家在运动中是会搞清楚的。这里不多讲。

下面讲几个原则问题，希望革命同志考虑。

第一、要分清两类矛盾，是敌我矛盾，还是人民内部矛盾；这是毛主席经常教导我们的。我们要按照毛主席指示办事。经过半年多轰轰烈烈的群众运动，那些走资本主义道路当权派的头面人物，大家已经看清楚了。不要乱轰一气，要分清敌我矛盾和人民内部矛盾。人民内部有各种分歧、意见，要通过同志式的讨论，要通过批评和自我批评来处理。毛主席经常教导我们，要从团结的愿望出发，通过批评或者斗争使矛盾得到解决，从而在新的基础上达到新的团结。对于人民内部矛盾，要根据毛主席这个指示来处理。

第二、民主和集中的问题。我们发扬大民主，要不要集中，要不要纪律？必须要纪律。我们反对的是资产阶级的黑纪律，反对的是走资本主义道路当权派歪曲我们党的纪律，抵制无产阶级革命路线。我们反对资产阶级的黑纪律。但决不能因此就不要无产阶级革命的纪律了。无产阶级革命的纪律必须要。阮铭同志你不是一个不懂事的人，你应该想到把中宣部的公章交给他们会产生什么不好的后果。你说你不了解，不是你操纵的，那你应当报告嘛！这里还要不要一点纪律？同志们，我们发扬大民主时，不能忘记无产阶级革命纪律。要砸碎资产阶级的反动纪律，但必须加强无产阶级革命纪律，乱来是不行的。

第三、民主和专政的问题。刚才念了一段语录，在人民内部是民主和集中。对待敌人，主席讲得很清楚，就是要专政。大家都知道，毛主席有一篇非常著名的文章，叫《论人民民主专政》。我们的民主，只给予人民。对那些地、富、反、坏、牛鬼蛇神，反革命修正主义分子，社会渣滓，一点民主也不给。大民主不给，小民主也不给！一点不给，半点也不给！

在我们无产阶级革命派向资产阶级发动了总反击时，有一批牛鬼蛇神跑出来了。他们组织了一些反动组织，进行反革命活动。这件事好得很。他们出来了，我们正好来一个大扫除。当然，我们相信，绝大多数是好人，反动组织中大多数好人，是受蒙蔽的。但是这些反动组织的头头，处心积虑炮打无产阶级司令部，破坏无产阶级文化大革命。对这些反动组织的头头，我们要实行专政！

我为什么要讲第三点呢？是希望真正革命的同志要提高警惕性。

我的话完了。

王力同志的讲话

同志们，刚才关锋同志讲了很重要的讲话。这些话不是他个人的意见，是刚才陈伯达同志同我们一起研究的意见。我没有多少话好讲了，只是补充几点。

为什么讲你们这次到中宣部“夺权”是错误的？你们知道中宣部是干什么的？知不知道？（张力生等瞠目结舌，答不上来）你们根本不知道中宣部是干什么的。中宣部叫中共中央宣传部，是党中央的一个部门，它是管宣传的。这一方面的权，现在用不着你们来“夺”了，这个问题老早就解决了，早就由党中央收回了。他们已经没有这个权了，没有宣传权了。关于宣传部工作的这一方面，党中央已经委托中央文革小组管了。请问你们：你们来“夺”什么？而这个权，告诉同志们，不能随便来“夺”的！这是一点。

再一点，现在的中宣部，它干什么？就是一条任务，搞自己的文化大革命，搞本单位的文化大革命，彻底地搞。你们到这里来，是不是“夺”这个权？“夺”他们在单位进行文化大革命的权？（关锋同志插话：“夺”这个权就违背了十六条了，当工作组嘛？）这就违背十六条，当工作组嘛。要你们来当工作组吗？中宣部的同志欢迎你们来吗？（中宣部革命同志答：不欢迎！只有阮铭是欢迎的）如果你们是来“夺”这个权，那也完全错了。这个权用不着你们来“夺”，可以由中宣部的革命同志自己来“夺”。这是一点。

那么，你们来，是不是要“夺”《红旗》杂志的权呢？这里倒是有权可“夺”的。（关锋同志插话：《红旗》杂志还在照常出版。）《红旗》杂志是我们党中央的杂志，是中央文革小组直接掌握的。《红旗》杂志在无产阶级文化大革命中是宣传以毛主席为代表的无产阶级革命路线的最重要的阵地。你们是不是到这里来要“夺”《红旗》杂志的权？如果是这样。那你们是完全错了。不但“夺权”不行，你们扰乱《红旗》杂志的工作也是极端错误的！真正的无产阶级革命战士，真正拥护毛主席的、真正拥护以毛主席为代表的无产阶级革命路线的同志，应该有责任保护《红旗》杂志。支持《红旗》杂志，谁破坏《红旗》杂志。你们应该挺身而出嘛！而同志们，你们现在的实际行动是什么？叫我们怎么能相信你们是革命的？叫我们怎么能相信你们是拥护毛主席的？叫我们怎么能相信你们是拥护以毛主席为代表的革命路线的？你们不但不维护《红旗》杂志的正常工作，反而扰乱《红旗》杂志的工作，这是什么意思呢？你们为什么要接管司机班，你们为什么要接管印刷厂，还有幼儿园呢？（众大笑）你们为什么要这样做？你们不但这样做，当《红旗》杂志的林杰同志和其他同志批评你们时（这是帮助你们），你们还要煽动一些不明真相的人来冲《红旗》杂志。叫嚷要同《红旗》杂志辩论。你们辩论什么？

在这样一个革命的紧要关头，这样一个大的革命风暴到来的时刻，《红旗》杂志要战斗啊！它要在第一线进行战斗啊！它要对全国无产阶级革命派担负政治责任，对党中央对毛主席担负政治责任啊！你们这样做，究竟是帮助《红旗》的工作，还是阻碍了《红旗》的工作？你们对《红旗》杂志有什么帮助？这正是一个淮海战役、渡江战役，全国决战的关头，为什么要冲我们的指挥部，冲我们的参谋机关？你们错了！你们根本不应该到这儿来。同志们，这样做是错了！

听说你们叫“进驻”吗？（有人回答：他们叫“接管”、“夺权”）你们“夺权”以后，在这里私设公堂，打人，有没有这事？（张力生狡辩。群众喊：他扯慌！我们亲眼看见的。）你们“接管”中宣部，利用党中央的机关，就在这里私设公堂，在这里抓人、打人。你们知道这是犯法的、这是违法乱纪的吗？不管你多么革命，这样做，都是不许可的！

你们有什么权力掌管中央宣传部的印章？有什么权利？你们知道掌管中宣部的印章是什么性质的问题？拿这个章可以做什么事情？你们做了没有？拿这个印章可以调干部，可以分配工作。这些印章你们都掌握了！你们要交出来！（关锋同志插话：不交回的话，要抓起来！）要立刻照陈伯达同志的意见办，所有的印章都要交回，所有“接管”的人必须一律退出！

（印厂有同志揭发，北京职工红色造反团有人曾盗用关锋同志的名义到印厂去招摇撞骗。）

关锋同志

这倒说明一个问题，你阮铭确实同他们有联系。至于什么样的联系，我不知道。当时我确实打了一个电话给阮铭同志。说《红旗》要接管印厂，你要是革命的，要支持，不要挑起群众斗群众。

这些事一下子难以判明，时间还长，可以把问题搞清楚的。今天不解决这个问题。今天要解决的是：

一、北京职工红色造反团要走，退出去；

二、把印章、钥匙等等交回来；

三、不许再到《红旗》扰乱工作。

有人煽动说要调十几万人来。好嘛！全北京的来都可以。我就不相信北京工人会听你们几个人的话。如果有人煽动不明真相的人来《红旗》扰乱工作，要由刘桂芝、张力生完全负责！

这里的善后处理，交印章，清查印章拿出去后有没有用过，要成立一个小组。这里要有阮铭参加。他要负责。再由中宣部的革命同志、《红旗》杂志的革命同志参加几个人。


王力关锋对山东省造反派代表的讲话

王力 关锋

1967.02.07

一、关于山东工人革命造反联合会总部所策动的反革命事件问题。

王力、关锋同志听了被接见同志的汇报后，对有关问题发表了如下讲话。

王力同志：公安厅直到现在还被包围嘛！怎么能这么个搞法？

我们汇报了一小撮反革命分子冲进公安厅保密室、档案室，抢走了机密文件的罪行，而拘留了十七个人的情况。王力同志很气愤的说：对这样的人来多少抓多少，我看抓少了，对问题的要那个有严重马上逮起来，这还有什么犹豫的。

王力同志接着问：现在地、富、反、坏、右跑出来的多不多？我们把济南有关“国际造反军”的情况谈了一下。王力同志问：青岛那个“全国红色劳动者”那些坏组织与工人联合会有联系吗？熟悉情况的同志谈了拘留了几个组织中的4─5个头头，因为转移“工人联合会”的人把这四个头头抢走了的事

王力同志气愤的说：“工人联合会”把他放了，谁下的命令放的？把四个头目都放了！

关锋同志：公安厅造反派对业务工作都熟悉吗？现在你们的接待工作不用那么多人不行吗？光搞接待也不行，因为你们是专政机关，主要是镇压反革命。

王力同志：“山西省搞无产阶级专政，选举了人民法庭”。当谈到工人联合委员会等组织的一小撮人到处造谣说：军委成立了海陆空调查团，调查“一二一”事件时，关锋同志说：那些谣言太笨拙了。造谣多了就没有听他的了。调查团老不去，人家就不信了。

王力同志问到解放军对这个事件的态度时，我们说：济南卫戍区对此发表了通告：提到山东省工人革命造反联合会是一个反革命组织。王力同志说：他说的是总部，没有说这个整个组织，要考虑群众的多数并问：现在退出来的有多少？代表说：退出来的不少，但他们还蒙蔽一部分群众，如淄博五零一厂。王力同志说：要有这么一番大斗。

关锋同志说：要经过一番大斗。

王力同志说：青岛反复多少次嘛。

关锋同志说：山东大学毛泽东主义红卫兵那么一搞，有些干部就不敢表示态度了。

王力同志问：现在有多少干部表

态了？你们应该发出个号召。

关锋同志说：干部只要站在革命一方面，就要欢迎，早站出来的要欢迎，晚站出来的也要欢迎，只要是真正站出来的。

王力同志说：只要真正站过来的，就采取“惩前毖后，治病救人”的态度。

关锋同志说：现在工厂能生产吗？张金成是工人还是干部。代表作了回答。

王力同志问：那你们在这几个工厂的势力怎样？应该进行工作，这么个好机会，你们没有发出号召吗？大众日报要号召全体工人生产，对于破坏生产的要实行专政，对破坏生产制造事故背后捣鬼的家伙要实行专政，革命的工人要同他们划清界限，对革命工人要进行宣传，号召他们顶住，坚守岗位，抓紧生产，不要受蒙蔽，革命派要采取明确态度，号召他们起来造反。

代表谈了有关工人联合会和山大毛泽东主义红卫兵某些人最近的活动情况。

王力同志说：人家轰轰烈烈的搞夺权，他们却开追悼会，抬着棺材游行，这样干法，那能叫闹革命？王力接着说：重要的问题还是夺权，联合会的某些人靠造谣过日子不行，不管你以前怎样革命，在关键的时刻，不革命是不行的。你们对这个事件采取了鲜明的态度，正确的政策，取得了很大的成绩。有些组织主要是头子的问题，在紧急关头，他们争权夺利，变了，这就不行，对广大群众则要与他们区别对待，但是犯错误一定要批评。不要什么人都往公安局里送，这样做是对自己不相信，抓多了就起不了专政和镇压的作用了。代表们谈了他们（山大毛泽东主义红卫兵和工人联合会）在北京活动的情况。王力同志说：让他们在这里闹吧！夺权嘛！三结合嘛！还有军队嘛！什么告状不告状，没有用，还得靠当地斗争。

二、革命派大联合、大夺权问题：

代表汇报了反革命事件（指山大毛泽东主义红卫兵和山东工人革命造反联合总部冲击山东公安厅）以后，又谈到了大联合、大夺权的问题上，及最近夺权问题上与联合会和山大毛泽东主义红卫兵之间的矛盾。

王力同志说：拿了印算夺权了吗？

王力和关锋同志说：对待干部要很好学习主席思想和红旗第三期社论谈到这个问题，三结合问题，就有领导干部，你们省委内最坏的都是谁？

代表说：谭氏（谭启龙）的、白氏（白如冰）的都是破坏的，那个苏毅然在中央工作会议上，对陈伯达同志的讲话很反对，在维坊厅会时还搞点子。

王力同志站起来说：真是刻骨仇恨，他比谭启龙还坏，许多坏主意都是他出的，他和山大毛泽东主义红卫兵的关系怎么样？斗没斗他？

代表说：没有。

王力同志说：现在还很舒服！你看严重不严重。

关锋同志说：济南最近的坏事不能是谭启龙搞出的，还会是谁指挥的？

王力同志：名义是白如冰抓的，我看可能是苏毅然。

关锋同志：济南市的杨毅怎么样？

代表们把知道的说了。

关锋同志：听说他在三级干部会上，他与王效禹等三个同志，是反对谭启龙的。

代表此时详细地谈了夺省委大权的问题。

王力同志问：常委会由哪些单位组成？又问，向中央发报的电台在谁手里？

代表：在昨天（六日）把实权都夺过来了。

王力同志：能不能登报、广播、中央承认不承认你们的权力，关键在于这个常委会，你们要把具体名单报上来，要组成一个中央信得过的常委。对原来的干部，要分析，要排队，要正确对待。

关锋同志：要学会掌权，学会办事，不然怎么能掌权呢？说话要简明扼要，抓住关键和核心，有的一谈就是半个小时。

代表专谈了夺权和反扑的情况。

王力同志说：这个问题比较严重，山大和联合会搞什么名堂，现在就是问你们的机构。接着问：省委、常委……有没有人？

王力同志说：机要人员还要用，因为有些工作学生不懂。

关锋同志说：象山师的董××，山大的高××，这样的人，只要不是反党反社会主义分子，要争取，以功补过，将功赎罪，“惩前毖后，冶病救人”，是党的传统政策。

关问：省委、常委都怎么样？

代表：省委问题很严重，问题很多。

关锋：当然不少，要不，还夺权？

王力：三结合要注意有代表性的工厂的产业工人，有代表性的领导干部。

关锋：对犯错误的干部只要不是敌人，就不要以牙还牙，以眼还眼了。

王力：一棍子都打倒就会打到自己的头上来。又说：你们对领导干部区别对待了，一般地就放心了，不要一概统统打倒，那不行。

关锋：要善于分析。

王力：区别情况，区别对待，贵州省提出了这个重要问题。一个贫农代表问到农村文化大革命的问题。

王力：这个问题，你们已经成立了常委，可以研究解决，夺权了吗？你们就要解决。

关锋：这些具体问题，你们自己解决，我们不了解情况，不好答复。现在快到春耕季节，一切问题都要研究安排，还得吃饭嘛。又说：你们的情况知道了，就等电报，看看名单。又说：对科、处长以上干部都要排队，选几个标兵，看看干部怎么处理。

王力：这是个重要的政策问题，什么权都要夺过来，要不就是占了房子，抢了大印，也没用。对于领导干部要区别对待，这样才能掌权。

关锋：高××就可以作为一个标准，如果高××也打成反动学术权威，那打倒的就多啦！

王力：红旗第三期社论说：只要不是反党反社会主义分子，而又坚持不改的，就要允许他们改过，鼓励他们将功赎罪，惩前毖后，治病救人，这是党的传统的政策，这是很宽的。

关锋：这是毛主席提出来的，要很好地学习。

王力：这是很重要的政策，要善于研究政策。

王力、关锋同志：请你们代向今天没有见到的同志问好！


关锋谈路线斗争和夺权问题

关锋

1967.02.12

今天我讲三个问题。

一、两条路线斗争问题

文化大革命中存在着两条路线激烈的斗争，一条是以毛主席为代表的革命路线，相信群众，依靠群众，放手发动群众，向一小撮党内走资本主义道路当权派作斗争。这些当权派是最危险的敌人，是反动资产阶级混入党内的代理人，这一小撮人篡夺领导权要搞和平演变，他们就是赫鲁晓夫式的人物。这次文化大革命就是要把赫鲁晓夫式的人物揪出来。这是关系到中国革命的命运和世界革命的命运。不然又会出现赫鲁晓夫式的秘密报告，革命就要失败，历史就要大倒退，无产阶级专政就会变成资产阶级专政。以毛主席为首的正确路线，总结了国际无产阶级专政经验教训，苏联搞了五十年，结果变成修正主义，毛主席以最大的决心，发动了无产阶级文化大革命，为了保证不出修正主义，这是有伟大历史意义的。

举个例子来说，前北京市委就是一小撮走资本主义道路当权派，就是修正主义窝子。主席指示批判吴晗，吴晗实质问题是罢官问题，但是彭真不执行，北京搞不起来。后来江青同志在上海组织起了一个班子，在《文汇报》发表文章批判，但《北京日报》不转载，北京不来批判。当时全国报纸都在批判，唯独北京不搞。当时搞小册子全国都发，唯独北京不发。姚文元写了文章，主席批准了这文章，批判吴晗问题的实质是罢官问题，是攻击党，攻击毛主席。以后彭真把主席批语改了，彭真在二月搞了五人小组汇报提纲与毛主席对抗，这就说明前北京市委是地地道道的修正主义，与毛主席唱对台戏。陆定一在中宣部搞的是法西斯专政。他们代表资产阶级和国际上有联系。组织上招降纳叛，把坏人拉到中央。组织部有安子文，还有薄一波、刘澜涛，占据了组织部、文化部、国家监委、工交很多重要部门，权都掌握在他们手里，执行的是资产阶级专政。文化大革命发动起来，小将们从国民党报纸上翻出了他们的自首书，小将是有很大功勋的。这些人是自首分子，是叛徒，他们钻入党内窃居重要领导岗位，跑到我们心脏中去这是非常危险的。毛主席充分相信群众，依靠群众，放手发动群众，把主要矛盾指向走资本主义道路的当权派。

另一条路线是以刘、邓为代表的反动路线，他们是反对毛主席和党中央无产阶级革命路线为目标的。一贯唱对台戏，猖狂进攻，反对毛主席。特别是去年毛主席批转聂元梓第一张大字报，刘、邓不仅不支持，他们还把贴第一张大字报的人打成反革命，小将们并没有缺点和错误，是刘、邓自己不革命，也不要别人革命，他们颠倒黑白，就是要搞资本主义复辟，要搞资产阶级专政。就是与毛主席唱对台戏的，不是有人讲过吗？坐无产阶级的轿子不舒服，还要坐资产阶级的轿子。

刘、邓错误不是偶然的，由来已久。毛主席早就觉察。毛主席在批判五人小组汇报提纲的通知上说：“赫鲁晓夫式的人物正在被我们培养成接班人。”当时大家以为是彭真，其实是指刘少奇。这说明毛主席看得很高很远。早就有觉察，现在更清楚了，刘少奇就是地地道道的走资本主义道路的当权派。62年刮单干风是刘少奇主张，分田到户也是他的主张。他是通过别人作报告，他是幕后指使者。如果不是毛主席掌舵，人民公社早就垮台了。农村四清问题主席起草了第一个十条，刘少奇又搞了第二个十条，那是个形“左”实右的，和毛主席唱对台戏，后来又叫王光美在桃园搞试点，把王光美名扬全国。

林彪同志几次讲话要我们提高警惕。刘、邓在中央所做检查，按语中也指出：他们回避对毛主席的对抗。要与刘、邓划清界限，真正认识刘、邓错误路线，站稳立场。

二、向党内走资本主义道路当权派夺权问题

主要谈谈《红旗》第三期社论。毛主席倡议要搞这篇社论。（关锋同志参加了起草）毛主席又作了修改。它是代表毛主席，党中央的声音。分五段，以后要对每段单独写文章，陆续发表。

第一段是走资本主义道路当权派，妄图反抗，组织自己力量，搞假夺权。现在斗争很复杂，他们一伙人搞假夺权来欺骗群众，他们组织自己的一伙，把印一交，躲在一边玩花招，耍阴谋。假夺权，毛主席是不承认的。要真正把权夺到执行毛主席正确路线的人的手里。现在社会上地、富、反、坏、右都出笼了，与走资本主义道路的当权派一起搞反扑。例如光华木材厂警惕性不高，被反革命分子给烧了。两条路线斗争中反革命分子要搞破坏，应提高警惕。

第二段是讲大联合，在大联合、大团结的基础上才能搞大夺权。不联合就夺不到权。在革命队伍中，革命群众组织中都存在着非无产阶级思想，在被压迫时，他不起主要作用，但是夺权以后，胜利了，非无产阶级思想就起主要作用了。

《人民日报》《解放军报》都发表了孟繁华同志的文章。很重要，应该很好学习。《红旗》杂志有按语，要夺走资本主义道路当权派的权，首先要夺脑子中“私”字的权，要夺敌人的权，首先要思想革命化，没有思想革命化，夺权等于白夺。在革命组织中各种主义，如小团体主义，山头主义，极端民主化……等等，但集中到一点就是无政府主义。现在这是一种思潮，怀疑一切，打倒一切，排斥一切……。凡是带“长”字的全要打倒，全是坏家伙。这个口号是极端反动的。十七年来，在毛主席领导下，在各条战线上都取得伟大的成绩。如果说走资本主义道路的当权派不是一小撮，凡是“长”字的都坏，那么我们伟大的成绩，就不可理解了。不管怎样，毛主席的正确路线在党内还是占统治地位的。无政府主义思想倾向，就是不要领导。如他们提出：“我要如何办就如何办。”“我能办到的，我都要办。”

革命队伍互相打内战你挑我的错，我挑你的错，互相攻击，动不动就写大标语。动不动就开大喇叭宣传车上街，这也是无政府主义。我们要按毛主席思想办事，各学校革命左派要联合起来，否则夺不了权，要警惕有没有敌人在左派队伍中拉出去，打进来。“联动”中有高干子弟要教育，让他们悔过自新，但教育不能助长错误，对那些头头要实行专政。

第三段是干部政策，夺权夺得好的，中央承认的，全是革命干部在那儿起作用。夺的好的有贵州、山西、上海，他们搞三结合，主要靠本单位革命力量。特别强调对犯错误的干部要正确对待。社论中讲对犯有错误的干部要正确对待，不能一概打倒。只要不是反党反社会主义分子而又坚持不改和屡教不改的，就要允许他们改过。鼓励他们将功赎罪。惩前毖后，治病救人，这是党的传统政策。只有这样才能使犯错误的同志心悦诚服，也才能使无产阶级革命派取得大多数人的衷心拥护，使自己立于不败之地，否则是很危险的，要按这政策办事，我们对犯错误的人和干部不能一概打倒，只要不是反党反社会主义分子，而又不是屡教不改的允许他们改正错误，鼓励他们将功赎罪，这个问题非常重要，当前夺权要搞三结合，三位一体，要把夺权斗争统一领导，统一指挥起来，镇压反革命，中央承认这个机构为最高权力机构，要树无产阶级的权威，搞军训的解放军要大力宣传。

北京还没有搞成临时的权力机构，北京是中央所在地，为什么搞不起来？可能是革命派受压制还不够厉害。同志们很着急，中央文革也很着急。有人问怎么办？不要紧，再等一个时期总会有办法，大家要努力。

反革命分子出笼了，地富反坏也出来造反了，实际上他们是造无产阶级的反，造革命的反，他们出来造反是个大好事，我们来个大扫除，反革命组织要抓头头，群众是受欺骗蒙蔽的。现在谣言很多，马路新闻多，有些人把党内机密泄露出去，还有敌人造谣说毛主席说“不管什么当权派，先夺了权再说”。

三、解放军支援地方文化大革命问题

要解放军支援文化大革命，支持真正革命左派建立新的功勋，解放军要按毛主席指示办事，没有调查研究就没有发言权，北京大的革命组织是有数的，中央文革是知道的。但有些小组织如“9·16”这些闹不清，解放军要主动调查，主动声明，要给我们时间去调查。要允许我们去调查，不能逼我们马上表态，你们有义务帮助我们调查。支持错了怎么办？要调查不能急于表态，先是准的问题，然后才是狠的问题。

现在打的是政治战争，革命群众有争吵的，要向他们宣传，让他们先检查自己。要解放军在政治思想上多做工作。革命群众中要多检查自己。要在革命组织中克服小资产阶级思潮，不能搞极端民主。左派之间现在还互相夺权，这种情况下要多做解释，不要互夺，要强调大联合，抓大方向。按《红旗》第三期社论办事。

最后还要讲，党内走资本主义道路的当权派只是一小撮，没有那么多，不然十几年怎么会有这么大成绩呢？有人不想当干部，这个想法不对。有人讲：“可别当干部了，当了干部左派不斗你，右派斗你”，这个说法也不对。要分清两类矛盾，要调查清楚，要狠狠打击反革命。

注：本文根据北京轻工业学院红色造反委员会翻印稿翻印。未经送审，只供参考。


戚本禹关锋在《光明日报》社职工大会上的讲话

戚本禹 关锋

1967.02.21

戚本禹同志讲话

我代表中央文革小组向《光明日报》社的同志们问好。（众呼口号）你们这儿真对立啊！喊口号都分成两派。

穆欣同志的问题，中央文革小组一直在关心这个问题，因为他是中央文革小组的成员，大家可以相信，中央文革小组对自己的成员，是讲原则的。

最近文革小组开会，在京的同志也有些议论，作了讨论。文革小组决定派我和关锋同志向大家表明态度。下面我讲一些意见，总的是对穆欣问题的看法，是经过中央文革小组讨论过的；许多具体问题，只能代表我和关锋同志的意见，因为我们商量过。但总的对穆欣的问题怎么看，是经过我们小组讨论过的。

一、对穆欣同志的问题，应当实事求是，一分为二。总的来看，穆欣同志到《光明日报》以后，报纸不是比过去办得更坏，而是办得更好，（关锋同志：这是小组的意见。）《光明日报》几年来工作有成绩。报纸的方向，总的来说，几年来是代表无产阶级说话，还是代表资产阶级说话？这不仅关系穆欣一个人的问题，也关系到大家。你们辛辛苦苦办报纸，究竟为无产阶级办报纸，还是为资产阶级办报纸？是《北京日报》那样的资产阶级报纸呢，还是无产阶级的报纸？这是一个原则问题。希望大家排除各种其它因素，站在正确立场上来看待这个问题。

《光明日报》原来不是无产阶级报纸，是资产阶级报纸，而且是合法的资产阶级报纸，民主党派机关报。特别是在五七年右派进攻时，储安平、章伯钧利用这个阵地向党进行猖狂进攻，我们反击，把阵地夺过来，派穆欣同志来夺取这个阵地。这几年，是否又变成资产阶级的，是资产阶级的喉舌，还是基本上是无产阶级的喉舌？我们看，这几年总的方向是无产阶级的。我们认为这是《光明日报》全体同志的光荣。（热烈鼓掌）归功于全体同志，当然首先应该归功于党的领导，毛主席的领导。但是，这里面也有穆欣同志的一份功劳。我们希望不要抹煞这一点。

为什么说《光明日报》的方向基本上是对的，是反映无产阶级的意见呢？在整个文化革命中；几年来，在意识形态的阶级斗争中，《光明日报》是站在比较前面的。你们可以排队嘛。（《北京日报》、《前线》、《北京晚报》……）《光明日报》有很多缺点，错误，特别是穆欣同志有许多缺点、错误。但是这几年斗争相当激烈，《光明日报》在斗争中是站在前面的，支持了左派，对资产阶级进行了斗争。几个大的斗争，如对“合二而一”的斗争；京剧现代戏的斗争，有缺点、有错误，但整个来说是好的；农民战争问题，翦伯赞、范文澜、蔡美彪坚持帝王将相，而关锋他们的文章（论农民战争）、《人民日报》不登，甚至《红旗》杂志也不登，当时的副总编辑──走资本主义道路的当权派不登，《光明日报》，穆欣同志这儿登出来了，地位还很显著，这是很不简单的。

从批判《海瑞罢官》以来，斗争更激烈。穆欣同志站在哪一边？还是站在毛主席这一边的。他基本上还是站在左派一边的，当然不是那么坚定，有弱点。你们一个记者到我这儿来，听到我的观点，穆欣同志就派人找我写文章，送给我很多书，很多资料，积极参加战斗。不仅找了我，还找了关锋、林杰同志。我趁此机会向《光明日报》全体革命职工表示感谢。（热烈鼓掌）当时别的地方不登我们的文章，你们《光明日报》登。我水平不高，文章一改再改，《光明日报》排字工人不厌其烦。我向《光明日报》的排字工人表示感谢。

《光明日报》在这些斗争中，没有迷失方向，站到毛主席一边，不可抹煞。考虑穆欣问题的性质时，应当正视这些问题。

穆欣同志自己呢？应当承认，他在文化革命中起了作用，亲自参加战斗。六一～六二年，有一个美化叛徒的反动思潮。他坚持原则，写了批判《桃花扇》的文章，还写了批判《赛金花》的文章，批判“国防文学”的文章。这些文章是好的，是革命的，当时写这样的文章是不容易的。

《光明日报》，穆欣同志和旧中宣部，旧统战部也是有斗争的。特别是旧统战部，一直是打击，排挤他的。旧中宣部还支持旧统战部打击他，这点是很清楚的。在打击最厉害的时候，他找过我，找过关锋同志，要求我们帮助他，很困难，他当时情绪很低沉。你们说他是统战部黑线，无论如何说服不了我，如果是黑线，统战部应欢迎他，为什么打击他呢？

他在领导报社的工作中，还是比较注意贯彻阶级斗争为纲的，在全社革命职工支持下，对坏人坏事进行了斗争。

因此，我们认为，穆欣同志的问题，是人民内部矛盾，不是敌我矛盾。

我们认为：穆欣的问题，不是反革命，不是修正主义，不是两面派。

他怎么会是反革命呢？第一，他没有参加国民党，三青团；第二，没有反对毛主席；第三，没有反对林彪同志，也没有反对中央文革。

其次，穆欣同志是有缺点，错误的，有些错误还是比较严重的：

第一、政治上不够坚强，在有些原则问题上有动摇，在有些问题上没能掌握毛泽东思想。在对旧中宣部的斗争中，是不坚强的。旧中宣部整他，他还傻乎乎地，传达旧中宣部的东西，不抵制，有时传达很带劲。

登了一些毒草。毒草可不可以登呢？毒草是可以登的，但思想上必须明确。登的时候，要准备除草。穆欣同志有时候不明确，稀里糊涂放出去了，这次文化大革命中，人家说是毒草，才知道是毒草。“合二而一”登出来了，关锋同志讲了话，他跟得很紧，马上组织文章批判。有的没有批判，有的不清楚。特别是文化大革命后，还登了夏菊花的文章，而且在头版头条。为这事，关锋同志批评了他，我也给他提意见，他接受了。

第二、在文化大革命中，掌握政策有错误。批了一些不该批的人，点了一些不该点的名。打击面过宽，有的不准，应打击的未打击，不应打击的打击了。

资产阶级反动路线，应当讲在报社也有反映。这里有穆欣同志的责任。有些做法起着压制群众的作用。军委指示没有及时传达。使运动冷冷清清。所有错误都与穆欣同志有关，应该好好认识错误，向群众检查。

第三、民主作风差，甚至对提过意见的人有打击报复行为。他不善于团结不同意见的干部。文化大革命给他贴的大字报一张也没有，说明老虎屁股不大好摸。外面学生来，外面学生一冲，七层楼都是大字报，而且提得很高。你那么不民主，压，走向了反面。这个问题穆欣同志应自己检查，不应埋怨群众。刚才我看了他的检讨，怕群众，谁说他一个不字，心里就紧张。我亲自看到这一点。大字报有什么关系？革命的大字报，就是提错了也没什么。坏人贴大字报是个暴露。革命就会有反复，要准备牺牲。检查还不够深刻，还得检查。

对家庭缺乏教育。爱人张××，张××来了没有？（回答：来了。）我今天要批评你。你这个人有点不大象话，打了你的小孩，你可以骂他一顿。为什么斗争呢？你说是批评会，站凳子，怎么叫批评呢？斗小孩这是错误的，不能允许的。到现在为止，你还没有认识错误。我问你，你说有错误，很抽象。不能允许！任何人不能这样做。没有叫你入党，我看对的，不够一个党员。你这个人还好吹嘘，你说穆欣长穆欣短的。这些事由我们来说嘛！你尽帮倒忙，很不高明。穆欣也有责任，在有些问题上，无原则地听从她的意见，耳朵比较软，这点应该检查。我们应当有原则的。合乎原则的话听，不合乎原则的话不能听。但也不能把张××的错误拉到穆欣身上，张××斗了小孩。不能讲穆欣斗了小孩。当然也有责任，对张××管教不严，没有进行批评和教育。（问穆欣）你批评过她没有？（答：批评过。）批评不够。（台下有人说：没有当众批评！）应该当众批评。

除此之外，生活上还有低级趣味。

主要缺点、错误就在这三点。

那么！现在这场大争论怎么办呢？有几点意见。请同志们考虑：

第一、希望各战斗组实事求是地讨论一次穆欣问题的性质。究竟穆欣同志是什么性质？我不强迫大家接受我的意见，但希望考虑我们的意见。要多方面进行调查研究，听取不同意见。我们也是调查研究了的。我们听了你们一个多月的意见，你们听我们一个钟头的意见，但是你们研究半天，对我们的意见不能接受，也可保留你们的意见。

伯达同志两次电话：第一次，我不保谁，不要先定性质；第二次，怕给群众泼冷水，说可以揭发批判，彻底揭发批判，但不要先定性质。定错了就不大好办。你们材料还没有，就要定性，不合适。你们的《大事记》就不好，写了电话上半段，下半段“不要定性”就没有了。而且伯达同志讲他的意见不要印，你们印了。

今天停止争论，各组回去讨论。

第二、希望你们能够给穆欣同志一个检讨自己缺点，错误的机会，保证他的工作条件。“喷气式”是不对的，给他充分时间让他检查，让他充分把话讲完。同时，还要保证他的工作。他还是总编辑，中央文革小组，《红旗》并没有撤他的职。

第三、要保护革命群众。革命群众即使讲错话，但他主观的意思还是好的，很多革命同志是从保卫党的利益出发，讲错了，革命群众无罪。不要这一派整那一派，说他是“炮打无产阶级司令部”，应有这个气魄。不能把矛头转向革命群众，任何人矛头转向斗争群众都要犯错误。这问题没有特权，穆欣转向群众不对，别人转向群众也不对。

如卢××，一边喊打倒，一边帮穆欣说话。他动机还是参加文化大革命，但也有点软弱，不喊“打倒”不行。

穆欣更不能乘机整群众，如果这样，我们就要干涉。

第四、建议你们改选文革和领导班子。按巴黎公社原则，改选革委会。你们《光明日报》领导班子不是资产阶级的。夺权，不发生象《北京日报》那样的，应该领导同群众相结合。领导班子要与伯达、王力、关锋同志商量，批准。（关锋：夺权还有承认不承认的问题。）

第五，建议张××同志调离工作。因为她有很多错误，但还不是敌人，不要歧视她。今天问了康老，康老也同意。至于调什么机关，还要研究。因为还要经过很多手续。她自己也不要觉得难堪，对她也有好处。事情就有个复杂性，你自己也会心情舒畅些。

第六、希望大家很好地认识《光明日报》的复杂性。刚才问：对穆欣可以不可以继续揭发？可以，只要是他的错误。另一方面，也要认识《光明日报》阶级斗争的复杂性。斗错的群众应当平反。但也的确有反党分子，还有历史反革命，国民党区分部委员。张××有错误检查。有些事情，你们比我清楚。对牛鬼蛇神，要同他们作斗争。你们应当提高警惕，防止敌人钻空子。比如有人搞康老，有没有？有的。住在这儿的学生组织也有这个问题。《尽朝晖》（中国剧协）就不好，为首的反革命已逮捕。但这些人只有一小撮，不多，不要打击面那么大，不要伤害群众。

对《兵团战报》，我们很重视。打了三次电话，你们不支持。这是错误的，你们应该检查。

关锋同志的讲话

刚才戚本禹同志的讲话我完全同意，他的讲话完全符合中央文化革命小组对穆欣问题讨论的精神。

前几天，中央文革小组讨论过一次穆欣同志的问题。组长陈伯达同志，副组长江青同志，顾问康生同志，王力同志和我们两位都参加了。刚才戚本禹同志的讲话是符合那个会的精神的，我完全同意。我补充几点：

一张条子说：根据大字报揭发材料，超过所有北京黑帮的材料，如穆欣无罪，其他黑帮分子都不能定案。这个条子，我们是不同意的。事情不是这样，穆欣同志不是我们的敌人，是我们的同志，有缺点、错误，甚至某些错误是严重的。但有成绩，应一分为二。对他的错误进行批评，我们赞成，但批评应是同志式的。不是敌人。他回来时，中央文革小组的负责同志对他讲：回去，是自己的错误，要检讨，不是自己的错误不要胡说八道。回来一个月，你们的材料《十大罪状》、《大事记》都看过了，那些材料，有很多没有经过查对，单就我知道的就有很多与事实不符。经过调查研究，得出正确结论不那么容易。

我想补充一点情况，从反右派以后，穆欣同志来了以后，由于上级党中央有些负责同志的领导，由于报社全体革命同志的努力，加上穆欣同志做了很多工作，《光明日报》基本上是无产阶级的报纸。有没有错误呢？当然有错误。发表了一些坏文章，但也发表了好多好文章，对他们进行了批判，进行了斗争。这几年理论战线几个大斗争，如批判杨献珍否认“思维和存在有同一性”，《光明日报》做了工作。特别是六二年闹包产到户，在理论上就来了个反攻，反攻倒算。当时还是在《光明日报》发起了反击，虽然今天看来还没有力。当时我同穆欣同志不熟悉，发表了三篇文章与于世诚辩论。于世诚不是于思诚，是杨献珍的代言人，杨献珍是资产阶级代言人。

批判“合二而一”，我是知道的。当时发这篇文章，报社没有意识到。但出来后，听到中央负责同志指示后，很积极。特别是反映情况。比哪家报纸都积极。

六四年，农民战争问题。翦伯赞、范文澜、吴晗对我们发起围攻。当时《人民日报》在吴冷西、陈浚手里。《人民日报》转载我和林聿时的文章，先组织了大汉奸孙祚民的文章批判我们才转载的。当时能发表我们文章的，只有两个地方：一个是《哲学研究》；一个是《光明日报》。《史学专刊》掌握在翦伯赞、邓广铭手里。专刊发（？）文章，在整版上发表批判文章，批得翦伯赞哇哇叫，就：“《光明日报》打我的屁股。”当然不能全归功于穆欣，首先是党的领导，其次是大家的努力，但也有穆欣的功劳。

去年六月一日《人民日报》夺权了，这个夺权是不登报的。在六月一日以前的《人民日报》和《光明日报》比较一下，哪一个好？

文化大革命以来，穆欣同志有错误，不坚定。但他是跟毛主席走的。正是“二月提纲”下来前后，我和戚本禹找他，当时我们是秘密串连，先还不敢相信，后来见他的《评赛金花》的文章，才跟他讲心里话。这篇文章被阎王殿扣压了一年多，中央负责同志支持发表。阎王殿压，穆欣同志对阎王殿没认识清楚，我也认识不清楚，你们认得出来？你们说他是阎王殿的“走狗”我不同意。就拿当年春天，有一篇社论，有“资产阶级知识分子”的提法，送许立群审。不能不送审呀！许立群不叫提。他来找我，问我怎么办，我说：“你说怎么办？”他说：“你的意见对，我把主席在宣传工作会议上的讲话中的原话引上，再送审。”许立群才不得不同意。

同志们，当时我们正处于困难的时候，戚本禹，我同林杰写了批判《海瑞罢官》的文章。当时陈伯达同志不在家，我是《红旗》的人，文章却要拿到《光明日报》来排。当时发表文章好难，卡着脖子不让发，穆欣很想发，但彭真、阎王殿不让发。戚本禹同志的文章，在《光明日报》发表，注明写于×月×日，我和林杰的文章就不能写，就被圈了去。

后来揭发彭真、阎王殿，我们写过材料，穆欣也写过。统战部整穆欣，到去年六月还整。不但整穆欣，还整我、林杰……说我们几个人组成了一个“泄密合作社”。穆欣同志可能对统战部的认识比对中宣部还清楚（因为统战部是顶头上司），统战部要把他挤掉。不是说穆欣同志没有缺点、错误，但看人要全面。主席教导我们：“不但要看干部的一时一事，而且要看干部的全部历史和全部工作，这是识别干部的主要方法。”我们要尊重主席的教导。

有人提到几篇文化大革命的社论水平低，有错误，我同意；但说与《十六条》唱对台戏，我不能同意。和《人民日报》、《红旗》比，不如他们，可能。因为《人民日报》是党中央的机关报，《红旗》是党中央的理论刊物。

同志们看问题要放在当时的历史环境、历史条件下看，不能离开地点、时间，几年前对彭真就认识清楚了？对中宣部也只是感到蹩扭。“打倒阎王、解放小鬼”是毛主席提出来的，要求穆欣当时那样认识清楚，不可能。以同志的观点要求他更坚定，认识问题更清楚，是可以的。

再一个条子说，直到现在，这里还未平反，希望指示。按照中央军委指示和中央的补充规定，因给领导提意见而被打成“反革命”、“反党分子”，还是什么的革命群众，应当平反。真正的牛鬼蛇神不能平反。报社的情况不了解，由革命群众来平反。《红旗》也打了几个反党分子，不能平反。

我们希望同志们考虑中央文革小组的意见，也希望考虑我们提供的情况。有什么不同意见，坐下来摆事实，讲道理。一发火，就听不进去了。

林彪同志提出革命性、科学性、组织纪律性，三性缺一不可。要有革命性，但也要适当提倡科学性和组织纪律性。《红旗》评论员文章是针对现阶段革命需要讲的。为什么去年六月不讲，因为那时反动路线不让革命群众起来。

有件事与我有关，有义务讲一讲，我用何明、庆云写的文章，穆欣送材料给中宣部。我的文章有错误，彭真在去年二月要整我。根据我了解，他是送到保护左派的领导那里去了。中宣部要他送，他不敢不送，当时阎王殿还没有暴露。主席说：人的认识受到事物本质没有暴露的局限。我们这些人的无产阶级世界观，并不那么完整。人的认识也受到客观矛盾未暴露的局限。说穆欣骂过关锋有什么关系，因为不了解嘛！

刚才戚本禹同志提的几个建议，我完全同意。有不同意见，实事求是，摆事实，讲道理，这样才能说服人。年青同志要考虑，材料是谁提供的，这边这么讲，那边那么讲，是怎么回事？要考虑。

在这里，对我们的革命同志，革命群众，无论讲了什么过头的话，都不能计较。如街上贴了"打倒穆欣"，我不赞成打倒，有错误，可以批评；反过来，穆欣也不要打倒他们。我们追求真理，不是争一口气，要争无产阶级的气。

把文化大革命搞好，该夺权的地方，一定“三结合”夺过来。有些地方、有些部门，被走资本主义道路当权派统治，应当夺权。《红旗》十二期社论就已经讲了，对资产阶级当权派要打倒，对无产阶级当权派要支持。对走资本主义道路的当权派，不可估计过多，否则就不是无产阶级专政的国家了。我们国家是毛主席的无产阶级革命路线占统治地位，十七年来社会主义革命取得了伟大的成绩，就是证明。希望同志们很好考虑，这不仅是《光明日报》，一概而论应该是这样，好了，我的话讲完了。

祝同志们在文化大革命中活学活用毛主席著作，大踏步前进！


中央首长第一次接见青海代表会议纪要

关锋 戚本禹

1967.03.13

〖地点：政协礼堂，接见者：关锋、戚本禹。〗

王相喜：（叙述自己在二月二十三日前后的见闻）

戚本禹：你们谁见过刘贤权？

张金莱 王滨友：谈判的最后一次他们推出了刘贤权。

（王相喜述说“孤儿事件”“民和事件” ……）

冯国良：叙述“六·三社论”“民和”“孤儿”“胡天申” ……

戚：“民和事件”就是那二十三麻袋材料？……

关锋：新青海日报刊登过。

金莱：名字是“风展红旗过大关”。

相喜：……

戚：“八·一八”把矛头对准谁？

冯：王昭、韩洪宾、午人、韩明……

相喜：……杨守礼。

戚：杨是“八·一八”开除的？

喜：对。（详细叙述“二·三”有关情况）

戚：（对关锋）捍卫队都说不是事实。

喜：二月十四军区要接管报社……抓青海日报的歪理……

戚：我们见了。

喜：……我骂捍卫队，有人硬讲我骂解放军……我喊毛主席万岁！中国共产党万岁！他们不允许我喊，说我是“反革命” ……我的耳朵都打流血了，出来以后我才知道是公安厅（戚点头）……（又边听边点头）他们说我是冒牌三司我读了全称，他们说他哪里是三司的？（戚、关付之一笑）……群众说，人家外地红卫兵来西宁革命，有缺点也不能把人家打成这样。……

戚：群众？

喜：……那个医院帮助我。

戚：那个医院同情你们？

喜：……二月二十三日……我的衣服被抢了，我现在的衣服都是别人的，……我喊“杀头不要紧，只要主义真”、他们说我嚣张……那天十分冷，下雪，……两个无辜群众被抓，他们脱了皮大衣铺在地上叫我躺……（戚插问：哪里的？）……（戚：二月二十四你已经不在报社了？）我还没讲完。……南滩监狱抓了八千多人……（关：八千多？）大院都满了……我可以保证八·一八没枪也没开枪……（关：你在报社吗？）我们四十多个同学都在里面，我可以作证……“火车头” ……咱们同学起先以为朝天放枪后来看人死了，流血了，倒下了七十多个，第二排又上去了，倒下了，第三排又上去了，又倒下了。（戚：为什么上？）因为他们不承认自己是反革命，要保卫报社……我们的刘凤池也被打伤。

金莱：（对关锋）刘凤池你认得吧？（关点头）当时你接见我们了，（关又点头）（关对戚：广播学院的）

喜：……他们讲这是林总来电……（戚：付之冷笑）

金莱：您看。（送上一份）

关锋：你们还有什么传单没有？

喜：……

滨友：××同志已经表了态？！

喜：把巩恩环同志定为“反革命”，巩最先为“六·三”社论平反。

冯国良：……章科伦、巩恩环等同学帮助组织了“八·一八” ……

喜：……林总的……

喜：贫下中农红卫军。

滨友：他们中有地富反坏……

金莱：我们调查过有材料。

喜：……监狱的生活是很苦的，……一个老头讲：你到北京告诉毛主席（戚：那个老头是谁？）……夜间两碗稀饭……许多同学坚持不了……（我们在牢房里，那晚上军队去的特别多，传说白色恐怖加深了，狱里灯一会儿灭了一会儿亮了……我们就是死了，也有人能到北京去告诉毛主席）清华许宝生和我校的一个带了八天手拷，还带背拷……他们讲，你们不是坐牢，是集中审查……

戚：八·一八有机枪是怎么回事？！

喜：纯属军区一小撮反革命分子出于反革命政治目的的需要……

王敢雄：他们自己的。

戚：八·一八在报社内打死不同意他们的人是怎么回事？

众：（气愤不已，都说根本没有这回事）

喜：…… “火车头”真“勇敢”，有的“八·一八”打伤以后呻呤，“火车头”拿小锤一锤一个打死了……

戚：你们哪个在报社内？

张苗苗：我在二十三日上午五点还在报社，根本就没看见死人。

众：我们都在现场。

戚：有没有把解放军从墙里扔出去？

众：……

关：当时你们提引“红旗”的文章是不合适的……

金莱：我们诚恳地接受您的批评，“首都红卫兵”西宁分刊不应当把矛盾公开化。

（送交四份分刊）

戚：（翻阅）战士来信是真的吗？

喜、金：没错，我们有许多。张凯民被逮捕了。

喜：一个殷科长……

冯国良：我和王仲山在一起，为工作忙得不得了，眼睛都肿了。

戚：他没有搞妇女？！（就是那个……──对关锋）

喜：……

王振宇：军区还放出风……

戚：（拿出一迭估计是反面的材料提问题）报社有电台？（答：原来就有）报社有迫击炮、机关枪？（答：造谣？）报社内“八·一八”混进了坏人没有？（答：当时严格地审查过）

王相喜：抓我们人的时候，捍卫队有人背枪，我们同学亲眼见，这一点他们逃避不掉。

振宇：……

关锋：你们知道刘贤权这个同志怎样？

众：……

关：大街上已贴了罢刘的官？

戚：你们认为他是好人还是坏人？

喜、众：我们认为他是好人，刘在三干会上揭王昭最厉害。

喜：二十三日军区内还开会，据了解开枪问题还不能一致 。

戚：（问那里的组织）

关：“革命派内部打内战”口号是错误的。

戚：不能用对待敌人的办法……

金美云：“二·二三”事件和王昭有关系。（详谈）（关重视）

戚：你讲的“二·二三”事件与王昭有关系根据是什么？

金：王先赞讲的。（他是公安厅工作人员）

戚：王从哪里来的话。

关：王先赞讲的。

（李、孔、胡、陈代海进来）

陈代海：（详述二·二三事件）

（关、戚异常重视）

戚：谁先开的枪？

陈：军区先开的。

戚：报社有没有枪？

陈：没有。

戚：没有迫击炮？（没有！）没有机关枪？（没有！）没有手榴弹！（没有！）

陈：我们五个人，三个没举起手来，当场被打死（工人详谈）

戚：程××不在青海吗？

陈：……

关：青海日报社中有没有这回事，报社内不同意“八·一八”的人打死，烧死，有没有？

陈：没有。

戚：有就是有，没有就是没有。

陈：没有！我厂捍卫队还讲：“江青同志两次到西宁。”

戚：关锋同志提的问题你能确切回答。

陈：没有，他们扬言叫我们去看尸体，至今未带去。

戚：你们支持“八·一八”就是和“八·一八”一个观点（一回事）。你们打了人家没有？

关：进来报社的有无年纪大的流氓？

戚：坏人。

陈：我们厂的没有。（陈曾下厂劳动）

冯国良：他们现在在北京还抓人。

戚：（十分气愤）北京不许抓，中央有通告。

金莱：他们是秘密抓人。

戚：（对金莱做手势，示意保护起来）

关锋：最后我说两句，我们各种各样的意见都要听，作调查研究，不能发表任何意见，不能回答任何问题，这一点同学们是理解的。我们绝对相信我们伟大的领袖毛主席和他的亲密战友林彪同志。（三次强调）相信他们的英明，只要是革命的就要坚持，真理可以战胜一切，我们相信我们伟大的领袖毛主席和他的亲密战友林彪同志能在复杂的事物中，洞察一切……。我着重讲一点。今天在这儿谈，同学们回去以后不要讲青海的问题，我们相信革命的同志会遵守革命的纪律。我们会想一想对哪个阶级有利。

戚：不要印传单，你们也可以听听反面意见。

戚：你们的要求我们转告伯达同志。

关：我们回去研究。

刊载于《中央首长讲话》（3），北京玻璃总厂红卫兵联络站编，1967年4月。


王力关锋在宣传工作会议上的讲话

王力 关锋

1967.03.27

〖地点：北京钓鱼台。〗

王力：

要批判资产阶级反动路线，最近要批判“清宫秘史”，特别是刘少奇的东西，已成立领导小组准备系统批判。批判刘少奇是运动的重要组成部分，不抓这个就不对了。新闻界要批判吴冷西，胡乔木，这是一个政治任务。

当前夺权斗争，要很好宣传，反复宣传。如红旗三期社论发表后，每一部分都要写文章宣传，对毛主席的指示要反复宣传。（陈伯达同志插话：真理不怕重复，只要用新的事实，新的语言来写，就不会重复。）主席讲：“今年一月，斗争达到了顶点。”

要宣传军队支左（左派）、支工（工业）、支农（农业）、支接管（包括军事代表）。军政训练不宣传。

主席说目前全国斗争形势很好，成绩很大，经验很多，全国都在前进中。

革命派在占优势的情况下，可按系统、按部门、按单位实行大联合，但要注意保守势力把革命派吃掉，不要用解散革命派的方法去实现大联合。

北京市革命委员会4月2日开会（按：现因故延期一周）。这是一件大事，非常重要，是毛主席亲自关怀这件事的。北京市的特点：由主席指示先开红代会、工代会、农代会……。这样大联合就有了基础，思想容易一致。北京市革命委员会是经过了两个多月的筹备。

过去跨行业的联合不能否定它，有一定的贡献。今后要以大企业为主实行大联合较好，天津正按北京的经验搞。

关锋：

报纸要抓四个方面：社论；评论员文章；编者按；头条。

宣传要结合政策，要结合实际，要根据毛泽东思想。脑子里不要有一鸣惊人的想法，要老老实实宣传毛泽东思想是大有用武之地的。

宣传要点：

一、全国运动是大片光明，夺权是一个很好的说明。有些人善于把我们的口号接过去，加以歪曲，攻击我们。对于左派少的地方，要作艰苦工作。宣传对坏人不起作用，但对孤立、揭露坏人有作用。

二、反复宣传毛主席的思想、观点、指示。

三、当前宣传中心：1．大联合、整风。要防止坏人整小将。2．正确的对待干部。执行干部政策就是上一个斗争过程。防止党内走资本主义道路的当权派玩花招；反扑；混进革命队伍；打击首先站出来的革命干部。3．宣传革命的“三结合”，反对合二而一，搞折衷。4．宣传夺权和掌权，特别是掌权后的效果。5．宣传“抓革命、促生产”，应该把革命放在首位。抓革命促生产不是并列的。6．宣传军队支左。7．宣传军队支工。8．宣传军队支农。9．批判反动路线。当前主要是批判在干部问题上的反动路线，也就是“打击一大片，保护一小撮”。如果不批判就直接阻碍了革命的“三结合”。10．批判刘邓。现在运动发展到更深入更高阶段，单靠红卫兵小报是不够的，要把全国的报纸都调动起来，11．宣传打退资本主义复辟的逆流。宣传要有分寸，是一股逆流不是主流，所以要有分寸。

王效禹的文章是主席修改的，所以看法和提法要以王效禹的文章为口径较为合适。

刊载于《中央首长讲话》（3），北京玻璃总厂红卫兵联络站编，1967年4月。


中央首长与北京农业大学“东方红”的谈话

周恩来 关锋 江青

1967.04.04

〖北京农业大学“东方红”向总理汇报了农口的问题。此为谈话摘要。〗

农大东方红：总理，你不是说农林口还没摸清楚，正在调查吗？现在调查清楚了吗？

总理：清楚了，刚才我和农大同学说了，过几天我要接见农口的。

农大东方红：农口各部保守派要利用二月二十日中央文件把我们赶出来，不给我们饭吃。

总理：有哪几个部？

农大东方红：农政、农办、农垦部。

总理：农业部呢？

农大东方红：也是的，现在农办都打昏了人送到医院，他们利用了二月二十日文件压我们。

总理：（你们）可以例外嘛！

（农大东方红又问关锋）

农大东方红：农口保字号传出来谭震林当选中央常委，他的检查中央通过了。

关锋：没有，谁说的？

农大东方红：是农口的保守派。

关锋：是谣言，是造谣。

农大东方红：刚才我们给您写过条子，谭震林把造反派抓到监狱后，没放出来，给群众压力很大。

关锋：我看见你们的条。

农大东方红：农垦部的没放出来。

关锋：你们要注意农口阶级斗争很复杂，反谭会混有坏人的。

（农大负责人冯兴汪汇报了农大及农口情况后）

总理看了农业部送来的材料，说：“很好。”

江青：农口主要左派组织是那些？

（冯兴汪回答后）

江青：现在运动中心批判资产阶级反动路线，从1945年开始，那时和平民主新阶段，刘少奇从那时开始就提出一整套与毛主席革命路线对抗，通过斗争，毛主席的革命路线取得胜利，要批判东西很多，特别是戚本禹的文章发表后，批判刘少奇出现新高潮，最近还要出一篇更有力的文章进一步深入下去。你们处于第一线，了解情况比我们多，材料这样多，你们应集中锋芒，火力，批倒批臭资产阶级反动路线。刚才农大东方红反映情况很重要，你们农大东方红同学要坚定不移支持农口革命左派，别人赶你们走，你们不要走。要坚持。可以组织短小精悍小分队去支持左派，其他各口也可以去支持。前段我们曾经出面保了谭震林，但并不是保他的错。他现在把农口搞成这样，你们不应该退出来，应该跟上去。我和总理都不知道他有这么多恶劣东西，以前对他的东西掌握不多。现在斗争正在深入，你们现在不能撤走。农大东方红同学要担负主要责任，听说农机、劳大、师大有人在农口，很好。我劝你们不要搞武斗，要摆事实，讲道理，说服别人，只有这样才能从根本上解决问题。如果你们力量不够，其他单位要轮流支援。总之不能使农口各部左派力量垮下去，因为他们现在力量还很弱。听说抓去了几个人没什么了不起，坐几天监狱，受点锻炼，目前你们有人在外被抓，你们不要着急，最近中央军委要发布十条命令，现在农口是特殊问题。左派垮了就不好了。农口关系很大，是关系到全国农村问题，所以你们一定要很好地支持农口革命派。

陈伯达：我同意这个意见，希望你们很好地支持农口革命派。

总理：刚才江青同志讲了，农大东方红汇报了情况，请大家注意。以前我没有很好地注意。二月中旬各口搞三结合夺权，当时我很怀疑，为什么农林口那么容易？过去很落后，夺权却走在别人前面，问题很复杂。后来我想农大东方红一月七日去冲中南海为什么搞得那么紧张，把五个门围起来，我感到有点问题，但当时几个问题混杂在一起，所以把你们叫到人大会堂批评了你们。从你们坐着不走，我感到问题很严重，所以后来戚本禹在政协礼堂接见了你们，但过了不久，我召集农口各单位开会，有农大参加没有？（答：没有）他们说他们夺权了，当时我想从各方面摸索经验，对他们的夺权我并没有表示批准，也没有表示反对，既然他们不是左派，而是保守派，并且干部亮相也不好，所以我并没明确表示态度，最近我准备找造反派和保守派一起谈，在会上要把造反派的气鼓起来，一定要使权落到革命派手中，农林口很好地弄一下有好处，今后我们上下结合共同把农林口搞清楚。

总理：要亲自抓农林口问题，农业部可能军事接管。


王力肖华关锋接见军队院校文艺团体代表的讲话

王力 肖华 关锋

1967.04.16

〖接见时在座的还有：杨成武、李曼村同志。〗

肖华：

我们刚才开了会，研究控诉军内资本主义复辟逆流的大会，今天就解决一个问题。同志们有好些话要说，我们另安排时间。

关锋：

我们看了大家的决议，讲点意见和大家商量。我讲的可能旗帜不鲜明，态度暧昧，大家可以炮轰嘛！有些问题我可以答复，有些问题我不能答复，也无权答复，还有组织纪律的约束，我讲错了大家可以炮轰。

我在街上看到了“炮轰全军文革小组”、“改组全军文革小组”的大标语，我不赞成。前一个时期肖华同志管别的事情，现在肖华同志是常务副组长，江青同志是顾问，大家可以完全信赖的吧！杨成武同志大家是可以信赖的吧！谢富治同志大家是可以信赖的吧！还有军委的领导。总的我们是在毛主席和林副主席的领导下，全军文革小组是可以信赖的。青海问题已经解决，四川问题也正在解决，也快要解决，情况也搞得差不多了，主席批准就解决。你们在大街上一糊大标语，外国人就很感兴趣。炮轰个人可以，炮轰我，我赞成。全军文革不能炮轰，不能改组，搞到大街上去敌人会造谣。

现在斗争的大方向，是对刘，邓党内最大的走资本主义道路的当权派批深批透，批倒批臭。要批倒批臭，必须先批深批透。这就要坐下来下点功夫，这不是象街上的大标语把刘少奇的奇字倒过来划的象个狗字能解决问题的。这样不够，不能批臭。得用毛泽东思想作武器好好去分析批判。戚本禹同志的文章发表之后引起全党、全国、全军的重视，影响很大，但戚本禹同志的文章还只是开个头，我们还应当进行批判。刘邓是有一整套的东西要进行批判，解放前反毛泽东思想，鼓吹资本家发财致富，解放后还是反毛泽东思想，反对毛主席的土改、工商业改造，在农村反对合作化，和毛主席提出的总路线唱反调。毛主席说：“社会主义和资本主义之间谁胜谁负的问题还没有真正解决。”因此，党内最大走资本主义道路的当权派的问题没有解决。1960年1962年搞单干风、翻案风。他说，不能普遍使用拖拉机就不能合作化。又说，没有拖拉机，合作化就不能巩固，反对社会主义，搞资本主义。一整套的东西，需要我们很好研究，从理论上、思想上、政治上，用毛泽东思想去批判。在大批判中推进大联合嘛！在大批判中，大立毛泽东思想，提高马列主义、毛泽东思想水平。把党内走资本主义道路的当权派批倒批臭，才能使我们国家不变颜色。批深批透，提高全国人民觉悟水平，保证以后不再出修正主义，出了我们就能发现。把一个人拉下马容易，文化革命不是简单地罢官革命，要简单地罢官容易，中央下命令就行了，那样不能在意识形态中大破资产阶级思想，大立毛泽东思想。当前最大的任务，压倒一切的任务就是通过批判大立毛泽东思想。当前批判党内最大的走资本主义道路的当权派要和批本地区、本部门、本单位的走资本主义道路的当权派结合起来。他们都是那一套，起码有政治上的联系，都是搞资产阶级那一套。要掌握斗争的大方向。

前一段支左成绩是主要的，有的地方实现了革命的“三结合”，有的地方为革命的“三结合”创造了条件，大家也知道，许多地方出了岔子，主要是没有经验，也是难免的。个别的坏人也有，青海就是。在毛主席和林副主席领导下是可以解决的。听说大家要开一个控诉大会，我建议不开的好，中央正在解决，情况清楚了。四川的问题是好事还是坏事呀？察觉了就是好事。大家要注意爱护解放军，要爱护解放军的荣誉，特别是我们解放军自己。解放军是毛主席亲手缔造的，是林副主席领导的，活学活用主席著作有很大成绩，我们千万不要动摇了对解放军的信任。毛主席讲，有三个依靠、三个相信：一是相信依靠人民群众；二是相信、依靠人民解放军；三是相信、依靠干部的大多数。这三点不能动摇，动摇了这三点，就要犯绝大的错误。有一个地方军管，有缺点，学校去冲了，江青同志昨天严厉批评了的。毛主席提出的军管不能变，军管这块王牌不能冲破，有意见可以提。人民日报有篇社论说，对解放军的态度是区别和衡量左派的标志之一。支左中有缺点有错误是正常现象。对解放军贴大标语，开大会搞到社会上就不好了。我们的国家为什么能开展“四大”？就是因为有解放军做后盾，我们的国家是巩固的。没有解放军，我们就不能那样搞了。个别军区有个别的坏人，我们跟他们讲清，让他们自己去处理。个别严重的报中央毛主席、林副主席处理。现在中央军委发布了十条命令，但是八条仍然有效的，不矛盾。

军事院校我接触的很少，地方院校接触的多，现在有个苗头，十条下来以后，革命派扬眉吐气，队伍又发展壮大了，这是好事，另一方面又冒出来一点小资产阶级偏激情绪。毛主席说，中国是小资产阶级多的国家。从领导方面，要善于引导。前些时候提出来要整风，整顿思想，整顿作风，整顿队伍。搞不好的话，又要发生反复，出一些纰漏。党内最大走资本主义道路的当权派不但攻你们也要攻我们了，在大好形势下面，要特别注意，要把革命推进一步，要特别小心谨慎，不要犯错误，使大好形势又不那么好，要避免一些可以避免的缺点。林彪同志提出“三性”即革命性、科学性和组织纪律性。希望大家重视，“三性”缺一不可。没有革命性就谈不到科学性，没有革命性谈不上组织纪律性，没有革命性的组织纪律性就是奴隶主义。没有科学性也谈不上革命性，就看不到大方向，目标打错了。报纸上写文章打倒奴隶主义，但是要有无产阶级的革命纪律，资产阶级的纪律要打倒。我们服从毛主席、林副主席算不算奴隶主义？这不算！我们有政治原则性，有毛泽东思想作基础，离开了政治原则，离开了毛泽东思想，离开了无产阶级革命路线谈组织纪律就是奴隶主义。党内最大的走资本主义道路的当权派就是离开毛泽东思想谈组织纪律，谈民主集中，那是奴隶主义。“一切服从我”，对上要民主，对下要集中，搞独立王国。在毛主席的革命路线的基础上，还要下级服从上级，这不矛盾。“三性”缺一不可。

我想大家看到十条命令，心情很高兴，也希望大家把以前的八条和中央、中央军委的规定和通知也看一看，避免片面性。

听说大家要成立粉碎军内资本主义反革命复辟逆流筹备会，要开大会，揪军内带枪的刘邓路线，我看不这样搞好。党内走资本主义道路的当权派就是要借此破坏生产，我们一方面要看到“三支”中成绩是主要的，生产是很好的，军队一抓就好了。今年看来农业又是一个大丰年，工业水平比去年同期好得多，存在的问题毛主席和林副主席正在抓，正在解决。搞到社会上，会破坏解放军的声誉，香港马上要见报（杨代总长：现在就见了。）苏联，蒙古修正主义也造谣。我们要时刻记住，小道理服从大道理，要顾全大局。我活了四十八岁了，没做多少工作，犯了不少错误，往往在一点上，越想越有理，钻了牛角尖，忘了大道理，犯了错误。因此这样大会还是不要开，我这个建议不知对不对，和大家商量。今天就解决这个问题。

王力：

刚才肖华同志、关锋同志讲了话，我没有多少要讲了。刚才我文化革命小组会上听到同志们提出了意见，有些还是不大清楚。我们最近还想找机会听听大家的意见，有什么问题，怎么解决适当，然后再正式谈谈。中央文革临时让我们四个人到这里来，解决一个问题，听说同志们最近要开一个大会，希望不要开这样的大会。这不是我们个人的意见，中央文革小组叫我们来提这样一个意见。我们都是同志，都是战友，不是从感想出发，而是从整个无产阶级文化大革命斗争需要出发的，听说同志们要开个会，四川来控诉成都军区，同志们掌握的材料可以交给我。如果有受打击的同志名单可以交给我们，这样对中央和中央文革解决四川问题有帮助，开解决四川问题的会时好请同志们参加，至少可以派代表来参加。你们要开大会，反而不利于解决四川问题。可以说，四川的问题是严重的，成都的问题是严重的。同志们要相信中央，中央文革是能解决的，四川的问题已经解决大半了，宜宾的问题已经解决了，四川来的材料这么一大堆，各县的材料都有，材料我们都整理了。宜宾问题不是现在才发现的，去年就发现了，这次解决宜宾问题是我们毛主席亲自指示的，四川的问题很快解决，党中央正在处理青海问题，安徽问题，内蒙问题。中央对这些问题的处理和解决，这是毛主席革命路线的胜利！是无产阶级革命派斗争的胜利！是革命群众斗争的胜利！也包括军队同志的贡献。这几个省的问题解决了，同志们可能还要提出别的省的问题，但不一定都要中央下命令解决，中央通过对这几个省的解决，又有十条和一些政策性的规定，大多数的问题是可以解决的。

今年一月间，毛主席提出军队介入地方文化大革命，是有伟大战略意义的，不要出了问题就看不到主流，一团漆黑。毛主席作此重大规定，就考虑到可能出些问题，毛主席头些日子还讲过，问题再大莫过于青海。因为军队里确有两条路线的斗争，不是真空，在部队里有两条路线斗争，参加地方也是两条路线斗争，要表演，但是要相信部队大多数是好同志，坏人是少数，好人犯错误是绝大多数。这是与两条路线斗争教育不好有关。

毛主席说过，问题再大莫过于青海，但青海最近的情况最好。青海问题是反革命制造的，司令员被反革命抓起来了，是一个很好的同志，这是一次政变。坏事很快变成了好事。同志们对这些事情表示激愤这是好的，这是无产阶级应有的革命激情，这表现了大家坚持毛主席无产阶级革命路线，对资产阶级反动路线的痛恨。但是要用科学的态度对待这个问题。

现在有人想把矛头对着解放军，要提醒大家不要把矛头指向解放军，我这样说，不是对解放军不可以提意见，有意见可以提，但要讲求方式，对违反毛泽东思想的要反对，要提不同意见和看法，但要采取适当方式。今天只能解决这一个问题。

还有不要武斗，看到十条，还要想到八条。


关锋在空军司令部谈话纪要

关锋

1967.04.17

关锋同志先询问今天来空军大院的有哪些单位。答：有北航红旗、地质学院东方红、后勤学院、测绘学院井冈山、七九六部队、空军通信学校红纵、工程兵学院、空军技术学院、海军×学校、二医大、空政文工团红旗。……等单位。

关锋同志：

提请同志们注意一点，要注意了解事情的真象。说老实话，有一些话我也不好讲，有组织纪律性嘛。

北航红旗、地质学院东方红同志，你们不要盲目支援。为了说明问题，我举一个例子。但是要举例子，又恐怕大家贴大字报，上街，以致损害了左派。能不能不贴啊？（众答：能！）比如清华的井冈山，我们中央文革是支持他们的，从政治上支持。他们对空政文工团红旗，就听了片面之词，人家一串联，就盲目支持，搞得不大好。前些日子我们和他们谈过。北航红旗的韩爱晶也参加了嘛，你（对北航红旗的学生）可以去问她。

空政文工团的事情，空军做的没有错，是正确的，在路线上完全对。真正的坏人，反对毛主席、反对林副主席、反对中央文革的，要不要逮捕？有嫌疑的，要不要拘留？是要的。在十条以后，还是要的。十条和八条是一致的，不能用十条来破坏八条。革命左派要提高警惕。不要不了解情况就搞了一些片面性东西，受人利用。

有极少数坏人在背后煽动。我们这些人毛泽东思想还不是很多，我自己的毛泽东思想就不是很多嘛！现在有人煽动用十条来破坏八条，各地都有这种苗头，有这个反映，要引起注意。

你们由于对背景不了解，也许你们认为今天行动是正确的。但可能是相反的。你们昨天的行动（指四月十六日部分军事院校人员接管三座门接待站）我们也是不赞成的，但我们认为精神是好的。昨天肖主任，我和你们谈过，肖主任谈的比较深，肖主任是全军文革常务副组长嘛！对肖主任的评价大家都知道嘛，这不是我个人讲的。这些今天不想多谈了。

你们不要轻率行动，要调查研究。听到有什么情况可以反映嘛！听到一方面的情况，还要听另一方面的情况。要对比，分析哪是对的，哪是不对的，不对的其中又可能有合理因素。

昨天江青同志讲了话，你们去听了吧！（有人答：去了。）批评得很厉害，但那也不是她个人的意见。

那么多的反动言论，有的辱骂江青同志的话那么坏，……这些，是要逮捕的。十条命令中规定不要抓人，但那也不是今后一个坏人也不要捕。极少数坏人还是要抓。希望同志们要小心，注意调查研究。

张家口工程技术学院的同志是不是和方凡在一起的？（答：是）请你转告他一声，我和他见过几次面，去年处理解放军报问题时，他给了我一些帮助，请你转告他：要千万千万警惕，不要自己走向反面。

你们犯了严重错误，使得支持你们的人不得不批评你们。

不用多说就明白了吧！再多的话我也不好讲。现在是大好形势，大家冷静一些，要学习毛主席著作，采取重大行动不要莽撞，免得再出现反复。

敌人睡觉了？党内最大的走资本主义道路的当权派睡觉了没有。人家抓左派辫子，不光是整你们，也是整我们的。

主席、林彪同志是根据各方面情况考虑决定对策的。

现在有极少数坏人，利用青年人的热情，利用十条煽动群众，以后他们又说：你看，发下了十条，现在成了这个样子了！你说十条对不对？！

修正主义、党内最大走资本主义道路当权派惯于使用的手法，就是把我们口号接过去。篡改成他们自己的。比如三结合，他们就接过去，抽掉了灵魂。正确对待干部的口号，他们就用来对革命小将，整我们。红旗杂志社论说：“打击一大片、保护一小撮”是党内最大走资本主义道路当权派这样干的，不能把这个罪名加在小将身上。后来又发表了清华大学的调查报告。所以，大家要分析，要充分考虑到阶级斗争的复杂性。毛主席在《关于重庆谈判》中就告诉我们，事情是复杂的，头脑也是要复杂的。所以，大家要了解历史和背景，不要情况不清楚就行动，要采取恰当方式反映。

吴法宪同志政治上是可以信任的。这不是我个人的意见。我过去不认识吴法宪同志，去年冬天才认识的。一月十三日，江青同志讲话时也讲了嘛！空军在支左工作是好的。当然，我不是说别的军种就不好的。你们北航的试点是空军搞的，空军在地方上没逮一个，方向是稳的。

文工团的事情你们就不要管了！

文工团的事情就由全军文革和空军文革处理。

群众组织就不要参与了，由全军文革和空军文革负责处理。

肖华同志主持全军文革，军队问题主席和林彪同志一定会采取恰当的方法，（讲了一些四个人的情况）……对这样的坚决抓了。空军天天战备。

（北航红旗：应当怎样支持军队造反派？）

军队问题复杂，你们年轻，这些让全军文革来解决吧！地方不要插手军队问题，要特别注意，要顾及到国际影响。


关锋肖华杨成武对国防工业院校学生的讲话

关锋 肖华 杨成武

1967.04.18

〖被接见者：北京航空学院、北京工业学院等国防工业院校学生、《炮轰国防科委联络站》部分战士〗

关锋同志讲话

同志们好！（首长好）大家要我作指示，我就不敢讲话啦！说不上指示，随便谈一谈说错了请大家批评，好不好？（好）

伯达、江青、康生叫我和肖华、杨成武同志来和大家见见面，谈一谈。前天，江青同志在人大会堂讲话去了没有？（没有）看到了吗？（有没有，有说我们在这里）一会儿发给你们。里面有批评，你们没去，没有直接批评你们，批评了几个单位，不是对每个人每个单位的批评。江青同志指出了当前倾向，江青同志讲话大家看一看，我不说了。我想着重讲一点，江青同志讲话特别强调军委十条和八条的关系，她讲一月廿八日中央军委的八条命令是正确的有效的。现在中央军委的十条命令也是正确的有效的。十条的主要方面是讲人民解放军如何对待群众，八条的主要方面是讲群众应当怎样正确对待解放军。二者的关系是一致的，我们应当提出拥军爱民的口号，把十条和八条对立起来是不对的，决不要利用这个十条破坏那个八条，我们的意见对不对，如果用这个十条对付那个八条，那就错了，我很焦急，一个是怕你们犯错误，另外怕敌人利用。江青同志的焦虑对大家讲讲好，我们小组议论起来都很焦虑。现在形势很好，一片大好形势。前一阶段出了些矛盾，阶级斗争有反复，在全国一片大好形势下，我们的军队在支左、支工、支农，军训、军管五个方面都做出了很大成绩。大家知道一些地方建立了三结合革命委员会，有些省正在筹备，有些是文革，有些是筹备小组，有些是军管会，有的还没建立。在支工支农方面把工农业生产搞得活跃起来了。我军把工农业生产抓了上去。一月份、十二月份党内一小撮走资本主义道路的当权派恶毒破坏生产，破坏交通，他的目的是把工农业生产打乱了，种不了地，到秋后我们没有饭吃，你得挨饿。他那时就要反攻倒算了。今年如果没有特大灾害，农业将获得特大丰收，有许多地方可能超过历史水平。所以，对生产要特别关心。军训、军管也很有成绩，前一个时期确实有些坏人在捣乱。当然坏人是极少数，例如光华木材厂搞得好，头一天刚写了一篇文章刚发表（《红旗》），第二天就烧了。确实有些敌人破坏如美蒋特务、地富反坏。我们军队支左以来很多方面……（没记上）在军委八条里强调了纪律方面，现在十条更为重要。大家知道青海问题吗？副司令赵永夫把司令扣起来了，发生了问题，但现在已经解决了，那里很好。毛主席、林副主席能够洞察一切，毛主席林副主席领导就能搞清楚，四川问题很严重就在解决，很快就要解决了。我们担心的是什么？是有人用十条命令破坏八条命令。真正有意与我们为敌，真正恶意地用十条破坏八条是极少数，一小撮……无政府主义又来了，前一个时期整风，左派内部整风，提出过批评，批评山头主义，自由主义，极端民主化归结起来就是毛主席所说的无政府主义。

要注意这些问题，在这方面我们犯了错误。包括我在内，运动总有反复，你们都相信中央文革小组、中央军委文革小组，对群众运动，左派组织和缺点和错误，我们有责任，但是党内走资本主义道路当权派，会不会抓呢？会抓群众组织的小辫子，而且也会抓我们的小辫子。（呼口号：誓死保卫中央文革！誓死保卫党中央！誓死保卫毛主席！）我们应当兢兢业业遇事多想一想。在采取重大行动要谨慎。运动发展到现在与去冬不一样，江青同志讲到，我们斗争的主要矛头应集中对准党内最大的走资本主义道路当权派，江青同志看到北京一些大学生互相打架很难过。打得那么厉害，你攻我，我攻你，互相攻击的大标语压倒了批刘邓。左派组织打内战，这两天好一些，前几天互攻，江青同志在会上不客气地批评了。她提到党内最大的走资本主义道路的当权派的问题（呼口号：打倒刘少奇，批臭黑修养）真正的革命造反派要在这个上面下功夫。把《修养》批臭批倒，它是一套资本主义、修正主义理论，是地主阶级世界观。一整套资产阶级反动路线，不是贴大标语，把名字倒过来画成狗的样子（大笑）能够解决的。应该肃清流毒。要活学活用主席著作，用毛泽东思想做武器，来肃清影响。刘少奇他讲还没有一篇文章能把我批倒（呼口号：打倒刘少奇！打倒刘少奇！）你们听了舒服吗？不舒服，不舒服怎么办呢？就得下功夫，真正从政治，思想，理论上把他驳倒，这是摆在我们面前的最大任务，戚本禹同志文章很好，要接着下去，有重机枪的用重机枪，有轻机枪的用轻机枪，有步枪的用步枪、手榴弹、爆破筒，但打一枪算一枪，而不能虚晃一枪……（没记清）再就是江青同志讲，学校本身的斗、批、改是与斗争党内最大走资本主义道路当权派大方向是一致的，他们在政治上联系很密切，有的组织上还有联系，这是个很艰巨的任务。光想到处跑一跑，坐不下来是不行的！你们学校魏思文老不老实（大家齐答：不老实）前两天我看了二个材料说他还有复辟活动（大家七嘴八舌地反映情况）你们彻底批判魏思文，我们坚决支持你们，（鼓掌，高呼：打倒魏思文！打倒时生！）魏思文这个人我知道，不是个好人，不光是科委知道，中央文革和全军文革也知道，对他们要彻底揭露，彻底批判，肃清其流毒。在批判中就可以锻炼出来了。要批判就要动脑筋，要调查研究，光觉得有问题有毛病抓不住批不倒，有没有这种现象？（有）怎么批法，把握不住就找毛著，找线索分析，要打得准，打得狠。打不准打不狠就要笑话我们，我们现在批判党内最大走资本主义道路当权派，他打着红旗反红旗，要抓住“反”字上纲。魏思文这个问题科委去年“7·5”罢官，这里面没有什么阴谋（大家反映情况）单是强奸幼女这件事就可以罢官，但名字不好宣布，（群众意见：罢早了，一边倒）科委也是没有经验的，罢官问题，魏思文是三反分子是确定无疑的（对！打倒魏思文！）要在斗争魏思文时看其他人，这样就可以分清了（有人替魏思文翻案）还要分析，看他怎么表态，是起来揭发，还是为他辩护，还是保持沉默，对魏思文一致吗？（有的说一致，有的说不一致）我看你们应该对魏思文彻底揭露批判！坏人也可以暴露了，搞不清楚的就清楚了，思想糊涂的也清楚了，真正坏的就少了。

这里提到路扬同志的问题，他是好同志犯了一些错误，在这方面老杨（指代总长杨成武）他是有发言权的（杨代总长点头）（同学们问到时生问题）听我说好不好，时生我们不太清楚，魏思文去年就听说过，中央文革小组知道就更早了。时生没见过也没听说过，你们揭发材料，他是什么就是什么，是坏人谁也保不了，揭发材料核实还要靠你们靠群众，事实胜于雄辩。（肖华同志插话，时生我们都不认识，魏思文在抗战时见过……其他不认识，我没发言权）（谈到魏思文罢官与陶铸时）陶铸两面派背后捣鬼，但不能说他批的每一个都是不对，汪锋你们知道吗？汪锋也是陶铸批的，这是中央精神，主席知道的，前几天听说汪锋要翻案，说陶铸打击我，陶铸是坏人，我是好人。

国防科委是在聂总主持下的，这几年有很大贡献，路扬坚决支持聂总反彭真，对国防科委有意见可以提出来，你们用大字报、小字报写信都可以。但是我们不赞成你们老留在这儿，运动到现在，今年四月十九号，到六月一号快一年了。大发动准备时间很长了，这些明里的党内走资本主义道路当权派已经弄清楚了，当然每个学校的那就不一定了。十七年来毛主席的革命路线占统治地位，不然十七年的成绩不可能的；大家关心国家大事很对，很好，但采取这种行动不好。那天江青同志批评到三座门接管全军文革接待站，这种行动不对，当时肖华主任找我也谈了这个问题。他们所关心的问题，了解、解决总要有恰当的方式。主席、林彪同志会想到的，有恰当的方式的，跑到三座门，围上一大堆，围了好几天，这不好，外国人会造谣。我们无产阶级专政的工具，很重要很重要的是解放军。帝国主义苏修美蒋老想在这里捞稻草，我们对这些问题要重视。

肖华主持全军文革小组常委，是第一副组长，有人提到相信新全军文革小组，我们纠正不是新的是原来的，前些时肖华忙其它事去了（鼓掌）跟他们谈了也得让你们谈。我不赞成你们打倒路扬，炮轰科委。有意见可以提，还是集中力量斗争党内最大的走资本主义道路的当权派，搞好斗、批、改无非是两条路线，是毛主席的路线还是刘邓的，是无产阶级司令部还是资产阶级司令部，希望大家在这方面下功夫，你们在这里耽误了好几天了，（三天）这三天要批黑修养多好啊！斗魏思文也好嘛！工业学院嘛，我们关心不够，我没去过，别的人去过没有？（没有）关心你们很不够，今天做检讨。你们以后有什么事还是多和北京文革机构多联系。中央文革小组不可能把所有院校都跑到。北京革命委员会要成立了。不能包办代替，快建立革命三结合的革命委员会，给你们一个任务，希望同志们为北京市革命委员会作出贡献。江青同志讲，前几天大学生带头打架，你们打得好啊！好热闹，工厂也好。谢副总理处理了，这几天武斗有增长，这不好，要考虑武斗对谁有利，对我们很不利，要按毛主席的教导，坚持文斗，不要武斗，现在是在打声中建立北京革命委员会，这不行，北京建立的较晚，主席讲不要急，要好一点，其他省还来祝贺。

一个学校，一个工厂分几派不要随便上纲，一上就上到敌我矛盾的纲上，一下子就不能谈问题了。主席一再教育我们，好人是绝大多数，坏人是极少数，对于这一点，任何人也不能动摇。

群众组织之间有非原则问题，也可能有原则问题，也可能是保守组织与左派组织之间的矛盾，过硬的左派组织只有一条：学会说服跟自己不同意见的人，不能压服别人，主席讲：压服是压而不服，你这个观点，他那个观点，摆事实讲道理，耐心地做个别人的工作，保守组织怎么办？大多数是受蒙蔽的，要争取、团结、教育大家，不然的话，左派能当权吗？北京第二机床厂不争取群众，不能掌握群众，夺了权，人家不听你的，权都没有掌握到手，不听你的，说不服就是道理不充足或有缺点，那就要好，学习毛主席著作。

祝你们学校文化大革命取得彻底胜利！

毛主席万岁！万万岁！

肖华同志讲话

亲爱的同学们：

我要说的话刚才关锋同志都说过了。今晚和关锋同志杨成武同志来看看大家，向同志们问好（鼓掌）。

我作为解放军战士热烈地欢迎同学们来送大字报，来提批评意见。我们是非常欢迎的，这样对解放军贴大字报，帮助改进工作，纠正缺点错误，另一方面又不欢迎同志们，有一点恐怕你们呆久了，当然，你们把人民解放军看成自己的兄弟，子弟兵，我们是为人民服务的，为人民工作的。你们要督促解放军。呆久了，有的同志生了病饿了肚子，发生了问题我们可负不了责任，心里不好受，我们来看看。呆久了影响本校斗、批、改，各校都在搞斗、批、改，妨碍你校斗、批、改，所以今晚又是来欢迎你们，又是来欢送你们。的确，当前两条路线，两个阶级的斗争到了决战的时刻，这就是要紧紧掌握斗争的大方向，就是彻底斗倒、斗垮、斗臭最大的走资本主义道路的当权派。还是集中力量打歼灭战，刚才关锋同志说了，这是大事，真正斗倒，斗臭足要费工夫。集中精力批“修养”，要想批倒批臭最大的走资本主义道路的当权派，还要同本校的走资本主义道路的当权派结合起来，我们要紧紧掌握这个大方向，要把本校运动搞得更深，更透，更好。

有的同志说：我们到国防科委是不是大方向呢？当然对国防科委有意见可提，但要区分两类不同性质的矛盾按两种方法处理，要一分为二，要阶级分析，要实事求是，这样解决正确。我个人看，国防科委总的近几年作了很多工作，有很大成绩。就讲原子弹爆炸五次，我们的导弹不也上了天吗？（众呼：毛主席万岁！）这件事震动了全世界，这个胜利是毛泽东思想的伟大胜利！是毛主席革命路线的胜利！

国防科委这次工作是在毛主席和林副统帅直接领导下进行的，这成果是很大的。我们的原子弹水平一定能超过他们。在毛主席在中国共产党的领导下，只有中国人民这样的首创精神，跃进精神才能做到，我们不仅赶上，还能超过他们。帝国主义，修正主义想用核讹诈来吓唬我们，其实我们哪吓得倒！我们原子弹一爆炸到把他们吓死了，（鼓掌），原子弹我们要，但主要靠人，他们怕我们七亿人民的意志，用毛泽东思想武装起来的中国七亿人民是战无不胜的，用毛泽东思想武装起来的中国人民解放军是天下无敌的。

国防科委主要领导是聂荣臻，这些成绩同国防科委、国防工厂所有参加这一尖端武器试验的各单位，分不开的，聂荣臻是毛主席的好学生，是林彪同志的好战友，打平型关时就在一起了，二万五千里长征是一个团的，我和杨成武是在他手下工作的。聂副主席负伤到延安，我们就带了部队人员到山东（杨成武同志插话：我在冀中，肖华同志在山东）聂总对根据地的创建上有功，聂总在两条路线的斗争中站在毛主席一边，一直按毛主席指示办事。在延安上，彭真担任分支书记，打击、排挤聂老总。聂老总在国防工作中受到彭德怀的打击，在国防尖端上受到很大阻力。彭德怀主张你打你的原子弹，我打我的山药弹。林总主持军委以来，把科学尖端抓了上去，彭真到东北反对林彪贯彻刘邓路线如果照他的办，东北就不能胜利。彭德怀排挤聂老总，聂老总在反对彭、罗斗争中立场坚定旗帜鲜明，几十年来我体验了。聂总是好党员、毛主席的好学生，林副统帅的好战友。无论从哪个方面说，聂老总是好人。是好人是否无缺点呢？那也不可能。但是要把坏人做坏事和好人犯错误区别开来。有意见可以提，但是对好人犯错误要用人民内部矛盾的办法，惩前毖后，治病救人，用团结──批评──团结的方法，有意见可以提，贴大字报。据我看，我们大家一致的看法，几十年的斗争经验中，聂老总是好同志，一直贯彻毛主席的革命路线，做了很多工作，日以继夜带病劳动，病犯了几次还是照样抓国防科研工作，尤以科学尖端工作抓得很紧，详细情况一天也讲不完。应该肯定这些成绩是主要的，有缺点做了批评，在文化大革命中有病，没有每项工作都过问，有些工作都过问，有些工作交给了其他人（罗舜初插话：我负主要责任。）关锋同志插话：北航二十八天，罗舜初怕字当头，没敢同群众见面，后来认识到了就自己跑到北航去劳动，学习，当小学生后来转变过来了，有错误改了就好嘛！）那么路扬怎么样？可能成武同志比较熟悉。他参加了抗日战争，抗美援朝工作很好，后来调到军事机密地方工作的，不能说没错误，你们来做科委主任，就不犯错误？路扬是不是三反分子？据我看嘛，不是三反分子，路扬做了很多工作，在文化大革命中他有缺点错误，他是否是三反分子？我看不是。因为反彭德怀时站在毛主席一边，江青同志讲过：“路扬是好人”。林副主席讲过：“路扬是好人”。在反罗瑞卿的斗争中，他是受压迫的。有些同志怀疑他与罗瑞卿有关系，怀疑是可以的，要有事实根据，实事求是，不要怀疑一切，有错误可以提，大字报，小字报都欢迎的。路扬到你校去了三次，彻底不彻底我不知道，有意见可以提，送大字报，路扬本人有这个表示，自己决心改正错误，同志们问他今天为何不来？他最近身体不好，他每天不能睡觉，吃安眠药量太多了。我们那里开一个会，他主持，主任是杨成武。（杨成武同志插话：我是挂名的，主要都是他）主要的事情靠他作，同志们要他同你们见见面座谈座谈，提提意见是可以的，他作了许多工作，身体不好，有缺点、错误，同志们对他批评对的，他欢迎。在群众的帮助下洗澡，改正错误。

你们认为我们是专门来保路扬的吗？好同志就是要一批二保（关锋插话：我们向你们交个底吧！）上下通气，要按毛主席说的办事惩前毖后，治病救人，你们学毛著学的很好，我们按毛著办事，我相信同志们是会理解的。

今天，关锋、杨成武和我不是来作指示的，不是什么首长，我们是你们的学生，学习你们的革命造反精神！同时也学习你们的革命干劲，和你们交心交谈，你们可以分析分析，动动脑筋吗！我们不强加于你们。

我们今天和你们见见面，一方面我们过去官僚，没和你们见面，今天同你们见见面，希望你们回去后，集中火力万炮齐轰党内最大走资本主义道路当权派，把本校斗、批、改搞好，预祝斗争取得伟大胜利！请同志们回去之后，代我、杨代总长、关锋同志，人民解放军向本校革命师生问好！（鼓掌）今天我们不是什么开会，开的是军民团结的大会，军民联欢大会，把无产阶级文化大革命进行到底，在毛主席领导下把文化大革命搞深搞透，把党委走资本主义道路当权派斗倒斗臭。

毛主席万岁！万万岁！

杨成武讲话

向同志们致无产阶级文化大革命的敬礼！

今天非常高兴见了同志们，很多同学在这里坐了三天，昨天中央文革关锋同志打了电话，又听说你们今天还在这儿，所以伯达、康生、江青要我三人来看看你们（肖华插话：打电话不清楚，耳闻不如眼见。）全国文化大革命在毛主席、林副主席、中央文革领导下取得了巨大的胜利，这个胜利不是一年两年的问题，是百年大计，要在几百年、几千年起伟大作用，因此文化革命是空前的，是非常重要的。

文化革命是你们成为英雄，闯将，先锋。文化大革命的伟大胜利，是与你们的革命英雄主义和革命精神分不开的。我今天向你们祝贺，我们伟大的社会主义祖国通过文化大革命，不但要建成强盛的社会主义国家而且要走向共产主义社会。去年聂元梓第一张革命大字报到现在快一年了，轰轰烈烈的伟大一年，每个同志都受到了很大的锻炼，得到了很大的提高。你们的语录本划了很多道道，活学活用毛泽东思想在一年中取得了很大的进步，你们学得比我们好（答：不好！）中国人民解放军是我们社会主义祖国的强大支柱，所以帝国主义反动派不敢动，在党和毛主席领导下的中国人民解放军，第一保卫国防，保卫祖国的安全，东边美国，西边印度，北边苏联，这些敌人不敢乱动，因为有毛主席和林彪领导的解放军，所以第一个任务是保卫安全。第二个任务是保卫无产阶级文化大革命。就是要用一切力量完成毛主席、林彪、中央文革赋予的两个伟大的任务。现在处于无产阶级夺权的决战阶段，解放军的任务是支持左派，支工、支农、军训。毛主席指示：每年都要军训。电报大楼军管，前几天在那儿打架，还是军管了，民航局也军管了，大概你们的消息灵通，据以前与一司、二司、三司接触，你们的消息比我们总参，总政还灵通，（关锋插话：各高校都有动态报，动态不一定可靠。肖华插话：要独立思考）还有铁路、航运、军运都搞好，有信心，因为，第一有伟大的毛主席、林副主席、中央文革小组的领导。第二有全国革命师生、工人、社员、机关干部的帮助协助。第二中国人民解放军的支持。今天我希望同志们协助解放军卫戍司令部工作，你们可不能炮轰他，现在许多学校协助他们，如北航、清华等。

卫戍司令部任务很重，一百斤的担子，你们帮助挑起来了。前几天，就不好办了，说军训是黑线，不是的，是红线。我没有别的要求，要求你们在完成毛主席、林副主席赋予的任务中，大力协助，协助我们，这是对同志们的要求。

我完全拥护肖主任和关锋的讲话，轮到我来讲就没什么可讲的了，科委主任是聂总，是军委分工管的，科委建立以来就担任了。我和肖华一九三一年就认识了聂总，我和聂总一直在一起，肖主任对聂总的看法我完全赞同。

补充一点，在晋察冀边区斗争是有两条路线斗争的，以彭真为首的代表王明路线，聂总代表毛主席的路线，斗争很激烈，一直没揭开，去年批彭、陆、罗、杨揭开了，彭真所代表的是比王明路线还王明路线，是超王明路线。他提出了互助、互让、互管，最近聂总作了个报告，你们去人没有？在这个报告里讲到了两条路线的斗争。东西揭开了就清楚了，其他肖主任都讲了，过去彭德怀打击聂总，以后罗瑞卿又打击聂总。当然，肖主任、关锋同志讲得很清楚了，聂总具体工作有缺点，但主流和大节是好的，联系到路扬，我认识的比较早，我在河北冀中认识，当时全部根据地变成了游击区，那时我奉命去当军区司令，穿便衣，打地道战还比较熟悉，那时我认识路扬，他是政治部宣传部长，一直坚持了游击区工作，后来这支队伍变成了野战军，解放战争都参加了，抗美入朝作战比较早，大德山一战打得很好，回国后到军委工作，科委成立时指名调来科委，当时罗瑞卿打击聂总，路扬是支持聂总的，我是北京军区司令，他时常给我通情报。后来我到总政后，他也经常通情报，我和肖华可以作证，反对黄克诚、彭、罗、陆、杨，他是最坚决的一个，同军委的肖向东斗争也是最坚决的，肖向东撤职后，他于一九六五年十月重新调回军委任办公厅副主任，是点名要的，林副主席决定调的，我当主任是挂名的，吃饭不干活，他是党委第二书记，第一副主任，是拥护毛主席，林副主席，支持聂荣臻的，科委一部分人要批判他，林彪批示：大节是好的，但有缺点错误也可以送大字报，提意见批评，他也欢迎。当然啦，这些我们也可能说错（肖华插话：不能攻其一点，不及其余）他现在一方面身体不好，一方面有任务来不了，现在整天加班加点，你们也加班加点，他是好同志，不是鬼鬼祟祟的两面派，林副主席和江青也和他有接触，我们感到科委聂老总，我们打仗第一是靠政治（肖华：主要是打政治仗。）但还要加上点战术，我们的军队是老虎（肖华：老虎长翅膀不更厉害了吗？）

我们的原子弹，氢弹都要上天，这些靠的是毛泽东思想，这些都是科委管的，但科委还管小的，你们就是干这行的，我是知道的（肖华：你们是国防工业学校，你们也是我们的战友）你们是为这个服务的，北航、北工我是很喜欢你们的，你们和我们都是解放军，不分你我，（关：你们出人才支援他们了，现在解放军支工支农任务很重，但是国防科委要多少战士，一个不能少给！）

我们国防院校有十几所，我很高兴（关：你们出人才支援他们）

无产阶级文化大革命保证了我们党和国家永不变色，现在还有美帝国主义，我们准备把他们干掉，要把毛泽东思想伟大红旗插遍全世界，现在也还有各国反动派，解放军归根到底保卫国家，保卫无产阶级文化大革命，你们也是这样。

肖主任，关锋同志讲话很好，我很赞成，今天我们和你们见见面认识一下，以后见面就认识了嘛！文化大革命很熟悉，以后工作还要打交道。你们是大学生，毛著学的好，文化知识多，我们是一条心，所以和同志们交交心。

祝同志们把无产阶级文化大革命进行到底！

祝同志们活学活用主席著作取得伟大胜利！

毛主席万岁！万岁！万万岁！


关锋戚本禹关于解决青海问题的讲话

关锋 戚本禹

1967.04.27

关锋同志：

青海的同志们到北京来了好几天了。你们的意见，材料，要求都收到了。今天中央文革小组叫我们来看看大家，毛主席一贯教导我们要相信群众的大多数，我们相信你们是要革命的，所以才来见你们。我们来见你们主要解释一下中共中央、国务院、中央军委、中央文革小组关于青海问题的决定，有些同志想不通，我们觉得要想通这些问题，要抓住大是大非问题，大是大非问题不清楚，小是小非问题解决不了。今天不谈小是小非，谈大是大非。青海事件是个什么性质的事件。第一条，青海军区是个反革命政变，反革命分子赵永夫（军区副司令员）夺了党在青海军区的军权，推翻、扣押了军区司令员刘贤权同志，应该重视这一问题，否则就糊涂了，刘贤权同志是一个好同志，是跟林彪同志走的，是跟毛主席走的，政治上是很强的好同志，无论从历史上，到青海来讲，中央军委是了解他的，是一个好同志，赵永夫是一个什么人呢？抗日战争时期，他在南京国民党教导队干了好几年，你们知道什么是教导队吗？（答：不知道）是干特务的，后来回到家乡，在一个地主民团里干事，以后就混到我们队伍来了，一直没有发现，这一回他自己跳出来了，文化大革命就是这样，很多牛鬼蛇神都跑了出来。赵永夫欺上瞒下，煽动军区司令部的一小部分人，社会上的保守势力，斗争了刘贤权同志，把刘的军衔，帽徽都扯掉了，并遭受毒打，他想取而代之，把军权夺了过去，根本不向中央报告，甚至在群众中发传单，宣布刘贤权是军内走资本主义道路当权派，这就是反革命军事政变，是青海的大事情，这就是青海问题。

第二、他篡夺军权后，又勾结××部队，打死，打伤三百多人，逮捕了一万多人，这在全国是没有的事情，军内也没有的事情。就抓起来的小孩子，我们都看见了，有十四岁的，有十五岁的，有小女孩，他们是反革命吗？实行的是资产阶级镇压，王昭是罗瑞卿的死党，是安在青海的死党，但他在幕后指挥的，赵永夫完全是欺上瞒下的，说八·一八有枪，先开枪，当时我们也搞不清楚，没调查嘛！他派了一个专门小组在报社里搜，结果一支也没有，什么地道，阴沟都找遍了，完全是无中生有，我们问赵永夫如何解释，他也无言可答。接管青海日报是错误的，八·一八办的青海日报卅三天，我们全都看，罪状是捏造的，我们都看了。

我们问赵永夫搞三结合，结合谁？他说：“结合王昭”，王昭是什么人，中央文革小组是知道的，看青海问题要抓大方向，搞反革命夺权，伙同王昭对革命群众实行法西斯专政，我们对这个问题看不清楚或者放在次要地位，那就永远也解决不了，刘贤权同志处理得很好嘛！可以告诉大家，中央是很满意的。

王昭的党羽是不甘心，还在煽动，最近青海出现了大标语，要欢送刘贤权，打倒刘贤权，（刘贤权同志是中央调至内蒙军区任司令员）内蒙是个大军区，刘贤权现在不能去，由别人去代理，以后去，贴他的标语完完全全是错误的，贴的人是受了欺骗、受了蒙蔽，希望同志们好好考虑，当赵永夫打击刘贤权的时候。你们应当想一想。有错误可以改嘛！对受蒙蔽的群众不追究，要接受教训嘛！要严防坏人欺骗，同志们千万不要上坏人的当，也不要呕气，不要纠缠枝节问题，那样会犯错误的，特别是你们那六位负责同志，不注意的话，会犯错误的。受蒙蔽要从这个问题得到教训，可以想一想为什么？一个副司令员把司令员打倒，军队不允许自下而上地夺权，有问题由上级撤换，有问题的可以反映。受蒙蔽的人概不追究，刘贤权要注意这一点，可能下面群众不会这样做。但你们应想一想死难的同志，被捕的同志，心里就会好一点，犯了错误不要紧，改了就好，带着问题好好学习毛著，提高一步，站到毛主席的革命路线走，支持刘贤权，把青海无产阶级文化大革命搞好。

你们离开了中央决定，是要犯错误的，决定（指中央关于青海问题的决定）是林彪同志批准的，林彪、肖华、杨成武同志很关心青海的问题。不能有怀疑，不能对抗，不能抵制，你们当中有人跑到接待站贴大标语：“打倒刘贤权”，你们六人当中有四人是共产党员嘛！应该站到党的立场，这样下去会犯更大错误，在座的大多数是受蒙蔽的，中央决定由刘贤权全权处理青海问题，而有人贴刘贤权的大标语，这算什么问题？这算不执行这一决定，这件事你们负不负责任？原来受蒙蔽被欺骗了，中央原谅你们，为什么现在你们还这样干呢？有些人把大是大非看得轻了，相反，有些人把小是小非看得重了，贴标语很不好，你们不是真正的负责人（答：是。）我劝你们不要这样，这样不好，对人民事业不利，对无产阶级文化大革命不利，会继续犯错误。希望你们从这接受教训。成为坚强的革命战士，你说你不知道，怎么不反映（青海的情况，）至少你们没抓大是大非，抓的小是小非，可能有的同志很不满意，我相信多数同志是会理解的，如我说你们很对很好应很好走下去，也许会有好多人会高兴，但过一段时期，有人会反对我，不能那样，那样会继续犯错误的，同志们的欢迎也罢，赞成也罢，反对也罢，将来会明白的。

戚本禹同志：

文革小组要我们来见大家，因为你们经常到中南海，国务院接待站对抗中央的活动。为了避免大家犯错误，才讲一讲中央精神，你们其中一些人还在进行对抗中央的指示，写“打倒刘贤权”的大标语，攻击八·一八大方向错了，你们对。为了使同志们不犯错误，是想劝服大家听党、听毛主席的话，不要上当，擦亮眼睛，不要听赵永夫，王昭的话。中央决定是不能动摇的，内蒙出来了四千人，也就只有十来人在那里跳，广大群众自发起来游行，拥护毛主席和党中央的英明决定，你们当中就有那两个人，也许你们后面还有人，你们为什么还闹、贴大标语，还动员了一些老太太，有小孩的妇女，你们要干什么？为什么要动员他们来？光考虑自己，不考虑人家，你们可以写信给我。赵镇压群众，屠杀群众，你们为什么不告急，给刘贤权平反、给八·一八平反，你们就告急了，你看你们的口号，为什么不喊打倒赵永夫？刘是跟毛主席长征的，赵是混入革命队伍的。他镇压群众你们就支持，对老红军你们就拉倒要打倒，你们错了，方向错了，赵不敢干的事你们敢干。最仇恨刘贤权的是赵永夫，是刻骨的仇恨，（他得了势就会枪毙刘的──关锋）你们这样做了谁高兴？青海有人写了要“欢迎刘贤权”，你们其中有人要搞复辟，要和赵同生死，共患难的，你们是拥护赵的，不拥护刘的，对反革命罪行你们不反对，毛主席给平反了，你们反对决定，你们同反革命坐在一起是大问题，不是开玩笑的问题。还要接管接待站，要把接待站人员拉上街去辩论。这里是北京，不是赵统治的西宁，就是赵统治的西宁，北京学生都知道青海事件，你辩论可以，人家到时候发生武斗我们可不管了，你们不要以为我们不了解你们的情况，我们了解的情况很多，不要存在任何幻想，赵打死了那么多人，你们为什么不到北京来告急，我们到处找都找不到，给他们平反了，你们就来了。好人站错队赶紧过来，大多数是好人，是热爱毛主席的，八·一八做得对嘛！当然八·一八不是那么纯，我们是知道的，刘贤权同志也了解。这是不可避免的，慢慢会……解决的。两个组织比较起来，我看你们不纯，赵、王是最大的不纯，要看大方向，是站在刘一边，还是站在赵一边的，一个是毛主席的路线，一个是反动路线，两方面打、砸、抢，我们都反对的。就看你们站在哪边，站错了队就改嘛！同志们要认清队伍，弄不清就往里钻，要作阶级分析，看看对不对，在青海你们吃不开了，才到北京来贴。你们过去听说过象青海这样的事情没有？（答：没有）给你们一个任务，回去做工作，应不应该。刘是一个好同志，他挨过打，他没有报复过谁嘛！我看现在的问题是你们的问题，没有喊打倒刘贤权的口号，我看你们心里头是想喊的，你们青年人不要瞎起哄，不要叫人利用了，不要当枪使，你们要很快的改正错误，不要听煽动，他们要把青海搞成反革命的基地。赶快回去闹革命，反对赵永夫，你们组织不要恢复，错了嘛！干脆解散算了。


王力关锋李广文给新华社的指示信

王力 关锋 李广文

1967.05.09

〖五月十日上午十一点一刻，新华社总勤务室收到王力、关锋、李广文同志寄来的一封信。全文如下。〗

王唯真同志、总勤务组并新华社全体同志：

对党内走资本主义道路当权派的大批判，是当前无产阶级文化大革命头等重大的政治任务。《红旗》杂志编辑部和《人民日报》编辑部发表的《“修养”的要害是背叛无产阶级专政》，是中央政治局常委扩大会议讨论通过，并经我们伟大领袖毛主席亲自修改、批发的重要文章。发电报组织新华社各地分社反映报道，这是一个紧急的战斗任务。五月八日，当我们检查这一工作时发现，新华社××处个别人竟然拒绝发出电报。在王唯真同志指示后，××处的个别人仍然拒绝执行。中央文革小组办事组瞿怀明同志转达了王力同志的意见，指出拒绝发出这样的电报是错误的，负责者应进行检讨。当时，××处接电话的×××同志不但拒绝检讨，而且仍然拒绝发出电报。我们认为，五月八日拒发电报的事件是一个严重的政治错误，是违反组织纪律的。最近，新华社还连续发生了一些……无组织无纪律的行为。作为中央文化革命小组直接领导的战斗的宣传机关，是不允许这种现象继续存在的。因此，我们希望新华社全体革命同志注意以下几点：

（一）必须紧紧掌握斗争大方向，把斗争矛头真正的、而不是仅仅在口头上指向党内最大的一小撮走资本主义道路当权派和新华社以吴冷西、朱穆之为代表的党内一小撮走资本主义道路当权派。新华社的革命组织和革命同志，应当在这一大方向下联合起来。任何组织，任何个人，以任何借口转移这个斗争大方向，都是错误的。

（二）新华社是以毛主席为首的党中央直接掌握的无产阶级专政的工具，是中央文化革命小组直接领导的宣传和指导无产阶级文化大革命的工具。各群众组织和所有革命同志必须坚决地、不折不扣地、全心全意地执行毛主席的最高指示，执行中央文化革命小组关于无产阶级文化大革命的指示。这也是斗争大方向的问题。任何组织和任何个人，都不得以任何借口妨碍政治任务的执行。

（三）中央文化革命小组二月十四日关于新华社问题的通知，必须坚决执行。王唯真同志、总勤务组的同志和各部处在现在的业务领导机构，应当行使职权，并切实负起领导责任来。所有同志都要坚守自己的战斗岗位，自觉地遵守无产阶级的革命纪律，不得撤离职守，影响工作。各群众组织之间的不同意见，应当按十六条的规定，进行辩论。对各级领导班子和负责人，有意见都可以提，但不得妨碍领导机构的正常工作，不得打乱正常的工作秩序。

（四）对于五月八日事件应负主要责任的同志，必须认真检讨和改正。全社革命同志应当从这一事件中得出经验教训，提高觉悟，改进工作。

我们相信，新华社的全体革命同志，一定能够在以毛主席为代表的无产阶级革命路线的旗帜下团结起来，坚决贯彻毛主席的抓革命促生产的伟大号召，更好地完成党所交给的光荣任务。


中央首长接见内蒙古领导干部的谈话纪要

周恩来 康生 关锋

1967.05.21

〖时间：五月二十一日晚八点到十一点，地点：人民大会堂江苏厅。接见人：周总理、康生、徐向前、肖华、谢富治、王力、关锋、粟裕、郑维山等同志。被接见人：内蒙古军区腾海清、吴涛、刘昌、刘彬、黄厚、王良太、张德贵。内蒙古自治区党委高锦明、权星桓、康修民。〗

总理：明天开一专车，你们都走，参谋长负责。又一次对你们考验。中央做了这样的忍耐，警卫营行为不能不使人想：口头上拥护八条，但是不回去。是受了外界影响。有人故意歪曲调查组，要重新审定“八条”。“八条”是中央决定，根本不能改嘛！根本不能重新审定嘛！还有的说要搞什么“新八条”，这简直就是捣乱，显然里面有坏人，就看你们来揭了。无产者，工农兵等跨行业上层组织要解散，中央“八条”明文规定不能改变。明天要开好一个专车等着，如果再不服从命令，以自由脱离解放军，北京军区，北京卫戍区要采取行动。

关锋同志：你们这些司令员、政委还有点威信没有？这一点威信都没有了？部队就带不回去？我就不相信。

总理：警卫营的干部那天我接见是一个一个让他们讲的，我讲了以后，下面的战士要发言，他们不让，我让他们说嘛！结果就是侯凤英的问题嘛！刘彬、黄厚、王良太你们能把部队带回去吗？（刘、黄说：大部分能带回去。王说：坚决要带回去。）矛盾不能上交，问题就是军区党委了。昨天晚上还要抓吴涛，会是怎么组织的。

关锋同志：这是借口，什么时候都有借口。

总理：腾海清、吴涛处在困难地位，中央坚决支持他们，不行的话，我就陪他们指挥去，所以责令你们（刘彬、黄厚、刘昌、王良太、张德贵、郗端卿），你们要绝对负责任。军队个别坏人在煽动，大多数人莫明其妙的反对腾海青、吴涛，说什么腾海青的车轧死一个人，当场就有人起来做证，没有这回事。我在一所也有人提出来，当场我就批驳了他们，他们就没话说了，显然是有人捣乱。中央坚决支持腾海青、吴涛同志。腾海青到内蒙以后，问题处理得很正确，我在毛主席那里说了，实在不行我送他们回去。哪有这么回事，部队这么多人自由到北京来，马上开个军委党委会，军委去人，你们七个人都去，一起说话。我从十号以后一直等待，我去接见看望他们，现在不听说了。

关锋同志：这样闹下去会有什么结论，你们老同志要好好想一想嘛！

总理：显然不是大多数了，而是个别人的问题，要执行纪律了。现在要你们去执行纪律，准备一千五百人的专列，生火待命。这是一个考验，看他们到底是不是解放军。他们往南走，所以鼓励他们啦！如果这样下去，怎么能行啊！要宣布几条命令，军队那有这样事嘛！做群众工作也能这样嘛！他们提了那么多意见，还有书面的，我们要去研究嘛！新的问题要去调查嘛！还有什么意见啊？你们说能够去传达，等一会军委会议后，决定了报告毛主席、林付主席批准了以后，你们去传达，你们一起去讲。你们回去还能不能把军区大院整顿得象一个战备的军区大院？不能让带袖章的随便出出进进。部队要备战嘛！王良太，以后军区大院的秩序能不能维持？在呼市的部队你们军区首长能不能控制在营房？军事机关不能与外面串联，过去军区自由让群众出入，后果很不好，只要一串联各种思想都来了，就会使机关受影响。要重申中央军委的命令，不能去军队串联，军队也不要到地方去串联，你们有没有这个把握说服机关和部队？不然的话，确实腾海青、吴涛没法在机关里办公。王良太你是机关首长，能不能做到啊？

谢富治同志：你们看总理、中央文革下这么大精力，你们不要再犯错误了。

关锋同志：不要一错再错了。

谢富治同志：他们越闹，你们的错误越大，并不能给你们带来什么资本。

总理：我们相信你们，所以没调部队去。但是忍耐是有限度的。

谢富治同志：中央耐心是有限度的。

总理：串联连必须停止。要搞几条，必须恢复秩序，现在这样绝对不允许。

康生同志：随便到外边去，随便把武器丢了，是什么军队！我听到这情况以后，心里很难过。他们自己也是资产阶级反动路线的受害者，是中毒最深的，长期受蒙蔽，看了心里很难过。你们这些干部，如果还有良心，第一要看到乌兰夫，第二要看到王逸伦，王铎，第三要看到自己的罪过。从井岗山到现在，什么时候看到过这样的军队！我很激愤！这样怎么能对得起毛主席、党中央？对得起人民把军队带成这个样子，后果是多么严重啊！问题在哪里呢？就在你们这些干部下决心了。你们看这个部队怎么带的！那有这样的军队！你们还要不要解放军！你们要拿出一切力量，来解决这个问题。

总理：要规定几条，军队不要串联，不要上街，汽车不动，汽油不发，广播器材要严格控制。三司我们去正面说服嘛！三司是最听话的，只要军队稳定，三天就可以改观了嘛！无产者、工农兵要解散嘛！是上层组织嘛！下面的广大成员还是好的，就是有些坏人嘛！这些坏人，只要局势平定下来，就会查出来的。

康生同志：乌兰夫、王逸伦、王铎的结果，就是因为背叛中央，欺骗中央，一步一步的发展起来的。搞上骗中央，下压群众，"重庆谈判"，造成既成事实，逼中央表态。你们要下决心去解决，向北向南，是革命不革命的问题，你们的行动背叛了中央嘛！

王良太：我们矛盾不上交。

关锋同志：王良太同志，不是矛盾上交不上交的问题，是个决心问题。矛盾一定要上交，中央就只好管了。

总理：这是考验，如果不划清界限，就会和坏人混在一起。

康生同志：那一天的大会上，看的很清楚吗！哪是腾海清的问题啊？就是背叛中央嘛！中央的"八条"肯定了高锦明，他们当场就要打倒，象什么解放军呀！你们都是老干部吗？还要不要共产党员的原则？

总理：群众组织还听话呢！军队怎么还不如群众啊？

康生同志：你们惭愧吗？

谢富治同志：你们越走越远，不好收场了。

总理：还可以收场的，只要下决心。在那样的大会上，喊背叛中央的口号，象什么军队嘛！你们犯了错误，要好好批评，坏人是个别的。

关锋同志：只要下决心，部队是可以带好的，带了大半辈子的军队嘛！

康生同志：相信你们是会带好部队的。

总理：你们现在去开个会，腾海青同志主持一下，一个小时以后再来谈。

（一个小时以后）

总理：这些人自由的离开部队是犯法的，再不听话，一犯再犯，就是散兵游勇，北京卫戍区就要执行纪律。战士这样做，只能使苏修、蒙修、乌兰夫、王逸伦、王铎之流高兴。解放军的战士，要拥护党中央，如果仍往南走，心向北，实际上就是帮助了蒙修。支持左派，这是个立场问题。还要教育争取被少数保守组织头头所蒙蔽的革命群众，否则就会打击一大片呀！而不是解放一大片呀！坚定的左派，包含两个意思，一个是坚决支持左派，一个是教育争取保守派，缺一不可。这是毛主席教导的，只有解放全人类，才能解放无产阶级，才能解放自己。军区党委常委内部，要亮开思想，有什么话都说出来，不要两面三刀。


肖华杨成武关锋戚本禹接见河南省部队首长的谈话

肖华 杨成武 关锋

1967.06.10

〖时间：下午六时半，地点：人民大会堂福建厅。中央文革小组关锋、戚本禹参加接见。河南省军区和驻开封的一军的首长出席〗

杨代总长说：总理指示，叫肖华、关锋、戚本禹同志和我，听听你们上次谈了以后，还有些什么意见，一军还没有汇报，也谈一谈，总理就不参加了。你们不是讨论了几天？把你们讨论的情况谈一谈。

何运洪向接见首长汇报讨论的情况。当谈到刘建勋在北京三结合后，河造总和八大总部喊打倒刘，我们有个错觉，以为群众喊不好制止，没有坚决提出不让他们喊。

关锋同志插话说：听说八大总部过去名声不好。余嗣贵插话说，还不是那样。

当何运洪汇报结束时，何运洪说：我们想，请能明确一下，如果我们支持错了，是八大总部支持错了，还是造总？我们好给家里说一说，通一通气，先作工作，这几天下面就造我们的反。

关锋同志接着说：这个问题不是关键，关键问题是看我们领导同志怎么认识，能认识好，立场坚定，旗帜鲜明就好了，山东就是这样。另外，我昨天看了份材料，不知确实不确实。据说，造总在这里谈判，想在郑州把二七公社搞垮，八大总部以为自己名声不好，把希望寄托在造总，如果造总胜利了，他们也有希望。还说军区给他们发了枪。如果确实，这就是个问题。

张树芝、余嗣贵说：民兵武器是按枪弹分开、分别保管的，我们没有给他们发过枪。

接着，张树芝、余嗣贵发了言。

关锋同志说：今天就谈到这里，我谈点意见，不一定对，我们说的不算数，这个问题是中央决定的，我讲的供同志们参考。军区的同志检查认识错误，把自己想不通的问题提出来，这是好的。现在是不是有这样两个问题：

一、是不是把二七公社的问题看重了，把河造总的问题看轻了，是不是一边听你们的话，一边不听话，甚至对你们很激烈，影响了你们对问题的考虑。

二、是不是你们支持那个、不支持那个，是以他们对刘建勋的态度去区分的。如对郑大联委，你们的认识就是这样。刘建勋六二年以前搞借地是有错误，去年调北京，表现还不错。（戚本禹同志插话：文化大革命中表现不错，主席称赞过他。）你们对支持的或不支持的，是不是以对刘建勋的态度为转移，如果是这样，一系列的问题这样想下去就错了。（戚本禹插话：刘建勋在北京参加三结合了，你们还报要打倒刘，和中央对抗。）造总提出打倒刘，还要打倒刘的后台谢富治同志，这是不对的。要不要从这方面去想一想。

提出这样两个问题来，供同志们考虑。

杨代总长：二七公社不能从纯不纯去考虑。主席说，天下没有清一色的东西。主席说坚定的左派只占百分之十五到二十，至多百分之三十。你们从纯不纯这个框框去看问题就错了。他们打砸抢可能有些过头，但他们是年青人，他们的行动是可以理解的。林副主席在全军军级以上干部会议上讲话的第二个问题说，要看主流，不能看支流。对二七公社要用毛泽东思想去衡量，要很好活学活用毛主席著作。你们说二七公社有好处，但又说他不好。是不是感情上搞不过来。

戚本禹同志说：错误肯定你们是有错误，但是怎么认识，你们可以找二七公社去谈一谈，多听他们几次。这次，我们想让军区自己认识错误，同各派协商解决，作一个自己解决问题的好典型。我接触过二七公社，他们还是讲道理的。

何运洪说：我们是不是回去一趟，给家里通通气，给家里作作工作。

肖、杨首长：你们这里还没有搞通，中央还没有定，就回去，回去怎么说？还是先在这里搞通。

杨代总长：你们要学山东。山东省军区、六十七军都转过来了。开始，大军区还转不过来。你们要学习山东的经验。

那天，总理、康老讲了，你们犯了路线错误，和刘邓的不一样，你们要正确认识问题。

当张树芝谈到我们的工作不好作时，戚本禹同志插话：关键在你们两位（指张、何）。

（记录稿，未经本人审阅）


中央解决山西问题扩大会议纪要（之一）

康生 关锋 杨成武

1967.07.12

〖地点：人民大会堂安徽厅，主持人：康生。出席人：关锋、杨成武、吴法宪、郑维山、曹轶欧、中共山西核心小组全体成员和山西省其他有关领导同志、红总司和红联站赴京代表团等。列席人：首都赴晋代表朱永根等五人。根据记录整理，未经审阅。〗

康生、关锋等同志走进会场时，全体起立，热烈鼓掌，红总司同志欢呼“坚决拥护中央文革的正确领导！”“毛主席万岁！”等口号。

康生：

请坐下。同志们好！同志们来了很久了，但不能及时接见你们。我们和山西核心小组的同志研究山西的问题。今天同志们来了，希望听听同志们的意见。大家怀着共同的心情，研究如何更好地执行毛主席的革命路线，把山西的文化大革命进行到底；各革命组织如何根据毛主席的教导，实现革命的大团结，大联合。

为了解决山西文化大革命中的问题，同志们到中央来开会。我们知道你们有各派的意见，不管那一派，你们都可以说明。你们是来中央开会，不是来中央谈判。我们不同意这种说法（关锋同志插话：外省有的同志有这样的说法，说是两派来中央谈判）。内蒙同志来解决问题时，有人说是来谈判。不是两个国家两个党，不能这样说。同志们是来中央汇报工作，不是来谈判。

为了更好地解决问题，你们各方面的意见，我们都听，不只是听一方面的意见。只听一方面的意见是不全面的。红总站的意见，红联站的意见（关锋同志插话：还有专政委员会的意见）。对，专政委员会的意见，核心小组的，革命委员会的，军区的意见都能听，这样才全面，才能更好地解决问题。各方面意见都可以讲，但应该是摆事实，讲道理，不要互相吵架。武斗是不会发生的吧？但骂起来就不能解决问题，吵了半天还不知道说了些什么。各方面意见都可以讲，要抓住原则问题来讲，采用摆事实，讲道理的方法。有什么文字材料，可以给我们。我们就按照这样的精神来讲，讲不完的还可以写成材料送来。

总之，是要抓住关键的问题，大方向的问题来发表意见，共同解决问题，这一派讲了，那一派讲，这一派再讲，采取共同协商的办法来解决问题。大家要按照毛主席的指示办事，从团结的愿望出发，经过批评或者斗争，在新的基础上达到新的团结。会议就是这样开法。

我们接到王庆英同志的一个材料，她要见江青同志。江青同志今天身体不太舒服，还有其他事情，今天不能来。王庆英同志来了没有？（答：来了）王庆英同志先讲一讲，我们把她的意见转告江青同志。

王庆英：我首先有个要求，要求山西省军区政委张日清和专政委员会付主任兰敏在场！

康老：都在这里！

下面是王庆英同志愤怒地控诉专政委员会和张日清对她的残酷的政治迫害。当她谈到张日清先打电话支持他们，但又背后指使专政委员会逮捕她时。

关锋：共关了多长时间？

王庆英：共关了三个多月，差一个星期就四个月，从三月九日晚到六月三十日晚。

当王庆英同志谈到专政委员会共审问她二十多次，逼她供出和袁振是什么关系，和杨成效是什么关系，刘浩和袁振是什么关系？并给她戴上手拷和背铐时。

康老：（十分激动地）这个应向山西同志们说明白，专政委员会用手铐背铐来对待革命同志，这是法西斯的东西！这种野蛮的手段是从哪里学来的！如果现在山西专政委员会还采取这种残酷手段，应立即打电话回去，告诉立即停止（红总站同志异常激动地呼口号：毛主席万岁！毛主席万万岁！），这种情况不仅是山西，全国其它地方也有。

关锋：（气愤地）这是三十几岁的年轻人嘛！

康老：（站起来说）不管是什么人，就是我们过去对待反革命也没有采用过这种办法嘛！那种残酷手段以前罗瑞卿他们用过。今天你们为什么要用？那是没落阶级的东西，我们对在无产阶级专政情况下出现这种手段绝不能容忍！即使是反革命，也不能采取这种刑法。

当王庆英谈到专政委员会在狱中拿出大铁链威胁审讯她时，

关锋：谁审问你的？知道吗？

王庆英：知道，省军区保卫处的刘处长。

当王庆英同志控诉到后来对她的态度忽然改变并放她出，又假惺惺地说什么：“早该放你出去，你家庭出身好，但就是觉悟太慢，我们不知道给你戴手铐背铐，放你出去，第一不给装档案，第二对你一生没有影响”时，

康老：谁去和你说的呀？！

王庆英：是山西军区法院院长李焕恩。李还说放你出去后什么也不要说，有人问就说被军管了几天。

关锋：把人还军管？这是什么军管？！

康老：还有把人军管的？！李是什么人，把名字记下。

（下面王庆英继续用铁的事实控诉专政委员会对她的惨无人道的迫害，和她对他们的斗争以及对毛主席对党的无限忠诚，无限热爱时，在场好多人落泪。）

康老：这样子，我们听了这个同志讲话后，且不说专政委员会到底是什么性质的，也不说王庆英是什么样的人，但我们要问一下，专政委员会有没有这种刑法？！

兰敏：对这个事情我们不清楚。

康老：（生气）什么？！你是专政委员会的负责人，为什么不清楚呢？！我只是问有没有这种刑法？有没有反手铐？

兰敏：我对此事还不大清楚，还得查一查。

康老：你回答问题嘛！我是问有没有这种刑法？

兰：我们专政委员会还不清楚，我们回去查一查。

康：你敢保证没有吗？！

兰：我不敢保证下边没有。

康：你不敢保证，那你是赞成了？！

兰：我不赞成！

康：你反对过吗？！

兰：反对过，有一次下边抓了一个反革命，用了这种刑法，我就不同意！

康：你不要兜圈子嘛！你对我这个问题的回答是不敢说有，也不敢说没有。

兰：我们从来都教育下边……

康：都是下边？你对这个问题不敢保证，又不知道，那么就是瞎干！

关锋：一讲就是下边的，下边的，这个问题就怪了！

郑维山：什么问题都是下边的，自己没有责任？！

康：你这个专政委员会付主任是睡觉的？什么都不知道，你是大官僚主义呢，还是骗我们呢？专政委员会是严肃的问题，关系到人的生命问题，你象话吗？我再回，王庆英同志是谁批准抓的？

兰：此案我知道是张日清批准的。

康：呵，张日清批准的，好了，现在叫张日清讲讲。

关锋：（对张日清）你的权力太大了！

兰：这个说起来就长了，当时拘留……

关：（质问地）拘留？关了四个月怎么还说是拘留呢？我们知道的不比你们少。

兰：是拘留，我们很多情况从夺权后到现在都没有处理完。

康：说拘留就能减轻你们的错误了？如果开始是拘留，关了四个月更增加你的错误了！拘留为什么要四个月？你想拿这个来辩护你的错误，这不是骗人？！张日清讲讲。

（张日清没有吭气。）

兰：此案与杨成效的案子有关系……

关：杨成效也成了案子了！是案子为什么不报告中央？

兰：决死队的车成林他父亲是汉奸，他本人有反党言行，攻击刘格平下山摘桃子，攻击毛主席，他要血洗晋中，搞枪支……

康：搞了多少？

兰：他们准备行动就把他们抓起来了。

关：格平同志，核心小组讨论过没有？

刘格平：没有，核心小组没有处理过。

康：这是谁批准的？

兰：过去凡是属政法方面的都请示张日清。

当兰敏说车成林和王庆英还偷听中央给刘格平同志的电话时，

关：处理时为什么不和刘格平同志商量！你问刘格平同志没有？

兰：讲过。

刘格平：没说过，我不知道偷听我的电话。

兰：关于偷听电话的问题，我们是处理过的。

关：刘贯一你听着啊！

康：关于王庆英问题谁报告的？

兰：晋中有个报告。

关：对了，你们就是相信晋中公安局的报告。

兰：我们还调查过。

康：谁调查的？都核实了？确实有这么回事吗？

兰：核实了，我以为是比较符合事实的。

康：怎么能说以为呢？你想怎样就怎样？车成林承认了吗？

兰：承认了。

康：有口供吗？

兰：有。

康：你把核实的材料拿给我们。

关：晋中军分区坚决支持左派我看不见得，对晋中核心小组为什么不支持不保护呢？任，王，张受到攻击，陈永贵受到围攻！

康：你讲一讲和杨承效有关系的情况吧！

兰：革命委员会成立时，有人反映杨承效出身有问题，我们了解确实有这么一回事。

关：你们就整他啦？

兰：杨承效的父亲原来在东北担任过警察所所长，警法司长，警卫队长……。革命组织代表会议时群众检举……

王庆英：不是，你们在三月九号抓我时就说杨承效是反革命分子，这次放我时，我问他们杨承效是反革命为什么不抓他，他们说，我们不抓他，革命组织已经抓了，我们没把他搞臭，社会上已把他搞臭了。

关：杨承效是你们山西上报中央的，是革命委员会常委，中央批准的，你们对杨承效进行侦察，报中央了没有？

刘格平：对核心小组不报告嘛！

兵团一同志：首长，我说几句。三月二十五日左右，兰敏亲自批准抓杨承效的。

康老：先别说杨承效的问题，要先问一下，专政委员会是在革命委员会之上，还是在革命委员会之下？

兰：组织条例上规定得很清楚，是在下面。

康：别说组织条例，条例当然罗！我问的是实际。抓杨承效为什么不通过革委会？

兰：按照一般贯例，都是和有关人员商量。我和谁有关系就和谁请示。

康：这是组织决定的，不能个人决定嘛，你是专委副主任，连这个常识都不懂吗？

你告诉我们，专政委员会所用的旧职人员有多少？总共有多少人？委员会有多少人？

兰：公、检、法共有六百多人，专政委员会有二十九个委员。……军队四个，公检法三个。还有北京赴晋大队各专政口的八个，还有开除的……共有七个常委。

康：为什么都不清楚，糊里糊涂的，七个常委中那么就是四个军队三个老公检法的。

兰：对。

康：那么革命小将一个也没有了。三个老公检法的名字叫什么？

兰：赵耀仁，检室副主任。崔人凤，公安处副处长，秦连生检察院副处长……。

康：这都是卫恒时代的人吗！

兰：站出来的，是群众批准三结合的。

康：什么三结合，二结合么，就没有革命小将吗？

兰：原来第一次常委会决定，常委必须是党员。

康：噢，以党员为标准！那不是党员的革命小将就没有资格参加了。你就不管他是革命的不革命的，也不管执行不执行毛主席革命路线，只要党员就行。你是党员吗？（兰敏不语）你执行毛主席的革命路线吗？

红总站一同志：以前委员有党员的，兰敏也开除了！

兰：名额我不知道是核心小组确定的还是谁确定的。我再谈杨承效的问题，他父亲……

康：你还是谈谈文化大革命的问题吧。查三代嘛，每个人都可以查。

兰敏还是极力歪曲杨承效的家庭历史情况，当他谈到杨承效作群众领袖，他想不通时。

康：这是政治问题，不是法律问题，你的权力有多大？

兰：我只是考虑政权掌握在谁手里的问题了，考虑捍卫红色政权问题。

康：你说的是另外的政府，另外的政权了。

关：山西的革命委员会成立以后，特别是四月份会议以后，更引起了我们的注意，感到里面有问题。

康：你们捕人都有证据吗？都有证据吗？

兰：都请示过张日清。

康：张日清签过字吗？

兰：都签过字。

张：没有。

兰：起码也是张日清口头同意的。

康：拿出证据来，口说无赁嘛！口说怎么行呢？

郑：你们这样搞下去是很危险的。

康：你们抓了多少人？

兰：开始时很乱，二月份专政委员会成立以后好了一些，共抓了三十六个人。

关：光太原市的？

兰：这是指由省专政委员会直接处理的，当时乱得很。

康：全省抓了多少？

兰：共一千一百多，包括夺权时抓的在内，中央精神下达后，陆续放了一些。

康：放出来的平反了没有？

兰：平反了。

康：怎么平反的，有手续吗？

兰：一般抓错的，放时给本人说清楚了。

关：就这样平反的？

康：平反为什么只给本人讲？单凭空话还能行？

关：刚才讲话那个女同志（指王庆英）你给她平反了吗？

兰：这个女同志没有给她定罪。

袁振：你们给她定的罪！

康：（对兰敏）你是什么时候入伍的？

兰：三八年。

康：什么时候入党的？

兰：三九年。

康：在什么地方入党的？

兰：在延安抗大。

康：在抗大你参加什么生产工作？

兰：在煤矿。

康：井下的？

兰：井上。

康：看你就在井上。毕业后到哪？

兰：到晋绥。

康：在晋绥那个部队？

兰：在晋绥军区政治部。

康：干什么的？

兰：干保卫工作。

康：你是个老法律工作嘛，那更应该懂得法律了。

关：我们有个建议，红总站的也好，红联站的也好，都不要把口对准群众。山西文化大革命的问题不怪群众，主要在上面。

红联站党校东方红段立生发言。当他谈到要加强专政委员会；而不能削弱专政委员会时，

康：同志，你说的是要加强那个无产阶级专政委员会？

段：（一时回答不上来，接着辩解）我说的是要加强无产阶级专政。

当段立生谈到“四·一四事件”以后，红总站和兵团炮打“革命的领导干部”时，

关：你讲的革命领导干部是指谁？

段：刘格平、张日清同志，曹中南、陈永贵同志。

关：还有谁？

段立生没有直接回答，继续讲下去。当他谈到红总站和兵团要炮轰，打倒“革命的领导干部”，要“革命领导干部”“靠边站”时，

关：你说说他们炮轰谁，打倒谁，要谁靠边站？

段：他们要打倒刘贯一、陈守中、刘志兰，说张日清是走资本主义道路当权派，曹中南不投降，就叫他灭亡，陈永贵是大老粗，对文化大革命不理解……

当段立生极端恶毒地攻击刘格平同志没个完时，

康：内容要注意压缩一下，下边还有什么问题？还有很多同志要说话。

康：雷维林同志讲吧！

当雷维林讲到专委会整理袁振等革命领导干部的黑材料时，

康：嘿，好家伙！专委会完全置于革命会之上，还整了核心小组成员的黑材料，实在无法无天！

雷维林同志用大量的事实说明在张日清和兰敏的支持下，专政委员会所干的罪恶活动，对革命派实行资产阶级专政。当他谈到最近他们绑架杨成效等同志，害怕群众，就又把已经作废的专政委员会军管的布告贴出来时。

康：专政委员会是不是军管？

兰：是军管，一直没有宣布撤销。

康：怎么专政委员会也军管？革命委员会已成立了嘛！军管谁？还不是接管革委会的权？事实上，军管就是腐蚀革命委员会的权力。

下面是红总站杜增录同志发言，当他谈到张日清与卫恒关系密切，去年12月把卫恒武装保卫起来，改选军区党委时，张日清还动员别人保证要选卫恒当第一书记时。

康：什么时候选的？

杜答：66年12月。

太原市委机关红旗战斗队、市革命委员会副主任王承踞发言。当他谈到革命委员会成立后，大家都归口闹革命，复课闹革命时，

关：你们那儿都复课闹革命了吗？

王：是的，大部分都复课了？

康：大学也复课了？

王：中小学都复课了，大家都回到学校了。从夺权后到三月底，山西的形势大好，没有辜负党中央，毛主席的期望。

康：（生气地）刘贯一3月26日的报告也是大好形势吗？那是一株反毛泽东思想的大毒草！

王：我认为是前进中的问题，基本形势是好的。

康：出了反毛泽东思想的报告还是好的形势？！

关：反刘格平同志的电报，是你签发的吗？

王：我没签发，我签了字。

康：就是这个。你没有权利签发。

王：我没签发，是签字，可问一下。

康：恐怕3·16社论不能说是大好形势吧？3·26的报告也是大好形势吗？那是反毛泽东思想！

关：山西不补这一课是不行的！

康：四月份，中央会议精神传达了没有？

众：没有。

康：那次会议主要是批判刘贯一的报告，那是彻头彻尾反毛泽东思想，反主席革命路线的。这个报告是资本主义复辟的东西，把群众当成阿斗，把自己当成救世主。林总讲过，看一个干部主要看三个方面：对群众，对领导，对自己。那个报告。把群众当成阿斗，把自己当成救世主，反对毛泽东思想。刘贯一是想搞资本主义复辟的。什么斗批改呀，什么七一献礼呀！那有这样的文化大革命！要分析，你把反毛泽东思想的东西也叫大好形势！你们是受蒙蔽的，你们不要受蒙蔽，受欺骗了！

关：不要听陈守中、刘贯一、刘志兰那一套了。同志们，我们公开讲，这是中央爱护你们。那个电报是陈守中签发的。陈守中控制了市委大权嘛！

康：你不是革命小将了，你是个干部了，怎么能把反毛泽东思想的东西叫做你们的大好形势呢？我们认为红联站是革命组织，不要受刘贯一他们的欺骗。我们要把你们和刘贯一、刘志兰、陈守中分开的。

王：康老的指示我非常同意。

康：我看不一定你同意我的。这样的话不要讲了。那么一个反毛泽东思想的人，怎么能放在党校当校长？怎么能教好你们呢？这个核心小组是有责任的。

王：对刘贯一的报告，我们批判过，也很上纲，说是方向性错误，有纪录。

康：不对！你们打电话为什么不说呢？为什么有方向性错误的东西，你们不报告中央？

王：那只是个报告。

康：一个报告就代表了他的思想，一个报告要批判嘛！

关：要炮轰么！

王：讲的不对，请首长批判。

康：讲，尽管可以讲，不同观点都可以讲。但要讲老实话。不要说假话，不要又真又假，你是干部，和小将不同嘛！

当王承琚讲到山西文化大革命一开始落后全国两个月时，

关：我们看出来了。你们夺权有先天的弱点。不然就不会出现这些问题了。

当王谈到4·14后出现“反革命复辟逆流”，把矛头对准“站出来的革命领导干部”时，

康：你指的革命干部，是些谁呀？

王：刘志兰、刘贯一、陈守中、张日清、曹中南。

关：刘志兰、刘贯一、陈守中他们亲自发的电报，张日清签的字，说刘贯一、刘志兰、陈守中是革命领导干部。

当王谈到4·14是在核心小组到北京开会时出现，使他们不得不怀疑时，

康：同志，你说的是核心小组同志到中央开会以后出现的？

王承琚说是会议期间出现的。当他谈到五月二十日核心小组的“四点决议”时，

康：四点决议是什么？

王：要害问题是说刘志兰罢官。

康：把四条念一下吧。

红联站同志念。

袁振：这是核心小组集体通过的，通过没有，核心小组的同志可以说。

曹中南：通过了。

刘格平：集体通过的没说罢官。

袁振：张日清说嘛！通过没有！

康：刚才念的四条罢官呀？我现在请王承琚同志澄清一下，你认为念的四条是对的还是错的？

王：我觉得停职是错的。

红联站×××：如果核心小组有这决定，我们就服从，问题是有人说没有此事。

康：有没有不是实质。

红联站×××：还有三人来电，四人声明。

康：那两个传单我看过了！

红联站×××：对，我们就是看了声明传单中，要我们群众帮助查清，才揪后台的。

康：同志，这事我们查过了，四月会议上已经谈清楚了。

王：最近，七月六号后出现封市委办公室，抢了市专政委员会的五辆汽车七辆摩托。

康：什么时候砸的？

王：十日晚上，是32111等组织，这些组织和袁振关系密切，我们怀疑袁振与这件事有关。我们希望袁振能改正自己的错误……另外前几天核心小组开会，为什么作为一个群众的吴春久可以参加，红联站就不能参加？

康：这是我们决定的，因为他是省革命委员会常委，是被抓的。

王：有人说他是党员就能参加。

康：不是因为党员，而是因为他是常委，被抓的。

王：要说被抓的，红联站被抓的也不少。

康：听清楚！有两个理由：是常委，被抓的！

王：吴春久是怎么当常委的，说起来就话长了，他是怎么被抓的，希望中央首长了解一下。

康：那是另外一回事罗，我再问一件事请你回答。六月二十八日你和陈守中打给毛主席、党中央，中央文革一个电报，说刘格平执行了刘邓的反动路线，背离了毛主席的革命路线。你现在还是这个看法吗？

王：是的，现在还是这个看法。

红总站朱生和同志揭发控诉了刘志兰的反毛主席、反党的罪行和文化革命以来对他的残酷迫害。

康：刘志兰是省斗批改小组的副组长，是吗？

刘志兰：我记不清楚了。

康：怎么说记不清楚呢！

刘志兰：我连一次他们的会都没有参加。

红总站一同志：四月十号我还参加过你召开的斗批改会议，记不清楚了！

当朱生和同志讲完后。

康：现在已经三点一刻了，明天继续开会，今晚红总站，红联站同志都很遵守纪律，摆事实，讲道理，告诉我们情况，有利于中央解决问题，希望坚持下去。这是一。

第二是，会议期间要遵守六月二十四日发布的六条和六月二十六日发布的十条。会议期间，在家里不许搞小动作，不要上街游行，不要打砸抢，不要捕人，不要破坏交通等。太原有很多重要工厂，要按照毛主席指示抓革命促生产，不要动员农民进城，不能夺枪，军队不要开枪，部队要坚守岗位，各组织要互相遵守。要相信中央能解决你们的问题。还有不要动员很多同志来北京，现在已经很多了。人太多了，开成大会就无法详细讨论问题。有意见可写成材料，你们是代表嘛！不论农村，工厂要抓革命，促生产，不要离开岗位，学校要复课闹革命。

第三：会议期间，不要给家里打电话，比如开什么会，什么人说什么话等，因为会还没有开完，打电话容易片面，容易传错，引起误解。最后有材料可以给联络员带来。

（散会）


中央解决山西问题扩大会议纪要（之二）

康生 关锋

1967.07.13

〖时间：一九六七年七月十三日晚九时至次日凌晨三时，地点：人民大会堂安徽厅。主持人：康生。出席人：关锋、吴法宪、曹轶欧、刘格平同志并中共山西核心小组全体成员和山西省有关方面的同志、红总司和红联站赴京代表团等。列席人：首都赴晋大队朱永根等五人。根据记录整理，未经审阅。〗

康老：北京列席的同志要求讲话。你们有讲话的机会，还是先让山西的同志讲，你们不是今天讲。下来关锋同志会介绍一下山西问题的解决情况。山西的问题中央解决过两次，红总站的同志不知道，红联站的同志也不知道，北京的同志更不知道。两次中央会议的情况都还没有传达下去。

现在红联站的同志先发言。

（红联站代表段立生站起来说：“现在轮到我们发言，我们不发言，让给北京邢小光同志发言”时）

关锋：不是你让他发言，而是我们安排发言的。

康：邢小光的材料我们接到不少，他以后有机会发言。

关：不要说你们让他发言，是我们安排发言的。这个会不是今天就结束了，还要继续开，大家都有机会发言。

（下面红联站太工红旗杨保明发言。当他提中共山西核心小组向中央文革的汇报时）

关：那个汇报？中央文革没有收到这个汇报呀？

红联站一同志：二月十八日那个汇报。

关：谁汇报的？

红联站一同志：刘贯一同志代表核心小组向中央文革的汇报。

关：刘贯一没有代表核心小组汇报，要说清楚！

康：噢，你是讲的刘贯一的汇报？那是在大军区会议上刘贯一介绍山西文化大革命夺权的经验，是他的个人的汇报。这是胡说八道，我连听也没有听完就走了（关：实在听不下去了！）。是呀，我和关锋同志听不下去就走了。

会议上，刘格平同志讲话很少。张日清的讲话登在人民日报和红旗杂志上了。刘贯一的汇报还印成了小册子。不仅是我们，各大军区的同志也很不理解，对刘贯一的讲话很不满意，如吴法宪同志。那次不是中央文革的会议，是大军区扩大会议，是军委召开的。刘贯一不是汇报工作，是介绍经验。

（当杨保明同志提到山西日报3·16社论时）

关：这个社论是谁签发的；刘贯一同志？

刘贯一：是张日清同志签发的。我看后，交给他，他说他不看了，他负责。

（当杨保明同志谈到刘格平同志在迎泽宾馆说过批判3·16社论是逆流时）

刘格平：我们这里有人在场嘛，他们可以证实。

郝庭云：我在场，等一会我说。

（当杨保明同志谈到刘格平同志的所谓“七点指示”，要刘格平同志马上答复，红联站很多人附和时）

康：在中央会议上，我们不能采取你们那样的方式，不是所有的问题都要回答的。你们讲你们的，他会说么！

（当杨保明同志谈到红总站搞什么“特务活动”，红总站一同志说“造谣”，红联站起哄时）

关：不要吵嘛！昨天晚上康老不是说过你们纪律不错嘛！

康：你们是要向前进步，还是向后退步呢？

（当杨保明同志谈到参加夺权的有党校反修兵团时）

关：党校什么组织？（杨答：反修兵团）

（当杨保明同志已谈了一个钟头，红联站的同志还要不断插话补充时）

康：你们让他讲完好不好？他已讲了一点钟了，不要插话，要压缩一下，时间不好分配。

（当杨保明同志谈到红总站和兵团说党校东方红的后台是葛莱时）

关：党校东方红的同志在场吗？

段立生：在。

关：党校东方红的同志，你们结合了葛莱是不是？你们结合葛莱不够慎重。

康：他有个“一分为三”嘛，“一分为三”是什么问题？

段：我们知道，已经注意这个问题。

关：你们注意就好罗，但是你们不够慎重。一九六四年批判杨献珍的“合二而一”时，他提出了“一分为三”，这是反毛泽东思想的，反对主席的“一分为二”，这是个大问题呀！

段：这篇文章我们知道。我们正在调查。

康：没有比这个更大的问题了！这是反毛泽东思想的问题，党校同志要注意这个问题。

关：这和杨献珍是一样的。在批判杨献珍时，他否认事物斗争的同一性。毛主席领导下的革命派和杨献珍的斗争是长期的。当时，刘少奇、彭真包庇杨献珍，支持杨献珍。六四年，批判杨献珍的“合二而一”，这是一场很大的斗争。党校东方红的同志结合葛莱不够慎重，要注意这个问题。

要注意杨献珍在山西党校安插的人。注意他通过党校系统安插的那一套，特别是在山西、西北等地。杨献珍是大叛徒，有他的一帮，一贯是反毛泽东思想的，是从政治上、世界观上彻头彻尾的反毛泽东思想，是反革命修正主义分子。我们现在跟你们打个招呼，你们要注意这个问题。

康：关锋同志说了，我就不多说了。关于党校问题，刘少奇、彭真、安子文、杨献珍、侯维煜、王从吾、林枫、刘仁等人操纵的高级党校是个什么组织？那是个长期的、有系统的反毛泽东思想的顽固堡垒，这个反动堡垒，在各省的党校都有他们的直接的帮凶，直接的爪牙。包括五八年刘志兰搞的那个北京市委党校在内。这是从四八年以来，刘少奇一手抓的反毛泽东思想的顽固堡垒。他的这个堡垒在全国都有影响，在外地的中级党校都有他的爪牙，北京、西北、太原、新疆的党校，又是这个党校系统的反毛泽东思想的中坚。山西党校的同志在文化大革命中要特别注意这个问题。这是一个非常顽固的堡垒，从四八年开始，到这次文化大革命，才真正把问题揭出来。如果有时间，党校的同志最好请党校现在的同志介绍一下，看看党校到底是怎么回事。从高级党校到各省的党校，都是刘少奇把持的，十八年来反毛主席。一句话，那是长期的、有系统的反毛泽东思想的顽固堡垒，有很多是叛徒领导的。党校的同志要注意这个问题。

各省的党校问题，通过安子文，郭××向各省党校输送他们的帮凶，我们跟他们斗争十几年了，我们反下一个，又上来一个，反下一个，又上来一个，搞不动，因为上边有刘少奇，他们是通过彭真，安子文几条线一起搞的，你们要注意。

山西批判刘邓不要空洞，要具体地搞。你们在这方面还要做很多工作。你们党校结合了葛莱，说明你们这方面工作做得很不够。但是不要紧，今后继续斗争嘛！党校的斗争不是文化革命才开始，已经斗争了十几年了。

段：我一定把首长的指示带回去……

（保明继续发言，当他滔滔不绝地念一个材料时。）

康：你不要念材料了，把那个材料给我们好不好？现在已经十一点了，已经讲了快两个钟头了，简单一点好不好？

杨：再讲三分钟。红总站大肆吹捧刘格平，说山西要树立刘格平同志的绝对权威……

康：你说得简单点好不好？你说的两边都有。你们在北京就贴出大标语，向"张日清同志学习，向张日清同志致敬"，还贴出"山西告急"的大字报。我看不一定在北京搞。如果要算这些账就没完了。

（杨保明发言完了，红总站郝庭云同志发言。他首先举几个例子说明红联站造谣。接着，用大量事实说明张日清到底是那个司令部的人。当他谈到今年一月十七日，关锋同志接见山西革命派，对山西省委表态，作了很多重要指示时）

关：对，我和王力在场。

（当郝庭云同志的发言被红联站同志的插话打断时）

康：你们让他讲完好不好？你们讲话他们没有插话嘛！

（当郝庭云同志谈到因刘卿瑞同志揭发张日清在去年十二月安了与卫恒的秘密直通电话，被张日清排挤到高平县时）

康：刘卿瑞是什么人？

郝：是山西军区副参谋长。

康：来了没有？

郝：山西军区不让来。

（当郝庭云同志谈到军管问题，红联站起哄时）

康：这么着急干什么？

红联站：他造谣么！

康：谁造谣，谁就是，你们替他着急干什么？

郝：电管局撤销了军管，我是电管局的，我清楚。

康：是否撤销军管了？

军区一同志：生产部门没撤销，撤销机关时，因为两派对立很厉害。

康：机关撤销干什么？××军团一同志，递来一个条子说关于发给中央的电报问题的事，他想发言。这个同志叫任远明，来了吗？

任远明：来啦！

康：我先说说。我看了那个电报非常吃惊，因任远明知道情况，所以把他叫来参加会议。那个六月二十八号以中共山西核心小组办公室的名义打给中央的电报，恶毒地攻击刘格平同志，也就是向中央控告刘格平同志，内容是根据×××同志的一个讲话，电报是由刘贯一、刘志兰、陈守中三人同意向中央发的，从电报内容看，他们是采取一种特务的手法，去观察刘格平同志。我们看了这样的电报非常惊异！怎么核心小组办公室会发出这样的电报？因此我们把任远明同志叫来，他参加过几次军区、核心组的中心会议，现在请他讲话。

任远明：我是团省委“大无畏”的，观点倾向红联站。

（接着任远明同志揭发了大量的事实，说明刘贯一是埋在核心小组的定时炸弹，是走资本主义道路的当权派。当他谈到刘志兰、刘贯一要他到处讲刘格平、袁振同志的坏话时）

康：有不同意见可以讨论，但有人采取卑鄙龌龊的特务手段来搞，而且毫不知羞耻地用堂堂皇皇的电报形式发到中央。山西文化革命中就是有很多不正常的现象。这个电报是很反动的，实在恶毒！不但反刘格平，而且是反中央的，说“刘格平有什么贡献呢？只不过是跑了两次中央罢了！”好象是中央暗示他夺权，把矛头对准中央。”上抗中央，下压群众，说“红总站不是刘格平给打气，早就垮了！打气也不行，打一次，小一次。”这是什么话！说刘格平是反夺权，比卫恒还厉害。还诬蔑说刘格平曾给康生写了个报告。写了个报告又怎么样？谁有问题也可向中央汇报么！写个报告给康生是反革命不是？写个报告的权利也没有？这么肮脏的东西，还以核心小组办公室的名义签发。这样大的问题核心小组讨论过吗？

张益山：（愤怒地呼口号）打倒刘贯一！打倒刘贯一！（红总司跟着呼口号）

康：好象刘格平对文化大革命很不关心，只不过是中央暗示罢了，这个电报陈守中没有看，刘志兰替他划了圈！那说明他们是一起的罗！

任：我一定要把刘贯一的问题揭出来，一定要拥护刘格平同志，我要悔过自新。

康：你也好好检讨一下，阶级斗争很复杂，不要受蒙蔽了。

红联站××：他不是红联站的。

康：红联站的同志，你们不要背包袱。红总站同志也不要拿这个攻击红联站，这样做是不对的。红总站是支持他（指任远明）的革命行动，这个与红联站无关。红联站中有的同志受蒙蔽，但红联站还是革命组织，我相信你们，中国出了刘少奇等一小撮修正主义分子，中国和中国共产党还是好的么。

（下面是杨成效发言。当他谈到张日清打击和迫害革命派同志，王庆英同志被折磨得神经失常时）

康：这点我们看出来了，开会前在我们那儿，很痛苦，神经受到了很大的刺激，这一点专政委员会，特别是兰敏同志应好好检查，为什么把青年人糟塌成这个样子，你们专政委员会到底干了那些坏事！这个我们感觉到，感到很不安。

（当杨成效同志谈到兰敏肆意歪曲他的历史，说他出身大官僚家庭时）

康：这一点，我想问一问兰敏，你说的对杨成效同志的材料，你调查的十分清楚，而且有证据，说他出身于什么反动官僚家庭，但你晓得不晓得杨成效是个极端贫苦的雇农的孩子，后来卖给人家的？你调查了吗？

兰：不，他是监狱里一个女犯人生的。

康：你是专政委员会么，你对他的悲惨遭遇，你不调查，你反而把他说成是反动官僚家庭出身的，这是不公平的！他不是现在父亲的儿子，而是贫苦人的儿子，不管这个人好不好，你不公平么！你调查不能片面，应该两面都调查么。你说你调查的很清楚，你为什么不报告中央？你是个法官么！你做保卫工作，能这样做吗？这个专政机关在你手里，大家对你当然不放心了。随你个人的意志来判案子，那能这样子呢！我还想问你一下，省专政委员会常委七人我还不清楚，到底是哪些人？昨天你说有四个军队的，一个是你，一个是张日清，另两个是什么人？

兰：有一个是××军保卫处处长。

康：还有一个呢？

兰：常委七个，部队三个，地方四个，昨天说错了。

康：那一个是什么人？

兰：市委红旗战斗队的，是农村办公室政治部主任。

康：旧市委的。

兰：是。

康：你向我们反映情况，只反映一面，没有说杨成效同志有很悲惨的遭遇，反而说是反动官僚家庭，住过二年我们的监狱，你的材料可靠吗？

兰：是住过，少年所的班子。

康：你的党性保证的材料可靠不可靠呢？

兰：我是否把材料拿来给首长看一看。

陈永贵：（生气地）叫你说么，为什么拿材料！

康、关：陈永贵同志也说话了。

兰：我可以汇报。

陈：（激动）你有材料全可汇报，晋中问题的报告你全拿出来！你全拿出来！

康：你把材料调来看看你的党性怎么样？你怎么搞呀，谁敢相信你这个专政委员会呢！

关：你不是拿党性保证了么！那好了，你要保证！第一，材料你要全部保存，不许销毁。第二，山西的犯人是活档案，少了一个你要完全负责！自杀也好，被杀也好，死一个，就是你有意灭口！

康：还有被抓的要保证安全！

关：对！不管有人上吊跳河，这些都是活材料，活档案，你都要全部负责，一个不能少！

兰：他们都在监狱。

关：不管在那里，你都得负责！不管人在那里，少了一个你全部负责！

康：我不是为杨成效辩护，你是专政委员会的，是司法机关就不只能听一面，谁敢相信你！

红联站：现在专政委员会被封了，不能工作了。

康：那是另一回事。以后不许专委的人上班工作了！过去要你们取消不取消，四月份中央就对张日清讲了，你们不取消么！现在再重复一次：专政委员会不能要！有人要学山西，我们说山西专政委员会是错误的，你们为什么要学呢？

关：夺了权的各省、市都没有专政委员会。

康：对呀！北京、上海、山东、黑龙江、贵州、都是革命委员会，都没有专政委员会么，专政委员会要解散。

关：要告诉你们，这不是康老的即席发言，这是经过中央讨论的，专政委员会不能要。

康：四月会议关锋同志就讲了，根据中央决定，取消这个专政委员会，专政委员会是错误的，但是你们就是不传达，回去还是照样做。

当杨成效同志讲到兰敏说他要冲军区，还到×××部队煽动时，

康问兰敏：去过没有？

兰：车成林说的。

杨成效：车成林是什么人！你是专政委员会的，他说什么就相信什么？！你还说我们冲××××部队，谁见过？！

众：没有！

当杨成效同志谈到兰敏陷害革命小将，骂刘灏是狗崽子时。

兰：王庆英说的你就信？

杨：革命小将说的，当然信！

这时红总站齐说：“相信”，红联站紧跟兰敏起哄。

康：你要指挥他们吗？这里不是专政委员会！他们让你指挥吗？

关：兰敏同志呀！你应硬着头皮听下去么！听人家说完么！你懂得多少无产阶级专政？不懂么！冲一冲军区有什么了不起？好人冲了，解释清楚，坏人冲了好暴露么！你不懂无产阶级专政，你不懂无产阶级文化大革命，你要硬着头皮好好听一听，回去好好想一想，你在这里还想指挥他们呢！我看还是虚心一点好！

兰：不是指挥。

康：刚才就是指挥么！

陈永贵：这里不是太原！

关：你是想指挥人家的！我们的话，你听不进去，他们的话你也不想听，陈永贵同志的话也听不进，那天，陈永贵同志提了意见，你马上就来汇报，还是虚心一点！

（下面红联站观点的段建忠同志发言。当他谈到兵团出了个传单叫《康生论袁振》，问康老有无此事时，）

康：什么？我论袁振？（笑）我没有这么大的本事。

段：康老，我念一下好吗？不长。

（接着段念传单：略。）

康：这是怎么回事，当时王力，关锋同志也去，这样的意见差不很多。

关：差不很多。

（红总站的同志热烈鼓掌。）

康：这个问题我讲几句。前几天在核心小组的会议上也谈过这个问题。在刘贯一、刘志兰所掌握的斗批改动态报上，说袁振是叛徒。我们认为袁振同志在华北局会议上的问题，不能说是叛徒。

关：当卫、王、王把袁振同志打成“野心家”、“伸手派”后不久，我们就去调查了解这个情况，去年八月，我就从华北局把袁振同志的档案调来看了，当时，我还不认识袁振同志。“八年总结”，“反对折中主义十二条”，我都看过了。袁振同志在华北局会议上的问题，我们在去年就表了态，不能说是叛徒。当然他没顶住，是个缺点，是个错误。

康：华北局会议上有压力，袁振同志没有顶住，这是错误的。在华北局会议上他给省委提的六条意见是对的。在文化大革命中，有这样的同志站出来反对卫恒是好的。这次会议上打击袁振同志是不对的。袁振同志是受害者，不能说是叛徒，没有顶住是个错误。刘贯一、刘志兰领导斗批改小组，它的动态报上说袁振同志是叛徒。文字的东西这样说很不好。“叛徒”这两个字要注意，不要轻易用，这不是一般的意识形态问题，不是“无政府主义”，“冒险主义”等等，这是枪毙一个人的政治生命问题。这一点刘贯一完全懂得，上次会议上也完全说了。

（当段建忠同志歪曲事实，说袁振同志拿中央首长讲话“压群众”时，）

康：那是另外的问题了。我是讲"叛徒"这两字，革命小将不要随便用，这不是意识形态问题，是政治生命问题。彭真的问题，搞了一年多才搞清楚。一开始，我们认为他可能是叛徒，但还没有足够的证据，只是从履历表上怀疑。后来我们调查了这个问题。一个月以前，他自己供认了，说他被捕后，不仅自己叛变了，而且还带着特务去抓革命同志，还向敌人下跪，这是革命的叛徒。这样，证据确实了，我们才给他下了三反分子，反革命修正主义分子，叛变投敌的大叛徒。这样讲了你们就清楚了，这不是“保守”，“打砸抢”等等，不是这样的问题。轻易在斗批改动态刊物上用这两个字就不好了。天津“八、一八”，北航××组织了抓叛徒的组织，得到我们的同意。我们也告诉他们，要调查材料，没有确实证据时，就不要在大街上公布。这样一公布，就有利于真正的叛徒。不要以为一调查到材料就有了政治资本，就公布材料想压倒对方。但真正的叛徒就会叫老婆孩子到街上看，他们就会想办法对付我们。

关：这样做政治影响也不好，材料一出来，就泄密了。

康：你们也可以作这样的调查工作，你们调查到材料就交给我们，我们去研究，证据确实了才公布。我们跟天津“八·一八”和北航的同志谈过这个问题。关于这个问题，中央有个指示，你们看过了没有？

关：是“关于抓叛徒问题的通知”。

康：关于叛徒的问题，是个很严肃的问题，有关一个人的政治生命问题。一方面我们不要麻痹大意，丧失警惕；另一方面也不要捕风捉影，草木皆兵。这就好象是刀尖上跳舞一样，稍一忽疏就会伤人的。革命小将在这方面做了很多工作，他们也到山西去调查太原陆军监狱的问题。这个问题牵连很广，案子很大。

关：死档案不能少，活档案也不能少！

康：叛徒问题涉及到好几个监狱。实际上是刘少奇指示叛徒写反共启事出狱，安子文，薄一波就是根据刘少奇的指示出狱的。薄一波又根据刘少奇的指示，让太原陆军监狱的叛徒出狱，这里关系到乔明甫、龚子荣、王若飞等人。这件事希望你们革命组织也关心关心。这方面的材料收集得还不完备，这个案子还不宣布，从敌伪档案查也比较难查，所有阎锡山的活档案，兰敏要好好保护！

兰：专政委员会已经给封了。

关：监狱可以保护起来嘛。告诉你们，山西的档案已经被烧了一大批。现有这些活反革命，活档案非常宝贵。

康：我们自己警惕性不高，我们知道彭真、安子文是有计划地抓这个东西，烧了有关他们的东西，在这个问题上我们吃了亏的。四九年，安子文一进城就搞这个东西。这个我们警惕性不高，他们注意了，安子文派人到全国各地，到太原、南京、上海、苏州、天津、北京、西安等地去调来档案销毁。太原陆军监狱的档案我们弄不到，就是安子文四九年派人到太原销毁了的。（当段建中谈到三人电话，四人声明时）

关锋：当时我们知道后，就认为打回电话应以四个人名义发表，应该与袁振同志商量。

康：四人声明和三人电话我们都接到了。

段：袁振谈炮轰刘志兰是中央、是革命委员会扩大会议决定的。他让鲁克南这么说。

康：接到一个条子，问“二月兵变”是怎么回事，上次在正式会议说过，这是没有的事，我简单地说说这个事：

去年二月，有二个团要驻人大和北大，并看了房子，这件事中央军委也知道，以后没有去住。因是学校，又有许多女同学，不太方便，生活不一样，当时可能是去军训的。倒是经过彭真批准的，后来到了五、六月，彭真的问题被揭露，因为彭真曾要作北京军区政委，当然他是要篡党，篡政，篡军了。北大同学提出这样的问题。贴过大字报，师大抄了这张大字报。当时是刘邓的白色恐怖，孙有余工作组看了这张大字报，就利用这张大字报整造反派，在大会上说谭厚兰是挑动学生反对解放军。并制造流血事情，煽动一部分群众围攻，打了谭厚兰，实际上是孙有余挑动群众斗群众，听到这个事情，我到师大支持谭厚兰，反对孙有余工作组，因为他们是少数嘛。我说：“人家是反彭真嘛！为什么不可怀疑一下呢？这件事有的不是造谣，郭影秋你知道么！”这样一说，谭厚兰一派就贴大字报，说郭影秋是什么人，后来，人大揪郭影秋、邓小平、陶铸到人大，陶铸讲没有这个事情，实际上二月兵变是邓小平提出说“二月那有个兵变呀！”后来邓小平，陶铸揪出来后，群众引起了警惕，联系起北大陆平，北大有一部分学生在南口实行过军训，陆平又在那个地方打过游击，一连起来就传遍全国了，当然这个事情和张日清，山西军区无关，总之，没有这个东西，同志们不要再提，当然同学们警惕性很高，这是好的。

所以邓、陶一揪出来，同学们就怀疑。

（当段建忠谈到袁振报告中央煤产量不属实时，）

袁振：那是按××军的电报报的数字。

（当段建忠同志谈到袁振在鞍钢搞一长制时，）

康：同志，这个问题可压缩些，这问题中央比较清楚的，用不着再谈。

（当段建忠同志还是厚着脸皮谈到“鞍钢宪法不是袁振同志搞的”时，）

康：同志，你这个问题不要说了，鞍钢问题中央是知道的，是毛主席直接处理的，是经过很大的斗争，你们知道的材料，可压缩一些，你讲的观点已经清楚了。

（当段建忠同志不听康老的话，继续攻击袁振同志在鞍钢如何如何时，）

康：你节约点时间，还是重点讲讲山西文化大革命的问题好，这里不是解决鞍钢问题！

（当段建忠同志发言完后，）

康：会议快开到三点了，通过今天会议，我有个建议，同志们发言事先计划一下，要讲主要的，时间有限，讲话要集中一下，首先讲当前山西文化大革命运动的问题，讲今后怎么办，要向前看提出具体意见，关于历史问题可少讲或给我们送材料，就恐怕同志们没准备，关键问题讲不出来，希同志注意，顶多用十分钟二十分钟，把自己的观点讲清楚。

第二，要从大方向方面讲，从毛主席革命路线，从大问题上考虑发言，希望同志们，把自己的思想提高一些。

第三，我觉得昨天段立生同志有一句话，半句还是对的，记得他讲，山西文化大革命问题，群众问题好解决，关键是要解决核心小组的问题。当然，他说的核心小组问题是另一回事了，我只是欣赏他的关键问题在核心小组这个讲话，从两条路线的斗争大的方面讲，可以节约时间。现在散会。（大家起立鼓掌）


中央解决山西问题中型会议纪要

康生 关锋

1967.07.14

〖时间：七月十四日晚八点，地点：人民大会堂安徽厅。参加人：康生、关锋、吴法宪、刘格平。〗

康：下午谁发言没有发完？

刘格平：张益三。

康：那好，继续讲。

张益三：山西两个阶级两条路线斗争激烈斗争，有两个司令部，一个格平为首的无产阶级司令部，一个以刘贯一为首的资产阶级司令部，司令部发出两种号令，无产阶级司令部积极支持群众运动，把斗争矛头指向刘邓及卫、王、王及钻在革命政权中的资产阶级分子，修正主义分子。刘贯一、刘志兰资产阶级司令部是资产阶级世界观，打击左派瓦解左派，把矛头指向革命群众，说四·一四是大阴谋，揪后台说是张益三、杨成效、丁磊，我说四·一四好的很，打破了冷冷清清的局面，资产阶级代表人物死保刘志兰、刘贯一，是修正主义分子，他们却说是革命领导干部，把矛头指向革命组织负责人刘灏，山西革命造反兵团等左派队伍，尤其是32111和井岗山，但却把井岗山的郭宏，王庆英关进监狱，整理革命干部的黑材料，整理革命小将刘灏的黑材料，我在正式向中央文革康老，向中央军委、北京部队党委，向核心小组刘格平同志提出申诉，把专政委员会的材料查清，交到中央来。张日清独断专行，目无组织，四月份就让撤销专政委员会，你动也不动，刘志兰派学生到天津揪李雪峰。张日清要负责任，带了两千元，核心组介绍信，批评我说：支持东风支持错了，刘格平任政委的，刘格平不知道。

关锋：电报还不转给刘格平同志，他还不知道。

张益三：第三个讲刘贯一的问题，我去时张政委，刘贯一的指导思想是错误的，麻痹大意当官做老爷，忘记了阶级斗争，两条路线斗争，那次会上的检讨说自己犯了方向性路线性错误，当时王谦、王大任在。

康：糟糕不糟糕，反革命还在那里，你是不是故意让他们高兴嘛。

张益三：三·二六报告解散革命组织，他的目的是削弱袁振的势力，兵团，决死纵队，在这个 问题上，张日清也在红代会上做了报告。

康：这个报告是什么时候做的。

宋捷：在红代会筹备处成立大会上讲的。

张益三：搞垮了左派力量，实际上帮助了右派组织，刘贯一和张日清思想很相似，张日清受到刘贯一，刘志兰影响很大。

康：在这里我插一句，刘少奇的黑修养和彭真都讲要做训服工具！老老实实听我的。毛主席几次反对这个没有阶级分析讲法。讲驯服工具，做马列主义的驯服工具，还是做修正主义的驯服工具，没有阶级观点。

关：驯服工具论是提倡奴隶主义。下级服从上级离开了毛泽东思想，离开了毛主席的路线就是奴隶主义。

张益三：三人不团结闹到社会上。

关：这个问题你的看法是对的，你在太原，我们在北京，我们批评过，总理，康老都批评过。

康：这个我们是批评过的。

张益三：段立生批评我为什么老支持红总站。

段立生：你什么时候跟我说的？

关：你现在作为一个党委来参加这个会，你让人家讲完话么。

康：哪个同志讲？

段立生：刚才讲的刘贯一那么多问题，有许多我确实不知道，我也来揭发一个问题，刘贯一当党校校长。

关锋：你们结合葛莱是他当校长之前还是之后？

段立生：他还没有正式去，他一个晚上去党校。

康老：是五月二十九日还是五月二十八日？

段立生：是五月份，他只吹吹拍拍和政治部人谈，他给同学们说他给彭真写了几个检举书，他给人讲张日清和刘格平都是新四军，还讲他认识关锋。

关锋：刘格平不是新四军的。刘贯一不认识我，我不认识他，今年二月份来汇报，才头一次见面。

段立生：他说刘格平不同意省委是反革命集团。

康：这次他是秘密去的，对刘格平进行了诽谤，进行了恶毒攻击，说刘格平执行了资产阶级反动路线，要一看二帮。

关锋：他讲的事，我们二月份已经和他谈过，已给他说清楚了，张日清同志也知道，葛莱写了一分为三，还写了几篇一论、二论、三论、四论，这不是一个简单问题。

康：成立革委会，他这个校长就当不上了。

关：一分为三，送给刘贯一看了吗？

康：你们调查葛被捕后，当没当过日本人的皇协军，他怎么跑回来的？我们了解他被捕八个月，当了四个月皇军，这是一个材料，还要再落实。（段立生：为什么同学想结合他，大概同学们想他受陶鲁笳迫害了，）把他的党校校长撤掉，让他当哲学研究所所长。这不叫迫害，这叫保护了。一分为三是反毛泽东思想的，恰恰也是哲学上的问题，党校学生要注意了。据我了解，陈仲平还在你们那里，他是杨献珍的打手，反艾思奇的。

关锋：五七年的右派。

关锋：说起葛莱，我说两句，他这不是简单的说两句错话，做几件错事。当时杨献珍反对毛主席，搞合二而一，他当时就写了一分为三，这是世界观的问题。

康：他并不是一个真正受害者，撤了校长，当了所长，实际上是保了。高级党校，我看低级也不如，它是反毛泽东思想的。我们将来如何搞还没有研究，我看搞成毛泽东思想的训练班。杨献珍办校的十六字方针：学习理论，联系实际，提高认识，加强党性。好啦，你讲吧，你还讲刘贯一好啦！

段立生：刘贯一当我们校长，那简直……，我们从今天起不承认他这个校长，应该让学毛著积极分子，象陈永贵这样的人当校长。

康老：（笑）好了，陈永贵当党校校长，你们党校学几年？

段：五年！

康老：你们学什么呢？我看五个月就行了，过去抗大也是几个月学习毛著，参考一些马，恩，列，斯的，政治从实际中学。

段：专委会……

康老：开始我们不了解这个东西，后来张日清文章上有这个东西。

格平：定局了由核心小组来讨论。

关：问题是他的实质。

段：四月份会议不传达，核心小组在这个问题上应好好检查，作事应实事求是，据我们了解，逮捕重机四人，袁振是知道的，并且是他提出来的，抓人不是专政委员会抓，丁磊带人来审问的，丁磊组织调查班子，调查杨承孝，刘灏，车成林的材料，单线联系，单线汇报。刘格平具体负责抓毛选，他没抓，别人抓了，他又说别人把手伸得很长，别人作错了，又批评，这是资产阶级投机思想。张日清，曹中南来北京，让刘格平批山西日报，他不批，袁振也不批，我认为这种思想也是不对的，虽然这是小事，但触及灵魂，我觉的张益三同志之间的关系不是那么正常的，就是吹吹拍拍，张益三对待群众组织，就是拉一派打一派，不是从思想上支持，而是从经济上拉拢，对办公厅的经费，应当检查。

关：刚才讲反夺权了吗？

速记：没有讲。

康老：关锋同志讲上几句。

关：今天开中型会，常委扩大会，现在我们听取大家意见，以后再研究。山西的问题，由山西人民高举毛泽东思想来解决。现在我讲几个问题，供大家参考。山西的问题讲起来，可以讲几个月，今天我不想多讲。对刘贯一，刘志兰，陈守中我就不讲了。现在我讲对山西军区某些负责同志，独立师某些负责同志，晋中军分区某些负责同志，革命组织之间的分歧，要很好解决，对革命组织，保守组织，要作细致的思想工作，问题不难解决，军队起着重大作用，我觉的山西军区某些负责同志越走越远了，是刹车的时候了，我给张日清同志讲了，该刹车了，再不刹车就刹不住了。山西军区与山东军区相比成绩比他们大，犯错误比他们小，但错误要坚持下去，还要犯比他们更大的错误。我先讲内蒙，对内蒙中央有个决定……到这儿来说，他们说是重庆谈判，一方面来北京谈，一方面在家里搞，他们明明知道是中央派去的记者，一个工作了七天，被扣了八天，一个工作了八天，被扣了七天，被军区扣了，说他们反映情况不正确，我们批评刘昌，刘昌拍了桌子。我们（王力，戚本禹）也拍了桌子，他们支持保守组织，排斥打击三司，把革命的领导干部打成修正主义分子，他们认为枪杆子在手，就可以为所欲为，在这里，江青，伯达，康生给他们下楼，但他们有那么两，三个人，后来抓了彭海青同志，当司令员受到围攻，记者更不要说了，他们心目中根本没有中央文革，毛主席的话，林付统帅的话，说了也不听，把我们的记者拉出去游行，后来发动战士来北京给中央施加压力，来了一千八百多人，企图压制中央，改变那八条决定，他们说群众是自发的，不听我们的，政委吴涛（被他们斗了）去，他们这一千八百人讲，刘昌不讲，战士把吴涛打了，有人还拿反动的五条来，让中央承认那五条，改变那八条，后来中央下了决心，一个撤职，一个反省，这样那一千八百多个战士才觉悟了。现在内蒙的形势很好。

山东王效禹同志在夺权时，省军区支持了王效禹同志，做出了成绩，直到现在这个成绩还是肯定的，后来和省革委会发生了磨擦，军区支持了一些保守派，过分地，片面地听了济南市人民武装部和济南公安局的话。济南人民武装部长就是旧市委的文革组长，要打倒王效禹，打倒革委会，写了大标语，冲了省革委会，这时军区转向了，说山东三、五夺权是右派夺权，说王效禹的老婆有问题。王效禹的老婆是有问题，丁磊也有问题，这个我们知道，但这性质不一样，比王效禹的老婆好得多。后来我们派张春桥、姚文元去，姚文元、张春桥同志和军区同志谈了话，和王效禹同志也谈了，大长了革命派的志气，他们走了后，还在那里搞，一派要冲垮公安局，王效禹同志好得很，当然不是完全坏了，牌子一派拿走，一派又送来，省革委会下去，底下公开反对，你说王效禹同志是十全十美，不能那样讲，但大方向是对的。

这时我们67军公开发表声明支持，一、支持王效禹。二、支持王效禹为首的革委会。三、支持革命派。四、……。过了两天，军区做了研究，也发表了四点支持，也受到了压力。中央及时批示了他三点电报，公开检讨好，还是不公开检讨好，早好还是迟好，高姿态好还是低姿态好，省军区这一公开检讨，立即得到了革命小将和革命派的热烈欢迎。检讨了，改了就好了。内蒙军区那三个人（负责人）就倒了，广大战士是受蒙蔽的。我看了一个材料，省军区，晋中分区，独立师是有问题的，我们批评了张日清，最大的毛病就是个人英雄主义，主观主义，不愿当第二把手。刘格平当了政委，群众欢迎有什么不好。王效禹同志，张春桥同志当了政委，那里的群众热烈庆祝，为什么庆祝庆祝就不可以呢？而山西不仅庆祝刘格平政委，而且还庆祝你这个付政委呢！我们看了些材料，炮轰刘志兰、刘贯一，不算扭转大方向，就现在的材料看，他们的问题就很严肃嘛！还是考验呢。而张日清几次讲了一些不合适的话，你对我们的记者的态度是不正确的，几次态度不好。有一次闹革委会，你把我们的记者撵跑。有一次红联站开会，要撵记者，你不发言，你极力说：张日清正确，刘格平不正确，把山西日报办成什么样子？！你讲的话很多嘛，就没有刘格平的嘛！挖二、三线，是你们讲的嘛！你们第二次汇报都这样讲，怎么又说成是资产阶级反动路线呢！特别是你们来北京前几次讲话，这是刘贯一，我讲他了。这第一政委中央宣布了，到底算不算数？我念一个材料：独立师×××同志散布说：刘格平变质了。想篡军权……。红总站要冲军区，冲独立师，引我们开枪，血洗太原……下边还有些流言蜚语，我不讲了，提出支持张日清，打倒刘格平，争取陈永贵，这个团政委这样讲是不奇怪的。

专政委员会形式不好，更重要的是实际，怎么能整革命小将和革命领导干部？常委的材料，这不是黑材料，这不是黑材料是什么？你说为什么信王庆英？为什么不可以信呢？她是反革命吗？

康老：不要把自己打扮成那样革命，别人就革命。

关：航校批评张日清，我看有道理，第一次你来汇报，我们就批评不要听刘贯一那一套，第二次又来了，又批评你，你还是听刘贯一那一套，我们不愿意让你们再搞下去把你打倒，不然可以试一试。晋中问题分区有问题，省军区也有问题，你们大方向错了，不支持任、王、张不支持陈永贵，我们认为陈永贵很好，给我们上了一课，受教育很大，你们对陈永贵打太极拳，张日清就相信军分区的话，就相信武装部的话，分区武装部的人自己没有和走资本主义道路当权派划清界限，检查自己的错误，自己穿军衣，反对我就是反对解放军，这一套是不行的，同志！我们知道军分区都有两派意见，我们要发个公报点山西的名，调农民到城里，最近收到一封信，如果问题是这样，问题就严重了。（念信全文）陈永贵同志不要着急，不要管，形势大好，在五、六天前我和张日清谈过，康老也谈过，康老多次和张日清谈话，我们都明白这个道理，任、王、张为什么成了流亡政府，你们不清楚吗？这还不是军分区在那里搞他们吗？革命群众组织容易讲通，革命小将对情况不了解，犯错误不责怪，我们应该引导他们，帮助他们，这谣言那谣言，造谣造到叶群同志头上来了，说刘志兰这么好，怎么好，核心小组办公室批的叫印，刘志兰是核心小组办公室主任，张日清打电话辟郑维山的谣，我们觉得张日清同志、军分区同志、兰敏同志、独立师同志应该惊醒了，这样下去很危险了，我们这个会到底开成什么样子？也许能解决问题，也许大闹，我们应该提，不提对党不负责任。张日清同志你自己讲的那话，你清楚的，你怎么反对炮轰刘、刘？你们写了"四论大阴谋"。我看轰得好，该轰，不轰怎么搞好斗批改？执行那条路线？我看“四·一四”以后形势大好，现在更好，这个领导班子还要考验哪！考验几个月，刘、刘、陈搞了些什么？你为什么跟着他们跑，不跟着刘格平同志呢？晋中问题最明白了，十月事件当然要翻案了，当然要支持任，王、张、陈永贵了。山西我没见过几个人，刘格平来过几次，解悦我见过几次。在受围攻时，我支持过他们，抓了几个罪魁祸首，解放军支持他们对，但方法有毛病，解悦本质很好，但阶级斗争经验少，张日清应该向正路上引她，应该向陈永贵同志学习，饱经风霜，马列主义水平高，毛泽东思想水平高。这样下去后果怎么样？你们自己知道。不要因为还有群众支持我，我还有力量，故不作检讨。群众逐渐会看清的，当然我不是说刘格平就没有缺点了，群众的批评应该听，正确接受，不正确解释，解释不了以后再说，重要的是张日清同志态度不正确，态度正确他挑让他挑去。

还有各种各样的谣言说，康生关锋讲了不算话，当然我们对了你们就听，我们还要向毛主席林副主席汇报，这个话我们就不讲了，一方面对不起军内几个同志，一方面对不起几个革命小将，在坐的有没有在北京活动的呀！煽动起来给中央施加压力。不是有的给民兵发枪吗？夺枪吗？张日清已经写了一个初步的检讨，康老看了一遍，成武看了一遍，我也看了，你看要不要再修改，再印，再向同志们讲，你自己考虑。刘、刘、陈的问题，我就不想讲了，象晋中军分区这个情况也不止这一个地方，人民武装部怎么这样相信他，他和走资本主义道路当权派划清了界限没有？你们山西日报怎么搞的？文汇报许多好的社论你们偏偏不转载，偏偏转载一个相信武装部的社论，山西日报突出张日清，宣传张日清，只宣传一方面的观点，我们部队的同志给张、兰提了些意见。

康老：刚才关锋同志讲的，引证的材料我希望同志们了解这个情况，不要抓住材料的一个问题，一个材料把大方向丢掉了，这样对解决问题就抓不住关键，为什么关锋同志利用这个常委会谈这些问题，因为在一次中会，两次大会提出来，对同志们有好处。在中会的中间我和张日清谈过，我说张日清在作战中很勇敢，在文化大革命中间，在夺权之前很好工作，应当说山西的夺权与张日清出来代表军队参加革命群众，干部夺卫、王、王的权有重大作用，重大意义。但这一次会议，我反复地说：“张日清软弱了，不象打仗那样勇敢，不敢接触自己的错误，不敢接触自己问题的本质。”在大会时我欣赏段立生同志一句话：“群众好解决，关键在核心组。”他说张日清同志改错就好了，张日清能象山东那样承认错误，刘贯一、刘志兰、陈守中不在话下，挑拨不了，象小丑。同志们讲的话，有的同志没有抓住山西问题的关键所在，没有看到大方向，如何防止严重问题。材料可能有出入，但不能否认一个事实，有的同志在军队里，在独立师里，在分区里，在人民武装部里进行煽动，要支持一方面，打倒一方面，换句话，要支持张日清，打倒刘格平，这是独立师讲的，我不反驳。我看不能否认这一事实，这样就把群众分裂了（关锋：军队也分裂了），军队也分裂，这个问题若不刹车，后果就相当严重了。第二关键是什么，希望革命小将关心这个问题，大部分人民武装部，军分区站在了保守方面，企图打击革命群众，晋中就是一例，说任、王、张我不认识，但陈永贵同志我知道，怎么能反对陈永贵？当然我不是说所有的军分区都是这样，即使……也不能是铁板一块，也是一分为二的。第三，由于军分区和人民武装部企图煽动农民进城，镇压革命群众，如果这样，山西就存在着一场大流血的危险。这的确象有的同志所讲的山西是存在着两个阶级，两条路线的斗争。如果张日清同志不能严肃地对待这个问题，或不承认这个问题，后果会相当严重。如果象那样搞，当然，还是大好形势，不过总不愿意让一个同志犯这样一个错误。有时候阶级斗争常常不是以个人意志为转移的。为什么炮轰一下刘志兰就成为一个轰动全省的政治大事件呢？怎么保一个刘志兰呢？问题只是才爆发出来。

关：四月份刘格平和张日清吵架，就是吵这个能不能炮轰。

康老：为了保一个刘志兰，把革委会主任、核心小组长，中央承认了的刘格平不惜打倒，我们常委同学中间绝大多数不清楚，刘、张两次来中央，中央讲了些什么。

刘贯一第一次来攻击刘格平。十一月初我让他来完全不是让他搞山西问题，而是长期怀疑刘少奇三六年让杨献珍，安子文叛变的，于是我们就带头去调查情况，查阅报纸，我们去把报纸一翻……这样一个问题，我就想起了刘格平同志拒绝，同时刘格平同志给我写来一封信，谈到这个问题。为了弄清安子文叛变这个事，我就打电话叫他来了，说了这个问题，我又问他山西文化大革命的问题，刘贯一就因为这个问题造谣攻击刘格平同志，第二次是江青同志打电话叫他来的。刘贯一造谣言说：刘格平夺权时根本没有想到文化大革命，反映山西问题的革命干部不是刘贯一，也不是张日清，而是刘格平同志，后来就夺权了，夺权后，一月份就向中央汇报了，那次汇报并没有刘贯一，刘格平讲的不多，张日清讲的多。通过他们二人的汇报，我们向中央文革汇报了，认为可以承认，可以公布，大军区开会我们认为山西的夺权可以介绍给大军区。这个会四个同志参加的，刘格平、张日清、袁振、刘贯一。刘格平同志讲的很短，张日清讲的很长，这就是《红旗》，《人民日报》写的文章。刘贯一讲的更长，在那里胡说八道，我听不下去了，和关锋同志走了，然后袁振同志讲了讲工业生产。有人讲刘贯一的讲话代表整个核心小组，不是那么回事。（杨承效插话）以后刘贯一找我谈话，大反刘格平，刘贯一我很熟，过去他作风很不好，党性很坏，看来没有多大进步。我说刘格平起码有两个好处，第一反对刘少奇叛党的事，第二在华东不满饶漱石。

华东区饶漱石反我，华东区分家时我到山东分区，饶把刘贯一当作钉子，作我的秘书长（刘贯一：这个我给康老讲清楚），你不用解释，解释不清楚。当时又找袁振谈了，袁振说：刘贯一对刘格平态度不好。（刘格平说让我签名写的乱七八糟的东西，我怎么能签名呢？）

第二次刘格平，张日清来，四·一四轰刘志兰，刘贯一跑来了，后来陈守中也来了，陈守中先发言，保他老婆，我们听不下去了，不让他讲了，讲了些男女关系，黄色谣言。为了保他老婆……然后张日清讲话了，讲话内容攻击刘格平，保护刘志兰，刘贯一那么多错误，他一个字都不提。

关：揪四·一四后台我们是反对的，这是明确表态的。

康老：刘贯一的小册子，对上反对毛主席，对下把群众当作阿斗，把自己看作是天上掉下来的救世主。

我再讲一句，我们讲这些不是要打倒张日清，相反的是要张日清更好地和刘格平合作，把文化大革命搞得更好。在会议期间，北京机械厂要揪你去斗，我们不同意，开完会要按毛主席的政策办事。

关：红总站把打倒张日清的标语盖起来，真要打倒就不批评了。


中央解决山西问题扩大会议纪要（之三）

康生 关锋

1967.07.15

〖时间：一九六七年七月十五日晚九点半至十二点半，地点：北京人民大会堂安徽厅。主持人：康生同志。出席者：红总司（红总站、兵团）代表六十余人，红联站代表六十多人，省核心小组成员、省革命委员会常委和部分委员、省军区部分负责人、××军政委、×××部队校长、×××部队校长。此外，有晋中核心小组成员等。九点半，康老、关锋、吴法宪、刘格平一同进入会场，全体起立鼓掌，康老入座后即宣布开会。根据记录整理，未经审阅。〗

康生：这几天有些同志身体不好，今晚的会议只开三个钟头。前两天一开就五、六个钟头，我们检讨，我们是习惯了。现在九点半，开到十二点半，三个钟头。晋中军分区的崔冰同志要求发言，现在先让任井夫同志讲，然后崔冰同志讲。希同志们讲话精简一点。

（当任井夫同志发言讲到晋中7·7、7·8事件，晋中的总司把联络站的人揪到群众称作“白公馆”的七房七岭的地方时）

康生：这是在那一个县？

任井夫：在平遥县。

（当任井夫同志讲到他来北京时在火车上接到通缉他的传单时，将传单交刘格平同志转给康老。）

康老：这传单也很值得注意罗，刊印的！刊印的！不是一般油印复写的，刊印的！

关锋：铅印的！

康生：题目叫做《警号》，是人家散发到火车上的，传单内容是：“混进晋中核心小组政权里面的野心家，反革命资本主义复辟的总后台，大反解放军的老贼，陷害陈永贵同志的罪魁祸首，就是任井夫”四条罪状哩！（康老继续念）“今晚乘88次快车赴北京某地招摇撞骗，希旅客们百倍注意。如有群众发现，先把他监视起来，到北京车站自有人接应。老贼任井夫的特征：胖子，个子大，年龄四十多岁，山西孝义县口音。署名是专揪任小分队。一九六七年七月十日晚。”这很明显，这不是一个一般群众搞的。

关锋：任井夫同志这次来是中央请来的，是我们通知他来的。任井夫同志是中央公开支持的，任、王、张，我们早就支持了，陈永贵也支持的，我们也支持（大家鼓掌），这传单是造谣嘛！陈永贵在场，怎么能说任井夫陷害他呢？

康生：（笑了笑）“罪魁祸首”！

关锋：陷害不陷害陈永贵同志知道，陈永贵同志最有发言权。

康生：人家说任井夫来招摇撞骗，大家看看，咱们这里是招摇撞骗吗？

关锋：这样的传单是对中央的态度问题，中央叫任井夫来开会，是中央通知山西军区，让军区转告军分区叫他来的。

康生：这个传单只能是掌握情况的人才能发出，我们也要查一查，他们不是要追任、王、张吗？我们也要追这个小分队是谁，发这个传单的到底是谁！

关锋：是谁操纵的？

（当任井夫同志把“晋中的问题究竟在哪里？”“其实质是什么？”这两大问题说完了，并表示也要好好检查自己存在的错误和缺点之后，康老叫崔冰讲。当崔冰讲关于任井夫同志说的传单的问题他不知道，任井夫同志要来中央他也不知道，他问了军区，军区同志也说不知道时，）

关锋：（严肃地）那个通知的？

康生：省军区为什么不知道？省军区通知的嘛，怎么会不知道？你个人不知道还可能，怎么说省军区不知道，你能代表省军区吗？！

关锋：你要不要中央的批评呀？你有一点自我批评精神吗？

康生：省军区通知的，为什么不知道？

关锋：哪就是我们造谣的！是嘛？

康生：你们说我们造谣嘛？

关锋：我们刚才讲了，是省军区通知的，你一上来就说省军区还不知道，那不是搞我们造谣吗？

康生：你能代表军分区吗？你到中央要实事求是的讲嘛！你不要讲了，另外的同志讲吧！想通了再讲，我们不听你这一套！（康老讲完把眼镜放下，很生气的。）（大家热烈鼓掌）

康生：（停了一小阵又讲）晋中区的同志还有那些起来讲话，正面的反面的都可以讲，赞成任王张的也好，赞成崔冰的也好，都可以讲。

郭宏：（五中井冈山女战士）晋中情况我知道，我讲一点。

康生：你叫啥？

郭宏：我叫郭宏，我就讲一点。

晋中一总司观点的同志：我是晋中的，我要求说说。

康生：都可以讲嘛，等一下讲嘛，让她先讲。

（郭宏讲到江青同志是支持任王张的，张日清在晋中问题上的做法是要给刘格平同志施加压力，又说到她的一个笔记本中记有张日清支持他们的电话等很有价值的东西，但被拿走了时，）

关锋：你也是被捕的呀？

郭宏：（很激动，没听清）什么呀？

陈永贵：（告诉郭宏）你是被抓的呀？

郭宏：（还是没听清）谁审问我的呀？

康生：还是按自己的想法说下去吧！

（当郭宏讲到她被关进军区监狱以后，军区有人骂她是反对解放军，骂她是小王八蛋，刘浩是狗崽子时，她哭了。她说那些人完全不理解革命小将的心，也不可能理解革命小将的心。她讲了对解放军支左的一些看法。）

康生：（康老对郭宏的讲话表示很满意，连连点了好几次头，还跟就在右手边的关锋同志说了几句，又点头说。同志，你的那句话讲对了，就是通过解放军支左就把军队内的问题暴露在社会上了。毛主席就是这样地讲的。（大家鼓掌）

郭宏：我们在晋中就是遇上了这个问题。当时我在狱中，有最大能耐也施展不出去，也就确实是这样。这就是他们的“无产阶级专政？！”

刘瑞卿（山西军区副参谋长）：资产阶级专政！

郭宏：人家是那样对我说的！……

（当郭宏讲到山西从卫恒以来走资本主义道路当权派有个传统的东西，就是杀人不见血，说到她明明被关进了"女监"，还假意给她吃好的，美其名为“在这里寄放几天”，这就是山西的“特产”！说到她正关心这个问题：山西的权现在有没有彻底夺到无产阶级革命派手里，革命领导干部有没有掌握了实权时，）

康生：我问你一个问题，你是那月那日被捕的？

郭宏：三月四日凌晨三点被抓到五月九日下午三点多钟释放，共五十多天，在军区警备营关了十多天。

康生：谁抓你的呀？

郭宏：对了，关于抓人又有了山西特产了。……

王庆英：（在旁小声告诉郭宏）别说这个了！

康生：（关怀地笑了）没有关系，好好地继续说吧！

（当郭宏讲到她不明不白地被抓去，抓人的人说这不叫其他，是叫“军管”，“一般军管”，用小车把她载到了一个地方就开始审问时，）

康生：什么人审讯你的？

郭宏：他们名字我不知道，也不让我知道他们的职务，只告诉我一定要相信他们，还说不相信他们的本身就是个立场问题……

康生：逮捕你的都是穿军装的？几个人？

郭宏：当时黑夜，有好几个人，有两辆车，一个叫张检察长的，他眼睛挺大的，当时我想，他挺象个法官的。

康生：关锋：（笑）（大家都笑）

康生：在你印象上有几个人？

郭宏：起码有四个，包括司机五个。

康生：兰敏同志，是不是你派人去抓的？那个抓人的是谁？

兰敏：是我派的，那个就是她讲的张检察长。

康生：派的是不是部队的？

兰敏：是部队的，是张检察长。

康生：什么名字？

兰敏：叫张维宽。

关锋：弓长张吧？

兰敏：是的。

康生：张维宽在不在？

兰敏：病了，没有来。

关锋：为什么抓人？为什么要逮捕她？

兰敏：当时他是把她叫来问一问，因为车成林在晋中抢了材料，而她和车成林是协从关系，通过她可以了解车成林。时间是长了一点，两个多月。

关锋：（很生气）什么长了一点，简直是无法无天！我们去山西也可抓嘛！

康生：是谁批的？

兰敏：张日清同志批的。

关锋：无法无天，长了一点，这是长了点？到底专谁的政？

康生：从你们几天来的表现看，车成林到底是不是反革命分子，我们怀疑，车成林材料要全部交我们看，看到底是不是反革命分子。

关锋：我们有怀疑！

康生：如果真是反革命分子，我们也坚持要看材料。

兰敏：如果我们错了，就错在我们认为晋中总司夺权是对的，张日清和我都有这个思想，认为晋中总司夺权对，谁起来反对就是反夺权。

康生：问题不在这里！

关锋：这问题很严重嘛！就是夺权对，他们也不能抓起来嘛！公安六条你们执行不执行？专政委员会到你们手里，你想抓谁抓谁！

康生：兰敏同志，你好好听听，将你的政治水平跟小将们水平比一比，到底你那水平高，还是革命小将水平高，从这些小将同志发言很可以得到教育。你总认为自己是老资格，人家都不革命，反革命，就自己革命，这次可得到教育。革命小将在毛泽东思想照耀下，在实际斗争中的体会是比较深刻的，毛主席说，军队支左有很大好处，就是使军队本身受到教育，他们从实际斗争中体会到这个问题：支左不仅支革命群众，支左派组织，不但看到社会各方面存在两条路线的斗争，同时也能看到军队里存在两条路线的斗争，看到阶级斗争也反映到军队里边，军队通过支左也同样把问题暴露在社会上，从而加上军队，提高我们军队的思想水平。这才是唯物主义辩证法，而不是那个茶杯辩证法了，刚才郭宏同志说的军区那个人的茶杯辩证法是错误的。下面由晋中同志继续发言。

宋志明：我揭发一下关于山西省军区的问题：

康生：同志，你叫什么名字？

（宋志明首先介绍自己姓名，还说明自己原来是平遥县县长，现在是文水县县长。随后就讲四月份张日清怎样派人抓他，军区检察长张维宽、军区法院长李怀恩和兰敏怎么审问他。当宋志明同志讲到张维宽对他宣布说是代表军区、代表省专政委员会，奉刘格平、张日清的指示来抓他的）。

刘格平：那是冒充的！

康生：（问坐在对面的山西军区陈司令员）你好好听听，军区有保卫处吧？

陈司令员：有，有三大处。

康生：过去史进前、罗瑞卿他们搞的一套，我们要好好注意的，当然这里头有好同志，但也要注意。搞保卫的这样子，要好好检查。

（当宋志明同志将张维宽等人就晋中问题如何审问他的事讲完后），

康生：北京政法学院有两个被捕过的，几次要求五至十分钟的发言，现在可以发言，因为他们不是一般北京学生。

关锋：也是被“军管”了的！

（当北京政法公社李承义同学讲到张日清因为政法公社怀疑他与反革命分子周潜川有联系，就以炮打无产阶级司令部之名，于二月五日早晨派人带领山西省党校的学生将他们逮捕，又在张日清指使下斗争了两次，游街一次，不让他们在监狱中唱语录歌，至于逮捕他们的“罪状”也是张日清叫政法兵团写的时候）。

康生：你们把材料交给我们。

张隆：康老我讲几句。

康生：你是哪单位的？

张隆：政法公社的。

康生：几年级？

张隆：六四年的，今年三年级了。（接着他说到从审问中发觉审问人对袁振另有看法。说到逮捕他们的人是以所谓到比较安静的军区去学习毛主席著作，而把他们带到军区法院去的，可是在狱中同样不许学习毛主席语录。）

晋中炮轰派一人：我提个要求，根据今晚任井夫发言，有许多虚伪性，我要求发言。

康生：我刚才讲了，你们有时间发言，大家都有机会哩，下面还有会嘛！你们要好好学习毛主席著作，希望红总站、红联站的同志要好好想想山西的大方向，不要抓某个人讲了些什么，某一团体怎么样。这个特别是红联站的这方面要注意。要多从山西的大方向方面想想。

关锋：要从大局着眼！

康生：要从大局出发，要告诉大家什么是大局。

第一、现在有人在部队煽动部队，就是要部队拥护张日清、反对刘格平。

第二、山西还存在什么问题？就是山西×××调农民带枪进城，同志们想一想，农民带枪进城要干什么呢？会发生什么结果呢？这是什么问题？

第三、山西专政委员会，无法无天，那样的对待革命群众，有些×××，尤其是晋中×××那样反对陈永贵啊！不是拥护陈永贵！如果不采取措施解决，有些要犯大错误，不仅晋中问题，太原也是这样。

这样都是大问题，大局，希望各方面同志要多想一想，是不是大问题。今天问题未发展到太严重，比其他一些地方好，但一定要注意。可是存在那样一个危险，同志们好好想一想。

关锋：每个人自己，或某个团体，做了什么好事，别人没有说，没关系，埋没不了的。问题在于怕看不到自己缺点，我们是干革命的，不怕别人不知道。

李金谓：康老，我刚从太原来时，军区有人对我说，刘格平也可能是个叛徒，他们正在布置，要调查刘格平同志的材料。他们这样的，这问题比较严重。

康生：（笑）让他们把材料调查完了以后再说吧！（大家笑）

（康老、关锋离会场，大家起立鼓掌。）


中央文革小组在中宣部的谈话

陈伯达 关锋 戚本禹

1967.07.16

〖七月十六日凌晨，中央文革小组陈伯达、张春桥、关锋、戚本禹同志在中宣部礼堂召集会议，讨论大批判问题。〗

关锋：

今天讨论大批判问题。要掀起批判刘邓陶彭罗陆杨等一小撮最大的走资本主义道路当权派的高潮，就是要大破修正主义思想，大破剥削阶级思想，大立无产阶级思想，大立毛泽东思想，就是要发动广大革命群众在这次大批判运动出力！

伯达：

聂、蒯、韩、谭、王，几大领袖，我跟你们开玩笑，都是人民勤务员，为人民服务的嘛。以后不要这么叫了。

无产阶级文化大革命是要大破资产阶级思想，大破剥削思想，大立无产阶级思想，大立毛泽东思想。在批判中大破大立，在大批判中高举毛泽东思想旗帜，使毛泽东思想的红旗举得更高，使毛泽东思想进一步占领各个阵地。没有经过大批判，到处还是有不少走资本主义道路的当权派的垃圾堆（“党内一小撮走资本主义道路当权派”，这句话太长了，群众发明，简称“走资派”，我是从群众中学来的）。现在要扫除这些“走资派”的垃圾堆，就是要搞大批判。在思想阵地上，批判这些“走资派”所有一切腐朽的剥削阶级的，资产阶级的思想。

现在的批判重点，是党内一小撮走资本主义道路当权派。你们大家都知道有刘、邓、陶，现在还没有点名，写文章的人晓得就行了。《红旗》杂志开始写了几篇文章，特别是有一篇《（修养）的要害是背叛无产阶级专政》。他不要无产阶级专政，当然就要资本主义，要资产阶级专政。没有无产阶级专政，哪里有社会主义？最近还有一篇，批判他的‘三马、一犁、一车’的富农经济道路。他不要无产阶级专政，当然就要资本主义，要资产阶级专政。没有无产阶级专政，哪里有社会主义？下面还有一系列的问题没有批判。所有这些垃圾堆要供我们扫除，供我们批判。对大立无产阶级思想，大立毛泽东思想有好处。现在只是一个小小的开头，要搞一个声势，搞一个非常广泛的毛泽东思想革命运动，从批判一小撮“走资派”开始。

中国的思想革命，中国的无产阶级革命是一件大事。我们现在要用很多的人力投入到这里面来，要把剥削阶级、资产阶级思想斗臭、斗垮，这件事情并不是那么容易的。要写的生动，活泼，引人入胜。因为批判这个事情，我们无产阶级作家有时候还不大会搞。列宁就批评过这件事，他的《论战斗唯物主义的意义》那篇文章大家读过吧？他就说，18世纪的唯物论无神论的作品，比我们现在（十月革命以后）枯燥的作品更要通俗，更有说服力。所以他主张大量翻译18世纪唯物论和无神论的作品，翻译成俄文。这说明我们无产阶级要批判资产阶级、剥削阶级思想是一个非常艰巨的工作。道理要说深说透，同时要生动活泼，引人入胜，让大家喜欢看。这不是一件容易的事。不然列宁为什么要说是读了这些枯燥无味的文章还不如读18世纪的唯物论和无神论的作品？这是有他的道理的。

像毛主席文章那样深刻，又是人家懂得的文章，这样的文章就是要花一点力量，毛主席的文章都有针对性，都是有批判的目标的。我们现在批判，也要有针对性，有批判的目标。我们大家都要向毛主席学，学毛主席是怎么写批判文章的。在整风运动时，毛主席在讲了整顿三风的问题后，又专门讲了论“反对党八股”。为什么呢？就是因为这个批判文章不那么容易写。特别是人这么多，大家都有一个口径，都是同样的一致。当然思想的语言是一致的，表现的语言又是不一致；思想内容是一致的，表现形式是多种多样的。现在要学会批判，从批判这一小撮“走资派”开始，批判形形色色的资产阶级思想，批判形形色色的剥削阶级思想。这是一个很长期的任务。

现在要搞走资派，是不是？一小撮走资派反对、否定无产阶级专政，否定社会主义，否定党，还有很多。刘少奇不是以《论党》出名的吗？《论党》就还没有人批判！你们清华大学搞的“一百例”很好。但是形成文字还要有一段过程，形成文章还要有一个过程，还有一个积累材料的过程，开始积累材料的过程。“一百例”就是积累材料必经的过程，所以你们还是有个好的开端。象什么“刘少奇一百例”、“邓小平一百例”，这是良好的开端。但是走了一个小小的开端，要把它变成有力的文章，还要下一点功夫。

现在有一点这样的情况，我们思想界，思想阵地，理论阵地，赶不上，落后于现在运动的形势。可以不可以这样说？思想阵地、理论阵地落后于运动的形势。这是不可避免的，但是不要落后的太远了。可以不可这样？不可避免的要落后一下，因为这是要经过总结。每个理论问题的提出，总是一个实际运动先提出问题。我们文化大革命的实践运动提出了问题。实际运动提出来的问题，经常要经过我们脑子思索，经过许多材料的积累。经过我们脑子的思索，才能形成文章，甚至形成小册子，形成书嘛！不知道对不对？我是和你们商量的。因为在座很多是大作家，我们不行。过去不是作家，现在更不是作家，我落后于你们。也可以说，思想阵地、理论阵地落后于现在的革命形势，我个人，更落后于现在的思想阵地，落后于理论阵地。

你们比我们先进，在座的有许多人（不是全体）比我们先进的多。但是人的要求是无穷尽的就是了。虽然你们比我们先进，我们还是要求你们更进一步。可以这么要求嘛！应该这么要求。在毛泽东思想的领导下，中国的无产阶级文化大革命，应当在理论上开花，开出灿烂的花，全世界从没有开过的花，理论的花，思想的花。听懂我的话吗？在座的有很大的责任，一方面要求搞运动，一方面做这个工作。可以这样做的，毛主席就是这样做的，列宁就是这样做的。列宁说过这样一句话，在《国家与革命》的《跋》上说，写文章不如做革命愉快。那倒是真的，天天要抓住革命的脉搏，以便知道我们革命运动的前进，它比写书要愉快些。《国家与革命》没有写完，后来是他太早地逝世了，来不及补写，所以他的《国家与革命》并没有写完。可以一边革命，一边写，写思想文章，写理论文章，搞批判，这还是可以的。《国家与革命》这本书，就是“二月革命”以后写的。二月革命到十月革命只八个月时间，这八个月时间，列宁写了好多作品，其中最集中的理论作品是《国家与革命》。证明可以边革命边著作的。不知道对不对？

现在要搞走资派，是不是？一小撮走资派反对、否定资产阶级专政，否定社会主义，否定党，还有很多。刘少奇不是以《论党》出名的吗？《论党》就还没有人批判！你们清华大家搞的“一百例”很好。但是形成文字还有一段过程，形成文章还要有一个过程，还有一个积累材料的过程，开始积累材料的过程。“一百例”就是积累材料必经的过程，所以你们还是有个好的开端。像什么“刘少奇一百例”，“邓小平一百例”，这是良好的开端。但是走了一个小小的开端，要把它变成有力的文章，还要下一点功夫。现在有一点这样的情况，我们思想界，思想阵地，理论阵地，赶不上，落后于现在运动的形势。可以不可以这样说？思想的阵地、理论阵地落后于运动的形势。这是不可避免的，但是不要落后的太远了。可以不可以这样？不可避免的要落后一下，因为这是要经过总结。每个理论问题的提出，总是一个实际运动先提出问题。我们文化大革命的实际运动提出了问题。实际运动提出来的问题，经常要经过我们脑子思索，经过许多材料的积累。经过我们脑子的思索，才能形成文章，甚至形成小册子，形成书嘛！不知道对不对？我们和你们商量的。因为在座很多是大作家，我们不行。过去不是作家，现在更不是作家，我落后于你们。也可以说，思想阵地、理论阵地落后于现在的革命形势，我个人，更落后于现在的思想阵地，落后于理论阵地。你们比我们先进，在座的有许多人（不是全体）比我们先进的多。但是人的要求是无穷尽的就是了。虽然你们比我们先进，我们还是要求你们更进一步。可以这么要求嘛！应该这么要求。在毛泽东思想的领导下，中国的无产阶级文化大革命，应当在理论上开花，开出灿烂的花，全世界从没有开过的花，理论的花，思想的花。听懂我的话吗？在座的有很大的责任，一方面要求搞运动，一方面做这个工作。可以这样做的，毛主席就是这样做的，列宁就是这样做的。列宁说过这样一句话，在《国家与革命》的《跋》上说，写文章不如做革命愉快。那倒是真的，天天要抓住革命的脉膊，以便知道我们革命运动的前进，它比写书要愉快些。《国家与革命》没有写完，后来是他太早逝世了，来不及补写，所以他的《国家与革命》并没有写完。可以一边革命，一边写，写思想文章，写理论文章，搞批判，这还是可以的。《国家与革命》这本书，就是“二月革命”以后写的。二月革命到十月革命只八个月时间，这八个月时间，列宁写了好多作品，其中最集中的理论作品是《国家与革命》。证明可以边革命边著作的。不知道对不对？所以你们可以不脱离运动，不是脱离浩浩荡荡的大革命，而是在这个大革命当中，提高自己的智慧，进行大批判。用毛泽东思想作望远镜，作显微镜，照耀各种牛鬼蛇神，首先照耀这个党内走资本主义道路当权派，这一小撮人的原形。从他们的言论里，用毛泽东思想望远镜、显微镜，看出这一小撮人的各种丑态。可以挖出各种丑态。文章是可以挖苦的。鲁迅的批判文章那是很挖苦的。要搞臭，就要挖苦。对吗？挖苦是很有风趣的。因为要搞臭，当然就要挖苦。嘲笑怒骂可以的。但是嘲笑要使人家看来觉得脑子里很开阔，很舒服，思想开朗。所以我们在斗争中学斗争，学会思想批判，理论批判。首先学会对一小撮走资派的批判，批判得非常有力。像《红旗》杂志《（修养）的要害是背叛无产阶级专政》这篇文章，是写得比较好的。所以你们可以不脱离运动，不是脱离浩浩荡荡的大革命，而是在这个大革命当中，提高自己的智慧，进行大批判。

毛主席所有的文章，都是在斗争中写的。斗争中出好文章，出马克思主义，出毛泽东思想。是在革命斗争中，在无产阶级的革命斗争中产生出马克思主义，产生出列宁主义，产生出毛泽东思想。特别是毛主席，几乎没有一天不在斗争中。现在出版的只是他的选集。党内的文章，那多得很！如果要积起来，也不会比《列宁全集》少。这都是在斗争中写的。所以这个是可以结合的啊！我只答复这一句。这样，做斗争可以斗得更好，批判可以批得更好。不晓得对不对？试试看吧！这样子，不断地提高我们的斗争水平，不断地提高我们的思想水平、理论水平。不搞思想工作，我们会片面，不搞批判，不搞思想批判，我们会片面。必须搞思想批判，使我们运动能够更好地前进，使我们的斗争能够更好地前进，促进我们的斗争，促进我们的文化革命，推进我们的文化革命，使它更好地前进。

大家要用脑，要思索。毛主席给《新中华报》题过两个字：多思。邓小平许多东西可以批的。还有陶铸，也是个“著作家”。（笑）只是不值得一提的“著作家”。（笑）现在你们有很多问题，我要你们提的。但是我又不能把你们的问题各个都答复。我说是斗争和批判，斗争和思想的批判、理论的批判，可以并进，可以结合的。我刚才不是讲了一些例子吗？毛主席所有的文章，都是在斗争中写的。斗争中出好文章，出马克思主义，出毛泽东思想。是在革命斗争中，在无产阶级的革命斗争中产生出马克思主义，产生列宁主义，产生出毛泽东思想。特别是毛主席，几乎没有一天不在斗争中。现在出版的只是他的选集。党内的文章，那么多得很！如果要积起来，也不会比《列宁全集》少。这都是在斗争中写的。所以这个是可以结合的啊！我只答复这一句。这样，做斗争可以斗得更好，批判可以批判得更好。不晓得对不对？试试看吧！这样子，不断地提高我们的斗争水平，不断地提高我们的思想水平、理论水平。不搞思想工作，我们会片面，不搞批判，不搞思想批判，我们会片面。必须搞思想批判，使我们运动能够更好地前进，使我们的斗争能够更好地前进，促进我们的斗争，促进我们的文化革命，推进我们的文化革命，使它更好地前进。

刘少奇的很多东西还没有批判。世界观问题就可以写很多文章。你们对刘少奇的哲学观点，世界观问题都没有批判。阶级调和还是阶级斗争，投降主义还是革命路线，资本主义还是社会主义，有很多题目可写。还有刘少奇在天津讲的“剥削有功”，“资本家可以演变到社会主义”。《论党》，论的党是什么党？是资产阶级的党还是无产阶级的党？他讲“纪律”说“驯服工具论”，列宁说的有自觉条件，所以林彪同志提了三个性：革命性、科学性、组织纪律性。驯服工具论是提倡奴隶主义。我们无产阶级提倡自觉。你们可以排排队，一个例子可以写一篇文章，要有立论，不要空话连篇。邓小平是有东西要批判的。

我们看到文化大革命以来，出现了很多好的文章，看出了我们伟大的希望。他们懂得毛泽东思想，能够发现问题。你们现在是早晨的太阳，精力饱满。不睡觉写文章是很困难的，适当的睡觉是必要的，我还赞成八个钟头的睡眠，这是做好工作所必要的。取消广播车，就是要让大家很好地考虑问题。

我开始讲的时候说只讲两句话，现在已经讲了一百句话，所以就讲完了。

戚本禹：

形势大好，一年多来从来没有这样好，地方也是大好形势，不要光看到你们学校的逍遥派，受压制的、动荡最厉害的地方是最有希望的，江苏、湖南、河南、江西都说明这个。群众动起来了，我们看到毛泽东思想的曙光。最乱的将来可能是好地方，别看到那里搞武斗，武斗是一面，还要看到另一面。现在是毛主席革命路线和刘少奇反动路线十七年来的决战阶段，那是很尖锐的，历史上也是如此，从斯大林到布哈林，中国的无产阶级和资产阶级斗争尖锐，中国是这样，苏联也是这样，敌人的疯狂反扑，愈接近灭亡的命运。正如列宁所说的：“他们在遭到第一次严重失败以后，就以十倍的努力，疯狂的热情，百倍增长的仇恨来拚命斗争，想恢复他们被夺去的天堂”。他们要灭亡要失去他们的一切了，他们就要疯狂地反抗，如果不疯狂反抗就不符合阶级斗争的规律，他们不择手段，操纵一些专政部门象公检法、人民武装部，对人民实行资产阶级专政，抓革命派进行镇压。还操纵一些组织搞白色恐怖，以致挑动农民的不明真相，造谣欺骗，打击造反派。有的地方甚至发枪枝给他们。农村包围城市是毛主席提出来的，是伟大的、革命的、英明的。但是现在他们提出的所谓农村包围城市是反动的。现在你们包围谁？（伯达插话：包围革命派！）包围无产阶级革命派。他们不择手段，因为他们面临灭亡。所有这些正是表现他们纸老虎本质，表现他们虚弱，表现他们要灭亡。这样看可能更为符合实际情况，不仅仅如此，他们还会搞新花样来反扑。

我们无产阶级革命派一定要联合起来，掌握好斗争的大方向，彻底打垮走资本主义道理的当权派，打倒在地再踏上一只脚。他们的目标是很集中的，对准了毛主席、林副主席和中央文革。我们如果矛盾不集中，互相打内战，就会犯历史错误，犯罪。如果我们不把矛头集中，而敌人的矛头是集中的，那我们就要犯历史的错误。

走资派不是死老虎，是纸老虎。说纸老虎是相对的，纸老虎还有两重性，吃人时是活老虎，本质是纸老虎。要打落水狗，1932年鲁迅就告诫我们，鲁迅文章小报应该登一登，学一学。落水狗要打，要打死它。否则上岸以后要洒你一身水。大报也可登。（关锋：人民日报也可以登，再加个按语）落水狗要打，要痛打。狗是本性难改的，上岸以后，你别看它装死，你可怜它，它一上岸就不可怜你。壁虎也都会装死的。夏天壁虎从上面落下来，好象死了，你不注意它就跑了。连苍蝇也都有这种本能，没打中要害，一下子它就飞了。动物、昆虫都有保护自己的本能。走资派是吃人的野兽，也有这样的本能。别看他文质彬彬，什么刘邓陶，什么彭罗陆杨，什么贺龙，什么彭德怀，统统是卖国求荣杀人不眨眼的卖国大盗。彭德怀是个野心家，打过我们红军，打过毛主席，打过林副主席，杀过许多人，他的原名叫彭得华，是个大野心家。贺龙是个大土匪，是要当皇帝的（关锋：真龙天子）。贺龙还保留着军阀时的照片，到处送人。他要当复辟封建主义，别看他这个样子，一脑子的男盗女娼。他们是我们的同路人，是假的！他们真正的本性是要吃人的，不把他批倒批臭，就要犯历史错误。不打死落水狗，跳上岸就要咬人的。这些人就没有复辟的可能？不警惕，就有复辟的可能。要有两手准备，他们要搞反革命的大联合，要把中国人民淹没在血海中，蒋介石的四·一二大屠杀，南斯拉夫、匈牙利事件、赫鲁晓夫，记得吗？忘记这些，我们就要走上背叛道路。矛头不对准敌人，打内战，自己内部争权夺利，那样的人非垮台不可。你不把敌人打倒，不管是什么派，只要他们上台，都是要杀头的，他们也会组织人来抓你们的，反革命在对待人民这一点上是一致的，他们要搞反革命的大联合，这是他们的阶级本能决定的。四·一二的大屠杀，汪精卫和蒋介石不是也搞大联合吗？革命者如果不警惕，有多少万人要人头落地，整个国家的命运，世界的命运要走曲折的道路。苏联、南斯拉夫、朝鲜不是走了曲折的道路吗？按主席的路线做，历史会快些。历史曲折多绕一百年，在历史上是个瞬间，巴黎公社失败，曲折了一百年。到那时，什么两大派统统抓起来，没有区别，不要存在任何幻想。他那时候就可以说，你们聂元梓、韩爱晶、蒯大富，你们造过我的反，统统杀了，打内战的也要杀，除非当叛徒，当叛徒也不见得不杀，不管是“4·3派”、“4·4”派到那时候都得上断头台。当然我们相信革命是一定要胜利的。我们要想想这个问题，要念念不忘。他们是念念不忘复辟，而是还装死。

首先要搞好大批判，要搞到底，不仅要搞刘少奇、邓小平、彭罗陆杨、彭德怀、贺龙，统统要批判。而且本单位的一小撮也要批判，也要揪出来。将来复辟也就是这些人带着抓你们的。你不把他斗倒，你就要被打倒，那就不是又象去年把你关起来，那时候是反革命政变，法西斯统治。所谓你们四大领袖就是要杀头的。也不要不得了，现在形势大好，讲一点有好处。为了搞斗批改，大批判、文艺口要把文艺上的反革命夏衍、林默涵、周扬斗倒斗垮、斗臭。在全国人民中揭露他们的反革命面目，把他们变成不齿于人类的狗屎堆。老鼠过街，人人喊打。不搞臭就是隐患，要把他搞得象托洛茨基一样臭。复辟就不行了，工人、农民都知道了就翻不起来了。刘少奇交的那是什么请罪书，是新反扑。彭德怀每天锻炼，打太极拳，大家想一想，这是什么意思？

大联合，掌握大方向，这样才符合主席指出的方向，才不是犯错误。报社、广播电台要把大批判作为头等重要的事情，如果什么都搞好了，版面呀、安排呀，而忘记了大批判，那就要犯最大的错误。每天要有大批判的文章，除了“修养的要害是背叛无产阶级专政”，其他象样的文章都没有一篇，各报社都应该检查。

（二）宣传组、文艺组、理论组、各大中学校、都要组织战斗组，领导班子动员群众来搞，各作战部要把大批判作为工作的首要任务。不要去互相搞情报。各人搞自己单位的，人家的事情自己去搞，本单位不能解决我才不相信呢？有什么问题提供他，不值得这样搞成两大派。

作战部，动态组首先搞刘邓的，搞本单位走资本主义道路的当权派的动态。不要去搞那些神经过敏的事，要把矛头对准走资本主义道路当权派，不要听信那些流言蜚语。谁找我就支持谁。这些问题，不仅是我们个人掉脑袋的问题，我们要考虑中国向何处去？世界向何处去？

你们看关锋拖瘦了，有人还反他；陶铸、彭德怀都是反他的，为什么你们还反他呢？有个别人，对黑帮不管，却热衷于搞关锋的……关系，那是黑材料。我们要敢革、敢保，我就是要保关锋！

你们红卫兵写的好文章，要推荐给报纸，你们一定要组织队伍，战斗小组狠狠进行批判，你看，批陆定一到现在还没有一篇批判文章。“朝阳花”是吹捧贺龙的，要彻底批判。文艺组的要受批评，我一月前就让你们批判，到现在还拿不出一篇批判文章来！就那么困难，比登天还难？我讲了多少次，批“朝阳花”的任务还有谁来承担？（下面许多单位答应，韩爱晶同志也答应：我们学院愿意承担批“朝阳花”的任务）好！你们北航可以批一批；你们跟军队还有关系嘛，还有体院的也要批判。罗瑞卿也要批。红旗杂志批判有点落后。批彭德怀的大文章都没有写出一篇。

（三）加强材料工作，要互通有无，不要掌握材料视为珍宝，不要故弄玄虚，不要互相保密，要加强联系工作，要供给批判的子弹，那样打击力量才大，搞些重要材料打击敌人。昨天，中南海的革命派斗了刘少奇一家伙。刘少奇昨天出来看大字报，群众一下子就围住了，质问他，他也只有说心服了，因为事实俱在嘛？

要调查研究敌人的材料，不能那么舒舒服服，要研究才能打中敌人的要害。打仗要找突出点，要向文章“修养的要害是背叛无产阶级专政”，这篇文章学习。这篇文章是红旗杂志写的，以后，不仅要有子弹，还要有原子弹、氢弹。

（文艺口提出报纸不报道他们斗黑帮的情况）再不报道，就围他们！可不要真的这样做，我说了是吓唬他们一下。

刘少奇的文章整理出了八本，共250万字，文章材料很多，不能发下来，有关国家机密，可以让专门批判的人借阅一些，材料组的同志也可以分开的，搞选本公开发下去好。

（四）建议搞一个大批判的联系小组，互通情报，组织好的文章，召集会议，初步提出十个同志……（省略）

张春桥：

（陈伯达同志讲话的时候，蒯大富同志递了一个条给伯达同志和春桥同志。条子大致内容是：现在我们学校逍遥派比较多，有90％逍遥派，没事干，喇叭也不叫，大字报也不贴，一大批人，他们从空想主义一下子跌到悲观主义……）（陈伯达讲话以后读了此条）伯达：工作是曲折的，道路是曲折的，不要以为陈伯达去了，就一切问题都解决了；不要以为陈伯达去了，你们就可以胜利了。我们还没有走，414就贴出了大字报，使我们不得不说；我们不把我们的意见强加给你们，你们也不能把你们的意见强加给我们。

张春桥：（春桥同志也看了蒯的条，针对对于文化大革命的悲观看法讲：）全国文化大革命蓬蓬勃勃的开展，形势很好，我不同意那些说形势不好的说法。没有什么理由说不好，包括南方各省市，他们蒙蔽农民进城搞武斗，甚至开枪，这样也不能说形势坏，反而说明形势好了，城市里的工人他们蒙蔽不了了，学生也蒙蔽不了了，只能就蒙蔽农民，而农民是要革命的，蒙蔽的时间是不会太长的，这样说明走资派没力量。这样估计是比较符合实际的。当然，可能有人在这个过程中死了，造成损失，这样一个大的革命，一点代价也不付是不可能的。比起抗日战争，解放战争，其他的任何历次战争，代价要小得多得多。这样看问题，我们就不会悲观了。武斗哪乱哪越是这样，越是证明文化大革命取得越来越大的胜利。当我们看到这些问题，就更要懂得政权的重要性，已经夺了权的就要更加珍惜。批判刘邓，要把刘邓批判得臭臭的。不要把他们当作死老虎，他们是走资派，还是在走嘛！是活老虎，要批判他们的代表人物，在批判的过程中提高战斗力，刘少奇、邓小平、陶铸同彭真、陆定一这一群还没有死。彭德怀还没有死，他天天想着要兵权，他原来是国防部长嘛！并没有在人民群众揭臭。甚至连高岗、饶漱石这样，都没有批判。还从60年以后，还出了好多文章来歌颂彭德怀。现在，有人对敌人看不大清了以为都批死了。事实不是这样。消极是不对的，逍遥派其实一点也不逍遥。大批判不是可有可无的，应当把它看的非常重要。他们的影响不肃清，那就随时可以翻案，直到现在，谁也没有低头。你们看，刘少奇的《认罪书》算是个什么东西？

让我们无产阶级看到我们的主要敌人，这个问题我们弄清了，那么我们的大联合、三结合才能解决。

关锋：

我先读一段报纸（《首都红卫兵》报49号，报道首都大专院校向刘少奇游行示威情况）“参加游行的红卫兵战士、革命师生一致认为刘少奇交出的《认罪书》是一个很好的反面教材。在大专院校纷纷复课闹革命的今天，决不能放松对党内走资本主义道路的警惕性。当前，一定要以毛泽东思想为战斗武器，在阶级斗争的大风大浪中上好大批判课，誓把刘贼从政治上、理论上、思想上彻底批倒、批臭、批垮，肃清他们所散播的一切流毒，让刘贼在革命群众的大批判、大斗争的汪洋大海之中彻底灭亡。”这一段很好嘛！我们绝不能放松对刘少奇、邓小平的警惕性，必须发动力量集中批判他们。他们还没有死嘛！（伯达同志插话：就是人死了，思想也还没有死，孔子到现在还活着。）

从前有个习惯，等着点名，一点名就成了死老虎，实际上是假的。中国有句古话：“百足之虫，死而不僵”何况还没有死哪！我们不能麻痹大意，革命派必须联合起来，集中力量，集中智慧，对走资派进行批判。如果不批判，不肃清他们的流毒，那么他们一旦翻案，他们就不管你什么团派，414派，反正你们造过我的反，他翻案，就要杀你的头，革命派必须有这个觉悟。革命派打内战，刘少奇看了高兴。因为，我们看不到敌人了，把敌人看成死老虎了，没有斗争目标了。没有方向了，那只好打内战。（读同期《首都红卫兵》报<49>《首都红卫兵》报编辑部文章的一段“刘少奇妄图反夺权的新反扑教育着我们，内战必须停止，逍遥派必须起来战斗，无产阶级革命派必须正确处理人民内部矛盾，求大同，存小异，迅速联合起来，把矛头对准刘少奇，而绝不能给他们半点可乘之机，无产阶级革命派大联合、大团结之日，就是以刘少奇为首的反革命修正主义势力彻底灭亡之时”）这一段也很好嘛！我们要打内战，如果打内战就看不到敌人了，我们应该求大同、大同是什么？我们不要忘记了主要敌人，把那些次要的、原则的或者非原则的分歧看的比天还大。原则的分歧，比起我们和走资本主义道路当权派的矛盾，那也是小是小非，应该在共同对敌的原则下团结起来。在大批判中应该大联合这个口号很正确。革命小将很有智慧，应该集中智慧批刘邓，脑筋要花在这一方面。毛主席教导我们：小道理要服从大道理。可能双方都有些对的。现在你们都十几岁，廿来岁。过了几十年，人家要翻案，你们恐怕还讲不过人家。

（又谈《首都红卫兵》报红49号中的另一段：“当前这场大批判，是毛主席伟大战略布署的重要组成部分，是关系到无产阶级文化大革命的成败和国家命运的斗争”）这一段也很好嘛！这个不仅关系到中国的命运，而且关系到世界的命运。我们如果把大批判搞好了，对世界革命都会有极大的推动。刘少奇搞“三降一灭”。他曾叫缅甸共产党放下武器，到缅甸反动政府中去作官。人家顶住了。你们前几天看到了吗？缅甸共产党副主席发表了一篇讲话，讲得很好嘛！对于刘少奇的一套，用毛泽东思想进行批判分析，抓住要害，短兵相接，文章不要太长。

（下边关锋同志举例谈刘少奇在历史上以来如何对抗主席的）刘少奇在抗日战争以后，就鼓吹走议会道路，把武器交给国民党，到国民政府中去作官，他要改造我们的党，把我们的党变成资本主义的党，变成议会主义的党。后来毛主席批判了他，根本没理他。后来，全国胜利以后，毛主席提出走社会主义道路。刘少奇就提出搞资本主义道路，他在城市提出要资本家拚命剥削，剥削的越多越好，资本家剥削有功。在农村中就提出“三马一犁一车”中农经济。实际上到东北调查一下，“三马一犁一车”起码有二百亩地，实际上是富农经济，他鼓吹党员可以带头剥削。实际上，他比布哈林更布哈林。布哈林在十月革命以后，有个出名的口号：“让富农发财吧！”刘少奇则比布哈林更布哈林，后来，刘少奇那一套都不行，合作化也搞了，我国已经走上社会主义道路了，刘少奇就搞资本主义复辟。他把我们的党搞成全民的党，想把我们国家搞成全民的国家。说什么：“没有拖拉机就不能合作化”，实际上是贩卖第二国际（不知谁的）生产力论。正如戚本禹同志所说的：“你是什么老革命？是老反革命，是老假革命，是老机会主义分子，”的确是这样。

大批判的过程，是活学活用毛主席著作的过程，我们一定要把大批判搞好，这是战斗任务，历史任务，我们要在大批判过程中大大提高一步，把我们自己锻炼成为可靠的无产阶级革命事业的接班人。


中央解决山西问题扩大会议纪要（之四）

康生 关锋

1967.07.23

〖时间：一九六七年七月二十三日晚十一时至次日凌晨五时二十分，地点：北京人民大会堂安徽厅。主持人：康生。出席人：关锋、吴法宪、曹轶欧、刘格平，和中共山西核心小组全体成员以及山西有关方面的负责同志，红总站、兵团、太原市造反司令部、红联站的赴京代表团等。速记稿，未经审查。〗

康生：同志们！告诉你们一个好消息，太原红总站和红联站一起上街游行，反对百万雄师事件，这很好！这在大方向上是一致的。在另一方面，也达成协议反对这个百万雄师反动的罪行，你们在反对百万雄师上有共同的意见，在太原也是这样做。军队召集了。从这里边坚定的相信群众，相信干部大多数是好的，从这方面也可以证明，另外大家不要丧失警惕，反对反革命逆流，不是炮轰刘志兰是逆流。我们听说百万雄师有人到了山西，李井泉的产业军也去了，北京的联动有些反动子女也去了山西，他们要反对你们的文化大革命，挑动群众和解放军的关系，我们从武汉得到消息，山西已经有人去武汉支持百万雄师，是什么人还不知道，我们不要睡觉，打内战，放跑了敌人。

前几天有人写信给我，要在这样的会上听听军区同志的意见。本来张日清同志已做过一些检查，大家还是不满意的。为了满足大家的要求，今天由张日清同志检讨，请同志们冷静地听，有什么意见当然可以提，等他讲完再提吧，现在请张日清到这来讲。

（张日清检讨）

当张日清讲到五月份以来他大反刘格平同志，来京前发了电报时，康生同志插话说：“这点王成琚，陈守中，刘贯一签发的，刘志兰同意的电报，大伙集中起来攻击刘格平同志，同时实际上是攻击文革小组，这样的情况，在各省，各军区，大军区，我们没有见过。”

这个问题红联站同志们不要蒙在鼓里了。为什么我们一次，两次召集你们开会，问题不是那么简单的。

张日清谈到他站在刘贯一反对无产阶级司令部一边，并做了他们的防空洞时，康生同志插话：这一点你要特别注意，你反对的是好人，如刘格平、陈永贵，你联合的是坏人，如刘贯一、陈守中、刘志兰、王承琚。

当张日清讲到回去以后要清算“专政委员会的错误”时，康生同志说：“兰敏同志，你拿党性保证说杨承效的材料最可靠，可是你把人搞错了。你的材料不是一个人的，是两个杨成效。”

关：差六岁，你材料上的杨成效是河北人，当时解放军判过刑。

康：看看你们的党性到底怎么样？如果是别人的材料你还可以申辩，这是你自己调来的材料，用党性保证的材料。

当张日清检查完时。

康生问：“完了？”张答“完了”。

康：我希望你对武汉问题表示一下态度，赞成也好，反对也好，对武汉百万雄师叛乱行为是什么看法？（张回答了）

康：王成琚来了没有？

红联站：“回去了！”

关：可以那么自由主义？

红联站：他出去一会还回来。

康：联络员叫他来，据说他带着枪参加会议，他过去是不是个军人，他过去有没有枪，有人说张日清给他的枪，是不是？（张答：“不是。”）陈守中在不在？王成琚是不是党员？什么时候入党的？（陈守中：“不知道”）你们成天混在一起怎么不知道？（陈守中：“知道他是党员，不知道是什么时候入党的？”）

关锋：你知道他有枪没有？陈：有枪。

关：在太原还是在这儿？

陈：在太原有枪，在这里我不知道。

关：谁给他的？

陈：不知道。

关：他是多少级干部？

陈：十八级。

红联站群众：不是十八级，是技术员。

关：文化大革命中按规定枪要收回。

康：他写了一个信，也不给我，是给关锋说他很荣幸，作为红联站的代表。他只能做为列席。我看红联站不能要这样的当代表。你们叫他当你们的代表？

红联站：他不是红联站的。

康：他多大年纪？陈守中：三十多了。群众：三十七。

康：他在解放前做什么？陈：不知道。

关：你的老部下嘛。

康：这样的外交词句，荣幸地作为红联站的代表。

关：他是不是红联站代表？红联站：不代表！他没有枪，他来北京没带枪。

关：在太原有？

红联站：在太原有没有不了解。

康：这个同志是那个单位的？（没回答。）

关：他在太原带不带枪？在太原带枪也是犯法的。

康：刚才证明的是那个单位的？红联站：我叫李善良，太工东方红的。

康：枪是一定要收的。

李善良：在北京，我没发现他带枪，我们好几天都睡在一个屋里，有枪早发现了。

康：他什么事都告诉你吗！

关：你说的比较妥当，没有发现他有枪。

康：你没有发现他有枪，到底有没有你也不肯定，青年人不要这样。你是学什么的？李：学机械。

康：你还是学点辩证法好，头脑不要太机械了。杨成效：王成琚现在太原有枪。

康：军队同志来了几个？还有那个军要发言？前几天写了条子，刘卿瑞要发言，刚才我接到两个条子，都是工学院的，一个说刘卿瑞是受张日清迫害的，一个说刘是三反分子。是为卫、王、王翻案的。不管是那一种，既然来了都可以发言。

（刘正发言中，王成琚赶来了。）

康：王成琚来了没有？答：来了。

康：你怎么随便来，随便走呀？关：你就可以罢会了！王辩解。

康：我想向你调查一个事情，你这次来北京带着枪没有？有没有这回事？

王：关于这个问题我可以向康生报告，我没带枪来。

康：你在太原有枪，谁给你的？王：找人家借的。

康：借谁的？王：借专委会的。

康：又是专委会，专委会谁给你的！王：郭有富。

康：他是部队上的不是？关：他怎么有枪？

康：市专委会可以发枪？王：当时我请示过袁振，因为夺权后太原市比较乱，有人要抓我。

关：你带枪干什么？有人抓你就开枪。

王：袁振写信交给了专政委员会处理。我自己找一个专委会借的。

康：不管那个委员，就讲你！王：找郭有富借的。

康生：霍去病的霍？你这次来北京带着枪没有？

王：没带，交给市核心小组驻军了。

康：交给驻军的什么人了？

王：我也叫不来什么名字。

康：叫不来名字是什么人吗？

王：警卫班。

康：什么时候交的？

王：交了很长时间，具体时间记不得。这次是来北京前十天，以前陆陆续续交过。

康：以前陆陆续续交过。那是你的保险库吗，保管库嘛。那不叫交。你不是说有人要抓你吗，你有枪陈守中知道不知道？

王：我没有正式告诉过他，是自己借的。

康生：噢，是私自借的。你是党员，什么时候入党的？

王：一九五五年。

康：在哪儿？

王：在太原工学院。

康生：什么人介绍的？

王：孟凡联和×××

康：现在两个怎么样？在太工哪个组织？

王：在太工红旗。

刘卿瑞：孟凡联是坏分子。

康：解放前你做什么？

王：读书。

康：参加过什么组织？

王：从没有参加任何反动组织会道门。

康：在哪儿读书？

王：在北京上中学。

康：山西人怎么到北京上中学？

王：我不是山西人，是河北人。

康：河北什么地方？

王：定县。

关锋：家庭什么成份？

王：中农。

关锋：中农能上北京读书。

王：我们是十三岁跑到北京来的，要是讲讲家史的话。

康：不用讲家史。你高中毕业了没有？

王：高中毕业。解放后党一手培养又让我上了大学。

康：你开始在那里工作？

王：在石景山钢铁厂。

关：做什么？

王：公安警卫部队。

康：罗瑞卿那个系统？

关：解放前你工作了吗？

王：工作了。

关：在哪儿？

王：就在石钢。

关：做什么？

王：抄写。

关：抄写什么材料？

王：就是一些汇报材料。

康：职务是什么？

王：算工人。

康：还有抄写工人？

关：你当时多大？

王：十七岁。

关：工资多少？

王：十八块。

关：什么钱十八块？

王：好象是十八万块。

康：是法币，还是日本钱？

王：法币。

康：我再问一下，你讲了一次话，你说你还坚持你那个电报的观点？你现在是什么看法？

王：我现在重新认识。

康：你给我一个信了。说以32111为首的兵团和红总站抄了你的家，说如果这次为了解决山西问题，荣幸的作为红联站方面的代表，你是红联站的？

王：不是，是红联站方面的。

康：红总站一方面，红联站一方面，你是红联站的。

王：我的观点和红联站一样，我是红联站观点的代表。

康：观点的代表？代表谁？

王：代表市委红旗战斗队。

康：选举你的？

群众：红旗战斗队早把他开除了。

关：红旗战斗队我们是了解的。去年冬天接触过。

康：你说“荣任”红联站的代表，人家红联站不承认你的代表！？

王：来的时候我们住在一起，因为观点一样，大家推选我当代表的。

康：谁给你的荣幸？但是不幸的是你发了一次言，这个我记得，我很记得你的那个发言，给我的印象是很深刻的。因为你发了言就是个不幸了？你说你的观点变了，但是你的这个信没有变。

（王解释他的信，说他的观点变了。有人说到他和康老拍了桌子。）

康：我倒不怕你拍桌子，我还准备你打倒我，写标语打倒了。你那个方面打倒我了。你只讲人家，不讲你自己的错误啦。当然可以，但是你要知道你的那个发言，引起人的义愤，他们的行动由他们负责，中央在下面是经常批评的，你的发言引起人的义愤，当你了解了中央的意图以后，还坚持陈守中的反动路线，你的观点还没有变，这封信还是这个观点。

关：你还可以坚持，你有你的观点。

康：刚才我讲了一句话，不知你在不在？我说张日清反对的是好人（刘格平，陈永贵），联合的都是不好的人。刘贯一、陈守中、刘志兰、王成琚。我讲了，我是负责的，我是准备你打倒我的，你自己不出面，让别人来打倒我。

王：请康老相信我。

康：我不能相信你。

关：现在不能相信，现在没有根据相信。

王：我当时确实不了解情况。

康：你已经用了正式电报给中央，你是做为红联站代表讲话，希望你以后，愿意参加就参加了，不愿参加给我们打一个招呼吧！

红联站代表：他这些天不和我们在一起活动，我们对他不了解，他不能做为我们红联站的代表。

康：这就对了。

关：你们也有缺点就是，这份传单就是你们的，你们认识还有问题，等会儿我讲你们的传单。

康生：请坐下吧，请坐下吧。

关锋：回去独立师的同志把枪给他没收。

康：刘卿瑞同志继续讲。（刘讲完后）现在关锋同志讲。

关：江青同志很关心山西的文化大革命问题，山西情况都向她汇报了，她还看了很多材料。因为山西有一个谣言，还涉及今天参加会的同志。今天下午开会时间很长了，开了六、七个钟头。江青同志身体不太好，晚上不能来了，让我传达几句话：向山西革命小将、革命干部（包括部队）问好！（口号：向江青同志致敬！向江青同志学习！鼓掌）这个郭洪，王庆英同志来了没有？（答：来了，）要求见江青同志的心情都传达了，江青同志让我转达她的意见，向你们两位同志问候，向你们慰问。（鼓掌）（王庆英把给江青同志的礼物代转）好！下边我先辟几个谣。

第一个谣言，说康生同志，主持解决山西问题的会议，已经受到了周恩来、江青同志的批评，康生在做检查，这是胡说八道，完全是谣言，我们文化革命小组是集体领导，大事不但是集体讨论，而且要报告主席，报告主席的亲密战友林彪同志（口号：毛主席万岁！万岁！万万岁！），报告总理。这是辟一个谣。

另一个谣言，刚才碰到一个条子，在榆次街头出现了以小灵通为名的传单，标题是“北京很可靠的消息”，他的形容词越多越成问题。这是晋中联络总站的代表写的条子，他是不同意这个传单的观点的，要我澄清。

第一个，七月十六日，首都红代会造了解决山西问题大会的反，你们都在，这是谣言。

第二个，山西赴京代表已回太原，在开会期间，只有郭永彪、王振国回过太原。他们回去报告过，其他代表哪回去了，你们都在场嘛！

第三，林副主席接见了张日清、曹中南。他俩在场吧？林副主席很忙，也许以后可能接见，现在还没有接见嘛，这个不多说，一句话，想引起群众的错觉。

第四，毛主席指示，山西问题由总理、陈伯达重新处理，这完全是谣言，这样的谣言很奇怪，是怪现象，妄图挑拨制造混乱，煽动群众。

康生：武汉的百万雄师就是这个方法。

关锋：武汉的百万雄师，还有独立师的一部分人要打倒谢富治，绞死王力，矛头反对四点指示，四点指示是周总理的四点指示，他们不敢把矛头直接指向周总理，他们反对周总理在政治上不利，实际是反对党中央、反对毛主席、反对林副主席。同志们，阶级斗争是很激烈的，现在无产阶级文化大革命还处在两个阶级，两条道路决战的阶段。山西也不例外，并不因为成立了革命委员会就不存在了，已经被揪出的党内走资本主义道路的当权派，他们人还在，心不死，利用他们过去骗取的政治资本，利用新闻机关，利用其他机关，骗取的政治影响，思想影响，疯狂的进行破坏，还有没有被揪出来的一小撮，也在疯狂的进行破坏。我们红总站、红联站革命的同志要团结起来共同对敌，千万不要因为党内走资本主义道路的当权派某某被撤了职点了名，就是死老虎。是纸老虎不错，不是死老虎，是受了伤的老虎，如果忘记了敌人，革命派自己打“内战”，就上了当。要在革命的大批判中实现革命的大联合。革命的大联合，推动革命的大批判。当前的决战是激烈的，而且是复杂的。在山西尤其有它的特殊复杂性。革命小将看问题，不要被表面现象所迷惑，看问题要抓住主要的东西。时时刻刻警惕不要上坏人的当。山西一月份夺了权，不久成立了核心小组，革命委员会，是不是这场无产阶级文化大革命就结束了呢？两个阶级，两条道路，两条路线的斗争就结束了呢？没有！也不可能，相反仍存在两个阶级的决战。两个阶级的决战反映到核心小组的内部，革命委员会的内部，就是两条路线的斗争。一条是毛主席的革命路线，一条是错误的路线。你们两派的争论，这里我不想给你们评论是非，因为不怪革命小将，不责备。但是，有几个问题要讲清楚：一、四·一四究竟是资本主义复辟逆流呢？是革命的好得很！我们认为四·一四炮轰刘贯一、陈守中、刘志兰是革命的行动，好的很！为什么说好的很，因为四·一四揭开了核心小组内部，革命委 员会内部的矛盾，揭开了内部两条路线的斗争，公开化了，好！这一点，中央早有所察觉，第一次来汇报，感到有些问题，我们多多做了工作，四月份来汇报，就看的很明显。有些同志由于缺乏阶级斗争经验，有一个简单的逻辑，核心小组，革命委员会是经过中央批准的，是红色政权，炮轰它就是炮轰红色政权，怎么能炮轰呢？

康生：怎么好批评张日清呢？

关锋：这样一个形式逻辑，这样尖锐复杂的阶级斗争。

康生：插一句话，还有一个简单的逻辑，我们是军队，刘格平是北京军区的政委，张日清是副政委。在山西军区，刘格平是政委，张日清是副政委，两个政委我们好怎么讲呢？这就是毛主席说的，不讲阶级，不讲是非，是刘少奇的那种“驯服工具”。

关锋：中央对刘贯一、陈守中、刘志兰（原来不知道有个王成琚何许人也）有看法的。到底怎么样那要考验，让群众揭露批判，他们从中搞了很多鬼，这里我不细说了。太原革命派的同志，印了他们很多材料，同志们可以看，看他们现在，也可以看他们过去所作所为。同志们可以分析，他们究竟是什么人。革命群众自有公断，是什么人就是什么人。张日清同志没有和他们划清界限，反而和他们搞在一起，在夺权的时候和夺权以后一个时期，张日清同志站出来支持夺权，这个成绩我们是不抹杀的。但是张日清犯了方向路线错误。两个航校校长讲的好，张日清你有点变了。夺权时方向对，现在错了。对四·一四，对红总站采取否定态度，反对炮轰刘志兰要保护她，而且要抓回四一四后台，这就完全把事情搞颠倒了。山西革命小将印的材料，张日清同志在山西应该比我们看到早，为什么不重视那些材料？自己搞不清，为什么不向中央请示？正因为这样，把一部分革命小将搞糊涂了。林彪同志说，政权归根到底是个班子问题，领导班子问题。现在这样一个班子，包括刘贯一，陈守中，刘志兰在内的班子能说是个红色政权？张日清政委是付组长，专政委员会主任，管着报纸，如果不改正错误能不能保证一个红色政权？不能！对四一四不支持，采取否定态度，是大方向错了。还有专政委员会，揭发了很多材料，那是专谁的政？创造的新名词，逮了人，上了手铐，既不叫逮捕，也不叫拘留，叫“军管”，这样下去那是非常危险的，我们不能信任这样的专政委员会。我们前天说过，专政委员会的形式是不恰当的，最重要的是内容，专谁的政。根本问题是专政委员会，凌驾于革命委员会核心小组之上，搞成独立王国，专调查革命群众的材料，到晋中也是调查革命群众的材料，晋中军分区公然操纵反对陈永贵和任、王、张。调动农民进城，大搞白色恐怖。张日清同志在组织上自搞一套，不服从集体领导，不维护刘格平同志这个班长。重要问题既不集体讨论，又不向中央请示。无论从爱护张日清同志出发也好，不要再把山西变成独立王国也好，都需要对张日清进行批评。张日清同志掌握宣传工具，根本不象话，和刘格平共同接见群众，标题上标出张日清不标出刘格平。这不是山西反映的，不是刘格平同志反映的，是我们查山西日报查出来的，《山西日报》成了一个派别的报。《文汇报》有好多好社论《山西日报》不登，偏偏登了一篇相信人武部的，那在上海是正确的，在你们山西就是不恰当的，现在看的很清楚。“公、检、法”、“人武部”干了许多坏事，不是说那些同志都坏了，是说罗瑞卿的影响没有肃清。"人武部"有些人并没有和党内走资本主义道路的当权派划清界限。还有好多没有挖出来。武汉事件不光是“百万雄师”，军区那些人武部独立师，机关的“公、检、法”，武汉事件是反革命暴乱，中央派去的代表公然可以绑架、毒打、戴上手铐，多少人包围，（口号：打倒陈再道！保卫中央文革！） 对这些人我们相信武汉广大指战员，定是好的，是受蒙蔽的。我可以告诉大家一个好消息，今天发了那么一个消息，百万雄师分化了，有些人不干。（康生：他们的谣言是假的）他们扬言王力犯了错误，不能代表中央，把王力同志交给武汉群众斗争。所以王力他们回来隆重到机场迎接。

一小撮是纸老虎，一戳穿就没人跟他走了，所以这个山西不经过一场风暴是不行的。四一四也好，今后也好，红色政权是不能巩固的，有了坏人钻进去，不纯怎么能巩固。

有好多材料今天不讲了，不是批评红联站，太工东方红。红联站，太工东方红六月二十八日发表了一个声明，这个声明错了。我们不怪革命小将，应该由张日清负责。陈守中、刘贯一、刘志兰我不说，用不着说了。我说由张日清负责就是对他寄以希望，批评他，帮助他。

康生：今年五六月间，也是红联站的报纸发表了一个北京工代会十二个大专院校一部分同志，还有北京中学红代会几个学校，还有天津大学，还有一个河北大学？师范？是那十二个大学一部分同志，我所以说署名部分同志，就是不能代表那个学校，天津的“八·二五”，和河北的外专“八·一八”。六月十八日，红色造反报是红联站主办的，六月十八日第二期下面署名是山西红联，同这个京津赴晋部分学生。这个文章相当长，是"目前形势和我们的任务"，四个版当中主要讲四·一四是有目的有计划的一个政治大阴谋，什么四·一四红色风暴好得很，完全是骗人的鬼话，有越来越多的事实证明阶级敌人通过炮轰刘志兰……

同志们，这个错了的，以中央的看法，这个不符合，不怪红联站，不怪京津赴晋的部分学生。这点我同张日清，核心小组的同志谈过，张日清的错误路线，不仅影响到红联站，而且还影响到首都的十二个大学，两个中学。我为了帮助他、教育他、提出来批评，至于刘贯一、刘志兰、陈守中那些人，就是关锋讲的，不在话下。

关锋：今天我批评一下，红总站就不要批评了。

康生：将来再犯错误，一定轮上红总站，如果没有更好啦！一定的，我敢保证，你们看，如果没有犯，那是我错了，我可以承认。

关锋：这个传单中说，以陈守中、王成琚为首的市红色政权。陈守中、王成琚我们都见过，江青同志没见过王成琚，见过陈守中，是不是个红色政权，我怀疑。

康生：北京赴晋的同学，第一次会上要求发言，我没让你们发，因为你们不了解情况嘛！不让你们发言是为了爱护你们（鼓掌。红联站高呼口号：毛主席万岁！）

关锋：说王成琚是坚定的革命左派，我们没有见过这样坚定的左派，就凭一件事，说那时候很紧张，要个枪，是相信群众呢，还是……还说王成琚为首的市委红旗战斗队，是否以他为首，市委红旗同志，去年冬天我见过。戚本禹同志也见过，我不相信王成琚的所作所为代表的了市委红旗。市委红旗了解了真相是会造你的反的。

康老念红联站传单中骂批刘邓红总站一小撮混蛋时说，你们不要生气呀，气量大一些。又念到矛头指向刘贯一同志时说：“刘贯一不应该指向吗？刘志兰不能指向吗？陈守中不能指向吗？张日清不能批评吗？我感谢山西的革命小将，使我开了眼界。刘贯一的万言书，是资本主义复辟的宣言书。”

康生：刮翻案风的尖端。

关锋：以他们村为例，每人平均不到两亩地，要分一亩作自留地，私人地比集体地要多，还有什么集体经济。我感谢山西革命小将，刘志兰、陈守中在党校有账，党校要拉去斗争，我们说不要拉了，这里要开会，刘贯一北京机械厂要拉去斗。（康生：已经拉去了，我们说要开会，又给要回来的。）他们的账慢慢算，有什么算什么。对他们三个人，我们也讲一点希望，希望交代你们的问题，希望揭发彭真、彭德怀、浦安修、饶漱石的东西（康生：还有杨献珍），我们这个希望会不会落空，希望不要落空，对他们不说什么路线问题，把核心小组办成什么样子，刘贯一是秘书长，刘志兰是副秘书长兼办公室主任。刘格平给关锋打个电话也要报告，给康老写个报告其实是给毛主席转中央文革的。他也要查。难道不能给关锋打电话吗？不能给康生写报告吗？

康生：毫不知耻地说他派人去查了刘格平打了多少分钟的电话，在中央的工作会议上报告这样的特务活动，毫不知耻！

关锋：普通群众也不能查，有通信自由吗？在他们眼里那有核心小组，那有核心组长，第一政委。张日清同志犯了那么多错误，批评怎么不可以，批评不好吗？照他那么走下去是很危险的，不管怎么样，山西文化大革命是会取得胜利的，但要走很多弯路。要剥夺掉刘贯一、陈守中、刘志兰欺骗群众的资本。刚才红联站一个同志写信说，太原告急，告诉你一个消息，今天是山西工人决死纵队，山西革命造反兵团和红总站一些组织，开所谓控告张日清大会，口号是“打倒陈再道警告张日清”，“张日清是山西的陈再道”，署名山西爱武装联络站。这用不着告急，我们认为第一口号很好。打倒陈再道，警告张日清，警告实在应该，我们警告过好几次，这是爱护张日清，赶快刹车。张日清是山西的陈再道，这个口号也是警告的意思吧。

张日清同志今天作了检讨，这个检讨还是很不够的，帽子不用戴那么多，主要把思想弄清，检讨我们是欢迎的，特别是核心小组，军区的同志，要对他进行帮助，能检讨到六十分，七十分，也不要求一百分，回去改，搞通七十分也好。主席讲支左工作中支错了，改了，是认识问题，不改，坚持错误是立场问题。张日清同志的检讨，希望能掌握大方向，不在乎戴几个大帽子，有些大帽子可以不戴。航校的二个校长，旗帜鲜明，认识明确，六十九军同志可能刚去，情况不明，经过这次会议现在他们明确了，坚定不移地站在无产阶级革命路线一边，坚决支持刘格平同志。他们在小型，中型会议上发了言，作了适当地自我批评，这很好，不了解情况嘛！认识问题。陈金玉同志也在中小会上发了言，也是好的。

康生：六十九军同志不要注意，这个错误思想是不是在部队中有影响，要注意对部队进行教育。

关锋：两个都是我的上级，怎么办，要看大节，按毛泽东思想，要有勇气，要有风格，这样做对张日清同志也是有好处的。对革命小将两派都不要责备，红总站是不是百分之百正确呀？（红总站答：不是。）

康生：你们两方面都要注意，你们的观点是相反的，思想方法有很多是共同的，这点要注意，对于毛泽东思想掌握的很不够。

关锋：都是辩证法少，形而上学多了一点。

康生：“私”字当头，你们不是夺了权了嘛！双方把大脑里“私”字的权好好夺。

红联站某些方面不对，如六月十八日报纸……。不对的地方把它改正。人的思想是要经过反复的过程，才能取得正确的认识，毛主席说：“认识一个真理要经过千百次的反复”不要灰溜溜的。那样就会给张日清施加压力，不让他彻底承认错误。张日清同志也要注意，如果人家说你不要那样彻底的承认错误，那是帮你的倒忙，不要灰溜溜的，错了就改，改了就好。红联站现在正面临一个东西，武汉事件一部分独立师、人武部、公、检、法大力地维护，不要军区承认错误，所以我说不要灰溜溜。红总站也不要把尾巴翘的一丈八尺高，不要以为红联站犯了错误，你们就兴高彩烈！

都要检查自己，要虚心，所以我说，你们思想有共同点，就是关锋同志说的辩证法少，这一段学毛著的少。毛主席讲，对于犯错误的人要一看二帮，犯了错误有免疫力。

关：群众组织都是一家人，中国有一句俗话，大水冲了龙王庙，一家人不认识一家人，可是一家人总会团结起来。再要看谁顾大节，不要听谣言，谣言的攻势，从文化大革命的经验来看，从历史上来看，都是敌人惯用的手法，谣言只能短时期内欺骗一些人。这里我再辟一个谣，有一个时期有一张传单，说给叶群同志打了电话，说叶群同志讲，刘志兰是好干部，好同志，不能炮轰。这是纯粹的造谣，叶群同志委托我和郑维山同志辟谣，原来以为这个传单是群众组织搞的，不是，这个传单是核心小组搞的，现在单据查到了，用有光纸，印两万份，核心小组办公室主任你说不知道，我们不相信，从核心小组办公室造出谣言来。

还有造了这个会上一个谣，说关锋同志在会上说了丁磊比王效禹的老婆还坏，大家都在嘛，我说丁磊是有毛病的，跟王效禹的老婆不是一回事。王效禹的老婆是不好的，但是，王效禹还是好的，这是我们会议上传出去的嘛！我想革命小将不会干这种事，谣言百出，说丁磊回去传达了几点，我们让我们的记者查了，丁磊并没有回去。在阶级斗争激烈的时候，谣言是敌人惯用的武器，当然，谣言的腿是不长的。

同意关锋同志讲的。听了张日清同志的检讨，一、应当是欢迎，一个同志是检讨自己的错误，就是检讨不充分，不彻底，还是要欢迎，而我们相信张日清是下决心真正改正自己的错误。二、有三个希望：（1）一初步检讨不彻底，还有没检讨的东西，也不要紧，重要的是要言行一致。为什么提到这一点，因为毛主席教导我们说：“对犯错误的人要一看二帮。”从哪里看，中国有句古话，叫“听其言而观其行。”看就是要看实际行动，不单我们看，大家也看。山西的军队，革命的同志都要看。张日清同志自己也时常警惕：我这样做，同我的检讨是不是相符合？因为从讲话到行动，还有个过程，千万不要言行不一致，说的是一套，做的另外又是一套。（2）第二个希望，希望张日清同志做一点努力，我提过几次，我希望张日清把你五、六月份以来的一些话，有的是报上公开发表过的，有的没有公开发表过，是一些群众组织整理的，没有经过本人审查，难免有错误，但基本意见还是能表达的。希望你想想哪里有什么错误，深刻想想对自己有帮助。有一本张日清讲话，可以知道自己过去哪个思想是有意讲的，偶然讲的，讲了不记得，我以前也讲过，张日清同志实际上说过要逮捕杨成效，说，由群众组织逮捕比专政委员会逮捕好，有的同志说你说过，有的同志说你没有说过，作为一个领导同志，第二政委，要改变这种作风，主要从报纸上检查自己的言论，这对自己有好处。我是看了一个东西感到问题的，其他问题还很多，这里有一个例子，你对红总站……大杂烩，豆付渣，你见到红总站，哈哈又说你们大方向不错。你对群众组织不要用这种方法。对刘志兰，说听了她的话，不认识她。本来四月份会议中央已经讲了，你却说，轰也可以，不轰也可以，万炮齐轰不可以，未经过调查，对刘志兰作肯定结论是不恰当的。从实际上讲，你对刘志兰是大保，有的同志说是死保的，这个问题是很清楚的。因为刘志兰站在你那个错误的方面。这一点希望你从报纸上作检查。在座的同志，山西日报的同志，曾几次要求发言，没有讲，希望在会上，会下，听听他们的意见，你管报纸工作，检查一下，看看有什么问题嘛！关锋同志讲消息突出你自己，那么一个短消息嘛！做工作，从文字、行动方面检讨一下，就深刻了。我提过两次了，可能限于北京的条件，你现在还没有做这个工作。一方面，从现在的报纸上讲，另一方面，说过去有战功，吃老本，这一方面是对的，有战功，但我希望，说过去不但有战功，过去也有错误。过去我没同张日清同志工作过，有些同志对我讲了，张日清同志错误也不小。吃老本有两种吃法，一种是吃好的，一种是吃坏的，昨天河南刘建勋同志检讨，他是好干部，跟何运洪是根本不同的，他还从历史上检讨一下，说我过去有些什么错误，一方面从现实的无产阶级文化大革命中检查，另一方面，也可以回忆历史上有什么错误。你去征求一下北京军区傅崇碧的意见，开诚布公地把窗户打开，空气才能进来，当然形式主义地讲也可以讲，他有意见就应该提出，但你不开窗子，空气怎么进来，这对深入检查自己的错误有好处。这方面的意见很多，因为时间关系就多提了，你同卫恒有不同意见，也不见得都是你对的。

关锋：是路线斗争，还是非路线斗争？不要把自己看得那么先知先觉。

康：生活作风方面，都研究一下，当然我不是要求人一下子都做到，我是从帮助你出发，我估计还有一部分力量支持你的错误的人，当然是少数，个别的了，或者还有人要求你不要承认错误，或不承认路线，方向错误，顶多承认严重错误。我希望你听到这种意见，千万不要高兴，那是毒草，吃了不舒服。你千万不要上坏人的当，象刘贯一那样的人吹捧你，现在不吹捧了，但是可以表示同情人。相反，对批评你的人……有的人会对你施加压力。

关：××军区的司令员，居然被他手下的几个小参谋绑架了。

康：他在中央开会时，承认了错误，一回去，一包围，就不承认了，怎么办，名义上被一般干部绑架了，两个星期司令员不见了，你说是他自己策划的，我看也未必，但是下边这么搞，他也满舒服，就跟上去了。关锋指了一下，不止这一个，你要防止“左”的“张日清坏的很，揪走！”实际上你满舒服，刚才讲的那个例子，还不是又出来了。当然出来就是另一种情况了。两个礼拜司令员不见，一想就不会有这个事，你个人不要这样搞，别人搞你也要注意，老实讲。山西的问题要没有你张日清犯错误，刘贯一敢那么干吗？！我懂刘贯一，刘贯一你敢吗？根本不敢，如果你张日清坚决站在刘格平一边，那刘贯一怎么办呢？他就拍你们两个人的马屁；刘贯一这个人很容易识破，你不是识不破，是吹得你舒服。现在刘贯一在你那里吃不开了，我想是吃不开了。但还有王贯一、张贯一、周贯一、周武郑王吗！办法有。同志们批评你们不学习毛主席著作，我没有调查，说一点不学也不见的，但从你的行动看，学习的很差，在某些方面应该向群众学习，甘当群众的小学生。有许多老革命不如小将。那个五中的学生，郭宏，很多东西值的你学习，人家批评你，不要马上反驳。风刚把窗子刮开点，你就关上。（关锋：红总站、红联站互相都不要把对方当成敌人对待。）

康：你说他打砸抢，他说你打砸抢，那个都有点。

关：自己严格要求自己，多作自我批评。另外，刚才接到一个材料，是核心小组办公室搞的材料，还剩下一个角，还看到一点点“揪出刘格平的黑后台”。核心小组办公室的材料不能转移，烧毁一张，由刘贯一、刘志兰负责。专政委员会的材料也不准转移，不准烧毁一张，由兰敏同志负责，兰敏也干的太不象话，至今没有看到检讨，听候处理。

康：有些材料转移到军区，军区首长要负责。张日清同志负责。

关：前天发生的一件事情，我们可以告诉大家，就是红联站下属的一个组织二百多人冲了军区，到张日清办公室打开了保险柜，抢走了材料，我们怀疑。这些材料必须归还听候处理。冲军区的这二百多人可能不了解情况，不论出于什么样的动机和想法，这样做都是错误的。抢走的材料必须交出来，我们很怀疑这件事。

回去，红联站同志要讨论，红总站也要讨论，多进行自我批评。

小型会议，刘格平领导，继续开下去，研究回去怎么办。

康：为什么关锋刚才讲，打倒陈再道，警告张日清，群众这样提，是有道理的。我几次讲过，你们的报纸不是好讲山西的形势吗？形势一方面是大好，四。一四不是资本主义反动路线复辟，象张日清同志对有些群众组织所讲的。是不是红色风暴，我们不一定这样提，我们认为把存在的两条路线揭开了，这好得很，所以这样子的时候，张日清同志应该认识矛盾是掩盖不了的，矛盾揭开了，是向正确方面前进的推动力，四·一四把矛盾揭开，是好得很！所以山西无产阶级文化大革命形 势是好的。王××讲了半天说，四·一四之前是大好形势，我们的看法和他正相反，说：四·一四之后形势更好。

关：受点损失也不要紧。林彪同志讲了：“文化大革命损失是最小最小的，收获是最大最大的。”要想想这个最大……

康老：十七岁的郭宏说，把你山西军区内部的问题暴露出来吗！暴露出来才可以去支左，也支自己。

关：山西存在一种危险的可能，你们两方面革命的同志都注意：

（一）是有人煽动军队，特别是煽动独立师，煽动军区司令部，“拥护张日清，反对刘格平”，把新的红色政权分裂，搞瘫痪，这是很严重的。部队煽动起来，这把火玩不得。武汉就是这样，把部队煽动起来，自己也控制不住。

（二）军分区、人武部支持保守派，压制造反派，以至打到陈永贵同志头上。

（三）已经有这个问题。革命委员会、核心小组分裂，影响社会群众组织，这也是应该看到的。

（四）军分区、人武部动员农民进城。

（五）张日清同志依靠的是公检法，反对的好人，联合的不好的人，是坏人。因为从有的地方不但是很危险的，象晋中、大同（我们只谈了一个晋中，其他地方类似的还多，问题也不少），有的地方已经动员农民进城，不过没进太原城就是了。

你们想想：煽动军队在山西是存在的；依靠公检法是存在的；支持军分区、人武部打击革命派是存在的，调农民进城存在的；问题是刚刚发生。武汉把独立师一部分干部、战士煽动起来。

依靠公、检、法、人武部，机关保守组织，你们那里有没有？我看到一个东西。你们的苗头和武汉一模一样的。我们为什么要一再批评张日清，为什么群众要警告张日清，是要警告的，有这个迹象。对公检法、人武部要及时煞车！你们那里有人大力支持百万雄师，我是对你们讲啦，和大街上那四个字不一样，“百”是白匪的“白”，“万”是完蛋的“完”，“雄”是行走的“行”，“师”是死尸的“尸”，实行白色恐怖的要完蛋的行尸，但是它走到山西去了，王任重的黑手伸到山西，刘邓的反动路线的黑手伸到山西，武汉还有荣复军，也可能伸到山西。

张日清的错误是危险的，不但内部敌人，外部的敌人也在伸手。同志们要对自己的缺点多作自我批评。所有的革命干部，所有的革命同志要在毛主席的革命路线上团结起来。实现革命的大联合，可以制止那种危险。如果拖延下去，扩大开来，我们就很难保证武汉的事不在你们山西重演，演也不要紧，他们是行尸走肉，他们是小丑跳梁，纸老虎也不如，是纸老鼠。

一个广播，连百万雄师的名也没有点，它就开始瓦解了。希望犯错误的同志改正错误，双方找出共同点来。

在座的同志对武汉的事情是一致的吧？

康：有什么文字的东西？

红总站：我们游行了，有文字的东西，交给……。（红联站也说……）

康：你们群众组织有协议没有？（答：没有。）

康：糟糕，怎么还没有，你们有好多东西可以达成协议的嘛！第一坚决执行毛主席的革命路线。能不能达成？（答：能。）

康：第二，坚决反对百万雄师的叛乱行为，这个能达成协议吗？

答：能。

康：第三，坚决执行六·六通令，不要打砸抢。能达成协议吗？（红联站一方大叫：能！能！ 能！这条我们最能！他们还抓了我们的人呢！……红总站一方说，能！双方嚷了起来）无论如何也不能打砸抢！你们不是老头，是青年，我这个老头还往前看呢，你们怎么尽向后看呢？我当然不赞成打、砸、抢，你们没定个协议吗？定了就执行嘛。

康：第四，保证铁路，公路运输，这个能达成协议吗？

答：能。

康：第五，坚决执行抓革命促生产的指示，这个能达成协议吗？

答：能。

康：第六，不调动农民进城，这个能达成协议吗？

答：能。

康：我看你们应选几个代表达成个协议，回去做一个模范，说服双方群众也有个基础，达成协议。人家河南、浙江都达成了协议，还有江西、广西，你们赶快搞，你们更容易，你们的问题比他们小得多了。张日清反对打砸抢，把打砸抢上纲得那么高，搞一下就是大方向错了。那么北京的北京大学，清华大学……就没有一个好的了。根据张日清的说法，红联站抢了你的办公室，那么一个晚上大方向就错了。过去三司都是公开有一个办公的地方。砸了公开的办公地方，不受什么损失。百万雄师就是把三新、三钢说成是打、砸、抢的组织，借这个名义把造反派压下去的。河南也是把二七公社说成是打砸抢的组织。张日清，从你的讲话看，说到红联站，就说有的打砸抢，改了就好；说到红总站，就是路线方向的错误，莫怪人家说你打一派、拉一派。

还有一个问题，垮行业的组织的取消，毛主席对延安中学的批示，这是方向，但得要有过程。

关锋：很多地方就拿这个指示镇压造反派。

康生：不讲条件，解散跨行业的组织，这是歪曲毛主席的指示，比如在一个学校，一个单位，一个班里，左派力量小，很小，他要不和其他班系、其他学校联合，是要被吃掉的。

这些问题要深刻检讨，这说明你自己是有私心杂念的。

关锋：刚才有人递上条子，说有的常委也有枪，如果带在身边，上交。如果没带上，回太原也都要交。

康生：好啦，散会！


关锋接见山西代表时的讲话

关锋

1967.07.24

武汉“百万雄师”，还有独立师的一部份人，他们要打倒谢副总理、绞死王力，反对四点指示。四点指示是周总理的四点指示，他们不敢把矛头直接指向总理，他们反对总理在政治上不利，但实际上是反对党中央，反对毛主席和林付主席。武汉事件不光是“百万雄师”那些人，还有武装部、独立师、军区机关、公检法。武汉事件是反革命暴乱。中央派去的代表公然可以绑架、毒打、带手铐、包围。我们相信武汉的广大指战员是好的，是受蒙蔽的。告诉大家一个好消息：“百万雄师”分化了，有些人不干了。他们扬言“王力犯了错误”，“不能代表中央”，“把王力交给群众斗争”等等。王力他们回来了，我们隆重的在机场迎接。


戚本禹王力关锋给新华社的电话

戚本禹 王力 关锋

1967.07.24

戚本禹：

我对新华社的工作有几点意见，请转告新华社革命同志，作为研究问题参考。

我认为新华社革命同志在无产阶级文化大革命中作了很多工作，“很多记者同志在两条道路两个阶级斗争中很英勇，应该表扬。但是，现在在新华社内部黑线影响是否肃清了，革命是否搞好了，新华社各部门领导权是否真正掌握在无产阶级革命派手中，我有怀疑。突出一点，是你们那里可以向黑线司令部提供绝密情报，但不向中央文革同志或三军无产阶级司令部同志反映情况，例如：《×××》、《××××》等绝密文件可以发给华北局、西北局以及中央各部门另外一个司令部一些人物，但不发给张春桥、王力、关锋、姚文元、甚至江青同志，这是不能容忍的。在无产阶级文化大革命进行一年多，还有这样的现象，是很奇怪的，希你们向中央文革作检查，请王唯真同志抓一下此事。

7月24日


给新华社的第二次电话指示（七月二十四日晚十一点零五分，中央文革办公室瞿怀明电话传达。）

王力、关锋：

今天下午，戚本禹同志意思是协助新华社革命群众检查××部领导是否在王唯真同志领导下，而不是要王唯真同志作检查，请新华社革命同志特别是××部革命群众协助王唯真同志作好这一工作，戚本禹同志的电话指示是我们一起商量好的。


关锋在全国宣传工作会议上的讲话摘要

关锋

1967.07.31 （晚）

新华社一定要建立革命秩序，中央这样重要的宣传机构。武汉问题是那么大的问题，新华社是整个战役的组成部分。开展重要的政治攻势，新华社担负重大任务，两派问题再大，比这个要小的多。两派纠纷，对谁有意见，总比这个小。但是干扰很大。我们是支持王唯真同志，应该支持他的工作。斗争，应该斗争刘、邓、陶，批判刘小奇的修正主义新闻路线。陶铸直接插手新华社，派熊复搞资产阶级反动路线，为什么不批？两派应该抓这些问题。

新华社有这样的怪现象，王力、关锋、戚本禹对新华社的电话信，有人写大字报把王力同志的名字去掉了。王力同志来了，还有人说王唯真的后台回来了，姜文品同志要想一想大道理：为什么老揪王唯真？我们睡不着觉，就是集中力量，搞宣传攻势嘛！谁干扰，就犯大错误。稿子搞得很粗，王唯真就吃力嘛！

中央文革小组是完全一致的，对新华社问题的看法，也是一致的。我们三人发的电话信，三人没有差别，看法一致。姜文品同志要好好抓一下。


王力关锋就新华总社请示报告给陈伯达康生江青等的信

王力 关锋

1967.08.00

伯达、康生、江青、本禹、文元同志：

在无产阶级文化大革命中，新华社许多地方分社的记者，在大风大浪中经受考验，坚定地站在毛主席的无产阶级革命路线一边，站在左派群众一边，出生入死，坐监狱，被绑架，向中央反映了真实情况。

为了表扬这批战士，在宣传战线上树立拥护毛泽东思想的标兵，我们建议召开一个无产阶级革命派新闻战士会议。

一、八月下旬召开。

二、文革小组同志，准备集体接见一次。

三、登报支持他们，他们中许多人还受打击。

四、新华社提出一个初步方案，办事组和×××需作审查一下，请批示。

王力、关锋

八月×日


中央解决山西问题扩大会议纪要（之五）

康生 关锋 吴法宪

1967.08.04

〖时间：一九六七年八月四日十二时至次日上午五时三十分，地点：北京人民大会堂安徽厅。出席：中央首长康生、关锋、吴法宪、郑维山、曹轶欧并刘格平同志，山西方面有关同志，红总站、兵团、太原市造反司令部、红联站等组织的赴京代表等。〗

会议开始，刘格平同志发言。接着是谢振华、袁振、李佐玉同志发言。李佐玉同志发言完毕，关锋同志作了重要讲话。

关锋：同志们，山西的问题，大会、中会、小会开了多次，在中会、大会、小会上都听到一些很好的发言，我也受到了教育。现在我来讲几句话。错的地方请康老、吴法宪、郑维山同志纠正，请在座的同志们纠正。

当前，全国的无产阶级文化大革命形势好得很，山西的无产阶级文化大革命形势同样好得很。有的同志要问还有什么好的呀？什么省什么省怎么乱，山西也乱起来了。这个同志，要用辩证法来看。按毛主席的教导，乱和治是辩证的，那些地方乱得透，那些地方问题就解决得彻底。前几次会上，有人说四·一四以前，山西形势大好，我们的看法恰恰相反。我们认为四·一四以后，山西形势大好，而且越来越好。不经过四·一四有刘贯一、陈守中、刘志兰在里边，山西红色政权能不能不变色？不经过四·一四，揭不开山西核心小组内两条路线斗争的盖子，张日清还要犯更大的错误。经过了这场斗争，山西的文化大革命就更有希望，更可以搞好了。

下面谈几个问题。有些话已经讲过了，这里简单一些。

第一个问题，是核心小组内两条路线斗争的问题，简单说一下。刘格平、袁振、陈永贵同志，还有几位同志，他们支持四·一四，支持炮轰刘陈刘，大方向是正确的，是执行毛主席的革命路线的。张日清同志在夺权时，站出来支持左派夺权，是做出了很大成绩的，是不能抹杀的。成绩是成绩，错误是错误。张日清同志在夺权后，犯了方向路线错误，专了革命小将的政，有一些他自己负责，有一些不是，但与他指导思想有关。《山西日报》搞得不象样子，突出个人，特别突出他自己。没有支持炮轰刘志兰，有几篇社论有严重错误。张日清同志不但不支持炮轰刘陈刘，相反支持刘陈刘。在晋中张日清同志不支持陈永贵、任王张，而支持军分区的错误作法，等等。这是方向性、路线性的错误。

这里要说清楚的，张日清同志和刘陈刘是有质的区别的，张日清同志在一个时期内犯有方向路线错误，改了就好了。刘陈刘就不是这样的问题。夺权以后，他们恶毒地挑拨离间，不但有老账，还有新账，老账是很多很严重的。山西革命派要他们交待和邓小平、彭真、彭德怀、安子文、杨献珍等人的关系，是完全正确的，我坚决支持。他们几个人我就不讲了。希望大家把张日清同志的犯错误和刘陈刘区别开来。当然，张日清同志错误是严重的。但是是属于犯错误，按毛主席的教导，改了就好，改得越快越彻底越好。

上次张日清同志检讨了，我们欢迎。我们就不要扣那么多大帽子，要谈具体问题。八月一日，他又写了一分检讨交给我和康老，写得很好，很长，这里就不讲了，刘陈刘我们不管了，交给山西的革命群众去搞。对于张日清同志，我们在大中小会都批评了，但我们还要保他，不要打倒。但是，群众喊打倒，你也不要打击报复。希望你不要让我们犯错误。叫我们检讨。（问张日清同志）不会吧？希望张日清同志彻底的改，坚决的改，改了，群众就会信任。不要灰留留的，不要摆套子，摆套子就会犯错误。革命小将要给以时间，欢迎他改正错误。军区几个同志批评了你，不管提得多高，也不能打击报复，如果打击报复，那就错上加错了。那就严重了。也不要拒绝群众对你的批判，听听有好处。军区其他领导同志，更不要灰留留的，在“三支”"两军"中是有成绩的。在张日清同志的影响下，犯了错误，不要紧，改了就好。但是要改，坚决的改，真正的改。刚才几个同志的发言，你们彭了掌，很好。六十九军同志的发言，刚去不了解情况，检讨自己旗帜不鲜明，检讨自己思想水平低，风格不高。当时，他们也有不少正确的地方。这次来参加会议，很快就明确起来了，这很好。航校两位校长旗帜鲜明，应该受到表扬。我们在小会上也讲过几次了。

第二个问题，革命群众组织之间的矛盾问题。刚才讲了，四·一四好得很，红总站，兵团，还有其他同志炮轰刘志兰，好！对山西文化大革命作出了贡献，我们坚决支持他们。但不要以为你们都对了，错了的就要改，特别是不要骄傲，骄傲起来就要犯错误，方向错了，我们就不能支持了。不要作出一点成绩就冲昏了头脑。

不知是那个组织，据说大街上有这样的大标语，说红联站是反动保皇组织，不要这样，这样是不对的。你们搞了协议书，很好嘛，你们大方向一致，要团结起来嘛！当然，红联站的一些同志在这个问题上犯了错误，也可以说是犯了方向性的错误。不过也是可以理解的，由于一方面刘陈刘在那里煽风点火，欺骗你们。另一方面张日清对他们说了许多错话，把他们引上了错误。你们有个简单的逻辑，认为核心小组是中央批准的，就不能炮轰，你们炮轰我就要保，如果是这样，还是好的，但不能用这种简单的逻辑看问题。当时，中央对刘陈刘是有数的，但考虑到可以考验考验他们。但是，不久他们就跳出来了。当时我们感到不好，刘贯一抓了个秘书长，刘志兰抓了个副秘书长，这个东西很重要，可以搞很多名堂，刘贯一还抓了个党校校长。当时我们就提醒刘格平同志要注意。刘陈刘的材料，在山西已经印了，红联站的同志就不能用那样简单的逻辑看问题了，同志们看看刘贯一的"万言书"就知道他是什么问题了。

这里，对党校东方红，我想批评几句，上次没有批评，忘记了，回去心里很不安，感到对不起这些革命小将，党校的革命同志要充分注意阶级斗争的复杂性，充分认识山西党校的阶级斗争，党校系统一直是刘少奇的死走狗杨献珍在那里抓，在那里搞。王力同志跑了几个省问题都很大。山西、西北几个党校，是杨献珍比起全国其他地区的党校控制的最紧的，杨献珍散布了许多恶劣的影响，安插的许多钉子，党校革命小将如果在这个问题不提高警惕的话，你们还要犯错误。以前我们说过，你们错误地极不慎重的结合了葛莱。你们有个声明，署名是省党校东方红勤务组。从声明文字看，基本上是好的，检讨了错误，表示以实际行动支持以刘格平同志为首的省革命委员会的正确的领导，表示要斗争刘陈刘。检讨都是好的，但有两个问题，提出来希望考虑。声明中第三条说“四·一四以来兵团革命小将……”点了兵团没说红总站，说一个没说两个，这是不是一个问题。还有一个问题说“我们一如既往，坚决反对打砸抢”，我们希望是文字的疏忽，不过你们是不是还有个苗头，是不是今后还要和红总站干仗，是不是还要闹对立，闹磨擦，点了兵团，为什么不提红总站，你们都检讨了吗？都拥护刘格平同志，你们大方向一致了，你们还认为红总站的大方向对不对。你们一如既往反对打砸抢，人家就不一如既往？其实，打砸抢大家都有一点，只是多一点少一点而已。这两个我有点意见，希望是文字的疏忽。

党校东方红的小将要高度警惕党校的坏人，否则就会被人家牵着鼻子走，自己还不晓得。你们要很好的搞好党校的文化大革命。党校的阶级斗争盖子充分揭开了没有？杨献珍等人安插的钉子找出来了没有？斗臭了没有？你们对反修兵团的政策对头不对头？这都需要很好的考虑。如果说全是批评了红联站下属的一个组织，那更应该批评党校东方红。党校东方红勤务组的同志们，最少你们警惕性不高，嗅觉不灵。我讲的这些话兵团、红总站的同志们不要拿这些话去整他们，他们大多数是革命的，他们会自己解决的。在这里，说到红总站、兵团他们四·一四大方向是正确的。我提一下，丁磊同志我曾经建议刘格平同志把丁磊同志调出来，到北京或者到其他地方，他接受了调了出来，但有人抓辫子，后来我们接到一些信，说不能调走丁磊同志，如果调走了，就等于承认红总站东风兵团犯了错误，这个意见是对的，还是叫她回去。我曾经说过，丁磊同志是有毛病的，但是她和东风兵团、红总站一块战斗大方向是正确的。同志们对丁磊同志严格要求，格平同志对丁磊同志严格要求，对他进行教育是应该的。

张日清是“中将”，四十来岁的人，犯了方向路线的错误，我们也要保他。何况是“小将”呀！错了改了就好，在大方向一致的前提下团结起来。

第三个问题，是晋中问题，本来可以不讲，刚才接到一个条子，是两个委员送来的。晋中总司赴京代表×××同志到会了没有？（答：没有）不知是学生还是干部？（答：一般干部）。（关锋同志念条子他说：会议为什么拖得那么长，问题没有得到解决，更恶化了。为什么支持任王张，群众思想问题没有得到解决，是不是卫王王打击的人就是好的，希中央派人来站在公正立场上说话）。

他这种说法是错误的。这个干部不清楚事实，思想不通，这里一时没法说，这不用多谈，我们不是每天解决山西的问题。今天来电说，平遥调四千农民进城，大概这就是所谓恶化吧？那不是恶化，是问题暴露了，好得很。武汉不是很凶吗，但矛盾充分暴露了，得到了解决，比其他地方解决的更彻底。会议为什么要拖那么长？长是长一点，不经过那样的过程，问题是得不到解决的。为什么要支持任王张，他说群众说不出个道理来。我不相信，群众是说出道理来的。陈永贵支持任王张，刘格平支持任王张。我们支持任王张。红旗杂志发表了他们的文章就是支持，报纸要转载，电台要广播，为什么要支持任王张？因为他们是革命的。晋中军分区犯错误是不应该的。晋中问题是很明确的，卫王王反对，迫害的人现在你们还要反对，迫害吗？说要派公正的人到晋中去调查。我们可能到山西去，但不一定，我个人决定不了。陈永贵同志几次发言很好，我们受到很大教育，问题非常明显，调农民进城，调民兵进城，调四千农民进城还是第一次吧？没有军分区、人武不支持，不可能调动的，进城谁给他工分，谁给他钱？没有一定权利的人是不可能调动的。

于振群同志认识不对的，他认识了也会改正的，但主要责任要由军分区以及人武部负责。希望军分区立即采取措施，刚才张日清同志发了个简单的电报，制止农民进城。很好，我们支持。但如果有人一定要这样搞，也不要紧，他们调人开枪镇压革命派，结果是搬起石头砸自己的脚，武汉的陈再道怎么样？广大群众要协助驻军，军区用各种手段坚决制止。这是第三个问题。晋中问题本来可以不讲，看了这个条子，一个电报还是讲一讲。

第四个问题，希望各革命群众紧紧掌握斗争的大方向，加强团结实现革命的大联合，红总站和兵团你们不要闹矛盾，闹矛盾就不好了。矛盾是不可避免的，但要正确对待，俗话说十个指头不一般齐吗！你们和红联站也要联合起来，共同对敌，刚才看了你们的协议书很好嘛，你们签了字没有？签了要通过革命的大批判实现革命的大联合促进革命的三结合，你们要批判卫王王。还要批判彭真，彭真的老家在山西吗？彭真、薄一波、安子文、陶鲁笳等人要把山西作为复辟资本主义的基地，你们不批判还行吗？

彭真、彭德怀、罗瑞卿人民日报已点名，薄一波、安子文在省报可搞一点。陶鲁笳怎么样？你们可以考虑。他们在西北，特别在山西大搞经营。邓小平、李井泉经营的是西南，你们要注意，批判他们恐怕就与刘陈刘联系起来了，联起来联不起来就要看事实了。

听说红总站、兵团有打内战的苗头，这就不好了，不要受人挑拨，这样弄不好会出现更大的曲折，敌人就高兴了。你们不要打内战。要团结起来共同对敌。跟红联站，大家要按协议书办事，俗语说，大水冲了龙王庙。自己人认不得自己人。

我老家有句俗话，不挨骂长不大，有点道理。骂不外乎两种：一种是自己人骂，另一种是敌人骂，人家骂对了提醒自己警惕，好改；人家骂错了就帮对方改！你们应该以全国的文化大革命全局为重，以山西的文化大革命全局为重，希望各群众组织认真学习毛主席著作，不要听信谣言。不要听马路新闻，听这些东西就上当了。我再说一次有个谣言要辟，有人说叶群同志打电话刘志兰是个好同志，这完全是谣言。这个谣言传单是刘志兰批的，千万不要听信谣言。

第五个问题，山西省驻军、军区，在支农、支工、支左、军管、军训中是有巨大的成绩的。我们应该看到这一点，不能认为有个别同志犯了错误，有的单位支错了就否定了成绩，那是错误的，支错了的改了就好。部队里要加强教育，消除坏影响。一些人武部不好也要加强教育。教而不听态度要鲜明，对公检法要高度注意，罗瑞卿搞了多年，有很多坏人安插了进去，好人也受到影响。……要帮助公检法的同志肃清过去的坏影响。山西夺权后没有注意这些问题。所以在这方面专政委员会搞的不象话。

军队支错了的要改，越快越好。但地方上的同志要给予时间。不能一下子就要求改过来，下边同志的错误要做工作，给予改整工作的时间。

听说红联站下属组织冲了军区，是不是这么回事（红联站答：是），你们要制止。抢的文件要交回来。

有些地方军队支错了要改，地方的同志要支持他们，要拥军爱民，军队支持左派是最大的爱民，左派受压制是支持他们就是最大的爱民。地方上要支持部队改正错误是革命的行为，改正错误是革命行动。给部队提意见，支持他们改正错误，这就是拥军，不要不准改正错误。《阿Q正传》中就有一条不准革命。我们不要这样，我们报纸发表了社论："武汉无产阶级革命派大团结万岁"，就是要大团结嘛，武汉独立师犯了错误，简直是犯了罪，但也不能把独立师搞的灰溜溜的，广大战士还是毛主席的好战士嘛！我们部队就有个好传统。错了就改。他们还要为革命立新功，立新劳。对部队同志的错误，不无限上纲，不要随便说这里的陈再道那里的陈再道，不要到处抓陈再道，前段到处抓武老谭，但话也要再说回来，领导同志也要有这样风度，不要追求这个。……人家喊两句打倒就把人抓起来，那又犯大错误了。

我们相信，山西的广大革命群众，革命干部，我们的人民解放军，一定能够增强团结，在毛主席的革命路线的指引下胜利前进。

吴法宪：我认为这个会开的很好，大、中、小会开的很多，开了几次我也记不清了，我没有都参加，但从我参加的几次，我受到很大的教育。吸取了很多经验，得到了好多教训，我参加这次会是向同志们学习的。是向山西的革命造反派学习的。参加这次会对我们空军同志，对解放军同志教育很大，我代表空军、解放军同志向山西无产阶级革命派学习！（鼓掌）向山西的革命派致敬！（热烈鼓掌）向陈永贵同志学习！（鼓掌）。

我坚决拥护毛主席、林副主席、中央文革对山西问题的一切指示，拥护康老、关锋同志的每一次指示，康老年纪这么大，工作很忙，关锋同志也很忙，但他们循循善诱，用大、中、小会诱导，我们参加会的同志很感动，用主席思想教育我们，提高我们，特别是解放军同志，江青同志身体不太好，但支持了我们，我们深深感动，希望大家坚决贯彻康老，关锋同志的指示，在实际行动中，可在实践中取得伟大胜利。来回答主席、林副主席、中央文革、江青、康老、关锋同志的关怀，使山西按着中央指示的方向和主席的革命路线前进，我们坚决支持以刘格平同志为首的山西核心小组、革命委员会、刘格平同志是经过长期考验的，再一次证明他是毛主席司令部里的人。我们解放军同志要支持和尊重刘格平同志，他是我们的领导。是北京军区政委，又是山西军区的政委，是我们的首长，我们解放军同志要站在以毛主席为首的党中央一边，坚决支持刘格平一边，把山西文化大革命进行到底。使山西革命造反派同志和部队革命造反派团结起来，批判反革命修正主义分子卫、王、王、刘、刘、陈，彻底清算批判他们的错误。他们的错误是很严重的，是反毛主席、反林副主席、反中央文革的，要坚决斗争批判他们的错误，炮轰刘志兰、刘贯一、陈守中是革命的行动，好得很！好极了！我们坚决支持批判张日清同志的错误，他的错误是很严重的。经过康老、关锋、格平等同志的帮助，特别是部队、革命小将的帮助，会议后期表态很好，这是值得欢迎的，希望张日清同志认真接受中央文革小组、革命小将对你的批评，要回到毛主席革命路线，在刘格平同志的领导下，在山西革命小将的批评监督之下，在山西解放军广大指战员帮助之下，公开检讨错误，彻底革自己的命，以自己的错误教育大家，教育自己，使自己真正成为无产阶级革命派，一定要认真向革命小将学习，向群众学习，要承认错误，承认错误仅仅是改正错误的开始。兰敏同志，晋中军分区的同志也有错误，都应当很好地虚心地检查错误，只有改错，才能取得毛主席、党中央、中央文革、山西无产阶级革命派的信任。除了改正错误之外，没有其它的出路。在这里，我以一个解放军战士，向山西的解放军提几点建议：

（一）山西的解放军同志要更高地举起毛泽东思想伟大红旗，认真读毛主席的书，听毛主席的话，照毛主席的指示办事，作毛主席的好战士。解放军应无限忠于毛主席，忠于毛泽东思想，忠于毛主席的革命路线，坚决站在中央改革一边，坚决支持刘格平同志，坚决和红总站、革命造反兵团等左派组织站在一起，和革命群众、革命左派心连心，和广大革命干部、革命小将团结在一起，更好地活学活用毛主席著作，抓好部队的活思想。使支错的部队从干部到战士，顺利转变过来。我们的经验是首先领导干部要立场坚定，旗帜鲜明，先做干部工作，然后要给战士做工作，思想搞通了，转变就能胜利。武汉的例子是这样的，只有三天时间，思想就打通了，痛哭流涕，广大指战员一时是受了蒙蔽的，一旦听到了毛主席的声音，揭露了坏人的阴谋，所以最重要的是抓好活思想，只要回去好好传达下去，要原原本本不要歪曲，不要添油加醋，不要各取所需，要一直传达下去，把中央精神把康老、关锋等同志意见好好传达下去，如实传下去。要相信群众，这里我们要反对两面派和稀泥，表面拥护实际上不做，这是对中央、毛主席指示的态度问题，我们坚决反对，要坚决与之做斗争，要遵照主席指示坚持真理，修正错误，关锋同志讲了错了就改，改了就好，越快越好，不要顾面子，不要顾威信，不要靠资格吃饭，要勇敢，敢字当头，错了就改，不仅不失威信，反而威信更高，不但不会丢面子，反而更光彩了，不仅不会脱离群众，反会得到群众更信任。错了就改就会前进，这样才不会掉队，不然会成为文化革命绊脚石最后被搬掉。

（二）一定要搞好部队两条路线斗争的教育，两个阶级，两条道路，两条路线站在那一边是个立场问题。我们坚决要站在毛主席一边，中央和中央文革一边。全国和山西两条路线斗争实践经验很多，我们一定要搞好，定要把刘、邓、彭、罗、陆、杨、卫、王、王的罪恶事实公开在部队进行教育，使广大指战员进一步体会到以主席为首的司令部是一贯正确，另外要用社论正面教育，把刘邓黑司令部的材料作为反面材料，正面反面相结合，要以两个阶级两条道路两条路线斗争教育为纲，推动三支两军工作，对的定要坚持下去，错了就坚决改，这样是非就会分清楚，部队水平就会提高，觉悟就会提高。全国各地革命派群众写了批刘邓文章很多很好，部队自己不要只自己搞自己的，就要用左派同志文章汇集起来发到部队里去大量学习讨论，使同志们对刘邓就会恨起来了！

我们要认真接受武汉事件教训，我们部队不能在军队里再发生这样的犯罪行为了。不久前河南又发生了类似事件，就是因为没及时传达中央康生等同志的指示，使一小撮人能操纵我们下边干部与战士，再次支持保守派，枪杀革命派，现周总理、江青同志正组织调查，一定要处理。有了内蒙、四川、河南、武汉最严重的教训，够了！武汉独立师六个团、万多人，结果只三天时间没一个人再听……的，武汉军区几十万人，军队几天内就弄得没有一个人再听陈再道的，几天内这些人就弄成孤家寡人了，终于自己搞垮了自己。事实充分说明，凡是反毛主席反主席路线反革命群众反中央文革的人，坚持错误的人没有一个是有好下场的，只有悬崖勒马才有出路。我们军队干部战士必须听毛主席的话，张日清同志要好好想想，毛主席说了武汉的问题，要做为课本要拍成电影上映，我国人民解放军是毛主席亲自缔造的林副主席亲自指挥的，我们必须坚决执行毛主席的伟大教导，必须使我们军队牢牢记住我们的原则是党指挥枪，决不允许枪指挥党。

康生：要执行林副主席的“四不”政策，谁向人民开枪就是罪魁祸首！要执行主席指示决不向人民开枪。

吴：这是送上门来的群众工作，有革命群众冲了军区就把他们打成反革命组织，反革命是错误的，好人冲了解释，坏人冲了追究，决不允许冲一次就说人家是保卫组织，政治思想工作送上门来一定要做好，人民解放军搞武器是保卫祖国，保卫人民的，决不能对准小将。

（三）坚决执行文化大革命以来的指示，毛主席的指示、林副主席的指示、党中央、中央文革、中央军委的一切指示，从十六条到最近的六六通令和624通知，都要好好学习，掌握熟悉和执行，还要研究《红旗》杂志和人民日报社论。

部队任何时候不能挑动武斗，要反对武斗，要保护国家财产，要阻止武斗，但阻止武斗办法是宣传毛泽东思想，宣传党的政策，宣传十六条，做好宣传教育工作，不是用枪阻止，不是武力镇压，不是压服，要做启发工作，要完成三支两军工作，支左，千支援万支援主要就是支援毛泽东思想，解放军要办成毛泽东思想宣传队。

解放军要相信群众，依靠群众，尊重群众的首创精神，要讲民主精神，不要单纯依靠命令，林副主席讲：群众是最高司令，是天然的革命力量，要经常接近群众，接受群众的监督和批评，遇到问题要多做自我检查，严以责已，不要主观主义，没弄清的不要信口开河，乱说一通，没调查研究清楚的不要随意表态，但也不能不说话，说错话也是难免的。

（四）解放军要加三性，即革命性、科学性、组织纪律性，首先要有革命性，解放军要好好向左派学习，向革命小将学习，要有革命造反精神，要敢于造反。其次要有科学性，要阶级分析，调查研究。此外还要有组织纪律，坚决贯彻三八作风、三大纪律八项注意，大海航行靠舵手，舵手指向那里我们就坚决打到那里，不折不扣，对最高指示理解了要执行，不理解也要执行，林副主席讲：文化大革命是不考试的考试，不打分的打分，这是触及每个人灵魂的大表演，你表演的好，不打分分很多，否则鸡蛋零分。

希望解放军同志坚决与山西革命左派红总站、兵团、太原市革命造反司令部团结在一起、战斗在一起、胜利在一起，我们讲话可能是有错的，请康老、关锋、格平同志和在坐的同志批评，也可以给我贴大字报。

庆祝山西文化大革命新胜利！

向山西革命派学习，向山西革命小将致敬！

打倒刘、邓、陶！

打倒彭、罗、陆、杨！

打倒彭德怀！

打倒贺龙！

打倒谭政！

打倒黄克诚！

打倒卫、王、王！

打倒陈再道！

关：我插几句话，刚才说谣言又有一个同志来条说现在山西有谣言说：中央文革分两派，康生、关锋一派，总理、江青、伯达一派，说总理、江青、伯达不同意康生，关锋对山西问题的处理，这里有两个回答刘贯一给江青、伯达、总理一封信，要求接见，这封信周总理、江青、伯达他们看了，所有同志都看了，现在叫我们回答：一句话，不见！不接见！（众鼓掌）总站同志：刘贯一站起来！刘站起来说"我想见一见！"喊口号：“谁反对中央文革就砸烂谁的狗头！”刘贯一：在这儿不好反映。

康：（非常气愤地）可以反映嘛，这里就可以说嘛。

关：有的省反映，有的打招呼有的不打招呼。希望同志们不要听谣言，在革命大风暴中有的人靠造谣过日子，武汉有谣言传说：中央同意把王力交给群众。造谣！

康老：郑维山同志，你讲吧。

郑：我看还是康老多讲几句吧，同志们想听你的。

康：同志们讲吧，同志们讲的跟我一样。

郑维山：

我本来不准备在这次会议上讲话。这次中央解决山西问题的会议，开头参加了，这一次参加了，中间一大截没有参加。本来是应该参加的因为有别的事情没有参加。所以我谈不出什么来。今天，我完全同意关锋，康老，杨代总长，吴司令员的指示，完全拥护中央和中央文革对山西问题的处理。这一次，中央对山西问题的解决，对山西犯错误的同志真正做到了仁至义尽，苦口婆心。康老年纪那么大了，康老关锋同志，我觉得我的工作量大了，但他们的工作量比我的不知要大多少倍。拿那么多的时间解决山西的问题，每次会议都很耐心很细致，循循善诱，这给我很深刻很实际的教育，相信其他参加会议的同志也有这个感受。我也趁这个机会，对山西革命派表示感谢，感谢他们对我们在三支两军中的批评和帮助，只有真正的革命派，对我们的缺点和错误，才能诚恳地、善意地提出批评。这是对军队的最大的爱护和帮助。

山西，关锋同志讲的很好，是一片大好形势。有人说四·一四以前是大好形势，从现在来讲也是大好形势。但中间出现了那么一个大反复，这反复是坏事，也是好事。革命嘛，经过一点风波，反复，比平平静静地还要好，从这方面看，是好事情。为什么有这个反复。从军队角度讲，山西军队负有很大的责任。山西军区在张日清领导下，在这一时期是犯了方向路线的错误。军队在"三支""两军"中，在张日清的影响下，站错了队，不是站在以刘格平同志为首的核心小组和革命委员会一边，而是站在刘陈刘一边，反对以刘格平同志为首的正确领导。这是立场上错，因此方向错。

同时，山西的问题，四月份，中央就发现了，而且着手解决过。四月会议以后，山西的问题不仅不解决，而且发展了，就更加错了。所以山西的军队对这次山西文化大革命的反复负有很重大的责任，在张日清同志的错误影响下，山西军区犯了方向路线的错误，除了张日清负责外，我也有责任。在山西军队三支两军中犯了这样严重的错误，我没有及时发现，发现了没有采取措施制止，实际上是失职。我总认为，山西文化大革命搞得好，中央又重视，便放心了。（关锋：不要尽说你自己啦！刘陈刘捣了你的乱啦。）如果及时发现，及时解决，错误要小一些，损失也要小一些。从我个人来说，包括军队的同志，要从这一错误中吸取的教训是：必须坚决忠于毛主席的革命路线，必须坚决按照毛主席思想、中央和中央文革的指示办事。做任何事情，离开了主席思想，离开了毛主席的指示，林副主席的指示，离开了中央和中央文革指示，就不能不犯错误。山西同志的犯错误，就是因为不按主席，林副主席的指示办事。当然，张日清同志的错误还有其他根源，还与张日清个人意识方面，作风方面有关。我们认为，是否能坚决彻底的改正错误，是是否忠于毛主席的，忠于毛主席的革命路线，是真拥护毛主席，还是假拥护毛主席的问题。我们犯了这样那样的错误并不奇怪，问题是我们犯了能否改。最近在关于三支两军中有错必改的指示中提得比较高。有错必改，这是我们军队的优良作风。改，还要看怎么改，是坚决的改，彻底的改，还是吞吞吐吐，扭扭捏捏的改？

刚才关锋同志在军区犯了方向路线错误的情况下，还那样肯定山西支左成绩这点，我认为应该说是中央文革对部队同志的关心鼓励了，我们的态度就只能有这一个，坚决地痛痛快快地承认错误，改正错误，有毛主席革命路线，这就是我们最大光荣。

我建议山西同志们要给部队同志特别是张日清同志一个认识和改正错误的时间，给他一个改过的机会，首先要给他一点时间，将中央这次会议精神原原本本地传达下去，包括他的检查、认识错误的东西。希望山西革命派的同志要做这一点，要从大局出发，坚决执行康老、关锋同志的指示。

部队同志要稳定下来，部队同志情绪要稳定下来。山西部队领导同志要精神振作起来，不要互相埋怨，要坚守岗位，到群众当中去，同群众见面，目前发现不正常现象，工作上瘫痪了，另外，不许调动农民进城，那是犯纪律的。

还希望山西左派同志与山西驻军密切合作，把三支两军工作做得更好，在毛主席林副主席领导下，在山西革委领导下，把山西文化大革命搞得更好。

只要这样山西文化大革命运动就一定搞得更好，我就表示这一点吧！

康生：同志们，会议开了很久了。有人说开会时间比较长，但我认为会开得比较好，有很大收获。会开得好是因为有大中小会议的基础，小会只有核心小组同志参加，中会还有常委参加，大会其他同志也参加。是采取大、中、小会和个别谈话的形式的，澄清了一些事情，尽量让不同意见辩论，会议期间听了各方面的意见，所以是发扬民主的。当然不是每个同志都谈了，只是说听了各方面的意见，不是只听一方面的，兼听则明嘛。有人说我们偏听偏信，那是别有用心的人说的，我们参加会议，各方面意见都听了，特别是还听了犯错误同志的意见。有人说开始时会议空气是不许不同意见发表，其实开始首先是听张日清同志的意见。（关锋：还有刘贯一、陈守中、刘志兰的意见）大家还记得，开始几次叫刘贯一讲话，他讲了几句就不讲了，陈守中也是。我们还告诉他们想讲多长时间就讲多长时间，并没有因为有错误就不让讲话的，只是他们不讲。另外，还听了其他许多同志的意见，所以会议开得好。

我们是根据中央制订的方针开会的，不是只靠我一人，或关锋同志个人独断专行搞的。这点张日清同志要注意，不能独断专行，不能不报中央，不通过集体，搞个人活动。我们没有一件事不经过中央批准和文革小组讨论就独断专行。

过去我们也有做不够的，登张日清文章是应该的，但登张日清的照片是错误的。（关锋：人民日报登的）我们批评了人民日报，登那张照片没有请示过。

四月会议时是和张日清、刘陈刘一起开会，已表达了中央的精神已表白了炮轰刘志兰是可以的。主席对刘格平、张日清也有一定的看法，并有指示的，并非我们个人看法。刘格平同志也不能个人决定。张日清犯错误的一个原因，就是独断专行。这一点我为什么提出来？希山西革委会和核心小组同志要积极讨论独断专行个人主义问题。不能搞宗派主义，搞独断专行。

告诉大家，今晚周总理、姚文元同志解决江西问题，陈伯达、王力同志解决河南问题，江青、戚本禹同志解决北京群众揪刘少奇问题。我们凡事都是集体讨论，分工负责的。不能说个人负责。（关锋：要集体决定，分工去干）中央文革给省里打电话都要先起草大家通过才打出去，不是电话通了就个人可以打的！这次会议纪要林副主席、总理都看了，又经过讨论，批下来了。（关锋：不要那么罗索，简单一点）对，不要罗索了。

同志们对张日清的检查要欢迎，要有时间，步步深入。就是刘、陈、刘如果真正检查也要给予机会，不过目前仍极不老实。

我们这个会还得到一个成果，群众团体达成了一个协议。你们共同签的字，这是良好的开端。

会议期间遇上“百万雄师”在武汉暴乱，反革命分子陈再道跳了出来，中央把陈再道他们叫来了。（关锋：在座有的同志这几天参加了斗陈大会）有的同志还参加了天安门广场的大会，你们参加了没有？（总红站同志们：参加了！）

这次会开一个多月了吧，通过这个会议，使彼此都受到教育。同志们说受到教育，同样的，我们也受到很大教育，特别是太原五中那位女同志郭宏的讲话对我们教育很大。她的讲话不是纠缠于个人的恩怨问题，她一方面热爱解放军，另一方面又发现军内问题，不理解，结果想通了，发现军队支左把军队内的问题暴露到社会上了。这是符合毛泽东思想的，是活学活用毛主席思想的。所以不要老追究某个人哪句话怎么样。有的同志天天说关心国家大事，但实际总纠缠于个人，关心小团体利益。应该从中国的大局看，从山西文化大革命的形势看问题，把个人的恩怨，小团体主义抛掉它，要接受教训，总结经验，肃清私字的基础和无政府主义，小团体主义。

当然，事情总是一分为二的，不是十全十美的，一点缺点没有，不是的，好的会议只是一个开端。这是第一点。

第二点，当我们会议快要完时，再次提出：大家无论提问题看问题，如果离开了阶级立场，离开了阶级观点，离开了毛泽东思想的话就得不到正确的结论，就采取不了正确的措施。你们，包括我们，学习运用主席著作都很不够。要时时刻刻警惕夜郎自大，骄傲自满，不能主观主义。同志们要认真贯彻毛主席指示，贯彻中央的方针政策。

另外，同志们千万不要忘记警惕坏人破坏。要提高到帝、修、反、地、富、反、坏、右一齐来破坏无产阶级文化大革命的高度来警惕敌人。不要听信谣言和马路消息，有的青年人对马路消息很感兴趣，而对学习主席著作则不那么热心，还搞什么动态消息报，马路新闻，小报新闻，可感兴趣，这可危险！同志们想过没有，敌人怎么制造谣言，百万雄师，陈再道、钟汉华怎么造谣，帝、修、反、特务、间谍又是怎么捣乱？文化革命以来，就有人说毛主席和中央现在不要工农，解放军，就只要几个知识分子和学生，有的甚至造谣说不要党员了，不要老干部了。这些都是谣言。对街上的大字报也要一分为二，有的是革命的，有不革命的，有反革命的。陈再道是解放军吗？是劳动人民吗？什么事离开了阶级分析就不行！

告诉同志们，今年五月十六日重新发表五·一六《通知》，为什么重新发表？有机会要考考你们。北京就有人猜测，到处问为什么，他们有的说：去年五月十六日发表通知，揪出了彭、陆、罗、杨，今年又重新发表五·一六通知又揪谁呀？赶快准备材料，可别落后了，他是按资产阶级思想想问题的，到底为什么发表？想考考大家。通知有三个要点：

第一个要点是三个里程碑，以整个共产主义运动史来说，现在已进到第三个里程碑。

第二点要点是第三个阶段。马克思主义发展到二十世纪初，进到了马克思列宁主义阶段，就那么一点，我们还写不出来。你们少吵些嘴，少打些架，要好好研究通知，这里不是有党校东方红的同志嘛，你们再看看"左派幼稚病"一书，列宁当时看到一个问题：旧资产阶级打倒了，小生产者天天还会产生新的资产阶级。这点列宁看到了搞出社会主义时期还有阶级斗争，但是怎么解决，就还来不及解决，也不可能提出如何解决。这在《左派幼稚病》等著作中说得清楚。说斯大林不讲阶级斗争也不对啦，从他对共青团的讲话写文章中也可看出，是讲阶级斗争的，但到一九三七年犯了错误，他说苏联没有阶级了，一直到最后他死前两年他才又感到他自己那个没有了阶级的结论有问题，又模模糊糊有了点阶级斗争的认识，怎么解决，没有讲。到了毛泽东时代，主席提出了而且解决了这个问题，提出要进行文化大革命。解决社会主义社会红色江山永不变色的问题。

第三个要点是什么？（众答）对了！是提出文化大革命运动不是进行一次，而是要进行多次的。

可是有的人不去好好研究，而是在猜测，天天说五·一六，就是不知五·一六是个什么文件。

有的人对山西4·14也不加阶级分析，就说什么4·14是资本主义复辟逆流罗！可见这种思想方法不是马列主义毛泽东思想的。过去婆婆虐待媳妇，媳妇老了她又同样虐待自己的媳妇。这就是错误的思想方法。

党校同志在阶级斗争中就是没有好好阶级分析，否则就不会去结合葛来。你们的那个党校是刘少奇、杨献珍领导的，在全国一样，是个有系统的反毛泽东思想的堡垒，你们怎么不想一想？！

回去要好好的搞好革命。郑维山同志刚才讲的一条很重要，就是说部队同志回去首先要稳定部队，坚守岗位，要给予政治思想工作时间。以前张日清在部队散布了不好的东西，部队同志受了蒙蔽，一时可能还转不过来。

看问题就是要有阶级分析。林副主席的四个第一，为什么不是提物的因素第一，而是提人的因素第一？这是马列主义和修正主义的一个分水岭。刘少奇为什么不提剥削有罪，而说剥削有功？他是说中国搞社会主义物质基础还不行！

一定要把军队犯错误与取得的成绩分开，要把犯错误的几个同志和相信大多数分开。一定要遵照主席三个相信，三个依靠的指示办事，要允许犯错误改正错误，不许改正错误那是王明路线。主席思想是一看二帮，看是看他自己觉悟，帮是帮他改正错误。我同意关锋同志的意见，对张日清错误，不要打倒，夺权支左他还是有功的。功是功，过是过，功过要分清。就是对刘陈刘真诚改过，还是要给予改正错误机会（关锋：给予出路！）给予出路嘛！听说有人说会议一开完就要将张日清揪走去斗争，这样是错误的。

群众组织之间订了协议，回去要按照协议去做，要贯彻自己的诺言，这是对各个组织的考验。如在中央面前签了字，回去不执行，那就说明你们自己反对自己了。

要反对和阻止武斗，关锋同志说过了。最近重机发生了严重武斗事件，要坚决阻止。

有人说趁中央开会未结束，要把左派全打下去，看刘格平回来怎么办？这不仅山西有此情况，河南也是这样，趁着中央开会，两个组织联合起来就想把二七公社打垮。

红总站也不要骄傲，不是说4·14大方向对的吗！方向对就更要虚心，要不断进步，回去不许批评人家，只作自我批评。总站不要只看到人家的缺点，看不到人家的优点，不要揪小辫子，要戒骄戒躁，要帮助红联站，帮助他们改正错误，要整风，自我批评。这里必须掌握战无不胜的毛泽东思想。

薄一波你们要搞一搞，他是你们山西的。是刘少奇招降纳叛来的，他投敌时不是共产党员，而是阎锡山的人。薄一波是你们那里的，彭真也是你们那里的，尽是些坏家伙。

有人问能否将薄一波揪回山西斗争，我看目前还不要，你们首先搞调查研究，把他有关材料搞出来送给我们，确实有了材料，行了，就可揪去。

有人递上一个条子问毛选第五卷什么时候出版？这就要看你们了，你们把无产阶级文化大革命很快搞彻底，毛主席有时间看了，马上就会出来。

（众笑。全体起立，鼓掌欢送康老、关锋、吴法宪、郑维山、刘格平等同志离开会场。）


关锋对北京地质学院关于批判朱成昭的电话指示

关锋

1967.08.09

〖田春林：北京地质学院“勤务组”负责人〗

田春林同志：

听说你们那里因为地院革委会确定朱红、黄占起两同志随我去一趟的问题有很大的争论，我希望不要因为这个问题引起争论，妨碍掌握斗争大方向，既然争论很大，这次你们那里可以不去人。

希望你们紧紧掌握斗争大方向，正确处理人民内部矛盾，坚持在毛泽东思想基础上的团结，发展和巩固革命的大联合，把斗争矛头指向党内最大的一小撮走资本主义道路的当权派，搞好革命的大批判，同时把朱成昭批深批透。你们那里批判朱成昭和大方向一致。8月2日，你向我提出一些问题，我讲了几句话，大致也是这个意见。

关锋

八月九日


关锋戚本禹对《农民战争史》编写组成员的讲话

关锋 戚本禹

1967.08.16

〖时间：晚，地点：人大会堂。〗

付崇兰：听说吴传启被中央叫去写文章啦！

关：没有这个事，上次开会你（指付）不也去了吗？没有他嘛！……谈到吴传启问题，刚才谈到了，我再说几句话。我是57年反右以后才认识吴传启的，曾同他一起写文章，用撒仁兴的名字。对他的历史不了解也没有办法了解他，我没有权利去看他的档案，他的历史问题可以调查，也应该调查，是什么性质的问题，就是什么性质的问题，唯物主义者是尊重事实的，我们大家都要尊重事实。两派可以联合起来调查更好，不行就分开调查。（戚：你们的东西也要给对方看看。）过去的事实谁也改变不了的。调查不够，有出入，要调查。至于他的文章、言论、行动也是这样，可以批判、分析，这不难解决。是怎么回事，就是怎么回事。不能说反对吴传启就是反对关锋。不论谁讲我都不承认这一条。当然关锋也可以反，对我有意见，可以反对，可以批评，不能联系起来。

我建议学部两派还是要高举大批判旗帜，大联合，掌握大方向。（戚：不要因为这个问题，影响大方向。）要抓大的，搞刘邓陶他们，学部的杨述，刘导生、杨献珍。当然有一些问题可以调查研究，发表文章，问题我们不太清楚，学部两大派，北京两大派，不管哪一派按文章质量发表，不要到报社去抗议。

唐：（“大无畏的”）学部这两派就是从五月份北京市两派那边过来的，北大他们来人闹起来的。

戚：是啊，你看（指付）北京两大派你们不要参加进去。……你们回去首先要斗学部的黑帮。吴传启的问题，按关锋同志说的去做。他（指吴传启）写过文章，58年写了些文章，还可以的嘛。（另一记录：他写过好的文章）海瑞罢官，他也写的嘛。当然他的文章也有问题，也可以批评，他的历史问题也可以调查，不过你们两派不要因为这个问题转移斗争大方向。……不要那样，不要垮大，他不过就是那么小小的人物，你们不要上别人的当，弄得那么大，不要那么搞，听说他（指吴）掌握《红旗》，又说什么《人民日报》、《光明日报》还有什么的，哪有这些事。

关：《红旗》我了解，他怎么会掌握（笑）？评论员以上的文章是伯达同志看的，他怎么会来审查修改稿子。

戚：你们还看不出这个名堂来呀？（张：是总队。）不管谁说的，显然有人利用这个事，在大作这个文章呢？周景芳我推荐的嘛，那个《北京日报》刚新办的时候，说是开门办报，好吧，到处找人，有机关学校的，叫吴传启去当顾问是我请的。关锋同志根本不知道。（关：不了解这件事。）吴传启可以了解他的历史，你们搞清楚，我就感谢你们。现在大批判的时候，搞这些问题，有人是想把水搞混，你们还不知道？我是说你们不要参加进去。潘梓年历史上也可能有点问题。（付：他们偏要保他。）谁保谁革要有个认识过程，现在有人动不动就说谁同谁曾在一起，谁同谁说过什么话，你们过去同吴传启接触得比我还多吧！我现在能说你们同他同党吗？那能这样？你们不是也说过潘梓年是坚定的左派吗？不信把你们的材料拿来看看。你们近代史所谁是黑帮，怎么样啊？（张慧答：刘大年、黎澍）你们弄的材料我看了，真莫明其妙，你们尽搞什么？（唐：潘、吴）你看，尽搞这个，两派打来打去。老是吴传启，他有问题跑不了嘛……

（有人要首长谈一下潘梓年问题）关：潘梓年问题我不了解（笑了一下，站起来要走）


附录：读者之声

(1950.05.31) 《人民日报》

烟台市周学驹来信说：商务印书馆出版傅角今著国立复旦大学丛书《世界经济地理》，有许多叙述违反事实，凭空捏造，对苏联大肆污蔑。这样的坏书，书店不应该再出售。

石家庄杨一凡、祁县贾玉裁、北京刘镜人、新乡刘正一，先后有文章寄来，对本刊第一号的《评初中国文第四册》一文，提出了不同的意见，认为高玉亭对《女布尔塞维克--马丽亚》那篇小说的评价不正确。（编者按，我们现正根据杨一凡等提出的意见，重新研究这个问题。）

南昌新华书店王克浪，把全国文艺刊物作了个分析。他据《新华月报》本年三月号的杂志调查统计，全国共有文艺杂志四十四种，在长江以南出版的只有十六种，其中上海一地就占了一半。就性质看，在四十四种杂志中，纯粹以工农兵为对象的只有六种，其中在江南出版的只有两种。因此他认为现有文艺杂志，在地域分布上显得不平衡，同时群众文艺刊物太少，这种现象，应该注意。

京市张惠来信，指出上海永祥印书馆出版范泉著《创作论》，对创作方法和作家条件的解释，都是从唯心观点出发的，材料大都从美国和日本二三流的"小说作法"中抄来，许多论点不但很庸俗，甚至于流于神秘。这本书在一九四九年九月初版，同年十二月就再版，可见读者相当多。为了纠正这本书在青年读者中所起的坏作用，希望进步的文艺工作者予以严格的批评。

济南关锋，批评联合图书出版社"人民大宪章学习资料"，有少数文章政治观点颇有可以商榷的地方。例如萧立的《人民政协和旧政协基本上的不同》一文中，对中国共产党对人民政协的作用说明得不够充分；说旧政协"把英美式的民主作为原则，把旧式的资本主义民主当作目标而向他学步"，把"莫斯科三外长声明"和一九四五年十二月杜鲁门声明和马歇尔来华同样看作为美帝的"表演术"，都不妥当。该书在编校上也太不负责，有好些个有关政治原则性的错字，在第七版中还没有改正。


《学习》杂志十一期内容介绍

(1950.08.16) 《人民日报》

《学习》杂志二卷十一期于今日出版。这一期的主要内容有三方面：（一）整风问题；（二）土改问题。（三）战争与和平问题。关于整风问题，发表了邓拓的《整风运动在国家建设工作中的重要性》，对整风的目的、整风的对象、整风的标准都有详细的分析。关于土改问题，发表了刘石堂的《为什么要保存富农经济？》石础的《土地改革与国家工业化》，丁守和的《参加土改后的思想检讨》。廖盖隆的《关于战争与和平问题》，详细的分析了马克思主义者对战争与和平问题的看法。其他的主要文章，还有舒天巩的必须学会分析事物的方法，黄受、楚真的《读'什么是社会发展最基本的规律'？》（问题讨论）。这一期的《问题解答》一栏，解答了有关劳动的三个问题。关于土地改革法中的《田面权》问题。关于政治经济学的三个问题。

《读者笔谈》一栏，发表了关锋的《谈'老一套'》是针对整风运动中一些干部的思想情况而写的，石严的《学习中的思想领导》，林谷的《小组讨论会上的'问题'》，文林的《也谈讨论大纲》。学习经验一栏，发表了田亚夫的《适当的运用学习评奖是推动学习的很好方法》，刘夜烽的《皖北巢湖专区改进干部》学习的经验，纪茵的《自学方法上的几点体会》。


哲学研究所和"哲学研究"编辑部组织座谈会深入讨论我国当前阶级矛盾性质问题

怀霜(1956.11.02)《人民日报》

１０月２２、２３日，中国科学院哲学研究所和"哲学研究"月刊编辑部联合组织了一次座谈会，讨论我国过渡时期民族资产阶级和工人阶级矛盾性质的问题。应邀出席的共有二十多个单位，一百多人。座谈会由哲学研究所所长潘梓年同志主持。这是从报刊上讨论这个问题以来召开的最大的一次座谈会，会上发言很热烈，有不少争论，充分体现了百家争鸣的精神。

"既有对抗性，又有非对抗性"

座谈会首先由大公报社的代表介绍了他们组织讨论的基本情况和争论的问题。接着由丁伟志代表李学昆、马仲扬和他自己发言。

丁伟志说：矛盾的对抗性与非对抗性是可能兼有的。他认为，矛盾的性质在发展过程中是可以变化的。一般说来，资产阶级和工人阶级的矛盾是对抗性的，但不能就此说在任何时候都是对抗性的。两个阶级的矛盾在特殊的历史条件下可以有所不同。中国民族资产阶级有两重性，因此他们和工人阶级的矛盾也有两重性，除了对抗性外还有非对抗性，忽视了后者就是忽视了矛盾的特殊性。但对抗性与非对抗性并不是处于平衡状态的，有时对抗是主导的一面，有时非对抗是主导的一面。当着对抗性成为主要的时候，这一矛盾的基本性质就是对抗的，但非对抗性也仍存在着。这种两重性质的位置的变化、比重的变化，也就是中国民族资产阶级和工人阶级矛盾基本性质的转化过程。

周礼全从逻辑上分析了矛盾性质的概念。他认为我们在研究中国民族资产阶级和工人阶级的矛盾的性质时，既要看到普遍性或共性，又要看到特殊性或个性，这两者是联系的。事物的性质既包括矛盾的普遍性也包括矛盾的特殊性，两者是结合在一起的，两者都是事物的性质。关于对抗性的矛盾，他认为，根本性质的对抗和对抗的斗争形式也是既有分别又有联系的。对抗性的矛盾一般说来是向对抗性斗争形式发展的，只有在特殊的条件下才采取非对抗的形式，反过来，非对抗性的矛盾和非对抗性斗争形式的关系也是这样。他说，黄ｚｈāｎ＠①森同志的文章中提出矛盾的性质和斗争的形式是不同的，这很重要。但他把根本性质和其他性质等同起来，因而就排队了矛盾的特殊性，这一点关锋同志的批评是对的。如果把矛盾的性质和矛盾的根本性质等同，就有很多问题说不清楚：地主阶级和人民之间、民族资产阶级和工人阶级之间，矛盾的根本性质都是对抗的，这就无法区别这两种显然不同的矛盾了。不同总是性质的不同，矛盾的特殊性虽不是根本性质，但也是矛盾的性质。他说：所谓"不同质的矛盾，只有用不同质的方法才能解决。"这里所说的质，他认为既指普遍性也指特殊性。

针锋相对的两种意见

关锋在第一天下午的会上申述了自己的意见，他说：他认为对抗是反映矛盾斗争的特殊性的；对抗总是指斗争，不是指同一。矛盾的性质可以从多方面去考察；而对抗只是反映了矛盾斗争性质的特殊的一面，而且只是反映矛盾斗争的某一时期的形式。对抗是外部对抗或冲突的斗争形式。关锋说："反对我的意见的主要理由是：外部对抗是指斗争形式，形式与性质不能混为一谈；方法和性质不能混为一谈。"他回答这种反对意见说：矛盾有共性和个性。共性是：统一是相对的，斗争是绝对的。对抗与非对抗是属于矛盾斗争的特殊性的问题，而研究特殊性应从矛盾怎样斗争着手。斗争是绝对的，但具体斗争有不同的形式。在这里不能死板的了解"形式"一词。矛盾双方的斗争，就是矛盾的运动、矛盾的基本内容，对抗和非对抗的斗争形式就是事物运动的两种不同形态；离开矛盾的运动、内容，离开斗争的形式来谈矛盾是对抗还是非对抗是不成的。其次，对抗也不能只简单地归结为剥削关系，同是剥削者，相互之间也可以发生对抗，剥削不是决定对抗的唯一因素；考察对抗是由什么决定的，不但要从剥削系关来看，还要从矛盾双方各和其他阶级、阶层的关系、矛盾双方力量对比来看。第三，对抗的因素和对抗性的矛盾有区别；有对抗因素不就等于对抗，对抗因素发展起来才成为对抗。关锋说：他使用"对抗性因素"这个名词，因为对抗性因素并不排斥矛盾同时具有非对抗的因素，也不排斥矛盾的斗争可能还不是对抗的。他并认为，主观能动性的政策一旦实现，就反过来成为客观的事实；党和国家规定了和平改造的政策，动员群众进行斗争，这就是一个巨大的实际力量，不能不使矛盾性质发生变化。此外，关锋对冯定在大公报上发表的文章中，以猫并不是有意识有理论地去吃老鼠为例来说明自然界没有对抗性矛盾这一点，提出了批评。他认为这是不妥当的。因为对抗与否和有没有意识和理论的问题不相干。

冯定接着发言，他说：关锋同志的意见是值得讨论的。关锋从斗争的形式来看本质，原则上是对的，本质不能离开形式，但问题在于本质是逐步深入的。剥削关系是各种不同的剥削阶级和被剥削阶级之间的矛盾的共性，共性虽是比较贫乏的，却也是最本质的。中国资本主义发展的条件是在变化的，所以矛盾性质也在变化。但资本主义最本质的特征是剥削剩余价值，这一点在目前仍存在，并没有最后完成质变。定息虽然使资本主义起了根本意义的变化，但定息终究还是根据资产阶级对生产资料的所有权而来的，还是对工人的剩余价值的剥削，所以，不仅还存在着矛盾，而且矛盾还是对抗性的。中国民族资产阶级和工人阶级的矛盾性质是有其错综复杂的特殊性或个性的，但是这种个性决不能超出其共性--剥削和被剥削的相互对抗性质，正是这种最本质的关系决定了他们之间的矛盾性质。因此，说矛盾的性质不是对抗的，是不对的。他不同意关锋的矛盾双方怎样进行斗争的形式可以决定矛盾性质的论点，认为这是以形式来决定其本质，以个性来否定其共性。同时他也反对矛盾性质既有对抗又有非对抗的看法，以及某一时期对抗某一时期不对抗的看法。他的理由是：本质是相当固定的。他说，对抗性质的矛盾通过对抗形式来解决，这是一般的，通过和平形式来解决，这是特殊的。而在解决对抗性质的阶级矛盾中，和平形式总不过是对抗形式的补充罢了。

萧前在他的发言中说他基本上同意冯定的意见，但他提出了进一步的看法。他说："对抗性矛盾是一个集团的利益建立在损害另一个集团利益的基础上的矛盾。"对抗包括剥削关系，但不止是剥削关系，如帝国主义者都是剥削者，但他们之间也可以有对抗。他说，解决矛盾的方法基本上是和矛盾的性质相联系的，内容是决定形式的；和平改造也是有暴力作后盾的，所以也是对抗的方式。

小组讨论中的若干问题

第二天上午进行了分组讨论。在小组发言中，多数是基本上同意冯定的看法的，也有若干同志支持关锋的看法。

小组会上有些同志提出了研究方法的问题。有的同志提到：只有具体分析矛盾的特殊性才能了解矛盾的性质，但不少人的研究方法是从概念出发，用概念去套事实；合乎对抗这个概念的就叫它对抗，不合乎这个概念的就叫它非对抗。但各人又都有自己对概念的定义，语言既不一致，看法也就难得一致了。有人就进一步提出，不应该纠缠在对抗的概念上，应该从政策和事实出发，如果事实和流行的概念不合时，也应该尊重事实，修正概念。有位同志说：矛盾的共性和个性是各国不同的，而研究事物发展尤应重视个性，许多哲学上的概念我们应该从中国的实际出发来研究，对它们可以有所补充和发展。有的同志提出概念问题也还是必须研究的，现在对政策大家都没有怀疑，分歧在于如何从理论上概括，因此就不能逃避对概念的探讨；弄清概念，使它既合乎逻辑又合乎历史，就有助于问题的解决。

有些同志认为关锋将矛盾的性质和形式混为一谈是不对的。主要矛盾和对抗性矛盾也应该区分，而关锋将它们混淆了。有的同志说，关锋离开了共性来谈特殊性，企图用形式来代替一切。有人觉得如果照关锋的论点来解释社会生活，那么许多问题会讲不通；如在少数民族地区我们没有用土地改革的办法来解决矛盾，就会得出少数民族地区剥削者和被剥削者间的矛盾是非对抗性的结论。有人也批评丁伟志把主要矛盾和次要矛盾，对抗性矛盾和非对抗性矛盾混同了；用两个阶级间政治经济上的联合来掩盖他们之间的根本利益上的对立。有的同志说，剥削关系是矛盾性质的重点，所以对抗是根本性质。不少同志表示不能同意萧前所说的和平改造也是对抗。会上有一种意见认为：我国民族资产阶级和工人阶级在经济上是对抗性的，在政治上则是非对抗性的，一般说来经济方面是主要的，但在目前的中国，政治方面是主要的，所以是非对抗性的；在全行业合营后，经济上也不能说有对抗性。会上还说到自然界有无对抗性矛盾的问题，大家认为需要进一步研究，特别希望自然科学家们来参加探讨。

对"和平改造"的认识

艾思奇在２３日下午的大会上发言，他认为民族资产阶级和工人阶级的矛盾是对抗性的。他说，研究方法一方面要遵守原则，一方面要从事实出发，而事实是首要的。关锋同志只注意到解决矛盾的办法，而忽视了矛盾所处的地位，但这是第一位的问题。从共性讲，资产阶级和工人阶级处于剥削与被剥削的地位，本质上带有冲突性质。正应该根据这一点来肯定它们之间的矛盾是对抗性的。虽然最根本的性质包含着冲突，但不一定明显地表现为冲突的形式。既然性质是对抗的，在解决过程中也就不能完全避免对抗。从个性讲，我国民族资产阶级具有软弱性，这就使他们对抗的物质力量不大。对抗有其共性，也有其个性，软弱性即其对抗的个性，并不是个性是非对抗的。这种软弱性加上民族资产阶级在政治上和工人阶级有共同点、有进步性，就都减弱了对抗性。但这并不能说无对抗，和平改造过程中也还是包含一些对抗的。艾思奇说，关于斗争的形式，会上有一种看法，好像对抗的形式就是爆发，或者说和平斗争就是非对抗。他以为，和平改造可以包含许多非对抗的斗争，但不等于就是非对抗性质。他说："这里我和冯定同志不完全一致。我认为和平改造既包括非对抗斗争，也包括对抗斗争。和平的道路是说可以不采取战争的方式，保持统一战线，又团结又斗争，以斗争求团结，在统一战线内部进行冲突、对抗。"因此和平道路和非对抗形式不是一回事。爆发是对抗的一种形式，但并非是唯一的形式；"三反""五反"是对抗，但并非爆发。

在座谈会结束前，潘梓年作了发言，他肯定了这次讨论的实际意义，并说讨论还待继续展开，这次座谈会还不能作出什么结论。他个人意见和冯定、艾思奇的基本相同，需要补充的是政权在解决对抗性矛盾上的作用。他说我们夺取政权也就是对资产阶级斗争的第一步。以后的问题则是所有制的问题。有了政权、掌握了经济命脉，和平改造才可能。但要掌握政权和经济命脉都要有武装，这是和平改造的后盾，是物质的东西。他认为矛盾不能从对抗转化到非对抗。资产阶级消灭前矛盾都只是量变。矛盾基本解决了，并不是完全解决了。公私合营后还是有公有私、有所有制问题，就还有对抗。关于研究方法问题，他认为讨论中对具体过程探讨得不够，因此概念显得空虚。

这次座谈会是开得比较成功的。座谈会中大家对一些问题作了比较深入的探讨，对于进一步展开关于这个问题的讨论是有帮助的。为了更进一步地研究，哲学研究所和"哲学研究"月刊编辑部将组织学术界人士作更深入的讨论。

字库未存字注释：＠①原字木右加丹


北京哲学界讨论中国哲学史问题

朱伯昆(1957.01.30)《人民日报》

本报讯　由北京大学哲学系召开的中国哲学史座谈会于本月２２日到２６日举行了预备会议。参加的除北京大学哲学系教学人员外，还有中国人民大学哲学系、科学院哲学研究所、中共中央高级党校等单位的哲学工作者一百多人。座谈会围绕着近年来中国哲学史教学和研究工作中所遇到的一些问题，展开了热烈的辩论。

    北京大学哲学系中国哲学史教研室几年来在教学研究中，取得了一些成绩，但也碰到了许多困难，同时由于教学研究中存在着教条主义的倾向，不善于依据马克思主义原理对哲学史上的具体问题进行具体分析，结果把中国哲学的发展弄得简单化和公式化，把"哲学史"的讲授内容，弄得枯燥、贫乏。为了克服这些缺点，提高哲学史的研究水平，丰富"哲学史"的讲授内容，教研室的同志们根据过去教学、研究中存在的问题，提出了若干具体意见。有些问题已经写成了文章，部分文章已在"人民日报"和"光明日报"上发表。为了集思广益，澄清这些问题，北京大学哲学系召开了这个座谈会。

    座谈会上，讨论了许多有关哲学史的问题，如中国哲学史的对象和范围问题，对历史上唯心主义哲学的估价问题，马克思主义以前的历史观和伦理学说中有无唯物主义因素的问题，关于中国哲学的特点和中国哲学遗产的继承问题等，并且由于讨论这些具体问题，而涉及了哲学上的带有根本性质的问题，唯物主义和唯心主义的关系问题。

    贺麟在他的论文"对于哲学史研究中两个争论问题的意见"（见今日本版）中，对哲学史上唯物主义和唯心主义的斗争，提出了自己的看法。他的意见在会议上引起了热烈的讨论。发言的人一致认为：过去我们在教学中，对唯物主义和唯心主义斗争史中的丰富内容，缺乏具体的分析研究，结果，把哲学史的发展过程，弄得很贫乏。这种简单化的偏向是应当纠正的。唯物主义和唯心主义，在哲学发展史中，不仅相互排斥，也相互影响，只承认斗争，而不承认有统一的方面，也是片面的看法。但是许多发言的人指出，在贺麟的文章中由于竭力强调"唯心主义和唯物主义并不是两个固定的阵营"，哲学史上的斗争，并"不是一面是唯物主义一面是唯心主义的那样平行的两个阵营斗争"，历史上的唯物主义者和唯心主义者时常是师生朋友的关系等等，实际上会达到否认唯物主义和唯心主义之间的根本的、原则性的区别的结论。许多发言的人认为，在哲学发展的过程中，唯物主义和唯心主义之间的斗争是绝对的，而统一的方面，只是相对的、暂时的。过分强调统一的方面，而忽略了斗争的绝对性，就很容易脱离马克思主义的党性原则。关锋和孙定国都指出，唯心主义和唯物主义是两个对立的体系，尽管历史上某些唯物主义者和唯心主义者，在个别观点上互相影响，但不能因此就混淆了两大阵营的界线。二者的相互影响，只意味着"道高一尺，魔高一丈，魔高一丈，道高十丈"，并非表示可以互相妥协。历史上唯物主义和唯心主义的斗争是尖锐的，尽管某些唯物主义和唯心主义者有着师生朋友的关系，但他们的世界观是敌对的，不能因此掩盖了哲学的党派性。

    贺麟在发言中还说：马克思主义哲学是辩证唯物主义和历史唯物主义的，重点在于"辩证的"和"历史的"，而不在于唯物主义。许多同志不同意这一意见。有的同志指出，辩证法是十分重要的，是马克思主义哲学的组成部分，但因此认为唯物主义是次要的，这种看法是不正确的。把辩证法的重要性提到唯物主义之上，就容易模糊了唯物主义和唯心主义的界线。

    会议上也讨论了对历史上唯心主义哲学的估价问题。许多发言的人指出，过去我们在教学中，对唯心主义哲学的处理过于简单化，有时采取了一笔抹煞的态度，而没有象列宁所说的那样，深入地分析唯心主义哲学的认识论根源。但是对于如何纠正这种偏向，会议中出现了不同的意见。个别的人强调唯心主义哲学的贡献，认为其中不仅有"合理的内核"，而且某些唯心主义观点本身也是有价值的，并且认为，不能说唯心主义是绝对错误的，唯物主义是绝对正确的。黄子通、唐钺、王方明、关锋、张世英等人发言，不同意以上的意见。他们都认为应该把唯心主义哲学中的"合理内核"和唯心主义体系区分开来，把唯心主义哲学观点跟唯心主义者和唯心主义著作区别开来，不能笼统地说，唯心主义哲学有好处。唯心主义者和他的著作中，在个别问题上，可能有贡献，但唯心主义观点本身却是错误的。因为这种观点本身是和事实不符合的。张世英在发言中对唯心主义哲学的贡献，进行了分析。他指出，历史上的唯心主义者对某些哲学问题的解决是错误的，但他们所提出的问题，却启发了后来的唯物主义者，使唯物主义者在解决这些问题上可以避免错误。唯心主义哲学中的"合理内核"，是唯物主义的，因为是和事实相符合的，但却和唯心主义的体系相矛盾。在马克思主义以前，唯心主义者有时比唯物主义者多看到了真理的某些片面，但这些片面是被歪曲地反映出来的，只有剥掉其中歪曲的部分，这种真理的片面才是有价值的。至于历史上某些唯心主义观点，在当时历史条件下，虽然起过一定的进步作用，但它本身还是错误的，我们不能把正确、错误跟进步、反动的作用等同起来。总之，大多数同志都认为，尽管某些唯心主义者在个别问题上有一些贡献，但不能因此得出结论说，唯心主义观点本身是正确的，有价值的。

    座谈会上也讨论了关于中国哲学遗产的继承问题。有些同志认为我们过去对哲学遗产否定的太多了，而且继承的范围也太狭隘了，要求继承更多的遗产，充实哲学史的讲授内容。因此，冯友兰在发言中，提出了关于继承遗产的可能性和继承的标准问题。他认为哲学既然是有阶级性的，但我们现在又要继承，那末，我们所继承的，只能是其中非阶级性的东西。他认为一个哲学命题可以有两部分意义。一部分是抽象的或一般的意义，一部分是具体的或特殊的意义。特殊的意义是有阶级性的，一般的意义是没有阶级性的，因而可以继承下来。例如，我们继承黑格尔的哲学时，抛弃绝对观念发展的特殊意义，只取其关于"发展"的一般的意义。我们继承古代的道德规范时，也是抛弃它的特殊意义的部分，取其一般的意义。有些同志，基本上同意冯友兰的意见，认为一般和特殊虽然不能分割，但也不能因此抹煞二者的区别，如果不承认一般，就很难有继承可言。问题在于我们所继承的一般的东西，是对人民有益的东西。

    针对这些意见，也展开了争辩。多数同志不同意冯友兰的意见。洪谦、杨正典、汪子嵩、胡绳、艾思奇在发言中都指出，区分一般和特殊，不能作为继承遗产的标准。汪子嵩和杨正典指出，把一般和特殊加以割裂，等于承认有脱离特殊而独立存在的东西，这是一种形而上学的思想方法，而这种继承，只意味着对旧东西的保留，而不是批判地改造。胡绳认为，判断一个事物有无阶级性，要从事物本身实质内容出发，如果事实上并没有超阶级的道德观念，而只是在头脑里想出一个超阶级的抽象的道德观念，并从而断定事实上有超阶级的道德，那只是非科学的抽象，这正是唯心主义观点的表现。艾思奇认为，如果按着冯友兰先生所提出的标准去继承，那末，一切抽象的东西都可继承下来，唯心主义哲学的一般的命题，也都可以继承下来，这样，在继承问题上，便抹煞了唯物主义和唯心主义两种传统的差别。他指出，在哲学上我们所要继承的，就是唯物主义的和辩证法的东西。所谓继承就是按着辩证唯物主义的观点，对过去的哲学遗产，加以批判地改造和吸收。

    此外，围绕这个问题，也讨论到研究中国哲学史的目的性的问题。有些同志认为，研究中国哲学史的目的，在于继承哲学遗产中的好东西，拿来为现代生活服务。胡绳指出，研究哲学史的根本目的，在于具体地了解哲学思想斗争的规律，总结哲学史上斗争的经验和教训，指导当前哲学战线上的斗争，帮助我们建立科学的唯物主义世界观，而不是单纯地为了继承遗产中的好东西。

    以上是这次座谈会中主要的争论问题。澄清这些问题对于克服教条主义倾向，对于正确地展开中国哲学史的研究是有帮助的。当然不能因此就克服了教条主义。通过这次座谈会，许多同志都认识到，在哲学史的教学研究中，一方面要克服教条主义的倾向，但另一方面，在克服教条主义的斗争中，也要防止脱离马克思主义哲学史的基本原则。许多同志都认为，要真正克服教条主义，还应该进一步学习和更好地掌握马克思主义的理论，掌握丰富的史料，运用马克思主义的观点和方法，对具体材料进行分析；必须要刻苦钻研，付出大量的劳动，才能不断提高中国哲学史的研究水平。还有一些有关中国哲学史研究的具体问题，在这次会议上尚未得到充分的讨论，会议主持人要求大家继续进行研究，提出研究成果，以便在有条件时举行另一次的会议。　　　　　　　　（朱伯昆）


是"学术活动"还是政治阴谋？　科学家们揭露吴景超的丑恶面目

新华社(1957.09.25)《人民日报》

在中国科学院召开的反右派斗争座谈会上，科学家们对费孝通、吴景超、陈振汉、陈达、李景汉等右派分子进行说理斗争，揭发和批判他们的反共反社会主义阴谋。

    吴景超发表在"新建设"杂志一月号上的题为"社会学在新中国还有地位吗？"的文章，是右派为资产阶级社会学复辟放出的第一枪。哲学家关锋说，吴景超的这篇文章写得文不对题和不合逻辑，这是吴景超故意这样做的。例如，吴景超在他的文章里，提出院系调整时取消若干大学的社会学系的问题，但他不从正面来反对，却拐了一个弯，说是在旧社会学中，有人口理论及统计、社会调查等八个课程可以分别在大学里的各系开课。接着吴景超说，旧社会学中的这八个项目，要以"历史唯物论的知识为基础"来进行研究。试问：像人口理论和统计、社会调查这样的问题，既然用历史唯物论的知识来研究，那么这又和"旧社会学"有什么关系呢？如果这些问题，要在历史唯物主义的基础上进行研究，那就根本不发生什么有没有地位的问题。吴景超在这里不是故意混淆视听，欺骗读者吗？关锋还指出许多类似的例子，来说明吴景超在这篇文章里所施展出来的伎俩。

    "哲学研究"杂志编辑林聿时着重分析了吴景超发表在"政协会刊"的"提高民主党派建议的质量"这篇反动文章，指出吴景超在这篇文章中提出的要在各民主党派成立"政策研究委员会"的建议，正是章伯钧后来提出"政治设计院"的思想基础。吴景超在国家统计局的座谈会上大肆攻击国家的资料保密制度，正是为了实现他的要共产党"对国内国外发生的重大问题，随时供给民主党派以足够的资料"的主张。章罗联盟的反社会主义科学纲领，正是吴景超亲自参加的政策研究委员会和章伯钧的"政治设计院"设计出来的第一个杰作。所有这些，都说明吴景超口口声声谈论所谓学术活动，实际上都是为了达到他的不可告人的政治目的。

    为了说明吴景超的反动立场为什么如此坚定，中国人民大学教师麦农、中国科学院经济研究所副所长严中平举出了吴景超在近三十年当中极力为帝国主义、为国民党反动统治服务的事实。麦农说吴景超在１９２８年回国后，写了许多关于社会学的小册子来攻击马克思主义，大肆宣扬工人阶级不要去触动资本主义制度的反动思想，说"所谓公平的社会，是不消灭阶级也可以达到的"，并且恶意诬蔑马克思主义关于无产阶级革命的学说"显然是不对的"。另外，吴景超又以"社会学"作为理论根据，为蒋介石反动集团制造反共反人民的舆论和出谋献计，他根据资本主义国家镇压工人运动的经验，建议国民党反动政权采用加拿大的"强迫调查"和意大利的"强迫调解"两个方法来对革命的工人运动施行血腥的镇压。吴景超还搬出反动的人口论作为破坏土地革命的"理论"武器，说是中国农民的贫困是因为人口太多，甚至灭绝人性地提出不惜用瘟疫、饥饿、战争的方法来消灭人口，使中国的人口减少到两亿。吴景超当蒋介石在１９３３年１０月向革命根据地发动第五次进攻时，曾经大肆叫嚣"除却武力统一的方式外，我们看不出有什么别的方式可以实现统一的使命"。但是到了１９４８年人民革命战争即将获得全国胜利的时候，吴景超却反过来提倡所谓"理性论"，污蔑人民革命是"反理性的行为"，是"包含残杀、恐怖与强制"。千方百计企图阻挠人民革命的胜利。

    严中平说，吴景超在解放前曾经大肆宣扬买办洋奴观点，为帝国主义对中国进行掠夺作辩护。吴景超在１９４２年１０月的新经济杂志上发表一篇"论外人在华设厂"的文章，说"外人在华设厂，其事业之所得，以８５％付与我国政府和人民，而自己只能得到１５％。所以我说，我们不但欢迎过去已经在华开设的工厂，继续在华开工，而且欢迎将来还有新的外厂在华设立。"他甚至厚颜无耻地硬说帝国主义的设厂不但不会打击民族工业，而且会使民族工业得到外厂"切磋琢磨之益，而不感到其压迫"。

    曾经长期从事旧社会学研究的南京大学教授孙本文用他自己的体验，在会上论述了资产阶级社会学和所谓社会调查的反动本质。他指出，资产阶级社会学无论从一般理论或具体问题的调查来说，都是为资产阶级的利益服务、为资本主义制度服务的。他说，资产阶级社会学在中国的传播对于马克思列宁主义革命思想的传布，对于我国人民革命事业的发展都起了很坏的作用。

                                              （据新华社讯）


"马克思、恩格斯、列宁、斯大林著作介绍"

竺才三(1958.06.04)《人民日报》

本报讯中国青年出版社为了配合全国各地广大的机关干部，工矿企业管理、技术人员，中、小学教员和青年学生的社会主义教育，将在５月底出版"马克思、恩格斯、列宁、斯大林著作介绍"的参考读物。

这本书有熊复、关锋、项南、杨甫、千家驹、吴传启、姜椿芳等同志的二十五篇专论，介绍了编纂在"社会主义教育课程的阅读文件汇编"中的"共产党宣言"，"国家与革命"，"无产阶级革命和叛徒考茨基"，"共产主义运动中的'左派'幼稚病"，以及"哥达纲领批判"等二十五篇经典著作。全书有二十万字。

预料这本书的出版，对于参加社会主义教育的学习人员，特别是青年干部和学生做到更好地理解文件的精神实质，进一步思索问题，将会有很大的帮助。同时，中国青年出版社目前正在着手编辑一本学习毛泽东同志的经典著作的社会主义教育课程参考读物，亦将在最近出版。


彻底批判和清除资产阶级学术思想

(1958.11.11)

《人民日报》

      哲学界批判冯友兰的唯心主义哲学观点

    最近一个时期，全国哲学工作者对冯友兰的唯心主义思想开展了批判。冯友兰是资产阶级在我国哲学界的一个典型代表。解放以前，他写过许多唯心主义的著作。解放以后，他继续发表八十余篇文章，坚持其唯心主义的立场和观点。从去年到现在，冯友兰又提出不少错误的论点，其中较突出的是：一，提出抽象继承法。他说，哲学命题可分为抽象的意义和具体的意义，某些命题的具体意义不能继承，而其抽象意义却可以继承。从抽象继承来看，"哲学思想中有为一切阶级服务的东西"。二，混淆历史唯物主义同历史唯心主义的界限。他认为在马克思主义以前，也是有历史唯物主义的。三，提出社会分工说。他认为社会上有两种人，一种是多做实际工作，一种是多做理论工作。从事实际工作的人只能起改造世界的作用，从事理论工作的人才能起说明世界的作用，而后者是较高明的。因此，他提出一个公式：理论--实践--理论。

    冯友兰的这些错误论点，遭到了广大哲学工作者的驳斥。较集中地进行批判的，有去年５月间在北大召开的中国哲学史座谈会；今年７月间北大哲学系召开了两次批判会；科学院哲学研究所中国哲学史组召开了两次批判会；中国人民大学哲学系也写了批判文章，编印成册。此外，许多哲学工作者都单独撰文或附带撰文提出批判。

    关于冯友兰的抽象继承法，胡绳在"关于哲学史的研究"一文中指出，他"在我们头脑里把它们的本质属性抽象掉，把它们之间的其他某种相似处概括起来，就以为由此可以反过来证明有一部分哲学思想没有阶级性，这只能说是一种观念游戏。"吴传启在"从冯友兰先生的抽象继承法看他的哲学观点"一文中，揭露了这种继承法同冯友兰的旧著"新理学"的内在联系。吴传启还以冯友兰的旧著"新理学"和"新世训"的反动内容为例，证明了所谓"为一切阶级服务的哲学"是骗人的。关于冯友兰的混淆历史唯物主义同历史唯心主义的界限，关锋在"反对哲学史工作中的修正主义"一文中指出，这是直接违反马克思主义的，因为马克思主义经典作家从来认为马克思主义以前是没有历史唯物主义的。关于冯友兰的社会分工说，一些青年哲学工作者在一次批判会上，揭露了这是冯友兰过去的"继往开来"、"内圣外王"思想的残余。陈伯达在"在毛泽东同志的旗帜下"一文中指出，冯友兰提出这个反唯物主义的"理论--实践--理论"的公式，就是"要你们做一个领头的、对人民毫无用处的'哲学家'，要你们还是从书斋里冥想的所谓'理论'中来，再回到你们书斋里所冥想的'理论'中去。"

    目前，这个批判工作还在继续进行。

            中山大学历史系批判陈寅恪的唯心史观

    最近，中山大学历史系大搞资产阶级学术思想批判工作，着重地批判了陈寅恪教授的唯心主义历史观点。陈寅恪是中国资产阶级史学界泰斗之一，在史学界有着相当大的影响。过去，不少人对他有盲目崇拜思想，认为他的成就是不可企及的高峰。这次，全系在破除迷信、解放思想后，共写出了批判陈寅恪学术思想的论文三十六篇。从陈寅恪的政治思想到他的治学方法，都有专文加以批判；对陈寅恪的一些重要著作，如"隋唐制度渊源略论稿"、"唐代政治史述论稿"和"元白诗笺证稿"等书，都写有专篇批判论文；其余如对陈寅恪的文化西来说，种族优劣论和对人民群众的错误观点等，也都写有专文给以批判。此外，部分曾听过陈寅恪讲课的教工学生，还揭露和批判了他在课堂上散播的资产阶级思想。

            语言学界批判王力等的错误观点

    前些时候，北京大学中国语言文学系，对语言教学和研究工作中的资产阶级观点，进行了揭露和批判。很多批判都集中在高名凯所著的"普通语言学"一书上。大家批判了书中表现的资产阶级观点，并且指出作者大量地贩卖西欧资产阶级语言学者方德里耶斯和格拉蒙等人的货色。王力的资产阶级学术观点也受了批判。四年级学生还印出了两本批判王力资产阶级学术思想的论文集子，共收文章十四篇，约十万字。这些论文有的是批判王力的部分著作（如"中国语法理论"）的，有的是专门批判他的某些错误观点（如在语法体系问题上的错误观点）的，有的是专门批判他的治学态度的。此外，大家还对岑麟、袁家麟、朱德熙、周祖谟和魏建功等的资产阶级学术观点提出了批判。

    最近两期的"中国语文"月刊（１９５８年第九、十期），连续发表了一些批判资产阶级学术思想的文章。第九期上发表了一篇题为"在语言学界展开对资产阶级学术思想的批判"的社论。社论说，语言学界存在着资产阶级思想的情况是严重的，主要地表现在脱离政治、脱离群众、脱离实际，为数不少的语言工作者只从个人兴趣和个人利益出发进行教学或研究，必须进行彻底的检查和批判。社论还说，过去"中国语文"没有尽到学术批判的责任，现在决定陆续发表批判语言学界资产阶级学术思想的文章。发表在这两期上的这些文章，着重地批判了王力、高名凯、吕叔湘和黎锦熙的资产阶级观点。此外，第十期上还发表了高名凯的一篇自我批判的文章。


北京哲学界　展开冯友兰哲学思想的讨论

(1959.03.14)《人民日报》

最近两个多月来，北京哲学界展开了冯友兰哲学思想的讨论。今年１月间冯友兰在"哲学研究"上发表了"新理学的原形"一文，对他在抗日战争时期写的所谓"贞元之际所著书"，作了综合的自我批评。他承认这些著作的政治目的，"就是要人一心一意拥护当时半封建、半殖民地的社会和国民党政权"，并且承认他采取了隐蔽的方式反对马克思主义，而他在１９５７年１月间提出的所谓"抽象继承法"，也就是旧思想的翻版。同期的"哲学研究"发表了汪子蒿的"冯友兰的哲学是为谁服务的"一文，今年"哲学研究"第二期又发表了关锋的"揭露'新原人'的原形"一文。它们通过对"新原人"一书的具体分析，对冯友兰的哲学思想作了批评。最近冯友兰在"哲学研究"第三期上又发表了题为"质疑和请教"一文，作了答辩。此外，今年"新建设"第二期，也发表了任华写的"新理学是怎样贩运新实在论观点的"文章，从新理学怎样贩运了现代外国资产阶级的反动哲学--新实在论，批评了它的反动性和反科学性。

    汪子嵩在文章中说，冯友兰能将自己过去的哲学和当时的反动政治联系起来考察，而且能够揭露自己是个狡猾的唯心主义者，承认以隐蔽的方式反对马克思主义者，是抓住了问题的实质。但是究竟在哪些地方以超哲学阵营为掩护来反对唯物主义，以超阶级为掩护来反对阶级斗争，以不着实际为掩护来为实际政治服务，以抽象为掩护来宣传对具体社会人生的反动主张，则不太明白。作者通过用史实的印证，揭露了"四境界"说的政治实质。如作者认为冯友兰将英雄和奸雄都归入"利己"概念，实际上是诬蔑历史上的，特别是当时的英雄人物，而抬高汉奸卖国贼；冯友兰的"尽伦尽职"同样是颠倒黑白，污蔑人民军队的诡辩。汪子嵩还认为，冯友兰主张的"抽象"是故意抹煞事物本质的抽象，是便于颠倒黑白的抽象，决不是科学的抽象。

    关锋的文章深入地分析了冯友兰的哲学系统。他认为，冯友兰的哲学系统，"新理学"是头，"新原人"是身体，"天地境界"或者叫做"极高明而道中庸"是内脏，"新世训"、"新原道"则是它的羽翼。冯友兰就是通过这一套理论肯定了旧中国半封建半殖民地的社会秩序，要人们遵照这个秩序行事，并在精神上得到"解脱"，安于现状，安于他处的地位。从政治上说来，冯友兰的哲学在客观上起了为蒋介石国民党准备投降日本帝国主义作舆论上、思想上的准备的作用。作者说，在思想源流上说来，中国哲学的主流是唯物主义和辩证法，冯友兰不但不是继承这个主流，而且比较有理性的唯心主义系统之流，他也没有继承，他继承的乃是最坏的唯心主义的逆流，最主要的就是公孙龙，尤其是庄子。所不同的是他的哲学系统比庄子哲学更为反动和堕落。作者指出，这些批评，并不是和冯友兰算旧账，因为他的原来的政治立场已经改变了，现在正为社会主义的新中国工作，而那些书也已是过去的事了。只由于新理学的哲学系统，还没有从学术思想上作出应有的分析，因此也就没有完全被它的作者所抛弃，所以还值得讨论。

    冯友兰在他的"质疑和请教"一文中表示基本上同意汪、关两人"对于新原人作了深刻的阶级分析，完全揭露了'新原人'的实际意义和阶级根源"的意见，并认为两人对他的所谓理想人生，在当时客观上所起的反动作用的分析，"是完全正确的"。

    至于关锋认为"四种境界"都是"毫无根据的虚构"，他不完全同意。他认为只有"天地境界"是虚构的，其他三种境界都是实有的。他说，"'境界'这个名词也许不恰当，但那些区别我觉得还是有的"。并说："自从解放以来，在我们新社会里，我觉得这些区别，越来越明显。"他同意他在"新原人"中提出"尽伦尽职"这个抽象原则，作为衡量一切行为的标准，确实是主观唯心主义的。至于"新理学"的体系，基本上还是客观唯心主义的。他说，"从阶级观点来看，抽象地提出'尽伦尽职'作为道德的标准是荒谬的"，"'新原人'提出'自觉''了解'作为判定人的境界的高低的标准……也是荒谬的。"他说，关于继承问题上，在某些点上，他"还没有想通，觉得有时清楚，有时糊涂。"他还谈到某些与上层建筑有关的名词的使用问题。最后，他要求大家继续批评帮助。


怎样看待《庄子》和庄周哲学

中华书局通讯组(1961.05.09)《人民日报》

关于《庄子》这部书和庄周哲学的问题，最近几个月又发表了一些文章，除关锋的《庄子哲学批判》，（载于《哲学研究》去年７-８期，人民日报去年１２月２日摘要刊载），冯友兰的《论庄子》（载于今年２月２６日人民日报）外，不久前又有任继愈的《庄子探源》，关锋的《庄子外杂篇初探》，两文都载于《哲学研究》今年第２期。这些文章，有的是对庄周哲学和《庄子》的新探索，有的是对他们自己旧论点的修改和补充。但是，在各家之间，仍然存在着很大的分歧，现在综合介绍如下：

哪几篇能代表庄周的思想？

《庄子》这部书现存三十三篇，计《内篇》七，《外篇》十五，《杂篇》十一。各家都认为，在这三十三篇中，思想和风格很不一致，显然不是同一人的手笔，也不是同一时代、同一学派的作品。那么，要分析庄周哲学，究竟依靠哪几篇呢？这是个先决问题。对于这个问题，有三种不同意见。

关锋认为，《外杂篇》不是庄周的作品，其中只有《秋水》、《至乐》、《达生》、《山木》、《田子方》、《知北游》、《庚桑楚》七篇是庄子后学的较为完整的篇章，《徐无鬼》、《则阳》、《外物》、《寓言》、《列御寇》五篇是庄子后学的佚文。其余，一部分是老子后学的左派所作，一部分是宋＠①、尹文后学所作，一部分是杨朱后学所作。而《内篇》七篇是庄子的作品，却是从来没有发生疑问的；它们的确是一个具有一贯思想的完整的哲学体系。因此，他便把《内篇》七篇作为庄子哲学体系来解剖批判，而以《外杂篇》中和《内篇》七篇观点相一致的作为参考。

冯友兰不同意关锋所说《内篇》七篇一定是庄子自己写的或者庄子一派的人写的意见。他认为，《内篇》中的《逍遥游》、《齐物论》两篇的确后来影响最大。讲庄子应该打破内、外、杂的成见，以这两篇为主，其他篇中有跟这两篇的精神相合的，也可以引用作为说明。

任继愈说，郭象以后的学者都认为《内篇》是庄周的思想或庄周自著，千余年来几乎成为定论。问题恰恰出在这成为定论的《内篇》七篇上。他认为，这七篇的内容决不是庄周的思想，而是后期庄学的思想。因此，他解剖庄周的哲学体系时，以《盗跖》、《马蹄》、《ｑū＠②箧》、《庚桑楚》、《渔父》、《天地》、《天运》、《天道》、《在宥》、《知北游》等篇为主，而以其他各篇中相类似的观点作为参考。

是唯物主义，还是唯心主义？

关锋认为庄子哲学是彻头彻尾的主观唯心主义的体系。而任继愈曾于１９５７年第一期的《新建设》上发表《庄子的唯物主义世界观》一文，认为庄子是古代哲学史上一个杰出的无神论者，他的哲学体系是唯物主义的。在最近的《庄子探源》一文中，任继愈说，几年来对庄周哲学的看法基本上没有改变，只是有不少的修改与补充的意见。冯友兰于１９５７年认为，从宇宙论方面说，庄子的哲学是唯物主义，但他的人生观，就有更多的唯心主义的成分（详１９５８年上海人民出版社《中国哲学史论文集》１２页）。１９５９年，冯友兰又认为，庄子学派所代表的道家思想，基本上已转化为唯心主义，如果其中还有唯物主义的因素，那只是初期道家思想的残余（详《哲学研究》１９５９年第四期《先秦道家三派的自然观的异同》一文）。最近，他在《论庄子》一文中，却认为庄子哲学是纯粹的主观唯心主义，有一个完整的体系。

关锋认为，庄周哲学体系的基本范畴是"有待"、"无己"、"无待"。"无待"就是绝对，是所谓的"真君"或者道。庄周要在幻想中通过"无己"，消除对立，跳出"有待"的现象界，而和"无待"合而为一。

冯友兰虽然同意关锋对《内篇》的批判见解，但在某些方面仍然提了几个问题。

任继愈说，他完全同意关锋同志对《内篇》的批判见解，也认为《内篇》思想是唯心主义的。但是他说，《内篇》是"后期庄学"，不是庄周的思想。因此三家对庄周的宇宙观和认识论的看法上仍有许多不同。

在宇宙观方面，关锋认为庄周曾经追求一个世界的开始、世界"开始以前"的开始，就不可避免地得出唯心主义的结论：最初产生物质的绝不是物质。冯友兰却认为，《逍遥游》和《齐物论》都没有谈到万物起源问题。《则阳篇》虽曾提出这个问题，但回答是不可知论。又认为，庄子的道是一个抽象的"全"。由它，庄子达到彻底的虚无主义。

任继愈认为庄周的宇宙观是唯物主义的。他说，庄子在《知北游》里提出一个有哲学思辨意义的问题，追问万物的起源，如果一定拘泥在某一件具体的东西产生另一件具体的东西，这样推论下去，最后非推到上帝不可。所以庄周说，"圣人"不在这些问题上纠缠。在《天运篇》里，庄周又唯物主义地探寻了宇宙形成和起源问题，认为自然现象是金、木、水、火、土"五常"在空间"六极"中运动的结果。任继愈又认为，庄周继承了老子道的观念。庄子的道是万物运行的规律，也是精气和物质，是人和物的最后的物质基础。

在认识论方面，关锋说，庄周认为判定是非有待和认识相对的彼方，可是庄周的彼方正是他自己。由此庄周达到了最主观的主观主义。

冯友兰说，在《齐物论》里，庄子认为至人的心里状态只是一片混沌，他要用"坐忘"的方法来否定知识中一切对是非、善恶等等的分别。这也是虚无主义。

任继愈却认为在庄周的认识论中有唯物主义观点。任继愈说，庄周提出了感性作用和理性作用。他根据古代朴素唯物主义反映论的共同原理把认识过程比做照镜子，提出了认识时要使心"静"、"虚"，不杂有主观成见。但是他把虚静强调到绝对化的程度，比作止水、明镜，把认识完全讲成应物被动的过程，把人当作一个没有立场观点的映像机，最多只能达到机械唯物主义的高度。

是辩证法，还是相对主义？

在辩证法思想方面，任继愈认为，庄子对于老子，有所继承，有所发展。庄周也认为事物的发展有它的对立面，并向着它的对立面转化。而且，庄周比老子较多地注意到事物的存在和发展不能离开它的条件，看到了事物存在都有它的客观条件。但是，由于老庄的阶级立场和当时生产规模的狭小，限制了他们的辩证法的正常发展，最后不得不陷入循环论。

冯友兰说，《齐物论》认为"是非"都是一偏之见，这是它的相对主义的理论的一部分。《秋水篇》发挥了这种理论，片面地夸张了对立面互相转化这一个辩证法的普遍的原则，得出完全错误的结论。

关锋认为，老子的辩证法把正反转化看成绝对的，无条件的，而庄子正是从这里向"前"走，否认事物的相对静止及其质的规定性，事物的质的区别，把彼此、物我、生死、寿夭、是非、祸福等等看作是一样等同的，这样，就走到了相对主义。还说，庄周在论述"有待"范围内事物的时候，也有一些近乎、合乎辩证法的话，但这是构造他的哲学体系的材料，而不是他的哲学的出发点、原则和结论；而且，他的哲学本身也把这些话抹去了。

在历史上起了什么作用？

任继愈说庄子哲学是唯物主义的，又有辩证法思想，精华部分不算少。他又认为，庄周虽然可能出身于没落贵族，但和小自耕农的思想和身份有着密切关系，庄周的农民小私有者的立场比老子更为鲜明。他们对剥削制度提出尖锐的诅咒，对一切剥削者以及为剥削出谋献策的富贵者也一并攻击。

关锋认为，庄子是有理论的精神堕落，就更加反动。但是，他也"歪打正着"地击中了封建地主统治的某些黑暗现象，而历史上也有些所谓寒士抓住这一方面，对当时的统治者和封建礼教采取消极反抗的态度。但是，就是这一方面，也同时起着使人颓废不振的消极作用。

冯友兰认为，庄子哲学是消极的、反动的，但是他的哲学的一部分在秦汉以后，在一定程度上，成为对于封建统治的消极反抗的理论基础，这就有一定的积极的意义。

（中华书局通讯组）

字库未存字注释：＠①原字钅加千加干＠②原字月加去


关于庄子哲学思想的讨论

(1961.09.07)《人民日报》

最近《北京大学学报》（人文科学）第四期和８月２５日光明日报先后发表了冯友兰的《三论庄子》和任继愈的《庄子探源之二》的文章，继续探讨庄子的哲学思想。

冯友兰在对关锋所说"庄子哲学体系的骨架是这样一个三段式：'有待'--'无己'--'无待'"提出不同意见。他主张改为四段式：有待--无己--无待--有待，认为这样更符合庄子哲学体系。其次，关于庄子所说的"无待"的解释，他也不同意关锋所说的"作为宇宙本质即主宰（庄子称为'真宰'）的'无待'的绝对，即是老子的'道'、绝对精神"的意见，认为这跟庄子的主要思想是不符合的，对于"无待"的这样了解，必然不能够把庄子所说的"无待"与他所说的"无己"之间的内在的逻辑联系，完全揭露出来。冯友兰认为庄子的道，就是"全"。"道"是一切事物的"全"。可是这个"全"，就是无事物，因为一有事物，它就是偏而不全了。道不但不能是有而且也不能是无，因为有了无也还是有，所以道只能是"无无"。这是比一般更虚无的虚无主义。这样的道，也就是一个混沌。这个混沌，并不像有些唯物主义者所说的尚未分化的"元气"，而是一种主观的意境和逻辑的虚构。他认为，这种混沌的意义只能是唯心主义的。

关于庄子的认识论，冯友兰认为庄子的关于"道"的性质，决定了他在认识论上的不可知论和相对主义。他说庄子认为道不是用知识所可能知道的。这并不是说道不可能知，而是说道不可能用一般的知识知道，必须否定一切知识，才能知"道"。这种所谓认识道，也就是与道同体。所谓与道同体，实际上就是在自己的思想中创造出来一个混沌的境界，在其中什么都没有，而自以为什么都有。这种与道同体，是用"无己"的方法得到的。

最后，冯友兰认为庄子哲学的特征就是精致的混世主义。其所以为精致，因为它有一套理论。"圣人"从"有待"在思想中绕了一个圈子，自以为同于"无待"，由此再来混世，再入于"有待"，就自己觉得所谓混世，就是"无待"的结果，因此他就"心安理得"地混下去了。

任继愈在《庄子探源之二》中，进一步阐述了他在今年《哲学研究》第二期发表的《庄子探源》的思想，坚持《后期庄学》出于汉初的看法，并且着重探讨了《天下篇》和庄周思想的关系以及它在研究庄周思想的史料价值。他认为：《天下篇》既不代表庄周本人的思想，也难说它代表"后期庄学"的思想。《天下篇》不是研究庄学很好的"证人"。任继愈认为《天下篇》既非庄周自著，也不像庄子学派的作品。因为《天下篇》的时代不能早于秦汉之际，《天下篇》对庄周的批评值得重视，不能从《天下篇》的文句中，论证出庄周内篇的"逍遥"、"齐物"的思想。

最后，任继愈认为：研究庄周哲学，荀子和司马迁提供的支点不宜忽视。他说，甄别《庄子》中真正代表庄周思想的篇章的标准，就是司马迁和荀子所提供的支点。凡是《庄子》中某些篇的基本思想和支点相符合的，归为一类；不相近的，抵忤的，再分别性质，另外处置。如果认为抨击儒墨，抗议剥削的思想是庄周的社会政治思想的基本方面，那末，和这些思想相反的就不能认为是庄周的思想。如果认为宣扬唯物主义自然观，天道无为的思想是庄周的思想的基本方面，那些神秘主义、不可知论的思想就不能认为是庄周的思想。


从无神论著作的译本说起

牙含章(1962.10.30)《人民日报》

无神论的教育问题，是马克思主义者经常注意的一个问题。十月革命胜利以后，苏联共产党办了一个刊物，取名《在马克思主义旗帜下》（１９２２年创刊，１９４４年停刊）。列宁在这个刊物的第三期上写了一篇题为《论战斗唯物主义的意义》的文章，他认为这个刊物有两大任务：一是捍卫唯物主义和马克思主义，一是宣传无神论。

    列宁在讲到这个刊物"应该是一个战斗的无神论的机关刊物"时说："这个以担当战斗唯物主义机关刊物为己任的杂志，就要不倦地进行无神论的宣传和斗争，这一点是非常重要的。要密切注意用各种文字出版的一切有关文献，把这方面一切多少有些价值的东西翻译出来，或者至少应该摘要介绍。"（列宁：《论战斗唯物主义的意义》。《列宁全集》第３３卷，人民出版社１９５７年版，第２００页。）

    列宁在这篇文章中接着又说："恩格斯早就嘱咐过现代无产阶级的领导者，要把十八世纪末叶战斗的无神论的文献翻译出来，广泛地传播到人民中去。我们惭愧的是，直到今天还没有作这件事（这是证明在革命时期夺取政权要比正确地运用这个政权容易得多的一个例子）。……十八世纪老无神论者所写的那些锋利的、生动的、有才华的政论，机智地公开地打击了当时盛行的僧侣主义。那些政论在唤醒人们的宗教迷梦方面，往往要比充斥在我们出版物中的常常歪曲（这是不容讳言的）马克思主义的文字更适合千百倍，因为这些文字写得枯燥无味，仅仅是转述马克思主义，几乎完全没有选择适当的事实来加以说明。"（同上书，第２００-２０１页）

    列宁在这篇文章中给予了很高评价的十八世纪的"老无神论者"所写的那些著作，主要指的是梅叶（１６６４-１７２９年）、拉美特利（１７０９-１７５１年）、爱尔维修（１７１５-１７７１年）、狄德罗（１７１３-１７８４年）、霍尔巴赫（１７２３-１７８９年）等人的著作。这些人都是十八世纪的法国杰出的无神论者。梅叶著的《遗书》，拉美特利著的《人是机器》，爱尔维修著的《精神论》，狄德罗著的《哲学思想录》，霍尔巴赫著的《自然之体系》等书，就是这些"老无神论者"的代表作，是无神论方面的世界名著。所以，恩格斯说，应该注意把这些人的著作翻译成各国的文字，广泛地传播到人民中去。

    中华人民共和国成立以来，我国翻译出版机关在介绍无神论的名著方面，做了许多有益的工作。例如，梅叶的《遗书》，已经由商务印书馆出版。拉美特利的《人是机器》、狄德罗的《哲学思想录》也由三联书店出版了。但爱尔维修的《精神论》和霍尔巴赫的《自然之体系》等书，到现在还没有翻译出版。这两本书，１９３３年上海辛垦书店曾出版过中译本，但翻译质量很低，需要重新翻译。当然，无神论方面应该翻译的书籍还很多，例如费尔巴哈著的《基督教的本质》一书，是马克思和恩格斯非常推崇的，这本书在我国也还没有中文译本。

    有人可能要问：共产党不是主张宗教信仰自由的吗？你们一方面宣传宗教信仰自由，另一方面又要向人民群众进行无神论教育，这不是自相矛盾吗？我们认为这一点不矛盾，而正是党的宗教信仰自由政策的全面贯彻。

    大家都知道，我们党的宗教信仰自由政策是两方面的：一方面，承认任何人有信仰宗教的自由，另一方面，又承认任何人有不信仰宗教的自由。既然承认任何人有信仰宗教的自由，承认正当的宗教活动的自由，这当然也就是承认信仰宗教的人们有宣传有神论的自由。既然承认任何人有不信仰宗教的自由，这当然也承认任何人有宣传无神论的自由。如果只准许有神论者有宣传有神论的自由，而不准许无神论者有宣传无神论的自由，这就曲解了宗教信仰自由政策。同样，如果只准许无神论者有宣传无神论的自由，而不准许有神论者有宣传有神论的自由，也是曲解了宗教信仰自由政策。由此可见，向人民群众进行无神论教育，这同党的宗教信仰自由政策不仅没有丝毫矛盾，而且正是全面地贯彻执行宗教信仰自由政策。

    共产党人从来不隐瞒自己的观点，我们是马克思主义者，是最彻底的无神论者，我们是不信仰任何宗教的。但是，宗教信仰不是少数人的事情，而是涉及到千百万信仰宗教的人民群众的思想问题，这里就存在着一个党与信仰宗教的人民群众的关系问题。必须采取宗教信仰自由政策，才有利于把信仰宗教的人民群众和不信仰宗教的人民群众，都团结在党的周围，共同进行社会主义建设事业。

    但是，从党对无神论和有神论这两种思想的态度来说，那是有所区别的。因为有神论是对自然的一种错误认识，党对这种错误认识不能采取肯定和支持的态度，而且党和人民政府有责任向人民群众（包括信仰宗教的人民群众和不信仰宗教的人民群众）进行无神论教育，以便提高人民群众的科学水平，逐渐放弃对自然的错误认识，建立对自然的正确认识。

    据我理解，无神论教育可以分为广义和狭义的两个方面。广义的无神论教育，也就是科学普及教育。例如关于天体构造和运动规律的教育、地球的形成规律的教育、生物（包括人类）的起源与发展规律的教育、人类社会发展规律的教育、人体构造及疾病来源的生理学常识教育，以及一般的自然科学和社会科学的基本原理的教育等等，都可以说是广义的无神论教育。要把每个人改造成为自觉的无神论者，没有各方面的足够的科学知识作基础是不行的。

    狭义的无神论教育，就是用历史唯物主义分析灵魂，鬼神和上帝观念产生的根源，分析宗教的发生、发展和消亡的规律，使广大人民群众对有神论和宗教获得正确的科学认识，从而把人们从迷信的束缚中解放出来。

    广义的无神论教育与狭义的无神论教育是需要互相配合起来进行的，这样才能使人们建立起一个完整的全面的无神论思想体系。

    有神论和宗教已经存在了很长时期，并且在很多人的精神世界里长期居于统治地位，它在人民群众中有很深厚的影响，在有些民族中，更为根深蒂固。因此，向广大人民群众进行无神论教育是一项十分艰巨的历史任务，需要长期地反复进行，绝不是轻而易举就可以解决问题的。列宁指出："一个马克思主义者如果认为，被整个现代社会置于愚昧无知和偏狭昏暗境地的广大人民群众（特别是农民和手工业者）只要单纯受些马克思主义教育，就能摆脱昏暗的境地，那就是最大的而且是最坏的错误。应该把各种无神论的宣传材料供给他们，把各种实际生活中的事实告诉他们，用各种办法来影响他们，以引起他们的兴趣，打破他们的宗教迷信，用种种方法使他们从各方面振作起来。"（列宁：《论战斗唯物主义的意义》。《列宁全集》第３３卷，人民出版社１９５７年版，第２００-２０１页。）

    无神论教育是一种细致的思想工作，只能用教育的方式、说理的方式进行。这也是列宁在《社会主义和宗教》一文中早就指出了的，他说：我们的党是觉悟的先进战士争取工人阶级解放的联盟。这样的联盟不能够而且也不应当对信仰宗教这种不觉悟、无知和蒙昧的表现置之不理。我们要求教会与国家完全分离，用纯粹的思想武器，而且仅仅是思想武器，用我们的书刊、我们的言论来跟宗教迷雾进行斗争。"（《列宁全集》第１０卷，人民出版社１９５８年版，第６４页）列宁认为进行无神论教育，只能"用纯粹的思想武器"，"而且仅仅是思想武器"，这是值得我们深思的。

    列宁为什么要特别强调用"我们的书刊"进行无神论教育呢？这是因为在十九世纪，有一些小资产阶级的"社会主义者"，主张用行政命令的手段进行无神论教育，主张由政府宣布无神论为"钦定信条"，强迫人们相信无神论，放弃有神论。这是进行无神论教育最错误的方法。毛泽东同志在《关于正确处理人民内部矛盾的问题》中明确指出："对待人民内部的思想问题，对待精神世界的问题，用简单的方法去处理，不但不会收效，而且非常有害。"（《关于正确处理人民内部矛盾的问题》，人民出版社１９６０年版，第２８-２９页）这是很容易理解的，采用行政命令的办法，顶多只能解散宗教团体，禁止进行公开的宗教活动，而不能强迫人们真正放弃有神论观念。更坏的是，用行政命令的办法强迫人们放弃有神论，就必然迫使宗教活动由地上转为地下，由合法转为非法，由公开活动转为秘密活动，只会使有神论者和宗教信徒的信念更加坚决，更不愿放弃固有的信仰，更加狂热地信仰他们的神灵和宗教。

    无神论教育既然是一项细致的思想工作，是解决人们的思想问题的，这就必须遵循两个先决条件：第一，不能伤害对方的宗教感情。必须讲究方式方法，"忠告而善道之"，这就是说，不仅讲的道理正确，而且讲道理的方式方法和态度也要正确；第二，必须采取自愿原则。有神论者和宗教信徒愿意或者不愿意接受无神论教育，这由他们自己决定。他们有接受无神论、放弃有神论的自由，也有拒绝无神论、坚持有神论的自由。只要他们在政治上拥护走社会主义的道路，拥护共产党的领导，他们要作一个宗教信徒或有神论者，是完全允许的，并且应该得到法律的保护，不受任何人的干涉和侵犯。这个问题也和我们进行无神论教育的方式有关系，如果我们只是用书籍、报刊、学术报告会，以及通过广播、戏剧等等方式宣传无神论，那么，任何人都可根据他们的自愿进行选择，看或不看、听或不听，他都有自由，别人也没有办法进行强迫。

    根据以上论点来看，要作好无神论教育工作，并不是一件容易的事情。你要对方能够接受无神论宣传，必须使对方愿意看你写的文章，愿意听你作的报告或广播，愿意看你演的戏剧，如此等等，这里就有一个质量问题。必须有吸引力、有说服力，才能产生效果，发生作用。如果这些书刊、报告会等只是重复别人早已讲过了的一些话，枯燥无味，那它的效果是不可能好的。

    当然，写出质量好的宣传无神论的文章和著作，也是不容易的事情，是需要长期地辛勤地进行研究的。因此，一方面，希望我国翻译出版界继续翻译出版一些"老无神论者"的名著。当然，这些著作也并不是没有毛病和缺点的，列宁早就指出："在十八世纪革命家的无神论著作中有不少不科学的和幼稚的地方。但是，谁也不会阻止出版者把这些作品加以删节和附以短跋，指出人类从十八世纪末叶以来用科学态度批评宗教所取得的进步，指出有关的最新著作等等。"（列宁：《论战斗唯物主义的意义》。《列宁全集》第３３卷，人民出版社１９５７年版，第２００页。）列宁又说："耽心旧无神论和旧唯物主义在我国没有用马克思和恩格斯所提出的修正意见来加以补充，那是没有任何根据的。最重要的事情……就是要善于唤起最落后的群众自觉地对待宗教问题，自觉地批评宗教。"（同上书，第２０１页）列宁的这两段话主要说明我们应该大胆地翻译那些"老无神论者"的著作，因为这并不妨碍我们用马克思主义的观点对这些著作的"不科学的"和"幼稚的"地方进行批判，取其精华，弃其糟粕。

    另一方面，希望我国各方面对无神论有研究、有兴趣的同志们，多写些宣传无神论的文章和专著。而且这应该是主要的方面。对于无神论教育，我们党从来就是很注意的，而且作了很多工作。近几年来，由于我们党的正确领导，我国学术界对于无神论思想的研究，也给予了应有的重视，例如侯外庐等同志编著的《中国思想通史》里面，对于我国古代和近代的无神论思想，也用一定的篇幅作了论述。此外，侯外庐同志还写了《中国古代不怕鬼神的思想传统》（载《光明日报》１９６１年３月２５日）和《辛亥革命前资产阶级革命派无神论思想的历史特点》（载《光明日报》１９６１年７月３１日）等文章，对我国古代和近代的无神论思想作了概括的叙述，这对读者是有启发的。关锋同志在《我国无神论的优良传统》（载《光明日报》１９６１年１１月２８日）一文中，还提出了一个很好的建议，他说："中国无神论思想发展史，应该成为一门专门的科学。我认为，应该先广泛地搜集材料，编辑一部完备的《中国无神论思想史资料》，并逐步地进行研究，予以科学的总结。这是很有意义的一件理论工作。"我完全赞成关锋同志的这个建议，并且希望这本《中国无神论思想史资料》早日能够出现在读者的面前。

    进行无神论教育，是马克思主义者的一项历史任务。相信在我们党的正确领导之下，经过同志们的共同努力，在我国无神论的研究方面，也能够象其他学科一样，陆续地开放出许多灿烂夺目的鲜花来。


历史主义和阶级观点问题的讨论

编者(1964.02.25)《人民日报》

自从《新建设》一九六三年五月号发表《历史主义与阶级观点》一文，以及《历史研究》一九六三年第四期发表《论历史主义和阶级观点》（并见本报一九六三年八月二十日第五版）一文以来，许多报刊连续发表文章，就历史主义和阶级观点的问题开展了讨论［注］。

目前正在进行的这个讨论，是我国学术界几年来关于历史人物的评价，关于剥削阶级和剥削制度的地位和作用，以及关于农民战争的性质和意义等问题的研究和讨论的概括和发展。在过去的研究和讨论中，有些同志一方面过高地估计了历史上农民战争领袖的觉悟程度，例如说农民战争的任务是"推翻封建制度"，建立"和无产阶级专政相似"的"农民专政"；另一方面对历史上剥削阶级和剥削制度采取简单化的否定态度，用今人的标准去苛求古人，等等。

对此，蔡美彪等提出批评，认为这是一种非历史主义的倾向。有的同志说，产生这种倾向的原因，是片面强调阶级观点。例如，关于历史上的农民战争，蔡美彪指出："起义农民反抗地主阶级的封建剥削和压迫，却不曾自觉到作为一种社会制度来反抗，作为一整个的地主阶级来反抗"。"起义农民的领袖往往是而且不能不是以封建的思想理论作为自己的行动的指南"。农民群众在平时的愿望，"就是地主阶级减轻些剥削和压迫，让他们还可以活下去，活得稍好些"；"而他们所追求和向往的则是发家致富，使自己也成为地主，或者通过各种途径成为大小官员，取得功名利禄"。"起义农民争求建立新王朝，起义领袖则争求成为新皇帝"。"起义农民领袖建立的那些所谓短期的政权"，"都只能是封建性政权"；但由于它"还在继续领导起义农民向着旧王朝的黑暗统治势力作斗争，所以在一定时期里还继续起着革命作用"。关于历史上的剥削阶级和剥削制度，有的同志指出：我们应该"反对一切剥削制度和剥削阶级"。但是"任何剥削制度、剥削阶级都曾经在它的上升阶段起过进步作用"，不能见封建就反，见地主就骂。只有当它走向没落时，才应该反对。关于历史人物的评价，有的同志提出若干标准，其中有一条是"依据当时当地多数人的意见"。如此等等。

林甘泉对以上观点提出不同的意见。他说，非历史主义的倾向是应该受到批评的，但是批评者把这种倾向归咎于"只有阶级观点"，这同样是把历史主义同阶级观点割裂开来并且对立起来。他批评这些同志在"讲'历史主义'的时候，离开了阶级观点"，把客观主义引进了历史研究的领域，例如片面夸大了农民的落后性，对新兴的剥削阶级和剥削制度采取无批判态度，在历史人物评价上缺乏阶级分析。林甘泉认为，这是近一时期来"历史研究中又出现了另一种不健康的倾向"的表现。若干同志同意这个批评。

林甘泉在提出上述批评的同时，还对马克思主义的历史主义和阶级观点这两个概念，以及它们之间的关系，作了表述。对于这个表述，宁可提出不同的意见。随后的一些文章，主要是就这个问题展开了争论。关于这个问题的不同意见，大致有以下一些。

一、马克思主义的历史主义是什么？

第一种意见认为，这就是以历史唯物主义为指导（或基础）的科学的历史观，而阶级观点则是它的核心（或灵魂）。

第二种意见认为，它是辩证法对历史过程的理解。

第三种意见认为，它是辩证法的一部分，而不包括辩证法的全部内容。即它主要是指从发展上来考察社会历史现象，注意事件同事件之间的联系，把历史问题都提到一定历史范围内来进行具体的分析。

第四种意见认为，它包括三个部分，即辩证法对历史发展过程作考察的正确方法，以马克思主义阶级观点为核心，用马克思主义的方法批判地总结历史遗产。

二、马克思主义的历史主义同阶级观点的关系怎样？大家都认为二者是统一的，但是对"统一"的理解并不一致。

（一）林甘泉认为，有些同志因"把历史主义与阶级观点割裂并且对立起来"而"离开了阶级观点"。他说，二者不是不同的两种观点。不存在没有阶级观点的历史主义，也不存在没有历史主义的阶级观点。它们的关系是一致的，有必然联系的。同时林甘泉认为，马克思主义的历史主义是以阶级观点为核心的；并且认为，只要有了阶级观点自然有了历史主义。田昌五也认为，马克思主义的历史主义以阶级观点为灵魂，同阶级分析在本质上是一致的。林杰、关锋和林聿时认为，阶级观点是贯彻着或包含着历史主义的。林杰说："用阶级斗争的观点来考察人类的文明史，就必然有了历史主义。"关锋、林聿时也说："真正掌握了马克思主义的阶级观点是不会忘记历史主义的，反过来说，也是一样。"同时林杰、关锋和林聿时又认为，阶级观点是历史主义的基础。他们还说，历史运动过程同阶级和阶级斗争不可分，正如物质运动过程同这个过程的实在内容（矛盾斗争）不可分一样。

（二）宁可认为，阶级观点是唯物主义历史观的核心，历史主义是辩证法对历史过程的理解。二者是有内在联系的。二者的统一就是辩证法同唯物主义历史观的统一内容之一。同时宁可又认为，二者的联系不是必然的。他说，个别研究者在具体的研究中有了历史主义，并不意味着就"认识到应当用阶级观点来看待历史事物"。（林杰、关锋和林聿时认为，这种现象在学习的过程中固然是会出现的，但是在马克思主义的体系中，阶级观点同历史主义有必然的内在的联系。这是不同的两回事，不能用前者来否定后者。）宁可在批评某些同志关于农民战争的观点时又说，这些同志"缺乏具体的阶级分析"，也就脱离了马克思主义的历史主义。

（三）袁良义认为，历史主义和阶级观点各有自己的领域，马克思主义的阶级观点要同历史主义相联系，但是不能说阶级观点包含了历史主义。

此外，讨论中在有的具体历史问题上，也有某些分歧意见。

（一）宁可举隋炀帝开运河为例认为，剥削阶级的进步活动是建立在剥削劳动群众的基础上的。他说，隋炀帝开运河不过是想去江都巡游，以及加强对东南地区的控制和榨取，而这却正好反映了在统一条件下南北经济文化的交流有了需要和可能。社会经济发展的要求，就是这样地在统治者的意识中，以歪曲的面貌并且带着浓厚的个人特点呈现出来的。宁可认为不管怎样，隋炀帝开运河在客观上发展了社会经济，因而还是有一定贡献的。

（二）林杰认为，宁可在这里脱离了阶级观点，陷入了后果决定论。他说，隋炀帝开运河不仅是为了欣赏江南的风光，而且是为了镇压农民革命。只是后来农民革命推翻了隋炀帝的统治，才把那条害民祸"国"的"御河"，变成促进历史发展的"运粮河"。因此，开运河的功绩应该完全归于劳动群众。

（三）樊树志和徐连达认为，林杰说隋炀帝开运河丝毫没有功绩，是把历史问题简单化了；同时宁可说隋炀帝开运河是盲目的，也是不对的。他们认为，隋炀帝下令开运河在一定程度上符合了时代的需要，并且运河的开成对中国的经济又有巨大的意义，因而应该肯定隋炀帝这一历史活动的进步作用。但是，运河毕竟是劳动人民的劳动结晶，因此开运河又应该说是劳动人民的功绩。

目前，这个讨论还在继续进行。这种学术上的自由讨论，是值得提倡的。这次讨论表明，许多同志都认为马克思主义的历史主义和阶级观点是统一的。但是由于具体历史问题的复杂性，在理论上承认这种统一，还不等于能够正确地理解这种统一，特别是能够在具体的历史研究中正确地掌握这种统一。因此我们认为，今后的讨论有必要更密切地结合具体的历史问题（历史事件和历史人物等等），进行深入的分析研究，真正贯彻马克思主义的历史主义和阶级观点的统一。这将有助于我们更好地掌握历史唯物主义的原则，正确地解决长期以来存在的若干具体历史问题，从而把我们的历史研究工作水平大大提高一步。本报曾经先后发表了宁可的《论历史主义和阶级观点》一文，以及关锋、林聿时的《在历史研究中运用阶级观点和历史主义的问题》一文，这两篇文章都各代表了一个方面的意见。本报今后还将继续发表各方面的不同意见。这些意见人们可以同意，也可以不同意。我们希望持有不同意见的，都能积极参加讨论，同时尊重别人的意见，使讨论能一步步提高，更加接近真理。

为了贯彻我们党在学术研究上实行"百花齐放、百家争鸣"的方针，本报准备今后以较多篇幅，发表讨论学术问题的文章，希望得到学术界同志们的帮助。

［注］已经发表的讨论文章有：林甘泉：《历史主义与阶级观点》（《新建设》一九六三年五月号）；宁可《论历史主义和阶级观点》（《历史研究》一九六三年第四期，并见本报一九六三年八月二十日第五版）；林杰：《阶级观点与历史主义没有必然联系么？》（文汇报一九六三年十月二十四日）；林甘泉：《再论历史主义与阶级观点》（《新建设》十月号）；田昌五：《对马克思主义历史主义的探讨》（光明日报一九六三年十月三十一日）；袁良义：《关于历史主义与阶级观点》（光明日报一九六三年十一月六日）；关锋、林聿时：《关于马克思主义的阶级观点和历史主义》（光明日报一九六三年十二月十日）；朱永嘉、赵人龙、朱维静、王知常：《论马克思主义的历史主义及其运用》（《学术月刊》一九六三年十二月号）：关锋、林聿时：《关于哲学史研究中阶级分析的几个问题》（《哲学研究》一九六三年第六期）；关锋、林聿时：《在历史研究中运用阶级观点和历史主义的问题》（《历史研究》一九六三年第六期，并见本报一九六四年二月二十二日第五版）；樊树志、徐连达：《从隋炀帝开运河谈起》（文汇报一九六四年一月七日）；高烈文：《关于历史主义与阶级分析的讨论》（《学术月刊》一九六四年一月号）。


中国农民战争史问题的讨论

(1964.10.23)《人民日报》

新近出版的《哲学研究》今年第五期，发表了《就中国农民战争问题和蔡美彪同志再商榷》一文。作者关锋、林聿时认为，蔡美彪在《对中国农民战争史讨论中几个问题的商榷》（《历史研究》一九六一年第四期）一文中提出了许多非常错误的论点。总的说来，蔡文的错误是："给农民、农民战争和农民战争领袖抹黑，同时给封建制度和地主阶级搽粉，并打着虚伪的'历史主义'的旗子，借口反对非历史主义来否认阶级分析。"

关锋、林聿时在这篇文章中着重地对蔡文关于"均贫富、等贵贱"等口号的理解，以及关于中国封建社会经济制度和政治制度特点的分析进行了批评。他们认为，蔡文在这里否认了"均贫富、等贵贱"等口号反封建的革命意义，美化了中国的封建制度和地主阶级。他们还认为，蔡文"离开了历史唯物主义，离开了马克思主义的阶级斗争学说，在反对非历史主义的名义下，混淆了阶级界限，否认了农民战争反对封建制度的革命性质"。"这是一个重大原则的争论"，因此"有必要把它争论清楚"。

这一期的《哲学研究》还发表了吉敦谕的《"两种革命论"是"经济宿命论"吗？》一文。作者认为有些同志对蔡美彪文章的批评是不公允的，并对蔡文关于区分农民革命和社会革命的问题作了进一步的阐述。


对关锋、戚本禹反映北京市文化大革命情况报告的批语（一九六六年八月二十八日）

此件〔１〕印发政治局、书记处、中央文革小组、北京市委以及薄一波、陶鲁笳〔２〕各同志。此事应当讨论一下。

毛　泽　东

八月二十八日上午

（根据手稿刊印）

注　释

〔１〕　指中共中央文化革命小组组员关锋、戚本禹一九六六年八月二十六日给副组长江青的报告。报告中说，北京市的红卫兵在八月十八日百万人大会后有了很大发展，各大、中学普遍建立了组织。当前运动的主流是健康的，但也有一些缺点，产生了一些副作用。例如捉人、打人的现象很多，特别是捉了、打了一些好人和中间群众；抄家的范围宽了一些；对群众日常生活中的习惯干预得多了一点。北京新市委的一些领导人对红卫兵的活动采取消极观望态度，不敢积极出来领导运动。特别值得注意的是：（一）个别人利用某些学校的红卫兵对抗“十六条”，破坏文化大革命；（二）有些院校红卫兵的领导权落到了保皇派手里，他们实行没有工作组的工作组路线。报告提出了新北京市委应站到运动第一线去领导运动，对工作组的路线应进行批判等四点建议。八月二十七日，江青将这个报告转送毛泽东。毛泽东的批语就写在这个报告上。

〔２〕 薄一波，当时任中共中央政治局候补委员、国务院副总理兼国家经济委员会主任。陶鲁笳，当时任国家经济委员会副主任。


关锋简介

    关锋原名周玉峰，又名秀山，１９１９年７月生于山东省庆云县。

    关锋出生在贫苦人家。由于是独子，他父母尽管生活艰难，仍然克服困难送他去读书，并且一直供他读到了中学。中学时，关锋读了一些进步刊物，接触到了共产党的地下党组织。１９３３年，刚刚１４岁的关锋加入了中国共产党。入党后的关锋，工作积极努力，对上级党组织的精神理解较快、较深，贯彻得力，又肯动脑子，有一定创造性。１９３８年，１９岁的关锋就担任了中共山东乐陵县委书记。由于做党的地下工作的需要，他在１９３９年，即２０岁那一年改名为关锋。

    关锋读过书，有文化，喜欢写作，组织能力也很强，又在实际工作中受到了历练，成绩也很突出，因此受到党组织的重视。１９４４年，关锋被调往中共山东分局渤海区任教育科长。１９４７年任山东回民师范学校校长。

    关锋被调到中共山东分局工作后，正好康生也被调到山东任中共山东分局书记兼渤海区委书记。闲暇时间，康生除了读古书，鉴赏古玩，写毛笔字外，就是出门找一些有一定文化水平、与他有同样读书爱好的干部聊一聊。

    在寻找这样的谈话对象时，康生发现了时任中共山东分局渤海区教育科长的关锋。一来二去，康生开始对关锋由好感到赏识，觉得关锋是个有才干的干部。康生当时是中共山东分局书记兼渤海区委书记，他向党组织提出的提拔干部的建议，很受重视，而康生对于他所赏识的干部也是极力向组织上推荐、提拔的，加上那时关锋确实表现得很好，工作努力，有成绩，又有文化。因此，这两方面的因素加在一起，关锋在党内的职务也就逐渐提升起来了。

    １９５０年，关锋担任了中共山东分局宣传部理论处处长。１９５２年，关锋又调任山东政治学校校长。

    １９５５年，中央党校在山东省成立了第四中级党校，关锋担任了中央党校第四中级党校副校长。

    当时，中央高级党校在北京，就是在现在北京海淀区大有庄１００号，负责培养党的省部级干部（也有一部分担任关键部门领导职务的司局级干部）。中央党校在各大区则设立中级党校，中级党校负责培养司局级的领导干部（也有一部分担任关键职务的正处级领导干部）。中央党校在山东省设立中级党校，是因为山东省委是在原来山东分局基础上建立起来的，培养干部的任务很重。当时，校长是老革命家夏征农。关锋能担任中央党校第四中级党校的副校长，地位和职务分量都是很重的。更重要的是，中央党校第四中级党校副校长的位置，给关锋进一步崭露头角提供了一个平台。

    在中央党校山东第四中级党校，关锋不仅讲课，还经常写作和发表文章。那时的关锋，以笔杆子见长，文章写得好，文笔较为活泼，不光是符合中央的方针，而且写得有深度。

    在１９５６年召开的党的八届一中全会上，康生当选为中共中央政治局候补委员。在中央，康生分管编辑《毛泽东选集》第四卷的工作，也管文教方面的事，有了一定的权力。此时，关锋因小有名气，加上康生和中央的一些“秀才”的推荐，使他迈出了人生重要的一步。１９５６年，关锋被借调到北京来，在中央政治研究室工作。

    中央政治研究室是中央设立的一个高级研究、咨询、参谋机构，既是中央的智囊班子，又是中央的笔杆子。当时在中央政治研究室工作的，都是理论造诣较深，又有丰富政治经验的大人物，如陈伯达、艾思奇、胡绳、田家英等人。

    １９５７年，中国共产党发动了反击右派的政治运动。

    反右运动开始时，正在中共中央政治研究室工作的关锋，自然对反右派运动的发动和发展情况十分了解，也更清楚毛泽东当时的思路变化历程。

    在日常工作中，关锋很注意右派的言论和动向，搜集、整理出了右派攻击共产党和社会主义制度的材料，及时上报给中央领导人参阅。但这仅仅是关锋当时工作的一部分。关锋工作中更重要的一部分，是在研究、分析右派言论的基础上撰写反击右派的文章。那个时候，关锋是很用功的，也很用心。他每天阅读大量的报纸、杂志，从中发现右派的言论，并对这些言论进行分析、整理，探寻其政治意向，然后有针对性地阅读马列的书、毛泽东的书，了解中国政治、经济多方面的材料，拟定写作的题目和提纲，再关起门来下工夫写作。写出文章后，关锋主要投给《中国青年报》，在那上面公开发表。那时，《中国青年报》既是关锋批驳右派言论的主要阵地，也是展现他理论水平和文采的主要平台。在关锋批驳右派的文章中，有一篇分量最重，就是１９５７年８月２６日发表在《中国青年报》上面的《驳所谓“一切领导阶级都有局限性”》一文。这篇文章，从历史的、理论的高度，分析了无产阶级特别是中国无产阶级的先进性，论述了中国共产党成为中国革命和中国社会主义建设的领导政党的必然性，是反击右派的文章中比较有说服力的文章。

    在１９５７年的反右运动中，有几个人经常发表重头文章。在上海，姚文元在《文汇报》、《解放日报》上接连发表文章。他写的《右派野心分子往何处去》等文章，很有影响力。在北方，王力也以《中国青年报》为阵地，经常发表反击右派言论的文章。同时，关锋也在《中国青年报》上经常发表文章反击右派。这样，南有姚文元，北有王力、关锋。关锋与姚文元、王力一起，一时成了左派中坚。成为左派中坚的关锋，也被正式调入中央工作。

    １９５８年６月１日，中央创办《红旗》杂志。关锋被调到红旗杂志社，编辑专供毛泽东参阅的《思想理论动态》。关锋对他所干的这个工作是十分认真的。他编此刊时，搞的材料、写的文章，分析问题深入浅出，笔法也活，深受毛泽东的重视。主管《红旗》杂志的陈伯达，也对关锋十分赏识，有意提拔他。不久，关锋被任命为《红旗》杂志的编委。这在当时是一个十分重要的职务，中央一些高级别、理论水平较高的人才能担任此职，编委主任是邓小平兼任的，而陈伯达也是《红旗》杂志的编委负责人之一。

    关锋引起毛泽东注意的，是他１９５８年发表在《光明日报》上的一篇文章。

    在《红旗》杂志期间，不光是编《思想理论动态》，关锋还深入研究了中国哲学史。１９５８年，他在《光明日报》上发表了一篇题为《中国哲学史的研究方向》的文章。他在这篇文章中提出，研究中国哲学史，应当在毛泽东思想的指导下进行。毛泽东在阅读《光明日报》时，看到了这篇文章，对关锋的观点十分满意，大加赞赏，还提笔在这篇文章的旁边写了一段批语。毛泽东的这个批语在党内传达下去后，关锋的名字也被党的高层干部们记住了，党的思想理论界对关锋也更加注意了。

    接着，关锋趁势而上，批起了杨献珍的“合二而一”论。杨献珍是中央党校副校长，他在给党校学员讲课时，讲了“合二而一”也是辩证法的另一种表述的观点。对这一观点，毛泽东不赞成。关锋知道了毛泽东的看法后，开始撰写批判杨献珍的文章。在文章中，关锋认为，杨献珍的观点，是否定对立统一规律，在政治上则是否定阶级斗争，搞阶级调和。关锋的这些文章中的观点，是符合毛泽东思想的，因此，毛泽东更增加了对关锋的好感。

    在发表文章时，关锋经常用“庆云”、“何明”的笔名。他用何明的笔名，在《光明日报》上发表的杂文较多。由于这些杂文笔锋尖锐，引人注意。１９６２年，有人把关锋的杂文送到毛泽东那里，告关锋（以“何明”的笔名）发表的杂文是反毛泽东思想的。毛泽东看了告状者送来的署名“何明”的杂文后说：这点杂文有什么了不起，何明的文章我早看过，还不错。毛泽东的这句话，使关锋名声大振，从此，包括那些中央重要干部在内，都对关锋刮目相看。

    １９６５年１１月１０日，上海的《文汇报》发表了姚文元的文章《评新编历史剧〈海瑞罢官〉》。这篇文章，是在毛泽东支持下，由江青到上海找到张春桥、姚文元，经过长时间酝酿、修改而成的。这篇文章提到了当时中央高层的政见分歧，已经包含了要在当时的中央内部揪出“修正主义”代表人物的内涵。

    姚文元在文章中实际上点明了两点：第一点，当前党内正存在着无产阶级和资产阶级的斗争；第二点，中央里面有修正主义者，修正主义者要掌权、执政。这两点无疑给了人们一个明确的信号：要搞大的政治运动打倒中央的修正主义者。“文化大革命”的发动，就是围绕着对待这篇文章中所点明的观点的不同看法而爆发的，因此可以说这篇文章是“文化大革命”的导火索。但是，姚文元的文章虽然包含了现实政治的针对性，却又是以《评新编历史剧〈海瑞罢官〉》的名义出现的，因此，当时读过这篇文章的人，有的看出了文章中包含的很强的现实政治性，有的则没有看出来，只把这篇文章当做学术文章来看待。

    一向对政治十分敏感的关锋，在这篇文章发表之初，竟然没有看出文章中所包含的深刻的现实政治性。那时，他是把这篇文章当做学术文章来读的。姚文元的文章发表后，《文汇报》驻北京的记者为了寻求北京的左派理论家的支持，特意找到了关锋，请他谈谈“读后感”。关锋就学术方面的认识谈了一番话，《文汇报》的记者大失所望。关锋为什么没有认识到《评新编历史剧〈海瑞罢官〉》一文中的现实政治性？这恐怕与关锋在中央工作、一向通过了解“重头文章”产生的内部情况来推断文章的“政治来头”有关。他形成了这样的思维习惯后，一时难以改变。《评新编历史剧〈海瑞罢官〉》一文毕竟是在在严格保密的状态下搞出来的。

    《评新编历史剧〈海瑞罢官〉》发表不久，围绕此文的争论在中央上层和学术界同时展开，关于此文产生的内幕也逐渐清晰，关锋不仅在讨论中公开表态支持姚文元的文章，而且对姚文元的观点加以强调和发挥。在整理的有关材料中，对姚文元的文章大加赞扬。关锋的态度和整理的材料，自然也引起了毛泽东的重视。

    １９６５年１２月２１日，毛泽东在杭州找几个中央的理论家、大笔杆子谈话，在参加这次谈话的人员名单中，关锋的名字也列入了其中，与陈伯达、胡绳、艾思奇、田家英并列在了一起。毛泽东在这次谈话中明确肯定了姚文元的文章，也肯定了戚本禹响应姚文元文章而写的《为革命而研究历史》一文。对这次谈话，艾思奇、关锋负责记录。在参加这次谈话和记录毛泽东讲话内容的过程中，关锋对毛泽东的观点了解得更清楚了。此后，关锋所写的一篇篇响应姚文元的文章、内部材料便陆续产生了。这更使毛泽东重视关锋了。不久，关锋便被作为《中国共产党中央委员会通知》（即《五一六通知》——笔者注）的起草人之一留在了毛泽东身边工作。

    成为中央文革小组成员

    １９６６年，毛泽东发动“文化大革命”时，决定在中央成立一个专门领导“文化大革命”的机构——中央文化革命小组。《五一六通知》中规定：中央文化革命小组“隶属于政治局常委之下”。《中国共产党中央委员会关于无产阶级文化大革命的决定》又规定：中央文化革命小组是“无产阶级文化大革命的权力机构”。可见，当时的中央文化革命小组是直接对中央政治局常委负责的机构，代替了中央书记处的职权。同时，它又是领导“文化大革命”的机关，权力是很大的。那个时候，中央下发文件，常常是这样署名的：中共中央、国务院、中央军委、中央文化革命小组。

    １９６６年５月２８日，中共中央发出关于设立中央文化革命小组的通知。通知规定：中央文化革命小组的组长是陈伯达；顾问是康生；副组长是江青、王任重、刘志坚、张春桥；组员是：谢镗忠、尹达、王力、关锋、戚本禹、穆欣、姚文元。关锋成了中央文革小组的成员，他已经成为“中央首长”了。在“文化大革命”中，红卫兵都这样称呼他。他的讲话，也被称为“中央首长指示”。关锋能够成为中央文革小组成员，首先是毛泽东对他的关注。过去，毛泽东就很赏识关锋写的文章，在发动“文化大革命”阶段，关锋又成了积极拥护并参加文化大革命的左派。因此，他受到毛泽东的关注是必然的。

    关锋能够成为中央文革小组成员的另一个重要因素，是他对毛泽东的战略部署跟得紧。１９６６年５月８日，关锋在《光明日报》上发表了《擦亮眼睛，辨别真假》一文，指责《北京日报》４月１６日对《燕山夜话》和《三家村札记》的批判是假批判、真掩护，假斗争、真包庇。关锋发表这篇文章，正好是毛泽东批判彭真、罗瑞卿、陆定一、杨尚昆，批判北京市委的时候，关锋的文章，对毛泽东起到了配合作用。

    关锋能成为中央文革小组成员，还有一个重要因素，这就是陈伯达、康生、江青对他的赏识。关锋在中央政治研究室、红旗杂志社工作期间，由于工作关系，同陈伯达接触较多。关锋对陈伯达表示了足够的尊敬，而陈伯达对关锋的理论素养和写作能力也十分欣赏。康生在历史上就与关锋有上下级的关系，更是替关锋说好话，多次在毛泽东面前提到并推荐关锋。而江青在筹划《评新编历史剧〈海瑞罢官〉》一文之后，看到关锋积极配合与支持这篇文章的发表，因而对关锋很有好感。有这些人的举荐，关锋成为中央文革小组成员，就是顺理成章的事情了。

    关锋成为中央文革小组的成员后，一方面出去搞“调研”，与红卫兵接触，发表关于搞“文化大革命”的讲话、谈话，鼓动红卫兵造反；另一方面，也写一些文章和内部调研报告。

    关锋以其多年政治经验和在中央工作养成的习惯，对政治形势十分敏感，经常深入分析。这种习惯，使他在关键时候走了关键的一步棋——给江青写了一封关键的信。

    “文化大革命”之初，毛泽东认为刘少奇是中央修正主义的代表人物，犯了严重错误，甚至说他是正睡在我们身旁的赫鲁晓夫。但毛泽东在那个时候还没有把他与刘少奇的政治分歧上升到路线斗争的高度，没有把同刘少奇的矛盾看成是路线斗争。而关锋却对毛泽东与刘少奇之间的矛盾分歧下了一番工夫进行分析，对这一矛盾性质进行了概括，认定毛泽东与刘少奇之间的分歧是路线斗争。认定这一点后，他经过一番思索、酝酿，于１９６６年７月２４日提笔给江青写了一封信。关锋在信中说：“我认为，目前无产阶级文化革命，实际上存在两条路线斗争”，已经“出现了一个逆流”。信中还说：刘少奇、邓小平等“扑灭革命火焰”，“中央文化革命小组成为攻击对象”。

    江青接到关锋的这封信后，十分重视，马上转给了毛泽东。毛泽东看后，十分赞成关锋的观点，并把关锋这封信转给了林彪看。林彪看后，也十分赞赏关锋。毛泽东决定，把关锋的这封信作为中共八届十一中全会的大会文件印发。这封信在八届十一中全会上起到了重要的作用。由于这封信的启示，这次会议把刘少奇、邓小平作为“将无产阶级轰轰烈烈的文化大革命运动打下去”的“资产阶级反动路线”的代表人物加以批判。同时，这封信也是促使毛泽东在会议期间写出《炮打司令部——我的一张大字报》的因素之一。此后，毛泽东把与刘少奇的斗争，看成了路线斗争。

    关锋的这封信，不光对当时的中国政治舞台上的斗争产生了重要影响，对他本人的一生来说，也有重要影响。自从关锋写了那封信后，毛泽东对他更加重视了。１９６６年１２月２６日，毛泽东过生日举行家宴所请的人中，关锋名列其中。关锋的信被毛泽东重视并作为八届十一中全会文件下发后，作为中央二号人物的林彪也开始重视关锋了。林彪派叶群去找关锋，问了关锋家里的电话号码和地址。从此，关锋与林彪也有了“直线联系”。林彪还点名让关锋管《解放军报》，还提名让关锋担任解放军总政治部副主任。林彪与江青对关锋都十分信任。

    毛泽东的信任、林彪的信任、江青的信任，使关锋觉得自己能在“文化大革命”中放手大干一场、“立新功”了，因此，在“文化大革命”初期，关锋是一个十分积极、十分活跃的人物。他经常到红卫兵组织中去，到各造反派组织中去，发表谈话，鼓动红卫兵组织和各造反派组织造反。对于中央的一些干部，关锋的指责往往就是他们被打倒的信号。他和王力、戚本禹一起，成了中央文革小组中的骨干。他们三人并称为“王、关、戚”，就是从那个时候开始的。那时，人们把中央文革小组的头头陈伯达、康生、江青并称为“大三”，把中央文革小组中最活跃的分子王力、关锋、戚本禹并称为“小三”。

    在揪斗彭德怀问题上，关锋起了作用。早在１９６６年４月１２日，关锋就和戚本禹一起，在给中央写的一个材料中提到：对于让彭德怀去三线当副总指挥，我们“思想上有保留”，“反对这样处理”。６月１６日，关锋和戚本禹又联名给陈伯达、康生、江青写信，说：“彭德怀到三线后，还在积极进行不正当的活动。”“希望中央考虑撤销他的三线副总指挥职务。”“从这次文化大革命运动中揭发的许多材料看，彭德怀直到现在还是修正主义的一面黑旗。”“希望中央能够考虑在适当时机，在群众中公布彭德怀的反党反社会主义的罪恶活动。”关锋和戚本禹的这封信，很快就在红卫兵组织中传开了。“中央首长”的这封信，成了红卫兵把彭德怀从三线揪回北京进行批斗的口实。

    在“文化大革命”中，戚本禹是红卫兵组织和造反派组织冲击住在中南海里的包括刘少奇、邓小平、陶铸等的鼓动者之一，而对于这些冲击行为，关锋则是积极支持者。

    关锋在“文化大革命”中干的比较大的事情之一，还有较早提出“揪军内一小撮”的口号并主持起草含有“揪军内一小撮”内容的《红旗》八一社论。这件事，也使他自己结束了自己的政治生命。

    １９６７年１月１０日，受林彪之命管《解放军报》的关锋，在拟定《解放军报》的《宣传要点》时，就提出了“揪军内一小撮”的口号。经查，这是在“文化大革命”中提出“揪军内一小撮”口号比较早的文件。可以说，关锋是“揪军内一小撮”口号的发明者之一。关锋起草完这个《宣传要点》之后，报送给江青。江青批示：“同意。”江青又转送给林彪，林彪在这份文件上批道：“完全同意。”这样，“揪军内一小撮”的口号，就在全国范围内提了出来。这一口号的提出，造成了很大混乱。此后，各红卫兵组织和各地造反派组织中就喊出了“揪军内一小撮”的口号，这直接冲击了毛泽东关于动用解放军“支左”以稳定全国局势的部署。１９６７年７月２２日，林立果以“红尖兵”的笔名在《人民日报》上发表的文章中，也提出了“揪军内一小撮”的问题。“揪军内一小撮”口号的提出，也是引发武汉“七二○”事件的重要因素之一。

    武汉“七二○”事件发生后，已经到达上海的毛泽东对“文化大革命”的形势进行了重新分析。在分析中，他对一些过左的做法产生了疑问，对王力、关锋、戚本禹等人已开始表露出了不满的情绪来了。但关锋并未认识到这一点，他还在继续按照他“揪军内一小撮”的认识来行事。此时，康生于１９６７年７月２５日在审定新华社电讯稿时再次提出“揪军内一小撮”。同时，《人民日报》、《红旗》杂志在发表的声讨陈再道等人的文章中，也多次提出“揪军内一小撮”。对于这些，关锋是赞同和支持的。７月底，关锋主持起草《红旗》杂志八一社论，他拉来的具体执笔人是林杰。在起草过程中，关锋强调要以“揪军内一小撮”为主题。８月１日，这篇题为《无产阶级必须牢牢掌握枪杆子——纪念中国人民解放军建军４０周年》的社论公开发表了。这篇社论提出：“要把党内一小撮走资本主义道路的当权派揭露出来。”“同样，也要把军内一小撮走资本主义道路的当权派揭露出来，从政治上和思想上把他们斗倒、斗臭。”这篇社论经陈伯达签发，在《红旗》杂志发表后，立即在全国引起震动。北京各大专院校的造反派们北上南下串联，联合各地造反派，“揪军内一小撮”；各地造反派趁势冲击军事机关，抢夺枪支弹药，制造事端，刚刚通过解放军“支左”而稍有稳定迹象的局势，又被搞乱了。

    这篇社论先是引起了林彪的不满。但林彪在当时的表态是很含蓄的，他没有直接提这篇社论，而是在８月９日接见曾思玉、刘丰时说了这样一番话：“我们发动文化大革命靠两个条件：一是靠毛泽东思想和毛主席的崇高威望；再是靠解放军的力量。”林彪在这次讲话中，不仅没有提“揪军内一小撮”的口号，反而说了上面这样一段话，很明显，林彪对这篇社论是持不同看法的。

    接着，这篇社论引起了毛泽东的震怒。８月上旬，毛泽东在上海看到这篇社论后，在旁边写道：“大毒草！”“还我长城！”很显然，毛泽东对动摇人民军队的做法不能容忍。

    毛泽东的这一批示，很快就传到了中央文革小组那里，造成一阵惊慌。本来，在拟定新华社电讯稿时指示要写上“揪军内一小撮”的康生，否认自己说过这句话，签批这篇八一社论的陈伯达赶紧把责任往下边推。执笔人林杰当然在劫难逃，而关锋作为主持起草这篇社论的人，也推不掉责任。

    推不掉怎么办？那就赶紧“转向”。这时的中央文革小组也在“转向”。关锋是与江青一起“转向”的。８月１１日至１２日，中央文革小组召集北京大专院校红代会、中学红代会及各群众组织的代表开会，根据毛泽东的指示，着重指出：无产阶级革命派要相信和依靠中国人民解放军；“揪军内一小撮”的提法是完全错误的。２０日，在中央文革小组的组织下，《红旗》杂志又发表了一篇题为《伟大的中国人民解放军是我国无产阶级专政和无产阶级文化大革命的可靠支柱》的社论，重提相信和依靠中国人民解放军。关锋是中央文革小组成员，当中央文革小组实施这些转变时，他是参与者。但是，关锋与众不同，他毕竟是较早提出“揪军内一小撮”口号的人，他已经引人注目了。此时转变，已经为时过晚，毛泽东已经把目光锁定在“王、关、戚”三人身上。

    周恩来让关锋“请假检讨”

    毛泽东对“王、关、戚”产生不满后，本想再观察观察，考虑考虑。但是，王力在８月７日接见外交部造反派姚登山等人时，发表了鼓动造反派冲击外交部、夺外交部的权的讲话（即著名的“王八七讲话”）。在他这个讲话的鼓动下，８月２２日，外事口的造反派和北京的部分红卫兵火烧英国驻华代办处，制造了一起建国以来最严重的违法涉外事件，产生了极坏的影响。

    周恩来首先提出要解决“王、关、戚”的问题。

    ８月２５日，周恩来单独找杨成武谈话，还把王力８月７日的讲话记录稿交给杨成武，要他送给毛泽东看。毛泽东听了杨成武的汇报后，于８月２６日上午做出指示：王（力）、关（锋）、戚（本禹）是破坏文化大革命的，不是好人。请周恩来把王力、关锋抓起来，而对戚本禹暂时不动，要他作检讨。

    ８月２６日中午，杨成武即乘飞机飞往北京，单独向周恩来汇报了毛泽东的决定。周恩来照杨成武记录的毛泽东的指示，把王力、关锋隔离起来，让他们“请假检讨”，戚本禹停职写检查。

    关锋被“请假检讨”后，先是被关押在钓鱼台２号楼。那里条件很好，他和王力原来的生活待遇没有变。他每天都能看到最新的报纸，还被允许听收音机，但不能自由活动。这样，他实际上仍然能够知道外界的政治动向。在２号楼，他在规定的范围内是可以自由活动的。在那里，每天都有专人给他打扫卫生，还有医生定期来给他检查身体。他并没有劳动任务，只有“写检讨”的任务。１９６７年１０月，中央派陈伯达找关锋谈话，除了让他“继续加深认识”、“继续写检讨”外，还告诉他，中央决定把他交给北京卫戍区。当天，关锋和王力都被押送到北京西山，分别在两座别墅里继续软禁，由北京卫戍区看管。在西山，关锋的生活待遇没有变，还允许他带一些书籍在那里看。此时关锋的生活还算是平静的。１９６８年１月，按照中央决定，关锋被关押进秦城监狱。到了秦城监狱，条件就差多了。不光是住得差，吃得也很差。这让关锋产生了这样的一种感觉：自己的问题升格了。不久，他的党籍被开除。

    党的十一届三中全会后，中央在决定对林彪、“四人帮”两个反革命集团案重新进行审理时，对关锋的问题也进行了审理。１９８２年１月，他被放了出来。考虑到当时各方面的情况，中央决定对关锋免予起诉，维持原来的开除党籍的决定不变。

    关锋被放出来后，一直住在红旗杂志社（现在的求是杂志社）的宿舍里，与妻子、孩子共同生活。

    由于关锋仍有公民权，也就有写作和发表文章、署名的权利，因此，晚年的关锋又拿起笔来，开始了他一生所爱好的写作。对于“文化大革命”的往事，他不愿意再回首。他公开讲，对于“文化大革命”的那段历史，他奉行“四不原则”，即“不看、不想、不谈、不写”。对那些要访问他的人，他都婉言谢绝。即使和熟悉的人，凡有谈到“文化大革命”的事情时，他都回避不谈。

    晚年的关锋，生活和心理都平静了下来。他说过，自己晚年只有三大爱好：看古书、看电视、练气功，其他什么事情都不想了。穿着还是老一套：戴个干部帽，穿着中山装，不抽烟，不喝酒，每天三顿平常的饭菜，接着就是埋头于研究老子、庄子、孔子。他的兴趣很广泛，甲骨文、哲学史、电脑，都懂一些。每天一大早，关锋的身影就会出现在他家附近的公园里，混在一帮练功的人群中，和大家一起一招一式地认真地练着。 （霞　飞）


关于王力·关锋

·肖迅·

    “王关戚”是文革初期出名的“革命秀才”，除戚本禹外，王、关二人简况如下：

    王力：中共中央文化革命小组成员，文革初期，和关锋、戚本禹一起红极一时。许多重大事件都与他们有关。一九六七年五月，武汉市两大派组织在如何看待武汉军区“支左”问题上发生分歧，导致一系列大规模武斗。七月，王力作为中共中央代表团负责人之一，前往武汉处理两派武斗，二十日，他被拉到军区大院围攻①。中央文革小组指责支持这项行动的武汉军区司令员陈再道搞“兵变”，是一次反革命事件，就其发生的日期，简称为“七·二○”事件，王力因此事件更名噪一时。不久，他作为高干子女为主所组成的红卫兵“五·一六”集团（被中共中央认定为秘密的反革命阴谋集团）②的后台，制造火烧英国驻北京代办处等严重案件的祸首而遭整肃。六七年八月被隔离审查，六八年一月起被囚于北京秦城监狱，八二年一月，最高人民检察院发出《免于起诉书》，同月获释。

    王力生于一九二一年，三九年加入中共，曾任中共中央理论刊物《红旗》副主编，中共中央对外联络部副部长。这些年来，他四处走动，参观亮相，接受采访，撰写回忆录，遭到一些媒体的抨击，在社会上引起多场“风波”。这位“不甘寂寞”的人，被指责为“阴魂不散”，他连续写出《一年零两个月》（内含《文革第一年》）、《王力回忆毛泽东》、《漫谈舒同》等，不久前又写出《王力回忆王稼祥》。

    与王力谈话，他依然三句不离政治。他以三句话概括他当今的政治观点：毛泽东这面旗帜不能倒，邓小平这面旗帜不能倒，对“江核心”要拥护，要保护。

    八四年二月，王力被确诊为患贲门癌，八八年十月被发现癌扩散，他连遗嘱都写好了，九六年五月，他在北京动了胰腺手术，据王的家人透露，他的病情不是太好，手术是否成功，尚难预料。③

    关锋：本名周玉锋，又名秀山，生于一九一九年七月，十四岁加入中共，三八年任中共山东省乐陵县委书记，一年后改名关锋。五○零年后，任中共山东分区宣传部理论宣传处处长、山东政治学校校长、中共中央第四中级党校副校长，五六年被借调到北京的中央政治研究室。五七年，在反右派运动中，作为青年左派，崭露头角。两年后，中共中央理论刊物《红旗》杂志创刊，关锋被调往那里，先后任编委、常务编委。文革爆发，他是中央文革小组成员、全国文革小组副组长。关锋和王力一样，因“王关戚案”遭关押，后被免于起诉，同样被开除中共党籍。

    他和王力截然不同的是，出狱后只顾埋头做学问，但求平静。他坚称“两耳不闻窗外事，一心只做蛀书虫”。他绝不写回忆录，实现“四不”：关于文革的文章，他“不看、不想、不谈、不写”，一心从事老子、庄子、孔子研究。早年，他曾用“庆云”作笔名，庆云县是他的出生地，在山东省和河北省的交界处，近年以“古棣”作笔名（庆云县前身是无棣县，古棣即古代无棣）。如今，他有三大爱好，即看古书，看电视，做气功（主要是香功），把主要精力放在学术著作的撰写上，潜心研究先秦诸子思想和古文字学、古音韵学。九一年，他与夫人合作的八十万字《老子通》出版，此书获吉林省首届优秀图书一等奖和常白山学术基金会一等奖，他近年撰写成或和人合著的选有《惠施及先秦名学》、《老子十日谈》、《论语十日谈》、《论语今译和解说》等著作。

□原载《明报月刊》　９６年六月号

编注：　①当时被派往武汉处理两派武斗而遭到围攻的，是谢富治和王力二人。谢的地位不在王力之下。

      ②“五·一六”兵团是一个老红卫兵组织，后来给它按上的罪名是“极左”、反对周恩来等等，并无以“高干子女为主”的说法。

      ③据最新消息，王力于本月二十一日去世。中共当局决定以“普通干部”待遇为他治丧。


关锋、戚本禹《孔子批判》内容介绍与目录

孔子批判（上下）

出版社： 时代文艺出版社

作者： 关锋，戚本禹

装帧： 平装

开本： 32开

出版日期： 2001-04

版次： 第一版

国标编号： 7-5387-1509-6/I

定价：58.00元

现售：50.00元

作者介绍：

古棣，笔名，即关锋，我国五六十年代著名哲学家曾任全国权威杂志《哲学研究》常务编委、中国人民大学哲学系教授，并有多种专著，孔子和儒学及老庄研究重要代表人物之一，九十年代重现学坛而且著述迭出，代表作有《老子通》等。

戚文，笔名，即戚本禹，五六十年代即从事历史研究，著作颇丰，代表作有《两汉人物》等。

周英，红旗出版社编辑；与古棣多有合作著作行世。

内容简介：

对于孔子及其学说的认识，三千年来始终存在着争议，“五四”以来尤为激烈。至五六十年代，中国哲学史界形成了影响较大的两大学派，一派是以冯友兰为代表的“抽象继承派”，一派是以古棣（关锋）、戚文（戚本禹）为代表的“批判继承派”。但此后，在中国政治风云的巨大变化中，对孔子的争论，已经极大地政治化了。历经历史的曲折，古棣等人在现代新儒学轰动一时的尊孔潮流中对孔子又持什么态度呢？

《孔子批判》上卷是“孔子十日谈”，在本卷中，作者以鲜明的立论和确凿的史料，将孔子由封建崇拜的偶像做为科学研究的对象。通过对孔子生平的评述以及对其思想和观念的研究，深刻地对孔子进行了有分析地批判。批判的锋芒使其具备了相当的现实价值。

《孔子批判》下卷是“《论语》译说”。《论语》一直被奉为“置之四海而皆准，行之万世而不悖”的经典理论。然而，如果实事求是地全面地把它放到中华民族发展的进程中来考察，又将得出什么样的结论呢？本卷立足于从方法论上来研讨《沦语》，除逐字逐句逐段进行今译和解说外，还—一排除了古人和近人对其的误解和曲解，批判之锋芒未曾稍减。如对被誉为“注译最佳”、广为流传的杨伯峻先生的《论语译注》纠谬即达一百多处，如此恕不赘举。这是《论语》研究史上前所罕见的学术之举。

需要说明的是，《孔子批判》上卷“孔子十日谈”和下卷“《论语》译说”各有三个附录，均具有相当的学术价值，值得一读。因篇幅的关系，将“《论语》译说”的三个附录移到了上册。请读者注意。

孔子是对炎黄子孙乃至全人类影响最大的伟大人物之一，《论语》是华夏乃至全世界生命力最强大的著作之一，出于弘扬传统文化和“百家争鸣”的考虑，尽管本书的观点我们不一定全部同意，但是它的出版仍然是一件很有价值的事情。

目录：

上卷——孔子十日谈

序

第一日 孔子的生平

一、家庭身世

二、从事教育

三、在鲁从政

四、周游列国

五、整理文献

第二日《论语》是怎样一部书？

一、《论语》是孔子再传弟子整理的语录

二、《论语》的三种传本及其混合为一

三、《论语》的主要内容和《论语》被奉为圣人经典的经过及其影响

四、《论语》的历史文献价值

五、《论语》的注释本

第三日孔子的教育思想

一、孔子教学的目标和内容

二、孔子的教育观点

三、孔子的教学方法

四、孔子对诗教的提倡及其局限性、

五、对教育家孔子的评价

第四日孔子的政治思想（上）

一、孔子的政治理想

二、孔子政治思想的总纲是“克已复礼”

三、孔子仁学的基本内容

第五日孔子的政治思想（下）

四、孔子仁学的来源和关于“仁”学的历史考察

五、孔子的“举贤”主张和人才学思想

第六日孔子的道德学思想

一、关于道德学的基本观点

二、孔子维护的道德规范

三、孔子的道德理论

四、道德修养方法

第七日孔子的哲学思想

一、孔子的天命观和自相矛盾的力、命二元论

二、孔子是无神论者还是有神论者？

三、孔子的唯心主义的“正名”

四、孔子的折衷主义

五、孔子在认识论上的合理因素

第八日孔子的政治思想在封建社会中的作用（上）

一、代表奴隶主的政治思想为什么成了封建主义统治思想的基本的意识形态

二、汉王朝确立了以孔子政治思想为封建主义统治思想的核心

三、从魏至隋统治者重新选择统治思想，但实践的结论是：最恰当的统治思想还是以孔子为代表的儒家

第九日孔子的政治思想在封建社会中的作用（下）

四、唐朝仍以孔子政治思想为主要的统治思想

五、宋元明清的统治思想——新儒学

第十日封建社会死亡期孔子政治思想的作用

一、代表奴隶主的政治思想可以成为封建社会的统治思想，但不可能成为资产阶级变革封建社会的工具

二、康有为利用孔子政治思想究竞起了什么作用？

三、袁世凯的称帝和孔子的政治思想

四、反帝反封建的五四运动——得到了共识：孔子不再是崇拜的对象，而是批判、研究的对象

五、对于孔子和儒家的唯一正确的方针是用“马克思主义的方法论给以批判的总结”

《孔子十日谈》附录

一 春秋时代的社会变革

二 春秋时代大事年表（上）

三 春秋时代大事年表（下）

《论语译说》附录

一 《论语》释义方法论

二 孔安国的《论语训说》不是伪书

三 “孔子欲应公山弗扰召、佛肸召”考辨

下卷——《论语》译说

序

凡例和说明

学而第—

为政第二

八佾第三

里仁第四

公冶长第五

雍也第六

述而第七

泰伯第八

子罕第九

乡党第十

先进第十—

颜渊第十二

子路第十三

宪问第十四

卫灵公第十五

季氏第十六

阳货第十七

微子第十八

子张第十九

尧曰第二十