首页

永远向前，直到胜利——切·格瓦拉革命文选

让我们象切·格瓦拉一样说：永远向前，直到胜利。

——菲德尔·卡斯特罗

文稿收集整理： 马列毛英文电子文库　左翼文库
CHM电子文档制作：大同理想网 淳远
2005年5月21日第1版

相关网站：

感谢切·格瓦拉中文网提供部分译文
格瓦拉中文网： http://blog.yam.com/guevara

如有指正及补充材料，请登陆下面论坛与左翼文库或淳远联系。
主人公论坛：
https://host23.ipowerweb.com/~gongnong/bbs/
大同理想网：
http://www.dtlx.net


目录

永远向前，直到胜利——切·格瓦拉革命文选

   首页
   01 《献给卡密洛》
   02 《游击战法的一般原理》
   03 《游击军团》
   04 《游击战线的组织》
   05 《第一游击队军团秘密当中的组织》
   06 《胜利之后的卫戍力量》
   07 《古巴情势的分析，其现状与未来》
   08 《格瓦拉谈古巴革命的矛头和旗帜》
   09 《研究古巴革命思想意识的笔记》
   10 《切·格瓦拉少校在北京首都机场上的答词》
   11 《在周总理举行的欢迎宴会上格瓦拉少校的讲话》
   12 《格瓦拉少校离京前夕向中国人民发表广播讲话》
   13 《丽佳》
   14 《格瓦拉谈拉丁美洲的武装斗争》
   15 《游击战：一种手段》
   16 《古巴的社会主义和人》
   17 《格瓦拉致双亲书》
   18 《格瓦拉给女儿伊尔达的信》
   19 《格瓦拉给子女的信》
   20 《格瓦拉致菲德尔·卡斯特罗书》
   21 《玻利维亚日记》

   附录
      01《切·格瓦拉生平简表》
      02《切·格瓦拉访华报道》
      03 《父亲、菲德尔、古巴——切?格瓦拉之子访谈录》
      04 《切·格瓦拉：永远的怀念》
      05 《格瓦拉与古巴革命》
      06 《摩托日记：切·格瓦拉的青春之旅》
      07 《 CHE GUEVARA ，一切是在摩托车挂点之后》
      08 《格瓦拉：以毛泽东著作为师，为了理想义无反顾》
      09 网上可供下载的主要英文格瓦拉著作
      10 有关格瓦拉的网址
      11 《史诗剧<切·格瓦拉>》前言


01 《献给卡密洛》

作者盼将此一著作（《游击战法》）献给卡密洛．希恩费格（ Camil Cienfuegos ），一位直到命运之神判决前，曾为本作品改稿、校正之人。（注一）

后续絮语，可视为反叛军对其队长，对于这一场革命所造出的最伟大游击队首领，一位完美的革命份子，以及深具兄弟情谊之朋友的致敬。卡密洛是吾辈之身经百战同伴，费德勒在蹙眉深锁时的亲密顾问，一位总是将部队置于个人生死之上的禁欲斗士。我相信，他会同意这本由吾辈游击队之经验累积得成的手册，因为这是以生命牺牲获得的果实。他于字里行间内加入了其活力、智慧与胆识，这一切在千古历史人物身上亦难得窥见的价值。

但，卡密洛不该被视为只靠个人天赋，便得以创造不可思议之功绩的孤独英雄。他更是他的人民的一部份，就像是人民在严酷的斗争中选择他们的英雄、烈士与先行者一样 。

我不知道卡密洛是否听过但顿（ Danton ）对于革命运动的宝贵箴言，「胆识，胆识，更多的胆识」。他在行动中实践这一点，并且让其成为游击队成员所必备的特质：对于情势正确又快速的分析能力，更对眼前尚不得知的问题有洞烛机先的思考。

这些文稿创作，作为作者与全体人民对吾辈英雄的致敬，并不打算在此提供他的生平，乃至于任何奇闻轶事。卡密洛早已是千百件轶事的主角；不论他身处龙蟠虎穴，他总是自然地创造出种种事迹。流传于其人民口中的平易近人态度，他几乎毫不费力地，让他曾接触过的人事物都有了他的独特性格。没有多少人可以在任何一举一动下都留下如此鲜明的个人影像。就像费德勒说过的，他不从书本里获得文化；他有人民的自然智慧，也就因为他的强悍，他的顽固、智识与不凡的奉献，才让他万中取一，脱颖而出，达到这一境界。卡密洛把忠诚视为宗教；他本身就是忠心的信徒，他同时对费德尔忠心，一位具体呈现人民意志的人，也对于人民本身效忠。让人民与费德尔结合，密不可分的，便是无敌的游击队队员的奉献。

谁杀死了他？

我们或许应该这么问：谁毁坏了他的肉体？因为他这样的人会永远继续活在人民心中。只要我们不忘记，他们的生命便不会结束。

敌人成功地杀死了他，因为没有安全无虞的飞机；因为驾驶员没有办法获得一切的必备经验；因为过多的工作负担，卡密洛希望早一点抵达哈瓦那。他自己的性格也害死了他。卡密洛并没有评估危险；他把危险当作消遣，嘲笑，戏弄，愚弄它。在他游击队队员的脑袋里，计划不是几片乌云就可以延后的。

这都发生在人民开始认识他，钦佩他，喜爱他之后。一切其实可以早点发生的，那么他的历史就只会是个简单的游击队队长。「将会有许多的卡密洛」，费德勒如是说；而我可以补充，早已经有许许多多的卡密洛，许多在达成非凡成就前便坠落的卡密洛。卡密洛与其它的卡密洛们（那些尚未来临和那些即将到来的）是人民力量的指标。他们是国家捍卫纯粹理想的最高表率，一生戮力不懈，以期抵达最高贵的终点。

让我们不要试着将他分类，把他塑成雕像，那是害了他。我们最好用平实之文字，不随意把他归类到一个他从没有明确定义的社经意识型态。让我们强调没有一个士兵可以在这一场解放战争里比拟于卡密洛。一位彻头彻底的革命份子，人民英雄，一个古巴为她自己所创造的革命产物。透过其牺牲，即便是最为不足道的恐惧或怯懦阴影都将消逝于无形。卡密洛，游击队的勇士，让一切都成为「卡密洛式的」，在古巴革里中留下了不可抹灭的足迹，他是激励的永恒来源。他属于那些并未来临，以及将即到来的人们。

在他永恒与不死的复活之中，卡密洛是百世人民歌颂的不朽人物。

（注一：一九五九年十月廿八日，卡密洛．希恩费格在卡马圭（ Camaguey ）到哈瓦那的一次飞行中，坠海失事。）

（郭政伦 翻译）


02 《游击战法的一般原理》

１．游击战的本质

古巴人民对抗巴帝斯塔（ Batista ）独裁政权的武装胜利，不单单只是见诸世界各国媒体的英雄行为而已；它也促成了对于控制广大拉美人民的陈旧教条之改变。这次胜利，显示了人民有能力透过游击战的手段，让其从政府压迫下进行自我解放。

我们认为古巴革命对于美洲革命运动有三项基本贡献：

１）人民的力量可以打赢军队。

２）不需要坐等利于革命的时机到来；暴动本身可以创造时机。

３）在低度开发的美洲，山林草野是武装战斗的基本战场。

在这三项命题里，前两项反驳了那些失败主义以及伪革命份子的态度；这班人满嘴光说对抗正规军只是螳螂挡车，诿辞逃避，空等主观和客观的一切条件自动成熟，却不愿加速其到来。这些问题一直到事实证明以前，早在古巴已是热络不绝的主题，现在于美洲更可以见到相关的激烈讨论。

众人皆知道，革命所需的一切条件并不像想象那样透过游击活动的刺激就能够被创造出来。但我们一定得牢记在心，匆忙之下建立与结盟第一个总部是不切实际的。人民必须清楚看出，在公民辩论的架构下达成社会目标已经毫无可能，而压迫势力企图违法地紧抓政权不放时，和平才告破裂。

在以上条件下，人民以更主动的形式表达不满。最终由于威权当局的作为遂乃爆发抵抗行动。

当政府是以某种的普选形式获得政权，不论其使用欺瞒与否，也起码维持着宪法的合法性时，游击战的强度无庸升高，因为和平策略的可能性尚未消失殆尽。

第三项命题则是策略的基础。需要注意的，是那些强调把群众的抗争重心放在城市运动，却偏颇地全盘忘却美洲低度开发地区乡村人民广大参与的说法。当然，有组织的城市群众工人抗争绝不可被忽视；但其参与武装抗争的真正可能性却需要加以评估，才可确保我们的组织不会受到敌人的监视。在这些情况下，非法的工人运动面对着无数的危机。他们必须不携带武器秘密行动。但是像在空旷乡野下就没有类似的困难。在压迫势力触角伸不着的地区，居民可以接受武装游击队的支持。

我们稍后再对这三个结论在古巴革命经验的影响作详细分析。我们现在在这著作一开头，强调它们对于我们的基本贡献。

游击战，人民救赎的抗争基础，有各种各样的特征、不同的面向，但基本的解放意志是一样的。它是明显的──讨论这题目的许多作者不知道已经提过了多少次──，战争呼应着一连串的科学定律：谁要置之不理，谁就等着吃败仗。游击战作为战争的一个阶段，必须受到这一切定律支配；因为其特殊层面必须依循一连串的定律才有办法实现。虽然不同国家的不同地理和社会条件决定了游击队应当采取的模式与特殊形式，不过仍然存在着某些此类战事的普遍定律。

我们当前的任务，是寻找出此类战事的基本原则以及人民解放可循的规则；从事实之中发展理论；把我们的经验通则化，以裨后人之益。

我们首先需思考一个问题：谁是游击战中的战斗人员？一边有一支由压迫者与其代理人所组成的正规军，训练精良，武器先进，同时接受外国奥援以及压迫者麾下的官僚组织帮助。另一边则是国家或地区的人民。我必须再三强调，游击战是一场群众的战争，一场人民的战争。游击军团是武装核心，是人民的战斗先锋。它从人民身上汲取最大力量。游击军团并不因为火力的劣势就得被认为劣于敌军。游击战是出于对抗压迫势力，而由获得大多数人支持的那方所使用的，虽然游击队拥有的武器数量远少于对方。

游击队员必须从各地乡民手中得到充足帮助，这是个不可或缺的条件。我们只要想想操纵地方的盗匪的例子：他们具备游击队的一切特性，敬畏领袖，勇敢，认识地形，甚至对于战术的通盘理解。唯一一个缺少的元素就是人民的支持；无可避免的，这些强盗最终将遭公众力量歼灭。

在分析游击队军的作战模式，看过其抗争形式，和理解了群众的基础过后，我们可以回答这个问题：为甚么游击队队员要战斗？我们无可避免的结论是，游击队队员是社会改革者，他必须得提起武器，响应人民对于压迫者的愤怒，他必须为改变社会体制而战斗，保护他手无寸铁的同胞免受耻辱与困境。他在特殊时刻投身对抗统治机制，展现气魄，打破这些机制的食古不化。

在我们更全面分析游击战战术的同时，我们会看到游击队队员需要对周遭乡野有良好的认识，不论是接触与逃脱的动线，快速换防的可能性，乃至于绝佳的隐蔽地点；而且自不待言，他必须倚赖人民的支持。这一切都指出游击队队员必须在人烟稀少的广阔地区里完成行动。在这些地方，人民对于改革的抗争行动主要地，而且几乎毫无例外地，是针对改变土地拥有权的社会形式，因此游击队队员尤其是个土地改革者。他诠释广大农民想成为自己的主地的拥有者，拥有自己的生产，自己的牲畜，和所有他们长久以来渴望能宣称是他们种种事物的主人的愿望，这既组成了他们的生命，亦构成了他们的墓地。

我们应该注意于目下的讨论，有着两种不同类型的游击战，其中之一──例如苏联的乌克兰战士，即是由正规军所完成的抗争──并不在我们的分析之列。我们有兴趣的是另外一种类型，武装团体加入对抗压迫势力的斗争，也就是在乡野地区无中生有，凭空成立起来的种类。在后者，不论其意识型态之目标是否导致战斗，经济上的目标都是出于对于拥有土地的渴望。

中国的毛泽东是在南方工人团体的起义下展开游击活动的，初期不遂，乃至于几乎被歼灭。他自延安长征之后，开始在乡村建立基地，并且把土地改革列为基本目标，才开始强大起来。胡志明的抗争则奠基在种植稻米的农民身上，他们受到的是法国殖民奴役的压迫；透过这一股力量，他们击败了殖民者。两个例子都看得到为了对抗日本入侵所构筑的爱国战争架构，不过为了土地而战斗的经济基础却迟迟没有出现。另举阿尔及利亚的例子，大阿拉伯民族主义概念事实上遇到了经济问题，则是几乎所有阿尔及利亚的阿拉伯土地被一百万的法国移民给强占去。某些国家，例如波多黎各，特殊的岛屿条件并不允许游击队存在，民族精神遭受到日复一日的歧视伤害，农民的（甚至许多人早已经是无产阶级）期望就是能够收复那些被美国佬抢去的土地。其中相同的中心概念，虽有不同的形式，却都激励了小农人、佃农，和古巴东部资产的奴隶团结起来，在卅年的解放战争中结束了阶级，并且保护了拥有土地的权力。（注二）

考虑游击战发展的可能性，把这战争藉由游击队军团的潜在能力转变为地形位置之战。游击战就是其它战争的种子，其它战争的前奏曲。游击队军团成长以及战争模式改变的可能性，是和在不同的攻击、冲突中击败敌人的可能性一样大的。所以基本的原则是不要进行攻击、冲突，除非它是必胜的。某个幸灾乐祸的定义是这样说的：「游击队员是战事的阴谋家。」这句话点明了隐秘、出奇招、乘其不备的特质正是游击战的基本元素。这是由环境促成的特别诈欺，它让我们在某个时刻使用不同于浪漫或嬉戏的架构，教导我们相信战争已经开始。

（注二：古巴人为了脱离西班牙追求独立的战争，开始于一八六八年，终于一八九八年，其中有一段从一八七八年到一八九五年的和平时期。）

战争永远是场不是你死就是我活的斗争。为了达到目的，除了使用武力之外，更要求助任何可能的把戏与战略。军事的策略和战术就是根据团体目标的分析和达到这些目标之手段的代表。这些手段旨在利用敌人的一切弱点。战场上大军的每一排的战斗行动，相当于游击队军团的相同特征。它使用的是隐秘、出奇招以及乘其不备；如果这些行动没发挥效用，则是因为对方加强了警戒。但是既然游击队军团有化整为零的能力，而且大部分的区域是敌方没有办法完全控制的，总还是能够经由一些游击队的攻击方法以造成出其不意的效果；这便是游击队队员的任务。

「打带跑」，有些人不屑地这样称呼，那是正确的。打带跑，静待，埋伏，然后再打带跑，如此循环重复，不给敌人任何喘息的机会。另外从这里可以看出一个负面的特性，也就是退避，避免正面交锋。然而，游击战策略是和任何战法的最终结果别无二致的：取得胜利，歼灭敌人。

我们可以明显看到，游击战本身无法达到完全胜利。它是战争的初期阶段，它会持续发展，一直到游击队稳定地加入正规军的特性。到了那个时候，便可以准备对敌人作出最后一击，获得胜利。胜利永远是正规军的产物，虽然其起源是游击队。

就如同现代战争的将领没有必要死在他的士兵面前，游击队队员，本身就是自己的将领，也不需要死在每一场战斗里。他有牺牲性命的准备，但游击战的正面价值是每位游击队队员都有慷慨就义的准备，不是捍卫某种理想，更宁是把这个理想实现。这才是游击战的基础与本质。令人不得不赞叹的是，一小群的人，获得伟大的人民力量支持的武装先锋，超越了快速的战术目标，果敢地奔向理想，努力建立一个新社会，誓言打破过时的旧窠臼，最后，达成他们所奋斗追求的社会正义。

尽管如此，这一切备受藐视的特质都获得了真正的，他们最后渴求的高贵；当然我们谈论的并非是为求达到目标不择一切的扭曲手段。这个在任何时刻都处变不惊的战斗态度，面对最棘手问题时仍坚决不屈，是游击队员的高贵情操。

２．游击战的战略

在游击战的术语里，战略必须理解为对于军事情势的目标分析，以及达成这些目标的通盘方式。

想从游击队军团的观点获得一个正确的战略评估，便必须分析敌人的行动模式。假使最终的目标是全面摧毁敌方武力的话，敌人就得面对这样的民间战争：他必须全面摧毁游击队军团的每一位成员。另一方面，为了达到这个成果，游击队队员必须分析敌人拥有的一切资源：人数、机动力、人心支持度、军备、领导统率的能耐。我们必须根据这些研究得到的基础，进而调整我们自己的策略，把击败敌军的最后目标牢记在心。

几个方面需要研究：例如军备，使用配备的方式。还必须衡量坦克、飞机在此类战事里的价值。敌人的武器，弹药，他的习性也得都加以考虑；因为游击队库存的主要来源正是敌人的军备。要是有选择的话，我们最好使用敌人所使用的同类型武器，因为对于游击队军团而言，最大的问题便是缺乏弹药，这正是对手必须提供的。在确立目标之后，便应该研究达成最后目标的步骤。这应当是事前就计划妥善好的，即使它会随着战斗与无法预期的环境发展，而有修正及调整。

在一开始，游击队队员的基本任务是避免自己被毁灭。慢慢地，军团的成员会比较容易适应他们的生活形式，比较容易逃出遭受攻击的任务，因为已经成了家常便饭。一旦达到了这个条件，游击队已经占据敌人无法轻易接近的位置，或者集结了阻挡敌人攻击的力量，他理当继续造成敌人逐渐的衰竭。首先这实行在那些由敌军主动挑起、最接近游击队基地的战事之中，然后才深入敌人的领土，攻击其交通设备，攻击或骚扰其作战基地和主基地，用游击队的一切力量四面八方折磨他。

攻击应当持续不间断。不能让在作战区域的敌方士兵有机会阖上眼睛；应该要有系统地攻击和轰炸其前哨。不管在任何时刻都要让他产生出他是被一个完全的圆给包围的印象。就算在多树林以及不规则的地形下，也仍必须日以继夜地坚持这个原则；在容易被敌人巡逻队突破的开放区域里，只要在夜晚骚扰他们就好。为了达成一切的努力，人民以及对于地形的完美认识之间的绝对合作是必要的。这两项因素分分秒秒影响着游击队队员的性命。所以，透过对现在和未来作战区域的研究，我们必须密集着手于民众工作以解释革命的动机与诉求，更且散播一个不可辩驳的事实：敌人别妄想赢得对抗人民的胜利。谁要不能感受这一明白的真理，谁就不配作为游击队队员。

民众工作首求保密；也就是说，每个农民，发生行动的社会的每位成员，都会被要求不谈起他的所见所闻；再者，便可以寻求忠于革命的居民提供更大的援助；再接着，可以使用这些人员在往来接触的任务中运输货品或武器，在他们熟悉的地区内向导；再接着，便会有在工作中心里造成组织群众行动的可能性，这个最后的结果就是大罢工。

罢工在人民战争中是最重要的因素，但为了促成其出现，你必须有一连串不始终存在以及很难同时存在的条件产生。创造这些基本条件是有其必要的，基本上我们可以解释革命的目的，以及展现人民的力量与其可能性。

３．游击战的战术

除了利用游击队军团的毁灭武器之外，例如破坏行动，另外得求助于某个非常同构型的团体负责一些比较不危险的任务。尽其可能地瘫痪整个敌军，中止对方地区的工业命脉，让城市居民的生活缺乏工厂，没有灯光，没有饮水，没有任何的对外通讯，除了特定时刻以外没有办法迁徙移动。如果这一切都做到了，敌人的士气便会开始散焕，其攻击人员士气低落，我们就只要等着在特定时刻摘下成熟的果实。

我们需假设游击行动的领土是会扩张的，不过更得避免领土的过度扩张。我们必须随时保住一个强大的作战基地，在战争行进间持续强化它。在这领地上，需灌输当地居民的思想；采取隔离手段防止革命敌人渗透；改善所有的纯防御工事，例如壕沟、矿坑、通讯设备。

当游击队军团已经在武器火力以及人员数量上颇有成就时，我们应该继续形成新的军团。这个行动就像是蜜蜂一样，在某个特定时刻，会生出新的女王蜂，牠带领部份的蜂群到其它的区域群居。最重要的游击队领袖主窝留在比较不危险的地方，一直到新军团渗透了其它的敌人领土为止。

对于军团而言，终究会有占据领土太小的问题发生；面对敌人严阵以待的区域，需有和强大火力接招的准备。在这个时候，所有军团集结起来，提供严密的战斗阵线，一旦站好战斗位置，就把战事交给正规军。然而，先前的游击队并不是就从基地解散，它应该在敌人的后方创造出新的游击队，继续在敌人的领土上搞破坏，直到占领对方为止。

所以游击队必须攻击，包围基地，击败增援的敌军，促成人民行动，甚至更激烈的，要在整个国家领土上达到战争目标：就是胜利。

用军事语言来说，战术是达成大策略目标的实际方法。

从某个方面看来，战术补全了战略的不足，而在另一方面，战术却也是更特定的战略规则。如前所指，战术的变化多端，也比最后的目标更具有弹性，它会随着战事的展演持续调整。但有几个战术目标是在整个战争中都不会改变的。首先我们必须考虑到游击队的行动需适应敌方行动。

游击队军团的基本特征是机动性。这允许我们在数分钟内移动到特定的战区，如果必要的话，它可以在几个小时内移动到目标地带；允许它不断地变换阵线以及避免任何类型的包围。只要战争环境需要，游击队可以只求突破包围，这个包围是敌人唯一一个能够威胁军团进入不利的决定性战役的方法；它也可以将战事改变为反包围（假设一小队人被敌人环绕住，突然敌人又被更强大的后遣部队再包围；或者拿一队位于安全地点的人作诱饵，引诱整支军队的包围和歼灭行动，以及增援的攻击武力）。这个机动性战争的特征就是所谓的三步舞曲，是由它与跳舞的相似性命名的：游击队军团包围敌人的位置，例如先遣纵队；他们从罗盘的四个点完全地包围它，每个点有五个或六个人，保留足够的距离避免让自己被包围；你可以从任何一点开火，那么军队会朝往那一定点移动；游击队军团然后撤退，始终保持着目视可及的距离，再从另外一点发动攻击。军队会一再重复它的行动，游击队军团亦然。接下来，我们便可能搞得敌军丧失机动性，迫使其耗费更多数量的弹药，军队士气锐减，却无法避免更大的危机。

同样的战术亦可以在晚上应用，那将包括与表现更大的挑衅意味，因为在这些时候，反包围要困难许多。游击队军团的另一个重要特征是夜晚行动，这使得它能够前进到攻击位置，在新的领土上动员，不过它仍然存有被反扑的危险。游击队的数量劣势使得乘其不备发起攻击行动是必要的；这个大优势允许游击队队员对敌人造成损害，而本身毫发无伤。在一场一边有一百个人，而另一边只有十个人的战斗中，同样的伤亡在两边是不相等的。敌人的损伤总是能够获得修补；它只影响其能力的百分之一。游击队军团的损失却需要更多的时间来恢复，因为这牵涉到一位高度专门化的士兵，和十分之一的作战力。

我们不得将死去的游击队士兵的武器与弹药遗留在他的身边。不论同伴何时倒下，任一位游击队士兵的任务就是立刻拾起这些极度珍贵的战斗元素。事实上，弹药的保藏与使用方法是游击战术更进一步的特征。在任何一场正规军和游击队军团之间的攻击中，总是可以由其不同的火力习惯分出敌我：正规军这边是大量的开火，游击队则是间歇的、准确的射击。

我们当中的一位英雄，现在死了，曾经几乎连续五分钟不停地射击他的机枪，一发接一发的，为的是减缓敌军前进。这在我们部队里造成了很大的困惑，因为他们从炮火的韵律来推论关键位置已经被敌人占领。这是违背火力节省原则的少见状况，只因为这一防卫的地点非常重要。

游击队士兵的另一个基本特征是他的弹性，他适应任何环境的能力，把一切的行动意外转变成他的任务。有别于古典的战斗方法，游击队队员在战斗下任一刻都可发明自己的战术，而且不断让敌人感到讶异。

刚开始，只有几个具有弹性的位置，几个敌人无法通过的特定点，和几个牵制敌人的地方。在很容易克服难题之后，敌人时常会讶于发现自己突然被耽搁难进，成了瓮中鳖，毫无前行的可能。这是因为游击队对地形有通盘了解，其防卫位置是无懈可击的。攻击士兵的数目并不是关键，重要的是防守士兵的数目。一旦足够数目的士兵已经配置完毕，几乎就可以成功抵挡一整营的兵力。选择撤退时机和防守好位置，也是领袖的主要任务。

游击军的攻击形式也不一样；开始是出其不意、猛烈迅速，不可抵抗，突然地又转为全然的被动。

侥幸残存的敌人，稍作喘息，误信攻击者已经远离；他开始松懈，回到军营或要塞的例行生活，突然新一波的攻击又从另一个地方涌来，同样的特征，而游击队军团的主要部队则是隐藏起来等着拦截援军。另外，防卫军营的前哨也会突然遭受游击队的攻击，占领，俘掳。这基本的原则就是出其不意，以及快速的攻击行动。

破坏行动也很重要。这里有其必要明确区分破坏行动和恐怖主义之间的不同，一是革命的和极度有效的战事方法，另一则是一般说来没有效果不分青红皂白乱打一通的结果，因为它通常造成无辜的人员伤亡，并且破坏有利于革命的大量物资。不过在为了暗杀某些恶名昭彰的压迫势力领袖，那些因为其残酷镇压的暴行，或者其它使得这消灭行动能够突显其用途的性格时，恐怖主义也可以被认定是具有价值的战术。不过，杀害比较不重要的人是不得到我们建议的，因为这可能增加报复，包括死亡。

关于恐怖主义的意见，还有一点非常有争议。很多人认为这个使用，透过警方的镇压，会阻碍一切合法的或是半隐秘的群众接触，使得于关键时刻之际必要的行动统一变得不可能。这是正确的；但也要知道，在人民战争中，某些城镇里政府势力的压迫是如此地巨大，所有合法行动的类型都已经受到抑制，乃至于任何缺乏武器支持的群众行动都是飞蛾扑火。所以，在这个方法的选择上必须考虑周详，思索它们会为革命带来甚么样的后果。无论如何，擘画完美的破坏行动总是一件非常有效的武器，虽然这不应该使用在生产的手段上，造成人口区块的瘫痪（或者是无法工作），除非这个瘫痪可以影响社会的正常生活。对一间饮料工厂执行破坏行动是很荒唐的，但对发电厂实行破坏行动则是绝对正确以及得到建议的。在前者的例子中，某些工人被迫停止工作，但对工业命脉却毫发无伤；第二个例子中，同样会有被移置的工人，但地区的生命已经完全瘫痪。我们稍后会回到破坏行动的技巧。

敌军最喜爱使用的武器之一，也是现代具有决定性的武器，便是空中力量。尽管如此，这在游击战的第一个时期中却起不了甚么作用，因为小部份的人都聚集在高低不平的崎岖地点。空中力量的用处是有系统地对于可见的和组织化的防卫工事进行破坏；另外还要有大部份的人建造这些工事，而那是不存在于此类战争的。飞机也会对于那些通过高地或是没有掩蔽的队伍造成威胁；然而，这后者的威胁可以轻松地利用夜行军的形式避免。

敌人的最大弱点之一便是道路和铁路的运输。敌人根本不可能一码码地，彻夜不眠地警戒一条输送线，一条道路，或者是一条铁路。在任何一个地点，少量的炸药就可以瘫痪整条路线；或者是在车辆通过的时刻爆炸，敌人的生命和物资即会受到大量的损失，同时道路也会被切断。

炸药的来源不限。可以从其它地区买来；或者从独裁者那儿抢来的炸弹，虽然这些不一定管用；或者它们是在游击队领地内的秘密实验室制造的。引爆的技巧亦各有不同；它们的制造同时端视游击队军团的条件。

在我们的实验室里，我们制造出了作为雷管的火药，而且我们发明出许多可以在特定时刻引爆地雷的装置。效果最好的是用电力。我们引爆的第一颗地雷，是由独裁者的飞机上丢下来的炸弹。我们把它改装，插入不同的雷管，并且扣上拉有细线的步枪板机。当敌人的一台货车经过时，武器便会射击，引燃爆炸。

这些技巧可以发展到极致。比方说，我们听说在阿尔及利亚，遥控地雷，也就是利用无线电在远处引爆的地雷，如今已经被用来对抗法国的殖民政权。

从弹药和武器的观点看来，埋伏在道路旁引爆地雷和歼灭残活者的技巧，是最划得来的打算之一。惊惶失措的敌人无法使用弹药，也缺乏时间可逃；所以藉由少量的弹药花费，就可以达到漂亮的成果。

在攻击了敌人之后，他也要改变他的战术，而且在被隔离的货车的地方，真正的机动纵队开始移动。然而，经由选择良好的地形，亦可以透过打散我方队伍和焦点放在攻击一台车辆的方式得到相同的成果。在这些情况下，我们必须牢记游击战战术的基本元素：对于地形的完美认识；脱逃路线的监看与预见；对于所有支持攻击点的次级道路的警戒；和地区人民的亲密关系，可以保证从他们手中获得补给、运输的帮助，以及暂时的或永久的隐匿地点，如果有把受伤同伴留置后方的必要的话；特定行动点上的数量优势；完全的机动性；和倚赖后援部队的可能性。

４．有利地形上的战事

如果这些战术上的需求都被满足的话，出其不意地匿藏在敌人交通线两翼攻击，将会产生许多显著的成果。

游击战战术的基本部份是如何对待当地人民。甚至如何处置敌人也很重要；我们需遵行的规范应该在攻击时刻是绝对不会改变的，一种面对所有通敌和暗杀之卑鄙元素的绝对性，而且要尽其可能地宽厚那些加入战斗，或者是相信他们正在执行军事任务的敌人士兵。这是个好的作法，既然我们这儿没有太多的作战基地或是难以攻坚的地点可供收容犯人。生还者应该被释放。伤者同时也应该受到一切可能的妥善照顾。为了有效展现游击队队员比压迫势力的士兵更有道德，人民的行为应该根据当地人民的规范和传统，好好地规范。除了特殊情况之外，不应该在不给予罪犯自白的机会下，就作出司法的处决。

正如我们所说的，游击战不总是发生在最有利于其战术使用的乡野间；但如果当它发生了，也就是说，当游击队军团位处在难以进入的地区时，不论是茂密的森林、陡峭的山崖、无法通过的沙漠或沼泽地，游击队的战术，根据游击战的基本原则，必定是相同的。

非常重要得考虑的一点，是与敌人交锋的时机。如果当地非常窒碍、非常难以前行，以至于组织化的军队无法进入时，那么游击队军团就应该先移动到军队可以抵达，可能会造成攻击的区域整暇以待。

一旦游击队军团的生存机会可以获得保证，那么就理当进行战斗；不断地走出匿身之处战斗。它的机动性并不需要和那些在不利地形上的例子一样强大；它必须调整自己适应敌人的能力，不过却没有必要在那些敌人可以在数分钟之内集结大量人员的地方快速移动。这类战争的夜行特质也不如此重要；许多情况下，我们可以在白昼进行作战，特别是日间的迁徙移动，虽然敌人能从陆地和空中观察到。我们也有将一个军事行动拖长时间的可能，尤其是在山中；利用很少的人员，亦可以进行长期的对峙战，而且也能够阻挡战场上敌人援军的支持。

然而，靠近进入点的刺探行动，是游击队队员势不能忘的箴言。他的积极性（用来描述敌人所组织的援军）可以更高，他可以更接近敌人，更直接战斗，更正面地，以及更长的时间，虽然这些规则根据不同的环境而有不同，比方说，弹药的数量。

有利地形上以及特别在山林之中的战斗，带来了许多的好处，但也有不便之处。由于敌人在这些区域提高警戒，我们很难在单一作战中获得大量的武器和弹药。（游击队士兵不要忘记一个事实，便是敌人必须作为他的弹药和武器的供应来源）但身处在一个远比不利地形移动快速的地形，游击队军团在这儿要能够「挖壕沟」，也就是说，在位置的战争中形成一个作战的基地，当有需要的时候，小型的工业也可以设置起来，譬如说，医院、教育和训练的中心、储藏设备、宣传行动的机关……等等，都要适当地加以保护，以防止空袭或是长程的大炮。

这些条件下的游击队军团，可以编列更多的人员；我们会有非攻击人员，乃至于一个训练系统，来学习使用那些最终落入游击军手中的武器。

游击队军团拥有的人员数目，可以根据领土的状况、获得补给的方式、其它地区被压迫人民发起的群众抗争、武器的取得、组织的必要性，而有配置的弹性。但是，不论在任何情况下，比较实际的作法是建造一个基地，然后再利用新加入的攻击人员扩张。

这类型游击队军团的行动半径，可以尽其可能地广阔，或者如接邻领土的其它军团所允许的大小。范围大小有时间的限制，这时间是指从作战地区到达安全地区的时间；假设必须在夜晚行军，就不能在远离最大安全点的五小时或六小时脚程远的地方作战。一些小型的，目标是不断衰竭一个地区力量的游击队军团，则可以走出这安全地区去工作。

适合此类型战事的武器是只需要少量子弹的长程武器，也就是一些自动的或是半自动的武器。在美国的步枪以及机枪市场里，最好的是Ｍ－１步枪，称作伽兰德（ Garand ）半自动步枪。然而，这应该只给那些具有经验的人员使用，因为它有浪费太多弹药的坏处。中重型的武器，例如三脚机枪，可以在有利的地形上使用，为武器和它的人员提供更大的安全，但它们应该是用于驱逐敌人，而不是攻击。

理想的二十五人大小的游击队军团的武器组成是这样的：十到十五把单发点放的步枪，大概十挺的自动武器，伽兰德步枪或是手提的机枪，包括轻型和容易携带的自动武器，例如布朗宁或是更现代化的比利时ＦＡＬ以及Ｍ－１４自动步枪。在手提的机枪中，最好的是那些九厘米的，这可以让人员携带更多的弹药。其构造越简单越好，因为这便利于零件的更换。一切都必须根据敌人兵力所调整，因为当他们的武器落到我们的手中时，他们所使用的弹药是我们所使用的。重型武器更没有用处。航空器看不到任何东西，而且无法作战；由于在这些地区行进困难，坦克和加农炮的作用也不大。

５．不利地形上的战事

一个非常重要的考量是补给。一般说来，源于这个理由，人烟稀少的地区会造成特别的问题，因为这儿并没有农民，所以动物和食物的补给也很罕见。为了总是能够拥有起码的食物、原料，在不利发展的状况之下，有其必要维持一条稳定的通讯线。

在这类的作战区域里，一般而言没有甚么大型破坏行动的可能性；因为它难以深入的性质，于是缺乏建筑物、电话线、下水道……等等，那么便可透过直接的行动加以破坏。

为了补给方便，拥有动物是很重要的，而骡子是崎岖的野外中的最佳动物。供应良好营养的适当牧场也是必要的。骡子能够穿过其它动物所无法通过的多山野外。在最困难的条件下，将有诉诸人运送货物的必要。每个人可以一连数天，每天背负二十五公斤十数个小时。

与外部交通的通讯在线，应该包括一连串配置有人员的中继点，产品可以存放于此，紧要关头还可以把自己藏起来。内部的交通线也可以设立。它们线路的拓展取决于游击队军团所达到的发展阶段。最近古巴战争的一些作战地区里，很多公里长的电话线路架起来了，道路也建了，让我们能够在最短的时间内通报所有的地区。

还有其它可能的通讯方式虽然没有用在古巴战争，但也非常有效，例如说烟雾信号、镜子反射阳光的信号、传信鸽。

游击队的第一任务便是把他们的武器保养在良好状况、夺取弹药，而且，还要有一双合适的鞋子。所以，生产的首要心力应该放在这些目标上。鞋子工厂刚开始可以是补鞋的机器，后来再发展到一连串的组织化工厂，每天生产品质优良的鞋子。火药的制造相当简单；只要有小型的实验室，以及从外面带来必要的物质，一切就可以完成。埋设地雷的区域为敌人埋下了死亡的危险；大型地区可以用同时进行的爆炸行动来引爆，伤害的人员可达数百人之谱。

为了在一个并不是很多山丘，缺少森林，很多马路的乡村继续战事，我们必须得观察所有游击战的基本先决条件；变化的唯有形式。游击战的数量，而不是质量，需作改变。循着先前的法则，比方说，这类游击队的机动力必须十分优异；攻击行动最好在晚上；他们应当非常迅速，但游击队应该移动到起点之外的地方，尽可能远离战斗区域，并且需要假设没有一个定点是安全的，可以让游击队防戍压迫势力的来犯。

在夜晚，一个人大概可以行走三十至五十公里远；凌晨亦有行军的可能，除非已经很接临作战区域，或者附近的人民看到经过的军队会引来追寻游击队军团的位置或行经路线的危险时。在这一切的情况下，最好还是在晚上活动，在行动的之前和之后，要尽可能保持静默；初入夜的时刻最佳。一般原则之外则有些例外，因为有时候黄昏时分会是比较好的选择。想将敌人钉死在特定的战争形式绝对是不智之举；要不断地变换地点、时间，以及作战形式。

我们已经说过，行动不要拖泥带水，得求迅速；它必须得高度有效，持续个几分钟，接着马上撤退。这儿所使用的武器，自然不同于有利之地形上所用的；大量的自动武器是最好的选择。在晚上的时候，狙击行动并不是决定性的因素，反倒火力的集中才是；越多的自动武器在短距离射击，越有歼灭敌人的可能。

又且，道路上埋设地雷以及对桥梁作破坏，也是很重要的战术。到目前为止，游击队的行动并不那样激烈，他们所关心的只是维持一致性与持久性，不过，他们也可以变得非常暴力，可以运用不同的武器，例如地雷和猎枪。面对一辆常见用来运送军队载满人的交通工具，甚至是一辆并没有特殊防备的车辆──比方说，巴士──，猎枪就成了一种恐怖的杀人武器。填满弹药的猎枪是最有效的；它也可以在大型战争中被使用。美国人将配有散弹枪的步排加上高品质的武器和刺刀，拿来对付攻击机枪的老巢。

还有一个关于弹药的重要问题必须得解释清楚；一切物资几乎总是从敌军身上抢夺来的。所以在攻击时，有绝对节省弹药的必要，除非你在安全的地点还有大量的库存。换句话说，没有必要冒着浪费所有弹药而无法补充的危险，而想试图歼灭一整团的敌人。我们势必得记住在游击队战术中为拉长战线而获取必要的战争物资的严重问题。出于这个理由，游击队的武器应该和敌人所使用的类型是一样的，除了左轮手枪和猎枪之外，因为这些弹药可以从地区本身或是城市内就可得到补给。

此类型的游击队军团所应该包括的人员数目，不要超过十至十五人。在形成单一的攻击单位时，数目的限制是很重要的：十、十二、十五个人可以躲藏在各地方，同时能够相互支持，对敌人编织出一张猛烈的火网。四或五个人也许太少，但是当数目超过十人时，敌人在阵营或队伍中发现他们的可能性就大多了。

要记得，行军中的游击队军团速度等于的是最后一人的速度。想找出二十、三十，或者是四十人的一致行军速度，要比找出十人的更困难的多。此外，平地上的游击队队员基本上还必须是个赛跑者。在这里，攻击和跑步的练习可以增加最大的耐力。平地上的游击队军团蒙受极度的不便之苦，随时处于遭受包围的危险，没有确定的地点可以建立永久的抵抗；所以他们必须长期生活在绝对隐秘的条件下，因为在没有完美建立信赖之前，为了免于危险，他们无法相信任何邻人。敌人的报复是如此地激烈，如此地惨绝人寰，伤害不仅施于一家之主，并且还加诸女人和孩童身上，对那些难守口风的人而言，稍用压力便会使得他们弃降，并且泄露任何关于游击队军团的位置以及如何作战的信息。这马上会带来必然的包围行动，虽然不一定是致命的，但终究是不利的。一旦人民反叛军的条件、状态、武器的数量，在人员的数目上有增加的需求时，游击队军团应该一分为二。如果有必要的话，为了一鼓作气，所有的组织可以在特定时刻重新集结，但是在那之后，他们马上能够分散到不同的地区，再次切割为十人、十二人，或者是十五人的小团体。

用单一命令组织整个军队，而不需要特定身处在特定的团体，确保对命令的尊敬和服从，绝对是可行的。所以，游击队领袖的选举，和他们在意识型态的以及个人的与区域领袖的完全和谐，非常地重要。

因为其轻便可移植性和操作性，火箭炮是游击队军团可以使用的一种重型武器。在今日，步枪点燃式的反坦克手榴弹可以取代它。想当然尔，这也是从敌人的手中拾夺来的武器。在射击那些外壳强化过的车辆，甚至那些载满敌军，却没有强化的车辆，或者在短时间想抢下小型的军队基地时，火箭炮是理想的武器；不过我得指出，每个人所能带的炮弹最多也不过三支，另会耗费极大体力。

至于该怎么处置那些从敌人手中夺来的重型武器，没甚么高低之分。但是，当抢到一些像三脚机枪、重型的五十厘米机枪……时，我们可以根据意愿选择丢弃。换句话说，像是在我们现在正分析的不利条件下，一场为了防卫或保护此类重型武器的战役是不得到允许的；一直要到战术上的时机到来以后，它们才会发生效用。在我们古巴的解放战争中，武器的丢弃促成了猛烈的攻击，而且也没有发生那些需要此类武器的例子。仅管如此，我们提起这段故事只是为了清楚解释，丢弃的行为是种无可厚非的状况。在不利地形上，游击队的武器是火力迅速的个人武器。

容易进入某个区域，意味着这是利于人群居住的地点，并且还会有一些农民。这大大便利了补给的方便性。透过拥有一群值得信赖的人民，以及接触到提供补给予人民的机构，便有可能完美地维持一个游击队军团，而不需奉献时间或金钱在漫长又危机四伏的运输线路上。又且，我重申人员的数目越小，越容易为他们制造食物。必备的补给，如床垫、防水布料、蚊帐、鞋子、药品和食物，都可以直接在当地找寻得到，因为这些是居民日常生活使用的器具。

６．郊区战

倚赖更多的人和更多的道路，运输会更加地轻松；但是对于相距遥远的地点，信息的安全问题也同时地显得更加困难，因此我们必须仰仗一连串可以信赖的接触。信使不断地穿梭往来敌人区域，他们其中之一会有意外被捕的危险。如果信息不甚重要，可以用口头传递；如果很重要，就得使用加了密码的文字。经验告知我们，透过口中话语的传播，会大大地扭曲事实。

于这相同的理由，生产和制造没有甚么实质重要性，同时也很难实现这个想法。不可能会有工厂制鞋或是制造武器。老实说，制造业仅止于小型的商家，小心地隐藏起来，能让猎枪重新填满弹药，和地雷、简单的手榴弹，以及满足其它当下最起码的需求即可。另一方面，必要的时候，可以利用地区内所有友善的商家。

这为我们带来两个之前所提挈的原则推演而得的结果。其一，游击战中建立永久驻营的有利条件，必须相反于当地生产发展的程度。一切的有利条件，所有生活上的便利设备，自然而然地引诱人们定居下来；但是对于游击队军团而言，相反的情况才可以放入考虑。越多的社会生活的便利设备，越加的迁徙游牧，会为游击队队员带来越高的生活不确定感。这的确是其中的结果，并且是个中原理。这个章节的标题之所以称为「不利地形上的战事」，是因为所有事物都对人类生活太舒适了，运输通讯、大量人口集中在都市和半都市的区域、机器耕作土地，所有种种，都会将游击队队员置于一个不利的情势。

第二个结论是，如果游击队战斗必须包括对人民工作的重要因素，那么，这份工作甚至是在不利地区中更加重要的，因为只要敌军一攻击，就会造成一场浩劫。为了让游击队队员达到态度上最大的一致，思想的灌输行动必须持续，也要努力促成工人、农民，以及其它生活在这区域的社会阶级的团结。这份对待人民的任务，这有关于游击队军团和地区居民之间的关系的努力，也必须涵盖面对顽固的敌人的态度：身处危险之际，他可以毫不犹豫地消灭对方。在这一点上，游击队军团必须是激烈的。在无法提供安全的地点内，在作战区域中，敌人的生存是不被允许的。

如果在战争中，游击队军团以一种能够在某些安全条件建立的方法迫近城市，并穿入周遭的乡村时，就必须给这些郊区的军团一种特别的教育，或者说是一种特别的组织。

我们基本上必须认识，郊区的游击队军团永远不得擅作主张。它只能够在某些必要的生存条件已经创造出来后才可行动。所以，郊区的游击队总是直接受命于位处在其它地区的首领。这游击队军团的功能不是造成单独的行动，而是将它的活动和整体的策略计划协调一致，以这样的方式，不具备有其它类型游击队军团的作战自由，以求支持位在其它区域的更大团体，只为特定的战术目标的胜利奉献。比方说，郊区的军团不能够选择是想破坏电话线路破坏，攻击其它地区，还是惊吓远方道路上敌军的巡视士兵；它只能努力达成它被告知的任务。如果它的功能是砍断电线杆或电线，是破坏下水道、铁路或水管，它就要限制它自己有效地完成这些任务。

其人数数目不应该多于四或五个。数目的限制是很重要的，因为郊区游击队被认定位在极度不利的地形，敌人的监视会严密的多，而报复和叛逃的可能性也大幅地升高。另一个恶化的环境，是郊区的游击队军团无法离开它将要开始作战的地点。为了行动和撤退的速度考量，行动地点的撤退距离必须加上限制，在白天要完全地隐藏起来。甚至在最极端的情况下，会有一支夜行的游击队军团，完全地不改变它的作战方式，除非一直等到叛军到来，它才能够在城市攻坚中以积极的打击部队身份加入战斗。

这情势中游击队队员的基本特质是克制（也许是最重要的）和慎重。他不能倚仗超过两到三家愿意提供食物的友好民宅；我们几乎可以确定，在这些条件下的包围就等于死亡。此外，武器不能和其它团体所使用的类型一样。它们的作用在于个人防身，而不是用来阻断一架快速的飞机或是泄露一处安全的藏身之地。谈到他们的武器佩备，军团不应该带超过一把卡宾枪或一把小型的猎枪，或者是两把，而其它的成员每人一把手枪。

他们将其行动专注在预先的破坏行动，并且绝对不可以发起武装攻击，除非已惊吓到敌军的一两个成员。

谈到破坏行动，他们需要一套完整的器材。游击队队员必须拥有好的锯子、大量的炸药、十字锹和铲子，搬铁轨的装置，和适当的机械设备。这应该藏在安全，但是当想用便随手可得的地方。

如果这儿有一个以上的游击队军团，他们全部都得接受单一领导的命令，透过被证明是值得信任的人际接触而指派到必要的任务，伪装成一般的市民。在某些情况下，游击队队员要有能力维持他的和平工作，但这很困难。老实说，郊区的游击队军团已经是一群法外之徒，在这战争的条件中，就如我们叙述地一样莫可奈何。

郊区战的重要性通常被低估；事实上这是非常伟大的。这类型的一种良好的、延伸极广的作战，能够几乎完全地瘫痪当地的商业和工业生命，并且让所有人口处于一种不安、痛苦、失去耐性的状态，特别是暴力事件的发展将增加这一悬疑难安的感觉。如果从战争的第一刻起，就考虑到此类型战斗未来的可能性，并且起来一个专门组织的话，行动便可以更快速，能够减少生命的牺牲，节省国家宝贵的时间。

（《游击战法的一般原理 》完，郭政伦 翻译）


03 《游击军团》

☆１．游击队队员：社会改革者

吾辈已将游击队队员形容为一个同人民共享有解放渴望的人，而且当任何和平的手段皆已出尽之际，他能够发起战事，把自己转变为一群战斗人民的武装先锋。从抗争的一开始，他就有摧毁一个不正义之秩序的想法，或多或少，一个用新的事物来取代旧世界的想法。

我们也提到了在现今盛行的条件下，至少在美洲，以及几乎任何缺乏经济发展的国家，乡林原野为战斗提供了理想的条件。所以，游击队队员将即建造出的社会结构基础，将与土地财产所有权的变化一同开始。

在这整个阶段里，战斗的旗帜是土地的改革。首先，这个目的也许会或也许不会在其程度和限制上，被完全被描写出来；它只会指到那些正在工作的，或者是期望得到工作的农民对于土地的渴望。

土改实现的条件端视于斗争之前存在的条件，也视斗争的社会深度而定。但是游击队队员，作为一个意识到人民先锋角色的个人，必须有道德的行为，显示他能够成为他所自许的真正改革牧师。战事的困苦艰难所致使的克己坚忍，应该加入一份严格自我控制的质朴，以避免一个人纵欲，避免一个人堕落。游击队队员应该是禁欲主义者。

至于社会的关系，会随着战争的发展而有不同。但在一开始，是不可能在社会秩序中尝试任何改变的。

无法用现金偿付的货品，应该拿债卷付费；而这些债务应该在最快的时机内赎回。

农民总是在工程上、经济上、道德上、和文化上必须被帮助。游击队队员是一群落入凡间的守护天使，在战争的初期总是帮助穷人，尽可能地不骚扰富人。不过一旦这战争持续演进，矛盾将不断针锋相对；许多一开始同情革命的人转向至完全相反的位置；而他们在战斗中开始采取第一步对抗人民的力量。在那个时刻，游击队队员应该行动，让自己变成为这些防止刺痛人民伤口的挡箭牌，严惩所有出卖正义的叛徒。战争地区中，私有的财产应该加入社会的功能。比方说，对于一个有钱的家庭而言，过多的土地和不必要的家畜应该交予人民手中，公平地和正义地分配出去。

☆２．作为攻击人员的游击队队员

地主因为财产挪于社会良善之用，接受偿付的权利应该被尊重；但这偿款可以用债卷的方式（「希望债卷」，我们的导师，贝尤将军〔 General Bayo 〕〔注三〕所说的，指称那些建立在债权人和债务人之间的共同利益）。

恶名昭彰的和活跃的革命敌人的土地及财产，应该尽快移交到革命力量手中。尤有甚者，利用战争的火焰──那些人类的博爱达臻最顶峰的时刻──，一切的互助工作，只要是居民的心智所能行的，就应该被点燃起来。

游击队队员作为一位社会改革者，应该不仅在他的生命中提供一个范例，他还需要不停地在意识型态的问题中找到定位，解释他所知晓的，和他在正确的时机中希望作的一切。当战争的岁月增强了他的革命信念，也当他看到武器的威力，当居民的景况成为他精神和他生命的一部份，当他理解到正义以及一连串改变的必要，面对一些之前见过的理论重要性，但缺乏实际目赌的危机之际，他会利用他所学到的一切，让自己变得更基进。

这个发展反反复覆，只因为游击战的发起者，或者说游击战的指导者，并不是一群终日躬身于牦沟的人。他们了解社会对待农民的态度应该有所改变，而不需要在一般的情况中蒙受这一苦涩之对待。然后它发生了（我指的是古巴的经验，并且加以延伸），一个真正的互动在这些领导者之间生产出来了，藉由他们的行动，领导者教导人民武装斗争的基本重要性，而人民本身发动叛乱，也教导了领导者这些我们所谈到的实际需要。所以，作为游击队队员和他的人民之间的互动产物，显露了一个更激烈的基进化，它可以加强运动的革命特征，并且提升到国家的宏观规模之上。

游击队队员的生活与行动，如前文所叙，需要一连串的生理、心智和道德的特质，以期适应时机的创造以及完全实现任何被指派给他的任务。

对于一个如游击队军人应该看起来像甚么的问题而言，第一个答案就是他应该看起来像当地的居民。如果真是如此，他会拥有愿意帮助他的朋友们；如果他就属于这个区域，他会了解它（而对于这地形的认识是游击战中最重要的因素之一）；既然他会习惯和了解当地的独特性，他会为这一切加入保护他的人民的热忱，为改变一个伤害他的世界的政权而战斗。

（注三：埃布尔多．贝尤（ Alberto Bayo ）上校，西班牙游击战的古巴籍老兵，在一九五六年十二月古巴入侵之前，曾任卡斯特罗在墨西哥集结的军队的指导人。）

游击队攻击人员是黑夜的狙击手；这样说指的是，同时他必须拥有一切这类战斗所需的特殊性质。他必须是狡猾的，能够跨过平原或山地潜进攻击位置而不受任何人注意，然后攻击敌人，利用这类战斗中值得我再一次强调的乘其不备的因素。在这个由乘其不备所造成的恐慌之后，他应该无情地投入战斗，不允许同伴有丝毫的懦弱，并且利用敌人的任一丝弱点。攻击就像一阵龙卷风，破坏一切，绝不饶恕敌人，一直到战术环境上的需要，审判那些必须被审判的人，在敌方的攻击人员之间散播恐慌，仅管如此，他仁慈地对待手无寸铁的囚人，并对死者表达敬意。

应当细心地和尊敬地对待受到伤害的敌人，除非他之前的行径使得他应该被处以死刑，根据应受的处罚而被对待。绝对不能作的一件事便是关起犯人，除非已经建有了一个是敌人无法攻坚的安全作战基地。否则，犯人会对当地居民或是游击队本身的安全造成威胁，因为他可以在重入敌方阵营后，为他们带回有关于我方的信息。如果他并不是恶名昭彰的罪犯的话，他应该在接受一番讲习之后得到释放。

必要的时刻，游击队攻击人员应该毫不犹豫地有必死的决心，冒险一搏；同时，他应该要有警戒心，不随便曝光。应该采取所有可能的预防手段以免被击败或歼灭。基于这个原因，每次战事当中必须对所有的点作警戒，防止敌人援军到来，并且对包围行动预作防备；如此的结局通常不是生理上的痛苦，不过却会破坏士气，在未来的战斗中造成信心的丧失。

然而，他应该是有胆识的，又且，在仔细地分析行动的危险和可能性之后，他总是准备采取乐观的态度面对环境，甚至在逆境大于有利条件的平衡下，他还能为这情势找寻正面的理由。

为了在这些条件和敌人的行动下有存活的机会，游击队队员必须有易装的能力，将他自己埋藏在他所生存的环境之中，成为环境的一份子，并且尽可能地利用这个环境。他还需要快速的理解力和实时的想象力，允许他根据行动的主要路线改变他的战术。

这人民军队中的适应力和想象力的才能，就是那些用来破坏军阀的统计数字的武器，让他们胆颤心惊、手脚发软。

不论任何原由，游击队队员绝对不可以把受伤的同伴丢在敌军炮火下，因为这样一来，他几乎必死无疑。不惜任何的代价，都得把他从战争区域移送到安全地点。在这个任务中所花费的精力和危险都是最大的。游击队军人必须是个优异的伙伴。

同一时刻，他应该是守口如瓶的。每一件于他面前所行、所闻的事物，都应该保密在他的心中。他决不允许自己吐出任何一个无用的字眼，甚至是面对他自己的武装同志，因为敌人总是会在游击队军团里安插间谍，企图找出它的计划、位置，和生活的条件。

除了我们已经提到的道德特质外，游击队队员还应该有一连串非常重要的生理特质。他必须是孜孜不倦的。当厌烦变得无趣难耐时，他必须能够在当下产生另外的力量。摆低姿态的谦虚表达在他脸庞的每条皱纹，使得他采取另外的步骤，而这还不是最后的，因为后头还有一步接着一步，不停地，直到他完成领袖所设计的境地为止。

他应该要能够抵挡最极端的痛楚，不仅得忍受食物、水、布料，和蔽身之处的缺乏，通常还有大大小小的疾病和伤口，没法求助外科医生的诊治，只好任凭其发展，等它自动痊愈。这是无可厚非的，因为离开游击队战区到外地养病的人经常会被敌人暗杀。

为了达到这些条件，他需要有个钢铁般的体魄使他能够抗御这些逆境，不要生病，并让他如待捕猎物的漂泊生命，加入了力量。借着他自然的适应力的帮助，他成为他所战斗的土地的一部份。

在所有的这些思考后，我们不禁问起：游击队队员的理想岁数是多大？这些限制总是很难说得清楚，因为不管是个人的或社会的特性，都会改变一个人的身体状况。比方说，农民比一位都市客要有抵抗力。而一个常作体操、过着健康生活的城市居民，又要比一个镇日伏案于书桌前的人有用。但是一般说来，游击战完全游牧时期中的攻击人员，他们年龄的上限应该不要超过四十岁，虽然会有些例外。我们战斗的一位英雄，培瑞兹大元帅（ Crescencio Perez ），于时年六十五岁进入席尔拉，马上成为我们军队最有用的人。

吾辈或许会问，游击队军团的成员是否应该从特定的社会阶级挑选。我们已经提到，这社会的构成应该跟着被选定为作战中心的地区所调整，也就是说，游击军的攻击核心应该是由农民组成的。明显地，农民是最好的军人；不过其它阶层人口为正义而战的机会也不可以被排除或是剥夺。个别的例外在这方面是很重要的。

我们还没有设定年龄的下限。我们相信，除了非常特殊的环境之外，不到十六岁的少年人是不应该加入战斗的。一般来说，这些年青男孩，几乎是小孩子，没有充足的发展去背负工作、天气的严峻，以及他们将身处的苦难。

游击队队员的最佳岁数在廿五到卅五岁之谱，一段大部份的人都已经拥有发展完全之体格的时期。任何一个踏入这年岁的人，遗弃了他的家庭、他的子女、以及他整个的世界的人，必须对他的责任考虑周详，尔后才能作成坚决的选择，永不退缩。有许多还是孩子的狙击手的例子，他们已经达到我们反叛军最高层的军阶，但这并不是常态。有很多人展现出他们优异的战斗性格，但同时也有几十个人该被送回家去，为了避免经常对游击军团造成危险负担。

游击队队员，就如同我们说的，是个像蜗牛把家驮在背上的军人；所以，他必须以一种带最少量用具的方法安排他的背包，获得最大的方便。他只会带那些不可或缺的东西，但他会随时地妥善照料，除了在最恶劣的情况下才会丢弃它。

他的弹药也是那些他只会让自己携带的物品之一。补给的重新供应非常困难，特别是子弹。要保持它们的干燥，保持它们的清洁，一颗颗地清点以防遗失；这些是必须奉行不渝的命令。手枪也得保持干净，上机油，把枪管擦得光亮。我们建议各团体的领袖要对那些没有好好地将他们的武器保养在最佳状态的人，作一些处罚之类的训戒。

抱着如此显著的奉献和果决的人，必须拥有一个可以在先前所提的逆境中自我支撑的理想。这个理想可以很简单，不用矫柔造作，也不用打高空；但它要是如此坚定不移的，如此明确的，可以让人为它抛弃性命而丝毫不犹豫。对于所有的农民而言，这个理想就是拥有的权利，让他们可以在自己的土地上工作，享受公义的社会对待。在工人们之间，就变成了有工作，获得合理的待遇和公义的对待。至于学生们和专业人才方面，例如自由等更抽象的概念，会是战斗的动机。

这把我们拉到了一个问题：游击队队员的生命像甚么？他正常的生活就是漫长的健行。让我们拿一个山中的游击队员作例子，假设他位处多木林的区域，还得不停地受到敌人的骚扰。在这些条件下，游击队军团在白昼时刻行动，不能吃东西，只为了改变它的位置；黑幕低垂，营队扎驻在靠近水源的垦拓地旁，每个团体集聚起来，为了同在一起进食；黄昏的时候，火焰是用任何手边随得的东西点燃的。

游击队队员在他可以吃东西的时候，吃任何可以吃的东西。有时候，丰盛的大餐一下子就吞进攻击人员的喉咙里；有些时候他得连续两三天禁食，而工作的份量却一点也没变。

他的房子就是宽阔的天空；在天空和吊床之间，他铺了一层防水的尼龙布，而在布料和吊床的下面，他放着他的背包、手枪，以及弹药，这些游击队队员的宝贝。好些时候，脱下鞋子并不是个聪明的作法，因为敌人随时有突袭的可能。鞋子又是另一项他的珍藏宝贝。任何人有了一双鞋子，就等于在这环境的限制下拥有了一种安全。

所以，游击队队员将要有好些段日子不靠近任何居住地点，避免所有先前没有预先安排好的接触，停留在最荒凉的地区，饱受饥饿、口渴、严冬和酷日之苦；不间断的行军使他流下汗水，在身体上任凭风干，马上又流下新汗水，而没有清洁的可能性（虽然这看个人体质而有所不同，其它的也一样）。

最近的战争中，在进入艾优费洛（ El Uvero ）村落之后，马上是十六公里长的行军，以及一场在炙阳下的两小时又四十五分的战斗（还得加上好几天在非常恶劣的环境里，沿着海洋行走，配上热得可以煎蛋的大太阳）。我们的身上散发出一种特别的、刺激性的臭气，以至于没有人敢靠过来。我们的鼻子已经完全习惯了这类生活；游击队队员的吊床是出了名的臭，风味独特。

在如此的条件下，营地的收拾应该要快速地完成，不留任何的蛛丝马迹；警戒活动必须十分妥当。每十个人睡觉，就应该有一两个人站哨，不断地更换卫兵，对于营区的所有入口作森严的监视。

战争生活教会了我们几门准备食物的绝招，一些帮助加快准备速度的步数；有些方法，还可以拿一些森林中找到的小草木作调味料；还有一些方法教导发明新的料理，为单调的游击队菜单变些花样；菜单主要是根、谷类、盐巴、一点点的油或脂肪，以及某些不是太常有的肉片。这指的是热带区的团体生活。

在狙击手的生活架构里最有趣，能够带来雀跃的狂喜，并在每个人的步伐中注入新活力的事，莫过于战斗了。战斗，游击队生命的高潮，便是寻找一个适当的时机，不论是锁定和窥探的敌人营队弱不禁风，足以被歼灭；或者是当敌军大胆地入侵解放力量所据的领地。这两个状况是不一样的。

对于一个敌人的扎营，行动是稀落的、不密集的包围，而且基本上是一场狩猎被包围之部队成员的游戏。挖壕沟以护卫自己的敌人，绝对不是游击队队员最喜爱的战利品；他希望他的敌人始终是在移动的、神经兮兮的、不熟悉地形、惊惶失措的、缺少自然的屏障作蔽护。任何一个躲在低墙后，拿着威力强大的武器驱散来敌的人，不论他所处的情势有多么地恶劣，是不会陷于一种突然从好几个地点遭受攻击，被切断路线的苦境的。如果攻击者没有办法完全地包围并且摧毁被攻击方的话，他们必须在任何的反制行动之前马上撤退。

如果利用断粮、断水，或是直接攻击的手段，还是没有击败那些用壕沟护卫的驻营的可能性的话，那么在包围行动已经对敌人造成破坏效果后，游击队便应该撤退。在一些游击军队太弱，而入侵军队太强的状况中，应该投注心力在先锋部队上。这一战术应该是特别获得重用的，不论所期望的结果为何，因为先遣的部队在被攻击好几次之后，士兵之间所流传的伤亡消息会不断地发生在那些位处前线的人身上，于是，企图占领那些地点时的犹豫不决，只会引来叛变。所以，你应该要在那个先锋点上作攻击，即使说队伍其它的点也是必要的。

让游击队队员可以淋漓尽致地发挥他的功能，并且能够藉以让自己适应于环境的，会是他所带的装备。即使他是在小团体中和其它人一同生活的，他还是有一些个人的特征。除了日常的遮蔽物以外，他应该在他的背包里放一些求生所用的必要品，防止万一发现自己和队伍走失。

此处列出装备的一张清单作为参考，我们基本上指的是，战争初期，位处在经常下雨、一些冷天气、及有敌人骚扰的崎岖地形国家的个人，所应该带的东西；换句话说，我们把我们自己安置在曾存于古巴解放战争初期的情况当中。

游击队队员的装备被划分为必需品和附属品两大类。前者之一的是吊床；你很容易就可以找到两棵让它挂上去的树；此外，当人睡在地面上的情况里，它可以当作一张床垫。在热带山区常见的天气中，不论下雨或者地面是潮湿的，吊床之于睡眠都是不可或缺的。一张防水的尼龙布补臻了它的不足。当它从四个角落挂拉起来时，这尼龙布应该要大到足够盖覆吊床，而且还得加上一条穿过中央，拉到同样吊床所挂的树上的绳。这最后的一条绳，透过举起中央的横梁，可以使得尼龙布变成一道帐篷，并让雨水从两侧晾尽。

毯子也是不可或缺的，因为夜晚的山区是很冷的。你还必须带一件像夹克或是外套可以让人抵御剧烈温度变化的衣物。衣服当中，应该包括耐磨的工作裤和衬衫，可以或者可以不要是统一外观的制服形式。鞋子应该是最佳的装备之一，并且是首先要预备的储藏项目，因为如果没有一双良好的鞋子，行军会变得很困难。

既然游击队队员在他的背包里扛带着他的家，那么前者便很重要。比较简陋的样子，可以是任何种类的挂上两条绳子的麻袋；但这里比较建议的，是那些在市场上找得到的帆布袋，或者用马革作的成品。游击队队员除了带军需所用或是在营区消耗的粮食之外，他还应该准备一些个人的食物。不可或缺的项目有：脂肪油或猪油，这对于脂肪的摄取是非常重要的；罐头食物，除非是在找不到东西烹煮的环境中，或者当有太多的罐头，而它们的重量拖累行军的速度时，否则这些是不应该被消耗的；腌鱼片，有着大量的营养价值；浓缩牛奶，也蛮有营养的，特别是因为它所富含的大量蔗糖；一些作为调味用的蜂蜜。你也可以带奶粉。糖类是另一项重要的补给之一，就像盐巴一样，没有了它，生命真会是多苦多难，干脆死了算了；还有一些用来料理肉类的物品，例如洋葱、大蒜……等等，根据各地的特色而有所不同。这就补齐了必需品的范畴。

游击队队员应该带一个盘子，一对刀叉，也就是露营所用的，一些满足所有不同必要功能的餐具。盘子可以是野营的或是军队类型的，或者是能够用于烹煮任何食物的平底锅，从切成薄片的肉类到「芋头」或是马铃薯，还可以拿来煮茶或咖啡。

为了照料步枪，特殊的机油是必要的；而这些势必得小心使用──如果身旁没有特别的机油的话，缝纫机所用的油是非常好的。还需要一些经常用来清理武器的布，以及清理枪枝内部的枝杆，这是一些经常该作的事。弹药带可以是买来的或者自制的，端视环境而定，但它必须能确保不会掉失任何一颗子弹。弹药是战斗的基础，缺少了它，其余事物皆为枉然；它必须如黄金般被珍惜。

水壶或者装水的瓶子是必需的，因为你会经常处在一个无法获得水的情况下。至于药品，应该带一些一般常使用的项目：例如，盘尼西林或一些其它类型的抗生素，最好是口服的，仔细密封的；降低发烧症状的药物，比方说阿司匹林；以及能够治疗当地传染病的其它药物。或许有抗疟疾的药锭、治腹泻的磺胺药剂、杀死一切寄生虫的药；换句话说，适合当地特征的药物。在有毒蛇猛兽出没的地方，最好建议带一些合适的注射血清。外科手术用的器材将会完善医药的装备。用来照护比较不重要的伤口的小型个人用品，也应该包括在内。

游击队队员生活中一个习惯，也是极度重要的享受就是烟，不论是雪茄、香烟或者烟草；在休息的时刻，烟会是孤独的士兵的最好朋友。烟斗蛮有用的，因为在物资缺乏的时候，它们可以抽完所有剩下的雪茄或是香烟的烟屁股。火柴非常重要，不光是拿来点燃一根烟，并且还得用于生火；这是雨季时森林中最大的问题之一。最好同时带有火柴和打火机，所以如果当打火机用尽燃料的话，还有火柴能替代。

你还应该带肥皂，并非个人干净之故，而是为了清洗吃饭用的器皿，因为回虫的感染或刺激是屡见不鲜的，并且会透过在肮脏的烹调器具中剩余的腐败食物，传染成员。有了这一项装备，游击队队员可以确保能够在不利的条件下生活在森林之中，不管多么地恶劣，只要有其情势必要的话。

还有一些偶尔会有用的附属品，以及其它会造成困扰但是却非常有效的器具。指南针便是其中之一；刚开始，这会在方向的定位上被大量使用，但是慢慢地，对于野外的知识会让它变是非必要的。在多山的区域中，指南针没有太大的用处，因为其指示的路径经常会被无法通过的阻碍给切断。另外一项有用的物品则是在下雨时，用来盖覆所有装备的一张多余的尼龙布。要记得，热带国家中的雨水在某几个月里是永远不会停的，并且水是游击队队员所带的一切东西的敌人：食物、弹药、医药、纸和布料。

☆３．游击队军团的组织

可以带一组更换的衣物，但这通常是缺少经验的象征。一般的习惯是不要带超过一条多的裤子，减少多余的内裤和其它的项目，像毛巾。游击队队员的生活教导了他在肩负背包往来各地之中，学习如何保存他的精力，然后他会渐渐地舍弃任何没有必要价值的东西。

除了一块有用于清洗器皿和个人卫生的肥皂之外，一把牙刷和牙膏是应该带的。带一本书也是值得的，那还能够和军团的其它成员交换阅读。这些书可以是过往英雄的传记、历史、或是经济地理，最好是本国的，以及一些提升士兵文化水平的著作，而且我们不鼓励赌博的倾向或者其它浪费时间的不良形式。游击队队员的生命中有着许多厌倦苦闷的时期。

不论何时，只要背包里有多余的空间的话，除了在那些食物的供给非常容易且安全的地区外，它应该是挪为食物之用。糖果或是一些不那么重要的食物，只要它能满足基本需求的话，也可以带。饼干可以是其中的项目，虽然它会占据不小的空间，并且被压扁成碎屑。在茂密的森林里，一把大刀是很有用的；在非常潮湿的地点，拿一小瓶的汽油或是少量含树脂的木头来点燃，比方说松树，会让生火更容易，特别当木头是湿的时候。

挪作记事用的及外部通信，或者和其它游击队军团交换讯息时所用的小笔记本、钢笔或是铅笔，也应该是游击队队员的装备之一。缎带和麻绳应该放在随手能取出的位置；这些有非常多的用处。还有衣服所用的针、线与钮扣。携带着这些装备的游击队队员，会在他的背上拥有一个可靠的房子，不一定很重，但能在活动的艰困时刻确保一个堪称舒适的生活。

游击队军团的组织并没有准确的架构；根据作战环境不同，会有许多数不清的差异。为了解释方便，我们假设我们的经验是一般的通则，但你应该谨记在心，可能会有更新的形式，更称合于已知武装团体的独特性质。

游击军组成单位的大小，是最难以应付的问题之一：如我们所提的，有不同数目的人员及不同军队的组成份子。且让我们假设一支位处在有利地形的军队，多山，环境虽没有坏到要不停地用飞机往来补给，但也没有好到足以维持一座作战基地。武装军队的攻击单位应该不超过一百五十人，甚至这个数目还太高了一点；理想的情况，大概是约一百人的单位。这构成了一支军团，而且在古巴的组织里，是有一位司令官来掌辖的。你也应该记住，在我们的战争里，士官长和伍长的阶级都被省略了，因为它们被认为会挑撩对暴政的往忆。（注四）

（注四：佛吉西奥．巴帝斯塔（ Fulgencio Bastista ）在 1933 年，由于「士官长叛变」的结果，僭替杰拉多·马恰多（ Gerado Machado ）执掌古巴政权。）

在此前提下，司令官管辖这一整支一百人到一百五十人的军队；并且每三十个人到四十个人设一位队长。队长拥有指挥和统合他的步排的功能，使得它永远是如同一个单位在战斗，不会分散力量，并且查看人员的配置以及总体的组织。在游击战里，小班是个实用性的单位。每一班，大概由八到十二人组成，是由一位少尉管理的，他的功能之于一班就类似于队长的功用，但是他还是得附属在队长之下。

让游击队军团能够在小团体之间发挥效用的作战倾向，可使得小班成为一个真正的单位。八到十人是能够在这些状况下如同一个单位在战斗之中行动的最大数目：即使是在同一阵在线战斗的小班，都经常会和队长冲散开来，所以，它必须得到上尉的命令作战；当然，会有一些例外。当没有战斗的时候，一个班是不应该解散的，也不可以保持四分五裂的状态。万一领袖倒下，每一个班和步排都应该知道谁是接下来的继任者，并且这些人应当好好训练，能够马上扛起他们的新责任。

军队的基本问题之一就是食物补给；在这方面，从最后一人到首领，大家都得一视同仁。这获得了一个高度重要性，不仅只是长期的补给短缺，也因为肉类是每天唯一能够期待的一件大事。战士们，都有一份强烈的正义感，会带着锐利的双眼仔细打量配额；任何人的徇私偏袒都绝不可被允许。在一些肉类准备分配给整支部队的环境下，必须建立一个有规律的秩序，并且严格控管，同时每个人所得的食物的质和量都应该仔细检查。至于谈到衣物的分配，那些个人使用的项目，问题则又有不同。这儿有两个考虑的因素：第一，对于必需品的渴求总是比必需品的供应来得大；而且第二，使用的寿命还有使用者的爱护态度。使用寿命和态度有时候很难明确认定，你应该在军团领袖的直接监督下，将这责任指派给某人，特别记录在小册子里。道理同样地适用在那些个人物品而非集体用途的项目上。烟草和香烟应该根据一视同仁的原则，公平地分配到各人手中。

这分配的任务应该是项特别指派的职务。最好是设计有人直接听令于指挥总部。所以命令的执行、及管理性质的联络接触，就如同所有其它必要的特殊任务，一样都是非常重要的。最有智慧的军官应该参与。服从命令统率的士兵理当有警觉心，并且愿意作最大的奉献，因为他们所扛的负担将比军团的其它人来得沉重。尽管如此，他们在食膳时间并没有得到特别的优待。

每一位游击队队员带着其完全装备；也会有一连串的使用措施帮助团体在纵队里公平分配物资。也为了这个原因，根据军团中非武装人员的数目，规则获得建立。体系将所有的多余物资平均分配到所有的步排，像医药、内科牙科或外科的器材、多余的食物、衣服、一般用品、和重型武器，每一排也必须负起管理保养的责任。队长会再将这些补给分配到小班，而班长再分配给他的手下。另一个当部份军团没有武装时可以使用的解决方式，就是创造出专门的运输班或运输排；这个方法还不错，因为这让已经扛着枪只重量的士兵免除多余货物的劳累。以这方式，弄丢物资的危险就降低了，因为统统都集中了；而且有时候这对挑夫是诱因，激励他扛更多的物品，表现更多的热诚，因为透过这样的态度，他会在未来赢得获取武器的权利。这些队伍会行军在后阵的位置，也和军团的其它人负有同等的责任和同等的对待。

军团所执行的任务依据其活动而有所不同。如果它驻扎营区了，会有一支特别的队伍专门监管。这些人必须是经验老道的，特别训练过的，而且他们应该为这项任务获得一些特殊的奖赏。这可以包括放宽更多的独立性，或者，如果在比例性的分配给每一士兵之后，还有剩余的甜食或烟草的话，可以让那些执行特殊任务的成员多拿一些。比方说，如果有一百个人以及一百一十五包香烟的话，多出来的十五包，可以分配给以上所指的单位成员。前锋及后卫单位，和其它单位稍有不同，必须担负特别的警戒责任；但是，除此之外，每一个排必须有它自己的监哨。监看的行动能够越远，团体的安全也就越高，尤其是在广阔的野外。

选定的地点应该是位处高处的，它在白天能够掌控广辽的区域，在晚上则让敌方难以攻坚。如果计划准备停留数日，为了防范突击，建造能够减缓敌人炮火的防御工事是值得考虑的。当游击队军团移防，或者其存在使得行迹曝光时，这些工事是可以被拆除的。

至于在永久的驻扎营区建立之处，防御工事必须不断地改善。要记得在特别选定的多山地形里，唯一有效的重型武器是迫击炮。使用一些拿当地资材强化的屋顶，比方说木头、石块等，就可以造出良好的庇护场所，使得敌军难以迫近，并且保护游击军免于迫击炮威胁。

在营区内保持纪律是很重要的，而且这应该具备教育性的功能。游击队队员需要在固定的时间上下床。缺乏社会功能、伤害军队士气、及有关酒类的游戏，都应该同时被禁止。这一切任务，是由那些拥有最伟大的革命态度的攻击人员中选出的内部纪律委员会所执行的。这群人的另外一个任务，是避免火光在离敌军肉眼可辨的距离里点燃起来，以及防止在黑夜到来之前就有人抽烟；当军团离开时，也要查视营区是否保持清洁，是否没有留下任何曾经有军队驻扎的记号，如果必要的话。

绝对得小心烧掉任何会长时间留下痕迹的残渣。它们必须以泥土覆盖；纸张、瓶罐、食物的碎屑，也都应该烧光。在行军时，必须保持部队完全的无声。命令是以手势或口对口的耳语方式，一直传递到最后一人。如果游击队军团正行军通过未知的地点、破坏道路、或是让一个标兵带路，前锋大概会是在先行的一百或是两百公尺的距离，甚至更远，根据地形的特征有所不同。在那些或许会对路线产生疑问的地点，每个转角处留置一人，等待后面的人员，以此类推，直到后卫的最后一人通过为止。后卫也稍微和其它的步排不同，他们得监看后方的道路，并且试着尽可能地清理军队的足迹。如果这儿有一条通向危险方位的道路，必须有一个团体不断对其监视，直到最后一人通过为止。每一个步排特别为了此任务使用它自己的人马，这是比较可行的，每一个负有义务的排将守护工作转交给下一个排的成员，然后再重新回到他自己的单位；一直到整个军团通过为止，这个过程会不断地持续下去。

行军应该是整齐划一的，并且秩序井然，始终如此。所以步排一永远会是打头阵的先锋，接下来是步排二，然后是指挥本部的步排三；再来是步排四，接着是后卫或步排五，或是其它组成军团的步排，以此顺序下去。在夜行军中，甚至应该更严格地保持静默，而且每个攻击人员间的距离得更短，以确保没有人走丢，必要的时候可以用叫声或点燃火光。火光是游击队队员在黑夜里的敌人。

如果行军把攻击作为目标的话，那么得先抵达某个地点，所有人在完成目标之后将会再回来集合的定点，把多余的重量卸下，比方说像背包和烹食器皿的东西，而且每一步排除了武器和战斗装备以外，甚么都不带。攻击的地点应该获得值得信赖的、已经勘测过地形和观察过敌人守军位置的人员，仔细研究再三。了解基地的位置和戍防的人数多寡……等的领导人，会裁夺最后的攻击计划，并且派遣狙击手到位置上。吾辈需谨记在心，军团最好的一队应该被指派拦截援军的任务。在对基地攻击的情况下，重要的只是牵制战术；为了引诱派遣前来的援军走到容易中埋伏的道路上，为了突破包围行动，一旦攻击已经开启，如果想预防后方被攻击的话，应该要有人尽可能快速地将结果通报到指挥总部。不管何种情况下，总是必须有人对通向攻坚地点的道路监视，尤其是包围或直接攻击打得火热之际。

直接的攻击行动最好在晚上进行。如果有足够的驱策力并且有心的话，也如果危险程度不太过份的话，擒捉一整个驻营是有可能的。

包围行动需要耐心等待、找寻掩蔽、慢慢地逼进敌人、试着从各个角落骚扰他，并且，最重要的，用火力迫使他现身。当圆阵已经接近到短程的距离，「摩托洛夫鸡尾酒」会是一种拥有非凡效用的武器（注五）。在到达「鸡尾酒」的射程之前，可以使用加上特殊弹头的步枪。这些武器，首次在我们的战争中博响了「 M-16 」的名号，包括了一把十六厘米的短步枪和一对支撑的双足，并以一种枪托和双足形成三角架的方式组合。武器遂能以约略四十五度的倾角站立起来；角度可以透过双足的往前或往后而改变。它装填上一发没有弹丸的弹壳。从枪口延伸出来的圆柱木棒，则是作为推进器之用。一瓶底盘套上橡皮的煤油则置于木棒的顶端。这样的机制，可以发射一百公尺远，或者更具有准确性。当敌人拥有许多木制的或是易燃的物质设备之时，这是一种理想的武器；它也能够在多山的乡区里拿射击坦克。

一旦包围行动获得了胜利，或者已经完成了目标，然后撤退之际，所有的步排依次回到留置背包之处，然后继续过正常的生活。

这一阶段游击队队员的流浪生活，不仅在人员当中奠定了深厚的兄弟情谊，有时候，也会在团体或步排之间造成危险的敌视。如果这些敌视没有被疏导为有益的良性竞争的话，部队的团结就有被伤害的可能。游击队队员的教育从斗争一开始就是很重要的。应该对他们解释战斗的社会意图以及他们的责任，澄清其观念，并在道德上给予他们个人冶炼的教诲。每一次经验，都应该是胜利的新力量来源，而不单仅仅是战斗中为了求生存的另一小插曲。

最漂亮的教育技巧就是以身作则。所以领袖们必须不断地表现一个纯然的和奉献生命的范例。士兵的晋升应该根据勇气、能力，以及牺牲的精神；缺乏这些高度特质的人，都不应该被指派任何负有责任的职务，因为他会随时造成不幸的灾祸。

不论他如何进入一间房舍央求东西，游击队队员的行为随时都受到议论。居民们会根据游击队军团恳求任何食物和必需品的态度，以及用来获得想要的东西的方式，对他们下正面的或者是负面的结论。领导人对这些问题所作的解释应求详尽，强调其重要性；他也应该以身作则。进了城之后，任何酒精饮用都应该禁止，并且必须事先告知军队，要求他们展现最佳的纪律。应该不断地监看城镇的出入状况。

游击队军团的组织、攻击能力、英雄主义和精神，会在敌人包围下进行一场火力的测试，这同时也是战争中最危险的情势。用我们之前战争游击队队员的术语，「包围脸」的说法是送给那些戴有恐惧表情，心存害怕的人。被罢黜的政权组织，过甚其实地说嘴其「包围及歼灭」活动。然而，对于一支了解国家，并且在意识型态上和情感上与其领袖结合的游击队军团而言，这不是个特别严重的问题。它只需要找掩护，试着减缓敌人的行进速度，透过重型设备妨碍他的行动，并且等待日暮，游击队队员的一个大自然盟友。然后尽其可能地小心蹑手蹑脚，在探索且选择好最佳的道路后，军团散开，利用最适当的脱逃方式，保持绝对的安静。在这些条件下，在夜晚时分，想防止一群人逃出包围是很困难的。

（注五：摩托洛夫鸡尾酒是一个装满三比一的煤油和机油的瓶子。瓶口密封并塞填使用过的棉花，棉花洒上汽油，火柴点燃。在用力向目标物丢掷后，瓶子会破裂，燃烧中的煤油将布满一片火海。）

☆４．攻击

攻击是游击队生命中最重要的一出戏剧。它只占短短的时间；仅管如此，这些光辉的时刻有着不平凡的重要性，因为对于攻击手而言，每一场小型交战就是基本类型的战役。

我们已经指出，攻击必须以如此的方式进行，为胜利打上一纸保证书。除了一般游击战里关于战术功能的观察之外，每一个行动所能代表的不同特征也应该被注明。为了描述方便，我们一开始指的是在有利地形上进行的战斗类型，因为这是游击战的雏型；正由于这个关系，得以让我们在处理其它问题之前，某些原则一定得透过对于实战经验的研究，再三检核。平地的战役始终是游击队军团的拓展及改变的延伸结果，继承着先前的环境和条件；这意味了游击队不断汲取新经验，并且藉由经验的使用而得到优势的可能性。

在游击战的第一个阶段，敌军会深入渗透反叛军的领土；视这些部队的力量而定，有两种不同类型的游击队攻击。其中之一，依照年代的次序最先的，是在固定的月数内对敌人的攻击能力造成有系统的伤害。这个战术是打击在先锋上的。不利的地形会对先行部队造成队伍两翼不易防卫的妨害；所以，一定要有一个先锋点，而这先锋则是以让其成员的性命曝光在危险下的代价，为部队的其它人提供安全。当人员及后备部队不足，而敌人很强时，游击队必须对这先锋点作破坏。系统很简单；只要一些特定的互助合作。一旦当先锋出现在特定地点──可能是最险峻的──，在允许一些人员穿入之后，致人于死的火力便可放任地往他们身上发射。某些时候，一小团的人必须牵制住其它的队伍，让武器、弹药、和装备可以被收集起来。游击队战士应该时时谨记于心，他的武器补给来源就是他的敌人，而且除了特殊环境之外，他不应该投入一场无法获得这些设备的战役。

一旦游击军力量许可，便能够实行一个完全的、对敌军的包围行动；或者至少给人这个印象。在这情况下，自然而然地，同时考虑到攻击力量和战斗士气，游击队的前线必须足够强大而且伪装隐秘，才可以抵御敌人的正面攻击。某些时刻敌人会被羁绊在某个特定地点，后卫的游击军便在敌人的后背攻击。如此一个特别选定的地点，会有让侧翼换防绑手绑脚、移动不易的特质；狙击手，大概只要八分之一或十分之一的人数，便可以将整支部队包围在火力圆中。不论这些情况是否有足够的力量，为了阻断援军，所有道路都应该用埋伏保护起来。包围会逐渐地缩小，特别在夜晚。游击队队员了解他的战斗地点，来犯的敌方则不；游击队队员在夜晚成长茁壮，敌人却感觉到他的恐惧在黑暗中逐渐扩大。

循此方式，我们不会太耗力气，就可以完全歼灭一个步排；或者最起码对它造成某些损失，防止它回到战役之中，并且迫使它浪费很长的一段时间作重新集结。

当游击队军团的力量弱小，而它却又被期望阻断及减缓来犯敌军的行进，应该派遣二至十人不定的狙击手到所有包围部队的四个主要点。在此环境下，攻击可以开始，比方说，从右翼；当敌人对右翼集中他的行动并且开火时，同时又有火力自左翼扫来；接下来会从后方或先锋；一直来回不断。

只要花费非常少量的弹药，就有可能将敌人钳制在一种进也不是退也不是的两难状态。

攻击敌人的航队或是位置的技巧，必须视攻击地点的条件而有所不同。一般而言，对一个被包围的地点的首次攻击，应该是夜晚时分对前行哨站的破坏，并且必须确实保持出乘其不备的重要原则。技艺纯熟的突击队发起的出其不意攻击可轻易地清扫一个位置，这得感谢出乘其不备的优势。对于正规的包围行动而言，可派遣一些人控制脱逃路径，而其戍卫的进出道路都可以设下埋伏；这些应该以一种如果某一个埋伏失败了，还有时间的话，它另外亦能够退守或是直接撤军，然后如此接着不断下去的方式分配到各处。在一些并不产生乘其不备因素的例子里，试图拿下一整团驻营的胜利则端视包围部队阻断敌方援军的能力而定。这些情况下，经常敌人那方会有炮兵、迫击炮、飞机、和坦克的支持。在有利地形中，坦克是一种没有甚么危险的武器；它必须在狭窄笔直的道路上行进，非常容易成为地雷的牺牲者。一旦组队成列，这些车辆的攻击能力通常会消失或者削弱，因为它们必须以单列纵队或者最多两行并肩前行。对抗坦克最佳的和最可靠的武器是地雷；但是在短兵交接的肉搏战中，也就是指容易发生于险峻地点的战斗里，「摩托洛夫鸡尾酒」是种具有非凡价值的武器。我们还没有提到火箭筒，虽然它对于游击军是一种具有决定性的武器，不过至少在第一个阶段中，却很难获寻到。对抗迫击炮，可以求助于加有顶盖的壕沟。当用在被包围的地点时，迫击炮是众人皆畏惧的武器；但是另一方面，当面临可以移动自如的攻击人员时，它便丧失了其效用，除非它有加上大型的炮台。炮兵在这类型战斗中并没有甚么太大的重要性，因为他必须被安插在便于进出的位置，并且他也看不到目标，目标是不停游移往来的。空防组成了压迫势力基本的武器，但是其攻击力量却也被它的唯一目标只是小型的战壕而削减，战壕又通常是隐藏起来的。飞机可以投下高爆炸性的或燃烧弹，两者带来的不便其实大于所能造成的真正危险。除此之外，当游击队尽其可能地靠近敌人的防卫线时，飞机很难有效攻击这些先锋点。

当旁边有树木，或者易燃性建筑的扎营被攻击时，「摩托洛夫鸡尾酒」是很重要的短距离武器。至于如果是远一点的距离的话，你可以从十六厘米的猎枪射出点燃引信的易燃物瓶子，如先前所提。

在一切可能的地雷种类之中，最有效的，虽然也是需要最高度工程技术的，便是摇控引爆的地雷；但是电线、保险丝，以及用到绝缘线路的电子引爆的地雷也蛮好用的，并且为人民军组成了几乎无懈可击的道路防卫。

对抗沿着道路行进的装甲车的一个好方法，就是挖有倾斜坡度的坑沟，让坦克容易进得去却出不来，如图所示。这可以简单躲避敌人的眼线，特别在晚上，或者当他们因为存在有游击队的回击，而在坦克之前没有安插步兵的时候。

在不算太过于险峻的地区里，另外一种敌人常见的行进形式，是利用不设防的卡车。部队有装甲的车辆于前先行，而在卡车之后，跟着是步兵压阵。端视游击队军团的力量而定，或许有可能循普遍规则包围一整支部队；或者可以透过攻击其中某些卡车，并同时引爆地雷的方式，将它劈散。在这环境下，快速行动是必要的，攫取死去敌人的武器，马上退下。

为了攻击未加以设防的卡车，一种很重要的、应该发挥所有潜力的武器是猎枪。一把填有大型子弹的十六厘米猎枪可以打出直径十公尺大小的坑洞，也就几乎是一整台卡车的区域，杀死部份乘客，对其他人造成伤害，并且燎起极大的混乱。如果有手榴弹的话，这也是非常优秀的武器。

对于这类攻击而言，至少在射出第一发子弹的时候，乘其不备是重要的，因为它是游击战中最基本的需求。一旦当地农民知道了反叛军的存在，想要出其不意也就不可能了。基于这个原因，任何的攻击运动都应该在夜晚进行。只有那些证明是慎重和忠心的人，才可以知道这些行动，并且建立联系。为了能够在埋伏的地点一连度过两天、三天，或者四天，行军应该带着装满食物的背包。

绝对不可以太相信农民的口风，首先是因为他们有和家庭成员或朋友谈及评论事件的自然倾向；而且也因为在我方被击败之后，敌人士兵不可避免地会对人民暴行拷问。为了挽救他的性命，恐怖可以被播种，而这一恐怖是为了避免某人说太多的话，泄露重要机密。

一般而言，埋伏地点的选择应该落处在游击队军团惯常营地约一天的脚程，因为敌人总是或多或少地会探听到它的位置。

我们在前面提到，战役中的火力形式指出了压迫军队的位置；一边是一字排开狂烈并且快速开火的士兵，通常有极其丰富的大量弹药；另一边是游击队队员有方式的、间歇的火力，他们了解每一颗子弹的价值，努力地节撙耗费，绝不射出任何一发不必要的子弹。为了节省弹药而让敌人脱逃，或者没有办法完全使用埋伏，是不合理的，但是在具有决定性的环境中所花费的数量应当预先加以计算，而行动再根据这些考量完成。

弹药是游击队队员最大的问题。武器总是可以获得的。而且，那些可以在游击战中获得的都不是耗材，只有弹药才是被消耗的；另外一般说来，通常都是连武器带弹药一起被拣来的，很少或几乎不是单独的弹药而已。每一种夺来的武器都会有其填装限制，但它们无法对其他人起作用，因为没有多余的子弹。节省火力是这型战事的基本战术原则。

一位对其角色引以自豪的游击队领袖，绝不会对撤军有所顾忌。这必须准确及快速地实行，为了救援所有伤者和游击队的装备，他的背包、弹药……等等。反叛军绝不该对撤退感到意外，他们也不允许自己忽略被包围的危险。所以，守卫一定要在所有特定地点的道路戍防站哨，防止敌人企图带着大军前来包围；并且必须有个通讯系统，迅捷地通报敌人包围反叛军的消息。

攻击行动当中，总是有一些未加以武装的人。他们会收集受伤或死去同伴的枪，一些在战事里拣来的或是属于囚犯的枪；他们得负责看管犯人、搬移伤者以及信息传递。除此之外，另要有一兵团好的信使，他们有钢铁般的双腿以及一份可以信赖的责任感，让他们在最短的时间内送达必要报告。

除了武装攻击人员之外，其余所需的人数不定；但一般的规则是每十人配上两三个人，包括那些会在战场上出现、于后防执行必要任务、监看撤退路线、以及先前所提的信使职务的人。

一旦一场防卫性的战争开打，也就是说，当游击队军团竭尽全力在某个点上抵御来犯部队闯拦时，行动遂变成一场位置之战；但在一开始，总是应该有乘其不备的因素。在这个情况下，既然会用到壕沟以及其它容易被农民识破的防卫系统，那么后者便有其必要放在对于我军友善的区域。在这类战役下，政府一般会对地区设路障，没有逃离的农民必须到游击队行动地区外的组织购买基本食粮。这些人是否应该在紧要关头的时候离开，就如我们现在描述的状况，会造成一种严重的危机，因为他们最终可能会对敌军作战情通报。完全隔离的政策，必须在这些例子中奉为游击军的战略圭臬。

戍守行动以及整个防卫机制，应该以一种让敌人先锋落入埋伏的方式安排起来。它就像心理因素非常重要，打先锋的敌军在每次战役都必死无疑，于是让敌军逐渐意识到这一危险性，最后没有人会想打头阵；想当然尔，没有先锋的部队是无法移动的，因为得有人负起这个责任。而且如果这些是有利的，包围行动也可以实行；或者声东击西的战术，比方说对侧翼攻击；或者可以直接正面阻断敌人。不管在任何状况下，容易被敌人挪为侧翼攻击利用的地点都应该设筑堡垒。

我们假设现在获得了比迄今所描述的攻击行动更多的人员和武器。很明显地，所有可能的道路路障都汇聚于一个地区，这或许会非常繁多，需要大量的人员编制。为了给予可能位处在敌人身旁的固定壕沟系统最大的安全性，抵抗装甲车的不同陷阱和攻击会在此增加。一般而言，在这类战斗中，重点是誓死保住这些位置，如果必要的话；同时确保每一位戍守人员的最大生机也是重要的。

战壕越能庇藏隐秘越好；而且，重要的是给它一个掩护的盖子，让迫击炮火沦至无用武之地。常见的口径六十点一厘米或是八十五厘米的迫击炮无法打透当地简单资材所造出的坚实屋顶。这可以是木头、泥土、岩块所打造的基地，再加上一些伪装的掩饰。穷境时用的逃生出口一定得建，让防守者可以不那么危险地立即逃出。

下面的素描，秀出了那些建造在马埃斯特拉山脉的防御工事。它们已足以保护我们免于迫击炮的伤害。

这一轮廓清楚指出，固定的火力线并不存在。火力线是或多或少理论化的东西；它们在特定的紧要关头被建造，但它们也既是伸缩自如且可渗透的。

真正存在的是一片广袤的无人之地。但在游击战中无人之地的特征便是它是被一群人民所居住的，而这群人民多少是和其中一边合作的，虽然压倒性的大部份会赞同于反叛军。因为人数的大量，这些人没办法整群迁徙到别的地区，也因为这会为试图提供食物给如此多人的竞争者带来供应问题。这无人之地被压迫军队的定期侵犯渗透（一般在白昼），游击队则是在夜晚。游击队在那儿为他们的军队找到了一个很重要的维持基地；这应该是用政治性的手段来照理，总是和农民和商人建立最良好的关系。

在此类型的战事下，那些不带武器的人、那些不是直接的攻击人员的任务，是非常重要的。我们已经指出在攻击地点中某些沟通联络的特征；但是联络是一种透过整个游击队组织的机制。接出到最远方的指挥总部，或是到最远的游击队队员的团体的联络通讯，应该要以一种讯息是透过当地可得的系统连结起来，让它最快速地从甲地送到乙地。这在容易防守的地区是有效的，也就是说在有利地形上，但在不利地形上也成立。一支在不利地形上作战的游击军团，将没有办法使用现代化的通讯系统，比方说电报、道路……等等，除了某些位处在可以被防守的军事要塞的无线电。如果这些东西落入了敌军的手中，更换密码和频率是有其必要的，那会是件相当麻烦的事。

这一切，我们是拿发生在我们解放战争中的事物来记忆的。有关于敌人活动每日及准确的情报，必须透过通讯联系所构成。间谍活动的体系应该被小心地研究，缜密运作，而且人员的挑选得非常仔细不可。一个反间谍所造成的伤害是无穷尽的，但即使不是如此极端的情况，因为错误判断危险所得的夸大讯息的伤害亦非常剧烈。危险被低估也不适当。居住在乡野的民众的倾向就是夸张并且过份高估。造成幻觉及许多超自然现象的魔幻心理状态也会创造出一支力量巨大的军队，即使当地根本就没有部队或是敌人的兵哨。间谍应该尽可能看起来保持中立，不要被敌人知道他和解放力量有任何联系。这个任务并没有像看起来那样困难；我们可以在战争的行进中找到许多这样的人物：商人、专业人材，甚至是牧师，都能够在这类型的任务贡献出他们的帮助，并且提供定期信息。

游击战的一个最重要特征，便是反叛军队的信息和敌人所掌握的信息之间的显著差异。后者必须在绝对怀有敌意的地区作战，发现到农民愠怒的沉默，反叛军却几乎在每一间房舍都有朋友，甚至是亲戚；而且消息不断地透过联络系统，传到游击军的中央指挥部，或者是当地的游击队团部。

当敌人攻下了已经公开支持游击队的领地，而所有农民呼应了人民的理想时，严重的问题产生了。大多数的农民试图和人民军一起逃跑，抛弃了他们的孩子和工作；其它人甚至会携家带眷；有些人则徒坐空等。敌人突破游击队领地引起的最严重问题，是一大群的家庭发现自己陷入一种紧绷状态，有时甚至是绝望的情境。应该给他们最大的帮助，但是他们必须被警告继续跟随着逃亡队伍的麻烦，那将会远离他们所习常的地点，进入荒凉冷漠的不毛之地，曝露在经常降临于这些情况里的苦难。

☆５．游击战的起源、发展和结束

欲描绘任何加诸人民军身上的压迫势力模式是不可能的。虽然一般的压迫方式总是一成不变，但人民的敌人根据各地特定的社会、历史，和经济的环境，以令人紧张的罪恶方式行动。会有一些地区当压迫势力进入游击队区域时，放过了游击队家庭和房舍，并没有引起任何大型的反动。也有一些其它地点引来财物的抢夺或破坏，还有另外的地点因为压迫势力的进入，带来了许多家庭的屠杀和死亡。对于即将受到敌人影响的农民作适当的安置和组织当然是必要的，这需根据战区或者相关国家的习惯有所安排。

显而易见地，预备行动为的是将敌人驱逐出这块土地，于是得接近其补给线移动，完全切断其交通线路，透过小型的游击军团摧毁它自我补给的企图，而且强迫它挹注大量人员投入它的补给问题。

在这一切攻击状况下，不论战事何时开启，一个非常重要的因素便是正确地使用后备部队。游击军，基于其特征，很难倚赖后备部队，因为它的攻击是以一种派出所有人行动，每人都各司其职的方法，没有多余的人了。尽管如此，虽然有这些特征，你还是应该在某些地方保有一些待命的人，响应于未能预先看见的发展，阻断一场反攻击，或者在任何时刻处理事态的发生。在游击军团组织里，假如当下的条件与可能性允许的话，你可以安置一支能胜任于所有职务的预备代打军团，一支总是投入于最危险地点的部队。它可以被命名为「自杀部队」或是类似的称呼；这一称号实际上指出了它的功能。这一支「自杀部队」应该在每一个打完战争后的地点：在对于先锋出其不意的攻击，戍卫最脆弱的和最危险的地点里，一言以蔽之，也就是不论敌人在何处威胁破坏战火线稳定的位置。它应当严格由志愿者所组成。进入这一队伍，应该被认为是对其功勋的一种奖章。它早晚会成为任何游击军最喜爱和佩服的团体，戴有其标帜的游击队队员，享受着来自他的同伴的一切羡慕和爱戴。

我们现在已经丰富地定义了游击战的本质。让我们接着下来由一个单一的核心，从它作为发起的起源，来形容这一战争的理想发展。

换句话说，我们得再次根据古巴经验的基础来理论化。在一开始，会出现一个多少具有同构型的团体，拥有一些武器，几乎完全躲藏在最不密集和最无法深入的地方，和农民很少接触。它幸运地打了场胜仗，名声也响亮了起来。有一些农民，放弃了他们的田地或是投入抗争以保全田地，其它阶级的年轻理想主义者也加入核心；它获得了更大的胆识，开始在住宅区活动，与当地的人民有了更多的接触；它重复攻击，总是打了就跑；突然地它涉入一桩和某部队或其它人有关的战事，而且击败了它。人们继续加入；它的数量已经增加，但组织依旧不变；它的警戒减小了，它冒险前进到更多人口的地区。

接着它为了几天的用途扎起临时营地；一直使用，直到接收敌军将即迫进的消息，或者被炮轰，或者只是因为开始怀疑这些危险即将发生。当群众间的工作开始让每个农民成为解放战争的热心者时，游击军团的人数便随之增加。最后，选择一个敌人无法伸入的地点，开始定居的生活，建立第一个小型工业：鞋工厂、烟和雪茄的工厂、布料工厂、兵工厂、面包店、医院，或许还可以制造晶体管，报社等等……。

游击军团现在有了一个组织，一个新的结构。它是个拥有一切小政府特征的大型运动首脑。为了司法的严正，法院建立了起来，也许还得颁布法律，不断对农民、工人作思想灌输的工作，要求他们遵循条规。敌人发起了行动，而它会被打败；步枪的数目增加；藉由这些物资，与游击军团一同战斗的人数也增加了。到了某个时刻，行动半径增加的速度赶不上人员增加的速度；此时，就得切割出适当大小的武力，也许是一排或一列，然后这移动到其它的攻击地点继续成长。

这第二团队的工作带有稍微不同的特征，因为它所拥有的经验以及解放军对战争区域的影响。原来的核心仍继续成长；它现在从不同的地方获得了食物的实质补给，有时候则是枪炮上的；人员不断到来；借着法律颁订，政府的管理部门维持下去；建造了学校，允许对新兵作思想的灌输和训练。领导人们随着战事的发展慢慢地学习，他们命令的权威，随着权力上质和量的责任增加也变得更有份量。

如果在远处还有领地，还有一个相遥极远的团体的话，为了确认对方存在的可能性，你得决定往前行进，继续之前的循环。

但是仍然会存在着敌人的领地，这对游击队是不利的。所以小团体开始渗透其中、攻击道路、破坏桥梁、埋设地雷、散播不安的情绪。借着战事起起伏伏的特征，运动继续成长；这个时候，对于群众的延伸工作会使得军队在不利领土上的行动变得容易许多，并开启最后一个阶段，都市游击战。

破坏行动在整个区域大量增加。生活瘫痪了；这地区被征服了。游击队转进其它的区域，在所谓的前线上和敌军搏战；而现在，抢夺了一些重型武器，或许甚至有坦克；双方的战斗地位变得更加平等。一旦部份胜利的过程转化成最后的胜利，敌人就垮了，也就是说，一旦敌人被迫投入游击队所发起的战事；那么他就会被歼灭，投降之事指日可待。

这是对于发生在古巴解放战争不同阶段的梗概描述；但其内容可以合用于一般的条件。仅管如此，不可能始终单仰仗与人民之间的亲密关系，条件，以及存于我们战争中的领袖人物。我们没有必要指出卡斯特罗拥有高度的战士和政治家的特质：我们的康庄大道、我们的抗争、还有我们的胜利，都得归功于他的真知灼见。我们不能说没有了他，人民的胜利就不会到来；但那胜利，必然耗费更多的时间和人力，也不会如此地完美。

（《游击军团》完，郭政伦 翻译）


04 《游击战线的组织》

☆１．补给

一个好的补给系统对于游击队军团有着不可或缺的重要性。一群接触土地的人必须仰赖这土地的产品过活，同时他们必须依靠那些提供补给的人，也就是农民；在艰辛的游击战斗下，尤其是一开始，团体不可能将其精力投注在补给的生产，更甭提那些可能被压迫军队的行动给完全渗透，很容易就被敌军力量发现并破坏的补给了。第一阶段的补给总是停止于内部的。

随着游击战的发展，有其必要安排来自边界之外的，或是作战区域之外的补给。刚开始的时候，军团唯一只能靠农民拥有的物资过活；它有时候可能有机会到商家采买些东西，但绝不可能拥有一条补给线，因为没有领土来建立它们。补给线和食物的商店是受到游击战的发展制约的。

首要的任务，便是获得地区居民的完全信任；而这份信任，是由于对待他们的正面态度，由帮助和不断的指导过程，维护他们的利益及惩罚所有企图透过压力、勒索农民、抢夺收成的行动赢来的。这条线路，应该同时具有软硬兼施两种性质：温柔的，自发地和所有那些同情革命运动的人合作；对那些攻击的、煽动异议、或者通敌的人，表现出强硬的态度。

渐渐的，领土开始收复了，然后行动也变得比较舒缓。这时应当发起的基本原则是，回报从朋友手中得到的物资。这些物资可以包括谷物，或是商业活动的器材。很多时刻，物资是捐献来的，但有些时候，农民的经济条件却无法允许如此的捐赠。在某些例子里，战事的不得已迫使军团从商家拿走需要的食物却没有付钱，只因为没有钱可以付。这些状况下，商家应该被给予债卷，一张约定的纸条，一些可以证明债务的东西，「希望债卷」，就是这样说的。这个方法最好只使用在得到解放之领土外头的人民身上，而且要尽其可能地尽速偿还所有或者至少部份的债务。当情势进步到足以维持领土永远地免于敌军占领时，可以设立集体的种植场，让农民为了游击军的裨益耕种。有了这个方式，便可保证适当的永久食物供给。

如果游击军的志愿人数比武器数目要大得多，而且政治环境不允许这些人进入敌人所掌控的地区的话，反叛军可以直接把这些人安排到田地工作，收成谷物；这保证了补给，并可以在他们的服务记录上划上一笔，未来或许能够晋升到攻击人员的地位。然而比较建议的，是由农民本身来播种他们的谷物；这会使得工作比较有效率，更有热诚和技艺。待条件更加成熟之际，根据谷物的状况，便可以安排整个收成的购买，而让它们保留在田野上，或是藏在仓库以挪作军队之用。

当代理商也负有支持农民人口的责任时，所有的食物补给会集中在这些代理商的手上，以便在农民之间促进以物易物的贸易制度，而游击军则是充作中介者的身份。

如果条件继续改善，就可以建立税赋制度；特别是对于小制造商来说，税赋应该尽可能地轻，不带来负担。特别得注意农民阶级和游击军之间关系的每分细节，这对那敏感的阶级会造成特别的感染力。

在某些情况下，税金可以用钱，或者以收成的形式来缴付，这能够增加食物的补给。肉类是一项基本必需品。它的制造和保存必须安全。如果地区不安全的话，农场应该以农民之名而建立，不和军队有明显的瓜葛；他们会尽心尽力投入在鸡、蛋类、山羊和猪的生产，一开始由从大地主手中买来或搜刮来的牲畜养起。在拥有大量地产的区域中，通常有大量的家禽。可以宰杀并腌制，肉类能够保存一段长时间后再食用。

另外得制造兽皮。一个皮革工业，不论多么简陋，都可以发展到为鞋子提供皮革的境地，成为战斗中基本的附属物品之一。一般说来，必要的食物如下（地区各有不同）：肉类、盐巴、蔬菜、淀粉，或是谷物。基本的食物总是由农民生产的；可能会是芋头，古巴的奥利万省（ Oriente ）的山区；可能会是玉米，墨西哥山区、中美洲，以及秘鲁；马铃薯，也在秘鲁；在其它地区，例如阿根廷，则是家禽；其它的就是小麦；不管如何，总是要为军队提供基本的食物补给，以及允许更好的食物的脂肪种类；也许是动物或是植物的脂肪。

盐巴是必要的补给之一。当军队靠近并且接触到海洋时，小型的干燥器应该要迅速地建造起来；这可以保证某些产量，增进库储和补充军队的能力。得记住，在那些只够生产少量食物的荒芜地点，敌人很容易便可以建立包围，对地区的物流补充作截断。一般说来，最好是透过农民或是人民的组织，提供对抗如此事件的响应。在战斗最难熬的时期，地区的居民手边应该拥有他们至少能够存活的最少量食物，虽然极度贫乏。你应该尝试快速收集不易腐烂的食物──像谷粒、玉米、小麦、稻米等等，一些可以维持相当长时间的东西；还有面粉、盐巴、糖，以及所有种类的罐头物品；此外，必要的种子也应该播种。

地区上军队所有的食物问题终会解决，但是仍需要大量的其它产品：鞋子的皮革，如果还没办法创造一个支持当地的工业的话；布料以及所有衣物需要的项目；纸张、报纸所用的印刷机或油印机、墨水、以及其它不同的工具。换句话说，对于外界物资的需求会使得游击队军团组织化，而组织也会变得更复杂。为了适切满足这些需求，组织化的补给线有其完美发挥功能的必要。这些组织，基本上由友善的农民组成。他们应该有两个极点，一在游击队的地区，另一则在城市。自游击队的地区往外延伸，补给线会穿透整片领土，允许物资的流送。渐渐地，农民对于危险习以为常（在小团体中，他们所能够表现的，真是不可思议），可以在指定的地点组装这些货物，而不执行太极端的任务。这些行动可以在晚上进行，利用骡子或是其它类似的搬运动物，或者用卡车，端视地区而定。所以，一条非常棒的补给线便出现了。此类的补给线是给那些靠近作战地点的区域用的。

另外，也要组织一条从远方区域拉过来的补给线。这些组织必须生产购买时所需的金钱，以及一些在小城镇或乡下无法制造的工具。组织的供养直接接受来自同情战斗的民众捐赠，这时便要交换给他们秘密的「债卷」。对于负责这一运作的人员严格控管是重要的。由于这份责任所需的不可或缺的道德需求，一旦有任何闪失，严重的后果将随踵而至。购买的行为可以使用现金，或者当游击军已经离开它的作战基地，准备进入新的地区时，便可用「希望债卷」。在这些情况下，我们没有办法避免从商家手中拿走商品；他必须相信游击军良好的信用和能力，不会赖帐。

对于所有路经乡村的补给线来说，还得有一连串的民房、终点站或是中间站，那么补给就可以在白天藏起来，等待晚上继续移动。这些民房应该只能由那些直接负责食物补给的人知晓。尽可能越少居民知道这运输过程越好，而且他们得是组织最能够信赖的人员。

骡子是这些任务中最好用的动物之一。不可思议般地抵抗疲惫，以及牠在最多山丘行走的能力，骡子可以多日驮负超过一百公斤的东西。牠对于食物简单的需求，也让牠成为一种理想的运输工具。应该提供这些骡子蹄铁；驾骡人应该了解他们的动物，并且细心地照料牠们。这么便可拥有一支功用强大、正规的四足军队。话说如此，虽然动物的力量和牠在最艰难日子中有着丝毫不多抱怨的忍受能力，但还是会出现些必须在固定的基地上使用货车运送的困难。为了避免这个必要，应该有一个队伍负责为这群动物伪造走过的足迹。如果所有的条件都满足了，如果适当的组织创造出来了，如果反叛军和农民维持了必要的良好关系，便可以为整团军队保证一个有效又长久的补给。

☆２．人民组织

反叛运动的人民组织在两个阵在线非常重要，也就是外部和内部。自然而然，这两者在特征上一样不同于它们的功能，虽然两者的任务都有相同名称。比方说，外部阵线所负责的收集行动，就不同于那些发生于内部阵线的；宣传和补给亦如是。且让我们先来形容内部阵线的任务。这里，我们面对一个由解放力量所掌握的地点。

此外，地区必须适应于游击战而有所调整的，但是因为这些条件不存在，而且游击战发生在非常不良的地形，游击队的组织只好是以广度，而非深度增加；它包括了新的据点，但它却无法在内部组织中整合，因为整个地区被敌人给突破。在内部的阵在线，为了管理的效能，我们可以有一连串的组织执行特定的功能。一般说来，宣传工作直接属于军队，但如果我们仍然能有效控制的话，它也可以从军队手中划分出来（这一点非常要，乃至于我们有所分别）。集合行动是人民组织的一个功能，是组织农民和工人的一般任务。这些阶级都应该有单一的议会治理。

建立补给，如我们在前述章节所提的，可以用许多的方法来实现：透过直接或间接的税赋，透过直接或间接的捐赠，还有透过没收搜刮；这些都构成了讨游击队补给的重要篇幅。

请牢记一点，各地的资源绝不应该被反叛军的直接行动耗尽，甚至说后者更要间接为敌军包围所导致的匮乏状况负责，这就是敌人的宣传行动不断指出的事实。因为这个理由，游击队不应该直接产生冲突。比方说，不应该有任何的规范拿来防止解放领土上的农民在领土之外贩卖产品，我们不要浪费这些稍纵即逝的精力，而要对农民完整解释这些行为造成妨碍的理由。游击军的任何行动总是应当带有必要的宣传解释。一般说来，这些原因会得到那些拥有子女、父亲、兄弟，或者在这军队之中有关系的农民谅解，也就是说，一些他们自己的东西。

从对待农民关系的重要性看来，有必要为其创造制定规范的组织，一些不只是存在于解放地区里，也对接邻的区域有其存在必要的组织。正因为透过这些组织，才会有渗透到某个地区的可能，为游击队阵线未来的扩张预作准备。利用口头和文字的宣传行动，利用描述其它地区的生活，利用已经颁行来保护小农民的法律，利用反叛军大无畏敢于牺牲的情操，农民撒下种子；一言以蔽之，他们正在创造帮助反叛军的必要气氛。

农民组织应该和一些敌方领土上的反叛军代理人有联系，透过善意的、对农民阶级有好感的中介者，可以促成谷物的流通和贩卖。除了努力在如此情况下引介商人避免危险之外，还会有金钱的诱惑，驱使他利用机会获取利润。

在补给问题上，我们已经提到道路建设部门的重要性。当游击军团已经达到某种程度发展，它不再四处流浪，缺少营区；它有固定的中心。路线的设立大小不定，从允许骡子移徙的羊肠小道，到足以让卡车通行的宽敞大道。在这一切之中，都得牢记反叛军队的组织能力以及敌人的攻击能力，敌人可能会破坏这些建筑，乃至于利用这些对手所建的道路，长驱直入营地。基本的规则应该是这样的，道路用于辅助那些任何其它解决之法皆不可行的地点；它们是不应该被建造的，除非可以确认这环境实质上能够抵抗敌人的攻击。另一个例外，是那些用来便利两个不甚重要之据点的交通道路。

再者，其它的通讯方式也可以建造起来。其中极度重要的便是电话。你可以很轻松地在森林中牵设线路，只要挂在树上便可利用成为站台。还有个好处是敌人没法从上头看出来它的存在。电话也预想了一个敌人无法贯穿的地区。

议会──或者司法的、革命法律的、和管理的中央部门──是一个组织完整的和拥有自己土地的游击军队的重要特征之一。议会应该委付于一位懂国家法律的人；如果他能从法律观点了解地区的需求的话，那更好；他可以发布一系列的命令和规范，用来帮助正常化以及机制化反叛地区内农民的生活。

比方说，在我们古巴战争的经验，我们制订了一部刑法、一部民法，来帮助农民，以及土地改革的规范。接着下来，修订国家建立之后选举候选人资格的法律；还有马埃斯特拉山脉（ Sierra Maestra ）的土地改革法。议会同样要负责管理游击队军团作战的帐目；它得处理钱的问题，有时还需要直接逾权管理补给项目。

这些建议都是具有弹性的；它们奠基在特定地点的经验，而且受到地理和历史的制约；它们在不同的地理、历史、和社会情势之下，会有不同的调整。

除了议会之外，更有必要将一般地区民众的健康铭记在心。这可以经由中央军医院的方式达成，应该给予所有农民最完善的援助。能否有适当的医药治疗得看革命所达成的阶段而定。人民的医院和人民的健康管理组织，是直接和游击军队统合的，它们的功能则有军官和军队的成员执行，一群拥有照顾人民和教导他们改善健康的双重功能的人。民众在这些条件之中的大问题，根源于他们全然忽视卫生的基础原则。这加深了他们原本已经不甚安全的状态。

税赋的课征，如我先前所提，也是一般议会的功能。

仓库是很重要的。只要占领了一个作为游击队军团基地的地点，仓库就应该以最井然有序的条理建造起来。这是为了确保能够花最少的心思照料商品，而且最重要的，提供平衡分配的必要控制。

至于在外部的阵在线，功能在质量和数量层面都有显著的不同。例如，宣传行动应该是一种国家的、定位的类型，解释游击军团获得的胜利，呼唤工人和农人投入有效的人民战斗，如果有的话，还得报导这阵线本身获得的胜利的新闻。金钱的募捐是完全秘密的；应该非常谨慎处理这件事，完全将收款员和组织的会计隔离开来。

为了形成一个总体，这个组织应该分布在能够相互补臻对方之不足的区域内，区域可以是省、国家、城市、村落，端视运动规模的大小而定。在这里面，必须有一个负责收集得来之资金的处分的财务委员会。有可能透过债卷的贩卖或是直接的捐献收集金钱。当战斗的发展更往前一步时，可以开始征税；一旦产业界见识到反叛军握有的强大力量时，他们会乖乖付帐。补给的获取应该合于游击军团的需求；它会以商品炼的形式组织起来，如此一来，便可在邻近地区获得一般常见的物资，而真正稀少的，或难于在当地获得的，则可在更大的中心。这条炼需尽其可能地隐密，越少人知道越好；它才能够更长更久地执行其任务。

破坏行动应该是由听命于中央命令的外部人民组织实行的。在特殊的环境下，透过缜密分析，对人身的攻击可以获得使用。一般来说，我们不认为这是值得的，除非是为了消灭某些因为对于人民的卑劣行径，以及压迫的苛酷暴虐而恶名昭彰的头目。我们古巴的斗争经验显示，许多牺牲在无谓任务执行中的同志性命，都是可以挽回的。有好几次，他们死在敌人复仇的子弹之下，而其获得的结果，远远难较于他们的折损。形式上不分青红皂白乱炸一通的攻击以及恐怖主义最好不要用。我们建议把精力放在大部份人民，将革命概念深植在他们脑海之中，那么在紧要关头之际，他们就能被动员，并借着武装力量的帮助，对革命面向的平衡作出有利贡献。

为此，也有必要利用工人的、专业人才的、和农人的人民组织，他们的工作便是在个别的群众间播下革命的种子，解释，提供革命刊物，为他们阅读、教导事实。革命宣传行动的特征之一，就必须是事实。慢慢地，以这个方式，便会赢得群众。那些干得漂亮的人们可以被挑选加入反叛军，或者指定其它负有重大责任的任务。

这是人民斗争之际，游击队领土之内和之外的人民组织轮廓。还有一些将这些特征更往上推高，变得更加完美的可能性。我再重复一次，这是透过我口中所说出的古巴经验；新的经验会有所变化，并且改良这些概念。我们提供的是一些大纲，不是一本圣经。

☆３．女人的角色

女人在革命过程的发展里能够扮演的角色是极度重要的。因为人们被殖民的心智，在我们的国家当中，有一种对于女性能力的低估，这变成了一种真正的歧视。

女人有能力执行最困难的任务，可以与男人并肩作战；而且虽有着世俗一般的看法，她不会在军队里造成任何的性别冲突。

在严酷的狙击手生活中，女人是位拥有适合她性别特质的同伴，但她能够和男人一样工作，能够战斗；她比较薄弱，但不会比他没耐力。她可以在任何时刻执行男人可以执行的任何攻击任务，在古巴斗争的某些场合，她扮演了一个令人放心的角色。

自然地，女狙击手是少数族群。当内部的阵线准备结合，又想尽可能地惕除并不带有不可或缺之身体特征的狙击手时，女人可以被指派许多种类的特定职业，其中重要的一点，也许是最重要的，就是不同攻击力量间的信息沟通，特别是位处在敌军领地上的沟通。物资的运输，讯息的传递，或者是金钱，不论其重要性大小，游击军应该有绝对的信心把任务托付女人；女人可以利用千百种把戏来输送它；事实上，不论镇压多么残酷，不论搜查多么彻底，女人总是比男人少受些严厉对待，所以她可以把重要的讯息或是物资送抵目的地。

作为一个单纯的信使，不管是口头的或是文字的，女人总是可以比男人带着更大的自由去执行她的任务，较不吸引注意，同时在敌方士兵当中造成比较小的紧张。作出残忍行为的他，经常都是在害怕或恐惧的刺激下行动的，担心自己会被攻击，因为这也是游击战的一种行动形式。

散处各方的武力间的接触，讯息送至战线的外缘，甚至是到国家之外；还有一些许多大小不同的物资，例如子弹，都可以透过女人由裙子底下特制的腰带运送。同样在这个阶段，女人也可以执行她所习惯的和平任务；对于一个迫处于生命中极难熬的时刻的士兵而言，能够享用一顿吃起来很象样的大餐是很令人高兴的（战争中最大的折磨之一就是吃一块生冷、黏稠、没有味道的食物）。扮演厨子角色的女人，可以大幅地改善饮食，而且，更可以轻松地指派她这些留在大后方的任务；游击军团的问题之一就是，一切民事工作都不免被那些做这些工作的人轻视；他们会不断地试着摆脱这些任务，以期投入更积极的攻击力量。

一个给女人的很重要任务就是教导阅读，包括革命的理论，基本上是对地区上的农民，但也要针对革命军人。人民组织一部份的学校组织，原则上应该透过女人设立，她可以在孩童之间引起更大的兴趣，并且从学校社区中获得更多的感情。同样地，当前方阵线集结而后防出现时，社会工作者的功能就落在女人的身上，她调查地方上不同的经济和社会的恶源，同时保有着尽可能改变它们的看法行动。

女人在医事上占了很重要的一部份，作为护士，甚至是作为医生，她有一份远胜于她佩带武器的粗鲁同伴的优雅，一份当一个男人无助、缺乏安慰时特别珍贵的优雅，尤其是在他遭受极度痛苦和一切这类战争的危险之刻。

一旦创造小型战争工业的阶段开始，女人亦可以在这贡献一份力量，特别是制服的缝制，拉丁美洲女人传统的职业。借着一台简单的缝纫机和一些花样，她可以表现的不可思议。女人可以参与所有的人民组织。她们可以完美地取代男人，甚至是扛起武器，虽然这是游击战生命中少见的意外。

为了避免任何伤害军队士气的不当行为，给予男人和女人适当的灌输是很重要的；但是未婚的和相爱的个人应该被允许在席尔拉（ Sierra ）成婚，可以在服从简单的游击队要求后，以丈夫和妻子的形式生活。

☆４．医药问题

游击队队员所面对的严肃问题之一，便是他曝露在生命的意外下，尤其是游击战中常见的受伤和疾病。医生在游击军团里发挥着非常重要的功能，不光是人命的救治，很多时候手边不足的器材会使得他的科学知识无法奏效；还有在道德上增强病人的任务，使得他感受到有个尽全力减轻他的痛苦的人正陪着他。他给了伤者或病患一种知道某人侍服在旁的安全感，直到他被治愈或是渡过险境。

医院的组织主要取决于游击队军团的发展阶段。有三种基本的医院组织类型，分别对应于不同的时期。

在发展之中，我们有个首先的、游牧式的阶段。在此时医生，如果有医生的话，马不停蹄地和他的同伴行遍各地，医生就只是另外一个人；他大概需要执行游击队队员所有的其它功能，包括战斗，有时候还得蒙受病人医治的束手无策和沮丧，特别是当救治生命的器材缺乏时。这大概是医生对军队拥有最大影响力，对他们的士气有最大的重要性的时期了。在游击军团发展的这个阶段下，医生完全扮演着牧师的角色，以他不足的器材来安慰同伴。对于一个遭受痛楚的人而言，一片简单的阿司匹林的价值是无可言喻的，特别这是来自一双冀望能把痛苦有系统地肩揽至己身的友善之手。所以，第一个阶段的医生，应该是个完全认同革命理念的人，因为他的话语对军队要比任何其它人所说出的更有影响。

在游击战的正常路线中，另一个阶段是「半游牧的」。这时会有扎营，时常是由游击军团发起的；完全可以信赖的友善民房，能够储存物品甚至是伤者的安养；军队开始有定居下来的倾向。在这个阶段，医生的任务就比较不难熬了；他或许会在背包里拥有紧急的手术器材，以及在友好的民房中拥有其它更完整的手术装备。也可以让愿意奉献的农民来照顾病患和伤者。他亦能够倚赖储存在便利地点的大量药物；这些药物应该视他所处的环境而定，尽可能分门别类。同样在这半游牧的阶段中，如果军团掌握了几处敌人绝对无法攻坚的地点的话，可以在此建造复病患和伤者的医院。

第三个阶段，当有了敌人无法攻坚的地区时，真正的医院组织就可以建立起来。以最先进的形式，它可以包含三种不同类型的中心。在攻击范畴里，应该有个医生，军队中最受爱戴的攻击人员，战役的人，他的知识并不需要太过专精。我之所这样说，是因为他的任务基本上是给予病患或伤者信心，或是为他们包扎，特别当真正的医护工作是在于更安全的医院里治疗的。一位好的外科医生不应该牺牲在前线战火上。

当有人员在前线倒下时，担架夫，如果游击军团组织有的话，会把他带到第一个哨站；如果没有的话，他的同伴们就要肩起这个责任。恶劣区域内伤者的迁移是所有任务中最麻烦的一种，也是士兵生命中最痛苦的经验。或许伤者比所有人都要来得面带忧色，因为他的苦难，他在军队中的牺牲精神，会比受伤这件事更要难熬。可以根据地形的特征，透过不同的方式作迁移行动。在游击战典型的恶劣和多山林的地区中，有派出一列队伍的必要。最好的系统是使用一根长的杆子，让病人躺在垂挂下来的吊床当中。

人员轮替着挑负重量，一前一后。他们应该经常和另外两个同伴交换，因为他们的肩膀会严重疲累，个人也因这沉重的负担而逐渐磨损。

当受伤的士兵已经通过这首先的医院，他接着被告知第二个中心将为他所作的治疗，会有外科医生或是专门的医师，取决于军队的可能性。在这儿，可以为救治性命或帮助病人脱离险境执行更精密的手术。

在那之后，第三个阶段，有着最舒适设备的医院建立起来了，直接研究受到影响之地区居民的疾病和征兆。这些第三团体的医院，呼应着安定的生活，并不只是复建中心或是手术室，更是服务人民的组织，有卫生学家在此发挥指导的功能。允许适当的个人使用的药房也应该设立起来。如果人民组织的补给能力允许的话，这第三团体的医院甚至可以有一系列的实验室和Ｘ光设备提供医疗诊断。

其它有用的个人都是医生的助手。他们一般是有职业和有知识的青年人，拥有相当强健的体魄；他们不背武器，有时是因为他们的职业便是医药，但经常是因为武器不足，无法分发给每一个人。这些助手得负责大部份药品的搬运，利用多余的担架或吊床，如果环境允许的话。他们必须照顾战事中的伤者。

必要的药品应该透过存在于敌人领土的卫生组织的接触获得。有时候，可以从像国际红十字会的单位，但不应该太期望这个可能性，特别是在战斗初期。有其必要组织一个允许必需药品的快速输送流程以防危险，而它能够逐渐地供应医院所需的一切补给，军民皆然。另外，应该还要接触那些住在周遭区域，愿意帮助伤者的医生，特别是当游击军团的设备不足时。

这战事类型所需的医生也有不同的特征。攻击人员的医生，队员的同伴，是第一阶段的类型；他的功能随着游击队的行动发展，建构起一系列接连的组织。对于这类型的军队，一般的外科医生是最好的加入伙伴。如果有麻醉师的话，那更好；虽然几乎所有的手术都不是使用麻醉气体，而是使用比较容易保管和取得的「 largactil 」和戊妥钠。除了一般外科医生外，骨科专家也很有用处，因为骨折常常会因地形而意外发生；通常是由于子弹在手脚之处所造成的伤害。诊所主要是服务农民，一般说来，游击队的病症也一样会发生在任何人身上。最困难的课题是对于那些营养不良的人的治疗。

在更进步的阶段中，如果有好医院的话，甚至会有实验室的专员以及完善的设备。只要需要的话，可以对所有专业的人才作呼求；许多人很有可能响应并且愿意伸出援手。所有阶层的专业都是需要的；外科医生非常有用，牙医亦然。建议给牙医一套简单的设备和钻牙机；有了这些器材，他们实际上可以作任何的事。

☆５．破坏行动

破坏行动是游击战形式中的战斗人民一种最没有价值的武器。它的组织落在人民的或地下的分支，因为破坏行动只能施行在革命军占据的领土之外；但这个组织应该直接受游击队总部的命令，决定其所攻击的工业、通讯器材，或者其它的目标。

破坏行动和恐怖主义无关；恐怖主义和个人的攻击是完全不同的战术。我们真诚地相信恐怖主义的价值是负面的，不论它是否制造了期望的效果，它只会让人民厌恶革命军队，会对它的代理人带来性命损失。另一方面，特殊人物的性命还是得力取的，但只有在非常特别的环境下；这个战术是使用在为了歼灭某个压迫领导人。绝对不得做的，就是派遣训练精良的、英雄的、敢死队式的人员作些小型的暗杀，这些死亡会造成破坏，对所有的革命份子做报复。

破坏行动应该有两种类型：国家规模对预定目标的破坏行动，地方对攻击线的破坏行动。国家规模的破坏行动，原则上应该针对交通设备的破坏。每一种的交通设备可用不同的方式加以破坏；它们都是有弱点的。比方说，电报和电线杆可以被很容易锯断；突然的一踢便能让一根杆子倒下，这可拖累所有的线路，造成很大的停电。

可以用炸药来攻击桥梁；如果没有炸药的话，可以用氧乙炔的火焰器来烧熔那些钢铁，使它断落。一条钢梁制的桥可以在它的主桁以及吊撑结构的上桁被切断。当这两条横梁于一端被切断时，再将另一端切断。这座桥在一边会完全断落，整个扭曲被破坏。这是个不使用炸药而击倒钢铁桥的最有效方法。铁路也应该被破坏，道路和下水渠亦然；有时候火车也应该被摧毁，如果游击军的力量足够的话。

某些时刻，每个地区的关键工业也应该使用必须的设备加以破坏。在这些情况下，有其必要对问题作全盘的观察，还要确定，除非时机成熟，不得破坏工作中心，因为这会带来大量的失业和饥饿的后果。属于政权统治者的企业则应该要歼灭（并且试图说服工人如此作的需要），除非这会带来非常严重的社会后果。

我们再次重申对交通设备的破坏行动的重要性。敌军在平坦地区对抗反叛军的最大力量，便是快速的交通往来；因此，我们必须不断地侵蚀那股力量，攻击铁路桥梁、下水渠道、电灯、电话；还有输水道，以及所有对正常及现代化生活有影响的一切设备。

在攻击线附近，破坏行动应该以同样的方式运作，但须更大的胆识，有更高的贡献和频率。这时可能倚赖不是非常具有价值的游击军巡逻飞机的帮助，它可以降落在这些地区，帮助人民组织的成员执行任务。再强调一次，破坏行动原则上应该是针对交通设备的，但是它一定要能够持续下去。所有的工厂，一切能够供应敌人维持对抗人民力量的生产中心，都应该被消灭。

掌控商家也应该受到强调，尽其可能地切断补给，必要的话，吓一吓那些想卖他们农产品的大地主，烧毁路上移动的车辆，并使用这些车辆堵住道路。破坏行动中的每个行动，要经常和敌军交锋而不太深入，总是依循打带跑的系统。没有作顽强抵抗的必要，但要让敌手知道，在这破坏行动已经造成的地区之中，已有布署完毕严阵以待的游击队力量等着战斗。这迫使他派遣大量的军队，小心应付，或者不全部撤退。

所以，一步步的，地区中所有游击队作战所包围的城市将会瘫痪。

☆６．战争工业

游击军地区中的战争工业，必须是一段长期演化的产品；它们也同时倚赖有利于游击战地理情势的领土控制。当解放地区的所有补给遭到敌人密不透风的封锁时，不同的部门需组织起来，如先前所提起的建制方法。这儿基本上有两种工业，其一是鞋子的制造和皮革货品。对于一支军队而言，不可能赤裸着脚掌走过多森林，多山，多小石子和多刺的地区。在这些条件下，没有鞋子却想行军是很难的；只有本地人，而且不是全部的本地人，才有可能作到。其它人都必须有鞋子。工业分成两个部份，一为半成品的组装和旧鞋的修补；另一为新鞋子的制造。这里应该有个小型，但是完整的机器来制造鞋子；既然这是个有很多人参与的简单工业，采购行动相当容易。配合修理鞋子，应该有个制造一切帆布和皮革货品的商店，符合军队的使用，例如，子弹带和背包。虽然这些品目并不十分重要，他们带来了舒适以及一种自主的、适当补给的、不需倚赖军队的感觉。

兵工厂是另外的游击军团小型内部组织的基本工业。这也有不同的功能：对于破损武器的简单修理，步枪的，和其它手边能得的武器；民众发明的某类攻击武器的制造；以及不同机制的地雷研究。当状况允许，可以加入制造火药的设备。如果可以在自由领土上制造炸药和雷管的机制的话，能够达到的成就会是非凡的，这很重要，因为道路的交通可以经由适当的地雷使用，进而被完全瘫痪。

另一个有其重要性的工业团体将制造铁和锡。在冶铁上，所有的劳力要投注在骡子的装备上，例如制造牠们的蹄铁。在冶锡上，盘碟的制造，特别是行军用的水壶，非常重要。铸模工厂可以配合上锡的冶炼。借着熔化软金属，有着制造手榴弹的可能性，成为军队配备中一种特殊的弹药类型。这儿应该有一组工程的队伍，正规军管叫「军用电池」，应付一般的修理工作和不同类型的建筑工事。在游击队中，它的任务便是如此，照料所有的必需品，但不会有任何繁文褥节的管理。

有人必须负责通讯。他的责任不仅只是宣传，例如面对外头的广播，而且还有电话以及所有种类的道路。为了有效执行任务，必要时，他会使用人民的组织。要记得我们身处在一个会被敌人所攻击，许多生命托付在定期通讯的战争时期。

为了赋予军队便利，可以有香烟和雪茄的工厂。烟草叶可以在特定的地点购买，再带到士兵能够消费的自由领土上加工。一个将兽皮给制成皮革的工业亦是非常重要的。这一切都是可以在任何地点运作良好的简单企业，也很容易在游击战的情势下设立。制作皮革的工业需要一些水泥造的小型建筑物；它也使用大量的盐巴；它会对鞋工业原料的供给是很大的好处。盐巴应该在革命领土上制造，而且要大量的累积。它是由蒸发高浓度含盐水得来的。海洋是最好的来源，虽然还有其它的方法。没有必要为了摄食，而将其它的杂质滤清，虽然这些杂质的味道一开始是蛮难接受的。

肉类应该以干肉片的形式保存，容易准备。这可以在极恶的情况下挽救许多军队人员的性命。它可以借着盐巴保存在大木桶内一段相当长的时间，然后可以在任何环境之下食用。

☆７．宣传

革命的理念应该透过合适的媒体尽可能地流传散播下去。这需要完善的设备和组织。这个组织，应该由两种可以在整个国家区域互补不足的类型组成：自由领土之外发起的宣传，这来自于国家的人民组织；和领土内发起的宣传，来自游击军的基地。为了使这两种宣传能够和谐整合，功能可以高度地相关，应该有单一的指导人负责整个成果。

自由领土之外人民组织的国家类型的宣传，应该广为散播在报纸、布告栏、宣言。最重要的报纸应该专注于国家的一般事务，正确地告知人民游击队力量的状况，长远来看，观察基本的事实原则才是上策。除了这些一般事情的发表之外，必须另有专门为不同人口组成的其它刊物存在。乡村的刊物应该带给农民阶级他们来自自由地区的，已经感受到革命良好效果的同伴的讯息；这增强了农民的渴望。工人的报纸也要有相同特征，有一点不同的是，它不能总是提供来自于那一阶级攻击部份的讯息，因为很有可能工人的组织尚未在游击战的架构中运作，除非到最后的阶段为止。

革命运动的伟大口号，合适时刻的大罢工口号，不管是关于帮助反叛军的，统一的……等等，都应该被解释。可以发行其它的期刊；比方说，一份解释岛上那些非攻击人员的，而是破坏行动、不同意图之元素的刊物。在组织中，这儿可以有阅读对象放在敌人士兵的期刊；这些会为他们解释他们所忽略的事实。关于运动的新闻布告栏和告示都非常有用。

最有效用的宣传则是在于游击队地区内实行的。优先级应该放在地区居民之间的概念扩散，对这些人已知的事实提供理论化的反叛活动之重要性的解释。在这地区里，还要有份农民的期刊，作为游击队力量的机关，以及布告栏和告示牌。还要有电台的广播。

一切问题都应该在广播中讨论──比方说，空袭时自我保护的方法、敌军的位置、在他们之间详述这些熟悉的名字。整个国家的宣传会使用和自由领土外相同类型的报纸，但它可以制造更新鲜和更正确的新闻，报导一些读者极有兴趣的事实和战役。国际事务的信息则得完全限制在事实的评论上，而且必须直接有关于解放的斗争。

最有效、最不受限制可以流传于整个国家地区，直达到人民理性和感性的宣传，是透过广播的言语。广播是一个具备极度重要性的因素。在一个战争的热情多少于每人心中忐忑摇曳的时刻，激厉的、燃烧的话语添增了这火焰，沟通了未来的攻击人员的心灵。它解释、教导、点燃与固定了朋友与敌人双方未来的位置。然而，广播应该受人民宣传的基本原则规范，那便是真理；最好说实话，每个向度中的细节，而不要一个诡诈装饰的大谎言。在广播中应该报导新闻，特别是战役的、所有类型的交战的新闻，以及压迫者策动的杀害行动；又且，还要对人民作灌输的指导和实际的课程；并，一次又一次地播放革命领袖的演说。我们认为运动的主要报纸肩负了一个唤醒伟大和统一的英名，也许就像国家的英雄或是类似的地位。而且，它应该在深度的文章之中，解释着武装运动已经发起。它应该创造一个国家陷入巨大问题的意识，并且为读者提供更生动的段落。

☆８．情报

「知己知彼，百战百胜」。这句中国谚语对游击战来说，是和圣诗一样有价值的。没有甚么要比正确的信息为攻击武力带来更大帮助。这同时来自地区的居民，跑来告诉他友善的军队，同盟，不同的地点发生了甚么事；但附加提醒的一点，它应该完全地系统化。如我们所见，必须有个邮务组织同时对游击队地区内外作必要的接触，讯息的传递或是作买卖。智慧应该表现在对敌人阵线的直接接触。男人和女人，特别是女人，应该要渗透；他们应该长时间地接触士兵，逐渐发现一些可以被发现得到的情报。这系统必须能以安全无恙地从敌人阵线跨越到游击队阵营的方法相互合作。

如果能够有胜任的代理人处理这件事的话，叛军的营地可以睡的比较安稳。

就像我提到的，这情报基本上有关于战火的前线或是前头敌人的扎营；但是当游击队军团发展时，它也应该用同样的方式发展，增加作战的深度，和预见敌后更大军队运动的潜力。虽然居民是游击队军团的情报代理人，特别是在那些被占领的和伤亡损失的地方，不过最好还是指定专职的人员负责这个任务。农民不熟悉军事用语，通常有夸大的倾向，所以对他们的报告要加以确认。当人民自动自发的合作行动形式被组织起来以后，便可以使用这情报机构，它不只是作为一个极度重要的附属物，而且是一种透由人员使用而成的攻击武器，例如「散播恐惧」。虚意附和敌方的士兵，他们以散播令人丧气的信息种下恐惧和不安。如果可以正确知道敌军准备攻击的地点的话，便能够轻易避免灾祸，或者当时机成熟之刻，在他最出其不意的地点去攻击他。机动性，基本的战术，可以展到极致。

☆９．训练与思想灌输

解放军人的基础训练，是在游击队军团里学到的，而且没有人会在不经过日常的武装演练学习困难职务，就可以一蹴便跻，成为首领。拥有同伴的生活，会教导他某些关于使用武器的事，定位的原理，对待人民的态度，教导关于战斗等种种；但是游击军的宝贵时间并不是花费在方法论的教导上。这只能实行在当有一块很大的解放地区，和很多需要执行攻击功能的人员之刻。补充兵的学校应该稍后建立。

这些学校发挥了一个非常重要的功能。它们让那些无法通过极度困苦难熬的游击队狙击手生命筛选的人，形成新的士兵。在一开始，他们还要接受其它的磨练，以改变成真正合乎挑选的战士。通过非常困难的测验后，他们要开始整合自己适应于军队的王国，日夜生活其中，并且不到处留下足迹。他们应该作身体训练，主要有两种：一为命令式类型训练的体操，这在攻击和撤退中需要灵活度；一为严厉的和令人疲惫的野外求生，可以强韧新兵的生存意志。最重要的，他们应该在野外生活。他们应该在和自然的亲密接触中，忍受天气的一切严峻险恶，就像游击军一样。

新兵学校必须有愿意照料这补给需求的工人。所以这儿应该有家畜的棚子、谷物的棚子、花园、所有的必需品，所以学校不会对游击队一般的预算造成负担。学生们可以轮流地交替补给的工作，不论是作为坏事的处罚，或只是志愿。这端视学校建设地区上适合的特征。我们相信好的原则是指定志工，再由那些行为表现和战法学习最差的人负责剩下的工作量。

学校本身应该有个配有一个医生或是护士的小型医护组织，根据它的可能性；这会为新兵提供最佳的关照。

射击是基本的学习技艺。游击队队员应该仔细地在这方面加强训练，如此他会试着花费最少量的弹药。他一开始利用着一种被称为射击演练的方法进行练习。如图所示，这得把步枪牢牢固定在任何的木头装置上。新兵不移动或射击步枪，他指挥标靶的移动直到他认为他正确地在视线的中点上对准了目标。目标是命中在一张固定的后板上。如果三次试射能够打中一点，这算不错了。当环境允许的时候，可以开始拿廿二厘米口径的步枪作练习；这很有用。如果有过剩的弹药或是为了士兵的强烈需求，有时候可以实弹射击。

新兵学校最重要的一个课程，也是世界上任何一个地点都要注意的，就是防止空袭。我们的学校曾经被侦察出，每天都会受到一两次的空袭。学生们在其正规教学的地点表现的对于这些不停轰炸的抵抗形式，就已经保证了这群年青人有着在战役中成为有用士兵的可能性。

在一间为新兵开办的学校之中，绝对不能忽略的事便是灌输思想；之所以重要，是因为他们对为何来这没有清楚的架构，没有任何清楚的基础，充其量不过是一些对权力、媒体自由的模糊概念罢了。所以，必须花最大的心力和时间在灌输的实行上。这些课程应该提供有关国家历史的基本概念，以一种清晰的经济事实解释每个历史行动的由来；国家英雄的事迹，和当他们面对到不正义时所采取的反应行动；接着是国家情势或是地区情势的分析。所有的叛军成员都应该好好研读短篇的入门书，这可以作为以下即将谈到的骨干架构。

还应该有个训练教师的学校，合约里可以订定课程的内容，使得每本书都可以对教育的过程作出贡献。

阅读是在任何时刻都获得鼓励的，尽量提倡那些值得看，并可以拓展新兵接触文字世界能力的书籍。接下来，更高阶的阅读便成了职业；周遭的环境在士兵当中唤醒新的对理解的欲求。这个结果会一步一步地创造出来，新兵在其例行任务中，可以观察到上过学校的人比军队中其它人表现地好，他们分析问题的能力，他们精良的训练，这又是学校应该教导的另一门基本课程。

这训练应该是内化的，不是机械式的，为了在攻击时刻中制造不可思议的成效而设计出来。

☆１０．革命行动的组织化军队结构

如我们所见，不论作战区域为何，游击队类型的革命军队应该也有一个非攻击人员的组织，来执行一连串极度重要的预备任务。我们稍后会看到这整个组织整合起来，给与军队最大的帮助，因为显然武装斗争是胜利的关键因素。

军事组织有大元帅领导，在古巴经验的例子是由指挥官，他可以任命不同地区或区域的司令官；这些后者的司令官有权力可以统领他们个别的行动领域，可以任命军团的司令，也就是指每个军团的首领，以及其它低阶的军官。

在大元帅之下，有几个区域的司令官；再在他们之下，又有数个大小不同的军团，每个军团各配有一位纵队司令；军团司令之下会有队长和副官，在游击队组织中，他们是最低等级的。换句话说，士兵之上的第一个军阶便是副官。

这并不是个模型，而只是对于真实情况的描写，描写国家组织如何证明它可以相当有条不紊地和武装地达到胜利。甚至于这只是我们的经验，我们所体认到的一个模式。它只表现了当事件发展之际如何组织一个武装的力量。军阶实际上是不具任何重要性的，但不把军阶授与不和真正有效的战争军队名符其实的人是重要的。军阶不应该给那些并未通过牺牲和战斗筛选的人，这是同道德和正义冲突的。

以上形容所指的是一支训练精良的军队，已经能够从事严酷的攻击工作。在游击队军团的第一个阶段中，司令官可以任意挑选他所喜欢的军阶，但他仍然只能够指挥一小团的人。

军事组织最重要的特色之一就是纪律的处罚。纪律必须是游击队力量的行动基础之一（这必须再三地重复再重复）。如我们已经提起的，它应该发自内部完全理性的信服；这制造了一个有内部自律的个人。当这戒律被违反的时候，一定得处罚这触犯者，不论他的军阶高低，而且要彻底地处罚他。

这很重要，因为同样的痛苦在游击队军人和正规军军人身上的感觉是不一样的。将士兵关进牢里十天对于游击队队员而言，真是休息的美妙时刻；十天只要吃，甚么事都不用做，不用行军，不用工作，不用站卫兵，想到就睡，休息，阅读等等。由此可以推论，自由的剥夺应该不是游击队唯一可行的处罚。

当个人的战斗士气非常高昂，而且他的自尊心很强的时候，剥夺他持有武器的权力可以对他造成真正的处罚，并引起积极反应。在如此的情况下，这是个权宜的处罚之计。

以下的痛苦事件就是个例子。战争快结束时在拉斯维拉斯省的一个城市的战役中，当其它人于城镇中站好攻击位置时，我们发现到有一个人正睡在一张椅子上。当被问到的时候，那人回答他在睡觉是因为意外地被剥夺了开火的武器。他被告知这并不是对待处罚的应有反应，他应该重新获得他的武器，不是以这种方法，而是在攻击的第一线上。

几天之后，当圣塔克雷拉的最后攻击开始时，我们造访了一家急救医院。那儿有个垂死的人伸出他的手，回想起我所叙述的插曲，证实他已经复得他的武器，并保有带着它的权利。倾刻不过，他死了。

夜晚站岗和强行军也可以作为处罚之用；但是行军事实上不太实际，它们就只是纯粹的处罚以浪费个人的生命，而还需要浪费守卫来看护他们。守卫遭受到更大的不便以监视这些被处罚的人，这些缺乏革命心智的士兵。

在直接受我命令所辖的军队中，对于轻微的触犯行为，我使用逮捕的处罚配合上甜食和香烟的剥夺，稍重者就是连食物也不供应。结果非常有效，虽然处罚是很可怕的；这只有在非常特殊的环境下才值得使用。

（《游击战线的组织》 ( 完 ) ，郭政伦 翻译）


05 《第一游击队军团秘密当中的组织》

游击战遵循定律，一些从战争当中演绎出来的普遍定律，而其它的定律，则是由于其本身的特殊性质延伸所得。如果有着在国外或是国内的远处起斗争的意图的话，想当然尔，它必须以秘密成员形式的小型阴谋活动运作，而没有得到广大群众的支持或知晓。如果游击队的运动是由于一群人对于某种压迫形式的反动所发起的，那么这一游击队核心组织为了避免被歼灭所作的努力，就足以作为一个起点。但一般说来，游击战是一连串考虑缜密的意志行动而发起的：为了救赎他的人民，某位大权在握的头目揭竿起义，在国外四面楚歌的条件下开始工作。

几乎近来反抗独裁者的所有人民运动都犯了同样擘画不周的错误。谋反行动的法则，需要高度的机密及警戒，一般说来并没有得到注意。国家的统治力量经常可以窃知团体之间的下一步棋路，不论是透过秘密警察的制度、轻率的泄露，或是大胆的坦白宣告，比方说在我们的例子里，袭击行动便明目张胆地宣扬出去，卡斯特罗说道：「在这一九五六年的时刻，我们将会成为自由的人或是一群烈士。」

绝对的机密，不能让敌人在手里握有一丝一毫的消息，应该是运动的基础。第二点，也非常重要的，则是人员的决定。有些时候，这个决定很容易，但其它的时候却很困难，因为你必须得倚靠那些身旁可得的，一些只是因为这责任落在他们身上的，一些在需求冒出来时刚好出现的人。或许我们没有足够便利的机制于这些人作彻底的身家调查。但即使如此，就算是敌方政权的人员毛荐自遂，企图盗取机密，都不该让他们有能力把信息传送出去，因为在任务开始之前的阶段，准备加入活动的所有人都应该集中在几个只有一两人知道的地点；他们应该受到其领袖严格的监视，并且和外面的世界切断一切接触。不论何时是否有召集，不论是为了作基本训练，亦或只是为了躲避警察，绝对不能让所有的新进人员得到关键地点之外的任何认识。

在地下的条件中，没有人，绝对没有任何人，可以多知道无关份内的任何事；也严禁在任何人面前有所讨论。当某些类型的人员集中管理已经开始时，为了完全掌握每个人的交往，甚至有其必要控制往来的信件；没有人可以单独生活，也不可以单独行动；对于解放军队新进成员的个别接触，不管是任何一种类型，都应该小心地预防。尽管女人在战斗中的角色有多么积极，仍得强调她们也具有毁灭性的一面。年轻男子生活远离在他所习惯的生活之外，甚至是精神上的，对于女人特别有需求，这是众所皆知的。独裁者也知道这一点，他们企图利用这个弱点作渗透。有些时候，这些女人和她的上级搞得鸡飞狗跳，甚至是声名狼籍；很难发现任何有关于肉体接触的蛛丝马迹；所以，也应该禁止和女人燕好的关系。

身处在机密情势下为战争作准备的革命份子，应该是位完全的禁欲者；这也是试炼他的权威、他克制自我的条件基础之一。如果有人一再挑战上级的命令，一直和女人燕好，交一些不该交的朋友……等，他就应该被马上隔离，不光是因为接触中的潜在危险，而是因为革命纪律被违反了。

我们不能预期从一个政府手中获得不求条件回报的帮助，不论它是友善的亦或只是不在意的，预期它允许其领土让我们拿来使用为作战基地；要把这情形看作是身处于一个完全充满敌意的阵营。那些少数的例外，实在是对一般规则检核再三、仔细考量得来的结果。

我们不在这儿谈到应该待命的人数。这取决许多的变量，实际上根本就没办法订定一个数目。但倒可以说一说，想发起一场游击战所需要的最起码人数。我的意见是，在严格的挑选过程之后，虽然有一些正常的开小差和弱点的状况，大概应该需要卅到五十人的核心；透过他们位处于有利作战之地形的条件、对土地的渴望、正义的一再被伤害……等等，这个数目足以在美洲的任何一个国家发起一场武装斗争。

武器，如前所述，应该和敌人使用的同型。永远要记得，原则上，每个政府对于游击队在它领土上的一举一动都是具有敌意的，那么，在作前置准备的军团，大概每一个单位不要超过五十到一百个人。易言之，虽然让五百个人发起一场战争没甚么不好，但这五百个人最好不要集中在同一个地点。他们的数目是如此地众多乃至于容易吸引注意，万一有任何的背叛闪失或是警方突袭，整个团队就垮了；另一方面，想同时在数个不同的地点突袭，相形之下，却又更加困难。

会议举行的中央总部可以是对外界开放的，流亡人士可到那举行任何种类的会议；但领袖除了特殊情况之外，最好不要出席，此处也不应该存放任何文件。领袖们应该尽可能使用不同的住屋，至少也要有人看守。武器的存放应该分散到几个地点，如果可以的话；一切都应该是绝对机密，只能有一二人知晓。

唯有在战事即将爆发之际，武器才可以分发给那些使用它们的人手上。所以对一个正在接受训练的人所下的惩罚行动，特别是关禁闭，并不会产生难以获得武器的损失。不管在任何的情况下，人民力量都不堪蒙受如此的损失。

另一个很值得注意的因素，是那些即将打一场极度困难之战事的力量准备工作。这些力量应该有严格的训练、高度的士气、并且对将至的任务有清楚的了解、不自负、不幻想、不对胜利有任何错误的希望。战斗会是漫长而痛苦的，有时也会吃吃败仗；他们会濒于被歼灭的生死关头；唯有对于最后的胜利抱持高度的士气、训练和信念，或者是罕见的领导能力，才能救活他们。这是我们古巴的经验；有一次，单单十二个人就形成了未来军队的核心，因为所有的条件都凑齐了，因为有一个带领我们的人叫费德勒．卡斯特罗。

除了意识型态和道德上的预备工作之外，详细的体能训练也是必要的。当然，游击队选择的是多山或者非常荒芜的地区作战。无论如何，不管他们发现自己身处于怎样的环境，游击军的基本战术就是行军，没有任何一个走慢的或疲累的人是可以原谅的。因此适当的训练便包括了日夜不断地徒步旅行，一天接着一天，逐渐增加份量，一直加到让人精疲力竭的程度，透过竞争加快速度。抵抗力和速度会是第一批游击队核心的基本特质。也要教导一系列理论化的原理，比方说，方位的找寻、阅读、以及破坏行动的形式。如果可能的话，还应该有军事步枪的训练，经常射击，对准远方的目标物，更要指导节省子弹的方法。

对于一位游击队队员，最后一发的子弹都得节省，都要好好利用，奉行不渝。如果把这所有的劝诫都听进去的话，游击队力量可以漂亮地达成目标。

（郭政伦 翻译）


06 《胜利之后的卫戍力量》

自然地，直到维持先前政权的军队被有系统地以及完全歼灭以前，仍不能称为胜利。更进一步来说，所有保护先前政权的机制都必须扫荡一空。既然这是一本写给游击队军团的手册，我们把自己定为到国家防卫问题的分析，以免遭遇新武力的战争或攻击。

我们遭遇到的第一个发展，是世界的公共意见、「值得尊敬的报社」、「说实话」的美国的新闻社，和其它属于垄断资本的国家，开始对于这解放后的国家大加鞑伐，一大堆对于像人民改革法的激烈彻底攻击。由于这个缘故，不管是先前军队架构的哪一个人员都不可以保留。但是，军国主义，机械式的服从，传统的军人责任、惩戒和士气的概念，却无法被拔除干净，无法一蹴便跻。就连胜利者也没办法摆脱这束缚，这群良好的战士，礼貌并且有一副好心肠，但是一般说来，他们却也同时缺乏教育，他们允许和被征服者接触，这群人自傲于他们对某些攻击武器的专业军事知识──数学、筑城术、后勤补给──，并痛恨那些没有文化的游击队队员。

当然，在少数例子里，有些军人打破了与过去的关系，以完全合作的精神进入一个新的组织。这些人的用处是双重加倍的，因为他们把他们对人民的爱结合创造一个新的人民军。第二步则接着第一步下来：随着新军队和新机制的出现，旧的军队消失之后，有其必要重组这新的武力。听命于独立的领袖底下而不计较，它先前的游击队成员是可以被更替的；但是很重要必须强调的一点，游击队军团的指挥概念仍然是此一结构的指导原则。这些概念会决定人民军队的有机构成和装备。我们要小心地在前几个月当中，不再将新的人民军队推落到旧的军事惩戒，避免又犯下过往组织的错误。这个错误会引起严重的适应不良，并造成完全的无组织状态。

应该马上为新的防卫战争作准备行动，一场将由人民军所打的仗。在这些许许多多的武装团体动荡之中，命令仍然有其各自的独立性。这支军队随即遭遇到两个问题。其一是成千上万过去的革命份子的整合，他们有好有坏，所以要替他们严苛的游击生活作训练，并且在浓缩和密集的课程之中灌输他们革命的意识。对人民军队赋予必要的意识型态统一的思想灌输，不论在长期和短期来看，都是国家安全的基础。另一个问题是新结构组织适应的困难性。

在一切军队单位之中播下的革命真理种子已经发芽，就应该尽快收割麦作。对于士兵们、农民、工人，以及站出来的人民群众，要为他们解释每个革命行动的正义和事实，这革命的诉求，为甚么有战斗，为甚么有许多同伴死去却不能亲眼睹见胜利。为了促进反叛军的进步，在结合这密集的思想灌输之后，也应该为文盲开办一些浓缩的基本课程，直到他已经有能力接受更高深的学问，更实在的意识型态结构，同时也是更强大的攻击武器。

时间会创造出这三个特质。随着时间流逝，军队的机制会继续被改进调整；先前的攻击人员在接受特殊的课程之后，可以投入职业军人的行列，他们会为志愿加入的或是召募得来的人们，作每年的教导课程。这端视各国的特色而定，不再赘述。

从这一点起，面对外国侵略的威胁，一九五九年底或是一九六零年初的现代世界条件，藉由具体的古巴情势所实行的策略，藉由目所能及的敌人，分析、评估、并且毫不畏惧地等待，我们表达了反叛军的命令的意见。易言之，我们不再为其它人所成就的种种事迹理论化；我们是为了将之应用在我们自己的国家防卫上才理论化的。

因为我们的问题是为了理论化古巴的例子，定位，并在美洲现实的版图上试验我们的假设，我们接着把古巴的情势、它的现况和未来的分析，放在后记中作为讨论。

（郭政伦 翻译）


07 《古巴情势的分析，其现状与未来》

自独裁者的溃败、古巴民众长期梦想的武装人民斗争高峰之后，一年已经过去了。政府在社会、经济和政治领域中都得到了非凡的成就；尽管如此，仍有分析它们，评估每个行动，以及确实揭露我们古巴革命面向的必要。这个国家的革命，基本上是土地的，拥有来自工人、中产阶级的，今天甚至是来自工业界大老板的热烈支持，因为其特征以及人民的强韧意志，它已经获得了整个大陆和世界的重要性。

无论如何地提契扼要都不可能表现出之前所提定律的完整面目，之前一切无疑对于人民有益的面目。我们遂只选择一些重点强调，同时循着这条导引我们往前走的逻辑之炼，一步一步地，以进步的和必要的关心顺序，呈现古巴人民的问题。

对于这个国家的寄生阶级而言，第一个警讯出现在租税的法律，电费的减价，一切租费都遽速调降，接着是政府对电话公司的干预。那些认为造成这场革命的卡斯特罗和其它人是老式政客，认为他们不过是长着满脸络腮胡的傻子的人，现在开始怀疑起古巴人民胸襟中更深处的情怀，害怕他们的特权受侵害。「共产主义」的字眼开始烟雾满布地弥漫在领导人和胜利的游击队队员的形像中；必然地，作为辩证的相反的「反共产主义」，开始成为那些对其不正义之特权的损失感到愤怒的人的核心。

空地和分期付款的法律，更在放高利的资本家中加深了这份不快的感受。但这些不过是反动者的小混战罢了；一切都还是可能的以及完好的。「这疯狂的家伙」，卡斯特罗，能够听取杜伯依（ Dubois ）或是波特（ Porter ）的意见，被指引到好的路上，一条好的「民主」道路上。我们对未来要保有希望。

土地改革的法律走来一路颠簸。大部份那些已经受伤害的人现在看的最清楚。最先的人就是巴奎洛（ Gaston Baquero ），反动之声；他正确地解读出即将发生的事，并隐退到西班牙独裁政权下养老。仍然有一些认为「法律就是法律」的人，认为其它的政府已经颁布这些法律，理论上就是设计用来帮助人民的。不过，实践这些法律则又另外是一码子事。那既性急又复杂的、熟悉缩写 INRA 的孩童，一开始就在象牙塔内遇到坏脾气的和动人的元老政治，在那些未开化和愚蠢的游击队队员的心智中，弥漫着社会教条和许多的公共财务理论。但是 INRA 像火车头或坦克一样地往前迈进，只因为同时它也是火车头和坦克，瓦解了大房地产的城墙，在土地拥有权中创造了新的社会关系。这古巴的土地改革运动，为美洲展示了许多不同的重要特征。某种程度上，它是反封建的，它消灭了古巴式的庄园制度，废除了一切要求以谷物作为田租的契约，并且根绝了存在于咖啡和烟草产业的奴隶关系，两种我们农业的大宗。但这也是个对于资本家环境的土地改革，欲摧毁垄断资本加诸人类上的压力，帮助他们光荣地经营他们的土地，无庸恐惧债主和主人而得以制造生产。这是第一个确保农民和农业工人的时刻，给予他们土地，从能干的人员手中学得科技上的支持；机器装置；透过 INRA 或是类同于国家的银行，所提供的财务帮助；以及来自已经在奥利万（ Oriente ）发展健全的「人民商店协会」的大援助，和其它省分的发展中过程。国家的商店，取代过去的高利贷，提供了公正的借贷，以及为收成付出正当的代价。

相较于其它三个在美洲的大土地改革（墨西哥、危地马拉、玻利维亚），最重要的区别特征是推动古巴改革的决定没有任何的退却或让步。这完全的土地改革，不重视那些不是人民的权力，也不接受任何单一阶级的，单一国籍的歧视对待：法律的力量，平等地落在联合水果公司（ United Fruit Company ）和国王牧场（ King Ranch ），也同样落在古巴大地主身上。

在这些条件之下，土地被征收，主要的对象是对于国家相当重要的农作物生产，稻米，制油的谷物，棉花；它们被密集地发展。但是国家并不满足，她准备取回她所有被窃夺的资源。她丰富的地下资源，已经成为垄断企业贪婪和斗争的场域，开始有石油法的收复。这个法律，就像土地改革和其它由革命颁布的法律一样，呼应了古巴不可遏抑的需求，呼应了人民希望自由的殷切期待，希望成为自己经济的主人，希望繁荣，希望达成社会发展更高的目标。就因为这一理由，它成了整个大陆的榜样，石油的垄断企业更害怕见到它。这并不是指古巴实质上直接伤害了石油的垄断企业。

没有理由相信国家会在最低价格的燃料中致富，虽然说获得补给以满足她内部的需求的希望是合理的。另一方面，由于她的法律，古巴给了美洲的兄弟们一个明显例子，他们之中的许多人被这些垄断企业洗劫，或者是推入内战，只为了满足竞争资本的需要和欲望。同时，古巴展现了在美洲行动的可能性，以及何时应该考虑行动的时机。大垄断企业也给了古巴臭脸色看；不只是因为加勒比海小岛上的某人竟敢清算万能的联合水果公司的利益，杜勒（ Foster Dulles ）先生的财产；还有洛克斐勒（ Rockefeller ）先生的帝国，以及遭受到人民所爱戴的古巴革命所干预的德意志团体（ Deutsch ）。

这部法律，就像矿权法一样，是人民对于那些想用武力威胁、用空袭、用不管任何类型的惩罚以阻碍他们的人的响应。有些人说，矿权法和土地改革一样重要。我们并不认为它对国家的经济有如此的重要性，但它的确带来了另外的新面貌：对那些将我们的矿物给卖到国外的公司课征出口货物百分之廿五的税（在我们的领土上留下的，不过是几个采伐殆尽的空洞）。这不仅对我们古巴的财富贡献良多；它也在目前我们镍矿开发的竞争中，相对增加了加拿大垄断企业的力量。所以古巴革命消灭了庄园制度，限制了外国垄断企业的利润，限制了寄生于进口商业的外国掮客利益，在美洲对整个世界发起一个新的政策，便是敢于打破矿业巨人的垄断现状，至少，也得让它们陷于穷蹙。这对垄断性企业大本营的邻国发出了一个强而有力的讯息，在整个美洲造成了回响。古巴革命打破了所有的新闻财团的藩篱，并在冀望有更好的生活的美洲群众当中，如尘雾般地散播真理。古巴是新国家的象征，而卡斯特罗便是解放的象征。

根据简单的杠杆定律，一个十一万四千平方公里的小岛和六百五十万的居民，一手扛下了美洲反殖民斗争的领导权，其它国家的沉苛累赘允许了古巴拿下英雄式的、光辉的、和危险的前进哨站。殖民美洲经济上较弱的国家，那些国家资本主义在持续的、永不休止的，有时还是暴力的，对抗外国垄断企业的斗争之中犹豫不决的国家，现在逐渐开始对那小小的、新的自由公司割地赔款，因为它们的政府没有足够的力量发动这场战斗。这不是个简单的任务，这也不可能没有困难和危险。整体人民的背书、巨大的理想主义的改变、以及愿意牺牲的精神，都是我们在近几孤立无援的美洲的条件中所需要的。小国家们在危地马拉面前试着维持这个哨站；奎佐（ Quetzal ）的危地马拉，他死在牢中；印地安人乌玛（ Tecum Umam ）的危地马拉，也因为直接对殖民主义者挑衅而落败。玻利维亚，莫利洛（ Morillo ）的国家，美洲独立的烈士表范，在为古巴革命的基础设定三个范例之后，也对斗争的艰难处境不得有所让步。这三个范例是：军队的压迫、土地改革、以及矿权的国有化──既是最大的财富来源，却同时也是最大的悲剧起源。

古巴知道这些先前的例子，知道许许多多的失败和困难，但是它也知道，我们正处于一个新世界的开创纪元。借着国家的力量和人民的斗争，殖民主义的桩脚已经在亚洲和非洲被扫荡一空。民族之间的团结，并不是因为宗教、风俗、品味、血缘的相近或是缺乏。它是来自于经济和社会条件的共同性，以及同样都对进步和茁壮有一份渴望。亚洲和非洲在印度尼西亚的万隆结为兄弟；亚洲和亚洲透过古巴，也和被殖民的和原始的美洲携手并进，在哈瓦那。

另一方面，巨大的殖民力量已经在民族的斗争面前，失去了发言权。比利时和荷兰是两个对于帝国的可笑嘲讽；德国和意大利输去了它们的殖民地。法国正痛苦地打一场早已注定失败的战争。英国，深晓外交手腕以及具有技巧的，为了维持经济上的键结，也只好对政治力量松手。

于某些开始其独立生活的国家中，美式的资本主义取代了一些旧式的殖民资本主义。但是它知道这是转瞬即逝的，而且在这些新的土地上，它的金钱投机买卖并没有真正的安全。八脚章鱼在那儿没办法牢牢使用吸盘。帝国主义老鹰的利爪被削断了。殖民主义已死，或者说，正在这地点渡过一个自然的死亡。

美洲又是另一回事。贪婪的英国狮离开我们美洲已经有了一段时间，既年青又迷人的美国佬资本家装设了「民主」版本的英国俱乐部，在所有的二十个共和国身上强加注主权的操纵。

这是北美垄断企业的殖民版图，它存在的理由和最后的希望，「自家的后花园」。如果所有拉美的人民都打出尊严的旗帜，就像古巴一样，垄断企业会吓得手脚发软；它会调整以适应一个新的政经情势，以及实质上的利益损伤。垄断企业不喜欢利益受到伤害，而古巴的例子，这个国家以及国际尊严的「坏榜样」，开始在美洲的国家中获得力量。每次有卤莽的人民哭喊着要求解放，古巴便成众矢之的；也的确，古巴在某个程度上是有罪的，因为古巴已经展现了方式，武装的人民斗争对抗被认为是无敌的军队的方式，克服逆境和摧毁远离基地的敌人的方式，一言以蔽之，尊严的方式。

古巴的例子是个坏的，一个非常坏的榜样，而垄断企业在这个例子仍然排徊身旁不去、蔑视危险、朝往未来奔去之时，真是如坐针毡，永远睡得不安稳。它必须得被摧毁，有个声音说。有其必要干预这个「共产主义」的堡垒，伪装成国会代表的垄断企业奴仆大声疾呼道。「古巴的情势已经非常动荡不安了。」托辣斯自欺欺人的辩护者如是说；我们都清楚他们的意思是：「它必须被摧毁。」

很好。有甚么样不同的激烈行动的可能性来摧毁这个坏榜样？有一种被称为是完全经济上的。一开始会是信用上的限制，不管是北美的银行，所有生意人的供给者，国家银行，甚至是古巴的国家银行。信用遂在北美受到限制，而且透过联合财阀的媒介，更试图在所有的西欧国家中促成相同的政策施行；但这还不够。

信用的被拒绝，对经济首先造成强烈冲击，但复苏很快速，商业的收支也平衡了，因为这受害的国家尽可能地习惯于如此的生活。有必要施加更大的压力。蔗糖的配额被带进这图像：是、不、不、是。很快地，垄断企业代理商的计算器总合了所有的帐目，达到最后的结论：减少古巴的配额是非常危险的，而且也不可能取消它。为甚么非常危险？因为除了是不好的政治手段外，这还会养大其它十或十五个输出国的胃口，让它们觉得极度不快，因为它们全部都认为它们有权利要得更多。不可能取销配额，因为古巴就是美国最大的、最有效的，以及最便宜的蔗糖供应国，因为直接来自蔗糖生产和销售的利益的百分之六十，就是美国的利益。而且，商业的平衡对美国是有利的；任何不卖的人就不能买；破坏这约定会造就出一个坏的例子。除外，被信以为真的北美对市场的价格付出三毛钱的礼物，只是因为北美没有能力便宜制造蔗糖的结果。高薪资和低的土地生产力，使得超级强权没办法用古巴的价钱生产蔗糖；而透过为产品付出这更高的价格，它们就有能力对所有的受益人实行惩罚性的条约，不光只是古巴。对古巴取消配额是痴人说梦的。

我们并不考虑垄断企业变形的经济步骤的可能性，透过轰炸和烧毁甘蔗田，造成产品的供应不足。这比较可能是一种手段，一种为了削弱人民对革命政府力量的信心的手段。（北美唯利是图的掮客的尸体，用血染红了好几间古巴房舍〔注六〕；也污染了一个政策。而对于一批即将移交给反叛军的武器的大爆炸，还有甚么好说的呢？〔注七〕）

另一个古巴经济被勒索的弱点是原料的供应，比方说棉花。然而大家都知道，世界上的棉花过度生产，任何这类的困难之处都是短期的。燃料？这值得注意；想利用剥夺一个国家的燃料来瘫痪它是有可能的，而且古巴只生产非常少的石油。它有一些重型的燃料可被用来运作蒸气式的机器，也可以在一些车辆中使用酒精；另外，世界上还有很大量的石油。埃及可以卖，苏联可以卖，或许伊拉克也可以短时间卖给我们。想要发展一个纯粹的经济策略并不可能。

另外一种侵犯的可能性，如果这经济上的变形加入了某些傀儡政权的干涉，例如多米尼加共和国，那就变得有点恶心；但无疑地，美国一定会干预，即使没有甚么具体的理由。

附带一提，美国组织所采的新路线开了一个危险的干预先例。在图杰洛（ Trujillo ）的借口背后，垄断企业利用侵略的手段自慰。很令人伤心的，委内瑞拉的民主已经把我们推到一个不一样的立场，迫使我们必须反对一个加在图杰洛身上的干预行动。看看这些海盗对我们干了甚么好事！

其中新的侵略行动之一，便是实质上透过攻击的方法消灭古板的「疯狂的家伙」，费德勒．卡斯特罗，一个现在已经成为垄断企业财富的焦点的人。自然而然，必须得好好安排这个方法，也顺便消灭其它两个危险的「国际代理人」，劳尔·卡斯特罗（ Raul Castro ）和笔者本身。这个解答很吸引人；如果同时对这三人，或者至少对于带头首脑的攻击成功了，对反动派而言，那会是个从天而降的恩赐。（先生，但不要忘记人民。垄断者和代理商啊，全能的人民对如此的罪行是这样气愤填膺，他们会征服和驱逐所有直接的或间接的与攻击革命领袖有关的人；想压制他们是不可能的。）

为了强迫古巴在共产主义国家中购买武器，另一个危地马拉变形的手段便是对武器供货商施压，然后把这当作一个机会，放任另一场耻辱的淫雨。这就是结果。「或许」，我们政府中有人这样说，「他们会当我们是共产党而攻击我们，但他们不会因为我们是低能儿而消灭我们。」

所以看起来垄断企业的直接侵略行动好像都是必要的；许多不同的形式一再地改变，一再地洗牌，并在 IBM 的机器上一再地计算，一再地研究。就在当下，我们发现到西班牙的例子可以拿来使用。在西班牙的例子，透过志愿者的帮助，当然是一群唯利是图的志愿者，或者只是外来政权的军队的帮助，流亡者一开始就成功地为攻击找到了借口，他们有海军和空军的良好接应，我们不得不这样说，非常精良的接应。也可以像多米尼加共和国一样，直接透过侵略的手段，让一些它的子民，我们的同胞，以及许多的佣兵死在这些海滩上，只不过是为了发起一场战争；这可以让纯粹意图的垄断者找到借口说，他们并不想干涉这场兄弟之间的「不幸」斗争；他们只会在现存的条件下，限制、禁止、以及冻结这战争，借着巡洋舰、主力舰、驱逐舰、航空母舰、潜水艇、扫雷艇、鱼雷艇和飞机，警戒这部份的美洲空权和海权。当这些热心的大陆和平的守护者不允许任何一条船载运货物朝往古巴之时，有一些，许多，或者是所有开往图杰洛不快乐的国家的船，竟然可以逃过森严如铁的监视。他们也会透过一些「值得尊敬」的跨美洲组织以干预，勒死「共产主义」在我们的岛上流传的「愚蠢的战争」；或者说，如果这「值得尊敬」的美洲组织的机制没办法起效用，为了维持和平以及保全所有国家的利益，他们就会以国际组织的名义，直接进入干预，就像在高丽那样。

或许侵略行动的第一步不是针对我们，而是针对委内瑞拉的宪法政府，为了铲除我们在这块大陆上最后的一个支持据点。如果这情况发生了，很可能对抗殖民主义的斗争中心，便会从古巴转移到伟大的玻利伐（ Bolivar ）的国家。委内瑞拉的人民会站起来保卫其自由，烧滚其澎湃热血，因为他们知道他们正在打一场决定性的战役，一旦失败，就得陷入最黑暗的暴政，而胜利背后，则是光辉的美洲未来。一连串的人民斗争，可以打乱垄断企业墓地的和平，一座拿我们被压迫的姐妹共和国所盖的墓地。

许多的理由都不利于敌人的胜利，但这基本上有两点可作说明。第一点是外部的：这是一九六零年，终究该聆听到数百万人心声的一年，一群没有福气接受偿付和死亡的拥有者领导的人的一年。另外的一点，而这一点甚至更具说服力，为了保护它的领土和它的革命，一支拥有六百万古巴人的军队将会举起武器，众人皆然。古巴会成为一方战场，而军队不过就是手中握有武器的人民的一部份。在前线战事的破坏之后，数以百计接受瞬息万变的命令以及单一指挥中心的游击队军团，将会于全国各地奋勇战事。在城市里，工人会死在他们的工厂内或是工作中心，而在乡野里，农民会愿意死在每一棵棕梠树下，每一亩机械化耕作，每一亩革命所赐予他们的田沟之中。

而在整个世界，国际的团结会创造出一堵由好几亿反对侵略行为的人所筑起的高墙。垄断企业会见识到其基础如何被损蚀，会看到它的报纸所编出的谎言破网，如何被一口怒气吹散。姑且，就让我们假设他们胆敢违抗世界人民的愤慨；在这之中会发生甚么事？

在我们的位置不过是个缺乏重型武器的无力小岛，有的只是非常薄弱的空军和海军的前提下，第一件事得注意的，就是于国家防卫的战争上使用游击队的概念。

我们的地面部队会带着热情、果决战斗，以及一份古巴革命之子在我们光辉的历史岁月中所持的诚挚。但如果最糟的情况发生了，我们会继续战斗下去，即使我们的军队组织在前线的攻击中吃了败仗。换句话说，面对一大群成功破坏我们军队的敌人，我们会马上转变成一支拥有良好机动性的游击队，我们的司令官拥有无限权威，在国家的某处发号施令，指引必要的方向，并且设定一般的整体策略。

山区是组织化的人民武装先锋，是反叛军的最后一道防线；但是在每间房舍、每条道路、每座森林，每一吋的国家领土上，战斗是由伟大的后卫军队所打的，也就是训练有素的以及依照我们所描述的方式而武装的整体人民。

既然我们的步兵部队不会有重型的武器，他们会集中心力在反坦克和反空中武力的防卫上。非常大量的地雷，火箭炮或反坦克手榴弹，有绝佳机动力的防空加农炮，以及迫击炮，会是唯一带有强大威力的武器。即使他的装备是自动武器，经验老到的步兵仍会记得弹药的价值。他会爱惜地看护它。即使在不安全的状况下，用来填装炮弹的特殊装置，都仍得配置上一个士兵，维持弹药的存量。

在此类型入侵行动的一开始，空军大概会损失惨重。我们是根据我们的计算，假设面对的是第一流的外国武力，或是一些其它力量的佣兵团，不论公开地或是偷偷摸摸地。国家的空军，如我之前说的，会被摧毁，或者是几乎被摧毁；只有侦察机或是联络的飞机能够幸存，特别是没有甚么大功用的直升机。

海军也为了这机动的策略因而组织起来；小型的舰艇，既有最大的机动性，也同时是敌人最难以瞄准的标靶。在这个情况下，敌军的一切精力都投注在寻找他的攻击目标上。换句话说，他会寻找一个大型的胶质团块，不运动的、难以贯穿的目标，随时撤退而不作正面撂锋，虽然这会在每个方向引起伤害。

虽然在前线的战役中被击败，但想吞下有继续抗战的决心的人民军队仍是不容易的。两股伟大的人民群众结合起来：农民和工人。农民已经在阻止比那尔德利奥（ Pinar del Ri? ）的盗贼中，表现了他们的效用。原则上，这些农民是在自己的区域上接受训练；但军团的司令官和高级的军官则会在我们的军事基地受训，就像我们现在进行的。在那儿，他们会被分派到全国三十个新地理区的土地发展区域。这会多组成三十个农民斗争的中心，委付防卫他们土地、他们的社会战利品、他们的新房屋、他们的运河、他们的水坝、他们结为果实的收成、他们的自立的责任，一言以蔽之，他们生活的权利。

在一开始，他们也会反对对任何敌人的行动作强硬抵抗，可是如果这对他们显得太过份了，他们会化整为零；在白天，每个农夫是一位和平的耕种者，在夜晚，便成了一个骇人听闻的游击队战士，敌军宛如芒刺在背。同样类似的况也发生在工人间；他们之中最优秀的人才，也会挑选出来加以训练，以期作为他们同伴的领导人，教导他们防卫的原则。然而，每一个社会阶级都有不同的任务。农民打的是一场典型的游击队队员的战斗；他应该学习成为一位神枪手，利用所有地面上的不利状况，甚至可以不用露出他的面目，便此消失不见。另一方面，工人拥有身处在现代城市的优势，这可以作为大型的和有效的堡垒；但同时，他们的缺乏机动性也是个缺点。工人首先要学习如何用手边能得的车辆、家具，或者是器皿以堵住街道；借着内部城墙间的洞隙作通讯，使用每一个巷道；使用那可怕的防卫武器，「摩洛托夫鸡尾酒」；而且透过现代城市房舍提供的无穷尽的逃出口，调整他的炮火。

从有国家警察协助的工人群众，以及被付委防卫城市责任的武装力量身上，形成了一个有威力的军队要塞；但是它必须能够抵抗剧烈的攻击。这些条件下的城市斗争，没办法达到乡野斗争的敏捷性和弹性；在这人民的斗争中，许多人会倒下，包括很多的领导人物。一旦人们知道坦克的弱点，并且不再害怕时，敌人驾驶的坦克就没用了；但是在那之前，坦克所伤的人员数目已足够平衡它的损失。

这儿还有其它的组织有关于工人和农民：首先，学生的义勇军，包括了学生青年的精英，会接受反叛军的指导和协调；一般的青年组织，也会以同样的方式参与其中；女性组织，透过她们的存在能为军队提供一份极大的鼓励，也可以在斗争中为她们的同伴们作一些附属的任务，比方说煮饭、照顾伤患、给那些将死去的人一份最后的慰藉、熨烫衣物，简单地说，告诉她们握着武器的同伴们，她们绝不会在革命的艰难时刻之际缺席。这一切，都是借着耐心和细心的教育，透过大规模的群众组织所成就，一份从自我经验获得的知识中开启和验证的教育；它应该是专注在革命现实的理解和真正的诠释。

不论革命的领导人因为何种缘故出席在任何的场合，革命法应该在每个会议、每个大会之中被讨论、解释、研究。并且领导人的谈话，特别在我们的例子中毫无异议的领袖，应该不断地被研读、评论以及研究。人民应该集聚起来聆听收音机，或者有更先进的设备，透过电视观看这些由我们的总理所谈的庄严的人民教诲。

人民在政治上的参与，也就是指，人民将他们欲望的表达转变成法律、命令和决议案，应该是不断进行的。监视任何不利于革命的政见也应该持续；而且，如果可能的话，对革命群众纪律的警戒，应该比对非革命份子或者是异议人士的警戒要来得严格。为了避免革命走上危险的投机主义的路子，任何情节重大、违反道德或礼仪的革命份子都应该处决，只因为他是革命份子。他先前服务的记录，或许可以作为斟酌减轻量刑的条件，但是行动本身总是必须要受处罚。

尊敬工作的态度，不论是集体工作或是多头分工合作，都应该深植在每个人心中。志愿建造道路、桥梁、船坞、水坝和学校的军旅，应该有一份强烈的驱使感；这些在群众之中编织统一的人，借着工作，表现了他们对革命的爱。

一支以如此方式连结到人民，感受到接近农民和工人的亲密，知道所有战役中特殊的技巧，并且对最坏的偶发事件保有心理准备的军队，是无敌的；而当它将我们不死的卡密洛的正义形象，融合到军队和公民的肉体上时，它甚至是无人能匹敌：「军队就是穿上制服的人民。」所以根据这些理由，虽然有着垄断企业压迫古巴的「坏例子」的必要性，我们的未来仍旧会更加地光明灿烂。

（注六：一架飞机在古巴的领土上，被它自己炸弹的爆炸所毁。它冲进了一间房屋，美国籍的驾驶员死亡。他身旁带的图表显示，飞机是由佛罗里达州的田野起飞的。美国政府后来为此道歉。）

（注七：一九六零年三月四日，一艘比利时的船，载满了运给古巴武装军队的弹药，在哈瓦那港爆炸，死了大约一百人。爆炸的原因至今仍然未明。）

（郭政伦 翻译）


08 《格瓦拉谈古巴革命的矛头和旗帜》

记者：请您谈谈古巴是怎样胜利的？

格瓦拉：好吧，咱们就从我在墨西哥参加“七·二六”运动的时候谈起吧。

格瓦拉：在“格拉玛”远征以前，这个组织的成员的社会观是非常不同的。我记得，在墨西哥一家人家的一次亲切讲座中，我建议必须向古巴人民提出一个革命的纲领。一个袭击蒙卡达兵营的参加者，当时回答我的话我一直没有忘记，他对我说：“事情挺简单。我们要干的是发动一次政变。巴蒂斯塔发动了一次政变，在一个早晨就取得政权，发动另一次政变把他赶下台……

巴蒂斯塔向美国人作了一百次让步，咱们就向美国人作一百零一次让步”。

我当时和他争论说：我们必须在原则基础上发动政变，同样重要的事是要明确执政后我们将做什么。这是“七·二六”运动第一阶段的一个成员的思想。那些持有同样观点而不改的人以后脱离了我们的革命运动，走上了另一条道路。

从那时起，这个“格拉玛”号远征的小组后来遇到了重重困难。除了连续不断遭到墨西哥当局的迫害外，还有一系列的内部原因，像开始时想冒险的人，后来用这个借口或那个借口，脱离了远征队。最后“格拉玛”远征时只剩下 82 个人。

当时的冒险思想是起义过程中我们遇到的第一次也是唯一的一次大灾祸。我们遭到了打击。但我们重新集中起来到了马埃斯特腊山区。由于好几个月内，我们在群山里过着行止无定的生活。我们从这个山巅爬到那个山巅，那里干旱，涓滴全无，要生存是非常困难的。

受巴蒂斯塔部队迫害的农民，对我们的态度逐渐发生了变化。他们投奔来加入我们头戴葵叶帽的游击部队。这样，我们由一支市民组成的队伍变成了一支农民的队伍。在农民参加争取自由权利和社会正义的武装斗争的同时，我们提出一个正确的口号－－土地改革。这个口号动员了古巴的被压迫大众站起来的夺取土地而奋斗。从此，确定了第一个伟大的社会计划，它以后成为我运动的旗帜和主要矛头。

就在这个时候，古巴圣地亚哥城发生了一件惨案，即我们的弗兰克·派斯同志被杀。这事件在革命运动内产生了一个转折点。愤怒的圣地亚哥人民自发地冲上街头，掀起了第一次政治性的总罢工。虽然罢工没有领导，但使整个奥连特省处于瘫痪状态。独裁政府镇压了这次事件。然而，这次运动使我们懂得了让劳动阶层参加争取自由的斗争是多么必要！于是我们就在工人中开始了秘密工作，准备举行总罢工，援助起义军夺取政权。

起义军的胜利和勇敢性的秘密活动震动了全国，全民沸腾，引起了去年 4 月 9 日的总罢工。罢工由于领导和工人群众间缺乏联系失败了。经验教给“七·二六”运动领导者们一个宝贵真理：革命不属于这个或那个集团，革命应该是全体古巴人民的事业。这个结论，不管在平原还是在山区，都鼓起了我们运动的成员的全部干劲。

就是在这个时期，开始以革命理论和知识教育军队。这一切表明，起义运动已经成长，并开始达到政治上的成熟。不久就开始在马埃斯特腊山区建设“小型工业”我们从游牧般的生活过渡到定居生活。我们根据最迫切的需要，盖起了自己的鞋厂，自己的兵工厂，炸弹改装厂。我们把独裁者投下来的炸弹改装成地雷，奉还给巴蒂斯塔。

起义军的每一个人都从不忘记他们在马埃斯特腊山区和其他地区的基本任务：改善农民处境，参加争取土地的斗争和建立学校。土改法在那里第一次试行：用革命的方式，没收了独裁政府官员的大量产业，这个地区的全部国家的土地分配给农民所有。这时候，掀起了一个和土地紧紧相连的，以土改为旗帜的农民运动。

由于 4 月 9 日罢工失败的后果， 5 月末巴蒂斯塔开始野蛮镇压。大概在 5 月 25 日前后吧，一万敌军向我军阵地进逼，并集中进攻由我们总司令卡斯特罗亲自率领的第一纵队。几乎难以相信，我们那时在马埃斯特腊山区以仅有的三百支为自由而战的枪对付一万大军。由于正确的战略指导，这次战役在 7 月 30 日左右制止了巴蒂斯塔的进攻，起义军由防御转入进攻。　　　这次战役后，起义军准备开始向平原进军。这是一次有战略意义和心理影响的进攻，因为我们当时的武器在质量和数量上都远远比不上独裁政府的武器。在这次战争中，我们一直拥有一个难以估量的再好也没有的同盟者－－人民。我们的各路纵队能不断干扰敌人，占领最有利的阵地，这一切不只是由于我们部队的战术上的优点和士气，而且非常重要的是由于农民的巨大援助。农民做到了一切起义军做不到的事情。他们为我们通风报信监视敌军，发现敌人弱点，传送紧急信件，在伪军中当暗探。这一切都不能归结于某一种奇迹，而是由于我们开始执行了有利于农民、牧民的切身利益的政策。在马埃斯特腊山区里，敌军进攻，饥饿包围我们的时候，边境地区的地主的 10000 头牲口被赶上山头来，我们不只把牲口供应给起义军，而且还在农民中进行了分配。这个特别贫困的山区的农民第一次得到了收获。他们也第一次得到了教育。因为革命带给了他们学校。

同时，独裁政府却奸淫抢杀，把农民从他们的土地上赶跑。独裁政府用来自北方邻邦－－美国的大量凝固气油弹屠杀这些无辜的人民。

就在这期间，开始向拉斯维利亚斯省进军。我们一到拉斯维利亚斯省，第一桩事就是颁布革命告示，宣布土地改革。告示中还规定，小土地所有者不付地租。的确，土地改革就像起义军的矛头，我们高举着土地改革的旗帜前进。在一年零八个月的革命过程中，领导人和农民群众建立了水乳交融的关系，这种关系使革命做出了当时想不到的事。这不是我们的创造，这是农民的威力。这种威力使我们坚信，只要发动起来，组织起来，武器在手，胜利就有了把握。

11 月 3 日巴蒂斯塔举行伪大选的那天，马埃斯特腊山区颁布了第三号法令，规定实施土地改革；分配国家的，独裁政府官员的土地和那些用无耻手段霸占土地的人的土地（有些霸占了几千个卡瓦耶里亚， 1 卡瓦耶里亚等于 13.4 公顷），把土地所有权无偿地交给拥有不超过２卡瓦耶里亚的蔗田佃户。土改使２０多万农户获得了好处。但是第三号法令中规定的土地革命并不是完善的。必须在宪法中明文规定反对大讲学园制度。我们农业结构的特点就是大庄园制度，它是国家落后的根子，是农民大众一切灾难的根子。这个根子到目前为止还没有挖掉。

要贯彻规定废除大庄园制度的法律将是农民大众本身的事情。现宪法规定取得土地必须先付钱，土改将是缓慢和困难的。革命胜利后取得了自由的农民，必须集体行动起来，民主地要求废除大庄园制度和进行真正的，广泛的土地改革。

记者：古巴革命现在面临着哪些问题，当前的任务是什么？

格瓦拉：第一个困难是，我们正在旧的基础上从事新的事情。古巴的反人民的政权和军队已被破坏。但是，独裁制度的社会和经济基础还没有消除，一些旧的人物还留在国家机构中工作。为了确保革命胜利果实和使革命继续发展，我们需要进一步整顿和加强政府的工作。第二，新政府接过来的是个烂摊子。为了保持外汇的平衡需要从事许多工作，否则本国货币就会贬值。第三，古巴的土地制度是大庄园主占有大量土地，同时有大量的人失业。我们的地下矿藏自己不能加工，要靠外国公司送到外国加工。我们接受下来的是单一经济，主要种植甘蔗。贸易也是单一的。美国控制着古巴的贸易，民族工业受美国的竞争而窒息。走私很严重。物价很高。第四，社会上存在种族歧视，不利于人民内部的团结。第五，我们的房租是世界上最高的。一个家庭往往要支付１／３以上的收入作房租。总而言之，古巴的社会经济基础的履行是十分艰巨的，长期的。

新政府在建立社会秩序和使国家生活民主化方面，采取了许多积极的措施。在恢复国家经济方面也进行了巨大的努力。例如：政府通过法令降低房租 50 ％。昨天通过了海滩法令，取消少数人霸占土地和海滩的特权。房地价格每平方公尺从过去 1000 比索降为４００比索，收入作为国家用于集体利益的投资。政府接管的旧官僚的财产房屋土地交给人民，仅此一项即收入２０００万元比索以上。走私现在已基本上杜绝，从而有利于本国民族工业，首先是烟草和棉纺工业的发展。

其他一些根本的法令，如进口税法，关税改革法，矿产法等正在制定中。最重要的是土改法，不久就要公布（已于 5 月 17 日颁布－编者），并将成立全国土改委员会。我们这里的土改不是很深入的，不像中国那样彻底。但是在拉丁美洲要称是最先进的了。

当我们提出土改和制定使土改迅速实施的革命法律的时候，我们考虑的是重分土地，建立广大的国内市场和实现多种经济。这是人民利益所在。现在在土改方面，一是促进甘蔗生产，并使甘蔗生产技术化；二是实现耕者有其田，鼓励垦荒，耕作所有土地；三是规定产量，提高生产，减少粮食进口（现在每年进口粮食用掉外汇 5000 万比索），四是成立咖啡、烟草人民商店，规定合理价格，取消中间剥削。五是提高畜牧业生产。

我们必须使国家工业化，同时也不能忽视工业化过程中随之而来的许多问题。工业化要求采取保护新兴工业的措施，要求有一个能消费新产品的国内市场。如果我们不把市场的大门向有消费需要而无购买能力的农民敞开，国内市场是无法扩大的。

事情不完全靠我们，我们将会遇到控制我国贸易 75 ％以上的人的反对。面对着这种危险，我们必须准备采取反措施，如成倍地扩大国外市场。我们必须建立一支商船队，运输糖、烟草和其他商品。因为商船的运费在很大程度上影响古巴这样的不发达国家的进步的。　　　我们要实现工业化，最重要的是什么呢？是原料。由于巴蒂斯塔的独裁统治，国家的原料被交到他的外国合谋者的手里。我们将不得不赎回我国的原料，我国的矿藏。工业化的另一因素是电力。我们将保证。电力归还给古巴人民。

要实现上述计划，我们的力量何在？我们有一支起义军队。我们必须马上交给这支工农部队本领。用现代化的技术和文化武装它，使它能担负起更重的任务，勇敢杀敌。国家的复兴必将破坏很多特权，为此我们时刻准备保卫祖国，打击公开的或伪装的敌人。新军队必须成为一支解放战争中形成的新型的军队，一面生产，一面训练，成为一支人民的军队。因为我们知道，如果有一个小国来侵犯我们，它一定是得到了一个大的强国的支持，那时我们将不得不在我们的国土上，抵抗一次规模巨大的侵略。所以我们应该早作准备。

记者：古巴怎样和国内外反动派作斗争，革命的前景如何？

格瓦拉：古巴革命不是阶级的革命，而是一次推翻独裁暴政统治的解放运动。人民对受美国支持的巴蒂斯塔独裁政府深恶痛绝，所以群起而推翻之。革命政府的经济措施照顾了大家的利益，使人民生活逐步改善，因此受到各阶层人民的广泛支持。国内剩下的唯一敌人是大庄园主和反动的大资产阶级。他们反对触犯他们利益的土改。国内反动势力可能勾结外国反动力量发动挑衅，攻击革命政府。

国外唯一的敌人是反对古巴革命的垄断资本，在美国国务院有代表的那些人。古巴革命的胜利和继续发展，使他们恐慌。他们不甘心失败，竭力企图保持对古巴的政治和经济的控制，阻挡古巴革命对拉丁美洲其他国家人民斗争的巨大影响。

借这个机会我想谈一谈古巴革命的胜利对拉丁美洲各国人民的影响。今天全体古巴人民已经站起来进行战斗。为了使推翻独裁统治的胜利不流产，为了使这次胜利成为整个拉丁美洲胜利的第一步，古巴人民将继续团结一致。我们的革命为拉丁美洲其他各国树立了榜样。我们革命的经验教训使沙龙里的一切清谈烟消云散。我们证明了：起初尽管只是一小组意志坚决，视死如归的人，只要取得了人民的支持，将能和一支正规的，有纪律的军队较量，并最终打败它。必须进行土地革命。这是我们拉丁美洲的弟兄们应该吸取的另一条经验。他们在经济上、农业结构方面，和我们处于同样的地位。

拉丁美洲各个经济落后国家的前途是和我们的未来紧紧相连的。革命不限于古巴，因为它触动了拉丁美洲的心，也严重地使我们各国人民的敌人提心吊胆。古巴的榜样已在整个拉丁美洲，在各个被压迫国家中深入人心，为拉丁美洲的独裁者敲起了丧钟。古巴是小国，它需要各国，社会主义各国，特别是拉丁美洲各国人民的支持。

我们还要开拓道路，使我们这些不发达国家团结一致。我们要随时警惕分而治之的企图，以及同那些想在我们中撒布不和的种子的人斗争到底。他们想在我们的政治上的不和中取利，伤害我国。

目前迹象很清楚，他们正准备干涉古巴，破坏古巴革命。凶恶的国外敌人有一套老办法。他们首先展开政治攻势，大肆宣传，说什么人民反对的是共产主义。这些假民主的首脑们说美国不能容许在它的海边有一个共产主义国家。同时在经济上加紧进攻，使古巴处于经济困难的境地。然后他们将寻找借口制造某种争端，以便利用他们控制的某一国际组织来进行干涉，反对古巴人民。在我们面前不会有来自小的邻国和小的独裁国家的进攻，有的是来自某一大国，利用某一国际机构和某种借口进行干涉以破坏古巴革命。

但是，古巴的革命不是少数人和某几个领导人的运动。我们的革命是人民的解放运动，人民就是这个革命运动的力量。现在人民的团结力量迫使敌人不敢贸然动手进行干涉。我们也将设法避免并揭露挑起争端的阴谋，使他们无机可乘。

我不怀疑美国人民是同情古巴革命的。美国人民可以成为古巴的好朋友。美国人民将会更好了解到美国政府的政策的危险性。

（来源：《世界知识》 1959 年 11 期）


09 《研究古巴革命思想意识的笔记》

（１９６０年１０月５日发表在古巴 " 绿色橄榄树 " 杂志）

（埃尔内斯托·切·格瓦拉少校）

古巴革命是一个独特的革命，有些人认为，这个革命和列宁所表达的 " 没有革命的理论，就不会有革命的运动 " 这个革命运动最正统的前提之一不符。应该说，革命理论作为社会真实的表现并不仅仅限制在文字表述的范围内，就是说，即使不懂理论，只要能正确地说明历史现实，正确地使用参加革命的力量，也是能够进行革命的。一切革命，总有各种不同倾向的人参加，但是他们在行动方面和革命最眼前的目标方面是一致的。

很明显，如果领导人在行动之前有充足的理论知识，只要所采纳的理论符合于现实，他们就可以避免犹豫和错误。

古巴革命的主角没有完整的理论标准，但是也不能说，他们对今天世界上讨论的关于历史、社会、经济和革命的各种不同观点是一无所知的。

由于对现实的深刻了解、同人民的密切联系、对解放目标的坚定以及革命实践的经验，这些领导人有可能得出一个比较完整的理论概念。

以上所述可以当作一个小引，而本文目的是要说明一种使人人感到不解的奇怪现象：古巴革命。一小批人在遭到一支在技术和装备上大大占优势的军队的重创之后还能保存下来，然后逐渐加强，再后来在作战地区比敌人强大，再后来开进新的作战地区，在野战中最终击败敌人，虽然所拥有的军队在数量上仍处于很大的劣势，这到底是怎样可能和为什么可能的呢？这确是现代世界历史上一个值得研究的事实。

很自然，由于我们没有经常表示对理论的适当关心，我们今天不是作为精通理论的人来解释古巴革命的真实情况，我们只想为说明这种真实情况提供一些根据。事实上，应该把古巴革命分成两个完全不同的阶段：从武装行动到１９５９年１月１日的阶段，从此以后的政治、经济和社会变革的阶段。

虽然这两个阶段还可以细分为若干小阶段，但是我们将不是从历史说明的观点出发，而是从他们的领导人的革命思想通过同人民的接触而发生的演化的观点出发来理解这两个阶段。这里必须顺带谈一谈对目前世界争论最多的名词之一 -- 马克思主义 -- 的总的态度。如果有人问我们是不是马克思主义者，我们的态度同一个物理学家对于人们问他是不是 " 牛顿派 " ，或者一个生物学家对于人们问他是不是 " 巴斯德派 " 的态度一样。

有些真理是明明白白的，是人人知道的，根本用不着再去讨论。是不是 " 马克思主义者 " 的问题，就同物理学中是不是 " 牛顿派 " 或生物学中是不是 " 巴斯德派 " 的性质一样。必须考虑到，新的事实固然决定新的概念，也决不会使过去的事物失去其真理的部分。例如，爱因斯坦的相对论和普朗克的 " 量子 " 论同牛顿的发现的关系就是这样；他们的发现丝毫无损于这位英国学者的伟大。由于牛顿，才得以把物理学推进到取得空间的新概念。这位英国学者是物理学发展中的必要环节。

社会政治科学的发展像其他领域一样是一个很长的历史过程，它的各个环节相互衔接，不断增加，联结和完善起来。在人类的开始，只存在中国、阿拉伯或者印度的数学；而今天数学已经没有疆界了。在人类的历史中，有一个希腊的毕达戈拉斯、一个意大利的伽利略，一个英国的牛顿，一个德国的高斯，一个俄国的罗巴切夫斯基，一个爱因斯坦等等。在社会政治科学方面也是这样，从德谟克利特到马克思，各个时代的无数思想家以自己独到的研究逐渐丰富了这些科学并积累了大量的经验和学说。

马克思的功绩是，他在社会思想史上引起了突然的质变；他解说历史，理解它的活力，预见未来，但是除尽到了科学家的预见未来的职责以外，他还表达了一个革命概念：不仅必须解说自然，而且必须改造自然。人类不再成为环境的奴隶和工具，而变成创造自己命运的主人。在这个时候，马克思就成为一切热中于保持旧事物的人攻击的目标，像以前德谟克利特的遭遇一样，德谟克利特的作品被柏拉图本人和他的学生 -- 雅典奴隶主贵族的思想家所焚毁。从革命的马克思开始，出现了一个有具体思想的政治派别，这些具体思想以马克思和恩格斯这两位伟人为依据，通过连续各个阶段得到像列宁、斯大林、毛泽东以及苏联和中国新领导人的发展，确立了一整套学说，或可以说，一整套遵循的榜样。

古巴革命所吸取的马克思的精神是他放下科学而拿起革命武器时的精神；古巴革命之所以吸取这一点，不是本着修改的精神、不是为了反对马克思以后的学说，不是为了复活 " 纯粹 " 的马克思，而仅仅是因为在此以前科学家的马克思处于历史之外在研究和思考。之后，革命的马克思才处在历史之内进行了斗争。我们实际革命者展开我们的斗争时只不过实行了科学家的马克思所预见的规律，在这条反抗的道路上，在反对旧的政权结构方面，在依靠人民来摧毁这个结构方面，在把本国人民的幸福作为我们斗争的基础方面，我们仅仅是符合科学的马克思的预言。这就是说，马克思主义的规律在古巴革命的过程中也起作用，不管它的领袖们是否从理论观点上完全信奉或者认识这些规律。再一次详细论述这一点是有好处的。

应该把古巴革命分成以下几个阶段： " 格拉玛号 " 的登陆之前；从这次登陆到拉普拉塔和阿罗约德菲埃尔诺的胜利；从这些日子到乌贝罗和成立游击队第二纵队；从那时起到建立第三和第四纵队、进入克里斯达耳山区和成立第二战线；４月罢工及其失败；击退大攻势；进入拉斯维利亚。

其中每一个短暂的历史时期都代表着古巴革命的军事领袖思想各种不同的社会概念和对古巴现实的各种不同的认识。这些军事领袖将来也会表现出他们作为政治领导人的条件。

在 " 格拉玛号 " 登陆之前，占统治地位的思想在一定程度上可以称做 " 主观主义 " ，盲目相信会很快地爆发这样的群众性的活动；通过一次迅速的起义加上自发的革命罢工来消灭巴蒂斯塔的力量，而最后使这个独裁者垮台。这个运动是人民党的直接产物，它的中心口号是 " 金钱即是耻辱 " 。也就是说作为古巴新政府的主导思想就是行政管理上的廉洁。

但是，菲德尔 ? 卡斯特罗在 " 历史是我的鉴定人 " 一书中指出了古巴革命的各个基本条件，这些条件几乎全部得到实现，并且革命还超越了这些条件，在经济方面革命进一步深入发展，这一切就使得在国内外政治领域中取得了同样的进一步的深入。

在登陆之后接着是失败，力量几乎全部被摧毁，于是重新组合成游击队。一小批幸存者，尤其是富有斗争意志的幸存者体会到对全国自发的萌芽的想法是错误的，理解到斗争必须是长期的，应该有大批的农民参加。从此农民就开始加入游击队，最初加入的农民进行了两次战斗，就战斗员人数来讲并不算多，就其心理意义来讲却十分重要，因为在由城里人组成的游击队中心小组中扫清了瞧不起农民的心理。农民们也不相信中心小组，特别是怕政府野蛮的报复。这个阶段出现了两件事情，这两件事情对于互相联系着的因素是极为重要的：对于农民来说，他们了解到，军队的残暴和一切镇压都不足以消灭游击队，但却能够毁掉他们的房子、他们的庄稼和他们的家庭，因此逃到游击队那里获得生命的保障倒是一个很好的办法；另一方面游击队了解到愈来愈迫切需要争取农民群众，为此，显然需要尽力给予他们某些他们所渴望的东西；而一个农民所迫切想念的不外是土地。

之后就开始了流动阶段，起义军逐渐扩大了势力范围。当时还不能在一个地方呆很久，但是敌军也不能在这些地区呆很久，甚至不能进入这些地区。各次战斗中逐步在双方间形成了一种没有划定的战线。

１９５７年５月２８日是一个分界日，这一天在乌贝罗对一队装备精良、掩护相当好的城防军发起了攻击，这个城防部队由于驻扎在海边并且占有机场因而可以很快地接到援兵。这是一场最激烈的战役之一，投入战斗的军队伤亡达３０％。这场战役的胜利完全改变了全局；起义军已经有了可自由行动的地方，从这里不会漏出起义军的消息，而起义军可以极为迅速地下到平原地区对敌人阵地发起进攻。

不久之后，就进行了第一次分兵，建立了两个战斗纵队。第二纵队，由于很幼稚地想模糊敌人的理由取名叫第四纵队。这两个纵队立刻就展开了活动。７月２６日进攻艾斯特拉达 ? 巴尔马，五天以后，进攻离这个地方三十公里的布埃依西斗。显示力量已经是更为重要的事了，站稳脚跟等待着镇压者的到来，并几次阻住了他们登上山区的企图，建立了广大的无人区的战线，这些地区曾为两批匪帮的惩罚性的进攻所蹂躏，但是大体上仍然保持了原来的阵线。

但是，游击队由于当地农民以及城市中 " 七 ? 二六 " 运动的某些成员的大力支援壮大了他们的力量，增强了战斗力并提高了他们的战斗情绪。在抵挡住了几次进攻后，在１９５８年２月第三纵队，即阿尔米达的纵队就占了圣地亚哥附近地区，劳尔 ? 卡斯特罗的纵队是第六纵队，这个纵队是以我们的英雄佛拉克 ? 巴依斯命名的，佛拉克 ? 巴依斯在前几个月牺牲了。劳尔在那一年３月初英勇地穿过了中央公路，深入到乌拉里的山区并建立了佛拉克 ? 巴依斯东方第二战线。

我们起义部队日益扩大的战果透过新闻检查传播出去，人民的革命活动迅速达到高潮。就在此时此刻，在哈瓦那提出了通过革命总罢工在全国范围内展开斗争，这一革命总罢工必须打碎敌人的力量，同时全面地向敌人进攻。

在这个时候，起义军的作用是促进或者也许是发动运动的一根 " 刺激针 " 。在这些日子里我们的游击队活动增加了，开始有了关于加米洛 ? 西恩富戈斯的英雄事迹的传说，同时开始第一次在东部平原地区进行有组织的和有中央领导的斗争。

但是，提出革命的罢工是不适当的，因为这次罢工不了解工人团结的重要性，忽视了工人在进行革命活动时要选择有利的时机。罢工想来一次突击，从电台号召罢工，而不知道这个秘密没有被人民知道，却被警探知道了。罢工运动失败了，许多优秀的革命爱国者被残酷地屠杀了。

在这次古巴革命的历史上，或者应该注下一笔一件奇怪的事实，就是美国垄断资本豢养的文人朱勒斯 ? 杜波依斯事先已知道要发动罢工的日期。

在懂得了只有逐步壮大游击队的力量，直到在战场上击败敌人军队才能取得胜利的真理时，在战争的进展上发生了最重要的质变之一。

那时起义军已和农民建立了广泛的联系，颁布了刑法和民法，申张正义，分配了粮食，并在管理的地区之内征收了税收。毗邻的地区也受到了起义军的影响，但是，敌人在准备大规模的进攻，在两个月中，起义军使士气极为低落的侵略军伤亡近千人，我们的战斗能力中又增加了六百条枪。

这就表明了，敌军是不能击败我们的，在古巴肯定没有一种力量能够使马埃斯特腊山的山尖屈服，也不能使佛拉克 ? 巴依斯东方第二战线的山峦屈服，暴君的军队已经不能在奥连特省的道路上通行了。粉碎了进攻之后，就命卡米洛 ? 西恩富戈斯带领第二纵队，以本文的作者带领 " 西罗 ? 瑞东多 " 第八纵队，穿过卡马圭，到拉斯维利亚斯去建立地盘，切断敌人的交通线。卡米洛的任务是继续挺进，以便再度实现 " 安东尼奥 ? 马塞奥 " 这个英雄人物的伟绩，卡米洛的纵队就是以这个英雄的名字命名的，这就是说，这是一次整个的由东到西的进攻。

战争在这时表现了一个新的特点，力量对比发生了有利于革命的变化，两支八十和一百四十人的小纵队要在一个半月之内穿过卡马圭平原，经常在一支调动了几千兵力军队的包围和追击之下前往拉斯维利亚斯省并开始完成把这个岛劈成两半的任务。

两支这么小型的纵队在没有通讯联络、没有机动力量、没有现代战争中最基本的武器的情况下，能够击败训练有素、装备精良的军队，这件事有时是奇怪的，有时是不能理解的，甚至有时是令人难以置信的。这里根本问题在于双方军队的性质；游击队越是艰苦，越是深入到恶劣的自然条件中，他们就越是活动自如，他们的士气就越发高涨，他们的安全感就更大。同时在任何情况下游击队都敢于冒险和自我牺牲，一般说来，每个游击队员对于战斗结束后个人是死是活，是早已置之度外了。

在我们谈到的古巴这个例子上看来，敌人的士兵是独裁者最卑鄙的伙伴。自华盛顿而下有一连串的既得利益者，这些士兵在这些既得利益者中名列最后，只得到一些面包屑。他们准备保卫他们的特权，但是他们要看特权的重要性如何。他们的薪饷和补贴值得他们去受些痛苦和风险，而永远也不值得他们牺牲生命，如果保持这些薪饷必须以生命做代价的话，最好是不干，即是说，在游击队的危险面前屈服。这两种概念和士气的差别造成了１９５８年１２月３１日的危机。

起义军的优势已经日益明显了。此外，随着我们的纵队到达了拉斯维利亚斯省，情况表明，７月２６日运动比其它所有的组织，革命指导委员会，拉斯维利亚斯第二战线，人民社会党和古巴革命党的一些小型游击队更受群众拥护。这很大程度上是由于它的领袖菲德尔 ? 卡斯特罗具有吸引人的品德，但是革命路线的完全正确性也起了作用。

起义至此结束，然而那些经过两年在奥连特省山区和平原、在卡马圭省平原、在拉斯维利亚斯省的山区、平原和城市中的激烈战斗之后来到哈瓦那的人，在思想上已经完全不同于他们最初在拉斯科劳拉达斯海滩登陆或者最初参加斗争的时候了。他们对农民的不信任已经转变成对农民的美德的热爱和尊重，他们原先完全不了解农村生活，这时已转变为清楚了解我们农民的需要了；他们原先迷恋统计数字和理论，这时已经用实践来加以巩固。

这些人以首先在马埃斯特腊山实行的土地改革为旗帜，同帝国主义展开了冲突；他们懂得土地改革是建立新古巴的基础；他们也懂得土地改革将把土地交给所有被剥夺了土地的人，而剥夺那些不正义的占有者；他们也知道，最大的不正义的占有者也就是那些在国务院或美国政府中有势力的人；但是他们已学会了以大胆、勇敢的精神，特别是依靠人民的支持，去战胜困难，并且已经看到了在苦难的另一面等待着我们的解放的前途。

为了达到我们目标的最后理想，已经走了不少路，发生了相当大的变化。随着在战场上不断发生的质的变化，我们游击队的社会成份也发生了变化，他们领袖的思想也有了转变。因为每个进程，每个变化实际上都意味着我们军队的成份、力量和革命的成熟性的质的变化。农民正在把他们的毅力、他们吃苦耐劳的精神、他们对土地的知识、他们对土地的热爱和他们对土地改革的渴望传给起义军。各种类型的知识分子开始提出理论的概念，也贡献了他们的一分力量。工人贡献出了他们的组织性和他们固有的团结与统一的思想。其中最重要的是起义军的榜样，他们已经显示出远比 " 刺人的锋芒 " 更为巨大的力量，这种教训鼓舞了群众，使他们失去了对刽子手的恐惧。

对于相互影响我们从来没有像现在这样明确的概念。我们可以感到这种互相影响在日益增长，我们显示了武装起义的作用，表明一个人当他为了自卫而握有武器并充满胜利决心时所具有的力量，而农民表现出了山地的机智、为了在山地生活和取胜而必须的力量，和为了使人民的命运向前发展所必须有的那种坚毅不拔和自我牺牲的品质。

因此，当起义领袖和他的随从沐浴着农民的汗水，瞻视着群山彩云，在岛国的灿烂阳光下，进入哈瓦那时，一个新的 " 人民开创的历史时期迈入了冬天的花园 " 。

埃尔内斯托·切·格瓦拉 ( 载 1960.11.21 《人民日报》 )


10 《切·格瓦拉少校在北京首都机场上的答词》

新华社 (1960.11.18)

新华社１７日讯古巴革命政府经济代表团团长、古巴国家银行行长埃尔内斯托 ? 切 ? 格瓦拉少校在首都机场上的答词

伟大的中国人民的同志们和朋友们：

我们今天怀着满意的心情来到这里。我们到这里不仅要完成我国政府所委托的使命，同时也要完成我国人民所委托的友谊的使命。

大家都已经知道，我们两国人民已经建立了外交关系，在这以前我们就已经建立了贸易关系。这种关系本来是独立国家之间的正常现象。如果不是因为古巴是一个处在世界帝国主义的中心、不久以前还受帝国主义统治的国家，而中华人民共和国又是受到帝国主义极力攻击的一个国家，那么这种关系本来也是没有什么特别了不起的。

我国人民正处在艰苦的阶段，但是使我们感到骄傲的是，我国是美洲第一个同中华人民共和国建交的国家。同时，我们还同亚洲这个地区的其他人民民主国家建立了关系，这些国家完全处在所谓自由世界的帝国主义包围之下。有人想征服我们，消灭我们，因为我们处在这个所谓的自由世界中，使他们感到不舒服。

当我国人民面临着帝国主义挑起战争的危险时，正是由于全体社会主义国家的坚决支持和一切爱好进步的人民的联合努力，才制止了这一迫在眉睫的侵略。我国人民在斗争的过程中，也像贵国人民过去一样，明白了全世界一切为进步和人类福利而斗争的人们，有必要像兄弟般地团结起来。因此，古巴人民和中国人民之间刚刚诞生的友谊将是永恒的。我们感谢贵国伟大的人民、贵国政府和民兵今天对我们的欢迎。我们深信，我们两国人民永远不会背弃这种友谊，我们将一起前进，直到取得人类的最后解放。祝我们两国人民之间的永恒友谊万古长青！


11 《在周总理举行的欢迎宴会上格瓦拉少校的讲话》

新华社 (1960.11.19)

新华社１８日讯古巴国家银行行长、古巴革命政府经济代表团团长埃 ? 切 ? 格瓦拉少校在欢迎宴会上的讲话。

代表中国人民和中华人民共和国政府的同志们

在座的拉丁美洲各国和世界各国的朋友们

周恩来总理刚才在致欢迎词中，不仅概述了国际局势，而且就我们两国人民之间共同的问题和相互的友谊作了精辟的论述。但是总理先生忘了谈到古巴人民对伟大的中国人民的深切的感激心情。这种感激心情是言语难以形容的，它的产生已非一日，早在我们的民族解放斗争中，我们就以中国人民和社会主义各国的人民为榜样。我们一直保持这种感激的心情，因为中国人民以他们二十二年的斗争给了我们伟大的经验，中国在类似我们美洲各国的落后的农村条件下的工农联盟给我们指出了美洲的新道路。在解放之后我们仍然保持着这种感激的心情，因为在美国明显的侵略危险下，中国人民起来为保卫我们的自由而斗争，站在保卫我们新生的革命的先锋国家的行列。

我国人民今天对中国人民的友情、了解、尊敬和钦佩，是多年来长期而困难地逐渐发展起来的，因为在那些年代里，帝国主义的宣传封锁了消息来源，蒙蔽了我们美洲各国人民。然而不论他们如何花言巧语，不论他们如何在各国被压迫人民中一遍又一遍地重复同样的论调，他们却绝不能掩盖事实。事实是，当我们面临被别人侵略时，社会主义国家向我们伸出了友谊之手，给予我们维持我们的经济所必要的东西，和在帝国主义发动侵略的情况下维护我们的国家所必要的保证。

两个月以前，古巴全体人民举行全国大会，一致通过了哈瓦那宣言。古巴全体人民一致同意立即同蒋介石傀儡集团断绝一切关系，并立即同中华人民共和国建立外交关系和一切关系。当时，我们的总理征询意见时，哈瓦那西维卡广场上的一百万人举起手来，一致同意立即同中华人民共和国建立各种关系。

现在我们来到中国，带来了我国人民的敬意、钦佩和感谢。

因此，我们同意周总理刚才所建议的为各国人民的自由、为世界和平而干杯，同时，我建议为周恩来总理的健康，为刘少奇主席的健康，为毛泽东主席的健康，干杯。


12 《格瓦拉少校离京前夕向中国人民发表广播讲话》

美帝国主义是我们的直接敌人

古巴人民将以牙还牙斗争到底

新华社 (1960.12.02)

新华社１日讯古巴革命政府经济代表团团长、古巴国家银行行长埃尔内斯托·切·格瓦拉少校，在离开北京前夕，应中央人民广播电台的邀请，向中国人民作了广播讲话。讲话的全文如下：

在通过北京电台向本市人民和广大的中国各地讲话的时候，首先我们要说的是，我们在中国逗留的十五天里，所到之处都受到了当地政府和全体居民的热情接待。人们给予我们最大的荣誉和尊敬。我们有机会和中国政府的最高领导人以及中国的工人和农民们进行交谈。在北京和上海，我们两次向人民群众讲了话。我们参观了内地的几个城市，看到了巨大的工程建筑；同时也看到了中国人民天才创造的小型企业。我们看到全国人民意气风发、脚踏实地地走向未来，有坚定的理想，对他们的领导人充满信念，并且一直遵循着领导中国工人阶级和农民的政党所指出的思想路线。另外，我们还就贸易、工业和其他一切有关经济方面的问题进行了会谈，并且达成了令我国人民十分满意的协议。中国在接受我们的要求方面所表现的慷慨是值得赞扬和特别提一下的。中国虽然还在为克服帝国主义、封建主义和殖民主义所造成的落后状态而进行斗争，虽然还和最近两年来这样十分严重的自然灾害作斗争，可是仍然分出精力来帮助远在千里之外、几乎在地球另一端的一个小国。我们达成了一个贸易协定。根据这个协定，古巴将出售一百万吨左右的糖和其它一些产品。我们的生产还受到单一耕作的恶果的限制，因为以前我们只不过是为美帝国主义生产糖的附庸。我们将要向中国购买种类繁多的工农业产品，以便和我们出售的商品总值相平衡。另外，还签订了其他协定。根据这些协定，在明年内我们将有二百名青年来中国学习，训练成为工农业各方面的技术人员。我们还得到了二亿四千万卢布的无息贷款，供今后五年内的使用。在使用期满后十年内还清，也就是说十五年之内古巴将偿还完毕中国人民慷慨给予的贷款。

我们也畅谈了国际局势。我们谈到了共同的敌人——帝国主义的威胁，谈到了最粗暴、最富侵略性的帝国主义——美帝国主义的威胁。我们都同意美帝国主义是我们直接的敌人，正是它在强占中国的台湾，也正是它派遣军舰在加勒比海上活动，说什么要保卫这一片在古巴革命之前还是不为人知的地区的自由。更可笑的是，成天以死亡和毁灭来威胁中国人民的航空母舰现在又开往古巴领海进行同样的威胁。我们明确指出，并且一致同意下面这一点，就是：不能设想帝国主义的本性、帝国主义的侵略和掠夺的本性会有丝毫的改变。对于我们这些正在为巩固不久前取得的自由而斗争的人民来说，美国是肯尼迪还是尼克松、或者其它什么人执政都是无关紧要的。

总的说来，我们的观点没有一点分歧，所以整个会谈进行得十分顺利，并且在我们去朝鲜访问的前夕取得了圆满的结束。古巴刚刚签订的这个协定和从中体现出来的一个社会主义国家为一个正在为独立而进行斗争的小国所能作出的一切，为美洲、非洲和亚洲的许多国家作出了榜样。我们的优点是不知道什么叫恐惧，勇往直前，认识到帝国主义只有相对的力量，但是，也时刻准备着和它进行斗争，以牙还牙，在任何地方和任何方面，不经过顽强的斗争决不放弃一寸土地。我们不仅得到了中国人民，而且也得到了社会主义阵营各国人民的巨大援助、支持和同情。

目前，在美洲这样一个极为广大又深受奴役的地区，古巴是受到世界上最美好、最进步的国家爱护的女儿。我们不愿独享所有这些帮助和同情，而希望和我们讲一种语言、有同样习惯和共同祖先的美洲兄弟们也能得到这样帮助，并且能迅速地走上通向更美好的未来的可靠的道路。我们将把在这个国家中所看到和感受到的一切新鲜事，告诉愿意知道的人。同时，如果你们允许的话，我们将邀请所有能够访问中国的我们的兄弟们，都来访问这个国家，都来亲眼了解一下在世界上正在发生的一切，了解一下世界上正在发生的巨大的变化，尽管帝国主义企图用欧洲所谓的铁幕和亚洲地区所谓的竹幕来阻碍这种了解。我们将使我们的声音比谎言的障碍更强大有力，使我们美洲的兄弟们都听到它。我们也将把我们自力更生做出的事情和所有社会主义国家正在帮助我们所做的事情告诉给大家。在古巴最近五年内将有几百座工厂要建设起来，其中到现在为止，就有二十四个将在中华人民共和国直接的和几乎是全面帮助下建设起来的。人民之间的团结在古巴事件中再次受到威胁，但是，人民的回答是极为积极的，并且使帝国主义遭到了新的失败。现在，无论是欺骗、威胁、封锁、还是干涉，都再也不能分裂我们了。为争取更美好的世界而公开斗争的国家完全团结一致，而且为内部的团结凝结在一起。古巴，在受到这样慷慨的援助时，也在为争取世界和平和反对我们共同的敌人 -- 帝国主义的伟大斗争中，尽她忠诚的职责。古巴和中华人民共和国也是很接近的，因为中国的兄弟们很早就有人来到我们的土地，不过，不是像美国和西班牙征服者那样去散布死亡，强占印第安人或者后来的古巴人的肥沃的土地。他们是到甘蔗园、咖啡园和城市去从事半奴隶式的劳动，以代替那些不能再像商品一样从非洲运来的黑人。那里形成了广大的华侨社会，在这种半奴隶人口的入境被禁止很久之后还是一直存在了下来。我们在一块小纪念碑上面有块牌子，它使人回忆起１８９５年我们解放战争时期的一句话： " 从来没有一个中国人是叛徒 " 。在古巴的中国人，虽然祖先是中国人，但是老早就已经成为古巴人了。他们一向忠诚于古巴人民的事业，而且他们很多人在新阶段的解放战争中和我们并肩斗争过。因此，我们之间的同情和了解就显得特别深厚。此外，我们也是一个农业国，虽然是小国，但是是农业国，而且以前在农村也有封建关系，也有广大的农民群众为获得自己的土地而进行斗争。而且，我们通过残酷的流血斗争，终于从乡村进到城市，击败了一支由帝国主义者所装备起来的现代化的强大的军队，并且建立了人民的政权。在这方面，我们也有相同之处。

我们已经邀请中国政府派出它认为合适的等级和性质的政府代表团到古巴去，以便同我们的政府领导人会谈，访问我们的国家，亲眼看一看我们这个反美的小国家的现实情况。我们张开着双手等待着这个代表团，我们相信我们一定能报答我们在中国十五天中得到的大量的款待。无论怎样，请你们相信，这半个月对我们来说是难以忘却的，而且我们希望能有机会再来看看，继续学习中国人民政权的宝贵经验。再见，等到你们中有人也能访问我国的时候再见。


13 《丽佳》

埃尔内斯托·切·格瓦拉

当革命史诗的篇章揭开后约六个月光景，我认识了丽佳。在这前不久，我被任命为第四纵队的司令。为了寻找食粮，我们下了山，迅雷不及掩耳地袭击了马埃斯特腊山的支脉接近巴亚莫的圣巴勃罗德雅奥村。

一进村，首先映入我们眼帘的是一家烤面包工人居住的房子。面包房的女主人是位四十五岁左右的妇女，他的独生子也在我们的部队里。这位妇女一开始就热情蓬勃、全力以赴地投入了革命活动。现在每当我回忆起她的姓名时，我简直不能只是一般地给予这位无畏的女革命工作者以应有的赞扬。那时，不论我们处在战线的哪个地段，她都密切地跟随着我，模范地完成所有的任务。丽佳无数次地担任了我或是全队的特殊联络员，把秘密文件、情报、《自由古巴人》报纸等送到圣地亚哥和哈瓦那去；同时无论何时，只要我们需要，她又会把纸张、药品等凡是我们所急需的物品运回来。

她那无比的勇敢甚至曾引起过某些战士的戒备，他们避免和丽佳联系。我还清楚地记得有人用赞叹而又带着些不赞同的语气向我说过： " 这个女人是无价之宝……她这样毫无顾忌地到处活动，不定哪天会叫我们全军覆没的。现在可不是闹着玩的时候…… "

我们转移到了黑巴科阿盆地的米纳尔 - 德耳 - 里欧区。丽佳也跟随着我走了，她离开了曾经担任过一个时期指挥员的那个辅助哨岗，并和她的战士们告别。丽佳曾经把战士们管得很严，对待他们甚至有些苛刻，时而引起不曾习惯妇女领导的人们的不满。这个哨岗位于雅奥和巴亚莫之间叫做库艾巴的地方，那儿是战线的最前卫。我曾经企图解除丽佳担任指挥这一哨岗的职务，因为哨岗的处境是极为危险的（后来因哨岗被敌人察觉，战士们曾不得不冒着弹雨撤出这个地方）。但是直到丽佳转到了另一个战线去以后，才能做到了这一点。

……我还记得那个从卡尔德纳斯来的、还没长胡子的优秀青年战士赫林牺牲的那一天，他在丽佳的那一地段的前哨警戒地执行任务。有一次丽佳完成了任务回来，看见了一群巴蒂斯塔的兵士，他们无疑是获得了告密而悄悄地潜入前哨警戒地的。说时迟，那时快，丽佳立刻抽出了小手枪，准备向空射击，发出警报。一个战友及时地制止了她，因为如果丽佳打响了枪，有可能导致惨重的牺牲。敌人出其不意地发动了进攻，占领了前哨警戒地。希列埃尼乌 ? 赫林英勇地进行了自卫，战斗到身受两处重伤。当他意识到如果沦入敌人的魔掌将会遭遇到怎样后果的时候，他便自尽成仁了。敌兵放火烧尽了可烧毁的一切以后才离去。第二天我遇到了丽佳。她由于青年战士的牺牲而显得异常沮丧，不断地埋怨那个阻止她发出警报的人。

她说： " 即使我被打死，但青年人的性命也许就有了救。我的年纪大，而他还不满二十岁哩！ "

这就是她讲的主要内容。有时丽佳似乎用蔑视死亡来逞强，但她所接受的任务全都出色地完成了。

丽佳知道我喜欢小狗，多次答允从哈瓦那为我弄一条来，虽然她的诺言始终没能实现。在我军展开大规模进攻的日子里，丽佳又出色地执行了自己的任务。她时而在马埃斯特腊山区出现，给我们送来极重要的文件，并和 " 大陆 " 建立了新的联系。陪伴着她的还有一位同样经受过锻炼的妇女，我现在还记得，几乎整个起义军都知道她，并且是如何地尊敬她，她叫克洛多米拉，丽佳和克洛多米拉已经在危险中成了和衷共济的好友，她俩一起到处奔波。

在敌人侵入后，丽佳刚到达拉斯维利亚斯就接到了同我联系的命令。她应该成为与哈瓦那联络的主要联系人和马埃斯特腊山区的总指挥。不久我接到了丽佳来信，她在信里还顺便提到已经为我找到一条小狗，即将亲自带来交给我。

可是丽佳和克洛多米拉永远也不能前来了。很快我得知是一个不能称为男人、战士、革命者、甚至不能称之为人的懦夫，由于脆弱，帮助敌人发现了丽佳和克洛多米拉的那支队伍。我们的同志们博斗到最后一口气。当丽佳被捕时，她已遍体鳞伤。事后始终没能找到她们的尸体，也许丽佳和克洛多米拉已经长眠在一起，就像她们在为争取自由而进行伟大战斗的最后几天中并肩作战那样。

可能，终有一天会在某一个战壕中或是在那整个古巴的巨大坟地的荒芜的田野上找到她们的遗骸。在起义军中、在我们每个曾在动荡的日子里战斗和牺牲过自己的人中间，每天冒险保持着队伍与全部岛屿的联系的那些妇女是永垂不朽的。对于曾经在前线战斗过的我们，首先对我说来，丽佳在这些妇女中占着特别的地位。今天，我低回在烈士墓前，想以这些字句作为纯洁的鲜花来悼念她……。

〔唐修哲、孙润玉译，载 1961.01.06 《人民日报》 〕


14 《格瓦拉谈拉丁美洲的武装斗争》

拉丁美洲是一座即将爆发的火山

寡头阶层的顽固态度将迫使人民走古巴或类似的道路

    新华社哈瓦那１日电

    埃尔内斯托 ? 格瓦拉今天在谈到拉丁美洲人民目前正在开展的武装斗争时说，在拉丁美洲各国， " 正在孕育着一座火山，它的地下呼啸声已经响遍全世界。 "

    他说， " 具有虚假的优越感的帝国主义听到这种呼啸声，正在巴拿马境内训练反游击战支队，企图制止人民的斗争；但是，我懂得，不管怎样，这座火山是要爆发的。 "

    格瓦拉是在今天清晨在哈瓦那结束的向优秀工人授奖的大会上说这番话的。格瓦拉说，在危地马拉，游击队控制着国家的山区；与此同时，学生和工人在危地马拉首都威胁着那些镇压势力。在委内瑞拉、哥伦比亚和巴拉圭也发生着同样的事情。他说：在这些国家中产生的运动具体地说来并不是古巴革命的产物，而是受着导致我国革命的同样的历史性原因支配的，因此我们感到我们是先行者。

    格瓦拉说， " 不存在取得政权的这种或那种方式。 "" 在农民阶级的支援下壮大了自己的工人阶级永远不应该寻求最血腥的战斗来取得政权，因为这会使他们的千百万儿女蒙受牺牲；但是，这是一个历史需要，任何人都不能反对历史。 "

    格瓦拉说，那些不愿意对工人阶级的正义理智让步的人，应该准备好在工人阶级不断上涨的威力面前灭亡。

    格瓦拉说，１９５９年的第一天，由于一批游击战士的剧烈的斗争，加勒比这个小岛上的独裁者逃跑了。他说， " 这一次，帝国主义的狡猾的眼睛完全昏花了，它看不到在这些肮脏的、大胡子的青年背后是伟大的人民的雪崩。 "

    格瓦拉说，古巴革命 " 表明，不管多么强大的军队都不能反对武装起来的人民。 " 他说， " 从反对暴政斗争开始的时候起，革命的最高领袖菲德尔 ? 卡斯特罗就认为，工人阶级不应该为寡头集团从宴席上扔下的面包屑而斗争，而应该为取得绝对的权力而斗争。 "

    格瓦拉说，美洲的工人、农民和知识分子今天把第二个哈瓦那宣言看成是 " 这个受到同样压迫、经常生活在对整个美洲都是同样的帝国主义压榨下的全体群众的原则的宣告 " ，并把它 " 看成是他们争取彻底解放的斗争宣告。 "

    格瓦拉说， " 人民正在开始进行争取政权的巨大斗争 " 。 " 由于宁愿同帝国主义勾结而不愿放弃政权的寡头阶层的顽固态度，今后几年将是大量流血和痛苦的不断斗争的年头。 " 他说， " 寡头阶层的顽固态度将迫使人民走古巴的、或者是一种类似的道路，手执武器来为反对帝国主义压迫而斗争。 "

（新华社 1962.05.03 《人民日报》 )


15 《游击战：一种手段》

（原载一九六三年九月份的一期《社会主义古巴》杂志）

游击战曾无数次地被人们运用于不同的历史条件下，达到不同的目的。近年来的人民解放战争就运用过它 -- 人民的先锋队在解放战争中采用了非正规的武装斗争道路以反对战斗力较强的敌人。亚洲、非洲和美洲向来是游击战的舞台，人们争取在反对封建和新老殖民主义剥削的斗争中夺取政权。在欧洲，游击战被本国或盟国的正规军当作补充手段。

在美洲，人们曾在各种不同场合下运用游击战。较近的间接先例可以举塞萨尔 ? 奥古斯托 ? 桑地诺在尼加拉瓜的塞戈维亚反对美国远征军的斗争。最近的例子有古巴的革命战争。从此以后，在美洲，游击战的问题就被提出来在本大陆各个进步政党中进行理论上的讨论，运用游击战是否可能和有利，成了热烈争论的主题。

本文试图表明我们对游击战的看法，并阐明怎样才是正确运用这种战术。

首先，必须明确这种斗争形式是一种手段，一种为了达到目的的手段。目的是取得政权。它是一切革命者必需的和必然的目的。因此，在分析美洲各国的具体形势时，应该只限于狭义地使用游击战的概念，即仅限于为取得政权而斗争的手段。

人们几乎立即产生一个问题：游击战这种手段是在全美洲取得政权的唯一形式呢？还是一种主要形式，或者斗争中所使用的形式之一？最后，有人问道，古巴的例子可以用于大陆的其他现实吗？在争论中，有人经常批评那些想进行游击战的人，指责他们忘记了群众斗争，似乎这是两种对立的方式。我们反对这种看法所包含的言外之意。游击战是一种人民战争，是一种群众斗争。要想在没有居民的支持下实现这种形式的战争，那就预示着必不可免地遭到惨败。游击队是在一定地域的一定地区内活动的人民的武装的战斗先锋队，它准备发动一系列战斗行动以求达到唯一可能的战略目的 -- 夺取政权。它得到活动地区以至整个地域内的工农群众的支持。没有这些前提就不能进行游击战。

" 我们认为，在我们美洲的形势下，古巴革命对美洲革命运动作出了三个基本贡献。它们是：第一、人民力量可以战胜反动军队。第二、不应该老是等待一切革命条件成熟；起义中心可以创造这些革命条件。第三、在不发达的美洲，武装斗争的战场基本上应该是农村 " 。（《游击战》 -- 格瓦拉著的一本书 -- 编者注）

这就是古巴革命对发展美洲革命斗争的贡献，适用于本大陆任何可能发动游击战的国家。

第二个哈瓦那宣言指出： " 在我们这些国家里，不发达的工业状况与封建性的土地制度相互结合着。因此，虽然城市工人的生活条件已经极其艰难，农村人口却受到更加残酷的压迫和剥削；而除了若干例外情况，它也是拉丁美洲各国在比例上占绝对多数的阶层，往往占全人口百分之七十以上。

" 除去那些往往住在城市中的地主之外，其余的农村居民都靠在庄园中做雇工挣得极其低微的工资活命，或是在中世纪也不如的剥削条件下种地。就是这些情况，使拉丁美洲的农村贫苦居民成为潜在的强大革命力量。

" 剥削阶级赖以维持其政权的军队，是按常规战争的需要组织和配备起来的，当它们必须在农民的天然活动场所对农民展开非正规战时，它们就完全不中用了。每倒下一个革命战士，他们就要付出十个人的代价，他们的士气迅速低落，因为他们必须应付一个看不见的、不可战胜的敌人。这个敌人，使他们没有机会施展他们的学院式战术和大吹大擂的战争方法，这是他们在镇压城市工人和学生时所炫耀的手段。

" 小批战士最初的斗争得到新生力量的补充而不断地发展壮大，群众运动开始展开，旧的秩序逐渐土崩瓦解。这时，就是工人阶级和城市群众决定战斗的时刻了。

" 是什么使得这第一批战士的斗争在一开始时就在人数众多、力量雄厚、资源丰富的敌人面前成为不可战胜的呢？是人民的支持，而且他们将愈来愈多地得到群众的这种支持。

" 然而，农民是一个无文化和闭塞的阶级，需要工人阶级和革命知识分子的革命的政治领导，没有这点，他们就不能自已单独地展开斗争并赢得胜利。

" 在拉丁美洲目前的历史条件下，民族资产阶级不能领导反封建和反帝国主义的斗争。经验表明，在我们这些国家内，这个阶级尽管与美帝国主义有利害矛盾，却不能反对美帝国主义，它由于害怕社会革命和害怕被剥削群众的呼声已经不能有所作为了。 " （《第二个哈瓦那宣言》）

这些论点是这一美洲革命宣言的精华，在宣言的其他段落中作了以下一些补充： " 每个国家的主观条件，即觉悟程度、组织性和领导这样的因素，能够根据发展程度的大小，加速或推迟革命。但是在每个历史时期，当客观条件成熟了的时候，迟早人民会觉悟的，会组织起来的，领导会出现的，革命会爆发的。

" 这个过程通过和平的途径发生或者是在分娩的阵痛后发生，这不取决于革命者，而是取决于阻挠新社会产生 -- 这个社会是旧社会本身固有的矛盾所产生的 -- 的那些旧社会的反动势力。革命在历史中好像一位助产医生，它帮助新生活的诞生。没有必要时，它不使用暴力手段，但是，每当必要，它就毫不犹疑地采取暴力手段来助产，从而给被奴役和压迫的群众带来过美好生活的希望。

" 在拉丁美洲的许多国家中，革命现在是不可避免的，这不取决于任何人的意志。这是由美洲人现在遭到的骇人听闻的剥削、群众革命觉悟的发展、帝国主义世界危机和被奴役人民的普遍斗争所决定的。 " （《第二个哈瓦那宣言》）

我们从这些基础出发来分析美洲的游击战问题。

我们认为，游击战是为达到一定目的而进行斗争的一种方式。首先涉及的问题是，分析这个目的，并研究在我们美洲能否通过武装斗争以外的其他手段取得政权。

和平斗争可以通过群众运动来实现，在发生危机的特殊情况下，可以迫使政府让步。使人民力量有可能夺取政权而建立无产阶级专政。从理论上说这是正确的。当我们根据美洲的情况分析这个问题时却必然会得出以下的结论：在本大陆，普遍存在的客观条件，使群众不得不采取暴力行动来反对资产阶级和地主政府；在许多其他国家，存在着政权危机，同时也具备某些主观条件。当然，在那些一切条件都具备的国家，不去采取行动夺取政权甚至是犯罪的。在那些没有具备上述条件的国家，当然可以有不同的选择，应该根据理论探讨作出适用于每个国家的决定。历史不允许的只是无产阶级政策的制定者和执行者犯判断错误。先锋政党的资格是不能像领大学文凭那样取得的。作为先锋政党，就要在夺取政权的斗争中率领工人阶级，善于领导他们夺得政权，包括通过最迅速的途径把斗争引向胜利。这就是我们革命政党的使命，而为了不犯错误，分析应该是深刻和详尽的。

今天，美洲的情况是，寡头专政和人民压力互争胜长，处于一种不稳定的均势状态。我们使用 " 寡头 " 一词，指的是在封建结构或多或少占优势地位的条件下每个国家的资产阶级和地主阶级之间结成的反动联盟。这些独裁政权在一定的法制范围内更替着，这种法制是他们自己为了在无限期的阶级专政时期内更好工作而自行制订的，但是，我们正经历着一个人民压力很强烈的阶段，他们正在敲资产阶级法制的大门，为了阻止群众的冲击，这些法律的制定者会自己破坏法制。然而，无耻地破坏事先制定的一切立法或为肯定既成事实而事后制订的立法，只会使人民力量更加激昂。因此，寡头专政企图利用旧有的法规来改变宪法制度，并在避免正面冲突的情况下扼杀无产阶级。然而，这就产生了矛盾。人民已不能忍受由独裁政权建立的旧有的和新的各种强制性措施，并力图粉碎这些措施。我们绝不应该忘记资产阶级国家的阶级性、强制性和局限性。列宁在谈到国家时说： " 国家是阶级矛盾不可调和的产物和表现。在阶级矛盾客观上达到不能调和的地方、时候和程度，便产生国家。反过来说，国家的存在表明阶级矛盾的不可调和。 " （《国家与革命》）

这也就是说，我们不应容许， " 民主 " 一词被利用来粉饰剥削阶级专政，而失去其真正的深刻含义，变成仅仅意味着给予公民某些自由。仅仅争取恢复某些资产阶级法制，而不提出革命政权问题，就等于争取恢复当权的社会阶级限定的独裁秩序；总而言之，这不过等于争取给苦役犯换一副较轻的镣铐而已。

    在这些冲突的条件下，寡头阶级就会撕碎他们自己的协定、揭掉 " 民主 " 的面具并进攻人民，尽管它总是企图利用为进行镇压而构成的上层建筑的方法。这时要再一次提出这个抉择：怎么办？我们回答：暴力不是剥削者的世袭权力，被剥削者可以利用暴力，而且在适当的时候就应该利用暴力。马蒂曾说过： " 在一个国家可以避免战争而挑起了战争的人就是罪犯；而不进行不可避免的战争的人也是罪犯 " 。

另一方面，列宁表示： " 社会民主党人过去和现在从未用伤感的观点来看待战争。社会民主党人坚决谴责战争，认为它是解决人类争端的野蛮办法，同时社会民主党人也知道，只要社会还分成阶级，只要人剥削人的现象还存在，战争是不可避免的。而要想消灭这种剥削，我们是逃脱不了战争的。战争无论何时何地总是由剥削者、统治者和压迫者阶级自己挑起的。 " 这是列宁在一九○五年讲的。其后，在《无产阶级革命的军事纲领》一文中，列宁深刻地分析了阶级斗争的特点： " 谁承认阶级斗争，谁就不能不承认国内战争，因为国内战争在任何阶级社会中都是阶级斗争的继续、发展和尖锐化的自然表现，而且在一定情形下是它的必然表现。所有的大革命都证实了这一点。否认或忘记国内战争，就是陷入极端的机会主义和背弃社会主义革命。 "

这就是说，我们不应该害怕新社会的接生婆 -- 暴力；只不过应该在人民的领导者断定情况最有利的时刻才使用罢了。

怎样才是最有利的情况呢？在主观上取决于两个交互影响并在斗争过程中日臻成熟的因素：对革命转变必要性的觉悟和这种革命转变的确实可能性；有了这两个因素，再加上客观条件 -- 几乎在整个美洲客观条件对发展这种斗争都是极有利的 -- ，再加上赢得斗争胜利的坚定意志以及世界力量的新的对比，那就具备行动的条件了。

尽管社会主义国家远在天边，但它们对斗争中的各国人民的有利影响是经常可以感觉得到的，它们具有教育意义的榜样必将更加鼓舞各国人民。菲德尔 ? 卡斯特罗在今年七月二十六日说： " 革命者的任务，尤其是在现时刻，是善于认识和掌握在世界上已经发生的力量对比的变化，并要了解到这一变化是有利于各国人民的斗争的。革命者的任务，拉丁美洲革命者的任务，不是等待着力量对比的变化在拉丁美洲产生社会革命的奇迹，而是充分利用这种力量的对比中一切有利于革命运动的因素，并且要干革命！ "

有人说 " 我们承认在某些特殊情况下，为了夺得政权，革命战争是一种适当的方法；但我们从何处得到那些伟大的指挥者 -- 把我们带向胜利的菲德尔 ? 卡斯特罗们？ " 菲德尔 ? 卡斯特罗，跟一切人一样，是历史的产物。在美洲领导起义斗争的军事和政治领袖们，如果可能统一为一人，将在战争本身的实践中学到战争艺术。没有一种本领、一种行业是光靠书本就能学会的。在这种情况下，斗争就是伟大的老师。

当然，在整个过程中，任务不是简单的，还会遇到一些严重的威胁。

在武装斗中的发展中，对革命的前途会出现两个极危险的时刻。首先发生在准备阶段，这个问题如何解决将说明人民力量对斗争有多大的决心，对目标是否十分明确。当资产阶级的国家进攻人民的阵地时，必然产生一个在敌人面前自卫的过程，因为敌人是处在优势的时刻展开进攻的。如果最低限度的主客观条件已经具备，那么应该实行武装自卫，但不要限于使人民力量被动地挨打，也不要把武装自卫简单地看作被迫害者走投无路时的最后一着。游击战是人民在一定时刻的自卫运动，它本身就有进攻敌人的能力，应该大力发展它这种能力。这种能力将随着时间的推移决定了它具有发动人民力量的特点。就是说，游击战不是消极的自卫，而是积极防御，从这样看问题的时刻起，它的最终前途就是夺得政权。

这个时刻是重要的。在社会进程中，暴力和非暴力之间的区别不能由彼此打了几枪来衡量；它取决于具体而动荡的局势。必须善于把握时机，知道人民的力量（认识到其相对的弱点，但同时也认识到其战略力量）应在什么时候迫使敌人采取必要步骤，以免局势逆转。必须打破寡头专政与人民压力之间的均势。独裁政权总是企图在并不大规模利用暴力的情况下维持统治；要迫使它在没有伪装的情况下出现，就是说，迫使它以反动阶级暴力专政的真正面目出现，这有助于揭穿它的假面具，使斗争深化以至达到不可挽回的地步。负有迫使独裁政权下定决心的任务的人民力量如何完成其任务 -- 是退却还是发动斗争 -- 将决定影响深远的武装行动是否有一个坚定的开端。

能否避免另一个危险的时刻，取决于人民力量日益壮大的声势。马克思一贯主张，革命进程一旦开始，无产阶级必须不停息地进攻再进攻。革命不继续不断地深化就可能倒退。战士们一旦感到厌倦，就会开始失去信心，资产阶级向我们经常施用的阴谋就可能得逞。这些阴谋可能是举行选举，把政权交给另一个比原来的独裁者更善于甜言蜜语、装出一副悲天悯人面孔的先生，或者是由一般讲来以军队为首而且直接间接得到进步力量支持的反动分子发动一次政变。还有其他阴谋，但分析策略不是我们的课题。

我们主要提请大家注意上述军事政变的阴谋。军人怎能对真正的民主有任何贡献呢？既然他们只是反动阶级和帝国主义垄断组织的统治工具，作为一个阶层，他们就只认得自己手中的枪杆子，只是切望保持自己特权，怎么能要求他们效忠国家呢？

有时，当压迫者处境困难时，军人搞阴谋，推翻一个实际上已经背时的独裁者。应当看到他们这样做，是因为老的独裁者不使用极端的暴力就无法维持其阶级特权，而这种手段一般说来在目前是不符合寡头统治的利益的。

这种提法绝不意味着拒绝个别地利用已脱离并事实上背叛其本阶级的军人。只有当他们作为战士而不是一个阶层的代表面归顺于革命领导时，才能使用他们。

很久以前，恩格斯在为《法兰西内战》第三版写的序言中说： " 每次革命以后工人总是武装起来了； ' 因此，掌握国家大权的资产者的第一信条就是解除工人的武装。于是，在每次工人进行革命以后就产生新的斗争，其结果总是工人失败 ' …… " （引自列宁的《国家与革命》）

这种反复起伏的斗争几十年来在资本主义世界一再地重演，在斗争中会一时取得某种正式的改革，一时又作战略上的退却。而无产阶级在这方面经常不断地遭到诳骗，一个多世纪以来，同样的骗局一再地出现。

进步政党的领导人如果过分热中于利用资产阶级法制的某些方面，希望在一定时期内为革命行动保持最有利的条件，而混淆了界限（这是行动过程中所常见的），忘记了自己的最终战略目标是夺取政权，那也是危险的。

只要马克思列宁主义的领导党能够洞悉一个时期的危险，能够最大限度地发动群众，把他们引导到解决基本矛盾的正确道上来，我们简单地分析的革命当中的这两个艰难时刻都是可以避免的。

我们在论证问题时假设，人们可能会接受武装斗争的思想和游击战是战斗的方法的提法。为什么我们认为在美洲当前的条件下游击战是正确的道路呢？为什么在美洲必须以游击运动作为主要的斗争手段呢？我们认为，其基本理由是：

第一，既然承认敌人一定会为维护其政权而挣扎，那就应当考虑消灭作为镇压工具的军队；为了消灭这支军队，应当利用人民军队来同它作针锋相对的斗争。这支军队不是自发产生的，它必须以敌人奉送的武器武装起来；这就决定了斗争是残酷而又漫长的，在这场斗争中，人民的军队及其领导人如果没有适当的防御和机动的条件，往往会遭到敌人优势兵力的进攻。

    相反地，以有利于斗争的地区为根据地的游击小组，能保证革命指挥部的安全和生存。人民军参谋部指挥的城市别动队，可以进行极其重大的行动。这些小部队即便不幸被歼，也不至于使革命的灵魂（革命指挥部）被扑灭，革命的领导继续从农村根据地激励群众的革命精神，为下次战斗组织新的力量。

另外，有这个地区，开始形成未来的国家机器，它将负责有效地行使整个过渡时期内的阶级专政。斗争越是漫长，行政事务问就越是庞大和复杂。要解决这些问题，在未来时期内，一定要训练一批干部来对付巩固政权和发展经济的艰巨任务。

    第二，要考虑到，在当地剥削者和外国剥削者相互勾结的社会形势下拉丁美洲农民的总情况，要考虑到他们反对封建结构的斗争日益具有爆炸性。

再来看看第二个哈瓦那宣言： " 在上个世纪初，美洲人民摆脱了西班牙的殖民统治，但是，他们没有摆脱剥削。封建地主承袭西班牙统治者的权力，印第安人仍然过着痛苦的奴隶生活，拉丁美洲人仍然是这种或那种形式的奴隶，在寡头政权的统治和外国资本的压榨下，人民的最微小的希望也化为乌有。这就是美洲的真象，虽然其中有不同的色彩，有少许的差别。今天的拉丁美洲处在比西班牙殖民帝国更加具有兽性、更加强大得多、残酷得多的帝国主义的桎梏下。

" 在拉丁美洲必然爆发革命的客观现实面前，美国帝国主义的态度是怎样呢？他们想对拉丁美洲人民发动殖民斗争，建立暴力机构，寻找政治借口，并利用和反动寡头势力的代表签订假冒合法的决定作为工具，以便用血和火来镇压拉丁美洲国家人民的斗争。 "

这种客观形势向我们显示了，在我们农民中沉睡着没有利用的力量，有必要利用这种力量来求得美洲的解放。

第三，要考虑斗争是遍及整个大陆这样一个特点。

能否认为美洲解放的这个新阶段是两种地方势力在一定地城内争夺政权的较量呢？很难认为是这样。这种斗争将是一切人民力量和一切镇压力量之间的殊死斗争。上面引证的几段话也预言了这一点。

美国佬将会为了利害关系而进行干涉，因为美洲的斗争是决定性的斗争。实际上，他们已在参与培植镇压力量和组织一个大陆的斗争机构。从今以后，他们会全力这样搞；会使用他们手中的一切毁灭性武器战压人民力量；不容许革命政权巩固，一旦某个国家的革命政权巩固了，他们就来攻击它，不承认这个政权，力图分化革命力量，派遣各种破坏分子，制造边境麻烦，拉其他一些反动国家来反对它，企图在经济上扼杀这个新生国家，一句话，就是想消灭这个新生国家。

鉴于美洲的这种情况，在孤零零的一个国家里取得胜利和巩固胜利是很困难的。必须以人民力量的联合来回击镇压力量的联合。在所有那些镇压达到无法忍受的程度的国家里，必须举起起义的旗帜，这面旗帜由于历史的需要，必将具有全大陆的特点。正如菲德尔所说，安第斯山脉必将成为马埃斯特腊山，本大陆的全部辽阔的领土必将成为对帝国主义权力作殊死斗争的舞台。

我们无法断言这项斗争将于何时具有全大陆的特点，也无法断言这项斗争将历时多久；但是我们可以预言它必然会到来，必然会胜利，因为这是不可抗拒的历史、经济和政治条件的结果，其方向是无法改变的。各国革命力量的任务是，不问其他国家的情况如何，只要本国条件具备了，就着手进行斗争。斗争的发展将逐渐决定总的战略；关于斗争具有全大陆性质的预言，是分析各种战斗力量的结果，但这绝不是排除独立的爆发斗争。正如一个国家某个地方发起的斗争会发展到全国一样，发动革命战争有助于在邻国创造新的条件。

革命的正常发展是高潮和低潮交替出现；革命的高潮就是反革命的低潮，反过来说，革命低潮的时候，就是反革命的高潮。这时候，人民力量的处境困难起来了，他们应该尽力采取防御措施，以尽量减少损失。敌人是极其强大的，是整个大陆结成一体的。因此，不能只分析一个局部地区的资产阶级的相对的弱点，以便采取有限范围内的决定。也别想这些寡头会有朝一日同手持武器的人民结成联盟。古巴革命敲起了警钟。各种力量的两极分化是彻底的：一边是剥削者，另一边是被剥削者；小资产阶级群众将根据自己的利益和双方对它的政治上的争取，所抱有的政治目的，不是倒向这一派就是倒向那一派；中立将是一种例外。这就是革命战争。

让我们来想一想，怎样才能开辟一个游击活动中心。

人数不多的小部队选择了一些利于游击战活动、进可以反攻、退可以暂避风头的地方，并且在那里开始活动。有一点必须非常明确：在第一阶段，游击队还比较势单力薄，因此只应该致力于站稳脚根，熟悉环境，同居民取得联系，巩固可能会变成他们根据地的地方。

游击队在这里提到的前提下展开斗争，要生存下去，必须具备三个条件：经常运动；经常警惕；经常谨慎小心。不适当运用这三种军事战术的因素，游击队就难于生存下去。必须记住，在这种时刻，游击队员的英雄行为在于扩大提出的目的和为完成这个目的而应该做出的一系列重大牺牲。

这种牺牲不是每天的战斗，不是同敌人进行面对面的斗争；而是更加艰苦，是游击队员们的精神和肉体都更不易熬得住的。

    他们也许会遭到敌军的沉重打击；有时会被打散，被俘的人可能被杀害：可能在他们选定的活动地区内像被猎捕的野兽一般遭到追击；无时无刻不在提心吊胆，唯恐敌人嗅出了游击队的踪迹；对一切都要保持不轻信的态度，因为被恐吓的农民有时由于找不到借口，又为了开脱自己，而把他们交给镇压的军队；不是胜利就是死亡，别无其他出路，而在那种时候死亡是千真万确的可能现实，而胜利却像是神话，只有革命者才可能作非非之想。

这就是游击队的英雄气概，因此可以说，走路也是一种战斗形式，在某一特定时刻避免战斗是战斗的一种形式。我们的提法是，在敌人的总优势面前，要运用在一个特定地点取得相对优势的战术形式，不管是集中了比敌人还多的兵力，或是占了地利，而改变力量对比。在这种条件下保险能取得战术上的胜利；相对优势不明显时，最好不去行动。只要有可能选择 " 怎样打 " 和 " 何时打 " ，就不应该打无胜利把握的仗。

游击队将在巨大的军事 - 政治行动中不断壮大和巩固；将逐渐形成根据地，这是游击队能够蒸蒸日上的基本因素。这些根据地将是敌军不付出惨重伤亡代价不能轻易打进去的据点；是革命的堡垒，是游击队越来越大胆地向远方出击的巢穴。

如果他们同时克服战述和政治方面的困难，这样的一天就会到来。游击队员任何时候都不能够忘记他们是人民的先锋队，不能够忘记他们肩负的使命，因此，他们应该为建立得到群众完全支持的革命政权创造必要的政治条件。农民的重大要求应该酌情给予满足，使全体居民成为万众一心的坚决的整体。如果说在第一阶段军事情况是困难的话，那么在政治上也同样可能动不动就出漏子；如果说军事上一个失着就可能使游击队覆灭，那么一个政治错误就能够使游击队在相当长时期内停止发展。

斗争是军事性的，也是政治性的，必须这样来发展斗争，也必须这样来理解斗争。

游击队在逐渐壮大，到了一定的时候，在它活动能力所及的地区内就会显得人员过多，兵力过分集中。这时就要开始像蜜蜂那样分群了：于是游击队领导人之一，一名优秀的游击战士率领人员跃进到另一个地区，重新开始游击战争发展的过程，当然这一部分队伍也是受中央统一指挥的。

总而言之，必须指出，不建立一支人民的军队，就不能够取得胜利。游击队可以扩大到一定的数量；人民力量可以在一些城市和一些敌占区给敌人造成破坏，但是反动派的军事力量可能尚原封未动。必须永远记住，最终结果应该是消灭敌人。为此，所有新开辟的地区，所有深入敌人后方的地区，所有在重要城市活动的力量都应该在指挥部有从属关系。不能说像正规军队那样有层层统属的严密制度，但是却有一种战略上的从属关系。游击队有一定的行动自由但应该执行总指挥部的全部战略命令，总指挥部设在某个最可靠、最强的地区，以便为在一定阶段集中使用兵力准备条件。

游击战争或解放战争一般都有三个阶段：最初是战略防御阶段，在这个阶段神出鬼浚的小部队不时咬敌人一口；不是龟缩在一个小地区里进行消极防御，它的防御就是进行一切可能实现的小规模攻击。这以后便是敌人和游击队双方互有活动的相持阶段，再往后便到了镇压军队溃散的最后阶段，这时游击队将夺取大城市，进行大规模的决战，彻底干净消灭敌人。

在达到了双方军队相持不下的阶段后，游击战的继续发展将具备新的特点：开始出现运动的概念；出现能进攻强固据点的大部队；开始打需要调动相当规模的军队和攻击武器的运动战。但是，由于敌人还保有抵抗和反攻的能力，运动战还不能完全代替游击战；这仅仅是开展游击战的一种活动方式；仅仅是游击队兵力的最大集结，一直到最后，才组成有若干兵团的人民军队。可是，直到这时，游击队仍然配合主力部队的活动，采取 " 纯粹的 " 游击战方式，破坏交通和通讯设备，破坏敌人的整个防御机器。

我们预言过，战争将是大陆性的。这还意味着它将是旷日持久的；将有许许多多战线，在长时期中将要付出高昂的流血牺牲的代价。但是，还有，在美洲正在出现的力量分化现象、在未来的革命战争中将存在的剥削者和被剥削者之间的公开分裂，都意味着，一旦人民的武装先锋队起来夺取政权，夺取了政权的这个国家或一批国家必将同时消灭帝国主义者和本国的剥削者这些压迫者。将实现社会主义革命的第一阶段；人民将准备着手医治创伤，着手进行社会主义建设。

有没有别的不那么残酷的可能性呢？

世界早就最后瓜分完毕，美国在我们大陆瓜分到最大一份；今天旧世界的帝国主义者正在卷土重来，欧洲共同市场的强大威力基至威胁着美国人。这一切可能会使某些人认为，也许有可能同比较强大的民族资产阶级结成联盟，在帝国主义之间的斗争中袖手旁观，乘间徐图发展。应该看到，消极的政策在阶级斗争中永远不会有好结果，资产阶级在某个时候不论可能表现得如何富于革命性，与它结成联盟终究只是暂时的。即使撇开这两点不谈，从时间的因素上来考虑，人们也应该采取另一条通路。基本矛盾在美洲是如此迅速地尖锐化，已经影响到帝国主义阵营争夺市场的矛盾的 " 正常 " 发展。

绝大多数民族资产阶级勾结美国帝国主义，并且要在每个国家与美帝国主义共命运。即使民族资产阶级与其它帝国主义同美帝国主义之间的矛盾取得妥协和调和，这也离开不了根本斗争的范围，这个斗争在其发展当中必然卷入所有被剥削者和剥削者。至今为止，阶级敌对力量的分化比剥削者之间争夺战利品的矛盾发展得要迅速得多。壁垒已经分明：对每个人和每个阶层来说，抉择都是明确的。

    争取进步联盟企图遏制难以抑制的东西。

但是，如果欧洲共同市场或任何帝国主义集团在美洲市场上的进展比根本矛盾的发展还快的话，那么人民的力量就只需像楔子一样打入已打开的裂口，进行一切斗争，在时刻记住自己的最终目的的情况下利用新的闯入者。

不应该把一个阵地、一件武器、一个秘密交给阶级敌人，否则就会失去一切。

事实上，美洲的斗争已经出现了。斗争的漩涡将发生在委内瑞拉、危地马拉、哥伦比亚、秘鲁、厄瓜多尔……目前的战斗只是毫无结果的激动表现吗？今天斗争的结果如何并不重要。这些活动也许暂时遭到破坏，但是对最终结果是无关紧要的。重要的是日益成熟的斗争决心，对革命变革的必要的认识，对革命变革可能性的确信不疑。

这是一个预告。我们坚信，历史将说明我们是正确的。对美洲和帝国主义世界的主客观因素的分析给我们指出了这些以第二个哈瓦那宣言为依据的断言是正确的。

埃内斯托·切·格瓦拉 ( 载 1963.11.22 《人民日报》 )


16 《古巴的社会主义和人》

（切．格瓦拉写于一九六五年）

    《绿橄榄》杂志注：格瓦拉少校这篇专门写给乌拉圭《前进》周刊的文章，论及一系列有关社会主义建设和新人培养的问题，我们的读者对阅读与研究这篇文章一定很感兴趣。

    乌拉圭蒙得维的亚，林空街５５７号《前进》周刊卡洛斯．基哈诺尊敬的同志：

    这篇文章，我是在旅行非洲期间写成的，目的是要履行我的诺言，虽然履行的时间晚了些。我打算照文章的标题来谈。我想这对乌拉圭读者来说，是有意义的。

    常常听到资本主义的代言人举出一个论据来对社会主义进行思想斗争，这个论据就是说，我们的这个社会制度以及我们所处的社会主义建设时期，其特点就是为了国家而否定个人。我不打算单纯从理论上批驳这一理论，我只想确定一下古巴所正经历的事实，再加上一些一般性的议论。我要扼要地谈一下我们在取得政权之前和之后革命斗争的历史。

    如众周知，以１９５９年１月１日为最高峰的革命行动，它开始的准确日子，是１９５３年７月２６日，由菲德尔．卡斯特罗领导的一批人在这一天的拂晓，袭击了奥边特省的“蒙卡达”兵营。这次袭击失败了，失败又变成为灾难，幸存者被关到了监狱里，他们得到大赦之后，又重新开始了革命斗争。

    这个过程只具有社会主义萌芽，在过程中，人是基本因素。靠的就是人，单独一个个的人，具体的，有名有姓的人，而任何的成败，就取决于人的行动能力。

    到了游击斗争阶段。这个斗争是在两个不同的范围中展开的：一个范围是人民，是仍有待于动员的，熟睡中的群众，另一个范围就是他们的先锋，即游击队，这是动员（人民）的动力，是革命意识与战斗热情的产生者，这支先锋队成了一种触媒剂，为胜利创造了必要的主观条件。同样地在这支先锋队中，在我们思想无产阶级化过程的范围内，在我们的习惯头脑发生的革命的范围内，人也是基本的因素。在革命力量中取得了某种高级地位的每一位马埃斯特腊山区战士，都有一整段杰出行动的历史。他是靠这些行动而取得自己的地位的。

第一个英雄的时代

    那是第一个英雄的时代，当时大家都争先恐后地担负责任更重，危险更大的职责，唯一得到的补偿就是义务的履行。在我们的革命教育工作中，我们常常反复提到这个富有教育意义的题目。当时我们的战士们的行为隐约显露出了未来的人的形象。

    在我们的历史的另一些场合，曾重复发生了完全献身于革命事业的事例。在十月危机期间或是在“弗洛拉”飓风的日子里，我们看到全体人民作出了罕见的勇敢牺牲的行动。找到办法来把这种英勇表现在日常生活中永久固定下来，是我们在意识形态方面的基本任务之一。

    １９５９年１月，成立了有爱国资产阶级数名成员参加的革命政府，起义军的存在，作为基本的实力因素，是政权的保证。

    接着，发生了严重的矛盾，这些矛盾在１９５９年２月初步获得了解决，当时菲德尔．卡斯特罗就任总理，统率了政府。到同年７月，当乌鲁蒂亚总统在群众压力下辞职的时候，上述过程大致到了最高峰。

    到这时候，在古巴革命的历史中，就明明确确地出现了一个日后不断地一再出现的人物：群众。

充分表达了人民的愿望

    这个多方面的人物，并不如某些人所说的那样是一批同属一个范畴（而且是被一个硬建立起来的制度拉平到同一范畴之中）的分子的总和，像一群驯服的羊们。的确，他们毫不动摇地追随自己的领导人，主要是追随菲德尔．卡斯特罗，但是他所取得的信任，其程度是与他充分代表人民的愿望和要求相符合的，与他为了履行自己作的诺言而进行的真诚斗争相符合的。

    群众参加了土地改革和管理国营企业的艰巨工作；经历了吉隆滩英勇的斗争；在反对各种由中央情报局武装起来的匪帮的斗争中受到的锻炼；在十月危机中经历了当代最重大的一次关头，而且今天继续在为建设社会主义而工作。

    从表面上看来，那批说什么个人被国家压倒的人们，也许似乎言之成理；理论所规定的任务，无论是经济方面的，文化方面的，国防方面的，体育方面的，群众都以无比的热情和纪律来执行。倡议一般来自菲德尔或是革命的最高司令员，然后向群众解释，由群众加以接受。另外一些时候，党和政府吸收一些局部的经验，通过同样的程度加以推广。

    但是有时国家是会犯错误的。当犯这样的错误的时候，就可以看到，由于组成集体的每一个分子热情的减低，整个集体的热情也减低了，工作就停顿，一直缩小到举足轻重的程度；这就到了要纠正的时候了。１９６２年，由于阿尼瓦尔．埃斯卡兰特所强加于党的宗派主义政策，就发生了这样的事。

菲德尔和群众之间的辩证统一

    显然，光是有一套系统，是不足以保证一系列的明智措施的，还缺了一种组织得更加完善的同群众的联系。对这一点，我们在今后的年代中必须加以改善，但是，在来自政府上层的倡议方面，我们目前采用的是一种几乎凭直觉的方法，探听对已提出的问题的反应。

    在这方面做得到家的是菲德尔，只有亲眼看他怎样干，才能对他特殊的同人民打成一片的办法作出评价。在大规模的集会上，可以看到一种类似共振的现象，两个振幅彼此引起振动。菲德尔和群众在对话中发生振动，振动的力量越来越强，一直到最后发展到最高峰就以我们斗争与胜利的口号来猛然结束。

    一个没有体会过革命经验的人，很难理解个人与群众之间的这种密切的辩证的统一，而作为许多个人的集合体的群众，又同领导人相联系。

    在资本主义下，有时也可以看到这种现象，这是在出现了一些有动员人民的本领的政治家的时候，但是，除非这是一个真正的社会性运动（如果这样，用资本主义这个名词就完全适当了），否则，运动的寿命也就同推动运动的人的寿命一样短，或者是只能维持到人民的幻想一样短，或者是只能维持到人民的幻想由于碰到资本主义社会的严酷现实而幻灭的时候为止。在这样的社会里，人受到一种冷酷的安排所左右，这种安排通常是超出他所能理解的范围之外的。已经异化出来的个人，有一条看不到的济带把他同整个社会联结起来，这就是价值规律。这个规律对所有各方面的生活起作用，划定着各方面生活的道路与目标。

看不见的资本主义规律

    一般人看不到的，盲目的资本主义规律，对个人起著作用，而个人却觉察不到。他只看到前面是无边无际的广阔天地。资本主义宣传也把情形描写成这个样子，企图从洛克菲勒的事例（不管是否属实）中引申出一个有关种种飞黄腾达的可能性的教导。至于这要积累多少人的贫困，才能出现一个这样的事例，究竟一个人发这样的一笔大财，它本身就也并不总是有可能把这些概念弄清楚。（本来这里也可以探讨一下帝国主国家的工人如何由于在剥削附属国当中有所参与而在逐渐丧失自己的国际精神，这种情况同时又如何在磨掉本国群众的斗争精神，但是这个题目已超出本文意图之外。）

    无论如何，道路被说成是虽有障碍，但从外面看来，一个人只要有必要的品质，就可以克服这些障碍，达到自己的目的。奖赏遥遥在望；道路是孤单的。而且，这是狼与狼之间的赛跑；唯有靠别人的失败，自己才能达到目标。

    现在，我试说明，在社会主义建设这出奇怪而动人心魄的戏剧中，作为它的个人，他的既是单独的人又是集体的一员的双重身份，是怎样的。

    我认为，应该干脆承认他是不完善的，是非制成品。昔日的包袱转移到了现在个人意识当中，必须不断地进行工作，来根除这些包袱。

    这个过程是双重的，一方面是社会以自己的直接间接教育起著作用，另一方面个人又经历着一个自觉的自我教育过程。

同过去的东西进行比赛

    正在形成中的社会，不得不同过去的东西进行艰苦的比赛。过去的东西不仅反映在个人的意识当中，表现为那种一贯以把个人孤立起来为方针的教育的残余，而且也反映这个仍然保存商品关系的过渡时期本身的性质。商品是资本主义社会的经济细胞；只要商品存在，它的影响就一定在生产的组织中以及最后在意识中反映出来。

    马克思的公式，把过渡时期理解为资本主义制度被它本身的矛盾炸碎而发生突变的结果；后来，在实际上，人们看到了某些像脆弱枝干那样的国家脱离了帝国主义的大树，这种现象，是列宁所预见到的。在这些国家里，资本主义的发展，达到了足以以某种方式表现出自己对人民的影响的程度，但是，并不是它本身的矛盾到了山穷水尽的地步从而把这个制度炸掉。反对外国压迫者的解放斗争，由于一些像战争那样的外来因素而造成的贫困（特权阶级则把贫困的后果转嫁到被剥削者身上），以推翻新殖民主义政权为使命的解放运动，这些都是通常的促发因素。其余部分，则由自觉的行动来完成。

不做出牺牲的迅速转变是不可能的

    在这些国家里，还没有进行社会劳动的全面教育，财富还远没有通过简单的占有过程为群众所掌握。一方面是不发达状态，另的一方，又是资金通常向“文明的”国家外逃，这就使得迅速而不带牺牲的转变成为不可能。要建设经济基础，还有一大段路要走……在达到这样的地步之前，先经过一段很长的中途，在这段路途上，各种道路一次又是一次地彼此交叉，很不容易觉察到是什么时候走错了路。同时，经过改动了的经济基础，对觉悟的发展又起了破坏作用。要建设共产主义，那就要在缔造物质基础的同时缔造新人。因此，正确地选择动员群众的工具，同时也不要忘记正确地利用物质刺激，道德是社会性的物质刺激。

社会应该成为一个巨大的学校

    我们前面已经说过，在极端危险的时刻，加强精神鼓励是容易做到的，要把这个保持下去，就必须发展一种使良好的品质达至新的范畴的觉悟。整个社会应该变成为一个巨大的学校。

    这种现象，大体上类似于资本主义意识形成过程的初期。资本主义靠的是强力，但它也对人们进行这个制度的教育。担任直接宣传工作的人们解释说，阶级制度无论是神授的阶级制度，或是由于大自然的机械力量而规定下来的阶级制度，都是不可避免的。这样来安抚受压迫的群众，使他们觉得对于压迫他们的祸害进行斗争是不可能的。然后又给他们一个希望，而这一点，就不同于昔日那些不留给人任何可能的出路的门阀。

    对于某些人来说，门阀的公式将要继续保持其效力；乖乖听活，奖赏就是；在死后能到另外一些美妙的世界去。在那边，好人能得到奖赏，这就保持了老一辈的传统。对于另外一些人来说，奖赏就是某新身份；阶级的区分是注定不可避免的了，但是个人可能通过自己的劳动和能动性等等来摆脱他本来所属的阶级。这种过程，以及为了飞黄腾达而进行的自我教育，都必然是十分虚伪的；这是别有用心地把谎言说成真理。

    在我们这里直接教育就更加重要得多，解释能说服人是因为这是真话；不必借助于遁辞。这件事是由国家的教育机构按照一般文化水平，技术水平与思想水平，通过一些像教育部与党的宣传机关这样的机构来进行的。教育在于引导群众，使群众的新态度趋于变成习惯，群众逐步接受了它；而对还没有教好的人施加奋力。这是教育群众的间接的方法，这方法同前面一个方法是一样地有力量。

个人的自我教育过程

    但是，过程是自觉的；个人不断地受到社会政权的影响，觉察到自己对这个社会并不完全适应，在间接教育这一压力的影响下，他设法使自己适应一个他觉得是正确的局面，而在此之前，由于是这种局面发展得不够，使得末曾这样做。现在他在自我教育。

    在这个社会主义建设时期，可以看到正在诞生的新人。他的形象还没有完成；也恐怕永远完成不了。因为这个过程是同新的经济形式的发展平行地前进的。且不说那些由于缺乏教育而趋于走孤立的道路，趋向于自行满足自己的野心的人们，甚至在这个共同前进的总形势之中，也有一些人，他们日益意识到有必要投身到社会中去，意识到自己作为社会的动力而占据的重要地位。

    他们已经不是完全孤零零地通过羊肠小道向着遥远的希望前进了。他们跟随着自己的党，先进工人，先进分子组成的先锋队，这支先锋队同群众联系着，同他们密切地打成一片。先锋队的目光注视着未来，也注视着未来的奖赏，但这个奖赏已经不是表现为某种个人的东西了；奖赏就是一个新社会，在这个社会中，人们将具有另外不同的特点。这个社会就是共产主义的社会。

充满着困难的漫长道路

    道路是漫长并充满着困难的。有时由于路走偏了，要回头走；有时我们由于走得太狭而离开了群众；有时我们由于走得慢了而感觉到跟着我们的人们紧挨我们身边呼出的气息。我们凭自己革命者的雄心壮志，设法尽可能走得快些，在前面开路，但是我们懂得我们必须从群众中吸取营养，而唯有我们作出榜样来鼓舞他们，他们才能更快地前进。

    尽管重视了精神鼓励，但人们分成为两个主要的集团（当然这里还不包括那些由于这种或那种原因不参加社会主义建设的一部分人）的这一事实，就表明了社会觉悟的发展还不够。先进集团在意识形态上比群众先进；群众对新事物有认识，但认识还不够。前一种人身上发生质变，使他们能以先锋的身份去作牺牲，而后一种人则只能隐隐约约看到事物，需要对他们加以鼓励和施加一定程度的压力；无产阶级专政不仅仅是施加在被打败的阶级身上，而且也施加在胜利的了阶级的个人身上。

    这一切，为了能彻底成功，就需要一系列的程序，即革命法则。同正在向着未来进军的广大群众的形象相符的法制化这个概念，就是要有和谐配合的一整套渠道，阶梯，水坝，擦满了润滑油的器具，来实行这一进军，来自然而然地选择应走在前列的人，并对那些完成了任务的人和那些侵犯正在建设中的社会的人实行奖励或惩罚。

政府和集团之间达到完全一致

    革命的这种法制状态还没有达到。我们在寻找某些新的办法来使得政府与整个集体之间达到尽善尽美的一致。这种一致要符合社会主义建设的特殊条件，并尽可能避免那些转移到正在形成中的社会中来的资产阶级社会法制（例如立法议会）。已经进行了某些旨在进一步创造革命法制状态的试验，但并没有操之过急。我们已遇到的最大的障碍，是生怕任何形式上的东西使得我们脱离群众和个人，使得我们忽略最后与最重要的一个革命志向：使人摆脱其异化状态。

    虽然还缺乏制度（这是应该逐步克服的），现在群众已经作为许多为同一事业而斗争的个人组成的觉悟的集体，而在创造着历史。在社会主义下，人虽然表面看来是标准划一的，但却是更加完全的；尽管缺少完善的一套办法来保证，但人有了无限的大得多的可能来表现自己，使自己在社会机关当中能被人感觉到。

    这必须使他进一步自觉地以单独或集体的方式参加一切领导与生产的机构，而且使他把这一点同对技术与思想教育的必要性的认识联系起来，从而使他感觉到这几件事是密切相关的，是齐头并进的，这样，他就会充分意识到自己的社会地位，这就等于说；他把异化的枷锁打破了，他作为人来说，是充分完成了。

    这将具体表现为通过解放了的劳动来恢复他的天性，通过文化和艺术来表现他本身的人类地位。

劳动必须具有新的地位

    为了发展他的正确性，劳动必须具有新的地位；作为商品的人不复存在，建立起一个按每人履行社会义务的情况而分配的制度。生产数据属于社会，机关不过是义务时所在的战壕。人开始把自己的思想从不得不通过劳动来满足自己的动物性需要的这一讨厌的事实中解放出来。他开始在自己的工作中看到自己的肖像，开始在创造出来的物品中，在实现了的劳动中理解到自己作为人的伟大。这已经不意味着他要把自己生命的一部分作为售出了的，不再归他所有的劳动力而留下来，而是意味着他从自身引申出了新的东西，对把他反映在内的共同生活作出贡献，意味着履行他的社会义务。

    我们尽量使劳动能带上这种社会义务的新性质，一方面把它同技术的发展结合起来（这将为更大的自由创造条件），另一方面把它同自愿劳动结合起来，因为马克思主义认为，当人不是物质上的需要强迫把自己作为商品出售时，他就是真正达到了自己充分的人类地位。

    当然，劳动中还有强制的方面，尽管这是自愿的劳动；人还没有把自己周围的一切强制力量变成为社会性质的条件反射，他往往还是在环境地的压力（菲德尔称之为道义上的强制）下产生的。他还没有能够不受社会环境直接压力（但社会环境通过新的风尚与他相联系）而对自己的工作实行精神上的彻底再创造。做到这一点，那就是共产主义了。

    变化，在意识当中，并不是自动发生的，正如在经济中也不是自动发生的一样，变动是缓慢的；有些时候会加速，有些时候会停顿，甚至会倒退。

共产主义的第一个过渡时期

    此外，正如我们前面所指出的，我们必须认为，我们所面对着的，并不是马克思在《哥达纲领批判》中所看到的阶段；这是共产主义的第一个过渡时期或者说，是社会主义建设时期。这个时期，而是在激烈的阶级斗争中进行的。它内部有资本主义因素，这些因素模糊了对它的本质的彻底认识。

    如果除了这一点，再加之以烦琐哲学妨碍了马克思主义哲学的发展，妨碍了对这个时期进行有系统的探讨，使得这时期的政治经济学没有发展，那么，我们就必须同意；我们还处在襁褓中，必须大力研究这个时期的各个主要特点，才能制定出更加有用的经济与政治理论。

    产生出来的理论，必将注重建设的两大支柱：新人的培养成和技术的发展。在两方面，都有许多事待我们去做，但是，如果对技术为根本基础这一点认识不足，那就更不可以原谅，因为这里的总是不要盲目地前进，而是要在相当一段过程中循着世界最先进的国家所已经开辟了的道路前进。因此，菲德尔才这样再三强调我们全体人民尤其是他们的先锋队的技术科学培养。

物质需要和精神需要之间的划分

    在进行非生产活动的思想领域，物质需要和精神需要之间的划分更为容易看出。自古以来，人便力图通过文化与艺术来摆脱自己的异化状态。他在自己以商品的身份活动的８小时或更多的小时中，是死人，然后才在自己的精神消遣中复活。但是这种药剂，本身又带了同一病症的细菌；他是孤零零地设法同大自然融合的。他护卫着自己受到环境压抑的个性，他是作为一个统一的，以保持自己清白为目的的个体，而对于美学思想作出反应。

    这只是一种逃避的企图。价值法则已经不仅仅是生产关系的反映了；垄断资本家用错综复杂的脚手架把这个规律包围住，把它就变成一个驯服的奴隶，虽然他们所采用的方法是纯粹凭经验不自觉地产生的。上层建筑规定一种艺术，艺术家就要受这种艺术的教育。反叛者被机器统治着，只有非凡的天才，才能创造出自己本身的事业。其余的人，或者成为变相奴化的受雇者，或者被粉碎。

    人们发明了艺术探讨，把它说成是自由的表征，但是这种“自由”有它的限度，这个限度，在碰到之前，也就是说，在人及其异化的现实总问题提出来之前，是觉察不到的。无谓的苦闷和庸俗的娱乐，成为让人类的不安心理发泄出去的便利的门阀；把艺术当作暴露的武器的这一想法，受到反对。

    如果遵守这一套做法的规则，就可以得到一切荣誉，也就是一只猴子在耍把戏时可以得到的荣誉。条件就是不要试图逃出牢笼。

艺术探讨得到了进一步的推动

    当革命取得政权的时候，那批已完全被驯化的人们就纷纷外逃，而其余的人，不论是否革命者，都看到了一条新的道路。艺术探讨得到了进一步的推动。但是，各种道路已经大体上划定了，自由这个字眼，背后隐藏了逃避的这一概念的真义。这种态度，甚至往往保持在革命者身上，这是资产阶级唯心主义在意识中的反映。

    在曾经经历过类似道路的国家里，曾企图以一种过分的教条主义来反对这些倾向。文化常识几乎变成一种禁忌，宣布了文化要求的总和就是形式上准确地认识自然界，而这种认识，又进一步变为对于愿意展示的社会现实的机械认识，这就是正在企图创立的一个几乎没有冲突和矛盾的理想社会。

    社会主义是年轻的，有错误。我们革命者往往缺乏必要的知识和组织来承担一个任务，即以不同于常规的方法来培养新的人，常规方法是受到形成这些方法的那个社会的影响的（这就又一次提出了形式与内容的关系问题）。思想混乱是很厉害的，物质建设的问题缠住了我们。没有拥有巨大权威而又同时拥有巨大革命权威的艺术家。党的人应该把这一任务担负起来，力求达到主要目的；教育人民。

在上世纪艺术基础上的社会主义现实主义

    干部们懂得的东西，就是人人懂得的。取消了真正的艺术探讨，把文化常识的问题归结为掌握社会主义的现在和已经死亡的过去（正因为它是已死亡的，所以又不是危险的）。就这样，在上世纪艺术的基础上，诞生了社会主义现实主义。

    但是１９世纪的现实主义艺术也是有阶级性的，它的资本主义性也许比２０世纪的这种颓废艺术（它流露了异化的人的苦闷）更为纯粹。文化上的资本主义已经起完了自己的全部作用，它只剩一个发臭的尸体广告；在艺术上，这就是它今天的颓废。但是为什么社会主义现实主义的僵化形式当中寻找唯一有效的药方不可呢？拿“自由”来同社会主义现实主义相对立是不可能的，因为这个自由还不存在，它唯有到了新社会充分发展了之后才存在；但是，不要从不顾三七二十一的现实主义的教皇宝座上谴责１９世纪下半叶以后的一切艺术形式，因为这样就会陷于复古的普鲁东主义错误，硬要把生在今天，建设在今天的人的艺术表现穿上一件紧身衣。

    缺少的是：要发展一套意识文化手段，使探讨能够进行，清除杂草（这些杂草，在国家当前这一肥沃土地上，是很容易繁殖的）。

应该创造新人

    在我国，现实主义机械论的错误没有发生，但却的确发生了相反的错误。这是由于没有认识到创造新人，这样的人不应代表１９世纪的思想，但也不应代表我们这个没落的，病态的世纪思想。我们要创造的是２１世纪的人，虽然这只是一主观的，没有系统化的愿望。这正是我们研究与努力的重点之一，等到我们在理论基础上取得具体的成就，或是相反的在我们的具体调查的基础上得出广泛的理论结论。我们就会对马克思列宁主义，对人类的事业作出宝贵的贡献。

    由于反对１９世纪那样的人，产生了一个反作用。使我们重犯２０世纪的颓废主义；这不是一个太严重的错误，但我们必须克服这个错误，不然的话就会为修正主义开辟广阔的渠道。

    广大群众在发展，新的思想在社会中得到充分的推动，全体社会成员一个不漏地全面发展的物质条件使得工作更为有收获。现在是斗争的时代；未来是我们的。

他们不是真正的革命

    总之，我们许多知识分子和艺术家的过错，就是在于他们的老毛病，他们不是真正革命的，我们可以在榆树上接枝，使它长出梨子，但是同时又必须栽种梨树。新的时代将不会有这个老毛病。文化领域和表达的机会越是广大，出现非凡超众的艺术家的可能性就会越大。我们的任务是体现在这一代由于自己的冲突而离开了常态的人，不要变坏，也不要把下一代带坏。我们不应该创造出一些对官方思想百依百顺的领工薪者和靠（国家）预算生活，运用引号中的自由的“领奖学金者”。将有革命者到来，以人民的真正声音高唱新人的歌。

在我们社会里青年和党起着巨大的作用。

    特别重要的是青年，因为他们是一块可以塑捏的粘土，拿这块粘土，可以建设不带任何昔日包袱的新人。他们受到一种同我们的志向和目标一致的教育。他们受的教育日益完整。我们从一开始时就没有忘记把他们吸引到工作中来。我们的奖学金学生在假期或者晨学习的同时参加体力劳动。劳动在某些场合是一个奖赏，在另一场合是一件教育工具，但无论在任何场合都不是惩罚的工具。新生的一代正在诞生。

党是先锋组织

    党是先锋组织。最优秀的劳动者被同伴们推荐参加党。党员是占少数的，但由于自己干部的质量而享有巨大的威信。我们的希望是使党成为群众性的党，但这要到群众达到了先锋队的发展水平的时候也就是说，要到群众受到了充分的共产主义教育的时候。工作就是以这个教育为主旨的党是活生生的榜样；党的干部必须作出勤劳与牺牲的榜样；他们必须通过自己的行动，要把对建设中的困难，对阶级敌人，对昔日的脓疮，对帝国主义进行的多年艰苦斗争，贯彻到群众中去，贯彻到完成革命任务中去。

    我现在想解释一下杰出人物，作为创造历史的群众领导者的个人作用问题。

    菲德尔在最初的岁月里推动了革命，一贯给了革命以领导，规定了革命的基调，但是，有相当一批革命者沿着同这位最高领袖相同的方向发展，有大批群众由于跟随自己的领导人而跟随着他们；群众之所以依赖他们，是因为他们善于代表了群众的愿望。

个人感到更加充足

    问题不在于有多少公斤的肉吃，一年能到海滩去玩多少次，也不在于凭目前的工资能够买多少进口的好东西。问题恰恰在于使个人感到自己更加充实，内部更加丰富，负有更大的责任。

    我们国家的每个人，知道自己所处的光荣时代是一个牺牲的时代，懂得牺牲。最初一批人在马埃斯特腊山和战斗过的一切地方懂得了牺牲；后来我们在全古巴都懂得了牺牲。古巴是美洲的先锋，它必须作出牺牲，因为它占有先锋的位置，因为它向拉丁美洲的群众指出了取得长度自由的道路。

    在国内，领导人必须起自己的先锋作用，应该十分坦率地说，在一场要求人们贡献出一切，勤勤恳恳而不给人以取得任何物质报酬的希望的革命当中，先进革命者的任务，是既壮伟大而又痛苦的。

    请允许我告诉你，哪怕听起来有受人嘲笑的危险，真正的革命者是以强烈的爱感为指南的。不可能想象一个真正的革命者不是以强烈的爱感为指南的，不可能想象一个真正的革命者没有这种品质。也许这是领导人要过的大关之一；他必须把慷慨激昂的精神同总代表的头脑结合起来，在作出痛心的决定时一条筋肉也不挛动。我们的革命者必须把这种对人民对最神圣的事业的爱理想化，使这种爱成为统一不可分割的爱。他们不应抱着一点点日常的感情，下降到一般人都能做到的那个水平。

必须有强烈的人道感

    革命的领导人，他们的孩子在呀呀学语时不是先学会叫爸爸；他们的妻子也成了他们为了实现革命而在生活中作茧自缚付出的总牺牲的一部分；他们交朋友的范围，严格地局限于革命的同志。此外再也没别的生活了。

    在这种情况下必须有强烈的人道感，强烈的正义感，才不至于陷到脱离群众的状态中去，天天都必须奋斗，来使得这种对活着的人类的爱变为具体的事实，变成为起示范和动员作用的行动。

    在自己党内作为革命的思想发动机的革命者，一生就消磨在这种川流不息的活动中，这种活动归宿只不过是死亡，除非在世界范围内都实现了建设。如果当最急迫的任务在局部范围已经完成的时候他的革命热情就不再是一支促进的力量，而会陷入一种小康的冬眠状态，这时我们的敌人帝国主义就会加以利用，占据阵地。无产阶级国际主义是一个义务，但同时也是一个革命的必要。我们就是这样教育“我们人民的”。

教条主义和虚弱的危险

    当然，在目前情况下，存在着一些危险。不单有教条主义的危险，不单是有伟大任务当中把同群众的关系僵化起来的危险；而且也有陷进弱点之中的危险。如果一个人认为由于他一个儿子缺乏某种东西，由于孩子的鞋破了，由于他家里缺了某件必要的东西，他就因此分心而不能集中力精力来把整个生命用于革命，那么，他就是在这个理由的掩护下让一些将来可能发展为腐化的细菌侵蚀进来。

    拿我们来说，我们认为，一般人的孩子有什么和缺什么，我们的孩子也应该有什么和缺什么；我们的家庭应为此而努力，革命是通过人来进行的，而人则应该天天锻炼自己的革命精神。

    我们就是这样前进的。走在这支浩荡队伍之前的是菲德尔（我们这样说时并不难为情也不胆怯），紧接着是党最优秀的干部，再紧接着靠得这样近，使人感觉到他们的巨大力量的是全体人民；这一副由个人组成的牢固的骨架，朝着共同的目标前进；这些个人已经认识到应该做什么；这些人为了走出必然的王国并进入自由的王国而斗争。

    这一大群人排起队来；排列的队形同对这一排队的必要性的认识相适应；他们已经不是一支零散的力量，不再像手榴弹碎片那样分成千百片飞散四方，每一碎片都与同类进行猛烈的竞争，千方百计设法夺得一个地位，以便能在对付朝不保夕的未来时有所依托。

    我们知道，我们面前还有牺牲，我们为了把整个国家建成先锋队这一英雄事业，必须付出代价。我们第一个人都准确无误地贡献出自己的一份牺牲，深知我们所取得的奖赏，就是从履行义务中得到的满足，深知我们正在同所有人一起，朝着地平在线显现的新人前进。

因为我们更加全面，所以更加自由

    请允许我试作下列结论：我们社会主义者更加自由，因为我们更加全面；我们更加全面，因为我们更加自由。

    我们的自由已经形成了它的骨骼，只欠蛋白质和衣服；我们要创造这些。

    我们的自由和它每天的依托，带有血的色，充满了牺牲。

    我们的牺牲是自觉的；这是为了我们所建设的自由已缴纳的费用。

    道路是漫长的，而且部分地是不可预知的；我们懂得我们的局恨性。我们要造就出 21 世纪的人；我们自己来造就。

    我们将在每天的行动中锻炼自己，创造出具有新技术的新人。

    个人当他体现人民最高的品德和希望，而不是离开道路时，他就起动员与领导的作用。开辟道路时，他就起动员与领导的作用。

    开辟道路是先进的一批人，是好人当中的最优秀者，它就是党。

    我们事业的基本材料是青年；我们把希望寄托在他们身上，我们培养他们从我们手中把旗帜接过去。

    如果这封呀呀学语的信能说明一些问题的话，它就完成了我寄这封信的使命了。

    请接受我们礼节上的问候，像一次握手或一声寒暄那样。

    誓死保卫祖国！

（ 1965 年 4 月 11 日发表于《绿橄榄》杂志，中译文原载《黑板报文艺》， 2000 年 4 月）


17 《格瓦拉致双亲书》

    两位亲爱的老人：

    我的脚跟再一次挨到了罗西南特的肋骨；我挽着盾牌，重上征途。将近十年前，我曾给你们写过另一封告别信。据记忆所及，当时我感到遗憾的是我不是一名比较优秀的医生；而今，我对医生一行已无兴趣，但作为战士我却不是那么差劲了。我基本上没有什么变化，只是觉悟大有提高，我的马克思主义也正在生根，逐渐纯粹起来。我相信武装斗争是各族人民争取解放的唯一途径。而且我是始终不渝地坚持这一信念的。许多人会称我为冒险家，我是冒险家，只不过是另一种类型的，是一个为宣扬真理而不惜捐躯的冒险家。也许结局就是这样。我并不寻找这样的结局，但这是势所难免的。如果是这样的话，我在此最后一次拥抱你们。

    我热爱你们，只是不知如何表达我的爱。我办事是非常坚决的，我认为有时你们对我并不理解。另一方面，要理解也不容易，不过这一次请相信我说的话。我以艺术家的趣味所渲染过的意志，将会支持虚弱的双腿和疲惫的肺。我一定要做到这一点。有时候也请不要忘记 20 世纪这个渺小的证人。

    吻塞莉亚·罗伯托、胡安·马丁、波托丁，吻贝亚特里斯，吻所有的人。你们倔强的浪子热烈拥抱你们。

埃内斯托


18 《格瓦拉给女儿伊尔达的信》

    亲爱的小伊尔达：

    我今天给你写的这封信，你却要在很久以后才能收到。但我希望你知道我在惦念着你，并希望你过一个非常快乐的生日。你差不多是个大人了，所以给你写信，就不像给小孩子写信那样瞎扯几句，讲些无聊的话。你应当晓得，我正在遥远的地方，我将和你分别很久，为了和我们的敌人斗争，做我力所能及的事情。我正在做的虽不是什么了不得的事情，但毕竟是在做一件事情吧，我想，你是可以永远为你父亲感到骄傲的，就如我为你而感到骄傲一样。你要记住，今后斗争的岁月还长着呢，甚至在你成人之后，你也要为这一斗争作出贡献。同时你应当作好准备，做一个优秀的革命者，就是说，在你现在的年纪，要尽可能多学习些东西，并随时准备支持正义事业。除此之外，要听妈妈的话，不要过于自负。而这种情况将来是可能产生的。你要争取成为学校里最好的学生之一。在各方面都要比较好，你知道我所指的是学习和革命态度。说得清楚些，就是要品行端正，严肃认真，热爱革命，与同志友好相处等等。我在你那么大时，没有做到这些，但我是在另外一个社会里长大的，那是一个人吃人的社会。而你呢，现在的条件很优越，生活在不同的时代里，因此你应当无愧于这个时代。别忘记回家去看看弟妹们，勉励他们努力学习，叫他们规规矩矩。特别是要照顾好阿莱达，她是非常尊重你这个大姐姐的。

好吧，小老太，在一次祝你幸福地度过你的生日，代我拥抱妈妈和西娜；接受我热烈的、紧紧的拥抱吧，以来弥补我们今后不能相见的全部时间


19 《格瓦拉给子女的信》

亲爱的小伊尔达、小阿莱达、卡米洛、塞莉亚和埃内斯托：

    如果有朝一日你们读这封信的话，那就是说，我已经不在你们身边了。关于我，你们将来几乎会记不起来的，小的几个就更是如此了。

    你们的父亲是这样一个人：他怎么想就怎么行动，不容置疑，他是忠于他的信仰的。望你们都成长为优秀的革命者。你们要努力学习，以便掌握技术，征服自然界。你们要记住，革命是最主要的，而我们每一个人作为个别的人来说，是无足轻重的。主要的，你们应当永远对于世界上任何地方的任何非正义的事情，都能产生最强烈的反感。这是一个革命者的最宝贵的品质。

    再见，孩子们，我希望还能见到你们。

    爸爸寄给你们一个长吻，并紧紧地拥抱你们。

埃内斯托


20 《格瓦拉致菲德尔·卡斯特罗书》

  菲德尔：

    此刻我忆起许多往事，忆起在玛利亚 ? 安东妮娅家跟你结识的情况。忆起你建议我到你这里来，忆起当时的筹备工作是何等的紧张。

    有一天，有人问我们，万一我们死了，应该通知谁，这种实际可能性使我们震惊，后来我们知道了，在革命中（如果这是真正的革命的话），的的确确不是胜利就是牺牲，在通往胜利的路上，很多同志都倒下了。

    今天，这一切已经不再具有那么浓厚的戏剧性的色彩了。因为我们更加成熟了，但是这种情况是会重演的。我觉得，我已经完成了把我同古巴土地上的古巴革命结合在一起的一部分职责。因此，我要向你，向同志们，向你的人民同时也是我的人民告别。

    我正式辞去我在党的领导机构中的职务和我的部长职务，放弃我的少校军衔和我的古巴国籍。从此，我和古巴不存在什么法律上的联系了，仅存的是另一种联系，而这种联系是不能像职务那样辞去的。

    回顾我过去的生活，我认为，为了巩固革命的胜利，我是鞠躬尽瘁地工作的，我唯一严重的错误是，我上马埃斯特腊山之后，未能从最初一刻起就更充分地信任你，未能尽快地看出你身上那种领袖和革命家的品德。

    我度过了壮丽的岁月；在加勒比海危机期间那些光辉而又不幸的日子里，在你身旁，我感到属于我们的人民而自豪。

    你作为国务活动家，很少有比在那些日子里表现得更光辉夺目的了，我同样也为我当时能够毫不动摇地追随你，能够在考虑和观察问题、估计危险性和坚持原则方面都同你一致而感到自豪。

    世界的另外一些地方需要我去献出我微薄的力量。由于你担负着古巴领导的重任，我可以去做你不能去做的工作。我们分别的时候到了。

    你要知道，我此刻的心情是悲喜交集：在这里，我留下了我作为一个创业者的最美好的希望，留下了我最亲爱的人……留下了把我当作一个儿子看待的人民；这使我内心深感痛苦。我将把这些东西带到新的战场上去，即你灌输给我的信念、我的人民的革命精神和履行我最神圣的天职的心情：哪里有帝国主义，就在哪里同它斗争；这一切足以鼓舞人心，治愈任何创伤。

    我再说一遍，我不要古巴负任何责任，我只是学习了古巴的榜样而已。如果我葬身异国，那么我临终时想到的将是古巴人民，特别是你。我感谢你的教导和你的榜样。我过去一贯同意我们革命的外交政策，并将继续如此。无论到什么地方，我都将意识到作为一个古巴革命者的责任，并且就像一个古巴革命者那样行事。我没有给我的妻子和子女留下任何财产，我并不为此难过，反而感到高兴。我不为他们提出任何请求，因为我知道国家会他们作出充分安排，让他们能够生活和受教育。

    我还有许多话要向你和我们的人民讲，但是我觉得没有必要多讲了，千言万语表达不了我要说的一切，又何必浪费笔墨呢。

祝永远胜利！誓死保卫祖国！

用全部革命热情拥抱你。

切写于哈瓦那 " 农业年 "


21 《玻利维亚日记》

    翻译根据 2004 年出版，由 Luc í a ?lvarez de Toledo 翻译及导读的新英文译本《玻利维亚日记》。这个版本的内容除了切在玻利维亚从事游击战期间（一九六六年十一月七日进入玻利维亚开始，到一九六七年十月七日）的日记本身外，译者的长篇导读，及书后整理了是次游击斗争的各军名单及人名引得简介，都对理解此日记帮助很大。 timojazz 翻译，译文来自 http://blog.yam.com/timojazz/archives/cat_2465.html

一九六六年十一月七日

今天，新的一幕开始了。现在是我们抵达农场的夜晚，整个旅程非常不错。入境后只有简便的伪装，途经 Cochabamba ， Pachungo 和我两个人便与他们取得联系，之后，我们以两台吉普车行进了两天。

听说邻近的地主猜测这个农场正在生产古柯碱，而且离谱的是，这地主竟然是认为正派的 Tumaini 是这个集团里的药剂师。为了不引起他的怀疑，当我们接近农场时，我们先将一台吉普车停妥，只以一台车继续前进。途中，当开车的 Bigotes 知道我的真实身份时，差一点把车开进峡谷，我们只得放弃卡在崖边的车，步行了二十公里之类的距离，在午夜左右到达农场。这个农场已经有三个党（玻利维亚共产党）的工作者进驻。

Bigotes 表示无论党的决定如何，他已经准备好要跟我们合作，只是他还是要对他尊敬且喜爱的 Monje 忠诚。根据 Bigotes 的说法， Rodolfo 和 Coco 的想法都是相同的，只是我们得试着使党决定要加入这场斗争。我希望 Bigotes 在 Monje 从保加利亚回来之前不要通知党我们的事，并且希望他协助我们。这两件事他都答应了。

一九六六年十一月八日

我们今天将时间花在离我们的住屋一百公尺左右的丛林里以及河边，沿途我们遭受 yaguasa 的攻击，虽然牠们不会咬人，但很烦人。到目前为止我们已经见到的昆虫包括： yaguasa 、蚋、 marig üí s 、蚊子以及壁虱。

Arga?araz 协助 Bigotes 去把吉普车开了回来，条件是要跟他买一些农场的东西例如猪只或是母鸡之类的。

我想我该写个这个事故的通知，但我决定先按下。我们预期下个礼拜第二批人就会到了，到时候再处理好了。

一九六六年十一月九日

平淡的一天。我与 Tumaini 继续这个地区的探勘，并沿着 ?acahuasu （注）河（真的是条河啊！）的水路前进，但我们并没有走到水源去。这条河在狭窄的堤岸间流动且这个地区看起来是无人居住的。经验上来说，这种地方具备了我们长待的条件。

下午，一场倾盆大雨迫使我们离开丛林回到屋内。我从我身上捉掉了六只壁虱。

（注） ?acahuasu 一般称之为 ?acahuaszu ，是指该河流域，作者在这里使用的拼字是采用当地居民的发音。是一个源自 Guaran í的字眼。

一九六六年十一月十日

Pachungo 和 Pombo 与其中一个叫 Seraf í n 共党同志一起去探勘这个区域，他们比我们走得还远，并且在一个看起来还不错的小峡谷发现了这条河的支流。他们回来后就撑在房子里，刚好 Arga?araz 的司机载着去跟他老板买东西的人回来，看见了他们。我对此大发雷霆，并决定明天就搬到我们要设置长期营地的丛林里去。既然他们已经知道 Tumaini 的存在了，他也不用躲藏了，就假装成这个农场多雇用的人。状况真是急转直下，看看这么搞能不能让我们的人马顺利进驻，如果他们来了，我会感觉自在一点。

一九六六年十一月十一日

今天在平淡的扎营中渡过。我们在房子的另一头扎营，我们现在就睡在这个营地。

这里的昆虫让我们很困扰，只得被迫在吊床上再盖上蚊帐（只有我有蚊帐）。

Tumaini 去拜访 Arga?araz 并跟他买了些母鸡和火鸡。我们似乎还没让他起什么疑心。

一九六六年十一月十二日

完全平淡的一天。我们做了短暂的探勘，好选择一个在第二批的六个人到达后，适合扎营的地点。我们找到一个附近有个峡谷的土丘，我们选择了距离这土丘上的空地一百公尺左右的地方，我们应该可以在附近那个峡谷里挖个山洞来储存我们的食物及其它东西。现在，那六个人两两一组，分成三组前来，其中第一组应该就快到了。到下礼拜结束，他们应该就抵达农场了。我的头发虽然稀疏，但有长了点，染灰的部分渐渐变成金色，并开始消失，胡子也长了点，再几个月，我就会再次变回我自己了。

一九六六年十一月十三日

星期天。一些为 Arga?araz 工作的猎人经过我们的隐匿点。这批人都是习于户外生活的人，年轻且单身，既然他们很厌恶他们的老板，他们会是很理想的生力军。他们告知我们沿着河道，八里格（注）外有一些住屋，以及这条河流有一些有水的峡谷。此外没什么值得记下的。

注：里格（ league ），长度单位，西班牙的一里格大约等于五点五七公里。

一九六六年十一月十四日

在营地里一个礼拜了， Pachungo 似乎不大能适应，人也阴郁，但他会好起来的。今天我们开始挖个隧道好把可能会危害到我们的东西都藏起来。我们会用些捆好的树枝或木条把这个隧道藏好，并会尽量避免湿气。我们已经挖了一个一公尺半的洞，要开始挖隧道了。

一九六六年十一月十五日

我们继续挖隧道： Pombo 和 Pachungo 负责早上， Tumaini 和我负责下午。到六点我们停止的时候，已经挖了两公尺深。我们打算明天把这件事搞定，并把可能会危害到我们的东西全放进去。夜间的一场雨迫使我离开我的吊床，我那吊床的尼龙套子太小了，以至于整个吊床都湿了。除此之外，没什么值得记下的。

一九六六年十一月十六日

隧道挖好，并且也伪装好了，剩下的是要把通往隧道的路径也掩藏起来。我们把东西先带回营地，明天再来用木条及泥巴在入口做个栅栏。我们将这个隧道的示意图，归入第一号文件里，并称这个隧道为「第一名」（ Number 1 ）。其它没什么新状况，倒是明天开始，我们可以合理地期待，该有消息从 La Paz 传来了。

一九六六年十一月十七日

隧道里已经装满了可能会危害屋里其它物品的东西，我们还放了点罐头食品进去，并且，做了充分的伪装。

没有何任来自 La Paz 的消息。农场屋里跟跟 Arga?araz 买了些东西，其中一个人在跟 Arga?araz 谈过后，表示他极想要参与这个古柯碱工厂。

一九六六年十一月十八日

没有来自 La Paz 的消息。 Pachungo 和 Pombowr 回头去探勘这条河，但他们不确定现在的营地是正确的选择。下星期一我们会和 Tumaini 再去探一探。 Arga?araz 为了从河里取些石头，到附近来修路，花了好一阵子。看起来他并没有发现我们藏在这里。事情的进展挺单调乏味，被蚊子和虱子叮咬的伤口开始朣痛，到黎明时，我们开始感觉到寒意。

一九六六年十一月十九日

La Paz 没有消息传来。这里也没有什么事，因为今天是星期六，那些猎人就在附近，所以我们整天都躲着。

一九六六年十一月二十日

Marcos 和 Rolando 在正午时分抵达，现在，我们有六个人了。我们立刻开始听他们说来此途中的一切。他们花了这么久是因为他们在一个礼拜前才接到通知，他们是最快通过 S?o Paolo 的一组人马，其余四个到下礼拜之前大概是没什么好期待的。

Rodolfo 与他们一起过来营地，对我们这几天的成果印象深刻。显然地，他比 Bigotes 还有抛下一切的准备。 Papi 告诉他（也告诉了 Coco ），我在这里这回事破坏了规矩，显然这是出于当局者的妒忌。我写信给 Manila （注），并附上一些建议（文件一和文件二），并且写了信给 Papi ，回答他的问题。 Rodolfo 待到黎明时分才回去农场。

（注） Manila 是个暗号，指的是古巴。

一九六六年十一月二十一日

今天是组织扩编后的第一天，在我们搬往新阵地的时候，雨势很大，我们都湿透了，现在我们已经进驻，我们用帐棚充当卡车的遮雨棚，虽然它已经湿了，但总还能提供点保护，我们将吊床都套上尼龙套。又有一些武器到手了， Marcos 有一把伽兰德步枪，日后会从贮藏处拿一把 M-1 给 Rolando 。 Jorge 跟我们在一起，但他待在屋内，负责指挥改善农场的各种措施。我请 Rodolfo 帮我们找一个信得过的农艺专家过来，我们会试着能撑多久就撑多久。

一九六六年十一月二十二日

Tuma ， Jorge 和我为了调查新发现的支流，来了一趟沿河（ ?acahuasu ）之旅。我们知道有个小支流，它与主流的交界处相当隐蔽，如果把那里好好整理，应该可以当成永久的据点。但因为昨天的大雨，这河流变得无法辨识，我们费了很大的劲才找到我们想找的那个地点。我们在晚上九点回来。并没有什么事值得记载。

一九六六年十一月二十三日

为了实时掌握其它人来检查或我们不欢迎的访客，我们设置了一个盯住农场中小屋的观察哨。两个人出去探勘，其它四个人则每三小时轮一班上哨。 Pombo 和 Marcos 从我们营区附近往还在泛滥的河边探勘。

一九六六年十一月二十四日

Pacho 和 Rolando 前去完成那条河流的探勘，应该明天就会回来。

夜间，两个 Arga?araz 农场的人意外地「散步」到我们附近，我们这边并没有什么不寻常的事，只是 Antonio 不见人影，形式上应该要待在屋里的 Tuma 也不在屋里。他们给的籍口：他们出去打猎。 Aliucha 的生日（注）。

（注）他的女儿 Aleida Guevara March 的生日。

一九六六年十一月二十五日

我们收到观察哨来的消息，说有一台乘着两三个人的吉普车到了农场。他们是对抗疟疾的宣传单位派来的，在采到一些血液样本之后，很快就离开了。 Pacho 和 Rolando 晚上很晚才回来，他们发现地图上的那条河，并且去探勘了，另外，他们还沿着河的主流走了一阵子，直到他们碰上一些被弃置的田地才回头。

一九六六年十一月二十六日

由于今天是星期六，我们全部留在我们的藏匿处。我要求 Jorge 骑着马去探探那条河的河床，搞清楚它到底有多远，但马不在我们身边，所以他先步行（大约二十到二十五公里）去跟 Don Remberto 借马。到夜色降临，他还没有回来。没有从 La Paz 来的消息。

一九六六年十一月二十七日

Jorge 还是不知去向。我安排了彻夜的哨岗，倒是九点的时候，从 La Paz 来的第一台吉普车到达了，是 Coco 带着 Joaqu í n 和 Urbano 到了，另外他还带来了一个叫 Ernesto 的玻利维亚籍医学院学生，要留在这里。 Coco 又出去将 Ricardo 、 Braulio 和 Miguel 过来，这次也有一个玻利维亚人同行，叫 Inti ，他也要留下来。现在我们是一个十二个叛乱者的团队， Jorge 扮演农场主人， Coco 和 Rodolfo 将会负责联络。 Ricardo 带了个搅局的消息过来： Chino 现在人在玻利维亚，并且打算派二十个人过来，他要过来见我。这是不大方便的，因为如果这么干，表示这个斗争在 Estanislao 还没有加入前，就演变成国际行动。我们同意 Chino 前往 Santa Cruz ，由 Coco 去那里接他过来，在破晓时分， Coco 随着 Ricardo 一起离开了。接下来， Ricardo 会开着另一台吉普车再到 La Paz 去接应， Coco 则要先开车去 Remberto 那里，了解一下 Jorge 是怎么了。在与 Inti 简要地交谈中，他提到他认为 Estanislao 并不会加入这个斗争，但是看起来他本身倒是已经有起义的决心。

一九六六年十一月二十八日

Jorge 整个上午还是没有出现， Coco 也没有回来。后来，他们一起回来了，他去做了的唯一一件事是他留在 Remberto 那里，真是有点靠不住。

下午，我把玻利维亚人召集起来，跟他们讨论秘鲁人打算派二十个人过来这件事。他们同意是该派些人来，但应该在我们开战了之后。

一九六六年十一月二十九日

我们出去调查那条河，并去探勘我们下一个营地要设置的那条支流。 Tumaini 、 Urbano 、 Inti 和我组成这个小组。那条支流相当安全，但相当阴森。我们会试着调查另一条离这里约一小时路程的河道。 Tumaini 在途中跌倒，看起来脚踝处骨折了。在测量完河流的深度后，我们晚上回到营地。这里没什么新发展。为了等待 Chino ， Coco 已经前往 Santa Cruz 。

一九六六年十一月三十日

Marcos 、 Pacho 、 Miguel 和 Pombo 受命前去探勘较远的那条河道，将会有两天不在营地里。雨下得很大，屋子那边没有新发展。

一九六六年十一月　本月分析

已经进行的部分相当不错：我平安地抵达了；半数的人员，虽然有延迟，但也平安地到了这里； Ricardo 主要的合作对象不管发生什么事都要加入战局。一般看来，在这个各项状况都显示我们应该能依我们的需求长待的偏远地带，是不错的。我们的计划是：等待剩下的人员到达、增加玻利维亚籍的人数至少到二十人，然后开始采取行动。我们还要看看 Monje 的反应如何，也要看看（ Mois é s ） Guevara 的人会怎么做。

人名引得

Arga?araz, Ciro ：游击队员在 ?acahuasu 的第一个营区的邻居， El Pincal 农场的拥有者。

Benigno ： Alarc ó n Ramirez, Dariel(1939-) ：古巴籍游击队员（先锋军），幸存者。原为 Sierra Maestra 的佃农，加入古巴反抗军，与切·格瓦拉在古巴一起作战。陪同切·格瓦拉前往中国、欧洲、苏联和阿尔吉利亚，后又与他一起前往刚果。一九六八年回到古巴后，又重回玻利维亚，加入 Teoponte 游击队，到 Inti Peredo 一九六九年在 La Paz 被杀前，待在 Inti 的队里。一九七三年在几内亚比索服勤，一九七八年在尼加拉瓜服勤。又到古巴后，一九八三年他入大学学习历史。一九九六年离开古巴前往法国，没有再回古巴。

Bigotes ：见 Loro 。

Braulio ： Reyes Zayas, Israel(1933-67) ：古巴籍游击队成员（后卫军），原本是 Sierra Maestra 的工人，后来加入 Ra ú l Castro 纵队，并成为卡斯特罗的护卫，随后又被提拔为首席副官。与切·格瓦拉一起赴刚果作战。一九六七年八月三十一日在位于 Puerto Mauricio 的战役中阵亡。

Castro, Fidel(1926-) ：古巴革命的领导人，一九五三年曾领导对 Moncada Barracks 的攻击失败。组织七月二十六日行动，与八十个人从墨西哥乘着 Granma 游艇登陆古巴，古巴革命时指挥古巴反抗军。在古巴国内曾任首相（ 1959-76 ），一九七六年后，任国家议会、部长议会的总裁，全国武装部队的总司令及共产党第一书记。

Castro, Ra ú l(1931-) ：古巴革命时古巴反抗军的指挥官， Fidel Castro 的兄弟，任古巴国家议会、部长议会的副总裁，古巴共产党的第二书记。

Chino ： Chang Navarro, Juan Pablo(1930-67) ：秘鲁籍游击队成员（主力军）。曾于秘鲁从事反对独裁军事政权活动，曾受监禁及流亡，秘鲁共产党党员。一九六三年参与由 Ej é rcito de Liberaci ó n Nacional del Per ú组织的游击行动，在此次游击行动失败后，他在玻利维亚隐姓埋名生活了两年。于 Quebrada del Yuro 被捕，一九六七年十月九日于 La Higuera 被剌杀。

Coco ： Peredo Leigue, Roberto(1938-1967) ：玻利维亚籍游击队成员（先锋军）， Inti Peredo 的兄弟，玻利维亚共产党党员。一九六三年到六四年间协助游击队在秘鲁及阿根廷的移动，因他的政治行动曾入狱多次。一九六七年九月二十六日于 La Higuera 附近的 Quebrada de Bat á n 阵亡。

Doctor/Ernesto ： Maymura Hurtado, Freddy (1941-67) ：玻利维亚籍游击队员（主力军），玻利维亚共产党青年团成员，于古巴学习医学。 Puerto Mauricio 埋伏攻击的生还者，后于一九六七年八月三十一日被捕并杀害。

Estanislao ：见 Monje, Mario 。

Guevara, Mois é s ：见 Mois é s 。

Inti ： Peredo Leigue, Guido ?lvaro(1937-1969) ：玻利维亚籍游击队员（主力军）。十四岁便加入玻利维亚共产党，一九六三年为阿根廷北边的游击队员移动提供后勤支持。因他的政治活动曾多次入狱。在游击战斗争中存活。着有《我和切在一起的战役（ My Campaign with Che ）》。事后企图重组游击战力（ Ej é rcito de Liberaci ó n Nacional de Bolivia ），一九六九年于 La Paz 被剌身亡。

Joaqu í n/Vilo ： Acu?a Nu?ez, Juan Vitalio(1925-67) ：古巴籍游击队成员（后卫军的领导者）， Sierra Maestra 的佃农，古巴革命时，起初待在切·格瓦拉纵队，后被升为指挥官，拥有自己的纵队。古巴共产党中央委员会成员。一九六七年八月三十一日在位于 Puerto Mauricio 战役中阵亡。

Jorge ：见 Loro 。

Le ó n/Antonio ： Dom í nguez Flores, Antonio ：玻利维亚籍游击队成员（主力军）。当十一月切·格瓦拉到达位在 ?acahuasu 的农场时，他是当时玻利维亚共产党的三个驻员之一。之后，投入游击队。可惜在被捕后向政府供出情报，于一九七零年获释。

Loro/Bigotes ： V á zquez Via?a, Jorge(1939-1967) ：玻利维亚籍游击队成员（主力军），一九六七年四月二十二日失踪，被捕后于 Choreti 的医院被刑求及杀害，并将他的尸体由直升机上丢入丛林之中。

Marcos, Pinares ： S á nchez D í az, Antonio(1927-67) ：古巴籍游击队成员（后卫军），本来是个泥水匠，后来在古巴反抗军中担任指挥官，是古巴共产党中央委员会成员。一九六七年六月二日，于 Buena Vista 的 Pe?on Colorado 巡逻时中了玻利维亚政府军的埋伏，阵亡。

Masetti ： Masetti, Jorge Ricardo(1929-64) ：阿根廷人，是第一个在卡斯特罗还在 Sierra Maestra 时就采访了卡斯特罗的拉丁美洲新闻记者。组织，并担任新闻通讯社 Prensa Latina 的第一任社长，是切·格瓦拉的好友。在阿根廷北边领导叛乱，一九六四年四月二十一日在阿根廷 Salta 山区的战役中身亡。他的 nom de guerre 是 Comandante Segundo 。

Miguel/Manuel ： Hern á ndez osorio, Manuel (1931-67) ：古巴籍游击队成员（先锋军的头头）。是七月二十六日行动的发起成员之一。与切·格瓦拉在古巴反抗军中并肩作战，官拜上尉。在武装部队中任多项职位，一九六七年九月二十六日在 Quebrada de Bat á n 阵亡。

Mois é s ： Guevara Rodr í guez, Mois é s(1939-67) ：玻利维亚籍游击队成员（后卫军）。出生于位在 oruro 的 Huanuni 矿场，事后成为矿工工会的领导者。玻利维亚共产党党员，曾因政治活动被捕。玻利维亚共产党分裂时与 oscar Zamora 出走，他的派系事后被开除党籍，他带着派系中的十二个人加入切·格瓦拉的行动。一九六七年八月三十一日于 Puerto Mauricio 阵亡。

Monje Molina, Mario ： Estanislao, Mario ：一九六七年十二月之前担任玻利维亚共产党总书记，之后是该党中央委员会领导成员。现人于莫斯科。

Pacho/Pachungo ： Fern á ndez Montes de oca, Alberto(1935-1967) ：古巴籍游击队成员（前锋军），在古巴反抗军中担任切·格瓦拉纵队的上尉。革命成功后，在古巴主掌多个行政职位，担任国家矿业公司（ State Mining Enterprise ）的领导人。于 Quebrada del Yuro 被捕，一九六七年十月八日伤重不治。

Pachungo ：见 Pacho 。

Papi ：见 Ricardo 。

Pombo ： Villegas Tamayo, Harry(1940- ) ：古巴籍游击队成员（主力军）。古巴反抗军的上尉。是切·格瓦拉在古巴及刚果的个人护卫。 Quebrada del Yuro 战役的幸存者，事后逃往智利。一九六八年与 Benigno 以及 Urbano 回到古巴，曾三次因公务出差安哥拉。古巴军队的准将（ Brigadier-general ）

Remberto ： Villa, Remberto ：位在 ?acahuasu 的农场原来的拥有者，他将农场卖给了 Coco 。事后被军方以「游击队的共犯」为罪名逮捕。

Ricardo/Papi/Chinchu ： Mart í nez Tamayo, Jos é Mar í a(1936-67) ：古巴籍游击队成员（主力军），是 Ren é Mart í nez Tamayo 的兄弟，是七月二十六日行动的发起成员，被切·格瓦拉派去参与 Comandante Segundo （即 Jorge Ricardo Ｍ asetti ）在阿根廷北边带领的叛乱，阿根廷的叛乱失败后与切·格瓦拉一起前往刚果，之后先到玻利维亚来做起事前的准备工作。于一九六七年七月三十日 Rosita 河岸战役中受伤，后伤重不治。

Rodolfo 见 Salda?a, Rodolfo 。

Rolando, Capit á n San Luis ： Reyes Rodr í guez, Eliseo(1940-67) ：古巴籍游击队成员（主力军），古巴革命时在古巴反抗军中服勤于切·格瓦拉纵队。革命成功后，是驻守在 La Caba ?a 的武装警察的领导。曾任古巴武装部队的上尉，参与打击反革命份子的军事行动，并被选为共产党的中央委员。一九六七年四月二十五日，于 El Mes ó n 的战役中阵亡。

Salda?a Rodolfo(1932-2000) ：玻利维亚共产党党员，一九六三年到六四年间为 Masetti 在阿根廷北边的游击战役提供后勤支持，他同时是一九六六年到七年间玻利维亚都市支持网络（ Urban support network ）的领导者。在此次斗争失败后，协助五名游击队员脱逃，后于一九七零年被捕，出狱后前往古巴。八三年他回到玻利维亚，但于九零年又重回古巴。着有《 Fertile Ground 》，内容是有关切·格瓦拉在玻利维亚的事迹。

Segundo ：见 Masetti 。

Seraf í n ：见 Serapio 。

Serapio/Seraf í n ： Aquino Tudela, Serapio(1941-67) ：玻利维亚籍游击队员（后卫军）。当十一月切·格瓦拉到达农场时，他是当时玻利维亚共产党的三个驻员之一。之后，投入游击队。在通知他的伙伴前有埋伏之后，于一九六七年七月九日于 Ikira 河阵亡。

Tuma/Tumaini ： Coello, Carlos(1940-1967) ：古巴籍游击队员（主力军）。农业工作者，七月廿六日行动的成员，加入古巴反抗军与切·格瓦拉在古巴及刚果并肩作战。在切·格瓦拉担任工业部长期间，是切·格瓦拉的保镳及出国的随从。一九六七年六月二十六日于 Piray 的战役中阵亡。

Urbano ： Tamayo Nu?ez, Urbano(1941- ) ：古巴籍游击队员（主力军）。 Sierra Maestra 的佃农，古巴反抗军时期在切·格瓦拉纵队里。革命成功之后，他担任切·格瓦拉的副官，随切·格瓦拉出国。 Quebrada del Yuro 战役的幸存者，一九六八年回到古巴，随后赴安哥拉和尼加拉瓜从事共产国际任务，现在人在古巴。

Zamora, oscar(1934-) ：一九六五年玻利维亚共产党分裂时，出走派系的领导者，政治路线上信奉毛泽东主义。拒绝支持切·格瓦拉一九六六年到六七年的游击行动。


01《切·格瓦拉生平简表》

1928 年 6 月 14 日 ，埃内斯托·切·格瓦拉生于阿根廷罗萨里奥市。他是埃内斯托·格瓦拉·林奇和塞莉亚·德拉·塞尔纳·德拉·略萨的长子。

1947?1953 年，在布宜诺斯艾利斯国立大学医学系读书。

1950 年，在油船厂上当水手，漫游特立尼达和英属圭亚那。

1951 年月 12 月台票 1952 年 8 月游历智利，秘鲁，哥伦比亚和委内瑞拉，然后由委内瑞拉乘飞机途经美国迈阿密返回布宜诺斯艾利斯。

1953 年，大学毕业，第二次漫游拉丁美洲各国。游历了玻利维亚，秘鲁，厄瓜多尔，哥伦比亚，巴拿来马，哥斯达黎加，萨尔瓦多。在危地马拉参加了保卫阿本斯总统政府的斗争，在阿本斯政府被颠覆后移居墨西哥。

1954 年月日 956 年，在墨西哥行医，后又在心脏病学研究兼职。

1955 年，遇见菲德尔·卡斯特罗。加入他的革命队伍，参加 " 格拉玛 " 号远征的准备七作。

1956 年 6 月 8 月，因加入菲德尔·卡斯特罗的远征部队被捕，囚禁于墨西哥城监狱。 11 月 25 日 ，作为菲德尔·卡斯特罗率领的 82 名起义者中的一员，乘 " 格拉玛 " 号游艇从图斯大林潘河口出发，前往古巴。

12 月日， " 格拉玛 " 号抵达古巴。

1956 年 1958 年底，参加古巴马埃斯腊山等地的武装斗争，在战斗中两度负伤。

1957 年 5 月 27 ， 28 日，参加乌维罗之战。 6 月 5 日 ，晋升为少校，被任命为第四纵队司令。

1958 年 8 月 21 日 ，奉命率领 " 西罗 ` 雷东多 " 第四纵队进军拉斯维利亚斯省，并被任命为拉斯维利亚斯省城乡起义部队总司令。

10 月 16 日 ，切的纵队抵达埃斯坎布拉伊山。

12 月攻打圣克拉腊市。

1959 年 1 月 1 日 ，圣克拉腊城获解放。

1 月 2 日 ，切的纵队进入哈瓦那，占领卡瓦尼亚要塞。

2 月 9 日 ，总统颁法令宣布切为古巴公民，享有与出生在古巴的人相同的各种权利。

6 月 2 日 ，同阿来达结婚。

6 月 12 日 - 9 月5 日 ，受古巴政府派遣，访问了埃及，苏丹，巴基斯坦，印度，缅甸，印度尼西亚，锡兰，日本，摩洛哥，南斯拉夫，西班牙。

10 月 7 日 ，被任命为土地改革委员会工业司司长。

11 月，被任命为古巴国家银行行长。

1960 年 2 月，出席在哈瓦那举行的苏联科学，技术和文化成就展览会的开幕式，第一次同米高扬见面。

5 月，切的《游击战》一书在哈瓦那出版。

10 月 22 日 12 月 9 日 ，率领古巴经济代表团访问中国，苏联，捷克斯洛伐克，德意志民主共和国，朝鲜民主主义人民共和国。

11 月 18 日 12 月 1 日 ，访问中国期间，受到了中国共产党中央委员主席毛泽东，周恩来总理及陈毅副总理兼外交部长的接见。

1961 年 2 月 23 日 ，被任命为工业部部长和中央计划委员会委员。

4 月 17 日 ，雇佣军入侵吉隆滩。切负责指挥驻防绋那尔德里奥省的部队。

6 月 2 日 ，同苏联签订经济协定。

8 月，代表古巴出席在乌拉圭埃斯特角举行的泛美社会和经济理事会特别会议。在会上揭露了美国建立 " 争取进步联盟 " 的目的。访问了阿根廷和巴西，同弗朗迪西总统和夸德罗斯总统进行了会谈。

1962 年 3 月 8 日 ，被任命为全国领导成员， 3 月 12 日 被任命为革命统一组织书记处书记和经济委员会委员。

4 月 15 日 ，在哈瓦那古巴劳动者工会会议上发言，号召开展社会主义劳动竞赛。

8 月 27 日 9 月 3 日 ，率领古巴党政代表团赴莫斯科。继访问莫斯科之后，又访问了捷克斯洛伐克。

10 月下半月至 11 月初，负责领导比那尔德里奥省的部队。

1963 年 5 月，由于革命统一组织改组为古巴社会主义革命统一党，切被任命为党中央委员会委员，中央政治局委员和书记处书记。

7 月，率领政府代表团赴阿尔及利亚，庆祝该共和国独立一周年。

1964 年 1 月 16 日 ，签署古苏技术援助议定书。

3 月 20 日 - 4 月13 日 ，率领古巴代表团参加在瑞士日内瓦举行的联合国贸易和发展会议。

4 月 15 日 -17 日，访问法国，阿尔及利亚，捷克斯洛伐克。

11 月 5 月 19 日 ，率领古巴代表团赴苏联，参加士月社会主义革命周年庆祝活动。

12 月 9 日 17 日，率领古巴代表团参加在纽约举行的第十九届联合国大会。

12 月下半访问阿尔及利亚。

1965 年 1 月 -3 月，访问中国，马里，刚果 ( 金 ) ，几内亚，加纳，达荷美，坦桑尼亚，埃及，阿尔及利亚 ; 在阿尔及利亚参加亚非团结组织第二届会议。

2 月 3 日 ，率古巴社会主义革命统一党代表团抵达北京，在机场受到了中共中央委员会总书记邓小平和北京市市长彭真的热烈欢迎。 2 月 9 日 ，结束在中国的访问，邓小平和彭真再次亲自前往机场，为他送行。

3 月 14 日 返回哈瓦那。

3 月 15 日 ，向工业部的工作人员报告国外之行的情况，这是他在古巴最后一次公开讲演。

4 月 1 日 ，给卡斯特罗写了告别信。

10 月 3 日 ，卡斯特罗在古巴共产党中央委员会成立大会上宣读切·格瓦拉的告别信。

1966 年 11 月 7 日 ，到达玻利维亚尼阿卡瓦苏河畔的游击队营地。

1967 年， 3 月 22 日 ，以拉蒙为化名的切·格瓦拉领导游击队 ( 玻利维亚民放解放军 ) 开始军事行动。

4 月 17 日 ，切·格瓦拉的《通过三大洲会议致世界人民的信》在哈瓦那发表。

7 月 29 日 ，拉丁美洲团结组织成立大会在哈瓦那开幕。会议主席团根据许多代表团的建议，宣告象征性地成立 " 拉丁美洲国 " ，并宣布 " 敬爱的游击队员埃内斯托。切·格瓦拉少校为我们共同的祖国 " 拉丁美洲 " 的荣誉公民 " 。

10 月 8 日 ，在尤罗山峡战斗中，切·格瓦拉受伤被俘。

10 月 9 日 ，切·格瓦拉在依格拉村被 " 突击队 " 杀害，时年 39 岁。

1968 年 6 月，切·格瓦拉《在玻利维亚的日记》第一版在哈瓦那出版。


02《切?格瓦拉访华报道》

02 《切·格瓦拉访华报道》

古巴贵宾参观军事博物馆和红星公社

新华社 (1960.11.21)

新华社２０日讯古巴国家银行行长埃·切·格瓦拉少校和他率领的古巴革命政府经济代表团的贵宾，今天下午前往中国人民革命军事博物馆，观看了中国人民志愿军和朝鲜人民军一起戳穿美国 " 纸老虎 " 的真实纪录。

格瓦拉少校在博物馆听了馆长贾若瑜少将的简要介绍以后，随即表示他们首先参观抗美援朝战争馆。贵宾们在抗美援朝战争馆面对许多图片和实物，看到了中朝人民的伟大胜利，美国侵略军的惨败下场。

贵宾们还到综合馆，观看了在中国共产党领导下，中国革命在各个历史时期武装斗争的情况。

格瓦拉少校热情地为博物馆题词。他在题词中写道： " 这个博物馆充满了英雄的历史和伟大的胜利，也是这个国家的人民希望和平和工作的反映。他们是在敌人不给与其他出路的时候，才起来进行斗争的。我们从这次参观中得到了教益 " 。

在博物馆，格瓦拉少校还和陪同参观的国防部办公厅副主任王兴纲少将，外交部美澳司副司长林平等进行了交谈。

新华社２０日讯古巴国家银行行长埃·切·格瓦拉少校和由他率领的古巴革命政府经济代表团的贵宾，今天上午参观访问了南郊红星中朝友好人民公社。

贵宾们在晨雾中来到这个公社的时候，公社主任赵彪等负责人在大路口热情迎接，向英雄的古巴人民的使者表示敬意。贵宾们在参观公社的农业、工业、畜牧业和福利设施的过程中，格瓦拉少校等以很大的兴趣，向主人询问了关于人民公社的组织和管理、生产事业、社员生活福利等情况。

贵宾们在各处参观时和社员们亲切谈话，对社员们的劳动热情，公社喂养大群健壮的马匹、奶牛、肥猪、鸡鸭，表示赞许，格瓦拉少校在许多地方还拍了照。到养马场，格瓦拉少校看到挽车的骏马，便从饲养员手中接过马缰，亲自驾车，在大路上急驰一圈，他跳下车以后，赞扬这匹挽马很好。

在告别的时候，格瓦拉少校同赵彪亲切握手，并且说：古巴也有许多合作社，今天在这里访问是很有意思的。

今天陪同贵宾们参观的有中国驻古巴大使申健，外交部美澳司副司长林平，中共北京市委农村工作部副部长常涌等。

首都盛会欢迎古巴政府经济代表团

周恩来总理、陈毅、李先念副总理出席了大会

新华社 (1960.11.22) 《人民日报》

万里副市长说，中国人民将永远是古巴和拉丁美洲人民的最可靠的朋友

格瓦拉团长说，古巴人民对帝国主义每一次侵略的回答是向前迈进一步

＊＊＊

据新华社２１日讯首都各界人民一万多人今天在人民大会堂举行盛大集会，热烈欢迎来自反对美帝国主义斗争的西方前线的贵宾 -- 古巴国家银行行长埃·切·格瓦拉少校和由他率领的古巴革命政府经济代表团。

今天的大会充满了热烈的气氛。格瓦拉少校在会上讲话说，古巴人民对帝国主义的每一次侵略的回答是向前迈进一步。古巴绝不是孤立的。中古两国人民因为有共同的敌人，我们的敌人都仇恨我们，中古两国人民因为都对一个更美好的世界怀着共同的愿望，两国人民的友谊将像喜马拉雅山的白雪一样永世长存。北京市副市长万里庄严地表示：六亿五千万中国人民将永远是古巴人民和拉丁美洲人民最可靠的朋友。

今天会场主席台正中并排高悬中、古两国国旗，会场上挂着用中文和西班牙文写的巨幅标语： " 中国、古巴人民友好万岁！ "" 向英雄的古巴人民致敬！ "

下午四时一刻，在鼓掌声和 " 七月二十六日 " 古巴革命进行曲的乐声中，周恩来总理，陈毅、李先念副总理，北京市副市长万里，同格瓦拉少校和古巴革命政府经济代表团团员：外交部行政副部长略姆帕尔特，古巴外贸银行总经理莫拉少校，里卡尔特少校等全体贵宾，走上主席台。一群少先队员向贵宾们献了鲜花。

在主席台上就座的，还有外交部副部长耿飚，对外贸易部副部长卢绪章，中国驻古巴大使申健，北京市副市长冯基平、吴晗、乐松生，中国拉丁美洲友好协会会长楚图南，副会长周而复，以及北京市各方面的负责人。

在北京的拉丁美洲各国外宾和留学生应邀参加了欢迎大会。

大会在奏古巴、中国两国国歌声中开始。

万里在欢迎大会上致词（全文见第四版），他代表首都各界人民向古巴贵宾们表示最热烈的欢迎，并且向英雄的古巴人民致以崇高的兄弟般的战斗敬礼。

万里热情地赞扬了古巴革命的胜利。他说，中国人民为古巴人民在菲德尔·卡斯特罗总理阁下及其战友们的领导下所取得的胜利，感到万分高兴。他指出： " 美帝国主义极端仇视古巴革命，决不甘心于自己在古巴的失败 " 。他严厉地谴责说，美国艾森豪威尔政府最近公然决定出动海空军部队到加勒比海，是美帝国主义镇压世界人民革命运动和加剧国际紧张局势的又一个严重步骤，必须引起全世界人民的高度警惕。

他表示坚信，美帝国主义的侵略和干涉决吓不倒革命的古巴人民。他说： " 觉醒和团结起来的古巴人民，在全世界爱好和平和主持正义的人民的支持下，一定能够继续发扬革命的战斗精神，排除万难，击败敌人的一切反扑，实现自己伟大的革命目标。 " 他还指出，古巴的胜利，为拉丁美洲人民树立了光辉的榜样。他强调说： " 古巴人民革命的胜利，又一次破除了对美帝国主义力量的迷信，证明貌似强大的美帝国主义实质上不过是一只纸老虎。一切被压迫的民族和人民，只要团结起来，敢于胜利，善于斗争，就一定能够成为不可战胜的力量，就一定能够赢得自己的解放。 "

万里说： " 中国人民一向把古巴人民和拉丁美洲人民的斗争看作是自己的斗争，把他们的胜利看作是自己的胜利 " 。他最后说： " 古巴人民和拉丁美洲人民的斗争是对中国人民的有力支持，同时我们也愿意尽自己的力量来支持古巴人民和拉丁美洲人民的斗争。六亿五千万中国人民将永远是古巴人民和拉丁美洲人民最可靠的朋友！ "

格瓦拉少校应邀在大会上讲话（全文见第四版），这时万人起立，发出长时间的雷鸣般的掌声。格瓦拉说，今天大会所表现的热情，不是对于我们这些普普通通的人所表现出来的私人之间的热情，而是表现了伟大的中华民族向古巴这个小岛所寄予的情意。

格瓦拉自豪地谈到古巴革命所取得的重大胜利，他说： " 对于在古巴海岸对面的玩弄世界的和平、福利和前途的帝国主义说来，古巴已成为使它感到非常头痛的问题。 " 他说，由于古巴在土地改革等方面不断取得胜利， " 很快地这条帝国主义豺狼露出了它的嘴脸，发动了对古巴人民的侵略。古巴人民对每一次侵略的回答是向前迈进一步，采取一个反措施并使革命愈来愈深刻。 "

这位经历过战斗的古巴的革命者在谈到将来岁月中的工作时，他满怀信心地指出： " 道路是艰难的，将来的几年里将充满困难，但是我们并不是孤立的。我们已经不是政治寓言里面的面临美国鲨鱼而不能保卫自己的沙丁鱼了。 "

他谈到了社会主义各国人民对古巴革命的坚决支持和援助，他说，社会主义各国的战斗团结，已经在帝国主义的面前筑起了一道坚实的城墙。

他指出： " 古巴是处在美国殖民公司的后院，在古巴革命诞生、形成和成长的时刻，在帝国主义看到各国人民最后解放已经接近和明显的时刻，在美洲发生了质的前进。 "

格瓦拉最后在暴风雨般的掌声中热情地赞扬了中古两国人民的伟大友谊和团结，他说： " 正是因为我们的敌人是共同的，我们的敌人都仇恨我们；正是因为我们都对一个更美好的世界怀着共同的愿望，我们的友谊将像喜马拉雅山的白雪一样永世长存。 "

格瓦拉讲话以后，万里副市长代表首都人民向格瓦拉少校献旗、赠礼。锦旗上写道： " 向英雄的古巴人民致敬！古巴人民革命万岁！中古两国人民的战斗友谊万岁！ "

大会结束以后，首都文艺工作者演出了中国和古巴的精采歌舞节目。

图为大会主席台。前排左起第四人是埃尔内斯托·切·格瓦拉少校、第三人是周恩来总理。 ( 新华社记者吕相友摄）

格瓦拉率代表团赴外地参观

新华社 (1960.11.23)

新华社２２日讯古巴国家银行行长埃·切·格瓦拉少校和他率领的古巴革命政府经济代表团，由对外贸易部副部长李强和中国驻古巴大使申健陪同，在今天晚间乘专车离开北京前往三门峡等地参观访问。

到车站送行的有外交部副部长耿飚，对外贸易部副部长卢绪章等。

贵宾们在离开北京之前参观了北京车站，在今天上午曾参观访问了北京第二棉纺织厂。

格瓦拉少校去西安

新华社 (1960.11.24)

新华社郑州２３日电古巴国家银行行长埃尔内斯托·切·格瓦拉少校和他率领的古巴革命政府经济代表团，在对外贸易部副部长李强和中国驻古巴大使申健陪同下，今天参观访问了三门峡。

格瓦拉少校和代表团的贵宾们是今天下午乘专车由北京到达三门峡的，三门峡市市长刘莱，黄河三门峡工程局副局长秦定九等陪同贵宾们参观了三门峡水利枢纽工程。格瓦拉少校和其他古巴贵宾们对于治理黄河的三门峡水利工程颇为赞扬，格瓦拉少校说：中国人民在每一项社会主义建设事业中，都会取得更大的成就。

格瓦拉少校等古巴贵宾在三门峡参观访问结束后，已在今天下午乘专车去西安。

格瓦拉少校等古巴贵宾离西安到成都

新华社 (1960.11.25)

据新华社成都２４日电古巴国家银行行长埃·切·格瓦拉少校和他率领的古巴革命政府经济代表团，在对外贸易部副部长李强和中国驻古巴大使申健陪同下，今天下午四时二十分由西安乘飞机到达成都。

四川省省长李大章、人民解放军驻成都部队首长韦杰中将、成都市市长李宗林以及省人民委员会有关部门、省有关人民团体负责人等到机场欢迎贵宾。

代表团全体贵宾今天在李大章省长、韦杰中将、李宗林市长等人的陪同下，参观了成都市的名胜古迹杜甫草堂、武侯祠等。晚上，李大章省长举行宴会欢迎古巴客人。

据新华社西安２４日电古巴国家银行行长埃·切·格瓦拉少校和他率领的古巴革命政府经济代表团，由对外贸易部副部长李强、中国驻古巴大使申健部同，在西安参观访问后，今天下午乘专机离开西安去成都。

前往机场送行的有陕西省省长赵伯平，副省长李启明，陕西军区司令员杨嘉瑞，西安市市长刘庚，中国拉丁美洲友好协会理事、西安市副市长张锋伯，以及陕西省、西安市各机关、团体的负责人。格瓦拉少校在上飞机前还接受了少先队员的献花。

今天中午，赵伯平省长曾设便宴招待格瓦拉少校等古巴贵宾。赵伯平在宴会上代表陕西省人民委员会和全省人民，向古巴贵宾们表示最热烈的欢迎。他说，陕西省人民和全国人民一道，过去、现在和将来，都坚决支持古巴人民反对美帝国主义的正义斗争。

格瓦拉少校也在宴会上讲话，他说：我们永远忘不了中国人民对我们的支持和亲切关怀。他还说：我们的共同敌人是帝国主义，它对我们进攻、仇恨，这些只能使我们的友谊更加巩固。格瓦拉少校讲话后，宾主为中国和古巴人民的战斗友谊干杯。

格瓦拉少校在内江参观

新华社 (1960.11.26)

新华社成都２５日电古巴国家银行行长埃·切·格瓦拉少校和他率领的古巴革命政府经济代表团的贵宾们，今天从成都乘车到四川省内江市参观访问。

贵宾们是由对外贸易部副部长李强、中国驻古巴大使申健、四川省人民委员会秘书长金再光等人陪同去内江的。客人们在内江受到了内江市市长等负责人的热情欢迎。

贵宾们今天用了两个多小时的时间参观了内江糖厂。这座完全用我国制造的设备装备起来的近代化糖厂引起了贵宾们的极大兴趣。参观中，格瓦拉少校对糖厂的生产过程、甘蔗的综合利用进行了详细的了解。参观后，格瓦拉少校对内江糖厂厂长说，古巴用甘蔗渣造纸历史比较久了，欢迎你们也派人来看看。

贵宾们还参观了内江铁工厂。这座解放后新扩建的小型机器厂也引起了贵宾的兴趣。贵宾们在当天晚上十一时由内江返回成都。

格瓦拉少校离成都到武汉

新华社 (1960.11.27)

据新华社武汉２６日电古巴国家银行行长格瓦拉少校率领的古巴革命政府经济代表团，在我国对外贸易部副部长李强、中国驻古巴大使申健的陪同下，今天下午由成都乘专机到达武汉。

贵宾们在机场上受到湖北省省长张体学，中国人民解放军驻武汉部队首长闵学胜少将、郑大林少将，武汉市副市长熊飞、谢滋群等的热烈欢迎。今晚，湖北省省长张体学设便宴欢迎贵宾。

据新华社成都２６日电古巴国家银行行长埃·切·格瓦拉少校和他率领的古巴革命政府经济代表团的贵宾们，结束了在四川的访问，今天下午在对外贸易部副部长李强、中国驻古巴大使申健的陪同下，由成都乘飞机前往武汉。

四川省副省长赵苍璧、成都市市长李宗林、人民解放军驻成都部队首长韦杰中将，以及省人民委员会有关部门、省人民团体的负责人等都到机场欢送。

上海各界人民一万多人举行大会欢迎古巴政府经济代表团

新华社 (1960.11.28)

据新华社上海２７日电上海市各界人民一万多人今天下午在文化广场举行盛大集会，隆重欢迎英雄的古巴人民的代表 -- 古巴国家银行行长埃·切·格瓦拉少校和他率领的古巴革命政府经济代表团。

大会的气氛非常热烈。中国人民解放军驻上海部队的代表和民兵的队伍坐在会场的最前面。三时三十五分，上海市副市长刘述周等陪同格瓦拉少校和古巴革命政府经济代表团其他贵宾们登上主席台，这时，乐队奏起 " ７月２６日 " 古巴革命进行曲，全场起立，长时间地热烈鼓掌。一群少先队员向贵宾们献了鲜花。

在主席台上就座的，有上海市副市长宋日昌、金仲华、赵祖康，政协上海市委员会副主席陈望道、胡厥文、刘靖基，中国人民解放军驻上海部队首长饶守坤中将、廖政国少将、周建平大校，中国拉丁美洲友好协会在上海理事张春桥、谢邦治，以及上海市各方面的负责人。

在主席台上就座的，还有我国外交部副部长章汉夫，对外贸易部副部长李强，我国驻古巴大使申健。

正在上海访问的古巴驻中国大使奥斯卡·皮诺·桑托斯和古巴工联组织副书记兼哈瓦那省纺织工会总书记阿克托·科尔巴内利也登上了主席台。

刘述周在欢迎大会上致词。他代表上海市各界人民向贵宾们表示最热烈的欢迎，并向坚决反对美帝国主义侵略、维护民族独立的古巴人民致崇高的敬意。

刘述周热情地赞扬了英雄的古巴人民在以菲德尔·卡斯特罗总理为首的革命政府的领导下，在反对美帝国主义和保卫古巴革命事业的斗争中所取得的辉煌胜利和巨大成就。

刘述周最后说，在反对共同敌人的斗争中，我们必须肩并肩地站在一条战线上，相互支援，相互鼓舞。古巴人民对美帝国主义的每一个斗争，也就是对中国人民的有力支持。中国人民一定坚决支持古巴人民反对美帝国主义的每一个斗争。

格瓦拉少校在全场群众暴风雨般的掌声中开始讲话。他说，刚到中国的时候，我们对中国的具体情况知道得很少，只知道中国曾经斗争了二十二年，并且在当代世界上最伟大的领袖之一毛泽东的领导下，获得了解放。但是现在我认为我们已经深刻地了解了中国，了解了中国革命最宝贵的财产的精华，就是中国人民。我们不仅认识了中国的领导人，而且认识了中国人民。我们能够通过人们的眼睛里闪烁着幸福的光芒，看到一个正在前进的人民。六亿五千万人举着总路线、大跃进和人民公社的三面红旗向着未来迈进。

他说，我们古巴人民最能了解中国人民，因为我们都曾经遭到美帝国主义的封锁、掠夺、谩骂和侵略。我们早就被帝国主义对我们两国人民的深仇大恨、被争取彻底解放和争取和平的伟大愿望，像兄弟般地联结在一起了。我们两国的军人们，都希望永远丢掉那些无助于世界和平的军人的肩章，而拿起锤子、锄头、显微镜、计算尺或毛笔来为世界的幸福贡献一点微弱的力量，这同样也把我们连接在一起了。但是，我们也知道，只有排除帝国主义阴影的障碍，才能看到这一切最后的前景，否则它只不过是一个梦想。

在讲到古巴革命斗争的前景的时候，格瓦拉少数充满信心地说，现在我们的基本口号是三句话：学习，劳动，拿起枪。学习，为了提高我们的技术、文化以及科学和技术方面自给自足的能力。劳动，为了我们的理想早日实现。拿起枪，为了保卫我们的理想和正义的事业。

格瓦拉少校在讲话中，还分析了世界上各个方面反帝国主义斗争的形势。他指出，以苏联为首的社会主义阵营的力量日益强大。从东方到西方，亚洲、非洲和拉丁美洲的人民已结成了一条反帝国主义斗争的共同战线，中国和古巴站在这同一条战线上，为反对帝国主义的侵略进行斗争。

格瓦拉少校最后和大家一起高呼： " 中国和古巴人民之间永恒的友谊万岁！ "" 社会主义各国和为解放而斗争的人民之间的友谊万岁！ "" 世界和平万岁！ "

刘述周讲话和格瓦拉讲话中间，全场一次又一次地响起暴风雨般的掌声和口号声： " 中国人民和古巴人民的友谊万岁！ "" 古巴西，洋基诺！ "

大会最后向格瓦拉少校献旗。这时，乐队奏起 " 全世界人民心一条 " 的歌曲，群众情绪再一次达到了最高潮，大家和着乐曲一边唱一边鼓掌，直到贵宾们离开会场。

据新华社上海２７日电古巴国家银行行长埃·切·格瓦拉少校和他率领的古巴革命政府经济代表团，由对外贸易部副部长李强和我国驻古巴大使申健陪同，今天中午从武汉乘飞机到达上海。贵宾们在机场上受到了上海市副市长刘述周等负责人和各界群众的热烈欢迎。正在上海的外交部副部长章汉夫、礼宾司副司长葛步海、美澳司副司长林平也到机场欢迎。

今天到机场欢迎的，还有上海市副市长宋日昌、宋季文、金仲华、赵祖康，政协上海市委员会副主席胡厥文，中国人民解放军驻上海部队首长饶守坤中将、廖政国少将、周建平大校，中国拉丁美洲友好协会在沪理事张春桥、谢邦治，以及上海市人民委员会各部门、上海各人民团体的负责人等。

正在上海访问的古巴驻中国大使奥斯卡·皮诺·桑托斯等也到机场迎接。

据新华社武汉２７日电古巴国家银行行长埃·切·格瓦拉少校和他率领的古巴革命政府经济代表团，在对外贸易部副部长李强、中国驻古巴大使申健陪同下，今天上午乘专机离开武汉去上海访问。

湖北省省长张体学，武汉市副市长熊飞、谢滋群和中国人民解放军驻武汉部队首长闵学胜少将、郑大林少将以及湖北省、武汉市人民委员会和人民团体的有关负责人都到机场欢送。格瓦拉少校和其他古巴贵宾们在武汉期间，参观了武汉重型机床厂和武汉长江大桥。

古巴人民是不可战胜的上海市副市长刘述周欢宴古巴贵宾

新华社 (1960.11.28)

新华社上海２７日电上海市副市长刘述周今晚举行宴会，欢迎古巴国家银行行长埃·切·格瓦拉少校和他率领的古巴革命政府经济代表团的贵宾们。

中共上海市委书记处书记陈丕显和外交部副部长章汉夫出席了宴会。

宴会在热烈友好的气氛中进行。宾主频频祝酒，为中国和古巴两国人民的战斗友谊，为古巴人民反对美帝国主义斗争的胜利而干杯。

刘述周副市长在宴会上讲话。他代表上海市人民委员会和上海人民对以格瓦拉少校为首的古巴革命政府经济代表团光临上海访问，表示热烈的欢迎。他说，反对美帝国主义的共同斗争，早就使我们和古巴人民建立了战斗的友谊。我们以无限钦佩的心情关注着古巴人民反对美帝国主义的斗争，我们愤怒地谴责美帝国主义对于古巴人民横加的经济封锁和武装威胁，我们将尽一切可能的力量坚决支持古巴人民的正义斗争。他说： " 我们坚信，美帝国主义对古巴的任何进犯必将遭到可耻的失败，已经觉醒和团结起来的古巴人民是不可战胜的。

格瓦拉少校在宴会上讲话说，这次在中国的短短旅行中，我们曾经看到过巨大的桥梁，巨大的冶金企业，也看到过小的轴承厂和小的通过人民智慧创造出来的水力发电站。从这里，我们很清楚地了解到中国政府所规定的 " 两条腿走路 " 的方针的正确。

他说，过去，我们只从书籍中知道一些上海的特点。那是帝国主义者和殖民主义者所造成的旧上海，而今天我们亲眼看到了新的上海。人们非常健康，充满精力，在建设社会主义中表现非常愉快。

他谈到今天下午参观过的上海出口商品陈列厅。他说，从陈列的商品中，我们同样也看到上海的新的方面，这也是中国的新的方面。这可能看来是很小的东西，但它表明了社会主义已经在各个方面战胜了资本主义。

格瓦拉少校热情地说，我们能作为第一个美洲国家和中国建立外交关系，感到非常光荣。但相信我们绝不是最后一个。为此，我建议为我们的友谊，干杯。

今晚出席宴会的还有：上海市副市长宋日昌、宋季文、赵祖康，政协上海市委员会副主席陈望道、胡厥文、刘靖基，中国人民解放军驻上海部队首长镇压坤中将、廖政国少将、周建平大校，中国拉丁美洲友好协会在上海理事张春桥、谢邦治以及上海各方面人士。

对外贸易部副部长李强、中国驻古巴大使申健、外交部礼宾司副司长葛步海、美澳司副司长林平也出席了宴会。

应邀出席宴会的还有古巴驻中国大使奥斯卡·皮诺·桑托斯和大使馆一等秘书塞西尼奥·马丁内斯·奥尔特加。

宴会后，贵宾们观看了文艺演出。

周总理接见古巴政府经济代表团

新华社 (1960.12.01)

新华社３０日讯周恩来总理今晚接见了古巴国家银行行长埃·切·格瓦拉少校和由他率领的古巴革命政府经济代表团的贵宾，同他们进行了亲切、友好的谈话。

接见时在座的，有国务院副总理陈毅、李先念，和有关方面的负责人叶季壮、耿飚、李强、卢绪章、申健等。

接见时，古巴驻中国大使奥斯卡·皮诺·桑托斯也在座。

李先念副总理设宴欢送古巴贵宾

周恩来总理、陈毅副总理出席宴会

宾主热情祝愿中古两国人民兄弟友谊不断发展

新华社 (1960.12.01)

新华社３０日讯李先念副总理今晚在人民大会堂安徽厅举行宴会，欢送古巴国家银行行长埃·切·格瓦拉少校和由他率领的古巴革命政府经济代表团。

周恩来总理、陈毅副总理出席了宴会。

古巴驻中国大使奥斯卡·皮诺·桑托斯应邀出席了宴会。

在临别的前夕，首都各方面的人士和英雄的古巴人民的代表们，再次相聚一堂，大家显得十分高兴。在一片热烈、友好的气氛中，宾主热情地祝愿中国和古巴两国人民的兄弟友谊不断发展。

李先念副总理和格瓦拉少校先后在宴会上讲话，他们热情地表示，中国人民和古巴人民在建设各自美好的国家和反对帝国主义侵略的斗争中，将永远携手前进，从胜利走向更大的胜利。

出席宴会作陪的有，对外贸易部部长叶季壮，副部长李强、卢绪章，外交部副部长耿飚，国家计划委员会副主任宋养初，中国人民银行行长曹菊如，中国驻古巴大使申健，中国拉丁美洲友好协会会长楚图南，北京市副市长万里等各方面的负责人士。正在北京访问的古巴外宾应邀出席了宴会。

李先念格瓦拉发表联合公报

双方就当前国际形势和进一步发展

中古友好合作关系等问题取得一致看法

同时缔结中古经济合作协定签订１９６１年贸易议定书和科学技术合作议定书

新华社 (1960.12.01)

新华社３０日讯中华人民共和国国务院副总理李先念和古巴革命政府经济代表团团长埃尔内斯托·切·格瓦拉少校联合公报，今天晚上在北京签字。

同时签字的还有：中华人民共和国政府和古巴共和国政府经济合作协定；中华人民共和国政府和古巴共和国政府１９６１年贸易议定书；中华人民共和国政府和古巴共和国政府关于执行两国间科学和技术合作协定的议定书。

国务院总理周恩来、副总理陈毅参加了签字仪式。

六时四十分，国务院副总理李先念和古巴革命政府经济代表团团长埃尔内斯托·切·格瓦拉少校在联合公报上签字，并且分别代表两国政府在经济合作协定上签字。我国对外贸易部部长叶季壮和埃尔内斯托·切·格瓦拉少校，分别代表两国政府在两个议定书上签字。

中国方面参加签字仪式的还有：外交部副部长耿飚，对外贸易部副部长李强、卢绪章，国家计划委员会副主任宋养初，中国人民银行行长曹菊如，中国驻古巴大使申健等。

古巴方面参加签字仪式的有：古巴革命政府经济代表团团员：阿尔贝托·莫拉少校，阿耳万·拉塔斯特，埃米利亚诺·拉莫斯，阿尔瓦罗·加西亚·皮涅拉，拉法艾尔·莫勒，贝尼格诺·雷格伊拉等。

古巴驻中国大使奥斯卡·皮诺·桑托斯参加了签字仪式。

签字以后，宾主热烈握手，并且举杯祝贺。

新华社３０日讯中华人民共和国国务院副总理李先念和古巴革命政府经济代表团团长埃尔内斯托·切·格瓦拉少校联合公报

古巴共和国国家银行行长埃尔内斯托·切·格瓦拉少校应中华人民共和国国务院李先念副总理的邀请，率领古巴革命政府经济代表团于１９６０年１１月１８日至１２月１日在中国进行了友好访问。

在访问期间，中国共产党中央委员会毛泽东主席和中华人民共和国国务院周恩来总理、陈毅副总理兼外交部长接见了格瓦拉少校和代表团全体团员。

中华人民共和国国务院副总理兼财政部长李先念，同古巴国家银行行长埃尔内斯托·切·格瓦拉少校举行了亲切诚挚的会谈。中华人民共和国方面参加会谈的有：对外贸易部部长叶季壮，外交部副部长耿飚，对外贸易部副部长李强、卢绪章，中国人民银行行长曹菊如，中国驻古巴大使申健。古巴共和国方面参加会谈的有：外交部行政副部长艾克托·罗德里格斯·略姆帕尔特，外贸银行总经理阿尔贝托·莫拉少校，埃迪·苏纽尔·里卡尔特少校，古巴驻中国大使奥斯卡·皮诺·桑托斯。

在会谈中，双方就当前国际形势、拉丁美洲地区形势、古巴形势和进一步发展中国古巴两国友好合作关系等问题进行了诚挚友好的讨论，并且满意地取得了一致的看法。

双方极为高兴地看到，当前国际形势的发展，越来越有利于各国人民争取世界和平、民族独立、民主和进步的事业，越来越不利于帝国主义。全世界人民反对以美国为首的帝国主义侵略势力的国际统一战线正在形成和日益壮大。

双方认为，缓和国际紧张局势，维护世界和平是全世界各国人民包括美国人民的共同愿望。世界和平的威胁和障碍都来自帝国主义方面。帝国主义的本性没有改变也不会改变。世界各国人民对帝国主义不能抱有任何幻想。双方坚决谴责和反对美帝国主义干涉古巴和镇压拉丁美洲民族民主运动、利用联合国旗帜分裂和鲸吞刚果、制造和扩大老挝内战以及加剧国际紧张局势、威胁世界和平的种种罪恶活动。双方庄严地宣布，中国古巴两国始终不渝地支持拉丁美洲人民和亚洲、非洲人民为反对帝国主义和殖民主义、为争取和维护民族独立、为发展民族经济和民族文化而进行的正义斗争，始终不渝地为保卫世界和平而斗争。

在会谈中，中国方面对古巴人民坚持团结，坚持武装斗争，由小到大，由弱变强，推翻巴蒂斯塔反对独裁统治的伟大胜利表示钦佩和高兴，并且认为，古巴人民的斗争和胜利提供了丰富的经验，为全世界一切被压迫人民特别是拉丁美洲人民争取和维护民族独立的斗争树立了一个榜样。古巴人民的斗争和胜利，对于中国人民反对美帝国主义侵略和进行社会主义建设也是有力的支持。中国方面很高兴地看到，古巴政府和古巴人民在卡斯特罗总理的正确领导下，在镇压反革命活动、实行土地改革、发展民族经济、组织民兵武装、清除美帝国主义经济势力等方面，已经取得了一系列重大的成就。中国方面认为，古巴政府和古巴人民为支持拉丁美洲人民维护民族独立和国家主权，促进拉丁美洲人民之间的团结作出了巨大的贡献。中国方面对古巴人民通过的革命的《哈瓦那宣言》表示称赞和支持，对古巴共和国同中华人民共和国建立外交关系这一坚决英勇的步骤表示钦佩和感谢。中国方面同情和支持古巴政府和古巴人民为进行和平建设和消除加勒比海地区的紧张局势所作的不懈的努力，坚决反对和严厉谴责美帝国主义对古巴所进行的干涉和侵略，并且重申中国政府和中国人民将尽一切可能来支援古巴人民正义斗争的坚定立场。中国方面坚信，英勇的古巴人民在卡斯特罗总理领导下，在拉丁美洲人民和世界各国人民的支持 -- 包括社会主义阵营各国兄弟般的援助下，坚持团结，坚持斗争，一定能够击败敌人的一切进攻，实现《哈瓦那宣言》所规定的伟大的革命目标。

古巴革命政府经济代表团对于中国人民在毛泽东主席和中国政府的领导下，以无比的热情，克服了各种困难，沿着总路线、大跃进和人民公社的正确道路，在社会主义建设各方面所获得的伟大成就表示钦佩。代表团称赞中国政府和中国人民坚定不移地站在反对帝国主义和殖民主义、保卫世界和平的斗争的最前列。代表团非常高兴地看到，中国政府坚定不移地与各友好国家共同努力为实行不同社会制度国家之间的和平共处而斗争。中国领导人着重地指出，缓和国际紧张局势，消除冷战状态，争取一个和平的国际环境是中国经济建设所必需。古巴革命政府经济代表团完全理解和支持中国这一正确立场。代表团转达了古巴人民对坚决支持古巴革命的中国政府和中国人民的深情厚谊，谴责了美帝国主义继续操纵联合国非法剥夺中华人民共和国在联合国的合法地位。代表团表示，古巴完全支持中国人民解放自己的领土台湾的正义斗争。

在会谈中，古巴革命政府经济代表团代表古巴共和国政府，邀请中华人民共和国政府派遣政府代表团前往古巴访问，中国政府荣幸地接受了这项邀请。

双方极为高兴地指出，中华人民共和国和古巴共和国之间的友好合作关系，在两国保卫民族独立和世界和平的共同斗争中，按照和平共处五项原则和万隆会议的精神，正在不断地发展和加强。在格瓦拉少校率领的古巴革命政府经济代表团访问中国期间，中国古巴两国缔结了 " 中华人民共和国政府和古巴共和国政府经济合作协定 " ，根据这个协定，中国政府将于１９６１年到１９６５年内给予古巴共和国二亿四千万卢布的无息贷款，用于提供成套设备和技术援助以帮助古巴发展经济。双方根据１９６０年７月２３日所订的 " 中华人民共和国政府和古巴共和国政府贸易和支付协定 " ，签订了 " 中华人民共和国政府和古巴共和国政府１９６１年贸易议定书 " ，该议定书规定中国政府将于１９６１年内购买古巴糖一百万吨和其他古巴出口商品，古巴政府将向中国购买同等价值的出口商品。双方还根据１９６０年７月２３日签订的 " 中华人民共和国政府和古巴共和国政府科学和技术合作协定 " ，签订了 " 中华人民共和国政府和古巴共和国政府关于执行两国间科学和技术合作协定的议定书 " ，根据这个议定书，中国政府将帮助古巴训练技术人员。这些协定和议定书的签订将进一步巩固和扩大中国古巴两国之间的互助合作关系，有利于促进两国经济文化的共同高涨和两国人民之间友谊的进一步发展。双方认为，中国古巴两国人民友谊的巩固和发展，不仅符合两国人民的切身利益，而且有助于促进中国同拉丁美洲各国人民之间的友谊，有助于维护世界和平的共同事业。

１９６０年１１月３０日于北京

中华人民共和国国务院副总理古巴革命政府经济代表团团长

李先念 埃尔内斯托·切·格瓦拉

（签字） （ 签字）

新华社３０日讯国务院副总理兼财政部部长李先念，在古巴革命政府经济代表团访问中国期间，同古巴国家银行行长、古巴革命政府经济代表团团长埃尔内斯托·切·格瓦拉少校举行了会谈。

会谈在友好的气氛中进行。中国方面参加会谈的有对外贸易部部长叶季壮，副部长李强、卢绪章，外交部副部长耿飚，中国人民银行行长曹菊如，中国驻古巴大使申健。

古巴方面参加会谈的有外交部行政副部长艾克托·罗德里格斯·略姆帕尔特，外贸银行总经理阿尔贝托·莫拉少校，埃迪·苏纽尔·里卡尔特少校，古巴驻中国大使奥斯卡·皮诺·桑托斯。

把中国人民的诚挚友谊带给兄弟的古巴人民

格瓦拉率代表团离京

李先念和格瓦拉在机场热情致词祝贺中古友好合作的加强

新华社 (1960.12.02)

新华社１日讯以古巴国家银行行长埃·切·格瓦拉少校为首的古巴革命政府经济代表团，在结束了对我国的友好访问以后，今天上午乘专机离开北京前往朝鲜民主主义人民共和国访问。

在飘扬着中国和古巴两国国旗的首都机场上，李先念副总理和格瓦拉少校，在热烈的掌声中发表了热情的讲话。李先念副总理请贵宾们把中国六亿五千万人民的亲切问候和诚挚友谊带给兄弟的古巴人民。他说： " 在反对美帝国主义侵略和干涉的斗争中，中国人民将永远同古巴人民站在一起。 "

李先念副总理说，格瓦拉少校阁下率领的古巴革命政府经济代表团在我国逗留期间，同我国国家领导人进行了亲切友好的交谈，到我国许多地方进行了参观和访问。我们双方发表了联合公报，缔结了中古两国政府经济合作协定，签订了中古两国１９６１年贸易议定书和执行两国间科学技术合作协定的议定书。这一切都说明，古巴革命政府经济代表团的这次访问，对于增进中古两国人民之间的友谊，对于进一步加强中古两国人民在反对美帝国主义侵略、维护民族独立和保卫世界和平的共同斗争中的友好合作和相互支援，作出了卓越的贡献。李先念副总理怀着惜别的心情，感谢贵宾们给中国人民带来古巴人民的兄弟友谊，感谢古巴人民对中国人民的鼓舞和支持。在谈到古巴人民的革命斗争时，李先念副总理表示坚信： " 团结一致的古巴人民一定能够击败美帝国主义的一切反扑和挑衅，一定能够实现自己伟大的革命目标。 "

格瓦拉少校在讲话中向中国主人表示惜别之情。

格瓦拉少校说： " 我们签订了好几个协定，这一点副总理同志已经提到，并认为这是一种互助。我们深知，实际上这些协定有利于我国人民，是对我国人民当前的解放斗争的巨大援助，因为目前我们面临着你们有极深体会的帝国主义封锁和禁运。 "

格瓦拉少校谈到在中国的访问时，他说： " 我们可以肯定地说，在这里停留的一段时间内，我们对于进步人民给予的支持，对于社会主义阵营给予的援助都加强了信心，对于人民抵御一切侵略并且不顾任何经济侵略而向前迈进的能力抱着无限的信念。 "

格瓦拉少校最后说： " 我们六百五十万人民要和六亿五千万中国人民一起大声高呼：中古两国人民的友谊万岁！

社会主义阵营各国人民同全世界为争取解放而斗争的各国人民之间的友谊万岁！ "

在登上飞机之前，李先念副总理同格瓦拉少校等贵宾亲切握手告别。一群少先队员向贵宾们献了鲜花。

今天到机场欢送的，还有对外贸易部部长叶季壮、副部长卢绪章，外交部副部长耿飚，国家计划委员会副主任宋养初，中国人民解放军副总参谋长张宗逊上将，中国人民银行行长曹菊如，中国驻古巴大使申健，中国拉丁美洲友好协会会长楚图南，北京市副市长吴晗，以及首都各方面的负责人士。

古巴驻中国大使奥斯卡·皮诺·桑托斯，朝鲜驻中国大使李永镐，以及各国驻中国的使节和外交官员，在北京的古巴外宾和留学生，今天也到机场欢送

古巴社会主义革命统一党代表团格瓦拉等同志到广州

新华社 (1965.02.03)

新华社广州二日电以古巴社会主义革命统一党全国领导委员会委员、书记处书记埃内斯托·切·格瓦拉为首的古巴社会主义革命统一党代表团，今天下午乘飞机到达广州。代表团成员有：古巴社会主义革命统一党全国领导委员会委员、书记处书记埃米略·阿拉贡内斯·纳瓦罗、古巴社会主义革命统一党全国领导委员会委员奥斯马尼·西恩富戈斯·戈里亚兰。

到机场欢迎的，有中共广东省委书记处书记林李明、候补书记张根生，中共中央机关负责工作人员申健等。

晚间，中共中央中南局第一书记、中共广东省委第一书记陶铸设宴招待古巴同志。

应中共中央邀请古巴社会主义革命统一党代表团到京

邓小平彭真康生刘宁一同志到机场欢迎

新华社 (1965.02.04)

新华社三日讯由古巴社会主义革命统一党全国领导委员会委员、书记处书记埃内斯托·切·格瓦拉，全国领导委员会委员、书记处书记埃米略·阿拉贡内斯·纳瓦罗和全国领导委员会委员奥斯马尼·西恩富戈斯·戈里亚兰组成的古巴社会主义革命统一党代表团，应中共中央的邀请，今天中午乘专机到达北京。

中共中央总书记邓小平，中共中央政治局委员、书记处书记彭真，中共中央政治局候补委员、书记处书记康生，中共中央委员刘宁一，以及首都各界群众两千多人，到机场热烈欢迎古巴同志。

中共中央机关负责工作人员申健，陪同代表团由广州来京。

格瓦拉等同志走下飞机时，邓小平等同志迎到飞机前面，向他们致以亲切的问候。少年儿童向全体古巴同志献花。两千多群众敲锣打鼓，热情地鼓掌欢迎。

古巴驻中国大使馆临时代办费尔南德斯，也到机场迎接。

古巴社会主义革命统一党代表团到达北京。格瓦拉（前右二）等同志在邓小平等同志陪同下步出机场时，向首都欢迎的群众招手致意。

( 新华社记者张彬摄）

刘少奇周恩来邓小平同志会见并宴请古巴社会主义革命统一党代表团

新华社 (1965.02.05)

新华社四日讯中共中央副主席刘少奇、周恩来和中共中央总书记邓小平，今天晚间会见并宴请由古巴社会主义革命统一党全国领导委员会委员、书记处书记埃内斯托·切·格瓦拉，全国领导委员会委员、书记处书记埃米略·阿拉贡内斯·纳瓦罗和全国领导委员会委员奥斯马尼·西恩富戈斯·戈里亚兰组成的古巴社会主义革命统一党代表团。

参加会见和宴会的，有中共中央政治局委员、书记处书记彭真，中共中央政治局委员陈毅、贺龙，中共中央政治局候补委员、书记处书记康生，中共中央委员刘宁一、候补委员赵毅敏，中共中央机关负责工作人员姚溱、王力、申健、李锡三等。

古巴社会主义革命统一党代表团离京

邓小平彭真康生刘宁一赵毅敏等同志到机场欢送

新华社 (1965.02.10)

新华社九日讯应中共中央邀请的，由古巴社会主义革命统一党全国领导委员会委员、书记处书记埃内斯托·切·格瓦拉、埃米略·阿拉贡内斯·纳瓦罗，全国领导委员会委员奥斯马尼·西恩富戈斯·戈里亚兰同志组成的古巴社会主义革命统一党代表团，今天离开北京。

今天到机场送行的有：中共中央总书记邓小平，政治局委员、书记处书记彭真，政治局候补委员、书记处书记康生，中央委员刘宁一、候补委员赵毅敏等同志。

中共中央机关负责工作人员申健陪同古巴党代表团到上海。

到机场欢送的，还有古巴驻中国大使皮诺·桑托斯和使馆其他工作人员。

机场上有二千多劳动人民群众，敲锣打鼓，为客人送行。


03 《父亲、菲德尔、古巴——切?格瓦拉之子访谈录》

03 《父亲、菲德尔、古巴——切·格瓦拉之子访谈录》

最近，切·格瓦拉之子卡米洛·格瓦拉在比利时接受了采访，以下为访谈内容：

记者问：实际上你不了解你的父亲，他死的时候你才 5 岁，你了解他的方式很可能与我们一样，是通过书本。

卡米洛答：我有一些关于父亲的记忆，但很模糊。我也不敢肯定这些事情确实发生过，我是通过我的母亲、我的家人和我父亲的朋友了解到这些事情的。

问：你父亲的死是有争议的。据说，他离开古巴是因为苏联人来了，他不信任他们。此外，你父亲与菲德尔·卡斯特罗也有矛盾，卡斯特罗越来越转向对国家采取务实的态度。

答：不是这样的。我父亲离开古巴是因为他是一个永恒的革命者。他在信中谈到了这些，他的信马上就会发表。他与菲德尔之间没有任何矛盾，菲德尔与切·格瓦拉到最后仍旧是同志、朋友加兄弟。他们之间有矛盾这一谎言早在格瓦拉牺牲之前就已传开。 20 世纪 60 年代，当格瓦拉在刚果的时候，资本主义国家的人不知道他到哪里去了。西方媒体编造了一些不合情理的故事。如切·格瓦拉死了 ; 他被关在古巴的监狱里。他们想用这些谎言一破坏古巴革命和损害菲德尔的形象。但是，菲德尔·卡斯特罗是国际左派的领导人之一，是今天世界上占总人口 80% 的穷人的领袖之一。他们想用些谎言来使人相信，作为革命的伟大象征的切·格瓦拉，离开古巴并不是没有原因的，而是慌忙逃离古巴的，因为他与他的同事菲德尔有矛盾。

问：作为切·瓦拉的儿子，你在古巴生活得怎么样？

答：你想知道我有没有特权。作为象征性人物的子女，我们有一个好处：大多数古巴人仍深爱着切·格瓦拉。这使我往往感到不好处理这件事。很多古巴人对待我们这些切·格瓦拉的后代比对其他人要热情。我认为古巴人把对切·格瓦拉的爱理想化了，他们把这种爱传达给我们，从这种意义上讲，我们有特权。

问：古巴现在怎么样？经济形势似乎在逐步好转？

答：对我们来说， 1994 年的经济形势是谷底。但从此以后，古巴经济开始再一次逐步增长，这实际上是一个奇迹。而切·格瓦拉与这无关，也许只有一点关系（笑声）。 1994 年给我们大家留下了深刻印象，设想一下，一个经济上受到严密封锁的国家，由于东欧国家市场的不复存在，突然失去了 80% 的市场。与此同时，对我们的封锁变本加厉，我们像第三世界其他任何一个国家一样，急需西方的商品，而这些商品的价格不断上涨。尽管如此，我们仍获得了经济增长，这是奇迹。我们没有从国际货币基金组织和其他任何一个国际金融机构那里得到过一分钱。我们的情况表明，不靠钱，而是靠政治意愿仍可以获得大量的财富。我推测世界上的资本家非常恐惧其他国家效仿古巴。因此，他们想花更大的力气摧毁我们。

问：最高领袖菲德尔很可能要在政治舞台上消失，他现在已经 72 岁了。到那时古巴将会发生什么情况呢？佛罗里达的大批古巴流放者等待这一天能重新攻占古巴。

答：在这个世界上，我们能有把握的事情很少（笑声）。佛罗里达的古巴人 1959 年就相信他们能迅速攻占古巴。但是，已过去 40 多年了，他们仍呆在佛罗里达。当东欧的社会主义国家消失的时候，他们确信他们会重新攻下古巴，但是也已过去 9 年了。从 20 世纪初到 50 年代末，古巴是美国的一个殖民地，直到菲德尔和一群青年发动革命前，我们了解并经历了资本主义。你如何想象菲德尔去世之后古巴人是什么样的呢？你认为大家希望回到 1959 年之前的时期，让美国人回到岛上向我们发号施令吗？

问：难道古巴政权不可能从内部崩溃吗？资本主义的消费品是十分诱人的，有人已从现在的哈瓦那察觉到了这一点。

答：在东方，资本主义已诱惑了很多人，它也许还会诱惑第三世界少数无知的人。

问：我们看到古巴年轻人喜欢耐克鞋、可口可乐和随身听。

答：这是无疑的。但是并不是年轻人的大多数，决不会。古巴人民已经达到了政治上和文化上成熟的水平。古巴人看到了东欧发生的事情，在柏林墙倒塌之前，有人向他们保证他们将过上天堂般的生活，但是，他们又得到了什么呢？除了混乱和剥削，他们绝对什么也没有得到。我们古巴人知道这些，我们不愿意在自己身上发生同样的事情。现在仍有人想把我们出卖给美国，但只是少数人而已。

问：完全不理睬美国和调整与欧洲的经济关系是不是最聪明的办法？

答：欧洲人也不是慈善家。你应该现实一点，我们与欧洲的关系取决于他们能否从中得到好处。但美国对欧洲施压，而且这种压力是多方面的。北欧抵制赫尔姆斯 - 伯顿法（美国试图阻止外国企业与古巴做生意的法律），使我们很高兴。但从这一点就能推断出欧洲人钟情于古巴吗？不，这是一个主权问题。一个国家怎么会愿意另外一个国家禁止它与其他国家做生意呢？

问：直到不久前，古巴还是一个孤立的社会主义 " 天堂 " 。现在它已吸引了欧洲和南美成千上万的旅游者和商人，这是件好事吗？

答：古巴从来就没有你们想象得那么孤立。我们总是与欧洲保持良好接触，与东欧也是这样。我们总是对欧洲文化开放。过去我们从来没有吸引大批西欧旅游者来古巴，因为我们不需要这样做。现在，旅游收入已经成为我们外汇收入的主要来源，旅游业已经成为吸引外国投资的一种方式。

问：你在渔业部工作，很奇怪你怎么在这个部工作？古巴人很少吃鱼。

答：的确是这样。但现已有了一些进步。过去穷人才吃鱼，现在我们试图通过集市和节日来促进鱼的消费。

《参考消息》 2002 年 8 月 26 日


04 《切?格瓦拉：永远的怀念》

04 《切·格瓦拉：永远的怀念》

索飒 《读书》１９９８

刚刚与我们告别的一九九七年适逢拉丁美洲革命者切·格瓦拉牺牲三十周年。在这个所谓的“后冷战”时代，在这个被自由资本主义的理论家宣布为“历史终结”的二十世纪末，多数中国人可能还不知道，世界目睹了一场纪念一位六十年代英雄的隆重场面。这绝不是世界几个地点的几次游击行动所能解释的现象，仅纪念活动的规模就足以证明这一点：拉丁美洲纪念活动的中心分别在古巴、阿根廷和玻利维亚这三个与切·格瓦拉最有关的国家。 十月八日 ——切·格瓦拉被俘的日子，一部由阿根廷人导演的传记片《直到最后胜利》在布宜诺斯埃利斯举行了首映式，四万人云集的首都足球场上，人们为来自各国著名歌手们的深情演唱不断欢呼；由现任总统个人倡议，阿根廷发行了印有切·格瓦拉头像的纪念邮票。在玻利维亚，两支由拉美青年组成的大队人马浩浩荡荡地聚集在烈士遇难的伊格拉小山村，一支从古巴出发，一路汇集北部拉美国家的自愿参加者；一支由切的故乡阿根廷的罗萨里奥出发，一路接收南部国家的青年。在向烈士默哀的人群中，有玻利维亚一位前总统的两个儿子，有许多欧洲来访者，包括西方著名人权主义者、法国前总统密特朗的遗孀。墨西哥萨帕塔运动命名了一个“反叛者切·格瓦拉镇”，葡萄牙离首都 二十五公里 的卡斯卡伊斯地方政府命名了一条“切·格瓦拉街”，伦敦加勒里学院挂出了展示切·格瓦拉一生的照片，西班牙大学校园里燃起了无数堆祭奠的篝火……无法一一尽数拉丁美洲、欧洲大陆和世界各地的种种纪念活动、出版物、音像制品。

由触机引发的历史场面一定有它的历史积蓄，就像火山的喷发与熔岩的运动，只是后者往往没有引起人们足够注意。三十年来，切·格瓦拉的影子从来没有离开世界。在每年十月八日这一天，总有青年学生和各种人物来到寂静的伊格拉村，为英雄点燃一支守夜的蜡烛，献上一束朴素的鲜花。直至九十年代，在先后爆发于罗马、巴黎、柏林、马德里的上百万人的各种抗议游行中，切·格瓦拉的肖像仍被高高举起。

更值得注意的是，在漫长的岁月里，爱者一方的表达方式主要是沉默寡言的：一束花，一张肖像，一支心中反复吟唱的歌，一本翻旧了的《日记》。相反，恨者一方一直动用着他们强大的财力、势力：诋毁的文字不计其数，歪曲的影像接二连三，庸俗的商业网络也竭尽大众文化之消解能力。然而，竟然是无言战胜着喧嚣。切·格瓦拉像一个不朽的谜，这个谜的力量来自人们的感情和直觉。我发现，这种力量的强大甚至也打动了相当麻木的中国人。不久前，一般中国人对切·格瓦拉的知识大概仅仅是一本六七十年代被批判的“灰皮书”，即被界定为“游击中心主义”的《切在玻利维亚的日记》，以及两本七十年代初内部翻译的切·格瓦拉传记，其中美国人詹姆斯写的一本恰恰是最右翼的一本，甚至受到其国内自由主义知识分子的批评。尽管如此，不少从事西班牙语工作的中国人在与拉丁美洲长期接触的过程中，心里渐渐滋生出一种对切·格瓦拉的敬仰，这只能说是受到了那股巨大的感情潜流的感染。

在传记问题上，也表现出这种爱的沉默和恨的宣泄。有关专家们在十年前做过一个统计，在本世纪，切·格瓦拉可能是死后最受关注的人物之一。截止一九八八年，一共出现了二十六种切·格瓦拉传记，其中十六种出版于一九六八年至一九七○年之间。但正面评述切·格瓦拉的仅有一本，那是前苏联人写的，即我国七十年代翻译的两本传记中的一本。作者虽然对切充满了感情，但也不忘渲染苏联的功绩。

九十年代以来，这种一方的沉默似乎被打破了，切的生前战友们、美洲大陆上自豪地自命为“切·格瓦拉主义者”的人们开始大量发言，其中某些作品在巴黎的销量达到上万册。与此同时，另一类似曾相识的传记也不失时机地在“周年”出现。国内已有两篇书评以相当可观的篇幅介绍了一本美国人 J · L ·安德逊据说花了五年时间写成的《切·格瓦拉：革命生涯》。我没有看过这部传记。但如果两篇书评的引用和综述可靠，这部传记不过是在重复三十年前的同一主调：格瓦拉是一个性格怪僻的病人，一个极端的职业革命家，一个为政治目标不惜牺牲普通人利益的战争狂人，一个冷战政治的牺牲品。

如果书评中的结论性语言所依据的就是这部传记的内容，那么看来这部传记有许多无视历史事实的地方。比如，在涉及古巴背景时，书评中写道：“美国因其财产被古巴国有化和古巴向外输出革命而对古巴实行经济封锁”。然而众所周知的历史事实是，古巴革命政府开始并不希望与美国关系紧张，还曾派人到美国去通报情况。为了加速社会改造，古巴政府在土地改革的过程中没收了许多与前独裁政权有关的资产。由于美国在古巴的资产很多是挂在古巴人名义下的，这一政策必然影响到美国财团的利益。革命政府答应付给美国投资商赔偿证券，美国政府坚持要古巴政府提高赔偿标准，古巴予以拒绝。于是，来自美国的各种颠覆活动包括空袭开始了。一九六○年，美国宣布停止购买古巴蔗糖，切断对古巴的原油供应，严重影响古巴国民经济，于是，古巴宣布没收全部美国资产，美国宣布对古巴实行全面禁运。一九六一年，美国宣布与古巴断交，一千多美国雇佣军入侵古巴，被歼灭。一九六二年，美国开始对古巴实行全面经济封锁和军事封锁。这一历史过程不应被歪曲和简单化。还必须考虑一个深层因素：古巴在革命前对美国在政治和经济上的全面附庸地位，也即美国在古资产的合“法”不合“理”问题。另外，美国在谴责别人“输出革命”的同时无法解释自己历史上无数次对别国的公开武装干涉和直接颠覆行为，而在古巴已从国外撤回了全部军援并开始实行经济改革、对外开放的九十年代，美国不顾联合国大会连续六年通过的谴责决议，继续对古巴实行变本加厉的所谓制裁。

书评中有一个细节暴露了这部传记的粗糙和作者不负责任的态度。切·格瓦拉在古巴革命刚成功的第一年担任国家银行行长时，有一则他自己承认的笑话：卡斯特罗在一次领导人会议上问“谁是经济学家”，走神的切误听成“谁是共产主义者”，就举起了手。在西班牙语里，“经济学家”与“共产主义者”的发音很相近；而在书评里，后者变成了发音与前者风马牛不相及的“革命家”。当然，不知是传记的美国作者在把西班牙语译成英语时出的错，还是中国的评介者在念英文时弄错了。

一九九六年，墨西哥出版了该国作家帕科·伊格纳西奥·泰伯二世写的新传记——《也被称为“切”的埃内斯托·格瓦拉》。作者阐明自己的方法是充分叙述建立在大量调查基础上的事实，大量并完整地引述切·格瓦拉本人的论述和文字，让读者在此基础上思考自己的结论。作者在前言中提到在整个写作过程中与另一位意见不尽相同的墨西哥作家——他也发表了一部关于切·格瓦拉的新传记——的商讨、争论，并得出了以下结论：围绕切·格瓦拉的有价值的分歧在于对相同史实的不同认识。更引起我重视的是，这部传记附有一个详尽的分章资料来源，具体到有名有姓的被调查人，并把各种相左的材料、说法如实列出，然后谨慎地表明个人的基本看法。相对于上述美国人写的传记，这位态度严肃的墨西哥作家使我觉得更可信。下文中的部分内容引自这位墨西哥作家用西班牙文撰写的切·格瓦拉传记。

回到切·格瓦拉本人。围绕切有两个基本命题：人、革命。

我一再强调蕴藏在拉丁美洲人民心中的对切的怀念。如此感情是罕见的。当帝国主义者制造种种荒谬的谣言时，民众只是沉默地怀念；当理论家们冷漠地分析“格瓦拉现象”时，民众只是固执地怀念。这似乎不够理性。其实坚持常常暗含着没有被表述的真理。相反，仇恨也是一种教育。当某些人竭力把切·格瓦拉描写成病人、狂人、疯子时，我们看到的往往是内心的虚弱，他们所害怕的往往是与他们所描写的截然相反的东西——人的爱和被爱的力量。“爱”大概是这个虚伪的世界上被言说得最多的词，而世道的扭曲又使“爱”成为极难被人相信的事。连切·格瓦拉都不得不这样说：“让我冒着让人嘲笑的危险说出来吧，引导真正的革命者前进的，是伟大的爱。”

在青年格瓦拉对拉美大陆进行的四次打工式长旅中，他学会了热爱美洲，热爱底层人民。他在水泥水管中与一个流浪的乞丐一起过夜时，后者听说了他的旅行计划，惊奇地问他：“您就这样白白地浪费力气吗？”这句淳朴的问话使他懂得了什么叫“穷人”。他在玻利维亚看见农民代表在拜见部长前，被门卫往身上喷洒滴滴涕。他在智利矿区一对矿工夫妇家过夜时，发现他们盖的被子根本无法御寒，就把自己随身带的被子给他们盖上，后来他回忆道：“那夜我虽然被冻得发抖，但我感到了自己是全世界被压迫者的兄弟。”从医学院毕业后，切放弃了难得的从医机会，第四次踏上长旅之路，告别时，他突然从火车上向亲友喊道：“一个美洲的战士出发了！”从此后，他不断地“在爱的引导下”一次又一次地出发。

古巴革命成功伊始，担任各种要职的切天天惦记着给哈瓦那一个贫穷的居民区盖新房。从计划被批准到把钥匙交到每一个居民手中，切每天都在工地上像一个普通劳动者一样参加各种劳动，一向讨厌被拍照的切，那次被一位著名的摄影师拍下了许多珍贵的照片。在艰苦的建国岁月里，切常常每个季度义务劳动二百四十个小时。在这样忘我的工作中，切给自己留下的，几乎只有读书和睡觉的时间，一位有心的摄影者拍下了切来不及系好鞋带的一张照片。为了从根本上改善人民的生活，切在担任国家银行行长时，向经济专家学习请教；在出访外国时，利用一切机会学习对方的建设经验；在担任工业部长时，坚决撤换所有没有按他的规定通过文化考试的各级干部；面对美国的封锁，切亲自带领人们设计、试验甘蔗收割机。尼加拉瓜神父 E ·卡德纳尔访古时，一路搜集了人们主动讲述的无数事例。难怪多少了解这些情况的中国人，在读到上述书评之一中“为什么格瓦拉偏偏不能理解人最基本的物质需求”这句话时，都愤慨得按捺不住沉默。

切·格瓦拉不是一个孤立的神话，他是一种精神的杰出代表。在他辞去古巴党、政高级领导职务后于一九六六年再次赴玻利维亚丛林打游击时，自愿与他同行的有十七位古巴革命者，其中有四名古共中央委员，这十七人中没有一个年满三十五岁，而且都有家室和子女，他们也都分别给亲人们留下了深情的告别信。十七人中有十四人英勇牺牲，其中一人在被俘后为了避免在昏迷中说出游击队的秘密，要求医生在给他做手术时不要使用麻药。游击战士在牺牲前如果来得及，都将自己的手表摘下，请切转交给他们的子女；一九六七年九月，即切·格瓦拉牺牲前一个月，有人记录下，在他的挎包里有四块手表。

在有名的《切在玻利维亚的日记》中，某天的日记开头写着：“塞莉塔， 4 ？”这是他在女儿的生日那天自问：“她今年是不是四岁了？”敌人在切的遗物中发现了一本手抄的诗集，其中有一首是西班牙诗人莱昂·费利佩的诗，人们当时误传为是切写的诗。诗中写道：“基督，我爱你，并非因你自一颗明星降临，而是因为你向我揭示：人有热血，泪水，痛苦，钥匙，工具，去打开紧锁着的光明之门。是的：你指点我们说，人是上帝……”切·格瓦拉被杀害时，伊格拉村附近有一位多明我会神父，当他听说切被关在伊格拉村时，立即找了一匹马赶往那里，他想对切说：“上帝一直相信着您。”神父在半路上听说切已经被杀害，只得赶到被当成屠场的小学校教室现场，默默擦去地面上的烈士血迹。

在这个充满着非正义的世界上，没有恨的爱也是虚伪的。一位也姓格瓦拉的古巴同事曾问切他们之间是否有什么血缘联系，切在给她的回信里说，我不知道我们是不是亲戚，但是，如果你也像每个格瓦拉那样，每逢世界上发生非正义事件时就气愤得发抖，那么我们也许是亲戚。切在出征玻利维亚前留给孩子们的信中也这样写道：“你们应当永远对世界上任何地方发生的任何非正义的事情，都能产生最强烈的反感，这是一个革命者最宝贵的品质。”关于切·格瓦拉是否在当年的导弹危机时说过“如果按钮在古巴人手里，导弹很可能就发出去了”的话，甚至用不着去查对，任何一个有血性的人在极端义愤时，都会有激烈的夸张表达。切的恨只是一种表达，他恨的是作为压迫者的敌人，而不是个人。在打退美国雇佣军入侵古巴的吉隆滩战役后，一位欧洲女记者在一旁观察切如何温和地开导一个黑人俘虏兵时，感动得热泪盈眶。在玻利维亚尤罗山谷战斗中被俘后，切向敌军军官要求允许他为政府军方面的伤员医治伤口，而他第二天即被残酷地杀害……有一种说法，认为作为个人，切·格瓦拉是伟大的，但是他所从事的事业是错误的。我认为，切·格瓦拉的人格是不朽的，他从事的革命也是不朽的。在后来人采访切·格瓦拉战斗过的玻利维亚山区时，农民们转述了切对他们讲过的话：我们走后，政府可能会来给你们修路、盖学校、建医院，但这都是因为我们来过这里。三十年过去了，今天再次采访这一地区的记者们发现，人民仍像当年一样贫穷，为了抵消游击队的影响曾有过的一点改善，又都衰败了。其实早在当年，当“切为了帮助穷人而牺牲”的消息一经传开，那些曾经因为害怕而告密的玻利维亚农民就已经开始变化，无论悬赏再高，残存的游击队员毕竟没有被告发，甚至受到了保护。

这些朴素的事实说明，革命的衰亡取决于非正义的社会的衰亡，只要非正义继续存在一天，革命在本质上的合理性就存在一天。今天的世界继续用事实这样教育着我们。至于用什么方式革命，那是人民的选择，但对道路的选择并不能否定人走路的权利。智利前总统阿连德在七十年代主张通过议会道路进行社会变革，后来被美国支持的右翼政变军人杀害。在拉丁美洲人民心目中，切·格瓦拉和阿连德成为一对形像的兄弟，互补互证，都代表着正义的事业。一九六七年身为参议员的阿连德还曾亲自从智利首都赶到智、玻边境，准备营救被打散的切·格瓦拉游击队队员。

再有一种说法，认为切的人格是伟大的，革命是正义的，但切选择的革命战略是错误的。这个问题涉及人们议论得最多的问题：切为什么要离开古巴到玻利维亚再次打游击？

有人说切·格瓦拉是一个天生的冒险家，其实他的玻利维亚之举是经过认真思考的。 ( 见《环球》一九九八年第二期《格瓦拉离开古巴的前前后后》 ) 。这一行动不是扑朔迷离的阴谋，而是光明磊落的阳谋。在一九六七年自玻利维亚丛林写给三大洲会议的《致世界人民的信》等文章和许多公开发表的言论中，切·格瓦拉详细说明了他的战略考虑：美帝国主义是资本主义世界最强大的代表，只有削弱它的力量，人民的事业才有希望；处于弱势的人民从技术上是无法与它抗衡的，但是可以把它拖出本国，开辟两个、三个乃至许多越南，在它所不熟悉的土地上到处打击它，在长期的战斗中削弱它的士气，同时期待美国本国人民的革命。回顾当年的世界形势，切·格瓦拉这种思想逻辑难道容不得我们一点理解吗？这与帝国主义为了扩张和奴役他人而干涉他国的行为能够同日而语吗？当今世界上霸权主义的强大阴影和它对弱小势力分而治之、逐一蚕食的策略，难道不能使我们从反面重新咀嚼一下当年切·格瓦拉式的忧虑吗？切勇敢地实践着自己的战略，以一支不足百人的队伍对付世界上最强大的帝国主义，做好了长期战斗和牺牲的准备，这种必胜的信念和勇气，对于渴望正义的弱小者难道不是一种永世的鼓舞吗？至于切的这个行动是否含有难言的苦衷，可以留待时间去给以最终的澄清。但是，切的行为绝不是被迫的，而是对理想的实践。关于切的具体策略，每一个善良、严肃的人都在反思那些血的经验和教训。如果切活着，他是来得及自己去纠正错误的。

在切的玻利维亚之举中，有一个无可指责的美的行为，它是切一生的必然归宿，也是切一生的光辉升华。那就是他辞去了高官和权力，重新走向一个包含着艰苦和牺牲的开始。

青年格瓦拉于一九五二年结束第三次美洲之旅时，在日记上写下了这样一段话：“我将站在人民一边。”切经历了七八年的社会主义时期，也当了七八年的国家领导，七八年中他没有一刻背叛过自己的初衷：他始终没有成为一个“官”，在他的身上没有“特权”的阴影。每一个热爱他的人都是因为这一点，中国人也许更应该理解这一点。他留下了一连串当官不像官的美丽传说。他参加劳动可不是铲一锹土、种一颗树，他砍甘蔗一砍就是一个月，于是被人照下了那张晒黑了脸、一副农民模样的照片。他像矿工一样赤着膊、穿着裤衩、光着脚在井下视察工作，体验工人们的劳动强度、工作条件。他把裤脚从天天穿的靴子里拉出来参加“正规”的外事活动，他在国家银行发行的纸币上签上人民送给他的绰号“切”……这一切都是他本能抵制“官僚化”的显露。他在给阿根廷亲人的信中曾用玩笑的口吻自我嘲讽道：“我已经成了一个大腹便便、习惯定居式生活的合格官僚，头上戴着对孩童时代向往的光环。”切不仅用自身的行动，也在各种场合不厌其烦地表达他的思想：在革命逐步走向体制化的过程中，“我们手中最主要的制动器是一种担心：担心任何一种形式的东西使我们脱离群众，忽略具体的人，忘记革命的最高、最终理想是使人摆脱异化，走向自由。”使人震动的是，在一次对公安部门的讲话中，他要求各级警察“不要只是汇报可能存在的阴谋——因为我们有全体人民帮助我们监视着，而要经常汇报人民对某个部长以至整个政府工作的反映；了解这些不是为了记下谁的名字，惩罚提意见的人，而是为了纠正我们的工作……人民永远不会错，会犯错误的是我们。”

切·格瓦拉在《古巴的社会主义与人》这篇文章中 ( 见复旦大学出版社《传奇式游击英雄切·格瓦拉》附录 ) 相当充分地说明了自己的想法——通过革命和革命后的革命使人战胜各种社会里的异化，走向彻底的自由。这篇文章中有一句话引起了我的反复思考：“无产阶级国际主义不仅是革命者的义务，而且是革命者的需要。”切可能本能地感到，只有用再次放弃安逸、走向牺牲的行为才能给蜕变者以鞭挞，只有血才能擦亮人们的眼睛。二十世纪的革命潮起潮落，敏锐的政治家先后预见到了革命之后权力的阴影。“新阶级”、“新思维”等理论所欲推动的变革都在社会本身的压力下发生严重的扭曲异化，而切·格瓦拉的献身行为却繁衍为永恒的精神。如果说对人民的赤子之爱使切·格瓦拉在拉美穷人中获得了一种尘世基督形像的话，那么，这种以个人牺牲实践革命理想的彻底行为，使当代伟大哲学家萨特称他为“完人”。欧、美进步青年三十年不变向往的，就是这种“完人”形像。在他的身上，革命精神是自由精神的体现，革命并没有悲惨地遭到异化，革命与人，两者已经没有矛盾。

切·格瓦拉的人格是一个被人广为议论的话题：他的哮喘病和他战胜痛苦的超人意志，他的勇气和刻己精神，他的圣徒般的容貌和个人魅力。仇恨和害怕他的人千方百计把他丑化成一个扭曲的病人，但这似乎并没有多大的效力。许多人都提到切是一个美男子。所幸的是，切又是一个坚定地站在受苦民众一边的人。在这个被秩序统治的世界上，人们终于找到了一个例证，将美和正义写在了一起。

一九九八年初春，北京，于切·格瓦拉诞辰七十周年之际


05 《格瓦拉与古巴革命》

丁 洋

    三十年来，世界经历了很大的变动。柏林围墙被人民推倒，代之而建立的却是金钱围墙。但三十年前（ 1967 年 10 月 8 日 ）被波利维亚政府军杀害的古巴革命英雄格瓦拉（ Ernesto "Che" Guevara ），他的思想仍影响着千千万万在努力改变不合理现状的人。三十年后的今天，拉丁美洲的年青人，再次穿上印了格瓦拉肖像的 T 恤。他是勇于破除剥削与压逼的象征。他的英勇、正直、人道主义精神，不但为古巴革命添上光环，亦令社会主义者引以为荣。

    格瓦拉生于 1928 年 6 月 14 日 阿根庭一个中等家庭。两岁时就患了哮喘病，这病一直没有根治，使他长期受折磨，也削弱了他的体质。

    在大学时，格瓦拉用他独特的学习方法，加上稀有的才能与智能，竟在一年不到的时间中，通过了十余种选科考试，在 1953 年毕业，取得医生的资格。

    在大学期间，他虽然同情校内的左翼组织，但从没积极参与。当时，他对社会主义的兴趣，只在于好奇，还没有视为奋斗的目标。他的希望，是通过行医来协助贫民，尤其是照顾那些受歧视的麻疯病人。但两次到拉美国家的游历，完全改变了他对怎样消灭贫穷的看法。

    第一次旅程是在 1951-52 年，详情见他着的「电单车日记」。书中除了记载他的浪漫经历：醉酒闹事及其它历险外，还有影响更深远的遭遇：他与老同学 Alberto 去到智利一个世界最大的露天铜矿，遇到一个刚出狱的矿工，他是因为罢工被判坐牢。从这矿工口中，他们得知被列为非法的智利共产党及工会如何受镇压，被捕者如何受折磨、甚或消失人间，幸运的也会被列入黑名单……

    格瓦拉与 Alberto 走进了这个美资矿场参观。当导游的是一个矿工领班。那时，一场罢工正在酝酿。连这领班也批评：「那些外国佬真低能，宁愿在罢工期间每日损失几百万披索，也不多给贫穷的工人几个仙！」

    这次旅程的另一站是秘鲁。格瓦拉在那里遇到 Hugo Pesce ，他是秘鲁共产党成员，也是一位医生。他对格瓦拉影响深远，虽然当时格瓦拉仍未完全接受社会主义思想。

    经过这次拉美之行，格瓦拉的观点很快形成了。他越来越接受拉美需要革命的看法。 24 岁生辰时，格瓦拉仍在秘鲁。在派对上，他发言说将拉美分为不同的民族纯是捏造，「我们是单一的混血儿种族」。

    但这国际主义的说法并没有针对资产阶级对劳苦大众压逼的问题，亦低估了民族与美洲人的双重意识，在当时及现在仍存在于拉丁美洲。千千万万人期望有一个统一的、自由的、民主的拉美，但若不推翻资本主义，就难以实现。

革命的火花

    格瓦拉首先接触到革命的火花，是在波利维亚。在那里，他亲眼见到大型的群众运动及起义。 1952-53 年的革命，动摇了波利维亚政府。

    但直至 1953-54 年他的第二次拉美之行，在危地马拉，格瓦拉才投身政治舞台。在那儿，由耶可勃．阿本兹领导的左翼激进政府引入了激进的土地改革，并将深受当地居民痛恨的美国联合水果公司国有化，激起了美国大资产阶级的愤怒。虽然政府进行激进改革，但国家镇压机器没有丝毫改动，以安抚军心。这就像 1970-73 年智利的阿伦弟政府那样。同时，阿本兹亦未能将其它大企业国有化以削除资产阶级的力量。危地马拉促进平等的改革，结果亦像廿多年后智利那样悲剧收场，政府在 1954 年被军队推翻。

    这次失败，使格瓦拉深深明白，没有触及国家机器的社会改革是不会成功的。在五年后的古巴革命，他并没有重复这些错误。

古巴革命的序幕

    现在，让我们将焦点转回古巴。在危地马拉革命失败前一年， 1953 年 7 月 26 日 ，一班武装青年短暂占据了在古巴东岸城市圣地亚哥的蒙卡达军营。在此之前，美国政府、美资及古巴总统巴蒂斯塔均认为古巴是安全的国家，所以在首都夏湾拿，赌场、妓寨林立，是美国大富豪的胜地及黑帮的离岸阵地。自从古巴宣布脱离西班牙独立后，几十年来就一直是美国的半殖民地。

    巴蒂斯塔及美国政府指责这次袭击蒙卡达军营是共产主义起义。其实，古巴共产党并没有参与，还指这次是资产阶级起义。

    参与这次起义的大部份人，与社会主义扯不上任何关系。他们接受 19 世纪古巴激进民族英雄马蒂 Jose Marti 的思想。他们只希望结束独裁统治，以资产阶级自由取而代之。

69 名起义军被杀或虐待至死，其它的得到天主教会的协助，其后获释，其中包括这次起义的领袖菲德尔．卡斯特罗及他的弟弟 Raoul 。

    危地马拉政府倒台后，格瓦拉到了墨西哥，首次遇到在那儿重整旗鼓的卡斯特罗，随即加入了他的队伍「 七月廿六 日运动」（因 1953 年 7 月 26 日 起义得名）。它的政纲是主张土地改革、公共服务由国家经营、工业化及房屋、租务、教育改革等。但他们并没有主张取缔压逼的根源——资本主义。

    明显地，卡斯特罗在这队伍中是最激进的一翼，但当时仍未接受社会主义。另一方面，格瓦拉由于他的经历，早在 1954 年给亲人的一封信中，表示他对社会主义未来充满信心。但他的想法颇为混杂，他除了受马克思及列宁影响，也受史大林，随后也受毛泽东的影响。可是他欲以社会主义取代资本主义的期望，对即将来临的古巴革命有重要影响。

从军医到游击队领袖

1956 年 12 月，包括卡斯特罗及格瓦拉的 81 人小队登上古巴。他们在农村的英勇斗争得到广大农民支持。由 七月廿六 日运动带领的游击战进行了三年。这支以农村为主导的力量，最终推翻了巴蒂斯塔政权。

    格瓦拉最初是游击队中的军医（他自己也常为哮喘所困扰）。他不但医治队员，也照顾被俘敌军伤兵。但不久，他在药箱与手枪之间，选择了后者。他英勇的表现，令同队队员视他为领袖。

    维护人类的尊严，是格瓦拉作战的动力。他所称的「人类尊严的旗帜」，仍是拉美文化的重要名词。马克思也写过「无产阶级需要尊严，比需要面包更甚」。

    由于格瓦拉的才能，他所领导的队伍，是最英勇及最有影响力的。他拒绝特权；从不要求部下做自己不会去做的事。他在队里设立了一支精锐攻击部队，名为「自杀小队」。格瓦拉在他的战时日记写道：「自杀小队是革命道德的榜样，志愿者经过挑选才能加入。每当有小队成员牺牲了，新的成员名称读出时，没被选中的会伤心，甚至哭泣，因为他们得不到在前线作战及牺牲的光荣。」

    战争开始后，格瓦拉在队中组织政治教育，讨论社会主义。卡斯特罗在这方面全依靠格瓦拉，因为他要集中力量巩固自己的位置。另一方面，他宣扬的仍只是资产阶级自由派的民主。

    战争期间，游击部队不会处决一般战俘。游击队解除他们的武装，与他们讨论后，将之释放。除了是因为人道主义外，这也会有助打击政府军的士气、信心与忠诚。

1958 年的最后一天，游击队进入夏湾拿，工人以总罢工迎接他们。巴蒂斯塔迅速倒台，使城市更大规模的运动未及爆发。

    群众运动的动力，以及美国资产阶级的反动，两者结合起来，使革命的速度较大部份领导者想象的快。格瓦拉给卡斯特罗很大的改革压力，到了 1960 年，古巴便废除了资本主义及庄园制度。但由于这次革命的特殊性，革命后并没有建立工人民主，而是官僚统治。

美苏对古巴的干预

    革命期间，美国中央情报局曾于 1957 — 58 年拨款支持 七月廿六 日运动，欲收卖他们，但一无所获。革命胜利后，美国政府开始恐慌，主张强硬对付古巴新政权的占大多数。卡斯特罗曾与美国政府谈判，但美国的要求苛刻，简单来说就是要卡斯特罗任由其指使。要维护古巴的民族尊严的卡斯特罗当然不能接受。

    革命胜利不久，美国开始对古巴进行贸易封锁（直至今天）。与此同时，卡斯特罗在 1960 年 4 月首次宣称古巴正在进行社会主义革命。那时，有人指这次革命是由苏联官僚发动。但实际上，苏联对此大为震惊。一个前苏联信息部门高官忆述说，苏联与古巴联系，是推翻巴蒂斯塔后的事。在 1959 年 1 月莫斯科一次会议上，赫鲁晓夫问：「那班是怎样的人？他们是谁？」但没有人能说出答案！

    此后，苏联官僚希望控制古巴及藉此扩张他们的国际影响力。由于美国及资本主义集团的围堵，这个没有什么天然资源（尤其是能源）的岛国，惟有靠拢苏联。苏联提供了很多贸易优惠，并派了很多「顾问」到夏湾拿。由于苏联试图干涉古巴政策，使两个政府发生很多磨擦。

精神鼓励法

    古巴革命一胜利，格瓦拉就试图创立一种思想体系来加速向社会主义的转变。

    他企图在古巴人身上发展一种不企求社会赞扬、不领受报酬，而对社会作出贡献的内在愿望，他的精神鼓励思想来自「各尽所能、按劳分配」，即意味着消灭劳力分配的市场工资制度。他知道，用精神鼓励代替物质剌激的政策会妨碍古巴迅速发展生产，但是他也知道，在政治上选择精神鼓励而不是物质剌激，既能促进动员，又能使人民有更大的参与决策过程的感觉。从社会方面看，用精神鼓励取代物质剌激，能帮助消灭阶级分化，促进收入均等，减少感情疏远和加强团结一致。

    除了将精神鼓励法引进古巴，格瓦拉还追求两大目标，即为 21 世纪造就更理想的社会主义新人，和发展适合新生活的技术。他认为只有同时进行技术和新价值体系的建设，才能在单一经济模式的前殖民地、列强的附属国中建立社会主义。

    「人在对自己劳动的态度方面还需要来一次精神上的完全更新，以摆脱其所受社会环境的直接压力，但又以其新的习惯同社会环境相联系。这就是共产主义。要达到个人自由和人的完善，人们必须在生产中不是被逼作为商品出卖自己。社会主义的人需要有大量内在的才智，团结感和肯为群众服务，且必须力求完全的醒觉。」他坚信有社会主义、人道主义的古巴新人，坚持精神鼓励的理论，就能防止官僚主义。

    他在《社会主义与人》（ 1966 ）一书中预言，总有一天，当群众受到为实现共产主义的充分教育时，作为群众的先锋队的党就可以让位给群众了。

革命成果

    推翻了资本主义及得到苏联的援助，古巴人民的生活改变了。两年之内，文盲基本消除。医疗服务大大改善，并成为世界最好的国家。出生婴儿死亡率减至千份之 10.6 ，平均寿命增至 74 岁。而卡斯特罗在《夏湾拿第二次宣言》指出了更多革命成果：十万名小农分得土地；所有年青人均可入学；失业消除；娼妓及赌博绝迹。将古巴驱逐出美洲国家组织的那些政府，上述对人民的福祉一项也没有做到。

    在如此困境下仍能达到上述成就（虽然可能有夸张的成份），使古巴成为拉美工人及年青人的导航灯。古巴的胜利燃点起拉美群众的希望，至今仍未熄灭。

    可惜的是，官僚统治渐渐在古巴植根，在缺乏工人阶级民主的管理制度下，指令只能是从上而下，群众集会是由政府号召的；有些法令虽由全民表决，但人民只能说赞成或反对。在制订过程中，群众不能参与讨论及修改。「保卫革命委员会」成立的目的是动员群众防止美国政府推翻革命成果及确保政权稳固。可是它并非由选举产生，最终变成了中央控制及压制群众的工具。工会联合会也变成了政府监视工人的代理人。代表选举制度也最终取消了。

    政权建立初期，格瓦拉是工业部长，主管经济发展。但越来越多「顾问」及「计划人员」从苏联、捷克等国派来，官僚化迅速发展。

反对官僚特权

    由于美国的围堵，经济发展困难，加上苏联的官僚化及缺乏工人民主，使格瓦拉提倡的精神鼓励以对抗古巴新政权的官僚化起不了多大作用。他在这方面的努力，换来很多指责，树敌不少。

    另一方面，他坚持过着简朴的生活，与流行于拉美领导人的贪污与群带关系成了很强烈的对比。他拒绝接受国家银行行长的工资，而只支取一个初级军官的低工资。当他发现自己家庭所得的食物比一般工人多时，就立刻取消这优惠。又当他的太太要去医院时，他要求她乘公共交通工具，而不要使用政府车辆和汽油。

    格瓦拉到过苏联，亲眼目睹官僚的生活，为之胆寒。在一次参观，他嘲弄那些苏联官僚道：「这里的无产阶级把法国瓷器都吃掉了吧，是吗？」（大概是指无产阶级家涂四壁，但官僚的家却摆满法国名贵瓷器。）而苏联运往古巴的物资，有些质量之低，格瓦拉喻之为「马粪」。一次，他哮喘发作，他的好友 Padilla 去探望他。 Padilla 刚从苏联回来，正想指责苏联的官僚腐化，格瓦拉打断道：「不用你说，我也知道那些荒谬的情况，因为我亲眼见过。」

    虽然格瓦拉对在苏联所目睹的极为不满，但他似乎不大了解问题的根源。对史大林主义的不理解，使他不能有效地对抗古巴的官僚化及拉美共产党的反动造法（与资产阶级妥协、不支持革命，甚至出卖工人阶级）。

最后的旅程

    格瓦拉很不满苏联的官僚特权及对古巴政权的干涉。苏联经济发展的失败，亦使他认识到古巴应发展有别于苏联的工业生产及经济模式，应走自给自足的道路，不应再实行单一经济。但他的意见不被接纳。

1965 年他访问阿尔及利亚，在那里发表的演说，深刻批评莫斯科政权，很不受欢迎。这次演说的全文，并没有在古巴印行。一个当时的苏联大使馆职员（现在流亡海外）证实，苏联政府不能接受出自古巴领导人这样的演说。格瓦拉回到古巴时，卡斯特罗到机场接走他，与他谈了两天。自此，格瓦拉再没有公开露面。

    一个月后，格瓦拉悄悄地前往刚果。无疑，古巴政府当时认为非洲是第三世界与帝国主义的主要冲突点，但到那儿去是否他原先的计划，很成疑问。而且他的到临，并不受那些非洲国家领导人的欢迎。在那儿几个月后，他了解到非洲的解放运动力量非常微弱。他反对继续派遣部队到刚果，决定要撤退，但卡斯特罗是反对的。

    之后，他到了布拉格一段长时间，在那里思索以后的路向。然后，静静回到古巴。 1966 年尾，他到波利维亚去组织游击队。但他的工作亦不获波利维亚共产党的支持。他设立的秘密训练营不久便被美国中央情报局发现，逼使他在准备不足的情况下进行游击战。最终被杀害。

    敌人的子弹夺去了他的生命。但他的革命思想，他的人道主义精神，他实践社会主义新人的典范，仍然活着。这是要建立另一种社会，为那些被压在底层，而非骑在人民头上的人的社会所需的重要元素。

主要参考：

1. Intenation Viewpoint #291,pp29-23,

"Re-thinking Che Guevara",Janette Habel.

2. 同 1.pp27-28,"Che Guevara-The Spark that does not die",Michael Lowy

3. Socialism Today,Sept.1997,pp9-16,"The Legacy of Che".

（来自 《主人公论坛》 https://host23.ipowerweb.com/~gongnong/bbs/list.php?f=3 ）


06 《摩托日记：切·格瓦拉的青春之旅》

剧情：

    “世界改变了你，你也能改变世界。”

    切这位 39 岁就被杀害的伟大的革命家，正是通过这次近乎苦行的旅程，亲眼目睹了殖民主义对南美人民的剥削，间接地影响了他日后投身革命事业的决定。 2004 年 1 月，影片在圣丹斯电影节上放映后，博得了在场观众长时间的起立鼓掌。

    这部由巴西名导沃特·塞勒斯 ( 代表作《中央车站》 ) 导演、约瑟·里维拉编剧的电影，根据两位真实人物——阿根廷人埃内斯托·格瓦拉和艾伯托·格兰度的真实旅程改编而来。切·格瓦拉为这段旅行写下了《摩托车日记》，其中前言写道：“写这本日记的人，在他重新踏足阿根廷土地的那一天起就已经死了。组织与打磨过这本日记的那个我，早就不再是我；至少现在的我，已不再是过去的那个我了。漫游南美洲对我造成的改变，远远超过我所能预见的。”

1952 年 1 月，切·格瓦拉 ( 盖尔·加西亚·伯纳尔饰 ) 还是一个专门研究麻风病的 23 岁的医学院学生，他的好友 29 岁的艾伯托 ( 罗德里格·戴拉·塞纳饰 ) 也是一个生物化学家。两个人道别了各自的家庭和切·格瓦拉的女友齐齐娜 ( 米娅·麦斯特罗饰 ) ，骑上 1939 年产的诺顿 500 摩托车，开始了一段充满浪漫色彩的冒险之旅。这辆古董摩托车载着两人离开熟悉而舒适的环境，走得越来越远，直到那个充满无限惊奇和刺激的目的地，而两人也因此变得亲如兄弟。

    尽管一路上经历了不少的颠簸与艰苦，但他们仍继续前行，体验着旅途中的欢乐与艰辛，从摩托车坏在半路到被货船运走而不觉，从恋爱、喝酒、打架到救火做消防员。这段旅程最开始也许还只是新奇的冒险，但当两位年轻人体味到他们所在的拉丁美洲的社会与政治问题，他们旅行的基调也就完全改变了。旅途中所感受到的各异的事物不断地转变着他们对事物的看法与角度，印加文化的奇观马丘比丘的美深深地震撼着他们，而在亚马逊河深处的麻风病人隔离区的所见又使他们质疑所谓的被经济定义的“进步”究竟有何价值。一路上的所见所感对格瓦拉日后的转变有着一定的影响，也直接激发了他日后成为一位叱咤一时的革命者。

    最终，这段历时八个月、行程 8000 里的旅途，从开始游山玩水的嬉戏目的，转变成深邃的发现之旅。整个南美充满了无穷的哀伤和无尽的希望，从无家可归的矿工到内河船上的妓女，从麻风病人到出身显赫的贵族，切·格瓦拉和艾伯托发现了他们人生的共同目标，并下定决心去改变世界。

台前：

    盖尔·加西亚·贝纳尔可以说演艺界的幸运儿，自从 2000 年以在阿加多·冈萨雷斯·伊纳里图的《爱情是狗娘》中的处女表演得到大家的喜欢与认可后，演艺事业便直上青云。出道几年内就参演了《衰仔失乐园》、《阿玛罗神父的罪恶》和今年戛纳开幕片《不良教育》，大大小小的表演奖也是获了不少。这一次更是有机会在《摩托日记》中担纲出演年轻时的格瓦拉。导演认为无论是从外形还是气质上考虑，贝纳尔都是这个年龄段的出色演员中最适合出演这个角色的。而且在导演沃尔特·塞勒斯看来，贝纳尔是这部影片的一剂催化剂，他那旺盛的精力和对角色不断的探索都鼓舞着剧组人员继续前进。他说在拍摄此片时，他仿佛伴着格瓦拉走完了旅程，而年轻格瓦拉的生命也成为了他生命的一部分。这不是贝纳尔第一次出演公路片，《衰仔失乐园》中他也演绎了一段青春之旅，或许是这些公路片的拍摄经历给他的影响，他还准备像他所饰演的年轻的格瓦拉一样，逆流横渡亚马逊河。

    艾伯特的扮演者阿根廷人罗德里格·德拉·塞纳是一位演艺多面手，在舞台剧、电影、电视方面都有良好表现。导演将他视为这次选角的最大收获。塞勒斯觉得罗德里格不但与年轻时的艾伯特的外形极为相似，而且他还是一个有着老牌演员特质的年轻演员，就像维托里奥·加斯曼和阿伯特·索迪一样，能把幽默与戏剧性融合在一起，总是会给我们带来惊喜。另外，还有一点也值得一提，罗德里格还是格瓦拉的亲戚。

    如果你看过阿根廷影片《探戈》，你一定会记得片中那个聪明、感性、美丽的艾琳娜，她的扮演者是歌舞影三栖演员米亚·梅塞德斯。虽然她的声音早已在《埃维塔》中出现过，但是大家熟悉她还是从她的处女表演《探戈》开始，之后她又出演了《时间密码》、《旅馆》、《乱世姐妹花》、《弗里达》。这一次她在《摩托日记》中饰演格瓦拉的女友。

幕后：

    温暖的《中央车站》让我们记住了导演沃尔特·塞勒斯，这位拒绝用英语写法称谓自己国家的导演 ( 他读巴西为 Brasil 而非 Brazil) ，这位巴西影坛的中流砥柱。他在上世纪 80 年代以纪录片进入影坛， 1991 年的处女作《曝光》反响平平， 1995 年他拍摄了一部后来被认为象征着巴西电影复苏的《异国他乡》，受到了国际影坛的广泛好评。 1998 年表现感性细腻的人性美的《中央车站》感动了观众，也获奖无数。后他又拍摄了粗犷磅礴的《太阳背后》，获得了 02 年金球奖最佳外语片的提名。因其在电影领域内的成就，素有 ' 艺术之都 ' 的米拉麦克斯公司与他签下了许多片约。近年来，沃尔特·塞勒斯开始把精力转移到扶持年轻导演上来，作为制片人，他参与制作了《上帝之城》、《萨塔夫人》等新锐导演的影片。

    寻找与自我发现一直是沃尔特·萨列斯影片的主题，无论是《异国他乡》、《中央车站》、《太阳背后》还是这一次的《摩托日记》。并且我们可以发现这位导演总是运用公路片这种形式来表现他的一贯主题，旅途确实适合表现迷茫、寻找、发现的过程。也许就像红色是张艺谋影片的永恒的颜色，在沃尔特·塞勒斯的电影中似乎永远充满了黄褐色。而且塞勒斯拍片时十分中意启用非职业演员，因此职业演员与非职业演员的混合表演也是他影片的另一特色，这大概也与他很长时间的纪录片拍摄经验有关。

    《摩托日记》是根据弃医从政的切·格瓦拉的回忆录《摩托日记 -- 南美之旅》改编，这本书记录了他年轻时骑摩托车行遍南美洲的旅程。在制片人找到塞勒斯执导这部影片之前，他就已经多次书读过该书。为了拍摄，摄制组作了许多的前期准备，用了两年的时间重走了当年路，阿根廷、智利、秘鲁、古巴。在这段属于影片的旅程中，摄制组有幸与格瓦拉的家人面对面，并在哈瓦那见到了仍然健在的 80 多岁的艾伯特。回想起那段激情岁月，这位一生充满了非凡经历的智慧老人说： ' 那个时候，我和格瓦拉像其他的阿根廷年轻人一样，对希腊和腓尼基人的了解比对拉丁美洲和印加文化的了解要多很多，我们甚至不知道马丘比丘究竟在哪里。 ' 也是这直接促使了他们的美洲之旅。

    切·格瓦拉影响着许多人，在摄制组走过他当年的路途时，发现许多人都还记得他，读过他的这本《摩托日记》，还有人要求参加这部影片的演出。

    格瓦拉的这本书中带有许多看似轻描淡写的戏谑似的幽默，因此编剧在编写剧本时也尽量把这种幽默体现出来。编剧不愿受到两人日后经历的影响，而是试图充分表现出当时当地两个年轻人性格中充满人性的一面。摄影师也是尽量采取一种简单直接的影像语言，大部分时间他们的思路都是跟着一路上的所见所闻，而并没有按照既定的拍摄计划来进行。

    塞勒斯说，剧组的人员来自拉丁美洲的各地区，一路上面对格瓦拉当年面对的那些景致，他们只是意识到了文化的不同性。而在旅途的最后，他终于体会到格瓦拉在书中写到的：拉丁美洲，从墨西哥到麦哲伦海峡，其实都是一块大陆，一个民族。塞勒斯并不敢奢望能够为读者还原当年的格瓦拉，还原当年的旅程，他只期望影片可以引起一些有意义的讨论，或者说引起人们对拉丁美洲的一种关注。

    其实好莱坞导演斯蒂文·索德伯格也在 2002 年计划拍一部反映切·格瓦拉政治生涯的影片，计划由本尼西奥·德·托罗主演。

评论：

    切·格瓦拉，古巴革命的传奇领袖，他的信念，他的实践一直影响着全世界的年轻人。无论是墙上的海报，衣服上的印图，还是人们心中的他都已经成为了青春与革命的象征。

    每个人心中都有一个属于自己的格瓦拉的形象，所以说，《摩托日记》这样一部人物类影片最大的挑战莫过于如何编剧，如何在刻画人物时接近年轻时的格瓦拉，如何人性化的表现出这段传奇人生，如果平衡格瓦拉与同伴之间的戏份，如何表现格瓦拉从男孩到男人的内心转化，如何煽情又不失于真实，又如何表现出那个飘摇的时代中的拉丁美洲。但其实只要导演在重走当年路后带给观众一个充满了青春、激情与思考的切·格瓦拉，就已足够。

( 来源：现象工作室）


07 《 CHE GUEVARA ，一切是在摩托车挂点之后》

timejazz 文

看了近日在台湾也上了院线的电影《摩托车日记》，电影的序事是以古巴革命领导者之一格瓦拉年轻时的日记为本，不出所料地，和文字一样青春热血，当然，导演还把那本日记拍得更煽情与戏剧化，与其当成纪录片，不如当成剧情片看待。当然，就算导演不这么处理，影像有时与文字的效果还是不同，例如片中穿插的人民图像，像一幅幅张力十足的黑白照片，无言却有力道地强迫观者逼视底层的人民，这种影像的感染力，比起文字应是震撼许多。倒有一点我觉得有趣，是电影最后，两个主角在机场话别时，跨越时空偷渡了一句 CHE ，根据资料，这个绰号是几年后搞古巴革命前才有的，是故意不小心还是有什么寓意，就不得而知了。

但，我其实不是要谈这部电影拍得如何，或是这本日记有多青春热血，倒想以我仅知道的一些事，提供一个观看本片（或本书）及看了些讨论与推荐的观后感。

是启蒙还是决定？

其实，与其说是启蒙，我认为这趟游程更接近「知识与行动的转折」。如片头闪过的文字，这趟游行是要去「穿越我们从书上认识的美洲」。那么，那时的青年格瓦拉，读的是什么书？认识的美洲是什么？世界是什么？

资料显示，学生时代的格瓦拉，在知识及意识上已经有一定的准备，并非一片空白。对他日后意识的第一个影响是西班牙内战。当西班牙内战发生后，格瓦拉的父母在阿根廷协助接济了大量的流亡者，至二次世界大战爆发后，虽然他还没有选择他的立场，但他持续注意着大战的消息和发展，这时格瓦拉已经认为如果要革命，武装实力有其必要。在他学生时代，后来跟他去骑摩托车的 Albert? Granad? 找他一起去参加共产青年军的游行，他当时便认为：我不会去参加个只能被武装警察追着打的游行，除非给我一把左轮，不然我不会去。在知识上，由于出身不错，母亲很早便教导他法文，加上他父亲也有大量的藏书，在二十岁之前，他已经读过马克思、弗罗伊德、聂鲁达、波特莱尔、歌德及杰克伦敦等等。

他在此次游程之前已经试过在他的脚踏车上加装马达，独自去了趟北阿根廷，旅行了 四千五百公里 ，另外，也曾以随行护士的身份参加过两次出国的旅行。说他没见过底层的人民，是不大可能的，但在人道立场及家庭背景上想，医学依然是一条帮助他人的可行的路。

谈这些的意思是，我认为《摩托车日记》记载的这段变化，是在一定的知识基础上，看见更多真人示范演出书中的字眼－犹其是结构面的压迫方面－而发生的转折，或者说，是立场的选择。他曾说过这样的话：我想要一手拿手术刀一手拿枪，但这两样加在一起，实在太重了，我只能选择其中一个。这不是像扫罗变保罗那种走在通往大马士革的路上，遇见神迹，整个人就由阵压者变成传道人那回事。这或许真是一趟人生大方向的改变之旅，但如果想成出去骑一趟摩托车，就会把人从医生变成武装革命家，我觉得是神迹化了这趟游程，也神化了格瓦拉。

观看世界的角度

同样的风景，在不同人眼中总是不同，同样的社会矛盾与不平，换成主流经济学家去看，可能会说这是市场不够自由，个人不够努力云云。那么，如果格瓦拉肚子里没有那些知识，去了一趟这样的旅行，他会怎么想？

我在研究所时代，曾参加了一个文化、政大、中正三所劳工研究及中央人力资源管理所合办的研讨会，同样的问题，在社会学领域及主流经济学领域，便有不同的认识，但最后我发现，关键或者不在学门，而在立场（当然我认为主流经济学连研究方法都很有问题，但那也是被立场所影响的）。记忆最深刻的，是学长发表了一篇关于家庭代工的田野报告，文化大学劳工研究所教授讲评时说：「你们不要乱用没根据的同情心做学问，台湾早就没有人在做家庭代工了，不要讲台湾，连中国都没有了，如果你要做家庭代工的研究，去黄土高原做吧」。

同样一个社会，只因观看的角度不同，结果竟然会如此不同。回头看格瓦拉，不同人看格瓦拉，评价也是不同。或者是英雄，或者是杀人如麻的恐怖份子或者还有其它种种。而影响这个角度的，同样是立场。我这么相信，立场，受各人不同背景及知识影响，以至于，如果想要更多人选择跟你一样的立场，就要进行知识及数据的累积及斗争。

电影中的格瓦拉随时在读书与记日记，也看见他们拍照的画面。从数据看来，这恐怕真的是他的习惯，在《自画像》一书里，可以看见这个人留下了很多第一手的记录，或者写字或者拍照，同时，有很多照片，即使是战争期间，他在读书。

格瓦拉其实一直有意识或者无意识地在进行数据的累积，卡斯特罗曾说：「这是切的习惯，在游击战的过程，他会将 ...... 细节都记在他的个人日记中 ...... 就像医生随时拿出记事簿和笔，记下各种问诊资料那样。」不只战争笔记，在革命理论方面，古巴革命成功后，他也努力论述。他的游击战理论，不只变成游击队必读的重要参考书，据了解， CIA 介入玻利维亚时，便是以 Che 的游击战一书当成教科书，协助政府军打击游击队。

知识，一部分是两面的，他可以拿来组织游击队，也可以拿来打击游击队，但为了影响更多人观看的角度，知识场的斗争，是绝对必要的。如果格瓦拉肚子里没有那些知识，他会怎么想，自然是无解，但如果没有知识和立场做后盾，推一堆人进场观看《摩托车日记》，被迫逼视底层人民的下场，他们可能会说：你看，参加共产党的下场就是流亡他乡夫妻离异，你看，穷人真苦，要力争上游啊，你看，你看。

断裂的认识

我曾在自己的部落格一篇文件的回应中提到， Che 现在在台湾算流行起来了吗？在他遗体被发现那时没有流行，各种文字数据都缺乏正体中文版本，突然间会因为一部电影而流行起来，若此为真，台湾的文化消费还真的怪怪的。而如果迷上的「只」是青年 Che 而不是成熟 Che （这好像只看手稿而不看资本论却说自己是马克思信徒一样会怪怪的），恐怕，就更怪了。

我这么说的意思是，同样是读马克思，有人只读手稿，成天把异化劳动挂在嘴边，但是对资本主义的生产关系却不进行了解，那么，极可能变成一种空口白话的片面马克思信徒。同样的，如果过份扩大了摩托车日记的神迹，而不去对格瓦拉进行更全面的认识，恐怕也把革命想得过份简单，或者出门去骑趟摩托车（这事是真的有人干过，还出了书），或者流于寄望一个英雄领导人的出现。

期待一个格瓦拉的出现，与格瓦拉的想法，却是相反的，他曾说：「我不是个解放者，这世界根本没有解放者这玩意儿，人民，解放他们自己」。格瓦拉最终的定位跟一生的事迹，还是一个武装革命家，而他的革命思想，随着行动也持续内在批判与修正，例如在刚果失利后，他曾写下：「这是失败的历史 ...... 这个记录可能有的重要性，是在于他提供其它革命行动一个经验。 ...... 这个经验是，操作后发现，一群使用不同语言的外国人，到个未知的地方去冒生命危险，想要只靠共产国际的想法串连，在现代的解放战争中并不适当。」连拿命换的革命理论都在不同时期一再实作与修正，光靠那个骑摩托车的医学生，是无法认识格瓦拉的。

由现在可以得到的数据看来，他不只是游击战的过程，也不只是理论著作，连小时候的旅程，他也留下了文字跟图片，以至于，要认识格瓦拉，除了旁人的研究，至少他自己就提供了大量的第一人称的自我介绍、武装斗经验的累积，以及知识的辩论，光谈自传似的作品，《摩托车日记》后有《回到路上》记录了医学院毕业后离家的那趟游程，古巴革命后也写了《追忆古巴革命》，刚果革命过程有《非洲之梦》，连最后一场未尽的战役都流出了《玻利维亚日记》。

或者这样说，例如马克思反对将工资斗争当成阶级斗争的最终目的，但他并不因此而成为「反对工资斗争」。马克思甚至在〈工资、价格与利润〉一文中提到：「他们为提高工资的努力，在一百回中有九十九回都是为了维持现有的劳动价值；他们必须与资本家争论劳动价格，因为他们已经把自己当做商品出卖了。他们在和资本的日常冲突中如果畏缩让步，他们就没有资格发动更大的运动。」

我的意思不是从而反对推广《摩托车日记》，毕竟青春热血真的比革命来得卖相好，如果连摩托车都卖不好，更别想要卖什么游击战实做经验了。也这么想，如果摩托车卖得出去，会不会有可能变成另一个人的启蒙，或者，成为进一步接触格瓦拉、认识阶级问题的开始。但如果整天骑着摩托车，也不去看他之前读的书，也不去看他之后写的字，那格瓦拉，不过就是个帅气的自助旅行家，途中的行骗手法，或者更有参考价值，以此观之，几年前政大书城把摩托车日记中译第一版放在旅游类，也没有大错。

但，这样会不会太可惜了？

电影里的格瓦拉，在摩托车挂点之后，才以双脚接触了土地，以双眼接触了人民。切如果真的流行了起来，或也不是坏事，但我想说，摩托车骑过就好，还是得从摩托车上跳下来，一切才会开始。

（文见 http://blog.xuite.net/guevara/che ）


08 《格瓦拉：以毛泽东著作为师，为了理想义无反顾》

    国际范围内“格瓦拉热”几十年不衰，比格瓦拉本人的胜利和悲剧更值得人们思考。格瓦拉精神值得我们深深回味，他的生平事迹永远激励心存激情理想的人……

    以毛泽东著作为师

    为穷苦人的利益抛弃了职业到古巴打游击

    在古巴革命中闻名的格瓦拉，原本是阿根廷人。他于 1928 年生于较优裕的家庭，毕业于医学院，在行医中痛感人民苦难非药可治，在阅读了马列著作后决心从事政治斗争，以解放整个拉丁美洲为己任。 1957 年，他在墨西哥结识了古巴革命者卡斯特罗并与其结成密友，两人很快便率一支小队乘船潜回古巴，登陆后他们上山进行游击战，一年多后就推翻了亲美的独裁政权。

    在“七支步枪起家”的斗争中，格瓦拉读过西班牙文本的《毛泽东选集》后深受启发，后来他一再说：“毛泽东是游击战大师，我只是个小学生。” 1959 年，古巴革命胜利。翌年，格瓦拉便来华访问。他见到了被自己奉为导师的毛泽东，两人亲密地拉着手说话。回国后，格瓦拉便拿起甘蔗刀下田，宣布这是仿照人民公社的榜样，并号召民众学习中国专家不计较工资只讲奉献的精神。

    格瓦拉做体力活并不是装样子给群众看的，而是实实在在地真干，业余时间特别是星期六下午，他的时间主要用于义务劳动。他公私分明，年幼的孩子生了急病，他也绝不许用自己的公车送医院。在当时物资困难的情况下，政府发给每个高级领导人一张特殊供应卡，作为国家第二把手的格瓦拉马上退回，而且始终要求家人到商店同普通百姓一样排队买东西。至于他那些同战士一样站岗、治疗被视为瘟神的麻风病人从不戴手套一类的故事，更是广为传扬。正是这种毫无利己动机的献身榜样，使格瓦拉能够超越时空，被贫困国度的民众和许多富足的西方人同时接受和称赞。卡斯特罗对这位战友的评价则是：“一个在行动上没有一丝污点、在举动中毫无瑕疵的典范就是切！”

    理想主义与现实的矛盾

    使他离开古巴进入他国丛林

    在革命胜利后的古巴，格瓦拉在取得古巴国籍后只呆了六年。当时，中苏论战势同水火后，他感到两面为难，便在 1965 年 2 月再次来华访问，他主张同苏联停止论战，但他的建议未被接受，他也没见到毛泽东。带着忧郁离华后，格瓦拉便在公开场合消失，并登报宣布放弃职务和国籍，使古巴政府不必对其行为负责。

    后来人们知道， 1965 年春，格瓦拉进入了刚果 ( 利 ) 东部，指导当地的左派游击队。几个月后，他失望地离开，因为他感到当地人不愿认真打仗，所以失败无法挽回。隐蔽回古巴休整几个月后， 1966 年 11 月，格瓦拉又带领几十个说西班牙语的外籍人进入玻利维亚，在丛林中展开游击战。

    对于格瓦拉为什么出走，三十多年来不少研究者有过多种解释。多数意见是，他想摆脱国际共运的分歧，在南美洲再树立起一个革命榜样。不过，从近些年发现的他的一些当年的文件笔记中看，格瓦拉其实有更深层次的想法，他对社会主义建设道路有诸多疑问，想另辟一条新路。

    古巴革命胜利后，格瓦拉是首任国家银行行长，可他却主张废除货币建立“不用钱的文明”。从事建设时，他反对“物质动力”，主张消灭个人主义，要求用劳动竞赛来驱动。由于美国的封锁，经济难以自给的古巴不得不大量接受苏援，在体制和指导原则方面也学习苏联模式，对此格瓦拉很失望，认为从列宁推行“新经济政策”起就开始了“资本主义复辟”的先例，而只有战争条件下同志关系才是真正纯洁的兄弟关系。他这类理想主义的主张，在和平建设的现实生活中注定难以实行，到另一个国度用以往的战争方式再做新探索就势在必然。

    抛弃古巴优裕且安宁的城市生活，再进入毒蛇蚊虫出没的南美丛林，对从小便患哮喘病的格瓦拉绝非易事，但是为了理想他义无反顾。在近一年艰难的山区游击跋涉中，格瓦拉只靠一匹骡子驮行李，忍受了诸多困苦，面对追剿和陷入绝境也毫不动摇，并宣布绝不让敌人活捉自己。在 1967 年 10 月 8 日 的最后战斗中，他因负伤并犯了哮喘病，才当了俘虏。

    “游击中心”理论随着他的牺牲而终结

    忘我的人格魅力却长存人间

    格瓦拉学过中国的游击战理论，他提出的“游击中心”论却又有一些不同之处，其中特别强调少数精英的作用，认为到处游击示范便可让民众一拥而起推翻反动政府，而很少注重根据地建设和深入细致的群众工作。格瓦拉最后在玻利维亚的牺牲虽然悲壮，却说明了外籍人到别国输出革命很难成功，实践标准也对其游击理论做了最无情的检验。

    记得 20 世纪 70 年代后期国内曾翻译过格瓦拉的《游击笔记》 ( 内部出版 ) ，笔者曾问过许多熟悉游击战的老前辈的观后感，回答都是叹息不已。从书中可看出，格瓦拉最后近一年在山区到处游动，他想“解放”的当地农民对其却非常冷淡，没有一个人参加游击队，甚至向政府军告密。这支队伍成了无水之鱼，人越打越少，能坚持那么久全靠顽强的毅力和信念支持。

    格瓦拉的小队遭伏击覆没，本人被俘后，美国中央情报局特工同他谈了话，出于敬佩曾主张送到关塔那摩关押，玻政府却坚持处决。因该国已取消死刑，刽子手便于 10 月 9 日 把格瓦拉带出来，迎面用冲锋枪向他扫射，然后拍照后公布说格瓦拉是阵亡。面对枪口，格瓦拉昂首挺胸，无愧于一个战士的形象！

    格瓦拉牺牲后，比生前获得了更多的荣誉，在世界范围内特别是亚非拉国家有了众多崇拜者。在许多国家的群众集会上，经常可看到他的画像和毛泽东像并列。那幅穿作战服留胡子的照片，成了为摆脱苦难而奋斗的许多人的精神偶像。

    “苏东巨变”后，全球虽出现了意识形态趋向淡漠的情形，众多人却仍有“格瓦拉情结”。 1997 年是他牺牲 30 周年，恰好其遗骨在玻利维亚被发现，南美许多国家都举行了盛大的纪念活动。阿根廷还专门为他拍摄了故事片，并在国会大厦前举行诗歌朗诵会。更有成千上万各国青年聚集到格瓦拉牺牲的玻利维亚尤罗山谷，在昔日冷寂的失败之地召开了欢声鼎沸的大会；古巴的悼念活动更是盛况空前……随后，在北京话剧舞台上出现的格瓦拉，也造成过轰动效应。剧中主人公谴责种种社会不公后大声说：“不革命行吗？”观众 ( 多是年轻人 ) 立即报以一阵掌声和呼喊。当然，剧场内同时也有笑声和叹息，表现出中国新时期价值观念的多元化和情感的多样性。

    早在格瓦拉 25 岁时，刚刚取得医生资格的他就开始了穿越中美洲的旅行。近日，英国媒体将这位英雄在此期间写下的一些从未发表过的日记和写给家人的书信原文刊登，从中我们可以感受到，这次中美洲之行是怎样将一个漫无目标的旅行者逐渐改变成了“一位无所畏惧的马克思主义者”。

1967 年 10 月 9 日 ，拉丁美洲著名革命家、“游击中心”理论倡导者切·格瓦拉在前一天战斗中负伤被俘后，被美国支持的玻利维亚军人政权枪决。

    他曾经说：“我们的自由随着不断的牺牲而膨胀，这种自由和它每天的营养物质就是鲜血。”不知道是不是仍然有人认为这些话充满了“气魄”和“豪情”。

    如今，在我们这个喧闹的世界上虽然物欲横流，人们需要物质利益，然而对美好精神境界的追求却没有泯灭。只要社会还存在着压迫和不公，切·格瓦拉那种为解放苦难者不惜献身的精神便永远会受尊崇，众多青年人仍会高呼着：“切！切！”

( 来源于 毛泽东旗帜网

http://www.maoflag.net/Forum_ShowNote.asp?board_id=1-1&id=34556)


09 网上可供下载的主要英文格瓦拉著作

http://www.marxists.org/archive/guevara/works.htm

April 18, 1959: Abstract of: A New Old Interview

August 19, 1960: On Revolutionary Medicine

October 8, 1960: Notes for the Study of the Ideology of the Cuban Revolution

March 28, 1961: Mobilising the Masses for the Invasion

April 9, 1961: Abstract of: Cuba : Exceptional Case or Vanguard in the Struggle Against Colonialism?

August 8, 1961: On Growth and Imperialism

September, 1962: The Cadres: Backbone of the Revolution

1963: Guerrilla war, a method [note: not to be confused with his famous book on the subject, which we cannot publish due to threats of legal action from Ocean Press]

March 25, 1964: On Development

December 11, 1964: Colonialism is Doomed

February, 1965: Second Economic Seminar of the Organization of Afro-Asian Solidarity

March, 1965: Man and Socialism in Cuba

April 1, 1965: Farewell letter from Che to Fidel Castro

April 16, 1967: Message to the Tricontinental


10 有关格瓦拉的网址

格瓦拉中文网

http://blog.yam.com/guevara

E 书

《切·格瓦拉》

http://www.eshunet.com/a/0350/0328.htm

GB 版（ 2.28M ） 下载 BIG5 版（ 2.28M ）

http://www.ebookcn.net/Soft/Soft_12777.htm

世界上最了不起的政治冒险家—切·格瓦拉

http://www.ebookcn.net/Soft/Soft_4382.htm

http://www.ebookcn.net/Soft/Soft_4383.htm

《切·格瓦拉传奇》

http://www.ebookcn.net/Soft/Soft_10619.htm

切·格瓦拉永存网（英语）

http://www.che-lives.com/home/

切·格瓦拉档案（英语）

http://www.marxists.org/archive/guevara/

切·格瓦拉信息（英语）

http://www.geocities.com/Hollywood/8702/che.html

切·格瓦拉司令（英语、荷兰语、西班牙语）

http://www.el-comandante.com/

切·格瓦拉德语网

http://www.cheguevarasite.de/


11 《史诗剧<切?格瓦拉>》前言

11 《史诗剧 < 切·格瓦拉 > 》前言

文 / 祝东力

    冷战之后十年，《切·格瓦拉》问世。一个时代与孕育它的作品之间，总是保持着相互阐释的关系，一种内在的、深刻而又紧张的关系。２０００年，史诗剧《切·格瓦拉》的登场掀开了时代帷幕的一角，为我们破解冷战后世界的本质，提供了一种年青的、尖锐的视角和立场。

１、

    １９世纪曾经是资本主义列强一统天下的时代。在上个世纪之交，北美、拉丁美洲和包括澳大利亚、新西兰在内的英国自治领地，从种族到文明已经欧洲化了；非洲的绝大部分、亚洲的大部分地区已沦为各宗主国的殖民地，少数国家如伊朗、阿富汗和尼泊尔，还有包括现代土耳其、北非和阿拉伯半岛在内的奥斯曼帝国以及中国，作为列强的半殖民地，仅仅保有名义上的独立和主权。从大西洋到太平洋，从伦敦、巴黎、纽约、东京到亚非拉的穷乡僻壤，西方的资本和技术，与广袤的不发达地区的原料、人力和市场经纬交织，建构起一个完整的世界经济，一个囊括全球的资本主义世界体系。中国，曾经身处这个体系的底层。

    一次世界大战是西方列强对全球范围的市场、原料和投资场所长期竞争的逻辑结果。这次大战作为世界体系中心地带的一场内战，一方面，在帝国主义的东方薄弱环节引发了俄国十月革命，社会主义终于从１９世纪的理论形态历史性地转变为２０世纪的实践形态；另一方面，由于欧洲霸权的衰落，世界殖民主义体系发生动摇，从东欧诸国的独立到朝鲜的“三一”运动、中国的“五四”运动，非殖民化浪潮从西向东迅速漫延。从此，以资本主义的危机、社会主义的挑战以及殖民地的民族解放运动为标志，２０世纪的主题全面展开了。１９世纪资本主义列强一统天下的局面，在２０世纪逐步裂解为“三个世界”。而社会主义国家的崛起和存在，恰好构成了这个“一分为三”的世界格局的支撑力量。

    ２０世纪的主题以１９１４年一次大战的硝烟炮火为标志而确立，其终结的时刻则是１９８９年柏林墙倒塌的瞬间。原社会主义阵营分崩瓦解，资本主义世界体系在东方曾经断裂的环节重新愈合。由于支撑力量的消失，三分天下的架构迅速趋向整合，复归于新罗马帝国单极独霸的格局。资本消灭了制衡它的力量，劳动者地位迅速沦落。在全球范围内，历史正退回到１９世纪。

    全球化是冷战后时代的主题。然而，“全球一体化”与“全球分裂”不过是同一过程相反相成的两个侧面。也就是说，一方面是资本、商品和生产方式为追逐超额利润而进行的全球扩张，另一方面，在资本所到之处，是社会分化，贫富对立。东西方政治军事集团（华约和北约）之间的两极对峙局面消失以后，另一种“两极结构”，在全球范围的南北之间，在同一社会内部的贫富之间，以切近每个人日常生活的方式，更为深刻、更为触目惊心地展开了。

    《切·格瓦拉》完全是冷战后的作品。引人瞩目的是，冷战后的上述“两极结构”以戏剧化的形式生动地投射在这部史诗剧的舞台上，这就是善恶分明、正邪对立的两极化了的人物、对白和立场。随着史诗剧的公演，在互联网和传统媒体的众多剧评中，在演出后剧组与观众的每场交流中，《切·格瓦拉》的人物、对白和立场上的二元对立结构，常常受到质疑（参看本书收录的有关部分）。然而实际上，这一两极结构，不但在广阔的南北之间、在现实的贫富之间，每时每刻无处不在地得到印证，而且，就是本书收录的那些针锋相对的评论和观点本身，客观上也为之提供了绝好的注解。戏剧结构本来就来源于社会生活的结构。

２、

    其实，切·格瓦拉本身就意味着一座界碑，一条道义的、阶级的分界线。

    格瓦拉牺牲于１９６７年１０月的波利维亚。大约１９６８－６９年，一部西方摄制的《切·格瓦拉》传记影片，作为内部电影在北京放映。那时，正是中国的文艺领域、思想领域酝酿根本转向的年代。同一时期，郭路生写出了第一批现代主义诗歌作品，风格冷峻的现实题材的手抄本小说也开始在地下写作和传抄，同时，内部出版的苏联和西方的文艺小说及政治书籍在知识青年中间悄悄流传和议论。在左翼传统失去控制，偏离方向的时刻，知识分子的另一种自由主义的传统开始潜滋暗长。自由主义传统以个人的自由、价值和尊严为诉求。经过７０年代的探索和积累，到“文革”结束后，这一传统以伤痕－反思文学和人道主义哲学为初级形式正式登上历史舞台，并在８０年代渐居主流。时至今日，自由主义简直成了主流知识分子的“阶层伦理”。

    对个人自由、价值和尊严的寻求，如果仅从知识分子阶层的视野和立场出发，则将合乎逻辑地退缩为漠视民众存在和利益的精英主义。在具有广大人口的欠发达的东方国家，尤其如此。更进一步，这种自由主义理念在“市场经济”的条件下，特别是在欠发达国家，将演变为主张弱肉强食的“经济自由主义”，演变为以资本操纵权力的“政治自由主义”。最后，则将以大资本对政治、经济和文化资源的全面垄断而告终。

    其实，一个自由主义者，如果他的思想足够真诚和彻底，那么就会不懈地寻求那应当属于每一个人的自由、价值和尊严。更进一步，就不得不在老板的自由与打工仔的自由之间，在跨国资本追逐超额利润的自由与欠发达国家及其人民谋求生存和发展的自由之间，做出判断和抉择。这意味着，一个真正彻底的自由主义者，最终将完成其精神的蜕变，进而以阶级的、解放的立场和方法重新观察世界、历史和人类自身。 Liberalism ，为什么就不能升华为解放主义呢？

    因此，自由主义，说到底不过是一种中间的、暂时的立场，一种悬浮的状态。一旦降身到具体的社会历史环境，就必然要在纷纭错综的各种倾向的观点和路线当中，一句话，在彼此对立的集团利益当中，做出各自的选择。尤其是在社会矛盾尖锐激化的时代，它将不可避免地被超越－－不是从左的方面，就是从右的方面。值得注意的是，《切·格瓦拉》的主创人员曾经绝非浅泛地沉浮于上述８０年代的自由主义浪潮中，摸索、寻找，探求着他们的真理之道。可以说，恰恰由于是从彻底的自由主义理念出发，他们才最终完成了各自的思想转折，最终超越了自由主义传统，先后从８０年代出走，在２０世纪的最后十年站到了被压迫民族和人民的立场上，并在２０００年的戏剧活动中，聚集在切·格瓦拉的红黑肖像之下。

３、

    那么，为什么选择切·格瓦拉呢？这个近乎完美的人，不但以普通战士的姿态倡导并投身于世界革命，而且对官僚主义保持着深刻的反省和批判。他在最后一次冲锋时仆倒，以一种富有青春气质的激烈的反体制形象被定格在世界史上。寻找正义的青年，无论以什么立场为原初起点，会在每个历史和思想的十字路口遭遇到切·格瓦拉的身影，更何况这是在世纪之交的中国。

    在史诗剧中，切·格瓦拉被升华为寻求人类解放的普遍原则。以这一正义原则为尺度，贫富问题、全球化与资本主义、人性与历史、压迫与反抗、革命的合法性及其异化的可能……，总之，当代中国与世界的几乎全部重大问题，在这里以戏剧艺术的方式得到了清算。在史诗剧的人物、对白、音乐、歌曲、动作和投影所组成的“舞台形象世界”中，潜隐着一部全球分裂时代的被压迫者的政治经济学。文艺又一次在历史的关键时刻成为思想的“前卫”。

    是什么样的历史时刻呢？当我们准备送别２０世纪之时，这个世纪已经在１９８９年柏林墙倒塌的瞬间提前结束了；当我们酝酿以盛典迎接２１世纪的曙光的时候，以“金融风暴”和“新干涉主义战争”为症候的新世纪的危机形式也已经粗暴地提前介入到我们的日常生活中。理论又一次落在了时代的身后。而恰在此刻，文艺以它敏感而新锐的形式，率先表达了理论尚不能尽述的思想，包括在旧语言不敷使用的时候，为自身新的思想探索寻找到前所未有的、敏锐的、极富想象力的艺术表现方式。就这样，史诗剧《切·格瓦拉》以具体范例动人地阐明了“先锋艺术”的真正含义。

    《切·格瓦拉》以出人意表的形式，造了资本主义全球化意识形态的反，为人民革命，为被压迫者行使反抗的权利，恢复了名誉。它在资产阶级意识形态的坚壁上撕开了一道裂口，让我们呼吸到未来的、解放的气息。

    舞台上，几名正面人物一身简朴的游击队员行装，四季不变，仿佛永远行进在奔赴正义的途中。只是，从戏剧到生活的路程仍很漫长。