第一篇：初见人民军队

我穿过飞机的窗户凝视着远方，看了足足一小时四十五分钟，完全惊呆了。穿过高高的云层，与我们的航线相平行，横亘着无边的令人惊异的喜玛拉雅山脉。雪白的山峰，刺破朵朵飘荡的浮云，几乎是在梦幻世界，我感到我突然来到了另一个星球。高耸的大地直冲云霄不间断地向上伸展—而每一座高山都有自已独特的形状和特点，有的孤峰突起，直刺云天，有的簇拥一起，形成峰群；有的山顶白雪皑皑，有的山顶狂风肆虐，一片钢灰色。它们不断地蔓延、蔓延、蔓延......

我就这样来到了“世界屋脊”：尼泊尔——以珠穆郎玛峰、廓尔喀族人(尼泊尔的主要居民）和夏尔巴人闻名于世——被旅行者景仰、神往、高度赞扬的一个旅游地区，在这里你可以远足、欣赏美丽的风景、休养。但对我来说，我计划着远足旅行、看看广大的农村地区，但我绝没有休养之类的计划。我要和尼泊尔人民战争建立联系，我要和武装起来的游击战士们一起艰苦跋涉，我要亲眼直接观察喜玛拉雅山“脚下”这场震撼世界的革命。

三年以来，我一直在读着尼泊尔共产党（毛派）领导的农村地区持久的人民战争的报导，他们的目标是最终包围城市，夺取全国政权，建立起新民主主义的共和国。我还读到毛主义者几乎在全国的每个角落都建立起组织，自从1996年战争爆发以来有600多名游击队员和村民被政府军打死。很清楚，政府对人民进行了极大的血醒镇压，完全剥夺了人民的权利。然而世界大多数人民对这场战争的情况了解得很少。

我明白这场斗争对于全世界革命者——对于支持反压迫斗争的每一个人来说都极其重要、具有很大的意义。但关于这场革命的消息却很难得到。我们所能得到的极少的消息都是非常珍贵也很吸引人的。这场事件需要深入的、面对面的和人民生活在一起的报导。

当我来到加德满都时，城市里的情况已经非常紧张了。定于1999年5月份举行的选举形成了尼泊尔反动政府和人民战争之间斗争的焦点。政府希望通过选举竖立有力、稳定和民主的形象，他们希望加强新议会的力量以粉碎人民战争。而尼泊尔共产党（毛派）在全国范围内号召人民拒绝参加选举。农村地区袭击警察和政府官员的游击战争不断发展，大城市里的革命者也在行动。每天我拿起加德满都邮报（Kathmandu Post）几乎都能读到几篇关于人民战争的报导和社论。有关于游击队员被警察打死的消息，也有警察遭到伏击被打死的消息。我渴望到农村地区、到人民战争进行的中心地区去。

到东部地区的路上

一天早晨我终于得到消息：我第一次去农村的旅行已安排好了。我们打算去东部地区，那里人民战争形势正盛。我接到只剩下几小时时间的通知，并告知带一只小包，因为我们将要坐摩托车离开城市。

下午我碰到了我的向导和翻译：西娃。我们和两个愿意带我们到东部地区去的同志联系上了。乘坐摩托车从公路离开加德满都仅仅是我在尼泊尔许多次向死亡宣战经历的第一步！做为一名步行者我早已习惯了容易引起肺病的对人有害的城市交通。而如今，过了许多天在拥挤的街道上躲避着出租车和摩托车的日子后，我又经历了另一方面等量的跌跌撞撞——弯弯曲曲地从人群中穿进穿出，迎着疾驰而来的其它交通工具快速前进，躲避着笨拙的母牛和受惊的山羊。

当我们离开加德满都谷后，我开始——也是第一次看到东部地区的农村是什么样子。很快三四层高的楼房消失了，取而代之的是沿着越来越弯曲、陡峭、升高的道路散布的小砖房。黄昏时候我看到了一片片不规则绿色梯级的轮廓，包裹着农民在高低起伏的山坡上开辟的陡得惊人的梯田。

气温十分宜人，即使是坐在摩托车上被风吹打着我也仅仅穿了一件单薄的风衣（windbreaker），天色很快暗了下来，但仍然有人地田地里劳作，路上还有许多行人。我们穿过几个在进行庆祝活动的人群，我眼睛的余光瞟到了只有在特殊场合才穿的漂亮服装，我的耳朵捕捉到几秒钟轻快的音乐。驾驶摩托车的同志告诉我说现在有许多结婚典礼正在举行，因为现在是尼泊尔人举办婚事的传统时间。

我们沿着公路停下来，即使到了现在，太阳已经完全消失在群山后面，还有一些儿童在通往山坡的陡峭小路上攀登、玩耍。我们焦急地等到了一会儿。但由于某种原因，我们没有和事先约好的同志联系上。现在天完全暗了下来，我们只好等到天亮再努力和他们重新取得联系。于是我们决定来到附近的一家小旅店住下度夜。吃过一顿标准的尼泊尔晚餐dal baht (扁豆和大米)后，我们到一间舒适的小房间里歇息，我累极了，但又因为在自己是在和人民军队相见的路上，心中充满期望和激动而极其兴奋，我睡不着。

已是晚上九点三十分了，但外面，街道对面，一间小作坊还开着门，一个人正在忙碌，砰砰地把金属镀在铁水壶上。持续不断的金属敲击声有节奏地响着，夹杂着街道上人们的说话声和脚步声直至深夜。我们靠近一条车辆不断的主要公路，一整夜，吵闹的汽车和卡车的嗽叭声闯入了我不平静的睡眠。

第二天一大早一个嗓音优美行人穿过街道时的轻快歌声就把我弄醒了，不久，街道对面铁匠工人又开始了他有节奏的砰砰声——而现在才刚过早上六点钟。当我出去走到旅店的后厅，我看到我们正挨着一条大河。我周围都是伸向远方的一眼望不到边的高山。当我一边品尝着尼泊尔传统风味的奶茶一边欣赏着风景时，我想到了我面前的奇特经历，也可以说是危险。同志们已经警告我说因为选举，现在是进入人民战争爆发地区的极其危险的时期。我们会小心前行，但不能保证我们不会遇到警察。他们告诉我说，如果敌人——无论是何种原因——发现在我们访问的村子里有毛主义者，他们就会把那一地区包围起来并发起攻击。

进入游击区

我们必须在天黑以后才能进入游击区，所以我们就准备在黄昏前到约定地点和我们的联络人见面。就在太阳正落山的时候，我们在河上游离小旅店有几英里的地方见面了。从这里开始，我们要步行，还要爬几小时的山路。当我们沿着道路停下休息时，白昼的几缕光线还在逗留，一些农村孩子很快围住了我们，脸上充满了好奇。

我们到达了一座强烈支持人民战争的村庄——现在党已指定在这一地区进行发展使之逐步成为革命根据地。人们自豪地告诉我说，因为怕被打死，警察都不敢到这一地区来。游击队哨兵们保卫着这一地区。只要警察一靠近，不论是从任何地区，警察要抓的人和地下工作者就会接到通报离开这儿。同志们知道我们将要来到，已做好工作保证我们安全地到达。

当我们到达我们将要在那里歇息和会见同志们的房间时，天已经很黑了。我们很快地走进房间，受到了两位当地党的领导人的热情欢迎，其中一个是教师，我们将在他家住下。另一个是一个看上去二十出头的年轻人。我们坐下来喝着奶茶，他们向我介绍一些他们自已的情况和这座村子革命工作的情况。有人端来一盈煤油灯这样我就可以在笔记本上记点东西。我注意到墙上装着电线，甚至配有灯泡的插坐。显然，这所房子建造时建造者是期盼着这一地区很快就能铺设电路的。但这个村庄，和尼泊尔90%的地区一样，仍然没有通电。

那位年轻的党的领导人告诉我，这座村庄的人民以种田为生，主要种植玉米和蜀黍。大多数农民只有很小的一片地，收获很少，因此他们仅仅能生产出供家人吃上三个或四个月的粮食。剩下的八九个月他们只好找些其它门路谋生。有些人开辟小片菜园，种些西枫柿之类的蔬菜到城里卖。很多人被迫成年累月离开家乡到别的地方到处寻找工作。

那个年轻的党的领导人是一个木匠的儿子。两个弟弟已到加德满都去打工，两个妹妹已参加了革命。高中毕业后，他到加德满都学习法律，参加了革命学生运动，1994年入党。他告诉我：“这时党需要我到农村地区工作，同时，政府的压迫也迫使我离开城市，转入地下。”

另一位党的领导人是一位已工作了20年的教师。他过去在城市里教学，十多年前，他来到了农村。他自豪地告诉我说，他妻子也参加了革命。他有六个弟弟——一个在印度的工厂里做一名石油工人，一个在城市里开一辆货车。他的父母亲也住在这座房子里有他妻子、孩子生活在一起。

两位同志领导着这个大约有两千人的地区的党的工作。党从事宣传组织工作已经十年了，在1996年人民战争开始前这一地区已建立起党小组（党的组成单位）和革命群众组织。在尼泊尔有许多修正主义的党——他们自称是革命者，但实际上是彻头彻尾的改良主义者，在很多情况下公开地反革命。修正主义的尼泊尔联合共产党（马列主义）（通常简称UML）1994-1995年的九个月期间在反动政府中实际处于领导位置，过去在这里做过许多政治组织工作。但现在，我听说，这个地区的UML的成员和过去的支持者要么支持人民战争，要么中立，或者离开了这儿。年长的地区党领导人又讲了一些他和UML在一起时的亲身经历。

“1980年，当我还是一个学生时我就参加了UML，追随UML的政治路线，参加了学生运动，我梦想UML能为穷苦人和被压迫阶级做点事情。但它却不这样。他们实行的是资本主义的路线。1996年以后，人民战争开始了，我和尼泊尔共产党（毛派）联系上了，我们讨论、交流，我开始明白什么是真正的共产主义。UML过去常说他们实行的是马列毛主义，但当多党制建立起来后，他们并不付诸实施，从他们的自我介绍中可以看到，他们实际上已经丢掉了毛主义者的称号。”

然后那个年轻的同志向我讲述人民战争开始之后这里发生的事情。

“人民战争发动后，这里的情况发生了很大变化。以前，这里的组织都是合法的，主要的工作就是宣传。人民战争的发动给了人民真正的希望和信心。党和人民军队的小组揭露并处理了坏分子和威胁着我们的告密者。除了斗争还运用强制手段。他们和间谍斗争阻止他们的破坏行为，如果他们还不停止，使用武力就成为必要的了，就这样，人民开始发生变化。

“现在通过地下斗争的方式组织起来的必要性是大大增加了，同时还需要不懈的安全防卫工作。人民战争开始后，警察对这一地区的群众进行了搜捕和屠杀，许多同志被迫转入地下。现在我们更有组织纪律性——我们要根据同志们的特长和能力，找到最好地发挥他们作用的办法。组织各处各样的群众团体的工作还在继续，如农民协会、妇女小组、青年团。党现在是在进行地下斗争，群众组织也被迫在半地下状态从事活动。”

1990年以前这儿实行的是称作村务委员会的君主制下的一党独裁体制，他们压迫人民。1990年，反对村务委员会的群众运动迫使政府实行多党合作议会制度。年轻的同志继续解释道：

“1990年以后，多党制建立起来了，人们以为现在他们应该生活得好一点了，机会应该多一点了。但事实并非如此，贫富差距甚至更大了。因为尼泊尔是世界第二大穷国，全国发生了很大的危机。这是我被革命吸引并看清必须通过阶级斗争才能实现平等的一个原因。另一个原因是我看到所有的政府官员都在腐败堕落，不代表人民的利益。和其它许多年轻人一样，这种情况令我沮丧。我看到这些政府官员也不爱国，他们成了帝国主义和印度扩张主义者的仆从。作为一个热爱祖国的人，我别无选择，只有参加革命。我渐渐认识到腐败、压迫和种种社会问题的主要根源在于反动政权的统治制度。若不除去它，我们的任何理想都无法实现。”

这次简短的会谈结束前，年长的同志说他想通过我转达对美国人民的问候：“我想对美国受压迫人民和革命人民说：我要向你们表达我们的声援，强烈希望你们团结起来为摆脱帝国主义的桎梏而斗争！我们的运动是一场面国际运动，作为世界革命的一部分我们渴望成功。我们正努力奋斗为加强与美国被压迫人民和革命共产主义者的团结而斗争！”

持枪哨兵的侧影

同志们告诉我说一支文娱宣传队今晚要为群众举行文娱演出，他们在努力想办法安排我和他们见面、谈话。出于安全原因，文娱宣传队将在天黑后、节目刚好开始前到达，演出两到三个小时。然后，他们就得在黑夜里很快离开，再走上两小时才能上床睡觉。这意味着我们得很晚才能和宣传队见面。经过几个月的筹划和期盼，我对仅仅再等上几个小时就能和人民军队的同志们进行首次面对面的采访一点也不介意。

那位教师的母亲为我们准备了传统的尼泊尔晚餐，我们坐在地板上动手吃起来。饭菜很香，母亲一直在劝每个人都多吃点。他们笑我不懂得尼泊尔吃饭的习惯，比如饭后洗手的方式：你应当把水倒在手上，让水溅在你的空盘子里，而当别人给我递来一罐水时我把手伸了进去，每个人都笑了。我就不再犯这个错误了。

吃完饭后，节目很快就要开始了。我们走出来，来到漆黑的夜幕中。我们排成一队踏上一条小径。我需要使用手电筒，然而，其它人即使没有任何光亮也能攀上陡峭的石路。他们毫不费力、沿着山路呈“之”字形向上攀登。然而这一切对我来说都很新奇。我发现每走一步我都必须集中精力、扭亮手电筒这样我才能看见我的脚要踏在何处。在伸手不见五指的夜幕里，手电筒的灯光射出一道光柱，刚好能够照着我前进的道路。我尽快地在这一小片光中移动。即使我看不见周围的东西，我急促的呼吸声使我明白我们是在沿着一座大山向上攀登，越来越高。

过了一会儿，我们来到一片高地，人们已经开始聚集在这儿等待演出。只有两盈灯笼朦胧地照着这片地方，很难看清周围发生些什么。但我能辨认出大约100多人坐在地上的模糊的轮廓。其它村民继续爬到山上 。西娃和我坐在离聚集的群众不远的地方，几分钟后有人给我们送来了坐垫。

我们还要等很长一段时间，但我喜欢这凉爽、空气清新的夜晚，自己也溶入了飘荡在越来越多地聚集在一起的村民中的期待的空气里。看上去文娱宣传队还没有完全到来，虽然天实在太黑，我不能辨认出周围不停地移动着的身影，我向黑暗中仔细观察，想更好地看出我周围的人。突然，一个人影正好出现在我面前，近得我伸手就能碰到他。这是我第一眼看到人民军队的战士——是一名身穿制服和军帽的年轻妇女的侧影，肩上背着一枝来复枪。很快，我开始辨认出更多的来到这地方的身影，身穿制服，装备着来复枪。一个战士站在外围，正好在我们后面，站岗放哨。其它人忙着为节目做准备工作。村子里的人们还在沿着陡峭的小径爬上来。当他们到达时，一名游击队员就奉命把灯光照在小路上，帮助人们到达山顶的最后几步路。

当节目在晚上9：30开始后，村民们仍在陆续赶来。黑暗中很难估计出有多少人，看上去大约有200人聚集在这儿观看人民军队文娱宣传队的演出。

和我谈话的那个年轻的党的领导人为演出致了简短的开幕词，然后他要求为烈士们默哀一分钟，所有人都站起来，低下头纪念那些在人民战争中牺牲的同志们。之后演出有一位丈夫被警察杀害的年轻妇女讲话，她是一个地区的党支部书记，呼吁妇女尤其要参加革命。

接着那支队伍的排长做了关于武装斗争重要性的讲话。他阐述了为打败敌人而拿起武器的必要性。同时他也强调打败敌人最重要力量在于人民群众。在这些讲话中间穿插一些文娱宣传队表演的唱歌和诗朗诵，一个传统尼泊尔小鼓敲击出轻快的旋律作伴奏。这是我第一次听到尼泊尔人民战争创造出的革命新文艺，令人十分兴奋！他们演唱的第一支歌曲讲的是“烈士们的热血一定会使人民更坚强。”

许多讲话者都强调人民群众为什么需要参加并支持这场人民战争。一位同志告诉大家：“军队会保护人民，人民一定也要保卫军队。”讲话中还有警察和坏分子被杀的战斗消息，以及人民军队最近的伤亡情况。一位同志告诉群众：“他们成群地杀害我们——我们也在开始成群地杀掉他们！”西娃轻声告诉我这句话指的是最近发生在西部地区的一个事件，人民军队杀掉了几个警察。还讲到了其它一些警察被人民军队击败的消息。

另一个演讲谈到群众如何需要锻炼，建立新型人民政权：独立自主地解决问题，调解争端，解决群众的种种问题，公平管理。党还号召群众拒绝参加即将到来的选举——要提高警惕抵抗政府日益加紧的进攻。“反动派会也许会使这个村庄血流成河，你们要做好准备。”

烛光下的采访

当我们晚上11点钟离开的时候演出还在热烈地进行着。下山回去的路途对我容易一些。但我往下走时必须更加小心，以防被路上的石头绊倒。我又一次全神贯注，打开手电筒，这样我就能看到每一步，我争取跟上其它那些简直是在黑暗中非常轻松地跑下山去的同志们。我们又回到了那所房子，走进去躺来。真是奇怪，我一下子就睡着了。

两小时后，快到凌晨一点钟的时候，一位同志的声音把我叫醒了：“同志们，起来，他们来到这儿了。”

我立刻坐了起来，看到那一队人民军队的战士正在走进房间。周围完全是漆黑一片，除了两支小蜡烛，一支放在我前面的桌子上，这样我就可以在笔记本上记东西。同志们排着队走进来，把他们的枪支靠墙放下。屋子很小，除了两个当地党的负责人和几个村民，还有大约十几个游击队战士，屋子里满是人。

有几个年轻的女游击队员过来挨着我坐在床上，现在我可以看清她们到底多年轻了。她们漂亮、健壮，大约15到20岁左右。穿着人民军队的制服（缝着很多宽大裤兜的绿军裤，与之相配套的上衣），她们感到很自豪。帽子的顶部是方形的，带着帽檐，明亮的大五角星表明她们来自前线。我对面坐着这个队的队长，是一位我猜大约25岁左右的年轻人。他看上去很累，但又很开心地笑着向我致意。

接下来的几个小时里文娱宣传队的队员们向我讲了她们的经历和她们的革命激情。她们几乎都来自穷苦农民的家庭。妇女们先讲，她们谈起她们村里的可怕的压迫和她们怎样参加人民军队的经历。开始女游击队员们似乎有点害羞、迟疑。但随着她们依次的讲述，她们平静外表下的力量和决心给我留下了深深的印象。她们具有全世界十几岁女孩的共同特点：她们互相靠近坐着的姿势，说些悄悄话，互相帮忙扎头发。但她们同时也具有作为一个军事组织生活、战斗在一起所形成的团体意识和纪律。我对她们献身革命事业的认真感到吃惊。

农民穷苦的生活条件，封建社会对妇女的压迫，政府的凶猛镇压逼使这些妇女走进了革命的队伍。第一个讲述的妇女告诉我说：

“当我十六七岁的时候就想：我们为什么会在社会上和经济上受到如此的压迫？我过去常想：我们怎样才能解决家庭里和社会上的这些问题？就在那时，1995年的时候，尼泊尔共产党（毛派）发起了拒绝参加选举的运动，党的一支文化小组来到了我们村。我开始明白解决我们所有的这些问题、摆脱压迫的办法。我参加了文化小组，后来又入了党。那时父母亲禁止我参加文化小组，但无论如何我还是这样做了。1997年坏分子逼使我们转入地下。现在我就在人民部队的文娱宣传队员工作。”

其它队员被人民军队所吸引也是因为党的文化工作。有些妇女反抗家庭参加了人民军队，也有家人鼓励妇女参加革命的情况。几乎每一个人都有警察残暴地虐待并逮捕她们家人的经历。一位父亲在从事地下工作的十五岁的小姑娘告诉我说：

“1996年元月份，我还在读9年级，警察来到我们村把学校里所有进行文娱演出的同学都逮捕了。老师们也被逮捕了，我爸爸和叔叔早已入党转入了地下。500名警察袭击了我们村庄，几乎逮捕了所有的人——连老人小孩也不放过。我妈妈被捕了，我也被抓起来监视。警察们就是这样凶狠地压迫我们的，后来我参加了党的文化小组。由于穷苦大众受到如此的剥削和压迫，特别是妇女受到的压迫，我产生了这样的想法：找到一条把人民群众从这样的环境中解放出来的道路。我发现尼泊尔共产党（毛派）正在做着这样的事情，我就入了党。”

政府以为面对逮逋、酷刑和死亡人民会害怕、退却。而我却开始看到深重的压迫主要起到了相反的作用——迫使人民更忠诚、更坚决地进行斗争。一位老同志从一开始就为党工作，已经工作了12年。他被逮捕投进监牢关了26个月，出狱后他立刻参加了人民军队。还有一位15岁的女游击队员告诉我 他父亲是如何被关进监狱，她叔叔、婶婶和弟弟都被捕了。她说：“别无选择，只有参加人民战争，这样我就拿起了枪。”

最后一位发言的女游击队员是那位16岁的紧挨着我坐在床上的姑娘，她告诉我她们村对人民战争非常支持，她父亲1995年就转入地下工作。接着她讲述了警察的残暴压迫怎样地毁坏了她们村庄。她告诉我：“警察来到我们家恐吓我们，他们在村子里强暴妇女，逮捕了许多人。1997年，警察加强了对我们的压迫，现在村里26家，没有一家留下来的。所有的人都被迫离开，转入地下。”

有些年轻的游击队员是通过革命学生组织参加了党。在被政府逮捕或盯上之后，他们中许多人转入了地下。一个年轻小伙子告诉我说：

“我从学生时代起就参加了革命政治运动，成为一个地区革命学生组织的书记。我参加人民军队的文化小组，明白通过人民战争是消灭剥削的唯一途径。1998年反动政府向我提起诉讼，控告我谋反。就在同时，党给我提供了一个入党的机会，现在我就跟随人民军队了。我忠实于我们的政治路线，相信正如列宁所说，多党议会是挂羊头卖狗肉的地方。所以只有人民战争是解放被剥削群众、把他们从奴隶的锁链下解放出来的唯一途径。这就是我参加人民军队的原因。我们充满希望，我们对最终的胜利有充分的信心。”

另一个年轻人补充道：“我参加了学联，通过学校的文化小组知道了党的纲领。我开始通过公开、合法的方式为党作部分工作。这时政府对我提起诉讼，我被捕了，并被关了15天。反动派给我罗织了许多罪名，现在我是在从事地下工作。参加了文娱宣传队后，在这个排里已经六个月了。”

这个文娱宣传队到过东部地区，向群众举行文娱演出。同时她们也有军事任务。一位同志解释说：“文娱宣传队的队员们还要参加对反动派采取的军事行动。我们侦察出象警察和暗探一样的坏分子，无论何时党一向我们下命令，我们就要调查情况，判断我们在执行任务中会遇到的问题，如果没有敌人我们可以公开活动。有时队员们还到田间和人们一起劳动。有时我们还帮助村民解决村子里发生的问题，例如为争吵的人们讲和、给受冤屈的人们主持公道等等”

和每位游击队员依次谈过话后，一个地区党的书记给我讲了她是如何参加人民战争的，她说：

“我参加了学生运动，1994年结婚。我丈夫从一开始就参加了人民战争。1997年5月被打死，留下我和一个3岁的儿子。我结婚后，担任一个地区的妇女协会主席。去年5月我被捕了，关进监狱。当我丈夫被杀时，我发誓要沿着他的道路前进。我发誓要接过他手中的枪。现在政府一直在搜捕我，我被迫从事地下活动。”

在文艺演出时是她号召妇女尤其要参加人民战争。当我问起她为什么如此强烈的强调妇女在革命中的作用时，她回答说：

“据说在这个社会里妇女要根据父亲、丈夫和儿子的意愿生活。社会就是这样对待妇女的。资本主义剥削妇女，在财产和社会的许多方面都没有给她们以平等的权力。这个问题的原因不在于某一个人或某一些人，根本原因在于和帝国主义者、扩张主义者勾结起来的反动政府，很清楚，只要反动政府、反动制度还存在，我们就不能取得斗争的胜利，就不能解决我们的问题，就不能消灭各种各样的剥削和压迫。我们只有通过暴力推翻这一政府，这就是为什么我们发动了人民战争。到那时我们拥有新型人民政权，妇女才能得到平等的权利。”

文娱宣传队离开的时间就快到了，另一个地区党的书记，一个年青的小伙子，作了最后的发言：“您从那么远的地方来到这里，了解我们这场斗争的情况。我代表参加这场人民战争的党和人民，向您表达衷心的感谢！我们向美国革命共产党表达为共同的目标团结起来的愿望。我们希望全世界人民都能够知道我们这场斗争的情况。”

现在已是凌晨3点钟了，文娱宣传队还要在漆黑的夜里穿过村庄，爬两个小时的山路。她们离开前，队长告诉我她们要送我一件礼物。游击队员们站起来，拿起来复枪，挨着床在屋里那一小片地方排成一队。有人下了一道命令，她们文刻立正姿势、肩挎步枪，目视前方。队长走上前来，我也从床上跳下来，向前走了两步，他伸出手来，我看到他握着一把Khukhuri：尼泊尔农民用的确一种刀刃如剃刀般锋利的弯刀。现在被游击队员们用来反抗他们的敌人。他把刀递给我说：“我们愿把它送给你，这是我们人民战争的标志。”我很受感动，我接下了它，讲了几句美国被压迫人民和革命人民要和尼泊尔发动人民战争的群众团结起来这样的话。由于带着这种武器我们不能旅行，有人帮我拿下了，并答应说当我回到加德满都时再送还我。

队员们现在必须得离开了，他们都排成队向我和西娃告别。每一个游击队员都依次上前向我致以革命的红色敬礼——"lal salaam."，首先他们握紧拳头举起右手，然后然后伸出双拳放下，接着向我伸出双手紧紧地握手。象我到现在为止碰到的所有同志那样，她们两手把我双手紧紧握着，充满了自信、力量，十分庄重。当这些年轻的战士向我告别时，我突然想起在人民战争中他们年轻的生命每天都充满了危险。她们如此无畏、如此自信：她们的事业是正义的，因而必将取得胜利。

队员们迅速排队离开了房间，当他们走到外面静悄悄地离开村庄时我几乎不能听到她们的声音。突然，房间一下子空了，更暗了，只有我们床边一点微弱的烛光。我眨眨眼睛，凝视着几分钟前还是挤满绿军装的房间。我对自己说：是的，发生的一切都是真的，刚才几个小时你是在和人民军队交谈。

现在是凌晨三点多了，我们一大早就要离开村庄，于是我们吹熄了最后一点飘动的烛光，躺下来尽量睡一会儿。

日记

3月21日 星期天

昨天《加德满都邮报》头版一篇文章冠以这样的大标题：“七名毛主义分子在冲突中被打死。”据那篇短讯报导，那一事件发生在Banepa。我一面读着下面的部分，一面想关于人民战争的许多新闻报导都不是那么可靠。“当毛主义分子敲破据守房屋的墙壁向警方投掷炸弹时，炸弹爆炸，毛主义分子全部被烧死。据报道是当警方命令毛主义分子投降后，他们扔出了炸弹。警方说，大火延续了两个小时。”

由于我是在尼泊尔，一星期至少几次能读到关于警方打死毛主义者的报道，同时也有警方或坏分子被毛主义者打死和打伤的报道。每次我读到这一条条新闻时，我都对这些事情发生在哪儿感兴趣。所以今天早晨我打开地图，看看Banepa在哪儿。实际上它正在我们从加德满都到东部地区经过的路上。白天我对这件事没有想到更多——虽然每次我读到这些英勇的同志被害的消息时，对他们的思念一整天都会在我的心头占据一个位置。当我走过报架时，我再次读了一遍那篇新闻报道，对这些烈士的悲痛之情重又袭上我的心头。

傍晚，和我们一起去东部地区的一个朋友来了，他后来又回到过那儿和那儿的人们谈起过 Banepa事件。他告诉我说在那场事件牺牲的人们是我们会见的文娱宣传队的同志。

这个消息给了我深重的一击，我惊呆了，我很快地闭上眼睛努力回忆起他们的面容。后来，半夜时分，我们一起坐在床上盘着腿，膝对膝。在烛光朦胧的房间里，他们巨大的影子映在墙上。我集中精神回忆起那些年轻的女游击队员们的面孔：——那位十五六岁的女战士：当她看到她们的家人、朋友遭到警察逮捕、毒打、强暴时离开了村庄，她们的父亲、叔叔、母亲被迫很早就转入地下，就在刚才她们还向我讲述她们的战斗故事。而现在他们中的七位同志：四位男性，三位女性，在拒绝向警察投降之后被打死。烈士们的发生的事情深深地伤害了我，无论是在政治上还是在感情上。我回想起了一位农民妇女给我讲的话：“杀害我们的同志不能阻止人民战争......烈士们的鲜血是革命烈火熊熊燃烧的燃料。”

3月25日 星期四

今天我又得到关于Banepa事件的一些消息，在那场战斗中我们第一次会见的文娱宣传队中7名游击队员牺牲在那里。加德满都邮报报导说他们向警方投掷炸弹后被炸死。但这是谎言。朋友们告诉我说：他们被警察包围，拒绝投降，两方互相射击，接着警察就放火烧了房子。当同志们被迫从燃烧着的房子里跑出来时，警察残忍地杀害了他们。朋友们还告诉我说这些同志的遇害是由于一个参加官员竞选的UML成员的侦察和告密。很明显，这是UML背叛革命行为的一个典型例子：直接帮助政府搜寻并杀害革命者。

下午，有人给我送来了在 Banepa牺牲的烈士们的照片。其中之一就是那个十五岁的女孩子，长着一张动人的小脸，那天夜里紧挨着我坐在床上，即使是在昏黄的烛光下，她的双眼也闪闪发亮。就是从这些年青人那儿，我第一次听到了尼泊尔的革命歌曲。他们教我第一次学会“革命敬礼”（"lal salaam."），他们是和我进行第一次面对面交谈的人民军队的战士。这些年轻的同志们生命如此短暂，却给了人们那么多东西。而现在，我深知他们将被人民群众记有心里，永远怀念。我一定永远不会忘记他们。


第二篇：村民的反抗

在尼泊尔的农村，早上5：30或6：00以后就很难睡得着。公鸡开始啼鸣，已经起床的人们劳作时的沙沙声打搅你的睡眠。在睡醒前的半朦胧壮态，我听到妇女在为新的一天开始生火，男人们做着到田间去的准备。有人给我端来一杯热气腾腾的奶茶。我坐在床沿上品着茶，心里想着就在三个小时以前，人民军队的战士们还紧挨着我坐在这儿，向我讲述她们的经历。

大约早上7点钟，几个妇女出现在门口，我们招呼她们进来。她们是那个村的，渴望和我交谈。

从她们很小的时候起，这些妇女就在田里干活，为牲畜运水、割草。她们每个人都心酸地讲起通常不充许女孩子上学。她们每个人都乐观地谈到人民战争给了她们新机会——不仅可以接受教育，还可以为革命做贡献。一位妇女说:

“我们是文盲，由于我们的风俗传统，我们不能学习读书识字，因为据说女孩不应该接受教育。但现在我们开始了崭新的人民教育。以前我们只是在地里干活、给牲畜喂草料，或做些其它的家务劳动。我们逐渐明白的主要事实是：我们今天面临的一切压迫都是由于反动政府的统治。我们得出了这个结论。我们在这儿做的事情使我们更加清楚地看到反动政府的剥削本质。今天我们这些被剥夺了读书识字权利的被压迫妇女也要努力奋斗推动人民战争的前进，这样我们就能很快推翻反动政府的统治。”

妇女们告诉我根据封建传统，大多数婚姻由父母亲安排，年轻人在谁将成为他们的丈夫或妻子上没有表达自己观点的权利。妇女们说，一般而言，传统习惯歧视妇女。而现在，随着人民战争的发展，事情开始发生变化。一位看上去20出头的妇女向我讲解新思想是如何确立下来的：

“由于有时理解不同，家庭中也发生斗争，如果父母亲通情达理，事情就很容易。但如果不是这样，妇女参加人民战争就很困难。而今天，在这个村子里，每个人都想要参加革命。只有两三家还没有参加。为了人民的利益，所有人都应该平等、团结起来，抱着这样的想法，我们成了革命的积极分子。丈夫现在也开始做起象做饭、洗衣、照顾孩子这些他们以前从来不做的工作来。”

我问妇女们她们是否同意我为她们拍些相片。一开始她们似乎很害羞，但接着她们就开心地笑了，说可以。

当我为她们拍照时，我不禁想起她们是多么漂亮啊：她们的面孔、她们走动的身姿。我在尼泊尔呆了很长时间，看到过其它许多贫穷妇女：开始是在城市，后来是我们在农村旅行时。我的相机拍过蹲在一堆堆蔬菜或小饰品后面的贩主；我给过带着小孩沿街乞讨的妇女施舍过卢比；在农村，我和背着重物的农民妇女一起穿过小径沿着山间小路攀登。我看到过太阳再一次升起时把火生着的妇女的疲倦面容。

毫无疑问，这座村庄的妇女也一样贫穷，同样有过甚至比我在游击区外看到的那些妇女还要困难和贫穷的经历。但这些妇女的脸上带着完全不同的表情。游击区之外的妇女眼睛疲劳无力地看着我，而这里，妇女们充满自信，骄傲地抬起头来；她们移动的身姿看上去也不那么沉重。她们看上去很快乐，但同时又十分严肃。总而言之，她们使人看到了真正的希望。她们的乐观主义和对崭新未来的憧憬从她们的言谈中流露了出来。对敌人的仇恨使她们眼中充满了怒火。她们对革命的信心使她们对将要如何行动充满自信和力量。这是我和党的领导人及人民军队的游击队员们谈话时感受到的同样的风采和气质。

妇女和儿童的集会

那天晚上我们来到另一个村庄，被带到一座在茂密和森林和梯田之间被群山环抱的一间房子。我们走进去登上二楼，在那儿还能看到太阳最后的几缕光线。几位同志已经聚集在那里，一个年轻的人民战争的支持者开始对我讲述这座村庄的情况。他才18岁，和我在农村碰到的大多数人不同，能说很好的英语。他告诉我们他在努力学习要成为一名医生，这样他就能够为村庄的人民服务了。他对我讲的第一件事是在这个地区牺牲的一些烈士。

“Rawati Sapkot 25岁，1998年牺牲时已经结婚有一个儿子和女儿。他在人民军队里工作了一年半，在一场森林里突然发生的遭遇战中被一名警长杀害，四名游击战士遭到大约十二名警察的袭击，Rawati和另一位班里的战士遇难。

“Bhim Brsed Ssarma 20岁，遇害时才高中毕业，刚刚结婚。在另一场和警察进行的遭遇战中遭难。在那次战斗中11名游击队员受到100多名警察的进攻。除了Ssarma之外都逃脱了，Ssarma牺牲时，在人民军队里才3个月。

“Sabida Sapkot 21岁就成了一名烈士，她刚刚高中毕业。为了参加人民军队，她不得不反抗家人的意愿，自从她参加地下工作后就再也没见到家人的面，因为他们不支持她的行为。

“Binda Sharma，25岁，1998年被杀害，为参加人民军队也对家庭进行了反抗。她丈夫不支持——现在仍不支持——人民战争，实际上现在在做加德满都的警察侦探。6年多来，Sharma承受的就是这种事先安排好的婚姻。但忽然有一天，她在和当地党组织一起工作后，逃离了家庭，参加了人民军队。”

年轻人接着谈起了人民战争在这一地区的发展，他说：“这个村庄有60到70户人家，大约80%都支持人民战争。人民战争爆发前两星期，一个警察被杀了，接着警察们就逮捕了70人。整个村庄遭到了150多名特种警察的突然袭击。一名警察被打死，两天后， 我们现在谈话的这所房子遭到了袭击。警察朝天开了六枪，当地人民开始反抗。警察们用警棍攻击了许多人，房中有两人被逮捕。五天后他们又袭击了整个村子。在凌晨1点钟的时候，他们挨家挨户抓人，仅仅八九岁的孩子、上至70多岁的老人都被捕了。警察来这里抓人把他们带到警察局。男警察掠夺妇女。总共有60-70人被监禁，罪名都是他们杀了一个警察。实际上，当时那个警察只是“失踪”，只是在后来才发现他死了。这件事发生在三年前，因为此事有15人现在还有监牢里，不做任何审判。

“所有这些都真正影响了这座村庄的人们，使他们非常支持反对警察的武装斗争。所以当人民战争开始时这里的人们积极响应，采取了很多行动——包括办墙报、传发党的报纸、举着火把游行。头一星期就有15至20人转入地下工作，有些人被警察抓去。现在这个村庄有大约15人仍在从事地下工作，包括我父亲。

“在三年人民战争中这个村庄不断地涌现出许多革命活动，事情已经有了发展。有反对坏分子的活动、举行了许多游行、办了许多墙报和壁画。党为烈士们举行追悼会，召开许多群众大会讲解人民战争的目的号召人民对革命的支持。人们入了党、参加了人民军队，警察也相应发动了多次袭击，逮捕了很多人。这座房子就被袭击了5次。”

越来越多的村民来到这个房间，屋子里挤满了蜷缩在一起的人们。其它人拥挤在门口，伸着脖子听我们谈话。他们对一位来自美国的革命者感到好奇，渴望谈谈尼泊尔人民战争的情况。一位刚刚到达的妇女说她想向我提一些问题。所以在接下来1个小时左右的时间里，我成了被采访者，她问了一些关于我自己的问题——我多大了，我有几个孩子等等。但她很快就谈到了她心里真正想了解的问题：“美国革命发展的情况如何？”我向她讲了美国革命者的工作，和人民群众发动的各种各样的斗争。她对在美国发动武装斗争的前景如何很感兴趣。当我向她描述美国警察野蛮地对待和屠杀人民时，这位妇女立刻问道：“你们组织了反抗警察的活动吗？”

随着更多村民的到来，房间显得更小了。我们决定吃晚饭，然后在楼上更大的房间里继续聚集在一起开会。我们的晚餐很丰盛，有木豆、钝鱼和咖哩土豆。然后所有人都来到一个看上去象一间房子的谷物仓。我们坐在紧挨着一堆堆玉米的草席上。我扫视一眼聚集在一起的50个左右的人们，注意到她们大多都是妇女，带着她们的孩子（他们看上去都在12岁以下），还有几个老人。那个接连向我询问美国情况的妇女以下面的话开始了她的提问：

“我们感谢你的到来，并向你表达我们的团结之情。我们面临着许多种压迫。今晚这次会议主要由妇女参加的原因是所有的男同志都转入了地下，今晚赶不回来。因为有警察我们不能在白天举行这次会议。在监禁期间，我们被强暴和毒打。我们别无选择，只有和为反抗压迫而战的党一起进行反击。我们妇女不得不在自己那一小片土地上工作，因为反动派的压迫，我们生活非常困难。

“他们杀害仅5岁的孩子和90岁的老人、他们强奸10岁的姑娘和70岁的老太婆。他们掠夺我们的财产。他们甚至抢走老人的财产。他们挨家搜捕把人们关进监狱。为正义而战反被警察盯上迫害的例子太多了！选举中，他们强迫我们出来投票，虽然我们不愿意。他们粗暴地侵犯了我们的人权。有人出来讲话，疾呼政府按照法律和宪法办事，结果遭到追捕直到被抓。妇女们也被近转入地下。有时候丈夫和妻子离开一两个月，警察就来审问、强奸他们的妻子。

“由于反动政府制造的这种可怕的形势，我们逐渐认识到、我们也感情强烈地明白：拿起武器和他们战斗，成功地发动人民战争建立起新型人民政权的必要性。只有除掉反动政府，我们才能从这种非人的待遇和压迫下面解放出来。这就是我们支持并参加人民战争的原因。我们支持人民战争的一个方法就是根据人们的能力，储藏粮食和货币，送给离开村庄、从事地下斗争的人们。

“即使他们杀害我们的人民，同时，人民军队也在战斗。我们对他们的能力不断提高更好地战斗充满希望。我们也真正相信：警察对我们同志的屠杀不能阻止人民战争。烈士们的鲜血是革命烈火熊熊燃烧的燃料。懂得了这一点，我们团结起来，我们的团结一定能够打败敌人。我们坚定的相信人民战争一定会胜利。代表妇女协会和农民协会我们向你从那么远的地方来这里了解我们的生活表示欢迎和感谢。我们也为你的精神所鼓舞。”

其它一些村民也起来讲话，但大约一小时后，会议必须结束，因为人们要走很长的路才能到家，出于安全考虑，不能使用一点灯火。他们保证对这次会议严守秘密，不让敌人发觉。然后人们排队和我握手。令我尤其感动的是一些小姑娘——看上去九至十岁的样子，有意穿过成年人挤到我身边，不是向我致以更传统的尼泊尔"namaste"礼（象祈祷者一样双手抱拳），而是举起拳头向我致以革命敬礼（"lal salaam,"），然后她们用她们的小手紧紧地坚定地握着我的双手。


第三篇：袭击Bethan

闭塞的乡村

尼泊尔是一个偏远的国家。大多数农村只有靠一种形式的交通——步行才能进入。全国总共仅有8000英里的公路。其中还包括3000英里完全不适宜于任何交通工具的线路——尤其是因为尼泊尔地区崎岖不平的山地特点。没有水路交通，仅有短短30英里连接着东部Terai地区Janakpur和位于印度边境Jayanagar地区的铁路。在农村，当我问起人们到下一个村庄还有多长距离时，他们从来不用距离来回答我。他们总是回答需要几小时或几天——这意味着步行走到那儿需要多长时间。

在尼泊尔只有两条主要的高速公路。一条是Mahendra高速公路，东边从印度边境的Kakarbbhitta开始，西边到印度边境的Mahendranagr结束。另一条是Prithvi高速公路，连接着加德满都和位于这坐大城市西部的Pokhara。挤满了人的公共汽车在这些公路上不断的穿梭来往。公共汽车也是人们在这些数量有限、分支延伸到农村去的公路上来往的主要交通工具。

基础设施的极度缺乏又一次反映了尼泊尔地区的极度贫穷。对人民群众来说，缺少优良的交通工具不仅仅是“不方便”的问题。更重要的是，它是一个安全(!)问题。这些公共汽车——几乎都是印度制造的——又旧又破。这样的交通工具加上不合格的公路、陡峭的地形、车上的过分拥挤，结果就是就是频繁而又可怕的公共汽车交通事故，造成许多死亡。我在加德满都邮报上已读过好几篇关于公共汽车相撞的新闻报导。

同时，农村地区偏远的条件非常有利于开展游击战争。缺少延伸到农村地区的公路给政府派遣大批武装部队镇压人民战争带来了困难。

我们在一辆东部地区公共汽车出发前半个小时上了车，大多数乘客已上了车——至少是那些希望有个坐位的。头顶的架子上（bin）堆满了各种各样的包裹，走道上也塞满了一袋袋的谷物和盛着象是煤油或者其它液体燃料或油类的大箱子。我幸运地得到一个坐位，否则我就得坐在一袋蜀稷或者一箱燃油上。直到最后一分钟还有人在往汽车上挤。汽车上有各种各样的人，绝大多数是男人，妇女很少。有些人服装整洁，看上去好象刚刚从城市作客归来，或者也许现在移居到城市，回家去看看。许多年轻人都穿着牛仔裤和T恤衫，而有些人炫耀地穿着更传统的尼泊尔宽松裤子和上衣。一个非常穷的小男孩，他好象已经独立谋生了，穿着非常破烂的衣服。

当我们离开时，身子被挤得紧紧的。一位照料婴儿的妇女，手里还牵着另一个小孩坐在我旁边过道的一袋谷物上，努力使自己保持平衡。和车上的其它人一样，我们互相挤压着，她几乎就坐在我膝盖上。汽车非常准时地出发了，直到天色很晚我还能看见我们前进的道路：尘土飞扬、高低不平，弯弯曲曲地向一坐陡峭的山上延伸。总是很短一的直路极少，有许多发卡一样的转弯。汽车歪歪扭扭时停时进（in fits and starts）的爬上山坡，每隔大约15分钟，为了使汽车能够爬上一段段陡峭的道路，十多个乘客不得不下来到路上，减轻汽车的载重。三个年轻的向导在前面为汽车引路——有时他们和汽车并行敲敲汽车的侧壁，提示司机汽车有掉下山坡的危险。有时汽车完全停下来。就这样，按时间表三小时就可到达目的地的路程花了六个多小时。

当我们到达目的地时几位同志正在等候迎接我们，我们立刻朝另一个方向沿着一条石径向前走去。我们走在高高的山上，天上繁星密布，但还是很暗。在黑暗中走了大约45分钟后，我才能辨认出我们是一个村庄里，弯弯曲曲地穿过一个个院子，跨过一堆堆干草、绕过一些躺下休息的公牛，我们到达了我们将要住下的房子，主人立刻为我们准备了晚餐。吃完饭后，天已经很晚了，但同志们还想在睡觉前和我稍微谈一会儿。我们的到来使他们很激动，以致不能等到第二天早晨才开始谈话。

我们是在东部地区的一个地方，人民战争开始时这儿进行了一些非常进步的活动。党的工作在这儿也进行得非常有力。一位同志解释说，这人村庄位于一个拥有十五万人口正在发展成为根据地的地区边缘，他说，5到7个小时内他们就能发动一场5000千人的群众大会。在这样的场合，没有援兵，警察是不敢来到这儿的。当他们赶到时，大会就结束了，人民也已疏散。

我们在这座村庄住了几天，但出于安全考虑，白天我们只能关在屋子里。几个人过来和我谈话，我知道安排这样的访谈是十分困难的。许多人只能在夜里行动，就这样还得冒着生命危险。交流是困难的。许多不同因素都得考虑进去——整个地区的安全，和我们住在一起的人家，前来交谈的人，我们能在不唤起我们注意的情况下在一块地区呆多长时间。我们甚至在去外面侧所的很短的时间里也得极其小心。这儿的人民战争发展迅猛，但这也意味着政府的镇压加紧了。我们住的房子已经被警察袭击了好多好多次。

和加德满都相比，90%的居住在农村地区的尼泊尔人民的生活情况完全不同。这里的日常生活辛苦而又循规蹈矩。他们的一天开始得很早，早上5：30左右，妇女就得起床为家人烧茶。成年人到田间去干劲冲天活或做些其它家务事，直到上午10点左右，这时他们回来吃饭，在那个时候孩子们去上学。这以后人们整个下午都出去干活，直到太阳西沉落在地平线上时才回来。晚餐通常很晚，在8点钟左右，到9点钟时，每个人都准备睡觉了。

我们住的这所房子是一座三层楼的砖制结构房屋，地板很脏，简陋的木楼梯，关闭的百页窗窗户。在这5个房间里住着许多人，这个家里的母亲、父亲和他们的孩子——几个已长大的儿子和女儿。然后是儿子们的家人，每一家都有几个小孩。父亲的妹妹们也住在这所房子里，其中一个是寡妇，另一个离开了丈夫，因为他一直在打她。
我算了一下这所房子里住了16人，这意味着有两三人必须睡在同一张床上。而我夜里是有自己单独的一张床的。还有许多其它方面这家人都非常好客和大方。他们很穷，但他们愿意和别人分享他们的一切——不停地问我们想吃些什么，虽然他们家人自己吃饭都十分困难。
在房子的第一层做饭——房间的一角生着炉火，旁边铺着草席让人们坐下来吃饭。一般都是男人先吃，然后才是妇女和孩子。“家里的母亲”整个时间都坐在旁边招待人们吃饭。一楼的另一角是一群小鸡的“领土”。二楼和三楼是小小的卧室，大约10平方（英尺）大小，也许刚够放下相隔几步的两张床。一切都很简朴、贫穷。但很整洁。
我们住在一起的这户人家就这样过着他们每天例常的生活，但他们也常来看看我们需要什么——有时也听我们的谈论。每个人都是那么地渴望谈话和倾听，每个人都是那么积极地参与支持人民战争的事业，这令我吃惊。甚至小孩子也呆在谈话人们的旁边听。妇女们更害羞，但最终，每个人都过来做了自我介绍。

Tirtha Gautam 同志

人民战争爆发后，警察袭击、逮捕、残酷地迫害Kavre地区的人民。Tirtha Gautam是其中的一位同志，他的英勇事迹传遍了全国。
下午，这位著名烈士的弟弟来和我谈话。他告诉我Tirtha牺牲时年仅33岁。他是党和人民军队的领导同志。他是东部地区党支部（party's Sub-Regional Bureaus）的一位成员，Kavre-Ramechhap地区组织委员会的书记和军事指挥官。他在人民战争准备发动前即没有参与该地区主要的的游击活动也与之没有联系。出身于下层中农家庭的Tirtha Gautam在1988年完全参加革命前是一位教师。到他牺牲时，他已是一位有着十多年党龄的革命共产党员了。在党内反动机会主义和修正主义的日子里，他总是站在革命路线的一边。
Tirtha Gautam是在指挥一扬对Bethan警察哨所的进攻时牺牲的。Bethan坐落在非常落后的一个山区，在加德满都东部60英里左右。这是人民战争爆发以来对警察哨所首次成功的袭击。
1997年1月3日，在漆黑的夜里，特萨率领他们班的二十九名战士参加了战斗。这次英勇袭击的故事令人想起毛主席的名言：在一场人民战争中决定的因素是人而不是武器。装备着自制的枪支和炸弹，游击队包围了警察哨所并命令警察投降。警察们躲在房子里开始射击，一场持续几小时的激战开始了。特萨同志头部被击中很快就牺牲了。这激起了他们班战士更奋勇的进攻，他们最终成功制服了敌人。两名警察被打死，另外两名警察受重伤，游击队夺取了4支来复枪和几百发子弹。
除了Tirtha Gautam，班里还有两位战士：Dilmaya Yonjan,同志，一位年轻的妇女和Fateh Bahadur Slami献出了她们的生命。班里的战士抬高喊着：“马列毛主义万岁”和“人民战争万岁”的口号，抬着倒下同志们的尸体回到了安全的地方。警察发动了凶恶的反攻——侦察机在远处深山老林的上空盘旋，警察们在那一地区实行野蛮的“梳蓖”行动以搜查游击队，但毫无用处。
在党对第一年武装斗争的总结中，袭击Bethan被称为英勇的军事功绩和敢于牺牲的最好例子。这是党的人民战争的第二个计划中单独一次对反动政府的最沉重的打击。三名英勇的游击队战士的牺牲对人民来说是一个巨大的损失。但这场成功的袭击激励了人民群众的革命热情，使反动政府胆颤心寒。这也标志着人民战争发展到了一个更高的阶段。正因为此，党认识到了在人民战争第一阶段的这次行动的历史意义。
那天晚上Tirtha Gautam的遗孀，30岁的Beli Gautam带着两个年幼的儿子——10岁的Delip和8岁的Tanka来看我。当他们坐下被引见后，我代表美国被压制人民和革命同志向Beli和她的家人致以悼意。我对她说，象他丈夫那样勇敢的同志代表了最优秀的人民，是未来的希望。
Beli Gautam说话很困难，她告诉我她嗓子有病。但我能看出她也十分害羞和安静。当我问她对革命有什么想法时，她说：“人民战争和党的工作很好，它们正在向前发展。”接着10岁的Delip，带着超出他幼小年龄的自信和信念，他挺直地坐着，正视着我们，有力地大声说：“母亲告诉我们要沿着父亲的道路前进，等我们长大了，我们也一定要参加战斗。”Beli告诉我，她还有两个女儿，一个5岁，一个12岁，年幼的还太小不懂事，大点的那个已经要求参加人民战争的战斗了。
警察已经多次袭击她们家了，有时是在半夜，声称他们是来搜寻枪支弹药的。有一次，就在Tirtha牺牲后，警察来了，问那家人说：“现在我们已经打死了Tirtha，你们想怎么办？”他们也许希望人们感到害怕会说以后不再支持人民战争了。然而年幼的Tanka说：“你们杀害了我父亲，我也要杀死你们！”警察很快地以反动的、嘲弄的口吻问道：“嗯，你怎么做到这一点呢？”他们把步枪递给他说：“你知道怎么使用这个吗？”，令他们吃惊的是，Tanka接过枪，上上了子弹，向警察显示实际上他确实知道怎么使用了。
Delip告诉我，还有一次，警察来到她家，把所有东西都搜个底掉天，这时他们发现了一个吉它，他们问：“谁在玩这个？”就把它毁坏了。他还给我讲到一次警察威胁要逮捕他爷爷，奶奶上前一步反抗地说：“如果你们有胆量，为什么不现在就开枪把他打死？”这时警长一棍打在奶奶的嘴上叫她闭嘴。
这家人离开前，Tanka给我们唱了两支歌，第一支是他自己写的。他年轻的嗓音优美又充满真情。歌声中带着一点忧郁而无无畏的调子。它讲了他父亲是怎样在袭击Bethan警察哨所的战斗中遇害，是怎样留下了未完成的使命，Tanka发誓要把警察哨所烧成的灰烬带给党。第二首歌的音调取自一支尼泊尔儿歌，Tanka加了上自己的歌词。他唱到了警察、人民面临的压迫，并宣布人民对所有这一切的回答是：“把Gautam的枪交给我！”指的是他已牺牲的父亲。
当Tanka唱完后，Delip说当警察向那班战士发起进攻时，他爸爸是那么勇敢。现在人们一看到火光，就记起了对Bethan警察哨所的英勇袭击；当他们听到象雷声一样的响声，他们就想起了Bethan游击战士的枪声。所以每天当人们看到这一类标志时就想起了那次事件，想起了他如此英勇地献出了自己生命的爸爸。
当他们走到门口时，两个小男孩转过身来把小手高高地举在空中，向我致以革命敬礼。


第四篇：步枪和伟大的前景

东部一个排

人民战争开始发动的时候，组建了两种形式的军事组织——战斗队和防卫队。开始，战士们没有经验，只装备着一些单发土枪和一些khukuries（一种农民使用的尼泊尔传统弯刀）。但是在三年人民战争期间，军队的建设有了质的发展。现在人民军队的军事力量分为三种——主要军事力量、辅助军事力量和基本军事力量。在当地活动的民兵是基本军事力量。大约由9人组成的游击队，将来要发展成排，是辅助军事力量。现阶段人民战争的主要军事力量是排，由27名游击队员组成。把这些排发展为师的工作正在进行中。

东部地区的一支排队将在我们居住的村子附近举行群众大会。按照时间安排。他们将在深夜到达。我和翻译西娃将有机会和他们谈话。

吃过晚饭几个小时后，有人来通知我们出发的时间到了，我们排成一队动身了。很快，我看到一群人在房子右边被明亮的灯笼照着的土地上。当我们靠近时，有人提示我和西娃绕着房子走到左边去。其它的人都直接加入到了聚集的人群中，我们以很快的速度向前移动，几乎是跑了起来，由于激动，我的心砰砰直跳。我们绕过房子，就在我们前面是人民军队的一支排队，他们背对着我们，排列成整齐的队伍。

当我们接近时，有人清脆响亮地下了一道命令，所有游击战士立刻立正，把来福枪抬到肩上。这支排队站成两排，我们沿着中间形成的通道走下去，向着明亮的灯笼下几位正在等候我们的同志走去。当我走到前面，同志们依次欢迎我——他们把花环戴在我的脖子上，把礼物送到我手中。每个人都紧紧地握着我的手，向我致以"namaste"（尼泊尔传统的问候）和革命敬礼（red salute），一位年轻妇女——区党领导人很快把我拉到她身边紧紧地拥抱着。排长也热烈的拥抱我。在这段时间里，一个队员飞快地跑来跑去用一台小型闪光照像机给我们拍照。

我们走进屋子，脱下鞋，进入为这次会见准备的小房间。两张床之间摆着一张桌子，装饰着鲜艳的桌布和两瓶花。西娃和我坐在房间一边的一张床上，其它人挤在另一张床上。大多数队员守候在外面，只有两个队员跟着我们进来了——一位年轻小伙和一个年轻姑娘，坐在我左边，肩上扛着来福枪守着门。区党领导人走进来守在我们的右边，排长从腰带上解下手枪，把它放在我们前面的桌子上，坐在她旁边。

大家作了正式的介绍，我发现对面床上紧坐在一起的十多个同志主要是当地党领导人。门口的两位游击战士也作了介绍，他们每人都和我紧紧地握手。我代表美国的人民群众和同志们向大家问候，表达了无产阶级国际主义和团结之情。区党领导人也做了简短的开场白。同志们为烈士们默哀了一分钟。接着三名队员进来为我们唱了一首革命歌曲。西娃轻声地在我耳边做着翻译：
生活不稳定，
我们会死今或明，
我们会分手，希望再相会
烈士这么多呀
我们是无产者，有枪和伟大的前景
我们不喜欢相互分离
战争流血不安全
我们告诉爸和妈
不要哭泣，这是枪声
人们倒下了，还有烈士，我们是国际主义者
为解放全人类而战斗
人民的历史终将胜利
为了死者，踏着他们的足迹前进
为了死者，与敌人战斗

由于我们时间有限，我要求同志们把话题集中在三件事情上：1）人民战争发动时这个地区的情况是什么样的；2）他们面对的政府压迫；3）当前为建立根据地所做的努力。

区领导人告诉我人民战争发动前这一地区党的力量已经非常强大了，他们能够执行党发动武装斗争的第一计划并取得很大成功。她解释道：
“党做着发动武装斗争的准备，与此同时我们做公开的群众工作，使人民知道政治情况。我们在干部中很好地做了许多拿起武器必要性的政治工作。这帮助我们取得了从群众自发斗争到武装斗争的飞跃。
“当党提出进行武装斗争的计划时，我们选择敌人的象征——警察、封建地主、买办、帝国主义作为打击目标。党与一直在拖延武装斗争而想在政府中做官的修正主义作了长期的斗争。党对人民的经济、政治形势作了综合研究与分析，认为无产阶级和穷苦大众只有通过武装斗争才能获得自由。阶级斗争要求受压迫人民拿起武器，由于政府压迫，人民群众别无选择，只有拿起武器。现在，发动武装斗争的人们和修正主义势力已经很明显地划分为两个阵营。君主制度统治了尼泊尔200年，200年来人民一直在与压迫统治阶级作斗争。现在我们站在了推动历史前进的最前沿。

人民战争发动的时候，我们对一个警察哨所发动了袭击，对剥削人民的地主进行了斗争。我们完成了武装斗争的第一个计划后，党又给了我们下一个计划。第二计划是发动游击战，我们计划夺取武器。我们成功地袭击了Bethan警察哨所，在那次行动中两名警察被打死，我们夺取了200发子弹和一些步枪。三名同志英勇地牺牲了，包括Tirtha Gautam，他是区委会书记和队长。党把这次行动作为第二计划中主要的一次行动记录下来。第三计划的目标是把游击战争发展到一个新的高度。’那时我们能袭击另一处警察哨所，夺取了两支步枪和200发子弹，没有损失一名游击队员。”

在最后两个月里，党实行了第四战略计划，选择一些地区发展建立根据地。区领导人讲了这个计划是如何在这一地区实施的：
“在第四计划期间，我们袭击了本地区一警察哨所，打死一名警察，夺取4支来福枪，一支是美国制造的。我们还袭击了一个警察哨所，杀死三名警察，夺取四支步枪，我们这边没有伤亡。这次行动是为了记念Bethan行动中牺牲的烈士们。总起来，我们失去了一些队员和政治领导人——总共有25名烈士。但与此同时我们杀死了14个敌人——侦察、坏分子还有六名警察。
“我们指定一些地区发展根据地。我们在这些地区要做的第一件事是清洗敌人。如果有警察哨所，我们努力拿掉它们——袭击它们，夺取枪支把警察驱逐出去。第二件事，如果有侦探和通风报信的人我们也要除掉他们，他们的存在意味着我们要被消灭。第三件事是消灭封建地主，在主要地区，这些事情我们都会做到。另一件事是我们询问所有政府乡村发展委员会的领导人，谁要当选，谁要罢免。我们呼吁人民群众拒绝参加政府的选举活动。
“我们做这些事情时得到了大约75%人民的支持。我们来到乡村发展委员会主席那儿，要求他们参加新型人民政权，没有一个拒绝辞职的。我们把我们的力量集中在建立和管理新型人民政权上。在这些地区我们在妇女、农民、学生、儿童中组建了不同的群众组织——目的是把每一个人都组织起来。”

参加战争

接下来我和排的两支小队谈话。他们大多都年轻，要么十多岁，要么二十多岁，但也有几个老同志，有两三个甚至40多岁了。他们几乎都来自贫苦的农民家庭，都曾经历或目睹了警察的压迫和残暴。有几个从学生时代起就参加了革命斗争。两个年轻人来自受压迫的少数民族，他们的文化和语言受到压迫是他们参加革命的主要原因。许多游击队员都反复地说，他们拿起武器的原因是：想除去反动政府的人们别无选择。一位年轻人说：“作为年轻人，参加这场战争是我们的责任。”紧挨他坐着的一位34岁的同志也讲述他所受到的压迫逼着他参加人民军队：
“我对党和人民军队产生兴趣是当我对我国的形势——没有医疗保健、没有工作，即使是离开农村来到城市后也找不到工作——进行分析之后，我问，这种情况为什么会存在？我开始明白这是因为从多个方面压迫人民的反动政府。我开始明白应该进行阶级斗争，穷人将赢得胜利，因为我们人数众多，我们将排除一切困难把贫苦大众组织起来。
“接着我遇到了党，它开始了人民战争，我参加了人民军队。我参加人民战争的第二个原因是反动政府不给我们和平运动的机会。当人民向他们提出自己的要求时，政府压迫人民不惜破坏自己的法律。就这样，反动政府使我们无路可走，只好发动人民战争。所以为了被压迫人民群众的自由，我参加了1996年发动的人民战争。”

这支小队只有几个妇女，她们也渴望讲讲她们是怎样参加人民军队的。她们告诉我她们被人民战争所吸引是因为她们看到毛主义者为妇女的解放而战斗。第一讲话的是一位18岁的姑娘，她说：
“我从人民战争发运动时起就开始和人民军队一起工作。在此以前，我积极地参加学生运动。我来自拥有一小块土地的农民家庭。我非常强烈地感觉到，如果你想消灭不平等、妇女受到的巨大压迫和夺取我们土地的印度扩张主义者，你别无选择。所有这些除了与反动派战斗别无解决办法。所以在我心里得出了这样的结论：我必须拿起枪来。
“社会的状况就是男女之间不平等。儿子能够得到父亲的财产，女儿们则不能。如果结婚到丈夫家生活，也受到压迫。所以我们不能自由。就人民军队和党而言，他们为争取男女平等而工作。妇女不会拒绝这场革命的任一方面。我确信我们为之战斗的新民主主义制度会为妇女提供平等权力。”

几个游击队员提到他们为烈士们的英勇行为激励，也胆大了起来。一位四十岁的老队员说：“我来自Bethan一个贫穷的农民家庭。我没有机会受到教育，于是我来到城市做工。我在加德满都时开始了解共产主义，我和许多革命者谈话，坚信我应该成为一名共产主义者。因此我参加了学生运动，会见了几个领导人，接着就参加了党的青年组织。

“我在袭击 Bethan警察哨所那天参加了人民军队。我参加革命的主要原因不是经济上的压迫，而是由于本地的民族压迫。我们不能讲自己的语言，不能用我们的母语读书，受到印度教政府的压迫。所以现在我对我们能够建立平等的和扫除一切由反动派制造的歧视的新民主主义制度充满很大希望和决心”

一名18岁的姑娘讲了袭击Bethan对她决定参加人民战争的影响：“人民战争发动时，我在家中并参加了革命学生运动。我那时在8年级，是人民军队的一名民兵。我和一位在Bethan袭击中牺牲的一位烈士关系很密切。她是革命学生运动的朋友，当人民战争开始后，她感到她要承担起更多的责任。当我的朋友参加袭击 Bethan警察哨所的行动时，她想，如果她要牺牲这对妇女组织将是一个损失，这是她的职责”

一位18岁的姑娘被袭击Bethan的行动深深感动了，她说：“我有责任为被压迫人民而战——在国内形成新的形势，在那儿，人民不再受到剥削。肩负着这样的重任，我们必须推翻这一制度，建立起新民主主义制度，我要一直战斗到那一时刻的到来，只要我身体里还流着最后一滴血。我被 Tirtha Gautam烈士所鼓舞，他说成为一名烈士而获得永生强于庸庸碌碌地活着。我遵守着这同样的原则，如果我为人民群众的自由而战，我将永远活在人民心中。”

现在已过早上３点了，对每一个人来说时间都太快了，我们必须结束。区领导人和排长紧紧地握着我的手，把我拉在胸前，通过这短短的身体接触传达了他们这场斗争完全的严肃性、所具有的生死性质以及我们之间的联系。他们很快就悄悄地离开了。

喝了几杯茶后，我们等了一会儿，然后我们也走出去来到一片夜色中。在这个时候我们不能用手电筒，我们必须在暗中快步前进。一位同志伸出胳膊为我引路。我们走得非常快，我一切都完全听从那位同志的指引。我的脚在每一步都令我觉得奇怪的地面上飞快地走过。我被小径上的枝蔓绊了几下，但我的向导好象知道怎样通过他胳膊一个轻微的动作为我准确地指路，我为自己在看不见自己走过的地面上能走得这么快感到奇怪。

当我们到达我们的下一个住所时，一位老人把我们领进屋，指引我们睡在两张为我们腾好的床上。西娃很快就睡着了——现在是早上４：３０分了，但我很长时间也不能睡着。

几小时后，我们起床了。我向房屋的老爹爹为我们安排住处表示感谢。他说，“不用谢，这不算什么......只要我能为斗争作点事情。”那家人为我们准备了早饭，然后很快有人来把我们带到山上，在那儿我们可以搭上公共汽车。当我们出发时，我向四周看了看，第一次看到我们在黑暗中走过的路途。我们在小村里穿插前进，经过坐在外面工作的妇女，一堆堆等着晒干的小麦，躺着吃草的牛羊——出发了。接着，我们走向了广阔的玉米地，那里的小路非常的窄，仅有足够的空间在一行行珍贵的粮食作物中间步行前进。

我穿过碧绿的梯形的原野向远方望去，看到一大队人正在这片土地上干活。这就是我昨天会见的队员们，他们在为建立烈士纪念碑清理土地。

真是不可相信，当我们到达山顶的路上时，公共汽车正好停下来，我们上了车，现在我只有瞬间的机会和他们挥手告别，然后我们就出发了。


第五篇：城市小分队

（暂缺）


第六篇：加德满都总罢工

星期五我起得很早，急切地想亲眼目睹我在尼泊尔第一次遇到的总罢工（bandh）。前天晚上，一位同志告诉我说游击队员在农村采取了一些行动，所以我的第一件事就是拿起《加德满都邮报》。果真，头版标题新闻是：《毛主义者在Dang地区杀死7名警察》，邮报报导说这是“毛主义叛乱以来警方遇到的最大挫折。”

Newa Khala(Newar族人之家)——尼泊尔被压迫少数民族Newar族的一个组织——号召发起了一场加德满都峡谷范围内的总罢工。报纸报导说这是一场反对不断攀升的“恐怖活动、失业、物价飞涨”和“种族歧视”的抗议活动。（恐怖活动指的是政府对人民的压迫活动）这则新闻还报导说政府内阁宣布因为毛主义者支持了这场罢工，也许就不会有“和平”，所以警察已经逮捕了参加这场罢工的80多人。

由于大多数店主都在关注着这场罢工，今天街道与往常相比显得非常不同。我邀一位朋友一起出去穿过城市散步。我们走在一条新路上，这是一条林立着许多商店的主要街道。几乎没有一家开门的，虽然有很多人在行走，却没有往常的公共汽车堵塞现象。有人告诉我说有些人没有参与罢工，如人力车工人、路边的小摊贩和药店。我们走过了一片昨天还挤满了行人和车辆的地区。现在周围仍有许多人在行走，但几乎没有任何交通工具——只有自行车、摩托车和人力车。加德满都——这看起来很奇怪——第一次可以几乎是安全地横过街道了。

在几个主要的十字路口我第一次看到了尼泊尔的防暴警察——他们被称做突击队。他们的一小队人身穿防弹服，头戴钢盔、手提警棒站在街心。后来我又看到一些防护更严的突击队员。他们有的手持步枪，都穿着鼓鼓的防弹服（padded armor），不只是身体部分，还有腿前部。他们看上去像是奇怪的全副武装的曲棍球守门员。朋友们告诉我说已经逮捕了几百人，大多是在最近48小时内逮捕的与爆炸事件和这次大罢工有关的人。

我注意到在所有的街灯柱上都有高高地飘扬着的带有钢笔（pen）和星星微标的旗帜。朋友解释说这是毛主义学生组织的标志，这些旗帜是革命学生悬挂起来的。

几天前我就见到这个徽标，当时朋友带我去看加德满都的几个不同的组织。我急于想知道学生们能为这次罢工提供什么样的帮助。在我们采访的第一个学校里，我们看到满是号召罢工的横幅。在学校附近的一面墙上，一幅大的很美的墙报画着：“政府在屠杀人民，政府在出卖我们的水资源（selling our water），接受过教育的人们反对警察，不同的党派和所有的学生都应当联合起来反对政府。”签名是全尼泊尔自由学生革命运动，支持人民战争的毛主义革命学生组织。在一所法律学校（那里的学生几乎全部是男学生，他们都住校）那里布满了由反动的亲政府的学生组织写的标语。但那些标语很多都被撕掉、毁坏而被点缀着革命标语。

《加德满都邮报》今天的社论讲了“不断扩大的毛主义反叛问题”，那篇评论反映了政府不断增加的对农村地区人民战争正怎样在向城市蔓延这一问题的关注。这篇冠以《需要不同的解决方案》的社论开始谈到了今周早些时候内政大臣（Home Secretary）家的爆炸案---“在最近几个月来，在相似的爆炸案中只是最近的一次动摇了这个城市。”它接着批评了“日益坠落的法律和秩序状况”，在个人住所里毫无安全保证，并指出政府还没有发现是何人实施了这次爆炸案的线索。

社论接着说：“这次爆炸案必须被视为是毛主义叛乱——政府不能通过武力对此加以控制——这个大气候中的一部分，这次叛乱的爆发有经济困难、贫穷、剥削、压迫等方面的基础，这是大多数尼泊尔人的命运。继任政府在民主时期后不能解决这些问题的事实在这一国家的许多地区进一步为这次叛乱火上浇油。因而当政府不能对这些落后地区实行具有明显效果的政策时，很多人参加这场反对很突出的不平等和社会不公正的武装斗争是很自然的。因此这场民主恢复时期之前不为人知的反叛发展到今天对政权造成威胁的程度一点也不奇怪。”

这些日子里的尼泊尔报纸上充斥了这样的评论——由于人民战争的发展并争得了群众的支持，不仅是在农村地区，也包括城市地区。政府需要摆出“民主”的面孔——尤其是在即将到来的选举之前。但他们也通过选举以维持“法律与秩序”的名义企图集结对毛主义者发起罪恶进攻的力量。

下午，我走了两小时的路到Lalitpur去，在路上几乎所有的店铺都关了门，街上依然没有行人。如果我仅仅是第一次来加德满都，我也许会以为这些事情很“平常”——从表面上看是不容易感觉到一场群众政治抗议运动正在举行。同志们告诉我说在城市里，反政府的情绪是很普遍的，有许多对人民战争的支持。但政府也对公开表示同情毛主义者的群众实行了残酷的镇压。在这样的形势下，罢工是群众抗议的形式，这次抗议是那么地普遍，政府无法针对个人进行惩处。这使每个人都参与进来变得容易了。

Newa Khala (Newar族人之家)

总罢工后，我想了解关于Newa Khala(Newar族人之家)——这次总罢工的组织者Newar民族协会的更多情况。我安排了一场和Newa Khala主席迪力普（Dilip Maharjan）的谈话，自我介绍和互相问候之后，迪力普（Dilip Maharjan）开始向我讲述九个月前组织起来的Newa Khala(Newar族人 之家)的目标。

“我们的目标是把本地Newar人在尼泊尔面临的问题分类，组织不同的斗争以解决这些问题。我们尤其是把Newar人组织起来，让他们明白所受到的国家政权的压迫和镇压。我们主要集中在语言、宗教和文化价值、Newars经济的下降和受别的宗教的社会歧视——主要是统治阶级的宗教。国家政权从许多方面压迫Newar民族。要明白这些，我们需要回顾尼泊尔的历史。尼泊尔分为不同的小王国，后来就被现在的国王通过封建中央政府统一了起来。Newars民族受到了中央国家政权的压迫。在此之前Newars有他们自己的王国、语言和文化。他们经济文化都很好，还通过商道和中国与印度建立起了贸易关系。因此他们在这个峡谷中的地位还是高的。
“Newars人有他们自己的尊严和人格，但由于中央政府他们受到了歧视。Aryan 和 Hindu教被视为更高等级的宗教，政府对这些人更好，在机关、学校和所有的地方，尼泊尔语被视为国家语言，Newars族人被迫要使用尼泊尔语而不能使用他们自己的语言。大多数Newar属于佛教，而这里却是印度教的国家。印度教、尼泊尔语和雅利安人（Aryans）这些都被视为高人一等。就这样，通过法律和实践，Newars属于被压迫阶级面临着保持他们独立自主的困难。Newars人是加德满都峡谷中的本土人，却被Maruwaris（印度商业世袭阶级）所取代。Newers人找不到工作，他们没有参加军队和警察和参与政治的资格。就这样，Newars人受到了国家政权的歧视，我们想把这些公布于众，为保卫我们的权利而战斗。 Newars人受到了封建主义、资本主义和帝国主义干涉的压迫。”
“在加德满都城有个决定：人们可以使用Newar语去解决问题，如果人们不懂得尼泊尔语，他们可以使用他们自己的语言。但在一年前左右，这个决定又被高级法院推翻，它们说我们不能使用自己的语言而必须使用尼泊尔语。现在我们只能用英语和尼泊尔语上诉。而且，Newar儿童得不到任何上学去学习他们自己语言的机会。”

我告诉迪力普说，在美国，受压迫民族也面临着有意的歧视和语言文化的压迫。我还告诉他为什么在双语教育、正确行动和学校里的种族教育方面，被压迫民族同政府对这些的攻击进行了斗争。

迪力普急切地想向我讲述这次成功的大罢工并开始解释为什么他们决定号召这次行动：
“我们的看法是Newars人没有自治政府和自决的权利，不能够在现政权内保持我们的语言、文化、宗教和传统。我们号召加德满都峡谷大罢工并向政府提出了15项要求，主要是要求政府实现我们自治政府和自决的要求。如果中央政府歧视Newars人，那么Newars人应当有权要求拥有自己的政府。我们要求不同政党和个人支持罢工，包括尼泊尔共产党（毛派）、尼泊尔联合阵线、 尼泊尔共产党（联合马列）和Mashal与团结中心。不同的力量都团结起来支持这场罢工。加德满都峡谷中80%以上的人是Newar族人。
“为了这场罢工，我们准备了许多小册子，散发了100000份传单。我们挨家挨户访问，和各团体领导人见面建立起团结，制定计划，加强团结。我们的领导人在交谈中提出要求，等等。其它小组发表信件表示支持，包括当地组织。500多人被逮捕。（也许甚至更多，很难估计）。我们的成员和活动分子在散发传单和标语时被逮捕。一开始政府就实行恐怖，领导们不得不转入地下。对各个组织实行普遍的、不加区别的逮捕以造成一种恐怖气氛。被逮捕的人还在监牢里。”

我问迪力普是否还有其它少数民族支持这场罢工，他回答说：
“我们和其它各被压迫民族组织有着兄弟姐妹们般的关系。我们的观点是只有团结起来，我们才能取得胜利。我们想和其它团体的斗争建立互相帮助的关系。我们清楚地表明我们的观点不是依据等级、宗教和团体，而是依据阶级斗争。我们的观点是用阶级斗争的观点看待问题。我们通过阶级的方法看待被压迫人民。我们必须抗议以印度沙文主义名义实行的压迫。但这种沙文主义在本地人民中也存在，我们必须与之斗争。一些Newar人属于被压迫阶级。我们与被压迫阶级站在一起。沙文主义是通过印度教表现出来的。我们必须与被压迫者搞好关系，而不能与压迫者发展友好关系，即使是被压迫民族内部的压迫者。

“我们的要求得到了大力支持，大罢工开辟了我们的组织和本地组织走向一起的道路，我们向他们说，这是人民的要求，我们必须斗争。这是在这个峡谷中第一次组织的和Newar族人的要求有关的总罢工。”


第七篇：准备在西部地区建立根据地

到西部地区去是我旅程安排中最困难的一部分。这里是人民战争形势最旺的地区，因此，尤其是现在，选举之前，这一地区的形势非常紧张。游击队员们加强了行动，更多的警察被派来企图用更残酷的压迫扼杀革命。政府担心革命行动会打乱他们的选举，他们正分两个阶段进行投票——5月3号和5月17号——所以他们能够在每个地区都布置力量足够强大的安全防卫部队。

所有这些“敏感地区”——那里人民战争力量强大——在第一阶段举行选举。由于这一原因，初看起来，在选举之前我不能到西部地区去，因为实在太危险了。但那里的同志们送信说他们非常渴望我去访问，并认为他们能够做好必需的安排工作。

在美国，《赢得世界》杂志和《工人》杂志（由尼泊尔共产党（毛主义）出版）是我了解尼泊尔革命的两个主要消息来源。每当我读到游击队员和政府军之间的战斗，我都要在地图上看一看那些地方。三年来，我的手指在全国战斗正在进行的每一个地方，我的手最常落在罗尔帕和鲁孔这两个地区。所以我对这次旅程真是非常激动。

我出发去西部地区的那一天，同志们为我和翻译Pravat举行了一个小小的送别仪式。每个人依次把一块传统的尼泊尔红围巾戴在我们的额头上。他们还送给我几件非常漂亮的礼物，包括一顶传统的由住牢的同志做的上面编织着镰刀斧头图案的帽子。他们还送给我们一些乳块——他们告诉我这一种传统的尼泊尔食物，这样当他们在旅行的时候就会充满了力量。

步行了四个小时的路程我们达到了Solyan地区，接着继续朝一个罗尔帕地区的村庄走去，我们将在那里度过在西部地区的第一夜。在明朗、凉爽的清早，这次艰苦的旅程也是令人愉快的。现在我们再有几小时的路程就到达人民战争这场暴风雨的跟前了！

早上9：18分，我们穿过了Solyan的边界。我看了Pravat一眼，他来自这人国家的另一个地区，从来未到过西部，我看出他也激动得满面红光。我对他说：“三年来，我一直读到罗尔帕这个地方，现在，我终于来到这里了！”他也说，“我也是，我在想着同一个问题。在我们那个地方，我们一直在注意着罗尔帕地区发生了什么事情，现在即将达到那里，我的心里充满了愉快！”

与西部地区的敌人战斗

来到罗尔帕地区的第一个早晨我开始了为期两天的和一位党中央委员会、政治局的同志的会面。他是罗尔帕/鲁孔/贾贾科特地区工作的负责人，他栩栩如生在向我讲述了我以前在党的文件里面讲到的东西（重印于《赢得整个世界》）文件里面讲武装斗争的目的是：“解决封建主义和尼泊尔人民之间、帝国主义（主要是印度扩张主义）和尼泊尔人民之间、买办官僚资本主义和尼泊尔人民之间的矛盾。在当前时期主要是解决由印度扩张主义支持的封建地主阶级和买办官僚资产阶级的联盟组成的国内反动派与尼泊尔人民之间的矛盾。”他以向我讲述一些尼泊尔政治经济形式的背景开始了他的谈话：
“西部地区的政治和经济都具有封建主义的性质。资本主义的发展即少又慢。存在着许多社会矛盾，最主要的问题是封建主义。封建主义以剥削的形式控制着这一地区。人民群众和高利贷者之间存在着主要的矛盾。高利贷者也是社会上社会、政治、经济方面的领导人。在人民战争发动之前，一切问题都围绕着高利者的权利。这个矛盾只会发生小小的变化，但不能发生基本的变化。”

在我国的这一地区，象尼泊尔的许多其它地区一样，大地主不多。大多数农民都拥有他们幸勤耕作的土地。但在这些小片土地上，他们时常不能耕种出足够的粮食以养活他们的家人。

但由于腐败的官员伺机在窃取他们的土地或者由于贷款人——高利贷者——收取过高的利息，他们总是面临着由贫困转入彻底破产的危险。

由于农民几乎不能生存下去，濒于崩溃的边缘（ever on the edge），他们常常需要借钱。如果不好的年景破坏了他们渴望的丰收——他们需要种子，当儿子或女儿要嫁人，当家人生病需要医疗，农民也许需要一笔小小的贷款。每笔贷款嗜钱如血的高利贷者都要向农民索取每年60%到120%的利息——这意味着农民农民会发现自己常常不能偿还贷款。

这些高利贷者在农村地区强制性压迫性地对财产的封建占有和社会关系中扮演着重要角色。他们通常都是村子里的“大人物”和政府官员、警察保持着联系。他们一般都对人民群众称王称霸，凌辱人民群众。

人民群众通常把这些高利贷者称做“造谣者和骗子”因为他们是如此不诚实地敲诈人民群众。例如，一个村民会以借一笔1000卢比的贷款，高利贷者就会在借条上写上这位农民借了3000卢比。当高利贷者不能收回贷款时，他就会没收农民的土地，或者夺去他们的牲畜。

一些农民以无偿为高利贷者干活作为贷款的一个条件。或者一个农民由于还不起债，而象一个契约雇工一样为高利贷者干活。由于所有这些原因，高利贷者成为人民战争在农村地区的攻击的一个大目标。

那位同志向我描述了那个村庄的高利贷者怎样从旧村务委员会制度下的压迫者转变为当前统治下的压迫者。
“自从1991年实行多党制度以后，高利贷者们和政府当地势力（警察、政府官员）联合起来欺压人民。高利贷者是王国制度下村务委员会的一部分。后来，他们又成为执政的尼泊尔议会的成员，其它少数人成为其它反动政党如 RPP [Rashtriya Prajatantra Party] 和联合马列[尼泊尔共产党（联合马列主义）的成员]。人民群众能够看到实际上政治上没有什么变化。大多数的学生、教师和其它人都对多党制度不满，知识分子也看到一切都没有变化。党也讲到这一点，并指出人民战争成为必需。这帮助年轻一代和其它人看到真理，为他们的反抗奠定了基础。
“青年人在寻找革命党——他们要看看是哪个党能够找到解决人民问题的出路。党分析了形势后，向年青人提供了革命的方案。共同的利益把党和具有反叛精神的年轻一代连在了一起。在鲁孔、罗尔泊和贾贾科特，情况尤其如此。随着政府内部朝着多党制度的变化，党仍能保持着革命的路线，不会偏向修正主义或反动的思想。
“从1990—1991年（当时政府已转变为多党制度）到人民战争发动的那段时间，党和高利贷者之间的矛盾增长了。对高利者采取了许多暴力行动。例如，在罗尔泊和鲁孔地区，有一个例子是有个村务委员会的成员，他后来成为尼泊尔议会的一个成员，人民和党都说他是一个坏人。于是党就发动了一场运动，逮捕了那个高利贷者。人们在他脸上涂上油彩，在他脖子上挂上鞋子（一个“鞋环”）以羞辱他，还打了他一顿。这次行动揭露了这个高利贷者的罪行，并向群众表明了造谣者、骗子和高利贷者是如何从经济上、政治上和社会剥削人民的。这次行动之后，许多人民群众都非常高兴，前来支持党和革命路线。与此同时，党还组织了群众组织。这之后，该地区的党变得更强大了——有了群众和更多同情者的支持。
“高利贷者没有军事武装，但他们却是当地的敌人。这次行动之后，高利贷者跑到警察那里寻求帮助。他们向政府控告说，没有安全保护，他们不愿住在农村，因为它对他们太危险了。他们要求政府对党犯下的“罪行”进行惩罚。高利贷者得到尼泊尔议会和尼泊尔议会领导的政府的挽救——在一定程度上得到联合马列和RPP（联合马列和RPP放纵各种各样的镇压，并针对人民群众制造假案）的挽救。这些党还从事针对人民的间谍工作。
“为了解决面临的形势，党决定加强阶级斗争，尤其是在农村地区。当许许多多针对许多年青同志的假案登记注册后，党决定不在为边些案件而出庭。——人民群众转入地下。我们教育人民看清高利贷者、政府和各种各样的反对政党和修正主义政党所扮演的角色。群众组织被发动起来反对和揭露侦探和警察。运动的中心倾向于不合法的工作。这是开始人民战争准备工作的一部分。这一地区的形势，特别是罗尔帕地区的形势是党决定在1996年2月发动人民战争的主要因素。
“党把这一地区的工作看作是一个模范——是其它地区如何发展的榜样。在人民战争发动之前，没有一个活动是武装斗争，敌人只是在肉体上遭到惩罚。这一期间有一个例子就是用炸弹去袭击一个高利贷者的磨房。所有这些工作都为发动人民战争做好了准备。人民能够看到这些地区取得的成功、发动阶级斗争和武装斗争的可能性和路线。党作为了为人民战争的发动做一年的准备工作的决定。

Sija 行动

在和这位同志谈话中间，毛泽东的革命策略是如此地被尼泊尔的党自觉地、始终如一的执行，这令我感到吃惊。在毛泽东的“红宝书”里，在人民战争那一栏，第一条语录就是，“革命战争是人民战争，只有发动和依赖群众才能发动。”在尼泊尔旅行期间和党的领导人、游击战士及人民群众进行会谈时，我回想起这句话。政府力图把这场革命描绘成胁迫以及强迫人民群众参与的一场战争。媒体报导说人民军队敲诈村民强迫他们提供住处。它力图使人民军队看上去只是一小撖“恐怖分子”，得不到农民的支持。但我所到之处，我耳闻目睹的一切告诉我，事情完全不同。

我们很长很长时间地在偏远的深山中爬上爬下，沿途村民总是跑来热烈地欢迎游击队员。沿途农民也向我们提供信息——比如这一地区是否有警察和其它敌人。当我们没有饮用水的时候，村民们就会很高兴地和我们分亨他们从山坡上拖来的谈水。在深夜里，或有时在黎明前的几个小时里，当我们敲门，困乏的农民答话并看到是人民军队就会让我们进来，准备膳食，给我们提供休息的地方。我明白，我们所做和一切只有在人民战争深入人民的情况下才有可能——这是一场人民群众的战争。当名气到在西部地区举行的一些群众运动时，真的是感到很吃惊。

在人民战争发动前进行准备的那一年，党在西部主要地区发动的运动都经过了细心地考虑、精心地策划和灵活地执行。他们是真正的毛主义者——他们依赖人民群众，努力（ used strength to）克服缺点，把各种分散地力量集中起来，用通过武装斗争夺取政权建立起一个新社会这一战略的、解放思想的世界观武装人民群众。这位领导同志向我讲述了这些运动是如何奠定了发动武装斗争的基础。

“在这一区域，发动了很好的运动作为政治上的准备。一个运动是集中罗尔泊/鲁孔/贾贾科特地区的力量，包括中央委员会的成员和西部地区的领导人和一些行政区的领导人。一些文化小组还有主要地区集中起来，包括青年团（ YCL (Young Communist League)）的成员。青年团是党员的训练基地，他的主要功能之一就是在群众组织中开展工作，在人民群众中征募人员参加人民军队和党。

“这些中心力量被组织成小组并被动员到这一地区的各个地方去。这些小组，由党员和群众领导组成，主要聚集在罗尔帕和鲁孔地区。这些小组的职责是组织群众，宣传党的路线、举办马列毛主义学习班。还参加一些群众的生产活动，一些小组从事地下工作，而其它小组则进行公开工作。

“两种类型的运动开展起来了。第一个运动是精中力量，在西部地区一个半月的时间内开展起来了。来自该地区不 同行政区和党员、文化活动的领导和群众组织的领导聚在一起，学习中心地区的所做出的榜样。然后 ，两三个月后，这些同志又分散回到各个不同的地区，其它的党的领导人也派到这些地区帮助发展工作。党的这一地区的整个工作，无论是在组织上、政治上还是理论上，都通过这个运动得以加强。

“第二场运动被称为“友谊运动”，仅在罗尔泊地区和鲁孔地区实行。罗尔泊地区一些经过选择的同志和一些文化小组（ cultural teams）来到鲁孔。从鲁孔地区也挑选一些同志和文化小组来到罗尔泊。这个活动进行了一个月。生产/建设小组也参与了这场运动。
“这次活动的目的是唤醒人民群众提高他们的政治觉悟。这几组领导人和人民群众一起修路架桥、种地——有1000人参加了这次活动。在西部地区的命令下，其它地区也发起了这样的运动。这次运动使人民群众获得政治上的教育，组织人民、发展经济生产和庄稼种植。它还包括修建学校、厕所和自来水龙头。这被称为“解决人民问题的运动”罗尔泊鲁孔两地交流使人们能够相互交换经验、加强团结。

“这场集中/友谊/解决人民问题的运动总体上称为 Sija运动——由罗尔帕地区两座大山：鲁孔的 Sisne Himal山和罗尔帕的 Jaljala山来命名。这场 Sija运动延续了（起起伏伏）一年的时间。

“恰在人民战争发动之前，1995年10月到11月之间，政府发动了一场大规模的镇压运动，尤其是在罗尔帕其次是鲁孔地区，并称之为罗尔欧行动。这就是政府对 Sija运动的进展的反应。

“在1995年10月初，罗尔帕的一个村庄当地的党组织了一次文娱演出。尼泊尔议会、RPP和联合马列也组织了一支50-60人的小组来到演出现场进行破坏。演出现场约有1000人，一场战斗在我们和反动分子之间展开了。这时，政府力图弄清人民战争在何时何地发起。他们认为也许这场演出就是人民战争发起的信号，于是他们就发起了镇压人民的罗密欧运动。

“反对分子们，他们在这次战争中负了伤，就哭喊着找到政府，要求他们采取行动。同志，我们也在全国从政治上揭露政府的行动。在这场运动期间，政府逮捕了大约1000人，他们折磨人民，强奸妇女，袭击掠夺居民。在这个时个时候，政府还没有追捕合法组织的领导人，而是追捕那些活动分子和人民战争的同情者。政府终于认识到这实际上并不是人民战争发动的开始。在罗密欧运动期间，政府暴露出了他犯下的所有罪行。这之后，政府被迫暂时撤退。正象毛主席说的，他们搬起石头砸了自己的脚。这场主要事件的发展最终致了人民战争的暴发。

“有这一时期，在党内，党准备发起人民战争。罗密欧行动只是客观形势与主观形势相结合在一起的结果。在1996年2月13日，即使没有罗尔欧运动，人民战争也会暴发。但政府的镇压运动为人民战争的发起提供了条件和机会。在罗密欧运动的结束，我们在罗尔泊地区的首府 Libang召开了一个群众大会。大约10,000到15000人出席了这次大会。在这次大会上，党宣布人民战争很快就会开始。在11月，在全国举行了20—25个类似的群众大会。”

这位同志然后开始向我讲述他们是如何发动了武装斗争，我微向前倾，急切地想知道人民战争是如何在西部地区开展起来的。


第八篇：通过发动西部地区的战争学习战争

我在西部地区的第二天晚上睡得很好。我的身体似乎知道它必须准备迎接更加紧张的时期。现在，我要在人民战争这场疾风暴雨的中心地区与人民军队一起旅行许多星期。我们现在在罗尔泊，游击队在最近采取了许多行动。同志们警告我们说要十分小心，因为警察正在伺机报复。

由于一天天临近的选举，警察在这一地区布置了大量警察。因此进入和离开这一地区变得比平时更加危险。但是这次旅行更加危险的部分——进入——一半还在后面。现在，虽然还有许多危险，但警察更不敢闯入这一地区，许多当地反动派和探子也溜走了。在这儿，人民战争正取得最大进展的地区，我能够亲眼目睹并学习革命面临的中心问题。

我起得很早，准备着第二天同来自中央委员会政治局同志们进行讨论。接下来的许多星期里，每天早晨我的生活就是这样开始的。公鸡把我叫醒，太阳正开始给黑暗的天空涂上一层雾色。在这个时候，时间感觉上去更象是夜里，而不是早晨，但村子里已是熙熙攘攘，开始忙碌起来。火升了起来，壶里的水已经烧开。一位同志给我带来热气腾腾的奶茶，我从床上坐起来，在清晨迟迟不去的寒意中，热茶感觉上去很好。

当我在茶香中醒来的时候，我想到了我昨天了解到的人民战争是如何在这一地区开始的事情。(参看革命工人 1020期, 《在西部地区准备根据地》) 党在武装斗争发动之前进行准备工作的那几年里集中精力于领导斗争，并加深他与人民群众的联系，这些情况深深地感动了我。

来尼泊尔之前，我对第三世界国家人民贫困生活的了解仅仅来自于书本、电话和同别人的谈话。而现在，在尼泊尔农村地区的旅行，我亲眼看到了农民是如何遭受帝国主义统治和半封建的压迫的。我所到之处，真相扑面而来，一切都在表明这儿的经济和社会生活是如何依赖外来势力，并如何受到他们的阻碍和扭曲，从我们旅行时乘坐的“印度制造”的汽车到美国控制的缓助组织，到风靡一时的西方和印度音乐和电影。

我们现在正处于尼泊尔最偏远和最贫穷的地区之一。我急切地想更多地知道这儿的农民生活如何——他们必须进行不断地奋斗，仅能维持自己的生存，总是处于生活的边缘，遭受饥饿和贫困的威胁。
这儿的日常生活必须适应季节的轮回变幻。永远难以确定这儿的土地能否生产出足够的粮食以养活孩子们。天气可能是朋友，也可能是敌人。干旱也许伴随着天灾，而太多的雨水又能毁坏长势喜人的庄稼。而大自然总是作对，成了这儿的农民最大的敌人。尼泊尔是一个被外国势力控制的半封建半殖民地国家，阻碍人民过上美好生活的最主要障碍是剥削阶级关系的罪恶制度。

和其它第三世界国家一样，尼泊尔革命必须推翻三座大山才能赢得解放。要获自由，革命人民必须推翻依赖和服务于帝国主义的官僚资产阶级及其国家制度，他们必须在农村地区根除半封建制度。

他们必须驱逐帝国主义。尼泊尔90%的居民生活在农村地区，土地是在进行推翻“三座大山”的斗争中的中心问题。谈及尼泊尔的土地问题，这里面存在着巨大的不平等。无地的农民必须在别人的土地上劳作。在Terai，与印度接壤的南部平原地区，许多农民劳作在一些大地主占有的土地里干活。

在构成这个国家其余大部分地区的山区，贫穷的农民大体上拥有他们耕作的土地，但他们必须依赖非常狭小和有限的土地以养活他们的家人。他们总是面临着被丧尽天良的贷款者和其它恶棍夺去财产的危险。我听到的许多艰辛故事都围绕着“没有足够的土地”和“欠债太多”。

我极有兴趣地研究了毛主义者关于新民主主义革命（现在尼共（毛主义者）实行的正是这样一场革命）的概念——在这样一场革命中，农民要求“耕者有其田”，这对农村地区的不平等是沉重的一击。这场由无产阶级领导的以彻底解放全人类为目的的革命动员了农民作为它的主力军。对一场毛主义者领导的革命来说，革命地解决土地问题是摆脱帝国主义的枷锁准备直接进入社会革命第二阶段的关键部分。

Dip Bahadur Singha的故事

吃过早饭后，我开始同负责罗尔泊、鲁孔和贾贾科特地区的同志进行第二天的讨论。今天他将向我讲述人民战争是如何在这一地区开展起来的总的状况。他开始向我讲述了武装斗争开始后第一次行动中的一个故事。
“在开始阶段，我们采取了四项不同的政策/行动：游击行动、破坏、宣传以及消灭敌人。我们开始了袭击了两处警所。一处位于罗尔泊的Holeri地区，另一处是鲁孔的Radi地区。每个警所都有7至9名警察。他们在当晚同一时间遭袭。在Holeri，战斗进行了两个小时，之后，警察再也不出来了。我们子弹打光了，不得不撤退。在Radi警察立即就投降了，我们邀获了他们的文件。焚毁了它们。两天后，在Jarjarkot，我们又攻击了一个大高利贷者（贷款人）Dip Bahadur Singha，他是旧反动Panchayat政府的助理国务卿（assistant minister）。
“Dip Bahadur Singha有很多钱——大把大把的钱，装满了7个大水壶，他把这些埋在一个水沟里。另外7壶钱币也埋在地板下，还有一些埋在了厚厚的泥墙中。他有很多弟兄，这些是他们的公共财产。他告诉他们，他为他们保管这笔钱，而他的真实目的是把这些钱据为已有。Singha是人民战争攻击的目标，他的一个弟兄找到党，他提供的情报帮助我们采取了这一行动。当人们来到他家时，Singha不在家中，只有他的老母亲在。人们挖出了所有的水壶，但这些都是空的。但我们没收了他房屋另一处的一些钱币。Singha的一些弟兄也支持党，他们都想向居住在加德满都的Singha复仇。”

这位同志急切地想告诉我Singha的故事，是因为这个故事是人民战争是如何把贷款者、造谣者和骗子（他们冷酷无情地虐待农民，把他们中的许多人驱逐到饥肠的绞痛、衣衫褴褛他和无穷的债务中去）做为斗争目标的一个典型例子。

“我可以向你举一个Singha如何通过剥削农民赚取很多很多钱的例子。他是这个村子里的一个大人物，一天，他出去看到一个农民的一小片地里的蜀稷长势很好。就命令那位农民为他储备2公斤的蜀稷种子。这位农民为辛哈（Singha）准备了2公斤蜀稷，但他自己却没有足够的蜀稷作为自己的种子。于是他就问辛哈他能否利用这两公斤种子再收获一次。辛哈同意了，这位农民就种下了这些种子。但等到收割的时候，辛哈来到了并宣称这次耕种的收获是属于他的。这次收获的总价值为8000卢比，辛哈要求这位农民支付这笔费用。这位农民没有钱支付，于是这位高利贷者就牵走了这个农民的奶牛。当我们的军队攻占了辛哈的家时，找到了价值800000卢比的伪造债券，这些都被没收并被焚毁。附近两三个村子的遭受辛哈压迫的人民把党看做领导他们同压迫者进行斗争的领袖，他们现在成了革命的坚强支持者。”

通过发动战争学习战争

尼共（毛主义）中央委员会自从人民战争一开始就对此给予了坚强的领导，制定出武装斗争开始阶段及随后的几个阶段的计划，逐步地、迅速地开展并深入人民战争。这位同志告诉我说，这些计划在西部地区得到了贯彻执行。

“人民战争发动第一天之后的三个星期，进行了许多破坏和宣传活动。之后我们就在人民中间进行宣传，说明我们的这些行动是正义的。这个运动持续了两三个月，其实并无采取进一步的行动。这就是第一个计划：发起。发起阶段的6个月后第二个计划开始了。在这个时候成立了一个班——在发起阶段只有“战斗小组”。在第二个计划中在三个地区，32个班（由7至9人构成）组成了。在开始的时候，这些班是数量型而不是质量型的（这是军事训练上的术语），装备着自制的枪支。这些班成立之后，主要的目标就是把这一地区变成了一个游击区——在这里，警察会遇到反抗，会遇到这些班的战士采取的各种各样的行动的威胁。有的时候，当警察来到班里的战士生活的一个村子里，他们不得不撤退，但当警察离开后，班里的战士会返回这个村子，这个村子重又掌握在人民军队的政治、军事控制之中。

“在第二计划阶段，对警察实行了许多伏击行动，行动由小而大，还对警所进行了许多次的袭击，在警察巡逻的路上埋了许多地雷。这些行动有的成功了，有的由于缺乏经验，没有成功。我们通过发动战争学习战争。我们的成功在于在第二计划阶段杀死了许多警察（20至30人）却没有给人民带来损失。我们还进行了许多破坏活动，例如从高利贷者手中夺取伪造证券、破坏农业银行，没收他们的债券。我们还消灭了30至40名侦探、高利贷者、造谣者和强奸犯。

“政府对此进行了凶残而肆意的镇压——逮捕、屠杀、强奸、掠夺，烧毁人民的房屋，等等。就在第二计划的一年的时间里，政府就杀害了150人，并制造了许多冤假错案反对人民。在这个时候，我们就暴露政府的罪行，并在政治上教育人民。人权积极分子也来向人民揭露政府都做了些什么事情。面对这些政治揭露，政府被迫暂时有所收敛。

“在这一时期，我们认识到我们的军事斗争经验不足，还需要提高。我们还需要改进我们的地下斗争的工作方式，以更好地和战争形势相配合。我们的工作方式很多还来自于人民战争发动之前，这使政府能够轻易地逮捕和杀害人民。第二个计划的最后部分是联合抵制当地的选举，在这一地区有50个政府乡村地区（government village districts）没派代表来，其它许多农村地区也只是部分地出席。

“人民战争发起后的18个月开始了第三计划，这个计划的目标是提高我们的军事力量和政权，我们认识到必须促进游击区的发展。我们制定了一个军事训练计划，通过三个途径搜集枪支弹药——生产、购买、夺取。在第三计划时期，我们的军事力量提高了，并发动了许多军事行动。群众运动/组织力量发展强大并在人民中间做了政治工作。我们还建设道路、桥梁、隧道、烈士纪念碑。进行生产（集体耕作）和帮助烈士们的家属。这一地区只有少数几个大地主，但在地主逃走后，我们夺回了一些土地，现在归农民来耕种。

“在这一地区，工作基本上是在地下，包括群众组织的工作。但如果警察不在这一地区，就仍会有公开的集会、游行、文娱活动等等。在人民战争发动的第二周年，群众动员工作已经做和非常好了。我们还开展了一个月的运动以记念人民战争两周年。活动的时间分为：第一星期为宣传，第二星期为举行研讨会、游行和讨论（包括批评和自我批评的会议）；第三星期是发动群众进行生产建设，第四星期对过去一年来（从人民战争发动一周年时起）的工作进行总结。我们举行了盛大的节日对之进行记念——给烈士们的家属送去礼品，还给还给地区和行政区的指挥部送去特别的食物作为礼品。在人民战争2周年还成功地开展了许多军事行动，夺取了一些枪支。

“一些土地和财产以上帝和皇室的名义而存在。这被称为`Guthi,'，例如，收获的一些庄稼必须上缴给当地的寺院。在这一地区有一个叫做Swargadwari的宗教地区，在这一地区，有一片土地（大多数在唐）农民在上面耕作，便必须得把收获的50%交结寺院。市院里的牧师对这些粮食谷物拥有所有权——并储藏了许多，于是党就夺回了这些粮食，并把他们分给农民。党还从储藏许多粮食谷物的地主手中夺取粮食（例如在Terai地区）并把它们分给人民。当粮食和武器被夺走、伪债券被焚毁后，反动派们离开了这个村子，他们投奔行政区司令部以寻求安全。然后党就耕种他们留下来的土地。”

第二次“血洗行动”

在人民战争的头两年，警察受到了很沉重的打击，尤其是在罗尔泊、鲁孔和贾贾科特地区，政府发表声明称毛主义游击队是如何地弱小和孤立，很容易就能被击败。但同时，他们又努力忙于制定阻止革命的计谋，很明显革命发展迅速，并赢得了群众的普遍支持。从1998年2月到7月，警察没有采取任何行动，他们害怕遇到人民军队。但事实证明这只是新的反动风暴来临之前的麻痹行为而已。

这位同志告诉我仅仅通过两年的人民战争，许多地区的党、军队和人民群众就能够开始建立并运行初始形态的新的人民政权。接着政府发动了一场重要的反革命运动。

“在村子里，人民军队能够携带枪支、身穿制服公开自由地行动。农民登记和党进行土地买卖。党的干部管理村子里的学校。和三结合委员会（3-in-1 committee，由党、人民军队和联合阵线[群众组织的成员]构成）一同成立了人民法院以裁定和解决日常纠纷。到了这个时候，第一流的敌人（最大的反动派和压迫者）被驱赶出了地区司令部。第二流的敌人（主要敌人的支持者）保持中立。他们向党投降并保证不做任何反对党、反对人民战争和人民军队的事情，并向我们提供资金。

“警察不再来到这一地区，这一状况持续了大约6个月，接着政府就发动了被称做第二次“血洗行动”和镇压运动。政府对革命运动的各个部分都进行攻击——逮捕积极分子，村民和人民战争的同情者。这些都不是随意的，而是精心策划的。他们针对人民布署了许多侦探。执政党，尼泊尔议会（Nepali Congress (NC)）和反动的RPP(Rashtriya Prajatantra 党)公开地参与 了这场镇压，而联合马列（尼泊尔共产党，联合马列主义）通过更隐蔽的形式参与了这场镇压。他们进行了许多大屠杀，许多负责同志，群众领导人、党的领导人、地区和行政区委员会的成员、人民军队的领导人和人民战争的同情者惨遭杀害。第二次血洗行动持续了两个月（从1998年7月中旬到8月），西部地区有大约200人遭到杀害。15人在罗尔泊、20人在鲁孔、50多人在贾贾科特其余的人也都在这一周围地区。

“在第三计划之前，我们的力量集中在这一地区，在第三计划的过程中，我们的力量疏散到其它地区，许多行动在整个地区范围内开展了起来。政府害怕人民战争会扩展到整个西部地区，所以他们就集中力量企图根除这场革命。在第三计划，我们有40多个班，我们集中在质量的发展上。在第三计划，一些班被送到其它地区，这些班也变得比以前更大。

“第二次血洗行动的镇压使开展第四计划建立根据地成为必须。根据地主要是实行人民政权。中央委员会决定在1998年底实行第四计划。

“在开始的时候，我们发起了一场运动在全国宣布开展第四计划，其次就是与第二次血洗行动作斗争。这场运动的性质即有政治性也有军事性——它的口号是，”“前进，建立根据地。”这形成了一股与第二次血洗行动相对抗的力量。迫使敌人后退，并提高了人民的觉悟。一个计划是提高军事观点，许多班组成了排。现在已有7个排，作为我们的主要军事力量。班是我们第二支力量（secondary forces），民兵是我们的第三支力量（the third force）.每个排都有一个排长一个副排长和三个班长。

“在这个时候，政府宣布举行告别选举，因为上一次选举已经失败了。许多人不参加投票，政府就自己投了许多假票。即使是在没有候选人的村庄和行政区首府，政府也宣布了选举。许多政府乡村地区（VDC）的主席和其它成员提出辞职，然后再由人民战争提出。如果他们不辞职，就告知他们他们将被排挤出去。现在在大多数政府乡村地区（VDC）的官员不再代表官方，剩下的乡村地区的主席也离开了他们的村庄，住在行政区首府里。”

当在西部地区建成了排的时候，党制定了逐渐提高针对政府的武装斗争的计划，并采取更大的军事行动。这位同志给我讲了在下半年进行的第四计划军事行动的成功故事，并以此作为这次谈话的结束。

"在开始于1998年10月27日的第四计划中进行了许多更进步的军事行动。在Solyan，我们袭击了Jhimpe Communications塔，夺取了8支步枪一支手枪和600发子弹。在Dang地区的Jhelneta，人民军队的进攻了巡逻的警察。夺取了四支步枪，警察很快就投降了，两名警察受伤。夺取了一些子弹。在Dolpa，一队巡逻的警察遭地雷袭击，被我们夺取一支步枪，其它枪支全完全毁坏，5名警察被杀死，革命战士无一伤亡。Dolpa地区的行动是党的领导人和党员发起的，不是人民军队发起的。

“在Kalikot地区，仅装备着前膛枪（muzzle guns）的人民军队的一个班袭击了一个警所，他们夺取了三支步枪，两名警察被打死。班里的战士向警察开枪，然后让警察打光自己的子弹而不得不投降。在Jelwang，我们排袭击了一个警所，逮捕并杀死了哨兵，夺取了他的步枪。警所遭到袭击，在警察逃跑之前，战斗进行了一个小时。1999年4月2日，警所被炸而彻底摧毁。一个班里的战士被杀害。在Dang地区的Chiraghat，警所遭到了中心排的袭击。6支步枪、一支手枪和300发子弹被俘获，7名警察被杀。一位班里的战士在这次行动中成为烈士。这次行动是为纪念人民战争发动3周年而举行的。

在我们结束讨论后，其它一些战士来到屋里商讨我到西部地区旅行的计划。他们急切地希望我看到尽可能多的东西。但我的时间是有限的，所以要做出我将能在多大的地区进行旅行的决定。他们是关心的是我们旅行的安全问题。因为我们不想遇到警察或其它也许会告密的反对分子。地形险峻，我发现这些山充满了无休止的挑战。我们不得不在漆黑的夜里，在没有手电的情况下走很多山路，以保持不被警察发现的状况。在一个地点，那位来自中央委员会的同志从他用来制定我们行程的地图上抬起眼来，问道，“你认为你能在黑暗中在起伏不平的山路上连续走上14个小时吗？”

我深吸了一口气，没有立刻回答他。我决定坚持下去，面对任何困难。但我不想做出任何我不能保证的承诺。过了一会儿，我说，“我的革命精神讲我能做到这一点，但我不敢确定我的身体是否会同意。”同志们都笑了起来，然后继续研究我们的行动路线。我的目光越过他们的肩膀，落在地图上，想知道在这崎岖不平的地形后面隐藏着什么东西，心中充满预期而变得十分激动。


第九篇：罗尔帕人民政权

和这一地区的负责同志讨论了几天后，我们准备继续开始我们的跋涉，向西北方向进入Rolpa。我们很早就睡来了，早上6点钟开始步行出发。西部地区的大山高高地突现在我们面前，早上烟雾弥漫，还有点凉意。当太阳升起时，它的光线被厚厚的大雾挡着分散开来。因此不是阳光灿烂，这一天以重重的一片霓虹色开始了，桔红色的小球升起在高耸的山顶。负责我们前行安全的工作紧张而又有序地进行着。几位队里的同志走在前面探路并清除路上的障碍。我们这一小组在中间，后面是负责警卫的更多游击战士。在这一地区人民军队在白天几乎能够背着步枪公开行走。但我们也会碰到警察，所以必须小心。

小径沿着高山时起时伏，绕着陡峭的悬崖绝壁崎岖蜿蜒。和这里的许多地形一样，山石嶙峋，当我越过这些陡峭、断断续续的石梯时，就想，太阳落山以后我该怎样对付这些山路呢？队员们轻松而又迅速地越过这些小路，走了不知多少英里，几乎就不休息。但由于他们和我在一起，走得还是比平时慢多了。尽管我们每隔两到两个半小时就休息短短的十分钟，但这比游击队员平常相比还是慢多了。

当我们在一户农民家里吃晚饭时，我们已经走了十多个小时。我的翻译普拉维特看我那么累，就问能否赶快找个地方过夜。但是其它同志认为出于安全原因我们应该加紧赶路，在下一个日落前赶到目的地。

太阳落山大约半个小时后我们又立刻出发了。夜幕很快围住了护送我们的队伍。现在我感到眼前就象围了一层黑布，很难辨认出路上潜伏着的障碍物。但过了一会儿，我的眼睛就能在暗中看得更好一点了。我也开始用我的耳朵——听着走在前面的同志给我的提示。我发现别人的脚步声能给我带来眼睛不能提供的信息。在接下来的几个小时里，我们静静地走着，我集中精力站稳疲惫的双腿向前移动。

每15到20分钟我们只停下两次。每一回我都是一坐下倚在石头上立刻就要睡着。到了夜里9点钟的时候，我困极了、筋疲力尽。但是同志们是如此地给我以帮助——他们先走过每一段他们认为对我困难的小路为我探路，他们伸出手来，把我拉上小河中间光滑的石头上，在铺着厚厚一层松针十分光滑的窄窄的小径上他们把我扶稳，把我拉到路上最陡峭的部分。有好多次当我在黑暗中跌跌撞撞失去平衡时，令我惊异的是每一次，不到一秒钟，就有一只手抓住了我的胳膊或很快地伸出确保我不会摔倒。最后，夜晚9：30时，有人轻声告诉我：“同志，我们现在快到住所了。”我感到一阵轻松。但当他指着黑夜中远远的前方高高的山顶上说，“我们的住所就在山顶”，我的轻松又顿时化为泡影，——那所黑黑的房子——它的外形看起来是那么远，那么高。但我尽力只想当我们到达那里躺下睡眠时该是多么舒服。当我们到达时，已经是夜里10点了，我们一直走了16个小时。
我回想起当一位同志问我自己是否认为能够在没有手电筒的情况下徒步旅行14个钟头时我的回答。我开玩笑地说：“我的革命精神说能，但我想我的身体说不能。”16个小时后，普拉维特知道第一次走了一天这样辛苦的路对我来是多么困难。他走到我跟前孩子似地说：“我们现在终于到这了，但我不感谢你，我要感谢马列毛主义，是它给了你革命精神使你能够做到这一点。”

很奇怪，我不能马上入睡。我的脑子还在想到一天来的长途跋涉。我想到和人民军队一起旅行，这是多么辛苦而又是多么令人难以置信的经历呀！毛主席写道中国红军的一项行动准则就是：“鼓起勇气，不怕牺牲，不怕疲劳，连续作战（在一小段时间里不休息地连续作战）”而今天我体会到了尼泊尔毛主义游击队是怎样运用这一革命原则进行训练和战斗的。

人民政权

第二天我们来到一座村庄，在这里我有机会和罗尔帕地区党的负责同志、群众组织的领导和烈士家属们谈话。我尤其感兴趣的是想知道党的第四个发展建立根据地的计划在这里的实行情况——他们是怎样建立并发展新型人民政权的。

在人民战争发展猛烈的地区，政府的官方机构实际上已失去了它的大部分作用。许多政府的农村发展委员会主席被迫投降，或转移到地区司令部中。这造成了权力的真空，开始人民没有做好填补这块真空的准备。就在这时，党提出了发展新型人民政权的计划，号召群众拒绝官方政府的领导，建立新型革命政权。

党领导人民建立起由来自党、人民军队和群众组织的同志们组成的三结合委员会。这一新型委员会被给予审理解决人民中发生的各种纠纷（如关于土地的争论、关于债务的争辩、丈夫打妻子的事情、离婚等等）的权力。越来越多的群众都把他们的事情拿到这些革命联合阵线委员会来解决。人民群众还通过革命政权对人民的敌人进行审判，例如，人民会和侦察告密者斗争并警告他们不要再帮助警察，如果这些坏分子坚持他们的反革命活动，三结合委员会就决定他们要受到的惩罚。如果这些人的行动造成了人民的死亡，他们就要被处死。
为了执行第四个计划，党和军队的组织形式发生了一些变化。负责Rolpa的同志告诉我：“根据三结合的原则（这里指的是：有经验的同志，新提拔上来的同志和群众领导），许多来自低层的同志也被提拨了上来，我们也对军队进行了整顿。我们从班里普通士兵中选拔有经验的同志组成排队。排队形成后，在一个地区活动。在组成新的班队的过程中，我们优先选择女同志。

他还解释了加强人民军队的力量和建立根据地实行人民政权之间的关系。在Rolpa，党组建了许多排队和班。这对保卫该地区不让警察轻易进入农村是至关重要的。由于人民军队成功地对警察和反动政府采取了行动，结果在还不是根据地的广大地区人民革命政权在军事上、经济上、政治上都发挥了主要的领导作用。革命政权对这些地区的控制还是很脆弱的，如果警察决定袭击村庄或发起一次大规模的反扑，人民军队也许会暂时离开那一地区。但这些地区有许多群众支持我们，政府想重新对这一地区实行政治上的统治已十分困难。即使它们丢掉了，这也是人民军队重新返回并通过军事力量重建人民政权的广大基地。

在第四计划开始时，党在Rolpa地区对敌人发动了几次具有重要意义的军事行动，打败了他们，以建立警察不敢来到的地区，在那儿人民有相对的自由实行新型政权。第四计划的一个行动发生在1998年10月，一个排破坏了Rolpa南部的一个警察哨所。那个哨所被彻底摧毁，警服、文件、枪支等被烧掉。两名警察被杀死。之后不久，一支人民军队在Nimri遭到伏击。同志们在准备采取一项行动，侦探向警察报告了他们的位置。警察们包围了那支排队，然而游击队员们勇敢地打破了敌人的包围圈，杀死了一名警察，打伤三名警察。排队有一名战士牺牲，但其它人都安全突围。接着在1999年2月6日，——人民战争发动三周年纪念日的前一周三名人民军队袭击队的同志攻击了 Jelwang有11名成员的警察巡逻队。一名副警长和两名警察受重伤。
人民军队取得的这些成功加上其它小规模的军事行动，使敌人士气受挫，他们现在甚至不敢出来巡逻。警察仍继续到一些农村去，但有些地区他们不去，许多人干脆就呆在警察哨所里。这位同志告诉我：
“在人民军队采取这些军事行动之后，警察在每一个哨所都增加了警力，在（人民战争）三周年后，警察在很多地方不能轻易行动。他们改变了战术。以前他们到村庄里漫无目的的杀人，现在他们选择人民军队的党的领导干部作目标。利用侦探，他们包围了同志们住的房子，闯进去，把他们杀掉。现在警察来到村庄密秘地进行试探和侦察，如果他们巡逻。就有另一支警队在对他们进行保护。自从 Jelwang袭击后，他们关闭了一些警察哨所，合并了警力。现在的警察哨所少了，但人更多地集中了起来。但现在警察主要不进行巡逻，这就是 Jelwang袭击的功劳。这种情况表明这一地区的反动政权和支持它的武装力量被清除了。这意味着我们有了建立人民政权的好环境。这表明了建立根据地的可能性。”

“在军事上我们的主要军事力量（排）和我们的辅助军事力量（班）在这一地区工作。自从对 Jelwang警察哨所的一次大袭击后，反动政府在一些特别的地区集中了警力。现在，没有警察哨所的地区解放了，在实行人民政权。这些地区的人民兴高彩烈地参加了当地的人民政权。许多地方，当地官员在一些地区不做任何行动，出于恐惧，不敢违抗我们的行动。以前当出现权力真空时，我们不能行使人民政权，而现在我们可以了。在军事上我们现在已能袭击20名警察以上的警察哨所，在政治上，我正在许多地区实行人民政权。”

三结合权力机构

我还和罗尔帕联合人民阵线主席交谈过。他是负责在这一地区发展人民政权的同志。他告诉我说自从党中央委员会号召建立前方组织实行新型人民政权后，他们做的第一件事是进行了一些调查。

“我们搜集这一地区居民的资料——估计了年龄、男子和妇女的人口，宗教、政治、语言、经济因素等等。在这些资料——包括18岁以上能够投票的人员数量——的基础上，，我们决定在每一个行政区都建立委员会。例如在100至300选民中间组建5位成员的联合阵线小组；300至500选民的地区组建7人的联合阵线小组；500至700选民地区组建9人的联合阵线小组；700以上选民地区组建11人的联合阵线小组。由于安全和其它组织问题，现在进行行实际的选举是不可能的，所以我们把人们召集起来召开群众大会选举出该行政区的联合阵线委员会。现在我们组成联合阵线提名人选的小组，而我们的目标是在他们中间进行选举。

“组建革命联合阵线的基本原则是在三结合的基础上选举成员。对我们而言，它的意思就是40%从党中产生，20%从军队中产生，40%从人民群众中产生。中央委员会的政策是当人民代表大会成立后，应当选出两个委员会——常务委员会和执行委员会。而现在我们只有执行委员会，这随着革命的发展而改变。我们希望将来能组成常务委员会。通过执行委员会，战略、战术方面的工作得以实行。我们还要有不同的部门，例如组织部门、健康部门、安全部门、司法部门、经济部门和其它部门等。”

党领导的联合阵线现在正解决着每天发生在人民中间的许多纠纷。过去律师常来这一地区，受理人们的案子，收取很高的费用。而现在这一地区的大部分地方，没有任何一起政治案件——或其它任何案件——被带到政府的法庭。过去即使人们因为害怕或觉得无用不到法庭来，反动派们也常常通过登记案件对人民进行镇压。

当人们被捕后，他们不得不交纳一定的保证金以后才能够出狱。现在在人民政权的领导下，人民群众来到对那些案件负责的反动派那里要求他们把那笔钱返还给人民。那位同志告诉我象这样的案例大约有30起。他还说有些关于土地的案子——它们被旧法庭搁置了10到15年， ——就象一个高利贷者，他强行接收公共土地，现在人民法庭正在解决这一案件。许多被剥削人民的说谎者和骗子霸占的土地被人民法院收回，现在正在由农民耕种。

在地区和行政区（area and district）范围，大约有700多件案子被带到了人民法庭。在乡村地区有2000多件案子。人民法庭举办的群众大会有500多人。人民法庭审理的案子大多与土地有关。但也有许多其它案子，比如关于债务的争辩、关于虚假合同的案子——在农民欠债数目上做假的债券。在Ghodaganun VDC 一名男子被带上人民法庭。他做了许多假债券，党查出的部分假债券总数就达到了700，000卢比。人民法庭也审理妇女挨丈夫打的案件。这位同志告诉我：“在这些案件中，妇女们聚集起来促使那名男子承认错误并请求原谅。在人民战争发动前，妻子挨打的事情是太多太多了。而现在男人和妇女在政治上都觉悟了，妻子挨打的案件极少。”

三结合委员会通过在不同的人民群众中间进行讨论后，解决了各种不同的犯罪问题和争端。委员会和别人讨论有两个原因：一是为了作出决定，最后定案。第二个原因是判处什么样的刑罚比较合适。到目前为止最大的处罚是责打和当众斥责，最小的处罚是当众承认错误并道歉。关于责打的处罚，那位同志解释说：

“如果是男子侵犯妇女权益的案件，由妇女们执行惩罚，如果是妇女之间的案子，由妇女执行惩处，如果是两个男子之间的案子，由男人和妇女共同执行惩处，如果是妇女侵犯了男子的权益，由妇女执行惩处，在更严重的政治犯罪上，如侦探和告密，由人民军队执行惩罚。因为妇女在这个社会受到的压迫，党到目前为止没有对妇女采取过任何较严酷的惩处。”

联合阵线的领导和人民政权还开始了其它方面的管理和社会经济方面的职能，这位同志解释说：
“在经济问题上，联合阵线采取的措施：高利贷者都离开了农村，但农民还需要借钱。为了解决这个问题，我们建立了合作财政基金。由地区委员会掌管（不是在一个单位和一个地区的层次。）。财政基金的来源有两个，一是把人民的积蓄集中起来，二是人民法庭的罚款。还有土地注册，使用森林资源的租金等等。基金以两种方式借给人民。如果人们生病或是需要购买粮食谷物，就不收取利息，生产用的借贷每年收取10~15%的利息（这是非常低的）。在过去高利贷者向人们收取60~120%的利息。还有烈士纪念基金，这些钱用来赠予烈士家属。（这部分资金也是从人民中集中起来的，包括文娱演出和学校。）这部分基金用来帮助烈士家属，根据他们的经济状况赠送给他们。在健康问题上，我们进行体检，把药品送给病人， 我们有健康助理，他给我们进行体检。我们发起学习卫生知识和建设卫生设施的运动，教育人们有了健康问题到疹所去治疗，与巫术迷信思想作斗争。通过妇女组织和其它群众组织我们还进行了一些性知识教育运动。
“人民政权还开始发展一些农业合作生产，从高利贷手中夺回的土地现在被用来集体耕作为党和人民军队提供粮食。有些土地被分给个体农民。一些人民给党和军队送来小鸡和山羊之类的家畜并帮助饲养。农民有的还买来小母牛或水牛，把它养大卖掉，然后把所得利润送给党和人民军队。
“关于这一地区的建设，我们已建立了：510座树荫下的小型烈士祭台，65座烈士纪念碑，174座木桥，135条道路，75口井及自来水龙头，115座学校及公共侧所，15个体育场。这些都是群众、党员、人民政权委员会和人民军队做的。我们还帮助需要安家的人们建起了房子。”

我们谈了很长时间，现在已是下午很晚的时候了。在最后半小时里，从外面飘进了一些骚动的声音。我奇怪外面发生了什么事情，但又不想因为要站起来向窗外看而打断我们的谈话。这时一位同志走进来告诉我：“一位美国革命记者”来到的消息传遍了周围的村庄。村民们自发地聚集在外面来欢迎我。这位同志建议说我们也许应该停止讲话休息一下，这样我好会见群众。我们走出来，我简直不相信自己的眼睛：一百多人聚集在外面的山坡上向我做着无产阶级国际主义的手势。


第十篇：枪、鼓和琴

今天早晨，我在有节奏的金属敲击声中醒来。我走到外面，发现一个班的同志们围成一个圆圈蹲着，制做手榴弹。一个人在切小木片，并在上面雕刻花纹。有人正在刻、钻，把一块很重的金属敲碎用作榴散弹的小片。另一位同志把这些小碎片收集在一起，并不断地调试发动装置。

在这儿——尼泊尔西部地区，我们和人民军队一起行进，一起生活，我真切地感受到这些同志的日常生活是什么样子。他们不停地在行动，长时间地行进，大多是在夜间。每当我们到达一个村庄，村民们总要给我们提供食宿。班里的战士们虽然依靠人民群众，但也要自力更生。他们和人民群众关系很好，从不像待仆人那样对待村民。有时我们在夜里到达一个地方，走了一天，已是非常疲劳了。但班里的战士还是迅速地投入工作，收集柴禾，准备做饭。他们总是号召人民参加关于人民战争的对象和目标等政治问题的讨论。

象我们采访过的许多村庄一样，我们到来时这儿的村民们非常高兴。他们中许多人都有儿女在人民军队——他们对待班里的战士象对待他们自己的亲儿女一样。群众把这些同志看作是他们免遭警察迫害的保护者。不仅如此，他们还把他们看做是解决各种问题的革命带路人——给他们政治教育，动员他们与压迫者作战。

人民军队还激励人们学习革命文化。一个文化小组今天早上到达的时候，我还在睡觉。他们立刻开始排练，鼓声、琴声和年轻的嗓音整下午都在村子里飘荡。我一直在急切地等待着安排于今天晚上8钟的文艺演出。所以当我和党的领导同志们的会谈直到晚上10点才结束时，我感到十分失望。我们还没有吃晚餐。然后我们走到楼下，那儿木豆菜和咖里土豆在等待着我们的饥饥碌肠。接着，我吃惊地得知文娱演出才刚刚开始！它延期举行以等待“重要客人”的到达。

我们走出去，来到一片很大的空地上，我看到约有500人坐在地上等待着文娱演出的开始。舞台前面是稻草搭建的屏障，两盈煤油灯摇曳的灯光照亮了“舞台”。天空中布满了星星，但是我们周围的夜色还是墨一般地黑。虽然白日的暖意还在空气中迟迟不退，一阵阵凉爽的微风已开始对周围的温度发挥着决定性的作用。我知道我们被包围在梯田、树木和高耸的群山之中。但在这一刻，我们感到自己好象在乘坐着革命庆典的解放之舟在夜色中飘游。

文娱小组由10名成员组成——四位女同志和六位男同志，他们都非常年轻。一位看上去14岁左右，其它看去将近20岁或20出头的样子。他们举行了很了不起的演出，表演了音乐、舞蹈、小品等节目，伴奏着传统的尼泊尔小鼓、吉它和手提琴。不同韵律和情感的歌曲讲述了革命烈士们和游击队战斗的故事。把传统动作和音乐与新的舞姿接合起来的舞蹈讲述了革命英雄的故事。小品让观众们笑的同时也流了眼泪。

一个非常幽默的小品讲的是即将到来的选举，那位伴演尼泊尔议会候选人的演员大吼大叫，在舞台上大摇大摆地走来走去，对一些农民大吹大擂，做着虚假的承诺。但接下来的小品就把观众带到了非常严酷的现实之中。小品讲的是一个人民军队的游击队员和他父母亲分别的故事。父母亲非常伤心，因为他们的儿子将要离开他们参加人民战争的战斗。他们害怕他会战死沙场。但儿子告诉他们说他必须参加为人民而进行的斗争，请他们不要难过。我开始听到身后传来的轻轻的抽泣声，小品接近尾声时，我环顾四周，看到许多人都流下了眼泪。对他们来说，这个故事是多么地真切呀！

演出使大家愉悦，它的由抒情诗、舞蹈和相声表现的主题也有极强的感染力。观众真正度过了一段非常美好的时光，我也真切地看到这些文娱演出是如此地提高了人民群众的革命精神，给他们增加了集体主义的力量。

在演出中间，节目主持人宣布了捐款者的名单（5至10卢比）。每次宣布之后，群众中就会发了鼓掌欢呼声。这些同志都是非常贫苦的农民，捐款也很少（不到十美分）。但这也是人民群众支持人民战争的另一种方式。这笔钱的一部分还用于资助革命烈士们的家属。

在演出的结束，文娱宣传队表演了一场“歌剧”——剧中唱道人民军队的一个班遇到警察，一场战斗爆发了，一名同志牺牲了。这首歌非常动听和感人，充满了悲哀，但也重申了坚定的信心。那位倒下去的同志的“尸体”被绣着镰刀斧头的戏布包着抬下了去。我再次听到人群中传来了轻轻的哭声。

演出直到凌晨3点钟才结束，但所有的同志都坚持到了最后。

消灭封建文化发展革命文化是人民战争的一个重要组成部分。人民军队象这样的文娱小组遍布尼泊尔。

文娱小组是党在发动武装斗争之前进行准备工作的重要组成部分。他们现在仍是党宣传普及它的路线纲领的重要方式。在武装斗争的热潮中新的革命文化发展了——这些文化教育、动员并吸收人民群众参加斗争。

文娱小组来到一个村庄又一个村庄进行文娱演出。他们还到田间和农民一起干活，参加人民政权各个委员会的工作，解决纠纷、针对警察和其它反动分子采取武装行动。他们不断地创作出新的歌曲、舞蹈和小品来。

我注意到他们都带着一个小笔记本把各种各样的歌曲和诗词都记录下来。他们还不断地掏出小本子一起相互交流。当我在全国各地旅行的时候我注意到不同地区这些歌曲和舞蹈之间的差别。但我也看出了它们的共同的主题。一些歌曲从一个笔记本传到另一个笔记本，成为流行的曲子。

艰险的艺术

在我们的下一个住所，Man Kumari Bista前来和我谈话。她丈夫Masta Bahadur Bista 1996年被警察杀害，年仅23岁。她告诉我，“人民战争发动后，他就转入地下。他在一个隐蔽的住所藏身。警察包围了那所房子。在他睡着的时候，他们闯了进去，把他打死在床上。他是一个地区文娱小组的很有名的主席。他是一位非常优秀的音乐家和歌手，写了许多革命歌曲。”

我回想起了我在尼泊尔第一次和人民军队的同志们相会时的情景。一支来自东部地区的文娱宣传队——由年轻的小伙子和姑娘们组成，他们大多仅仅或者刚超过十多岁的年龄——他们在午夜和我进行会谈。他们向我讲述他们为何要参加人民军队和打败敌人的决心。他们给我的笔记本增添了新奇的故事。十天后，他们中的七位就遇难了。警察包围了她们的住所，放火烧了房子，在她们被迫向外跑的时候血腥地枪杀了她们。

还有许多文娱小组的成员遭到警察的屠杀。政府也给许多进步的革命艺术家制造麻烦、逮捕有时杀害他们。在一个城市，警察到一个文娱小组那里逮捕了15人。其中13人被诬陷为攻击警察，后被迫释放。其它两人释放后又重遭逮捕，接着就被带到另一地区，被诬以其它的罪名。

在加德满都，我采访了Bhaktu Bahadur Shrestha，他非常积极地参加了发展革命文化的工作。他是尼泊尔人民运动联合委员会（National People's Movement Coordination Committee (NPMCC)）的主席。该委员会的成立“为民主、民族和民生的事业（ the cause of democracy, nationality and livelihood of the people）而战，反对政府实行的国家恐怖主义，为人民群众的各个方面的事业而战斗。”他谈到政府对艺术的审查制度。他说：“进步的革命的尼泊尔文化蓬勃发展，并与官僚的文化相对立。政府拼命要粉碎它，他们已杀害了民主的舞蹈家、歌手和艺术家，其中有的人是非常有名的。他们在全国范围内进行了普遍的逮捕和袭扰，包括警察对演出活动的袭击。警察和政府得知某某是进步的艺术家，便逮捕并杀害他们。他们就是那些批评并揭露政府的艺术家。一些艺术家宣布他们支持全世界的革命、支持尼泊尔人民战争，他们非常受人民群众的欢迎，尤其是在农村地区。”

一位非常有名的文学家告诉我说，他已遭到100多次的逮捕。当我采访Rishi Raj Baral时，我更加清淅地看到了政府镇压革命艺术家的情景。

Baral博士是位革命知识分子。是Tribhuvan 大学一位著名的短篇小说作家、批评家和新闻记者。他告诉我的第一件事是他阅读并翻译了许多《革命工人》上的文章，尤其是关于Mumia Abu-Jamal的文章。他非常紧密地追随着《革命工人》领域内美国的进步革命文化。他告诉我：
“自从人民战争发动后，约有24名文娱积极分子遭到反动派的杀害——包括歌唱家、舞蹈家和作家。尼泊尔掀起了一股革命艺术的浪潮。尼泊尔的革命文化始于1950年，现在由全尼泊尔文化论坛领导——它公开支持人民战争并得到人民战争的支持。这个组织由两个部分组成——写作/文学部和舞蹈/戏剧部。写作/文学部出版了一份文学杂志KALAM（《笔》），我是这份杂志的主编。
“文化积极分子主要来自遥远的地区，作家主要来自城市。大多数革命作家都受到了政府的恐怖威胁。我被捕过3次，去年11月份，今年1月份和上星期。他们闯入我家，没收了我所有的革命书籍和作品，待我就象一个罪犯。他们在夜间来到这里，对我家进行了四个小时的搜索。袭扰我的警察由警察代理检查官指挥。与此同时，其它作家也遭到了逮捕，包括 Sakti Lamsal，他在革命报纸《Janadesh》的编辑部被捕。现在有将近十多名作家仍在狱中。许多文化积极分子被迫转入地下。他们受到反恐法律的指控。我们象罪犯一样，而不是作为作家和新闻记者被捕，受到非人的待遇。许多人都反对这种国家暴政，即使他们是在政府部门工作。围绕着与镇压革命进步艺术家暴行进行的斗争，我们做了许多团结工作。
“革命作品和文化活动受到了广泛欢迎。我们发行了六盒革命歌曲的磁带，不仅包括加德满都地区的，还包括其它各个地区的。我们的文化阵线以毛泽东的思想以及毛泽东《在延安文艺座谈会上的讲话》为指导。我们的文化积极分子一手拿笔，一手拿枪与敌人战斗。在全国范围内许多革命批评家、诗人、剧作家和小说家都被政府盯上了，并受到它的恐怖威胁。我们的革命文化还包括丰富的舞蹈和诗歌，这些舞蹈和诗歌在人民群众中间广为流传。
“毛泽东《在延安文艺座谈会上的讲话》从1950年起就被介绍到尼泊尔革命文化阵线来。许多革命作家受到这篇文章的鼓舞，甚至有些资产阶级作家也受到了这篇文章的影响，这是我们的基本课程。高尔基、哈佛 福斯特（ Howard Fast）、鲁迅、 Premchand（来自印度）的作品也在尼泊尔革命者中间产生了很大的影响。六十年代，尼泊尔艺术家还受到在印度毛主义 Naxalbari运动中献身的作家们的影响。”

在人民战争的心脏地区，我亲眼目睹了新的革命文化正获得发展，并在人民群众中得到传播。我能看到人民战争的这一重要组成部分是如此地提高、鼓舞和增强了武装斗争的力量。我想起了采访结束时 Baral博士给我讲的最后一句话：“人民战争给我们提供了活力，我们也给它提供了活力。人民战争给革命作家们提供了一个崭新的现实，它为文学作品提供了新的对象、新的材料、新的主题，如根据地、枪支、武装斗争等。在我们的文学作品中，我们曾谈论过枪、游击队、战争，而现在，这一切都成为现实。”


第十一篇:战争中的老师们

Binita带着她的儿子，1岁的Nand,准备回到村子里的家中。她给这个难哄的孩子喂了一些饼干，使他安静了下来，然后他就高高兴兴地让抱着，放在Binita胸前的摇篮里（用一块布系着）。现在他已习惯于长时间的旅行。接下来的几天里，我开始了了解了Binita，尽管她还不会说英语——而我还不会说尼泊尔语。她丈夫被敌人杀害还不到一年，象所有积极参加人民战争的妇女一样，把孩子随身带着。她负责党在这一地区妇女群众中的工作，并参加我们的会见。

我和随行人员——人民军队的一个班，翻译Pravat，还有一些其它同志今天向另一个村庄进发。我们告别了许多同志。和我们一起旅行的一支人民军队的文化队要离开我们向另一个方向前进。几位我近几天认识的同志要返回他们的村庄。当我们在外面聚集的时候，Binita 走到我跟前和大家一起向我告别，她说的话在接下来的几星期里，引起了其它许多同志的共鸣。“我希望将来有一天我们能有幸再次相会。”她说，“即使我们不能相会，我们也总能可通过我们共同的思想而互相连在一起。”

今天的旅程轻松多了——我们只需走大约6小时，主要是在白天。到达住所后，我们开心地吃了dal baht、咖哩土豆和牛肉。那个地区的一个教师走过来和我聊了起来。我已经在农村遇到过许多教师，他们后来在革命中成为了战士和领导者。常常看到乡村教师不仅仅是通过读和写来结束对他们学生的教育。

这位教师和蔼的面孔和他那强健的身躯形成了鲜明的对比。他声音柔和，但他的形象充满了整个房间，即使当他沉默不语的时候。就象许多遭受过反动派折磨的同志们一样，当他谈起警察的残忍时，极为严肃，脸上一丝笑意都没有。

他告诉我1991年政府采用议会之后不久，他就开始和村子里党的同志们一起工作。接着，1996年，人民战争发动一年之后，警察来到他家逮捕了他，把他拉到两小时距离外的一个警所。警察一直在打他，并威胁要当场杀死他。他被投入监狱，警察折磨了他整整一个星期，企图从他身上捞到有关党和党的工作的情报。他说：“我从不告诉他们任何东西，即使我想到他们也许会杀我。一星期后，他们继续盘问我。但我仍然拒绝告诉他们任何消息。我告诉他们我只是村里的一位革命同情者，其它就什么都不告诉他们了。警察指控我破坏了和平与安全的法律，交出了10,000卢比高昂的保释金后最终被释放。”（10000卢比约合180美元，对尼泊尔大多数人来说都是一笔巨大的费用——这儿的人均年收入（per capita yearly income）是210美元。

这位勇敢的教师讲完他的故事后，我告诉他美国的人民群众是如何在美国的监牢里遭受到许多的折磨。我对他说他的故事会鼓舞其它人，因为他表明革命信念给了他与警察抗争的力量，即使是面对死亡也不会给他们提供任何情报。

“我在人民战争所做的事情只是世界革命的一部分。”他说。“我原来以为所有的美国人都是有钱的，但自从遇到了你，看到你从那么远的地方来了解我们的斗争，自从我听到了美国人民的斗争故事——这增强了我奋起抵抗敌人的革命决心。你是无产阶级国际主义的榜样，给了我很大的鼓舞。在我们的人民战争中许多人献身了，和他们相比，我所做的事情太微不足道了。现在我不再从事地下活动，而是公开地从事法律工作。但党的工作包括法律工作和地下工作，将来，如果必须的话，我还会转入地下。现在警察正在注意着我，寻找逮捕我的机会，再来折磨我。我发誓，如果这种事情再发生，我决不会向敌人泄露党支部的任何秘密。”

Sanjeevan的故事

第二天早上4：45当我出发向着罗尔泊和鲁孔的边界线前进的时候，天还很黑。我们在到达住所前要经历14个小时的长途跋涉。我们要翻越许多大山。人民军队的一支小队在我们的前后伴护着我们。
在一个地方我们碰到了一条大河，党正在修复河上的桥梁。这坐桥是政府建的，但自从它踏陷后，就再也没人管过。因此现在，象对待罗尔泊地区的许多其它事情一样，人民政权委员会正在发动群众解决这一问题。一队工人正在重建这座桥梁。重建中的桥上铺着几片相距很远的木板，但并未固定。要走过去你得抓紧两侧的栏杆，从一块疏松的木板跳到另一块疏松的木板——不过是河水和岩石上面的一片片木条罢了。当我们走近河边时，我鼓起了勇气，面对着新的挑战，我有点激动。但那时同志们认为度过那坐桥对我来说太危险了。加上那个地方的安全形势：这里靠近一条时常有警察巡逻的大道，因此我们必须非常迅速地通过这片地区。我们不能由于我缺乏经验而冒险。

一位同志招呼我跟着他走。其它所有人也都迅速地向着木桥走去，我们沿着河向上游走了一段，拐了一个弯。这儿的河水不深，冲击着嶙峋的岩石。这位同志脱下鞋，卷起裤子。以为我们是要一起趟过去呢，我也就照他的样子做，把鞋带系在一起，挂在脖子上。我们朝着河水走去，当我的脚踩到凸凹不平的岩石时，不由有点退宿。当我们走到河边，那位同志弯下腰，要我爬到他的背上。他不是一个大个子，但强壮得令人难以置信。他背着我稳步地，弯弯曲曲地穿过激流，走到河对岸。

当我们到达河对岸，我们爬了一小段山路和其它的同志们会合，他们早已迅速地穿过了小桥。当我们到达山顶时，我们看到他们坐在树阴下——看上去他们整个早上都舒服地坐在那儿等着我们。当我们走上前去的时候，我已经有点喘不过气来了，这时有人给我递来一杯水，我自我解嘲地说：“我知道你们这些小伙子的鬼主意了。我本来也可以度过那坐桥的......这不过是你们想得到额外休息的小花招而已”。所有人都大笑起来。

那天晚些时候，在我们休息的一个间歇，我请Sanjeevan给我讲讲他怎样成为一位“党的负责同志”的经历。Sanjeevan，29岁，当我们到达罗尔泊时就和我们一起旅行，是对我非常友好的一位同志，帮助我翻山越岭，总是非常关心我的健康和生活。他眼里闪出愉快的光芒，开心的笑着，迷人的笑容和激动融合在一起。我帮我做过翻译，由于他是我在罗尔泊遇到的能做这项工作的几位同志之一，我很想知道他是如何和为何学习英语的。

Sanjeevan很久以前就是一位党员了——大约在1991年左右。但他参加人民战争的过程却充满了曲折。

Sanjeevan第一次入党的时候是村里的一位教师。他告诉我，“虽然我的革命精神与革命热情都非常强烈，但开始的时候，我对怎样进行革命的正确路线却认识不清楚。”由于他是教师，他和其它受过较好教育的干部分配在同一个小组里，Sanjeevan告诉我，他们对党的工作有着更‘聪明’的认识。他说，“我问他们我们能否经常见面以讨论党的路线和各种文件。但当这些同志谈论起革命时，他们实际上做的是另一些事情。有时我甚至读不到党的文件！”

当地其它教师与尼泊尔统治者议会党派和反动的联合马列（尼泊尔共产党[联合马列主义]）关系亲密。他们不喜欢Sanjeevan的毛主义政治观点，安排他到另一个非常遥远的村庄里工作。但结果是，这次安排变成了好事情，它成了Sanjeevan生活的转折点。在这个新的村庄里，他受到了代表正确路线的同志们的领导。因此，他最终能够讨论，奋力学习，更加清楚地明白党的路线——尤其是准备并实际实行人民战争意味着什么。

在此之后， Sanjeevan来到城里学习英语文学。当我问他为什么做出这个决定时，他说：“因为我想阅读所有英文版的马列毛著作，而不是翻译成尼泊尔文的。”在城里，他寻找其它愿意讨论诸如贫穷、剥削、政府腐败等社会问题的知识分子。但和他谈过话的所有人都对革命的政治不感兴趣，如果感兴趣，也只是说说，而不愿行动。然后1996年2月，人民战争爆发了，这使 Sanjeevan陷入思想危机。他告诉我：
“我过去常坐在书斋里整天读呀，研究呀，夜里躺在床上，我就翻来覆去地想，其它同志正在农村地区发动人民战争，而我却坐在书斋里学习英语文学。最后在梦里还梦见自己和人民军队一起同反动派战斗。然后醒过来，还是在城里的租住房里。我会几个小时地想来想去，思想混乱，脑子里充满了激烈斗争，该怎么办呢？
“最后我下了决心。人民战争发动6个月后，我丢下了所有的书籍，谁也没告诉一声就离开了学校。我回到家乡告诉家人说我要参加农村的人民战争，父母亲都反对我这样做。他们告诉我我应该是一个人民战争同情者，而不是参与者。我妻子也反对我这样做。但最终， 我拒绝了他们所有人的建议，成了罗尔泊地区的一位人民战争参与者。”

勇敢的教师们

又行走了几天，我们接近了罗尔泊和鲁孔的边境。夜深的时候，我们到达了住所，清早，我会见了一屋子从周围地区赶来的革命教师们。

人民战争发动后，这一地区的一些教师迅速转入了地下，而其它教师继续进行着公开的、合法的斗争。现在公开工作变得更加困难了，因为政府在追捕所有涉嫌同情革命者。尽管形势如此困难，这一地区的许多教师还是热情支持着人民战争。一位教师以人民战争发动后不久发生的一件故事开始了他的讲话。

“反动警察杀害了这一地区的负责同志。那时候，告密者把谁是革命者以及他们在党内担任的职务这些情报提供给警察。我们党对这些间谍实行了报复，杀掉了他们。这之后，警察又来村里，逮捕了100人左右，也包括我。这个房子里其它教师也遭到围捕。”

警察穿过村庄，抢了很多东西，诸如刀子、烹具、镰刀、乐器之类。我们都拒绝给警察提供任何情况，因此，我们被带到警所，无论在精神上还是在肉体上都遭到野蛮的殴打和折磨，他们把我们带到外面，我们仍拒绝回答。他们就在我们脑袋旁边放枪，并问我们：“你们还想对家人说些什么？不到一分钟你们就都要死去了。”

房间里另一位也遭逮捕的教师继续讲道：“我被带到地区指挥部，关在一个房间里，遭到精神上的折磨。他们从枪里拿出子弹，对我进行威胁。警察不断来到房间里，对我讲，‘我会先用枪打你的脚，一点一点沿着你的身体向上，直到你的胸脯。’他们要求我发表虚假的声明。30天后，我们被到地区法院，关在了监狱里。有些人支付了高昴的保释金就被释放了。有些被指控抢劫，并杀死侦探。在这同一个案件里，很多人都受到了指控。”

民战争的镇压行动完全改变这些教师们从事政治工作的方法。一位教师说，“现在我们这些革命教师在地下从事政治工作。我们秘密地和处于地下的全尼泊尔教师协会取得联系，我们又是公开的、合法的尼泊尔国家教师组织的成员，全尼泊尔教师协会的所有成员都与党保持着密切的联系。

从事秘密工作很困难，因为警察知道我们的过去，但我们还是继续帮助党做工作。一方面，我们在教师组织中积极活动，另一方面我们是党员和地方委员会成员。我们在其它教师中为党募捐，还通过其它方式做帮助党的工作。我们总是注意观察着村子里的动静，这样就能够为党提供日常的情况。这一地区还有不同的警察杀害学生和老师的事件。所以在警察发现我们的身份之前，尽量做着合法的工作，但后来就传入了地下，成了专业的革命工作者。”

从农民教师到地下工作者

我的翻译Pravat过去也是村子里的一名教师。他告诉我那时他教高中，上课前后种地：从早晨到上午10点，从下午3点到太阳落山。他有一小片土地，一座两层的房子，几只水牛、山羊和小鸡。他并不富裕，但他的土地和家畜为家人提供了吃的和穿的。人民战争爆发后不久，他放弃了所有的这些。

Pravat个子不高，瘦瘦的，40出头，从事地下工作已经两年半了。一天夜里，天空中挂着一轮圆月，我们坐在一起，他给我讲了他是怎样从一位普通农民和学校教师成为一名党的地下工作者和人民战争的参加者。他对我讲的第一件事是他为妻子感到自豪。她也是一名党员，从人民战争发动的第一天（她参加了那天的军事行动）起就转入了地下。她现在是革命妇女组织的一位领导人。

自从妻子转入地下后， Pravat继续在家独自一人照料着年轻的儿子和女儿。但6个月后警察来到并逮捕了他。他们把他双手绑了起来，拉到了很远的一个警所。他们威胁他，盘问他，力图把他和那一地区最近发生的几件事情联系起来。当时正值雨季，夜里，他们把他绑住，一个人留在了那里，站在倾盆大雨之中，只穿着短裤、衬衫和凉鞋。后来 Pravat被释放了。但警察还是对他提出了几条指控，包括“扰乱众公秩序”和“叛逆”，所以他被迫转入地下。后来，他们对他提出了更多的指控，包括捏造的谋害罪名（他对此一无所知）。现在他再去他和家人以前居住过的地区或邻近地区都是非常危险的。

Pravat在村里的房子现在空着无人居住。他离开后，警察来找他，当他们发现家里空无一人时，他们破坏了所有的东西：打粹了食橱、床铺和其它家俱。两个孩子现在住在另一地区的亲戚家里，每三四个月来看望他们的父母亲一次——一天，或仅几个小时。孩子们得十分小心，他们不能谈起父母，他们把和他们生活一起的亲戚叫做“妈妈”“爸爸”，而把真正的父母叫做“阿姨”“叔叔”。

Pravat说他的孩子知道父母亲在为人民战争而战斗，他的儿子已说过他想学习打枪，这样他就能够与反动派作战了。 Pravat和他的妻子在非常困难的条件下在不同的地区工作，所以他们不能常见面，有时只能短暂地见次面，但他们之间的关系很深厚。

我为 Pravat向我讲述他那些令人毛骨悚然的故事时所表现出来的自制和平淡感到吃惊。但即使我们开玩笑的时候也有一种严肃的性质： Pravat的另一面总是很紧张，对生活周围的危险保持高度警惕，对革命事业毫无保留。当 Pravat讲完他的故事时，我们在月光下已站了大约一个小时。但我抬头昂望天空，我突然感到了Pravat沉静的勇敢之中的深沉。那儿，伴着群星，我看到了许多许多我在尼泊尔遇到的和 Pravat一样的同志们的面孔。


第十二篇:罗尔泊的烈士们

今天早上，我决定到户外喝早茶。我走到离房子不远处一片幽静的地方，抓紧时间享受几分钟清晨柔和的阳光。我想我是多么热爱在农村的生活呀。每天早晨醒来，我都感到好象走进了一幅令人惊异的油画之中。这儿的景色非常奇异的美丽。虽然旅途艰辛，但走在清新的空气中，四周高山环绕，你不由得浑身充满活力，心情也高兴起来。美丽的自然风景与我们周围极度贫困的面貌几乎不相适应。但尼泊尔崎岖不平的地形与引人入胜的一幕幕风景似乎又为前进中的人民军队提供了非常合适的隐蔽场所。

今天，我们在刚好中午之前开始了艰苦的跋涉，几乎所有的小路都即不是向上的直路，也不是下山的石径。当太阳开始落到地平线的时候，我们来到一座几乎没有任何道路的陡峭的大山跟前，我们沿着山坡一直向上——似乎永无止境。

我们现在位于海拔12000英尺的高度，我们的肺和肌肉很难获得足够的氧气。我很快就喘不过气来，不得不每50码就停下来喘口气。同志们看我碰到了困难，一位同志要把我背上山去。但我使劲移动着身体，努力向前。黄昏的时候，我们到达了山顶，月亮代替太阳升了起来，所以我们也能看得很清楚。小径仍非常难以行走，因为全是下坡，撒满了松散的难以预测的石块，

今天我们在小径上走的时间比计划的要长，因为这一地区一直没有任何村庄。所以我们就一直往前走，直到我们发现一个地方，那儿至少还有一个水龙头。最后，夜里11点钟的时候，我们停下来，在一间破旧的废弃不用的牛舍里宿营，我扑通一下坐在一片破木头上。有的去取水，有的去搜集树枝和树叶做床，其它人开始打扫牛舍生火。

在这儿西部山区风真多夜里也很冷。所以当火一生好，所有人都挤在一起取暖。然后我们开始吃晚餐：饼干、快餐面、干货和其它一些包里的食品，所有人心情都很好，互相开开玩笑，这时已过午夜，我们开始躺下来睡觉。树叶做的床真是非常舒服。很快已是早上5点15分——这时同志们把我叫醒准备出发。早上5：40，我们重又走上小径。

现在我已与穿越鲁孔边境的地点非常近了。但在离开罗尔帕之前，我们安排在最后一个村子里停留一下，那儿的人民组织了一次群众大会以欢迎我们。

早晨我们来到了一个拐弯处，翻译Pravat向我们对面另一边的一坐大山指去。一片浓密的绿色怀抱着一点点的红色。开始我对这看去不太自然的点缀感到迷惑不解。接着我就意识到这是红旗，星星点点地散布在这一地区，迎接我们的到来。

当我们到达另一边的一片空地时，人们从山上准备召开群众大会的地方跑下来迎接我们。我抬头看着这些“红点子”——这些非常漂亮的红旗在晨风中懒洋洋地飘着——我看到村民已经开始聚集在一起。太阳高高地挂在天空，现在开始热起来了。于是我们就在几棵瘦削的树下坐下来休息，尽量共同分享这一点点阴凉。队员们走进附近的森林里换上他们的制服。我开始有点打瞌睡了，暖洋洋的阳光加上疲惫不堪的身体使我昏昏欲睡。但当一些同志拉着我们的午餐——一大罐食物从山下来时，我醒了过来。

下午1点钟，欢迎仪式开始了。我们开始向着装饰着各种各样草木鲜花的会场朝山上走去。欢迎我们进入的“门道”由树枝搭建而成。20多个游击战士列队排开，形成了我们上山的小路。当我们向着会场前进的时候，文艺宣传队站在山顶开始演奏音乐。

我在我们这一行列的最前面，第一个走进了入口。大约有700人聚集在这里，当我把头伸过“门道”时，人群中爆发出一片热烈的掌声和欢呼声。一位同志把一块传统的尼泊尔红头带系在我的额头上，把一个花环挂在我的脖子上表示欢迎。接着另一位同志走上前来把一根竹杆放在我的手中。竹杆拿上去很重，我能很快感觉到它的高度。我仔细地看着，它大约有40英尺那么高，顶上飘着镰刀斧头的红旗。那位同志把我当作“最主要的客人”引到群众的前面，我很荣幸地把红旗竖在地上以开始这场仪式。群众中开始爆发出更加响亮的掌声和欢呼声。

象所有的群众大会一样，大会开始前为牺牲的烈士们默哀了几分钟。接下来的五个小时更加鼓舞人心。大家发表了许多讲话和演说，从不同的群众组织到党的各个领导同志。有来自战地的消息。文艺小组至始至终都在表演娱乐节目，多才多艺地展示着她们的音乐和舞蹈。当“最重要的客人”向群众发表讲话时，她深深地被群众对人民战争的支持和无产阶级国际主义的表现所感动了。

为革命出生入死

当太阳开始落山的时候，欢迎仪式结束了。有人告诉我一些烈士的家属要来和我见面。他们中有些人走了很长的路程来向我讲述他们的经历。第一位坐下来谈话的村民是57岁的Jokhi Budha。她的丈夫，65岁的Singh Budha，女儿，22岁的Kumari Budha，儿子，29岁的Danta Budha都是被警察杀害的。她对我讲道：
“事情发生在1996年11月。村里的一个侦探偷偷地向警察告了密，夜里他们就来到了我们家。侦探和警察们逮捕了我的丈夫和女儿。我丈夫是人民战争支持者，女儿是妇女组织中的积极分子。他们两个被带到村里警察哨所受了两天的折磨。然后警察把他们带到一条干涸的河床击毙，同时遇害的还有其它3位同志：70岁的Bardan Roka，45岁的Bal Prasad Roka和49岁的Dil Man Roka。
“在杀害Kumari之前，警察抠掉了她的双眼，把煤油倒在她的头发上点着。那时被捕的有13人，5人被杀，其它的被放了出来。他们告诉我说，当时Kumari痛苦地喊道，‘妈妈，妈妈’，警察就骂道，‘你这个罪犯，你这个毛主义者，你这个恐怖分子’接着两个警察把她抓起来，活活地投进了火里。就在那时，我儿子，他是排里的一个战士，在最近一次对Dang地警察哨所的袭击中被杀害，在那次战斗中七名警察被打死。”

Jokhi讲完她失去亲人的伤心遭遇后，不由得失声痛哭起来。我极力忍住就要滚到面颊上的眼泪。Jokhi含着眼泪告诉我，“虽然我丈夫，儿子和女儿都不在了，但我有千千万万个儿女，他们在为我们报仇。”

象和我谈过话的其它烈士的亲属一样，Jokhi看上去有一个非常大的“家庭”意识，这就是为什么即使失去了丈夫和两个孩子，她还是感到乐观的原因。在传统的封建社会里，失去丈夫的妇女马上会遇到经济上的困难。失去孩子的父母常常会失去年老后没有抚养的安全感。

而现在人民战争发展势头正旺，情况完全不同了。党和人民军队保证烈士们的家属会有人照顾。党在人民群众中招蓦资金以抚慰烈士们的家属，把从地主手中夺来的土地分给他们。烈士们的子女也由较大的革命团体负责看护。

Dil Man Roka 在同一事件中与Singh Budha 和 Kumari Budha一起被杀害。他的妻子Man Maya Roka也走过来说话，很明显她同样也感到人民战争不仅会照顾她的家庭，而且也会给人民带来光明的未来。她说：
“人民现在把我们的VDC（Mirul）叫做烈士们的VDC。警察逮捕并杀害我丈夫因为他工作做得不错。他被敌人杀害了，现在全党都来帮助我和我的家庭。现在邻居们帮我种地，帮我照顾家人。

当他牺牲的时候，我怀着小儿子的身孕，其它三个女儿都知道他们的父亲。他们知道警察杀害了他们的父亲。我对党的观点是明确的。孩子的父亲开辟了道路，孩子们必将会完成它。我们一定会战胜我们的敌人。

挨着我坐下谈话的是罗尔泊地区31岁的秘书Chop Bahadur Dang（于1996年3月28日被杀害）的父母亲。Chop的父亲对我说：“我儿子具有非常优秀的品德。他热爱所有的家人，他对兄弟姐妹和其它家人都非常友好。他为党工作了四年。人民战争爆发前两年，他受到莫须有的指控，被迫转入地下。村子里的一个骗子（他骗农民们的土地和金钱）被杀害了，我儿子为此受到了莫须有的指控。人民战争好得很，它为受压迫人民谋利益。我儿子就是为了这一事业而献出了生命。我们要向反动政府发起进攻，我们决不放弃人民战争的道路，我们希望它会尽快成功。我儿子牺牲了，但我们并不是孤立无助，党在照顾我们。”

反革命浪潮

人民战争开始后不久，反动政府发起了疯狂的反扑,中央政府的最高指挥官布署了议会的军队和大量特殊训练的突击队并直接向他们发布命令。

2月26日，人民战争发动不到两星期，在Gorkha地区的Jarang Pandrung VDC，50名武装警察向着1000名手无寸铁的学生和当地农民开枪。警察还企图以破坏“美国儿童救济金”办公室的莫须有罪名逮捕一位受群众欢迎的当地校长，群众努力营救他。一位11岁的男同学当场被打死，他成了人民战争中牺牲的第一名烈士。

第二天，2月27日，警察打死了睡在鲁孔地区 Pipal VDC， Melgairi农舍里的6名农民和学生。这之后，又进行了一系列的屠杀和“假冲突”——警察屠杀人民然后虚伪地称这是“武装冲突”。人民战争发动后的头三个月里，有30多人被警察杀害，大多是在鲁孔，罗尔泊和贾贾科特地区。

除了屠杀人民，警察还逮捕了上千人，拷打被关押的人，强奸并逮捕妇女，掠夺人民财产，烧毁房屋。因为这个，成千上万人被迫有好多月都藏在森林里、洞穴里。许多人多年转入地下。在有些地方，政府把当地暴徒释放出来镇压人民，一些村庄成月实行宵禁。

在人民战争发动的头11个月里，有70多人被杀——然后也有40多名反动派，包括当地恶霸、警察、警官被消灭。在革命烈士当中，将近40%是党员，60%以上属于被压迫的少数民族（大多数是来自西部山区的玛嘉人。）10%左右是妇女，他们几乎都出身于贫穷的中下层农民。

人民战争的第三年政府的镇压确实在逐步增强，在8个月期间，有500多人被警察杀害，更多的人被逮捕、拷问、强奸。警察采取的最大行动之一是 Kilo Sera 2行动——1998年7月中旬到8月间的一次两个月的战役。一位同志解释说：“政府进攻人民战争的每个部分——逮捕积极分子、村民和同情者。这不是随意的，而是精心策划的，他们还派遣了许多间谍侦察人民。

尼泊尔议会和RPP（Rashtriya Prajatantra 党）公开地参加了这次镇压，而联合马列[尼泊尔共产党（联合马列主义）]通过更隐蔽的手段参与镇压。许多负责同志、群众领袖、党的领导成员，地方和地区委员会的成员、人民军队的领导和人民战争的同情者被杀掉。 Kilo Sera 2行动期间，他们还进行了多次屠杀——西部地区有大约200人遇难——罗尔泊15人，鲁孔20人，贾贾科特50多人，其它人都是这一地域周边地区的。

在烈火中燃烧

Khala K.C，一位23岁的年轻姑娘，在1998年的 Kilo Sera 2行动中被杀害，她31岁的哥哥告诉我：“我妹妹从1991年起就参加了革命学生组织的工作。1995年她入了党，参加了人民战争。同时她又负责妇女组织的工作。1997年，她成了班里的一名战士。她被害了已怀有5个月的身孕。她来到家里来看望生病的老父亲，不久她就到另一个房子里躲了起来，那个房子里还有两位同志，其中一个是她丈夫，也是班里的一名战士。

“警察来到我们家逮捕了我们的哥哥，狠狠地打他。来到许多警察，他们包围了房子。家里人谁也不能向躲避起来的同志通知警察来了。我哥哥挨打时大声叫喊，隐蔽所里的人们听到叫声都逃离了。我妹妹逃离后藏在了玉米地里但还是被警察发现了，他们逮捕了她。23天后，人们发现了她的尸体，看上去她也许被强暴过。”

Sharpe B.K.于1998年被杀害时43岁。他留下了妻子 Rupsari B.K.，四个儿子和一个女儿。 Rupsari对我说：
“我们家是一个非常贫穷的农民家庭，我丈夫在一个贫苦的农村组织里干活。根据印度教（ Hindu religion），我们是下层人，是‘贱民’。村子里的一名侦探把我丈夫的行动告诉了警察。12名警察来到我家逮捕了他。接着又来了14名警察，他们一起把他带到了森林里，我跟着他们，哭喊着哀求他们把他放了。但他们很凶狠地打我。我回到家里，我听到了枪声，我想他们一定是把他杀了。我挨了打伤势很重，不能到那个地方去。
“两个小时后，我的儿子们和一些党员同志来到丛林中发现了我丈夫的尸体。因为镇压很历害，他们也不敢把尸体带回村子，就这样，他们把它放在那儿整整11天，用石头和枯叶盖着。后来，后来人们为我丈夫举行了葬礼，把他的尸体焚化了。警察继续威胁我们家。而现在，人民政权发展起来了，警察被迫停止了对我们家的骚扰。”

我听到的故事证明了毛主席在红宝书的《为人民服务》部分所指出的：“要奋斗就要有牺牲，死人的事是经常发生的。但是只要我们想到人民的利益，想到为大多数人而死，为人民而死，就是死得其所。”在这种革命献身精神的鼓舞下，人民战争中的许多烈士在敌人折磨他们，企图从他们身上获得情报时，依然表现得非常英勇。

Nil Bahadur Oli 21 岁。他弟弟 Purna Bahadur Oli才19岁。他们都在1998年遇难。他们的父亲 Man Bahadur Oli告诉我他的两个儿子面对死亡，依然保持从容。
“Nil在共青团[ YCL (Young Communist League)]和农民协会工作。 Purna 也在共青团工作。 Nil也就要成为一名党员了。我的牛舍在 Solyan，我的两个儿子也在哪儿。进攻 Jhimpe通讯塔之后，人民军就在那个牛舍里藏了起来。通讯塔共有18名士兵守卫。当游击队进攻那座塔的时候，警察们投降了，一名被打死，死名受重伤。总共获取8支步枪，一枝手枪和780发子弹。第二天直升飞机和汽车运来了大批警察。很多人来到了那座塔。警察从 Solyan逮捕了一个知道那次行动的人。当警察拷打他的时候，他告了密，还讲了战士们在牛舍里躲藏的事情。接着警察就来到了牛舍，逮捕了我的两个儿子，把他们带上了直升飞机，很快就运到了一个警所。
“警察审问我的儿子，但他们什么都不说，虽然他们知道那次行动的全过程。他们在村子里还藏有党的文件和武器，但他们什么也不告诉警察。警察折磨了他们两天。警察从他们嘴里什么也得不到，就用直升飞机把他们带到森林里杀害了。警察埋伏在尸体旁边整整五天，想逮住取尸体的人。后来他们就回到了警所。第六天，党为他们举行了大约有100人参加的葬礼。”
Man Bahadur Oli给我讲这些事情的时候，声音里充满了深深的悲哀。但很明显，他为两个儿子为人民而死感到非常骄傲。同和我谈话的所有烈士家属一样， Man Bahadur Oli给我印象最深的不是他的悲哀，而是他的革命勇气和坚定信念。政府也许以为野蛮地屠杀党员、游击队员和人民战争的支持者就能剿灭这场革命。但据我所看到和所听到的，凶恶的镇压只能加深群众对政府的憎恨，只能使人民更强烈地感受到只有推翻当前的政权才是他们获得解放的唯一出路。 Man Bahadur告诉我，“我现在向往着人民战争光明的未来。”


第十三篇：烈属：化悲痛为力量

今天我们下午很晚的时候才离开住所。大家难舍难分，因为在罗尔帕伴随我们的所有同志都不能和我们一起到鲁孔去。我们和伴我们旅行的那个班的战士们告别。为我们的旅行作出政治和策略指导的同志们也必须回到他们村里去。我们出发的时间终于到了，他们和我们一起离开， 和我们一起爬到第一座大山的半山腰，友好地欢送我们。然后我们都停下来，最后一次分手道别。

我们穿过了鲁孔的边境线，当我们到达下一个住所时，已是太阳快要落山的时候。这个村子里大约有100户人家，人们从早晨开始就一直在等待着我们的到来。我们歇息片刻，吃过晚饭后，天已经黑了。但人们还是聚集在外面为我们举行了欢迎仪式。我特别喜欢当地的村民和文艺宣传队。她们为群众唱歌跳舞，喜庆地结束了我来到鲁孔的第一天。

第二天，我们整个早上都在会见当地领导人。但我们已经一直不停地旅行了好多天，所以我们决定中午的时候休息一下，这样我就可以洗衣洗澡。自从我们来到鲁孔后，就有一队女同志伴随我们，其中包括Sunsara。她一点英语都不会说，但通过目光和形体语言的交流，她对我表现得非常关心，对我就象母亲一样。我看得出来她是那么热切地希望交流——就像我一样。她重复着我从其它同志们那儿听来的一句话：“如果我们能够用同一种语言交流，我们会谈上很长很长时间，我们会谈上一夜，一起谈谈我们的经历。”

Sunsara帮我洗衣洗澡。一位妇女给我拿来一套莎丽服穿——一种色泽鲜亮、非常宽大的布料，可以象衣服似的披在身上。莎丽服是尼泊尔妇女的传统服饰，妇女们在村子里的水龙头那儿洗澡的时候可以把它用来当作浴帘。今天虽然太阳高高地挂在天空，天色还是有点暗，风也有点凉意。当冷水冲击着我和身体的时候，我直打冷战。当经过许多天风尘仆仆的旅行后，干干净净地洗个澡，感觉还是很舒服的。

我们洗完后，我问Sunsara她是否愿意坐下来和我谈谈她的生活。当她告诉我她五十岁的时候，我感到非常吃惊——我原来猜测她一定比这老得多。但是农村地区的生活是如此艰辛，贫困的生活条件——辛劳的工作、恶劣的条件、缺乏医疗卫生设施——使人民很难提高他们的身体状况和精神面貌。对于生养了许多孩子的母亲来说尤其如此。

我总是为这儿的人民如此有力感到吃惊。即使是小孩也能拖着非常沉重的东西一连多个小时地沿着山路上上下下。但这儿的人们如此恶劣的健康状况使他们非常容易得各种各样的疾病。现在就在西部地区，在久姆拉和邻近地区，正在发生流感，感染者已超过10000人，已死去400多人。

如果你是在美国得了这种流感，这也许意味着把工作或学习放下几天，但在这儿，由于人民的总体健康状况是如此之差，它只能意味着死亡——尤其是老年人和小孩。这种流感已经流行了好几个月，但政府几乎就不给这些感染地区医疗帮助。我现在才明白为什么尼泊尔的平均寿命只有55岁。

Sunsara是当地妇女组织的积极分子，她向我讲述了她是怎样成为人民战争的积极分子的。她说：
“我是个既不会读也不会写的文盲。七年前，当我儿子七岁，女儿五个月的时候，我丈夫死了。这之后，我和孩子们在家里一起生活了5年。几年前，一些尼泊尔议会的暴徒杀掉了我们村两名人民战争的支持者，反动派加给人民战争的支持者强加的罪名是谋杀。警察来到我们村逮捕了20多人。他们一天要闯到村子里三四次搜捕人民。很多人，包括我在内都离开的村子。我的孩子们现在和他们的叔叔生活在一块，我家里再也没有亲人了。我几个月看孩子们一次。有时警察也来到我家搜寻我。
“现在我这一地区妇女组织的委员会里工作，我已是一名党员了。人民战争发动前两年我就开始在妇女组织中工作了。在党内工作我感到很愉快，因为我不必到学校去就能接受到马列毛主我的教育。我感到集体生活比一个人生活快乐得多。 当我生活在家里时，我遇到了许多同志，并和他们进行交流。我们共同分亨彼此的快乐与忧伤。现在我每天都在准备着为我们阶级的解放而献身。人民战争发动前，我受到了很重的压迫。一方面受到政府的压迫，在家里又受到封建男权的压迫。所有的家务劳动都是妇女做的。

人民战争发动后，许多事情都发生了变化。现在男人和女人共同承担家务。而且，男人还鼓励我们进步，为妇女的解放而战争，参加人民战争。

“当我看望我的孩子们的时候我告诉他们，我想和你们生活在一起，但那又是不可能的，因为如果我那样做，警察就会来抓我。所以在党内工作比在家里还好些。在这样的形势下，这样做是我的义务。因为人民战争正在一天天地发展。我们都要参加人民战争以赢得胜利。你们长大了也会参加战争的。”

鲁孔地区的烈士们

我已经沿着近三来来政府反革命运动镇压最厉害的地区旅行过：东部的Sinduli 和 Kavre 地区，中部的 Gorkha地区，以及西部的罗尔帕和鲁孔地区。在所有这些地区，烈士们的家属是政府镇压人民所犯下罪行的最有力的证明。

当我会见革命烈士们的家属时，他们总是热切地想知道美国人民群众的生活。他们想知道美国人民是否会向政府发动人民战争。我就告诉他她们：美国的警察是如何屠杀和野蛮地镇压人民的，尤其是对黑人和拉丁美洲人。我告诉她们，美国人民是如何与警察的压迫进行斗争并反抗对青年犯下罪行的整个制度。

我和许多在人民战争中失去了儿女的父母亲进行了交谈。当他们听说美国——在全世界都被宣传为“民主自由乐土”的地方也有成千上万的父母亲，和他们一样，当孩子遭到敌人血醒的枪杀时，生活之梦破灭了。

我告诉人们孩子被警察杀害的父母们也会走到一起，相互交流，相互帮助，并组织起来与警察的残暴进行斗争。我谈到了救命计划（ Stolen Lives project），他们用文件证明成千上万人被警察和其它执法机构非法地杀害。当我向烈士们的家属讲起这些事情时，跨越大洋的人们心灵间的沟通产生了。

所有烈士们的家属都向我谈到他们因作为为革命而献身的烈士们的亲属感到骄傲。36岁的Bhadra Kali，丈夫在鲁孔被警察杀害，她告诉我，“虽然我丈夫牺牲了，但作为烈士的妻子，我感到自豪。”
Masta Bahadur Bista在鲁孔被敌人杀害时年仅23岁。她的妻子Man Kumari Bista带着两个孩子（分别为4岁和3岁）来看我，她说，“我丈夫为了民族为了党，为了全世界被压迫人民而献身，作为烈士的妻子，我心中充满了骄傲。如果他因为别的事情被杀害，我会很悲伤的。我希望毛主义党能够为人民做出非常好的事情。我们将踏着烈士们的足迹前进，永不偏离方向，直至胜利。敌人终将抵挡不住人民的力量。”

英雄的五一劳动节

在五一劳动节，全世界工人的节日，他们在我们居住的村子里为我举行了欢迎仪式。然后，几位亲人被警察杀害的家庭成员排队向我讲述她们的经历。最先过来坐下和我谈话的是两位妇女，戴着环形鼻饰，穿着色彩明亮的衣服。她们来这儿是向我讲述 Kami Buda的故事的，他于1955年被害时27岁。他女儿 Moti Kali Pun在父亲遇害时才三岁。 Kami Buda的妹妹，今年已经70岁了，这样开始了她的故事。
“Kami Buda在印度军队里呆过，当尼泊尔1949年成立共产党时，他离开军队回到尼泊尔入了党。1952年共产党遭到禁止。当他回到这儿西部地区时和鲁孔的造谣者与骗子（村子里的压迫者）发生了尘锐的矛盾。他参加了党的活动，在久姆拉被政府逮捕。当时包括他在内，被捕的有27人。他告诉当权者他是党的一名领导人，其它人都不是。接着其它人都被释放了，而 Kami却消失了，他被杀害了。当他在监狱里时，他受到了虐待，他要求改善待遇。这激怒了当局，他们把他带到森林里杀害了他。他能读能写，他写过论文和诗歌。他在监狱里呆了一个月就遇难了。他开始住牢时，政府砍去了他的双手让他写不成。——他于是就用脚写。警察就砍掉了他的脚指头，这样，他连用脚也写不成。他是鲁孔牺牲的第一个党员。”

我问 Moti Kali Pun如何看待他父母与现在正在进行的人民战争之间的关系，她回答说，“我父亲为革命献出了生命。他想推翻反动政府。这就是两者之间的密切关系。”

在许多案件中，人民仅仅是“失踪”——他们被警察带走，就再也看不到了。15岁的 Naina Shing Chhinal给我讲了她32岁的父亲 Bhairam Chhinal的故事，她说，“父亲是一位人民战争的强烈支持者，他参加了人民战争。他是当地一个下层人民组织（由缝纫工组成）的顾问委员会的成员。人民战争发动后，警察多次把他带到警所。

他什么罪名也没有，他们问他毛主义者的活动情况。他什么也不告诉他们。1998年10月，他被关进警所，然后就消失了。家人都不知道发生了什么事情，但我们确信他被害了。”

恶毒的告密者

在其它地区，我听说过间谍和密探是如何向警方提供情报并导致党员、游击队员和人民战争支持者的被捕和被杀。许多情况下，这些密探是修正主义者，伪共产党联合马列（尼泊尔共产党[联合马列主义]）的成员。这一地区也是如此。Pawn Kumar Bohra 1998年10月被害时年仅19岁。他哥哥30岁的Dand Bahadur Bohara是下一个过来和我谈话的人。他说：
“Pawn学生时代就开始在学生组织里工作。他通过高考考入了大学。后来他放弃学习参加了党的活动。他成为一名青年团员[YCL (Young Communist League) ]和人民民兵的一名指挥。6名同志躲在隐蔽处准备采取军事行动。他和其它同志挨近警所和一个造谣骗子（靠撒谎骗取农村土地和金钱的骗子）的家观察形势。当时一个联合马列的暴徒知道了同志的藏身地点，就到警所把警察带到了那个地方。警察看到了路上行走的两位志，向他们发起进攻，射击他们。一位同志逃跑了，但我弟弟却被杀害了。其它躲藏在隐藏处的同志们听到枪声及时逃跑了。

当我问 Dand Bahadur Bohara 如何看待人民战争时，他说，“毛主义革命对人民是好事，我们的阶级非常贫穷，除了人民战争，没有其它解放人民的途径。”

Obi Ram B.K被警察杀害是人民认为的另一桩密探向警察告密的案件。Obi1998年被害时23岁，他的父亲Lal B.K和母亲Pabita B.K挨着我坐下，向我讲述了他们的儿子是如何牺牲的。

Mohan讲道，“我儿子自从人民战争发动后就转入了地下。他在学生组织中工作，还是班里的一名队员。1997年他离开学生工作升为班长。他来到地区指挥部带着班里归他指挥的三名战士参加了一次军事行动。他们住在旅馆里，警察发现了他们的行踪，可能是通过侦察得知的。警察来到宾馆逮捕了他们。他们遭到毒打和折磨。警察企图迫使他们屈服并泄露党的机密。但遭到了拒绝。警察盘问了24个小时后就把他们杀害了。

我听到的最揪心的故事是关于年轻的女烈士的。她们大多才十几岁就参加了村里的民兵组织或人民解放军。和大多数尼泊尔妇女一样，她们长大后不许上学读书。

Binita Buda 1998年被害时年仅16岁。 Ghiumali Buda她63岁的奶奶告诉我 Binita是当地革命学生组织委员会的出纳，当地青年团委员会的成员、党员和班里的战士。一位在 Binita牺牲时和她在一起的党员也过来和我谈话，讲述了发生的事情：“ Binita Buda、一个农民和我三个人来到村里观察情况准备采取一次军事行动。警察听说了我们的住所，就包围了那个村子。但我们不知道警察的行动，又来到了住处。还没到达住处，我们就在路上遇到了警察。真是狭路相逢，警察太多了，我们得逃跑。我和那个农民逃到了住处， Binita却没有。不久我们就听说她被捕了，关了起来。警察整夜折磨她，强奸了她，最后把她杀了。她是鲁孔地区牺牲的第二位妇女同志。”

最后一位和我谈话的烈士的亲属是Shankar Lal Gharti，他是烈士Bhadra Bahadur Gharti（1998年牺牲，49岁）的24岁的儿子。

Shankar说：
“我父亲是人民战争的强烈支持者。我和其它同志整夜睡在森林里。一大早，我们就来到了父亲家。我们不知道警察就在周围。当我们来到屋里，母亲招呼我们喝茶。当茶水准备好时，警察来到了包围了房间。警察向房屋和其它同志射击， Chain Buda被击中了左臂。我们明白警察想杀掉我们，我们和家人握握手，说，即使警察害掉了我们，他们也杀不掉我们的思想和政治路线。我们在屋子里写下标语：‘人民战争万岁！’‘尼泊尔共产党（毛主义）万岁！’‘马列毛主义万岁！’”

“警察命令我们出来，并声称如果我们不出来就烧掉房子杀死所有人。我决定出去。我们先让我母亲出去，她一出门就被警察逮捕了。接着我妻子出去也被捕了。然后我父亲出去，他们逮捕了他。
“只有我们两个留在了屋里，最后我们也出来了，他们逮捕了我们，把我们绑了起来。他们折磨我们，用棒子和枪托打我们，想让我们诉他们党的秘密和我们的行动。我们什么也没说，警察问地方如何处理，得到了杀死我们的命令。他们便不再盘问我们了。

“警察把 Chain Buda带走还想从他身上得些情报，他纵身一跳想跑掉，他们向他射击了10到12枪，打死了他。接着警察带走了我父亲，也杀死了他。当 Chain Buda拼命逃跑的时候，我试着想跑，但被警察抓住了，他们把我反绑着。但我还是跑开了，当我跑了大约60米的时候，更多的警察把我抓住了，其它人从我背后向我射击，我被击中后背倒下了。警察以为我死了，就走了。后来一些农民把我抬到了一个安全的地方。后来我被送到加德满都养伤。”

当我和这些烈士们的亲属谈完话，外面天色开始变暗了。几乎到了吃晚餐的时间。我和所有家属来和我谈话表示感谢，并向他们保证，将把他们的故事传达给美联社国人民和其它国家的人民。我对他们说，他们面对失去亲人的痛苦，依然如此保持革命的力量和反抗的意志，其它国家的人民会从中受到鼓舞。我还代表美国人民和革命者向他们表达了诚挚的慰问，并向他们致以无产阶级国际主义的问候。

我问她们是否愿意让我为她们一个一个地拍张照片，她们便走到外面做好了准备，她们每个人都挺直地站着，自豪，直视着照相机，好象她们在努力通过眼睛传达坚守的信心。

和这些勇敢的人们一起度过五一节是种权利。他们使我从另一个方面看到为什么政府想要粉碎这场人民战争是如此之难。警察残妒忍地杀害了数百人民，但正象28岁的烈士Kal Sing Chhinal的父亲Bhiusan Chhinal所说的那样，“我儿子在一场为了民族和人民的战争中献出了生命。现在，成千上万的其它子女在为实现我儿子的目标而且斗争。”


第十四篇：女战士

我们穿过Rukum后，我和冉乔娜悲伤地告别。当我们在Rolpa地区旅行时，我总是陪在我的身旁。在漆黑的夜里，是她伸出双手把我拉上了最陡峭的山崖，当我步履蹒跚地穿过溪谷时，是她伸出双手把我扶稳。

象人民军队的大多数游击队员一样，冉乔娜是个年轻的姑娘，来自农民家庭。她健壮，对革命事业衷心耿耿。在漫长的日日夜夜，她和班里的男同志一样步伐稳健、迅速地翻山越岭。除了步枪，她还背着其它沉重的东西。

一天，我问冉乔娜是否愿意和我讲讲她的故事。开始，她犹豫了——对我想要采访她感到吃惊。接着她就说：“可以的。但要等一会儿，吃过饭吧。我得先想想我要说些什么。”结果是等了两天，当我们到达边境线要说再见时，才有坐下来谈话的机会。冉乔娜见过我对重要的党领导人和军队指挥官的采访，现在她将成为所讲的话都会被我记在笔记本上的人，既十分热情又充满激动。我要她讲一些家人的事情和她做为一名妇女在农村是怎样成长起来的，她答道：
“我们家有11口人，妈妈、爸爸，三个哥哥，两个妹妹，嫂子和三个外甥。我是最大的女孩，18岁了。我来自Rolpa的农民家庭。父母让我的三个哥哥都上学了，就是不让我上学。他们说，女孩学习是没有用的，因为她要嫁出去，到另一家去生活。当时，这令我非常伤心。当村里开办了一个六个月的成人教育班时，我到那去学习读书写字。当我做这事的时候，父亲总是不要我去，反而命令我到树林里去割草、捡柴。”

冉乔娜接下去讲述了她是如何参加人民军队的：
“人民战争发动前，我对政治和政党一窍不通。人民战争爆发后，我的一个亲戚建议我参加当地的一个文化小组，还要我参加他们的演习。这事我一点也没告诉父母亲——我只告诉了我大哥。他回答说：‘如果你想死的话，就去吧......你能扛枪吗？’我回答说：‘你们不给我学习的机会，现在我急着想解决国家和人民的许多问题。我要为争取解放而战斗。如果你不允许我去，我会反抗的。’
“当地党组织的一位同志来找我家人谈话，来了好几次，讨论革命政治和人民战争。一年前，争论了许多次后，父母亲终于愉快地同意我入党了。我开始在妇女组织里工作，参加了女民兵。八个月后，我又升到了这个班。我对人民战争的前景充满乐观。
“现在我家所有人都很清楚人民战争的政治路线。他们都参加了群众组织，我十五岁的小妹妹也上了学。她已经六年级毕业了，在教别人读书。当我在成人教育班时，我从没有时间学习，而在人民军队里我有时间读书写字，其它的同志给我以帮助。现在我能读报和写信了。
“以前我急于在党内工作。但进入这个班后，我参加了一次遭遇战，现在更忠诚于党了。我们14位同志从一个地方向另一个地方转移时，遭到了警察的伏击，一位同志牺牲了，我发誓要报仇。只要还有一滴血，我就要和敌人战斗到底。现在我很愉快，我们就一定要实现自己的目标了。
“在人民战争的第三年，我参加了对Rolpa市Jugar警察所的一次行动。我们的目标是杀掉岗哨，震慑警察。当我们向警察开枪射击时，他们跑到森林里逃命去了。另一件事是我们班的四位同志在村里工作时发生的。当时村里有29警察，他们看到我们后逃跑了”

封建主义和不平等

冉乔娜所讲述的她被拒绝接受教育的情况是尼泊尔妇女所受遭遇的非常典型的一个例子。在封建主义下，女孩在儿提时代是“有用”、“有价值”的，那时她可以帮助家人做点家务。但根据封建思想，为女孩“投资”让她接受教育是不值得的，因为她最终要嫁人，最终要离去和别的家庭生活在一起，为别的家庭干活。

尼泊尔农村有一句谚语：“养女儿就像给邻家的树浇水，你花费精力和金钱把树养大，果实却被别人摘。”我确实见到过许多允许上学的妇女，至少上到高中。但我在城市里的大学进行采访时，几乎所有的学生都是男性。

一天下午，我看到冉乔娜在学习，做阅读和写字的练习，她全神贯注，双眼盯在页角卷起的书页上。我想到尼泊尔游击区是怎样地创造了这一独特景象呀！年轻的农村妇女——没有文化，累弯了腰，她们离开家乡，拿起武器，学习读书写字，研究起她们为之战斗的革命政治和理论问题。这种景象叫人看了热泪直流。更重要的是，这令你对人民战争坚持下去并取得胜利的能力充满信心。

我见过许多和冉乔娜一样的妇女——她们对封建社会压迫妇女的现象感到愤怒，在愤怒中长大，想方设法寻找机会参加人民军队。实际上，我发现人民战争最叫人激动的一件事就是妇女的参与。

每到一个地方，我都看到、听到、感觉到了妇女对革命的热情。我从久经封建关系压制的年长妇女眼中看到了这一点：现在她们抬起头来憧憬着一种全新的社会。我从向来没有进过学校的年轻妇女的话中听出了这一点：她们兴奋地告诉我当她们第一次执行对敌军事任务时的感受。我从失去丈夫、儿子和女儿却仍继续冒着生命危险掩护、帮助游击队员的妇女们坚决、无畏的精神中感觉到了这一点。

反抗压迫妇女的战斗是人民战争的一个组成部分。当1996年武装斗争开始时，就象打开的监狱的大门，成千上万妇女冲上前来要求在战争中的平等地位。有的反抗了父亲哥哥们的阻止。有的不得不离开思想落后的丈夫。还有的逃离了父母亲准备好的已决定了她们命运的婚姻。

在加德满都我有幸采访了全尼妇女协会主席Rekha Sharm，她向我谈到了尼泊尔妇女受到的压迫。她说：
“在农村地区妇女受到家庭、婆婆、丈夫——甚至有的妇女因为嫁妆问题被打死。这一问题在尼泊尔的整个城乡地区都存在。社会的看法是娶媳妇就是为了照顾丈夫和生孩子——这就是她们的好处。要解决这个问题，我们必须尽量使妇女接受教育，让她们明白不是婆婆、丈夫而是这个受到国家保护的社会结构在压迫她们。我们需要彻底的改变、革命。我们要教育妇女使她们认识到这一事实。”

Rekha还给我讲了买卖妇女这一普遍现象。每年有5000至7000十岁到十八岁之间的妇女被出卖到印度，沦为妓女。这些年轻的妇女实际上被父亲、哥哥和叔叔们以牛羊一样的价格被卖掉。有时欺骗她们说给她们找了一份“好工作”。

据估计，在印度沦为妓女的妇女和女孩的人数由40000上升到了200000。尼泊尔妇女还有遭到绑架被卖到海湾地区妓院的。每年都有数百被迫沦为妓女的妇女从国外返回尼泊尔，许多都感染了艾滋病毒。

早婚、早育，过多的怀孕给妇女的身心健康带来了危害。妇女必须得生一个儿子以继承家业，这给她们带来了压力，即使这危及她们的健康。实际上，尼泊尔是世界上母亲死亡率最高的国家之一（875/100000人次），不能生个儿子的妇女常常被遗弃，受到社会的排斥——或者是她们的丈夫再娶第二个妻子。

尼泊尔妇女还要面对禁止流产法的压迫。在我们这儿流产是违法的——流产和杀人一样要受到法律的惩罚，即使怀孕对妇女的健康或生命造成危险或者是由强奸、乱伦引起的。许多妇女因为流产被关进监狱，判处长达20年的徒刑。严酷的禁止流产法使非法的、不安全的人工流产数量上升，这导致了——根据尼泊尔的司法报告——全国半数以上的母亲死亡。我过读过一篇新闻报导，讲一位医生最近游历了尼泊尔全国各地的医院，他发现医院里数量众多的妇女患的都是非法人工流产的并发症，在加德满都妇女医院，61%的妇女病例都是由人工流产引起的。

新型关系

人民战争改变了农村地区那单调的例常的生活——尤其是它在男人和女人之间进行了劳动分工。在封建社会里，妇女命中注定的从属地位使她们受到压迫：照顾小孩、做饭、洗衣。革命开始改变了这一切。例如，当我们旅行时，看到班里的男同志在做每天的饭菜，这是非常普遍的现象。

几个小时的徒步旅行实在增加了人们的食欲，对我来说，男同志做的饭菜总是尤其味道香甜。有时我们来到一座村庄，班里的男同志立刻开始收拾柴禾准备做饭。当我们坐下来吃饭时，他们送饭，我们吃完饭后他们涮盘子。有时当这一切正在进行的时候，班里的女同志和村里的妇女也坐在旁边做些别的事情。当我看到所有这些时，我就想到在尼泊尔这是多么不寻常而又是多么基本的景象呀。一位女同志告诉我：
“自从人民战争发动后，人们的思想发生了许多变化。父亲和哥哥现在也开始干象做饭、取水、涮盘子这样的活了。妇女的思想也发生了变化。以前妇女是不允许干象修房顶、犁地一样的活儿的。而现在在人民战争进行的地区妇女很容易就能做到这些。按照传统，以前妇女是不做编篮子、席子一类的活的。妇女们过去也认为她们做不好这些工作。但当我们大胆地去做这些活时，那又很简单。所以，只要我们敢做，我们什么都能做到：男女之间没有差别。对妇女作用的看法，无论是在思想上还是在实际上都发生了变化。
“有两件事情要求妇女也得做男人的工作。第一：形势所迫，一些男人必须转入地下，所以妇女也要做犁地、修房顶或其它一些‘男人的工作’。例如：在我父亲的村庄里，因为警察所有的男人被迫转入地下。警察袭击村庄、抢劫粮食、谷子、ghee（一种做饭用的油）。所以妇女开始犁地、修房顶。第二是妇女们从思想上坚信能做好这些工作。
“人民战争爆发前，很少有妇女敢做男人的工作，而战争爆发后，没有哪种工作妇女不敢做的。同样，男人也能做妇女的各种工作，他们也毫不犹豫地去做这些。人民战争发动前，男人们可不这样想，而随着人民战争的发动，他们的思想改变了。”

我还注意到人民战争在其它方面也改变了男女间相互的关系：例如我和人民军队一起生活、旅行时真正感到高兴的一件事就是女人和男人一起工作时完全不受拘束的情形。这里没有“性紧张”，我总是感到十分安全。有时我们会处于这样的环境：在外面的奶牛棚里、或在农家的地板上，在这样的地方我们只好像罐头里的沙丁鱼一样睡在一起。但在这样的环境里我从来没有感觉到不舒服，因为我知道这些和我们一起旅行的游击队员和党员们把女同志看作是革命斗争中平等的战友——而不是性对象。

在我访问过的所有游击区里，看起来妇女好象依然还担负着照顾小孩的主要责任。但这也开始在慢慢地发生变化。我碰到过许多带小孩的女同志，人民总是轮流照看小孩——在“革命团体”里，每一个都被看作是孩子的“叔叔”、“阿姨”。还没有一个照顾小孩的集体组织，但几个同志告诉我他们正努力想办法建立这样一个组织，这会使妇女在革命中发挥更大的作用。我想随着革命的前进和根据地的形成，组织并维持一个象照看儿童一类的集体会更容易一些。现在，大多数完全投身革命的妇女不得不把她们的幼小的孩子随身带着。当孩子还在养育期时她们这样做，当孩子长大一点后，她们就找亲戚照顾小孩。

拿起枪来

对许多妇女来说，人民战争使她们很快摆脱了受压迫的环境，在这样的环境里，她们不能上学，被迫接受事先安排好的婚姻，把她们的余生都献给丈夫、公公、婆婆和孩子。人民战争给许多被丈夫遗弃、受到强奸被社会鄙视、或家庭不能提供嫁妆而嫁不出去的妇女提供了崭新的生活。我碰到的革命妇女都强烈地感受到现政府不会也不能解决妇女所面临的不平等问题。她们为革命带来的美好社会的前景所鼓舞，在那个社会里，妇女能平等地参与生活的各个方面—尤其是在发动革命改造世界的斗争中。

Rukum的一位妇女组织者告诉我，“我成为一个革命者有多种不同的原因，第一、女儿和儿子之间的不平等——例如在财产方面，女儿没有权利。和男人相比妇女受到父母亲、丈夫和其它家庭成员的歧视。尼泊尔的妇女还受到封建制度的压迫，许多妇女来到印度成了妓女。这些妇女受到的压迫是我产生要成为一个革命者的想法的主要原因。”

我还听到过妇女们想要参加革命而受到阻碍的事情。一位革命妇女组织的领导人告诉我：“我伯伯是家里的当家人，开始他不许我参加妇女组织。我对此进行了反抗，在外面生活了六个月。当我再回到家，家人因为我做的事情不愿再接受我了。妇女组织，还有我在内，一起来找我伯伯，尽力说服他，向他讲了妇女的权利，我们这样做了许多次。他也不说妇女组织的坏话，但就是不让我参加。他希望我呆在家里干家里所有的活。”

Rolpa的另一位妇女告诉我：“在我很小的时候，家里就为我安排好了婚姻。我在15岁时就到丈夫家里生活了，在那里生活了8年，我丈夫比我小一两岁，两年后他就到印度工作去了，一直没有回来，我和兄弟一起去印度努力找到他，把他带了回来。但不到一个月，他又去了印度，再也没有回来。我今年27岁了。两年前，我离开了第一个丈夫的家，嫁给了第二个丈夫——恋爱结婚，不是别人安排的那种。当我们结婚时，他是班里的一个成员，现在他是排里的一名战士。在战争时期，不要孩子是容易的，尤其是对完全参加革命的同志。就是在革命结束后，少要几个孩子也比多要几个孩子好。”

在Rukum我和该地区妇女组织委员会的主席进行过交谈。她是地委的一名成员，她丈夫被关进监狱已经两年了。她告诉我：
“人民战争发动后，越来越多的妇女参加了武装斗争、参加了志愿者组织、民兵和小分队。在这一地区，有8个妇女民兵组织，每个组织有5至7名成员。也有的妇女参加了由男同志和女同志共同组成的民兵队伍。 妇女们参加了党的各级组织，直至参加地区委员会。全地区有大约500个本地妇女组织委员会，8个地区委员会和一个行政区委员会。她们都很积极，她们参加了革命团结阵线。”

人民军队有一项政策，每支游击队（由8至11名成员组成）必须招募至少两名妇女。女游击战士是战斗员、宣传员，还要种地。妇女不象组织者、宣传者、文娱工作者和护士一样参加战斗，她们做后勤工作、侦察敌情，为党的干部和游击战士提供住处，慰问烈士和被囚同志的家属。

我总是对尼泊尔妇女如此急切地“拿起枪来”（用她们的话来说）的方式留下深深的印象。当我想到这些妇女，在遭受到各种各样封建压迫的情况下是怎样地成长起来的时候，我就会意识到对这些常常是远远地呆在家中的妇女来说，走出来参加人民军队和党的队伍是多么勇敢的一件事情啊！那些骄傲地扛起枪来，拿起 khukuri刀和手榴弹的年轻农村妇女的形象是我在这些游击区旅行时留下的最强烈的记忆。


第十五篇：新女性，新人民政权

我们在这个村庄里只有一天，但我们安排今天下午出发继续穿越鲁孔地区的旅行。孩子们正在学校院里打排球，然而今天晚上，准备在这儿举行一场群众欢送大会。村子里的每一个人都要来参加这个仪式，充满了喜庆的气氛。由12个年青人组成的民兵在院子里列队排开。当我和翻译从群众前面走过时，他们向我们致以敬礼。群众前面摆着一张长桌子。

仪式充满了亲情和温情。大家作了简短的演说，进行了文化演出。当地群众组织的领导走上前来送给我一些礼物。——当地村民织的织物，两只人工做的袋子，一只上面绣着“鲁孔”二字，一个传统的绳结，用来兜住从你的前额垂下的饰物。

当大会结束时，已是夕阳西下了。我们的随行人员都在准备离开。沿路列队站着着村民们向我们道别，当地民兵开路，很认真地护卫着我们。当我们走上小路时，所有人都向我们挥手，并高呼：“lal salaam”（革命敬礼）。

当我们离开时已是黄昏。我们动身后不久，太阳就消失在群山后面了。我们必须摸黑赶路。又走了几个小时，我们前不着村，后不着店，找不到度夜的地方，同志们告诉我说，离到达下一个住处还得走四个多小时的路。我们决定今晚露营，而且，我们很幸运地遇到一些牧羊人，他们很乐意为我们提供一片靠近他们篝火的地方。他们赶着一大群羊，我们就在狗汪汪的叫声和山羊咩咩的叫声中度过了一夜，它们就在离我们几步远的地方走动着。

第二天，我们到达了鲁孔的另一个村庄，一些被警察杀害的烈士们的亲属聚集在那里等着和我谈话。当我听到这些烈士们的故事时，这么多的妇女在革命中战斗献身，她们付出了同等的牺牲。这深深地打动了我。

在人民战争的头三年半时间里，有800多人献出了生命，其中100多人是妇女。许多妇女失去了丈夫和孩子。许多妇女被杀害、被强奸，受到了警察的残酷镇压。我听到无数妇女面对折磨依然进行着强烈而坚定的反抗的事迹。

一位妇女组织者告诉我：“自从人民战争发动后，反动派们付出了许多努力，企图阻止妇女参加人民战争。已有近50名妇女为此而牺牲，她们大多来自西部地区。数千名遭到强奸，许多妇女被关进监狱。我可以向你举个例子。当地进行选举的时候，警察来要求妇女参加选举。但遭到拒绝。警察在一个地方包围了14名妇女，并强奸了她们。其中一个遭他们强奸的妇女才12岁，她受到了很重的伤害，有一个星期都不能走路。
“在有些案件中，有些妇女“失踪”了，有时警察强迫被他们逮捕的妇女和他们结婚。尼泊尔有个传统，当妇女结婚时，要在脸上搽上红粉，警察就对被他们逮捕的妇女们采取这样的行动以侮辱她们。他们还给被逮捕的妇女穿上警服，命令她们像警察一样做事。但妇女们拒绝这样做，她们不向警察泄露任何机密。
“西部地区还有很多妇女遭受折磨的事情。在有个地区，警察残暴地对待妇女组织的一个密书，尽管她已怀孕，警察还是强奸了她。她冲破了敌人的包围圈，拼命逃跑，但她遭受过毒打，身体虚弱，再也跑不动了，警察开枪把她打死了。尽管遭受到如此的折磨和镇压，几乎所有的妇女还是相信只有新民主主义革命才能够解放她们。”

当我在加德满都时，全尼妇女协会（革命）主席Rekha Sharma给我讲了许多警察尤其对革命妇女采取恶毒手段的其它事情。她说：
“警察来到他们怀疑参加人民战争的人们家里，问妇女道：‘你丈夫哪儿去了’或者‘你儿子哪儿去了？’比如，在Pyuautan地区，有一家丈夫是一名教师，他不在家中，妻子Radhad Ghimise怀着孕，警察来到她家问她丈夫的情况，然后就逮捕了她，把她带到了森林里。谁也不知道发生了什么，两三个星期后，人们发现她的头被砍了。

另一个例子是Depa Khadka，她是全尼泊尔妇女协会Dolakha地区的主席（革命）。她被逮捕是因为她有一叠上方印着我们组织名字的信笺。她被关押时遭到了轮奸。另一妇女到监狱里看望她丈夫，遭到了毒打，不久就死去了。”

在封建制度下，遭到强暴的人受到蔑视。革命用阶级仇恨代替了耻辱。 Rekha告诉我说，警察的残暴消灭不了尼泊尔妇女的革命精神。她说：“在战争中失去亲人的妇女，象她们的丈夫或儿子一样，不会是仅仅坐下来哭泣，而是显示了她们的革命精神。当妇女受到盘问的时候，即使她们受到酷刑，她们也不向敌人泄露机密。”

三结合委员会里的妇女们

在尼泊尔，妇女们受到压迫的根源在于封建半封建制度的生产关系。农民依赖土地生存。而根据法律，妇女不能象男子一样平等地拥有或继承土地。在有些地区，又有些大地主，农民又受到债务的束缚。在这种情况下，农民必须为清偿债务而劳作，一些妇女被迫从事性交易，给地主干活。

农业革命是尼泊尔新民主主义革命的中心问题。人民战争直接提出了妇女获得土地的问题。在“耕者有其田”的口号下进行了土地改革，并在此过程中实行“妇女享有平等的财产权”的原则。在实行新人民政权的地区，人民法庭为许多寡妇和未婚妇女夺回了她们的土地：被地主和其它反动派窃取的土地。这只是新的人民政权开始解放妇女的途径之一。

在整个游击区，妇女们都参加了“三一委员会”，这是一个检查管理各种各样农村生活的组织。作为党员、作为人民军队的成员、作为联合阵线群众组织的参加者——妇女在实行新人民政权的过程中发挥了主要作用。

几乎所有和我谈过话的农民都说他们一年收获的粮食不能养活他们的家人。所有每年总得有几个月，他们要到城市里或印度去打工——也这意味着妇女和孩子得留下来种地维持一家人的生活。现在在人民战争强盛的地区，集体耕种正在为丈夫参加革命斗争或离家到城里打工的人家提供帮助。

一位妇女组织者还解释道：
“由于压迫很重，形势如此恶劣，大多数男人都不能公开地留在村子里。但妇女群众还得在村子里生活。所有新人民政权的许多工作都是由妇女通过三一委员会的形式进行的。妇女们还要解决许多当地问题，比如人们之间的争吵和纽纷。通过三一委员会里，妇女占了成员总数的30%到50%。”

当我和罗尔帕地区全尼妇女组织（革命）中央委员会的一名成员交谈时，我问她他们怎样处理妇女受到丈夫虐待的问题。她给我举的一个例子是村子里的一个男子骗了他妻子的事情。她说：
“妇女组织领导着妇女群众惩罚了他，给他戴上“花环”（把他的鞋系在一块做成的‘项链’），给他脸上涂上颜色，并把他示众。另一个例子是一个贫穷的农民妇女到加德满都做工：搬砖头，当地的一名男子强奸了她。

妇女组织发现了这件事情，就来到他家逮捕并惩罚了他。她们把他头上的头发剃掉一半，并命令他自己揪着双耳，在所有人面前不停地站起坐下。我们当着所有的群众暴露了他的罪行，人民支持我们在当地所做的这些工作。”

我还得知一夫多妻制（男人可以娶两个妻子）是尼泊尔的一个封建传统。党反对一夫反妻制和包办婚姻。所有人民战争力量强大的地方，都进行了许多消灭这种现象的斗争。在一些地区，三一委员会实行新的政策，以保障受到这些行为压迫的妇女们的权利。鲁孔地区的一名妇女告诉我：
“在我们这一地区，三年来在对待妇女的态度和行为方面都发生了许多变化。例如，我们参加了司法部门（人民政权委员会的一个部门）。我们参与解决了许多问题，比如重婚案，在这里我们保证第一个妻子财产的权利。有些第二个妻子必须离婚，因为这样对第一个妻子太不公平了。
“要求离婚的人上诉到人民法庭，我们来决定这个案子。大多数要求离婚的是妇女，由于不堪受到殴打或谋杀未遂，或者是其它侮辱。如果妇女在离婚时要求分得财产，法院会帮助她。在每一个案件里，法院都会调查谁对谁错。
“有些已婚妇女再次结婚后受到歧视。现在她们在再婚后与原来的丈夫离婚，这样她们就不再受到他的束缚了。根据传统，如果妇女再婚，第一个丈夫将从第二个丈夫那儿得到一笔钱（例如嫁妆）。我们现在废除了这个规矩。对那些离开自己的丈夫而不再结婚的妇女而言，有些人仍然尊循着相同的规矩（丈夫得到一些钱。），但我们的目标是完全废除这一习惯。
“在人民战争发动前，有许多丈夫殴打妻子的案件，甚至包括党的干部。现在群众中这些事情只有很少几件了。在人民战争支持者和干部中部，这种情况几乎没有了。如果党发现任何一起这样的案件，我们都要对他采取行动。

人民会继续与丈夫的不良行为进行斗争。如果妻子受到伤害，妇女组织或人民法院就要强迫丈夫同意妻子离婚的权利。我们不对殴打妻子的人进行任何体罚，但他们要受到羞辱——如果在脸上涂脂抹粉，“鞋花环”、还有在村子里游街。

革命对其它许多压迫妇女的封建传统都提出了挑战——比如重男轻女，妇女在月经期间不能触摸，还有寡妇只能哀悼中度过余生的传统。

我遇到的许多丈夫在战争牺牲的妇女依然穿着鲜艳的衣服、戴着首饰，而根据封建传统这是不许可的。革命还改变了一些传统的庆祝仪式。例如，根据印度教的庆祝方仪式， "Teej"要求妇女禁食一天，在这一天，已婚妇女要为丈夫的长寿祈祷一天，而未婚妇女要为她们符合条件的丈夫而祈祷。而现在这一天改为发起对人民战争支持活动的一天。

革命妇女组织

全尼泊尔，所有不同的政治势力，包括政府中的反动政党，都有妇女组织。但毛主义者的妇女组织与他们不同，它把反对妇女遭受到的压迫的斗争与通过武装斗争夺取政权建立新民主主义国家的目标结合了起来。

Rekha Sharm给我讲了她领导的组织全尼妇女协会（革命）看到了反对妇女所受压迫的斗争与赢得人民对人民战争的支持两者之间的联系。

“我们强烈地感受到妇女面临的压迫只有通过推翻封建制度和现存的社会制度才能实现。这个改良主义妇女组织的观点不同。我们的行动是要求完全的解决，我们对解决方案十分清楚，妇女受压迫的主要根源在于封建主义和国家政权。我们努力工作以求永久的解决方案——革命和新民主主义社会——帮助人民战争获得发展。随着人民战争的胜利，妇女问题将得到解决，妇女将获得平等的地位。但与此同时，我们并不坐等长久的解决方案，我们一些活动的目标是使政府能够产生一些变化。

城市里的革命妇女组织普及并建立对人民战争的支持。而农村的毛主义妇女小组则直接参加了战争——鼓励妇女参加人民军队和民兵，建立新型人民政权，改革原来人们之是的社会关系。一位西部地区的妇女的组织者告诉我：
“在开始的日子里，我们开始提高妇女们的觉悟，比如谈谈通过斗争获取平等权利之类的话题。我们反对传统的压迫妇女的保守观点，比如在农村如果妇女嫁给了一个男人，男方家庭要付出嫁妆（在城市里，是女方家庭提供嫁妆。），嫁妆也许只是几瓶酒、一些面包和一些羊。我们说这等于是把妇女给卖了。我们反对这种行为。在这些地区，我们还禁止喝酒。结果避免了许多妻子挨打的事情。实际上，许多妇女被革命妇女组织所吸引就是因为这些事情。我们还反对童婚和一夫多妻制。我们还组织群众运动反对一夫多妻制。
“我们为烈士们建立了许多纪念馆，还修了许多路以怀念他们。我们还建立了厕所以提高农村的卫生状况。在农业合作组织我们互相帮助，集体劳动。我们还制定了学习文化的计划，我们告诉妇女由于经济条件落后，要少生孩子。在革命发生政治影响之前，总是男人有权决定什么时候要孩子。而现在是大多数妇女和丈夫一起决定这个问题。我们说妇女有权决定她们什么时候结婚和要孩子。”

革命妇女组织还为妇女办起学习班讨论人民战争和马列毛主义。妇女同志们告诉我，在罗尔帕和鲁孔的许多地区，很少有不参加革命组织的妇女。革命妇女组织的成员下有14岁的年青人，上有70岁的老人，但大多在15岁至30岁之间。

我问一位在罗尔帕全尼妇女组织（革命）中央委员会工作的妇女同志，请她给我描述一下她们组织的工作，她回答说：
“妇女们有着非常强烈的阶级仇恨，她们对党越来越热爱，因为只有毛主义者才能给她们带来解放。我们的组织开始对男同志和女同志进行成人教育。我们为烈士们建立了许多记念碑，为牲畜修了路。
“根据传统，妇女在许多节日的时候都要回娘家，系上红带子。但现在我们打破了这些传统，在这些场合，我们就不再系红带子了。我们要建立新的文化。

我们不实行这种传统的风俗，我们把人民战争发动的日子2月13日作为新的节日。在这个新的革命节日里，我们拜访烈士家属，送给他们礼物，并从他们那儿得到 tikka。

“如果有妇女来到我们的协会要求我们惩办欺负她的人，比如有人喝了酒，打了他妻子，她不愿再与他在一起了，她就会找到我们的组织来解决这一问题，她丈夫不愿意她离开，而她想要离开，妇女组织就决定她可以离开。
“我们还给党送去食物、玉米和通讯，我们做各种各样的后勤工作。我们为步枪制造子弹和黑火药，我们开办商店，把商品按成本价格出售给党。地方和地区委员会的同志们为班里、排里的战士打手套，我们为党写帖在墙上的标语。我们鼓励妇女参加民兵，我们为党生产粮食，我们还为党提供鸡羊。”

许多妇女告诉我，男同志鼓励妇女参与——增强政治观念，成为人民战争参加者。还有许多夫妻，男女双方都成了人民战争的忠诚战士，当他们结婚时，他们实行“共产主义仪式”而不是传统的结婚仪式。一位妇女组织者告诉我，“人民战争发动前，有许多支持妇女的思想，但并不总能给予实行。但人民战争发动后，一切都发生了真正的变化，现在妇女在人民战争中发挥了重大作用。”

Rekha Sharma 告诉我，“列宁说过妇女很好地参加了革命，那么革命就会成功。参加革命的妇女在这儿显得非常引人注目，并和世人展示，她们并不是无助的，而是非常强大，和男人一样平等。
“我们也听说过其它国家也有女革命者，但现在我们能够亲眼看到这一眼——通过你对我们的访问。我们对你来到这里访问我们并了解我们的情况和斗争表示衷心的感谢。我们还希望，通过《革命工人》，你能够把我们的工作：人民战争和我们的客观情况传达给美国受压迫妇女和全世界人民。
“我们希望你能够告诉全世界我们妇女正在与敌人战斗，正在付出牺牲，正在竭尽全力。这个消息会产生两种结果，它会向世界被压迫人民暴露真相，鼓舞他们参加革命，它也会争得对尼泊尔人民战争的支持。”


第十六篇：玛嘉人的解放

我们在夜里走了很多路。但在更安全的区域，我们白天也可以走路。大多数时间，我们几个小时地走路，在破败不堪的小路上走上走下，什么人也遇不到。但偶尔，我们发现我们和当地忙碌着日常生活的村民走在了同一条路上。

一天早晨我们很早就上路了，沿着山路往山上爬。我们沿着小路弯弯曲曲地独自走了几个小时。但接着我们就遇到了一队下山的农民。男人和女人都背着很重的东西，当我们穿过小路时向我们都点点头。其它人都默默地走着，低着头，眼睛注意着前面的路。甚至还有一些小孩在路上艰难地走着，背着沉重的塑料壶。

我问翻译Pravat他们背的是什么？但他也不知道，所以他就询问一位更加熟悉当地情况的同志。我们发现周围的许多农民都从周围的高山上采集松焦油。

然后他们拖到山下，卖给中间人，中间人再把它们卖给一些大公司。我能够看出这是非常艰辛的，繁重的工作。这也是尼泊尔人民总是在寻找方法以补充他们的收入的一个例子，因为仅靠种地他们的是生活不下去的。

我们来到鲁孔已经大约一星期了，我们的旅行变得更紧张了。现在几乎到了“选举的日子”，政府决定努力完成全国性的议会选举。投票分两阶段举行—— 这样政府就能布置足够的警力来保护投票站。而且被挑选出来进行第一轮投票的地区都是人民战争进行得最激烈的地方。党已经号召全面抵制这次选举，并且已经动员所有的群众组织去发动抵制活动。

数千名警察涌入西部地区，特别是罗尔帕和鲁孔。人民军队和警察之间的武装冲突上个月开始日趋频繁。昨晚大约九点的时候我们到达了一个隐蔽所，吃了饭，看上去我们将在那呆上一晚。然而，刚过了子夜，我们又突然启程，在崎岖不平的路上又走了几个钟头。后来我才知道当时我们离一个投票站不过几英里，游击队得到了消息，有许多警察在附近巡逻。所以我们必须在夜色的掩护下尽快撤离。

为新民主主义革命而战斗

在人民战争中，我非常想了解的一个方面是新民主主义革命与尼泊尔各被压迫民族的斗争之间的关系。

尼泊尔是一个在人种上和文化上非常多样的国家，在那儿有30个主要的民族和100种不同的语言，各民族都有自己的聚居区、文化和语言。

民族问题是尼泊尔新民主主义革命中最重要的主题之一。我在对尼泊尔其他地方的访问中，已初步了解到各民族的斗争对人民战争的推动作用。

在加德满都我曾与纽瓦卡拉（纽瓦族人民的一个组织，刚刚成功领导了第一次争取纽瓦族权益的大罢工 ）的主席谈过话。而在东部，我曾采访过来自被压迫的塔芒族的游击战士。他们告诉我，他们参加人民战争的一个主要原因是因为他们反对政府对属于“低等种姓”的民族的歧视和压迫。

一个二十二岁的小伙子对我说：“我来自一个普通的农民家庭，我们家属于‘低等种姓’。我们在两个方面被压迫，一方面作为贫农受压迫，另一方面还受到种族压迫。人民战争开始后，我非常的激动，我认识到这是把我们从反动的印度教政府统治下解放出来的唯一道路。”

他班上的另一个战士说：“我参加人民军队的主要原因是：在尼泊尔，原住民受到反动统治阶级鼓吹的印度教沙文主义的歧视。我属于塔芒族，尼泊尔的被压迫民族之一。我们民族没有任何机会进入政府和其他统治机关，我们被反动印度教政府压迫着。我认识到，为了从这种压迫下解放出来，我们不能不拿起枪，因为反动的国家政权正是拿着枪来统治我们的。这就是为什么我要加入人民军队。”

一个年长的游击队员，四十多岁的来自贝丹的男同志对我说：“我参加人民军队不仅仅是因为经济上受压迫，而且是因为作为原住民我们不能说我们的语言，不能学习我们的母语，我们被印度教政府压迫。 现在我抱有极大的信心和决心：我们能够建立起新民主主义制度来废除一切反动派制造的歧视，实现平等。”

在西部，玛嘉族是最大的少数民族。而在罗尔帕和鲁孔，他们构成了革命力量的主体。实际上，被压迫的玛嘉族人民的斗争与革命的牢固统一，是这两个地区成为人民战争主要据点的原因之一。

这里的玛嘉族人的外貌与其他尼泊尔人有着明显不同——他们看上去更像中国人，并且他们中的一些人不会说尼泊尔语。我曾采访过的一些烈士的家属只会说他们的母语——康语。所以我必须有两名翻译：一个把康语翻译成尼泊尔语，另一个把尼泊尔语翻译成英语。

革命的玛嘉人

尼泊尔是在18世纪后半叶通过吞并散布在喜马拉雅山南麓的将近60个部落和古代国家而建立起来的。在这之前，现在构成尼泊尔的这片土地上——大约500英里长100英里宽——来自印度平原和西藏高原的移民已混居了将近三千年。

藏缅或东亚血统的居民居住在东部和中部地区，而大部分印度-亚里安血统的居民则居住在西部乡村。公元12世纪以后，受穆斯林入侵印度的影响，有大量的印度教移民涌入后来逐渐成为尼泊尔的这片土地。

到了14世纪，在印度裔和藏裔居民的融合过程中，中部和西部山区建立起了许多封建小王国。在这个过程中，印度-亚里安血统的居民，尤其是其中的婆罗门、莎帝力等高等种姓开始支配其他民族。从那时起，卡斯民族、印度教、尼泊尔语被强加给整个国家。几个世纪以来，尼泊尔统治阶级一直歧视、剥削、压迫其它宗教、语言和民族。

在我访问西部地区时，我曾有机会和纳兰达.布达会面。他是尼泊尔玛嘉人协会的中央委员，也是全尼泊尔民族协会的成员。他告诉我：

“在罗尔帕，80%的人民是玛嘉族。在鲁孔，玛嘉族大约占65%,在加加罗特和索里安大约占40%。在整个西部，玛嘉族人约占四到五成。这里几乎所有的玛嘉人都是贫农，他们大多数信奉原始萨满教，并有着自己的神师。但在玛嘉人中宗教信仰不是十分强烈。他们受印度教的支配，印度教镇压玛嘉人的本地宗教，强迫他们信奉印度教。例如玛嘉人是吃牛肉的，但政府却禁止他们吃。”

“玛嘉人要求学习他们自己的语言-康语、玛嘉语和廓尔克语。但政府不允许。大多数玛嘉人信奉两种萨满教，说他们的母语和尼泊尔语。但政府却在学校里教授梵语这种已经死亡的语言，这对玛嘉人来说尤其困难，他们绝大多数都不能通过这个科目。他们强烈反对学习这种语言，曾发起过游行示威、烧毁梵语教科书、抵制梵语考试等活动。然而政府却丝毫不理睬他们的要求”

纳兰达介绍说在尼泊尔玛嘉人协会中有许多人民战争的支持者。但是在协会中也有许多其它的政治力量，例如与反动派或修正主义组织（尼共（联合马列）和尼共（马列））有联系的玛嘉人。他说：

“ 尼泊尔玛嘉人协会的目标是保护和发扬玛嘉文化、语言，提高玛嘉人的经济水平。它主要是一个社会文化团体。土著玛嘉人有着悠久的文化历史，有自己的聚居区。一些土著玛嘉人已经被同化，在许多方面失去了他们的文化。一些非土著的部族则被其他种姓支配，生活在原始的社会经济条件下。”

另一方面，他告诉我，玛嘉解放阵线是一个更加政治化的组织，他们公开支持人民战争。纳兰达说：

“玛嘉解放阵线赞同毛泽东主义者的观点，并要求参加革命统一战线。玛解阵要求民族自决，反对在政治、经济、社会上压迫他们的反动政府。如果新民主主义政府掌了权仍旧压迫玛嘉人，他们将保留这个要求。但如果新民主主义政府在一切领域给予玛嘉族平等和机会，那他们将放弃独立的要求，而参加新民主主义政府。他们对毛泽东主义者将在一切社会领域给予玛嘉人民平等满怀希望，这样他们就不用被迫去建立一个独立的国家。”

当我采访尼泊尔玛嘉解放阵线中央委员阿努曼的时候，他告诉我：

“在玛嘉社会存在着原始共产主义/集体主义的生活方式。许多农田是集体耕种的，只有收割分开进行。在林区，人们把草地当作每个人都能使用的公共财产加以保护。人们都住得非常近，有时几代人住在一幢房子里。玛嘉人男女之间也比较平等。当玛解阵到群众中去的时候，我们认为土著文化、语言以及社会问题、经济状况是优先的，我们向他们揭露在这些方面玛嘉人是怎样被印度教压迫的。我们必须保卫我们的文化和语言免于消亡。”

尼泊尔共产党（毛泽东主义）对尼泊尔各被压迫民族的政策是民族自决和自治。尼共（毛）的纲领是要建立一个所有民族都参加的新民主主义国家，终结一切形式的民族、语言、宗教压迫和剥削， 实现一切民族和语言的平等。

阿努曼说：“我们认为我们应该联合起来夺取政权，并把权力交给低等种姓的人民。并且在我们的聚居区，社会的各个领域都应由我们来管理，比如建设、学校等等。从社会发展水平来说，玛嘉族是非常落后的，高等种姓蔑视我们。国家政治操纵在他们手中，而玛嘉族毫无权力。”

“我们反对印度教沙文主义，但我们并不想成为玛嘉沙文主义。我们想要的是一切种族的平等和尊重所有的宗教与文化。我们的目标是实现全人类在一切领域的平等权利。但现在我们没有得到平等，所以我们要联合起来去争取平等。因此我们支持毛泽东主义派的政治路线。”

“反动政府压迫低等种姓，而共产主义者是国际主义者。我们支持共产主义的观点和目标。我们认为，在尼泊尔，毛泽东主义者才是真正的共产主义者，尼共（毛）为玛嘉人提供了民族自决与自治的正确路线。所以我们应该支持毛泽东主义者。”

*****

结束采访之后，我想，人民战争给予了人民群众全新的观念，使他们能够团结在一起生活、工作和斗争。几世纪的封建统治在尼泊尔建立起了一个极端等级制的社会。一些种姓被认为具有“天赋”的权利去统治别人，同时另一些种姓与民族却被认为是“不可接触者”，只适合从事社会上一切污秽的工作。这种歧视和民族压迫有它自己的历史和其独特性。但我禁不住想，在世界上其它地方，包括美国所发生的许多事情与此并无本质的区别。

与人民军队一起旅行，使我对这些同志们所为之而战的崭新未来有了一瞥。男与女，老与少，老兵与新人，所有不同的民族，都在为一个共同的革命目标而斗争着。他们意气风发、斗志昂扬，要终结这个在无数方面压迫着人民的制度。

在传统的尼泊尔社会，不同种姓和民族的通婚被认为是大逆不道、绝对不能接受的行为。高等种姓决不能和低等种姓通婚。但人民战争给人民带来了全新的、解放的风气。许多同志向我介绍他们的爱人时都自豪地说，我们是“跨种姓”的婚姻。而许多年轻的游击队员告诉我他们来自贫农家庭和低等种姓时，都高昂着头，为参加人民军队、投身解放世界的战斗而感到无比自豪。


第十七篇：准备鲁孔之战

每年这个时候尼泊尔深山的夜晚都比较凉爽，有时当大风刮起来的时候，可以说是有点寒冷。当太阳中午升高，慢慢向西边爬去的时候，又变得暖洋洋的。

这儿的许多妇女都把头发挽成发髻，盖不住脖子，也遮不住眼睛。这看上去是在大热天在深山里上上下下的最理想的发型。所以有一天，我请求班里的一名女战士，Onsari帮我把头发也做成“尼泊尔型”。她拿着梳子在我的头上梳了几下，很快就把它编成一个紧紧的结，然后用皮筋把它扎好。

第二天，当我返回森林里，我看见Onsari在等我，她坐在一根木头上，在做着什么东西，看见我，她很害羞地笑了一下。当我走过去的时候，她送我一件很漂亮的礼物——她用红线为我编了一根很漂亮的蝴蝶结，戴在我的刚估摸的“尼泊尔发型”上。

那天很晚的时候，我注意到Onsari 和另一位女同志Sunsara在角落里窃窃私语。很明显，她们看上去象在搞什么鬼。她们打量着我，像是想要看出点什么。然后离开了房间。当她们回来的时候，她们拿着一包衣服。她们对我的翻译说，“你能问下我们的姐妹同志看她愿意穿上这身尼泊尔服装吗？”

两位女同志把所有的男同志都赶出了房间，然后就很开心地帮我打扮起来。花了一会儿的工夫，就把我的身体用传统的莎丽服裹得严严实实的。然后Sunsara拿出了一串明亮的绿松石项链给我戴上。我最终还是要出门的，有人正在等我。每个人都向我拍手喝彩。Pravat告诉我，“你现在就象是我们的一位女战士。”

Onsari 自我们穿过边界去往鲁孔就一路上陪着我。我意识到我们在隐蔽所待了有些时日了，而她更容易融入她日常的乡村生活，正如其他人民军战士一样。她和其他游击队员一样，生于斯长于斯。我们见面时她正在和当地妇女晾衣服，谈笑间帮助她们完成农活。

整个游击班依靠群众得以隐蔽。但我从未看到他们伺机利用人民的盛情款待。他们充分尊重当地的人民。他们参加村民的政治讨论，并把战时新闻带给他们。

每次我们来到村庄我就注意到他们会迅速地集柴挑水。他们尽量自己带米而不是吃老乡的粮食。

同志们告诉我人民军遵守毛主席为红军制定的三大纪律：（１）一切行动听指挥；（２）不拿群众一针一线；（３）缴获东西要归公，同时还有“八项注意”：（１）说话要和气；（２）公买公卖；（３）借人东西要归还；（４）损坏东西要赔偿；（５）不许打骂群众；（６）不许损坏庄稼；（７）不得侮辱妇女；（８）不得虐待俘虏。

今天我们就要离开这个村庄了，而我也不得不和Onsari道别。她和她的游击班要到别处去了。

我们整理了自己的行李，然后大约下午５点，每个人在外面集合举行一个小小的告别仪式。当地的文工队唱了首与同志道别的歌曲，同时他们加上了几段关于“李同志”的歌词——如“她勇于克服困难就像翻越群山。”

实际上，在最后的几天我感觉几乎要被群山打败。但是那首歌却让我鼓起勇气继续长途跋涉——它激励并且提醒我有很多革命者非常珍惜我们为报道尼泊尔人民战争所作的努力。

告别时还有一些简短的演说，同志们送我一些礼物——其中有一块布是手绘的，布上画着喜马拉雅山麓；一个“红色乡村”；一些反动派被炸飞了；还有一些人民军的战士。这块布是人民军战士特意为我绘的。后来在我们将要离开时，排长冲过来给我另一样礼物。那也是一块手绘的布——它是由一位在鲁孔被捕的革命战士所绘。他在狱中托人送到了作战排，现在排长又把这块布给了我！

所有不和我们一起走的战士都在外面列成了一行，我沿着他们的列队同他们一一道别，同时向每个人致以革命的敬礼"lal salaam"。Onsari排在队列的最后面，等我走到她那里，我突然转过身去抚摸着自己用红皮筋巧妙扎起的头发。我朝她使劲地笑，然后举起我的拳头致以革命的敬礼。我让Pravat对Onsari说“谢谢”，我永远都会记住她。她回敬我"lal salaam"，我看见她的泪水润湿了眼睛。

我们是晚上七点离开，到达下一个隐蔽所时大约凌晨一点。这是选举日的前夜，在某处我们可以看见山上一路绵延的是支着火把的队伍，仿佛是一条若明若暗的火蛇崎岖地在黑暗中爬。我们也可以听到微弱的枪火声在山谷回荡——那是村民向选举示威而朝天鸣枪。

等到我们来到隐蔽所，已经很晚了。但是人们还是在这里集和——当地党的高层以及军事首长一直在焦急地等待我们。他们举行了一个简短的欢迎仪式。等到吃完饭已经是凌晨两点半了。同志们看我很累就嘱咐我去睡觉，而他们不睡继续谈话。

通往武装斗争之路

第二天清晨鲁孔地委书记与一名负责主要游击区工作的中央委员展开了两天的讨论。

那位中央委员同志对我讲：“我们党，尼泊尔共产党（毛），于1949年4月22日成立。50年后她在成熟起来。我们党已经熔铸并发展成为一个真正的毛主义的政党——经历了许多的斗争，之字型的曲折发展，两条道路的斗争。”

他告诉我在六十年代，尼泊尔革命者从毛与苏联的论战中学到很多。毛揭露赫鲁晓夫以及苏联其他领导人是“冒牌的共产主义者”，他说这对尼泊尔人民有很大影响。

中国的文化大革命也在尼共发展中起过重大影响。在1976年，毛逝世后，在关于如何分析中国的反革命政变时有过尖锐的两条路线的斗争。通过这次斗争，是否坚持毛主席革命路线成为一条分水岭。

中央委员同志告诉我党是如何继续领导群众同政府武装斗争的，他说：

“1985年，党采纳了夺取国家政权和新民主主义革命的路线以及持久的人民战争的战略。党在这时掌握了毛主义，并在1989年左右对毛主义加以运用，着手准备发动武装斗争。党（那时称为Mashal）从一开始就是‘革命国际主义运动’的成员。”

“1993年，党通过了一条由马列毛主义指导的明确路线以及延长人民战争的战略观点。党主要在地下发展了自己的组织。其主要功能是着手准备武装斗争。当代尼泊尔的主要矛盾是人民群众与帝国主义与印度扩张主义支持下的反动政府之间的矛盾。党对此已经很明确。党对于延长农村包围城市的人民战争的路线也很明确。在尼泊尔农村有着可预见的客观形势，这也决定了着手开展人民战争适当其时。”

“1995年，党作武装斗争之最后准备”

地委书记描述了鲁孔地区的党组织如何为武装斗争作了必要的调整。

“这儿没有非常严重的错误路线，所以相关调整主要针对那些害怕从事武装斗争，不愿意付出必要牺牲的人。上级领导给地一级领导层派来了学习班，有些人克服了不良倾向，有些人选择了退出。新的领导班子产生了。他们学习各式各样的文件，其中包括《战略与战术》一文（转载于革命刊物《赢得整个世界》23期）以及其他中央领导所写的文章。”

“在群众这一层面上，我们也作了广泛的工作。首先我们作了大量的宣传，也包括很多建设性的方案，60％的群众通过各种渠道受到了党的影响。后来又增加到了80％。当越来越多的群众被党吸引，我们领导层也大受鼓舞。

“武装斗争前夕，党的领导层给广大群众开了很多学习班，因为我们认识到群众是我们开展斗争的力量之源；如果他们没有政治觉悟，那么我们就不能成功地开展工作。通过这些努力，我们反省自身。在这个反省时期，普里昌达同志［尼共（毛）总书记］来到我们中间，他总结了党的工作，肯定我们地委领导层执行了一条人民战争的政治路线。这也给地区党委以很大的鼓励。”

“党进入了准备的最后阶段，对行动的时间略加修改。西部地区的领导改正了一些军事目标，鲁孔地区作为以上目标的实施地责任重大。地委领导认为事关全局，方方面面都想到了。”

革命与反革命

那位中央委员概括了进行鲁孔之战的各个方面：

“政治准备，即通过宣传告诉人民群众，什么是新民主主义革命；什么是马克思-列宁-毛泽东主义；为什么要通过延长人民战争来夺取政权。宣传形式包括群众集会，文化批判，海报与墙报，小册子，报刊文章，政治学习班。这些既在群众中开展，也在党的干部及领导层中开展。”

“这些从1992年至1996年一直在进行，1995年有所加速。那时有着尖锐的阶级斗争——农村中正在开展同剥削者的斗争，放高利贷者，舞弊者，各色骗子都在此列。当然采取的都是怠工形式，而不是把那些人肉体消灭。党掌握了多种方式与政府作斗争。许多群众运动被组织起来了，包括学生运动、妇女运动、农民运动，知识分子抗议等等。

“在准备期间，大约10000多人被指派到罗尔帕地区从事不同的斗争。大部分人被捕入狱。一些人经历了严刑拷打被无罪释放，另一些人则要被监禁更长的时间。许多人被迫转入地下。”

“政府镇压群众领袖及干部非常凶残。有两次著名的镇压，“达尔波特”和“罗密”镇压。这两次镇压使得我们在全国范围开展人民战争有了客观的理由。主观上，党自身也已经准备充分。我们广为宣传发生在罗尔帕地区的镇压，这造成了一个开展人民战争极为有利的政治形势。更多的人民开始赞成全国范围内的毛主义运动。”

“党内开展反对修正主义的政治运动，那些追随修正主义路线的干部被开除出党。党内开始了整风运动。我们党变得更为团结。”

接下来那位中央委员谈论了一些军事方面的准备：

“形成了三种军事组织——战斗组，村卫组，志愿组。有体质训练也有军事训练。”
“革命统一战线有两个功能。在中央一级它是进行政治斗争的一种手段，而在地方一级它更是从事斗争，夺取政权的有效手段。有两种群众组织。有一种是直接支持党及党的路线——学生组织，妇女组织，农民组织。另一种是间接的支持——知识分子群体，职业律师，人权组织，他们虽然不能公开支持党，但是却可以在各个领域对人民战争提供间接的支持。群众组织好比是在群众间构造的网络。”

谈到“斗争准备”，中央委员同志说有合法与非法两种斗争。合法斗争用于群众组织，鼓动工作，以及宣传。与此同时党还领导着各种游击行动——偷袭，伏击，突击，埋雷。他解释说：

“突击指的是小规模部队遇到较大之敌而发起的突然袭击，轻装或者重装均可。突击的目的是缴获武器，消灭少数敌人同时骚扰敌军。攻击极快，时间极短。”

“技术方面的准备，我们的武器包括三种——家用类，火器类，爆破类。家用类包括小刀，木棍以及其他简单的武器。火器类包括来福枪，自动步枪。爆破类有手榴弹和地雷。我们的政策是用基本的家用武器逐步过渡到火器。”

“在着手准备前，所有的这些武器都来自于人民，部分是购买得来的。党对战斗组既进行体质训练，同时也训练他们使用武器。党的中央军事委员会印制了关于一般军事路线的指南，以此教育战斗组与领导组，同时分发到地委。”

*****

明天又是一个全天讨论。所以我又等着听余下的故事，有关人民战争在鲁孔如何开始，而这个地区有如何成为革命的大本营。

我们今天也同时碰上了政府正打算开始首轮选举。一位同志来到我的房间对我说：“我们整天盯着附近的投票站。你也出来瞧瞧吧。”

我们朝外面走，沿着山脊一直走下去。那位同志递给我望远镜，指着远处的一点。透过望远镜我可以看到一个小房子，外面支着一张桌子。一群警察在闲逛无所事事。在这个强大的游击区内，群众丝毫不相信政府，绝大多数人抵制选举。那位同志告诉我，“除了今天早上的一小撮人外，整天都没有人来投票。”


第十八篇：发动和坚持鲁孔的人民战争

尼泊尔人民战争真切地给我留下的深刻印象之一是所有的同志都具有那么崇高的无产阶级国际主义精神。无论是在正式的仪式上，对烈士的家属们进行小小的会见，还是采访农民和战士们，人们总特别地告诉我他们怎样地把人民战争看作世界革命斗争的一部分。

当我第一次听到用尼泊尔语唱的《国际歌》（全世界革命共产主义者唱的歌曲）时，激动得微微发抖。作为美国的一位革命者，许多许多年来我一直在用英语和西班牙语歌唱、聆听这支歌曲。我也听过用其它几种语言来演唱它。但这是我第一次听到用尼泊尔语、在游击区，由正在发动一场真正的人民战争的同志们演唱的国际歌。这真是一场非常激动人心的经历。我决心用磁带把这录制下一些来，以便能够把它带回去，让国内的人民也听得到。

同志们告诉我，我在这座村子里将要会见的同志——鲁孔的县委书记是一个多才多艺的人。除了是一位政治领导人，他还撰写并演唱革命歌曲。当我听到此事时，我立刻提出要求，我问他是否愿意把他演唱的《国际歌》用磁带录制下来。

于是，吃过晚饭后，县委书记和他的妻子，她也是一位优秀的歌手——为我举行了一场小小的演出。演唱了几支革命歌曲作为“热身”后，他们演唱了一曲非常动听的国际歌使我能够把它录制下来。接着，出人意外地，是反过来的另一个请求。 县委书记掏出了他自己的录音机，问我是否愿意用英语唱一曲《国际歌》，这样他能把它录制下来。

不象地委书记和他的妻子那样，我从来都不是一个好歌手（实际上更糟糕）。因此开始我一想到用我的有点跑调的《国际歌》来代表美国的同志们时就感到惊慌。但接着我收起了个人主义的虚荣。我鼓足无产阶级国际主义的勇气，唱了起来......这种连接感觉上去真是好极了。我知道屋里的同志们不懂得英语单词，但他们很快就听出了调子——和革命的精神。

第二天，我继续和鲁孔县委书记及负责这一地区的中央委员会的同志进行讨论。

经过一年的紧张准备，1996年2月13日遍及全国的人民战争开始了。"县委书记"向我描述了人民战争发动的“第一计划”期间鲁孔发生的事情：
“分派给我们的军事行动是袭击警察哨所，在人民战争的第一天，这个行动就成功地实施了。目标是夺取武器，但这个警察哨所里一件武器也没有。干部们擒获了7名警察，并向他们解释了对他们所采取行动之后的政治路线。获取了许多政府文件。就在同一天，同一支小分队又破坏了一个压榨人民的高利贷商人的商店。这一行动是在区党委（party's regional leadership）［注1］的领导下进行的。
“在人民战争发动的15天内，实施了许多军事行动。那一时期采取了500次行动。大多是针对高利贷商人和骗子们的破坏行动（他们骗取人民的土地和金钱）和侦察活动。 ”
“在同一时期内，人民群众参加了许多不同的群众运动，比如游行、文娱演出、集会，等等。人民战争发动后，党的领导和干部也受到鼓舞，在另一方面，敌人、政府在如何进行反扑上思想混乱。“
“15天之后，政府发起了非常凶猛的反攻。政府的内政部长来到这一地区，呆在县司令部里，把当地的官儿和反动派们召集在一起谋划如何攻击人民战争。他们计划杀害许多毛泽东主义者以扰乱和停止人民战争。在鲁孔PipalVDC（乡村发展委员会）的一个地方，有6人遭到杀害，还有各种各样的袭击、逮捕和强奸，等等。
“在人民战争发动以前，只有少数几个党的干部和领导同志在地下。接下来，随着人民战争的发动，90%的党的领导同志和干部转入地下，许多人民战争的同情者也转入地下。”

中央委员会的同志讲起人民战争发动期间整个专区（zone）［注2］（它是比仅鲁孔县更大的区域）取得的成绩。他说：
“在人民战争发动的时候有三种工作——游击活动、宣传和破坏。
“人民战争发动的第一天，这个专区发生了两次游击行动——对罗尔帕Holeri 警察哨所的袭击和对鲁孔Rari警察哨所的袭击。进行了三次主要的破坏活动和其它较小的破坏活动，还进行了许多宣传活动。在前15天里，这个专区军事行动的总数是1,800。采取这些行动的主要口号是：‘摧毁君主议会制度，建立尼泊尔新民主主义共和国！’”
“在人民战争发动以前，针对敌人的行动划分为四种类型－－反对1）反动政府；2）封建代表；3）买办资本家；4）帝国主义机构。在人民战争发动的时候，所有这4种类型都是战斗小组们的目标。”

发展游击战争

党的第二战略计划在人民战争发动之后的8个月，1996年10月开始了。它是在这个口号之下实施的，“有计划地发展游击战争，把特种地区转变为游击区。”

“人民接受了人民战争，并开始参加进来。造谣者、骗子（他们剥削人民）和高利贷商人在农村中的影响减小了。他们的一些迁居到县司令部或者首都，留在村子里的那些也不象以前那样活跃了。在第二计划期间，我们开始了歼灭战和袭击战，并继续进行伏击。”

县委书记（DS）说：“在人民战争发动的时候，有三种形式的军事组织：1）战斗组；2）村卫组；3）志愿组。战斗组实施对警察哨所的袭击，在那时是最先进的部队。在第二计划时期，从战斗组中组建了班，接着战斗组就解散了，但另外两种形式的军事组织保留了下来。”

他接着描述了武装斗争的发展对各种前来入党的人们产生的影响：
“人民战争三年来，这儿的党的构成发生了变化。到第二计划为止，大部分党的干部和领导是有着贫苦的、农民背景的男女。知识分子和学生比较少。现在这儿党内的大多数人都是年轻人，15岁到35岁，大多是在18岁到30岁之间。
“在人民战争发动以前，通过整风运动党员的数量减少了。但是在人民战争的三年内，这儿的党员数量——包括人民军队——增长了一倍。
“现在入党的标准比人民战争发动之前严格多了。以前，党主要进行合法斗争，更多的人能够参与这种斗争，它是比较容易的。许多和党一起工作的同志成为党员。那时危险不象现在这样大。但现在是战争时期，党主要进行非“法”斗争并需要更忠诚的，敢于牺牲并严守秘密的同志。今天，在理论、政治的一致性方面，党员的标准更高了，愿意付出任何肉体上的牺牲对人民战争和党是必需的。”

建立军事力量

1997年8月，党发动了第三战略计划“把游击战争发展到新的高度”。这需要从质量上和数量上提高革命军队的军事能力。党的杂志《工人》的一篇社论解释说，这意味着“为政权的当地机构创造基础，提高人民游击队的政治、组织和技术水平，以应对准游击区的敌军。”

DS（县委书记）说：“到第三战略计划的开始的时候，已有了很多班，每班最少5人最多9人。大约有60—65个村卫组和许多志愿组。”

“班有三种类型的武器——刀子、火枪和12-孔步枪（基本的，二流的和最领先的）。村卫组有刀子，志愿组有家用武器（刀、镰和棍等等）。

中央委员会的同志告诉我在第三计划阶段军事行动增强了，他指出了党领导的抵制当地选举运动的重大意义：

“在这一专区，大约三分之一的 VDCs（乡村发展委员会，政府委任的当地政权）出现了完全的政治真空。——那儿没有任何VDC 官员。在另一个三分之一的VDCs，出现了部分的权力真空。

“这一时期重要的成就是抵制选举运动，发展出的新情况就是权力上的真空。这是政治运动和军事行动的结果。随着这一发展，党提出了发展根据地的计划。”

第四战略计划在“前进，建立根据地”的口号之下于1998年10月开始了。在这一阶段，鲁孔的人民军队能够达到更高水平的军事组织。在坚持班的编制的同时，党又能发展出第一个由24名成员组成的排。

县委书记（DS）解释道：“在排里，最领先（主要）的武器是自动或半自动步枪，每个排至少有一支。二流的武器 是303手动步枪，基本武器是12-孔步枪。在班，主要武器是303手动步枪，二流的是12-孔步枪，基本武器是前膛枪。排政治委员和排长有左轮手枪或自动手枪。”

随着第四战略计划的发展，在鲁孔组建了更多的民兵队伍。县委书记告诉我这包括许多完全的女民兵部队。班大约有30%的女同志，一些女同志担任了副班长。但在当时，还没有一位女班长。

中央委员会的同志解释说在第四计划中，四种类别的地区建立起来了：1）准根据地；2）准游击区；3）游击区；4）宣传区。现在有三种类型的军事部队：1）主力部队：排；2）中级部队：班；3）基本部队：民兵和志愿组。他说：

“排和班由党直接领导。民兵由革命联合阵线领导。排隶属地区局（regional bureau），班隶属县的领导（district leadership）［注3］。

“排实行游击行动——首要袭击警察哨所，以驱逐敌人，夺取武器为主要目标，其次是伏击——布置地雷，发起突袭。班主要实行伏击，其次是实行地雷战、突击和袭击。民兵的首要任务是宣传，其次是破坏。

“允许各级部队实施歼灭行动。较高类别的歼灭行动，象杀死官僚和政治领导人由排来执行。班和排以高利贷商人和其它低级的阶级敌人为目标。

“所有军事部队都有5项职能：1）政治工作（群众政治教育）；2）组织工作（发展群众组织）和3）生产和建设（种庄稼，解决人民的问题）；4）宣传（在墙上帖标语，海报，游行，包括高举火炬的武装游行；5）战斗、军事行动——这是军事组织的主要职能。

“主力部队在准根据地和游击区之间来回活动。中级部队也在准根据地和排联合起来采取行动。在准游击区还有班。

“排不能在游击区停留太久的时间，那个地区只有少数几个班。主力部队所在地区（准根据地或准游击区）有了班的补充，就会非常机动。

“在宣传区有班和民兵——他们集中采取行动，然后分散。这些行动的主要目标是在城市地区发起进攻。

“在准根据地，我们的目标是夺取政权，建立持久的根据地。现在我们对这些地区的控制还是暂时的——有时被人民夺去，有时被敌人夺去。

“在准游击区，现在的目标是建立暂时的根据地。在游击区，目标是消灭敌人的志气，扩大战争地盘，夺取武器。

“在宣传区，在城市地区，目标是攻击敌人并为最终的起义做准备。

“革命联合阵线的职能是1）在（准）根据地夺取政权并实行人民政权；2）在游击区夺取政权并实行人民政权和人民斗争。3）开展游击区和宣传区的斗争。

“自从人民战争发动后，这一地区三年来的主要军事行动有：7次袭击，28次伏击和炸弹袭击。50多次歼灭行动——已杀死49名警察。

“简而言之，三年来的成就有：1）政治角度：夺取了政权并实行人民政权；2）军事角度，建立了3种类型的军事部队，开始了机动的战争。3）文化角度：我们消灭了封建文化，引进了新的革命文化；4）经济角度，我们实行集体合作生产，义务生产队帮助烈士们的家属和其它不在家的人从事生产。利率由人民政权制定，物价稳定。

许多资本主义和帝国主义的机构已被驱逐。开始建立起合作财政资金。我们开始实现经济上的自给——我们开展生产和建设——修建道路、学校、操场、烈士纪念碑和大门、桥梁、公共厕所等。

“最近3年来，我们来到最基本的群众，被压迫群众中去，我们招募了许多妇女同志参加不同水平的支持人民战争的工作。

“存在一个问题，那就是：我们不能进一步发展必需的军事能力。在准根据地，有充足的干部，但在准游击区，干部就不够了，因此准根据地的一些干部就被调到准游击区去。他们到那儿暂时帮助把工作开展起来，然后可能回来。但就领导水平和军事能力方面而言，我们无论在质量上和数量上都缺乏干部。

县委书记补充说：“我们清楚党和人民群众中的政治路线与思想路线。但现在有个矛盾就是：就军事技能而言，排在质量上还没有发展到必需的水平。还有一个大问题就是没有足够的先进武器。我们不能履行对排和班制定的标准。如果我们有更多的武器，我们就能够进行更多的训练，增加排的数量。而且为了建立根据地，我们必须发展排和班的军事技能，并根据我们的标准提供武器。

“在三年之内，我们逐渐认识到没有一个人生来是勇敢的，但他能够在实践中变得勇敢起来。当我们践行战争时，我们学会了更多战争的知识。它使我们做好了战斗的思想准备。现在，我们在思想上做好战斗的准备，我们在理论上、政治上也是清醒的。但是我们存在着武器危机。——我们没有必需的武器。我们正在发展作战技能。我们知道即使是只有落后的武器，如果我们在精神上、理论上和政治上做好准备，我们也能够打败敌人。但与此同时，在实际中，我们需要更先进的武器以取得战场上的胜利。所以现在我们致力于获得/夺取更先进的武器。”

[注1]region，发展区。尼泊尔共分为5个发展区。是尼泊尔最大的行政单位
［注2］大区（zone），尼泊尔共分14个大区，下设市、县。
［注3］：地区局（regional bureau）：regional，region为尼泊尔最大的行政单位，尼泊尔共分为5个发展区（Development Region）。县（district）是县级行政单位。


第十九篇：和人民军队一起宿营

现在这个时候，尼泊尔西部地区的月亮要到半夜才升起来，所以晚上还是早些出发为好，在天完全黑下来之前，或在早上天刚亮的时候。今晚我们太阳一落山就出发了，走了大约两个小时，然后在一个农民家里吃了晚饭。我们睡了一小会儿，早上4点钟的时候，我们又沿着小路出发了。

大约早上8点我们来到了另一个住处，我们可以在这儿歇一整个白天。然后，傍晚时分，我们又出发了，爬了两个小时的很陡峭的山路。我们披荆斩棘，穿过茂密的灌木丛，过了一会儿，天完全黑下来了。游击队员们打开手电筒，微光一闪一闪照了一小会儿，以辨明我们的去路。然后我们接着在黑暗中摸索前进。

当我们到达宿营地时，夜已经很深了，那儿聚集着很多人，有一个班的战士在树下的一小片地方睡着，我们也很快躺下睡了。我很累，但也很兴奋，我一时睡不着。

党中央已经组织了一支游击队准备在拒绝参加选举运动期间采取军事行动。这一“特种任务部队”比一个排还要大，有50多名成员（一个排大约有27名成员），它更象一个连队，仅次于最大的军事编制。

夜里，特种任务部队的成员将来到宿营地，明天我将会见这些最坚强和最有经验的战士们。

早上我很早就醒来了，宿营地已很喧闹。这时我才看清我们是在一座大山的顶上，是在高原地区。有几十个游击队战士，穿着部队杂役的服装在周围走来走去。在一片开阔地带竖着一根高高的杆子，顶上一面鲜艳的镰刀斧头红旗在清晨的微风中飘扬着。几个同志正在举行升旗仪式。

一些“特种任务部队”的成员走过来作自我介绍。他们很自豪地向我展示他们最近夺取的一些武器。一枝崭新的三八式左轮手枪（Smith & Wesson .38 revolver），是从一个死于地雷战的警长手中夺取的。有一个walkie-talkie（walkie-talkie，一种类似手机的产品）战士们用来偷听警察们谈话用的。有一挺带望远镜的重型来复枪（high-powered rifle with a telescope），是从一名正在打猎的旅行者手中夺取的。实际上我已在加德满都邮报上看过这则消息：游击队员们命令那名游客交出武器，然后把他安全地放走。

一个同志面带微笑走了过来，戴着一顶“新帽子”，他向我解释说这是有一天在一场执行任务小组实行的伏击后，从一名高官那儿拿来的，同志们猜想那位高官已无生还可能，因为帽子前部已被榴散弹穿破两个大洞。

孙达同志

21岁的排长孙达是执行任务小组的一个成员，他也走过来说话，他看上去很温和，与他担负的军事责任的严肃性形成鲜明对比。他刚刚执行过一次在选举期间进行的军事行动，才来到营地。当我采访他时，他以他所指挥的那个排的历史开始了他的讲述。

“我们这个排服从地区机关的指挥，包括政委、排长和副排长在内共有24名成员。这个排又分成几个班，每个班都有班长。这个排的战士们在18—32岁之间，大多数在20—24岁之间。”

“我们排组建于1998年9月，我们把我们排的任务集中在一个主要的军事行动上，那时我们的军事任务是进行破坏性的袭击。

“排里选择好袭击目标后就来到警察局。但是警察们已知道了我们的计划。当战士们正在隐蔽起来时，警察们赶到了。战士们急忙撤离，在路上我们遇到赶来的警察。一场遭遇战开始了，两边互相射击。在这场遭遇战中一个地区委员会的委员被警察打死，一些警察可能受了伤。后来警察们逃跑了，战士们安全撤离。

“在1998年的地区选举中，排里的主要任务是向群众进行政治宣传，组成拒绝参加选举的阵营。那时我们同时也准备伏击警察，但警察没到我们地区。

“这时，有一个班的副班长被警察打死了，他去一个村庄做伏击的准备工作——他想察看那个地区。他在一座房子里躲了起来，警察发现了他，赶来把他杀害了。他就是Chain Buda, `Andhi烈士。

“从那以后这个地区的群众害怕了，排里的战士们一时不能在那儿藏身来执行军事任务。队员们分散开来，对那个地区的群众作政治宣传，提高他们的政治觉悟。排里还在那个地区为烈士建起了一座纪念碑，在一棵树下，农民喂牲口的水塘边为烈士搭了一座祭台。

接下来，孙达排长给我讲了特种任务部队取得的战果。

这支特种任务部队的首长是由地区支部选举出来的。还为这支部队选了一位副排长，特种任务部队的政委是一位中央委员。

“特种任务部队是临时的，为执行一项特殊的活动或战斗而组成的。我们排派遣了许多战士去参加这样的特种任务部队。这些特种任务部队的主要任务是袭击，其次是伏击。

“最近，特种任务部队进行了两次袭击——对Dang, Chiraghat和 Rolpa Jalwang警察局。在Chiraghat进行了一个半小时的遭遇战。杀死了七名警察，一名特种任务部队的战士牺牲。特种任务部队夺取了6支来复枪和一枝左轮手枪（中国制造），224发子弹和警察局的一些其它装备。警察局里的警察全部都被杀掉。

“在Jalwang有两个警察据点——正式部队和一支突击队。特种任务部队袭击了突击队的警察据点。那里有16名警察。附近半小时的路程内还有几个警察哨所。所以特种任务部队决定对正式的警察哨所同时进行袭击，以防他们赶来援助突击队的警察哨所。

“如果还有别的警力从其它警察哨所赶来，我们也准备袭击他们。特种任务部队按计划来到了警察哨所。这次行动除了特种任务部队外，别的排、班也有战士参加。特种任务部队袭击了突击队。开头，我们抓获了岗哨，干掉了他。警察们发觉了我们的袭击，开始射击。这场遭遇战进行了1小时15分钟。特种任务部队扔了一个手榴弹，掀翻了警察哨所。不清楚多少警察能够逃脱。这次袭击发生在1999年4月的第一个星期，我们从岗哨手中夺得了一枝来复枪和一件防弹衣，还有23发子弹。

“1999年4月17日，我们排对Rukum省Pokhara（Pokhara in Rukum）进行了一次规模较大的袭击，5名警察被打死。这个哨所的警察在Rukum杀死了许多人民。这次行动是为了报仇，同时也是拒绝参加选举运动的一部分。

“进行了这些活动后，特种任务部队又分散来开。现在特种任务部队只有一小部分授予进行伏击活动的权利。”

人民军队不同于资产阶级部队的一点是领导者主要依靠战士们的政治觉悟。正象毛主席说的：“我们的原则是党指挥枪，绝不允许枪指挥党。”

我问孙排长他们排的游击队员是如何进行军事和政治训练的，他回答说：

“党中央委员会对他们进行军事训练，我们排只为他们提供其它一些必要的训练。其中一项是体育：跳远、跑步、攀援等。另一部分是理论学习，如何使用武器等。当党有行动计划时，就给排里的战士上政治课，让他们明白行动的目标和如何实施行动等。还对排里的战士讲授马列毛主义的政治课程。

“政治上，人民军队必须在人民群众中间进行宣传工作，以粉碎敌人的谣言。军事上它必须打破敌人的包围。我们把资产阶级战争和革命战争综合起来。通过学习资产阶级战争和革命战争的理论，我们能够发展自己的军事战争，党的领导给我们提供了这一经验。我们也运用自己的经验，但这是不够的。 我们在学习毛主席在中国开展持久战的经验。”

一位人民医生

尼泊尔的医生非常缺乏，大多数医生生活在城市。因此在农村，人民群众就医极度困难。当我在加德满都时，我和一位在医生中做政治工作的同志交谈，他告诉我许多医生支持人民战争，但现在，要让他们真正离开城市到农村到游击队控制的地区工作还是十分困难的。所以当党继续努力为战争地区的群众和负伤的游击队员争取专业的医护条件时，还对人们进行了训练，以便他们自己能够进行基本的首要的帮助和医护。

25岁的Gaule现在在人民军队里，作为这支特别任务部队的医护人员。下午，我坐下来采访了他，他告诉我他是怎样学习医学进行医学方面的锻炼为革命服务的。他说：

“我通过了要成为了一名医护工作者需要的临床助理医生资格的考试（Clinical Medical Auxiliary Exam），那是一年医学课程。我通过了中级考试的教育（教学），并开始了学士水平的功课，但没有完成学业。我参加了党的工作。我在一个政府的乡村卫生所工作，直至4个月前完全参加革命。

“党拥有不同水平的医护工作者。有些具备医学方面的知识，有些得从零开始。新的工作人员由具有一定知识的同志给予健康方面的基本训练。我在城市里就由同情革命的医生们培训过—和其它同我一样水平的同志们一起上了一个月的课。这是训练的第一阶段。还有如何治疗四肢受到的弹伤、骨折和象痢疾、流感、伤寒等方面疾病的训练。这一过程的目的是要把医生们发展成各个方面都具有医学学士水平的医生。现在党已经完成了这个过程的第一阶段。

“现在这个时候，一般的医生不愿到战地工作，所以我们必须在战地培养医生。在战场上，对负伤的游击战士，我可以先向他进行初步的护理，比如枪伤和其它损伤。在人民中间，我实行免费的服务，比如各种各样的疾病。这是很重要的，因为村民都很贫穷。这也是他们为什么有许多健康问题，有许多疾病的原因。这些服务同时也帮助人民军队和群众打成一片。作为人民军队的一员，我接受过政治教育，接受过体育锻炼，有关于武器方面的一般知识。

“对同情革命的医生我想说：此时支持人民战争是必要的，他们应当来到农村帮助人民。所有的行动和思想工作都是受到理论指导的，我们需要向医生们进行更多的政治教育，这样他们才会准备到战场上来。

“我来之前，游击队员们不得不自已照护弹伤和骨折。他们不得不自己把子弹取出来。有时他们抓到了医生就命令他去治伤。也有一些同情革命的医生不同程度地同意帮助游击队员。甚至还有些同情其它政党的医生也同意帮忙而只收取50%的费用。”

革命致意

正式的欢迎仪式是在外面的红旗下举行的。他们已布起许多漂亮的红色横幅作为背影幕布，一个挂着马克思、恩格斯、列宁、斯大林和毛泽东的照片，一面挂着烈士的照片，还有一面是专门为这次聚会准备的，上面写着：“欢迎友好记者的采访和交流”。当我们走到前面时，特别任务部队的战士们都按编制排好队。为烈士们默哀片刻后，唱起了国际歌。

我被介绍给特种任务部队的队长，他领我沿着游击队员的队列前行，把他们一个一个介绍给我。每个人都向我报了姓名，并致以"lal salaam"（革命的敬礼），然后是紧紧地握手。有几个还努力说几句英语向我问候。

同志们告诉我在山顶上长时间举行盛大的集会不是个好主意，会被警方飞过的真升飞机看到的。所以这个仪式很快就结束了。

大约有100人聚集在这个营地里，吃饭是个大问题。一部分同志负责让火一直烧着，早晨为每位同志提供茶水，然后做几大锅饭菜。人民军队和农村地区的农民群众一样，几乎不能吃上肉食。但这一回，他们宰了一头水牛，为营地的每位同志供应几天。午餐的时间到了，我们来到了山下不远的公共食堂。

一切都组织得很好。一些同志在盛饭，一些同志坐在山坡上轮班吃饭，还有一些同志在刷盘子。这个营地非常有纪律，充满了同志间的友爱之情。我真切地感受到了这些游击队员之间在战斗中锻造出来的团结。

为人民而死

午餐后，一些烈士的家属来和我谈话。

23 岁 的 Chandra Bahadur Khadka是他们中的一个。Chandra告诉我，他 54 岁的父亲 在 1998年被杀害。

“离家两个月之后我又回来了，有一夜我住在了家里——因为很快又要离开所以我想向家人告别一声。那一夜我们谈了很多，谈起政治，谈起人民战争。夜里11点钟时警察来敲门，我知道是警察来了。父亲打开房门，一个警察就向另一个警察下令开枪。他们击中了我父亲，开头子弹穿透了我父亲的胳膊，我父亲说：‘你们都是反动政府的走狗！你们为什么杀我？我犯了什么罪？’警察又开了一枪穿透了他的胸部，父亲倒在了地上。

“我爬到楼上，努力想辩明冲出警察包围圈的道路。我从房里面爬到房顶。警察看到我在房顶上，击中了我的大腿和喉咙。我吼道：‘尼泊尔共产党（毛派）万岁！人民战争万岁！’警察停止射击后，我从房顶上跳了下来。警察离开了—总共有24名警察—我才能得以逃脱。早晨警察又来到我家带走了我父亲的尸体。我来到一个安全的地方，党帮助我使伤口得以治疗。”

64岁的Hari Prasad也过来交谈，他的儿子Daulat Ram1997年被杀害时是人民军队的一个班长。Daulat的弟弟Chadga Bahadur Gharti、妹妹Tulasa Gharti也过来接受了采访。Hari Prasad 告诉我说：

“Daulat15岁时就开始在革命学生组织中从事工作。18岁时入党。8年后他完全参加了人民军队。1989年他是全尼泊尔青年协会该地区的主席。1994年他成了地区党委会的一个成员。他是区委会的轮值书记。之后他担任一个班的班长。1997年他参加了对Rukum 和Dolpa边界一个警察哨所的袭击，牺牲在那里。他很平易近人，能和群众打成一片。他很懂军事，他常说我们行动的成功取决于事先的计划和对目标的周密侦察。他对党忠诚，努力执行党的路线方针。他对理论路线和政治路线都很清楚。他也有许多组织经验。

“虽然我儿子牺牲了，但人民战争还是在前进。我儿子失去了生命，但是成千上万个儿子们参加到人民战争中来，为推动人民战争前进而献身。我想对其它的烈士家属说：为了人民，为了解放全世界被压迫人民我们牺牲了一个家庭成员，但我们并不悲伤，我们一直等侍着报仇的日子，我们在推动人民战争的前进。作为烈士家属，我们应感到骄傲。我做好了警察向我开枪的准备。一个人来到这个世界，总有一死。但为人民和国家而死是无尚的光荣。我听到警察准备杀掉烈士家属的流言。我不相信这些。如果他们这样做，会有成千上万个家庭走上前来的！我儿子虽然牺牲在战场上，但其它的儿子们并没有退却而正在前进。”

来尼泊尔之前，我很少看到尼泊尔人民军队的照片。我渴望为这些游击队员们拍上几张。我希望全世界都能看到“革命的真面目”，通过这种方式来真实地反映这场革命。

今天终于有机会了，特种任务部队为游击队员们送来了下午做好的红手帕，以防他们的身份被认出。队员们想法找到工具把红布剪开，这用了不少时间。傍晚的时候我开始忧虑天空的太阳太低而拍不出好照片来。当特种任务部队准备好时我算了一下光线不错的时间只剩下45分钟了，所以我得抓紧时间工作。

特种任务部队的战士一个接一个地进行“拍照仪式”，我很快地拍着。有时他们消失在树丛后，过了一小会儿，又重新出现，用树枝伪装起来，脸上也做了化妆。当他们结束后，一位同志把人民军的制服给我套上，我一时成了特种任务部队的“荣誉成员”。

夜里，特种任务部队的战士和其它一些同志就在营地上空仍在飘扬的红旗下表演了一些文娱节目，和前线的同志们坐在一起，我感到这些故事和歌曲对我来说具有一些新的、真正的意义。


第二十篇：告别西部地区

我们已在罗尔帕、鲁孔和Solyan 旅行了将近一个月，现在我们正在返回尼泊尔西部我们这次旅程开始的地方。今天我们穿过一些美丽的梯状的田野，它比我们曾经历过的许多地方更加郁郁郁葱葱。大部分时间我们都在一个宽阔的峡谷里步行，走路更加容易——没那么多的上下攀登。沿路我们遇到了一块大石碑，为革命烈士而建的。它的外表已遭到警察的毁坏。

附近，一些村民前来欢迎我们，并带领我们去参观一间小棚屋，现在它已对村子的人们有了一些特殊的意义。警察不断来到村里骚扰人民。所以一些游击队员来了，在小棚屋外面的石凳下设置了炸弹。他们告诉村里的人们远离石凳。大约有一个月，每个人，甚至连小孩子都知道不要走近那间棚屋。

终于，一些警察来了，村民们屏住呼吸，等待他们坐在石凳上休息。人们本希望炸弹爆炸时那群混蛋警察都会给炸死。但令人失望的是，他们告诉我，当一名警察终于坐到石凳上时，只有两名警察在旁边。所以只有一个被炸死，另一个受了伤。但人们还是为这次对警察的攻击感到自豪，一些村民还在石凳前摆好姿式合影。

大清早我们到达了罗尔帕的一个村庄，在那儿组织了我们的最后一次群众大会。同志们在外面安排一块地方，墙上插着许多红色的旗帜。来自周围地区党的领导同志、干部和群众傍晚的时候开始在这儿集结。

当地的文化小组开始了演出。而当我看到一位年轻的舞蹈演员伴着音乐翩翩起舞时，不由得想起这几个星期以来，为我组织的所有“欢迎”和“送别”的文娱演出。我确信，同志们组织这些演出是不容易的。

深入游击区，人们常常是在非常危险的环境下旅行——有时要在漆黑的夜里连续走上多个小时。这些都发生在选举时期。这是最紧张的时期，政府向这一地区派遣了数万名警察。

烈属们来向我讲述他们亲人惨遭敌人杀害的经历。他们希望全世界都知道敌人的这些暴行。刚刚从与敌人激战中归来的战士们急切地想让我把他们的成功故事写在笔记本上。党的领导同志也长时间地和我交谈，很细致地向我讲述发动毛主义人民战争意味着什么——他们深信这些消息将会取得其它国家人民的支持。

现在，在罗尔泊的最后一次文娱演出上，当轮到我向群众发表演说时，我再一次代表美国被压迫人民向他们传达了共同的无产阶级国际主义精神。

“我离家乡非常遥远。但我感到我好象又有了一个新家，在尼泊尔这儿，和这么多的好同志在一起。虽然我们生活和旅行在战争地区，有许多的危险，但和人民军队在一起，我感到非常安全。我不会讲尼泊尔语。但更重要的是，我们都讲一种共同的语言：马列毛主义。我们有实现一个更加美好世界的共同梦想。”

演出于晚上8：30结束，到了这个时候，所有的人都想进屋去，避一避阴暗寒冷的夜气，吃一顿热气腾腾的晚餐。然后，我们一群人就坐在一起谈起话来。陪我一起旅行的同志们知道我在西部地区的旅程就要结束了，在我离开之前，他们有一长串问题想要向我提问。这些星期以来，采访了那么多的人们，今晚该轮到我回答他们的问题了。

同志们想知道美国的情况是什么样子。他们想知道那儿进行着怎么样的群众斗争，我为什么认为在这样一个强大的帝国主义国家进行革命是可能的。他们还想谈谈国际形势和世界革命的前景。同志们是那么深刻地认识到这场人民战争是世界革命斗争的一部分，这使我深受感动。

第二天早上，为我安排了依次数个小时的采访。

一位来谈话的同志来自罗尔帕地区指挥党委会（a leading area party committee），他向我讲述了人民群众是如何增强战胜敌人的信心和决心的经历。

“在第二次血洗行动时期，77名警察来到这个村子，埃家埃户地搜人。一名地区委员会成员和一名党员，他们是兄弟俩，遭到逮捕，被绑了起来。弟弟解开了手上的绳索，成功地跑开了，那个地方有许多警察，6名警察追上了他。哥哥被枪击中，重伤很重，但他还是逃掉了，藏在一个小小的洞穴里。警察整天都在寻找他，但还是没能发现他。党的干部知道那个洞穴，夜里，他们过来找到他，把他带到了安全的地方。警察封锁了两天所有的路口，搜遍了整个村庄和丛林，但那位同志还是逃掉了。这个事件使人民认识到当警察到来的时候，反抗会更好，不能只等着让他们抓捕你。

“如果敌人来势汹汹，我们就更顽强地反抗。如果我们示弱，敌人不但不会后退，反而会加强他们的镇压。在政府的第二次血洗行动期间，警察来攻击我们，遭到了群众的顽强抵抗，敌人被迫撤退，现在这一地区掌握在了我们手中。”

一位无产阶级战士

29岁的班长Tamil坐在旁边接受采访，我请他给我讲述他的经历，他如何参加了人民战争。尼泊尔90%的人们都是农民，而Tamil的故事向我展示了一些农民是如何在作为无产阶级的经历中找到参加革命的道路的。

“我家里非常贫穷，因此我15岁时就到印度找工作。我在那儿生活了8年，在乡下工作，搜集制做药品的原材料。后来，我来到城里，到一家制造塑料袋的工厂工作。我还给一家钢厂做过保安。我在巧克力工厂和铅笔工厂上过班。工资非常低，每个月大约400卢比（约6美元）。按照法律规定我们每天工作8小时，但实际上我们必须干12个小时。当我们干活超过12个小时的时候，会得到非常少的一点额外报酬。

“1994年，我回到尼泊尔，在那儿生活了1个月。在那期间，我接触了当地党的领导同志，他向我讲了党的情况。但那时候，我还不怎么受到他们的影响，我决定回到印度。这次我在印度生活了5个月。我从事采摘和拉运苹果的工作，当季节结束后，我于1994年回到家中。

“我回来后又拜访了那位党的领导同志，我们谈了很长时间，多次谈到了党。这位领导同志谈到人民是如何地遭受压迫，村子里的高利贷主和其它反动派是如何地剥削人民。他还谈到当年轻人不得不到印度去做工时，他们受到了怎样的剥削。他还谈到我们为什么必须与阶级敌人战斗，创造更加美好的生活。我仔细地想了这一切，深深地受到党的政治思想的影响，也很想知道党的更多发动人民战争的计划。

“1995年，我参加了党的活动，我加入了共青团（青年共产主义小组）。那时候这个地区的阶级斗争十分尖锐，直到人民战争发动的时候，我非常积极地参加了斗争。我参加的第一次行动是攻打当地的一家土豪。由于这次行动我受到指控，被迫转入地下。

“当人民战争发动的时候，我是战斗组的一个成员，参加了对Holeri警察哨所的袭击。在第二计划期间，我成为当时成立的第一班的战士。我参加了1997年对Piuthan Lung警察哨所的袭击，还参加了其它许多次伏击、炸弹袭击和夺取武器的行动。6个月前，我升为班长。”

贾贾科特的斗争

其它几位同志过来谈话，当我们谈话结束时，正是下午中分。我们勿忙辞别，以便尽可能地在白天赶路。我们步行了大约五个半小时的路程，当我们找地方度夜时，天色已是非常黑暗了。

在尼泊尔给陌生人提供食宿是农民的传统。即使他们非常贫穷，他们还是和别人分亨自己的东西。同志们有时会在欢迎并非常高兴地给毛主义者提供食宿的人家找地方住。但这次情况不同，由于是在有些不太熟悉的地区，同志们决定不暴露我们的政治身份。我们只说我们是旅行者，需要食物和睡觉的地方。

我们敲一家的门，有弟兄两人让我们进了他们的小房子。屋里生着火，我们挤在它周围取暧。晚餐很简单——麦片和干菜——然而我非常饥饿，吃起来香甜多了。我们吃完后，主人给我们送来一些毯子铺在地板上，我们就躺下睡了。

早上5点15分，我们又踏上小路，早上9点30分到达我们的目的地。当我们一到达，冉乔娜，第一个做我助手的女战士就跑出来欢迎我们。看到她我又惊讶又高兴。然后到屋里，是更多愉快的团聚——负责这个游击区的中央委员、罗尔泊和鲁孔的地委书记、还有其它我上月会见过的同志们都聚集在这儿等着召开最后的总结会。

我还会见了一些党的其它领导同志，包括贾贾科特（西部人民战争非常强大的地区之一）的地委书记。我没有时间访问贾贾科特，它位于鲁孔的东北，所以这个地委书记就赶了好多小时的路程前来向我进述该地区的工作。他说：

“我们地区的主要政治矛盾是人民和执政党——尼泊尔议会（NC）之间的矛盾。随着修正主义的UML（尼泊尔共产党，联合马列主义）和NC（尼泊尔议会）越来越靠近，他们之间的问题就尖锐起来。但NC的支持者越来越受到尼共（毛泽东主义）的影响，在NC、UML和RPP（反动的Rashtriya Prajatantra 党）三个党的内部也有矛盾。

“贾贾科特地区的镇压十分残酷。政府宣称在选举中有50%的人投了票，而实际上大多人投票是被警察逼迫的——人们害怕呀。

“我们地区的主要经济矛盾是高利贷主/骗子和农民之间的。我们地区几乎没有地主，由于人民战争，当地的许多反动派或逃离了村庄，或停止了活动。但政府依然依靠他们的力量镇压人民。他们居住在当地首府里面，但有时候会窜回来给人民制造麻烦。”

这位同志告诉我在贾贾科特，象在Solyan一样，1990年之前党的影响不是那么强大。很多优秀的工作都是1990年之后做的，党和群众组织成长了起来，为1996年人民战争的发动做了准备。政府实行残酷镇压后，许多人害怕起来，不再支持党了。但同志们有能力把这个局面扭转过来。扭转形势的关键就是组织人民有计划地、有效地、强有力地攻击敌人的后方。这位同志描述了革命/反革命/更大的革命三者是如何辩证地转化的：

“1998年3月，人民军队在该地首府组织了一次伏击，杀死一名警察，其它三名警察受重伤。在第2次血洗行动期间，党在Ragda VDC进行了一次炸弹袭击，两名警察在这次袭击中身亡，两名受重伤。在选举期间，一个班攻击了尼泊尔议会（NC）的宣传队，打死1人，打伤2人。在Laha VDC的伏击中打死一名警察，打伤一名。人民军队还采取其它许多较小的行动。从人民战争发动时起，有15名反动派——主要是暗探——被歼灭。

“一些人中还有封建思想，一些人和封建皇室有关系或有联系，并对人民群众产生着影响。还有对神灵、上帝和巫师的宗教思想和信仰。这些思想比鲁孔和罗尔泊地区的更加强大，这造成了一些政治上的困难。大多数人都有一些宗教思想，即使他们并不支持政府。和共产主义的理论相比，人们更容易接受共产主义在经济上的概念。反动派们对毛泽东主义者发起了宣传攻势，说：‘他们不信仰上帝，他们毁坏庙宇，等等’，人民群众中间，一些人对打破封建关系还有抵制，但渐渐地，人们接受了新事物。

“警察的进攻办法是包围和突袭。在某一天，警察哨所们联合起来对一个单独的村子发起进攻，在另一天他们会对另一个村子采取同样的行动。政府把贾贾科特地区看作是通往遥远的西部地区的门户。这一地区在地形上对人民战争有利，警察们就烧掉森林，用这种方式向革命发起进攻。

“政府的镇压使我们难以找到住处和进行联系，这是一个大问题。一些害怕警察镇压的人离开了，到了印度。如果警察得知谁向毛泽东主义者提供了住处和食物，他们就会逮捕并（或）杀害他们。专职人员的家人不断遭受到警察的骚扰。警察拿走了专职人员田地里的粮食。警察还没收专职人员家人的田地，警告人们说，如果他们在那块地里种庄稼就杀掉他们。专职人员的家人要么背井离乡，要么就更加积极地参加党的工作。很多情况下，年轻人参加了人民战争，老人和孩子就必须离开，到别的地方居住。党正在帮助这些人。但解决这个问题很困难，因为有越来越的人需要这种帮助。如果我们采取更强大的军事行动，制造出权力上的真空地带，人民政权掌握在我们的手中，这个问题也就解决了。 ”

向西部地区致以革命敬礼

今天是我在罗尔泊的最后一天，在西部地区最后的日子里，和领导这儿斗争的同志们在一起，我感到十分愉快。

革命报纸在这儿是“非法的”——被警察逮住携带它们，如果不被当场击毙，也几乎肯定意味着被捕。但还是有同志偷偷地把一些珍贵的报纸带进了这一地区，许多同志就围坐在一起，贪婪地、如饥似渴地阅读、品味着每一页。

有人还带了一小部分人们学习的复印资料。有资产阶级军事教材（主要来自印度，但还有一份来自美国）的读物，还有一些有关中国革命历史的书籍，包括韩素音的《早晨的洪流》（Morning Deluge）和威廉 韩丁的《翻身》（Fanshen）。我很高兴地看到两本美国毛主义同志们写的书：And Mao Makes Five（中国文化大革命文献和论文集）[注1]和革命共产党主席Bob Avakian写的《假共产主义已经死去......真共产主义万岁》。

我在西部地区（人民战争这场暴风骤雨的核心地区）度过的这些日子，从许多方面来讲都是多么非同寻常的经历！在人民战争的前线和这么多人进行交谈，是无与伦比的学习经历。我感到我不仅了解到许多人民战争正在如何发展的基本事实，通过和党员同志们、人民军队和群众一起旅行、生活和交谈，我还能真切地领悟到人民战争。而且在西部地区——对敌人来说最敏感的地区——让我真正体验到了战争环境。

在我们的总结会上，同志们问我在这次旅行中学到了哪些东西。我告诉他们青年、妇女和被压迫民族发挥的重要作用尤其使我深受鼓舞。我谈到烈士们的家属是如何让我真切地感觉到人民群众必胜的力量和信心——即使是面对敌人残酷的镇压。我告诉他们我还认识到这场人民战争不仅是对敌人和旧的剥削社会的破坏，还是革命的建设。我看到人民战争是如何在播洒着新社会的种子，人民群众如何与封建传统和封建社会关系决裂，创造着崭新的革命经济和文化。

我还告诉同志们，他们在仅仅短短的三年时间里就如此地发展了人民战争的实践和军事理论，这给我留下了非常深刻的印象。他们从原始的“战斗组”发展为班、排和更大的军事组织。他们从小规模的进攻发展为更加先进的军事袭击和伏击。

我们谈到目前的形势正处于一个非常关健的时期。政府被迫竭尽全力粉碎这场人民战争正是由于革命所取得的进展和成就——尤其是权力真空地区的发展，反动派逃离了那些地区，警察也不敢入内。许多地区，警察哨所正在集中起来，这意味着人民战争将会面临更大规模的警察部队。到目前为止，国家警察是派遣来镇压人民战争的力量。但政府正在讨论派遣尼泊尔军队。

这一切都要求人民军队的军事能力有一个飞跃的发展——在军事编制的大小方面（由排到连）；在采取军事行动的水平方面；在武器的数量和质量方面。我认为在不远的将来，政府会对人民战争采取一些主要的行动，这要求除了党的领导、群众组织有一个大的飞跃之外，人民军队的能力也要有一个大的飞跃。这也使让国际社会了解情况、建立国际间的团结、抗议反动派镇压人民战争的行为等任务变得更为迫切。

当我们离开这最后的一个村庄时，同志们聚集在外面最后为我们送别。这儿的一位中央委员称我的采访是“历史上的第一次”——我是第一位前来亲眼目睹尼泊尔人民战争的兄弟党成员。所有的同志都说我的旅行鼓舞了他们，他们重申我把了解到的情况传达给全世界无产阶级是多么的重要。我们都极为希望我把他们的斗争传达给世界以帮助建立国际上的团结。

中午时分，我们出发了，稍迟的时候到达了村子里的学校，那儿聚集着大约100人。当地村民听说我将要路过那里特来欢迎我。当地党的领导向我表达了离别之意并赠送了礼物。然后我们和所有的人握手——许多人都拿着花环给我们戴在脖子上。

在我们离开罗尔泊/Solyan地区的路上，同志们自豪地指着不远处的一座高高的、尖尖的山顶。那儿过去是政府的Jimpe通讯塔，后来人民军队袭击了它，打伤两名警察，夺取了许多枪枝弹药。当这幕风景之上的太阳开始西下时，我注意到这是一幅多么合适的为我送别的画卷，——那一刻的所见、所听、所感深深地留在了我的记忆中。

离开西部地区是多么难舍的分别呀。我和这儿的同志已变得那么的亲近。我和他们一起爬上爬下，翻越了那么多的高山，坐在一起吃了那么多顿的饭，睡在慷慨的村民家中的泥土地板上，交谈、欢笑、讨论，度过了那么多深夜。当我们最后互致“革命敬礼”时，我为离开这些同志们感到难过。但他们用那么多的方法鼓励我。我感到十分激动，下定决心告诉全世界这儿的人们是如何照亮了世界人民前进的道路。

[注1]：书的全称是：《毛泽东最后的伟大战斗》《And Mao Makes Five:Mao Tsetung's Last Great Battle》，Raymond Lotta （美国革命共产党的一个同志）编辑。辑录了文化大革命1973至1976间的文献。


第二十一篇：踏上中部地区的土地

尼泊尔中部地区位于加德满都峡谷（这儿由以首都为中心的政府统治着）和西部地区（这儿人民战争势力十分强大）之间。这儿最大的城市是博卡拉（Pokhara），许多旅游者都来到这里观赏著名的Anna Purna山脉并从这里开始远足旅行。这一地区还包括了广大的Terai地区。这块狭长的的平原地带沿着南部边境与印度相邻，它包括了另一个大旅游景区，著名的Chitwan国家公园。

同志们告诉我，在中部地区，拥有大量土地的地主更多。在山区，大多数农民还拥有一小块田地，但也有一些无地的给地主做工的——逐月或逐年得到用货币或庄稼给予的报酬。在Terai，农民做工主要是获得日工资（daily wages）。Terai的土壤十分肥沃，水资源充分，能够种植各种各样的庄稼。

但大约20%的人们没有土地，其它人仅有非常小的一片土地。
直至1960年代，政府和地主开始开垦这块土地的时候，Terai地区还覆盖着大片森林——因而这儿的土地被农民占有并耕作的历史还不长。

人民战争从地主手中夺取土地，还解放了一些包身工——被“卖给”地主或被迫工作还清债务以获取自由的农民。

我听说过一个故事，一个人干了50年包身工。他仅9岁的时候被从家中偷走，以21公斤粟的价格卖给了地主。党带领近1000人来到这个地主家里，召开了群众大会。群众革命组织揭发地主这种剥削行为，并号召人民采取大规模的行动。

人们要求地主要么支付这人50年的劳动报酬，要么象对待儿子那样给他财产。地主接受了第二个条件，被迫交出0.8公顷土地和约400000卢比。

和我采访过的东部和西部相比，中部地区看去很不是那么偏远——离城市和主要公路更近，旅游的人更多——也更易受到警察动员和行动的攻击。这儿和印度的交流（interaction）及受到来自印度（它正横越南部边境）的影响也很多。这儿的一些游击区离小城区更近，和城市里的革命工作有更密切的联系。

Terai平原的班

我采访了Terai的一个小城市，那儿同志们安排我和四个人民军队班的代表会谈——主要是班长。这些游击战士们冒险从农村来到这座城市里，我们也小心翼翼地旅行来到会见地点。

这些同志们领导的班的活动和西部一个重要地区（它正在发展为根据地）很接近。因此，同志们告诉我，他们班负担着很重要的责任来支持这些西部地区。除了在中部地区采取行动，他们还做支持工作，如向西部地区提供通迅员、武器并派遣专职人员。

和尼泊尔其它地方不同，Terai的气候很是湿热，蚊子很多。我们挤在一间小储藏室里，坐在地板上，膝对着膝。一台风扇给我们送来解凉的微风。但由于噪音，我们只能间或把它打开一次。
一个班长以讲述他班最初采取的行动开始了谈话：
“有几个班自人民战争发动后一直在工作，其它班于一年前在乡下建立。我们开始集中于宣传工作，墙画，海报和游行。我们有其它的目标，象夺取武器。但开始，我们不能做这个。一年后，我们能够夺取武器了。现在，最近3年来，我们班夺取武器行动比其它行动都多。
“有个人不给他的劳力付工钱，还提供高息贷款。人民战争发动后，他从印度买来一支12孔步枪（12-bore rifle），用这个威胁人民。他还对许多妇女性骚扰，所以我们决定对他采取行动。我们班12人，夜晚9点，我们来到他在的地方——森林里。我们分为四队——攻击队、擒拿队、预备队和保卫队。

我们发起突然袭击。他正睡觉，带着他的枪和60多名工人在那地方。我们攻击时，他的手负伤了，我们夺了他的武器。工人们试图向我班发起攻击，而我们告诉他们，我们是毛主义游击队，我们讲解了他们的老板压榨人民的种种手段。我们对工人们说，‘我们为你们而战，而不是那些暴徒。’他们都静了下来。”

这位班长接着向我讲述了一些他们采取的夺取土地的行动：
“我们采取的另一个行动是夺取土地。我们夺取了超过3公顷的土地，那儿政府种上了树。我们拔去树木清掉边界，把这块土地分给了无地的人们——他们现在依此为生。我们还从一些地主手里夺取粮食分给人民。接着党决定把这个印度卖办和大地主作为目标。他是尼泊尔和印度的公民，有很多仆人在他地里干活。我们说服许多在这人手下干活的穷苦农民去进攻他。
“于是在夜里，在晚上10点钟，7名战士和近100个农民包围了他家。他正在2楼睡觉。我们喊道：“我们是护林员。”他醒来，出来靠着栏杆，但并不下来。然后我们给出了真实的来历，说道，”我们是和农民一起的毛主义游击队。”我们做了一个揭发他罪行的讲话，四名战士去夺取他收获的庄稼。我们打破了他仓库的墙壁，所有农民都冲了进去，喊着口号。
“我们分了粮食——人们能带多少就带多少。但即使这些也是他所有财富的一小部分。我们的行动口号是：“农民运动万岁，新民主主义革命万岁， 人民战争汹涌向前，农民组织万岁，粉碎地主所有制。”后来我们返回粮仓，带走一些高质量的稻谷。接着警察来到人们家里查找这些稻谷，但一家藏这个的也没查到。开始他们谁也没抓，只是吓唬人们。但紧接着，24小时内，群众中有6人被抓。
“我们班12人采取的另一个破坏行动是用炸弹炸了一个地主的房子。当战士行动结束返回时，约150人包围了他们。人们以为我们是强盗。所以我们发表讲话向群众讲了我们的真实行为。但群众中有7人在给地主做保安，他们煽动群众“联合起来反对外来人”保卫“我们的地盘”。他们说，“毛主义者来自山里，如果他们来到这儿，就会取代我们。”这是在Terai地区，平原地带，印度边境，暴徒们突出 Terai这些地方的不同——他们是印度裔和其它少数民族。战士们努力控制形势，告诉他们真相——所有人都应当支持人民战争——但我们的声音几乎不能被听到，因为所有人都在吼。战士们不能成功，决定撤离。”
当我班撤退时，群众愤怒地跟着我们，游击战士们不得不引爆一枚手榴弹以脱身。
“党没有预料到群众会做出如此的反应，所以只派遣一个小班采取了这次行动。这是我班的第一次经历。此后，我们尽量熟悉形势，这样我们就能矫正群众中错误的东西。经过几次讨论，我们为发生的事情分析出两个原因（矛盾）：一、缺乏对群众政治情况的了解。二、山区人民和Terai人民之间存在着误解。山区人民和Terai人民存在着地区和文化上的差异。所以我们来到事发地点人们的家中和他们交谈。我们发现，实际上，人们并不反对毛主义运动。他们告诉我们，他们做出那样的反应是因为他们害怕遭到保安们和地主的报复。
“然而，这地方大数人们在支持人民战争方面摇摆不定，这取决于人民战争的强弱。于是党来到人民中，更加努力地做着建立革命群众组织的工作。
“到目前为止，我们向三个地方发出警告，逼迫他们把土地返还给农民。地主们有治安卫兵、武器等等，非常强大，进攻他们比袭击警所还难。这一地区许多农民没有土地，不得不在地主的田里干活。一些人甚至不得不把家庭成员卖给地主。那些在地主地里干活的人仅得到能够维持生存的最低限度的粮食和衣服，其它人得到一些粮食。所以现在那些人希望成为自由劳动者，能从地主那里得到工钱。
“在这个中部地区，党内只有2%的专职人员是Terai人。但党给予了被压迫民族自决的权利和自治区的保证。在这个纲领之下，Terai地区的Tharu族人建立了革命组织，`Tharu ban mukti Morcha'（Tharu解放阵线）。”

屋里有一位战士是Tharu族人，他给我讲了他是怎样参加人民军队的：
“我来自无地的人家，通过了解人民斗争的历史，我开始知道了革命共产党。人民反对村务委员会制度的活动使我受到鼓舞。当我参加了Tharu解放阵线后，我开始懂得地主和无地农民之间的区别，只有通过阶级斗争地主和农民之间的问题才能解决。那一时期，我在给一个地主干活并且参加了解放运动。我们要求土地和更高的工钱，因此和地主的关系很紧张。就这样我入了党参加了党的活动，从党那儿学得知识。现在我为成为一名共产主义者感到自豪，我决定长期和党在一起，直至胜利。”

山区的班

接下来谈话的班长讲了Terai地区以外的班的工作。
“在山区，高利贷商人是比大地主更主要的问题，我们采取了夺取债券（土地证和债务）的行动。NGOs（非政府帮助组织，non-governmental aid organizations）和农民之间也有矛盾。班里的大多数工作都是针对着解决这两个矛盾的。一次由十七名游击战士采取的行动目标针对着欧洲经济协会（一个国际性的NGO）和政府乡村发展委员会（VDC）的所在地。”

领导这次行动的指挥坐在我对面，他接过关于这次行动的话题接着讲道：
“部队由17名成员组成。目标是帝国主义的代理机构。选中目标后，战士们做了军事准备——得到武器，估量目的地的形势，比如何时来何时返，等等。那时EEC（欧洲经济协会）正在举行为期一周的训练，侦察组对此事做了报告，我们决定在训练的最后一天发起进攻，侦察组估计那时，仅有四人在大楼里。
“我班在一个地点集合，指挥向全班做了简短的谈话，然后每个战士也讲了他们自己对目标和行动的感受。我们把班分为袭击、夺取、保卫和后备队。还有一个巡逻队注意警察的动静。
“然而，当我们到达那儿时，情况并不象侦察班报告的那样。在训练的最后一天，参加者留下来等报酬，所以两座建筑物里的人更多——VDC房里16人，EEC楼上两人。一名战士回来报告说形势不利，所以全班驻留在大楼的附近等待着。正当所有人都在绞尽脑汁合计该怎么办时，我决定我们应当奋勇向前，拿下那两座建筑物。”
“我们包围了 VDC的大楼，一位女战士把守着大门。我们向楼里的人们简要地讲了来历，说：“我们是毛主义者，你们组织是我们的打击目标。”我们警告他们不要耍花招向外闯。与此同时我们包围了EEC大楼，我向房里的人做了简要的讲话，说我们不拿你们个人的物品，仅拿取EEC的财产和资金。一个EEC官员害怕了，向我们提供了EEC财产地点的全部信息。于是夺取队就能够夺取这个情报所提供的全部物资。夺取了EEC的财产和大楼后，我们回到VDC房前。
“这个VDC里有许多支持毛主义者的人。但这个VDC 的主席是修正主义UML（尼泊尔共产党，联合马列主义）的一个成员。党曾以VDC的名义给他写信要求他给尼共（毛泽东主义）20000卢比的捐款——但他拒绝出。这个 VDC里的一个官方书记也曾做过警察的侦探。
“战士们打碎门，冲进VDC房内，向他们解释为什么要把VDC所在地作为打击目标。我们要求40000卢比，由于迟误，我们的要求比原始数字更高。我们命令那个侦探今后停止为警方卖力。我们花了一个小时才结束这次行动。外面聚集了约100人的附近居民，我们向他们发表了讲话。之后，我们朝天鸣枪，高呼口号，如“发展游击战争”、“驱逐帝国主义”和“马列毛主义万岁”。然后，我们就分散了。我们在一个安全的地点集合，对我们夺取的物质作了估价，总结了班和每个人的工作，然后就解散了。”

这群游击队员里面有一位女同志，她实在是急切地要发言。她一开始讲话，我就能感觉到她的雄辩和激情，虽然我听不懂她的话。她的姿势和充满了坚强与忠诚的面部表情。翻译看上去几乎被她的话惊呆了，一时忘记了自己的工作。因此我不得不用肘轻轻推他要他告诉我她讲了些什么：
“我19岁，还没结婚，上学读到8年级。我成为党的专职人员已经两年了。我母亲和父亲在群众革命组织里。我是演唱革命歌曲的歌舞演员，但开始我并不真正地懂得它们。当一支文化班来到我们村时，我向她们学习。人民战争发动后，暴徒们迫使四个人转入地下，留在村里是危险的，所以我有点害怕。但我开始为党做通讯员。当警察企图抓我时，我离家转入地下。然后我学习了党的革命政治纲领。
“我知道一点俄国和秘鲁革命的情况。我知道那儿的妇女肩上杠着枪参加了革命。一段时间之后，我成了一个班的战士，象其它妇女一样拿起了枪。
“我第一次经历了惩罚坏分子的活动。他是一个高利贷主，强奸了他姨妈，看到那么多妇女参加了对他的惩罚，我高兴极了。我拿着枪站在河岸上放哨。
“这是我第一次武装起来，所以我感到责任更重了。那时，我想起了燕妮 马克思（卡尔 马克思的夫人）。当我们抓住这个高利贷主的时候，附近居民赶来观看，班长作了讲话，揭发了这个惩治对象的罪行，所有的群众都支持我班。我全副武装，村里的妇女看到这样一个女子都感到吃惊。班长告诉妇女们，这个坏分子强奸了他姨妈，因此妇女们该打他。于是我就踢了这个坏分子一脚，他嘴里流出血来。这是我第一次感觉到惩罚阶级敌人是多么痛快。所有的妇女都警告他，对他讲，如果他再强奸其它人，她们决不会放过他。
“现在，我和班里的战士们在一起，我感到有责任同反动派战斗，解放妇女和所有的人民群众。我更感到有责任推翻反动统治，建立一个崭新的尼泊尔。我看到那么多的妇女被人民战争深深地吸引了，我打算招募更多的妇女同志参加人民军队。”


第二十二篇：廓尔喀-绝望中的希望

我在中部地区旅行，最有趣的部分是在廓尔喀地区。我们来到的这个地方非常贫穷，这儿的房屋比我在东部和西部地区住过的更加原始和矮小。许多房子不是泥巴建筑的，而是用木头简单搭建成的台子，肮脏的地板，茅草屋顶，有时甚至连一堵墙都没有。

夜深时分我们到达第一个村庄，很快地吃过晚饭后，我有幸和这一地区两位党的领导同志M.B. 与B.K.进行了会谈。只有一只蜡烛，狭长的、摇曳的光带劈开了黑暗，我有点费力的把听到的东西清淅地记在笔记本上。但在这微弱的灯光下，我能看到，我能感觉到同志们对人民战争的热情。

这儿的许多农民都拥有自己的一小片土地。但在廓尔喀地区，与我访问过的东部与西部地区相比，地主和无地的农民更多得许多。这儿的人民战争进行了许多次夺取和平分土地的斗争。B.K.讲道：

“农民面对的一个矛盾是小农业银行。他们必须为贷款付出高昂的利息。很多情况下银行会夺走他们的土地以偿还贷款，他们就丧失了土地。为解决这个问题，我们就要农民拒绝还银行的贷款。我们攻打银行，销毁所有的债券，这样农民就从款务负担下解放了出来。第二个矛盾是农民和地主之间的。我们通过实行耕者有其田的政策解决这一问题。夺取土地然后分给农民。农民面临的第三个矛盾是和个体高利贷主，他们以高额利息提供贷款。我们就通过销毁债券的办法解决这个问题。

“还有其它的矛盾。例如，牧师和政府凭借宗教、上帝、皇室的名义，拥有一切财产，然后以契约为基础把它们交给农民使用——农民为了获取报酬在这些土地上劳作。农民在这些土地收获很多，但得到的却极少。所以党领导了夺取土地，并把它们分给农民的斗争。也有一些人通过法庭敲诈农民，窃取农民土地。党抓获这些人，并把他们带到群众面前接受公众惩罚。我们命令他们承认自己的罪行，并把土地归还给农民。我们还能夺取地主的一些土地并把它们分给无地的农民。我们今晚吃的大米就是从这些田地里收获的。”

同志们告诉我当人民战争把农业银行、地主、高利贷者和当地反动派作为打击目标后，农民看到拿起武器反对这些敌人是可能的。群众受到激励，大胆地支持革命，他们开始来找党来解决土地纠纷和战斗等方面的问题，而不再去找政府。M.B.继续说：

“人民战争发动后，我们从银行保安卫兵手中夺取了武器。我们还从尼泊尔议会（执政党）和尼泊尔银行支行那里夺取武器。在这次行动之后，党的两名领导同志遭到逮捕。每当人们有失败感时，党就给我们制定新计划，我们就能够从头再来。现在，许多青年男女正排队要参加人民军队。

“自从人民战争取得这些进步后，反动派们更加疯狂地镇压人民。但这儿的党组织能够对这个地主（他还是尼泊尔议会当地的财务员和政府地区发展委员会的一个成员）采取更大的行动。我们对他发动突然袭击，夺取了他的全部资金和财产。这个人对人民犯了下许多罪行。例如他发放高息贷款，对还不起贷款的农民就牵走他们的水牛，诸如此类。他通过这种办法从农民手中夺取了300头水牛。所以当人民群众看到他遭受惩罚，都非常高兴。

“在党的领导下，当地群众还惩罚了该地的探子和告密者，狠狠地揍了他们。我们还采取行动攻击了一辆百氏可乐的贷车，把所有的饮料都从车上扔下来。在这个行动期间，我们号召教师们向学生们揭露帝国主义是如何剥削人民的，人民应该如何反抗它们。我们还鼓动群众，如向他们指出由于人民没有干净的饮用水，百氏可乐就能到处畅销。在所有这些行动中，我们犯过一些错误。但我们能够纠正这些错误。”

B.K.告诉我，即使在整个过程中，政府进行了许多次镇压，但是党还是能够在农民、学生和妇女中建立起组织。他们还成功地开展了为党和人民军队筹款的运动。他说：“通过筹款运动，我们能够估计到小商人、教师和下层政府工作人员的政治支持和政治观点。党通过这个途径了解他们的观点，并发现，实际上，他们中的绝大多数是同情人民战争的。”

他还解释说，由于人民战争力量的增强，这个地区的反动势力变得更加孤立了：

“至于尼泊尔议会和联合马列[尼泊尔修正主义的共产党（联合马列主义）]，他们现在已不能进入农村地区，他们都逃跑了，没有一个人敢来到这个地区参加选举活动。这儿的两个行政区居住着800,000居民，约有50%支持人民战争。妇女尤其更加支持人民战争，在这一地区，妇女占了人民军队的约30%。现在有那么多的人想要参加群众组织和党——那么多人，以至于党没有足够的组织者来满足这一要求。

“今天当我会见烈士们的家属和那些还在监牢里的人们的亲属时，我看到他们并没有泄气，他们告诉我要努力工作以促进革命的发展，他们尽可能地参加革命支持人民战争。即使警察镇压人民，穷苦大众也不会失去勇气。虽然有些较富的农民有点丧气。因此我们的计划是主要去组织较低阶层人民和无地的农民－－他们是大量地参加了人民战争的人们。这是人民战争的主要力量。

“主要的问题是政治路线和政治理论，我们在党内和人民群众中间进行政治课的学习。在党内，每一个人都通过了政治课的教育，还要对马列毛主义、哲学、政治、历史、经济学等方面的政治文献进行讨论。”

B.K.还有几个小时的路程要走，并且必须在天黑之前赶到目的地。但他在离开前，对我讲了几句话，要我转达给美国人民。

“我们声援并向Mumia Abu-Jamal同志致以革命敬礼，他现在正在美国的监牢中。我们党、我们的领导人正在成功地领导着尼泊尔人民战争，我们还为革命国际运动支持我们的人民战争感到自豪。因此自从你来到这里和我们面对面地谈话，了解我们的人民战争后，我们就希望你能够把它传播到全世界。”

革命的曲折道路

第二天我花了很长时间和该地区另一位党的领导同志进行谈话，我更真切地领悟到过渡到武装斗争是多么的困难。在党发挥作用的形式方面，他们必须要进行许多变化；他们还要应对由于政府的镇压而带来的许多挫折。这一地区有许多同志遇害，这就向各个层面的人民群众提出了很多的要求。这位同志开始向我讲述就在在人民战争开始之前和人民战争期间他们遭遇到的困难：

“过去，这儿的党员主要是接受过较高教育的知识分子，他们不能放下自己的工作成为党的专职人员。因此当中央委员会决定发动人民战争时，这一问题就摆在了我们面前。在人民战争发动前，我们召开了全体成员都参加的地区委员级别的会议，并在举行武装斗争的决定下联合起来。我们决定所有成员都必须成为专职人员，但大多数人说他们不愿意这样做。所以党决定解散这个地区委员会，建立一个新的地区委员会——由忠诚的人们和那些参加了阶级斗争并愿意把所有时间都投身于革命工作的年轻人所组成。

“然而，在人民战争开始发动的时候，这个地区一些党的领导人打起了退堂鼓——他们说，从政治上讲，他们同意开始发动武装斗争的计划，但觉得自己可能承受不了从事地下斗争的艰难。该地区的其它领导成员都转入了地下。这之后，我们面临着新的困难。年轻的新同志热诚地献身于武装斗争的发动，但还没有形成自己的领导经验。所以有经验的同志们得学会引导年轻的新领导们。”

同志们解释说，由于党在人民群众中领导了更多的阶级斗争，这给了领导同志和干部们发动武装斗争的信心。然而，还有一个大矛盾，就是虽然党拥有许多的群众支持，却只有数量不多的领导人。这种情况一直持续到人民战争的开始。然而，在人民战争发动那一天：
“1996年2月13日下午3点45分，我们成功地袭击了一家农业银行——把它当作帝国主义的象征进行攻击。这对我们来说是新的经验，因为在此之前，我们没有武装斗争的实践。这家银行是由政府经营的，负责实施IMF（国际贷币基金）和世界银行的贷款业务和政策。

“我们带走了所有的文件并将其焚毁。那一夜我们还轰炸了一家自来水厂——把它看作是文化压迫的象征。我们袭击的另一处目标是“救济儿童”，这是2月13日我们攻击的一个美国援助项目。我们在夜里出动，夺取了设备和资金。这个组织为教育提供资金，并做一些社会工作，但他们引导人们偏离真正的革命解决问题的方向，鼓吹基督教。

“人民战争发动后的几个星期里，镇压非常严酷。人们不得不躲藏在支持者的家中。直到2月未，没有人遭到杀害，但大约有三十多人被捕。接着，在2月27日，警察来抓一个村子里的小学校长。同学们对此进行了反抗， Dilbahadur Ramtel，一个11岁的来自下层人民的男孩惨遭杀害。牺牲的时候他在读四年级，他成了人民战争的第一位烈士。

“我们在人民战争发动期间和其后的几次成功行动给了当地党和人民群众以鼓舞。第一计划帮助党完成了到武装斗争的转变。下层人民开始入党。更多党员转入地下。但有一些专职人员承受不了残酷的镇压状况，离开了这一地区。其它人——约有一半的支持者和积极分子——也决定离开斗争。

“于是党决定发起群众运动，党走出来，来到人们的家中访问，以组织起对人民战争的支持。我们来到关在监牢里的人们的家人中。我们来到专职人员的家中。我们和人民群众谈论起人民战争，他们开始对党，对党为何能够帮助我们解决问题进行思考。党又赢回了许多已经离去的人们。就这样，我们完成了第一计划，遇到许多困难，但也取得许多经验。”

“我们在一个地点开办了32人的政治学习班，警察袭击了这次集会，逮捕了一位党的领导同志。另一位党的领导同志也遭到逮捕——他是革命农民协会的国家主席（ national chairman ）。其它地委委员逃脱了，但警察俘获了设备、资金和文件。警察对54人提出了指控，两位领导同志至今还在狱中。

“人们为没有解救出党的领导同志感到很沮丧，物质上的损失也是一个挫折。这给党的政治领导层造成了很大的危机，因为我们必须填补被捕同志的空缺。这儿的一位同志提升为中央委员，这又给地委的领导层制造了空缺。但是几个月后，我们终于能够克服了这次危机。”

第一计划完成后，党又为这一地区勾画出第二计划的目标：1）组织群众支持游击战争；2）夺取武器；3）把支持区（仍在同反动派进行争夺）转变为游击区并招募人民参加人民军队。这一时期的口号是：“有计划地发展并推动游击战争。”这位同志解释道：

“在第二计划的开始，我们只有几支安全部队。到第二计划结束时，我们已夺取了许多武器，并建立了许多武装起来的班。我们还领导了对当地选举的抵制运动。这一地区有66个VDC（乡村发展委员会）和一个自治市（博克拉市Pokhara）。

“有一个地方，没有人参加乡村发展委员会主席的竞选，所有的人都参加了抵制选举的运动。有9个地方发生了部分的拒绝参加选举的运动。有13个地方，人民群众和安全部队一起，扔掉了投票箱。军队被派驻该地以保卫选举，但即使面对他们，人们还是拒绝参加选举，并扔掉投票箱。通过成功地领导抵制选举运动，党的力量增强了，获得了更多的信心和支持。我们能够为发展委员会（ Development Committee）招募更多的专职同志，包括许多妇女。我们能够举行更多的行动，和更高级的军事行动——如夺取武器和袭击警察局。

“与此同时，我们必须面对政府第二次血洗行动的镇压，我们失去了许多专职同志。一位妇女积极分子，她是妇女组织的主要领导人，光荣牺牲了。一位地委的同志和7名游击队员外加其它6名积极分子惨遭杀害。从人民战争发动之后的一个半月到1998年10月，有14位同志牺牲，我们为失去这些同志深感悲伤。

“在第三计划期间，即有前进，也有挫折，发展真是曲折。在第二次血洗行动中，警察包围了这一地区。那时正值雨季，河里涨起了洪水，警察就封锁了所有的桥梁。因此，没有人能够走出这一地区，我们和中央委员会失去了联系。警察还毁坏了传播到这一地区的所有革命报纸，所以人们不能得到它们。

“在这样的镇压之下，这一地区被包围、孤立了两个月。接着警察发现了我们储藏武器的地点，那儿储藏着我们在第三计划期间夺取的大部分武器。一连三天，他们调来直升飞机。游击队员们不得不逃离那个地方，留下了储藏的武器。就这样政府又夺走了这批武器。

“第三计划期间，镇压是如此的残酷，一连三个月来，在人民群众中间做任何革命工作都是不可能的。党员和人民生活在一起，继续和他们交谈，但是不能够做任何更加积极的组织工作。接着在12月26日，我们夺取了一些地主的粮食以庆祝毛泽东的生日。大约有500人参加了这次行动。游击队员身穿制服前来保卫这次行动。警察企图阻止人们，但群众规模是如此之大，警察也不能发动进攻。

“在经历了如此长期的镇压之后，我们也决定反抗。我们在主要地区官员（Chief District officer他控制着这一地区的所有政府官员）的总部前放置了炸弹。在另一次事件中，我们伏击了警察，打死两名警察，夺取了武器，游击队员们无一伤亡。

“这一地区有点接近首府，所以政府军很容易就能来到这个地方。因此，我们努力把根据地建在远远的北部，远离公路，在山的后部。

“在第四计划的开始，混在学生组织中的一名尼泊尔议会的暴徒在地区司令部附近被杀。同志们用一把khukhuri弯刀和一支手枪1分钟就干完了这事，警察和尼泊尔议会的支持者就在旁边！这之后，5个月前，尼泊尔议会袭击了一些毛主义学生支持者，关闭了大学校园。这个约1000人的学校是毛主义支持者的一个基地，这是尼泊尔议会想关闭这所学校的原因。我们反对所有这些行为，号召举行全市总罢工。罢工取得了完全的成功，一辆警车也在罢工那天被炸。

“在第四计划期间，一名联合马列（尼泊尔修正主义的共产党，联合马列主义）的支持者被消灭，他是当地乡村发展委员会的书记。他曾是一个密探，他向警察提供的情报导致了Keribari地区的事件，5名同志在那里被害。在5个月里，我们失去了19位专职的同志，他们都英勇地牺牲了。2名地区党委的成员，6名排的战士，8名班的战士，还有3名安全部队的战士。另外，9人失踪——四男五女。有50多人现在仍在狱中。 ”

绝望中的希望

夜色很晚的时候，我们又向另一处隐蔽所所进发。这一地区有太多的行动，我们再呆下去是危险的。当我们出发时，月亮早已下去，我们只好在完全的黑暗中行走。一位女游击队员领路，我紧随其后。过了一会儿，我的眼睛有点能够适应黑暗了，我能够看见并辨认出前面的道路——大约有一、两步远。我集中精力注意着正在我前方的那位同志的动作——她的绿帆鞋在不可预测的小径上稳定地有节奏地移动着，我努力跟上她的步伐。

接近子夜时，我们来到了一户非常贫穷的人家，爬上2层楼——不过是个很脏的地板，茅草屋顶，没有围墙。我眺望远方，看到远远地正对着我们的山腰处，巨大的火焰在熊熊地燃烧着。有好几多月没下雨了，乡村有如火绒匣一般地干躁。象这样的大火正在农村的几个不同地方燃烧着，许多农民丧失了家园，一些人被烧死。

白天我就看到了蛇一般的烟柱，在这一地区造成了很大的烟雾。现在，夜统治了一切，破坏和危险的范围就暴露无遗。我能真切地看到火势是多么的大，蔓延地区是多么的广！巨大的、参差不齐的火线沿着山脊滑动，吞噬着大地。

一切景色都隐藏在夜幕之中，被无月的漆黑完全掩盖了起来。所以看上去就象似是疯狂的、橙色的闪电蜿蜒地划过夜空。我们离大火有好多英里之遥，但巨大的噼噼啪啪的声音还是传到了我们的耳中，好象我们就站在煎肉锅的火炉旁边爆玉米花。我好几次醒来都注意到火势看去实际上微弱了一点。但当太阳升起后，卑鄙的狂风又开始吹刮起巨大的火焰来。地狱般的大火又开始形成了，火苗的呼呼声甚至更大。许多人认为实际上是警察点燃了这些大火以抵抗人民战争。

当太阳一点一点地升到地平线上时，我们又开始出发了，淡淡的灰色取代了漆黑的夜。我们到达一小片简陋的住房门前，一眼就能看出，这儿非常贫穷。我们一来到那儿，村民们就在地上铺上草席让我们坐，大家都围上来谈话。开始主要是男人和孩子，但接着，不大一会儿，许多妇女也放下家务“冒”了出来，加入了谈话的小组。

这是支持人民战争的一个村庄，为党和游击战士供应隐蔽所和食物。他们告诉我的第一件事情是当警察来盘问他们时，没有人会向他们提供情报或机密。他们为此感到非常自豪。接着他们轮流向我讲述了他们的生活——为生存下去而必需的艰难的、循规蹈矩的日常生活。一位50岁的老人告诉我：

“我们一天干18个小时以上的活，还收获不了够我们家人吃上一年的粮食。我向高利贷者借钱要支付很高的利息——每年36%的利息。我们借钱才能够吃饭、过节、或是安排结婚庆典。我到城里做苦工，带回家的钱只够还利息的。借款的条件之一是每月给地主干一、两天活。之外我还必须把挤出的羊奶给他。地主生活得很快活，什么活也不干就能拿到钱。他们住在城里或其它地方。我只有0.1公顷的田地。人民战争反对资产阶级和反动派，为我们的阶级着想，当我们胜利的时候，我们就能过上更好的生活了。所以我向往着尼泊尔人民战争光明的未来。”

我请一位27岁的妇女谈谈她的日常生活，一开始她说没什么可说的。但接着，她一开始讲话，话语儿就滔滔不绝。我能从她的声音中听出，即使是说出她的生活是多么地艰辛，对她也是一种多么大的解脱。她说道：

“我早上5点钟醒来，为家人准备简单的早饭；给羊割草——这要花费5个小时，大约有3公里远——中午12点钟左右的时候回家。接着我得洗涮壶和碟子。我准备好午餐，吃过饭后就把山羊和奶牛牵出来喂养。我们有五只山羊，但我们只是在替地主和其它人看管它们。我们有3只奶牛，但是只拥有两只。我把它们牵到同样远的地方喂养。我还要到森林里采集树根（Githa），把它们煎好放在盐和灰里用来止痛。当我喂完牲畜回来时，已是5点钟了。然后我得准备下一顿饭。我还得到森林里捡柴禾。我最后睡觉时已是夜里9点钟了。我有3个孩子，一个儿子和两个女儿。我没有受过教育，所以很难表达出我的悲伤。我们为人民军队提供隐蔽所，通过这个才知道了这一斗争。当他们来到时，我就听他们进行讨论。”

接下来讲话的是一位23岁的妇女，她说：“我有一个1个月大的儿子，和其它两个7岁和3岁的孩子。我没上过学，因为我父母亲不送我去读书。如果我上学了，就没人照料牲畜和做其它家务了，所以我没能上学。我十五岁时就结婚了。

“这儿的妇女通常在15岁至22岁之间结婚，我们Praja族人不包办婚姻，所以我是恋爱结婚。我没去住在丈夫家里，我和父母亲住在一起。

“我丈夫24岁，过去常常做苦力。但最近3年，他在路旁的一家餐馆里工作。他离家步行1个小时的路程，每星期回家一次。

“人民战争很好，它胜利之后，人们也就平等了。”

象这位妇女的丈夫一样，这儿的其它许多男子也不得不成年累月地离开村庄去寻找工作。一位45岁的男子告诉我：“我家有6口人，4个孩子。我有大约0.1公顷的田地，只能种仅够吃上四个月的粮食。其它时间我就在路边当小工。有时地主会大方地给我们点吃的。当我们在路上干活时，一天挣60卢比（不到1美元），不包吃的。钱不够，一点钱都积蓄不了。”

当我问他如何看待人民战争时，他说：“当我们同人民军队和党交谈的时候，我们感到这就是前进的道路。如果革命成功了，未来也就会美好了。”

********************************************************************************************
这些农民们饱经风霜的粗糙的面孔永远铭刻在我的脑海中。象曾和我在一起的其它许多村民一样，给我感触最深的事情就是人民战争给了他们那么多的希望。党和人民军队不仅为他们提供了战斗并打败敌人的道路，还给他们提供了建设崭新的获得解放的未来的憧憬和实践。

现在几乎是上午9点钟了，离别的时间到了。我们离开前，护送我们的两名战士举行了一个小小的分别仪式。每个人都发表了发自肺腑的告别演说。接着一位游击战士唱了一支革命歌曲为我们送行，歌声表达了向同志们道别时的心情。村里的人们也聚来倾听他优美的歌声。然后我们就上路了，下山的路走得很快，马上我们接近了主要公路。再往前走一点点，对游击队员来说就是非常危险的。因此我们最后道别，并互致革命敬礼。

当我们离开的时候，我回过身来，再仰望一眼这高耸入云的乡村。我想到了战士们的所有梦想，——在这片难以置信的土地的缝隙的深处。地理学家报告说喜玛拉雅山脉每年都在朝着天空向上伸展。而现在，在这座雄伟大山的脚下，另一种力量正在努力改变着这道风景。