《马克思恩格斯选集》四卷合集

目录

《马克思恩格斯选集》（第一卷）
 | 编者的话
 | 说 明
 | 马克思《黑格尔法哲学批判》导言
 | 恩格斯 英国状况
 | 马克思 1844年经济学哲学手稿
 | 马克思 关于费尔巴哈的提纲
 | 马克思和恩格斯 德意志意识形态（之一）
 | 马克思和恩格斯 德意志意识形态（之二）
 | 马克思 哲学的贫困（之一）
 | 马克思 哲学的贫困（之二）
 | 恩格斯 共产主义者和卡尔·海因岑
 | 马克思 关于自由贸易问题的演说
 | 恩格斯 共产主义原理
 | 马克思和恩格斯 共产党宣言（之一）
 | 马克思和恩格斯 共产党宣言（之二）
 | 马克思和恩格斯 关于波兰的演说
 | 马克思 危机和反革命
 | 马克思 资产阶级和反革命
 | 马克思 雇佣劳动与资本（之一）
 | 马克思 雇佣劳动与资本（之二）
 | 马克思和恩格斯 共产主义者同盟中央委员会告同盟书
 | 马克思 1848年至1850年的法兰西阶级斗争（之一）
 | 马克思 1848年至1850年的法兰西阶级斗争（之二）
 | 马克思 1848年至1850年的法兰西阶级斗争（之三）
 | 马克思 1848年至1850年的法兰西阶级斗争（之四）
 | 恩格斯 德国的革命和反革命（之一）
 | 恩格斯 德国的革命和反革命（之二）
 | 恩格斯 德国的革命和反革命（之三）
 | 马克思 路易·波拿巴的雾月十八日（之一）
 | 马克思 路易·波拿巴的雾月十八日（之二）
 | 马克思 路易·波拿巴的雾月十八日（之三）
 | 马克思 路易·波拿巴的雾月十八日（之四）
 | 马克思 中国革命和欧洲革命
 | 马克思 俄国的对华贸易
 | 马克思 英人在华的残暴行动
 | 恩格斯 波斯和中国
 | 马克思 鸦片贸易史
 | 马克思 英中条约
 | 马克思 中国和英国的条约
 | 恩格斯 俄国在远东的成功
 | 马克思 新的对华战争
 | 马克思 对华贸易
 | 马克思 不列颠在印度的统治
 | 马克思 不列颠在印度统治的未来结果
 | 马克思 在《人民报》创刊纪念会上的演说
 | 人名索引
 | 文学作品和神话中的人物索引
 | 名目索引
《马克思恩格斯选集》（第二卷）
 | 说明
 | 马克思 《政治经济学批判》导言
 | 马克思 《政治经济学批判》序言
 | 恩格斯 卡尔·马克思《政治经济学批判 第一分册》
 | 马克思 工资、价格和利润（之一）
 | 马克思 工资、价格和利润（之二）
 | 马克思 《资本论》第一卷（节选）（之一）
 | 马克思 《资本论》第一卷（节选）（之二）
 | 马克思 《资本论》第一卷（节选）（之三）
 | 马克思 《资本论》第一卷（节选）（之四）
 | 马克思 《资本论》第二卷（节选）（之一）
 | 马克思 《资本论》第二卷（节选）（之二）
 | 马克思 《资本论》第二卷（节选）（之三）
 | 马克思 《资本论》第二卷（节选）（之四）
 | 马克思 《资本论》第三卷（节选）（之一）
 | 马克思 《资本论》第三卷（节选）（之二）
 | 马克思 《资本论》第三卷（节选）（之三）
 | 马克思 《资本论》第三卷（节选）（之四）
 | 马克思 《资本论》第三卷（节选）（之五）
 | 恩格斯 卡·马克思《资本论》
 | 马克思 国际工人协会成立宣言
 | 马克思 国际工人协会共同章程
 | 马克思 论蒲鲁东
 | 恩格斯 《德国农民战争》序言 1870年第二版序言
 | 恩格斯 致国际工人协会
 | 人名索引
 | 文学作品和神话中的人物索引
 | 名目索引
《马克思恩格斯选集》（第三卷）
 | 说明
 | 马克思 法兰西内战（之一）
 | 马克思 法兰西内战（之二）
 | 马克思 法兰西内战（之三）
 | 马克思 法兰西内战（之四）
 | 恩格斯 关于工人阶级的政治行动
 | 马克思 纪念国际成立七周年
 | 马克思 论土地国有化
 | 恩格斯 论住宅问题（之一）
 | 恩格斯 论住宅问题（之二）
 | 恩格斯 论住宅问题（之三）
 | 恩格斯 论权威
 | 马克思 政治冷淡主义
 | 恩格斯 流亡者文献（之一）
 | 恩格斯 流亡者文献（之二）
 | 马克思 巴枯宁《国家制度和无政府状态》一书摘要（摘录）
 | 马克思 哥达纲领批判
 | 恩格斯 给奥·倍倍尔的信
 | 恩格斯 卡尔·马克思
 | 马克思 给《祖国纪事》杂志编辑部的信
 | 恩格斯 反杜林论（欧根·杜林先生在科学中实行的变革）（之一）
 | 恩格斯 反杜林论（欧根·杜林先生在科学中实行的变革）（之二）
 | 恩格斯 反杜林论（欧根·杜林先生在科学中实行的变革）（之三）
 | 恩格斯 反杜林论（欧根·杜林先生在科学中实行的变革）（之四）
 | 恩格斯 反杜林论（欧根·杜林先生在科学中实行的变革）（之五）
 | 恩格斯 反杜林论（欧根·杜林先生在科学中实行的变革）（之六）
 | 恩格斯 反杜林论（欧根·杜林先生在科学中实行的变革）（之七）
 | 恩格斯 反杜林论（欧根·杜林先生在科学中实行的变革）（之八）
 | 恩格斯 反杜林论（欧根·杜林先生在科学中实行的变革）（之九）
 | 马克思和恩格斯 给奥·倍倍尔、威·李卜克内西、威·白拉克等人的通告信（节选）
 | 恩格斯 社会主义从空想到科学的发展（之一）
 | 恩格斯 社会主义从空想到科学的发展（之二）
 | 恩格斯 社会主义从空想到科学的发展（之三）
 | 马克思 给维·伊·查苏利奇的复信
 | 恩格斯 在马克思墓前的讲话
 | 人名索引
 | 文学作品和神话中的人物索引
 | 名目索引
《马克思恩格斯选集》（第四卷）
 | 说明
 | 恩格斯 家庭、私有制和国家的起源（之一）
 | 恩格斯 家庭、私有制和国家的起源（之二）
 | 恩格斯 家庭、私有制和国家的起源（之三）
 | 恩格斯 家庭、私有制和国家的起源（之四）
 | 恩格斯 家庭、私有制和国家的起源（之五）
 | 恩格斯 马克思和《新莱茵报》
 | 恩格斯 关于共产主义者同盟的历史
 | 恩格斯 路德维希·费尔巴哈和德国古典哲学的终结（之一）
 | 恩格斯 路德维希·费尔巴哈和德国古典哲学的终结（之二）
 | 恩格斯 自然辩证法（节选）（之一）
 | 恩格斯 自然辩证法（节选）（之二）
 | 恩格斯 自然辩证法（节选）（之三）
 | 恩格斯 自然辩证法（节选）（之四）
 | 恩格斯 美国工人运动《英国工人阶级状况》美国版序言
 | 恩格斯 给《萨克森工人报》编辑部的答复
 | 恩格斯 给《社会民主党人报》读者的告别信
 | 恩格斯 1891年社会民主党纲领草案批判
 | 恩格斯 《英国工人阶级状况》1892年德文第二版序言
 | 恩格斯 致国际社会主义者大学生代表大会
 | 恩格斯 《论俄国的社会问题》跋
 | 恩格斯 未来的意大利革命和社会党
 | 恩格斯 论原始基督教的历史
 | 恩格斯 法德农民问题
 | 恩格斯 卡·马克思《1848年至1850年的法兰西阶级斗争》一书导言
 | 马克思和恩格斯 书信（之一）
 | 马克思和恩格斯 书信（之二）
 | 马克思和恩格斯 书信（之三）
 | 马克思和恩格斯 书信（之四）
 | 马克思和恩格斯 书信（之五）
 | 马克思和恩格斯 书信（之六）
 | 马克思和恩格斯 书信（之七）
 | 人名索引
 | 文学作品和神话中的人物索引
 | 名目索引
附录
 | 附录 突破网络封锁
 | 附录 推荐网站
 | 附录 后记

新左联文献网：www.chinese-leftists.org


编者的话

《马克思恩格斯选集》第一版出版于1972年，译文选自《马克思恩格斯全集》第一版。遵照中共中央决定，我们正着手编译全集第二版，预计60卷左右。这是一项跨世纪的宏伟工程，全书出齐需要较长时间。为了适应我国建设有中国特色的社会主义的伟大事业的需要，帮助读者全面、准确地掌握马克思主义，更好地运用马克思主义的立场、观点和方法来指导改革和建设的实践，我们向读者提供这部内容更充实、译文更准确的选集新版本。

本选集对第一版所选文献作了调整，增删了若干篇著作和书信，特别是首次节选了马克思的基本著作《资本论》的相当多的篇章，以便更全面地反映马克思主义哲学、政治经济学和科学社会主义的理论体系。

本选集分为四卷。第一卷是1843-1859年的著作，第二卷是1857-1871年的著作以及《资本论》节选，第三卷是1871 -1883 年的著作，第四卷是1884 -1895年的著作以及马克思和恩格斯的书信。

编入选集的文献一般按写作或发表时间顺序编排。为方便读者阅读，马克思和恩格斯在不同时期为某一著作写的序言、导言，一般同原著作编在一起；论述中国问题的10篇文章以及从《资本论》第一、二、三卷中节选的篇章，也分别编在一起；马克思和恩格斯的书信按时间顺序集中编排在第四卷。

编入选集的全部文献都根据原文重新校订。

每卷正文之前刊有编者说明，正文之后附有注释、人名索引、文学作品和神话中的人物索引和名目索引。

目录和正文中凡标有星花*的标题和方括号［］内的文字，都是编者加的；引文中尖括号〈〉内的文字和标点符号是马克思或恩格斯加的；凡未说明是“编者注”的脚注均为马克思或恩格斯的原注；人名索引和名目索引的条目均按汉语拼音字母顺序排列。

中共中央马克思恩格斯、

列宁斯大林著作编译局

   1994年8月


说　明

本卷选载马克思和恩格斯1843-1859年的著作以及后来他们为一些著作写的序言和导言。

这一时期，资本主义在欧洲主要国家迅速发展，资本主义的基本矛盾即生产社会性和生产资料私人占有之间的矛盾已经暴露，资产阶级和无产阶级之间的斗争在欧洲最发达的国家开始尖锐。欧洲许多国家还面临反对封建反动势力和反对民族压迫的斗争。1848-1849年欧洲大陆爆发了资产阶级民主革命。革命虽然遭到了失败，但动摇了旧的封建制度的基础。工人阶级作为独立政治力量登上了历史舞台，为反对资本压迫和封建专制，为争取自身的彻底解放开始积极斗争。

马克思和恩格斯的理论活动和革命实践活动是同无产阶级的解放事业紧密地联系在一起的。他们在19世纪40年代上半期完成了从唯心主义向唯物主义、从革命民主主义向共产主义的转变，并开始作为自觉的共产主义者进行活动。他们在批判地吸收人类文明一切优秀成果的基础上创立了新的世界观——辩证唯物主义和历史唯物主义，并把自己的革命理论同工人运动结合起来。1847年他们参与创建第一个无产阶级政党——共产主义者同盟；同工人运动中的各种错误思潮进行斗争。他们亲自参加了1848-1849年资产阶级民主革命，革命失败后系统地总结这次革命的经验教训，进一步发展和完善了自己的理论。50年代后半期，马克思制定了剩余价值理论。唯物主义历史观和剩余价值这两大发现使社会主义从空想变成了科学。科学社会主义为工人阶级提供了认识世界和改造世界的理论武器。

本卷的首篇著作是马克思的《〈黑格尔法哲学批判〉导言》。在1843年3 月到9月期间，马克思对黑格尔的法哲学进行了批判，这对他向唯物主义的转变起了重要作用。后来他自己说过，他的这一研究“得出这样一个结果：法的关系正像国家的形式一样，既不能从它们本身来理解，也不能从所谓人类精神的一般发展来理解，相反，它们根源于物质的生活关系，这种物质的生活关系的总和，黑格尔按照18世纪的英国人和法国人的先例，概括为‘市民社会'，而对市民社会的解剖应该到政治经济学中去寻求”（见本选集第2卷第32页）。

在《导言》中，马克思力求指出人类从各种形式的压迫下获得彻底解放的途径并论证共产主义革命的必然性。他指出，无产阶级是能实现这种革命变革的社会力量，无产阶级把自己从压迫下解放出来，也就必然推翻剥削制度的一切基础，从而解放人类。这样他就第一次表述了无产阶级作为旧制度的破坏者和新制度的创造者的历史使命的思想。

《导言》阐述了先进理论的革命性作用。马克思写道：“批判的武器当然不能代替武器的批判，物质力量只能用物质力量来摧毁；但是理论一经掌握群众，也会变成物质力量”（见本卷第9页）；“哲学把无产阶级当作自己的物质武器，同样，无产阶级也把哲学当作自己的精神武器。”（见本卷第15页）这篇文章标志着马克思完成了从革命民主主义向共产主义的转变。

本卷收入的恩格斯著作《英国状况。十八世纪》，是1842年11月至1844 年8月他在英国期间考察英国工人阶级状况时写的。他在这篇文章中概述了18世纪工业革命的过程，强调了科学技术的进步、机器的发明和应用对生产的发展、对社会生活的影响。他指出，“使用机械辅助手段，特别是应用科学原理，是进步的动力”（见本卷第32页），英国工业的这一次革命化是“现代英国各种关系的基础，是整个社会的运动的动力”（见本卷第35页）。

恩格斯指出，工业革命使传统的所有制关系和阶级关系的主要方面也发生了根本变革，以往存在的阶级和阶层解体了，作为它们生存基础的条件和关系破坏了，于是就产生了崭新的阶级：无产阶级和资产阶级。这篇文章不仅提出生产资料是进步的动力，而且还包含不同阶级和政党的利益冲突和斗争是社会发展的动力的思想。

马克思从1844年起在巴黎开始研究政治经济学，他阅读了许多经济学和社会主义的著作，《1844年经济学哲学手稿》是他批判地研究德国哲学、资产阶级政治经济学和空想社会主义的最初成果。在本卷选录的《异化劳动和私有财产》这一节中，马克思把德国哲学广为使用的异化概念用来分析社会关系，把它同私有制的统治和由私有制的统治所产生的社会制度联系起来，由此提出了异化劳动的概念。马克思认为，异化劳动包含四个基本特征，首先是工人同自己的劳动产品相异化。工人生产的产品，作为一种异化的存在物同劳动相对立。其次，工人同自己的生产活动相异化。工人的劳动不属于他自己，而属于别人；工人在劳动中不属于他自己，而属于别人。再次，人同自己的类本质相异化。作为人的类本质的劳动是自由自觉的活动，但在私有制条件下成为仅仅维持他个人生存的手段。最后，人同人相异化。

马克思指出，私有财产是一切异化、首先是劳动异化的基础和原因，又是劳动异化的结果，他得出结论说，只有扬弃私有财产才能结束异化劳动，克服异化才会消除产生私有财产的条件，并由此更加深刻地论证了无产阶级的历史作用：“社会从私有财产等等解放出来、从奴役制解放出来，是通过工人解放这种政治形式来表现的，别以为这里涉及的仅仅是工人的解放，因为工人的解放还包含普遍的人的解放；其所以如此，是因为整个的人类奴役制就包含在工人对生产的关系中，而一切奴役关系只不过是这种关系的变形和后果罢了。”（见本卷第51页）异化劳动的观点是马克思关于资本占有他人的雇佣劳动理论的最初表达形式。在马克思创立剩余价值理论以后，他已很少使用异化劳动这一概念。

马克思和恩格斯自从1844年8月底在巴黎会面以后，由于观点完全一致，结成了亲密的友谊。1845年秋-1846年5月他们在布鲁塞尔为了制定新的世界观，共同撰写了《德意志意识形态》。马克思还写了被恩格斯称之为包含着新世界观的天才萌芽的《关于费尔巴哈的提纲》。

《关于费尔巴哈的提纲》的中心思想是革命实践在社会生活中起决定作用。马克思指出了包括费尔巴哈在内的以前的一切唯物主义忽视实践作用的缺点，说明实践是认识的基础和标准。世界是否可知，人们思维是否具有“客观的真理性”，只能由实践来证明。他还指出，人的革命实践既改变其周围环境，也改变人自身。马克思批判了费尔巴哈对人的本质的抽象理解，指出人的本质不是单个人所固有的抽象物，在其现实性上是一切社会关系的总和。《提纲》的最后一条即第十一条揭示了新旧世界观的根本区别，提出了马克思主义哲学的使命：“哲学家们只是用不同的方式解释世界，问题在于改变世界。”（见本卷第57页）。

在本卷节选的《德意志意识形态》的第一章《费尔巴哈》中，唯物史观的基本原理第一次得到了比较系统的阐述。

马克思和恩格斯阐明了物质生产在人类历史发展中的决定作用，人类历史的第一个前提就是必须生存，为此人们首先需要衣、食、住和其他东西，因此第一个历史活动就是生产满足这些需要的东西，即物质生活本身的生产。物质生产是一切历史的基本条件。他们第一次揭示了生产力和交往形式（即生产关系）的辩证关系，指出生产力决定交往形式。生产力发展到一定阶段就同现存的交往形式发生矛盾。这个矛盾通过社会革命来解决。已经变成桎梏的原先的交往形式被一种新的、与更发达的生产力相适应的交往形式所取代。这种新的交往形式一旦不再适合发展着的生产力而成为桎梏，就又通过革命被另一种更进步的交往形式所代替。生产力和交往形式的矛盾引起历史上不同所有制形式的更替。这种矛盾是一切历史冲突的根源，它表现为各阶级之间的冲突，表现为思想斗争、政治斗争等等。

作者还考察了政治上层建筑的领域，特别是国家和法对所有制的依赖关系，揭露了国家的阶级实质，提出国家是统治阶级的各个个人借以实现其共同利益的形式，资产阶级国家是资产者为了在国内外相互保障各自的财产和利益所必然要采取的一种组织形式。他们还阐述了社会意识对物质生产过程的依赖关系，指出意识在任何时候都只能是被意识到了的存在，“不是意识决定生活，而是生活决定意识”（见本卷第73页）。同时还揭示了社会意识的阶级性，指出一个阶级是社会上占统治地位的物质力量，同时也是社会上占统治地位的精神力量。

他们从资本主义社会中生产力和生产关系的矛盾运动中得出了共产主义革命、共产主义取代资本主义的历史必然性的结论。他们指出共产主义革命是要废除私有制、消灭任何阶级的统治和阶级本身。为此无产阶级必须首先夺取政权。本章还概述了未来共产主义社会的基本特征：私有制将消灭；社会的阶级划分和阶级统治将消失；随着阶级和分工的消灭，城乡对立、脑力劳动和体力劳动的对立也将消灭；劳动将变成自由人的真正的自主活动；个人的才能将得到全面发展。

《哲学的贫困》是马克思针对法国小资产阶级社会主义者蒲鲁东的《贫困的哲学》而写的。蒲鲁东的观点反映了小生产者的要求。他不主张彻底消灭资本主义私有制，而是主张取消大的资本主义私有制，而保留小私有制。他企图在保留资本主义基础的条件下来消除资本主义的弊病，并反对通过革命的方式推翻资本主义。他的观点在当时欧洲一些国家有较大影响，客观上成为新世界观传播的障碍。马克思对蒲鲁东的批判也是为了帮助无产阶级在思想上同小资产阶级划清界限。

在本卷节选的《政治经济学的形而上学》这一章中，马克思揭露了蒲鲁东方法论的根本缺点，批评他研究社会现象时所采取的形而上学态度，批判他在政治经济学的研究中杜撰抽象范畴、滥用黑格尔辩证法的错误做法，指出观念、科学抽象、逻辑范畴不应当是思想的随心所欲的产物，而应当是现实过程的反映。马克思阐明了生产力和生产关系的辩证关系，指出生产力的内容不仅包括生产资料，而且还包括劳动者本身，同时说明“最强大的一种生产力是革命阶级本身”（见本卷第194页）。马克思批评蒲鲁东否定工人阶级的革命行动的必要性的错误观点，论述了罢工斗争和建立工人同盟的作用，指出这是促进工人团结、提高他们的阶级意识、使他们形成一个自为的阶级的手段。马克思提出了关于政治斗争在工人阶级解放事业中起决定作用的原理。他写道，资产阶级和无产阶级间斗争的“最高表现就是全面革命”（见本卷第194页）。

1847年马克思和恩格斯还与小资产阶级激进分子卡尔·海因岑进行了论战。海因岑经常用大喊大叫的空谈来代替真正的革命宣传，他号召德国人立即举行起义，惩治他认为是万恶之源的君主等等，同时攻击德国共产主义者。恩格斯在《德意志-布尔塞尔报》上发表了两篇题为《共产主义者和卡尔·海因岑》的文章，指出海因岑的鼓动活动非常有害，只能败坏民主运动的声誉，驳斥了海因岑关于共产主义者使民主阵营发生分裂的胡言乱语，提出了无产阶级政党对待民主运动的策略，强调共产主义的最近目标是争取民主，并在争取民主斗争中同民主主义者共同行动。他指出：“在所有的文明国家，民主主义的必然结果都是无产阶级的政治统治，而无产阶级的政治统治又是实行一切共产主义措施的首要前提。因此在民主主义还未实现以前，共产主义者和民主主义者就要并肩战斗，民主主义者的利益也就是共产主义者的利益”（见本卷第205页）。

恩格斯驳斥海因岑认为共产主义是从抽象的原则出发的错误观点，指出共产主义是随着生活本身的要求而产生的，它不是教义，而是社会运动，它不是从原则出发，而是从事实出发；共产主义作为理论，是无产阶级立场在无产阶级与资产阶级斗争中的理论表现，是无产阶级解放的条件的理论概括。

本卷收入的马克思1848年1月9日在布鲁塞尔民主协会召开的公众大会上所发表的《关于自由贸易的演说》，揭穿了资产阶级关于自由贸易的欺人之谈，指出资产阶级所谓的自由是虚假的，是用来欺骗群众的工具，贸易自由不外是资本发展的自由。他谴责了资本主义的殖民政策，驳斥了所谓自由贸易引起的国际分工有利于殖民地国家的谬论，说明殖民地统治是由资产阶级的剥削欲望造成的，这种欲望既引起世界市场上的竞争，又造成一国牺牲别国而致富的贪心。

收入本卷的恩格斯的《共产主义原理》和马克思、恩格斯合著的《共产党宣言》是他们为共产主义者同盟起草的纲领性文件。1847年1 月马克思和恩格斯接受正义者同盟领导人的要求，加入了同盟，并协助正义者同盟改组为共产主义者同盟。同年6月，正义者同盟在伦敦召开的代表大会上决定更名为共产主义者同盟，并通过了由恩格斯起草的同盟纲领草案《共产主义信条草案》。同年10月底-11月恩格斯在《信条》的基础上写成纲领的新草案《共产主义原理》。1847年11月底到12月初，同盟召开的第二次代表大会又委托马克思和恩格斯起草一篇供发表的纲领，这就是《共产党宣言》。

《共产主义原理》用问答式形式指出共产主义是关于无产阶级解放的条件的学说，说明了无产阶级的产生过程、工人阶级运动兴起和发展的历史前提，提出了工人阶级运动的目的；阐明了共产主义者的主要要求是废除私有制以及废除私有制的途径；根据对资本主义大工业内在矛盾的分析，论证了资本主义为共产主义代替的必然性；说明了共产主义同其他形形色色社会主义的区别和共产主义者对待其他政党的态度；还预言了未来社会的主要特征。

《共产党宣言》是在《原理》的基础上写成的，它吸收了《原理》的基本内容，抛弃了它的问答形式。《宣言》把马克思主义的哲学、政治经济学和科学社会主义融为一体，言简意赅地阐明了马克思和恩格斯创立的新世界观的原理，以唯物史观说明了社会发展的规律，揭示了物质生产在历史过程中的决定性作用，阐述了经济基础和上层建筑的互相作用和阶级斗争在社会发展中的作用。

《宣言》阐明了马克思主义关于阶级斗争的理论，指出自原始公社制度解体以来，以往的社会的历史都是阶级斗争的历史。它着重分析了资产阶级产生、发展的过程，指出资产阶级在历史上起过非常革命的作用，它在不到100 年的统治中所创造的生产力大大超过了以往整个人类社会所创造的全部生产力，并说明资本主义经济规律本身的作用在客观上为消灭资本主义的生产资料私有制准备了条件。

《宣言》分析了无产阶级的历史地位，论证了无产阶级充当资产阶级掘墓人的历史使命，指出只有无产阶级领导受压迫的劳苦群众才能推翻资本主义制度和建立新的社会，无产阶级夺取政权是无产阶级革命的目的和最重要条件，同时比较明确地阐述了无产阶级专政的思想，指出：无产阶级“通过革命使自己成为统治阶级，并以统治阶级的资格用暴力消灭旧的生产关系……　它在消灭这种生产关系的同时，也就消灭了阶级对立的存在条件，消灭了阶级本身的存在条件”（见本卷第294页）。

《宣言》奠定了关于无产阶级政党学说的基础。它强调指出建立无产阶级政党是无产阶级夺取政权和改造社会的必要条件。它说明共产党人没有任何同整个工人阶级的利益不同的利益，共产党人是无产阶级的先锋队：“在实践方面，共产党人是各国工人政党中最坚决的、始终起推动作用的部分；在理论方面，他们胜过其余无产阶级群众的地方在于他们了解无产阶级运动的条件、进程和一般结果。”《宣言》规定了党的纲领和任务，提出共产党人的最近目的是“使无产阶级形成为阶级，推翻资产阶级的统治，由无产阶级夺取政权”（见本卷第285 页），无产阶级夺取政权后的主要任务是“利用自己的政治统治，一步一步地夺取资产阶级的全部资本，把一切生产工具集中在国家即组织成为统治阶级的无产阶级手里，并且尽可能快地增加生产力的总量”（见本卷第293页）。《宣言》还指出代替资产阶级旧社会的未来社会“将是这样一个联合体，在那里，每个人的自由发展是一切人的自由发展的条件”（见本卷第294页）。

《宣言》剖析了当时流行的形形色色的社会主义和共产主义的流派，揭露了它们的理论错误和阶级实质，从而划清了科学的社会主义与所有这些流派之间的界限。

《宣言》阐明了共产党人对待各种反对党派的态度以及基本策略思想：共产党人为工人阶级的最近的目的和利益而斗争，但是他们在当前的运动中同时代表运动的未来；共产党人支持一切反对现存的社会制度和政治制度的革命运动，并努力争取全世界的民主政党之间的团结和协调。《宣言》庄严声明：“共产党人不屑于隐瞒自己的观点和意图。他们公开宣布：他们的目的只有用暴力推翻全部现存的社会制度才能达到。”（见本卷第307 页）《宣言》发出了“全世界无产者，联合起来”的战斗号召。

本卷还收入了后来不同时期写的《宣言》的七篇序言。在这些序言中，马克思和恩格斯指出，尽管后来情况发生了很大变化，但《宣言》所阐述的一般基本原理是完全正确的。同时他们强调这些原理的实际运用随时随地都要以当时的历史条件为转移。

本卷收入的《雇佣劳动与资本》是马克思40年代后半期继《哲学的贫困》以后第二部篇幅较大的政治经济学著作。在这里，马克思揭示了以剥削雇佣工人的劳动为基础的资产阶级社会的生产关系的实质，说明这些关系的对抗性质以及劳动的利益和资本的利益的根本对立。马克思在考察这种剥削的机制时指出，通过资本和雇佣劳动之间的交换，资本家换到“劳动，即工人的生产活动，亦即创造力量。工人通过这种创造力量不仅能补偿工人所消费的东西，并且还使积累起来的劳动具有比以前更大的价值”（见本卷第347页）。在这里，马克思实际上已经非常接近于完成“劳动力”商品这一重要发现。

恩格斯1891年为这本著作写的《导言》不仅证明资本主义为新的社会制度代替的必然性，而且简略地说明了这个新制度的特征。他写道，在社会主义条件下，“通过有计划地利用和进一步发展一切社会成员的现有的巨大生产力，在人人都必须劳动的条件下，人人也都将同等地、愈益丰富地得到生活资料、享受资料、发展和表现一切体力和智力所需的资料”（见本卷第330页）。

在本卷中占有很大篇幅的是马克思和恩格斯论述法国和德国1848-1849年革命和总结这次革命的经验的著作。

在《1848年至1850年的法兰西阶级斗争》中，马克思第一次用唯物史观来研究法国的整个一段历史时期，卓越地分析了1848年法国资产阶级民主革命的原因、性质和进程，阶级力量的对比，各个阶级的作用以及导致革命失败的因素，进一步阐述并发展了历史唯物主义的重要原理。马克思指出导致革命爆发的原因归根到底是经济。他确定了经济危机和政治动荡之间的内在联系，说明当时上层建筑的现象（首先是政治和意识形态）在多大程度上和以什么样的形式影响历史过程。他指出革命加速社会的发展，使人民群众积极行动起来，直接参加政治斗争，提高了他们的阶级意识。他形象地把革命称为“历史的火车头”。

马克思根据革命的经验，首先是巴黎无产阶级六月起义的经验，指出法国资产阶级最终变成了反革命势力，而工人阶级成了历史进步的主要力量。可是法国无产阶级没有完全意识到自己的阶级利益，只是通过被资产阶级镇压的起义，才看清了自己的真正作用。马克思说这次起义是“分裂现代社会的两个阶级之间的第一次大规模的战斗”（见本卷第398页）。马克思还解决了无产阶级在革命中的同盟军问题，指出像法国这样小资产阶级和农民占人口大多数的国家，无产阶级只有把他们吸引到自己方面来，才能取得革命的胜利。这样，马克思就提出了工农联盟是无产阶级革命成功的最重要前提的思想。

马克思进一步发展了《共产党宣言》中关于无产阶级必须夺取政权并使自己变为统治阶级的思想，还第一次使用了无产阶级专政这个术语。他写道，革命的社会主义就是“宣布不断革命，就是无产阶级的阶级专政，这种专政是达到消灭一切阶级差别，达到消灭这些差别所由产生的一切生产关系，达到消灭和这些生产关系相适应的一切社会关系，达到改变由这些社会关系产生出来的一切观念的必然的过渡阶段”（见本卷第462页）。革命的进程表明，没有无产阶级专政，工人阶级就不可能镇压剥削阶级的顽固反抗，就不可能建立新社会，从而也就不可能取得胜利和巩固胜利。

《法兰西阶级斗争》科学地表述了无产阶级夺取政权后在社会的经济改造中的任务：“占有生产资料，使生产资料受联合起来的工人阶级支配，也就是消灭雇佣劳动、资本及其相互间的关系。”（见本卷第409 页）这一提法具有非常重要的意义，正如后来恩格斯所说，这里“第一次表述了一个使现代工人社会主义既与形形色色封建的、资产阶级的、小资产阶级等等的社会主义截然不同，又与空想的以及自发的工人共产主义所提出的模糊的财产公有截然不同的原理”（见本选集第4卷第509页）。

《共产主义者同盟中央委员会告同盟书》这篇总结德国革命经验的文献，是马克思和恩格斯1850年3月24日以前写的。当时他们还寄希望于新的革命高潮很快到来。《告同盟书》包含了根据革命经验对共产主义者同盟进行改组的具体计划，是同盟改组的理论基础。

他们预计即将到来的新的革命的结果很可能是小资产阶级民主派掌握政权，因此在《告同盟书》中阐述了无产阶级政党对小资产阶级民主派的策略。他们认为，无产阶级政党在某些场合可以同小资产阶级民主派乃至资产阶级自由派结成暂时的联盟，但必须在组织上同小资产阶级民主派划清界限，必须保持自己组织上和思想上的独立性。《告同盟书》阐述了不断革命的思想。马克思和恩格斯指出，小资产阶级民主派在革命取得某些资产阶级性质的改革后，就希望尽快结束革命，根本不愿为革命无产者的利益而变革整个社会，相反地，无产阶级关心的是革命过程的不断发展和深入。他们写道：“我们的利益和我们的任务却是要不间断地进行革命，直到把一切大大小小的有产阶级的统治全都消灭，直到无产阶级夺得国家政权……　对我们说来，问题不在于改变私有制，而只在于消灭私有制，不在于掩盖阶级对立，而在于消灭阶级，不在于改良现存社会，而在于建立新社会。”（见本卷第368页）

恩格斯的《德国的革命和反革命》是第一部用唯物史观来研究德国1848-1849年革命的著作。恩格斯科学地分析了革命的前提和性质、阶级力量的对比、各个阶级的作用、革命失败的原因。

恩格斯指出，革命爆发和失败的原因“不应该从一些领袖的偶然的动机、优点、缺点、错误和变节中寻找，而应该从每个经历了动荡的国家的总的社会状况和生活条件中寻找”（见本卷第483页）。他表述了资产阶级革命的一个极其重要的规律性。他写道，不同阶级的联合，虽然在某种程度上说向来是一切革命的必要条件，却不能持久，在战胜共同的敌人之后，战胜者之间的阶级对抗就会尖锐化。“正是旧的复杂的社会机体中阶级对抗的这种迅速而剧烈的发展，使革命成为社会进步和政治进步的强大推动力；正是新的党派的这种不断的迅速成长，一个接替一个掌握政权，使一个民族在这种剧烈的震动时期5 年就走完在普通环境下100年还走不完的途程”（见本卷第512页）。这样他就发挥了马克思关于革命是“历史火车头”的思想。

恩格斯以丰富的材料分析了各个阶级在革命中的作用。自由资产阶级在三月革命胜利后取得了政权，但它害怕人民，最终背叛了革命，与封建君主和贵族结成联盟。资产阶级的背叛使封建反革命势力复辟，资产阶级自己也失去了政治权力。小资产阶级由于其不坚定性，在关键时刻表现出怯懦，不敢依靠人民，不敢依靠武装群众的支持，并且迷信议会制的权力，使革命遭到失败。恩格斯指出，只有工人阶级是革命的最彻底的真正的战斗力量，它“代表整个民族的真正的和被正确理解的利益”（见本卷第569页），但德国的工人阶级人数很少，还没有很好组织起来，不能在资产阶级民主革命中起领导作用。恩格斯通过对各个阶级在这次革命中的态度的分析，说明资产阶级和小资产阶级都不可能把资产阶级民主革命进行到底，只有工人阶级才能完成这个历史使命。

恩格斯从革命经验中概括出为取得武装起义胜利而需要具备的基本条件，并为马克思主义关于武装起义的学说奠定了基础。他指出，“起义也正如战争或其他各种艺术一样，是一种艺术，它要遵守一定的规则”（见本卷第566页），并具体地表述了革命政党在举行武装起义时必须遵循的一些原则。

马克思的《路易·波拿巴的雾月十八日》可以说是《法兰西阶级斗争》的续篇。它系统地总结了1848-1851年法国阶级斗争经验，它是马克思为评述法国阶级斗争的新发展，即1851年12月2日路易·波拿巴政变而写的，但正如恩格斯为这部著作撰写的第三版序言中所说，马克思用法国这段阶级斗争历史成功地检验了他最先发现的历史运动规律：“一切历史上的斗争，无论是在政治、宗教、哲学的领域中进行的，还是在其他意识形态领域中进行的，实际上只是或多或少明显地表现了各社会阶级的斗争，而这些阶级的存在以及它们之间的冲突，又为它们的经济状况的发展程度、它们的生产的性质和方式以及由生产所决定的交换的性质和方式所制约。”（见本卷第583页）

在这一著作中，马克思进一步阐明了他的国家学说，特别是无产阶级对资产阶级国家的态度。他根据法国的历史揭示了资产阶级国家的本质、特征以及各种不同形式，指出一切资产阶级革命都没有动摇在君主专制下已经形成的军事官僚机器，而是把现存的国家机器看作主要的战利品。“一切变革都是使这个机器更加完备，而不是把它摧毁。”（见本卷第676 页）无产阶级则要“集中自己的一切破坏力量”来反对这个国家机器。现代社会所需要的国家中央集权制，只能在旧的军事官僚政府机器的废墟上建立起来。

马克思阐明了农民与工人阶级结成联盟的必然性。他精辟地分析了资本主义制度下农民的经济和政治状况，指出在资产阶级统治加强的情况下农民日益革命化，认识到自身利益与资产阶级利益的对立。因此，他们“就把负有推翻资产阶级制度使命的城市无产阶级看作自己的天然同盟者和领导者”（见本卷第681 页）。同时，由于农民的支持，“无产阶级革命就会得到一种合唱，若没有这种合唱，它在一切农民国度中的独唱是不免要变成孤鸿哀鸣的。”（见本卷第684 页）

马克思在革命过程中写的《危机和反革命》、《资产阶级和反革命》这两篇文章，深刻地揭露了德国资产阶级背叛革命的行径，指责资产阶级自由派掌权后一方面不对封建王朝实行专政，不去摧毁旧的制度，而是陶醉于君主立宪，想充当国民议会和国王之间的调停人，另一方面它又采取专制的措施来对付民主力量，这就使被打垮的反革命势力赢得了时间，在官僚机构和军队中巩固了自己的阵地。由此马克思得出了一个重要的原理：为了保证资产阶级民主革命的胜利，“在革命之后，任何临时性的政局下都需要专政，并且是强有力的专政”（见本卷第313页），来迅速清除旧制度的残余。

文章说明了德国资产阶级必然背叛革命的原因。马克思分析了德国资产阶级革命同17世纪英国革命和18世纪法国革命的区别，指出当德国资产阶级起来反对封建制度时，无产阶级已经登上历史舞台。这样，德国资产阶级的前面和后面站着两个敌人：封建势力和无产阶级及其他革命人民群众。德国资产阶级“不相信自己，不相信人民，在上层面前嘟囔，在下层面前战栗，对两者都持利己主义态度”（见本卷第320页）。因此，“它一开始就蓄意背叛人民，而与旧社会的戴皇冠的代表人物妥协。”（见本卷第319页）

马克思和恩格斯非常关心被压迫人民争取民族解放的斗争。在本卷中有关民族问题和殖民主义问题的文章占有重要的地位。

马克思和恩格斯1847年11月29日在伦敦举行的纪念波兰人民反对沙皇制度的起义十七周年的国际大会上的演说，包含有关民族问题的重要思想。他们批判了资产阶级宣扬的“各民族兄弟联盟”这个口号的虚伪性，马克思指出，所谓“各民族兄弟联盟”的实质是压迫者对付被压迫者的兄弟联盟、剥削者对付被剥削者的兄弟联盟。一个国家里在资产阶级各个成员之间虽然存在着竞争和冲突，但资产阶级却总是联合起来反对本国的无产阶级，同样，各国的资产阶级虽然在世界市场上互相冲突和竞争，但总是联合起来反对各国的无产阶级。他们认为民族压迫的根源在于现存的所有制关系，因此要消灭民族压迫，就得消灭现存的所有制关系。他们还阐述了民族解放运动和无产阶级革命的关系。在演说中恩格斯提出了“一个民族当它还在压迫其他民族的时候，是不可能获得自由的”这一著名论点，指出不把波兰从压迫波兰人的国家解放出来，这些国家的无产阶级也就不可能获得解放，并提出以各国工人的兄弟联盟来对抗各国资产阶级的兄弟联盟。

在《不列颠在印度的统治》和《不列颠在印度统治的未来结果》中，马克思第一次用唯物史观并联系无产阶级革命的前景来考察殖民主义问题。马克思严厉鞭挞了英国殖民政策，深刻地揭露了英国殖民者对印度的统治给印度人民带来的巨大灾难，揭穿了资产阶级文明的真实面目，指出，如果资产阶级文明“在故乡还装出一副体面的样子，而在殖民地它就丝毫不加掩饰了”，它的“极端伪善和它的野蛮本性就赤裸裸地呈现在我们面前”（见本卷第772页）。同时马克思也反对把以往封建制度理想化的思想。

文章深刻地揭示了资本主义进步的矛盾性质。资产阶级文明发展了生产力，但又不能给人民群众带来平等和自由。它只是为建设新世界创造物质前提，产生一种能彻底结束各种压迫和剥削的力量，即无产阶级。马克思写道：“只有在伟大的社会革命支配了资产阶级时代的成果，支配了世界市场和现代生产力，并且使这一切都服从于最先进的民族的共同监督的时候，人类的进步才会不再像可怕的异教神怪那样，只有用被杀害者的头颅做酒杯才能喝下甜美的酒浆。”（见本卷第773页）

本卷收入的《中国革命和欧洲革命》等有关中国的10篇文章充分地说明马克思主义创始人多么关心中国人民反抗列强侵略的斗争，并高度赞扬中国人民的革命斗争精神。他们无情地谴责英国对中国的侵略，愤怒地声讨英国殖民主义者对中国人民犯下的野蛮罪行；深刻地揭露了沙皇俄国如何利用英法侵华战争从中渔利，掠夺中国的大片领土；热情支持中国人民反抗外来侵略的正义斗争，高度赞扬他们顽强的英勇精神。

马克思和恩格斯十分重视太平天国的起义以及中国农民革命对欧洲革命的影响。马克思在谈到中国革命的国际意义时写道：“中国革命将把火星抛到现今工业体系这个火药装得足而又足的地雷上，把酝酿已久的普遍危机引爆，这个普遍危机一扩展到国外，紧接而来的将是欧洲大陆的政治革命。”（见本卷第695 页）恩格斯对中国的前途寄予很大的希望，他写道，旧中国的死亡时刻正在迅速临近，“过不了多少年，我们就会亲眼看到世界上最古老的帝国的垂死挣扎，看到整个亚洲新纪元的曙光”（见本卷第712页）。

本卷的最后一篇文章是马克思1856年4月14 日在纪念英国宪章派报纸《人民报》创刊四周年的宴会上的演说。在1848年革命失败后，宪章运动日趋衰落，英国工人对政治活动日益采取漠不关心的态度。正是在这种情况下，马克思发表了这篇简短而内容深刻、又鼓舞人心的讲话。马克思简明扼要地阐述了他的革命学说的本质，指出生产力和社会关系之间的对抗，必然引起无产阶级革命，说明了无产阶级是资产阶级社会中唯一能够改造旧世界的彻底革命的阶级，并对这一阶级的创造性的革命力量充满信心，他说道：“要使社会的新生力量很好地发挥作用，就只能由新生的人来掌握它们，而这些新生的人就是工人。”（见本卷第775页）马克思怀着坚定的信念宣告：历史本身就是审判官，而无产阶级就是执刑者。


马克思《黑格尔法哲学批判》导言

*（注：《〈黑格尔法哲学批判〉导言》最早写于1843年10月中-12月中，1844年2月发表于《德法年鉴》（见注61）。

马克思于1843年3月到9月期间撰写了《黑格尔法哲学批判》这部手稿（《马克思恩格斯全集》第1卷第245-404页）。1843年10月，马克思在巴黎和法国的民主主义者、社会主义者以及德国的正义者同盟盟员建立了联系，观察了那里的工人运动，研究了当时先进的政治思想，写下了《〈黑格尔法哲学批判〉导言》。他在这篇著作中第一次论述了无产阶级的历史作用，指出无产阶级要完成自己的历史使命，必须掌握革命理论同革命实践统一的原理。《导言》标志着马克思从唯心主义向唯物主义、从革命民主主义向共产主义的转变。

1850年，《导言》的法译文以节选的形式收入海·艾韦贝克的著作《什么是德国现代哲学所谓的宗教》。1887年《导言》的俄文版在日内瓦出版。1890 年12月2-10日，《柏林人民报》又重新发表了这篇导言。——1。）

就德国来说，对宗教的批判基本上已经结束；而对宗教的批判是其他一切批判的前提。

谬误在天国为神祗所作的雄辩[oratio pro aris et focis （注：见西塞罗《论神性》。直译是：为保卫祭坛和炉灶所作的雄辩；转义是：为保卫社稷和家园所作的雄辩。——编者注）]一经驳倒，它在人间的存在就声誉扫地了。一个人，如果想在天国这一幻想的现实性中寻找超人，而找到的只是他自身的反映，他就再也不想在他正在寻找和应当寻找自己的真正现实性的地方，只去寻找他自身的映象，只去寻找非人了。反宗教的批判的根据是：人创造了宗教，而不是宗教创造人。就是说，宗教是还没有获得自身或已经再度丧失自身的人的自我意识和自我感觉。但是，人不是抽象的蛰居于世界之外的存在物。人就是人的世界，就是国家，社会。这个国家、这个社会产生了宗教，一种颠倒的世界意识，因为它们就是颠倒的世界。宗教是这个世界的总理论，是它的包罗万象的纲要，它的具有通俗形式的逻辑，它的唯灵论的荣誉问题[point d'honneur]，它的狂热，它的道德约束，它的庄严补充，它借以求得慰藉和辩护的总根据。宗教是◎第1页◎人的本质在幻想中的实现，因为人的本质不具有真正的现实性。因此，反宗教的斗争间接地就是反对以宗教为精神抚慰的那个世界的斗争。

宗教里的苦难既是现实的苦难的表现，又是对这种现实的苦难的抗议。宗教是被压迫生灵的叹息，是无情世界的心境，正像它是无精神活力的制度的精神一样。宗教是人民的鸦片。

废除作为人民的虚幻幸福的宗教，就是要求人民的现实幸福。要求抛弃关于人民处境的幻觉，就是要求抛弃那需要幻觉的处境。因此，对宗教的批判就是对苦难尘世——宗教是它的神圣光环——的批判的胚芽。

这种批判撕碎锁链上那些虚构的花朵，不是要人依旧戴上没有幻想没有慰藉的锁链，而是要人扔掉它，采摘新鲜的花朵。对宗教的批判使人不抱幻想，使人能够作为不抱幻想而具有理智的人来思考，来行动，来建立自己的现实；使他能够围绕着自身和自己现实的太阳转动。宗教只是虚幻的太阳，当人没有围绕自身转动的时候，它总是围绕着人转动。

因此，真理的彼岸世界消逝以后，历史的任务就是确立此岸世界的真理。人的自我异化的神圣形象被揭穿以后，揭露具有非神圣形象的自我异化，就成了为历史服务的哲学的迫切任务。于是，对天国的批判变成对尘世的批判，对宗教的批判变成对法的批判，对神学的批判变成对政治的批判。

随导言之后将要作的探讨（注：马克思本来打算在《德法年鉴》（见注61）上发表这篇《导言》之后，接着完成在1843年已经着手写的《黑格尔法哲学批判》这部著作并把它付印。《德法年鉴》停刊后，马克思逐渐放弃了自己的计划。他在《1844年经济学哲学手稿》的序言中曾说明原因：他不满意把针对黑格尔的思辨观点的批判同针对各种材料本身的批判混合在一起写成一本著作，他觉得这种形式会给人以任意制造体系的印象。鉴于这种考虑，马克思认为最好以单独的小册子形式分别对法、伦理、政治等等进行批判，再用一部批判性著作概述对唯心主义思辨哲学的批判。

此外，1844年5-6月以后，马克思已经忙于其他工作，把经济学研究提到了首位。从1844年9月起，由于需要对青年黑格尔派进行反击，马克思改变了自己的想法，开始把阐述新的革命的唯物主义世界观同批判青年黑格尔派以及德国资产阶级和小资产阶级其他代表的唯心主义世界观结合起来。马克思和恩格斯合著的《神圣家族》和《德意志意识形态》完成了这项任务。——2。）——这是为这项工作尽的一份力——首先不是联系原本，而是联系副本即联系德国的国家哲学和法哲学来进行的。其所以如此，正是因为这一探讨是联系德国进行的。

如果想从德国的现状[status quo]本身出发，即使采取唯一适◎第2页◎当的方式，就是说采取否定的方式，结果依然是时代错乱。即使对我国当代政治状况的否定，也已经是现代各国的历史废旧物品堆藏室中布满灰尘的史实。即使我否定了敷粉的发辫，我还是要同没有敷粉的发辫打交道。即使我否定了1843年的德国制度，但是按照法国的纪年，我也不会处在1789年，更不会是处在当代的焦点。

不错，德国历史自夸有过一个运动，在历史的长空中，没有一个国家曾经是这个运动的先行者，将来也不会是这个运动的模仿者。我们没有同现代各国一起经历革命，却同它们一起经历复辟。我们经历了复辟，首先是因为其他国家敢于进行革命，其次是因为其他国家受到反革命的危害；在第一种情形下，是因为我们的统治者们害怕了，在第二种情形下，是因为我们的统治者们并没有害怕。我们，在我们的那些牧羊人带领下，总是只有一次与自由为伍，那就是在自由被埋葬的那一天。

有个学派以昨天的卑鄙行为来说明今天的卑鄙行为是合法的，有个学派把农奴反抗鞭子——只要鞭子是陈旧的、祖传的、历史的鞭子——的每一声呐喊都宣布为叛乱；正像以色列上帝对他的奴仆摩西一样，历史对这一学派也只是显示了自己的后背[a posteriori（注：见《旧约全书·出埃及记》第33章第23节。——编者注）]，因此，这个历史法学派（注：历史法学派是18世纪末在德国兴起的一个法学流派。它的特征是反对古典自然法学派，强调法律应体现民族精神和历史传统；反对1789年法国大革命中的资产阶级民主主义思想；重视习惯法；反对制定普遍适用的法典。该派的代表人物是古·胡果、弗·卡·萨维尼等人，他们借口保持历史传统的稳定性，极力维护贵族和封建制度的各种特权。1842年萨维尼被任命为修订普鲁士法律的大臣，这样，历史法学派的理论和方法就成了修订普鲁士法律的依据。

历史法学派的主张是同黑格尔的观点相对立的。1841年底，马克思开始批判黑格尔的法哲学，同时也研究历史法哲学。对后者的批判，可见马克思于1842年写的《历史法学派的哲学宣言》（《马克思恩格斯全集》第1卷第97-106页）。——3、494。）本身如果不是德国历史的杜撰，那就是它杜撰了德国历史。这个夏洛克，却是奴才夏洛克，他发誓要凭他所持的借据，即历史的借据、基督教日耳曼的借据来索取从人民胸口割下的每一磅肉。

相反，那些好心的狂热者，那些具有德意志狂血统并有自由思想的人，却到我们史前的条顿原始森林去寻找我们的自由历史。但是，如果我们的自由历史只能到森林中去找，那么我们的自由历史◎第3页◎和野猪的自由历史又有什么区别呢？况且谁都知道，在森林中叫唤什么，森林就发出什么回声。还是让条顿原始森林保持宁静吧！

向德国制度开火！一定要开火！这种制度虽然低于历史水平，低于任何批判，但依然是批判的对象，正像一个低于做人的水平的罪犯，依然是刽子手的对象一样。在同这种制度进行的斗争中，批判不是头脑的激情，它是激情的头脑。它不是解剖刀，它是武器。它的对象是自己的敌人，它不是要驳倒这个敌人，而是要消灭这个敌人，因为这种制度的精神已经被驳倒。这种制度本身不是值得重视的对象，而是既应当受到鄙视同时又已经受到鄙视的存在状态。对于这一对象，批判本身不用自己表明什么了，因为它对这一对象已经清清楚楚。批判已经不再是目的本身，而只是一种手段。它的主要情感是愤怒，它的主要工作是揭露。

这是指描述各个社会领域相互施加的无形压力，描述普遍无所事事的沉闷情绪，描述既表现为自大又表现为自卑的狭隘性，而且要在政府制度的范围内加以描述，政府制度是靠维护一切卑劣事物为生的，它本身无非是以政府的形式表现出来的卑劣事物。

这是一幅什么景象呵！社会无止境地继续分成各色人等，这些心胸狭窄、心地不良、粗鲁平庸之辈处于互相对立的状态，这些人正因为相互采取暖昧的猜疑的态度而被自己的统治者一律——虽然形式有所不同——视为特予恩准的存在物。甚至他们还必须承认和首肯自己之被支配、被统治、被占有全是上天的恩准！而另一方面，是那些统治者本人，他们的身价与他们的人数则成反比！

涉及这个内容的批判是搏斗式的批判；而在搏斗中，问题不在于敌人是否高尚，是否旗鼓相当，是否有趣，问题在于给敌人以打击。问题在于不让德国人有一时片刻去自欺欺人和俯首听命。应当让受现实压迫的人意识到压迫，从而使现实的压迫更加沉重；应◎第4页◎当公开耻辱，从而使耻辱更加耻辱。应当把德国社会的每个领域作为德国社会的羞耻部分[partie honteuse]加以描述，应当对这些僵化了的关系唱一唱它们自己的曲调，迫使它们跳起舞来！为了激起人民的勇气，必须使他们对自己大吃一惊。这样才能实现德国人民的不可抗拒的要求，而各国人民的要求本身则是能使这些要求得到满足的决定性原因。

甚至对现代各国来说，这种反对德国现状的狭隘内容的斗争，也不会是没有意义的，因为德国现状是旧制度[ancien régime]的公开的完成，而旧制度是现代国家的隐蔽的缺陷。对当代德国政治状况作斗争就是对现代各国的过去作斗争，而且对过去的回忆依然困扰着这些国家。这些国家如果看到，在它们那里经历过自己的悲剧的旧制度，现在又作为德国的幽灵在演自己的喜剧，那是很有教益的。当旧制度还是有史以来就存在的世界权力，自由反而是个人突然产生的想法的时候，简言之，当旧制度本身还相信而且也应当相信自己的合理性的时候，它的历史是悲剧性的。当旧制度作为现存的世界制度同新生的世界进行斗争的时候，旧制度犯的是世界历史性的错误，而不是个人的错误。因而旧制度的灭亡也是悲剧性的。

相反，现代德国制度是时代错乱，它公然违反普遍承认的公理，它向全世界展示旧制度毫不中用；它只是想象自己有自信，并且要求世界也这样想象。如果它真的相信自己的本质，难道它还会用一个异己本质的外观来掩盖自己的本质，并且求助于伪善和诡辩吗？现代的旧制度不过是真正主角已经死去的那种世界制度的丑角。历史是认真的，经过许多阶段才把陈旧的形态送进坟墓。世界历史形态的最后一个阶段是它的喜剧。（注：马克思后来在《路易·波拿巴的雾月十八日》中，再次作过类似的阐述：“黑格尔在某个地方说过，一切伟大的世界历史事变和人物，可以说都出现两次，他忘记补充一点：第一次是作为悲剧出现，第二次是作为笑剧出现。”（本卷第584页）。

这里是指黑格尔在《历史哲学》第3部第2篇《从第二次普尼克战争到皇帝当政时期》中的论述。黑格尔指出，盖·尤·凯撒消灭共和国和建立个人独裁是历史的必然。所以他认为，布鲁士斯、卡西乌斯和西塞罗把凯撒实行个人独裁看成是他的个性所致，以及不杀凯撒便不能恢复共和国的观点是错误的。黑格尔得出结论说：“如果某种国家变革重复发生，人们总会把它当作既成的东西而认可。这样就有了拿破仑的两次被捕，波旁王室的两次被驱逐。由于重复，开初只是偶然和可能的东西便成了现实的和得到确认的东西了”。——5、584。）在埃斯库罗斯的《被锁链锁住的普罗米修斯》中已经悲剧性地因伤致死的希腊诸神，还要◎第5页◎在琉善的《对话》中喜剧性地重死一次。历史竟有这样的进程！这是为了人类能够愉快地同自己的过去诀别。我们现在为德国政治力量争取的也正是这样一个愉快的历史结局。

可是，一旦现代的政治社会现实本身受到批判，即批判一旦提高到真正的人的问题，批判就超出了德国现状，不然的话，批判就会认为自己的对象所处的水平低于这个对象的实际水平。下面就是一个例子！工业以至于整个财富领域对政治领域的关系，是现代主要问题之一。这个问题开始是以何种形式引起德国人的关注的呢？以保护关税、贸易限制制度、国民经济学的形式。德意志狂从人转到物质，因此，我们的棉花骑士和钢铁英雄也就在某个早晨一变而成爱国志士了。所以在德国，人们是通过给垄断以对外的统治权，开始承认垄断有对内的统治权的。可见，在法国和英国行将完结的事物，在德国现在才刚刚开始。这些国家在理论上反叛的、而且也只是当作锁链来忍受的陈旧腐朽的制度，在德国却被当作美好未来的初升朝霞而受到欢迎，这个美好的未来好不容易才敢于从狡猾的理论（注：德文的“listige Theorie”（“狡猾的理论”）在这里是双关语，暗示弗里德里希·李斯特的保护关税宣传，特别是指他的《政治经济学的国民体系》一书。listige（狡猾的）和List（李斯特）读音相近。——编者注）向最无情的实践过渡。在法国和英国，问题是政治经济学或社会对财富的统治；在德国，问题却是国民经济学或私有财产对国民的统治。因此，在法国和英国是要消灭已经发展到终极的垄断；在德国却要把垄断发展到终极。那里，正涉及解决问题；这里，才涉及到冲突。这个例子充分说明了德国式的现代问题，说明我们的历史就像一个不谙操练的新兵一样，到现在为止还认为自◎第6页◎己的任务只是补习操练陈旧的历史。

因此，既然德国的整个发展没有超出德国的政治发展，那么德国人能够参与当代问题的程度顶多也只能像俄国人一样。但是，既然单个人不受国界的限制，那么整个国家就不会因为个人获得解放而获得解放。希腊哲学家中间有一个是西徐亚人（注：马克思指的是哲学家阿那卡雪斯，西徐亚人。据第欧根尼·拉尔修证明，希腊人曾把他列为希腊七大哲人之一。——7），但西徐亚人并没有因此而向希腊文化迈进一步。

我们德国人幸而不是西徐亚人。

正像古代各民族是在想象中、在神话中经历了自己的史前时期一样，我们德国人在思想中、在哲学中经历了自己的未来的历史。我们是当代的哲学同时代人，而不是当代的历史同时代人。德国的哲学是德国历史在观念上的延续。因此，当我们不去批判我们现实历史的未完成的著作[oeuvres incomplètes]，而来批判我们观念历史的遗著[oeuvres posthumes]——哲学的时候，我们的批判恰恰接触到了当代所谓的问题之所在[that is the question （注：见莎士比亚《哈姆雷特》第3幕第1场。——编者注）]的那些问题的中心。在先进国家，是同现代国家制度实际分裂，在甚至不存在这种制度的德国，却首先是同这种制度的哲学反映批判地分裂。

德国的法哲学和国家哲学是唯一与正式的当代现实保持在同等水平[alpari]上的德国历史。因此，德国人民必须把自己这种梦想的历史一并归入自己的现存制度，不仅批判这种现存制度，而且同时还要批判这种制度的抽象继续。他们的未来既不能局限于对他们现实的国家和法的制度的直接否定，也不能局限于他们观念上的国家和法的制度的直接实现，因为他们观念上的制度就具有对他们现实的制度的直接否定，而他们观念上的制度的直接实现，◎第7页◎他们在观察邻近各国的生活的时候几乎就经历过了。因此，德国的实践政治派要求对哲学的否定是正当的。该派的错误不在于提出了这个要求，而在于停留于这个要求——没有认真实现它，也不可能实现它。该派以为，只要背对着哲学，并且扭过头去对哲学嘟囔几句陈腐的气话，对哲学的否定就实现了。该派眼界的狭隘性就表现在没有把哲学归入德国的现实范围，或者甚至以为哲学低于德国的实践和为实践服务的理论。你们要求人们必须从现实的生活胚芽出发，可是你们忘记了德国人民现实的生活胚芽一向都只是在他们的脑壳里萌生的。一句话，你们不使哲学成为现实，就不能够消灭哲学。

起源于哲学的理论政治派犯了同样的错误，只不过错误的因素是相反的。

该派认为目前的斗争只是哲学同德国世界的批判性斗争，它没有想到迄今为止的哲学本身就属于这个世界，而且是这个世界的补充，虽然只是观念的补充。该派对敌手采取批判的态度，对自己本身却采取非批判的态度，因为它从哲学的前提出发，要么停留于哲学提供的结论，要么就把从别处得来的要求和结论冒充为哲学的直接要求和结论，尽管这些要求和结论——假定是正确的——相反地只有借助于对迄今为止的哲学的否定、对作为哲学的哲学的否定，才能得到。关于这一派，我们留待以后作更详细的叙述。该派的根本缺陷可以归结如下：它以为，不消灭哲学，就能够使哲学成为现实。（注：马克思按照当时反对德国半封建状况的政治反对派对哲学的作用所持的态度，根据他在《莱茵报》从事编辑活动的一般体会，把这些政治反对派区分为“实践政治派”和“起源于哲学的理论政治派”。这种区分并不等同于三月革命中资产阶级反对派的各种倾向、派别或思潮所具有的同时代特征。

实践政治派大概包括一部分自由资产阶级和知识分子以及民主派的代表。他们提出实践政治的要求，要么是为争取立宪君主制而奋斗，要么是为争取民主主义共和制而奋斗。

理论政治派可能带有整个青年黑格尔运动的特征。他们从黑格尔哲学得出彻底的无神论结论，但同时又使哲学脱离现实，从而事实上日益脱离实际革命斗争。——8。）

德国的国家哲学和法哲学在黑格尔的著作中得到了最系统、最丰富和最终的表述；（注： 1818-1819年黑格尔第一次讲授法哲学（在柏林大学）。他于1817 年出版的《哲学全书纲要》一书已经包括了他的法哲学的基本概念。1821年，黑格尔发表了《法哲学原理》，该书的副标题是：《自然法和国家学纲要。供授课用》。自1821年至1825年，黑格尔按照他自称为“教科书”的《法哲学原理》多次讲授法哲学。1831年，即在他逝世前不久，他又开始讲授法哲学。1833年，爱·甘斯在柏林出版了黑格尔的《法哲学原理，或自然法和国家学纲要》。随着这个新版本的出版，对黑格尔法哲学的研究加强了，出现了不同的理解和阐释。黑格尔的国家观曾是青年黑格尔派探讨的中心论题之一。对于马克思来说，如何对待黑格尔的国家学说，一直是个重要的问题。——8。）对这种哲学的批判既是对现代国家和对同它相联系的现实所作的批判性分析，又是对迄今为止的德国政治意识和法意识的整个形式的坚决否定，而这种意识的最主要、最◎第8页◎普遍、上升为科学的表现正是思辨的法哲学本身。如果思辨的法哲学，这种关于现代国家——它的现实仍然是彼岸世界，虽然这个彼岸世界也只在莱茵河彼岸——的抽象而不切实际的思维，只是在德国才有可能产生，那么反过来说，德国人那种置现实的人于不顾的关于现代国家的思想形象之所以可能产生，也只是因为现代国家本身置现实的人于不顾，或者只凭虚构的方式满足整个的人。德国人在政治上思考其他国家做过的事情。德国是这些国家理论上的良心。它的思维的抽象和自大总是同它的现实的片面和低下保持同步。因此，如果德国国家制度的现状表现了旧制度的完成，即表现了现代国家机体中这个肉中刺的完成，那么德国的国家学说的现状就表现了现代国家的未完成，表现了现代国家的机体本身的缺陷。

对思辨的法哲学的批判既然是对德国迄今为止政治意识形式的坚决反抗，它就不会面对自己本身，而会面向只有用一个办法即实践才能解决的那些课题。

试问：德国能不能实现有原则高度的[à la hauteur desprincipes]实践，即实现一个不但能把德国提高到现代各国的正式水准，而且提高到这些国家最近的将来要达到的人的高度的革命呢？

批判的武器当然不能代替武器的批判，物质力量只能用物质力量来摧毁；但是理论一经掌握群众，也会变成物质力量。理论只要说服人[ad hominem]，就能掌握群众；而理论只要彻底，就能说服人[ad hominem]。所谓彻底，就是抓住事物的根本。但是，人的根本就是人本身。德国理论的彻底性从而其实践能力的明证就是：德国理论是从坚决积极废除宗教出发的。对宗教的批判最后归结为人是人的最高本质这样一个学说，从而也归结为这样的绝对命◎第9页◎令：必须推翻那些使人成为被侮辱、被奴役、被遗弃和被蔑视的东西的一切关系，一个法国人对草拟中的养犬税发出的呼声，再恰当不过地刻画了这种关系，他说：“可怜的狗啊！人家要把你们当人看哪！”

即使从历史的观点来看，理论的解放对德国也有特别实际的意义。德国的革命的过去就是理论性的，这就是宗教改革（注：指16世纪德国马丁·路德领导的宗教改革运动。参看恩格斯《德国农民战争》第2章（《马克思恩格斯全集》第7卷第399-419页）。——10。）。正像当时的革命是从僧侣的头脑开始一样，现在的革命则从哲学家的头脑开始。

的确，路德战胜了虔信造成的奴役制，是因为他用信念造成的奴役制代替了它。他破除了对权威的信仰，是因为他恢复了信仰的权威，他把僧侣变成了世俗人，是因为他把世俗人变成了僧侣。他把人从外在的宗教笃诚解放出来，是因为他把宗教笃诚变成了人的内在世界。他把肉体从锁链中解放出来，是因为他给人的心灵套上了锁链。

但是，新教即使没有正确解决问题，毕竟正确地提出了问题。现在问题已经不再是世俗人同世俗人以外的僧侣进行斗争，而是同他自己内心的僧侣进行斗争，同他自己的僧侣本性进行斗争。如果说新教把德国世俗人转变为僧侣，就是解放了世俗教皇，王公及其一伙即特权者和庸人，那么哲学把受僧侣精神影响的德国人转变为人，这就是解放人民。但是，正像解放不应停留于王公的解放，财产的收归俗用（注：教会财产的收归俗用，在德国是随着宗教改革开始的。教会地产首先转为诸侯地产，从中获利的只是极小部分低等贵族和市民阶层的成员（城市新贵）。在法国大资产阶级的直接影响下，1803年的帝国代表会议的决议决定，教会诸侯领地收归俗用。首先，普鲁士和南德意志的中等邦国能够获得最大的土地利润。随着1810年10月10日颁布的敕令，普鲁士境内教会财产的收归俗用遂告结束。——10。）也不应停留于剥夺教会财产，而这种剥夺是由伪善的普鲁士最先实行的。当时，农民战争，这个德国历史上最彻底的事实，因碰到神学而失败了。今天，神学本身遭到失败，德国历史上不自由的最尖锐的事实——我们的现状——因碰到哲学也会破灭。宗教改革之前，官方德国是罗马最忠顺的奴仆。革命之前，德国则是小于罗马的普鲁士和奥地利、土容克和庸人的忠顺奴仆。◎第10页◎

可是，彻底的德国革命看来面临着一个重大的困难。

就是说，革命需要被动因素，需要物质基础。理论在一个国家实现的程度，总是决定于理论满足这个国家的需要的程度。但是，德国思想的要求和德国现实对这些要求的回答之间有惊人的不一致，与此相应，市民社会和国家之间以及和市民社会本身之间是否会有同样的不一致呢？理论需要是否会直接成为实践需要呢？光是思想力求成为现实是不够的，现实本身应当力求趋向思想。

但是，德国不是和现代各国在同一个时候登上政治解放的中间阶梯的。甚至它在理论上已经超越的阶梯，它在实践上却还没有达到。它怎么能够一个筋斗[salto mortale]就不仅越过自己本身的障碍，而且同时越过现代各国面临的障碍呢？后一种障碍，它实际上应该把这看作是摆脱自己实际障碍的一种解放，而且应该把这作为目的来争取。彻底的革命只能是彻底需要的革命，而这些彻底需要所应有的前提和基础，看来恰好都不具备。

但是，如果说德国只是用抽象的思维活动伴随现代各国的发展，而没有积极参加这种发展的实际斗争，那么从另一方面看，它分担了这一发展的痛苦，而没有分享这一发展的欢乐和局部的满足。一方面的抽象痛苦同另一方面的抽象活动相适应。因此，有朝一日，德国会在还没有处于欧洲解放的水平以前就处于欧洲瓦解的水平。德国可以比作染上基督教病症而日渐衰弱的偶像崇拜者。

如果我们先看一下德国各邦政府，那么我们就会看到，由于现代各种关系，由于德国的形势，由于德国教育的立足点，最后，由于自己本身的良好本能，这些政府不得不把现代政治领域——它的长处我们不具备——的文明缺陷同旧制度的野蛮缺陷——这些缺陷我们却充分享受——结合在一起。因此，德国就得越来越多地分担那些超出它的现状之上的国家制度的某些方面，即使不是合理◎第11页◎的方面，至少也是不合理的方面。例如，世界上有没有一个国家，像所谓立宪德国这样，天真地分享了立宪国家制度的一切幻想，而未分享它的现实呢？而德国政府忽发奇想，要把书报检查制度的折磨和以新闻出版自由为前提的法国九月法令（注：九月法令是法国政府于1835年9月9日颁布的反动法令。1789年8月，法国国民议会通过法律确立新闻出版自由，但实际上拿破仑已取消新闻出版自由。拿破仑倒台后，1814年的宪章又恢复了新闻出版自由。1819年通过的新闻出版法，对滥用新闻出版权、新闻出版工作中的违法行为以及刑事陪审法庭如何予以惩处、新闻出版业应交的保证金等等均有详细规定。1835年9月9日颁布的九月法令是对上述出版法的修订，它限制陪审人员的权利，对新闻出版业采取多项严厉措施，增加定期刊物应交的保证金，对攻击现行政治体制的出版物以政治犯罪论处并课以大量罚款。

马克思在这里讲的“德国政府忽发奇想”，是指1843年1月31 日德国政府颁发的“书报检查令”、1843年2月23 日颁发的《关于书报检查机关的组织的规定》、1843年6月30日发布的《指令，包括对1843年2月23日的规定所作的有关新闻出版和书报检查条例的若干必要补充》。——12。）的折磨结合在一起，岂不是在所难免！正像在罗马的万神庙可以看到一切民族的神一样，在德意志神圣罗马帝国（注：神圣罗马帝国（962-1806年）是中世纪欧洲封建帝国。公元962年，德意志国王奥托一世在罗马由教皇加冕，成为帝国的最高统治者。1034年帝国正式称为罗马帝国。1157年称神圣帝国，1254年称神圣罗马帝国。到1474年，神圣罗马帝国被称为德意志民族神圣罗马帝国。帝国在不同时期包括德意志，意大利北部和中部，奥地利，匈牙利，法国东部，捷克，荷兰和瑞士。它是由具有不同政治制度、法律和传统的封建王国和公国，教会领地和自由城市组成的松散联盟。1806年，对法战争失败后，弗兰茨二世被迫放弃神圣罗马帝国皇帝的称号，这一帝国便不复存在了。——12。）可以看到一切国家形式的罪恶。这个折衷主义将达到迄今没有料到的高度，这一点特别是得到一位德国国王（注：弗里德里希- 威廉四世。——编者注）的政治的、审美的饕餮的保证，这个国王想扮演王权的一切角色——封建的和官僚的，专制的和立宪的，独裁的和民主的；他想，这样做如果不是以人民的名义，便以他本人的名义，如果不是为了人民，便是为他自己本身。德国这个形成一种特殊领域的当代政治的缺陷，如果不摧毁当代政治的普遍障碍，就不可能摧毁德国特有的障碍。

对德国来说，彻底的革命、全人类的解放，不是乌托邦式的梦想，确切地说，部分的纯政治的革命，毫不触犯大厦支柱的革命，才是乌托邦式的梦想。部分的纯政治的革命的基础是什么呢？就是市民社会的一部分解放自己，取得普遍统治，就是一定的阶级从自己的特殊地位出发，从事社会的普遍解放。只有在这样的前提下，即整个社会都处于这个阶级的地位，也就是说，例如既有钱又有文化知识，或者可以随意获得它们，这个阶级才能解放整个社会。

在市民社会，任何一个阶级要能够扮演这个角色，就必须在自身和群众中激起瞬间的狂热。在这瞬间，这个阶级与整个社会亲如兄弟，汇合起来，与整个社会混为一体并且被看作和被认为是社会的总代表；在这瞬间，这个阶级的要求和权利真正成了社会本身的◎第12页◎权利和要求，它真正是社会的头脑和社会的心脏。只有为了社会的普遍权利，特殊阶级才能要求普遍统治。要夺取这种解放者的地位，从而在政治上利用一切社会领域来为自己的领域服务，光凭革命精力和精神上的自信是不够的。要使人民革命同市民社会特殊阶级的解放完全一致，要使一个等级被承认为整个社会的等级，社会的一切缺陷就必定相反地集中于另一个阶级，一定的等级就必定成为引起普遍不满的等级，成为普遍障碍的体现；一种特殊的社会领域就必定被看作是整个社会中昭彰的罪恶，因此，从这个领域解放出来就表现为普遍的自我解放。要使一个等级真正[par excellence]成为解放者等级，另一个等级就必定相反地成为公开的奴役者等级。法国贵族和法国僧侣的消极普遍意义决定了同他们最接近却又截然对立的阶级即资产阶级的积极普遍意义。

但是，在德国，任何一个特殊阶级所缺乏的不仅是能标明自己是社会消极代表的那种坚毅、尖锐、胆识、无情。同样，任何一个等级也还缺乏和人民魂魄相同的，哪怕是瞬间相同的那种开阔胸怀，缺乏鼓舞物质力量去实行政治暴力的天赋，缺乏革命的大无畏精神，对敌人振振有辞地宣称：我没有任何地位，但我必须成为一切（注：参看艾曼纽尔·约瑟夫·西哀士《第三等级是什么？》1789 年巴黎第2版第3页：“本文的计划甚为简单，我们要向自己提三个问题。

1.第三等级是什么？是一切。

2.迄今为止，第三等级在政治秩序中的地位是什么？什么也不是。

3.第三等级要求什么？要求取得某种地位”。——13。）。德国的道德和忠诚——不仅是个别人的而且也是各个阶级的道德和忠诚——的基础，反而是有节制的利己主义；这种利己主义表现出自己的狭隘性，并用这种狭隘性来束缚自己。因此，德国社会各个领域之间的关系就不是戏剧性的，而是史诗般的。每个领域不是在受到压力的时候，而是当现代各种关系在没有得到它的支持的情况下确立了一种社会基础，而且它又能够对这种基础施加压力的时候，它才开始意识到自己，才开始带着自己的特殊要求同其他各种社会领域靠拢在一起。就连德国中间阶级道德上的自信也只以自己是其他一切阶级的平庸习性的总代表这种意识为依◎第13页◎据。因此，不仅德国国王们登基不逢其时[mal à propos]，而且市民社会每个领域也是未等庆祝胜利，就遭到了失败，未等克服面前的障碍，就有了自己的障碍，未等表现出自己的宽宏大度的本质，就表现了自己心胸狭隘的本质，以致连扮演一个重要角色的机遇，也是未等它到手往往就失之交臂，以致一个阶级刚刚开始同高于自己的阶级进行斗争，就卷入了同低于自己的阶级的斗争。因此，当诸侯同君王斗争，官僚同贵族斗争，资产者同所有这些人斗争的时候，无产者已经开始了反对资产者的斗争。中间阶级还不敢按自己的观点来表达解放的思想，而社会形势的发展以及政治理论的进步已经说明这种观点本身陈旧过时了，或者至少是成问题了。

在法国，一个人只要有一点地位，就足以使他希望成为一切。在德国，一个人如果不想放弃一切，就必须没有任何地位。在法国，部分解放是普遍解放的基础。在德国，普遍解放是任何部分解放的必要条件[conditio sine qua non]。在法国，全部自由必须由逐步解放的现实性产生。在德国，必须由这种逐步解放的不可能性产生。在法国，人民中的每个阶级都是政治上的理想主义者，它首先并不感到自己是个特殊阶级，而是整个社会需要的代表。因此，解放者的角色在戏剧性的运动中依次由法国人民的各个不同阶级担任，直到最后由这样一个阶级担任，这个阶级在实现社会自由时，已不再以在人之外的但仍然由人类社会造成的一定条件为前提，而是从社会自由这一前提出发，创造人类存在的一切条件。在德国则相反，这里实际生活缺乏精神活力，精神生活也无实际内容，市民社会任何一个阶级，如果不是由于自己的直接地位、由于物质需要、由于自己的锁链的强迫，是不会有普遍解放的需要和能力的。

那么，德国解放的实际可能性到底在哪里呢？

答：就在于形成一个被戴上彻底的锁链的阶级，一个并非市民◎第14页◎社会阶级的市民社会阶级，形成一个表明一切等级解体的等级，形成一个由于自己遭受普遍苦难而具有普遍性质的领域，这个领域不要求享有任何特殊的权利，因为威胁着这个领域的不是特殊的不公正，而是一般的不公正，它不能再求助于历史的权利，而只能求助于人的权利，它不是同德国国家制度的后果处于片面的对立，而是同这种制度的前提处于全面的对立，最后，在于形成一个若不从其他一切社会领域解放出来从而解放其他一切社会领域就不能解放自己的领域，总之，形成这样一个领域，它表明人的完全丧失，并因而只有通过人的完全回复才能回复自己本身。社会解体的这个结果，就是无产阶级这个特殊等级。

德国无产阶级只是通过兴起的工业运动才开始形成；因为组成无产阶级的不是自然形成的而是人工制造的贫民，不是在社会的重担下机械地压出来的而是由于社会的急剧解体、特别是由于中间等级的解体而产生的群众，虽然不言而喻，自然形成的贫民和基督教日耳曼的农奴也正在逐渐跨入无产阶级的行列。

无产阶级宣告迄今为止的世界制度的解体，只不过是揭示自己本身的存在的秘密，因为它就是这个世界制度的实际解体。无产阶级要求否定私有财产，只不过是把社会已经提升为无产阶级的原则的东西，把未经无产阶级的协助就已作为社会的否定结果而体现在它身上的东西提升为社会的原则。这样一来，无产者对正在生成的世界所享有的权利就同德国国王对已经生成的世界所享有的权利一样了。德国国王把人民称为自己的人民，正像他把马叫作自己的马一样。国王宣布人民是他的私有财产，只不过表明私有者就是国王。

哲学把无产阶级当作自己的物质武器，同样，无产阶级也把哲学当作自己的精神武器；思想的闪电一旦彻底击中这块素朴的人◎第15页◎民园地，德国人就会解放成为人。

我们可以作出如下的结论：

德国唯一实际可能的解放是以宣布人是人的最高本质这个理论为立足点的解放。在德国，只有同时从对中世纪的部分胜利解放出来，才能从中世纪得到解放。在德国，不摧毁一切奴役制，任何一种奴役制都不可能被摧毁。彻底的德国不从根本上进行革命，就不可能完成革命。德国人的解放就是人的解放。这个解放的头脑是哲学，它的心脏是无产阶级。哲学不消灭无产阶级，就不能成为现实；无产阶级不把哲学变成现实，就不可能消灭自身。

一切内在条件一旦成熟，德国的复活日就会由高卢雄鸡（注：高卢是法国古称。高卢雄鸡是法国第一共和国时代国旗上的标志，是当时法国人民的革命意识的象征。马克思在这里借用了海涅在《加里多尔夫就贵族问题致穆·冯·莫里加特伯爵书》序言中的形象比喻：“高卢雄鸡如今再次啼叫，而德意志境内也已破晓”。——16。）的高鸣来宣布。

最早写于1843年10月中-原文是德文

12月中

选自《马克思恩格斯全集》

载于1844年《德法年鉴》

第1卷第452-467页◎第16页◎


恩格斯　英国状况

*（注：恩格斯在1843-1844年相继撰写了三篇研究英国状况的文章。本文是这组文章的第二篇。第一篇是《英国状况评卡莱尔的〈过去和现在〉》（《马克思恩格斯全集》第1卷第626-655页），第三篇是《英国状况英国宪法》（《马克思恩格斯全集》第1卷第678-705页）。

18世纪的历史，是青年黑格尔派当时经常探讨的课题。如布·鲍威尔，莫·赫斯等均有论著。但是，恩格斯在探讨18世纪的历史时，认为18世纪的英国状况对于历史、对于其他国家具有重要意义。他在这篇文章中不仅探索了18世纪英国的政治和哲学的发展，而且还把这种发展同英国的工业史和社会经济史联系起来进行考察。他研究英国的工业革命的起因、结果以及它对社会的进步和对社会关系方面的深远影响。他指出，“18世纪在英国引起的最重要的结果是：由于工业革命，产生了无产阶级”。——17）

十八世纪

初看起来，革命的世纪并没有使英国发生多大变化便过去了。在大陆上，整个旧世界被摧毁，历时二十五年的战争（注：指1792-1815年欧洲国家同盟（英国、普鲁士、奥地利、俄国）反对资产阶级革命时期法兰西共和国和拿破仑法国的历次战争。1792年2月欧洲各国联军发动对法战争。英国先是支持联合军队。1792年8月10日法国宣布成立共和国，1793年1月国王路易十六被处死以后，英国于1793年初加入联军，公开参战。——17。）净化了空气，而在英国，一切依然风平浪静，无论是国家还是教会，都没有受到任何威胁。但是，英国自上一世纪中叶以来经历了一次比其他任何国家经历的变革意义更重大的变革；这种变革越是不声不响地进行，它的影响也就越大；因此，这种变革很可能会比法国的政治革命或德国的哲学革命（注：恩格斯在《大陆上社会改革运动的进展》一文中有如下论述：“在法国发生政治革命的同时，德国发生了哲学革命，这个革命是由康德开始的：他推翻了上一世纪末大陆上各大学所采用的陈旧的莱布尼茨形而上学体系。费希特和谢林开始了哲学的改造工作，黑格尔完成了新的体系。……这个体系从外部是不能攻破的，实际上也是这样，只是由于那些身为黑格尔派的人从内部攻击，这个体系才被打破。”（见《马克思恩格斯全集》第1卷第588-589页）在这篇文章中恩格斯还写道：“德国的哲学经过长期的痛苦摸索过程，也终于达到了共产主义。”（见《马克思恩格斯全集》第1卷第575页）——17。）在实践上更快地达到目的。英国的革命是社会革命，因此比任何其他一种革命都更广泛，更有深远影响。人类知识和人类生活关系中的任何领域，哪怕是最生僻的领域，无不对社会革命发生作用，同时也无不在这一革命的影响下发生某些变化。社会革命才是真正的革命，政治的和哲学的革命必定通向社会革命；这场社会革命在英国已经进行了七八十年，目前正在向着自己的决定性关头快步迈进。18世纪是人类从基督教把它投入的那种分裂涣散的状态中联合起来、聚集起来的世纪；这是人类在走上自我认识和自我解放道路之前所走的一步，可是正因为它是这样的一步，所以它仍然是◎第17页◎片面的，还陷于矛盾之中。18世纪综合了过去历史上一直是零散地、偶然地出现的成果，并且揭示了它们的必然性和它们的内在联系。无数杂乱的认识资料经过整理、筛选，彼此有了因果联系；知识变成科学，各门科学都接近于完成，即一方面和哲学，另一方面和实践结合了起来。18世纪以前根本没有科学；对自然的认识具有自己的科学形式，只是在18世纪才有，某些部门或者早几年。牛顿由于发明了万有引力定律而创立了科学的天文学，由于进行了光的分解而创立了科学的光学，由于创立了二项式定理和无限理论而创立了科学的数学，由于认识了力的本性而创立了科学的力学。物理学也正是在18世纪获得了科学性质；化学刚刚由布莱克、拉瓦锡和普利斯特列创立起来；由于地球形状的确定和人们进行的许多次只有在今天才对科学服务有益的旅行，地理学被提高到科学水平；同样，自然史也被布丰和林耐提高到科学水平；甚至地质学也开始逐渐地从它所陷入的荒诞假说的旋涡中挣脱出来。百科全书思想是18世纪的特征；这种思想的根据是意识到以上所有这些科学都是互相联系着的，可是它还不能够使各门科学彼此沟通，所以只能够把它们简单地并列起来。在历史学方面情况也完全一样；这时我们第一次看到卷帙浩繁的世界史编纂著作，它们固然还缺乏评介并且完全没有哲学上的分析，但毕竟不是从前那种受时间地点限制的历史片断，而是通史了。政治学以人作为基础了，国民经济学为亚当·斯密所改造（注：参看恩格斯在《国民经济学批判大纲》中的论述，见《马克思恩格斯全集》第1卷第597-598页。——编者注）。18 世纪科学的最高峰是唯物主义，它是第一个自然哲学体系，是上述各门自然科学完成过程的结果。反对基督教的抽象主体性的斗争促使18世纪的哲学走向相对◎第18页◎立的片面性；客体性同主体性相对立，自然同精神相对立，唯物主义同唯灵论相对立，抽象普遍、实体同抽象单一相对立。18世纪是与基督教精神相反的古典古代精神的复活。唯物主义和共和政体——古代世界的哲学和政治——又复活了；基督教内部代表古典古代原则的法国人，曾一度夺取了历史主动权。

因此，18世纪没有解决巨大的对立，即实体和主体、自然和精神、必然性和自由的对立，这种对立是历史一开始就予以关注的，它的发展寓于历史之中；但是，18世纪使对立的双方完全截然相反并充分发展，从而使消灭这种对立成为必不可免的事。由于对立的这种明显的、极端的发展，结果产生了普遍的革命，这个革命散见于各个不同的民族，而且它在不久的将来的实现，同时就是迄今历史上的对立得到解决。德国人，信仰基督教唯灵论的民族，经历的是哲学革命；法国人，信仰古典古代唯物主义的民族，因而是政治的民族，必须经过政治的道路来完成革命；英国人，这个民族是德意志成分和法兰西成分的混合体，就是说英国人身上具有对立的两个方面，所以比这两种因素中的任何一种更广泛，因此，英国人也就卷入了一场更广泛的革命，即社会革命。——这一点需要更详细地加以探讨，因为各个民族所占的地位，至少是在近代所占的地位，直到今天在我们的历史哲学中都阐述得很不充分，或者更确切些说，还根本没有加以阐述（注：莫泽斯·赫斯曾探讨过德国和法国在18世纪和19世纪所起的作用。他在《社会主义和共产主义》1843年苏黎世-温特图尔版第1部第74-91页叙述了从巴贝夫经圣西门和傅立叶到蒲鲁东的法国政治革命，同时也阐述了从康德经费希特和黑格尔到青年黑格尔派无神论的哲学革命。——19。）。

德国、法国和英国是当代史上的三个占主导地位的国家，我认为这是既成的事实。德国人代表基督教唯灵论的原则，法国人代表古典古代唯物主义的原则，换句话说，前者代表宗教和教会，后者代表政治和国家，这一点也是显而易见的，或者到时候就会显而易见。英国人在近代历史上的作用不大引人注目，但对我们现在的论题是至关重要的。英吉利民族是由日耳曼语族的民族和罗曼语族◎第19页◎的民族构成的，那时候正值这两个民族彼此刚刚分离，刚刚开始向对立的双方发展。日耳曼成分和罗曼成分并列地发展，最后形成一种具有不调和的两个片面性的民族。日耳曼唯心主义保留有那样多自由活动的余地，它甚至能够转变为自己的对立面，即转变为抽象的外在性；妻子儿女仍然可以被合法地出卖以及英国人的整个商业精神，肯定应该归之于日耳曼成分。同样，罗曼唯物主义也转变为抽象的唯心主义，转变为内在性和宗教笃诚；由此就产生了日耳曼新教内部持续存在着罗曼天主教这种现象，产生了国教会、世俗君主的教皇权势以及使宗教拘泥于仪式这种彻头彻尾的天主教作风。英吉利民族的特征是存在着未解决的矛盾，是截然相反的东西的合一。英国人是世界上最信宗教的民族，同时又是最不信宗教的民族；他们比任何其他民族都关心彼岸世界，可是与此同时，他们生活起来却好像此岸世界就是他们的一切；他们向往天国丝毫不妨碍他们同样坚信这个“赚不到钱的地狱”（注：见托马斯·卡莱尔《过去和现在》1843年伦敦版第362页。——编者注）。因此，英国人怀着持久的内心不安——一种无法解决矛盾的感觉，这种不安促使他们走出自我而行动起来。矛盾的感觉是毅力的源泉，但只是外化了的毅力的源泉，这种矛盾的感觉曾经是英国人殖民、航海、工业建设和一切大规模实践活动的源泉。无法解决矛盾这一点贯串着全部英国哲学，并促使它走向经验和怀疑论。由于培根未能用他的理性解决唯心主义和实在论的矛盾，人们就认为理性根本不能解决这个矛盾，干脆把唯心主义丢到一边，而把经验看作是唯一的拯救良方。对认识能力的批判和一般的心理倾向也正是从同一源泉产生的。英国哲学从一开始就只是在这种倾向的范围内兜圈子，在为◎第20页◎解决矛盾而进行了一切徒劳的尝试以后，英国哲学最终宣称矛盾是不可解决的，理性是不能胜任的，它不是求救于宗教信仰就是求救于经验。休谟的怀疑论今天仍然是英国一切非宗教的哲学推理的形式。这种看问题的方法推论：我们无法知道上帝是否存在；即使上帝存在，他也不可能和我们有任何交往，因此，我们必须这样安排自己的实践活动，就像上帝是不存在的。我们无法知道，灵魂是否同肉体有区别，灵魂是否不死；因此，我们生活起来就好像此生是我们仅有的一生，用不着为那些超出我们的理解力的事物操心。简单地说，这种怀疑论在实践上恰好是法国的唯物主义；但是，它由于无法明确作出判断，因而仍停留于形而上学的理论。——英国人身上具有推动大陆上历史发展的两种成分，因此，尽管他们同大陆的联系不很密切，可是他们仍然跟上运动的步伐，有时甚至走在运动的前面。17世纪英国革命恰恰是1789年法国革命的先声。在“长期国会”（注：长期国会指英国资产阶级革命时期存在长达13年（1640-1653年）没有改选的一届英国国会。它是英国国王查理一世为筹集政府经费于1640年11月召开的，在英国资产阶级革命中成为立法机构和领导机构。1649年宣布处死国王，成立共和国。1653年4月，克伦威尔建立军事专政后解散。——21、668。）里，很容易识别相当于法国制宪议会（注：制宪议会是18世纪末法国资产阶级革命第一阶段（1789年7月14日-1792年8月10日）的革命领导机关和国家立法机关，从1789年7月存在到1791年9月。在议会中君主立宪派起主要作用。制宪议会曾于1789年8月4-11日通过法令，宣布废除封建制度，取消教会和贵族的特权。1789年8月26日通过《人权与公民权宣言》，确立资产阶级的人权、法制、公民自由和私有财产权等原则。——21、314。）、立法议会（注：立法议会是18世纪末法国资产阶级革命第二阶段（1792年8月-1793年6月）的国家立法机关，从1791年10月存在到1792年9月。在此期间法国革命的政治领导转到吉伦特派（见注23）手中。但他们未能彻底废除封建制度和坚决抗击外国武装干涉。——21。）和国民公会（注：国民公会是18世纪末法国资产阶级革命时期建立的最高立法机关，从1792年9月存在到1795年10月。国民公会在雅各宾派专政期间，即革命的第三阶段（1793年6月2日-1794年7月27-28日），作为最高权力机关，颁布了一系列法令，废除封建所有制，确立民主共和国，并同国内外反革命势力进行了坚决的斗争；1794年7月27日热月政变后，遵循大资产阶级意旨，取消了雅各宾派颁布的

主要革命措施，最后于1795年10月被解散。——21、314、373、426、435。）的三个阶段。从立宪君主制到民主制、军事专政、复辟和中庸革命[Justemilieu-Revolution]（注：指1830年法国七月革命。——编者注）这个转变过程，在英国革命中也鲜明地显现出来。克伦威尔集罗伯斯比尔和拿破仑于一身；长老派（注：长老派是英国清教徒中的一派，产生于16世纪下半叶。主张设立长老管理教会；初期不脱离国教（即英国圣公会），只要求依据加尔文的教会组织原则对国教进行改革。后发展成为英国长老会。17世纪英国资产阶级革命时期，该派在长期国会（见注18）中是代表大资产阶级和上层新贵族利益的温和派，主张与国王妥协。1640-1648年一度构成长期国会中的多数派。最后被独立派清洗出英国国会。——21。）相当于吉伦特派（注：吉伦特派是18世纪末法国资产阶级革命时期的一个派别，代表大工商业资产阶级和在革命时期产生的地主资产阶级的利益。该派的许多领导人在立法议会（见注20）和国民公会（见注21）中代表吉伦特省，因而得名。吉伦特派借口保卫各省实行自治和成立联邦的权利，反对雅各宾政府以及拥护政府的革命群众。——21、607。），独立派（注：独立派是16世纪下半叶在英国产生的宗教政治派别，代表中等工商业资产阶级和资产阶级化了的新贵族的利益，反对专制政体和英国国教即圣公会。在17世纪英国资产阶级革命时期，独立派组成了一个单独的政党，在1648年底取得了政权。——21。）相当于山岳派（注：1793-1795年的山岳派，指法国资产阶级革命时期代表中小资产阶级利益的革命民主派，因在国民公会开会时坐在大厅左侧的最高处而得名。代表人物有罗伯斯庇尔、马拉、丹东等。其成员大都参加了雅各宾俱乐部。1792年10月，代表大工商业资产阶级利益的吉伦特派退出雅各宾俱乐部后，山岳派实际上成为雅各宾派的同义语。

1848-1851年的山岳派，指法国制宪议会和立法议会中集合在《改革报》周围的小资产阶级民主主义者和社会主义者。其领袖人物为赖德律－洛兰、皮阿等人。以路·勃朗为首的小资产阶级社会主义者也参加了这一派。他们自称是1793-1795年法国国民公会（见注21）中的山岳派思想的继承人。1849年2月后该派又称新山岳派。——21、402、413、422、434、471、584、606、610、629、647、660、674。），平等派（注：这里的平等派是指17世纪英国资产阶级革命时期代表无地或少地农民利益的激进派别，全称真正平等派，又称掘地派。他们要求消灭土地私有制，宣传原始的平均共产主义思想，并企图用集体开垦公有土地来实现这种思想。——21。）相当于阿贝尔派（注：阿贝尔派是18世纪末法国大革命时期从雅各宾派分离出来的左翼政治派别，以资产阶级革命活动家雅·勒·阿贝尔的名字命名。在雅各宾专政时期，主张坚决镇压反革命，彻底实行全面限价法和没收嫌疑犯的财产平均分给农民的嫌疑犯法。——21。）和巴贝夫派（注：巴贝夫派是空想平均共产主义流派之一，由18世纪末法国革命家及其拥护者创立。他们主张用密谋方式策动工人、贫民和士兵进行革命，推翻现存制度，消灭私有制，建立财产公有、人人平等的劳动人民共和国。——21。）。两次革命在政治上的结果都相当可怜；整个这一类似现象——本来可以描写得更详尽一些——同时也说明：宗教的革命和非宗教的革命，只要它们始终是政治性的，那么最终仍然会归结为一回事。当然，英国人只是暂时赶超大陆，慢慢地又持平；英国的革命以中庸和两个全国性政党的建立而告终，可是法国的革命还没有结束，并且在没有达到德国哲学◎第21页◎革命和英国社会革命应该达到的结果以前，它是不可能结束的。

英国人的民族特性在本质上和德国人、法国人的民族特性都不相同；对消除对立丧失信心因而完全听从经验，这是英国人的民族特性所固有的。纯粹的日耳曼成分固然也把自己的抽象内在性转变成抽象外在性，但是这种外在性从来没有失去它的起源的痕迹，并且始终从属于这种内在性和唯灵论。法国人也站在唯物的、经验的这一边；但是，因为这种经验直接是一种民族倾向，而不是自身分裂的民族意识的副产品，所以它通过民族的、普遍的方式起作用，并作为政治活动表现出来。德国人认定唯灵论是绝对有根据的，因此竭力在宗教方面，后来又在哲学方面阐明人类的普遍利益。法国人把唯物主义当作一种绝对有根据的东西来对抗这种唯灵论，因而把国家当作人类普遍利益的永恒形式。但是，英国人没有普遍利益，他们不触及矛盾这一痛处就无法谈普遍利益；他们对普遍利益不抱希望，他们只有单个利益。这种绝对的主体性——把普遍分裂为许多单一——当然导源于日耳曼成分，可是前面已经讲过，它已经和自己的根分离，因而它只是以经验的方式起作用，英国的社会经验和法国的政治经验的区别就在这里。法国的活动从来就是民族的活动，这种活动从一开始就意识到自己的整体性和普遍性；英国的活动则是独立的、彼此并立的个人的活动，是无联系的原子的运动，这些原子很少作为一个整体共同行动，而且即使作为整体行动的时候也是从个人利益出发。目前的普遍贫困和极端涣散就是个人之间缺乏统一性的表现。

换句话说，只有英国才有一部社会的历史。只有在英国，个人本身才促进了民族的发展并且使发展接近完成，而没有意识到要代表普遍原则。只有在这里，群众才作为群众为自己的单个利益进行活动；只有在这里，原则要对历史产生影响，必须先转变为利益。◎第22页◎法国人和德国人也在逐渐走向社会的历史，可是他们还没有社会的历史。在大陆，也有穷苦、贫困和社会压迫，然而这对民族的发展没有产生影响；相反，现代英国工人阶级的贫困和穷苦却具有全国性意义，甚至具有世界历史意义。在大陆，社会因素还完全隐藏于政治因素之下，还丝毫没有和后者分离；而在英国，政治因素已逐渐被社会因素战胜，并且为后者服务。英国的全部政治基本上是社会性的；只因为英国还没有越出国家的界限，因为政治还是英国必需的适当手段，所以社会问题才表现为政治问题。

只要国家和教会还是实现人的本质的普遍规定性的唯一形式，就根本谈不到社会的历史。因此，古代和中世纪也表明不可能有任何的社会发展；只有宗教改革——这种还带有成见、还有点含糊的反抗中世纪的初次尝试，才引起了社会变革，才把农奴变成了“自由的”劳动者。（注：参看恩格斯在《大陆上的社会改革运动的进展》中的论述，见《马克思恩格斯全集》第1卷第584-585页。——编者注）但是，这个变革在大陆没有那么持久的影响，其实这种变革在这里只是经过18世纪的革命才告完成。而在英国，随着宗教改革，当时所有的农奴变成vilains,bordars,cottars（注：恩格斯大概利用了约翰·韦德《中间阶级和劳动阶级的历史》1835年伦敦第3版所提供的资料。韦德在书中叙述了英国直到15世纪所发生的阶级关系的变化。他指出，在当时的农奴中，villains（威兰）“被容许占有小块土地以维持个人和家庭的生活”，bordars（包达尔）“被容许拥有一间小屋，并且要向领主供应家禽、蛋品和其他食物”，cottars（考塔尔）则“由领主指定从事铁匠、木工以及其他手工业劳动”。

根据后来的研究，在15-17世纪，从农奴人身依附关系中解放出来的英国农民，大多数是凭土地登记册的副本并按照领主的意志而持有土地的，他们是缴纳封建地租的终身佃农和世袭佃农。现代历史学把中世纪英国的不同类别的农奴称为villains，bordars，cottars。——23。），从而变成享有人身自由的劳动者阶级，而且在这里早在18世纪就已经发展了这一变革的结果。至于这种情况为什么只发生在英国，前面已经分析过了。

古代根本不懂主体权利，它的整个世界观实质上是抽象的、普遍的、实体性的，因此古代没有奴隶制就不可能存在。基督教日耳曼世界观以抽象的主体性，从而以任意、内在性、唯灵论作为基本原则同古代相对抗；但是，正因为这种主体性是抽象的、片面的，所以它必然会立刻变成自己的对立物，它所带来的也就不是主体的◎第23页◎自由，而是对主体的奴役。抽象的内在性变成了抽象的外在性，即人的贬低和外在化，这一新原则造成的第一个后果，就是奴隶制以另一种形式即农奴制的形式重新出现；这种形式不像奴隶制那样令人厌恶，却因此而更虚伪和不合乎人性。废除封建制度，实行政治改革，也就是说，表面上承认理性从而使非理性真正达到顶点，从表面上看这是消灭了农奴制，实际上只是使它变得更不合乎人性和更普遍。政治改革第一次宣布：人类今后不应该再通过强制即政治的手段，而应该通过利益即社会的手段联合起来。它以这个新原则为社会的运动奠定了基础。虽然这样一来它就否定了国家，但是，另一方面，它恰好又重新恢复了国家，因为它把在此以前被教会所篡夺的内容归还给国家，从而给予这个在中世纪时并无内容也无意义的国家以重新发展的力量。在封建主义的废墟上产生了基督教国家，即基督教世界秩序在政治方面达到顶点。由于利益被升格为普遍原则，这个基督教世界秩序也在另一方面达到了顶点。因为利益实质上是主体的、利己的、单个的利益，这样的利益就是日耳曼基督教的主体性原则和单一化原则的最高点。利益被升格为人类的纽带——只要利益仍然正好是主体的和纯粹利己的——就必然会造成普遍的分散状态，必然会使人们只管自己，使人类彼此隔绝，变成一堆互相排斥的原子；而这种单一化又是基督教的主体性原则的最终结果，也就是基督教世界秩序达到的顶点。——其次，只要外在化的主要形式即私有制仍然存在，利益就必然是单个利益，利益的统治必然表现为财产的统治。封建奴役制的废除使“现金支付成为人们之间唯一的纽带”（注：见托马斯·卡莱尔《过去和现在》1843年伦敦版第198页。——编者注）。因此，财产，同人的、精神◎第24页◎的要素相对立的自然的、无精神内容的要素被捧上宝座，最后，为了完成这种外在化，金钱、财产的外在化了的空洞抽象物，就成了世界的统治者。人已经不再是人的奴隶，而变成了物的奴隶；人的关系的颠倒完成了；现代生意经世界的奴役，即一种完善、发达而普遍的出卖，比封建时代的农奴制更不合乎人性、更无所不包；卖淫比初夜权更不道德、更残暴。——基督教世界秩序再也不能向前发展了；它必然要在自身内部崩溃并让位给合乎人性、合乎理性的制度。基督教国家只是一般国家所能采取的最后一种表现形式；随着基督教国家的衰亡，国家本身也必然要衰亡。人类分解为一大堆孤立的、互相排斥的原子，这种情况本身就是一切同业公会利益、民族利益以及一切特殊利益的消灭，是人类走向自由的自主联合以前必经的最后阶段。人，如果正像他现在接近于要做的那样，要重新回到自身，那么通过金钱的统治而完成外在化，就是必由之路。

英国的社会革命大大地发展了封建制度的废除所引起的这些结果，以致基督教世界秩序灭亡的危机已经为期不远；而且，这个危机时代，虽然不能准确地从年份和量上加以预测，但可以确切地从质上加以预测：一旦废除了谷物法（注：英国的谷物法是历届托利党（见注33）内阁为维护大土地占有者的利益从1815年起实施的法令，旨在限制或禁止从国外输入谷物。谷物法规定，当英国本国的谷物价格低于每夸特80先令时，禁止输入谷物。1822年对这项法律作了某些修改，1828年实行了调节制：国内市场谷物价格下跌时谷物进口税就提高，反之，英国谷物价格上涨时谷物进口税就降低。谷物法的实行，严重影响了贫民阶层的生活，同时也不利于工业资产阶级，因为它使劳动力涨价，妨碍国内贸易的发展。谷物法导致工业资产阶级和土地贵族之间的斗争。这一斗争是由曼彻斯特的工厂主科布顿和布莱特于1838年创立的反谷物法同盟（见注71）领导、在自由贸易的口号下进行的。1846年6月英国议会通过关于废除谷物法的法案（见注81）。——25。）并实行了人民宪章（注：人民宪章(PeoplesCharter)是英国宪章运动中的纲领性文件，1837年由下院六名议员和六名伦敦工人协会会员组成的一个委员会提出，并于1838年5月8日作为准备提交议会的一项草案在各地群众大会上公布。人民宪章包括了宪章派的下列六项要求：普选权（年满二十一岁的男子）、议会每年改选一次、秘密投票、各选区一律平等、取消议会议员候选人的财产资格限制、发给议员薪金。1839、1842和1849年，议会三次否决了宪章派所递交的要求通过人民宪章的请愿书。——25。），也就是说，一旦金钱贵族在政治上战胜了门阀世族，而工人民主派又在政治上战胜了金钱贵族，这个危机就必然到来。

16世纪和17世纪创造了社会革命的一切前提，结束了中世纪，树立了社会的、政治的、宗教上的新教原则，建立了英国的殖民地、海军和贸易，并使日益增长而且已经相当强大的中间阶级同贵族并列。在17世纪的动乱以后，社会关系逐渐建立起来并采取了固定的形式，这种形式一直保持到1780年或者说1790年。◎第25页◎

当时有三个土地占有者阶级。一个是贵族大地主，他们是这个王国仅存的和未受损害的贵族，他们把自己的土地分成小块出租，自己就靠地租在伦敦吃喝玩乐或到处游览。另一个是非贵族大地主或country-gentlemen （注：英国拥有土地的绅士。——编者注）（通常称为乡绅），他们住在自己的田庄里，出租土地；在租佃者和其他邻近居民的心目中，他们享有贵族的威望，但在城市里，由于他们出身低微、缺乏教养、土里土气，则得不到这种尊敬。这个阶级现在已经完全消失了。过去的乡绅在邻近的农村居民中靠家长式的威信进行管辖，他们既是顾问又是公断人，统管一切，这些乡绅现在已经死光了；他们的后代自称为英国的无封号贵族，这些人就文化教养、文雅举止、奢侈挥霍以及贵族气质来讲，都足以和贵族相比，贵族也没有什么比他们优越的地方；除了占有土地这一点外，他们和自己的没有受过教育的和粗俗的祖先毫无共同之处。——第三个土地占有者阶级是自耕农，即小块土地所有者，他们自己耕种土地，耕作方法通常还是自己祖先使用的十分古老的粗放的方法；这个阶级在英国也已经消失了；社会革命剥夺了它，结果就发生了一种怪异的情况：当法国的大地产被暴力分割时，英国的小块土地却被大地产侵占和吞并。和自耕农同时存在的还有小租佃者，他们通常除种地外还从事织布；这些人在现代的英国再也找不到了；现在几乎全部土地都划分成数量不多的大庄园，并以庄园为单位出租。大租佃者的竞争把小租佃者和自耕农从市场上排挤出去，使他们穷困潦倒；于是他们就变成雇农和靠工资生活的织工，这些人大批流入城市，使城市以极其惊人的速度扩大起来。

农民当时十分虔诚地、安分守己地过着平静和安宁的生活，生◎第26页◎活中没有许多操心的事，但也没有什么变动，没有普遍利益，没有文化教育，没有精神劳动；他们还处在有史以前的阶段。城市的状况也没有多大差异。只有伦敦是一个较大的商业所在地；利物浦、赫尔、布里斯托尔、曼彻斯特、伯明翰、利兹、格拉斯哥等地方，都还不值一提。主要的工业部门——纺织部门——大部分在农村，至少是在城外和郊区；金属制品和陶器制品的生产还处在手工业的发展阶段。那么，城市又能是什么样子呢？选举制度无比简单，这使市民用不着在政治上费心思，他们在名义上有的算是辉格党人（注：辉格党是英国的政党，于17世纪70年代末80年代初形成。1679年，就詹姆斯公爵（后来的詹姆斯二世）是否有权继承王位的问题，议会展开了激烈争论。反对詹姆斯王位继承权的一批议员，被敌对的托利党人讥称为辉格。辉格(Whig)为苏格兰语，原意为盗马贼。辉格党代表工商业资产阶级以及新兴的资本主义农场主的利益，曾与托利党轮流执政；19世纪中叶，辉格党内土地贵族的代表和保守党的皮尔派（见注393）以及自由贸易派（见注96）一起组成自由党，从此自由党人在英国两党制中取代了辉格党人的位置。——27。），有的算是托利党人（注：托利党是英国的政党，于17世纪70年代末80年代初形成。1679年，就詹姆斯公爵（后来的詹姆斯二世）是否有权继承王位的问题，议会展开了激烈的争论。拥护詹姆斯继承王位的议员，被敌对的辉格党人讥称为托利。托利(Tory)为爱尔兰语，原意为天主教歹徒。托利党一贯是反动的对内政策的捍卫者，坚决维护国家制度中保守和腐败的体制，反对国内的民主改革，曾与辉格党轮流执政。随着英国资本主义的发展，托利党逐渐失去它先前的政治影响和在议会的垄断权。1832年议会改革使资产阶级代表人物进入议会。1846年废除谷物法（见注81）削弱了英国旧土地贵族的经济基础并造成了托利党的分裂。19世纪50年代末60年代初，在老托利党的基础上成立了英国保守党。——27、316、750。），但他们十分清楚，其实都是一样，反正他们没有选举权。小商人、小店主和手工业者构成了全部城市居民，他们过着大家熟悉的、对现代英国人却完全陌生的小城市的生活。矿山还很少被利用，铁、铜和锡还相当平静地埋在地下，而煤则仅供家用。简言之，英国当时所处的状况正是今天法国、特别是德国大部分地区所处的那种——够糟糕的——状况：像远古时代人似的对任何共同的利益和精神需求漠然处之，处在还没有社会、还没有生活、没有意识、没有活动的社会幼年时期。这种状况事实上是封建主义以及中世纪缺乏思想性的状况的继续，只有在出现了现代封建主义、社会分裂为有产者和无产者之后，这种状况才得以克服。前面已经谈过，我们大陆上的人们还深深地陷于这种状况中。八十年以来英国人就和这种状况进行了斗争，而克服这种状况已经有四十年了。如果说文明是实践的事情，是社会的素质，那么英国人确实是世界上最文明的人。

我在前面已经说过，各门科学在18世纪已经具有自己的科学形式，因此它们终于一方面和哲学，另一方面和实践结合起来了。科学以哲学为出发点的结果就是唯物主义（牛顿的学说和洛克的学说同样是唯物主义的前提）、启蒙运动和法国的政治革命。科学◎第27页◎以实践为出发点的结果就是英国的社会革命。

1760年乔治三世执政，他把自乔治一世时起几乎一直在执政的、自然是执行很保守的政策的辉格党人赶下台，开创了一直延续到1830年的托利党人独霸的局面。这样一来，政府又名实相符了；在英国的政治保守时代，应该由保守的党派执政，这是完全合乎时宜的。从此以后，社会的运动汲取了全国的力量，遏制甚至消灭了人们对政治的兴趣，因为以后全部国内政治只不过是隐蔽的社会主义，是各种社会问题为了能够普遍地、在全国范围内引起注意而采取的形式。

1763年格里诺克的詹姆斯·瓦特博士着手制造蒸汽机，1768年制造成功。

1763年乔赛亚·韦奇伍德采用科学原理，为英国的陶器制造业奠定了基础。由于他的努力，斯塔福德郡的一片不毛之地变成了生产陶器的手工业区。目前这个地区共有6万人从事陶器生产，在近年的社会政治运动中起了很重要的作用。

1764年兰开夏郡的詹姆斯·哈格里沃斯发明了珍妮纺纱机。这种机器只要一个工人开动，就可以比旧式纺车多纺纱15倍。

1768年兰开夏郡普雷斯顿的一个理发师理查·阿克莱发明了水力纺纱机，这是从一开始就考虑用机械动力的第一部纺纱机。它纺制water-twist，即织布时作经纱用的纱线。

1776年兰开夏郡博尔顿的赛米尔·克伦普顿综合了珍妮纺纱机和水力纺纱机的机械原理，发明了走锭精纺机。它和珍妮纺纱机一样，纺制mule-twist，即纬纱。这三种机器都是供棉花加工用的。

1787年卡特赖特博士发明了动力织机，这种机器又经过多次改进，到1801年才可以实际应用。◎第28页◎

这些发明使社会的运动活跃起来。它们的最近结果就是英国工业的兴起，首先是棉纺织业的兴起。虽然珍妮纺纱机降低了纱线的生产费用，并且由于扩大了市场而给予工业以第一推动，但是，它几乎没有触及工业生产的社会方面，即生产的性质。只是在阿克莱和克伦普顿的机器以及瓦特的蒸汽机建立了工厂制度以后，运动才开展起来。最初出现的是使用马力或水力的比较小的工厂，但它们很快就被使用水力或蒸汽力的比较大的工厂排挤了。第一个蒸汽纺纱厂是瓦特于1785年在诺丁汉郡建立的；随后又有另一些厂建立起来，新的制度很快就普及了。蒸汽纺纱厂，也像工业中所有其他同时期的和较晚的革新一样，异常迅速地得到推广。子棉的输入量，1770年一年还不到500万磅，后来增加到5　400 万磅（1800年），1836年又增加到36 000万磅。现在，蒸汽织机得到了实际应用，给予工业进步以新的推动。所有的机器都经过无数次微小的但总起来却很有意义的改进，而每一个新的改进都给予整个工业体系的扩展以有利的影响。所有的棉纺织业部门都革命化了。由于采用机械的助力，同时由于化学的进步使染色和漂白有了改进，印花布的水平空前提高；针织业也卷入这个潮流。从1809年起，细棉织品、绢网、花边等开始用机器生产。由于本文篇幅有限，我不能通过棉纺织业史的细节来追述它的进步，只能说明一下它的成果。可是，如果把这些成果同使用纺车、手摇梳棉机、手工织机、棉花输入量仅为400 万磅的已远远落后的工业比较一下，它们就不能不给人留下印象。

1833年不列颠王国生产了1 026 400万绞纱，其总长度在50亿英里以上，印染了35 000万伊尔（注：英国旧时用于量布的长度单位，等于45英寸。——编者注）棉织品；当时有1 300家◎第29页◎棉纺织工厂在进行生产，在工厂劳动的纺工和织工有237 000人；纱绽有900万个以上，蒸汽织机10万台，手工织机24万台，针织机33 000台，六角网眼纱机3 500台；棉花加工机器所使用的动力为：蒸汽力——33 000马力，水力——11 000马力，直接或间接靠这一工业部门生活的有150万人。兰开夏郡的人完全靠棉纺织业为生，拉纳克郡的人大部分靠棉纺织业为生；诺丁汉郡、德比郡和莱斯特郡是棉纺织业辅助部门的主要所在地。自1801年以来，棉织品的输出量增加了7倍。国内本身的消费量增加得更多。

棉纺织业所得到的推动很快地传到其他工业部门。在这以前，毛纺织业是主要的生产部门，现在它被棉花加工业取代，但是它没有缩小，反而有所扩展。1785年，对前三年收集的羊毛还未进行加工；当纺工仍然使用他们那些简陋的纺车时，他们是无法纺完这么多羊毛的。后来人们开始用纺纱机纺羊毛，经过几次改进以后，这样做完全成功了，于是毛纺织业也同样迅速发展起来，正如我们在棉纺织业中所看到的一样。原毛的输入量从700万磅（1801年）增加到4 200万磅（1835年）；1835年有1 300家毛纺织工厂在进行生产，共有71 300 工人在工作，其中还不包括在家里劳动的大批手工织工、间接依靠羊毛加工为生的大批印布工、染色工、漂白工等等。这一工业部门的主要所在地是约克郡的西区和“英格兰西部”（特别是萨默塞特郡、威尔特郡等）。

麻纺织业的主要所在地以前是爱尔兰。第一批亚麻加工工厂是上一世纪末快结束时建立起来的，确切地说，是在苏格兰建立的。但那时的机器还很不完善。这种原料很难加工，需要大力改进机器。法国人日拉（1810年）第一个改进了机器，但这些改进只是在英国才有了实际的重要作用。用蒸汽织机来织亚麻，是更晚一些◎第30页◎时候才实行的，从那时起，麻织品的生产尽管经受棉纺织业的竞争，仍然以令人难以置信的速度发展起来。英格兰的利兹、苏格兰的邓迪和爱尔兰的贝尔法斯特都成了麻纺织业的中心。1814年，单是邓迪这个城市就输入亚麻3 000 吨，1834年输入19 000吨。除使用蒸汽织机织布外还保持着用手工织布的爱尔兰，1800-1825年麻织品输出量增加了2 000万码，增加的这些几乎全部运往英格兰，其中有一部分又从英格兰输出。1820-1833年不列颠王国向其他国家输出的麻织品的总额增加了2 700万码；1835年有347家麻纺工厂在进行生产，其中170 家在苏格兰；这些工厂共有33 000工人，人数众多的爱尔兰手工业者还没有计算在内。

丝纺织业只是从1824年起，由于取消了繁重的关税，才取得重要地位。从那时以来，生丝的输入量增加了一倍，工厂的数目增加到266个，共有3万工人。这一工业部门的主要所在地是柴郡（麦克尔斯菲尔德、康格尔顿及其附近地区），其次是曼彻斯特，还有苏格兰的佩斯利。织带业的所在地是沃里克郡的考文垂。

由此可见，这四个工业部门都发生了根本的变革。人们不是在家里工作了，他们开始在大建筑物内共同工作。手工劳动由蒸汽动力和机器作业代替。现在一个8岁的儿童在机器的帮助下，比以前20个成年男子生产得还要多。60 万工厂工人，其中一半是儿童，而且大半是女性，做着15 000万人的工作。

但是，这只是工业变革的开始。我们已经看到，染色、印布和漂白是怎样通过纺和织的进步而发展起来，其结果又是怎样得力于力学和化学的。自从使用蒸汽机和金属滚筒印布以来，一个工人做着200人的工作。由于漂白时用氯气代替了氧气，操作时间由几个月缩减到几小时。既然工业革命对于产品在纺和织以后所经过的◎第31页◎那些工序产生了这样大的影响，那么它对新兴工业所需原料的影响就更要大得多了。蒸汽机第一次使绵延于英国地下的无穷尽的煤矿层具有真正的价值。开发了许多新的煤矿，对原有的煤矿则加倍紧张地开采。纺纱机和织布机的制造现在也形成了一个独立的工业部门，并且达到其他任何国家都没有达到的完善程度。机器开始由机器制造，并且因分工精细而达到的精密度和准确性成了英国机器具有的优点。机器制造业又影响到铁和铜的开采，虽然开采受到的主要推动来自其他方面，但这毕竟是瓦特和阿克莱引起的初次变革所造成的结果。

一经形成的工业推动所带来的结果是无穷无尽的。一个工业部门的前进运动会传播到所有其他的部门。正如我们刚才所看到的，新产生的力量需要营养；新产生的劳动人口带来了新的生活关系和新的需求。机械生产的优越性降低了产品的价格，从而使生活必需品降价，其结果是使工资普遍更低了；所有其他的产品也卖得更便宜了，这样，由于价格低廉，就争得了一个与价格低廉相称的更广阔的市场。使用机械辅助手段而获益一旦成为先例，一切工业部门也就渐渐仿效起来；文明程度的提高，这是工业中一切改进的无可争议的结果，文明程度一提高，就产生新的需要、新的生产部门，而这样一来又引起新的改进。随着棉纺业的革命化，必然会发生整个工业的革命。如果我们不是一直都能密切注视这种运动着的力量怎样传播到工业体系中比较间接的部门，那么这只能归咎于统计材料和历史材料的不足。但是，我们到处都会看出，使用机械辅助手段，特别是应用科学原理，是进步的动力。

除纺织业外，英国工业的主要部门要算是金属加工业了；它的主要所在地是沃里克郡（伯明翰）和斯塔福德郡（伍尔弗汉普顿）。◎第32页◎这里很快就采用蒸汽力为辅助力，再加上实行分工，结果使金属制品的生产费用降低3/4。同时，从1800年到1835年输出量增加3倍。1800年输出86 000公担铁制品和同样多的铜制品，1835年输出32万公担铁制品，21万公担铜制品和黄铜制品。条铁和生铁的输出只是在这时才占有相当的地位。1800年输出4 600吨条铁，1835年输出92 000 吨条铁和14 000吨生铁。

英国的刀类制品全部是在设菲尔德制造的。蒸汽力的采用，特别是用于磨快和磨快和磨光刀刃；炼钢，只是现在才受到重视；还有新铸钢法的发现，都在这个部门内引起了彻底的革命。仅设菲尔德一个地方每年就要消耗50 万吨煤和12000吨铁，其中有1万吨铁是外国的（主要是瑞典的）。

生铁制品的使用也是在上一世纪下半叶开始的，只是最近几年才获得目前这样的重要地位。由于使用瓦斯照明（实际使用是从1804年开始的），就非常需要生铁管；铁路、链式吊桥以及机器等等更增加了这种需要。1780年发明了搅炼，即用高温和抽出碳素的办法把生铁变成锻铁，这就使英国的铁矿具有了新的重要意义。在此以前，由于缺乏木炭，英国人所需的全部锻铁不得不从国外输入。钉子和螺丝钉先后从1790年和1810年开始用机器制造；1760年亨茨曼在设菲尔德发明了铸钢法；钢丝可用机器拉制了，整个制铁部门和熔铜部门都普遍地采用了大批新的机器；手工劳动被排挤，凡是企业性质允许的地方，都建立了工厂制度。

采矿业的发展只是上述情况的必然结果。1788年以前，铁矿石全是用木炭来熔炼的，由于燃料不够，铁的开采受到限制。从1788年起，人们用焦炭（炼焦的煤）来代替木炭，因此六年之间铁的年开采量增加了五倍。1740 年一年开采了17 000吨，1835年开采了553 000吨。1770年以来，锡矿和铜矿的开采量增加了两倍。◎第33页◎除铁矿外，煤矿也是英国最重要的一个矿业部门。从上一世纪中叶以来，煤的开采量的增加是无法计算的。现在，工厂、矿山使用的无数蒸汽机所消耗的以及锻工炉、冶炼炉、铸造场和人数增加了一倍的居民的取暖设备所消耗的大量煤炭，在数量上远非一百年前或八十年前所能比拟。现在，仅熔炼生铁一项，每年就要耗费300万吨以上（1吨合20公担（注：德国1公担等于50公斤。——编者注））。

建立工业的最直接的结果就是交通的改善。在上一世纪，英国的道路和其他国家的道路一样坏，而且在著名的麦克亚当把筑路归结为几条科学原理从而给文明的进步以新的推动以前，一直是这样。从1818年到1829年，英格兰和威尔士修筑了总长1 000英里的新公路，比较窄的乡村道路不算在内，而且几乎全部旧有的道路都按照麦克亚当原理重新修建。在苏格兰，公用事业局自1803年以来建造了1 000多座桥梁；爱尔兰南方广阔的沼泽地，那里曾住着半开化、好抢劫的居民，现在已经是道路纵横交错的地方。这样一来，国内那些从前一直和整个世界隔绝的偏僻地区，现在全都往来通达了；尤其是威尔士那些讲克尔特语的地区、苏格兰高地和爱尔兰南方，不得不因此而去了解外部世界，并接受强加于它们的文明。

1755年兰开夏郡开凿了第一条值得一提的运河；1759年布里奇沃特公爵开始挖凿一条从沃斯利到曼彻斯特的运河。自那时以来，修建的运河总长2 200 英里；此外，英国还有1 800英里可以通航的河流，其中大部分只是近来才开始加以利用。

从1807年起，蒸汽力开始用来推动船舶，英国的第一艘轮船造成（1811年）以后，又建造了600艘轮船，1835年往来于英国各◎第34页◎个港口的轮船达550艘之多。

第一条公共铁路是1801年在萨雷修建的；但只是在利物浦和曼彻斯特之间的铁路通车（1830年）以后，这种新的交通工具才获得重要意义。六年后，又开辟了680英里铁路并有四大干线运营：伦敦至伯明翰、伦敦至布里斯托尔、伦敦至南安普敦、伯明翰至曼彻斯特和利物浦。从那时起，整个英国布满了铁路网；伦敦是九条铁路的枢纽站，曼彻斯特是五条铁路的枢纽站。（注：上面列举的统计材料大部分引自乔·波特所著《国家的进步》一书。波特是辉格党政府贸易部的官员，因此这是官方的第一手材料（恩格斯在《英国工人阶级状况》1892年德文第2版也用脚注说明他利用了乔·波特《国家的进步》一书提供的材料，并且还在脚注中补充说明：“上述有关工业变革的历史概况在某些细节上是不准确的，但是，在1843-1844年没有更好的资料可用”（《马克思恩格斯全集》第2卷第287页）。后来的研究提供的比较准确的资料说明，阿克莱不是珍妮纺纱机的发明者，他利用了其他人的一些发明。恩格斯在本文中把统计数字凑成整数，因而在某些地方有较大的差异。

本文中关于英国工业发展的资料，恩格斯显然还利用了爱·培恩斯《大不列颠纺织业史》、安·尤尔《大不列颠的棉纺织业》等著作。——35。）。）

英国工业的这一次革命化是现代英国各种关系的基础，是整个社会的运动的动力。上面已经谈过，它的第一个结果就是利益被升格为对人的统治。利益霸占了新创造出来的各种工业力量并利用它们来达到自己的目的；由于私有制的作用，这些按照法理应当属于全人类的力量便成为少数富有的资本家的垄断物，成为他们奴役群众的工具。商业吞并了工业，因而变得无所不能，变成了人类的纽带；个人的或国家的一切交往，都被溶化在商业交往中，这就等于说，财产、物升格为世界的统治者。

财产的统治必然要首先反对国家，瓦解国家，或者，既然财产没有国家又不行，那么至少也要挖空它的基础。与工业革命同时，亚当·斯密开始从事这种挖空基础的工作，他在1776年发表自己的《国民财富的性质和原因的研究》，从而创新了财政学。全部以前的财政学都纯粹是国家的；国家经济仅仅被看作全部国家事务中的一个部门，从属于国家本身；亚当·斯密使世界主义服从国家的目的并把国家经济提升为国家的本质和目的。他把政治、党派、宗教，即把一切都归结为经济范畴，因此他认为财产是国家的本质，◎第35页◎致富是国家的目的。另一方面，威廉·葛德文（《论政治正义》1793年版）论证了共和主义的政治制度，并且与耶·边沁同时提出了功利原则（注：可能指耶·边沁《关于政府的断想》1776年伦敦版，《道德与立法原则导论》1789年伦敦版。边沁在这两部著作中第一次论证了功利原则，其出发点是：人的一切感性和精神的动机，可归因于求乐避苦。他认为，道德和立法的任务是使个人的行为目的达到“最大多数人的最大幸福”。——36。），因而从公共福利是最高的法这一共和主义的原则得出各种合法的结论，并提出国家是祸害这一论点来攻击国家的本质。葛德文还把功利原则完全一般地理解为：公民的义务就是应当轻视个人的利益，只为普遍福利而生活；边沁则相反，他进一步阐释了这一原则的根本社会本性，他和当时全国的倾向相一致，把单个利益当作普遍利益的基础；边沁在人类的爱无非是开明的利己主义这一论点中承认，单个利益和普遍利益是同一的，而且还用最大多数人的最大幸福代替了“普遍福利”，后来这个论点由他的学生穆勒进一步发展了（注：可能指詹·穆勒《政府》一文，文章载于《不列颠百科全书》第4、5、6版的《补遗》，1824年爱丁堡版第3卷。穆勒从1808年起就维护边沁的学说，并加以补充。——36。）。这里，边沁在自己的经验中犯了黑格尔在理论上犯过的同样错误；他没有认真地克服二者的对立，他使主语从属于谓语，使整体从属于部分，因此把一切都颠倒了。最初他说普遍利益和单个利益是不可分的，后来他就仅止于片面地谈论赤裸裸的单个利益；他的论点只是另一个论点即关于人就是人类的论点在经验上的表现，但因为这一论点是在经验上表现出来的，所以它不是把类的权利赋予自由的、意识到自身和创造自身的人，而是赋予粗野的、盲目的、陷于矛盾的人。边沁使自由竞争成为伦理道德的实质，他根据财产的规律即物的规律，根据自然规律调整人类的关系；因此，这里是旧的、基督教的、自然形成的世界秩序的结束，即外在化的最高点，而不是那种应该由意识到自身的人在完全自由的条件下创造的新秩序的开始。边沁没有越出国家的范围，但他取出国家的全部内容，用社会的原则代替了政治的原则，使政治组织成为社会内容的形式，因而使矛盾达到了最高点。

民主主义党派与工业革命同时出现。1769年约·霍恩·图克◎第36页◎创立了权利法案协会（注：约·霍·图克于1769年创立了支持权利法案协会，要求在议会中有英国人民的合法代表，要求缩短当选人任期和公布议会辩论。随后几年，这样的协会出现了不少。在1789年法国大革命的影响下，18世纪90年代在英国的不同城市中成立了民主主义的通讯协会。1792年制鞋工人托马斯·哈迪创立了伦敦通讯协会，协会的纲领是实现普选权。1794年协会领导人托·哈迪、霍·图克等被指控犯有谋反罪而遭逮捕。审判以宣告他们无罪而结束。1799年协会解散，此时它已拥有会员8万人。至90年代末，各通讯协会停止了活动。但是，它们的思想和传统对英国的激进运动的进一步发展有很大影响，如1816年出现了汉普敦俱乐部领导的要求实行普选权的改革运动，1819年改革运动被政府镇压。——37。），自共和国时代（注：指1649-1660年的共和国。——编者注）以来第一次在这个协会中重新讨论民主主义原则。正如在法国一样，民主主义者全都是有哲学素养的人，但他们很快就发现上层阶级和中间阶级是同他们对立的，只有工人阶级才倾听他们的原则。他们很快就在工人阶级中间发现了一个团体，这个团体在1794年已经相当强大，但它毕竟还没有强大到能够不断地进行活动。从1797年到1816年间，它无声无息；在1816年到1823年的动荡年代里，它又非常活跃，但后来重又停止活动，一直到七月革命。从那时起，它一直和那些老的团体并驾齐驱，并且不断在前进。这点我们以后将会看到。

18世纪在英国所引起的最重要的结果就是：由于工业革命，产生了无产阶级。新的工业总是需要大批常备的工人来供给无数新的劳动部门，而且需要的是以前未曾有过的工人。1780年以前，英国的无产者很少，这是上面所描述的英国社会状况必然产生的结果。工业把劳动集中到工厂和城市；工业活动和农业活动不可能结合在一起了，新的工人阶级只能依靠自己的劳动。过去的例外变成了通则，而且还逐渐扩展到城市以外。小块土地的耕作被大租佃者所排斥，这样就产生了新的雇农阶级。城市人口增加了两三倍，这些增加的人口几乎全是工人。采矿业的扩展同样需要大量的新工人，这些工人也是全靠自己的日工资生活的。

另一方面，中间阶级上升到了明确的贵族地位。在工业的前进运动中，厂主以惊人的速度增殖自己的资本，商人也得到了自己的一份，而这次革命所创造的资本就成为英国贵族用来反对法国革命的工具。◎第37页◎

整个前进运动的结果是：英国人现在分化成三派，即土地贵族、金钱贵族和工人民主派。这是英国仅有的三派，是这里唯一起作用的动力；至于它们怎样起作用，我们也许将在以后的文章（注：指恩格斯《英国状况　英国宪法》，见《马克思恩格斯全集》第1卷第678-705页。——编者注）中加以说明。

大约写于1844年1月初-2月初

载于1844年8月31日、9月4、7和11日《前进报》（巴黎）第70、71、72和73号

原文是德文

选自《马克思恩格斯全集》第1卷第656-677页◎第38页◎


马克思　1844年经济学哲学手稿

*（注：《1844年经济学哲学手稿》大约写于1844年5月底6月初至8月，是马克思未完成的一部早期著作。这部手稿是马克思总结自己的经济学研究，批判分析资产阶级政治经济学，理解黑格尔和费尔巴哈的哲学理论，从而论证无产阶级的历史作用的第一次尝试和最初成果。手稿由保存下来的三个笔记本构成。《异化劳动和私有财产》属于第一笔记本。马克思在这里第一次阐述了异化劳动范畴，证明异化劳动同私有财产的关系，揭示了在私有财产条件下工人状况的本质特征。

  《马克思恩格斯全集》1982年历史考证版第1部分第2卷以两种编排形式发表《1844年经济学哲学手稿》。第一文本以手稿写作的时间顺序编排，第二文本以三个笔记本的逻辑结构进行编排，并有编者加的标题。本卷所收《异化劳动和私有财产》是根据第二文本编译校订的。——39。）

（节选）

［异化劳动和私有财产］

我们是从国民经济学的各个前提出发的。我们采用了它的语言和它的规律。我们把私有财产，把劳动、资本、土地的互相分离，工资、资本利润、地租的互相分离以及分工、竞争、交换价值概念等等当作前提。我们从国民经济学本身出发，用它自己的话指出，工人降低为商品，而且降低为最贱的商品；工人的贫困同他的产品的力量和数量成反比；竞争的必然结果是资本在少数人手中积累起来，也就是垄断的更惊人的恢复；最后，资本家和地租所得者之间、农民和工人之间的区别消失了，而整个社会必然分化为两个阶级，即有产者阶级和没有财产的工人阶级。国民经济学从私有财产的事实出发。它没有给我们说明这个事实（注：马克思在《让·巴蒂斯特·萨伊〈论政治经济学〉一书摘要》中，对萨伊关于财富的性质和流通的原理的论述写了如下评注：“私有财产是一个事实，国民经济学对此没有说明理由，但是，这个事实是国民经济学的基础”；“没有私有财产的财富是不存在的，国民经济学按其本质来说是发财致富的科学。因此，没有私有财产的政治经济学是不存在的。这样，整个国民经济学便建立在一个没有必然性的事实的基础上。”（《马克思恩格斯全集》1981年历史考证版第4部分第2卷第316、319页）。——39。）。它把私有财产在现实中所经历的物质过程，放进一般的、抽象的公式，然后把这些公式当作规律。它不理解这些规律，就是说，它没有指明这些规律是怎样从私有财产的本质中产生出来的。国民经济学没有向我们说明劳动和资本分离以及资本和土地分离的原因。例如，当它确定工资和资本利润之间的关系时，它把资本家的利益当作最终原因；就是说，它把应当加以阐明的东西当作前◎第39页◎提。同样，竞争到处出现，对此则用外部情况来说明。至于这种似乎偶然的外部情况在多大程度上仅仅是一种必然的发展过程的表现，国民经济学根本没有向我们讲明。我们已经看到，交换本身在它看来是偶然的事实。贪欲以及贪欲者之间的战争即竞争，是国民经济学家所推动的仅有的车轮。（注：在手稿中，这段话下面删去了一句话：“我们现在必须回顾上述财产的物质运动的本质”。——编者注）

正因为国民经济学不理解运动的联系，所以才把例如竞争的学说同垄断的学说，行业自由的学说同同业公会的学说，地产分割的学说同大地产的学说对立起来。因为竞争、行业自由、地产分割仅仅被阐述和理解为垄断、同业公会和封建所有制的偶然的、蓄意的、强制的结果，而不是必然的、不可避免的、自然的结果。

因此，我们现在必须弄清楚私有制，贪欲和劳动、资本、地产三者的分离之间，交换和竞争之间，人的价值和人的贬值之间，垄断和竞争等等之间，这全部异化和货币制度之间的本质联系。

不要像国民经济学家那样，当他想说明什么的时候，总是置身于一种虚构的原始状态（注：马克思在《亚当·斯密〈国民财富的性质和原因的研究〉一书摘要》中写有评注：“十分有趣的是斯密作的循环论证。为了说明分工，他假定有交换。但是为了使交换成为可能，他就以分工、以人的活动的差异为前提。他把问题置于原始状态，因而未解决问题。”（《马克思恩格斯全集》1981年历史考证版第4部分第2卷第336页）。——40。）。这样的原始状态什么问题也说明不了。国民经济学家只是使问题堕入五里雾中。他把应当加以推论的东西即两个事物之间的例如分工和交换之间的必然关系，假定为事实、事件。神学家也是这样用原罪来说明恶的起源，就是说，他把他应当加以说明的东西假定为一种具有历史形式的事实。

我们且从当前的经济事实出发。

工人生产的财富越多，他的产品的力量和数量越大，他就越贫穷。（注：这个结论在当时的社会批判性著作中相当流行。例如，魏特林在他的《和谐与自由的保证》一书中就曾写道：“正像在筑堤时要产生土坑一样，在积累财富时也要产生贫穷。”——40。）工人创造的商品越多，他就越变成廉价的商品。物的世界的增值同人的世界的贬值成正比。劳动生产的不仅是商品，它生产作◎第40页◎为商品的劳动自身和工人，而且是按它一般生产商品的比例生产的。

这一事实无非是表明：劳动所生产的对象，即劳动的产品，作为一种异己的存在物，作为不依赖于生产者的力量，同劳动相对立。劳动的产品是固定在某个对象中的、物化的劳动，这就是劳动的对象化。劳动的现实化就是劳动的对象化。在国民经济学假定的状况中，劳动的这种现实化表现为工人的非现实化（注：马克思在这里仍旧使用了黑格尔的术语及其探讨对立的统一的方法。他把Verwirklichung（现实化）与Entwirklichung（非现实化）对立起来。——41。），对象化表现为对象的丧失和被对象奴役，占有表现为异化、外化（注：马克思在手稿中往往并列使用两个德文术语“Entfremdung”（异化）和“Ent?uβerung”（外化）来表示异化这一概念。但是他有时把“Ent?uβerung”这个术语用于另一种意义，例如，用于表示交换活动、从一种状态向另一种状态转化、获得，就是说，用于表示那些并不意味着敌对性和异己性的关系的经济和社会现象。——41。）。

劳动的现实化竟如此表现为非现实化，以致工人非现实化到饿死的地步。对象化竟如此表现为对象的丧失，以致工人被剥夺了最必要的对象——不仅是生活的必要对象，而且是劳动的必要对象。甚至连劳动本身也成为工人只有通过最大的努力和极不规则的中断才能加以占有的对象。对对象的占有竟如此表现为异化，以致工人生产的对象越多，他能够占有的对象就越少，而且越受自己的产品即资本的统治。

这一切后果包含在这样一个规定中：工人对自己的劳动的产品的关系就是对一个异己的对象的关系。因为根据这个前提，很明显，工人在劳动中耗费的力量越多，他亲手创造出来反对自身的、异己的对象世界的力量就越强大，他自身、他的内部世界就越贫乏，归他所有的东西就越少。宗教方面的情况也是如此。人奉献给上帝的越多，他留给自身的就越少。（注：马克思在这里以自己的理解复述了费尔巴哈哲学关于宗教是人的本质的异化的论点。费尔巴哈在他的著作《基督教的本质》中曾经证明，因为在神的本质的观点中肯定的东西仅仅是人的东西，所以作为意识对象的人的观点就只是否定的东西。费尔巴哈说，为了使上帝富有，人就必须贫穷；为了使上帝成为一切，人就必须什么也不是。人在自身中否定了他在上帝身上所肯定的东西。——41。）工人把自己的生命投入对象；但现在这个生命已不再属于他而属于对象了。因此，这种活动越多，工人就越丧失对象。凡是成为他的劳动的产品的东西，就不再是他自身的东西。因此，这个产品越多，他自身的东西就越少。工人在他的产品中的外化，不仅意味着他的劳动成为对象，成为外部的存在，而且意味着他的劳动作为一种与他相异的东西不依赖于◎第41页◎他而在他之外存在，并成为同他对立的独立力量；意味着他给予对象的生命是作为敌对的和相异的东西同他相对立。

现在让我们来更详细地考察一下对象化，工人的生产，并且考察对象即工人产品在对象化中的异化、丧失。

没有自然界，没有感性的外部世界，工人什么也不能创造。它是工人的劳动得以实现、工人的劳动在其中活动、工人的劳动从中生产出和借以生产出自己的产品的材料。

但是，自然界一方面在这样的意义上给劳动提供生活资料，即没有劳动加工的对象，劳动就不能存在，另一方面，也在更狭隘的意义上提供生活资料，即维持工人本身的肉体生存的手段。

因此，工人越是通过自己的劳动占有外部世界、感性自然界，他就越是在两个方面失去生活资料：第一，感性的外部世界越来越不成为属于他的劳动的对象，不成为他的劳动的生活资料；第二，感性的外部世界越来越不给他提供直接意义的生活资料，即维持工人的肉体生存的手段。

因此，工人在这两方面成为自己的对象的奴隶：首先，他得到劳动的对象，也就是得到工作；其次，他得到生存资料。因此，他首先是作为工人，其次是作为肉体的主体，才能够生存。这种奴隶状态的顶点就是：他只有作为工人才能维持自己作为肉体的主体，并且只有作为肉体的主体才能是工人。

（按照国民经济学的规律，工人在他的对象中的异化表现在：工人生产得越多，他能够消费的越少；他创造价值越多，他自己越没有价值、越低贱；工人的产品越完美，工人自己越畸形；工人创造的对象越文明，工人自己越野蛮；劳动越有力量，工人越无力；劳动越机巧，工人越愚笨，越成为自然界的奴隶。）

国民经济学由于不考察工人（劳动）同产品的直接关系而掩盖◎第42页◎劳动本质的异化。当然，劳动为富人生产了奇迹般的东西，但是为工人生产了赤贫。劳动生产了宫殿，但是给工人生产了棚舍。劳动生产了美，但是使工人变成畸形。劳动用机器代替了手工劳动，但是使一部分工人回到野蛮的劳动，并使另一部分工人变成机器。劳动生产了智慧，但是给工人生产了愚钝和痴呆。

劳动对它的产品的直接关系，是工人对他的生产的对象的关系。有产者对生产对象和生产本身的关系，不过是这前一种关系的结果，而且证实了这一点。对问题的这另一个方面我们将在后面加以考察。因此，当我们问劳动的本质关系是什么的时候，我们问的是工人对生产的关系。

以上我们只是从一个方面，就是从工人对他的劳动产品的关系这个方面，考察了工人的异化、外化。但是，异化不仅表现在结果上，而且表现在生产行为中，表现在生产活动本身中。如果工人不是在生产行为本身中使自身异化，那么工人活动的产品怎么会作为相异的东西同工人对立呢？产品不过是活动、生产的总结。因此，如果劳动的产品是外化，那么生产本身必然是能动的外化，或活动的外化，外化的活动。在劳动对象的异化中不过总结了劳动活动本身的异化、外化。

那么，劳动的外化表现在什么地方呢？

首先，劳动对工人来说是外在的东西，也就是说，不属于他的本质；因此，他在自己的劳动中不是肯定自己，而是否定自己，不是感到幸福，而是感到不幸，不是自由地发挥自己的体力和智力，而是使自己的肉体受折磨、精神遭摧残。因此，工人只有在劳动之外才感到自在，而在劳动中则感到不自在，他在不劳动时觉得舒畅，而在劳动时就觉得不舒畅。因此，他的劳动不是自愿的劳动，而是被迫的强制劳动。因此，它不是满足劳动需要，而只是满足劳动需◎第43页◎要以外的那些需要的一种手段。劳动的异己性完全表现在：只要肉体的强制或其他强制一停止，人们会像逃避瘟疫那样逃避劳动。外在的劳动，人在其中使自己外化的劳动，是一种自我牺牲、自我折磨的劳动。最后，对工人来说，劳动的外在性表现在：这种劳动不是他自己的，而是别人的；劳动不属于他；他在劳动中也不属于他自己，而是属于别人。在宗教中，人的幻想、人的头脑和人的心灵的自主活动对个人发生作用不取决于他个人，就是说，是作为某种异己的活动，神灵的或魔鬼的活动发生作用，同样，工人的活动也不是他的自主活动。（注：这里表述的思想是与费尔巴哈的论点相呼应的。费尔巴哈认为宗教和唯心主义哲学是人的存在及其精神活动的异化。费尔巴哈写道，上帝作为对人来说的某种至高的、非人的东西，是理性的客观本质；上帝和宗教就是幻想的对象性本质。他还写道，黑格尔逻辑学的本质是主体的活动，是主体的被窃走的思维，而绝对哲学则使人自身的本质、人的活动在人那里异化。——44。）他的活动属于别人，这种活动是他自身的丧失。

因此，结果是，人（工人）只有在运用自己的动物机能——吃、喝、生殖，至多还有居住、修饰等等——的时候，才觉得自己在自由活动，而在运用人的机能时，觉得自己只不过是动物。动物的东西成为人的东西，而人的东西成为动物的东西。

吃、喝、生殖等等，固然也是真正的人的机能。但是，如果加以抽象，使这些机能脱离人的其他活动领域并成为最后的和唯一的终极目的，那它们就是动物的机能。

我们从两个方面考察了实践的人的活动即劳动的异化行为。第一，工人对劳动产品这个异己的、统治着他的对象的关系。这种关系同时也是工人对感性的外部世界、对自然对象——异己的与他敌对的世界——的关系。第二，在劳动过程中劳动对生产行为的关系。这种关系是工人对他自己的活动——一种异己的、不属于他的活动——的关系。在这里，活动是受动；力量是无力；生殖是去势；工人自己的体力和智力，他个人的生命——因为，生命如果不是活动，又是什么呢？——是不依赖于他、不属于他、转过来反对他自身的活动。这是自我异化，而上面所谈的是物的异化。

我们现在还要根据在此以前考察的异化劳动的两个规定推出◎第44页◎它的第三个规定。

人是类存在物，不仅因为人在实践上和理论上都把类——他自身的类以及其他物的类——当作自己的对象；而且因为——这只是同一种事物的另一种说法——人把自身当作现有的、有生命的类来对待，因为人把自身当作普遍的因而也是自由的存在物来对待。（注：马克思在本段和下一段利用了费尔巴哈哲学中表述人和整个人类时所用的术语，并且创造性地吸取了他的思想：人把他的“类本质”、他的社会性质异化在宗教中；宗教以人同动物的本质区别为基础，以意识为基础，而意识严格说来只是在存在物的类成为存在物的对象、本质的地方才存在；人不像动物那样是片面的存在物，而是普遍的、无限的存在物。——45。）

无论是在人那里还是在动物那里，类生活从肉体方面来说就在于人（和动物一样）靠无机界生活，而人和动物相比越有普遍性，人赖以生活的无机界的范围就越广阔。从理论领域来说，植物、动物、石头、空气、光等等，一方面作为自然科学的对象，一方面作为艺术的对象，都是人的意识的一部分，是人的精神的无机界，是人必须事先进行加工以便享用和消化的精神食粮；同样，从实践领域来说，这些东西也是人的生活和人的活动的一部分。人在肉体上只有靠这些自然产品才能生活，不管这些产品是以食物、燃料、衣着的形式还是以住房等等的形式表现出来。在实践上，人的普遍性正表现为这样的普遍性，它把整个自然界——首先作为人的直接的生活资料，其次作为人的生命活动的对象（材料）（注：在手稿中，“材料”一词写在“对象”一词上方。——编者注）和工具——变成人的无机的身体。自然界，就它自身不是人的身体而言，是人的无机的身体。人靠自然界生活。这就是说，自然界是人为了不致死亡而必须与之处于持续不断地交互作用过程的、人的身体。所谓人的肉体生活和精神生活同自然界相联系，不外是说自然界同自身相联系，因为人是自然界的一部分。

异化劳动，由于(1)使自然界，(2)使人本身，使他自己的活动机能，他的生命活动同人相异化，也就使类同人相异化；对人来说，◎第45页◎它把类生活变成维持个人生活的手段。第一，它使类生活和个人生活异化；第二，把抽象形式的个人生活变成同样是抽象形式和异化形式的类生活的目的。（注：类、类生活、类本质都是费尔巴哈用的术语，它们表示人的概念、真正人的生活的概念。真正人的生活以友谊和善良的关系，即以爱为前提，这些都是类的自我感觉或关于个人属于人群这种能动意识。费尔巴哈认为，类本质使每个具体的个人能够在无限多的不同个人中实现自己。费尔巴哈也承认人们之间确实存在着利益的相互敌对和对立关系，但是他认为这种关系不是来自阶级社会的历史的现实条件，即资产阶级社会的经济生活条件，而是来自人的真正本质即类本质同人相异化，来自人同大自然本身预先决定了的和谐的类生活人为地但绝非不可避免地脱离开来。——46。）

因为，首先，劳动这种生命活动、这种生产生活本身对人来说不过是满足他的需要即维持肉体生存的需要的手段。而生产生活就是类生活。这是产生生命的生活。一个种的全部特性、种的类特性就在于生命活动的性质，而人的类特性恰恰就是自由的有意识的活动。生活本身仅仅成为生活的手段。

动物和自己的生命活动是直接同一的。动物不把自己同自己的生命活动区别开来。它就是自己的生命活动。人则使自己的生命活动本身变成自己意志的和自己意识的对象。他具有有意识的生命活动。这不是人与之直接融为一体的那种规定性。有意识的生命活动把人同动物的生命活动直接区别开来。正是由于这一点，人才是类存在物。或者说，正因为人是类存在物，他才是有意识的存在物，就是说，他自己的生活对他来说是对象。仅仅由于这一点，他的活动才是自由的活动。异化劳动把这种关系颠倒过来，以致人正因为是有意识的存在物，才把自己的生命活动，自己的本质变成仅仅维持自己生存的手段。

通过实践创造对象世界，改造无机界，人证明自己是有意识的类存在物，就是说是这样一种存在物，它把类看作自己的本质，或者说把自身看作类存在物。诚然，动物也生产。它为自己营造巢穴或住所，如蜜蜂、海狸、蚂蚁等。但是，动物只生产它自己或它的幼仔所直接需要的东西；动物的生产是片面的，而人的生产是全面的；动物只是在直接的肉体需要的支配下生产，而人甚至不受肉体需要的影响也进行生产，并且只有不受这种需要的影响才进行真正的生产；动物只生产自身，而人再生产整个自然界；动物的产品◎第46页◎直接属于它的肉体，而人则自由地面对自己的产品。动物只是按照它所属的那个种的尺度和需要来建造，而人懂得按照任何一个种的尺度来进行生产，并且懂得处处都把内在的尺度运用于对象；因此，人也按照美的规律来构造。

因此，正是在改造对象世界中，人才真正地证明自己是类存在物。这种生产是人的能动的类生活。通过这种生产，自然界才表现为他的作品和他的现实。因此，劳动的对象是人的类生活的对象化：人不仅像在意识中那样在精神上使自己二重化，而且能动地、现实地使自己二重化，从而在他所创造的世界中直观自身。因此，异化劳动从人那里夺去了他的生产的对象，也就从人那里夺去了他的类生活，即他的现实的类对象性，把人对动物所具有的优点变成缺点，因为从人那里夺走了他的无机的身体即自然界。

同样，异化劳动把自主活动、自由活动贬低为手段，也就把人的类生活变成维持人的肉体生存的手段。

因此，人具有的关于自己的类的意识，也由于异化而改变，以致类生活对他来说竟成了手段。

这样一来，异化劳动导致：

(3)人的类本质——无论是自然界，还是人的精神的类能力——变成对人来说是异己的本质，变成维持他的个人生存的手段。异化劳动使人自己的身体，同样使在他之外的自然界，使他的精神本质，他的人的本质同人相异化。

(4)人同自己的劳动产品、自己的生命活动、自己的类本质相异化的直接结果就是人同人相异化。当人同自身相对立的时候，他也同他人相对立。凡是适用于人对自己的劳动、自己的劳动产品和对自身的关系的东西，也都适用于人对他人、对他人的劳动和劳动对象的关系。◎第47页◎

总之，人的类本质同人相异化这一命题，说的是一个人同他人相异化，以及他们中的每个人都同人的本质相异化。

人的异化，一般地说，人对自身的任何关系，只有通过人对其他人的关系才得到实现和表现。

因此，在异化劳动的条件下，每个人都按照他自己作为工人所具有的那种尺度和关系来观察他人。

我们的出发点是经济事实即工人及其产品的异化。我们表述了这一事实的概念：异化的、外化的劳动。我们分析了这一概念，因而我们只是分析了一个经济事实。

现在让我们看一看，应该怎样在现实中去说明和表述异化的、外化的劳动这一概念。

如果劳动产品对我来说是异己的，是作为异己的力量面对着我，那么它到底属于谁呢？

如果我自己的活动不属于我，而是一种异己的活动、一种被迫的活动，那么它到底属于谁呢？

属于另一个有别于我的存在物。

这个存在物是谁呢？

是神吗？确实，起初主要的生产活动，如埃及、印度、墨西哥的神殿建造等等，是为了供奉神的，而产品本身也是属于神的。但是，神从来不单独是劳动的主人。自然界也不是。而且，下面这种情况多么矛盾：人越是通过自己的劳动使自然界受自己支配，神的奇迹越是由于工业的奇迹而变成多余，人就越是会为了讨好这些力量而放弃生产的乐趣和对产品的享受。

劳动和劳动产品所归属的那个异己的存在物，劳动为之服务和劳动产品供其享受的那个存在物，只能是人自身。

如果劳动产品不属于工人，并作为一种异己的力量同工人相◎第48页◎对立，那么这只能是由于产品属于工人之外的他人。如果工人的活动对他本身来说是一种痛苦，那么这种活动就必然给他人带来享受和生活乐趣。不是神也不是自然界，只有人自身才能成为统治人的异己力量。

还必须注意上面提到的这个命题：人对自身的关系只有通过他对他人的关系，才成为对他来说是对象性的、现实的关系。因此，如果人对自己的劳动产品即对象化劳动的关系，就是对一个异己的、敌对的、强有力的、不依赖于他的对象的关系，那么他对这一对象所以发生这种关系就在于有另一个异己的、敌对的、强有力的、不依赖于他的人是这一对象的主人。如果人把他自己的活动看作一种不自由的活动，那么他是把这种活动看作替他人服务的、受他人支配的、处于他人的强迫和压制之下的活动。

人同自身和自然界的任何自我异化，都表现在他使自身和自然界跟那些与他不同的人所发生的关系上。因此，宗教的自我异化也必然表现在世俗人对僧侣或者世俗人对耶稣基督——因为这里涉及精神世界——等等的关系上。在实践的、现实的世界中，自我异化只有通过对他人的实践的、现实的关系才能表现出来。异化借以实现的手段本身就是实践的。因此，通过异化劳动，人不仅生产出他对作为异己的、敌对的力量（注：手稿中是Menschen（人），不是M?chte （力量）。——编者注）的生产对象和生产行为的关系，而且生产出他人对他的生产和他的产品的关系，以及他对这些他人的关系。正像他把他自己的生产变成自己的非现实化，变成对自己的惩罚一样，正像他丧失掉自己的产品并使它变成不属于他的产品一样，他也生产出不生产的人对生产和产品的支配。正像他使他自己的活动同自身相异化一样，他也使与他相异的人占有非自◎第49页◎身的活动。

到目前为止，我们只是从工人方面考察了这一关系；下面我们还要从非工人方面来加以考察。

总之，通过异化的、外化的劳动，工人生产出一个对劳动生疏的、站在劳动之外的人对这个劳动的关系。工人对劳动的关系，生产出资本家——或者不管人们给劳动的主人起个什么别的名字——对这个劳动的关系。

因此，私有财产是外化劳动即工人对自然界和对自身的外在关系的产物、结果和必然后果。

因此，我们通过分析，从外化劳动这一概念，即从外化的人、异化劳动、异化的生命、异化的人这一概念得出私有财产这一概念。

诚然，我们从国民经济学得到作为私有财产运动之结果的外化劳动（外化的生命）这一概念。但是，对这一概念的分析表明，尽管私有财产表现为外化劳动的根据和原因，但确切地说，它是外化劳动的后果，正像神原先不是人类理智迷误的原因，而是人类理智迷误的结果一样。后来，这种关系就变成相互作用的关系。

私有财产只有发展到最后的、最高的阶段，它的这个秘密才重新暴露出来，就是说，私有财产一方面是外化劳动的产物，另一方面又是劳动借以外化的手段，是这一外化的实现。

这些论述使至今没有解决的各种矛盾立刻得到阐明。

(1)国民经济学虽然从劳动是生产的真正灵魂这一点出发，但是它没有给劳动提供任何东西，而是给私有财产提供了一切。蒲鲁东从这个矛盾得出了有利于劳动而不利于私有财产的结论。（注：马克思显然是指蒲鲁东的著作《什么是财产？》。参看该书第3章第4节：劳动。——劳动本身对自然物没有任何占有能力；第5节：劳动导致所有权的不平等；第6节：社会中的一切工资都是平等的；第7节：才能不平等是财富平等的必要条件。——50。）然而，我们看到，这个表面的矛盾是异化劳动同自身的矛盾，而国民经济学只不过表述了异化劳动的规律罢了。

因此，我们也看到，工资和私有财产是同一的，因为用劳动产◎第50页◎品、劳动对象来偿付劳动本身的工资，不过是劳动异化的必然后果，因为在工资中，劳动不表现为目的本身，而表现为工资的奴仆。下面我们要详细说明这个问题，现在还只是作出几点结论。（注：在这一段中，马克思是在广义上使用工资范畴，以表达资本家和雇佣工人这两个阶级之间的对抗性关系。他所说的“工资”是指“雇佣劳动”，指资本主义制度本身。显然，在没有保存下来的那部分手稿中，关于这个思想他会有详细的阐述。——51。）

强制提高工资（且不谈其他一切困难，不谈强制提高工资这种反常情况也只有靠强制才能维持），无非是给奴隶以较多工资，而且既不会使工人也不会使劳动获得人的身分和尊严。

甚至蒲鲁东所要求的工资平等，也只能使今天的工人对自己的劳动的关系变成一切人对劳动的关系。这时社会就被理解为抽象的资本家。（注：这里是马克思在批判蒲鲁东的“平等”观念时所持的基本论点。蒲鲁东在《什么是财产？》一书中表述的“平等”观念是建立在资本主义关系基础上的。他的空想的、改良主义的药方规定，私有财产要由“公有财产”代替，而这种“公有财产”将以平等的小占有的形式，在“平等”交换产品的条件下掌握在直接生产者手中。这实际上指的是均分私有财产。蒲鲁东是这样设想交换的“平等”的，即“联合的工人”始终得到同等的工资，因为在相互交换他们的产品时，即使产品实际上不同等，但每个人得到的仍然是相同的，而一个人的产品多于另一个人的产品的余额将处于交换之外，不会成为社会的财产，这样就完全不会破坏工资的平等。马克思说，在蒲鲁东的理论中，社会是作为抽象的资本家出现的。他指出蒲鲁东没有考虑到即使在小（“平等”）占有制度下也仍然起作用的商品生产的现实矛盾。不久，马克思在《神圣家族》中表述了这样一个结论：蒲鲁东在经济异化范围内克服经济异化，就是说，实际上根本没有克服它。——51。）

工资是异化劳动的直接结果，而异化劳动是私有财产的直接原因。因此，随着一方衰亡，另一方也必然衰亡。

(2) 从异化劳动对私有财产的关系可以进一步得出这样的结论：社会从私有财产等等解放出来、从奴役制解放出来，是通过工人解放这种政治形式来表现的，别以为这里涉及的仅仅是工人的解放，因为工人的解放还包含普遍的人的解放；其所以如此，是因为整个的人类奴役制就包含在工人对生产的关系中，而一切奴役关系只不过是这种关系的变形和后果罢了。

正如我们通过分析从异化的、外化的劳动的概念得出私有财产的概念一样，我们也可以借助这两个因素来阐明国民经济学的一切范畴，而且我们将重新发现，每一个范畴，例如买卖、竞争、资本、货币，不过是这两个基本因素的特定的、展开了的表现而已。

但是，在考察这些范畴的形成以前，我们还打算解决两个任务：

(1) 从私有财产对真正人的和社会的财产的关系来说明作为异化劳动的结果的私有财产的普遍本质。

(2)我们已经承认劳动的异化、劳动的外化这个事实，并对这◎第51页◎一事实进行了分析。现在要问，人怎么使他的劳动外化、异化？这种异化又怎么以人的发展的本质为根据？我们把私有财产的起源问题变为外化劳动对人类发展进程的关系问题，就已经为解决这一任务得到了许多东西。因为人们谈到私有财产时，认为他们谈的是人之外的东西。而人们谈到劳动时，则认为是直接谈到人本身。问题的这种新的提法本身就已包含问题的解决。

补入(1)　私有财产的普遍本质以及私有财产对真正人的财产的关系。

在这里外化劳动分解为两个组成部分，它们互相制约，或者说，它们只是同一种关系的不同表现，占有表现为异化、外化，而外化表现为占有，异化表现为真正得到公民权。

我们已经考察了一个方面，考察了外化劳动对工人本身的关系，也就是说，考察了外化劳动对自身的关系。我们发现，这一关系的产物或必然结果是非工人对工人和劳动的财产关系。私有财产作为外化劳动的物质的、概括的表现，包含着这两种关系：工人对劳动、对自己的劳动产品和对非工人的关系，以及非工人对工人和工人的劳动产品的关系。

我们已经看到，对于通过劳动而占有自然界的工人来说，占有表现为异化，自主活动表现为替他人活动和表现为他人的活动，生命活跃表现为生命的牺牲，对象的生产表现为对象的丧失，转归异己力量、异己的人所有。现在我们就来考察一下这个同劳动和工人生疏的人对工人、劳动和劳动对象的关系。

首先必须指出，凡是在工人那里表现为外化的、异化的活动的东西，在非工人那里都表现为外化的、异化的状态。

其次，工人在生产中的现实的、实践的态度，以及他对产品的态度（作为一种内心状态），在同他相对立的非工人那里表现为理◎第52页◎论的态度。

第三，凡是工人做的对自身不利的事，非工人都对工人做了，但是，非工人做的对工人不利的事，他对自身却不做。

我们来进一步考察这三种关系。

大约写于1844年5月底6月初-8月

第一次全文发表于《马克思恩格斯全集》1932御历史考证版第1部分第3卷

原文是德文

选自《马克思恩格斯全集》第42卷第89-103页◎第53页◎


马克思　关于费尔巴哈的提纲

*（注：《关于费尔巴哈的提纲》是马克思在1845年春于布鲁塞尔写在他的1844-1847年笔记本中的笔记，笔记上端写着：1.关于费尔巴哈。恩格斯指出，“这是匆匆写成的供以后研究用的笔记，根本没有打算付印。但是它作为包含着新世界观的天才萌芽的第一个文件，是非常宝贵的。”他称这些笔记是“十一条关于费尔巴哈的提纲”（《马克思恩格斯全集》第21卷第412页）。笔记因此而得名。

1888年，恩格斯把《提纲》作为《路德维希·费尔巴哈和德国古典哲学的终结》（见本选集第4卷第214-258页）一书的附录第一次予以发表，并对个别地方作了修改。发表时的标题为《马克思论费尔巴哈》。

本选集一并收辑《提纲》的两个稿本，即马克思写在笔记本中的1845年稿本和由恩格斯发表的1888年稿本。——54。）

1.关于费尔巴哈（注：马克思1845年的稿本。——编者注）

一从前的一切唯物主义（包括费尔巴哈的唯物主义）的主要缺点是：对对象、现实、感性，只是从客体的或者直观的形式去理解，而不是把它们当作感性的人的活动，当作实践去理解，不是从主体方面去理解。因此，和唯物主义相反，能动的方面却被唯心主义抽象地发展了，当然，唯心主义是不知道现实的、感性的活动本身的。费尔巴哈想要研究跟思想客体确实不同的感性客体：但是他没有把人的活动本身理解为对象性的[gegenst?ndliche]活动。因此，他在《基督教的本质》中仅仅把理论的活动看作是真正人的活动，而对于实践则只是从它的卑污的犹太人的表现形式去理解和确定。因此，他不了解“革命的”、“实践批判的”活动的意义。◎第54页◎

二

人的思维是否具有客观的[gegenst?ndliche]真理性，这不是一个理论的问题，而是一个实践的问题。人应该在实践中证明自己思维的真理性，即自己思维的现实性和力量，自己思维的此岸性。关于思维——离开实践的思维——的现实性或非现实性的争论，是一个纯粹经院哲学的问题。

三

关于环境和教育起改变作用的唯物主义学说忘记了：环境是由人来改变的，而教育者本人一定是受教育的。因此，这种学说一定把社会分成两部分，其中一部分凌驾于社会之上。

环境的改变和人的活动或自我改变的一致，只能被看作是并合理地理解为革命的实践。

四

费尔巴哈是从宗教上的自我异化，从世界被二重化为宗教世界和世俗世界这一事实出发的。他做的工作是把宗教世界归结于它的世俗基础。但是，世俗基础使自己从自身中分离出去，并在云霄中固定为一个独立王国，这只能用这个世俗基础的自我分裂和自我矛盾来说明。因此，对于这个世俗基础本身应当在自身中、从它的矛盾中去理解，并在实践中使之革命化。因此，例如，自从发现神圣家族的秘密在于世俗家庭之后，世俗家庭本身就应当在理论上和实践中被消灭。◎第55页◎

五

费尔巴哈不满意抽象的思维而喜欢直观；但是他把感性不是看作实践的、人的感性的活动。

六

费尔巴哈把宗教的本质归结于人的本质。但是，人的本质不是单个人所固有的抽象物，在其现实性上，它是一切社会关系的总和。

费尔巴哈没有对这种现实的本质进行批判，因此他不得不：

(1)撇开历史的进程，把宗教感情固定为独立的东西，并假定有一种抽象的——孤立的——人的个体。

(2)因此，本质只能被理解为“类”，理解为一种内在的、无声的、把许多个人自然地联系起来的普遍性。

七

因此，费尔巴哈没有看到，“宗教感情”本身是社会的产物，而他所分析的抽象的个人，是属于一定的社会形式的。

八

全部社会生活在本质上是实践的。凡是把理论引向神秘主义的神秘东西，都能在人的实践中以及对这个实践的理解中得到合理的解决。

九

直观的唯物主义，即不是把感性理解为实践活动的唯物主义◎第56页◎至多也只能达到对单个人和市民社会的直观。

十

旧唯物主义的立脚点是市民社会，新唯物主义的立脚点则是人类社会或社会的人类。

十一

哲学家们只是用不同的方式解释世界，问题在于改变世界。

写于1845年春

原文是德文

选自《马克思恩格斯全集》第3卷第6-8页◎第57页◎

马克思论费尔巴哈（注：恩格斯1888年发表的稿本。——编者注）

一

从前的一切唯物主义——包括费尔巴哈的唯物主义——的主要缺点是：对对象、现实、感性，只是从客体的或者直观的形式去理解，而不是把它们当作人的感性活动，当作实践去理解，不是从主体方面去理解。因此，结果竟是这样，和唯物主义相反，唯心主义却发展了能动的方面，但只是抽象地发展了，因为唯心主义当然是不知道现实的、感性的活动本身的。费尔巴哈想要研究跟思想客体确实不同的感性客体，但是他没有把人的活动本身理解为对象性的[ gegenst ?ndliche]活动。因此，他在《基督教的本质》中仅仅把理论的活动看作是真正人的活动，而对于实践则只是从它的卑污的犹太人的表现形式去理解和确定。因此，他不了解“革命的”、“实践批判的”活动的意义。

二

人的思维是否具有客观的[gegenst?ndliche]真理性，这不是一个理论的问题，而是一个实践的问题。人应该在实践中证明自己思维的真理性，即自己思维的现实性和力量，自己思维的此岸性。◎第58页◎关于离开实践的思维的现实性或非现实性的争论，是一个纯粹经院哲学的问题。

三

有一种唯物主义学说，认为人是环境和教育的产物，因而认为改变了的人是另一种环境和改变了的教育的产物，——这种学说忘记了：环境正是由人来改变的，而教育者本人一定是受教育的。因此，这种学说必然会把社会分成两部分，其中一部分凌驾于社会之上。（例如，在罗伯特·欧文那里就是如此。）

环境的改变和人的活动的一致，只能被看作是并合理地理解为变革的实践。

四

费尔巴哈是从宗教上的自我异化，从世界被二重化为宗教的、想象的世界和现实的世界这一事实出发的。他做的工作是把宗教世界归结于它的世俗基础。他没有注意到，在做完这一工作之后，主要的事情还没有做。因为，世俗基础使自己从自身中分离出去，并在云霄中固定为一个独立王国，这一事实，只能用这个世俗基础的自我分裂和自我矛盾来说明。因此，对于这个世俗基础本身首先应当从它的矛盾中去理解，然后用排除矛盾的方法在实践中使之革命化。因此，例如，自从发现神圣家族的秘密在于世俗家庭之后，对于世俗家庭本身就应当从理论上进行批判，并在实践中加以变革。

五

费尔巴哈不满意抽象的思维而诉诸感性的直观；但是他把感◎第59页◎性不是看作实践的、人的感性的活动。

六

费尔巴哈把宗教的本质归结于人的本质。但是，人的本质不是单个人所固有的抽象物，在其现实性上，它是一切社会关系的总和。

费尔巴哈没有对这种现实的本质进行批判，因此他不得不：

(1)撇开历史的进程，把宗教感情固定为独立的东西，并假定有一种抽象的——孤立的——人的个体。

(2)因此，他只能把人的本质理解为“类”，理解为一种内在的、无声的、把许多个人纯粹自然地联系起来的普遍性。

七

因此，费尔巴哈没有看到，“宗教感情”本身是社会的产物，而他所分析的抽象的个人，实际上是属于一定的社会形式的。

八

社会生活在本质上是实践的。凡是把理论导致神秘主义的神秘东西，都能在人的实践中以及对这个实践的理解中得到合理的解决。

九

直观的唯物主义，即不是把感性理解为实践活动的唯物主义，至多也只能做到对“市民社会”的单个人的直观。◎第60页◎

十

旧唯物主义的立脚点是“市民”社会，新唯物主义的立脚点则是人类社会或社会的人类。

十一

哲学家们只是用不同的方式解释世界，而问题在于改变世界。

写于1845年春

第一次作为附录发表于《路德维希·费尔巴哈和德国古典哲学的终结》1888年版单行本

原文是德文

选自《马克思恩格斯全集》第3卷第3-6页◎第61页◎


马克思和恩格斯　德意志意识形态（之一）

马克思和恩格斯　德意志意识形态（之一）（注：《德意志意识形态。对费尔巴哈、布·鲍威尔和施蒂纳所代表的现代德国哲学以及各式各样先知所代表的德国社会主义的批判》由马克思和恩格斯于1845年秋至1846年5月左右共同撰写，是马克思主义形成时期的重要著作。这部著作共分两卷，其主要内容是阐述作者制定的唯物主义历史观的基本原理、批判分析费尔巴哈、布·鲍威尔和麦·施蒂纳的唯心主义历史观，批判“真正的社会主义”或“德国社会主义”的各式各样代表的哲学观点，表述对科学社会主义的认识。

马克思和恩格斯从1846年到1847年在德国曾多次为出版《德意志意识形态》寻找出版商。由于当时书报检查机关的阻挠，还由于出版商对书中所批判的哲学流派及其代表人物寄予同情，这部著作未能出版。

《德意志意识形态》在马克思恩格斯生前，只在1847年《威斯特伐里亚汽船》杂志8月和9月号发表了第2卷第4章。全书以手稿形式保存下来，没有总标题。《德意志意识形态。对费尔巴哈、布·鲍威尔和施蒂纳所代表的现代德国哲学以及各式各样先知所代表的德国社会主义的批判》这一标题源于马克思在1847年4月6日发表的声明《驳卡尔·格律恩》中对这部著作的称呼（《马克思恩格斯全集》第4卷第43页）。

收入本卷的《德意志意识形态》第1卷第1章《费尔巴哈》是未完成的手稿，写于第1卷成书过程中的不同时间。但是就理论内容来说，该章具有独立的价值，在《德意志意识形态》一书中占有十分重要的地位。马克思和恩格斯在这里第一次系统地阐述了唯物主义历史观的基本原理，并根据自己新的历史观对共产主义作了科学的论证。这一章在手稿上，原来的标题只是《一、费尔巴哈》。在手稿第1章的结尾有恩格斯的笔迹：《一、费尔巴哈。唯物主义观点和唯心主义观点的对立》。显然，这是恩格斯在马克思逝世后于1883年整理马克思遗稿，重读《德意志意识形态》手稿时对原有标题的具体说明。

《费尔巴哈》章在马克思和恩格斯生前未能发表，直到1924年才第一次由前苏联马克思恩格斯研究院发表了俄译文，1926年以德文原文发表于《马克思恩格斯文库》第1卷。1932年，《德意志意识形态》全书第一次以原文发表于《马克思恩格斯全集》1932年历史考证版第1部分第5卷，其中《费尔巴哈》章由编者重新编排，加了分节标题，删去手稿结尾部分关于社会意识形式的札记。《马克思恩格斯全集》第3卷的俄文第2版(1955)、德文版(1958)以及中文版(1960)均以这一版本为依据。后来，前苏联《哲学问题》杂志1965年第10和11期、《德国哲学杂志》1966年第10期先后发表了该章的新编版本；《费尔巴哈》章的俄、德文单行本也相继问世。《费尔巴哈》章的中文单行本于1988年编译出版。本卷所收《费尔巴哈》章译文是根据该章的德文单行本1985年版重新校订的。--62。）

（节选）

第一卷

第一章　费尔巴哈　唯物主义观点和唯心主义观点的对立

［Ⅰ］

正如德国的玄想家们所宣告的，德国在最近几年里经历了一次空前的变革。从施特劳斯开始的黑格尔体系的解体过程（注：大·弗·施特劳斯的主要著作《耶稣传》（1835-1836年杜宾根版第1-2卷）开创了对宗教的哲学批判，并且使黑格尔学派开始分裂为老年黑格尔派和青年黑格尔派。

老年黑格尔派着重强调黑格尔的体系，对德国三月革命前的社会和政治实践持保守的直至反动的态度。因此，对他们也称右翼黑格尔派，其成员有加布勒、道布、汉宁和莱奥。

青年黑格尔派重视以黑格尔的辩证方法为依据，对基督教和普鲁士国家持批判态度，对他们也称左翼黑格尔派，其成员有施特劳斯、施蒂纳、卢格、鲍威尔兄弟，有时还有费尔巴哈。——62。）发展为一种席卷一切“过去的力量”的世界性骚动。在普遍的混乱中，一些强大的王国产生了，又匆匆消逝了，瞬息之间出现了许多英雄，但是马上又因为出现了更勇敢更强悍的对手而销声匿迹。这是一次革命，法国革命同它相比只不过是儿戏；这是一次世界斗争，狄亚多希（注：狄亚多希是马其顿亚历山大大帝的将领们，他们在亚历山大死后为争夺权力而彼此进行残酷的厮杀。在这场争斗的过程中（公元前4世纪末至3世纪初），亚历山大的帝国这个不巩固的实行军事管理的联盟，分裂为许多单独的国家。——62。）的斗争在它面前简直微不足道。一些原则为另一些原则所代替，一些思想勇士为另一些思想勇士所歼灭，其速度之快是前所未闻的。在1842-1845年这三年中间，在德国进行的清洗比过去三个世纪都要彻底得多。

据说这一切都是在纯粹的思想领域中发生的。◎第62页◎

然而，不管怎么样，我们涉及的是一个有意义的事件：绝对精神的瓦解过程。当它的生命的最后一个火星熄灭时，这个caput mortuum （注：原意是“骷髅”；化学中蒸馏过程结束后的残留物。这里的意思是无用的残渣。——编者注）的各个组成部分就分解了，它们重新化合，构成新的物质。那些以哲学为业，一直以经营绝对精神为生的人们，现在都扑向这种新的化合物。每个人都不辞劳苦地兜售他所得到的那一份。竞争在所不免。起初这种竞争还相当体面，具有市民的循规蹈矩的性质。后来，当商品充斥德国市场，而在世界市场上尽管竭尽全力也无法找到销路的时候，按照通常的德国方式，生意都因搞批量的和虚假的生产，因质量降低、原料掺假、伪造商标、买空卖空、空头支票以及没有任何现实基础的信用制度而搞糟了。竞争变成了激烈的斗争，而这个斗争现在却被吹嘘和构想成一种具有世界历史意义的变革，一种产生了十分重大的结果和成就的因素。

为了正确地评价这种甚至在可敬的德国市民心中唤起怡然自得的民族感情的哲学叫卖，为了清楚地表明这整个青年黑格尔派运动的渺小卑微、地域局限性，特别是为了揭示这些英雄们的真正业绩和关于这些业绩的幻想之间的令人啼笑皆非的显著差异，就必须站在德国以外的立场上来考察一下这些喧嚣吵嚷。（注：手稿中删去以下一段话：“因此，在我们对这个运动的个别代表人物进行专门批判之前，提出一些能进一步阐明他们的共同思想前提的一般意见。这些意见足以表明我们在进行批判时所持的观点，而表明我们的观点对于了解和说明以后各种批评意见是必要的。我们这些意见正是针对费尔巴哈的，因为只有他才多少向前迈进了几步，只有他的著作才可以认真地加以研究”。——编者注）◎第63页◎

一　费尔巴哈

A.一般意识形态，特别是德意

  志意识形态

德国的批判，直至它最近所作的种种努力，都没有离开过哲学的基地。这个批判虽然没有研究过自己的一般哲学前提，但是它谈到的全部问题终究是在一定的哲学体系即黑格尔体系的基地上产生的。不仅是它的回答，而且连它所提出的问题本身，都包含着神秘主义。对黑格尔的这种依赖关系正好说明了为什么在这些新出现的批判家中甚至没有一个人试图对黑格尔体系进行全面的批判，尽管他们每一个人都断言自己已经超出了黑格尔哲学。他们和黑格尔的论战以及他们相互之间的论战，只局限于他们当中的每一个人都抓住黑格尔体系的某一方面，用它来反对整个体系，也反对别人所抓住的那些方面。起初他们还是抓住纯粹的、未加伪造的黑格尔的范畴，如“实体”和“自我意识”（注：大·弗·施特劳斯和布·鲍威尔使用的基本范畴。——编者注），但是后来却用一些比较世俗的名称如“类”、“唯一者”、“人”（注：路·费尔巴哈和麦·施蒂纳使用的基本范畴。——编者注）等等，使这些范畴世俗化。

从施特劳斯到施蒂纳的整个德国哲学批判都局限于对宗教观念的批判（注：手稿中删去以下这段话：“这种批判自以为是使世界消除一切灾难的绝对救世主。宗教总是被看作和解释成这些哲学家们所厌恶的一切关系的终极原因，他们的主要敌人”。——编者注）。他们的出发点是现实的宗教和真正的神学。至于什么是宗教意识，什么是宗教观念，他们后来下的定义各有不同。其进◎第64页◎步在于：所谓占统治地位的形而上学观念、政治观念、法律观念、道德观念以及其他观念也被归入宗教观念或神学观念的领域；还在于：政治意识、法律意识、道德意识被宣布为宗教意识或神学意识，而政治的、法律的、道德的人，总而言之，“一般人”，则被宣布为宗教的人。宗教的统治被当成了前提。一切占统治地位的关系逐渐地都被宣布为宗教的关系，继而被转化为迷信——对法的迷信，对国家的迷信等等。到处涉及的都只是教义和对教义的信仰。世界在越来越大的规模内被圣化了，直到最后可尊敬的圣麦克斯（注：指麦克斯·施蒂纳（约翰·卡斯帕尔·施米特的笔名）。马克思和恩格斯在《德意志意识形态》中也用其他绰号称呼他，例如，称他为“圣桑乔”、“圣者”、“圣师”等等。——编者注）完全把它宣布为圣物，从而一劳永逸地把它葬送为止。

老年黑格尔派认为，只要把一切归入黑格尔的逻辑范畴，他们就理解了一切。青年黑格尔派则通过以宗教观念代替一切或者宣布一切都是神学上的东西来批判一切。青年黑格尔派同意老年黑格尔派的这样一个信念，即认为宗教、概念、普遍的东西统治着现存世界。不过一派认为这种统治是篡夺而加以反对，另一派则认为这种统治是合法的而加以赞扬。

既然这些青年黑格尔派认为，观念、思想、概念，总之，被他们变为某种独立东西的意识的一切产物，是人们的真正枷锁，就像老年黑格尔派把它们看作是人类社会的真正镣铐一样，那么不言而喻，青年黑格尔派只要同意识的这些幻想进行斗争就行了。既然根据青年黑格尔派的设想，人们之间的关系、他们的一切举止行为、他们受到的束缚和限制，都是他们意识的产物，那么青年黑格尔派完全合乎逻辑地向人们提出一种道德要求，要用人的、批判的或利◎第65页◎己的意识（注：指路·费尔巴哈、布·鲍威尔和麦·施蒂纳。——编者注）来代替他们现在的意识，从而消除束缚他们的限制。这种改变意识的要求，就是要求用另一种方式来解释存在的东西，也就是说，借助于另外的解释来承认它。青年黑格尔派玄想家们尽管满口讲的都是所谓“震撼世界的”词句（注：“震撼世界的思想”是《维干德季刊》上一篇匿名文章中的用语（见该杂志1845年第4卷第327页）。

《维干德季刊》是青年黑格尔派的哲学杂志；1844-1845年由奥·维干德在莱比锡出版。参加该杂志工作的有布·鲍威尔、麦·施蒂纳和路·费尔巴哈等人。——66。），却是最大的保守派。如果说，他们之中最年轻的人宣称只为反对“词句”而斗争，那就确切地表达了他们的活动。不过他们忘记了：他们只是用词句来反对这些词句；既然他们仅仅反对这个世界的词句，那么他们就绝对不是反对现实的现存世界。这种哲学批判所能达到的唯一结果，是从宗教史上对基督教作一些说明，而且还是片面的说明。至于他们的全部其他论断，只不过是进一步修饰他们的要求：想用这样一些微不足道的说明作出具有世界历史意义的发现。

这些哲学家没有一个想到要提出关于德国哲学和德国现实之间的联系问题，关于他们所作的批判和他们自身的物质环境之间的联系问题。

  ——

1.一般意识形态，特别是德国哲学

A.（注：手稿中删去以下一段话：“我们仅仅知道一门唯一的科学，即历史科学。历史可以从两方面来考察，可以把它划分为自然史和人类史。但这两方面是不可分割的；只要有人存在，自然史和人类史就彼此相互制约。自然史，即所谓自然科学，我们在这里不谈；我们需要深入研究的是人类史，因为几乎整个意识形态不是曲解人类史，就是完全撇开人类史。意识形态本身只不过是这一历史的一个方面”。——编者注）

我们开始要谈的前提不是任意提出的，不是教条，而是一些只◎第66页◎有在想象中才能撇开的现实前提。这是一些现实的个人，是他们的活动和他们的物质生活条件，包括他们已有的和由他们自己的活动创造出来的物质生活条件。因此，这些前提可以用纯粹经验的方法来确认。

全部人类历史的第一个前提无疑是有生命的个人的存在（注：手稿中删去以下这句话：“这些个人把自己和动物区别开来的第一个历史行动不在于他们有思想，而在于他们开始生产自己的生活资料”。——编者注）。因此，第一个需要确认的事实就是这些个人的肉体组织以及由此产生的个人对其他自然的关系。当然，我们在这里既不能深入研究人们自身的生理特性，也不能深入研究人们所处的各种自然条件——地质条件、山岳水文地理条件、气候条件以及其他条件（注：手稿中删去以下这句话：“但是，这些条件不仅决定着人们最初的、自然形成的肉体组织，特别是他们之间的种族差别，而且直到如今还决定着肉体组织的整个进一步发展或不发展”。——编者注）。任何历史记载都应当从这些自然基础以及它们在历史进程中由于人们的活动而发生的变更出发。

可以根据意识、宗教或随便别的什么来区别人和动物。一当人开始生产自己的生活资料的时候，这一步是由他们的肉体组织所决定的，人本身就开始把自己和动物区别开来。人们生产自己的生活资料，同时间接地生产着自己的物质生活本身。

人们用以生产自己的生活资料的方式，首先取决于他们已有的和需要再生产的生活资料本身的特性。这种生产方式不应当只从它是个人肉体存在的再生产这方面加以考察。它在更大程度上是这些个人的一定的活动方式，是他们表现自己生活的一定方式、他们的一定的生活方式。个人怎样表现自己的生活，他们自己就是◎第67页◎怎样。因此，他们是什么样的，这同他们的生产是一致的——既和他们生产什么一致，又和他们怎样生产一致。因而，个人是什么样的，这取决于他们进行生产的物质条件。

这种生产第一次是随着人口的增长而开始的。而生产本身又是以个人彼此之间的交往[Verkehr] （注：“交往”(Verkehr)这个术语在《德意志意识形态》中含义很广。它包括单个人、社会团体以及国家之间的物质交往和精神交往。马克思和恩格斯在这部著作中指出：物质交往，而首先是人们在生产过程中的交往，这是任何其他交往的基础。《德意志意识形态》中所用的一些术语：“交往形式”、“交往方式”、“交往关系”、“生产和交往的关系”，表达了马克思和恩格斯在这个时期形成的生产关系概念。——68。）为前提的。这种交往的形式又是由生产决定的。

——

各民族之间的相互关系取决于每一个民族的生产力、分工和内部交往的发展程度。这个原理是公认的。然而不仅一个民族与其他民族的关系，而且这个民族本身的整个内部结构也取决于自己的生产以及自己内部和外部的交往的发展程度。一个民族的生产力发展的水平，最明显地表现于该民族分工的发展程度。任何新的生产力，只要它不是迄今已知的生产力单纯的量的扩大（例如，开垦土地），都会引起分工的进一步发展。

一个民族内部的分工，首先引起工商业劳动同农业劳动的分离，从而也引起城乡的分离和城乡利益的对立。分工的进一步发展导致商业劳动同工业劳动的分离。同时，由于这些不同部门内部的分工，共同从事某种劳动的个人之间又形成不同的分工。这种种分工的相互关系取决于农业劳动、工业劳动和商业劳动的经营方式（父权制、奴隶制、等级、阶级）。在交往比较发达的条件下，同样的情况也会在各民族间的相互关系中出现。

分工发展的各个不同阶段，同时也就是所有制的各种不同形式。这就是说，分工的每一个阶段还决定个人的与劳动材料、劳动工具和劳动产品有关的相互关系。

第一种所有制形式是部落[Stamm] （注：马克思和恩格斯使用的术语Stamm，在本文中译为“部落”。在19世纪中叶的历史科学中，这个术语的含义比现在广泛。它是指渊源于共同祖先的人们的共同体，包括近代所谓的“氏族”和“部落”。美国的民族学家路易·亨利·摩尔根在其主要著作《古代社会》(1877)中第一次把“氏族”和“部落”这两个概念区分开来，并下了准确的定义。摩尔根指明，氏族是原始公社制度的基层单位，从而为原始社会的全部历史奠定了科学的基础。恩格斯在《家庭、私有制和国家的起源》（见本选集第4卷第1-179页）一书中总结了摩尔根的这些发现，全面地解释了氏族和部落这两个概念的内容。——68。）所有制。它与生产的不发达阶段相适应，当时人们靠狩猎、捕鱼、牧畜，或者最多靠耕作为◎第68页◎生。在后一种情况下，它是以有大量未开垦的土地为前提的。在这个阶段，分工还很不发达，仅限于家庭中现有的自然形成的分工的进一步扩大。因此，社会结构只限于家庭的扩大：父权制的部落首领，他们管辖的部落成员，最后是奴隶。潜在于家庭中的奴隶制，是随着人口和需求的增长，随着战争和交易这种外部交往的扩大而逐渐发展起来的。

第二种所有制形式是古典古代的公社所有制和国家所有制。这种所有制是由于几个部落通过契约或征服联合为一个城市而产生的。在这种所有制下仍然保存着奴隶制。除公社所有制以外，动产私有制以及后来的不动产私有制已经发展起来，但他们是作为一种反常的、从属于公社所有制的形式发展起来的。公民仅仅共同享有支配自己那些做工的奴隶的权力，因此受公社所有制形式的约束。这是积极公民的一种共同私有制，他们面对着奴隶不得不保存这种自然形成的联合方式。因此，建筑在这个基础上的整个社会结构，以及与此相联系的人民权力，随着私有制，特别是不动产私有制的发展而逐渐趋向衰落。分工已经比较发达。城乡之间的对立已经产生，后来，一些代表城市利益的国家同另一些代表乡村利益的国家之间的对立出现了。在城市内部存在着工业和海外贸易之间的对立。公民和奴隶之间的阶级关系已经充分发展。

随着私有制的发展，这里第一次出现了这样的关系，这些关系我们在考察现代私有制时还会遇见，不过规模更为巨大而已。一方面是私有财产的集中，这种集中在罗马很早就开始了（李奇尼乌斯土地法（注：李奇尼乌斯土地法是公元前367年在古罗马通过的一项法律，又称李奇尼乌斯法。该法对于把公有地转交个人使用的权利作了某种限制，并且规定撤销部分债务。该法反对大土地占有制和贵族特权的增长，反映出平民的经济地位和政治地位有所加强。根据罗马的传统说法，该法是罗马护民官李奇尼乌斯和塞克斯蒂乌斯制定的。

在罗马发生的内战，通常是指罗马统治阶级的各种集团之间从公元前2世纪末至公元前30年持续进行的斗争。这些内战连同日益增长的阶级矛盾和奴隶起义加速了罗马共和国的衰亡，并且导致罗马帝国的建立（公元前30年）。——69。）就是证明），从内战发生以来，尤其是在王政时期，发展得非常迅速；另一方面是由此而来的平民小农向无产阶级的转化，然而，后者由于处于有产者公民和奴隶之间的中间地位，并未获得独立的发展。◎第69页◎

第三种形式是封建的或等级的所有制。古代的起点是城市及其狭小的领域，中世纪的起点则是乡村。地旷人稀，居住分散，而征服者也没有使人口大量增加，——这种情况决定了起点有这样的变化。因此，与希腊和罗马相反，封建制度的发展是在一个宽广得多的、由罗马的征服以及起初就同征服联系在一起的农业的普及所准备好了的地域中开始的。趋于衰落的罗马帝国的最后几个世纪和蛮族对它的征服本身，使得生产力遭到了极大的破坏；农业衰落了，工业由于缺乏销路而一蹶不振，商业停滞或被迫中断，城乡居民减少了。这些情况以及受其制约的进行征服的组织方式，在日耳曼人的军事制度（注：在恩格斯的《家庭、私有制和国家的起源》一书中（见本选集第4卷第134-146页）以及《法兰克时代》一文中（《马克思恩格斯全集》第19卷第560-563页）均有关于日耳曼人的军事制度的论述。——70。）的影响下，发展了封建所有制。这种所有制像部落所有制和公社所有制一样，也是以一种共同体　[ Gemeinwe-sen]为基础的。但是作为直接进行生产的阶级而与这种共同体对立的，已经不是与古典古代的共同体相对立的奴隶，而是小农奴。随着封建制度的充分发展，也产生了与城市对立的现象。土地占有的等级结构以及与此相联系的武装扈从制度使贵族掌握了支配农奴的权力。这种封建结构同古典古代的公社所有制一样，是一种联合，其目的在于对付被统治的生产者阶级；只是联合的形式和对于直接生产者的关系有所不同，因为出现了不同的生产条件。

在城市中与这种土地占有的封建结构相适应的是同业公会所有制，即手工业的封建组织。在这里财产主要在于个人的劳动。联合起来反对成群搭伙的掠夺成性的贵族的必要性，在实业家同时又是商人的时期对公共商场的需要，流入当时繁华城市的逃亡农奴的竞争的加剧，全国的封建结构，——所有这一切产生了行会；个别手工业者逐渐积蓄起少量资本，而且在人口不断增长的情况下他们的人数没有什么变动，这就使得帮工制度和学徒制度发展起来，而这种制度在城市里产生了一种和农村等级制相似的等◎第70页◎级制。

这样，封建时代的所有制的主要形式，一方面是土地所有制和束缚于土地所有制的农奴劳动，另一方面是拥有少量资本并支配着帮工劳动的自身劳动。这两种所有制的结构都是由狭隘的生产关系——小规模的粗陋的土地耕作和手工业式的工业——决定的。在封建制度的繁荣时代，分工是很少的。每一个国家都存在着城乡之间的对立；等级结构固然表现得非常鲜明，但是除了在乡村里有王公、贵族、僧侣和农民的划分，在城市里有师傅、帮工、学徒以及后来的平民短工的划分之外，就再没有什么大的分工了。在农业中，分工因土地的小块耕作而受到阻碍，与这种耕作方式同时产生的还有农民自己的家庭工业；在工业中，各业手工业内部根本没有实行分工，而各业手工业之间的分工也是非常少的。在比较老的城市中，工业和商业早就分工了；而在比较新的城市中，只是在后来当这些城市彼此发生了关系的时候，这样的分工才发展起来。

比较广大的地区联合为封建王国，无论对于土地贵族或城市来说，都是一种需要。因此，统治阶级的组织即贵族的组织到处都在君主的领导之下。

  ——

由此可见，事情是这样的：以一定的方式进行生产活动的一定的个人（注：手稿的最初方案：“在一定的生产关系下的一定的个人”。——编者注），发生一定的社会关系和政治关系。经验的观察在任何情况下都应当根据经验来揭示社会结构和政治结构同生产的联系，而不应当带有任何神秘和思辨的色彩。社会结构和国家总是从一定的个人的生活过程中产生的。但是，这里所说的个人不是他们自己或别人想象中的那种个人，而是现实中的个人，也就是说，这些◎第71页◎个人是从事活动的，进行物质生产的，因而是在一定的物质的、不受他们任意支配的界限、前提和条件下活动着的（注：手稿中删去以下这段话：“这些个人所产生的观念，或者是关于他们对自然界的关系的观念，或者是关于他们之间的关系的观念，或者是关于他们自身的状况的观念。显然，在这几种情况下，这些观念都是他们的现实关系和活动、他们的生产、他们的交往、他们的社会组织和政治组织有意识的表现，而不管这种表现是现实的还是虚幻的。相反的假设，只有在除了现实的、受物质制约的个人的精神以外还假定有某种特殊的精神的情况下才能成立。如果这些个人的现实关系的有意识的表现是虚幻的，如果他们在自己的观念中把自己的现实颠倒过来，那么这又是由他们狭隘的物质活动方式以及由此而来的他们狭隘的社会关系造成的”。——编者注）。

思想、观念、意识的生产最初是直接与人们的物质活动，与人们的物质交往，与现实生活的语言交织在一起的。人们的想象、思维、精神交往在这里还是人们物质行动的直接产物。表现在某一民族的政治、法律、道德、宗教、形而上学等的语言中的精神生产也是这样。人们是自己的观念、思想等等的生产者，（注：手稿中删去以下这句话：“而且人们是受他们的物质生活的生产方式，他们的物质交往和这种交往在社会结构和政治结构中的进一步发展所制约的”。——编者注）但这里所说的人们是现实的、从事活动的人们，他们受自己的生产力和与之相适应的交往的一定发展——直到交往的最遥远的形态——所制约。意识[das　Bewuβtsein] 在任何时候都只能是被意识到了的存在[　　dasbewu βteSein]，而人们的存在就是他们的现实生活过程。如果在全部意识形态中，人们和他们的关系就像在照相机中一样是倒立呈像的，那么这种现象也是从人们生活的历史过程中产生的，正如物体在视网膜上的倒影是直接从人们生活的生理过程中产生的一样。◎第72页◎

德国哲学从天国降到人间；和它完全相反，这里我们是从人间升到天国。这就是说，我们不是从人们所说的、所设想的、所想象的东西出发，也不是从口头说的、思考出来的、设想出来的、想象出来的人出发，去理解有血有肉的人。我们的出发点是从事实际活动的人，而且从他们的现实生活过程中还可以描绘出这一生活过程在意识形态上的反射和反响的发展。甚至人们头脑中的模糊幻象也是他们的可以通过经验来确认的、与物质前提相联系的物质生活过程的必然升华物。因此，道德、宗教、形而上学和其他意识形态，以及与它们相适应的意识形式便不再保留独立性的外观了。它们没有历史，没有发展，而发展着自己的物质生产和物质交往的人们，在改变自己的这个现实的同时也改变着自己的思维和思维的产物。不是意识决定生活，而是生活决定意识。前一种考察方法从意识出发，把意识看作是有生命的个人。后一种符合现实生活的考察方法则从现实的、有生命的个人本身出发，把意识仅仅看作是他们的意识。

这种考察方法不是没有前提的。它从现实的前提出发，它一刻也不离开这种前提。它的前提是人，但不是处在某种虚幻的离群索居和固定不变状态中的人，而是处在现实的、可以通过经验观察到的、在一定条件下进行的发展过程中的人。只要描绘出这个能动的生活过程，历史就不再像那些本身还是抽象的经验论者所认为的那样，是一些僵死的事实的汇集，也不再像唯心主义者所认为的那样，是想象的主体的想象活动。

在思辨终止的地方，在现实生活面前，正是描述人们实践活动和实际发展过程的真正的实证科学开始的地方。关于意识的空话将终止，它们一定会被真正的知识所代替。对现实的描述会使独立的哲学失去生存环境，能够取而代之的充其量不过是从对人类历◎第73页◎史发展的考察中抽象出来的最一般的结果的概括。这些抽象本身离开了现实的历史就没有任何价值。它们只能对整理历史资料提供某些方便，指出历史资料的各个层次的顺序。但是这些抽象与哲学不同，它们绝不提供可以适用于各个历史时代的药方或公式。相反，只是在人们着手考察和整理资料——不管是有关过去时代的还是有关当代的资料——的时候，在实际阐述资料的时候，困难才开始出现。这些困难的排除受到种种前提的制约，这些前提在这里是根本不可能提供出来的，而只能从对每个时代的个人的现实生活过程和活动的研究中产生。这里我们只举出几个我们用来与意识形态相对照的抽象，并用历史的例子来加以说明。

［Ⅱ］

当然，我们不想花费精力（注：马克思加了边注：“费尔巴哈”。——编者注）去启发我们的聪明的哲学家，使他们懂得：如果他们把哲学、神学、实体和一切废物消融在“自我意识”中，如果他们把“人”从这些词句的统治下——而人从来没有受过这些词句的奴役——解放出来，那么“人”的“解放”也并没有前进一步；只有在现实的世界中并使用现实的手段才能实现真正的解放（注：马克思加了边注：“哲学的和真正的解放。——一般人。唯一者。个人。——地质、水文等等条件。人体。需要和劳动”。——编者注）；没有蒸汽机和珍妮走锭精纺机就不能消灭奴隶制；没有改良的农业就不能消灭农奴制；当人们还不能使自己的吃喝住穿在质和量方面得到充分保证的时候，人们就根本不能获得解放。“解放”是一种历史活动，不是思想活动，“解放”是由历史的关系，是由◎第74页◎工业状况、商业状况、农业状况、交往状况促成的［……］（注：手稿残缺。——编者注）其次，还要根据它们的不同发展阶段，清除实体、主体、自我意识和纯批判等无稽之谈，正如同清除宗教的和神学的无稽之谈一样，而且在它们有了更充分的发展以后再次清除这些无稽之谈。（注：马克思加了边注：“词句和现实的运动”。——编者注）当然，在像德国这样一个具有微不足道的历史发展的国家里，这些思想发展，这些被捧上了天的、毫无作用的卑微琐事弥补了历史发展的不足，它们已经根深蒂固，必须同它们进行斗争（注：马克思加了边注：“词句对德国的意义”。——编者注）。但这是具有地域性意义的斗争。

［……］（注：这里缺五页手稿。——编者注）实际上，而且对实践的唯物主义者即共产主义者来说，全部问题都在于使现存世界革命化，实际地反对并改变现存的事物。（注：马克思加了边注：“费尔巴哈”。——编者注）如果在费尔巴哈那里有时也遇见类似的观点，那么它们始终不过是一些零星的猜测，而且对费尔巴哈的总的观点的影响微乎其微，以致只能把它们看作是具有发展能力的萌芽。费尔巴哈对感性世界的“理解”一方面仅仅局限于对这一世界的单纯的直观，另一方面仅仅局限于单纯的感觉。费尔巴哈设定的是“一般人”，而不是“现实的历史的人”（注：马克思和恩格斯在这里和后面的论述，主要涉及路·费尔巴哈的著作《未来哲学原理》，并且从中引用了费尔巴哈的一些用语。——75。）。“一般人”实际上是“德国人”。在前一种情况下，在对感性世界的直观中，他不可避免地碰到与他的意识和他的感觉相矛盾的东西，这些东西扰乱了他所假定的感性世界的一切部分的和谐，特别是人与自然界的和谐。为了排除这些东西，他不得不求助于某种二重性的直观，这种直观介于仅仅看到“眼前”的东西的普通直观和看出事物的“真正本◎第75页◎质”的高级的哲学直观之间。（注：恩格斯加了边注：“注意：费尔巴哈的错误不在于他使眼前的东西即感性外观从属于通过对感性事实作比较精确的研究而确认的感性现实，而在于他要是不用哲学家的’眼睛’，就是说，要是不戴哲学家的’眼睛’来观察感性，最终会对感性束手无策”。——编者注）他没有看到，他周围的感性世界决不是某种开天辟地以来就直接存在的、始终如一的东西，而是工业和社会状况的产物，是历史的产物，是世世代代活动的结果，其中每一代都立足于前一代所达到的基础上，继续发展前一代的工业和交往，并随着需要的改变而改变它的社会制度。甚至连最简单的“感性确定性”的对象也只是由于社会发展、由于工业和商业交往才提供给他的。大家知道，樱桃树和几乎所有的果树一样，只是在数世纪以前由于商业才移植到我们这个地区。由此可见，樱桃树只是由于一定的社会在一定时期的这种活动才为费尔巴哈的“感性确定性”所感知。（注：马克思加了边注：“费尔巴哈”。——编者注）

此外，只要这样按照事物的真实面目及其产生情况来理解事物，任何深奥的哲学问题——后面将对这一点作更清楚的说明——都可以十分简单地归结为某种经验的事实。人对自然的关系这一重要问题（或者如布鲁诺所说的（第110 页）（注：布·鲍威尔《评路德维希·费尔巴哈》。——编者注），“自然和历史的对立”，好像这是两种互不相干的“事物”，好像人们面前始终不会有历史的自然和自然的历史），就是一个例子，这是一个产生了关于“实体”和“自我意识”的一切“高深莫测的创造物”（注：歌德《浮士德。天上序幕》。——编者注）的问题。然而，如果懂得在工业中向来就有那个很著名的“人和自然的统一”，而且这种统一在每一个时代都随着工业或慢或快的发展而◎第76页◎不断改变，就像人与自然的“斗争”促进其生产力在相应基础上的发展一样，那么上述问题也就自行消失了。工业和商业、生活必需品的生产和交换，一方面制约着分配，不同社会阶级的划分，同时它们在自己的运动形式上又受着后者的制约。这样一来，打个比方说，费尔巴哈在曼彻斯特只看见一些工厂和机器，而一百年以前在那里只能看见脚踏纺车和织布机；或者，他在罗马的坎帕尼亚只发现一些牧场和沼泽，而在奥古斯都时代在那里只能发现罗马资本家的葡萄园和别墅。（注：马克思加了边注：“费尔巴哈”。——编者注）费尔巴哈特别谈到自然科学的直观，提到一些只有物理学家和化学家的眼睛才能识破的秘密，但是如果没有工业和商业，哪里会有自然科学呢？甚至这个“纯粹的”自然科学也只是由于商业和工业，由于人们的感性活动才达到自己的目的和获得自己的材料的。这种活动、这种连续不断的感性劳动和创造、这种生产，正是整个现存的感性世界的基础，它哪怕只中断一年，费尔巴哈就会看到，不仅在自然界将发生巨大的变化，而且整个人类世界以及他自己的直观能力，甚至他本身的存在也会很快就没有了。当然，在这种情况下，外部自然界的优先地位仍然会保持着，而整个这一点当然不适用于原始的、通过自然发生的途径产生的人们。但是，这种区别只有在人被看作是某种与自然界不同的东西时才有意义。此外，先于人类历史而存在的那个自然界，不是费尔巴哈生活其中的自然界；这是除去在澳洲新出现的一些珊瑚岛以外今天在任何地方都不再存在的、因而对于费尔巴哈来说也是不存在的自然界。

诚然，费尔巴哈比“纯粹的”唯物主义者有很大的优点：他承认人也是“感性对象”。但是，他把人只看作是“感性对象”，而不是“感◎第77页◎性活动”，因为他在这里也仍然停留在理论的领域内，没有从人们现有的社会联系，从那些使人们成为现在这种样子的周围生活条件来观察人们——这一点且不说，他还从来没有看到现实存在着的、活动的人，而是停留于抽象的“人”，并且仅仅限于在感情范围内承认“现实的、单个的、肉体的人”，也就是说，除了爱与友情，而且是观念化了的爱与友情以外，他不知道“人与人之间”还有什么其他的“人的关系”。（注：马克思加了边注：“费［尔巴哈］”。——编者注）他没有批判现在的爱的关系。可见，他从来没有把感性世界理解为构成这一世界的个人的全部活生生的感性活动，因而比方说，当他看到的是大批患瘰疬病的、积劳成疾的和患肺痨的穷苦人而不是健康人的时候，他便不得不求助于“最高的直观”和观念上的“类的平等化”，这就是说，正是在共产主义的唯物主义者看到改造工业和社会结构的必要性和条件的地方，他却重新陷入唯心主义。（注：马克思加了边注：“费尔巴哈”。——编者注）

当费尔巴哈是一个唯物主义者的时候，历史在他的视野之外；当他去探讨历史的时候，他不是一个唯物主义者。在他那里，唯物主义和历史是彼此完全脱离的。这一点从上面所说的看来已经非常明显了（注：手稿中删去以下这段话：“我们之所以在这里比较详细地谈论历史，只是因为德国人习惯于用’历史’和’历史的’这些字眼随心所欲地想象，但就是不涉及现实。’说教有术的’圣布鲁诺就是一个出色的例子”。——编者注）。

我们谈的是一些没有任何前提的德国人，因此我们首先应当确定一切人类生存的第一个前提，也就是一切历史的第一个前提（注：马克思加了边注：“历史”。——编者注），◎第78页◎这个前提是：人们为了能够“创造历史”，必须能够生活（注：马克思加了边注：“黑格尔。地质、水文等等的条件。人体。需要，劳动”。——编者注）。但是为了生活，首先就需要吃喝住穿以及其他一些东西。因此第一个历史活动就是生产满足这些需要的资料，即生产物质生活本身，而且这是这样的历史活动，一切历史的一种基本条件，人们单是为了能够生活就必须每日每时去完成它，现在和几千年前都是这样。即使感性在圣布鲁诺那里被归结为像一根棍子那样微不足道的东西（注：指布·鲍威尔在《评路德维希·费尔巴哈》一文中的观点。——编者注），它仍然必须以生产这根棍子的活动为前提。因此任何历史观的第一件事情就是必须注意上述基本事实的全部意义和全部范围，并给予应有的重视。大家知道，德国人从来没有这样做过，所以他们从来没有为历史提供世俗基础，因而也从来没有过一个历史学家。法国人和英国人尽管对这一事实同所谓的历史之间的联系了解得非常片面——特别是因为他们受政治思想的束缚——，但毕竟作了一些为历史编纂学提供唯物主义基础的初步尝试，首次写出了市民社会史、商业史和工业史。

第二个事实是，已经得到满足的第一个需要本身、满足需要的活动和已经获得的为满足需要而用的工具又引起新的需要，而这种新的需要的产生是第一个历史活动。从这里立即可以明白，德国人的伟大历史智慧是谁的精神产物。德国人认为，凡是在他们缺乏实证材料的地方，凡是在神学、政治和文学的谬论不能立足的地方，就没有任何历史，那里只有“史前时期”；至于如何从这个荒谬的“史前历史”过渡到真正的历史，他们却没有对我们作任何解释。◎第79页◎不过另一方面，他们的历史思辨所以特别热衷于这个“史前历史”，是因为他们认为在这里他们不会受到“粗暴事实”的干预，而且还可以让他们的思辨欲望得到充分的自由，创立和推翻成千上万的假说。

一开始就进入历史发展过程的第三种关系是：每日都在重新生产自己生命的人们开始生产另外一些人，即繁殖。这就是夫妻之间的关系，父母和子女之间的关系，也就是家庭。这种家庭起初是唯一的社会关系，后来，当需要的增长产生了新的社会关系而人口的增多又产生了新的需要的时候，这种家庭便成为从属的关系了（德国除外）。这时就应该根据现有的经验材料来考察和阐明家庭，而不应该像通常在德国所做的那样，根据“家庭的概念”来考察和阐明家庭。此外，不应该把社会活动的这三个方面看作是三个不同的阶段，而只应该看作是三个方面，或者，为了使德国人能够了解，把它们看作是三个“因素”。从历史的最初时期起，从第一批人出现时，这三个方面就同时存在着，而且现在也还在历史上起着作用。

这样，生命的生产，无论是通过劳动而达到的自己生命的生产，或是通过生育而达到的他人生命的生产，就立即表现为双重关系：一方面是自然关系，另一方面是社会关系；社会关系的含义在这里是指许多个人的共同活动，至于这种活动在什么条件下、用什么方式和为了什么目的而进行，则是无关紧要的。由此可见，一定的生产方式或一定的工业阶段始终是与一定的共同活动方式或一定的社会阶段联系着的，而这种共同活动方式本身就是“生产力”；由此可见，人们所达到的生产力的总和决定着社会状况，因而，始终必须把“人类的历史”同工业和交换的历史联系起来研究和探讨。但是，这样的历史在德国是写不出来的，这也是很明显的，因为对于德国人来说，要做到这一点不仅缺乏理解能力和材料，而且还缺乏“感性确定性”；而在莱茵河彼岸之所以不可能有关于这类事◎第80页◎情的任何经验，是因为那里再没有什么历史。由此可见，一开始就表明了人们之间是有物质联系的。这种联系是由需要和生产方式决定的，它和人本身有同样长久的历史；这种联系不断采取新的形式，因而就表现为“历史”，它不需要有专门把人们联合起来的任何政治的或宗教的呓语。

只有现在，在我们已经考察了原初的历史的关系的四个因素、四个方面之后，我们才发现：人还具有“意识”（注：马克思加了边注：“人们之所以有历史，是因为他们必须生产自己的生活，而且必须用一定的方式来进行：这是受他们的肉体组织制约的，人们的意识也是这样受制约的”。——编者注）。但是这种意识并非一开始就是“纯粹的”意识。“精神”从一开始就很倒霉，受到物质的“纠缠”，物质在这里表现为振动着的空气层、声音，简言之，即语言。语言和意识具有同样长久的历史；语言是一种实践的、既为别人存在因而也为我自身而存在的、现实的意识。语言也和意识一样，只是由于需要，由于和他人交往的迫切需要才产生的。（注：手稿中删去以下这句话：“我对我的环境的关系是我的意识”。——编者注）凡是有某种关系存在的地方，这种关系都是为我而存在的；动物不对什么东西发生“关系”，而且根本没有“关系”；对于动物来说，它对他物的关系不是作为关系存在的。因而，意识一开始就是社会的产物，而且只要人们存在着，它就仍然是这种产物。当然，意识起初只是对直接的可感知的环境的一种意识，是对处于开始意识到自身的个人之外的其他人和其他物的狭隘联系的一种意识。同时，它也是对自然界的一种意识，自然界起初是作为一种完全异己的、有无限威力的和不可制服的力量与人们对立的，人们同自然界的关系完全像动物同自然界的关系一样，人们就像牲畜一样慑服于自然◎第81页◎界，因而，这是对自然界的一种纯粹动物式的意识（自然宗教）（注：马克思加了边注：“这里立即可以看出，这种自然宗教或对自然界的这种特定关系，是由社会形式决定的，反过来也是一样。这里和任何其他地方一样，自然界和人的同一性也表现在：人们对自然界的狭隘的关系决定着他们之间的狭隘的关系，而他们之间的狭隘的关系又决定着他们对自然界的狭隘的关系，这正是因为自然界几乎还没有被历史的进程所改变”。——编者注）；但是，另一方面，意识到必须和周围的个人来往，也就是开始意识到人总是生活在社会中的。这个开始，同这一阶段的社会生活本身一样，带有动物的性质；这是纯粹的畜群意识，这里，人和绵羊不同的地方只是在于：他的意识代替了他的本能，或者说他的本能是被意识到了的本能。由于生产效率的提高，需要的增长以及作为二者基础的人口的增多，这种绵羊意识或部落意识获得了进一步的发展和提高。与此同时分工也发展起来。分工起初只是性行为方面的分工，后来是由于天赋（例如体力）、需要、偶然性等等才自发地或“自然形成”分工。分工只是从物质劳动和精神劳动分离的时候起才真正成为分工（注：马克思加了边注：“与此相适应的是玄想家的、僧侣的最初形式”。——编者注）。从这时候起意识才能现实地想象：它是和现存实践的意识不同的某种东西；它不用想象某种现实的东西就能现实地想象某种东西。从这时候起，意识才能摆脱世界而去构造“纯粹的”理论、神学、哲学、道德等等。但是，如果这种理论、神学、哲学、道德等等和现存的关系发生矛盾，那么，这仅仅是因为现存的社会关系和现存的生产力发生了矛盾。不过，在一定民族的各种关系的范围内，这也可能不是因为现在该民族范围内出现了矛盾，而是因为在该民族意识和其他民族的实践之间，亦即在某一民族◎第82页◎的民族意识和普遍意识之间（注：马克思加了边注：“宗教。具有真正的意识形态的德国人”。——编者注）出现了矛盾（就像目前德国的情形那样）——既然这个矛盾似乎只表现为民族意识范围内的矛盾，那么在这个民族看来，斗争也就限于这种民族废物，因为这个民族就是废物本身。但是，意识本身究竟采取什么形式，这是完全无关紧要的。我们从这一大堆赘述中只能得出一个结论：上述三个因素即生产力、社会状况和意识，彼此之间可能而且一定会发生矛盾，因为分工不仅使精神活动和物质活动（注：手稿中删去以下这句话：“活动和思维，即没有思想的活动和没有活动的思想”。——编者注）、享受和劳动、生产和消费由不同的个人来分担这种情况成为可能，而且成为现实，而要使这三个因素彼此不发生矛盾，则只有再消灭分工。此外，不言而喻，“怪影”、“枷锁”、“最高存在物”、“概念”、“疑虑”显然只是孤立的个人的一种唯心的、思辨的、精神的表现，只是他的观念，即关于真正经验的束缚和界限的观念；生活的生产方式以及与此相联系的交往形式就在这些束缚和界限的范围内运动着。（注：手稿中删去以下这句话：“这种关于现存的经济界限的唯心主义表现，不是纯粹理论上的，而且在实际的意识中也存在着，就是说，使自己自由存在的并且同现存的生产方式相矛盾的意识，不是仅仅构成宗教和哲学，而且也构成国家”。——编者注）

分工包含着所有这些矛盾，而且又是以家庭中自然形成的分工和以社会分裂为单个的、互相对立的家庭这一点为基础的。与这种分工同时出现的还有分配，而且是劳动及其产品的不平等的分配（无论在数量上或质量上）；因而产生了所有制，它的萌芽和最初形式在家庭中已经出现，在那里妻子和儿女是丈夫的奴隶。家庭中◎第83页◎这种诚然还非常原始和隐蔽的奴隶制，是最初的所有制，但就是这种所有制也完全符合现代经济学家所下的定义，即所有制是对他人劳动力的支配。其实，分工和私有制是相等的表达方式，对同一件事情，一个是就活动而言，另一个是就活动的产品而言。

其次，随着分工的发展也产生了单个人的利益或单个家庭的利益与所有互相交往的个人的共同利益之间的矛盾；而且这种共同利益不是仅仅作为一种“普遍的东西”存在于观念之中，而首先是作为彼此有了分工的个人之间的相互依存关系存在于现实之中。

正是由于特殊利益和共同利益之间的这种矛盾，共同利益才采取国家这种与实际的单个利益和全体利益相脱离的独立形式，同时采取虚幻的共同体的形式，而这始终是在每一个家庭集团或部落集团中现有的骨肉联系、语言联系、较大规模的分工联系以及其他利益的联系的现实基础上，特别是在我们以后将要阐明的已经由分工决定的阶级的基础上产生的，这些阶级是通过每一个这样的人群分离开来的，其中一个阶级统治着其他一切阶级。从这里可以看出，国家内部的一切斗争——民主政体、贵族政体和君主政体相互之间的斗争，争取选举权的斗争等等，不过是一些虚幻的形式——普遍的东西一般说来是一种虚幻的共同体的形式——，在这些形式下进行着各个不同阶级间的真正的斗争（德国的理论家们对此一窍不通，尽管在《德法年鉴》（注：《德法年鉴》是马克思提议创办、由阿·卢格和马克思在巴黎编辑出版的德文杂志，仅仅在1844年2月出版过一期双刊号。其中除了载有《〈黑格尔法哲学批判〉导言》以外，还刊载有马克思的著作《论犹太人问题》，以及恩格斯的著作《国民经济学批判大纲》和《英国状况评托马斯·卡莱尔的〈过去和现在〉》。这些著作标志着马克思和恩格斯从革命民主主义最终转向唯物主义和共产主义。杂志停刊的主要原因是马克思和卢格之间存在原则分歧。——84。）和《神圣家族》（注：马克思和恩格斯《神圣家族，或对批判的批判所作的批判。驳布鲁诺·鲍威尔及其伙伴》，见《马克思恩格斯全集》第2卷第3-268页。——编者注）中已经十分明确地向他们指出过这一点）。从这里还可以看出，每一个力图取得统治的阶级，即使它的统治要求消灭整个旧的社会形式和一◎第84页◎切统治，就像无产阶级那样，都必须首先夺取政权，以便把自己的利益又说成是普遍的利益，而这是它在初期不得不如此做的。

正因为各个人所追求的仅仅是自己的特殊的、对他们来说是同他们的共同利益不相符合的利益，所以他们认为，这种共同利益是“异己的”和“不依赖”于他们的，即仍旧是一种特殊的独特的“普遍”利益，或者说，他们本身必须在这种不一致的状况下活动，就像在民主制中一样。另一方面，这些始终真正地同共同利益和虚幻的共同利益相对抗的特殊利益所进行的实际斗争，使得通过国家这种虚幻的“普遍”利益来进行实际的干涉和约束成为必要。

最后，分工立即给我们提供了第一个例证，说明只要人们还处在自然形成的社会中，就是说，只要特殊利益和共同利益之间还有分裂，也就是说，只要分工还不是出于自愿，而是自然形成的，那么人本身的活动对人来说就成为一种异己的、同他对立的力量，这种力量压迫着人，而不是人驾驭着这种力量。原来，当分工一出现之后，任何人都有自己一定的特殊的活动范围，这个范围是强加于他的，他不能超出这个范围：他是一个猎人、渔夫或牧人，或者是一个批判的批判者，只要他不想失去生活资料，他就始终应该是这样的人。而在共产主义社会里，任何人都没有特殊的活动范围，而是都可以在任何部门内发展，社会调节着整个生产，因而使我有可能随自己的兴趣今天干这事，明天干那事，上午打猎，下午捕鱼，傍晚从事畜牧，晚饭后从事批判，这样就不会使我老是一个猎人、渔夫、牧人或批判者。社会活动的这种固定化，我们本身的产物聚合为一种统治我们、不受我们控制、使我们的愿望不能实现并使我们的打算落空的物质力量，这是迄今为止历史发展的主要因素之一。受分工制约的不同个人的共同活动产生了一种社会力量，即扩大了的生产力。因为共同活动本身不是自愿地而是自然形成的，所以这种社◎第85页◎会力量在这些个人看来就不是他们自身的联合力量，而是某种异己的、在他们之外的强制力量。关于这种力量的起源和发展趋向，他们一点也不了解；因而他们不再能驾驭这种力量，相反地，这种力量现在却经历着一系列独特的、不仅不依赖于人们的意志和行为反而支配着人们的意志和行为的发展阶段。

这种“异化”（用哲学家易懂的话来说）当然只有在具备了两个实际前提之后才会消灭。要使这种异化成为一种“不堪忍受的”力量，即成为革命所要反对的力量，就必须让它把人类的大多数变成完全“没有财产的”人，同时这些人又同现存的有钱有教养的世界相对立，而这两个条件都是以生产力的巨大增长和高度发展为前提的。另一方面，生产力的这种发展（随着这种发展，人们的世界历史性的而不是地域性的存在同时已经是经验的存在了）之所以是绝对必需的实际前提，还因为如果没有这种发展，那就只会有贫穷、极端贫困的普遍化；而在极端贫困的情况下，必须重新开始争取必需品的斗争，全部陈腐污浊的东西又要死灰复燃。其次，生产力的这种发展之所以是绝对必需的实际前提，还因为：只有随着生产力的这种普遍发展，人们的普遍交往才能建立起来；普遍交往，一方面，可以产生一切民族中同时都存在着“没有财产的”群众这一现象（普遍竞争），使每一民族都依赖于其他民族的变革；最后，地域性的个人为世界历史性的、经验上普遍的个人所代替。不这样，(1) 共产主义就只能作为某种地域性的东西而存在；(2) 交往的力量本身就不可能发展成为一种普遍的因而是不堪忍受的力量：它们会依然处于地方的、笼罩着迷信气氛的“状态”；(3) 交往的任何扩大都会消灭地域性的共产主义。共产主义只有作为占统治地位的各民族“一下子”同时发生的行动，在经验上才是可能的，（注：关于无产阶级革命只有在一切先进的资本主义国家同时发生才可能胜利，因而不可能在一个国家内获得胜利的结论，恩格斯最早在《共产主义原理》（1847年）中作了明确的表述（见本卷第241页）。1850年，马克思和恩格斯已经预见到美国将发展成资本主义世界最大的经济强国，并认为欧洲要不陷入对美国的依附地位，唯一的条件就是进行社会革命。在这以后，他们再没有重提无产阶级革命同时发生的设想。——86、241。）而这是以生产力的普遍发展和与此相联系的世界交往为前提的。◎第86页◎

共产主义对我们来说不是应当确立的状况，不是现实应当与之相适应的理想。我们所称为共产主义的是那种消灭现存状况的现实的运动。这个运动的条件是由现有的前提产生的。

此外，许许多多人仅仅依靠自己劳动为生——大量的劳力与资本隔绝或甚至连有限地满足自己的需要的可能性都被剥夺，——从而由于竞争，他们不再是暂时失去作为有保障的生活来源的工作，他们陷于绝境，这种状况是以世界市场的存在为前提的。因此，无产阶级只有在世界历史意义上才能存在，就像共产主义——它的事业——只有作为“世界历史性的”存在才有可能实现一样。而各个人的世界历史性的存在，也就是与世界历史直接相联系的各个人的存在。

否则，例如财产一般怎么能够具有某种历史，采取各种不同的形式，例如地产怎么能够像今天实际生活中所发生的那样，根据现有的不同前提而发展呢？——在法国，从小块经营发展到集中于少数人之手，在英国，则是从集中于少数人之手发展到小块经营。或者贸易——它终究不过是不同个人和不同国家的产品交换，——怎么能够通过供求关系而统治全世界呢？用一位英国经济学家的话来说，这种关系就像古典古代的命运之神一样，遨游于寰球之上，用看不见的手把幸福和灾难分配给人们，把一些王国创造出来，又把它们毁掉，使一些民族产生，又使它们衰亡；但随着基础即随着私有制的消灭，随着对生产实行共产主义的调节以及这种调节所带来的人们对于自己产品的异己关系的消灭，供求关系的威力也将消失，人们将使交换、生产及他们发生相互关系的方式重新受自己的支配。

——

在过去一切历史阶段上受生产力制约同时又制约生产力的交◎第87页◎往形式，就是市民社会。从前面已经可以得知，这个社会是以简单的家庭和复杂的家庭，即所谓部落制度作为自己的前提和基础的。关于市民社会的比较详尽的定义已经包括在前面的叙述中了。从这里已经可以看出，这个市民社会是全部历史的真正发源地和舞台，可以看出过去那种轻视现实关系而局限于言过其实的历史事件（注：历史事件的德文原文是Haupt-und Staatsaktion。这个词本来是指17世纪和18世纪上半叶德国巡回剧团演出的戏剧。这些戏剧用夸大的、同时也用粗俗的和笑剧的方式展现悲剧性的历史事件。

这个词的引申意义是指重大的政治事件。德国历史科学中的一个流派“客观的历史编纂学”就是在这个意义上使用这个词的。莱·兰克是该派的主要代表之一。他把Haupt-und Staatsaktion看作是需要陈述的重要主题。客观的历史编纂学主要对国家的政治和外交历史感兴趣，宣称外交政治高于国内政治，无视人们的社会关系和他们在历史中的积极作用。——88、93。）的历史观何等荒谬。

到现在为止，我们主要只是考察了人类活动的一个方面——人改造自然。另一方面，是人改造人……（注：马克思加了边注：“交往和生产力”。——编者注）

国家的起源和国家同市民社会的关系。

——

历史不外是各个世代的依次交替。每一代都利用以前各代遗留下来的材料、资金和生产力；由于这个缘故，每一代一方面在完全改变了的环境下继续从事所继承的活动，另一方面又通过完全改变了的活动来变更旧的环境。然而，事情被思辨地扭曲成这样：好像后期历史是前期历史的目的，例如，好像美洲的发现的根本目的就是要促使法国大革命的爆发。于是历史便具有了自己特殊的目的并成为某个与“其他人物”（像“自我意识”、“批判”、“唯一者”等等）“并列的人物”。其实，前期历史的“使命”、“目的”、“萌芽”、“观念”等词所表示的东西，终究不过是从后期历史中得出的抽象，不过是从前期历史对后期历史发生的积极影响中得出的抽象。

各个相互影响的活动范围在这个发展进程中越是扩大，各民族的原始封闭状态由于日益完善的生产方式、交往以及因交往而自然形成的不同民族之间的分工消灭得越是彻底，历史也就越是成为世界历史。例如，如果在英国发明了一种机器，它夺走了印度◎第88页◎和中国的无数劳动者的饭碗，并引起这些国家的整个生存形式的改变，那么，这个发明便成为一个世界历史性的事实；同样，砂糖和咖啡是这样来表明自己在19世纪具有的世界历史意义的：拿破仑的大陆体系（注：大陆体系或大陆封锁，是拿破仑第一在1805年法国舰队被英国舰队消灭后，于1806年11月21日宣布的命令。它禁止欧洲大陆各国同英国进行贸易。参加大陆封锁的有西班牙、那不勒斯、荷兰、普鲁士、丹麦、俄国和奥地利等国。1812年拿破仑在俄国遭到失败后，所谓的大陆封锁便瓦解了。——89。）所引起的这两种产品的匮乏推动了德国人起来反抗拿破仑，从而就成为光荣的1813年解放战争的现实基础。由此可见，历史向世界历史的转变，不是“自我意识”、宇宙精神或者某个形而上学怪影的某种纯粹的抽象行动，而是完全物质的、可以通过经验证明的行动，每一个过着实际生活的、需要吃、喝、穿的个人都可以证明这种行动。

单个人随着自己的活动扩大为世界历史性的活动，越来越受到对他们来说是异己的力量的支配（他们把这种压迫想象为所谓宇宙精神等等的圈套），受到日益扩大的、归根结底表现为世界市场的力量的支配，这种情况在迄今为止的历史中当然也是经验事实。但是，另一种情况也具有同样的经验根据，这就是：随着现存社会制度被共产主义革命所推翻（下面还要谈到这一点）以及与这一革命具有同等意义的私有制的消灭，这种对德国理论家们来说是如此神秘的力量也将被消灭；同时，每一个单个人的解放的程度是与历史完全转变为世界历史的程度一致的（注：马克思加了边注：“关于意识的生产”。——编者注）。至于个人的真正的精神财富完全取决于他的现实关系的财富，根据上面的叙述，这已经很清楚了。只有这样，单个人才能摆脱种种民族局限和地域局限而同整个世界的生产（也同精神的生产）发生实际联系，才能获得利用全球的这种全面的生产（人们的创造）的能力。各个人的全面的依存关系、他们的这种自然形成的世界历史性的共同活动的最初形式，由于这种共产主义革命而转化为对下述力量的控制和自◎第89页◎觉的驾驭，这些力量本来是由人们的相互作用产生的，但是迄今为止对他们来说都作为完全异己的力量威慑和驾驭着他们。这种观点仍然可以被思辨地、唯心地、即幻想地解释为“类的自我产生”（“作为主体的社会”），从而把所有前后相继、彼此相联的个人想象为从事自我产生这种神秘活动的唯一的个人。这里很明显，尽管人们在肉体上和精神上互相创造着，但是他们既不像圣布鲁诺胡说的那样，也不像“唯一者”、“被创造的”人那样创造自己本身。

最后，我们从上面所阐述的历史观中还可以得出以下的结论：(1) 生产力在其发展的过程中达到这样的阶段，在这个阶段上产生出来的生产力和交往手段在现存关系下只能造成灾难，这种生产力已经不是生产的力量，而是破坏的力量（机器和货币）。与此同时还产生了一个阶级，它必须承担社会的一切重负，而不能享受社会的福利，它被排斥于社会之外，因而不得不同其他一切阶级发生最激烈的对立；这种阶级形成全体社会成员中的大多数，从这个阶级中产生出必须实行彻底革命的意识，即共产主义的意识，这种意识当然也可以在其他阶级中形成，只要它们认识到这个阶级的状况；(2) 那些使一定的生产力能够得到利用的条件，是社会的一定阶级实行统治的条件，这个阶级的由其财产状况产生的社会权力，每一次都在相应的国家形式中获得实践的观念的（注：原文是praktisch- idealistisch。——编者注）表现，因此一切革命斗争都是针对在此以前实行统治的阶级的（注：马克思加了边注：“这些人所关心的是维持现在的生产状况”。——编者注）；(3)迄今为止的一切革命始终没有触动活动的性质，始终不过是按另外的方式分配这种活动，不过是在另一些人中间重新分配劳动，而共产主义革命则针◎第90页◎对活动迄今具有的性质，消灭劳动（注：手稿中删去以下这句话：“消灭在……统治下活动的形式”。——编者注），并消灭任何阶级的统治以及这些阶级本身，因为完成这个革命的是这样一个阶级，它在社会上已经不算是一个阶级，它已经不被承认是一个阶级，它已经成为现今社会的一切阶级、民族等等的解体的表现；(4) 无论为了使这种共产主义意识普遍地产生还是为了实现事业本身，使人们普遍地发生变化是必需的，这种变化只有在实际运动中，在革命中才有可能实现；因此，革命之所以必需，不仅是因为没有任何其他的办法能够推翻统治阶级，而且还因为推翻统治阶级的那个阶级，只有在革命中才能抛掉自己身上的一切陈旧的肮脏东西，才能成为社会的新基础（注：手稿中删去以下这段话：“至于谈到革命的这种必要性，所有的共产主义者，不论是法国的、英国的或德国的，早就一致同意了，而圣布鲁诺却继续心安理得地幻想，认为’实在的人道主义’即共产主义所以取代’唯灵论的地位’（唯灵论根本没有什么地位）只是为了赢得崇敬。他继续幻想：那时候’灵魂将得救，人间将成为天国，天国将成为人间。’（神学家总是念念不忘天国）’那时候欢乐和幸福将要永世高奏天国的和谐曲’（第140页）（指布·鲍威尔的论文《评路德维希·费尔巴哈》，载于《维干德季刊》1845年第3卷。）——91。）。当末日审判——这一切都要在这一天发生，燃烧着的城市火光在天空的映照将是这一天的朝霞——突然来临的时候，当耳边响起由这种’天国的和谐曲’传出的有炮声为之伴奏、有断头台为之击节的《马赛曲》和《卡马尼奥拉曲》旋律的时候；当卑贱的’群众’高唱着ca ira,ca ira 并把‘自我意识’吊在路灯柱上（注：《马赛曲》、《卡马尼奥拉》，《caira》都是18世纪末法国资产阶级革命时期的革命歌曲。最后一首歌曲《caira》结尾的叠句是：“好！就这么办，就这么办，就这么办。把贵族吊在路灯柱上！”——91。）的时候，我们这位神圣的教父将会大吃一惊。圣布鲁诺毫无根据地为自己描绘了一幅’永世欢乐和幸福’的感奋人心的图画。’费尔巴哈的爱的宗教的追随者’在谈到与’天国的和谐曲’截然不同的革命时，好像关于这种欢乐和幸福有其独特的想法。我们没有兴致来事先构想圣布鲁诺在末日审判这一天的行为。至于应当把进行革命的无产者了解为反抗自我意识的’实体’或想要推翻批判的’群众’，还是了解为还没有足够的浓度来消化鲍威尔思想的一种精神’流射体’，这个问题也确实难以解决”。◎第91页◎

由此可见，这种历史观就在于：从直接生活的物质生产出发阐述现实的生产过程，把同这种生产方式相联系的、它所产生的交往形式即各个不同阶段上的市民社会理解为整个历史的基础，从市民社会作为国家的活动描述市民社会，同时从市民社会出发阐明意识的所有各种不同理论的产物和形式，如宗教、哲学、道德等等，而且追溯它们产生的过程。这样当然也能够完整地描述事物（因而也能够描述事物的这些不同方面之间的相互作用）。（注：马克思加了边注：“费尔巴哈”。——编者注）这种历史观和唯心主义历史观不同，它不是在每个时代中寻找某种范畴，而是始终站在现实历史的基础上，不是从观念出发来解释实践，而是从物质实践出发来解释观念的形成，由此还可得出下述结论：意识的一切形式和产物不是可以通过精神的批判来消灭的，不是可以通过把它们消融在“自我意识”中或化为“幽灵”、“怪影”、“怪想”（注：麦·施蒂纳《唯一者及其所有物》一书中的用语。——编者注）等等来消灭的，而只有通过实际地推翻这一切唯心主义谬论所由产生的现实的社会关系，才能把它们消灭；历史的动力以及宗教、哲学和任何其他理论的动力是革命，而不是批判。这种观点表明：历史不是作为“产生于精神的精神”消融在“自我意识”（注：布·鲍威尔《评路德维希·费尔巴哈》一文中的用语。——编者注）中而告终的，而是历史的每一阶段都遇到一定的物质结果，一定的生产力总和，人对自然以及个人之间历史地形成的关系，都遇到前一代传给后一代的大量生产力、资金和环境，尽管一方面这些生产力、资金和环境为新的一代所改变，但另一方面，它们也预先规定新的一代本身的生活条件，使它得到一定的发展和具有特殊的性质。由此可见，这种观点表明：人创造环境，同样，环境也创造人。每个个人和◎第92页◎每一代所遇到的现成的东西：生产力、资金和社会交往形式的总和，是哲学家们想象为“实体”和“人的本质”的东西的现实基础，是他们神化了的并与之斗争的东西的现实基础，这种基础尽管遭到以“自我意识”和“唯一者”的身分出现的哲学家们的反抗，但它对人们的发展所起的作用和影响却丝毫也不因此而受到干扰。各代所遇到的这些生活条件还决定着这样的情况：历史上周期性地重演的革命动荡是否强大到足以摧毁现存一切的基础；如果还没有具备这些实行全面变革的物质因素，就是说，一方面还没有一定的生产力，另一方面还没有形成不仅反抗旧社会的个别条件，而且反抗旧的“生活生产”本身、反抗旧社会所依据的“总和活动”的革命群众，那么，正如共产主义的历史所证明的，尽管这种变革的观念已经表述过千百次，但这对于实际发展没有任何意义。

迄今为止的一切历史观不是完全忽视了历史的这一现实基础，就是把它仅仅看成与历史过程没有任何联系的附带因素。因此，历史总是遵照在它之外的某种尺度来编写的；现实的生活生产被看成是某种非历史的东西，而历史的东西则被看成是某种脱离日常生活的东西，某种处于世界之外和超乎世界之上的东西。这样，就把人对自然界的关系从历史中排除出去了，因而造成了自然界和历史之间的对立。因此，这种历史观只能在历史上看到政治历史事件63，看到宗教的和一般理论的斗争，而且在每次描述某一历史时代的时候，它都不得不赞同这一时代的幻想。例如，某一时代想象自己是由纯粹“政治的”或“宗教的”动因所决定的——尽管“宗教”和“政治”只是时代的现实动因的形式——，那么它的历史编纂学家就会接受这个意见。这些特定的人关于自己的真正实践的“想象”、“观念”变成一种支配和决定这些人的实践的唯一起决定作用的和积极的力量。印度人和埃及人借以实现分工的粗陋形◎第93页◎式在这些民族的国家和宗教中产生了等级制度，所以历史学家便认为似乎等级制度是产生这种粗陋的社会形式的力量。法国人和英国人至少抱着一种毕竟是同现实最接近的政治幻想，而德国人却在“纯粹精神”的领域中兜圈子，把宗教幻想推崇为历史的动力。黑格尔的历史哲学是整个这种德国历史编纂学的最终的、达到自己“最纯粹的表现”的成果。对于德国历史编纂学来说，问题完全不在于现实的利益，甚至不在于政治的利益，而在于纯粹的思想。这种历史哲学后来在圣布鲁诺看来也一定是一连串的“思想”，其中一个吞噬一个，最终消失于“自我意识”中。圣麦克斯·施蒂纳更加彻底，他对全部现实的历史一窍不通，他认为历史进程必定只是“骑士”、强盗和怪影的历史，他当然只有借助于“不信神”才能摆脱这种历史的幻觉而得救。（注：马克思加了边注：“所谓客观的历史编纂学正是脱离活动来考察历史关系。反动的性质”。——编者注）这种观点实际上是宗教的观点：它把宗教的人假设为全部历史起点的原人，它在自己的想象中用宗教的幻想生产代替生活资料和生活本身的现实生产。整个这样的历史观及其解体和由此产生的怀疑和顾虑，仅仅是德国人本民族的事情，而且对德国来说也只有地域性的意义。例如，近来不断讨论着如何能够“从神的王国进入人的王国”（注：费尔巴哈《因〈唯一者及其所有物〉而论〈基督教的本质〉》。——编者注）这样一个重要问题：似乎这个“神的王国”除了存在于想象之中，还在其他什么地方存在过，而学识渊博的先生们不是一直生活在——他们自己并不知道——他们目前想要找到去路的那个“人的王国”之中，似乎旨在说明这个理论上的空中楼阁的奇妙性的科学娱乐——因为这不过是一种◎第94页◎娱乐——恰恰不在于证明这种空中楼阁是从现实的尘世关系中产生的。通常这些德国人总是只关心把既有的一切无意义的论调变为某种别的胡说八道，就是说，他们假定，所有这些无意义的论调都具有某种需要揭示的特殊意义，其实全部问题只在于从现存的现实关系出发来说明这些理论词句。如前所说，要真正地、实际地消灭这些词句，从人们意识中消除这些观念，就要靠改变了的环境而不是靠理论上的演绎来实现。对于人民大众即无产阶级来说，这些理论观念并不存在，因而也不用去消灭它们。如果这些群众曾经有过某些理论观念，如宗教，那么现在这些观念也早已被环境消灭了。

上述问题及其解决方法所具有的纯粹民族的性质还表现在：这些理论家们郑重其事地认为，像“神人”、“人”等这类幻象，支配着各个历史时代；圣布鲁诺甚至断言：只有“批判和批判者创造了历史”（注：布·鲍威尔《评路德维希·费尔巴哈》一文中的用语。——编者注）。而当这些理论家亲自虚构历史时，他们会急匆匆地越过先前的一切，一下子从“蒙古人时代”（注：麦·施蒂纳《唯一者及其所有物》一书中的用语。——编者注）转到真正“内容丰富的”历史，即《哈雷年鉴》和《德国年鉴》（注：《哈雷年鉴》和《德国年鉴》是青年黑格尔派的文学哲学杂志的简称，该杂志自1838年1月至1841年6月用小型日报的形式以《德国科学和艺术哈雷年鉴》的名称在莱比锡出版，自1841年7月至1843年1月以《德国科学和艺术年鉴》的名称出版。该杂志在1841年6月以前由阿·卢格和泰·艾希特迈耶尔在普鲁士哈雷负责编辑，从1841年7月起由阿·卢格在德累斯顿负责编辑。1843年1月3日被萨克森政府查禁，并经联邦议会决定在全国查禁。——95。）的历史，转到黑格尔学派退化为普遍争执不休的历史。所有其他民族和所有现实事件都被遗忘了，世界舞台局限于莱比锡的书市，局限于“批判”、“人”和“唯一者”（注：即布·鲍威尔、路·费尔巴哈和麦·施蒂纳。——编者注）的相互争吵。如果这些理论家们一旦着手探讨真正的历史主题，例如18世纪，那么他们也只是提供观念的历史，这种历史是和构成这些观念的基础的事实和实际发展过程脱离的，而他们阐述这种历史的目的也只是把所考察的时代描绘成一个真正历史时代即1840-1844年德国哲学斗争时代的不完善的预备阶段、尚有局限◎第95页◎性的前奏时期。他们抱的目的是为了使某个非历史性人物及其幻想流芳百世而编写前期的历史，与这一目的相适应的是：他们根本不提一切真正历史的事件，甚至不提政治对历史进程的真正历史干预，为此他们的叙述不是以研究而是以虚构和文学闲篇为根据，如像圣布鲁诺在他那本已被人遗忘的十八世纪历史一书（注：布·鲍威尔《十八世纪政治、文化和启蒙的历史》1843-1845年夏洛滕贝格版第1-2卷。——编者注）中所做的那样。这些唱高调、爱吹嘘的思想贩子以为他们无限地超越于任何民族偏见之上，其实他们比梦想德国统一的啤酒店庸人带有更多的民族偏见。他们根本不承认其他民族的业绩是历史的；他们生活在德国，依靠德国和为着德国而生活；他们把莱茵河颂歌（注：莱茵河颂歌原来是德国诗人尼·贝克尔的诗《德国的莱茵》。这首诗在1840年写成后被多次谱成歌曲。——96。）变为圣歌并征服阿尔萨斯和洛林，其办法不是剽窃法兰西国家，而是剽窃法兰西哲学，不是把法兰西省份德国化，而是把法兰西思想德国化。费奈迭先生，同打着理论的世界统治这面旗帜而宣布德国的世界统治的圣布鲁诺和圣麦克斯相比较，是一个世界主义者。

从这些分析中还可以看出，费尔巴哈是多么错误，他（《维干德季刊》1845年第2 卷（注：该刊发表了费尔巴哈《因〈唯一者及其所有物〉而论〈基督教的本质〉》一文。——编者注）竟借助于“共同人”这一规定宣称自己是共产主义者，把这一规定变成“一般”人的谓语，以为这样一来又可以把表达现存世界中特定革命政党的拥护者的“共产主义者”一词变成一个纯范畴。（注：指路·费尔巴哈的文章《因〈唯一者及其所有物〉而论〈基督教的本质〉》，载于《维干德季刊》1845年第2卷第193-205页。该文的结尾是这样的：“由此可见，既不应当称费尔巴哈为唯物主义者，也不应当称他为唯心主义者，更不应当称他为同一哲学家。那他究竟是什么呢？思想中的他，就是行动中的他，精神中的他，就是肉体中的他，本质中的他，就是感觉中的他；他是人，或者，说得更确切一些，——因为，费尔巴哈把人的本质仅仅设定在共同性之中——他是共同人，是共产主义者。”——96。）、费尔巴哈关于人与人之间的关系的全部推论无非是要证明：人们是互相需要的，而且过去一直是互相需要的。他希望确立对这一事实的理解，也就是说，和其他的理论家一样，只是希望确立对存在的事实的正确理解，然而一个真正的共产主◎第96页◎义者的任务却在于推翻这种存在的东西。不过，我们完全承认，费尔巴哈在力图理解这一事实的时候，达到了理论家一般所能达到的地步，他还是一位理论家和哲学家。然而值得注意的是：圣布鲁诺和圣麦克斯立即用费尔巴哈关于共产主义者的观念来代替真正的共产主义者，这样做的目的多少是为了使他们能够像同“产生于精神的精神”、同哲学范畴、同势均力敌的对手作斗争那样来同共产主义作斗争，而就圣布鲁诺来说，这样做也还是为了实际的利益。我们举出《未来哲学》中的一个地方作为例子说明既承认存在的东西同时又不了解存在的东西——这也还是费尔巴哈和我们的对手的共同之点。费尔巴哈在那里阐述道：某物或某人的存在同时也就是某物或某人的本质；一个动物或一个人的一定生存条件、生活方式和活动，就是使这个动物或这个人的“本质”感到满意的东西。（注：路·费尔巴哈《未来哲学原理》1843年苏黎世-温特图尔版第47页。恩格斯在为写作《德意志意识形态》第1卷第1章而写的札记《费尔巴哈》（见《马克思恩格斯全集》第42卷第360-363页）中，引用和评论了费尔巴哈这本著作中有关的一些话。——97。）任何例外在这里都被肯定地看作是不幸的偶然事件，是不能改变的反常现象。这样说来，如果千百万无产者根本不满意他们的生活条件，如果他们的“存在”同他们的“本质”完全不符合，那么，根据上述论点，这是不可避免的不幸，应当平心静气地忍受这种不幸。可是，这千百万无产者或共产主义者所想的完全不一样，而且这一点他们将在适当时候，在实践中，即通过革命使自己的“存在”同自己的“本质”协调一致的时候予以证明。因此，在这样的场合费尔巴哈从来不谈人的世界，而是每次都求救于外部自然界，而且是那个尚未置于人的统治之下的自然界。但是，每当有了一项新的发明，每当工业前进一步，就有一块新的地盘从这个领域划出去，而能用来说明费尔巴哈这类论点的事例借以产生的基地，也就越来越小了。现在我们只来谈谈一个论点：鱼的“本质”是它的“存在”，即水。河鱼的“本质”是河水。但是，一旦这条河归工业支配，一旦它被染料和其他废料污染，河里有轮船行驶，一旦河水被引入只要◎第97页◎简单地把水排出去就能使鱼失去生存环境的水渠，这条河的水就不再是鱼的“本质”了，对鱼来说它将不再是适合生存的环境了。把所有这类矛盾宣布为不可避免的反常现象，实质上，同圣麦克斯·施蒂纳对不满者的安抚之词没有区别，施蒂纳说，这种矛盾是他们自己的矛盾，这种恶劣环境是他们自己的恶劣环境，而且他们可以或者安于这种环境，或者忍住自己的不满，或者以幻想的方式去反抗这种环境。同样，这同圣布鲁诺的责难也没有区别，布鲁诺说，这些不幸情况的发生是由于那些当事人陷入“实体”这堆粪便之中，他们没有达到“绝对自我意识”，也没有认清这些恶劣关系产生于自己精神的精神。（注：布·鲍威尔《评路德维希·费尔巴哈》。——编者注）


马克思和恩格斯　德意志意识形态（之二）

［Ⅲ］

统治阶级的思想在每一时代都是占统治地位的思想。这就是说，一个阶级是社会上占统治地位的物质力量，同时也是社会上占统治地位的精神力量。支配着物质生产资料的阶级，同时也支配着精神生产资料，因此，那些没有精神生产资料的人的思想，一般地是隶属于这个阶级的。占统治地位的思想不过是占统治地位的物质关系在观念上的表现，不过是以思想的形式表现出来的占统治地位的物质关系；因而，这就是那些使某一个阶级成为统治阶级的关系在观念上的表现，因而这也就是这个阶级的统治的思想。此外，构成统治阶级的各个人也都具有意识，因而他们也会思维；既然他们作为一个阶级进行统治，并且决定着某一历史时代的整个◎第98页◎面貌，那么不言而喻，他们在这个历史时代的一切领域中也会这样做，就是说，他们还作为思维着的人，作为思想的生产者进行统治，他们调节着自己时代的思想的生产和分配；而这就意味着他们的思想是一个时代的占统治地位的思想。例如，在某一国家的某个时期，王权、贵族和资产阶级为夺取统治而争斗，因而，在那里统治是分享的，那里占统治地位的思想就会是关于分权的学说，于是分权就被宣布为“永恒的规律”。

我们在上面（第[82-86]页）已经说明分工是迄今为止历史的主要力量之一，现在，分工也以精神劳动和物质劳动的分工的形式在统治阶级中间表现出来，因此在这个阶级内部，一部分人是作为该阶级的思想家出现的，他们是这一阶级的积极的、有概括能力的玄想家，他们把编造这一阶级关于自身的幻想当作主要的谋生之道，而另一些人对于这些思想和幻想则采取比较消极的态度，并且准备接受这些思想和幻想，因为在实际中他们是这个阶级的积极成员，很少有时间来编造关于自身的幻想和思想。在这一阶级内部，这种分裂甚至可以发展成为这两部分人之间的某种程度的对立和敌视，但是一旦发生任何实际冲突，即当阶级本身受到威胁的时候，当占统治地位的思想好像不是统治阶级的思想而且好像拥有与这一阶级的权力不同的权力这种假象也趋于消失的时候，这种对立和敌视便会自行消失。一定时代的革命思想的存在是以革命阶级的存在为前提的，关于这个革命阶级的前提所必须讲的，在前面（第[84-88,90-91]页）已经讲过了。

然而，在考察历史进程时，如果把统治阶级的思想和统治阶级本身分割开来，使这些思想独立化，如果不顾生产这些思想的条件和它们的生产者而硬说该时代占统治地位的是这些或那些思想，也就是说，如果完全不考虑这些思想的基础——个人和历史环境，◎第99页◎那就可以这样说：例如，在贵族统治时期占统治地位的概念是荣誉、忠诚，等等，而在资产阶级统治时期占统治地位的概念则是自由、平等，等等。总之，统治阶级自己为自己编造出诸如此类的幻想。所有历史编纂学家，主要是18世纪以来的历史编纂学家所共有的这种历史观，必然会碰到这样一种现象：占统治地位的将是越来越抽象的思想，即越来越具有普遍性形式的思想。因为每一个企图取代旧统治阶级的新阶级，为了达到自己的目的不得不把自己的利益说成是社会全体成员的共同利益，就是说，这在观念上的表达就是：赋予自己的思想以普遍性的形式，把它们描绘成唯一合乎理性的、有普遍意义的思想。进行革命的阶级，仅就它对抗另一个阶级而言，从一开始就不是作为一个阶级，而是作为全社会的代表出现的；它俨然以社会全体群众的姿态反对唯一的统治阶级（注：马克思加了边注：“（普遍性符合于：(1)与等级相对的阶级；(2)竞争、世界交往等等；(3)统治阶级的人数众多；(4)共同利益的幻想。起初这种幻想是真实的；(5)玄想家的欺骗和分工）”。——编者注）。它之所以能这样做，是因为它的利益在开始时的确同其余一切非统治阶级的共同利益还有更多的联系，在当时存在的那些关系的压力下还不能够发展为特殊阶级的特殊利益。因此，这一阶级的胜利对于其他未能争得统治地位的阶级中的许多个人来说也是有利的，但这只是就这种胜利使这些个人现在有可能升入统治阶级而言。当法国资产阶级推翻了贵族的统治之后，它使许多无产者有可能升到无产阶级之上，但是只有当他们变成资产者的时候才达到这一点。由此可见，每一个新阶级赖以实现自己统治的基础，总比它以前的统治阶级所依赖的基础要宽广一些；可是后来，非统治阶级和正在进行统治的阶级之间的对立也发展得更尖锐和更深刻。◎第100页◎这两种情况使得非统治阶级反对新统治阶级的斗争在否定旧社会制度方面，又要比过去一切争得统治的阶级所作的斗争更加坚决、更加彻底。

只要阶级的统治完全不再是社会制度的形式，也就是说，只要不再有必要把特殊利益说成是普遍利益，或者把“普遍的东西”说成是占统治地位的东西，那么，一定阶级的统治似乎只是某种思想的统治这整个假象当然就会自行消失。

把占统治地位的思想同进行统治的个人分割开来，主要是同生产方式的一定阶段所产生的各种关系分割开来，并由此作出结论说，历史上始终是思想占统治地位，这样一来，就很容易从这些不同的思想中抽象出“一般思想”、观念等等，并把它们当作历史上占统治地位的东西，从而把所有这些个别的思想和概念说成是历史上发展着的一般概念的“自我规定”。在这种情况下，从人的概念、想象中的人、人的本质、一般人中能引伸出人们的一切关系，也就很自然了。思辨哲学就是这样做的。黑格尔本人在《历史哲学》的结尾承认，他“所考察的仅仅是一般概念的前进运动”，他在历史方面描述了“真正的神正论”（第446 页）。（注：黑格尔《历史哲学讲演录》，见《黑格尔全集》1837年柏林版第9卷。——编者注）现在又可以重新回复到“概念”的生产者，回复到理论家、玄想家和哲学家，并作出结论说：哲学家、思维着的人本身自古以来就是在历史上占统治地位的。这个结论，如我们所看到的，早就由黑格尔表述过了。这样，证明精神在历史上的最高统治（施蒂纳的教阶制）的全部戏法，可以归结为以下三个手段：

第一，必须把进行统治的个人——而且是由于种种经验的原◎第101页◎因、在经验的条件下和作为物质的个人进行统治的个人——的思想同这些进行统治的个人本身分割开来，从而承认思想或幻想在历史上的统治。

第二，必须使这种思想统治具有某种秩序，必须证明，在一个承继着另一个而出现的占统治地位的思想之间存在着某种神秘的联系，而要做到这一点就得把这些思想看作是“概念的自我规定”（所以能这样做，是因为这些思想凭借自己的经验的基础，彼此确实是联系在一起的，还因为它们被仅仅当作思想来看待，因而就变成自我差别，变成由思维产生的差别）。

第三，为了消除这种“自我规定着的概念”的神秘外观，便把它变成某种人物——“自我意识”；或者，为了表明自己是真正的唯物主义者，又把它变成在历史上代表着“概念”的许多人物——“思维着的人”、“哲学家”、玄想家，而这些人又被看作是历史的制造者、“监护人会议”、统治者（注：马克思加了边注：“一般人：’思维着的人的精神’”。——编者注）。这样一来，就把一切唯物主义的因素从历史上消除了，就可以任凭自己的思辨之马自由奔驰了。

要说明这种曾经在德国占统治地位的历史方法，以及说明它为什么主要在德国占统治地位的原因，就必须从它与一切玄想家的幻想，例如，与法学家、政治家（包括实际的国务活动家）的幻想的联系出发，必须从这些家伙的独断的玄想和曲解出发。而从他们的实际生活状况、他们的职业和分工出发，是很容易说明这些幻想、玄想和曲解的。

在日常生活中任何一个小店主都能精明地判别某人的假貌和真相，然而我们的历史编纂学却还没有获得这种平凡的认识，不论每一时代关于自己说了些什么和想象了些什么，它都一概相信。◎第102页◎

［Ⅳ］

［……］（注：这里缺四页手稿。——编者注）从前者产生了发达分工和广泛贸易的前提，从后者产生了地域局限性。在前一种情况下，各个人必须聚集在一起，在后一种情况下，他们本身已作为生产工具而与现有的生产工具并列在一起。因此，这里出现了自然形成的生产工具和由文明创造的生产工具之间的差异。耕地（水，等等）可以看作是自然形成的生产工具。在前一种情况下，即在自然形成的生产工具的情况下，各个人受自然界的支配，在后一种情况下，他们受劳动产品的支配。因此在前一种情况下，财产（地产）也表现为直接的、自然形成的统治，而在后一种情况下，则表现为劳动的统治，特别是积累起来的劳动即资本的统治。前一种情况的前提是，各个人通过某种联系——家庭、部落或者甚至是土地本身，等等——结合在一起；后一种情况的前提是，各个人互不依赖，仅仅通过交换集合在一起。在前一种情况下，交换主要是人和自然之间的交换，即以人的劳动换取自然的产品，而在后一种情况下，主要是人与人之间进行的交换。在前一种情况下，只要具备普通常识就够了，体力活动和脑力活动彼此还完全没有分开；而在后一种情况下，脑力劳动和体力劳动之间实际上应该已经实行分工。在前一种情况下，所有者对非所有者的统治可以依靠个人关系，依靠这种或那种形式的共同体[Gemeinwesen]；在后一种情况下，这种统治必须采取物的形式，通过某种第三者，即通过货币。在前一种情况下，存在着小工业，但◎第103页◎这种工业决定于自然形成的生产工具的使用，因此这里没有不同的个人之间的分工；在后一种情况下，工业只有在分工的基础上和依靠分工才能存在。

到现在为止我们都是以生产工具为出发点，这里已经表明了在工业发展的一定阶段上必然会产生私有制。在采掘工业[industrie extractive]中私有制和劳动还是完全一致的；在小工业以及到目前为止的整个农业中，所有制是现存生产工具的必然结果；在大工业中，生产工具和私有制之间的矛盾才是大工业的产物，这种矛盾只有在大工业高度发达的情况下才会产生。因此，只有随着大工业的发展才有可能消灭私有制。

  ——

物质劳动和精神劳动的最大的一次分工，就是城市和乡村的分离。城乡之间的对立是随着野蛮向文明的过渡、部落制度向国家的过渡、地域局限性向民族的过渡而开始的，它贯穿着文明的全部历史直至现在（反谷物法同盟（注：反谷物法同盟是英国工业资产阶级的组织，由曼彻斯特的工厂主科布顿和布莱特于1838年创立。谷物法是为英国大地主的利益从1815年起实施的旨在限制或禁止从国外输入谷物的法令。同盟要求贸易完全自由，废除谷物法，其目的是为了降低国内谷物价格，从而降低工人工资，削弱土地贵族的经济和政治地位。同盟在反对地主的斗争中曾经企图利用工人群众，宣称工人和工业主的利益是一致的。但是，在这个时候，英国的先进工人展开了独立的、政治性的工人运动（宪章运动）。

1846年谷物法废除以后，反谷物法同盟宣布解散，实际上同盟的一些分支一直存在到1849年。——104、217。））。——随着城市的出现，必然要有行政机关、警察、赋税等等，一句话，必然要有公共的政治机构[Gemeindewesen]，从而也就必然要有一般政治。在这里，居民第一次划分为两大阶级，这种划分直接以分工和生产工具为基础。城市已经表明了人口、生产工具、资本、享受和需求的集中这个事实；而在乡村则是完全相反的情况：隔绝和分散。城乡之间的对立只有在私有制的范围内才能存在。城乡之间的对立是个人屈从于分工、屈从于他被迫从事的某种活动的最鲜明的反映，这种屈从把一部分人变为受局限的城市动物，把另一部分人变为受局限的乡村动物，并且每天都重新产生二者利益之间的对立。在这里，劳动仍然是最主要的，是凌驾于个人之上的力量；只要这种力量还存在，私有制也就必然会存在下去。消灭城乡之间的对立，是共同体的首要◎第104页◎条件之一，这个条件又取决于许多物质前提，而且任何人一看就知道，这个条件单靠意志是不能实现的（这些条件还须详加探讨）。城市和乡村的分离还可以看作是资本和地产的分离，看作是资本不依赖于地产而存在和发展的开始，也就是仅仅以劳动和交换为基础的所有制的开始。

在中世纪，有一些城市不是从前期历史中现成地继承下来的，而是由获得自由的农奴重新建立起来的。在这些城市里，每个人的唯一财产，除开他随身带着的几乎全是最必需的手工劳动工具构成的那一点点资本之外，就只有他的特殊的劳动。不断流入城市的逃亡农奴的竞争；乡村反对城市的连绵不断的战争，以及由此产生的组织城市武装力量的必要性；共同占有某种手艺而形成的联系；在手工业者同时又是商人的时期，必须有在公共场所出卖自己的商品以及与此相联的禁止外人进入这些场所的规定；各业手工业间利益的对立；保护辛苦学来的手艺的必要性；全国性的封建组织；——所有这些都是各行各业的手艺人联合为行会的原因。这里我们不打算详细地谈论以后历史发展所引起的行会制度的多种变化。在整个中世纪，农奴不断地逃入城市。这些在乡村遭到自己主人迫害的农奴是只身流入城市的，他们在这里遇见了有组织的团体，对于这种团体他们是没有力量反对的，在它的范围内，他们只好屈从于由他们那些有组织的城市竞争者对他们劳动的需要以及由这些竞争者的利益所决定的处境。这些只身流入城市的劳动者根本不可能成为一种力量，因为，如果他们的劳动带有行会的性质并需要培训，那么行会师傅就会使他们从属于自己，并按照自己的利益来组织他们；或者，如果这种劳动不需要培训，因而不带有行会的性质，而是日工，那么劳动者就根本组织不起来，始终是无组织的平民。城市对日工的需要造成了平民。◎第105页◎

这些城市是真正的“联盟”（注：按照施蒂纳的看法，“联盟”是利己主义者的自愿联合（见《马克思恩格斯全集》第3卷第452-501页）。——106。），这些“联盟”的产生是由于直接的需要，由于对保护财产、增加各成员的生产资料和防卫手段的关心。这些城市的平民是毫无力量的，因为他们都是只身流入城市的彼此素不相识的个人，他们无组织地同有组织、有武装配备并用忌妒的眼光监视着他们的力量相抗衡。每一行业中的帮工和学徒都以最适合于师傅的利益组织起来；他们和师傅之间的宗法关系使师傅具有双重力量：第一，师傅对帮工的全部生活有直接的影响；第二，帮工在同一师傅手下做工，对这些帮工来说这是一根真正的纽带，它使这些帮工联合起来反对其他师傅手下的帮工，并使他们与后者分隔开来；最后，帮工由于关心自己也要成为师傅而与现存制度结合在一起了。因此，平民至少还举行暴动来反对整个城市制度，不过由于他们软弱无力而没有任何结果，而帮工们只在个别行会内搞一些与行会制度本身的存在有关的小冲突。中世纪所有的大规模起义都是从乡村爆发起来的，但是由于农民的分散性以及由此而来的不成熟，这些起义也毫无结果（注：马克思和恩格斯后来研究了农民反抗封建制度的斗争历史，探讨了1848-1849年农民的革命活动，改变了他们对中世纪农民起义的评价。恩格斯在1850年写的《德国农民战争》（见《马克思恩格斯全集》第7卷第383-483页）一书中阐明了农民起义的性质及其在推翻封建制度的基础方面所起的作用。——106。）。

这些城市中的资本是自然形成的资本；它是由住房、手工劳动工具和自然形成的世代相袭的主顾组成的，并且由于交往不发达和流通不充分而没有实现的可能，只好父传子，子传孙。这种资本和现代资本不同，它不是以货币计算的资本——用货币计算，资本体现为哪一种物品都一样——，而时直接同占有者的特定的劳动联系在一起、同它完全不可分割的资本，因此就这一点来说，它是等级资本。

在城市中各行会之间的分工还是非常少的，而在行会内部，各劳动者之间则根本没有什么分工。每个劳动者都必须熟悉全部工序，凡是用他的工具能够做的一切，他必须都会做；各城市之间的有限交往和少量联系、居民稀少和需求有限，都妨碍了分工的进一◎第106页◎步发展，因此，每一个想当师傅的人都必须全盘掌握本行手艺。正因为如此，中世纪的手工业者对于本行专业劳动和熟练技巧还是有兴趣的，这种兴趣可以达到某种有限的艺术感。然而也是由于这个原因，中世纪的每一个手工业者对自己的工作都是兢兢业业，安于奴隶般的关系，因而他们对工作的屈从程度远远超过对本身工作漠不关心的现代工人。

分工的进一步扩大是生产和交往的分离，是商人这一特殊阶级的形成。这种分离在随历史保存下来的城市（其中有住有犹太人的城市）里被继承下来，并很快就在新兴的城市中出现了。这样就产生了同邻近地区以外的地区建立贸易联系的可能性，这种可能性之变为现实，取决于现有的交通工具的情况，取决于政治关系所决定的沿途社会治安状况（大家知道，整个中世纪，商人都是结成武装商队行动的）以及取决于交往所及地区内相应的文化水平所决定的比较粗陋或比较发达的需求。

随着交往集中在一个特殊阶级手里，随着商人所促成的同城市近郊以外地区的通商的扩大，在生产和交往之间也立即发生了相互作用。城市彼此建立了联系，新的劳动工具从一个城市运往另一个城市，生产和交往间的分工随即引起了各城市间在生产上的新的分工，不久每一个城市都设立一个占优势的工业部门。最初的地域局限性开始逐渐消失。

某一个地域创造出来的生产力，特别是发明，在往后的发展中是否会失传，完全取决于交往扩展的情况。当交往只限于毗邻地区的时候，每一种发明在每一个地域都必须单另进行；一些纯粹偶然的事件，例如蛮族的入侵，甚至是通常的战争，都足以使一个具有发达生产力和有高度需求的国家处于一切都必须从头开始的境地。在历史发展的最初阶段，每天都在重新发明，而且每个地域都◎第107页◎是独立进行的。发达的生产力，即使在通商相当广泛的情况下，也难免遭到彻底的毁灭。关于这一点，腓尼基人的例子就可以说明。由于这个民族被排挤于商业之外，由于它被亚历山大征服以及继之而来的衰落，腓尼基人的大部分发明都长期失传了。再如中世纪的玻璃绘画术也有同样的遭遇。只有当交往成为世界交往并且以大工业为基础的时候，只有当一切民族都卷入竞争斗争的时候，保持已创造出来的生产力才有了保障。

不同城市之间的分工的直接结果就是工场手工业的产生，即超出行会制度范围的生产部门的产生。工场手工业的初期繁荣——先是在意大利，然后是在佛兰德——的历史前提，是同外国各民族的交往。在其他国家，例如在英国和法国，工场手工业最初只限于国内市场。除上述前提外，工场手工业还以人口特别是乡村人口的不断集中和资本的不断积聚为前提。资本开始积聚到个人手里，一部分违反行会法规积聚到行会中，一部分积聚到商人手里。

那种一开始就以机器，尽管还是以具有最粗陋形式的机器为前提的劳动，很快就显出它是最有发展能力的。过去农民为了得到自己必需的衣着而在乡村中附带从事的织布业，是由于交往的扩大才获得了动力并得到进一步发展的第一种劳动。织布业是最早的工场手工业，而且一直是最主要的工场手工业。随着人口增长而增长的对衣料的需求，由于流通加速而开始的自然形成的资本的积累和运用，以及由此引起的并由于交往逐渐扩大而日益增长的对奢侈品的需求，——所有这一切都推动了织布业在数量上和质量上的发展，使它脱离了旧有的生产形式。除了为自身需要而一直在继续从事纺织的农民外，在城市里产生了一个新的织工阶级，他们所生产的布匹被指定供应整个国内市场，而且大部分还供给国外市场。◎第108页◎

织布是一种多半不需要很高技能并很快就分化成无数部门的劳动，由于自己的整个特性，它抵制行会的束缚。因此，织布业多半在没有行会组织的乡村和小市镇上经营，这些地方逐渐变为城市，而且很快就成为每个国家最繁荣的城市。

随着摆脱了行会束缚的工场手工业的出现，所有制关系也立即发生了变化。越过自然形成的等级资本而向前迈出的第一步，是受商人的出现所制约的，商人的资本一开始就是活动的，如果针对当时的情况来讲，可以说是现代意义上的资本。第二步是随着工场手工业的出现而迈出的，工场手工业又运用了大量自然形成的资本，并且同自然形成的资本的数量比较起来，一般是增加了活动资本的数量。

同时，工场手工业还成了农民摆脱那些不雇用他们或付给他们极低报酬的行会的避难所，就像在过去行会城市是农民摆脱土地占有者的避难所一样。

随着工场手工业的产生，同时也就开始了一个流浪时期，这个时期的形成是由于：取消了封建侍从，解散了拼凑起来并效忠帝王、镇压其诸侯的军队，改进了农业以及把大量耕地变为牧场。从这里已经可以清楚地看出，这种流浪现象是和封建制度的瓦解密切联系着的。早在13世纪就曾出现过的个别类似的流浪时期，只是在15世纪末和16世纪初才成为普遍而持久的现象。这些流浪者人数非常多，其中单单由英王亨利八世下令绞死的就有72 000人，只有付出最大的力量，只有在他们穷得走投无路而且经过长期反抗之后，才能迫使他们去工作。迅速繁荣起来的工场手工业，特别是在英国，渐渐地吸收了他们。

随着工场手工业的出现，各国进入竞争的关系，展开了商业斗争，这种斗争是通过战争、保护关税和各种禁令来进行的，而在过◎第109页◎去，各国只要彼此有了联系，就互相进行和平的交易。从此以后商业便具有了政治意义。

随着工场手工业的出现，工人和雇主的关系也发生了变化。在行会中，帮工和师傅之间的宗法关系继续存在，而在工场手工业中，这种关系由工人和资本家之间的金钱关系代替了；在乡村和小城市中，这种关系仍然带有宗法色彩，而在比较大的、真正的工场手工业城市里，则早就失去了几乎全部宗法色彩。

随着美洲和通往东印度的航线的发现，交往扩大了，工场手工业和整个生产运动有了巨大的发展。从那里输入的新产品，特别是进入流通的大量金银完全改变了阶级之间的相互关系，并且沉重地打击了封建土地所有制和劳动者；冒险的远征，殖民地的开拓，首先是当时市场已经可能扩大为而且日益扩大为世界市场，——所有这一切产生了历史发展的一个新阶段，关于这个阶段的一般情况我们不准备在这里多谈。新发现的土地的殖民地化，又助长了各国之间的商业斗争，因而使这种斗争变得更加广泛和更加残酷了。

商业和工场手工业的扩大，加速了活动资本的积累，而在那些没有受到刺激去扩大生产的行会里，自然形成的资本却始终没有改变，甚至还减少了。商业和工场手工业产生了大资产阶级，而集中在行会里的是小资产阶级，现在它已经不再像过去那样在城市里占统治地位了，而是必须屈从于大商人和手工工场主的统治（注：马克思加了边注：“小资产者——中间等级——大资产阶级”。——编者注）。由此可见，行会一跟工场手工业接触，就衰落下去了。

在我们所谈到的这个时代里，各国在彼此交往中建立起来的◎第110页◎关系具有两种不同的形式。起初，由于流通的金银数量很少，这些金属是出口的；另一方面，工业，即由于必须给不断增长的城市人口提供就业机会而不可或缺的、大部分是从国外引进的工业，没有特权不行，当然，这种特权不仅可以用来对付国内的竞争，而且主要是用来对付国外的竞争。通过这些最初的禁令，地方的行会特权便扩展到全国。关税产生于封建主对其领地上的过往客商所征收的捐税，即客商交的免遭抢劫的买路钱。后来各城市也征收这种捐税，在现代国家出现之后，这种捐税便是国库进款的最方便的手段。

美洲的金银在欧洲市场上的出现，工业的逐步发展，贸易的迅速高涨以及由此引起的不受行会束缚的资产阶级的兴旺发达和货币的活跃流通，——所有这一切都使上述各种措施具有另外的意义。国家日益不可缺少货币，为充实国库起见，它现在仍然禁止输出金银；资产者对此完全满意，因为这些刚刚投入市场的大量货币，成了他们进行投机买卖的主要对象；过去的特权成了政府收入的来源，并且可以用来卖钱；在关税法中有了出口税，这种税只是阻碍了工业的发展，纯粹是以充实国库为目的。

第二个时期开始于17世纪中叶，它几乎一直延续到18世纪末。商业和航运比那种起次要作用的工场手工业发展得更快；各殖民地开始成为巨大的消费者；各国经过长期的斗争，彼此瓜分了已开辟出来的世界市场。这一时期是从航海条例（注：航海条例是为了保护英国海运，对付外国竞争而制定的一系列法令。条例规定，进口货物只能用英国船只或货物出产国的船只；英国沿海的航行以及与殖民地的贸易只限于英国船只。第一个，也是最著名的航海条例，是1651年克伦威尔为对付荷兰的转口贸易和巩固英国的殖民统治而颁布的。航海条例在19世纪20年代已受到很大限制，1849年只保留了有关沿海贸易部分，1854年被全部废除。——111。）和殖民地垄断开始的。各国间的竞争尽可能通过关税率、禁令和各种条约来消除，但是归根结底，竞争的斗争还是通过战争（特别是海战）来进行和解决的。最强大的海上强国英国在商业和工场手工业方面都占据优势。这里已经出现商业和工场手工业集中于一个国家的现象。

对工场手工业一直是采用保护的办法：在国内市场上实行保◎第111页◎护关税，在殖民地市场上实行垄断，而在国外市场上则尽量实行差别关税。本国生产的原料（英国的羊毛和亚麻，法国的丝）的加工受到鼓励，国内出产的原料（英国的羊毛）禁止输出，进口原料的［加工］仍受到歧视或压制（如棉花在英国）。在海上贸易和殖民实力方面占据优势的国家，自然能保证自己的工场手工业在数量和质量上得到最广泛的发展。工场手工业一般离开保护是不行的，因为只要其他国家发生任何最微小的变动都足以使它失去市场而遭到破产。只要在稍微有利的条件下，工场手工业就可以很容易地在某个国家建立起来，正因为这样，它也很容易被破坏。同时，它的经营方式，特别是18世纪在乡村里的经营方式，使它和广大的个人的生活条件结合在一起，以致没有一个国家敢于不顾工场手工业的生存而允许自由竞争。因此，工场手工业就它能够输出自己的产品来说，完全依赖于商业的扩大或收缩，而它对商业的反作用，相对来说是很微小的。这就决定了工场手工业的次要作用和18世纪商人的影响。正是这些商人，特别是船主最迫切地要求国家保护和垄断；诚然，手工工场主也要求保护并且得到了保护，但是从政治意义上来说，他们始终不如商人。商业城市，特别是沿海城市已达到了一定的文明程度，并带有大资产阶级性质，而在工厂城市里仍然是小资产阶级势力占统治。参看艾金（注：约·艾金《曼彻斯特市外三十至四十英里范围内的郊区记述》 1795年伦敦版。——编者注）等。18世纪是商业的世纪。平托关于这一点说得很明确：“贸易是本世纪的嗜好。”他还说：“从某个时期开始，人们就只谈论经商、航海和船队了。”（注：引自《关于商业竞争的通讯》，见伊·平托《关于流通和信用的论文》1771年阿姆斯特丹版第234、283页。——编者注）◎第112页◎

虽然资本的运动已大大加速了，但相对来说总还是缓慢的。世界市场分割成各个部分，其中每一部分都由单独一个国家来经营；各国之间的竞争的消除；生产本身的不灵活以及刚从最初阶段发展起来的货币制度——所有这一切都严重地妨碍了流通。这一切造成的结果就是当时一切商人和一切经商方式都具有斤斤计较的卑鄙的小商人习气。当时的商人同手工工场主，特别是同手工业者比较起来当然是大市民——资产者，但是如果同后一时期的商人和工业家比较起来，他们仍旧是小市民。见亚·斯密（注：亚·斯密《国民财富的性质和原因的研究》1776年伦敦版。——编者注）。

这一时期还有这样一些特征：禁止金银外运法令的废除，货币经营业、银行、国债和纸币的产生，股票投机和有价证券投机，各种物品的投机倒把等现象的出现以及整个货币制度的发展。资本又有很大一部分丧失了它原来还带有的那种自然性质。

在17世纪，商业和工场手工业不可阻挡地集中于一个国家——英国。这种集中逐渐地给这个国家创造了相对的世界市场，因而也造成了对这个国家的工场手工业产品的需求，这种需求是旧的工业生产力所不能满足的。这种超过了生产力的需求正是引起中世纪以来私有制发展的第三个时期的动力，它产生了大工业——把自然力用于工业目的，采用机器生产以及实行最广泛的分工。这一新阶段的其他条件——国内的自由竞争，理论力学的发展（牛顿所完成的力学在18世纪的法国和英国都是最普及的科学）等等——在英国都已具备了。（国内的自由竞争到处都必须通过革命的手段争得——英国1640年和1688年的革命，法国1789年的革命。）竞争很快就迫使每一个不愿丧失自己的历史作用的国◎第113页◎家为保护自己的工场手工业而采取新的关税措施（旧的关税已无力抵制大工业了），并随即在保护关税之下兴办大工业。尽管有这些保护措施，大工业仍使竞争普遍化了（竞争是实际的贸易自由；保护关税在竞争中只是治标的办法，是贸易自由范围内的防卫手段），大工业创造了交通工具和现代的世界市场，控制了商业，把所有的资本都变为工业资本，从而使流通加速（货币制度得到发展）、资本集中。大工业通过普遍的竞争迫使所有个人的全部精力处于高度紧张状态。它尽可能地消灭意识形态、宗教、道德等等，而在它无法做到这一点的地方，它就把它们变成赤裸裸的谎言。它首次开创了世界历史，因为它使每个文明国家以及这些国家中的每一个人的需要的满足都依赖于整个世界，因为它消灭了各国以往自然形成的闭关自守的状态。它使自然科学从属于资本，并使分工丧失了自己自然形成的性质的最后一点假象。它把自然形成的性质一概消灭掉，只要在劳动的范围内有可能做到这一点，它并且把所有自然形成的关系变成货币的关系。它建立了现代的大工业城市——它们的出现如雨后春笋——来代替自然形成的城市。凡是它渗入的地方，它就破坏手工业和工业的一切旧阶段。它使城市最终战胜了乡村。它的［……］（注：手稿破损。——编者注）是自动化体系。［它造］（注：手稿破损。——编者注）成了大量的生产力，对于这些生产力来说，私有制成了它们发展的桎梏，正如行会成为工场手工业的桎梏和小规模的乡村生产成为日益发展的手工业的桎梏一样。在私有制的统治下，这些生产力只获得了片面的发展，对大多数人来说成了破坏的力量，而许多这样的生产力在私有制下根本得不到利用。一般说来，大工业到处造成了社会各阶级间相同的关系，从而消灭了各民族的特殊性。最后，当每一民族◎第114页◎的资产阶级还保持着它的特殊的民族利益的时候，大工业却创造了这样一个阶级，这个阶级在所有的民族中都具有同样的利益，在它那里民族独特性已经消灭，这是一个真正同整个旧世界脱离而同时又与之对立的阶级。大工业不仅使工人对资本家的关系，而且使劳动本身都成为工人不堪忍受的东西。

当然，在一个国家里，大工业不是在一切地域都达到了同样的发展水平。但这并不能阻碍无产阶级的阶级运动，因为大工业产生的无产者领导着这个运动并且引导着所有的群众，还因为没有卷入大工业的工人，被大工业置于比在大工业中做工的工人更糟的生活境遇。同样，大工业发达的国家也影响着或多或少非工业的国家，因为非工业国家由于世界交往而被卷入普遍竞争的斗争中。

这些不同的形式同时也是劳动组织的形式，从而也是所有制的形式。在每一个时期都发生现存的生产力相结合的现象，因为需求使这种结合成为必要的。

——

生产力和交往形式之间的这种矛盾——正如我们所见到的，它在迄今为止的历史中曾多次发生过，然而并没有威胁交往形式的基础，——每一次都不免要爆发为革命，同时也采取各种附带形式，如冲突的总和，不同阶级之间的冲突，意识的矛盾，思想斗争，政治斗争，等等。从狭隘的观点出发，可以从其中抽出一种附带形式，把它看作是这些革命的基础，而且因为革命所由出发的各个人都根据他们的文化水平和历史发展的阶段对他们自己的活动本身产生了种种幻想，这样做就更容易了。

因此，按照我们的观点，一切历史冲突都根源于生产力和交往形式之间的矛盾。此外，不一定非要等到这种矛盾在某一国家发展到极端尖锐的地步，才导致这个国家内发生冲突。由广泛的国际交◎第115页◎往所引起的同工业比较发达的国家的竞争，就足以使工业比较不发达的国家内产生类似的矛盾（例如，英国工业的竞争使德国潜在的无产阶级显露出来了）。

——

尽管竞争把各个人汇集在一起，它却使各个人，不仅使资产者，而且更使无产者彼此孤立起来。因此这会持续很长时间，直到这些个人能够联合起来，更不用说，为了这种联合——如果它不仅仅是地域性的联合，——大工业应当首先创造出必要的手段，即大工业城市和廉价而便利的交通。因此只有经过长期的斗争才能战胜同这些孤立的、生活在每天都重复产生着孤立状态的条件下的个人相对立的一切有组织的势力。要求相反的东西，就等于要求在这个特定的历史时代不要有竞争，或者说，就等于要求各个人从头脑中抛掉他们作为被孤立的人所无法控制的那些关系。

     ——

住宅建筑。不言而喻，野蛮人的每一个家庭都有自己的洞穴和茅舍，正如游牧人的每一个家庭都有独自的帐篷一样。这种单个分开的家庭经济由于私有制的进一步发展而成为更加必需的了。在农业民族那里，共同的家庭经济也和共同的耕作一样是不可能的。城市的建造是一大进步。但是，在过去任何时代，消灭单个分开的经济——这是与消灭私有制分不开的——是不可能的，因为还没有具备这样做的物质条件。组织共同的家庭经济的前提是发展机器，利用自然力和许多其他的生产力，例如自来水、煤气照明、蒸汽采暖等，以及消灭城乡之间的［对立］。没有这些条件，共同的经济本身将不会再成为新生产力，将没有任何物质基础，将建立在纯粹的理论基础上，就是说，将是一种纯粹的怪想，只能导致寺院经济。——还可能有什么呢？——这就是城市里的集中和为了各个◎第116页◎特定目的而进行的公共房舍（监狱、兵营等）的兴建。不言而喻，消灭单个分开的经济是和消灭[Aufhebung]家庭分不开的。

（在圣桑乔那里常见的一个说法是：每个人通过国家才完全成其为人（注：麦·施蒂纳《唯一者及其所有物》。——编者注），这实质上等于说，资产者只是资产者这个类的一个标本；这种说法的前提是：资产者这个阶级在构成该阶级的个人尚未存在之前就已经存在了。（注：马克思加了边注：“在哲学家们看来，阶级是预先存在的”。——编者注））

在中世纪，每一城市中的市民为了自卫都不得不联合起来反对农村贵族；商业的扩大和交通道路的开辟，使一些城市了解到有另一些捍卫同样利益、反对同样敌人的城市。从各个城市的许多地域性市民团体中，只是非常缓慢地产生出市民阶级。各个市民的生活条件，由于同现存关系相对立并由于这些关系所决定的劳动方式，便成了对他们来说全都是共同的和不以每一个人为转移的条件。市民创造了这些条件，因为他们挣脱了封建的联系；同时他们又是由这些条件所创造的，因为他们是由自己同既存封建制度的对立所决定的。随着各城市间的联系的产生，这些共同的条件发展为阶级条件。同样的条件、同样的对立、同样的利益，一般说来，也应当在一切地方产生同样的风俗习惯。资产阶级本身只是逐渐地随同自己的生存条件一起发展起来，由于分工，它又重新分裂为各种不同的集团，最后，随着一切现有财产被变为工业资本或商业资本，它吞并了在它以前存在过的一切有财产的阶级（注：马克思加了边注：“它首先吞并直接隶属于国家的那些劳动部门，接着又吞并了一切±［或多或少的］思想等级”。——编者注）（同时资产阶级把以前存在过的没有财产的阶级的大部分和原先有财产的阶级◎第117页◎的一部分变为新的阶级——无产阶级）。单个人所以组成阶级只是因为他们必须为反对另一个阶级进行共同的斗争；此外，他们在竞争中又是相互敌对的。另一方面，阶级对各个人来说又是独立的，因此，这些人可以发现自己的生活条件是预先确定的：各个人的社会地位，从而他们个人的发展是由阶级决定的，他们隶属于阶级。这同单个人隶属于分工是同类的现象，这种现象只有通过消灭私有制和消灭劳动本身（注：“消灭劳动”(Aufhebung der Arbeit)这种说法的含义，见本卷第90-91、120-121、127-131页。——编者注）才能消除。至于个人隶属于阶级怎样同时发展为隶属于各种各样的观念，等等，我们已经不只一次地指出过了。

个人的这种发展是在历史地前后相继的等级和阶级的共同生存条件下产生的，也是在由此而强加于他们的普遍观念中产生的，如果用哲学的观点来考察这种发展，当然就很容易设想，在这些个人中，类或人得到了发展，或者这些个人发展了人；这样设想，是对历史的莫大侮辱。这样一来，就可以把各种等级和阶级看作是普遍表达方式的一些类别，看作是类的一些亚种，看作是人的一些发展阶段。

个人隶属于一定阶级这一现象，在那个除了反对统治阶级以外不需要维护任何特殊的阶级利益的阶级形成之前，是不可能消灭的。

     ——

个人力量（关系）由于分工而转化为物的力量这一现象，不能靠人们从头脑里抛开关于这一现象的一般观念的办法来消灭，而是只能靠个人重新驾驭这些物的力量，靠消灭分工的办法来消◎第118页◎灭（注：恩格斯加了边注：“（费尔巴哈：存在和本质）”。费尔巴哈关于存在和本质的论点，参看本卷第97-98页。——编者注）。没有共同体，这是不可能实现的。只有在共同体中，个人才能获得全面发展其才能的手段，也就是说，只有在共同体中才可能有个人自由。在过去的种种冒充的共同体中，如在国家等等中，个人自由只是对那些在统治阶级范围内发展的个人来说是存在的，他们之所以有个人自由，只是因为他们是这一阶级的个人。从前各个人联合而成的虚假的共同体，总是相对于各个人而独立的；由于这种共同体是一个阶级反对另一个阶级的联合，因此对于被统治的阶级来说，它不仅是完全虚幻的共同体，而且是新的桎梏。在真正的共同体的条件下，各个人在自己的联合中并通过这种联合获得自己的自由。

各个人的出发点总是他们自己，不过当然是处于既有的历史条件和关系范围之内的自己，而不是玄想家们所理解的“纯粹的”个人。然而在历史发展的进程中，而且正是由于在分工范围内社会关系的必然独立化，在每一个人的个人生活同他的屈从于某一劳动部门以及与之相关的各种条件的生活之间出现了差别。这不应当理解为，似乎像食利者和资本家等等已不再是有个性的个人了，而应当理解为，他们的个性是由非常明确的阶级关系决定和规定的，上述差别只是在他们与另一阶级的对立中才出现，而对他们本身来说，上述差别只是在他们破产之后才产生。在等级中（尤其是在部落中）这种现象还是隐蔽的：例如，贵族总是贵族，平民总是平民，不管他的其他关系如何；这是一种与他的个性不可分割的品质。有个性的个人与阶级的个人的差别，个人生活条件的偶然性，◎第119页◎只是随着那本身是资产阶级产物的阶级的出现才出现。只有个人相互之间的竞争和斗争才产生和发展了这种偶然性本身。因此，各个人在资产阶级的统治下被设想得要比先前更自由些，因为他们的生活条件对他们来说是偶然的；事实上，他们当然更不自由，因为他们更加屈从于物的力量。等级的差别特别显著地表现在资产阶级与无产阶级的对立中。当市民等级、同业公会等等起来反对农村贵族的时候，它们的生存条件，即在它们割断了封建的联系以前就潜在地存在着的动产和手艺，表现为一种与封建土地所有制相对立的积极的东西，因此起先也具有一种特殊的封建形式。当然，逃亡农奴认为他们先前的农奴地位对他们的个性来说是某种偶然的东西。但是，在这方面，他们只是做了像每一个挣脱了枷锁的阶级所做的事，此外，他们不是作为一个阶级解放出来的，而是零零散散地解放出来的。其次，他们并没有越出等级制度的范围，而只是形成了一个新的等级，在新的处境中也还保存了他们过去的劳动方式，并且使它摆脱已经和他们所达到的发展阶段不相适应的桎梏，从而使它得到进一步的发展。

相反地，对于无产者来说，他们自身的生活条件、劳动，以及当代社会的全部生存条件都已变成一种偶然的东西，单个无产者是无法加以控制的，而且也没有任何社会组织能够使他们加以控制。单个无产者的个性和强加于他的生活条件即劳动之间的矛盾，对无产者本身是显而易见的，特别是因为他从早年起就成了牺牲品，因为他在本阶级的范围内没有机会获得使他转为另一个阶级的各种条件。

注意。不要忘记，单是维持农奴生存的必要性和大经济的不可能性（包括把小块土地分给农奴），很快就使农奴对封建主的赋役降低到中等水平的代役租和徭役地租，这样就使农奴有可能积累一◎第120页◎些动产，便于逃出自己领主的领地，并使他有希望上升为市民，同时还引起了农奴的分化。可见逃亡农奴已经是半资产者了。由此也可以清楚地看到，掌握了某种手艺的农奴获得动产的可能性最大。

由此可见，逃亡农奴只是想自由地发展他们已有的生存条件并让它们发挥作用，因而归根结底只达到了自由劳动；而无产者，为了实现自己的个性，就应当消灭他们迄今面临的生存条件，消灭这个同时也是整个迄今为止的社会的生存条件，即消灭劳动。因此，他们也就同社会的各个人迄今借以表现为一个整体的那种形式即同国家处于直接的对立中，他们应当推翻国家，使自己的个性得以实现。

     ——

从上述一切可以看出（注：手稿中删去以下这句话：“在每一个历史时代获得解放的个人只是进一步发展自己已有的、对他们来说是既有的生存条件”。——编者注），某一阶级的各个人所结成的、受他们的与另一阶级相对立的那种共同利益所制约的共同关系，总是这样一种共同体，这些个人只是作为普通的个人隶属于这种共同体，只是由于他们还处在本阶级的生存条件下才隶属于这种共同体；他们不是作为个人而是作为阶级的成员处于这种共同关系中的。而在控制了自己的生存条件和社会全体成员的生存条件的革命无产者的共同体中，情况就完全不同了。在这个共同体中各个人都是作为个人参加的。它是各个人的这样一种联合（自然是以当时发达的生产力为前提的），这种联合把个人的自由发展和运动的条件置于他们的控制之下。而这些条件从前是受偶然性支配的，并且是作为某种独立的东西同单个人对立的。这正是由于他们作为个人是◎第121页◎分散的，是由于分工使他们有了一种必然的联合，而这种联合又因为他们的分散而成了一种对他们来说是异己的联系。过去的联合决不像《社会契约》（注：让·雅·卢梭《社会契约论，或政治权利的原则》1762年阿姆斯特丹版。——编者注）中所描绘的那样是任意的，而只是关于这样一些条件的必然的联合（参阅例如北美合众国和南美诸共和国的形成），在这些条件下，各个人有可能利用偶然性。这种在一定条件下不受阻碍地利用偶然性的权利，迄今一直称为个人自由。——这些生存条件当然只是现存的生产力和交往形式。

     ——

共产主义和所有过去的运动不同的地方在于：它推翻一切旧的生产关系和交往关系的基础，并且第一次自觉地把一切自发形成的前提看作是前人的创造，消除这些前提的自发性，使它们受联合起来的个人的支配。因此，建立共产主义实质上具有经济的性质，这就是为这种联合创造各种物质条件，把现存的条件变成联合的条件。共产主义所造成的存在状况，正是这样一种现实基础，它使一切不依赖于个人而存在的状况不可能发生，因为这种存在状况只不过是各个人之间迄今为止的交往的产物。这样，共产主义者实际上把迄今为止的生产和交往所产生的条件看作无机的条件。然而他们并不以为过去世世代代的意向和使命就是给他们提供资料，也不认为这些条件对于创造它们的个人来说是无机的。有个性的个人与偶然的个人之间的差别，不是概念上的差别，而是历史事实。在不同的时期，这种差别具有不同的含义，例如，等级在18世纪对于个人来说就是某种偶然的东西，家庭或多或少地也是如此。这种差别不是我们为每个时代划定的，而是每个时代本身在它所◎第122页◎发现的各种不同的现成因素之间划定的，而且不是根据概念而是在物质生活冲突的影响下划定的。一切对于后来时代来说是偶然的东西，对于先前时代来说则相反，亦即在先前时代所传下来的各种因素中的偶然的东西，是与生产力发展的一定水平相适应的交往形式。生产力与交往形式的关系就是交往形式与个人的行动或活动的关系。（这种活动的基本形式当然是物质活动，一切其他的活动，如精神活动、政治活动、宗教活动等取决于它。当然，物质生活的这样或那样的形式，每次都取决于已经发达的需求，而这些需求的产生，也像它们的满足一样，本身是一个历史过程，这种历史过程在羊或狗那里是没有的（这是施蒂纳顽固地提出来反对人的主要论据（注：麦·施蒂纳《施蒂纳的评论者》一文中的议论；并见麦·施蒂纳《唯一者及其所有物》1845年莱比锡版第443 页。——编者注）），尽管羊或狗的目前形象无疑是历史过程的产物——诚然，不以它们的意愿为转移。）个人相互交往的条件，在上述这种矛盾产生以前，是与他们的个性相适合的条件，对于他们来说不是什么外部的东西；它们是这样一些条件，在这些条件下，生存于一定关系中的一定的个人独力生产自己的物质生活以及与这种物质生活有关的东西，因而这些条件是个人的自主活动的条件，并且是由这种自主活动产生出来的（注：马克思加了边注：“交往形式本身的生产”。——编者注）。这样，在矛盾产生以前，人们进行生产的一定条件是同他们的现实的局限状态，同他们的片面存在相适应的，这种存在的片面性只是在矛盾产生时才表现出来，因而只是对于后代才存在。这时人们才觉得这些条件是偶然的桎梏，并且把这种视上述条件为桎梏的意识也强加给先前的时代。

这些不同的条件，起初是自主活动的条件，后来却变成了它的◎第123页◎桎梏，它们在整个历史发展过程中构成一个有联系的交往形式的序列，交往形式的联系就在于：已成为桎梏的旧交往形式被适应于比较发达的生产力，因而也适应于进步的个人自主活动方式的新交往形式所代替；新的交往形式又会成为桎梏，然后又为别的交往形式所代替。由于这些条件在历史发展的每一阶段都是与同一时期的生产力的发展相适应的，所以它们的历史同时也是发展着的、由每一个新的一代承受下来的生产力的历史，从而也是个人本身力量发展的历史。

由于这种发展是自发地进行的，就是说它不服从自由联合起来的个人的共同计划，所以它是以各个不同的地域、部落、民族和劳动部门等等为出发点的，其中的每一个起初都与别的不发生联系而独立地发展，后来才逐渐与它们发生联系。其次，这种发展非常缓慢；各种不同的阶段和利益从来没有被完全克服，而只是屈从于获得胜利的利益，并在许多世纪中和后者一起延续下去。由此可见，甚至在一个民族内，各个人，即使撇开他们的财产关系不谈，都有各种完全不同的发展；较早时期的利益，在它固有的交往形式已经为属于较晚时期的利益的交往形式排挤之后，仍然在长时间内拥有一种相对于个人而独立的虚假共同体（国家、法）的传统权力，一种归根结底只有通过革命才能被打倒的权力。由此也就说明：为什么在某些可以进行更一般的概括的问题上，意识有时似乎可以超过同时代的经验关系，以致人们在以后某个时代的斗争中可以依靠先前时代理论家的威望。

相反地，有些国家，例如北美的发展是在已经发达的历史时代起步的，在那里这种发展异常迅速。在这些国家中，除了移居到那里去的个人而外没有任何其他的自发形成的前提，而这些个人之所以移居那里，是因为他们的需要与老的国家的交往形式不相适◎第124页◎应。可见，这些国家在开始发展的时候就拥有老的国家的最进步的个人，因而也就拥有与这些个人相适应的、在老的国家里还没有能够实行的最发达的交往形式。这符合于一切殖民地的情况，只要它们不仅仅是一些军用场所或交易场所。迦太基、希腊的殖民地以及11世纪和12世纪的冰岛可以作为例子。类似的关系在征服的情况下也可以看到，如果在另一块土地上发展起来的交往形式被现成地搬到被征服国家的话。这种交往形式在自己的祖国还受到以前时代遗留下来的利益和关系的牵累，而它在这些地方就能够而且应当充分地和不受阻碍地确立起来，尽管这是为了保证征服者有持久的政权（英格兰和那不勒斯在被诺曼人征服（注：英格兰于1066年被诺曼底公爵征服者威廉征服。

西西里王国是在1130年宣告成立的，它包括西西里和以那不勒斯为中心的南意大利。西西里王国的建国方针是由诺曼征服者的首领罗伯特·基斯卡德于11世纪下半叶制定的。——125。）之后，获得了最完善的封建组织形式）。

     ——

征服这一事实看起来好像是同整个这种历史观矛盾的。到目前为止，暴力、战争、掠夺、抢劫等等被看作是历史的动力。这里我们只能谈谈主要之点，因此，我们举一个最显著的例子：古老文明被蛮族破坏，以及与此相联系重新开始形成一种新的社会结构（罗马和蛮人，封建制度和高卢人，东罗马帝国和土耳其人）。对进行征服的蛮族来说，正如以上所指出的，战争本身还是一种通常的交往形式；在传统的、对该民族来说唯一可能的粗陋生产方式下，人口的增长越来越需要新的生产资料，因而这种交往形式越来越被加紧利用。相反地，在意大利，由于地产日益集中（这不仅是由购买和负债引起的，而且还是由继承引起的，当时一些古老的氏族由于生活放荡和很少结婚而逐渐灭亡，他们的财产转入少数人手里），由于耕地变为牧场（这不仅是由通常的、至今仍然起作用的经济原因引起的，而且也是由掠夺来的和进贡的谷物的输入以及由此造成的意大利谷物没有买主的现象引起的），自由民几乎完全消失了，◎第125页◎就是奴隶也在不断地死亡，而不得不经常代之以新的奴隶。奴隶制仍然是整个生产的基础。介于自由民与奴隶之间的平民，始终不过是流氓无产阶级。总之，罗马始终只不过是一个城市，它与各行省之间的联系几乎仅仅是政治上的联系，因而这种联系自然也就可能为政治事件所破坏。

      ——

再没有比认为迄今历史上的一切似乎都可以归结于占领这一观念更普通的了。蛮人占领了罗马帝国，这种占领的事实通常被用来说明从古代世界向封建制度的过渡。但是在蛮人的占领下，一切都取决于被占领国家此时是否已经像现代国家那样发展了工业生产力，或者它的生产力主要是否只是以它的联合和共同体[Gemeinwesen]为基础。其次，占领是受占领的对象所制约的。如果占领者不依从被占领国家的生产条件和交往条件，就完全无法占领银行家的体现于证券中的财产。对于每个现代工业国家的全部工业资本来说，情况也是这样。最后，无论在什么地方，占领都是很快就会结束的，已经不再有东西可供占领时，必须开始进行生产。从这种很快出现的生产的必要性中可以作出如下结论：定居下来的征服者所采纳的共同体[Gemeinwesen]形式，应当适应于他们面临的生产力发展水平，如果起初情况不是这样，那么共同体形式就应当按照生产力来改变。这也就说明了民族大迁移后的时期到处可见的一件事实，即奴隶成了主人，征服者很快就接受了被征服民族的语言、教育和风俗。

封建制度决不是现成地从德国搬去的。它起源于征服者在进行征服时军队的战时组织，而且这种组织只是在征服之后，由于在被征服国家内遇到的生产力的影响才发展为真正的封建制度的。这种形式到底在多大程度上受生产力的制约，这从企图仿效古罗◎第126页◎马来建立其他形式的失败尝试（查理大帝，等等）中已经得到证明。

待续。——

      ——

在大工业和竞争中，各个人的一切生存条件、一切制约性、一切片面性都融合为两种最简单的形式——私有制和劳动。货币使任何交往形式和交往本身成为对个人来说是偶然的东西。因此，货币就是产生下述现象的根源：迄今为止的一切交往都只是在一定条件下个人的交往，而不是作为个人的个人的交往。这些条件可以归结为两点：积累起来的劳动，或者说私有制，以及现实的劳动。如果二者缺一，交往就会停止。现代的经济学家如西斯蒙第、舍尔比利埃（注：安·埃·舍尔比利埃《富或贫》1840年巴黎——日内瓦版。——编者注）等人自己就把个人的联合同资本的联合对立起来。但是，另一方面，个人本身完全屈从于分工，因此他们完全被置于相互依赖的关系之中。私有制，就它在劳动的范围内同劳动相对立来说，是从积累的必然性中发展起来的。起初它大部分仍旧保存着共同体[Geimenwesen]的形式，但是在以后的发展中越来越接近私有制的现代形式。分工从最初起就包含着劳动条件——劳动工具和材料——的分配，也包含着积累起来的资本在各个所有者之间的劈分，从而也包含着资本和劳动之间的分裂以及所有制本身的各种不同的形式。分工越发达，积累越增加，这种分裂也就发展得越尖锐。劳动本身只能在这种分裂的前提下存在。

      ——

（各个民族——德国人和美国人——的个人能力，已经通过种族杂交而产生的能力，——因此德国人是白痴式的；在法、英等国是异族人移居于已经发达的土地上，在美国是异族人移居于一块◎第127页◎全新的土地上，而在德国，土著居民安居不动。）

      ——

因此，这里显露出两个事实。第一，生产力表现为一种完全不依赖于各个人并与他们分离的东西，表现为与各个人同时存在的特殊世界，其原因是，各个人——他们的力量就是生产力——是分散的和彼此对立的，而另一方面，这些力量只有在这些个人的交往和相互联系中才是真正的力量。（注：恩格斯加了边注：“西斯蒙第”。——编者注）因此，一方面是生产力的总和，生产力好像具有一种物的形式，并且对个人本身来说它们已经不再是个人的力量，而是私有制的力量，因此，生产力只有在个人是私有者的情况下才是个人的力量。在以前任何一个时期，生产力都没有采取过这种对于作为个人的个人的交往完全无关的形式，因为他们的交往本身还是受限制的。另一方面是同这些生产力相对立的大多数个人，这些生产力是和他们分离的，因此这些个人丧失了一切现实的生活内容，成了抽象的个人，然而正因为这样，他们才有可能作为个人彼此发生联系。

他们同生产力并同他们自身的存在还保持着的唯一联系，即劳动，在他们那里已经失去了任何自主活动的假象，而且只能用摧残生命的方式来维持他们的生命。而在以前各个时期，自主活动和物质生活的生产是分开的，这是因为它们是由不同的人承担的，同时，物质生活的生产由于各个人本身的局限性还被认为是自主活动的从属形式，而现在它们竟互相分离到这般地步，以致物质生活一般都表现为目的，而这种物质生活的生产即劳动（它现在是自主活动的唯一可能的形式，然而正如我们看到的，也是自主活动的否定形式）则表现为手段。◎第128页◎

这样一来，现在情况就变成了这样：各个人必须占有现有的生产力总和，这不仅是为了实现他们的自主活动，而且就是为了保证自己的生存。这种占有首先受所要占有的对象的制约，即受发展成为一定总和并且只有在普遍交往的范围里才存在的生产力的制约。因此，仅仅由于这一点，占有就必须带有同生产力和交往相适应的普遍性质。对这些力量的占有本身不外是同物质生产工具相适应的个人才能的发挥。仅仅因为这个缘故，对生产工具一定总和的占有，也就是个人本身的才能的一定总和的发挥。其次，这种占有受进行占有的个人的制约。只有完全失去了整个自主活动的现代无产者，才能够实现自己的充分的、不再受限制的自主活动，这种自主活动就是对生产力总和的占有以及由此而来的才能总和的发挥。过去的一切革命的占有都是有限制的；各个人的自主活动受到有局限性的生产工具和有局限性的交往的束缚，他们所占有的是这种有局限性的生产工具，因此他们只是达到了新的局限性。他们的生产工具成了他们的财产，但是他们本身始终屈从于分工和自己的生产工具。在迄今为止的一切占有制下，许多个人始终屈从于某种唯一的生产工具；在无产阶级的占有制下，许多生产工具必定归属于每一个个人，而财产则归属于全体个人。现代的普遍交往，除了归全体个人支配，不可能归各个人支配。

其次，占有还受实现占有所必须采取的方式的制约。占有只有通过联合才能实现，由于无产阶级本身固有的本性，这种联合又只能是普遍性的，而且占有也只有通过革命才能得到实现，在革命中，一方面迄今为止的生产方式和交往方式的权力以及社会结构的权力被打倒，另一方面无产阶级的普遍性质以及无产阶级为实现这种占有所必需的能力得到发展，同时无产阶级将抛弃它迄今的社会地位遗留给它的一切东西。◎第129页◎

只有在这个阶段上，自主活动才同物质生活一致起来，而这又是同各个人向完全的个人的发展以及一切自发性的消除相适应的。同样，劳动向自主活动的转化，同过去受制约的交往向个人本身的交往的转化，也是相互适应的。随着联合起来的个人对全部生产力的占有，私有制也就终结了。在迄今为止的历史上，一种特殊的条件总是表现为偶然的，而现在，各个人本身的独自活动，即每一个人本身特殊的个人职业，才是偶然的。

哲学家们在不再屈从于分工的个人身上看到了他们名之为“人”的那种理想，他们把我们所阐述的整个发展过程看作是“人”的发展过程，从而把“人”强加于迄今每一历史阶段中所存在的个人，并把他描述成历史的动力。这样，整个历史过程被看成是“人”的自我异化过程，实质上这是因为，他们总是把后来阶段的普通个人强加于先前阶段的个人并且以后来的意识强加于先前的个人。（注：马克思加了边注：“自我异化”。——编者注）由于这种本末倒置的做法，即一开始就撇开现实条件，所以就可以把整个历史变成意识的发展过程了。

      ——

市民社会包括各个人在生产力发展的一定阶段上的一切物质交往。它包括该阶段的整个商业生活和工业生活，因此它超出了国家和民族的范围，尽管另一方面它对外仍必须作为民族起作用，对内仍必须组成为国家。“市民社会”这一用语是在18 世纪产生的，当时财产关系已经摆脱了古典古代的和中世纪的共同体[Gemeinwesen]。真正的市民社会（注：“市民社会”的原文是“ bürgerlicheGesellschaft”，这个术语也有“资产阶级社会”的意思。——编者注）只是随同资产阶级发展起来的；但是市◎第130页◎民社会这一名称始终标志着直接从生产和交往中发展起来的社会组织，这种社会组织在一切时代都构成国家的基础以及任何其他的观念的（注：原文是idealistische，本意是唯心主义的。这里应指观念的、意识形态的。——编者注）上层建筑的基础。

国家和法同所有制的关系

所有制的最初形式，无论是在古典古代世界或中世纪，都是部落所有制，这种所有制在罗马人那里主要是由战争决定的，而在日耳曼人那里则是由畜牧业决定的。在古典古代民族中，一个城市里聚居着几个部落，因此部落所有制就具有国家所有制的形式，而个人的权利则局限于简单的占有，但是这种占有也和一般部落所有制一样，仅仅涉及地产。无论在古代或现代民族中，真正的私有制只是随着动产的出现才开始的。——（奴隶制和共同体[Gemeinwesen] ）（古罗马公民的合法的所有权[dominium ex jure Quiritum]）。在起源于中世纪的民族那里，部落所有制经过了几个不同的阶段——封建地产，同业公会的动产，工场手工业资本——才发展为由大工业和普遍竞争所引起的现代资本，即变为抛弃了共同体[Gemeinwesen] 的一切外观并消除了国家对所有制发展的任何影响的纯粹私有制。现代国家是与这种现代私有制相适应的。现代国家由于税收而逐渐被私有者所操纵，由于国债而完全归他们掌握；现代国家的存在既然受到交易所内国家证券行市涨落的调节，所以它完全依赖于私有者即资产者提供给它的商业信贷。因◎第131页◎为资产阶级已经是一个阶级，不再是一个等级了，所以它必须在全国范围内而不再是在一个地域内组织起来，并且必须使自己通常的利益具有一种普遍的形式。由于私有制摆脱了共同体[Gemeinwesen]，国家获得了和市民社会并列并且在市民社会之外的独立存在；实际上国家不外是资产者为了在国内外相互保障各自的财产和利益所必然要采取的一种组织形式。目前国家的独立性只有在这样的国家里才存在：在那里，等级还没有完全发展成为阶级，在那里，比较先进的国家中已被消灭的等级还起着某种作用，并且那里存在某种混合体，因此在这样的国家里居民的任何一部分也不可能对居民的其他部分进行统治。德国的情况就正是这样。现代国家的最完善的例子就是北美。法国、英国和美国的一些近代作家都一致认为，国家只是为了私有制才存在的，可见，这种思想也渗入日常的意识了。

因为国家是统治阶级的各个人借以实现其共同利益的形式，是该时代的整个市民社会获得集中表现的形式，所以可以得出结论：一切共同的规章都是以国家为中介的，都获得了政治形式。由此便产生了一种错觉，好像法律是以意志为基础的，而且是以脱离其现实基础的意志即自由意志为基础的。同样，法随后也被归结为法律。

私法和私有制是从自然形成的共同体[Gemeinwesen] 的解体过程中同时发展起来的。在罗马人那里，私有制和私法的发展没有在工业和商业方面引起进一步的结果，因为他们的整个生产方式没有改变。（注：恩格斯加了边注：“（放高利贷！）”。——编者注）在现代民族那里，工业和商业瓦解了封建的共同体[Gemeinwesen]，随着私有制和私法的产生，开始了一个能够进一步发展的新阶段。在中世纪进行了广泛的海上贸易的第一个城市◎第132页◎阿马尔菲也制定了海商法。（注：意大利的城市阿马尔菲是10-11世纪的繁荣商业中心。在中世纪，阿马尔菲市海商法在整个意大利都有效，而且在地中海沿岸各国也被广泛采用。——133。）当工业和商业——起初在意大利，随后在其他国家——进一步发展了私有制的时候，详细拟定的罗马私法便又立即得到恢复并取得威信。后来，资产阶级力量壮大起来，君主们开始照顾它的利益，以便借助资产阶级来摧毁封建贵族，这时候法便在所有国家中——法国是在16世纪——开始真正地发展起来了，除了英国以外，这种发展在所有国家中都是以罗马法典为基础的。即使在英国，为了私法（特别是其中关于动产的那一部分）的进一步完善，也不得不参照罗马法的原则。（不应忘记，法也和宗教一样是没有自己的历史的。）

在私法中，现存的所有制关系是作为普遍意志的结果来表达的。仅仅使用和滥用的权利[jus utendi et abutendi]就一方面表明私有制已经完全不依赖于共同体[Gemeinwesen]，另一方面表明了一个错觉，仿佛私有制本身仅仅以个人意志即以对物的任意支配为基础。实际上，滥用[abuti] 对于私有者具有极为明确的经济界限，如果他不希望他的财产从而他滥用的权利转入他人之手的话；因为仅仅从私有者的意志方面来考察的物，根本不是物；物只有在交往中并且不以权利为转移时，才成为物，即成为真正的财产（一种关系，哲学家们称之为观念）。（注：马克思加了边注：“在哲学家们看来关系＝观念。他们只知道’一般人’对自身的关系，因此，在他们看来，一切现实的关系都成了观念”。——编者注）这种把权利归结为纯粹意志的法律上的错觉，在所有制关系进一步发展的情况下，必然会造成这样的现象：某人在法律上可以对某物享有权利，但实际上并不拥有某物。例如，假定由于竞争，某一块土地不再提供地租，虽然这块土地的所有者在法律上享有权利，包括享有使用和滥用的权利。但◎第133页◎是这种权利对他毫无用处：只要他还未占有足够的资本来经营自己的土地，他作为土地所有者就一无所有。法学家们的这种错觉说明：在法学家们以及任何法典看来，各个人相互之间的关系，例如缔结契约这类事情，一般都是偶然的；他们认为这些关系可以随意建立或不建立，它们的内容完全依据缔约双方的个人意愿。

每当工业和商业的发展创造出新的交往形式，例如保险公司等等，法便不得不承认它们都是获得财产的方式。

       ——

分工对科学的影响。

镇压在国家、法、道德等等中的作用。

资产者之所以必须在法律中使自己得到普遍表现，正因为他们是作为阶级进行统治的。

自然科学和历史。

没有政治史、法律史、科学史等等，艺术史、宗教史等等（注：马克思加了边注：“同表现为古典古代国家、封建制度、君主专制的’共同体’[Gemeinw- esen]相适应的，同这种联系相适应的，尤其是宗教观念”。——编者注）。

       ——

为什么玄想家使一切本末倒置。

笃信宗教者、法学家、政治家。

法学家、政治家（一般的国务活动家）、伦理学家、笃信宗教者。

关于一个阶级内的这种意识形态划分：职业由于分工而独立化；每个人都认为他的手艺是真的。他们之所以必然产生关于自己的手艺和现实相联系的错觉，是手艺本身的性质所决定的。关系在法律学，政治学中——在意识中——成为概念；因为他们没有超越◎第134页◎这些关系，所以这些关系的概念在他们的头脑中也成为固定概念。例如，法官运用法典，因此法官认为，立法是真正的积极的推动者。尊重自己的商品，因为他们的职业是和公众打交道。

法的观念。国家的观念。在通常的意识中事情被本末倒置了。

       ——

宗教从一开始就是超验性的意识，这种意识是从现实的力量中产生的。

更要通俗地表达这一点。

       ——

法，宗教等领域中的传统。

       ——

各个人过去和现在始终是从自己出发的。他们的关系是他们的现实生活过程的关系。为什么会发生这样的情况：他们的关系会相对于他们而独立？他们自己生命的力量会成为压倒他们的力量？

总之：分工，分工的阶段依赖于当时生产力的发展水平。

       ——

土地所有制。公社所有制。封建的所有制。现代的所有制。

等级的所有制。手工工场所有制。工业资本。

写于1845年秋-大约1846年5月

第一次用俄文发表于《马克思恩格斯文库》1924年版第1卷

原文是德文

选自《马克思恩格斯全集》第3卷第19-87页、第42卷第364-370页◎第135页◎


马克思　哲学的贫困（之一）

*（注：《哲学的贫困。答蒲鲁东先生的〈贫困的哲学〉》是马克思批判小资产阶级思想家比·约·蒲鲁东的主要论著。这一著作以论战的形式第一次对马克思主义中有决定意义的论点作了科学的表述。1846年12月底，马克思在读了刚出版的蒲鲁东著作《经济矛盾的体系，或贫困的哲学》以后，就决定批判严重地阻碍在工人中间传播科学共产主义思想的蒲鲁东观点。他在1846年12月28日给俄国文学家帕·瓦·安年柯夫的信（见本选集第4卷第530-542页）中曾经对蒲鲁东的《贫困的哲学》作了详细的评论，信中表述的那些思想后来成为马克思这部著作的基础。从恩格斯在1847年1月15日给马克思的信中可以看出，1847年1月马克思就已经着手反驳蒲鲁东（见《马克思恩格斯全集》第27卷第87-88页）。1847年4月初，马克思的这部著作已基本完成并已付印。1847年6月15日，马克思为该书写了一篇简短的序言。

这部著作于1847年7月初在布鲁塞尔和巴黎出版。在马克思生前没有再版过。该书德文第1版于1885年出版，恩格斯校订了译文，并专门写了一篇序言、加了许多注释。恩格斯在校订德文版过程中，参考了马克思在1876年1月1日送给娜塔利亚·吴亭娜（第一国际俄国支部委员尼·伊·吴亭的妻子）的一本1847年法文本上的修改意见。该书的德文第2版于1892年出版。恩格斯写了一个简短的按语，纠正原文中某些不准确的地方（见《马克思恩格斯全集》第22卷第333页）。恩格斯逝世以后，马克思的女儿劳拉·拉法格整理的法文第2版于1896年出版，该版也根据马克思送给娜·吴亭娜的书上的修改意见作了更正。收入本卷的是《哲学的贫困》第二章《政治经济学的形而上学》。马克思在这一章里批判了蒲鲁东的改良主义思想和形而上学的方法，阐述了辩证唯物主义和历史唯物主义的基本观点，剖析了所谓“人类理性”发现完备的真理的谬论，指出“只有在没有阶级和阶级对抗的情况下，社会进化将不再是政治革命”。——136。）

（节选）

第二章　政治经济学的形而上学

第一节　方法

现在我们是在德国！我们在谈论政治经济学的同时还要谈论形而上学。而在这方面，我们也只是跟着蒲鲁东先生的“矛盾”走。刚才他迫使我们讲英国话，使我们差不多变成了英国人。现在场面变了。蒲鲁东先生把我们转移到我们亲爱的祖国，使我们不由得又变成了德国人。

如果说有一个英国人把人变成帽子，那么，有一个德国人就把帽子变成了观念。这个英国人就是李嘉图，一位银行巨子，杰出的经济学家；这个德国人就是黑格尔，柏林大学的一位专任哲学教授。法国最末一个专制君主和法兰西王朝没落的代表路易十五有一个御医，这个人又是法国的第一个经济学家。这位御医，这位经济学家是法国资产阶级即将取得必然胜利的代表。魁奈医生使政治经济学成为一门科学；他在自己的著名的《经济表》中概括地叙述了这门科学。除了已经有的对该表的1 001个注解以外，我们还◎第136页◎找到医生本人作的一个注解。这就是附有“七个重要说明”的《经济表的分析》。

蒲鲁东先生是另一个魁奈医生，他是政治经济学的形而上学方面的魁奈。

但是在黑格尔看来，形而上学，整个哲学，是概括在方法里面的。所以我们必须设法弄清楚蒲鲁东先生那套至少同《经济表》一样含糊不清的方法。因此，我们作了七个比较重要的说明。如果蒲鲁东博士不满意我们的说明，那没关系，他可以扮演修道院院长勃多的角色，亲自写一篇《经济学——形而上学方法解说》。（注：马克思暗指魁奈的同时代人尼·勃多于1770年发表的著作《经济表说明》。——137。）

第一个说明

“这里我们论述的不是与时间次序相一致的历史，而是与观念顺序相一致的历史。各经济阶段或范畴在出现时有时候是同时代的，有时候又是颠倒的……不过，经济理论有它自己的逻辑顺序和理性中的系列，值得夸耀的是，经济理论的这种次序已被我们发现了。”（蒲鲁东《贫困的哲学》第1卷第145和146页）

蒲鲁东先生把这些冒牌的黑格尔词句扔向法国人，毫无问题是想吓唬他们一下。这样一来，我们就要同两个人打交道：首先是蒲鲁东先生，其次是黑格尔。蒲鲁东先生和其他经济学家有什么不同呢？黑格尔在蒲鲁东先生的政治经济学中又起什么作用呢？

经济学家们都把分工、信用、货币等资产阶级生产关系说成是固定的、不变的、永恒的范畴。蒲鲁东先生有了这些完全形成的范畴，他想给我们说明所有这些范畴、原理、规律、观念、思想的形成情况和来历。

经济学家们向我们解释了生产怎样在上述关系下进行，但是没有说明这些关系是怎样产生的，也就是说，没有说明产生这些关◎第137页◎系的历史运动。由于蒲鲁东先生把这些关系看成原理、范畴和抽象的思想，所以他们只要把这些思想（它们在每一篇政治经济学论文末尾已经按字母表排好）编一下次序就行了。经济学家的材料是人的生动活泼的生活；蒲鲁东先生的材料则是经济学家的教条。但是，既然我们忽略了生产关系（范畴只是它在理论上的表现）的历史运动，既然我们只想把这些范畴看作是观念、不依赖现实关系而自生的思想，那么，我们就只能到纯理性的运动中去找寻这些思想的来历了。纯粹的、永恒的、无人身的理性怎样产生这些思想呢？它是怎样造成这些思想的呢？

假如在黑格尔主义方面我们具有蒲鲁东先生那种大无畏精神，我们就会说，理性在自身中把自己和自身区分开来。这是什么意思呢？因为无人身的理性在自身之外既没有可以设定自己的场所，又没有可以与之相对立的客体，也没有可以与之相结合的主体，所以它只得把自己颠来倒去：设定自己，把自己与自己相对立，自相结合——设定、对立、结合。用希腊语来说，这就是：正题、反题、合题。对于不懂黑格尔语言的读者，我们将告诉他们一个神圣的公式：肯定、否定、否定的否定。这就是措辞的含意。固然这不是希伯来语（注：蒲鲁东在1827年后曾作为校对者参加圣经的出版工作并在此期间掌握了希伯来语知识。蒲鲁东经常谈到希伯来语，马克思在这里暗喻此事。——编者注）（请蒲鲁东先生不要见怪），然而却是脱离了个体的纯理性的语言。这里看到的不是一个用普通方式说话和思维的普通个体，而正是没有个体的纯粹普通方式。

在最后的抽象（因为是抽象，而不是分析）中，一切事物都成为逻辑范畴，这用得着奇怪吗？如果我们逐步抽掉构成某座房屋个性◎第138页◎的一切，抽掉构成这座房屋的材料和这座房屋特有的形式，结果只剩下一个物体；如果把这一物体的界限也抽去，结果就只有空间了；如果再把这个空间的向度抽去，最后我们就只有纯粹的量这个逻辑范畴了，这用得着奇怪吗？用这种方法抽去每一个主体的一切有生命的或无生命的所谓偶性，人或物，我们就有理由说，在最后的抽象中，作为实体的将是一些逻辑范畴。所以形而上学者也就有理由说，世界上的事物是逻辑范畴这块底布上绣成的花卉：他们在进行这些抽象时，自以为在进行分析，他们越来越远离物体，而自以为越来越接近，以至于深入物体。哲学家和基督徒不同之处正是在于：基督徒只有一个逻各斯的化身，不管什么逻辑不逻辑；而哲学家则有无数化身。既然如此，那么一切存在物，一切生活在地上和水中的东西经过抽象都可以归结为逻辑范畴，因而整个现实世界都淹没在抽象世界之中，即淹没在逻辑范畴的世界之中，这又有什么奇怪呢？

一切存在物，一切生活在地上和水中的东西，只是由于某种运动才得以存在、生活。例如，历史的运动创造了社会关系，工业的运动给我们提供了工业产品，等等。

正如我们通过抽象把一切事物变成逻辑范畴一样，我们只要抽去各种各样的运动的一切特征，就可得到抽象形态的运动，纯粹形式上的运动，运动的纯粹逻辑公式。如果我们把逻辑范畴看作一切事物的实体，那么我们也就可以设想把运动的逻辑公式看作是一种绝对方法，它不仅说明每一个事物，而且本身就包含每个事物的运动。

关于这种绝对方法，黑格尔这样说过：

“方法是任何事物所不能抗拒的一种绝对的、唯一的、最高的、无限的力量；这是理性企图在每一个事物中发现和认识自己的意向。”（《逻辑学》◎第139页◎第3 卷）

既然把任何一种事物都归结为逻辑范畴，任何一个运动、任何一种生产行为都归结为方法，那么由此自然得出一个结论，产品和生产、事物和运动的任何总和都可以归结为应用的形而上学。黑格尔为宗教、法等做过的事情，蒲鲁东先生也想在政治经济学上如法炮制。

那么，这种绝对方法到底是什么呢？是运动的抽象。运动的抽象是什么呢？是抽象形态的运动。抽象形态的运动是什么呢？是运动的纯粹逻辑公式或者纯理性的运动。纯理性的运动又是怎么回事呢？就是设定自己，自己与自己相对立，自相结合，就是把自身规定为正题、反题、合题，或者就是它自我肯定、自我否定和否定自我否定。

理性怎样进行自我肯定，把自己设定为特定的范畴呢？这就是理性自己及其辩护人的事情了。

但是理性一旦把自己设定为正题，这个正题、这个与自己相对立的思想就会分为两个互相矛盾的思想，即肯定和否定，“是”和“否”。这两个包含在反题中的对抗因素的斗争，形成辩证运动。“是”转化为“否”，“否”转化为“是”。“是”同时成为“是”和“否”，“否”同时成为“否”和“是”，对立面互相均衡，互相中和，互相抵销。这两个彼此矛盾的思想的融合，就形成一个新的思想，即它们的合题。这个新的思想又分为两个彼此矛盾的思想，而这两个思想又融合成新的合题。从这种生育过程中产生出思想群。同简单的范畴一样，思想群也遵循这个辩证运动，它也有一个矛盾的群作为反题。从这两个思想群中产生出新的思想群，即它们的合题。

正如从简单范畴的辩证运动中产生出群一样，从群的辩证运◎第140页◎动中产生出系列，从系列的辩证运动中又产生出整个体系。

把这个方法运用到政治经济学的范畴上面，就会得出政治经济学的逻辑学和形而上学，换句话说，就会把人所共知的经济范畴翻译成人们不大知道的语言，这种语言使人觉得这些范畴似乎是刚从纯理性的头脑中产生的，好像这些范畴仅仅由于辩证运动的作用才互相产生、互相联系、互相交织。请读者不要害怕这个形而上学以及它那一大堆范畴、群、系列和体系。尽管蒲鲁东先生费了九牛二虎之力想爬上矛盾体系的顶峰，可是他从来没有超越过头两级即简单的正题和反题，而且这两级他仅仅爬上过两次，其中有一次还跌了下来。

在这以前我们谈的只是黑格尔的辩证法。下面我们要看到蒲鲁东先生怎样把它降低到极可怜的程度。黑格尔认为，世界上过去发生的一切和现在还在发生的一切，就是他自己的思维中发生的一切。因此，历史的哲学仅仅是哲学的历史，即他自己的哲学的历史。没有“与时间次序相一致的历史”，只有“观念在理性中的顺序”。他认为他是在通过思想的运动建设世界；其实，他只是根据绝对方法把所有人们头脑中的思想加以系统的改组和排列而已。

第二个说明

经济范畴只不过是生产的社会关系的理论表现，即其抽象。真正的哲学家蒲鲁东先生把事物颠倒了，他认为现实关系只是一些原理和范畴的化身。这位哲学家蒲鲁东先生还告诉我们，这些原理和范畴过去曾睡在“无人身的人类理性”的怀抱里。

经济学家蒲鲁东先生非常明白，人们是在一定的生产关系中制造呢绒、麻布和丝织品的。但是他不明白，这些一定的社会关系同麻布、亚麻等一样，也是人们生产出来的。社会关系和生产力密◎第141页◎切相联。随着新生产力的获得，人们改变自己的生产方式，随着生产方式即谋生的方式的改变，人们也就会改变自己的一切社会关系。手推磨产生的是封建主的社会，蒸汽磨产生的是工业资本家的社会。

人们按照自己的物质生产率（注：1885年德文版改为“生产方式”。——编者注）建立相应的社会关系，正是这些人又按照自己的社会关系创造了相应的原理、观念和范畴。

所以，这些观念、范畴也同它们所表现的关系一样，不是永恒的。它们是历史的、暂时的产物。

生产力的增长、社会关系的破坏、观念的形成都是不断运动的，只有运动的抽象即“不死的死”（注：马克思引自卢克莱修的诗篇《物性论》第3卷第869首中的那句话是：“不死的死夺去了有死的生”(mortalemvitammorsimmortalisademit)。——142。）才是停滞不动的。

第三个说明

每一个社会中的生产关系都形成一个统一的整体。蒲鲁东先生把种种经济关系看作同等数量的社会阶段，这些阶段互相产生，像反题来自正题一样一个来自一个，并在自己的逻辑顺序中实现着无人身的人类理性。

这个方法的唯一短处就是：蒲鲁东先生在考察其中任何一个阶段时，都不能不靠所有其他社会关系来说明，可是当时这些社会关系尚未被他用辩证运动产生出来。当蒲鲁东先生后来借助纯粹理性使其他阶段产生出来时，却又把它们当成初生的婴儿，忘记它们和第一个阶段是同样年老了。

因此，他要构成被他看作一切经济发展基础的价值，就非有分工、竞争等等不可。然而当时这些关系在系列中、在蒲鲁东先生的理性中以及逻辑顺序中根本还不存在。◎第142页◎

谁用政治经济学的范畴构筑某种思想体系的大厦，谁就是把社会体系的各个环节割裂开来，就是把社会的各个环节变成同等数量的依次出现的单个社会。其实，单凭运动、顺序和时间的唯一逻辑公式怎能向我们说明一切关系在其中同时存在而又互相依存的社会机体呢？

第四个说明

现在我们看一看蒲鲁东先生在把黑格尔的辩证法应用到政治经济学上去的时候，把它变成了什么样子。

蒲鲁东先生认为，任何经济范畴都有好坏两个方面。他看范畴就像小资产者看历史伟人一样：拿破仑是一个大人物；他行了许多善，但是也作了许多恶。

蒲鲁东先生认为，好的方面和坏的方面，益处和害处加在一起就构成每个经济范畴所固有的矛盾。

应当解决的问题是：保存好的方面，消除坏的方面。

奴隶制是同任何经济范畴一样的经济范畴。因此，它也有两个方面。我们抛开奴隶制的坏的方面不谈，且来看看它的好的方面。自然，这里谈的只是直接奴隶制，即苏里南、巴西和北美南部各州的黑人奴隶制。

同机器、信用等等一样，直接奴隶制是资产阶级工业的基础。没有奴隶制就没有棉花；没有棉花就没有现代工业。奴隶制使殖民地具有价值，殖民地产生了世界贸易，世界贸易是大工业的条件。可见，奴隶制是一个极重要的经济范畴。

没有奴隶制，北美这个进步最快的国家就会变成宗法式的国家。如果从世界地图上把北美划掉，结果看到的是一片无政府状态，现代贸易和现代文明十分衰落的情景。消灭奴隶制就等于从世◎第143页◎界地图上抹掉美洲（注：恩格斯在1885年德文版上加了一个注：“这对1847年说来是完全正确的。当时美国的对外贸易主要限于输入移民和工业产品，输出棉花和烟草，即南部奴隶劳动的产物。北部各州主要是为各蓄奴州生产谷物和肉类。直至北部开始生产供输出用的谷物和肉类，并且成为工业国，而美洲棉花的垄断又遇到印度、埃及、巴西等国的激烈竞争的时候，奴隶制才有可能废除。而且当时，奴隶制的废除曾引起南部的破产，因为南部还没有以印度和中国隐蔽的苦力奴隶制代替公开的黑人奴隶制”。——编者注）。

因为奴隶制是一个经济范畴，所以它总是存在于各民族的制度中。现代各民族只是在本国内把奴隶制掩饰一下，而在新大陆却不加掩饰地推行奴隶制。

蒲鲁东先生将用什么办法挽救奴隶制呢？他提出的问题是：保存这个经济范畴的好的方面，消除其坏的方面。

黑格尔就不需要提出问题。他只有辩证法。蒲鲁东先生从黑格尔的辩证法那里只借用了用语。而蒲鲁东先生自己的辩证运动只不过是机械地划分出好、坏两面而已。

我们暂且把蒲鲁东先生当作一个范畴看待，看一看他的好的方面和坏的方面，他的长处和短处。

如果说，与黑格尔比较，他的长处是提出问题并且自愿为人类最大幸福而解决这些问题，那么，他也有一个短处：当他想通过辩证的生育过程生出一个新范畴时，却毫无所获。两个相互矛盾方面的共存、斗争以及融合成一个新范畴，就是辩证运动。谁要给自己提出消除坏的方面的问题，就是立即切断了辩证运动。我们看到的已经不是由于自己的矛盾本性而设定自己并把自己与自己相对立的范畴，而是在范畴的两个方面中间转动、挣扎和冲撞的蒲鲁东◎第144页◎先生。

这样，蒲鲁东先生就陷入了用正当方法难以摆脱的困境，于是他用尽全力一跳便跳到一个新范畴的领域中。这时在他那惊异的目光面前便出现了理性中的系列。

他抓住第一个到手的范畴，随心所欲地给它一种特性：把需要清洗的范畴的缺陷消除。例如，如果相信蒲鲁东先生的话，税收可以消除垄断的缺陷，贸易差额可以消除税收的缺陷，土地所有权可以消除信用的缺陷。

这样，蒲鲁东先生把经济范畴逐一取来，把一个范畴用作另一个范畴的消毒剂，用矛盾和矛盾的消毒剂这二者的混合物写成两卷矛盾，并且恰当地称为《经济矛盾的体系》。

第五个说明

“在绝对理性中，所有这些观念……是同样简单和普遍的……　实际上我们只有靠我们的观念搭成的一种脚手架才能达到科学境地。但是，真理本身并不以这些辩证的图形为转移，而且不受我们思想的种种组合的束缚。”（蒲鲁东《贫困的哲学》第2卷第97页）

这样，一个急转弯（现在我们才知道其中奥妙）就使政治经济学的形而上学突然变成了幻想！蒲鲁东先生从来没有说过这样的实话。的确，一旦把辩证运动的过程归结为这样一个简单过程，即把好的方面和坏的方面加以对比，提出消除坏的方面的问题，并且把一个范畴用作另一个范畴的消毒剂，那么范畴就不再有自发的运动，观念就“不再发生作用”，不再有内在的生命。观念既不能再把自己设定为范畴，也不能再把自己分解为范畴。范畴的顺序成了一种脚手架。辩证法不再是绝对理性的运动了。辩证法没有了，至多还剩下最纯粹的道德。◎第145页◎

当蒲鲁东先生谈到理性中的系列即范畴的逻辑顺序的时候，他肯定地说，他不是想论述与时间次序相一致的历史，即蒲鲁东先生所认为的范畴在其中出现的历史顺序。他认为那时一切都在理性的纯粹以太中进行。一切都应当通过辩证法从这种以太中产生。现在当实际应用这种辩证法的时候，理性对他来说却不存在了。蒲鲁东先生的辩证法背弃了黑格尔的辩证法，于是蒲鲁东先生只得承认，他用以说明经济范畴的次序不再是这些经济范畴相互产生的次序。经济的进化不再是理性本身的进化了。

那么，蒲鲁东先生给了我们什么呢？是现实的历史，即蒲鲁东先生所认为的范畴在时间次序中出现的那种顺序吗？不是。是在观念本身中进行的历史吗？更不是。这就是说，他既没有给我们范畴的世俗历史，也没有给我们范畴的神圣历史！那么，到底他给了我们什么历史呢？是他本身矛盾的历史。让我们来看看这些矛盾怎样行进以及它们怎样拖着蒲鲁东先生走吧。

在未研究这一点（这是第六个重要说明的引子）之前，我们应当再作一个比较次要的说明。

让我们和蒲鲁东先生一同假定：现实的历史，与时间次序相一致的历史是观念、范畴和原理在其中出现的那种历史顺序。

每个原理都有其出现的世纪。例如，权威原理出现在11世纪，个人主义原理出现在18世纪。因而不是原理属于世纪，而是世纪属于原理。换句话说，不是历史创造原理，而是原理创造历史。但是，如果为了顾全原理和历史我们再进一步自问一下，为什么该原理出现在11世纪或者18世纪，而不出现在其他某一世纪，我们就必然要仔细研究一下：11世纪的人们是怎样的，18世纪的人们是怎样的，他们各自的需要、他们的生产力、生产方式以及生产中使用的原料是怎样的；最后，由这一切生存条件所产生的人与人之间◎第146页◎的关系是怎样的。难道探讨这一切问题不就是研究每个世纪中人们的现实的、世俗的历史，不就是把这些人既当成他们本身的历史剧的剧作者又当成剧中人物吗？但是，只要你们把人们当成他们本身历史的剧中的人物和剧作者，你们就是迂回曲折地回到真正的出发点，因为你们抛弃了最初作为出发点的永恒的原理。

至于蒲鲁东先生，他还在思想家所走的这条迂回曲折的道路上缓慢行进，离开历史的康庄大道还有一大段路程。

第六个说明

我们且沿着这条迂回曲折的道路跟蒲鲁东先生走下去。

假定被当作不变规律、永恒原理、观念范畴的经济关系先于生动活跃的人而存在；再假定这些规律、这些原理、这些范畴自古以来就睡在“无人身的人类理性”的怀抱里。我们已经看到，在这一切一成不变的、停滞不动的永恒下面没有历史可言，即使有，至多也只是观念中的历史，即反映在纯理性的辩证运动中的历史。既然蒲鲁东先生认为各种观念在辩证运动中不能互相“区分”，那么他就一笔勾销了运动的影子和影子的运动，而本来总还可以用它们造成某种类似历史的东西。他没有这样做，反而把自己的无能归罪于历史，埋怨一切，甚至连法国话也埋怨起来。

哲学家蒲鲁东先生告诉我们：“我们说什么东西出现或者什么东西生产出来，这种说法是不确切的，无论是在文明里还是在宇宙中，自古以来一切就存在着、活动着……　整个社会经济也是如此。”（第2卷第102页）

自身起作用并且使蒲鲁东先生本人也起作用的矛盾的创造力竟大到这样程度，以至他本想说明历史，但却不得不否定历史；本想说明社会关系的顺次出现，但却根本否定某种东西可以出现；本◎第147页◎想说明生产及其一切阶段，但却否定某种东西可以生产出来。

这样，在蒲鲁东先生看来，再没有什么历史，也没有什么观念的顺序了，可是，他那本大作却继续存在，而这部著作恰恰被他自己称为“与观念顺序相一致的历史”。怎样才能找到一个公式（因为蒲鲁东先生就是公式化的人物）帮助他一跳就越过他的一切矛盾呢？

为了做到这一点，他发明了一种新理性，这既不是绝对的、纯粹的和纯真的理性，也不是生活在不同历史时期的生动活跃的人们的普通的理性；这是一种十分特殊的理性，是作为人的社会的理性，是作为主体的人类的理性，这种理性在蒲鲁东先生的笔下最初间或写作“社会天才”、“普遍理性”，最后又写作“人类理性”。然而这种名目繁多的理性在任何情况下都可以被人们认出是蒲鲁东先生的个人理性，它有好的和坏的方面，有消毒剂也有问题。

“人类理性不创造真理”，真理蕴藏在绝对的永恒的理性的深处。它只能发现真理。但是直到现在它所发现的真理是不完备的，不充足的，因而是矛盾的。经济范畴本身是人类理性、社会天才所发现和揭示出来的真理，因此它们也是不完备的并含有矛盾的萌芽。在蒲鲁东先生以前，社会天才只看见对抗因素而未发现综合公式，虽然两者同时潜藏在绝对理性里面。既然经济关系只是这些不充足的真理、这些不完备的范畴、这些矛盾的概念在人世间的实现，因此，它们本身就包含着矛盾，并且有好坏两个方面。

社会天才的任务是发现完备的真理、完整无缺的概念、排除二律背反的综合公式。这也就说明，为什么在蒲鲁东先生的想象中，这个社会天才不得不从一个范畴跑到另一个范畴，但是仍然不能靠这一整套范畴从上帝那里，从绝对理性那里得到一个综合公式：◎第148页◎

“首先，社会〈社会天才〉假定一个原始的事实，提出一个假设……一个真正的二律背反，它的对抗性结果在社会经济中展开来就像它的后果会在精神上被推论出来一样，所以工业运动在各方面随着观念的演绎分为两道洪流：一道是有益作用的洪流，一道是有害结果的洪流……　为了和谐地构成这个两重性的原理和解决这个二律背反，社会就产生第二个二律背反，随后很快地又产生第三个二律背反；社会天才将一直这样行进，直到它用尽自己的全部矛盾（尽管未曾得到证实，但是我料想，人类的矛盾是有止境的），一跳而回到它自己原来的各种论点并用唯一的公式来解决自己的全部问题时为止。”（第1卷第133页）

正如以前反题变成消毒剂一样，现在正题将变成假设。但是，蒲鲁东先生这种术语上的变换现在再也不能使我们感到惊奇了。人类的理性最不纯洁，它只具有不完备的见解，每走一步都要遇到新的待解决的问题。人类的理性在绝对理性中发现的以及作为第一个正题的否定的每一个新的正题，对它说来都是一个合题，并且被它相当天真地当作有关问题的解决。这个理性就这样在不断变换的矛盾中冲撞，直至它达到了矛盾的终点，发觉这一切正题和合题不过是相互矛盾的假设时为止。在走投无路的情况下，“人类理性，社会天才一跳而回到它自己原来的各种论点并用唯一的公式来解决自己的全部问题”。这里附带说一下，这个唯一的公式是蒲鲁东先生真正的发现。这就是构成价值。

假设只是为了某种目的而设立的。通过蒲鲁东先生之口讲话的社会天才首先给自己提出的目的，就是消除每个经济范畴的一切坏的东西，使它只保留好的东西。他认为，好的东西，最高的幸福，真正的实际目的就是平等。为什么社会天才只要平等，而不要不平等或博爱、不要天主教或别的什么原理呢？因为“人类之所以接连不断地实现这么多特殊的假设，正是由于考虑到一个最高的假设”，这个最高的假设就是平等。换句话说，因为平等是蒲鲁东先◎第149页◎生的理想。他以为分工、信用、工厂，一句话，一切经济关系都仅仅是为了平等的利益才被发明的，但是结果它们往往背离平等。由于历史和蒲鲁东先生的臆测步步发生矛盾，所以他得出结论说，有矛盾存在。即使是有矛盾存在，那也只存在于他的固定观念和现实运动之间。

从此以后，肯定平等的就是每个经济关系的好的方面，否定平等和肯定不平等的就是坏的方面。每一个新的范畴都是社会天才为了消除前一个假设所产生的不平等而作的假设。总之，平等是原始的意向、神秘的趋势、天命的目的，社会天才在经济矛盾的圈子里旋转时从来没有忽略过它。因此，天命是一个火车头，用它拖蒲鲁东先生的全部经济行囊前进远比用他那没有头脑的纯理性要好得多。他在论税收一章之后，用了整整一章来写天命。

天命，天命的目的，这是当前用以说明历史进程的一个响亮字眼。其实这个字眼不说明任何问题。它至多不过是一种修辞形式，是解释事实的多种方式之一。

大家知道，英国工业的发展使苏格兰地产获得了新的价值。而英国工业则为羊毛开辟了新的销售市场。要生产大量的羊毛，必然把耕地变成牧场。要实行这种改变就必须集中地产。要集中地产就必须消灭世袭租佃者的小农庄，使成千上万的租佃者离开家园，让放牧几百万只羊的少数牧羊人来代替他们。这样，由于耕地接连不断地变成牧场，结果苏格兰的地产使羊群赶走了人。如果现在你们说，羊群赶走人就是苏格兰地产制度的天命的目的，那么，你们就创造出了天命的历史。

当然，平等趋势是我们这个世纪所特有的。认为以往各世纪及其完全不同的需求、生产资料等等都是为实现平等而遵照天命行事，这首先就是用我们这个世纪的人和生产资料来代替过去各世◎第150页◎纪的人和生产资料，否认后一代人改变前一代人所获得的成果的历史运动。经济学家们很清楚，同是一件东西对甲说来是成品，对乙说来只是从事新的生产的原料。

如果你们同蒲鲁东先生一道假定：社会天才制造出，或者更确切些说即兴制造出封建主，是为了达到把耕者变为负有义务的和彼此平等的劳动者这一天命的目的，那么，你们就把目的和人都换了，这种做法和为了达到恶意的满足（即用羊群赶走人）而在苏格兰确立地产制度的天命比较起来，毫不逊色。

可是，蒲鲁东先生既然对于天命表现出那样亲切的关怀，我们就介绍他看一看维尔纽夫－巴尔热蒙的《政治经济学历史》，此人也是追求天命的目的。但他这个目的已经不是平等，而是天主教了。

第七个即最后一个说明

经济学家们的论证方式是非常奇怪的。他们认为只有两种制度：一种是人为的，一种是天然的。封建制度是人为的，资产阶级制度是天然的。在这方面，经济学家很像那些把宗教也分为两类的神学家。一切异教都是人们臆造的，而他们自己的宗教则是神的启示。经济学家所以说现存的关系（资产阶级生产关系）是天然的，是想以此说明，这些关系正是使生产财富和发展生产力得以按照自然规律进行的那些关系。因此，这些关系是不受时间影响的自然规律。这是应当永远支配社会的永恒规律。于是，以前是有历史的，现在再也没有历史了。以前所以有历史，是由于有过封建制度，由于在这些封建制度中有一种和经济学家称为自然的、因而是永恒的资产阶级社会生产关系完全不同的生产关系。◎第151页◎

封建主义也有过自己的无产阶级，即包含着资产阶级的一切萌芽的农奴等级。封建的生产也有两个对抗的因素，人们称为封建主义的好的方面和坏的方面，可是，却没想到结果总是坏的方面压倒好的方面。正是坏的方面引起斗争，产生形成历史的运动。假如在封建主义统治时代，经济学家看到骑士的德行、权利和义务之间美妙的协调、城市中的宗法式的生活、乡村中家庭手工业的繁荣、各同业公会、商会和行会中所组织的工业的发展，总而言之，看到封建主义的这一切好的方面而深受感动，抱定目的要消除这幅图画上的一切阴暗面——农奴制度、特权、无政府状态，那么结果会怎样呢？引起斗争的一切因素就会灭绝，资产阶级的发展在萌芽时就会被窒息。经济学家就会给自己提出把历史一笔勾销的荒唐问题。

资产阶级得势以后，也就谈不到封建主义的好的方面和坏的方面了。资产阶级把它在封建主义统治下发展起来的生产力掌握起来。一切旧的经济形式、一切与之相适应的市民关系以及作为旧日市民社会的正式表现的政治制度都被粉碎了。

这样，为了正确地判断封建的生产，必须把它当作以对抗为基础的生产方式来考察。必须指出，财富怎样在这种对抗中间形成，生产力怎样和阶级对抗同时发展，这些阶级中一个代表着社会上坏的、有害方面的阶级怎样不断地成长，直到它求得解放的物质条件最后成熟。这难道不是说，生产方式，生产力在其中发展的那些关系，并不是永恒的规律，而是同人们及其生产力的一定发展相适应的东西，人们生产力的一切变化必然引起他们的生产关系的变化吗？由于最重要的是不使文明的果实——已经获得的生产力被剥夺，所以必须粉碎生产力在其中产生的那些传统形式。从此以后，革命阶级将成为保守阶级。◎第152页◎

资产阶级从一开始就有一个本身是封建时期无产阶级（注：在马克思送给娜·吴亭娜的那一本上面此处是“劳动阶级”。——编者注）残存物的无产阶级相伴随。资产阶级在其历史发展过程中不可避免地要发展它的对抗性质，起初这种性质或多或少是掩饰起来的，只是处于隐蔽状态。随着资产阶级的发展，在它的内部发展着一个新的无产阶级，即现代无产阶级。无产阶级同资产阶级之间展开了斗争，这个斗争在双方尚未感觉到，尚未予以注意、重视、理解、承认并公开宣告以前，最初仅表现为局部的暂时的冲突，表现为一些破坏行为。另一方面，如果说现代资产阶级的全体成员由于组成一个与另一个阶级相对立的阶级而有共同的利益，那么，由于他们互相对立，他们的利益又是对立的，对抗的。这种利益上的对立是由他们的资产阶级生活的经济条件产生的。资产阶级借以在其中活动的那些生产关系的性质决不是单一的、单纯的，而是两重的；在产生财富的那些关系中也产生贫困；在发展生产力的那些关系中也发展一种产生压迫的力量；这些关系只有不断消灭资产阶级单个成员的财富和产生出不断壮大的无产阶级，才能产生资产者的财富，即资产阶级的财富；这一切都一天比一天明显了。

这种对抗性质表现得越明显，经济学家们，这些资产阶级生产的学术代表就越和他们自己的理论发生分歧，于是在他们中间形成了各种学派。

宿命论的经济学家，在理论上对他们所谓的资产阶级生产的有害方面采取漠不关心的态度，正如资产者本身在实践中对他们赖以取得财富的无产者的疾苦漠不关心一样。这个宿命论学派有古典派和浪漫派两种。古典派如亚当·斯密和李嘉图，他们代表着◎第153页◎一个还在同封建社会的残余进行斗争、力图清洗经济关系上的封建污垢、提高生产力、使工商业获得新的发展的资产阶级。而无产阶级参加这一斗争并专心致力于这一狂热活动，只是经受着暂时的偶然的苦难，并且它自己的看法也是如此。亚当·斯密和李嘉图这样的经济学家是这一时代的历史学家，他们的使命只是表明在资产阶级生产关系下如何获得财富，只是将这些关系表述为范畴、规律并证明这些规律、范畴比封建社会的规律和范畴更有利于财富的生产。在他们看来，贫困只不过是每一次分娩时的阵痛，无论是自然界还是工业都要经历这种情况。

浪漫派属于我们这个时代，这时资产阶级同无产阶级处于直接对立状态，贫困像财富那样大量产生。这时，经济学家便以饱食的宿命论者的姿态出现，他们自命高尚、蔑视那些用劳动创造财富的活人机器。他们的一言一语都仿照他们的前辈，可是，前辈们的漠不关心只是出于天真，而他们的漠不关心却已成为卖弄风情了。

其次是人道学派，这个学派对现时生产关系的坏的方面倒是放在心上的。为了不受良心的责备，这个学派想尽量缓和现有的对比；他们对无产者的苦难以及资产者之间的剧烈竞争表示真诚的痛心；他们劝工人安分守己，好好工作，少生孩子；他们建议资产者节制一下生产热情。这个学派的全部理论建立在理论和实践、原理和结果、观念和应用、内容和形式、本质和现实、法和事实、好的方面和坏的方面之间无限的区别上面。

博爱学派是完善的人道学派。他们否认对抗的必然性；他们愿意把一切人都变成资产者；他们愿意实现理论，只要这种理论与实践不同而且本身不包含对抗。毫无疑问，在理论上把现实中随时都要遇到的矛盾撇开不管并不困难。那样一来，这种理论就会变成理想化的现实。因此，博爱论者愿意保存那些表现资产阶级关系的范◎第154页◎畴，而不要那种构成这些范畴并且同这些范畴分不开的对抗。博爱论者以为，他们是在严肃地反对资产者的实践，其实，他们自己比任何人都更像资产者。

正如经济学家是资产阶级的学术代表一样，社会主义者和共产主义者是无产者阶级的理论家。在无产阶级尚未发展到足以确立为一个阶级，因而无产阶级同资产阶级的斗争尚未带政治性以前，在生产力在资产阶级本身的怀抱里尚未发展到足以使人看到解放无产阶级和建立新社会必备的物质条件以前，这些理论家不过是一些空想主义者，他们为了满足被压迫阶级的需要，想出各种各样的体系并且力求探寻一种革新的科学。但是随着历史的演进以及无产阶级斗争的日益明显，他们就不再需要在自己头脑里找寻科学了；他们只要注意眼前发生的事情，并且把这些事情表达出来就行了。当他们还在探寻科学和只是创立体系的时候，当他们的斗争才开始的时候，他们认为贫困不过是贫困，他们看不出它能够推翻旧社会的革命的破坏的一面。但是一旦看到这一面，这个由历史运动产生并且充分自觉地参与历史运动的科学就不再是空论，而是革命的科学了。

现在再来谈谈蒲鲁东先生。

每一种经济关系都有其好的一面和坏的一面；只有在这一点上蒲鲁东先生没有背叛自己。他认为，好的方面由经济学家来揭示，坏的方面由社会主义者来揭露。他从经济学家那里借用了永恒关系的必然性；从社会主义者那里借用了把贫困仅仅看作是贫困的幻想。他对两者都表示赞成，企图拿科学权威当靠山。而科学在他看来已成为某种微不足道的科学公式了；他无休止地追逐公式。正因为如此，蒲鲁东先生自以为他既批判了政治经济学，也批判了共产主义；其实他远在这两者之下。说他在经济学家之下，因为他◎第155页◎作为一个哲学家，自以为有了神秘的公式就用不着深入纯经济的细节；说他在社会主义者之下，因为他既缺乏勇气，也没有远见，不能超出（哪怕是思辨地也好）资产者的眼界。

他希望成为合题，结果只不过是一种结合的错误。

他希望充当科学泰斗，凌驾于资产者和无产者之上，结果只是一个小资产者，经常在资本和劳动、政治经济学和共产主义之间摇来摆去。

第二节　分工和机器

照蒲鲁东先生的说法，经济进化的系列是由分工揭开的。

            ┌“就实质而论，分工是实现条件上和智能　 分工的好的方面│

         └上的平等的方法。”（第1卷第93页）

          ┌“对我们来说，分工变成了贫困的源

          │ 泉。”（第1卷第94页）

          │

分工的坏的方面│

          │　另一种说法

          │“劳动按照它所特有的、构成其有效性

          │的首要条件的规律进行划分，结果就会否定

          └自己的目的，毁灭自己。”（第1卷第94页）

          ┌找寻“一种新的结合，以便消除分工的有

应当解决的问题│害方面而保存其有益的作用”（第1卷第

          └97页）。

在蒲鲁东先生看来，分工是一种永恒的规律，是一种单纯而抽象的范畴。所以，抽象、观念、文字等就足以使他说明各个不同历史◎第156页◎时代的分工。种姓（注：种姓是职业世袭、内部通婚和不准外人参加的社会等级集团。种姓的出现和阶级社会形成时期的分工有关。种姓制度曾以不同形式存在于古代和中世纪各国，但在印度社会中表现得最为典型。古印度的《摩奴法典》规定有四个种姓：婆罗门、刹帝利、吠舍、首陀罗。——157、767、771。）、行会、工场手工业、大工业必须用一个分字来解释。如果你们首先将“分”字的含义好好加以研究，将来你们就不必再研究每个时代中赋予分工以某种特定性质的诸多影响了。

当然，把事物归结为蒲鲁东先生的范畴，那未免把它们看得太简单了。历史的进程并非是那样绝对的。德国为了建立城乡分离这第一次大分工，整整用了三个世纪。城乡关系一改变，整个社会也跟着改变。即使只拿分工的这一方面来说，这里是古代的共和国，或是基督教的封建制度；那里则是古老的英国和它的贵族，或是现代的英国和它的棉纱大王(cotton-lords)。14世纪和15世纪，殖民地尚未出现，对欧洲说来美洲还不存在，同亚洲的交往只有通过君士坦丁堡一个地方，贸易活动以地中海为中心，那时候分工的形式和表现，与17世纪西班牙人、葡萄牙人、荷兰人、英国人和法国人已在世界各处拥有殖民地时的分工完全不同。市场的大小和它的面貌所赋予各个不同时代的分工的面貌和性质，单从一个“分”字，从观念、范畴中是很难推论出来的。

蒲鲁东先生说：“从亚当·斯密以来，所有的经济学家都指出过分工的规律的有益方面和有害方面，但是他们常常更多地强调前者，因为这样做更适合他们的乐观主义；同时没有一个经济学家反问过自己：一个规律的有害方面是什么……　一个始终一贯的原理怎么会产生截然相反的结果呢？无论在亚当·斯密以前或在他以后，甚至没有一个经济学家看出，这里有一个需要阐明的问题。萨伊承认，在分工中，那个产生善的原因同样也产生恶。”

亚当·斯密比蒲鲁东先生所想象的要看得远些。他很清楚地看到：“个人之间天赋才能的差异，实际上远没有我们所设想的那么大；这些十分不同的、看来是使从事各种职业的成年人彼此有所区别的才赋，与其说是分工的原因，不如说是分工的结果。”从根本◎第157页◎上说，搬运夫和哲学家之间的差别要比家犬和猎犬之间的差别小得多，他们之间的鸿沟是分工掘成的。这一切并未妨碍蒲鲁东先生在另一处说：亚当·斯密甚至一点也没有想到分工还有有害的一面，因此他还说：让·巴·萨伊第一个承认，“在分工中，那个产生善的原因同样也产生恶”。

但是，让我们听听勒蒙泰吧；让人人各得其所。

“让·巴·萨伊先生在他的一篇卓越的政治经济学论著中采纳了我在论分工的道德影响这一节中提出的原理，这使我感到荣幸。他没有提到我的名字，大概是因为我那本书（注：指勒蒙泰的《理智和愚蠢各抒己见（供年长智低者阅读的简明伦理教程）》1801年巴黎版。——编者注）的标题失之浅薄。我只能以此来解释作家的沉默。这位作家由于自己的根底深厚，因此可以否认这种小小的剽窃。”（《勒蒙泰全集》1840年巴黎版第1卷第245页）

让我们给勒蒙泰以公正吧：他机智地描绘了今天所实行的这种分工的有害的结果，蒲鲁东先生对这一点未能作任何补充。既然由于蒲鲁东先生的过错我们已卷入谁在先的争论，那么不妨再顺便说一下，在勒蒙泰之前很久，而且在亚当·斯密以前17年，斯密的老师亚·弗格森在专门论分工的一章中就已清楚地阐述了这一点。

“甚至可以怀疑一个民族的一般能力的增长是否同技术进步成正比例。在若干门机械技艺中……没有任何智慧和情感的参与完全可以达到目的，并且正如无知是迷信之母一样，它也是工业之母。思索和想象会产生错误，但是手或脚的习惯动作既不靠思索，也不靠想象。所以可以说，在工场手工业方面，其最完善之处在于不用脑力参与，因此，不费任何思索就可以把作坊看作一部由人构成的机器……　一位将军可能是十分精通战争艺术的人，而士兵的全部价值却只是完成一些手脚的动作。前者之所得可能就是后者之所失◎第158页◎……　在这一切都互相分离的时期，思维的技艺本身可以自成一个独立的行业。”（亚·弗格森《论市民社会史》1783年巴黎版（注：见该书第108-110页。——编者注））

为了结束这场文献的涉猎，我们明确地否认“所有的经济学家更多强调的是分工的有益方面而不是有害方面”。只须举出西斯蒙第就可以了。

因此，一说到分工的有益方面，蒲鲁东先生就只有把众所周知的一般词句多少加以夸大，重说一番。

现在让我们来看看，蒲鲁东先生怎样从被当作普遍规律、范畴和观念来看待的分工中引伸出同它有关的有害方面。这个范畴、这个规律怎么会包含一种损害蒲鲁东先生的平均主义体系的不平等的分工呢？

“在这分工的庄严时刻，狂风开始袭击人类。进步并不对一切人都是平等划一的……　它首先只及于少数的特权者……　这是进步对人的偏私，它使人长期相信在地位上有自然的和天意的不平等，并且它产生了种姓，建立了一切社会的等级制度。”（蒲鲁东《贫困的哲学》第1卷第94页）

分工产生了种姓。种姓就是分工的有害方面；因此，有害方面是由分工产生的。这正是需要证明的。如果我们想进一步问问，什么使得分工产生种姓、等级制度和特权呢？蒲鲁东先生会回答我们说：是进步。但是又是什么引起进步呢？界限。界限，这就是蒲鲁东先生所谓的进步对人的偏私。

哲学之后接着就是历史。这已不是叙述的历史，也不是辩证的历史，而是比较的历史。蒲鲁东先生将现代的和中世纪的印刷工人，将克列索工厂的工人和乡村的铁匠，将现代的作家和中世纪的◎第159页◎作家加以对比；他使天平的一端倾向于那些多少代表在中世纪形成或由中世纪留传下来的分工的人们。他把一个历史时代的分工和另一历史时代的分工对立起来。这就是蒲鲁东先生应当证明的吗？不是。他应当向我们表明一般分工，即作为范畴的分工的有害方面。不过，既然在后面不远我们就会看到蒲鲁东先生自己正式收回了这一切假造的论据，我们又何必老是停留在他的著作的这一部分上面呢？

蒲鲁东先生继续写道：“自灵魂被损害以来，劳动被分散的第一个结果就是延长工作日，使工作日同脑力消耗的总量成反比例增长……　但是，工作日的长度不可能超过16-18小时，所以，自从不能靠增加劳动时间来补偿时起，补偿就要靠价格，于是工资就要降低……　有一点是不容怀疑而且我们必须在这里指出的，这就是普遍的良心并不会把工头的工作和小工的劳动等同看待。因此，工作日的价格必然降低。这样一来，一个劳动者除了由于执行屈辱身分的职能而使灵魂受尽摧残以外，还免不了要忍受由于报酬微薄所产生的肉体上的痛苦。”

我们不打算谈这种三种论法的逻辑价值，康德会把它叫作使人误入歧途的谬论。

它的实质就是：

分工使工人去从事屈辱身分的职能；被损害的灵魂与这种屈辱身分的职能相适应，而工资的不断急降又与灵魂的被损害相适应。要证实降低了的工资与被损害的灵魂相适应，蒲鲁东先生为了不受良心责备，便说，这是普遍良心所希望的。请问，这种普遍良心包括不包括蒲鲁东先生的灵魂呢？

在蒲鲁东先生看来，机器是“分工的逻辑反题”，而他用自己的辩证法一开始便把机器变成工厂。

为了从分工中推论出贫困，蒲鲁东先生假设了现代工厂；接着◎第160页◎他又假设由分工产生的贫困，以便得出工厂并且可以把工厂看作这种贫困的辩证的否定。蒲鲁东先生在精神上用屈辱身分的职能、在肉体上用工资微薄的办法惩罚了劳动者，使工人附属于工头，并把他的劳动降低到小工劳动的水平；随后他又责怪工厂和机器，说它们通过“使劳动者从属于他的主人”的办法屈辱他◎第161页◎的身分，而且，为了彻底贬低劳动者，又使他“从手艺人的地位下降到小工的地位”。真是绝妙的辩证法！如果他到此为止倒也罢了。可是不然。他还需要分工的新的历史，不过这一次已不是为了从中引导出矛盾，而是为了按照自己的方式来改造工厂。为此目的，他必须忘记刚才关于分工所讲的一切。

劳动的组织和划分视其所拥有的工具而各有不同。手推磨所决定的分工不同于蒸汽磨所决定的分工。因此，先从一般的分工开始，以便随后从分工得出一种特殊的生产工具——机器，这简直是对历史的侮辱。

机器正像拖犁的牛一样，并不是一个经济范畴。机器只是一种生产力。以应用机器为基础的现代工厂才是社会生产关系，才是经济范畴。

现在且来看看蒲鲁东先生卓越的想象中的情况究竟是怎样的。

“社会上机器的不断出现，就是劳动的反题，即反公式，这是工业天才对被分散的和杀人的劳动的抗议。其实什么是机器呢？这就是把分工后互相分开的劳动的不同部分联结起来的一种方式。每一台机器都可以看作多种操作的结合……　因此，通过机器会使劳动者复原……　在政治经济学中同分工相对立的机器，在人脑中则是同分析相对立的合题……　分工只不过使劳动的不同部分互相分开，让每一个人都从事他最合心意的专业；工厂按照每个部分对整体的关系来组合劳动者……　它把权威原理带入劳动领域……　但是，还不止于此，机器或工厂通过使劳动者从属于他的主人的办法屈辱他的身分，并彻底贬低他，强使他从手艺人的地位下降到小工的地位……　我们现在所处的时期即机器时期有一个突出的特点，就是雇佣劳动。雇佣劳动是在分工和交换之后出现的。”

我们提醒蒲鲁东先生注意一个简单的事实。把劳动分为不同的部分，让每一个人都有可能从事他最合心意的专业，——蒲鲁东先生认为这种现象始于世界之初，其实，它仅仅是在竞争居于统治地位的现代工业中才存在。

其次，蒲鲁东先生为了表明分工怎样产生工厂，工厂又怎样产生雇佣劳动，他给我们拿出了一份非常“有趣的家谱”。

(1)他假设一个人，这个人“注意到，把生产分为不同的部分并让单个的工人来从事其中的每一部分”，这样就可以扩大生产力。

(2)这个人“抓住这个思想线索向自己说，只要把那些为了实现他给自己提出的特殊目的而配备的劳动者组成一个经常性的集团，他就会得到比较持久的生产等等”。

(3)这个人向别人提出建议，要求他们领会他的思想，抓住这个思想线索。

(4)在工业刚开始的时候，这个人和自己的同伴们，即后来变成他的工人的那些人的关系是彼此平等的。

(5)“当然，可想而知，由于主人的有利地位和雇佣工人的从属性，这种原始的平等势必迅速消失。”

这就是蒲鲁东先生的历史的叙述的方法的又一标本。

现在让我们用历史的和经济的观点来考察一下，工厂或机器是否真是在分工之后把权威原理带入社会；工厂或机器是不是一方面恢复劳动者的权威，而另一方面又同时使劳动者从属于权威；机器是不是被分割的劳动的新的合成，是不是同劳动的分析相对立的劳动的合题。◎第162页◎

社会作为一个整体和工厂的内部结构有共同的特点，这就是社会也有它的分工。如果我们以现代工厂中的分工为典型，把它运用于整个社会，那么我们就会看到，为了生产财富而组织得最完善的社会，毫无疑问只应当有一个起指挥作用的企业主按照预先制定的规则将工作分配给共同体的各个成员。可是，实际上情况却完全不是这样。当现代工厂中的分工由企业主的权威详细规定的时候，现代社会要进行劳动分配，除了自由竞争之外没有别的规则、别的权威可言。

在宗法制度、种姓制度、封建制度和行会制度下，整个社会的分工都是按照一定的规则进行的。这些规则是由哪个立法者确定的吗？不是。它们最初来自物质生产条件，只是过了很久以后才上升为法律。分工的这些不同形式正是这样才成为同样多的社会组织的基础。至于作坊内部的分工，它在上述一切社会形态中是很不发达的。

甚至下面一点也可以确立为普遍的规则：社会内部的分工越不受权威的支配，作坊内部的分工就越发展，越会从属于一人的权威。因此，在分工方面，作坊里的权威和社会上的权威是互成反比的。

现在我们要来看看，作业被截然划分，每个工人的劳动只是极其简单的操作，各种工作都由权威即资本来安排部署的工厂是一种什么东西。这种工厂是怎么产生的呢？要回答这个问题，我们应当考察一下，真正的工场手工业是怎样发展起来的。我指的是尚未变成拥有机器的现代工业，但已不是中世纪的手工业或家庭工业的那种工业。我们不想讲得太详细，只想指出几个要点来说明，历史是不能靠公式来创造的。

形成工场手工业的最必要的条件之一，就是由于美洲的发现◎第163页◎和美洲贵金属的输入而促成的资本积累。

交换手段扩大的结果一方面是工资和地租跌价，另一方面是工业利润增多，这一点已毫无疑义。换句话说，土地所有者阶级和劳动者阶级，即封建主和人民衰落了，资本家阶级，资产阶级则相应地上升了。

同时，绕道好望角这条航道同东印度通商后流通中商品量的增加，殖民地制度，以及海上贸易的发展等也促进了工场手工业的发展。

在工场手工业的历史上还没有获得足够重视的另一个情况，就是封建主遣散了无数的侍从，其中的下层人员在未进入作坊之前变成了流浪汉。在手工作坊建立以前，15世纪和16世纪中流浪现象是极为普遍的。此外，作坊还找到了大量的农民这个强有力的支柱，数百年来，由于耕地变成了牧场以及农业进步减少了耕作所需要的人手，大批农民不断被赶出乡村而流入城市。

市场的扩大、资本的积累、各阶级的社会地位的改变、被剥夺了收入来源的大批人口的出现，这就是工场手工业形成的历史条件。把人们聚集到作坊里去的并不是蒲鲁东先生所说的那种平等者之间的友好协定。工场手工业并不发生在古老的行会内部。主持现代作坊的是商人而不是从前的行会师傅。工场手工业和手工业之间几乎到处都进行着激烈的斗争。

生产工具和劳动者的积累与积聚，发生在作坊内部分工发展以前。工场手工业不是将劳动分解并使专业工人去适应很简单的操作，而是将许多劳动者和许多种手艺集合在一起，在一所房子里面，受一个资本的支配。

手工作坊的益处并不在于真正的分工，而是在于可以进行较大规模的生产，可以减少许多不必要的费用等等。16世纪末17世◎第164页◎纪初荷兰的工场手工业几乎还不知道分工。

劳动者集合在一个作坊是分工发展的前提。无论在16世纪或是17世纪，我们都找不出这样的例子：同一手艺的各部门已经互相分离到这样的程度，以致只要把它们集合在一个场所就可以形成一个完全现成的作坊。但是只要人和工具被集合到一个场所，过去以行会形式存在过的那种分工就必然会再度出现并在作坊内部反映出来。

如果说蒲鲁东先生能看见事物的话，他是把它们颠倒过来看的。在他看来，亚当·斯密所说的分工出现在作坊之前，可是实际上这种作坊却是分工存在的条件。

真正的机器只是在18世纪末才出现。把机器看作分工的反题，看作使被分散了的劳动重归统一的合题，真是荒谬之极。

机器是劳动工具的集合，但决不是工人本身的各种劳动的组合。

“当每一种特殊的操作已被分工化为对一种简单工具的使用时，由一个发动机开动的所有这些工具的集合就构成机器。”（拜比吉《论机器……的节约》1833年巴黎版（注：见该书第230页。——编者注）

简单的工具，工具的积累，合成的工具；仅仅由人作为动力，即由人推动合成的工具，由自然力推动这些工具；机器；有一个发动机的机器体系；有自动发动机的机器体系——这就是机器发展的进程。

生产工具的积聚和分工是彼此不可分割的，正如政治领域内国家权力的集中和私人利益的分化不能分离一样。英国在土地这◎第165页◎种农业劳动工具积聚的时候，也有农业分工，并且还使用机器开发土地。而在法国，工具分散，即存在着小块土地制度，一般说来，这里既没有农业分工，也没有机器在土地上的应用。

在蒲鲁东先生看来，劳动工具的积聚就是分工的否定。而实际上我们看到的又是相反的情况。工具积聚发展了，分工也随之发展，并且反过来也一样。正因为这样，机械方面的每一次重大发展都使分工加剧，而每一次分工的加剧也同样引起机械方面的新发明。

在英国，机器发明之后分工才有了巨大进步，这一点无须再来提醒。例如，织布工人和纺纱工人过去多半是至今我们还可以在落后国家里看到的那些农民。机器的发明完成了工场劳动同农业劳动的分离。从前结合在一个家庭里的织布工人和纺纱工人被机器分开了。由于有了机器，现在纺纱工人可以住在英国，而织布工人却住在东印度。在机器发明以前，一个国家的工业主要是用本地原料来加工。例如：英国加工的是羊毛，德国加工的是麻，法国加工的是丝和麻，东印度和黎凡特（注：地中海东岸诸国的旧称。——编者注）加工的则是棉花等等。由于机器和蒸汽的应用，分工的规模已使脱离了本国基地的大工业完全依赖于世界市场、国际交换和国际分工。最后，机器对分工起着极大的影响，只要任何物品的生产中有可能用机械制造它的某一部分，这种物品的生产就立即分成两个彼此独立的部门。

还用得着谈论蒲鲁东先生在机器的发明和最初的应用中发现的天命的和慈善的目的吗？

在英国，当市场扩大到手工劳动不再能满足它的需求的时候，人们就感到需要机器。于是人们便想到应用18世纪时即已充分发◎第166页◎展的机械学。

自动工厂一出现就表现出一些绝非慈善的行为。儿童在皮鞭下面工作；他们成了买卖的对象，有人为弄到儿童而同孤儿院订立了合同。所有关于徒工制度的法律一概废除，因为，用蒲鲁东先生的话来说，再也用不着综合的工人了。最后，自1825年起，一切新发明几乎都是工人同千方百计地力求贬低工人特长的企业主发生冲突的结果。在每一次多少有一点重要性的新罢工之后，总要出现一种新机器。而工人则很少在机器的应用中看到他们的权威的恢复，或如蒲鲁东先生所说，他们的复原。因此，在18世纪，工人曾经长期地反抗过正在确立的自动装置的统治。

尤尔博士说道：“在阿克莱以前很久，淮亚特发明了纺纱机械（一列沟槽轧辊）……　主要的困难并不在于自动装置的发明……　困难主要在于培养必要的纪律，使人们抛弃毫无次序的工作习惯，帮助他们和自动的大机器的始终如一的规律性运转融为一体。但是要发明一个适合机器体系的需要和速度的工厂纪律法典并付诸实施，是一件非常吃力的事情，这是阿克莱的可贵成就。”

总之，机器的采用加剧了社会内部的分工，简化了作坊内部工人的职能，集结了资本，使人进一步被分割。

当蒲鲁东先生愿意当一个经济学家而暂时放弃“理性中的系列的发展”时，他就从亚当·斯密在自动工厂刚刚产生的时期所写的著作中汲取大量的学识。其实，亚当·斯密那时的分工和我们在自动工厂里所见的分工之间有很大的差别。为了更好地了解这个差别，只须从尤尔博士的《工厂哲学》中引证几段就够了。

“当亚当·斯密写他那本关于政治经济学原理的不朽著作的时候，自动工业体系还几乎不为人所熟悉。他认为分工就是使工场手工业日臻完善的伟大原理，那是很自然的。他以别针的生产为例，说明工人由于完成同一操作而◎第167页◎日益熟练，因此工作得更快而且工价也更便宜。他看到，根据这个原理，在工场手工业的每一部门中，某些操作，如将铜丝切成等长部分就变得容易完成，而其余操作如针头的成形和安装却仍较困难；由此他得出结论说，这样很自然就会让一个工人去适应其中一项操作，这个工人的工资将和他的技艺相适应。这种适应也就构成分工的本质。不过，在亚当·斯密博士时代可以当作有用例子的东西，今天就只能使大家对工厂工业的实际原理产生误解。事实上，工作的划分，或者说得更确切一些，使工作适应各人不同的才能这一点，在自动工厂的操作计划中几乎不加考虑；相反，在每一个要求高度灵敏性和精确性的操作的地方，这种操作不再由熟练的但是往往容易做出各种不规则动作的工人来完成，而由某种专门的机械取而代之，因为机械的自动工作极有规则，只须小孩看管就行了。

因此，自动体系的原理就在于用机械技艺取代手工劳动，以及操作分解为各个组成部分以代替手工业者间的分工。在手工操作制度下，手工劳动通常是任何一件产品中花费最大的因素；而在自动体系下，手工业者的技艺就日益为看管机器的简单动作所代替。

人类天赋的弱点就是如此：工人越是熟练，他就越是有主见，越是难于驾驭，因而对机械体系说来也就越不适用，因为他的任意妄动会给整个机械体系带来莫大的损失。因此，现代工厂主的最大目标，就是通过科学和资本的结合，将工人的作用降低到仅仅使用他们的注意力和灵敏性，而只要把他们固定在唯一的对象上面，他们在青年时期就很容易使这两种能力达到完善的程度。

在劳动分成各种等级的制度下，要使眼和手的技艺达到可以完成一些特别困难的机械操作，必须经过多年的训练；而在某种操作分解为由自动机器来完成的各个组成部分的制度下，这些基本组成部分的操作可以委托给一个只经过短期训练的平平常常的工人；必要的时候企业主甚至还可以任意把他从这一台机器调到另一台机器。这种变换显然是违背老规矩的，按照老规矩的分工，一个人固定做针头，另一个人固定磨针尖，这种千篇一律、枯燥无味的工作，使得工人逐渐愚钝……　但在均等化原则即自动体系下，工人的能力只是进行轻松的操练”等等。“……由于他的业务只限于看管极其规律地运转的机器，所以他可以在很短的时期内学会这种业务；而当他从这一台机器调去看管另一台机器时，他的工作多样化了，并且由于他要考虑自己和同伴们的劳动所产生的共同配合，因而眼界也扩大了。因此，工作均等分配制度在◎第168页◎通常的情况下不可能使工人的能力受抑制、眼界不开阔以及身体的发育受阻碍；把这些情况归咎于分工，倒并不是没有理由的。

实际上，机器技术方面一切改进的不变目的和趋势，都是为了完全取消人类的劳动或以女工和童工的劳动代替男工的劳动，以未经训练的工人的劳动代替熟练手艺工人的劳动等办法来贬低工人劳动的价格……这种只用眼灵手快的儿童而不用经验丰富的熟练工人的趋向，证明按照工人的不同熟练程度来分工的死板教条，终于为我们开通的厂主们抛弃了。”（安德鲁·尤尔《工厂哲学，或工业经济学》第1卷第1章）

现代社会内部分工的特点，在于它产生了特长和专业，同时也产生职业的痴呆。

勒蒙泰说：“我们十分惊异，在古代，一个人既是杰出的哲学家，同时又是杰出的诗人、演说家、历史学家、牧师、执政者和军事家。这样多方面的活动使我们吃惊。现在每一个人都在为自己筑起一道藩篱，把自己束缚在里面。我不知道这样分割之后活动领域是否会扩大，但是我却清楚地知道，这样一来，人是缩小了。”

自动工厂中分工的特点，是劳动在这里已完全丧失专业的性质。但是，当一切专门发展一旦停止，个人对普遍性的要求以及全面发展的趋势就开始显露出来。自动工厂消除着专业和职业的痴呆。

蒲鲁东先生连自动工厂的这唯一革命的一面也不懂得，竟倒退一步，建议工人不要只做别针的十二部分中的一个部分，而要顺次做完它的所有十二部分。据说，这样工人就可得到做别针的从头到尾的全部知识。这就是蒲鲁东先生的综合劳动。进一步和退一步也构成一种综合运动，这一点谁也不会表示异议。总括起来说，蒲鲁东先生没有超出小资产者的理想。为了实现这个理想，他除了让我们回到中世纪的帮工或者至多中世纪的手工业者师傅那里以外，没有想出更好的办法。他在自己的著作中曾◎第169页◎经谈到：人生在世，只要有一部杰作，只要有一次感觉到自己是人也就够了。无论就形式或实质来说，这难道不正是中世纪的手工业行会所要求的一部杰作吗？


马克思　哲学的贫困（之二）

（注：《哲学的贫困。答蒲鲁东先生的〈贫困的哲学〉》是马克思批判小资产阶级思想家比·约·蒲鲁东的主要论著。这一著作以论战的形式第一次对马克思主义中有决定意义的论点作了科学的表述。1846年12月底，马克思在读了刚出版的蒲鲁东著作《经济矛盾的体系，或贫困的哲学》以后，就决定批判严重地阻碍在工人中间传播科学共产主义思想的蒲鲁东观点。他在1846年12月28日给俄国文学家帕·瓦·安年柯夫的信（见本选集第4卷第530-542页）中曾经对蒲鲁东的《贫困的哲学》作了详细的评论，信中表述的那些思想后来成为马克思这部著作的基础。从恩格斯在1847年1月15日给马克思的信中可以看出，1847年1月马克思就已经着手反驳蒲鲁东（见《马克思恩格斯全集》第27卷第87-88页）。1847年4月初，马克思的这部著作已基本完成并已付印。1847年6月15日，马克思为该书写了一篇简短的序言。

这部著作于1847年7月初在布鲁塞尔和巴黎出版。在马克思生前没有再版过。该书德文第1版于1885年出版，恩格斯校订了译文，并专门写了一篇序言、加了许多注释。恩格斯在校订德文版过程中，参考了马克思在1876年1月1日送给娜塔利亚·吴亭娜（第一国际俄国支部委员尼·伊·吴亭的妻子）的一本1847年法文本上的修改意见。该书的德文第2版于1892年出版。恩格斯写了一个简短的按语，纠正原文中某些不准确的地方（见《马克思恩格斯全集》第22卷第333页）。恩格斯逝世以后，砜怂嫉呐屠だǜ裾淼姆ㄎ牡?版于1896年出版，该版也根据马克思送给娜·吴亭娜的书上的修改意见作了更正。收入本卷的是《哲学的贫困》第二章《政治经济学的形而上学》。马克思在这一章里批判了蒲鲁东的改良主义思想和形而上学的方法，阐述了辩证唯物主义和历史唯物主义的基本观点，剖析了所谓“人类理性”发现完备的真理的谬论，指出“只有在没有阶级和阶级对抗的情况下，社会进化将不再是政治革命”。——136。）

第三节　竞争和垄断

          ┌“对劳动来说，竞争和分工同等重要……

竞争的好的方面│

          └要使平等到来，必须有竞争。”

          ┌“竞争原理是自我否定。它的必然后果

竞争的坏的方面│

          └是把受它吸引的人消灭。”

          ┌“竞争的有害的结果同它带来的益处

一般的想法　　│

          └……逻辑上都是由它的原理产生的。”

            ┌找出“一个调和的原理，这一原理必须来

          │自超乎自由本身的规律。”

          │另一种说法

应当解决的问题│“因此，问题根本不在于消除竞争，消

          │除竞争和消除自由同样是不可能的；问题

          └在于为它找到一种均衡，我看就是警察。”

蒲鲁东先生一开始就维护竞争的永恒必然性，反对那些想以竞赛代替竞争的人们（注：恩格斯在1885年德文版上加了一个注：“傅立叶主义者”。——编者注）。

“无目的的竞赛”是不存在的。“每一热中的对象都必然和热情本身对应：妇女是求爱者热中的对象，权力是野心家热中的对象，黄金是守财奴热中的◎第170页◎对象，桂冠是诗人热中的对象，利润必然是工业竞赛的对象。竞赛就是竞争本身。”

竞争就是追逐利润的竞赛。工业竞赛一定要是追逐利润的竞赛即竞争吗？蒲鲁东先生用肯定来证明这一点。我们已经看到，蒲鲁东先生认为，肯定就是证明，正如假定就是否定一样。

如果说求爱者热中的直接对象是妇女，那么，工业竞赛的直接对象就是产品，而不是利润。

竞争不是工业竞赛而是商业竞赛。在我们这个时代，工业竞赛只是为了商业而存在。在现代各民族的经济生活中，甚至还有一些阶段，所有的人都患了一种不从事生产专谋利润的狂热病。这种周期性的投机狂热，暴露出竞争竭力逃避工业竞赛的必然性的真正性质。

如果你们对14世纪的手工业者说：工业上的特权和全部封建组织即将废除，并由工业竞赛即所谓竞争来代替，那么他一定会回答你们说，各种同业公会、行会和商会的特权就是有组织的竞争。蒲鲁东先生说的“竞赛就是竞争本身”也正是这个意思。

“假如颁布一道法令，说从1847年1月1日起人人的劳动和工资都有保障，那么工业上的极端紧张状态立即就会转变为严重的松弛。”

现在我们看到的不是假定，不是肯定，也不是否定，而是蒲鲁东先生为了证明竞争的必然性、它的永恒性是一些范畴等等而专门颁布的一道法令。

如果我们以为只须颁布几道法令就可以摆脱竞争，那么我们就永远摆脱不了竞争。如果我们更进一步建议废除竞争而保留工资，那就等于建议用王室法令来做一些毫无意义的事。但是各民族并不是按照王室法令来发展的。各民族在制定这样一些法令之前，◎第171页◎至少必须彻底改变他们在工业上和政治上的生存条件，也就是要彻底改变他们的整个生活方式。

蒲鲁东先生会坚定不移地用自信的口吻回答我们说：这是一个关于“史无前例地改变我们的本性”的假设，并且他有权“把我们排斥于辩论之外”，我们不知道他根据的又是哪一道法令。

蒲鲁东先生不知道，整个历史也无非是人类本性的不断改变而已。

“让我们根据事实来谈吧。法国革命既为了争取工业自由，也为了争取政治自由；我们要明确地说，虽然法国在1789年未曾认识到它要求实现的原理的全部后果，可是它的愿望和期待都没有落空。谁想否认这一点，我认为他就丧失了任何批评的权利：我决不同一个原则上认为2500万人犯了自发性错误的论敌进行辩论……　假如竞争不是社会经济的原理、命运的法规、人类灵魂的某种必然要求，那么，为什么人们宁愿将同业公会、行会和商会废除，却不肯考虑将它们加以修正呢？”

这样说来，既然18世纪的法国人废除了同业公会、行会和商会而不是将它们改头换面，那么19世纪的法国人就应该把竞争改头换面而不是将它废除。既然竞争在18世纪的法国是作为某些历史需要的结果而形成的，那么它在19世纪的法国就不该由于另一些历史需要而被消除。蒲鲁东先生不懂得，竞争的形成同18世纪人们的现实发展有联系，他把竞争变成非现实的人类灵魂的某种必然要求。他会把那位对17世纪说来是伟大的柯尔培尔变成什么呢？

革命以后就出现了目前这种局面。蒲鲁东先生同样从这里猎取一些事实，来说明竞争的永恒性。他证明，像农业等这样一些生产部门，由于竞争这一范畴尚未充分发展，目前仍处于落后和衰败状态。◎第172页◎

说什么某些生产部门尚未发展到竞争的高度，而另外一些又还没有达到资产阶级的生产水平，这简直是痴人说梦，丝毫不能证明竞争的永恒性。

蒲鲁东先生的全部逻辑总括起来就是：竞争是我们现在借以在其中发展我们的生产力的一种社会关系。对于这个真理，他并没有在逻辑上加以说明，而是赋予了形式，往往是作了充分说明的形式，他说：竞争是工业竞赛，是自由的时髦方式，是劳动中的责任，是价值的构成，是平等到来的条件，是社会经济的原理，是命运的法规，是人类灵魂的必然要求，是永恒公平的启示，是划分中的自由，是自由中的划分，是一个经济范畴。

“竞争和联合是相互依存的。它们不仅不互相排斥，甚至彼此间也没有分歧。谈论竞争就已经以共同目标为前提。可见，竞争并不是利己主义，而社会主义的最可悲的错误，正是在于它把竞争看成社会的倾覆。”

谈论竞争就是谈论共同目标，而这就证明：一方面，竞争是联合，另一方面，竞争不是利己主义。难道谈论利己主义就不是在谈论共同目标么？任何利己主义都是在社会中靠社会来进行活动的。可见，它是以社会为前提，即以共同的目标、共同的需要、共同的生产资料等等为前提的。因此，在社会主义者所说的竞争和联合之间甚至没有分歧，这难道是偶然的吗？

社会主义者很清楚，当前的社会是建立在竞争之上的。既然他们自己就打算推翻当代社会，他们怎能责备竞争要推翻当代社会呢？既然他们认为未来的社会将要推翻竞争，他们又怎能反而指责竞争要推翻未来的社会呢？

往后，蒲鲁东先生又说，竞争是垄断的对立面，因此，竞争不可能是联合的对立面。◎第173页◎

封建主义一开始就同宗法式的君主制对立；可见它并不同当时还不存在的竞争对立。难道由此就可以得出结论，说竞争同封建主义并不对立吗？

其实，社会、联合这样的字眼是可以用于一切社会的名称，既可以用于封建社会，也可以用于资产阶级社会——建筑在竞争上的联合。因此，怎么可能有认为仅仅靠联合这个词就可以驳倒竞争的社会主义者呢？蒲鲁东先生本人又怎能设想，仅仅把竞争说成是联合就可以维护竞争而反对社会主义呢？

刚才我们所讲的一切就是蒲鲁东先生所理解的竞争的好的一面。现在我们来谈谈竞争的坏的即否定的一面，谈谈它的缺陷，它的破坏性的、毁灭性的方面，有害的属性。

蒲鲁东先生为我们描绘的那种情景是非常阴暗的。

竞争产生贫困，它酿成内战，“改变自然区域”，混合各民族，制造家庭纠纷，败坏公德，“搞乱公平、正义的概念”和道德的概念，更坏的是，它还破坏诚实而自由的贸易，甚至也不拿综合价值、固定而诚实的价格来代替。竞争使得人人失望，经济学家们也不例外。它把事情弄到自我毁灭的地步。

从蒲鲁东先生所说的竞争的这一切坏处看来，竞争岂不成了资产阶级社会关系及其原理和幻想的最具有分裂性和破坏性的因素吗？

我们要注意：竞争对资产阶级关系所起的破坏作用，将随着新生产力即新社会的物质条件在它的刺激下急剧地形成而日益增大。至少在这一点上竞争的坏的一面也会有它的好处。◎第174页◎

“从竞争的起源来考察，作为一种经济状态或一个经济阶段的竞争，是……减少生产费用的理论的必然结果。”

在蒲鲁东先生看来，血液循环应当是哈维的理论的结果。

“垄断是竞争的必然结局，竞争在不断的自我否定中产生出垄断。垄断的这种起源就证明垄断的正当……　垄断是竞争的天然对立面……可是，既然竞争是必要的，那么它本身就含有垄断的思想，因为垄断好像是每一个竞争的个体的屏障。”

我们和蒲鲁东先生一同感到高兴的是，他总算有一次把他的正题和反题的公式运用成功了。谁都知道，现代的垄断就是由竞争本身产生的。

一牵涉到内容，蒲鲁东先生就得依靠诗意的形象。竞争曾经把“劳动的每一细小部分”变成“一个好像是独立自主的领域，在这里每个人都表现了自己的力量和自己的独立性”。垄断是“每一个竞争的个体的屏障”。“独立自主的领域”至少和“屏障”同样好听。

蒲鲁东先生所讲的只是由竞争产生的现代垄断。但是，大家知道，竞争是由封建垄断产生的。可见，原来竞争是垄断的对立面，并非垄断是竞争的对立面。因此，现代垄断并不是一个单纯的反题，相反地，它是一个真正的合题。

正题：竞争前的封建垄断。

反题：竞争

合题：现代垄断；它既然以竞争的统治为前提，所以它就是封建垄断的否定，同时，它既然是垄断，所以就是竞争的否定。

因此，现代垄断，资产阶级的垄断就是综合的垄断，是否定的否定，是对立面的统一。它是纯粹的、正常的、合理的垄断。蒲鲁东先生把资产阶级的垄断当作粗野的、简陋的、矛盾的、痉挛状态的垄断，这样他就陷入了和他的哲学自相矛盾的境地。蒲鲁东先生在垄断问题上不止一次提到过的罗西先生，大概对资产阶级垄断的综合性质理解得要深一些。他在自己的《政治经济学教程》中举出◎第175页◎人为的和自然的垄断之间的区别。他说：封建的垄断是人为的，即专横的；资产阶级的垄断则是自然的，即合理的。

蒲鲁东先生推论说：垄断是一件好事，因为它是一个经济范畴，是“无人身的人类理性”的启示。竞争也是一件好事，因为它也是一个经济范畴。不过，不好的就是垄断的现实和竞争的现实。更坏的是垄断和竞争的互相吞噬。怎么办呢？设法找到这两个永恒思想的合题，把它从太古以来所寄居的神的怀抱中拉出来。

在实际生活中，我们不仅可以找到竞争、垄断和它们的对抗，而且可以找到它们的合题，这个合题并不是公式，而是运动。垄断产生着竞争，竞争产生着垄断。垄断者彼此竞争着，竞争者变成了垄断者。如果垄断者用局部的联合来限制彼此间的竞争，工人之间的竞争就要加剧；对某个国家的垄断者来说，无产者群众越增加，各国垄断者之间的竞争就越疯狂。合题就是：垄断只有不断投入竞争的斗争才能维持自己。

为了辩证地引导出随垄断而来的税收，蒲鲁东先生向我们谈到了社会天才。这位天才勇敢地在他那条曲折的道路上行进。

“……他步伐坚定，不后悔也不踌躇；走到垄断的拐角，他用忧郁的目光回头一望，经过深思熟虑之后，便对一切生产品课以赋税，并建立起一套行政机构，以便把全部职务交给无产阶级并由垄断者付给报酬。”

关于这位饿着肚子在曲折的道路上散步的天才有什么可说的呢？这种散步的唯一目的是通过税收来消灭资产者们，而税收恰恰为资产阶级保持统治地位提供了手段；关于这种散步，又有什么可说的呢？

为使读者约略地了解蒲鲁东先生对待经济细节的方法，只须说明一点就够了：他认为设立消费税是为了平等和救济无产阶级。◎第176页◎

消费税只是随着资产阶级的兴起才得到了真正的发展。它在工业资本即靠直接剥削劳动来维持、再生产和不断扩大自己的持重而节俭的财富的手中，是对那些只知消费的封建贵族们的轻浮、逸乐和挥霍的财富进行剥削的一种手段。詹姆斯·斯图亚特在亚当·斯密的著作问世以前10年所发表的《政治经济学原理研究》一书中对消费税的这种原始目的有很好的描写。

他说：“在纯粹的君主制度下，君主对财富的增长似乎有些忌妒，所以就向发财致富的人征税，即向生产征税。而在立宪制度下，赋税主要落在日益贫困的人身上，即落在消费身上。因此，君主们向工业征税……　比如人头税和财产税是根据纳税人的假定财富按比例征收的。每人按照假定的收益纳税。在立宪制度下，一般是向消费课税。每人按照他支出的多少纳税。”

至于税收、贸易差额和信用（在蒲鲁东先生理性中）出现的逻辑顺序，我们只要看到这一点就够了：英国资产阶级在奥伦治的威廉三世时期确立了自己的政治制度之后，一到它可能自由发展自己的生存条件时，立即建立了新的税收制度、国家信用和保护关税制度。

对于蒲鲁东先生在警察或税收，在贸易差额、信用、共产主义和人口等问题上搜索枯肠制定的理论，这些概略的说明已经足以使读者获得一个正确的观念。我们敢说，最宽容的评论也不会对这些章节进行认真的研究了。

第四节　所有权或租

在每个历史时代中所有权是以各种不同的方式、在完全不同的社会关系下面发展起来的。因此，给资产阶级的所有权下定义不外是把资产阶级生产的全部社会关系描述一番。◎第177页◎

要想把所有权作为一种独立的关系、一种特殊的范畴、一种抽象的和永恒的观念来下定义，这只能是形而上学或法学的幻想。

虽然蒲鲁东先生表面上似乎讲的是一般的所有权，其实他所谈论的不过是土地所有权，地租而已。

“租和所有权一样，其起源可以说是在经济之外：它根源于同财富生产极少关系的心理上和道德上的考虑。”（第2卷第269页）

这样，蒲鲁东先生就是承认自己在了解租和所有权产生的经济原因上是无能的。他承认这种无能使他不得不求助于心理上和道德上的考虑；这些考虑的确同财富生产极少关系，但是同他那狭隘的历史眼光却大有关系。蒲鲁东先生断言，所有权的起源包含有某种神秘的和玄妙的因素。但是，硬使所有权的起源神秘化也就是使生产本身和生产工具的分配之间的关系神秘化，用蒲鲁东先生的话来说，这不是放弃对经济科学的一切要求了吗？

蒲鲁东先生

“只是提醒：在经济进化的第七个时代（即信用时代），现实曾为虚构所排挤，人的活动有在空虚里消失的危险，因此有必要把人更紧地束缚于自然，而租就是这种新契约的代价。”（第2卷第265页）

有四十个埃巨的人预感到后来会出现一个蒲鲁东先生，因而说：“造物主先生，您怎么说都行。每个人都是自己世界的主人，可是您决不能使我相信我们生活的这个世界是用玻璃做成的。”在您的世界里，信用是使人消失于空虚的手段，因此，要把人束缚于自然，所有权很可能是必要的。但是在现实生产的世界上，土地所有权总是出现在信用之前，所以蒲鲁东先生的惧怕空虚是不可能存在的。

不管租的起源怎样，只要它存在，它就是租佃者和土地所有者◎第178页◎之间激烈争执的对象。这种争执的最终结果是什么呢？或者，换句话说，租的平均额怎样呢？请看蒲鲁东先生是怎么说的：

“李嘉图的理论回答了这个问题。在社会之初，人刚来到地球上，只见大片的森林，土地广漠无垠，而工业仅仅萌芽，在这个时候，租当然等于零。未经劳动开垦过的土地是使用对象，并不是交换价值，它是公共的，但不是社会的。由于家族繁衍和农业进步，土地开始具有价格。劳动使土地具有价值，由此产生了租。在付出等量劳动的情况下，收成越多的土地，价格也就越高；因此，所有者总是力求把除去土地经营者的工资即除去生产费用以外的全部土地产品攫为己有。于是所有权就紧跟在劳动之后，以便从劳动那里夺取超过实际生产费用的全部产品。所有者执行着神秘的义务，并在佃农面前代表共同体，因此租佃者命中注定只是负有义务的劳动者，他有义务把超过他应得工资的全部所得向社会交代……　因此，从本质和使命来说，租是一种可分配的公平的工具，是经济天才用来达到平等的无数手段之一。这是所有者和租佃者在不能秘密串通的情况下，为了更高的利益而从相反的角度编成的一份巨大的土地清册，其最终结果将是土地使用者和产业家平均占有土地……　必须具备所有权的这种魔力，才能从佃农那里夺去他不能不视为己有的产品的余额，因为他认为自己是产品的唯一创造者。租，或者更恰当地说，所有权，摧毁了农业上的自私，产生了任何力量、任何土地的分割所不能产生的团结……　现在，所有权已经获得道义上的成果，剩下的就只是分配租了。”

所有这些响亮的词句首先可以归结如下：李嘉图说，农产品价格超过它们的生产费用（包括资本的普通利润和利息在内）的余额，就是租的标准。蒲鲁东先生则更为高明，他使化装成救星（注：原文为deus ex machina，直译是“从机器里出来的神”（在古代的戏院里，扮演神的演员由特殊的机械装置送上舞台）；转义是“突然出现以挽救危局的人”。——编者注）的所有者出面干预，从佃农那里夺去超过生产费用的全部产品余额。他利用所有者的干预来说明所有权，利用收租者的干预来说明租。他回答问题的方法就是提出同样的问题，并在后面加上一个◎第179页◎音节（注：用propriétaire（所有者）的干预来说明propriété（所有权），用rentier（收租者）的干预来说明rente（租）。——编者注）。

我们还要注意一点，蒲鲁东先生用土地的不同肥力来决定租，使租又有了一个新的起源，因为他认为土地在按照不同肥力来估价之前，“不是交换价值，而是公共的”。那么关于租的产生是由于有必要使行将消失于无限空虚里的人回到土地上来的这种虚构现在又到哪里去了呢？

李嘉图的学说被蒲鲁东先生用天命的、譬喻的和神秘的语句煞费苦心地包扎起来了，现在我们来把它解开。

李嘉图所说的租就是资产阶级状态的土地所有权，也就是从属于资产阶级生产条件的封建所有权。

我们看到，根据李嘉图的学说，一切物品的价格归根到底取决于生产费用，其中包括产业利润；换句话说，价格取决于所用的劳动时间。在工业生产中，使用劳动量最少的产品的价格决定着其余的同类产品的价格，因为最便宜而效率又最高的生产工具可以无限增加，而自由竞争必然产生市场价格，就是说，产生一种一切同类产品的共同价格。

与此相反，在农业生产中，使用劳动量最多的产品的价格决定一切同类产品的价格。首先，这里不能像工业生产中那样随意增加效率相同的生产工具，即肥力相同的土地。其次，随着人口的增加，人们就开始经营劣等地，或者在原有土地上进行新的投资，这新的投资的收益比原始投资的收益就相应地减少。在这两种情况下都是用较多的劳动量获得较少的产品。人口的需要必然造成这种劳动的增加，因此用耕作费用较高的土地的产品就一定和用耕作费◎第180页◎用较低的土地的产品同样有销路。但由于竞争使市场价格平均化，所以优等地的产品就要同劣等地的产品等价销售。优等地的产品价格中超过生产费用的余额就构成租。假如人们可以随时得到肥力相同的土地，假如人们能够像在工业生产中一样也可以随时使用费用较少而效率较高的机器，或者假如后来的投资和最初的投资具有相同的生产效率，那么，农产品的价格就会像我们所见的工业产品价格一样，取决于最好的生产工具所生产的商品的成本价格。但是，从这时起租就会消失。

要使李嘉图的理论普遍正确，必须（注：在马克思送给娜·吴亭娜的那一本上面，这一句的开头改为“要使李嘉图的理论（只要肯定它的前提）普遍正确，还必须”。——编者注）使资本能够自由运用于各生产部门；资本家之间高度发展的竞争必须使利润达到同一水平；必须使租佃者变成产业资本家，他要从他投入劣等地（注：在马克思送给娜·吴亭娜的那一本上面，“投入劣等地”改为“投入土地”。——编者注）的资本中取得相当于他投资于例如棉纺工业（注：马克思在自用本中划去了“他投资于例如棉纺工业”，并在左页边标明“任何工业部门”。在送给娜·吴亭娜的那一本上面又恢复了“他投资于”，因而整个句子的这一部分就是“他投资于任何工业部门”。现译文根据1847年巴黎-布鲁塞尔法文版译出。——编者注）时所能取得的利润；必须使土地的耕作按照大工业制度进行；最后，还必须使土地所有者本人只想得到货币收入。

在爱尔兰，土地租佃已高度发展，但是还没有租。（注：这句话在1896年巴黎版中为“可能发生像在爱尔兰那样的情况：土地租佃已高度发展，但是还没有租。”现译文根据1847年巴黎-布鲁塞尔法文版译出。——编者注）因为租不◎第181页◎仅是扣除工资以后，而且还是扣除经营利润以后的余额，所以，如果所有者的收入只是来自克扣工资，租就不可能存在。

这样看来，租决不是把土地使用者、租佃者变成简单的劳动者，决不是“从佃农那里夺去他不能不视为已有的产品的余额”，不是使土地所有者同奴隶、农奴、代役租的农民或雇工对立，而是同产业资本家对立（注：在1885年德文版中，这里作了如下的补充：“他用雇佣工人来经营土地，他只是把超出包括资本的利润在内的生产费用的余额作为租金付给土地所有者”。——编者注）。土地所有权一旦构成租，它所占有的就只是超过生产费用（不仅由工资而且也由产业利润决定）的余额。可见，租正是从土地所有者那里夺取的他的一部分收入（注：在1885年德文版中，没有“土地所有权一旦构成租……他的一部分收入”这段话。——编者注）。因此，经过一个很长的时期封建租佃者才被产业资本家所取代。例如，在德国这种变化直到18世纪的最后三四十年间才开始。只有在英国，产业资本家（注：马克思在自用本中划去了“产业资本家”，把“资本家”改写为“租佃者”，在左页边又一次加上了“租佃者”。在送给娜·吴亭娜的本子中也有这一改动。现译文根据1847年巴黎-布鲁塞尔法文版译出。——编者注）和土地所有者之间的这种关系才得到了充分的发展。

当蒲鲁东先生的佃农孑然独存的时候，还没有出现租。可见，一出现了租，佃农就不再是租佃者而是工人，即租佃者的佃农。劳动者被贬低了，沦为替产业资本家干活的普通工人、日工和雇工；像经营任何一个工厂一样地经营土地的产业资本家出现了；土地所有者由一个小皇帝变成一个普通的高利贷者：这就是租所表现的各种不同的关系。◎第182页◎

李嘉图所说的租就是把宗法式的农业变成商业性的产业，把产业资本投入土地，使城市资产阶级移到乡村。租并不把人束缚于自然，它只是把土地的经营同竞争连在一起。土地所有权一旦构成租，它本身就成为竞争的结果，因为从这时起土地所有权就取决于农产品的市场价值。作为租，土地所有权成为动产，变成一种交易品。只有在城市工业的发展和由此产生的社会组织迫使土地所有者只去追求商业利润，只去追求农产品给他带来的货币收入，迫使他最终把自己的土地所有权看成是为他铸造货币的机器以后，才可能有租。租使土地所有者完全脱离土地，脱离自然，他甚至不需要了解自己的领地，正像在英国那样。至于租佃者、产业资本家和农业工人，他们不束缚在他们所经营的土地上，正如厂主和工厂工人不束缚在他们加工的棉花或羊毛上一样。他们感到切身有关的只是他们的经营费用和货币产品。因此反动势力便发出悲叹，祈求回到封建主义，回到美好的宗法式生活里，恢复我们祖先的淳朴的风尚和伟大的德行。土地也服从于支配任何其他产业的那些规律，这就是而且也永远是私利哀悼的对象。因此，可以说，租成了将田园生活卷入历史运动的动力。

尽管李嘉图已经假定资产阶级的生产是规定租的必要前提，但是他仍然把他的租用于一切时代和一切国家的土地所有权。这就是把资产阶级的生产关系当作永恒范畴的一切经济学家的通病。

蒲鲁东先生曾赋予租以天命的目的——把佃农变成负有义务的劳动者，现在他从这个天命的目的转向租的平均分配。

刚才我们已经看到，租是由于肥力不等的土地的产品具有同等的价格造成的。所以假定1公石谷物在劣等地上的生产费用是20法郎，那么，原来花费10 法郎的1公石谷物就可以卖到20法◎第183页◎郎。

只要由于需要而不得不购买市场上的全部农产品，市场价格就由最昂贵的产品的费用来决定。正是这种由竞争而不是由土地的不同肥力产生的价格均等化，使优等地的所有者能够从他的租佃者所卖出的每公石中取得10法郎的租。

我们暂且假定谷物的价格决定于生产它所必需的劳动时间；那么，优等地生产的每一公石谷物将按10 法郎的价格出售，而劣等地生产的每一公石谷物就值20法郎。如果这个假定成立，那么，平均市场价格就是15法郎，但是按照竞争的规律，平均市场价格应为20法郎。假如平均价格等于15法郎，那么租要进行均等的或者别的什么方式的分配都不可能，因为租本身就不存在。只有在生产者用10法郎生产的1公石谷物能卖20法郎时，租才能存在。蒲鲁东先生假定生产费用不等而市场价格相等，那是为了把不等的产品进行均等的分配。

穆勒、舍尔比利埃、希尔迪奇等一些经济学家之所以要求租归国家所有以代替税收，我们是可以理解的。这不过是产业资本家仇视土地所有者的一种公开表现而已，因为在他们的眼里，土地所有者在整个资产阶级生产中是一个无用的累赘。

但是，首先1公石谷物要按20法郎支付，然后再把从消费者身上多取的那10法郎普遍进行分配，这的确足以使社会天才在他那条曲折的道路上行进时闷闷不乐，并且一走到拐角就碰破了自己的脑袋。

租在蒲鲁东先生的笔下变成了

“所有者和租佃者……为了更高的利益而从相反的角度编成的一份巨大的土地清册，其最终结果将是土地使用者和产业家平均占有土地”。◎第184页◎

只有在当代社会的条件下，租所造成的某种土地清册才可能有实际意义。

但是，我们已经指出，租佃者向土地所有者交纳的租金只是在工商业最发达的国家里才多少正确地表现了租。而且这租金里面往往也还包含向所有者支付的投入土地的资本的利息。土地的位置、靠近城市和其他许多情况都影响着租金，使租发生变化。这些不容置辩的论据足以证明，以租为基础的土地清册是不精确的。

另一方面，租不能作为表明一块土地肥力程度的固定指标，因为化学在现代的应用不断改变着土质，而地质科学目前又在开始推翻过去对相对肥力的估价。英国东部各郡的广大土地直到大约20年前才着手开垦，在这以前，由于人们对腐植质和下层土的构成之间的相互关系了解不够，这些土地没有开垦。

可见，在租方面，历史并没有给我们现成的土地清册，而只是把现有的土地清册加以改变或全部推翻。

最后，肥力并不像所想的那样是一种天然素质，它和当前的社会关系有着密切的联系。一块土地，用来种粮食可能很肥沃，但是市场价格可以驱使耕作者把它改成人工牧场因而变得不肥沃。

蒲鲁东先生发明的他那种甚至并不具备普通土地清册所具有的意义的土地清册，纯粹是为了用来体现租的天命的平等的目的。

蒲鲁东先生继续说：“租就是付给永存不灭的资本即土地的利息。但是由于这种资本不能在物质成分上有所扩大，只能在使用上不断改进，所以，虽然贷款(mutuum)的利息或利润由于资本充斥而有不断下降的趋势，但租将由于工业的更加完善和由此造成的土地使用方法的改进而有不断上升的趋势……　这就是租的实质。”（第2卷第265页）

这一次蒲鲁东先生在租里面看到了利息的一切标志，所不同的只是，租是特种资本的利息。这种资本就是土地，它是永恒的资◎第185页◎本，“它不能在物质成分上有所扩大，只能在使用上不断改进”。在文明的发展进程中，利息有不断下降的趋势，而租却有不断上升的趋势。利息由于资本充斥而下降，租由于工业更加完善和由此引起的土地使用方法的日益改进而上升。

这就是蒲鲁东先生的看法的实质。

首先我们看看所谓租是资本的利息这一说法有多少正确的成分。

对土地所有者本人来说，租代表他买进土地时所付出的或卖出土地时所能收回的资本的利息。但是在买卖土地时他买进或卖出的只是租。土地所有者为了取得租而付出的代价由一般利率而定，与租的性质本身无关。投入土地的资本的利息通常低于投入工商业的资本的利息。因此，如果不把土地给它的所有者带来的利息同租本身区分开来，那么土地资本的利息要比其他资本的利息更低些。但是，问题不在租的买价或卖价，不在它的市场价值，不在资本化的租，而在租本身。

租金不仅包含真正的租，而且还可能包含投入土地的资本的利息。在这种情况下，土地所有者不是以土地所有者的身分而是以资本家的身分获得这一部分租金。不过，这并不是我们所要讲的真正的租。

只要土地不被用作生产资料，它就不是资本。正如所有其他生产工具一样，土地资本是可以增多的。按照蒲鲁东先生的说法，我们不能在土地的物质成分上添加任何东西，但是我们可以增加作为生产工具的土地。人们只要对已经变成生产资料的土地进行新的投资，就可以在不增加土地物质即土地面积的情况下增加土地资本。蒲鲁东先生的土地物质，就是有界限的土地。至于他赋予土地的永恒性，我们并不反对土地作为一种物质具有这种性质。但是◎第186页◎土地资本也同其他任何资本一样不是永恒的。

产生利息的黄金和白银，也和土地一样是经久而永恒的。如果说金价、银价下跌而地价却上涨，那么，这决不是土地的或多或少的永恒性质造成的。

土地资本是固定资本，但是固定资本同流动资本一样也有损耗。土地方面已有的种种改良需要得到再生产和维持。这些改良只有在一定时期内才有效用，这和所有别的用来使物质变成生产资料的改良是一样的。假如土地资本是永恒的，那么，有些地方的面貌就完全不同于今天，罗马近郊平原、西西里岛和巴勒斯坦就会仍然放出昔日繁盛的全部光辉。

甚至有时有这样的情况：对土地实行的改良依然存在，而土地资本却已消失。

首先，这种情况每一次都是在真正的租由于有新的更肥沃的土地的竞争而被消灭的时候发生；其次，在一定时期内曾经具有价值的改良，在农艺学的发展使其普及以后，就不再具有这种价值了。

土地资本的代表不是土地所有者而是租佃者。土地作为资本带来的收入不是租而是利息和产业利润。有些土地产生这种利息和这种利润，但不产生租。

总之，土地只要提供利息，就是土地资本，而作为土地资本，它不提供租，不构成土地所有权。租是经营赖以进行的社会关系产生的结果。它不可能是土地所具有的多少是稳固的持续的本性的结果。租来自社会，而不是来自土壤。

在蒲鲁东先生看来，“土地使用方法的改进”（“工业更加完善”的后果）是租不断上升的原因。其实恰恰相反，这种改进迫使租周期地下降。

一般说来，农业上或工业上的一切改良是怎么回事呢？就是用◎第187页◎同样多的劳动生产出更多的产品，就是用更少的劳动生产出同样多或者更多的产品。由于这些改良，租佃者可以避免用更多的劳动量获得比较少的产品。这时，他不需要耕种劣等地，他在同一块土地上的连续投资可以保持相同的生产率。因此，这些改良不但不能像蒲鲁东先生所说的那样不断提高租，它们反而成为租上升的暂时障碍。

17世纪英国的所有者们非常明白这个真理，他们唯恐自己的收入减少，就反对农业上的成就。（见查理二世时期英国经济学家配第的著作（注：指《政治算术》。——编者注））

第五节　罢工和工人同盟

“任何旨在提高工资的运动除了使粮食、酒等等涨价即引起生活必需品的匮乏以外，不可能产生别的结果。要知道，什么是工资？工资就是粮食……的成本，就是一切物品的全部价格。再进一步说，工资就是组成财富和劳动群众每日为再生产而消费的各种要素的比例。因此，将工资提高一倍……就等于发给每一个生产者一份比他的产品更大的份额，这是矛盾的。如果只是在少数产业中提高，就会使交换普遍混乱，总之，会引起生活必需品的匮乏……我可以断言：导致提高工资的罢工不能不引起价格的普遍上涨，这同二加二等于四一样确实。”（蒲鲁东《贫困的哲学》第1卷第110和111页）

除了二加二等于四以外，我们否定上述一切论点。

首先，不可能有价格的普遍上涨。如果一切物品的价格都和工资同时增加一倍，价格并没有变化，起变化的只是说法而已。

其次，普遍提高工资决不会引起商品价格或多或少的普遍上涨。实际上，假如一切生产部门都按照固定资本或所用劳动工具的◎第188页◎比例使用等量的工人，那么，普遍提高工资就会使利润普遍降低，而商品的市场价格却不会有任何变化。

但是，由于各生产部门中手工劳动对固定资本的比例并不一样，所以凡固定资本较多而工人较少的生产部门迟早总不得不降低自己的商品价格。反之，如果它们的商品价格不降低，它们的利润就一定会超过利润的一般水平。机器不是雇佣工人。因此，普遍提高工资对于那些使用机器较多而工人较少的生产部门，影响就比较小。但是，由于竞争不断使利润平均化，超过一般水平的利润只能是暂时的。可见，如果除去某些波动情况，普遍提高工资的结果就不是蒲鲁东先生所说的价格普遍上涨，而是价格的局部下跌，主要是用机器制造的商品的市场价格的下跌。

利润和工资的提高或降低只是表示资本家和工人分享一个工作日的产品的比例，在大多数情况下不会影响产品的价格。至于“导致提高工资的罢工引起价格的普遍上涨，甚至引起生活必需品匮乏”，这种思想只有在不可理解的诗人的头脑里才能出现。

在英国，罢工常常引起某种新机器的发明和应用。机器可以说是资本家用来对付熟练劳动反抗的武器。现代工业中一个最重大的发明——自动走绽精纺机击溃了进行反抗的纺纱工人。即使说同盟和罢工的结果只是引起机械天才的竭力反对，它们对工业的发展也是有巨大影响的。

蒲鲁东先生继续说：“我在莱昂·福适先生1845年9 月……发表的一篇文章中看到：近来英国工人对同盟已不发生兴趣（这当然是一种进步，我们只有向他们表示祝贺），然而工人在精神上的这种改善主要是经济上开化的结果。在博尔顿的一次集会上一个纺纱工人大声说过：’工资不是由厂主决定的。在萧条时期老板们可以说只是充当必然性手中的鞭子，不管他们愿意不愿意，他们只得鞭打。起调节作用的原理是供求关系，而老板们对此是无能为力的’……”蒲鲁东先生大叫道：“好啊，这就是驯良的模范工人”……　“英国◎第189页◎过去是不存在这种贫困的；但愿它不要跨过海峡。”（蒲鲁东《贫困的哲学》第1卷第261和262页 ）

在英国的各城市中，博尔顿的激进主义声势最大。博尔顿的工人是以革命最坚决闻名的。当英国为废除谷物法（注：废除谷物法的法案是在1846年6月通过的。英国的谷物法规定了高额的谷物进口税，旨在限制或禁止从国外输入谷物，此项法律是为维护大地主的利益从1815年起实施的。谷物法引起了工业资产阶级和土地贵族之间的斗争，这一斗争是由曼彻斯特的工厂主科布顿和布莱特于1838年创立的反谷物法同盟领导的，反谷物法的工业资产阶级在自由贸易的口号下取得了胜利，结果在1846年通过了关于废除谷物法的法案。这一措施以及由此引起的谷物价格的下跌，虽然使生活费用有所减低，但归根结底还是降低了工人的工资，增加了资产阶级的利润。谷物法的废除沉重地打击了土地贵族，促进了英国资本主义更迅速的发展。——190、215、217。）而掀起广泛的鼓动宣传的时候，英国厂主们认为，只有让工人打先锋，他们才能对付土地所有者。但是由于工人利益同厂主利益的对立并不亚于厂主利益同土地所有者利益的对立，所以，很自然，厂主们在工人的集会上是注定要失败的。厂主们干了些什么呢？为了顾全面子，他们组织了一些主要由工头、少数忠于他们的工人和道地的生意朋友参加的集会。后来，真正的工人要参加集会（当时博尔顿和曼彻斯特的情况就是这样），反对这种虚假的示威，却被拒之门外，说这是凭票入场的集会，意思是只有持入场券的人才能参加。可是墙上的招贴明明写的是公众的大会。每逢举行这种集会的时候，厂主们的报纸总是大登特登有关会上发言的报道。不用说，在会上发言的都是一些工头。伦敦的报纸一字不改地将他们的发言全文转载。不幸蒲鲁东先生竟把工头当成普通工人，而且严禁他们渡过海峡。

1844年和1845年罢工的消息比往年少了，这是因为1844年和1845年是1837年后英国工业繁荣的头两年。尽管这样，那时并没有一个工联解散。

现在我们来听听博尔顿的工头们的发言。他们说，厂主不能操纵工资，因为厂主不能操纵产品价格，其所以不能操纵产品价格，则是因为厂主不能操纵世界市场。于是他们根据这个理由，要工人们了解到，不应当组织同盟来要挟老板增加工资。蒲鲁东先生则相反，他禁止组织同盟是唯恐引起工资的提高，因而引起生活必需品的普遍匮乏。不言而喻，工头们和蒲鲁东先生在提高工资就等于提◎第190页◎高产品价格这一点上是同声相应的。

但是，使蒲鲁东先生恼怒的真正原因是不是唯恐引起生活必需品的匮乏呢？不是。他对博尔顿的工头们恼怒纯粹是因为他们用供求关系来确定价值，毫不关心构成价值，即达到构成状态的价值，毫不关心价值的构成，其中包括不断的交换可能性以及其他一切同天命并列的关系的比例性和比例性的关系。

“工人罢工是违法的；不仅刑法典上如此规定，而且经济体系、现存制度的必然性也说明这一点……　每一个工人有个人支配自己的人身和双手的自由，这是可以容忍的，但是社会不能容许工人组织同盟来压制垄断。”（第1卷第334和335页）

蒲鲁东先生想把刑法典的条文说成是资产阶级生产关系的必然的和普遍的结果。

在英国，组织同盟是议会的法令所认可的，而且正是经济体系迫使议会以法律的形式作出了这种认可。1825年，在哈斯基森大臣任内，议会必须修改法律才能更加适应自由竞争所造成的环境，在这个时候，议会不得不废除一切禁止工人组织同盟的法律。现代工业和竞争越发展，产生和促进同盟的因素也就越多，而同盟一经成为经济事实并日益稳定，它们也必然很快地成为合法的事实。

因此，刑法典的有关条文至多只能证明，在制宪议会和帝制时期，现代工业和竞争还没有得到充分发展。（注：当时在法国实行的法律，如1791年资产阶级革命时期制宪议会通过的所谓列沙白里哀法案和拿破仑帝制时期制订的刑法典，都禁止工人建立工人联合会和组织罢工，违者受到严厉的惩处。在法国，对工会的禁令到1884年才撤销。——191。）

经济学家和社会主义者（注：恩格斯在1885年德文版上加了一个注：“指当时的社会主义者，在法国是傅立叶主义者，在英国是欧文主义者”。——编者注）在谴责同盟这一点上是一致的，只是动机各不相同而已。

经济学家向工人说：不要结成同盟。如果你们结成同盟，就◎第191页◎会阻碍工业的正常进程，妨碍厂主满足订货，扰乱商业和加速采用机器，机器就会使你们的一部分劳动毫无用处，从而迫使你们接受更低的工资。同时，你们是徒劳的。你们的工资总是决定于人手的供求关系；抗拒政治经济学的永恒规律，不但可笑，而且危险。

社会主义者向工人说：不要结成同盟，这样做归根到底你们会得到什么呢？能提高工资吗？经济学家可以非常清楚地向你们证明：即使事情顺利，在短期内多拿到几文钱，但是以后工资要永远减少下去。熟练的核算家会向你们证明：单是你们组织和维持同盟所必需的一笔经费，就需要经过若干年才能从提高的工资中得到补偿。而我们，作为社会主义者则要告诉你们：即使不谈钱的问题，你们也决不会因为结成了同盟就不再当工人，而老板将来却照旧当他的老板。所以，不需要任何同盟，不需要任何政治，因为组织同盟不就是搞政治吗？

经济学家希望工人在目前已经形成、经济学家已经在自己的教科书上记载和规定的社会里停滞不前。

社会主义者劝告工人不要触动旧社会，以便更好地进入他们用非凡的先见之明为工人准备就绪的新社会。

不管什么经济学家和社会主义者，不管什么教科书和乌托邦，同盟片刻不停地随着现代工业的发展和成长而日益进步和扩大。现在甚至可以说，同盟在一国内的发展程度可以确切地表明该国在世界市场等级中所占的地位。工业最发达的英国就有最大的而且也组织得最好的同盟。

在英国，工人们就不限于组织一些除临时罢工外别无其他目的并和罢工一起结束的局部性同盟。他们还建立经常性的同盟——工联，作为工人同企业主进行斗争的堡垒。现在，所有这些◎第192页◎地方工联已组成为全国职工联合会（注：全国职工联合会是英国工联的组织，1845年成立。联合会的活动限于争取出卖劳动力的优惠条件和改善工厂立法的经济斗争。联合会一直存在到60年代初，但是1851年以后它在工会运动中没有起多大作用。——193。），拥有会员8万人，中央委员会设在伦敦。这些罢工、同盟、工联是与工人的政治斗争同时并进的，现在工人们正在宪章派（注：宪章派是宪章运动的参加者。宪章运动是19世纪30-50年代中期英国工人的政治运动，其口号是争取实行包括要求普选权和一系列为工人保证此项权利的许多条件的人民宪章。英国工人阶级为实现人民宪章掀起了广泛的群众性政治运动，宪章运动出现过三次高潮。由于资产阶级收买工人上层和工人阶级政治上的不成熟，到50年代中期运动终于失败。宪章派的领导机构是“全国宪章派协会”，机关报是《北极星报》，左翼代表人物是哈尼、琼斯等。恩格斯称宪章派是“近代第一个工人政党”（见本选集第3卷第712页）。列宁把宪章运动称作“世界上第一次广泛的、真正群众性的、政治上已经成型的无产阶级革命运动”（见《列宁全集》中文第2版第36卷第292页）。——193、215、305、309。）的名义下形成一个巨大的政党。

劳动者最初企图联合时总是采取同盟的形式。

大工业把大批互不相识的人们聚集在一个地方。竞争使他们的利益分裂。但是维护工资这一对付老板的共同利益，使他们在一个共同的思想（反抗、组织同盟）下联合起来。因此，同盟总是具有双重目的：消灭工人之间的竞争，以便同心协力地同资本家竞争。反抗的最初目的只是为了维护工资，后来，随着资本家为了压制工人而逐渐联合起来，原来孤立的同盟就组成为集团，而且在经常联合的资本面前，对于工人来说，维护自己的联盟，就比维护工资更为重要。下面这个事实就确切地说明了这一点：使英国经济学家异常吃惊的是，工人们献出相当大一部分工资支援经济学家认为只是为了工资而建立的联盟。在这一斗争（真正的内战）中，未来战斗的一切必要的要素在聚集和发展着。一旦达到这一点，联盟就具有政治性质。

经济条件首先把大批的居民变成劳动者。资本的统治为这批人创造了同等的地位和共同的利害关系。所以，这批人对资本说来已经形成一个阶级，但还不是自为的阶级。在斗争（我们仅仅谈到它的某些阶段）中，这批人联合起来，形成一个自为的阶级。他们所维护的利益变成阶级的利益。而阶级同阶级的斗争就是政治斗争。

我们应当把资产阶级的历史分为两个阶段：第一是资产阶级在封建主义和专制君主制的统治下形成为阶级；第二是形成阶级之后，推翻封建主义和君主制度，把社会改造成资产阶级社会。第一个阶段历时最长，花的力量也最多。资产阶级也是从组织反对封◎第193页◎建主的局部性同盟开始进行斗争的。

对资产阶级所经历的各个历史阶段——从城市自治团体直到构成阶级，已有不少的探讨。

但是，当问题涉及到对罢工、同盟以及无产者在我们眼前实现他们组成为阶级所采用的其他形式给以明确认识的时候，一些人就陷入真正的惶恐，另一些人就显出先验的蔑视。

被压迫阶级的存在就是每一个以阶级对抗为基础的社会的必要条件。因此，被压迫阶级的解放必然意味着新社会的建立。要使被压迫阶级能够解放自己，就必须使既得的生产力和现存的社会关系不再能够继续并存。在一切生产工具中，最强大的一种生产力是革命阶级本身。革命因素之组成为阶级，是以旧社会的怀抱中所能产生的全部生产力的存在为前提的。

这是不是说，旧社会崩溃以后就会出现一个表现为新政权的新的阶级统治呢？不是。

劳动阶级解放的条件就是要消灭一切阶级；正如第三等级即市民等级解放的条件就是消灭一切等级一样（注：恩格斯在1885年德文版上加了一个注：“这里所谓等级是指历史意义上的封建国家的等级，这些等级有一定的和有限的特权。资产阶级革命消灭了等级及其特权。资产阶级社会只有阶级，因此，谁把无产阶级称为’第四等级’，他就完全违背了历史”。——编者注）。

劳动阶级在发展进程中将创造一个消除阶级和阶级对立的联合体来代替旧的市民社会；从此再不会有原来意义的政权了。因为政权正是市民社会内部阶级对立的正式表现。

在这以前，无产阶级和资产阶级之间的对抗仍然是阶级反对阶级的斗争，这个斗争的最高表现就是全面革命。可见，建筑在阶◎第194页◎级对立上面的社会最终将导致剧烈的矛盾、人们的肉搏，这用得着奇怪吗？

不能说社会运动排斥政治运动。从来没有哪一种政治运动不同时又是社会运动的。

只有在没有阶级和阶级对抗的情况下，社会进化将不再是政治革命。而在这以前，在每一次社会全盘改造的前夜，社会科学的结论总是：

“不是战斗，就是死亡；不是血战，就是毁灭。问题的提法必然如此。”（乔治·桑）（注：见乔治·桑的历史小说《扬·瑞日卡》。——编者注）

写于1847年上半年

1847年第一次以单行本形式在巴黎和布鲁塞尔出版

原文是法文

选自《马克思恩格斯全集》第4卷第138-198页◎第195页◎


恩格斯　共产主义者和卡尔·海因岑

*（注：恩格斯这两篇批判卡·海因岑的文章，分别写于1847年9月27日以前和10月3日。

1847年9月12日《德意志-布鲁塞尔报》（《德意志-布鲁塞尔报》是侨居布鲁塞尔的德国流亡者创办的报纸，1847年1月3日至1848年2月28日由阿·冯·伯恩施太德主编和出版；起初具有小资产阶级民主主义倾向，后来在马克思和恩格斯的影响下，开始传播革命民主思想和共产主义思想。威·沃尔弗从1847年2月底起，马克思和恩格斯从1847年9月起成为报纸的经常撰稿人，并实际领导编辑部的工作。——196。）第73号刊登了一篇该报编辑部按语，其中说《德国的饥饿和德国的诸侯》（见该报1847年6月20日第49号）一文带有共产主义性质，并指出该文作者是“以经常攻击共产主义而闻名的”海因岑。海因岑以反驳这篇按语为借口，写了一篇文章刊登在1847年9月26日《德意志-布鲁塞尔报》第77号的“论战”栏。文章除为自己辩护外，还指责共产主义者企图分裂德国革命运动。编辑部在发表这篇文章时加了按语，标题为《卡尔·海因岑和共产主义者》。针对海因岑这篇文章，恩格斯写了这两篇以《共产主义者和卡尔·海因岑》为标题的文章，抨击小资产阶级民主派对共产主义者的诽谤。

恩格斯的第一篇文章在9月27日就交给了《德意志-布鲁塞尔报》，但是，曾同意马克思和恩格斯经常为该报撰稿的伯恩施太德，却以版面不够为借口，一直拖到10月3日第79号才发表这篇文章（1847年9月30日恩格斯给马克思的信，见《马克思恩格斯全集》第27卷第102-103页）。第二篇文章刊登在该报10月7日第80号。但伯恩施太德反复在编者按中要求双方“停止互相指责”。——196。）　 ［第一篇］

布鲁塞尔9月26日。今天的《德意志-布鲁塞尔报》（注：《德意志-布鲁塞尔报》是侨居布鲁塞尔的德国流亡者创办的报纸，1847年1月3日至1848年2月28日由阿·冯·伯恩施太德主编和出版；起初具有小资产阶级民主主义倾向，后来在马克思和恩格斯的影响下，开始传播革命民主思想和共产主义思想。威·沃尔弗从1847年2月底起，马克思和恩格斯从1847年9月起成为报纸的经常撰稿人，并实际领导编辑部的工作。——196。） 刊登了海因岑的一篇文章。在这篇文章中，海因岑以反驳编辑部的无谓指责、为自己进行辩护为借口，大张旗鼓地开始同共产主义者论战。

编辑部建议双方不要进行论战。在这种情况下，编辑部本来只应发表海因岑这篇文章的部分内容，即确实是对指责他首先攻击共产主义者的说法加以反驳、为自己进行辩护的那一部分内容。即使“海因岑没有一份可供自己支配的报纸”，这也不能成为理由，说明应当提供一份报纸供他支配，让他发表连该报编辑部自己都认为是无聊的攻击性的东西。

不过，这篇文章的发表倒是向共产主义者提供了极其有益的帮助。过去任何一个党派所受到的责难，都没有像海因岑在这篇文章中对共产主义者的责难这样荒唐和狭隘。这篇文章最清楚地表明共产主义者是正确的。它证明，如果共产主义者以前一直没有抨击过海因岑，那么，现在就应当立即采取行动了。海因岑先生一开头就以德国一切非共产主义激进派的代表自居；他想以一个党同另一个党争论的方式同共产主义者进行争论。◎第196页◎他“有权要求”，他极其坚决地宣称：“必须估计到”共产主义者会做些什么，“必须要求他们”做些什么，“真正的共产主义者的责任是”什么。他把他同共产主义者之间的分歧和“德国共和派与民主派”同共产主义者之间的分歧完全混为一谈，并用“我们”一词来代表这些共和派说话。

海因岑先生究竟是什么人，他究竟代表谁呢？

海因岑先生过去是个自由派小官吏，他在1844年还如痴如醉地向往法律范围内的进步和可怜的德国宪法，他至多只是在私下小心翼翼地承认过，在很遥远的未来，共和国也许是值得向往而又能实现的。但是，海因岑先生认为在普鲁士有可能进行合法斗争，这一点是错了。他曾因为他那本关于官僚制度的蹩脚著作（连雅科布·费奈迭在多年以前写的一本论述普鲁士的著作都比他的好得多）（注：指卡·海因岑的《普鲁士的官僚制度》1845年达姆斯塔德版和雅·费奈迭的《普鲁士和普鲁士制度》1839年曼海姆版。——197。）而不得不逃亡在外。这时他才恍然大悟。他宣称进行合法斗争是不可能的；他变成了革命家，当然也变成了共和派。在瑞士，他结识了严肃的学者卢格；后者向他传授了自己的那一丁点儿哲学，这种哲学是用费尔巴哈的无神论与关于人的学说、黑格尔的影响和施蒂纳的高调拼凑而成的杂乱无章的东西。海因岑先生掌握了这一套东西之后，便以为自己成熟了，于是他右靠卢格，左靠弗莱里格拉特，开始了他的革命宣传。

当然，我们并不想责难海因岑先生从自由主义转向疯狂的激进主义。可是我们要指出，他这种转变完全是由于个人因素的影响。当海因岑先生还有可能进行合法斗争的时候，他对一切认为必须进行革命的人都加以攻击。一旦他不可能再进行合法斗争，他就声称这种斗争是根本不可能进行的，而不考虑德国资产阶级目前还完全有可能进行这种斗争，而且他们的斗争常常具有十分合法的性质。他的退路一旦被切断，他就宣称必须立即进行革命。他不◎第197页◎去研究并从总体上把握德国的情况，由此推断什么样的进步措施、什么样的发展以及什么样的办法是必要而又切实可行的，他不去弄清德国各个阶级之间的复杂关系以及它们同政府之间的复杂关系，由此确定应当遵循的政策，总之，他不是使自己适应德国的发展进程，而是十分任性地要求德国的发展进程适应他自己。

当哲学还是进步的时候，海因岑先生曾激烈地反对过它。而一旦哲学变得反动，成了所有动摇分子、懦夫和雇佣文人的避难所，海因岑先生便不幸地同它合流了。对海因岑先生来说更加不幸的是，那个毕生都只充当改宗者的卢格先生，又使海因岑先生成了唯一在他的劝诱下改变信仰的人。因此海因岑先生肯定会使卢格先生得到安慰，因为至少有一个人自认为领会了卢格先生空洞言论的奥义。

海因岑先生究竟主张什么呢？他主张立即建立德意志共和国，这个共和国将是美国的传统和1793年的传统以及从共产主义者那里剽窃来的某些措施相结合的产物，它将具有鲜明的黑红黄色彩（注：海因岑主张建立的德意志共和国是一个类似瑞士联邦的自治国家的共和联邦。这个共和国的旗帜就是黑、红、黄三色旗。这也是当时德国小资产阶级民主派在对待德国统一问题上的立场。马克思和恩格斯认为这种观点与消除中世纪隔绝状态和政治上不统一的斗争相互矛盾，针锋相对地提出了建立“统一的、不可分割的德意志共和国”的口号。见《共产党在德国的要求》（《马克思恩格斯全集》第5卷第3-5页）。——198。）。德国由于本国工业委靡不振，在欧洲处于一种非常可怜的地位，以致它永远不可能发挥首倡精神，永远不可能首先宣布进行一场伟大的革命，永远不可能离开法国和英国而独立自主地建立共和国。任何一个脱离文明各国的运动而建立的德意志共和国，任何一次据称要独立自主地进行的、按照海因岑先生的主张将完全对德国各个阶级的实际运动置之不顾的德国革命，都是以黑红黄色装饰起来的纯粹幻想的产物。为了使这个光荣的德意志共和国更加光荣，海因岑先生把它嵌进卢格化的费尔巴哈的关于人的学说的框子里，宣布它是即将出现的“人”的王国。所有这些层出不穷的幻想，难道都要德国人去实现吗？

可是，伟大的“鼓动家”海因岑先生究竟是怎样进行宣传的呢？◎第198页◎他宣称君主是造成一切贫困和一切灾难的祸首。这种论断不仅可笑，而且极端有害。海因岑先生在这里对德国君主这帮庸碌无能、昏聩愚蠢的傀儡的阿谀谄媚，实在到了无以复加的程度，因为他把一种虚构的、超自然的、神奇的无限威力加在这帮傀儡身上。海因岑先生既然断言君主能造成如此多的灾祸，那他同时也就承认君主有能力做出同样多的好事。由此得出的结论就不是必须进行革命，而是应当虔诚地希望有一位可爱的君主、好心的皇帝约瑟夫。但是人民要比海因岑先生更加清楚谁是自己的压迫者。海因岑先生要把徭役农民对地主的仇恨和工人对雇主的仇恨转到君主头上，是永远也办不到的。但海因岑先生的所作所为确实对地主和资本家有利，因为他把这两个阶级剥削人民的罪过转嫁于君主。而德国十分之九的灾难却正是由于地主和资本家的剥削造成的！

海因岑先生号召立即举行起义。他本着这个精神印刷传单，竭力在德国散发。试问：这种毫无意义的、盲目进行的宣传难道不是极其严重地损害着德国民主派的利益吗？试问：难道经验没有证明这种宣传是毫无补益的吗？难道在另一个迥然不同的动荡时期即30年代，德国境内没有散发过几十万份类似的传单、小册子吗？难道其中有一份取得什么成效了吗？试问：难道一个头脑多少还正常的人会异想天开地认为人民对这类政治说教和训诫将予以丝毫重视吗？试问：海因岑先生在他的传单中除了进行训诫和说教以外，什么时候还做过别的事情吗？试问：不经过冷静思考，不了解也不顾及实际情况，就声嘶力竭地向全世界发出革命号召，这岂不是太可笑了吗？

党的报刊的任务是什么呢？首先是组织讨论，论证、阐发和捍卫党的要求，批驳和推翻敌对党提出的各种要求和论断。德国民主派报刊的任务是什么呢？就是从以下各个方面证明民主制的必要◎第199页◎性：目前这个在某种程度上代表贵族的政府是应当受到鄙弃的，那种使政权转到资产阶级手里的立宪制度是不完备的，人民只要不掌握政权就不可能改善自己的处境。因此，这种报刊应当说明，无产者、小农和小资产者（因为在德国，构成“人民”的正是这些人）为什么受官吏、贵族和资产阶级的压迫；应该说明，为什么不仅产生了政治压迫，而且首先产生了社会压迫，以及采取哪些手段可以消除这种压迫；它应该证明，无产者、小农和小资产者取得政权是采取这些手段的首要条件。其次，它应该探讨，立即实现民主制的可能性究竟有多大，党有哪些手段可以采取，当它还很软弱不能独立行动的时候，它应当联合哪些党派。所有这些任务，海因岑先生完成了一项吗？没有。他根本没有花费精力这样做。他从来没有向人民即无产者、小农和小资产者说明任何问题。他从来没有研究过各阶级和党派的情况。他所做的，无非是在“暴动，暴动，暴动！”这一个题目上玩弄花样。

海因岑先生又是对谁进行这种革命说教的呢？首先是对小农这个在目前最不能发挥革命首倡精神的阶级。近600年来，一切进步的运动都发源于城市，其结果就是：第一，农民的独立民主运动（瓦特·泰勒、杰克·凯德、扎克雷、农民战争（注：恩格斯列举的这些农民起义都是中世纪发生的大规模农民运动：瓦特·泰勒是1381年英国最大一次农民起义的领袖；杰克·凯德是1450年英国南部农民和手工业者反封建起义的领导者。扎克雷是法国贵族对农民的蔑称，Jacguesbonhomme意即“乡下佬”，因此法国1358年的农民起义被称为扎克雷起义；农民战争指德国1524-1525年的农民战争。恩格斯后来研究了农民反抗封建制度的斗争历史，探讨了1848-1849年农民的革命活动，改变了自己对农民运动的评价。在1850年写的《德国农民战争》（见《马克思恩格斯全集》第7卷第383-483页）一书中阐明了农民起义的性质及其在推翻封建制度的基础方面所起的作用。——200。））每一次都是反动的，第二，这种运动每一次都被镇压下去。城市工业无产阶级成了现代一切民主运动的核心；小资产者，尤其是农民，总是跟在他们后面。1789年的法国革命，英国、法国和美国东部各州的现代历史都证明了这一点。而海因岑先生在现在，在19世纪，却还把希望寄托在农民暴动上面！

然而海因岑先生也答应进行社会改革。当然，这是由于人民对他的号召表示冷淡才慢慢使他不得不这样做。这又是些什么改革呢？就是共产主义者提出的那些废除私有制的准备步骤。在海因◎第200页◎岑先生那里唯一可以认为是正确的东西，却又是他从他所激烈抨击的共产主义者那里剽窃来的。就是这些东西一到他的手里，也成了荒谬绝伦、虚无缥缈的东西。一切旨在限制竞争和限制大资本聚积在个别人手里的措施，一切限制或废除继承权的办法，以及一切通过国家来对劳动进行组织的办法等等，所有这些措施作为革命的措施不仅是可能实行的，甚至是必须实行的。这些措施之所以有可能实行，是因为整个奋起反抗的无产阶级赞同这些措施并用武力支持这些措施。尽管经济学家借口一些困难和弊端来反对这些措施，这些措施还是有可能实行的，因为正是这些困难和弊端将迫使无产阶级为了不致失掉自己的胜利果实而勇往直前，直到完全废除私有制。这些措施作为废除私有制的准备措施和过渡的中间阶段是有可能实行的，而且它们也只能是这样一种措施。

可是海因岑先生却要把所有这些措施都当作确定不移的最终的措施。他认为这些措施不应当是为实现任何目标而采取的准备步骤，而应该是最终的措施。在他看来，这些措施不是手段，而是目的。这些措施不是要导向革命的社会状态，而是要导向宁静的资产阶级的社会状态。这样一来，这些措施就成为不能实现的，而且是反动的了。与海因岑相反，资产阶级经济学家认为这些措施与自由竞争比较起来是反动的，他们这种看法完全正确。自由竞争是私有制最后的、最高的、最发达的存在形式。因此一切从私有制的基础出发而同时又反对自由竞争的措施都是反动的，都力图恢复私有制的低级发展阶段，因此，这种措施最终必将在竞争面前遭到失败，使目前这种社会状态重新恢复。只要我们把上述社会改革看成单纯的公共福利措施，看成革命的过渡的措施，资产者的这些反对意见就会显得毫无力量，而这些反对意见却会使海因岑先生的农业的、社会主义的、黑红黄色的共和国彻底破产。◎第201页◎

海因岑先生当然异想天开地以为，财产关系、继承权等等可以任意改变和调整。海因岑先生（本世纪最无知的人之一）当然可以不知道，每个时代的财产关系是该时代的生产方式和交换方式的必然结果。海因岑先生可以不知道，不改变整个农业经营方式就不能把大土地所有制变成小土地所有制，不然，大土地所有制很快就会重新恢复起来。海因岑先生可以不知道，现代大工业、资本积聚和无产阶级的形成之间有着多么紧密的联系。海因岑先生可以不知道，像德国这样一个在工业上处于依附和被奴役地位的国家，只能对本国的财产关系实行有利于资产阶级和自由竞争的改造，除此之外，它永远也不敢独立自主地实行其他类型的改造。

总之，这些措施在共产主义者那里是有意义的、明智的，因为他们不是把这些措施看作随意提出的措施，而是看作从工业、农业、商业和交通工具的发展中，以及由此决定的资产阶级和无产阶级的斗争的发展中必然产生的结果；由此产生的这些措施并不是最终的措施，而是从过渡性的阶级斗争本身产生的过渡性的公共福利措施。

这些措施在海因岑先生那里却既无意义，又不明智，因为在他那里它们纯粹是任意编造出来的改善世界的庸俗幻想，因为他丝毫也没有指出这些措施和历史发展的联系，因为海因岑先生一点儿都不考虑自己的建议实际上是否能够实现，因为他不是力求表述工业领域的各种必然性，而是力求用法令来消除这些必然性。

正是这位粗暴地把共产主义者的要求搞得十分混乱并把它们变成纯粹的空中楼阁以后才加以接受的海因岑先生，却指责共产主义者，说他们“在没有受过教育的人的头脑中制造混乱”，说他们“追求空中楼阁”、“丧失了现实基础（！）”！

这就是海因岑先生的整个鼓动活动；我们直言不讳地声明，我◎第202页◎们认为这种鼓动对整个德国激进派肯定是有害的，是有损它的声誉的。党的政论家应当具备完全不同于海因岑先生（前面已经指出，他是本世纪最无知的人之一）所具有的素质。海因岑先生也许怀有人间最善良的愿望，他也许是全欧洲信念最坚定的人。我们也知道，他是一个正直的人，具有勇气和毅力。但是，单凭这些条件还不能成为党的政论家。作为党的政论家，除了一定的信念、善良的愿望和洪亮的嗓音而外，还需要一些别的条件。同海因岑先生现在具有的和多年经验证明他能够具有的各方面的条件相比，党的政论家还需要具有更多的智慧、更明确的思想、更好的风格和更丰富的知识。

然而海因岑先生由于逃亡在外，就势必要去充当一名党的政论家。他不得不在激进派中间试行组织自己的党派。于是他就担任了他所无法胜任的职务，他为履行这一职务而进行的种种徒劳的努力，只是使他成为笑料。如果德国的激进派让他保留这样一种假象：似乎他就是激进派的代表，似乎他是以激进派代表的身分成为笑料的，那么，他就会使德国激进派本身也同样成为笑料。

可是海因岑先生并不代表德国激进派。他们的代表完全是另外一些人，如雅科比等。海因岑先生不代表任何人，除了出钱支持他进行鼓动的少数几个德国资产者外，谁也不承认他是自己的代表。不过我们错了。德国有一个阶级承认他是自己的代表，对他狂热崇拜，为他大吹大擂，竭力为他压倒所有饭店顾客的声音（正像海因岑先生所说的共产主义者“压倒了整个著作界的反对派的声音”一样）。这个阶级就是人数众多、教养有素、思想高尚而又颇有影响的推销人阶级。

就是这位海因岑先生，居然要求共产主义者承认他是激进的资产者的代表，要求他们把他当作激进的资产者的代表和他争论！◎第203页◎

上面讲的一切已经足以说明，共产主义者对海因岑先生的驳斥是正确的。我们准备在下一期谈一谈海因岑先生在本报第77号上对共产主义者的责难。

假如我们不是坚信海因岑先生根本没有能力当一名党的政论家，我们就会劝他仔细钻研一下马克思的《哲学的贫困》。因此，在他劝我们去阅读福禄培尔的《新政治》（注：指福禄培尔的《社会政治体系》，亦即《新政治》一书1847年曼海姆第2版第1-2卷。这部著作的第1版于1846年出版，书名为《新政治》，作者使用的笔名是尤尼乌斯。——204。）的时候，我们只能回报以另一种劝告：请保持安静，心平气和地等待“战斗”吧。我们相信，海因岑先生作为一个政论家有多么拙劣，作为一个营指挥官就会多么英明。

为了使海因岑先生不致抱怨匿名攻击，我们在本文末尾署上名字。

        弗·恩格斯

  ［第二篇］

我们在第一篇文章中已经说明，共产主义者之所以抨击海因岑，并不是因为他不是共产主义者，而是因为他是一个蹩脚的民主派政论家。他们并不是以共产主义者的身分，而是以民主主义者的身分对他进行抨击的。至于同他展开论战的恰恰是共产主义者，这一点完全是出于偶然；即使这个世界上根本没有什么共产主义者，民主主义者也肯定是要起来反对海因岑的。这里争论的全部问题仅仅涉及下面两点：(1) 海因岑先生能不能作为党的政论家和鼓动家给德国民主派带来好处，我们否定这一点；(2)海因岑先生的鼓动方式是否正确，人们对这种鼓动方式是否还能容忍，对这一点我们也是否定的。可见，这里既不涉及共产主义，也不涉及民主主义，这里涉及的只是海因岑先生个人及其个人的妄想。◎第204页◎

在目前条件下，共产主义者根本不想同民主主义者进行无益的争论，相反，目前在党的一切实际问题上，他们自己都是以民主主义者的身分出现的。在所有的文明国家，民主主义的必然结果都是无产阶级的政治统治，而无产阶级的政治统治又是实行一切共产主义措施的首要前提。因此在民主主义还未实现以前，共产主义者和民主主义者就要并肩战斗，民主主义者的利益也就是共产主义者的利益。在此以前，两派的分歧是纯理论性质的，完全可以从理论上进行讨论，而决不会使共同行动因此受到任何影响。人们甚至可以对民主主义实现以后应当立即为一向受压迫的阶级采取的一些措施取得一致意见，如大工业和铁路交给国家管理，所有儿童的教育费用由国家负担等等。

我们还是来谈谈海因岑先生吧。

海因岑先生宣称，是共产主义者先同他争论，而不是他先同共产主义者争论。这是人所共知的无赖式的论据，因此我们不打算同他争辩。他把自己同共产主义者的冲突说成是“共产主义者在德国激进派阵营里制造的无谓分裂”。海因岑说，早在三年前，他就曾尽一切力量并利用一切机会来防止即将发生的分裂，但是他的努力未能奏效，结果共产主义者还是对他发起了攻击。

大家都很清楚，三年前海因岑先生根本还不在激进派阵营里。当时海因岑先生还主张实行法律范围内的进步措施，坚持自由主义。因此，同他的分裂绝不意味着激进派阵营内部的分裂。

海因岑先生是1845年初，在布鲁塞尔这里见到共产主义者的。共产主义者当时根本没有因为海因岑先生在政治上坚持所谓激进主义而想要攻击他，相反，他们尽了最大的努力争取当时还是自由派的海因岑先生转到这种激进主义的立场上来。但没有用。海因岑先生只是到了瑞士才成为民主主义者。◎第205页◎

“后来我越来越深信〈！〉大力反对共产主义者是必要的”，因而也就是深信在激进派阵营制造无谓的分裂是必要的！我们请问德国民主主义者们：这样可笑地自相矛盾的人配做党的政论家吗？

可是海因岑先生所说的对他进行攻击的共产主义者是些什么人呢？上文提到的那些暗示，特别是下面紧接着对共产主义者的责难，明确地回答了这个问题。海因岑说，共产主义者

“压倒了整个著作界反对派阵营的声音，他们在没有受过教育的人的头脑中制造混乱，他们还肆无忌惮地贬低最激进的人士，……他们尽力使政治斗争陷于瘫痪，……最后，他们甚至直接同反动派联合起来。更糟的是在实际生活当中，显然是在他们的教义的影响下，他们常常堕落为卑鄙的奸险的阴谋家……”

这些模模糊糊的责难描画出一个十分鲜明的形象——雇佣文人卡尔·格律恩先生的形象。三年以前，格律恩先生同海因岑先生之间曾有过一些个人的纠葛；格律恩先生为此在《特里尔日报》（注：《特里尔日报》是德国的一家日报，1757年在特里尔创刊，1815-1919年用这个名称出版；1842年起报纸反映了资产阶级民主派的观点，特别是深受亨·贝特齐希的影响；40年代中开始接受“真正的社会主义”的影响；1842-1843年曾转载《莱茵报》上马克思的几篇文章，反对查封《莱茵报》。——206。）上对海因岑先生进行了攻击，格律恩先生曾试图压倒整个著作界反对派阵营的声音，曾竭力使政治斗争陷于瘫痪等等。

可是，格律恩先生是从什么时候起成为共产主义的代表的呢？即使三年以前他曾经企图靠近共产主义者，人们也从未承认他是共产主义者，他自己也从来没有公开这样自命过，近一年多以来他甚至还认为必须反对共产主义者。

况且，马克思在当时就曾向海因岑先生表示不同意格律恩先生的做法，后来，他一有机会就公开地揭露格律恩的真面目。（注：见《驳卡尔·格律恩》（《马克思恩格斯全集》第4卷第42-45页）和《德意志意识形态》第2卷第4章《卡尔·格律恩〈法兰西和比利时的社会运动〉（1845年达姆施塔特版）或“真正的社会主义”的历史编纂学》（《马克思恩格斯全集》第3卷第573-628页）。——206。）

至于海因岑先生最后对共产主义者进行“卑鄙的奸险的”诬蔑，那不是因为别的，而是由于格律恩先生和海因岑先生之间的纠葛。这种纠葛同上述两位先生有关，而同共产主义者却毫不相干。我们连这种纠葛的详细情形都不了解，因此无从评判。我们姑且假◎第206页◎定海因岑先生是对的。但是当马克思及其他共产主义者已经否定了有关人士的做法以后，当这位有关人士从来就不是共产主义者这一点已经昭然若揭以后，如果海因岑先生还要把这种纠葛说成是共产主义教义的必然后果，那就太卑鄙了。

如果说海因岑先生的上述责难除了针对格律恩先生以外还针对别的什么人，那么，他所针对的无非是那些“真正的社会主义者”，那些人的十足的反动理论早就遭到了共产主义者的否定。这个现在已经完全瓦解的派别中所有能够前进的人都已经站到共产主义者这一边来了，并且只要“真正的社会主义”一显露头角，他们就加以攻击。海因岑先生把这些早已被埋葬的幻想又挖掘出来，并把它们归咎于共产主义者，这就再一次暴露了他的屡见不鲜的极端无知。海因岑先生在这里指责“真正的社会主义者”，把他们同共产主义者混为一谈，而后来他却同“真正的社会主义者”一样，指责共产主义者荒诞不经。因此，他根本就没有任何权利抨击“真正的社会主义者”，因为他本人在一定的意义上也属于这一派。当共产主义者撰写文章猛烈抨击这些社会主义者的时候，这位海因岑先生正在苏黎世倾听卢格先生传授他自己混乱的脑袋里所装的那一套支离破碎的“真正的社会主义”。确实，卢格先生找到了一位值得教诲的门生！

但是，真正的共产主义者在哪儿呢？海因岑先生谈到了值得尊敬的非凡人材和才华横溢的人物，而且预言这些人将拒绝共产主义的同情（！）（注：海因岑要讲的是“拒绝同情共产主义”。这种表达方式说明他的文风很糟糕，所以恩格斯在这里加了（！）。——编者注）。共产主义者对“真正的社会主义者”的著作和行动已经拒绝给以同情。在上述所有的责难中，没有任何一点可以加在◎第207页◎共产主义者的头上，只有这整段文章的最后一句话是例外，这句话原文如下：

“共产主义者……妄自尊大，嘲笑一切可以成为正直的人联合的基础的东西。”

海因岑先生这句话大概是指共产主义者曾讥笑他那道貌岸然的姿态，并曾嘲讽所有那些神圣高超的思想、操守、正义、道德等等，海因岑先生以为，正是这些东西构成了一切社会的基础。这个责难我们接受。尽管海因岑先生这个正直的人感到义愤填膺，共产主义者还是要继续嘲讽这些永恒的真理。而且共产主义者认定，这些永恒的真理决不是它们自身形成时所处的那个社会的基础，恰恰相反，它们是那个社会的产物。

此外，既然海因岑先生已经预见到，共产主义者对他想列入共产主义者营垒的那些人将拒绝给以同情，那么，他进行所有这些荒唐的责难和卑鄙的诬蔑又有什么意义呢？既然海因岑先生对共产主义者的了解显然只是来自道听途说，既然他对共产主义者是些什么人知之甚少，以致要求他们对自身的情况作出更确切的说明，要求他们向他作一番自我介绍，那么在这种情况下同共产主义者进行论战，这岂不是太无耻了吗？

“如果对那些真正代表共产主义或叙述共产主义真实内容的人的情况作出说明，这可能会使大部分信奉共产主义并为共产主义所利用的人完全脱离共产主义，而反对这种要求的恐怕也不会只是《特里尔日报》的那些人。”

隔几行下面接着写道：

“对那些真正的共产主义者，应当相信他们会坚决而又真诚地〈哦，好一个老实人！〉坦率宣布自己的教义，并宣布同那些非共产主义者脱离关系。应当要求他们〈这一切都是老实人的用语〉不要伤天害理地〈！〉助长那种在成千◎第208页◎上万受苦受难和没有受过教育的人的头脑中所制造的混乱，而制造这种混乱的手段就是通过幻想或欺骗，硬把不可能实现的事情〈！！〉说成有可能实现，即认为有可能在现实关系的基础上找到实现这种教义的途径〈！〉。真正的共产主义者的责任〈又是这个老实人〉是：或者让所有站在他们一边的不明实情的人充分地了解实情，并把他们引向一个既定目标，或者同他们一刀两断，不再利用他们。”

假如卢格先生造出了上面这样三个主从复合句，那他就会感到欣幸了。老实人的思想混乱同老实人提出的各种要求是完全吻合的，在思想混乱的情况下，他所关心的只是事情本身，而决不是形式，正因为如此，他讲的和他想讲的就截然相反。海因岑先生要求真正的共产主义者同冒牌的共产主义者一刀两断，要求他们结束由于混淆两个不同的派别而产生的混乱（这正是他想要讲的）。但是当“共产主义者”和“混乱”这两个词在他脑袋里碰到一起的时候，他脑袋里却产生了混乱。海因岑先生的思路中断了；他那固定不变的公式，即共产主义者一般都要在没有受过教育的人的头脑中制造混乱这个公式，成了他自己的绊脚石，他忘了真正的共产主义者和冒牌的共产主义者，他笨拙可笑地在各种通过幻想和欺骗硬被说成可能实现而实际上并不可能实现的事情上跌跌撞撞地行进，最后在现实关系的基础上整个倒了下去，然后又在这个基础上清醒过来。这时他才又想到，他想谈的完全是另一回事，而他谈的根本不是这个或那个是否可能的问题。他又回到自己的题目上来，但他还是神情恍惚，连他在前面耍把戏时所用的那个冠冕堂皇的句子都没删掉。

这就是海因岑先生的文风。至于事情本身，我们再说一遍，作为一个正直的德国人，海因岑先生的要求提得太晚了，共产主义者早就否定了那些“真正的社会主义者”。其次，我们在这里再次看◎第209页◎到，背地里进行诬蔑同老实人的本性也决不是水火不相容的。特别是海因岑先生十分明显地让人意识到，共产主义政论家只是在利用那些信奉共产主义的工人。他相当直率地表示，这些政论家公开表述自己的观点会使为共产主义所利用的大部分人完全脱离共产主义。他把共产主义政论家看作先知、术士或牧师，认为他们把某种秘密的谋略据为己有，而对没有受过教育的人守口如瓶，以便牵着他们的鼻子走。他认为共产主义者应当使一切不明实情的人了解实情而不应当利用他们，他所提出的所有这些老实人的要求显然是从这样一个前提出发的：似乎共产主义著作家乐于让工人对实情一无所知，似乎他们只是在利用那些工人，就像上一世纪的伊留米纳特（注：伊留米纳特，直译为照耀派，是1776年在巴伐利亚成立的近似于共济会的秘密团体，由对国王专制制度不满的市民和贵族反对派组成。伊留米纳特害怕一切民主运动，它的章程把普通会员变成了领导人的盲目工具。1784年，被巴伐利亚当局取缔。——210。）企图利用人民一样。这种荒唐的看法也使海因岑先生不合时宜地到处宣扬没有受过教育的人头脑中的混乱，而且语句颠三倒四，这是他说话不直截了当的报应。

我们只是把这些诬蔑指出来，而不再就此展开辩论。我们让信奉共产主义的工人们自己去评判。

我们看了海因岑先生所有这些预先声明、迂回其辞、要求、诬蔑和种种把戏以后，最后来看看他从理论上对共产主义者的攻击和他的论据。

海因岑先生

“认为共产主义教义的核心，简单说来就是废除私有财产（通过劳动获得的财产也包括在内）和作为这种废除的必然结果的共同利用人间财富的原则”。

海因岑先生异想天开地认为，共产主义是一种从一定的理论原则即自己的核心出发并由此得出进一步的结论的教义。海因岑先生大错特错了。共产主义不是教义，而是运动。它不是从原则出◎第210页◎发，而是从事实出发。共产主义者不是把某种哲学作为前提，而是把迄今为止的全部历史，特别是这一历史目前在文明各国造成的实际结果作为前提。共产主义的产生是由于大工业以及由大工业带来的后果，是由于世界市场的形成，是由于随之而来的不可遏止的竞争，是由于目前已经完全成为世界市场危机的那种日趋严重和日益普遍的商业危机，是由于无产阶级的形成和资本的积聚，是由于由此产生的无产阶级和资产阶级之间的阶级斗争。共产主义作为理论，是无产阶级立场在这种斗争中的理论表现，是无产阶级解放的条件的理论概括。

海因岑先生现在也许会认识到，他在评判共产主义的时候，只是认为它的核心简单说来就是废除私有财产是不够的；他最好不要信口开河地空谈废除私有财产，而应当研究一下国民经济学；假如他对废除私有财产的条件也不了解，那他对废除私有财产所造成的后果就不可能有丝毫的认识。

可是，海因岑先生对废除私有财产的条件极端无知，他竟认为“共同利用人间财富”（措辞挺不坏）是废除私有财产的结果。其实恰恰相反。因为大工业和机器设备、交通工具、世界贸易发展的巨大规模使这一切越来越不可能为个别资本家所利用，因为日益加剧的世界市场危机在这方面提供了最有力的证明，因为现代生产方式和交换方式下的生产力和交换手段日益超出了个人交换和私有财产的范围，总之，因为工业、农业、交换的共同管理将成为工业、农业和交换本身的物质必然性的日子日益逼近，所以，私有财产一定要被废除。

因此，如果海因岑先生把废除私有财产（这种废除当然是无产阶级解放的条件）同这种废除本身的条件分离开来，如果他把废除私有财产置于同现实世界的一切联系之外，只是把它视为蛰居者◎第211页◎的臆想，那么，这种废除就成了纯粹的空谈，海因岑先生只能就此发表一通平庸的废话。他实际上也是这样做的：

“通过上面所谈到的废除一切私有财产的做法，共产主义必然也要废除个人的独立存在〈可见，海因岑先生是在责备我们要把人们变成连体双胎〉。结果又把每个人投入几乎是〈！！〉刻板划一的兵营生活〈有劳读者留意，海因岑先生承认这一切只是他自己妄谈个人的独立存在的结果〉。共产主义者就这样毁灭了个性……独立性……自由〈这是”真正的社会主义者“和资产者的陈词滥调。由于违背自己意愿的分工而成为鞋匠、工厂工人、资产者、律师、农民，即成为一定工作以及与这种工作相适应的习俗、生活方式、偏见、局限性等等的奴隶的现代个人，似乎还具有某种可以毁灭的个性！〉。共产主义把个人连同他获得的私有财产这个个人必不可少的属性或基础〈这个”或“字真是妙极了〉用来祭祀'共同体或社会的幽灵'〈这不也是施蒂纳的话吗？〉，而对每个个人来说，共同体可以而且应该〈应该！！〉是手段，而不是目的。”

海因岑先生特别重视获得的财产，这就再一次证明了他根本不了解他所谈论的对象。海因岑先生本着他那老实人的正义感，想把各人挣得的留给各人，可惜这种正义感被大工业化为乌有了，只要大工业的发展水平还没有达到足以使自己完全挣脱私有财产的羁绊，它就不能容许现存方式以外的其他任何分配产品的方式，资本家就还要把利润装进自己的口袋，工人在实践中也会越来越清楚地认识到什么是最低工资。蒲鲁东先生曾经企图对获得的财产进行系统的阐述，并把它同现存关系联系起来，大家知道，他的这种企图显然已经破产了。诚然，海因岑先生永远也不敢进行类似的尝试，因为这样他就必须研究问题，而他是不打算进行什么研究的。不过，他仍然可以将蒲鲁东先生作为前车之鉴，少向公众显示自己的获得的财产。

如果海因岑先生还来指责共产主义者，说他们追求空中楼阁，丧失了现实基础，那么这种指责又是针对谁呢？◎第212页◎

海因岑先生还谈了许多别的，我们都不去管它了。我们只是指出，越往后他的语句就越糟糕。他始终未能找到恰当的词汇，因而语言显得拙劣，仅仅这一点就足以败坏任何一个承认他是自己的著作家的党派的名声。他那固执的信念总是使他说出一些完全不是他所想说的话。因此他的每一句话都包含着两重废话：一种是他想说的废话，另一种是他不想说但还是说出来的废话。上面我们已经举了这样的例子。我们还要指出一点，海因岑先生不断重复他关于君主威力的陈旧的迷信观点，他说，那种应当被推翻而本身也无非是国家权力的政权，现在是而且过去也始终是一切不公正现象的制造者和维护者，他要建立一个真正的法制国家（！），并在这个幻想的大厦的范围内“进行所有那些由于普遍的发展（！）而产生的理论上正确（！）而又实际可行的（！）社会改革”！！！

愿望多好，文风就多糟，这就是正直的品德在这个丑恶的世界上的命运。

受到了时代精神的诱惑，

成为出身林莽的长裤汉，

舞跳得虽然十分拙劣

但毛茸茸的胸膛里却充满信念；

………………………………

虽无才能，却有性格（注：这些诗句引自海涅《阿塔·特洛尔》第24章。从该书序言中可以看出，“毛茸茸的胸膛里充满信念”、“虽无才能，却有性格”都是海涅用来讽刺白尔尼派的。恩格斯转引这些诗句来讽刺海因岑。——213。）。

我们的文章会使海因岑先生陷入一个老实人在受到屈辱时所产生的那种义愤之中，但他既不会因此而放弃自己的写作风格，也不会因此而放弃自己那种败坏名声和毫无补益的鼓动方式。他威胁说，他要在行动和决战的那一天把敌人吊在路灯柱上，这使我们◎第213页◎感到十分可笑。

总之，共产主义者应当而且也希望同德国激进派采取共同行动。但是他们保留对任何一个败坏整个党派声誉的政论家进行抨击的权利。仅仅是本着这种精神，我们才对海因岑先生进行了抨击。　　　　　　　　　 弗·恩格斯

1847年10月3日于布鲁塞尔

注意：我们刚才收到一个工人（注：斯蒂凡·波尔恩。——编者注）写的小册子：《海因岑的国家。斯蒂凡的批评意见》伯尔尼版，由雷策尔印行。如果海因岑先生的写作水平能赶上这个工人的一半，那他就可以感到欣慰了。除了其他一些东西外，海因岑先生从这本书中可以相当清楚地了解到，为什么工人对他的农业共和国丝毫不感兴趣。我们还要指出一点，这是第一本由工人写成的书，这本书不是进行道德说教，而在尝试把当前的各种政治斗争归因于各个社会阶级之间的相互斗争。

写于1847年9月27日前和10月3日

载于1847年10月3、7日《德意志-布鲁塞尔报》第79、80号

原文是德文

选自《马克思恩格斯全集》第4卷第297-315页◎第214页◎


马克思　关于自由贸易问题的演说

*（注：马克思《关于自由贸易问题的演说》于1848年1月9日在布鲁塞尔民主协会召开的公众大会上发表，后来，按照大会通过的决议于1848年2月初以小册子的形式在布鲁塞尔用法文出版。同年由马克思恩格斯的朋友和学生魏德迈译成德文在德国出版。1885年根据恩格斯的意见，作为《哲学的贫困》德文第1版的附录刊印，从此以后，就作为该书的一个组成部分而不止一次地再版过。由普列汉诺夫翻译的俄译本于1885年由劳动解放社在日内瓦出版。1889年在波士顿出版了美国的单行本，正文前面刊有恩格斯的序言，这篇序言早先在1888年7月以《保护关税制度和自由贸易》（见《马克思恩格斯全集》第21卷第413-431页）为题，用德文单独刊载于《新时代》杂志。——215。）

1848年1月9日在布鲁塞尔民主协会召开的公众大会上先生们！

英国谷物法的废除（注：废除谷物法的法案是在1846年6月通过的。英国的谷物法规定了高额的谷物进口税，旨在限制或禁止从国外输入谷物，此项法律是为维护大地主的利益从1815年起实施的。谷物法引起了工业资产阶级和土地贵族之间的斗争，这一斗争是由曼彻斯特的工厂主科布顿和布莱特于1838年创立的反谷物法同盟领导的，反谷物法的工业资产阶级在自由贸易的口号下取得了胜利，结果在1846年通过了关于废除谷物法的法案。这一措施以及由此引起的谷物价格的下跌，虽然使生活费用有所减低，但归根结底还是降低了工人的工资，增加了资产阶级的利润。谷物法的废除沉重地打击了土地贵族，促进了英国资本主义更迅速的发展。——190、215、217。）是自由贸易在19世纪取得的最伟大的胜利。在厂主们谈论自由贸易的所有国家里，他们主要指的是谷物和一切原料的自由贸易。对外国谷物征收保护关税，这是卑劣的行为，这是利用人民的饥饿进行投机。

廉价的面包，高额的工资(cheap food,high wages)，这就是英国的自由贸易派（注：自由贸易派，即曼彻斯特学派，是19世纪上半叶在英国出现的资产阶级政治经济学的一个派别，其主要代表人物是曼彻斯特的工厂主理·科布顿和约·布莱特。19世纪20-50年代，曼彻斯特是自由贸易派的宣传中心。该学派提倡自由贸易，要求国家不干涉经济生活，反对贸易保护主义的原则，要求减免关税和奖励出口，要求废除有利于土地贵族的、规定高额谷物进口税的谷物法（见注30）。1839年曼彻斯特的自由贸易派建立了反谷物法同盟（见注71）。40年代和50年代，自由贸易派组成了一个单独的政治集团，后来成为自由党的左翼。——215、308、460、543、741。）不惜耗资百万力求达到的唯一目的，他们的热情已经感染了他们在大陆上的同伙。总之，人们要求自由贸易，是为了改善劳动阶级的处境。

可是，奇怪得很！想尽办法让人民得到廉价的面包，而人民却毫不领情。现在英国的廉价面包，如同法国的廉价政府一样，都信誉扫地。人民把那些充满献身精神的人们，包令、布莱特一类人及其同伙，当作自己最大的敌人和最无耻的伪君子。

谁都知道：在英国，自由派和民主派之间的斗争被称为自由贸易派和宪章派（注：宪章派是宪章运动的参加者。宪章运动是19世纪30-50年代中期英国工人的政治运动，其口号是争取实行包括要求普选权和一系列为工人保证此项权利的许多条件的人民宪章（见注31）。英国工人阶级为实现人民宪章掀起了广泛的群众性政治运动，宪章运动出现过三次高潮。由于资产阶级收买工人上层和工人阶级政治上的不成熟，到50年代中期运动终于失败。宪章派的领导机构是“全国宪章派协会”，机关报是《北极星报》，左翼代表人物是哈尼、琼斯等。恩格斯称宪章派是“近代第一个工人政党”（见本选集第3卷第712页）。列宁把宪章运动称作“世界上第一次广泛的、真正群众性的、政治上已经成型的无产阶级革命运动”（见《列宁全集》中文第2版第36卷第292页）。——193、215、305、309。）之间的斗争。现在我们来看看英国的自由贸易派是如何向人民证明促使他◎第215页◎们起来行动的那种高尚情感的。

他们向工厂工人这样说：

谷物税是工资税，是你们向大地主，向这些中世纪的贵族交纳的税；你们陷于贫困，是因为必要生活资料的价格昂贵。

工人反过来问厂主们：在最近30年中，我们的工业获得巨大发展，而我们的工资的下降率却大大超过了谷物价格的上涨率，这又是什么原因呢？

照你们所说的，我们交纳给地主的税，对每一个工人来说，每周约计3 便士（6苏（注：法国旧铜币名，1 苏等于1/20 法郎。——编者注））；可是，在1815年到1843年这一时期内，手工织工的工资从每周28先令降到5先令（从35 法郎降到7.25法郎），而在1823年到1843年这一时期内，自动工厂织工的工资从每周20先令降到8先令（从25法郎降到10法郎）。

在这整个时期内，我们交纳给地主们的税从未超过3便士。而在1834年，面包价廉，市场繁荣的时候，你们对我们说过什么话呢？——“你们是不幸的，因为你们生育的孩子太多了，你们的婚姻比你们的手艺还要多产！”

这就是当时你们自己对我们说过的话，同时你们还制定了新的济贫法，设立了习艺所这种无产者的巴士底狱（注：习艺所是依据1834年英国通过的新的济贫法，即《关于进一步完善和更好地实施英国和威尔士济贫法的法案》而设置的“救济”贫民的机构。法案规定禁止对有劳动能力的人及其家属提供任何金钱和食品救济，而让他们在习艺所里从事强制性的劳动。习艺所里生产条件恶劣，劳动强度大，生产效率低，那里实行的制度与强迫囚徒从事苦役的牢狱制度不相上下，因此，有“穷人的巴士底狱”之称。

巴士底狱是14至18世纪巴黎的城堡和国家监狱。16世纪起，主要用来囚禁政治犯。——216、393。）。

厂主们对此回答说：

工人先生们，你们说的对，决定工资的不仅是谷物的价格，而且还有供给的人手之间的竞争。

但是请你们仔细地想一想：我们的土地都是由岩石和砂砾构成的。或许你们还以为可以在花盆里种植谷物呢！要是我们不是◎第216页◎慷慨地献出自己的资本和劳动，用来耕种不毛之地，而是撇掉农业，专门来搞工业，那么，整个欧洲就得把工厂都关掉，那时英国也就成了唯一的大工厂城市，而欧洲的其他部分就都变成英国的农业区了。

可是厂主和自己的工人们的这番谈话被一个小商人打断了。他向厂主说道：

如果我们废除了谷物法，那么我们就荒废了农业，但是我们也不会因此而迫使其他国家关闭它们的工厂来购买我们的工厂的产品。

结果将怎样呢？我将失去现在农村的主顾，而国内贸易也会丧失市场。

厂主抛开工人转过身来回答小铺主说：这件事就听之任之吧。一旦废除了谷物税，我们就会从国外得到更廉价的谷物。那时，我们就会降低工资，同时在那些供给我们谷物的国家里，工资却会因此而提高。

因此，除了我们已有的那些优越条件之外，又加上更少的工资，有了这一切优势，我们就能迫使大陆购买我们的产品。

可是，现在农场主和农业工人也插进来争论了。

他们叫道：可是我们到底又将如何呢？

难道我们应该把养育我们的农业宣判死刑吗？难道我们能够听任别人断绝我们的生活来源吗？

反谷物法同盟（注：反谷物法同盟是英国工业资产阶级的组织，由曼彻斯特的工厂主科布顿和布莱特于1838年创立。谷物法是为英国大地主的利益从1815年起实施的旨在限制或禁止从国外输入谷物的法令。同盟要求贸易完全自由，废除谷物法，其目的是为了降低国内谷物价格，从而降低工人工资，削弱土地贵族的经济和政治地位。同盟在反对地主的斗争中曾经企图利用工人群众，宣称工人和工业主的利益是一致的。但是，在这个时候，英国的先进工人展开了独立的、政治性的工人运动（宪章运动）。1846年谷物法废除以后，反谷物法同盟宣布解散，实际上同盟的一些分支一直存在到1849年。——104、217。）却不作回答，而一味满足于给三部论述废除谷物法（注：废除谷物法的法案是在1846年6月通过的。英国的谷物法规定了高额的谷物进口税，旨在限制或禁止从国外输入谷物，此项法律是为维护大地主的利益从1815年起实施的。谷物法引起了工业资产阶级和土地贵族之间的斗争，这一斗争是由曼彻斯特的工厂主科布顿和布莱特于1838年创立的反谷物法同盟领导的，反谷物法的工业资产阶级在自由贸易的口号下取得了胜利，结果在1846年通过了关于废除谷物法的法案。这一措施以及由此引起的谷物价格的下跌，虽然使生活费用有所减低，但归根结底还是降低了工人的工资，增加了资产阶级的利润。谷物法的废除沉重地打击了土地贵族，促进了英国资本主义更迅速的发展。——190、215、217。）对英国农业产生有益影响的优秀著作颁发奖金。

获得这种奖金的是霍普、莫尔斯和格雷格三位先生，他们的著作已有成千上万册在农村流传。

其中一位获奖者企图证明，自由输入外国谷物既不会使农场◎第217页◎主吃亏，也不会使雇佣劳动者吃亏，吃亏的只是地主。他大声疾呼：英国农场主不应该害怕谷物法的废除，因为没有一个国家能像英国那样生产如此价廉物美的谷物。

因此，即使谷物价格下跌，也不会使你们遭致损失，因为这种下跌只能引起地租的缩减，但绝对不会伤及工业利润和工资，它们依然会保持在过去的水平上。

第二位获奖者是莫尔斯先生。他相反地断定，废除谷物法的结果是谷物价格上涨。他挖空心思力图证明，保护关税从来都没有能保证谷物得到有利的价格。

他引用事实来证实自己的论点说，在英国，每当输入外国谷物的时候，谷物价格总要大大上涨，而当进口减少的时候，谷物价格便急剧下跌。这位获奖者忘却了不是进口引起价格上涨，而是价格上涨引起进口。

他的见解同他的获奖的同僚迥然不同，他断言说，每次谷物价格上涨总是有利于农场主和工人，而不利于地主。

第三位获奖者是大厂主格雷格先生，他的著作是为大农场主写的，他不能满足于重复类似的滥调，他的话是比较科学的。

他承认谷物法之所以会引起地租的上涨，只是因为谷物法会引起谷物价格的上涨，而谷物法之所以会引起谷物价格的上涨，正是由于谷物法会迫使资本投于劣等地，这是很容易说明的。

随着人口的增长，由于外国谷物不能输入，就不得不去开垦肥力较差的土地，耕种这种土地需要较大的耗费，因而它的产品也就较贵。

既然谷物的销路有充分保证，那么谷物的价格必然要受耗费最大的土地的产品价格的调节。这一价格和优等地的生产费用间的差额便构成地租。◎第218页◎

因此，如果因废除谷物法而降低了谷物价格，从而也降低了地租的话，那么，这种情况的发生是因为不再在没有收益的土地上耕作的缘故。由此可见，地租的降低必然要引起一部分农场主的破产。

为了理解格雷格先生的话，作这几点说明是必要的。

他说，那些不能再继续经营农业的小农场主，可以去工业中谋生。至于那些大农场主，则必然在农业中取胜。或者是土地所有者被迫把自己的土地以极低廉的价格卖给他们，或者是土地所有者和他们订立期限极长的租约。这就有可能使这些农场主把巨额资本投向土地，更大规模地采用机器，从而也就节省了手工劳动，但手工劳动也将由于工资的普遍下降（这是废除谷物法的直接结果）而更加低廉。

包令博士对所有这些论证都予以宗教上的承认。他在一个公众集会上大声说：“耶稣基督是自由贸易，自由贸易是耶稣基督！”

显然，这种虚伪的说教根本不能使工人为面包跌价而感到欣喜。

其次，对于厂主那种单凭一时心血来潮而发的慈悲，工人又怎么能够相信呢？要知道对于将工厂工人的工作日从12小时减到10小时的十小时工作日法案（注：英国工人阶级为争取十小时工作日进行了长期的斗争。1846年谷物法废除（见注81）后，英国工人利用土地贵族和工业资产阶级的矛盾，迫使议会在1847年6月8日通过了新的工厂法，即十小时工作日法案，规定从1847年7月11日起童工（13-18岁）和女工的工作日先缩短为11小时，从1848年5月1日起，再限制为十小时。但是许多工厂主没有遵守这项法案。

恩格斯在《十小时工作制问题》和《英国的十小时工作制法案》（见《马克思恩格斯全集》第7卷第269-275、276-287页）中对该法案作了详细的分析。关于英国工人阶级争取正常工作日的斗争，马克思在《资本论》第1卷第8章（见《马克思恩格斯全集》第23卷第258-335页）中作了详细考察。——219、282。）反对最力的，正是这些厂主们！

为使你们对厂主的慈悲得到一个概念，先生们，我提醒你们注意一下所有工厂都采用的厂规。

任何厂主都有他自己使用的一整套规程，其中规定对一切有意无意的过失都处以罚金；例如，假使工人不幸在椅上坐了一下，偶尔私语或谈笑，迟到了几分钟，损坏了机器的某一部件，或者制品的质量不合规格等等，他就得挨罚。事实上罚款往往超过工人实际造成的损失。为了设法使工人容易挨罚，工厂的钟点拨快了，发◎第219页◎给工人劣等的原料而要他制出好的成品。工头要是没有足够的花招来增加犯规数字，便被辞退。

先生们，你们看，这种私人立法的建立是为了制造过失，而制造过失却成为生财之道。因此，厂主不择手段，竭力减低名义工资，甚至还要从这些并非由于工人的过失而造成的事故中得到好处。

这些厂主正是力图使工人相信只要为了改善工人的处境，他们是能够不惜任何破费的慈善家。

这样一来，厂主一方面靠自己的厂规用最卑劣的手法克扣工人的工资，另一方面又不惜作出最大的牺牲借反谷物法同盟来提高工资。

他们不惜耗费巨大的开销来建筑宫殿，反谷物法同盟在这些宫殿里也设立了自己的某种类似官邸的东西，他们派遣整批传道大军到英国各地宣传自由贸易的宗教。他们刊印成千上万的小册子四处赠送，让工人认识到自己的利益。他们不惜花费巨额资金拉拢报刊。为了领导自由贸易运动，他们组织庞大的管理机构，而且在公众集会上施展自己全部雄辩之才。在一次这样的群众大会上，一个工人大声喊道：

“要是地主出卖我们的骸骨，那么，你们这些厂主就会首先买去放到蒸汽磨中去磨成面粉！”

英国工人是非常懂得地主和工业资本家之间斗争的意义的。他们很了解，人们希望降低面包价格就是为了降低工资，同时也知道，地租下降多少，工业利润也就上升多少。

英国自由贸易派的传道者，本世纪最杰出的经济学家李嘉图的观点在这一点上是和工人们的意见完全一致的。

他在自己的政治经济学名著中说：◎第220页◎

“要是我们不在自己本土耕作而找寻新的市场以便获得更廉价的谷物的话，那么，工资就要降低，利润就会增加。农产品的跌价不仅降低了农业工人的工资，而且也降低了所有产业工人和商业工人的工资。”（注：这段引文引自李嘉图《政治经济学和赋税原理》（法文版由弗·索·康斯坦西奥译自英文，附有让·巴·萨伊的注释和评注）1835年巴黎版第1卷第178-179页。——221。）

先生们，请不要以为工人在谷物的价格较贱时至多收入4法郎，而过去却收入5法郎这件事对他们来说是完全无所谓的。

工人的工资和利润比较起来难道不是越来越低吗？工人的社会地位和资本家的地位比较起来是每况愈下，难道这还不清楚吗？不但如此，工人实际上还遭受更大的损失。

当谷物的价格和工资都同样处于较高的水平时，工人节省少许面包就足以满足其他需要。但是一旦面包变得非常便宜，从而工资大大下降，工人便几乎根本不能靠节约面包来购买其他的东西了。

英国工人已经向自由贸易派表明，他们并没有被自由贸易派的幻想和谎言所欺骗，尽管他们同自由贸易派联合起来反对地主，但是那只是为了消灭最后的封建残余并仅仅同一个敌人进行斗争。工人并没有估计错：为了向厂主进行报复，地主和工人联合行动使十小时工作日法案获得通过；工人们30年来求之不得的法案，在废除谷物法后，就立即实现了。

在经济学家会议（注：指1847年9月16-18日在布鲁塞尔召开的经济学家会议。关于这次会议，见恩格斯《经济学家会议》和《讨论自由贸易问题的布鲁塞尔会议》（《马克思恩格斯全集》第4卷第276-281和285-296页）。——221。）上，包令博士从口袋里取出一份长长的统计表，他想论证，为了满足（照他的说法）工人的消费，英国输入了多少牛肉、火腿、脂油、鸡雏等等。可是遗憾的是，他却忘记了告诉你们，就在这个时候，由于危机来临，曼彻斯特和其他一些工业城市的工人被抛到了街头。

在政治经济学中，原则上决不能仅仅根据一年的统计材料就得出一般规律。常常需要引证六七年来的平均数字，也就是说，需要引证在现代工业经过各个阶段（繁荣、生产过剩、停滞、危机）而◎第221页◎完成它必然的周期这一段时期内的一些平均数字。

显而易见，当一切商品跌价时（这种跌价是自由贸易的必然结果），我用一个法郎买的东西要比过去多得多。而工人的法郎和其他任何别的法郎一样，具有同等价值。因此，自由贸易对工人会是非常有利的。但是这里只产生了一个小小的不方便，也就是说，工人在以自己的法郎交换别的商品以前，必须先以自己的劳动去交换资本。要是当他进行这种交换的时候，仍然能以同量的劳动换得上述数量的法郎而其他一切商品又在跌价的话，那么他在这种交易中始终都会是有利的。困难并不在于证明当一切商品跌价的时候，用同样的钱可以买到更多的商品。

经济学家总是在劳动与其他商品相交换的时候去观察劳动价格。可是他们却把劳动与资本相交换这一环节完全置之度外。

当开动生产商品的机器需要较少的费用时，则保养被称为劳动者的这种机器所必需的东西，同样也得跌价。如果一切商品都便宜了，那么，同是商品的这种劳动的价格也同样降低了。而且，正如我们在下面将看到的，这种劳动商品的价格的下跌较其他的商品要大得多。那时候，仍然继续相信那些经济学家的论据的劳动者将发现自己口袋里的法郎已经融化，剩下的已不到5苏了。

于是经济学家们会对你们说：好吧，我们同意说工人之间的竞争（这种竞争在自由贸易的统治下恐怕也不会减少）很快会使工资和低廉的商品价格互相一致起来。但是，另一方面，低廉的商品价格会导致消费的增加；大量的消费要求大量的生产，而大量的生产又引起了对人手需求的增加；对人手需求增加的结果将是工资的提高。

全部论据可以归结如下：自由贸易扩大了生产力。如果工业发展，如果财富、生产能力，总而言之，生产资本增加了对劳动的需◎第222页◎求，那么，劳动价格便提高了，因而工资也就提高了。资本的扩大是对工人最有利不过的事。这一点必须同意。要是资本停滞不动，工业却不会停止不动而是会垮台的，在这种情况下作为工业垮台的第一个牺牲品的便是工人。工人将先于资本家而死亡。而在资本扩大时，就像上面所说的，在对工人最有利的情况下，工人的命运又将如何呢？他还是一样会死亡。生产资本的扩大也就意味着资本的积累和积聚。资本集中的结果是分工的扩大和机器的更广泛的使用。分工的扩大使劳动的专门技能，劳动者的专门技能化为乌有，从前需要用这种专门技能的地方，现在任何人都能做得到，从而工人之间的竞争也就加剧了。

这种竞争之所以更趋激烈，是因为分工使一个工人可以完成三个人的工作。机器的采用在更大规模上产生了同样的结果。生产资本的扩大迫使工业资本家采用不断扩大的生产资料进行工作，从而使一些小企业主破产，把他们抛入无产阶级队伍。其次，因为利息率随着资本的积累而下降，小食利者不能再依靠自己的利息过活，只好到工业中去工作，从而扩大无产者的人数。

最后，生产资本越增加，它就越是迫不得已地为市场（这种市场的需求它并不了解）而生产，生产就越是超过消费，供给就越是力图强制需求，结果危机的发生也就越猛烈而且越频繁。另一方面，每一次危机又加速了资本的集中，扩大了无产阶级的队伍。

这样，随着生产资本的扩大，工人之间的竞争更剧烈了。大家的劳动报酬都减少了，而一些人的劳动负担也增加了。

1829年在曼彻斯特36个工厂中有1 088个纺纱工人。到1841 年纺纱工人总共才只有448人，可是他们所照管的纱锭却比1829年的1　088 个工人所照管的还要多53 353个。假定采用手工劳动的数量随着生产能力的发展而相应增长的话，则工人的数量◎第223页◎应达1 848人；也就是说，机械的改进使1 100个工人失去了工作。

经济学家们的答复，我们是可想而知的。他们一定会说，失去工作的人手会找到别的职业。在经济学家会议上，包令博士没有忘却引用这个论据，同时也没有忘却自己打自己的嘴巴。

1835年包令博士在下院就5万名伦敦织布工人的问题发表了演说，这些工人长期以来徒劳无益地寻求自由贸易派向他们许诺的虚无飘渺的新职业而处于饥饿潦倒之中。

让我们从包令博士的演说中引用一些最值得注意的地方吧。

他说：“手工织工所处的贫困是所有从事这类劳动的人的必然遭遇，因为这种劳动易于学习，而且随时都可能被较便宜的工具所代替。由于在这种情况下工人之间的竞争非常激烈，所以只要需求略微减少，就会引起危机。手工织工好像处于人生的边缘。再走一步，他们就不能生存下去。只消一点轻微的振荡，就足以置他们于死命。机械的进步使手工劳动越来越被排挤，因此在过渡时期必然要引起许多暂时的苦难。民族的福祉只有以某些个人的不幸作代价才能取得。工业的发展总是靠牺牲落后者来完成的；在所有的发明中间，只有用蒸汽发动的织布机对手工织工的命运影响最大。在许多手工制品的生产中，手工织工已经被排挤了，而在迄今尚用手制作的许多其他制品的生产中，手工织工也将被击败。”

他接下去说：“我这里有印度总督跟东印度公司的往来信件，其中论及达卡地区的织布工人。总督在他的信件中说：几年以前，东印度公司购入600 万到800万匹当地手机织成的棉布。后来需求逐渐下降，大约缩减到100万匹。

现在，需求几乎降到零了。此外，1800年北美从印度得到的棉布约为80万匹。1830年印度输出的棉布还不到4 000匹。而在1800 年装船运送到葡萄牙的棉布，还有100万匹。到1830年葡萄牙所得到的不过2万匹。

关于印度织工苦难的报告是可怕的。但是这些苦难的原因何在呢？

在于英国产品在市场上的出现，在于用蒸汽发动的织布机来进行生产。大量的织工死于饥饿，其余的人则转入其他行业，特别是转入农业劳动。不能改行的人则活该饿死。现在英国的棉布和棉纱充斥达卡地区。以美观和耐久著称于世的达卡细棉布，也由于英国机器的竞争而完全绝迹了。像东印度的整个阶级所受的那种苦难，恐怕在全部贸易史上都很难找到第二个例子。”◎第224页◎

包令博士在演说中所引用的事实是真实的，所以他的演说就更为出色。但是他力图掩盖这些事实时所使用的措辞，和自由贸易派的一切说教一样，是伪善的。他把工人描写成应该以更廉价的生产资料来代替的生产资料。他故弄玄虚，把他所说到的这种劳动看作完全特殊的劳动，而把排斥手工织工的机器也看作特殊的机器。他忘记了，任何一种手工劳动总有一天都要经受手工织布劳动的命运。

“实际上任何机器设备的改进，其固定不移的目的和意图就是要完全排除人的劳动，或者用女工、童工的劳动代替成年男工的劳动，用非熟练工人的劳动代替熟练的手工业工人的劳动，以求降低劳动的价格。在大多数机器纺纱厂（英文叫throstle-mills）中，纺纱的尽是些16岁及16岁以下的小姑娘。由于用自动纺纱机代替了简单的骡机，大部分纺纱工被解雇，留下的仅是些少年儿童。” （注：这段引文引自安·尤尔《工厂哲学，或工业经济学》1836年布鲁塞尔版第1卷第34页。——225。）

自由贸易的最狂热的信徒尤尔博士的这些话，是对包令先生自白的很好的补充。包令先生谈到某些个人的不幸，同时又告诉我们，这些个人的不幸必然要置整个阶级于死命；他谈到了过渡时期的暂时的苦难，而且毫不讳言，这些暂时的苦难，对大多数人说来，是从生存到死亡的转变，而对其他的人说来，是从他们过去的处境到更坏的处境的转变。如果他进一步说，这些工人的不幸是和工业的进步不可分割地联系着的，而且是民族的福祉所必要的，那么，他也就等于承认劳动阶级的苦难就是资产阶级福祉的必要条件。

包令先生慷慨地给予奄奄待毙的工人的一切安慰，以及自由贸易派所创立的全部补偿理论总的来说可归结如下：

成千上万的奄奄待毙的工人们，你们不应灰心失望。你们可以非常平静地死去。你们的阶级是不会绝种的。它将永远保有足够数量的人听任资本去宰割而不致死绝。如果资本不力求保存工人◎第225页◎这种可供其不断地剥削的材料，资本又怎能使自己得到有效的运用呢？

那么，为什么还要把关于实现自由贸易对工人阶级状况的影响作为未解决的问题来谈呢？从魁奈到李嘉图的经济学家们所表述的一切规律是建立在这样的假定上的：迄今妨碍自由贸易的羁绊已不再存在。这些规律的作用随着自由贸易的实现而加强。其中第一条规律是说，竞争把每一种商品的价格都降低到该商品的最低生产费用。因此，最低工资是劳动的自然价格。什么是最低工资呢？要维持工人使他能勉强养活自己并在某种程度上延续自己的后代，就需要一些物品，最低工资恰好就是为生产这些必需品所必要的支出。

不要因此而认为工人只能得到这种最低工资，也不要认为他所得到的总是这种最低工资。

不是的，在这一规律的作用下，工人阶级有时也有较幸运的时候。有时他的所得也会多于这种最低工资，但这种多余部分不过是补充了他在工业停滞时期所得低于最低工资的不足部分而已。这就是说，工业经过繁荣、生产过剩、停滞、危机诸阶段而形成一种反复循环的周期，在这一定的周期内，如果把工人阶级高于必需的全部所得和低于必需的全部所得合计起来，那么它所得的总额恰好是这个最低额；换言之，工人阶级只有经历一切苦难和贫困，在工业战场上抛下许多尸体，才能作为一个阶级保存下来。但是这又有什么关系呢？阶级还是继续存在下去，而且它的数量还在增长。

事情还不止此。随着工业的进步，出现了更廉价的生活资料。于是，烧酒代替了啤酒，棉织品代替了毛织品和亚麻织品，马铃薯代替了面包。

因而，由于不断地找到以更廉价更低劣的食品来维持劳动的◎第226页◎新方法，最低工资也就不断降低。如果说，起初这种工资迫使人为了活下去而去劳动，那么，到最后就把人变成机器人了。工人存在的全部价值只不过在于他是一种生产力而已；资本家就是这样来对待工人的。

随着经济学家们的前提，即自由贸易的实现和成为现实，劳动商品的这一规律，即最低工资的规律也就显现出来。因此，二者必居其一：或者全部否定以自由贸易这一前提作基础的政治经济学，或者就同意说在自由贸易的情况下工人一定要经受经济规律的严厉打击。

让我们来作个总结：在现在的社会条件下，到底什么是自由贸易呢？这就是资本的自由。排除一些仍然阻碍着资本前进的民族障碍，只不过是让资本能充分地自由活动罢了。不管商品相互交换的条件如何有利，只要雇佣劳动和资本的关系继续存在，就永远会有剥削阶级和被剥削阶级存在。那些自由贸易的信徒认为，只要更有效地运用资本，就可以消除工业资本家和雇佣劳动者之间的对抗，他们这种妄想，真是令人莫解。恰恰相反，这只能使这两个阶级的对立更为显著。

假定一旦不再有谷物法，不再有海关，不再有城市进口税，一句话，假使工人迄今仍然抱怨的造成自己贫困境遇的那些偶然情况都全部消失，那时，一向掩盖着他的真正敌人的一切帷幕就被揭开了。

他将看到摆脱羁绊的资本对他的奴役并不亚于受关税束缚的资本对他的奴役。

先生们，不要受自由这个抽象字眼的蒙蔽！这是谁的自由呢？这不是一个普通的个人在对待另一个人的关系上的自由。这是资本压榨劳动者的自由。◎第227页◎

当这种自由不过是自由竞争基础上的必然产物时，怎么还能把自由竞争奉为自由的观念呢？

我们已经指出，在同一个国家里，自由贸易在不同的阶级之间会产生怎样一种友爱。即使自由贸易在世界各国之间建立起友爱关系，这种友爱关系也未必更具有友爱的特色。把世界范围的剥削美其名曰普遍的友爱，这种观念只有资产阶级才想得出来。在任何个别国家内的自由竞争所引起的一切破坏现象，都会在世界市场上以更大的规模再现出来。我们不需要更多地停留在自由贸易的信徒对这个问题所散布的诡辩上，这些诡辩同我们的三位获奖者霍普、莫尔斯和格雷格先生的论证完全一样。

例如，有人对我们说，自由贸易会引起国际分工，这种分工将规定与每个国家优越的自然条件相适宜的生产。

先生们，你们也许认为生产咖啡和砂糖是西印度的自然秉赋吧。

二百年以前，跟贸易毫无关系的自然界在那里连一棵咖啡树、一株甘蔗也没有生长出来。

也许不出五十年，那里连一点咖啡、一点砂糖也找不到了，因为东印度正以其更廉价的生产得心应手地跟西印度虚假的自然秉赋竞争。而这个自然秉赋异常富庶的西印度，对英国人说来，正如有史以来就有手工织布天赋的达卡地区的织工一样，已是同样沉重的负担。

同时不应忽视另一种情况：正如一切都已成为垄断的，在现时，也有一些工业部门支配所有其他部门，并且保证那些主要从事于这些行业的民族统治世界市场。例如，在国际交换中，棉花本身在贸易中比其他一切成衣原料具有更大的意义。自由贸易的信徒从每一个工业部门找出几个特殊品种的生产，把它们跟工业最发◎第228页◎达的国家中一般消费品的最廉价的生产等量齐观，这真是太可笑了。

如果说自由贸易的信徒弄不懂一国如何牺牲别国而致富，那么我们对此不应该感到意外，因为这些先生们同样不想懂得，在每一个国家内，一个阶级是如何牺牲另一个阶级而致富的。

但是，先生们，不要以为我们之所以批判自由贸易是打算维护保护关税制度。

一个人宣称自己是立宪制的敌人，并不见得自己就是旧制度的朋友。

但是，保护关税制度不过是为了在某个国家建立大工业的手段，也就是使这个国家依赖于世界市场，然而，一旦它对世界市场有了依赖性，对自由贸易也就有了或多或少的依赖性。此外，保护关税制度也促进了国内自由竞争的发展。因此，我们看到，在资产阶级开始以一个阶级自居的那些国家里（例如在德国），资产阶级便竭力争取保护关税。保护关税成了它反对封建主义和专制政权的武器，是它聚集自己的力量和实现国内自由贸易的手段。

但总的说来，保护关税制度在现今是保守的，而自由贸易制度却起着破坏的作用。自由贸易引起过去民族的瓦解，使无产阶级和资产阶级间的对立达到了顶点。总而言之，自由贸易制度加速了社会革命。先生们，也只有在这种革命意义上我才赞成自由贸易。

1848年2月初以小册子形式在布鲁塞尔出版

原文是法文

选自《马克思恩格斯全集》第4卷第444-459页◎第229页◎


恩格斯　共产主义原理

*（注：恩格斯的著作《共产主义原理》是共产主义者同盟的纲领草案。

1847年6月2-9日，正义者同盟第一次代表大会在伦敦召开。同盟进行了改组，并改名为共产主义者同盟。恩格斯积极参加了代表大会的各项工作（马克思未能出席）。大会对恩格斯起草的《共产主义信条草案》和《共产主义者同盟章程》草案进行了讨论，决定将两个草案分发到同盟各支部讨论，最后提交第二次代表大会批准通过。

马克思和恩格斯对这个带有空想社会主义影响痕迹的《共产主义信条草案》并不满意。“真正的社会主义者”莫·赫斯在巴黎拟定的“修正”草案也不能使他们满意。1847年10月22日，在巴黎共产主义者同盟区部委员会的会议上，恩格斯尖锐地批评了赫斯的草案，使它遭到否决，并受委托起草新的草案。恩格斯于1847年10月底-11月，很快就写成了这份题为《共产主义原理》的纲领草案。

恩格斯把《共产主义原理》仅仅看成是纲领的初稿，他在1847年11月23-24日给马克思的信中谈到应当抛弃“那种教义问答形式”，而以《宣言》的形式来起草纲领的想法（见《马克思恩格斯全集》第27卷第123页）。马克思和恩格斯在共产主义者同盟第二次代表大会（1847年11月29日-12月8日）上捍卫了无产阶级政党的纲领的科学基础，大会委托他们以宣言的形式拟定纲领。在写作《共产主义宣言》的过程中，马克思主义的创始人坚持了《共产主义原理》中阐明的基本原理，并进一步系统地、科学地论证和表述了其中的重要观点。——230。）

第一个问题：什么是共产主义？

答：共产主义是关于无产阶级解放的条件的学说。

第二个问题：什么是无产阶级？

答：无产阶级是完全靠出卖自己的劳动（注：马克思和恩格斯在他们的早期著作中曾经使用“出卖劳动”、“劳动价格”这些概念，马克思后来纠正了这一说法，认为工人出卖的不是他们的劳动，而是他们的劳动力。恩格斯在《〈雇佣劳动与资本〉1891年单行本导言》中对此作了详细说明（见本卷第322-323页）。——230、279、333。） 而不是靠某一种资本的利润来获得生活资料的社会阶级。这一阶级的祸福、存亡和整个生存，都取决于对劳动的需求，即取决于生意的好坏，取决于不受限制的竞争的波动。一句话，无产阶级或无产者阶级是19世纪的劳动阶级。

第三个问题：是不是说，无产者不是一向就有的？

答：是的，不是一向就有的。穷人和劳动阶级一向就有；并且劳动阶级通常都是贫穷的。但是，生活在上述条件下的这种穷人、这种工人，即无产者，并不是一向就有的，正如竞争并不一向是自由的和不受限制的一样。

第四个问题：无产阶级是怎样产生的？答：无产阶级是由于工业革命而产生的，这一革命在上个世纪下半叶发生于英国，后来，相继发生于世界各文明国家。工业革命是由蒸汽机、各种纺纱机、机械织布机和一系列其他机械装备的发◎第230页◎明而引起的。这些价钱很贵、因而只有大资本家才买得起的机器，改变了以前的整个生产方式，挤掉了原来的工人。这是因为机器生产的商品要比工人用不完善的纺车和织布机生产的又便宜又好。这样一来，这些机器就使工业全部落到大资本家手里，并且使工人仅有的一点薄产（工具、织布机等）变得一钱不值，于是资本家很快就占有了一切，而工人却一无所有了。从此，在衣料生产方面就实行了工厂制度。机器和工厂制度一经采用，这一制度很快就推行到所有其他工业部门，特别是印花业、印书业、制陶业和金属品制造业等部门。工人之间的分工越来越细，于是，从前完成整件工作的工人，现在只做这件工作的一部分。这种分工可以使产品生产得更快，因而也更便宜。分工把每个工人的活动变成一种非常简单的、老一套的机械操作，这种操作利用机器不但能够做得同样出色，甚至还要好得多。因此，所有这些工业部门都像纺纱和织布业一样，一个跟着一个全都受到了蒸汽动力、机器和工厂制度的支配。这样一来，这些工业部门同时也就全都落到了大资本家的手里，工人也就失掉了最后的一点独立性。除了原来意义上的工场手工业，手工业也渐渐受到工厂制度的支配，因为这里的大资本家也在通过建立可以大量节省开支和实行细致分工的大作坊，不断挤掉小师傅。结果，我们现在可以看到，在文明国家里，几乎所有劳动部门都照工厂方式进行经营了，在所有劳动部门，手工业和工场手工业几乎都被工业挤掉了。于是，从前的中间等级，特别是小手工业师傅日益破产，工人原来的状况发生了根本的变化，产生了两个逐渐并吞所有其他阶级的新阶级。这两个阶级就是：

一、大资本家阶级，他们在所有文明国家里现在已经几乎独占了一切生活资料和生产这些生活资料所必需的原料和工具（机器、工厂）。这就是资产者阶级或资产阶级。◎第231页◎

二、完全没有财产的阶级，他们为了换得维持生存所必需的生活资料，不得不把自己的劳动出卖给资产者。这个阶级叫作无产者阶级或无产阶级。

第五个问题：无产者是在怎样的条件下把劳动出卖给资产者的？

答：劳动和其他任何商品一样，也是一种商品，因此，它的价格和其他任何商品的价格一样，也是由同样的规律决定的。正像我们在下面将看到的，在大工业或自由竞争的统治下，情形都一样，商品的价格平均总是和这种商品的生产费用相等的。因此，劳动的价格也是和劳动的生产费用相等的。而劳动的生产费用正好是使工人能够维持他们的劳动能力并使工人阶级不致灭绝所必需的生活资料的数量。工人的劳动所得不会比为了这一目的所必需的更多。因此，劳动的价格或工资将是维持生存所必需的最低额。但是，因为买卖有时清淡有时兴旺，工人所得也就有多有少，正像厂主出卖商品所得有多有少一样。如果把旺季和淡季平均起来，厂主出卖商品所得既不多于他的生产费用，也不少于他的生产费用，同样，工人平均所得也是既不会多于这个最低额，也不会少于这个最低额。大工业越是在所有劳动部门占统治地位，工资的这一经济规律体现得就越充分。

第六个问题：在工业革命前，有过什么样的劳动阶级？

答：在不同的社会发展阶段上，劳动阶级的生活条件各不相同，劳动阶级在同有产阶级和统治阶级的关系中所处的地位也各不相同。在古代，劳动者是主人的奴隶。直到今天在许多落后国家甚至美国南部他们还是这种奴隶。在中世纪，劳动者是土地占有者贵族的农奴，直到今天在匈牙利、波兰和俄国他们还是这种农奴。此外，在中世纪，直到工业革命前，城市里还有在小资产阶级师傅◎第232页◎那里做工的手工业帮工，随着工场手工业的发展，也渐渐出现了受较大的资本家雇用的工场手工业工人。

第七个问题：无产者和奴隶有什么区别？

答：奴隶一次就被完全卖掉了。无产者必须一天一天、一小时一小时地出卖自己。单个的奴隶是某一个主人的财产，由于他与主人利害攸关，他的生活不管怎样坏，总还是有保障的。单个的无产者可以说是整个资产者阶级的财产，他的劳动只有在有人需要的时候才能卖掉，因而他的生活是没有保障的。只有对整个无产者阶级来说，这种生活才是有保障的。奴隶处在竞争之外，无产者处在竞争之中，并且亲身感受到竞争的一切波动。奴隶被看作物，不被看作市民社会的成员。无产者被承认是人，是市民社会的成员。因此奴隶能够比无产者生活得好些，但无产者属于更高的社会发展阶段，他们本身处于比奴隶更高的阶段。在所有的私有制关系中，只要废除奴隶制关系，奴隶就能解放自己，并由此而成为无产者；无产者只有废除一切私有制才能解放自己。

第八个问题：无产者和农奴有什么区别？

答：农奴占有并使用一种生产工具，即一块土地，为此他要交出自己的一部分收益或者服一定的劳役。无产者用别人的生产工具为这个别人做工，从而得到一部分收益。农奴是交出，无产者是得到。农奴生活有保障，无产者生活无保障。农奴处在竞争之外，无产者处在竞争之中。农奴可以通过各种道路获得解放：或者是逃到城市里去做手工业者；或者是交钱给地主代替劳役和产品，从而成为自由的佃农；或者是把他们的封建主赶走，自己变成财产所有者。总之，农奴可以通过不同的办法加入有产阶级的队伍并进入竞争领域而获得解放。无产者只有通过消灭竞争、私有制和一切阶级差别才能获得解放。◎第233页◎

第九个问题：无产者和手工业者有什么区别？（注：在恩格斯的手稿中，以下是半页空白，没有答案。在《共产主义信条草案》中有对这个问题的答案：“不同于无产者的所谓手工业者，上个世纪几乎到处都有，今天还散见各处，他们顶多是暂时的无产者。他们的目的是自己获得资本，并用它来剥削其他工人。当行会仍然存在，或者当经营自由还没有导致按工厂方式经营手工业、还没有导致激烈的竞争时，他们往往还可以达到这个目的。但是，一旦手工业采用了工厂制度，竞争非常盛行时，这种前景就消失了，手工业者就日益成为无产者。因此，手工业者获得解放的道路是：或者是成为资产者或进入中间等级，或者是由于竞争而成为无产者（现在多半是这样），并参加无产阶级的运动，即或多或少自觉的共产主义运动。”（《马克思恩格斯全集》第42卷第377页）——234。）

第十个问题：无产者和工场手工业工人有什么区别？

答：16至18世纪，几乎任何地方的工场手工业工人都占有生产工具，如织布机、家庭用的纺车和一小块在工余时间耕种的土地。这一切，无产者都没有。工场手工业工人几乎总是生活在农村，和地主或雇主维持着或多或少的宗法关系。无产者通常生活在大城市，和雇主只有金钱关系。大工业使工场手工业工人脱离了宗法关系，他们失去了仅有的一点财产，因此而变成无产者。

第十一个问题：工业革命和社会划分为资产者与无产者首先产生了什么结果？

答：第一，由于在世界各国机器劳动不断降低工业品的价格，旧的工场手工业制度或以手工劳动为基础的工业制度完全被摧毁。所有那些迄今或多或少置身于历史发展之外、工业迄今建立在工场手工业基础上的半野蛮国家，随之也就被迫脱离了它们的闭关自守状态。这些国家购买比较便宜的英国商品，把本国的工场手工业工人置于死地。因此，那些几千年来没有进步的国家，例如印度，都已经进行了完全的革命，甚至中国现在也正走向革命。事情已经发展到这样的地步：今天英国发明的新机器，一年之内就会夺去中国千百万工人的饭碗。这样，大工业便把世界各国人民互相联系起来，把所有地方性的小市场联合成为一个世界市场，到处为文明和进步作好了准备，使各文明国家里发生的一切必然影响到其余各国。因此，如果现在英国或法国的工人获得解放，这必然会引起其他一切国家的革命，这种革命迟早会使这些国家的工人也获得解放。

第二，凡是大工业代替了工场手工业的地方，工业革命都使资产阶级及其财富和势力最大限度地发展起来，使它成为国内的第◎第234页◎一阶级。结果，凡是完成了这种过程的地方，资产阶级都取得了政治权力，并挤掉了以前的统治阶级——贵族、行会师傅和代表他们的专制王朝。资产阶级废除了长子继承权或出卖领地的禁令，取消了贵族的一切特权，这样便消灭了特权贵族、土地贵族的势力。资产阶级取消了所有行会，废除了手工业者的一切特权，这样便摧毁了行会师傅的势力。资产阶级用自由竞争来代替它们；在自由竞争这种社会状况下，每一个人都有权经营任何一个工业部门，而且，除非缺乏必要的资本，什么也不能妨碍他的经营。这样，实行自由竞争就是公开宣布：从今以后，只是由于社会各成员的资本多寡不等，所以他们之间才不平等，资本成为决定性的力量，从而资本家，资产者成为社会上的第一阶级。但是，自由竞争在大工业发展初期之所以必要，是因为只有在这种社会状况下大工业才能成长起来。资产阶级这样消灭了贵族和行会师傅的社会势力以后，也就消灭了他们的政治权力。资产阶级在社会上上升为第一阶级以后，它也就在政治上宣布自己是第一阶级。它是通过实行代议制而做到这一点的。代议制是以资产阶级的在法律面前平等和法律承认自由竞争为基础的。这种制度在欧洲各国采取立宪君主制的形式。在这种立宪君主制的国家里，只有拥有一定资本的人即资产者，才有选举权。这些资产者选民选出议员，而这些资产者议员可以运用拒绝纳税的权利，选出资产者政府。

第三，工业革命到处都使无产阶级和资产阶级以同样的速度发展起来。资产者越发财，无产者的人数也就越多。因为只有资本才能使无产者找到工作，而资本只有在使用劳动的时候才能增加，所以无产阶级的增加和资本的增加是完全同步的。同时，工业革命使资产者和无产者都集中在最有利于发展工业的大城市里，广大群众聚集在一个地方，使无产者意识到自己的力量。其次，随着工◎第235页◎业革命的发展，随着挤掉手工劳动的新机器的不断发明，大工业把工资压得越来越低，把它压到上面说过的最低额，因而无产阶级的处境也就越来越不堪忍受了。这样，一方面由于无产阶级不满情绪的增长，另一方面由于他们力量的壮大，工业革命便孕育着一个由无产阶级进行的社会革命。

第十二个问题：工业革命进一步产生了什么结果？

答：大工业创造了像蒸汽机和其他机器那样的手段，使工业生产在短时间内用不多的费用便能无限地增加起来。由于生产变得这样容易，这种大工业必然产生的自由竞争很快就达到十分剧烈的程度。大批资本家投身于工业，生产很快就超过了消费。结果，生产出来的商品卖不出去，所谓商业危机就到来了。工厂只好关门，厂主破产，工人挨饿。到处出现了极度贫困的现象。过了一段时间，过剩的产品卖光了，工厂重新开工，工资提高，生意也渐渐地比以往更好起来。但这是不会长久的，因为很快又会生产出过多的商品，新的危机又会到来，这种新危机的过程和前次危机完全相同。因此，从本世纪初以来，工业经常在繁荣时期和危机时期之间波动。这样的危机几乎定期地每五年到七年发生一次（注：恩格斯在《〈英国工人阶级状况〉1892年英国版序言》中说：“在本书中我把工业大危机的周期算成了五年。这个关于周期的长短的结论，显然是从1825年到1842年间的事变进程中得出来的。但是1842年到1868年的工业历史表明，这种周期实际上是十年，中间的波动只具有次要的性质，而且日趋消失。”（《马克思恩格斯全集》第22卷第316页）——236。），每一次它都给工人带来极度的贫困，激起普遍的革命热情，给整个现存制度造成极大的危险。

第十三个问题：这种定期重复的商业危机会产生什么后果？

答：第一，虽然大工业在它的发展初期自己创造了自由竞争，但是现在它的发展已经超越了自由竞争的范围。竞争和个人经营工业生产已经变成大工业的枷锁，大工业必须粉碎它，而且一定会粉碎它。大工业只要还在现今的基础上进行经营，就只能通过每七年出现一次的普遍混乱来维持，每次混乱对全部文明都是一种威胁，它不但把无产者抛入贫困的深渊，而且也使许多资产者破产。◎第236页◎因此，或者必须完全放弃大工业本身（这是绝对不可能的），或者大工业使建立一个全新的社会组织成为绝对必要的，在这个新的社会组织里，工业生产将不是由相互竞争的单个的厂主来领导，而是由整个社会按照确定的计划和所有人的需要来领导。

第二，大工业及其所引起的生产无限扩大的可能性，使人们能够建立这样一种社会制度，在这种社会制度下，一切生活必需品都将生产得很多，使每一个社会成员都能够完全自由地发展和发挥他的全部力量和才能。由此可见，在现今社会中造成一切贫困和商业危机的大工业的那种特性，在另一种社会组织中正是消灭这种贫困和这些灾难性的波动的因素。

这就完全令人信服地证明：

(1)从现在起，可以把所有这些弊病完全归咎于已经不适应当前情况的社会制度；

(2)通过建立新的社会制度来彻底铲除这些弊病的手段已经具备。

第十四个问题：这种新的社会制度应当是怎样的？

答：这种新的社会制度首先必须剥夺相互竞争的个人对工业和一切生产部门的经营权，而代之以所有这些生产部门由整个社会来经营，就是说，为了共同的利益、按照共同的计划、在社会全体成员的参加下来经营。这样，这种新的社会制度将消灭竞争，而代之以联合。因为个人经营工业的必然结果是私有制，竞争不过是单个私有者经营工业的一种方式，所以私有制同工业的个体经营和竞争是分不开的。因此私有制也必须废除，而代之以共同使用全部生产工具和按照共同的协议来分配全部产品，即所谓财产共有。废除私有制甚至是工业发展必然引起的改造整个社会制度的最简明扼要的概括。所以共产主义者完全正确地强调废除私有制是自己◎第237页◎的主要要求。

第十五个问题：这么说，过去废除私有制是不可能的？

答：不可能。社会制度中的任何变化，所有制关系中的每一次变革，都是产生了同旧的所有制关系不再相适应的新的生产力的必然结果。私有制本身就是这样产生的。私有制不是一向就有的；在中世纪末期，产生了一种工场手工业那样的新的生产方式，这种新的生产方式超越了当时封建和行会所有制的范围，于是这种已经超越旧的所有制关系的工场手工业便产生了新的所有制形式——私有制。对于工场手工业和大工业发展的最初阶段来说，除了私有制，不可能有其他任何所有制形式，除了以私有制为基础的社会制度，不可能有其他任何社会制度。只要生产的规模还没有达到不仅可以满足所有人的需要，而且还有剩余产品去增加社会资本和进一步发展生产力，就总会有支配社会生产力的统治阶级和贫穷的被压迫阶级。至于这些阶级是什么样子，那要看生产的发展阶段。在依赖农业的中世纪，是领主和农奴；在中世纪后期的城市里，是行会师傅、帮工和短工；在17世纪是工场手工业主和工场手工业工人；在19世纪是大工厂主和无产者。非常明显，在这以前，生产力还没有发展到能以足够的产品来满足所有人的需要，还没有发展到私有制成为这些生产力发展的桎梏和障碍。但是现在，由于大工业的发展，第一，产生了空前大规模的资本和生产力，并且具备了能在短时期内无限提高这些生产力的手段；第二，生产力集中在少数资产者手里，而广大人民群众越来越变成无产者，资产者的财富越增加，无产者的境遇就越悲惨和难以忍受；第三，这种强大的、容易增长的生产力，已经发展到私有制和资产者远远不能驾驭的程度，以致经常引起社会制度极其剧烈的震荡。只有这时废除私有制才不仅可能，甚至完全必要。◎第238页◎

第十六个问题：能不能用和平的办法废除私有制？

答：但愿如此，共产主义者当然是最不反对这种办法的人。共产主义者很清楚，任何密谋都不但无益，甚至有害。他们很清楚，革命不能故意地、随心所欲地制造，革命在任何地方和任何时候都是完全不以单个政党和整个阶级的意志和领导为转移的各种情况的必然结果。但他们也看到，几乎所有文明国家的无产阶级的发展都受到暴力压制，因而是共产主义者的敌人用尽一切力量引起革命。如果被压迫的无产阶级因此最终被推向革命，那时，我们共产主义者将用行动来捍卫无产者的事业，正像现在用语言来捍卫它一样。

第十七个问题：能不能一下子就把私有制废除？

答：不，不能，正像不能一下子就把现有的生产力扩大到为实行财产公有所必要的程度一样。因此，很可能就要来临的无产阶级革命，只能逐步改造现社会，只有创造了所必需的大量生产资料之后，才能废除私有制。

第十八个问题：这个革命的发展过程将是怎样的？

答：首先无产阶级革命将建立民主的国家制度，从而直接或间接地建立无产阶级的政治统治。在英国可以直接建立，因为那里的无产者现在已占人民的大多数。在法国和德国可以间接建立，因为这两个国家的大多数人民不仅是无产者，而且还有小农和小资产者，小农和小资产者正处在转变为无产阶级的过渡阶段，他们的一切政治利益的实现都越来越依赖无产阶级，因而他们很快就会同意无产阶级的要求。这也许还需要第二次斗争，但是，这次斗争只能以无产阶级的胜利而告终。

如果不立即利用民主作为手段实行进一步的、直接侵犯私有制和保障无产阶级生存的各种措施，那么，这种民主对于无产阶级◎第239页◎就毫无用处。这些作为现存关系的必然结果现在已经产生出来的最主要的措施如下：

(1)用累进税、高额遗产税、取消旁系亲属（兄弟、侄甥等）继承权、强制公债等来限制私有制。

(2)一部分用国家工业竞争的办法，一部分直接用纸币赎买的办法，逐步剥夺土地所有者、工厂主、铁路所有者和船主的财产。

(3)没收一切反对大多数人民的流亡分子和叛乱分子的财产。

(4)在国家农场、工厂和作坊中组织劳动或者让无产者就业，这样就会消除工人之间的竞争，并迫使还存在的厂主支付同国家一样高的工资。

(5)对社会全体成员实行同样的劳动义务制，直到完全废除私有制为止。成立产业军，特别是在农业方面。

(6)通过拥有国家资本的国家银行，把信贷系统和金融业集中在国家手里。取消一切私人银行和银行家。

(7)随着国家拥有的资本和工人的增加，增加国家工厂、作坊、铁路和船舶，开垦一切荒地，改良已垦土地的土壤。

(8)所有的儿童，从能够离开母亲照顾的时候起，都由国家出钱在国家设施中受教育。把教育和生产结合起来。

(9)在国有土地上建筑大厦，作为公民公社的公共住宅。公民公社将从事工业生产和农业生产，将把城市和农村生活方式的优点结合起来，避免二者的片面性和缺点。

(10)拆毁一切不合卫生条件的、建筑得很坏的住宅和市区。

(11)婚生子女和非婚生子女享有同等的继承权。

(12)把全部运输业集中在国家手里。

自然，所有这一切措施不能一下子都实行起来，但是它们将一个跟着一个实行，只要向私有制一发起猛烈的进攻，无产阶级就要◎第240页◎被迫继续向前迈进，把全部资本、全部农业、全部工业、全部运输业和全部交换都越来越多地集中在国家手里。上述一切措施都是为了这个目的。无产阶级的劳动将使国家的生产力大大增长，随着这种增长，这些措施实现的可能性和由此而来的集中化程度也将相应地增长。最后，当全部资本、全部生产和全部交换都集中在国家手里的时候，私有制将自行灭亡，金钱将变成无用之物，生产将大大增加，人将大大改变，以致连旧社会最后的各种交往形式也能够消失。

第十九个问题：这种革命能不能单独在一个国家发生？

答：不能。单是大工业建立了世界市场这一点，就把全球各国人民，尤其是各文明国家的人民，彼此紧紧地联系起来，以致每一国家的人民都受到另一国家发生的事情的影响。此外，大工业使所有文明国家的社会发展大致相同，以致在所有这些国家，资产阶级和无产阶级都成了社会上两个起决定作用的阶级，它们之间的斗争成了当前的主要斗争。因此，共产主义革命将不是仅仅一个国家的革命，而是将在一切文明国家里，至少在英国、美国、法国、德国同时发生的革命，62在这些国家的每一个国家中，共产主义革命发展得较快或较慢，要看这个国家是否有较发达的工业，较多的财富和比较大量的生产力。因此，在德国实现共产主义革命最慢最困难，在英国最快最容易。共产主义革命也会大大影响世界上其他国家，会完全改变并大大加速它们原来的发展进程。它是世界性的革命，所以将有世界性的活动场所。

第二十个问题：最终废除私有制将产生什么结果？

答：由于社会将剥夺私人资本家对一切生产力和交换手段的支配权以及他们对产品的交换和分配权，由于社会将按照根据实有资源和整个社会需要而制定的计划来管理这一切，所以同现在◎第241页◎的大工业管理制度相联系的一切有害的后果，将首先被消除。危机将终止。扩大的生产在现今的社会制度下引起生产过剩，并且是产生贫困的极重要的原因，到那个时候，这种生产就会显得十分不够，还必须大大扩大。超出社会当前需要的生产过剩不但不会引起贫困，而且将保证满足所有人的需要，将引起新的需要，同时将创造出满足这种新需要的手段。这种生产过剩将是新的进步的条件和刺激，它将实现这种进步，而不会像过去那样总是因此造成社会秩序的混乱。摆脱了私有制压迫的大工业的发展规模将十分宏伟，相形之下，目前的大工业状况将显得非常渺小，正像工场手工业和我们今天的大工业相比一样。工业的这种发展将给社会提供足够的产品以满足所有人的需要。现在由于私有制的压迫和土地的分散而难以利用现有改良成果和科学成就的农业，将来同样也会进入崭新的繁荣时期，并将给社会提供足够的产品。这样一来，社会将生产出足够的产品，可以组织分配以满足全体成员的需要。因此，社会划分为各个不同的相互敌对的阶级就是多余的了。这种划分不仅是多余的，甚至是和新的社会制度互不相容的。阶级的存在是由分工引起的，现在这种分工将完全消失，因为要把工业和农业生产提高到上面说过的水平，单靠机械和化学的辅助手段是不够的，还必须相应地发展使用这些手段的人的能力。当上个世纪的农民和工场手工业工人被卷入大工业的时候，他们改变了自己的整个生活方式而成为完全不同的人，同样，由整个社会共同经营生产和由此而引起的生产的新发展，也需要完全不同的人，并将创造出这种人来，共同经营生产不能由现在这种人来进行，因为他们每一个人都只隶属于某一个生产部门，受它束缚，听它剥削，在这里，每一个人都只能发展自己才能的一方面而偏废了其他各方面，只熟悉整个生产的某一个部门或者某一个部门的一部分。就是现在的◎第242页◎工业也越来越不能使用这样的人了。由整个社会共同地和有计划地来经营的工业，更加需要才能得到全面发展、能够通晓整个生产系统的人。因此，现在已被机器破坏了的分工，即把一个人变成农民、把另一个人变成鞋匠、把第三个人变成工厂工人、把第四个人变成交易所投机者，将完全消失。教育将使年轻人能够很快熟悉整个生产系统，将使他们能够根据社会需要或者他们自己的爱好，轮流从一个生产部门转到另一个生产部门。因此，教育将使他们摆脱现在这种分工给每个人造成的片面性。这样一来，根据共产主义原则组织起来的社会，将使自己的成员能够全面发挥他们的得到全面发展的才能。于是各个不同的阶级也必然消灭。因此，根据共产主义原则组织起来的社会一方面不容许阶级继续存在，另一方面这个社会的建立本身为消灭阶级差别提供了手段。

由此可见，城市和乡村之间的对立也将消失。从事农业和工业的将是同一些人，而不再是两个不同的阶级，单从纯粹物质方面的原因来看，这也是共产主义联合体的必要条件。乡村农业人口的分散和大城市工业人口的集中，仅仅适应于工农业发展水平还不够高的阶段，这种状态是一切进一步发展的障碍，这一点现在人们就已经深深地感觉到了。

由社会全体成员组成的共同联合体来共同地和有计划地利用生产力；把生产发展到能够满足所有人的需要的规模；结束牺牲一些人的利益来满足另一些人的需要的状况；彻底消灭阶级和阶级对立；通过消除旧的分工，通过产业教育、变换工种、所有人共同享受大家创造出来的福利，通过城乡的融合，使社会全体成员的才能得到全面发展；——这就是废除私有制的主要结果。

第二十一个问题：共产主义社会制度对家庭将产生什么影响？◎第243页◎

答：共产主义社会制度将使两性关系成为仅仅和当事人有关而社会无须干预的纯粹私人关系。共产主义社会制度之所以能实现这一点，是由于这种社会制度将废除私有制并将由社会教育儿童，从而将消灭现代婚姻的两种基础，即私有制所产生的妻子依赖丈夫、孩子依赖父母。这也是对道貌岸然的市侩关于共产主义公妻制的号叫的回答。公妻制完全是资产阶级社会的现象，现在的卖淫就是公妻制的充分表现。卖淫是以私有制为基础的，它将随着私有制的消失而消失。因此，共产主义组织并不实行公妻制，正好相反，它要消灭公妻制。

第二十二个问题：共产主义组织将怎样对待现有的民族？

——保留原案（注：在回答第二十二个问题的地方，写着“保留原案”的字样。这是说答案应当维持恩格斯写的《共产主义信条草案》中的答案，即“按照公有制原则结合起来的各个民族的民族特点，由于这种结合而必然融合在一起，从而自行消失，正如各种不同的等级差别和阶级差别由于废除了它们的基础——私有制——而消失一样。”（《马克思恩格斯全集》第42卷第380页）——244。）。

第二十三个问题：共产主义组织将怎样对待现有的宗教？

——保留原案（注：在回答第二十三个问题的地方，写着“保留原案”的字样。这是说答案应当维持恩格斯写的《共产主义信条草案》中的答案，即“迄今一切宗教都是单个民族或几个民族的历史发展阶段的表现。而共产主义却是使一切现有宗教成为多余并使之消灭的历史发展阶段。”（《马克思恩格斯全集》第42卷第380页）——244。）。

第二十四个问题：共产主义者和社会主义者有什么区别？

答：所谓社会主义者分为三类：

第一类是封建和宗法社会的拥护者，这种社会已被大工业、世界贸易和由它们造成的资产阶级社会所消灭，并且每天还在消灭。这一类社会主义者从现今社会的弊病中得出了这样的结论：应该恢复封建和宗法社会，因为它没有这种种弊病。他们的所有建议都是直接或间接地为了这一目的。共产主义者随时都要坚决同这类反动的社会主义者作斗争，尽管他们假惺惺地表示同情无产阶级的苦难并为此而洒出热泪。因为：

(1)他们追求一种根本不可能的事情；

(2)他们企图恢复贵族、行会师傅、工场手工业主以及和他们相联系的专制君主或封建君主、官吏、士兵和僧侣的统治，他们想恢复的这种社会固然没有现今社会的各种弊病，但至少会带来同◎第244页◎样多的其他弊病，而且它根本不可能展现通过共产主义组织来解放被压迫工人的任何前景；

(3)当无产阶级成为革命的和共产主义的阶级的时候，这些社会主义者总要暴露出他们的真实意图。那时他们马上和资产阶级联合起来反对无产者。

第二类是现今社会的拥护者，现今社会必然产生的弊病，使他们为这个社会的存在担心。因此，他们力图保持现今社会，不过要消除和它联系在一起的弊病。为此，一些人提出了种种简单的慈善办法，另一些人则提出了规模庞大的改革计划，这些计划在改组社会的借口下企图保存现今社会的基础，从而保存现今社会本身。共产主义者也必须同这些资产阶级社会主义者作不懈的斗争，因为他们的活动有利于共产主义者的敌人，他们所维护的社会正是共产主义者所要推翻的社会。

最后，第三类是民主主义的社会主义者，他们和共产主义者同道，他们希望实现×××问题（注：手稿此处空白，指的是第十八个问题。——编者注）中所提出的部分措施，但他们不是把这些措施当作走向共产主义的过渡办法，而是当作足以消除贫困和现今社会的弊病的措施。这些民主主义的社会主义者，或者是还不够了解本阶级解放条件的无产者，或者是小资产阶级的代表，这个阶级直到争得民主和实行由此产生的社会主义措施为止，在许多方面都和无产者有共同的利益。因此，共产主义者在行动的时候，只要民主主义的社会主义者不为占统治地位的资产阶级效劳和不攻击共产主义者，就应当和这些社会主义者达成协议，这时尽可能和他们采取共同的政策。当然，共同行动并不排除讨论存在于他们和共产主义者之间的分歧意见。◎第245页◎

第二十五个问题：共产主义者怎样对待现有的其他政党？

答：在不同的国家采取不同的态度。在资产阶级占统治地位的英国、法国和比利时，共产主义者和各民主主义政党暂时还有共同的利益，并且民主主义者在他们现在到处坚持的社会主义措施中越接近共产主义者的目的，就是说，他们越明确地坚持无产阶级的利益和越依靠无产阶级，这种共同的利益就越多。例如在英国，由工人组成的宪章派就要比民主主义小资产者或所谓激进派在极大程度上更接近共产主义者。

在实行民主宪法的美国，共产主义者必须支持愿意用这个宪法去反对资产阶级、并利用它来为无产阶级谋利益的政党，即全国土地改革派（注：全美土地改革派即北美土地改革派又称美国“全国改革协会”，成立于1845年，是一个以手工业者和工人为核心的政治团体，宗旨是无偿地分给每一个劳动者一块土地。40年代后半期，协会宣传土地改革，反对种植场奴隶主和土地投机分子，并提出实行十小时工作制、废除农奴制、取消常备军等民主要求。许多德国手工业侨民参加了这一土地改革运动。——246、306。）。

在瑞士是激进派，虽然他们本身是个成分极其复杂的政党，但他们是共产主义者能够打交道的唯一政党，其中瓦特州和日内瓦州的激进派又是最进步的。

最后，在德国，资产阶级和专制君主制之间的决战还在后面。但是，共产主义者不能指望在资产阶级取得统治以前就和资产阶级进行决战，所以共产主义者为了本身的利益必须帮助资产阶级尽快地取得统治，以便尽快地再把它推翻。因此，在自由派资产阶级同政府的斗争中，共产主义者始终应当支持自由派资产阶级，只是应当注意，不要跟着资产者自我欺骗，不要听信他们关于资产阶级的胜利给无产阶级带来良好结果的花言巧语。共产主义者从资产阶级的胜利中得到的好处只能是：(1)得到各种让步，使共产主义者易于捍卫、讨论和传播自己的原则，从而使无产阶级易于联合成一个紧密团结的、准备战斗的和有组织的阶级；(2)使他们确信，从专制政府垮台的那一天起，就轮到资产者和无产者进行斗争了。从这一天起，共产主义者在这里所采取的党的政策，◎第246页◎将和在资产阶级现在已占统治地位的那些国家里所采取的政策一样。

写于1847年10月底-11月

1914年第一次以单行本形式出版

原文是德文

选自《马克思恩格斯全集》第4卷第357-374页◎第247页◎


马克思和恩格斯　共产党宣言（之一）

（注：《共产党宣言》是科学共产主义的最伟大的纲领性文件。列宁说：“这部著作以天才的透彻而鲜明的语言描述了新的世界观，即把社会生活领域也包括在内的彻底的唯物主义、作为最全面最深刻的发展学说的辩证法、以及关于阶级斗争和共产主义新社会创造者无产阶级肩负的世界历史性的革命使命的理论。”（《列宁全集》中文第2版第26卷第50页）

《宣言》是马克思和恩格斯为共产主义者同盟（共产主义者同盟是历史上第一个建立在科学社会主义基础上的无产阶级政党，1847年在伦敦成立。共产主义者同盟的前身是1836年成立的正义者同盟，这是一个主要由无产阶级化的手工业工人组成的德国政治流亡者秘密组织，后期也有一些其他国家的人参加。随着形势的发展，正义者同盟的领导成员终于确信马克思和恩格斯的理论正确，并认识到必须使同盟摆脱旧的密谋传统和方式，遂于1847年邀请马克思和恩格斯参加正义者同盟，协助同盟改组。1847年6月，正义者同盟在伦敦召开第一次代表大会，按照恩格斯的倡议把同盟的名称改为共产主义者同盟，因此这次大会也是共产主义者同盟的第一次代表大会。大会还批准了以民主原则作为同盟组织基础的章程草案，并用“全世界无产者，联合起来！”的战斗口号代替了正义者同盟原来的“人人皆兄弟！”的口号。同年11月29日-12月8日举行的同盟第二次代表大会通过了章程，大会委托马克思和恩格斯起草同盟的纲领，这就是1848年2月问世的《共产党宣言》。

由于法国革命爆发，在伦敦的同盟中央委员会于1848年2月底把同盟的领导权移交给了以马克思为首的布鲁塞尔区部委员会。在马克思被驱逐出布鲁塞尔并迁居巴黎以后，巴黎于3月初成了新的中央委员会的驻在地。恩格斯也当选为中央委员。

1848年3月下半月到4月初，马克思、恩格斯和数百名德国工人（他们多半是共产主义者同盟盟员）回国参加已经爆发的德国革命。马克思和恩格斯在3月底所写的《共产党在德国的要求》是共产主义者同盟在这次革命中的政治纲领。当时，马克思主编的《新莱茵报》已成为共产主义者同盟的领导和指导中心。）（注：虽然革命的失败打击了共产主义者同盟，但它仍然于1849-1850年进行了改组并继续开展活动。1850年夏，共产主义者同盟中央委员会内部在策略问题上的原则性分歧达到了很尖锐的程度。以马克思和恩格斯为首的中央委员会多数派坚决反对维利希-沙佩尔集团提出的宗派主义、冒险主义的策略，反对它无视客观规律和德国及欧洲其他各国的现实政治形势而主张立即发动革命。1850年9月中，维利希-沙佩尔集团的分裂活动终于导致了同盟与该集团的分裂。1851年5月，由于警察的迫害和盟员的被捕，共产主义者同盟在德国的活动实际上已陷于停顿。1852年11月17日，在科隆共产党人案件发生后不久，同盟根据马克思的建议宣告解散。

共产主义者同盟起了巨大的历史作用，它是培养无产阶级革命家的学校，是国际工人协会（第一国际）的前身，相当多的前共产主义者同盟盟员都积极参加了国际工人协会的建立工作。--248、254、364。）起草的纲领。1847年11月，共产主义者同盟第二次代表大会在伦敦召开，马克思和恩格斯在大会上阐述了科学共产主义的观点。大会经过辩论，接受了他们的观点，并委托他们为同盟起草一个准备公布的纲领。马克思和恩格斯从1847年12月至1848年1月底用德文写成了《共产党宣言》。

1848年2月底在伦敦出版了《共产党宣言》第一个德文单行本，共23页。《宣言》还被译成多种欧洲文字。在1848年的各种版本中作者没有署名。1850年英国宪章派机关刊物《红色共和党人》杂志（《红色共和党人》是1850年6-11月由乔·哈尼在伦敦出版的宪章派周刊。该刊在1850年11月第21-24期曾以《德国共产党宣言》为题首次登载《共产党宣言》的英译文。--248、254。）登载《宣言》的第一个英译文时，杂志编辑乔·哈尼在序言中第一次指出了作者的名字。--248。）

1872年德文版序言（注：1872年《共产党宣言》出了新的德文版，这是由《人民国家报》编辑部倡议在莱比锡出版的。马克思和恩格斯为该版合写了一篇序言，并对正文作了某些改动。——248。）

共产主义者同盟（注：共产主义者同盟是历史上第一个建立在科学社会主义基础上的无产阶级政党，1847年在伦敦成立。共产主义者同盟的前身是1836年成立的正义者同盟，这是一个主要由无产阶级化的手工业工人组成的德国政治流亡者秘密组织，后期也有一些其他国家的人参加。随着形势的发展，正义者同盟的领导成员终于确信马克思和恩格斯的理论正确，并认识到必须使同盟摆脱旧的密谋传统和方式，遂于1847年邀请马克思和恩格斯参加正义者同盟，协助同盟改组。1847年6月，正义者同盟在伦敦召开第一次代表大会，按照恩格斯的倡议把同盟的名称改为共产主义者同盟，因此这次大会也是共产主义者同盟的第一次代表大会。大会还批准了以民主原则作为同盟组织基础的章程草案，并用“全世界无产者，联合起来！”的战斗口号代替了正义者同盟原来的“人人皆兄弟！”的口号。同年11月29日-12月8日举行的同盟第二次代表大会通过了章程，大会委托马克思和恩格斯起草同盟的纲领，这就是1848年2月问世的《共产党宣言》。

由于法国革命爆发，在伦敦的同盟中央委员会于1848年2月底把同盟的领导权移交给了以马克思为首的布鲁塞尔区部委员会。在马克思被驱逐出布鲁塞尔并迁居巴黎以后，巴黎于3月初成了新的中央委员会的驻在地。恩格斯也当选为中央委员。

1848年3月下半月到4月初，马克思、恩格斯和数百名德国工人（他们多半是共产主义者同盟盟员）回国参加已经爆发的德国革命。马克思和恩格斯在3月底所写的《共产党在德国的要求》是共产主义者同盟在这次革命中的政治纲领。当时，马克思主编的《新莱茵报》已成为共产主义者同盟的领导和指导中心。

虽然革命的失败打击了共产主义者同盟，但它仍然于1849-1850年进行了改组并继续开展活动。1850年夏，共产主义者同盟中央委员会内部在策略问题上的原则性分歧达到了很尖锐的程度。以马克思和恩格斯为首的中央委员会多数派坚决反对维利希-沙佩尔集团提出的宗派主义、冒险主义的策略，反对它无视客观规律和德国及欧洲其他各国的现实政治形势而主张立即发动革命。1850年9月中，维利希-沙佩尔集团的分裂活动终于导致了同盟与该集团的分裂。1851年5月，由于警察的迫害和盟员的被捕，共产主义者同盟在德国的活动实际上已陷于停顿。1852年11月17日，在科隆共产党人案件发生后不久，同盟根据马克思的建议宣告解散。

共产主义者同盟起了巨大的历史作用，它是培养无产阶级革命家的学校，是国际工人协会（第一国际）的前身，相当多的前共产主义者同盟盟员都积极参加了国际工人协会的建立工作。——248、254、364。） 这个在当时条件下自然只能是秘密团体的国际工人组织，1847年11月在伦敦举行的代表大会上委托我们两人起草一个准备公布的详细的理论和实践的党纲。结果就产生了这个《宣言》，《宣言》原稿在二月革命（注：二月革命是指1848年2月爆发的法国资产阶级民主革命。代表金融资产阶级利益的“七月王朝”推行极端反动的政策，反对任何政治改革和经济改革，阻碍资本主义发展，加剧对无产阶级和农民的剥削，引起全国人民的不满；农业歉收和经济危机进一步加深了国内矛盾。1848年2月22日至24日巴黎爆发了革命，推翻了“七月王朝”，建立了资产阶级共和派的临时政府，宣布成立法兰西第二共和国。无产阶级和小资产阶级积极参加了这次革命，但革命果实却落到资产阶级手里。——248、254、263、317、331、376、389、500、514、582。）前几星期送到伦敦付印。《宣言》最初用德文出版，它用这种文字在德国、英国和美国至少印过十二种不同的版本。第一个英译本是由海伦·麦克法林女士翻译的，于1850年在伦敦《红色共和党人》（注：《红色共和党人》是1850年6-11月由乔·哈尼在伦敦出版的宪章派周刊。该刊在1850年11月第21-24期曾以《德国共产党宣言》为题首次登载《共产党宣言》的英译文。——248、254。）杂志上发表，1871 年至少又有三种不同的英译本在美国出版。法译本于1848年六月起义（注：指1848年6月巴黎无产阶级的起义。二月革命后，无产阶级要求把革命推向前进，资产阶级共和派政府执行反对无产阶级的政策，6月22日政府颁布了封闭“国家工场”（见注192）的挑衅性法令，激起巴黎工人的强烈反抗。6月23日至26日巴黎工人举行了大规模武装起义，6月25日，镇压起义的布雷亚将军在枫丹白露哨兵站被起义者打死，因此两名起义者后来被处死刑。经过四天英勇斗争，最后在资产阶级的残酷镇压下失败了。马克思论述这次起义时指出：“这是分裂现代社会的两个阶级之间的第一次大规模的战斗。这是为资产阶级制度的存亡而进行的斗争。”（见本卷第398页）——248、254、262、331、403、408、430、531、534、607。） 前不久第一次在巴黎印行，最近又有法译本在纽约《社会主义者报》（注：《社会主义者报》是1871年10月至1873年5月在纽约出版的法文周报，国际法国人支部的机关报；它支持国际北美联合会里的资产阶级分子和小资产阶级分子；海牙代表大会以后与国际断绝了关系。1872年1-2月该报以《卡尔·马克思的宣言》为题发表了根据《伍德赫尔和克拉夫林周刊》（见注128）发表的英译文转译的《共产党宣言》法译文。——248、256。）上发表；现在有人在准备新译本。波兰文译本在德文本初版问世后不久就在伦敦出现。俄译本是60年代在日内瓦出版的。丹麦文译本也是在原书问世后不久就出版了。

不管最近25年来的情况发生了多大的变化，这个《宣言》中所阐述的一般原理整个说来直到现在还是完全正确的。某些地方本来可以作一些修改。这些原理的实际运用，正如《宣言》中所说的，随时随地都要以当时的历史条件为转移，所以第二章末尾提出的◎第248页◎那些革命措施根本没有特别的意义。如果是在今天，这一段在许多方面都会有不同的写法了。由于最近25年来大工业有了巨大发展而工人阶级的政党组织也跟着发展起来，由于首先有了二月革命的实际经验而后来尤其是有了无产阶级第一次掌握政权达两月之久的巴黎公社（注：巴黎公社是1871年法国无产阶级在巴黎建立的人类历史上第一个无产阶级政权。1871年3月18日，巴黎无产者举行武装起义，夺取了政权。28日巴黎公社宣告成立。公社打碎了资产阶级国家机器，废除常备军代之以人民武装，废除官僚制度代之以民主选举产生的、对选民负责的、受群众监督的公职人员。公社没收逃亡资本家的企业交给工人管理，并颁布一系列保护劳动者利益的法令。由于没有马克思主义政党的领导，没有同农民结成联盟，没有及时实行坚决的进攻，没有坚决镇压反革命，5月28日公社终于在国内外反动势力打击下遭到失败。公社总共只存在了72天。——249、258。）的实际经验，所以这个纲领现在有些地方已经过时了。特别是公社已经证明：“工人阶级不能简单地掌握现成的国家机器，并运用它来达到自己的目的。”（见《法兰西内战。国际工人协会总委员会宣言》德文版第19页，那里把这个思想发挥得更加完备。）其次，很明显，对于社会主义文献所作的批判在今天看来是不完全的，因为这一批判只包括到1847年为止；同样也很明显，关于共产党人对待各种反对党派的态度的论述（第四章）虽然在原则上今天还是正确的，但是就其实际运用来说今天毕竟已经过时，因为政治形势已经完全改变，当时所列举的那些党派大部分已被历史的发展彻底扫除了。

但是《宣言》是一个历史文件，我们已没有权利来加以修改。下次再版时也许能加上一篇论述1847年到现在这段时期的导言。这次再版太仓促了，我们来不及做这件工作。卡尔·马克思　弗里德里希·恩格斯

1872年6月24日于伦敦

载于1872年在莱比锡出版的《共产党宣言。附有作者序言的新版》一书

原文是德文

选自《马克思恩格斯全集》第18卷第104-105页◎第249页◎

1882年俄文版序言（注：1882年《共产党宣言》第二个俄译本在日内瓦出版，由普列汉诺夫翻译，马克思和恩格斯为这个译本合写了这篇序言。它于1882年2月5日在俄国民意党人的杂志《民意》上用俄文发表，1882年4月13日在德国社会民主党中央机关报《社会民主党人报》上用德文发表。恩格斯在为1890年德文版《宣言》所写的序言里收进了这篇序言。——250。）

巴枯宁翻译的《共产党宣言》俄文第一版，60年代初由《钟声》印刷所出版（注：《共产党宣言》第一个俄译本是在1869年出版的。出版该书的《钟声》印刷所实际上是赫尔岑创办的“自由俄国印刷所”。1857年至1867年这个印刷所承印由赫尔岑和奥格辽夫主办的俄国革命民主主义报纸《钟声》。

《钟声》在1857年至1867年用俄文出版；1868年至1869年该报改用法文出版，并附有俄文附刊。1865年前在伦敦出版，以后在日内瓦出版。——250、256、260。）当时西方只能认为这件事（《宣言》译成俄文出版）是著作界的一件奇闻。这种看法今天是不可能有了。

当时（1847年12月），卷入无产阶级运动的地区是多么狭小，这从《宣言》最后一章《共产党人对各国各种反对党派的态度》中可以看得很清楚。在这一章里，正好没有说到俄国和美国。那时，俄国是欧洲全部反动势力的最后一支庞大后备军；美国正通过移民吸收欧洲无产阶级的过剩力量。这两个国家，都向欧洲提供原料，同时又都是欧洲工业品的销售市场。所以，这两个国家不管怎样当时都是欧洲现存秩序的支柱。

今天，情况完全不同了！正是欧洲移民，使北美能够进行大规模的农业生产，这种农业生产的竞争震撼着欧洲大小土地所有制的根基。此外，这种移民还使美国能够以巨大的力量和规模开发其丰富的工业资源，以至于很快就会摧毁西欧特别是英国迄今为止的工业垄断地位。这两种情况反过来对美国本身也起着革命作用。作为整个政治制度基础的农场主的中小土地所有制，正逐渐被大农场的竞争所征服；同时，在各工业区，人数众多的无产阶级和神话般的资本积聚第一次发展起来了。

现在来看看俄国吧！在1848-1849年革命期间，不仅欧洲的君主，而且连欧洲的资产者，都把俄国的干涉看作是帮助他们对付◎第250页◎刚刚开始觉醒的无产阶级的唯一救星。沙皇被宣布为欧洲反动势力的首领。现在，沙皇在加特契纳成了革命的俘虏（注：1881年3月1日民意党人暗杀沙皇亚历山大二世以后，亚历山大三世害怕民意党人再采取恐怖行动，躲进了彼得堡附近的加特契纳行宫。——251、261。），而俄国已是欧洲革命运动的先进部队了。

《共产党宣言》的任务，是宣告现代资产阶级所有制必然灭亡。但是在俄国，我们看见，除了迅速盛行起来的资本主义狂热和刚开始发展的资产阶级土地所有制外，大半土地仍归农民公共占有。那么试问：俄国公社，这一固然已经大遭破坏的原始土地公共占有形式，是能够直接过渡到高级的共产主义的公共占有形式呢？或者相反，它还必须先经历西方的历史发展所经历的那个瓦解过程呢？

对于这个问题，目前唯一可能的答复是：假如俄国革命将成为西方无产阶级革命的信号而双方互相补充的话，那么现今的俄国土地公有制便能成为共产主义发展的起点。

卡尔·马克思　弗里德里希·恩格斯

          1882年1月21日于伦敦

载于1882年在日内瓦出版的俄文版《共产党宣言》一书

原文是德文

选自《马克思恩格斯全集》第19卷第325-326页◎第251页◎

1883年德文版序言（注：1883年在霍廷根-苏黎世出版的《共产党宣言》第三个德文本，是马克思逝世后经恩格斯校阅过的第一个版本。这篇简短的序言就是恩格斯为该版写的。——252。）

本版序言不幸只能由我一个人署名了。马克思这位比其他任何人都更应受到欧美整个工人阶级感谢的人物，已经长眠于海格特公墓，他的墓上已经初次长出了青草。在他逝世以后，就更谈不上对《宣言》作什么修改或补充了。因此，我认为更有必要在这里再一次明确地申述下面这一点。

贯穿《宣言》的基本思想：每一历史时代的经济生产以及必然由此产生的社会结构，是该时代政治的和精神的历史的基础；因此（从原始土地公有制解体以来）全部历史都是阶级斗争的历史，即社会发展各个阶段上被剥削阶级和剥削阶级之间、被统治阶级和统治阶级之间斗争的历史；而这个斗争现在已经达到这样一个阶段，即被剥削被压迫的阶级（无产阶级），如果不同时使整个社会永远摆脱剥削、压迫和阶级斗争，就不再能使自己从剥削它压迫它的那个阶级（资产阶级）下解放出来，——这个基本思想完全是属于马克思一个人的。（注：恩格斯在1890年德文版上加了一个注：“我在英译本序言中说过：在我看来这一思想对历史学必定会起到像达尔文学说对生物学所起的那样的作用，我们两人早在1845年前的几年中就已经逐渐接近了这个思想。当时我个人独自在这方面达到什么程度，我的《英国工人阶级状况》一书就是最好的说明。但是到1845年春我在布鲁塞尔再次见到马克思时，他已经把这个思想考虑成熟，并且用几乎像我在上面所用的那样明晰的语句向我说明了”。——编者注）◎第252页◎

这一点我已经屡次说过，但正是现在必须在《宣言》本身的前面也写明这一点。

         弗·恩格斯

1883年6月28日于伦敦

载于1883年在霍廷根-苏黎世出版的《共产党宣言》一书

原文是德文

选自《马克思恩格斯全集》第21卷第3-4页◎第253页◎

1888年英文版序言（注：1888年在伦敦出版的英文版《共产党宣言》是赛·穆尔翻译的。恩格斯为这个版本写了这篇序言，并且亲自校订了译文，加了一些注释。——254。）

《宣言》是作为共产主义者同盟（注：共产主义者同盟是历史上第一个建立在科学社会主义基础上的无产阶级政党，1847年在伦敦成立。共产主义者同盟的前身是1836年成立的正义者同盟，这是一个主要由无产阶级化的手工业工人组成的德国政治流亡者秘密组织，后期也有一些其他国家的人参加。随着形势的发展，正义者同盟的领导成员终于确信马克思和恩格斯的理论正确，并认识到必须使同盟摆脱旧的密谋传统和方式，遂于1847年邀请马克思和恩格斯参加正义者同盟，协助同盟改组。1847年6月，正义者同盟在伦敦召开第一次代表大会，按照恩格斯的倡议把同盟的名称改为共产主义者同盟，因此这次大会也是共产主义者同盟的第一次代表大会。大会还批准了以民主原则作为同盟组织基础的章程草案，并用“全世界无产者，联合起来！”的战斗口号代替了正义者同盟原来的“人人皆兄弟！”的口号。同年11月29日-12月8日举行的同盟第二次代表大会通过了章程，大会委托马克思和恩格斯起草同盟的纲领，这就是1848年2月问世的《共产党宣言》。

由于法国革命爆发，在伦敦的同盟中央委员会于1848年2月底把同盟的领导权移交给了以马克思为首的布鲁塞尔区部委员会。在马克思被驱逐出布鲁塞尔并迁居巴黎以后，巴黎于3月初成了新的中央委员会的驻在地。恩格斯也当选为中央委员。

1848年3月下半月到4月初，马克思、恩格斯和数百名德国工人（他们多半是共产主义者同盟盟员）回国参加已经爆发的德国革命。马克思和恩格斯在3月底所写的《共产党在德国的要求》是共产主义者同盟在这次革命中的政治纲领。当时，马克思主编的《新莱茵报》已成为共产主义者同盟的领导和指导中心。

虽然革命的失败打击了共产主义者同盟，但它仍然于1849-1850年进行了改组并继续开展活动。1850年夏，共产主义者同盟中央委员会内部在策略问题上的原则性分歧达到了很尖锐的程度。以马克思和恩格斯为首的中央委员会多数派坚决反对维利希-沙佩尔集团提出的宗派主义、冒险主义的策略，反对它无视客观规律和德国及欧洲其他各国的现实政治形势而主张立即发动革命。1850年9月中，维利希-沙佩尔集团的分裂活动终于导致了同盟与该集团的分裂。1851年5月，由于警察的迫害和盟员的被捕，共产主义者同盟在德国的活动实际上已陷于停顿。1852年11月17日，在科隆共产党人案件发生后不久，同盟根据马克思的建议宣告解散。

共产主义者同盟起了巨大的历史作用，它是培养无产阶级革命家的学校，是国际工人协会（第一国际）的前身，相当多的前共产主义者同盟盟员都积极参加了国际工人协会的建立工作。——248、254、364。）的纲领发表的，这个同盟起初纯粹是德国工人团体，后来成为国际工人团体，而在1848年以前欧洲大陆的政治条件下必然是一个秘密的团体。1847年11月在伦敦举行的同盟代表大会，委托马克思和恩格斯起草一个准备公布的完备的理论和实践的党纲。手稿于1848年1 月用德文写成，并在2月24日的法国革命（注：二月革命是指1848年2月爆发的法国资产阶级民主革命。代表金融资产阶级利益的“七月王朝”推行极端反动的政策，反对任何政治改革和经济改革，阻碍资本主义发展，加剧对无产阶级和农民的剥削，引起全国人民的不满；农业歉收和经济危机进一步加深了国内矛盾。1848年2月22日至24日巴黎爆发了革命，推翻了“七月王朝”，建立了资产阶级共和派的临时政府，宣布成立法兰西第二共和国。无产阶级和小资产阶级积极参加了这次革命，但革命果实却落到资产阶级手里。——248、254、263、317、331、376、389、500、514、582。）前几星期送到伦敦付印。法译本于1848年六月起义（注：指1848年6月巴黎无产阶级的起义。二月革命后，无产阶级要求把革命推向前进，资产阶级共和派政府执行反对无产阶级的政策，6月22日政府颁布了封闭“国家工场”（见注192）的挑衅性法令，激起巴黎工人的强烈反抗。6月23日至26日巴黎工人举行了大规模武装起义，6月25日，镇压起义的布雷亚将军在枫丹白露哨兵站被起义者打死，因此两名起义者后来被处死刑。经过四天英勇斗争，最后在资产阶级的残酷镇压下失败了。马克思论述这次起义时指出：“这是分裂现代社会的两个阶级之间的第一次大规模的战斗。这是为资产阶级制度的存亡而进行的斗争。”（见本卷第398页）——248、254、262、331、403、408、430、531、534、607。） 前不久在巴黎出版。第一个英译本是由海伦·麦克法林女士翻译的，于1850年刊载在乔治·朱利安·哈尼的伦敦《红色共和党人》113杂志上。还出版了丹麦文译本和波兰文译本。

1848年巴黎六月起义这一无产阶级和资产阶级间的第一次大搏斗的失败，又把欧洲工人阶级的社会的和政治的要求暂时推到后面去了。从那时起，争夺统治权的斗争，又像二月革命以前那样只是在有产阶级的各个集团之间进行了；工人阶级被迫局限于争取一些政治上的活动自由，并采取中等阶级激进派极左翼的立场。凡是继续显露出生机的独立的无产阶级运动，都遭到无情的镇压。例如，普鲁士警察发觉了当时设在科隆的共产主义者同盟中央委员会。一些成员被逮捕，并且在经过18个月监禁之后于1852年10月被交付法庭审判。这次有名的“科隆共产党人案件”（注：科隆共产党人案件（1852年10月4日-11月12日）是普鲁士政府策动的一次挑衅性的案件。共产主义者同盟的11名成员被送交法庭审讯，罪名是“进行叛国性密谋”。控告的证据是普鲁士警探们假造的中央委员会会议的《原本记录》和其他一些伪造文件，以及警察局从已被开除出共产主义者同盟的维利希-沙佩尔冒险主义集团那里偷来的一些文件。法庭根据伪造文件和假证词，判处七名被告3年至6年的徒刑。马克思和恩格斯对这个案件的策动者的挑衅行为和普鲁士警察国家对付国际工人运动的卑鄙手段进行了彻底的揭露，见恩格斯《最近的科隆案件》一文和马克思的抨击性著作《揭露科隆共产党人案件》（《马克思恩格斯全集》第8卷第449-456、457-536页）。——254、263。）从10◎第254页◎月4日一直继续到11月12日；被捕者中有7人被判处3-6 年的要塞监禁。宣判之后，同盟即由剩下的成员正式解散。至于《宣言》，似乎注定从此要被人遗忘了。

当欧洲工人阶级重新聚集了足以对统治阶级发动另一次进攻的力量的时候，产生了国际工人协会（注：国际工人协会简称国际，后称第一国际，是无产阶级的第一个国际性革命联合组织。1864年9月28日在伦敦成立。马克思是它的创始人和领袖。在马克思和恩格斯的领导下，第一国际加强了各国工人阶级的团结，支持了各国工人阶级和被压迫民族的革命斗争，战胜了工人运动中的各种机会主义派别（蒲鲁东主义、巴枯宁主义、拉萨尔主义、工联主义等），传播了马克思主义，培养了一批优秀的工人运动的活动家，第一国际在1872年海牙代表大会以后实际上停止了活动，1876年7月15日正式宣布解散。第一国际的历史功绩在于它“奠定了工人国际组织的基础，使工人做好向资本进行革命进攻的准备”（《列宁全集》中文第2版第36卷第290页）。——255、263。）。但是这个协会成立的明确目的是要把欧美正在进行战斗的整个无产阶级团结为一个整体，因此，它不能立刻宣布《宣言》中所提出的那些原则。国际必须有一个充分广泛的纲领，使英国工联（注：英国工联即英国工会。1824年英国工人获得了自由结社的权利，工联就在英国普遍建立起来。工联是按行业组织的。加入工联的必须是满师的技术工人，要缴纳很高的会费。工联设有全国性的领导机关。工联的任务是维护本行业的熟练工人的经济利益。许多工联组织曾经加入国际。工联的机会主义领袖把无产阶级的斗争局限于经济斗争，鼓吹阶级调和。马克思和恩格斯从国际成立时起，就同工联领导人的机会主义，即工联主义进行了坚决的斗争。——255、263。），法国、比利时、意大利和西班牙的蒲鲁东派（注：蒲鲁东派是法国小资产阶级社会主义者、无政府主义者蒲鲁东的信徒。蒲鲁东从小资产阶级立场出发批判资本主义，幻想使小私有制万古长存；他们主张建立“交换银行”和发放无息贷款，以维护小生产者的私有制；他们宣传用改良的办法消除资本主义“坏的”方面，保留资本主义“好的”方面；他们反对无产阶级进行暴力革命和政治斗争，主张取消任何政府和国家。马克思和恩格斯在国际工人协会中对蒲鲁东派的机会主义路线进行了坚决的斗争。经过第一国际布鲁塞尔和巴塞尔两次代表大会上的激烈斗争，蒲鲁东派被彻底挫败了。——255、263。） 以及德国的拉萨尔派（拉萨尔本人在我们面前总是自认为是马克思的学生，他作为马克思的学生是站在《宣言》的立场上的。但是他在1862-1864年期间进行的公开鼓动中，却始终没有超出靠国家贷款建立生产合作社的要求。）（注：拉萨尔派是19世纪60至70年代德国工人运动中的机会主义派别，斐·拉萨尔的信徒，主要代表人物是施韦泽、哈森克莱维尔、哈赛尔曼等。该派的组织是1863年5月由拉萨尔创立的“全德工人联合会”。拉萨尔派反对暴力革命，认为只要进行议会斗争，争取普选权，就可以把普鲁士君主国家变为“自由的人民国家”；主张在地主资本家的国家帮助下建立生产合作社，把资本主义和平地改造为社会主义；支持普鲁士政府通过王朝战争自上而下地统一德国的政策。马克思和恩格斯同拉萨尔派的机会主义路线进行了坚决的斗争。

1875年，拉萨尔派与爱森纳赫派合并为德国社会主义工人党（后改称为德国社会民主党）。——255、263。）都能接受。马克思起草了这个能使一切党派都满意的纲领，他对共同行动和共同讨论必然会产生的工人阶级的精神发展充满信心。反资本斗争中的种种事件和变迁——失败更甚于胜利——不能不使人们认识到他们的各种心爱的万应灵丹都不灵，并为他们更透彻地了解工人阶级解放的真正的条件开辟道路。马克思是正确的。当1874 年国际解散时，工人已经全然不是1864年国际成立时的那个样子了。法国的蒲鲁东主义和德国的拉萨尔主义已经奄奄一息，甚至那些很久以前大多数已同国际决裂的保守的英国工联也渐有进步，以致去年在斯旺西，工联的主席能够用工联的名义声明说：“大陆社会主义对我们来说再不可怕了。”（注：斯旺西代表大会是1887年9月5-12日在英国斯旺西举行的工联年度代表大会。这次代表大会通过了建立单独的工人政党等项决议。恩格斯提到的这句话引自担任这次代表大会主席的斯旺西工联理事会主席比万在大会上的发言。这篇发言载于1887年9月17日伦敦《公益》周刊。——255、263。）的确，《宣言》的原则在世界各国工人中间都已传播得很广了。

这样，《宣言》本身又重新走上了前台。从1850年起，德文本在◎第255页◎瑞士、英国和美国重版过数次。1872年，有人在纽约把它译成英文，并在那里的《伍德赫尔和克拉夫林周刊》（注：《伍德赫尔和克拉夫林周刊》是一家美国周刊。由资产阶级女权主义者维多利亚·伍德赫尔和田纳西·克拉夫林于1870年至1876年在纽约出版。该刊1871年12月30日发表《共产党宣言》英译文，曾作了删节。——256。）上发表。接着又有人根据这个英文本把它译成法文，刊载在纽约的《社会主义者报》（注：《社会主义者报》是1871年10月至1873年5月在纽约出版的法文周报，国际法国人支部的机关报；它支持国际北美联合会里的资产阶级分子和小资产阶级分子；海牙代表大会以后与国际断绝了关系。1872年1-2月该报以《卡尔·马克思的宣言》为题发表了根据《伍德赫尔和克拉夫林周刊》（见注128）发表的英译文转译的《共产党宣言》法译文。——248、256。）上。以后在美国又至少出现过两种多少有些损害原意的英文译本，其中一种还在英国重版过。由巴枯宁翻译的第一个俄文本约于1863年在日内瓦由赫尔岑办的《钟声》印刷所出版（注：《共产党宣言》第一个俄译本是在1869年出版的。出版该书的《钟声》印刷所实际上是赫尔岑创办的“自由俄国印刷所”。1857年至1867年这个印刷所承印由赫尔岑和奥格辽夫主办的俄国革命民主主义报纸《钟声》。

《钟声》在1857年至1867年用俄文出版；1868年至1869年该报改用法文出版，并附有俄文附刊。1865年前在伦敦出版，以后在日内瓦出版。——250、256、260。）；由英勇无畏的维拉·查苏利奇翻译的第二个俄文本（《共产党宣言》第二个俄文本的译者不是维拉·查苏利奇。后来恩格斯于1894年在《〈论俄国的社会问题〉跋》中指出，《宣言》的第二个俄文本是普列汉诺夫翻译的。（见本选集第4卷第443页）——256、260。），于1882 年也在日内瓦出版。新的丹麦文译本（注：这里提到的《共产党宣言》丹麦文译本（1885年哥本哈根版）删去了一些重要的地方，因而不够完备；有些译文也不太确切。恩格斯在《宣言》1890年德文版序言中指出了这一点（见本卷第262页）。——256。）于1885年在哥本哈根作为《社会民主主义丛书》的一种出版，新的法文译本于1886年刊载在巴黎的《社会主义者报》上（注：劳拉·拉法格翻译的《共产党宣言》法文译本是在1885年8月29日至11月7日的《社会主义者报》上发表的，以后又作为附录转载于1886年巴黎出版的梅尔麦著的《社会主义法国》。

《社会主义者报》是法国的一家周报，1885年由茹·盖得在巴黎创办。1902年以前是工人党机关报，1902年至1905年是法兰西社会党机关报，从1905年起是法国社会党机关报；19世纪80至90年代，恩格斯、保·拉法格和格·瓦·普列汉诺夫曾为该报撰稿。——256、262。）。有人根据这个译本译成西班牙文，并于1886年在马德里发表（注：《共产党宣言》西班牙文译本发表在1886年7-8月的《社会主义者报》上，并出版过单行本。

《社会主义者报》是西班牙的一家周报，西班牙社会主义工人党的中央机关报，从1885年起在马德里出版。——256、262。）。至于德文的翻印版本，则为数极多，总共至少有12个。亚美尼亚文译本原应于几个月前在君士坦丁堡印出，但是没有问世，有人告诉我，这是因为出版人害怕在书上标明马克思的姓名，而译者又拒绝把《宣言》当作自己的作品。关于用其他文字出版的其他译本，我虽然听说过，但是没有亲眼看到。因此，《宣言》的历史在很大程度上反映着现代工人阶级运动的历史；现在，它无疑是全部社会主义文献中传播最广和最具有国际性的著作，是从西伯利亚到加利福尼亚的千百万工人公认的共同纲领。

可是，当我们写这个《宣言》时，我们不能把它叫作社会主义宣言。在1847年，所谓社会主义者，一方面是指各种空想主义体系的信徒，即英国的欧文派和法国的傅立叶派，这两个流派都已经降到纯粹宗派的地位，并在逐渐走向灭亡；另一方面是指形形色色的社会庸医，他们凭着各种各样的补缀办法，自称要消除一切社会弊病而毫不危及资本和利润。这两种人都是站在工人阶级运动以外，宁愿向“有教养的”阶级寻求支持。只有工人阶级中确信单纯政治变◎第256页◎革还不够而公开表明必须根本改造全部社会的那一部分人，只有他们当时把自己叫作共产主义者。这是一种粗糙的、尚欠修琢的、纯粹出于本能的共产主义；但它却接触到了最主要之点，并且在工人阶级当中已经强大到足以形成空想共产主义，在法国有卡贝的共产主义（注：卡贝是法国空想共产主义者。他认为人类的不平等是违反自然规律的，人类最严重的错误是建立私有制。他揭露了资本主义的罪恶，主张废除私有制，建立公有制，实现人人平等和幸福的社会。他在1840年发表的《伊加利亚旅行记》中描绘了他的理想社会。但是，他反对暴力革命，主张通过和平宣传来改造资本主义社会。——257、264。），在德国有魏特林的共产主义（注：魏特林是德国早期工人运动活动家，空想共产主义者。魏特林在1842年发表了《和谐与自由的保证》一书，抨击了资本主义社会，提出了他的空想共产主义计划，认为理想的社会是和谐与自由的社会，在这个社会里，人人从事劳动，产品平均分配。他承认使用暴力实现社会革命的必要性。他的学说是一种粗俗的平均共产主义，在早期德国工人运动中起过一定的积极作用，但后来成为工人运动发展的障碍。——257、264。）。可见，在1847年，社会主义是中等阶级的运动，而共产主义则是工人阶级的运动。当时，社会主义，至少在大陆上，是“上流社会的”，而共产主义却恰恰相反。既然我们自始就认定“工人阶级的解放应当是工人阶级自己的事情”（注：“工人阶级的解放应该由工人阶级自己去争取”这一思想，马克思和恩格斯在19世纪40年代以后的一系列著作中都表述过；这里的提法参看《国际工人协会共同章程》（见本选集第2卷第609页）。——257、264。），那么，在这两个名称中间我们应当选择哪一个，就是毫无疑义的了。而且后来我们也从没有想到要把这个名称抛弃。

虽然《宣言》是我们两人共同的作品，但我认为自己有责任指出，构成《宣言》核心的基本思想是属于马克思的。这个思想就是：每一历史时代主要的经济生产方式和交换方式以及必然由此产生的社会结构，是该时代政治的和精神的历史所赖以确立的基础，并且只有从这一基础出发，这一历史才能得到说明；因此人类的全部历史（从土地公有的原始氏族社会解体以来）都是阶级斗争的历史，即剥削阶级和被剥削阶级之间、统治阶级和被压迫阶级之间斗争的历史；这个阶级斗争的历史包括有一系列发展阶段，现在已经达到这样一个阶段，即被剥削被压迫的阶级（无产阶级），如果不同时使整个社会一劳永逸地摆脱一切剥削、压迫以及阶级差别和阶级斗争，就不能使自己从进行剥削和统治的那个阶级（资产阶级）的奴役下解放出来。

在我看来这一思想对历史学必定会起到像达尔文学说对生物学所起的那样的作用，我们两人早在1845年前的几年中就已经逐渐接近了这个思想。当时我个人独自在这方面达到什么程度，我的◎第257页◎《英国工人阶级状况》（注：《一八四四年的英国工人阶级状况》，弗里德里希·恩格斯著，弗洛伦斯·凯利－威士涅威茨基夫人译，1888年纽约——伦敦拉弗尔出版社版，威·里夫斯发行。）一书就是最好的说明。但是到1845年春我在布鲁塞尔再次见到马克思时，他已经把这个思想考虑成熟，并且用几乎像我在上面所用的那样明晰的语句向我说明了。

现在我从我们共同为1872年德文版写的序言中引录如下一段话：

“不管最近25年来的情况发生了多大的变化，这个《宣言》中所阐述的一般原理整个说来直到现在还是完全正确的。某些地方本来可以作一些修改。这些原理的实际运用，正如《宣言》中所说的，随时随地都要以当时的历史条件为转移，所以第二章末尾提出的那些革命措施根本没有特别的意义。如果是在今天，这一段在许多方面都会有不同的写法了。由于1848年以来大工业已有了巨大发展而工人阶级的组织也跟着有了改进和增长，由于首先有了二月革命的实际经验而后来尤其是有了无产阶级第一次掌握政权达两月之久的巴黎公社（注：巴黎公社是1871年法国无产阶级在巴黎建立的人类历史上第一个无产阶级政权。1871年3月18日，巴黎无产者举行武装起义，夺取了政权。28日巴黎公社宣告成立。公社打碎了资产阶级国家机器，废除常备军代之以人民武装，废除官僚制度代之以民主选举产生的、对选民负责的、受群众监督的公职人员。公社没收逃亡资本家的企业交给工人管理，并颁布一系列保护劳动者利益的法令。由于没有马克思主义政党的领导，没有同农民结成联盟，没有及时实行坚决的进攻，没有坚决镇压反革命，5月28日公社终于在国内外反动势力打击下遭到失败。公社总共只存在了72天。——249、258。）的实际经验，所以这个纲领现在有些地方已经过时了。特别是公社已经证明：’工人阶级不能简单地掌握现成的国家机器，并运用它来达到自己的目的。’（见《法兰西内战。国际工人协会总委员会宣言》伦敦1871年特鲁洛夫版第15页，那里把这个思想发挥得更加完备。）其次，很明显，对于社会主义文献所作的批判在今天看来是不完全的，因为这一批判只包括到1847年为止；同样也很明显，关于共产党人对待各种反对党派的态度的论述（第四章）虽然在原则上今天还是正确的，但是就其实际运用来说今天毕竟已经过时，因为政治形势已经完全改变，当时列举的那◎第258页◎些党派大部分已被历史的发展彻底扫除了。

但是《宣言》是一个历史文件，我们已没有权利来加以修改。”

本版译文是由译过马克思《资本论》一书大部分的赛米尔·穆尔先生翻译的。我们共同把译文校阅过一遍，并且我还加了一些有关历史情况的注释。

      弗里德里希·恩格斯

   1888年1月30日于伦敦

载于1888年在伦敦出版的《共产党宣言》一书

原文是英文

选自《马克思恩格斯全集》第21卷第403-410页◎第259页◎

1890年德文版序言（注：1890年德文版《共产党宣言》是这部著作的第四个德文本，也是经作者校阅过的最后一个版本，在伦敦作为《社会民主主义丛书》的一种出版。这一版除了收入1872年和1883年德文版序言外，还发表了恩格斯为该版本写的这篇新序言。1890年8月16日德国社会民主党中央机关报《社会民主党人报》第33号在题为《〈共产党宣言〉的新版》的社论中摘要发表了恩格斯的这篇序言，1890年11月28日《工人报》第48号在庆祝恩格斯七十寿辰的社论中也摘要刊登了这篇序言。——260。）

自从我写了上面那篇序言（注：指1883年德文版序言，见本卷第252-253页。——编者注）以来，又需要刊印《宣言》的新的德文版本了，同时《宣言》本身也有种种遭遇，应该在这里提一提。

1882年在日内瓦出版了由维拉·查苏利奇翻译的第二个俄文本（注：《共产党宣言》第二个俄文本的译者不是维拉·查苏利奇。后来恩格斯于1894年在《〈论俄国的社会问题〉跋》中指出，《宣言》的第二个俄文本是普列汉诺夫翻译的。（见本选集第4卷第443页）——256、260。），马克思和我曾为这个译本写过一篇序言。可惜我把这篇序言的德文原稿遗失了（注：《共产党宣言》1882年俄文版序言的德文原稿后来找到了。恩格斯在这里引用的序言是从俄文翻译成德文的，个别地方同德文原稿有细微差别。——260。），所以现在我只好再从俄文译过来，这样做当然不会使原稿增色。下面就是这篇序言：

“巴枯宁翻译的《共产党宣言》俄文第一版，60年代初由《钟声》印刷所出版（注：《共产党宣言》第一个俄译本是在1869年出版的。出版该书的《钟声》印刷所实际上是赫尔岑创办的“自由俄国印刷所”。1857年至1867年这个印刷所承印由赫尔岑和奥格辽夫主办的俄国革命民主主义报纸《钟声》。

《钟声》在1857年至1867年用俄文出版；1868年至1869年该报改用法文出版，并附有俄文附刊。1865年前在伦敦出版，以后在日内瓦出版。——250、256、260。）当时西方认为《宣言》译成俄文出版最多只是著作界的一件奇闻。这种看法今天是不可能有了。在《宣言》最初发表时期（1848年1 月）卷入无产阶级运动的地区是多么狭小，这从《宣言》最后一章《共产党人对各种反对党派的态度》中可以看得很清楚。在这一章里，首先没有说到俄国和美国。那时，俄国是欧洲反动势力的最后一支庞大后备军，向美国境内移民吸收着欧洲无产阶级的过剩力量。这两个国家，都向欧洲提供原料，同时又都是欧洲工业品的销售市场。所以，这两个国家不管怎样当时都是欧洲社会秩序的支柱。

今天，情况完全不同了！正是欧洲移民，使北美的农业生产能够大大发展，这种发展通过竞争震撼着欧洲大小土地所有制的根◎第260页◎基。此外，这种移民还使美国能够以巨大的力量和规模开发其丰富的工业资源，以至于很快就会摧毁西欧的工业垄断地位。这两种情况反过来对美国本身也起着革命作用。作为美国整个政治制度基础的自耕农场主的中小土地所有制，正逐渐被大农场的竞争所征服；同时，在各工业区，人数众多的无产阶级和神话般的资本积聚第一次发展起来了。

现在来看看俄国吧！在1848-1849年革命期间，不仅欧洲的君主，而且连欧洲的资产者，都把俄国的干涉看作是帮助他们对付当时刚刚开始意识到自己力量的无产阶级的唯一救星。他们把沙皇宣布为欧洲反动势力的首领。现在，沙皇在加特契纳已成了革命的俘虏（注：1881年3月1日民意党人暗杀沙皇亚历山大二世以后，亚历山大三世害怕民意党人再采取恐怖行动，躲进了彼得堡附近的加特契纳行宫。——251、261。），而俄国已是欧洲革命运动的先进部队了。

《共产党宣言》的任务，是宣告现代资产阶级所有制必然灭亡。但是在俄国，我们看见，除了狂热发展的资本主义制度和刚开始形成的资产阶级土地所有制外，大半土地仍归农民公共占有。

那么试问：俄国农民公社，这一固然已经大遭破坏的原始土地公有制形式，是能直接过渡到高级的共产主义的土地所有制形式呢？或者，它还必须先经历西方的历史发展所经历的那个瓦解过程呢？

对于这个问题，目前唯一可能的答复是：假如俄国革命将成为西方工人革命的信号而双方互相补充的话，那么现今的俄国公有制便能成为共产主义发展的起点。

            卡·马克思　弗·恩格斯

             1882年1月21日于伦敦”

大约在同一时候，在日内瓦出版了新的波兰文译本：《共产党宣言》。◎第261页◎

随后又于1885年在哥本哈根作为《社会民主主义丛书》的一种出版了新的丹麦文译本。可惜这一译本不够完备；有几个重要的地方大概是因为译者感到难译而被删掉了，并且有些地方可以看到草率从事的痕迹，尤其令人遗憾的是，从译文中可以看出，要是译者细心一点，他是能够译得很好的。

1886年在巴黎《社会主义者报》（注：劳拉·拉法格翻译的《共产党宣言》法文译本是在1885年8月29日至11月7日的《社会主义者报》上发表的，以后又作为附录转载于1886年巴黎出版的梅尔麦著的《社会主义法国》。

《社会主义者报》是法国的一家周报，1885年由茹·盖得在巴黎创办。1902年以前是工人党机关报，1902年至1905年是法兰西社会党机关报，从1905年起是法国社会党机关报；19世纪80至90年代，恩格斯、保·拉法格和格·瓦·普列汉诺夫曾为该报撰稿。——256、262。）上刊载了新的法译文；这是到目前为止最好的译文。

同年又有人根据这个法文本译成西班牙文，起初刊登在马德里的《社会主义者报》（注：《共产党宣言》西班牙文译本发表在1886年7-8月的《社会主义者报》上，并出版过单行本。

《社会主义者报》是西班牙的一家周报，西班牙社会主义工人党的中央机关报，从1885年起在马德里出版。——256、262。）上，接着又印成单行本：《共产党宣言》，卡·马克思和弗·恩格斯著，马德里，社会主义者报社，埃尔南·科尔特斯街8号。

这里我还要提到一件奇怪的事。1887年，君士坦丁堡的一位出版商收到了亚美尼亚文的《宣言》译稿；但是这位好心人却没有勇气把这本署有马克思的名字的作品刊印出来，竟认为最好是由译者本人冒充作者，可是译者拒绝这样做。

在英国多次刊印过好几种美国译本，但都不大确切。到1888年终于出版了一种可靠的译本。这个译本是由我的友人赛米尔·穆尔翻译的，并且在付印以前还由我们两人一起重新校阅过一遍。标题是：《共产党宣言》，卡尔·马克思和弗里德里希·恩格斯著。经作者认可的英译本，由弗里德里希·恩格斯校订并加注，1888年伦敦，威廉·里夫斯，东中央区弗利特街185号。这个版本中的某些注释，我已收入本版。

《宣言》有它本身的经历。它出现的时候曾受到当时人数尚少的科学社会主义先锋队的热烈欢迎（第一篇序言里提到的那些译本便可以证明这一点），但是不久它就被那随着1848年6月巴黎工人失败（注：指1848年6月巴黎无产阶级的起义。二月革命后，无产阶级要求把革命推向前进，资产阶级共和派政府执行反对无产阶级的政策，6月22日政府颁布了封闭“国家工场”的挑衅性法令，激起巴黎工人的强烈反抗。6月23日至26日巴黎工人举行了大规模武装起义，6月25日，镇压起义的布雷亚将军在枫丹白露哨兵站被起义者打死，因此两名起义者后来被处死刑。经过四天英勇斗争，最后在资产阶级的残酷镇压下失败了。马克思论述这次起义时指出：“这是分裂现代社会的两个阶级之间的第一次大规模的战斗。这是为资产阶级制度的存亡而进行的斗争。”（见本卷第398页）——248、254、262、331、403、408、430、531、534、607。）而抬起头来的反动势力排挤到后台去了，最后，由于◎第262页◎1852年11月科隆共产党人被判刑（注：科隆共产党人案件（1852年10月4日-11月12日）是普鲁士政府策动的一次挑衅性的案件。共产主义者同盟的11名成员被送交法庭审讯，罪名是“进行叛国性密谋”。控告的证据是普鲁士警探们假造的中央委员会会议的《原本记录》和其他一些伪造文件，以及警察局从已被开除出共产主义者同盟的维利希-沙佩尔冒险主义集团那里偷来的一些文件。法庭根据伪造文件和假证词，判处七名被告3年至6年的徒刑。马克思和恩格斯对这个案件的策动者的挑衅行为和普鲁士警察国家对付国际工人运动的卑鄙手段进行了彻底的揭露，见恩格斯《最近的科隆案件》一文和马克思的抨击性著作《揭露科隆共产党人案件》（《马克思恩格斯全集》第8卷第449-456、457-536页）。——254、263。），它被“依法”宣布为非法。随着由二月革命（注：二月革命是指1848年2月爆发的法国资产阶级民主革命。代表金融资产阶级利益的“七月王朝”推行极端反动的政策，反对任何政治改革和经济改革，阻碍资本主义发展，加剧对无产阶级和农民的剥削，引起全国人民的不满；农业歉收和经济危机进一步加深了国内矛盾。1848年2月22日至24日巴黎爆发了革命，推翻了“七月王朝”，建立了资产阶级共和派的临时政府，宣布成立法兰西第二共和国。无产阶级和小资产阶级积极参加了这次革命，但革命果实却落到资产阶级手里。——248、254、263、317、331、376、389、500、514、582。）开始的工人运动退出公开舞台，《宣言》也退到后台去了。

当欧洲工人阶级又强大到足以对统治阶级政权发动另一次进攻的时候，产生了国际工人协会（注：国际工人协会简称国际，后称第一国际，是无产阶级的第一个国际性革命联合组织。1864年9月28日在伦敦成立。马克思是它的创始人和领袖。在马克思和恩格斯的领导下，第一国际加强了各国工人阶级的团结，支持了各国工人阶级和被压迫民族的革命斗争，战胜了工人运动中的各种机会主义派别（蒲鲁东主义、巴枯宁主义、拉萨尔主义、工联主义等），传播了马克思主义，培养了一批优秀的工人运动的活动家，第一国际在1872年海牙代表大会以后实际上停止了活动，1876年7月15日正式宣布解散。第一国际的历史功绩在于它“奠定了工人国际组织的基础，使工人做好向资本进行革命进攻的准备”（《列宁全集》中文第2版第36卷第290页）。——255、263。）。它的目的是要把欧美整个战斗的工人阶级联合成一支大军。因此，它不能从《宣言》中提出的那些原则出发。它必须有一个不致把英国工联（注：英国工联即英国工会。1824年英国工人获得了自由结社的权利，工联就在英国普遍建立起来。工联是按行业组织的。加入工联的必须是满师的技术工人，要缴纳很高的会费。工联设有全国性的领导机关。工联的任务是维护本行业的熟练工人的经济利益。许多工联组织曾经加入国际。工联的机会主义领袖把无产阶级的斗争局限于经济斗争，鼓吹阶级调和。马克思和恩格斯从国际成立时起，就同工联领导人的机会主义，即工联主义进行了坚决的斗争。——255、263。），法国、比利时、意大利和西班牙的蒲鲁东派（注：蒲鲁东派是法国小资产阶级社会主义者、无政府主义者蒲鲁东的信徒。蒲鲁东从小资产阶级立场出发批判资本主义，幻想使小私有制万古长存；他们主张建立“交换银行”和发放无息贷款，以维护小生产者的私有制；他们宣传用改良的办法消除资本主义“坏的”方面，保留资本主义“好的”方面；他们反对无产阶级进行暴力革命和政治斗争，主张取消任何政府和国家。马克思和恩格斯在国际工人协会中对蒲鲁东派的机会主义路线进行了坚决的斗争。经过第一国际布鲁塞尔和巴塞尔两次代表大会上的激烈斗争，蒲鲁东派被彻底挫败了。——255、263。）以及德国的拉萨尔派（拉萨尔本人在我们面前总是自认为是马克思的“学生”，他作为马克思的“学生”当然是站在《宣言》的立场上的。但是他的那些信徒却不是如此，他们始终没有超出他所主张的靠国家贷款建立生产合作社的要求，并且把整个工人阶级划分为国家帮助派和自助派。）（注：拉萨尔派是19世纪60至70年代德国工人运动中的机会主义派别，斐·拉萨尔的信徒，主要代表人物是施韦泽、哈森克莱维尔、哈赛尔曼等。该派的组织是1863年5月由拉萨尔创立的“全德工人联合会”。拉萨尔派反对暴力革命，认为只要进行议会斗争，争取普选权，就可以把普鲁士君主国家变为“自由的人民国家”；主张在地主资本家的国家帮助下建立生产合作社，把资本主义和平地改造为社会主义；支持普鲁士政府通过王朝战争自上而下地统一德国的政策。马克思和恩格斯同拉萨尔派的机会主义路线进行了坚决的斗争。

1875年，拉萨尔派与爱森纳赫派合并为德国社会主义工人党（后改称为德国社会民主党）。——255、263。）拒之于门外的纲领。这样一个纲领即国际章程绪论部分，是马克思起草的，其行文之巧妙连巴枯宁和无政府主义者也不能不承认。至于说到《宣言》中所提出的那些原则的最终胜利，马克思把希望完全寄托于共同行动和共同讨论必然会产生的工人阶级的精神的发展。反资本斗争中的种种事件和变迁——失败更甚于胜利——不能不使进行斗争的人们明白自己一向所崇奉的那些万应灵丹都不灵，并使他们的头脑更容易透彻地了解工人解放的真正的条件。马克思是正确的。1874年，当国际解散的时候，工人阶级已经全然不是1864年国际成立时的那个样子了。罗曼语族各国的蒲鲁东主义和德国特有的拉萨尔主义已经奄奄一息，甚至当时极端保守的英国工联也渐有进步，以致1887年在斯旺西，工联的代表大会主席能够用工联的名义声明说：“大陆社会主义对我们来说再不可怕了。”（注：斯旺西代表大会是1887年9月5-12日在英国斯旺西举行的工联年度代表大会。这次代表大会通过了建立单独的工人政党等项决议。恩格斯提到的这句话引自担任这次代表大会主席的斯旺西工联理事会主席比万在大会上的发言。这篇发言载于1887年9月17日伦敦《公益》周刊。——255、263。）而在1887年，大陆社会主义已经差不多完全是《宣言》中◎第263页◎所宣布的那个理论了。因此，《宣言》的历史在某种程度上反映着1848年以来现代工人运动的历史。现在，它无疑是全部社会主义文献中传播最广和最具有国际性的著作，是从西伯利亚到加利福尼亚的所有国家的千百万工人共同的纲领。

可是，当《宣言》出版的时候，我们不能把它叫作社会主义宣言。在1847年，所谓社会主义者是指两种人。一方面是指各种空想主义体系的信徒，特别是英国的欧文派和法国的傅立叶派，这两个流派当时都已经缩小成逐渐走向灭亡的纯粹的宗派。另一方面是指形形色色的社会庸医，他们想用各种万应灵丹和各种补缀办法来消除社会弊病而毫不伤及资本和利润。这两种人都是站在工人运动以外，宁愿向“有教养的”阶级寻求支持。至于当时确信单纯政治变革还不够而要求根本改造社会的那一部分工人，则把自己叫作共产主义者。这是一种还没有很好加工的、只是出于本能的、往往有些粗糙的共产主义；但它已经强大到足以形成两种空想的共产主义体系：在法国有卡贝的“伊加利亚”共产主义（注：卡贝是法国空想共产主义者。他认为人类的不平等是违反自然规律的，人类最严重的错误是建立私有制。他揭露了资本主义的罪恶，主张废除私有制，建立公有制，实现人人平等和幸福的社会。他在1840年发表的《伊加利亚旅行记》中描绘了他的理想社会。但是，他反对暴力革命，主张通过和平宣传来改造资本主义社会。——257、264。），在德国有魏特林的共产主义（注：魏特林是德国早期工人运动活动家，空想共产主义者。魏特林在1842年发表了《和谐与自由的保证》一书，抨击了资本主义社会，提出了他的空想共产主义计划，认为理想的社会是和谐与自由的社会，在这个社会里，人人从事劳动，产品平均分配。他承认使用暴力实现社会革命的必要性。他的学说是一种粗俗的平均共产主义，在早期德国工人运动中起过一定的积极作用，但后来成为工人运动发展的障碍。——257、264。）。在1847年，社会主义意味着资产阶级的运动，共产主义则意味着工人的运动。当时，社会主义，至少在大陆上，是上流社会的，而共产主义却恰恰相反。既然我们当时已经十分坚决认定“工人阶级的解放应当是工人阶级自己的事情”（注：“工人阶级的解放应该由工人阶级自己去争取”这一思想，马克思和恩格斯在19世纪40年代以后的一系列著作中都表述过；这里的提法参看《国际工人协会共同章程》（见本选集第2卷第609页）。——257、264。），所以我们一刻也不怀疑究竟应该在这两个名称中间选定哪一个名称。而且后来我们也根本没有想到要把这个名称抛弃。

“全世界无产者，联合起来！”当42年前我们在巴黎革命即无产阶级带着自己的要求参加的第一次革命的前夜向世界上发出这个号召时，响应者还是寥寥无几。可是，1864年9月28日，大多数西欧国家中的无产者已经联合成为流芳百世的国际工人协会了。固然，国际本身只存在了9年，但它所创立的全世界无产者永久的◎第264页◎联合依然存在，并且比任何时候更加强固，而今天这个日子就是最好的证明。因为今天我写这个序言的时候，欧美无产阶级正在检阅自己第一次动员起来的战斗力量，他们动员起来，组成一支大军，在一个旗帜下，为了一个最近的目的，即早已由国际1866年日内瓦代表大会宣布、后来又由1889年巴黎工人代表大会再度宣布的在法律上确立八小时正常工作日（注：日内瓦代表大会是国际工人协会于1866年9月3日至8日在瑞士日内瓦举行的第一次代表大会。出席大会的有总委员会、协会各支部以及英、法、德和瑞士的工人团体等的60名代表。大会批准了协会的章程和条例。马克思写的《临时中央委员会就若干问题给代表的指示》（见《马克思恩格斯全集》第16卷第213-223页）作为总委员会的正式报告提交大会讨论。参加大会的蒲鲁东主义者几乎逐点加以反对，经过辩论，总委员会的拥护者取得了胜利。《指示》九项内容中有六项作为大会决议通过。其中之一是：要求法律规定八小时工作日，并把这一要求作为全世界工人阶级的共同行动纲领。

巴黎工人代表大会是1889年7月14日至20日在巴黎举行的国际社会主义工人代表大会，这次大会实际上是第二国际的成立大会。出席大会的有来自欧美22个国家和地区的393名代表。大会主席是前巴黎公社委员瓦扬和德国共产党人李卜克内西。这次大会听取了各社会主义政党代表关于本国工人运动的报告并通过一些重要决议，要求在法律上规定八小时工作日，规定五月一日为全世界无产阶级团结战斗的节日。——265。）。今天的情景定会使全世界的资本家和地主看到：全世界的无产者现在真正联合起来了。

如果马克思今天还能同我站在一起亲眼看见这种情景，那该多好呵！


马克思和恩格斯　共产党宣言（之二）

（注：《共产党宣言》是科学共产主义的最伟大的纲领性文件。列宁说：“这部著作以天才的透彻而鲜明的语言描述了新的世界观，即把社会生活领域也包括在内的彻底的唯物主义、作为最全面最深刻的发展学说的辩证法、以及关于阶级斗争和共产主义新社会创造者无产阶级肩负的世界历史性的革命使命的理论。”（《列宁全集》中文第2版第26卷第50页）

《宣言》是马克思和恩格斯为共产主义者同盟（共产主义者同盟是历史上第一个建立在科学社会主义基础上的无产阶级政党，1847年在伦敦成立。共产主义者同盟的前身是1836年成立的正义者同盟，这是一个主要由无产阶级化的手工业工人组成的德国政治流亡者秘密组织，后期也有一些其他国家的人参加。随着形势的发展，正义者同盟的领导成员终于确信马克思和恩格斯的理论正确，并认识到必须使同盟摆脱旧的密谋传统和方式，遂于1847年邀请马克思和恩格斯参加正义者同盟，协助同盟改组。1847年6月，正义者同盟在伦敦召开第一次代表大会，按照恩格斯的倡议把同盟的名称改为共产主义者同盟，因此这次大会也是共产主义者同盟的第一次代表大会。大会还批准了以民主原则作为同盟组织基础的章程草案，并用“全世界无产者，联合起来！”的战斗口号代替了正义者同盟原来的“人人皆兄弟！”的口号。同年11月29日-12月8日举行的同盟第二次代表大会通过了章程，大会委托马克思和恩格斯起草同盟的纲领，这就是1848年2月问世的《共产党宣言》。

由于法国革命爆发，在伦敦的同盟中央委员会于1848年2月底把同盟的领导权移交给了以马克思为首的布鲁塞尔区部委员会。在马克思被驱逐出布鲁塞尔并迁居巴黎以后，巴黎于3月初成了新的中央委员会的驻在地。恩格斯也当选为中央委员。

1848年3月下半月到4月初，马克思、恩格斯和数百名德国工人（他们多半是共产主义者同盟盟员）回国参加已经爆发的德国革命。马克思和恩格斯在3月底所写的《共产党在德国的要求》是共产主义者同盟在这次革命中的政治纲领。当时，马克思主编的《新莱茵报》已成为共产主义者同盟的领导和指导中心。）（注：虽然革命的失败打击了共产主义者同盟，但它仍然于1849-1850年进行了改组并继续开展活动。1850年夏，共产主义者同盟中央委员会内部在策略问题上的原则性分歧达到了很尖锐的程度。以马克思和恩格斯为首的中央委员会多数派坚决反对维利希-沙佩尔集团提出的宗派主义、冒险主义的策略，反对它无视客观规律和德国及欧洲其他各国的现实政治形势而主张立即发动革命。1850年9月中，维利希-沙佩尔集团的分裂活动终于导致了同盟与该集团的分裂。1851年5月，由于警察的迫害和盟员的被捕，共产主义者同盟在德国的活动实际上已陷于停顿。1852年11月17日，在科隆共产党人案件发生后不久，同盟根据马克思的建议宣告解散。

共产主义者同盟起了巨大的历史作用，它是培养无产阶级革命家的学校，是国际工人协会（第一国际）的前身，相当多的前共产主义者同盟盟员都积极参加了国际工人协会的建立工作。--248、254、364。）起草的纲领。1847年11月，共产主义者同盟第二次代表大会在伦敦召开，马克思和恩格斯在大会上阐述了科学共产主义的观点。大会经过辩论，接受了他们的观点，并委托他们为同盟起草一个准备公布的纲领。马克思和恩格斯从1847年12月至1848年1月底用德文写成了《共产党宣言》。

1848年2月底在伦敦出版了《共产党宣言》第一个德文单行本，共23页。《宣言》还被译成多种欧洲文字。在1848年的各种版本中作者没有署名。1850年英国宪章派机关刊物《红色共和党人》杂志（《红色共和党人》是1850年6-11月由乔·哈尼在伦敦出版的宪章派周刊。该刊在1850年11月第21-24期曾以《德国共产党宣言》为题首次登载《共产党宣言》的英译文。--248、254。）登载《宣言》的第一个英译文时，杂志编辑乔·哈尼在序言中第一次指出了作者的名字。--248。）

               弗·恩格斯

          1890年5月1日于伦敦

载于1890年在伦敦出版的德文版《共产党宣言》一书

原文是德文

选自《马克思恩格斯全集》第22卷第61-68页◎第265页◎

1892年波兰文版序言（注：1892年波兰文版《共产党宣言》由波兰社会党人《黎明》出版社在伦敦出版。恩格斯为这个版本写了序言。这篇序言还登载在1892年2月27日《黎明》杂志第35期上。

恩格斯把序言寄给《黎明》出版社后，在1892年2月11日给斯·门德尔森的信中说，他希望将来能掌握波兰文，以便能深入地研究波兰工人运动的发展，到那时可为下一版波兰文《宣言》写一篇比较充实的序言。——266。）

从目前已有必要出版《共产党宣言》波兰文新版本这一事实，可以引起许多联想。

首先值得注意的是，近来《宣言》在某种程度上已经成为测量欧洲大陆大工业发展的一种尺度。某一国家的大工业越发展，该国工人想要弄清他们作为工人阶级在有产阶级面前所处地位的愿望也就越强烈，工人中间的社会主义运动也就越扩大，对《宣言》的需求也就越增长。这样，根据《宣言》用某国文字发行的份数，不仅可以相当准确地判断该国工人运动的状况，而且可以相当准确地判断该国大工业发展的程度。

因此，《宣言》波兰文新版本，标志着波兰工业的重大发展。而且从10年前上一版问世以来确实已有这种发展，这是丝毫不容置疑的。俄罗斯的波兰，会议桌上的波兰（注：会议桌上的波兰是指沙皇俄国根据1814-1815年维也纳会议决定所并吞的波兰领土。维也纳会议后，波兰再度被俄普奥三国瓜分，沙皇俄国并吞了大部分波兰国土，成立波兰王国，由沙皇亚历山大一世兼国王。会议桌上的波兰或俄罗斯的波兰，就是指这部分波兰领土。——266。），已成为俄罗斯帝国的巨大的工业区。俄国大工业分散于各处，一部分在芬兰湾沿岸，一部分在中央区（莫斯科和弗拉基米尔），一部分在黑海和亚速海沿岸，还有一些分散在其他地方；波兰工业则集中于一个比较狭小的地区，这种集中所产生的益处和害处，它都感受到了。这种益处是竞争对手俄国工厂主所承认的，他们虽然拚命想把波兰人变成俄罗斯人，同时却要求实行对付波兰的保护关税。至于这种害处，即对波兰工厂主和俄国政府的害处，则表现为社会主义思想在波兰工人中间迅速传播和对《宣言》的需求日益增长。◎第266页◎

但是，波兰工业的迅速发展（它已经超过了俄国工业），又是波兰人民拥有强大生命力的新的证明，是波兰人民即将达到民族复兴的新的保证。而一个独立强盛的波兰的复兴是一件不仅关系到波兰人而且关系到我们大家的事情。欧洲各民族的真诚的国际合作，只有当每个民族在自己家里完全自主的时候才能实现。1848年革命在无产阶级的旗帜下使无产阶级战士归根到底只做了资产阶级的工作，这次革命也通过自己的遗嘱执行人路易·波拿巴和俾斯麦实现了意大利、德国和匈牙利的独立。至于波兰，虽然它从1792年以来对革命所作的贡献比这三个国家所作的全部贡献还要大，可是它于1863年在十倍于自己的俄国优势下失败的时候，却被抛弃不管了。波兰贵族既没有能够保持住波兰独立，也没有能够重新争得波兰独立；在资产阶级看来，波兰独立在今天至少是一件无关痛痒的事情。然而这种独立却是实现欧洲各民族和谐的合作所必需的。这种独立只有年轻的波兰无产阶级才能争得，而且在波兰无产阶级手里会很好地保持住。因为欧洲所有其余各国工人都像波兰工人本身一样需要波兰的独立。

          弗·恩格斯

1892年2月10日于伦敦

载于1892年2月27日《黎明》杂志第35期和1892 年在伦敦出版的波兰文版《共产党宣言》一书

原文是德文

选自《马克思恩格斯全集》第22卷第329-330页◎第267页◎

1893年意大利文版序言（注：这篇序言是恩格斯应意大利社会党领袖菲·屠拉梯的请求，为1893年意大利文版《共产党宣言》写的。意大利文版《宣言》由贝蒂尼翻译，序言由屠拉梯翻译。该单行本于1893年在米兰由社会党的理论刊物《社会评论》杂志社出版。——268。）

致意大利读者

《共产党宣言》的发表，可以说正好碰上1848年3月18日这个日子，碰上米兰和柏林发生革命，这是两个民族的武装起义（注：1848年3月18日米兰人民举行了反对奥地利统治的武装起义，赶走了奥地利军队，成立了资产阶级自由派和民主派领导的临时政府，推动了意大利其他各地的革命。

同一天柏林人民也发动了武装起义，迫使国王宣布立即召开国民议会，制定宪法、撤出城内驻军、改组政府。这次起义打击了沙皇俄国支持的封建势力。——268。），其中一个处于欧洲大陆中心，另一个处于地中海各国中心；这两个民族在此以前都由于分裂和内部纷争而被削弱并因而遭到外族的统治。意大利受奥皇支配，而德国则受到俄国沙皇那种虽然不那么直接、但是同样可以感觉得到的压迫。1848年3月18 日的结果使意大利和德国免除了这种耻辱；如果说，这两个伟大民族在1848-1871年期间得到复兴并以这种或那种形式重新获得独立，那么，这是因为，正如马克思所说，那些镇压1848年革命的人违反自己的意志充当了这次革命的遗嘱执行人（注：马克思曾在许多著作里，特别是在《一八五九年的爱尔福特精神》（《马克思恩格斯全集》第13卷第462-465页）一文中阐述过这样的思想：反动派在1848年以后扮演了特殊的革命遗嘱执行人的角色，不可避免地实现了革命的要求，尽管这是在一种滑稽可笑的歪曲的方式下进行的。——268。）。

这次革命到处都是由工人阶级干的；构筑街垒和流血牺牲的都是工人阶级。只有巴黎工人在推翻政府的同时也抱有推翻资产阶级统治的明确意图。但是，虽然他们已经认识到他们这个阶级和资产阶级之间存在着不可避免的对抗，然而无论法国经济的进展或法国工人群众的精神的发展，都还没有达到可能实现社会改造的程度。因此，革命的果实最终必然被资本家阶级拿去。在其他国◎第268页◎家，在意大利、德国、奥地利，工人从一开始就只限于帮助资产阶级取得政权。但是在任何国家，资产阶级的统治离开民族独立都是不行的。因此，1848年革命必然给那些直到那时还没有统一和独立的民族——意大利、德国、匈牙利——带来统一和独立。现在轮到波兰了。

由此可见，1848年革命虽然不是社会主义革命，但它毕竟为社会主义革命扫清了道路，为这个革命准备了基础。最近45年以来，资产阶级制度由于在各国引起了大工业的飞速发展，到处造成了人数众多的、紧密团结的、强大的无产阶级；这样它就产生了——正如《宣言》所说——它自身的掘墓人。不恢复每个民族的独立和统一，那就既不可能有无产阶级的国际联合，也不可能有各民族为达到共同目的而必须实行的和睦的与自觉的合作。试想想看，在1848年以前的政治条件下，哪能有意大利工人、匈牙利工人、德意志工人、波兰工人、俄罗斯工人的共同国际行动！

可见，1848 年的战斗并不是白白进行的。从这次革命时期起直到今日的这45年，也不是白白过去的。这次革命时期的果实已开始成熟，而我的唯一愿望是这个意大利文译本的出版能成为良好的预兆，成为意大利无产阶级胜利的预兆，如同《宣言》原文的出版成了国际革命的预兆一样。

《宣言》十分公正地评价了资本主义在先前所起过的革命作用。意大利曾经是第一个资本主义民族。封建的中世纪的终结和现代资本主义纪元的开端，是以一位大人物为标志的。这位人物就是意大利人但丁，他是中世纪的最后一位诗人，同时又是新时代的最初一位诗人。现在也如1300年那样，新的历史纪元正在到来。意大利是否会给我们一个新的但丁来宣告这个无产阶级新纪◎第269页◎元的诞生呢？

          弗·恩格斯

   1893年2月1日于伦敦

载于1893年在米兰出版的意大利文版《共产党宣言》一书

原文是法文

选自《马克思恩格斯全集》第22卷第429-431页◎第270页◎

共产党宣言

一个幽灵，共产主义的幽灵，在欧洲游荡。为了对这个幽灵进行神圣的围剿，旧欧洲的一切势力，教皇和沙皇、梅特涅和基佐、法国的激进派和德国的警察，都联合起来了。

有哪一个反对党不被它的当政的敌人骂为共产党呢？又有哪一个反对党不拿共产主义这个罪名去回敬更进步的反对党人和自己的反动敌人呢？

从这一事实中可以得出两个结论：

共产主义已经被欧洲的一切势力公认为一种势力；

现在是共产党人向全世界公开说明自己的观点、自己的目的、自己的意图并且拿党自己的宣言来反驳关于共产主义幽灵的神话的时候了。

为了这个目的，各国共产党人集会于伦敦，拟定了如下的宣言，用英文、法文、德文、意大利文、弗拉芒文和丹麦文公布于世。◎第271页◎

一、资产者和无产者（注：恩格斯在1888年英文版上加了一个注：“资产阶级是指占有社会生产资料并使用雇佣劳动的现代资本家阶级。无产阶级是指没有自己的生产资料、因而不得不靠出卖劳动力来维持生活的现代雇佣工人阶级”。——编者注）

至今一切社会的历史（注：恩格斯在1888年英文版上加了一个注：“这是指有文字记载的全部历史。在1847年，社会的史前史，成文史以前的社会组织，几乎还没有人知道。后来，哈克斯特豪森发现了俄国的土地公有制，毛勒证明了这种公有制是一切条顿族的历史起源的社会基础，而且人们逐渐发现，村社是或者曾经是从印度到爱尔兰的各地社会的原始形态。最后，摩尔根发现了氏族的真正本质及其对部落的关系，这一卓绝发现把这种原始共产主义社会的内部组织的典型形式揭示出来了。随着这种原始公社的解体，社会开始分裂为各个独特的、终于彼此对立的阶级。关于这个解体过程，我曾经试图在《家庭、私有制和国家的起源》（1886年斯图加特第2版）中加以探讨”。——编者注）都是阶级斗争的历史。

自由民和奴隶、贵族和平民、领主和农奴、行会师傅（注：恩格斯在1888年英文版上加了一个注：“行会师傅就是在行会中享有全权的会员，是行会内部的师傅，而不是行会的首领”。——编者注）和帮工，一句话，压迫者和被压迫者，始终处于相互对立的地位，进行不断的、有时隐蔽有时公开的斗争，而每一次斗争的结局都是整个社会受到革命改造或者斗争的各阶级同归于尽。

在过去的各个历史时代，我们几乎到处都可以看到社会完全划分为各个不同的等级，看到社会地位分成多种多样的层次。在古◎第272页◎罗马，有贵族、骑士、平民、奴隶，在中世纪，有封建主、臣仆、行会师傅、帮工、农奴，而且几乎在每一个阶级内部又有一些特殊的阶层。

从封建社会的灭亡中产生出来的现代资产阶级社会并没有消灭阶级对立。它只是用新的阶级、新的压迫条件、新的斗争形式代替了旧的。

但是，我们的时代，资产阶级时代，却有一个特点：它使阶级对立简单化了。整个社会日益分裂为两大敌对的阵营，分裂为两大相互直接对立的阶级：资产阶级和无产阶级。

从中世纪的农奴中产生了初期城市的城关市民；从这个市民等级中发展出最初的资产阶级分子。

美洲的发现、绕过非洲的航行，给新兴的资产阶级开辟了新天地。东印度和中国的市场、美洲的殖民化、对殖民地的贸易、交换手段和一般商品的增加，使商业、航海业和工业空前高涨，因而使正在崩溃的封建社会内部的革命因素迅速发展。

以前那种封建的或行会的工业经营方式已经不能满足随着新市场的出现而增加的需求了。工场手工业代替了这种经营方式。行会师傅被工业的中间等级排挤掉了；各种行业组织之间的分工随着各个作坊内部的分工的出现而消失了。

但是，市场总是在扩大，需求总是在增加。甚至工场手工业也不再能满足需要了。于是，蒸汽和机器引起了工业生产的革命。现代大工业代替了工场手工业；工业中的百万富翁，一支一支产业大军的首领，现代资产者，代替了工业的中间等级。

大工业建立了由美洲的发现所准备好的世界市场。世界市场使商业、航海业和陆路交通得到了巨大的发展。这种发展又反过来促进了工业的扩展，同时，随着工业、商业、航海业和铁路的扩展，资产阶级也在同一程度上得到发展，增加自己的资本，把中世纪遗◎第273页◎留下来的一切阶级排挤到后面去。

由此可见，现代资产阶级本身是一个长期发展过程的产物，是生产方式和交换方式的一系列变革的产物。

资产阶级的这种发展的每一个阶段，都伴随着相应的政治上的进展（注：“相应的政治上的进展”在1888年英文版中是“这个阶级的相应的政治上的进展”。——编者注）。它在封建主统治下是被压迫的等级，在公社（注：恩格斯在1888年英文版上加了一个注：“法国的新兴城市，甚至在它们从封建主手里争得地方自治和’第三等级’的政治权利以前，就已经称为’公社’了。一般说来，这里是把英国当作资产阶级经济发展的典型国家，而把法国当作资产阶级政治发展的典型国家”。

恩格斯在1890年德文版上加了一个注：“意大利和法国的市民，从他们的封建主手中买得或争得最初的自治权以后，就把自己的城市共同体称为’公社’”。——编者注）里是武装的和自治的团体，在一些地方组成独立的城市共和国（注：在1888年英文版中这里加上了“（例如在意大利和德国）”。——编者注），在另一些地方组成君主国中的纳税的第三等级（注：在1888年英文版中这里加上了“（例如在法国）”。——编者注）；后来，在工场手工业时期，它是等级君主国（注：“等级君主国”在1888年英文版中是“半封建君主国”。——编者注）或专制君主国中同贵族抗衡的势力，而且是大君主国的主要基础；最后，从大工业和世界市场建立的时候起，它在现代的代议制国家里夺得了独占的政治统治。现代的国家政权不过是管理整个资产阶级的共同事务的委员会罢了。

资产阶级在历史上曾经起过非常革命的作用。

资产阶级在它已经取得了统治的地方把一切封建的、宗法的和田园诗般的关系都破坏了。它无情地斩断了把人们束缚于天然◎第274页◎尊长的形形色色的封建羁绊，它使人和人之间除了赤裸裸的利害关系，除了冷酷无情的“现金交易”，就再也没有任何别的联系了。它把宗教虔诚、骑士热忱、小市民伤感这些情感的神圣发作，淹没在利己主义打算的冰水之中。它把人的尊严变成了交换价值，用一种没有良心的贸易自由代替了无数特许的和自力挣得的自由。总而言之，它用公开的、无耻的、直接的、露骨的剥削代替了由宗教幻想和政治幻想掩盖着的剥削。

资产阶级抹去了一切向来受人尊崇和令人敬畏的职业的神圣光环。它把医生、律师、教士、诗人和学者变成了它出钱招雇的雇佣劳动者。

资产阶级撕下了罩在家庭关系上的温情脉脉的面纱，把这种关系变成了纯粹的金钱关系。

资产阶级揭示了，在中世纪深受反动派称许的那种人力的野蛮使用，是以极端怠惰作为相应补充的。它第一个证明了，人的活动能够取得什么样的成就。它创造了完全不同于埃及金字塔、罗马水道和哥特式教堂的奇迹；它完成了完全不同于民族大迁徙（注：民族大迁徙指公元3-7世纪日耳曼、斯拉夫及其他部落向罗马帝国的大规模迁徙。4世纪末日耳曼部落中的西哥特人因遭到匈奴人的进攻侵入罗马帝国。经过长期的战争，西哥特人于5世纪在西罗马帝国境内定居下来，建立了自己的国家。日耳曼人的其他部落也相继在欧洲和北非建立了独立的国家。民族大迁徙对摧毁罗马帝国的奴隶制度和推动西欧封建制度的产生起了重要的作用。——275。）和十字军征讨（注：十字军征讨指11-13世纪西欧天主教会、封建主和大商人打着从伊斯兰教徒手中解放圣地耶路撒冷的宗教旗帜，主要对东地中海沿岸伊斯兰教国家发动的侵略战争。因参加者的衣服上缝有红十字，故称“十字军”。十字军征讨前后共八次，历时近二百年，最后以失败而告终。十字军征讨给东方国家的人民带来深重灾难，也使西欧国家的人民遭到惨重的牺牲，但它在客观上也对东西方的经济和文化的交流起了一定的促进作用。——275、433。）的远征。

资产阶级除非对生产工具，从而对生产关系，从而对全部社会关系不断地进行革命，否则就不能生存下去。反之，原封不动地保持旧的生产方式，却是过去的一切工业阶级生存的首要条件。生产的不断变革，一切社会状况不停的动荡，永远的不安定和变动，这就是资产阶级时代不同于过去一切时代的地方。一切固定的僵化的关系以及与之相适应的素被尊崇的观念和见解都被消除了，一切新形成的关系等不到固定下来就陈旧了。一切等级的和固定的东西都烟消云散了，一切神圣的东西都被亵渎了。人们终于不得不用冷静的眼光来看他们的生活地位、他们的相互关系。◎第275页◎

不断扩大产品销路的需要，驱使资产阶级奔走于全球各地。它必须到处落户，到处开发，到处建立联系。

资产阶级，由于开拓了世界市场，使一切国家的生产和消费都成为世界性的了。使反动派大为惋惜的是，资产阶级挖掉了工业脚下的民族基础。古老的民族工业被消灭了，并且每天都还在被消灭。它们被新的工业排挤掉了，新的工业的建立已经成为一切文明民族的生命攸关的问题；这些工业所加工的，已经不是本地的原料，而是来自极其遥远的地区的原料；它们的产品不仅供本国消费，而且同时供世界各地消费。旧的、靠本国产品来满足的需要，被新的、要靠极其遥远的国家和地带的产品来满足的需要所代替了。过去那种地方的和民族的自给自足和闭关自守状态，被各民族的各方面的互相往来和各方面的互相依赖所代替了。物质的生产是如此，精神的生产也是如此。各民族的精神产品成了公共的财产。民族的片面性和局限性日益成为不可能，于是由许多种民族的和地方的文学形成了一种世界的文学（注：“文学”一词德文是“Literatur”，这里泛指科学、艺术、哲学、政治等等方面的著作。——编者注）。

资产阶级，由于一切生产工具的迅速改进，由于交通的极其便利，把一切民族甚至最野蛮的民族都卷到文明中来了。它的商品的低廉价格，是它用来摧毁一切万里长城、征服野蛮人最顽强的仇外心理的重炮。它迫使一切民族——如果它们不想灭亡的话——采用资产阶级的生产方式；它迫使它们在自己那里推行所谓的文明，即变成资产者。一句话，它按照自己的面貌为自己创造出一个世界。

资产阶级使农村屈服于城市的统治。它创立了巨大的城市，使◎第276页◎城市人口比农村人口大大增加起来，因而使很大一部分居民脱离了农村生活的愚昧状态。正像它使农村从属于城市一样，它使未开化和半开化的国家从属于文明的国家，使农民的民族从属于资产阶级的民族，使东方从属于西方。

资产阶级日甚一日地消灭生产资料、财产和人口的分散状态。它使人口密集起来，使生产资料集中起来，使财产聚集在少数人的手里。由此必然产生的结果就是政治的集中。各自独立的、几乎只有同盟关系的、各有不同利益、不同法律、不同政府、不同关税的各个地区，现在已经结合为一个拥有统一的政府、统一的法律、统一的民族阶级利益和统一的关税的统一的民族。

资产阶级在它的不到一百年的阶级统治中所创造的生产力，比过去一切世代创造的全部生产力还要多，还要大。自然力的征服，机器的采用，化学在工业和农业中的应用，轮船的行驶，铁路的通行，电报的使用，整个整个大陆的开垦，河川的通航，仿佛用法术从地下呼唤出来的大量人口，——过去哪一个世纪料想到在社会劳动里蕴藏有这样的生产力呢？

由此可见，资产阶级赖以形成的生产资料和交换手段，是在封建社会里造成的。在这些生产资料和交换手段发展的一定阶段上，封建社会的生产和交换在其中进行的关系，封建的农业和工场手工业组织，一句话，封建的所有制关系，就不再适应已经发展的生产力了。这种关系已经在阻碍生产而不是促进生产了。它变成了束缚生产的桎梏。它必须被炸毁，它已经被炸毁了。

起而代之的是自由竞争以及与自由竞争相适应的社会制度和政治制度、资产阶级的经济统治和政治统治。

现在，我们眼前又进行着类似的运动。资产阶级的生产关系和交换关系，资产阶级的所有制关系，这个曾经仿佛用法术创造了如◎第277页◎此庞大的生产资料和交换手段的现代资产阶级社会，现在像一个魔法师一样不能再支配自己用法术呼唤出来的魔鬼了。几十年来的工业和商业的历史，只不过是现代生产力反抗现代生产关系、反抗作为资产阶级及其统治的存在条件的所有制关系的历史。只要指出在周期性的重复中越来越危及整个资产阶级社会生存的商业危机就够了。在商业危机期间，总是不仅有很大一部分制成的产品被毁灭掉，而且有很大一部分已经造成的生产力被毁灭掉。在危机期间，发生一种在过去一切时代看来都好像是荒唐现象的社会瘟疫，即生产过剩的瘟疫。社会突然发现自己回到了一时的野蛮状态；仿佛是一次饥荒、一场普遍的毁灭性战争，使社会失去了全部生活资料；仿佛是工业和商业全被毁灭了，——这是什么缘故呢？因为社会上文明过度，生活资料太多，工业和商业太发达。社会所拥有的生产力已经不能再促进资产阶级文明和资产阶级所有制关系的发展；相反，生产力已经强大到这种关系所不能适应的地步，它已经受到这种关系的阻碍；而它一着手克服这种障碍，就使整个资产阶级社会陷入混乱，就使资产阶级所有制的存在受到威胁。资产阶级的关系已经太狭窄了，再容纳不了它本身所造成的财富了。——资产阶级用什么办法来克服这种危机呢？一方面不得不消灭大量生产力，另一方面夺取新的市场，更加彻底地利用旧的市场。这究竟是怎样的一种办法呢？这不过是资产阶级准备更全面更猛烈的危机的办法，不过是使防止危机的手段越来越少的办法。

资产阶级用来推翻封建制度的武器，现在却对准资产阶级自己了。

但是，资产阶级不仅锻造了置自身于死地的武器；它还产生了将要运用这种武器的人——现代的工人，即无产者。

随着资产阶级即资本的发展，无产阶级即现代工人阶级也在◎第278页◎同一程度上得到发展；现代的工人只有当他们找到工作的时候才能生存，而且只有当他们的劳动增殖资本的时候才能找到工作。这些不得不把自己零星出卖的工人，像其他任何货物一样，也是一种商品，所以他们同样地受到竞争的一切变化、市场的一切波动的影响。

由于推广机器和分工，无产者的劳动已经失去了任何独立的性质，因而对工人也失去了任何吸引力。工人变成了机器的单纯的附属品，要求他做的只是极其简单、极其单调和极容易学会的操作。因此，花在工人身上的费用，几乎只限于维持工人生活和延续工人后代所必需的生活资料。但是，商品的价格，从而劳动的价格103，是同它的生产费用相等的。因此，劳动越使人感到厌恶，工资也就越减少。不仅如此，机器越推广，分工越细致，劳动量（注：“劳动量”在1888年英文版中是“劳动负担”。——编者注）也就越增加，这或者是由于工作时间的延长，或者是由于在一定时间内所要求的劳动的增加，机器运转的加速，等等。

现代工业已经把家长式的师傅的小作坊变成了工业资本家的大工厂。挤在工厂里的工人群众就像士兵一样被组织起来。他们是产业军的普通士兵，受着各级军士和军官的层层监视。他们不仅仅是资产阶级的、资产阶级国家的奴隶，他们每日每时都受机器、受监工、首先是受各个经营工厂的资产者本人的奴役。这种专制制度越是公开地把营利宣布为自己的最终目的，它就越是可鄙、可恨和可恶。

手的操作所要求的技巧和气力越少，换句话说，现代工业越发达，男工也就越受到女工和童工的排挤。对工人阶级来说，性别和年龄的差别再没有什么社会意义了。他们都只是劳动工具，不过因◎第279页◎为年龄和性别的不同而需要不同的费用罢了。

当厂主对工人的剥削告一段落，工人领到了用现钱支付的工资的时候，马上就有资产阶级中的另一部分人——房东、小店主、当铺老板等等向他们扑来。

以前的中间等级的下层，即小工业家、小商人和小食利者，手工业者和农民——所有这些阶级都降落到无产阶级的队伍里来了，有的是因为他们的小资本不足以经营大工业，经不起较大的资本家的竞争；有的是因为他们的手艺已经被新的生产方法弄得不值钱了。无产阶级就是这样从居民的所有阶级中得到补充的。

无产阶级经历了各个不同的发展阶段。它反对资产阶级的斗争是和它的存在同时开始的。

最初是单个的工人，然后是某一工厂的工人，然后是某一地方的某一劳动部门的工人，同直接剥削他们的单个资产者作斗争。他们不仅仅攻击资产阶级的生产关系，而且攻击生产工具本身（注：这句话在1888年英文版中是“他们不是攻击资产阶级的生产关系，而是攻击生产工具本身”。——编者注）；他们毁坏那些来竞争的外国商品，捣毁机器，烧毁工厂，力图恢复已经失去的中世纪工人的地位。

在这个阶段上，工人是分散在全国各地并为竞争所分裂的群众。工人的大规模集结，还不是他们自己联合的结果，而是资产阶级联合的结果，当时资产阶级为了达到自己的政治目的必须而且暂时还能够把整个无产阶级发动起来。因此，在这个阶段上，无产者不是同自己的敌人作斗争，而是同自己的敌人的敌人作斗争，即同专制君主制的残余、地主、非工业资产者和小资产者作斗争。因此，整个历史运动都集中在资产阶级手里；在这种条件下取得的每◎第280页◎一个胜利都是资产阶级的胜利。

但是，随着工业的发展，无产阶级不仅人数增加了，而且它结合成更大的集体，它的力量日益增长，它越来越感觉到自己的力量。机器使劳动的差别越来越小，使工资几乎到处都降到同样低的水平，因而无产阶级内部的利益、生活状况也越来越趋于一致。资产者彼此间日益加剧的竞争以及由此引起的商业危机，使工人的工资越来越不稳定；机器的日益迅速的和继续不断的改良，使工人的整个生活地位越来越没有保障；单个工人和单个资产者之间的冲突越来越具有两个阶级的冲突的性质。工人开始成立反对资产者的同盟（注：在1888年英文版中这里加上了“（工联）”。——编者注）；他们联合起来保卫自己的工资。他们甚至建立了经常性的团体，以便为可能发生的反抗准备食品。有些地方，斗争爆发为起义。

工人有时也得到胜利，但这种胜利只是暂时的。他们斗争的真正成果并不是直接取得的成功，而是工人的越来越扩大的联合。这种联合由于大工业所造成的日益发达的交通工具而得到发展，这种交通工具把各地的工人彼此联系起来。只要有了这种联系，就能把许多性质相同的地方性的斗争汇合成全国性的斗争，汇合成阶级斗争。而一切阶级斗争都是政治斗争。中世纪的市民靠乡间小道需要几百年才能达到的联合，现代的无产者利用铁路只要几年就可以达到了。

无产者组织成为阶级，从而组织成为政党这件事，不断地由于工人的自相竞争而受到破坏。但是，这种组织总是重新产生，并且一次比一次更强大，更坚固，更有力。它利用资产阶级内部的分裂，迫使他们用法律形式承认工人的个别利益。英国的十小时工作日◎第281页◎法案98就是一个例子。

旧社会内部的所有冲突在许多方面都促进了无产阶级的发展。资产阶级处于不断的斗争中：最初反对贵族；后来反对同工业进步有利害冲突的那部分资产阶级；经常反对一切外国的资产阶级。在这一切斗争中，资产阶级都不得不向无产阶级呼吁，要求无产阶级援助，这样就把无产阶级卷进了政治运动。于是，资产阶级自己就把自己的教育因素（注：“教育因素”在1888年英文版中是“政治教育和普通教育的因素”。——编者注）即反对自身的武器给予了无产阶级。

其次，我们已经看到，工业的进步把统治阶级的整批成员抛到无产阶级队伍里去，或者至少也使他们的生活条件受到威胁。他们也给无产阶级带来了大量的教育因素（注：“大量的教育因素”在1888年英文版中是“启蒙和进步的新因素”。——编者注）。

最后，在阶级斗争接近决战的时期，统治阶级内部的、整个旧社会内部的瓦解过程，就达到非常强烈、非常尖锐的程度，甚至使得统治阶级中的一小部分人脱离统治阶级而归附于革命的阶级，即掌握着未来的阶级。所以，正像过去贵族中有一部分人转到资产阶级方面一样，现在资产阶级中也有一部分人，特别是已经提高到从理论上认识整个历史运动这一水平的一部分资产阶级思想家，转到无产阶级方面来了。

在当前同资产阶级对立的一切阶级中，只有无产阶级是真正革命的阶级。其余的阶级都随着大工业的发展而日趋没落和灭亡，无产阶级却是大工业本身的产物。

中间等级，即小工业家、小商人、手工业者、农民，他们同资产◎第282页◎阶级作斗争，都是为了维护他们这种中间等级的生存，以免于灭亡。所以，他们不是革命的，而是保守的。不仅如此，他们甚至是反动的，因为他们力图使历史的车轮倒转。如果说他们是革命的，那是鉴于他们行将转入无产阶级的队伍，这样，他们就不是维护他们目前的利益，而是维护他们将来的利益，他们就离开自己原来的立场，而站到无产阶级的立场上来。

流氓无产阶级是旧社会最下层中消极的腐化的部分，他们在一些地方也被无产阶级革命卷到运动里来，但是，由于他们的整个生活状况，他们更甘心于被人收买，去干反动的勾当。

在无产阶级的生活条件中，旧社会的生活条件已经被消灭了。无产者是没有财产的；他们和妻子儿女的关系同资产阶级的家庭关系再没有任何共同之处了；现代的工业劳动，现代的资本压迫，无论在英国或法国，无论在美国或德国，都是一样的，都使无产者失去了任何民族性。法律、道德、宗教在他们看来全都是资产阶级偏见，隐藏在这些偏见后面的全都是资产阶级利益。

过去一切阶级在争得统治之后，总是使整个社会服从于它们发财致富的条件，企图以此来巩固它们已经获得的生活地位。无产者只有废除自己的现存的占有方式，从而废除全部现存的占有方式，才能取得社会生产力。无产者没有什么自己的东西必须加以保护，他们必须摧毁至今保护和保障私有财产的一切。

过去的一切运动都是少数人的或者为少数人谋利益的运动。无产阶级的运动是绝大多数人的、为绝大多数人谋利益的独立的运动。无产阶级，现今社会的最下层，如果不炸毁构成官方社会的整个上层，就不能抬起头来，挺起胸来。

如果不就内容而就形式来说，无产阶级反对资产阶级的斗争首先是一国范围内的斗争。每一个国家的无产阶级当然首先应该◎第283页◎打倒本国的资产阶级。

在叙述无产阶级发展的最一般的阶段的时候，我们循序探讨了现存社会内部或多或少隐蔽着的国内战争，直到这个战争爆发为公开的革命，无产阶级用暴力推翻资产阶级而建立自己的统治。

我们已经看到，至今的一切社会都是建立在压迫阶级和被压迫阶级的对立之上的。但是，为了有可能压迫一个阶级，就必须保证这个阶级至少有能够勉强维持它的奴隶般的生存的条件。农奴曾经在农奴制度下挣扎到公社成员的地位，小资产者曾经在封建专制制度的束缚下挣扎到资产者的地位。现代的工人却相反，他们并不是随着工业的进步而上升，而是越来越降到本阶级的生存条件以下。工人变成赤贫者，贫困比人口和财富增长得还要快。由此可以明显地看出，资产阶级再不能做社会的统治阶级了，再不能把自己阶级的生存条件当作支配一切的规律强加于社会了。资产阶级不能统治下去了，因为它甚至不能保证自己的奴隶维持奴隶的生活，因为它不得不让自己的奴隶落到不能养活它反而要它来养活的地步。社会再不能在它统治下生存下去了，就是说，它的生存不再同社会相容了。

资产阶级生存和统治的根本条件，是财富在私人手里的积累，是资本的形成和增殖；资本的条件是雇佣劳动。雇佣劳动完全是建立在工人的自相竞争之上的。资产阶级无意中造成而又无力抵抗的工业进步，使工人通过结社而达到的革命联合代替了他们由于竞争而造成的分散状态。于是，随着大工业的发展，资产阶级赖以生产和占有产品的基础本身也就从它的脚下被挖掉了。它首先生产的是它自身的掘墓人。资产阶级的灭亡和无产阶级的胜利是同样不可避免的。◎第284页◎

二、无产者和共产党人

共产党人同全体无产者的关系是怎样的呢？

共产党人不是同其他工人政党相对立的特殊政党。

他们没有任何同整个无产阶级的利益不同的利益。

他们不提出任何特殊的（注：“特殊的”在1888年英文版中是“宗派的”。——编者注）原则，用以塑造无产阶级的运动。

共产党人同其他无产阶级政党不同的地方只是：一方面，在无产阶级不同的民族的斗争中，共产党人强调和坚持整个无产阶级共同的不分民族的利益；另一方面，在无产阶级和资产阶级的斗争所经历的各个发展阶段上，共产党人始终代表整个运动的利益。

因此，在实践方面，共产党人是各国工人政党中最坚决的、始终起推动作用的部分（注：“最坚决的、始终起推动作用的部分”在1888年英文版中是“最先进的和最坚决的部分，推动所有其他部分前进的部分”。——编者注）；在理论方面，他们胜过其余无产阶级群众的地方在于他们了解无产阶级运动的条件、进程和一般结果。

共产党人的最近目的是和其他一切无产阶级政党的最近目的一样的：使无产阶级形成为阶级，推翻资产阶级的统治，由无产阶级夺取政权。

共产党人的理论原理，决不是以这个或那个世界改革家所发明或发现的思想、原则为根据的。

这些原理不过是现存的阶级斗争、我们眼前的历史运动的真实关系的一般表述。废除先前存在的所有制关系，并不是共产主义◎第285页◎所独具的特征。

一切所有制关系都经历了经常的历史更替、经常的历史变更。

例如，法国革命废除了封建的所有制，代之以资产阶级的所有制。

共产主义的特征并不是要废除一般的所有制，而是要废除资产阶级的所有制。

但是，现代的资产阶级私有制是建立在阶级对立上面、建立在一些人对另一些人的剥削（注：“一些人对另一些人的剥削”在1888年英文版中是“少数人对多数人的剥削”。——编者注）上面的产品生产和占有的最后而又最完备的表现。

从这个意义上说，共产党人可以把自己的理论概括为一句话：消灭私有制。

有人责备我们共产党人，说我们要消灭个人挣得的、自己劳动得来的财产，要消灭构成个人的一切自由、活动和独立的基础的财产。

好一个劳动得来的、自己挣得的、自己赚来的财产！你们说的是资产阶级财产出现以前的那种小资产阶级的、小农的财产吗？那种财产用不着我们去消灭，工业的发展已经把它消灭了，而且每天都在消灭它。

或者，你们说的是现代的资产阶级的私有财产吧？

但是，难道雇佣劳动，无产者的劳动，会给无产者创造出财产来吗？没有的事。这种劳动所创造的是资本，即剥削雇佣劳动的财产，只有在不断产生出新的雇佣劳动来重新加以剥削的条件下才能增殖的财产。现今的这种财产是在资本和雇佣劳动的对立中运◎第286页◎动的。让我们来看看这种对立的两个方面吧。

做一个资本家，这就是说，他在生产中不仅占有一种纯粹个人的地位，而且占有一种社会的地位。资本是集体的产物，它只有通过社会许多成员的共同活动，而且归根到底只有通过社会全体成员的共同活动，才能运动起来。

因此，资本不是一种个人力量，而是一种社会力量。

因此，把资本变为公共的、属于社会全体成员的财产，这并不是把个人财产变为社会财产。这里所改变的只是财产的社会性质。它将失掉它的阶级性质。

现在，我们来看看雇佣劳动。

雇佣劳动的平均价格是最低限度的工资，即工人为维持其工人的生活所必需的生活资料的数额。因此，雇佣工人靠自己的劳动所占有的东西，只够勉强维持他的生命的再生产。我们决不打算消灭这种供直接生命再生产用的劳动产品的个人占有，这种占有并不会留下任何剩余的东西使人们有可能支配别人的劳动。我们要消灭的只是这种占有的可怜的性质，在这种占有下，工人仅仅为增殖资本而活着，只有在统治阶级的利益需要他活着的时候才能活着。

在资产阶级社会里，活的劳动只是增殖已经积累起来的劳动的一种手段。在共产主义社会里，已经积累起来的劳动只是扩大、丰富和提高工人的生活的一种手段。

因此，在资产阶级社会里是过去支配现在，在共产主义社会里是现在支配过去。在资产阶级社会里，资本具有独立性和个性，而活动着的个人却没有独立性和个性。

而资产阶级却把消灭这种关系说成是消灭个性和自由！说对了。的确，正是要消灭资产者的个性、独立性和自由。◎第287页◎

在现今的资产阶级生产关系的范围内，所谓自由就是自由贸易，自由买卖。

但是，买卖一消失，自由买卖也就会消失。关于自由买卖的言论，也像我们的资产阶级的其他一切关于自由的大话一样，仅仅对于不自由的买卖来说，对于中世纪被奴役的市民来说，才是有意义的，而对于共产主义要消灭买卖、消灭资产阶级生产关系和资产阶级本身这一点来说，却是毫无意义的。

我们要消灭私有制，你们就惊慌起来。但是，在你们的现存社会里，私有财产对十分之九的成员来说已经被消灭了；这种私有制之所以存在，正是因为私有财产对十分之九的成员来说已经不存在。可见，你们责备我们，是说我们要消灭那种以社会上的绝大多数人没有财产为必要条件的所有制。

总而言之，你们责备我们，是说我们要消灭你们的那种所有制。的确，我们是要这样做的。

从劳动不再能变为资本、货币、地租，一句话，不再能变为可以垄断的社会力量的时候起，就是说，从个人财产不再能变为资产阶级财产（注：在1888年英文版中这里加上了“变为资本”。——编者注）的时候起，你们说，个性被消灭了。

由此可见，你们是承认，你们所理解的个性，不外是资产者、资产阶级私有者。这样的个性确实应当被消灭。

共产主义并不剥夺任何人占有社会产品的权力，它只剥夺利用这种占有去奴役他人劳动的权力。

有人反驳说，私有制一消灭，一切活动就会停止，懒惰之风就会兴起。

这样说来，资产阶级社会早就应该因懒惰而灭亡了，因为在这◎第288页◎个社会里劳者不获，获者不劳。所有这些顾虑，都可以归结为这样一个同义反复：一旦没有资本，也就不再有雇佣劳动了。

所有这些对共产主义的物质产品的占有方式和生产方式的责备，也被扩及到精神产品的占有和生产方面。正如阶级的所有制的终止在资产者看来是生产本身的终止一样，阶级的教育的终止在他们看来就等于一切教育的终止。

资产者唯恐失去的那种教育，对绝大多数人来说是把人训练成机器。

但是，你们既然用你们资产阶级关于自由、教育、法等等的观念来衡量废除资产阶级所有制的主张，那就请你们不要同我们争论了。你们的观念本身是资产阶级的生产关系和所有制关系的产物，正像你们的法不过是被奉为法律的你们这个阶级的意志一样，而这种意志的内容是由你们这个阶级的物质生活条件来决定的。

你们的利己观念使你们把自己的生产关系和所有制关系从历史的、在生产过程中是暂时的关系变成永恒的自然规律和理性规律，这种利己观念是你们和一切灭亡了的统治阶级所共有的。谈到古代所有制的时候你们所能理解的，谈到封建所有制的时候你们所能理解的，一谈到资产阶级所有制你们就再也不能理解了。

消灭家庭！连极端的激进派也对共产党人的这种可耻的意图表示愤慨。

现代的、资产阶级的家庭是建立在什么基础上的呢？是建立在资本上面，建立在私人发财上面的。这种家庭只是在资产阶级那里才以充分发展的形式存在着，而无产者的被迫独居和公开的卖淫则是它的补充。

资产者的家庭自然会随着它的这种补充的消失而消失，两者都要随着资本的消失而消失。◎第289页◎

你们是责备我们要消灭父母对子女的剥削吗？我们承认这种罪状。

但是，你们说，我们用社会教育代替家庭教育，就是要消灭人们最亲密的关系。

而你们的教育不也是由社会决定的吗？不也是由你们进行教育时所处的那种社会关系决定的吗？不也是由社会通过学校等等进行的直接的或间接的干涉决定的吗？共产党人并没有发明社会对教育的作用；他们仅仅是要改变这种作用的性质，要使教育摆脱统治阶级的影响。

无产者的一切家庭联系越是由于大工业的发展而被破坏，他们的子女越是由于这种发展而被变成单纯的商品和劳动工具，资产阶级关于家庭和教育、关于父母和子女的亲密关系的空话就越是令人作呕。

但是，你们共产党人是要实行公妻制的啊，——整个资产阶级异口同声地向我们这样叫喊。

资产者是把自己的妻子看作单纯的生产工具的。他们听说生产工具将要公共使用，自然就不能不想到妇女也会遭到同样的命运。

他们想也没有想到，问题正在于使妇女不再处于单纯生产工具的地位。

其实，我们的资产者装得道貌岸然，对所谓的共产党人的正式公妻制表示惊讶，那是再可笑不过了。公妻制无需共产党人来实行，它差不多是一向就有的。

我们的资产者不以他们的无产者的妻子和女儿受他们支配为满足，正式的卖淫更不必说了，他们还以互相诱奸妻子为最大的享乐。◎第290页◎

资产阶级的婚姻实际上是公妻制。人们至多只能责备共产党人，说他们想用正式的、公开的公妻制来代替伪善地掩蔽着的公妻制。其实，不言而喻，随着现在的生产关系的消灭，从这种关系中产生的公妻制，即正式的和非正式的卖淫，也就消失了。

有人还责备共产党人，说他们要取消祖国，取消民族。

工人没有祖国。决不能剥夺他们所没有的东西。因为无产阶级首先必须取得政治统治，上升为民族的阶级（注：“民族的阶级”在1888年英文版中是“民族的领导阶级”。——编者注），把自身组织成为民族，所以它本身还是民族的，虽然完全不是资产阶级所理解的那种意思。

随着资产阶级的发展，随着贸易自由的实现和世界市场的建立，随着工业生产以及与之相适应的生活条件的趋于一致，各国人民之间的民族分隔和对立日益消失。

无产阶级的统治将使它们更快地消失。联合的行动，至少是各文明国家的联合的行动，是无产阶级获得解放的首要条件之一。

人对人的剥削一消灭，民族对民族的剥削就会随之消灭。

民族内部的阶级对立一消失，民族之间的敌对关系就会随之消失。

从宗教的、哲学的和一切意识形态的观点对共产主义提出的种种责难，都不值得详细讨论了。

人们的观念、观点和概念，一句话，人们的意识，随着人们的生活条件、人们的社会关系、人们的社会存在的改变而改变，这难道需要经过深思才能了解吗？◎第291页◎

思想的历史除了证明精神生产随着物质生产的改造而改造，还证明了什么呢？任何一个时代的统治思想始终都不过是统治阶级的思想。

当人们谈到使整个社会革命化的思想时，他们只是表明了一个事实：在旧社会内部已经形成了新社会的因素，旧思想的瓦解是同旧生活条件的瓦解步调一致的。

当古代世界走向灭亡的时候，古代的各种宗教就被基督教战胜了。当基督教思想在18世纪被启蒙思想击败的时候，封建社会正在同当时革命的资产阶级进行殊死的斗争。信仰自由和宗教自由的思想，不过表明自由竞争在信仰领域（注：“信仰领域”在1872、1883和1890年德文版中是“知识领域”。——编者注）里占统治地位罢了。

“但是”，有人会说，“宗教的、道德的、哲学的、政治的、法的观念等等在历史发展的进程中固然是不断改变的，而宗教、道德、哲学、政治和法在这种变化中却始终保存着。

此外，还存在着一切社会状态所共有的永恒真理，如自由、正义等等。但是共产主义要废除永恒真理，它要废除宗教、道德，而不是加以革新，所以共产主义是同至今的全部历史发展相矛盾的。”

这种责难归结为什么呢？至今的一切社会的历史都是在阶级对立中运动的，而这种对立在不同的时代具有不同的形式。

但是，不管阶级对立具有什么样的形式，社会上一部分人对另一部分人的剥削却是过去各个世纪所共有的事实。因此，毫不奇怪，各个世纪的社会意识，尽管形形色色、千差万别，总是在某些共◎第292页◎同的形式中运动的，这些形式，这些意识形式，只有当阶级对立完全消失的时候才会完全消失。

共产主义革命就是同传统的所有制关系实行最彻底的决裂；毫不奇怪，它在自己的发展进程中要同传统的观念实行最彻底的决裂。

不过，我们还是把资产阶级对共产主义的种种责难撇开吧。

前面我们已经看到，工人革命的第一步就是使无产阶级上升为统治阶级，争得民主。

无产阶级将利用自己的政治统治，一步一步地夺取资产阶级的全部资本，把一切生产工具集中在国家即组织成为统治阶级的无产阶级手里，并且尽可能快地增加生产力的总量。

要做到这一点，当然首先必须对所有权和资产阶级生产关系实行强制性的干涉，也就是采取这样一些措施，这些措施在经济上似乎是不够充分的和没有力量的，但是在运动进程中它们会越出本身，（注：在1888年英文版中这里加上了“使进一步向旧的社会制度进攻成为必要”。——编者注）而且作为变革全部生产方式的手段是必不可少的。

这些措施在不同的国家里当然会是不同的。

但是，最先进的国家几乎都可以采取下面的措施：

1.剥夺地产，把地租用于国家支出。

2.征收高额累进税。

3.废除继承权。

4.没收一切流亡分子和叛乱分子的财产。

5.通过拥有国家资本和独享垄断权的国家银行，把信贷集中在国家手里。◎第293页◎

6.把全部运输业集中在国家手里。

7.按照总的计划增加国家工厂和生产工具，开垦荒地和改良土壤。

8.实行普遍劳动义务制，成立产业军，特别是在农业方面。

9.把农业和工业结合起来，促使城乡对立（注：“对立”在1872、1883 和1890年德文版中是“差别”。——编者注）逐步消灭。（注：在1888 年英文版中这一条是：“把农业和工业结合起来；通过把人口更平均地分布于全国的办法逐步消灭城乡差别。”——编者注）

10.对所有儿童实行公共的和免费的教育。取消现在这种形式的儿童的工厂劳动。把教育同物质生产结合起来，等等。

当阶级差别在发展进程中已经消失而全部生产集中在联合起来的个人（注：“联合起来的个人”在1888年英文版中是“巨大的全国联合体”。——编者注）的手里的时候，公共权力就失去政治性质。原来意义上的政治权力，是一个阶级用以压迫另一个阶级的有组织的暴力。如果说无产阶级在反对资产阶级的斗争中一定要联合为阶级，如果说它通过革命使自己成为统治阶级，并以统治阶级的资格用暴力消灭旧的生产关系，那么它在消灭这种生产关系的同时，也就消灭了阶级对立的存在条件，消灭了阶级本身的存在条件（注：“消灭了阶级本身的存在条件”在1872、1883和1890年德文版中是“消灭了阶级本身”。——编者注），从而消灭了它自己这个阶级的统治。

代替那存在着阶级和阶级对立的资产阶级旧社会的，将是这样一个联合体，在那里，每个人的自由发展是一切人的自由发展的条件。◎第294页◎

三、社会主义的和共产主义的文献

1.反动的社会主义

（甲）封建的社会主义

法国和英国的贵族，按照他们的历史地位所负的使命，就是写一些抨击现代资产阶级社会的作品。在法国的1830年七月革命（注：七月革命指1830年7月爆发的法国资产阶级革命。1814年拿破仑第一帝国垮台后，代表大土地贵族利益的波旁王朝复辟，它竭力恢复封建专制统治，压制资本主义的发展，限制言论出版自由，加剧了资产阶级同贵族地主的矛盾，激起了人民的反抗。1830年7月27日至29日巴黎爆发了革命，推翻了波旁王朝。金融资产阶级攫取了革命果实，建立了以奥尔良公爵路易－菲力浦为首的代表金融资产阶级利益的“七月王朝”。——295、377。）和英国的改革运动（注：政治权力，在19世纪20年代末提出改革议会选举的要求，经过几年斗争，在人民群众的支持下，迫使英国议会于1832年6月通过了选举法改革法案。这次改革削弱了土地贵族和金融贵族的政治垄断，加强了工业资产阶级在议会中的地位。——295。）中，他们再一次被可恨的暴发户打败了。从此就再谈不上严重的政治斗争了。他们还能进行的只是文字斗争。但是，即使在文字方面也不可能重弹复辟时期（注：恩格斯在1888年英文版上加了一个注：“这里所指的不是1660-1689年英国的复辟时期，而是1814-1830年法国的复辟时期”。——编者注）的老调了。为了激起同情，贵族们不得不装模作样，似乎他们已经不关心自身的利益，只是为了被剥削的工人阶级的利益才去写对资产阶级的控诉书。他们用来泄愤的手段是：唱唱诅咒他们的新统治者的歌，并向他叽叽咕咕地说一些或多或少凶险的预言。

这样就产生了封建的社会主义，半是挽歌，半是谤文，半是过去的回音，半是未来的恫吓；它有时也能用辛辣、俏皮而尖刻的评论刺中资产阶级的心，但是它由于完全不能理解现代历史的进程而总是令人感到可笑。

为了拉拢人民，贵族们把无产阶级的乞食袋当作旗帜来挥舞。但是，每当人民跟着他们走的时候，都发现他们的臀部带有旧的封◎第295页◎建纹章，于是就哈哈大笑，一哄而散。

一部分法国正统派（注：正统派指法国代表大土地贵族和高级僧侣的利益的波旁王朝（1589-1792年和1814-1830年）长系的拥护者。1830年波旁王朝第二次被推翻以后，正统派就组成政党。在反对以金融贵族和大资产阶级为支柱的当政的奥尔良派王朝时，一部分正统派常常抓住社会问题进行蛊惑宣传，标榜自己维护劳动者的利益，使他们不受资产者的剥削。马克思和恩格斯在《共产党宣言》中，把这个集团的代表人物的观点叫作封建的社会主义。这里的“第一代法兰西正统派”是指那些极端仇视法国革命的保皇派著作家和政客。——296、383、396、422、622。）和“青年英国”（注：“青年英国”是由英国托利党（见注33）中的一些政治活动家和著作家组成的集团，成立于19世纪40年代初，主要代表人物是本·迪斯累里、托·卡莱尔等。他们维护土地贵族的利益，对资产阶级日益增长的经济势力和政治势力不满，企图用蛊惑手段把工人阶级置于自己的影响之下，并利用工人阶级反对资产阶级。——296。），都演过这出戏。

封建主说，他们的剥削方式和资产阶级的剥削不同，那他们只是忘记了，他们是在完全不同的、目前已经过时的情况和条件下进行剥削的。他们说，在他们的统治下并没有出现过现代的无产阶级，那他们只是忘记了，现代的资产阶级正是他们的社会制度的必然产物。

不过，他们毫不掩饰自己的批评的反动性质，他们控告资产阶级的主要罪状正是在于：在资产阶级的统治下有一个将把整个旧社会制度炸毁的阶级发展起来。

他们责备资产阶级，与其说是因为它产生了无产阶级，不如说是因为它产生了革命的无产阶级。

因此，在政治实践中，他们参与对工人阶级采取的一切暴力措施，在日常生活中，他们违背自己的那一套冠冕堂皇的言词，屈尊拾取金苹果（注：“金苹果”在1888年英文版中是“工业树上掉下来的金苹果”。——编者注），不顾信义、仁爱和名誉去做羊毛、甜菜和烧酒的买卖（注：恩格斯在1888年英文版上加了一个注：“这里主要是指德国，那里的土地贵族和容克通过管事自行经营自己的很大一部分土地，他们还开设大规模的甜菜糖厂和土豆酒厂。较富有的英国贵族还没有落到这种地步；但是，他们也知道怎样让人家用他们的名义创办颇为可疑的股份公司，以补偿地租的下降”。——编者注）。

正如僧侣总是同封建主携手同行一样，僧侣的社会主义也总是同封建的社会主义携手同行的。

要给基督教禁欲主义涂上一层社会主义的色彩，是再容易不◎第296页◎过了。基督教不是也激烈反对私有财产，反对婚姻，反对国家吗？它不是提倡用行善和求乞、独身和禁欲、修道和礼拜来代替这一切吗？基督教的社会主义，只不过是僧侣用来使贵族的怨愤神圣化的圣水罢了。

（乙）小资产阶级的社会主义

封建贵族并不是被资产阶级所推翻的、其生活条件在现代资产阶级社会里日益恶化和消失的唯一阶级。中世纪的城关市民和小农等级是现代资产阶级的前身。在工商业不很发达的国家里，这个阶级还在新兴的资产阶级身旁勉强生存着。

在现代文明已经发展的国家里，形成了一个新的小资产阶级，它摇摆于无产阶级和资产阶级之间，并且作为资产阶级社会的补充部分不断地重新组成。但是，这一阶级的成员经常被竞争抛到无产阶级队伍里去，而且，随着大工业的发展，他们甚至觉察到，他们很快就会完全失去他们作为现代社会中一个独立部分的地位，在商业、工业和农业中很快就会被监工和雇员所代替。

在农民阶级远远超过人口半数的国家，例如在法国，那些站在无产阶级方面反对资产阶级的著作家，自然是用小资产阶级和小农的尺度去批判资产阶级制度的，是从小资产阶级的立场出发替工人说话的。这样就形成了小资产阶级的社会主义。西斯蒙第不仅对法国而且对英国来说都是这类著作家的首领。

这种社会主义非常透彻地分析了现代生产关系中的矛盾。它揭穿了经济学家的虚伪的粉饰。它确凿地证明了机器和分工的破坏作用、资本和地产的积聚、生产过剩、危机、小资产者和小农的必然没落、无产阶级的贫困、生产的无政府状态、财富分配的极不平均、各民族之间的毁灭性的工业战争，以及旧风尚、旧家庭关系和◎第297页◎旧民族性的解体。

但是，这种社会主义按其实际内容来说，或者是企图恢复旧的生产资料和交换手段，从而恢复旧的所有制关系和旧的社会，或者是企图重新把现代的生产资料和交换手段硬塞到已被它们突破而且必然被突破的旧的所有制关系的框子里去。它在这两种场合都是反动的，同时又是空想的。

工业中的行会制度，农业中的宗法经济，——这就是它的结论。

这一思潮在它以后的发展中变成了一种怯懦的悲叹。（注：在1888年英文版中这一句是：“最后，当顽强的历史事实把自我欺骗的一切醉梦驱散的时候，这种形式的社会主义就化为一种可怜的哀愁”。——编者注）

（丙）德国的或“真正的”社会主义

法国的社会主义和共产主义的文献是在居于统治地位的资产阶级的压迫下产生的，并且是同这种统治作斗争的文字表现，这种文献被搬到德国的时候，那里的资产阶级才刚刚开始进行反对封建专制制度的斗争。

德国的哲学家、半哲学家和美文学家，贪婪地抓住了这种文献，不过他们忘记了：在这种著作从法国搬到德国的时候，法国的生活条件却没有同时搬过去。在德国的条件下，法国的文献完全失去了直接实践的意义，而只具有纯粹文献的形式。它必然表现为关于真正的社会、关于实现人的本质的无谓思辨。这样，第一次法国革命的要求，在18世纪的德国哲学家看来，不过是一般“实践理性”的要求，而革命的法国资产阶级的意志的表现，在他们心目中◎第298页◎就是纯粹的意志、本来的意志、真正人的意志的规律。

德国著作家的唯一工作，就是把新的法国的思想同他们的旧的哲学信仰调和起来，或者毋宁说，就是从他们的哲学观点出发去掌握法国的思想。

这种掌握，就像掌握外国语一样，是通过翻译的。

大家知道，僧侣们曾经在古代异教经典的手抄本上面写上荒诞的天主教圣徒传。德国著作家对世俗的法国文献采取相反的作法。他们在法国的原著下面写上自己的哲学胡说。例如，他们在法国人对货币关系的批判下面写上“人的本质的外化”，在法国人对资产阶级国家的批判下面写上所谓“抽象普遍物的统治的扬弃”，等等。

这种在法国人的论述下面塞进自己哲学词句的做法，他们称之为“行动的哲学”、“真正的社会主义”、“德国的社会主义科学”、“社会主义的哲学论证”，等等。

法国的社会主义和共产主义的文献就这样被完全阉割了。既然这种文献在德国人手里已不再表现一个阶级反对另一个阶级的斗争，于是德国人就认为：他们克服了“法国人的片面性”，他们不代表真实的要求，而代表真理的要求，不代表无产者的利益，而代表人的本质的利益，即一般人的利益，这种人不属于任何阶级，根本不存在于现实界，而只存在于云雾弥漫的哲学幻想的太空。

这种曾经郑重其事地看待自己那一套拙劣的小学生作业并且大言不惭地加以吹嘘的德国社会主义，现在渐渐失去了它的自炫博学的天真。

德国的特别是普鲁士的资产阶级反对封建主和专制王朝的斗争，一句话，自由主义运动，越来越严重了。

于是，“真正的”社会主义就得到了一个好机会，把社会主义的◎第299页◎要求同政治运动对立起来，用诅咒异端邪说的传统办法诅咒自由主义，诅咒代议制国家，诅咒资产阶级的竞争、资产阶级的新闻出版自由、资产阶级的法、资产阶级的自由和平等，并且向人民群众大肆宣扬，说什么在这个资产阶级运动中，人民群众非但一无所得，反而会失去一切。德国的社会主义恰好忘记了，法国的批判（德国的社会主义是这种批判的可怜的回声）是以现代的资产阶级社会以及相应的物质生活条件和相当的政治制度为前提的，而这一切前提当时在德国正是尚待争取的。

这种社会主义成了德意志各邦专制政府及其随从——僧侣、教员、容克和官僚求之不得的、吓唬来势汹汹的资产阶级的稻草人。

这种社会主义是这些政府用来镇压德国工人起义的毒辣的皮鞭和枪弹的甜蜜的补充。

既然“真正的”社会主义就这样成了这些政府对付德国资产阶级的武器，那么它也就直接代表了一种反动的利益，即德国小市民的利益。在德国，16世纪遗留下来的、从那时起经常以不同形式重新出现的小资产阶级，是现存制度的真实的社会基础。

保存这个小资产阶级，就是保存德国的现存制度。这个阶级胆战心惊地从资产阶级的工业统治和政治统治那里等候着无可幸免的灭亡，这一方面是由于资本的积聚，另一方面是由于革命无产阶级的兴起。在它看来，“真正的”社会主义能起一箭双雕的作用。“真正的”社会主义像瘟疫一样流行起来了。

德国的社会主义者给自己的那几条干瘪的“永恒真理”披上一件用思辨的蛛丝织成的、绣满华丽辞藻的花朵和浸透甜情蜜意的甘露的外衣，这件光彩夺目的外衣只是使他们的货物在这些顾客中间增加销路罢了。◎第300页◎

同时，德国的社会主义也越来越认识到自己的使命就是充当这种小市民的夸夸其谈的代言人。

它宣布德意志民族是模范的民族，德国小市民是模范的人。它给这些小市民的每一种丑行都加上奥秘的、高尚的、社会主义的意义，使之变成完全相反的东西。它发展到最后，就直接反对共产主义的“野蛮破坏的”倾向，并且宣布自己是不偏不倚地超乎任何阶级斗争之上的。现今在德国流行的一切所谓社会主义和共产主义的著作，除了极少数的例外，都属于这一类卑鄙龌龊的、令人委靡的文献。（注：恩格斯在1890年德文版上加了一个注：“1848年的革命风暴已经把这个可恶的流派一扫而光，并且使这一流派的代表人物再也没有兴趣搞社会主义了。这一流派的主要代表和典型人物是卡尔·格律恩先生”。——编者注）

2.保守的或资产阶级的社会主义

资产阶级中的一部分人想要消除社会的弊病，以便保障资产阶级社会的生存。

这一部分人包括：经济学家、博爱主义者、人道主义者、劳动阶级状况改善派、慈善事业组织者、动物保护协会会员、戒酒协会发起人以及形形色色的小改良家。这种资产阶级的社会主义甚至被制成一些完整的体系。

我们可以举蒲鲁东的《贫困的哲学》作为例子。

社会主义的资产者愿意要现代社会的生存条件，但是不◎第301页◎要由这些条件必然产生的斗争和危险。他们愿意要现存的社会，但是不要那些使这个社会革命化和瓦解的因素。他们愿意要资产阶级，但是不要无产阶级。在资产阶级看来，它所统治的世界自然是最美好的世界。资产阶级的社会主义把这种安慰人心的观念制成半套或整套的体系。它要求无产阶级实现它的体系，走进新的耶路撒冷，其实它不过是要求无产阶级停留在现今的社会里，但是要抛弃他们关于这个社会的可恶的观念。

这种社会主义的另一种不够系统、但是比较实际的形式，力图使工人阶级厌弃一切革命运动，硬说能给工人阶级带来好处的并不是这样或那样的政治改革，而仅仅是物质生活条件即经济关系的改变。但是，这种社会主义所理解的物质生活条件的改变，绝对不是只有通过革命的途径才能实现的资产阶级生产关系的废除，而是一些在这种生产关系的基础上实行的行政上的改良，因而丝毫不会改变资本和雇佣劳动的关系，至多只能减少资产阶级的统治费用和简化它的财政管理。

资产阶级的社会主义只有在它变成纯粹的演说辞令的时候，才获得自己的适当的表现。

自由贸易！为了工人阶级的利益；保护关税！为了工人阶级的利益；单身牢房！为了工人阶级的利益。——这才是资产阶级的社会主义唯一认真说出的最后的话。

资产阶级的社会主义就是这样一个论断：资产者之为资产者，是为了工人阶级的利益。

3.批判的空想的社会主义和共产主义

在这里，我们不谈在现代一切大革命中表达过无产阶级要求的文献（巴贝夫等人的著作）。◎第302页◎

无产阶级在普遍激动的时代、在推翻封建社会的时期直接实现自己阶级利益的最初尝试，都不可避免地遭到了失败，这是由于当时无产阶级本身还不够发展，由于无产阶级解放的物质条件还没有具备，这些条件只是资产阶级时代的产物。随着这些早期的无产阶级运动而出现的革命文献，就其内容来说必然是反动的。这种文献倡导普遍的禁欲主义和粗陋的平均主义。

本来意义的社会主义和共产主义的体系，圣西门、傅立叶、欧文等人的体系，是在无产阶级和资产阶级之间的斗争还不发展的最初时期出现的。关于这个时期，我们在前面已经叙述过了（见《资产阶级和无产阶级》）。

诚然，这些体系的发明家看到了阶级的对立，以及占统治地位的社会本身中的瓦解因素的作用。但是，他们看不到无产阶级方面的任何历史主动性，看不到它所特有的任何政治运动。

由于阶级对立的发展是同工业的发展步调一致的，所以这些发明家也不可能看到无产阶级解放的物质条件，于是他们就去探求某种社会科学、社会规律，以便创造这些条件。

社会的活动要由他们个人的发明活动来代替，解放的历史条件要由幻想的条件来代替，无产阶级的逐步组织成为阶级要由一种特意设计出来的社会组织来代替。在他们看来，今后的世界历史不过是宣传和实施他们的社会计划。

诚然，他们也意识到，他们的计划主要是代表工人阶级这一受苦最深的阶级的利益。在他们的心目中，无产阶级只是一个受苦最深的阶级。

但是，由于阶级斗争不发展，由于他们本身的生活状况，他们就以为自己是高高超乎这种阶级对立之上的。他们要改善社会一切成员的生活状况，甚至生活最优裕的成员也包括在内。因此，他◎第303页◎们总是不加区别地向整个社会呼吁，而且主要是向统治阶级呼吁。他们以为，人们只要理解他们的体系，就会承认这种体系是最美好的社会的最美好的计划。

因此，他们拒绝一切政治行动，特别是一切革命行动；他们想通过和平的途径达到自己的目的，并且企图通过一些小型的、当然不会成功的试验，通过示范的力量来为新的社会福音开辟道路。

这种对未来社会的幻想的描绘，在无产阶级还很不发展、因而对本身的地位的认识还基于幻想的时候，是同无产阶级对社会普遍改造的最初的本能的渴望相适应的。（注：这段话在1872、1883和1890年德文版中是：“这种对未来社会的幻想的描绘，是在无产阶级还很不发展、因而对本身的地位的认识还基于幻想的时候，从无产阶级对社会普遍改造的最初的本能的渴望中产生的”。——编者注）

但是，这些社会主义和共产主义的著作也含有批判的成分。这些著作抨击现存社会的全部基础。因此，它们提供了启发工人觉悟的极为宝贵的材料。它们关于未来社会的积极的主张，例如消灭城乡对立（注：“城乡对立”在1888年英文版中是“城乡差别”。——编者注），消灭家庭，消灭私人营利，消灭雇佣劳动，提倡社会和谐，把国家变成纯粹的生产管理机构，——所有这些主张都只是表明要消灭阶级对立，而这种阶级对立在当时刚刚开始发展，它们所知道的只是这种对立的早期的、不明显的、不确定的形式。因此，这些主张本身还带有纯粹空想的性质。

批判的空想的社会主义和共产主义的意义，是同历史的发展成反比的。阶级斗争越发展和越具有确定的形式，这种超乎阶级斗争的幻想，这种反对阶级斗争的幻想，就越失去任何实践意义和任何理论根据。所以，虽然这些体系的创始人在许多方面是革命的，◎第304页◎但是他们的信徒总是组成一些反动的宗派。这些信徒无视无产阶级的历史进展，还是死守着老师们的旧观点。因此，他们一贯企图削弱阶级斗争，调和对立。他们还总是梦想用试验的办法来实现自己的社会空想，创办单个的法伦斯泰尔，建立国内移民区，创立小伊加利亚（注：恩格斯在1888年英文版上加了一个注：“法伦斯泰尔是沙尔·傅立叶所设计的社会主义移民区；伊加利亚是卡贝给自己的理想国和后来他在美洲创立的共产主义移民区所起的名称”。

恩格斯在1890年德文版上加了一个注：“国内移民区是欧文给他的共产主义的模范社会所起的名称。法伦斯泰尔是傅立叶所设计的社会宫的名称。伊加利亚是卡贝所描绘的那种共产主义制度的乌托邦幻想国”。——编者注），即袖珍版的新耶路撒冷，——而为了建造这一切空中楼阁，他们就不得不呼吁资产阶级发善心和慷慨解囊。他们逐渐地堕落到上述反动的或保守的社会主义者的一伙中去了，所不同的只是他们更加系统地卖弄学问，狂热地迷信自己那一套社会科学的奇功异效。

因此，他们激烈地反对工人的一切政治运动，认为这种运动只是由于盲目地不相信新福音才发生的。

在英国，有欧文主义者反对宪章派，在法国，有傅立叶主义者反对改革派150。

四、共产党人对各种反对党派的态度

看过第二章之后，就可以了解共产党人同已经形成的工人政党的关系，因而也就可以了解他们同英国宪章派和北美土地改革◎第305页◎派（注：全美土地改革派即北美土地改革派又称美国“全国改革协会”，成立于1845年，是一个以手工业者和工人为核心的政治团体，宗旨是无偿地分给每一个劳动者一块土地。40年代后半期，协会宣传土地改革，反对种植场奴隶主和土地投机分子，并提出实行十小时工作制、废除农奴制、取消常备军等民主要求。许多德国手工业侨民参加了这一土地改革运动。——246、306。）的关系。

共产党人为工人阶级的最近的目的和利益而斗争，但是他们在当前的运动中同时代表运动的未来。在法国，共产党人同社会主义民主党（注：恩格斯在1888年英文版上加了一个注：“当时这个党在议会中的代表是赖德律－ 洛兰，在著作界的代表是路易·勃朗，在报纸方面的代表是《改革报》(改革派指法国《改革报》的支持者，小资产阶级共和主义者和小资产阶级社会主义者。主要代表人物有赖德律－洛兰、路易·勃朗等人。他们主张建立共和国，实行民主改革和社会改革。

《改革报》是一家法国日报，小资产阶级民主共和派和小资产阶级社会主义者的报纸，1843年至1850年在巴黎出版。1847年10月到1848年1月恩格斯在该报上发表过文章。——305、306、402。)。’社会主义民主党’这个名称在它的发明者那里是指民主党或共和党中或多或少带有社会主义色彩的一部分人”。

恩格斯在1890年德文版上加了一个注：“当时在法国以社会主义民主党自称的政党，在政治方面的代表是赖德律－洛兰，在著作界的代表是路易·勃朗；因此，它同现今的德国社会民主党是有天壤之别的”。——编者注）联合起来反对保守的和激进的资产阶级，但是并不因此放弃对那些从革命的传统中承袭下来的空谈和幻想采取批判态度的权利。

在瑞士，共产党人支持激进派，但是并不忽略这个政党是由互相矛盾的分子组成的，其中一部分是法国式的民主社会主义者，一部分是激进的资产者。

在波兰人中间，共产党人支持那个把土地革命当作民族解放的条件的政党，即发动过1846年克拉科夫起义（注：波兰人民为了民族解放曾准备在1846年2月举行起义。起义的主要发起人是波兰的革命民主主义者（邓波夫斯基等人）。但是，由于波兰小贵族的背叛行为和普鲁士警察逮捕了起义的领袖，总起义没有成功。只有在1815年起由奥地利、普鲁士和俄国共管的克拉科夫，起义者在2月22日取得了胜利并建立了国民政府，发表了废除封建义务的宣言。克拉科夫起义在1846年3月初被镇压。1846年11月，奥地利、普鲁士和俄国签订了关于把克拉科夫并入奥地利帝国的条约。——306、380。）的政党。

在德国，只要资产阶级采取革命的行动，共产党就同它一起去反对专制君主制、封建土地所有制和小市民的反动性。

但是，共产党一分钟也不忽略教育工人尽可能明确地意识到资产阶级和无产阶级的敌对的对立，以便德国工人能够立刻利用资产阶级统治所必然带来的社会的和政治的条件作为反对资产阶级的武器，以便在推翻德国的反动阶级之后立即开始反对资产阶级本身的斗争。◎第306页◎

共产党人把自己的主要注意力集中在德国，因为德国正处在资产阶级革命的前夜，因为同17世纪的英国和18世纪的法国相比，德国将在整个欧洲文明更进步的条件下，拥有发展得多的无产阶级去实现这个变革，因而德国的资产阶级革命只能是无产阶级革命的直接序幕。

总之，共产党人到处都支持一切反对现存的社会制度和政治制度的革命运动。

在所有这些运动中，他们都强调所有制问题是运动的基本问题，不管这个问题的发展程度怎样。

最后，共产党人到处都努力争取全世界民主政党之间的团结和协调。

共产党人不屑于隐瞒自己的观点和意图。他们公开宣布：他们的目的只有用暴力推翻全部现存的社会制度才能达到。让统治阶级在共产主义革命面前发抖吧。无产者在这个革命中失去的只是锁链。他们获得的将是整个世界。

全世界无产者，联合起来！

写于1847年12月-1848年1月

1848年2月第一次以单行本形式在伦敦出版

原文是德文

选自《马克思恩格斯全集》第4卷第461-504页◎第307页◎


马克思和恩格斯　关于波兰的演说

（注：1847年11月29日，民主派兄弟协会在伦敦举行纪念1830年波兰起义（见注153）国际大会，马克思和恩格斯在大会上发表了演说。1847年12月9日《德意志-布鲁塞尔报》（见注86）刊载了这两篇演说的全文。——308。）

1847年11月29日在伦敦举行的纪念1830年波兰起义（注：指1830年11月开始的1830-1831年反对沙皇制度的波兰解放起义。起义的领导权基本上掌握在波兰小贵族的手里。他们由于拒绝满足广大农民群众废除农奴依附地位的要求，没有能够把农民群众吸引到自己方面来。没有农民的支持注定了起义的失败，这次起义遭到了沙皇的残酷镇压。对这次起义的评价，可参看恩格斯的演说《论波兰问题》（《马克思恩格斯全集》第4卷第537-541页）和恩格斯的著作《德国农民战争》中的有关论述（见《马克思恩格斯全集》第7卷第438-439页）。——308。） 十七周年的国际大会上

马克思的演说

各民族的联合和兄弟联盟，这是目前一切派别，尤其是资产阶级自由贸易派（注：自由贸易派，即曼彻斯特学派，是19世纪上半叶在英国出现的资产阶级政治经济学的一个派别，其主要代表人物是曼彻斯特的工厂主理·科布顿和约·布莱特。19世纪20-50年代，曼彻斯特是自由贸易派的宣传中心。该学派提倡自由贸易，要求国家不干涉经济生活，反对贸易保护主义的原则，要求减免关税和奖励出口，要求废除有利于土地贵族的、规定高额谷物进口税的谷物法（见注30）。1839年曼彻斯特的自由贸易派建立了反谷物法同盟（见注71）。40年代和50年代，自由贸易派组成了一个单独的政治集团，后来成为自由党的左翼。——215、308、460、543、741。）的一句口头禅。的确，现在存在着一种各民族资产阶级的兄弟联盟。这就是压迫者对付被压迫者的兄弟联盟、剥削者对付被剥削者的兄弟联盟。一个国家里在资产阶级各个成员之间虽然存在着竞争和冲突，但资产阶级却总是联合起来并且建立兄弟联盟以反对本国的无产者；同样，各国的资产者虽然在世界市场上互相冲突和竞争，但总是联合起来并且建立兄弟联盟以反对各国的无产者。要使各国真正联合起来，它们就必须有一致的利益。要使它们利益一致，就必须消灭现存的所有制关系，因为现存的所有制关系是一些国家剥削另一些国家的条件；消灭现存的所有制关系只符合工人阶级的利益。也只有工人阶级有办法做到这一点。◎第308页◎无产阶级对资产阶级的胜利也就是对民族冲突和工业冲突的胜利，这些冲突在目前使各国互相敌视。因此，无产阶级对资产阶级的胜利同时就是一切被压迫民族获得解放的信号。

毫无疑问，旧波兰已经不复存在了，我们绝对不希望它恢复。不过不复存在的不仅是旧波兰。旧德国、旧法国、旧英国，——整个旧社会都已经不复存在了。旧社会的失去对于在那个社会里没有什么东西可以丧失的人们来说并不是一种损失，而一切现代国家里的极大多数人的处境正是这样。而且，他们必须通过旧社会的覆灭才能获得一切；旧社会的覆灭是建立一个不再以阶级对立为基础的新社会的条件。

在所有的国家里，英国的无产阶级和资产阶级之间的对立最为尖锐。因此，英国无产者对英国资产阶级的胜利对于一切被压迫者战胜他们的压迫者具有决定意义。因此，不应该在波兰解放波兰，而应该在英国解放波兰。因此，你们宪章派（注：宪章派是宪章运动的参加者。宪章运动是19世纪30-50年代中期英国工人的政治运动，其口号是争取实行包括要求普选权和一系列为工人保证此项权利的许多条件的人民宪章（见注31）。英国工人阶级为实现人民宪章掀起了广泛的群众性政治运动，宪章运动出现过三次高潮。由于资产阶级收买工人上层和工人阶级政治上的不成熟，到50年代中期运动终于失败。宪章派的领导机构是“全国宪章派协会”，机关报是《北极星报》，左翼代表人物是哈尼、琼斯等。恩格斯称宪章派是“近代第一个工人政党”（见本选集第3卷第712页）。列宁把宪章运动称作“世界上第一次广泛的、真正群众性的、政治上已经成型的无产阶级革命运动”（见《列宁全集》中文第2版第36卷第292页）。——193、215、305、309。）不应该仅限于说出解放各民族的善良愿望。打倒你们国内的敌人，那时你们就可以自豪地感到，你们消灭了整个旧社会。

恩格斯的演说

我的朋友们，请允许我今天作为例外，以一个德国人的身分来讲几句话。我们德国的民主主义者特别关心波兰的解放。正是德国的君主们曾经从瓜分波兰中得到好处，正是德国的士兵直到现在还在压迫加利西亚和波森。我们德国人，我们德国民主主义者，首先应当洗刷我们民族的这个污点。一个民族当它还在压迫其他民族的时候，是不可能获得自由的。因此，只要波兰没有从德国人◎第309页◎压迫下解放出来，德国就不可能获得解放。正因为这样，波兰和德国才有着一致的利益，也正因为这样，波兰的和德国的民主主义者才能够为解放两个民族而共同努力。我也认为，导致民主主义胜利、导致欧洲各国解放的首次具有决定意义的打击将来自英国的宪章派；我在英国已经住了几年，并且在这段时间内公开地参加了宪章运动。英国的宪章派将第一个奋起，因为正是在英国，资产阶级和无产阶级之间的斗争最为激烈。为什么最为激烈呢？因为由于现代工业，由于运用机器，英国一切被压迫阶级已经汇合成为一个具有共同利益的庞大阶级，即无产阶级；由于这种原因，对立方面的一切压迫阶级也联结成为一个阶级，即资产阶级。这样，斗争便简单化了，因此只要一次重大的打击就能解决这种斗争。难道不是这样吗？贵族在英国已不再拥有任何权力，资产阶级独揽大权，并使贵族受自己的控制。跟资产阶级对抗的是众志成城的广大人民群众，他们战胜统治者资本家的时刻已经日益临近了。过去使工人的各个部分互相分离的那种对立的利益已经消除，所有工人的生活水平已经趋于平均化，这一切你们都应归功于机器生产；没有机器生产就不会有宪章运动，即使机器生产使你们现在的处境恶化，但也正因为如此我们的胜利才有可能。不仅在英国，就是在所有别的国家里，机器生产对工人的影响也都是如此。在比利时、美国、法国和德国，机器生产使一切工人的生活水平都平均化了，并且越来越平均；所有这些国家里的工人现在的共同利益，就是推翻压迫他们的阶级——资产阶级。各民族工人生活水平的平均化，他们的党派利益的一致，都是机器生产的结果，因此机器生产仍然是历史上的一大进步。从这里我们应当得出什么结论呢？既然各国工人的生活水平是相同的，既然他们的利益是相同的，他们的敌人也是相同的，那么他们就应当共同战斗，就应当以各国工人的兄弟◎第310页◎联盟来对抗各国资产阶级的兄弟联盟。

载于1847年12月9日《德意志-布鲁塞尔报》第98号

原文是德文

选自《马克思恩格斯全集》第4卷第409-412页◎第311页◎


马克思　危机和反革命

*（注：在德国1848-1849年革命时期，马克思和恩格斯创办了《新莱茵报。民主派机关报》（见注164），并在该报上发表了许多文章论述德国革命和欧洲革命的种种迫切问题。马克思的《危机和反革命》这组评论柏林内阁危机的文章，共四篇。写于1848年9月11、12、13和15日，载于1848年9月12、13、14和16日《新莱茵报》第100、101、102和104号。其中第二、四篇论文和收入本选集的第三篇论文，在《新莱茵报》上发表时的标题是《危机》。——312。）

科隆9月13日。柏林的危机又进了一步：同国王的冲突，昨天还仅仅估计是难免的，现在实际上已经发生了。

本报读者在下面就可看到国王对内阁呈请辞职的答复（注：弗里德里希－威廉四世在1848年9月10日的信中同意内阁的意见，认为普鲁士国民议会1848年9月7日的决议——要求陆军大臣发布一道命令，让反对立宪制度的军官辞职——破坏了“君主立宪的原则”，他赞同内阁以辞职来抗议议会的这种行动。——312。）。由于这封信，国王自己登上了前台，同内阁站在一边，把自己和议会对立起来。

不仅如此，国王还背着议会让贝克拉特组阁，贝克拉特在法兰克福站在极右派一边，全世界早就知道，他绝不可能指望在柏林获得多数。

国王的信是由奥尔斯瓦尔德先生副署的。奥尔斯瓦尔德先生以这种方式把国王推到前面去以掩饰他自己的可耻的退缩，同时，他在议会面前却企图躲在立宪原则后面践踏这一原则，破坏国王的声誉，并激起建立共和国的要求。对这一切奥尔斯瓦尔德先生是要承担责任的！

大臣们高喊：立宪原则！右派高喊：立宪原则！《科隆日报》（注：《科隆日报》是德国的一家日报，自1802年起在科隆出版；1848-1849年革命时期和在此以后的反动统治时期，该报反映了普鲁士自由资产阶级的怯懦和背叛的政策；它经常猛烈地攻击《新莱茵报》。——312。） 也以哀叹的声音无力地应和：立宪原则！

“立宪原则！”难道这些先生真的这样愚蠢，以为依靠腐朽透顶的孟德斯鸠-德洛姆的分权学说，依靠陈词滥调和早就被揭穿的假象就能使德国人民摆脱1848年的风暴，摆脱日益临近的、使历◎第312页◎史上遗留下来的全部机构覆灭的危险吗？！

“立宪原则！”但是，正是这些想不惜任何代价拯救立宪原则的先生们首先应当看到：在这种临时局面下，只有毅力才能拯救这一原则。

“立宪原则！”难道柏林议会的表决、波茨坦和法兰克福之间的冲突、动荡、反动阴谋以及军阀的挑衅不是早就表明，我们总是不顾一切空话而始终立足于革命的基础上吗？难道不是早就表明，说我们已经立足于业已确立的完备的立宪君主制基础上的这种捏造，只会导致现在已经使“立宪原则”濒于毁灭的冲突吗？

在革命之后，任何临时性的政局下都需要专政，并且是强有力的专政。我们一开始就指责康普豪森没有实行专政，指责他没有马上粉碎和清除旧制度的残余。正当康普豪森先生陶醉于立宪的幻想时，被打垮的党派就在官僚机构和军队中巩固他们的阵地，甚至敢于在各处展开公开的斗争。为了协商宪法而召集了国民议会。它和国王是平权的。在一种临时局面下有两个平等的权力！正是康普豪森先生想借以“拯救自由”的这种分权，正是临时局面下的这种分权状态，必然会导致冲突。贵族、军阀和官僚的反革命奸党藏身于国王背后。资产阶级站在议会的多数派背后。内阁想充当调停人。但是它太软弱，不能坚决维护资产阶级和农民的利益，并且一举推翻贵族、官僚和军阀的权力；它也太不灵活，它的财政措施每一次总是触犯资产阶级的利益。它所提出的都是各个党派所不能接受的，因而正好引起了它所希望避免的冲突。

在任何一种尚未组织就绪的局面下，有决定意义的不是这种或那种原则，而是salut public，即社会安宁。内阁要想防止议会和国王之间的冲突，只有遵循社会安宁的原则，并且即使自己和国王有发生冲突的危险也不畏缩。但是，内阁宁愿成为波茨坦“能够”◎第313页◎接受的内阁。它一直坚决采取各种保持社会安宁的措施(mesures dusalut public)、专制的措施来对付民主派。在梅尔克尔先生已经承认邦法（注：指1794年颁布的《普鲁士国家通用邦法》。——编者注）的某些条文应当废除之后又用这些旧法律来对付政治上的犯罪行为，难道不正是为了这个目的吗？在王国各地进行大规模的逮捕，不也正是为了这个目的吗？

可是内阁以保持社会安宁为由，在对付反革命时却缩手缩脚！

正因为内阁对待日益猖獗的反革命采取这种温和态度，议会才不得不亲自提出保持社会安宁的措施。既然大臣们所代表的那位国王过于软弱，议会就不得不亲自过问。它通过了8月9日的决议，这就是它在这方面采取的行动。不过它的行动方式还是非常温和的，只是向大臣们提出了警告。可是大臣们却置之不理。

的确，他们怎么能同意这一点呢？！8月9日的决议践踏了立宪原则，它是立法权对行政权的干预，它要消灭为了自由的利益所十分必需的分权和权力互相监督，它要把协商议会（注：马克思和恩格斯把1848年5月22日在柏林召开的普鲁士国民议会称为“协商议会”；召开这个议会的目的是“同国王协商”制定宪法。议会把这个公式作为自己行动的基础，从而放弃了主权属于人民的原则。

马克思和恩格斯有时把协商议会中的自由派称为协商派、妥协派等。1848年11月，在反革命势力进攻下，这一派曾提出拒绝纳税的决议，但是，由于他们仅限于消极抵抗，最后国民议会于1848年12月5日被解散。——314、366。）变成国民公会（注：国民公会是18世纪末法国资产阶级革命时期建立的最高立法机关，从1792年9月存在到1795年10月。国民公会在雅各宾派专政期间，即革命的第三阶段（1793年6月2日-1794年7月27-28日），作为最高权力机关，颁布了一系列法令，废除封建所有制，确立民主共和国，并同国内外反革命势力进行了坚决的斗争；1794年7月27日热月政变后，遵循大资产阶级意旨，取消了雅各宾派颁布的主要革命措施，最后于1795年10月被解散。——21、314、373、426、435。）！

于是燃起了威胁的烈火，传来了使小资产者心惊胆战的雷鸣般的呼号，说什么将来会出现一个恐怖政府，它将设置断头台，征收累进税，没收财产，悬挂红旗。

柏林议会变成了公会！真是极大的讽刺啊！

然而这些先生们并不是完全不对。如果政府今后仍然我行我素，我们很快就会有公会。并且不只是普鲁士的公会，而且是全德国的公会。这个公会应当用一切办法来制止我们的二十个旺代（注：旺代是法国西部的一个省，1793年春季，该省经济落后地区的农民在贵族和僧侣唆使和指挥下举行反对法国大革命的暴动，围攻并夺取了共和国军队所防守的索米尔城。暴动于1795年被平定，但是在1799年和以后的年代中又多次试图叛乱。旺代因此而成为反革命叛乱策源地的代名词。——314、554、678。）的内战和不可避免的同俄国的战争。而现在，我们的确只有一幅制宪议会（注：制宪议会是18世纪末法国资产阶级革命第一阶段（1789年7月14日-1792年8月10日）的革命领导机关和国家立法机关，从1789年7月存在到1791年9月。在议会中君主立宪派起主要作用。制宪议会曾于1789年8月4-11日通过法令，宣布废除封建制度，取消教会和贵族的特权。1789年8月26日通过《人权与公民权宣言》，确立资产阶级的人权、法制、公民自由和私有财产权等原则。——21、314。）的讽刺画！◎第314页◎

但是，呼吁立宪原则的各位大臣先生自己是怎样遵守这个原则的呢？

8月9日，他们让议会平静地散会了，议会当时还满以为大臣们会执行决议。其实这些大臣根本不想把自己拒绝执行决议的打算告诉议会，更不准备提出辞职。

大臣们考虑了整整一个月，最后，在许多质问的追逼下，他们才直截了当地向议会宣布：他们不打算执行决议，这一点是不言而喻的。

在这以后，议会仍然命令大臣们执行决议，于是，大臣们就躲在国王后面，在国王和议会之间制造裂痕，从而激起建立共和国的要求。

然而这些先生们却还在谈论什么立宪原则！

总起来说：

在一种临时局面下的两个平等的权力之间发生了不可避免的冲突。内阁不敢坚决果断地处理政务；它没有采取必要的保持社会安宁的措施。议会要求内阁尽职只是执行了自己的职责。内阁宣布这样做是破坏国王的权利，而在它辞职的时候，它却损害了国王的声誉。国王和议会互相对立。“协商”造成了分裂，造成了冲突。这也许还要用武力来解决。

谁最勇敢、最坚定，谁就能取得胜利。

写于1848年9月13日

载于1848年9月14日《新莱茵报》第102号

原文是德文

选自《马克思恩格斯全集》第5卷第474-477页◎第315页◎


马克思　资产阶级和反革命

*（注：1848年底，马克思以《资产阶级和反革命》为题写了一组总结德国三月革命（见注160）的文章，共四篇。写于当年12月9、11、15和29日，分别载于12月10、15、16和31日《新莱茵报》第165、169、170和183号。在收入本选集的第二篇论文中，马克思对资产阶级民主革命时代德国资产阶级状况作了总结性的分析。——316。）

科隆12月11日。当三月的洪水（注：指柏林群众反对普鲁士政府的三月革命。1848年3月初，柏林群众举行集会，要求取消等级特权，召开议会和赦免政治犯。国王弗里德里希－威廉四世调动军队镇压，发生流血冲突。3月13日，维也纳人民推翻梅特涅统治的消息传到柏林，斗争形势进一步激化。国王慑于群众威力，企图拉拢资产阶级自由派，阻止革命发展，于17、18日先后颁布特别命令，宣布取消报刊检查制度；允许召开联合议会，实行立宪君主制。资产阶级自由派遂与政府妥协。柏林群众要求把军队撤出首都，在遭到军警镇压后，于3月18日构筑街垒举行武装起义。最终迫使国王于19日下令把军队撤出柏林。起义获得了胜利，但成果却被资产阶级窃取。3月29日普鲁士成立了康普豪森-汉泽曼内阁。——316、317、331、365、518、522。）——一场势头很小的洪水——消退以后，在柏林地面上留下的不是什么庞然大物，不是什么革命巨人，而是一些旧型生物，一些低矮的资产阶级人物——联合议会（注：联合议会或联合（省）议会，是普鲁士国王弗里德里希－威廉四世为了获得向国外借款的保证以摆脱财政困难，于1847年4月11日至6月26日在柏林召集的普鲁士各省等级议会的联合议会。弗里德里希－威廉四世在第一届联合议会的开幕词中说，他决不会让“君主与人民之间的天经地义的联系”变成“受到制约的、宪制的”联系；他决不会让一张“写上了字的纸”来代替“真正神圣的王权”。由于国王拒绝满足议会资产阶级多数派的最微薄的政治要求，议会大多数代表拒绝给国王以新贷款的保证。国王于同年6月解散了联合议会。——316、497、514、516。）的自由派，觉悟的普鲁士资产阶级的代表。那些拥有最发达的资产阶级的省份，即莱茵省和西里西亚，曾提出新内阁的基本人选。尾随其后的有莱茵省的一大群律师。随着资产阶级被封建主排挤到次要地位，莱茵省和西里西亚在内阁里也向旧普鲁士各省让位了。勃兰登堡内阁只是通过一个埃尔伯费尔德的托利党人（注：托利党是英国的政党，于17世纪70年代末80年代初形成。1679年，就詹姆斯公爵（后来的詹姆斯二世）是否有权继承王位的问题，议会展开了激烈的争论。拥护詹姆斯继承王位的议员，被敌对的辉格党人讥称为托利。托利(Tory)为爱尔兰语，原意为天主教歹徒。托利党一贯是反动的对内政策的捍卫者，坚决维护国家制度中保守和腐败的体制，反对国内的民主改革，曾与辉格党轮流执政。随着英国资本主义的发展，托利党逐渐失去它先前的政治影响和在议会的垄断权。1832年议会改革使资产阶级代表人物进入议会。1846年废除谷物法（见注81）削弱了英国旧土地贵族的经济基础并造成了托利党的分裂。19世纪50年代末60年代初，在老托利党的基础上成立了英国保守党。——27、316、750。），才与莱茵省保持一点联系。汉泽曼和海特男爵！在普鲁士资产阶级看来，这两个名字体现着1848年三月和十二月之间的全部差别！

普鲁士资产阶级被抛上了国家政权的高峰，不过与它的初衷不符的是，这一结果并不是通过一次同王权的和平交易取得的，而是通过一场革命取得的。它本来不应当为了维护自己的利益，而应当为了维护人民的利益去反对王权，即反对自己，因为人民运动替它扫清了道路。但是在它看来，王权只是上帝赐予的一道屏障，可以用来掩盖它自身的尘世利益。它自身的利益以及与这些利益相适应的政治形态的不可侵犯性，译成宪法的语言应该是王权的不◎第316页◎可侵犯性。因此，德国资产阶级特别是普鲁士资产阶级就狂热地向往立宪君主制。所以，虽然二月革命（注：二月革命是指1848年2月爆发的法国资产阶级民主革命。代表金融资产阶级利益的“七月王朝”推行极端反动的政策，反对任何政治改革和经济改革，阻碍资本主义发展，加剧对无产阶级和农民的剥削，引起全国人民的不满；农业歉收和经济危机进一步加深了国内矛盾。1848年2月22日至24日巴黎爆发了革命，推翻了“七月王朝”，建立了资产阶级共和派的临时政府，宣布成立法兰西第二共和国。无产阶级和小资产阶级积极参加了这次革命，但革命果实却落到资产阶级手里。——248、254、263、317、331、376、389、500、514、582。）及其在德国的可悲结果使普鲁士资产阶级感到高兴，因为这场革命使国家的权柄落到了普鲁士资产阶级的手中，但是这场革命同时也打碎了它的如意算盘，因为此时它的统治已受到它所不愿实现而且也不可能实现的那些条件的束缚了。

资产阶级只是袖手旁观，让人民为它作战。因此，转交给它的统治权，也就不是一个统帅在战胜自己的敌人后掌握的那种统治权，而是一个受胜利了的人民委托来保护人民自身利益的安全委员会所掌握的那种统治权。

康普豪森倒也深深地感觉到了这种处境的难堪之处，并且他的内阁的全部软弱性都是从这种感觉和引起这种感觉的那些情况中产生的。因此，他的政府的那些最无耻的行径便带有某种由于羞耻而泛出的红晕。而汉泽曼的特权却是肆无忌惮的无耻和卑鄙。脸色是否发红，就是这两个油漆匠之间的唯一差别。

普鲁士的三月革命（注：指柏林群众反对普鲁士政府的三月革命。1848年3月初，柏林群众举行集会，要求取消等级特权，召开议会和赦免政治犯。国王弗里德里希－威廉四世调动军队镇压，发生流血冲突。3月13日，维也纳人民推翻梅特涅统治的消息传到柏林，斗争形势进一步激化。国王慑于群众威力，企图拉拢资产阶级自由派，阻止革命发展，于17、18日先后颁布特别命令，宣布取消报刊检查制度；允许召开联合议会，实行立宪君主制。资产阶级自由派遂与政府妥协。柏林群众要求把军队撤出首都，在遭到军警镇压后，于3月18日构筑街垒举行武装起义。最终迫使国王于19日下令把军队撤出柏林。起义获得了胜利，但成果却被资产阶级窃取。3月29日普鲁士成立了康普豪森-汉泽曼内阁。——316、317、331、365、518、522。）既不应该和1648年的英国革命混为一谈，也不应该和1789年的法国革命混为一谈。

1648年，资产阶级和新贵族结成同盟反对君主制，反对封建贵族，反对居于统治地位的教会。

1789年，资产阶级和人民结成同盟反对君主制、贵族和居于统治地位的教会。

1789年革命仅仅以1648年革命作为自己的榜样（至少就欧洲来说是如此），而1648年革命则仅仅以尼德兰人反对西班牙的起义作为自己的榜样。这两次革命都比自己的榜样前进了一个世纪；不仅在时间上是如此，而且在内容上也是如此。

在这两次革命中，资产阶级都是实际上领导运动的阶级。无产◎第317页◎阶级和那些不属于资产阶级的市民等级集团，不是还没有与资产阶级截然不同的利益，就是还没有组成独立发展的阶级或阶层。因此，在它们起来反对资产阶级的地方，例如1793年和1794年在法国，它们只不过是为实现资产阶级的利益而斗争，虽然它们采用的并不是资产阶级的方式。全部法兰西的恐怖主义，无非是用来对付资产阶级的敌人，即对付专制制度、封建制度以及市侩主义的一种平民方式而已。

1648年革命和1789年革命，并不是英国的革命和法国的革命；这是欧洲范围的革命。它们不是社会中某一阶级对旧政治制度的胜利；它们宣告了欧洲新社会的政治制度。资产阶级在这两次革命中获得了胜利；然而，当时资产阶级的胜利意味着新社会制度的胜利，资产阶级所有制对封建所有制的胜利，民族对地方主义的胜利，竞争对行会制度的胜利，财产分配制对长子继承制的胜利，土地所有者支配土地制对土地所有者隶属于土地制的胜利，启蒙运动对迷信的胜利，家庭对宗族的胜利，进取精神对游侠怠惰的胜利，资产阶级权利对中世纪特权的胜利。1648年革命是17世纪对16世纪的胜利，1789年革命是18世纪对17世纪的胜利。这两次革命不仅反映了它们发生的地区即英法两国的要求，而且在更大的程度上反映了当时整个世界的要求。

普鲁士的三月革命却完全不是这样。

二月革命在事实上消灭了立宪君主制，在思想上消灭了资产阶级统治。普鲁士的三月革命却要在思想上确立立宪君主制，在事实上确立资产阶级统治。三月革命决不是欧洲的革命，它不过是欧洲革命在一个落后国家里的微弱的回声。它不仅没有超过自己的世纪，反而比自己的世纪落后了半个世纪以上。它一开始就是一种继发性的现象，大家都知道，继发性病症比原发性疾病更难医治，◎第318页◎并且对机体更加有害。它不是要建立一个新社会，而是要在柏林复活那种早已在巴黎死亡了的社会。普鲁士的三月革命甚至不是民族的、德意志的革命，它一开始就是普鲁士地方性的革命。维也纳起义、卡塞尔起义、慕尼黑起义以及各式各样的地方性的起义，都是同它并驾齐驱的，都同它争夺首位。

1648年革命和1789年革命，因其站立于创造性的事业的顶峰而充满无限的自信；而1848年柏林革命的抱负，则在于造成时代错乱。这次革命的光芒就像某些星球的光芒一样，在发出这种光芒的那些星体消逝了10万年以后，才到达我们地球居民的眼中。普鲁士的三月革命对于欧洲来说就是这样一个星球，只是缩小了规模，就像它在一切方面都缩小了规模一样。它的光芒是一具早已腐烂的社会尸体发出的光芒。

德国资产阶级发展得如此迟钝、畏缩、缓慢，以致当它以威逼的气势同封建制度和专制制度对抗的那一刻，它发现无产阶级以及市民等级中所有那些在利益和思想上跟无产阶级相近的集团也以威逼的气势同它自己形成了对抗。它看到，不仅有一个阶级在它后面对它采取敌视态度，而且整个欧洲都在它前面对它采取敌视态度。与1789年法国的资产阶级不同，普鲁士的资产阶级并不是一个代表整个现代社会反对旧社会的代表，即反对君主制和贵族的阶级。它降到了一种等级的水平，既明确地反对国王又明确地反对人民，对国王和人民双方都采取敌对态度，但在单独面对自己的每一个对手时态度都犹豫不决，因为它总是在自己前面或后面看见这两个敌人；它一开始就蓄意背叛人民，而与旧社会的戴皇冠的代表人物妥协，因为它本身已经从属于旧社会了；它不是代表新社会的利益去反对旧社会，而是代表已经陈腐的社会内部重新出现的那些利益；它操纵革命的舵轮，并不是因为它有人民为其后盾，◎第319页◎而是因为人民在后面迫使它前进；它居于领导地位，并不是因为它代表新社会时代的首创精神，而只是因为它反映旧社会时代的怨恨情绪；它是旧国家的一个从未显露的岩层，由于一次地震而被抛到了新国家的表层上；不相信自己，不相信人民，在上层面前嘟囔，在下层面前战栗，对两者都持利己主义态度，并且意识到自己的这种利己主义；对于保守派来说是革命的，对于革命派来说却是保守的；不相信自己的口号，用空谈代替思想，害怕世界风暴，同时又利用这个风暴来谋私利；毫无毅力，到处剽窃；因缺乏任何独特性而显得平庸，同时又因本身平庸而显得独特；自己跟自己讲价钱；没有首创精神，不相信自己，不相信人民，没有负起世界历史使命；活像一个受诅咒的老头，注定要糟踏健壮人民的最初勃发的青春激情而使其服从于自己风烛残年的利益；没有眼睛！没有耳朵！没有牙齿，没有一切——这就是普鲁士资产阶级在三月革命后执掌普鲁士国家权柄时的形象。

写于1848年12月11日

载于1848年12月15日《新莱茵报》第169号

原文是德文

选自《马克思恩格斯全集》第6卷第123-127页◎第320页◎


马克思　雇佣劳动与资本（之一）

*（注：《雇佣劳动与资本》是马克思根据他于1847年12月下半月在布鲁塞尔德意志工人协会（见注165）发表的演说写成的。1848年初，马克思打算在布鲁塞尔发表这部著作，可是，由于被逐出比利时，这个愿望未能实现。

这部著作以《新莱茵报》（见注164）社论的形式于1849年4月5-8日和11日首次发表，标题为《雇佣劳动与资本》。由于马克思暂时离开科隆，后来又由于德国政局更加紧张，加上《新莱茵报》被迫停刊，这些文章的刊载遂告中断。

《新莱茵报》停刊后，马克思曾想出版《雇佣劳动与资本》的单行本，可是他未能亲自实现这个想法。1880年在布雷斯劳首次出版了这部著作的单行本。这个版本于1881年又再版了一次。1884年在霍廷根-苏黎世由“瑞士合作印书馆”出版的单行本，是在恩格斯参与下出版的，恩格斯还为它写了一篇关于该书发表经过的简短前言。1891年，为了在工人中进行宣传，这本小册子又出了一种新版，由恩格斯校订并写了导言。

现在发表的《雇佣劳动与资本》是根据1891年版译出的。凡是恩格斯所作的重要更改，均在脚注中注明《新莱茵报》上发表时的原文。——321。）

恩格斯写的1891年单行本导言（注：这篇导言是恩格斯为他校订的、于1891年在柏林出版的马克思的《雇佣劳动与资本》新版单行本而写的。恩格斯在导言开头，把他为这一著作的1884年版本所写的前言（见《马克思恩格斯全集》第21卷第204页）全部复述一遍。为了在工人当中宣传马克思的经济学说，曾大量刊印了附有恩格斯这篇导言的小册子。

导言在工人和社会主义报刊上获得广泛的传播，它以独立的论文形式登载出来。在这个单行本出版以前，它曾发表在1891年5月13日《前进报》第109号附刊上，标题是：《雇佣劳动与资本》。它还稍经删节载于1891年5月30日《自由报》第22号，1891年7月10日意大利杂志《社会评论》第10期，1891年7月22日《社会主义者报》第44号，1892年法国社会主义杂志《社会问题》的文集，以及其他报刊。

马克思的这一著作后来根据1891年版译成许多种外文出版，所有这些版本都收有这篇导言。——321。）

这部著作从1849年4月5日起以社论的形式陆续发表在《新莱茵报》（注：《新莱茵报。民主派机关报》是德国1848-1849年革命时期民主派中无产阶级一翼的战斗机关报，1848年6月1日至1849年5月19日每日在科隆出版，主编是马克思；参加编辑部的有恩格斯、威·沃尔弗、格·维尔特、斐·沃尔弗、恩·德朗克、斐·弗莱里格拉特和亨·毕尔格尔斯。

《新莱茵报》起了教育和鼓舞人民群众的作用。阐述报纸对德国和欧洲革命的重要观点的社论，通常都是由马克思和恩格斯执笔。尽管遭到当局的种种迫害和阻挠，《新莱茵报》还是英勇地捍卫了革命民主主义的利益，捍卫了无产阶级的利益。1849年5月，在反革命势力全面进攻的形势下，普鲁士政府借口马克思没有普鲁士国籍而把他驱逐出境，同时又加紧迫害《新莱茵报》的其他编辑，致使该报被迫停刊。1849年5月19日，《新莱茵报》用红色油墨印出了最后一号即第301号。报纸的编辑在致科隆工人的告别书中说：“无论何时何地，他们的最后一句话始终将是：工人阶级的解放！”——321、398、544。）上。它的基础是1847年马克思在布鲁塞尔德意志工人协会（注：德意志工人协会是马克思和恩格斯于1847年8月底在布鲁塞尔建立的德国工人团体，全称是布鲁塞尔德意志工人教育协会，目的是对侨居比利时的德国工人进行政治教育，向他们宣传科学共产主义思想。在马克思和恩格斯及其战友的领导下，协会成了团结侨居比利时的德国革命无产者的合法中心，并同佛兰德和瓦隆的工人俱乐部保持了直接的联系。协会中的优秀分子加入了共产主义者同盟的布鲁塞尔支部。1848年法国资产阶级二月革命（见注112）后不久，由于协会成员被比利时警察当局逮捕和驱逐出境，协会在布鲁塞尔的活动即告停止。——321。）作的几次讲演。这部著作没有全文刊载；在第269号上的文章末尾曾刊有“待续”字样，但这一点并未实现，因为当时接连爆发的事变——俄国人开进了匈牙利，德累斯顿、伊瑟隆、埃尔伯费尔德、普法尔茨和巴登发生起义（注：俄国人开进了匈牙利，指1849年沙皇军队为镇压匈牙利资产阶级革命和恢复奥地利哈布斯堡王朝的统治而对匈牙利进行的武装干涉。

德累斯顿等地的起义是为了维护法兰克福国民议会于1849年3月28日通过的帝国宪法而举行的。这些起义是德国1848-1849年资产阶级民主革命的最后阶段（见注172）。——321、433。），——使报纸本身被查封了（1849年5月19日）。这部著作的续稿，在马克思的遗稿中始终没有发现（注：在马克思的遗稿中后来发现一份手稿，它是为《雇佣劳动与资本》最后一讲或最后几讲准备的提纲，标题为《工资》，封面上注明“布鲁塞尔，1847年12月”（《马克思恩格斯全集》第6卷第635-660页）。这份手稿可以作为马克思这篇未完成的著作的部分补充。——321。）。

《雇佣劳动与资本》已经以小册子的形式出版过好几种单行本，最后一次于1884年在霍廷根-苏黎世由瑞士合作印书馆出版。所有以前发行的版本都是一字不动地按原稿印行的。可是，现在刊印的新版是宣传性质的小册子，销数至少应当是一万册，因此我不免产生了一个问题：在这种情况下，马克思本人是否会同意不加任何修改地重印呢？

在40年代，马克思还没有完成他的政治经济学批判工作。这个工作只是到50年代末才告完成。因此，他在《政治经济学批判》◎第321页◎第一分册出版（1859年）以前发表的那些著作中，有个别地方与他在1859年以后写的著作中的论点不同，并且从较晚的著作来看，有些用语和整个语句是不妥当的，甚至是不正确的。因而不言而喻：在供一般读者阅读的普通版本中，作者的思想发展进程中所包含的这种比较早期的观点，也应该得到反映；作者和读者都有无可争议的权利要求不加任何修改地重印这些比较早期的著作。在这种情况下，重印这些比较早期的著作，我连想也不会想到要更改这些著作中的任何一个字。

但是，当新刊行的版本可以说是专为在工人中进行宣传工作用的时候，那就是另一回事了。在这种场合，马克思一定会使这个发表于1849年的旧的论述同他的新的观点一致起来。所以我相信，我在这个版本中为了在一切重要点上达到这种一致而作的一些必要的修改和补充，是完全符合他的心愿的。因此，我要预先告诉读者：这本小册子现在已经不是像马克思在1849年写成的那个样子，而大致有些像在1891年写成的。况且原本已经大量发行，在我将来有机会把它不加修改地编入全集重印以前，这已经够了。

我所作的全部修改，都归结于一点。在原稿上是，工人为取得工资向资本家出卖自己的劳动，在现在这一版本中则是出卖自己的劳动力。关于这点修改，我应当作一个解释。向工人们解释，是为了使他们知道，这里并不是单纯的咬文嚼字，而是牵涉到全部政治经济学中一个极重要的问题。向资产者们解释，是为了使他们确信，没有受过教育的工人要比我们那些高傲的“有教养的”人高明得多，因为前者对最难的经济论述也很容易理解，而后者对这种复杂的问题却终身也解决不了。

古典政治经济学从工业实践方面因袭了工厂主的流行的看◎第322页◎法，仿佛工厂主所购买和偿付的是自己的工人的劳动。这一看法对于工厂主进行营业、记账和计算价格来说，是完全够用了。可是，把这个看法天真地搬到政治经济学中去，就在那里造成了不可思议的谬误和混乱。

经济学碰到了这样一个事实，即一切商品的价格，包括被它称作“劳动”的那个商品的价格在内，不断地发生变动；它们由于那些往往与商品本身的生产毫不相关的各种各样的情况的影响，忽而上涨，忽而下降，因而使人觉得价格通常是由纯粹的偶然情况来决定的。当经济学作为科学出现的时候，它的首要任务之一就是要找出隐藏在这种表面支配着商品价格的偶然情况后面，而实际上却自己支配着这种偶然情况本身的规律。在商品价格不断地时而上涨，时而下降的变动和波动中，它要找出这种变动和波动所围绕的稳定的轴心。一句话，它要从商品价格出发，找出作为调节价格的规律的商品价值，价格的一切变动都可以根据价值来加以说明，而且归根到底都以价值为依归。

于是古典经济学就发现了，商品的价值是由商品所包含的、为生产该商品所必需的劳动来决定的。古典经济学满足于这样的解释。我们也可以暂且到此为止。不过为了避免误会起见，我认为需要提醒一下，这种解释在今天已经完全不够了。马克思曾经第一个彻底研究了劳动所具有的创造价值的特性，并且发现，并非任何仿佛是或者甚至真正是生产某一商品所必需的劳动，都会在任何条件下给这一商品追加一个与所消耗的劳动量相当的价值量。因此，如果我们现在还是同李嘉图这样的经济学家们一起简单地说，商品的价值是由生产该商品所必需的劳动决定的，那么我们在这里总是以马克思所提出的那些附带条件为当然前提的。这里指出这一点就够了。其余的可以在马克思1859年发表的《政治经济学批◎第323页◎判》一书和《资本论》第一卷里找到（注：见《马克思恩格斯全集》第13卷第15 -41页和第23卷第47-101页。——编者注）。

可是只要经济学家将价值由劳动来决定这个观点应用到“劳动”这个商品上去的时候，他们马上就陷进一连串的矛盾之中。“劳动”的价值是由什么决定的呢？是由它所包含的必要劳动来决定的。但是，在一个工人一天、一星期、一个月、一年的劳动里面，包含有多少劳动呢？包含有一天、一星期、一个月、一年的劳动。假如劳动是一切价值的尺度，那么我们只能用劳动来表现“劳动的价值”。但是假如我们只知道一小时劳动的价值等于一小时劳动，那么我们对一小时劳动的价值就绝对地毫无所知。这样，我们丝毫也没有接近我们的目的，总是在一个圈子里打转。

于是古典经济学就企图另找出路，它说：商品的价值等于它的生产费用。但是劳动的生产费用又是什么呢？为了答复这个问题，经济学家们不得不对逻辑施加一些暴行。他们不去考察劳动本身的生产费用（遗憾得很，这是不能确定的），而去考察什么是工人的生产费用。而这种生产费用是可以确定的。它是随着时间和情况而改变的，可是在一定的社会状况下，在一定的地方，在一定的生产部门中，它同样是个特定的量，至少在相当狭小的范围内是个特定的量。我们现在是生活在资本主义生产占统治的条件下，在这里，居民中的一个人数众多并且不断增长的阶级，只有为生产资料（工具、机器、原料）和生活资料占有者工作以挣得工资，才能生存。在这种生产方式的基础上，工人的生产费用就是为了使工人具有劳动能力，保持其劳动能力以及在他因年老、疾病或死亡而脱离生产时用新的工人来代替他，也就是为了使工人阶级能够以必要的◎第324页◎数量繁殖下去所平均必需的生活资料数量，或者是这些生活资料的货币价格。现在我们假定，这些生活资料的货币价格是平均每天3马克。

这样，我们这个工人从雇他的资本家那里得到一天3马克的工资。资本家借此让他一天工作譬如说12小时。在这当中，资本家大致是这样盘算的：

假定我们的这个工人——一个钳工——应当做出他在一天里所能做成的一个机器零件。假定原料——加工制成必要样式的铁和铜——值20马克。又假定蒸汽机的耗煤量，以及这蒸汽机、旋床和这个工人所使用的一切其他工具的损耗，按一天时间和按他所占的份额计算，值1马克。一天的工资，照我们的假定是3马克。总共算起来，我们所说的这个机器零件要耗费24马克。但是资本家却打算平均从零件购买者手上取得27马克的价格，即要比他所支出费用多3马克。

资本家装到自己腰包里去的这3马克是从哪里得来的呢？ 按照古典经济学的说法，商品是平均按照它的价值出卖的，也就是按照相当于这商品中所包含的必要劳动量的价格出卖的。于是，我们所说的这个机器零件的平均价格——27马克——就和它的价值相等，即和它里面所包含的劳动量相等。但是，在这27马克当中，有21马克是在我们所说的这个钳工开始工作以前就已经存在的价值；20马克包含在原料中，1马克包含在工作期间所燃去的煤中，或是包含在当时所使用，因而工作效能已经按这一价值额降低了的机器和工具中。剩下的6 马克被加到原料的价值上去了。但是按照我们那些经济学家自己的假定，这6 马克只能是从我们所说的这个工人加到原料上去的那个劳动中产生的。这样一来，他12小时的劳动创造了6马克的新价值。因此，他的12小时劳动的◎第325页◎价值就等于6马克，这样我们就会终于发现什么是“劳动的价值”了。

“等一等”！——我们所说的这个钳工说，——“6马克吗？ 但是我只拿到3马克呀！我的资本家向天发誓说，我的12小时劳动的价值只等于3马克，假使我向他要6马克，就要被他嗤笑。这到底是怎么回事呢？”

如果说前面在谈到劳动价值问题的时候，我们曾经陷在一个圈子里走不出去，那么现在我们又完全陷进一个不能解决的矛盾之中。我们寻找劳动的价值，而我们所找到的却多于我们所需要的。对于工人说来，12小时劳动的价值是3 马克；对于资本家说来却是6马克，资本家从这6马克中拿出3 马克作为工资付给工人，而其余3马克则装进了自己的腰包。这样看来，劳动不是有一个价值，而是有两个价值，并且是两个极不相同的价值！

如果我们把货币所表现的价值归结为劳动时间，那么这个矛盾就显得更加荒谬了。在12小时劳动时间内创造了6马克的新价值。这就是说，在6小时内创造的是3马克，即工人劳动12小时所得到的那个数目。工人劳动了12小时，而他当作等价物得到的却是6小时劳动的产品。因此，或者是劳动有两个价值，其中一个比另一个大一倍，或者是12等于6！两种情况都是极端荒谬的。

不管我们怎样挣扎，只要我们还是讲劳动的买卖和劳动的价值，我们就不能够摆脱这种矛盾。经济学家的情况就是这样。古典经济学的最后一个分支——李嘉图学派，多半是由于不能解决这个矛盾而遭到了破产。古典经济学走入了绝境。从这种绝境中找到出路的那个人就是卡尔·马克思。

经济学家所看作“劳动”生产费用的，并不是劳动的生产费用，而是活的工人本身的生产费用。而这个工人出卖给资本家的，也不◎第326页◎是他的劳动。马克思说：“当工人的劳动实际上开始了的时候，它就不再属于工人了，因而也就不再能被工人出卖了。”（注：《资本论》第1卷第17章，见《马克思恩格斯全集》第23卷第587页。——编者注）因此，他最多只能出卖他自己的未来的劳动，也就是说，他只能承担在一定时间内完成一定工作的义务。但是，这样他就不是出卖劳动（这劳动还待去完成），而是为了获得一定的报酬让资本家在一定的时间内（在计日工资下）或为完成一定的工作（在计件工资下）支配自己的劳动力：他出租或出卖自己的劳动力。可是，这个劳动力是同工人本身长在一起而不可分割的。所以它的生产费用是和工人本身的生产费用一致的；那些被经济学家称为劳动生产费用的，恰恰就是工人的生产费用，因而也就是劳动力的生产费用。这样一来，我们就能从劳动力的生产费用进而谈到劳动力的价值，并确定为生产一定质量的劳动力所需要的社会必要劳动量，——马克思在论劳动力买卖的那一节里也就是这样做的（《资本论》第1卷第4章第3节）。

那么，在工人把自己的劳动力卖给资本家之后，就是说为了获得预先讲定的工资——计日工资或计件工资——而把自己的劳动力交给资本家去支配之后，情形又怎样了呢？资本家把这个工人带到自己的工场或工厂里去，在那里已经有了工作上所必需的各种东西：原料，辅助材料（煤、染料等等），工具，机器。于是工人就在这里开始工作起来。假定他一天的工资跟前面所假定的一样是3 马克，——至于他是以计日工资还是计件工资获得这笔工资，那没有什么关系。这里我们还是照前面那样假定，工人在12小时内用自己的劳动在被使用的原料上追加了6马克的新价值，这个新价值◎第327页◎是资本家在出卖成品的时候实现的。从这6马克中，他付给工人3马克，剩下的3马克则留给自己。但是，假定工人在12小时里生产6马克的价值，那么在6小时里他所创造的就是3马克的价值。这样，工人在替资本家工作了6小时之后，就已经把包含在工资中的3马克等量价值偿还给资本家了。在6小时劳动以后双方两讫，谁也不欠谁一文钱。

“等一等！”——现在是资本家叫起来了，——“我雇工人是雇的一整天，是12小时。6小时只有半天。快去把剩下的6小时做完，只有到那时我们才算是两讫！”于是这个工人实际上只得去履行他自己“自愿”签订的合同，根据那个合同，他为了值6小时的劳动产品，应该去工作整整12小时。

计件工资的情形也是如此。假定我们所说的这个工人在12小时内制成了12件商品。每件商品所用去的原料和机器的损耗共计2马克，而每件商品却卖2 1/2马克。这样，在上面所假设的同样条件下，资本家只付给工人每件商品25 分尼。12件就是3马克；要得到这3马克，工人必须工作12小时。资本家从12件商品上得到30马克。扣除原料和机器损耗共24马克外，还剩下6马克，从这6马克中，他拿出3马克作为工资付给工人，而把其余3马克放进了自己的腰包。全部情形完全和上面一样。这里工人为自己工作6小时，即为偿还自己的工资而工作6 小时（在12小时中，每小时为自己工作半小时），而为资本家工作6小时。

那些最优秀的经济学家从“劳动”价值出发而无法解决的困难，一到我们用“劳动力”价值来作出发点，就消失不见了。在我们当代的资本主义社会里，劳动力是商品，是跟任何其他的商品一样的商品，但却是一种完全特殊的商品。这就是说，这个商品具有一种独特的特性：它是创造价值的力量，是价值的源泉，并且——在◎第328页◎适当使用的时候——是比自己具有的价值更多的价值的源泉。在现代生产状况下，人的劳动力不仅仅在一天里能生产超过它本身具有的和消耗的价值；而且随着每一个新的科学发现，随着每一项新的技术发明，劳动力的一天产品超出其一天费用的那个余额也在不断增长，因而工作日中工人为偿还自己一天的工资而工作的那一部分时间就在缩短；另一方面，工人不得不为资本家白白工作而不取分文报酬的那部分时间却在延长。

这就是我们的全部当代社会的经济制度：工人阶级是生产全部价值的唯一的阶级。因为价值只是劳动的另一种表现，是我们当代资本主义社会中用以表示包含在一定商品中的社会必要劳动量的一种表现。但是，这些由工人所生产的价值不属于工人，而是属于那些占有原料、机器、工具和预付资金，因而有可能去购买工人阶级的劳动力的所有者。所以，工人阶级从他们所生产的全部产品中只取回一部分。另一部分，即资本家阶级保留在自己手里并至多也只需和土地所有者阶级瓜分的那一部分，如我们刚才所说的那样，随着每一项新的发明和发现而日益增大，而落到工人阶级手中的那一部分（按人口计算）或者增加得很慢和很少，或者是一点也不增加，并且在某些情况下甚至还会缩减。

但是，这些日益加速互相排挤的发明和发现，这种每天空前大量增长的人类劳动的生产率，终于造成一种定会使当代资本主义经济陷于灭亡的冲突。一方面是不可计量的财富和购买者无法对付的产品过剩，另一方面是社会上绝大多数人口无产阶级化，变成雇佣工人，因而无力获得这些过剩的产品。社会分裂为人数不多的过分富有的阶级和人数众多的无产的雇佣工人阶级，这就使得这个社会被自己的富有所窒息，而同时它的极大多数成员却几乎得不到或完全得不到保障去免除极度的贫困。社会的这种状况一天◎第329页◎比一天显得越加荒谬和越加不需要了。它应当被消除，而且能够被消除。一个新的社会制度是可能实现的，在这个制度之下，当代的阶级差别将消失；而且在这个制度之下——也许在经过一个短暂的，有些艰苦的，但无论如何在道义上很有益的过渡时期以后，——通过有计划地利用和进一步发展一切社会成员的现有的巨大生产力，在人人都必须劳动的条件下，人人也都将同等地、愈益丰富地得到生活资料、享受资料、发展和表现一切体力和智力所需的资料。至于工人们正日益充满决心地争取这个新的社会制度，那在大洋两岸都将由明天的5月1日和5月3日的星期日（注：指1891年五一庆祝活动。在某些国家（英国、德国），这种庆祝活动是在5月1日以后头一个星期日举行的；1891年，5月1日以后的头一个星期日是5月3日。英国、奥地利、德国、法国、意大利、俄国和其他国家许多城市的工人，在1891年五一纪念日举行了集会和示威游行。——330。）来证明。

    弗里德里希·恩格斯

  1891年4月30日于伦敦

载于1891年5月13日《前进报》第109号附刊和1891年在柏林出版的《雇佣劳动与资本》一书

原文是德文

选自《马克思恩格斯全集》第22卷第234-243页◎第330页◎

雇佣劳动与资本

我们听到了各方面的责难，说我们没有叙述构成现代阶级斗争和民族斗争的物质基础的经济关系（注：在《新莱茵报》上发表时，这句话的前面加有“科隆4月4日”。——编者注）。我们只是当这些关系在政治冲突中直接表现出来的时候，才有意地提到过这些关系。

过去首先必须从日常历史进程中去考察阶级斗争，并根据已有的和每天新出现的历史材料来从经验上证明：当实现了二月革命（注：二月革命是指1848年2月爆发的法国资产阶级民主革命。代表金融资产阶级利益的“七月王朝”推行极端反动的政策，反对任何政治改革和经济改革，阻碍资本主义发展，加剧对无产阶级和农民的剥削，引起全国人民的不满；农业歉收和经济危机进一步加深了国内矛盾。1848年2月22日至24日巴黎爆发了革命，推翻了“七月王朝”，建立了资产阶级共和派的临时政府，宣布成立法兰西第二共和国。无产阶级和小资产阶级积极参加了这次革命，但革命果实却落到资产阶级手里。——248、254、263、317、331、376、389、500、514、582。）和三月革命（注：指柏林群众反对普鲁士政府的三月革命。1848年3月初，柏林群众举行集会，要求取消等级特权，召开议会和赦免政治犯。国王弗里德里希－威廉四世调动军队镇压，发生流血冲突。3月13日，维也纳人民推翻梅特涅统治的消息传到柏林，斗争形势进一步激化。国王慑于群众威力，企图拉拢资产阶级自由派，阻止革命发展，于17、18日先后颁布特别命令，宣布取消报刊检查制度；允许召开联合议会，实行立宪君主制。资产阶级自由派遂与政府妥协。柏林群众要求把军队撤出首都，在遭到军警镇压后，于3月18日构筑街垒举行武装起义。最终迫使国王于19日下令把军队撤出柏林。起义获得了胜利，但成果却被资产阶级窃取。3月29日普鲁士成立了康普豪森-汉泽曼内阁。——316、317、331、365、518、522。）的工人阶级被征服的时候，它的敌人（在法国是资产阶级共和派，在整个欧洲大陆则是反对过封建专制制度的资产阶级和农民阶级）也同时被战胜了；法国“正直的共和国”的胜利，同时也就是以争取独立的英勇战争响应了二月革命的那些民族的失败；最后，随着革命工人的失败，欧洲又落到了过去那种受双重奴役即受英俄两国奴役的地位。巴黎的六月斗争（注：指1848年6月巴黎无产阶级的起义。二月革命后，无产阶级要求把革命推向前进，资产阶级共和派政府执行反对无产阶级的政策，6月22日政府颁布了封闭“国家工场”（见注192）的挑衅性法令，激起巴黎工人的强烈反抗。6月23日至26日巴黎工人举行了大规模武装起义，6月25日，镇压起义的布雷亚将军在枫丹白露哨兵站被起义者打死，因此两名起义者后来被处死刑。经过四天英勇斗争，最后在资产阶级的残酷镇压下失败了。马克思论述这次起义时指出：“这是分裂现代社会的两个阶级之间的第一次大规模的战斗。这是为资产阶级制度的存亡而进行的斗争。”（见本卷第398页）——248、254、262、331、403、408、430、531、534、607。），维也纳的陷落（注：指1848年11月1日，维也纳被文迪施格雷茨的军队占领。——331。），1848年柏林11月（注：在《新莱茵报》上发表时，“柏林11月”前面没有“1848年”。——编者注）的悲喜剧（注：指1848年11月11日的柏林事件。1848年11月8日国王下令把普鲁士国民议会会址从柏林迁往勃兰登堡。国民议会的多数派通过了一项继续在柏林开会的决定。11月10日国民议会被赶出它经常开会的话剧院。11月11-13日议会在射击俱乐部开会，11月15日被弗兰格尔将军的军队驱散。——331。），波兰、意大利和匈牙利的拚命努力，爱尔兰的严重饥荒——这些就是那些集中表现了欧洲资产阶级和工人阶级之间的阶级斗争的主要事件。我们曾经根据这些实例证明过：任何一次革命起义，不论它的目的显得离阶◎第331页◎级斗争有多么远，在革命的工人阶级没有获得胜利以前，都是不免要失败的；任何一种社会改革，在无产阶级革命和封建反革命没有在世界战争中用武器进行较量以前，都是要成为空想的。在我们的阐述中，也如在现实中一样，比利时和瑞士都是大历史画中的悲喜剧式的、漫画式的世俗画：前者是资产阶级君主制的典型国家，后者是资产阶级共和制的典型国家，两者都自以为既跟阶级斗争无关，又跟欧洲革命无关。

现在，在我们的读者看到了1848年以波澜壮阔的政治形式展开的阶级斗争以后，我们想更切近地考察一下资产阶级的生存及其阶级统治和工人的奴役地位所依为基础的经济关系本身，也就适当其时了。

我们分三大部分来加以说明：(1)雇佣劳动对资本的关系，工人的奴役地位，资本家的统治；(2) 各个中等资产阶级和所谓的市民等级（注：在《新莱茵报》上发表时，不是“所谓的市民等级”，而是“农民等级”。——编者注）在现存制度下必然发生的灭亡过程；(3) 欧洲各国资产者阶级在商业上受世界市场霸主英国的奴役和剥削的情形。

我们力求说得尽量简单和通俗，我们就当读者连最起码的政治经济学概念也没有。我们希望工人能明白我们的解说。加之，在德国到处对一些最简单的经济关系的了解都极端无知和十分混乱，从特许的现存制度的辩护者到冒牌的社会主义者和未被承认的政治天才都莫不如此，这种人在四分五裂的德国比诸侯王爷还多。

我们首先来讲第一个问题：什么是工资？它是怎样决定的？

假如问工人们：“你们的工资是多少？”那么一个工人回答说：◎第332页◎“我做一天工从我的雇主那里得到一马克（注：在《新莱茵报》上发表时不是“马克”，而是“法郎”。以下出现的“马克”原来也都是“法郎”。——编者注）”；另一个工人回答说：“我得到两马克”，等等。由于他们工作的劳动部门不同，他们每一个人因（注：在《新莱茵报》上发表时，此处在“因”后面有“劳动了一定的时间或”。——编者注）做了一定的工作（譬如，织成一尺麻布或排好一个印张的字）而从各自的雇主那里得到的货币数量也不同。尽管他们得到的货币数量不同，但是有一点是一致的：就是工资是资本家（注：在《新莱茵报》上发表时不是“资本家”，而是“资产者”。——编者注）为了偿付劳动一定的时间或完成一定的工作而支出的一笔货币。

可见（注：在《新莱茵报》上发表时，“可见”后面没有“看起来好像是”。——编者注），看起来好像是资本家（注：在《新莱茵报》上发表时不是“资本家”，而是“资产者”。——编者注）用货币购买工人的劳动。工人是为了货币而向资本家出卖自己的劳动。但这只是假象。实际上，他们为了货币而向资本家出卖的东西，是他们的劳动力。资本家以一天、一星期、一个月等等为期购买这个劳动力。他在购买劳动力以后使用这个劳动力，也就是让工人在约定的时间内劳动。（注：在《新莱茵报》上发表时没有“但这只是假象……也就是让工人在约定的时间内劳动”这几句话。——编者注）资本家（注：在《新莱茵报》上发表时不是“资本家”，而是“资产者”。——编者注）用以购买工人的劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”103。——编者注）的那个货币量，譬如说两马克，也可以买到两磅糖或一定数量的其他某种商品。他用以购买两磅糖的两马克，就是两磅糖的价格。他用以购买12小时的劳动力的使用（注：在《新莱茵报》上发表时不是“劳动力的使用”，而是“劳动”。——编者注）◎第333页◎的两马克，就是12小时劳动的价格。可见，劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）是一种商品，是和砂糖一模一样的商品。前者是用钟点来计量的，后者是用重量来计量的。

工人拿自己的商品即劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）去换得资本家的商品，即换得货币，并且这种交换是按一定的比例进行的。一定量的货币交换一定量的劳动力的使用（注：在《新莱茵报》上发表时不是“劳动力的使用”，而是“劳动”。——编者注）时间。织布工人的12小时劳动交换两马克。但是，难道这两马克不是代表其他一切可以用两马克买到的商品吗？可见，实质上工人是拿他自己的商品即劳动力交换各种各样的其他商品（注：在《新莱茵报》上发表时不是“劳动力交换各种各样的其他商品”，而是“劳动交换各种各样的商品”。——编者注），并且是按一定的比例交换的。资本家付给他两马克，就是为交换他的工作日而付给了他一定量的肉，一定量的衣服，一定量的劈柴，一定量的灯光，等等。可见，这两马克是表现劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）同其他（注：在《新莱茵报》上发表时没有“其他”一词。——编者注）商品相交换的比例，即表现他的劳动力的交换价值。商品通过货币来估价的交换价值，也就称为商品的价格。所以，工资只是人们通常称之为劳动价格的劳动力价格（注：在《新莱茵报》上发表时，不是“人们通常称之为劳动价格的劳动力价格”，而是“劳动价格”。——编者注）的特种名称，是只能存在于人的血肉中的这种特殊商品价格的特种名称。

拿任何一个工人来说，比如拿一个织布工人来说吧。资本家（注：在《新莱茵报》上发表时不是“资本家”，而是“资产者”。——编者注）供给他一台织布机和一些纱。织布工人动手工作，纱变成了布。资◎第334页◎本家把布拿去，卖了比方说20马克。织布工人的工资是不是这块布中的一份，20马克中的一份，他的劳动产品中的一份呢？绝对不是。因为这个织布工人是在布还没有卖出以前很久，甚至可能是在布还没有织成以前很久就得到了自己的工资的。可见，资本家支付的这笔工资并不是来自他卖布所赚的那些货币，而是来自他原来储备的货币。资产者给织布工人提供的织布机和纱不是织布工人的产品，同样，织布工人用自己的商品即劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）交换所得的那些商品也不是他的产品。可能有这样的情形：资产者给自己的布找不到一个买主。他出卖布所赚的钱，也许甚至不能捞回他用于开销工资的款项。也有可能他出卖布所得的钱，比他付给织布工人的工资数目大得多。这一切都与织布工人毫不相干。资本家拿自己的一部分现有财产即一部分财产去购买织布工人的劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注），这就同他拿他的另一部分资本去购买原料（纱）和劳动工具（织布机）完全一样。购买了这些东西（其中包括生产布所必需的劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注））以后，资本家就用只是属于他的原料和劳动工具进行生产。当然，我们这位善良的织布工人现在也属于劳动工具之列，他也像织布机一样在产品中或在产品价格中是没有份的。

所以，工资不是工人在他所生产的商品中占有的一份。工资是原有商品中由资本家用以购买一定量的生产性劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）的那一部分。

总之，劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）是一种商品，是由其所有者即雇佣工人出卖给资本的一种商品。他为什么出卖它呢？为了生活。

可是，劳动力的表现即（注：在《新莱茵报》上发表时没有“劳动力的表现即”。——编者注）劳动是工人本身的生命活动，是工人◎第335页◎本身的生命的表现。工人正是把这种生命活动出卖给别人，以获得自己所必需的生活资料。可见，工人的生命活动对于他不过是使他能够生存的一种手段而已。他是为生活而工作的。他甚至不认为劳动是自己生活的一部分；相反，对于他来说，劳动就是牺牲自己的生活。劳动是已由他出卖给别人的一种商品。因此，他的活动的产物也就不是他的活动的目的。工人为自己生产的不是他织成的绸缎，不是他从金矿里开采出的黄金，也不是他盖起的高楼大厦。他为自己生产的是工资，而绸缎、黄金、高楼大厦对于他都变成一定数量的生活资料，也许是变成棉布上衣，变成铜币，变成某处地窖的住所了。一个工人在一昼夜中有12小时在织布、纺纱、钻孔、研磨、建筑、挖掘、打石子、搬运重物等等，他能不能认为这12小时的织布、纺纱、钻孔、研磨、建筑、挖掘、打石子是他的生活的表现，是他的生活呢？恰恰相反，对于他来说，在这种活动停止以后，当他坐在饭桌旁，站在酒店柜台前，睡在床上的时候，生活才算开始。在他看来，12小时劳动的意义并不在于织布、纺纱、钻孔等等，而在于这是挣钱的方法，挣钱使他能吃饭、喝酒、睡觉。如果说蚕儿吐丝作茧是为了维持自己的生存，那么它就可算是一个真正的雇佣工人了。

劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）并不向来就是商品。劳动并不向来就是雇佣劳动，即自由劳动。奴隶就不是把他自己的劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）出卖给奴隶主，正如耕牛不是向农民卖工一样。奴隶连同自己的劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）一次而永远地卖给奴隶的所有者了。奴隶是商品，可以从一个所有者手里转到另一个所有者手里。奴隶本身是商品，但劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）却不是他的商品。农奴只出卖自己的一部分劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）。不是他从土地所有者方面领◎第336页◎得报酬；相反，是土地所有者从他那里收取贡赋。农奴是土地的附属品，替土地所有者生产果实。相反地，自由工人自己出卖自己，并且是零碎地出卖。他每天把自己生命中的8小时、10小时、12小时、15小时拍卖给出钱最多的人，拍卖给原料、劳动工具和生活资料的所有者，即拍卖给资本家。工人既不属于某个所有者，也不属于土地，但是他每日生命的8小时、10小时、12小时、15 小时却属于这些时间的购买者。工人只要愿意，就可以离开雇用他的资本家，而资本家也可以随意辞退工人，只要资本家不能再从工人身上获得利益或者获得预期的利益，他就可以辞退工人。但是，工人是以出卖劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）为其收入的唯一来源的，如果他不愿饿死，就不能离开整个购买者阶级即资本家阶级。工人不是属于某一个资本家，而是属于整个资本家阶级（注：在《新莱茵报》上发表时不是“不是属于某一个资本家，而是属于整个资本家阶级”；而是“不是属于某个资产者，而是属于整个资产阶级，即资产者阶级”。——编者注）；至于工人给自己寻找一个雇主，即在这个资本家阶级（注：在《新莱茵报》上发表时不是“资本家阶级”，而是“资产阶级”。——编者注）中间寻找一个买者，那是工人自己的事情了。

现在，在更详细地谈论资本和雇佣劳动之间的关系以前，我们先简短地叙述一下在决定工资时要考虑到的一些最一般的条件。

我们已经说过，工资是一定商品，即劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）的价格。所以，工资同样也是由那些决定其他一切商品价格的规律决定的。

那么，试问：商品的价格是怎样决定的呢？◎第337页◎

商品的价格是由什么决定的？（注：在《新莱茵报》上发表时，这句话的前面加有“科隆4月5日”。——编者注）

它是由买者和卖者之间的竞争即需求和供给的关系决定的。决定商品价格的竞争是三方面的。

同一种商品，有许多不同的卖者供应。谁以最便宜的价格出卖同一质量的商品，谁就一定会战胜其他卖者，从而保证自己有最大的销路。于是，各个卖者彼此间就进行争夺销路、争夺市场的斗争。他们每一个人都想出卖商品，都想尽量多卖，如果可能，都想由他一个人独卖，而把其余的出卖者排挤掉。因此，一个人就要比另一个人卖得便宜些。于是卖者之间就发生了竞争，这种竞争降低他们所供应的商品的价格。

但是买者之间也有竞争，这种竞争反过来提高所供应的商品的价格。

最后，买者和卖者之间也有竞争。前者想买得尽量便宜些，后者却想卖得尽量贵些。买者和卖者之间的这种竞争的结果怎样，要依上述竞争双方的情况如何来决定，就是说要看是买者阵营里的竞争激烈些呢还是卖者阵营里的竞争激烈些。产业把两支军队抛到战场上对峙，其中每一支军队内部又发生内讧。战胜敌人的是内部冲突较少的那支军队。

假定，市场上有100包棉花，而买者们却需要1 000包。在这种情形下，需求比供给大10倍，因而买者之间的竞争就会很激烈；他们中间的每一个人都竭力设法至少也要搞到1包，如果可能，就把100包全都搞到手里。这个例子并不是随意虚构的。在商业史上有过这样一些棉花歉收的时期，那时几个资本家彼此结成联盟，◎第338页◎不只想把100包棉花都收买下来，而且想把世界上的全部存棉都收买下来。这样，在我们前述的情形下，每一个买者都力图排挤掉另一个买者，出较高的价格收买每包棉花。棉花的卖者们看见敌军队伍里发生极剧烈的内讧，并完全相信他们的100包棉花都能卖掉，因此他们就严防自己内部打起架来，以免在敌人竞相抬高价格的时候降低棉花的价格。于是卖者阵营里忽然出现了和平。他们冷静地叉着双手，像一个人似地对抗买者；只要那些最热中的买者的出价又没有非常确定的限度，那卖者的贪图也就会没有止境。

可见，某种商品的供给低于需求，那么这种商品的卖者之间的竞争就会很弱，甚至于完全没有竞争。卖者之间的竞争在多大程度上减弱，买者之间的竞争就会在多大程度上加剧。结果便是商品价格或多或少显著地上涨。

大家知道，较为常见的是产生相反后果的相反情形：供给大大超过需求，卖者之间拚命竞争；买者少，商品贱价抛售。

但是，价格上涨和下跌是什么意思呢？高价和低价是什么意思呢？沙粒在显微镜下就显得高，宝塔比起山岳来就显得低了。既然价格是由需求和供给的关系决定的，那么需求和供给的关系又是由什么决定的呢？

让我们随便问一个资产者吧。他会像新即位的亚历山大大帝一样，马上毫不犹豫地利用乘法表来解开这个形而上学的纽结。他会对我们说，假如我生产我出卖的这个商品的费用是100马克，而我把它卖了110马克（自然是以一年为期），那么这是一种普通的、老实的、正当的利润。假如我在进行交换时得到了120 或130马克，那就是高额利润了。假如我得到了整整200马克，那就会是特高的巨额利润了。对于这个资产者来说，究竟什么是衡量利润的尺◎第339页◎度呢？这就是他的商品的生产费用。假如他拿自己的商品换来的一定数量的别种商品，其生产费用少于他的商品的生产费用，那他就算亏本了。可是假如他拿自己的商品换来的一定数量的别种商品，其生产费用大于他的商品的生产费用，那他就算赢利了。他是以生产费用作为零度，根据他的商品的交换价值在零度上下的度数来测定他的利润的升降的。

我们已经说过，需求和供给的关系的改变，时而引起价格的上涨，时而引起价格的下跌，时而引起高价，时而引起低价。

假如某一种商品的价格，由于供给不足或需求剧增而大大上涨，那么另一种商品的价格就不免要相应地下跌，因为商品的价格不过是以货币来表示的别种商品和它交换的比例。举例说，假如一码绸缎的价格从5马克上涨到6马克，那么白银的价格对于绸缎来讲就下跌了，其他一切商品也都是这样，它们的价格虽然没有改变，但比起绸缎来却是跌价了。人们在交换中必须拿出更多的商品才能得到原来那么多的绸缎。

商品价格上涨会产生什么后果呢？大量资本将涌向繁荣的产业部门中去，而这种资本流入较为有利的产业部门中去的现象，要继续到该部门的利润跌落到普通水平时为止，或者更确切些说，要继续到该部门产品的价格由于生产过剩而跌落到生产费用以下时为止。

反之，假如某一种商品的价格跌落到它的生产费用以下，那么资本就会从该种商品的生产部门抽走。除了该工业部门已经不合时代要求，因而必然衰亡以外，该商品的生产，即该商品的供给，就要因为资本的这种外流而缩减，直到该商品的供给和需求相适应为止，就是说，直到该商品的价格重新上涨到它的生产费用水平，或者更确切些说，直到供给低于需求，即直到商品价格又上涨到它◎第340页◎的生产费用以上为止，因为商品的市场价格总是高于或低于它的生产费用。

我们看到，资本是不断地从一个产业部门向另一个产业部门流出或流入的。价格高就引起资本的过分猛烈的流入，价格低就引起资本的过分猛烈的流出。

我们还可以从另一个角度来证明：不仅供给，连需求也是由生产费用决定的。可是，这样一来，我们就未免离题太远了。

我们刚才说过，供给和需求的波动，总是会重新把商品的价格引导到生产费用的水平。固然，商品的实际价格始终不是高于生产费用，就是低于生产费用；但是，上涨和下降是相互补充的，因此，在一定时间内，如果把产业衰退和兴盛总合起来看，就可看出各种商品是依其生产费用而互相交换的，所以它们的价格是由生产费用决定的。

价格由生产费用决定这一点，不应当理解成像经济学家们所理解的那种意见。经济学家们说，商品的平均价格等于生产费用；在他们看来，这是一个规律。他们把价格的上涨被价格的下降所抵销，而下降则被上涨所抵销这种无政府状态的运动看作偶然现象。那么，同样也可以（另一些经济学家就正是这样做的）把价格的波动看作规律，而把价格由生产费用决定这一点看作偶然现象。可是，只有在这种波动的进程中，价格才是由生产费用决定的；我们细加分析时就可以看出，这种波动起着极可怕的破坏作用，并像地震一样震撼资产阶级社会的基础。这种无秩序状态的总运动就是它的秩序。在这种产业无政府状态的进程中，在这种循环运动中，竞争可以说是拿一个极端去抵销另一个极端。

由此可见，商品的价格是这样由它的生产费用来决定的：某些时期，某种商品的价格超过它的生产费用，另一些时期，该商品◎第341页◎的价格却下跌到它的生产费用以下，而抵销以前超过的时期，反之亦然。当然，这不是就个别产业的产品来说的，而只是就整个产业部门来说的。所以，这同样也不是就个别产业家来说的，而只是就整个产业家阶级来说的。

价格由生产费用决定，就等于说价格由生产商品所必需的劳动时间决定，因为构成生产费用的是：(1) 原料和劳动工具的损耗部分（注：在《新莱茵报》上发表时不是“劳动工具的损耗部分”，而是“劳动工具”。——编者注），即产业产品，它们的生产耗费了一定数量的工作日，因而也就是代表一定数量的劳动时间；(2)直接劳动，它也是以时间计量的。

调节一般商品价格的那些一般的规律，当然也调节工资，即调节劳动价格。

劳动报酬忽而提高，忽而降低，是依需求和供给的关系为转移的，依购买劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）的资本家和出卖劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）的工人之间的竞争情形为转移的。工资的波动一般是和商品价格的波动相适应的。可是，在这种波动的范围内，劳动的价格是由生产费用即为创造劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）这一商品所需要的劳动时间来决定的。

那么，劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）的生产费用究竟是什么呢？

这就是为了使工人保持其为工人并把他训练成为工人所需要的费用。

因此，某一种劳动所需要的训练时间越少，工人的生产费用也就越少，他的劳动的价格即他的工资也就越低。在那些几乎不需要任何训练时间，只要有工人的肉体存在就行的产业部门里，为造成◎第342页◎工人所需要的生产费用，几乎只归结为维持工人的可以保住其劳动能力的生存（注：在《新莱茵报》上发表时不是“可以保住其劳动能力的生存”，而是“生存”。——编者注）所需要的商品。因此，工人的劳动的价格是由必要生活资料的价格决定的。

可是，这里还应该注意到一种情况。

工厂主在计算自己的生产费用，并根据生产费用计算产品的价格的时候，是把劳动工具的损耗也计算在内的。譬如说，假如一台机器值1 000马克，使用期限为10年，那么他每年就要往商品价格中加进100马克，以便在10 年期满时有可能用新机器来更换用坏的机器。同样，简单劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）的生产费用中也应加入延续工人后代的费用，从而使工人阶级能够繁殖后代并用新工人来代替失去劳动能力的工人。所以，工人的损耗也和机器的损耗一样，是要计算进去的。

总之，简单劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）的生产费用就是维持工人生存和延续工人后代的费用。这种维持生存和延续后代的费用的价格就是工资。这样决定的工资就叫作最低工资额。这种最低工资额，也和商品价格一般由生产费用决定一样，不是就单个人来说的，而是就整个种属来说的。单个工人、千百万工人的所得不足以维持生存和延续后代，但整个工人阶级的工资在其波动范围内则是和这个最低额相等的。

现在，我们既已讲明了调节工资以及其他任何商品的价格的最一般规律，我们就能更切近地研究我们的本题了。资本是由用于生产新的原料、新的劳动工具和新的生活资料◎第343页◎的各种原料、劳动工具和生活资料组成的。（注：在《新莱茵报》上发表时，这句话的前面加有“科隆4月6日”。——编者注）资本的所有这些组成部分都是劳动的创造物，劳动的产品，积累起来的劳动。作为进行新生产的手段的积累起来的劳动就是资本。


马克思　雇佣劳动与资本（之二）

*（注：《雇佣劳动与资本》是马克思根据他于1847年12月下半月在布鲁塞尔德意志工人协会（见注165）发表的演说写成的。1848年初，马克思打算在布鲁塞尔发表这部著作，可是，由于被逐出比利时，这个愿望未能实现。

这部著作以《新莱茵报》（见注164）社论的形式于1849年4月5-8日和11日首次发表，标题为《雇佣劳动与资本》。由于马克思暂时离开科隆，后来又由于德国政局更加紧张，加上《新莱茵报》被迫停刊，这些文章的刊载遂告中断。

《新莱茵报》停刊后，马克思曾想出版《雇佣劳动与资本》的单行本，可是他未能亲自实现这个想法。1880年在布雷斯劳首次出版了这部著作的单行本。这个版本于1881年又再版了一次。1884年在霍廷根-苏黎世由“瑞士合作印书馆”出版的单行本，是在恩格斯参与下出版的，恩格斯还为它写了一篇关于该书发表经过的简短前言。1891年，为了在工人中进行宣传，这本小册子又出了一种新版，由恩格斯校订并写了导言。

现在发表的《雇佣劳动与资本》是根据1891年版译出的。凡是恩格斯所作的重要更改，均在脚注中注明《新莱茵报》上发表时的原文。——321。）

经济学家们就是这样说的。

什么是黑奴呢？黑奴就是黑种人。这个说明和前一个说明是一样的。

黑人就是黑人。只有在一定的关系下，他才成为奴隶。纺纱机是纺棉花的机器。只有在一定的关系下，它才成为资本。脱离了这种关系，它也就不是资本了，就像黄金本身并不是货币，砂糖并不是砂糖的价格一样。

人们在生产中不仅仅影响自然界，而且也互相影响（注：在《新莱茵报》上发表时不是“不仅仅影响自然界，而且也互相影响”；而是“不仅仅同自然界发生关系”。——编者注）。他们只有以一定的方式共同活动和互相交换其活动，才能进行生产。为了进行生产，人们相互之间便发生一定的联系和关系；只有在这些社会联系和社会关系的范围内，才会有他们对自然界的影响（注：在《新莱茵报》上发表时不是“对自然界的影响”，而是“对自然界的关系”。——编者注），才会有生产。

生产者相互发生的这些社会关系，他们借以互相交换其活动和参与全部生产活动的条件，当然依照生产资料的性质而有所不同。随着新作战工具即射击火器的发明，军队的整个内部组织就必然改变了，各个人借以组成军队并能作为军队行动的那些关系就改变了，各个军队相互间的关系也发生了变化。◎第344页◎

因此，各个人借以进行生产的社会关系，即社会生产关系，是随着物质生产资料、生产力的变化和发展而变化和改变的。生产关系总和起来就构成所谓社会关系，构成所谓社会，并且是构成一个处于一定历史发展阶段上的社会，具有独特的特征的社会。古典古代社会、封建社会和资产阶级社会都是这样的生产关系的总和，而其中每一个生产关系的总和同时又标志着人类历史发展中的一个特殊阶段。

资本也是一种社会生产关系。这是资产阶级的生产关系，是资产阶级社会的生产关系。构成资本的生活资料、劳动工具和原料，难道不是在一定的社会条件下，不是在一定的社会关系内生产出来和积累起来的吗？难道这一切不是在一定的社会条件下，在一定的社会关系内被用来进行新生产的吗？并且，难道不正是这种一定的社会性质把那些用来进行新生产的产品变为资本的吗？

资本不仅包括生活资料、劳动工具和原料，不仅包括物质产品，并且还包括交换价值。资本所包括的一切产品都是商品。所以，资本不仅是若干物质产品的总和，并且也是若干商品、若干交换价值、若干社会量的总和。

不论我们是以棉花代替羊毛也好，是以米代替小麦也好，是以轮船代替铁路也好，只要棉花、米和轮船——资本的躯体——同原先体现资本的羊毛、小麦和铁路具有同样的交换价值即同样的价格，那么资本依然还是资本。资本的躯体可以经常改变，但不会使资本有丝毫改变。

但是，虽然任何资本都是一些商品即交换价值的总和，然而并不是任何一些商品即交换价值的总和都是资本。

任何一些交换价值的总和都是一个交换价值。任何单个交换价值都是一些交换价值的总和。例如，值1 000马克的一座房子是◎第345页◎1 000马克的交换价值。值一分尼（注：在《新莱茵报》上发表时不是“分尼”，而是“生丁”。——编者注）的一张纸是100/100分尼的交换价值的总和。能同别的产品交换的产品就是商品。这些产品由以交换的一定比例就是它们的交换价值，或者说用货币来表示，就是它们的价格。这些产品的数量多少丝毫不能改变它们成为商品，或者表现交换价值，或者具有一定价格的规定。一株树不论其大小如何，终究是一株树。无论我们拿铁同别的产品交换时是以罗特（注：欧洲旧重量单位，约为1/30磅。——编者注）为单位还是以公担为单位，这一点难道会改变铁成为商品，成为交换价值的性质吗？铁是一种商品，它依其数量多少而具有大小不同的价值，高低不同的价格。

一些商品即一些交换价值的总和究竟是怎样成为资本的呢？

它成为资本，是由于它作为一种独立的社会力量，即作为一种属于社会一部分的力量，通过交换直接的、活的劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）而保存并增大自身。除劳动能力以外一无所有的阶级的存在是资本的必要前提。

只是由于积累起来的、过去的、对象化的劳动支配直接的、活的劳动，积累起来的劳动才变为资本。

资本的实质并不在于积累起来的劳动是替活劳动充当进行新生产的手段。它的实质在于活劳动是替积累起来的劳动充当保存并增加其交换价值的手段。

资本家和雇佣工人（注：在《新莱茵报》上发表时不是“资本家和雇佣工人”，而是“资本和雇佣劳动”。——编者注）是怎样进行交换的呢？◎第346页◎

工人拿自己的劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）换到生活资料，而资本家拿他的生活资料换到劳动，即工人的生产活动，亦即创造力量。工人通过这种创造力量不仅能补偿工人所消费的东西，并且还使积累起来的劳动具有比以前更大的价值。工人从资本家那里得到一部分现有的生活资料。这些生活资料对工人有什么用处呢？用于直接消费。可是，如果我不利用靠这些生活资料维持我的生活的这段时间来生产新的生活资料，即在消费的同时用我的劳动创造新价值来补偿那些因消费而消失了的价值，那么，只要我消费生活资料，这些生活资料对我来说就会永远消失。但是，工人为了交换已经得到的生活资料，正是把这种贵重的再生产力量让给了资本。因此，工人自己失去了这种力量。

举一个例子来说吧。有个农场主每天付给他的一个短工5银格罗申。这个短工为得到这5银格罗申，就整天在农场主的田地上干活，保证农场主能得到10 银格罗申的收入。农场主不但收回了他付给短工的价值，并且还把它增加了一倍。可见，他有成效地、生产性地使用和消费了他付给短工的5银格罗申。他拿这5银格罗申买到的正是一个短工的能生产出双倍价值的农产品并把5 银格罗申变成10银格罗申的劳动和力量。相反，短工则拿他的生产力（他正是把这个生产力的作用让给了农场主）换到5银格罗申，并用它们换得迟早要消费掉的生活资料。所以，这5银格罗申的消费有两种方式：对资本家来说，是再生产性的，因为这5银格罗申换来的劳动力带来了10银格罗申；对工人来说，是非生产性的，因为这5银格罗申换来的生活资料永远消失了，他只有再和农场主进行同样的交换才能重新取得这些生活资料的价值。这样，资本以雇◎第347页◎佣劳动为前提，而雇佣劳动又以资本为前提。两者相互制约；两者相互产生。

一个棉纺织厂的工人是不是只生产棉织品呢？不是，他生产资本。他生产重新供人利用去支配他的劳动并通过他的劳动创造新价值的价值。

资本只有同劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）交换，只有引起雇佣劳动的产生，才能增加。雇佣工人的劳动力（注：在《新莱茵报》上发表时不是“雇佣工人的劳动力”，而是“雇佣劳动”。——编者注）只有在它增加资本，使奴役它的那种权力加强时，才能和资本交换。因此，资本的增加就是无产阶级即工人阶级的增加。

所以，资产者及其经济学家们断言，资本家和工人的利益是一致的。千真万确呵！如果资本不雇用工人，工人就会灭亡。如果资本不剥削劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注），资本就会灭亡，而要剥削劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注），资本就得购买劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）。投入生产的资本即生产资本增加越快，从而产业越繁荣，资产阶级越发财，生意越兴隆，资本家需要的工人也就越多，工人出卖自己的价格也就越高。

原来，生产资本的尽快增加竟是工人能勉强过活的必要条件。

但是，生产资本的增加又是什么意思呢？就是积累起来的劳动对活劳动的权力的增加，就是资产阶级对工人阶级的统治力量的增加。雇佣劳动生产着对它起支配作用的他人财富，也就是说生产着同它敌对的权力——资本，而它从这种敌对权力那里取得就业手段，即取得生活资料，是以雇佣劳动又会变成资本的一部分，又◎第348页◎会变成再一次把资本投入加速增长运动的杠杆为条件的。

断言资本的利益和工人的利益（注：在《新莱茵报》上发表时不是“工人的利益”，而是“劳动的利益”。——编者注）是一致的，事实上不过是说资本和雇佣劳动是同一种关系的两个方面罢了。一个方面制约着另一个方面，就如同高利贷者和挥霍者相互制约一样（注：在《新莱茵报》上发表时，这句话前面加有“科隆4月7日”。——编者注）。

只要雇佣工人仍然是雇佣工人，他的命运就取决于资本。这就是一再被人称道的工人和资本家利益的共同性。

资本越增长，雇佣劳动量就越增长，雇佣工人人数就越增加，一句话，受资本支配的人数就越增多。（注：在《新莱茵报》上发表时，这句话前面加有“科隆4月7日”。——编者注）。我们且假定有这样一种最有利的情形：随着生产资本的增加，对劳动的需求也增加了。因而劳动价格即工资也提高了。

一座房子不管怎样小，在周围的房屋都是这样小的时候，它是能满足社会对住房的一切要求的。但是，一旦在这座小房子近旁耸立起一座宫殿，这座小房子就缩成茅舍模样了。这时，狭小的房子证明它的居住者不能讲究或者只能有很低的要求；并且，不管小房子的规模怎样随着文明的进步而扩大起来，只要近旁的宫殿以同样的或更大的程度扩大起来，那座较小房子的居住者就会在那四壁之内越发觉得不舒适，越发不满意，越发感到受压抑。

工资的任何显著的增加是以生产资本的迅速增加为前提的。生产资本的迅速增加，会引起财富、奢侈、社会需要和社会享受等同样迅速的增长。所以，工人可以得到的享受纵然增长了，但是，与资本家的那些为工人所得不到的大为增加的享受相比，与一般社◎第349页◎会发展水平相比，工人所得到的社会满足的程度反而降低了。我们的需要和享受是由社会产生的；因此，我们在衡量需要和享受时是以社会为尺度，而不是以满足它们的物品为尺度的。因为我们的需要和享受具有社会性质，所以它们是相对的。

工资一般不仅是由我能够用它交换到的商品数量来决定的。工资包含着各种关系。

首先，工人靠出卖自己的劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）。取得一定数量的货币。工资是不是单由这个货币价格来决定的呢？

在16世纪，由于在美洲发现了更丰富和更易于开采的矿藏（注：在《新莱茵报》上发表时不是“在美洲发现了更丰富和更易于开采的矿藏”，而是“美洲的发现”。——编者注），欧洲流通的黄金和白银的数量增加了。因此，黄金和白银的价值和其他各种商品比较起来就降低了。但是，工人们出卖自己的劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）所得到的银币数仍和从前一样。他们的劳动的货币价格仍然如旧，然而他们的工资毕竟是降低了，因为他们拿同样数量的银币所交换到的别种商品比以前少了。这是促进16世纪资本增长和资产阶级兴盛的原因之一。

我们再举一个别的例子。1847年冬，由于歉收，最必需的生活资料（面包、肉类、黄油、干酪等等）大大涨价了。假定工人靠出卖自己的劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）所得的货币量仍和以前一样。难道他们的工资没有降低吗？当然是降低了。他们拿同样多的货币所能换到的面包、肉类等等东西比从前少了。他们的工资降低并不是因为白银的价值减低了，而是因为生活资料的价值增高了。

我们最后再假定，劳动的货币价格仍然未变，可是一切农产品◎第350页◎和工业品由于使用新机器、年成好等等原因而降低了价格。这时，工人拿同样多的货币可以买到更多的各种商品。所以，他们的工资正因为工资的货币价值仍然未变而提高了。

总之，劳动的货币价格即名义工资，是和实际工资即用工资实际交换所得的商品量并不一致的。因此，我们谈到工资的增加或降低时，不应当仅仅注意到劳动的货币价格，仅仅注意到名义工资。

但是，无论名义工资，即工人把自己卖给资本家所得到的货币量，还是实际工资，即工人用这些货币所能买到的商品量，都不能把工资所包含的各种关系完全表示出来。

此外，工资首先是由它和资本家的赢利即利润的关系来决定的。这就是比较工资、相对工资。

实际工资所表示的是同其他商品的价格相比的劳动价格，而相对工资所表示的，则是与积累起来的劳动，即资本从劳动新创造出来的价值中所取得的份额相比而言的直接劳动在这一价值中所占的份额。（注：在《新莱茵报》上发表时，“相对工资所表示的……”以后的一段话如下：“相对工资所表示的则是同积累起来的劳动的价格相比的直接劳动价格，是雇佣劳动和资本的相对价值，是资本家和工人的相互价值”。——编者注）。

上面，在第14页上，（注：见本卷第335页。——编者注）我们说过：“工资不是工人在他所生产的商品中占有的一份。工资是原有商品中由资本家用以购买一定量的生产性劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）的那一部分。”但是，资本家必须从出卖由工人创造的产品的价格中再补偿这笔工资。资本家必须这样做：他在补偿这笔工资时，照例要剩下一笔超出他所支出的生产费用的余◎第351页◎额即利润。工人所生产的商品的销售价格，对资本家来说可分为三部分：第一，补偿他所预付的原料价格和他所预付的工具、机器及其他劳动资料的损耗；第二，补偿资本家所预付的工资；第三，这些费用以外的余额，即资本家的利润。第一部分只是补偿原已存在的价值；很清楚，补偿工资的那一部分和构成资本家利润的余额完全是从工人劳动所创造出来的并追加到原料上去的新价值中得来的。而在这个意义上说，为了把工资和利润加以比较，我们可以把两者都看成是工人的产品中的份额。（注：在《新莱茵报》上发表时没有这一整段话。——编者注）

实际工资可能仍然未变，甚至可能增加了，可是尽管如此，相对工资却可能降低了。假定说，一切生活资料跌价2/3，而日工资只降低了1/3，比方由3 马克降低到2马克。这时，虽然工人拿这2马克可以买到比从前拿3 马克买到的更多的商品，但是他的工资和资本家的利润相比却降低了。资本家（比如，一个工厂主）的利润增加了1马克，换句话说，资本家拿比以前少的交换价值付给工人，而工人却必须生产出比以前多的交换价值。资本的份额与劳动的份额相比提高了（注：在《新莱茵报》上发表时不是“资本的份额与劳动的份额相比提高了”；而是“资本的价值比劳动的价值提高了”。——编者注）。社会财富在资本和劳动之间的分配更不平均了。资本家用同样多的资本支配着更大的劳动量。资本家阶级支配工人阶级的权力增加了，工人的社会地位更低了，比起资本家的地位来又降低了一级。

究竟什么是决定工资和利润在其相互关系上的降低和增加的一般规律呢？◎第352页◎

工资和利润是互成反比的。资本的份额（注：在《新莱茵报》上发表时不是“资本的份额”，而是“资本的交换价值”。——编者注）即利润越增加，则劳动的份额（注：在《新莱茵报》上发表时不是“劳动的份额”，而是“劳动的交换价值”。——编者注）即日工资就越降低；反之亦然。利润增加多少，工资就降低多少；而利润降低多少，则工资就增加多少。

也许有人会驳斥说：资本家赢利可能是由于他拿自己的产品同其他资本家进行了有利的交换，可能是由于开辟了新的市场或者原有市场上的需要骤然增加等等，从而对他的商品的需求量有所增加；所以，一个资本家所得利润的增加可能是由于损害了其他资本家的利益，而与工资即劳动力（注：在《新莱茵报》上发表时不是“劳动力”，而是“劳动”。——编者注）的交换价值的涨落无关；或者，资本家所得利润的增加也可能是由于改进了劳动工具，采用了利用自然力的新方法等等。

首先必须承认，所得出的结果依然是一样的，只不过这是经过相反的途径得出的。固然，利润的增加不是由于工资的降低，但是工资的降低却是由于利润的增加。资本家用同一数量的他人的劳动（注：在《新莱茵报》上发表时不是“他人的劳动”，而是“劳动”。——编者注），购得了更多的交换价值，而对这个劳动却没有多付一文。这就是说，劳动所得的报酬同它使资本家得到的纯收入相比却减少了。

此外，我们还应提醒，无论商品价格如何波动，每一种商品的平均价格，即它同其他商品相交换的比例，总是由它的生产费用决定的。因此，资本家相互间的盈亏得失必定在整个资本家阶级范围◎第353页◎内互相抵销。改进机器，在生产中采取利用自然力的新方法，使得在一定的劳动时间内，用同样数量的劳动和资本可以创造出更多的产品，但决不是创造出更多的交换价值。如果我用纺纱机能够在一小时内生产出比未发明这种机器以前的产量多一倍的纱，比方从前为50磅，现在为100磅，那么我在一定时间内（注：在《新莱茵报》上发表时没有“在一定时间内”。——编者注）用这100磅纱所交换到的商品不会比以前用50 磅交换到的多些，因为纱的生产费用减少了一半，或者说，因为现在我用同样多的生产费用能够生产出比以前多一倍的产品。

最后，不管资本家阶级即资产阶级（一个国家的也好，整个世界市场的也好）相互之间分配生产所得的纯收入的比例如何，这个纯收入的总额归根到底只是直接劳动使积累起来的劳动（注：在《新莱茵报》上发表时这里是“积累起来的劳动直接劳动”。——编者注）在总体上增加的那个数额。所以，这个总额是按劳动使资本增加的比例，即按利润与工资相对而言增加的比例增长的。

可见，即使我们停留在资本和雇佣劳动的关系范围内，也可以知道资本的利益和雇佣劳动的利益是截然对立的。

资本的迅速增加就等于利润的迅速增加。而利润的迅速增加只有在劳动的价格（注：在《新莱茵报》上发表时不是“劳动的价格”，而是“劳动的交换价值”。——编者注），相对工资同样迅速下降的条件下才是可能的。即使实际工资同名义工资即劳动的货币价值同时增加，只要实际工资不是和利润以同一比例增加，相对工资还是可能下降。比如说，在经济兴旺的时期，工资提高5％，而利润却提高30％，那么比较工资即相对工资不是增加，而是减少了。◎第354页◎

所以，一方面工人的收入随着资本的迅速增加也有所增加，可是另一方面横在资本家和工人之间的社会鸿沟也同时扩大，而资本支配劳动的权力，劳动对资本的依赖程度也随着增大。

所谓资本迅速增加对工人有好处的论点，实际上不过是说：工人把他人的财富增加得越迅速，工人得到的残羹剩饭就越多，能够获得工作和生活下去的工人就越多，依附资本的奴隶人数就增加得越多。

这样我们就看出：

即使最有利于工人阶级的情势，即资本的尽快增加改善了工人的物质生活，也不能消灭工人的利益和资产者的利益即资本家的利益之间的对立状态。利润和工资仍然是互成反比的。

假如资本增加得迅速，工资是可能提高的；可是资本的利润增加得更迅速无比。工人的物质生活改善了，然而这是以他们的社会地位的降低为代价换来的。横在他们和资本家之间的社会鸿沟扩大了。

最后：

所谓生产资本的尽快增加是对雇佣劳动最有利的条件这种论点，实际上不过是说：工人阶级越迅速地扩大和增加与它敌对的权力，即越迅速地扩大和增加支配它的他人财富，它就被允许在越加有利的条件下重新为增加资产阶级财富、重新为增大资本的权力而工作，满足于为自己铸造金锁链，让资产阶级用来牵着它走。

然而，是不是像资产阶级的经济学家们所说的那样，生产资本的增加真的和工资的提高密不可分呢？（注：在《新莱茵报》上发表时，这句话的前面加有“科隆4月10日”。——编者注）我们不应当听信他们的◎第355页◎话。我们甚至于不能相信他们的这种说法：似乎资本长得越肥，它的奴隶也吃得越饱。资产阶级很开明，很会打算，它没有封建主的那种以仆役队伍的奢华夸耀于人的偏见。资产阶级的生存条件迫使它锱铢必较。

因此我们就应当更仔细地研究一个问题：

生产资本的增长是怎样影响工资的？

如果资产阶级社会的生产资本整个说来是在不断增长，那么劳动的积累就是更多方面的了。资本（注：《新莱茵报》发表时误为“资本家”，后在第270号作出更正，现根据这一更正进行改动。恩格斯在1891年版中没有注意到这一点。——编者注）的数量和规模日益增大。资本的增大加剧资本家之间的竞争。资本规模的不断增大，为把装备着火力更猛烈的斗争武器的更强大的工人大军引向产业战场提供了手段。

一个资本家只有在自己更便宜地出卖商品的情况下，才能把另一个资本家逐出战场，并占有他的资本。可是，要能够更便宜地出卖而又不破产，他就必须更便宜地进行生产，就是说，必须尽量提高劳动的生产力。而增加劳动的生产力的首要办法是更细地分工，更全面地应用和经常地改进机器。内部实行分工的工人大军越庞大，应用机器的规模越广大，生产费用相对地就越迅速缩减，劳动就更有效率。因此，资本家之间就发生了全面的竞争：他们竭力设法扩大分工和增加机器，并尽可能大规模地使用机器。

可是，假如某一个资本家由于更细地分工、更多地采用新机器并改进新机器，由于更有利和更大规模地利用自然力，因而有可能用同样多的劳动或积累起来的劳动生产出比他的竞争者更多的产◎第356页◎品（即商品），比如说，在同一劳动时间内，他的竞争者只能织出半码麻布，他却能织出一码麻布，那么他会怎样办呢？

他可以继续按照原来的市场价格出卖每半码麻布，但是这样他就不能把自己的敌人逐出战场，就不能扩大自己的销路。可是随着他的生产的扩大，他对销路的需要也增加了。固然，他所采用的这些更有效率、更加贵重的生产资料使他能够廉价出卖商品，但是这种生产资料又使他不得不出卖更多的商品，为自己的商品争夺更大得多的市场。因此，这个资本家出卖半码麻布的价格就要比他的竞争者便宜些。

虽然这个资本家生产一码麻布的费用并不比他的竞争者生产半码麻布的费用多，但是他不会以他的竞争者出卖半码麻布的价格来出卖一码麻布。不然他就得不到任何额外的利润，而只是通过交换把自己的生产费用收回罢了。如果他的收入终究还是增加了，那只是因为他推动了更多的资本，而不是因为他比其他资本家更多地增殖了自己的资本。而且，只要他把他的商品价格定得比他的竞争者低百分之几，他追求的目的也就达到了。他压低价格就能把他的竞争者挤出市场，或者至少也能夺取他的竞争者的一部分销路。最后，我们再提一下，市场价格总是高于或低于生产费用，这取决于该种商品是在产业的旺季出卖的还是在淡季出卖的。一个采用了生产效能更高的新生产资料的资本家的卖价超出他的实际生产费用的百分率，是依每码麻布的市场价格高于或低于迄今的一般生产费用为转移的。

可是，这个资本家的特权不会长久；参与竞争的其他资本家也会采用同样的机器，实行同样的分工，并以同样的或更大的规模采用这些机器和分工。这些新措施将得到广泛的推广，直到麻布价格不仅跌到原先的生产费用以下，而且跌到新的生产费用以下为止。◎第357页◎

这样，资本家的相互关系又会像采用新生产资料以前那样了；如果说他们由于采用这种生产资料能够以同一价格提供加倍的产品，那么现在他们已不得不按低于原来的价格出卖加倍的产品了。在这种新生产费用的水平上，同样一场角逐又重新开始：分工更细了，使用的机器数量更多了，利用这种分工的范围和采用这些机器的规模更大了。而竞争又对这个结果发生反作用。

我们看到：生产方式和生产资料是如何通过这种方式不断变革，不断革命化的；分工如何必然要引起更进一步的分工；机器的采用如何必然要引起机器的更广泛的采用；大规模的劳动如何必然要引起更大规模的劳动。

这是一个规律，这个规律一次又一次地把资产阶级的生产抛出原先的轨道，并且因为资本已经加强了劳动的生产力而迫使它继续加强劳动的生产力；这个规律不让资本有片刻的停息，老是在它耳边催促说：前进！前进！

这个规律正是那个在商业的周期性波动中必然使商品价格和商品生产费用趋于一致的规律。

不管一个资本家运用了效率多么高的生产资料，竞争总使这种生产资料普遍地被采用，而一旦竞争使这种生产资料普遍地被采用，他的资本具有更大效率的唯一后果就只能是：要保持原来的价格，他就必须提供比以前多10倍、20 倍、100倍的商品。可是，因为现在他必须售出也许比以前多1000倍的商品，才能靠增加所售产品数量的办法来弥补由于售价降低所受的损失；因为他现在必须卖出更多的商品不仅是为了得到更多的利润（注：在《新莱茵报》上发表时不是“得到更多的利润”，而是“得到利润”。——编者注），并且也是为了◎第358页◎补偿生产费用（我们已经说过，生产工具本身也日益昂贵）；因为此时这种大量出卖不仅对于他而且对于他的竞争对方都成了生死问题，所以先前的斗争就会随着已经发明的生产资料的生产效率的提高而日益激烈起来。所以，分工和机器的采用又将以更大得无比的规模发展起来。

不管已被采用的生产资料的力量多么强大，竞争总是要把资本从这种力量中得到的黄金果实夺去：竞争使商品的价格降低到生产费用的水平；也就是说，越是有可能便宜地生产，即有可能用同一数量的劳动生产更多的产品，竞争就使更便宜的生产即为了同一价格总额（注：在《新莱茵报》上发表时不是“为了同一价格总额”，而是“为了保持原来的价格”。——编者注）而提高日益增多的产品数量成为确定不移的规律。可见，资本家努力的结果，除了必须在同一劳动时间内提供更多的商品以外，换句话说，除了使他的资本的价值增殖的条件恶化以外，并没有得到任何好处。因此，虽然竞争经常以其生产费用的规律迫使资本家坐卧不宁，把他为对付竞争者而锻造的一切武器倒转来针对他自己，但资本家总是想方设法在竞争中取胜，孜孜不倦地采用价钱较贵但能更便宜地进行生产的新机器，实行新分工，以代替旧机器和旧分工，并且不等到竞争使这些新措施过时，就这样做了。

现在我们如果想象一下这种狂热的激发状态同时笼罩了整个世界市场，那我们就会明白，资本的增长、积累和积聚是如何导致不断地、日新月异地、以日益扩大的规模实行分工，采用新机器，改进旧机器。

这些同生产资本的增长分不开的情况又怎样影响工资的确◎第359页◎定呢？

更进一步的分工使1个工人能做5个、10个乃至20个人的工作，因而就使工人之间的竞争加剧5倍、10倍乃至20倍。工人中间的竞争不只表现于1个工人把自己出卖得比另1个工人贱些，而且还表现于1个工人做5个、10个乃至20 个人的工作。而资本所实行的和经常扩展的分工就迫使工人进行这种竞争。

其次，分工越细，劳动就越简单化。工人的特殊技巧失去任何价值。工人变成了一种简单的、单调的生产力，这种生产力不需要投入紧张的体力或智力。他的劳动成为人人都能从事的劳动了。因此，工人受到四面八方的竞争者的排挤；我们还要提醒一下，一种工作越简单，越容易学会，为学会这种工作所需要的生产费用越少，工资也就越降低，因为工资像一切商品的价格一样，是由生产费用决定的。

总之，劳动越是不能给人以乐趣，越是令人生厌，竞争也就越激烈，工资也就越减少。工人想维持自己的工资总额，就得多劳动：多工作几小时或者在一小时内提供更多的产品。这样一来，工人为贫困所迫，就越加重分工的极危险的后果。结果就是：他工作得越多，他所得的工资就越少，而且原因很简单，因为他工作得越多，他就越是同他的工友们竞争，因而就使自己的工友们变成他自己的竞争者，这些竞争者也像他一样按同样恶劣的条件出卖自己。所以，原因很简单，因为他归根到底是自己给自己，即自己给作为工人阶级一员的自己造成竞争。

机器也发生同样的影响，而且影响的规模更大得多，因为机器用不熟练的工人代替熟练工人，用女工代替男工，用童工代替成年工；因为在最先使用机器的地方，机器就把大批手工工人抛向街头，而在机器日益完善、改进或为生产效率更高的机器所替换的地◎第360页◎方，机器又把一批一批的工人排挤出去。我们在前面大略地描述了资本家相互间的产业战争。这种战争有一个特点，就是制胜的办法与其说是增加劳动大军，不如说是减少劳动大军。统帅们即资本家们相互竞赛，看谁能解雇更多的产业士兵。

不错，经济学家们告诉我们说，因采用机器而成为多余的工人可以在新的劳动部门里找到工作。

他们不敢干脆地肯定说，在新的劳动部门中找到栖身之所的就是那些被解雇的工人。事实最无情地粉碎了这种谎言。其实，他们不过是肯定说，在工人阶级的其他组成部分面前，譬如说，在一部分已准备进入那种衰亡的产业部门的青年工人面前，出现了新的就业门路。这对于不幸的工人当然是一个很大的安慰。资本家老爷们是不会缺少可供剥削的新鲜血肉的，他们让死人们去埋葬自己的尸体。这与其说是资产者对工人的安慰，不如说是资产者对自己的安慰。如果机器消灭了整个雇佣工人阶级，那么这对资本来说将是一件十分可怕的事情，因为资本没有雇佣劳动就不成其为资本了！

就假定那些直接被机器从工作岗位排挤出去的工人以及原来期待着这一工作的那一部分青年工人都能找到新工作。是否可以相信新工作的报酬会和已失去的工作的报酬同样高呢？要是这样，那就是违反了一切经济规律。我们说过，现代产业经常是用更简单的和更低级的工作来代替复杂和较高级的工作的。

那么，被机器从一个产业部门排挤出去的一大批工人如果不甘愿领取更低更坏的报酬，又怎能在别的部门找到栖身之所呢？

有人说制造机器本身的工人是一种例外。他们说，既然产业需要并使用更多的机器，机器的数量就必然增加，因而机器生产、从事机器生产的工人也必然增加；而这个产业部门所使用的工人是◎第361页◎熟练工人，甚至是受过教育的工人。

从1840年起，这种原先也只有一半正确的论点已经毫无正确的影子了，因为机器制造也完全和棉纱生产一样，日益多方面地采用机器，而在机器制造厂就业的工人，比起极完善的机器来，只能起着极不完善的机器的作用。

可是，在一个男工被机器排挤出去以后，工厂方面也许会雇用三个童工和一个女工！难道先前一个男工的工资不是应该足够养活三个孩子和一个妻子吗？难道先前最低工资额不是应该足够维持工人生活和繁殖工人后代吗？资产者爱说的这些话在这里究竟证明了什么呢？只证明了一点：现在要得到维持一个工人家庭生活的工资，就得消耗比以前多三倍的工人生命。

总括起来说：生产资本越增加，分工和采用机器的范围就越扩大。分工和采用机器的范围就越扩大，工人之间的竞争就越剧烈，他们的工资就越减少。

加之，工人阶级还从较高的社会阶层中得到补充；降落到无产阶级队伍里来的有大批小产业家和小食利者，他们除了赶快跟工人一起伸手乞求工作，毫无别的办法。这样，伸出来乞求工作的手像森林似地越来越稠密，而这些手本身则越来越消瘦。

不言而喻，小产业家在这种斗争（注：在《新莱茵报》上发表时不是“斗争”，而是“战争”。——编者注）中是不可能支持下去的：这种斗争的首要条件之一就是生产的规模经常扩大，也就是说要做大产业家而决不能做一个小产业家。

当然，还有一点也是用不着进一步说明的：资本的总量和数目越增加，资本越增长，资本的利息也就越减少；因此，小食利者就不可能再依靠租金来维持生活，必须投身于产业，即扩大小产业家的◎第362页◎队伍，从而增加无产阶级的候补人数。

最后，上述发展进程越迫使资本家以日益扩大的规模利用既有的巨大的生产资料，并为此而动用一切信贷机构，产业“地震”（注：在《新莱茵报》上发表时不是“产业地震”，而是“地震”。——编者注）也就越来越频繁，在每次地震中，商业界只是由于埋葬一部分财富、产品以至生产力才维持下去，——也就是说，危机也就越来越频繁了。这种危机之所以越来越频繁和剧烈，就是因为随着产品总量的增加，亦即随着对扩大市场的需要的增长，世界市场变得日益狭窄了，剩下可供榨取的新市场（注：在《新莱茵报》上发表时不是“新市场”，而是“市场”。——编者注）日益减少了，因为先前发生的每一次危机都把一些迄今未被占领的市场或只是在很小的程度上被商业榨取过的市场卷入了世界贸易。但是，资本不仅在活着的时候要依靠劳动。这位尊贵而又野蛮的主人也要把他的奴隶们的尸体，即在危机中丧生的大批工人陪葬，同自己一起葬入坟墓。由此可见：如果说资本增长得迅速，那么工人之间的竞争就增长得更迅速无比，就是说，资本增长得越迅速，工人阶级的就业手段即生活资料就相对地缩减得越厉害；虽然如此，资本的迅速增长对雇佣劳动却是最有利的条件（注：在《新莱茵报》上发表时，这句话后面加有“（待续）卡尔·马克思”。——编者注）。

根据1847年12月下半月所作的讲演写成

载于1849年4月5-8和11日《新莱茵报》第264-267和269号

原文是德文

选自《马克思恩格斯全集》第6卷第473-506页◎第363页◎


马克思和恩格斯　共产主义者同盟中央委员会告同盟书

*（注：马克思和恩格斯的《共产主义者同盟中央委员会告同盟书》写于1850年3月24日以前，曾在流亡国外的以及德国境内的同盟盟员中秘密散发。1851年这个文件由于几个盟员被捕而被普鲁士警察查获，刊登在德国资产阶级报纸《科隆日报》、《德累斯顿新闻通报》上，后来，又被警官维尔穆特和施梯伯收入他们编写的《十九世纪共产主义者的阴谋》一书。

1885年，这篇告同盟书经恩格斯校订，作为附录收入马克思的《揭露科隆共产党人案件》一书（《马克思恩格斯全集》第8卷第457-536页）。——364。）

           1850年3月

中央委员会告同盟书兄弟们！

在1848年和1849年这两个革命的年头中，同盟（注：共产主义者同盟是历史上第一个建立在科学社会主义基础上的无产阶级政党，1847年在伦敦成立。共产主义者同盟的前身是1836年成立的正义者同盟，这是一个主要由无产阶级化的手工业工人组成的德国政治流亡者秘密组织，后期也有一些其他国家的人参加。随着形势的发展，正义者同盟的领导成员终于确信马克思和恩格斯的理论正确，并认识到必须使同盟摆脱旧的密谋传统和方式，遂于1847年邀请马克思和恩格斯参加正义者同盟，协助同盟改组。1847年6月，正义者同盟在伦敦召开第一次代表大会，按照恩格斯的倡议把同盟的名称改为共产主义者同盟，因此这次大会也是共产主义者同盟的第一次代表大会。大会还批准了以民主原则作为同盟组织基础的章程草案，并用“全世界无产者，联合起来！”的战斗口号代替了正义者同盟原来的“人人皆兄弟！”的口号。同年11月29日-12月8日举行的同盟第二次代表大会通过了章程，大会委托马克思和恩格斯起草同盟的纲领，这就是1848年2月问世的《共产党宣言》。

由于法国革命爆发，在伦敦的同盟中央委员会于1848年2月底把同盟的领导权移交给了以马克思为首的布鲁塞尔区部委员会。在马克思被驱逐出布鲁塞尔并迁居巴黎以后，巴黎于3月初成了新的中央委员会的驻在地。恩格斯也当选为中央委员。

1848年3月下半月到4月初，马克思、恩格斯和数百名德国工人（他们多半是共产主义者同盟盟员）回国参加已经爆发的德国革命。马克思和恩格斯在3月底所写的《共产党在德国的要求》是共产主义者同盟在这次革命中的政治纲领。当时，马克思主编的《新莱茵报》已成为共产主义者同盟的领导和指导中心。）（注：虽然革命的失败打击了共产主义者同盟，但它仍然于1849-1850年进行了改组并继续开展活动。1850年夏，共产主义者同盟中央委员会内部在策略问题上的原则性分歧达到了很尖锐的程度。以马克思和恩格斯为首的中央委员会多数派坚决反对维利希-沙佩尔集团提出的宗派主义、冒险主义的策略，反对它无视客观规律和德国及欧洲其他各国的现实政治形势而主张立即发动革命。1850年9月中，维利希-沙佩尔集团的分裂活动终于导致了同盟与该集团的分裂。1851年5月，由于警察的迫害和盟员的被捕，共产主义者同盟在德国的活动实际上已陷于停顿。1852年11月17日，在科隆共产党人案件发生后不久，同盟根据马克思的建议宣告解散。

共产主义者同盟起了巨大的历史作用，它是培养无产阶级革命家的学校，是国际工人协会（第一国际）的前身，相当多的前共产主义者同盟盟员都积极参加了国际工人协会的建立工作。——248、254、364。）经受了双重的考验。第一重考验是，它的成员到处都积极参加了运动，不论在报刊上、街垒中还是在战场上，都站在唯一坚决革命的阶级即无产阶级的最前列。同盟经受的另一重考验是，1847年各次代表大会和中央委员会的通告以及《共产党宣言》中阐述的同盟关于运动的观点，都已被证明是唯一正确的观点，这些文件中的各种预见都已完全被证实，而以前同盟仅仅秘密宣传的关于现代社会状况的见解，现在人人都在谈论，甚至在大庭广众之中公开宣扬。可是在同一个时候，同盟以前的坚强的组织却大大地涣散了。大部分直接参加过革命运动的成员，都认为秘密结社的时代已经过去，现在单靠公开活动就够了。个别的区部和支部开始放松、甚至渐渐地中止自己同中央委员会的联系。结果，当德国民主派即小资产阶级的党派日益组织起来的时候，工人的政党却丧失了自己唯一巩固的支柱，至多也只是在某些地方为了当地的目的还保存着组织的形式，◎第364页◎因此在一般的运动中就落到了完全受小资产阶级民主派控制和领导的地位。这种状况必须结束，工人的独立应该恢复。中央委员会理解到这种必要性，因此早在1848-1849年冬天就已委派特使约瑟夫·莫尔到德国去改组同盟。可是莫尔所负的使命没有产生持久的影响，这一方面是由于德国工人当时还没有足够的经验，另一方面是由于去年5月发生的起义172使这次使命不能继续执行。莫尔本人拿起武器加入了巴登-普法尔茨军队，于6 月29日在穆尔格河战役中阵亡。他的牺牲使同盟失去了一位资历最深、最积极和最可靠的成员，他参加过历次代表大会和中央委员会，以前曾多次非常成功地前往各地完成使命。在1849年7月德法两国革命政党遭到失败之后，差不多全体中央委员会委员都重聚在伦敦，他们用新的革命力量补充了自己的队伍，又大力开始进行改组同盟的工作。

同盟的改组只有通过一个特使才可能实现，因此中央委员会认为指派一个特使立即动身是十分重要的，因为新的革命即将爆发，工人的政党必须尽量有组织地、尽量一致地和尽量独立地行动起来，才不会再像1848年那样被资产阶级利用和支配。

兄弟们，我们早在1848年就对你们说过，德国的自由资产者很快就会掌握统治权，并且立刻就会利用他们刚刚获得的权力转过来对付工人。你们已看到，这个预言已成为事实。1848年三月运动160之后，资产者果然立即就夺得了国家政权，并且随即利用这个权力迫使工人即自己在战斗中的同盟者回到从前那种受压迫的地位。资产阶级如果不同那个在3月间被打败了的封建党派结成联盟，最后甚至把统治权重又让给这个封建专制主义党派，是不可能做到这一点的，不过它终究为自己保住了一些条件，假如革命运动现在就有可能走上所谓和平发展的道路，那么，由于政府陷入财◎第365页◎政困难，那些条件就可能使统治权逐渐落到资产阶级的手中，使它的全部利益都得到保障。为了保障自己的统治权，资产阶级甚至不必采用惹人憎恨的反人民的暴力措施，因为所有这一切暴力手段封建反革命派都用过了。但是，发展不会采取这种和平进程。相反，革命已经迫近，而这次革命不管将来是由法国无产阶级的独立起义引起的，还是由神圣同盟（注：神圣同盟是欧洲各专制君主镇压欧洲各国进步运动和维护封建君主制度的反革命同盟。该同盟是战胜拿破仑第一以后，由俄国沙皇亚历山大一世和奥地利首相梅特涅倡议，于1815年9月26日在巴黎建立的，同时还缔结了神圣同盟条约。几乎所有的欧洲君主国家都参加了同盟。这些国家的君主负有相互提供经济、军事和其他方面援助的义务，以维持维也纳会议上重新划定的边界和镇压各国革命。

神圣同盟为了镇压欧洲各国资产阶级革命和民族解放运动，分别召开过几次会议：1818年亚琛会议，1820-1821年特罗保会议，1821年5月莱巴赫会议和1822年的维罗纳会议。根据会议的决议，曾于1820-1821年间镇压意大利的革命运动，1823年武装干涉西班牙革命，并企图干涉拉丁美洲的独立运动。由于欧洲诸国间的矛盾以及民族革命运动的发展，1830年法国七月革命后神圣同盟实际上已经瓦解。——366、380、407。） 对革命的巴比伦的侵犯引起的，都会加速这种发展。

德国自由资产者1848年在对人民的关系上扮演过的叛徒角色，在即将到来的革命中将由民主派小资产者来担任，而民主派小资产者现今在反对派中所持的态度，正和自由资产者在1848年以前所持的态度相同。这个党派，这个对工人来说比从前的自由派危险得多的民主派，是由下面三种人组成的：

一、大资产阶级中最进步的那部分人，他们所追求的目的是立即彻底推翻封建制度和专制制度。这一派的代表是从前的柏林的协商派157，即那些曾经主张拒绝纳税的人。

二、立宪民主派小资产者，他们在迄今为止的运动中所追求的主要目标是要建立一个多少有点民主的联邦国家，也就是要建立他们的代表即法兰克福议会左派以及后来的斯图加特议会和他们自己在维护帝国宪法运动（注：指维护法兰克福国民议会于1849年3月28日通过的帝国宪法的运动。这是1848-1849年德国资产阶级民主革命的最后阶段。以普鲁士为首的德意志邦拒绝承认帝国宪法，但是人民群众认为帝国宪法是唯一还没有被取消的革命成果。1849年5月初，在萨克森、莱茵普鲁士、巴登和普法尔茨爆发了维护宪法的起义。但是，法兰克福国民议会对起义者丝毫不加援助，1849年7月，维护宪法运动遭到镇压。恩格斯在《德国维护帝国宪法运动》（见《马克思恩格斯全集》第7卷第127-235页）和《德国的革命和反革命》（见本卷第482-578页）中评述了这一运动。——365、366、433、569、570。） 中所争取的那种国家。

三、共和派小资产者，他们的理想是建立一个瑞士式的德意志联邦共和国，他们现在由于好心好意地想消除大资本对小资本的压迫、大资产者对小资产者的压迫而自称为红色党人和社会民主党人。这一派的代表是历次民主大会和民主委员会的成员，民主协会的领导者和民主报纸的编辑。

所有这三派在遭到失败之后现在都自称为共和党人或红色党人，正像法国的共和派小资产者现在自称为社会主义者一样。凡是◎第366页◎在他们还能找到机会用立宪的办法追求自己目标的地方，如在符腾堡、巴伐利亚等地方，他们总是利用机会来坚持他们那套陈词滥调，用行动来证明他们丝毫没有改变。此外，很明显，改变这个党的名称，丝毫也改变不了它对工人的态度；改变名称只不过是证明这个党现在不得不反对同专制制度相勾结的资产阶级，而且不得不依靠无产阶级。

德国的这个小资产阶级民主派力量很大。它不但包括居住在城市里的绝大多数市民、小工业品商贩和手工业师傅；跟着它走的还有农民以及尚未得到独立的城市无产阶级支持的农村无产阶级。

革命的工人政党同小资产阶级民主派的关系是：同小资产阶级民主派一起去反对工人政党所要推翻的派别；而在小资产阶级民主派企图为自己而巩固本身地位的一切场合，工人政党都对他们采取反对的态度。

民主派小资产者根本不愿为革命无产者的利益而变革整个社会，他们要求改变社会状况，是想使现存社会尽可能让他们感到日子好过而舒服。因此，他们首先要求限制官僚制度以缩减国家开支，让主要税负由大土地占有者和大资产者承担。其次，他们要求消除大资本对小资本的压迫，设立国家信用机构，颁布取缔高利贷的法令，这样他们和农民就可以不从资本家那里，而从国家那里以优惠条件得到贷款；然后，他们再力求彻底铲除封建制度，在农村中建立资产阶级的财产关系。为实现这一切，他们需要有一种能使他们及其同盟者农民占多数的民主的——不论是立宪的或共和的——政体，并且需要有一种能把乡镇财产的直接监督权以及目前由官僚行使的许多职能转归他们掌握的民主的乡镇制度。

其次，他们认为，必须一方面用限制继承权的办法，另一方面◎第367页◎用尽量把各种事业转由国家经营的办法，阻挡资本的统治及其迅速的增长。至于工人，那么首先毫无疑问的是，他们还应当照旧做雇佣工人，不过这班民主派小资产者想让工人的工资多一点，生活有保障一点；他们希望通过国家部分地解决就业问题，并通过各种慈善救济的措施来达到这点，——总之，他们希望用多少是经过掩饰的施舍来笼络工人，用暂时使工人生活大体过得去的方法来摧毁工人的革命力量。这里概述的小资产阶级民主派的各种要求，并不是他们当中的一切派别都在坚持，而只有其中的极少数人才把所有这些要求当作既定的目标。小资产阶级民主派中个别人物和派别走得越远，这些要求中被他们当作本身要求去争取的也越多，而那些把上述种种要求视为自己纲领的少数人，也许会以为这就是对革命所能寄予的最大希望。但是这些要求无论如何也不能使无产阶级的党感到满足。民主派小资产者只不过希望实现了上述要求便赶快结束革命，而我们的利益和我们的任务却是要不间断地进行革命，直到把一切大大小小的有产阶级的统治全都消灭，直到无产阶级夺得国家政权，直到无产者的联合不仅在一个国家内，而且在世界一切举足轻重的国家内都发展到使这些国家的无产者之间的竞争停止，至少是发展到使那些有决定意义的生产力集中到了无产者手中。对我们说来，问题不在于改变私有制，而在于消灭私有制，不在于掩盖阶级对立，而在于消灭阶级，不在于改良现存社会，而在于建立新社会。德国小资产阶级民主派在革命进一步的发展过程中，将保持一段时期的优势，这是毫无疑义的。因此，试问，无产阶级特别是共产主义者同盟应对他们采取什么态度：

1.当小资产阶级民主派也处于被压迫地位的现有关系还继续存在的时候应取什么态度？

2.在最近的将来会使他们获得优势的革命斗争中应取什么◎第368页◎态度？

3.这场斗争结束后，在他们的势力超过被推翻各阶级和无产阶级的时候对他们应取什么态度？

第一，目前，在民主派小资产者到处都受压迫的时候，他们一般地都向无产阶级宣传团结与和解，表示愿意与无产阶级携手合作，力求建立一个包括民主派内各种人物的巨大的反对党，就是说，他们极力想把工人拉入这样一个党组织，在这里尽是一些掩盖他们特殊利益的笼统的社会民主主义空话，为着维持极合心愿的和平而不许提出无产阶级的明确要求。这种联合只会对小资产者有利，而对无产阶级则十分有害。无产阶级会完全丧失它辛辛苦苦争得的独立地位，而重又沦为正式资产阶级民主派的附庸。因此，对于这种联合应该坚决拒绝。工人，首先是共产主义者同盟，不应再度降低自己的地位，去充分资产阶级民主派的随声附和的合唱队，而应该努力设法建立一个秘密的和公开的独立工人政党组织，同那些正式的民主派相抗衡，并且应该使自己的每一个支部都变成工人协会的中心和核心，在这种工人协会中，无产阶级的立场和利益问题应该能够进行独立讨论而不受资产阶级影响。资产阶级民主派对于他们同无产者缔结的这种应该保证无产者与他们具有同等力量和同等权利的联盟，采取多么不严肃的态度，这可从布雷斯劳的民主派的例子上看出来：他们在自己的机关报《新奥得报》（注：《新奥得报》是德国资产阶级民主派的日报，1849-1855年在布雷斯劳出版。该报是1846年出版的天主教反对派的《奥得总汇报》编辑部分裂后于1849年3月创办的。在50年代，《新奥得报》被认为是德国最激进的报纸，受到政府官方报刊的迫害。报纸的领导人是资产阶级民主主义者泰梅、施泰因和埃尔斯纳。1855年马克思是该报驻伦敦的通讯员。——369。）上，非常猖狂地攻击他们称为社会主义者的那些独立组织起来的工人。在反对共同的敌人时，不需要什么特别的联合。一旦必须进行反对共同敌人的直接斗争，两个党派的利益也就会暂时趋于一致，正如历来的情况一样，将来也自然会产生出这种只适合一时需要的联合。不言而喻，在即将发生的流血冲突中，也如在先前各次流血冲突中一样，主要是工人必须勇敢而坚定地以自我牺◎第369页◎牲的精神来争取胜利。在这个斗争中，小资产者群众也必定会和从前一样，行动尽可能拖延，采取犹豫不决和消极的态度，而在将来取得胜利的时候，则把胜利果实据为己有，要求工人镇静下来，回去劳动，防止所谓过火行为，并且不让无产阶级享有胜利果实。工人没有能力阻止小资产阶级民主派这样做，可是工人有能力阻挠小资产阶级民主派凌驾于武装的无产阶级之上，并逼迫他们接受一些条件，使得资产阶级民主派的统治一开始就带有覆灭的根苗，使他们的统治在以后很容易就被无产阶级的统治排挤掉。工人在发生冲突时期和斗争刚结束以后，首先必须尽一切可能反对资产阶级制造安静局面的企图，迫使民主派实现他们现在的恐怖言论。工人应该努力设法使直接革命的热潮不致在刚刚胜利后又被压制下去。相反，他们应该使这种热潮尽可能持久地存在下去。工人不仅不应反对所谓过火行为，不应反对人民对可恨的人物或对与可恨的往事有关的官方机构进行报复的举动，不但应该容忍这种举动，而且应该负责加以领导。在斗争中和斗争后，工人一有机会就应当提出他们本身的要求，以与资产阶级民主派的要求相抗衡。民主派资产者一准备夺取政权，工人就应当要求他们给工人以各种保证。在必要时，工人应当以强制性手段争得这些保证，并且应当设法使新执政者作出一切可能的让步和承诺，——这是使他们丧失威信的最可靠的手段。总之，工人应该用一切方法尽可能抑制那种随着每次巷战胜利而出现的新形势所引起的陶醉于胜利的情绪，应该镇定清醒地认清形势，对新政府公开表示不信任。同时，工人应该立刻成立自己的革命工人政府，可以采用市镇领导机关即市镇委员会的形式，也可以采用工人俱乐部或工人委员会的形式，以便同正式的新政府相抗衡，这样使得资产阶级民主派的政府不仅立刻失去工人的支持，并且一开始就看到自己处于受全体工人◎第370页◎群众拥护的行政机关的监督和威胁之下。总之，从胜利的最初一瞬间起，工人所表示的不信任态度就不再针对已被打倒的反动党派，而是必须针对自己从前的同盟者，即针对那个想要独自从共同的胜利中渔利的党。

第二，为了坚决而严厉地反对这个从胜利的头一小时起就开始背叛工人的党，工人应该武装起来和组织起来。必须立刻把整个无产阶级用步枪、马枪、大炮和弹药武装起来；必须反对复活过去那种用来对付工人的市民自卫团。在无法做到这一点的地方，工人就应该设法组成由他们自己选出的指挥官和自己选出的总参谋部来指挥的独立的无产阶级近卫军，不听从国家权力机关的调遣，而听从由工人建立的革命的市镇委员会调动。凡是国家出钱雇用工人做工的地方，工人们都应该武装起来，组成由他们自己选出的指挥官指挥的独立军团，或者组成无产阶级近卫军的支队。武器和弹药不得以任何借口交出去；对任何解除工人武装的企图在必要时都应予以武装回击。消除资产阶级民主派对工人的影响，立刻建立起独立和武装的工人组织，造成各种条件，尽量使暂时不可避免的资产阶级民主派统治感到困难和丧失威信，——这就是无产阶级，因而也就是共产主义者同盟在即将爆发的起义中和起义后应当牢记不忘的主要问题。

第三，新政府只要巩固到一定程度，就会立刻开始反对工人的斗争。为了能够有力地反对民主派小资产者，首先必须使工人通过俱乐部独立地组织起来并集中起来。在推翻现存政府以后，中央委员会一有可能就迁往德国，立刻召开代表大会，审查旨在把各个工人俱乐部集中起来由一个设在主要运动中心的机关来领导的各种必要的提案。至少要在各省范围内迅速把各个工人俱乐部之间的联系建立起来，这是加强和发展工人政党的最重要的措施之一。推◎第371页◎翻现存政府以后，立刻就要选举国民代表会议。这里无产阶级必须注意以下几点：

一、无论如何都不要让地方当局或政府委员用某种诡谲借口把一定数量的工人屏除于选举之外。

二、各地都要尽可能从同盟盟员中提出工人候选人来与资产阶级民主派候选人相抗衡，并且要用一切可能的手段使工人候选人当选。甚至在工人毫无当选希望的地方，工人也一定要提出自己的候选人，以保持自己的独立性，估计自己的力量，并公开表明自己的革命立场和自己的党的观点。同时，工人不应听信民主派的空话，例如说这种做法将使民主派陷于分裂而使反动派有可能获得胜利。所有这些空话，归根到底不外是为了蒙骗无产阶级。无产阶级党用这种独立行动所能取得的进展，比起几个反动分子参加国民代表会议所能造成的害处，不知要重要多少。如果民主派一开始就坚决用恐怖手段对付反动派，那么，反动派在选举中的影响预先就会被消除掉。

引起资产阶级民主派同工人发生冲突的第一个问题，将是废除封建制度的问题。正如在第一次法国革命中一样，小资产者将把封建地产交给农民作为他们自由支配的财产，也就是说，他们要继续保存农村无产阶级并造成一个农民小资产阶级，这个阶级会像法国农民现在的处境一样，经受日益贫困和债台高筑的痛苦。

工人为了农村无产阶级的利益和自身的利益，一定要反对这种意图。他们必须要求把没收过来的封建地产变为国有财产，变成工人移民区，由联合起来的农村无产阶级利用大规模农业的一切优点来进行耕种。这样一来，在资产阶级所有制关系发生动摇的情况下，公有制的原则立刻就会获得巩固的基础。正如民主派同农民联合起来那样，工人也应当同农村无产阶级联合起来。其次，民主◎第372页◎派或者是直接力求建立联邦共和国，或者，如果他们不能回避建立一个统一而不可分割的共和国，他们至少也要设法赋予各乡镇和各省区以尽量大的独立自主权，以便使中央政府陷于瘫痪。工人应该反对这种意图，不仅要力求建立统一而不可分割的德意志共和国，而且还要极其坚决地把这个共和国的权力集中在国家政权手中。他们不应当被民主派空谈乡镇自由、空谈自治等等的花言巧语所迷惑。在任何一个像德国这样还需要铲除那么多中世纪残余，还必须打破那么多地方性和省区性痼习的国家里，无论如何也不能容许每个村庄、每个城市和每个省都设置什么新的障碍去阻挠革命活动，因为革命活动只有在集中的条件下才能发挥全部力量。——决不能容许现今这种状况重现，因为在这种状况下，德国人在每个城市和每个省都不得不为同一个前进步骤而独自去搏斗。决不能容许利用所谓自由的乡镇制度来永远保存乡镇所有制，因为这种所有制形式比现代私有制还要落后，并且到处都必然陷于解体而转变为现代私有制，——也决不能容许利用所谓自由的乡镇制度使各个贫穷乡镇与富裕乡镇在这种所有制基础上永无休止地发生争执，决不能容许与全国民法并存的乡镇民法及其各种刁难工人的规定永远存在下去。正如1793年在法国那样，目前在德国实行最严格的中央集权制是真正革命党的任务（注：恩格斯在1885年版上加了一个注：“现在必须指出，这个地方是出于误会。当时因受到波拿巴派和自由派的历史伪造家的欺骗，大家都以为法国中央集权的管理机构是通过大革命才开始建立起来的，特别是以为国民公会（国民公会是18世纪末法国资产阶级革命时期建立的最高立法机关，从1792年9月存在到1795年10月。国民公会在雅各宾派专政期间，即革命的第三阶段（1793年6月2日-1794年7月27-28日），作为最高权力机关，颁布了一系列法令，废除封建所有制，确立民主共和国，并同国内外反革命势力进行了坚决的斗争；1794年7月27日热月政变后，遵循大资产阶级意旨，取消了雅各宾派颁布的主要革命措施，最后于1795年10月被解散。——21、314、373、426、435。）曾利用这个机构作为战胜保皇主义反动派和联邦主义反动派以及外敌的必不可少的和决定性的武器。可是，现在大家都已经知道的事实是：在整个革命时期，直到雾月十八日为止，各省、各区和各乡镇的全部管理机构都是由被管理者自己选出而可以在全国法律范围内完全自由行动的机关组成的；这种和美国类似的省区和地方自治制，正是革命的最强有力的杠杆；拿破仑在雾月十八日政变刚刚结束以后，就急忙取消这种自治制而代之以沿用至今的地方行政长官管理制，可见，地方行政长官管理制自始就纯粹是反动势力的工具。但是，地方的和省区的自治制虽然不同政治的和全国的中央集权制相抵触，然而它也并不一定同自治州或乡镇的狭隘的利己主义联系在一起，这种利己主义现今在瑞士那里已经显得非常丑恶可憎，而德意志南部的所有联邦共和主义者在1849年却企图在德国把它奉为准则”。——编者注）。

我们已经说过，在下次运动中，民主派将取得统治，他们将不得不提出一些多少带点社会主义性质的措施。试问：工人对此应该提出一些什么措施呢？当然，在运动初期，工人还不可能提出直接的共产主义的措施。但是他们可以采取如下两个措施：

1.迫使民主派尽可能多方面地触动现存的社会制度，干扰现存社会制度的正常进展，使他们自己丧失威信，并尽量把生产力、交通工具、工厂、铁路等等由国家集中掌握。

2.工人应当极力将那些肯定不会采取革命手段而只会采取改良手段的民主派所提出的主张加以扩展，把这些主张变成对私有制的直接攻击。例如，假若小资产者主张赎买铁路和工厂，工人就应该要求把这些铁路和工厂作为反动派财产干脆由国家没收，不给任何补偿。假若民主派主张施行比例税，工人就应该要求施行累进税；假若民主派自己提议施行适度的累进税，工人就应该坚持征收比率迅速提高的捐税，从而使大资本走向覆灭；假若民主派要求调整国债，工人就应该要求宣布国家破产。这就是说，工人的要求到处都必须针对民主派的让步和措施来决定。

如果说德国工人不经过较长时间的革命发展的整个过程，就◎第374页◎不能掌握统治权和实现自己的阶级利益，那么这一次他们至少有一个把握，那就是这一出即将开始的革命剧的第一幕，必将在他们自己的阶级在法国取得直接胜利的时候演出，因而第一幕的发展一定会大大加速。

但是，为了要达到自己的最终胜利，首先还必须靠他们自己努力：他们应该认清自己的阶级利益，尽快采取自己独立政党的立场，一时一刻也不能因为听信民主派小资产者的花言巧语而动摇对无产阶级政党的独立组织的信念。他们的战斗口号应该是：不断革命。

    1850年3月于伦敦

写于1850年3月24日以前

1850年印成传单，1885年由恩格斯收在马克思的《揭露科隆共产党人案件》一书（霍廷根-苏黎世版）中作为附录发表

原文是德文

选自《马克思恩格斯全集》第7卷第288-299页◎第375页◎


马克思　1848年至1850年的法兰西阶级斗争（之一）

*（注：马克思的《1848年至1850年的法兰西阶级斗争》这一组连载文章，是1850年1月至11月专为《新莱茵报。政治经济评论》杂志（见注(《新莱茵报。政治经济评论》是马克思和恩格斯创办的共产主义者同盟的理论和政治刊物，1849年12月至1850年11月出版。它是马克思和恩格斯在1848-1849年革命期间出版的《新莱茵报》（见注164）的续刊。该杂志从1850年3月至11月底总共出了六期，其中有一期是合刊（5、6两期合刊）。杂志在伦敦编辑，在汉堡印刷。在封面上注明的出版地点还有纽约，因为马克思和恩格斯打算在侨居美国的德国流亡者中间发行这个杂志。杂志的绝大部分材料（论文、短评、书评）都是马克思和恩格斯写的，他们也约请他们的支持者如威·沃尔弗、约·魏德迈、格·埃卡留斯等人撰稿。马克思主义创始人在杂志上发表的著作有：马克思的《1848年至1850年的法兰西阶级斗争》，恩格斯的《德国维护帝国宪法的运动》和《德国农民战争》，以及其他一些著作。这些著作总结了1848-1849年的革命，进一步制定了革命无产阶级政党的理论和策略。1850年11月，杂志由于德国警察的迫害和资金缺乏而停刊。)）写的。文章对法国的整个一段历史时期作了唯物主义的阐述，提出了无产阶级革命策略上的一些极其重要的原则。这组文章最初在《新莱茵报。政治经济评论》上是以《从1848到1849年》这一总标题发表的，原计划包括四篇文章：《1848年的六月失败》，《1849年6月13日》，《6月13日在大陆上产生的后果》和《英国的现状》。但是在杂志的第1、2、3三期上只发表了前三篇文章。关于1849年六月事件对大陆的影响以及英国的状况，则在杂志的其他文章中，尤其是在马克思和恩格斯合写的时评中得到了阐述。）（注：马克思这组文章当时引起了新闻界的注意。1850年4月2日《自由射手》（汉堡）第40期发表了《〈新莱茵报。政治经济评论〉第1期的启示》和马克思这一著作的摘录。当年4月15日《大胡蜂周报》（加塞尔）第3期对该文发表了一篇评论。1850年4月5、12和19日《德意志-伦敦报》第262-264号转载了马克思的引言和第一篇文章。1852年1月在侨居美国的德国社会主义流亡者创办的《体操报》上，刊登了约·魏德迈在马克思影响下写的文章《论无产阶级专政》，等等。

1895年恩格斯将这组文章编成单行本在柏林出版，并将总标题改为《1848年至1850年的法兰西阶级斗争》。恩格斯不仅写了导言，还增添了第四章，这一章就是《新莱茵报。政治经济评论》第5、6期合刊发表的《时评（三）》中有关法国事件的部分（《马克思恩格斯全集》第7卷第511-514和520-531页）。恩格斯给这一章标的题目是：《1850年普选权的废除》；1895年2月13日他给理·费舍的信上说，这第四章“才真正使得这本著作完整了，没有它，这本小册子就带有片断的性质”。当时前三章的标题也有改动：1.《从1848年2月到1848年6月》，2.《从1848年6月到1849年6月13日》，3.《从1849年6月13日到1850年3月10日》。在本卷中，前三章仍用《新莱茵报。政治经济评论》发表时的标题，第四章则用1895年版的标题。——376。）

除了很少几章之外，1848-1849年的革命编年史中每一个较为重要的章节，都冠有一个标题：革命的失败！

在这些失败中灭亡的并不是革命，而是革命前的传统的残余，是那些尚未发展到尖锐阶级对立地步的社会关系的产物，即革命党在二月革命（注：二月革命是指1848年2月爆发的法国资产阶级民主革命。代表金融资产阶级利益的“七月王朝”推行极端反动的政策，反对任何政治改革和经济改革，阻碍资本主义发展，加剧对无产阶级和农民的剥削，引起全国人民的不满；农业歉收和经济危机进一步加深了国内矛盾。1848年2月22日至24日巴黎爆发了革命，推翻了“七月王朝”，建立了资产阶级共和派的临时政府，宣布成立法兰西第二共和国。无产阶级和小资产阶级积极参加了这次革命，但革命果实却落到资产阶级手里。——248、254、263、317、331、376、389、500、514、582。） 以前没有摆脱的一些人物、幻想、观念和方案，这些都不是二月胜利所能使它摆脱的，只有一连串的失败才能使它摆脱。

总之，革命的进展不是在它获得的直接的悲喜剧式的胜利中，相反，是在产生一个联合起来的、强大的反革命势力的过程中，即在产生一个敌对势力的过程中为自己开拓道路的，只是通过和这个敌对势力的斗争，主张变革的党才走向成熟，成为一个真正革命的党。

证明这一点就是下面几篇论文的任务。◎第376页◎

一　1848年的六月失败

七月革命（注：七月革命指1830年7月爆发的法国资产阶级革命。1814年拿破仑第一帝国垮台后，代表大土地贵族利益的波旁王朝复辟，它竭力恢复封建专制统治，压制资本主义的发展，限制言论出版自由，加剧了资产阶级同贵族地主的矛盾，激起了人民的反抗。1830年7月27日至29日巴黎爆发了革命，推翻了波旁王朝。金融资产阶级攫取了革命果实，建立了以奥尔良公爵路易－菲力浦为首的代表金融资产阶级利益的“七月王朝”。——295、377。）之后，自由派的银行家拉菲特陪同他的教父（注：“教父”的原文是“compère”，也有“同谋者”的意思。——编者注）奥尔良公爵向市政厅（注：巴黎市政厅是1789-1794年法国革命以来革命政府所在地，1848年二月革命后是临时政府的所在地。——377、384。）胜利行进时，脱口说出了一句话：“从今以后，银行家要掌握统治权了。”拉菲特道出了这次革命的秘密。

在路易－菲力浦时代掌握统治权的不是法国资产阶级，而只是这个资产阶级中的一个集团：银行家、交易所大王、铁路大王、煤铁矿和森林的所有者以及一部分与他们有联系的土地所有者，即所谓金融贵族。他们坐上王位，他们在议会中任意制定法律，他们分配从内阁到烟草专卖局的各种公职。

真正工业资产阶级是官方反对派中的一个部分，就是说，它的代表在议会中只占少数。金融贵族的专制发展得越纯粹，工业资产阶级本身越以为在1832年、1834年和1839年各次起义（注：1832年6月5-6日的巴黎起义，是由共和党左翼和包括人民之友社在内的秘密革命团体组织的。反对路易－菲力浦政府的拉马克将军的出殡是起义的导火线。这次起义中第一次举起了红旗。当政府派出军队时，参加起义的工人构筑了许多街垒，异常英勇顽强地进行了自卫战，最后还是被军队镇压下去了。

1834年4月9-13日里昂的工人起义，是在共和党的秘密组织人权公民权协会的领导下进行的，它是法国无产阶级最早的群众性的行动之一。这次起义得到其他城市的，特别是巴黎的共和党人的支持，但是被残酷地镇压下去了。

1839年5月12日的巴黎起义是在奥·布朗基和阿·巴尔贝斯的领导下、由秘密的共和派社会主义的四季社发动的，在这次起义中，革命工人也起了主要作用；结果遭到了军队和国民自卫军的镇压。起义失败后布朗基、巴尔贝斯及其他一些起义者遭到流放。——377。）被血腥镇压以后，它对工人阶级的控制已经巩固，则它的反对派态度也就越坚决。鲁昂的工厂主格朗丹在制宪国民议会和立法国民议会中是资产阶级反动势力的最狂热的喉舌，在众议院中却是基佐的最激烈的反对者。后来曾以妄图充当法国反革命派的基佐角色而出名的莱昂·福适，在路易－菲力浦统治末年，为了工业的利益进行过反对投机事业及其走狗——政府的笔战。巴师夏曾以波尔多和所有法国酿酒厂主的名义煽动反对现存的统治制度。

小资产阶级的所有阶层，以及农民阶级，都完全被排斥于政权◎第377页◎之外。最后，置身于官方反对派的行列或者完全处于选举权享有者的范围之外的有上述阶级的意识形态代表和发言人，即它们的学者、律师、医生等等，——简言之，就是它们的那些所谓“专门人才”。

财政困难使七月王朝一开始就依赖资产阶级上层，而它对资产阶级上层的依赖又不断造成日益加剧的财政困难。没有达到预算平衡，没有达到国家收支平衡，是不能使国家行政服从于国民生产利益的。然而，如果不缩减国家开支，即不损害那些恰好构成现存统治制度的全部支柱的利益，如果不重新调整捐税的分担，即不把很大一部分税负加到资产阶级上层分子肩上，又怎能达到这种平衡呢？

国家负债倒是符合资产阶级中通过议会来统治和立法的那个集团的直接利益的。国家赤字，这正是他们投机的真正对象和他们致富的主要源泉。每一年度结束都有新的赤字。每过四至五年就有新的公债。而每一次新的公债都使金融贵族获得新的机会去盘剥被人为地保持在濒于破产状态的国家，因为国家不得不按最不利的条件向银行家借款。此外，每一次新的公债都使他们获得新的机会通过交易所活动来掠夺投资于公债券的大众，而政府和议会多数派议员是了解交易所活动的秘密的。一般说来，银行家和他们在议会中和王位上的同谋者由于利用国家信用的不稳定状态和掌握国家的机密，有可能制造公债券行价的突然急剧的波动，这种波动每次都要使许多较小的资本家破产，使大投机者难以置信地暴富起来。正因为国家赤字符合掌握统治权的那个资产阶级集团的直接利益，所以路易－菲力浦统治最后几年的国家非常开支超过了拿破仑统治时的国家非常开支一倍以上；这笔开支每年几乎达到4亿法郎，而法国年输出总额平均很少达到75 000 万法郎。此外，◎第378页◎这样由国家经手花出的巨款，又使各式各样骗人的供货合同、贿赂、贪污以及舞弊勾当有机可乘。在发行公债时大批地骗取国家财物，而在承包国家工程时则零星地骗取。议会与政府之间所发生的事情，在各个官厅与各个企业家之间反复重演着。

正如统治阶级在整个国家支出和公债方面进行掠夺一样，它在铁路建筑方面也进行掠夺。议会把主要开支转嫁于国家而保证投机的金融贵族得到黄金果。大家都记得众议院中的那些丑闻，当时偶然暴露出：多数派的全体议员，包括一部分内阁大臣在内，都曾以股东身分参与他们后来以立法者身分迫令国家出资兴办的那些铁路建筑工程。

相反，任何细小的财政改革，都因银行家施加影响而遭到失败。邮政改革就是一例。路特希尔德起来抗议了。难道国家能缩减它赖以支付日益增加的国债利息的财源吗？

七月王朝不过是剥削法国国民财富的股份公司；这个公司的红利是在内阁大臣、银行家、24万选民和他们的走卒之间分配的。路易－菲力浦是这个公司的经理——坐在王位上的罗伯尔·马凯尔。这个制度经常不断地威胁和损害商业、工业、农业、航运业，即工业资产阶级的利益，而这个资产阶级在七月事变时在自己的旗帜上写下的是gouvernement à bon marché——廉价政府。

既然金融贵族颁布法律，指挥国家行政，支配全部有组织的社会权力机关，而且借助于这些现实状况和报刊来操纵舆论，所以在一切地方，上至宫廷，下至低级的咖啡馆，到处都是一样卖身投靠，一样无耻欺诈，一样贪图不靠生产而靠巧骗他人现有的财产来发财致富；尤其是在资产阶级社会的上层，不健康的和不道德的欲望以毫无节制的、时时都和资产阶级法律本身相抵触的形式表现出来，在这种形式下，投机得来的财富自然要寻求满足，于是享乐变◎第379页◎成放荡，金钱、污秽和鲜血汇为一流。金融贵族，不论就其发财致富的方式还是就其享乐的性质来说，都不过是流氓无产阶级在资产阶级社会上层的再生罢了。

当1847年，在资产阶级社会最高贵的舞台上公开演出那些通常使流氓无产阶级进入妓院、贫民院和疯人院，走向被告席、苦役所和断头台的同样场景时，法国资产阶级中没有掌握统治权的集团高叫“腐败！”人民大声疾呼：“打倒大盗！打倒杀人凶手！”工业资产阶级看到了对自己利益的威胁，小资产阶级充满了道义的愤慨，人民的想象力被激发起来了。诸如《路特希尔德王朝》、《犹太人是现代的国王》等等的讽刺作品，充斥巴黎全城，这些作品都或多或少巧妙地揭露和诅咒了金融贵族的统治。

不为荣誉做任何事情！荣誉不能带来任何好处！无论何时何地都要和平！战争将使三分息和四分息公债券行价降低！——这就是交易所犹太人的法国写在自己旗帜上的字样。因此，它的对外政策就是让法国人的民族感情遭到一系列的凌辱。当奥地利吞并克拉科夫（注：波兰人民为了民族解放曾准备在1846年2月举行起义。起义的主要发起人是波兰的革命民主主义者（邓波夫斯基等人）。但是，由于波兰小贵族的背叛行为和普鲁士警察逮捕了起义的领袖，总起义没有成功。只有在1815年起由奥地利、普鲁士和俄国共管的克拉科夫，起义者在2月22日取得了胜利并建立了国民政府，发表了废除封建义务的宣言。克拉科夫起义在1846年3月初被镇压。1846年11月，奥地利、普鲁士和俄国签订了关于把克拉科夫并入奥地利帝国的条约。——306、380。）而完成了对波兰的掠夺的时候，当基佐在瑞士宗得崩德（注：宗得崩德是瑞士七个经济落后的天主教州为对抗进步的资产阶级改革和维护教会的特权而于1843年缔结的单独联盟。其首领是天主教僧侣和城市的上层贵族。宗得崩德的反动企图遭到了40年代中在大部分的州和瑞士代表会议里取得优势的资产阶级激进派和自由派的反对。1847年7月，瑞士代表会议决定解散宗得崩德，于是宗得崩德在11月初向其他各州采取军事行动。1847年11月23日宗得崩德的军队被联邦政府的军队击溃。在宗得崩德进行战争期间，以前加入神圣同盟的西欧强国奥地利和普鲁士企图干涉瑞士内政，维护宗得崩德。基佐保护了宗得崩德，这实际上就是采取了支持这些强国的立场。——380。）战争中积极地站到了神圣同盟（注：神圣同盟是欧洲各专制君主镇压欧洲各国进步运动和维护封建君主制度的反革命同盟。该同盟是战胜拿破仑第一以后，由俄国沙皇亚历山大一世和奥地利首相梅特涅倡议，于1815年9月26日在巴黎建立的，同时还缔结了神圣同盟条约。几乎所有的欧洲君主国家都参加了同盟。这些国家的君主负有相互提供经济、军事和其他方面援助的义务，以维持维也纳会议上重新划定的边界和镇压各国革命。

神圣同盟为了镇压欧洲各国资产阶级革命和民族解放运动，分别召开过几次会议：1818年亚琛会议，1820-1821年特罗保会议，1821年5月莱巴赫会议和1822年的维罗纳会议。根据会议的决议，曾于1820-1821年间镇压意大利的革命运动，1823年武装干涉西班牙革命，并企图干涉拉丁美洲的独立运动。由于欧洲诸国间的矛盾以及民族革命运动的发展，1830年法国七月革命后神圣同盟实际上已经瓦解。——366、380、407。）方面的时候，法国民族感情更加激昂起来了。瑞士自由党人在这次虚张声势的战争中的胜利增强了法国资产阶级反对派的自尊心，而巴勒莫人民的流血起义（注：巴勒莫是意大利的一个城市，1848年1月12日，当地人民举行起义。经过两周激战，波旁王朝的那不勒斯国王斐迪南二世被迫退出这座城市。巴勒莫建立了临时政府和议会。1848年意大利革命失败时，巴勒莫起义也被镇压。——380。） 则像电击一样激活了麻痹的人民群众，唤起了他们的伟大革命回忆和热情（注：恩格斯在1895年版上加了一个注：“奥地利在俄国和普鲁士同意下吞并克拉科夫，是在1846年11月11日；瑞士宗得崩德战争，是在1847年11月4日至28日；巴勒莫的起义，是在1848年1月12日；1 月底，那不勒斯军队对该城进行了一连9天的炮击”。——编者注）。◎第380页◎

最后，两起世界性的经济事件的发生，加速了普遍不满的爆发，使愤怒发展成了起义。

1845年和1846年的马铃薯病害和歉收，更使得到处民怨沸腾。1847年的物价腾贵，在法国也像在欧洲大陆其他各国一样，引起了流血的冲突。金融贵族过着糜烂生活，人民却在为起码的生计而挣扎！在比藏赛，饥荒暴动的参加者被处死刑（注：1847年春，法国安德尔省比藏赛的居民，由住在附近农村的饥饿的工人带头，袭击了投机商的粮仓；居民和军队发生了流血冲突。政府对比藏赛事件的参加者进行了残酷的镇压：1847年3月底4月初对参加暴动的人进行审讯，结果三人被判处死刑，很多人被罚做苦役。——381。），在巴黎，大腹便便的骗子却被王室从法庭中抢救出来！

加速革命爆发的第二个重大经济事件，就是英国的普遍的工商业危机。1845年秋季铁路股票投机者整批失败的事实已经预示了这次危机的来临，在1846年有一系列偶然情况如谷物税即将废除等等使它延缓了一下，到1847年秋天危机终于爆发了。最初是伦敦经营殖民地货物贸易的大商人破产，接着便是土地银行破产和英国工业区工厂倒闭。还没有等到这次危机的全部后果在大陆上彻底表现出来，二月革命就爆发了。

这场由经济瘟疫造成的工商业的毁灭，使金融贵族的专制统治变得更加不堪忍受了。反对派的资产阶级，在法国各处发起了支持选举改革的宴会运动，这种改革的目的是要使他们能在议会中取得多数，并推翻交易所内阁。在巴黎，工业危机还引起一个特别的后果：一批在当时的条件下已无法再在国外市场做生意的工厂主和大商人只得涌向国内市场。他们开设大公司，使大批小杂货商和小店主被他们大公司的竞争弄得倾家荡产。因此巴黎资产阶级中间这一部分人破产的很多，他们也因此而在二月事变中采取了革命行动。大家都知道，基佐和议会以露骨的挑战回答了选举改革的提议，路易－菲力浦决定要任命巴罗组阁的时候已经太迟了，事情竟闹到人民与军队发生冲突，军队因国民自卫军采取消极态度而被解除了武装，七月王朝不得不让位给临时政府。◎第381页◎

在二月街垒战中产生出来的临时政府，按其构成成分必然反映出分享胜利果实的各个不同的党派。它只能是各个不同阶级间妥协的产物，这些阶级曾共同努力推翻了七月王朝，但他们的利益是互相敌对的。临时政府中绝大多数是资产阶级的代表。赖德律－洛兰和弗洛孔代表共和派小资产阶级，代表共和派资产阶级的是《国民报》（注：《国民报》是法国的一家日报，1830年至1851年在巴黎出版。

《国民报》派又称三色旗共和派、纯粹的共和派，是法国的一个资产阶级政党。《国民报》是它的机关报。1848年革命时期，这一派的领导人参加了临时政府，其中的最著名的代表人物有马拉斯特、巴斯蒂德和加尔涅－帕热斯，后来靠卡芬雅克的帮助策划了对巴黎无产阶级的六月大屠杀。——382、396、402、414、423、440、461、595。）方面的人物，代表王朝反对派（注：王朝反对派是七月王朝时期法国众议院中的一个以奥迪隆·巴罗为首的议员集团。这个集团代表工商业资产阶级自由派的政治观点，主张实行温和的选举改革，认为这样就能避免革命并维持奥尔良王朝的统治。——382、399、414。）的是克雷米约、杜邦·德勒尔等。工人阶级只有两个代表：路易·勃朗和阿尔伯。至于临时政府中的拉马丁，他当时并不代表任何现实利益，不代表任何特定阶级；他体现了二月革命本身，体现了这次带有自己的幻想、诗意、虚构的内容和辞藻的总起义。不过，这个二月革命的代言人，按其地位和观点看来是属于资产阶级的。

如果说巴黎由于政治上的中央集权而统治着法国，那么工人在革命的动荡时期却统治着巴黎。临时政府诞生后采取的第一个行动，就是企图由陶醉的巴黎向清醒的法国呼吁，从而摆脱这种压倒一切的影响。拉马丁不承认街垒战士有权宣告成立共和国。据他说，只有法国人的大多数才有权这样做，必须等待他们投票表决，巴黎的无产阶级不应该因篡夺权力玷污自己的胜利。资产阶级只允许无产阶级进行一种篡夺，即对于斗争权的篡夺。

直到2月25日中午时分，共和国还没有宣告成立，然而内阁的一切职位都已被临时政府中的资产阶级分子，以及《国民报》派的将军、银行家和律师们瓜分了。但是工人这一次已决心不再像1830年7月那样任人欺骗。他们准备重新开始斗争，以武力强迫成立共和国。拉斯拜尔前往市政厅去声明这一点。他以巴黎无产阶级的名义，命令临时政府宣布成立共和国；如果人民的这个命令在两小时之内不付诸执行，他就要带领20万人回来。阵亡战士尸骨未寒，街垒尚未拆除，工人也还没有解除武装，而唯一可以用来◎第382页◎与工人相对抗的力量不过是国民自卫军。在这种情况下，临时政府的政略上的考虑和按法律行事的拘谨精神立即消失不见了。两小时的期限未满，巴黎的各处墙壁上就已出现了具有历史意义的夺目的大字：

法兰西共和国！自由，平等，博爱！

以普选权为基础的共和国一宣告成立，那些驱使资产阶级投入二月革命的有限目的和动机就无人记起了。不是资产阶级中的少数几个集团，而是法国社会中所有阶级，都突然被抛到政权的圈子里来，被迫离开包厢、正厅和楼座而登上革命舞台亲身去跟着一道表演！随着立宪君主制被推翻，国家政权不受资产阶级社会支配的这种假象就消失了，因而由这种虚假的政权挑起的一切派生的冲突也一并消失了！

无产阶级既然把共和国强加给临时政府，并通过临时政府强加给全法国，它就立刻作为一个独立的党登上了前台，但是同时它招致了整个资产阶级的法国来和它作斗争。它所获得的只是为自身革命解放进行斗争的基地，而决不是这种解放本身。

其实，二月共和国首先应该完善资产阶级的统治，因为这个共和国使一切有产阶级同金融贵族一起进入了政权的圈子。大多数的大土地所有者即正统派（注：正统派指法国代表大土地贵族和高级僧侣的利益的波旁王朝（1589-1792年和1814-1830年）长系的拥护者。1830年波旁王朝第二次被推翻以后，正统派就组成政党。在反对以金融贵族和大资产阶级为支柱的当政的奥尔良派王朝时，一部分正统派常常抓住社会问题进行蛊惑宣传，标榜自己维护劳动者的利益，使他们不受资产者的剥削。马克思和恩格斯在《共产党宣言》中，把这个集团的代表人物的观点叫作封建的社会主义。这里的“第一代法兰西正统派”是指那些极端仇视法国革命的保皇派著作家和政客。——296、383、396、422、622。）从七月王朝迫使他们所处的那种政治地位低微的状态中解脱出来。无怪乎《法兰西报》（注：《法兰西报》是1631年起在巴黎出版的日报，19世纪40年代是拥护波旁王朝复辟的正统派的机关报。——383。）同反对派的报纸一起进行过鼓动，无怪乎拉罗什雅克兰在2月24日的众议院会议上表示过赞同革命。普选权已把那些在法国人中占绝大多数的名义上的所有者即农民指定为法国命运的裁定人。最后，二月共和国打落了后面隐藏着资本的王冠，因而资产阶级的统治现在已经赤裸裸地显露出来。

正如在七月事变中工人争得了资产阶级君主国一样，在二月◎第383页◎事变中他们争得了资产阶级共和国。正如七月君主国不得不宣布自己为设有共和机构的君主国一样，二月共和国也不得不宣布自己为设有社会机构的共和国。巴黎的无产阶级把这个让步也争到手了。

工人马尔歇迫使刚成立的临时政府颁布了一项法令，其中规定临时政府保证工人能以劳动维持生存，使全体公民都有工可做等等。当临时政府几天以后忘却了自己的诺言，并且好像心目中已经没有了无产阶级的时候，有两万工人群众向市政厅（注：巴黎市政厅是1789-1794年法国革命以来革命政府所在地，1848年二月革命后是临时政府的所在地。——377、384。）进发，大声高呼：组织劳动！成立专门的劳动部！临时政府经过长时间的辩论之后，勉强设立了一个专门常设委员会，负责探求改善工人阶级状况的办法！这个委员会由巴黎各手工业行会的代表组成，由路易·勃朗和阿尔伯两人任主席。把卢森堡宫拨给它作会址。这样，工人阶级的代表就被逐出了临时政府的所在地，临时政府中的资产阶级分子就把实际的国家政权和行政枢纽完全掌握在自己手中了。在财政部、商业部和公共工程部旁边，在银行和交易所旁边，修建了一个社会主义的礼拜堂，这个礼拜堂的两个最高祭司路易·勃朗和阿尔伯所承担的任务就是要发现乐土，宣告新福音，并让巴黎无产阶级有工作可做。与任何世俗的国家政权机关不同，他们既没有任何经费预算，也没有任何行政权。他们得用自己的头去撞碎资产阶级社会的柱石。卢森堡宫在寻找点金石，市政厅里却在铸造着通用的钱币。

可是，巴黎无产阶级的要求既然越出了资产阶级共和国的范围，那也只能在卢森堡宫的朦胧状态中得到表现。

工人与资产阶级共同进行了二月革命；现在工人企图在资产阶级旁边实现自己的利益，就像他们在临时政府本身安插了一位工人坐到资产阶级多数派旁边一样。组织劳动！但是雇佣劳动就◎第384页◎是现存的资产阶级的组织劳动。没有雇佣劳动，就没有资本，就没有资产阶级，就没有资产阶级社会。专门的劳动部！但是，难道财政部、商业部和公共工程部不是资产阶级的劳动部吗？设在这些部旁边的无产阶级劳动部，只能是一个软弱无力的部，只能是一个徒有善良愿望的部，只能是一个卢森堡委员会。工人们相信能在资产阶级身旁谋求自身解放，同样，他们也认为能够与其他资产阶级国家并肩实现法国国内的无产阶级革命。但是，法国的生产关系是受法国的对外贸易制约的，是受法国在世界市场上的地位以及这个市场的规律制约的。如果没有一场击退英国这个世界市场暴君的欧洲革命战争，法国又怎么能打破这种生产关系呢？

一旦有某个阶级奋起反抗，社会的革命利益就汇集在它那里，这时，它会直接在自己的地位中找到自己革命活动的内容和材料：打倒敌人，采取适合斗争需要的办法，它自己行动的结果就推动它继续前进。它并不从理论上研究本身的任务。法国工人阶级并没有站在这样的立场上，它还没有能力实现自己的革命。

一般说来，工业无产阶级的发展是受工业资产阶级的发展制约的。在工业资产阶级统治下，它才能获得广大的全国规模的存在，从而能够把它的革命提高为全国规模的革命；在这种统治下，它才能创造出现代的生产资料，这种生产资料同时也正是它用以达到自身革命解放的手段。只有工业资产阶级的统治才能铲除封建社会的物质根底，并且铺平无产阶级革命唯一能借以实现的地基。法国的工业比大陆上其他地区的工业更发达，而法国的资产阶级比大陆上其他地区的资产阶级更革命。但是二月革命难道不是直接反对金融贵族的吗？这一事实证明，工业资产阶级并没有统治法国。工业资产阶级的统治只有在现代工业已按本身需要改造了一切所有制关系的地方才有可能实现；而工业又只有在它已夺得◎第385页◎世界市场的时候才能达到这样强大的地步，因为在本国的疆界内是不能满足其发展需要的。但是，法国的工业，甚至对于国内市场，也大都是依靠变相的保护关税制度才掌握得住。所以当革命发生时，法国无产阶级在巴黎拥有实际的力量和影响，足以推动它超出自己所拥有的手段去行事，而在法国其他地方，无产阶级只是集聚在一个个零散的工业中心，几乎完全消失在占压倒多数的农民和小资产阶级中间。具有发展了的现代形式、处于关键地位的反资本斗争，即工业雇佣工人反对工业资产者的斗争，在法国只是局部现象。在二月事变之后，这种斗争更不能成为革命的全国性内容，因为在当时，反对次一等的资本剥削方式的斗争，即农民反对高利贷和反对抵押制的斗争，小资产者反对大商人、银行家和工厂主的斗争，也就是反对破产的斗争，还隐蔽在反对金融贵族的普遍起义之中。所以，无怪乎巴黎无产阶级力图在资产阶级利益旁边实现自己的利益，而不是把自己的利益提出来当作社会本身的革命利益；无怪乎它在三色旗面前降下了红旗。（注：在临时政府成立的最初几天就存在选择法兰西共和国国旗的问题。巴黎的革命工人要求宣布1832年六月起义时在巴黎工人区高举的红旗为国旗，资产阶级的代表则坚持要采用18世纪末资产阶级革命时期和拿破仑第一帝国时期所用的蓝白红三色的法国旗帜。这种旗帜直到1848年革命时仍然是聚集在《国民报》周围的资产阶级共和派的标志。工人代表最后被迫同意宣布三色旗为法兰西共和国的国旗，但是在旗杆上系上了红色的旗绦。——386、401。） 在革命进程把站在无产阶级与资产阶级之间的国民大众即农民和小资产者发动起来反对资产阶级制度，反对资本统治以前，在革命进程迫使他们承认无产阶级是自己的先锋队而靠拢它以前，法国的工人们是不能前进一步，不能丝毫触动资产阶级制度的。工人们只能用惨重的六月失败作代价来换得这个胜利。

由巴黎工人创造出来的卢森堡委员会总还算有一个功劳，这就是它从欧洲的一个讲坛上泄露了19世纪革命的秘密：无产阶级的解放。《通报》（注：《通报》是法国日报《总汇通报》的简称，1789年至1901年在巴黎出版。1799年至1869年是政府的官方报纸。《通报》各期均刊登政府的法令、议会的报告以及其他官方的文件；1848年卢森堡委员会会议的报告曾刊载在该报上。——386、441、646、649、742。） 在不得不正式宣传一些“荒诞呓语”时脸红了，这些“荒诞呓语”原先埋藏在社会主义者的伪经里，只是间或作为一种又可怕又可笑的遥远的奇谈传进资产阶级的耳鼓。欧洲忽然从它那资产阶级的假寐中惊醒了。于是，在把金融贵族和一般资产◎第386页◎阶级混为一谈的那些无产者的观念里，在甚至否认有阶级存在或至多也只认为阶级不过是立宪君主制产物的那些共和主义庸人的想象里，在先前被拒于政权之外的那些资产阶级集团伪善的词句里，资产阶级的统治已随着共和国的成立而被排除了。这时，一切保皇党人都变成了共和党人，巴黎所有百万富翁都变成了工人。与这种在想象中消灭阶级关系相适应的词句，就是博爱——人人都骨肉相连、情同手足。这样和气地抛开阶级矛盾，这样温柔地调和对立的阶级利益，这样想入非非地超越阶级斗争，一句话，博爱——这就是二月革命的真正口号。只是纯粹出于误会才造成各阶级的分裂，于是2月24 日拉马丁就把临时政府叫作“消除各阶级间所存在的可怕误会的政府”。巴黎无产阶级就沉醉在这种宽大仁慈的博爱气氛中了。

从临时政府这方面来说，它既然被迫宣告共和国成立，那就要尽力使这个共和国能为资产阶级和外省所接受。它以废除政治犯死刑来否定法兰西第一共和国那种血腥恐怖；在报刊上可以自由发表任何观点；军队、法庭、行政，除了少数例外，仍然掌握在昔日的达官贵人手中；七月王朝的重大罪犯没有一个受到追究。《国民报》方面的资产阶级共和党人把君主国的名称和衣裳改换成旧共和国的名称和衣裳，借以取乐。对他们说来，共和国只不过是旧资产阶级社会的一件新舞衣罢了。年轻的共和国认为自己建立丰功伟绩的途径不在于去恐吓别人，而在于经常出头露面，在于依靠自己的柔顺和不对抗的生存方式来谋求生存并消除对抗。它向国内特权阶级和国外专制国家大声宣告，共和国是爱好和平的：自己活，让别人也活，——这就是它的座右铭。恰好在这个时候，紧跟着二月革命，德国人、波兰人、奥地利人、匈牙利人和意大利人，各个民族的人都按照自己直接所处的情势起来反抗了。俄国和英国都◎第387页◎感到措手不及，后者本身被运动波及，而前者则被运动吓住了。于是，共和国面前一个民族敌人也没有了，于是也就没有什么重大的外部纠纷可以激发起活力，加速革命过程，推动临时政府前进或将它抛弃。巴黎无产阶级把共和国看作是自己创造的，自然赞同临时政府所采取的每一个有助于巩固其在资产阶级社会中地位的措施。它心甘情愿地接受科西迪耶尔的委派，去执行警察职务，来保护巴黎的财产，就像它让路易·勃朗去调停工人与雇主关于工资的争议一样。它认为在欧洲面前保全共和国的资产阶级荣誉是它自己的荣誉问题。

共和国不论在国外或国内都没有碰到什么抵抗。这种情况就使它解除了武装。它的任务已不是要用革命手段改造世界，而只是要它自己去适应资产阶级社会的环境。临时政府的财政措施最能清楚地表明它是如何狂热地解决这一任务的。

社会信用和私人信用，自然被动摇了。社会信用是以确信国家听凭犹太人金融家剥削为基础的。但是旧的国家已经消失了，而革命反对的首先是金融贵族。最近这次欧洲商业危机的震荡还没有终止。破产还在相继发生。

可见，在二月革命爆发以前，私人信用已经瘫痪，流通已经不畅，生产已经停滞。革命危机加剧了商业危机。既然私人信用是以确信全套资产阶级生产关系、整个资产阶级制度没有受到侵犯并且不可侵犯为基础的，那么这种已经使资产阶级生产的基础，即无产阶级经济奴役状态受到威胁的革命，以卢森堡的斯芬克斯去向交易所对抗的革命，又该产生什么影响呢？无产阶级的起义，就是消灭资产阶级的信用，因为它意味着消灭资产阶级生产及其制度。社会信用和私人信用是表明革命强度的经济温度计。这种信用降低到什么程度，革命的热度和革命的创造力就增长到什么程度。◎第388页◎

临时政府想要抛掉共和国的反资产阶级外貌。为此首先必须保证这个新国家形式的交换价值，保证它在交易所中的行价。私人信用必然要跟着共和国在交易所中的行价再度上升。

为了使人不致怀疑共和国不愿意或不能够履行它从君主国继承下来的义务，为了使人相信共和国具有资产阶级的道德和偿付能力，临时政府采取了既不体面而又幼稚的虚张声势的手段。法定偿付期限未到，它就给国家债权人付清了五分、四分五和四分息的债券的息金。资本家一看见临时政府这样提心吊胆地急于收买他们的信任，他们那种资产阶级的骄矜自负的态度就立刻恢复了。

自然，临时政府的财政拮据，并没有因它采取这种耗费本身现金储备的矫揉造作办法而有所减轻。财政拮据已不能再掩饰下去了，于是小资产者、仆役和工人就不得不掏出钱来，为政府赠给国家债权人的这份使他们喜出望外的礼物付款。

政府宣布，凡存款在100法郎以上的储蓄银行存折今后不得提取现款。储蓄银行中的存款被没收了，由政府下令变为不予偿付的公债。这就激起了原已处境困窘的小资产者对于共和国的愤恨。小资产者这时所持有的已经不是储蓄银行的存折而是公债券，于是他们就不得不把这种债券拿到交易所去出卖，从而直接听任交易所犹太人的宰割，而他们正是为了反对这些人才进行二月革命的。

银行是七月王朝时期掌握统治权的金融贵族的高教会（注：高教会是英国国教会中的一派，产生于19世纪。它的信仰者主要是土地贵族和金融贵族，主张保持古老的豪华仪式，强调与天主教徒的传统联系。英国国教会中与高教会相对立的另一派为低教会派，拥护者主要是资产阶级和下层教士，具有新教倾向。——389。）。正像交易所操纵着国家信用一样，银行操纵着商业信用。

二月革命（注：二月革命是指1848年2月爆发的法国资产阶级民主革命。代表金融资产阶级利益的“七月王朝”推行极端反动的政策，反对任何政治改革和经济改革，阻碍资本主义发展，加剧对无产阶级和农民的剥削，引起全国人民的不满；农业歉收和经济危机进一步加深了国内矛盾。1848年2月22日至24日巴黎爆发了革命，推翻了“七月王朝”，建立了资产阶级共和派的临时政府，宣布成立法兰西第二共和国。无产阶级和小资产阶级积极参加了这次革命，但革命果实却落到资产阶级手里。——248、254、263、317、331、376、389、500、514、582。）不仅直接威胁银行的统治，而且威胁银行的生存；银行一开始就把不守信用弄成普遍现象，以图使共和国丧失信用。银行突然停止对银行家、工厂主和商人发放信贷。这种手腕既然没有立刻引起反革命，就必然反而使银行本身受到打击。资本家◎第389页◎们把他们那些贮藏在银行地下室里的钱提出来。银行券持有者们都赶到银行出纳处去挤兑金银。

临时政府本来可以不用强力干涉而完全合法地迫使银行破产，它只要冷眼旁观，让银行听天由命就行了。银行破产就会像洪水泛滥一样，转瞬间把金融贵族，这个共和国的最强大最危险的敌人，七月王朝的黄金台柱，从法国土地上扫除干净。银行一旦破产，如果政府建立一个国家银行并把全国信用事业置于国家监督之下，资产阶级自身就只得把这看作是摆脱绝境的最后的拼死一搏。

但是，临时政府并没有这样去做，反而规定银行券强制流通。不仅如此，它还把一切外省银行变成了法兰西银行的分行，使法兰西银行网络遍布法国全境。后来，临时政府又向法兰西银行订约借款，把国有森林抵押给它作为担保。于是二月革命就直接地巩固和扩大了它本来应该推翻的银行统治。

同时，临时政府又日益被有增无已的财政赤字压得直不起腰来。它恳求大家为爱国主义作出牺牲，但是毫无用处。只有工人才给它一点施舍。于是它只得采取英勇手段——开征新税。然而向谁征税呢？向交易所的豺狼、银行大王、国家债权人、食利者和工业家去征税吗？这不是取得资产阶级对于共和国同情的办法。这样做一方面会危害国家信用和商业信用，而另一方面人们又会力图用很大的牺牲和屈辱去换取这种信用。但是，总得有人从自己腰包里掏出钱来才行。谁来为资产阶级的信用事业作牺牲呢？是笨伯雅克（注：笨伯扎克雷是法国贵族对农民的蔑称。——编者注），农民。

临时政府对所有四种直接税每法郎加征四十五生丁附加税187。官方的报刊欺骗巴黎无产阶级，说这项税负主要是落在大◎第390页◎地产上，即落在复辟王朝非法攫取的10亿巨款（注：指1825年法国国王拨给贵族的一笔款项，其目的是用来补偿贵族在18世纪末法国资产阶级革命期间被没收的财产。——391。）占有者的身上。而实际上这项税负首先落在农民阶级身上，即落在法国绝大多数人民身上。农民不得不负担二月革命的费用，于是反革命就得到了他们这个重要力量。四十五生丁税，对于法国农民是个生死问题，而法国农民又把它变成了共和国的生死问题。从这时起，法国农民心目中的共和国就是四十五生丁税，而在他们看来，巴黎无产阶级就是靠他们出钱来享乐的浪费者。

1789年的革命是从免除农民的封建负担开始的，而1848年的革命，为了使资本不受到损害并使其国家机器继续运转，首先就对农民加上了一项新税。

临时政府只有用一个方法才能排除这一切困难，并使国家脱离其旧日的轨道，这就是宣告国家破产。大家都记得，赖德律－洛兰后来曾向国民议会描述，他如何义愤填膺地驳斥了交易所犹太人、法国现任财政部长富尔德所提出的这种无理要求。其实，富尔德当时劝他接受的是知善恶树上的苹果（注：知善恶树上的苹果，也叫禁果。据圣经传说，伊甸园中有一棵果树，人若吃了这树上的果子就眼睛明亮，知道善恶。上帝怕人们吃此果后能同他一样识别善恶，因而禁止人们摘食。——391、456。）。

临时政府既然承认旧资产阶级社会发行的要国家负责付款的期票，也就归附了旧资产阶级社会。它不是以一个威风凛凛的债权人身分去向资产阶级社会索取多年的革命旧账，反而成了资产阶级社会的受催逼的债务人。它只得去加固摇摇欲坠的资产阶级社会关系，来履行那些只有在这种社会关系范围内才必须履行的义务。信用已成了它维持生存的必要条件，而它对无产阶级的让步和对无产阶级的许诺，都已成了它无论如何都必须打破的桎梏。工人的解放——即令只是空话——也已成了新共和国不堪忍受的危险，因为要求工人解放，就意味着不断反对恢复信用，而这种信用是以坚定不移地、毫不含糊地承认现存的经济的阶级的关系为基础的。所以，一定要把工人清除出去。◎第391页◎

二月革命已把军队逐出巴黎了。国民自卫军，即资产阶级各个阶层的势力，成了唯一的军事力量，但是它觉得自己还不能对付无产阶级。而且，国民自卫军尽管进行了极顽强的抵抗和千方百计的阻挠，也不得不逐渐地、零星地让武装的无产者进入自己的行列。这样一来，就只剩下了一条出路：使一部分无产者与另一部分无产者相对立。

为了这个目的，临时政府组织了24营别动队（注：别动队是根据法国临时政府1848年2月25日命令，为对付革命的人民群众而成立的。这支由15至20岁的巴黎流氓无产者组成的队伍被利用来镇压巴黎工人的六月起义。当时任陆军部长的卡芬雅克将军亲自领导了这次镇压工人的行动。后来，波拿巴主义者将其解散，他们担心波拿巴与共和党人发生冲突时，别动队会站在后者一边。——392、407、419、422。），每营1 000人，由15 岁到20岁的青年组成。这些青年大部分属于流氓无产阶级，而流氓无产阶级在所有大城市里都是由与工业无产阶级截然不同的一群人构成的。这是盗贼和各式各样罪犯滋生的土壤，是专靠社会餐桌上的残羹剩饭生活的分子、无固定职业的人、游民——gens sans feu et sans aveu；他们依各人所属民族的文化水平不一而有所不同，但是他们都具有拉察罗尼（注：拉察罗尼是意大利游手好闲的流氓无产阶级分子的绰号。他们不止一次地被反动的君主专制集团利用来反对自由主义和民主主义的运动。——392。）的特点。他们的性格在受临时政府征募的那种青年时期是极易受人影响的，能够作出轰轰烈烈的英雄业绩和狂热的自我牺牲，也能干出最卑鄙的强盗行径和最龌龊的卖身勾当。临时政府每天给他们1 法郎50生丁，就是说，收买了他们。临时政府给他们穿上特别制服，就是说，使他们在外表上不同于穿工作服的工人。担任他们指挥官的，一部分是政府指派的常备军军官，一部分是他们自己选出的一些资产阶级年轻子弟，这些人满口要为祖国牺牲和为共和国效忠的高调迷住了他们。

这样，当时与巴黎无产阶级相对立的，就有一支从他们自己当中召募的年轻力壮、蛮干的24 000人的军队。无产阶级向列队通过巴黎街头的别动队欢呼“万岁！”他们把别动队看成是自己在街垒战中的前卫战士。他们认为别动队是同资产阶级的国民自卫军相对立的无产阶级自卫军。他们的错误是情有可原的。◎第392页◎

除了别动队之外，政府还决定在自己周围募集一支产业工人军队。马利部长把10万个因危机和革命而失业的工人编进了所谓国家工场（注：国家工场是1848年二月革命（见注112）结束后根据法国临时政府的法令仓促建立起来的。国家工场一律采取军事化方式进行生产，对工人实行以工代赈的办法，发给面包卡和军饷。临时政府这样做的目的一方面是使路·勃朗关于组织劳动的思想在工人中丧失威信，另一方面是想利用军事方式组织起来的国家工场工人来反对革命的无产阶级。但是这个分裂工人阶级的计划没有成功，革命情绪在国家工场中继续高涨，政府就采取减少工人人数，派他们去外省参加公共工程等办法来达到取消国家工场的目的。这些做法引起了巴黎无产阶级的极大愤怒，成了巴黎六月起义的导火线之一。起义者曾经利用了国家工场内已有的军事组织。起义被镇压后，卡芬雅克政府于1848年7月3日下令解散了国家工场。——393、419、636。）。在这个响亮的名称之下不过是以23苏的工资雇用工人去从事枯燥、单调和非生产性的掘土工作罢了。国家工场只不过是露天的英国习艺所（注：习艺所是依据1834年英国通过的新的济贫法，即《关于进一步完善和更好地实施英国和威尔士济贫法的法案》而设置的“救济”贫民的机构。法案规定禁止对有劳动能力的人及其家属提供任何金钱和食品救济，而让他们在习艺所里从事强制性的劳动。习艺所里生产条件恶劣，劳动强度大，生产效率低，那里实行的制度与强迫囚徒从事苦役的牢狱制度不相上下，因此，有“穷人的巴士底狱”之称。

巴士底狱是14至18世纪巴黎的城堡和国家监狱。16世纪起，主要用来囚禁政治犯。——216、393。）。临时政府以为这样就组建了第二支反对工人本身的无产者大军。这一次资产阶级把国家工场看错了，正如工人把别动队看错了一样。它原来是创立了一支暴动军。

不过有一个目的是达到了。

国家工场——路易·勃朗在卢森堡宫所宣传的那种人民工厂就叫这个名字。马利的工场同卢森堡宫的设想完全相反，但因为牌号相同，就往往给人提供机会，去别有用心地制造误会，就像描写仆人的西班牙喜剧所制造的那种误会一样（注：在16世纪，特别是17世纪，西班牙的喜剧中常常是主人假装成仆人，仆人假装成主人，结果闹出了又混乱又可笑的纠纷。——393。）。临时政府自己暗地里散布谣言，说这些国家工场是路易·勃朗的发明，因为国家工场的预言者路易·勃朗是临时政府中的一员，谣言就更加显得真实了。在巴黎资产阶级半天真半故意地混淆这两种东西的过程中，在法国和欧洲当时受到操纵的舆论中，这些习艺所竟成了实现社会主义的第一步，于是，社会主义就一起被钉在耻辱柱上了。

如果不是就内容来说，而是就名称来说，国家工场是无产阶级反对资产阶级工业，反对资产阶级信用和反对资产阶级共和国的具体表现。因此，资产阶级把自己的全部仇恨都倾注在这些国家工场上。同时它认定这些国家工场是它一旦强大到能够跟二月革命的幻想公然决裂时就可以加以打击的对象。小资产者也把这些已成为共同攻击对象的国家工场当作发泄自己一切不满和烦恼的目标。他们咬牙切齿地计算着这班无产阶级懒汉耗费的钱财，而他们自己的境况却变得一天比一天艰难。装装样子的工作竟可以获得国家年金，这就叫社会主义！——他们这样嘟囔着。他们认为自己◎第393页◎境况穷困的原因就在于国家工场，就在于卢森堡宫的浮夸之词，就在于巴黎工人的示威游行。最狂热地反对共产主义者的所谓阴谋诡计的，莫过于这些濒临破产而又毫无得救希望的小资产者了。

这样，在资产阶级与无产阶级之间行将来临的搏斗中，一切优势，一切最重要的阵地，一切中等社会阶层，都掌握在资产阶级手中。而正是在这个时候，二月革命的浪潮又在整个大陆高涨起来了；每一次来的邮件，时而从意大利，时而从德国，时而从最遥远的欧洲东南部地区都传来新的革命消息，不断地给人民带来胜利的证据，使人民普遍地沉浸在欣喜的情绪之中，而实际上他们已经丧失了这种胜利。

三月十七日事件和四月十六日事件，是资产阶级共和国内部蕴蓄的伟大阶级斗争的初次交锋。

三月十七日事件暴露了无产阶级不能采取任何坚决行动的模棱两可态度。无产阶级举行示威游行的最初目的，是要让临时政府回到革命轨道上来，在必要时把资产阶级的阁员清除出去，并且迫使国民议会和国民自卫军的选举延期（注：指1848年3月18日国民自卫军总部的选举和4月9日制宪国民议会的选举。团结在布朗基和德萨米等人周围的巴黎工人坚持要求延期选举，理由是必须在居民中进行适当的解释工作。巴黎3月17日群众示威游行的结果，是正规军从首都撤离（4月16日事件后他们又被召回），以及国民自卫队的选举被推迟到4月5日，制宪议会的选举被推迟到4月23日。——394。）。但是在3月16日，由国民自卫军代表的资产阶级举行了反对临时政府的示威游行。他们在“打倒赖德律-洛兰！”的呐喊声中涌向市政厅。这就使人民不得不在3月17日高呼：“赖德律-洛兰万岁！临时政府万岁！”不得不抗击资产阶级，以维护他们觉得陷于危急的资产阶级共和国。他们没有使临时政府屈服于自己，反而加固了临时政府的地位。三月十七日事件以一种戏剧性的场面结束了。诚然，巴黎无产阶级在这一天再度显示了自己强大的力量，但这只是加强了临时政府内部和外面的资产阶级击破无产阶级的决心。

四月十六日事件是临时政府串通资产阶级制造的一个误会。当时许多工人聚集在马尔斯广场和跑马场上，以便筹备国民自卫◎第394页◎军总部的选举事宜。突然有一个谣言迅速传遍巴黎全城各处，说在马尔斯广场上工人在路易·勃朗、布朗基、卡贝和拉斯拜尔领导下武装集合，打算从那里向市政厅进发，推翻临时政府，宣布成立共产主义政府。立刻就有人发出全体紧急集合警报，——后来赖德律-洛兰、马拉斯特和拉马丁三人竞相表白，说首先发出警报的殊荣归于自己，——于是一小时以后就有10万人荷枪待发，市政厅的所有入口都被国民自卫军占据了，“打倒共产主义者！打倒路易·勃朗、布朗基、拉斯拜尔和卡贝！”的口号响彻巴黎全城，无数的代表团跑来向临时政府表示效忠，所有的人都准备拯救祖国和社会。最后，当工人们来到市政厅前面，正要把他们在马尔斯广场上募集的爱国捐款献给临时政府的时候，他们才惊悉，原来资产阶级的巴黎刚才在周密筹划的虚假战斗中战胜了他们的影子。4月16日的这场可怕的乱子，便成了把军队召回巴黎（这出拙劣喜剧的真正目的原在于此），并在外省各处举行反动的联邦主义示威游行的借口。

5月4日，由直接普选产生的国民议会（注：从本页到第427页，国民议会是指1848年5月4日至1849年5月的制宪国民议会（制宪议会）。——395。）开会了。普选权并不具备旧派共和党人所寄托于它的那种魔力。旧派共和党人把全体法国人，或至少是把大多数法国人看作具有同一利益和同一观点等等的公民。这就是他们那种人民崇拜。但是，选举所表明的并不是他们意想中的人民，而是真实的人民，即分裂成各个不同阶级的代表。我们已经看到，农民和小资产者在选举中为什么必定由好斗的资产阶级和渴望复辟的大土地所有者来统辖。然而，普选权虽不是共和主义庸人所想象的那种法力无边的魔杖，但它具有另一种高超无比的功绩；它发动阶级斗争，使资产阶级社会各中等阶层的幻想和失望都是来也匆匆去也匆匆；它一下子就把剥削阶级所有集团提到国家高层，从而揭去他们骗人的假面具，而具有限制选举◎第395页◎资格的君主制度则只是让资产阶级中的一定集团丧失声誉，使其余的集团得以隐藏在幕后并且罩上共同反对派的神圣光环。

在5月4日开幕的制宪国民议会中，占压倒优势的是资产阶级共和派，《国民报》的共和派（注：《国民报》是法国的一家日报，1830年至1851年在巴黎出版。

《国民报》派又称三色旗共和派、纯粹的共和派，是法国的一个资产阶级政党。《国民报》是它的机关报。1848年革命时期，这一派的领导人参加了临时政府，其中的最著名的代表人物有马拉斯特、巴斯蒂德和加尔涅－帕热斯，后来靠卡芬雅克的帮助策划了对巴黎无产阶级的六月大屠杀。——382、396、402、414、423、440、461、595。）。正统派（注：正统派指法国代表大土地贵族和高级僧侣的利益的波旁王朝（1589-1792年和1814-1830年）长系的拥护者。1830年波旁王朝第二次被推翻以后，正统派就组成政党。在反对以金融贵族和大资产阶级为支柱的当政的奥尔良派王朝时，一部分正统派常常抓住社会问题进行蛊惑宣传，标榜自己维护劳动者的利益，使他们不受资产者的剥削。马克思和恩格斯在《共产党宣言》中，把这个集团的代表人物的观点叫作封建的社会主义。这里的“第一代法兰西正统派”是指那些极端仇视法国革命的保皇派著作家和政客。——296、383、396、422、622。）和奥尔良派（注：奥尔良派是金融贵族和大资产阶级的保皇党，是1830年七月革命到1848年革命这段时期执政的波旁王朝幼系、奥尔良公爵的拥护者。——396、422、622。） 本身起初也只有戴着资产阶级共和主义假面具才敢出头露面。只有借共和国名义，才能发动斗争反对无产阶级。

共和国，即法国人民所承认的共和国开始存在的时期，应该是从5月4日算起，而不是从2月25日算起；这不是巴黎无产阶级强令临时政府接受的那个共和国，不是设有社会机构的那个共和国，不是在街垒战士眼前浮现过的那个幻象。国民议会所宣告成立的、唯一合法的共和国，不是一种反对资产阶级制度的革命武器，而是在政治上对它实行的改造，是在政治上对资产阶级社会的重新加固，——简言之，就是资产阶级共和国。这种论断是从国民议会的讲坛上发出的，并且在一切共和派资产阶级和反共和派资产阶级报刊中得到了响应。

我们已经看到：二月共和国在事实上不过是，而且也只能是一个资产阶级共和国，但是临时政府在无产阶级直接压力下，不得不宣布它是一个设有社会机构的共和国；巴黎无产阶级还只能在观念中、在想象中越出资产阶级共和国的范围，而当需要行动的时候，他们的活动却处处都为资产阶级共和国效劳；许给无产阶级的那些诺言已成了新共和国所不堪忍受的威胁，临时政府的整个存在过程可以归结为一场反对无产阶级要求的、持续不断的斗争。

整个法国在国民议会里对巴黎无产阶级进行审判。国民议会立即与二月革命的一切社会幻想实行了决裂，公然宣布了资产阶级共和国，并且只是资产阶级共和国。它立即从自己所任命的执行委员会（注：执行委员会是法国制宪议会1848年5月10日为了代替辞职的临时政府而建立的法兰西共和国政府。它存在到1848年6月24日卡芬雅克上台为止。执行委员会的成员多半是温和的共和派。赖德律－洛兰是这个委员会中的左翼代表。——396、402。）中排除了无产阶级的代表——路易·勃朗和阿尔伯；它◎第396页◎否决了设立专门劳动部的提案，并且以暴风雨般的欢呼声同意了特雷拉部长所作的声明：“现在的问题只是要劳动恢复原状。”

然而还不只如此。二月共和国是工人在资产阶级消极支持下争得的。无产者理所当然地认为自己是二月斗争中的胜利者，并提出胜利者的高傲要求。必须在巷战中战胜这些无产者，一定要让他们明白，如果他们在斗争中不是联合资产阶级而是反对资产阶级，他们就注定要失败。先前，为了建立一个对社会主义作出让步的二月共和国，曾经需要无产阶级联合资产阶级向王权进行战斗；现在，为了使共和国摆脱它向社会主义作出的让步，为了正式确立资产阶级共和国的统治，已需要再来一场战斗了。资产阶级一定要用武器来反对无产阶级的要求。资产阶级共和国的真正出生地并不是二月胜利，而是六月失败。

无产阶级加速了决战的到来：它在5月15日涌入了国民议会，徒然地试图恢复自己的革命威望，结果只是使自己有能力的领袖落到了资产阶级狱吏手中。（注：1848年5月15日巴黎人民的革命行动是在进一步推进革命和支持意大利、德国、波兰的革命运动的口号下进行的，参加游行的有15万人，其中主要是以布朗基等为首的巴黎工人。游行者向当天讨论波兰问题的制宪议会走去，闯进了波旁王宫的会议大厅，要求议会兑现诺言，要求对为争取独立而斗争的波兰给予军事援助，要求采取断然措施消除失业和贫困，给工人以面包和工作，成立劳动部；他们试图驱散制宪议会，成立新的临时政府。但5月15日的示威运动被镇压下去了。它的领导人布朗基、巴尔贝斯（他曾提出向富人征收十亿税款）、阿尔伯、拉斯拜尔等都被逮捕。这次革命行动失败后，临时政府采取了一系列废除国家工场的措施，实施了禁止街头集会的法律，封闭了许多民主派俱乐部。1849年3月7日至4月3日，当局在布尔日对1848年5月15日事件的参加者进行了审判。巴尔贝斯被处以无期徒刑，布朗基被处以10年的单独监禁，德弗洛特、索布里埃、拉斯拜尔、阿尔伯等人各被判处期限不等的徒刑，有的被流放到殖民地。——397、403、408、421、531、607。）Il faut en finir！这种局面必须结束！这个呼声表明了国民议会决心迫使无产阶级进行决战。执行委员会颁布了许多挑衅性的法令，如禁止民众集会等等。从制宪国民议会的讲坛上直接向工人发出挑衅，辱骂和嘲弄工人。但是，我们已经看到，真正的攻击对象，还是国家工场。制宪议会命令执行委员会对付这些国家工场，而执行委员会本来就只等国民议会用命令方式批准它自己既定的计划。

执行委员会开始阻挠工人进入国家工场，把计日工资改成了计件工资，并把一切不是在巴黎出生的工人赶到索洛涅，说是让他们去做掘土工作。而所谓掘土工作，正如从那里失望归来的工人向同行工友们所说的那样，不过是用来掩饰驱逐工人这一行动的花言巧语罢了。最后，6月21日，《通报》上登载了一项法令，命令把◎第397页◎一切未婚工人强制逐出国家工场，或者编入军队。

工人们没有选择的余地：不是饿死，就是斗争。他们在6月22 日以大规模的起义作了回答——这是分裂现代社会的两个阶级之间的第一次大规模的战斗。这是为资产阶级制度的存亡而进行的斗争。蒙在共和国头上的面纱被撕破了。

大家知道，那些没有领袖、没有统一计划、没有经费和多半没有武器的工人，是如何以无比的勇敢和机智扼制了军队、别动队、巴黎国民自卫军以及从外省开来的国民自卫军，一直坚持了5天。大家知道，资产阶级为自己所经受的死亡恐怖进行了闻所未闻的残酷报复，残杀了3 000多名俘虏。

法国民主派的正式代表人物受共和主义意识形态影响太深，以致在六月战斗已经过去了几星期，才开始觉察到这次战斗的意义。他们简直被那冲散他们共和国幻觉的硝烟熏得头昏眼花。请读者允许我们用《新莱茵报》（注：《新莱茵报。民主派机关报》是德国1848-1849年革命时期民主派中无产阶级一翼的战斗机关报，1848年6月1日至1849年5月19日每日在科隆出版，主编是马克思；参加编辑部的有恩格斯、威·沃尔弗、格·维尔特、斐·沃尔弗、恩·德朗克、斐·弗莱里格拉特和亨·毕尔格尔斯。


马克思　1848年至1850年的法兰西阶级斗争（之二）

*（注：马克思的《1848年至1850年的法兰西阶级斗争》这一组连载文章，是1850年1月至11月专为《新莱茵报。政治经济评论》杂志（见注(《新莱茵报。政治经济评论》是马克思和恩格斯创办的共产主义者同盟的理论和政治刊物，1849年12月至1850年11月出版。它是马克思和恩格斯在1848-1849年革命期间出版的《新莱茵报》（见注164）的续刊。该杂志从1850年3月至11月底总共出了六期，其中有一期是合刊（5、6两期合刊）。杂志在伦敦编辑，在汉堡印刷。在封面上注明的出版地点还有纽约，因为马克思和恩格斯打算在侨居美国的德国流亡者中间发行这个杂志。杂志的绝大部分材料（论文、短评、书评）都是马克思和恩格斯写的，他们也约请他们的支持者如威·沃尔弗、约·魏德迈、格·埃卡留斯等人撰稿。马克思主义创始人在杂志上发表的著作有：马克思的《1848年至1850年的法兰西阶级斗争》，恩格斯的《德国维护帝国宪法的运动》和《德国农民战争》，以及其他一些著作。这些著作总结了1848-1849年的革命，进一步制定了革命无产阶级政党的理论和策略。1850年11月，杂志由于德国警察的迫害和资金缺乏而停刊。)）写的。文章对法国的整个一段历史时期作了唯物主义的阐述，提出了无产阶级革命策略上的一些极其重要的原则。这组文章最初在《新莱茵报。政治经济评论》上是以《从1848到1849年》这一总标题发表的，原计划包括四篇文章：《1848年的六月失败》，《1849年6月13日》，《6月13日在大陆上产生的后果》和《英国的现状》。但是在杂志的第1、2、3三期上只发表了前三篇文章。关于1849年六月事件对大陆的影响以及英国的状况，则在杂志的其他文章中，尤其是在马克思和恩格斯合写的时评中得到了阐述。）（注：马克思这组文章当时引起了新闻界的注意。1850年4月2日《自由射手》（汉堡）第40期发表了《〈新莱茵报。政治经济评论〉第1期的启示》和马克思这一著作的摘录。当年4月15日《大胡蜂周报》（加塞尔）第3期对该文发表了一篇评论。1850年4月5、12和19日《德意志-伦敦报》第262-264号转载了马克思的引言和第一篇文章。1852年1月在侨居美国的德国社会主义流亡者创办的《体操报》上，刊登了约·魏德迈在马克思影响下写的文章《论无产阶级专政》，等等。

1895年恩格斯将这组文章编成单行本在柏林出版，并将总标题改为《1848年至1850年的法兰西阶级斗争》。恩格斯不仅写了导言，还增添了第四章，这一章就是《新莱茵报。政治经济评论》第5、6期合刊发表的《时评（三）》中有关法国事件的部分（《马克思恩格斯全集》第7卷第511-514和520-531页）。恩格斯给这一章标的题目是：《1850年普选权的废除》；1895年2月13日他给理·费舍的信上说，这第四章“才真正使得这本著作完整了，没有它，这本小册子就带有片断的性质”。当时前三章的标题也有改动：1.《从1848年2月到1848年6月》，2.《从1848年6月到1849年6月13日》，3.《从1849年6月13日到1850年3月10日》。在本卷中，前三章仍用《新莱茵报。政治经济评论》发表时的标题，第四章则用1895年版的标题。——376。）

《新莱茵报》起了教育和鼓舞人民群众的作用。阐述报纸对德国和欧洲革命的重要观点的社论，通常都是由马克思和恩格斯执笔。尽管遭到当局的种种迫害和阻挠，《新莱茵报》还是英勇地捍卫了革命民主主义的利益，捍卫了无产阶级的利益。1849年5月，在反革命势力全面进攻的形势下，普鲁士政府借口马克思没有普鲁士国籍而把他驱逐出境，同时又加紧迫害《新莱茵报》的其他编辑，致使该报被迫停刊。1849年5月19日，《新莱茵报》用红色油墨印出了最后一号即第301号。报纸的编辑在致科隆工人的告别书中说：“无论何时何地，他们的最后一句话始终将是：工人阶级的解放！”——321、398、544。） 中的一段话来表达六月失败的消息给我们的直接印象：

“二月革命的最后正式残余物——执行委员会——已像幻影一样在严重事变的面前消散了；拉马丁的照明弹变成了卡芬雅克的燃烧弹。博爱，一方剥削另一方的那些互相对立的阶级之间的那种博爱；博爱，在2月间宣告的、用大号字母写在巴黎的正面墙上、写在每所监狱上面、写在每所营房上面的那种博爱，用真实的、不加粉饰的、平铺直叙的话来表达，就是内战，就是最可怕的国内战争——劳动与资本间的战争。在6月25日晚间，当资产阶级的巴黎张灯结彩，而无产阶级的巴黎在燃烧、在流血、在呻吟的时候，这个博爱便在巴黎所有窗户前面烧毁了。博爱存在的那段时间正好是资产阶级利益和无产阶级利益友爱共处的时候。

学究们，他们拘守1793年旧的革命传统；社会主义的空谈家，◎第398页◎他们曾为人民向资产阶级乞怜，并且被允许进行长时间地说教和同样长时间地丢丑，直到把无产阶级的狮子催眠入睡为止；共和党人，他们要求实行整套旧的、不过没有戴王冠的首领的资产阶级制度；王朝反对派（注：王朝反对派是七月王朝时期法国众议院中的一个以奥迪隆·巴罗为首的议员集团。这个集团代表工商业资产阶级自由派的政治观点，主张实行温和的选举改革，认为这样就能避免革命并维持奥尔良王朝的统治。——382、399、414。），他们从事变中得到的不是内阁的更换，而是王朝的崩溃；正统派，他们不是想脱去奴仆的服装，而是仅仅想改变一一下这种服装的式样，——所有这些人物就是人民在实现自己的二月革命时的同盟者……

二月革命是一场漂亮的革命，是一场得到普遍同情的革命，因为在这场反对王权的革命中显现出来的各种矛盾还在尚未充分发展的状态中和睦地安睡在一起，因为构成这些矛盾背景的社会斗争还只是一种隐约的存在，还只是口头上和字面上的存在。相反，六月革命则是一场丑恶的革命，令人讨厌的革命，因为这时行动已经代替了言词，因为这时共和国已经摘掉了保护和掩饰过凶恶怪物的王冠，暴露出这个凶恶怪物的脑袋。秩序！——这是基佐的战斗呐喊。秩序！——基佐的信徒塞巴斯蒂亚尼曾在俄军攻下华沙时这样高喊。秩序！——法国国民议会和共和派资产阶级的粗野的应声虫卡芬雅克这样高喊。秩序！——他所发射的霰弹在炸开无产阶级的躯体时这样轰鸣。1789年以来的许多次法国资产阶级革命，没有一次曾侵犯过秩序，因为所有这些革命都保持了阶级统治和对工人的奴役，保持了资产阶级秩序，尽管这种统治和这种奴役的政治形式时常有所改变。六月革命侵犯了这个秩序。六月革命罪该万死！”（1848年6月29 日《新莱茵报》）（注：马克思《六月革命》，见《马克思恩格斯全集》第5卷第153-157页。——编者注）

六月革命罪该万死！——欧洲各处响应道。◎第399页◎

巴黎无产阶级在资产阶级逼迫下发动了六月起义。单是这一点已注定无产阶级要失败。既不是直接的、公开承认的要求驱使无产阶级想用武力推翻资产阶级；也不是无产阶级已经到了有能力解决这个任务的地步。《通报》只得正式向无产阶级挑明，共和国认为对它的幻想表示尊重的时代已经过去了，并且只有它的失败才使它确信这样一条真理：它要在资产阶级共和国范围内稍微改善一下自己的处境只是一种空想，这种空想只要企图加以实现，就会成为罪行。于是，原先无产阶级想要强迫二月共和国予以满足的那些要求，那些形式上浮夸而实质上琐碎的、甚至还带有资产阶级性质的要求，就由一个大胆的革命战斗口号取而代之，这个口号就是：推翻资产阶级！工人阶级专政！

无产阶级既然将自己的葬身地变成了资产阶级共和国的诞生地，也就迫使资产阶级共和国现了原形：原来这个国家公开承认的目的就是使资本的统治和对劳动的奴役永世长存。已经摆脱了一切桎梏的资产阶级统治，由于眼前总是站立着一个遍体鳞伤、决不妥协与不可战胜的敌人，——其所以不可战胜，是因为它的存在就是资产阶级自身生存的条件，——就必定要立刻变成资产阶级的恐怖。在无产阶级暂时被挤出舞台而资产阶级专政已被正式承认之后，资产阶级社会内的中等阶层，即小资产阶级和农民阶级，就必定要随着他们境况的恶化以及他们与资产阶级对抗的尖锐化而越来越紧密地靠拢无产阶级。正如他们从前曾认为他们的灾难是由于无产阶级的崛起一样，现在则认为是由于无产阶级的失败。

如果说六月起义在大陆各处都加强了资产阶级的自信心，并且促使它公开与封建王权结成联盟来反对人民，那么究竟谁是这个联盟的第一个牺牲品呢？是大陆的资产阶级自身。六月失败阻碍了它巩固自己的统治，阻碍了它使人民在半满意和半失望中停◎第400页◎留于资产阶级革命的最低阶段上。

最后，六月失败使欧洲各个专制国家识破了一个秘密，即法国为了能在国内进行内战，无论如何都必须对外保持和平。这就把已经开始争取民族独立的各国人民置于俄国、奥地利和普鲁士的强权之下，但同时这些国家的民族革命的成败也就要依无产阶级革命的成败而定，它们那种表面上不依社会大变革为转移的独立自主性就消失了。只要工人还是奴隶，匈牙利人、波兰人或意大利人都不会获得自由！

最后，神圣同盟的胜利使欧洲的局面发生了变化，只要法国发生任何一次新的无产阶级起义，都必然会引起世界战争。新的法国革命将被迫立刻越出本国范围去夺取欧洲的地区，因为只有在这里才能够实现19世纪的社会革命。

总之，只有六月失败才造成了所有那些使法国能够发挥欧洲革命首倡作用的条件。只有浸过了六月起义者的鲜血之后，三色旗184 才变成了欧洲革命的旗帜——红旗！

因此我们高呼：革命死了，革命万岁！

二　1849年6月13日

1848年2月25日强迫法国实行共和制，6月25日把革命强加给法国。在6 月以后，革命意味着推翻资产阶级社会，而在2月以前，它却意味着推翻一种国家形式。

六月斗争是资产阶级中的共和派领导的，斗争胜利了，政权当然归他们。戒严使手足被缚的巴黎毫无抵抗地倒在他们脚下，而在◎第401页◎外省，则到处笼罩着精神上的戒严气氛，胜利了的资产者盛气凌人、飞扬跋扈，农民则肆无忌惮地表现出对财产的狂热情绪。因此，在下层已经没有任何威胁了！

与工人的革命力量被消灭的同时，民主主义共和派亦即具有小资产阶级思想的那种共和派的政治影响也被消灭了，他们的代表者在执行委员会（注：执行委员会是法国制宪议会1848年5月10日为了代替辞职的临时政府而建立的法兰西共和国政府。它存在到1848年6月24日卡芬雅克上台为止。执行委员会的成员多半是温和的共和派。赖德律－洛兰是这个委员会中的左翼代表。——396、402。） 中是赖德律－洛兰，在制宪国民议会中是山岳党（注：1793-1795年的山岳派，指法国资产阶级革命时期代表中小资产阶级利益的革命民主派，因在国民公会开会时坐在大厅左侧的最高处而得名。代表人物有罗伯斯庇尔、马拉、丹东等。其成员大都参加了雅各宾俱乐部。1792年10月，代表大工商业资产阶级利益的吉伦特派退出雅各宾俱乐部后，山岳派实际上成为雅各宾派的同义语。

1848-1851年的山岳派，指法国制宪议会和立法议会中集合在《改革报》周围的小资产阶级民主主义者和社会主义者。其领袖人物为赖德律－洛兰、皮阿等人。以路·勃朗为首的小资产阶级社会主义者也参加了这一派。他们自称是1793-1795年法国国民公会（见注21）中的山岳派思想的继承人。1849年2月后该派又称新山岳派。——21、402、413、422、434、471、584、606、610、629、647、660、674。），在新闻出版界是《改革报》（注：改革派指法国《改革报》的支持者，小资产阶级共和主义者和小资产阶级社会主义者。主要代表人物有赖德律－洛兰、路易·勃朗等人。他们主张建立共和国，实行民主改革和社会改革。

《改革报》是一家法国日报，小资产阶级民主共和派和小资产阶级社会主义者的报纸，1843年至1850年在巴黎出版。1847年10月到1848年1月恩格斯在该报上发表过文章。——305、306、402。）。他们同资产阶级共和派一起在4月16日搞过反对无产阶级的阴谋，同这些人一起在六月事变时攻打过无产阶级。这样，他们就自己破坏了他们那一派赖以成为一股力量的背景，因为小资产阶级只有以无产阶级为后盾，才能保持住自己反对资产阶级的革命阵地。他们被踢开了。资产阶级共和派公然破坏了自己在临时政府和执行委员会时期勉强地而且是满腹鬼胎地跟他们结成的虚假同盟。民主主义共和派作为同盟者已被轻蔑地抛弃，他们堕落成了三色旗派（注：《国民报》是法国的一家日报，1830年至1851年在巴黎出版。

《国民报》派又称三色旗共和派、纯粹的共和派，是法国的一个资产阶级政党。《国民报》是它的机关报。1848年革命时期，这一派的领导人参加了临时政府，其中的最著名的代表人物有马拉斯特、巴斯蒂德和加尔涅－帕热斯，后来靠卡芬雅克的帮助策划了对巴黎无产阶级的六月大屠杀。——382、396、402、414、423、440、461、595。）的仆从，他们不可能迫使后者作出任何让步，但是每当后者的统治以及整个共和国看来受到反对共和的资产阶级集团的威胁时，他们就必定要维护这个统治。最后，这些集团，即奥尔良派和正统派，一开始就在制宪国民议会中占少数。在六月事变以前他们自己只有戴上资产阶级共和主义假面具才敢出头露面；六月胜利使整个资产阶级法国一度把卡芬雅克当成自己的救星来欢迎，而当反共和派在六月事变后不久重新取得独立地位时，军事独裁和巴黎戒严只容许这一派非常畏缩谨慎地伸出自己的触角。

自1830年起，资产阶级共和派以他们的著作家、他们的代言人、他们的专门人才、他们的野心家、他们的议员、将军、银行家和律师为代表，聚集在巴黎的一家报纸即《国民报》（注：《国民报》是法国的一家日报，1830年至1851年在巴黎出版。

《国民报》派又称三色旗共和派、纯粹的共和派，是法国的一个资产阶级政党。《国民报》是它的机关报。1848年革命时期，这一派的领导人参加了临时政府，其中的最著名的代表人物有马拉斯特、巴斯蒂德和加尔涅－帕热斯，后来靠卡芬雅克的帮助策划了对巴黎无产阶级的六月大屠杀。——382、396、402、414、423、440、461、595。）的周围。在外省，《国民报》设有自己的分社。《国民报》派是三色旗共和国的王◎第402页◎朝。他们立刻就占据了一切官职——内阁各部、警察总局和邮政总局的职位，以及地方行政长官的职位和军队高级军官的空缺。他们的将军卡芬雅克执掌着行政权，他们的总编辑马拉斯特成了制宪国民议会常任议长。同时，他又以司礼官的身分在自己的沙龙中接待正直的共和国的宾客。

甚至那些革命的法国著作家，也由于对共和主义传统怀着某种敬畏而抱着错误见解，以为在制宪国民议会中是保皇党人占统治地位。恰恰相反，在六月事变之后，制宪议会仍然完全是资产阶级共和主义的代表者，而且，三色旗共和派在议会外的影响越是丧失殆尽，制宪议会就越是坚决地摆出这副面孔。在需要捍卫资产阶级共和国的形式时，制宪议会就拥有民主主义共和派的支持票；在需要捍卫这个共和国的内容时，制宪议会甚至连讲话的方式也与资产阶级保皇集团如出一辙了，因为构成资产阶级共和国内容的正是资产阶级的利益，正是它的阶级统治和阶级剥削的物质条件。

由此可见，这个制宪议会的生命和活动不是体现了保皇主义，而是体现了资产阶级的共和主义，它归根到底不是死去了，也不是被杀害了，而是腐烂了。

在制宪议会统治的全部期间，当它在前台表演大型政治历史剧的时候，在舞台的深处却进行着一刻不停的牺牲祭——军事法庭不断地对被捕的六月起义者判罪，或是不经审判就放逐。制宪议会老练地承认，它不是把六月起义者当作罪犯来审判，而是当作敌人来消灭。

制宪国民议会的第一步行动就是成立了调查委员会，来调查六月事件（注：指1848年6月巴黎无产阶级的起义。二月革命后，无产阶级要求把革命推向前进，资产阶级共和派政府执行反对无产阶级的政策，6月22日政府颁布了封闭“国家工场”（见注192）的挑衅性法令，激起巴黎工人的强烈反抗。6月23日至26日巴黎工人举行了大规模武装起义，6月25日，镇压起义的布雷亚将军在枫丹白露哨兵站被起义者打死，因此两名起义者后来被处死刑。经过四天英勇斗争，最后在资产阶级的残酷镇压下失败了。马克思论述这次起义时指出：“这是分裂现代社会的两个阶级之间的第一次大规模的战斗。这是为资产阶级制度的存亡而进行的斗争。”（见本卷第398页）——248、254、262、331、403、408、430、531、534、607。） 和五月十五日事件（注：1848年5月15日巴黎人民的革命行动是在进一步推进革命和支持意大利、德国、波兰的革命运动的口号下进行的，参加游行的有15万人，其中主要是以布朗基等为首的巴黎工人。游行者向当天讨论波兰问题的制宪议会走去，闯进了波旁王宫的会议大厅，要求议会兑现诺言，要求对为争取独立而斗争的波兰给予军事援助，要求采取断然措施消除失业和贫困，给工人以面包和工作，成立劳动部；他们试图驱散制宪议会，成立新的临时政府。但5月15日的示威运动被镇压下去了。它的领导人布朗基、巴尔贝斯（他曾提出向富人征收十亿税款）、阿尔伯、拉斯拜尔等都被逮捕。这次革命行动失败后，临时政府采取了一系列废除国家工场的措施，实施了禁止街头集会的法律，封闭了许多民主派俱乐部。1849年3月7日至4月3日，当局在布尔日对1848年5月15日事件的参加者进行了审判。巴尔贝斯被处以无期徒刑，布朗基被处以10年的单独监禁，德弗洛特、索布里埃、拉斯拜尔、阿尔伯等人各被判处期限不等的徒刑，有的被流放到殖民地。——397、403、408、421、531、607。），并调查社会主义各派和民主主义各派的领袖们参加这些事件的情况。调查的直接对象就是路◎第403页◎易·勃朗、赖德律－洛兰和科西迪耶尔。资产阶级共和派急于要除掉这些敌手。他们再也找不到比奥迪隆·巴罗先生更为适当的人选来替他们复仇了。这个人是王朝反对派过去的首领，自由主义的化身，妄自尊大的小人，浅薄无能的庸才，他不仅要为王朝复仇，而且要同那些使他丢掉内阁首相职位的革命家算账。这保证他决不会手软。于是这个巴罗被任命为调查委员会主席，而他也就制造出了一桩控诉二月革命的十足的案件，这个案件可以概括如下：3月17日——游行示威，4月16日——阴谋，5月15日——谋害，6 月23日——内战！他为什么没有把他的深奥的刑事调查工作引伸到二月二十四日事件呢？《辩论日报》对此作了回答（注：《辩论日报》是法国资产阶级报纸《政治和文学辩论日报》的简称，1789年创刊于巴黎。七月王朝时期为政府的报纸，奥尔良派资产阶级的机关报。1848年革命时期，该报反映了反革命资产阶级，即所谓秩序党的观点。

所谓《辩论日报》的回答，指该报1848年8月28日的社论。——404、474、595。）：二月二十四日事件就是创建罗马。国家的起源湮没在神话之中，而对神话是只许相信，不许讨论的。路易·勃朗和科西迪耶尔被交付法庭审判了，国民议会已经完成了它在5月15 日开始进行的清洗自身的工作。

由临时政府拟定而由古德肖重新提出的对资本课税的方案（通过抵押税的形式），被制宪议会否决；限制工作日为十小时的法律被废除；重新施行了负债者监禁制度；占法国人口大部分的没有读写能力的人被取消了参加陪审的资格。为什么不干脆连他们的选举权也剥夺掉呢？重新施行了报纸交纳保证金的制度，结社权受到了限制。

但是，资产阶级共和派在他们急忙给旧日的资产阶级关系恢复旧日的保障，并消除革命浪潮所遗留下来的一切痕迹时，却遇到了一种使他们遭受意外危险的反抗。

在六月事变中，最狂热地为拯救财产和恢复信用而奋斗的，莫过于巴黎的小资产者——开咖啡店的、开餐馆的、开酒店的、小商人、小店主、小手工作坊主等等。小店主们奋起向街垒进攻，以求恢◎第404页◎复从街头到小店去的通路。但是，街垒后面站着小店主们的顾客和债务人，街垒前面站着他们的债权人。而当街垒被摧毁，工人被击溃，小店主们在胜利陶醉中奔回自己店里的时候，发觉店门已被财产的救主即信用的正式代理人堵住了，这位代理人拿着威胁性的通知单迎接他们：票据过期了！房租过期了！债票过期了！小店铺垮了！小店主垮了！

拯救财产！但是，他们所居住的房屋不是他们的财产；他们做生意的店铺不是他们的财产；他们所出卖的商品不是他们的财产。无论是他们的店铺，或是他们吃饭用的盘子，或是他们睡觉用的床铺，都已不再归他们所有了。正是为了对付他们，人们才需要去拯救这种财产，这样做为的是那些将房屋租给他们住的房东，为的是那些给他们票据贴现的银行家，为的是那些贷给他们现金的资本家，为的是那些把商品信托给小店主们出卖的工厂主，为的是那些把原料赊卖给小手工作坊主的批发商。恢复信用！但是，重新变得稳定的信用已表明自己是一个充满活力而又十分干练的神，它把无力支付的债务人连同其妻子儿女一起逐出了住所，把他的虚幻的财产交给了资本，而把他本人抛进了在六月起义者尸体上重又威风凛凛地耸立起来的债务监狱。

小资产者惊愕地认识到，他们击溃了工人，就使自己毫无抵抗地陷入了债权人的掌握之中。他们从2月起就像慢性病一样拖延下来的、似乎没有人去注意的破产，在6月以后被正式宣告了。

小资产者的名义上的财产，只有在需要驱使他们去为维护财产进行斗争的时候，才不受侵犯。现在，既然已经和无产阶级算清大账，也就可以和小店主来算小账了。如巴黎，过期的票据总值在2 100万法郎以上，外省则在1 100万法郎以上。巴黎有7 000多家商店老板，自2月以来就没有交过房租。◎第405页◎

如果说国民议会决定要调查自2月以来的政治罪责，那么小资产者则要求调查2月24日以前的公民债务。大群的小资产者聚集在交易所的大厅里，威胁地提出要求：任何商人，凡是能证明自己只是由于革命引起的不景气才遭到破产，而到2月24日以前生意仍然不错，就应该由商业法庭准许延长偿付债务的期限，并强制债权人在取得适当利息的条件下撤诉。这个问题曾以“友好协议”法案形式在国民议会中讨论。国民议会正在踌躇不决的时候，突然听说有起义者的妻子儿女数千人在圣但尼门前准备请愿要求大赦。

小资产者面对着复活的六月幽灵战栗了起来，而国民议会又板起了面孔。债权人和债务人的concordats à l’amiable ——友好协议——中最重要的条款遭到了否决。

可见，国民议会中的资产阶级的共和派代表早已把小资产者的民主派代表压了下去，这种议会范围内的分裂就获得了资产阶级的现实的经济意义，因为小资产者作为债务人被交给资产者这个债权人去摆布了。这些债务人当中有一大部分已经完全破产，其余的人则只许在完全成为资本奴隶的条件下继续经营自己的业务。1848年8月22日，国民议会否决了友好协议，而1848年9月19日，即在戒严期间，路易·波拿巴亲王和囚禁在万塞讷监狱的共产主义者拉斯拜尔当选为巴黎的代表。资产阶级则选举了犹太汇兑业者和奥尔良党人富尔德。这样，各方面都同时向制宪国民议会，向资产阶级共和主义和卡芬雅克公开宣战了。

不言而喻，巴黎小资产者大批破产造成的后果势必远远超出直接受害者的范围而持续发生作用，因而势必再次破坏资产阶级的交易，同时因六月起义造成的耗费加大了国家的赤字，而国家财政收入则因生产停滞、消费紧缩和输入减少而持续下降。卡芬雅克◎第406页◎和国民议会别无他法，只好靠发行新公债去找出路，而新公债又使他们更加受到金融贵族的束缚。

小资产者得到的六月胜利果实是破产和清账，而卡芬雅克的鹰犬即别动队（注：别动队是根据法国临时政府1848年2月25日命令，为对付革命的人民群众而成立的。这支由15至20岁的巴黎流氓无产者组成的队伍被利用来镇压巴黎工人的六月起义。当时任陆军部长的卡芬雅克将军亲自领导了这次镇压工人的行动。后来，波拿巴主义者将其解散，他们担心波拿巴与共和党人发生冲突时，别动队会站在后者一边。——392、407、419、422。）得到的酬劳则是娼妇们温情的拥抱，社会的这些“年轻的救主们”在马拉斯特——同时扮演正直的共和国东道主和行吟诗人角色的三色旗骑士——的沙龙里备受欢迎。但是，别动队这样受到社会优待、领取过高的薪俸，却使军队感到恼怒；同时，资产阶级共和主义在路易－菲力浦统治时期通过自己的报纸《国民报》用以争取一部分军队和农民阶级的一切民族幻想，却已经消失了。卡芬雅克和国民议会在北意大利充当调停者，以便伙同英国把它出卖给奥地利，仅仅这么一天的政绩就把《国民报》派18年来扮演反对派所得的成果化为乌有。再也没有哪一个政府比《国民报》派政府更缺乏民族气质了；再也没有哪一个政府像它这样依赖英国，而《国民报》派在路易－菲力浦统治时期原是每天都靠搬用卡托的“迦太基必须被消灭”（注：卡托通常在元老院中结束演讲时所惯用的一句话。——编者注）这句话过日子的；再也没有哪一个政府像它这样屈从于神圣同盟（注：神圣同盟是欧洲各专制君主镇压欧洲各国进步运动和维护封建君主制度的反革命同盟。该同盟是战胜拿破仑第一以后，由俄国沙皇亚历山大一世和奥地利首相梅特涅倡议，于1815年9月26日在巴黎建立的，同时还缔结了神圣同盟条约。几乎所有的欧洲君主国家都参加了同盟。这些国家的君主负有相互提供经济、军事和其他方面援助的义务，以维持维也纳会议上重新划定的边界和镇压各国革命。

神圣同盟为了镇压欧洲各国资产阶级革命和民族解放运动，分别召开过几次会议：1818年亚琛会议，1820-1821年特罗保会议，1821年5月莱巴赫会议和1822年的维罗纳会议。根据会议的决议，曾于1820-1821年间镇压意大利的革命运动，1823年武装干涉西班牙革命，并企图干涉拉丁美洲的独立运动。由于欧洲诸国间的矛盾以及民族革命运动的发展，1830年法国七月革命后神圣同盟实际上已经瓦解。——366、380、407。），而《国民报》派原是要求基佐那样一个人撕毁维也纳条约（注：指在1814-1815年的维也纳会议（维也纳会议是欧洲各国（土耳其除外）从1814年9月至1815年6月断断续续召开的会议。参加会议的有英、普、俄、奥等反拿破仑战争联盟国家的君主和代表，法国因波旁王朝复辟也派代表出席会议。会议缔结的旨在恢复各国王朝统治和满足战胜国领土要求的条约和协议，统称为维也纳条约。根据维也纳会议的决定，奥地利获得了意大利的伦巴第和威尼斯等地，普鲁士获得莱茵河两岸及北部萨克森的土地，瑞典从丹麦获得了挪威，俄国获得了芬兰，并把华沙大公国改为波兰王国，由沙皇统治，克拉科夫成为俄、普、奥共同保护的共和国。奥地利的尼德兰（比利时）合并于荷兰称为尼德兰王国。德意志组成松散的德意志联邦；瑞士重新恢复中立；英国得到荷兰的殖民地好望角与锡兰以及法属殖民地马耳他岛。会议的最后决议规定，恢复法国1792年的疆界，恢复波旁王朝在法国的统治，并将法国置于列强的严格监督之下；法国不得再侵占欧洲领土。1815年9月关于成立神圣同盟（见注173）的决议是对维也纳决议的补充。——491。）上缔结的旨在恢复各国王朝统治和满足战胜国领土要求的条约和协议。——407、595。）的。历史的讽刺竟使《国民报》的前外事编辑巴斯蒂德当上了法国外交部长，让他以自己的每一件公文来驳斥自己的每一篇论文。

军队和农民阶级曾一度相信，有了军事专政，同时就会把对外战争和“荣誉”提到法国的日程上来。可是，卡芬雅克不是对资产阶级社会实行军刀专政，而是靠军刀实行资产阶级专政。这个专政现在需要的兵士只是宪兵。卡芬雅克在恪守古老共和主义的忍让精神的严肃面具下，隐藏着他鄙俗地服从于为了资产阶级的官位必◎第407页◎须接受的屈辱条件的真相！L’argent n’a pas de ma?tre！金钱无主人！卡芬雅克也像制宪议会那样把第三等级的这句老格言理想化了，把它译成了如下的政治语言：资产阶级无国王，资产阶级统治的真正形式是共和国。

制宪国民议会的“伟大的根本性工作”就是造出这个形式，拟定共和宪法。正如把基督教历改名为共和历（注：法兰西共和历是法国从1793年10月24日至1806年1月1日期间为取代格雷果里历采用的新历法。为消除基督教的影响，该历法日和月的名称都取自自然界和不同的时令，如：雾月、收获月等。附在格雷果里历日期上的圣徒名字则代之以种子、树木、花卉和水果的名字。——408。），把圣巴托罗缪节改名为圣罗伯斯比尔节不会使天气有什么改变一样，这部宪法没有并且也不能使资产阶级社会有什么改变。凡是宪法超出了改换服装的范围的地方，它就把已经存在的事实记录下来。于是，它隆重地登记了共和国的事实，普选权的事实，由单一全权国民议会代替两个权力有限的立宪议院的事实。于是，它把固定不变的、无责任的、世袭的王权改成了可变更的、有责任的、由选举产生的王权，即改成了任期四年的总统制，从而登记了并且法定了卡芬雅克独裁的事实。于是，它把国民议会在受过5月15 日（注：1848年5月15日巴黎人民的革命行动是在进一步推进革命和支持意大利、德国、波兰的革命运动的口号下进行的，参加游行的有15万人，其中主要是以布朗基等为首的巴黎工人。游行者向当天讨论波兰问题的制宪议会走去，闯进了波旁王宫的会议大厅，要求议会兑现诺言，要求对为争取独立而斗争的波兰给予军事援助，要求采取断然措施消除失业和贫困，给工人以面包和工作，成立劳动部；他们试图驱散制宪议会，成立新的临时政府。但5月15日的示威运动被镇压下去了。它的领导人布朗基、巴尔贝斯（他曾提出向富人征收十亿税款）、阿尔伯、拉斯拜尔等都被逮捕。这次革命行动失败后，临时政府采取了一系列废除国家工场的措施，实施了禁止街头集会的法律，封闭了许多民主派俱乐部。1849年3月7日至4月3日，当局在布尔日对1848年5月15日事件的参加者进行了审判。巴尔贝斯被处以无期徒刑，布朗基被处以10年的单独监禁，德弗洛特、索布里埃、拉斯拜尔、阿尔伯等人各被判处期限不等的徒刑，有的被流放到殖民地。——397、403、408、421、531、607。）和6月25日（注：指1848年6月巴黎无产阶级的起义。二月革命后，无产阶级要求把革命推向前进，资产阶级共和派政府执行反对无产阶级的政策，6月22日政府颁布了封闭“国家工场”（见注192）的挑衅性法令，激起巴黎工人的强烈反抗。6月23日至26日巴黎工人举行了大规模武装起义，6月25日，镇压起义的布雷亚将军在枫丹白露哨兵站被起义者打死，因此两名起义者后来被处死刑。经过四天英勇斗争，最后在资产阶级的残酷镇压下失败了。马克思论述这次起义时指出：“这是分裂现代社会的两个阶级之间的第一次大规模的战斗。这是为资产阶级制度的存亡而进行的斗争。”（见本卷第398页）——248、254、262、331、403、408、430、531、534、607。）的惊吓后为保证自身安全而预先赋予议长的非常权力，提高成了根本法。宪法里其余的东西都是在术语上做文章。从旧君主国的机器上撕掉保皇主义的标签而贴上了共和主义的标签。原任《国民报》总编辑、现任宪法总编辑的马拉斯特，不无才华地完成了这项学院式的任务。

制宪议会好像那个智利官吏，当地下的轰鸣已经预告火山即将喷发而必定会把他脚下的土地冲走的时候，他还准备通过土地丈量来更精确地划定地产的边界。当制宪议会在理论上雕琢资产阶级统治的共和主义形式的时候，它在实际上却是专靠否定一切公式、使用赤裸裸的暴力、宣布戒严来维持的。它在开始制定宪法的前两天，宣布延长戒严期。从前，通常是社会变革的过程达到一个停顿点，新形成的阶级关系已经固定，统治阶级内部斗争的各派◎第408页◎彼此已经求得一种妥协，使它们相互间可以继续进行斗争而同时把疲惫的人民群众排除于斗争之外，这时才制定和通过宪法。相反，这次的宪法却不是批准了什么社会革命，而是批准了旧社会对于革命的暂时胜利。

在六月事变以前制定的最初宪法草案中，还提到了“droit au travail”——劳动权这个初次概括无产阶级各种革命要求的笨拙公式。　现在劳动权换成了droit à l’assistance——享受社会救济权，而哪一个现代国家不是这样或那样地养活着自己的穷人呢？劳动权在资产阶级的意义上是一种胡说，是一种可怜的善良愿望，但是劳动权就是支配资本的权力，支配资本的权力就是占有生产资料，使生产资料受联合起来的工人阶级支配，也就是消灭雇佣劳动、资本及其相互间的关系。“劳动权”是以六月起义为后盾的。制宪议会既然已在事实上把革命无产阶级置于hors la loi——法律之外，也就势必要在原则上把它的公式从宪法——法律的准绳——中删去，把“劳动权”斥为异端。但制宪议会并不到此为止。正如柏拉图把诗人逐出了自己的共和国一样，制宪议会把累进税永远逐出了自己的共和国。其实累进税不仅是在现存生产关系范围内或多或少可行的一种资产阶级的措施，并且是唯一能使资产阶级社会各中等阶层依附“正直的”共和国，减少国家债务并抵制资产阶级中反共和主义多数派的手段。

在友好协议问题上，三色旗共和派实际上是为大资产阶级的利益而牺牲了小资产阶级。他们用立法方式禁止征收累进税，就把这件个别事实提高成为一个原则。他们把资产阶级改良跟无产阶级革命同等看待。那么，还有哪个阶级留下来作他们共和国的支柱呢？大资产阶级。而大资产阶级中的多数是反对共和的。如果说他们利用了《国民报》的共和派来重新巩固经济生活中的旧关系，◎第409页◎那么，在另一方面，他们则打算利用重新巩固起来的旧社会关系来恢复那些与它相适应的政治形式。早在10月初，卡芬雅克就已经不得不任命路易－菲力浦时期的大臣杜弗尔和维维安做共和国的部长，而不顾他自己党内愚蠢的清教徒们拚命叫喊表示反对。

三色旗宪法拒绝对小资产阶级作任何妥协，也没有能吸引任何新的社会成分来归附新的国家形式，却又匆忙恢复了最顽强、最狂热地拥护旧国家的那个集团历来享受的不可侵犯的权利。它把临时政府企图否定的法官终身制提高成为根本法。于是，它所罢黜的一个国王，就在这种合法的终身任职的异端裁判官身上大量地复活起来。

法国报刊多方面揭示了马拉斯特先生宪法中所包含的矛盾，如一国二主——国民议会和总统——同时并存等等，等等。

但是，这部宪法的主要矛盾在于：它通过普选权给予了政治权力的那些阶级，即无产阶级、农民阶级和小资产者，正是它要永远保持其社会奴役地位的阶级。被它认可享受旧有社会权力的那个阶级，即资产阶级，却被它剥夺了这种权力的政治保证。资产阶级的政治统治被宪法硬塞进民主主义的框子里，而这个框子时时刻刻都在帮助敌对阶级取得胜利，并危及资产阶级社会的基础本身。宪法要求一方不要从政治的解放前进到社会的解放，要求另一方不要从社会的复辟后退到政治的复辟。

资产阶级共和派不大理会这些矛盾。既然他们已经不再是必不可少的人物，——他们只有在充当旧社会反对革命无产阶级的急先锋时才是必不可少的人物，——他们在胜利后几个星期就从一个政党降为一个派别了。宪法在他们眼中是一个大阴谋。他们认为宪法首先应该确定他们那个派别的统治，总统应该由卡芬雅克继续充任，立法议会应该是制宪议会的延续。他们希望把人民群◎第410页◎众的政治权力降低为一种有名无实的权力，同时又充分玩弄这种权力，借以威胁资产阶级中的多数，让他们时时面对六月事变时期的那种两难选择：或者是《国民报》派的天下，或者是无政府状态的天下。

9月4日开始的制宪工作在10月23日结束了。9月2日，制宪议会就已经决定，在颁布补充宪法的根本性法律以前不宣布解散。然而它却决定在12月10日，即在它自己的活动终结以前很久，就要使它特有的产儿即总统出世。它确信宪法产生出来的侏儒一定不愧为其母亲的儿子。为了慎重起见，当时决定如果候选人中没有一人获得200万选票，则总统就不再由国民选举，而由制宪议会选举。

真是枉费心机！宪法实施的第一天就是制宪议会统治的最后一天。在投票箱的底层放着的原来是制宪议会的死刑判决书。它寻找“母亲的儿子”，但找到的是“伯父的侄子”。扫罗－卡芬雅克获得100万选票，而大卫－拿破仑却获得了600万选票，胜过了扫罗－卡芬雅克5倍（注：据圣经传说，犹太国的第一个国王扫罗在和腓尼基人作战中消灭了数千敌人，在扫罗庇护下的卫士大卫则消灭了数万人。扫罗死后，大卫继承了犹太的王位。——411。）。

1848年12月10日是农民起义的日子。只是从这一天起，才开始了法国农民的二月。这种表示他们投入革命运动的象征是既笨拙又狡猾、既奸诈又天真、既愚蠢又精明的象征，是经过权衡的迷信，是打动人心的滑稽剧，是荒诞绝顶的时代错乱，是世界历史的嘲弄，是文明人的头脑难以理解的象形文字，——这一象征显然带有代表着文明内部的野蛮的那个阶级的印记。共和国通过收税人向这个阶级表明自己的存在，而这个阶级则通过皇帝向共和国表明自己的存在。拿破仑是最充分地代表了1789年新形成的农民阶级的利益和幻想的唯一人物。农民阶级把他的名字写在共和国的门面上，就是对外宣布战争，对内宣布谋取自己的阶级利益。拿◎第411页◎破仑在农民眼中不是一个人物，而是一个纲领。他们举着旗帜，奏着乐曲走向投票站，高呼：“Plus d’imp?ts,à bas les riches，à bas larépublique，vive l’Empereur！”——“取消捐税，打倒富人，打倒共和国，皇帝万岁！”隐藏在皇帝背后的是农民战争。由他们投票推翻的共和国是富人共和国。

12月10日的事变是农民推翻现政府的政变。自从他们取消法国的一个政府而给了它另一个政府的那一天起，他们就目不转睛地盯着巴黎。他们在一瞬间扮演了革命剧中的活跃的主角，别人就再也无法强迫他们重新回到合唱队的无所作为的、唯命是从的角色中去了。

其余各阶级帮助完成了农民的选举胜利。对无产阶级说来，选举拿破仑就意味着撤换卡芬雅克和推翻制宪议会，意味着取消资产阶级共和主义，意味着宣布六月胜利无效。对小资产阶级来说，拿破仑意味着债务人对债权人的统治。对于大资产阶级中的多数说来，选举拿破仑意味着跟他们曾不得不暂时利用来对付革命的那个集团公开决裂，因为这个集团想把暂时性的地位作为宪法认可的地位固定下来，他们已经感到不能容忍了。拿破仑代替卡芬雅克，这对大资产阶级中的多数说来是君主国代替共和国，是王朝复辟的开端，是向奥尔良派羞答答地示意，是隐藏在紫罗兰当中的百合花（注：百合花是波旁王朝的徽号，紫罗兰是奥尔良王朝的标志。——412、611、658。）。最后，军队投票选举拿破仑，就是投票反对别动队，反对和平牧歌而拥护战争。

这样，正如《新莱茵报》所说的，法国一个最平庸的人获得了最多方面的意义（注：这句话引自1848年12月21日《新莱茵报》第174号的12月18日巴黎通讯，通讯下面标有斐迪南·沃尔弗的通讯代号。不过，这句话很可能是马克思本人写的，因为报纸的全部材料都经他缜密地校审过。——412。）。正因为他无足轻重，所以他能表明一切，只是不表明他自己。虽然拿破仑的名字在各个不同阶级的口中可以有不同的意义，但是各个阶级都在自己的选票上把以下口号同这个名字写在一起：“打倒《国民报》派，打倒卡芬雅克，打倒制宪议会，打◎第412页◎倒资产阶级共和国！”杜弗尔部长曾在制宪议会中公开声明了这一点：“12月10日乃是第二个2月24日。”

小资产阶级和无产阶级一致投票拥护拿破仑，是为了反对卡芬雅克，并且是为了用集中选票的办法剥夺制宪议会的最后决定权。可是，这两个阶级的最先进部分却提出了自己的候选人。拿破仑是联合起来反对资产阶级共和国的一切派别的集合名词，赖德律－洛兰和拉斯拜尔则是专有名词，前者是民主派小资产阶级的专有名词，后者是革命无产阶级的专有名词。无产者及其社会主义代言人大声宣称投拉斯拜尔的票，完全是一种示威；这既是表示反对任何总统制，即反对宪法本身的一种抗议，同时又是对赖德律－洛兰投的反对票；这是无产阶级作为一个独立政党而脱离了民主派的第一次行动。相反，后一派，即民主派小资产阶级及其在议会中的代表——山岳党在提名赖德律－洛兰为候选人时倒是一本正经的，这是它在愚弄自己时的一种庄严的习惯。而且，这也是它想作为与无产阶级对峙的独立派别出现的最后一次尝试。不仅共和派资产阶级的派别，而且还有民主派小资产阶级及其山岳党，都在12月10日被击败了。

法国现在除了有一个山岳党（注：1793-1795年的山岳派，指法国资产阶级革命时期代表中小资产阶级利益的革命民主派，因在国民公会开会时坐在大厅左侧的最高处而得名。代表人物有罗伯斯庇尔、马拉、丹东等。其成员大都参加了雅各宾俱乐部。1792年10月，代表大工商业资产阶级利益的吉伦特派退出雅各宾俱乐部后，山岳派实际上成为雅各宾派的同义语。

1848-1851年的山岳派，指法国制宪议会和立法议会中集合在《改革报》周围的小资产阶级民主主义者和社会主义者。其领袖人物为赖德律－洛兰、皮阿等人。以路·勃朗为首的小资产阶级社会主义者也参加了这一派。他们自称是1793-1795年法国国民公会（见注21）中的山岳派思想的继承人。1849年2月后该派又称新山岳派。——21、402、413、422、434、471、584、606、610、629、647、660、674。）之外，还有一个拿破仑——这就证明两者都不过是他们名义上所代表的那些伟大现实的毫无生气的讽刺画罢了。正如使用1793年词句摆出蛊惑家姿态的山岳党，是对于旧山岳党的一种拙劣的模仿一样，戴着皇冠打着鹰旗的路易－拿破仑，也是对于老拿破仑的一种拙劣的模仿。于是，历来对1793年的迷信和历来对拿破仑的迷信同时都告结束。革命只有在它取得了自己专有的、独特的名称时，才显出了自己本来的面目，而这一点只有在现代的革命阶级即工业无产阶级作为主角出现在革命前台时，才成为可能。可以说，12月10日之所以使山岳党觉◎第413页◎得出乎意料和感到惊惶失措，至少是因为农民不体面的逗趣可笑地打破了对旧革命做的经典式模拟。

12月20日，卡芬雅克卸职，制宪议会宣布路易－拿破仑为共和国总统。12月19日，即在自己专制统治的最后一日，制宪议会否决了关于大赦六月起义者的提案。它如果撤销自己不经法庭审讯而判处1 5000个起义者流放的6月27 日的法令，岂不就是否定六月屠杀本身吗？

路易－菲力浦的最后一个大臣奥迪隆·巴罗，成了路易－拿破仑的第一任总理。正如路易－拿破仑认为自己的统治不是始于12月10日，而是始于1804年的参议院决议一样，他给自己找到的内阁总理，也认为自己的内阁不是始于12月20日，而是始于2月24日的敕令。作为路易－菲力浦的合法继承人，路易－拿破仑保留旧内阁以缓和政府的更迭，况且这个旧内阁因为还来不及出世，所以也就没来得及被用坏。

他的这个选择是资产阶级保皇集团的领袖们提示给他的。这位昔日王朝反对派（注：王朝反对派是七月王朝时期法国众议院中的一个以奥迪隆·巴罗为首的议员集团。这个集团代表工商业资产阶级自由派的政治观点，主张实行温和的选举改革，认为这样就能避免革命并维持奥尔良王朝的统治。——382、399、414。）的首领曾无意识地充当了转向《国民报》派共和党人（注：《国民报》是法国的一家日报，1830年至1851年在巴黎出版。

《国民报》派又称三色旗共和派、纯粹的共和派，是法国的一个资产阶级政党。《国民报》是它的机关报。1848年革命时期，这一派的领导人参加了临时政府，其中的最著名的代表人物有马拉斯特、巴斯蒂德和加尔涅－帕热斯，后来靠卡芬雅克的帮助策划了对巴黎无产阶级的六月大屠杀。——382、396、402、414、423、440、461、595。）的过渡阶梯，现在由他完全有意识地来充当从资产阶级共和国转向君主国的过渡阶梯，当然是再合适不过了。

奥迪隆·巴罗是那个总是徒然争夺内阁位置而还没有精疲力尽的唯一的旧反对党的领袖。革命迅速地把所有的旧反对党相继推上国家高峰，使它们不只在行动上，而且在言论上都不得不放弃、否认自己旧日的言论，并且最终成为一堆令人作呕的大杂烩被人民全部丢到历史的垃圾堆里去。巴罗，这个资产阶级自由主义的化身，18年来一贯以外表的持重来掩盖自己内心的卑劣和空虚，简直是极尽变节之能事。虽然他自己有时也因现今的荆棘与过去的月桂之间过分尖锐的对照而感到惊恐，但他只要往镜中一瞥，就◎第414页◎又重新恢复了他那种阁员的镇定和人的自负。在他前面镜子里照出的是基佐，就是那个一向令他羡慕并经常把他当作小学生看待的基佐；镜子里的形象简直就是基佐本人，然而这个基佐长着奥迪隆的前额，即奥林波斯山上的神的前额。他只是没有发觉迈达斯的耳朵。

2月24日的巴罗，只是通过12月20日的巴罗才显露出来。正统主义者兼耶稣会会士的法卢又作为文化部部长跟他这个奥尔良党人兼伏尔泰主义者（注：伏尔泰是自然神论者，他对僧侣主义、天主教和专制政体的猛烈抨击曾对他的同时代人发生极大的影响。因此伏尔泰主义特指18世纪末期的进步的、反宗教的社会政治观点。——415、458、460、626。） 沆瀣一气了。

几天之后，内政部就交给了马尔萨斯主义者莱昂·福适。法、宗教、政治经济学！在巴罗的内阁里，这一切都齐全了，此外它还把正统主义者与奥尔良党人结合在一起。所缺少的只是一个波拿巴主义者。波拿巴还隐藏着自己想要充当拿破仑的意图，因为苏路克还没有扮演杜山－路维杜尔。

《国民报》派立刻被革除了它所占据的一切高级官职，警察总局、邮政总局、总检察署、巴黎市政厅——这一切都落到了旧日君主制走卒的手中。正统派尚加尔涅一人兼掌了塞纳省国民自卫军、别动队以及正规军第一师的指挥大权；奥尔良党人毕若被任命为阿尔卑斯军团司令。这种官员的任免，在巴罗内阁时期总是连续不断地发生。巴罗内阁的第一件事情，便是恢复旧日保皇派的行政机构。顷刻间，官方的舞台——布景、服装、台词、演员、配角、哑角、提词员、各种角色的位置、戏剧题材、冲突内容和整个格局——全都变样了。只有老掉了牙的制宪议会，仍然留在原地没有动。但是自从国民议会任命波拿巴，波拿巴任命巴罗，巴罗任命尚加尔涅之后，法国就从共和国建立时期进入共和国建成时期了。而在一个已经建成的共和国里，制宪议会又有什么用呢？大地已经创造出来，它的造物主除了逃到天上去，就没有其他事◎第415页◎情可做了。制宪议会决心不去效法造物主，国民议会是资产阶级共和派的最后一个避难所。它即使已经被夺去了行政权的一切杠杆，它手中不是还握有立宪大权吗？它的第一个念头，就是无论如何都要保住自己的主权岗位，并从这里出发去夺回失去的阵地。只要《国民报》派内阁取代了巴罗内阁，保皇派的人物就得立即退出一切官厅，而三色旗的人物就可以得胜回朝了。国民议会决定推翻内阁，而内阁自己就给制宪议会提供了一个它怎么也想不出来的再合适不过的攻击机会。

我们记得，在农民的眼中，路易·波拿巴意味着取消捐税！可是，他在总统宝座上只坐了6天，到第七天，即在12月27日，他的内阁就提议把临时政府已下令取消的盐税保存下去。盐税和葡萄酒税一起享有充当法国旧财政制度替罪羊的特权，在农民的眼中更是如此。对于农民所选中的这个人，巴罗内阁再不能教他一句比“恢复盐税！”更为尖刻辛辣的话来嘲弄他的选民了。随着盐税的恢复，波拿巴就失去了自己身上的那点革命的盐，变得淡而无味了——农民起义所拥戴的拿破仑就像一个模糊的幻影一样消散，剩下的只是一个体现着保皇派资产阶级阴谋的非常陌生的人物。而巴罗内阁把这种不明智的令人失望的蛮横步骤作为总统施政的第一步，却是不无用意的。

制宪议会方面迫不及待地抓住了这个一箭双雕的机会——既能够推翻内阁，又能够扮成农民利益的保护者去攻击农民所选中的那个人。它否决了财政部长的提案，把盐税减少为原来数额的1/3，从而使56 000万的国家赤字又增加了6　000万，而在通过了这个不信任案之后，就静待内阁辞职。它对自己周围的新世界以及它自己已经改变的地位，实在是太不理解了。内阁背后有总统，而总◎第416页◎统背后又有600万选民，每一个选民都往票箱中投进了对制宪议会的不信任票。制宪议会把国民的不信任票又退还给国民。真是一种可笑的交换！制宪议会竟忘记了它的不信任票已经失去强制性的行价。它否决盐税只是加强了波拿巴及其内阁要把它“干掉”的决心。那个贯串着制宪议会整个后半段寿命的长期决斗从此开始了。一月二十九日事件、三月二十一日事件、五月八日事件是这个危机时期中的巨大事件，同时也正是六月十三日事件的先兆。

法国人——例如路易·勃朗——把一月二十九日事件看成是宪法中所包含的矛盾的表现：矛盾一方是享有主权、不许解散、通过实行普选权而产生的国民议会，另一方是总统，按照条文，总统应当对国民议会负责，而实际上，总统不仅同样通过实行普选权而获得批准，并把分配在国民议会各个议员身上从而百倍分散的全部选票集中于一身，而且，总统还掌握着全部行政权，而国民议会则只是作为一种道义力量悬浮在行政权之上。对于一月二十九日事件的这种解释，是把议会讲坛上、报刊上、俱乐部里的斗争的语言同斗争的真实内容混同了。路易·波拿巴和制宪国民议会的对立并不是宪制权力中一方同另一方的对立，不是行政权同立法权的对立，而是已经建立起来的资产阶级共和国本身同建立共和国的那些工具的对立，同资产阶级中革命集团的野心勃勃的阴谋和意识形态上的要求的对立，这个集团建立了共和国，而现在却惊奇地发现自己所建立的共和国像一个复辟的君主国，于是就想把立宪时期以及它的条件、幻想、语言和人物强行保持下去，不让已经成熟了的资产阶级共和国以其完备的和典型的形态出现。正如制宪国民议会代表着回归到它中间的卡芬雅克一样，波拿巴代表着尚未脱离他的立法国民议会，即代表已经建成的资产阶级共和国的国民议会。◎第417页◎

波拿巴的当选，只有当选举给一个名字加上它的各种不同的意义的时候，只有当这种选举在新国民议会选举中重演的时候，才能得到解释。12月10日废除了旧国民议会的代表权。这样，在1月29日，发生冲突的就不是同一个共和国里的总统和国民议会，而是尚在建立中的共和国的国民议会和已经建成的共和国的总统，即体现着共和国生命过程中两个全然不同时期的两个权力。一方是不大的资产阶级共和派集团，——唯有它才能宣布成立共和国，才能用巷战和恐怖统治从革命无产阶级手里夺去共和国，并在宪法中定出这个共和国的各种理想特征；另一方则是资产阶级中的全部保皇派大众，——唯有他们才能在这个已经建成的资产阶级共和国里实行统治，才能剥去宪法的那套意识形态的服饰，并利用自己的立法机关和行政机关来实现为奴役无产阶级所必需的各种条件。

1月29日发生的风暴，是在整个1月份当中蓄积起来的。制宪议会想通过对巴罗内阁投不信任票来迫使它辞职。但巴罗内阁作为回敬，却建议制宪议会对自己投下最终的不信任票，判处自己自杀，宣布自己自动解散。一个极无声望的议员拉托，在内阁指使下于1月6日把这个提案交给制宪议会，交给这个早在8 月间就已经决定在它颁布一系列补充宪法的根本性法律以前决不自行解散的制宪议会。内阁中的富尔德率直地向制宪议会说，“为恢复遭到破坏的信用”，制宪议会必须解散。的确，制宪议会延长临时状态，而且使波拿巴跟着巴罗、已经建成的共和国跟着波拿巴都重新受到威胁，岂不就是破坏信用吗？巴罗这位奥林波斯山上的神变成了疯狂的罗兰，因为共和派让他等了整整一个“Dezennium”即10 个月之久才终于弄到手的内阁总理位置眼看又要被夺去，而他连两个星期的福也没有享到。于是巴罗就比暴君还要残暴地对待这◎第418页◎个可怜的议会。他所说的最温和的话是：“它是根本没有前途的。”而议会这时确实也只代表着过去。巴罗又以讽刺的口吻补充说：“它没有能力在共和国周围确立那些为巩固共和国所必需的机构。”确实如此！议会对无产阶级的极度敌视同它的资产阶级毅力同时受挫，它对保皇派的敌视态度同它的共和主义狂热一起复活。所以，它就加倍地不能以适当的机构来巩固它再也无法理解的那个资产阶级共和国了。　　在指使拉托提出建议的同时，内阁在全国各地掀起了请愿的风暴；每天从法国各地往制宪议会头上飞来一束一束情书，其中都或多或少坚决地请求它解散自己和立下遗嘱。制宪议会则掀起了反请愿运动，让人们要求它继续存在下去。波拿巴与卡芬雅克之间的竞选斗争，就以主张或反对国民议会解散的请愿斗争形式复活了。请愿是对十二月十日事件的事后注释。这种鼓动在整个1 月份一直持续不断。

制宪议会在同总统的冲突中，不能再说自己是普遍选举的产物，因为别人正是用普选权来反对它。它不能依靠任何合法权力，因为问题就在于反对法定权力。它不能如它早在1月6日和26日尝试过的那样用不信任票来推翻内阁，因为内阁并不需要它来表示信任。它所剩下的唯一出路就是起义。构成起义战斗力量的是国民自卫军共和派部分、别动队（注：别动队是根据法国临时政府1848年2月25日命令，为对付革命的人民群众而成立的。这支由15至20岁的巴黎流氓无产者组成的队伍被利用来镇压巴黎工人的六月起义。当时任陆军部长的卡芬雅克将军亲自领导了这次镇压工人的行动。后来，波拿巴主义者将其解散，他们担心波拿巴与共和党人发生冲突时，别动队会站在后者一边。——392、407、419、422。） 以及革命无产阶级的各个中心——俱乐部。别动队，这些六月事变的英雄们，在12月是资产阶级共和派的有组织的战斗力量，正如六月事件以前国家工场（注：国家工场是1848年二月革命结束后根据法国临时政府的法令仓促建立起来的。国家工场一律采取军事化方式进行生产，对工人实行以工代赈的办法，发给面包卡和军饷。临时政府这样做的目的一方面是使路·勃朗关于组织劳动的思想在工人中丧失威信，另一方面是想利用军事方式组织起来的国家工场工人来反对革命的无产阶级。但是这个分裂工人阶级的计划没有成功，革命情绪在国家工场中继续高涨，政府就采取减少工人人数，派他们去外省参加公共工程等办法来达到取消国家工场的目的。这些做法引起了巴黎无产阶级的极大愤怒，成了巴黎六月起义的导火线之一。起义者曾经利用了国家工场内已有的军事组织。起义被镇压后，卡芬雅克政府于1848年7月3日下令解散了国家工场。——393、419、636。）是革命无产阶级的有组织的战斗力量一样。正如制宪议会执行委员会在必须彻底取消无产阶级那些已使它不堪忍受的权利时，就残暴地攻击国家工场一样，波拿巴的内阁在必须彻底取消资产阶级共和派那些已使它不堪忍受的权利时，就向别动队猛攻。它下令解◎第419页◎散别动队。其中有一半被遣散并被抛到街头，另一半则从民主制的组织被改成君主制的组织，而薪饷则减低到正规军的普通薪饷水平。别动队陷入了六月起义者的境地，于是报纸上每天都刊载别动队的公开悔过声明，承认自己在6月间犯的罪过，并恳求无产阶级宽恕。

而俱乐部又怎样呢？自从制宪议会通过对巴罗的不信任而表示对总统的不信任，通过对总统的不信任而表示对已经建成的资产阶级共和国的不信任，通过对这个共和国的不信任而表示对一般资产阶级共和国的不信任时起，在议会的周围就必然地聚集起二月共和国中的所有制宪分子，所有想要推翻现存共和国并用强制性手段使它回复到原来状态、想要把它改造为维护自己阶级利益和原则的共和国的各派。已经发生的就像没有发生过一样；革命运动的结晶又重新融解了；这些派别为之斗争的共和国又成了性质模糊的二月共和国，而对于二月共和国的性质，他们本来就各持己见。转瞬之间，各派又采取了它们在2月时期的旧立场，不过没有抱着2月时期的幻想。《国民报》的三色旗共和派又来依靠《改革报》的民主主义共和派，推出他们来做议会斗争前台上的急先锋。民主主义共和派又来依靠社会主义共和派（1月27 日发表的公开宣言已宣告了他们的和解和联合），并在俱乐部里奠定发动起义的基础。内阁的报刊有理由把《国民报》的三色旗共和派看作复活的六月起义者。他们为要保持自己在资产阶级共和国中的主脑地位，就设法使资产阶级共和国本身成为问题。在1月26日，福适部长提出了关于结社权的法案，其中第一条就是“取缔俱乐部”。他提议把这个法案当作紧急事项立即进行讨论。制宪议会否决了这项紧急提案，而1月27 日赖德律－洛兰就提出了一项由230个议员署名的关于内阁违反宪法应交付审判的提案。把内阁交付审判这一◎第420页◎点不是冒失地暴露出审判官即议会多数的软弱无能，就是说明控告人对这个多数本身的抗议是软弱无能的；在这种时候竟要求把内阁交付审判——这就是后辈山岳党此后在危机的每个紧要关头打出的那张大点数革命王牌。可怜的山岳党已被自己名称的重负压碎了！

布朗基、巴尔贝斯、拉斯拜尔等人于5月15 日率领巴黎无产阶级冲入制宪议会的会场，企图把它解散。巴罗也针对这个议会，准备在道义上把五月十五日事件198重演一遍，想强迫它自行解散，并封闭它的会场。就是这个议会曾经委托巴罗对五月事件的被告进行审讯；而现在，当巴罗已开始扮演保皇派的布朗基角色反对制宪议会，而制宪议会已开始在俱乐部里，从革命无产者方面，从布朗基派方面找寻同盟者来反对巴罗的时候，残酷无情的巴罗就提议把五月囚犯从陪审法庭提出来交给《国民报》派所发明的最高法院，以此来刁难制宪议会。令人惊奇的是，怕失去内阁总理位置的焦虑竟从巴罗的脑袋中挤出了堪与博马舍的机智媲美的机智！国民议会经过长期的踌躇后接受了他的提议。国民议会在对待五月杀人犯的问题上，又回复到它的正常性质了。

如果说制宪议会在对付总统和部长们时不得不诉诸起义，那么总统和内阁在对付制宪议会时就不得不诉诸政变，因为他们没有任何法律手段去解散制宪议会。但是，制宪议会是宪法之母，而宪法又是总统之母。总统举行政变就会取消宪法，因而也就会取消自己的共和主义的合法名义。于是他只好拿出君主主义的合法名义，而君主主义的合法名义又要唤起奥尔良王室的合法名义，但这两种名义同正统的合法名义比起来是不值一提的。合法共和国的颠覆，只能使与它势不两立的一方即正统君主国重新抬头，因为这时奥尔良派只是2月的失败者，而波拿巴只是12月10日的胜利◎第421页◎者，双方所能用以对抗共和派的篡夺行为的，只是自己同样用篡夺手段得来的君主国的名义。正统派知道时机对他们有利，就公然进行阴谋活动。他们有可能指望尚加尔涅将军来做他们的蒙克。正如在无产者俱乐部里曾公开宣告红色共和国的到来一样，在他们的俱乐部里也公开宣告了白色君主国的到来。

只要把一次起义顺利镇压下去，内阁就可以摆脱一切困难。“合法性会害死我们！”——奥迪隆·巴罗这样叫喊道。如果发生一次起义，人们就可以借口维护社会安宁来解散制宪议会，就可以为了宪法本身来破坏宪法。奥迪隆·巴罗在国民议会的粗暴态度，建议解散俱乐部，大张旗鼓地撤销50个三色旗行政长官职务而代之以保皇派，解散别动队（注：别动队是根据法国临时政府1848年2月25日命令，为对付革命的人民群众而成立的。这支由15至20岁的巴黎流氓无产者组成的队伍被利用来镇压巴黎工人的六月起义。当时任陆军部长的卡芬雅克将军亲自领导了这次镇压工人的行动。后来，波拿巴主义者将其解散，他们担心波拿巴与共和党人发生冲突时，别动队会站在后者一边。——392、407、419、422。），尚加尔涅虐待别动队长官，恢复在基佐政府时代就已混不下去的勒米尼耶教授的讲席，容忍正统派的狂妄行为——这一切都是为了要挑动起义。但是起义毫无动静。起义等候的是来自制宪议会的信号，不是来自内阁的信号。

终于到了1月29日，这一天要对马蒂厄·德拉德罗姆关于无条件否决拉托提案的提案进行表决。正统派（注：正统派指法国代表大土地贵族和高级僧侣的利益的波旁王朝（1589-1792年和1814-1830年）长系的拥护者。1830年波旁王朝第二次被推翻以后，正统派就组成政党。在反对以金融贵族和大资产阶级为支柱的当政的奥尔良派王朝时，一部分正统派常常抓住社会问题进行蛊惑宣传，标榜自己维护劳动者的利益，使他们不受资产者的剥削。马克思和恩格斯在《共产党宣言》中，把这个集团的代表人物的观点叫作封建的社会主义。这里的“第一代法兰西正统派”是指那些极端仇视法国革命的保皇派著作家和政客。——296、383、396、422、622。）、奥尔良派（注：奥尔良派是金融贵族和大资产阶级的保皇党，是1830年七月革命到1848年革命这段时期执政的波旁王朝幼系、奥尔良公爵的拥护者。——396、422、622。）、波拿巴派、别动队、山岳党（注：1793-1795年的山岳派，指法国资产阶级革命时期代表中小资产阶级利益的革命民主派，因在国民公会开会时坐在大厅左侧的最高处而得名。代表人物有罗伯斯庇尔、马拉、丹东等。其成员大都参加了雅各宾俱乐部。1792年10月，代表大工商业资产阶级利益的吉伦特派退出雅各宾俱乐部后，山岳派实际上成为雅各宾派的同义语。

1848-1851年的山岳派，指法国制宪议会和立法议会中集合在《改革报》周围的小资产阶级民主主义者和社会主义者。其领袖人物为赖德律－洛兰、皮阿等人。以路·勃朗为首的小资产阶级社会主义者也参加了这一派。他们自称是1793-1795年法国国民公会（见注21）中的山岳派思想的继承人。1849年2月后该派又称新山岳派。——21、402、413、422、434、471、584、606、610、629、647、660、674。）、各个俱乐部——大家都在这一天进行秘密活动，既起劲反对自己假想的敌人，又起劲反对自己假想的同盟者。波拿巴骑着马在协和广场检阅部分军队，尚加尔涅装模作样地举行排场很大的战略演习，制宪议会发现自己的会场已被军队包围了。这个交织着各种希望、疑惧、期待、愤慨、紧张和阴谋的中心——猛如雄狮的制宪议会，在比以往任何时候都更接近时代精神的关头一刻也没有犹豫。它好像是一个不只害怕动用自己的武器，而且觉得应该保全敌人的武器的战士。它以视死如归的气概签署了宣告自己死刑的判决书，否决了关于无条件否决拉托提案的提案。既然它自己已处于戒严之下，它就以巴黎戒严作为必要界限◎第422页◎来限制自己的立宪活动。次日它就决定对内阁在1月29日加于它的恐怖进行调查，它也只配采取这种报复办法。山岳党暴露出自己缺乏革命毅力和政治理解力，居然让《国民报》派（注：《国民报》是法国的一家日报，1830年至1851年在巴黎出版。

《国民报》派又称三色旗共和派、纯粹的共和派，是法国的一个资产阶级政党。《国民报》是它的机关报。1848年革命时期，这一派的领导人参加了临时政府，其中的最著名的代表人物有马拉斯特、巴斯蒂德和加尔涅－帕热斯，后来靠卡芬雅克的帮助策划了对巴黎无产阶级的六月大屠杀。——382、396、402、414、423、440、461、595。）利用它来充当这出阴谋大喜剧中参与争吵的叫喊者。《国民报》派最后一次尝试在已经建成的资产阶级共和国里保持它曾在共和国产生时期拥有的那种垄断政权的地位。它遭到了失败。一月危机关系到制宪议会的存亡，而三月二十一日危机则关系到宪法的存亡；前一件事涉及《国民报》派的人员，后一件事涉及这一派的理想。不言而喻，正直的共和党人宁愿放弃他们超然脱俗的意识形态，也不肯放弃在尘世间执掌政府权力的乐趣。


马克思　1848年至1850年的法兰西阶级斗争（之三）

*（注：马克思的《1848年至1850年的法兰西阶级斗争》这一组连载文章，是1850年1月至11月专为《新莱茵报。政治经济评论》杂志（见注(《新莱茵报。政治经济评论》是马克思和恩格斯创办的共产主义者同盟的理论和政治刊物，1849年12月至1850年11月出版。它是马克思和恩格斯在1848-1849年革命期间出版的《新莱茵报》（见注164）的续刊。该杂志从1850年3月至11月底总共出了六期，其中有一期是合刊（5、6两期合刊）。杂志在伦敦编辑，在汉堡印刷。在封面上注明的出版地点还有纽约，因为马克思和恩格斯打算在侨居美国的德国流亡者中间发行这个杂志。杂志的绝大部分材料（论文、短评、书评）都是马克思和恩格斯写的，他们也约请他们的支持者如威·沃尔弗、约·魏德迈、格·埃卡留斯等人撰稿。马克思主义创始人在杂志上发表的著作有：马克思的《1848年至1850年的法兰西阶级斗争》，恩格斯的《德国维护帝国宪法的运动》和《德国农民战争》，以及其他一些著作。这些著作总结了1848-1849年的革命，进一步制定了革命无产阶级政党的理论和策略。1850年11月，杂志由于德国警察的迫害和资金缺乏而停刊。)）写的。文章对法国的整个一段历史时期作了唯物主义的阐述，提出了无产阶级革命策略上的一些极其重要的原则。这组文章最初在《新莱茵报。政治经济评论》上是以《从1848到1849年》这一总标题发表的，原计划包括四篇文章：《1848年的六月失败》，《1849年6月13日》，《6月13日在大陆上产生的后果》和《英国的现状》。但是在杂志的第1、2、3三期上只发表了前三篇文章。关于1849年六月事件对大陆的影响以及英国的状况，则在杂志的其他文章中，尤其是在马克思和恩格斯合写的时评中得到了阐述。）（注：马克思这组文章当时引起了新闻界的注意。1850年4月2日《自由射手》（汉堡）第40期发表了《〈新莱茵报。政治经济评论〉第1期的启示》和马克思这一著作的摘录。当年4月15日《大胡蜂周报》（加塞尔）第3期对该文发表了一篇评论。1850年4月5、12和19日《德意志-伦敦报》第262-264号转载了马克思的引言和第一篇文章。1852年1月在侨居美国的德国社会主义流亡者创办的《体操报》上，刊登了约·魏德迈在马克思影响下写的文章《论无产阶级专政》，等等。

1895年恩格斯将这组文章编成单行本在柏林出版，并将总标题改为《1848年至1850年的法兰西阶级斗争》。恩格斯不仅写了导言，还增添了第四章，这一章就是《新莱茵报。政治经济评论》第5、6期合刊发表的《时评（三）》中有关法国事件的部分（《马克思恩格斯全集》第7卷第511-514和520-531页）。恩格斯给这一章标的题目是：《1850年普选权的废除》；1895年2月13日他给理·费舍的信上说，这第四章“才真正使得这本著作完整了，没有它，这本小册子就带有片断的性质”。当时前三章的标题也有改动：1.《从1848年2月到1848年6月》，2.《从1848年6月到1849年6月13日》，3.《从1849年6月13日到1850年3月10日》。在本卷中，前三章仍用《新莱茵报。政治经济评论》发表时的标题，第四章则用1895年版的标题。——376。）

3月21日，在国民议会的日程上所列的是福适提出的反对结社权的法案：查封俱乐部。宪法第八条保障一切法国人有结社权。因此，取缔俱乐部就是公然破坏宪法，而且制宪议会还得亲手批准对自己的这个圣物的亵渎。然而，俱乐部是革命无产阶级的集合地点，是它的秘密活动场所。国民议会自己就曾禁止工人们联合起来反对他们的资产者。而俱乐部不就是要让整个工人阶级联合起来去反对整个资产阶级，不就是要建立一个工人的国家去对抗资产者的国家吗？俱乐部不就是十足的无产阶级制宪议会和十足的起义军备战部队吗？宪法首先要确立的是资产阶级的统治。因此，宪法所说的结社权显然只是指容许那些能与资产阶级统治，即与资产阶级制度相协调的社团存在。如果说宪法为了理论上的冠冕堂皇而表述得有点笼统，那么政府和国民议会的存在难道不正是为了在各个具体场合对宪法进行解释和运用吗？既然在共和国原始时期，俱乐部实际上已经因为戒严而被取缔，那么在已经整顿好的、已经建成的共和国里，难道就不能用法律来取缔吗？三色旗共和派只能用宪法中的堂皇辞令来反对这样不加修饰地解释宪法。◎第423页◎他们中间有一部分人，如巴涅尔、杜克莱尔等等，投票拥护了内阁，从而使它获得了多数。另一部分人，则以天使长卡芬雅克和教会之父马拉斯特为首，在关于取缔俱乐部的条文通过之后，就与赖德律－洛兰和山岳党一同退到一个专用的办公大厅里去“开会”。国民议会瘫痪了，它已经不再具有为通过决议所必需的票数。这时克雷米约先生在办公大厅里及时提醒，说这里有一条路直通街头，并且现在已不是1848年2月，而是1849年3月了。《国民报》派恍然大悟，回到了国民议会的会场，再度受骗的山岳党也尾随其后。山岳党一直苦于革命的渴望得不到满足，同样，它也一直在寻求合乎宪法的途径；所以它总是觉得站在资产阶级共和派后面比站在革命无产阶级前面更为自在。这出喜剧就这样收场了。制宪议会自己通过决定，认为违背宪法条文就是唯一确当地体现宪法条文的精神。

剩下的只有一点需要调整一下，这就是已经建成的共和国对欧洲革命的态度，即它的对外政策。1849年5月8日，在行将寿终的制宪议会里气氛异常激奋。日程上所列的问题是法军进攻罗马，法军被罗马人击退，法军在政治上受辱和在军事上丢丑，法兰西共和国暗杀罗马共和国（注：指1849年5-7月武装干涉罗马共和国一事。1848年秋，在欧洲革命的影响下，意大利境内重新掀起反对奥地利统治和争取统一的民族解放运动。1848年9月16日，罗马爆发人民起义。1849年2月9日在罗马由全民投票产生的制宪议会，废除了教皇的世俗权力并宣布成立共和国。政权集中在以马志尼为首的三执政手中。此后，庇护九世逃到那不勒斯要塞加埃塔，卡芬雅克同意他到法国避难。得到法国政府支持的庇护九世于1848年12月4日号召所有天主教国家共同镇压罗马革命者，那不勒斯和奥地利立即响应。法国政府于1849年4月派出了由乌迪诺将军率领的所谓意大利远征军。当年4月27日法军在意大利要塞港口奇维塔韦基亚登陆，4月30日被朱·加里波第领导的罗马共和国军队击退，双方签订了停火协议，同年6月3日，乌迪诺撕毁协议，再次炮击罗马。法军于1849年7月1日占领罗马城。由于法国、奥地利和那不勒斯的武装干涉，罗马共和国于1849年7月3日被推翻。——424。），第二个波拿巴首次出征意大利。山岳党再一次打出了自己的大点数王牌，赖德律－洛兰免不了在议长桌上放上一份控告内阁——而且这一次还控告波拿巴——违反宪法的控诉书。

5月8日动议的理由，后来又在6月13日动议中重述了一遍。我们来看看这次出征罗马是怎么一回事吧。

卡芬雅克早在1848年11月中就派遣舰队到奇维塔韦基亚去保护教皇，把他接到船上并送到法国。教皇的任务是为正直的共和国祝福，并保证卡芬雅克当选为总统。卡芬雅克想利用教皇来◎第424页◎拉拢神父，利用神父来拉拢农民，再利用农民来谋取总统职位。卡芬雅克的远征按其直接目的说来是为选举做广告，同时也是对罗马革命进行抗议和威胁。这次远征包含着法国为保护教皇而进行干涉的苗头。

这次为保护教皇和反对罗马共和国而联合奥地利和那不勒斯进行的干涉，是12月23日在波拿巴内阁第一次会议上决定的。法卢在内阁，这就意味着教皇在罗马，并且是在教皇的罗马。波拿巴不再需要教皇来帮助他成为农民的总统，但他需要稳住教皇，以便稳住总统的农民。农民的轻信使他当上了总统。如果他们不再有信仰，就会不再轻信，而他们一旦失去教皇，也就不再有信仰。那些借波拿巴的名字来实现统治的联合起来的奥尔良派和正统派会怎么样呢！要恢复国王，必须先恢复使国王神圣化的权力。问题不仅在于他们的保皇思想，——如果没有受教皇世俗权力支配的旧罗马，就没有教皇；没有教皇，就没有天主教；没有天主教，就没有法国宗教；而没有宗教，旧的法国社会又会成为什么样子呢？农民对获得天国财富具有抵押权，这就保证资产者对获得农民土地具有抵押权。因此，罗马革命，也如六月革命一样，是对于所有权，对于资产阶级制度的可怕的侵犯。在法国重新建立起来的资产阶级统治，要求在罗马恢复教皇统治。最后，打击罗马革命者，就是打击法国革命者的同盟军；已建成的法兰西共和国内各反革命阶级间的联盟，自然要以法兰西共和国与神圣同盟结成的联盟，即与那不勒斯和奥地利结成的联盟来作补充。内阁会议12月23日的决定，对制宪议会来说并不是什么秘密。1月8日赖德律－洛兰已经就此事向内阁提出了质询，内阁予以否认，国民议会就转而进行下项议程。国民议会是否相信了内阁的话呢？我们知道，在整个1月里，它始终忙于对内阁投不信任票。不过，如果说扯谎已是内阁的本◎第425页◎分，那么假装相信这种谎言，并以此挽回共和国的体面，就是国民议会的本分。

这时，皮埃蒙特被攻破，查理－阿尔伯特退位，奥地利军队直叩法国的大门，赖德律－洛兰以激烈的语气提出质询。但是内阁已经证明，它在北意大利只是继续了卡芬雅克的政策，而卡芬雅克只是继续了临时政府即赖德律－洛兰的政策。这一次，它甚至获得国民议会的信任票，并且被授权在北意大利暂时占领一个适当的地点，以作为与奥地利进行关于撒丁领土不可分割问题和罗马问题的和平谈判的后盾。大家知道，意大利的命运是由北意大利战场上的会战来决定的。所以，不是罗马随着伦巴第和皮埃蒙特一并陷落，就是法国必须向奥地利，从而也向欧洲反革命势力宣战。难道国民议会忽然把巴罗内阁当作旧日的公安委员会（注：公安委员会是1793年4月6日由国民公会（见注21）建立的法国革命政府的中央机关。在雅各宾专政时期（1793年6月2日-1794年7月27日），委员会在与国内外反革命的斗争中，在依靠下层阶级解决资产阶级革命的任务中起了非常重要的作用。热月九日反革命政变以后，委员会丧失了领导作用，并于1795年10月被解散。——426、439。） 了吗？或是把自己当作国民公会21了吗？如果这样的话，那么法国军队为什么要在北意大利占领一个地点呢？原来在这层透明的面纱下藏着的是对罗马的远征。

4月14日，14 000名士兵由乌迪诺率领乘船前往奇维塔韦基亚；4月16日，国民议会同意给内阁拨款120万法郎，作为进行干涉的舰队驻留地中海三个月的经费。这样，国民议会就给了内阁干涉罗马的一切手段，同时却装着是在迫使内阁去干涉奥地利。它对内阁不是观其行，而只是听其言。这么深的信仰，就是在以色列也没有遇见过。制宪议会已经落到了无权过问已经建成的共和国所作所为的境地了。

终于，在5月8日，喜剧的最后一幕上演了。制宪议会要求内阁立即采取措施，使意大利远征回到它原定的目标。波拿巴当晚就在《通报》上刊载了一封信，对乌迪诺大加赞扬。5月11日，国民议会否决了弹劾这个波拿巴及其内阁的控诉书。而山岳党没有去揭◎第426页◎穿这个骗局，却把议会的喜剧弄成了一个悲剧，以便自己在这里扮演富基埃-坦维尔的角色，但这岂不是在借来的国民公会狮子皮底下露出了天生的小资产阶级的牛犊皮吗！

制宪议会后半期的生命史，可以概括如下：1月29日，它承认资产阶级各保皇集团是它所建成的共和国中的当然首脑；3月21日，它承认违背宪法就是实现宪法；5月11日，它又承认堂皇宣布的法兰西共和国与正在奋斗的欧洲各族人民结成的消极联盟意味着法兰西共和国与欧洲反革命势力结成的积极联盟。

这个可怜的议会在自己诞生一周年即5月4日前两天否决了大赦六月起义者的提议而给自己一点补偿，此后它便退出了舞台。制宪议会既已丧失了自己的权力，既已为人民所切齿痛恨，既已引起曾利用它作工具的资产阶级的反感而被粗暴地、轻蔑地扔在一边，既已被迫在自己的后半生否定自己的前半生，既已失去了自己共和主义的幻想，过去没有建树而将来又毫无希望，只是在活活地一点一点地死去，那么，它就只能通过经常重提6月的胜利、重温6月的胜利，通过再三判处已被判处的人们以证实自己的存在，来镀饰自己的尸体。这些专靠六月起义者的鲜血为生的吸血鬼！

它遗下了以前的国家赤字，并且因镇压六月起义的费用、盐税的取消、为废除黑奴制而给予种植场主的补偿金、远征罗马的费用以及葡萄酒税的取消而使赤字增大了；制宪议会在临终时才决定取消葡萄酒税，它活像一个幸灾乐祸的老人，庆幸给自己欣喜的继承者加上一笔令人身败名裂的信誉债。

3月初开始了立法国民议会的选举鼓动。有两大集团相对垒：一是秩序党，一是民主社会主义党或红党；站立在这两大集团中间的是宪法之友，——《国民报》派的三色旗共和派企图在这个名称下弄成一个党。秩序党是在六月事变后立即成立的，但是只有在◎第427页◎12月10日以后，当它可以把《国民报》派、即把资产阶级共和派从自己队伍中排挤出去的时候，它存在的秘密才暴露了：它是奥尔良派与正统派联合组成的一个党。资产阶级分裂成为两大集团，一是大地产，一是金融贵族和工业资产阶级，这两大集团曾先后独占政权，前者在复辟王朝时期独占过政权，后者在七月王朝时期独占过政权。波旁是一个集团的利益占优势的王室姓氏；奥尔良则是另一个集团的利益占优势的王室姓氏；只有在没有姓氏的共和制王国中，这两大集团才能在同等掌握政权的条件下维护共同的阶级利益，而又不停止相互间的竞争。既然资产阶级共和国不外是整个资产阶级的完备的纯粹的统治形式，那么，它除了是以正统派为补充的奥尔良派的统治和以奥尔良派为补充的正统派的统治，即复辟时期与七月王朝的综合，还能是什么呢？《国民报》派的资产阶级共和派，并不代表他们阶级中拥有经济基础的庞大集团。他们的作用与历史任务只在于：在君主制时期，他们与两个只知道各自的特殊政治制度的资产阶级集团相反，提出了资产阶级的共同政治制度，即没有姓氏的共和制王国，把它理想化，并饰以古代的阿拉伯式花纹，但首先是把它当作自己小集团的统治来欢迎的。《国民报》派看见自己所创立的共和国的顶峰站着联合的保皇派时感到莫名其妙，而联合的保皇派对于自己共同统治的事实也同样感到迷惑不解。他们不了解，如果他们的每一个集团分开来看是保皇主义的，那么他们的化合物就必然是共和主义的；他们不了解，白色王朝与蓝色王朝在三色旗的共和国里必然互相中和。秩序党的两个集团既与革命无产阶级以及那些日益向作为中心的革命无产阶级靠拢的过渡阶级相对抗，就不得不发动自己的联合力量并保全这个联合力量的组织；每个集团都只得为反对另一集团的复辟独霸意图而提出共同的统治，即提出资产阶级统治的共和形式。于是我们就◎第428页◎看到，这些保皇派起初还相信能立刻实行复辟，尔后又在怒气冲冲、切齿咒骂中保存了共和国形式，最后则承认他们只有在共和国中才能和睦相处，并把复辟无限期地延搁了。共同享有统治本身使这两个集团的每个集团都加强起来，使每个集团都越发不能和不愿服从另一集团，即越发不能和不愿复辟君主制。

秩序党在自己的选举纲领中直截了当地宣布了资产阶级的统治，即保全这个阶级统治的存在条件：财产、家庭、宗教、秩序！当然它是把资产阶级的阶级统治以及这个阶级统治的条件描绘为文明的统治，描绘为物质生产以及由此产生的社会交往关系的必要条件。秩序党拥有巨额资金，它在法国各地都成立支部，它以薪金豢养旧社会的一切玄想家，它控制着现政权的势力，它在众多的小资产者和农民中拥有不领薪的奴仆大军，这些小资产者和农民对革命运动还很疏远，把地位显赫的大财主看作是他们的小财产和小偏见的天然代表。秩序党在全国有不可胜数的小国王为其代表，能够把一切拒绝选举其候选人的人当作暴动者来惩罚，能够解雇造反的工人、不顺从的雇农、仆役、听差、铁路职员、文书、一切日常生活中从属于它的工作人员。最后，秩序党在某些地方竟能维持这样一种错觉，即共和主义的制宪议会阻碍了12月10日当选者波拿巴施展他那神奇的力量。我们在谈秩序党时没有提到波拿巴分子。他们并不是资产阶级中的一个真正的集团，而只是迷信的老年残废者和无信仰的青年冒险家的混合体。秩序党在选举中获得了胜利，向立法议会输送了绝大多数的议员。

在联合的反革命资产阶级面前，小资产阶级和农民阶级中一切已经革命化的成分，自然必定要与享有盛誉的革命利益代表者，即与革命无产阶级联合起来。我们看到，议会里的小资产阶级的民主主义代言人，即山岳党，如何由于议会中的失败而去与无产阶级◎第429页◎的社会主义代言人接近，而议会外的真正的小资产阶级又如何由于友好协议被否决，由于资产阶级利益被蛮横坚持以及由于破产而去与真正的无产者接近。1月27日，山岳党与社会主义者庆祝了他们的和解；而在1849年的二月大宴会上它们又再次采取了这种联合行动。社会党与民主党，工人的党与小资产者的党，就结合成社会民主党，即结合成红党。

法兰西共和国由于紧跟着六月事变而来的痛苦挣扎一度陷于瘫痪，从戒严状态解除时起，即从10月19日起，又接连不断地经历了一连串寒热病似的动荡。最初是争夺总统位置的斗争；接着是总统与制宪议会的斗争；因俱乐部而引起的斗争；布尔日的案件（注：指1849年3月7日-4月3日在布尔日对1848年5月15日事件参加者进行的审判（见注198）。——430。），——在这次案件中，与总统、联合的保皇派、正直的共和派、民主主义的山岳党人以及无产阶级的社会主义空谈家等渺小人物比起来，无产阶级的真正革命家就显得好像是些只能由世界大洪水遗留在社会表面的，或者只能是先于社会大洪水而存在的原始的狄坦神；选举鼓动；处决那些打死布雷亚的人（注：指1848年6月巴黎无产阶级的起义。二月革命后，无产阶级要求把革命推向前进，资产阶级共和派政府执行反对无产阶级的政策，6月22日政府颁布了封闭“国家工场”的挑衅性法令，激起巴黎工人的强烈反抗。6月23日至26日巴黎工人举行了大规模武装起义，6月25日，镇压起义的布雷亚将军在枫丹白露哨兵站被起义者打死，因此两名起义者后来被处死刑。经过四天英勇斗争，最后在资产阶级的残酷镇压下失败了。马克思论述这次起义时指出：“这是分裂现代社会的两个阶级之间的第一次大规模的战斗。这是为资产阶级制度的存亡而进行的斗争。”（见本卷第398页）——248、254、262、331、403、408、430、531、534、607。）；接连不断的对报刊的控告；政府派警察对宴会运动进行的暴力干涉；保皇派的放肆挑衅；路易·勃朗与科西迪耶尔的肖像被挂在耻辱柱上；已经建成的共和国与制宪议会之间的不断斗争，这种斗争随时都驱使革命回到自己最初的出发点，随时都使战胜者变为被战胜者，被战胜者变为战胜者，并且顷刻间就改变各党派和各阶级的地位、它们的决裂和结合；欧洲反革命的迅速前进；匈牙利人的光荣斗争；德国各处的起义；远征罗马；法军在罗马城下的可耻失败——在这运动的旋涡中，在这历史动荡的痛苦中，在这革命的热情、希望和失望的戏剧性的起落中，法国社会各阶级从前以半世纪为单位来计算自己的发展时期，现在却不能不以星期为单位来计算了。很大一部分农民和外省已经革命化了。他们已经对拿破仑感到失望，况且，◎第430页◎红党答应向他们提供的已经不再是名称，而是内容；不再是免除租税的幻想，而是收回已付给正统派的10亿法郎、调整抵押贷款和消灭高利贷的行动。

军队本身也感染了革命的寒热症。军队投波拿巴的票，原是为了取得胜利，而波拿巴却给军队带来了失败。军队投他的票，原是投票拥护可望成为伟大革命统帅的小军士，而他给军队带来的却仍然是那些只具有普通军士水平的大将军，毫无疑问，红党，即联合的民主派，即使得不到胜利，也一定会获得巨大的成就，因为巴黎、军队和大多数的外省都会投票拥护它。赖德律－洛兰这个山岳党的领袖在五个省当选了；秩序党的领袖没有一个得到这样的胜利，真正无产者的党中的候选人也没有谁得到这样的胜利。这次选举结果给我们揭示了民主社会主义党的秘密。如果说，一方面，山岳党这个民主派小资产阶级在议会中的先锋，不得不与无产阶级的社会主义空谈家联合——无产阶级在6 月遭受了沉重的物质失败，不得不通过精神上的胜利重新振作起来，又由于其余各阶级的发展使它无力实行革命专政，它就势必投入幻想无产阶级解放的空谈家的怀抱，即投入那些社会主义流派的创始人的怀抱——，那么，另一方面，革命的农民、军队和外省都站到了山岳党方面。于是，山岳党就成了革命营垒的指挥官，而它与社会主义者的谅解就消除了革命派内部的任何对立。在制宪议会存在的后半期，山岳党体现了制宪议会的共和主义的激情，而使人忘记了它在临时政府、执行委员会和六月事变时期的罪孽。随着《国民报》派由于自己的不彻底的本性而听任保皇派内阁的压制，在《国民报》派全权在握的时期被屏于一边的山岳党也就抬起头来，并且起到了议会中的革命代表者的作用。的确，《国民报》派能拿出来与其他保皇派相对立的，除了沽名钓誉的人物和唯心的空谈之外，就什么也没有了。◎第431页◎相反，山岳党则代表着摇摆于资产阶级和无产阶级之间的群众，这些群众的物质利益要求民主制度。于是与卡芬雅克之流和马拉斯特之流相比，赖德律－洛兰和山岳党站在革命真理的一边，由于意识到自己所处的这种举足轻重的地位，所以，革命热情的表现越是局限于在议会中进行攻击——提交控诉书、进行威吓、高声喊叫、发表雷鸣似的演说和提出不外是些空话的极端措施，他们也就越是勇敢。农民所处的地位与小资产者大致相同，他们的社会要求也大致一样。所以，社会的一切中间阶层既然被卷入革命运动，就必定要把赖德律－洛兰视为他们的英雄。赖德律－洛兰是民主派小资产阶级的主要人物。在与秩序党相抗衡的情况下，这种秩序的半保守、半革命和全然空想的改良家必然首先被推上领导地位。

《国民报》派、“坚决的宪法之友”和纯粹的共和派在选举中一败涂地。他们只有极少数被选进立法议会；他们的最著名的领袖，连马拉斯特这位总编辑，这位正直的共和国奥菲士也包括在内，都退出了舞台。

5月28日立法议会开幕，6月11日重演了5月8日的冲突。赖德律－洛兰代表山岳党提出了弹劾总统和内阁违反宪法炮轰罗马的控诉书。6月12日，立法议会否决了这个控诉书，正如制宪议会在5月11日否决了它一样，但是这次无产阶级迫使山岳党走上了街头——然而不是去进行巷战，而只是上街游行。只要指出这次运动是以山岳党为首的，就足以知道这次运动要被镇压下去，而1849年6 月只不过是1848年6月的一幅可笑而又可鄙的漫画。6月13日的伟大退却，只是因为被秩序党急忙封为大人物的尚加尔涅提出了更伟大的战斗报告，才显得逊色了。如爱尔维修所说的，每一个社会时代都需要有自己的大人物，如果没有这样的人物，它就要把他们创造出来。◎第432页◎

12月20日，存在的只是已建成的资产阶级共和国的一半，即总统。5月28 日，补上了另一半，即立法议会。建立中的资产阶级共和国，是在1848年6 月通过对无产阶级的空前搏斗载入历史出生登记簿的；而已建成的资产阶级共和国，则是在1849年6 月通过它与小资产阶级演出的难以名状的滑稽剧载入这个出生登记簿的。1849年6月是对1848年6月实行报复的涅墨西斯。1849年6月，并不是工人被打败，而是站在工人与革命之间的小资产者遭到了失败。1849年6月，并不是雇佣劳动与资本之间的一出流血悲剧，而是债务人与债权人之间的一出包藏牢狱之灾的可悲的戏剧。秩序党获胜了，它已经全权在握，现在一定要露出真相了。

三　1849年六月十三日事件的后果

12月20日，立宪共和国的雅努斯脑袋只显示出它的一副面孔，即带有路易·波拿巴的模糊的、线条平淡的行政权面孔。1849年5月28日，它显示出另一副面孔，即布满了复辟时期和七月王朝时期的闹宴所留下的累累伤痕的立法权面孔。有了立法国民议会，立宪共和国的外表即共和制的国家形式也就完成了，在这个国家形式中确立了资产阶级的统治，即确立了构成法国资产阶级的两大保皇派集团——联合的正统派和奥尔良派的共同统治，秩序党的统治。于是，法兰西共和国就成了保皇派同盟的财产，同时欧洲反革命的大国同盟又向三月革命的最后避难所举行了全面的十字军讨伐（注：十字军征讨指11-13世纪西欧天主教会、封建主和大商人打着从伊斯兰教徒手中解放圣地耶路撒冷的宗教旗帜，主要对东地中海沿岸伊斯兰教国家发动的侵略战争。因参加者的衣服上缝有红十字，故称“十字军”。十字军征讨前后共八次，历时近二百年，最后以失败而告终。十字军征讨给东方国家的人民带来深重灾难，也使西欧国家的人民遭到惨重的牺牲，但它在客观上也对东西方的经济和文化的交流起了一定的促进作用。——275、433。）。俄国入侵匈牙利（注：俄国人开进了匈牙利，指1849年沙皇军队为镇压匈牙利资产阶级革命和恢复奥地利哈布斯堡王朝的统治而对匈牙利进行的武装干涉。

德累斯顿等地的起义是为了维护法兰克福国民议会于1849年3月28日通过的帝国宪法而举行的。这些起义是德国1848-1849年资产阶级民主革命的最后阶段（指维护法兰克福国民议会于1849年3月28日通过的帝国宪法的运动。这是1848-1849年德国资产阶级民主革命的最后阶段。以普鲁士为首的德意志邦拒绝承认帝国宪法，但是人民群众认为帝国宪法是唯一还没有被取消的革命成果。1849年5月初，在萨克森、莱茵普鲁士、巴登和普法尔茨爆发了维护宪法的起义。但是，法兰克福国民议会对起义者丝毫不加援助，1849年7月，维护宪法运动遭到镇压。恩格斯在《德国维护帝国宪法运动》（见《马克思恩格斯全集》第7卷第127-235页）和《德国的革命和反革命》（见本卷第482-578页）中评述了这一运动。——365、366、433、569、570。）。——321、433。），普鲁士军队进攻维护帝国宪法的军队（注：指维护法兰克福国民议会于1849年3月28日通过的帝国宪法的运动。这是1848-1849年德国资产阶级民主革命的最后阶段。以普鲁士为首的德意志邦拒绝承认帝国宪法，但是人民群众认为帝国宪法是唯一还没有被取消的革命成果。1849年5月初，在萨克森、莱茵普鲁士、巴登和普法尔茨爆发了维护宪法的起义。但是，法兰克福国民议会对起义者丝毫不加援助，1849年7月，维护宪法运动遭到镇压。恩格斯在《德国维护帝国宪法运动》（见《马克思恩格斯全集》第7卷第127-235页）和《德国的革命和反革命》（见本卷第482-578页）中评述了这一运动。——365、366、433、569、570。），乌迪诺炮轰罗马。欧洲危机显然已经接近决定性的转◎第433页◎折点，全欧洲的目光都集中在巴黎，而全巴黎的目光则都集中在立法议会。

6月11日，赖德律－洛兰登上立法议会的讲坛。他没有发表演说，他只提出了弹劾内阁部长们的控诉书，赤裸裸的、毫无掩饰的、切实的、扼要的、强制性的控诉书。

侵犯罗马就是侵犯宪法，侵犯罗马共和国就是侵犯法兰西共和国。宪法第V条说：“法兰西共和国永远不使用自己的武装力量侵犯任何民族的自由”，而总统却使用法国军队去侵犯罗马的自由。宪法第54 条禁止行政权不经国民议会（注：从本页到本文结束，国民议会是指1849年5月28日至1851年12月的立法国民议会（立法议会）。——434。）同意而宣布任何战争。制宪议会5月8日通过决议，坚决命令内阁尽速使罗马远征军回到原定目标上来，可见它也同样坚决地禁止他们对罗马作战，而乌迪诺却在炮轰罗马。这样，赖德律－洛兰就请出宪法本身来做他控诉波拿巴及其部长们的证人。他这位宪法保护人向国民议会的保皇派多数发出了威胁性声明：“共和派能采取一切手段迫使人们尊重宪法，甚至诉诸武力！”山岳党（注：1793-1795年的山岳派，指法国资产阶级革命时期代表中小资产阶级利益的革命民主派，因在国民公会开会时坐在大厅左侧的最高处而得名。代表人物有罗伯斯庇尔、马拉、丹东等。其成员大都参加了雅各宾俱乐部。1792年10月，代表大工商业资产阶级利益的吉伦特派退出雅各宾俱乐部后，山岳派实际上成为雅各宾派的同义语。

1848-1851年的山岳派，指法国制宪议会和立法议会中集合在《改革报》周围的小资产阶级民主主义者和社会主义者。其领袖人物为赖德律－洛兰、皮阿等人。以路·勃朗为首的小资产阶级社会主义者也参加了这一派。他们自称是1793-1795年法国国民公会（国民公会是18世纪末法国资产阶级革命时期建立的最高立法机关，从1792年9月存在到1795年10月。国民公会在雅各宾派专政期间，即革命的第三阶段（1793年6月2日-1794年7月27-28日），作为最高权力机关，颁布了一系列法令，废除封建所有制，确立民主共和国，并同国内外反革命势力进行了坚决的斗争；1794年7月27日热月政变后，遵循大资产阶级意旨，取消了雅各宾派颁布的主要革命措施，最后于1795年10月被解散。——21、314、373、426、435。）中的山岳派思想的继承人。1849年2月后该派又称新山岳派。——21、402、413、422、434、471、584、606、610、629、647、660、674。）以强烈百倍的回声重复说：“诉诸武力！”多数派则报以可怕的喧嚷；国民议会议长要赖德律－洛兰遵守秩序；赖德律－洛兰重复自己挑战性的声明，最后在议长桌上放了一件要求将波拿巴及其部长们交付审判的提案。国民议会则以361票对203票的多数决议从炮轰罗马问题转入一般议程。

难道赖德律－洛兰以为能利用宪法来击败国民议会，又利用国民议会来击败总统吗？

诚然，宪法是根本禁止侵犯其他民族自由的，但是，据内阁说，法军在罗马侵犯的不是“自由”，而是“无政府势力的专横”。难道山岳党虽然在制宪议会中有那么多经验却依然不懂得宪法的解释权不属于宪法制定人，而只属于宪法接受者吗？依然不懂得宪法条文◎第434页◎应该就其切实可行的意义去解释，而资产阶级的意义就是宪法的唯一切实可行的意义吗？依然不懂得波拿巴和国民议会保皇派多数是宪法的真正解释者，正如神父是圣经的真正解释者，而法官是法律的真正解释者一样吗？当制宪议会在世时，奥迪隆·巴罗一个人就曾违背过它的意志，难道刚由普选产生的国民议会还应该认为自己受已故的制宪议会的遗言约束吗？赖德律－洛兰在援引制宪议会5月8日决议时，难道忘记了正是这个制宪议会在5 月11日否决了他第一次要把波拿巴及其部长们交付审判的提案，忘记了这个制宪议会业已宣告总统及其部长们无罪，从而承认侵犯罗马是“合乎宪法的”，忘记了他只是对一个业已宣布的判决提出上诉，并且最终是由共和主义的制宪议会去向保皇主义的立法议会上诉吗？宪法专门列了一个条文，号召每一个公民来保护它，因而它本身就是求助于起义的。赖德律－洛兰依据的正是这一条文。但同时，难道国家的各个权力机构不是为保护宪法而建立的吗？难道违背宪法的行为不是只有当国家的一个宪制权力机构起来反对另一个宪制权力机构的时候才出现的吗？而当时共和国的总统，共和国的部长们和共和国的国民议会却是协调一致的。

山岳党在6月11日企图发动的，是“纯理性范围内的起义”，即纯议会内的起义。山岳党想让被人民群众武装起义的前景吓坏了的国民议会多数派借毁灭波拿巴及其部长们来毁灭他们自己的权力和他们自己当选的意义。制宪议会曾经那么顽强地要求罢免巴罗－法卢内阁，不也是企图用类似手段宣告波拿巴的当选无效吗？

难道在国民公会（注：国民公会是18世纪末法国资产阶级革命时期建立的最高立法机关，从1792年9月存在到1795年10月。国民公会在雅各宾派专政期间，即革命的第三阶段（1793年6月2日-1794年7月27-28日），作为最高权力机关，颁布了一系列法令，废除封建所有制，确立民主共和国，并同国内外反革命势力进行了坚决的斗争；1794年7月27日热月政变后，遵循大资产阶级意旨，取消了雅各宾派颁布的主要革命措施，最后于1795年10月被解散。——21、314、373、426、435。）时代没有出现过议会内的起义突然使多数派与少数派对比关系发生根本转变的实例吗？——为什么老辈山岳党能够做成的事情，青年山岳党就不能做成呢？——况且当前◎第435页◎的局势看来也不是不利于采取这种行动。民情的激愤，在巴黎已经达到使人惶惶不安的程度；按选举时的投票看来，军队并不拥护政府；立法议会的多数派本身刚刚形成不久，来不及牢固地组织起来，而且都是些老年人。如果山岳党把议会内的起义搞成功了，国家的大权就会直接落入它的手中。至于民主派小资产阶级，它一向热中的莫过于看到议会的亡灵们在它头上的云端里发生争斗。最后，民主派小资产阶级以及它的代表者山岳党，都想借议会内的起义达到自己的伟大目的：粉碎资产阶级的势力，同时却不让无产阶级有行动自由，或只是让它在远景中出现；利用无产阶级，但是不让它构成危险。

在6月11日国民议会投票之后，山岳党的若干成员和秘密工人团体的代表们举行了一次会谈。后者极力主张当天晚上就起事。山岳党坚决拒绝了这个计划。它无论如何不肯丢掉领导权；它对盟友也像对敌人一样疑虑重重，而且是有道理的。1848年6月的记忆，从未这样强烈地使巴黎无产阶级的队伍激动过。然而无产阶级还是被它自己同山岳党的联盟束缚住了。山岳党代表着大部分的省，它夸大了自己在军队中的影响，它掌握了国民自卫军内的民主主义部分，它又有小商店的道义上的支持。在这个时候，违反山岳党意志发动起义，对于无产阶级说来——况且无产阶级又因霍乱而人员锐减，因失业而不得不大批地离开巴黎——就是在没有1848年6月的那种逼迫无产阶级进行拚死斗争的情势下徒然重演1848 年的六月事件。无产阶级代表们采取了唯一合理的办法。他们迫使山岳党丢丑，即迫使它在它的控诉书被否决时越出议会斗争的范围。在6月13日这一整天内，无产阶级一直保持着这种怀疑、观望的态度，等待民主主义的国民自卫军与军队之间展开一场真刀真枪的、你死我活的搏斗，以便在那时投入斗争，推动革命◎第436页◎超出强加于它的那些小资产阶级的目的。考虑到可能获得胜利，无产阶级的公社已经成立好了，要让它与正式的政府并行地活动。巴黎的工人已经接受了1848年6 月的血的教训。

6月12日，部长拉克罗斯自己向立法议会提出了立即讨论控诉书的动议。政府在当晚采取了防御和进攻的一切措施；国民议会的多数决心要把反叛的少数逼上街头，少数本身也已经无法退却，非应战不可了；控诉书以377票对8票被否决了；拒绝投票的山岳党，气愤地跑到“爱好和平的民主派”的宣传厅，跑到《和平民主日报》的编辑部里去了（注：山岳党活动家会议是1849年6月12日夜在傅立叶派的《和平民主日报》（该报于1843-1851年在巴黎出版，由维·孔西得朗主编）编辑部举行的。会议的参加者拒绝使用武力，决定只举行和平示威游行。——437。）。

山岳党一退出议会会场，就失去了力量，正如大地的儿子安泰一离开大地，就失去了力量一样。山岳党人在立法议会会场内是参孙，而在“爱好和平的民主派”厅堂里却成了非利士人（注：参看《旧约全书·士师记》第15章。——编者注）。一场冗长、嘈杂而空洞的争论就这样开始了。山岳党决心不惜采取任何手段迫使人们尊重宪法，“只是不诉诸武力”。山岳党的这个决心，得到了“宪法之友”的一个宣言（注：1849年6月13日“宪法之友社民主联合会”在《人民报》第206号上发表的宣言中，号召巴黎公民参加和平示威游行，抗议政府的“蛮横要求”。——437。）和一个代表团的赞助。“宪法之友”是《国民报》派即资产阶级共和派的残余的自称。它在议会中保留下来的代表有六人投票反对否决控诉书，但其余的人全都投票赞成否决控诉书；卡芬雅克已经把他的军刀交给秩序党随意使用，但是另一方面，这一派在议会外的极大部分，却如饥似渴地抓住这个机会以摆脱其政治贱民的地位，并挤入民主政党的行列。他们不正是这个藏在他们的盾牌、藏在他们的原则、藏在宪法后面的民主政党的当然持盾者吗？

直到天明，山岳党一直在忍受分娩的痛苦。它生下了一个《告人民书》，于6月13日早晨在两家社会主义报纸的不显眼的地方◎第437页◎刊登出来（注：山岳党的宣言载于1849年6月13日的《改革报》、《和平民主日报》以及蒲鲁东的《人民报》。——438。）。这个宣言宣布总统、部长们、立法议会多数“不受宪法保护”(hors la constitution)，并号召国民自卫军和军队，最后还号召人民“起来反抗”。“宪法万岁！”就是它的口号——无非是等于“打倒革命！”的口号。

与山岳党的宪制宣言相呼应的，是6月13 日小资产者举行的一次所谓和平示威游行。这是从水塔街出发沿着林荫大道行进的列队游行；3 万人中大部分是不带武器的国民自卫军，其中夹杂着秘密工人团体的成员，他们沿途高呼：“宪法万岁！”游行者在喊这个口号时是机械的，冷漠的，违心的，这些呼喊声没有汇成雷鸣般的巨响，反而受到群集于人行道上的民众的嘲讽。在这个多声部的合唱中缺少的是发自内心的声音。当游行队伍走到“宪法之友”开会的楼房前面时，在那楼房的山墙上出现了一个雇用的宪法使者，他拚命挥动他那顶受雇捧场者的帽子，使足了劲叫喊“宪法万岁！”，喊声像冰雹似地撒落在朝拜者的头上，——这时，游行者自己似乎刹那间也感觉到了这个场面滑稽可笑。大家知道，游行队伍在和平路口转入林荫大道时遇到了尚加尔涅的龙骑兵和猎步兵的完全不是议会式的接待；游行者顷刻间就四散奔逃，只是在奔跑中喊了几声“拿起武器！”，以执行6月11日议会中发出的拿起武器的号召。

和平游行行列被强力驱散，隐约传闻赤手空拳的公民在林荫大道上被杀害，街道上越来越乱，当这一切似乎预告起义即将来临的时候，集合在阿扎尔街上的的山岳党人大部分就逃散了。赖德律－洛兰带领着一小群议员挽回了山岳党的名誉。他们在集结于国民宫的巴黎炮兵队的保护下，跑到艺术工艺学校去，等候国民自卫军第五军团和第六军团来援救。但是山岳党人没有等到第五军团和第六军团；这些小心的自卫军把自己的代表丢开不管，巴黎炮兵队◎第438页◎本身还阻挠人民构筑街垒，极端的混乱使得任何决定都不可能作出，正规部队端着上好刺刀的枪向前逼进，一部分议员被逮捕了，另一部分逃跑了。六月十三日事件就此结束。

如果说1848年的6月23日是革命无产阶级起义的日子，那么1849年的6月13日就是民主派小资产者起义的日子；这两次起义中的每一次都是发动起义的那个阶级的纯粹典型的表现。

只有在里昂，事变才发展成顽强的流血冲突。在这里，工业资产阶级和工业无产阶级不可调和地对立着，工人运动不像在巴黎那样被约束在一般运动范围内，不由一般运动决定，六月十三日事件在这里的反映就丧失了它原来的性质。在对六月十三日事件有过反响的其他外省地方，这个事件并没有燃成烈火，只不过划过一道冷清清的闪电。

6月13日结束了立宪共和国生命的第一个时期，立宪共和国是在1849 年5 月28日随着立法议会的开幕而开始其正常存在的。这整个序幕充满着秩序党与山岳党之间，资产阶级与小资产阶级之间的喧嚣的斗争；小资产阶级徒然反抗确立资产阶级共和国，而为了这个资产阶级共和国，它自己曾在临时政府和执行委员会中不断进行阴谋活动，在六月事变中拚命攻击无产阶级。6月13 日这一天摧毁了它的反抗，而把联合保皇派的立法独裁弄成了既成事实。从这时起，国民议会就只是秩序党的公安委员会（注：公安委员会是1793年4月6日由国民公会（见注21）建立的法国革命政府的中央机关。在雅各宾专政时期（1793年6月2日-1794年7月27日），委员会在与国内外反革命的斗争中，在依靠下层阶级解决资产阶级革命的任务中起了非常重要的作用。热月九日反革命政变以后，委员会丧失了领导作用，并于1795年10月被解散。——426、439。）了。

巴黎把总统、部长们和国民议会多数派放在“被告地位”，而他们则宣布巴黎“戒严”。山岳党宣布立法议会多数派“不受宪法保护”；而多数派则以违背宪法的罪名把山岳党交付最高法院审判，并使这个党内仍有生命力的一切都不受法律保护。山岳党被砍杀◎第439页◎得只剩下了一个无头无心的躯干。少数派只是企图举行议会内的起义，多数派则把自己的议会专制提升为法律。多数派发布了新的议会规章，借以取消讲坛上的言论自由，并授权国民议会议长用谴责、罚款、停发薪金、暂停与会资格和监禁等手段，来惩罚议员违反规章的行为。这个多数派在山岳党的躯干上方悬挂的不是利剑，而是鞭子。留下来的山岳党议员，为了保全名誉，本应集体退出议会。这样的行动就会加速秩序党的解体。在甚至没有一点对抗的迹象促使秩序党团结一致的时候，秩序党就必定会分裂成它原来的构成部分了。

在民主派小资产者被夺去议会力量的时候，它的武装力量也被夺去了；巴黎炮兵队以及国民自卫军第八、第九和第十二军团都被解散了。相反，金融贵族的军团在6月13日袭击了布莱和鲁镇的印刷厂，毁坏了印刷机，捣毁了共和派报刊编辑部，擅自逮捕了它们的编辑、排字工人、印刷工人、收发员和投递员，在此之后，却得到了来自国民议会讲坛的嘉奖。在整个法国，凡是有共和主义嫌疑的国民自卫军，都相继被解散了。

颁布新的新闻出版法、新的结社法、新的戒严法；巴黎各监狱关满囚犯，政治流亡者被驱逐出境，一切超出《国民报》（注：《国民报》是法国的一家日报，1830年至1851年在巴黎出版。

《国民报》派又称三色旗共和派、纯粹的共和派，是法国的一个资产阶级政党。《国民报》是它的机关报。1848年革命时期，这一派的领导人参加了临时政府，其中的最著名的代表人物有马拉斯特、巴斯蒂德和加尔涅－帕热斯，后来靠卡芬雅克的帮助策划了对巴黎无产阶级的六月大屠杀。——382、396、402、414、423、440、461、595。）限度的报纸都被查封；里昂及其邻近五个省被迫服从军人的粗暴专横的统治；检察机关无处不在；已经受过多次清洗的大批公职人员再次受到清洗——这都是获得胜利的反动派必不可少和经常重复的惯用手法，其所以在六月大屠杀和六月放逐后还值得一提，只是因为这次它们不单是用来对付巴黎，而且也用来对付外省，不单是用来对付无产阶级，而且首先是用来对付中等阶级。

国民议会在6月、7月和8月间的全部立法活动，充满着各种镇压的法律，这些法律把宣布戒严的权利交给了政府，对报刊的控◎第440页◎制更严，取消了结社权。

可是，这一时期的特点不是在事实上利用胜利，而是在原则上利用胜利；不是国民议会通过各种决议，而是为这些决议确定理由；不是行动，而是词句；甚至不是词句，只是使词句生动而造作的腔调和姿态。放肆无耻地表露保皇主义信念，以盛气凌人的狂妄态度对共和国进行侮辱，卖弄而轻浮地道出复辟的目的，一句话，大言不惭地破坏共和主义的体面，这就使这一时期具有特殊的音调和色彩。“宪法万岁！”这是6月13日的失败者的战斗口号。因此胜利者也就不必虚情假意地去讲什么宪制即共和主义的言词了。反革命战胜了匈牙利、意大利和德意志，所以他们认为复辟的日子在法国很快就要到来。秩序党各派头头们之间发生了真正的竞争，即竞相在《通报》（注：《通报》是法国日报《总汇通报》的简称，1789年至1901年在巴黎出版。1799年至1869年是政府的官方报纸。《通报》各期均刊登政府的法令、议会的报告以及其他官方的文件；1848年卢森堡委员会会议的报告曾刊载在该报上。——386、441、646、649、742。）上表白自己的保皇立场，坦白、忏悔他们在君主制时期可能犯下的自由主义罪行，恳求上帝与人们宽恕。每天都有人在国民议会讲坛上宣布二月革命是社会的灾难，每天都有外省的正统派土容克庄严地宣称自己从未承认过共和国，每天都有一个背弃和出卖了七月王朝的懦夫追述自己的英雄勋业，说只是因为路易－菲力浦的仁慈或其他的误会才妨碍了这种英雄勋业的实现。在二月事变中令人惊叹的，竟不是获得胜利的人民的宽宏大量，反而是保皇派所表现的自我牺牲与温和宽厚，而正是这种态度使人民取得了胜利。有一位人民代表提议把二月事变负伤人员抚恤金发一部分给市近卫军，因为他们是二月事变时唯一有功于祖国的。另一位代表提议在卡卢塞尔广场建立奥尔良公爵骑像。梯也尔称宪法是一片脏纸。在讲坛上有奥尔良党人相继发言，痛悔自己曾阴谋反对正统王朝；同时又有正统主义者相继发言，责备自己，说他们对非正统王朝的反抗加速了整个王朝的倾覆；梯也尔痛悔他曾阴谋反对摩莱，摩莱痛悔他曾阴谋反◎第441页◎对基佐，巴罗则痛悔他曾阴谋反对他们三个人。“社会民主共和国万岁！”这一口号被宣布为违反宪法的口号；“共和国万岁！”这一口号则被视为社会民主主义的口号而受到追究。在滑铁卢会战的周年纪念日，有一个议员宣称：“我对于普鲁士人侵入法国，不像对于革命流亡者进入法国那样害怕。”为了回答因里昂及其邻近各省实行的恐怖政治而发出的怨言，巴拉盖·狄利埃说道：“我宁愿要白色恐怖而不愿要红色恐怖”(　J’aime　 mieux　 la　 terreurblanche que la terreur rouge)。每当国民议会的发言者说出反对共和国、反对革命、反对宪法、拥护君主国、拥护神圣同盟的警语时，全场都报以狂热的掌声。每当共和派的惯常做法，——哪怕是微不足道的做法，例如用“公民”称呼议员——被违反时，那些维护秩序的骑士们都会欢欣鼓舞。

7月8日在戒严影响下以及在无产阶级大部分人拒绝投票的情况下举行的巴黎补充选举，法国军队占领罗马，红衣主教们进入罗马（注：马克思指的是由三个红衣主教组成的委员会；该委员会依靠法国军队的支持，在推翻了罗马共和国之后，在罗马恢复了反动的制度。红衣主教穿的是红色衣服。——442。），以及随之而来的异端裁判所和僧侣恐怖，——这一切都给6月的胜利添上新的胜利，使秩序党更加陶醉了。

最后，8月中旬，保皇派宣布国民议会休会两个月，一方面是为了要出席那些刚刚召集的各省议会，一方面是由于一连数月的帮派闹宴弄得他们精疲力竭。他们采用明显的讽刺手法，留下了一个由25个议员组成的委员会作为国民议会的代理人，作为共和国的守卫者，其中包括正统派和奥尔良派的精英，如摩莱与尚加尔涅。这种讽刺手法比他们所料想的还要意味深长。他们原来被历史判定去促使他们心爱的君主国倾覆，却又被历史注定去维护他们所憎恶的共和国。

随着立法议会的休会，立宪共和国生命的第二个时期，即其保皇主义猖狂时期也就结束了。◎第442页◎

巴黎的戒严解除了，报刊恢复了。在社会民主主义报纸停刊期间，在实行镇压措施与保皇主义嚣张期间，君主立宪派小资产者的老的文字代表者《世纪报》（注：《世纪报》是法国的一家日报，1836年至1939年在巴黎出版；19世纪40年代该报反映了一部分仅限于要求温和的宪法改革的小资产阶级的观点。19世纪50年代是温和共和派的机关报。——443、461。）共和主义化了；资产阶级改革派的老的文字体现者《新闻报》（注：《新闻报》是1836年在巴黎创刊的资产阶级日报，1848-1849年是资产阶级共和派的机关报；后来变成波拿巴派的报纸。——443、461。）民主主义化了，而共和派资产者的老的典型喉舌《国民报》则社会主义化了。

公开的俱乐部变得难以存在，秘密团体也就越来越多，越来越强了。被视为纯商业团体而容许存在并且没有任何经济意义的产业工人协会，在政治方面也对无产阶级起了纽带的作用。6月13日把各种半革命党派的正式脑袋砍了下来，留下的群众却有了他们自己的头脑。那些维护秩序的骑士们以预言红色共和国的恐怖来吓唬人，但是获得胜利的反革命在匈牙利、巴登和罗马的卑鄙的兽行和无以复加的残暴手段，已经把“红色共和国”洗成了白色。法国社会的心怀不满的中间阶级，开始觉得与其接受实际上毫无指望的红色君主国的恐怖，还不如接受未必会带来恐怖的红色共和国的诺言。在法国，没有一个社会主义者比海瑙进行了更多的革命宣传。按工效定能力！

这时，路易·波拿巴利用国民议会休会到外省去作隆重的巡游，最热忱的正统派跑到埃姆斯去参拜圣路易的孙子（注：埃姆斯是德国威斯巴登附近的一个疗养地。法国王位追求者（圣路易的孙子）、自封为亨利五世的德·尚博尔伯爵经常住在此地。这里是指1849年8月当地举行的一次正统派代表大会，尚博尔也出席了这次会议。——443、612。），而大批亲近秩序党的议员则在刚召开的各省议会中进行阴谋活动。必须使各省议会说出国民议会多数派还不敢说的话，即提出立刻修改宪法的紧急动议。依据宪法，只有在1852年专门为修改宪法而召集的国民议会才能修改宪法。但是，如果大多数省议会主张修改宪法的话，难道国民议会还不应当听听法国的呼声以牺牲宪法的贞操吗？国民议会对这些省议会的期望，同伏尔泰《亨利亚特》中的修女们对潘都尔兵（注：潘都尔兵是奥地利军队中的一种特殊形式的非正规步兵。——443。）的期望一样。但是，除了少数例外，国民议会的波提乏们在外省碰到了为数不少的约瑟。绝大多数人都不愿理会◎第443页◎这种令人厌烦的诱导。阻碍修改宪法的，正是应该用来实现修改宪法的工具本身：各省议会的表决。法国，并且是资产阶级的法国，已经发表了意见，发表了反对修改宪法的意见。

10月初，立法国民议会复会——但它是多么不同了啊！（注：维吉尔《亚尼雅士之歌》。——编者注）它的面貌已经完全改变。各省议会出人意料地不同意修改宪法，这就使国民议会回到了宪法的界限内，并且向它提示了它生存的界限。奥尔良派因正统派前往埃姆斯参拜而发生猜疑，正统派则因奥尔良派跟伦敦来往（注：克莱尔蒙特是伦敦附近的一个城堡。二月革命后路易－菲力浦从法国出逃后曾住在该地。这里指的是奥尔良派同路易－菲力浦在那里进行的谈判。——444、612。）而疑虑重重，两派的报纸都已经把火煽旺了，衡量了各自的王位追求者的相互要求。奥尔良派和正统派一致怨恨波拿巴派的阴谋，这些阴谋表现于总统的隆重巡游，表现于他那或多或少露骨的、想要摆脱宪法束缚的企图，以及波拿巴派报纸的傲慢论调；路易·波拿巴则怨恨国民议会只承认正统派和奥尔良派有理由进行秘密活动，并怨恨内阁经常把他出卖给这个国民议会。最后，内阁本身在对罗马的政策问题上，以及在由帕西部长提议的而被保守派骂作是社会主义性质的所得税问题上发生了分裂。

巴罗内阁向重新召开的立宪议会提出的第一批议案之一，就是要求拨款30万法郎给奥尔良公爵夫人作为寡妇抚恤金。国民议会同意了这个要求，又在法兰西民族负债簿上增添了700 万法郎的数目。这样，路易－菲力浦就继续成功地扮演着“pauvre honteux”——羞羞答答的乞丐，而内阁却不敢向议会提议增加波拿巴的薪俸，议会看来也不愿批准，于是路易·波拿巴又像以往那样处于进退两难的境地：要么做凯撒，要么进债狱！（注：“要么做凯撒，要么进债狱！”是马克思套用了切扎雷·博尔吉亚的座右铭“要么做凯撒，要么一事无成”。博尔吉亚（1475-1507年）是意大利人，教皇亚历山大六世的私生子。马基雅弗利在《君主论》中以博尔吉亚为“新时代君主”的楷模，鼓吹“欲达目的可以不择手段”的论调。——444。）

内阁的第二个拨款要求是提供900万法郎来弥补罗马远征费◎第444页◎用，这更加剧了以波拿巴为一方同以内阁和国民议会为另一方之间的紧张关系。路易·波拿巴在《通报》上公布了他写给侍卫官埃德加·奈的一封信。在这封信中，他以一些宪法上的保证约束教皇政府。教皇则发表了一个声明，即“出乎真意”（注：“出乎真意”(motuproprio)是一种不经红衣主教同意，一般地只谈教皇国内部事务的特别教皇文书的开头语。这里是指1849年9月12日教皇庇护九世发表的文告。——445。），拒绝对自己的已经恢复的权力加任何限制。波拿巴的信有意透露内情，撩开了他的内阁的帷幕，使他自己能在戏院最贱楼座观众面前显现为一个心地善良的，但是在自己家里不被了解的和受着束缚的天才。他以“自由心灵渴望振翼飞腾”（注：见格·海尔维格《活人的诗》。——编者注）的神情来讨好卖俏，已不是第一次了。委员会的报告人梯也尔完全忽略了波拿巴的振翼飞腾，而只限于把教皇的声明译成法文。企图为总统挽回面子而提议国民议会对拿破仑的信表示赞同的并不是内阁，而是维克多·雨果。“够了！够了！”——多数派以这种无礼而轻率的喊声埋葬了雨果的提案。总统的政策？总统的信？总统自己？“够了！够了！”谁会对波拿巴先生的话信以为真呢？维克多·雨果先生，难道您以为我们相信您，认为您真正相信总统吗？“够了！够了！”

最后，波拿巴与国民议会之间的决裂，又因对召回奥尔良王室和波旁王室议案的讨论而加速了。总统的堂弟（注：拿破仑·波拿巴亲王。——编者注），前威斯特伐利亚国王的儿子，乘内阁没有出席时，向议院提出了这个提案，目的不外是要把正统派和奥尔良派的王位追求者摆到与波拿巴派的王位追求者不相上下的地位，或者确切些说，摆到低于波拿巴派王位追求者的地位，因为后者至少在事实上是站在国家政权的顶峰。

拿破仑·波拿巴居然无礼到如此地步，竟把召回被放逐国外◎第445页◎的王室与大赦六月起义者合成了一个提案。多数派的愤怒迫使他立即为自己将神圣的东西与可恶的东西、王室血统与无产者败类、社会恒星与社会沼泽游火亵渎地混为一谈而表示歉意，并使这两个提案各自得到应有的地位。多数派断然否决了召回王室的提案，而贝利耶这位正统派的狄摩西尼，更是透彻地阐述了这次投票的意义。把各个王位追求者贬为普通公民——这就是所要追求的目的！有人居然想要夺去他们身上的圣光，夺去他们剩下的最后一点尊严，流亡国外的尊严！贝利耶喊叫道：如果有一个王位追求者忘记了他的尊贵的出身，回到法国来只是为了以普通的私人身分而生活的话，那人家会怎样看待他！这就再明显不过地告诉了路易·波拿巴，他靠目前的状况什么也没有赢得，而联合的保皇派需要他在法国这里作为一个中立人物坐在总统位子上，则是因为俗人的目光无法透过流亡的云雾认清真正的王位追求者。

11月1日，路易·波拿巴以一件咨文回敬了立法议会，咨文用颇为粗暴的言词通知说，他已撤销巴罗内阁并成立新内阁。巴罗－法卢内阁是保皇派联盟的内阁，而奥普尔内阁则是波拿巴的内阁，是总统反对立法议会的工具，是听差内阁。

波拿巴已经不只是1848年12月10日的中立人物了。他掌握行政权，从而成为一定利益的中心，反无政府状态的斗争使得秩序党本身不得不加强他的努力，而且如果说他已经不再得人心了，那么秩序党本来就不得人心。难道他不能指望，由于奥尔良派与正统派的竞争，以及某一君主复辟的必要性，将会迫使这两派承认中立的王位追求者吗？

从1849年11月1日开始了立宪共和国生命的第三个时期，这一时期于1850 年3月10日结束。宪法机构间那种受到基佐如此赞美的习见的把戏，即行政权与立法权间的争端已经开始了。但◎第446页◎是并不止于这一点。波拿巴反对那些联合起来的奥尔良派和正统派的复辟欲望而维护自己实际政权的名义——共和国；秩序党反对波拿巴的复辟欲望而维护自己共同统治的名义——共和国；正统派反对奥尔良派，奥尔良派反对正统派而维护现状——共和国。秩序党中所有这些集团各自心里都有自己的国王，自己的复辟意图，同时又都为了反对自己对手的篡夺和谋叛的欲望而坚持资产阶级的共同统治，坚持使各种特殊的要求得以互相抵销而又互相保留的形式——共和国。

康德认为，共和国作为唯一合理的国家形式，是实践理性的要求，是一种永远不能实现但又是我们应该永远力求实现和牢记在心的目标，同样，这些保皇派也正是这样对待君主国的。

这样，立宪共和国从资产阶级共和党人手中产生出来时本来是一个空洞的意识形态的公式，而落到联合保皇派手中时就成了一个内容充实的生动的形式了。当梯也尔说“我们保皇派是立宪共和国的真正支柱”时，他就没有料想到他的话里包含有这么多的真理。

联合内阁的倒台和听差内阁的登台还有另外一个意义。新内阁的财政部长是富尔德。让富尔德当财政部长，就等于把法国的国民财富正式交付给交易所，通过交易所并且为了交易所的利益来管理国家财产。金融贵族在《通报》上宣布了对富尔德的任命，同时也就宣布了自己的复辟。这个复辟必然成为其余各种复辟的补充，而且与它们一起构成立宪共和国链条中的各个环节。

路易－菲力浦从来不敢任命真正的交易所豺狼为财政部长。正如他的君主国是资产阶级上层统治的理想名称一样，在他的各届内阁中，特权的利益必定要带着表明没有利害关系的意识形态的名称。在所有的领域，资产阶级共和国都把各种君主国——正统王◎第447页◎朝的和奥尔良的君主国——隐藏在后台的东西推到了前台。它把君主国捧到天上去的东西都降到地上来了。它用表明统治阶级利益的资产阶级专有名称代替了圣人的名称。

我们的全部叙述都已经表明，共和国从它存在的头一天起就不仅没有推翻金融贵族，反而巩固了它的地位。但是，它对金融贵族的让步，是违反本意而屈从命运的。富尔德一上任，政府的主动权又回到了金融贵族手中。

有人会问，联合的资产阶级怎么能忍受和容许在路易－菲力浦时期以排斥或支配资产阶级其余各个集团为基础的金融贵族的统治呢？

答案很简单。

首先，金融贵族本身在保皇派联合势力内部形成举足轻重的集团，这个联合势力的共同的统治权力称为共和国。难道奥尔良派中的演说家和专门人才不是金融贵族昔日的同盟者和同谋者吗？难道金融贵族本身不是奥尔良派的黄金法郎吉吗？至于正统派，他们早在路易－菲力浦时期已经实际参加了交易所、矿山和铁路投机生意的全部闹宴。一般说来，大地产与金融贵族结成联盟，是一种正常现象。英国就是一个证明，甚至奥地利也是证明。

在法国，国民生产水平与国家债务相比是低得不相称的，国家的息金是投机生意的最重要的对象，而交易所是希图以非生产方法增殖的资本的主要投资市场，在这样一个国家里，整个资产阶级和半资产阶级中的数不尽的人，不能不参与国家的借贷活动、交易所投机生意和金融活动。难道所有参与这些活动的二流人物不正是把那个在很大的范围内整个地代表着同一利益的集团，视为他们的天然靠山和首脑吗？

国家财富落到金融贵族手中的原因何在呢？就在于有增无已◎第448页◎的国家负债状态。而这种国家负债状态的原因何在呢？就在于国家支出始终超过收入，在于失衡，而这种失衡既是国家公债制度的原因又是它的结果。

为了摆脱这种负债状态，国家必须限制自己的开支，即精简政府机构，管理尽可能少些，官吏尽可能少用，尽可能少介入公民社会方面的事务。秩序党是不会走这条道路的：随着秩序党的统治和它那个阶级的生存条件越来越受各方面的威胁，它就必须越来越加强它的镇压措施，加强它的由国家出面的官方干涉，加紧通过国家机关来显示自己的无所不在。当对人身和财产的侵犯日益频繁的时候，宪兵人数是不能相应减少的。

或者，国家必须设法避免借款，把特别税加在最富裕的阶级身上而使预算立即得到哪怕是暂时的平衡。但是秩序党难道会为了使国家财富摆脱交易所剥削，而把他们自己的财富献上祖国的祭坛吗？它没有这么傻！

总之，如果没有法兰西国家的根本变革，就决不会有法兰西国家财政上的变革。而与国家财政必然联系着的是国家债务，与国家债务必然联系着的是国债投机买卖的统治，是国家债权人、银行家、兑换商和交易所豺狼的统治。秩序党中只有一个集团同金融贵族的垮台有直接利害关系，这就是工厂主。我们所指的既不是中等的也不是小的工业家，而是在路易－菲力浦统治下构成王朝反对派广大基础的工业巨头。他们的利益无疑是要求减少生产费用，从而也就是要求减少列入生产费用项下的捐税，也就是减少国债，因为国债的息金已列入捐税项下，所以，他们的利益是要求金融贵族垮台。

在英国，——法国最大的工厂主与他们的英国对手比起来都是小资产者，——我们确实看到工厂主，例如某个科布顿或布莱◎第449页◎特，带头对银行和交易所贵族举行十字军讨伐。为什么在法国没有这种情形呢？在英国占统治地位的是工业，而在法国占统治地位的是农业。在英国，工业需要自由贸易，在法国，工业则需要保护关税，除需要其他各种垄断外还需要国家垄断。法国工业并不支配法国生产，所以法国工业家并不支配法国资产阶级。他们为了自己的利益不受资产阶级其他集团的侵犯，就不能像英国人那样站在运动的前头，并把自己的阶级利益提到第一位；他们必须跟随在革命后头，并为那些同他们阶级的整个利益相反的利益服务。在2月间，他们没有了解自己的地位，但2月已使他们学乖了。还有谁比雇主，即工业资本家更直接受到工人的威胁呢？所以在法国，工厂主必然成为秩序党中最狂热的分子。诚然，金融巨头是在削减他们的利润，但是这和无产阶级消灭利润比起来，又算得了什么呢？

在法国，小资产者做着通常应该由工业资产者去做的事情；工人完成着通常应该是由小资产者完成的任务；那么工人的任务又由谁去解决呢？没有人。它在法国解决不了，它在法国只是被宣布出来。它无论在本国范围内的什么地方都不能解决；法国社会内部阶级间的战争将要变成各国间的世界战争。只有当世界战争把无产阶级推到支配世界市场的国家的领导地位上，即推到英国的领导地位上的时候，工人的任务才开始解决。革命在这里并没有终结，而是获得有组织的开端，它不是一个短暂的革命。现在这一代人，很像那些由摩西带领着通过沙漠的犹太人。他们不仅仅要夺取一个新世界，而且要退出舞台，以便让位给那些善于对付新世界的人们。

我们回过来说富尔德吧。

1849年11月14日，富尔德登上国民议会的讲坛，说明他的◎第450页◎财政制度：赞扬旧税制！保留葡萄酒税！撤回帕西关于征收所得税的提案！

帕西也不是革命家，他是路易－菲力浦的一个老大臣。他是杜弗尔一类的清教徒，是七月王朝的替罪羊戴斯特（注：恩格斯在1895 年版上加了一个注：“1847年7月8日，在巴黎贵族院里开始了对于帕芒蒂耶和居比耶尔将军（被控贿赂官吏以图取得盐场特权）以及当时公共工程大臣戴斯特（被控收受前两人的贿赂）审判案。后者在受审时企图自杀。三个人都被判处很重的罚金。戴斯特除罚金外还判处了三年徒刑”。——编者注）的密友。帕西也曾称赞旧税制，他也曾提议保留葡萄酒税，但同时他又揭开了蒙在国家赤字上的面纱。他宣称，如果不想让国家破产，就必须征收一种新税——所得税。曾经劝告赖德律－洛兰宣布国家破产的富尔德，现在又劝告立法议会保留国家赤字。他答应节约，而这种节约的秘密后来暴露出来了：例如，开支减少了6 000万法郎，而短期债款却增加了2亿法郎，这只是数字分类和决算上的一些戏法，结果都归结于举借新债。

在富尔德任期内，由于金融贵族身旁有其他一些心怀忌妒的资产阶级集团，所以它当然就不像在路易-菲力浦统治时期那样无耻腐败。但是制度还是照旧：国家债务不断增加，财政赤字被掩饰起来。渐渐地，旧日的交易所欺诈行为就更加露骨地表现出来了。证据是：关于阿维尼翁的铁路法律；一时成为巴黎全市议论话题的国家证券行市令人莫测的涨跌；最后，还有富尔德和波拿巴在3月10 日选举中没有成功的投机。

在金融贵族正式复辟以后，法国人民势必很快就重新回到2月24 日前的境况了。

制宪议会为了发泄对自己的继承人的仇恨，废除了1850年度◎第451页◎的葡萄酒税。旧税既已废除，新债就无法偿付了。秩序党中的一位白痴克雷通还在立法议会休会以前，就提议要保留葡萄酒税。富尔德以波拿巴派内阁的名义采纳了这个提议，而在1849年12月20日，即波拿巴宣布总统就职一周年纪念日，国民议会颁令恢复葡萄酒税。

竭力为这次恢复葡萄酒税作辩护的不是一位金融家，而是耶稣会首领蒙塔朗贝尔。他的论据简单明了：赋税，这是喂养政府的母奶；政府，这是镇压的工具，是权威的机关，是军队，是警察，是官吏、法官和部长，是教士。攻击赋税，就是无政府主义者攻击秩序卫士，而秩序卫士是保卫资产阶级社会的物质生产和精神生产不受无产阶级野蛮人侵犯的。赋税，这是与财产、家庭、秩序和宗教相并列的第五位天神。而葡萄酒税无疑是一种赋税，并且不是一种寻常的赋税，而是一种由来已久的、浸透君主主义精神的、可敬的赋税。葡萄酒税万岁！万岁，万岁，万万岁！法国农民想象魔鬼的时候，就把他想象成税吏。自从蒙塔朗贝尔把赋税尊崇为天神的时候起，农民就变成不信神的人，变成无神论者，并投到魔鬼即社会主义怀抱里去了。秩序的宗教轻率地失去了农民，耶稣会轻率地失去了农民，波拿巴轻率地失去了农民。1849年12月20日不可挽回地断送了1848年12月20日的名声。“伯父的侄子”并不是他家族中受葡萄酒税，即受蒙塔朗贝尔所说的预示着革命风暴的赋税之害的第一个人。真正的伟大的拿破仑在圣赫勒拿岛上曾经说过，恢复葡萄酒税是使他垮台的最大原因，因为这使法国南部的农民脱离了他。这项赋税在路易十四统治时期就已经是人民憎恨的主要对象了（见布阿吉尔贝尔和沃邦两人的著作）。第一次革命废除了它，而拿破仑在1808年又把它改头换面重新施行起来。当复辟王朝进入法国时，为它开路的不仅有哥萨◎第452页◎克骑兵，而且有废除葡萄酒税的诺言。当然，贵族阶级是不一定要履行他们对必须无条件纳税的人民许下的诺言的。1830年答应了废除葡萄酒税，可是根本没有行其所言和言其所行。1848年答应废除葡萄酒税，也如它答应了其他一切一样。最后，什么都没有答应过的制宪议会，如我们已经说过的，在自己的遗嘱中规定从1850年1月1日起废除葡萄酒税。但是恰巧在1850年1月1日前十天，立法议会又重新实行了葡萄酒税。这样，法国人民一个劲地驱逐这项赋税，但是刚把它从门口赶了出去，又看见它从窗口飞了进来。


马克思　1848年至1850年的法兰西阶级斗争（之四）

*（注：马克思的《1848年至1850年的法兰西阶级斗争》这一组连载文章，是1850年1月至11月专为《新莱茵报。政治经济评论》杂志（见注(《新莱茵报。政治经济评论》是马克思和恩格斯创办的共产主义者同盟的理论和政治刊物，1849年12月至1850年11月出版。它是马克思和恩格斯在1848-1849年革命期间出版的《新莱茵报》（见注164）的续刊。该杂志从1850年3月至11月底总共出了六期，其中有一期是合刊（5、6两期合刊）。杂志在伦敦编辑，在汉堡印刷。在封面上注明的出版地点还有纽约，因为马克思和恩格斯打算在侨居美国的德国流亡者中间发行这个杂志。杂志的绝大部分材料（论文、短评、书评）都是马克思和恩格斯写的，他们也约请他们的支持者如威·沃尔弗、约·魏德迈、格·埃卡留斯等人撰稿。马克思主义创始人在杂志上发表的著作有：马克思的《1848年至1850年的法兰西阶级斗争》，恩格斯的《德国维护帝国宪法的运动》和《德国农民战争》，以及其他一些著作。这些著作总结了1848-1849年的革命，进一步制定了革命无产阶级政党的理论和策略。1850年11月，杂志由于德国警察的迫害和资金缺乏而停刊。)）写的。文章对法国的整个一段历史时期作了唯物主义的阐述，提出了无产阶级革命策略上的一些极其重要的原则。这组文章最初在《新莱茵报。政治经济评论》上是以《从1848到1849年》这一总标题发表的，原计划包括四篇文章：《1848年的六月失败》，《1849年6月13日》，《6月13日在大陆上产生的后果》和《英国的现状》。但是在杂志的第1、2、3三期上只发表了前三篇文章。关于1849年六月事件对大陆的影响以及英国的状况，则在杂志的其他文章中，尤其是在马克思和恩格斯合写的时评中得到了阐述。）（注：马克思这组文章当时引起了新闻界的注意。1850年4月2日《自由射手》（汉堡）第40期发表了《〈新莱茵报。政治经济评论〉第1期的启示》和马克思这一著作的摘录。当年4月15日《大胡蜂周报》（加塞尔）第3期对该文发表了一篇评论。1850年4月5、12和19日《德意志-伦敦报》第262-264号转载了马克思的引言和第一篇文章。1852年1月在侨居美国的德国社会主义流亡者创办的《体操报》上，刊登了约·魏德迈在马克思影响下写的文章《论无产阶级专政》，等等。

1895年恩格斯将这组文章编成单行本在柏林出版，并将总标题改为《1848年至1850年的法兰西阶级斗争》。恩格斯不仅写了导言，还增添了第四章，这一章就是《新莱茵报。政治经济评论》第5、6期合刊发表的《时评（三）》中有关法国事件的部分（《马克思恩格斯全集》第7卷第511-514和520-531页）。恩格斯给这一章标的题目是：《1850年普选权的废除》；1895年2月13日他给理·费舍的信上说，这第四章“才真正使得这本著作完整了，没有它，这本小册子就带有片断的性质”。当时前三章的标题也有改动：1.《从1848年2月到1848年6月》，2.《从1848年6月到1849年6月13日》，3.《从1849年6月13日到1850年3月10日》。在本卷中，前三章仍用《新莱茵报。政治经济评论》发表时的标题，第四章则用1895年版的标题。——376。）

人民普遍憎恨葡萄酒税，不是没有原因的：这项赋税集中了法国赋税制度的一切可憎之处。它的征收方式是可憎的，分摊方法是贵族式的，因为最普通的酒和最名贵的酒的税率全都一样。因此，随着消费者财富的减少，税额便按几何级数增加；这是倒过来的累进税。它是对于伪造和仿造酒品的奖励，因而使劳动阶级直接受到毒害。这项赋税使人口在4 000人以上的城镇都在城门口设立税卡，使每一个这样的城镇都变成以保护关税抵制法国酒的异邦，这样就减少了酒的消费额。大酒商，尤其是那些全靠卖酒为生的小酒商，所谓marchands de vin，即酒店老板，都是葡萄酒税的死敌。最后，葡萄酒税既然使消费额减少，就会使产品的销售市场缩小。它既然使城市工人无力买酒喝，也就使酿造葡萄酒的农民无力把酒卖出去。而法国酿造葡萄酒的人数大约有1 200万。因此，一般百姓对于葡萄酒税的憎恨是可以理解的，而农民对于葡萄酒税的切齿痛恨也就尤其可以理解了。况且，他们不是把恢复葡萄酒税看作是一个多少带有偶然性的孤立事件。农民具有一种父子相传的特有的历史传统，他们已从这一历史经验中形成了一种信念：任何一个政府要想欺骗农民时，就答应他们废除葡萄酒税，而当它一旦骗◎第453页◎取了农民的信任时，就把葡萄酒税保留或恢复起来。农民根据葡萄酒税来鉴别政府的气味，判断政府的倾向。12月20日恢复葡萄酒税的事实表明，路易·波拿巴是和别人一样的。但他过去又和别人不一样，他本是农民塑造出来的一个人物，所以农民在有数百万人签名的反对葡萄酒税的请愿书中，把他们一年前投给“伯父的侄子”的选票收回去了。

占法国人口总数2/3以上的农村人口，主要是所谓自由的土地所有者。他们的第一代人，由于1789年革命而无偿地免除了封建贡赋，不付任何代价地取得了土地。但是，以后各代人却以地价形式偿付了他们那些半农奴式的祖先当时曾以地租、什一税、徭役等等形式偿付过的贡赋。人口越增加，土地越分散，小块土地的价格也就变得越昂贵，因为这些小块土地分割得越零碎，对于它们的需求也就越大。但是农民购买小块土地的价钱越提高，农民的负债程度即抵押程度也就必然随着增大，——不管这小块土地是由他直接买下的，还是作为资本由共同继承人分给他的，都是一样。加在土地上的债务，称为土地抵押，即土地典当。正如在中世纪大地产上积聚着特权一样，在现代的小块土地上积聚着押据。另一方面，在小块土地制度下，土地对于它的所有者来说纯粹是生产工具。但是土地的肥力随着土地被分割的程度而递减。使用机器耕作土地，分工制度，大规模的土壤改良措施，如开凿排水渠和灌溉渠等，都越来越不可能实行，而耕作土地的非生产费用却按照这生产工具本身被分割的比例而递增。这一切情况，都与小块土地的所有者是否拥有资本无关。但是土地被分割的过程越发展，小块土地连同它那极可怜的农具就越成为经营小块土地的农民的唯一资本，向土地投资的可能就越少，小农就越感到缺乏利用农学成就所必需的土地、金钱和学识，土地的耕作就越退◎第454页◎步。最后，纯收入按照总消费增长的比例而减少，按照农民财产阻碍农民全家从事其他生计的程度而相应减少，然而这份财产已不能保障农民的生活。

这样一来，随着人口的增加和土地的不断被分割，生产工具即土地则相应地昂贵，土地肥力则相应地下降，农业则相应地衰落，农民的债务则相应地增加。而且，本来是结果的东西，反转来成了原因。每一代人都给下一代人留下更多的债务，每一代新人都在更不利更困难的条件下开始生活，抵押贷款又产生新的抵押贷款，所以当农民已经不能再以他那一小块土地作抵押而借到新债时，即不能再让土地担负新的押据时，就直接落入高利贷者的手中，而高利贷的利息也就越来越大了。

这样，法国农民就以对押地借款交付利息的形式，以向高利贷者的非抵押借款交付利息的形式，不仅把地租，不仅把营业利润，总之，不仅把全部纯收入交给资本家，而且甚至把自己工资的一部分也交给资本家；这样他就下降到爱尔兰佃农的地步，而这全是在私有者的名义下发生的。

在法国，这个过程，由于日益增长的赋税负担和诉讼费用而加速了。这种诉讼费用，一部分是法国法律对土地所有权所规定的许多手续本身直接引起的；一部分是地界相连和互相交错的小块土地的所有者之间的无数纠纷引起的；一部分是农民爱打官司引起的，这些农民对于财产的乐趣都归结于狂热地保卫想象的财产，保卫所有权。

根据1840年的统计资料，法国农业的总产品合计为5 237 178 000法郎。从这个总数中除去355 200万法郎的耕作费用，这里包括从事劳动的人的消费在内。余下来的纯产品合计为1 685 178 000法郎，其中扣去55 000 万法郎支付押地借款利息，◎第455页◎1亿法郎付给法官，35 000万法郎用于赋税，10 700 万法郎用以支付公证费、印花费、典当税等等。原产品剩下的只有1/3，合计为578 178 000法郎；按人口平均计算，每人还分不到价值25法郎的纯产品。这项统计资料自然并没有把土地抵押以外的高利贷利息或律师费等估计在内。

现在当共和国在法国农民旧有的重担上又添加了新的负担时，农民的情况更是可想而知了。很明显，农民所受的剥削和工业无产阶级所受的剥削，只是在形式上不同罢了。剥削者是同一个：资本。单个的资本家通过抵押和高利贷来剥削单个的农民；资本家阶级通过国家赋税来剥削农民阶级。农民的所有权是资本迄今为止用来支配农民的一种符咒；是资本用来唆使农民反对工业无产阶级的一个借口。只有资本的瓦解，才能使农民地位提高；只有反资本主义的无产阶级的政府，才能结束他们经济上的贫困和社会地位的低落。立宪共和国是农民的剥削者联合实行的专政；社会民主主义的红色共和国是农民的同盟者的专政。而天平的升降要取决于农民投进票箱的选票。农民自己应该决定自己的命运。——社会主义者在各种各样的小册子、论丛、历书以及传单中，都是这样说的。这些语言已经由于秩序党的论战文章而使农民更容易理解；秩序党也向农民呼吁，它随意地夸大、粗暴地歪曲和篡改社会主义者的意向和思想，因而恰好打中了农民的心坎，激起了农民尝食禁果（注：知善恶树上的苹果，也叫禁果。据圣经传说，伊甸园中有一棵果树，人若吃了这树上的果子就眼睛明亮，知道善恶。上帝怕人们吃此果后能同他一样识别善恶，因而禁止人们摘食。——391、456。）的渴望。但是最容易理解的语言是农民阶级在行使选举权时所获得的经验本身，是农民阶级在革命的急剧发展进程中接连遭到的失望，革命是历史的火车头。

农民逐渐发生的转变，已经表现出种种征兆了。它已表现于立法议会的选举，表现于里昂周围五个省的戒严，表现于六月十三日事变后几个月由吉伦特省选出一个山岳党人来代替无双议◎第456页◎院（注：恩格斯在1895年版上加了一个注：“历史上一般这样称呼在1815年间紧接拿破仑第二次退位后选出的那个极端保皇主义的和反动的众议院”。——编者注）的前任议长；表现于1849年12月20日由加尔省选出一个红色议员来代替一个去世的正统派的议员，（注：加尔省由于议员博恩死亡，举行补选。拥护山岳党的候选人法旺在36000票中得了20000票，以多数票当选。——457。） 而加尔省原是正统派的乐园，是1794年和1795年对共和党人施行最恐怖的暴行的地方，是1815年白色恐怖的中心，在这里公开杀害过自由主义者和新教徒。这个最守旧的阶级的革命化，在葡萄酒税恢复后表现得最明显了。1850年1月和2月间政府所颁布的规定和法律，差不多完全是用来对付外省和农民的，这就是农民进步的最令人信服的证明。

奥普尔的通令，使宪兵被加封为省长、专区区长尤其是市长的异端裁判官，使密探活动向各地蔓延，直到穷乡僻壤；教师法，使身为农民阶级的专门人才、代言人、教育者和顾问的学校教师受省长任意摆布，使身为学者阶级中的无产者的学校教师从一个乡镇被赶到另一个乡镇，就像被追猎的野兽一样；镇长法案，在镇长们头顶上悬着一把免职的达摩克利斯剑，时时刻刻把他们这些乡村总统跟共和国总统和秩序党对立起来；军令，把法国17个军区改为四个帕沙辖区（注：1850年3月10日立法议会举行补选，政府为了对选民施加压力，把法国领土分成了五大军区，结果巴黎及其邻近的几省就处在其他四个区的包围之中，而这四个区的领导人都是一些恶名昭彰的反动分子。共和派的报纸强调指出这些反动将军的无限权力和土耳其帕沙的专横权力一模一样，所以称这几个区为帕沙辖区。——457。），并把兵营和野营作为民族沙龙强加给法国人；教育法，秩序党靠它来宣布法国的愚昧状态和强制愚化是该党在普选权制度下生存的条件，——所有这一切法律和规定究竟是什么呢？就是拚命企图为秩序党重新赢得各省和各省农民。

作为镇压措施来看，这是一些使秩序党自己的目标落空的拙劣办法。重大的规定，如保留葡萄酒税和保留四十五生丁税，轻蔑地拒绝农民关于归还10亿法郎的请愿等等——这一切立法上的◎第457页◎雷电一下子从中心大批袭来，使农民阶级感到震惊。上述各项法律和规定使攻击手段和反抗行动具有了普遍的性质，使它们成为当时在每所茅舍中议论的中心话题，使革命在每个农村中滋长起来，把革命带到全国各地并使它农民化。

另一方面，波拿巴提出这些法案和国民议会通过这些法案，岂不是证明了立宪共和国的两个权力在镇压无政府势力方面，即在镇压奋起反对资产阶级专政的一切阶级方面，是协调一致的吗？ 难道苏路克不是在发出了自己那个粗暴咨文（注：指1849年10月31日路易·波拿巴总统给立法议会的咨文，他在咨文中通知说，已批准巴罗内阁辞职，另组新阁。——458。）后，立刻又通过卡尔利埃——这个人是对富歇的一种卑劣庸俗的模仿，正如路易·波拿巴自己是对拿破仑的一种平庸的模仿一样——随后发出的咨文（注：新任命的巴黎警察局长卡尔利埃在1849年11月10日的信件中号召组织“反社会主义的社会联盟”，以保卫“宗教、劳动、家庭、财产和善良”。这个信件发表在1849年11月11日《通报》（见注185）上。——458。） 向立法议会保证他忠实于秩序吗？

教育法给我们指明了年轻的天主教徒和年老的伏尔泰主义（注：伏尔泰是自然神论者，他对僧侣主义、天主教和专制政体的猛烈抨击曾对他的同时代人发生极大的影响。因此伏尔泰主义特指18世纪末期的进步的、反宗教的社会政治观点。——415、458、460、626。） 者之间的同盟。联合起来的资产者的统治，不是亲耶稣会的复辟王朝与卖弄自由思想的七月王朝的联合专制，又是什么呢？资产阶级各个集团为争夺最高权力而彼此攻击时散发给人民的那些武器，在人民一旦跟他们的联合专政对立的时候，难道他们不会再从人民手里夺过去吗？任何事情，甚至连友好协议法案的被否决，也都没有比这种对耶稣会教义的谄媚更使巴黎小店主感到愤慨。

然而，秩序党各个集团之间的冲突，国民议会与波拿巴之间的冲突，还是照样继续着。使国民议会感到不高兴的，是波拿巴在举行了自己的政变之后，即在组成了自己的波拿巴派内阁之后，立即就把那些刚被任命为省长的王朝老朽无能之辈召来，要他们以鼓动连选他当总统的违宪活动作为他们任职的条件；使议会感到不高兴的，是卡尔利埃封闭了一个正统派的俱乐部来庆祝他的就职；使议会感到不高兴的，是波拿巴创办了他自己的报纸《拿破仑》（注：《拿破仑》是波拿巴派的日报，路易·波拿巴的机关报；1850年1月6日至5月19日在巴黎出版。——458。），这家报纸向公众透露了总统的秘密欲望，而部长们却不得◎第458页◎不在立法议会的讲坛上对此否认一番；使议会感到不高兴的，是波拿巴不顾议会历次的不信任投票，执意保留自己的内阁；使议会感到不高兴的，是波拿巴每天多发给军士四苏薪饷，企图以此讨好他们，同时又抄袭欧仁·苏的《巴黎的秘密》中的办法，即设立“信誉贷款银行”，借以讨好无产阶级；最后，使议会感到不高兴的，是波拿巴无耻地通过部长们提议将剩下的六月起义者放逐到阿尔及利亚，以使立法议会在很大程度上丧失人心，而总统自己却以实行个别赦免的办法来逐个笼络人心。梯也尔说了些关于“政变”和“冒险行动”（注：“政变”原文为“coups d’état”，“冒险行动”原文为“coups de tête”。两词发音相近。——编者注）的威胁性的话，立法议会就对波拿巴进行报复，否决他为私人利益而提出的一切法案，对于他为共同利益而提出的一切法案则都以吵吵闹闹的怀疑态度予以审查，看波拿巴是不是企图通过加强行政权来扩大他个人的权力。一句话，立法议会以轻蔑相待的阴谋进行了报复。

使正统派方面感到烦恼的，是那班更能干的奥尔良派又夺走了几乎一切要职，是中央集权制的扩大，而他们是希望主要靠实行地方分权来获得成功的。的确，反革命在用强力实行中央集权，即为革命准备了一套机构。反革命甚至规定银行券强制流通，把法国的金银都集中于巴黎银行，因而就为革命建造了一个现成的军用钱库。

最后，使奥尔良派感到烦恼的，是他们那个旁系王朝的原则受到重新抬头的正统王朝原则的对抗，是他们自己经常受到他人的冷淡和鄙视，正像一个市民出身、地位低微的妻子受到自己贵族丈夫的冷淡和鄙视一样。◎第459页◎

我们已经逐一考察过农民、小资产者、整个中等阶层如何逐渐向无产阶级靠拢，如何迫于形势而同正式共和国公开敌对，从而被共和国当作敌人来对待。反对资产阶级专政，要求改造社会，要把民主共和机构保存起来作为他们运动的工具，团结在作为决定性革命力量的无产阶级周围，——这就是所谓社会民主派即红色共和国派的一般特征。这个无政府派——如它的敌人所称呼的——正和秩序党一样，是各种不同利益的联合。从对旧社会的无秩序加以稍微改良到把旧社会的秩序推翻，从资产阶级自由主义到革命恐怖主义——这就是构成无政府派的起点和终点的两个极端间的距离。

废除保护关税！这就是社会主义，因为这样做就是要打破秩序党工业集团的垄断。整顿国家财政！这就是社会主义，因为这样做就是要打破秩序党金融集团的垄断。自由输入外国肉类与粮食！这就是社会主义，因为这样做就是要打破秩序党第三个集团即大地产集团的垄断。英国资产阶级最先进的派别即自由贸易派（注：自由贸易派，即曼彻斯特学派，是19世纪上半叶在英国出现的资产阶级政治经济学的一个派别，其主要代表人物是曼彻斯特的工厂主理·科布顿和约·布莱特。19世纪20-50年代，曼彻斯特是自由贸易派的宣传中心。该学派提倡自由贸易，要求国家不干涉经济生活，反对贸易保护主义的原则，要求减免关税和奖励出口，要求废除有利于土地贵族的、规定高额谷物进口税的谷物法。1839年曼彻斯特的自由贸易派建立了反谷物法同盟。40年代和50年代，自由贸易派组成了一个单独的政治集团，后来成为自由党的左翼。——215、308、460、543、741。）的要求在法国也成了社会主义的要求。伏尔泰主义（注：伏尔泰是自然神论者，他对僧侣主义、天主教和专制政体的猛烈抨击曾对他的同时代人发生极大的影响。因此伏尔泰主义特指18世纪末期的进步的、反宗教的社会政治观点。——415、458、460、626。）！这就是社会主义，因为它攻击秩序党第四个集团即天主教集团。新闻出版自由、结社权利和普及国民教育就是社会主义，全都是社会主义！因为这一切都是要打破秩序党的整个垄断！

在革命进程中，形势成熟得这样快，连各种色彩的改良之友，要求极其温和的中等阶级，都被迫团结在最极端的主张变革的党的旗帜周围，团结在红旗周围。

可是，虽然无政府派的各个主要组成部分的社会主义因本阶级或阶级集团的经济条件以及由此产生的整个革命要求不同而有所不同，但有一点是一致的，那就是宣布自己是解放无产阶级的手段，而无产阶级的解放就是自己的目的。某些人是在故意骗人，而◎第460页◎另一些人则是在自我欺骗，因为这些人以为，按照他们的需要加以改造的世界对于一切人来说都是最好的世界，是一切革命要求的实现和一切革命冲突的扬弃。

在无政府派的声调大致相同的一般社会主义词句下面，隐藏着《国民报》（注：《国民报》是法国的一家日报，1830年至1851年在巴黎出版。

《国民报》派又称三色旗共和派、纯粹的共和派，是法国的一个资产阶级政党。《国民报》是它的机关报。1848年革命时期，这一派的领导人参加了临时政府，其中的最著名的代表人物有马拉斯特、巴斯蒂德和加尔涅－帕热斯，后来靠卡芬雅克的帮助策划了对巴黎无产阶级的六月大屠杀。——382、396、402、414、423、440、461、595。）、《新闻报》（注：《新闻报》是1836年在巴黎创刊的资产阶级日报，1848-1849年是资产阶级共和派的机关报；后来变成波拿巴派的报纸。——443、461。）和《世纪报》（注：《世纪报》是法国的一家日报，1836年至1939年在巴黎出版；19世纪40年代该报反映了一部分仅限于要求温和的宪法改革的小资产阶级的观点。19世纪50年代是温和共和派的机关报。——443、461。）的社会主义，这种社会主义大体上一贯要求推翻金融贵族的统治而使工业和交易摆脱历来的束缚。这是工业、商业和农业的社会主义，这三者的利益由于同秩序党中工业、商业和农业巨头的私人垄断不再相符而被这些巨头屏弃了。这种资产阶级社会主义，也和任何一种社会主义的变种一样，自然也吸引了一部分工人和小资产者。跟这种资产阶级社会主义不同的是本来意义的社会主义，即小资产阶级社会主义，地道的社会主义。资本主要以债权人的身分来迫害这个阶级，所以这个阶级要求设立信贷机关；资本以竞争来扼杀它，所以它要求设立由国家维持的协作社；资本以集中来战胜它，所以它要求征收累进税、限制继承权并由国家承办大型工程以及采取其他各种强力抑止资本增长的措施。既然它梦想和平实现自己的社会主义，——哪怕再来一次短促的二月革命也行，——那么它自然就把未来的历史进程想象为正在或已经由社会思想家协力或单独设计的种种体系的实现。于是这些思想家就成为折衷主义者或成为现有社会主义体系即空论的社会主义的行家，这种社会主义只有在无产阶级尚未发展为自己那个自由历史运动的时候，才是无产阶级的理论表现。

这种乌托邦，这种空论的社会主义，想使全部运动都服从于运动的一个阶段，用个别学究的头脑活动来代替共同的社会生产，而主要是幻想借助小小的花招和巨大的感伤情怀来消除阶级的革命斗争及其必要性；这种空论的社会主义实质上只是把现代社会理◎第461页◎想化，描绘出一幅没有阴暗面的现代社会的图画，并且不顾这个社会的现实而力求实现自己的理想。所以，当无产阶级把这种社会主义让给小资产阶级，而各种社会主义首领之间的斗争又表明每个所谓体系都是特意强调社会变革中的一个过渡阶段以与其他各个阶段相对抗时，无产阶级就愈益团结在革命的社会主义周围，团结在被资产阶级用布朗基来命名的共产主义周围。这种社会主义就是宣布不断革命，就是无产阶级的阶级专政，这种专政是达到消灭一切阶级差别，达到消灭这些差别所由产生的一切生产关系，达到消灭和这些生产关系相适应的一切社会关系，达到改变由这些社会关系产生出来的一切观念的必然的过渡阶段。

由于本文叙述范围所限，我们不能更详细地来讨论这个问题。

我们已经看到：正如在秩序党中必然是金融贵族占据领导地位一样，在无政府派中也必然是无产阶级占据领导地位。当结成革命联盟的各个不同阶级在无产阶级周围聚集起来的时候，当各省变得越来越不稳定，而立法议会本身越来越埋怨法国的苏路克所提的要求时，延搁已久的为填补6月13 日被逐的山岳党人空缺而安排的补充选举临近了。

备受敌人轻视而又时刻遭到假朋友欺凌的政府，认为只有一个办法可以摆脱这种令人讨厌和摇摇欲坠的境况，这个办法就是暴动。只要巴黎发生暴动，政府就可以在巴黎和各省宣布戒严，从而操纵选举。另一方面，当政府战胜无政府势力之后，秩序之友如果不愿意让自己扮演无政府主义者的话，就不得不对政府让步。

于是政府就着手工作。1850年2月初，政府砍倒了自由之树（注：自由之树是1848年二月革命胜利后在巴黎街道上种植的象征自由的树，通常是橡树或白杨。种植自由之树在18世纪末资产阶级革命期间就已经成了法国的传统，当时国民公会还做了明文规定。——462。），以此向人民挑衅。结果是徒劳。如果说自由之树丧失了安身之所，那么政府自己也已弄得张皇失措，并被它自己的挑衅吓◎第462页◎倒了。国民议会则以冷冰冰的不信任态度对待波拿巴这种妄求解脱的拙劣企图。从七月纪念柱（注：七月纪念柱是为纪念法国1830年七月革命，在巴黎巴士底狱广场上建造的建筑物。1833-1840年建成。它是一根镀有青铜的考林莘式圆柱，高50米。上面刻有1830年七月革命中牺牲的504位战士的姓名；圆柱底部的地下墓室安放着在七月革命中殉难者的遗体。柱座的四只角上装饰着高卢雄鸡，柱顶立有青铜制作的自由守护神像。1848年二月革命后，柱上又装饰了不谢花花圈。——463。）上取走不谢花花圈，也没有收到更大的成效。这在一部分军队中引起了革命示威游行，并使国民议会找到借口，用或多或少隐蔽的方式对内阁投不信任票。政府报刊以废除普选权和哥萨克骑兵入侵来进行恫吓，也是徒劳。奥普尔在立法议会中向左翼分子直接挑战，要他们上街，并说政府已准备好对付他们，也没有奏效。奥普尔接到的只是议长要他遵守秩序的命令，而秩序党则在暗中幸灾乐祸，听凭一位左翼议员对波拿巴的篡夺欲望进行嘲弄。最后，政府预言2月24日将发生革命，也是枉然。政府的所作所为使得人民在2月24日采取冷漠的态度。

无产阶级没有受人挑动去进行暴动，因为他们正准备革命。

政府的种种挑衅行为只是加强了对现状的普遍不满，并没有能阻止完全处于工人影响下的选举委员会为巴黎提出下列三位候选人：德弗洛特、维达尔和卡诺。德弗洛特是六月被放逐者，只因波拿巴有一次企图笼络人心才获得赦免；他是布朗基的朋友，曾经参加过5月15日的谋杀行动。维达尔是共产主义作家，以《论财富的分配》一书闻名；他曾在卢森堡委员会当过路易·勃朗的秘书。卡诺是一位从事过组织工作并赢得胜利的国民公会议员的儿子，《国民报》派中威信丧失得最少的成员，临时政府和执行委员会的教育部长，因为提出民主主义的人民教育法案而成了对抗耶稣会会士的教育法的活生生的象征。这三个候选人代表着三个互相结成同盟的阶级：为首的是一个六月起义者，革命无产阶级的代表；其次是一个空论社会主义者，社会主义小资产阶级的代表；最后，第三个候选人是资产阶级共和派的代表，这一派的民主主义公式在与秩序党冲突中就获得社会主义的意义而早已失去了它本来的意◎第463页◎义。这就像在2月那样，是为反对资产阶级和政府而结成的普遍联合。但这一次无产阶级是革命联盟的首脑。

一切反对都是枉然，社会主义的候选人都取得了胜利。甚至军队也投票表示拥护六月起义者而反对自己的那个陆军部长拉伊特。秩序党吓得如同遭到五雷击顶。各省的选举没有给它带来安慰：选举结果是山岳党获得多数票。

1850年3月10日的选举！这是1848 年六月事件的翻案：那些屠杀和放逐过六月起义者的人回到了国民议会，但他们是低声下气地跟随着被放逐者并且嘴里喊着后者的原则回来的。这是1849年六月十三日事件的翻案：曾被国民议会赶走的山岳党回到了国民议会，但它回来时已不再是革命的指挥官，而是革命的先头司号兵了。这是十二月十日事件的翻案：拿破仑以他的部长拉伊特为代表落选了。法国议会史中只有过一次类似的情形：查理十世的大臣奥赛在1830年落选。最后，1850年3月10日的选举，是使秩序党获得多数票的5月13日选举的翻案；3 月10日的选举是对5月13日的多数票的抗议。3月10日是一次革命。隐藏在选票后面的是铺路石（注：暗指武装起义，因当时巴黎起义者经常利用铺路石来构筑街垒。——编者注）。

“3月10日的投票是一场战争”，——秩序党的最极端分子之一赛居尔·达居索这样高声叫道。

立宪共和国随着1850年3月10日进入了一个新阶段，即解体的阶段。多数派方面的各个集团又互相联合起来，并与波拿巴联合起来了；他们来拯救秩序，而波拿巴又成了他们的中立人物。如果他们想起自己是保皇派，那只是因为他们对资产阶级共和国的◎第464页◎可能性已感到绝望了；如果波拿巴想起他是王位追求者，那只是因为他对自己继续做总统的可能性感到绝望罢了。

为了回答六月起义者德弗洛特的当选，波拿巴在秩序党的指挥下任命曾对布朗基和巴尔贝斯、赖德律－洛兰和吉纳尔提起诉讼的巴罗什做内务部长。为了回答卡诺的当选，立法议会通过了教育法；为了回答维达尔的当选，当局扼杀了社会主义的报刊。秩序党企图以自己报刊的喇叭声来驱走自己的恐惧。“剑是神圣的”，——它的一个刊物这样叫道。“秩序的保卫者应该对红党发起进攻”，——另一个刊物这样声明说。“在社会主义与社会之间进行着一场你死我活的决斗，一场不停息的无情的战争；在这场殊死战中，双方必有一方灭亡；如果社会不消灭社会主义，那社会主义就要消灭社会”，——秩序的第三只雄鸡这样叫道。筑起秩序的街垒、宗教的街垒、家庭的街垒来吧！一定要把巴黎的127 000 个选民收拾掉！给社会主义者带来一个巴托罗缪之夜（注：巴托罗缪之夜是指天主教徒在巴黎屠杀异教徒的事件。1572年8月23到24日的夜里，即圣巴托罗缪节的前夕，天主教徒在巴黎杀害了大批胡格诺教徒。——465。）！而秩序党在刹那间确实相信它准能获得胜利。

它的各个报刊攻击得最猛烈的是“巴黎的小店主”。巴黎的小店主居然把巴黎的六月起义者选举为自己的代表！这就是说，1848年6月不会重演；这就是说，1849年6月13日不会重演；这就是说，资本的道义势力已经被摧毁了；这就是说，资产阶级议会只代表资产阶级了；这就是说，大所有制一命呜呼了，因为它的陪臣，即小所有制已经到一无所有者的阵营中去寻求解救了。

秩序党自然要重弹它那非弹不可的老调。“加强镇压！”——它高声叫道，——“把镇压加强十倍！”但是它的镇压力量已减少了十倍，而它受到的反抗却增强了百倍。难道最主要的镇压工具——军队本身不需要镇压吗？于是秩序党就说出了它的最后结论：“必须粉碎窒息着我们的合法性的铁环。立宪共和国太不成体统了。我◎第465页◎们一定要运用自己的真正武器来作战。自1848年2月以来，我们总是用革命的武器并在革命的基地上同革命作战，我们接受了革命的机构；宪法是保护围攻者而不是保护被围攻者的堡垒！我们藏在特洛伊木马（注：据希腊神话，古希腊人攻打特洛伊城，很久打不下来。后来，他们伪装撤退，在城下营房中留下了一匹腹内藏有一批勇士的大木马。特洛伊人不知道这是敌人的计策，把木马作为战利品拉进城去。深夜，勇士们走出木马，利用特洛伊人毫无戒备的时机，配合城外的军队，迅速地夺取了特洛伊城。——466。） 的肚子里潜入了神圣的伊利昂城，但我们并不是像我们的祖先希腊人（注：恩格斯在1895年版上加了一个注：”这是双关语，原文grecs意为’希腊人’，但同时也有’职业骗子’的意思“。——编者注）那样潜入的，我们没有占领敌人的城池，反而使自己成了俘虏。”

可是宪法的基础是普选权。废除普选权，——这就是秩序党的最后结论，资产阶级专政的最后结论。

在1848年5月4日，1848年12月20日，1849年5月13日，1849年7月8日，普选权承认秩序党和资产阶级是对的。而在1850年3月10日，普选权则承认自己是错的。把资产阶级统治看作普选权的产物和结果，看作人民主权意志的绝对表现，——这就是资产阶级宪法的意义。但是，当这种选举权，这种主权意志的内容已不再归结为资产阶级统治的时候，宪法还有什么意义呢？难道资产阶级的责任不正是要调整选举权，使它合乎理性，即合乎资产阶级的统治吗？普选权一再消灭现存国家权力而又从自身再造出新的国家权力，不就是消灭整个稳定状态，不就是时刻危及一切现存权力，不就是破坏权威，不就是威胁着要把无政府状态本身提升为权威吗？在1850年3月10日之后，谁还会怀疑这一点呢？

资产阶级既然将它一向用来掩饰自己并从中汲取无限权力的普选权抛弃，也就是公开承认：“我们的专政以前是依靠人民意志而存在的，现在它却必须违背人民意志而使自己巩固起来。”照这个逻辑，资产阶级现今已不在法国境内寻求支持，而在法国境外，◎第466页◎在外国，在外寇入侵中寻求支持。

资产阶级选定法国本土作为第二个科布伦茨（注：科布伦茨是德国西部的一个城市，18世纪末法国资产阶级革命时期是贵族保皇党人逃亡和准备对革命的法国进行干涉的中心。受到封建专制国家支持的、以路易十六的极端反动的大臣卡龙为首的流亡政府就设在科布伦茨。——467。），它号召外国入侵，就激起了一切民族情感来反对自己。它攻击普选权，就为新的革命提供了普遍的口实，而革命正需要有这样一个口实。任何特殊的口实，都能使革命联盟的各个集团分离，使他们彼此间的差异显露出来。但是普遍的口实却把一些半革命的阶级弄得眼花缭乱，使它们对于即将来临的革命的明确性质，对于它们本身行动的后果怀有一种自欺的幻想。任何革命都需要有一个宴会问题。普选权就是新革命的宴会问题。

可是，联合的资产阶级的各个集团抛弃了它们联合权力的唯一可能形式，抛弃了它们阶级统治的最强大最完备的形式，即抛弃了立宪共和国，后退到低级的、不完备的、较软弱的形式即君主国去，这样它们就给自己作出了判决。它们正像是一个老人，为了要恢复自己的青春活力，居然拿出自己童年的盛装，硬要把他的干瘪的四肢塞进去。它们的共和国只有一个功绩，就是充当了革命的温室。

1850年三月十日事件带有这样一句题词：

我死后哪怕洪水滔天。（注：据说这是路易十五讲的话。——编者注）

四　1850年普选权的废除

（这是前三章的续文，是从《新莱茵报》（注：《新莱茵报。政治经济评论》是马克思和恩格斯创办的共产主义者同盟的理论和政治刊物，1849年12月至1850年11月出版。它是马克思和恩格斯在1848-1849年革命期间出版的《新莱茵报》（见注164）的续刊。该杂志从1850年3月至11月底总共出了六期，其中有一期是合刊（5、6两期合刊）。杂志在伦敦编辑，在汉堡印刷。在封面上注明的出版地点还有纽约，因为马克思和恩格斯打算在侨居美国的德国流亡者中间发行这个杂志。杂志的绝大部分材料（论文、短评、书评）都是马克思和恩格斯写的，他们也约请他们的支持者如威·沃尔弗、约·魏德迈、格·埃卡留斯等人撰稿。马克思主义创始人在杂志上发表的著作有：马克思的《1848年至1850年的法兰西阶级斗争》，恩格斯的《德国维护帝国宪法的运动》和《德国农民战争》，以及其他一些著作。这些著作总结了1848-1849年的革命，进一步制定了革命无产阶级政党的理论和策略。1850年11月，杂志由于德国警察的迫害和资金缺乏而停刊。——467。）杂志最后两期即第◎第467页◎5-6 期合刊所载《时评》中摘出来的。文中首先叙述了1847年在英国爆发的大规模商业危机，说明欧洲大陆政治纠纷因受这次危机影响而尖锐化并转变为1848年2月和3月的革命，随后又指出，在1848年即已再度来临而在1849年势头更猛的工商业的繁荣，如何遏止了革命高潮，并使反动派有可能在此期间取得胜利。接着，文章在专门讲到法国时作了如下论述：）（注：这段引言是恩格斯为1895年版写的。——编者注）

从1849年，特别是1850年初起，法国也出现了这样的征兆。巴黎的工业都开足马力，鲁昂和米卢斯的棉纺织厂情况也相当好，虽然在这些地区也像在英国一样，原料价格昂贵起了阻碍作用。同时，西班牙广泛进行关税改革和墨西哥降低各种奢侈品的关税，也大大促进了法国繁荣的发展。法国商品对这两个市场的输出量大大增加。资本的增加导致法国出现了一连串的投机活动，而大规模开采加利福尼亚金矿是这些投机活动的借口。大批的公司纷纷设立，它们以小额股票和涂上社会主义色彩的说明书直指小资产者和工人的腰包，但是这完全是法国人和中国人所独有的纯粹的欺骗。其中有一家公司甚至直接受到政府的庇护。法国进口税，1848年的前9个月为6 300万法郎，1849年的前9个月为9 500万法郎，1850年的前9个月为9 300万法郎。而1850年9月份，进口税比1849 年同月又增加了100余万法郎。出口在1849年也有所增加，而1850年增加得更多。

法兰西银行根据1850年8月6日的法令恢复兑现，就是繁荣再度来临的最令人信服的证明。1848年3月15日，该行曾受权停止兑现。当时，银行券流通额，其中包括外省银行发行的，共达37 300万法郎（1 492万英镑）。1849年11月2日，银行券流通额◎第468页◎是48 200万法郎，或1 928万英镑，这就是说，增加了436万英镑，而1850年9月2日是49 600万法郎，或1 984万英镑，即增加了将近500万英镑。同时，没有发生过银行券贬值的现象；相反，银行券流通额增加的同时，该行地下室里存的黄金和白银日益增多，以致到1850年夏季金银储备达到了将近1 400 万英镑，这在法国是空前的数额。该行能够这样增加自己的银行券流通额并把自己的流动资本增加12 300万法郎，或500万英镑，这一事实令人信服地证明，我们在本刊前一期中的论断（注：见本卷第446-451页。——编者注）是正确的，即金融贵族不仅没有被革命推翻，反而更加巩固了。从下面对法国近几年的银行法的概述中可以更为明显地看出这种结果。1847年6月10 日法兰西银行受权发行面额200法郎的银行券。在这以前，银行券的最低面额是500法郎。1848年3 月15日的法令宣布，法兰西银行发行的银行券为法定支付手段，于是就免除了该行为银行券兑换现金的义务。它发行银行券的数额限定为35 000万法郎。同时它还受权发行面额为100法郎的银行券。4月27日的法令规定各个外省银行合并于法兰西银行；另一个在1848年5月2日颁布的法令允许该行把银行券的发行额增加到45 200万法郎。1849年12月22日的法令规定银行券的最高发行额为52 500万法郎。最后，1850年8月6日的法令又重新规定银行券可以兑现。银行券流通额不断增加，法国的全部信贷都集中在法兰西银行的手中，法国的全部黄金和白银都贮存在该行的地下室里，——这些事实使蒲鲁东先生得出结论说，法兰西银行现在必须脱掉旧的蛇皮，变成蒲鲁东式的人民银行（注：蒲鲁东关于所谓“人民银行”的观点是在他批驳资产阶级经济学家弗·巴师夏的一篇论战文章中谈到的，这篇文章发表在1849年11月-1850年2月的《人民之声》报上，1850年又以单行本形式在巴黎出版，标题是《无息信贷。弗·巴师夏先生和蒲鲁东先生的辩论》。——469。）。其实，蒲鲁东甚至用不着了解1797 年到1819年英国的银行限制（注：1797年英国政府颁布了一道专门的银行限制令，规定银行券的强制比价，废除银行券兑换黄金的办法。到1819年才恢复了银行券兑换黄金的制度。——469。）的历史，只要看一看海峡的对岸，就可◎第469页◎以知道，这个据他看来在资产阶级社会历史中前所未闻的事实正是资产阶级社会中极其正常的现象，只不过现在在法国是第一次出现而已。我们可以看到，那些跟着巴黎的临时政府说大话的冒牌革命理论家也像临时政府中的先生们自己一样，对所采取的措施的性质和结果一无所知。

尽管法国目前出现了工商业的繁荣，但大部分人口，即2 500万农民却由于严重的不景气而受苦。近几年的丰收使法国谷物价格跌得比英国低得多，负债累累、受高利贷盘剥并受捐税压榨的农民的处境远远不能认为是美妙的。但是，近三年来的历史充分证明，居民中的这个阶级根本没有能力首倡革命。

在大陆上，不论危机时期还是繁荣时期都比英国来得晚。最初的过程总是发生在英国；英国是资产阶级世界的缔造者。资产阶级社会经常反复经历的周期的各个阶段，在大陆上是以第二次和第三次的形式出现的。首先，大陆对英国的输出要比对任何国家的输出多得不可比拟。但是，这种对英国的输出却又取决于英国的情况，特别是英国海外市场的情况。其次，英国对海外国家的输出要比整个大陆多得不可比拟，所以大陆对这些国家的输出量始终要取决于英国对海外的输出量。因此，如果危机首先在大陆上造成革命，那么革命的原因仍然始终出在英国。在资产阶级机体中，四肢自然要比心脏更早地发生震荡，因为心脏得到补救的可能性要大些。另一方面，大陆革命对英国的影响程度同时又是一个晴雨计，它可以显示出，这种革命在多么大的程度上真正危及资产阶级的生存条件，在多么大的程度上仅仅触及资产阶级的政治设施。

在这种普遍繁荣的情况下，即在资产阶级社会的生产力正以在整个资产阶级关系范围内所能达到的速度蓬勃发展的时候，也就谈不到什么真正的革命。只有在现代生产力和资产阶级生产方◎第470页◎式这两个要素互相矛盾的时候，这种革命才有可能。大陆秩序党内各个集团的代表目前争吵不休，并使对方丢丑，这决不能导致新的革命；相反，这种争吵之所以可能，只是因为社会关系的基础在目前是那么巩固，并且——这一点反动派并不清楚——是那么明显地具有资产阶级特征。一切想阻止资产阶级发展的反动企图都会像民主派的一切道义上的愤懑和热情的宣言一样，必然会被这个基础碰得粉碎。新的革命，只有在新的危机之后才可能发生。但它正如新的危机一样肯定会来临。

我们现在来谈一谈法国。

人民既已促成了4月28日的新的选举，也就把自己联合小资产阶级在3月10日的选举中所取得的胜利化为乌有。维达尔不仅在巴黎当选，而且在下莱茵地区也当选。山岳党（注：1793-1795年的山岳派，指法国资产阶级革命时期代表中小资产阶级利益的革命民主派，因在国民公会开会时坐在大厅左侧的最高处而得名。代表人物有罗伯斯庇尔、马拉、丹东等。其成员大都参加了雅各宾俱乐部。1792年10月，代表大工商业资产阶级利益的吉伦特派退出雅各宾俱乐部后，山岳派实际上成为雅各宾派的同义语。

1848-1851年的山岳派，指法国制宪议会和立法议会中集合在《改革报》周围的小资产阶级民主主义者和社会主义者。其领袖人物为赖德律－洛兰、皮阿等人。以路·勃朗为首的小资产阶级社会主义者也参加了这一派。他们自称是1793-1795年法国国民公会（见注21）中的山岳派思想的继承人。1849年2月后该派又称新山岳派。——21、402、413、422、434、471、584、606、610、629、647、660、674。）和小资产阶级的代表力量很强的巴黎委员会，怂恿他接受下莱茵地区的委任状。3月10日的胜利已丧失了它的决定性意义；最后的决定性时刻又拖延了下来，人民松了劲，他们已经习惯于合法的胜利而不再去争取革命的胜利。最后，感伤的小市民的社会幻想家欧仁·苏被提名为候选人这件事，完全勾销了3月10日选举的革命意义，否定了为六月起义恢复名誉的做法；无产阶级至多不过把这次提名看成是讨好轻佻女郎的玩笑而接受下来。由于对手的政策不坚决而壮起胆来的秩序党，为了同这种善意的提名相对抗，提出了一个应该体现六月胜利的候选人。这个可笑的候选人是斯巴达式的家长勒克莱尔（注：亚历山大·勒克莱尔是巴黎商人，他由于以国民自卫军的身分和他的儿子们一起参加镇压1848年六月起义的暴行而获得了荣誉勋章。——471。），不过他身上的英雄甲胄被报刊一片一片地扯了下来，在选举中遭到了惨败。4月28 日选举的新胜利使山岳党和小资产阶级得意忘形。山岳党心花怒放，认为它可以用纯粹合法的方式实现自己的愿望，而不用掀起一场再度把无产阶级推上前台的新的革命；它确信，在1852年新的选举中一定能靠普选权把赖德律－洛兰◎第471页◎先生安置在总统宝座上，并保证山岳党在国民议会里占多数。新的选举，提名苏为候选人以及山岳党和小资产阶级的情绪，使秩序党十分有把握地相信，山岳党和小资产阶级在任何情况下都决心保持平静，所以秩序党以废除普选权的选举法回答了这两次选举的胜利。

政府极为谨慎，自己不对这个法案负责。它向多数派作了假的让步，把这个法案的起草工作交给了多数派的首脑即交给17个卫戍官（注：《卫戍官》是维·雨果的一部描写德国中世纪生活的历史剧。在中世纪的德国，卫戍官是皇帝指派的城堡和地区的统治者。1850年5月1日，根据内务大臣的命令成立了立法议会新选举法起草委员会。它的17名成员属于奥尔良派和正统派，由于贪图权力和立场反动而被称之为卫戍官。——472、654。）。这样一来，就不是政府向国民议会提议，而是国民议会的多数派向自己提议废除普选权。

5月8日，这个法案提交议会审核。所有社会民主主义报刊都异口同声地劝人民要保持尊严，要保持庄重冷静，要安心等待，要信赖自己的代表。这些报纸的每一篇论文都承认，革命首先定会消灭所谓的革命报刊，因而现在的问题是报刊如何保存自己。所谓的革命报刊泄露了自己的全部秘密。它签署了自己的死刑判决书。

5月21日，山岳党将这个临时性问题提交讨论，要求否决整个提案，理由是它违反宪法。秩序党回答说，宪法在必要时是要违反的，但现在还用不着，因为宪法可以作各种解释，只有多数才有权决定哪种解释是正确的。山岳党对梯也尔和蒙塔朗贝尔的肆无忌惮的野蛮进攻，报以彬彬有礼和温文尔雅的人道态度。山岳党引证了法的基础；秩序党给它指出了法借以发展的基础——资产阶级所有制。山岳党呜咽着说：难道他们真的要不顾一切地挑起革命吗？秩序党回答说：我们将静候革命来临。

5月22日，人们以462票对227票的表决结果解决了这个临时性问题。有些人曾经十分郑重而认真地证明说，国民议会和每个议员一旦使人民，即他们的授权人丧失了权利，自己也就会丧失代表权；正是这些人仍然稳坐在自己的席位上，他们突发奇想，要全◎第472页◎国行动起来，并且是以请愿的方式行动起来，而他们自己却不采取行动；甚至当5月31日法案已经顺利通过的时候，他们还是安然不动。他们企图用抗议书来为自己报复，在抗议书中写明他们没有参与强奸宪法，但是，就连这份抗议书，他们也没有公开提出，而是偷偷地塞进议长的衣袋里。

巴黎的15万大军，最后决定的无限期推迟，报刊的平静态度，山岳党和新当选的议员的胆小怕事，小资产者的庄重冷静，而主要是商业和工业的繁荣，阻碍了无产阶级进行任何革命的尝试。

普选权已经完成了自己的使命。大多数人民都上了有教育意义的一课，普选权在革命时期所能起的作用不过如此而已。它必然会被革命或者反动所废除。

在随后不久发生的事件中，山岳党表现出更大的毅力。陆军部长奥普尔在国民议会的讲坛上把二月革命称为危害深重的灾难。山岳党的演说家照例大吵大嚷地表示义愤，但是议长杜班不让他们发言。日拉丹提议山岳党立刻全体退出会场。结果，山岳党依然留在那里，而日拉丹却作为一个不够资格的人被驱逐出山岳党。

选举法还需要一个东西作补充，即新的新闻出版法。后者不久就问世了。经过秩序党的修正而变得严厉得多的政府提案，规定要增加保证金，规定对报纸副刊上登载的小说征收特别印花税（这是对欧仁·苏当选的报复），规定对周刊和月刊上发表的所有达到一定页数的作品都要征税，最后，规定报刊上的每一篇文章都要有作者署名。保证金的规定扼杀了所谓的革命报刊；人民把这些报刊的死亡看成是对废除普选权的报应。但是，新法律的意图和作用不仅仅局限于这一部分报刊。当报刊匿名发表文章的时候，它是广泛的无名的社会舆论的工具；它是国家中的第三种权力。每篇文章都署名，就使报纸仅仅成了或多或少知名的人士的作品集。每一篇文章◎第473页◎都降到了报纸广告的水平。以前，报纸是作为社会舆论的纸币流通的，现在报纸却变成了多少有点不可靠的单户票据，它的价值和流通情况不仅取决于支票者的信用，而且还取决于背书人的信用。秩序党的报刊不仅煽动废除普选权，而且还煽动对坏的报刊采取极端措施。然而，就连好的报刊，也由于用了可恶的匿名方式而不合秩序党的口味，尤其不合它的个别外省议员的口味。秩序党希望只跟领取稿酬的著作家打交道，想知道他们的名字、住址和特征。好的报刊埋怨人家以忘恩负义的态度来酬谢它的功劳，也是白费力气。法案通过了，而署名的要求首先打击的正是它。共和主义时事评论家是相当著名的，但是，当这批神秘人物突然表现为像格朗尼埃－德卡桑尼亚克那样为了金钱可以替任何事情辩护的、卖身求荣的、老奸巨猾的不值钱的文人，或者表现为像卡普菲格那样以国家要人自居的老废物，或者表现为像《辩论日报》（注：《辩论日报》是法国资产阶级报纸《政治和文学辩论日报》的简称，1789年创刊于巴黎。七月王朝时期为政府的报纸，奥尔良派资产阶级的机关报。1848年革命时期，该报反映了反革命资产阶级，即所谓秩序党的观点。

所谓《辩论日报》的回答，指该报1848年8月28日的社论。——404、474、595。） 的勒穆瓦讷先生那样的卖弄风骚的下流作家的时候，自诩为代表国家智慧的《辩论日报》、《国民议会报》（注：《国民议会报》是法国正统君主派的日报，1848-1857年在巴黎出版。1848-1851年它反映了拥护两个保皇集团——正统派和奥尔良派融合的观点。——474、654。）、《立宪主义者报》（注：《立宪主义者报》是法国资产阶级的日报，1815年至1870年在巴黎出版，40年代是奥尔良派温和一翼的机关报。1848年革命时期代表了纠集在梯也尔周围的反革命资产阶级的观点，1851年十二月政变后成了波拿巴派的报纸。——474。）等等可尊敬的报馆便露出一副可怜相。

在讨论新闻出版法的时候，山岳党已经堕落到如此道德败坏的地步，竟只是给路易－菲力浦时期的老名人维克多·雨果先生的高谈阔论拍手喝采。

从选举法和新闻出版法通过时起，革命的和民主的党派就退出了官方舞台。议会闭会不久，在议员动身回家之前，山岳党的两派——社会主义民主派和民主社会主义派——发表了两篇宣言（注：指两个文件：一个是发表在1850年8月11日《1850年人民报》第6号上的《山岳党告人民书》，另一个是发表在1850年8月14日该报第7号上的《告人民书》。——474。），即两份贫困证明书，用以证明，虽然权力和成功从来都不在他们那一边，但是他们却一向都站在永恒的正义和其余一切永恒的真理一边。

现在来谈一谈秩序党。《新莱茵报》杂志在第3期第16 页上写◎第474页◎道：“波拿巴反对那些联合起来的奥尔良派和正统派的复辟欲望而维护自己实际政权的名义——共和国；秩序党反对波拿巴的复辟欲望而维护自己共同统治的名义——共和国；正统派反对奥尔良派，奥尔良派反对正统派而维护现状——共和国。秩序党中所有这些集团各自心里都有自己的国王，自己的复辟意图，同时又都为了反对自己对手的篡夺和谋叛的欲望而坚持资产阶级的共同统治，坚持使各种特殊的要求得以互相抵销而又互相保留的形式——共和国。……当梯也尔说’我们保皇派是立宪共和国的真正支柱’时，他就没有料想到他的话里包含有这么多的真理。”（注：见本卷第447页。——编者注）

不得已的共和派（注：套用莫里哀的喜剧《不得已的医生》。——编者注）这出喜剧，即憎恶现状而又不断地巩固现状；波拿巴与国民议会之间无休无止的磨擦；秩序党经常面临分裂为它的几个组成部分的危险以及它的各个集团经常重新结合；每一个集团都企图把对共同敌人的每一次胜利变成自己的暂时同盟者的失败；相互的忌妒、仇恨、倾轧，常常刀剑相见，而结果总是拉摩勒特式的接吻（注：拉摩勒特式的接吻(BaiserLamourette)，指18世纪末法国资产阶级革命时期的一段有名的插曲。1792年7月7日立法议会议员拉摩勒特提议以兄弟般的接吻来结束一切党派纷争。在他这个提议的影响下，各敌对党派的代表热烈地彼此拥抱了，但是不出人们所料，这些虚伪的“兄弟般的接吻”第二天就被忘记了。——475。），——整个这一出没趣的谬误喜剧从来没有发展得像最近六个月那样典型。

秩序党同时把选举法也看作是对波拿巴的胜利。政府把自己提案的草拟工作和对这项提案的责任交给了十七人委员会，这难道还不是政府放弃了政权吗？波拿巴能同国民议会抗衡，不正是依仗他是由600万人选出来的吗？ 在波拿巴看来，选举法是对议会的让步，他用这种让步换得了立法权和行政权之间的协调。这个下流的冒险家要求把他的年俸增加300万法郎作为酬劳。国民议会在它宣布绝大多数法国人不受法律保护的情况下，能跟行政权发生◎第475页◎冲突吗？国民议会十分气愤，看来它决心要采取极端措施了，它的委员会否决了提案，波拿巴的报刊也摆出威胁的姿态，抬出遭受抢劫的、被剥夺了选举权的人民；在进行了许多吵吵闹闹的试图达成协议的活动之后，议会终于在事实上作了让步，但同时在原则上却进行了报复。国民议会不同意在原则上把年俸增加300万法郎，而只决定拨给波拿巴216万法郎的临时补助金。国民议会对此并不满意，只是在秩序党的将军和波拿巴的自告奋勇的庇护者尚加尔涅对国民议会表示支持以后，它才作出这种让步。可见，这200多万实际上不是许给波拿巴的，而是许给尚加尔涅的。

波拿巴全然以施主的心情接受了这个勉强掷给的施舍。波拿巴的报刊重新对国民议会进行攻击，而在讨论新闻出版法过程中，有人首先针对代表波拿巴私人利益的二流报纸提出了关于文章署名的修正案，这时波拿巴派的主要机关报《权力报》（注：《权力报》是波拿巴派的机关报，1849年在巴黎出版，主编是格朗尼埃·德·卡桑尼亚克。——476。）对国民议会进行了公开的猛烈攻击。内阁阁员不得不在国民议会面前斥责这家报纸；《权力报》的发行人被传到国民议会问罪，并被课以最高罚金5000法郎。次日，《权力报》刊载了一篇更加粗暴无礼的文章攻击议会，政府的报复行动是，立即由法庭以破坏宪法的罪名追究几家正统派报纸的责任。

最后，提出了议会会议延期的问题。波拿巴为了使自己的行动不受国民议会阻碍，希望会议延期。秩序党一方面为了使自己的议会党团能够进行阴谋活动，另一方面为了使各个议员能够谋求个人利益，也希望会议延期。双方为了巩固和扩大各省反动派的胜利，都需要会议延期。因此议会把它的会议从8月11 日延期到11月11日。但是，因为波拿巴毫不隐讳地一心想要摆脱国民议会的讨厌的监督，所以议会把自己的信任票本身打上了不信任总统的印记。在议会休会期间由28人组成保护共和国美德常设委员◎第476页◎会（注：法兰西共和国宪法第32条规定，在立法议会休会期间要成立一个常设委员会，由议会选出的25个委员和议会常务局组成。1850年这个委员会实际上由39人组成：常务局11人，庶务3人和选举产生的委员25人。——477。），所有波拿巴分子都被排除在外。为了向总统证明多数人对立宪共和国的忠诚，没有选波拿巴分子，反倒选了《世纪报》和《国民报》的几个共和主义者。

在议会会议延期前不久，尤其在刚刚延期的时候，秩序党的两大集团奥尔良派和正统派看来准备和解，和解的基础就是两个王室的融合，而它们在斗争时打的旗号就是王室。报纸上登满了在圣伦纳兹的路易－菲力浦病床前讨论的和解计划；路易－菲力浦的死突然使情况简单化了。路易－菲力浦是个篡位者，亨利五世曾被他夺去了王位，而巴黎伯爵由于亨利五世无嗣便成了他的合法继承人。现在已经没有任何借口来反对两个王朝利益的融合。但是资产阶级的两个集团现在才终于明白，使它们分裂的并不是对这个或那个王室的温情的眷恋，相反，是它们的不同的阶级利益使两个王朝分了家。正统派像他们的竞争者到圣伦纳兹去谒见路易－菲力浦一样，也前往威斯巴登行宫谒见亨利五世，他们在那里获悉路易－菲力浦死去的消息。他们立刻组织了在国外的内阁，其成员主要是上述保护共和国美德委员会的委员，这个内阁趁党内发生冲突的时机立刻直言不讳地宣布它的权利是上帝恩赐的。奥尔良派看到这个宣言（注：指所谓的《威斯巴登宣言》，这个宣言是正统派在立法议会的秘书德·巴特尔米受尚博尔伯爵的委托于1850年8月30日在维斯巴登草拟的。在宣言中规定了正统派执政后所要采取的政策；尚博尔伯爵扬言要“正式地断然取消一切告人民书，因为这些文告就等于否定传统的君主政治的伟大的民族原则”。由于以议员拉罗什雅克兰为首的一些君主主义者的抗议，这个声明在报刊上引起了激烈的论战。——477。） 在报刊上使对方丢了丑而兴高采烈，毫不掩饰他们对正统派的公开敌视。

在国民议会休会期间，各省议会都开了会。它们大多数都赞成多少有保留地修改宪法，就是说，它们赞成没有明确规定的君主制复辟；赞成“解决问题”，但同时又承认自己没有足够的权力和胆量去找到解决问题的方法。波拿巴派急忙从延长波拿巴总统任期的角度来解释这种修改宪法的愿望。

统治阶级决不能容许用合乎宪法的办法解决问题，这个办法就是：波拿巴在1852年5月辞职，同时由全国选民选举新总统，在◎第477页◎新总统上任后几个月内由为修改宪法而选出的特别议院来修改宪法。新总统选举之日，必定是正统派、奥尔良派、资产阶级共和派、革命派等一切敌对派别相逢之时。结果必然要在各个集团之间以暴力一决胜负。即使秩序党能够一致推出一个王室之外的中立候选人，波拿巴也会反对这个候选人。秩序党在其反对人民的斗争中不得不经常加强行政权。行政权一加强，执掌行政权的波拿巴的地位也就加强了。因此，秩序党加强其共同的权力时，也就加强了想登王位的波拿巴的战斗手段，增加了他在决胜关头以暴力阻挠用宪制的办法解决问题的可能性。那时，波拿巴在反对秩序党时将不会对宪法的一个重要支柱产生反感，正像秩序党在反对人民时不会对宪法的另一个重要支柱，即选举法产生反感一样。他甚至有可能诉诸普选权来反对议会。总之，用宪制的办法解决问题会危及整个政治现状，而资产者觉得在现状动荡不定的后面是混乱、无政府状态、内战。他们好像觉得，在1852年5月头一个星期日，他们的买卖、票据、婚约、公证书、押据、地租、房租、利润，一切契约和收入来源都将成为问题，他们不能让自己冒这样的风险。在政治现状的动荡不定后面潜伏着整个资产阶级社会崩溃的危险。对资产阶级来说，唯一可能的解决办法就是延期解决。它只能用破坏宪法和延长总统任期的办法来挽救立宪共和国。这也是秩序党报刊在省议会会议结束后对所热中的“解决问题”的办法经过长期深入的辩论后得出的结论。这样，强大的秩序党只好忍受羞辱，不得不认真看待这个可笑的、平庸的、它所憎恶的人物——假波拿巴。

这个肮脏人物对越来越使他具有必要人物性质的原因，也理解错了。他那一派十分明了，波拿巴的作用日益增长是当时的环境造成的，而他本人却相信，这仅仅是由于他的名字有魔力和他一贯模仿拿破仑的缘故。他的雄心一天比一天大。他以周游法国来对◎第478页◎抗前往圣伦纳兹和威斯巴登的拜谒。波拿巴分子不相信他这个人有什么魔力，所以他们用火车和邮政马车大批装载着十二月十日会（注：十二月十日会是为纪念该会庇护人路易·波拿巴1848年12月10日经大选成为法兰西共和国总统而得名。这一组织是波拿巴派的秘密团体。成立于1849年，主要由堕落分子、政治冒险家、军人等组成。虽然1850年11月该组织表面上被解散，实际上它的党羽还继续进行波拿巴主义的宣传，并积极参加了1851年12月2日政变。——479、634、685。）这个巴黎流氓无产阶级组织的成员，把他们送到各处去为他捧场喝采。他们根据不同城市对总统接待的情况，教自己的傀儡发表演说，或者宣称总统施政的座右铭是坚持共和主义的随和温顺的态度，或者宣称这一座右铭是坚持刚毅倔强的精神。尽管施用了一切花招，这次巡游还是一点也不像凯旋的游行。

波拿巴确信已经用这种办法把人民鼓动了起来，于是他着手争取军队。他在凡尔赛附近的萨托里平原上举行了盛大的阅兵式，在阅兵时，他力图用蒜腊肠、香槟酒和雪茄烟来收买兵士。如果说真拿破仑在其侵略性远征的疲劳时刻善于靠突然表现家长式的关怀来鼓励他手下的虚弱士兵，那么假拿破仑则以为，士兵高喊“拿破仑万岁，腊肠万岁！”，即“腊肠万岁，小丑万岁！”（注：文字游戏：“腊肠”的原文是“Wurst”、“小丑”的原文是“Hanswurst”。——编者注），就是向他表示感谢。

这次阅兵暴露出波拿巴和陆军部长奥普尔一方与尚加尔涅一方的长期隐伏的纠纷。秩序党认为尚加尔涅是它的真正中立的人物，因为这个人谈不上有什么建立自己王朝的野心。秩序党指定他作为波拿巴的继承人。况且，尚加尔涅由于在1849年1月29日和6月13日的行为，已经成了秩序党的伟大统帅，成了当代的亚历山大，在胆怯的资产者看来，这个亚历山大以蛮横的干涉斩断了革命的戈尔迪之结。其实他跟波拿巴一样可笑，他以这种极便宜的手段变成一个有势力的人物，被国民议会捧出来监视总统。他以波拿巴的庇护者身分炫耀自己——如在讨论总统的薪俸时就是如◎第479页◎此——并且以越来越高傲的态度对待波拿巴和部长们。当人们预料新选举法的颁布会引发暴动的时候，他不许他的军官接受陆军部长或总统的任何命令。报刊方面也帮助吹捧尚加尔涅这个人。秩序党由于根本没有什么杰出人物，而不得不把整个阶级所缺乏的力量凭空移入一个人身上，以这种办法使他膨胀为一个巨人。关于尚加尔涅这个“社会中坚”的神话就是这样产生的。尚加尔涅借以把整个世界担在自己肩上的那种无耻的招摇撞骗和不可思议的妄自尊大，跟萨托里阅兵时和阅兵后所发生的事件形成了十分可笑的对比。这些事件无可争辩地证明，只要波拿巴这个极端渺小的人物大笔一挥，就足以使惊恐不安的资产阶级通过幻想产生的怪物——巨人尚加尔涅降为一个平庸的人，就足以把这个拯救社会的英雄变成退休的将军。

波拿巴很早就对尚加尔涅进行过报复，嗾使陆军部长在纪律问题上同这个讨厌的庇护者发生冲突。最近在萨托里举行的阅兵式，终于使旧怨公开爆发了。当骑兵团列队通过波拿巴面前并高呼反宪法口号“皇帝万岁！”时，尚加尔涅为维护宪法而产生的愤怒简直达到了极限。波拿巴为了在议会即将开会对这个口号进行不愉快的辩论之前抢先采取行动，便把陆军部长奥普尔调走，任命他为阿尔及利亚总督。他任命一个十分可靠的帝国时代的老将军担任了陆军部长的职务，这位老将军的粗暴丝毫不亚于尚加尔涅。但是，为了不让人觉得奥普尔的免职是对尚加尔涅的让步，波拿巴同时又把伟大的社会救主的得力助手诺马耶将军从巴黎调到南特。正是诺马耶在上次阅兵式上使全体步兵在拿破仑继承人面前十分冷淡地默默走过。由于诺马耶的被调而感到自己被触犯的尚加尔涅提出了抗议并进行恫吓。结果白费力气。经过两天的谈判，调动诺马耶的命令在《通报》上发表了，秩序的英雄除了服从纪律或提◎第480页◎请辞职之外没有任何其他办法。

波拿巴跟尚加尔涅的斗争是他跟秩序党的斗争的继续。因此，11月11日国民议会将在不祥的征兆之下复会。但是，这将是杯水风波。从根本上说，旧戏必定还会继续演下去。尽管秩序党各集团维护原则的勇士们大喊大叫，秩序党的多数人仍将不得不延长总统任期。同样，尽管波拿巴提出了种种临时性的抗议，他也仍然会把这种延长任期当作国民议会的简单授权从它手里接受下来，因为仅仅由于缺钱，他就已经感到沮丧。这样，问题的解决就延搁下来，现状就保持下去；秩序党的各个集团互相破坏威信，互相削弱，使对方穷于应付；对共同的敌人即全国群众的镇压手段不断加强，并且无所不用其极，直到经济关系本身重新达到这样的发展水平，以致使所有这些互相抱怨的派别连同它们的立宪共和国由于新的爆炸而粉身碎骨为止。

不过，为了安慰资产者，还需要补充一点，由于波拿巴与秩序党之间的争吵，交易所里许多小资本家陷于破产，他们的钱财都落到交易所大豺狼的腰包里去了。

写于1849年底-1850年3月底和1850年10月-11月1日

载于1850年《新莱茵报。政治经济评论》第1、2、3和5-6期

原文是德文

选自《马克思恩格斯全集》第7卷第9-125页◎第481页◎


恩格斯　德国的革命和反革命（之一）

*（注：《德国的革命和反革命》这组文章是恩格斯于1851年8月至1852年9月写成的。共19篇。1851年7月底，《纽约每日论坛报》编辑查理·德纳约请马克思为该报撰稿。当时马克思正忙于经济学研究，而且他的英语水平还不足以为英文报纸撰稿，所以他于1851年8月14日写信给恩格斯，请他写一些关于1848年以来的德国革命的文章。恩格斯在写这些文章时利用了《新莱茵报》（见注164）合订本以及马克思提供的其他一些资料，并经常和马克思交换意见。这些文章在寄出之前都经马克思看过。他本来还打算写一篇结束语，可惜没能写成。

这一组文章从1851年10月25日到1852年10月23日陆续发表在《纽约每日论坛报》的“德国”栏目里，标题是：《革命和反革命》，同时用罗马数字标明篇序。署名是卡尔·马克思。直到1913年马克思和恩格斯的来往书信发表后，才知道作者是恩格斯。

在马克思和恩格斯生前，这组文章没有出过单行本，只有开头的几篇曾被译成德文在美国的德文报纸《纽约晚报》以及柏林出版的《德意志总汇报》上转载过。

1896年，马克思的女儿爱·马克思－艾威林编辑出版了第一个英文单行本。书名是《革命和反革命或1848年的德国》，此外她还给每篇文章加了标题。同年还出版了卡·考茨基翻译的德文版，书名是《德国的革命和反革命》。这两个版本均收入了《最近的科隆案件》（《马克思恩格斯全集》第8卷第449-456页）以代替恩格斯原打算写的最后一篇文章。1900年，马克思的女儿劳·拉法格将此书译成法文出版。

本卷选用《德国的革命和反革命》作为总标题，并保留了爱·马克思－艾威林为19篇文章所加的标题。——482。）

［一　革命前夕的德国］

欧洲大陆上的革命剧的第一幕已经闭幕了。1848年大风暴以前的“过去的当权者”，又成为“现在的当权者”了，而那些多少受人欢迎的短期掌权者，如临时执政者、三头执政、独裁者以及追随他们的议员、民政委员、军事委员、地方长官、法官、将军、军官、士兵等等，都被抛到异国，“赶到海外”，赶到英国或美国去了。他们在那里组织起新的“有名无实的”政府、欧洲委员会、中央委员会、国民委员会，以堂哉皇哉的文告宣布它们的成立，那些文告的庄严堂皇，并不亚于真正当权者的文告。

很难想象出还有什么失败比大陆的革命党派（更确切些说是各革命党派）在全战线各个据点所遭受的失败更为惨重。但这有什么关系呢？为了争取社会的和政治的统治，英国中间阶级不是经过了48年（注：指1640年-1688年英国资产阶级革命时期。——编者注），而法国中间阶级不是经过了40年（注：指1789年-1830年法国资产阶级革命时期。——编者注）空前的斗争吗？中间阶级不正是在复辟了的君主制以为自己的地位比任何时候都巩◎第482页◎固的时刻才最接近自己的胜利的吗？把革命的发生归咎于少数煽动者的恶意那种迷信的时代，是早已过去了。现在每个人都知道，任何地方发生革命动荡，其背后必然有某种社会要求，而腐朽的制度阻碍这种要求得到满足。这种要求也许还未被人强烈地、普遍地感觉到，因此还不能保证立即获得成功；但是，任何人企图用暴力来压制这种要求，那只能使它越来越强烈，直到它把自己的枷锁打碎。所以，如果我们被打败了，那么我们除了从头干起之外再无别的办法。值得庆幸的是，在运动的第一幕闭幕之后和第二幕开幕之前，有一次大约很短暂的休息，使我们有时间来做一件很紧要的工作：研究这次革命必然爆发而又必然失败的原因。这些原因不应该从一些领袖的偶然的动机、优点、缺点、错误或变节中寻找，而应该从每个经历了动荡的国家的总的社会状况和生活条件中寻找。1848年2月和3月突然爆发的运动，不是个别人活动的结果，而是民族的要求和需要的自发的不可遏止的表现，每个国家的各个阶级对这种要求和需要的认识程度虽然各不相同，但都已清楚地感觉到，——这已经是一件公认的事实。但当你问到反革命成功的原因时，你却到处听到一种现成的回答：因为这个先生或那个公民“出卖了”人民。从具体情况来看，这种回答也许正确，也许错误，但在任何情况下，它都不能说明任何问题，甚至不能说明，“人民”怎么会让别人出卖自己。而且，如果一个政党的全部本钱只是知道某某公民不可靠这一件事，那么它的前途就太可悲了。

此外，研究和揭示革命动荡及其被镇压下去的原因，从历史的观点来看，具有极重要的意义。所有这些琐碎的个人争论和互相责备，所有这些互相矛盾的论断，说把革命之舟驶向暗礁以致使它触礁沉没的是马拉斯特，或者是赖德律－洛兰，或者是路易·勃朗，或者是临时政府的其他成员，或者是他们全体，——这一切对于从远◎第483页◎处来观察这种种运动、因而不了解事件的详情细节的美国人或英国人来说有什么意义呢，这能说明什么问题呢？任何一个头脑正常的人都永远不会相信，多半都是庸才、既不能为大善也不能作大恶的11个人（注：即1848年2 月24日成立的法国临时政府的成员。——编者注）能在 3个月之内毁坏一个有 3600万人口的民族，除非这3 600万人辨认方向的能力和这11个人同样缺乏。问题正在于这3 600 万在一定程度上还在昏暗中摸索的人怎么突然应当自己决定走什么道路，而后来他们又怎么迷了路而让他们从前的领袖暂时回到了领导地位。

因此，如果我们要向《论坛报》（注：《论坛报》是美国报纸《纽约每日论坛报》的简称，1841-1924年出版。该报由著名的美国新闻工作者和政治活动家霍·格里利创办，在50年代中期以前是美国辉格党左翼的机关报，后来是共和党机关报。40至50年代，该报站在进步的立场上反对奴隶占有制。参加该报工作的有许多著名的美国作家和新闻工作者，受空想社会主义思想影响的查理·德纳从40年代末起是该报的编辑之一。马克思从1851年8月开始为该报供稿，一直到1862年3月，持续了十年以上。马克思为《纽约每日论坛报》提供的文章，很大一部分是他约请恩格斯写的。恩格斯的文章多半写于曼彻斯特，许多文章上注明的日期并不是写作日期，因为马克思在论文上通常标明的是寄往纽约的日期。有些论文写于伦敦，而马克思注明的却是巴黎、维也纳或柏林。马克思和恩格斯在《纽约每日论坛报》发表的文章，涉及国际政治、工人运动、欧洲各国的经济发展、殖民地扩张、被压迫国家和附属国家的民族解放运动等极其重要的问题。在欧洲反动时期，马克思和恩格斯利用这个发行很广的美国报纸，以具体材料来揭露资本主义社会的种种弊端和这个社会所固有的各种不可调和的矛盾，并说明资产阶级民主的局限性。

《纽约每日论坛报》编辑部对马克思和恩格斯的文章常常随意处理，有些文章不署作者名字而作为编辑部的社论刊登出去。自1855年中期起，马克思和恩格斯发表的一切文章都被去掉了署名。编辑部有时甚至删改文章的内容，并任意加注日期。编辑部的这些行为曾一再引起马克思的抗议。从1857年秋天起，由于美国发生经济危机，报纸的财政状况受到影响，编辑部向马克思提出减少他给《纽约每日论坛报》撰写通讯的数量。到美国国内战争开始时，马克思完全停止了撰稿。马克思所以和《纽约每日论坛报》断绝关系，很大的一个原因是编辑部内主张同各蓄奴州妥协的人的势力加强和该报离开了进步立场。后来该报的方向更日益右倾。——484。）的读者说明1848 年德国革命必然发生以及它必然在1849年和1850年暂时遭到镇压的原因，那么我们就无须叙述德国发生这些事件的全部历史。将来的事变和后代的评论会判定，在这一大堆杂乱的、看来是偶然的、互不连贯而又矛盾的事实中，哪一部分将构成世界历史的组成部分。解决这一任务的时候尚未到来。我们现在只限于在可能范围内加以论述，如果我们能根据确凿的事实找出合理的原因来说明那个运动的主要事件和根本性的转折，使我们能够认清下一次、也许在不远的将来就会出现的爆发将指示给德国人民的方向，那么我们也就满足了。

那么，首先，革命爆发时德国处于怎样一种状况呢？

在德国，作为一切政治组织的基础的人民中的各个阶级构成比任何别的国家都更为复杂。在英国和法国，集中在大城市，特别是集中在首都的强大而富裕的中间阶级，已经完全消灭了封建制度，或者至少像在英国那样，已经使它沦为一些没有多大意义的形式，而德国的封建贵族却仍然保留着很大一部分旧日的特权。封建◎第484页◎土地所有制差不多到处都还居于统治地位。封建领主甚至还保留着对佃户的审判权。他们虽然被剥夺了政治上的特权——对各邦君主的控制权，但他们几乎原封不动地保持着对他们领地上的农民的那种中世纪的统治权以及不纳税的权利。封建制度在有些地区比在另一些地区更为盛行，除了莱茵河左岸，它在任何地方都没有完全被消灭（注：被法国兼并的莱茵河左岸地区，农奴制度同贵族、教士的特权，以及教会的房地产特权，在法国革命和拿破仑战争期间已被废除。——485。）。这种封建贵族当时人数很多，一部分也很富裕，被公认为国内的第一“等级”。他们充任政府的高级官吏，军队里的军官也差不多全是他们。

当时德国的资产阶级远没有英国或法国的资产阶级那样富裕和集中。德国的旧式工业因蒸汽的采用和英国工业优势的迅速扩张而被摧毁了。在拿破仑的大陆体系之下开始出现的、在国内其他地方所建立的现代化的工业，既不足以补偿旧式工业的损失，也不能保证工业有足够强大的影响，以迫使那些对于非贵族的财富和势力的任何一点增强都心怀忌妒的各邦政府考虑现代工业的要求。法国在50年的革命和战争中成功地经营了自己的丝纺织业，而德国在这个时期却几乎完全丧失了自己的旧式的麻纺织业。此外，德国的工业区少而分散；它们在内地，主要是利用外国的——荷兰或比利时的——港口进行进出口贸易，所以它们与北海和波罗的海沿岸各大商港很少有或毫无共同的利益；而最重要的是，它们不能建立像巴黎和里昂、伦敦和曼彻斯特那样巨大的工商业中心。造成德国工业的这种落后状态的原因很多，但是只要举出两个就足以说明问题：国家的地理位置不利，距离已经成为世界贸易要道的大西洋太远；从16世纪到现在，德国不断卷入战争，而这些战争又都是在它的国土上进行的。英国资产者自1688年即已享有政治统治权，法国资产者自1789年也已夺到了这种统治权，但德国的中间阶级由于人数少，尤其是由于非常不集中，没有能够获得这◎第485页◎种权力。可是，自从1815年以来，德国中间阶级的财富不断增加，而且随着财富的增加，它在政治上的重要性也不断增长。各邦政府虽不愿意，却也不得不至少考虑一下它的直接的物质利益。我们甚至可以直截了当地指出，各小邦宪法中给予中间阶级的每一点政治势力，在1815-1830年和1832-1840年这两个政治反动时期虽然都又被剥夺了，但中间阶级却得到了更实际的利益作为补偿。中间阶级每次政治上的失败，都带来贸易立法方面的胜利。当然，1818 年普鲁士的保护关税条例以及关税同盟的建立（注：关税同盟是1834年1月1日在普鲁士领导下最后形成的。在此以前，1818年的保护关税条例废除了普鲁士境内的国内税，1819年开始，普鲁士先同德意志的一些小邦（其中最大的是黑森-达姆施塔特）签订关税协定，后来发展成确定共同税界的关税同盟，该同盟逐渐包括了德意志境内几乎所有的邦；在同盟之外的只有奥地利、汉撒的自由市（吕贝克、汉堡、不来梅）和北德意志的一些小邦。1848-1849年革命时期以及这次革命被镇压下去以后，关税同盟事实上已名存实亡。普鲁士在1853年恢复了关税同盟，该同盟一直存在到在普鲁士领导下实现全国政治统一的1871年。——486。），对于德国商人和工业家来说，要比在某一小公国的议会中拥有对嘲弄他们的表决权的大臣们表示不信任的那种不大可靠的权利重要得多。这样，随着财富的增多和贸易的扩展，资产阶级很快就达到了这样一个阶段：它发现它的最重要的利益的发展受到本国政治制度的约束，国家被36个意图和癖好互相矛盾的君主所任意分割，封建压迫束缚着农业和与之相联系的商业，愚昧而专横的官僚统治对资产阶级的一切事务都严加监视。同时，关税同盟的扩大与巩固，在交通方面蒸汽的普遍采用，国内贸易中日益加剧的竞争，使各邦各省的商业阶级互相接近，使它们的利益一致起来，力量集中起来了。这一情况的自然结果就是：它们全都转到自由主义反对派的营垒中去了，德国中间阶级争取政治权力的第一次严重斗争获得了胜利。这个变化可以说是从1840年，即从普鲁士的资产阶级领导德国中间阶级运动的时候开始的。我们以后还要谈到1840-1847年的这个自由主义反对派的运动。

国民的大部分既不是贵族，也不是资产阶级，而是城市里的小手工业者小商人阶级和工人，以及农村中的农民。

在德国，由于大资本家和大工业家作为一个阶级尚不发达，小手工业者小商人阶级人数非常之多。在较大的城市中，它几乎占居◎第486页◎民的大多数；在较小的城市中，由于没有更富裕的竞争对手同它争夺势力，它完全居于支配地位。这个阶级在所有现代国家和现代革命中，都居于极重要的地位，而在德国则尤其重要，在最近德国各次斗争中，它常常起着决定性的作用。它的地位是介于较大的资本家（商人和工业家）即名副其实的资产阶级与无产阶级或产业工人阶级之间，这种地位就决定了它的特性。它力图爬上资产阶级的地位，但命运中的一点点不顺利就把这个阶级中的某些人抛到无产阶级的队伍中去。在君主制的和封建的国家里，这个阶级的生存要仰赖于宫廷和贵族的惠顾，失去这些主顾，这个阶级的大部分就会破产。在较小的城市里，驻军、地方政府、法院以及它们的属员，通常便是这个阶级繁荣的基础，没有这些，小店主、裁缝、鞋匠、木匠等就无法生存。因此，这个阶级永远摇摆在两者之间：既希望跻身于较富有的阶级的行列，又惧怕堕入无产者甚至乞丐的境地；既希望参加一份对公共事务的领导以增进自己的利益，又唯恐不合时宜的对抗行为会触怒政府，——他们的生存是操在政府手里的，因为政府有权力使他们失掉最好的主顾；他们拥有的财产很少，而财产的稳固程度是与财产的数额成正比的，因此，这一阶级的观点是极端动摇的。它在强有力的封建或君主专制政府面前卑躬屈膝，百依百顺，但当中间阶级得势的时候，它就转到自由主义方面来；一旦中间阶级获得了统治权，它就陷入强烈的民主主义狂热，但当低于它的那个阶级——无产阶级企图展开独立的运动时，它马上就变得意气消沉，忧虑重重。我们以后将会看到，在德国，这个阶级如何在这种种不同的状态中变来变去。

德国工人阶级在社会和政治方面的发展比英国和法国的工人阶级落后，正像德国资产阶级比英国和法国的资产阶级落后一样。主人是什么样，仆人也是什么样。人数众多、强大、集中而有觉悟的◎第487页◎无产阶级的生存条件的演变，是与人数众多、富裕、集中而强有力的中间阶级的生存条件的发展同时进行的。在中间阶级的各个部分，尤其是其中最进步的部分即大工业家还没有获得政权并按照他们的需要改造国家以前，工人阶级运动本身就永远不会是独立的，永远不会具有纯粹无产阶级的性质。而在这以后，企业主与雇佣工人之间不可避免的冲突就会变得刻不容缓而再也不可能推迟；那时，工人阶级再也不可能被虚幻的希望和永不兑现的诺言所欺骗了；那时，19世纪的重大问题——消灭无产阶级的问题，就终于会十分明朗地毫无保留地提出来了。现在，在德国工人阶级中的多数人并不是受雇于现代的工业巨头（大不列颠的工业巨头是最好的标本），而是受雇于小手工业者，他们的全部生产方法，只是中世纪的遗迹。就像棉纺业大王与鞋匠或裁缝这些小业主之间有很大的差别一样，繁华的现代工业中心的十分觉悟的工厂工人也根本不同于小城市里的温顺的裁缝帮工或木匠帮工，后者的生活环境和工作方法，与500年前很少差别。这种普遍缺乏现代生活条件、缺乏现代工业生产方法的情况，自然伴随着差不多同样普遍缺乏现代思想的现象；因此，在革命刚爆发时，工人阶级中的大部分人要求立即恢复行会和中世纪的享有特权的手工业公会，那是毫不奇怪的。然而，在现代生产方法占优势的工业区域的影响之下，由于交往便利，由于许多工人迁徙不定的生活使他们的智力有了发展，于是便形成了一个强有力的核心，这个核心关于本阶级解放的思想更加明确得多，而且更加符合现存的事实和历史的需要；但这些工人只是少数。如果说中间阶级的积极运动可以从1840年算起，那么工人阶级的积极运动则开始于1844年西里西亚和波希米亚的工人起义。我们在下面很快就有机会来考察这一运动所经过的各个阶段。◎第488页◎

最后，还有一个广大的小农业主阶级，农民阶级。这个阶级加上附属于它的农业工人，占全国人口的大多数。但这个阶级本身又分为不同的部分。第一是富裕的农民，在德国叫作大农和中农，这些人都拥有面积不等的大片农田，都雇用若干个农业工人。对这个处于不纳捐税的大封建地主与小农和农业工人之间的阶级来说，最自然的政治方针当然就是同城市中反封建的中间阶级结成联盟。第二是小自由农，他们在莱茵地区占据优势，因为这里的封建制度已经在法国大革命的有力打击之下垮台了。在其他省份的某些地区也有这种独立的小自由农存在，在这些地方，他们赎买了从前加在他们土地上的封建义务。可是这个阶级只是名义上的自由的所有者阶级，他们的财产大都在极苛刻的条件之下抵押出去，以致真正的土地所有者并不是农民，而是放债的高利贷者。第三是封建佃农，他们不容易被赶出所租的土地，但他们必须永远向地主交租，或永远为地主服一定的劳役。最后是农业工人，在许多大农场中，他们的状况和英国的这个阶级的状况完全一样，他们由生到死都处在贫穷饥饿之中，做他们雇主的奴隶。农村居民中后面这三个阶级——小自由农、封建佃农和农业工人，在革命以前是从来不怎么关心政治的，但这次革命显然已经为他们开辟了一个充满光辉灿烂的前景的新天地。革命对他们中的每个人都有利，因此可以预料，一旦运动全面展开，他们就会一个跟着一个参加进来。但同时，农村居民由于分散于广大地区，由于难以达到大多数的意见一致，所以他们永远不能胜利地从事独立的运动。这一点也同样是十分明显而为各个现代国家的历史所证实了的。他们需要更集中、更开化、更活跃的城市居民的富有首创精神的推动。

上面对在最近的运动爆发时构成德国民族的各个最重要的阶级的概述，已经足以说明这次运动中普遍存在的不一致、不协调和◎第489页◎明显的矛盾等情况的一大部分。当如此各不相同、如此互相矛盾而又如此奇异地互相交织的利益发生剧烈冲突的时候，当各地区各省的这些互相冲突的利益以各种不同的比例混合在一起的时候，尤其是，当德国没有伦敦或巴黎那样一个大的中心的时候（这种城市的各项权威性的决定，可以避免每一个地区每一次都要用斗争来重新解决同一的争论），除了斗争被分解成许多不相联系的格斗，因而耗费大量的鲜血、精力和资本而仍然得不到任何有决定意义的结果而外，还能希望得到什么呢？

德国在政治上分解成36个大大小小的公国，也同样要用组成这个国家而在每个地方又各有特点的各种成分的混乱与复杂来解释。没有共同的利益，也就不会有统一的目的，更谈不上统一的行动。不错，德意志联邦（注：德意志联邦于1815年6月8日在维也纳会议上由德意志各邦联合组成，最初包括34个邦和4个自由市，其中还有藩属丹麦王国的荷尔斯泰因公国和尼德兰国王的领地卢森堡。联邦既没有统一的军队，也没有财政经费，保存了封建割据的一切基本特点，这就加深了德意志政治上和经济上的分散状态。德意志联邦唯一的中央机关是以奥地利代表为会议主席的联邦议会，联邦议会拥有有限的权力，是反动势力镇压革命运动的工具。德意志联邦在1848-1849年革命时期瓦解，于1850年恢复。联邦的两个最大的邦奥地利和普鲁士曾不断地进行争夺霸权的斗争，联邦在1866年普奥战争期间彻底解体，后来由北德意志联邦取代。——490。） 曾宣称是永远不可分割的，但联邦和它的代表机关联邦议会（注：联邦议会是德意志联邦唯一的中央机关，由德意志各邦的代表组成，会址设在美因河畔法兰克福，由奥地利代表担任主席。这一机关并不履行政府的职能，事实上成了德意志各邦政府推行反动政策的工具。它干预德意志各邦内部事务的目的是为了镇压各邦的革命运动。1848年三月革命（见注160）以后，反动势力企图加紧联邦议会的活动，以达到反对人民主权的原则和反对德意志民主联合的目的。从1851年起普鲁士驻联邦议会的全权代表是俾斯麦，最初他力求和奥地利结盟，后来采取了坚决反奥的立场。1859年初乌泽多姆被任命为普鲁士的全权代表以代替俾斯麦。在1866年普奥战争时期，德意志联邦由北德意志联邦取代，联邦议会也不复存在了。——490。），却从来没有代表过德国的统一。德国中央集权所达到的最高点，是关税同盟的成立。北海一带的各邦也曾经因此不得不组成它们自己的关税联盟（注：指1834年5月1日成立的关税联盟。由愿意同英国进行贸易的德意志各邦汉诺威、不伦瑞克、奥登堡和绍姆堡-利珀单独组建而成。1854年该同盟瓦解，其成员并入关税同盟（见注247）。——490。），而奥地利则仍然关起门来实行它自己单独的禁止性关税。这样，德国可以满意了，因为它为了自己的实际目的现在仅仅分成3个独立的势力，而不是36个。当然，1814 年建立起来的俄国沙皇的无上权威，并没有因此而有所变动。

根据我们的前提得出这些初步结论之后，在下一篇里我们就要谈到德国人民的上述各个阶级怎样一个跟着一个卷入运动，以及这个运动在1848年法国革命爆发后所具有的性质。　　 1851年9 月于伦敦◎第490页◎

［二　普鲁士邦］

德国中间阶级或资产阶级的政治运动，可以从1840年算起。在这以前，已经有种种征兆表明，这个国家的拥有资本和工业的阶级已经成熟到这样一种程度，它再也不能在半封建半官僚的君主制的压迫下继续消极忍耐了。德国较小的君主们，都相继颁布了或多或少带有自由主义性质的宪法，这部分地是为了保证他们自己有更大的独立以对抗奥地利和普鲁士的霸权，或对抗他们自己邦内贵族的势力，部分地是为了把根据维也纳会议（注：维也纳会议是欧洲各国（土耳其除外）从1814年9月至1815年6月断断续续召开的会议。参加会议的有英、普、俄、奥等反拿破仑战争联盟国家的君主和代表，法国因波旁王朝复辟也派代表出席会议。会议缔结的旨在恢复各国王朝统治和满足战胜国领土要求的条约和协议，统称为维也纳条约。根据维也纳会议的决定，奥地利获得了意大利的伦巴第和威尼斯等地，普鲁士获得莱茵河两岸及北部萨克森的土地，瑞典从丹麦获得了挪威，俄国获得了芬兰，并把华沙大公国改为波兰王国，由沙皇统治，克拉科夫成为俄、普、奥共同保护的共和国。奥地利的尼德兰（比利时）合并于荷兰称为尼德兰王国。德意志组成松散的德意志联邦；瑞士重新恢复中立；英国得到荷兰的殖民地好望角与锡兰以及法属殖民地马耳他岛。会议的最后决议规定，恢复法国1792年的疆界，恢复波旁王朝在法国的统治，并将法国置于列强的严格监督之下；法国不得再侵占欧洲领土。1815年9月关于成立神圣同盟（见注173）的决议是对维也纳决议的补充。——491。） 而联合在他们统治之下的各个分散的地区团结成一个整体。这样做对他们自己是毫无危险的，因为，如果联邦议会——它只是奥地利和普鲁士的傀儡——要侵犯他们作为主权君主的独立性，他们知道，在反抗它的命令时舆论和本邦议会会做他们的后盾；反之，如果这些邦议会的势力太大时，他们可以很容易地运用联邦议会的权力击败一切反对派。巴伐利亚、符腾堡、巴登或汉诺威的宪法所规定的制度，在这种情形下并不能推动争取政治权力的严重斗争；因此德国中间阶级的大多数对于各小邦立法议会中的琐碎的争端，一般是不加过问的，他们清楚地知道，如果德国两个大邦的政治和国家制度没有根本改变，任何次要的努力和胜利都是没有用处的。但同时，在这些小邦议会中却涌现出一大批自由主义的律师、职业的反对派；罗泰克、韦尔克尔、勒麦、约尔丹、施蒂韦、艾森曼等等这类大“名人”(Volksm?nner)，在做了20年喧嚷然而总是毫无成效的反对派之后，被1848年的革命浪潮推上了权力的顶峰，而他们在暴露了自己的极端无能和微不足道之后，顷刻之间就被推翻了。这是第◎第491页◎一批德国土产的职业政客和反对派的样板；他们用演说和文章使德国人耳熟了立宪主义的语言，并用他们的存在本身预示着这样一个时刻即将到来，那时，中间阶级将利用这些夸夸其谈的律师和教授们所惯用然而却不大了解其真实意义的政治词句，并恢复它们本来的含义。

1830年的事件（注：指1830年的法国七月革命和相继在比利时、波兰、德国和意大利等许多欧洲国家发生的革命和起义。——492。）把整个欧洲投进了政治骚动中，德国文坛也受到这种骚动的影响。当时几乎所有的作家都鼓吹不成熟的立宪主义或更加不成熟的共和主义。用一些定能引起公众注意的政治暗喻来弥补自己作品中才华的不足，越来越成为一种习惯，特别是低等文人的习惯。在诗歌、小说、评论、戏剧中，在一切文学作品中，都充满所谓的“倾向”，即反政府情绪的羞羞答答的流露。为了使1830年后在德国盛行的思想混乱达到顶点，这些政治反对派的因素便同大学里没有经过很好消化的对德国哲学的记忆以及法国社会主义，尤其是圣西门主义的被曲解了的只言片语掺混在一起；这一群散布这些杂乱思想的作家，傲慢不逊地自称为“青年德意志”（注：“青年德意志”或“现代派”，是德国19世纪30年代在法国七月革命和德国人民起义的影响下出现的一种文学流派。“青年德意志”又是一个文学团体，其核心人物是古茨科、劳伯、文巴尔克和蒙特等一批文人，在世界观方面受黑格尔思想和圣西门主义的影响，他们的文艺和政论作品反映出小资产阶级的反抗情绪，主张言论自由、出版自由、实行宪制、解放妇女等等。——492。）或“现代派”。后来他们曾追悔自己青年时代的罪过，但并没有改进自己的文风。

最后，当黑格尔在他的《法哲学》一书中宣称立宪君主制是最终的、最完善的政体时，德国哲学这个表明德国思想发展的最复杂同时也是最准确的温度计，就表示支持中间阶级。换句话说，黑格尔宣布了德国中间阶级取得政权的时刻即将到来。他死后，他的学派没有停止在这一点上，他的追随者中最先进的一部分，一方面对一切宗教信仰给予严酷的批评，使基督教的古老建筑根本动摇，同时又提出了德国人从未听到过的大胆的政治原则，并且企图恢复第一次法国革命时期的已故的英雄们的应有的荣誉。用来表达这些思想的晦涩的哲学语言，既把作者和读者都弄得昏头◎第492页◎昏脑，同样也把检查官的眼睛蒙蔽了，因此“青年黑格尔派”的作家便享有文坛的其他任何一个分支都不能享有的新闻出版自由。

这就是说，德国的舆论界显然已经发生了巨大的变化。那些在专制君主制度下因教育和生活状况而能够得到一些政治信息并形成某种独立政治见解的阶级，其中的大多数人渐渐地联合成了一个反对现存制度的强大集团。在评价德国政治发展缓慢时，任何人都不应该不考虑：在德国要得到对任何问题的准确的信息都是困难的。在这里，一切信息的来源都在政府控制之下，从贫民学校、主日学校以至报纸和大学，没有事先得到许可，什么也不能说，不能教，不能印刷，不能发表。就以维也纳为例，维也纳居民在勤劳和经营工业的能力方面在全德国可以说是首屈一指，论智慧、勇敢和革命魄力，他们更是远远超过别人，但他们对于自身的真正利益，却比别人无知，他们在革命中犯的错误也比别人多。这在很大程度上是由于他们对于最普通的政治问题也几乎一无所知，这是梅特涅政府实行愚民政策的结果。

在这样一种制度下，不用再解释也很清楚，政治信息为什么几乎完全被社会中那些有钱私运政治信息到国内来的阶级，尤其是其利益受到现状的最严重侵害的阶级——工商业阶级所一手垄断。因此，这些阶级首先联合起来反对继续保持在不同程度上伪装起来的专制制度；应当认为它们进入反对派队伍的时刻是德国的真正革命运动的开始。

德国资产阶级宣告反对政府，可以说是从1840年，即从普鲁士前国王（注：弗里德里希－威廉三世。——编者注）——1815年神圣同盟创始者中活到最后的人——死◎第493页◎去时开始的。大家知道，新国王（注：弗里德里希－威廉四世。——编者注）不赞成他父亲的那种主要是官僚军阀式的君主制。法国的中间阶级在路易十六即位时所希望得到的东西，德国的资产阶级也希望在某种程度上从普鲁士的弗里德里希－威廉四世那里得到。大家一致认为旧制度已经腐朽、衰败了，应该屏弃了；老国王在位时人们沉默地加以忍受的一切，现在都被大声疾呼地宣布为不能容忍的事情了。

可是，如果说路易十六——“受欢迎的路易”是一个平庸的不思进取的蠢才，他多少意识到自己的无能，没有任何主见，主要是按自己在受教育期间养成的习性行事，那么“受欢迎的弗里德里希－威廉”则完全是另一种人物。他在性格软弱这一点上的确超过了他的法国先驱，但他却有自己的抱负、自己的见解。他涉猎了许多门科学的基本知识，因此便自以为具有足够的学识，可以对一切问题作出最后的裁决。他深信自己是第一流的演说家，在柏林没有一个商品推销员能比他更善于卖弄聪明，更善于辞令。而最重要的是，他有自己的主见。他憎恨而且轻视普鲁士君主制的官僚主义因素，但这只是因为他完全同情封建主义因素。作为所谓历史学派3（该学派所信奉的是博纳尔德、德·梅斯特尔及其他属于第一代法国正统派的作家们的思想）的《柏林政治周刊》（注：《柏林政治周刊》是德国的一家周报，历史法学派（见注3）的机关报，1831-1841年在柏林出版，代表反动的君主派的观点，对普鲁士的政治发展有影响，曾得到王太子弗里德里希－威廉（1840年起即位为国王弗里德里希－威廉四世）的支持和保护。——494。） 的创办人和主要撰稿人之一，他力图尽可能充分地恢复贵族在社会中的统治地位。这位国王是他治域中的第一个大贵族；环绕着他的首先是一班显赫的朝臣——有权势的陪臣、侯爵、公爵和伯爵，其次是许多富裕的下层贵族。他按照自己的意旨统治他那些忠顺的市民和农民。因此，他自己是社会各等级或阶层的至高无上的主宰。而各个等级或阶层都享有各自的特权，它们彼此之间应该用门第的或固定不变◎第494页◎的社会地位的几乎不可逾越的壁垒分隔开来；同时，所有这些阶层或“王国的等级”都应该在权势方面恰好达到互相平衡，使国王能保持充分的行动自由。这就是弗里德里希－威廉四世过去准备实现而现在又在努力实现的美好理想。

不很了解理论问题的普鲁士资产阶级，过了相当一段时间才看出了国王的真正意图。但是，他们很快就发现了一个事实，即国王所一心要做的和他们所需要的恰恰相反。新国王刚一发现自己的“辩才”因他父亲之死而可以自由施展，他便在无数次的演说中宣布他的意图；但他的每次演说、每一行动，都使他更加失掉中间阶级对他的同情。如果不是一些严酷而惊人的现实打断了他的美梦，对这种情形他还会不大在意。可惜，浪漫主义不很会打算盘，而封建主义自唐·吉诃德时代以来总是失算！弗里德里希-威廉四世对于轻视金钱这种十字军后裔的最高贵的传统承袭得太多了。他在即位时发现，政府组织虽然已经相当节约，但用费依然浩繁，国库已经不太充裕。在两年之内，一切节余都在朝廷的喜庆宴会，国王巡狩，以及对贫困、破落而贪婪的贵族的赐赠资助等等上面用光了，正常的税收已不够宫廷和政府的开支了。于是，国王陛下很快就发现自己处于严重的财政赤字和1820年法令的夹攻之下，1820年法令规定，不经“将来的人民代议机关”的认可，任何新的公债或增税都是非法的。而这时还没有这种代议机关；新国王甚至比他父亲更不愿意建立它；而即使他愿意建立的话，他也知道，自他即位以来，舆论已经发生了惊人的变化。

的确，中间阶级曾经一度期望新国王会立刻颁布宪法，宣布新闻出版自由，实行陪审审判等等，总之，期望他自己会领导中间阶级取得政权所需要的和平革命，现在他们发觉自己错了，于是便转而对国王发动猛烈的攻击。在莱茵省（全普鲁士各地在不同程度上◎第495页◎也是这样），他们的不满情绪如此强烈，以致在他们本身缺乏能够在报刊上代表自己意见的人才的情况下，竟然同我们在上面提到的那一极端的哲学派别结成了联盟。在科隆出版的《莱茵报》（注：《莱茵政治、商业和工业日报》，简称《莱茵报》，是德国的一家日报，青年黑格尔派的喉舌，1842年1月1日至1843年3月31日在科隆出版。该报是莱茵省一些反对普鲁士专制政体的资产阶级人士创办的。创办人是伯·腊韦，编辑是阿·鲁滕堡，发行负责人是路·舒尔茨和格·荣克。1842年4月起马克思为该报撰稿，同年10月起成为该报编辑之一。《莱茵报》也发表了恩格斯的许多文章。在马克思担任编辑期间，该报日益具有明显的革命民主主义性质。政府对《莱茵报》进行了特别严格的检查，后来把它封闭了。——496。），便是这个联盟的果实。这家报纸虽然在存在15个月之后就被查封，但可以说它是德国现代报刊的先驱。这是1842年的事。

可怜的国王在经济上的困难，是对他那些中世纪嗜好的最尖锐的讽刺；他很快就看出，如果他不向要求建立“人民代议机关”的普遍呼声作些小小的让步，他便不能继续统治下去。这样的机关作为1813年和1815年那些早被遗忘的诺言的最后一点遗迹体现在1820年法令中。他觉得实施这个讨厌的法令的阻力最小的方法，就是把各省议会的等级委员会（注：各省议会的等级委员会是根据普鲁士国王弗里德里希－威廉四世于1842年6月21日发布的命令建立的。它们由各省议会按照等级原则从其成员中选举产生，组成纯粹的咨议性机关。——496。）召集在一起开会。各省议会是1823 年成立的。王国八个省的省议会的成员包括：(1)上层贵族，德意志帝国原来的各个皇族，它们的首脑人物都是当然的议会成员；(2)骑士或下层贵族的代表；(3)城市的代表；(4)农民或小农业主阶级的代表。全部事情是这样安排的：在每个省都是两部分贵族在议会中占多数。八个省的省议会各选一个委员会，现在这八个委员会都被召到柏林，以便组成一个代表会议来投票决定发行国王所渴望的公债。据说国库是充裕的，发行公债不是为了当前的需要，而是为了建筑一条国有铁路。但联合委员会（注：联合委员会是普鲁士各等级委员会组成的联合机关，行使咨议职能。弗里德里希－威廉四世于1842年10月18日至11月10日召集联合委员会会议，打算按照1820年1月17日颁布的《关于将来处理全部国债事务的规定》来实行新的税收和获得公债。关于省议会等级委员会的情况，可参看马克思的《本地省议会代表选举》（《马克思恩格斯全集》第40卷第356-360页）。——496。）断然拒绝了国王的要求，声言它们不能行使人民代议机关的职权，并要求国王陛下履行他父亲在需要人民帮助对抗拿破仑时许下的诺言——颁布一部代议制的宪法。

联合委员会的会议表明，怀有反政府情绪的已不只是资产阶级了。一部分农民已经站到他们一边；许多贵族也宣布反对政府，要求颁布一部代议制的宪法，因为他们本身就是自己领地上的大农场主和做谷物、羊毛、酒精和亚麻生意的商人，他们同样需要获◎第496页◎得反对专制制度、反对官僚制度、反对封建复辟的保障。国王的计划彻底破产了；他没有搞到钱，却增加了反对派的力量。此后接着召开的各省议会会议，更加不利于国王。所有省议会都要求改革，要求履行1813 年和1815年的诺言，要求颁布宪法和给予新闻出版自由；有些议会的有关决议措辞颇为不恭，国王在盛怒之下所作的粗暴答复，使事态更加恶化。

同时，政府的财政困难日渐增加。由于缩减对各项公用事业的拨款，由于通过“海外贸易公司”（注：海外贸易公司是1772年在普鲁士成立的贸易信用公司；享有许多重要的国家特权，它给予政府巨额贷款，实际上成了政府的银行老板和财政经纪人。1820年1月起成为普鲁士国家银行。——497。） （它是一个由国家出资和承担风险做投机生意的商业机关，很早以来就充当国家借款的经纪人）进行欺诈交易，才得以暂时维持门面；增发国家纸币提供了一些财源；总的说来，这个秘密保守得颇为紧严。然而所有这些计谋很快就显得不够用了。于是又试行另一个计划：设立一个银行，其资本部分由国家，部分由私人股东提供，主要的管理权属于国家，这样一来，政府就能够大量取用这个银行的资金，从而继续进行已经不能再通过“海外贸易公司”进行的欺诈交易。但是，很自然，没有一个资本家愿意在这种条件下投资；只有修改银行章程，保证股东的财产不受国库的侵犯，然后才会有人认股。而当这个计划也失败之后，除了发行公债以外再没有别的办法了，——但愿能够找到一批资本家，他们不要求那个神秘的“将来的人民代议机关”的允许和保证就愿意出借他们的现款。于是求助于路特希尔德，但他说，如果公债有“人民代议机关”作保，他马上就认购，否则，他决不打算谈这宗交易。

这样，搞到钱的一切希望都破灭了，想避开命中注定的“人民代议机关”已经不可能了。路特希尔德拒绝贷款是1846年秋天的事，次年2 月国王就把所有八个省议会召集到柏林，把它们组成一个“联合议会”（注：联合议会或联合（省）议会，是普鲁士国王弗里德里希－威廉四世为了获得向国外借款的保证以摆脱财政困难，于1847年4月11日至6月26日在柏林召集的普鲁士各省等级议会的联合议会。弗里德里希－威廉四世在第一届联合议会的开幕词中说，他决不会让“君主与人民之间的天经地义的联系”变成“受到制约的、宪制的”联系；他决不会让一张“写上了字的纸”来代替“真正神圣的王权”。由于国王拒绝满足议会资产阶级多数派的最微薄的政治要求，议会大多数代表拒绝给国王以新贷款的保证。国王于同年6月解散了联合议会。——316、497、514、516。）。这个议会的任务，就是完成1820年法令规定在◎第497页◎需要的情况下所要做的工作，即表决公债和增税，此外它不应该有任何权利。它对一般立法问题的意见，只是咨议性的；它开会无定期，国王想什么时候开就什么时候开；政府想让它讨论什么问题它就讨论什么问题。当然，议员们很不满足于让他们扮演这种角色。他们一再申述他们在各省议会开会时所表达的愿望；他们和政府之间的关系很快就恶化起来，而当要求他们同意发行仍然被说成是用来建筑铁路的公债时，他们又一次加以拒绝。

这个表决很快就使他们的会议结束了。越来越愤怒的国王对他们严加申斥并将他们遣散；但钱还是没有弄到手。的确，国王有充分理由为自己的处境感到惊慌不安，因为他看到，以中间阶级为首的、包括大部分下层贵族和蕴积在各个下层等级中的各种各样的不满分子在内的自由派联盟，决心要获得它所要求的东西。国王在联合议会的开幕词中徒劳地宣称，他永远不会赐给现代意义的宪法；自由派联盟坚决要求的正是现代的、反封建的代议制的宪法及其一切成果——新闻出版自由、陪审审判等等；在他们未得到这种宪法以前，他们是分文不给的。很明显，事情不能这样长久继续下去，必须有一方让步，否则就一定会发生破裂和流血斗争。中间阶级知道，它正处在革命的前夜，而且它已准备进行革命。它用一切可能的方法争取城市的工人阶级和农业地区的农民的支持，而且大家知道，1847年底，在资产阶级中间几乎没有一个出名的政治人物不冒充“社会主义者”以取得无产阶级的同情，下面我们很快就可以看到这些“社会主义者”的实际行动。

起领导作用的资产阶级急于至少是用社会主义来装点门面，是因为德国工人阶级已经发生了很大的变化。自从1840年起，一部分曾到过法国和瑞士的德国工人多少都受到了一些当时法国工人中间流行的粗浅的社会主义或共产主义思想的熏染。1840年以◎第498页◎来，这些思想在法国越来越引人注意，这使社会主义和共产主义在德国也成了时髦的东西，而且从1843年起，所有的报纸都絮絮不休地讨论起社会问题来了。德国很快就形成了一个社会主义者学派（注：指“真正的社会主义”，它是从1844年起在德国传播的一种小资产阶级学说。代表人物有卡·格律恩、赫斯、海·克利盖等，他们拒绝进行政治活动和争取民主的斗争，崇拜爱和抽象的人性，他们的假社会主义思想，同沙文主义、市侩行为和政治上的怯懦结合在一起，否认在德国进行资产阶级民主革命的必要性，马克思和恩格斯在1846-1847年对“真正的社会主义”进行了坚决的批判（参看《德意志意识形态》、《反克利盖的通告》、《诗歌和散文中的德国社会主义》、《共产党宣言》等）。——499。），这一学派的特点与其说是思想新颖不如说是思想含混。它的主要工作是把傅立叶派、圣西门派和其他派别的学说，从法文翻译成晦涩的德国哲学的语言。与这一学派完全不同的德国共产主义学派，大致也在这个时候形成了。

1844年发生了西里西亚的织工起义，接着又发生了布拉格印花工厂工人的起义。这些被残酷镇压下去的起义，这些不是反对政府而是反对企业主的工人起义，产生了深刻的影响，对在工人中间的社会主义和共产主义宣传给予了新的推动。饥荒的1847年的粮食暴动也起了这种作用。简单地说，正像大部分有产阶级（大封建地主除外）团结在立宪反对派的旗帜周围一样，大城市的工人阶级把社会主义和共产主义的学说当作自己解放的手段，虽然在当时的新闻出版法之下，关于这些学说他们所能知道的只是很少一点。当时也不能希望他们对于自身的需要有很明确的认识；他们只知道，立宪派资产阶级的纲领不包含他们所需要的一切，他们的需要决不局限在立宪思想的范围之内。

当时德国没有单独的共和党。人们不是君主立宪派，就是或多或少地比较明确的社会主义者或共产主义者。

由于这些因素，最小的冲突也一定会引起一次大革命。当时只有上层贵族和上层文武官员是现存制度的唯一可靠的支柱；下层贵族、工商业中间阶级、各大学、各级学校的教员、甚至一部分下级文武官员都联合起来反对政府；在这些人后面还有心怀不满的农民群众和大城市的无产者群众，他们虽然暂时支持自由主义反对派，但已在低声地说些关于要把事情掌握在自己手中的怪话；资产◎第499页◎阶级准备推翻政府，无产者则准备随后再推翻资产阶级，而就在这样的时候，政府却顽固地沿着那条必然要引起冲突的道路走去。1848年初，德国已处在革命的前夜，即使没有法国二月革命（注：二月革命是指1848年2月爆发的法国资产阶级民主革命。代表金融资产阶级利益的“七月王朝”推行极端反动的政策，反对任何政治改革和经济改革，阻碍资本主义发展，加剧对无产阶级和农民的剥削，引起全国人民的不满；农业歉收和经济危机进一步加深了国内矛盾。1848年2月22日至24日巴黎爆发了革命，推翻了“七月王朝”，建立了资产阶级共和派的临时政府，宣布成立法兰西第二共和国。无产阶级和小资产阶级积极参加了这次革命，但革命果实却落到资产阶级手里。——248、254、263、317、331、376、389、500、514、582。）的促进，这次革命也是一定要爆发的。

这次巴黎革命对于德国影响如何，我们将在下一篇中谈到。　　　　　　　 1851年9月于伦敦

［三　德国其他各邦］

在前一篇中，我们几乎仅仅谈到1840年至1848年间在德国的运动中起着最重要的作用的那个邦，即普鲁士。现在我们则应该略微考察一下同一时期德国其他各邦。

自从1830年革命运动以后，各小邦完全处于联邦议会的独裁之下，也就是处于奥地利和普鲁士的独裁之下。各邦制定的宪法既是用来抵御大邦的专横霸道，又是为了给制定宪法的君主们树立声望并把由维也纳会议不依任何指导原则建立的各色各样的省议会统一起来。这些宪法虽然虚有其名，但在1830年和1831年的动荡时期，对各小邦君主的权力仍然是一种危险。所以它们几乎全部被废除，侥幸保存下来的则更加有名无实，只有像韦尔克尔、罗泰克和达尔曼这帮絮絮不休的自我陶醉的人才会设想，他们在这些小邦的不起作用的议会里被允许表明的那种掺和着可耻谄媚的、谦卑的反对立场，能够获得什么结果。

这些小邦里比较坚决的那一部分中间阶级，1840年后很快就完全放弃了他们从前希望在奥地利和普鲁士的这些附庸小邦里发展议会制度的一切想法。当普鲁士的资产阶级和同它联合起来的◎第500页◎各阶级郑重表示决心，要为在普鲁士实行议会制度而斗争时，它们便立即被公认为除奥地利以外的全德国的立宪运动的领袖。现在，已成为一个无可争辩的事实是：中部德国那些后来退出法兰克福国民议会（注：法兰克福全德国民议会于1848年5月18日在美因河畔法兰克福召开，其目的是消除德国政治上的分裂状态和制定全德宪法。它的选举采取两级制，不是直接选举。在法兰克福国民议会中，除了勃鲁姆、福格特等人组成的左翼外，还有卢格、施略费尔、齐茨、特留茨什列尔等人组成的极左翼，或称激进民主党。议会的多数派是自由资产阶级中间派，它又分裂成中间派右翼和中间派左翼。中间派拥护君主立宪政体。但是由于自由派多数的胆怯和妥协，以及小资产阶级左翼的动摇和不彻底性，议会害怕接管国家的最高政权，没有成为真正统一德国的机构，最后变成了一个没有实际权力，只能导致群众离开革命斗争的纯粹的争论俱乐部。

当德意志各大邦召回本邦议员，而法兰克福市当局又禁止留下的左翼议员在当地开会时，左翼议员便于1849年5月30日决定把议会地点迁到斯图加特，并试图组织保卫帝国宪法的合法运动（见注172）。1849年6月6日，国民议会宣布废除帝国摄政及其阁员，建立由温和民主派弗·拉沃、卡·福格特、亨·西蒙、弗·许勒尔和奥·贝谢尔组成的五人摄政，但是没有成功。同年6月18日，议会被军队驱散，停止了活动。马克思和恩格斯曾在《新莱茵报》（见注164）上发表许多文章，对法兰克福国民议会的活动进行了尖锐的批评。——501、519。）并因单独召开会议的地点而被称作哥达派（注：哥达派是法兰克福国民议会中以达尔曼、马·西姆桑、弗·巴塞尔曼、亨·加格恩、卡·布吕格曼等人为首的大资产阶级的代表，属于右翼自由派。在普鲁士国王弗里德里希－威廉四世拒绝法兰克福国民议会给他加冕和国民议会左翼多数派通过关于建立帝国摄政政府的决议之后，他们有148名代表宣布退出国民议会，并于1849年6月25-27日在哥达城单独召开了三天会议，故而得名。最后有130名与会代表签署了一项声明，要求在普鲁士领导之下实现德国统一。于是“哥达派”一词被习惯地用来指背叛革命的自由资产阶级。——501。）的立宪派核心分子，在1848年以前很久就讨论过一个计划。1849年，他们把这个计划略加修改就提交给全德国的代表。他们打算把奥地利完全排除于德意志联邦之外，建立一个具有新的根本法和联邦议会的、在普鲁士保护之下的新的联邦，并且把小邦归并于大邦。只要普鲁士一实现立宪君主制，实行新闻出版自由，采取不依赖俄国和奥地利的独立政策，因而使各小邦的立宪派能够真正控制各该邦的政府，上述一切便可以实现。这个计划的发明者是海德堡（巴登）的盖尔温努斯教授。这样一来，普鲁士资产阶级的解放，就预示着全德国中间阶级的解放，预示着一个对抗俄国和对抗奥地利的攻守同盟的建立，因为，奥地利，正如我们马上就会看到的那样，被认为是一个十分野蛮的国家，人们对它很少了解，而所了解的一点点，也不是奥地利人的什么光彩的事。因此，当时奥地利不被认为是德国的一个重要组成部分。

至于各小邦里的其他社会阶级，它们都或快或慢地跟着它们的普鲁士弟兄跑。小商人阶级越来越不满意他们的政府，不满意加重捐税，不满意剥夺他们在同奥地利和普鲁士的“专制的奴隶”相比时常常借以自夸的那些政治上的虚假特权。但在他们的反对立场中还没有任何明确的东西，表明他们是与上层大资产阶级的立宪主义不同的一个独立的党派。农民中间的不满情绪也在增长，但大家都清楚地知道，这一部分人在安静的和平的时期，从不会维护自身的利益，从不会采取一个独立阶级的立场，除非在确立了普选权的国家。城市工业企业中的工人，已感染了社会主义和共产主义◎第501页◎的“毒素”。但是在除普鲁士以外的别的地方，重要城市很少，工业区更少，由于缺乏活动和宣传的中心，这个阶级的运动在各小邦发展得极为缓慢。

政治反对派所遇到的种种障碍，无论在普鲁士或各小邦都促成了宗教反对派，即平行地进行活动的德国天主教（注：“德国天主教”是1844年在德意志一些邦中产生的、吸引了中小资产阶级广大阶层参加的宗教派别。德国天主教不承认罗马教皇的最高权位，反对天主教会的许多信条和仪式，竭力使天主教适应德国新兴资产阶级的利益。它是19世纪40年代资产阶级对德国反动制度的不满和要求全国政治上统一的愿望在宗教上的反映。

1859年，“德国天主教”与自由公理会合并。——502。）和自由公理会（注：自由公理会是在“光明之友”运动的影响下，于1846年和1847年从官方新教教会中分化出来的宗教团体，它曾试图成立全德国的教会。“光明之友”是产生于1841年的一种宗教派别，它反对在新教教会中占统治地位的、以极端神秘主义和伪善行为为特征的虔诚主义。自由公理会也反映了19世纪40年代德国资产阶级对本国反动制度的不满。自由公理会于1847年3月30日获得了进行自由的宗教活动的权利。

1859年，自由公理会和德国天主教徒协会合并。——502。）。历史给我们提供了许多例子，说明在那些享受国教的祝福而政治问题的讨论却受到束缚的国家里，与世俗权力相对抗的危险的世俗反对派，常常隐藏在更加神圣的、看来更加无意于世俗利益而一意反对精神专制的斗争后面。很多政府不允许对自己的任何行动进行讨论，但它们却不敢贸然制造殉教事件和激起群众的宗教狂热。所以，1845年在德国的每一个邦里，或者是旧罗马天主教，或者是新教，或者是两者同时，被视为国家制度不可缺少的组成部分。在每一个邦，这两个教派中的一派的或两派的教士，都是官僚政府机构的重要因素。因此，攻击新教或天主教正统，攻击教士，就等于变相攻击政府本身。至于德国天主教派，他们的存在本身就是对德国，尤其是对奥地利和巴伐利亚的天主教政府的攻击；而这些政府也正是这样理解这一点的。自由公理会的信徒，反对国教的新教徒，有点像是英国和美国的一位论派（注：一位论派或反三一论派，是反对“神的三位一体”教义的宗教派别。一位论派运动产生于16世纪的宗教改革时期，最初在波兰、匈牙利、荷兰等国流行，17世纪以后又在英美等国出现。19世纪，一位论派的教义反对宗教的表面仪式，把宗教中的道德伦理因素提到了首位。——502。），他们公开宣称反对普鲁士国王及其宠臣、宗教和教育事务大臣艾希霍恩先生的那种教权主义和严格的正统主义的倾向。两个新教派都曾一度得到迅速的发展，前者是在天主教国家，后者是在新教国家，二者除了起源不同而外，没有别的区别；至于教义，两派在最重要的一点上是完全一致的，都认为一切已确定的教条是无效的。这种缺乏确定性便是它们的真正实质。它们自称要建筑一个伟大的神殿，使所有德国人都能在其屋顶下联合起来；这样它们就用宗教的形式表达了当时的另一种政治思想，即统一德国的思想。可是它们相互之◎第502页◎间却无论如何也不能取得一致。

上述的教派企图发明一种适合于所有德国人的需要、习惯和趣味的特制的共同宗教，以便至少是在宗教方面实现德国的统一。这种思想的确传布很广，尤其是在各小邦中。自从德意志帝国被拿破仑灭亡以后，要求将德国的一切分散的成员联合起来的呼声，已成为对于现状不满的最普遍的表示，在各小邦尤其是这样。因为在小邦里维持宫廷、行政机关、军队等等的巨大开支，——简言之，沉重的捐税负担，——与各该邦的微小和贫弱成正比地增加着。但是，如果德国的统一得到实现的话，那么这种统一究竟应该是怎样的呢，在这一点上各党派的看法是有分歧的。不愿有严重革命动荡的资产阶级，满足于前面我们已经提到的他们认为“切实可行的”东西，即要求在普鲁士立宪政府的领导下建立除奥地利之外的全德联盟。的确，既然要避免危险的风暴，当时所能做的也只能到此为止。至于商人阶级和农民（如果说农民也愿意过问这类事情的话），他们从来没有能够对他们后来所大声疾呼要求的德国统一有任何明确的观念；少数的梦想家，多半是封建的反动派，希望恢复德意志帝国；一些无知的所谓的激进派羡慕瑞士的制度（他们当时还没有实行那种制度的经验，后来这种经验才使他们十分滑稽地醒悟过来），主张建立联邦共和国；只有最极端的党派敢于在当时要求建立一个统一的、不可分割的德意志共和国（注：“统一的、不可分割的德意志共和国”这一口号是马克思和恩格斯在1848年革命前夕提出的（见马克思1847年10月底写的《道德化的批判和批判化的道德》，《马克思恩格斯全集》第4卷第350页）。1848年3月，他们在拟定共产主义者同盟在德国革命中的政治纲领《共产党在德国的要求》时，又把这个口号作为最主要的要求列在第一位（见《马克思恩格斯全集》第5卷第3页）。——503。）。因此，德国统一问题本身就孕育着分歧、争执，在某种情况下甚至孕育着内战。

我们可以对1847年底普鲁士和德国其他小邦的情况作如下的总结。中间阶级已经认识到自己的力量，决定不再忍受封建官僚专制制度用来束缚他们的商业事务、工业生产能力和他们作为一个阶级而进行的共同行动的枷锁；一部分土地贵族已变成了纯粹◎第503页◎市场商品的生产者，因而他们同中间阶级利害相同休戚与共；小生意人阶级很不满意，埋怨捐税，埋怨对他们的业务设置的种种障碍，但是并没有任何明确的、应保障他们在社会和国家中的地位的改革方案；农民在一些地方饱受封建的苛捐杂税的盘剥，在另一些地方则备受放债人、高利贷者和律师们的压迫；城市工人普遍不满，他们对政府和大工业资本家同样憎恨，并且深受社会主义和共产主义思想的感染。总之，反对政府的群众是由各种各样的成分组成的，它们的利益各不相同，但或多或少都受资产阶级领导，而走在资产阶级最前列的又是普鲁士的资产阶级，尤其是莱茵省的资产阶级。另一方面，各邦政府在许多问题上不一致，彼此互不信任，尤其不信任普鲁士政府，虽然它们不得不依靠它的保护。在普鲁士，政府已遭到舆论的唾弃，甚至遭到一部分贵族的唾弃，它所依赖的军队和官僚也一天比一天更多地感染了反政府的资产阶级的思想，越来越受它的影响；除了这一切，这个政府又确实是一文不名，除了乞求资产阶级反对派，便不能得到一分钱去弥补日渐增多的赤字。有哪个国家的中间阶级在反对现存的政府、夺取政权时曾经处于比这更有利的地位呢？

    1851年9月于伦敦

［四　奥地利］

我们现在应该来看看奥地利，这个国家在1848年3 月以前不为外国人所了解，差不多就像最近一次同英国作战以前的中国（注：即鸦片战争（1839-1842年）以前的中国。——编者注）◎第504页◎一样。

当然，我们这里只能研究德意志的奥地利。波兰、匈牙利或意大利的奥地利人，不属于本题范围；至于1848年后他们对德意志的奥地利人的命运的影响，我们将在以后来谈。

梅特涅公爵的政府所遵循的两个方针是：第一，使奥地利统治下的各民族中的每一个民族都受到所有其他处于同样境地的民族的牵制；第二，这向来是一切专制君主制的基本原则，即依靠封建地主和做证券生意的大资本家这两个阶级，同时使这两个阶级的权势和力量互相平衡，以便政府保留完全的行动自由。以各种封建收益作为全部收入的土地贵族，不能不支持政府，因为政府是他们对付被压迫的农奴阶级（他们靠掠夺这些农奴为生）的唯一靠山。而每当他们之中较不富裕的一部分起来反对政府的时候，例如1846年加利西亚的情形，梅特涅立刻就纵使这些农奴去反抗他们，因为这些农奴总是力图抓住机会狠狠地报复他们的直接压迫者（注：1846年2-3月在加利西亚爆发了乌克兰农民起义，当时在奥地利所辖的波兰地区，恰好地爆发了以克拉科夫为中心的波兰民族解放起义。奥地利当局利用乌克兰农民与当时准备进行反奥暴动的波兰贵族之间的阶级矛盾和民族矛盾，多次使起义农民将矛头指向波兰起义者的队伍。起义农民一开始就解除了波兰贵族起义部队的武装，随后大规模地摧毁地主庄园。奥地利政府在平息了波兰贵族的起义运动之后，又镇压了加利西亚的农民起义。——505。）。另一方面，交易所的大资本家由于大量投资于公债，也受到梅特涅政府的束缚。奥地利在1815年恢复了它的全部实力，1820年后又在意大利恢复和维持了专制君主制，1810年的破产（注：奥地利的财政状况在19世纪初依然极度拮据。当局曾想用发行纸币的办法来克服支付和信贷上的困难；1810年流通的钞票超过十亿盾，全值兑现已不可能。1811年2月20日的特许令规定兑现面值的五分之一，从根本上说，这意味着国家的破产。——505。）又免除了它的一部分债务，所以，在媾和之后，它很快就在欧洲各大金融市场重新建立了信用；而信用越是增长，它也就越是加紧利用这种信用。于是，欧洲的一切金融巨头都把他们的很大一部分资本投于奥地利的公债。他们全都需要维持奥地利的信用，而要维持奥地利的国家信用又总是需要新的借款，于是他们便不得不时常提供新的资本，以维持他们过去已经投资的债券的信用。1815年以后的长期和平，以及表面上看来奥地利这样一个千年王国不可能倾覆的假象，使梅特涅政府的信用惊人地增长，甚至使它可以不依赖维也纳的银行家和证券投机商了；因为只要梅特涅还能够在法兰◎第505页◎克福和阿姆斯特丹得到足够的资金，他当然就心满意足地看着奥地利的资本家们被踩在他的脚下，而且，他们在其他方面也得仰承他的鼻息。银行家、证券投机商、政府的承包商虽然总是设法从专制君主制那里获得大宗利润，但这是以政府对他们的人身和财产具有几乎是无限的支配权作为交换条件的。因此，不能期待这一部分人会对政府持任何反对态度。这样，梅特涅便有把握获得帝国中最有力量和最有权势的两个阶级的支持，此外他还拥有军队和官僚机构，它们被组织得最适合于为专制制度服务。奥地利的文武官员自成一个门第；他们的父辈是为奥皇效劳的，他们的子孙也将如此。他们不属于在双头鹰（注：神圣罗马帝国国徽。——编者注）的羽翼下联合起来的许多民族中的任何一族；他们经常从帝国的一端迁移到另一端，从波兰到意大利，从德意志地区到特兰西瓦尼亚。他们对匈牙利人、波兰人、德意志人、罗马尼亚人、意大利人，克罗地亚人，对一切没有打上“皇家和王室”等等标记而具有某一民族特性的人同样予以轻视；他们没有民族性，或者更确切些说，正是他们构成了真正的奥地利民族。很明显，这样一个文武官员的特殊等级，在一个有才智有能力的统治者手里会是怎样一种驯顺而有力的工具。

至于居民中的其他阶级，梅特涅采取十足的旧式政治家的态度，不大重视他们的支持。他对待他们只有一个政策：通过赋税从他们身上尽可能多地进行榨取，同时使他们保持平静。工商业中间阶级在奥地利发展很慢。多瑙河流域的贸易相对来说无足轻重；奥地利只有的里雅斯特一个港埠，而这个港埠的贸易也十分有限。至于工业家，他们则受益于广泛实行的保护关税制度，这一制度在大多数场合下甚至无异于完全排除了外国的竞争；但向他们提供这◎第506页◎种优惠，主要是为了增加他们纳税的能力；不过，由于国内对工业的限制，由于行会和其他封建公会（在不妨碍政府实现它的目的和意图的情况下，它们是受到周密的保护的）的特权，这种优惠在很大程度上已经被抵销了。小手工业者被封闭在这些中世纪行会的狭窄框框内，这种行会使各个行业彼此不断地为争夺特权而斗争，同时它们使工人阶级的各个成员几乎没有任何可能提高自己的社会地位，从而使这些强制性的联合体的成员具有一种世袭的稳定性。最后，农民和工人只是被当作征税的对象；他们所得到的唯一的关心，就是要尽可能使他们保持他们当时和以前他们父辈所赖以生存的生活条件。为了达到这个目的，一切旧的、既存的、世袭的权力，都像国家的权力一样受到保护；地主对小佃农的权力，厂主对工厂工人的权力，手工业师傅对帮工和学徒的权力，父亲对儿子的权力，到处都受到政府的极力维护，凡有不服从者，都像触犯法律一样，要受到奥地利司法的万能工具——笞杖的惩罚。

最后，为了把所有这些创造人为的安定的努力结成一个包罗万象的体系，被允许给予人民的精神食粮都要经过最审慎的选择，而且极其吝啬。教育到处都掌握在天主教教士手里，而教士的首脑们像大封建地主一样，是迫切需要保存现有制度的。大学都办成这个样子：只容许它们造就充其量在种种专门知识部门可能有比较高深造诣的专家，但无论如何不允许进行在别的大学里可望进行的那种全面的自由的教育。除了匈牙利，根本没有报刊，而匈牙利的报纸在帝国一切其他地方都是违禁品。至于一般的著述，100年以来它的发行范围不但毫未扩大，自约瑟夫二世死后反倒缩减了。在奥地利各邦与文明国家接壤的地方，除了关税官员的警戒线，还有书报检查官的警戒线；外国的任何书籍或报纸不经过两次三番的详细审查，查明它们丝毫没有沾染时代的恶毒精神，他们决不让◎第507页◎它们进入奥地利。

在1815年后的将近30年中，这种制度取得了惊人的成就。奥地利几乎完全不为欧洲所了解，而欧洲也同样不为奥地利所了解。居民中各阶级和全体居民的社会状况，似乎都没有丝毫变化。不管阶级与阶级之间存在着怎样的怨仇（这种怨仇正是梅特涅统治的一个主要条件，他甚至有意加深这种怨仇，让上层阶级充当政府进行一切横征暴敛的工具，从而把憎恶引向它们），不管人民对国家下级官吏有怎样的憎恨，但整个说来，他们对于中央政府很少有或者根本没有不满情绪。皇帝受到崇拜，而事实似乎也证实了老弗兰茨一世的话，——他曾经怀疑这种制度能否持久，但他接着就安慰自己说：“在我和梅特涅在世的时候，它总还是会维持下去的。”

但是有一种徐缓的、表面上看不见的运动在进行着，它使梅特涅的一切努力都白费了。工商业中间阶级的财富和势力都增加了。工业中机器和蒸汽的采用，在奥地利，也像在所有别的地方一样，使社会各阶级的一切旧有关系和生活条件发生了变革；它把农奴变成了自由民，把小农变成了工业工人；它摧毁了旧有的封建手工业行会，消灭了许多这种行会的生存手段。新的工商业居民与旧的封建制度到处发生冲突。因营业关系日益频繁地去国外旅行的中间阶级，把关于帝国关税壁垒以外的各文明国家的某些神话般的知识介绍给国内；最后，铁路的建设加速了国内工业和智力的发展。此外，在奥地利的国家机构中，也存在一个危险的部分，这就是匈牙利的封建宪法、议会辩论以及反政府的大批破落贵族对政府和它的同盟者豪绅显贵们进行的斗争。匈牙利的议会所在地普雷斯堡在维也纳的大门口。这一切因素都促使城市中间阶级产生一种情绪——这不是真正反政府的情绪，因为当时反政府还不可能，◎第508页◎而是一种不满情绪，产生实行改革，主要是行政上的改革，而不是立宪性质的改革的普遍要求。也如在普鲁士一样，在这里一部分官僚与资产阶级联合起来了。在这个世袭的官吏阶层中间，约瑟夫二世的传统还没有被遗忘；政府中受过较多教育的官员本身有时也幻想各种可能的改革，他们宁愿要这位皇帝的进步和开明的专制，而不愿要梅特涅的“严父般的”专制。一部分较穷的贵族也支持中间阶级，至于居民中一向有充分理由对上层阶级（如果不是对政府）不满的下层阶级，它们在大多数场合是不会不赞助资产阶级的改革要求的。

大约正是在这个时候，即1843年或1844年，在德国创立了一个适应这种变革的特殊的著作部门。少数奥地利的作家、小说家、文艺批评家、蹩脚诗人（他们的才能都很平常，但都天生具有犹太人所特有的那种勤奋）在莱比锡以及奥地利以外的其他德国城市站住了脚，在梅特涅的势力所不及的这些地方出版了一些论述奥地利事务的书籍和小册子。他们和他们的出版商的这桩生意“十分兴隆”。全德国都急于想了解这个欧洲的中国的政治的秘密；奥地利人本身通过波希米亚边境上进行的大批的走私而获得了这些出版物，他们的好奇心更加强烈。当然，这些出版物中所泄露的秘密并没有什么重要意义，它们的善意的作者所设计的改革计划非常天真，可以说在政治上十分纯朴。人们认为宪法和新闻出版自由对奥地利来说是难以得到的东西。实行行政改革，扩大省议会权限，允许外国书报入境，稍稍放松书报检查制度，——这些善良的奥地利人的忠君守法的谦恭的要求，不过如此而已。

无论如何，要阻止奥地利与德国其他部分以及经过德国与全世界的文化交流，越来越不可能了，这种情况大大促进了反政府的舆论的形成，并且至少使奥地利居民中的一部分人获得一些政治知◎第509页◎识。于是在1847年底，当时盛行于全德国的政治的和政治宗教的鼓动也波及到奥地利，虽然在程度上较弱。这种鼓动在奥地利进行得较为沉寂，但它仍然找到了足以供它施加影响的革命因素。这些因素是：被地主或政府的横征暴敛压得喘不过气来的农民、农奴或封建佃农，在警察的棍棒下被迫在厂主随意规定的任何条件下做工的工厂工人，被行会条例剥夺了在自己的行业取得独立地位的任何机会的手工业帮工，在经营中处处被种种荒谬条例捆住手脚的商人，不断与小心翼翼地保护着自己的特权的手工业行会发生冲突或不断与贪婪而多事的官吏发生冲突的厂主，与无知而专横的教士或愚蠢而跋扈的上司进行徒劳无益的斗争的教师、学者和受过较高教育的官员。总之，没有一个阶级感到满意，因为政府有时不得不作的一些小小让步，并不是由它自己出资（国库是负担不了的），而是靠上层贵族和教士出资进行的。至于大银行家和国家证券持有人，那么意大利最近的事变、匈牙利议会中日益加强的反对派、以及波及整个帝国的异常的不满情绪和要求改革的呼声，自然丝毫也不会加强他们对奥地利帝国的巩固与支付能力的信心。

这样，奥地利也在缓慢地但确实地走向伟大的变革，而这时法国忽然爆发了事变，它使逼近的暴风雨立刻倾降下来，驳倒了老弗兰茨关于大厦在他和梅特涅在世的时候还是会维持下去的断语。

        1851年9月于伦敦


恩格斯　德国的革命和反革命（之二）

*（注：《德国的革命和反革命》这组文章是恩格斯于1851年8月至1852年9月写成的。共19篇。1851年7月底，《纽约每日论坛报》编辑查理·德纳约请马克思为该报撰稿。当时马克思正忙于经济学研究，而且他的英语水平还不足以为英文报纸撰稿，所以他于1851年8月14日写信给恩格斯，请他写一些关于1848年以来的德国革命的文章。恩格斯在写这些文章时利用了《新莱茵报》（见注164）合订本以及马克思提供的其他一些资料，并经常和马克思交换意见。这些文章在寄出之前都经马克思看过。他本来还打算写一篇结束语，可惜没能写成。

这一组文章从1851年10月25日到1852年10月23日陆续发表在《纽约每日论坛报》的“德国”栏目里，标题是：《革命和反革命》，同时用罗马数字标明篇序。署名是卡尔·马克思。直到1913年马克思和恩格斯的来往书信发表后，才知道作者是恩格斯。

在马克思和恩格斯生前，这组文章没有出过单行本，只有开头的几篇曾被译成德文在美国的德文报纸《纽约晚报》以及柏林出版的《德意志总汇报》上转载过。

1896年，马克思的女儿爱·马克思－艾威林编辑出版了第一个英文单行本。书名是《革命和反革命或1848年的德国》，此外她还给每篇文章加了标题。同年还出版了卡·考茨基翻译的德文版，书名是《德国的革命和反革命》。这两个版本均收入了《最近的科隆案件》（《马克思恩格斯全集》第8卷第449-456页）以代替恩格斯原打算写的最后一篇文章。1900年，马克思的女儿劳·拉法格将此书译成法文出版。

本卷选用《德国的革命和反革命》作为总标题，并保留了爱·马克思－艾威林为19篇文章所加的标题。——482。）

［五　维也纳起义］

1848年2月24日，路易－菲力浦被赶出巴黎，法兰西共和国宣告成立。紧接着，在3月13日，维也纳人民摧毁了梅特涅公爵的◎第510页◎政权，迫使他可耻地逃亡国外。3月18日，柏林人民举行武装起义，经过18小时顽强的战斗之后，满意地看到国王（注：弗里德里希-威廉四世。——编者注）向他们求饶乞降。同时，在德国各小邦的首府也都爆发了猛烈程度不同但全都得到同样的成果的骚动。如果说德国人民没有完成他们的第一次革命，那么他们至少是真正走上了革命的道路。

我们不能在这里考察这许多次起义的细节；我们只想阐明这些起义的性质以及居民中各个阶级对起义所采取的立场。

维也纳的革命可以说几乎是全体居民一致完成的。资产阶级（银行家和证券投机商除外）、小生意人阶级、全体工人，一致立即起来反对大家所憎恶的政府，这个政府如此普遍地被人憎恨，以致从前支持它的极少数贵族和金融巨头在它刚刚遭到攻击时也都隐藏起来了。梅特涅已使中间阶级在政治上无知到如此程度，以致他们对从巴黎传来的关于无政府状态、社会主义和恐怖的统治的消息，以及关于资本家阶级和工人阶级之间即将展开斗争的消息完全不能理解。他们由于政治上的幼稚，不是完全不了解这些消息的意义，就是以为那是梅特涅恶意捏造的，为的是恐吓他们，让他们再去服从他。而且，他们从来没有看见过工人作为一个阶级而行动或者为自己本身的特殊的阶级利益而斗争。他们根据过去的经验，不能设想刚刚如此衷心地联合起来推翻大家一致憎恨的政府的各阶级之间可能产生任何分歧。他们看到工人在所有各点上——在宪法、陪审审判、新闻出版自由等等问题上——都与他们一致。于是，他们至少在1848年3月，全身心地投入了运动，而另一方面，运动从最初起就使他们（至少在理论上）成为国家的统治阶级。

但是，不同阶级的这种联合，虽然在某种程度上向来是一切革◎第511页◎命的必要条件，却不能持久，——一切革命的命运都是如此。在战胜共同的敌人之后，战胜者之间就要分成不同的营垒，彼此兵戎相见。正是旧的复杂的社会机体中阶级对抗的这种迅速而剧烈的发展，使革命成为社会进步和政治进步的强大推动力；正是新的党派的这种不断的迅速成长，一个接替一个掌握政权，使一个民族在这种剧烈的震动时期5年就走完在普通环境下100年还走不完的途程。

维也纳革命使中间阶级成为理论上的统治阶级；这就是说，从政府那里争取到的让步一旦付诸实行，并且能够坚持一个时期的话，就一定会保证中间阶级的统治。可是，事实上这一阶级的统治还远远没有建立起来。不错，由于国民自卫军的建立使资产阶级和小生意人掌握了武器，资产阶级获得了力量和权势；不错，由于成立了“安全委员会”这种由资产阶级占支配地位的、对谁都不负责的革命政府，资产阶级取得了最高的权力。但同时一部分工人也武装起来了，每当发生战斗时，他们和大学生（注：指大学生军团，它是一个准军事性的学生团体，1848年3月组建于维也纳。参加该团体的还有一些大学讲师以及其他知识分子，主要是一些激进的民主主义者。它在1848年奥地利的革命运动中起了重要作用，维也纳十月起义失败后该军团被解散。——512、535。）总是承担起战斗的全部重任；约4000名装备优良、训练远比国民自卫军要好的大学生，形成了革命武装的核心和真正力量，他们决不愿意只是充当安全委员会手里的一个工具。他们虽然承认安全委员会，甚至是它的最热烈的拥护者，可是他们成立了一种独立的而且颇不安分的团体，在“大礼堂”召开他们自己的会议，保持介于资产阶级和工人阶级之间的中间立场，以不断的鼓动阻止事物回复到旧日的平常状态，而且经常把自己的决议强加于安全委员会。另一方面，工人差不多完全失业了，国家不得不花钱雇用他们到公共工程中去做工，而用于这方面的款项当然必须取自纳税人的腰包或维也纳市的金库。这一切自然使维也纳的生意人很不愉快。该市的工业企业本来是为这个大国中的富豪和贵族的消费服务的，由于发生革命，由◎第512页◎于贵族和宫廷的逃亡，这些企业自然完全停业了；商业陷于停顿，工人和大学生不断进行的鼓动和骚动，当然不是如当时人们常说的“恢复信任”的办法。这样，中间阶级与不安分的大学生和工人之间很快就出现了某种冷淡关系，而这种冷淡关系之所以在一个长时期中并没有转变为公开的敌对关系，那是由于内阁、尤其是宫廷急欲恢复旧秩序，因而不断证明比较革命的党派的疑虑和不安分的活动是有道理的，并且甚至当着中间阶级的面，不断地使旧日的梅特涅专制借尸还魂。由于政府企图限制或完全取消某些刚刚争得的新的自由，于是5月15日和5月26日先后两次发生了维也纳各阶级的起义。在这两次起义中，国民自卫军或武装的中间阶级、大学生、工人之间的联盟又暂时得到巩固。

至于居民中的其他阶级，贵族和金融巨头们已经销声匿迹，农民则到处忙于铲除封建制度的残余。由于意大利的战争（注：指1848-1849年的奥意战争。1847年底和1848年初在并入奥地利版图的伦巴第和威尼斯地区，意大利居民掀起了反对奥地利的群众运动。在人民群众的压力下，以皮埃蒙特为首的意大利各君主国于1848年3月底向奥地利宣战。战争的第一阶段，皮埃蒙特的军队于1848年7月25日在库斯托扎被击败，8月9日签订了奥地利-皮埃蒙特停战协定。1849年3月20日由于意大利国内革命运动重新高涨，皮埃蒙特的君主被迫继续进行战争。但在21-23日，他的军队在摩尔塔拉和诺瓦拉又被彻底击溃。皮埃蒙特在军事上的失败及其统治集团的投降，使奥地利恢复了在意大利北部的统治。——513。），也由于宫廷忙于维也纳和匈牙利问题，农民得到了充分的行动自由，在奥地利，他们在解放事业中取得的成就，比在德国任何其他地方都大。在这之后不久，奥地利议会只好确认农民已经实际实行了的种种措施，不管施瓦尔岑堡公爵的政府还能够恢复别的什么东西，它却永远不能恢复对农民的封建奴役了。如果说奥地利目前又比较平静了，甚至强有力了，这主要是因为人民的大多数即农民真正从革命中得到了利益，还因为不管业已重建的政府侵犯了别的什么东西，农民所争得的这些实际的物质利益却没有受到侵犯。

  1851年10月于伦敦◎第513页◎

［六　柏林起义］

革命运动的第二个中心是柏林。从前面几篇中所叙述的情形，不难了解，为什么柏林的革命运动根本不像在维也纳那样得到几乎所有阶级的一致支持。在普鲁士，资产阶级早已经卷入了反政府的实际斗争；“联合议会”（注：联合议会或联合（省）议会，是普鲁士国王弗里德里希－威廉四世为了获得向国外借款的保证以摆脱财政困难，于1847年4月11日至6月26日在柏林召集的普鲁士各省等级议会的联合议会。弗里德里希－威廉四世在第一届联合议会的开幕词中说，他决不会让“君主与人民之间的天经地义的联系”变成“受到制约的、宪制的”联系；他决不会让一张“写上了字的纸”来代替“真正神圣的王权”。由于国王拒绝满足议会资产阶级多数派的最微薄的政治要求，议会大多数代表拒绝给国王以新贷款的保证。国王于同年6月解散了联合议会。——316、497、514、516。） 造成了破裂；资产阶级革命日益迫近。如果不是由于巴黎二月革命（注：二月革命是指1848年2月爆发的法国资产阶级民主革命。代表金融资产阶级利益的“七月王朝”推行极端反动的政策，反对任何政治改革和经济改革，阻碍资本主义发展，加剧对无产阶级和农民的剥削，引起全国人民的不满；农业歉收和经济危机进一步加深了国内矛盾。1848年2月22日至24日巴黎爆发了革命，推翻了“七月王朝”，建立了资产阶级共和派的临时政府，宣布成立法兰西第二共和国。无产阶级和小资产阶级积极参加了这次革命，但革命果实却落到资产阶级手里。——248、254、263、317、331、376、389、500、514、582。），这个革命在爆发之初也许会像维也纳革命一样万众一心。巴黎事变猛然促进了一切，但同时它是在另一旗帜下进行的，这面旗帜与普鲁士资产阶级准备进攻自己的政府时所举起的旗帜完全不同。二月革命在法国所推翻的那种政府，正是普鲁士资产阶级在他们自己国内所要建立的。二月革命声称自己是工人阶级反对中间阶级的革命，它宣告了中间阶级政府的垮台和工人的解放。而普鲁士资产阶级最近则受够了自己国内工人阶级的骚扰。在西里西亚起义所引起的最初恐怖过去以后，他们甚至想为自身利益来利用这些骚扰。但他们对革命的社会主义和共产主义始终怀有本能的恐惧。因此，当他们看到巴黎政府的首脑人物正是被他们视为财产、秩序、宗教、家庭以及现代资产者的其他家神的最危险的敌人的时候，他们的革命热情马上一落千丈。他们知道，必须抓紧时机，没有工人群众的帮助他们就会失败，可是他们没有勇气。因此，当外地刚一出现零星的发动时，他们便站在政府方面，努力使柏林的人民保持安定，因为五天以来人民一直聚集在王宫前讨论各种新闻，要求改组政府。而当梅特涅被推翻的消息传来、国王终于作了一些小小的让步时，资产阶级便认为革命已经完成，跑去向陛下谢恩，说他已满足了他的人民的一切愿望。◎第514页◎可是紧接着便出现了军队向群众的进攻、街垒、战斗以及王室的溃败。于是一切都改变了。一直被资产阶级排挤到后面去的工人阶级，现在被推到斗争的前列，进行了战斗而且获得了胜利，突然意识到了自己的力量。对于选举权、新闻出版自由、陪审权、集会权的限制——这些限制是资产阶级所最欢迎的，因为受到限制的只是它下面的各阶级——现在已经不能继续下去了。重演巴黎的“无政府状态”那一场戏的危险迫在眉睫。在这种危险面前，一切过去的分歧都消逝了。多年来的朋友和仇敌为了反对胜利的工人而联合起来了，虽然工人还并没有提出他们自己的任何特殊要求。资产阶级和被推翻的制度的拥护者在柏林的街垒上订立了联盟。他们彼此不得不作些必要的让步，但也只限于势在必行的让步；成立了一个由联合议会中各反对派的领袖组成的内阁，为了酬答这个内阁保全王位的功绩，旧政府的一切支柱——封建贵族、官僚、军队都保证支持它，这就是康普豪森先生和汉泽曼先生组阁的条件。

新阁员们对于觉醒的群众非常恐惧，在他们眼里，任何能巩固已被动摇的政权的基础的手段都是好的。这些糊里糊涂的可怜虫以为旧制度复辟的一切危险都已经过去了，因此便利用整个旧的国家机器来恢复“秩序”。文武官员没有一个人被撤职；旧的管理国家的官僚制度丝毫没有变更。这些可爱的立宪责任内阁的阁员们，甚至把那些由于其过去的官僚暴行而被人民在最初的革命高潮中赶跑的官员也恢复了原职。在普鲁士除了阁员更换而外，没有任何变更，甚至各部门的主管人员也都一个未动；所有那些在新擢升的统治者周围组成一个合唱队并希望分得一份权位的猎取官职的立宪派，都被告知：应该等到秩序恢复安定时再来更动官员，因为现在就这样做是有危险的。

在3月18日起义以后完全陷于沮丧的国王，很快就发觉这些◎第515页◎“自由派”阁员需要他，正如他也同样需要他们一样。起义没有推翻王位；王位成了防范“无政府状态”的最后一个现存的屏障；因此自由派中间阶级及其现任阁员的领袖们，很愿意同国王保持最亲善的关系。国王和他周围的反动的宫廷奸党很快就发现了这一点，于是便利用这种环境来阻碍内阁实行它有时打算进行的那些微不足道的改革。

内阁首先关心的事情，是要给最近的暴力变革一种合法的外貌。它不顾人民群众的反对，召集了联合议会（注：联合议会或联合（省）议会，是普鲁士国王弗里德里希－威廉四世为了获得向国外借款的保证以摆脱财政困难，于1847年4月11日至6月26日在柏林召集的普鲁士各省等级议会的联合议会。弗里德里希－威廉四世在第一届联合议会的开幕词中说，他决不会让“君主与人民之间的天经地义的联系”变成“受到制约的、宪制的”联系；他决不会让一张“写上了字的纸”来代替“真正神圣的王权”。由于国王拒绝满足议会资产阶级多数派的最微薄的政治要求，议会大多数代表拒绝给国王以新贷款的保证。国王于同年6月解散了联合议会。——316、497、514、516。），使之作为人民的合法的立宪机关，通过新的议会选举法，新选出的议会应与国王商定新的宪法。选举应当是间接的——选民先选举若干选举人，选举人再选出议员。虽然遭到各种反对，这种两级选举制还是通过了。接着又要求联合议会允许发行数目相当于2 500万美元的公债，人民党反对，但是议会又同意了。

内阁的这些行为，促使人民党，或者——像它现在自己称呼的那样——民主党异常迅速地发展起来。这个以小手工业者小商人阶级为首的党，在革命之初曾经把大多数工人团结在自己的旗帜下；它要求法国已实行的那种直接的普遍的选举权，要求一院制的立法议会，要求完全和公开地承认3月18 日的革命是新政府的体制的基础。这个党的较温和的一派认为可以对这样“民主化的”君主制表示满意，它的较先进的一派则要求彻底建立共和国。两派都同意承认德国法兰克福国民议会为国家最高权力机关，而立宪派和反动派对这个机构的最高权力却怀着很大的恐惧，他们宣布说他们认为这个议会太革命了。

工人阶级的独立运动被革命暂时打断了。运动的直接要求和环境不允许把无产阶级党的任何特殊要求提到首位。事实上，当工人进行独立行动的场地尚未扫清，直接的普遍的选举权尚未实现，◎第516页◎36个大小邦照旧把德国分成无数小块的时候，无产阶级党除了注视对自己具有极重要意义的巴黎运动，以及和小商人一起共同争取那些使他们日后能够为自身的事业进行斗争的权利以外，别的还能做些什么呢？

当时无产阶级党在其政治活动中不同于小生意人阶级或所谓的真正的民主党之外，主要只有三点：第一，对于法国的运动的评价不同，民主派攻击巴黎的极端派，而无产阶级革命者却维护他们；第二，宣布必须建立一个统一的、不可分割的德意志共和国，而民主派中最最激进的分子也只敢希望建立一个联邦共和国；第三，在一切场合都表现了革命的勇气和行动的决心，而这却是任何以小生意人为首并主要由他们组成的党永远不会有的。

无产阶级的或真正革命的党只是逐渐地使工人群众摆脱了民主派的影响，而在革命初期工人是跟着民主派跑的。但是在一定的时刻，民主派领袖们的优柔寡断和软弱怯懦起到了应有的作用，而现在可以说，过去几年的动荡的主要成果之一，就是在所有工人阶级相当集中的地方，工人们完全摆脱了民主派的影响，这种影响在1848年和1849年曾使他们犯了许多错误和遭到种种不幸。但我们不必去进行预测，这两年的事变将给我们充分的机会看到这些民主派先生们的实际行为。

普鲁士的农民，像奥地利的农民一样，曾经利用革命一举摆脱了一切封建枷锁，但其劲头较小，因为这里的农民所遭受的封建压迫一般说来不那么厉害。可是由于上述种种原因，这里的中间阶级立即转而反对自己最早的、最不可少的同盟者——农民。同资产者一样被所谓对私有财产的侵犯吓坏了的民主派，也不再支持农民；这样，在三个月的解放之后，在流血冲突和军事屠杀（尤其是在西里西亚）之后，封建制度便通过昨天还在反封建的资产阶级之手恢◎第517页◎复了。再没有比这更可耻的事实可以用来谴责他们了。历史上从来没有任何一个党派这样出卖自己最好的同盟者，出卖自己。不管这个中间阶级党后来遭到怎样的侮辱与惩罚，单单由于它的这一种行为，它也完全是罪有应得的。

      1851年10月于伦敦

［七　法兰克福国民议会］

读者大概还记得，我们在前六篇里叙述了德国的革命运动，直到维也纳3 月13日和柏林3月18日两次人民的伟大胜利（注：指柏林群众反对普鲁士政府的三月革命。1848年3月初，柏林群众举行集会，要求取消等级特权，召开议会和赦免政治犯。国王弗里德里希－威廉四世调动军队镇压，发生流血冲突。3月13日，维也纳人民推翻梅特涅统治的消息传到柏林，斗争形势进一步激化。国王慑于群众威力，企图拉拢资产阶级自由派，阻止革命发展，于17、18日先后颁布特别命令，宣布取消报刊检查制度；允许召开联合议会，实行立宪君主制。资产阶级自由派遂与政府妥协。柏林群众要求把军队撤出首都，在遭到军警镇压后，于3月18日构筑街垒举行武装起义。最终迫使国王于19日下令把军队撤出柏林。起义获得了胜利，但成果却被资产阶级窃取。3月29日普鲁士成立了康普豪森-汉泽曼内阁。——316、317、331、365、518、522。）。我们看到，在奥地利和普鲁士都建立了立宪政府，自由主义的或中间阶级的原则被宣布为未来整个政策的指导方针；这两大运动中心之间唯一显著的区别是：普鲁士的自由派资产阶级以康普豪森先生和汉泽曼先生这两位富商为代表，直接攫取了权柄，而奥地利的资产阶级所受的政治训练差得很远，自由派官僚们便上任就了职，宣称自己是受资产阶级的委托来执掌政权。我们又看到，原来团结一致反对旧政府的各党派和各社会阶级如何在胜利之后或者甚至在斗争进行中四分五裂；而独享胜利果实的上述自由派资产阶级如何立即转而反对它昨天的同盟者，如何对一切较先进的阶级或党派采取敌对态度，并且同战败的封建官僚势力结成同盟。事实上，早在革命剧开演时就可以看出，自由派资产阶级只有依靠较激进的人民党的援助，才能守住自己的阵地，抵抗那些已被击败但未被消灭的封建官僚党；另一方面，为了对付这些较激进的群众的冲击，自由派资产阶级又需要封建贵族和官僚的援助。所以，很明显，奥地利和普鲁士的资产阶级没有掌握足够的力量保持自己的政权◎第518页◎并使一切国家机构适应于他们自己的需要和理想。自由派资产阶级的内阁不过是一个中间站。从这里，按照事态的发展情况，国家或者将走向更高级的阶段——统一的共和国，或者将重新堕入旧日封建教权主义的和官僚主义的制度中去。无论如何，真正的决战还在后面；三月事变只是战斗的开始。

奥地利和普鲁士在德国是居于支配地位的两邦，因此维也纳或柏林的每个决定性的革命胜利，对全德国都有决定的意义。这两个城市1848年三月事变的发展，也确实决定了全德国事态的进程。所以，如果不是由于各小邦的存在而产生了一个机构，这个机构的存在本身正是德国的不正常状态的最显著的证据，正是最近这次革命半途而废的证据，那么本来无须再叙述各小邦所发生的运动，我们的确可以只限于研究奥地利和普鲁士的情况了。上述机构如此不正常，它所处的地位如此滑稽可笑，可是又如此自命不凡，可以说，在历史上将找不到第二个这样的机构。这个机构就是所谓的美因河畔法兰克福的德国国民议会（注：法兰克福全德国民议会于1848年5月18日在美因河畔法兰克福召开，其目的是消除德国政治上的分裂状态和制定全德宪法。它的选举采取两级制，不是直接选举。在法兰克福国民议会中，除了勃鲁姆、福格特等人组成的左翼外，还有卢格、施略费尔、齐茨、特留茨什列尔等人组成的极左翼，或称激进民主党。议会的多数派是自由资产阶级中间派，它又分裂成中间派右翼和中间派左翼。中间派拥护君主立宪政体。但是由于自由派多数的胆怯和妥协，以及小资产阶级左翼的动摇和不彻底性，议会害怕接管国家的最高政权，没有成为真正统一德国的机构，最后变成了一个没有实际权力，只能导致群众离开革命斗争的纯粹的争论俱乐部。

当德意志各大邦召回本邦议员，而法兰克福市当局又禁止留下的左翼议员在当地开会时，左翼议员便于1849年5月30日决定把议会地点迁到斯图加特，并试图组织保卫帝国宪法的合法运动（见注172）。1849年6月6日，国民议会宣布废除帝国摄政及其阁员，建立由温和民主派弗·拉沃、卡·福格特、亨·西蒙、弗·许勒尔和奥·贝谢尔组成的五人摄政，但是没有成功。同年6月18日，议会被军队驱散，停止了活动。马克思和恩格斯曾在《新莱茵报》（见注164）上发表许多文章，对法兰克福国民议会的活动进行了尖锐的批评。——501、519。）。

在维也纳和柏林的人民胜利之后，自然就产生了应当召开全德代表会议的问题。于是这个会议就被选举出来，在法兰克福开会，与旧的联邦议会并存。人民希望德国国民议会解决一切有争议的问题，履行全德意志联邦最高立法权力机关的职能。但召集国民议会的联邦议会，对于它的职权未作任何规定。谁也不知道它的法令是具有法律效力呢，还是需要经过联邦议会或各邦政府的批准。在这种混乱状况中，如果国民议会稍有一点力量，它就会把联邦议会这个在德国最不受欢迎的机构立即解散，使之寿终正寝，代之以从国民议会自己的议员中选举出来的人所组成的联邦政府。它就会宣布自己是德国人民的至高无上的意志的唯一合法代表，从而使自己的一切法令具有法律效力。最重要的是，它就会使自己在国◎第519页◎内获得一支足以粉碎各邦政府的任何反抗的有组织的武装力量。在革命初期，这一切都是很容易做到的。但是要求一个主要是由自由派律师和学究式的教授们组成的议会做到这一点，那就未免太过分了，这个议会虽自称体现了德国思想和学术的真髓，而事实上它只是一个供老朽政客在全德国眼前表现他们不自觉的滑稽丑态和他们思想与行动上的无能的舞台。这个老太婆议会从存在的第一天起，就害怕最小的人民运动甚于害怕全德各邦政府的所有一切反动阴谋。它在联邦议会的监视之下开会，不仅如此，它几乎是恳求联邦议会批准它的各项法令，这是因为它的最初一些决议必须由这个可憎的机关发布。它不坚持自己的最高权力，反而故意回避讨论任何这一类危险的问题。它不把人民的武装力量聚集在自己周围，而是闭眼不看各邦政府的暴行，直接就来讨论议事日程上的问题。这个国民议会眼看着美因茨实行戒严，该城的居民被解除武装，竟不闻不问。后来它选举了奥地利的约翰大公做德国的摄政，并宣称自己的一切决议都具有法律效力。但约翰大公只是在获得了各邦政府的同意之后才荣登新的高位，而且这不是由国民议会而是由联邦议会授予的。至于国民议会的法令的法律效力，这点从来没有被各大邦政府所承认，而国民议会本身也不坚持，因此仍然是一个悬案。总之，我们看到一种奇异的景象：一个议会宣称自己是伟大的主权民族的唯一合法代表，但它从来既没有愿望也没有力量迫使别人承认自己的要求。这个机构中的辩论没有任何实际结果，甚至也没有任何理论价值，只不过是重复一些陈腐不堪的哲学学派和法律学派的最乏味的老生常谈；人们在这个议会中所说的，或者无宁说是所嘟哝的每一句话，报刊上早已刊登过一千次，而且比他们说得要好一千倍。

总之，这个自称为德国新的中央政权的机构，使一切都保持原◎第520页◎来的状态。它根本没有实现人们久已渴望的德国的统一，连统治德国的各邦君主中最无足轻重的君主也没有废除；它没有加强德国各个分散的省份之间的联系；它没有采取任何步骤去摧毁那分隔汉诺威和普鲁士、分隔普鲁士和奥地利的关税壁垒；它甚至完全没有打算废除在普鲁士到处妨碍内河航行的苛捐杂税。但是，这个议会做得越少，却喧嚷得越厉害。它建立了一个纸面上的德国舰队；它兼并了波兰和石勒苏益格；它允许德意志的奥地利对意大利作战，但在奥地利人安全退入德境时却禁止意大利人追击；它对法兰西共和国连呼万岁，并接纳了匈牙利的使者，后者回国时对德国的了解无疑是比出使时更加糊涂了。

在革命之初，全德各邦政府曾把这个议会看作一个可怕的怪物。它们估计这个议会可能采取十分专断而革命的行动，因为它的权限极不明确——当时对它的权限问题不作明确规定是必要的。于是，为了削弱这个可怕的机构的影响，各邦政府策划了一整套十分周密的阴谋；但事实证明，它们的幸运胜过聪明才智，因为这个议会替各邦政府办事比它们自己办得还要好些。这些阴谋中主要的一招，就是召开地方的立法议会。结果，不仅各小邦召开了它们的立法议会，连普鲁士和奥地利也召开了制宪议会。在这些议会里，像在法兰克福议会里一样，也是自由派中间阶级或它的同盟者——自由派律师和官僚占据多数，而且所有这些议会的工作情况几乎完全一样。唯一的区别是：德国国民议会是一个假想的国家的议会，因为它拒绝建立它自身赖以存在的首要条件——统一的德国；它讨论一些它自己创造出来的假想的政府的各种假想的永远不能实现的措施，它通过了一些谁也不感兴趣的假想的决议。而奥地利和普鲁士的制宪议会至少还是真正的议会，它们推翻了旧内阁并且任命了真正的内阁，而且至少曾一度强迫它们与之进行◎第521页◎斗争的各邦君主实行它们的决议。它们也是怯懦的，也缺乏作出革命决断的远大见识；它们也背叛了人民，把政权交还给了封建的、官僚的和军事的专制制度。但当时它们至少还是被迫讨论了一些有关目前利益的实际问题，被迫同别人一起生活在地上；而法兰克福的吹牛家们却以在“梦想的空中王国”（注：海涅《德国——一个冬天的童话》第7章。——编者注）里遨游为无上的快乐。因此，柏林和维也纳制宪议会的辩论构成德国革命史的重要的部分，而法兰克福这群笨伯的苦心佳作，却只能使文献和古董收藏家感兴趣。

德国人民深深感到必须消除可恨的疆土分裂状态，因为这种状态分散和抵销了民族的集体力量，他们曾一度希望法兰克福国民议会至少是一个新纪元的开端。但这群自作聪明的蠢人的幼稚行为很快就使全国的热情冷却了。签订马尔默停战协定（注：马尔默停战协定指1848年8月26日丹麦和普鲁士签订的关于石勒苏益格-荷尔斯泰因战争的停战协定。从石勒苏益格-荷尔斯泰因德意志居民起义开始的反对丹麦的战争，是德国人民争取德国统一的革命斗争的一部分。德国各邦政府，其中包括普鲁士政府，在人民群众的压力下不得不参战。但是，普鲁士政府实际上在作战中采取消极态度，并于1848年8月在马尔默同丹麦政府签订了为期七个月的停战协定。法兰克福国民议会在1848年9月批准了这一协定，引起了人民群众的抗议怒潮并导致法兰克福的人民起义。1849年春天，石勒苏益格-荷尔斯泰因战事再起，结果，1850年7月普鲁士和丹麦签订了和约，石勒苏益格-荷尔斯泰因仍然留在丹麦王国中。——522、533。）方面的可耻行为（1848年9月），使人民怒不可遏地起来反对这个议会；他们本希望它会给民族提供一个自由的活动场所，但它却无比怯懦而不知所措，只是使现在的反革命制度借以建立的各种基础恢复了它们从前的稳固。

      1852年1月于伦敦

［八　波兰人、捷克人和德意志人］

从以上几篇的叙述中已经可以明显看出，除非1848年三月革命（注：指柏林群众反对普鲁士政府的三月革命。1848年3月初，柏林群众举行集会，要求取消等级特权，召开议会和赦免政治犯。国王弗里德里希－威廉四世调动军队镇压，发生流血冲突。3月13日，维也纳人民推翻梅特涅统治的消息传到柏林，斗争形势进一步激化。国王慑于群众威力，企图拉拢资产阶级自由派，阻止革命发展，于17、18日先后颁布特别命令，宣布取消报刊检查制度；允许召开联合议会，实行立宪君主制。资产阶级自由派遂与政府妥协。柏林群众要求把军队撤出首都，在遭到军警镇压后，于3月18日构筑街垒举行武装起义。最终迫使国王于19日下令把军队撤出柏林。起义获得了胜利，但成果却被资产阶级窃取。3月29日普鲁士成立了康普豪森-汉泽曼内阁。——316、317、331、365、518、522。） 后紧接着再来一次新的革命，否则德国就不可避免地要恢复到这次事变以前的状态。但我们现在试图略加阐述的历史问题，性◎第522页◎质非常复杂，因此，如果不考虑到可以称之为德国革命的国际关系的种种情况，便不能够充分了解后来的一些事件。而这些国际关系也像德国内部情形一样复杂。

大家都知道，在过去1 000年中，整个德国东半部，直到易北河、萨勒河和波希米亚林山，已经从斯拉夫族的入侵者手里夺回来了。这些地区的大部分都已日耳曼化，以至斯拉夫族的民族性和语言几百年以前已经完全消失；如果我们把少数完全孤立的残余（总共不到10万人，包括波美拉尼亚的卡舒布人、劳西茨的文德人或索布人）除外，这些地区的居民都已经是地地道道的德意志人了。但在所有同旧波兰接壤的地带和捷克语国家，在波希米亚和摩拉维亚，情形就不同了。在这些地方，两个民族在每个区域都混居杂处，城市一般地说在不同程度上属于德意志人，而农村中则是斯拉夫人占优势，不过在农村中斯拉夫人也因德意志人势力的不断增强而逐渐被瓦解和排挤。

造成这种情况的原因是：自从查理大帝时代以来，德意志人就十分坚决顽强地力求征服欧洲东部，把它殖民地化，或至少文明化。封建贵族在易北河与奥得河之间所进行的征服，武装骑士团在普鲁士和利沃尼亚一带所建立的封建殖民地，只是为德国工商业中间阶级所实行的一个规模更大和更有效得多的日耳曼化计划奠定了基础，因为在德国，正如在西欧其他国家一样，从15世纪起，中间阶级的社会和政治作用增长起来了。斯拉夫人，尤其是西方的斯拉夫人（波兰人和捷克人），主要是从事农业的民族，他们从来不怎么重视工商业。结果，随着这些地区人口的增加和城市的兴起，一切工业品的生产便落在德意志人移民的手里，这些商品与农产品的交换完全被犹太人所垄断，而这些犹太人，如果说他们属于什么民族的话，那么在这些国家里，他们当然与其说属于斯拉夫人，◎第523页◎不如说属于德意志人。整个东欧的情形都是如此，虽然程度略轻。在彼得堡、佩斯、雅西，甚至在君士坦丁堡，直到今天，手工业者、小商人、小厂主都还是德意志人，而放债人、酒店老板和小贩（在这些人口稀少的国家，这种人是非常重要的）则大多数是犹太人，他们的母语是一种讹误百出的德语。在边境各斯拉夫人地区，德意志人的重要性随着城市和工商业的发达而增加，而当实际情况是几乎一切精神文化都必须从德国输入时，他们的重要性就更加增大了。继德意志商人和手工业者之后，德意志牧师、教员和学者也到斯拉夫人的土地上安家立业。最后，侵略军的铁蹄或审慎周密的外交手段，不仅跟随在由于社会发展而发生的缓慢的但是肯定无疑的非民族化过程的后面，而且常常走在它的前面。因此，自从第一次瓜分波兰（注：第一次瓜分波兰是普鲁士、奥地利和俄国根据1772年8月5日在圣彼得堡签订的协定进行的。奥地利分得了加利西亚，普鲁士分得了瓦尔米亚以及滨海区、库雅维亚和大波兰区的一部分；拉特加利亚的白俄罗斯东部的一部分划归俄国。——524。）以后，由于把官地卖给或赐给德意志殖民者，由于奖励德意志资本家在这些混居地区建立工业企业等等以及经常对该地波兰居民采取极端横暴的手段，西普鲁士和波森的大部分就日耳曼化了。

因此，近70年来，德意志民族和波兰民族间的分界线完全改变了。1848年的革命，立即唤醒一切被压迫民族起来要求独立和自己管理自己事务的权利；所以很自然，波兰人也立即要求恢复他们在1772年以前旧波兰共和国的疆界以内的国家。的确，就在当时，这个疆界作为德意志民族与波兰民族的分界线也已经过时了，而此后随着日耳曼化的进展，它更是一年比一年过时了；但是当时德意志人既然曾经那样热情地宣布他们赞助波兰复国，那么，要求他们放弃他们所掠得的一部分领土作为体现他们同情心的第一个证据，也就是理所当然的了。但另一方面，应不应该把主要是德意志人居住的大块大块的土地和完全属于德意志人的大城市，让给一个从来没有证明自己能够摆脱以农奴制为基础的封建状态的民◎第524页◎族呢？这个问题十分复杂。唯一可能的解决方法是同俄国开战。那时，革命化了的各民族间的划界问题就会成为次要的问题，而主要的问题就将是确立一个对付共同敌人的安全的疆界。波兰人如果在东方获得广大的领土，他们在西方的要求便会比较温和而合理；总而言之，对他们来说，里加和米塔瓦也会同但泽和埃尔宾一样重要。因此，德国的先进政党认为，要支持大陆上的运动，就必须对俄国开战，而且它深信，即使是部分地恢复波兰的民族独立，也必然要引起这样的战争，所以它支持波兰人。而当权的自由派中间阶级党却很清楚地预见到，反对俄国的民族战争将使它自身崩溃，因为这种战争一定会使更活跃、更积极的人掌握政权；因此，它装出一副热心于德意志民族的扩张的样子，宣布普属波兰，即波兰革命鼓动的中心，是未来的德意志帝国的一个不可缺少的组成部分。在热情高涨的最初几天向波兰人许下的诺言，被可耻地背弃了。经政府批准而组成的波兰军队，被普鲁士的炮兵击溃和屠杀；到1848年4月，即柏林革命后六个星期，波兰的运动就被镇压下去了，而且波兰人和德意志人之间旧有的民族敌视就复活了。为俄国专制君主（注：亚历山大一世。——编者注）立下这场巨大的和无法估量的功劳的是自由派商人阁员康普豪森和汉泽曼。应当附带说明，这次对波兰的战役，是改组和鼓舞普鲁士军队的第一步，正是这支军队后来推翻了自由派政党，摧毁了康普豪森先生和汉泽曼先生辛辛苦苦造成的运动。“恶有恶报”，——这就是从赖德律－洛兰到尚加尔涅、从康普豪森到海瑙所有这些1848年和1849年的暴发户的共同的命运。

民族问题在波希米亚引起了另一场斗争。在这个居住着200万德意志人和300万捷克语斯拉夫人的地区，有不少伟大的历史◎第525页◎事迹几乎都与捷克人先前的霸权相联系。但自从15世纪的胡斯战争（注：胡斯战争是1419-1434年间捷克民族为反对德国贵族和德意志皇帝的最高权力而进行的带有宗教色彩的农民战争（见恩格斯《匈牙利的斗争》，《马克思恩格斯全集》第6卷第199页）。由捷克爱国者和宗教改革领袖胡斯而得名。胡斯严厉谴责教皇兜售“赎罪券”，反对教会占有土地，抨击教士的奢侈堕落行为，主张用捷克语举行宗教仪式。1415年7月胡斯作为异教徒被处以火刑。这一处决激起捷克人民更大的义愤，1419年7月30日布拉格发生起义，拉开了这场民族解放战争的序幕。胡斯战争的参加者分为两大派，即代表农民和平民的塔博尔派和代表捷克贵族和中产阶级的圣杯派。战争期间，塔博尔派军队击退了教皇和德国皇帝组织的五次反对捷克的十字军征讨。只是由于圣杯派同国外的封建反动势力实行叛变性的妥协，人民起义才遭到失败。胡斯派的运动对16世纪欧洲宗教改革产生了巨大的影响。——526。）以后，斯拉夫族的这一支脉的势力就被摧毁了。捷克语地区分裂了：一部分形成了波希米亚王国，另一部分形成了摩拉维亚公国，第三部分——斯洛伐克人居住的喀尔巴阡山地则归入匈牙利。从那时起，摩拉维亚人和斯洛伐克人就已失掉一切民族意识和民族生命力的痕迹，虽然在很大程度上还保留着他们的语言。波希米亚被德意志人的地区三面包围。德意志人在波希米亚境内作出了很大的成绩，甚至在首都布拉格，这两个民族也完全势均力敌；而资本、商业、工业和精神文化则普遍掌握在德意志人手里。捷克民族的头号卫士帕拉茨基教授，他本人就是一个发了狂的博学的德意志人，直到今天他还不能正确地、不带外国腔调地讲捷克语。但是就像常有的情形那样，垂死的捷克民族——最近400年历史上的一切事实都证明它是垂死的——于1848 年作了最后一次努力来恢复它从前的生命力，而这次努力的失败，撇开一切革命方面的考虑不谈，足以证明波希米亚此后只能作为德国的一个组成部分而存在，即使它的一部分居民在几百年之内继续说非德国的语言。

      1852年2月于伦敦

［九　泛斯拉夫主义。石勒苏益格-荷尔斯泰因的战争］

波希米亚和克罗地亚（斯拉夫族的另一个离散的成员，它受匈牙利人的影响，就像波希米亚人受德意志人的影响一样），是欧洲大陆上所谓“泛斯拉夫主义”的发源地。波希米亚和克罗地亚都没有强大到自身足以作为一个民族而存在。它们各自的民族性都已逐渐被种种历史原因的作用所破坏，这些原因必然使它们为更强◎第526页◎大的种族所并吞，它们只能寄希望于通过和其他斯拉夫民族联合起来而恢复一定的独立性。波兰人有2 200万，俄罗斯人有4 500万，塞尔维亚人和保加利亚人有800万，为什么不把所有这8 000万斯拉夫人组成一个强有力的联邦，把侵入神圣的斯拉夫族领土的土耳其人、匈牙利人、尤其是那可恨而又不可缺少的Niemetz即德意志人驱逐出去或消灭掉呢？于是，就从几个斯拉夫族的历史科学的爱好者的书斋里发起了一个荒唐的、反历史的运动，其目的无非是要使文明的西方屈服于野蛮的东方，城市屈服于乡村，商业、工业和文化屈服于斯拉夫农奴的原始农业。但在这种荒唐的理论之后，还站着俄罗斯帝国这一可怕的现实；这个帝国的一举一动都暴露出它想把整个欧洲变成斯拉夫族、尤其是这个族的唯一强有力的部分即俄罗斯人的领土的野心；这个帝国虽有圣彼得堡和莫斯科两个首都，但只要被每个俄国农民看作是他们的宗教和国家的真正京都的“沙皇之城”（君士坦丁堡，俄文为沙皇格勒，即沙皇城）还没有成为俄国皇帝（注：亚历山大一世。——编者注）的真正的府邸，这个帝国就还没有找到自己的重心；过去150年以来，这个帝国在它所进行的每次战争中不仅从未失掉领土，而且总是获得领土。在中欧，人所共知，俄罗斯的政策是用种种阴谋手段支持新式的泛斯拉夫主义体系，这个体系的发明最适合于它的目的。因此波希米亚和克罗地亚的泛斯拉夫主义者有的是自觉地、有的是不自觉地为俄国的直接利益服务；他们为了民族性的幻影而出卖了革命事业，而这个民族的命运至多也不过同俄国统治下的波兰民族的命运一样。然而必须对波兰人加以赞扬：他们从来没有真正陷入这个泛斯拉夫主义的圈套；至于少数贵族变成了狂热的泛斯拉夫主义者，那是由于他们知道，他◎第527页◎们在俄国统治下所受的损失，要比他们在自己的农奴起义时所受的损失轻微一些。

后来波希米亚人和克罗地亚人在布拉格召开了一个斯拉夫人代表大会（注：斯拉夫人代表大会于1848年6月2日在布拉格举行。在代表大会上，受哈布斯堡王朝压迫的斯拉夫民族的民族运动中的两个派别展开了斗争。温和的自由主义右派（属于该派的有代表大会的领导者帕拉茨基和沙法里克）为了维护和巩固哈布斯堡王朝，试图使之变为各民族享有平等权利的联盟，从而解决民族问题。民主主义左派（萨宾纳、弗利契、里别尔特等）坚持反对这一点，竭力主张同德国和匈牙利的革命民主力量一致行动。代表大会中属于激进派和积极参加1848年6月12-17日布拉格起义的那一部分代表受到了残酷的迫害。布拉格其余的代表即温和的自由派代表6月16日宣布代表大会无限期休会。——528。），筹备成立一个斯拉夫人大同盟。即使没有奥地利军队的干涉，这个大会也会遭到惨败。几种斯拉夫语言各不相同，就像英语、德语和瑞典语各不相同一样；因此在会议开始以后，那些发言人都无法讲一种大家都能听懂的共同的斯拉夫语言。曾经试用法语，但大多数人也不懂，于是，这些可怜的斯拉夫族狂热分子——他们的唯一的共同感情就是对德意志人的共同仇恨——最后不得不用与会人都懂得的唯一语言，即可恨的德语来表达意见！但正在这个时候，在布拉格也召开了另外一个斯拉夫人代表大会，参加这个大会的是加利西亚人的轻骑兵、克罗地亚人和斯洛伐克人的掷弹兵、波希米亚人的炮兵和重骑兵，而这个真正的武装的斯拉夫人代表大会在文迪施格雷茨的指挥之下，不到24小时就把假想的斯拉夫人霸权的这些奠基者们驱逐出城，并把他们赶得东逃西散了。

奥地利制宪议会中的波希米亚、摩拉维亚、达尔马提亚的代表和一部分波兰的代表（贵族），在这个议会中对德意志代表发动了有计划的斗争。德意志人和一部分波兰人（破产的贵族）在这个议会中是革命进步势力的主要支持者。对他们采取反对态度的大多数斯拉夫族代表，并不满足于这样明确表露自己整个运动的反动倾向；他们竟下贱地同驱散他们的布拉格会议的奥地利政府暗中勾结。他们的这种卑鄙的行为也得到了报答。斯拉夫代表在1848年十月起义（归根到底正是这次起义使他们在制宪议会中获得了多数）时支持政府，而在这之后，现在这个几乎是清一色的斯拉夫人的议会，也像布拉格代表大会一样被奥地利军队驱散了，这些泛◎第528页◎斯拉夫主义者还被警告说，他们如果再有所动作，就将被关进监狱。他们得到的只是这样一个结果：斯拉夫人的民族性现在到处都被奥地利的中央集权所摧毁，而这是他们的幻想和愚蠢所应得的。

如果匈牙利和德国的边境问题还有任何疑问，那也一定会引起另一场争端。但是，幸亏没有任何口实，而且两个民族的利益密切相连，他们一起反对共同的敌人——奥地利政府和泛斯拉夫主义狂热。相互的善意谅解一刻也没有发生破绽。但是意大利的革命至少使德国的一部分陷入了自相残杀的战争，而在这里必须指出一个事实，证明梅特涅的统治多么严重地阻碍了社会意识的发展，1848年的头六个月曾经在维也纳参加街垒战斗的人又满腔热情地参加了与意大利爱国者作战的军队。不过，这种可悲的思想混乱并没有继续多久。

最后，还曾经因为石勒苏益格——荷尔斯泰因而发生了与丹麦的战争。这两个地方在民族、语言和感情方面无疑都是德意志的，而从军事、海运和商业方面说，也是德国所需要的。这两地的居民在过去三年中曾经顽强地反对丹麦人的入侵。此外，根据条约，正义在他们方面。三月革命使他们与丹麦人发生公开冲突，德国援助了他们。可是，虽然在波兰，在意大利，在波希米亚，以及后来在匈牙利，战事进行得十分激烈，但在这个唯一得人心的、唯一至少具有部分革命性的战争中，却采取了一系列毫无意义的前进和后撤行动，甚至屈从外国的外交干涉，在进行了许多次英勇的战斗之后，导致了十分悲惨的结局。德国各邦政府在这次战争中抓住一切机会出卖石勒苏益格-荷尔斯泰因的革命军队，故意让丹麦人在这支军队被分散或分开的时候把它消灭，由德意志志愿兵组成的部队也遭到同样的待遇。

虽然德国的名字遭到普遍的憎恨，而德国各立宪派和自由派◎第529页◎的政府却扬扬得意。它们把波兰人和波希米亚人的运动镇压下去了。它们到处重新挑起旧日的民族仇恨，这种仇恨直到今天还使德意志人、波兰人和意大利人彼此间不能有任何谅解和共同行动。它们使人民习惯于内战和军队镇压的场面。普鲁士军队在波兰，奥地利军队在布拉格都恢复了自信。当满怀着过分的爱国激情（即海涅所谓的“die patriotische überkraft”）（注：海涅《夜巡逻来到巴黎》。——编者注）的、热心革命但目光短浅的青年被引导到石勒苏益格和伦巴第去在敌人的霰弹下送死的时候，普鲁士和奥地利的正规军这些真正的作战工具，却得到机会以战胜外国人来重新赢得人心。但是我们要再说一遍：这些被自由派加强起来当作反对较先进的党派的作战工具的军队，刚刚在某种程度上恢复它们的自信和纪律，便翻脸反对自由派，而把政权交还给了旧制度的代表人物。当拉德茨基在阿迪杰河彼岸他的军营中接到维也纳的“责任大臣们”的第一批命令时，他大喊道：“这些大臣是些什么人？他们并不是奥地利政府！奥地利现在只存在于我的军营中；我和我的军队就是奥地利；等将来我们把意大利人打败，我们就要为皇帝夺回帝国！”老拉德茨基是对的。但维也纳的没有头脑的“责任”大臣们却没有注意他。

      1852年2月于伦敦

［十　巴黎起义。法兰克福议会］

早在1848年4月初，在整个欧洲大陆革命的洪流已经被那些从最初的胜利中获得利益的社会阶级同战败者立即缔结的联盟挡◎第530页◎住了。在法国，小生意人阶级和共和派资产阶级，同保皇派资产阶级联合起来反对无产阶级；在德国和意大利，胜利的资产阶级急忙乞求封建贵族、政府官僚和军队帮助他们对付人民群众和小生意人。联合起来的保守的和反革命的党派，很快又获得了优势。在英国，发动得不适时和准备得不充分的人民示威（4月10日），使从事运动的党派遭到了彻底的决定性的失败（注：宪章派于1848年4月10日在伦敦组织大规模的游行示威，计划前往议会，递交请愿书要求通过人民宪章。政府当局禁止这次游行示威，派出大批军警阻止游行队伍。宪章派的许多领导人表现了动摇，决定放弃游行示威并且劝说游行的群众解散。——531。）。在法国，两次类似的运动（4月16日（注：1848年4月16日巴黎工人在路·勃朗影响下举行和平示威，向临时政府提出关于“劳动组织”和“消灭人对人的剥削”的请愿书，示威队伍被资产阶级国民自卫军驱散。——531、607。）和5月15日（注：1848年5月15日巴黎人民的革命行动是在进一步推进革命和支持意大利、德国、波兰的革命运动的口号下进行的，参加游行的有15万人，其中主要是以布朗基等为首的巴黎工人。游行者向当天讨论波兰问题的制宪议会走去，闯进了波旁王宫的会议大厅，要求议会兑现诺言，要求对为争取独立而斗争的波兰给予军事援助，要求采取断然措施消除失业和贫困，给工人以面包和工作，成立劳动部；他们试图驱散制宪议会，成立新的临时政府。但5月15日的示威运动被镇压下去了。它的领导人布朗基、巴尔贝斯（他曾提出向富人征收十亿税款）、阿尔伯、拉斯拜尔等都被逮捕。这次革命行动失败后，临时政府采取了一系列废除国家工场的措施，实施了禁止街头集会的法律，封闭了许多民主派俱乐部。1849年3月7日至4月3日，当局在布尔日对1848年5月15日事件的参加者进行了审判。巴尔贝斯被处以无期徒刑，布朗基被处以10年的单独监禁，德弗洛特、索布里埃、拉斯拜尔、阿尔伯等人各被判处期限不等的徒刑，有的被流放到殖民地。——397、403、408、421、531、607。） ）也同样被击败了。在意大利，炮弹国王在5月15日一举而恢复了政权（注：1848年5月15日，那不勒斯国王斐迪南二世镇压了那不勒斯的人民起义，解散了议会和国民自卫军，取消了1848年2月在群众压力下实行的一些改革。1848年1月斐迪南炮轰巴勒莫，同年9月又炮轰墨西拿。所以被人们称为“炮弹国王”。——531。）。在德国，各个新的资产阶级政府和它们的制宪议会都巩固了自己的地位；如果说在维也纳，多事的5月15日使人民获得了胜利，那么这毕竟只是一个次要的事变，可以认为这是人民的能量的最后一次胜利的闪耀。在匈牙利，运动看来是转入了完全合法的平静的轨道。至于波兰的运动，我们在前面一篇中已经提到，它刚刚萌芽就被普鲁士的刺刀镇压下去了。但是这一切并没有确定事态的最后结局，各革命党派在各国失去的每一寸土地，只是使它们更加团结自己的队伍，投入决定性的战斗。

决定性的战斗已经临近了。它只能在法国爆发；因为当英国没有参加革命战斗而德国仍然四分五裂的时候，法国由于国家的独立、文明和中央集权，是唯一能够推动周围各国发生强烈震动的国家。所以，当1848年6月23 日巴黎的流血斗争（注：指1848年6月巴黎无产阶级的起义。二月革命后，无产阶级要求把革命推向前进，资产阶级共和派政府执行反对无产阶级的政策，6月22日政府颁布了封闭“国家工场”（见注192）的挑衅性法令，激起巴黎工人的强烈反抗。6月23日至26日巴黎工人举行了大规模武装起义，6月25日，镇压起义的布雷亚将军在枫丹白露哨兵站被起义者打死，因此两名起义者后来被处死刑。经过四天英勇斗争，最后在资产阶级的残酷镇压下失败了。马克思论述这次起义时指出：“这是分裂现代社会的两个阶级之间的第一次大规模的战斗。这是为资产阶级制度的存亡而进行的斗争。”（见本卷第398页）——248、254、262、331、403、408、430、531、534、607。）开始的时候，当接二连三的电报和信件使欧洲越来越清楚地看到这次斗争是在工人群众为一方和得到军队援助的巴黎居民的其他一切阶级为另一方之间进行的这样一件事实的时候，当战斗以现代内战史上空前未有的激烈程度打了好几天，但双方都没有得到明显的胜利的时候，这时候，每个人都清楚地看到，这是一次伟大的决战，如果起义胜利，整个欧洲大陆就会掀起新的革命浪潮，如果起义失败，反革◎第531页◎命统治就会至少暂时恢复。

巴黎的无产者被击败，被屠戮，被摧毁到这样的程度，以致直到现在他们还没有恢复元气。在整个欧洲，新旧保守分子和反革命分子都立即肆无忌惮地抬起头来，这说明他们对这次事变的重要性了解得十分清楚。他们到处压制报刊，限制集会结社权，利用外地任何一个小城镇发生的任何细小事件来解除人民的武装，宣布戒严，并且用卡芬雅克传授给他们的新的策略和手段训练军队。此外，二月革命以后，大城市里的人民起义是不可战胜的这种说法第一次被证明是一种幻想；军队的荣誉恢复了；以前经常在重大的巷战中失败的队伍，现在重新获得了信心，相信自己也能胜任这样的斗争了。

在巴黎工人的这次失败之后，德国的旧封建官僚党便开始采取积极的步骤并制定明确的计划，甚至抛弃他们暂时的同盟者中间阶级，使德国恢复到三月事变以前的状态。军队又成为这个国家中的决定力量，而军队已不属于中间阶级而属于它自己了。甚至在普鲁士，那里一部分下级军官在1848年以前十分倾向于立宪制度，革命在军队中引起的混乱又使这些理智的年轻人像从前一样忠于职守了。只要普通士兵对于长官们稍微随便一点，长官就会立刻感到纪律和绝对服从的必要。被击败的贵族和官僚们现在开始看到自己的出路。空前团结的军队由于在镇压小规模起义和对外战争中得到胜利而扬扬得意，羡慕法国士兵刚刚获得的大胜利，——只要使这个军队不断和人民发生小冲突，一旦决定性的时刻到来，它就能够以强有力的一击粉碎革命党人，并把中间阶级议员们的傲慢不逊一扫而光，而进行这样一次决定性的打击的时刻很快就到来了。

关于德国各党派夏季里所从事的那些有时令人感到新奇而多◎第532页◎半令人感到厌烦的议会辩论和地方性斗争，我们就不谈了。只需要说明一点：中间阶级利益的维护者虽然在议会里取得多次胜利，但没有一次得到过任何实际效果，他们普遍感到，他们介于两个极端党派之间的地位一天天变得更不稳固了；因此，他们不得不今天力求同反动派结盟，明天又向比较民主的党派讨好。这种不断的摇摆使舆论界对他们嗤之以鼻，而按照事态发展的趋向来看，他们受人轻蔑，暂时主要是有利于官僚和封建主们。

到了秋初，各党派之间的关系已极其尖锐而紧张，使决战成为不可避免的了。民主派革命群众同军队之间在这场战争中的最初战斗发生在法兰克福277。虽然这次战斗并不十分重要，但是军队却是第一次在这里取得对起义的显著优势，而这产生了很大的精神上的效果。普鲁士根据十分明显的理由允许法兰克福国民议会所建立的虚有其名的政府同丹麦签订停战协定，这个协定270 不但把石勒苏益格的德意志人交给丹麦人去横加报复，而且也完全否认了在丹麦战争中公认的多少带有革命性的原则。法兰克福议会以两三票的多数否决了这个停战协定。在这次表决之后发生了虚假的内阁危机，而三天以后议会重新审查了自己的决议，实际上取消了这个决议而承认了停战协定。这种可耻的行为激起了人民的愤怒，筑起了街垒，但法兰克福调来了足够的军队，经过六小时的战斗，起义便被镇压下去了。这次事件在德国其他地方（巴登、科隆）引起的类似的但声势不大的运动，也同样被镇压下去了。

这次前哨战给反革命党派带来了一个很大的好处：完全由人民选举出来（至少表面上是这样）的唯一政府——法兰克福帝国政府，也像国民议会一样，在人民心目中破产了。这个政府和这个议会都不得不用军队的刺刀来反对人民意志的表现。它们已名誉扫地，虽然它们以前多少还能得到一点尊敬，但这次的忘本行为和这◎第533页◎种依赖反人民的各邦政府及其军队的做法，却使帝国的摄政，使他的大臣们和议员们此后都变成了毫无意义的摆设。我们不久就会看到，最先是奥地利，接着是普鲁士，后来是各小邦，都怎样轻蔑地对待这群无能的梦想家所发出的每一道命令、每一项要求、每一次委派。

现在我们应该来谈谈法国六月战斗在德国所引起的强有力的反响，来谈谈对德国有决定意义的——就像巴黎无产阶级的斗争对法国那样——事变了。我们是指1848年10月维也纳的起义278和随之而来的对维也纳的攻击。但这次斗争的意义十分重大，说明对这次事件的进程发生比较直接影响的种种情况需要占《论坛报》很大篇幅，因此我们不得不专门写一篇通讯来加以阐述。

1852年2月于伦敦

［十一　维也纳起义］

现在我们来谈谈一个有决定意义的事变，即1848年10月的维也纳起义，它是巴黎六月起义（注：指1848年6月巴黎无产阶级的起义。二月革命后，无产阶级要求把革命推向前进，资产阶级共和派政府执行反对无产阶级的政策，6月22日政府颁布了封闭“国家工场”（见注192）的挑衅性法令，激起巴黎工人的强烈反抗。6月23日至26日巴黎工人举行了大规模武装起义，6月25日，镇压起义的布雷亚将军在枫丹白露哨兵站被起义者打死，因此两名起义者后来被处死刑。经过四天英勇斗争，最后在资产阶级的残酷镇压下失败了。马克思论述这次起义时指出：“这是分裂现代社会的两个阶级之间的第一次大规模的战斗。这是为资产阶级制度的存亡而进行的斗争。”（见本卷第398页）——248、254、262、331、403、408、430、531、534、607。）在德国的革命的对应物，它使优势一下子转到了反革命党派方面。

我们已经看到，3月13日革命胜利以后维也纳各阶级的状况如何。我们也已经看到，德意志的奥地利的运动如何同非德意志的奥地利各省的事变交错在一起并受到后者的阻碍。所以，我们现在只要简短地叙述一下引起德意志的奥地利的这次最后的最勇猛的起义的原因就可以了。

上层贵族和做证券生意的资产阶级是梅特涅政府的主要的官方的支柱，他们在三月事变后仍然能够保持对政府的决定性影响。◎第534页◎这是因为他们不仅利用了宫廷、军队和官僚，而且在更大程度上利用了在中间阶级当中迅速传播开来的对“无政府状态”的恐怖。他们很快就大胆地放出了一些试探气球，这就是：新闻出版法（注：指1848年4月1日奥地利政府公布的新闻出版暂行条例。该新闻出版法规定必须交纳大量保证金才能取得出版报纸的权利。由于保留书报检查制度并规定“在新闻出版方面犯罪”的人必须交由行政法庭（而不是陪审法庭）审判，政府官员就有可能禁止任何一本著作的出版。——535。）、不伦不类的贵族宪法和以旧日的“等级”区分为基础的选举法（注：1848年4月25日宪法规定在选举议会方面实行苛刻的财产资格限制和居住资格限制，决定建立两院，即下院和上院，并保留各省的等级代议机关。宪法将行政权和军权交给皇帝，并授予皇帝对两院通过的法律的否决权。

1848年5月11日选举法剥夺了短工和仆役等的选举权。上院议员一部分由皇帝任命，另一部分则按照两级选举制从纳税数目最多的人中间选举。下院的选举也实行两级制。——535。）。由怯懦无能的半自由派官僚组成的所谓宪制内阁，5月14 日竟敢直接攻击群众的革命组织，解散了国民自卫军代表和大学生军团（注：指大学生军团，它是一个准军事性的学生团体，1848年3月组建于维也纳。参加该团体的还有一些大学讲师以及其他知识分子，主要是一些激进的民主主义者。它在1848年奥地利的革命运动中起了重要作用，维也纳十月起义失败后该军团被解散。——512、535。） 代表的中央委员会（这个团体是专门为了监督政府并且在必要时动员人民群众的力量来反对它而组织的）。但这种行动激起了5月15日的起义，因此政府被迫承认了上述委员会，取消了宪法和选举法，并且授权由普选产生的制宪议会来制定新的根本法。这一切都由第二天的圣谕确认了。但是在内阁中拥有代表的反动党派，不久就促使自己的“自由派”同僚向人民的胜利成果发动新的进攻。大学生军团是从事运动的党派的堡垒，是经常的鼓动的中心，正因为如此，它就为较温和的维也纳市民所厌恶。5 月26日，内阁下令把它解散了。如果只是由一部分国民自卫军来执行这个命令，这次打击也许能够成功，但是政府连国民自卫军也不相信，它调动了军队，于是国民自卫军立即倒戈，和大学生军团联合起来，从而破坏了内阁的计划。

但是与此同时，皇帝（注：斐迪南一世。——编者注）和他的宫廷却于5月16日离开维也纳，逃到因斯布鲁克去了。在这里，他们被狂热的蒂罗尔人所包围，这些人由于看到撒丁——伦巴第的军队有入侵自己国家的危险，他们对皇室的忠心重新激荡起来；他们可以依靠驻在附近的拉德茨基的军队的支持，因斯布鲁克就在该军的大炮的射程之内。在这里，反动党派找到了一个避难所，可以摆脱任何监督和注视，毫无◎第535页◎危险地集结自己已被击溃的力量，修补自己的阴谋之网，再次撒向全国。和拉德茨基、耶拉契奇、文迪施格雷茨以及各省行政官僚中可信赖的人们之间的联系恢复了，开始同斯拉夫族领袖们策划阴谋；这样一来，由反革命的宫廷奸党所掌握的一股真正的势力便形成了，而维也纳的无能的大臣们却只能在与革命群众不断的冲突中，在关于即将成立的制宪议会的辩论中败坏自己短暂而低微的声誉。因此，对首都的革命运动暂时听之任之的政策，在法国那样一个中央集权的统一国家中会使从事运动的党派变得无比强大，而在奥地利这样一个五光十色的政治结合体里则是重新组织反动力量的最可靠的方法之一。

维也纳的中间阶级以为，宫廷党在连续遭到三次失败之后，而且面临着由普选产生的制宪议会，已经不再是一个可怕的对手了，于是就越来越陷入厌倦和冷漠，老是呼吁遵守秩序和保持镇静；这个阶级在猛烈的动荡和由此产生的工商业混乱之后就已经有了这样的情绪。奥地利首都的工业，几乎只是生产奢侈品，而对奢侈品的需求，自从革命爆发和宫廷逃亡以后，当然是大大缩小了。要求恢复正常的政府组织和宫廷还都（这二者都被指望会带来商业的重新繁荣），现在已成为中间阶级的普遍呼声。7 月间制宪议会的召开被当作革命时代的终结而受到热烈的欢迎。宫廷还都也受到同样的欢迎（注：根据约翰大公的决定，1848年7月22日在维也纳召开了奥地利制宪议会会议。根据民主派议员的提议，奥地利议会1848年7月31日发出请愿书，要求奥地利皇帝斐迪南一世无条件地返回维也纳。当年8月12日斐迪南一世回到维也纳。——536。）；而宫廷在拉德茨基在意大利获胜和多布尔霍夫反动内阁上台之后，感到自己已经足以抵挡住人民的浪潮，同时它认为也需要回到维也纳以完成它同在议会中占多数的斯拉夫议员策划的阴谋。当制宪议会讨论把农民从封建束缚下解放出来并且免除他们为贵族进行强迫劳动的法律的时候，宫廷耍了一个巧妙的手腕。8月19日，皇帝被安排去检阅国民自卫军，皇室、廷臣和将军们竞相恭维这些武装的市民，这些市民看到自己被公开承认为◎第536页◎国家的一支重要力量而扬扬得意。紧接着发布了一道由内阁中唯一有声望的大臣施瓦策先生签署的命令，取消国家一向发给失业工人的补助金。诡计成功了。工人阶级举行了示威；中间阶级的国民自卫军宣称拥护他们的大臣的命令；他们向“无政府主义者”进攻，他们像猛虎一样扑向手无寸铁、毫未抵抗的工人，他们在8月23日那天屠杀了许多工人。革命力量的团结和实力就这样被摧毁了。资产阶级和无产阶级之间的阶级斗争，在维也纳也演成了流血的搏斗，反革命的宫廷奸党则看到，它可以进行致命打击的日子已经临近了。

匈牙利的事态很快就给反革命的宫廷奸党提供了一个机会，公开宣布他们行动中所要遵循的原则。10月5 日官方的《维也纳日报》发表一道皇帝敕令（敕令没有一个匈牙利责任大臣副署），宣布解散匈牙利议会并且任命克罗地亚总督耶拉契奇做该国的军政首脑；耶拉契奇是南方斯拉夫反动派的领袖，他实际上与匈牙利合法政权处于交战状态。同时，维也纳的部队奉令出动，加入支持耶拉契奇政权的军队。可是，这么一来马脚就过于明显地露出来了；每一个维也纳人都觉得，向匈牙利开战，就等于向立宪制度的原则开战。这个原则在这个敕令中已经遭到蹂躏，因为皇帝企图不经责任大臣的副署就使自己的命令发生法律效力。10月6日，人民、大学生军团和维也纳的国民自卫军举行了大规模的起义，阻止部队出发。一些掷弹兵转到人民方面来；人民的武装力量和部队发生了短时间的冲突；陆军大臣拉图尔被人民杀死，到晚间人民取得了胜利。在施图尔韦森堡被佩尔采尔击败的耶拉契奇总督，这时逃到了维也纳附近的德意志的奥地利领土上。本应开去援助他的维也纳卫戍部队，现在也对他采取显然敌对和戒备的态度；皇帝和宫廷再次逃亡，逃到了半斯拉夫人的领土奥尔米茨。◎第537页◎

宫廷在奥尔米茨的处境和它从前在因斯布鲁克时的处境完全不同了。它现在已经能够直接进攻革命了。它被成群流入奥尔米茨的制宪议会的斯拉夫族议员，以及帝国各个部分的斯拉夫族狂热分子所包围。在他们看来，这次战役应当是斯拉夫人复兴的战争，是歼灭侵入他们认为是斯拉夫人领土的两个入侵者——德意志人和马扎尔人——的战争。布拉格的征服者，现在集结在维也纳四周的军队的司令官文迪施格雷茨，一下子变成了斯拉夫民族的英雄。他的军队迅速地从各方面集中。一团一团的军队从波希米亚、摩拉维亚、施蒂里亚、上奥地利和意大利开往维也纳，与耶拉契奇的部队和原来的首都卫戍部队会合。这样，到10月底就集结了六万多人，他们立刻从四面八方把帝国的首都包围起来，到10月30日，他们已经推进到可以大胆进行决定性攻击的地位了。

这时，笼罩着维也纳的是惊慌失措和束手无策。中间阶级刚刚获得胜利，就又对“无政府主义的”工人阶级抱定从前那种不信任的态度。工人们也还清楚地记得六个星期以前武装的生意人对待他们的态度，记得整个中间阶级的摇摆不定的政策，因此不愿意指靠他们去保卫维也纳城，而要求自己取得武器，成立自己的军事组织。热望与君主专制作斗争的大学生军团，完全不能了解两个阶级彼此隔膜的真正原因，或者说完全不能了解当前局势的需要。公众思想混乱，各领导机构也是一片混乱。议会中剩下的人，即德意志族议员和几个给自己在奥尔米茨的朋友作侦探的斯拉夫族议员（几个革命的波兰议员除外），没完没了地开会。但是他们并不采取坚决的行动，却把全部时间消耗在能不能不越出宪法惯例的范围抵抗帝国军队这种无聊的辩论上。差不多全部由维也纳各民众团体的代表组成的安全委员会虽然决心抵抗，但其中起决定作用的多数是市民和小生意人，这些人永远不允许它采取坚决果敢的行◎第538页◎动路线。大学生军团的委员会显然通过了一些英勇的决议，但它根本不能掌握领导权。不受信任、没有武装、也没有组织起来的工人阶级，刚刚解脱旧制度的精神枷锁，刚刚觉醒，但并不是认识到，而只是本能地感觉到自己的社会地位和应当采取的政治行动路线。他们只能在喧嚷的示威中表现自己；不能指望他们去克服当时的种种困难。但是只要能得到武器，他们是准备战斗到底的，在德国革命时期他们一向都是这样。

这就是维也纳当时的情形。在城外，是经过整编的奥地利军队，由于拉德茨基在意大利的胜利而士气大振，其人数共有六七万，武装和组织都很良好，尽管指挥不力，但至少总还有指挥官。在城内，人心惶惶，阶级矛盾重重，一片混乱；国民自卫军有一部分决定根本不打，一部分犹豫不决，只有一小部分准备行动；无产阶级群众虽然人数众多，但是没有领袖，没有受过任何政治教育，他们容易惊慌失措，或者几乎是无缘无故地怒不可遏，盲目听信一切流言蜚语；他们决心战斗，但是至少开始是没有武装，而当最后被带去打仗的时候，也是武装不全，组织很差；议会束手无策，在火差不多已经烧着它头上的屋顶的时候，它还在讨论一些琐碎的理论问题；领导委员会（注：指1848年10月6日成立的帝国议会常设委员会，最初有10名议员参加。该委员会由温和的小资产阶级民主派阿·费希霍夫主持。——539。）既无魄力，又无能力。一切情形都和3月和5月的那些日子不同了，那时反革命营垒中充满混乱，唯一有组织的力量是革命所创造的力量。这样一场斗争的结局如何，几乎是不问可知的；如果还有什么疑问，那么10月30、31日和11月1日的事变也已经作出解答了。

    1852年3月于伦敦◎第539页◎


恩格斯　德国的革命和反革命（之三）

*（注：《德国的革命和反革命》这组文章是恩格斯于1851年8月至1852年9月写成的。共19篇。1851年7月底，《纽约每日论坛报》编辑查理·德纳约请马克思为该报撰稿。当时马克思正忙于经济学研究，而且他的英语水平还不足以为英文报纸撰稿，所以他于1851年8月14日写信给恩格斯，请他写一些关于1848年以来的德国革命的文章。恩格斯在写这些文章时利用了《新莱茵报》（见注164）合订本以及马克思提供的其他一些资料，并经常和马克思交换意见。这些文章在寄出之前都经马克思看过。他本来还打算写一篇结束语，可惜没能写成。

这一组文章从1851年10月25日到1852年10月23日陆续发表在《纽约每日论坛报》的“德国”栏目里，标题是：《革命和反革命》，同时用罗马数字标明篇序。署名是卡尔·马克思。直到1913年马克思和恩格斯的来往书信发表后，才知道作者是恩格斯。

在马克思和恩格斯生前，这组文章没有出过单行本，只有开头的几篇曾被译成德文在美国的德文报纸《纽约晚报》以及柏林出版的《德意志总汇报》上转载过。

1896年，马克思的女儿爱·马克思－艾威林编辑出版了第一个英文单行本。书名是《革命和反革命或1848年的德国》，此外她还给每篇文章加了标题。同年还出版了卡·考茨基翻译的德文版，书名是《德国的革命和反革命》。这两个版本均收入了《最近的科隆案件》（《马克思恩格斯全集》第8卷第449-456页）以代替恩格斯原打算写的最后一篇文章。1900年，马克思的女儿劳·拉法格将此书译成法文出版。

本卷选用《德国的革命和反革命》作为总标题，并保留了爱·马克思－艾威林为19篇文章所加的标题。——482。）

［十二　对维也纳的攻击。对维也纳的背叛］

当最后文迪施格雷茨调集的军队对维也纳发动进攻的时候，能够用于防御的兵力极其不足。国民自卫军只有一部分可以调到战壕中去。不错，无产阶级的自卫军最后终于仓促组成了，但由于决定这样来利用人数最多、最勇敢、最坚决的这一部分居民为时已晚，所以他们未能充分学会使用武器和受到最基本的训练，因而不能胜利地抗击敌人。因此，有三四千之众、训练有素、纪律也相当好、勇敢热情的大学生军团，从军事观点来说便成为能够胜任自己任务的唯一的一支部队了。但他们，再加上少数可靠的国民自卫军和一群纷乱的武装起来的无产者，同文迪施格雷茨的人数多得多的正规军比较起来又算得了什么呢？更不要说耶拉契奇的那帮土匪了，他们由于生活习惯，十分擅长于那种争夺一幢幢房屋和一条条胡同的巷战。文迪施格雷茨肆无忌惮地动用了许许多多装备完善的大炮，而起义者除了几门陈旧不堪、装配不好、使用不灵的火炮而外，还有什么呢？

危险越迫近，维也纳城内就越惊慌失措。直到最后一刻，议会还不能下决心向驻扎在离首都几英里的佩尔采尔的匈牙利军队求援。安全委员会通过了一些自相矛盾的决议，它也像武装的人民群众一样，随着各种互相矛盾的谣言的起伏而情绪时高时低。只有一件事是全体都同意的——尊重财产；而这种尊重在当时的情况下几乎达到了滑稽可笑的程度。在最后制定防御计划方面没有做什么事情。如果说当时还有人能挽救维也纳的话，那么贝姆便是唯一的一个，他是一个本籍斯拉夫族的、在维也纳几乎没有人知道的外◎第540页◎国人；而由于大家对他不信任，他放弃了这个任务。如果他坚持下去，他也许要被当作叛徒而遭到私刑拷打。起义部队的指挥官梅森豪泽作为小说家的才能远远超过他甚至作为下级军官的才能，因此他根本不适合承担这个任务；可是，在八个月的革命斗争之后，人民党并没有造就或者物色到一个比他更能干的军事人才。战斗就这样开始了。维也纳人既十分缺少防御手段，又非常缺乏军事训练和组织，但他们还是作了最英勇的抵抗。贝姆担任指挥官时所发布的命令——“坚守阵地到最后一人”，在很多地方都不折不扣地执行了。但是，毕竟寡不敌众。在构成近郊的主要交通线的又长又宽的林荫道上，街垒一个接着一个被帝国炮兵扫除了；到战斗的第二天晚上，克罗地亚人便占领了旧城斜堤对面的一排房屋。匈牙利军队的无力而零乱的攻击完全被击退了；在休战期间，旧城里的队伍有的投降了，有的踌躇动摇，惊慌失措，剩下来的大学生军团在构筑新的工事，而帝国军队就在这时攻入城内，趁着城内的一片混乱占领了旧城。

这次胜利的直接后果就是种种暴行和许多人被依军法处死，就是进入维也纳的斯拉夫族匪帮的各种骇人听闻的无耻兽行；这些事大家知道得太清楚了，用不着在这里详细叙述。这次胜利的更深远的后果，即维也纳革命的失败使德国事态发生的完全新的转化，我们下面再谈。关于对维也纳的攻击，还有两点需要加以考察。这个首都的人民有两个同盟者：匈牙利人和德意志人民。在这考验的时刻他们在哪里呢？

我们已经看到，维也纳人以刚解放的人民的全部慷慨胸怀挺身起来捍卫的事业，虽然归根到底也是他们自己的事业，但首先是和主要是匈牙利人的事业。他们不让奥地利军队开去进攻匈牙利，而宁愿自己首当其冲地承受这些军队的最凶猛的攻击。当他们这◎第541页◎样高尚地挺身出来援助他们的同盟者的时候，成功地抵挡住了耶拉契奇的匈牙利人却把他赶向维也纳，用自己的胜利增强了准备进攻维也纳的兵力。在这种情形下，匈牙利的义不容辞的责任应该是毫不迟延地以一切可供使用的兵力去援助维也纳——不是援助维也纳议会，也不是援助安全委员会或维也纳的任何其他官方机构，而是援助维也纳革命。如果说匈牙利甚至忘记了维也纳为匈牙利打了第一仗，那么，它为了自己的安全，也不应该忘记维也纳是维护匈牙利独立的唯一前哨，如果维也纳陷落，便没有什么东西能阻止帝国军队向匈牙利推进。现在我们已经完全弄清匈牙利人为他们在维也纳被包围和被攻击时按兵不动作辩护的种种借口：他们自己的战斗力量不足，维也纳议会或任何其他官方机构都拒绝向他们求援，他们必须坚持宪法立场而避免和德国中央政权发生纠纷。至于匈牙利军队实力不足，事实是这样的：在维也纳革命和耶拉契奇到来以后最初几天，完全可以不需要什么正规军队，因为当时奥地利的正规军还远远没有集中起来；如果在第一次击败耶拉契奇后乘胜进行勇猛无情的追击，那么单是在施图尔韦森堡作战的人民自卫团的力量也足以和维也纳人会合，而使奥地利军队的集中迟延半年。在战争中，尤其是在革命战争中，在没有获得某种决定性的胜利之前，迅速行动是一个基本规则；而且我们可以断然地说，从纯粹的军事角度来看，佩尔采尔在和维也纳人会合以前是不应该停止行动的。事情当然是有些危险，但有谁打胜仗而不曾冒一点危险呢？当40万维也纳人把要开去征服1200万匈牙利人的军队吸引来攻击他们自己的时候，难道他们就不冒一点危险吗？在奥地利人集结起来以前一直采取观望态度，以及后来在施韦夏特举行软弱无力的佯攻（结果当然遭到了不光彩的失败），——这种军事错误同坚决向维也纳进军去追击耶拉契奇的溃散了的匪军◎第542页◎相比所招致的危险肯定更大。

可是，据说匈牙利人如果不经官方机构的同意就这样进兵，便是侵犯德国领土，便会和法兰克福的中央政权发生纠纷，最重要的是，这就意味着背弃合法的和立宪的政策，而这种政策据说正是匈牙利人的事业的力量所在。可是要知道，维也纳的官方机构不过是形同虚设！奋起保卫匈牙利的难道是议会或什么民众委员会吗？难道不是维也纳的人民（而且只有他们）拿起武器为匈牙利的独立而打先锋吗？问题不在于必须支援维也纳的这个或那个官方机构，因为所有这些机构在革命发展的过程中可能而且很快就会被推翻；问题在于革命运动的高涨，在于民众行动的不断发展本身，只有这些才能保障匈牙利不被侵略。当维也纳和整个德意志的奥地利仍是匈牙利人反抗共同敌人的同盟者的时候，革命运动以后可能采取怎样的形式，这是维也纳人而不是匈牙利人的事情。但问题是：匈牙利政府这样坚持要取得某种所谓合法的认可，我们是否应当从中看出这是追求一种颇为可疑的合法性的第一个明显的征兆。这种追求虽然没有能够挽救匈牙利，但后来至少给英国中间阶级的公众留下了不坏的印象。

至于借口说可能和法兰克福的德国中央政权发生冲突，这也是完全站不住脚的。法兰克福当局事实上已被维也纳反革命的胜利所推翻了，假使革命能在那里得到为击败它的敌人所必需的帮助的话，该当局也同样会被推翻。最后，一个重要理由是，匈牙利不能离开合法的和立宪的基础；这种说法也许会得到英国的自由贸易派（注：自由贸易派，即曼彻斯特学派，是19世纪上半叶在英国出现的资产阶级政治经济学的一个派别，其主要代表人物是曼彻斯特的工厂主理·科布顿和约·布莱特。19世纪20-50年代，曼彻斯特是自由贸易派的宣传中心。该学派提倡自由贸易，要求国家不干涉经济生活，反对贸易保护主义的原则，要求减免关税和奖励出口，要求废除有利于土地贵族的、规定高额谷物进口税的谷物法（见注(英国的谷物法是历届托利党内阁为维护大土地占有者的利益从1815年起实施的法令，旨在限制或禁止从国外输入谷物。谷物法规定，当英国本国的谷物价格低于每夸特80先令时，禁止输入谷物。1822年对这项法律作了某些修改，1828年实行了调节制：国内市场谷物价格下跌时谷物进口税就提高，反之，英国谷物价格上涨时谷物进口税就降低。谷物法的实行，严重影响了贫民阶层的生活，同时也不利于工业资产阶级，因为它使劳动力涨价，妨碍国内贸易的发展。谷物法导致工业资产阶级和土地贵族之间的斗争。这一斗争是由曼彻斯特的工厂主科布顿和布莱特于1838年创立的反谷物法同盟领导、在自由贸易的口号下进行的。1846年6月英国议会通过关于废除谷物法的法案。——25。)）。1839年曼彻斯特的自由贸易派建立了反谷物法同盟。40年代和50年代，自由贸易派组成了一个单独的政治集团，后来成为自由党的左翼。——215、308、460、543、741。）的满口称赞，但历史永远不会承认这是一个充分的理由。假如维也纳人在3月13日和10月6日拘泥于“合法的和立宪的”手段，那么那种“合法的和立宪的”运动的命运，以及所有那些第一次使匈牙利为文明世界所注意的光荣战斗的结局又会怎样呢？据说，◎第543页◎匈牙利人在1848年和1849年曾立足于合法的和立宪的基础之上，而这个基础正是维也纳人民在3月13 日用极端不合法的和非立宪的起义给他们争取到的。我们不打算在这里考察匈牙利的革命史，但我们应该指出，只用合法手段去反抗对这种循规蹈矩报以嘲笑的敌人，那是完全不适当的；还应该指出，如果不是这样一味声称要坚持合法性，使戈尔盖得以利用这种合法性来反对匈牙利政府，戈尔盖的军队就不会服从自己的统帅，就不会出现维拉戈什的那种可耻的灾祸（注：1849年4月19日，奥军在纳迪-夏尔洛被击溃，1849年4月26日，奥军撤出科莫恩（科马罗姆），当时匈牙利军队司令部和匈牙利革命政府没有组织力量追击向维也纳方向撤退的奥军，而是去围攻布达。恩格斯认为，这个决定给匈牙利革命带来了致命的后果，因为它使奥军在沙皇军队开始入侵匈牙利以前得以发动新的进攻，最终导致匈牙利军队在1849年8月13日在维拉戈什向派来镇压匈牙利起义的沙皇军队投降。匈牙利军队当时还有战斗力，并且受到匈牙利革命群众的积极支持，它的投降是由总司令戈尔盖的叛卖行动造成的，戈尔盖所依靠的是匈牙利资产阶级中和贵族中的反革命势力。另一方面，科苏特和革命政府的其他领导人在与戈尔盖的叛卖行为的斗争中也很不坚决。——544。）。而当1848年10 月底匈牙利人为挽救自己的名誉终于渡过莱塔河的时候，那不是和任何直接的坚决的攻击一样不合法吗？

大家知道，我们对匈牙利并不怀有任何不友好的情感。在斗争中我们是维护它的；我们有权利说，我们的报纸——《新莱茵报》（注：《新莱茵报。民主派机关报》是德国1848-1849年革命时期民主派中无产阶级一翼的战斗机关报，1848年6月1日至1849年5月19日每日在科隆出版，主编是马克思；参加编辑部的有恩格斯、威·沃尔弗、格·维尔特、斐·沃尔弗、恩·德朗克、斐·弗莱里格拉特和亨·毕尔格尔斯。

《新莱茵报》起了教育和鼓舞人民群众的作用。阐述报纸对德国和欧洲革命的重要观点的社论，通常都是由马克思和恩格斯执笔。尽管遭到当局的种种迫害和阻挠，《新莱茵报》还是英勇地捍卫了革命民主主义的利益，捍卫了无产阶级的利益。1849年5月，在反革命势力全面进攻的形势下，普鲁士政府借口马克思没有普鲁士国籍而把他驱逐出境，同时又加紧迫害《新莱茵报》的其他编辑，致使该报被迫停刊。1849年5月19日，《新莱茵报》用红色油墨印出了最后一号即第301号。报纸的编辑在致科隆工人的告别书中说：“无论何时何地，他们的最后一句话始终将是：工人阶级的解放！”——321、398、544。），为在德国宣传匈牙利人的事业而做的工作，比任何其他报纸做得都要多（注：《新莱茵报》（见注164）在1849年1-5月间发表了大量有关匈牙利人民革命战争的文章，其中大部分出自恩格斯的手笔。他写的第一篇文章题为《匈牙利的斗争》，发表在该报1849年1月13日第194号。1849年5月19日《新莱茵报》的最后一号上，发表的是恩格斯的总结性文章《匈牙利》。——544。）。它阐释了马扎尔族和斯拉夫族之间的斗争的性质，发表了一系列评论匈牙利战争的文章，这些论文得到了这样的荣誉，几乎后来出版的关于这一问题的每一本书都抄袭它们，连匈牙利本国人和“目击者”的著作也不例外。我们甚至现在也还认为，在欧洲大陆将来的任何动荡中，匈牙利仍然是德国的必需的和天然的同盟者。但我们一向对自己的同胞是很严厉的，所以我们也有权对我们的邻居直言不讳。其次，在这里我们应以历史学家的公正态度记述事实，所以我们必须说，在这个特定的事例中，维也纳人民豪迈的英勇精神，比匈牙利政府的小心谨慎态度不仅高尚得多，而且有远见得多。而同时我们作为德国人，还可以说，我们不愿意拿匈牙利战役中的一切煊赫胜利和辉煌战斗同我们的同胞维也纳人的那种自发的、独力进行的起义和英勇的抵抗相交换。使匈牙利有时间去组织能够完成如此伟大业绩的军队的是维也纳人。◎第544页◎

维也纳的第二个同盟者是德国人民。但他们到处都被卷入了像维也纳人所卷入的那种斗争。法兰克福、巴登和科隆都刚刚遭到失败并被解除武装。在柏林和布雷斯劳，人民和军队双方都剑拔弩张，战事一触即发。每一个地方的运动中心的情况也都是这样。到处问题都争执不下，只有靠武力来解决；保持德国过去的分裂和涣散状态的不幸后果，现在才第一次被痛切地感觉到。各邦、各省和各城市的各种不同的问题，在实质上是一样的；但它们在各个地方是以不同的形式和借口提出的，它们在各个地方成熟的程度也各不相同。因此就发生了这种情形：虽然每个地方都感觉到了维也纳事变的决定性意义，但没有一个地方能够实行一次重要的打击，以便帮助维也纳人或牵制住敌人的力量；这样，能够帮助他们的就只有法兰克福的议会和中央政权了。各方面都向它们呼吁；但它们做了些什么呢？

法兰克福议会和由于它同旧联邦议会私通而产生的私生子——所谓的中央政权，因维也纳的运动而暴露了它们的彻头彻尾的无能。我们已经说过，这个可鄙的议会早就丧失了它的贞操，它尽管还年轻，但已白发苍苍，它已经熟练地掌握了各种胡扯瞎诌和娼妓式的八面玲珑的伎俩。议会最初曾对德国的强盛、复兴和统一满怀梦想和幻想，可是现在剩下的只是到处重复的条顿人的哗众取宠的夸夸其谈，以及每个议员都坚信他个人十分重要而公众则诚实可欺。最初的质朴被抛弃了；德国人民的代表变成了一些讲求实际的人，就是说，他们发现，他们做的越少，说的越多，他们作为德国命运的裁决者的地位就越稳固。他们并不认为他们的许多会议是多余的；完全相反。但他们已经看出，一切真正重大的问题，对于他们都是禁区，他们最好置之不理。于是他们像一群东罗马帝国（注：东罗马帝国指拜占庭帝国。公元395年罗马帝国分裂为东西两部分。东罗马帝国包括巴尔干半岛、小亚细亚、地中海东南岸地区，其首都是君士坦丁堡。1453年土耳其军队占领君士坦丁堡，东罗马帝国灭亡。中国史籍中称东罗马帝国为指拂菻或大秦。——545、558。）的拜占庭学者一样，以骄傲而勤恳的态度（他们后来的命运◎第545页◎正是这种勤恳的报酬）讨论在文明世界的一切地方都早已解决了的理论教条，或者讨论一些永远得不到任何实际结果的显微镜下的实际问题。这样，议会就成了一所兰开斯特学校（注：兰开斯特学校是以英国教育家约·兰开斯特的名字命名的贫民子弟学校。在这些学校中实行学习互助制度。年龄较大和学习成绩较好的学生帮助其他学生学习，以弥补师资的不足。19世纪上半叶，英国以及其他一些国家曾经广泛建立兰开斯特学校。——546。）。议员们在这里互教互学，因而这个议会对他们都有重大意义，他们都相信，这个议会所做的事情甚至超过了德国人民对它的希望，他们认为，谁要是再无耻地要求它取得什么成果，谁就是祖国的叛徒。

当维也纳起义爆发时，关于这个事件曾经有过许多质问、辩论、建议和修正，这一切当然毫无结果。中央政权准备加以干涉，它派了两个专员——过去的自由党人韦尔克尔先生以及莫斯莱先生到维也纳去。同这两位德国统一的游侠骑士的英勇事迹和令人惊异的冒险行为比较起来，唐·吉诃德和桑乔·潘萨的旅行可以算得上是奥德赛。他们不敢到维也纳去，文迪施格雷茨恫吓他们，愚蠢的皇帝不理解他们，施塔迪昂大臣公然无礼地愚弄他们。他们的公文和报告也许是法兰克福记录中可以在德国文献里占一席之地的唯一的一部分；这是一部卓越的、道地的讽刺小说，是为法兰克福国民议会及其政府树立的永久性耻辱纪念碑。

国民议会的左派也派了两个专员——福禄培尔先生和罗伯特·勃鲁姆先生——到维也纳去，以维持他们在那里的声望。当危机临近的时候，勃鲁姆正确地断定，德国革命的大会战将在这里进行，并且毫不迟疑地决心为此而献出自己的头颅。福禄培尔却相反，认为他必须保全自己，以便承担他在法兰克福的岗位上的重要职责。勃鲁姆被认为是法兰克福议会里最善于雄辩的人才之一，他当然是最得人心的。他的辩才恐怕在任何一个富有经验的议会里都经不起考验；他太喜欢德国非国教派传教士的那种浅薄的空谈，而他的论据既缺乏哲学的锐敏，又缺乏实际知识。在政治上他属于“温和的民主派”，这是一个相当暖昧的派别，但正是这种在原则问◎第546页◎题上的模棱两可，受到一些人的喜爱。虽然如此，罗伯特·勃鲁姆按其天性却是一个地地道道的、然而又是文质彬彬的平民，在决定性的关头，他的平民的本能和平民的气魄就战胜了他的模棱两可以及由此造成的动摇不定的政治信念和见解。在这种时刻，他的才干远远超过了他平日的水平。

因此，他一到维也纳便看出他的国家的命运要在这里决定，而不是在法兰克福那些堂而皇之的辩论中决定。他立刻下了决心，抛弃了一切退却思想，挑起了指挥革命军的担子，行动异常冷静而果断。正是他使维也纳城的陷落迟延了一个长时期，并且烧毁了多瑙河上的塔博尔桥，使该城的一面没有受到攻击。大家都知道，在维也纳被攻陷以后他就被捕，被军事法庭审判并处死。他英勇地牺牲了。而法兰克福议会虽然吓得发抖，却装出一副泰然自若的态度接受了这种血腥的侮辱。它通过了一个决议，就其措辞的和缓和克制来说，与其说是对奥地利的诅咒，不如说是对被害的殉难者坟墓的侮辱。但是，难道能够指望这个卑劣的议会对它的一个议员——尤其是一个左派领袖——的被杀害表示愤怒吗？

  1852年3月于伦敦

［十三　普鲁士制宪议会。国民议会］

维也纳于11月1日陷落，而同月9日柏林制宪议会的解散说明这一事变怎样立刻助长了全德国反革命党派的气焰和势力。

1848年夏季普鲁士的事变很快就传开了。制宪议会，或者更确切些说，“为了与国王商定宪法而选出的议会”，以及它的由中间阶级利益的代表构成的多数，由于害怕居民中较积极的分子而同◎第547页◎宫廷勾结起来进行种种阴谋，它早已威信扫地。他们承认了，或者无宁说，恢复了令人憎恨的各种封建特权，因而出卖了农民的自由和利益。他们既没有能够起草宪法，也没有能够对总的立法作任何改进。他们差不多只是忙于弄清一些理论上的细微差别、纯粹的形式问题和制宪的仪式问题。事实上，这个议会与其说是一个能够代表人民的任何一点利益的机关，不如说是一个供议员们学习议会礼仪的学校。另外，议会中没有一个比较稳定的多数，而且这个多数差不多总是由动摇的“中间派”来决定，它的忽左忽右的摇摆，起初推翻了康普豪森内阁，后来又推翻了奥尔斯瓦尔德和汉泽曼的内阁。但当自由派在这里也像在任何其他地方一样坐失时机的时候，宫廷却把它在贵族、最落后的农村居民以及在军队和官僚中的各种力量重新组织起来。在汉泽曼倒台以后，建立了一个由官僚和军官、由一切顽固的反动派组成的内阁，而这个内阁装出一副样子，好像它准备考虑议会的要求。议会采取“重要的是措施而不是人”这一变通原则使自己大受愚弄，竟对这个内阁鼓掌称赞；这样，它当然就看不到这个内阁几乎公开地在收集和组织反革命势力的事实。最后，维也纳的陷落发出了信号；国王把大臣们都撤了职，用现任的内阁首相曼托伊费尔先生为首的“实干家”代替了他们。于是梦中的议会才突然惊醒，意识到大难临头。它通过了一个不信任内阁案，但是对此的回答是立刻来了一道命令，责令议会从柏林，从这个在发生冲突时议会可以指望得到群众支持的地方，迁到勃兰登堡——一个完全处在政府控制之下的外地小城镇。但议会宣称，除非它本身同意，既不能推延它的会期，也不能把它迁移或解散。这时候，弗兰格尔将军统率约四万大军进入柏林（注：实际只有13 000名士兵。——编者注）。市政当局◎第548页◎和国民自卫军军官会议决定不予抵抗。于是，制宪议会和它的后盾——自由派资产阶级听任联合起来的反动党派占据了一切重要阵地，并从他们手里夺去了几乎所有的防御手段，在这以后，就开始演出了一场“消极合法抵抗”的大喜剧，他们想把这种抵抗变成对汉普敦和美国人在独立战争期间最初行动（注：1637年约·汉普登（下院议员，后来成为17世纪英国资产阶级革命的卓越活动家之一）拒绝向皇家收税官交纳一种未经下院批准的捐税——“造船费”，并且在法庭上坚持英国人有抗交皇家非法征收的捐税的权利。就汉普登拒绝纳税一事举行的审判案使英国社会中反对专制制度的情绪更加高涨。

美国人反对英国政府在殖民地征收捐税的斗争，是英属北美殖民地争取独立的战争（1775-1783年）的序幕。1766年英国议会被迫取消前一年开始征收的印花税；后来美国人宣布抵制缴纳间接税的英国商品。1773年英国强行向美国输入缴纳高消费税的茶叶，货物在波士顿港口被销毁。这些冲突导致了美洲殖民地举行反对英国的起义。——549。）的光荣模仿。柏林宣布了戒严，但仍然平静无事；国民自卫军被政府解散，它规规矩矩地缴了械。在两个星期中，议会被军队从一个开会地点赶到另一个地点，到处都被驱散，而议员们却要求市民保持镇静。最后政府宣布议会已被解散时，议会才通过一项决议，宣布征税是非法的，随后议员们奔走全国，组织抗税（注：指普鲁士国民议会于1848年11月15日通过的一项决议。决议指出：“只要国民议会不能自由地继续在柏林召开会议，政府就无权动用国家的资金并征收捐税。本决议从11月17日开始生效。”（见1848年11月17日《新莱茵报》第145号特刊发表的《不再纳税！》一文）。11月15日的会议是议员们在柏林举行的最后一次会议。12月初，一部分议员，主要是右翼议员已集中到了勃兰登堡。12月5日，国王发布了关于解散国民议会并实施钦定宪法的敕令。至此，普鲁士的反革命政变即告成功。——549。）。但他们发现，他们选择这种手段是个大错误。在令人忐忑不安的几个星期之后，政府对反对派采取了严厉手段，于是所有的人都不愿再拒绝纳税以取悦于一个甚至连自卫的勇气都没有的已经死去的议会了。

在1848年11月初进行武装抵抗是否已经太迟，或者一部分军队如果遇到严重反抗是否会转到议会方面来，从而使事态的结局有利于议会，——这也许是一个永远无法解决的问题。但是，在革命中，也像在战争中一样，永远需要勇敢地面对敌人，而进攻者总是处于有利地位。在革命中，也像在战争中一样，在决定性关头，不计成败地孤注一掷是十分必要的。历史上没有一次胜利的革命不证明这个原理的正确。1848年11月，普鲁士革命的决定性关头来到了，正式领导整个革命运动的议会，不但没有勇敢地面对敌人，反而节节后退；进攻就更谈不上了，因为它连自卫都宁肯放弃。在弗兰格尔率领四万人叩打柏林大门的决定性关头，完全出乎他和他的军官们的意料，他看到的不是布满街垒的街道和变成枪眼的窗口，而是敞开的城门，街道上唯一的障碍物是和平的柏林市民，他们欣赏着自己同他开的这次玩笑——他们把自己手脚全都◎第549页◎捆绑起来而听任那些惊异不止的士兵的处置。不错，议会和人民如果进行抵抗，也许会被击败；柏林也许会遭到炮击，也许会有千百人死亡，而仍然不能阻止保皇党的最后胜利。但这并不能作为他们立刻缴械乞降的理由。顽强奋战后的失败是和轻易获得的胜利具有同样的革命意义的。1848年6月巴黎的失败和10月维也纳的失败，在使这两个城市人民的头脑革命化方面所起的作用，无疑是2月和3月的胜利所不可比拟的。也许，议会和柏林的人民会遭到和上述两个城市同样的命运，但那时他们虽败犹荣，他们会在活着的人的心里留下一种复仇的渴望，而在革命时期，这种渴望是采取坚决激烈的行动的最有力的刺激之一。当然，在一切斗争中，应战的人都有被击败的危险，但这难道能作为不抽刀应战就承认战败、甘受奴役的理由吗？

在革命中，占据决定性阵地而不迫使敌人进攻以试其身手就把这种阵地丢弃的人，永远应该被视为叛徒。

普鲁士国王解散制宪议会的同一道敕令也宣布了新的宪法，这个宪法是以该议会的一个委员会所拟定的草案作为基础的；不过，它在某些条款中扩大了国王的权限，而在另外一些条款中使议会的权力大成问题。根据这个宪法建立了两个议院，这两个议院应该在短期内开会，以便批准和修订宪法。

几乎用不着再问：当普鲁士的立宪派进行“合法而又和平的”斗争的时候，德国国民议会究竟在什么地方。像通常在法兰克福所见的情形一样，它忙于通过一些很温和的决议，谴责普鲁士政府的行动，而称赞“全体人民消极地、合法地和一致地抵抗暴力的壮观”。中央政府派专员到柏林去调解内阁和议会间的纠纷，但他们遭到了他们的前任在奥尔米茨所遭受的同样命运——被客气地送出来了。国民议会的左派即所谓激进派，也派遣了他们的专员，这◎第550页◎些专员确信柏林议会完全无用并承认自己也同样无用之后，便回到法兰克福去报告事情的经过，并证实柏林居民的令人称道的和平行为。不仅如此，当中央政府的一个专员巴塞尔曼先生报告说，因为近来常看见各种各样粗野的人物在柏林街头徘徊，而在一切无政府主义运动发生之前总是有这类人物（后来这种人物就被称为“巴塞尔曼式的人物”）出现，所以普鲁士内阁最近所采取的严厉手段并非毫无理由的时候，这些可敬的左派议员和革命利益的坚决捍卫者便真的站起来赌咒发誓，证明实际情况并非如此！因此，在两个月当中，已经明显地证明了法兰克福议会的完全无能。这再清楚不过地证明这个机构完全不能胜任它的职务，证明它甚至连自己的职务究竟是什么也毫不理解。革命的命运在维也纳和柏林都已被决定了，而在这两个首都解决最重要最迫切的问题时都好像根本不知道有法兰克福国民议会存在似的，仅仅这个事实就足以证明，这个机构不过是个由一群轻信的笨伯组成的辩论俱乐部，他们让各邦政府把自己当作议会傀儡，登场演戏，使各小邦和小城市的小店主和小生意人开心，因为政府认为暂时有必要转移一下这一部分人的视线。这种作法需要保持多久，我们很快就可以看到。但一个值得注意的事实是：在这个议会的所有的“卓越”人物中，任何一个人都丝毫没有感觉到人家要他扮演的是什么角色，甚至直到今天，法兰克福俱乐部的旧日的成员们也还原封未动地保留着他们所特有的历史感觉器官。

        1852年3月于伦敦◎第551页◎

［十四　秩序的恢复。议会和议院］

奥地利和普鲁士政府利用1849年的最初几个月来扩大上年10月和11月的战果。自从维也纳被占领以后，奥地利的议会就在摩拉维亚的一个叫作克雷姆西尔的小镇上继续其有名无实的存在。斯拉夫族议员和选派他们的人曾经充当奥地利政府用来摆脱虚脱状态的主要工具，在这里，他们因为自己背叛欧洲革命而受到了应有的惩罚。政府一经恢复了力量，便用极端轻蔑的态度来对待议会和构成它的多数的斯拉夫族议员；当帝国军队的最初的胜利已经预示匈牙利战争将很快结束的时候，议会便在3月4日被解散了，议员们也被武力驱散了。这时斯拉夫人才终于看到他们受了愚弄，于是他们大声疾呼：我们要到法兰克福去继续我们在这里不能进行的反对派活动！但这时已经太迟了，而他们除了安分守己或者参加无能的法兰克福议会以外再无别的选择，单是这个事实也足以表明他们已完全无可奈何了。

德国的斯拉夫人恢复独立的民族生存的尝试，现在而且多半是永远地就这样完结了。有许多民族的零星残余，它们的民族性和政治生命力早已被消灭，因此它们在近一千年来总是不得不尾随一个更强大的民族即他们的征服者，就像过去威尔士人在英国，巴斯克人在西班牙，下布列塔尼人在法国一样，也像今天西属或法属克里奥尔人在最近被英裔美国人占领的北美洲那些地方一样。这些垂死的民族，如波希米亚人、卡林西亚人、达尔马提亚人等等，都力图利用1848年的普遍混乱恢复他们在公元800年时的政治状况。过去一千年的历史应该已经向他们表明，这样开倒车是不行◎第552页◎的；如果说易北河和萨勒河以东的全部领土的确曾一度被斯拉夫血统的人所占据，那么这个事实只能证明德意志民族征服、并吞和同化它的古老的东方邻人的历史趋势以及它的肉体的和精神的能力；德意志人进行并吞的趋势过去一向是，现在也还是西欧文明传播到东欧的最有力的方法之一；只有当日耳曼化的过程进行到那些能够保持独立民族生存、团结统一的大民族（匈牙利人是这种民族，在某种程度上波兰人也是这种民族）的边界时，这种趋势才会停止；因此，这些垂死的民族的自然而不可避免的命运，就是让它们的强邻完成这种瓦解和并吞它们的过程。当然，这对曾经把一部分波希米亚人和南方斯拉夫人鼓动起来的泛斯拉夫主义梦想家的民族野心来说，并不是一种很惬意的前途；但是他们怎么能够希望历史为了让少数病弱者称心而倒退一千年呢？这些人在他们居住的所有地方到处都是和德意志人混居杂处并且为后者所包围，他们几乎从很久以来为了满足文明的需要除了德语以外就再没有别的语言，而且他们甚至缺乏民族生存的首要条件——众多的人口和整片的领土。因此，泛斯拉夫主义的浪潮，在德国和匈牙利的斯拉夫人地区，到处都掩盖着所有这些无数的小民族力求恢复独立的企图，到处都与欧洲的革命运动相冲突，同时，斯拉夫人虽然自称为自由而战，却总是（除了波兰的一部分民主派之外）站在专制主义和反动势力一边。在德国、匈牙利是这样，甚至在土耳其某些地方也是这样。他们是人民事业的叛徒，是奥地利政府的各种阴谋的拥护者和主要支持者，在所有革命的民族的心目中，他们是罪人。虽然任何地方的人民群众都没有参加泛斯拉夫运动的领袖们所制造的关于民族问题的琐碎的纷争——这完全是因为他们过分无知，但永远不应忘记：在布拉格这个半德意志的城市里，成群的狂热的斯拉夫人曾经一再高呼：“宁受俄罗斯的鞭笞也不要德意志◎第553页◎的自由！”在他们1848年的初次尝试遭到失败以后，在奥地利政府给了他们教训以后，下次遇有机会他们大概不会再这样做了。但如果他们再一次准备以类似的借口去和反革命势力联合起来，那么德国的职责就是很明显的，没有一个处于革命状态并卷入了对外战争的国家，能够容忍一个旺代（注：旺代是法国西部的一个省，1793年春季，该省经济落后地区的农民在贵族和僧侣唆使和指挥下举行反对法国大革命的暴动，围攻并夺取了共和国军队所防守的索米尔城。暴动于1795年被平定，但是在1799年和以后的年代中又多次试图叛乱。旺代因此而成为反革命叛乱策源地的代名词。——314、554、678。）处在自己的心腹之中。

至于皇帝（注：弗兰茨－约瑟夫一世。——编者注）在解散议会的同时所颁布的宪法，没有必要再谈它，因为它从未生效，现在则已完全废除了。从1849年3月4日起，在奥地利已经完全恢复了专制制度。

在普鲁士，各议院曾在2月开会，审查和批准国王所颁布的新宪章。它们开了差不多六个星期的会，它们对政府的态度十分谦卑恭顺，但它们当时还没有充分的决心完全遵照国王和他的大臣们的愿望办事。因此，时机一到它们就被解散了。

于是，奥地利和普鲁士都暂时摆脱了议会监督的束缚。两邦政府现在已把一切权力都集中在自己手里，并且能够在一切需要的场合使用这种权力。奥地利用它对付匈牙利和意大利，普鲁士用它对付德意志。因为普鲁士也准备进行一次战役来恢复各小邦的“秩序”。

现在，在德国的两个巨大的运动中心维也纳和柏林，反革命占了上风，只是在各小邦里斗争尚未见分晓，虽然在那里力量的对比也日渐不利于革命方面。我们已经说过，这些小邦在法兰克福国民议会里找到了共同中心。虽然这个所谓的国民议会的反动性质早已十分明显，连法兰克福的人民也都武装起来反对它，但是它的产生却多少带一点革命性。1月间它曾经采取过一反常态的革命立场；它的权限从未确定，但它却终于能够作出一项决议——虽然各◎第554页◎大邦从未承认这个决议，说它的决定具有法律效力。在这种情况下，在君主立宪派看到正在恢复元气的专制派已经夺取了它的阵地的时候，差不多全德国的保皇派自由资产阶级自然都把他们的最后希望寄托在这个议会的多数派身上，而小商人的代表，民主派的核心，在日渐困难的境遇中团结在这个议会的少数派周围，这个少数派的确是民主派在议会中最后的密集的方阵。另一方面，各大邦的政府，尤其是普鲁士的内阁，越来越清楚地看到，这样一个不正常的民选机关和德国已经复辟的君主制度是不能相容的，而它们所以没有要求立刻把它解散，那只是因为时机未到，也因为普鲁士还希望先利用它去达到沽名钓誉的目的。

同时，这个可怜的议会本身也一天比一天更加狼狈。在维也纳和柏林，它派去的代表和专员都遭到极端的轻蔑；它的一个议员（注：罗·勃鲁姆。——编者注）在维也纳被当作一个普通造反者处以死刑，虽然他具有议员人身不受侵犯的权利。它的法令到处都没有人理睬。如果说各大邦还曾经提到这些法令，那只是在抗议书中提到，这些抗议书否认议会有权通过它们的政府必须执行的法律和决定。代表这个议会的中央行政权，几乎和全德各邦的内阁都发生了外交争辩，而且不管议会和中央政府如何努力，它们都没有能够使奥地利和普鲁士说明它们的意图、计划和要求究竟是什么。最后，议会终于开始清楚地看到，至少是看到了这样一点：它已失去了一切权力，它本身也在奥地利和普鲁士的掌握中；如果它真打算给德国制定全联邦宪法，它就必须立刻认真地开始做这件事情。许多动摇的议员也都清楚地看到，他们被各邦政府大大地愚弄了。但他们既然处于软弱无力的地位，现在他们又能做什么呢？唯一能挽救他们的办法是迅速而◎第555页◎坚决地投入人民的营垒，但就是采取这个步骤，成功的希望也是很渺茫的。其次，这是一伙软弱无能、优柔寡断、目光短浅、自以为是的人，当各种互相矛盾的谣言和外交照会的没完没了的嘈杂声把他们弄得晕头转向的时候，他们却在不断重复的誓言中寻求慰藉和支持，说什么他们是国家最优秀、最伟大、最英明的人物，只有他们能够拯救德国。一年的议会生活已使他们变成了道地的白痴，难道在这伙可怜虫中间能找到可以作出迅速明确的决定的人吗？至于行动坚决果断的人，那就更不用说了！

奥地利政府终于丢掉了假面具。在3月4日颁布的宪法中，它宣称奥地利是一个不可分割的君主国，财政、关税制度和军事编制完全统一；这样便抹去了德意志省份和非德意志省份之间的一切界线和差别。它这样宣布，是与法兰克福议会已经通过的决议和已经通过的草拟中的联邦宪法的条文相抵触的。这是奥地利对议会的挑战，而可怜的议会除了应战而外，再没有别的选择。它虚张声势地应战一番，但奥地利很明白它自己的力量，也很了解议会一文不值，所以根本不予理睬。而这个自以为是宝贝的代议机关，为了报复奥地利对它的这种侮辱，竟想不出任何更好的办法，而只好自缚手足，跪倒在普鲁士政府面前。说来似乎令人难以置信，它向之屈膝跪拜的，正是它曾经斥之为违背宪法和敌视民意并坚持要撤换而没有撤换掉的那些大臣。这种可耻的行径和后来发生的悲喜剧事件的详情，将是我们下一篇的课题。

1852年4月于伦敦◎第556页◎

［十五　普鲁士的胜利］

我们现在来谈德国革命史的最后一章：国民议会与各邦政府尤其是普鲁士政府的冲突，德国南部和西部的起义及其最后为普鲁士所镇压。

我们已经看到法兰克福国民议会的工作情况了。我们已经看到，奥地利践踏它，普鲁士侮辱它，各小邦不服从它，它自己的无能的中央“政府”（注：无能的中央“政府”指根据法兰克福国民议会1848年6月28日成立的由帝国摄政和帝国内阁组成的临时中央政府。该政府没有财权、军权等任何实权；唯一能做的就是支持德国各邦君主推行反革命政策。——557。） 愚弄它，而这个中央政府本身又被全国各邦的每个君主所愚弄。到最后，这个软弱、动摇、无聊的立法机关终于感到事态的严重了。它被迫得出了这样一个结论：“统一德国这个崇高思想的实现受到了威胁”，而这恰恰等于说，法兰克福议会以及它做过的和要做的一切，看来即将成为泡影。因此它以最认真的态度开始工作，以便尽快地完成它的杰作——“帝国宪法”。

但是这里有一个难题。行政权应该是什么样的呢？是一个行政委员会么？不行，明智的议会考虑到：那样就会使德国成为一个共和国。“总统”么？那也会产生同样的结果。这就是说，必须恢复旧日的皇帝尊严。但是皇帝总是要由一个君主来做的，究竟谁该做皇帝呢？自然不能是罗伊斯－施莱茨－格雷茨－罗本施泰因－埃伯斯多夫公爵（注：亨利希七十二世。——编者注）以至巴伐利亚君主这些二流人物；无论奥地利或普鲁士都不能容忍那样做。只有奥地利或普鲁士才有这样的资格。但是怎样二者择一呢？毫无疑问，如果环境更好的话，如果不是奥地◎第557页◎利政府斩断戈尔迪之结因而使议会解脱了麻烦的话，这个崇高的议会可能直到今天还在开会，还在讨论这个重要的左右为难的问题而得不出结论。

奥地利十分清楚，一旦它把自己的一切省份驯服，而重新以一个强大的欧洲大国出现在欧洲，政治引力定律本身就会把德国其他部分拉入它的势力范围之内，而不需要借助于法兰克福议会授予它的皇冠可能使它获得的威信。奥地利自从扔掉那个毫无实际意义的德皇皇冠之后，它已经更加强盛得多了，行动也更加自由得多了。那个皇冠妨碍了它实行独立的政策，而并没有在德国国内国外给它增加丝毫力量。如果奥地利不能在意大利和匈牙利保持自己的阵地，那么它在德国也会土崩瓦解、一败涂地，它永远也别想拿回它在全盛时期就已失去的皇冠。因此，奥地利立刻宣称它根本反对复活皇权，而明确地要求恢复德意志联邦议会——即被1815年的各个条约提到和承认的唯一的德国中央政府。它在1849年3月4日颁布的宪法，则明确宣布奥地利是个不可分割的、中央集权的和独立的君主国，它甚至与法兰克福议会所要改组的那个德国也毫不相干。

这种公开宣战使得法兰克福的那些自作聪明的人实在没有别的选择，只得把奥地利屏除于德国之外，而把德国的其余部分建成一个东罗马帝国（注：东罗马帝国指拜占庭帝国。公元395年罗马帝国分裂为东西两部分。东罗马帝国包括巴尔干半岛、小亚细亚、地中海东南岸地区，其首都是君士坦丁堡。1453年土耳其军队占领君士坦丁堡，东罗马帝国灭亡。中国史籍中称东罗马帝国为指拂菻或大秦。——545、558。）式的国家——“小德意志”；把它那相当粗陋的皇袍加在普鲁士国王陛下的身上。应该提到，这是六至八年前德国南部和中部的一批自由主义空论家们所提倡的那种旧的计划的更新，这些人把这种有失体面的状况视为天赐的良机，因为在这种状况下，可以把自己旧日的奇怪念头重新提出来，作为拯救祖国的最后的“新招”。

因此，1849年2月和3月间，他们结束了关于帝国宪法以及◎第558页◎权利宣言和帝国选举法的讨论，同时不得不在许多地方作了十分矛盾的让步——时而向议会中的保守派或者更确切些说向反动派让步，时而又向较进步的派别让步。事实上，很明显，原来属于右派和右翼中间派（保守派和反动派）的议会领导权，现在逐步地（虽然是徐缓地）转到议会中的左派或民主派方面来。议会已把奥地利屏除于德国之外，但奥地利代表仍被邀请参加会议和进行表决，这些代表的暖昧立场，也促使议会中的均势遭到破坏；因此，早在2月底，左翼中间派和左派就常常由于奥地利代表的支持而居于多数地位，虽然有的时候保守的奥地利代表好像开玩笑似的忽然在投票时又追随右派，使天平又倒向另一边。他们使议会这样忽左忽右，其目的是想让它为人所轻视，但这是完全用不着的，因为人民群众早已认识到法兰克福所做的一切纯粹是空洞无益的事情。不难想象，在当时这种左右摇摆的情形下拟定的宪法，究竟是怎样一种东西了。

议会中的左派（他们自信是革命德国的精英和骄傲），完全陶醉于依靠受奥地利专制制度唆使并为它效劳的一些奥地利政客的好意（更确切些说是恶意）而取得的微小的胜利。每当一种稍稍接近于他们自己的那些不很明确的原则的主张以一种用顺势疗法冲淡了的形式获得法兰克福议会的某种批准时，这些民主派就宣称他们已经挽救了国家和人民。这些可怜的蠢人，在他们的整个说来是十分黯淡的一生中，绝少遇到胜利一类的事情，以致他们真正相信，以两三票的多数通过的他们的毫无价值的修正案，会改变欧洲的面貌。他们从开始立法生涯时起，就比议会中任何其他派别更深地感染了议会迷这种不治之症，这种症候使它的不幸的患者满怀一种庄严的信念；整个世界，它的历史和它的未来，都要由有幸以他们为议员的这个代议机关的多数票来支配和决定；他们议院四◎第559页◎壁以外发生的所有一切——战争、革命、建筑铁道、所有新大陆的殖民地化、加利福尼亚金矿的发现、中美洲运河、俄罗斯的军队、以及任何其他多少可以影响人类命运的事情——同取决于目前正受到他们的可敬的议院的关注的重要问题的解决的那些无可比拟的事件比较起来，都是微不足道的。于是，议会中的民主派由于他们成功地往“帝国宪法”里偷偷塞进了自己的一些灵丹妙药，便认为自己首先有义务对它加以支持，虽然这部宪法的每一重要条款都和他们自己所常常宣扬的原则正相矛盾。最后，当这部不伦不类的作品被它的主要作者们抛弃并遗赠给民主派的时候，后者就接受了这份遗产，并且坚持这部君主制的宪法，甚至反对任何当时主张民主派自己的共和主义原则的人。

但是应该承认，这里的矛盾不过是表面的。帝国宪法的不明确、自相矛盾和不成熟的性质，恰好反映了这些民主派先生们的不成熟、混乱和自相矛盾的政治思想。如果说他们自己所说的话和所写的文章——就他们所能够写出的而言——还不能充分证明这一点，那么他们的行为就是充分的证据。因为对头脑正常的人说来，判断一个人当然不是看他的声明，而是看他的行为；不是看他自称如何如何，而是看他做些什么和实际是怎样一个人。而德国民主派的这些英雄们的行动，完全足以说明他们自己，这我们以后就会看到。不管怎样，帝国宪法及其一切附属物和装饰品的确被通过了，3月28日，普鲁士国王在248票弃权和大约29位议员缺席的情况下以290票当选为除奥地利之外的德国皇帝。这真是历史的一个绝大的讽刺：在1848年3月18 日的革命后三天弗里德里希－威廉四世在惊愕的柏林的街道上演出了一出皇帝的滑稽剧（注：弗里德里希－威廉四世演出的皇帝滑稽剧，指1848年3月21日在力图恢复国王权威的普鲁士资产阶级阁员们的倡议下，在柏林举行的普鲁士国王出巡的盛典。与此同时还举行了要求德国统一的游行示威。弗里德里希－威廉四世沿柏林的街道巡视，臂上戴着黑红黄三色臂章——德国统一的象征——并且发表了假爱国主义的演说，把自己装扮成“德国自由和统一”的捍卫者。当天他发布了《告陛下的臣民和德意志民族书》，庄严地保证要把统一德国的事业掌握在自己手里，他答应成立等级代议机构，实施宪法，确立内阁责任制，规定公开的和口头的诉讼手续以及陪审制等。——560。），当时的情形如果是在别处，他也许会被认为触犯了缅因州的禁酒令，而恰好在一年之后，这个令人厌恶的滑稽剧却被一个虚构的全德代◎第560页◎表会议所批准。德国革命的结果就是这样！

        1852年7月于伦敦

［十六　国民议会和各邦政府］

法兰克福国民议会把普鲁士国王选为德国（奥地利除外）皇帝以后，便派遣一个代表团到柏林去授予他皇冠，然后就宣告休会。4月3日弗里德里希－威廉接见了代表们。他告诉他们说，虽然他接受人民代表投票所赋予他的凌驾于德国其他各邦君主之上的权利，但他在还没有确信其余各邦君主承认他的最高统治权和承认赋予他这些权利的帝国宪法以前，不能接受皇冠。他接着说，考虑这个宪法是否可以予以批准，这是德国各邦政府的事。最后他说，做皇帝也好，不做皇帝也好，他时刻都准备着以武力打击内部或外来的敌人。我们很快就会看到，他以使国民议会十分吃惊的方式履行了自己的诺言。

法兰克福的那些自作聪明的人经过一番深刻的外交研究之后，终于得出结论说，作这种答复就等于拒绝皇冠。于是他们（在4月12 日）作出一项决议：帝国宪法是国家的法律，必须遵守。但是，由于他们根本不知道下一步该怎么走，他们就选举了一个三十人委员会，要它就如何才能实施这部宪法提出建议。

这项决议就是法兰克福议会和德国各邦政府之间现在已爆发的冲突的信号。

中间阶级，尤其是小生意人阶级，立即宣布拥护新的法兰克福宪法。他们不能再等待“终结革命”的时刻了。在奥地利和普鲁士，由于武力的干涉，革命当时已经终结。上述各阶级本想选择一个较◎第561页◎和平的方式来实现这个行动，但他们没有得到机会。事已如此，他们只能好自为之，——这就是他们立即作出的并坚决执行的决定。在事情进行得比较顺利的各小邦，中间阶级早已重新陷入那种最合他们心意的、表面上轰轰烈烈但由于没有实力而毫无成效的议会鼓动。这样一来，德国的每一个邦，单独看来，好像都获得了据说能使它们今后走上和平立宪发展道路的新的最终形式。只留下一个没有解决的问题，即关于德意志联邦的新的政治组织的问题。人们认为这个唯一的、看来还包含着危险的问题必须立刻加以解决。因此中间阶级就对法兰克福议会施加压力，以便敦促它尽快制定宪法；因此上层和下层资产阶级都决心接受并支持这部不管是什么样的宪法，以便立即造成一个稳定的局面。总之，要求制定帝国宪法的鼓动一开始就是出于一种反动的情感，并且是在那些早已厌倦革命的阶级中产生的。

但事情还有另外一面。未来的德国宪法的首要的基本的原则，在1848年奏和夏天的最初几个月就已被表决通过了；当时，人民运动还处于高潮。那时通过的决议虽然在当时来说是十分反动的，但在经历了奥地利和普鲁士政府的暴虐行为之后，现在看起来它们却是十足自由主义的，甚至民主主义的了。进行比较的标准变了。法兰克福议会如果不愿在道义上自杀，就不能勾销已经通过的这些条款，而根据在奥地利和普鲁士政府的刀剑的威逼下制定的那些宪法的模样去仿造一部帝国宪法。此外，我们已经说过，议会中多数派的地位已经掉换，自由派和民主派的势力不断增大。因此，帝国宪法的特色是：它不仅在表面上完全出自民意，同时，虽然充满了矛盾，却仍然是全德国最富于自由主义精神的宪法。它的最大缺点在于它只是一纸空文，它的条款没有实力作为后盾。◎第562页◎

在这种情况下，所谓的民主派即小生意人阶级群众抱住帝国宪法不放，那是很自然的。这一阶级在提出自己的要求方面，向来比自由派的君主立宪的资产阶级更先进；它曾经表现出比较强硬的态度，常常以武力对抗相要挟，经常慷慨地宣称，在争取自由的斗争中，不惜牺牲自己的鲜血和生命；但是有许多事实证明，一到危急关头它就不见了，而在遭到彻底失败的第二天，它却觉得再舒服不过了，这时虽然一切都已失掉，但它至少可以自慰的是：它知道，无论如何问题已经解决了。所以，当大银行家、大工厂主和大商人对法兰克福宪法的拥护比较慎重，只是简单地对它表示赞成的时候，紧挨在他们下面的阶级——我们的勇敢的民主派小商人，却堂而皇之地出来亮相，像往常一样地宣称，他们宁愿流尽最后一滴血，也不让帝国宪法完蛋。

得到这两派——拥护君主立宪的资产者和多少带有民主主义倾向的小商人——支持的、要求立即实施帝国宪法的运动进展很快，它在几个邦的议会中得到了最强有力的表现。普鲁士、汉诺威、萨克森、巴登和符腾堡的议院都宣称赞成这部宪法。各邦政府和法兰克福议会之间的斗争尖锐化了。

可是，各邦政府迅速行动起来了。普鲁士的两院被解散了，这是违宪的，因为应由它们审查和批准普鲁士宪法；政府故意在柏林激起了骚动；过了一天，即4月28日，普鲁士内阁发布了一个通告，声称帝国宪法是一个极端无政府主义的和革命的文件，德国各邦政府必须予以审订并使之纯正。普鲁士就这样直截了当地否认了法兰克福的那些聪明人常常夸耀而从未真正实现过的自主的制宪权。于是召集了一个各邦君主的会议（注：各邦君主会议是1849年5月17日在柏林召开的有普鲁士、萨克森、汉诺威、巴伐利亚和符腾堡的君主参加的会议，会议的目的是修改由法兰克福国民议会拟定的所谓帝国宪法。5月26日会议结束时，普鲁士、萨克森和汉诺威的国王缔结了协定（“三个国王的联盟”），到1849年9月共有29个邦加入了这个协定，几乎包括了所有的德意志邦。帝国的摄政由普鲁士国王充任，议会由两院组成。“联盟”是一次使普鲁士君主制在德国取得霸权的尝试。但是，在奥地利和俄国压力下，普鲁士不得不退却，并于1850年11月退出了“联盟”。——563。），即死灰复燃的旧联邦议会，来讨论已被宣布为法律的宪法。同时，普鲁士把军队集中于离法兰克福只有三天路程的克罗伊茨纳赫，并且号召各小邦效法◎第563页◎它的榜样，只要各小邦的议院支持法兰克福议会，就立即予以解散。汉诺威和萨克森马上照着这个榜样做了。

显然，斗争的结局要靠武力来决定，这已成为不可避免的了。各邦政府的敌对态度和人民中的骚动，一天比一天更加明显。具有民主情绪的市民到处力图影响军队，并且在德国南部取得了很大成绩。到处举行群众大会，会上通过决议准备在必要时以武力支持帝国宪法和国民议会。科隆为此召开了一个莱茵普鲁士各市议会代表会议（注：莱茵普鲁士各市议会代表会议于1849年5月8日在科隆召开。代表们明确主张重新召开第二议院会议，赞成1849年3月28日的德意志帝国宪法，反对勃兰登堡-曼托伊弗尔的政府。——564。）。在普法尔茨、在贝格区、在富尔达、在纽伦堡、在奥登林山，农民成群地举行集会，情绪十分激昂。这时，法国的制宪议会被解散了，各地都在激烈的骚动中准备新的选举；而在德国的东部边境，匈牙利人通过连续不断的光辉的胜利在不到一个月的期间把奥地利的侵略浪潮从蒂萨河压回到莱塔河，每天都有攻下维也纳的可能。总之，人民的想象力到处都达到了最高点，而各邦政府的挑衅政策也一天天更加露骨，暴力冲突是必不可免了，只有怯懦的低能儿才会相信斗争可以和平解决。但这种怯懦的低能儿在法兰克福议会里却大有人在。

      1852年7月于伦敦

［十七　起　义］

法兰克福国民议会和德国各邦政府之间的不可避免的冲突，终于在1849 年5月初爆发为公开的敌对行动。被奥地利政府召回的奥地利议员，除了少数左派或民主派议员外，已经离开议会回家去了。大多数保守派议员看到事态的动向，甚至不等他们各自的政府提出要求就退出了议会。因此，即令撇开前几篇中所指出的左派◎第564页◎势力得以加强的种种原因不谈，仅仅右派议员的离职，就足以使议会里以前的少数派转变为多数派了。以前从未梦想到会获得这种好运的新的多数派，过去曾经利用自己的反对派地位尽情揭发旧多数派及其帝国摄政府的软弱、犹豫和怠惰，现在他们竟然突然要来代替那个旧多数派了。现在他们要表明他们能做什么。当然，他们的活动应该是有魄力、有决心而充满生气的。他们，德国的精英，很快就能推动老朽的帝国摄政和它的动摇的大臣们前进，如果做不到这点的话，他们就要——这是毫无疑问的——以人民主权的力量废除这个无能的政府，用一个精干的、不知疲倦的行政权代替它，行政权一定能挽救德国。可怜的家伙们！他们的统治——如果没有一个人服从也能称为统治的话——比他们的前任的统治更加荒唐可笑。

新的多数派宣称：尽管有种种障碍，帝国宪法必须付诸实行，并且必须立即付诸实行；7月15日人民要选举新议院的议员，而这个议院将于8月15日在法兰克福开会。这是向未承认帝国宪法的各邦政府——首先是占德国人口四分之三以上的普鲁士、奥地利、巴伐利亚——公开宣战；各邦立即接受了宣战。普鲁士和巴伐利亚也召回了由它们境内派往法兰克福的代表，并加紧它们反对国民议会的军事准备。另一方面，民主派（在议会以外）为拥护帝国宪法和国民议会而举行的示威，也一天比一天更加激烈，工人群众在激进党人领导之下，也决心拿起武器捍卫一种事业。这虽然不是他们自己的事业，但是使德国摆脱旧的君主制枷锁至少给他们提供了在某种程度上达到自己目的的机会。于是人民和政府到处为此而剑拔弩张；冲突是不可避免的了；地雷已经装好，一点火星就可以使它爆炸。萨克森议院的解散、普鲁士后备军的征召、各邦政府对帝国宪法的公开反对就是这样的火星。火星落下了，于是全国◎第565页◎马上燃起了熊熊大火。德累斯顿的人民在5 月4日胜利地占领了该城，驱逐了国王（注：弗里德里希－奥古斯特二世。——编者注），同时一切邻近的地区都派遣援军帮助起义者。在莱茵普鲁士和威斯特伐利亚，后备军拒绝出征，占领了兵工厂，武装起来捍卫帝国宪法。在普法尔茨，人民逮捕了巴伐利亚的政府官吏，夺取了公款，组织了一个保卫委员会，委员会宣布该省受国民议会的保护。在符腾堡，人民强迫国王（注：威廉一世。——编者注）承认了帝国宪法。在巴登，军队和人民联合起来迫使大公（注：莱奥波德。——编者注）逃亡，并建立了临时政府。在德国其他地方，人民都在等待着，只要国民议会发出决定性信号，就武装起来听它指挥。

虽然国民议会过去的活动不大光彩，现在它的处境却出乎意料的好。德国的西半部已经拿起武器来捍卫议会；军队到处都发生动摇，在各小邦，军队无疑都支持运动。匈牙利人胜利的挺进已使奥地利精疲力竭，俄罗斯——德国各邦政府的后台则正在以全副精力帮助奥地利对抗马扎尔军队。只有普鲁士尚待制服；由于该邦存在着对革命的同情，达到这一目的的机会肯定是存在的。总之，一切都取决于议会的行动。

起义也正如战争或其他各种艺术一样，是一种艺术，它要遵守一定的规则，这些规则如果被忽视，那么忽视它们的政党就会遭到灭亡。这些规则是从各政党的性质和在这种情况下所要对待的环境的性质中产生的逻辑推论，它们是如此浅显明白，1848年的短时期的经验已经使德国人十分熟悉它们了。第一，不要玩弄起义，除非你有充分的准备应付你所玩弄的把戏的后果。起义是一种用◎第566页◎若干极不确定的数进行的演算，这些不确定的数的值每天都可能变化。敌人的战斗力量在组织、训练和传统的威望方面都占据优势；如果你不能集中强大的优势力量对付敌人，你就要被击溃和被消灭。第二，起义一旦开始，就必须以最大的决心行动起来并采取进攻。防御是任何武装起义的死路，它将使起义在和敌人较量以前就遭到毁灭。必须在敌军还分散的时候，出其不意地袭击他们；每天都必须力求获得新的胜利，即令是不大的胜利；必须保持起义的最初胜利给你造成的精神上的优势；必须把那些总是尾随强者而且总是站在较安全的一边的动摇分子争取过来；必须在敌人还没有能集中自己的力量来攻击你以前就迫使他们退却；用迄今为止人们所知道的最伟大的革命策略家丹东的话来说，就是要：“勇敢，勇敢，再勇敢！”（注：丹东1792年9月2日在立法议会上的演说。——编者注）

那么，法兰克福国民议会要想逃脱它必然要灭亡的命运，它应当怎么办呢？首先，要把局势弄清，并且要认识到，现在除了无条件地向各邦政府屈服或者毫不动摇地坚决实行武装起义以外别无选择。其次，要公开承认一切已经爆发的起义，并号召各处的人民拿起武器保卫国民代议机关，宣布一切敢于反对有主权的人民（有受委托者代表他们）的君主、大臣以及其他人都不受法律保护。第三，要立即废除德意志帝国摄政，建立一个强有力的、活跃的、毫不退缩的行政权；召集起义部队到法兰克福来直接保护它，从而给起义的扩展一个合法的借口；要把它所指挥的一切战斗力量组织成为一个严密的整体，——总之，要迅速而坚决地利用一切可能的方法来巩固自己的阵地，削弱敌人的阵地。

法兰克福议会里善良的民主派的所作所为恰恰相反。这些可◎第567页◎敬的先生们不满足于听任事变自然发展，而且走得更远，竟用自己的反对行动扼杀一切正在准备中的起义运动。例如，卡尔·福格特先生在纽伦堡就是这样做的。他们让萨克森、莱茵普鲁士和威斯特伐利亚的起义被镇压下去而不予任何援助，只是在事后对普鲁士政府的残酷暴行作了感伤的抗议。他们和德国南部的起义暗中保持着外交关系，但从未以公开承认的方式来支持这些起义。他们知道帝国摄政站在各邦政府方面，但他们却呼吁他反对这些政府的阴谋，而后者无动于衷。帝国的大臣们即旧日的保守派，每次开会都嘲笑这个无能的议会，他们却加以容忍。当西里西亚的议员、《新莱茵报》编辑之一威廉·沃尔弗要求他们宣布帝国摄政不受法律保护，公正地指出帝国摄政是帝国第一个和最大的叛徒时，他却被这些激愤的民主主义革命家全场一致地哄下了台！（注：1849年5月26日，法兰克福国民议会第228次会议讨论一个措词极为温和的《告德国人民书》时，威·沃尔弗发表演说，要求宣布帝国摄政不受法律保护，并且说“我要在这里代表人民讲话”，结果被哄下台。——568。）简单说来，他们继续清谈、抗议、发宣言，但一直没有采取行动的勇气或意识；各邦政府派来的敌军日渐逼近，而他们自己的行政官帝国摄政却忙于和各邦君主密谋尽快地消灭他们。这样一来，这个可耻的议会连最后一点威信也失去了；那些起来保护它的起义者也不再关心它了。最后，当它那可耻的末日到来时，正如我们在下面将会看到的那样，它就寿终正寝了，它的不光彩的死亡没有引起任何人的任何注意。

      1852年8月于伦敦

［十八　小生意人］

在我们的前一篇中，我们指出了德国各邦政府和法兰克福议会之间的斗争终于达到了如此激烈的程度，以致在5 月初德国很◎第568页◎大一部分地区都爆发了公开的起义：首先在德累斯顿，接着在巴伐利亚的普法尔茨，在莱茵普鲁士的部分地区，最后在巴登。（注：指维护法兰克福国民议会于1849年3月28日通过的帝国宪法的运动。这是1848-1849年德国资产阶级民主革命的最后阶段。以普鲁士为首的德意志邦拒绝承认帝国宪法，但是人民群众认为帝国宪法是唯一还没有被取消的革命成果。1849年5月初，在萨克森、莱茵普鲁士、巴登和普法尔茨爆发了维护宪法的起义。但是，法兰克福国民议会对起义者丝毫不加援助，1849年7月，维护宪法运动遭到镇压。恩格斯在《德国维护帝国宪法运动》（见《马克思恩格斯全集》第7卷第127-235页）和《德国的革命和反革命》（见本卷第482-578页）中评述了这一运动。——365、366、433、569、570。）

在这一切场合，起义者真正的战斗的主力，首先拿起武器与军队作战的主力，是由城市工人阶级组成的。一部分穷苦的农村居民，即雇农和小农，一般在冲突真正爆发后参加了工人的队伍。资本家阶级以下的一切阶级中的大多数青年至少曾一度参加了起义军的队伍，但这一群颇为混杂的青年人，一到事态的严重时刻，便很快减少了。尤其是喜欢自称为“知识界的代表”的大学生，如果不是由于获得军官头衔而被留住，他们便首先抛弃自己的旗帜，可是，他们担任军官根本就不够格。

工人阶级参加了这次起义，正像它也会参加其他起义一样，——只要这种起义能清除它在取得政治统治和实行社会革命道路上的某些障碍，或者至少可以迫使那些势力较大而勇气较小的社会阶级采取一种比它们以前所采取的更坚决更革命的方针。工人阶级拿起武器时已清楚地认识到，从事件的直接目的来说，这次起义并不是它自己的斗争；但它仍然执行了对它来说是唯一正确的策略：不让任何以它为垫脚石的阶级（像资产阶级在1848年所干的那样）巩固其阶级统治，除非这一阶级至少给工人阶级提供一个为自身的利益而斗争的自由场地；在任何情况下，都要使事态发展成为危机，这种危机不是使整个民族坚决果断地走上革命道路，就是使革命前的状况尽量恢复，从而使新的革命不可避免。在这两种场合下，工人阶级都代表整个民族的真正的和被正确理解的利益，因为它尽量加速革命的进程，而这个革命对于文明欧洲的任何一个旧社会都已成为历史的必然，没有这个革命，文明欧洲的任何一个旧社会都休想较安稳较正常地继续发展自己的力量。

至于参加这次起义的农村居民，他们大半是这样投入革命派◎第569页◎的怀抱的：部分地是由于捐税过重，部分地是由于压在他们身上的封建义务过重。他们本身没有任何主动性，总是尾随在参加起义的其他阶级的后面，在工人与小生意人阶级之间摇摆。他们站在哪一边几乎总是由他们各自所处的不同的社会地位决定的。农业工人通常是支持城市工人的；小农则倾向于和小商人携手。

我们已经几次提到过这个小生意人阶级的重大作用和影响，可以认为这个阶级是1849年五月起义（注：指维护法兰克福国民议会于1849年3月28日通过的帝国宪法的运动。这是1848-1849年德国资产阶级民主革命的最后阶段。以普鲁士为首的德意志邦拒绝承认帝国宪法，但是人民群众认为帝国宪法是唯一还没有被取消的革命成果。1849年5月初，在萨克森、莱茵普鲁士、巴登和普法尔茨爆发了维护宪法的起义。但是，法兰克福国民议会对起义者丝毫不加援助，1849年7月，维护宪法运动遭到镇压。恩格斯在《德国维护帝国宪法运动》（见《马克思恩格斯全集》第7卷第127-235页）和《德国的革命和反革命》（见本卷第482-578页）中评述了这一运动。——365、366、433、569、570。）的领导阶级。因为，在这一次，没有一个德国大城市是运动的中心，所以通常在中小城市中占优势的小生意人阶级便能够掌握运动的领导权。而且我们已经知道，这次维护帝国宪法和德国议会权利的斗争，正是同这个阶级的利益密切相关的。在一切起义地区所组织的临时政府中占大多数的都是这一部分人的代表，因此，他们能走多远，这完全可以作为衡量德国小资产阶级有多大能耐的尺度。我们将要看到，它除了使托付给它的运动遭到失败而外，什么能耐也没有。

小资产阶级擅长于吹牛，在行动上却十分无能，而且不敢作任何冒险。这个阶级的商业交易和信贷业务的小本经营，很容易给它的性格打上缺乏魄力和进取心的烙印，因此它的政治活动也自然具有同样的特点。所以小资产阶级是用漂亮的言词和吹嘘它要完成什么功绩来鼓动起义的；一当完全违背它的愿望而爆发了起义，它就迫不及待地攫取权力；但它使用这种权力只是为了毁灭起义的成果。每当一个地方的武装冲突使事态发展到了危急关头，小商人就十分害怕他们所面临的危险局势，害怕人民真正接受了他们号召武装起来的高调，害怕已经落到他们手里的政权，尤其是害怕他们被迫采取的政策会给他们自己，给他们的社会地位和他们的财产带来的后果。人们不是希望他们真的像他们常说的那样，为了起义的事业，可以不惜牺牲“生命财产”吗？他们在起义时不是被迫◎第570页◎担任官方职务，因而在失败时就有失去自己的资本的风险吗？而在起义胜利时，他们不是深信自己会立即被赶下台，并且眼看着他们的全部政策被作为他们的战斗部队主力的胜利的无产阶级根本改变吗？这样，小资产阶级就被种种互相对立的危险团团包围，它除了让一切都听天由命之外，再也不知道如何使用它的权力；因此，它当然也就失去了本来可能有的取得胜利的小小的机会，而把起义完全断送了。小资产阶级的策略，或者更确切些说，小资产阶级的毫无策略，到处都是一样，所以1849年5月德国各个地方的起义，也都是由一个模子铸出来的。

在德累斯顿，巷战继续了四天之久。德累斯顿的小商人、“市自卫军”，不仅没有参加斗争，反而在许多场合支持军队镇压起义者的行动。起义者又几乎全是周围工业区的工人。他们找到了一个能干的、头脑冷静的指挥者——俄国的流亡者米哈伊尔·巴枯宁，后来他被俘了，现在被囚禁在匈牙利的蒙卡奇监牢里。人数众多的普鲁士军队的干涉，把这次起义镇压下去了。

在莱茵普鲁士，实际的战斗规模不大。所有的大城市都是被许多炮台所控制的堡垒，起义者只能进行一些小的战斗。一旦调集了足够数量的部队，武装反抗就终止了。

在普法尔茨和巴登则相反，起义者占领了一个富饶的省份和一个整个的邦。金钱、武器、兵士、军需品这里应有尽有。正规军的士兵们本身就参加了起义队伍；在巴登他们甚至是起义的先锋。萨克森和莱茵普鲁士的起义作了自我牺牲，为组织德国南部的运动赢得了时间。一省范围内的地方起义，还从来没有得到过这样有利的条件。巴黎也有爆发革命的可能；匈牙利人已兵临维也纳城下；在德国中部各邦，不仅人民，连军队也都坚决赞助起义，一等有适当机会就公开加入起义。可是运动既然被小资产阶级所控制，从一◎第571页◎开始就注定了要遭到毁灭。小资产阶级的统治者，尤其是以布伦坦诺先生为首的巴登小资产阶级统治者，无论如何也忘不了他们篡夺“合法的”君主即大公的地位和特权是一种大逆不道的行为。他们坐在大臣的坐椅里深感内疚。能够希望这些懦夫有什么作为呢？他们不仅对起义放任自流，使之分散因而毫无结果，并且还竭力磨去运动的锋芒，阉割和摧毁运动。由于一批深谋远虑的政客即“民主主义的”小资产阶级英雄们的热诚支持，他们做到了这一点；这些英雄们当真相信，他们让布伦坦诺之流的少数狡猾之徒牵着鼻子走的时候，是在“拯救祖国”。

至于军事方面，从没有见到过比原正规军尉官巴登总指挥济格尔指挥的军事行动更草率、更蠢笨了。一切都杂乱无章，一切有利时机都放过了，一切宝贵的时刻都浪费在考虑一些庞大而不能实现的计划上，到最后，当能干的波兰人梅洛斯拉夫斯基担任指挥的时候，军队已经是组织涣散、迭遭败北、士气沮丧、给养恶劣，却面对着四倍于己的敌人，所以他已经没有别的办法，只能在瓦格霍伊瑟尔进行战斗，这一仗虽未打胜但打得很英勇，接着实行了机智巧妙的退却，在拉施塔特城下进行了最后一次绝望的战斗便辞职了。像在任何起义战争中一样，部队是由老练的士兵和新召入伍的士兵混合组成的，所以在这支部队中虽然有许多英雄事迹，但同时也有许多次士兵所不应有的、常常是不可理解的惊慌失措。但是，尽管有这种种不可避免的缺陷，这支军队至少有一点是可以对自己表示满意的，这就是：人们承认四倍的优势兵力还不足以把它击溃，十万正规军在对付两万起义者的战役中，在军事上对后者如此高度重视，就好像要同拿破仑的老近卫军作战一般。

起义在5月爆发；1849年7月中它完全被镇压下去。第一次德国革命就此完结了。◎第572页◎

［十九　起义的终结］

当德国的南部和西部举行公开起义的时候，当各邦政府费了十多个星期的时间——从德累斯顿的军事行动开始到拉施塔特投降——来扑灭第一次德国革命的这最后一团火焰的时候，国民议会从政治舞台上消失了，它的退场没有引起任何人的注意。

我们已经谈到，法兰克福的这个崇高的机关处于狼狈不堪的境地，因为各邦政府对它的尊严进行放肆的攻击，因为它自己所创立的中央政权既软弱无能又怠惰得等同背叛，因为拥护它的小生意人阶级和追求更革命的最终目的的工人阶级纷纷起义。悲观和失望完全支配了它的议员们；事变立刻形成了如此明确而肯定的态势，以致在几天之内，这些博学的立法者关于他们有真正力量和势力的幻觉就完全破灭了。保守派在各邦政府的示意下，早已退出了这个除非向各个合法当局挑战今后便不能够再存在下去的机关。慌乱的自由派认为事情已无可挽救，他们也抛弃了议员的职务。这些可敬的先生们成百地开了小差。议员最初有800 -900人，但是这个数目急速地减少，以致法定人数只好规定为150人，而几天之后又改为100人。但是甚至这么一点人也很难召集起来，虽然全体民主派都还留在议会里。

剩下的议员应当遵循什么方针，这是显而易见的。他们只需公开而坚决地站在起义方面，从而给予起义以合法性所能赋予它的一切力量，他们自己也就立刻获得了一支实行自卫的军队。他们应该要求中央政权立即制止一切军事行动，如果像可以预见到的那样，这个政权既不能也不愿这样做，那就立即废除它而代之以一个◎第573页◎更有力量的政府。如果不能把起义部队调到法兰克福（起初，当各邦政府缺乏准备，还犹豫不决的时候，这一点并不难做到），那么可以立即把议会迁移到起义区域的中心地点去。如果在5月中或5月底以前迅速地、坚决地做到了这一切，起义和国民议会就还有取胜的机会。

但是谁也不能指望德国小市民阶级的代表会采取这样坚决的方针。这些抱负不凡的政治家一点也不能抛开他们的幻想。那些已经失去自己对议会的力量和不可侵犯性的倒霉信念的议员们，已经溜之大吉，要让留下的民主派放弃他们一年来所怀抱的对于权力和虚荣的梦想又很不容易。他们忠实于他们以前所采取的方针，百般回避坚决的行动，直到最后失去了一切胜利的机会，甚至一切光荣失败的机会。为了开展装模作样的无事忙的活动（这种活动的毫无效果和它的虚张声势，只是使人觉得既可怜又可笑），他们继续向毫不理睬他们的帝国摄政和公开同敌人勾结的大臣们发布一些低三下四的决议、文告和请求。而最后，当施特里高的议员、《新莱茵报》的编辑之一、整个议会中唯一的真正革命者威廉·沃尔弗宣称，如果他们说的话算数，他们最好结束空谈，立刻宣布德国最大的叛徒帝国摄政不受法律保护时，这些议员先生们积蓄已久的义愤，一下子全都爆发出来了，其猛烈的气势，连政府一再凌辱他们的时候也从没有看到过。这是理所当然的，因为沃尔弗的提议是圣保罗教堂（注：法兰克福国民议会1848年5月18 日-1849年5月30日开会的会址。——编者注）四壁之内说出的第一句通达情理的话。因为他所说的正是必须做的，而话又说得那么直截了当，所以不能不使那班敏感的人感到受了侮辱，这些人只有在不坚决这一点上是坚决◎第574页◎的，他们胆小怕事，而且下了永久不变的决心：什么都不做——这就是他们所应该做的事情。每一句像闪电一样拨开了蒙蔽他们的头脑而他们自己又有意地加以保持的迷雾的话，每一个能把他们引出他们要尽可能在里面多呆一些时候的迷宫的建议，每一种对于实际情况的清楚的见解，当然都是对这个自主的议会的尊严的冒犯。

法兰克福的可敬的议员先生们虽然发表了种种决议、呼吁、质问和宣言，但他们的地位已经不能再维持下去，此后不久他们就退却了，但不是退到起义地区去，因为采取这一步骤未免太胆大了。他们到了斯图加特，那里的符腾堡政府保持着观望的中立态度。在这里，他们终于废黜了帝国摄政，从他们自己中间选举了一个五人摄政。这个摄政立刻通过了民军法，并按规定手续通告了德国各邦政府。它们，议会的真正敌人，被命令去征兵以保卫议会！于是便创造了——当然是在纸上——一支保卫国民议会的军队。师、旅、团、炮队，一切都被规定好和安排好了。所缺乏的只是实在的东西，因为这支军队当然从来没有出世。

还有最后一个方案呈现在国民议会面前。民主派民众，从全国各地派来代表团请求议会出面指挥，并催促它采取坚决的行动。人民知道符腾堡政府的真正意向，恳求国民议会强迫这个政府同各邻邦一道公开而积极地参加起义。但是白费气力，国民议会一迁到斯图加特，就完全听符腾堡政府的摆布。议员们意识到了这一点，便压制人民中间的骚动。这样一来，他们便丧失了他们还可以保持的最后一点点影响。他们获得了应得的轻蔑；符腾堡政府在普鲁士和帝国摄政的逼迫下结束了这出民主的滑稽剧；在1849年6月18日封闭了议会开会的大厅，命令摄政成员离开该邦。

于是他们前往巴登，去参加起义者的阵营，但现在他们在那里◎第575页◎已经毫无用处了。没有一个人理睬他们。可是摄政仍然以有自主权的德国人民的名义在继续努力拯救祖国。它企图获得外国列强的承认，凡是愿意领取护照的人都一律发给。它不断发表宣言，派专员到符腾堡那些它曾经拒绝及时给予积极支援的地区去发动起义；这一切当然没有成功。现在我们手边有一篇报告原件，这是这些专员之一律斯勒先生（厄尔斯的议员）寄给摄政的，它的内容很能说明问题。报告注明“1849年6月30日于斯图加特”。律斯勒先生在描述六位委员筹措现金毫无收获的奇遇之后，举了一大堆理由说明他为什么尚未到达指定的岗位，接着又就普鲁士、奥地利、巴伐利亚和符腾堡之间可能发生的纷争及其可能引起的后果发表了很有份量的见解。但是，他详细地考察了这一切之后，得出结论说，再也没有任何指望了。其次，他提议建立由可靠人员组成的驿站式的机构以传递消息，并建立谍报系统以侦查符腾堡内阁的意向和军队的调动情形。这封信没有寄到收信人手里，因为在写这封信的时候，“摄政”已完全转变为“外交部门”，也就是搬到瑞士去了。当可怜的律斯勒先生正在为一个第六等王国的可怕内阁的意向而绞尽脑汁的时候，十万普鲁士的、巴伐利亚的和黑森的兵士，已经在拉施塔特城下的最后一战中把全部问题解决了。

德国的议会就这样消失了，德国革命的第一个也是最后一个作品也随之消失了。议会的召开是德国的确曾发生过革命的首要证据；这个议会一直存在到这第一次现代的德国革命完结之时。在资本家阶级的影响下由分裂涣散的、多半是刚刚从封建制度的愚昧中觉醒过来的农村居民选举出来的这个议会，它的作用是把1820-1848年间一切有名的大人物统统集中在政治舞台上，然后又把他们彻底葬送。这里集中了中间阶级自由派所有的知名人士。资产阶级期待出现奇迹，但是却为自己和自己的代表赢得了耻辱。◎第576页◎工商业资本家阶级在德国遭受的失败，比在任何其他国家都更加惨重。最初他们在德国各邦被打败，被击溃，被逐出官场，后来在德国的中央议会里遭到痛击，遭到侮辱和嘲笑。政治自由主义，即资产阶级的统治，不管是采取君主政体还是共和政体的形式，在德国永远不可能实现了。

德国议会在其存在的后期，使1848年3月以来领导官方反对派的那一帮人，那些代表小生意人阶级的利益并部分地代表农民阶级的利益的民主派，蒙受永久的耻辱。这一阶级在1849年5月和6月，曾得到机会来表明它有办法在德国建立一个稳定的政府。我们已经看到它遭到了怎样的失败；这与其说是由于环境不利，不如说是由于它在革命爆发以来的一切紧急关头一贯畏缩不前；它遭到这种失败是由于它在政治上也同样目光短浅、畏首畏尾和动摇不定，这正是它的商业活动的特点。1849年5月，它由于这种行为已经失去了欧洲所有起义的真正战斗力量——工人阶级的信任。可是当时它还有取得胜利的大好机会。德国的议会在反动派和自由派退出以后，完全在它掌握之中。农村居民也都赞助它。只要它认清形势，坚决地、勇敢地行动起来，各小邦三分之二的军队，普鲁士三分之一的军队，普鲁士后备军或民军的大多数，都准备和它一致行动。但领导这一阶级的政客们，并不比追随他们的小生意人群众更有洞察力。他们甚至比自由派更糊涂，更迷恋于他们有意保持着的幻觉，更容易上当受骗，更缺乏正视事实的能力。他们的政治作用也降到了零度以下。但是由于事实上他们还没有实现他们那些陈腐的原则，所以在十分有利的环境下，他们本来还能够再活跃一个短暂的时期；但是，最后的这一点希望也被路易·波拿巴的政变剥夺了，正像他们的法国“纯民主派”伙伴们一样。

德国西南部起义的失败和德国议会的解散，结束了第一次德◎第577页◎国革命的历史。最后，我们还需要看一下获得胜利的反革命联盟的成员们。这我们将在下一篇通讯来谈。（注：《德国的革命和反革命》这一组文章的最后一篇没有写成。1896年英文版以及后来的许多版本都收录了恩格斯的《最近的科隆案件》一文，把它作为最后一篇。实际上它并不属于《德国的革命和反革命》这组文章。——578。）

      1852年9月24日于伦敦

写于1851年8月17日-1852年9月23日

载于1851年10月25和28日，11月6、7、12和28日，1852年2月27日，3月5、15、18和19日，4月9、17和24日，7月27日，8月19日，9月18日，10月2和23日《纽约每日论坛报》

原文是英文

选自《马克思恩格斯全集》第8卷第3-115页◎第578页◎


马克思　路易·波拿巴的雾月十八日（之一）

*（注：《路易·波拿巴的雾月十八日》是马克思针对1851年12月2日路易·波拿巴的政变而撰写的一部评述法国政局的著作。

1851年12月2日政变后不久，马克思动笔撰写这部著作。在撰写过程中，马克思经常同恩格斯交换看法。除了英法两国的书刊和官方资料之外，马克思还利用了寄自巴黎的私人书信。这部著作原来准备在共产主义者同盟盟员约·魏德迈在美国筹办的德文周刊《革命》上连续发表。最初计划大致写三篇，但在撰写过程中不断扩充，最后共写了七篇，于1852年3月25日前完稿。《革命》周刊1852年1月只出了两期，因经济困难而停刊。1852年5月，魏德迈以单行本形式将这部论著作为不定期刊物《革命》的第一期出版，然而，他在扉页和自己写的前言中误将标题写成了《路易－拿破仑的雾月十八日》。

1869年，这部著作由汉堡出版商奥·迈斯纳在德国汉堡再版。再版前，马克思重新审订了原文，改正了大量的印刷错误，删去了重复的语句，节略了某些段落，把书名改正为《路易·波拿巴的雾月十八日》，并亲自写了第2版序言。这里发表的中译文是根据1869年的版本译出的。马克思对1852年版本所做的重要改动，均在脚注中作了说明。

马克思逝世后，这部著作于1885年6月在汉堡出版了第3版。这个版本由恩格斯负责编辑，对第2版作了少量修辞上的改动。1891年这部著作被译成法文，当年1月7日至11月12日分32节连续发表在法国工人党机关报《社会主义者报》上。同年还在法国里尔出版了单行本。另外，1889年出版了波兰文译本，1894年出版了俄文译本。

法国大革命后共和八年雾月十八日，即1799年11月9日，拿破仑第一发动政变，改行帝制，实行军事独裁。1851年12月2日，拿破仑第一的侄子路易·波拿巴发动政变，废除共和，复辟帝制，号称拿破仑第三。马克思给自己的这部著作冠以《路易·波拿巴的雾月十八日》这一标题，显然含有讽刺意味。——579。）

1869年第二版序言（注：马克思的《路易·波拿巴的雾月十八日》第2版于1869年7月在汉堡出版。资产阶级报刊对这部著作的新版竭力保持沉默，而《人民国家报》直到1870年3月16日才发表该书第2版出版的消息，同时刊登了马克思写的这篇序言。后来，由恩格斯编辑的该书1885年第3版也收录了这篇序言。1891年1月，法国工人党机关报《社会主义者报》发表了序言的法译文；同年，在里尔出版的该书单行本中也载有这篇序言。1894年，这篇序言第一次用俄文发表在日内瓦出版的《路易·波拿巴的雾月十八日》一书俄文第1版上。

《人民国家报》是德国社会民主工党（爱森纳赫派）的中央机关报，从1869年10月2日至1876年9月29日在莱比锡出版，每周两次，1873年7月起改为每周三次。该报反映德国工人运动中的革命派代表人物的观点，因而经常受到政府和警察的迫害。由于编辑常被逮捕，该报编辑部成员不断变动，但报纸的总的领导仍然掌握在威·李卜克内西手里。主持《人民国家报》出版社的奥·倍倍尔在该报中起了很大的作用。马克思和恩格斯从该报创刊起就是它的撰稿人，经常帮助编辑部，不断纠正报纸的路线。因此这家报纸成了19世纪70年代优秀的工人报刊之一。

根据1876年哥达代表大会的决定，从1876年10月1日起，开始出版德国社会主义工人党的统一的中央机关报——《前进报》，以代替《人民国家报》和《新社会民主党人报》。反社会党人非常法实行以后，《前进报》于1878年10月27日停刊。——579。）

我的早逝的朋友约瑟夫·魏德迈（注：魏德迈在美国内战时期担任过圣路易斯区的军事指挥官。），曾打算从1852年1月1日起在纽约出版一个政治周刊。他曾请求我给这个刊物写政变的历史。因此，我直到2 月中为止每周都在为他撰写题为《路易·波拿巴的雾月十八日》的论文。这时，魏德迈原来的计划遭到了失败。作为变通办法，他在1852年春季开始出版名为《革命》的月刊，月刊第一期的内容就是我的《雾月十八日》。那时这一刊物已有数百份输送到德国，不过没有在真正的书籍市场上出售过。当我向一个行为极端激进的德国书商建议销售这种刊物时，他带着真正的道义上的恐惧拒绝了这种“不合时宜的要求”。

从上述事实中就可以看出，本书是在形势的直接压迫下写成的，而且其中的历史材料只是截至（1852年）2月止。现在把它再版发行，一方面是由于书籍市场上的需求，另一方面是由于我那些在德国的朋友们的催促。

在与我这部著作差不多同时出现的、论述同一问题的著作中，◎第579页◎值得注意的只有两部：维克多·雨果的《小拿破仑》和蒲鲁东的《政变》（注：即蒲鲁东的《从十二月二日政变看社会革命》。——编者注）。

维克多·雨果只是对政变的负责发动人作了一些尖刻的和机智的痛骂。事变本身在他笔下被描绘成了晴天的霹雳。他认为这个事变只是一个人的暴力行为。他没有觉察到，当他说这个人表现了世界历史上空前强大的个人主动性时，他就不是把这个人写成小人而是写成巨人了。蒲鲁东呢，他想把政变描述成以往历史发展的结果。但是，在他那里关于政变的历史构想不知不觉地变成了对政变主人公所作的历史的辩护。这样，他就陷入了我们的那些所谓客观历史编纂学家所犯的错误。相反，我则是证明，法国阶级斗争怎样造成了一种局势和条件，使得一个平庸而可笑的人物有可能扮演了英雄的角色。

现在如果对本书加以修改，就会使它失掉自己的特色。因此，我只限于改正印错的字，并去掉那些现在已经不再能理解的暗语。

我这部著作的结束语：“但是，如果皇袍终于落在路易·波拿巴身上，那么拿破仑的铜像就将从旺多姆圆柱（注：旺多姆圆柱又称凯旋柱。它是为了纪念拿破仑第一的战功，于1806-1810年在巴黎旺多姆广场修建的。

整个圆柱全部用缴获的武器上的青铜制成，顶上铸有一座拿破仑雕像，雕像在复辟时期被拆除。但在1883年又重新复原。1871年根据巴黎公社的决议，旺多姆圆柱作为军国主义的象征被推倒。1875年圆柱又被资产阶级政府修复。——580、689。）顶上倒塌下来”——这句话已经实现了。

沙尔腊斯上校在他论述1815年战役的著作（注：即沙尔腊斯的《1815年滑铁卢战役史》。——编者注）中，开始了对崇拜拿破仑的攻击。从那时起，特别是在最近几年中，法国的出版物借助历史研究、批评、讽刺和诙谐等等武器彻底破除了关于拿破仑的奇谈。在法国境外，这种与传统的民众信仰的断然决裂，这个非同寻常的精神革命，很少有人注意，更不为人所理解。

最后，我希望，我这部著作对于清除那种特别是现今在德国流◎第580页◎行的所谓凯撒主义的书生用语，将会有所帮助。在作这种肤浅的历史对比时，人们忘记了主要的一点，即在古罗马，阶级斗争只是在享有特权的少数人内部进行，只是在富有的自由民与贫穷的自由民之间进行，而从事生产的广大民众，即奴隶，则不过为这些斗士充当消极的舞台台柱。人们忘记了西斯蒙第所说的一句名言：罗马的无产阶级依靠社会过活，现代社会则依靠无产阶级过活（注：西斯蒙第《政治经济学概论》1837年巴黎版第1卷第35页。——编者注）。由于古代阶级斗争同现代阶级斗争在物质经济条件方面有这样的根本区别，由这种斗争所产生的政治怪物之间的共同点也就不可能比坎特伯雷大主教与最高祭司撒母耳之间的共同点更多。

      卡尔·马克思

1869年6月23日于伦敦

载于1869年7月在汉堡出版的《路易·波拿巴的雾月十八日》第2版

原文是德文

选自《马克思恩格斯全集》第16卷第404-406页◎第581页◎

恩格斯写的1885年第三版序言

《雾月十八日》在初版问世33年后还需要印行新版，证明这部著作就是在今天还丝毫没有失去自己的价值。

的确，这是一部天才的著作。紧接着一个事变——这个事变像晴天霹雳一样震惊了政治界，有的人出于道义的愤怒大声诅咒它，有的人把它看作是脱离革命险境的办法和对于革命误入迷途的惩罚，但是所有的人对它都只是感到惊异，而没有一个人理解它——紧接着这样一个事变之后，马克思写出一篇简练的讽刺作品，叙述了二月事变（注：二月革命是指1848年2月爆发的法国资产阶级民主革命。代表金融资产阶级利益的“七月王朝”推行极端反动的政策，反对任何政治改革和经济改革，阻碍资本主义发展，加剧对无产阶级和农民的剥削，引起全国人民的不满；农业歉收和经济危机进一步加深了国内矛盾。1848年2月22日至24日巴黎爆发了革命，推翻了“七月王朝”，建立了资产阶级共和派的临时政府，宣布成立法兰西第二共和国。无产阶级和小资产阶级积极参加了这次革命，但革命果实却落到资产阶级手里。——248、254、263、317、331、376、389、500、514、582。）以来法国历史的全部进程的内在联系，揭示了12月2日的奇迹（注：指1848年12月10日担任法兰西共和国总统职务的路易·波拿巴于1851年12月2日在法国举行的政变：立法议会和国务会议被解散，许多议员被逮捕，全国有32个省宣布处于战时状态，社会党和共和党的领导人被驱逐出法国。1852年1月14日通过的新宪法曾规定，一切权力都集中在总统手中，1852年12月2日却宣布路易·波拿巴为法国皇帝，帝号拿破仑第三。——582。）就是这种联系的自然和必然的结果，而他在这样做的时候对政变的主人公除了给予应得的蔑视以外，根本不需要采取别的态度。这幅图画描绘得如此高明，以致后来每一次新的揭露，都只是提供出新的证据，证明这幅图画是多么忠实地反映了实际。他对活生生的时事有这种卓越的理解，他在事变刚刚发生时就对事变有这种透彻的洞察，的确是无与伦比。

但是要做到这一点，就需要像马克思那样深知法国历史。法国是这样一个国家，在那里历史上的阶级斗争，比起其他各国来每一次都达到更加彻底的结局；因而阶级斗争借以进行、阶级斗争的结果借以表现出来的变换不已的政治形式，在那里也表现得最为鲜明。法国在中世纪是封建制度的中心，从文艺复兴时代起是统一的等级君主制的典型国家，它在大革命中粉碎了封建制度，建立了纯◎第582页◎粹的资产阶级统治，这种统治所具有的典型性是欧洲任何其他国家所没有的。而正在上升的无产阶级反对占统治地位的资产阶级的斗争在这里也以其他各国所没有的尖锐形式表现出来。正因为如此，所以马克思不仅特别偏好地研究了法国过去的历史，而且还考察了法国时事的一切细节，搜集材料以备将来使用。因此，各种事变从来也没有使他感到意外。

此外还有另一个情况。正是马克思最先发现了重大的历史运动规律。根据这个规律，一切历史上的斗争，无论是在政治、宗教、哲学的领域中进行的，还是在其他意识形态领域中进行的，实际上只是或多或少明显地表现了各社会阶级的斗争，而这些阶级的存在以及它们之间的冲突，又为它们的经济状况的发展程度、它们的生产的性质和方式以及由生产所决定的交换的性质和方式所制约。这个规律对于历史，同能量转化定律对于自然科学具有同样的意义，这个规律在这里也是马克思用以理解法兰西第二共和国历史的钥匙。在这部著作中，他用这段历史检验了他的这个规律；即使已经过了33年，我们还是不能不说，这个检验获得了辉煌的成果。

  弗·恩·

写于1885年

载于1885年在汉堡出版的《路易·波拿巴的雾月十八日》第3版

原文是德文

选自《马克思恩格斯全集》第21卷第290-291页◎第583页◎

路易·波拿巴的雾月十八日

一

黑格尔在某个地方说过，一切伟大的世界历史事变和人物，可以说都出现两次，他忘记补充一点：第一次是作为悲剧出现，第二次是作为笑剧出现。（注：马克思后来在《路易·波拿巴的雾月十八日》中，再次作过类似的阐述：“黑格尔在某个地方说过，一切伟大的世界历史事变和人物，可以说都出现两次，他忘记补充一点：第一次是作为悲剧出现，第二次是作为笑剧出现。”（本卷第584页）。

这里是指黑格尔在《历史哲学》第3部第2篇《从第二次普尼克战争到皇帝当政时期》中的论述。黑格尔指出，盖·尤·凯撒消灭共和国和建立个人独裁是历史的必然。所以他认为，布鲁士斯、卡西乌斯和西塞罗把凯撒实行个人独裁看成是他的个性所致，以及不杀凯撒便不能恢复共和国的观点是错误的。黑格尔得出结论说：“如果某种国家变革重复发生，人们总会把它当作既成的东西而认可。这样就有了拿破仑的两次被捕，波旁王室的两次被驱逐。由于重复，开初只是偶然和可能的东西便成了现实的和得到确认的东西了”。——5、584。） 科西迪耶尔代替丹东，路易·勃朗代替罗伯斯比尔，1848 -1851 年的山岳党代替1793-1795年的山岳党（注：1793-1795年的山岳派，指法国资产阶级革命时期代表中小资产阶级利益的革命民主派，因在国民公会开会时坐在大厅左侧的最高处而得名。代表人物有罗伯斯庇尔、马拉、丹东等。其成员大都参加了雅各宾俱乐部。1792年10月，代表大工商业资产阶级利益的吉伦特派退出雅各宾俱乐部后，山岳派实际上成为雅各宾派的同义语。

1848-1851年的山岳派，指法国制宪议会和立法议会中集合在《改革报》周围的小资产阶级民主主义者和社会主义者。其领袖人物为赖德律－洛兰、皮阿等人。以路·勃朗为首的小资产阶级社会主义者也参加了这一派。他们自称是1793-1795年法国国民公会（见注21）中的山岳派思想的继承人。1849年2月后该派又称新山岳派。——21、402、413、422、434、471、584、606、610、629、647、660、674。），侄子代替伯父。在使雾月十八日事变得以再版的种种情况中，也可以看出一幅同样的漫画！（注：在1852年版中这一段是这样写的：“黑格尔在某个地方说过，一切伟大的世界历史事变和人物，可以说都出现两次。他忘记补充一点：第一次是作为伟大的悲剧出现，第二次是作为卑劣的笑剧出现。科西迪耶尔代替丹东，路易·勃朗代替罗伯斯比尔，1848-1851年的山岳党代替1793-1795年的山岳党，伦敦的特别警察和一打债台高筑的军官代替小个军士指路易·波拿巴流亡伦敦期间曾自愿充当特别警察。所谓特别警察是由平民组成的警察后备队，他们曾帮助正规警察驱散1848年4月10日的宪章派示威队伍。伦敦的警察代替小个军士，是指路易·波拿巴代替拿破仑第一。——584。）及其一桌元帅！白痴的雾月十八日代替天才的雾月十八日！在使雾月十八日事变得以再版的种种情况中，也可以看出一幅同样的漫画。第一次是法国站在破产的边缘，这一次是波拿巴自己站在债务监狱的边缘；当初是大国联盟站在边境，这一次是卢格和达拉什联盟在英国，金克尔和布伦坦诺联盟在美国；当初是爬过一座圣伯纳德山（注：1800年6月14日，拿破仑的军队经圣伯纳德山口翻越阿尔卑斯山，在意大利北部的马伦戈击溃奥地利将军梅拉斯的军队，这一决定性胜利最后导致英、俄、奥等国反法同盟的解体。——584。），这一次是派一个中队宪兵越过汝拉山脉（注：指1851年12月至1852年1月间由于路易·波拿巴要求瑞士当局引渡法国共和派流亡者而发生的法国和瑞士两国之间的冲突。——584。）；当初是不止获得一个马伦戈，这一次是应当得到圣安德烈大十字勋章（注：圣安德烈勋章是沙皇俄国的最高勋章。马克思在这里显然是指路易·波拿巴需要得到俄国皇帝尼古拉一世的承认。——584。） 和丧失柏林《国民报》的尊敬”。◎第584页◎

人们自己创造自己的历史，但是他们并不是随心所欲地创造，并不是在他们自己选定的条件下创造，而是在直接碰到的、既定的、从过去承继下来的条件下创造。一切已死的先辈们的传统，像梦魔一样纠缠着活人的头脑。当人们好像刚好在忙于改造自己和周围的事物并创造前所未闻的事物时，恰好在这种革命危机时代，他们战战兢兢地请出亡灵来为他们效劳，借用它们的名字、战斗口号和衣服，以便穿着这种久受崇敬的服装，用这种借来的语言，演出世界历史的新的一幕。例如，路德换上了使徒保罗（注：使徒保罗是圣经中的人物，原名扫罗，是虔诚的犹太教徒。据《新约全书·使徒行传》记载，当他前往大马士革追捕基督教徒时，忽被强光照射，耶稣在光中显现，嘱他停止迫害基督徒。他从此转信耶稣基督，后来成为耶稣直接挑选的使徒，被派往各地传教，改名保罗。《新约全书》中的保罗书信传说为他所写，其主要思想成为基督教教义和神学的重要依据之一。——585。）的服装，1789-1814 年的革命依次穿上了罗马共和国和罗马帝国的服装，而1848年的革命就只知道拙劣地时而模仿1789年，时而又模仿1793-1795年的革命传统。就像一个刚学会一种新语言的人总是要把它翻译成本国语言一样；只有当他能够不必在心里把新语言翻译成本国语言，当他能够忘掉本国语言来运用新语言的时候，他才算领会了新语言的精神，才算是运用自如。

在观察世界历史上这些召唤亡灵的行动时，立即就会看出它们中间的显著差别。旧的法国革命时的英雄卡米尔·德穆兰、丹东、罗伯斯比尔、圣茹斯特、拿破仑，同旧的法国革命时的党派和人民群众一样，都穿着罗马的服装，讲着罗马的语言来实现当代的任务，即解除桎梏和建立现代资产阶级社会。前几个人粉碎了封建制度的基础，割去了长在这个基础上的封建头脑；另一个人在法国内部创造了一些条件，从而才保证有可能发展自由竞争，经营分成小块的地产，利用解除了桎梏的国内的工业生产力，而他在法国境外则到处根据需要清除各种封建的形式，为的是要给法国资产阶级社会在欧洲大陆上创造一个符合时代要求的适当环境。但是，新的社会形态一形成，远古的巨人连同复活的罗马古董——所有这些布鲁土斯们、格拉古们、普卜利科拉们、护民官们、元老们以及凯撒◎第585页◎本人就都消失不见了。冷静务实的资产阶级社会把萨伊们、库辛们、鲁瓦耶－科拉尔们、本杰明·贡斯当们和基佐们当作自己真正的翻译和代言人；它的真正统帅坐在营业所的办公桌后面，它的政治首领是肥头肥脑的路易十八。资产阶级社会完全埋头于财富的创造与和平竞争，竟忘记了古罗马的幽灵曾经守护过它的摇篮。但是，不管资产阶级社会怎样缺少英雄气概，它的诞生却是需要英雄行为，需要自我牺牲、恐怖、内战和民族间战斗的。在罗马共和国的高度严格的传统中，资产阶级社会的斗士们找到了理想和艺术形式，找到了他们为了不让自己看见自己的斗争的资产阶级狭隘内容、为了要把自己的热情保持在伟大历史悲剧的高度上所必需的自我欺骗。例如，在100年前，在另一发展阶段上，克伦威尔和英国人民为了他们的资产阶级革命，就借用过旧约全书中的语言、热情和幻想，当真正的目的已经达到，当英国社会的资产阶级改造已经实现时，洛克就排挤了哈巴谷（注：哈巴谷是圣经中12个所谓小先知之一。他以其诗一般热情的话语为人们所称道。约翰·洛克是17世纪英国资产阶级革命后出现的哲学家和经济学家，他处事注重实际而缺少诗意，只相信人的理智。在这里马克思把哈巴谷当作洛克的对立面。——586。）。

由此可见，在这些革命中，使死人复生是为了赞美新的斗争，而不是为了拙劣地模仿旧的斗争；是为了在想象中夸大某一任务，而不是为了回避在现实中解决这个任务；是为了再度找到革命的精神，而不是为了让革命的幽灵重行游荡。

在1848-1851年间，只有旧革命的幽灵在游荡，从改穿了老巴伊的服装的戴黄手套的共和党人马拉斯特起，直到用拿破仑的死人铁面型把自己的鄙陋可厌的面貌掩盖起来的冒险家（注：路易·波拿巴。——编者注）止。自以为借助革命加速了自己的前进运动的整个民族，忽然发现自己被拖回到一个早已死亡的时代；而为了不致对倒退产生错觉，于是就使那些早已成为古董的旧的日期、旧的纪年、旧的名称、旧的敕◎第586页◎令以及好像早已腐朽的旧宪兵复活起来。一个民族的感觉，就好像贝德勒姆（注：伦敦的疯人院。——编者注）那里的一个癫狂的英国人的感觉一样，这个英国人设想自己生活在古代法老的时代，他每天悲痛地埋怨繁重的劳役，因为他要在地下监狱般的埃塞俄比亚矿场挖掘金矿，借着系在自己头上的一盏暗淡油灯的灯光，在一些手持长鞭的奴隶监工的监督下劳动；矿洞口站着一群乱哄哄的野蛮兵士，他们既不了解劳役囚人，相互之间也不了解，因为大家讲着不同的语言。疯癫的英国人叹道：“我这个生来自由的不列颠人被迫忍受这一切，为的是要替古代法老找金子。”“为的是要替波拿巴家族还债。”——法兰西民族叹道。这个英国人在头脑清醒的时候总不能撇开找金子这种固定观念。法国人在从事革命的时候总不能摆脱对拿破仑的追念，12 月10 日的选举（注：1848年12月10日，路易·波拿巴经大选成为法兰西共和国总统。——587。）就证明了这一点。由于害怕革命的危险，他们曾经退回去追求埃及的肉锅（注：“惋惜埃及的肉锅”一语源于圣经传说：被奴役的以色列人逃离埃及，行至旷野，饥饿难忍，于是开始抱怨摩西，说他不应该带领他们离开埃及，因为他们在埃及虽然世代为奴，但毕竟可以围着肉锅吃饱肚子。（参见《旧约全书·出埃及记》第16章第1-3节）“惋惜埃及的肉锅”后来逐渐成了一句谚语。——587。），1851年十二月二日事件便是对于这一点的回答。他们所得到的不只是一幅老拿破仑的漫画，他们得到的是漫画化的老拿破仑本身，是在19世纪中叶所应当出现的老拿破仑。

19世纪的社会革命不能从过去，而只能从未来汲取自己的诗情。它在破除一切对过去的迷信以前，是不能开始实现自己的任务的。从前的革命需要回忆过去的世界历史事件，为的是向自己隐瞒自己的内容。19世纪的革命一定要让死人去埋葬他们的死人（注：《新约全书·马太福音》第8章第22节。——编者注），为的是自己能弄清自己的内容。从前是辞藻胜于内容，现在是内容胜于辞藻。

二月革命对于旧社会是一个突然袭击，是一个意外事件，而人◎第587页◎民则把这个突然的打击宣布为具有世界历史意义的壮举，认为它开辟了一个新纪元。12月2 日，二月革命被一个狡猾的赌徒的骗术所葬送，结果，被消灭的不再是君主制度本身，而是一个世纪以来的斗争从君主制度方面夺取来的自由主义的让步。结果，不是社会本身获得了新的内容，而只是国家回到了最古的形态，回到了宝剑和袈裟的极端原始的统治。1851年12月的轻率行为报复了1848年2月的勇敢打击。来得容易去得快。然而这两个事变之间的时间并不是白过了的。在1848-1851年期间，法国社会总算获得了教训和经验，而且是以革命的、因而是速成的方式获得的。这些教训和经验在正常的即所谓按部就班的发展进程中，本来应该在二月革命以前预先获得，如果这次革命不只是一种表面的动荡的话。看起来仿佛社会现在落到它的出发点后面去了，实际上社会还只是在为自己创造革命所必需的出发点，创造唯一能使现代革命成为真正的革命的形势、关系和条件。

资产阶级革命，例如18世纪的革命，总是突飞猛进，接连不断地取得胜利的；革命的戏剧效果一个胜似一个，人和事物好像是被五彩缤纷的火光所照耀，每天都充满极乐狂欢；然而这种革命为时短暂，很快就达到自己的顶点，而社会在还未学会清醒地领略其疾风暴雨时期的成果之前，一直是沉溺于长期的酒醉状态。相反，无产阶级革命，例如19世纪的革命，则经常自己批判自己，往往在前进中停下脚步，返回到仿佛已经完成的事情上去，以便重新开始把这些事情再做一遍；它十分无情地嘲笑自己的初次行动的不彻底性、弱点和拙劣；它把敌人打倒在地上，好像只是为了要让敌人从土地里汲取新的力量并且更加强壮地在它前面挺立起来；它在自己无限宏伟的目标面前，再三往后退却，一直到形成无路可退的情况为止，那时生活本身会大声喊道：◎第588页◎

这里是罗陀斯，就在这里跳跃吧！

这里有玫瑰花，就在这里跳舞吧！（注：“这里是罗陀斯，就在这里跳跃吧！”这句话出自伊索寓言《说大话的人》。一个说大话的人自吹在罗陀斯岛上跳得很远很远。别人就用这句话反驳他。其转意是：这里就是最主要的，你就在这里证明吧！

“这里有玫瑰花，就在这里跳舞吧！”这句话是从上面那句话演变而来的。罗陀斯在希腊语中既是岛名，又有“玫瑰花”的意思。黑格尔在《法哲学》一书的序言中曾使用这种说法。——589。）

但是，每个平庸的观察家，即使他没有逐步研究过法国事变发展的进程，也不免要预感到，这次革命必将遭受前所未闻的屈辱。只要听一听民主派先生们当时那种自鸣得意的胜利叫嚣就够了，这些先生们曾经互相祝贺，满以为1852 年5月第二个星期日（注：按照1848年11月4日宪法规定，法兰西共和国总统任期为四年，新总统的选举在5月的第二个星期日举行，即将离任的总统不能参加竞选。1852年5月的这一天，路易·波拿巴的总统任期届满。小资产阶级民主派，特别是流亡者，希望民主党派在这一天能够上台执政。——589。）一定会带来良好的结果。1852年5月的第二个星期日在他们头脑中成了一种固定观念，成了一个教条，正如在锡利亚（注：锡利亚一词源于希腊文锡利亚斯（Chilioi，意为“一千”）。锡利亚教义产生在奴隶制度解体时期，宣传基督复临和在地球上建立公正、平等和幸福的“千年王国”（千禧年）的宗教神秘主义学说。它反映了农民和城市贫民的心态，在基督教早期这种信仰流传很广，后来经常出现在中世纪的各种教派的学说中。——589。） 信徒脑子里基督再临和千年王国到来的那个日子一样。弱者总是靠相信奇迹求得解救，以为只要他能在自己的想象中驱除了敌人就算打败了敌人；他总是对自己的未来，以及自己打算建树，但现在还言之过早的功绩信口吹嘘，因而失去对现实的一切感觉。这些英雄是想以彼此表示同情和结成团伙，来驳倒关于他们显然庸碌无能的意见，他们收拾起自己的家私，预先拿起自己的桂冠，准备把他们的有名无实的共和国（这些共和国的政府人员已由他们毫不挑剔地在暗中确定了）拿到交易所里去贴现。12月2日对他们来说犹如晴天霹雳。人民在意气消沉的时代总是乐意让呼喊者的大喊大叫来压抑自己内心的惊愕，这一次他们也许已经了解到：鹅的叫声能够拯救卡皮托利诺（注：卡皮托利诺是罗马城中一个设有防御工事的小丘，那里建有尤诺纳教堂等。据传说，公元前390年高卢人进犯罗马时，尤诺纳教堂里鹅的叫声惊醒了守卫卡皮托利诺的士兵而使罗马城得救。——589。）的那种时代已经过去了。

宪法、国民议会，保皇党、蓝色的和红色的共和党人（注：蓝色共和党人指资产阶级共和派，因其机关报是《国民报》（见注181），故又称《国民报》派，亦称三色旗共和派、纯粹的共和派。1848年革命时期，这一派的领导人参加了临时政府，后来靠卡芬雅克的帮助策划了六月大屠杀。红色共和党人指其他各种民主派和社会主义者。——589。）、非洲的英雄（注：“非洲的英雄”指曾经参加阿尔及利亚殖民战争的法国军官，在法国，人们曾把他们称作“非洲人”或“阿尔及利亚人”。马克思在这里指的是卡芬雅克、拉莫里谢尔和贝多等将军，他们是国民议会中共和派集团的首领。——589。）、讲坛的雷鸣声、报刊的闪电、整个著作界、政治声望和学者的名誉、民法和刑法、自由、平等、博爱以及1852年5月的第二个星期日，所有这一切，都好像一片幻影在一个人的咒文面前消失不见了，而这个人连他的敌人也不认为是一个魔法师。普选权还保持了一刹那，好像仅仅是为了在全世界面前亲笔写下自己的遗嘱，并以人民自己的名义宣布：“一切现存的东西，都一定要死亡。”◎第589页◎

像法国人那样说他们的民族遭受了偷袭，那是不够的。一个民族和一个妇女一样，即使有片刻疏忽而让随便一个冒险者能加以奸污，也是不可宽恕的。这样的言谈并没有揭开这个谜，而只是把它换了一个说法罢了。还应当说明，为什么一个有3 600 万人的民族竟会被三个衣冠楚楚的骗子偷袭而毫无抵抗地做了俘虏。

现在我们来把法国革命从1848年2月24日到1851年12 月所经过的阶段大致总结一下。

总共有以下三个明显的主要时期：二月时期；共和国建立时期，或制宪国民议会时期（从1848年5月4日到1849年5月28日）；立宪共和国时期，或立法国民议会时期（从1849年5月28日到1851年12月2日）。

第一个时期，从1848年2月24日到5月4日，即从路易－ 菲力浦被推翻起到制宪议会开幕之日止（这是本来意义上的二月时期），这个时期可以称为革命的序幕。这个时期的性质，正式表现于这一时期仓促建立的政府自己宣布自己是临时性的。在这个时期所采取、试行和发表的一切，都像政府一样，一概宣布自己只是临时性的。无论什么人和什么机构，都不敢承认自己有权长期存在，有权真正有所作为。所有一切准备了或决定了革命的分子——王朝反对派、共和派资产阶级、民主共和派小资产阶级和社会民主派工人，都在二月政府中临时取得了位置。

情况只能是这样。二月事变原先的目标是选举改革，以求扩大有产阶级内部享有政治特权者的范围和推翻金融贵族独占的统治。但是，当事变已演进到引起实际冲突，当人民已投入街垒斗争，当国民自卫军采取消极的态度，军队不进行认真抵抗而王室已经逃走的时候，成立共和国似乎就是自然而然的事情了。每个政党都按自己的观点去解释共和国。手持武器夺得了共和国的无产阶级，◎第590页◎在共和国上面盖上了自己的印记，并把它宣布为社会共和国。这样就表露出了现代革命的总的内容，这个内容和在当时的情况与条件下、在群众已达到的教育水平上用现成材料所能立刻直接实现的一切都是极为矛盾的。另一方面，其余一切曾经促进二月革命取得胜利的分子，都因在政府里获得最好的位置而心满意足了。正因为如此，任何其他时期都没有当时那样错综复杂：浮夸的空话同实际上的犹豫不决和束手无策相混杂，热烈谋求革新的努力同墨守成规的顽固积习相混杂，整个社会表面上的协调同社会各个成分的严重的彼此背离相混杂。当巴黎无产阶级还陶醉于为它开辟的伟大前途并且认真地埋头讨论各种社会问题时，旧的社会力量却在集结，联合，醒悟，并获得了国内群众的意外支持，即获得了那些在七月王朝这个障碍物被推翻后立刻跃上政治舞台的农民和小资产者的意外支持。

第二个时期，从1848年5月4日到1849年5月底，是资产阶级共和国创立、奠定的时期。紧跟在二月事变之后，不仅王朝反对派被共和派弄得惊慌失措，共和派被社会主义者弄得惊慌失措，而且全法国都被巴黎弄得惊慌失措了。由国民选出而于1848年5月4日开幕的国民议会，是代表国民的。这个议会是对二月事变的奢望所提出的活的抗议，并且要把革命的结果降低到资产阶级的水平。巴黎无产阶级一下子就看出了这个国民议会的性质，所以他们在国民议会开幕后不几天，即在5月15日，就企图用强力停止其存在，把它解散，将国民中起反动作用的思潮所借以威胁他们的这个机体重新分解为各个构成部分，但是这个企图没有成功。大家知道，五月十五日事变的结果，不过是使布朗基及其同道者，即无产阶级政党的真正领袖们，在我们所考察的整个周期中退出社会舞台罢了。◎第591页◎

继路易－菲力浦的资产阶级君主制之后，只能有资产阶级共和国，就是说，以前是由资产阶级中的一小部分人在国王的招牌下进行统治，今后将由全体资产阶级借人民的名义进行统治。巴黎无产阶级所提出的要求，是必须终止的狂妄空想。对制宪国民议会的这个声明，巴黎无产阶级以六月起义作了回答，这是欧洲各国内战史上最大的一次事变。获得胜利的是资产阶级共和国。站在资产阶级共和国方面的有金融贵族、工业资产阶级、中间等级、小资产者、军队、组成别动队的流氓无产阶级、知识分子、牧师和农村居民。而站在巴黎无产阶级方面的却只有它自己。资产阶级共和国胜利以后，起义者被屠杀的有3 000多人，未经审判就被放逐的有15 000人。无产阶级从这次失败后，就退到革命舞台的后台去了。每当运动好像又进入高潮时，无产阶级就企图再向前推进，可是劲头越来越弱，成效也越来越小。每当无产阶级上面的某个社会阶层进入革命动荡时，无产阶级就跟它缔结同盟，从而分享了各个政党依次遭受到的全部失败。但是，这些相继而来的打击，随着力量分摊到全部社会的整个表面，也越来越弱了。无产阶级在议会和报刊方面的一些比较杰出的领袖，相继被捕判罪，代替他们挂帅的是些愈益模棱两可的人物。无产阶级中有一部分人醉心于教条的实验，醉心于成立交换银行和工人团体，换句话说，醉心于这样一种运动，即不去利用旧世界自身所具有的一切强大手段来推翻旧世界，却企图躲在社会背后，用私人的办法，在自身的有限的生存条件的范围内实现自身的解放，因此必然是要失败的。当六月事变中与无产阶级为敌的一切阶级还没有在无产阶级身边倒下的时候，无产阶级大概既不能使本身恢复自己原有的革命的伟大，也不能从重新缔结的联盟中获得新的力量。但是，无产阶级至少是带着进行过世界历史性的伟大斗争的光荣而失败的；不仅法国，并且整个欧洲都被六◎第592页◎月的地震所惊动，而各个上层阶级后来的失败所付的代价却如此便宜，以致得胜的党派只有公然无耻地加以夸张，才可以把这些失败说成是事变。同时，失败的政党离开无产阶级政党越远，这些失败就越是可耻。

六月起义者的失败，固然为资产阶级共和国的奠基和建立准备和扫清了基地，但同时它也表明，欧洲的问题并不是争论“共和国还是君主国”的问题，而是别的问题。它揭示出，资产阶级共和国在这里是表示一个阶级对其他阶级实行无限制的专制统治。它表明，在那些阶级构成发达、具有现代生产条件、具有那种通过百年来的工作而使一切传统观念都融化于其中的精神意识的旧文明国家里，共和国一般只是资产阶级社会的政治变革形式，而不是资产阶级社会存在的保守形式，例如，像北美合众国那样；在那里，虽然已有阶级存在，但它们还没有固定下来，它们在不断的运动中不断更新自己的组成部分，并且彼此互换着自己的组成部分；在那里，现代的生产资料不仅不和经常的人口过剩现象同时发生，反而弥补了头脑和人手方面的相对缺乏；最后，在那里，应该占有新世界的物质生产的那种狂热而有活力的运动，没有给予人们时间或机会来结束旧的幽灵世界。在六月的日子里，一切阶级和党派都团结成一个维护秩序的党来反对无产阶级——无政府主义、社会主义和共产主义的党。它们从“社会之敌”手里“救出了”社会。它们选择了旧社会的格言“财产、家庭、宗教、秩序”作为自己的军队的口令，并用“在此标记下你必胜！（注：相传罗马皇帝君士坦丁大帝在312年征讨马克森提乌斯时，中午时刻看见天上出现一个光芒四射的十字架，旁边有一行字：”在此标记下你必胜！“有人从唯心主义立场出发，认为君士坦丁从迫害基督教到皈依和保护基督教与这个杜撰的传说有关。——593。）”这句话激励反革命十字军征讨。从这时起，许多曾经团结在这个旗号下反对过六月起义者的政党中的任何政党只要企图为自己的阶级利益而守住革命战场，它就要被“财产、家庭、宗教、秩序！”这一口号所战胜。每当社会的统治者集团范围缩小时，每当◎第593页◎比较狭小的利益压倒比较广大的利益时，社会就得救了。任何最单纯的资产阶级财政改革的要求、任何最平凡的自由主义的要求、任何最表面的共和主义的要求、任何最浅薄的民主主义的要求，都同时被当作“侵害社会的行为”加以惩罚，被当作“社会主义”加以指责。最后，连那些“宗教和秩序”的最高祭司自己也被踢出他们的皮蒂娅的座椅，半夜里被拖下床，关进囚车，投入监狱或流放；他们的神殿被拆毁，他们的嘴被封住，他们的笔被折断，他们的法律被撕毁，这一切都是为了宗教、财产、家庭和秩序。一群群酩酊大醉的兵士对那些站在自己阳台上的资产者即秩序的狂信者开枪射击，亵渎他们的家庭圣地，炮击他们的房屋以取乐，这一切都是为了财产、家庭、宗教和秩序。最后，资产阶级社会中的败类组成为维护秩序的神圣队伍，而主人公克拉普林斯基就以“社会救主”的资格进入了土伊勒里宫（注：巴黎的一座皇宫。——编者注）


马克思　路易·波拿巴的雾月十八日（之二）

*（注：《路易·波拿巴的雾月十八日》是马克思针对1851年12月2日路易·波拿巴的政变而撰写的一部评述法国政局的著作。

1851年12月2日政变后不久，马克思动笔撰写这部著作。在撰写过程中，马克思经常同恩格斯交换看法。除了英法两国的书刊和官方资料之外，马克思还利用了寄自巴黎的私人书信。这部著作原来准备在共产主义者同盟盟员约·魏德迈在美国筹办的德文周刊《革命》上连续发表。最初计划大致写三篇，但在撰写过程中不断扩充，最后共写了七篇，于1852年3月25日前完稿。《革命》周刊1852年1月只出了两期，因经济困难而停刊。1852年5月，魏德迈以单行本形式将这部论著作为不定期刊物《革命》的第一期出版，然而，他在扉页和自己写的前言中误将标题写成了《路易－拿破仑的雾月十八日》。

1869年，这部著作由汉堡出版商奥·迈斯纳在德国汉堡再版。再版前，马克思重新审订了原文，改正了大量的印刷错误，删去了重复的语句，节略了某些段落，把书名改正为《路易·波拿巴的雾月十八日》，并亲自写了第2版序言。这里发表的中译文是根据1869年的版本译出的。马克思对1852年版本所做的重要改动，均在脚注中作了说明。

马克思逝世后，这部著作于1885年6月在汉堡出版了第3版。这个版本由恩格斯负责编辑，对第2版作了少量修辞上的改动。1891年这部著作被译成法文，当年1月7日至11月12日分32节连续发表在法国工人党机关报《社会主义者报》上。同年还在法国里尔出版了单行本。另外，1889年出版了波兰文译本，1894年出版了俄文译本。

法国大革命后共和八年雾月十八日，即1799年11月9日，拿破仑第一发动政变，改行帝制，实行军事独裁。1851年12月2日，拿破仑第一的侄子路易·波拿巴发动政变，废除共和，复辟帝制，号称拿破仑第三。马克思给自己的这部著作冠以《路易·波拿巴的雾月十八日》这一标题，显然含有讽刺意味。——579。）

二

现在让我们再接着谈下去。

六月事变以后的制宪国民议会的历史，是资产阶级共和派统治和瓦解的历史，这个派别是以三色旗的共和党人、纯粹的共和党人、政治的共和党人、形式的共和党人等等称呼闻名的。

这个派别在路易－菲力浦的资产阶级君主制度下是官方的共和主义反对派，因而是当时政界中一个公认的构成部分。议院中有它的代表，在报界它也有相当大的势力。它在巴黎的机关报《国民◎第594页◎报》181，和《辩论日报》199一样，算是受人尊敬的。它的性质和它在立宪君主制度下的这个地位也是相称的。它并不是一个因有某些重大的共同利益而紧密团结、因有特殊生产条件而独树一帜的资产阶级集团。它是由一些抱有共和主义思想的资产者、作家、律师、军官和官吏组成的一个派系，这个派系之所以有影响，是由于全国对路易－菲力浦个人的反感，由于对旧的共和国的怀念，由于一群幻想家的共和主义信仰，而主要是由于法国人的民族主义。这种民族主义对于维也纳条约200和对于同英国联盟的憎恶，这个派别是始终予以鼓励的。在路易－菲力浦的统治下，《国民报》的很大一部分拥护者都是因为它鼓吹这种隐蔽的帝制思想而获得的，也正因为如此，后来在共和国时期，这种帝制思想就能以路易·波拿巴为代表，作为一个置人于死地的竞争者来同《国民报》本身对立。《国民报》也和其余一切资产阶级反对派一样，曾经对金融贵族作过斗争。反对预算案的论争在当时的法国是同反对金融贵族的斗争完全相吻合的，这个论争既然保证有可能博得非常便宜的声望，并吸取非常丰富的材料来写清教徒式的社论，因而是不能不大受利用的。工业资产阶级感激《国民报》，是因为它奴颜婢膝地拥护法国的保护关税制度，而它维护这个制度又多半是出于民族的动机，而不是出于国民经济学的动机。整个资产阶级感激它，则是因为它恶毒地诽谤共产主义和社会主义。此外，《国民报》派是纯粹的共和派，就是说，它要求把资产阶级统治的形式由君主国改为共和国，首先是要求保证自己能在这个统治中占优势。对于这一变革的条件，它的认识极其模糊。但有一点它看得十分清楚，而且在路易－菲力浦统治末期的改革运动的宴会上，这一点已很明显地表露出来了，这就是它在民主派小资产者中间，特别是在革命无产阶级中间是不受欢迎的。这些纯粹的共和党人，真是名副其实的纯粹的共和党◎第595页◎人，本来已经准备好在开始时满足于奥尔良公爵夫人的摄政（注：1848年2月24日，路易－菲力浦让位给他的年幼的孙子巴黎伯爵。奥尔良公爵夫人打算让法国众议院拥戴她来摄政，立其年幼的儿子为国王。但是，在起义人民的压力下，法国后来成立了临时政府，并宣布成立共和国。——596。），恰好这时爆发了二月革命，因而他们那些最有名的代表人物都在临时政府里获得了位置。他们当然是一开始就受到资产阶级的信任并在制宪国民议会中占了多数。临时政府中的社会主义分子马上被排挤出国民议会开幕后成立的执行委员会；《国民报》派利用六月起义的爆发解散了执行委员会，从而清除了它的最切近的对手，即小资产阶级的或民主主义的共和党人（赖德律－洛兰等人）。卡芬雅克，这个指挥了六月战斗的资产阶级共和派的将军，获得了一种独裁的权力，代替了执行委员会。《国民报》的前任总编辑马拉斯特，成了制宪国民议会的常任议长；政府各部部长以及其他一切重要职位，都由纯粹的共和党人占据了。

这样，实际情况超过了早就自命为七月王朝的合法继承人的资产阶级共和派的理想。但是，这个派别取得统治权并不像它在路易－菲力浦时期所幻想的那样是通过资产阶级举行反对国王的自由主义叛乱，而是由于无产阶级对资本举行了被霰弹镇压下去的起义。资产阶级共和派认为最革命的事件，实际上却是最反革命的事件。果实落到了资产阶级共和派的怀里，但它不是从生命树上落下来，而是从知善恶树上落下来的。

资产阶级共和派独占的统治，只是从1848年6月24日起存在到12月10日止。这种统治的结果就是拟定共和主义宪法和宣布巴黎戒严。

新的宪法实质上不过是1830年宪章（注：法国1830年宪章是七月王朝的根本法。宪章在表面上宣布了国民的自主权并对国王的权力作了某些限制，但是，那些反对工人运动和民主运动的官僚警察机构和苛刻的法律仍然原封未动。

关于“新的宪法”，马克思在《1848年11月4日通过的法兰西共和国宪法》（《马克思恩格斯全集》第7卷第578-592页）一文中作了专门评述。——596。）的共和主义化的版本。七月王朝的过高的选举资格限制，甚至把资产阶级的一大部分人也排挤在政治统治之外，这是和资产阶级共和国的存在不相容的。二月革命立刻取消了这种选举资格限制而宣布了直接的普遍的选举权。资产阶级共和派不能把这一事件一笔勾销。他们只得◎第596页◎补充了一个限制条款，规定选民必须是在选区居住6个月的。旧有的行政、市政、司法和军队等等组织，仍然原封不动；宪法上作了变更，而这种变更只涉及目录而没有涉及内容，只涉及名称而没有涉及事物。

1848年各种自由的必然总汇，人身、新闻出版、言论、结社、集会、教育和宗教等自由，都穿上宪法制服而成为不可侵犯的了。这些自由中的每一种都被宣布为法国公民的绝对权利，然而总是加上一个附带条件，说明它只有在不受“他人的同等权利和公共安全”或“法律”限制时才是无限制的，而这些法律正是要使各种个人自由彼此之间以及同公共安全协调起来。例如：“公民有权成立团体，有权和平地、非武装地集会，有权进行请愿并且通过报刊或用其他任何方法发表意见。对于这些权利的享受，除受他人的同等权利和公共安全限制外，不受其他限制。”（法国宪法第2章第8条）“教育是自由的。教育的自由应在法律规定的范围内并在国家的最高监督下享用之。”（同上，第9 条）“每一公民的住所是不可侵犯的，除非按照法定手续办事。”（第1章第3条）如此等等。所以，宪法经常提到未来的构成法；这些构成法应当详细地解释这些附带条件并且调整这些无限制的自由权利的享用，使它们既不致互相抵触，也不致同公共安全相抵触。后来，这种构成法由秩序之友制定出来，所有这些自由都加以调整，结果，资产阶级可以不受其他阶级的同等权利的任何妨碍而享受这些自由。至于资产阶级完全禁止“他人”享受这些自由，或是允许“他人”在某些条件（这些条件都是警察的陷阱）下享受这些自由，那么这都是仅仅为了保证“公共安全”，也就是为了保证资产阶级的安全，宪法就是这样写的。所以，后来两方面都有充分权利援引宪法：一方面是废除了所有这些自由的秩序之友，另一方面是要求恢复所有这些自由的民主党人。◎第597页◎宪法的每一条本身都包含有自己的对立面，包含有自己的上院和下院：在一般词句中标榜自由，在附带条件中废除自由。所以，当自由这个名字还备受尊重，而只是对它的真正实现设下了——当然是根据合法的理由——种种障碍时，不管这种自由在日常的现实中的存在怎样被彻底消灭，它在宪法上的存在仍然是完整无损、不可侵犯的。

然而，用这么巧妙的方法弄成不可侵犯的这个宪法，如同阿基里斯一样，有一个致命的弱点，只是这个弱点不是在脚踵上，而是在头脑上，或者不如说，是在两个头脑（在这里宪法便消失了）上：一个是立法议会，另一个是总统。只要把宪法浏览一遍，就可以看出：只有那些确定总统对立法议会的关系的条文，才是绝对的、肯定的、没有矛盾的、不容丝毫曲解的。要知道，这里所谈的问题，是要建立资产阶级共和派的可靠地位。按照宪法第45-70条规定，国民议会可以用合乎宪法的办法排除总统，而总统要排除国民议会却只能用违背宪法的办法，即只有取消宪法本身。可见，这里宪法本身是在号召以暴力来消灭自己。宪法不仅像1830年的宪章那样尊崇分权制，而且把这种分权制扩大到矛盾重重的地步。基佐曾经把立法权和行政权在议会内的争吵称为宪法的权力的赌博，在1848年的宪法中，这种赌博一直是孤注一掷的。一方面是由普选产生并享有连选连任权的750名人民代表构成一个不受监督、不可解散、不可分割的国民议会，它拥有无限的立法权力，最终决定宣战、媾和及商约等问题，独揽大赦权，因自己不间断地召集会议而经常站在政治舞台最前面。另一方面是具有王权的一切特性的总统，他有权不经国民议会而任免自己的内阁阁员，他掌握行政权的一切手段，他可以分封一切官职，从而在法国操纵着至少有150万人的命运，因为有这么多的人在物质生活上依靠于50万各级官◎第598页◎吏和各级军官。他统率一切武装力量。他享有赦免个别罪犯、解散国民自卫军以及——经国务会议同意——罢免由公民自己选出的省委员会、县委员会、市镇委员会的特权。同外国缔结条约时，他具有倡议和领导的作用。国民议会永远留在舞台上，是公众日常批评的对象，而总统却在极乐世界（注：指路易·波拿巴的总统府邸。“极乐世界”的德文是“elys?ischeGefilde”，与波拿巴的总统府邸巴黎的爱丽舍宫“Palaisdee’Elysées”谐音。——599。）过着隐居的生活，不过他眼前和心里老是有宪法第45 条在提醒他：“兄弟，要准备牺牲！”（注：“兄弟，要准备牺牲！”(Frére,ilfautmourir)是特拉伯天主教修道会修士见面时的问候语。特拉伯修道会成立于1664年，以严格的规章及其成员的禁欲主义生活方式而闻名。——599。）你的权力在你当选的第四年，在美丽的5月的第二个星期日就要完结了！那时你的荣华就要完蛋了，这出戏是不会再演的，如果你负有债务，你就及时用宪法规定给你的60万法郎的薪俸一律偿清，不然你就不免要在美丽的5月的第二个星期日一进入克利希（注：1826-1827年巴黎的债务监狱。——编者注）！这样，宪法就把实际权力授给了总统，而力求为国民议会保证精神上的权力。可是，不用说，法律条文不可能创造精神上的权力，宪法就在这方面也是自己否定自己，因为它规定总统由所有的法国人直接投票选举。全法国的选票是分散在750个国民议会议员之间，可是在这里选票就集中在一个人身上。每一单个人民代表不过是某个政党、某个城市、某个桥头堡的代表，甚至只是表示必须选出一个人来凑足750个人民代表，人们并不去特别注意事情本身和被选举者本人，可是总统是由全国人民所选出，选举总统是行使主权的人民每四年运用一次的王牌。民选的国民议会和国民只有形而上学的联系，而民选的总统却和国民发生个人联系。国民议会的确通过它的各个代表反映着国民精神的多种多样的方面，而总统却是国民精神的化身。和国民议会不同，总统是一种神权的体现者，他是人民恩赐的统治者。

海洋女神西蒂斯曾经预言阿基里斯要在盛年夭折。像阿基里◎第599页◎斯一样有个致命弱点的宪法，也像阿基里斯一样预感到它命该早死。根本用不着西蒂斯离开海洋向制宪的纯粹的共和派泄露这个秘密，这些共和派只要从自己的理想共和国的高空云层间俯瞰一下罪孽的尘世，就可以看到，他们越是接近于完成他们那个伟大的立法艺术创作，保皇派、波拿巴派、民主派和共产主义者的傲慢自负以及他们自己的不孚众望，也就与日俱增。他们力图用立宪的狡猾手腕，用宪法第111 条来躲过厄运，根据这条规定，任何修改宪法的提案都必须经过每次相距一个月的三次讨论，至少必须由3/4的票数通过，而且参加表决的至少必须有500个国民议会议员。可是这只是为了在他们将来成为议会少数派时（他们现在已经预感到这一点）保持自己势力的一种无力的尝试，这种势力现在当他们还在议会中占多数并且握有一切政府权力手段时，就已经一天天地从他们的软弱的手中滑出去了。

最后，在一个特别滑稽的条文中，宪法把自己托付给“全体法国人民和每一个法国人的警惕性和爱国心”，而在前面的另一条文中，它已经把有“警惕性”和“爱国心”的法国人托付给它专门发明出来的最高法院(“haute cour”)所实行的温柔的刑事监护了。

1848年的宪法就是这样。它在1851年12月2日不是被人头撞倒，而只是由于触摸一顶帽子而倾倒，诚然，这顶帽子是三角拿破仑帽。

当资产阶级共和派在国民议会内忙于构思、讨论和表决这个宪法时，卡芬雅克却在国民议会外把巴黎控制在戒严状态中。巴黎戒严是处于分娩共和国的产前阵痛中的制宪议会的助产婆。如果说后来宪法被刺刀葬送了，那么不要忘记，在它还在母胎中时，刺刀，而且是对准人民的刺刀就保护过它，而且它是在刺刀帮助下出世的。“正直的共和派”的祖先们曾经拿着他们的象征即三色旗走◎第600页◎遍了全欧洲。正直的共和派自己也作出了一项发明，这项发明自己给自己开拓了通向整个大陆的道路，但是它又怀着永不熄灭的爱回到法国，直到它终于在法国的半数的省里取得公民权为止。这项发明就是戒严。这是一项卓越的发明，每当法国革命进程处于危机关头，它就要被周期地加以运用。但是，既然兵营和露营是这样周期地重重压在法国社会头上，以便压制这个社会的意识并制服这个社会；既然马刀和毛瑟枪周期地受命进行审判和管理，进行监护和检查，执行警察和更夫职务；既然胡子和军服周期地被宣布为社会的最高智慧和指导者，那么兵营和露营、马刀和毛瑟枪、胡子和军服又怎么能不终于得出一个结论说：最好是宣布自己的制度是最高等的制度，并使资产阶级社会根本不必关心自治问题，从而一劳永逸地拯救社会！兵营和露营、马刀和毛瑟枪、胡子和军服必然要产生这种想法，尤其是因为它们在这种场合下可以希望自己所建树的更高的功劳得到更多的现金报酬，而当它们按某一派资产阶级的命令实行周期戒严和暂时拯救社会的时候，它们除了几个人的死伤和资产者的一些假笑之外，是很少获得实际利益的。为什么军方不可以终于搞出一次对它自己有利益有好处的戒严，同时把资产者的交易所也围攻一下呢？而且还不应忘记（我们顺便提一提），贝尔纳上校，即在卡芬雅克时期未经审判就把15 000名起义者放逐的那位军事委员会主席，现在又是巴黎各军事委员会的领导人了。

如果说正直的、纯粹的共和派宣布巴黎戒严，从而创设了后来1851年12 月2日的近卫军（注：近卫军是古罗马帝王或将相拥有的享有特权的武装力量，经常参与内讧，扶助主子登上王位。马克思在这里是指支持路易·波拿巴政变的法国部队和军官。——601。）所赖以成长的苗床，那么同时属于他们的还有另一种功绩：在路易－菲力浦时期他们还点燃民族情感，而现在，当他们掌握了全国的力量的时候，他们却向国外列强跪拜，不去解放意大利，反而让奥地利人和那不勒斯人再一次来奴◎第601页◎役意大利。路易·波拿巴在1848年12月10日当选为总统，结束了卡芬雅克的独裁和制宪议会。

宪法第44条说：“曾经丧失过法国公民资格的人不能担任法兰西共和国总统。”法兰西共和国的第一任总统路易－拿破仑·波拿巴不只丧失过法国公民资格，不只当过英国的特别警察，而且是一个已经归化了的瑞士人（注：1832年路易·波拿巴在图尔高州加入瑞士国籍。——602。）。

关于12月10日选举的意义，我在另一个地方已经详细谈过（注：见本卷第 433-467页。——编者注），这里就不再谈了。这里只须指出，12月10 日的选举是曾经不得不支付了二月革命的费用的农民反对国内其他各个阶级的表现，是农村反对城市的表现。这次选举得到军队方面的巨大同情，因为军队从《国民报》派的共和党人那里既没有取得荣誉，也没有领到附加军饷；这次选举还受到大资产阶级方面的巨大同情，大资产阶级欢迎波拿巴是把他作为恢复君主制度的一个跳板；选举也受到无产者和小资产者的巨大同情，他们欢迎波拿巴是把他作为对卡芬雅克的一种惩罚。下边我还要更详细地谈谈农民对法国革命的态度。

从1848年12月20日到1849年5月制宪议会解散这个时期，包括了资产阶级共和派灭亡的历史。资产阶级共和派为资产阶级建立了共和国，把革命无产阶级赶下台，一时堵住了民主派小资产阶级的嘴，以后自己也就被资产阶级群众所排斥，这批资产阶级群众有权利把共和国据为自己的私有财产。可是这批资产阶级群众是保皇派，其中一部分，即大土地所有者，曾经在复辟时期居于统治地位，因而是正统派；另一部分，即金融贵族和大工业家，曾经在七月王朝时期居于统治地位，因而是奥尔良派。军队、大学、教◎第602页◎会、律师界、学院和报界的显要人物，都分属于上述两派，虽然所占比例各不相同。这两部分资产阶级都把这个既不叫作波旁、也不叫作奥尔良、而是叫作资本的资产阶级共和国，当作它们能够共同进行统治的国家形式。六月起义已经把他们联合成“秩序党”，现在首先应该是把还在国民议会中占有席位的一帮资产阶级共和派排斥出去。这些纯粹的共和派曾经极其残暴地滥用武力对付人民，而现在，当需要捍卫他们自己的共和主义和自己的立法权以对抗行政权和保皇党人时，他们却极其怯懦地、畏缩地、沮丧地、软弱无力地放弃了斗争。我用不着在这里叙述他们解体的可耻历史。他们不是灭亡了，而是无形消失了。他们已经最终演完了自己的角色。在往后的时期中，不论在议会内或议会外，他们都仅仅表现为对过去的回忆，只要涉及到共和国的名称，只要革命冲突有下降到最低水平的危险，这些回忆便又复活起来。顺便指出，把自己的名称交给这个派别的《国民报》，在后来一个时期就转到社会主义方面去了。（注：在1852年版中这一段之后还有如下一段话：“这样，法兰西共和国创立或奠定时期可分为三个阶段：1845年5月4日-6月24日，在二月事变中联合起来的所有阶级和附属阶级在资产阶级共和派的领导下反对无产阶级，无产阶级一败涂地；1848年6月25日-1848年12月10日，资产阶级共和派当政，制定宪法，巴黎戒严，卡芬雅克专政；1848年12月20日-1849年5月底，波拿巴和秩序党反对共和派制宪议会，共和派制宪议会失败，资产阶级共和派覆灭”。——编者注）

在结束这一时期之前，我们还应该回顾一下两种力量，这两种力量从1848年12月20日起到制宪议会结束时止是并居在一起的，而在1851年12月2日那天，其中的一种力量消灭了另一种力◎第603页◎量。我们所指的一方是路易·波拿巴，另一方是联合的保皇党，即秩序党，大资产阶级的党。波拿巴就任总统后立即组织了以奥迪隆·巴罗为首（请注意，是以议会资产阶级的最自由主义的一派的老领袖为首）的秩序党内阁。巴罗先生终于获得了1830年以来他朝思暮想的内阁职位，并且是内阁总理的职位。然而这个位置并不是像他在路易－菲力浦时期所幻想的那样以议会反对派的最先进领袖的身分得到的，而是以他的一切死敌即耶稣会和正统派的同盟者的身分得到的，而且他的任务是把议会送进坟墓。他终于把新娘迎来举行婚礼，然而只是在新娘失身以后才迎来的。波拿巴本人好像是完全退隐了。代他行动的是秩序党。

在内阁第一次会议上就决定派出远征军去罗马，并且商定要瞒着国民议会来安排这件事，而经费却要假造口实向国民议会索取。这样，内阁就开始以欺骗国民议会和暗中勾结外国专制势力的办法来对付革命的罗马共和国了。波拿巴也用同样的方法和同样的手段准备了反对保皇党立法议会及其立宪共和国的十二月二日政变。不要忘记，在1848年12月20日组成波拿巴内阁的那个政党，又是1851年12月2日的立法国民议会中的多数。

8月间制宪议会曾经决定，在制定并公布一套补充宪法的构成法以前，它不解散。1849年1月6日，秩序党通过议员拉托建议议会不要去搞什么构成法，最好是通过一项关于解散自己的决议。这时，不仅是以奥迪隆·巴罗先生为首的内阁，而且国民议会中的全体保皇党议员，都以命令口吻对国民议会说：为了恢复信用，为了巩固秩序，为了终止不确定的暂时状态而建立完全确定的状态，必须解散国民议会；议会妨碍新政府进行有效的工作，它只是由于执迷不悟才企图延长自己的生命；它已经使全国感到厌恶了。波拿巴把这一切攻击立法权的说法都记在心里，背得烂熟，并在1851◎第604页◎年12月2日向议会保皇派证明，他确实从他们那里学得了一些东西。他把他们自己的口号拿来反对他们。

巴罗内阁和秩序党往前更进了一步。他们在全法国掀起了向国民议会请愿的运动，客客气气地请求国民议会隐退。这样，他们就把无组织的人民群众引入反对国民议会、反对依照宪法组织起来的民意表现的斗争。他们教会波拿巴从诉诸议会转而诉诸人民。1849年1月29日那天，制宪议会终于不得不解决关于自行解散的问题了。这一天，军队占据了国民议会举行会议的场所；总揽国民自卫军和正规军指挥大权的秩序党将军尚加尔涅，就像是处于临战状态那样在巴黎举行了大规模的阅兵，而联合的保皇党人威胁制宪议会说，如果它不表示顺从，就将使用暴力。国民议会果然表示愿意顺从，但商定再苟延一个短短的时期。1月29 日不就是1851年12月2日的政变吗？ 不过这次是由保皇党人协同波拿巴反对共和派国民议会罢了。保皇党老爷们没有看到或是不愿意看到，波拿巴利用1849年1 月29日事变，为的是让一部分军队在土伊勒里宫前受他检阅；他贪婪地抓住这个公然诉诸武力来反对议会权力的初次尝试，为的是提醒大家想起卡利古拉（注：卡利古拉是罗马皇帝（37-41年）。他执政后立即同元老院一起参加他的近卫军的阅兵式并发表演讲。——605。）。他们当然只看见了他们的尚加尔涅。

特别推动秩序党使用暴力去缩短制宪议会生命的一个原因，就是那些补充宪法的构成法——教育法、宗教法等等。联合的保皇党人认为极其重要的，是他们自己制定这些法律，而不是让那些疑虑重重的共和党人去制定。可是，在这些构成法中，还有一个关于共和国总统的责任的法律。1851年立法议会正从事于制定这个法律，波拿巴就以12月2日的打击防止了这一打击。联合的保皇党人在1851年冬季议会战役时期，是多么希望有一个现成的总统责任法，并且是由疑虑重重的、敌对的共和派议会制成的总统责任法◎第605页◎啊！

在制宪议会于1849年1月29日自己毁坏了自己的最后的武器以后，巴罗内阁和秩序之友便将它置于死地。他们不放过任何机会来贬低它，强迫这个软弱无力的和对自己绝望的议会通过一些使它失去最后一点社会尊敬的法律。波拿巴沉溺于自己的固定的拿破仑观念（注：暗指路易·波拿巴在英国写的《拿破仑观念》一书。——编者注），竟肆无忌惮地公开利用对议会势力的这种贬低。例如，当国民议会1849年5月8日因乌迪诺将军占领奇维塔韦基亚而通过谴责内阁议案，并命令罗马远征军回到它所谓的目标时，当天晚上波拿巴就在《通报》上发表了致乌迪诺的一封信，祝贺这位将军建树了英雄的功绩，并且和那些卖弄笔墨的议员相反，假装成宽大为怀的军队的庇护者。保皇党人对此加以讥笑。他们认为他不过是个笨蛋。最后，当制宪议会议长马拉斯特偶尔怀疑到国民议会的安全，根据宪法责令一个上校率领所部开来保护国民议会时，那个上校却以军纪为借口拒绝调动，并建议马拉斯特去跟尚加尔涅交涉，但尚加尔涅也拒绝了马拉斯特的要求，并且刻毒地说，他不喜欢能思想的刺刀。1851年11月，联合的保皇党人在准备同波拿巴开始作决定性的斗争时，曾经企图在他们的声名狼藉的议会总务官法案（注：议会总务官原是古罗马元老院中的下级官员——财务官和档案官。这里是指在法国国民议会中负责经济、财务和安全保卫事务的官员委员会。

1851年11月6日，保皇党人议会总务官勒夫洛、巴兹和帕纳提出一项议案，要求把调动军队的权利授予议会。阿·梯也尔支持这项提案，波拿巴分子圣阿尔诺表示反对，经过激烈的辩论，这项议案于11月17日被否决。在表决中山岳派支持波拿巴派，因为他们认为保皇党人是主要危险。——606。）中规定国民议会议长能直接调动军队的原则。他们的一位将军勒夫洛签署了这个法案。但是，尚加尔涅白白地投票赞成了这一法案，梯也尔也白白地赞扬了已故制宪议会的有远见的智慧。陆军部长圣阿尔诺像尚加尔涅回答马拉斯特一样回答了他，而且博得了山岳党（注：1793-1795年的山岳派，指法国资产阶级革命时期代表中小资产阶级利益的革命民主派，因在国民公会开会时坐在大厅左侧的最高处而得名。代表人物有罗伯斯庇尔、马拉、丹东等。其成员大都参加了雅各宾俱乐部。1792年10月，代表大工商业资产阶级利益的吉伦特派退出雅各宾俱乐部后，山岳派实际上成为雅各宾派的同义语。

1848-1851年的山岳派，指法国制宪议会和立法议会中集合在《改革报》周围的小资产阶级民主主义者和社会主义者。其领袖人物为赖德律－洛兰、皮阿等人。以路·勃朗为首的小资产阶级社会主义者也参加了这一派。他们自称是1793-1795年法国国民公会（见注21）中的山岳派思想的继承人。1849年2月后该派又称新山岳派。——21、402、413、422、434、471、584、606、610、629、647、660、674。）的鼓掌！

当秩序党还只是内阁而不是国民议会的时候，它就这样玷污了议会制度。而当1851年十二月二日政变把议会制度逐出法国的◎第606页◎时候，它就叫喊起来了！

我们祝议会制度一路平安！

三

立法国民议会于1849年5月28日开会，到1851年12月2日被解散。这一时期是立宪共和国或议会制共和国的存在时期（注：在1852年版中这一段是这样写的：“立法国民议会于1849年5月28日开会，到1851年12月2日被解散。这一时期是立宪共和国或议会制共和国的存在时期。这一时期可分为三个主要阶段：1849 年5月28日-1849年6月13日，民主派和资产阶级的斗争，小资产阶级或民主主义政党的失败；1849年6月13日-1850年5月31日，资产阶级，即联合的奥尔良派和正统派或秩序党的议会专政，这个专政是在废除普选权之后实行的；1850年5 月31日-1851年12月2日，资产阶级和波拿巴的斗争，推翻资产者的统治，立宪共和国或议会制共和国的覆灭”。——编者注）。

在第一次法国革命中，立宪派统治以后是吉伦特派（注：吉伦特派是18世纪末法国资产阶级革命时期的一个派别，代表大工商业资产阶级和在革命时期产生的地主资产阶级的利益。该派的许多领导人在立法议会和国民公会中代表吉伦特省，因而得名。吉伦特派借口保卫各省实行自治和成立联邦的权利，反对雅各宾政府以及拥护政府的革命群众。——21、607。）的统治；吉伦特派统治以后是雅各宾派（注：雅各宾派是雅各宾俱乐部的成员。18世纪末法国资产阶级革命时期代表下层资产阶级的利益，1793-1794年实行了雅各宾专政，颁布了一系列废除封建所有制、镇压反革命活动和击退外国武装干涉的法令。——607。）的统治。这些党派中的每一个党派，都是以更先进的党派为依靠。每当某一个党派把革命推进得很远，以致它既不能跟上，更不能领导的时候，这个党派就要被站在它后面的更勇敢的同盟者推开并且送上断头台。革命就这样沿着上升的路线行进。

1848年革命的情形却相反。当时无产阶级的政党是小资产阶级民主派的附属物。后者背叛了它，并使它在4月16日（注：1848年4月16日巴黎工人在路·勃朗影响下举行和平示威，向临时政府提出关于“劳动组织”和“消灭人对人的剥削”的请愿书，示威队伍被资产阶级国民自卫军驱散。——531、607。）、5月15日（注：1848年5月15日巴黎人民的革命行动是在进一步推进革命和支持意大利、德国、波兰的革命运动的口号下进行的，参加游行的有15万人，其中主要是以布朗基等为首的巴黎工人。游行者向当天讨论波兰问题的制宪议会走去，闯进了波旁王宫的会议大厅，要求议会兑现诺言，要求对为争取独立而斗争的波兰给予军事援助，要求采取断然措施消除失业和贫困，给工人以面包和工作，成立劳动部；他们试图驱散制宪议会，成立新的临时政府。但5月15日的示威运动被镇压下去了。它的领导人布朗基、巴尔贝斯（他曾提出向富人征收十亿税款）、阿尔伯、拉斯拜尔等都被逮捕。这次革命行动失败后，临时政府采取了一系列废除国家工场的措施，实施了禁止街头集会的法律，封闭了许多民主派俱乐部。1849年3月7日至4月3日，当局在布尔日对1848年5月15日事件的参加者进行了审判。巴尔贝斯被处以无期徒刑，布朗基被处以10年的单独监禁，德弗洛特、索布里埃、拉斯拜尔、阿尔伯等人各被判处期限不等的徒刑，有的被流放到殖民地。——397、403、408、421、531、607。）和6月的日子（注：指1848年6月巴黎无产阶级的起义。二月革命后，无产阶级要求把革命推向前进，资产阶级共和派政府执行反对无产阶级的政策，6月22日政府颁布了封闭“国家工场”（见注192）的挑衅性法令，激起巴黎工人的强烈反抗。6月23日至26日巴黎工人举行了大规模武装起义，6月25日，镇压起义的布雷亚将军在枫丹白露哨兵站被起义者打死，因此两名起义者后来被处死刑。经过四天英勇斗争，最后在资产阶级的残酷镇压下失败了。马克思论述这次起义时指出：“这是分裂现代社会的两个阶级之间的第一次大规模的战斗。这是为资产阶级制度的存亡而进行的斗争。”（见本卷第398页）——248、254、262、331、403、408、430、531、534、607。）里遭受了失败。民主派又全靠资产阶级共和派双肩的支持。资产阶级共和派刚刚感到自己站稳脚跟，就把这◎第607页◎个麻烦的伙伴抛弃，自己又去依靠秩序党双肩的支持。但秩序党耸了耸肩膀，抛开资产阶级共和派，自己赶忙站到武装力量的双肩上去；它还一直以为它是坐在武装力量的肩膀上，却忽然有一天发现肩膀已经变成了刺刀。每个党派都向后踢那挤着它向前的党派，并向前伏在挤着它后退的党派身上。无怪乎它们在这种可笑的姿势中失去平衡，并且装出一副无可奈何的鬼脸，奇怪地跳几下，就倒下去了。革命就这样沿着下降的路线行进。二月革命的最后街垒还没有拆除，第一个革命政权还没有建立，革命就已经这样开起倒车来了。

我们所谈的这个时期，各种尖锐的矛盾极其错综复杂：立宪派公然图谋反对宪法，革命派公开承认自己拥护立宪；国民议会想左右一切，却总是按议会方式进行活动；山岳党以忍耐为天职，并以预言未来的胜利来补偿现在的失败；保皇派扮演着共和国的元老院议员的角色，为环境所迫，不得不在国外支持他们所依附的互相敌对的王朝，而在法国内部却支持他们所憎恨的共和国；行政权把自己的软弱当作自己的力量，把自己招来的轻蔑看作自己的威信；共和国不过是两个王朝——复辟王朝和七月王朝——的卑鄙方面在帝国的招牌下的结合；联盟的首要条件是分离；斗争的首要准则是不分胜负；放肆的无谓的煽动，是为了安宁；最隆重地宣扬安宁，是为了革命；有热情而无真理；有真理而无热情；有英雄而无功绩；有历史而无事变；发展的唯一动力仿佛是日历，它由于同一的紧张和松弛状态的不断反复而使人倦怠；对立形势周期地达到高度尖锐化，好像只是为了钝化和缓和，但始终不能得到解决；一方面是装腔作势的努力和害怕世界灭亡的市侩恐怖心理，另一方面却是救世主们玩弄极其卑微的倾轧手段和演出宫廷闹剧，他们这种无忧无虑的做法使人想起的不是末日的审判，而是弗伦特运动（注：弗伦特运动是1648-1653年法国反专制制度的运动。弗伦特(Fronde)原意是一种投石器，曾为当局所禁，违令者应受惩罚；这个词的转义为破坏秩序、反对当局。因此，弗伦特运动又译投石党运动。

这个运动分为两个阶段。第一阶段称为“高等法院弗伦特”（1648-1649年）。路易十四未成年期间，摄政太后安娜（1643-1653年）及首相马扎里尼的专横引起国内广大阶层的不满。1648年5月，巴黎高等法院要求监督政府财政，取消各省巡按使，遭到拒绝，8月，巴黎市民起义，支持高等法院，曾迫使王室逃出首都，1649年3月起义被政府军镇压，高等法院被迫与王室妥协。第二阶段称为“亲王弗伦特”（1650-1653年）。1650年1月后，以孔代亲王为首的贵族资产阶级在外国军队支持下，利用城乡人民运动，与专制政府抗衡，1653年被政府军击败。弗伦特运动的失败为路易十四当政后的专制独裁铺平了道路。——608。） 时◎第608页◎期的情景；法国的全部官方天才，由于一个人的狡猾的愚钝而破灭；国民的共同意志每次经过普选权来表现时，都试图在群众利益的顽固的敌人身上得到适当的表现，一直到最后它在一个海盗的固执的意志上得到了表现。如果历史上曾经有一页是被涂抹得一片灰暗的话，那就正是这一页。人物和事变仿佛是些颠倒的施莱米尔——没有肉体的影子。革命自己麻痹自己的体现者，而把热情的强力完全赋予自己的敌人。如果说，反革命派不停地召唤来的“赤色幽灵”（注：策划1851年12月2日政变的波拿巴统治集团和反革命报刊在1852年5月总统选举之前用无政府状态、革命阴谋、新的农民起义和侵犯私有财产来恐吓善良的遵纪守法的法国公众。前警察局长罗米厄所写的一本小册子《1852年的赤色幽灵》在这个宣传运动中起了特殊的作用。——609。）终于出现，那么它出现时就不是戴着无政府主义的弗利基亚帽（注：弗利基亚帽，或红色尖顶帽，是古代弗利基亚（小亚细亚）人的头饰。后来在18世纪法国资产阶级革命时期成为雅各宾党人的帽子样式，从此它就成了自由的象征。——609。），而是穿着秩序的制服、红色的军裤。

我们已经看到，波拿巴在1848年12月20日他自己的升天节这一天所组成的内阁，是秩序党的内阁，即正统派和奥尔良派的联合内阁。这个或多或少用强力缩短了共和派制宪议会寿命的巴罗-法卢内阁，直到制宪议会死后还在执掌政权。联合保皇党人的将军尚加尔涅继续执掌着正规军第一师和巴黎国民自卫军的最高统帅权。最后，普选保证秩序党在国民议会中取得极大多数的席位。在国民议会中，路易－菲力浦的众议院议员和贵族院议员，已同一群神圣的正统主义者汇合起来了，对于这些正统主义者说来，国民的大量的选票变成了政治舞台的入场券。波拿巴派的议员人数太少，不足以构成一个独立的议会党。他们只不过是秩序党的一个可怜的附属物。这样，秩序党就掌握了政府权力、军队和立法机关，一句话，掌握了全部国家政权；而且这个党在精神上是靠着把它的统治炫示为民意表现的普选、靠着反革命势力在整个欧洲大陆上同时获得的胜利而加强起来的。

从来还没有一个党派拥有这样强有力的手段和在这样良好的征兆下开始斗争。

罹难的纯粹的共和派在立法国民议会中只剩下一个以非洲的◎第609页◎将军卡芬雅克、拉莫里谢尔和贝多为首的、大约50人组成的集团。大的反对党是山岳党（注：1793-1795年的山岳派，指法国资产阶级革命时期代表中小资产阶级利益的革命民主派，因在国民公会开会时坐在大厅左侧的最高处而得名。代表人物有罗伯斯庇尔、马拉、丹东等。其成员大都参加了雅各宾俱乐部。1792年10月，代表大工商业资产阶级利益的吉伦特派退出雅各宾俱乐部后，山岳派实际上成为雅各宾派的同义语。

1848-1851年的山岳派，指法国制宪议会和立法议会中集合在《改革报》周围的小资产阶级民主主义者和社会主义者。其领袖人物为赖德律－洛兰、皮阿等人。以路·勃朗为首的小资产阶级社会主义者也参加了这一派。他们自称是1793-1795年法国国民公会（见注21）中的山岳派思想的继承人。1849年2月后该派又称新山岳派。——21、402、413、422、434、471、584、606、610、629、647、660、674。）——这是社会民主派给自己取的议会名称。在国民议会750个席位中，它占有200多个，所以它至少是和秩序党三个派别中任何一个派别同等强大。它和整个保皇派联盟相比之下所占的相对少数地位，好像是由于特殊情况而趋于平衡了。不仅各省的选举表明山岳党在农村居民中获得很多拥护者，而且差不多全体巴黎议员都是属于山岳党的；军队以选出三个下级军官来表明它的民主主义信念，而山岳党的首领赖德律－洛兰与秩序党的一切代表不同，是由于五个省的选票集中到他身上而升为议会贵族。这样，在1849年5月28日，山岳党在保皇党内部以及在整个秩序党和波拿巴之间必然发生冲突的情况下看来有获胜的一切条件。可是，两星期以后，它竟失掉了一切，包括声誉在内。

在我们继续叙述议会的历史以前，为了避免在估计我们所考察的这个时代的总的性质时通常易犯的猎误，需要作几点说明。在民主派看来，无论在制宪国民议会时期或在立法国民议会时期，问题都不过是在于共和党人和保皇党人之间的斗争。他们把运动本身概括为一个词儿：“反动”——黑夜，这时所有的猫都是灰的，而他们也可以滔滔不绝地倾泻出他们的更夫的老生常谈。当然，初看起来，秩序党好像是各种保皇派集团的结合体，这些集团不仅互相倾轧，以便把自己的王位追求者捧上王位，把对方的王位追求者排挤掉，而且它们一致对“共和国”表示仇恨，一致对“共和国”进行斗争。和这些保皇派的阴谋家相反，山岳党好像是“共和国”的代表。秩序党似乎是永远忙于“反动”，而这种“反动”完全像在普鲁士一样，反对新闻出版、结社等等，并且还像在普鲁士一样，是以官僚、宪兵和法庭进行粗暴的警察干涉的方式实现的。“山岳党”同样毫不停息地忙于抵抗这种攻击，以此来保护“永恒的人权”，就像近◎第610页◎150 年以来每个所谓的人民党派所多多少少做过的那样。可是，只要更仔细地分析一下情况和各个党派，这种遮蔽着阶级斗争和这个时期特有面貌的假象就消失了。

我们已经说过，正统派和奥尔良派是秩序党中的两个大集团。什么东西使这两个集团依附于它们的王位追求者并使它们互相分离呢？难道只是百合花（注：百合花是波旁王朝的徽号，紫罗兰是奥尔良王朝的标志。——412、611、658。）和三色旗，波旁王室和奥尔良王室，各种色彩的保皇主义？难道真是它们的保皇主义信仰？在波旁王朝时期进行统治的是大地产连同它的僧侣和仆从；在奥尔良王朝时期进行统治的是金融贵族、大工业、大商业，即资本和它的随从者——律师、教授和健谈家。正统王朝不过是地主世袭权力的政治表现，而七月王朝则不过是资产阶级暴发户篡夺权力的政治表现。所以，这两个集团彼此分离决不是由于什么所谓的原则，而是由于各自的物质生存条件，由于两种不同的占有形式；它们彼此分离是由于城市和农村之间的旧有的对立，由于资本和地产之间的竞争。当然，把它们同某个王朝联结起来的同时还有旧日的回忆、个人的仇怨、忧虑和希望、偏见和幻想、同情和反感、信念、信条和原则，这有谁会否认呢？在不同的占有形式上，在社会生存条件上，耸立着由各种不同的、表现独特的情感、幻想、思想方式和人生观构成的整个上层建筑。整个阶级在它的物质条件和相应的社会关系的基础上创造和构成这一切。通过传统和教育承受了这些情感和观点的个人，会以为这些情感和观点就是他的行为的真实动机和出发点。如果奥尔良派和正统派这两个集团中每一个集团，都硬要自己和别人相信它们彼此分离是由于它们对两个不同王朝的忠诚，那么后来的事实所证明的却刚刚相反，正是它们利益的对立才使得这两个王朝不能结合为一。正如在日常生活中应当把一个人对自己的想法和品评同他的实际人品和实际行动区别开来一样，在历◎第611页◎史的战斗中更应该把各个党派的言词和幻想同它们的本来面目和实际利益区别开来，把它们对自己的看法同它们的真实本质区别开来。奥尔良派和正统派同处于共和国中并提出同样的要求。如果一方不管另一方力求复辟它自家的王朝，那么这只是表明，资产阶级分裂成的两大集团（地产和资本），都力图恢复自己的统治地位，而使对方处于从属地位。我们谈论资产阶级的两大集团，是因为大地产虽然还摆着封建主义的资格，抱着高贵门第的高傲态度，但是在现代社会发展的影响下已经完全资产阶级化了。例如，英国的托利党人曾长期认为，他们是热中于王权、教会和旧日英国制度的美好之处，直到危急的关头才被迫承认，他们仅仅是热中于地租。

联合的保皇党人在报刊上，在埃姆斯（注：埃姆斯是德国威斯巴登附近的一个疗养地。法国王位追求者（圣路易的孙子）、自封为亨利五世的德·尚博尔伯爵经常住在此地。这里是指1849年8月当地举行的一次正统派代表大会，尚博尔也出席了这次会议。——443、612。），在克莱尔蒙特（注：克莱尔蒙特是伦敦附近的一个城堡。二月革命后路易－菲力浦从法国出逃后曾住在该地。这里指的是奥尔良派同路易－菲力浦在那里进行的谈判。——444、612。），在议会之外，总是互相倾轧。在幕后，他们又穿起他们旧时的奥尔良派的和正统派的制服，进行他们的旧时的比武。但是在公开的舞台上，在大型政治历史剧演出时，在扮演一个议会大党的角色时，他们对自己的可敬的王朝只是敬而远之，无止境地推迟君主制的复辟。他们在从事自己的真正事业时是以秩序党的姿态出现，即凭着社会的资格，而不是凭着政治的资格；是作为资产阶级世界秩序的代表者，而不是作为出游公主的护卫骑士；是作为和其他阶级对立的资产阶级，而不是作为和共和党人相对立的保皇党人。作为秩序党，他们也比先前任何时候，比复辟时期或七月王朝时期，享有更加无限和更加稳固地统治其他社会阶级的权力。这样的权力只有在议会制共和国的形式下才可能存在，因为只有在这种国家形式下，法国资产阶级的两大集团才能互相结合起来，从而把自己的阶级的统治提到日程上来，以代替这一阶级中的一个特权集团的统治。如果尽管如此他们还是以秩序党身分痛骂共和制，并不掩盖◎第612页◎他们对共和制的憎恶，那么这就不仅是由于保皇主义的回忆了。本能告诉他们，共和制虽然完成了他们的政治统治，同时却破坏着这一统治的社会基础，因为他们现在必须面对各个被奴役的阶级并且直接和它们斗争，没有人调解，没有王冠作掩护，也不能用相互之间以及和王权之间的次要斗争来转移全国的视线了。由于感觉到自己软弱无力，他们才不得不在他们阶级统治的完备的条件面前退缩下来，力图返回到那些不大完备、不大发达、因而危险也较少的阶级统治的形式上去。相反地，每当联合的保皇党人和敌视他们的王位追求者即波拿巴发生冲突时，每当他们担心行政权危害他们的议会的万能权力时，每当他们因此必须亮出自己统治的政治资格时，他们就不是以保皇党人的身分出面，而是以共和党人的身分出面，从奥尔良派的梯也尔起直到正统派的贝里耶止都是如此：前者曾向国民议会担保说，关于共和国的问题，他们的意见最少分歧；后者缠着三色绶带，以护民官的姿态，在1851年12月2 日代表共和国向集合在第十区市政厅前面的人民群众发表演说。的确，有一阵讥笑的回声响应着他：亨利五世！亨利五世！

与联合的资产阶级相对抗的，是小资产者和工人的联合，即所谓社会民主派。1848年六月事变以后，小资产者发觉自己受到了亏待，它的物质利益受到威胁，而那些应当保证它有可能捍卫这种利益的民主保障，也受到了反革命的危害。因此，它就和工人接近起来。另一方面，它在议会中的代表，即在资产阶级共和派专政时期被排挤到后台去的山岳党，在制宪议会存在的后半期中，因为同波拿巴及保皇派阁员们进行了斗争，又重新获得了已失去的声望。山岳党和社会主义的领袖们结成了同盟。1849年2月举行了和解宴会，制定了共同纲领，设立了共同的选举委员会，提出了共同的候选人。无产阶级的社会要求已被磨掉革命的锋芒，从而发生了民◎第613页◎主主义的转折，小资产阶级的民主主义要求则丢掉了纯政治的形式而显露出社会主义的锋芒。这样就产生了社会民主派。由这种联合产生出来的新山岳党所包含的成员，除了几个工人阶级出身的配角和几个社会主义的宗派分子，还是和旧山岳党所包含的成员一样，不过是人数多点罢了。但是，逐渐地它就随着它所代表的那个阶级一同变化了。社会民主派的特殊性质表现在，它要求把民主共和制度作为手段并不是为了消灭两极——资本和雇佣劳动，而是为了缓和资本和雇佣劳动之间的对抗并使之变得协调起来。无论它提出什么办法来达到这个目标，无论目标本身涂上的革命颜色是淡是浓，其内容始终是一样的：以民主主义的方法来改造社会，但是这种改造始终不超出小资产阶级的范围。然而也不应该狭隘地认为，似乎小资产阶级原则上只是力求实现其自私的阶级利益。相反，它相信，保证它自身获得解放的那些特殊条件，同时也就是唯一能使现代社会得到挽救并使阶级斗争消除的一般条件。同样，也不应该认为，所有的民主派代表人物都是小店主或崇拜小店主的人。按照他们所受的教育和个人的地位来说，他们可能和小店主相隔天壤。使他们成为小资产者代表人物的是下面这样一种情况：他们的思想不能越出小资产者的生活所越不出的界限，因此他们在理论上得出的任务和解决办法，也就是小资产者的物质利益和社会地位在实际生活上引导他们得出的任务和解决办法。一般说来，一个阶级的政治代表和著作代表同他们所代表的阶级之间的关系，都是这样。

从以上的分析可以明显地看出，当山岳党为了共和国和所谓的人权不断同秩序党作斗争时，共和国或人权并不是它的最终目的，正像一支将被缴械的军队进行反抗和投入战斗并不只是为了保留自己的武器一样。◎第614页◎

国民议会刚一开幕，秩序党就向山岳党挑战。资产阶级这时已感到必须制服民主派小资产者，正如他们在一年以前感到必须整垮革命无产阶级一样。不过这次敌方的情况已是另一个样子了。无产阶级党的力量是在街上，小资产者的力量却在国民议会中。因此必须趁时间和形势还没有把这种力量巩固起来的时候，就把它从国民议会引诱到街上，使它自己摧毁它在议会中的力量。山岳党便纵马飞奔到陷阱中去了。

把山岳党引入陷阱的诱饵是法军炮轰罗马。这次炮轰违反了宪法第V条，因为该条禁止法兰西共和国使用自己的兵力侵犯他国人民的自由。此外，宪法第54条还禁止行政权不经国民议会同意宣布战争，而制宪议会在5月8日的决议中曾指责远征罗马的举动。赖德律－洛兰以此为根据在1849年6 月11日对波拿巴和他的部长们提出弹劾案。赖德律－洛兰被梯也尔的刻毒的讥刺激怒，威胁说将用一切手段，甚至将使用武力来保卫宪法。山岳党全体一致起立，重申这个使用武力的号召。6月12日，国民议会否决了弹劾案，于是山岳党就退出了议会。六月十三日事变大家都知道：一部分山岳党人发表宣言，宣布波拿巴和他的部长们“不受宪法保护”；民主派的国民自卫军徒手举行示威游行，遇到尚加尔涅的军队就逃散了，如此等等。一部分山岳党人逃到国外，另一部分被交付布尔日最高法院审讯，余下的山岳党人按照议会规则（注：这项议会规则是由国民议会多数派制订的，它限制议员发言自由并赋予议长开除议员和扣除议员津贴的权利。1849年6月13日起义后的第十天，提出了这项规则的草案（见1849年6月25日巴黎《总汇通报》第176号第2174-2178页），经过多日的讨论，于1849年7月6日通过。

当时国民议会议长是安·杜班。——615。）受到国民议会议长的琐碎的监管。巴黎重又宣布戒严，巴黎国民自卫军中的民主派部分被解散了。山岳党在议会中的影响和小资产者在巴黎的力量就这样被消灭了。（注：1849年6月13日山岳党（见注25）在巴黎组织和平示威，抗议法国派兵镇压罗马共和国的违宪行为。示威被警察和军队驱散。

6月13日，民主派和社会主义派报纸编辑部遭到搜查，其中许多报纸被查封。

1849年8月10日，国民议会通过一项法令，将“6月13日暴乱的主谋和从犯”送交“布尔日最高法院”审讯。34名山岳派议员（其中包括亚·赖德律－洛兰、弗·皮阿和维·孔西得朗）被提交法庭审判。——615。）

里昂——在那里六月十三日事变成了工人流血起义的信号（注：在巴黎1849年6月13日起义的影响下，里昂工人于6月15日举行武装起义。这次起义经过八小时的战斗，最后被贝·马尼昂将军指挥的军队镇压下去。——615。） ——也和邻近的五个省同时宣布了戒严。戒严状态一直继续到现在。◎第615页◎

山岳党大多数背弃了自己的先锋队，拒绝在它的宣言上签名。报刊也临阵脱逃了，只有两家报纸（注：《改革报》和《和平民主日报》。——编者注）敢于登载这个宣言。小资产者背叛了自己的代表，国民自卫军没有露面，即使在某处露了面，也只是阻挠构筑街垒。代表们欺骗了小资产者，军队中的所谓同盟者根本没有露过面。最后，民主派不但没有从无产阶级中去汲取力量，反而把自己的懦弱传染给无产阶级，并且正如民主党人一切伟大行动中常有的情形那样，领袖们为了安慰自己，可以责备他们的“人民”背叛了他们，人民为了安慰自己，可以责备他们的领袖欺骗了他们。

很少看到什么事情比山岳党当前的进军喧嚷得更厉害；很少看到谈论什么事情像现在吹嘘民主派必然胜利这样自信、这样迫不及待。显然，民主党人是相信使耶利哥城墙应声倒塌的号角声（注：使耶利哥城墙应声倒塌的号角声是出自圣经传说的典故：公元前2000年的下半年，占领巴勒斯坦的以色列人吹响用羊角制成的号角，使久攻不破的耶利哥城墙随之塌陷（见《旧约全书·约书亚记》第6章第2-5、12-20节）。——616。）的力量的。每当他们站在专制制度的城墙面前时，他们就力图重复这个奇迹。如果山岳党真想在议会中获得胜利，它就不应该号召使用武力。如果它在议会中号召使用武力，它就不应该在街头上采取议会式的行动。如果它认真考虑过和平示威，那么它没有预先看到示威将受到武力的干涉，就很愚蠢了。如果它想过实际的战斗，那么放下战斗所必需的武器，就是件怪事了。可是问题在于，小资产者和他们的民主派代表人物提出革命威胁，不过是企图吓唬一下敌人罢了。当他们错误地走入死胡同时，当他们丢尽了面子，以致不得不把他们的威胁付诸实行时，他们就采取模棱两可的态度，尽力避免采取可能达到目的的手段，而急于寻找失败的口实。一旦必须实地战斗时，宣战的震耳欲聋的前奏曲就变成怯懦的唠叨；演员不再认真表演了，戏也就停止了，像吹胀了的气球一样，针◎第616页◎一刺就破了。

没有一个党派像民主党这样夸大自己的力量，也没有一个党派像民主党这样轻率地错误估计局势。当一部分军队投票赞成山岳党的时候，山岳党就认为，军队会举行起义来拥护它。而根据是什么呢？就是根据这样一个理由，这个理由在军队看来只有一个意思，即革命家站在罗马士兵方面反对法国士兵。另一方面，人们对1848年的六月事变还记忆犹新，以致无产阶级对国民自卫军深恶痛绝，秘密团体的领袖们对民主派的领袖们表示很不信任。要消除这些矛盾，必须有受到威胁的重大的共同利益出现。宪法某一抽象条文遭破坏，并不能激起这种利益。如民主党人自己所说，难道宪法不是已经被人破坏了许多次吗？难道最大众化的报纸不是已经责骂宪法是反革命的拙劣作品吗？但是，民主党人代表小资产阶级，即体现两个阶级的利益互相削弱的那个过渡阶级，所以他们认为自己完全是站在阶级对抗之上。民主党人认为，和他们对立的是一个特权阶级，但他们和全国所有其他阶层一起构成了人民。他们所维护的是人民的权利；他们所关心的是人民的利益。因此，他们没有必要在临近斗争时考察各个不同阶级的利益和状况。他们不必过分仔细地估量他们自己的力量。他们只要发出一个信号，人民就会用它的无穷无尽的力量冲向压迫者。可是，如果事实表明民主党人的利益并不使人关心，他们的力量是软弱无力的，那么这就应该归罪于危险的诡辩家，他们把统一的人民分成了各个敌对的阵营，或者是由于军队太野蛮，太没有理智，不能把民主党人的纯正目的当作自己的至宝，再不然就是由于执行中的某种细节使全局都遭失败，最后，或者是由于某种意外的偶然事件，事情没有成功。不管怎样，民主党人逃出最可耻的失败时总是洁白无瑕的，正像他们进入这种失败时是纯洁无辜的一样；他们摆脱失败时信心更加◎第617页◎坚定了。他们以为他们一定会胜利，以为不是他们自己和他们的党应该放弃旧的观点，相反地，是形势应该来适应他们的旧观点。

因此，不应当以为人数大大削减、备受挫折并被新的议会规则所侮辱的山岳党是太不幸运了。虽然六月十三日事变排挤了它的领袖，但是这一天又给第二流的能者腾出了位置，这个新地位使得他们得意忘形。虽然他们在议会中软弱无力的情况已经无可怀疑，但是他们现在已经有权把他们的行动局限于道义上的愤怒和虚张声势的言论了。虽然秩序党把他们这些最后正式代表革命的人物看作无政府状态一切可怕现象的体现者，但是他们在实际上已经能够表现得更平庸、更温和了。关于6月13日的失败，他们意味深长地安慰自己说，只要谁敢动一动普选权，只要敢动一下，我们就让他知道我们的厉害！走着瞧吧！

至于那些逃到国外的山岳党人，那么这里只须指出：赖德律－洛兰在不到两星期的时间内就把他所领导的强大的党无可挽回地断送了，在这以后，他竟觉得自己负有使命组织一个有名无实的法国政府；他这个远离行动舞台的人物，似乎将随着革命水平的下降，随着官方法国的官方大人物变得愈益矮小而愈益高大起来；在1852年，他能以共和派竞选人的资格出面；他不断向瓦拉几亚人和其他民族发出通告，威胁说要以他自己和他的同盟者的壮举来对付大陆上的专制暴君。蒲鲁东曾向这班老爷们说过：“你们就是会吹牛皮！”他这样说难道没有一点道理吗？

6月13日，秩序党不仅击溃了山岳党的势力，同时还执行了宪法应服从国民议会多数的决议的原则。它对共和国的理解是：在共和国里，资产阶级通过议会形式实现统治，它不像在君主国里那样既要受行政权的否决权的限制，又要受行政权解散议会的权力的限制。根据梯也尔所下的定义，议会制共和国就是这样。可是，◎第618页◎如果说资产阶级在6月13日保证自己在议会大厦内取得了无限的权力，那么它把议会中最孚众望的议员排除出去，岂不是严重地削弱了议会对付行政权和人民的力量，因而使议会本身受到一次沉重的打击吗？它既然毫不客气地把许多议员交付法庭审判，也就是废弃了它本身的议会不可侵犯性。它迫使山岳党议员遵守的那个屈辱性的规则，大大提高了共和国总统的地位，因而也就大大贬低了每一个人民代表。它指责为保护立宪制宪法而举行的起义是图谋颠覆社会的无政府行动，也就是自己剥夺了自己在遭受行政权违反宪法的侵犯时诉诸起义的机会。历史真能捉弄人！1851年12月2日，秩序党痛哭流涕、但徒劳无益地向人民推荐了一位抵御波拿巴而保护宪法的将军乌迪诺，这位将军曾按照波拿巴的命令炮轰了罗马，因而成为6月13日护宪骚动的直接原因。6月13日的另一个英雄维埃伊拉，曾经率领一帮属于金融贵族的国民自卫军在民主派报社内胡作非为，因而受到来自国民议会讲坛的称赞；这个维埃伊拉竟参与了波拿巴的阴谋，并且在很大程度上使得国民议会在生死关头失掉了国民自卫军方面的任何援助。

6月13日的事变还有另一种意思。山岳党曾力求把波拿巴交付法庭审判。所以，山岳党的失败也就是波拿巴的直接胜利，也就是波拿巴个人对他那些民主派敌人的胜利。秩序党赢得了这个胜利，而波拿巴只要把这次胜利写在自己的帐簿上就行了。他这样做了。6月14日，巴黎各处墙壁上张贴了一个布告，据布告所说，总统好像并没有参与这一切，好像他也并不愿意，只是为事变所迫才离开他的僧院式的隐居生活，他以被人误会的善人口吻抱怨敌人对他的诽谤，他仿佛把他个人和秩序的事业等同起来，实际上却是把秩序的事业和他个人等同起来。此外，虽然国民议会后来批准了对罗马的征讨，但这次征讨是由波拿巴发起的。波拿巴恢复了最高◎第619页◎祭司撒母耳在梵蒂冈的权力以后，便可以指望以大卫王的姿态进入土伊勒里宫了（注：据圣经传说，犹太王大卫是由撒母耳主持涂油仪式而登极的（见《旧约全书·撒姆耳记（上）》第16章）。这里暗指路易·波拿巴在恢复罗马教皇庇护九世的世俗权力之后，指望在他复辟称帝进入土伊勒里宫时，能得到教皇的支持。——620。）。他已把僧侣拉到自己方面来了。

我们已经说过，6月13日的骚动只不过是一次和平的街头游行。所以，对付这次游行，是说不上什么军事勋业的。然而，在这个很少有英雄人物和事变的时期，秩序党却把这个不流血的战斗变成了第二个奥斯特利茨（注：奥斯特利茨是现在的斯拉夫科夫的旧称。1805年12月2日，拿破仑第一在这里击败了俄奥联军，取得了决定性胜利。——620。）。讲坛和报纸都称赞军队，说它是秩序用来对抗那些反映无政府状态的软弱无力的人民群众的一种力量，而尚加尔涅则被称颂为“社会中坚”——这个骗局，最后连他自己也信以为真了。这时，那些仿佛怀有二心的军队，都被悄悄地调出了巴黎；那些在选举中表露出浓厚的民主倾向的团队，都从法国调往阿尔及尔去了；士兵中不安分的分子，都被送入了惩罚队；最后，报刊渐渐和兵营完全隔绝，而兵营渐渐和市民社会完全隔绝了。

在这里我们已经谈到了法国国民自卫军历史上的决定性的转折点。1830年，国民自卫军决定了复辟的垮台。在路易－菲力浦时期，如果国民自卫军站在军队一边，每次暴动都要遭到失败。当国民自卫军在1848年的二月事变中对镇压起义采取消极的态度，而对路易－菲力浦采取模棱两可的态度时，路易－菲力浦就认为自己一定要完蛋，而事情果然也就是这样。于是就确立了这样一种信念：革命没有国民自卫军便不能胜利，而军队如果反对国民自卫军便不能获胜。这是军队对市民万能的一种迷信。在1848年六月事变中，当全部国民自卫军协同正规军镇压了起义的时候，这种迷信更加牢固了。从波拿巴就任总统时起，由于违反宪法地把国民自卫军的指挥权和正规军第一师的指挥权统一在尚加尔涅一人身上，国民自卫军的地位才稍稍降低了一些。

国民自卫军的指挥权在这里好像成了最高军事统帅的一种属◎第620页◎性，同样，国民自卫军本身也好像只是正规军的附属物。最后，在6月13 日国民自卫军已经被粉碎，这不仅是由于从这一天起它在法国全国各地都一部分一部分地逐渐被解散，直到它只剩了一些碎屑为止。6月13 日的示威游行首先是国民自卫军中民主派的示威游行。固然，他们用来和军队对抗的，不是自己的武器，而只是自己的军装；可是，护身符就在于这个军装。军队知道，这种军装不过是一块普普通通的毛料。魔法消失了。1848年六月事变时，资产阶级和小资产阶级以国民自卫军为代表同军队联合起来反对无产阶级；1849年6月13日，资产阶级在军队的帮助下驱散了小资产阶级的国民自卫军；1851年12月2日，资产阶级的国民自卫军也已经不存在了，当波拿巴后来签署解散国民自卫军的法令时，他只是确认了既成的事实。资产阶级就这样自己毁坏了自己对抗军队的最后一个武器，但是自从小资产阶级已不像一个忠顺的臣仆支持它而像一个反叛者反对它的时候，它就已经应该毁坏这个武器了。一般说来，资产阶级一当自己成为专制者的时候。它就不得不亲手把自己用来对付专制制度的一切防御手段尽行毁坏。这时候，秩序党却在庆祝政权重新回到它手里（1848年它失掉了这个政权，好像只是为了1849年它摆脱一切羁绊的时候重新把它收回来），它对共和国和宪法横加侮辱，咒骂未来、现在和过去的一切革命，甚至连它自己的领袖所完成的革命都包括在内，最后还颁布了箝制报刊言论、消灭结社自由和把戒严状态规定为正常制度的法律。接着，国民议会从8月中旬到10月中旬停止了开会，任命了休会期间的常任委员会。在休会期间，正统派在埃姆斯进行阴谋活动，奥尔良派在克莱尔蒙特进行阴谋活动，波拿巴借皇帝式的巡游来进行阴谋活动，而各省议会则在为修改宪法召开的会议上施展阴谋，这是国民议会定期休会时期照例发生的一些事实。这◎第621页◎些事实只有在它们具有事变的性质时，我才较为详细地予以论述。不过这里还应该指出，国民议会在一个相当长的时期内退出舞台，只留下路易·波拿巴这一个——虽然是一个可怜的——人物在众目共睹之下占据共和国首脑的地位，国民议会的这种举动是失策的，而这时秩序党却分解为各个保皇派构成部分，发泄其彼此敌对的复辟欲望，使公众为之哗然。每当这种休会期间议会的喧闹声趋于沉寂而议会的身体消融到国民里去的时候，就显然可以看出，这个共和国为要显出自己的真面目来，只缺少一件东西——使议会的休会继续不断，并把共和国的“自由，平等，博爱”这句格言代以毫不含糊的“步兵，骑兵，炮兵！”


马克思　路易·波拿巴的雾月十八日（之三）

*（注：《路易·波拿巴的雾月十八日》是马克思针对1851年12月2日路易·波拿巴的政变而撰写的一部评述法国政局的著作。

1851年12月2日政变后不久，马克思动笔撰写这部著作。在撰写过程中，马克思经常同恩格斯交换看法。除了英法两国的书刊和官方资料之外，马克思还利用了寄自巴黎的私人书信。这部著作原来准备在共产主义者同盟盟员约·魏德迈在美国筹办的德文周刊《革命》上连续发表。最初计划大致写三篇，但在撰写过程中不断扩充，最后共写了七篇，于1852年3月25日前完稿。《革命》周刊1852年1月只出了两期，因经济困难而停刊。1852年5月，魏德迈以单行本形式将这部论著作为不定期刊物《革命》的第一期出版，然而，他在扉页和自己写的前言中误将标题写成了《路易－拿破仑的雾月十八日》。

1869年，这部著作由汉堡出版商奥·迈斯纳在德国汉堡再版。再版前，马克思重新审订了原文，改正了大量的印刷错误，删去了重复的语句，节略了某些段落，把书名改正为《路易·波拿巴的雾月十八日》，并亲自写了第2版序言。这里发表的中译文是根据1869年的版本译出的。马克思对1852年版本所做的重要改动，均在脚注中作了说明。

马克思逝世后，这部著作于1885年6月在汉堡出版了第3版。这个版本由恩格斯负责编辑，对第2版作了少量修辞上的改动。1891年这部著作被译成法文，当年1月7日至11月12日分32节连续发表在法国工人党机关报《社会主义者报》上。同年还在法国里尔出版了单行本。另外，1889年出版了波兰文译本，1894年出版了俄文译本。

法国大革命后共和八年雾月十八日，即1799年11月9日，拿破仑第一发动政变，改行帝制，实行军事独裁。1851年12月2日，拿破仑第一的侄子路易·波拿巴发动政变，废除共和，复辟帝制，号称拿破仑第三。马克思给自己的这部著作冠以《路易·波拿巴的雾月十八日》这一标题，显然含有讽刺意味。——579。）

四

1849年10月中，国民议会复会。11月1日，波拿巴送给议会一个咨文（注：1849年11月1日巴黎《总汇通报》第305号。——编者注）。说巴罗-法卢内阁已经免职，新内阁已经组成，这使议会大为震惊。就是驱逐一个仆人也不会像波拿巴驱逐自己的内阁阁员那样蛮横无礼。预定要向国民议会踢去的一脚，先踢到巴罗和他的同僚身上了。

我们已经说过，巴罗内阁是由正统派（注：正统派指法国代表大土地贵族和高级僧侣的利益的波旁王朝（1589-1792年和1814-1830年）长系的拥护者。1830年波旁王朝第二次被推翻以后，正统派就组成政党。在反对以金融贵族和大资产阶级为支柱的当政的奥尔良派王朝时，一部分正统派常常抓住社会问题进行蛊惑宣传，标榜自己维护劳动者的利益，使他们不受资产者的剥削。马克思和恩格斯在《共产党宣言》中，把这个集团的代表人物的观点叫作封建的社会主义。这里的“第一代法兰西正统派”是指那些极端仇视法国革命的保皇派著作家和政客。——296、383、396、422、622。）和奥尔良派（注：奥尔良派是金融贵族和大资产阶级的保皇党，是1830年七月革命到1848年革命这段时期执政的波旁王朝幼系、奥尔良公爵的拥护者。——396、422、622。）组成的。这是秩序党的内阁。波拿巴需要这个内阁，是为了要解散共和派制宪议会，实现对罗马的征讨，并摧毁民主派的力量。那时他好像躲到这个内阁背后，把政府权力让给了秩序党，戴上了路易－菲力浦时期报刊的责任发行人戴的谦虚的性格面具，即代理人戴的面具。现在他把面具丢掉了，因为这个面具已不是一块使他能够隐◎第622页◎藏自己的面容的薄纱，而是已变成一个妨碍他显示出自己的本来面目的铁制面具了。他任命巴罗内阁，是要借秩序党的名义驱散共和派的国民议会；他解散这个内阁，是要宣布他自己的名字和这个秩序党的国民议会无关。

要解散巴罗内阁是不乏正当借口的。巴罗内阁在对待共和国总统这个和国民议会并存的权力时，甚至连必须遵守的礼节都忽视了。在国民议会休会期间，波拿巴发表了致埃德加·奈的信，其中好像是指责教皇（注：庇护九世。——编者注）的自由主义行动（注：所谓教皇的自由主义行动是指教皇庇护九世1846年就职时实行大赦，在教会国家开始实行广泛的改革，以及1848年3月在教会国家实施立宪制并建立某种程度的世俗内阁等做法。在《路易·波拿巴的雾月十八日》1852年第1版和1869年第2版中，此处都错印成“教皇的非自由主义行动”，1885年出版第3版时改为“教皇的自由主义行动”。——623。），正像他曾同制宪议会相对抗，发表了称赞乌迪诺进攻罗马共和国的信一样。当国民议会表决远征罗马的拨款时，维克多·雨果从所谓的自由主义出发提起了这封信的问题。秩序党在表示轻蔑和怀疑的叫声下，根本埋葬了认为波拿巴的狂妄举动可能有什么政治意义的念头。内阁阁员没有一个人出来替波拿巴应战。又一次，巴罗以他特有的空洞的热情，在讲坛上愤愤不平地讲到据他说是在总统亲信人物中进行的“可憎的阴谋”。最后，内阁从国民议会中为奥尔良公爵夫人争得了寡妇抚恤金，却坚决拒绝向国民议会提出增加总统薪俸的议案。在波拿巴身上，王位追求者和破产冒险家的身分紧紧地结合在一起，因此，认定他自己负有恢复帝国的使命这一伟大思想总是由认定法国人民负有替他偿清债务的使命的另一伟大思想所补充。

巴罗-法卢内阁是波拿巴所成立的第一个同时又是最后一个议会制内阁。所以，这个内阁的解散是一个决定性的转折点。随着这个内阁的解散，秩序党就不可挽回地丧失了为维持议会制度所必需的支柱——掌握行政权。在法国这样的国家里，行政权支配着由50多万人组成的官吏大军，也就是经常和绝对控制着大量的利◎第623页◎益和生存；在这里，国家管制、控制、指挥、监视和监护着市民社会——从它那些最广大的生活表现起，直到最微不足道的行动止，从它的最一般的生存形式起，直到个人的私生活止；在这里，这个寄生机体由于非常的中央集权而无处不在，无所不知，并且极其敏捷、极其灵活，同时现实的社会机体却又是极无自动性、极其软弱、极不固定；在这样一个国家里，十分明显，国民议会如果不同时简化国家管理，不尽可能缩减官吏大军，最后，如果不让市民社会和舆论界创立本身的、不依靠政府权力的机关，那么它一旦失掉分配阁员位置的权限，也就失掉任何实际影响了。但是，法国资产阶级的物质利益恰恰是和保持这个庞大而分布很广的国家机器最紧密地交织在一起的。它在这里安插自己的多余的人口，并且以国家薪俸形式来补充它用利润、利息、地租和酬金形式所不能获得的东西。另一方面，资产阶级的政治利益又迫使它每天都要加强压制，即每天都要增加国家政权的经费和人员，同时又不断地进行反对社会舆论的战争，并由于猜疑而去摧残和麻痹独立的社会运动机关，如果不能把它们根本割掉的话。这样，法国资产阶级的阶级地位就迫使它一方面要根本破坏一切议会权力、包括它自己的议会权力的存在条件，另一方面则使得与它相敌对的行政权成为不可克制的权力。

新内阁叫作奥普尔内阁。这并不是说奥普尔将军得到了内阁总理的职位。自从巴罗免职时起，波拿巴甚至废除了这个职位，因为事实上这个职位使共和国总统成为在法律上微不足道的立宪君主，这个立宪君主没有王位和王冠，没有权杖和宝剑，没有不被追究责任的特权，没有世袭的最高国家权位，而最坏的是没有皇室费。奥普尔内阁里只有一个人拥有议员头衔，这就是高利贷者富尔德，他是金融贵族中恶名昭彰的一个。财政部长的位置就落到他手◎第624页◎上。只要看看巴黎交易所的行市表，就可以看出，从1849年11月1日起，法国的证券是随着波拿巴的股票的涨跌而涨跌的。这样波拿巴在交易所中找到了同盟者，同时又以任命卡尔利埃为巴黎警察局长而把警察抓到自己手里。

可是，内阁更迭的后果，只有在事变继续发展的进程中才能显露出来。波拿巴暂时只向前进了一步，好像是为了更清楚地表明自己被抛到后面去了。他送了一份粗鲁的咨文以后，接着就极为卑屈地表示听命于国民议会。每当内阁阁员们敢于小心翼翼地试图把他们个人的奇奇怪怪的想法制定成法案的时候，他们好像只是迫于本身地位违心地执行他们事先已确信不会有什么效果的滑稽的委托。每当波拿巴在内阁阁员们背后泄露出他的意图并玩弄他的“拿破仑观念”的时候，他的内阁阁员就在国民议会的讲坛上表示不同意他的主张。看来他说出篡夺权位的欲望，只是为了使他的敌人们的幸灾乐祸的笑声不致沉寂下去。他扮演了一个不被赏识而被全世界当作傻瓜的天才角色。他从来还没有像这个时期这样遭到一切阶级的极度的轻蔑。资产阶级从来还没有这样绝对地统治过，从来还没有这样高傲地炫耀过自己的统治的象征物。

我的任务不是在这里叙述资产阶级立法活动的历史。它的立法活动在这个时期只限于制定两个法律：一个是恢复葡萄酒税的法律（注：制宪议会原来决定从1850年1月1日起取消葡萄酒税，但是在这个期限前10天，国民议会又通过了恢复这项税收的法律。关于采取这一措施的政治意义的论述，见本卷第471页。——625。），另一个是废除无神思想的教育法（注：1850年1月19日、2月26日和3月15日，国民议会讨论了教育法并在3月15日通过了这项法律。这项废除无神思想的教育法，实际上是把学校置于教士的控制之下。——625。）。当法国人难以喝上葡萄酒的时候，真正的生命之水（注：《新约全书·启示录》第22章。——编者注）却供应得更加充裕。资产阶级以葡萄酒税的法律宣布了旧时的可恨的法国税制的不可侵犯性，同时又力图以教育法使群众保存他们能够容忍这一税制的旧时的心境。有人感到奇怪，为什么奥尔良派，自由派资产者，这些伏尔泰主◎第625页◎义205和折衷派哲学的老信徒们，竟把指导法国人的精神的工作，委托给他们的世仇耶稣会去担任。可是，奥尔良派和正统派在王位追求者这个问题上虽然有分歧，但是他们双方都懂得，他们的共同统治要求把两个时期的压迫手段结合起来，七月王朝时期的奴役手段必须用复辟时期的奴役手段来补充和加强。

农民的一切希望都落了空，他们一方面比任何时候都苦于粮价低落，另一方面又苦于赋税和抵押债务日益加重，于是他们在各省开始骚动起来。他们所得到的答复是迫害教师，使他们服从于僧侣，迫害镇长，使他们服从于县官，最后是施行控制一切人的侦探制度。在巴黎和各大城市，反动派本身具有自己时代的特征，挑衅行为多于压制。在乡村，反动派卑鄙龌龊，琐碎小气，可恶可厌，一句话，就是宪兵。显然，受过牧师制度祝福的宪兵制度三年来对愚昧的群众的腐蚀该是多么深。

虽然秩序党在国民议会讲坛上热情奔放，大发议论反对少数派，但是它的言词始终是单音节的，正如基督徒“是，就说是，不，就说不”（注：《新约全书·马太福音》第5章第37节。——编者注）一样！不论是讲坛上或报刊上的言论，都很单调，和预先知道答案的谜语一样平淡无味。不管是谈请愿权还是葡萄酒税，不管是谈新闻出版自由还是贸易自由，不管是谈俱乐部还是市政机构，也不管是谈保障人身自由还是决定国家预算，发出的口号总是一样，题目总是一个，判词总是早已准备妥帖而且总是一成不变地说：“社会主义！”甚至资产阶级的自由主义也被宣布为社会主义；资产阶级的教育也被宣布为社会主义；资产阶级的财政改革也被宣布为社会主义。在已有运河的地方建筑铁路也是社会主义，用木棍抵御刀剑的袭击也是社会主义。◎第626页◎

这并不只是一句空话、一种时髦或一种党派斗争手腕。资产阶级正确地了解到，它为反对封建制度而锻造出来的各种武器都倒过来朝向它自己了，它所创造的一切教育手段都转过来反对它自己的文明了，它创造的所有的神都离弃了它。它了解到，一切所谓的市民自由和进步机关，都侵犯它的阶级统治，并且既威胁它的社会基础，又威胁它的政治上层，因此这些东西就成了“社会主义的”了。在这种威胁和这种侵犯中，它正确地看出了社会主义的秘密，所以它对于社会主义的意义和趋势的评价，就比所谓的社会主义自己对自己的评价更正确些。而这种所谓的社会主义因此也就不能了解，为什么资产阶级对它一味表示反对——不管它是在为人类的痛苦感伤地哭泣，不管它是在宣扬基督的千年王国和博爱，也不管它是在用人道主义态度漫谈精神、教育和自由，或是在空泛地臆造一切阶级的协调和幸福的制度。资产阶级只是没有了解到一点：如果推论下去，那么它自己的议会制度，它的整个政治统治，现在也应该被普遍指责为社会主义的东西了。当资产阶级的统治还没有充分组织起来，还没有获得自己的纯粹的政治表现时，其他各个阶级的对抗也不能以纯粹的形式出现，而在出现这一对抗的地方，它也不能实现那种使一切反对国家政权的斗争转化为反对资本的斗争的危险转变（注：在1852年版中这句话是这样写的：“它也不能实现那种立刻危及财产、宗教、家庭和秩序，使一切反对国家政权的斗争转化为反对资本的斗争的危险转变”。——编者注）。既然资产阶级认为任何一种社会生活表现都危害“安宁”，那么它又怎能希望在社会上层保持不安宁的制度，即保持自己那个——照它的一位发言人的说法——生存在斗争中并且靠斗争生存的议会制度呢？靠辩论生存的议会制度怎能◎第627页◎禁止辩论呢？既然这里每种利益、每种社会措施都被变成一般的思想，并被当作一种思想来讨论，那么在这种条件下怎么能把某种利益、某种措施当作一种高出思维的东西而强使人们把它当作信条来接受呢？发言人在讲坛上的斗争，引起了报界低级作家的斗争；议会中的辩论俱乐部必然要由沙龙和酒馆中的辩论俱乐部来补充；议员们经常诉诸民意，就使民意有理由在请愿书中表示自己的真正的意见。既然议会制度将一切事情交给大多数决定，那么议会以外的大多数又怎能不想作决定呢？既然你们站在国家的顶峰上拉提琴，那么站在下面的人跟着跳舞不正是意料之中的事吗？

总之，既然资产阶级把它从前当作“自由主义”颂扬的东西指责为“社会主义”，那么它就是承认它本身的利益要求它逃避自身统治的危险；要恢复国内的安宁，首先必须使它的资产阶级议会安静下来，要完整地保持它的社会权力，就应该摧毁它的政治权力；只有资产阶级作为一个阶级在政治上注定同其他阶级一样毫无价值，个别资产者才能继续剥削其他阶级，安逸地享受财产、家庭、宗教和秩序；要挽救它的钱包，必须把它头上的王冠摘下，而把保护它的剑像达摩克利斯剑一样地悬在它自己的头上。

在资产阶级的共同利益方面，国民议会表现得非常无能。例如1850年冬季开始的关于修筑巴黎-阿维尼翁铁路问题的讨论，直到1851年12月2 日还没有结果。只要国民议会不从事压迫，不进行反动活动，它就患了不可救药的不妊之症。

当波拿巴的内阁一部分人倡议制定符合秩序党精神的法律，一部分人还在夸大这些法律在实施和运用中的残酷性的时候，波拿巴本人却企图以一些幼稚荒唐的提案来博得声望，强调自己对于国民议会的敌意，并暗示有某种神秘的藏宝处，只是由于环境的阻碍暂时还不能把所藏的财宝奉献给法国人民。例如，给下级军官◎第628页◎每天增加四个苏的津贴的提案，以及为工人创设信誉贷款银行的提案。金钱的馈赠和金钱的借贷，这就是他希望用以诱惑群众的远景。馈赠和贷款，这就是显贵的和卑贱的流氓无产阶级的财政学。波拿巴所善于运用的妙诀只此而已。从来还没有一个王位追求者像他这样庸俗地利用群众的庸俗习气来进行投机勾当。

国民议会眼看着波拿巴这样明明白白地企图靠损害它来博取声望，眼看着这个被债主催逼而又毫无值得珍惜的声誉的冒险家越来越可能干出某种极冒险的勾当，曾不止一次地表示狂怒。秩序党和总统之间的分歧已经带有危险性质，一个出乎意料的事件又迫使总统怀着忏悔的心情重新投入秩序党的怀抱。我们指的是1850年3月10日的补选。这次选举是为了填补六月十三日事变后被监禁或驱逐出国的议员所空下来的席位。巴黎只选了社会民主派的候选人（注：拉·伊·卡诺、保·德弗洛特和弗·维达尔。——编者注），并且绝大部分选票都投给了参加过1848年六月起义的德弗洛特。和无产阶级联合起来的巴黎小资产阶级，就这样报复了1849年6月13日的失败。看来，小资产阶级在危急关头离开战场，只是为了要在顺利的情况下以更大的战斗力量和更勇敢的战斗口号重新进入战场。看来有一种情况更加重了这次选举胜利的危险性。军队在巴黎投票选举了六月起义的一个参加者来对抗波拿巴的内阁阁员拉伊特，而在各省，军队中大部分人投了山岳党25人的票，山岳党人在这些地方虽然不像在巴黎那样占有绝对优势，但也比对手占了优势。

波拿巴突然看到自己又面对着革命了。和1849年1月29日及1849年6月13日一样，1850年3月10日他又躲到秩序党背后去了。他屈服了，他怯懦地请罪，表示决心遵照议会多数的意旨来◎第629页◎组织任何一个内阁，他甚至恳求奥尔良派和正统派的首领们，梯也尔们、贝里耶们、布罗伊们和摩莱们，一句话，就是恳求所谓的卫戍官们亲自掌握政权。秩序党未能利用这个千载难逢的机会。它不但没有大胆地抓住这个送到手上的政权，甚至也没有强迫波拿巴恢复他在11月1 日所解散的内阁；它满足于用自己的宽恕羞辱波拿巴，并使巴罗什先生加入奥普尔内阁。这个巴罗什作为公诉人曾经在布尔日最高法院上疯狂地攻击过五月十五日事件中的革命者和六月十三日事件中的民主派，两次都指控他们危害国民议会。以后波拿巴的任何一个内阁阁员，都没有再敢像巴罗什那样蔑视国民议会，而在1851年12月2日以后，我们发现，他又得到了参议院副议长这个官高禄厚的职位。他把痰吐在革命者的菜汤中，为的是让波拿巴能够把它喝掉。

社会民主派这方面似乎只是在寻找借口，以便再度使自己的胜利成为问题并削弱这一胜利的意义。巴黎新选出的议员之一维达尔，同时在斯特拉斯堡也当选了。他被说服放弃巴黎的选举而接受了斯特拉斯堡的选举。这样，民主派就没有把自己在投票站的胜利变成最终的胜利，从而激起秩序党立刻在议会中对这个胜利提出异议，它没有迫使对手在人民热情高昂和军队情绪良好的时机出来斗争，反而在3月和4月间用新的竞选把巴黎弄得疲惫不堪，使人民的激昂的感情在这一新的临时竞选把戏中消耗掉，使革命的精力满足于宪制的成就，把革命精力浪费于细小的攻讦、空洞的宣言和表面的运动，让资产阶级集合起来并作好准备，最后，以4月补选的感伤主义的注释（欧仁·苏当选）减弱了3月选举的意义。一句话，社会民主派让3月10日受了4月愚人节的愚弄。

议会中的多数派了解自己对手的弱点。因为波拿巴让多数派领导和负责攻击，多数派的17个卫戍官制定了新选举法，法案的◎第630页◎报告人是要求这种荣誉的福适先生。5月8日，福适提出了这个法案，其内容是要废除普选权，并规定选举人必须在他们所在的选区内居住3年，最后，工人在选区的居住年限应由他们的雇主来作证。

民主派在宪制选举斗争时期曾满怀革命的激情，当现在应该拿起武器来证明自己的选举胜利的重大意义的时候，他们却以宪制精神鼓吹秩序，宣扬庄严的宁静(calme majestueux)和合法行为，也就是盲目地服从自封为法律的反革命势力的意志。在辩论的时候，山岳党力图羞辱秩序党，以一个遵守法制的正直庸人的冷漠态度来对抗它的革命热情，严厉责备它的革命行为，从而把它置于死地。甚至新当选的议员们也极力想以自己的谨慎而有礼的举动来向大家证明：责骂他们是无政府主义者和把他们的当选解释成革命的胜利，是一种怎样的误解。5 月31日，新选举法（注：新选举法即法国1850年5月31日通过的《1849年3月15日选举法修正案》。该法案规定，在固定居住地居住3年以上并直接纳税的人才有表决权。此项法案使300多万选民丧失了选举权，实际上废除了普选权。——631。）通过了。山岳党把抗议书塞进总统的衣袋里就心满意足了。继选举法之后又通过了一个彻底消灭革命报刊的新的新闻出版法（注：新的新闻出版法于1850年7月16日由立法议会通过。它大大提高了报纸出版者应交付的保证金数额，并开始征收印花税，小册子也不例外。新的新闻出版法是实际取消法国出版自由的又一项反动措施。——631。）。革命报刊遭到这种厄运是应该的。在这场大洪水以后，革命的最前哨就只剩下《国民报》和《新闻报》这两个资产阶级的报纸了。

我们已经看到，民主派的领袖们在3月和4月间曾竭力把巴黎人民拖入虚构的斗争，而他们在5月8日以后又竭力阻止巴黎人民进行实际的斗争。此外，我们还不应当忘记，1850年是少有的工商业繁荣的年头，所以当时巴黎的无产阶级有充分就业的机会。可是1850年5月31日的选举法根本剥夺了无产阶级参政的权利，甚至断绝了他们接近战场的机会。这个法律使工人回复到他们在二月革命以前所处的贱民地位。面对着这样的事变，他们却让民主派来驾驭自己，为了一时的安逸而忘记了自己阶级的革命利益，他们放弃了作为致胜力量的光荣，屈服于自己的命运，并且表明，◎第631页◎1848年6月的失败使他们长期丧失了战斗能力，最近的历史进程又要撇开他们而向前发展。至于在6月13 日曾大嚷大叫“只要敢动一动普选权，那就对他不客气！”的小资产阶级民主派，现在他们却自慰说：反革命给他们的打击根本不是打击，而5月31日的法律也根本不是法律。在1852年5月的第二个星期日，每个法国人都将一手拿着选票，一手拿着利剑来到投票站。他们用这样的预言来安慰自己。最后，军队为了1850年3月和4月的选举而受到上级的处罚，正如他们曾经为了1849年5月29日的选举而受到处罚一样。可是这次军队坚决地对自己说：“第三次我们再不会上革命的当了！”

1850年5月31日的法律，是资产阶级的政变。资产阶级过去所有各次对革命的胜利，都只具有临时的性质。只要现届国民议会一退出舞台，这些胜利就成为问题了。这些胜利是取决于新的普选中的偶然情况的，而自从1848年以来，选举的历史已经无可辩驳地证明，资产阶级的实际统治越强大，它对人民群众的精神统治就越软弱。普选权在3月10日直接表明反对资产阶级的统治，资产阶级就以取消普选权进行了报复。所以，5月31日的法律是阶级斗争的一种必然表现。另一方面，按宪法规定，共和国总统的当选至少要有200万票才算有效。如果总统候选人中没有一个人获得这个最低限度的票数，国民议会就有权从得票最多的三个候选人中选出一个来当总统。当制宪议会制定这个法律的时候，选民册中共有1 000万选民。所以，按照这个法律，只要取得占选民总数1/5的票数，总统当选就算有效了。5月31日的法律至少从选民册中勾销了300万个选民，这样就把选民人数减低到700万人，但是当选总统需要获得200万选票的法定最低限额却依然保留着。这样◎第632页◎一来，法定的最低限额就从总选票的1/5几乎提高到1/3。换句话说，这个法律用尽一切办法把总统选举从人民手里暗中转到国民议会手里。总之，秩序党好像是用5月31日的选举法加倍巩固了自己的统治，因为它已经把国民议会议员的选举和共和国总统的选举转交给社会的保守部分了。

五

革命危机刚一过去，普选权刚一废止，国民议会和波拿巴之间的斗争就重新爆发了。

宪法规定发给波拿巴的薪俸是每年60万法郎。他就职后不到半年功夫，就把这个数额增加了一倍，因为奥迪隆·巴罗硬要制宪议会每年发给60万法郎的津贴作为所谓交际费。在6月13日以后，波拿巴也曾提出过同样的要求，可是巴罗这次并没有听从。现在，在5月31日以后，波拿巴立即利用这个有利的时机，通过他的内阁阁员们向国民议会要求每年发给300万法郎的皇室费。长期的流浪生活使这个冒险家长出非常发达的触角，他能探知可能向资产者勒索金钱的时机，他采取了十足的敲诈手段。国民议会在他的协助和同意下污辱了人民的主权。他威胁说，如果国民议会不松开钱袋，不以每年300万法郎来买他的沉默，他就要向人民法庭告发国民议会的犯罪行为。国民议会剥夺了300万法国人的选举权，他要求把每一个不流通的法国人换成一个流通的法郎，正好是300万法郎。他是由600万人选出来的，他要求赔偿他在事后被剥夺掉的票数。国民议会的委员会拒绝了这种厚颜无耻的要求。波拿巴派的报纸进行威胁。国民议会能够在它根本彻底和国民群众决裂的时候又同共和国总统决裂吗？国民议会虽然否决了每年的◎第633页◎皇室费，但同意一次增发216万法郎。国民议会既已答应给钱，同时又以自己的烦恼表明自己这样做是出于不得已，因而就暴露了双倍的软弱。波拿巴为什么需要这笔款子，我们往后就可以看到。在废除普选权后，接踵而至的是令人气恼的尾声，在这尾声当中波拿巴对于篡权的议会的态度已经从3月和4月危机时期的恭顺平和变成了挑战式的骄横，而国民议会在这个尾声后却休会三个月，从8月11 日到11月11日。它在休会期间留下了一个由28人组成的常任委员会，代行它的职能。这其中没有一个波拿巴分子，但是有几个温和的共和派。1849年的常任委员会完全是由秩序党和波拿巴分子组成的。但是，那时是秩序党以革命的经常反对者自命，现在则是议会制共和国以总统的经常反对者自命了。5月31 日的法律通过后，秩序党要对付的只是这个敌手了。

1850年11月国民议会复会的时候，过去国民议会和总统之间的一些小小的冲突看来势必要转化为两个权力之间的大规模的无情战斗，转化为两个权力之间的你死我活的斗争。

同1849年间一样，这一年议会休会期间，秩序党又分解成了各个派别，每一派别都忙于自己的复辟阴谋，这种阴谋因路易－菲力浦之死而更加活跃起来。正统派的国王亨利五世，甚至任命了一个组织完备的内阁驻在巴黎，其中有几个常任委员会委员参加。因此，波拿巴也有理由巡游法国各省，并按照他所幸临的每个城市的情绪，或者隐晦地或者公开地吐露自己的复辟计划，为自己张罗选票。波拿巴的这次巡游，自然被大型的官方报纸——《通报》和小型的波拿巴私人通报捧作胜利的游行，在这次巡游期间，到处都有十二月十日会（注：十二月十日会是为纪念该会庇护人路易·波拿巴1848年12月10日经大选成为法兰西共和国总统而得名。这一组织是波拿巴派的秘密团体。成立于1849年，主要由堕落分子、政治冒险家、军人等组成。虽然1850年11月该组织表面上被解散，实际上它的党羽还继续进行波拿巴主义的宣传，并积极参加了1851年12月2日政变。——479、634、685。） 的会员们随驾陪行。这个团体在1849年就成立了。它名义上是个慈善会，实际上是由巴黎流氓无产阶级组成的一些秘密宗派，每一个宗派都由波拿巴的走狗们领导，总领导人是一◎第634页◎个波拿巴派的将军（注：让·比·皮阿。——编者注）。在这个团体里，除了一些生计可疑和来历不明的破落放荡者，除了资产阶级中的败类和冒险分子，就是一些流氓、退伍的士兵、释放的刑事犯、脱逃的劳役犯、骗子、卖艺人、游民、扒手、玩魔术的、赌棍、私娼狗腿、妓院老板、挑夫、下流作家、拉琴卖唱的、拣破烂的、磨刀的、补锅的、叫化子，一句话，就是被法国人称作浪荡游民的那个完全不固定的不得不只身四处漂泊的人群。波拿巴把这些跟他同类的分子组成十二月十日会即“慈善会”的核心，因为这个团体的所有成员都和波拿巴一样感到自己需要靠国内的劳动群众来周济。波拿巴是流氓无产阶级的首领，他只有在这些流氓无产者身上才能重新找到他自己的个人利益的大量反映，他把这些由所有各个阶级中淘汰出来的渣滓、残屑和糟粕看作他自己绝对能够依靠的唯一的阶级，这就是真实的波拿巴，不加掩饰的波拿巴（注：在1852年版中这句话是：“这就是真实的波拿巴，不加掩饰的波拿巴，他后来除了革命者之外，还把他的一部分昔日的共谋者送到卡宴(卡宴是法属圭亚那的首府，是法国流放政治犯的地方。政治犯在这里大批被折磨致死，故有“不流血的断头台”之称。——635。)，从而以万能的方式还清了欠他们的债，这充分地显示出波拿巴的本色”。——编者注）。他这个老奸巨猾的痞子，把各国人民的历史生活和他们所演出的大型政治历史剧，都看作最鄙俗的喜剧，看作专以华丽的服装、辞藻和姿势掩盖最鄙陋的污秽行为的化装舞会。例如，在进攻斯特拉斯堡时，一只受过训练的瑞士兀鹰就扮演了拿破仑之鹰的角色。当他在布洛涅登陆时，他给几个伦敦仆役穿上了法国军装，于是他们就俨然成了军队（注：指七月王朝时期路易·波拿巴企图实行政变的两次武装叛乱。1836年10月30日，他在一些赞成波拿巴主义的军官的帮助下策动了斯特拉斯堡驻防军的两个炮兵团的叛变，但几小时后叛乱分子就被解除了武装。路易·波拿巴本人被捕并被流放到美洲，1837年回到瑞士。因为他在举事时是瑞士国民，所以称之为瑞士兀鹰。1840年8月6日他利用法国波拿巴主义抬头的机会，和一小撮密谋家一起在布洛涅登陆，企图在当地驻防军队中发动叛乱。这个企图也遭到了完全的失败。路易·波拿巴被判处终身监禁，但他1846年就逃往英国去了。——635。）。在他的十二月十日会中，他搜罗了一万个游手好闲分子，要他们扮演人民，正像尼克·波顿扮演狮子（注：莎士比亚《仲夏夜之梦》第1幕第2场。——编者注）一样，当资产阶级毫不违反法国演剧格式的迂腐规则，十分◎第635页◎严肃地表演最纯粹的喜剧时，当它一半被骗一半信服自己的大型政治历史剧的庄严时，一个把喜剧仅仅看作喜剧的冒险家当然是要获得胜利的。只有当他战胜了盛装的敌人，并且认真演起自己的皇帝角色，戴上拿破仑的面具装作真正的拿破仑以后，他才会成为他自己的世界观的牺牲品，成为一个不再把世界历史看作喜剧而是把自己的喜剧看作世界历史的认真的丑角。十二月十日会是波拿巴特有的一种党派战斗力量；它对于波拿巴的意义，正如国家工场（注：国家工场是1848年二月革命（见注112）结束后根据法国临时政府的法令仓促建立起来的。国家工场一律采取军事化方式进行生产，对工人实行以工代赈的办法，发给面包卡和军饷。临时政府这样做的目的一方面是使路·勃朗关于组织劳动的思想在工人中丧失威信，另一方面是想利用军事方式组织起来的国家工场工人来反对革命的无产阶级。但是这个分裂工人阶级的计划没有成功，革命情绪在国家工

   场中继续高涨，政府就采取减少工人人数，派他们去外省参加公共工程等办法来达到取消国家工场的目的。这些做法引起了巴黎无产阶级的极大愤怒，成了巴黎六月起义的导火线之一。起义者曾经利用了国家工场内已有的军事组织。起义被镇压后，卡芬雅克政府于1848年7月3日下令解散了国家工场。——393、419、636。）对于社会主义工人，别动队对于资产阶级共和派的意义一样。在他巡游期间，十二月十日会的会员们成群地聚集在沿途各火车站，装作迎驾的群众，并表示人民的热情，高叫“皇帝万岁！”，侮辱和殴打共和党人，——所有这些，当然都是在警察保护下干出来的。在他返回巴黎的途中，这些人就充当了前卫，防止或驱散敌对性的示威游行。十二月十日会属于他，它是他创造出来的，是完全出自他自己的主意。在其他方面，他据为己有的东西，都是由于形势关系落到他手中的；他所做的一切，都不过是形势替他做好或者是他模仿别人的行为罢了。他公开地对资产者大打其关于秩序、宗教、家庭、财产的官腔，暗地里却依靠着舒夫特勒和斯皮格尔勃一流人的秘密团体，依靠着无秩序、卖淫和偷窃的团体，这是波拿巴的本色，而十二月十日会的历史便是他本人的历史。有一次破例地发生了这样的事情：有几个秩序党议员挨了十二月十日会会员的木棍。更有甚者，指派给国民议会负责它的保卫事宜的警官伊雍，根据一个名叫阿莱的人的口供向常任委员会报告，说十二月十日会的一个支部决定暗杀尚加尔涅将军和国民议会议长杜班，并且已经指定了凶手。可以想象，杜班先生该是多么惊恐。看来，议会对十二月十日会的调查，即对波拿巴秘密内幕的揭发，是不可避免的了。可是，在国民议会即将开会的时候，波拿巴却早有戒备地解◎第636页◎散了自己的这个团体，不过这种解散当然只是在纸面上，因为1851年底，警察局长卡尔利埃在一个详尽的报告书中还白费气力地劝他把十二月十日会真正解散。

当波拿巴还未能把国家军队变成十二月十日会时，十二月十日会仍然是他的私人军队。波拿巴在国民议会休会不久就在这方面作了初次的尝试，而且用的是他刚刚从国民议会手中索取来的钱。他是一个宿命论者，相信有某种不可抗拒的力量是人们特别是军人们所抵抗不住的。而首先被他列入这种力量的就是雪茄烟和香槟酒，冷盘禽肉和蒜腊肠。所以他一开始就在爱丽舍宫的大厅里用雪茄烟、香槟酒、冷盘禽肉和蒜腊肠款待了军官和军士。10月3日他在圣莫阅兵时，又对军队采用了这种办法；10月10日他在萨托里阅兵时，又更大规模地重复了这种办法。伯父回忆亚历山大的远征亚洲，侄子就回忆巴克科斯在同一地方的征伐。不错，亚历山大是半神，而巴克科斯却是神，并且是十二月十日会的庇护神。

10月3日检阅后，常任委员会曾把陆军部长奥普尔召来质问，后者保证这类违反纪律的事情不再发生。大家知道，波拿巴怎样在10月10日履行了奥普尔的诺言。这两次阅兵都是由巴黎军队总司令尚加尔涅担任指挥的。这个尚加尔涅既是常任委员会的委员，又是国民自卫军的司令官；既是1月29日和6月13日的“救星”，又是“社会中坚”；既是秩序党的总统候选人，又是两个王朝的意中的蒙克；他以前从来没有承认自己是陆军部长的部属，一向公开嘲笑共和国宪法，以模棱两可的高傲的庇护态度追逐着波拿巴。现在他却热烈地拥护军纪，反对陆军部长；拥护宪法，反对波拿巴了。当10月10日有一部分骑兵高呼“拿破仑万岁！腊肠万岁！”时，尚加尔涅竟作了安排，至少使他的朋友诺马耶率领去受检阅的步兵严守沉默。在波拿巴的怂恿下，陆军部长为了惩罚诺马耶◎第637页◎将军，以任命他为第十四和第十五师团的司令官为借口，解除了他在巴黎的职位。诺马耶拒绝调换职务，因而被迫辞职。尚加尔涅于11月2日发布命令，禁止军队在持军械的情况下呼喊任何政治口号和进行任何示威。爱丽舍宫方面的报纸（注：指波拿巴派的报纸。爱丽舍宫是路易·波拿巴任总统期间在巴黎的官邸。——638。）攻击尚加尔涅；秩序党的报纸攻击波拿巴；常任委员会接连不断地召开秘密会议，会上一再提议宣布祖国处于危急状态；军队好像已分裂为两个敌对的阵营，有两个敌对的总参谋部，一个在波拿巴的官邸爱丽舍宫，另一个在尚加尔涅的官邸土伊勒里宫。看来只需国民议会召开会议来发出战斗的信号了。法国公众对波拿巴和尚加尔涅之间这次纠纷的评判，和一位英国记者的评论相同，这位记者写道：

“法国的政治女仆们正在用旧扫帚扫除革命的灼热熔岩，而她们在这样做的时候又互相争吵得不可开交。”

这时，波拿巴急忙免除了陆军部长奥普尔的职务，随即把他派到阿尔及尔去，任命施拉姆将军继任陆军部长。11月12日波拿巴向国民议会送去了一篇美国式的冗长咨文（注：1850年11月13日巴黎《总汇通报》第317号。——编者注），其中充满了琐事，渗透着秩序的臭味，渴望调和，表示服从宪法，谈论到所有一切，只是没有谈论到当前的紧急问题。他好像是顺便指出，根据宪法的明确规定，军队的指挥权完全属于总统。这篇咨文是以下面一段极其庄严的词句结尾的：

“法国要求的首先是安宁……　我只受誓言约束，我将谨守这个誓言给我划定的狭隘界限……　至于我个人，我是人民选出的，我的权力完全是人民赋予的，我将永远服从人民的合法表示的意志。如果你们在本届会期中决定要修正宪法，那就由制宪议会来调整行政权的地位。否则人民将于1852年庄严地宣布自己的决定。可是不论将来的结局如何，我们总应该取得一种共◎第638页◎识，永远不让一个伟大民族的命运由热情、意外事故或暴力来主宰……　我首先注意的问题不是弄清楚谁将在1852年治理法国，而是要运用我所能支配的时间使这个过渡时期不发生风波和乱子。我对诸位是开诚布公的。望你们以信任来回答我的诚意，以襄助来回答我的善念，其余的一切上帝会来照顾。”

资产阶级的有礼貌的、伪善而温和的、庸俗慈善的腔调，在十二月十日会的专权者兼圣莫和萨托里的野餐英雄的口中，暴露了它那最深长的含义。

关于这种内心剖白是否值得信任的问题，秩序党的卫戍官们总是心中有数的。誓言他们早已听厌了，他们自己的人中间就有许多政治上发伪誓的老手和巧匠；不过关于军队的那一段话，他们倒没有听漏。他们愤懑地发觉：这个咨文非常烦琐地列举了最近颁布的各种法律，但是故意不提最重要的法律——选举法；不仅如此，在不修改宪法的情况下，这个咨文把1852年的总统选举委诸人民。选举法是拴在秩序党脚上的铅球，妨碍他们行动，当然更妨碍他们冲击！此外，波拿巴以正式解散十二月十日会和免除奥普尔的陆军部长职务的手法，亲手把替罪的羔羊献到祖国的祭坛上。他把预期发生的尖锐冲突缓和了下来。最后，秩序党自己也胆怯地竭力回避、缓和并抹杀和行政权发生的决定性的冲突。由于害怕失去在和革命进行斗争中所获得的一切，它让敌手攫取了它所获得的果实。“法国要求的首先是安宁。”秩序党从2月起就开始对革命这样叫喊；现在波拿巴在他的咨文中又对秩序党这样叫喊。“法国要求的首先是安宁。”波拿巴采取了图谋篡夺权位的行为，但是当秩序党因为这种行为而吵吵嚷嚷并且神经过敏地加以解释的时候，它就造成了“不安宁”。只要没有人谈到萨托里的腊肠，这腊肠是根本不会说话的。“法国要求的首先是安宁。”所以波拿巴要求让他安安◎第639页◎静静地干他的事情，而议会党却由于双重的恐惧而动弹不得：一怕重新引起革命的不安宁状态，二怕自己在本阶级即资产阶级眼中成为造成不安宁的人。既然法国要求的首先是安宁，所以秩序党也就不敢用“战争”来回答波拿巴咨文中的“和平”了。公众本来以为在国民议会开会时准有好戏看，结果是大失所望。反对派议员要求常任委员会交出它关于十月事件的记录，但这个要求被多数否决了。人们根本规避一切可能激动人心的辩论。国民议会在1850年11月和12月的工作是没有什么意义的。

直到12月底，才开始在议会的个别特权问题上爆发一场游击战。自从资产阶级以废止普选权暂时避开了阶级斗争的时候起，运动就沦为两个权力之间为特权问题发生的小小的口角。

有一位人民代表，名叫莫甘，因负债被法庭判罪。司法部长鲁埃在回答法院院长的询问时宣称，应当径直下令把负债者拘捕起来。于是莫甘就被投入债务监狱。国民议会知道这种谋害行为时，大为愤懑。它不仅决定立即释放被捕者，而且当晚（注：1850年12月28日晚。——编者注）就通过自己的法警强制地把他从克利希监狱放出来了。可是，为了要证明自己信仰私有财产的神圣性，并且暗中打算将来在必要时能够把讨厌的山岳党人安置到收容所去，国民议会又宣布说：在事先取得它的同意时，拘捕负债的人民代表是容许的。国民议会忘记宣布总统也可以因负债被捕入狱。国民议会把自己议员的不可侵犯权的最后一点影子都消灭无余了。

上面已经讲过，警官伊雍根据一个名叫阿莱的人的供词，告发了十二月十日会的一个支部阴谋暗杀杜班和尚加尔涅两人的计◎第640页◎划。因此，议会总务官在第一次会议（注：1850年12月29日举行的会议。——编者注）上就提议设立一种特殊的议会警察，由国民议会本身的预算中的经费维持，完全不受警察局长管辖。内务部长巴罗什提出了抗议，说这是一种侵害他的职权的行为。结果双方达成了可怜的妥协，规定议会警官应由议会预算中的经费维持并由议会总务官任免，但是事先必须取得内务部长的同意。这时，政府已对阿莱提起诉讼，政府方面很容易就把阿莱的供词宣布为凭空捏造，并通过公诉人的嘴把杜班、尚加尔涅、伊雍和整个国民议会嘲笑了一顿。然后，12月29日，巴罗什部长又写信给杜班，要求把伊雍免职。国民议会委员会决定伊雍留任原职，可是国民议会由于自己在莫甘案件中采取了强制性的行动而忐忑不安，它习惯于在每次给行政权打击后受到它两次回击，因此没有批准这个决定。国民议会为酬答伊雍的忠诚尽职而免了伊雍的职，因而丧失了自己所享有的一种议会特权，但这种特权对它是十分必要的，因为它所要对付的那个人，不是一个夜间决定白天要干什么的人，而是一个白天作决定夜间就采取行动的人。

我们已经看到，国民议会在11月和12月间，总是极力避免和拒绝在重大的、迫切的问题上和行政权进行斗争。现在我们却看到，它不得不为了最微不足道的理由投入战斗。在处理莫甘案件时，它原则上已经允许逮捕负债的人民代表，不过有个条件，即这个原则只能运用于可恶的人民代表身上，它为了这种可耻的特权和司法部长（注：欧·鲁埃。——编者注）发生了争执。国民议会没有利用关于有人准备谋杀杜班和尚加尔涅两人的消息要求追查十二月十日会的活动，并在法国和欧洲面前彻底揭穿波拿巴作为巴黎流氓无产阶级首领的真◎第641页◎面目，它竟把冲突归结为在警官应由谁任免的问题上跟内务部长的争吵。这样，我们就看到，秩序党在这个时期内始终都因自己的模棱两可的态度而不得不把自己反对行政权的斗争缩小为关于权限问题的无谓争吵，变成吹毛求疵、无谓争讼以及关于界限问题的争论，把最无聊的形式问题变成了自己的活动的内容。当斗争具有原则意义，行政权真正名誉扫地，国民议会的事业成为国民的事业的时候，秩序党不敢争斗，因为它如果要争斗，就会对国民发出一种进军令，而发动国民正是它最害怕的事情。因此，在这种场合，它总是否决山岳党的提案而转入日常议程。当秩序党已经放弃了大规模的斗争之后，行政权就静待时机，以便有可能当斗争只具有可以说是议会性的局部的利害关系时，借一些无关紧要的理由重新开始这种斗争。那时秩序党将发泄出满腔的愤怒，那时它将拉开后台的幕布，揭开总统的面具，宣布共和国处境危急，然而那时它的热情令人感到荒唐，斗争的理由是一种虚伪的口实或根本不值得斗争的东西。议会的风暴原来不过是一杯水中的风暴，斗争不过是阴谋，冲突不过是吵架。各革命阶级都幸灾乐祸地观望着国民议会受屈辱，因为它们对国民议会的议会特权热心的程度，和国民议会对社会自由热心的程度一样；同时，议会外的资产阶级却不了解，为什么议会内的资产阶级居然把时间浪费在这样琐碎的纠纷上，为什么它竟这样无聊地跟总统进行竞争，从而危害安宁。当大家都在等候作战的时候进行媾和，而当大家都以为和约已经缔结的时候却又开始进攻，这种战略把议会外的资产阶级弄迷糊了。

12月20日，帕斯卡尔·杜普拉就发行金条彩票一事向内务部长提出质问。这彩票是“来自爱丽舍园的女儿”。波拿巴和他的亲信把它献给人世，而警察局长卡尔利埃则把它置于自己的正式保护之下，虽然法国的法律除了以救济为目的的彩票外是禁止发◎第642页◎行任何其他彩票的。彩票发行了700万张，每张一法郎，而所得纯利据说是用来遣送巴黎的游民到加利福尼亚去。一方面是为了用黄金梦来排除巴黎无产阶级的社会主义梦想，用可望中头彩的诱人幻景来驱除作为教义的劳动权。自然，巴黎的工人们没有认出加利福尼亚的耀眼的金条就是从他们口袋里骗去的无光彩的法郎。无论如何，这种彩票不过是一种骗局而已。妄想不离开巴黎就能发现加利福尼亚金矿的游民，正是波拿巴本人和他的负债累累的亲信。国民议会同意给他的300万法郎已经用光，无论如何总得重新填满空虚的钱库。波拿巴为建立所谓的工人村曾向全国募集捐款，并且他自己在认捐名册上第一个认捐了一大笔款子，但他只是徒劳了一番。冷酷的资产者抱着不信任的态度等待他付出认捐的款子；而这笔款子自然是没有付出，于是利用社会主义空中楼阁进行的投机把戏就像肥皂泡一样破灭了。金条的成效较大。波拿巴和他的同谋者并不满足于把700万法郎中扣除应兑现的金条以后的一部分纯收益装进自己的腰包，他们还制造了假彩票，同一个号码的彩票发出了10张、15张以至20张，——这真是十二月十日会的金融手段啊！这里，国民议会所碰到的不是名义上的共和国总统，而是有血有肉的波拿巴。这里，国民议会可以在他犯罪——不是违犯宪法，而是违犯刑法典——的现场把他当场捉住。如果说国民议会以转入日常议程回答了杜普拉的质问，那么，它这样做不只是因为日拉丹要国民议会宣布自己“满意”的提案提醒了秩序党人想起他们自己的一贯的贪污行为。资产者，尤其是高升为政治家的资产者，总是用理论上的浮夸来弥补自己实践上的卑下。资产者身为政治家时，也和同他相对立的国家权力一样，就俨然成为至高无上之物，因而对他作斗争时，也只能采取高尚的庄严的方式。

波拿巴是一个浪荡人，是一个骄横的流氓无产者，他比无耻的◎第643页◎资产者有一个长处，这就是他能用下流手段进行斗争。现在，在国民议会亲手帮助他顺利地走过了军人宴会、阅兵、十二月十日会以及违犯刑法典等几处很容易滑倒的地点以后，他看到，他可以由伪装的防御转为进攻的时刻已经到了。司法部长、陆军部长、海军部长和财政部长（注：欧·鲁埃、让·保·亚·施拉姆、罗·约·德福塞和阿·富尔德。——编者注）所遭到的那些小小的失败，即国民议会借以表示愤懑的失败，很少使波拿巴感到不安。他不仅阻止了部长们辞职，从而阻止了承认行政权服从议会。他现在已经能完成他在国民议会休会期间就已经开始做的事情：军权和议会分立，把尚加尔涅免职。

爱丽舍宫的一家报纸发表了一个5 月间似乎是向第一师团颁发的紧急命令（注：1851年1月2日巴黎《祖国报》。——编者注）（因而是出自尚加尔涅的命令），劝告军官们遇有叛乱时不要宽容自己队伍中的叛徒，要立刻将他们枪毙，并且不要按国民议会的要求派遣军队。1851年1月3日，内阁因这一紧急命令受到了质问。为了调查这一事件，内阁起初要求的限期是三个月，继则一个星期，最后仅仅是二十四小时，国民议会要求立即予以解释。尚加尔涅站起来声明说：这个紧急命令从未下过。他并且补充说，他随时都准备执行国民议会的要求；遇有冲突发生时，国民议会可以信赖他。国民议会以狂热的鼓掌欢迎他的声明，并对他投了信任票。国民议会既委身于一个将军的私人保护之下，也就是放弃了权力，宣告自己的软弱和军队的万能；但是这位将军弄错了，因为他居然想把波拿巴只是封给他的权力交付给国民议会去反对同一个波拿巴，并且盼望从这个议会，从他的需要保护的被托◎第644页◎管者那里获得保护。可是尚加尔涅相信资产阶级从1849年1月29日起赋予他的那种神秘力量。他以为自己是和其他两个国家权力相鼎立的第三个权力。他所遭遇到的命运，也和当代其他的英雄，更正确些说，和当代的圣者们所遭遇到的命运一样，这些人物的伟大只在于他们的党派故意替他们宣扬，而到局势要求他们创造奇迹时，他们就显得平庸无奇了。一般说来，不信神是这些假英雄和真圣者的死敌。因此他们对那些冷酷无情的讽刺者和讥笑者表示高尚的道义的愤懑。

当晚（注：1851年1月3日晚。——编者注），内阁阁员们被召请到爱丽舍宫，波拿巴坚持要撤换尚加尔涅，五个阁员（注：比·茹·巴罗什、罗·约·德福塞、让·厄·杜·拉伊特、玛·路易·皮埃尔·费·帕略和欧·鲁埃。——编者注）拒绝署名。《通报》宣布内阁危机，而秩序党的报纸则以组织由尚加尔涅指挥的议会军相威胁。根据宪法，秩序党是有权这样做的。它只要任命尚加尔涅为国民议会议长，并调来任何数量的军队来保护自己的安全就够了。由于尚加尔涅实际上还统率着军队和巴黎国民自卫军，并且正等待和军队一起被调用，所以秩序党是可以更加放心地这样做的。波拿巴派的报纸甚至还不敢否认国民议会直接调动军队的权利，提出这种法律上的问题在当前局势下是不会有什么成效的。军队将听从国民议会调遣，这是可能的，要知道，波拿巴花了整整一个星期的时间才在巴黎找到两位将军（巴拉盖·狄利埃和圣让·丹热利）愿意在把尚加尔涅撤职的命令上签名。但是秩序党本身是否能在自己的队伍中和议会里找到通过这种决定所必需的票数，就很成问题了，要知道，过了一个星期就有286 个议员脱离了秩序党，而且山岳党甚至在1851年◎第645页◎12月，在最后的决定性的时刻还否决了这样的提议。不过，卫戍官们这时也许还能发动他们党内的群众去建立丰功伟绩，即藏身于枪林之后，并利用投到它阵营中的军队的帮助。可是，卫戍官先生们并没有这样做，1月6日晚上他们到爱丽舍宫去，希望用政治手段和论据规劝波拿巴放弃把尚加尔涅撤职的决定。劝谁就是承认谁是主事人。波拿巴由于卫戍官们的这种做法而增加了勇气，1月12日他任命了新内阁，旧内阁的首领富尔德和巴罗什两人继续留任。圣让·丹热利当了陆军部长。《通报》（注：《通报》是法国日报《总汇通报》的简称，1789年至1901年在巴黎出版。1799年至1869年是政府的官方报纸。《通报》各期均刊登政府的法令、议会的报告以及其他官方的文件；1848年卢森堡委员会会议的报告曾刊载在该报上。——386、441、646、649、742。） 刊载了把尚加尔涅撤职的命令，他的职权划分给指挥第一师团的巴拉盖·狄利埃和指挥国民自卫军的佩罗了。社会中坚退职了，这虽然并没有使一块瓦片从屋顶上掉下来，但是使交易所的行情上涨了。

秩序党既然推开了由尚加尔涅作代表表示愿意听它指挥的军队，因而把这个军队永不复返地让给了总统，这就表明资产阶级已经丧失了统治的使命。议会制内阁已经不存在了。秩序党现在既已丧失了控制军队和国民自卫军的权力，那么它还剩下什么强制手段来同时保持议会用以统治人民的篡夺来的权力和议会用以防止总统侵犯的宪法的权力呢？什么也没有了。它现在只好求助于一些无力的原则，这些原则就连它自己也经常看作只是责成第三者遵守而使自己能更加从容行动的一般规则。我们所研究的时期，即秩序党和行政权斗争的时期的前一部分，就以尚加尔涅被撤职和军权落入波拿巴之手而结束。现在，两个权力之间的战争已经正式宣布并且已在公开进行，不过是在秩序党既失去武器又失去士兵以后罢了。国民议会已经没有内阁，没有军队，没有人民，没有社会舆论，从5月31 日通过选举法起就不再是有主权的国民的代表者了，没有眼睛，没有耳朵，没有牙齿，没有一切，逐渐变成了一个旧法国高等法院（注：旧法国高等法院是18世纪末资产阶级革命前法国的最高司法机关，许多城市设有这种高等法院。作用最大的是巴黎高等法院，它办理国王敕令的登记，并具有所谓谏诤的权力，即对不合习惯和国家法律的敕令提出反对意见的权力。但是高等法院没有实权，因为只要国王亲自出席会议，敕令就一定要作为法律登记下来。法国大革命时期这种高等法院于1790年被解散。——646。），它让政府去行动，自己则满足于在事后发出◎第646页◎唠叨的抗议。

秩序党以狂怒迎接了新的内阁。贝多将军提醒大家记住常任委员会在议会休会期间的温和态度，记住它由于过分慎重而拒绝把自己的议事记录公布出来。这时内务部长（注：比·茹·巴罗什。——编者注）自己也坚持公布这些记录，因为这些记录现在当然就像不新鲜的水一样已经走味，它暴露不出任何新的事实，对于厌倦的公众也不会有任何影响了。根据雷缪扎的建议，国民议会退回到自己的各委员会，任命了一个“非常措施委员会”。巴黎不越出自己平常生活的常轨一步，尤其是因为这时贸易繁荣，工厂开工，粮价低廉，食品丰富，储蓄银行每天都收到新存款。议会所喧嚷的“非常措施”，不过是在1月18 日通过了对内阁的不信任案罢了，而关于尚加尔涅将军连提都没有提到。秩序党不得不这样来提出自己的不信任案，是为了保证自己取得共和党人的票数，因为在内阁的一切措施中共和党人只赞成尚加尔涅被撤职一项，而秩序党实际上也不能非难其余的措施，因为这些措施是它自己迫使内阁采取的。

1月18日的不信任案以415票对286票通过，就是说，只是由于极端的正统派和奥尔良派同纯粹共和党人和山岳党人（注：1793-1795年的山岳派，指法国资产阶级革命时期代表中小资产阶级利益的革命民主派，因在国民公会开会时坐在大厅左侧的最高处而得名。代表人物有罗伯斯庇尔、马拉、丹东等。其成员大都参加了雅各宾俱乐部。1792年10月，代表大工商业资产阶级利益的吉伦特派退出雅各宾俱乐部后，山岳派实际上成为雅各宾派的同义语。

1848-1851年的山岳派，指法国制宪议会和立法议会中集合在《改革报》周围的小资产阶级民主主义者和社会主义者。其领袖人物为赖德律－洛兰、皮阿等人。以路·勃朗为首的小资产阶级社会主义者也参加了这一派。他们自称是1793-1795年法国国民公会中的山岳派思想的继承人。1849年2月后该派又称新山岳派。——21、402、413、422、434、471、584、606、610、629、647、660、674。）的联合才得以通过。这就证明，秩序党不只失去了内阁，不只失去了军队，而且在自己和波拿巴的冲突中失去了自己的独立的议会多数；由于狂热地倾向妥协，由于害怕斗争，由于软弱，由于顾及亲属而眷恋国家薪俸，由于指望获得阁员的空缺（如奥迪隆·巴罗），由于那种经常使平庸的资产者为某种个人动机而牺牲本阶级的总的利益的庸俗的利己主义，一部分议员已经从秩序党阵营中开了小差。波拿巴派的议员们从最初起就只是在对革命进行斗争时才依附于◎第647页◎秩序党。天主教党的首领蒙塔朗贝尔在那时已经把他个人的势力投到波拿巴方面，因为他已不相信议会党的生命力了。最后，这个党的首领们，奥尔良派的梯也尔和正统派的贝里耶，不得不公开宣称自己是共和派，不得不承认说，虽然他们的心是保皇派，而头却是共和派，议会制共和国是整个资产阶级实行统治的唯一可能的形式。一句话，他们不得不在资产阶级眼前把他们在议会背后继续努力从事的复辟计谋咒骂为危险而愚蠢的阴谋。

1月18日的不信任案是对内阁阁员的打击，而不是对总统的打击。可是撤换尚加尔涅的并不是内阁，而是总统。秩序党不应当向波拿巴本人问罪吗？不应当以他的复辟欲望作为罪名吗？可是，这种复辟欲望只不过是补充了秩序党自己的复辟欲望罢了。不应当以他在阅兵和十二月十日会中的阴谋活动作为罪名吗？可是，秩序党早已把这些问题埋葬在一堆日常议程下面了。不应当以他撤换了1 月29日和6月13日的英雄，即撤换了1850年5月曾威胁遇有叛乱发生时就四处放火烧光巴黎的那个人作为罪名吗？可是，秩序党的山岳党同盟者和卡芬雅克甚至根本不让它以正式表示同情来把倒台的社会中坚扶起来。秩序党自己不能否认总统拥有由宪法赋予他的撤换将军的权力。秩序党之所以气愤，只是因为总统把自己由宪法赋予的权力当作反对议会的手段。可是，秩序党自己岂不是也不断地（特别是在废除普选权时）把它的议会特权当作违犯宪法的手段吗？因此，秩序党只好严格地在议会范围以内活动。1848年以来，在全欧洲大陆上流行着一种特殊的病症，即议会迷，染有这种病症的人就变成幻想世界的俘虏，失去一切理智，失去一切记忆，失去对外界世俗事物的一切理解——只有这种议会迷才可以说明，为什么秩序党在它已亲手消灭了议会势力的一切条件并在它反对其他阶级的斗争中不得不消灭了这些条件之后，仍然◎第648页◎把它的议会胜利看作胜利，并且以为打击了总统的内阁阁员也就是打击了总统本人。这样，秩序党只是让总统得到一次机会在国民面前重新凌辱国民议会罢了。1月20日，《通报》（注：《通报》是法国日报《总汇通报》的简称，1789年至1901年在巴黎出版。1799年至1869年是政府的官方报纸。《通报》各期均刊登政府的法令、议会的报告以及其他官方的文件；1848年卢森堡委员会会议的报告曾刊载在该报上。——386、441、646、649、742。）报道说，内阁全体辞职已被批准。波拿巴把已经没有一个议会党占据多数（这点已由1月18日的投票，即山岳党和保皇党联合产生的果实所证明），而新的多数又尚待形成作为借口，任命了一个所谓的过渡内阁，其中没有一个人是议会议员，全都是些毫不知名的和微不足道的人物，这是个纯粹由一些听差和司书组成的内阁。秩序党现在可以把自己的精力花费在跟这些傀儡打交道上面了；而行政权则不再认为自己在国民议会中需要有什么认真的发言人了。波拿巴的内阁阁员越是成为单纯的哑配角，波拿巴就越是明显地把全部行政权集中在他一人身上，越容易利用行政权来达到个人目的。

为了报复，秩序党和山岳党联合在一起否决了给予总统180 万法郎补助金的提案，这个提案是由十二月十日会的首领命令他的听差阁员们提出来的。这一次，问题是由不过102票的多数票决定的，由此可见，秩序党从1月18日以来又丧失了27票；它的解体又进了一步。同时，为了使人不致对它和山岳党联合的用意发生丝毫怀疑，它甚至对189 名山岳党人所署名提出的关于大赦政治犯的议案不屑一顾。只要那个叫作瓦伊斯的内务部长出来声明说，安宁只是表面的安宁，有人在加紧进行秘密鼓动，到处都有人组织秘密团体，民主报纸又准备重新出版，从各省传来不利的消息，日内瓦的流亡者正在主持一个通过里昂遍及法国南部全境的阴谋活动，法国处于工商业危机的前夜，鲁贝市的厂主们缩短了工作时间，贝勒岛（注：贝勒岛是比斯开湾的一个岛。1849年-1857年是法国囚禁政治犯的地方，1848年巴黎六月起义的参加者奥古斯特·布朗基也被囚禁在这里。——649。）的囚犯已经骚动起来——只要瓦伊斯这么一个人唤来赤色幽灵，秩序党不经讨论就立刻否决一个将使国民议会获得极大的声望并迫使波拿巴重新投入它的怀抱的提案。秩序党本来◎第649页◎不应当被行政权所描绘的新骚动的远景吓住，而应当让阶级斗争有些活动余地，以便把行政权控制在从属于自己的地位。可是，秩序党没有感觉到自己有能力担负这种玩火的任务。

可是，所谓的过渡内阁却一直勉强维持到4月中旬。波拿巴不断地以组织新内阁的把戏来搅扰和愚弄国民议会。他时而表示要组织一个有拉马丁和比约参加的共和党内阁，时而表示要组织一个不免要有奥迪隆·巴罗（凡是需要有个易于愚弄的蠢才时总是少不了他）参加的议会制内阁，时而又表示要组织一个有瓦蒂梅尼尔和贝努瓦·达济参加的正统派内阁，时而又表示要组织一个有马尔维尔参加的奥尔良派内阁。波拿巴用这种方法使秩序党各派之间的关系处于紧张状态，并以共和党内阁的出现以及因此必然会使普选权恢复的远景来恫吓整个秩序党，同时他又竭力让资产阶级相信，他组织议会制内阁的真诚努力由于保皇派集团的不调和态度而受挫。而资产阶级呢，日益逼近的普遍商业危机越是给社会主义在城市中招募信徒，而低落得招致破产的粮价越是给社会主义在农村中招募信徒，它就越是响亮地要求“强有力的政府”，越是认为使法国陷于“没有行政”的状态是不可宽恕的。商业萧条日益加重，失业者显著增多，巴黎至少有一万工人没有饭吃，在鲁昂、米卢斯、里昂、鲁贝、图尔宽、圣艾蒂安、埃尔伯夫等地，无数的工厂停了工。在这种情况下，波拿巴就敢于在4月11日恢复了1月18日的内阁，除了鲁埃、富尔德、巴罗什及其他先生们而外，还添进了莱昂·福适先生，这个福适先生曾因散发伪造的电讯而被制宪议会在最后几天一致（除五个内阁阁员外）投了不信任票。这样，国民议会在1月18日取得了对内阁的胜利，它和波拿巴斗了三个月，只不过是为了在4月11 日让富尔德和巴罗什能够把清教徒福适当作第三者接受到自己的内阁同盟中去而已。◎第650页◎1849年11月，波拿巴满足于非议会制内阁，1851年1 月他满足于超议会制内阁，而到4月11日，他已经觉得有充分的力量来组织一个反议会制内阁了，这一内阁把两个议会——制宪议会和立法议会，即共和派议会和保皇派议会所表示的不信任协调地结合在自己身上。内阁的这种演变，是议会可以用来测定其体温下降的温度计。这种体温到4月底已经降得非常之低，甚至佩尔西尼能够在私人谈话中建议尚加尔涅投到总统方面去。他向尚加尔涅保证：波拿巴认为国民议会的势力已经彻底消灭，并且已经拟定了预备在政变后发表的宣言，这个政变已经经过深思熟虑，只是由于偶然的原因才又延迟下来。尚加尔涅把这个讣告通知了秩序党的首领们。但是谁会相信臭虫咬人能致人于死命呢？议会虽然已经虚弱无力，完全瓦解，奄奄一息，但是它毕竟还不能使自己把和十二月十日会的小丑一般的头子的决斗看作一种不同于和臭虫的决斗。然而波拿巴像阿革西拉乌斯回答国王亚奇斯那样回答了秩序党：“你把我看作蚂蚁，但是总有一天我会成为狮子的。”（注：马克思在这里套用了古希腊作家阿泰纳奥斯（2-3世纪）的著作《哲人宴》中的一个情节。埃及法老泰俄斯讥笑带兵前来支援他的斯巴达王阿革西拉乌斯身材矮小，他说：“山怀孕了，宙斯很吃惊，但山生了个老鼠。”阿革西拉乌斯回答说：“您把我看作老鼠，但是总有一天我会成为狮子的”。——651。）


马克思　路易·波拿巴的雾月十八日（之四）

*（注：《路易·波拿巴的雾月十八日》是马克思针对1851年12月2日路易·波拿巴的政变而撰写的一部评述法国政局的著作。

1851年12月2日政变后不久，马克思动笔撰写这部著作。在撰写过程中，马克思经常同恩格斯交换看法。除了英法两国的书刊和官方资料之外，马克思还利用了寄自巴黎的私人书信。这部著作原来准备在共产主义者同盟盟员约·魏德迈在美国筹办的德文周刊《革命》上连续发表。最初计划大致写三篇，但在撰写过程中不断扩充，最后共写了七篇，于1852年3月25日前完稿。《革命》周刊1852年1月只出了两期，因经济困难而停刊。1852年5月，魏德迈以单行本形式将这部论著作为不定期刊物《革命》的第一期出版，然而，他在扉页和自己写的前言中误将标题写成了《路易－拿破仑的雾月十八日》。

1869年，这部著作由汉堡出版商奥·迈斯纳在德国汉堡再版。再版前，马克思重新审订了原文，改正了大量的印刷错误，删去了重复的语句，节略了某些段落，把书名改正为《路易·波拿巴的雾月十八日》，并亲自写了第2版序言。这里发表的中译文是根据1869年的版本译出的。马克思对1852年版本所做的重要改动，均在脚注中作了说明。

马克思逝世后，这部著作于1885年6月在汉堡出版了第3版。这个版本由恩格斯负责编辑，对第2版作了少量修辞上的改动。1891年这部著作被译成法文，当年1月7日至11月12日分32节连续发表在法国工人党机关报《社会主义者报》上。同年还在法国里尔出版了单行本。另外，1889年出版了波兰文译本，1894年出版了俄文译本。

法国大革命后共和八年雾月十八日，即1799年11月9日，拿破仑第一发动政变，改行帝制，实行军事独裁。1851年12月2日，拿破仑第一的侄子路易·波拿巴发动政变，废除共和，复辟帝制，号称拿破仑第三。马克思给自己的这部著作冠以《路易·波拿巴的雾月十八日》这一标题，显然含有讽刺意味。——579。）

六

秩序党在徒劳地力图保持军权和夺回已经丧失的对于行政权的最高领导权时，不得不去跟山岳党和纯粹共和党人进行联合，这就确凿地证明，秩序党已经失去了独立的议会多数。仅仅是日历的力量、钟表的时针，在5月28 日发出了秩序党彻底瓦解的信号。5月28日是国民议会生命的最后一个年头的开始。国民议会现在必须解决一个问题：原封不动地保存宪法呢，还是把它加以修改。但是，修改宪法就不只意味着是资产阶级统治还是小资产阶级民主派统治，是民主主义还是无产阶级无政府状态，是议会制共和国◎第651页◎还是波拿巴，而且意味着是奥尔良王朝还是波旁王朝！这样，在议会内部就出现了厄里斯的金苹果，秩序党内利益彼此矛盾的各个敌对派别将围绕着它展开公开的斗争。秩序党是各种不同社会成分的结合体。修改宪法的问题造成了一种政治热度，它使这个产物重又分解为它原来的各个构成部分。

波拿巴派关心修改宪法的原因很简单。他们首先想废除禁止再度选举波拿巴的第45条和延长他的权力期限。共和派的立场也很简单。他们无条件地反对任何修改，认为修改宪法是反对共和国的周密的阴谋。因为他们在国民议会中拥有1/4以上的票数，而依照宪法又必须要有3/4的票数赞成才能合法地决定修改宪法和召集修改宪法的专门会议，所以他们只要计算一下自己的票数，就可以相信自己必获胜利了。他们当时确实是相信自己一定要胜利的。

和这些明显的立场相反，秩序党陷入了无法解决的矛盾中。如果它拒绝修改宪法，它就会使现状受到威胁，因为这样就会使波拿巴只有使用暴力一个出路，并且会使法国在1852年5 月的第二个星期日这个决定时刻听任革命的无政府状态摆布，那时，总统是失去了权力的总统，议会是早已没有权力的议会，人民则是企图重新争得权力的人民。如果它投票支持按照宪法修改宪法，那么它知道它的表决是枉然的，它的表决一定会被共和派按照宪法进行的否决所推翻。如果它违背宪法而宣布说只要有简单多数通过就够了，那么它就只有在自己完全服从行政权的条件下才能希望制服革命；这样它就把宪法、宪法的修改和它本身一并交给波拿巴掌握了。为延长总统权力而作局部的修改，将为帝制派篡夺权力开辟道路。为缩短共和国寿命而作全面的修改，又必然会引起各个王朝的要求之间的冲突，因为波旁王朝复辟的条件和奥尔良王朝复辟的◎第652页◎条件不仅各不相同，而且是互相排斥的。

议会制共和国已不仅是法国资产阶级中的两派（正统派与奥尔良派，即大地产与工业）能够平分秋色的中立地盘。它并且是他们共同进行统治的必要条件，是他们的共同阶级利益借以支配资产阶级各派的要求和社会其他一切阶级的唯一的国家形式。作为保皇派，他们又重新陷入他们旧有的对抗状态，卷入地产和金钱争夺霸权的斗争，而这种对抗状态的最高表现，这种对抗状态的化身，就是他们各自的国王，他们各自的王朝。正因为如此，秩序党总是反对召回波旁王族。

奥尔良派的人民代表克雷通，在1849年、1850年和1851年曾定期地建议废除放逐王族的法令。议会同样定期地表演保皇派集会顽强地阻挡其被逐国王返国的场面。理查三世在杀死亨利六世以前曾对他说，他太好了，这个尘世容纳不了他，他的位置在天上（注：莎士比亚《理查三世》第1幕第2场。——编者注）。保皇派认为法国太坏了，不能再有自己的国王。形势迫使他们成为共和派并屡次批准人民作出的把他们的国王逐出法国的决定。

修改宪法（而这个问题由形势所迫又非讨论不可）不仅会使共和国成为问题，而且会使资产阶级两派的共同统治成为问题；不仅会使君主国有恢复的可能，而且会复活曾在君主国中轮流占有特权地位的那些利益集团之间的竞争，复活资产阶级两派之间争夺霸权的斗争。秩序党的外交家们希望以两个王朝的结合，即以各个保皇派和它们的王室的所谓融合来中止这一斗争。复辟王朝和七月王朝的真正融合便是议会制共和国，在这一共和国中，奥尔良派和正统派双方的色彩都脱落了，各类的资产者都消融为一般的资◎第653页◎产者，消融为资产者这个类属了。现在奥尔良派应当变成正统派，正统派应当变成奥尔良派。体现着他们的互相对抗的君主国，应当成为他们彼此统一的化身；他们互相排斥的派别利益的表现，应当成为他们的共同的阶级利益的表现；君主国应当完成只有废除两个君主国，只有共和国才能完成和已经完成的任务。这就是秩序党的术士们绞尽脑汁制造出来的哲人之石。仿佛正统派的君主国可能在什么时候变成工业资产者的君主国，或是资产者王权可能在什么时候变成世袭土地贵族所拥有的王权。仿佛地产和工业能够在一顶王冠下面称兄道弟，可是王冠只能落到一个人头上——不是落到哥哥头上，就是落到弟弟头上。仿佛在地产还没有决心自动变成工业财产以前，工业可以完全和地产和解。如果亨利五世明天逝世，巴黎伯爵仍然不会成为正统派的国王，除非他不再作奥尔良派的国王。但是，从事融合的哲人随着宪法修改问题被提到首位而自我膨胀起来，把《国民议会报》（注：《国民议会报》是法国正统君主派的日报，1848-1857年在巴黎出版。1848-1851年它反映了拥护两个保皇集团——正统派和奥尔良派融合的观点。——474、654。）变成自己的正式的机关日报，并且现在（1852年2 月）又在努力活动——这些哲人认为一切困难都是由于两个王朝的对抗和竞争。想使奥尔良王室和亨利五世和解的企图，从路易－菲力浦逝世时就已经开始，但这种企图也像只是在国民议会休会期间，在幕间小节目中，在后台进行的一切王朝阴谋一样，与其说是郑重的事情，不如说是对旧日迷信的卖弄风情，这种企图现在已经变成大型政治历史剧，秩序党已经不像以前那样把它当作票友戏，而是把它搬上公开的舞台。信使不断从巴黎奔到威尼斯（注：19世纪50年代为尚博尔伯爵的驻地。——编者注），再从威尼斯奔到克莱尔蒙特，又从克莱尔蒙特奔到巴黎。尚博尔伯爵发表了一个宣言，他在这个宣言中“靠他全家族的支持”，宣布“国民的”、而不是他自己的复辟。奥尔良派的萨尔万◎第654页◎迪跪倒在亨利五世脚下，正统派的首领贝里耶、贝努瓦·达济和圣普里跑到克莱尔蒙特去劝说奥尔良王室，但是徒劳无功。融合派在太晚的时候才觉察到，资产阶级两派的利益既然集中地表现为家族利益即两个王室的利益，那么，它们的利益就会互相排斥，而不会互相通融。假定亨利五世承认巴黎伯爵是他的继承人（这是融合派在最好的场合所能指望的唯一成就），那么奥尔良王室除了因亨利五世没有后嗣本来就一定能够获得的东西外，并不会得到别的权利，可是它会因此丧失它从七月革命获得的一切权利。奥尔良王室将放弃自己旧日的要求，放弃它在差不多100年的斗争中从波旁王室长系手里夺得的一切权利，它将要为了宗教的特权而放弃自己的历史特权，即现代君主国的特权。所以，融合无非就是奥尔良王室自愿退让，向正统派让权，忏悔地从新教国教后退到天主教国教。这种后退甚至不可能把奥尔良王室送上它所失去的王位，而只能把它送上它诞生时所占据的王位的台阶。旧日的奥尔良派阁员基佐、杜沙特尔等人，也赶快跑到克莱尔蒙特那里去为融合游说，实际上他们只是表现了七月革命后的沮丧，表现了对资产者王权和资产者所拥有的王权的失望，表现了对正统派的迷信，把它作为防止无政府状态的最后的护符。他们自命为奥尔良王室和波旁王室之间的调停者，事实上他们只不过是奥尔良派的变节分子，而茹安维尔亲王就是把他们当作这种人来看待的。然而，奥尔良派富有生命力的、好战的那部分人，如梯也尔、巴兹等，却因此更容易使路易－菲力浦家族确信，既然君主制的任何直接的复辟都要以两个王朝的融合为前提，而任何这样的融合又都要以奥尔良王室引退为前提，那么，暂且承认共和国，等到事变允许把总统的安乐椅变成王位时再说，这样做是和他们先辈的传统完全相适合的。起初有传言说茹安维尔要当共和国总统的候选人，公众的好奇心被激发◎第655页◎起来了，过了几个月，到9月间，在宪法修改案已被否决以后，这个候选人就被公开宣布了。

这样一来，奥尔良派和正统派之间搞保皇主义融合的企图，不仅遭到了失败，而且还破坏了他们在议会中的融合，破坏了把他们联合起来的共和国形式，把秩序党又分解成原来的各个构成部分。但是，克莱尔蒙特和威尼斯之间越是疏远，它们之间的关系越是近于决裂，有利于茹安维尔的煽动越是加紧，波拿巴的内阁阁员福适和正统派之间的谈判，也就越是热烈，越是认真了。

秩序党的解体还不止于它分解成原来的构成部分。这两大派别中的每一派，又都继续分解下去。看来，先前两大营垒中的每一个营垒（不论是正统派或奥尔良派）内部曾经互相斗争互相排斥的一切旧有色彩，如同干纤毛虫碰到了水一样，又都重新活起来了。看来，他们又重新获得了充分的生命力，能够形成具有互相对立的独立利益的各个派别了。正统派在梦中回味土伊勒里宫和马松阁之间的争吵、维莱尔和波林尼雅克之间的争吵（注：指复辟时期正统派阵营中在策略上的意见分歧。路易十八和让·维莱尔主张谨慎从事，而达尔图尔伯爵（1824年起为国王查理十世）和茹·波林尼雅克却不顾法国局势的变化，主张完全恢复革命前的秩序。

巴黎的土伊勒里宫是路易十八的皇宫，马松阁是宫里的建筑之一，复辟时期是达尔图尔伯爵的府邸。——656。）。奥尔良派重温基佐、摩莱、布罗伊、梯也尔和奥迪隆·巴罗之间比武的黄金时代。

秩序党中有一部分人赞成修改宪法，可是对于修改的范围，他们的意见并不一致。在这一部分人中，有贝里耶和法卢为一方所领导和拉罗什雅克兰为另一方所领导的正统派，有摩莱、布罗伊、蒙塔朗贝尔和奥迪隆·巴罗领导的那些在斗争中疲倦了的奥尔良派；这一部分人和波拿巴派的议员一致提出了如下一个含义广泛而不明确的建议：

“下面署名的议员建议把宪法加以修改，目的在于把完全实现国民主权的可能性还给国民。”◎第656页◎

同时，这些议员通过自己的报告人托克维尔一致声称：国民议会无权建议废除共和国，这个权利只能属于为修改宪法而召集的议会。此外，他们声称，宪法只能在“合法的”基础上，就是说，只有在按照宪法规定的3/4 的多数票赞成修改时才能修改。经过六天的激烈讨论之后，7 月19日，宪法修改案果然被否决了。赞成修改的有446票，反对修改的有278票。极端的奥尔良派梯也尔、尚加尔涅等人在表决时和共和派及山岳党采取了一致行动。

这样，议会的多数表示反对宪法，而宪法本身却表示拥护议会的少数，认为议会少数的决议具有约束力。可是，秩序党在1850年5月31日和1849年6月13日岂不都曾经把议会多数置于宪法之上吗？它以前的全部政策岂不都是以宪法条文服从议会多数决议为基础的吗？它不是曾经让民主派以迷信旧约的态度去对待法律的字眼，并因为这种迷信而处罚了民主派吗？可是目前，修改宪法无非就是要延长总统掌权的期限，而延长宪法的寿命无非就是要罢免波拿巴。议会表示拥护波拿巴，但是宪法表示反对议会。所以，当波拿巴撕毁宪法时，他的行动是合乎议会精神的，而当他解散议会时，他的行动又是合乎宪法精神的。

议会宣布宪法，同时也就是宣布议会本身的统治处在“多数之外”；议会以自己的决议废除了宪法，延长了总统掌权的期限，同时也就是宣布说，当它本身还继续存在时，宪法既不能死亡，总统的权力也不能生存。它未来的掘墓人已经站在门前了。当议会正忙于讨论修改宪法的问题时，波拿巴撤销了表现得不坚决的巴拉盖·狄利埃将军第一师指挥官的职务，任命马尼昂将军继任该职，这位将军是里昂的胜利者，十二月事变的英雄，波拿巴的爪牙之一，早在路易－菲力浦时期就由于布洛涅征讨事件多多少少地替波拿巴出了丑。◎第657页◎

秩序党关于修改宪法的决议表明，它既不能统治，又不能服从；既不能生，又不能死；既不能容忍共和国，又不能推翻共和国；既不能维护宪法，又不能废除宪法；既不能和总统合作，又不能和总统决裂。它究竟是期待谁来解决一切矛盾呢？期待日历，期待事变的进程。它不再相信自己有能力控制事变。这样，它就把自己交给事变支配，交给一种力量支配，它在反对人民的斗争中已经向这种力量让出了一个又一个属性，直至它自己在这种力量面前变得毫无权力为止。为了使行政权的首脑能够更顺利地定出对付它的战斗计划，加强自己的进攻手段，选择自己的工具和巩固自己的阵地，秩序党就在这个紧急关头决定退出舞台，使议会从8月10日到11月4日休会三个月。

不仅议会党分裂为原来的两大集团，不仅其中的每一个集团又各自再行分裂，而且议会内的秩序党和议会外的秩序党也分裂了。资产阶级的演说家和作家，资产阶级的讲坛和报刊，一句话，资产阶级的思想家和资产阶级自己，代表者和被代表者，都互相疏远了，都不再互相了解了。

外省的正统派，由于眼界狭小和过分热情，责备他们的议会领袖贝里耶和法卢投奔波拿巴阵营和背叛了亨利五世。他们的百合花（注：百合花是波旁王朝的徽号，紫罗兰是奥尔良王朝的标志。——412、611、658。） 的头脑只相信造孽行为，不相信外交手腕。

商业资产阶级和它的政治家之间的分裂，更加危险，更具有决定的意义。正统派责备自己的政治家背弃了原则，而商业资产阶级却正好相反，责备自己的政治家忠实于已经变得无用的原则。

前面我已经指出，自从富尔德加入内阁以来，那一部分在路易－菲力浦时期握有绝大部分权力的商业资产阶级，即金融贵族，已经变成波拿巴派了。富尔德不仅在交易所中维护波拿巴的利益，而且也在波拿巴面前维护交易所的利益。关于金融贵族的态度，他◎第658页◎们的欧洲机关刊物即伦敦的《经济学家》（注：《经济学家》是英国的经济、政治周刊，1843年起在伦敦出版；大工业资产阶级的喉舌。——659、694、721、728、747。）杂志中的一段话作了最贴切的说明。这个杂志在1851年2月1日那一期上发表了如下的巴黎通讯：

“现在我们从各方面都得到证实，法国要求的首先是安宁，总统在他致立法议会的咨文中声明了这一点；国民讲台上也有人响应了这一点；报纸上再三重复说到这一点；教堂的教坛上也宣扬这一点；国家证券对于最小的破坏安宁的事件的敏感以及它们在行政权每次胜利时的稳定，也证明这一点。”

《经济学家》杂志在1851年11月29日那一期上以自己的名义宣称：

“在欧洲所有的证券交易所中，总统现在已被公认为秩序的卫士。”

可见金融贵族指责秩序党对行政权进行的议会斗争是破坏秩序，而把总统每次对它那些所谓的代表们的胜利当作秩序的胜利来欢呼。这里所说的金融贵族，应当了解为不只是那些大国债经纪人和大国家证券投机者，这些人的利益当然是和国家政权的利益相吻合的。全部现代金融业，全部银行业，都是和社会信用极为密切地联系在一起的。银行的部分营业资本必然要投入容易兑现的国家证券以收取利息。银行存款，即交给银行并由银行在商人和工业家之间分配的资本，有一部分是从国家债权人的红利中得来的。既然在一切时代国家政权的稳定对整个金融市场和这种金融市场的牧师们来说是摩西和先知，那么现在，当任何大洪水都有把旧的国家连同旧的国债一并从地面上冲掉的危险时，又怎能不是这样呢？

狂热地渴望秩序的工业资产阶级，也因议会内的秩序党和行政权发生争吵而感到烦恼。梯也尔、昂格勒斯、圣贝夫等人在1月18 日因尚加尔涅免职事件投票以后，也受到他们的选民们（而且◎第659页◎正是工业区的选民）的公开谴责，特别是他们跟山岳党（注：1793-1795年的山岳派，指法国资产阶级革命时期代表中小资产阶级利益的革命民主派，因在国民公会开会时坐在大厅左侧的最高处而得名。代表人物有罗伯斯庇尔、马拉、丹东等。其成员大都参加了雅各宾俱乐部。1792年10月，代表大工商业资产阶级利益的吉伦特派退出雅各宾俱乐部后，山岳派实际上成为雅各宾派的同义语。

1848-1851年的山岳派，指法国制宪议会和立法议会中集合在《改革报》周围的小资产阶级民主主义者和社会主义者。其领袖人物为赖德律－洛兰、皮阿等人。以路·勃朗为首的小资产阶级社会主义者也参加了这一派。他们自称是1793-1795年法国国民公会（见注21）中的山岳派思想的继承人。1849年2月后该派又称新山岳派。——21、402、413、422、434、471、584、606、610、629、647、660、674。）成立联盟的行为被指斥为背叛秩序。如果说，像我们所已经看到的，秩序党和总统的斗争不过是些言过其实的嘲弄和琐屑无聊的攻讦，不配受到好的待遇，那么，另一方面，对这部分要求自己的代表们顺从地把军权从自己的议会手中奉送给冒险的王位追求者去掌握的资产阶级，就连那些曾为他们的利益而采用过的攻讦手段也不值得采取了。这部分资产阶级表明，为了保持他们的公共利益、他们本阶级的利益、他们的政治权力而进行的斗争，是有碍于他们私人的事情的，因而只是使他们感到痛苦和烦恼。

当波拿巴巡游各地时，外省城市的资产阶级显贵、市政官员、商业法庭的法官等等，到处都几乎毫无例外地以极卑屈的态度迎接他，甚至当他在第戎公开地攻击国民议会，特别是攻击秩序党的时候，也是这样欢迎他。

当商业情况良好的时候（1851年初还是这样），商业资产阶级狂暴地反对任何议会斗争，生怕这种斗争会使商业吃亏。当商业情况不好的时候（从1851 年2月底起已成为经常现象了），商业资产阶级就抱怨议会斗争是商业停滞的原因，并要求为了活跃商业停止这种斗争。关于修改宪法的讨论恰好发生在这种不好的时期。因为当时涉及到现存国家制度的生死存亡问题，所以资产阶级就更有理由要求它的代表们终止这种痛苦的过渡状态，同时又保持现状。这里面没有任何矛盾。它所理解的终止过渡状态，正是延长过渡状态，将应当作出决断的时刻拖延到遥远的将来。保持现状只能有两种方法：一是延长波拿巴掌权的期限，一是让波拿巴按照宪法退职，选出卡芬雅克来。一部分资产阶级倾向于后一种解决方法，可是他们除了叫他们的代表保持沉默，不去触动这个迫切的问题以外，提不出更好的建议。他们以为，如果他们的代表不出来讲话，◎第660页◎波拿巴就不会行动了。他们希望有一个为了不让人看见而把头藏起来的鸵鸟议会。另一部分资产阶级希望让已经坐在总统位子上的波拿巴留任总统，一切照旧不变。他们感到愤慨的，是他们的议会不愿意公开违背宪法和率直地放弃权力。

在国民议会休会期间，从8月25 日起召开的各省委员会（大资产阶级的地方代议机关），几乎一致表示赞成修改宪法，即反对议会，拥护波拿巴。

资产阶级对于自己的著作界代表和自己的报纸所表现的愤怒，比它跟议会代表们的破裂更为明显。只要资产阶级的新闻记者抨击一下波拿巴篡夺权力的欲望，只要报刊企图保护一下资产阶级的政治权利不受行政权侵害，资产者陪审团就判处数额异常巨大的罚款和不光彩的监禁，这种情况不仅使法国，而且使整个欧洲都感到惊愕。

前面我已经指出，议会内的秩序党由于叫嚣要安静而自己也得安静下来，它在反对其他社会阶级的斗争中亲手取消了自己的制度即议会制度的一切条件，从而宣布资产阶级的政治统治同资产阶级的安全和生存是不相容的，相反，议会外的资产阶级群众，却对总统奴颜婢膝，诋毁议会，粗野地对待自己的报刊，从而促使波拿巴压制和消灭资产阶级中讲话和写文章的分子，即资产阶级的政治家和著作家、资产阶级的讲坛和报纸，而所有这一切都是为了使它能够在不受限制的强硬的政府保护下安心地从事他们私人的事情。它毫不含糊地声明说，它渴望摆脱自己的政治统治地位，以便摆脱这种统治地位带来的麻烦和危险。

这个议会外的资产阶级，对于为它本阶级的统治而进行的单纯的议会斗争和文字斗争，就曾表示激愤，并且出卖了这一斗争的领袖人物；但是现在它却敢于在事后责备无产阶级没有为它进行◎第661页◎流血斗争，进行殊死的斗争！这个资产阶级时刻都为最狭小最卑鄙的私人利益而牺牲自己的全阶级的利益即政治利益，并且要求自己的代表人物也作同样的牺牲；但现在它却哀叫无产阶级为了自己的物质利益而牺牲了它的理想的政治利益。它装得像个好心肠的人，被社会主义者引入歧途的无产阶级不了解它，并且在紧要关头抛弃了它。它的这种哀叫在整个资产阶级世界中得到了普遍的赞赏。自然，这里我不是指德国那些小政客和浅学之辈。我指的是例如《经济学家》那个杂志。这个杂志在1851年11月29日，即政变前四天还宣布波拿巴是“秩序的卫士”，而梯也尔和贝里耶是“无政府主义者”，在1851年12月27日，在波拿巴驯服了这些无政府主义者之后，它又大叫大喊，说什么“无知的、没有教养的、愚蠢的无产阶级群众”背叛了“社会中等和上等阶层的才能、知识、纪律、精神影响、智力源泉和道德威望”。愚蠢、无知和卑鄙的一群不是别人，正是资产阶级本身。

的确，法国在1851年是遭受了一次小小的商业危机。2月底，出口比1850 年减少了；3月，商业衰落，工厂关闭；4月，各工业省的情况好像和二月事变后一样令人失望；5月，情况还没有好转；6月28日法兰西银行的结算还是以存款数量猛增和贴现数量锐减表明了生产的停滞；直到10月中旬，情况才逐渐好转。法国资产阶级把这种商业停滞说成是纯粹由于政治原因，由于议会和行政权之间的斗争，由于临时的国家形式的不稳定，由于1852年5月第二个星期日的可怕远景。我并不否认所有这些情况都对巴黎和各省的某些工业部门的衰落有影响。但是，无论如何这种政治局势的影响只是局部的，而且是很微小的。商业开始好转正是在10月中旬，恰好是在政治局势恶化、政治的地平线上笼罩着乌云、每分钟都可能从爱丽舍园打来霹雳的时候，这还不足以说明问题吗？虽然◎第662页◎法国的资产者所具有的“才能、知识、洞察力和智力源泉”越不出他们自己的鼻尖，但是他们在伦敦工业博览会（注：伦敦工业博览会是1851年5-10月举行的第一届世界工商业博览会。——663。）整个会期内总能用鼻子触到自己的商业情况不利的原因吧。当法国工厂关闭的时候，英国爆发了商业破产。法国在4月和5月达到顶点的是工业恐慌，而英国在4月和5月达到顶点的则是商业恐慌。无论是在法国或英国，毛纺织业和丝纺织业的情况都很不妙。虽然英国的棉纺织工厂还在继续生产，但是它们所获得的利润已不像1849年和1850年那样大了。不同点只在于法国发生的是工业危机，而英国发生的则是商业危机；法国是工厂关闭，而英国则是生产扩大，不过是在不如前几年那样顺利的条件下扩大的；在法国，受打击最重的是出口，在英国是进口。其共同原因（当然不应在法国政治地平线的范围内去寻找）是显而易见的。1849年和1850年是物质大繁荣和过度生产的两个年头，这种过度生产本身直到1851年才显露出来。这年年初，过度生产因工业博览会即将举行而特别加重了。除此以外，还有下面一些特殊情况：起初是1850年和1851年的棉花歉收，然后是人们确信棉花的收成会比预期的好，棉价起初是上涨，后来突然跌落，——一句话，就是棉价涨跌不定。生丝产量至少在法国是低于中等产量。最后是毛纺织业自1848年以来飞速发展，使得羊毛的生产跟不上去，而原毛的价格上涨与毛纺织品的价格相比非常不相称。这样，我们就在上述三个世界性工业部门所需的原料方面找到引起商业停滞的三重原因。除了这些特殊情况以外，1851年的表面上的危机，无非是在过度生产与过度投机还未用尽所有力量疯狂地跑过工业循环的最后阶段并重新回到自己的出发点——即回到普遍的商业危机去以前，在工业循环中经常与它们相伴而生的一种停顿。在商业史上的这种间隙时期中，英国发生了商业的破产，而法国却是工业本身陷于停顿，这一方面是由于当时◎第663页◎法国工业已经经受不住英国人的竞争而被排挤出所有的市场，另一方面是由于法国工业是奢侈品工业，每当出现商业的停滞，它都首当其冲。这样一来，法国除了普遍危机之外，还经受自己本国的商业危机，不过，这种商业危机为世界市场一般情况所决定和制约的程度，比它受法国地方影响决定和制约的程度要大得多。这里不妨把英国资产者的推断拿来和法国资产者的偏见对比一下。利物浦的一家大商行在1851年度的商业报告中写道：

“很少有哪一年像刚刚过去的这一年这样辜负年初对它所寄托的希望了。这一年不但没有大家一致预期的大繁荣，反而成了最近25年来最令人沮丧的年头。这自然只是对商业阶级，而不是对工业阶级而言。可是，在这年年初，无疑是有可靠的根据来预期相反的情形：产品贮藏很少，资本充足，食品价格低廉，秋季丰收在望；在大陆有稳固的和平，在本国又没有任何政治上或财政上的困难，的确，看来商业是完全可以展翅高飞的……　这一不幸的结果究竟应归罪于什么呢？我们认为应归罪于进出口贸易额过分庞大。如果我们的商人自己不把自己的活动限制在较狭小的范围内，那么，除了三年一度的恐慌以外，什么东西也不会使我们保持均衡。”

现在我们想象一下法国资产者在这种商业恐慌中的情形：他们的生意经的病态头脑每天都被这样一些东西所折磨、搅扰和麻痹，这就是关于政变和恢复普选权的种种谣传、议会和行政权的斗争、奥尔良派和正统派的攻讦、法国南部共产主义的密谋活动、涅夫勒省和谢尔省臆想的农民起义、各个总统候选人的自吹自擂、报纸上各种大肆宣扬的口号、共和派要以武力保卫宪法和普选权的威胁、流亡国外的英雄们预告1852年5月的第二个星期日将是世界末日的文告，——这样我们就可以理解，为什么资产者在融合、修改、延期、宪法、密谋、联合、亡命、篡权和革命等难以形容的喧嚣的混乱中气急败坏地向自己的议会制共和国喊道：“没有终结的恐怖，还不如有恐怖的终结！”◎第664页◎

波拿巴懂得这种喊声。由于债权人急躁难耐的情绪日益增长，他的理解力更加敏锐了，这些债权人发觉，太阳每一落山，总统任期的最后一天即1852年5 月的第二个星期日就愈益接近，这是天上星辰的运动在反对他们的地上的票据。债权人变成了真正的占星家了。国民议会使波拿巴丧失了靠宪法来延长其掌权期限的希望，茹安维尔亲王的候选人资格已不允许他再犹豫动摇了。

如果说有过什么事变在它尚未到来之前老早就把自己的影子先投射过来的话，那么这就是波拿巴的政变了。波拿巴早在1849年1月29日，即在他当选刚过一个月的时候，就已向尚加尔涅提出了这种建议。关于政变的政策，他自己的内阁总理奥迪隆·巴罗在1849年夏天委婉地谈到过，而梯也尔则在1850年冬天公开地揭露过。1851年5月，佩尔西尼曾经再度企图取得尚加尔涅对于政变的赞助，而《国民议会通报》（注：《国民议会通报》是法国反波拿巴派的日报，1851年2月16日-12月2日在巴黎出版。——665。）公布了这些谈判。每逢议会发生风波时，波拿巴派的报纸就以政变相威胁；危机越是接近，它们的声调就越放肆。在波拿巴每夜和打扮成绅士淑女的骗子举行的狂宴上，一到午夜，当豪饮使他们畅谈起来并激起他们的幻想时，政变总是指定在第二天早晨举行。剑拔出来，酒杯相碰，议员被抛出窗外，皇袍加在波拿巴身上，而一到早晨，幽灵便又消失，吃惊的巴黎从直率的修女和不慎重的武士们的口里才知道它又渡过了一次危险。在9月和10 月两个月间，关于政变的谣传一刻也没有停息过。影子像彩色的银版像片一样已蒙上了各种色彩。只要翻一翻9月和10月的欧洲报纸，就可以找到这类情况的报道：“巴黎到处流传着政变的谣言。听说首都今天夜间就要被军队占领，而明天早晨就会有解散国民议会、宣布塞纳省戒严、恢复普选权并诉诸人民的法令出现。听说波拿巴正在寻找阁员来执行这些非法的法令。”提供这些消息的报道总是以不祥的“延期”一语结束。政变始◎第665页◎终是波拿巴的固定观念。他是抱着这个观念重回法国的。他为这个观念所控制，以致经常流露于言谈之间。他十分软弱，因此又经常放弃这个观念。对巴黎人来说，这个政变的影子像幽灵一样习以为常，以致最后当这个政变有肉有血地出现时，巴黎人还不愿意相信它。可见，政变之所以成功，根本不是由于十二月十日会的头子严守秘密和国民议会方面受到没有预料到的袭击。不管波拿巴怎样泄露秘密，不管国民议会怎样事先完全知悉内情，这个政变都是会成功的，因为这是先前的事变进程的必然而不可避免的结果。

10月10日，波拿巴向内阁阁员们宣布他决定恢复普选权；10月16日内阁阁员辞职；10月26日巴黎知道了托利尼内阁组成的消息。同时，警察局长卡尔利埃由莫帕代替，而第一师师长马尼昂把最可靠的团队调到了首都。11月4 日国民议会宣布复会。国民议会除了把它已学过的课程按简单扼要的提纲复习一遍并表明它只是在死后才被埋葬之外，是别无他事可做了。

国民议会在和行政权斗争时所失掉的第一个阵地就是内阁。国民议会不得不以完全承认纯系摆样子的托利尼内阁而庄严地承认这个损失。当日罗先生以新内阁名义向常任委员会作自我介绍时，常任委员会报之以嘲笑。这么一个软弱的内阁竟敢来执行像恢复普选权这样强硬的措施！可是，全部问题正是在于什么事情也不通过议会，一切事情都违背议会。

国民议会在它复会的当天就接到了波拿巴的咨文，在咨文中他要求恢复普选权和废除1850年5月31日的法律。当天他的阁员们就提出了这种内容的法令。国民议会立即否决了阁员们的紧急提案，而在11月13日以355票对348票否决了这个法律本身。这样，议会就再度撕毁了自己的委任状，又一次证实它已从自由选出的人民代议机关变成了一个阶级的篡权议会，再度承认它自己◎第666页◎割断了联结议会头部和国民身躯的肌肉。

如果说行政权建议恢复普选权是表示从诉诸国民议会转向诉诸人民，那么立法权通过它的议会总务官法案则是表示从诉诸人民转向诉诸军队了。国民议会是想通过这个法案来确立自己直接调动军队的权利，确立自己创建议会军的权利。国民议会就这样一方面指定军队来充当自己和人民之间、自己和波拿巴之间的仲裁者，承认军队是国家的决定性力量，另一方面它也不得不肯定，它自己早已放弃统率这种力量的要求了。它不是立刻调动军队，而是把自己调动军队的权利当成讨论的题目，这就暴露了它对于自己的力量的怀疑。它否决了议会总务官法案，于是就公开承认了自己的软弱无力，这个法案因为只得到108 票的少数而失败了。山岳党决定了它的命运。当时山岳党所处的地位就像布利丹的驴子（注：布利丹的驴子这句俗语出自14世纪法国经院哲学家布利丹在论述意志自由问题时讲的一个故事：一头驴在两个完全相同的草堆之间，无法进行选择，结果只好饿死。——667。） 一样，不同的地方只在于不是要在两袋干草之间决定哪一边诱惑力更大，而是要在两顿棒打之间决定哪一边打得更痛。一边怕尚加尔涅，另一边怕波拿巴。老实说，这种处境决不是英雄好汉的处境。

11月18日，有人对秩序党提出的市镇选举法提出了一个修正案，规定市镇选举人在选区内居住的期限不是三年，而是一年。这个修正案被仅仅一票的多数否决了，但是立刻就发现这一票是废票。秩序党由于分裂成各个敌对的派别，早就丧失了自己的独立的议会多数。这时它表明，议会内根本没有什么多数可言了。国民议会丧失了通过决定的能力。已经没有什么聚合力能够把它的原子般的构成部分再结合在一起，它已经断了气，它已经死了。

最后，在大难临头的前几天，议会外的资产阶级群众又一次庄严地证实自己已与议会内的资产阶级决裂。梯也尔这个议会英雄特别严重地患了议会迷这个不治之症，他在议会死后还协同国务◎第667页◎会议想出了一个新的议会阴谋——制定责任法，把总统牢牢地约束在宪法范围之内。波拿巴在9月15 日巴黎的新的集市大厅举行奠基典礼时，简直像马赞尼洛那样把那些女商贩和卖鱼女人迷惑了一番（不错，一个卖鱼女人的实际力量等于十七个卫戍官（注：《卫戍官》是维·雨果的一部描写德国中世纪生活的历史剧。在中世纪的德国，卫戍官是皇帝指派的城堡和地区的统治者。1850年5月1日，根据内务大臣的命令成立了立法议会新选举法起草委员会。它的17名成员属于奥尔良派和正统派，由于贪图权力和立场反动而被称之为卫戍官。——472、654。））；在议会总务官法案提出之后，他曾使他在爱丽舍宫设宴招待的那些尉官们喜出望外，同样，到了11月25日，他又把聚会在马戏场想从他手中领取伦敦工业博览会奖章的工业资产阶级吸引过来了。现在我把《辩论日报》上他的演说中最典型的一段话引录如下：

“这样出乎意料的成绩使我有权再说一遍，如果法兰西共和国有可能关心自己的实际利益和改组自己的机构，而不是一再容忍蛊惑者和君主主义幻想的骚扰，那么法兰西共和国该是多么伟大啊。（圆形剧场里到处响起雷鸣般的暴风雨般的经久不息的掌声。）君主主义的幻想妨碍任何进步和一切重要的工业部门。没有进步，只有斗争。我们看到，从前热烈拥护国王的权威和特权的人，现在成为国民公会的党徒，只求削弱从普选权中产生的权威。（掌声雷动，经久不息。）我们看到，从前吃革命的苦头最多和最怨恨革命的人，现在却煽动新的革命，而这一切都只是为了要束缚国民的意志……　我保证你们将来能得到安宁”等等，等等。（“好！好！”暴风雨般的叫好声。）

工业资产阶级就这样卑屈地鼓掌欢迎了12月2日的政变，欢迎了议会的灭亡，欢迎了自己的统治地位的毁灭和波拿巴的独裁。12月4日轰隆的炮击声（注：12月4日轰隆的炮击声指波拿巴派的将军圣阿尔诺率军摧毁巴黎街垒的炮击声。1851年12月2日波拿巴政变后，巴黎曾爆发了一次共和派的起义。起义的领导者是立法议会左翼议员和工人联合会秘密组织的领导人。12月4日夜在镇压这次起义时，波拿巴派的军队不仅用大炮摧毁了共和派构筑的街垒，还向过路人、窗口、阳台上的观望者任意射击。一些资产者的楼房，包括萨兰德鲁兹的房屋在内也遭到了破坏。——668。）报答了11月25日轰隆的鼓掌声，而鼓掌鼓得最起劲的萨兰德鲁兹先生的房子挨的炮弹也最多。

克伦威尔在解散长期国会（注：长期国会指英国资产阶级革命时期存在长达13年（1640-1653年）没有改选的一届英国国会。它是英国国王查理一世为筹集政府经费于1640年11月召开的，在英国资产阶级革命中成为立法机构和领导机构。1649年宣布处死国王，成立共和国。1653年4月，克伦威尔建立军事专政后解散。——21、668。）时独自一人进入会场，从口袋里拿出表来，为的是不让国会比他所指定的期限多存在一分钟，接着就以愉快的幽默的嘲笑把每一个国会议员赶出会场。拿破仑虽然比他的榜样矮小，但他毕竟在雾月18日跑到立法机关去向它宣读了（虽然是以颤抖的声调）死刑判决书。第二个波拿巴所拥有的行政权无论和克伦威尔或拿破仑所拥有的比起来都完全不同，他不◎第668页◎是在世界史册中，而是在十二月十日会的史册中，在刑事法庭的史册中为自己寻找榜样。他从法兰西银行窃取了2 500万法郎，用100万法郎收买了马尼昂将军，用15法郎加烧酒收买一个个士兵，他像贼一样夜间偷偷地去跟自己的同谋者相会，命令他们闯入最危险的议会首领们的住宅，把卡芬雅克、拉莫里谢尔、勒夫洛、尚加尔涅、沙尔腊斯、梯也尔、巴兹等人从床上绑架走，用军队占领巴黎各重要据点和议会大厦，第二天一早就在各处墙上张贴广告般的告示，宣告国民议会和国务会议已被解散，普选权已经恢复，塞纳省处于戒严状态。稍后，他就在《通报》上登出了一个伪造的文件，说什么在他周围已聚集了许多议会权威人士，他们已组成一个咨政会。

议会里剩下的人，主要是正统派和奥尔良派，集合在第十区市政厅内开会，反复高呼“共和国万岁！”，决定罢免波拿巴，毫无成效地向站在市政厅门前张望的人群呼吁，直到最后被非洲猎兵押送到多尔塞兵营，然后又装进囚车转送进马扎斯、阿姆和万塞讷等地的监狱。秩序党、立法议会和二月革命的结局就是如此。在抓紧作结论之前，我们且把它们的历史作个简括的概述。

Ⅰ.第一个时期，从1848年2月24日起到5月4日止。二月时期。序幕。普遍友爱的骗局。

Ⅱ.第二个时期，共和国成立和制宪国民议会时期。

(1)从1848年5月4日起到6月25日止。一切阶级对无产阶级进行斗争。无产阶级在六月事变中遭受失败。

(2)从1848年6月25日起到12月10日止。纯粹的资产阶级共和派专政。起草宪法。宣布巴黎戒严。资产阶级专政因12月10日波拿巴当选为总统而废除。

(3)从1848年12月20日起到1849年5月28日止。制宪议◎第669页◎会对波拿巴以及和波拿巴联合起来的秩序党进行斗争。制宪议会灭亡。共和派资产阶级遭受失败。

Ⅲ.第三个时期，立宪共和国和立法国民议会时期。

(1)从1849年5月28日起到1849年6月13日止。小资产阶级同资产阶级和波拿巴进行斗争。小资产阶级民主派遭受失败。

(2)从1849年6月13日起到1850年5月31日止。秩序党实行议会专政。秩序党以废除普选权而完成自己的统治，但失去议会制内阁。

(3)从1850年5月31日起到1851年12月2日止。议会资产阶级和波拿巴进行斗争。

(a)从1850年5月31日起到1851年1月12日止。议会失去军队总指挥权。

(b)从1851年1月12日起到4月11日止。议会重新支配行政权的企图遭到失败。秩序党失去独立的议会多数。秩序党同共和派和山岳党联合。

(c)从1851年4月11日起到10月9日止。企图修改宪法，融合和延长任期。秩序党分解为各个构成部分。资产阶级议会和资产阶级报刊同资产阶级群众最后决裂。

(d)从1851年10月9日起到12月2日止。议会和行政权公开决裂。议会正在死亡和崩溃，被自己的阶级、军队以及其余各阶级所抛弃。议会制度和资产阶级的统治覆灭。波拿巴获得胜利。对帝制复辟的拙劣可笑的模仿。

七

社会共和国在二月革命开始的时候是作为一个词句、作为一◎第670页◎个预言出现的。1848年六月事变时，它被扼杀在巴黎无产阶级的血泊中，但是它像幽灵一样出现在戏剧的下几幕中。民主共和国登上了舞台。它在1849年6月13 日和它那些四散奔逃的小资产者一同消失了，但是它在逃走时却随身散发了大吹大擂的广告。议会制共和国同资产阶级一起占据了全部舞台，在它的整个生存空间为所欲为，但是1851年十二月二日事件在联合的保皇党人的“共和国万岁！”的惊慌叫喊声中把它埋葬了。（注：在1852年版中这一段后面还有如下一段话：“社会共和国和民主共和国失败了，而议会制共和国、保皇派资产阶级的共和国已经覆灭，同样，纯粹的共和国、资产者共和派的共和国也已经覆灭”。——编者注）

法国资产阶级反对劳动无产阶级的统治，它把政权送给了以十二月十日会的头目为首的流氓无产阶级。资产阶级使得法国一想到红色无政府状态的可怕前景就心惊肉跳，12月4日，当那些为烧酒所鼓舞的秩序军队根据波拿巴的命令对蒙马特尔林荫道上和意大利林荫道上的凭窗眺望的显贵资产者射击的时候，波拿巴就把这一可怕前景贴现给了资产阶级。资产阶级曾把马刀奉为神，马刀统治了它。资产阶级消灭了革命的报刊，它自己的报刊也被消灭了。它把人民的集会置于警察监视之下，它自己的沙龙也遭到了警察的监视。它解散了民主派的国民自卫军，它自己的国民自卫军也被解散了。它实行了戒严，戒严也实行到了它头上。它用军事委员会代替了陪审团，它自己的陪审团也被军事委员会代替。它把国民教育置于教士的支配之下，教士也把它置于自己的教育之下了。它不经审判就流放囚犯，它自己也未经审判就被流放了。它以国家权力镇压社会的任何运动，它自己的社会的任何运动也遭到了国◎第671页◎家权力的镇压。它因偏爱自己的钱袋而反对自己的政治家和著作家，它的政治家和著作家也被排除了，但是它的钱袋也在它的口被封死和笔被折断后被抢劫了。资产阶级曾不倦地像圣徒阿尔塞尼乌斯对基督徒那样向革命叫喊道：“Fuge,tace,quiesce！——快跑，住嘴，安静！”，波拿巴也向资产阶级叫喊道：“Fuge,tace,quiesce！——快跑，住嘴，安静！”

法国资产阶级早已把拿破仑的“50年后欧洲是共和制的欧洲还是哥萨克式的欧洲”（注：拉斯卡斯《圣赫勒拿岛回忆录》。——编者注）这个二难推理给解决了。它以“哥萨克式的共和国”解决了这个二难推理。无需瑟西的魔法就把资产阶级共和国这个杰作变成一个畸形怪物了。这个共和国除了外表的体面之外，什么也没有丧失。今天的法国在议会制共和国中就具有了现成的形态。只要刺刀一戳，水泡就破了，怪物就出现在眼前。（注：在1852年版中这一段话后面是这样写的：”二月革命的最近的目标是推翻奥尔良王朝和在奥尔良王朝时期当政的那一部分资产阶级。到1851年12月2日才达到这个目标。这时，奥尔良王室的大量财产，即它的影响的物质基础，被没收了。二月革命后人们所期待的，在12月以后出现了，自1830年以来那些大喊大叫弄得法国精疲力竭的人遭到监禁、流亡、撤职、放逐、缴械、嘲笑。然而在路易－菲力浦时期执政的，只是商业资产阶级中的一部分。它的其他派别形成一个王朝反对派和一个共和主义反对派，或者完全站在所谓合法国土之外。只有议会制共和国把商业资产阶级的所有派别吸收到它的国家范围里。另外，在路易－菲力浦时期，商业资产阶级排斥了占有土地的资产阶级。只有议会制共和国使他们彼此处于平等地位，让七月王朝和正统王朝联姻并把财产统治的两个时期合而为一。在路易－菲力浦时期，资产阶级的享有特权的部分将其统治隐匿于王冠之下；在议会制共和国时期，资产阶级统治在联合了它的所有的构成部分并把它的帝国扩展为它的阶级的帝国之后，赤裸裸地露出头角。因此，革命本身首先必须创造一种形式，使资产阶级统治在这种形式下可以得到最广泛、最普遍、最彻底的表现，因而也可以被推翻，再也不能站立起来。

直到这时才执行了2月宣布的对奥尔良派资产阶级，即法国资产阶级中最有生命力的派别的判决。它的议会、律师协会、商业法庭、地方代议机关、公证处、大学、讲坛和法庭、报刊和书籍、行政收入和法院诉讼费、军饷和国家租金，它的精神和肉体被击溃了。布朗基把解散资产阶级自卫军作为向革命提出的第一个要求，曾经在2月阻挡过革命前进的资产阶级自卫军12月从舞台上消失了，万神殿又重新变成了普通的教堂。曾经把资产阶级制度的18世纪的发起人神圣化的魔法也同资产阶级制度的最后形式一起破灭了。当基佐得知十二月二日政变成功时，他宣告：C’est le triomphe complet et définitif du socialisme！这是社会主义的完全而彻底的胜利！也就是说：这是资产阶级统治的彻底而完全的灭亡。

为什么无产阶级没有拯救资产阶级呢？这个问题变成另一个问题。——编者注）◎第672页◎

为什么巴黎无产阶级在12月2日后没有举行起义呢？

当时资产阶级的倾覆还只见之于法令，而法令还没有被执行。无产阶级的任何重大起义都会立刻使资产阶级重新活跃起来，使它和军队协调起来，这样将为工人造成第二个六月失败。

12月4日，资产者和小店主唆使无产阶级起来战斗。当天晚上，国民自卫军的几个联队答应拿着武器穿着军装到战场上来。因为资产者和小店主已经得知波拿巴在12月2日的一项命令中废除了秘密投票，命令他们在正式登记名册上把“赞成”或“反对”写在他们的名字后边。12月4日的抵抗吓坏了波拿巴。夜间他就下令在巴黎各个街口张贴了广告，宣布恢复秘密投票。资产者和小店主认为自己的目的已经达到了。次日早晨留在家里的正是小店主和资产者。◎第673页◎

12月1日深夜，波拿巴以突然的袭击使巴黎的无产阶级失掉了它的领袖，失掉了街垒战的指挥者。这支没有指挥官的军队，由于对1848年六月事变、1849年六月事变和1850年五月事变记忆犹新，不愿意在山岳党（注：1793-1795年的山岳派，指法国资产阶级革命时期代表中小资产阶级利益的革命民主派，因在国民公会开会时坐在大厅左侧的最高处而得名。代表人物有罗伯斯庇尔、马拉、丹东等。其成员大都参加了雅各宾俱乐部。1792年10月，代表大工商业资产阶级利益的吉伦特派退出雅各宾俱乐部后，山岳派实际上成为雅各宾派的同义语。

1848-1851年的山岳派，指法国制宪议会和立法议会中集合在《改革报》周围的小资产阶级民主主义者和社会主义者。其领袖人物为赖德律－洛兰、皮阿等人。以路·勃朗为首的小资产阶级社会主义者也参加了这一派。他们自称是1793-1795年法国国民公会（见注21）中的山岳派思想的继承人。1849年2月后该派又称新山岳派。——21、402、413、422、434、471、584、606、610、629、647、660、674。）的旗帜下作战，于是就听凭自己的先锋队即秘密团体去挽救巴黎的起义的荣誉，这种荣誉已被资产阶级如此恭顺地交给兵痞们去蹂躏，以致波拿巴后来能够用一个刻薄的理由解除了国民自卫军的武装：他担心无政府主义者滥用它的武器来反对它自己！

“这是社会主义的完全而彻底的胜利！”——基佐曾这样评论12月2 日的政变。但是，如果说议会制共和国的倾覆包含有无产阶级革命胜利的萌芽，那么它的直接的具体结果就是波拿巴对议会的胜利，行政权对立法权的胜利，无言语的力量对言语的力量的胜利。（注：在1852年版中这句话后面还有这样一句话：“这样，旧国家的一种权力首先只是从它自身的局限中解放了出来，变成了无限制的绝对的权力”。——编者注）在议会中，国民将自己的普遍意志提升为法律，即将统治阶级的法律提升为国民的普遍意志。在行政权面前，国民完全放弃了自己的意志，而服从于他人意志的指挥，服从于权威。和立法权相反，行政权所表现的是国民的他治而不是国民的自治。这样，法国逃脱一个阶级的专制，好像只是为了服从于一个人的专制，并且是服从于一个没有权威的人的权威。斗争的结局，好像是一切阶级都同样软弱无力地和同样沉默地跪倒在枪托之前了。

然而革命是彻底的。它还处在通过涤罪所的历程中，它在有条不紊地完成自己的事业。1851年12月2日以前，它已经完成了它的前一半预备工作，现在它在完成另一半。它先使议会权力臻于完◎第674页◎备，为的是能够推翻这个权力，现在，当它已达到这一步时，它就来使行政权臻于完备，使行政权表现为最纯粹的形式，使之孤立，使之成为和自己对立的唯一的对象，以便集中自己的一切破坏力量来反对行政权。而当革命完成自己这后一半准备工作的时候，欧洲就会从座位上跳起来欢呼说：掘得好，老田鼠！（注：莎士比亚《哈姆雷特》第1幕第5场。——编者注）

这个行政权有庞大的官僚机构和军事机构，有复杂而巧妙的国家机器，有50万人的官吏队伍和50万人的军队。这个俨如密网一般缠住法国社会全身并阻塞其一切毛孔的可怕的寄生机体，是在专制君主时代，在封建制度崩溃时期产生的，同时这个寄生机体又加速了封建制度的崩溃。土地所有者和城市的领主特权转化为国家权力的同样众多的属性；封建的显贵人物转化为领取薪俸的官吏；互相对抗的中世纪的无限权力的五颜六色的样本转化为确切规定了的国家权力的方案，国家权力的工作像工厂一样有分工，又有集中。第一次法国革命所抱的目的是破坏一切地方的、区域的、城市的和各省的特殊权力以造成全国的公民的统一，它必须把专制君主制已经开始的事情——中央集权加以发展，但是它同时也就扩大了政府权力的容量、属性和走卒数目。拿破仑完成了这个国家机器。正统王朝和七月王朝并没有增添什么东西，不过是扩大了分工，这种分工随着资产阶级社会内部的分工愈益造成新的利益集团，即造成用于国家管理的新材料，而愈益扩大起来。每一种共同的利益，都立即脱离社会而作为一种最高的普遍的利益来与社会相对立，都不再是社会成员的自主行动而成为政府活动的对象——从某一村镇的桥梁、校舍和公共财产起，直到法国的铁路、国家财产和国立大学止。最后，议会制共和国在它反对革命的斗争◎第675页◎中，除采用高压手段而外，还不得不加强政府权力的工具和集中化。一切变革都是使这个机器更加完备，而不是把它摧毁。那些相继争夺统治权的政党，都把这个庞大国家建筑物的夺得视为胜利者的主要战利品。

但是在专制君主制时代，在第一次革命时期，在拿破仑统治时期，官僚不过是为资产阶级的阶级统治进行准备的手段。在复辟时期，在路易－菲力浦统治时期，在议会制共和国时期，官僚虽力求达到个人专制，但它终究是统治阶级的工具。

只是在第二个波拿巴统治时期，国家才似乎成了完全独立的东西。和市民社会比起来，国家机器已经大大地巩固了自己的地位，它现在竟能以十二月十日会的头目，一个从外国来的、被喝醉了的兵痞拥为领袖的冒险家做首脑，而这些兵痞是他用烧酒和腊肠收买过来的，并且他还要不断地用腊肠来讨好他们。由此便产生了怯懦的绝望和难以表述的屈辱情感，这种情感压住法国的胸膛，不让它自由呼吸。法国觉得自己似乎是被凌辱了。（注：在1852年版中这一段是这样写的：“只是在第二个波拿巴统治时期，国家才似乎成了完全独立于社会并对它进行奴役的东西。行政权具有明显的独立性，这时它的首脑不再需要天赋，它的军队不再需要声誉，它的官僚不再需要道义上的权威，便可以合法存在。和市民社会比起来，国家机器已经大大地巩固了自己的地位，它现在竟能以十二月十日会的头目，一个从外国来的、被喝醉了的兵痞拥为领袖的冒险家做首脑，而这些兵痞是他用烧酒和腊肠收买过来的，并且他还要不断地用腊肠来讨好他们。由此便产生了怯懦的绝望和难以表述的屈辱情感，这种情感压住法国的胸膛，不让它自由呼吸。法国觉得自己似乎是被凌辱了。如果说拿破仑还勉强能够给法国留下争取自由的口实，那么第二个波拿巴再也不可能给法国留下受奴役的口实”。——编者注）◎第676页◎

虽然如此，国家权力并不是悬在空中的。波拿巴代表一个阶级，而且是代表法国社会中人数最多的一个阶级——小农。

正如波旁王朝是大地产的王朝，奥尔良王朝是金钱的王朝一样，波拿巴王朝是农民的王朝，即法国人民群众的王朝。被农民选中的不是服从资产阶级议会的那个波拿巴，而是驱散了资产阶级议会的那个波拿巴。城市在三年中成功地曲解了12月10日选举的意义和辜负了农民对恢复帝国的希望。1848年12月10日的选举只是在1851年12月2日的政变中才得以实现。

小农人数众多，他们的生活条件相同，但是彼此间并没有发生多种多样的关系。他们的生产方式不是使他们互相交往，而是使他们互相隔离。这种隔离状态由于法国的交通不便和农民的贫困而更为加强了。他们进行生产的地盘，即小块土地，不容许在耕作时进行分工，应用科学，因而也就没有多种多样的发展，没有各种不同的才能，没有丰富的社会关系。每一个农户差不多都是自给自足的，都是直接生产自己的大部分消费品，因而他们取得生活资料多半是靠与自然交换，而不是靠与社会交往。一小块土地，一个农民和一个家庭；旁边是另一小块土地，另一个农民和另一个家庭。一批这样的单位就形成一个村子；一批这样的村子就形成一个省。这样，法国国民的广大群众，便是由一些同名数简单相加形成的，好像一袋马铃薯是由袋中的一个个马铃薯所集成的那样。数百万家庭的经济生活条件使他们的生活方式、利益和教育程度与其他阶级的生活方式、利益和教育程度各不相同并互相敌对，就这一点而言，他们是一个阶级。而各个小农彼此间只存在地域的联系，他们利益的同一性并不使他们彼此间形成共同关系，形成全国性的联系，形成政治组织，就这一点而言，他们又不是一个阶级。因此，他们不能以自己的名义来保护自己的阶级利益，无论是通过议会或◎第677页◎通过国民公会。他们不能代表自己，一定要别人来代表他们。他们的代表一定要同时是他们的主宰，是高高站在他们上面的权威，是不受限制的政府权力，这种权力保护他们不受其他阶级侵犯，并从上面赐给他们雨水和阳光。所以，归根到底，小农的政治影响表现为行政权支配社会。

历史传统在法国农民中间造成了一种迷信，以为一个名叫拿破仑的人将会把一切美好的东西送还他们。于是就出现了一个人来冒充这个人，只是因为他——根据拿破仑法典规定：“不许寻究父方”——取名为拿破仑。经过20年的流浪生活和许多荒唐冒险行径之后，预言终于实现了，这个人成了法国人的皇帝。侄子的固定观念实现了，因为这个观念是和法国社会中人数最多的阶级的固定观念一致的。

但是，也许有人会反驳我说：在半个法国不是发生过农民起义吗？军队不是围攻过农民吗？农民不是大批被捕，大批被流放吗？（注：1851年12月共和派在巴黎举行了反对波拿巴政变的起义。外省农民、小城镇手艺人、工人、商人和知识分子等也纷纷起义。反抗波拿巴的运动波及法国东南部、西南部和中部20多个省，将近200个地区。但是，由于缺乏统一领导，起义很快就被警察和政府军队镇压下去。

马克思在这里把波拿巴当局对包括农民在内的共和派运动采取的报复措施，同19世纪二三十年代德国当局对所谓蛊惑者采取的迫害行动作了类比。——678。）

从路易十四时起，在法国农民还没有“因为蛊惑者的阴谋”而遭到过这样的迫害。

但是，要很好地了解我的意思。波拿巴王朝所代表的不是革命的农民，而是保守的农民；不是力求摆脱其社会生存条件即小块土地的农民，而是想巩固这种条件的农民；不是力求联合城市并以自己的力量去推翻旧制度的农村居民，而相反，是愚蠢地拘守这个旧制度，期待帝国的幽灵来拯救自己和自己的小块土地并赐给自己以特权地位的农村居民。波拿巴王朝所代表的不是农民的开化，而是农民的迷信；不是农民的理智，而是农民的偏见；不是农民的未来，而是农民的过去；不是农民的现代的塞文（注：塞文是法国南部朗基多克省的一个山区，1702-1705年爆发了农民起义，被称为“卡米扎尔”（“穿衬衫的人”）起义。由于新教徒遭受迫害而引起的这些起义具有明显的反封建性质。个别地方直到1715年还有这类起义发生。——678。），而是农民的现代的旺代（注：旺代是法国西部的一个省，1793年春季，该省经济落后地区的农民在贵族和僧侣唆使和指挥下举行反对法国大革命的暴动，围攻并夺取了共和国军队所防守的索米尔城。暴动于1795年被平定，但是在1799年和以后的年代中又多次试图叛乱。旺代因此而成为反革命叛乱策源地的代名词。——314、554、678。）。◎第678页◎

议会制共和国的三年严酷统治，使一部分法国农民摆脱了对于拿破仑的幻想，并使他们（虽然还只是表面上）革命化了；可是，每当他们发动起来的时候，资产阶级就用暴力把他们打回去。在议会制共和国时期，法国农民的现代意识和传统意识展开了斗争；这一过程是在教师和教士的不断斗争的形式下进行的。资产阶级压倒了教师。农民第一次力图对政府的行动采取独立的态度；这表现在镇长和县官之间的不断冲突上。资产阶级撤换了镇长。最后，法国各地农民在议会制共和国时期曾起来反对他们自己的产物，即军队。资产阶级用宣布戒严和死刑惩罚了他们。这个资产阶级现在却公然叫喊什么群众是可鄙的群氓，十分愚蠢，说这些群众把它出卖给波拿巴了。它自己曾以暴力加强了农民阶级对帝制的信赖，它曾把这种农民宗教产生的条件保留下来。当群众墨守成规的时候，资产阶级害怕群众的愚昧，而在群众刚有点革命性的时候，它又害怕起群众的觉悟了。

在政变以后发生的各次起义中，一部分法国农民拿起武器抗议他们自己在1848年12月10日的投票表决。1848年以来的教训，使他们学聪明了。但是他们已经投身于历史的地狱，历史迫使他们履行诺言，而大多数农民当时还抱有成见，以致恰恰是在最红的省份中农村居民公开投波拿巴的票。按照他们的意见，国民议会妨碍了波拿巴的活动。波拿巴只是现在才打破了城市加之于乡村意志的桎梏。有些地方，农民甚至荒唐地幻想在拿破仑身旁建立一个国民公会。

第一次革命把半农奴式的农民变成了自由的土地所有者之后，拿破仑巩固和调整了某些条件，保证农民能够自由无阻地利用他们刚得到的法国土地并满足其强烈的私有欲。可是法国农民现在没落的原因，正是他们的小块土地、土地的分散，即被拿破仑在◎第679页◎法国固定下来的所有制形式。这正是使法国封建农民成为小块土地的所有者，而使拿破仑成为皇帝的物质条件。只经过两代就产生了这样不可避免的结果：农业日益恶化，农民负债日益增加。“拿破仑的”所有制形式，在19世纪初期原是保证法国农村居民解放和富裕的条件，而在这个世纪的过程中却已变成使他们受奴役和贫穷化的法律了。而这个法律正是第二个波拿巴必须维护的“拿破仑观念”中的第一个观念。如果他和农民一样，还有一个错觉，以为农民破产的原因不应在这种小块土地的所有制中去探求，而应在这种土地所有制以外，在一些次要情况的影响中去探求，那么，他的实验一碰上生产关系，就会像肥皂泡一样地破灭。

小块土地所有制的经济发展根本改变了农民对其他社会阶级的关系。在拿破仑统治时期，农村土地的小块化补充了城市中的自由竞争和正在兴起的大工业。（注：在1852年版中这之后还有如下几句话：“对农民阶级实行优待本身有利于新的资产阶级制度。这个新造就的阶级是资产阶级制度向城市以外的地区的全面伸延，是资产阶级制度在全国范围内的实施”。——编者注）农民阶级是对刚被推翻的土地贵族的普遍抗议。（注：在1852年版中这之后还有如下一句话：“如果说它首先受到优待，那么它还首先为封建领主的复辟提供了进攻点”。——编者注）小块土地所有制在法国土地上扎下的根剥夺了封建制度的一切营养物。小块土地的界桩成为资产阶级抵抗其旧日统治者的一切攻击的自然堡垒。但是在19世纪的过程中，封建领主已由城市高利贷者所代替；土地的封建义务已由抵押债务所代替；贵族的地产已由资产阶级的资本所代替。农民的小块土地现在只是使资本家得以从土地上榨取利润、利息和地租，而让农民自己考虑怎样去挣自己的工资的一个借口。法国土地所负担的抵押◎第680页◎债务每年从法国农民身上取得的利息，等于英国全部国债的年债息。受到资本这样奴役的小块土地所有制（而它的发展不可避免地要招致这样的奴役）使法国的一大半国民变成穴居人。1 600 万农民（包括妇女和儿童）居住在洞穴中，大部分的洞穴只有一个洞口，有的有两个小洞口，最好的也只有三个洞口。而窗户之于住房，正如五官之于脑袋一样。资产阶级制度在本世纪初曾让国家守卫新产生的小块土地，并且尽量加以赞扬，现在却变成了吸血鬼，吸吮它的心血和脑髓并把它投入资本的炼金炉中去。拿破仑法典现在至多也不过是一个执行法庭判决、查封财产和强制拍卖的法典。在法国，除了官方计算的400万（包括儿童等等）乞丐、游民、犯人和妓女之外，还有500万人濒于死亡，他们或者是居住在农村，或者是带着他们的破烂和孩子到处流浪，从农村到城市，又从城市到农村。一句话，农民的利益已不像拿破仑统治时期那样和资产阶级的利益、和资本相协调，而是和它们相对立了。因此，农民就把负有推翻资产阶级制度使命的城市无产阶级看作自己的天然同盟者和领导者。可是，强有力的和不受限制的政府（这是第二个拿破仑应该实现的第二个“拿破仑观念”）应该用强力来保卫这种“物质的”秩序。这种“物质秩序”也是波拿巴反对造反农民的一切文告中的口号。

小块土地除了肩负资本加于它的抵押债务外，还肩负着赋税的重担。赋税是官僚、军队、教士和宫廷的生活源泉，一句话，它是行政权整个机构的生活源泉。强有力的政府和繁重的赋税是一回事。小块土地所有制按其本性说来是全能的和无数的官僚立足的基地。它造成全国范围内各种关系和个人的划一的水平。所以，它也就使得一个最高的中心对这个划一的整体的各个部分发生划一的作用。它消灭人民群众和国家权力之间的贵族中间阶梯。所以◎第681页◎它也就引起这一国家权力的全面的直接的干涉和它的直属机关的全面介入。最后，它造成没有职业的过剩人口，使他们无论在农村或城市都找不到容身之地，因此他们钻营官职，把官职当作一种体面的施舍，迫使增设官职。（注：在1852年版中这后面还有如下一段话：“在拿破仑时期，这一大批政府人员不仅仅直接提供生产成果，因为他们在公共工程等等的形式下采用国家的强制手段为新形成的农民阶级做出了资产阶级在私人产业的道路上还不可能做出的事情。国家赋税是维持城市和农村之间交换的必要的强制手段，否则，小块土地所有者就会像在挪威和瑞士的一部分地区那样由于农民的自给自足而破坏同城市的联系”。——编者注）拿破仑借助于他用刺刀开辟的新市场，借助于对大陆的掠夺，连本带利一并偿还了强制性赋税。这种赋税曾是刺激农民发展产业的手段，而现在赋税却使这些产业失去最后的资源，失去抵御贫穷化的最后的可能性。大批衣着华贵和脑满肠肥的官僚，是最符合第二个波拿巴心意的一种“拿破仑观念”。既然波拿巴不得不创造一个和社会各真实阶级并列的人为等级，而对这个等级说来，保存他的制度又如同饭碗问题一样地迫切，那么，事情又怎能不是这样呢？正因为如此，他的最初的财政措施之一就是把官吏薪俸提高到原来的水平，并添设了领干薪的新官职。

另一个“拿破仑观念”是作为政府工具的教士的统治。可是，如果说刚刚出现的小块土地由于它和社会相协调，由于它依赖自然力并且对从上面保护它的权威采取顺从态度，因而自然是相信宗教的，那么，债台高筑、同社会和权威反目并且被迫越出自己的有限范围的小块土地自然要变成反宗教的了。苍天是刚才获得的一小块土地的相当不错的附加物，何况它还创造着天气；可是一到有◎第682页◎人硬要把苍天当作小块土地的代替品的时候，它就成为一种嘲弄了。那时，教士就成为地上警察的涂了圣油的警犬——这也是一种“拿破仑观念”。（注：在1852年版中这后面还有如下一句话：“和拿破仑时期不同，在第二个波拿巴时期地上警察的使命不是监视城市里的农民体制的敌人，而是监视农村里的波拿巴的敌人”。——编者注）对罗马的征讨下一次将在法国内部进行，不过它的意义和蒙塔朗贝尔先生所想的（注：指正统派首领沙·蒙塔朗贝尔1850年5月22日在一篇演说中要求国民议会议员“同社会主义进行严肃的斗争”。——683。）刚刚相反罢了。

最后，“拿破仑观念”登峰造极的一点，就是军队占压倒的优势。军队是小农的光荣，军队把小农造就成为英雄，他们保护新得的财产免受外敌侵犯，颂扬他们刚获得的民族性，掠夺世界并使之革命化。军服是他们的大礼服，战争是他们的诗篇，在想象中扩大和完整起来的小块土地是他们的祖国，而爱国主义是财产观念的理想形态。可是，现在法国农民为了保护自己的财产所要对付的敌人，已不是哥萨克，而是法警和税吏了。小块土地已不是躺在所谓的祖国中，而是存放在抵押账簿中了。军队本身已不再是农民青年的精华，而是农民流氓无产阶级的败类了。军队大部分都是招募来的新兵，都是些替手，正如第二个波拿巴本人只是一个招募来的人物，只是拿破仑的替手一样。现在军队是在执行宪兵职务围捕农民时树立英雄业绩的；所以，如果十二月十日会的头目在其制度内在矛盾驱使下到法国境外去用兵，那么军队在干了几桩强盗勾当后就不是获得光荣，而是遭到痛打了。

这样，我们就看到，一切“拿破仑观念”都是不发达的、青春年少的小块土地所抱的观念；对于已经衰老的小块土地说来，这些观念是荒谬的，它们只是它临死挣扎时的幻觉，只是变成了空话的词句，只是变成了幽灵的魂魄。但是，为了使法国国民大众解脱传统◎第683页◎的束缚，为了使国家权力和社会之间的对立以纯粹的形态表现出来，一出模仿帝国的滑稽剧是必要的。随着小块土地所有制日益加剧的解体，建立在它上面的国家建筑物将倒塌下去。现代社会所需要的国家中央集权制，只能在和封建制度斗争中锻炼出来的军事官僚政府机器的废墟上建立起来。（注：在1852年版中没有最后这两句话，本段的结尾是这样写的：“打碎国家机器丝毫不会危及中央集权制。官僚政治不过是中央集权制还受其对立物即封建制度累赘时的低级和粗糙形态。法国农民一旦对拿破仑帝制复辟感到失望，就会把对于自己小块土地的信念抛弃；那时建立在这种小块土地上面的全部国家建筑物，都将会倒塌下来，于是无产阶级革命就会得到一种合唱，若没有这种合唱，它在一切农民国度中的独唱是不免要变成孤鸿哀鸣的”。——编者注）

12月20日和21日大选的谜，要从法国农民的状况中找到解答。这次大选把第二个波拿巴推上西奈山（注：西奈山是阿拉伯半岛上的山脉。据圣经传说，摩西在西奈山上聆受了耶和华的“十诫”。（见《旧约全书·出埃及记》第19-20章）——684。），并不是为了让他去接受法律，而是为了让他去颁布法律。（注：在1852年版中这段话是这样写的：“12月20日和21日大选的谜，要从法国农民的状况中找到解答。这次大选把第二个波拿巴推上西奈山，并不是为了让他去接受法律，而是为了让他去颁布和执行法律。的确，法国民族在那些灾难的日子里犯了反对民主主义的滔天大罪。民主主义跪倒在地，每天祷告：神圣的普选权，求您帮帮我们！普选权的信奉者自然不愿意放弃一种神奇的力量，因为它可以使他们成就大业，可以把第二个波拿巴变成拿破仑，把扫罗变成保罗，把西门变成彼得。国民精神通过选票箱对他们说话，就像先知以西结对枯干的骸骨说话：’Haec dicit dominus deus ossibus suis:Ecce,ego intromittam　in vos Spiritum et vivetis.’主耶和华对这些骸骨如此说，我必使气息进入你们里面，你们就要活了”。——编者注）

显然，资产阶级现在除了投票选举波拿巴之外，是再没有别的◎第684页◎出路了。（注：在1852年版中这后面还有如下一句话：“专制或者无政府主义，它自然投票赞成专制”。——编者注）当清教徒在康斯坦茨宗教会议（注：康斯坦茨宗教会议（1414-1418年）是在宗教改革运动开始后为巩固天主教会的已经动摇的地位而召开的。这次会议谴责了宗教改革运动的首领约·威克利夫和扬·胡斯的教理，消除了天主教会的分裂状态并选出新的教会首脑以代替三个争夺教皇皇位的人。——685。）上诉说教皇生活淫乱并悲叹必须改革风气时，红衣主教皮埃尔·大利向他们大声喝道：“现在只有魔鬼还能拯救天主教会，而你们却要求天使！”法国资产阶级在政变后也同样高声嚷道：现在只有十二月十日会（注：十二月十日会是为纪念该会庇护人路易·波拿巴1848年12月10日经大选成为法兰西共和国总统而得名。这一组织是波拿巴派的秘密团体。成立于1849年，主要由堕落分子、政治冒险家、军人等组成。虽然1850年11月该组织表面上被解散，实际上它的党羽还继续进行波拿巴主义的宣传，并积极参加了1851年12月2日政变。——479、634、685。）的头目还能拯救资产阶级社会！只有盗贼还能拯救财产；只有假誓还能拯救宗教；只有私生子还能拯救家庭；只有无秩序还能拯救秩序！

波拿巴作为一种已经成为独立力量的行政权，自命为负有保障“资产阶级秩序”的使命。但是这个资产阶级秩序的力量是中间阶级。所以他就自命为中间阶级的代表人物，并颁布了相应的法令。可是，他之所以能够成为一个人物，只是因为他摧毁了并且每天都在重新摧毁这个中间阶级的政治力量。所以他又自命为中间阶级的政治力量和著作力量的敌人。可是，既然他保护中间阶级的物质力量，那么也就不免要使这个阶级的政治力量重新出现。因此必须保护原因并在结果出现的地方把结果消灭掉。但是，原因和结果总不免有某些混淆，因为原因和结果在相互作用中不断丧失自己的独特的标志。于是就有抹掉界限的新法令出现。同时波拿巴认为自己和资产阶级不同，他自命为农民和一般人民的代表，想使人民中的下层阶级在资产阶级社会的范围内得到幸福。于是就有一些预先抄袭“真正的社会主义者”（注：“真正的社会主义者”原是指1845年左右德国流行的所谓德国的或“真正的”社会主义思潮（见注259）代表人物，马克思在这里是指大约1850年初法国的所谓社会民主派。——685。）的治国良策的新法令出现。但是波拿巴首先觉得自己是十二月十日会的头目，是流氓无产阶级的代表。他本人、他的亲信、他的政府和他的军队都属于这个阶级，而这个阶级首先关心的是自己能生活得◎第685页◎舒服，是从国库中抽取加利福尼亚的彩票。于是他就以颁布法令、撇开法令和违犯法令来证实他真不愧为十二月十日会的头目。

这个人所负的这种充满矛盾的使命，就可以说明他的政府的各种互相矛盾的行动，这个政府盲目摸索前进，时而拉拢这个阶级，时而又拉拢另一个阶级，时而侮辱这个阶级，时而又侮辱另一个阶级，结果使一切阶级一致起来和它作对。他这个政府在实际行动上表现的犹豫，和他从伯父那里盲目抄袭来的政府法令的独断果敢的风格形成一种十分可笑的对照。

工业和商业，即中间阶级的事业，应该在强有力的政府治理下像温室中的花卉一样繁荣。于是就让出了无数的铁路承租权。但是波拿巴派的流氓无产阶级是要发财致富的。于是就有事先知悉秘密的人在交易所进行承租权上的投机。但是建筑铁路的资本又没有。于是就强令银行以铁路股票作抵押来发放贷款。但是银行同时应该由波拿巴本人来经营，因此就应该优待银行。于是银行就免除了公布每周结算的义务，它和政府订立了只对它有利的契约。人民应该有工作。于是就举办公共工程。但是公共工程增加人民的税金。因此必须对食利者下手，把利息由五厘改为四厘五，以此来减低税额。但是必须再给中间等级一些甜头；因此零买酒喝的大众的葡萄酒税增加了一倍，而大批买酒喝的中间等级的酒税却减低了一半。现有的工人团体被解散了，但是许诺将来会出现团体的奇迹。必须帮助农民。于是抵押银行就加重农民债务并加速财产集中。但是必须利用这些银行来从被没收的奥尔良王室财产中榨取金钱。可是没有一个资本家同意这个在法令中没有规定的条件，结果抵押银行也就始终只是一纸法令，如此等等。◎第686页◎

波拿巴想要扮演一切阶级的家长似的恩人。但是，他要是不从一个阶级取得一些什么。就不能给另一个阶级一些什么。正如吉兹公爵在弗伦特运动时期由于曾把自己的一切财产变成他的党徒欠他的债务而被称为法国最该受感激的人一样，波拿巴也想做法国最该受感激的人，把法国所有的财产和所有的劳动都变成欠他个人的债务。他想窃取整个法国，以便将它再赠给法国，或者说得更确切些，以便能够用法国的钱再来购买法国，因为他作为十二月十日会的头目，就不得不收买应归他所有的东西。于是所有一切国家设施，即参议院、国务会议、立法机关、荣誉军团勋章、士兵奖章、洗衣房、公共工程、铁路、没有士兵的国民自卫军司令部以及被没收的奥尔良王室财产，都成了购买对象。军队和政府机器中的每一个位置，都成了购买手段。然而在这种先把法国攫取过来，然后再把它交给法国自己的过程中，最重要的东西还是在买卖过程中流到十二月十日会的头目和会员的腰包里去的利息。莫尔尼先生的情妇L.伯爵夫人，对没收奥尔良王室财产一事曾说过这样一句俏皮话：“C’est le premier vol de l’aigle”（注：vol有“飞翔”和“盗窃”两个意思。）（“这是鹰的最初的飞翔”），这句俏皮话，对于这只毋宁说是乌鸦的鹰的每一次飞翔都可以适用。一个意大利的加尔都西会（注：加尔都西会为天主教隐修院修会之一。因创始于法国加尔都西山中而得名。1084年由法国人圣布鲁诺创立。以本笃会会规作蓝本，但更严格。修士各居一小室，以便独自专务苦身、默想、诵经；终身严守静默，只能在每周六聚谈一次；在每年的40天封斋期内，仅食面包和清水，有“苦修会”之称。——687。）修士曾对一个夸耀地计算自己还可以受用多年的财产的守财奴说过：“ Tufai conto sopra i beni, bisogna prima far il conto sopra gli anni”。（注：“你总是计算你的财产，但你最好是先计算一下你的年岁”。）波拿巴和他的信徒每天都对自己说这句话。为了不致算错年月，他们按分钟来计算。钻进宫廷，钻进内阁，钻进行政机关和军队的上层去的是一群连其中最好的一个也来历不明的流氓，是一群吵吵嚷嚷的、声名狼◎第687页◎藉的、贪婪的浪荡者。他们穿着华丽的衣服，装出俨如苏路克的高官显宦那样可笑的庄严的样子。如果人们注意到，维隆－克勒维尔（注：巴尔扎克在其长篇小说《贝姨》中，把克勒维尔描绘为最淫乱的巴黎庸人，这个克勒维尔是以《立宪主义者报》报社主人维隆博士为模特描摹出来的。）是十二月十日会的道德说教者，格朗尼埃－德卡桑尼亚克是它的思想家，那么人们对这个会的上层人物就能有个清楚的概念了。基佐主持内阁的时候，曾在一家地方小报上利用这个格朗尼埃作为攻击王朝反对派的工具，并且通常都给他如下的好评：“C’est le roi des dr?les”，“这是丑角之王”。如果把路易·波拿巴的朝廷和亲属拿来跟摄政时期（注：指法国奥尔良王室的菲力浦摄政时期（1715-1723年）。当时路易十五尚未成年。——688。）或路易十五统治时期相提并论，那是不公正的。因为“法国已不止一次地有过姘妇的政府，但是从来还没有过面首的政府”（注：德·日拉丹夫人的话。）。（注：在1852年版中本段的结尾是这样写的：“卡托为了在极乐世界同英雄相会，宁愿一死！可怜的卡托！”——编者注）

波拿巴既被他的处境的自相矛盾的要求所折磨，并且像个魔术家不得不以日新月异的意外花样吸引观念把他看作拿破仑的替身，换句话说，就是不得不每天举行小型的政变，于是他就使整个资产阶级经济陷于全盘混乱状态，侵犯一切在1848年革命中看来是不可侵犯的东西，使一些人对革命表示冷淡而使另一些人奋起进行革命，以奠定秩序为名而造成真正的无政府状态，同时又使整个国家机器失去圣光，渎犯它，使它成为可厌而又可笑的东西。他模仿特里尔的圣衣（注：特里尔的圣衣是保存在特里尔教堂里的天主教圣物，据说是耶稣受刑时脱下的。特里尔的圣衣是朝圣者的崇拜物。——688。）礼拜仪式在巴黎布置拿破仑皇袍的礼拜仪式。但是，如果皇袍终于落在路易·波拿巴身上，那么拿破仑的铜◎第688页◎像就将从旺多姆圆柱（注：旺多姆圆柱又称凯旋柱。它是为了纪念拿破仑第一的战功，于1806-1810年在巴黎旺多姆广场修建的。

整个圆柱全部用缴获的武器上的青铜制成，顶上铸有一座拿破仑雕像，雕像在复辟时期被拆除。但在1883年又重新复原。1871年根据巴黎公社的决议，旺多姆圆柱作为军国主义的象征被推倒。1875年圆柱又被资产阶级政府修复。——580、689。）顶上倒塌下来。

大约写于1851年12月中-1852年3月25日

载于1852年5月《革命》杂志第1期

原文是德文

选自《马克思恩格斯全集》第8卷第117-227页◎第689页◎


马克思　中国革命和欧洲革命

*（注：本文和下面的《俄国的对华贸易》、《英人在华的残暴行动》、《波斯和中国》、《鸦片贸易史》、《英中条约》、《中国和英国的条约》、《俄国在远东的成功》、《新的对华战争》、《对华贸易》九篇文章，是马克思和恩格斯为《纽约每日论坛报》写的有关中国问题的评论。其中《中国革命和欧洲革命》、《俄国的对华贸易》、《英人在华的残暴行动》、《鸦片贸易史》、《英中条约》和《俄国在远东的成功》是作为社论发表的。

这些评论以辩证唯物主义和历史唯物主义的观点分析了中国社会的特点，无情揭露和严厉谴责了英美法俄等帝国主义国家对中国的侵略和掠夺，热情颂扬了中国人民反抗帝国主义侵略的人民战争，科学地预见了中国革命的光明前途。——690。）

有一位思想极其深刻但又怪诞的研究人类发展原理的思辨哲学家（注：黑格尔。——编者注），常常把他所说的两极相联规律赞誉为自然界的基本奥秘之一。在他看来，“两极相联”这个朴素的谚语是一个伟大而不可移易的适用于生活一切方面的真理，是哲学家所离不开的定理，就像天文学家离不开开普勒的定律或牛顿的伟大发现一样。

“两极相联”是否就是这样一个普遍的原则姑且不论，中国革命（注：太平天国革命。——编者注）对文明世界很可能发生的影响却是这个原则的一个明显例证。欧洲人民下一次的起义，他们下一阶段争取共和自由、争取廉洁政府的斗争，在更大的程度上恐怕要决定于天朝帝国（欧洲的直接对立面）目前所发生的事件，而不是决定于现存其他任何政治原因，甚至不是决定于俄国的威胁及其带来的可能发生全欧战争的后果。这看来像是一种非常奇怪、非常荒诞的说法，然而，这决不是什么怪论，凡是仔细考察了当前情况的人，都会相信这一点。

中国的连绵不断的起义已经延续了约10年之久，现在汇合成了一场惊心动魄的革命；不管引起这些起义的社会原因是什么，也◎第690页◎不管这些原因是通过宗教的、王朝的还是民族的形式表现出来，推动了这次大爆发的毫无疑问是英国的大炮，英国用大炮强迫中国输入名叫鸦片的麻醉剂。满族王朝的声威一遇到英国的枪炮就扫地以尽，天朝帝国万世长存的迷信破了产，野蛮的、闭关自守的、与文明世界隔绝的状态被打破，开始同外界发生联系，这种联系从那时起就在加利福尼亚和澳大利亚黄金（注：1848年在加利福尼亚、1851年在澳大利亚发现了丰富的金矿，这一发现对欧美各国的经济发展产生了重大影响。——691。）的吸引之下迅速地发展起来。同时，这个帝国的银币——它的血液——也开始流向英属东印度。

在1830年以前，中国人在对外贸易上经常是出超，白银不断地从印度、英国和美国向中国输出。可是从1833年，特别是1840年以来，由中国向印度输出的白银，几乎使天朝帝国的银源有枯竭的危险。因此皇帝（注：道光帝。——编者注）下诏严禁鸦片贸易，结果引起了比他的诏书更有力的反抗。除了这些直接的经济后果之外，和私贩鸦片有关的行贿受贿完全腐蚀了中国南方各省的国家官吏。正如皇帝通常被尊为全中国的君父一样，皇帝的官吏也都被认为对他们各自的管区维持着这种父权关系。可是，那些靠纵容私贩鸦片发了大财的官吏的贪污行为，却逐渐破坏着这一家长制权威——这个广大的国家机器的各部分间的唯一的精神联系。存在这种情况的地方，主要正是首先起义的南方各省。所以几乎不言而喻，随着鸦片日益成为中国人的统治者，皇帝及其周围墨守成规的大官们也就日益丧失自己的统治权。历史好像是首先要麻醉这个国家的人民，然后才能把他们从世代相传的愚昧状态中唤醒似的。

中国过去几乎不输入英国棉织品，英国毛织品的输入也微不足道，但从1833年对华贸易垄断权由东印度公司手中转到私人商◎第691页◎业手中之后（注：东印度公司是存在于1600年至1858年的英国贸易公司，它是英国在印度、中国和亚洲其他国家推行殖民掠夺政策的工具。从18世纪中叶起，公司拥有军队和舰队，成为巨大的军事力量。在公司的名义下，英国殖民主义者完成了对印度的占领。这个公司长期控制着同印度进行贸易的垄断权和这个国家的最主要的行政权。1857-1859年印度的民族解放起义迫使英国人改变了他们的殖民统治的形式：宣布公司解散，印度成为英王的领地。

英国资产阶级要求扩大对华贸易、提倡自由贸易。1833年8月23日，英国议会通过取消东印度公司对华贸易特权的法案，这一法案自1834年4月22日起实行。——692、761、771。），这两种商品的输入便迅速地增加了。从1840年其他国家特别是我国（注：在马克思和恩格斯以《纽约每日论坛报》驻伦敦通讯员的口气为该报撰写的文章中，“我国”常指美国，“我们”常指美国人。——692、698、700、725。）也开始参加和中国的通商之后，这两项输入增加得更多了。这种外国工业品的输入，对本国工业也发生了类似过去对小亚细亚、波斯和印度所发生的那种影响。中国的纺织业者在外国的这种竞争之下受到很大的损害，结果社会生活也受到了相应程度的破坏。

中国在1840年战争失败以后被迫付给英国的赔款、大量的非生产性的鸦片消费、鸦片贸易所引起的金银外流、外国竞争对本国工业的破坏性影响、国家行政机关的腐化，这一切造成了两个后果：旧税更重更难负担，旧税之外又加新税。因此，1853年1月5日皇帝（注：咸丰帝。——编者注）在北京下的一道上谕中，就责成武昌、汉阳南方各省督抚减缓捐税，特别是在任何情况下均不准额外加征；否则，这道上谕中说，“小民其何以堪？”又说：

“……庶几吾民于颠沛困苦之时，不致再受追呼迫切之累。”（注：1853年1月5日，咸丰帝在太平军已攻克岳州，行将夺取武昌、汉阳的形势下，谕令“该督抚悉心体察被贼地方，分别蠲缓，奏请恩施。其余应征钱粮之处，亦著严查各州县，总期照旧开征，毋得稍有浮勒。”本段引文和正文中马克思的引文均见《大清文宗显皇帝实录》卷七十七第十八页。

这里咸丰帝提到的“该督抚”，当指湖南、湖北两省的总督和巡抚。马克思文中的“武昌、汉阳南方各省督抚”一语显然是不确切的。——692。）

这种措辞，这种让步，记得在1848年我们从奥地利这个日耳曼人的中国也同样听到过。

所有这些同时影响着中国的财政、社会风尚、工业和政治结构的破坏性因素，到1840年在英国大炮的轰击之下得到了充分的发展；英国的大炮破坏了皇帝的权威，迫使天朝帝国与地上的世界接触。与外界完全隔绝曾是保存旧中国的首要条件，而当这种隔绝状态通过英国而为暴力所打破的时候，接踵而来的必然是解体的过程，正如小心保存在密闭棺材里的木乃伊一接触新鲜空气便必然要解体一样。可是现在，当英国引起了中国革命的时候，便发生一◎第692页◎个问题，即这场革命将来会对英国并且通过英国对欧洲发生什么影响？这个问题是不难解答的。

我们时常提请读者注意英国的工业自1850年以来空前发展的情况。在最惊人的繁荣当中，就已不难看出日益迫近的工业危机的明显征兆。尽管有加利福尼亚和澳大利亚的发现，尽管人口大量地、史无前例地外流，但是，如果不发生什么意外事情的话，到一定的时候，市场的扩大仍然会赶不上英国工业的增长，而这种不相适应的情况也将像过去一样，必不可免地要引起新的危机。这时，如果有一个大市场突然缩小，那么危机的来临必然加速，而目前中国的起义对英国正是会起这种影响。英国需要开辟新市场或扩大旧市场，这是英国降低茶叶税的主要原因之一，因为英国预期，随着茶叶进口量的增加，向中国输出的工业品也一定增加。在1833年取消东印度公司的贸易垄断权以前，联合王国对中国的年输出总值只有60万英镑，而1836年达到了1 326 388英镑，1845年增加到2 394 827英镑，到1852年便达到了300万英镑左右。从中国输入的茶叶数量在1793 年还不超过16 067 331磅，然而在1845年便达到了50 714 657磅，1846年是57 584 561磅，现在已超过6 000万磅。

上一季茶叶的采购量从上海的出口统计表上可以看出，至少比前一年增加200万磅。新增加的这一部分应归因于两种情况：一方面，1851 年底市场极不景气，剩下的大量存货被投入1852年的出口；另一方面，在中国，人们一听到英国修改茶叶进口的法律的消息，便把所有可供应的茶叶按提高很多的价格全部投入这个现成的市场。可是讲到下一季的茶叶采购，情况就完全不同了。这一点可以从伦敦一家大茶叶公司的下面一段通信中看出：◎第693页◎

“上海的恐慌据报道达到了极点。黄金因人们抢购贮藏而价格上涨25％以上。白银现已不见，以致英国轮船向中国交纳关税所需用的白银都根本弄不到。因此，阿礼国先生同意向中国当局担保，一俟接到东印度公司的期票或其他有信誉的有价证券，便交纳这些关税。从商业的最近未来这一角度看，金银的缺乏是一个最不利的条件，因为它恰恰是发生在最需要金银的时候。茶和丝的收购商有了金银才能够到内地去采购，因为采购要预付大量金银，以使生产者能够进行生产……　每年在这个时候都已开始签订新茶收购合同，可是现在人们不讲别的问题，只讲如何保护生命财产，一切交易都陷于停顿……　如不备好资金在四五月间把茶叶购妥，那么，包括红茶绿茶的精品在内的早茶，必然要像到圣诞节还未收割的小麦一样损失掉。”

停泊在中国领海上的英、美、法各国的舰队，肯定不能提供收购茶叶所需的资金，而它们的干涉却能够很容易地造成混乱，使产茶的内地和出口茶叶的海港之间的一切交易中断。由此看来，收购目前这一季茶叶势必要提高价格——在伦敦投机活动已经开始了，——而要收购下一季茶叶，肯定会缺少大量资金。问题还不止于此。中国人虽然也同革命震荡时期的一切人一样，愿意将他们手上全部的大批存货卖给外国人，可是，正像东方人在担心发生大变动时所做的那样，他们也会把他们的茶和丝贮存起来，非付给现金现银是不大肯卖的。因此，英国就不免要面临这样的问题：它的主要消费品之一涨价，金银外流，它的棉毛织品的一个重要市场大大缩小。甚至《经济学家》杂志（注：《经济学家》是英国的经济、政治周刊，1843年起在伦敦出版；大工业资产阶级的喉舌。——659、694、721、728、747。），这个善于把一切使商业界人心不安的事物化忧为喜的乐观的魔术师，也不得不说出这样的话：

“我们千万不可沾沾自喜，以为给我们向中国出口的货物找到了同以前一样大的市场……　更可能的是：我们对中国的出口贸易要倒霉，对曼彻斯特和格拉斯哥的产品的需求量要减少。”

不要忘记，茶叶这样一种必需品涨价和中国这样一个重要市场缩小的时候，将正好是西欧发生歉收因而肉类、谷物及其他一切◎第694页◎农产品涨价的时候。这样，工厂主们的市场就要缩小，因为生活必需品每涨一次价，国内和国外对工业品的需求量都要相应地减少。现在大不列颠到处都在抱怨大部分庄稼情况不好。关于这个问题《经济学家》说：

“在英国南部，不但会有许多田地错过各种作物的农时而未播种，而且已经播种的田地有许多看来也会是满地杂草，或者是不利于谷物生长。在准备种植小麦的阴湿贫瘠的土地上，显然预示着灾荒。现在，种饲用甜菜的时节可以说已经过去了，而种上的很少；为种植芜菁备田的季节也快要过去，然而种植这一重要作物的必要的准备工作却一点也没有完成……　雪和雨严重地阻碍了燕麦的播种。早播种下去的燕麦很少，而晚播种的燕麦是很难有好收成的……　许多地区种畜损失相当大。”

谷物以外的农产品的价格比去年上涨20％、30％、甚至50％。欧洲大陆的谷物价格比英国涨得更高。在比利时和荷兰，黑麦价格足足涨了100％，小麦和其他谷物也跟着涨价。

在这样的情况下，既然英国的贸易已经经历了通常商业周期的大部分，所以可以有把握地说，中国革命将把火星抛到现今工业体系这个火药装得足而又足的地雷上，把酝酿已久的普遍危机引爆，这个普遍危机一扩展到国外，紧接而来的将是欧洲大陆的政治革命。这将是一个奇观：当西方列强用英法美等国的军舰把“秩序”送到上海、南京和运河口的时候，中国却把动乱送往西方世界。这些贩卖“秩序”，企图扶持摇摇欲坠的满族王朝的列强恐怕是忘记了：仇视外国人，把他们排除在帝国之外，这在过去仅仅是出于中国地理上、人种上的原因，只是在满族鞑靼人（注：西方通常将中国北方诸民族泛称为“鞑靼”。所谓“满族鞑靼人”也就是满族。——编者注）征服了全国以后◎第695页◎才形成为一种政治原则。毫无疑问，17世纪末竞相与中国通商的欧洲各国彼此间的剧烈纷争，有力地助长了满族人实行排外的政策。可是，更主要的原因是，这个新的王朝害怕外国人会支持一大部分中国人在中国被鞑靼人征服以后大约最初半个世纪里所怀抱的不满情绪。出于此种考虑，它那时禁止外国人同中国人有任何来往，要来往只有通过离北京和产茶区很远的一个城市广州。外国人要做生意，只限同领有政府特许执照从事外贸的行商（注：鸦片战争以前，中国的对外贸易是由官方特许的垄断组织“公行”在广州进行的。公行的商人叫做“行商”。行商制度在南京条约第五款中被取消。——696、717。）进行交易。这是为了阻止它的其余臣民同它所仇视的外国人发生任何联系。无论如何，在现在这个时候，西方各国政府进行干涉只能使革命更加暴烈，并拖长商业的停滞。

同时，从印度这方面来看还必须指出，印度的英国当局的收入，足足有1/7要靠向中国人出售鸦片，而印度对英国工业品的需求在很大程度上又是取决于印度的鸦片生产。不错，中国人不大可能戒吸鸦片，就像德国人不可能戒吸烟草一样。可是大家都知道，新皇帝（注：咸丰帝。——编者注）颇有意在中国本国种植罂粟和炼制鸦片，显然，这将使印度的鸦片生产、印度的收入以及印度斯坦的商业资源同时受到致命的打击。虽然利益攸关的各方或许不会马上感觉到这种打击，但它到一定的时候会实实在在地起作用，并且使我们前面预言过的普遍的金融危机尖锐化和长期化。

欧洲从18世纪初以来没有一次严重的革命事先没发生过商业危机和金融危机。1848年的革命是这样，1789年的革命也是这样。不错，我们每天都看到，不仅称霸世界的列强和它们的臣民之间、国家和社会之间、阶级和阶级之间发生冲突的迹象日趋严重，◎第696页◎而且现时的列强相互之间的冲突正在一步步尖锐，乃至剑拔弩张，非由国君们来打最后的交道不可了。在欧洲各国首都，每天都传来全面大战在即的消息，第二天的消息又说和平可以维持一星期左右。但是我们可以相信，无论欧洲列强间的冲突怎样尖锐，无论外交方面的形势如何严峻，无论哪个国家的某个狂热集团企图采取什么行动，只要有一丝一毫的繁荣气息，国君们的狂怒和人民的愤恨同样都会缓和下来。战争也好，革命也好，如果不是来自工商业普遍危机，都不大可能造成全欧洲的纷争，而那种危机到来的信号，总是来自英国这个欧洲工业在世界市场上的代表。

现在，英国工厂空前扩充，而官方政党都已完全衰朽瓦解；法国的全部国家机器已经变成一个巨大的从事诈骗活动和证券交易的商行；奥地利则处于破产前夕；到处都积怨累累，行将引起人民的报复；反动的列强本身利益互相冲突；俄国再一次向全世界显示出它的侵略野心——在这样的时候，上述危机所必将造成的政治后果是无庸赘述的。

写于1853年5月31日前后

作为社论载于1853年6月14日《纽约每日论坛报》第3794号

原文是英文

选自《马克思恩格斯全集》第9卷第109-116页◎第697页◎


马克思　俄国的对华贸易

在对华贸易和交往方面，帕麦斯顿勋爵和路易－拿破仑采用武力来进行扩展，而俄国所处的地位却显然令人大为羡慕。真的，非常可能，从目前同中国人发生的冲突中，俄国不要花费一个钱，不用出动一兵一卒，到头来能比任何一个参战国都得到更多的好处。

俄国同中华帝国的关系是极为奇特的。当英国人和我们（注：在马克思和恩格斯以《纽约每日论坛报》（见注245）驻伦敦通讯员的口气为该报撰写的文章中，“我国”常指美国，“我们”常指美国人。——692、698、700、725。）自己——至于法国人，他们参加目前的军事行动只能算是客串，因为他们实际上没有同中国进行贸易——连跟两广总督直接进行联系的权利都得不到的时候，俄国人却享有在北京派驻使节的特权。固然，据说这种特权是俄国甘愿被天朝计入中华帝国的纳贡藩属之列才换得的。但这毕竟使俄国外交在中国，也像在欧洲一样，能够产生一种决不仅限于纯粹外交事务的影响。

因为俄国人被排除在同中国的海上贸易之外，所以他们过去和现在同有关这个问题的纠纷，都没有任何利害关系或牵连；他们也没有尝到中国人对外国人的那种反感——中国人自古以来就对从海上来到他们国家的一切外国人抱有反感，而且并非毫无根据地把他们同那些看来总是出没于中国沿海的海盗式冒险家相提并◎第698页◎论。然而俄国人却自己独享内地陆路贸易，这成了他们被排除于海上贸易之外的一种补偿。看来，在内地陆访骋字校遣换嵊惺裁淳赫摺Ｕ庵置骋资且勒?787年叶卡捷琳娜二世在位时订立的一项条约进行的，以恰克图作为主要的（如果不算是唯一的）活动中心。（注：1787年中俄并未订立任何条约。叶卡捷琳娜二世在位期间（1762-1796年），中俄曾在1768年对1727年恰克图界约的个别条款进行修改，在1792年订立恰克图市约。这里所说1787年的条约恐年代有误。——699。） 恰克图位于西伯利亚南部和中国的鞑靼（注：西方通常将中国北方诸民族泛称为“鞑靼”，有时也把蒙古泛称为“鞑靼”。——编者注）交界处、在流入贝加尔湖的一条河上、伊尔库茨克城以南约100英里的地方。这种一年一度的集市贸易，由12名代理商管理，其中6名俄国人，6名中国人；他们在恰克图会商并规定双方商品交换的比率，因为贸易完全是用以货易货的方式进行的。中国人方面拿来交换的货物主要是茶叶，俄国人方面主要是棉织品和毛织品。近年来，这种贸易似乎有很大的增长。10年或12年以前，在恰克图卖给俄国人的茶叶，平均不超过4万箱；但在1852年却达175 000箱，其中大部分是上等货，即在大陆消费者中间享有盛誉的所谓商队茶，完全不同于由海上进口的次等货。中国人卖出的其他商品是少量的糖、棉花、生丝和丝织品，不过这一切数量都很有限。俄国人则付出数量大致相等的棉织品和毛织品，再加上少量的俄国皮革、锻造金属、毛皮，甚至还有鸦片。买卖货物的总价值——按照公布的账目来看，货物定价都不高——竟达1 500万美元以上的巨额。1853 年，因为中国内部不安定（注：指太平天国革命。——编者注）以及产茶省区的通路被明火执仗的起义者队伍占领，所以运到恰克图的茶叶数量减少到5万箱，那一年的全部贸易额只有600万美元左右。但是在随后的两年内，这种贸易又恢复了，运往恰克图供应1855年集市的茶叶不◎第699页◎下112 000箱。

由于这种贸易的增长，位于俄国境内的恰克图就由一个普通的要塞和集市地点发展成一个相当大的城市了。它被选中成为这一带边区的首府，荣幸地驻上了一位军事司令官和一位民政长官。同时，恰克图和距离它约900 英里的北京之间，最近建立了直接的、定期的邮政交通以传递公文。

很显然，如果同中国的海上贸易由于现在发生的军事行动而停止，欧洲所需的全部茶叶可能就只有靠这条商路供应了。实际上，有人认为，即使在海上贸易畅通的情况下，俄国完成了它的铁路网建设以后，也会在供应欧洲市场茶叶方面成为海运国家的一个强有力的竞争者。这些铁路将直接沟通喀琅施塔得和利包两港同俄国内地的古城——下诺夫哥罗德（在恰克图经商的商人居住的地方）之间的交通。欧洲将从这条陆路得到茶叶的供应，自然比使用我们（注：在马克思和恩格斯以《纽约每日论坛报》驻伦敦通讯员的口气为该报撰写的文章中，“我国”常指美国，“我们”常指美国人。——692、698、700、725。）拟议中的太平洋铁路来达到这一目的可能性要大。中国的另一宗主要出口物——丝，它的体积远远小于它的价值，由陆路运输也是完全可能的；同时，同中国的这种贸易也为俄国的工业品打开了在别处找不到的销路。

然而，可以看出，俄国的努力决不只限于发展这种内陆贸易。它占领黑龙江沿岸的地方——当今中国统治民族的故乡——已经有几年的时间了。它在这方面的努力，在上次战争（注：1853-1856年克里木战争。——编者注）期间曾受阻中断，但是，无疑它将来会恢复并大力推进这种努力。俄国占领了千岛群岛和与其比邻的堪察加沿岸。它在这一带海面上已经拥有一支舰队，无疑它将来会利用可能出现的任何机会来谋求参与同中国的海上贸易。不过对它说来，这与扩大已经为它所垄断的陆路贸◎第700页◎易相比，其重要性就差多了。

写于1857年3月18日前后

作为社论载于1857年4月7日《纽约每日论坛报》第4981号

原文是英文

选自《马克思恩格斯全集》第12卷第166-168页◎第701页◎


马克思　英人在华的残暴行动

几年以前，当在印度施行的可怕的刑罚制度在议会中被揭露的时候，极可尊敬的东印度公司的董事之一詹姆斯·霍格爵士曾厚颜无耻地硬说这种说法是没有根据的。可是后来的调查证明，这种说法有事实作根据，而且这些事实对东印度公司的董事们来说应当是十分清楚的。因此，詹姆斯爵士对于东印度公司被指控的那些可怕的事情，只有或者承认是“有意不闻”，或者承认是“明知故纵”。看来，英国现任首相帕麦斯顿勋爵和外交大臣克拉伦登伯爵现在也处于同样的窘境。首相在市长不久前举行的宴会上的演说中，企图为施于中国人的残暴行为进行辩护，他说：

“如果政府在这件事情上赞同采取无理的行动，毫无疑问，它走的就是一条应受议会和全国谴责的道路。但是相反地，我们深信这些行动是必需的和至关重要的。我们认为，我国受到了严重的欺凌。我们认为，我国同胞在地球的遥远地方遭到了种种侮辱、迫害和暴虐，对此我们不能默不作声。（喝采声）我们认为，我国根据条约应享有的权利已遭到破坏，而在当地负责保护我国在世界那个地区利益的人员，不仅有理由而且有义务尽量利用他们所能采取的手段来表示对这些暴行的义愤。我们认为，如果我们不赞同采取那些在我们看来是正确的、而且我们设身处地也会认为自己有责任采取的行动，那我们就是辜负了我国同胞对我们所寄予的信任。（喝采声）”

但是，无论英国人民和全世界怎样为这些讲得头头是道的解虻?02页◎释所欺骗，勋爵大人自己肯定不会相信这些解释的真实性，要是他认为这些都是真的，那就暴露出他是有意不去了解真实情况，同“明知故纵”几乎同样是不可原谅的。自从英国人在中国采取军事行动的第一个消息传来以后，英国政府报纸和一部分美国报刊就连篇累牍地对中国人进行了大量的斥责，它们大肆攻击中国人违背条约的义务、侮辱英国的国旗、羞辱旅居中国的外国人，如此等等。可是，除了亚罗号划艇事件（注：1856年10月8日中国水师在走私船亚罗号划艇上拘捕了12名水手。该船船主和水手均为中国人，只是雇用1名英国人作船长，并持有一张已过期失效的香港执照。英国驻广州代理领事巴夏礼硬说亚罗号是英国船只，并指控中国水师扯下了该船事实上并未悬挂的英国国旗。香港总督兼英国驻华全权公使包令以亚罗号事件为借口，命令英国海军舰队司令西马糜各厘于23日率部进犯广州。第二次鸦片战争即自此始。

所谓划艇实际上是一种船身为欧式，帆具为中式的近海帆船。这种船最早为澳门的葡萄牙人所造。——703。）以外，它们举不出一个明确的罪名，举不出一件事实来证实这些指责。而且就连这个事件的实情也被议会中的花言巧语歪曲得面目全非，以致使那些真正想弄清这个问题真相的人深受其误。

亚罗号划艇是一只中国小船，船员都是中国人，但是为几个英国人所雇用。这只船曾经取得暂时悬挂英国国旗航行的执照，可是在所谓的“侮辱事件”发生以前，这张执照就已经满期了。据说，这只船曾被用来偷运私盐，船上有几名歹徒——中国的海盗和走私贩子，当局早就因为他们是惯犯而在设法缉捕。当这只船不挂任何旗帜下帆停泊在广州城外时，缉私水师得知这些罪犯就在船上，便逮捕了他们。要是我们的港口警察知道附近某一只本国船或外国船上隐匿水贼和走私贩子，也一定会这样做的。可是因为这次逮捕妨碍了货主的商务，船长就向英国领事控告。这位领事是个就职不久的年轻人，据我们了解是一个性情暴躁的人。他亲自跑到船上，同只是履行自己职责的缉私水师大吵大闹，结果一无所得。随后他急忙返回领事馆，用命令式的口吻向两广总督提出书面要求：放回被捕者并道歉，同时致书香港的约翰·包令爵士和海军将军西马糜各厘，说什么他和英国国旗遭到了不可容忍的侮辱，并且相当明显地暗示说，期待已久的向广州来一次示威的良机到来了。

叶总督有礼貌地、心平气和地答复了激动的年轻英国领事的◎第703页◎蛮横要求。他说明捕人的理由，并对因此而引起的误会表示遗憾。同时他断然否认有丝毫侮辱英国国旗的意图，而且送回了水手，因为尽管这些人是依法逮捕的，但他不愿为拘留他们而招致这样严重的误会。然而这一切并没有使巴夏礼领事先生感到满意，他坚持要求正式道歉和以隆重礼节送回被捕者，否则叶总督必须承担一切后果。接着西马糜各厘将军率领英国舰队抵达，旋即开始了另一轮公函往来：海军将军态度蛮横，大肆恫吓，中国总督则心平气和、冷静沉着、彬彬有礼。西马糜各厘将军要求在广州城内当面会商。叶总督说，这违反先例，而且乔治·文翰爵士曾答应不提这种要求。如果有必要，他愿意按照常例在城外会晤，或者采取其他不违反中国习惯与相沿已久的礼节的方式来满足海军将军的愿望。但是这一切都未能使这位英国强权在东方的好战的代表称心如意。

这场极端不义的战争就是根据上面简单叙述的理由而进行的——现在向英国人民提出的官方报告完全证实了这种叙述。广州城的无辜居民和安居乐业的商人惨遭屠杀，他们的住宅被炮火夷为平地，人权横遭侵犯，这一切都是在“中国人的挑衅行为危及英国人的生命和财产”这种站不住脚的借口下发生的！英国政府和英国人民——至少那些愿意弄清这个问题的人们——都知道这些非难是多么虚伪和空洞。有人企图转移对主要问题的追究，给公众造成一个印象：似乎在亚罗号划艇事件以前就有大量的伤害行为足以构成宣战的理由。可是这些不分青红皂白的说法是毫无根据的。英国人控告中国人一桩，中国人至少可以控告英国人九十九桩。

英国报纸对于旅居中国的外国人在英国庇护下每天所干的破坏条约的可恶行为真是讳莫如深！非法的鸦片贸易年年靠摧残人命和败坏道德来填满英国国库的事情，我们一点也听不到。外国人◎第704页◎经常贿赂下级官吏而使中国政府失去在商品进出口方面的合法收入的事情，我们一点也听不到。对那些被卖到秘鲁沿岸去当不如牛马的奴隶、被卖到古巴去当契约奴隶的受骗契约华工（注：从19世纪中叶起，外国侵略者曾在中国东南沿海拐骗一批又一批的劳动人民，强迫他们接受定期的卖身契约，然后运往古巴、秘鲁和英属西印度等地，从事牛马般的强迫劳动。这实际上是一种变相的奴隶贸易；当时，主要的资本主义国家全部参加了这个罪恶滔天的拐卖华工勾当。在1845-1875年间，被卖往海外的“契约华工”，总数不下50万人。——705。）横施暴行“以至杀害”的情形，我们一点也听不到。外国人常常欺凌性情柔弱的中国人的情形以及这些外国人带到各通商口岸去的伤风败俗的弊病，我们一点也听不到。我们所以听不到这一切以及更多得多的情况，首先是因为在中国以外的大多数人很少关心这个国家的社会和道德状况；其次是因为按照精明和谨慎的原则不宜讨论那些不能带来钱财的问题。因此，坐在家里而眼光不超出自己买茶叶的杂货店的英国人，完全可以把政府和报纸塞给公众的一切胡说吞咽下去。

与此同时在中国，压抑着的、鸦片战争时燃起的仇英火种，爆发成了任何和平和友好的表示都未必能扑灭的愤怒烈火。（注：《纽约每日论坛报》编辑部附加了这样一段话：“为了同中国保持基督教的和贸易的联系，最好是我们避免参与这一冲突，使中国人不致觉得所有西方国家都暗中串通起来侵害他们。”——705。）

写于1857年3月22日前后

作为社论载于1857年4月10日《纽约每日论坛报》第4984号

原文是英文

选自《马克思恩格斯全集》第12卷第175-178页◎第705页◎


恩格斯　波斯和中国

英国人在亚洲刚结束了一场战争（注：1856-1857年英国对波斯的战争。——编者注），现在又开始进行另一场战争（注：第二次鸦片战争。——编者注）了。波斯人对英国侵略的抵抗和中国人迄今对英国侵略所进行的抵抗，形成了值得我们注意的对照。在波斯，欧洲式的军事组织被移植到亚洲式的野蛮制度上；在中国，这个世界上最古老国家的腐朽的半文明制度，则用自己的手段与欧洲人进行斗争。波斯被打得一败涂地，而绝望的、陷于半瓦解状态的中国，却找到了一种抵抗办法，这种办法实行起来，就不会再有第一次英国对华战争那种节节胜利的形势出现了。

波斯的状况与1828-1829年俄土战争（注：1828-1829年俄土战争是尼古拉一世借口支持信奉基督教的希腊人反对土耳其压迫的民族运动而挑起的。土耳其军队起初对集中在多瑙河地区（锡利斯特里亚、苏姆拉、瓦尔纳等地附近）的俄国军队进行了有力的抗击。1829年6月11日俄国军队击败了土耳其军队。土耳其同意了俄国提出的全部条件，签订了阿德里安堡和约。——706。）时土耳其的状况相同。英国的、法国的、俄国的军官曾先后尝试组织过波斯的军队。各种办法相继采用，但是每一种办法都行不通，因为那些本来应在这些办法的实施下成为欧洲式军官和士兵的东方人忌妒、阴险、愚昧、贪婪而又腐败。新式的正规军从来没有机会在战场上考验一下自己的组织性和战斗力。它的全部战绩只限于对库尔德人、土库曼人和阿富汗人的几次征讨，而在这几次征讨中，它只是作为波斯的◎第706页◎数量众多的非正规骑兵的某种核心或预备队。实际作战的主要是非正规骑兵，而正规部队通常只是利用它那表面威武的阵势来吓唬敌人而已。最后，同英国的战争终于爆发了。

英军进攻布什尔，遇到了虽然无效但却勇敢的抵抗。但是在布什尔作战的并不是正规军，而是从住在海滨地区的波斯人和阿拉伯人中征召兵员编成的非正规部队。正规军当时还正在大约60英里以外的山区集结。最后，他们向前挺进了。英印军队与他们在中途相遇；虽然波斯人很熟练地运用了自己的大炮，并按照最佳原则排列了方阵，但是仅仅一个印度骑兵团的一次冲杀，就把整个波斯军队，无论警戒部队还是战斗部队，完全扫出了战场。要想知道这些印度正规骑兵自己作战的本领如何，只要看看诺兰上尉写的一本关于骑兵的书（注：诺兰《骑兵的历史与战术》。——编者注）就够了。英印军官认为他们无用已极，远不如英印非正规骑兵。诺兰上尉找不出一个能说明他们表现良好的战例。可是600 名这样的骑兵竟能打跑1万名波斯军队！波斯正规军如此心寒胆裂，以致从那以后，除炮兵外，他们在任何地方都没有进行过一次抵抗。在穆罕默腊，他们远远地避开危险，让炮兵单独防守炮台，炮台一被打哑，他们就立即撤退；当英军为了进行侦察，派300名步兵和50名非正规骑兵登陆时，波斯全军即行退却，把辎重、军需品和枪炮都留给了——侵略者，不能把这些英国人叫作胜利者。

但是不应根据这一切来指责波斯人是懦夫的民族，也不应由此认为不能教东方人学欧洲式战术。1806-1812年的俄土战争（注：1806-1812年俄土战争是拿破仑第一利用俄土矛盾挑起的。几年内交战双方各有胜败。1811年，战局发生了对俄国有利的变化，结果俄土两国签订了布加勒斯特和约。——707。）和1828-1829 年的俄土战争提供了许多这方面的事例。抵抗俄军最力的都是非正规部队，这些非正规部队的兵员既有从设防城市◎第707页◎征召来的，也有从山区省份征召来的。正规军只要一上战场，就立刻被俄军击溃，并且常常刚一听到枪炮声就逃跑；而一个由阿尔纳乌特人（注：阿尔纳乌特人是土耳其人对阿尔巴尼亚人的叫法。——编者注）编成的非正规连，竟在瓦尔纳的一个深谷中成功地抵抗俄军的围攻达几星期之久。但是在最近的那场战争中，从奥尔泰尼察和切塔泰到卡尔斯和因古里河，土耳其的正规军每次交战都击败了俄军。（注：指1853-1856年克里木战争中的几次战斗。

1853年11月4日，土耳其军队在奥尔泰尼察（多瑙河左岸的一个村庄）战胜了俄军。

1854年1月6日在切塔泰村一战中，俄军把土军赶至卡拉法特，同时自己也蒙受了很大损失。

在长久围困土耳其要塞卡尔斯的时期（1855年6-11月），俄军于9月29日对要塞进行了突袭，结果没有成功。

1855年11月6日，土耳其军队在因古里河一战中打败了俄军；俄军遭受了巨大损失，撤出了明格列利亚。——708。）

事实是：把新的军队按欧洲方式来加以编组、装备和操练，还远不能算是完成了把欧洲的军事组织引用于野蛮民族的工作。这只是第一步。采用某种欧洲式的军事条令，也是不够的；欧洲式的军事条令不能保证培养出欧洲式的纪律，就如同一套欧洲式的操典本身不能产生欧洲式的战术和战略一样。主要的问题，同时也是主要的困难就在于：需要造就一批按照欧洲的现代方式培养出来的、在军事上完全摆脱了旧的民族偏见和习惯的、并能使新部队振作精神的军官和士官。这需要很长的时间，而且一定还会遇到东方人的愚昧、急躁、偏见以及东方宫廷所固有的宠辱无常等因素的最顽强的抗拒。只要士兵在检阅时可以列队行进，在转换方向、展开队形和排成纵队时不致乱成一团，那么土耳其苏丹或波斯国王就会很容易认为自己的军队已经无所不能了。至于军事学校，由于它们收效很慢，所以在东方政府不稳定的情况下，很难期望收到任何效果。甚至在土耳其，受过训练的军官也很少，土耳其军队如果不是有大量的背教者（注：指原信基督教后改信伊斯兰教的人。——编者注）和欧洲军官，它在最近那次战争中就根本打不了仗。

到处都成为例外的唯一兵种是炮兵。东方人在这方面太无知◎第708页◎无能了，他们只好把炮兵的管理完全交给欧洲教官。结果，在波斯也像在土耳其一样，炮兵比步兵和骑兵强得多。

英印军队是所有按照欧洲方式组织起来的东方军队中最老的一支，也是唯一不隶属于东方政府而隶属于纯粹欧洲式政府、并且差不多完全由欧洲军官指挥的军队。很自然，在上述那种情况下，这样一支军队，又有大量英国后备部队和强大舰队作后盾，是不难把波斯的正规军击溃的。挫折越严重，对于波斯人越有好处。正如土耳其人已经懂得的那样，波斯人现在也会懂得：欧洲式的服装和阅兵操练本身还不是一种护符；再过20年以后，波斯人可能就会像个样子了，就像土耳其人在最近的各次胜利中所表现的那样。

据说，攻克布什尔和穆罕默腊的军队将立即调往中国。在中国，他们将遇到不同的敌人。抗击他们的将不是依照欧洲方式部署的部队，而是大群亚洲人摆成的不规则的战阵。毫无疑问，他们将不难对付这种队伍。可是，如果中国人发起全民战争来抵抗他们，如果野蛮人毫无顾虑地运用他们善于运用的唯一武器，英国人又怎么办呢？

现在，中国人的情绪与1840-1842年战争（注：第一次鸦片战争。——编者注）时的情绪已显然不同。那时人民保持平静，让皇帝的军队去同侵略者作战，失败之后，则抱着东方宿命论的态度屈从于敌人的暴力。但是现在，至少在迄今斗争所及的南方各省，民众积极地而且是狂热地参加反对外国人的斗争。他们经过极其冷静的预谋，在供应香港欧洲人居住区的面包里大量地投放了毒药（有几只面包送交李比希化验。他发现面包的各个部分都含有大量的砒霜，这表明在和面时就已掺入砒霜。但是药量过大，结果一定是变成了呕吐剂，因而抵销了毒◎第709页◎效）。他们暗带武器搭乘商船，而在中途杀死船员和欧洲乘客，夺取船只。他们绑架和杀死所能遇到的每一个外国人。连移民到外国去的苦力都好像事先约定好了，在每一艘移民船上起来暴动，夺取船只，他们宁愿与船同沉海底或者在船上烧死，也不投降。甚至国外的华侨——他们向来是最听命和最驯顺的臣民——也进行密谋，突然在夜间起事，如在沙捞越就发生过这种情形；又如在新加坡，当局只是靠武力和戒备才压制住他们。是英国政府的海盗政策造成了这一所有中国人普遍奋起反抗所有外国人的局面，并使之表现为一场灭绝战。

军队对于采取这种作战方法的民族有什么办法呢？军队应当在什么地方进入敌国，深入到什么地方和怎样在那里坚守下去呢？这些把炽热的炮弹射向毫无防御的城市、杀人又强奸妇女的文明贩子们（注：英国侵略者在1856年利用亚罗号划艇事件，作为发动第二次鸦片战争的口实，从1856年10月27日起，向广州城开炮轰击。29日，英军攻破外城，一度冲入城内，纵火将靖海门、五仙门附近民房尽行烧毁。后因兵力不足，只得退出。但是炮轰城市、掠杀居民的暴行依然继续。——710、727、740。），尽可以把中国人的这种抵抗方法叫作卑劣的、野蛮的、凶残的方法；但是只要这种方法有效，那么对中国人来说这又有什么关系呢？既然英国人把他们当作野蛮人对待，那么英国人就不能反对他们充分利用他们的野蛮所具有的长处。如果他们的绑架、偷袭和夜间杀人就是我们所说的卑劣行为，那么这些文明贩子们就不应当忘记：他们自己也承认过，中国人采取他们通常的作战方法，是不能抵御欧洲式的破坏手段的。

简言之，我们不要像道貌岸然的英国报刊那样从道德方面指责中国人的可怕暴行，最好承认这是保卫社稷和家园的战争，这是保存中华民族的人民战争。虽然你可以说，这场战争充满这个民族的目空一切的偏见、愚蠢的行动、饱学的愚昧和迂腐的野蛮，但它终究是人民战争。而对于起来反抗的民族在人民战争中所采取的手段，不应当根据公认的正规作战规则或者任何别的抽象标准来衡量，而应当根据这个反抗者民族所刚刚达到的文明程度来衡量。◎第710页◎

这一次，英国人陷入了窘境。直到现在，中国的民族狂热似乎还只限于南方未参加大起义（注：指太平天国革命。——编者注）的几个省份。战争是否将以这几个省为限呢？这样，它就不会得到任何结果，因为中国的一切要害地方都不会受到威胁。而如果这种狂热延及内地的人民，那么这场战争对于英国人将是非常危险的。广州城可以被整个毁掉，沿海能攻占的一切据点都可以被攻占，可是英国人所能调集的全部兵力都不足以攻取并守住广东和广西两省。在这种情况下，他们还能再干些什么呢？广州以北到上海、南京一带的地区都掌握在中国起义者手里，触犯他们，那将是下策；而南京以北唯一可能在袭击后收到决定性效果的地点是北京。这样就得在海岸上建立既有防御工事又有守备部队的作战基地，进军途中要克服一个一个的障碍，要留下分遣队以保证同海岸的交通，而且要以大军压境之势抵达这座与伦敦一样大、离登陆地点100英里远的城池之下。可是所需的军队在哪里呢？另一方面，对京城的示威行动如果成功，就会从根本上动摇中华帝国本身的存在，就会加速清王朝的倾覆，就会给俄国而不是给英国铺平前进的道路。

新的英中战争形势极为复杂，使人根本无法预料它将如何发展。在几个月内兵力不足以及在更长时间内缺乏决心，将使英军不会有什么行动，只有在某个不重要的地方或许出现例外，在目前情况下广州也可以算是这样的地方。

有一点是肯定无疑的，那就是旧中国的死亡时刻正在迅速临近。国内战争已经把帝国的南方与北方分开，看来起义者之王（注：洪秀全。——编者注）在南京不会受到帝国军队的危害（当然不能说不会受到他自己手下◎第711页◎人阴谋之害），正如天朝皇帝在北京不会受到起义者的危害一样。广州迄今是在独自进行着一种反对英国人、也是根本反对一切外国人的战争；正当英法两国的海陆军向香港集结之际，西伯利亚边界线上的哥萨克缓慢地但是不停地把他们的驻屯地由达斡尔山向黑龙江沿岸推移，俄国海军陆战队则构筑工事把满洲的良好港湾包围起来。中国的南方人在反对外国人的斗争中所表现的那种狂热本身，似乎表明他们已觉悟到旧中国遇到极大的危险；过不了多少年，我们就会亲眼看到世界上最古老的帝国的垂死挣扎，看到整个亚洲新纪元的曙光。

写于1857年5月20日前后

载于1857年6月5日《纽约每日论坛报》第5032号

原文是英文

选自《马克思恩格斯全集》第12卷第228-234页◎第712页◎


马克思　鸦片贸易史

一

联军全权代表强迫中国订立新条约（注：1858年天津条约。——编者注）的消息，看来引起了以为贸易将有大规模扩展的狂想，同第一次对华战争结束后1845年时商人们头脑中产生的狂想完全一样。即使彼得堡的电讯所传属实，是否能完全肯定，通商口岸一增多，对华贸易就必然会扩大呢？是否能够指望1857-1858年的战争会比1841-1842年的战争导致更好的结果呢？有一件事是肯定无疑的：1843年的条约并没有使美国和英国对中国的出口增加，倒是起了加速和加深1847年商业危机的作用。现时的这个条约也是一样，它使人们梦想得到一个无穷尽的市场，使人们产生不切实际的希望，可能就在世界市场刚刚从不久以前的普遍恐慌中逐渐复原的时候，又促进新危机的形成。除了这个消极后果以外，第一次鸦片战争还刺激了鸦片贸易的增长而损害了合法贸易；只要整个文明世界的压力还没有迫使英国放弃在印度强制种植鸦片和以武力在中国推销鸦片的做法，那么这第二次鸦片战争就会产生同样的后果。我们不想详述这种贸◎第713页◎易的道德方面，关于这种贸易，连英国人蒙哥马利·马丁都这样写道：

“不是吗，‘奴隶贸易'比起‘鸦片贸易'来，都要算是仁慈的。我们没有毁灭非洲人的肉体，因为我们的直接利益要求保持他们的生命；我们没有败坏他们的品格、腐蚀他们的思想，也没有毁灭他们的灵魂。可是鸦片贩子在腐蚀、败坏和毁灭了不幸的罪人的精神存在以后，还杀害他们的肉体；每时每刻都有新的牺牲者被献于永不知饱的摩洛赫（注：古腓尼基人所奉祀的火神，以人做祭品。——编者注）之前，英国杀人者和中国自杀者竞相向摩洛赫的祭坛上供奉牺牲品。”（注：蒙哥马利·马丁《论中国的政治、商业和社会》1847 年伦敦版第2卷。——编者注）

中国人不能既购买商品又购买毒品；在目前条件下，扩大对华贸易也就是扩大鸦片贸易；增加鸦片贸易是和发展合法贸易不相容的。这些论点早在两年以前已经得到相当普遍的承认。1847年为调查英中贸易状况而委派的一个下院委员会曾提出报告说：

“我们感到遗憾的是：一段时间以来，同这个国家的贸易处于很不能令人满意的状态，扩大我们交往的结果竟一点也没有实现我们的合理期望，而这种期望本来是在能够更自由地进入这样一个了不起的大市场的基础上自然而然地产生出来的……　我们发现，贸易受到阻碍并不是因为中国不需要英国商品或别国竞争加强……　花钱买鸦片……消耗了白银从而大大妨碍了中国人的一般贸易；实际上就必须用茶叶和丝来偿付其他商品。”

1849年7月28日的《中华之友》（注：《中华之友》是1842-1859年在香港出版的英国官方报纸《大陆上中华之友》的简称。——714。）在概括同一种观点时，十分肯定地说：

“鸦片贸易在不断地增长。英国和美国对于茶叶和丝的需求增大，只会使鸦片贸易继续增长；制造商的情况是毫无希望的。”◎第714页◎

一位在中国的美国大商人，在1850年1月份汉特的《商人杂志》（注：《商人杂志》是弗·汉特创办的《商人杂志和商业评论》的简称。1839年至1850年用该名称在纽约出版。——715。）上刊登的一篇文章里，把对华贸易的全部问题归结为如下一点：

“停止哪一种贸易——鸦片贸易还是美英产品的出口贸易？”

中国人自己对这个问题的看法也正是这样。蒙哥马利·马丁说：

“我曾问过上海道台，促进我们对华贸易的最好办法是什么。他当着女王陛下的领事巴富尔上尉的面立刻回答我说：‘别再向我们运送那么多鸦片，我们就能够买你们的产品。’”

最近8年来全部贸易的历史给这个论点提供了新的、十分明显的说明；但是在分析鸦片贸易对合法贸易的有害影响以前，我们先来简单地回顾一下这种触目惊心的贸易的产生和发展。这种贸易，无论就可以说是构成其轴心的那些悲惨冲突而言，还是就其对东西方之间一切关系所发生的影响而言，在人类历史记录上都是绝无仅有的。

在1767年以前，由印度输出的鸦片数量不超过200箱，每箱重约133磅。中国法律许可鸦片作为药品输入，每箱鸦片抽税3美元左右；当时从土耳其贩运鸦片的葡萄牙人几乎是唯一给天朝帝国输入鸦片的商人。

1773年，堪与埃芒蒂耶之流、帕尔默之流以及其他世界闻名的毒品贩子并驾齐驱的沃森上校和惠勒副董事长，建议东印度公司同中国进行鸦片贸易。于是在澳门西南的一个海湾里下碇的船只上，建立起了鸦片堆栈。但是这种投机买卖最后失败了。1781 年，孟加拉省政府派了一艘满载鸦片的武装商船驶往中国；1794年，东印度公司就派了一艘运载鸦片的大船停在黄埔——广州港◎第715页◎的停泊处。看来，做堆栈黄埔比澳门更便利，因为黄埔被选定做堆栈以后才过两年，中国政府就觉得有必要颁布法令，用杖责和枷号示众来震慑中国的鸦片走私者了。大约在1798年，东印度公司不再是鸦片的直接出口商，而成了鸦片的生产者。在印度，实行了鸦片垄断，同时东印度公司伪善地禁止自己的船只经营这种毒品的买卖，而该公司发给同中国做买卖的私人船只的执照中却附有条件，规定这些船只如载运非东印度公司生产的鸦片要受处罚。

1800年，输入中国的鸦片已经达到2 000箱。在18世纪，东印度公司与天朝帝国之间的斗争，具有外国商人与一国海关之间的一切争执都具有的共同点，而从19世纪初起，这个斗争就具有了非常突出的独有的特征。中国皇帝（注：嘉庆帝。——编者注）为了制止自己臣民的自杀行为，下令同时禁止外国人输入和本国人吸食这种毒品，而东印度公司却迅速地把在印度种植鸦片和向中国私卖鸦片变成自己财政系统的不可分割的部分。半野蛮人坚持道德原则，而文明人却以自私自利的原则与之对抗。一个人口几乎占人类三分之一的大帝国，不顾时势，安于现状，人为地隔绝于世并因此竭力以天朝尽善尽美的幻想自欺。这样一个帝国注定最后要在一场殊死的决斗中被打垮：在这场决斗中，陈腐世界的代表是激于道义，而最现代的社会的代表却是为了获得贱买贵卖的特权——这真是任何诗人想也不敢想的一种奇异的对联式悲歌。

二

正因为英国政府在印度实行了鸦片垄断，中国才采取了禁止◎第716页◎鸦片贸易的措施。天朝的立法者对违禁的臣民所施行的严厉惩罚以及中国海关所颁布的严格禁令，结果都毫不起作用。中国人的道义抵制的直接后果就是，帝国当局、海关人员和所有的官吏都被英国人弄得道德堕落。侵蚀到天朝官僚体系之心脏、摧毁了宗法制度之堡垒的腐败作风，就是同鸦片烟箱一起从停泊在黄埔的英国趸船上被偷偷带进这个帝国的。

东印度公司一手扶植的、北京中央政府抵制无效的鸦片贸易规模日益增大，到1816年，鸦片年贸易额已将近250万美元。就在这一年印度的贸易开放了，只有茶叶贸易一项例外，仍由东印度公司继续垄断。印度贸易的开放又大大推动了英国鸦片走私商的活动。1820年，偷运入中国的鸦片增加到5 147箱，1821 年达7 000箱，1824年达12 639箱。在这个时候，中国政府向外国商人提出严重警告，同时惩办了被认为是与外国商人同谋共犯的行商（注：鸦片战争以前，中国的对外贸易是由官方特许的垄断组织“公行”在广州进行的。公行的商人叫做“行商”。行商制度在南京条约第五款中被取消。——696、717。），大力查办了本国的鸦片吸食者，并且在自己的海关采取了更严厉的措施。最终的结果，一如1794年所做的同样努力，只是把鸦片堆栈由一个不牢靠的地点驱赶到一个更便于经营的基地。鸦片堆栈从澳门和黄埔转到了珠江口附近的伶仃岛；在那里，全副武装、人员众多的船只上建起了固定的鸦片堆栈。同样地，当中国政府暂时制止住了广州旧有窑口（注：私卖鸦片烟的店铺。——编者注）的营业时，鸦片贸易只是转了一道手，转到比较小的商人手里，他们不惜冒一切危险采用任何手段来进行这种贸易。在由此产生的更有利的条件下，鸦片贸易在1824年到1834年的10年当中，就由12 639箱增加到21 785箱。

1834年，也像1800年、1816年、1824年一样，在鸦片贸易史上标志着一个时代。东印度公司不仅在那一年失去了经营中国茶◎第717页◎叶的特权，而且必须完全停止一切商务。由于东印度公司从商务机关改组为纯粹的行政机关，对华贸易就向英国私人企业敞开了大门，这些企业干得非常起劲，尽管天朝政府拼命抵制，在1837年还是把价值2 500万美元的39 000箱鸦片顺利地偷运进了中国。这里有两件事实要注意：第一，从1816年起，在对华出口贸易的每一个发展阶段上，鸦片走私贸易总是占着大得极不相称的比例。第二，就在英印政府在鸦片贸易上明显的商业利益逐渐消失的同时，它在这种非法贸易上的财政利益却越来越重要了。1837年，中国政府终于到了非立即采取果断行动不可的地步。因输入鸦片而造成的白银不断外流，开始扰乱天朝帝国的国库收支和货币流通。中国最有名的政治家之一许乃济，曾提议使鸦片贸易合法化而从中取利；但是经过帝国全体高级官吏一年多的全面审议，中国政府决定：“此种万恶贸易毒害人民，不得开禁。”（注：1838年10月28日道光帝所下的上谕中有“鸦片烟流毒内地，官民煽惑，传染日深……必欲净绝根株，毋贻远患”等语。马克思所引可能源出于此。——718。）早在1830年，如果征收25％的关税，就会带来385万美元的收入，到1837年，就会双倍于此。可是，天朝的野蛮人当时拒绝征收一项随着人民堕落的程度而必定会增大的税收。1853年，当今的咸丰帝虽然处境更加困难，并且明知为制止日益增多的鸦片输入而作的一切努力不会有任何结果，但仍然恪守自己先人的坚定政策。顺便要指出的是：这位皇帝把吸食鸦片当作邪教一样来取缔，从而使鸦片贸易得到了宗教宣传的一切好处。中国政府在1837年、1838年和1839年采取的非常措施——这些措施的最高潮是钦差大臣林则徐到达广州和按照他的命令没收、销毁走私的鸦片——提供了第一次英中战争的借口，这次战争带来的后果就是：中国发生了起义（注：指太平天国革命。——编者注）；帝国国库完全空虚；俄国顺利地由北方进犯；鸦片贸易在南方达到巨大的◎第718页◎规模。尽管英国在结束这场为保护鸦片贸易而打起的战争时所签订的条约禁止鸦片贸易（注：1842年订立的中英南京条约并无禁止鸦片贸易的条款。——编者注），可是从1843年以来，鸦片贸易实际上却完全不受法律制裁。1856年输入中国的鸦片，总值约3 500 万美元，同年英印政府靠鸦片垄断获取了2 500万美元的收入，正好是它财政总收入的1/6。作为第二次鸦片战争借口的那些事件，是不久以前才发生的，无需赘述。

这个题目讲到最后，不能不特别指出摆着一副基督教伪善面孔、标榜文明的英国政府本身的一个明显的矛盾。作为帝国政府，它假装同违禁的鸦片贸易毫无关系，甚至还订立禁止这种贸易的条约。（注：1842年订立的中英南京条约并无禁止鸦片贸易的条款。——编者注）可是作为印度政府，它却强迫孟加拉省种植鸦片，使该省的生产力受到极大的损害；它强迫一部分印度莱特（注：莱特即印度农民；在18世纪末19世纪初英国殖民者实行新的土地税收法以前，在英国殖民者没有破坏印度的村社以前，是享有充分权利的村社农民。在从1793年起实行所谓柴明达尔制（见注410）的地区（最初在孟加拉、比哈尔、奥里萨实行，后来稍微改变了形式，在联合省和中央省以及马德拉斯省部分地区实行），莱特成了柴明达尔（地主）的佃农。在19世纪初孟买和马德拉斯两管区实行“莱特瓦尔”土地税收制后，莱特成为国有土地的持有者，而按印度英政府随意规定的数额缴纳地租税。根据“莱特瓦尔”制，莱特同时被宣布为他们所租佃的土地的所有者。由于实行这一法律上自相矛盾的土地税收制，为农民规定了高得无力缴纳的地租；因欠税日增，农民的土地逐渐转到包买商和高利贷者手里。——719、768。）种植罂粟，用贷款的办法引诱另一部分印度莱特也去种植罂粟。它严密地垄断了这种毒品的全部生产，借助大批官方侦探来监视一切：种植罂粟，把罂粟交到指定地点，按照中国吸食者的口味提炼和调制鸦片，把鸦片打成便于偷运的货包，最后运往加尔各答，由政府拍卖，国家官吏把鸦片移交给投机商人，然后又转到走私商人手里，由他们运往中国。英国政府在每箱鸦片上所花的费用约250卢比，而在加尔各答拍卖场上的卖价是每箱1 210-1 600卢比。可是，这个政府并不满足于这种实际上的共谋行为，它直到现在还公然同那些干着毒害一个帝国的冒险营生的商人和船主们合伙经营，赔赚与共。

英国政府在印度的财政，实际上不仅要依靠对中国的鸦片贸易，而且还要依靠这种贸易的不合法性。如果中国政府使鸦片贸易◎第719页◎合法化，同时允许在中国种植罂粟，英印政府的国库会遭到严重灾难。英国政府公开宣传毒品的自由贸易，暗中却保持自己对毒品生产的垄断。任何时候只要我们仔细地研究一下英国的自由贸易的性质，我们大都会发现：它的“自由”说到底就是垄断。

写于1858年8月31日和9月3日

作为社论载于1858年9月20和25日《纽约每日论坛报》第5433和5438号

原文是英文

选自《马克思恩格斯全集》第12卷第584-591页◎第720页◎


马克思　英中条约

1842年8月29日亨利·璞鼎查爵士签订的、并且像新近与中国订立的条约（注：1858年天津条约。——编者注）一样也是在炮口下强加给对方的对华条约（注：1842年南京条约。——编者注），从商务观点看来，其结果是不成功的。这是一个连那家著名的英国自由贸易派机关刊物伦敦《经济学家》（注：《经济学家》是英国的经济、政治周刊，1843年起在伦敦出版；大工业资产阶级的喉舌。——659、694、721、728、747。）也正在加以重温的事实。这家杂志曾是不久前入侵中国一事的最忠实的辩护者之一，现在它觉得自己应该“抑制”一下在其他各界所造成的乐观期望了。《经济学家》杂志把1842年的条约对英国出口贸易的影响，看作是“我们借以防止错误行动后果的一个前车之鉴”。这当然是正确的忠告。但是，威尔逊先生为了解释首次企图用武力给西方产品扩大中国市场失败而举出的理由，却远不能作为定论。

他举出的造成这次大失败的第一个重要原因是：在璞鼎查签订条约以后的最初三年中，中国市场被盲目过量涌进的商品所充斥，英国商人不注意中国人需求什么。英国对中国的出口额在1836年是1 326　388 英镑，在1842 年下降到969000英镑。此后四年中又连续迅速增长，从下列数字可以看出：◎第721页◎

1842年……………　969 000英镑

1843年……………1 456 000英镑

1844年……………2 305 000英镑

1845年……………2 395 000英镑

可是，到1846年，不仅出口额降低到1836年的水平以下，而且伦敦从事对华贸易的商行在 1847 年危机时期所遭到的灾难还证明：官方报告统计表中所列的1843-1846年出口的计算价值同真正实现的价值完全不符。如果说由此可以看出，英国出口商在向中国消费者出售商品的数量方面犯了错误，那么他们在商品的品种方面也同样犯了错误。为了证明后一个论断，《经济学家》杂志援引了前伦敦《泰晤士报》（注：《泰晤士报》是英国最大的一家保守派的日报；1785年起在伦敦出版。——722、732、739、742、746。）驻上海和广州通讯员温·库克先生的一段话：

“1843年、1844年和1845年，当北方各通商口岸刚刚开放的时候，我们国内的人兴奋若狂。设菲尔德一家有名的商行向中国运去了大批餐刀和餐叉，并表示它准备给全中国供应此类餐具……　这些商品的卖价几乎抵不上运费。一家著名的伦敦商行向中国运去了大批钢琴，也遭到了同样的命运。刀叉和钢琴的遭遇，毛织品和棉织品也遇到了，不过形式没有那么显著……　曼彻斯特在各通商口岸开放的时候盲目地做了一番巨大的努力，这种努力归于失败。从此以后，它就冷漠消沉，听天由命了。”

最后，《经济学家》为了证明贸易的缩减、稳定和增长取决于对消费者需求的考察，还从上述那位作者那里引用了1856年的材料：

                        1845年　　　　1846年　　　　　 1856年

精梳毛织物（匹）…………　　13 569　　　　 8 415　　　　　　7 428

驼毛呢………………………　　13 374　　　　 8 034　　　　　　4 470

粗哔叽………………………　　91 530　　　　75 784　　　　　 36 642

粗梳毛织物…………………　　62 731　　　　56 996　　　　　 38 553◎第722页◎

印花棉布……………………　 100 615　　　　81 150　　　　　281 784

素色棉布……………………　2 998 126　　1 859 740　　　　2 817 624

棉纱（磅）…………………　2 640 090　　5 324 050　　　　5 579 600

但是，所有这一切论据和例证，除了说明1843-1845年贸易过热所引起的反应以外，不能说明任何问题。贸易骤增之后又出现剧烈的缩减，一个新的市场从一开始就为过剩的英国商品所窒息，人们把商品投入这个市场而没有很好地估计消费者的实际需要和支付能力，这些现象决不是对华贸易所特有的。实际上，这是世界市场历史上经常有的现象。拿破仑垮台以后，欧洲大陆开放通商，那时英国的出口同大陆的购买能力很不相称，以致“由战争转向和平”倒比大陆封锁更具有灾难性。坎宁对美洲的西班牙殖民地独立的承认，也促进了1825年商业危机的发生。为适应莫斯科的气候而制造的商品，当时被运往墨西哥和哥伦比亚。再说，今天甚至连澳大利亚，尽管它具有很大的伸缩性，也没有摆脱一切新市场所共有的命运——市场上的商品既超过了它的支付能力也超过了它的消费能力。中国市场所特有的现象是：自从1842年的条约使它开放以来，中国出产的茶叶和丝向英国的出口一直不断增长，而英国工业品输入中国的数额，整个说来却停滞不变。中国方面的这种持续增长的贸易顺差，可以说同俄国和英国之间贸易差额的状况相似；不过后一种情况，一切都可以用俄国的保护关税政策来解释，可是中国的进口税却比任何一个同英国通商的国家都低。1842年以前，中国对英国的出口总值约为700万英镑，1856年约达到950万英镑。输入英国的茶叶数量，在1842年以前从未超过5 000万磅，而在1856年就增加到约9 000万磅。另一方面，英国进口的中国丝，只是从1852年起才占有重要地位。其增长情况，可以从下列◎第723页◎数字中看出：

附图：

另一方面，我们再看一看英国对中国的出口额的变动：

1834年……　842 852英镑　　　　　　　1836年……　1 326 388英镑

1835年……1 074 708英镑　　　　　　　1838年……　1 204 356英镑

关于1842年市场开放和英国取得香港以后的时期，我们有下列材料：

1845年……2 359 000英镑　　　　　　　1853年……　1 749 597英镑

1846年……1 200 000英镑　　　　　　　1854年……　1 000 716英镑

1848年……1 445 950英镑　　　　　　　1855年……　1 122 241英镑

1852年……2 508 599英镑　　　　　　　1856年……　2 000 000英镑以上

《经济学家》企图以外国的竞争来解释为什么英国工业品对中国市场的输入会停滞和相对地减少，并且再一次援引库克先生的话来加以论证。据这位权威人士看来，在中国市场上许多贸易门类中英国人都被公平的竞争所击败。他说，美国人在斜纹布和被单布方面压倒了英国人。1856 年输入上海的美国斜纹布是221716匹，而英国是8 745匹；美国被单布是14 420匹，而英国是1 240匹。另外，在羊毛商品的贸易方面，据说德国和俄国对他们的英国竞争者排挤得很厉害。我们不需要其它的证明，单凭这一例证就可以确信：库克先生和《经济学家》对中国市场的估计都是错误的。他◎第724页◎们所认为只限于英中贸易的那些特点，其实也恰恰是美国和天朝帝国之间的贸易的特点。1837年，中国对美国的出口额超过美国对中国的出口额约86万英镑。在1842年条约订立以来的时期中，美国每年平均得到200万英镑的中国产品，而我们361付出的是90万英镑的美国商品。1855年，上海的进口，不包括硬币和鸦片，总额达1　602　849 英镑，其中英国所占份额是1122 241英镑，美国所占份额是272 708英镑，其他国家所占份额是207 900 英镑；而上海的出口总额达12 603 540英镑，其中对英国出口是6 405 040英镑，对美国出口是5 396 406英镑，对其他国家出口是102 088 英镑。把美国对上海的272 708英镑出口额同美国从上海进口的500多万英镑的数额对比一下吧。如果连美国的竞争也使英国的贸易蒙受到了什么明显的损害，那可见，中国市场为全部外国贸易提供的活动场所是多么有限。

中国的进口市场自1842年开放以来，其意义之所以不大的最后一个原因据说就是中国革命（注：指太平天国革命。——编者注）；可是，尽管发生了这次革命，1851-1852年对中国的出口，还是随着全面的贸易增长而相对地增长了，而且鸦片贸易在整个革命时期不但没有缩减，反而迅速达到了巨大的规模。然而无论如何，应该承认的是：由于最近这次海盗式的战争和统治王朝遭到的许多新屈辱，外国进口所遇到的产生于帝国内部动乱状态的一切障碍，只会增加不会减少。

我们仔细考察了中国贸易的历史以后感觉到，一般说来，人们过高地估计了中国人的消费能力和支付能力。在以小农经济和家庭手工业为核心的当前中国社会经济结构中，根本谈不上大宗进口外国货。虽然如此，只要取消鸦片贸易，中国还可以逐渐地再多◎第725页◎吸收一些英美商品，数额可达800 万英镑——粗略算来这也就是中国对英美贸易总顺差的数目。这个结论是从分析下面这个简单事实而自然得出的：尽管有着贸易顺差，中国的财政和货币流通却由于总额约达700 万英镑的鸦片进口而陷于严重的混乱。

然而，惯于吹嘘自己道德高尚的约翰牛，却宁愿隔一定的时候就用海盗式的借口向中国勒索军事赔款，来弥补自己的贸易逆差。只是他忘记了：如果兼施并用迦太基式的和罗马式的方法（注：古代北非奴隶制国家迦太基的居民，除从事农业外还经营海外贸易。罗马帝国通过征服别国而强大起来。这里所说的迦太基式的和罗马式的方法，当指贸易的和征服的方法而言。——726。）去榨取外国人民的金钱，那么这两种方法必然会相互冲突、相互消灭。

写于1858年9月10日

作为社论载于1858年10月5日《纽约每日论坛报》第5446号

原文是英文

选自《马克思恩格斯全集》第12卷第600-605页◎第726页◎


马克思　中国和英国的条约

英国政府终于公布的关于英中条约（注：1858年天津条约。——编者注）的正式摘要，同由其他各种渠道已经传开的消息比较，大体上所增无几。第一款和最后一款实际上包括了条约中纯粹有关英国利益的各点。根据第一款，南京条约缔结以后所规定的“善后旧约并通商章程”“作为废纸”（注：“善后旧约并通商章程”“作为废纸”系按天津条约中文本原文。——编者注）。这一补充条约曾规定：驻香港和驻五个为英国贸易开放的中国口岸的英国领事，如遇装载鸦片的英国船只驶入其领事裁判权所辖地区，应与中国当局协同处理。（注：“这一补充条约”即上面的“善后旧约并通商章程”，亦即虎门条约。该条约并无此项规定。——编者注）这样，英国商人在形式上被禁止输入这种违禁的毒品，而且英国政府在某种程度上充当了天朝帝国的一个海关官吏角色。第二次鸦片战争以解除第一次鸦片战争还在表面上加于鸦片贸易的束缚而告终，看来是十分合乎逻辑的结果，是那些特别热烈鼓掌欢迎帕麦斯顿施放的广州焰火371 的英国商界殷切期望得到的成就。可是，如果我们以为英国正式放弃它对鸦片贸易的假惺惺的反对，不会导致与预期完全相反的结果，那◎第727页◎就大错特错了。中国政府请英国政府协同取缔鸦片贸易，也就是承认了自己依靠本身的力量不能做到这一点。南京条约的补充条约是为了借助外国人的帮助来取缔鸦片贸易而作的最大的、也可以说是绝望的努力。既然这种企图遭到了失败——而且现在是公开宣布失败——既然鸦片贸易就英国来说现在已经合法化了，那么毫无疑问，中国政府无论从政治上或财政上着想，都将会试行一种办法，即从法律上准许在中国种植罂粟并对进口的外国鸦片征税（注：继天津条约之后中国和英国于1858年11月8日在上海签订了通商章程善后条约。该条约第五款规定：“向来洋药、铜钱、米谷、荳石、硝磺、白铅等物，例皆不准通商，现定稍宽其禁，听商遵行纳税贸易。”洋药，即鸦片。——728。）。不论当前的中国政府意向如何，天津条约给它造成的处境本身就给它指出了这条路。

这种改变一经实行，印度的鸦片垄断连同印度的国库一定会一起受到致命的打击，而英国的鸦片贸易会缩小到寻常贸易的规模，并且很快就会成为亏本生意。到目前为止，鸦片贸易一直是约翰牛用铅心骰子进行的一场赌博。因此，第二次鸦片战争的最明显的结果，看来就是它本身的目的落了空。

对俄国宣布了“正义战争”的慷慨的英国，在订立和约时没有要求任何军事赔款。另一方面，英国虽然一直声称同中国处于和平状态，却因此而不能不迫使中国偿付连英国现任大臣们都认为是由英国自己的海盗行为所造成的耗费。不管怎么样，天朝人将偿付1 500万或2 000万英镑的消息一传来，对于最清高的英国人的良心起了安定作用。《经济学家》（注：《经济学家》是英国的经济、政治周刊，1843年起在伦敦出版；大工业资产阶级的喉舌。——659、694、721、728、747。）杂志以及一般撰写金融论文的作者们，都兴致勃勃地计算着中国的纹银对贸易差额和英格兰银行金银储备的状况将发生多么有利的作用。但是遗憾得很！帕麦斯顿派的报刊煞费苦心地制造和宣扬的那些最初印象太脆弱了，经不起真实消息的冲击。

有一专条规定：“以二百万两白银”偿付“因广州中国当局处理不当而使英国臣民所遭受的损失；另以二百万两偿付”军费。（注：此专条在中英天津条约中文本中为：“前因粤城大宪办理不善，致英民受损，大英君主只得动兵取偿，保其将来守约勿失。商亏银二百万两，军需经费银二百万两二项，大清皇帝皆允由粤省督抚设措，至应如何分期办法，大英秉权大员酌定行办。以上款项付清，方将粤城仍交回大清国管属。”——728。）◎第728页◎

这两笔款项总共才1 334 000英镑，而在1842年，中国皇帝（注：道光帝。——编者注）偿付的是420万英镑，其中120 万英镑赔偿被没收的走私鸦片，300万英镑赔偿军费。由420万英镑外加香港，减少到只有1 334 000英镑，这毕竟不像是一桩漂亮的买卖；可是，最糟糕的我们还没有讲呢。中国皇帝（注：咸丰帝。——编者注）说，既然你们不是同中国作战，只是同广州进行“地方性战争”，那就请你们自己设法去从广东省挤出那笔由你们亲善的军舰逼迫我批给你们的损失费吧。同时，你们那位赫赫有名的斯特劳本齐将军不妨把广州作为物质保证，并继续使英国武器成为连中国兵勇都会耻笑的笑柄。乐观的约翰牛因1334 000英镑的小战利品所附带的这些条件而产生的苦恼，已经表现为可以听到的呻吟。伦敦有一家报纸写道：

“不仅不能调回我们的53艘军舰并看到它们载着几百万两中国纹银凯旋归来，我们可以指望的好运气反倒是必须派遣5 000名士兵去重新占领和守住广州，并帮助海军去进行我们的代理领事（注：巴夏礼。——编者注）所宣布的地方性战争。可是这场地方性战争，除了把我们的贸易从广州赶到中国其他口岸以外，会不会造成其他结果？……　继续进行战争〈地方性战争〉会不会使一大部分茶叶贸易落到俄国手里？欧洲大陆和英国本身会不会变得必须依靠俄国和美国供给茶叶？”

约翰牛担心“地方性战争”会影响茶叶贸易，并不是完全没有根据的。从麦格雷戈的《商业税则》（注：即《欧美若干国家的商业税则、条例、资源和贸易》1841-1850年伦敦版。——编者注）中可以看出：在第一次对华战争的最后一年内，俄国经由恰克图得到12万箱茶叶。在英国同中◎第729页◎国媾和后的一年内，俄国对茶叶的需求减少了75％，总共只有3万箱。不管怎样，英国人为占据广东而将继续耗费的钱财，一定会大大增加收支的逆差，以致这第二次对华战争将是所得难偿所失。爱默逊先生说得对，在英国人看来这真是莫此为甚的大错。

在第五十一款上载有英国侵略所取得的另一个大胜利。按照这一条款，“嗣后各式公文，无论京外，内叙大英国官民，自不得提书夷字”（注：引文系按中英天津条约中文本原文。——编者注）。约翰牛不坚持要称自己为神国或圣朝，只要正式文件中除去表示“蛮夷”意思的字样就满意了。在自称“天朝”的中国当局的眼里，约翰牛该是多么恭顺啊！

条约中的商务条款，并未向英国提供它的竞争者享受不到的任何利益，而且这些条款在目前条件下只是空洞的诺言，其中大部分价值还不如书写条约用的羊皮纸。第十款规定：

“长江一带各口，英商船只俱可通商，惟现在江上下游，均有贼匪，除镇江一年后立口通商外，其余俟地方平靖，大英钦差大臣与大清特派之大学士尚书会议，准将自汉口溯流至海各地，选择不逾三口，准为英船出进货物通商之区。”（注：引文系按中英天津条约中文本原文。——编者注）

按照这一条款，英国人实际上是被禁止进入全帝国的通商大动脉，这条大动脉，正如《晨星报》（注：《晨星报》是英国的一家日报，自由贸易派（见注96）的机关报，1856年至1869年在伦敦出版。——730、741。）所正确指出的，是“英国人能将自己的工业品销往内地的唯一通路”。如果他们肯当乖孩子，帮助帝国政府将起义者（注：指太平军。——编者注）逐出其目前所占领的区域，那时他们才或许可以在长江航行，但也只限于特定的口岸。至于新开放的海港，最初听说是开放“一切”口岸，现在已缩减为除南京条约所规定的五个口岸外，再开放五个口岸（注：指中英天津条约第十一款规定的牛庄、登州、台湾（台南）、潮州、琼州五个口岸。——730。）了，而且如一家伦敦报纸所说，这◎第730页◎些口岸“一般都是偏僻的或者位于海岛上”。此外，那种以为贸易的发展会与所开放的通商口岸数目成正比的错觉，时至今日已该破除了。请看英国、法国和美国海岸上的港口，有几个发展成了真正的商业中心？在第一次对华战争以前，英国人只限于到广州进行贸易。让出五个新口岸，并没有造成五个新的商业中心，而是使贸易渐渐地由广州转移到上海，这一点可以从引自1856-1857年关于各地贸易状况的议会蓝皮书（注：蓝皮书是英国议会或政府的以及政府向议会提交的文件或报告书的通称。因封皮为蓝色而得名，英国从17世纪开始发表蓝皮书，它是英国经济史和外交史的主要官方资料。——731、744、751、755。）的下列数字看出来。同时还应该记住，广州的商品进口额中也包括由广州转运到厦门和福州的进口商品。

附图：

“条约中的商务条款不能令人满意”——这就是帕麦斯顿最卑鄙的走卒《每日电讯》（注：《每日电讯》是英国自由派的报纸，从19世纪80年代起是保守派报纸；1855年至1937年用这一名称在伦敦出版；1937年同《晨邮报》合并以后改名为《每日电讯和晨邮报》。——731、739。）所得出的结论。但是这家报纸却欣赏“条◎第731页◎约中最妙的一点”，即“将有一位英国公使常驻北京，同时也将有一位满清大员常驻伦敦，他还可能会邀请女王参加在阿尔伯特门举行的舞会呢”。然而，无论约翰牛觉得这有多么开心，毫无疑问的是，如果有谁会在北京拥有政治影响，那一定是俄国，俄国由于上一个条约（注：指俄国乘第二次鸦片战争之机胁迫中国于1858年5月28日签订的中俄瑷珲条约。下文所述俄国取得大片中国领土以及黑龙江航行权，均以该条约为据。在陆上边界自由贸易则属1851年8月6日签订的中俄伊犁塔尔巴哈台通商章程之内容。——732。）得到了一块大小和法国相等的新领土，这块领土的边境大部分只和北京相距800英里。约翰牛自己通过进行第一次鸦片战争，使俄国得以签订一个使它有权沿黑龙江航行并在陆上边界自由贸易的条约；而通过进行第二次鸦片战争，又帮助俄国获得了鞑靼海峡和贝加尔湖之间价值无量的地域——这是俄国无限垂涎的一块地方，从沙皇阿列克谢·米哈伊洛维奇到尼古拉，一直都企图把它弄到手。这一切对于约翰牛来说决非愉快的回忆。伦敦《泰晤士报》（注：《泰晤士报》是英国最大的一家保守派的日报；1785年起在伦敦出版。——722、732、739、742、746。）为此感到很不是滋味，所以它在刊登来自圣彼得堡的过分渲染大不列颠占便宜的新闻时，特意将电讯中提到俄国依照条约获得黑龙江流域的那一部分删去了。

写于1858年9月28日

载于1858年10月15日《纽约每日论坛报》第5455号

原文是英文

选自《马克思恩格斯全集》第12卷第621-626页◎第732页◎


恩格斯　俄国在远东的成功

俄国由于自己在塞瓦斯托波尔城外遭到军事失败而要对法国和英国进行的报复，现在刚刚实现。虽然赫拉克利亚半岛（注：赫拉克利亚半岛即克里木半岛南端自因克尔曼到巴拉克拉瓦以西的那一部分土地。克里木战争（1853-1856年）的重要战场之一，塞瓦斯托波尔就在这个小半岛上。下文所说俄国丧失了一小块领土，是指按照1856年的巴黎条约，俄国被迫放弃贝萨拉比亚的一部分。——733。）上顽强而持久的战斗伤害了俄国的民族自豪感，并使它丧失了一小块领土，但是俄国在战争结束后还是得到了明显的好处。“病夫”（注：1853年1月9日沙皇尼古拉一世在同英国驻彼得堡公使西摩尔会晤时曾称土耳其为病夫。尼古拉一世曾建议俄英瓜分土耳其帝国，但是英国不愿加强俄国并想保持弱小的奥斯曼帝国，因而拒绝了这个建议。——733。）的状况大为恶化；欧洲土耳其的基督教居民，无论是希腊人还是斯拉夫人，现在比任何时候都更加渴望摆脱土耳其的束缚，更加把俄国看成是自己唯一的保护人。毫无疑问，现在在波斯尼亚、塞尔维亚、黑山以及克里特岛上所发生的一切暴动和阴谋，都有俄国的代理人插手其中；但是土耳其的在战争中就已经暴露出来、并且被和约强加于它的义务所加剧了的极度衰颓和软弱，已足能说明苏丹的基督教臣民为什么会这样普遍躁动不安了。可见，俄国虽然把一条窄小的土地暂时牺牲——因为显然它一有机会一定收回——却换得了在实现自己对土耳其的谋划方面的长足进展。加紧分裂土耳其和对土耳其基督教臣民行使保护权，这就是俄国在战争肇始时所追求的目的；谁能说现在俄国不是比过去任何时候都在更大的程度上行使着这种保护权呢？

可见俄国甚至在这场失利的战争中也是唯一的得利者。但是俄国还得进行报复，于是它选定了一个稳操胜券的领域——外交◎第733页◎领域——来进行这种报复。当英国和法国对中国进行一场代价巨大的斗争时，俄国保持中立，到战争快结束时才插手干预。结果，英国和法国对中国进行的战争只是让俄国得到了好处。这一回俄国的处境可真是再顺利没有了。摇摇欲坠的亚洲帝国正在一个一个地成为野心勃勃的欧洲人的猎获物。这里又有一个这样的帝国，它很虚弱，很衰败，甚至没有力量经受人民革命的危机，而是把一场轰轰烈烈的起义都变成了看来无法医治的慢性病；它很腐败，无论是控制自己的人民，还是抵抗外国的侵略，一概无能为力。正当英国人在广州同中国的下级官吏争执不下、英国人自己在讨论叶总督是否真是遵照中国皇帝（注：咸丰帝。——编者注）的意旨行事这一重要问题的时候，俄国人已经占领了黑龙江以北的地区和该地区以南的大部分满洲海岸；他们在那里建筑了工事，勘测了一条铁路线并拟定了修建城市和港口的规划。当英国终于决定打到北京、而法国也希望捞到一点好处而同英国联合起来的时候，俄国——尽管就在此时夺取了中国的一块大小等于法德两国加在一起的领土和一条同多瑙河一样长的河流——竟能以处于弱者地位的中国人的无私保护人身分出现，而且在缔结和约时俨然以调停者自居；如果我们把各国条约（注：这里指的是1858年6月清政府在第二次鸦片战争中签订的四个不平等条约：中俄天津条约（13日）、中美天津条约（18日）、中英天津条约（26日）、中法天津条约（27日）。——734。）比较一下，就必须承认：这次战争不是对英、法而是对俄国有利，已成为昭然若揭的事实。

各参战国得到的好处——其中也有俄国和美国的份——纯属商业性质，而且正如我们前次所指出，这些好处大部分都是虚幻的（注：见本卷第727-732页。——编者注）。在目前情况下，对华贸易，除鸦片和若干数量的东印度棉花外，只能仍以中国商品即茶叶和丝的出口为主；而这种出口贸易取◎第734页◎决于外国的需求而不是取决于中国政府提供方便的多少。在南京条约订立以前，世界各国已经能够买到茶叶和丝；在这个条约订立以后，开放五个口岸的作用是使广州的一部分贸易转移到了上海。其他的口岸几乎根本没有什么贸易，而汕头这个唯一有点重要作用的，却并不属于那五个开放的口岸。至于深入长江通商，这一要求被机智地推迟了，要等到皇帝陛下（注：咸丰帝。——编者注）在那一带动乱地区完全恢复了自己的统治时再说，也就是遥遥无期。此外，关于这个新条约的价值还产生了另一些怀疑。有人断言，英中条约第二十八款所提到的子口税是臆造的。过去人们之所以认为有这种税存在，纯粹是由于：中国人不大需要英国商品因而英国货根本没有打入内地。与此同时有一种适合中国人需要的、经由恰克图或西藏运去的俄国布匹，就千真万确地一直运销到沿海。人们忘记了，如果真有这种税存在的话，不管是英国货还是俄国货都一样要受到影响。有一点是肯定的，曾被专门派往内地的温格罗夫·库克先生，找不出什么地方有这种所谓的“子口税”，而且他在公开的场合被问及这方面的问题时承认，他已“惭愧地认识到，我们对中国的无知简直是可以摸得着的”（注：库克《中国：1857-1858年〈泰晤士报〉特约中国通讯》1858年伦敦版第273页。——编者注）。另一方面，英国贸易大臣约·沃·亨利在一封已经发表的信件中回答“是否有证据证明确实存在着这种内地税”的问题时，十分清楚地说道：“对于你们问到的关于中国内地税的证据问题，我无可奉告。”约翰牛本来就颇不愉快地想着：额尔金勋爵规定了赔款，竟未定出交款期限，把战事从广州转移到京都，竟只是订了一个让英军从京都再回到广州去打仗的条约。现在这样一◎第735页◎来，约翰牛的心里又突然产生一个不妙的疑虑：恐怕得自掏腰包交付所规定的赔款了，因为第二十八款非常可能促使中国当局对英国工业品规定7.5％的子口税，将来经过要求会改为2.5％的进口税。伦敦《泰晤士报》为了不让约翰牛过细考察自己的条约，觉得有必要装出对美国公使大为愤恨的样子，气势汹汹地骂他把事情弄糟了，虽然事实上他同第二次英中战争的失败就像月中人一样毫不相干。

因此，就英国商业来说，和约所带来的只是一项新的进口税和一系列条款，这些条款不是没有任何实际意义的，就是中国人无法履行的，因而随时可能成为挑起新战争的借口。英国没有得到任何新的领土，因为它无法提出领土要求而同时又不准法国这样做，而一场英国进行的战争如果使法国在中国沿海得到了领土，那是绝对没有好处的。至于俄国，情况完全不同。不但英、法所得的一切明显利益，不管是什么，俄国都有份，而且俄国还得到了黑龙江边的整个地区，这个地区是它早已悄悄占领的。俄国并不满足于此，它还取得了这样一个成果，即成立俄中委员会来确定边界。现在我们都知道这种委员会在俄国手里是什么货色。我们曾看到这种委员会在土耳其的亚洲边界上的活动情况，20多年来它们在那里把这个国家的领土一块一块地割去，直到最近这次战争才打断了它们的活动，而现在又该重新再来一遍了。其次，条约中还有关于恰克图和北京之间邮政管理的条款。从前不定期通行的、只是被容忍的交通线，现在要定期使用并作为一项权利加以规定。在这两个地点之间每月要有一次邮班，全程大约1 000英里，15 天到达；而每三个月还要有一支商队走这同一条路线。很明显，将来中国人对这些业务要么是漫不经心，要么是力不胜任；既然交通线现在已作为权利为俄国所得，其结果就是这些业务将逐渐控制在俄国手中。我◎第736页◎们曾看到，俄国人怎样在吉尔吉斯草原建立起自己的军事堡垒线（注：见《马克思恩格斯全集》第12卷第638 -639页。——编者注）；我们深信不疑，用不了几年，同样的一条路线将穿过戈壁沙漠，那时候英国统治中国的梦想将永成泡影，因为俄国军队不论哪一天都能够向北京进发。

不难想象，在北京设立常驻使馆将有什么样的作用。请回想一下君士坦丁堡或德黑兰吧。只要是俄国外交同英国外交或法国外交交锋的地方，俄国总是占上风。俄国公使在几年以后就可能在与北京相隔一个月路程的恰克图拥有一支足以达到任何目的的强大军队和一条供这支军队顺利进军的道路——这样一位俄国公使在北京将具有无上的威力，谁能怀疑这一点呢？

事实是，俄国正在迅速地成为亚洲的头等强国，它很快就会在这个大陆上压倒英国。由于征服了中亚细亚和吞并了满洲，俄国使自己的领地增加了一块像除俄罗斯帝国外的整个欧洲那样大的地盘，并从冰天雪地的西伯利亚进入了温带。中亚细亚各河流域和黑龙江流域，很快就会住满俄国的移民。这样获得的战略阵地对于亚洲，正如在波兰的阵地对于欧洲一样，具有重要的意义。占领图兰威胁着印度；占领满洲威胁着中国。而中国和印度，两国共有45 000万人口，现在是亚洲举足轻重的国家。

写于1858年10月25日前后

作为社论载于1858年11月18日《纽约每日论坛报》第5484号

原文是英文

选自《马克思恩格斯全集》第12卷第661-665页◎第737页◎


马克思　新的对华战争

*（注：指1859年6月英、法舰队在白河受创和后来在1860年英、法两国以白河事件为由再次组织联军对中国入侵。英、法两国这次侵华，攻占了天津和北京，焚毁了圆明园，最后强迫清政府同两国分别签订了北京条约，从而结束了第二次鸦片战争。马克思撰写本文时，英国正在为这次入侵进行准备。马克思还把这次正在准备中的新的侵略行动称作第三次对华战争或第三次英中战争。同时把第二次鸦片战争从1856年10月亚罗号事件（见注365）至1858年6月签订天津条约这一阶段称作第二次对华战争或第二次鸦片战争，把1840-1842年鸦片战争称作第一次对华战争。——738。）

一

当英国硬逼天朝人签订了天津条约而受到普遍祝贺的时候，我曾试图说明：实际上从这次海盗式的英中战争中取得实利的唯一强国是俄国，英国根据条约所得到的商业利益是很微小的；同时，从政治观点看来，这个条约不仅不能巩固和平，反而将使战争必然重起。（注：见本卷第727-732、733-737页。——编者注）事变的进程，完全证实了这个看法。天津条约已成过去的事情，在战争的严酷现实面前，表面上的和平也已经消失。

首先让我来叙述最近大陆邮班传来的一些事实。

尊敬的普鲁斯先生在法国的全权公使布尔布隆先生偕同下，带着一支英国远征队出发。这支远征队的任务是沿白河上驶护送两国公使进北京。远征队由海军将军贺布统率，包括有7艘轮船、10艘炮艇、2艘载运部队和军需品的运输船，以及几百名海军陆战队和皇家陆军工兵队。中国人方面反对公使取这条路进京。因此，贺布将军发现白河口已被防栅所阻塞；他在河口从6月17日至25日停留了9天以后企图用武力开路前进，因为两国公使已于6◎第738页◎月20日来到舰队。贺布将军在到达白河口时，曾查明在上次战争中拆毁的大沽炮台确已修复，这里要顺便指出，此事他是应该早就知道的，因为“京报”（注：中国古代政府机关用来通报朝政的官方文书抄本，原称“邸抄”，清代称“京报”。——739。）正式报道过。

6月25日，英国人企图强行进入白河时，约有2万蒙古军队（注：指蒙古科尔沁旗亲王僧格林沁的军队。——编者注）做后盾的大沽炮台除去伪装，向英国船只进行毁灭性的轰击。陆战水战同时并举，打得侵略者狼狈不堪。远征队遭重创后只得退却。它损失了3艘英国船：鸬鹚号、避风号和小鸻号，英军方面死伤464人，参加作战的60名法国人当中死伤14人。英国军官死5人，伤23人，连贺布将军自己也是带伤逃命的。这次失败以后，普鲁斯先生和布尔布隆先生就回到了上海，英国舰队则奉命停泊在宁波府镇海县外的海面。

当这些不愉快的消息传到英国时，帕麦斯顿派的报纸就立刻跨上不列颠狮子（注：英国的国徽是狮子。这里“跨上不列颠狮子”一语，当指打着国家利益和民族利益的幌子为武装侵华张目。——739。），一致怒吼着要求实行大规模报复。当然，伦敦的《泰晤士报》（注：《泰晤士报》是英国最大的一家保守派的日报；1785年起在伦敦出版。——722、732、739、742、746。）在激发自己同胞们的嗜血本能时还多少故作庄重，但帕麦斯顿派的次等报纸却荒谬绝伦地扮演了疯狂的罗兰的角色。

例如，我们来听听伦敦《每日电讯》（注：《每日电讯》是英国自由派的报纸，从19世纪80年代起是保守派报纸；1855年至1937年用这一名称在伦敦出版；1937年同《晨邮报》合并以后改名为《每日电讯和晨邮报》。——731、739。）怎样说：

“大不列颠应该对中国海岸线全面进攻，打进京城，将皇帝逐出皇宫，取得物质上的保证，以免将来再受侵犯……　我们应该用九尾鞭抽打每一个敢于侮辱我国民族象征的蟒衣官吏……　应该把他们〈中国将军们〉个个都当作海盗和凶手，吊在英国军舰的桅杆上。把这些浑身钮扣、满面杀气、穿着丑角服装的坏蛋，在桅杆上吊上十来个示众，让他们随风飘动，倒是令人开心和大有裨益的场面。无论如何总得采取恐怖手段，我们已经过分宽大了！……　应该教训中国人尊重英国人，英国人高中国人一等，应该做他们的主人……　起码可以一试的是攻占北京，如果采取更大胆的政策，则接着就能◎第739页◎把广州永远收归我国所有。我们会像占有加尔各答那样把广州保持在自己手里，把它变为我们在东方最东端的商业中心，使我们针对俄国在帝国的满蒙边疆所取得的势力，为自己找到补偿，奠定一个新领地的基础。”

我想现在还是丢开帕麦斯顿的笔杆子们的这些胡言乱语来谈谈事实，并根据现有的不多的一点材料尽可能地说明这个不快事件的真实意义。

这里首先要回答的问题是：即使天津条约规定允许英国公使可以直接前往北京，中国政府反抗英国舰队强行驶入白河，是否就违反了这个用海盗式战争强加于它的条约呢？从大陆邮班传来的消息中可知，中国当局不是反对英国使节前往北京，而是反对英国武装船只上驶白河。他们曾经表示普鲁斯先生应由陆路入京，不得用武装护送。天朝人对炮轰广州（注：英国侵略者在1856年利用亚罗号划艇事件，作为发动第二次鸦片战争的口实，从1856年10月27日起，向广州城开炮轰击。29日，英军攻破外城，一度冲入城内，纵火将靖海门、五仙门附近民房尽行烧毁。后因兵力不足，只得退出。但是炮轰城市、掠杀居民的暴行依然继续。——710、727、740。）一事记忆犹新，所以不能不认为这种武装是实行入侵的工具。难道法国公使留驻伦敦的权利就能赋予他率领一支法国武装远征队强行侵入泰晤士河的权利吗？肯定可以这样说：英国人对英国公使前往北京的权利的这种解释，至少和英国人在上次对华战争中所发明的那种说法同样奇怪，当时他们说炮轰一个帝国的城市，并不是对该帝国本身作战，而只是与它的一个属地发生了局部的相互敌对行动。对于天朝人所提出的交还的要求（注：当时广州为英法联军所占领，这里当指中国向英法提出的交还广州的要求。——740。），英国人的回答是——按照他们自己说的——“采取了一切周密措施，务求获准进入北京，必要时使用武力”，以一支强大舰队上驶白河。就算是中国人必须接纳英国的和平公使入京，他们抵抗英国人的武装远征队也是完全有理的。中国人这样做，并不是违背条约，而是挫败入侵。

其次，人们可能提出这样的问题：尽管天津条约已经赋予英国派驻使节的抽象权利，可是额尔金勋爵不是决定至少在目前暂不实际行使此项权利吗？如果翻阅一下《女王陛下特谕刊行的额尔金◎第740页◎伯爵赴华特别使命有关信函汇编》，每个不存偏见的人都会深信：第一，准许英国公使进入北京一事不是在现在，而是在较晚的时候付诸实行；第二，英国公使留驻北京的权利附有各种条件；最后第三，条约英文本中关于准许公使进入北京的那个专横的第三款，根据中国钦差们的要求在条约中文本中作了修改。额尔金勋爵自己也承认条约两个文本之间的这个不同之处，但是额尔金勋爵，据他本人说，

“根据他所得到的训令，只好要求中国人接受他们一字不识的条约文本作为国际协定的正式文本”。

中国人根据条约的中文本行动，而不是根据连额尔金勋爵都承认与“该项规定的正确含义”有些偏离的英文本行动——难道可以凭这一点对他们加以非难吗？

最后，我要指出，前任英国驻香港首席检察官托·奇泽姆·安斯蒂先生在他致伦敦《晨星报》（注：《晨星报》是英国的一家日报，自由贸易派的机关报，1856年至1869年在伦敦出版。——730、741。）编辑的信中郑重宣称：

“这个条约不论其本身如何，早已因英国政府及其官吏采取暴力行动而失效到这样的程度，即至少大不列颠王室得自这个条约的一切利益和特权均被剥夺。”

英国一方面受着印度的重重困难的拖累（注：英国在镇压了1857-1859年印度起义以后，面临着如何在印度巩固和加强被大大动摇了的殖民统治的难题。——741。），另一方面又为防备欧洲战争一旦爆发而进行着武装，所以中国的这场新的、大约是帕麦斯顿一手造成的灾难，很可能给英国带来巨大的危险。第二个结果必然是现政府的崩溃，因为该政府是以上次对华战争的制造者为首的，而它的主要成员又曾经对他们现在的首长因他进行那场战争而投过不信任票。不管怎样，米尔纳·吉布森先生和曼彻斯特学派（注：自由贸易派，即曼彻斯特学派，是19世纪上半叶在英国出现的资产阶级政治经济学的一个派别，其主要代表人物是曼彻斯特的工厂主理·科布顿和约·布莱特。19世纪20-50年代，曼彻斯特是自由贸易派的宣传中心。该学派提倡自由贸易，要求国家不干涉经济生活，反对贸易保护主义的原则，要求减免关税和奖励出口，要求废除有利于土地贵族的、规定高额谷物进口税的谷物法。1839年曼彻斯特的自由贸易派建立了反谷物法同盟。40年代和50年代，自由贸易派组成了一个单独的政治集团，后来成为自由党的左翼。——215、308、460、543、741。）必须要么退出现在的自由党人联盟，要么——这个可能性不很大——同约翰·罗素勋爵、格莱斯顿先生及其皮尔派（注：皮尔派是19世纪40年代在罗·皮尔周围联合起来的一批温和托利党人（见注33），他们支持皮尔在保持大地主和金融家的政治统治的条件下在经济政策方面对工商业资产阶级让步的政策。1846年，皮尔为了工业资产阶级的利益，废除了谷物法，结果引起了托利党保护关税派的强烈不满，导致了托利党的分裂，从而使皮尔分子集团独立出来。1850年皮尔逝世以后，皮尔分子成了没有明确纲领的政治集团。50年代末，他们加入了当时形成的自由党。——741。）同◎第741页◎僚们一致行动，迫使他们的首长服从他们自己的政策。

二

内阁会议宣布在明天召开，会议的目的是要决定对于在中国的惨败采取什么对策。法国《通报》（注：《通报》是法国日报《总汇通报》的简称，1789年至1901年在巴黎出版。1799年至1869年是政府的官方报纸。《通报》各期均刊登政府的法令、议会的报告以及其他官方的文件；1848年卢森堡委员会会议的报告曾刊载在该报上。——386、441、646、649、742。）和伦敦《泰晤士报》（注：《泰晤士报》是英国最大的一家保守派的日报；1785年起在伦敦出版。——722、732、739、742、746。）煞费苦心写出的文章，使人确信帕麦斯顿和波拿巴已作出决定。他们想要再发动一场对华战争。我从可靠方面得来的消息说：在即将举行的内阁会议上，米尔纳·吉布森先生首先将就主张战争的理由是否正当提出质问；其次他将抗议任何事先未经议会两院批准的宣战；如果他的意见为多数票否决，他将退出内阁，从而再次发出这样的信号，即帕麦斯顿的统治将要遭到新的冲击，曾使德比内阁倒台的这个自由党人联盟将要崩溃。据说帕麦斯顿对于米尔纳·吉布森先生企图采取的行动感到有些惊慌不安。吉布森是他的同僚中唯一使他害怕的人，而且他曾不止一次地说过吉布森是一个特别善于“吹毛求疵”的人。可能和本篇通讯同时，你们会从利物浦收到关于内阁会议结果的消息。现在要对这里所谈的事件的真实情况作出最正确的判断，不能根据帕麦斯顿派报刊上登出来的东西，而要根据这些报刊在最初刊登上次大陆邮班带来的消息时故意不登的东西。

首先，他们隐瞒了中俄条约已经完成批准手续和中国皇帝（注：咸丰帝。——编者注）已经谕令他的官员接待并护送美国公使进京交换中美条约批准书的消息。隐瞒这些事实的目的，是为了制止一种自然会产生的猜疑，这就是：对英法公使执行职务时遇到阻碍这件事，应负责任的◎第742页◎恐怕不是北京朝廷，而是他们自己，因为他们的俄国或美国同僚并未遭遇到这些阻碍。另外还有一个更为重要的事实最初也为《泰晤士报》和其他帕麦斯顿派报刊所隐瞒，但现在它们已公开承认，这个事实就是：中国当局曾经声明愿意护送英法公使进京；而且中国官员们的确在白河的一个河口等候接待他们，并且表示，只要他们同意离开他们的兵舰和军队，就给他们派一支卫队。既然天津条约中并无条文赋予英国人和法国人以派遣舰队上驶白河的权利，那么非常明显，破坏条约的不是中国人而是英国人，而且，英国人是蓄意要刚好在规定的交换批准书日期之前向中国寻衅。谁都不会相信，尊敬的普鲁斯先生对上一次对华战争表面上要达到的目的进行的这种干扰，是他本人自作主张的行动；相反，谁都会看出他只不过是执行了从伦敦接到的秘密训令而已。诚然，普鲁斯先生并不是由帕麦斯顿派遣而是由德比派遣去的。然而，我只需提醒这样一件事：在罗伯特·皮尔爵士首届内阁任内，阿伯丁勋爵任外交大臣期间，英国驻马德里公使亨利·布尔沃爵士向西班牙宫廷寻衅，结果被西班牙驱逐出境；上院在辩论这个“不快事件”时证明，布尔沃不执行阿伯丁的正式训令，而是按照当时坐在反对派席位上的帕麦斯顿的秘密指示行事。

最近几天，帕麦斯顿派的报刊又玩弄花招，这至少使熟悉近30年英国外交内幕的人们可以毫无疑问地断定，究竟谁是白河惨败和迫在眉睫的第三次英中战争的真正罪魁。《泰晤士报》暗示说，安装在大沽炮台上把英国舰队打得落花流水的大炮，是来自俄国而且是由俄国军官指挥操作的。另一家帕麦斯顿派的报刊说得更明白，现引述于下：

“现在我们看出俄国的政策与北京的政策如何紧密地交织在一起；我们发觉在黑龙江一带有大规模的军队调动；我们了解到，大批哥萨克军队在贝◎第743页◎加尔湖以东极遥远的地方、在迷迷茫茫的旧大陆边缘上的严寒奇境里进行演习；我们注意到无数辎重队的行踪；我们侦察到一位俄国特使（东西伯利亚总督穆拉维约夫将军）正带着秘密计划，从遥远的东西伯利亚向与世隔绝的中国京城进发；一想到外国势力曾参与使我们蒙受耻辱并屠杀我们的陆海军士兵这件事，我国的公众舆论当然会怒火冲天。”

这只不过是帕麦斯顿勋爵的一套老把戏。当俄国要跟中国缔结通商条约时，他用鸦片战争把中国推入它北方邻邦的怀抱；当俄国要求割让黑龙江时，他又用第二次对华战争促其实现；而现在俄国想要巩固它在北京的势力，他就弄出个第三次对华战争来。他在和亚洲弱国——中国、波斯、中亚细亚、土耳其等国的一切交往关系上，总是抱着这样一个始终不变的定则：在表面上反对俄国的阴谋，但不去向俄国寻衅，却向亚洲国家寻衅，采取海盗式的敌对行动使亚洲国家和英国疏远，用这种方法绕着圈子来迫使它们对俄国作出本来不愿做的让步。你们可以相信，帕麦斯顿过去全部的亚洲政策这次将要重新受到审查，因此，我请你们注意1859年6月8日下院命令刊印的阿富汗文件（注：《东印度（喀布尔和阿富汗），根据下院1859年6月8日的决议刊印》。——编者注）。这些文件比以前发表过的任何文件都更能说明帕麦斯顿的险恶政策以及近30年来的外交史。简短地说，事情是这样的：1838年帕麦斯顿对喀布尔统治者多斯特－穆罕默德发动了战争（注：指1838-1842年英国为了对阿富汗进行殖民奴役而发动的第一次英阿战争。1839年8月英军占领了喀布尔，但是，由于1841年11月喀布尔爆发起义，英军被迫于1842年1月开始退却，最后英军完全被击溃。——744。），结果使一支英军遭到覆没。发动这次战争的借口是：多斯特－ 穆罕默德同波斯和俄国缔结了一个反英秘密同盟。为了证明这种说法，帕麦斯顿于1839年向议会提出了蓝皮书（注：蓝皮书是英国议会或政府的以及政府向议会提交的文件或报告书的通称。因封皮为蓝色而得名，英国从17世纪开始发表蓝皮书，它是英国经济史和外交史的主要官方资料。——731、744、751、755。），其内容主要是英国驻喀布尔的使节亚·伯恩斯爵士同加尔各答政府之间的来往信件。伯恩斯在喀布尔发生反抗英国侵略◎第744页◎者的暴动时被刺杀，但是他生前由于对英国外交大臣不信任，曾把自己的某些公务信札的副本寄给住在伦敦的哥哥伯恩斯医生。关于1839年发表帕麦斯顿所编纂的《阿富汗文件》一事，伯恩斯医生曾指责他“篡改和伪造了已故的亚·伯恩斯爵士的信件”，并且为了证实他的声明，印发了一些信件的原文。（注：395亚历山大·伯恩斯于1836-1841年在喀布尔供职；喀布尔暴动发生于1841年11月；帕麦斯顿1835-1841年任英国外交大臣。詹姆斯·伯恩斯就亚·伯恩斯公务信札被窜改一事所作的声明载于1858年2月3日《自由新闻》第5号。——745。）可是直到今年夏天真相才大白于天下。在德比内阁的时候，下院根据哈德菲尔德先生的提议，命令把所有关于阿富汗的文件一律全文发表。这个命令的执行使最愚钝的人也都懂得了：所提出的为了俄国的利益而篡改和伪造文件这一指控属实无误。在蓝皮书的扉页上印有下述字句：

“注：这些信札在以前的报告书中仅部分刊出，今将其全部发表，以前删节之处以括号（）标出。”

保证这份报告书真实性的官员姓名是“约·威·凯，政务机要司秘书”；凯先生是“研究阿富汗战争的公正历史编纂学家”。

帕麦斯顿是借口反对俄国而发动阿富汗战争的，可是目前只需举出一个实例就足以说明他与俄国的真正关系了。1837年到达喀布尔的俄国代表维特凯维奇携有一封沙皇给多斯特－穆罕默德的信。亚历山大·伯恩斯爵士弄到了这封信的抄件，并把它寄给了印度总督奥克兰勋爵。伯恩斯本人的信件以及他所附上的各种文件，都一再提到这件事。但沙皇书信抄件在1839年帕麦斯顿所提供的文件中被整个抹掉了，而且凡是提及此事的每一信件，出于隐瞒“俄国皇帝”同派人去喀布尔一事有关的需要，都做了删改。这样作假，其目的在于隐瞒那位独裁暴君与维特凯维奇之间有联系的证据。这个维特凯维奇回到圣彼得堡后，尼古拉出于自己的需要正式声明自己与此人无涉。在蓝皮书第82页上有一个删改的例子，那里有一封致多斯特－穆罕默德书信的译文，译文列后，括号内的字句是当初被帕麦斯顿删去的。◎第745页◎

“由俄国（或皇帝）方面派遣的使节（从莫斯科）前来德黑兰，他奉命拜访坎大哈的酋长，然后从该地去晋见埃米尔……　他携有（皇帝的密函和）俄国驻德黑兰公使的书信。俄国公使推荐此人极其可靠，并有全权（代表皇帝和他本人）进行任何谈判云云。”

帕麦斯顿为保全沙皇的脸面而干的诸如此类的作假行为并不是《阿富汗文件》所显示出的唯一怪事。帕麦斯顿为入侵阿富汗辩护的理由是：亚历山大·伯恩斯爵士曾建议采取这种行动，认为这是挫败俄国在中亚细亚的阴谋的适当手段。但是亚·伯恩斯爵士所做的恰好相反，因此他为多斯特－穆罕默德作的一切呼吁，在帕麦斯顿版的“蓝皮书”中就全被删除了；信件经过篡改和伪造被弄得与原意完全相反。

就是这样一个人，现在正准备用挫败俄国在中国的阴谋这一虚假借口发动第三次对华战争。

三

即将对天朝人进行另一次文明战争，看来现在被英国报刊相当普遍地认为是已成定论的事了。然而，自从上星期六举行了内阁会议以来，正是那些带头叫嚷要流血的报纸，发生了显著的变化。起初，伦敦《泰晤士报》（注：《泰晤士报》是英国最大的一家保守派的日报；1785年起在伦敦出版。——722、732、739、742、746。）像是着了爱国怒火的魔一样，雷霆般地斥责双重的背信弃义行为，这就是：卑怯的蒙古人用精心伪装和隐蔽炮队的办法来诱骗英国海军将军（注：贺布。——编者注）这样的老实人，而北京朝廷更是不择手段，竟让这些蒙古吃人恶魔干这种该诅咒的恶作剧。说来奇怪，《泰晤士报》虽然是在狂热的浪涛中上下翻滚着，但在转载◎第746页◎报道时却费尽心机把其中对该诅咒的中国人有利的各节，都小心翼翼地从原文中抹掉了。混淆事实也许是狂热时干的事，但篡改事实似乎只有冷静的头脑才能做到。不管怎么说，9月16日，恰好在举行内阁会议的前一天，《泰晤士报》来了一个大转弯，若无其事地把它那像雅努斯的两个面孔一样的双重指责砍掉了一个。

该报说：“我们恐怕不能对那些抵抗我们攻打白河炮台的蒙古人控以背信弃义的罪名”；但为了弥补后退的这尴尬的一步，该报益发死皮赖脸地硬说“北京朝廷存心背信弃义地破坏庄严的条约”。

内阁会议举行后过了三天，《泰晤士报》经过进一步考虑，甚至认为

“毫无疑问，如果普鲁斯先生和布尔布隆先生请求清朝官员护送他们进京，他们本来是会获准前去履行条约批准手续的”。

既然如此，北京朝廷还有什么背信弃义的地方呢？连一点影子也没有了，而《泰晤士报》肚里倒留下两点疑虑。

该报说：“企图用这样一支舰队去打开我们通往北京的道路，作为一种军事措施来说是否明智，可能值得怀疑。而哪怕是动用一点武力，作为外交手段来说是否可取，就更值得怀疑了。”

这“首家大报”那样义愤填膺地大发雷霆之后，得出的却是这样一个自打嘴巴的结论，不过，它以自己独有的逻辑，否定了进行战争的理由而并不否定战争本身。另一家半官方报纸，即曾以热心为炮轰广州辩护著称的《经济学家》（注：《经济学家》是英国的经济、政治周刊，1843年起在伦敦出版；大工业资产阶级的喉舌。——659、694、721、728、747。），现在似乎更多地采取经济观点而较少空谈了，因为詹·威尔逊先生当上了印度财政大臣。《经济学家》就这个题目发表了两篇文章（注：指1859年9月17日在《经济学家》杂志第838期上刊载的两篇文章：《中国的灾难》和《中国的贸易，其直接的与间接的重要意义》。——747。），一篇是政治性的，另◎第747页◎一篇是经济性的；前一篇文章的结尾说：

“考虑到所有这些情况，显然，赋予我国公使以去北京或驻留北京之权的条款，确确实实是强加给中国政府的；如果认为使这个条款得到遵守对我们的利益来说是绝对必要的话，我们觉得在要求履行条款时，大有表现体谅与耐心的余地。毫无疑问，人们可以说：对中国这样的政府采取延缓和容忍的态度，会被认为是极端虚弱的表现，因而会是我们最大的失策。但是我们在多大程度上有权利根据这样的理由，在对待这些东方国家政府方面，改变我们对任何文明国家毫无疑义应该遵循的原则？我们已经利用他们的畏惧心理强迫他们作了一次不愉快的让步，那么再利用他们的畏惧心理，以对我们自己最便利的方式强迫他们立刻执行条约的规定，这也许是最首尾一贯的政策。但是，如果我们没有能够做到这一点，如果这时中国人克服了他们的畏惧心理，适当地显示一下武力，坚持要我们同他们协商以何种方式使条约生效——那么，我们能够理直气壮地责备他们背信弃义吗？他们不正是对我们采用了我们自己所用的说服方法吗？中国政府也许——很可能就是这样——是有意要引诱我们落入这个凶险的陷阱，而从未打算履行这个条约。如果事实确是如此，我们就必须而且应该要求赔偿。但是结果也可能证实是这样的：守卫白河口，以防止像额尔金勋爵上一年使用暴力进入河口那种事再度重演，并不含有任何背弃条约所有条文的意图。既然敌对行动完全出自我方，而且我们的司令官当然随时都能从中国方面只是为了保卫炮台才发射的凶猛炮火中退却，那么，我们就不能确证中国方面有任何背信弃义的企图。在还没有得到存心破坏条约的证明的时候，我们认为有理由暂时不作判断，而是仔细想一想，我们在对待野蛮人方面，是否没有采用一套同野蛮人用到我们身上的相差无几的原则。”

在同一论题的第二篇文章中，《经济学家》详细论述了英国对华贸易的直接的和间接的重要意义。在1858年，英国对中国的出口额上升到2 876 000英镑，而最近三年来英国从中国进口的商品价值平均每年在900万英镑以上，因此英国同中国的直接贸易总额估计在1 200万英镑左右。但是除这种直接交易之外，还有其他三种重要贸易，英国或多或少地同它们在圆圈式的交易中发生◎第748页◎密切联系，这就是印度与中国、中国与澳大利亚、中国与美国之间的贸易。

《经济学家》说：“澳大利亚每年从中国得到大量茶叶，却没有什么可以在中国找到销路的货物作为交换。美国也得到大量茶叶和若干生丝，其价值远超过它直接对中国的出口额。”

这两个国家对中国的逆差，都必须由英国来弥补，英国因弥补这一交换上的不平衡而得到的报偿是澳大利亚的黄金和美国的棉花。因此，英国除了它本身对中国的逆差外，又由于从澳大利亚进口黄金和从美国进口棉花而必须支付给中国大宗款项。目前英国、澳大利亚和美国对中国的这个逆差，在很大程度上已由中国转移到印度，与中国在鸦片和棉花上面产生的对印度的逆差相抵销。我们这里要顺便指出，中国向印度输出的总额从未达到过100万英镑，而印度向中国输出的总额竟将近1 000万英镑。《经济学家》根据这些经济上的观察推论说：英国对华贸易的任何严重停顿，将“是一场很大的灾难，它比仅凭乍一看进出口数字所能想象的灾难还要大”；这一波动所引起的困窘，不仅在英国的直接茶丝贸易方面会反映出来，而且必然也会“影响”到英国对澳大利亚和美国的贸易。当然，《经济学家》也注意到，在前次对华战争中，贸易并未像所担心的那样因战争而遭到很大的阻碍；而且在上海这个口岸，甚至丝毫没有受到影响。然而，《经济学家》要人们注意“当前争端中的两个新特点”，这两个新特点可能会根本改变新的对华战争给予贸易的影响；这两个新的特点是：目前的冲突具有“全帝国的”而非“地方的”性质；中国人反抗欧洲军队第一次获得了“大胜”。

《经济学家》的这种语言同它在划艇事件时的声嘶力竭的战争◎第749页◎叫嚣相比，是多么不同啊。

正如我在前一篇通讯中所预示的（注：见本卷第741页。——编者注），米尔纳·吉布森先生果然在内阁会议上反对战争并威胁说，如果帕麦斯顿按照法国《通报》上所泄露的早已安排好的决定行动的话，他就退出内阁。帕麦斯顿暂时用这样一种声明防止了内阁的分裂和自由党人联盟的分裂，他说，保护英国贸易所必需的武力必须集结在中国海面，但在英国公使的更详尽的报告到达以前，关于战争问题暂不作决定。这样一来，紧迫燃眉的问题就得以延缓。然而帕麦斯顿的真正意图，却通过他的痞棍报刊《每日电讯》透露出来，该报最近有一期上说：

“如果明年有任何事件导致不利于政府的表决，肯定必将诉诸选民……下院将用一项关于中国问题的决定来检验一下那些人活动的结果，因为必须看到，在以迪斯累里先生为首的职业恶棍之外，还有一批宣称道理完全在蒙古人一边的世界主义者呢。”

托利党人（注：托利党是英国的政党，于17世纪70年代末80年代初形成。1679年，就詹姆斯公爵（后来的詹姆斯二世）是否有权继承王位的问题，议会展开了激烈的争论。拥护詹姆斯继承王位的议员，被敌对的辉格党人讥称为托利。托利(Tory)为爱尔兰语，原意为天主教歹徒。托利党一贯是反动的对内政策的捍卫者，坚决维护国家制度中保守和腐败的体制，反对国内的民主改革，曾与辉格党轮流执政。随着英国资本主义的发展，托利党逐渐失去它先前的政治影响和在议会的垄断权。1832年议会改革使资产阶级代表人物进入议会。1846年废除谷物法（见注81）削弱了英国旧土地贵族的经济基础并造成了托利党的分裂。19世纪50年代末60年代初，在老托利党的基础上成立了英国保守党。——27、316、750。）由于自己上当而陷入替帕麦斯顿所策划、由他的两个代理人额尔金勋爵和普鲁斯先生（额尔金勋爵之弟）干出的事负责的窘境，这一情况我可能将另找机会加以评论。（注：在对华侵略的做法上，以德比为首的托利党人（见注33）内阁（1858年2月-1859年6月）与在它之前之后的两届帕麦斯顿内阁有所不同。1858年额尔金攻陷大沽口，1859年6月普鲁斯以驻华全权公使身分来华，都是以德比为首的托利党人内阁执政期间的事。而且惨败于大沽口的普鲁斯来华系由德比内阁所派出。据马克思判断，额尔金和普鲁斯在华的所作所为乃是本于帕麦斯顿的指示，但是责任却要落到德比内阁头上。本文第四部分（见本卷第750-754页）主要讲的就是这件事。——750。）

四

我在以前的一篇通讯中断言，白河冲突并非出于偶然，相反，是由额尔金勋爵事先策划的，他遵照帕麦斯顿的秘密训令行事，并把当时是反对派领袖的高贵子爵（注：帕麦斯顿。——编者注）的这套计划算到托利党外交大臣马姆兹伯里勋爵的账上。现在首先，中国的“意外事件”是由出自◎第750页◎现任英国首相之手的“训令”所造成这一看法，决不是新的看法，早在辩论划艇战争时，一位非常了解情况的人士——迪斯累里先生——已经向下院作过这样的暗示，而且说也奇怪，竟为一位非常权威的人士——帕麦斯顿勋爵本人——所确认。1857年2月3日，迪斯累里先生曾用以下的话警告下院说：

“我不能不相信，在中国发生的事件并不是产生于据称的那种原因，实际上产生于相当长时间之前从国内收到的训令。如果情况是这样，我觉得现在下院要是不认真考虑一个问题，那就有背自己的职守。这个问题就是：下院有没有方法控制住一种在我看来保持下去会危害我国利益的制度。”

帕麦斯顿勋爵非常冷静地回答道：

“这位尊敬的先生说，事变进程似乎是国内政府预定的某种制度的结果。毫无疑问确是如此。”

现在，我们约略地看一下题为《1857年至1859年额尔金伯爵赴华赴日特别使命有关信函汇编》的蓝皮书382就会知道，6月25日在白河发生的事件，额尔金勋爵在3月2日就已经有所预示了。在前述《信函汇编》第484页，我们找到下面两封快函：

“额尔金伯爵致海军少将西马糜各厘爵士

  1859年3月2日于怒涛号战舰

爵士阁下：兹就我于上月17日致阁下之快函向阁下谨陈：我以为，女王陛下政府就英国公使常驻北京问题所做之决定——此决定我在昨日之谈话中已告知阁下——或许可能促使中国政府在女王陛下代表前往北京交换天津条约批准书时给以适宜之接待。同时，无庸置疑，此种可能亦有落空之虞。无论如何，我以为，女王陛下政府将愿意我国公使前往天津时有一支大军护送。据此，敢请阁下考虑，既然普鲁斯先生抵华之期不会延迟过久，是否宜在上海尽速集结一批足够之炮舰以作此用。◎第751页◎

顺颂……

额尔金-金卡丁”

“马姆兹伯里伯爵致额尔金伯爵

1859年5月2日于外交部

勋爵阁下：阁下1859年3月7日快函已收到。现通知阁下，女王陛下政府同意阁下随函抄附的关于通知帝国钦差大臣谓女王陛下政府将不坚持女王陛下公使常驻北京的照会。

女王陛下政府对阁下业已建议西马糜各厘海军少将在上海集结一批炮舰，以便护送普鲁斯先生上驶白河一事，亦表赞同。

              马姆兹伯里”

可见，额尔金勋爵事先就知道英国政府“将愿意”用由“炮舰”组成的“一支大军”护送他的弟弟普鲁斯先生上驶白河，而且他曾命令海军少将西马糜各厘准备好一切“以作此用”。马姆兹伯里伯爵在他5月2日的快函中，赞同了额尔金勋爵对海军少将提出的建议。全部信函表明额尔金勋爵是主人，马姆兹伯里勋爵是仆从。额尔金勋爵总是采取主动，根据原来从帕麦斯顿那里得到的训令行事，甚至不等待唐宁街（注：唐宁街是伦敦白厅大街上的一条横街。英国首相及某些内阁大臣的官邸设在这条街上。因此唐宁街也是英国政府的代称。——752。）的新训令；而马姆兹伯里却甘心一味听从他那傲慢的僚属预期他领会到的“意愿”。额尔金说条约还没有批准，他们无权进入中国的任何江河，他点头称是；额尔金认为在执行条约中有关公使驻京条款的问题上，他们对中国人应持较多的容忍态度，他点头称是；额尔金直接违反自己过去讲过的话而声称有权用一支“由炮舰组成的大舰队”强行通过白河时，他也毫无难色地点头称是。他的点头称是，和道勃雷对教堂司事的提议点头称是（注：莎士比亚《无事生非》（亦译《无事烦恼》）第4幕第2场。——编者注）一模一样。◎第752页◎

如果回想一下托利党内阁上台时伦敦《泰晤士报》及其他有势力的报纸所发出的叫喊，那么马姆兹伯里伯爵所显露出的那副可怜相和他的卑恭态度就容易理解了。这些报纸说托利党内阁的上台，对于额尔金勋爵遵照帕麦斯顿的指示而行将在中国取得的辉煌成就是严重的威胁；说托利党政府即使只是为了怄气，为了证明他们对帕麦斯顿炮轰广州事件投不信任票的正确性，也很可能要破坏这个成就。马姆兹伯里自己被这种叫喊吓住了。何况在他心目中还铭记着埃伦伯勒勋爵的命运。埃伦伯勒勋爵敢于公然抵制高贵的子爵（注：帕麦斯顿。——编者注）对印度的政策，为了酬答他的爱国勇气，他自己在德比内阁中的同僚竟把他做了牺牲品。（注：指印度事务督察委员会主席埃伦伯勒勋爵和印度总督坎宁勋爵之间的冲突。主张对印度的封建上层采取比较灵活的政策的埃伦伯勒在1858年4月19日的紧急报告中，激烈地抨击了坎宁关于没收曾参加民族解放起义的奥德封建主的土地的通告。但是埃伦伯勒的紧急报告并没有得到英国统治集团的赞同，因此他不得不于1858年5月辞去督察委员会主席的职务。德比内阁力图以埃伦伯勒辞职为代价来保住政权。——753。）因此，马姆兹伯里就把全部主动权交到了额尔金手里，结果使额尔金能够执行帕麦斯顿的计划，而将责任推卸给帕麦斯顿的官场敌手——托利党。正是这种情况现在使托利党人在对白河事件应采取何种对策这一点上处于很尴尬的两难境地。他们必须要么和帕麦斯顿一同鼓吹战争，从而使他继续当政；要么抛弃他们在最近一次意大利战争期间曾经令人作呕地拼命吹捧的这位马姆兹伯里（注：1859年4月法国对意大利的撒丁王国和奥地利开战，英国外交大臣马姆兹伯里曾力图阻止这场战争的爆发。——753。）。

因为迫在眉睫的第三次对华战争并不受英国商界方面的欢迎，所以这个抉择更令人头痛了。在1857年，商界曾跨上不列颠狮子，因为他们当时指望从强迫开放的中国市场获得巨大的商业利润。现在却相反，眼见已经到手的条约果实忽然从他们手里被夺走，他们感到愤怒了。他们知道，即使不发生会使局势进一步复杂化的大规模对华战争，欧洲和印度的形势看来也已经够严重的了。他们没有忘记，在1857年茶叶进口量减少了2 400多万磅，这种商品几乎完全是从广州输出的，而当时广州正好是唯一的战场。因◎第753页◎此他们担心，这种因战争而妨碍贸易的现象，现在可能扩展到上海和天朝帝国的其他通商口岸。可是英国人在为鸦片走私的利益发动了第一次对华战争、为保护海盗划艇进行了第二次对华战争之后，为达到一个高潮，就只有在公使常驻首都这个使中国大为其难的问题上，再来一次对华战争了。

写于1859年9月13、16、20和30日

载于1859年9月27日，10月1、10和18日《纽约每日论坛报》第5750、5754、5761和5768号

原文是英文

选自《马克思恩格斯全集》第13卷第568-585页◎第754页◎


马克思　对华贸易

过去有个时候，曾经流行过一种十分虚妄的见解，以为天朝帝国“大门被冲开”一定会大大促进美国和英国的商业；当时我们曾根据对本世纪开始以来中国对外贸易所作的较详尽的考察指出，这些奢望是没有可靠根据的。（注：见本卷第721-726页。——编者注）我们曾认为，除我们已证明与西方工业品销售成反比的鸦片贸易之外，妨碍对华出口贸易迅速扩大的主要因素，是那个依靠小农业与家庭工业相结合而存在的中国社会经济结构。为了证实我们以前的论断，现在可以援引题为《额尔金勋爵赴华赴日特别使命有关信函汇编》的蓝皮书（注：蓝皮书是英国议会或政府的以及政府向议会提交的文件或报告书的通称。因封皮为蓝色而得名，英国从17世纪开始发表蓝皮书，它是英国经济史和外交史的主要官方资料。——731、744、751、755。）。

每当亚洲各国的什么地方对输入商品的实际需求与设想的需求——设想的需求大多是根据新市场的大小，那里人口的多寡，以及某些重要的口岸外货销售情况等表面资料推算出来的——不相符时，急于扩大贸易地域的商人们就极易于把自己的失望归咎于野蛮政府所设置的人为障碍的作梗，因此可以用强力清除这些障碍。正是这种错觉，在我们这个时代里，使得英国商人拼命支持每一个许诺以海盗式的侵略强迫野蛮人缔结商约的大臣。这样一来，假想中对外贸易从中国当局方面遇到的人为障碍，事实上便构成◎第755页◎了在商界人士眼中能为对天朝帝国施加囊磺斜┬斜缁さ募媒杩凇６疃鹧舻睦镀な橹兴谋蟛牧希崾挂磺忻挥谐杉娜舜蟠笙庑┪Ｏ盏拇砭酢?br> 　　蓝皮书中附有1852年广州的一位英国官员米切尔先生致乔治·文翰爵士的报告书。我们现在从这份报告书中摘录如下的一段：

“我们与这个国家〈中国〉的商约充分生效至今〈1852年〉已将近十年。每一个可能设想的障碍都已清除，1 000英里长的新海岸已对我们开放，新的商埠已经在紧靠生产地区之处和沿海最方便的地点建立起来。但是，就我们所预期的对我国工业品消费数量的增加而论，其结果又怎样呢？老实说来结果就是：经过十年以后，贸易部的表报告诉我们，亨利·璞鼎查爵士在1843年签订附约（注：指南京条约的附约，即虎门条约。——编者注）时所见到的当时的贸易量，较之他的条约本身在1850年底给我们带来的还要大些〈！〉——这里是就我们本国制造的工业品而论的，我们本国制造的工业品是我们现在所考虑的唯一问题。”

米切尔先生承认，自从1842年条约（注：南京条约。——编者注）订立以来，几乎完全是以白银交换鸦片的中印贸易，已经大大发展。但即使是对于这种贸易，他也还补充说：

“它从1834年到1844年的发展，与从1844年到现在的发展，速度是相同的，而在后一个时期内，可以认为它是在条约的保护之下进行的。另一方面，从贸易部的表报上，我们看到一件非常突出的事实，即1850年底我们向中国出口的工业品，同1844年底相比，几乎减少了75万英镑。”

1842年条约在促进英国对华出口贸易方面，没有发生丝毫作用，这可以从下表看出：◎第756页◎

申报价值

附图：

现在我们把这些数字与据米切尔说1843年为175 万英镑的中国对英国工业品的需求额比较一下，就可以看出，在最近九年内，英国的输出，有五年远远低于1843年的水平，而1854年只有1843年的10/17。米切尔先生首先用一些看来过于笼统而不能确切证明任何具体事物的理由来解释这一惊人的事实。他说：

“中国人的习惯是这样节俭、这样因循守旧，甚至他们穿的衣服都完全是以前他们祖先所穿过的。这就是说，他们除了必不可少的以外，不论卖给他们的东西多么便宜，他们一概不要。”“一个靠劳动为生的中国人，一件新衣至少要穿上三年，而且在这个期间还要能经得住干最粗的粗活时的磨损，不然他们是添置不起的。而像那样的衣服所用的棉花，至少要相当于我们运到中国去的最重的棉织品所用棉花重量的三倍，换句话说，它的重量必须相当于我们能运到中国去的最重的斜纹布和普通棉布重量的三倍。”

没有需要以及对传统服式的偏爱，这些是文明商业在一切新市场上都要遇到的障碍。至于斜纹布的厚度和强度，难道英国和美国的制造商不能使他们的产品适合中国人的特殊需要吗？这里我们就接触到问题的症结了。1844年，米切尔先生曾将各种质料的土布样品寄到英国去，并且注明其价格。同他通信的人告诉他，按照他所开列的价格，他们在曼彻斯特不能生产那种布匹，更不能把它运往中国。为什么世界上最先进的工厂制度生产出的产品，售价竟不能比最原始的织机上用手工织出的布更低廉呢？我们上面已◎第757页◎经指出过的那种小农业与家庭工业的结合，解答了这个谜。我们再来引述米切尔先生的话吧：

“在收获完毕以后，农家所有的人手，不分老少，都一齐去梳棉、纺纱和织布；他们就用这种家庭自织的料子，一种粗重而结实、经得起两三年粗穿的布料，来缝制自己的衣服；而将余下来的拿到附近城镇去卖，城镇的小店主就收购这种土布来供应城镇居民及河上的船民。这个国家9/10的人都穿这种手织的衣料，其质地各不相同，从最粗的粗棉布到最细的本色布都有，全都是在农家生产出来的，生产者所用的成本简直只有原料的价值，或者毋宁说只有他交换原料所用的自家生产的糖的价值。我们的制造商只要稍稍思索一下这种做法的令人赞叹的节俭性，以及它与农民其他活路的可以说是巧妙的穿插配合，就会一目了然，以粗布而论，他们是没有任何希望与之竞争的。每一个富裕的农家都有织布机，世界各国也许只有中国有这个特点。在所有别的国家，人们只限于梳棉和纺纱——到此为止，而把纺成的棉纱送交专门的织工去织成布匹。只有节俭的中国人才一干到底。中国人不但梳棉和纺纱，而且还依靠自己的妻女和雇工的帮助，自己织布；他的生产并不以仅仅供给自己家庭的需要为限，而且是以生产一定数量的布匹供应附近城镇及河上船民作为他那一季工作的一个主要部分。

因此，福建的农民不单单是一个农民，他既是庄稼汉又是工业生产者。他生产布匹，除原料的成本外，简直不费分文。如前所说，他是在自己家里经自己的妻女和雇工的手而生产这种布匹的；既不要额外的劳力，又不费特别的时间。在他的庄稼正在生长时，在收获完毕以后，以及在无法进行户外劳动的雨天，他就让他家里的人们纺纱织布。总之，一年到头一有可利用的空余时间，这个家庭工业的典型代表就去干他的事，生产一些有用的东西。”

下面是额尔金勋爵对他溯航长江时所见到的农民的描述，可以看作是对米切尔先生的记载的补充：

“我所看到的情形使我相信，中国农民一般说来过着丰衣足食和心满意足的生活。我曾竭力从他们那里获取关于他们的土地面积、土地占有性质、他们必须交纳的税金以及诸如此类的精确资料，虽所得无几，我已得出这样的结论：他们大都拥有极有限的从皇帝那里得来的完全私有的土地，每年须交◎第758页◎纳一定的不算过高的税金；这些有利情况，再加上他们特别刻苦耐劳，就能充分满足他们衣食方面的简单需要。”

正是这种农业与手工业的结合，过去长期阻挡了而且现时仍然妨碍着英国商品输往东印度。但在东印度，那种农业与手工业的结合是以一种特殊的土地所有制为基础的。而英国人凭着自己作为当地最高地主的地位，能够破坏这种土地所有制，从而强使一部分印度自给自足的村社变成纯粹的农场，生产鸦片、棉花、靛青、大麻之类的原料来和英国货交换。在中国，英国人还没有能够行使这种权力，将来也未必能做到这一点。

写于1859年11月中

载于1859年12月3日《纽约每日论坛报》第5808号

原文是英文

选自《马克思恩格斯全集》第13卷第601-605页◎第759页◎


马克思　不列颠在印度的统治

*（注：这是马克思1853年6月10日为《纽约每日论坛报》（见注245）写的一篇文章。马克思从1851年8月至1862年3月曾定期为该报撰稿。他在撰写本文时采用了恩格斯1853年6月6日写给他的信（见《马克思恩格斯全集》第28卷第258-265页）中所叙述的一些见解。——760。）1853年6月10日星期五于伦敦）

来自维也纳的电讯报道，那里都认为土耳其问题、撒丁问题和瑞士问题肯定会得到和平解决。

昨晚下院继续辩论印度问题，辩论情况同往日一样平淡无味。布莱克特先生责备查理·伍德爵士和詹·霍格爵士，说他们的发言带有假装乐观的味道。内阁和董事会（注：当指东印度公司董事会。——编者注）的一批辩护士对这个责难极力加以反驳，而无所不在的休谟先生则在结论中要大臣们把他们的法案收回。辩论决定暂停。

印度斯坦是亚洲规模的意大利。喜马拉雅山相当于阿尔卑斯山，孟加拉平原相当于伦巴第平原，德干高原相当于亚平宁山脉，锡兰岛相当于西西里岛。在土地出产方面是同样地富庶繁多，在政治结构方面是同样地四分五裂。意大利常常被征服者的刀剑压缩为各种大大小小的国家，印度斯坦的情况也是这样，在它不处于伊斯兰教徒、莫卧儿人（注：莫卧儿人是16世纪初从中亚细亚东部侵入印度的突厥侵略者，1526年他们在印度北部建立了伊斯兰教国家大莫卧儿帝国（大莫卧儿是这个帝国的王朝的名称）。在当时人的心目中，莫卧儿帝国的创始人是成吉思汗时代蒙古侵略者的直系后裔，这就是“莫卧儿”一词的由来。莫卧儿帝国的势力扩张得很大，在17世纪中叶征服了印度的大部分和阿富汗的一部分地方。但是，由于农民起义和印度各民族对伊斯兰教侵略者的反抗加强，以及他们经常的内讧和封建割据趋势的日益加强，18世纪的上半叶大莫卧儿帝国便逐渐分裂成许多小邦，后来这些邦被英国殖民主义者侵占。——760、768。）或不列颠人的压迫之下时，它就分解成像它的城镇甚至村庄那样多的各自独立和互相敌对的邦。但是从社会的观点来看，印度斯坦却不是东方的意大利，而是东方的爱尔◎第760页◎兰。意大利和爱尔兰——一个淫乐世界和一个悲苦世界——的这种奇怪的结合，早在印度斯坦宗教的古老传统里已经显示出来了。这个宗教既是纵欲享乐的宗教，又是自我折磨的禁欲主义的宗教；既是崇拜林伽（注：林伽是印度教的主神之一湿婆神的象征。崇拜林伽的宗教盛行于南印度。这一印度教派不承认种姓（见注80），反对斋戒、祭祀和朝圣。——761。）的宗教，又是崇拜札格纳特（注：札格纳特是印度教的主神之一毗湿奴的化身。崇拜札格纳特的教派的特点是宗教仪式上十分豪华和极端的宗教狂热，这种狂热表现为教徒的自我折磨和自我残害。在举行大祭的日子里，某些教徒往往投身于载着毗湿奴神像的车轮下让它轧死。——761。）的宗教；既是僧侣的宗教，又是舞女的宗教。

我不同意那些相信印度斯坦有过黄金时代的人的意见，不过为了证实我的看法也不必搬出库利汗统治时期，像查理·伍德爵士那样（注：1853年6月3日，印度事务督察委员会主席查理·伍德在一次演说中，把当时德里的状况同1738 -1739年波斯国王库利汗入侵时作比较，借以证明印度已经取得了全面的进步。——编者注）。但是，作为例子大家可以举出奥朗则布时期；或者莫卧儿人出现在北方而葡萄牙人出现在南方的时代；　或者伊斯兰教徒入侵和南印度七国争雄（注：七国争雄是英国史编纂学中用以表示英国在中世纪初期政治体制的术语，当时英国分为七个盎格鲁撒克逊王国（6-8世纪）。马克思在这里借用这个名词来表示德干（印度的中部和南部）在穆斯林侵入以前的封建割据状态。——761。）的年代；或者，如果大家愿意，还可以追溯到更远的古代去，举出婆罗门（注：婆罗门是梵文Br?hmana的音译，意译为“净行”或“承习”。印度古代的僧侣贵族，印度的第一种姓。世代以祭祀、诵经（吠陀经）、传教为业。

婆罗门教是印度古代宗教之一。约于公元前7世纪形成，因崇拜梵天及由婆罗门种姓担任祭司而得名。以吠陀为最古的经典。信奉多神，其中三主神为婆罗贺摩（梵天，即创造之神）、毗湿奴（遍入天，即保护之神）和湿婆（大自在天，即毁灭之神），并认为三者代表宇宙的“创造”、“保全”和“毁灭”三个方面。主张善恶有因果、人生有轮回之说。——761、764、772。）本身的神话纪年，它把印度灾难的开端推到了甚至比基督教的世界创始时期更久远的年代。

但是，不列颠人给印度斯坦带来的灾难，与印度斯坦过去所遭受的一切灾难比较起来，毫无疑问在本质上属于另一种，在程度上要深重得多。我在这里所指的还不是不列颠东印度公司（注：东印度公司是存在于1600年至1858年的英国贸易公司，它是英国在印度、中国和亚洲其他国家推行殖民掠夺政策的工具。从18世纪中叶起，公司拥有军队和舰队，成为巨大的军事力量。在公司的名义下，英国殖民主义者完成了对印度的占领。这个公司长期控制着同印度进行贸易的垄断权和这个国家的最主要的行政权。1857-1859年印度的民族解放起义迫使英国人改变了他们的殖民统治的形式：宣布公司解散，印度成为英王的领地。

英国资产阶级要求扩大对华贸易、提倡自由贸易。1833年8月23日，英国议会通过取消东印度公司对华贸易特权的法案，这一法案自1834年4月22日起实行。——692、761、771。）在亚洲式专制的基础上建立起来的欧洲式专制，这两种专制结合起来要比萨尔赛达庙（注：萨尔赛达庙是位于孟买北部的萨尔赛达岛上的庙宇，以109座佛教石窟而闻名。——761。）里任何狰狞的神像都更为可怕。这并不是不列颠殖民统治独有的特征，它只不过是对荷兰殖民统治的模仿，而且模仿得惟妙惟肖，所以为了说明不列颠东印度公司的所作所为，只要把英国的爪哇总督斯坦福·拉弗尔斯爵士谈到旧日的荷兰东印度公司时说过的一段话一字不改地引过来就够了：

“荷兰东印度公司一心只想赚钱，它对它的臣民还不如过去的西印度种◎第761页◎植场主对那些在他们的种植场干活的奴隶那样关心，因为这些种植场主买人的时候是付了钱的，而荷兰东印度公司却没有花过钱，它开动全部现有的专制机器压榨它的臣民，迫使他们献出最后一点东西，付出最后一点劳力，从而加重了恣意妄为的半野蛮政府所造成的祸害，因为它把政客的全部实际技巧和商人的全部独占一切的利己心肠全都结合在一起。”

内战、外侮、革命、征服、饥荒——尽管所有这一切接连不断地对印度斯坦造成的影响显得异常复杂、剧烈和具有破坏性，它们却只不过触动它的表面。英国则摧毁了印度社会的整个结构，而且至今还没有任何重新改建的迹象。印度人失掉了他们的旧世界而没有获得一个新世界，这就使他们现在所遭受的灾难具有一种特殊的悲惨色彩，使不列颠统治下的印度斯坦同它的一切古老传统，同它过去的全部历史，断绝了联系。

在亚洲，从远古的时候起一般说来就只有三个政府部门：财政部门，或者说，对内进行掠夺的部门；战争部门，或者说，对外进行掠夺的部门；最后是公共工程部门。气候和土地条件，特别是从撒哈拉经过阿拉伯、波斯、印度和鞑靼区直至最高的亚洲高原的一片广大的沙漠地带，使利用水渠和水利工程的人工灌溉设施成了东方农业的基础。无论在埃及和印度，或是在美索不达米亚、波斯以及其他地区，都利用河水的泛滥来肥田，利用河流的涨水来充注灌溉水渠。节省用水和共同用水是基本的要求，这种要求，在西方，例如在佛兰德和意大利，曾促使私人企业结成自愿的联合；但是在东方，由于文明程度太低，幅员太大，不能产生自愿的联合，因而需要中央集权的政府进行干预。所以亚洲的一切政府都不能不执行一种经济职能，即举办公共工程的职能。这种用人工方法提高土壤肥沃程度的设施靠中央政府办理，中央政府如果忽略灌溉或排水，这种设施立刻就会荒废，这就可以说明一件否则无法解释的事实，即◎第762页◎大片先前耕种得很好的地区现在都荒芜不毛，例如巴尔米拉、佩特拉、也门废墟以及埃及、波斯和印度斯坦的广大地区就是这样。同时这也可以说明为什么一次毁灭性的战争就能够使一个国家在几百年内人烟萧条，并且使它失去自己的全部文明。

现在，不列颠人在东印度从他们的前人那里接收了财政部门和战争部门，但是却完全忽略了公共工程部门。因此，不能按照不列颠的自由竞争原则——听之任之原则（注：“听之任之”(laissezfaire,laissezaller)是资产阶级自由贸易派（见注96）经济学家的信条，他们主张贸易自由，反对国家干预经济范围内的任何事务。——763。）——行事的农业便衰败下来。但是我们在一些亚洲帝国经常可以看到，农业在一个政府统治下衰败下去，而在另一个政府统治下又复兴起来。在那里收成取决于政府的好坏，正像在欧洲随时令的好坏而变化一样。因此，假如没有同时发生一种重要得多的、在整个亚洲的历史上都算是一种新事物的情况，那么无论对农业的抑制和忽视多么严重，都不能认为这是不列颠入侵者给予印度社会的致命打击。从遥远的古代直到19世纪最初10年，无论印度过去在政治上变化多么大，它的社会状况却始终没有改变。曾经造就无数训练有素的纺工和织工的手织机和手纺车，是印度社会结构的枢纽。欧洲从远古的时候起就得到印度制作的绝妙的纺织品，同时运送它的贵金属去进行交换，这样就给当地的金匠提供了材料，而金匠是印度社会必不可少的成员，因为印度人极其爱好装饰品，甚至社会最下层中的那些几乎是衣不蔽体的人们通常都戴着一副金耳环，脖子上套着某种金饰品。手指和脚趾上戴环戒也很普遍。妇女和孩子常常戴着沉甸甸的金银手镯和脚镯，而金银的小神像在很多家庭中都可以看到。不列颠入侵者打碎了印度的手织机，毁掉了它的手纺车。英国起先是把印度的棉织品挤出了欧洲市场，然后是向印度斯坦输入棉纱，最后就使英国棉织品泛滥于这个棉织品的故乡。从1818年到1836年，大不列颠向印度输出的棉纱增长的比例是1∶5 200。◎第763页◎在1824年，输入印度的不列颠细棉布不过100万码，而到1837年就超过了6 400万码。但是在同一时期，达卡的人口却从15万人减少到2万人。然而，曾以纺织品闻名于世的印度城市的这种衰败决不是不列颠统治的最坏的结果。不列颠的蒸汽机和科学在印度斯坦全境彻底摧毁了农业和制造业的结合。

在印度有这样两种情况：一方面，印度人也像所有东方人一样，把他们的农业和商业所凭借的主要条件即大规模公共工程交给中央政府去管，另一方面，他们又散处于全国各地，通过农业和制造业的家庭结合而聚居在各个很小的中心地点。由于这两种情况，从远古的时候起，在印度便产生了一种特殊的社会制度，即所谓村社制度，这种制度使每一个这样的小结合体都成为独立的组织，过着自己独特的生活。从过去英国下院关于印度事务的一份官方报告的下面一段描写中，可以看出这个制度的特殊性质：

”从地理上看，一个村社就是一片占有几百到几千英亩耕地和荒地的地方；从政治上看，它很像一个地方自治体或市镇自治区。它固有的管理机构包括以下各种官员和职员：帕特尔，即居民首脑，一般总管村社事务，调解居民纠纷，行使警察权力，执行村社里的收税职务——这个职务由他担任最合适，因为他有个人影响，并且对居民的状况和营生十分熟悉。卡尔纳姆负责督察耕种情况，登记一切与耕种有关的事情。还有塔利厄尔和托蒂，前者的职务是搜集关于犯罪和过失的情况，护送从一个村社到另一个村社去的行人；后者的职务范围似乎更直接地限于本村社，主要是保护庄稼和帮助计算收成。边界守卫员负责保护村社边界，在发生边界争议时提供证据。蓄水池和水道管理员主管分配农业用水。婆罗门（注：婆罗门是梵文Br?hmana的音译，意译为“净行”或“承习”。印度古代的僧侣贵族，印度的第一种姓。世代以祭祀、诵经（吠陀经）、传教为业。

婆罗门教是印度古代宗教之一。约于公元前7世纪形成，因崇拜梵天及由婆罗门种姓担任祭司而得名。以吠陀为最古的经典。信奉多神，其中三主神为婆罗贺摩（梵天，即创造之神）、毗湿奴（遍入天，即保护之神）和湿婆（大自在天，即毁灭之神），并认为三者代表宇宙的“创造”、“保全”和“毁灭”三个方面。主张善恶有因果、人生有轮回之说。——761、764、772。）主持村社的祭祀事宜。教师教村社的儿童在沙上读写，另外还有管历法的婆罗门或占星师等等。村社的管理机构通常都是由这些官员和职员组成；可是在国内某些地方，这个机构的人数较少，上述的某些职务有的由一人兼任；反之，也有些地方超过上述人数。从远古的时候起，这个国家的居民就在这种简单的自治制的管理形式下生活。村社的边界很少变动。虽然村社本身有时候受到战争、饥荒或疫病的严重损害，甚至变◎第764页◎得一片荒凉，可是同一个村名、同一条村界、同一种利益、甚至同一个家族却一个世纪又一个世纪地保持下来。居民对各个王国的崩溃和分裂毫不关心；只要他们的村社完整无损，他们并不在乎村社转归哪一个政权管辖，或者改由哪一个君主统治，反正他们内部的经济生活始终没有改变。帕特尔仍然是居民的首脑，仍然充当着全村社的小法官或地方法官，全村社的收税官或收租官。“

这些细小刻板的社会机体大部分已被破坏，并且正在归于消失，这与其说是由于不列颠收税官和不列颠兵士的粗暴干涉，还不如说是由于英国蒸汽机和英国自由贸易的作用。这些家庭式公社本来是建立在家庭工业上面的，靠着手织业、手纺业和手耕农业的特殊结合而自给自足。英国的干涉则把纺工放在兰开夏郡，把织工放在孟加拉，或是把印度纺工和印度织工一齐消灭，这就破坏了这种小小的半野蛮半文明的公社，因为这摧毁了它们的经济基础；结果，就在亚洲造成了一场前所未闻的最大的、老实说也是唯一的一次社会革命。

从人的感情上来说，亲眼看到这无数辛勤经营的宗法制的祥和无害的社会组织一个个土崩瓦解，被投入苦海，亲眼看到它们的每个成员既丧失自己的古老形式的文明又丧失祖传的谋生手段，是会感到难过的；但是我们不应该忘记，这些田园风味的农村公社不管看起来怎样祥和无害，却始终是东方专制制度的牢固基础，它们使人的头脑局限在极小的范围内，成为迷信的驯服工具，成为传统规则的奴隶，表现不出任何伟大的作为和历史首创精神。我们不应该忘记那些不开化的人的利己主义，他们把全部注意力集中在一块小得可怜的土地上，静静地看着一个个帝国的崩溃、各种难以形容的残暴行为和大城市居民的被屠杀，就像观看自然现象那样无动于衷；至于他们自己，只要哪个侵略者肯于垂顾他们一下，他们就成为这个侵略者的驯顺的猎获物。我们不应该忘记，这种有损◎第765页◎尊严的、停滞不前的、单调苟安的生活，这种消极被动的生存，在另一方面反而产生了野性的、盲目的、放纵的破坏力量，甚至使杀生害命在印度斯坦成为一种宗教仪式。我们不应该忘记，这些小小的公社带着种姓80划分和奴隶制度的污痕；它们使人屈服于外界环境，而不是把人提高为环境的主宰；它们把自动发展的社会状态变成了一成不变的自然命运，因而造成了对自然的野蛮的崇拜，从身为自然主宰的人竟然向猴子哈努曼和母牛撒巴拉虔诚地叩拜这个事实，就可以看出这种崇拜是多么糟蹋人了。

的确，英国在印度斯坦造成社会革命完全是受极卑鄙的利益所驱使，而且谋取这些利益的方式也很愚蠢。但是问题不在这里。问题在于，如果亚洲的社会状态没有一个根本的革命，人类能不能实现自己的命运？如果不能，那么，英国不管干了多少罪行，它造成这个革命毕竟是充当了历史的不自觉的工具。

总之，无论一个古老世界崩溃的情景对我们个人的感情来说是怎样难过，但是从历史观点来看，我们有权同歌德一起高唱：

”我们何必因这痛苦而伤心，

  既然它带给我们更多欢乐？

  难道不是有千千万万生灵

  曾经被帖木儿的统治吞没？“（注：引自歌德《东西诗集》中《致祖莱卡》一诗。——编者注）

        卡尔·马克思

写于1853年6月7日-10日之间

载于1853年6月25日《纽约每日论坛报》第3804号

原文是英文

选自《马克思恩格斯全集》第9卷第143-150页◎第766页◎


马克思　不列颠在印度统治的未来结果

1853年7月22日星期五于伦敦

在这篇通讯里，我打算归纳一下我对印度问题的意见。

英国在印度的统治是怎样建立起来的呢？大莫卧儿的无上权力被他的总督们摧毁，总督们的权力被马拉塔人（注：马拉塔人是印度境内居住在德干西北部地区的一个部族。从17世纪中叶起，这个部族开始了武装斗争，反对莫卧儿封建主的异族统治，他们沉重地打击了大莫卧儿帝国并加速了它的崩溃。在这一斗争进程中建立了一个马拉塔人的独立邦。这个邦的封建上层人物不久就走上了侵略战争的道路。17世纪末，马拉塔邦被封建内讧所削弱，但是在18世纪初，又形成了一个以最高统治者——派施华为首的诸马拉塔王国的强大联盟。马拉塔封建主为了称霸印度而与阿富汗人进行斗争，1761年遭到惨重的失败。由于参加称霸印度的斗争和马拉塔封建主的内部纠纷而弄得精疲力尽的诸马拉塔王国，在1803-1805年英国-马拉塔战争中被东印度公司征服。——767。）摧毁，马拉塔人的权力被阿富汗人摧毁；而在大家这样混战的时候，不列颠人闯了进来，把他们全都征服了。这是一个不仅存在着伊斯兰教徒和印度教徒的对立，而且存在着部落与部落、种姓80与种姓的对立的国家，这是一个建立在所有成员之间普遍的互相排斥和与生俱来的排他思想所造成的均势上面的社会。这样一个国家，这样一个社会，难道不是注定要做征服者的战利品吗？就算我们对印度斯坦过去的历史一点都不知道，那么，甚至现在英国还在用印度出钱供养的印度人军队来奴役印度，这难道不是一个重大的、不容争辩的事实吗？所以，印度本来就逃不掉被征服的命运，而它过去的全部历史，如果还算得上是什么历史的话，就是一次又一次被征服的历史。印度社会根本没有历史，至少是没有为人所知的历史。我们通常所说的它的历史，不过是一个接着一个的入侵者的历史，他们就在这个一无抵抗、二无变化的社会的消极基础上建立了他们的帝国。因此，问题并不在于英国人是否有权征服印度，而在于我们是◎第767页◎否宁愿让印度被土耳其人、波斯人或俄国人征服而不愿让它被不列颠人征服。

英国在印度要完成双重的使命：一个是破坏的使命，即消灭旧的亚洲式的社会；另一个是重建的使命，即在亚洲为西方式的社会奠定物质基础。

相继侵入印度的阿拉伯人、土耳其人、鞑靼人和莫卧儿人，（注：莫卧儿人是16世纪初从中亚细亚东部侵入印度的突厥侵略者，1526年他们在印度北部建立了伊斯兰教国家大莫卧儿帝国（大莫卧儿是这个帝国的王朝的名称）。在当时人的心目中，莫卧儿帝国的创始人是成吉思汗时代蒙古侵略者的直系后裔，这就是“莫卧儿”一词的由来。莫卧儿帝国的势力扩张得很大，在17世纪中叶征服了印度的大部分和阿富汗的一部分地方。但是，由于农民起义和印度各民族对伊斯兰教侵略者的反抗加强，以及他们经常的内讧和封建割据趋势的日益加强，18世纪的上半叶大莫卧儿帝国便逐渐分裂成许多小邦，后来这些邦被英国殖民主义者侵占。——760、768。）不久就被印度化了，——野蛮的征服者，按照一条永恒的历史规律，本身被他们所征服的臣民的较高文明所征服。不列颠人是第一批文明程度高于印度因而不受印度文明影响的征服者。他们破坏了本地的公社，摧毁了本地的工业，夷平了本地社会中伟大和崇高的一切，从而毁灭了印度的文明。他们在印度进行统治的历史，除破坏以外很难说还有别的什么内容。他们的重建工作在这大堆大堆的废墟里使人很难看得出来。尽管如此，这种工作还是开始了。

使印度达到比从前在大莫卧儿人统治下更加牢固和更加扩大的政治统一，是重建印度的首要条件。不列颠人用刀剑实现的这种统一，现在将通过电报而巩固起来，永存下去。由不列颠的教官组织和训练出来的印度人军队，是印度自己解放自己和不再一遇到外国入侵者就成为战利品的必要条件。第一次被引进亚洲社会并且主要由印度人和欧洲人的共同子孙所领导的自由报刊，是改建这个社会的一个新的和强有力的因素。柴明达尔（注：柴明达尔在大莫卧儿帝国时代是指主要来自被征服的印度教徒中间的封建领主。他们的世袭土地持有权被保留了下来，条件是从自己向被压迫农民征收的租税中抽出一定份额交给政府。“柴明达尔”这个名词还被用来指孟加拉的土地税大包税主。1793年英国政府用“永久柴明达尔”法把柴明达尔（包税主）变成了私有土地的地主，以他们作为英国殖民当局的阶级支柱。随着英国人对印度的步步征服，柴明达尔制略经改变后也在印度某些其他地区实行起来。——768。）制度和莱特瓦尔（注：莱特即印度农民；在18世纪末19世纪初英国殖民者实行新的土地税收法以前，在英国殖民者没有破坏印度的村社以前，是享有充分权利的村社农民。在从1793年起实行所谓柴明达尔制（见注410）的地区（最初在孟加拉、比哈尔、奥里萨实行，后来稍微改变了形式，在联合省和中央省以及马德拉斯省部分地区实行），莱特成了柴明达尔（地主）的佃农。在19世纪初孟买和马德拉斯两管区实行“莱特瓦尔”土地税收制后，莱特成为国有土地的持有者，而按印度英政府随意规定的数额缴纳地租税。根据“莱特瓦尔”制，莱特同时被宣布为他们所租佃的土地的所有者。由于实行这一法律上自相矛盾的土地税收制，为农民规定了高得无力缴纳的地租；因欠税日增，农民的土地逐渐转到包买商和高利贷者手里。——719、768。）制度本身虽然十分可恶，但这两种不同形式的私人土地占有制却是亚洲社会迫切需要的。从那些在英国人监督下在加尔各答勉强受到一些很不充分的教育的印度当地人中间，正在崛起一个具有管理国家的必要知识并且熟悉欧洲科学的新的阶级。蒸汽机使印度能够同欧洲经常地、迅速地交往，把印度的主要港口同整个东南海洋上的港口联系了起来，使印度摆脱了孤立状态，而孤立状◎第768页◎态是它过去处于停滞状态的主要原因。在不远的将来，铁路加上轮船，将使英国和印度之间的距离以时间计算缩短为八天，而这个一度是神话中的国度就将同西方世界实际地联结在一起。

大不列颠的各个统治阶级过去只是偶尔地、暂时地和例外地对印度的发展问题表示兴趣。贵族只是想征服它，金融寡头只是想掠夺它，工业巨头只是想通过廉价销售商品来压垮它。但是现在情势改变了。工业巨头们发现，使印度变成一个生产国对他们大有好处，而为了达到这个目的，首先就要供给印度水利设备和国内交往手段。现在他们正打算用铁路网覆盖整个印度。他们会这样做。其后果将是无法估量的。

大家知道，由于印度极端缺乏运输和交换其各种生产品的工具，它的生产力陷于瘫痪状态。尽管自然资源丰富，但由于缺乏交换工具而使社会非常穷困，这种情况在印度比世界任何一个地方都要严重。1848年在英国下院的一个委员会的会议上曾经证明：

“在坎德什，每夸特粮食售价是6-8先令，而在布纳却高达64-70先令，那里的居民饿死在街头，粮食却无法从坎德什运来，因为道路泥泞不堪，无法通行。”（注：约·迪金森《官僚制度下的印度管理》第81-82页。——编者注）

铁路的敷设可以很容易地用来为农业服务，例如在建筑路堤需要取土的地方修水库，给铁路沿线地区供水。这样一来，作为东方农业的必要条件的水利事业就会大大发展，常常因为缺水而造成的地区性饥荒就可以避免。从这样的观点来看，铁路有多方面的重要性是很明显的，因为甚至在高止山脉附近地区，经过灌溉的土地也比面积相同而未经灌溉的土地多纳2倍的税，多用9-11◎第769页◎倍的人，多得11-14倍的利润。

铁路可以缩减军事机构的数量和开支。圣威廉堡（注：圣威廉堡是加尔各答的一个英国城堡，建于1696年，为纪念当时英国国王奥伦治的威廉三世而命名。英国人在1757年征服孟加拉以后，把政府机关设在这个城堡里，城堡的名字被用来指“孟加拉管区政府”，后来就指“印度英政府”。——770。）司令沃伦上校曾在下院的专门委员会中作过如下的说明：

“如果不是像现在这样，要用几天甚至几个星期才能从这个国家的边远地区收到情报，而是用几小时就能收到，如果能在更短的时间内把命令连同军队和给养一起送到目的地，其意义将是不可估量的。军队可以驻扎在彼此距离比现在更远和更卫生的地方，这样就可以免得使许多人因疾病而丧生。仓库里的给养也用不着储存得像现在这样多，因而就能避免由于腐烂和天气不好而造成的损失。军队的人数也将因效率提高而相应地减少。”

我们知道，农村公社的自治制组织和经济基础已经被破坏了，但是，农村公社的最坏的一个特点，即社会分解为许多固定不变、互不联系的原子的现象，却残留下来。农村的孤立状态在印度造成了道路的缺少，而道路的缺少又使农村的孤立状态长久存在下去。在这种情况下，公社就一直处在既有的很低的生活水平上，同其他农村几乎没有来往，没有推动社会进步所必需的愿望和行动。现在，不列颠人把农村的这种自给自足的惰性打破了，铁路将造成互相交往和来往的新的需要。此外，

“铁路系统的效果之一，就是它将把其他地方的各种发明和实际设备的知识以及如何掌握它们的手段带给它所经过的每一个村庄，这样就将使印度世代相传的、领取工薪的农村手工工匠既能够充分显示他们的才能，又能够弥补他们的缺陷。”（查普曼《印度的棉花和贸易》）

我知道，英国的工业巨头们之所以愿意在印度修筑铁路，完全是为了要降低他们的工厂所需要的棉花和其他原料的价格。但是，你一旦把机器应用于一个有铁有煤的国家的交通运输，你就无法阻止这个国家自己去制造这些机器了。如果你想要在一个幅员广大的国家里维持一个铁路网，那你就不能不把铁路交通日常急需◎第770页◎的各种必要的生产过程都建立起来，而这样一来，也必然要在那些与铁路没有直接关系的工业部门应用机器。所以，铁路系统在印度将真正成为现代工业的先驱。何况，正如英国当局自己所承认的，印度人特别有本领适应完全新的劳动并取得管理机器所必需的知识。在加尔各答造币厂操纵蒸汽机多年的本地技师们表现出来的本领和技巧，在布德万（注：《纽约每日论坛报》误为“赫尔德瓦尔”。——编者注）煤区看管各种蒸汽机的本地人的情况以及其他许多实例，都充分证明了这个事实。甚至受东印度公司（注：东印度公司是存在于1600年至1858年的英国贸易公司，它是英国在印度、中国和亚洲其他国家推行殖民掠夺政策的工具。从18世纪中叶起，公司拥有军队和舰队，成为巨大的军事力量。在公司的名义下，英国殖民主义者完成了对印度的占领。这个公司长期控制着同印度进行贸易的垄断权和这个国家的最主要的行政权。1857-1859年印度的民族解放起义迫使英国人改变了他们的殖民统治的形式：宣布公司解散，印度成为英王的领地。

英国资产阶级要求扩大对华贸易、提倡自由贸易。1833年8月23日，英国议会通过取消东印度公司对华贸易特权的法案，这一法案自1834年4月22日起实行。——692、761、771。）的偏见影响很深的坎伯尔先生本人也不得不承认：

“广大的印度人民群众具有巨大的工业活力，很善于积累资本，有清晰的数学头脑，有长于计算和从事精密科学的非凡才能。”他还说，“他们的智慧是卓越的”（注：乔·坎伯尔《现代印度：民政管理制度概述》第59-60页。——编者注）。

由铁路系统产生的现代工业，必然会瓦解印度种姓80制度所凭借的传统的分工，而种姓制度则是印度进步和强盛的基本障碍。

英国资产阶级将被迫在印度实行的一切，既不会使人民群众得到解放，也不会根本改善他们的社会状况，因为这两者不仅仅决定于生产力的发展，而且还决定于生产力是否归人民所有。但是，有一点他们是一定能够做到的，这就是为这两者创造物质前提。难道资产阶级做过更多的事情吗？难道它不使个人和整个民族遭受流血与污秽、蒙受苦难与屈辱就实现过什么进步吗？

在大不列颠本国现在的统治阶级还没有被工业无产阶级取代以前，或者在印度人自己还没有强大到能够完全摆脱英国的枷锁以前，印度人是不会收获到不列颠资产阶级在他们中间播下的新◎第771页◎的社会因素所结的果实的。但是，无论如何我们都可以满怀信心地期待，在比较遥远的未来，这个巨大而诱人的国家将得到重建。这个国家的人举止文雅，用萨尔蒂科夫公爵的话来说，甚至最下层阶级里的人都“比意大利人更精细更灵巧”（注：阿·德·萨尔蒂科夫《印度信札》第61页。——编者注）；他们的沉静的高贵品格甚至足以抵销他们所表现的驯服态度；他们虽然天生一副委靡不振的样子，但他们的勇敢却使英国军官大为吃惊；他们的国家是我们的语言、我们的宗教的发源地，从他们的札提（注：札提是北印度的一个种姓集团，它的基本群众是耕作农，其中也有军事封建等级的代表。在17世纪，农民札提曾多次举行起义，反对外来的莫卧儿封建主的统治。——772。）身上我们可以看到古代日耳曼人的原型，从他们的婆罗门（注：婆罗门是梵文Br?hmana的音译，意译为“净行”或“承习”。印度古代的僧侣贵族，印度的第一种姓。世代以祭祀、诵经（吠陀经）、传教为业。

婆罗门教是印度古代宗教之一。约于公元前7世纪形成，因崇拜梵天及由婆罗门种姓担任祭司而得名。以吠陀为最古的经典。信奉多神，其中三主神为婆罗贺摩（梵天，即创造之神）、毗湿奴（遍入天，即保护之神）和湿婆（大自在天，即毁灭之神），并认为三者代表宇宙的“创造”、“保全”和“毁灭”三个方面。主张善恶有因果、人生有轮回之说。——761、764、772。）身上我们可以看到古代希腊人的原型。

在结束印度这个题目时，我不能不表示一些结论性的意见。

当我们把目光从资产阶级文明的故乡转向殖民地的时候，资产阶级文明的极端伪善和它的野蛮本性就赤裸裸地呈现在我们面前，它在故乡还装出一副体面的样子，而在殖民地它就丝毫不加掩饰了。资产阶级是财产的捍卫者，但是难道曾经有哪个革命党发动过孟加拉、马德拉斯和孟买那样的土地革命吗？当资产阶级在印度单靠贪污不能填满他们那无底的欲壑的时候，难道他们不是都像大强盗克莱夫勋爵本人所说的那样，采取了凶恶的勒索手段吗？当他们在欧洲大谈国债神圣不可侵犯的时候，难道他们不是同时就在印度没收了那些把私人积蓄投给东印度公司作股本的拉甲（注：印度王公的称号。——编者注）所应得的红利吗？当他们以保护“我们的神圣宗教”为口实反对法国革命的时候，难道他们不是同时就在印度禁止传播基督教吗？而且为了从络绎不绝的朝拜奥里萨和孟加拉的神庙的香客身上榨取钱财，难道他们不是把札格纳特庙（注：奥里萨（东印度）的札格纳特庙是崇拜印度教主神之一毗湿奴－札格纳特的中心。庙里的僧侣受到东印度公司的庇护，从群众朝拜以及豪华祭祀中取得巨额收入。在群众朝拜时，他们趁机怂恿住在庙里的女人卖淫，而在举行祭祀时，则有一些宗教狂热者自我折磨和自我残害。——772。）里的杀生害命和卖淫变成了一◎第772页◎种职业吗？这就是维护“财产、秩序、家庭和宗教”的人的真面目！

对于印度这样一个和欧洲一样大的、幅员15 000万英亩的国家，英国工业的破坏作用是显而易见的，而且是令人吃惊的。但是我们不应当忘记：这种作用只是整个现存的生产制度所产生的有机的结果。这个生产建立在资本的绝对统治上面。资本的集中是资本作为独立力量而存在所十分必需的。这种集中对于世界市场的破坏性影响，不过是在广大范围内显示目前正在每个文明城市起着作用的政治经济学本身的内在规律罢了。资产阶级历史时期负有为新世界创造物质基础的使命：一方面要造成以全人类互相依赖为基础的普遍交往，以及进行这种交往的工具，另一方面要发展人的生产力，把物质生产变成对自然力的科学统治。资产阶级的工业和商业正为新世界创造这些物质条件，正像地质变革创造了地球表层一样。只有在伟大的社会革命支配了资产阶级时代的成果，支配了世界市场和现代生产力，并且使这一切都服从于最先进的民族的共同监督的时候，人类的进步才会不再像可怕的异教神怪那样，只有用被杀害者的头颅做酒杯才能喝下甜美的酒浆。　　　 卡尔·马克思

写于1853年7月22日

载于1853年8月8日《纽约每日论坛报》第3840号

原文是英文

选自《马克思恩格斯全集》第9卷第246-252页◎第773页◎


马克思　在《人民报》创刊纪念会上的演说

1856年4月14日在伦敦（注：马克思被邀请作为伦敦的外国流亡革命人士的正式代表，出席1856年4月14日为纪念宪章派报纸《人民报》创刊四周年而举行的宴会。他利用请他第一个讲话的机会，作了关于无产阶级的世界历史使命的演说。马克思参加《人民报》的创刊纪念会这件事明显地说明了科学共产主义奠基人同英国宪章派保持着联系，马克思和恩格斯极力想在思想上影响英国无产阶级并且帮助宪章运动的领袖，以使英国工人运动在新的、社会主义基础上复兴起来。《人民报》是宪章派的周报，1852年5月由革命的宪章运动的领袖之一，马克思和恩格斯的朋友厄·琼斯在伦敦创办。1852年10月至1856年12月马克思和恩格斯曾为该报撰稿，并对该报的编辑工作给以帮助。《人民报》除了刊登马克思和恩格斯专为该报撰写的一些文章外，还转载了他们在《纽约每日论坛报》（见注245）上发表的最重要的文章。在这个时期，该报始终捍卫工人阶级的利益和宣传社会主义思想。琼斯和资产阶级激进派的接近，使马克思和恩格斯停止了为《人民报》撰稿并使他们和琼斯的关系一度破裂，1858年6月该报转到了资产阶级实业家的手中。——774。）

那些所谓的1848年革命，只不过是些微不足道的事件，是欧洲社会干硬外壳上的一些细小的裂口和缝隙。但是它们却暴露出了外壳下面的一个无底深渊。在看来似乎坚硬的外表下面，现出了一片汪洋大海，只要它动荡起来，就能把由坚硬岩石构成的大陆撞得粉碎。那些革命吵吵嚷嚷、模模糊糊地宣布了无产阶级解放这个19世纪的秘密，本世纪革命的秘密。

的确，这个社会革命并不是1848年发明出来的新东西。蒸汽、电力和自动纺机甚至是比巴尔贝斯、拉斯拜尔和布朗基诸位公民更危险万分的革命家。但是，尽管我们生活在其中的大气把两万磅重的压力加在每一个人身上，你们可感觉得到吗？同样，欧洲社会在1848年以前也没有感觉到从四面八方包围着它、压抑着它的革命气氛。

这里有一件可以作为我们19世纪特征的伟大事实，一件任何政党都不敢否认的事实。一方面产生了以往人类历史上任何一个时代都不能想象的工业和科学的力量。而另一方面却显露出衰颓的征兆，这种衰颓远远超过罗马帝国末期那一切载诸史册的可怕情景。◎第774页◎

在我们这个时代，每一种事物好像都包含有自己的反面。我们看到，机器具有减少人类劳动和使劳动更有成效的神奇力量，然而却引起了饥饿和过度的疲劳。财富的新源泉，由于某种奇怪的、不可思议的魔力而变成贫困的源泉。技术的胜利，似乎是以道德的败坏为代价换来的。随着人类愈益控制自然，个人却似乎愈益成为别人的奴隶或自身的卑劣行为的奴隶。甚至科学的纯洁光辉仿佛也只能在愚昧无知的黑暗背景上闪耀。我们的一切发现和进步，似乎结果是使物质力量成为有智慧的生命，而人的生命则化为愚钝的物质力量。现代工业和科学为一方与现代贫困和衰颓为另一方的这种对抗，我们时代的生产力与社会关系之间的这种对抗，是显而易见的、不可避免的和无庸争辩的事实。有些党派可能为此痛哭流涕；另一些党派可能为了要摆脱现代冲突而希望抛开现代技术；还有一些党派可能以为工业上如此巨大的进步要以政治上同样巨大的倒退来补充。可是我们不会认错那个经常在这一切矛盾中出现的狡狯的精灵。我们知道，要使社会的新生力量很好地发挥作用，就只能由新生的人来掌握它们，而这些新生的人就是工人。工人也同机器本身一样，是现代的产物。在那些使资产阶级、贵族和可怜的倒退预言家惊慌失措的现象当中，我们认出了我们的勇敢的朋友、好人儿罗宾，这个会迅速刨土的老田鼠、光荣的工兵——革命。英国工人是现代工业的头一个产儿。他们在支援这种工业所引起的社会革命方面肯定是不会落在最后的，这种革命意味着他们的本阶级在全世界的解放，这种革命同资本的统治和雇佣奴役制具有同样的普遍性质。我知道英国工人阶级从上一世纪中叶以来进行了多么英勇的斗争，这些斗争只是因为资产阶级历史家把它们掩盖起来和隐瞒不说才不为世人所熟悉。为了报复统治阶级的罪行，在中世纪的德国曾有过一种叫作“菲默法庭”的秘密法庭。如果◎第775页◎某一所房子画上了一个红十字，大家就知道，这所房子的主人受到了“菲默法庭”的判决。现在，欧洲所有的房子都画上了神秘的红十字。历史本身就是审判官，而无产阶级就是执刑者。

载于1856年4月19日

《人民报》第207号

原文是英文

选自《马克思恩格斯全集》第12卷第3-5页◎第776页◎


人名索引

          A

阿贝尔，雅克·勒奈(Hébert,Jacques-René 1757-1794)——法国新闻工作者，18世纪末法国资产阶级革命活动家，雅各宾派左翼的领袖；《度申老头》编辑(1790-1794)；后被处死。——21。

阿伯丁伯爵，乔治·汉密尔顿·戈登(Aberdeen,George Hamilton　 Gordon,Earl of 1784-1860)——英国国务活动家，托利党人，1850年起为皮尔派领袖，曾任外交大臣（1828-1830和1841-1846）、殖民和陆军大臣(1834-1835)和联合内阁首相(1852-1855)。——743。

阿尔比马尔公爵——见蒙克，乔治，阿尔比马尔公爵。

阿尔伯（Albert原名亚历山大·马丁Alexandre Martin 人称工人阿尔伯derArbeiter Albert 1815-1895）——法国工人，布朗基主义者，七月王朝时期是秘密革命团体的领导人之一；1848年二月革命时期领导巴黎工人的武装起义，为临时政府成员，因参加1848年五月十五日事件被判处有期徒刑，巴黎公社的积极战士。——382、384、396。

阿尔塞尼乌斯，圣徒（Arsenius，der Heilige约354-450 ）——罗马贵族；基督教圣徒，隐居埃及荒漠。——672。

阿革西拉乌斯（Agesilaus公元前444-361）——斯巴达王（公元前401 -361）。——651。

阿克莱，理查(Arkwright,Sir Richard 1732-1792)——英国企业家，各种纺织机械的设计者和制造者。——28、29、167。

  阿莱（阿莱斯），路易·皮埃た姿沟ˋllais ［Alais ］，Louis-Pierre-Constant约生于1821年）——法国警探。——636、641。

阿礼国，拉瑟福德(Alcock,Sir Rutherford 1809-1897)——英国外交官，1844年起历任驻厦门、福州、上海、广州等埠领事，1859-1865年为驻日公使，1865-1871年为驻华公使。——694。

阿列克谢·米哈伊洛维奇（亚历克西斯）(Алексей Михаилович ［Алексис］ 1629-1676)——俄国沙皇(1645 -1676) 。——732。

阿鲁埃，弗朗索瓦·玛丽——见伏尔泰。

阿那卡雪斯（Anacharsis约公元前6世纪）——古代亚细亚民族的哲学家，西徐亚人，希腊人把他列为希腊七大哲人之一。——7。

埃伦伯勒伯爵，爱德华·罗(Ellenborough,Edward Law,Earl　of　1790 -1871)——英国国务活动家，托利党人，议会议员；曾任印度总督(1842-1844) ，海军首席大臣(1846)，印度事务督察委员会主席(1858)；爱·罗·埃伦伯勒男爵的儿子。——753。

埃芒蒂耶(Hermentier)——715。

埃斯库罗斯（Aischylos公元前525-456）——古希腊剧作家，古典悲剧作家。——5。

艾金，约翰(Aikin,John 1747-1822)——英国医生、历史学家和激进派政论家。——112。

艾森曼，约翰·哥特弗里德(Eisenmann,Johann Gottfried 1795-1867) ——德国医生和政论家，1848年是《德意志人民报》编辑；1848-1849年是法兰克福国民议会议员，属于中间派，后来属于左派。——491。

艾希霍恩，约翰·阿尔布雷希特·弗里德里希(Eichhorn,Johann　AlbrechtFriedrich 1779-1856)——普鲁士政治家，曾在施泰因和哈登堡内阁担任多种职务，积极参与关税同盟的建立，1840-1848年任宗教事务、教育和卫生大臣，同时为书报检查三大臣之一。——502。

爱尔维修，克劳德·阿德里安(Helvétius,Claude-Adrien 1715-1771) ——法国哲学家，机械唯物主义的代表人物，无神论者，法国的革命资产阶级的思想家。——432。

爱默逊(Emerson)——730。

安斯蒂，托马斯·奇泽姆(Anstey,Thomas Chisholm 1816-1873) ——英国法学家，资产阶级激进派；曾任香港首席检查官(1854-1859)。——741。

昂格勒斯，弗朗索瓦·厄内斯特(Anglès,Francois-Ernest 1807-1861)——法国地主，第二共和国时期是立法议会议员(1850-1851)，秩序党的代表人物。——659。

昂利第二（洛林的），吉兹公爵(Henri Ⅱ de　Lorraine, duc　de　Guise1614-1664)——法国弗伦特党领导人。——687。

奥尔良公爵——见路易－菲力浦一世（路易－菲力浦），奥尔良公爵。

奥尔良公爵夫人，埃莱娜·路易莎·伊丽莎白（Orléans,Hélène-Louise-Elisabeth,duchesse d'父姓梅克伦堡－什未林Mecklenburg-Schwerin　1814-1858）——法国国王路易－菲力浦的长子斐迪南的遗孀，法国王位追求者巴黎伯爵的母亲。——444、596、623。

奥尔良王朝——法国王朝(1830-1848)。——421、428、445、603、611、652、654、655、672、687。

奥尔斯瓦尔德，鲁道夫·冯(Auerswald,Rudolf von 1795-1866) ——普鲁士国务活动家，自由主义贵族的代表，曾任首相兼外交大臣（1848年6-9月），普鲁士第一议院议长(1849-1850)，不管大臣(1858-1862)；汉·阿·埃·冯·奥尔斯瓦尔德的弟弟。——312、548。

奥古斯都（盖尤斯·尤利乌斯·凯撒·屋大维）（Augustus[Gaius　Julius Caesar Octavianus]公元前63-公元14）——罗马皇帝（公元前27-公元14 ）。——77。

奥克兰伯爵，乔治·伊登(Auckland,George Iden,Earl of 1784-1849) ——英国国务活动家，辉格党人，曾多次担任内阁大臣，1836-1842年任印度总督。——745。

奥朗则布(Aurangzib,Alamgir 1618-1707)——印度大莫卧儿王朝的钵谛沙赫(1658-1707)。——761。

奥普尔侯爵，阿尔丰斯·昂利( Hautpoul, Alphonse- Henri, marquis　d'1789-1865)——法国将军，正统主义者，后为波拿巴主义者；第二共和国时期是立法议会议员(1849-1851)，陆军部长(1849-1850)。——446、457、463、473、479-480、624、630、637、638、639。

奥赛男爵，沙尔·勒梅谢·德隆普雷( Haussez, Charles　Lemercher　deLongpré,baron d' 1778-1854)——法国政治活动家，曾任海军大臣(1829)。——464。　　　　　　　　　 B

巴贝夫，格拉古（Babeuf，Gracchus原名弗朗索瓦·诺埃尔Francois No ёl 1760-1797）——法国革命家，空想平均共产主义的代表人物，1796年是平等派密谋的组织者；密谋失败后被处死。——21、302。

巴尔贝斯，西吉斯蒙·奥古斯特·阿尔芒( Barb ès, Sigismond　AugusteArmand 1809-1870)——法国革命家，小资产阶级民主主义者，七月王朝时期秘密革命团体四季社的领导人之一；第二共和国时期是制宪议会议员(1848)，因参加1848年五月十五日事件被判处无期徒刑，1854年遇赦；后流亡荷兰，不久即脱离政治活动。——421、465、774。

巴富尔，乔治(Balfour,Sir George 1809-1894)——英国外交官和军官；第一次鸦片战争时期任参谋，南京条约签订后，代表英国政府接受中国支付的赔款；曾任驻上海领事(1843-1846)。——715。

巴尔扎克，奥诺雷·德(Balzac,Honoré de 1799-1850)——法国现实主义作家。——688。

巴枯宁，米哈伊尔·亚历山大罗维奇(Бакунин Михаил　Александрович 1814-1876)——俄国无政府主义和民粹主义创始人和理论家；1840年起侨居国外，曾参加德国1848——1849年革命；1849年因参与领导德累斯顿起义被判死刑，后改为终身监禁；1851年被引渡给沙皇政府，囚禁期间向沙皇写了《忏悔书》；1861年从西伯利亚流放地逃往伦敦；1868年参加第一国际活动后，在国际内部组织秘密团体——社会主义民主同盟，妄图夺取总委员会的领导权；由于进行分裂国际的阴谋活动，1872年在海牙代表大会上被开除出第一国际。——250、256、260、263、571。

巴哈杜尔沙赫二世(Bahadur-Shah Ⅱ 1767-1862)——印度大莫卧儿王朝最后一个钵谛沙赫(1837-1858)；从1849年起靠英国人供养，实际上被剥夺了政权；1857年印度民族解放起义时被起义者重新立为皇帝；1857年9 月德里陷落后被英军逮捕并流放到缅甸(1858)——767、768。

巴拉盖·狄利埃伯爵，阿希尔(Baraguay d'Hilliers,Achille,comte　1795-1878)——法国将军，1854年起为元帅；第二共和国时期是制宪议会和立法议会议员(1848-1851)，1851年统率巴黎卫戍部队；1851年十二月二日政变后为波拿巴主义者，曾任驻君士坦丁堡大使(1853-1854)，1854年指挥波罗的海的法国远征军；在1859年奥意法战争中任军长；1870 年任巴黎武装力量总司令。——442、645、646、657。

巴黎伯爵——见路易－菲力浦－阿尔伯。

巴罗，卡米耶·亚桑特·奥迪隆(Barrot,Camille-Hyacinthe-Odilon　1791-1873) ——法国政治家，七月王朝时期是自由主义的王朝反对派领袖之一；1848年12月-1849年10月任内阁总理，领导各个保皇集团的反革命联盟所支持的内阁；1849年11月内阁辞职后脱离政治活动。——381、404、414、415-422、426、435、442、444、446、604、605、606、609、622-624、633、647、650、656、665。

巴罗什，皮埃尔·茹尔(Baroche,Pierre-Jules 1802-1870) ——法国政治活动家和法学家，七月王朝时期是自由主义的王朝反对派领袖之一，第二共和国时期是制宪议会和立法议会议员(1848-1851)，秩序党的代表人物，波拿巴主义者；1849年为上诉法院的首席检察官；1851年十二月二日政变以前和以后曾数度入阁。——465、630、641、645-647、650。

巴涅尔，洛朗·安东(Pagnerre,Laurent-Antoine 1805-1854) ——法国出版商，资产阶级共和党人，制宪议会议员(1848)。——424。

巴塞尔曼，弗里德里希·丹尼尔(Bassermann,Friedrich　Daniel　1811 -1855)——德国书商和政治家，温和的自由主义者，预备议会议员；1848 -1849年革命时期是巴登政府在联邦议会中的代表，法兰克福国民议会议员，属于中间派右翼。——551。

巴师夏，弗雷德里克(Bastiat,Frédéric 1801-1850) ——法国资产阶级庸俗经济学家，阶级调和论的代表人物。——377。

巴斯蒂德，茹尔(Bastide,Jules 1800-1879)——法国政治活动家和政论家；资产阶级共和派报纸《国民报》的编辑(1836-1846)；1848年是制宪议会议员和外交部长（1848年5-12月）。——407。

巴夏礼，斯密斯(Parkes,Harry Smith 1828-1885)——英国外交官；第一次鸦片战争时期任璞鼎查的秘书兼翻译，曾参加攻占镇江的战役；1856年任驻广州领事，制造亚罗号事件，挑起第二次鸦片战争(1856-1858)；英军窃踞广州后为驻广州的三个欧洲监察员之一(1858-1859)；1860年随额尔金北上，随同英法联军侵入北京，焚毁圆明园；曾任驻上海领事(1863-1865)、驻日公使(1865 -1883)和驻华公使兼驻朝鲜公使(1883-1885)。——703-704、729。

巴伊，让·西尔万(Bailly,Jean-Sylvain 1736-1793)——法国天文学家；18世纪末法国资产阶级革命的活动家，自由立宪资产阶级领导者之一；任巴黎市长期间(1789-1791)曾下令向马尔斯广场上的要求建立共和国的游行示威群众开枪射击(1791)，因此在1793年被革命法庭判处死刑。——586。

巴兹，让·狄德埃(Baze,Jean-Didier 1800-1881) ——法国律师和政治家，第二共和国时期是制宪议会和立法议会议员(1848-1851)，奥尔良党人。——655、669。

拜比吉，查理(Babbage,Charles 1790-1871)——英国数学家、力学家和资产阶级经济学家。——165。

包令，约翰(Bowring,John 1792-1872)——英国政治活动家、外交官、语言学家和文学家，边沁的信徒，自由贸易派，高级殖民官员，议会议员；1847-1852年任驻广州领事，1854-1857年继文翰任香港总督兼驻华公使和中国商务监督，主张对中国积极进行侵略；1856年10月借口亚罗号事件，挑起第二次鸦片战争。——215、219、221、224-225、703。

鲍威尔，布鲁诺(Bauer,Bruno 1809-1882)——德国唯心主义哲学家、宗教和历史研究者，资产阶级激进主义者；1834年在柏林大学、1839年在波恩大学任非公聘神学教师，1842年春因尖锐批判圣经而被剥夺教职；1842年为《莱茵报》撰稿人；早期为黑格尔正统派的拥护者，1839年后成为青年黑格尔派的重要理论家，自我意识哲学的代表；1837-1842年初为马克思的朋友；1842年夏天起为“自由人”小组成员；1848-1849年革命后为《新普鲁士报》（《十字报》）的撰稿人；1866年后成为民族自由党人；写有一些基督教史方面的著作。——64、66、76、78、84、88-89、91-92、95-96、98。

贝多，玛丽·阿尔丰斯(Bedeau,Marie-Alphonse 1804-1863)——法国将军和政治家，温和的共和党人；30-40年代曾参加侵占阿尔及利亚；第二共和国时期是制宪议会和立法议会副议长(1848-1851)，反对拿破仑第三的政府，1851年十二月二日政变后被驱逐出法国，1859年回国。——610、647。

贝尔纳(Bernard)——法国上校，镇压巴黎1848 年六月起义参加者的军事委员会主席；1851年十二月二日政变后是对反拿破仑的共和派进行审判的组织者之一。——601、606。

贝克拉特，海尔曼·冯(Beckerath,Hermann von 1801-1870)——德国银行家，莱茵省资产阶级的领袖之一；法兰克福国民议会议员，属于中间派右翼；1848年8-9月任帝国政府的财政大臣；普鲁士第二议院议员(1849-1852)和爱尔福特议会议员(1850)；支持普鲁士的联盟政策。——312。

贝魁尔，康斯坦丁(Pecqueur,Constantin 1801-1887)——法国经济学家，空想社会主义者。——127。

贝里耶，皮埃尔·安东(Berryer,Pierre-Antoine 1790-1868) ——法国律师和政治家，七月王朝时期是正统主义反对派领袖，第二共和国时期是制宪议会和立法议会议员(1848-1851)。——446、613、630、648、655、656、658 、662。

贝姆，约瑟夫(Bem,Józef 1794-1850)——波兰将军，民族解放运动活动家，1830-1831年起义的领导人之一；1848年维也纳十月起义的参加者；1849年是匈牙利革命军领导人；革命失败后避难土耳其，入伊斯兰教，被苏丹封为穆拉德帕沙，任土耳其军队指挥官。——541。

贝努瓦·达济伯爵，德尼(Benoist [Benoit] d'Azy,Denis,comte　1796 -1880)——法国政治家、金融家和工业家；正统主义者；第二共和国时期是立法议会副议长(1849-1851)。——650、655。

俾斯麦公爵，奥托(Bismarck [Bismark],Otto Fürst von 1815-1898) ——普鲁士和德国国务活动家和外交家，普鲁士容克的代表；曾任驻彼得堡大使(1859-1862)和驻巴黎大使(1862)，普鲁士首相（1862-1872和1873-1890），北德意志联邦首相(1867-1871)和德意志帝国首相(1871-1890)；1870年发动普法战争，1871年支持法国资产阶级镇压巴黎公社；主张以“自上而下”的方法实现德国的统一；曾采取一系列内政措施，以保证容克和大资产阶级的联盟；　1878年颁布了反社会党人非常法。——267。

比万(Bevan)——英国斯旺西市工联理事会主席，1887 年为在该市举行的工联代表大会主席。——255。

比约，奥古斯特·阿道夫·玛丽(Billault,Auguste-Adolphe-Marie 1805-1863)——法国政治家，律师，奥尔良党人，第二共和国时期是制宪议会议员(1848-1849)；1851 年十二月二日政变后成为波拿巴主义者；曾任内务大臣（1854-1858和1859-1860）。——650。

庇护九世(Pius Ⅸ 1792-1878)——罗马教皇(1846-1878)。——424 、445、623、685。

毕若·德·拉·比贡利，托马·罗伯尔 ( Bugeaud　de　la　Piconnerie,Thomas-Robert 1784-1849)——法国元帅，奥尔良党人，七月王朝时期是众议院议员；在比利牛斯半岛战争期间(1808-1814)指挥法军分队，以后曾指挥军队镇压1834年巴黎共和派的起义；侵略阿尔及利亚和摩洛哥战争的策划者之一，1841-1847年为阿尔及利亚总督，1848-1849年为阿尔卑斯山部队的总司令，第二共和国时期是立法议会议员(1848-1849)。——415。

边沁，耶利米(Bentham,Jeremy 1748-1832)——英国社会学家、哲学家和经济学家，功利主义理论的主要代表，主张效用原则是社会生活的基础。——36。

波尔多公爵——见尚博尔伯爵，昂利·沙尔·斐迪南·玛丽·迪约多内·达尔图瓦，波尔多公爵（亨利五世）。

波尔恩，斯蒂凡（Born,　Stephan　 真名西蒙·布特尔米尔希SimonButtermilch 1824-1898）——德国排字工人，新闻工作者，共产主义者同盟盟员，德国1848-1849年革命的参加者，工人兄弟会组织者和领袖；1850年被开除出共产主义者同盟；革命后脱离工人运动。——214。

波克兰，让·巴蒂斯特——见莫里哀。

   波林尼雅克亲王，茹尔·奥古斯特·阿尔芒·玛丽( Polignac,　Jules-Auguste-Armand-Marie,prince de 1780-1847)——法国国务活动家，正统主义者和教权主义者，曾任外交大臣和首相(1829-1830)。——656。

波拿巴，路易——见拿破仑第三。

波拿巴，拿破仑·约瑟夫·沙尔·保尔，拿破仑亲王(Bonaparte, Napol éon-Joseph-Charles-Paul,prince Napoléon又名日罗姆Jér?me 绰号普隆普隆和红色亲王Plon-Plon et Prince rouge 1822-1891)——法国政治家，第二共和国时期是制宪议会和立法议会议员(1848-1851)，1854年在克里木指挥一个师，在1859年奥意法战争中任军长；普法战争初期曾参加关于法意反普同盟的谈判；日·波拿巴的儿子，拿破仑第三的堂弟，其兄死后(1847) 改名日罗姆。——445。

波拿巴，日罗姆(Bonaparte,Jér?me 1784-1860)—— 威斯特伐利亚国王(1807-1813)，1850年起为法国元帅；拿破仑第一的弟弟。——445。

波拿巴王朝——法国皇朝（1804-1814、1815和1852-1870）。——445、677、678。

波旁王朝——法国王朝（1589-1792、1814-1815和1815-1830 ）。——428、445、603、611、652、655、677。

波普利科拉（普卜利科拉）（普卜利乌斯·瓦莱里乌斯·波普利科拉［普卜利科拉］）（Publius Valerius Poplicola [Publicola]死于公元前503 年）——据传说是罗马共和国任期一年的执政官。——585。

波特，乔治·理查森(Porter,George Richardson 1792-1852) ——英国资产阶级经济学家和统计学家。——35。

勃多，尼古拉(Baudeau,Nicolas 1730-1792)——法国神父，经济学家，重农学派的代表。——137。

勃兰登堡伯爵，弗里德里希·威廉(Brandenburg,Friedrich Wilhelm　Grafvon 1792-1850)——普鲁士将军和国务活动家，内阁首脑（1848年11 月-1850年11月）。——316。

勃朗，路易(Blanc,Louis 1811-1882)——法国新闻工作者和历史学家；小资产阶级社会主义者；1848年临时政府成员和卢森堡委员会主席；采取同资产阶级妥协的立场；1848年8月流亡英国，后为伦敦的法国布朗基派流亡者协会的领导人；1871年国民议会议员，反对巴黎公社。——306、382、384、388、393 -395、396、404、417、430、463、483、584。

勃鲁姆，罗伯特(Blum,Robert 1807-1848)——德国新闻工作者和出版商，小资产阶级民主主义者；预备议会副议长和法兰克福国民议会议员，为左派领袖之一，1848年维也纳十月起义的参加者，在反革命军队占领维也纳后被杀害。——512、555。

伯恩斯，亚历山大(Burnes,Alexander 1805-1841)——英国军官，英国在中亚进行殖民扩张的策划者之一；1836-1838年在喀布尔执行特殊使命，1839-1841年任喀布尔英军司令部顾问，1841 年喀布尔发生起义时被杀。——744 -746。

伯恩斯，詹姆斯(Burnes,James 1801-1862)——英国医生，亚·伯恩斯的哥哥。——745。

博马舍，皮埃尔·奥古斯坦·卡龙·德( Beaumarchais, Pierre- AugustinCaron de 1732-1799)——法国剧作家。——421。

博纳尔德子爵，路易·加布里埃尔·昂布鲁瓦兹(Bonald, Louis - Gabriel-Ambroise,vicomte de 1754-1840)——法国政治家和政论家，保皇派，复辟时期的贵族和教权主义反动派的思想家。——494。

布阿吉尔贝尔，皮埃尔·勒珀桑(Boisguillebert,Pierre Le Pesant　1646-1714)——法国经济学家和统计学家，重农学派的先驱，法国资产阶级古典政治经济学的创始人；写有《法国详情》和其他经济学著作。——452。

布尔布隆，阿尔丰斯·德（Bourboulon,Alphonse de 生于1809 年）——法国外交官，驻华公使（1851、1852-1857和1859-1862）；1853年曾访问太平天国的国都天京（南京），试探太平军的对外政策。——738-739、747。

布尔沃，威廉·亨利·利顿·厄尔(Bulwer,William　Henry　Lytton, Earl1801-1872)——英国外交家，议会议员(1830-1837)，辉格党人；1839 年和1840年任英国驻巴黎代办，后任驻马德里公使(1843 -1848 ) 、驻华盛顿大使(1849-1852)、驻佛罗伦萨大使(1852 -1855) 、驻君士坦丁堡大使( 1858 -1865)。——743。

布丰伯爵，乔治·路易·勒克莱尔(Buffon,Georges Louis Leclerc, comtede 1707-1788)——法国博物学家和哲学家，进化思想的最早的维护者之一，达尔文的先驱。——18。

布莱克，约瑟夫(Black,Joseph 1728-1799)——英国化学家和物理学家，现代化学的创始人，气体化学的奠基者。——18。

布莱克特，约翰·芬威克·伯戈因( Blackett, John　Fanweek　Burgoyne1821-1856)——英国议会议员。——760。

布莱特，约翰(Bright,John 1811-1889)——英国政治家，棉纺厂主，自由贸易派领袖和反谷物法同盟创始人；60年代初起为自由党（资产阶级激进派）左翼领袖；曾多次任自由党内阁的大臣。——215、449-450。

布朗基，路易·奥古斯特(Blanqui,Louis-Auguste 1805-1881)——法国革命家，空想共产主义者，主张通过密谋性组织用暴力夺取政权和建立革命专政；许多秘密社团和密谋活动的组织者，1830年七月革命和1848年二月革命的参加者，秘密的四季社的领导人，1839年五月十二日起义的组织者，同年被判处死刑，后改为无期徒刑；1848 -1849 年革命时期是法国无产阶级运动的领袖；巴黎1870年十月三十一日起义的领导人，巴黎公社时期被反动派囚禁在凡尔赛，曾缺席当选为公社委员；一生中有36年在狱中度过。——395、421、463、465、591、774。

布雷亚，让·巴蒂斯特·菲德尔(Bréa,Jean-Boptiste-Fid èle　1790 -1848)——法国将军，曾参与镇压1848 年巴黎六月起义，被起义者击毙。——430。

布里奇沃特公爵，弗兰西斯·埃杰顿(Bridgewater,Francis Egerton, Dukeof 1736-1803)——英国企业家，以他的名字命名的曼彻斯特沃斯利运河建筑公司总裁。——34。

布利丹，让（Buridan，Jean 1300左右-1358以后）——法国哲学家，唯名论者；认为意志自由特别是选择自由的问题在逻辑上是不可解决的；据说他讲了一个驴子的故事：一头驴子在两个完全相同的草堆之间，无法进行选择，结果只好饿死。“布利丹的驴子”就成了一句俗语。——667。

布鲁土斯（马可·尤尼乌斯·布鲁土斯）（Marcus Junius　Brutus 公元前85-42）——罗马国务活动家，贵族共和派密谋反对凯撒的策划者之一。——585。

布伦坦诺，路德维希·约瑟夫（路约）(Brentano,Ludwig Joseph [ Lujo] 1844-1931)——德国资产阶级庸俗经济学家，讲坛社会主义者；1872 年是福利政策同盟的创始人之一。——572、584。

布罗伊公爵，阿希尔·沙尔·莱昂斯·维克多(Broglie,Achille - Charles-Léonce-Victor,duc de 1785-1870)——法国政治活动家，奥尔良党人；内阁首相(1835-1836)，第二共和国时期是立法议会议员(1849-1851)。——630、656。

布日姆伯爵——见耶拉契奇，约西普，布日姆伯爵。

布斯特拉巴——见拿破仑第三。　　　　　　　　　C

查理大帝——见查理一世，查理大帝。

查理-阿尔伯特(Charles-Albert 1798-1849)——撒丁国王(1831-1849)。——426。

查理一世，查理大帝(Charles Ⅰ, Charlemagne 742-814)——法兰克国王(768-800)和皇帝(800-814)。——127、523。

查理二世(Charles Ⅱ 1630-1685)——英国国王(1660-1685)。——188。

查理十世(Charles Ⅹ 1757-1836)——法国国王(1824-1830)；被1830 年的七月革命赶下王位。——464。

查普曼，约翰(Chapman,John 1801-1854)——英国政论家，资产阶级激进主义者，赞同在印度实行改革；《印度的棉花和贸易》一书作者。——770。

查苏利奇，维拉·伊万诺夫娜(Засулич,Вера　Ивановна 1851-1919)——俄国民粹运动、社会民主主义运动的活动家，劳动解放社(1883)的创始人之一；后来转到孟什维克立场。——256、260。　　　　　　　　　 D

达尔曼，弗里德里希·克里斯托夫(Dahlmann,Friedrich Christoph 1785-1860)——德国历史学家和政治活动家，自由主义者，1829 年起为格丁根大学教授，1837年为“格丁根七贤”之一，因拒绝宣誓效忠而被赶出格丁根，1842年被聘为波恩大学教授，1848-1849年为预备议会议员和法兰克福国民议会议员，属于中间派右翼，1850年为爱尔福特议会议员，后脱离政治生涯；写有丹麦、德国、英国和法国史方面的著作。——500。

达尔文，查理·罗伯特(Darwin,Charles Robert 1809-1882)——英国自然科学家，科学的生物进化论的奠基者。——252、257。

达拉什，阿尔伯特(Darasz,Albert 1808-1852)——波兰民族解放运动的领导人，1830-1831年起义的参加者，波兰流亡者民主组织的领导成员，伦敦欧洲民主派中央委员会委员。——584。

大利，彼得(Ailly,Pierre d'1350-1420)——法国传教士，神学家，红衣主教（1410年起），康斯坦茨宗教会议的重要人物。——685。

大莫卧儿——见巴哈杜尔沙赫二世。

戴斯特，让·巴蒂斯特(Teste,Jean-Baptiste 1780-1852)——法国律师和国务活动家，奥尔良党人，历任七月王朝时期贸易大臣、司法大臣和公共工程大臣，由于贪污舞弊被告发(1847)。——451。

丹东，若尔日，雅克(Danton,Georges-Jacques 1759-1794)——18 世纪末法国资产阶级革命的活动家之一，雅各宾派的右翼领袖。——567、584、585。

但丁·阿利格埃里(Dante Alighieri 1265-1321) ——意大利诗人。——269。

道光(1782-1850)——中国清朝皇帝(1820-1850)。——691、709、729。

德比伯爵，爱德华·乔治·杰弗里·斯密斯·斯坦利，（比克斯塔夫的）斯坦利勋爵(Derby,Edward George Geoffrey Smith Stanley, Lord　Stanley　ofBickerstaffe,Earl of 1799-1869)——英国政治活动家，托利党领袖，19世纪下半叶为保守党领袖；曾任殖民大臣（1833-1834和1841- 1845），内阁首相（1852、1858-1859和1866-1868）。——742、745、753。

德福塞，罗曼·约瑟夫(Desfossé,Romain-Joseph 1798-1864)——法国海军上将，第二共和国时期是立法议会议员(1849-1851)，1849年11月-1851 年1月任海军部长。——640-645。

德弗洛特——见弗洛特（德弗洛特），保尔·路易·弗朗索瓦·勒奈·德。

德拉德罗姆——见马蒂厄（德拉德罗姆），菲力浦·安东。

德洛姆（洛姆，德），让·路易(Delolme [Lolme,de],Jean-Louis 1741 -1806)——瑞士法学家和作家，立宪君主制的辩护士。——312。

德·梅斯特尔——见梅斯特尔伯爵，约瑟夫·玛丽。

德穆兰，吕西·西姆普利斯·卡米尔·贝努瓦( Desmoulins,　 Lucie-Simplice-Camille-Benoist 1760-1794)——法国法学家和新闻工作者，18 世纪末法国资产阶级革命的活动家，右翼雅各宾党人。——585。

狄摩西尼（Demosthenes公元前384-322）——古希腊政治家和演说家，雅典的反马其顿派的领袖，奴隶主民主制的拥护者；雅典同盟反马其顿战争失败后（公元前338年）被驱逐出雅典。——446。

迪斯累里，本杰明，贝肯斯菲尔德伯爵(Disraeli[D'Israeli] ,　Benjamin,Earl of Beaconsfield 1804-1881)——英国政治活动家和作家，40 年代参加“青年英国”；托利党领袖，19 世纪下半叶为保守党领袖；曾任财政大臣（1852、1858-1859和1866-1868），内阁首相（1868和1874-1880）。——750。

迪金森，约翰(Dickinson,John 1732-1808)——美国政治家，1765 年美国印花税大会参加者，《官僚制度下的印度管理》一书作者。——769。

杜班，安德烈·玛丽·让·雅克（Dupin，André-Marie-Jean-Jacques人称大杜班Dupin ainé 1783-1865）——法国法学家和政治活动家，奥尔良党人，众议院议长(1832-1839)，第二共和国时期是制宪议会议员(1848-1849)和立法议会议长(1849-1851)；后为波拿巴主义者。——473、636、641。

杜班，奥罗拉——见乔治·桑。

杜邦－德勒尔，雅克·沙尔(Dupont de l'Eure,Jacques- Charles　1767-1855)——法国政治家，自由主义者；18世纪末法国资产阶级革命和1830 年革命的参加者；1830年以前是烧炭党领导成员；40年代是王朝反对派的代表，接近温和的资产阶级共和派；1848年为临时政府主席，后为国民议会议员。——382。

杜弗尔，茹尔·阿尔芒·斯塔尼斯拉斯(Dufaure,Jules-Armand- Stanislas 1798-1881)——法国律师和政治活动家，奥尔良党人，曾任社会公共工程大臣(1839-1840)，第二共和国时期是制宪议会和立法议会议员(1848-1851)，卡芬雅克政府的内务部长（1848年10-12月）和波拿巴政府的内务部长（1849年6 -10月）；第三共和国时期任司法部长，内阁总理。——410、451。

杜克莱尔，沙尔·泰奥多尔·欧仁(Duclerc,Charles-Théodore- Eug ène1812-1888)——法国政治活动家和新闻工作者，《国民报》编辑(1840-1846) ，财政部长（1848年5-6月）；第二共和国时期是立法议会议员(1848-1849)，动产信用公司董事会成员，国民议会副议长( 1875) ，内阁总理兼外交部长（1882年8月-1883年1月）。——424。

杜普拉，帕斯卡尔(Duprat,Pascal 1815-1885)——法国政治家和新闻工作者，资产阶级共和党人；第二共和国时期是制宪议会和立法议会议员( 1848 -1851)，反对拿破仑第三的政府；1871年国民议会议员。——642-643。

杜沙特尔伯爵，沙尔·玛丽·汤讷吉(Duch atel, Charles -　Marie-Tanneguy,comte 1803-1867)——法国政治活动家，奥尔良党人，曾任商业大臣(1834-1836)和内务大臣（1839-1840、1840-1848年2月）。——655。

杜山－路维杜尔——见路维杜尔（杜山－路维杜尔），弗朗索瓦·多米尼克。

多布尔霍夫－迪尔男爵，安东(Doblhoff-Dier,Anton Freiherr von 1800-1872)——奥地利政治活动家，温和的自由主义者，1848年任商业大臣（5月）和内务大臣（7-10月）。——536。

多斯特－穆罕默德(Dost-Muhammad Khan [Dost-Mahomed] 1793-1863)——阿富汗埃米尔（1826-1839和1842-1863）。——744-746。　　　　　　　　　 E

额尔金伯爵，詹姆斯·普鲁斯(Elgin,James Bruce,Earl of 1811 -1863 )——英国外交官，驻华特命全权代表（1857-1858和1860-1861），印度总督(1862-1863)。——735、740-741、748、750-753、755-756、758。　　　　　　　　　 F

法卢伯爵，弗雷德里克·阿尔弗勒德·皮埃尔( Falloux,　Fr éd éric-Alfred-Pierre,comte de 1811-1886)——法国政治家和作家，正统主义者和教权主义者，1848年解散国家工场的策划者和镇压巴黎六月起义的鼓吹者，第二共和国时期是制宪议会和立法议会议员(1848 -1851) ，曾任教育和宗教部长(1848-1849)。——415、425、435、446、609、622、623、656、658。

法斯廷一世——见苏路克，法斯廷。

范斯特劳本齐，查理·托马斯(Van Straubenzee,Charles Thomas　1812 -1892)——英国将军，1855-1856年在克里木战争中担任英军一个旅的指挥官，1857-1858年在第二次鸦片战争中担任英军指挥官。——729。

斐迪南一世(Ferdinand I 1793-1875)——奥地利皇帝(1835-1848)。——535-536、546。

斐迪南多二世，斐迪南二世（Ferdinando Ⅱ，Ferdinand　Ⅱ绰号炮弹国王King Bomba 1810-1859）——那不勒斯国王和西西里国王(1830-1859)。——531。

费尔巴哈，路德维希(Feuerbach,Ludwig 1804-1872)—— 德国唯物主义哲学家，德国古典哲学的代表人物。——54-56、58-60、62-64、66、74-78、92、96-97、119、197。

费奈迭，雅科布(Venedey,Jakob 1805-1871)——德国作家、政论家和政治活动家，小资产阶级民主主义者；30 年代是巴黎流亡者同盟领导人，1848 -1849年是预备议会议员和法兰克福国民议会议员，属于左派；1848-1849年革命后成为自由派。——96、197。

福格特，卡尔(Vogt,Karl 1817-1895)——德国自然科学家，庸俗唯物主义者，小资产阶级民主主义者；1848-1849年是法兰克福国民议会议员，属于左派；1849年6月是帝国五摄政之一；1849年逃往瑞士，50-60 年代是路易·波拿巴雇用的密探。——568。

福禄培尔，尤利乌斯(Fr?bel [Froebel],Julius 1805-1893) ——德国自然科学家，政论家和进步书籍出版者，小资产阶级激进主义者，1843 年底-1844年同马克思有密切联系；德国1848-1849年革命的参加者，法兰克福国民议会议员，属于左派；德意志民主协会中央委员会委员；革命失败后流亡美国，1857年回到欧洲，为奥地利政府撰写时评。——204、546。

福适，莱昂(Faucher,Léon 1803-1854)——法国政治家、政论家和经济学家，奥尔良党人，后为波拿巴主义者，第二共和国时期是制宪议会和立法议会议员(1848-1851)，内务部长（1848年12月-1849年5月和1851）。——189、377、415、420、423、631、650。

伏尔泰（Voltaire原名弗朗索瓦·玛丽·阿鲁埃Francois- Marie- Arouet1694-1778）——法国自然神论哲学家、历史学家和作家，18世纪资产阶级启蒙运动的主要代表人物，反对专制制度和天主教。——415、443、625。

弗格森，亚当(Ferguson,Adam 1723-1816)——苏格兰历史学家、哲学家和社会学家；休谟的追随者，亚·斯密的老师。——158。

弗莱里格拉特，斐迪南(Freiligrath,Ferdinand 1810-1876)——德国诗人，1848-1849年为《新莱茵报》编辑，共产主义者同盟盟员；50年代脱离革命斗争。——197。

弗兰茨一世(Franz I 1768-1835)——奥地利皇帝(1804-1835)，德意志神圣罗马帝国皇帝(1792-1806)，称弗兰茨二世。——506、508、510。

弗兰茨二世——见弗兰茨一世。

弗兰茨－约瑟夫一世(Franz Joseph I 1830-1916)——奥地利皇帝(1848-1916)。——268、536、537、554。

弗兰格尔伯爵，弗里德里希·亨利希·恩斯特( Wrangel,　FriedrichHeinrich Ernst Graf von 1784-1877)——普鲁士将军，1848年11 月参加普鲁士反革命政变，驱散普鲁士国民议会；1856年任陆军元帅；丹麦战争时期(1864)任普奥联军总司令。——548、549。

弗兰西斯－约瑟夫——见弗兰茨－约瑟夫一世。

弗里德里希－奥古斯特二世(Friedrich August Ⅱ 1797-1854)——萨克森国王(1836-1854)。——566。

弗里德里希－威廉三世(Friedrich-Wilhelm Ⅲ 1770-1840) ——普鲁士国王(1797-1840)。——493-496。

弗里德里希－威廉四世(Friedrich-Wilhelm Ⅳ 1795-1861) ——普鲁士国王(1840-1861)。——12、15、494-498、502、511、514-516、547、550、554、560-561。

弗洛孔，斐迪南(Flocon,Ferdinand 1800-1866) ——法国政治家和政论家，小资产阶级民主主义者，《改革报》编辑，1848年为临时政府成员；山岳党人；1851年十二月二日政变后被驱逐出法国。——382。

弗洛特（德弗洛特），保尔·路易·弗朗索瓦·勒奈·德 (　Flotte[Deflotte],Paul-Louis-Francois-René de 1817-1860)——法国海军军官，民主主义者和社会主义者，布朗基主义者，巴黎1848年五月十五日事件和六月起义的参加者，第二共和国时期是立法议会议员(1850-1851)，1860年参加了加里波第向南意大利的革命进军。——463、465、629。

傅立叶，沙尔(Fourier,Charles 1772-1837)——法国空想社会主义者。——170、191、256、264、303、305、499。

富尔德，阿希尔(Fould,Achille 1800-1867)——法国银行家和政治家，奥尔良党人，后为波拿巴主义者；第二共和国时期是制宪议会议员(1848-1849)，任财政部长(1849-1851)，财政大臣(1861- 1867)，国务大臣和皇廷事务大臣(1852-1860)。——391、406、418、447、448、450-451、624、646、650 、658。

富基埃－坦维尔，安东·康坦(Fouquier-Tinville,Antoine- Quentin 1746-1795)——18世纪末法国资产阶级革命的活动家，1793年任革命法庭的公诉人。——427。

富歇，约瑟夫(Fouché,Joseph 1759-1820)——18 世纪末法国资产阶级革命的活动家，雅各宾党人，拿破仑第一内阁的警务大臣；以毫无原则著称。——458。　　　　　　　　　 G

盖尔马尼库斯（盖尤斯·尤利乌斯·凯撒·盖尔马尼库斯） （卡利古拉）(Gaius Julius Caesar Germanicus [Caligula]12-41)——罗马皇帝(37-41) 。——605。

盖尔温努斯，格奥尔格·哥特弗里德(Gervinus,Georg Gottfried　1805 -1871)——德国历史编纂学家和文学史家，自由派；1844 年起为海德堡大学教授，1847-1848年10月是《德意志报》的编辑，1848年是预备议会议员和法兰克福国民议会议员，属于中间派左翼。——501。

歌德，约翰·沃尔弗冈·冯(Goethe,Johann Wolfgang von 1749-1832) ——德国诗人、作家、思想家和博物学家。——76、766。

戈尔盖，阿尔图尔(G?rgey,Arthur 1818-1916)——匈牙利将军，匈牙利军队总司令（1849年4-6月）；曾依靠反动军官和资产阶级中的反革命派，背叛匈牙利革命，率领所属部队向沙皇军队投降。——544。

格拉古（盖尤斯·赛姆普罗尼乌斯·格拉古）（ Gaius　 Sempronius　Gracchus公元前153-121）——古罗马的护民官（公元前123-122），曾为农民利益进行争取实现土地法的斗争；提比利乌斯·赛姆普罗尼乌斯·格拉古的弟弟。——585。

格拉古（提比利乌斯·赛姆普罗尼乌斯·格拉古）（Tiberius　SemproniusGracchus公元前162-133）——古罗马的护民官（公元前133），曾为农民利益进行争取实现土地法的斗争；盖尤斯·赛姆普罗尼乌斯·格拉古的哥哥。——585。

格莱斯顿，威廉·尤尔特(Gladstone,William Ewart 1809-1898)——英国国务活动家，托利党人，后为皮尔派，19世纪下半叶是自由党领袖；曾任财政大臣（1852-1855和1859-1866）和首相（1868-1874、1880 -1885 、1886 和1892-1894）。——741。

格朗丹，维克多(Grandin,Victor 1797-1849)——法国厂主，保守派政治家，众议院议员(1839 -1848) ；第二共和国时期是制宪议会和立法议会议员 (1848-1849)。——377。

格朗尼埃－ 德卡桑尼亚克，贝尔纳·阿道夫 ( Granier　de　Cassagnac,Bernard-Adolph 1806-1880)——法国新闻工作者，1848 年革命前是奥尔良党人，后为波拿巴主义者，第二帝国时期是立法团议员(1852-1870)；曾为《立宪主义者报》撰稿，50年代为《国家报》主编。——474、688。

格雷格，威廉·拉思本(Greg,William Rathbone 1809-1881)——英国工业家和政论家，自由贸易派。——217-219、228。

格律恩，卡尔（Grün，Karl笔名恩斯特·冯·德尔·海德Ernst von der　Haide 1817-1887）——德国小资产阶级政论家，接近青年德意志和青年黑格尔派，40年代中是“真正的社会主义”的主要代表人物；普鲁士制宪议会议员( 1848)，属于左翼，普鲁士第二议院议员(1849)；1851年起流亡比利时，1861 年回到德国，曾在美因河畔法兰克福高等商业工艺学校任艺术史、文学史和哲学史教授(1862-1865)；1870年到维也纳；1874年出版了路·费尔巴哈的书信集和遗著。——206、301。

葛德文，威廉(Godwin,William 1756-1836)——英国作家、哲学家和政论家，边沁的信徒，唯理论者，无政府主义的创始人之一。——36。

工人阿尔伯——见阿尔伯。

贡斯当·德勒贝克，昂利·本杰明·德 (Gonstant　de　Rebecque, Henri-Benjamin de 1767-1830)——法国政治家、政论家和著作家，资产阶级自由主义的反民主主义流派的代表，法国唯物主义和无神论观点的反对者；曾从事国家法问题的研究。——586。

古德肖，米歇尔(Goudchaux,Michel 1797-1862)——法国银行家，资产阶级共和党人，1848年为临时政府的财政部长，50年代为反对波拿巴主义政体的共和党反对派领袖之一。——404。　　　　　　　　　 H

哈德菲尔德，乔治(Hadfield,George 1787-1879)——英国政治活动家，资产阶级激进主义者，议会议员。——745。

哈格里沃斯，詹姆斯（Hargreaves，James死于1778年）——英国织工，第一台实用机械纺纱机（珍妮纺纱机）的发明者。——28。

哈克斯特豪森男爵，奥古斯特·弗兰茨( Haxthausen, August　FranzFreiherr von 1792-1866)——普鲁士官员和作家，联合议会议员(1847-1848)，后为普鲁士第一议院议员；写有描述普鲁士和俄国土地关系中当时还残存的公社土地所有制方面的著作。——272。

哈尼，乔治·朱利安(Harney,George Julian 1817-1897) ——英国工人运动活动家，宪章派左翼领袖；正义者同盟盟员，后为共产主义者同盟盟员，民主派兄弟协会创建人之一，《北极星报》编辑，《民主评论》、《人民之友》、《红色共和党人》等宪章派刊物的出版者；1862-1888年曾数度住在美国；国际会员；曾同马克思和恩格斯保持友好联系；50年代和小资产阶级民主派接近，一度同工人运动中的革命派疏远。——254。

哈斯基森，威廉(Huskisson,William 1770-1830)——英国国务活动家和经济学家，托利党人，曾任贸易大臣(1823-1827)，1810年金条委员会成员，议会议员；主张在经济上向工业资产阶级让步，曾制定降低某些商品进口税的税率。——191。

哈维，威廉(Harvey,William 1578-1657)——英国医生、生理学家和胚胎学家，科学生理学的创始人和胚胎学研究的倡导者；1628年发现血液循环系统。——175。

海瑙男爵，尤利乌斯·雅科布(Haynau,Julius Jacob Freiherr von 1786-1853)——奥地利将军，1848年镇压意大利的革命；曾任总司令(1849)，率领奥地利军队去镇压匈牙利革命。——443、525。

海涅，亨利希(Heine,Heinrich 1797-1856)——德国诗人，革命民主主义运动的先驱，马克思一家的亲密朋友。——530。

海特男爵，奥古斯特(Heydt,August Freiherr von 1801-1874)——普鲁士银行家、政治活动家，曾任商业、工业和公共工程大臣（1848年12月-1862年）和财政大臣(1862、1866-1869)；1849年为第二议院议员。——316。

海因岑，卡尔(Heinzen,Karl 1809-1880)——德国作家和政论家，小资产阶级民主主义者，《莱比锡总汇报》记者，《莱茵报》撰稿人；1844年9 月逃往布鲁塞尔，1854年春移居瑞士，1847年起反对马克思和恩格斯；曾参加1849年巴登-普法尔茨起义，后来先后流亡瑞士和英国；1850年秋定居美国，后为《先驱者》报的主编(1854-1879)。——196-214。

汉普敦，约翰(Hampden,John 1594-1643) ——英国资产阶级革命的活动家，在英国资产阶级革命前夜反对专制独裁，革命斗争的参加者，在国内战争中牺牲。——549。

汉特，弗里曼(Hunt,Freeman 1804-1858)——美国政论家，《商人杂志和商业评论》的出版者。——715。

汉泽曼，大卫·尤斯图斯·路德维希( Hansemann, David　Justus　Ludwig1790-1864)——德国政治家和银行家，莱茵省自由资产阶级的领袖之一；普鲁士制宪议会议员，财政大臣（1848年3-9月）。——316-317、515、518、525、548。

赫尔岑，亚历山大·伊万诺维奇(Герцен,Александр　Иванович 1812-1870)——俄国唯物主义哲学家、政论家和作家，革命民主主义者，1847年流亡法国，1852年移居英国，在英国建立“自由俄国印刷所”，并出版《北极星》定期文集和《钟声》报。——256。

贺布，詹姆斯(Hope,James 1808-1881)——英国海军将领，1859-1860 年曾率领远征舰队侵略中国。——738-739、746。

黑格尔，乔治·威廉·弗里德里希(Hegel,Georg Wilhelm Friedrich　1770-1831)——德国古典哲学的主要代表。——8、36、62-65、95、101、136 - 141、143-144、146、197、492、584、690。

亨茨曼，本杰明(Huntsman,Benjamin 1704-1776)——英国发明家，钢铁厂厂主。——33。

亨利，约瑟夫·沃讷(Henley,Joseph Warner 1793-1884) ——英国政治活动家，托利党人，商业和交通大臣（1852和1858-1859）。——735。

亨利五世——见尚博尔伯爵，昂利·沙尔·斐迪南·玛丽·迪约多内·达尔图瓦，波尔多公爵（亨利五世）。

亨利六世(Henry Ⅵ 1421-1471)——英国国王(1422-1461)。——653。

亨利八世(Henry Ⅷ 1491-1547)——英国国王(1509-1547)。——109。

亨利希七十二世(Heinrich LXXII 1797-1853)—— 德国一小邦幼系罗伊斯－施莱茨－格雷茨－罗本施泰因－埃伯斯多夫的领主王公(1822-1848)。——557。

洪秀全(1814-1846)——太平天国革命领袖。——711。

淮亚特，约翰(Wyatt,John 1700-1766)——英国技师，纺纱机发明者。——167。

惠勒(Wheeler)——东印度公司副董事长。——715。

霍格，詹姆斯·韦尔(Hogg,James Weir 1790-1876) —— 英国政治活动家，托利党人，后为皮尔分子；议会议员；东印度公司董事会董事长（1846-1847和1852-1853）；印度事务督察委员会委员(1858-1872)。——702、760。

霍普，乔治(Hope,George 1811-1876)——英国农场主，主张保护贸易自由。——217、228。　　　　　　　　　 J

基佐，弗朗索瓦·皮埃尔·吉约姆(Guizot, Francois- Pierre- Guillaume1787-1874)——法国政治家和历史学家，奥尔良党人；1812 年起任巴黎大学历史系教授，七月王朝时期是立宪君主派领袖，历任内务大臣(1832-1836)、教育大臣(1836-1837)、外交大臣(1840-1848)和首相(1847-1848)；代表大金融资产阶级的利益。——271、377、380、381、399、407、415、422、442、446 、586、598、655、656、673、674、688。

吉布森，托马斯·米尔纳(Gibson,Thomas Milner 1806-1884) ——英国政治活动家，自由贸易派的拥护者，后为自由党人，议会议员；曾任商业大臣（1859-1865和1865-1866）。——741-742、750。

吉纳尔，约瑟夫·奥古斯坦(Guinard,Joseph-Augustin 1799-1874)——法国小资产阶级民主主义者，制宪议会议员(1848-1849)，曾参加1849年六月十三日示威游行，1854年获赦。——465。

吉兹公爵——见昂利第二（洛林的），吉兹公爵。

济格尔，弗兰茨(Sigel,Franz 1824-1902)——德国军官，小资产阶级民主主义者；1848-1849年巴登革命运动的参加者，1849年巴登-普法尔茨起义时期为巴登-普法尔茨革命军副总司令、总司令和巴登临时政府陆军部长；起义失败后流亡瑞士，1851年流亡英国；1852年迁居美国，作为将军站在北部方面参加美国内战；1866年为纽约新闻工作者；阿·济格尔的哥哥。——572。

嘉庆(1760-1820)——中国清朝皇帝(1796-1820)。——716。

金克尔，哥特弗里德·约翰(Kinkel,Gottfried Johann 1815-1882)——德国诗人、作家和政论家，小资产阶级民主主义者，1849年巴登-普法尔茨起义的参加者；被普鲁士法庭判处无期徒刑，1850年在卡·叔尔茨帮助下越狱逃跑，流亡英国；在伦敦的德国小资产阶级流亡者的领袖，《海尔曼》周报编辑(1859)，反对马克思和恩格斯。——584。

居比耶尔，阿梅代·路易·德庞·德(Cubières,Amédée-Louis　Despansde 1786-1853)——法国将军和国务活动家，奥尔良党人；1839-1840年任陆军大臣，1847年因营私舞弊被降职。——451。　　　　　　　　　 K

卡贝，埃蒂耶纳（Cabet，étienne人称卡贝老爹Père Cabet 1788-1856）——法国法学家和政论家，法国工人共产主义一个流派的创始人，和平空想共产主义的代表人物，《人民报》的出版者(1833-1834)；流亡英国(1834-1839)；《1841年人民报》的出版者(1841- 1851)；曾尝试在美洲建立共产主义移民区(1848-1856)，以实现其在1848年出版的小说《伊加利亚旅行记》一书中阐述的理论。——257、264、305、395。

卡尔利埃，皮埃尔·沙尔·约瑟夫(Carlier,Pierre-Charles-Joseph　1799-1858)——法国巴黎警察局长(1849-1851)，波拿巴主义者。——458、625、637、642、666。

卡芬雅克，路易·欧仁(Cavaignac,Louis-Eugène 1802-1857)——法国将军和政治家，温和的资产阶级共和党人；30-40 年代曾参加侵占阿尔及利亚，1848年任阿尔及利亚总督；第二共和国时期是陆军部长（1848年5-6月），镇压巴黎六月起义；曾任政府首脑（1848年6-12月）；立法议会议员(1849-1851) ；1851年十二月二日政变后因反对拿破仑第三的政府而被捕。——398-399 、403、406-408、410-414、419、424-426、432、437、596、600-602、610、648、660、669。

卡莱尔，托马斯(Carlile,Thomas 1795-1881)——英国作家、历史学家和唯心主义哲学家，宣扬英雄崇拜，封建社会主义的代表，资本主义生产方式和资产阶级政治经济学的批评者，托利党人；1848 年后成为工人运动的敌人。——20、24。

卡利古拉——见盖尔马尼库斯（盖尤斯·尤利乌斯·凯撒·盖尔马尼库斯）（卡利古拉）。

卡诺，拉扎尔·尼古拉·玛格丽特(Carnot, Lazare- Nicolas- Marguerite1753-1823)——法国数学家和物理学家，政治和军事活动家，资产阶级共和党人；18世纪末法国资产阶级革命时期追随雅各宾党人，抗击欧洲各国同盟、保卫法国的组织者之一；1794年参加热月九日反革命政变，1795年是五人内阁成员，曾一度任拿破仑第一内阁的陆军和内务大臣。——463。

卡诺，拉扎尔·伊波利特(Carnot,Lazare-Hippolyte 1801-1888)——法国政治家和政论家，温和的资产阶级共和党人，七月王朝时期为众议院议员（左派反对派）；第二共和国时期是临时政府教育部长（1848年2-7月），制宪议会和立法议会议员(1848-1851)，秩序党的反对者；1851年十二月二日政变以后成为共和党反对派领袖，反对拿破仑第三的政府。——463、465。

卡普菲格，让·巴蒂斯特·奥诺雷·雷蒙( Capefigue, Jean - Baptiste-Honoré-Raymond 1801-1872)——法国政论家、历史学家和作家；保皇派。——474。

卡特赖特，埃德蒙(Cartwright,Edmund 1743-1823)——英国牧师、发明家和机械师，第一台获得专利的机械织布机的发明者。——28。

   卡托（老卡托）（马可·波尔齐乌斯·卡托）（Marcus　Porcius　CatoMajor 公元前234-149）——罗马政治活动家、历史学家和著作家，维护贵族特权；曾任执政官（公元前195），监察官（公元前184）；《论农业》的作者。——407。

开普勒，约翰奈斯(Kepler,Johannes 1571-1630)——德国天文学家、数学家、物理学家和自然哲学家，在哥白尼学说的基础上，发现行星运动的规律。——690。

凯，约翰·威廉(Kaye,John William 1814-1876)——英国军事史学家和殖民官员，曾任印度事务部政务机要司秘书(1858-1874)，写有印度的历史和民族学方面的著作以及英国在阿富汗和印度进行的殖民战争方面的著作。——745。

凯德，杰克（Cade，Jack死于1450）——1450年英国农民和手工业者在英国南部举行反封建起义时的领袖。——200。

凯利－威士涅威茨基，弗洛伦斯(Kelly-Wischnewetzky, Florence　1859-1932)——美国社会主义者，后为资产阶级改良主义者，曾将恩格斯的《英国工人阶级状况》一书译成英文；1892年以前为波兰流亡者拉·威士涅威茨基的妻子。——258。

凯撒（盖尤斯·尤利乌斯·凯撒）（Gaius Julius Caesar公元前100-44）——罗马统帅、国务活动家和著作家。——444、581、585。

坎伯尔，乔治(Campbell,Sir George 1824-1892) ——英国国务活动家，1843-1874年屡任英国驻印度的殖民官员，议会议员(1875-1892)，自由党人；写有关于印度的著作。——771。

坎宁，乔治(Canning,George 1770-1827)——英国政治活动家，外交官，托利党领袖，议会议员，印度事务督察委员会委员；曾任外交大臣（1807 -1809和1822-1827）和首相(1827)。——723。

坎特伯雷大主教——见萨姆纳，约翰·伯德。

康德，伊曼努尔(Kant,Immanuel 1724-1804)——德国古典哲学的创始人，唯心主义者；也以自然科学方面的著作闻名。——160、447。

康普豪森，卢道夫(Camphausen,Ludolf 1803-1890)——德国政治家和银行家，莱茵省自由资产阶级的领袖之一；1834年起任科隆商会会长，莱茵报社股东和《莱茵报》撰稿人；1843 年起为莱茵省议会城市等级的代表，普鲁士首相（1848年3-6月），后为第一议院议员，普鲁士驻中央政府的使节（1848年7 月-1849年4月），北德意志联邦国会议员。——313、317、515、518、525、548。

柯尔培尔，让·巴蒂斯特(Colbert,Jean-Baptiste 1619-1683)——法国国务活动家，重商主义者，财政督察长（1661年起），实际上操纵了法国的内外政策；曾建立国家工场，促进内外贸易。——172。

科布顿，理查(Cobden,Richard 1804-1865)——英国工厂主，自由主义者，自由贸易的拥护者，反谷物法同盟创始人，议会议员；曾参加多次国际和平主义者代表大会，如1850年8月美因河畔法兰克福和平主义者代表大会。——449。

科尔西尼——见吴亭娜，娜塔利亚·耶罗尼莫夫娜。

科西迪耶尔，马尔克(Caussidière,Marc 1808-1861)——法国小资产阶级民主主义者，1834年里昂起义的参加者；七月王朝时期秘密革命团体的组织者之一；第二共和国时期任巴黎警察局长（1848年2-5月），制宪议会议员(1848)；因政府准备在布尔日对五月十五日事件的参加者进行审判，于1848年8 月流亡英国。——388、404、430、584。

克拉伦登伯爵，乔治·威廉·弗雷德里克·维利尔斯( Clarendon, GeorgeWilliam Frederick Villiers,Earl of 1800-1870)——英国国务活动家，外交官，辉格党人，后为自由党人；爱尔兰总督(1847-1852)，曾镇压爱尔兰1848年起义；外交大臣（1853-1858、1865-1866和1868-1870）。——702。

克莱夫，罗伯特(Clive,Robert 1725-1774)——英国国务活动家和将军，英国在印度建立殖民统治的肇始人，孟加拉省督（1757-1760和1765-1767）。——772。

克雷米约，伊萨克·阿道夫(Crémieux,Isaac Adolphe 1796-1880)——法国律师和政治活动家，40年代为自由主义者；第二共和国时期为临时政府司法部长（1848年2-5月），制宪议会和立法议会议员(1848-1851)。——382、424。

克雷通，尼古拉·约瑟夫(Creton,Nicolas-Joseph 1798-1864)——法国律师和政治家，奥尔良党人；第二共和国时期是制宪议会和立法议会议员(1848 -1851)。——452、653。

克伦普顿，赛米尔(Crompton,Samuel 1753-1827)——英国技师，珍妮织机的改良者，英国麦斯林纱（高级细纱）的首创者。——28-29。

克伦威尔，奥利弗(Cromwell,Oliver 1599-1658) ——英国国务活动家，17世纪英国资产阶级革命时期资产阶级和资产阶级化贵族的领袖；1649年起为爱尔兰军总司令和爱尔兰总督，1653年起为英格兰、苏格兰和爱尔兰护国公。——21、586、668。

库克，乔治·温格罗夫(Cooke,George Wingrove 1814-1865)——英国历史学家和新闻工作者，自由主义者；1857 年为《泰晤士报》驻中国通讯员。——722、724、735。

库辛，维克多(Cousin,Victor 1792-1867)——法国唯心主义哲学家，折衷主义者。——586。

魁奈，弗朗索瓦(Quesnay,Francois 1694-1774)——法国经济学家，重农学派的创始人；职业是医生。——136。

库利汗——见纳迪尔沙赫。　　　　　　　　　 L

拉德茨基伯爵，约瑟夫·温采尔(Radetzky,Joseph Wenzel　Graf　1766 -1858)——奥地利陆军元帅，1831年起为意大利北部的奥军司令；1848-1849 年镇压意大利的民族解放运动，伦巴第-威尼斯王国的总督(1850-1856) 。——530、535-536、539。

拉菲特，雅克(Laffitte,Jacques 1767-1844) ——法国银行家和政治活动家，奥尔良党人，金融资产阶级的代表，政府首脑(1830-1831)。——377。

拉弗尔，约翰(Lovell,John)——美国出版商和书商，曾出版恩格斯的《英国工人阶级状况》一书。——258。

拉弗尔斯，托马斯·斯坦福(Raffles,Thomas Stanford 1781-1826)——英国殖民地官员，曾任爪哇总督(1811-1816)；《爪哇史》一书的作者。——761。

拉克罗斯男爵，贝尔特朗·泰奥巴尔德·约瑟夫(Lacrosse,Bertrand-Th éobald-Joseph,baron de 1796-1865)——法国政治活动家，奥尔良党人，波拿巴主义者，第二共和国时期任公共工程部长（1848-1849和1851年10-12月）。——437。

拉罗什雅克兰侯爵，昂利·奥古斯特·若尔日·杜韦尔日耶　　　　(La　 Rochejaquelein [Larochejaquelin],Henri-Auguste-Georges　 Du　 Vergier,marguis de　1805-1867)——法国政治家，贵族院议员，正统派领导人，第二共和国时期是制宪议会和立法议会议员(1848-1851)，1852年起为第二帝国参议员。——383、656。

拉马丁，阿尔丰斯(Lamartine,Alphonse 1790-1869)——法国诗人、历史学家和政治家，40年代为温和的资产阶级共和党领袖；第二共和国时期任外交部长(1848)，临时政府的实际上的首脑。——382、387、395、398、650。

拉摩勒特，安东·阿德里安(Lamourette,Antoine-Adrien 1742-1794)——法国主教，1792年是立法议会议员，1794年作为反革命分子被处死。——475。

拉莫里谢尔，克里斯托夫·莱昂·路易·瑞绍·德(　Lamorici ère,Christophe-Léon-Louis Juchault de 1806-1865)——法国将军和政治家，温和的资产阶级共和党人；30-40年代曾参加侵占阿尔及利亚，1848年参与镇压巴黎六月起义，第二共和国时期任陆军部长（1848年6-12月），制宪议会和立法议会议员(1848-1851)，反对拿破仑第三的政府；1851年十二月二日政变后被驱逐出法国，1857年回到法国；1860年曾指挥罗马教皇的军队。——610、669。

拉萨尔，斐迪南(Lassalle,Ferdinand 1825-1864) ——德国工人运动中的机会主义代表，1848-1849年革命的参加者，此后同马克思和恩格斯结识；全德工人联合会创始人之一和主席(1863)；写有古典古代哲学史和法学史方面的著作。——255、263。

拉斯拜尔，弗朗索瓦·万桑(Raspail,Francois-Vincent 1794-1878) ——法国自然科学家、政治家和政论家，社会主义者，《人民之友》的出版者，靠近革命无产阶级；1830年和1848年革命的参加者；第二共和国时期是制宪议会议员(1848)；因参加1848年五月十五日事件而被判处5年徒刑，后流亡比利时；1870-1871年普法战争爆发前夜属于资产阶级共和主义反对派，后转向资产阶级民主派立场。——382、395、406、413、421、774。

  拉斯卡斯伯爵，艾曼纽埃尔·奥古斯坦·迪约多内·马兰·约瑟夫( LasCases,Emmanuel-Augustin-Dieudonné-Marin-Joseph,comte de 1766-1842)——法国军官和历史学家，拿破仑第一的秘书；1815-1816年陪同拿破仑第一前往圣赫勒拿岛。——672。

拉图尔伯爵，泰奥多尔·巴耶·德(Latour,Theodor Baillet　de　1780 -1848)——奥地利将军，专制君主制度的拥护者；1848年任陆军大臣；1848 年10月被维也纳起义者杀死。——537。

拉托，让·皮埃尔·拉莫特(Rateau,Jean-Pierre Lamotte 1800-1887) ——法国律师，波拿巴主义者，第二共和国时期是制宪议会和立法议会议员( 1848-1851)。——419、422。

拉瓦锡，安东·洛朗·德(Lavoisier,Antoine-Laurent de 1743-1794) ——法国物理学家和化学家，从理论上解释了氧气的发现，推翻了关于燃素存在的假说，同时也从事政治经济学和统计学的研究；1794年被处死。——18。

拉伊特子爵，让·厄内斯特·杜科( La　Hitte,　 Jean- Ernest　Ducos ,vicomte de 1789-1878)——法国将军，波拿巴主义者，第二共和国时期是立法议会议员(1850-1851)、外交部长和陆军部长(1849-1851)。——464、629。

莱昂伯爵夫人（L.伯爵夫人）(Lehon [Gr?fin L.],comtesse de)——比利时驻巴黎公使沙·艾·约·莱昂伯爵的妻子，30-50年代随丈夫住在巴黎，同奥尔良王朝代表人物有联系。——687。

莱奥波德（大公）(Leopold [Grand Duke]　 1790 -1852) —— 巴登大公(1830-1852)。——566。

赖德律（赖德律－洛兰），亚历山大·奥古斯特(Ledru [Ledru-Rollin ,　Ledrü-Rollin],Alexandre-Auguste 1807-1874)——法国政论家和政治家，小资产阶级民主派领袖，《改革报》编辑；第二共和国时期任临时政府内务部长和执行委员会委员(1848)，制宪议会和立法议会议员(1848-1849)，在议会中领导山岳党；1849年六月十三日示威游行后流亡英国，1869年回到法国。——306、382、391、394-395、402、404、413、420、424-425、431-432、434-435、438、451、465、471-472、483、525、596、610、615、618。

勒夫洛，阿道夫·艾曼纽埃尔·沙尔(Le Fl? [Lefl?],Adolphe-Emmanuel-Charles 1804-1887)——法国将军、政治家和外交家，保皇党人；秩序党的代表人物，第二共和国时期是制宪议会和立法议会议员(1848-1851)；1851年十二月二日政变后流亡英国，1859年回到法国；曾任国防政府和梯也尔政府的陆军部长(1870-1871)，1871 年国民议会议员；曾任驻彼得堡大使（1848 -1849 和1871-1879）。——606、669。

勒克莱尔，亚历山大(Leclerc,Alexandre)——法国商人，秩序党的拥护者，曾参加镇压1848年巴黎工人的六月起义。——471。

勒麦，克里斯托夫·哥特洛布·亨利希·弗里德里希·冯(Roemer [R?mer ],Christof Gottlob Heinrich Friedrich von 1794-1864) ——德国法学家和政治家；1833年起为符腾堡第二议院议员，自由主义反对派的领袖之一，1848-1849年任符腾堡司法大臣和首相，法兰克福国民议会议员。——491。

勒蒙泰，皮埃尔·爱德华(Lemontey,Pierre-Edouard 1762-1826)——法国历史学家、经济学家和政治活动家，立法议会议员(1791-1792)。——158 、169。

勒米尼耶，让·路易·欧仁(Lerminier,Jean-Louis-Eugène 1803-1857) ——法国法学家和政论家，30年代末为保守主义者，“法兰西学院”比较法教授(1831-1839)，由于学生抗议而离职。——422。

勒穆瓦讷，约翰·玛格丽特·埃米尔(Lemoinne, John- Marguerite- Emile1815-1892)——法国政论家，《辩论日报》驻英国记者，后为主编。——474。

雷焦公爵——见乌迪诺，尼古拉·沙尔·维克多，雷焦公爵。

雷缪扎伯爵，沙尔·弗朗索瓦·玛丽(Rémusat,Charles-Francois- Marie,comte de 1797-1875)——法国政治活动家、政论家和作家，奥尔良党人，曾任内务大臣(1840)；第二共和国时期是制宪议会和立法议会议员(1848-1851)，反对拿破仑第三的政府；第三共和国时期任外交部长(1871-1873)。——647。

雷尼奥·德·圣让·丹热利（圣让·丹热利）伯爵，奥古斯特·米歇尔·埃蒂耶纳(Regnault de Saint-Jean d'Angély [St. Jean d'Angély], Auguste -Michel-étienne,comte de 1794-1870)——法国将军，后为元帅，波拿巴主义者，第二共和国时期是制宪议会和立法议会议员(1848-1851) 、陆军部长（1851年1月）；第二帝国时期任近卫军指挥官(1854-1869)，1855 年为克里木法军后备军军长。——645-646。

李比希男爵，尤斯图斯(Liebig,Justus Freiherr von 1803-1873) ——德国化学家，农业化学的创始人。——709。

李嘉图，大卫(Ricardo,David 1772-1823)——英国经济学家，资产阶级古典政治经济学最著名的代表人物。——136、153-154、179-181、183、220 -221、226、326。

李奇尼乌斯（盖尤斯·李奇尼乌斯·斯托洛）（Gaius Licinius Stolo公元前4世纪上半叶）——罗马国务活动家，护民官，曾和塞克斯蒂乌斯共同制订了保护平民利益的法律。——69。

李斯特，弗里德里希(List,Friedrich 1789-1846)——德国资产阶级庸俗经济学家，保护关税政策的维护者。——6。

里夫斯，威廉·多布森（Reeves，William Dobson 1827左右-1907 ）——英国出版商和书商；曾出版恩格斯的《英国工人阶级状况》一书。——258、262。

理查三世(Richard Ⅲ 1452-1485)——英国国王(1483-1485)。——653。

林耐，卡尔·冯(Linné,Carl von 1707-1778) —— 瑞典自然科学家和医学家，植物和动物分类法的创立者；主张物种描述采用双名命名制。——18。

林则徐(1785-1850)——中国清朝官员，1839年被任命为两广总督和负责查禁鸦片贸易的钦差大臣。——718。

琉善（Lucianus［Lukianus］约120-180）——古希腊讽刺作家，无神论者。——6。

卢格，阿尔诺德(Ruge,Arnold 1802-1880)——德国政论家，青年黑格尔分子，《哈雷年鉴》的出版者，《莱茵报》的撰稿人；1842-1843年同马克思一起编辑《德法年鉴》；1844年中起反对马克思；1848年为法兰克福国民议会议员，属于左派；50年代是在伦敦的德国小资产阶级流亡者的领袖之一；1866年后成为民族自由党人。——197-198、207、209、584。

卢克莱修（梯特·卢克莱修·卡鲁斯）（Titus Lucretius Carus 约公元前99-55）——罗马哲学家和诗人，唯物主义者，无神论者。——142。

鲁埃，欧仁(Rouher,Eugène 1814-1884)——法国律师和政治家，波拿巴主义者，第二共和国时期是制宪议会和立法议会议员(1848 -1849) ，1849 -1852 年曾断续地担任司法部长；　第二帝国时期任商业、农业和公共工程大臣(1855-1863)、国务大臣(1863-1869)、参议院议长(1869-1870)；第二帝国崩溃后逃离法国；70年代为法国波拿巴派领袖。——640-641。

鲁普斯——见沃尔弗，弗里德里希·威廉。

鲁瓦耶－科拉尔，皮埃尔·保尔(Royer-Collard,Pierre-Paul 1763 -1845)——法国政治家和哲学家，巴黎大学历史和哲学教授，立宪君主制的拥护者。——586。

路德，马丁(Luther,Martin 1483-1546)——德国神学家，宗教改革运动的活动家，德国新教路德宗的创始人，德国市民等级的思想家，温和派的主要代表；在1525年农民战争时期，站在诸侯方面反对起义农民和城市贫民。——10、585。

路特希尔德男爵，安瑟伦·迈耶尔(Rothschild, Anselm　Mayer　Freiherrvon 1773-1855)——德国银行家，美因河畔法兰克福的路特希尔德银行行长；曾任普鲁士枢密商务顾问（1813年起）。——497。

路特希尔德男爵，詹姆斯(Rothschild,James,baron de 1792-1868)——巴黎路特希尔德银行行长。——379。

路特希尔德家族——金融世家，在欧洲许多国家设有银行。——380。

路易·波拿巴——见拿破仑第三。

路易－菲力浦一世（路易－菲力浦），奥尔良公爵(Louis-Philippe I　[Louis Philippe],duc d'Orleans 1773-1850)——法国国王(1830-1848)。——377-379、381、407、410、414、441、444、447、448、449-451、474 、477、510、592、594-596、601、604、608、620、622、634、654-655、657、672、676。

路易－菲力浦－阿尔伯，奥尔良公爵，巴黎伯爵(Louis-Philippe-Albert, duc d'Orleans,comte de Paris 1838-1894)——法国国王路易－菲力浦一世之孙，法国王位追求者，称菲力浦七世；1861-1862年站在北部方面参加美国内战。——377-379、477、654-655。

路易－拿破仑——见拿破仑第三。

路易九世（圣路易）(Louis IX,Saint Louis 1215 -1270) ——法国国王(1226-1270)。——443。

路易十四(Louis XIV 1638-1715)——法国国王(1643-1715)。——452、678。

路易十五(Louis XV 1710-1774)——法国国王(1715-1774)。——136 、467、688。

路易十六(Louis XVI 1754-1793)——法国国王(1774-1792)，18世纪末法国资产阶级革命时期被处死。——494。

路易十八(Louis XVIII 1755-1824)——法国国王（1814-1815 和1815 -1824）。——586。

罗伯斯比尔，马克西米利安·弗朗索瓦·玛丽·伊西多尔·德(Robespierre,Maximilien-Francois-Marie-Isidore de 1758-1794)——18 世纪末法国资产阶级革命的活动家，雅各宾派的领袖，革命政府的首脑(1793-1794)。——21、408、584。

罗素伯爵，约翰(Russell,John,Earl of 1792-1878) ——英国国务活动家，辉格党领袖，曾任首相（1846-1852和1865-1866），外交大臣（1852-1853和1859-1865），枢密院院长(1854-1855)；1855年作为英国代表参加维也纳会议。——741。

  罗泰克，卡尔·文策斯劳斯·罗代克·冯( Rotteck　Karl　WenzeslausRodecker von 1775-1840)——德国历史学家和政治家，自由主义者。——491、500。

罗西伯爵，佩莱格里诺·路易吉·爱德华多( Rossi, Pellegrino　LuigiEdoardo conte 1787-1848)——意大利资产阶级庸俗经济学家、法学家和政治家；长期住在法国。——175。

罗伊斯－施莱茨－格雷茨－罗本施泰因－埃伯斯多夫公爵——见亨利希七十二世。

洛克，约翰(Locke,John 1632-1704) ——英国唯物主义经验论哲学家和经济学家，启蒙思想家，早期资产阶级天赋人权理论的代表。——27、586。

律斯勒，古斯塔夫·阿道夫(R?sler,Gustav Adolf 1818-1855) ——德国教师和新闻工作者，1848-1849年是法兰克福国民议会议员，属于左派；1850年起侨居美国。——576。

L.伯爵夫人——见莱昂伯爵夫人。　　　　　　　　　 M

马蒂厄（德拉德罗姆），菲力浦·安东( Mathieu　[ de　la　Dr ?me] ,Philippe-An-toine 1808-1865)——法国小资产阶级民主主义者，第二共和国时期是制宪议会和立法议会议员(1848-1851)，倾向于山岳党；1851年十二月二日政变后流亡比利时。——422。

马丁，罗伯特·蒙哥马利（Martin，Robert Montgomery 1803 左右-1868）——英国历史学家和统计学家，东方旅行家。——714-715。

马丁，亚历山大——见阿尔伯。

马尔萨斯，托马斯·罗伯特(Malthus,Thomas Robert 1766-1834) —— 英国经济学家，教士，人口论的主要代表。——415。

马尔维尔，弗朗索瓦·让·莱昂·德(Maleville,Francois-Jean-Léon　de1803-1879)——法国政治家，奥尔良党人，第二共和国时期是制宪议会和立法议会议员(1848-1851)，内务部长（1848年12月下半月），国民议会议员(1871)。——650。

马尔歇（小马尔歇）(Marche,de jeune)——法国工人，1848 年代表人民要求临时政府实行劳动法。——384。

马拉斯特，玛丽·弗朗索瓦·帕斯卡尔·阿尔芒(Marrast,Marie-Francois -Pascal-Armand 1801-1852)——法国政论家和政治家，人权社的领导人，后为温和的资产阶级共和派领袖，《国民报》编辑；第二共和国时期是临时政府成员和巴黎市长(1848)，制宪议会议长(1848-1849)。——395、403、407-408、410、424、432、483、586、596、606。

马利·德·圣乔治，皮埃尔·托马·亚历山大·阿马布勒（Marie de Saint-Georges，Pierre-Thomas-Alexandre-Amable人称马利Marie 1795-1870）——法国律师和政治家，温和的资产阶级共和党人，第二共和国时期是临时政府公共工程部长(1848)；曾组织国家工场，执行委员会委员，制宪议会议长(1848)，后为卡芬雅克政府的司法部长。——393。

马姆兹伯里伯爵，詹姆斯·霍华德·哈里斯( Malmesbury, James　HowardHarris,Earl of 1807-1889)——英国政治活动家，托利党人，后为保守党人，曾任外交大臣（1852和1858-1859），掌玺大臣（1866——1868和1874-1876）。——750-752。

马尼昂，贝尔纳·皮埃尔(Magnan,Bernard-Pierre 1791-1865)——法国将军，后为元帅，波拿巴主义者；30 年代曾参加侵占阿尔及利亚；里昂起义（1831和1849）、利尔和鲁贝(1845)的工人起义及1848年巴黎六月起义的镇压者；第二共和国时期是立法议会议员(1849-1851)，1851年为巴黎卫戍司令，1851年十二月二日政变的策划者之一；第二帝国时期是参议员。——657、666、669。

马赞尼洛（Masaniello 原名托马佐·安尼洛Tommaso Aniello 1620 -1647）——意大利渔民，1647年那不勒斯王国反对西班牙统治的人民起义的领袖。——668。

玛丽·约瑟夫——见苏，欧仁。

麦格雷戈，约翰(MacGregor,John 1797-1857) ——英国统计学家和历史学家，自由贸易派，议会议员，英国皇家银行的创办人，并为该行董事之一( 1849-1856)，写有统计学方面的著作。——729。

麦克法林，海伦（Macfarlane，Helen笔名霍华德·莫顿Howard Morten）——英国新闻工作者，革命宪章派领袖乔·哈尼出版的《民主评论》(1849-1850)和《红色共和党人》(1850)的撰稿人，马克思和恩格斯的《共产党宣言》的英文译者。——248、254。

麦克亚当，约翰·劳登(MacAdam,John Loudon 1756-1836)——英国公路视察员，公路建筑学家。——34。

曼托伊费尔男爵，奥托·泰奥多尔(Manteuffel,Otto Theodor 1805-1882)——普鲁士国务活动家，贵族官僚的代表；曾参与宪法（1848年12月）的颁布和三级选举制的实行(1849)；曾任内务大臣（1848年11月-1850年12月）和首相 (1850-1858)；1859年和1860年为普鲁士第二议院议员，1864年入选第一议院。——548。

毛勒，格奥尔格·路德维希(Maurer,Georg Ludwig 1790-1872)——德国历史学家，古代和中世纪的日耳曼社会制度的研究者；写有中世纪马尔克公社的农业史和制度史方面的著作。——272。

梅尔克尔(Maercker)——普鲁士国务活动家，奥尔斯瓦尔德-汉泽曼内阁的司法大臣（1848年6-9月）。——314。

梅洛斯拉夫斯基，路德维克(Mieroslawski,Ludwik 1814-1878)——波兰革命家、历史学家和军事活动家，1830-1831年和1846年波兰起义的参加者；曾参加1846年波森起义的准备工作，1848 年三月革命把他从狱中解放出来；曾领导1848年波森起义，后来领导西西里岛起义者的斗争；1849年在巴登-普法尔茨起义期间指挥革命军；50年代曾向波拿巴集团求援；1856年出版了《欧洲均势中的波兰民族》一书；1863年波兰起义初期被任命为波兰民族政府首脑；起义失败后流亡法国。——572。

梅森豪泽，凯撒·温采尔(Messenhauser,Caesar Wenzel 1813-1848) ——奥地利军官和作家，1848年维也纳十月起义时期是国民自卫军司令和维也纳卫戍司令；11月16日被反革命军队杀害。——541。

梅斯特尔（德·梅斯特尔）伯爵，约瑟夫·玛丽(Maistre [De　Maistre] ,Joseph-Marie,comte de 1753-1821)——法国作家，保皇党人，贵族和教权主义反动派的思想家。——494。

梅特涅－温内堡公爵，克莱门斯·文策斯劳斯·奈波穆克·洛塔尔( Metter-nich-Winneburg,Clemens Wenzeslaus Nepomuk Lothar Fürst　von　1773 -1859)——奥地利国务活动家和外交家，曾任外交大臣( 1809 -1821)　和首相(1821-1848)，神圣同盟的组织者之一。——271、493、505-506、508-511、514、529、534。

蒙克，乔治，阿尔比马尔公爵(Monk,George,Duke of　Albemarle　1608 -1670)——英国将军和政治活动家；17世纪英国资产阶级革命的领袖；初为王党成员，后来是奥·克伦威尔军队将军；1660年曾积极促进英国恢复君主制。——422、637。

蒙塔朗贝尔伯爵，沙尔·福布斯(Montalembert,Charles Forbes,comte　de1810-1870)——法国政治家和政论家，奥尔良党人，第二共和国时期是制宪议会和立法议会议员(1848-1851)，天主教党的首脑；1851年十二月二日政变时支持拿破仑第三，但不久又成为他的反对者。——452、472、648、656、683。

孟德斯鸠，沙尔(Montesquieu,Charles 1689-1755)——法国哲学家、社会学家、经济学家和著作家，18世纪资产阶级启蒙运动的主要代表，立宪君主制的理论家；货币数量论的拥护者；早期资产阶级天赋人权理论的创始人之一。——312。

米切尔(Mitchell)——英国驻广州代办。——756-758。

摩尔根，路易斯·亨利(Morgan,Lewis Henry 1818-1881) ——美国法学家、民族学家、考古学家和原始社会史学家，进化论的代表，自发的唯物主义者。——272。

摩莱伯爵，路易·马蒂厄(Molé,Louis-Mathieu,comte 1781-1855)——法国政治活动家，奥尔良党人，曾任首相(1836-1839)，第二共和国时期是制宪议会和立法议会议员(1848-1851)，秩序党领导人。——441-442、630、656。

莫顿，霍华德——见麦克法林，海伦。

莫尔，约瑟夫(Moll,Joseph 1813-1849)——德国工人运动和国际工人运动的活动家，职业是钟表匠；正义者同盟领导人之一，共产主义者同盟中央委员会委员，1848年7-9月是科隆工人联合会的主席，民主主义者莱茵区域委员会委员；1848年科隆九月事件后流亡伦敦，不久改名回到德国，在各地进行宣传鼓动；1849年巴登——普法尔茨起义的参加者，在穆尔格河战役中牺牲。——365。

莫尔尼公爵，沙尔·奥古斯特·路易·约瑟夫( Morny, Charles- Auguste -Louis-Joseph,duc de 1811-1865)——法国政治家，波拿巴主义者，第二共和国时期是立法议会议员(1849-1851)，1851年十二月二日政变的策划者之一，曾任内务部长（1851年12月-1852年1月），第二帝国时期是立法团议长（1854 -1856和1857-1865），驻俄国大使(1856-1857)，拿破仑第三的同母异父兄弟。——687。

莫尔斯，阿瑟(Morse,Arthur)——英国自由贸易派。——217-218、228。

莫甘，弗朗索瓦(Mauguin,Francois 1785-1854) ——法国法学家和政治家，七月王朝时期是自由主义的王朝反对派的领袖；第二共和国时期是制宪议会和立法议会议员(1848-1851)。——640。

莫里哀（Molière原名让·巴蒂斯特·波克兰Jean-Baptiste　Poquelin　1622-1673）——法国戏剧家。——475。

莫帕，沙勒曼涅·埃米尔·德(Maupas,Charlemagne-Emile de 1818-1888)—— 法国律师，波拿巴主义者，巴黎警察局长(1851)，1851 年十二月二日政变的策划者之一，第二帝国时期为警务大臣(1852-1853)。——666。

莫斯莱，约翰·路德维希(Mosle,Johann Ludwig 1794-1877)——德国军官和政治活动家，法兰克福国民议会议员，奥尔登堡派驻联邦议会和中央政府的代表；1848年被派往维也纳的帝国代表。——546。

穆尔，赛米尔（Moore，Samuel 1830左右-1912）——英国法学家，第一国际会员，曾将《资本论》第一卷（与爱·艾威林一起）和《共产党宣言》译成英文；50年代为曼彻斯特的厂主；马克思和恩格斯的朋友。——262。

穆拉维约夫（旧译穆拉岳福、慕喇约甫、木哩斐岳幅、木喇斐岳福、木喇福岳福）伯爵，尼古拉·尼古拉耶维奇(Муравьев,Николай　Николаевич)1809 -1881) —— 俄国国务活动家，曾任东西伯利亚总督(1847-1861)；因侵华“有功”，被沙皇封为“阿穆尔（黑龙江）伯爵”。——744。穆勒，詹姆斯(Mill,James 1773-1836)——英国资产阶级经济学家、历史学家和哲学家，李嘉图理论的庸俗化者；在哲学方面是边沁的追随者，《英属印度史》一书的作者。——36、184。

拿破仑第一（拿破仑·波拿巴）(Napoléon I [ Napol éon　Bonaparte] 1769-1821)——法国皇帝（1804-1814和1815）。——21、89、143、413 、452、454、458、485、496、503、572、580、584、586-587、635、637、668、672、678、681-684、688、698、723。

拿破仑第三（路易－拿破仑·波拿巴）(Napoléon Ⅲ　　　　 [ Louis　 Napol éon　Bonaparte]1808-1873)——法兰西第二共和国总统(1848-1851)，法国皇帝(1852-1870)，拿破仑第一的侄子。——267、374、406、411-426、423、431-433、435、443-446、451-452、454、458-459、463-465、475-481、579、584、595、599-602、605-609、613、619-625、628-630、633-652、656-659、660-661、665-688、742。

拿破仑亲王——见波拿巴，拿破仑·约瑟夫·保尔，拿破仑亲王。

纳迪尔沙赫（库利汗）(Nàdir Shah [Khuli Khan] 1688-1747) ——波斯沙赫(1736-1747)，统帅和征服者，1738-1739年对印度进行了掠夺性的远征。——761。

奈伯爵，拿破仑·昂利·埃德加(Ney,Napoléon-Henri-Edgar,comte　de　 1812-1882)——法国将军，波拿巴主义者，路易·波拿巴总统的侍卫官，第二共和国时期是立法议会议员(1850-1851)。——445、623。

尼古拉一世(Николай I 1796-1855)——俄国沙皇(1825-1855)。——732、745。

牛顿，伊萨克(Newton,Isaac 1642-1727)——英国物理学家、天文学家和数学家，经典力学的创始人。——18、27、113、690。

诺埃尔，弗朗索瓦——见巴贝夫，格拉古。

诺兰，刘易斯·爱德华（Nolan，Lewis Edward 1820左右-1854）——英国军官，在印度服役，曾参加克里木战争，写有关于骑兵的著作。——707。

诺马耶，马克西米利安·若尔日·约瑟夫(Neumayer, Maximilian- George-Joseph 1789-1866)——法国将军，秩序党的拥护者，巴黎卫戍司令( 1848 -1850)。——480、637-638。　　　　　　　　　 O

欧文，罗伯特(Owen,Robert 1771-1858) ——英国空想社会主义者。——59、191、256、264、303、305。

         P

帕尔默，威廉(Palmer,William 1824-1856)——英国医生，为谋取保险赔偿费而毒死自己的妻子、兄弟和朋友，被判处绞刑。——715。

帕拉茨基，弗兰蒂舍克(Palacky,Frantisěk 1798-1876) ——捷克历史学家和政治家，自由主义者；1848年6月为布拉格斯拉夫人代表大会主席；实行旨在维护哈布斯堡专制统治的政策，奥地利斯拉夫主义思想家。——526。

帕略，玛丽·路易·皮埃尔·费利克斯( Parieu, Marie- Louis- Pierre-Felix Esquirou de 1815-1893)——法国政治活动家，第二共和国时期是教育部长。——645。

帕麦斯顿子爵，亨利·约翰·坦普尔( Palmerston, Henry　John　Temple ,Viscount 1784-1865)——英国国务活动家，初为托利党人，1830 年起为辉格党领袖，依靠该党右派；曾任陆军大臣(1809-1828)，外交大臣（1830-1834、1835-1841和1846-1851），内务大臣(1852 -1855) 和首相（1855 -1858 和1859-1865）。——698、702、727、728、731、739-746、750-752。

帕芒蒂耶(Parmentier)——法国厂主和金融家，1847年因贿赂官吏受审。——451。

帕西，伊波利特·菲利贝尔(Passy,Hipployte-Philibert 1793-1880) ——法国政治活动家和经济学家，奥尔良党人，七月王朝时期曾数度入阁，第二共和国时期是财政部长(1848-1849)。——451。

炮弹国王——见斐迪南多二世，斐迪南二世。

培根，弗兰西斯，维鲁拉姆男爵，圣奥尔本斯子爵(Bacon, Francis, Baronof Verulam and Viscount of Saint Albans 1561-1626) ——英国近代唯物主义哲学家、政治活动家和法学家、自然科学家和历史学家；英国启蒙运动的倡导者。——20。

佩尔采尔，莫尔(Perczel,Mór 1811-1899)——匈牙利政治家和将军，匈牙利1848-1849年革命的参加者；革命失败后流亡土耳其，1851年流亡英国。——537、542。

佩尔西尼伯爵，让·日尔贝尔·维克多·菲阿兰(Persigny,Jean-　Gilbert-Victor-Fialin,comte 1808-1872)——法国政治活动家，波拿巴主义者，第二共和国时期是立法议会议员(1849-1851)，1851年十二月二日政变的策划者之一，曾任内务大臣（1852-1854和1860-1863），驻伦敦大使（1855-1858 和1859-1860）。——651、665。

佩罗，本杰明·皮埃尔(Perrot,Benjamin-Pierre 1791-1865) ——法国将军，1848年参加镇压巴黎六月起义，1849年为巴黎国民自卫军司令。——646。

配第，威廉(Petty,William 1623-1687)——英国经济学家和统计学家，英国资产阶级古典政治经济学的创始人。——188。

皮尔，罗伯特(Peel,Robert 1788-1850)——英国国务活动家和经济学家，托利党温和派（亦称皮尔派，即因他而得名）的领袖；曾任内务大臣（1822 -1827和1828-1830）、首相（1834-1835和1841-1846）；1844年和1845年银行法的起草人；在自由党人的支持下废除了谷物法(1846)。——741、743。

平托，伊萨克(Pinto,Isaac 1715-1787)——荷兰的大证券交易商和经济学家；写有经济学方面的著作。——112。

璞鼎查，亨利(Pottinger,Henry　1789 -1856) ——英国外交官和将军，1841-1842年任驻华公使，1842年第一次鸦片战争时任英军司令，1843年任香港总督，1847-1854年任马德拉斯总督。——721、756。

蒲鲁东，皮埃尔·约瑟夫(Proudhon,Pierre-Joseph 1809-1865) ——法国政论家、经济学家和社会学家，小资产阶级思想家，无政府主义理论的创始人，第二共和国时期是制宪议会议员(1848)。——50、136-151、155-162、164 -167、169-180、182-191、212、255、263、301、469、580、618。

普利斯特列，约瑟夫(Priestley,Joseph 1733-1804) ——英国化学家和唯物主义哲学家，决定论自然神论者，英国资产阶级激进派的思想家，1774年发现氧气；1794年因拥护法国大革命而流亡美国。——18。

普鲁斯，弗雷德里克·威廉·阿道夫( Bruce, Frederick　William　Adolf1814-1867)——英国殖民官和外交家，驻华公使(1858-1865)。——738、739、740、743、747、750、751。

普卜利科拉——见波普利科拉（普卜利科拉）（普卜利乌斯·瓦莱里乌斯·波普利科拉［普卜利科拉］）。　　　　　　　　　 Q

乔治·桑（George Sand 真名奥罗拉·杜班Aurore Dupin 1804-1876 ）——法国女作家，著有长篇社会小说多种，浪漫主义的民主派代表人物。——195。

乔治一世(George Ⅰ 1660-1727)——英国国王(1714-1727)。——28。

乔治三世(George Ⅲ 1738-1820)——英国国王(1760-1820)。——28。　　　　　　　　　 R

日拉，菲力浦(Girard,Philippe 1775-1845)——法国工程师和发明家。——30。

日拉丹，埃米尔·德(Girardin,Emile de 1806-1881)——法国资产阶级政论家和政治活动家；1836-1866年曾断续地担任《新闻报》编辑，后为《自由报》编辑(1866-1870)；1848年革命前反对基佐政府，革命时期是资产阶级共和党人，第二共和国时期是立法议会议员(1850-1851)；第二帝国时期为波拿巴主义者。——473、643。

日拉丹，德尔芬娜·德(Girardin,Delphine de 1804-1855) ——法国女作家，埃·德·日拉丹的妻子。——688。

日罗，沙尔·约瑟夫·巴泰勒米( Giraud, Charles- Joseph- Barthelemy1802-1881)——法国法学家，保皇党人，曾任教育部长(1851)。——666。

茹安维尔亲王，弗朗索瓦·斐迪南·菲力浦·路易·玛丽，奥尔良公爵 (Joinville,Francois-Ferdinand- Philippe- Louis- Marie, duc　d'Orleans ,prince de 1818-1900)——法国海军上将，40 年代曾参加侵占阿尔及利亚，1848年二月革命后流亡英国，1861-1862年站在北部方面参加美国内战；路易- 菲力浦的儿子。——656、665。

        S

萨尔蒂科夫公爵，阿列克塞·德米特里耶维奇(Салтыков,Алексей Дмитриевич,　князь 1806-1859)——俄国旅行家、作家和艺术家，曾游历印度（1841-1843和1845-1846）。——772。

萨尔万迪伯爵，纳尔西斯·阿希尔(Salvandy,Narcisse-Achille,comte de 1795-1856)——法国国务活动家和作家，奥尔良党人，曾任教育大臣和教育部长（1837-1839和1845-1849）。——654。

萨兰德鲁兹·德·拉莫尔奈，沙尔·让(Sallandrouze de Lamornais,Charles-Jean 1808-1867)——法国工业家，第二共和国时期是制宪议会议员(1848-1849)；1851年十二月二日政变时支持拿破仑第三。——668。

萨姆纳，约翰·伯德(Sumner,John Bird 1780-1862)——英国教士，切斯特主教(1828-1848)，坎特伯雷大主教(1848-1862)。——581。

萨伊，让·巴蒂斯特(Say,Jean-Baptiste 1767-1832) —— 法国资产阶级经济学家，庸俗政治经济学的代表人物，最先系统地阐述辩护性的“生产三要素”论。——158、586。

赛居尔·达居索伯爵，雷蒙·约瑟夫·保尔(Segur d'Aguesseau,　Raymond-Joseph-Paul,comte de 1803-1889)——法国律师和政治活动家，第二共和国时期是立法议会中的秩序党代表。——464。

塞巴斯蒂亚尼伯爵，奥拉斯·弗朗索瓦·巴斯蒂安(S ébastiani, Horace -Francois-Bastien,comte 1772-1851)——法国元帅，外交家；1801-1802 年在土耳其、埃及和叙利亚任拿破仑第一内阁的外交使节；曾任驻君士坦丁堡大使(1806-1807)，外交大臣(1830-1832)，驻伦敦大使(1835-1840)。——399。

塞万提斯·萨维德拉，米格尔·德(Cervantes Saavedra,Miguel de 1547-1616)——西班牙作家。——495、546。

沙尔腊斯，让·巴蒂斯特·阿道夫(Charras,Jean-Baptiste-Adolphe　1810-1865)——法国军事家和政治家，温和的资产阶级共和党人；曾参加镇压1848年巴黎六月起义；第二共和国时期是制宪议会和立法议会议员(1848-1851) ；1851年十二月二日政变后因反对拿破仑第三的政府而被驱逐出法国。——580、669。

莎士比亚，威廉(Shakespeare,William 1564-1616)——英国戏剧家和诗人。——7。

尚博尔伯爵，昂利·沙尔·斐迪南·玛丽·迪约多内·达尔图瓦，波尔多公爵（亨利五世）(Chambord, Henri- Charles- Ferdinand- Marie　Dieudonn éd'Artois,duc de Bordeaux,comte de,Henri V 1820-1883) ——法国波旁王室长系的最后代表，查理十世之孙，1830年七月革命胜利后逃亡国外，法国王位追求者，称亨利五世。——477、613、634、654-655、658。

尚加尔涅，尼古拉·安娜·泰奥杜尔(Changarnier, Nicolas- Anne- Th éodule 1793-1877)——法国将军和政治活动家，保皇党人；第二共和国时期是制宪议会和立法议会议员(1848-1849)，曾参加镇压1848年巴黎六月起义；后为巴黎卫戍部队和国民自卫军司令，曾参加驱散巴黎1849年六月十三日示威游行，1851年十二月二日政变后被逮捕并被驱逐出法国，1859年回到法国，普法战争时期在莱茵军团司令部任职，1871年国民议会议员。——415、422、438、442 、476、479-481、525、605、606、609、615、620、636-638、641、644、645-648、657、659、665、667、669。

舍尔比利埃，安东·埃利泽(Cherbuliez,Antoine-Elisée 1797-1869)——瑞士经济学家，西斯蒙第的追随者，他把西斯蒙第的理论和李嘉图理论的某些原理结合在一起。——184。

圣阿尔诺，阿尔芒·雅克·阿希尔·勒鲁瓦·德( Saint- Arnaud, Armand-Jacques-Achille-Leroy de 1801-1854)——法国将军，1852年起为元帅，波拿巴主义者；1836- 1851年曾参加侵占阿尔及利亚，曾任陆军部长和陆军大臣(1851-1854)，1851年十二月二日政变的策划者之一，1854年任克里木法军总司令。——606。

圣贝夫，皮埃尔·昂利(Sainte-Beuve,Pierre-Henri 1819-1855) —— 法国厂主和地主，自由贸易的拥护者，秩序党的代表人物；第二共和国时期是制宪议会和立法议会议员(1848-1851)。——659。

圣路易——见路易九世（圣路易）。

圣普里子爵，艾曼纽埃尔·路易·玛丽·德·吉尼亚尔(Saint-Priest,　Em-manuel-Louis-Marie de Guignard,vicomte de 1789-1881)——法国将军和外交官，正统派的领袖，第二共和国时期是立法议会议员(1849-1851)。——655。

圣乔治——见马利·德·圣乔治，皮埃尔·托马·亚历山大·阿马布勒。

圣让·丹热利——见雷尼奥·德·圣让·丹热利（圣让·丹热利）伯爵，奥古斯特·米歇尔·埃蒂耶纳。

圣茹斯特，安东·路易·莱昂·德(Saint-Just,Antoine-Louis-L éon　de1767-1794)——18世纪末法国资产阶级革命的活动家，雅各宾派的领袖。——585。

圣桑乔——见施蒂纳，麦克斯。

圣徒——见阿尔塞尼乌斯，圣徒。

圣西门，昂利(Saint-Simon,Henri 1760-1825)——法国空想社会主义者。——303、492、499。

胜者威廉——见威廉一世。

施蒂纳，麦克斯（Stirner, Max 原名约翰·卡斯帕尔·施米特JohannCaspar Schmidt 1806-1856)——德国哲学家和著作家，青年黑格尔派，资产阶级个人主义和无政府主义的思想家。——64-66、85、88、94-98、101、117、123、197、212。

施蒂韦，约翰·卡尔·贝尔特拉姆(Stüve,Johann Karl Bertram　1798 -1872)——德国政治家，自由主义者；曾任汉诺威内务大臣(1848-1850)。——491。

施拉姆伯爵，让·保尔·亚当(Schramm,Jean-Paul-Adam,comte de 1789 -1884)——法国将军和政治家，波拿巴主义者，曾任陆军部长(1850-1851)。——638。

施米特，约翰·卡斯帕尔——见施蒂纳，麦克斯。

施塔迪昂伯爵，弗兰茨·泽拉夫(Stadion,Franz Seraph Graf 1806 -1853)——奥地利政治活动家，1846年起为加里西亚总督，镇压加里西亚和捷克民族解放运动的策划者之一，1848年为奥地利帝国国会议员，曾任内务大臣(1848 -1849)。——546。

施特劳斯，大卫·弗里德里希(Strauβ,David Friedrich 1808-1874)——德国哲学家和政论家，黑格尔的学生；《耶稣传》( 1835) 和《基督教教义》( 1840) 的作者；他对圣经的历史性批判奠定了青年黑格尔主义的理论基础；1866年后成为民族自由党人。——62、64-65。

施瓦策，恩斯特·冯(Schwarzer,Ernst von 1808-1860)——奥地利新闻工作者和政治家，自由主义者；1848年为《奥地利总汇报》的创办人和编辑；奥地利帝国国会议员，曾任公共工程大臣（1848年7-9月）。——537。

施瓦尔岑堡公爵，费利克斯·路德维希·约翰·弗里德里希 ( Schwarzen -berg,Felix Ludwig Johann Friedrich Fürst zu 1800-1852) ——奥地利国务活动家和外交家；1848年维也纳十月起义被镇压后任首相兼外交大臣（1848年11月-1852年）。——513。

斯密，亚当(Smith,Adam 1723-1790)——英国经济学家，资产阶级古典政治经济学最著名的代表人物。——18、35、113、153-154、157-158、165 、167、177。

斯特劳本齐——见范斯特劳本齐，查理·托马斯。

斯图亚特，詹姆斯(Steuart,James 1712-1780)——英国资产阶级经济学家，重商主义的最后代表人物之一，货币数量论的反对者。——177。

苏，欧仁（Sue，Eugène原名玛丽·约瑟夫Marie-Joseph 1804-1857 ）——法国作家，著有一些小市民的伤感的社会小说；第二共和国时期是立法议会议员(1848-1849)。——459、471、473、630。

苏路克，法斯廷（Soulouque，Faustin 1782左右-1867 ）——海地共和国总统(1847-1849)，1849年自立为帝，称法斯廷一世。——415、458、462。　　　　　　　　　 T

泰勒，瓦特（Tyler，Wat死于1381年）——英国神父，1381年英国农民起义的领袖。——200。

特雷拉，于利斯(Trélat,Ulysse 1795-1879)——法国政治活动家，职业是医生，资产阶级共和党人，第二共和国时期是制宪议会副议长(1848)、公共工程部长（1848年5-6月）。——397。

梯也尔，阿道夫(Thiers,Adolphe 1797-1877) ——法国国务活动家和历史学家，奥尔良党人，曾先后任内务大臣、贸易和公共事务大臣(1832-1836)、首相（1836和1840）；第二共和国时期是制宪议会和立法议会议员(1848)；第三共和国政府首脑（内阁总理）(1871)、总统(1871-1873)；镇压巴黎公社的刽子手。——441、445、447、459、472、475、606、613、615、618、630、648、655、657、659、662、665、667、669。

图克，约翰·霍恩(Tooke,John Horne 1736-1812)——英国政治活动家，资产阶级民主主义者，支持权利法案协会创始人，议会议员。——36。

托克维尔，沙尔·亚历克西斯·昂利·莫里斯·克莱雷勒·德( Tocqueville,Charles-Alexis-Henri Maurice Clérel de 1805-1859) ——法国历史学家和政治家，正统主义者和立宪君主制的拥护者，第二共和国时期是制宪议会和立法议会议员(1848-1851)、外交部长（1849年6-10月）。——657。

托利尼，皮埃尔·弗朗索瓦·伊丽莎白·勒利永·德(Thorigny,　Pierre- Francois-Elisabeth Leullion de 1798-1869)——法国法学家，波拿巴主义者，1834年审理里昂四月起义者案件；第二共和国时期任内务部长(1851)。——666。

托马佐·安尼洛——见马赞尼洛。　　　　　　　　　 W

瓦蒂梅尼尔，安东·弗朗索瓦·昂利·勒费夫尔·德(Vatimesnil, Antoine-Francois-Henri Lefebvre de 1789-1860)——法国政治家，正统主义者，曾任教育大臣和教育部长(1828-1851)，第二共和国时期是立法议会议员(1849 -1851)。——650。

瓦特，詹姆斯(Watt,James 1736-1819)——英国商人、工程师和发明家，万能蒸汽发动机的设计者。——28-29。

瓦伊斯，克劳德·马里乌斯(Vaisse,Claude-Marius 1799-1864) ——法国政治活动家，波拿巴主义者；曾任内务部长（1851年1-4月）。——649-650。

威尔逊，詹姆斯(Wilson,James 1805-1860) ——英国经济学家和政治活动家，议会议员(1847-1859)，自由贸易论者，《经济学家》杂志的创办人和编辑，曾任财政大臣(1853-1858)，印度财务大臣(1859-1860)；货币数量论的反对者。——721、747。

威廉一世(Wilhelm I 1781-1864)——符腾堡国王(1816-1864)。——566。

威廉三世（奥伦治的）(William III,of Orange 1650-1702)——尼德兰总督(1672-1702)，英国国王(1689-1702)。——177。

威廉四世(William IV.1765-1837)——英国国王(1830-1837)。——312-315。

韦尔克尔，卡尔·泰奥多尔(Welcker,Karl Theodor 1790-1869) ——德国法学家、政治家和自由派政论家；1848年巴登驻联邦议会全权代表，1848 -1849年是法兰克福国民议会议员，属于中间派右翼。——491、500、546。

韦奇伍德，乔赛亚(Wedgwood,Josiah 1730-1795)——英国制陶业主和企业家，以他的名字命名的韦奇伍德陶器的发明者，英国陶器工业的奠基者。——28。

维埃伊拉(Vieyra)——法国上校，波拿巴主义者，1851年任国民自卫军参谋长；1851年十二月二日政变的参加者。——619。

维达尔，弗朗索瓦(Vidal,Francois 1814-1872)——法国经济学家，小资产阶级社会主义者，路·勃朗的追随者；1848年卢森堡委员会书记，第二共和国时期是立法议会议员(1850-1851)。——463、465、471、630。

维尔纽夫-巴尔热蒙子爵，让·保尔·阿尔邦(Villeneuve-Bargemont,Jean-Paul-Alban,vicomte 1784-1850)——法国政治活动家和经济学家，封建社会主义的思想家。——151。

维吉尔（普卜利乌斯·维吉尔·马洛）（Publius Vergilius Maro　公元前70-19）——罗马诗人。——444。

维莱尔伯爵，让·巴蒂斯特·赛拉芬·约瑟夫(Villèle,Jean-Baptiste　 -Séraphin-Joseph,comte de 1773-1854)——法国国务活动家，正统主义者，曾任首相(1822-1828)。——656。

维隆，路易·德吉烈(Véron,Louis-Désiré 1798-1867) ——法国新闻工作者和政治家，1848年前是奥尔良党人，后为波拿巴主义者；《巴黎评论》和《立宪主义者报》的所有人和发行人(1844-1852)。——688。

维特凯维奇，伊万·维克多罗维奇（Виткевич,Иван Викторович 死于1839年）——俄国军官，驻阿富汗外交代表(1837-1838)。——745。

维维安，亚历山大·弗朗索瓦·奥古斯特(Vivien,Alexandre-Francois-　　Auguste 1799-1854)——法国律师和政治活动家，奥尔良党人，1840年任司法大臣，1848年任卡芬雅克政府公共工程部长。——410。

魏德迈，约瑟夫(Weydemeyer,Joseph 1818-1866)——德国和美国工人运动活动家，军官，新闻工作者，“真正的社会主义者”(1846-1847)，《威斯特伐利亚汽船》编辑；曾参加布鲁塞尔共产主义通讯委员会的活动(1846)；共产主义者同盟盟员，德国1848-1849年革命的参加者，《新德意志报》编辑(1849 -1850)；共产主义者同盟法兰克福区部领导人(1849-1851)；1851年流亡美国，站在北部方面参加美国内战；马克思和恩格斯的朋友和战友。——579。

魏特林，克里斯蒂安·威廉(Weitling,Christian Wilhelm 1808-1871) ——德国工人运动活动家，正义者同盟领导人，职业是裁缝；空想平均共产主义理论家和鼓动家；工人同盟的创始人，《工人共和国》杂志的出版者；1849年流亡美国，晚年接近国际工人协会。——257、264。

温内堡公爵——见梅特涅－温内堡公爵，克莱门斯·文策斯劳斯·奈波穆克·洛塔尔。

文迪施格雷茨公爵，阿尔弗勒德·坎迪杜斯·斐迪南　 (Windischgr?tz, Alfred Candidus Ferdinand Fürst zu 1787- 1862) —— 奥地利陆军元帅；1848年镇压布拉格六月起义和维也纳十月起义；1849年率领奥地利军队镇压匈牙利革命。——528、536、538、540、546。

文翰，赛米尔·乔治(Bonham,Sir Samuel George 1803-1863) ——英国外交官；1848-1851年任香港总督兼驻华全权公使和中国商务监督，1853年曾访问太平天国国都天京（南京），试探太平军的对外政策。——704、756。

沃邦侯爵，塞巴斯蒂安·勒普雷特尔(Vauban,Sébastien le Prétre, marquis 1633-1707)——法国元帅，军事工程师，写有筑城学和围攻方面的著作以及经济学著作《王国什一税》。——452。

沃尔弗，弗里德里希·威廉（Wolff,Friedrich Wilhelm鲁普斯Lupus　1809-1864）——德国无产阶级革命家和政论家，职业是教员，西里西亚农民的儿子；1834-1839年被关在普鲁士监狱；1846-1847年为布鲁塞尔共产主义通讯委员会委员，共产主义者同盟创始人之一和同盟中央委员会委员（1848年3月起），《新莱茵报》编辑(1848-1849)，莱茵民主主义者区域委员会和科隆安全委员会委员；法兰克福国民议会议员，属于极左派；1849年流亡瑞士，1851年迁居英国，1853年起在曼彻斯特当教员；马克思和恩格斯的朋友和战友。——568、574。

沃伦，查理(Warren,Sir Charles 1798-1866)——英国军官，1858 年起为将军，曾在印度任职（1816-1819和1830-1838）；克里木战争的参加者( 1854)。——770。

沃森，亨利(Watson,Henry 1737-1786)——英国工程师，上校，1764 年起在东印度公司供职，在孟加拉任总工程师。——715。

乌迪诺，尼古拉·沙尔·维克多，雷焦公爵(Oudinot,Nicolas-Charles-　 Victor,duc de Reggio 1791-1863)——法国将军，奥尔良党人，温和的资产阶级共和党人；第二共和国时期是制宪议会和立法议会议员(1848-1851)；1849年指挥军队侵犯罗马共和国；曾任巴黎国民自卫军司令，试图组织力量抵抗1851年十二月二日政变，后离开军界。——426、433、434、606、619、623。

吴亭娜，娜塔利亚·耶罗尼莫夫娜（Утина，Наталия　Иеронимовна父姓科尔西尼Корсини）——俄国女作家，60年代参加社会运动，曾为《欧洲通报》等杂志撰稿；尼·伊·吴亭的妻子。——153、181-182。

伍德，查理(Wood,Charles 1800-1885)——英国政治活动家，辉格党人，后为自由党人；曾任财政大臣(1846-1852)，印度事务督察委员会主席(1852 -1855)，海军首席大臣(1855-1858)，印度事务大臣(1859-1866)，掌玺大臣( 1870-1874)。——760-761。　　　　　　　　　　 X

希尔迪奇，理查（Hilditch，Richard 19世纪中叶）——英国经济学家。——184。

西马糜各厘(Seymour,Michael 1802-1887)——英国海军将领，1854-1856年参加克里木战争，第二次鸦片战争期间(1856-1858)任海军司令，其间曾率英军攻占虎门炮台及广州，随后又率舰队北上攻占大沽炮台。——703-704、751。

西塞罗（马可·土利乌斯·西塞罗）（Marcus Tullius Cicero公元前106-43）——罗马国务活动家、雄辩家、著作家和哲学家。——1。

西斯蒙第，让·沙尔·莱昂纳尔·西蒙德·德(Sismondi,Jean- Charles　-Léonard Simonde de 1773-1842)——瑞士经济学家和历史学家，政治经济学中浪漫派的代表人物。——128、159、581。

席勒，弗里德里希·冯(Schiller,Friedrich von 1759-1805) ——德国诗人、作家、美学家和历史学家。——636、642。

咸丰(1831-1861)——中国清朝皇帝(1850-1861)——696、718、729、734-735、742。

休谟，大卫(Hume,David 1711-1776)——英国哲学家、历史学家和经济学家，主观唯心主义者，近代不可知论的创始人；重商主义的反对者，货币数量论的早期代表人物。——21。

休谟，约瑟夫(Hume,Joseph 1777-1855)——英国政治家，资产阶级激进主义者，议会议员。——760。

许乃济(1777-1839)——中国清朝官员，1834年任广东按察使，1836年任太常寺少卿，主张弛禁鸦片，遭到禁烟派的抨击，后被革职。——718。　　　　　　　　　 Y

亚奇斯二世（Agis Ⅱ 死于公元前401年）——斯巴达王（公元前427 -401）；阿革西拉乌斯之兄。——651。

亚历山大二世(Александр Ⅱ 1818-1881)——俄国沙皇(1855 -1881)。——251、261、268、271。

亚历山大大帝（Alexander the Great 公元前356-323）——古代著名的统帅，马其顿王（公元前336-323）。——339、479、637。

耶拉契奇，约西普，布日姆伯爵(Jella?i?,Josip Graf von Bu?im　1801-1859)——奥地利将军，克罗地亚、达尔马提亚和斯拉沃尼亚省总督(1848 -1859)，积极参加镇压奥地利和匈牙利的1848-1849年革命。——536-538、540、542。

叶卡捷琳娜二世（喀德邻二世）(Екатерина Ⅱ 1729-1796)——俄国女皇(1762-1796)。——699。

叶名琛(1807-1859)——中国清朝官员，1848年起任广东巡抚，1852 -1858年任两广总督；1858年底广州陷落后被英军俘虏，送往印度；1859年4月殁于加尔各答。——703-704、734。

伊索（?sop［Aisopos］公元前6世纪）——古希腊寓言作家。——589。

伊雍(Yon)——法国警官，第二共和国时期掌管立法议会警卫队(1850)。——636、641。

尤尔，安德鲁(Ure,Andrew 1778-1857)——英国化学家、资产阶级庸俗经济学家，自由贸易论者，写有工业经济学方面的著作。——167-168、225。

雨果，维克多·玛丽(Hugo,Victor-Marie 1802-1885)——法国作家，资产阶级共和党人，第二共和国时期是制宪议会和立法议会议员(1848-1851)，1851年十二月二日政变后流亡泽稷岛；1855年底被英国当局驱逐出境，1870 年回到法国，1871年为国民议会议员，第二帝国时期为参议员(1876)。——445、474、580、623。

约尔丹，西尔韦斯特尔(Jordan,Sylvester 1792-1861) ——德国法学家和政治家，30年代黑森选帝侯国立宪民主运动的领袖；1848-1849年是法兰克福国民议会议员。——491。

约翰(Johann 1782-1859)——奥地利大公，元帅，曾参加反对拿破仑法国的战争，1809年为奥地利军队指挥官，1848年6月-1849年12 月为德意志帝国摄政。——520。

约瑟夫一世(Joseph Ⅰ 1678-1711)——德意志神圣罗马帝国皇帝(1705 -1711)。——199。

约瑟夫二世(Joseph Ⅱ 1741-1790)——奥地利女皇玛丽－泰莉莎的共同执政者(1765-1780)，奥地利君主国执政(1780-1790)，德意志神圣罗马帝国皇帝(1765-1790)。——508-509。


文学作品和神话中的人物索引

A

阿基里斯——古希腊神话中围攻特洛伊的一位最勇敢的希腊英雄，荷马的《伊利亚特》中的主要人物，他同希腊军队的领袖亚加米农的争吵和回到自己的营幕去，构成了荷马的史诗《伊利亚特》第一章的情节。据传说，阿基里斯出生时被母亲海洋女神西蒂斯握住脚跟倒浸在冥河水中，因此，他的身体除没有浸水的脚跟外，不能被任何武器所伤害。后来，他因脚跟，即他身上那个唯一致命的地方中箭而身亡。后人便用“阿基里斯之踵”比喻可以致命的地方和最弱的一环。——598、599。

安泰——古希腊神话中的巨人，海神波赛东和地神盖娅的儿子。战斗时，他只要身体不离土地，就能从母亲大地身上不断汲取力量，所向无敌。后来，海格立斯发现了他的这个特点，把他举起与地隔开，用手扼死。——437。

奥德赛（乌利斯）——荷马的诗史《伊利亚特》和《奥德赛》中的主要人物，传说中的伊大卡岛国王，特洛伊战争时希腊军队领袖，以大胆、机智、善辩著称。传说他去过阴曹地府，同一些亡灵谈过话。——546。

奥菲士——古希腊神话中的诗人和歌手，他的歌声使猛兽俯首，顽石点头；他曾参加亚尔古船英雄们寻求金羊毛的远航。——432。

B

巴克科斯——古希腊神话中的酒神和快乐之神，为狄奥尼索斯的别名。——637。

保罗——据圣经传说，是基督教使徒之一；在信基督教之前叫扫罗。——585、684。

说谩菔ゾ担腔浇淌雇街唬尾蝗献约旱睦鲜Α！?84。

彼得·施莱米尔——沙米索的中篇小说《彼得·施莱米尔奇遇记》中的主人公，他用自己的影子换来一个神奇的钱袋。——609。

波顿——见尼克·波顿。

波提乏——据圣经传说，是埃及法老的侍卫长，以愚忠和轻信著称。——443。

D

达摩克利斯——古希腊传说中叙拉古暴君迪奥尼修斯（公元前4 世纪）的宠臣。常说帝王多福，于是迪奥尼修斯请他赴宴，让他坐在自己的宝座上，并用一根马鬃将一把利剑悬挂在他的头上，让他知道帝王的忧患。后来，“达摩克利斯剑”一词便成了“大祸临头”的同义语。——457、628。

大卫——据圣经传说，大卫幼年时撒母耳曾为其敷油，预许他继承扫罗王位。少年时值以色列王扫罗同非利士人作战，遇勇士歌利亚，军中无人能胜他。大卫自请出战，杀死歌利亚。后大卫继扫罗为以色列王。——620。

道勃雷——莎士比亚的喜剧《无事烦恼》中的人物，自大而愚蠢的官吏的化身。——752。

E

厄里斯——古希腊神话中的不和女神；佩琉斯同忒提斯结婚时，因忘了请厄里斯参加婚礼，她就投下了“不和的金苹果”，从而引起了赫拉、雅典娜和阿芙罗狄蒂之间的争吵，最后导致了特洛伊战争的爆发。——652。

F

疯狂的罗兰——阿里欧斯托的同名长诗中的主人公。——418、739。

G

戈尔迪——古希腊传说中的弗利基亚国王，据传说，他用乱结把轭系在马车的辕上，牢固不可解，声言能解此结者，得以统治整个亚洲，马其顿王亚历山大拔剑斩开此结。“斩断戈尔迪之结”一语转意就是以大刀阔斧的方法解决复杂的问题。——479、558。

H

哈巴谷——圣经中的先知。——586。

哈努曼——印度传说中的神猴，后来被奉为印度教的毗湿奴的化身。——766。

好人儿罗宾——英国民间故事中的乐善好施、助人为乐的典型形象；是莎士比亚的喜剧《仲夏夜之梦》中的主要人物。——775。

J

基督——见耶稣基督（基督）。

教堂司事——莎士比亚的喜剧《无事烦恼》中的人物。——752。

K

克拉普林斯基——海涅的《两个骑士》一诗中的主人公，一个破落的贵族；克拉普林斯基这个姓是由法文词crapule（贪食、饕餮、酗酒以及懒汉、败类的意思）构成的。马克思用克拉普林斯基来暗指路易·波拿巴。——594。

克勒维尔——巴尔扎克的小说《贝姨》中的人物，是暴发户、贪财者和贪淫好色之徒的典型。——688。

L

罗宾——见好人儿罗宾。

M

马凯尔，罗伯尔——法国演员弗·勒美尔特所塑造的和奥·多米耶画笔下的一个狡诈奸商的典型。罗·马凯尔的形象是对七月王朝时期金融贵族统治的讽刺。——379。

迈达斯——古希腊神话中的弗利基亚国王。据传说，太阳神阿波罗把迈达斯的耳朵变成一对驴耳。——415。

摩洛赫——古腓尼基和迦太基的宗教中的太阳神、火神和战神，祭祀摩洛赫时要用活人作祭品，因此摩洛赫这一名字成了残忍、吞噬一切的暴力的化身。——714。

摩西——据圣经传说，摩西是先知和立法者，他带领古犹太人摆脱了埃及的奴役并给他们立下了约法。——3、450。

N

尼克·波顿——莎士比亚的喜剧《仲夏夜之梦》中的人物，织工，愚蠢的小人物的典型。——635。

涅墨西斯——古希腊神话中的复仇三女神之一，又称伊理逆司或厄默尼德。——433。

P

皮蒂亚——古希腊德尔斐城阿波罗神殿的女巫。——594。

S

撒巴拉——印度传说中的神牛，在印度教中被奉为财富和土地之神。——766。

撒母耳——据圣经传说，是古犹太先知。——581、620。

桑乔·潘萨——塞万提斯的小说《唐·吉诃德》中的人物，唐·吉诃德的侍从。——546。

扫罗——据圣经传说，是第一个以色列王。——411、684。

瑟西——古希腊神话中伊伊亚岛的女巫；她用魔法把奥德赛的同伴变成猪，而把奥德赛留在岛上近一年；瑟西这个名字后来成了诱人的美女的代名词。——672。

参孙——圣经中古代犹太人的领袖，以身强力大著称。据《士师记》记载，参孙因留发不剃而具有神力，曾徒手撕裂狮子，以一块驴腮骨击杀一千敌人。——437。

施莱米尔——见彼得·施莱米尔。

舒夫特勒和斯皮格尔勃——席勒的悲剧《强盗》中的人物，丧尽天良的打家劫舍、杀人放火的暴徒。——636。

斯芬克斯——古希腊神话中半截狮身、半截美人的怪物。传说它常向过路人提出难猜的谜语，谁猜不出，谁就被它吃掉。后谜底被奥狄甫斯道破，遂即自杀。今用以隐喻“谜”样的人物。——388。

T

唐·吉诃德——塞万提斯的同名小说中的主要人物。——495、546。

X

西蒂斯——古希腊神话中的海洋女神，阿基里斯的母亲。——599。

西门——见彼得。

夏洛克——莎士比亚的喜剧《威尼斯商人》中的人物；残酷的高利贷者，他根据借约要求自己的不如期还债的债户割下一磅肉。——3。

Y

雅赫维（耶和华）——犹太教中的主神。——684。

雅努斯——罗马神话中的两面神，有前后两副面孔，一副向着过去，另一副朝向未来，掌管门户出入和水陆交通；后人用雅努斯这一名字比喻口是心非的人。——433、747。

耶和华——见雅赫维。

耶稣基督（基督）——传说中的基督教创始人。——49、589、627。

以西结——圣经中的先知。——684。

约翰牛——18世纪英国作家约·阿巴思诺特在1712 年写的政治讽刺小说 《约翰牛传》中塑造的人物——一个急躁、坦率、滑稽的绅士形象，用以影射西班牙王位继承战争中的英国人。后来此名成为英国或英国人的绰号，广为流传。——726、729-730、732、735-736。

约瑟——圣经中的人物。据《创世纪》记载，是犹太人的祖先雅各的第十一个儿子，被自己的弟兄出卖给埃及，成了埃及法老的侍卫长波提乏的仆人；以仁慈、贤能和正派著称，后成为法老的宰相。——443。

Z

札格纳特——古印度教的大神之一毗湿奴的化身之一。——761。


名目索引

                      A

爱尔兰——30　31　34　181　272

奥地利

——概述——504-510　517-519

——1848-1849年革命时期的奥地利——511-514　517-519　534-540541-543　546-547　551　554-558　561-562

——经济——505-509

——政治制度、对内政策——505-512　517-519　521　534-535　553-559　561

——僧侣、教会——502　507　510

——和波兰——380　529

——和德国——490　500-501　519　557-558

——和加利西亚——505　528

——和斯拉夫各民族——526-529　551-552

——和匈牙利——505　507　508　510　529　541-544

——和意大利各公国——407　505　529　530　558

——革命前途——197-198

奥地利1848-1849年革命

——它的前提和原因、进程和性质——331　387　504-513　 517 -519529-530　534-541　546　549　551-552

——权力机关、宪法——469　511-513　517　529　530　534-539　 541-543　554

——和工人阶级——268-269　511-512　536-539

——和社会其他阶级与阶层——511-513　518-519　534-538　540

——和法兰克福国民议会——521　543　545-547　552　554　556　557561

——和民族问题——401　524-530　537-538　540-544　552　553　566

——结论和评价——268-269　493　534-535　540-541　　553 -554556　558　561-562

澳大利亚——723

——金矿的发现——691　694

          B

巴黎无产阶级六月起义（1848年）

——概述——254　386　397-401　402　404-405　425　431　436　 439 440　531　591　592　596　603　607　617　620　671

——它的原因——397-401　419-420

——它的失败——254　400-401　403　405

罢工、罢工运动——167　188-191

百科全书派的思想和历史观——17-18

保护关税——215　218　229

报刊（新闻出版）

——概述——300　386　407　440　460　471　473　496-498　507　 532 597　626

——它的党性——197　199-200

——新闻出版自由——496　511　515

——民主派报刊——199-200　204

——无产阶级和共产主义者的报刊——199-200　203　210　214

——德国的报刊——199-200　203

暴力——124

——和无产阶级革命——239　284　306　400

本质、存在物——41-48　51-52

本质和现象——155　162　272　298-299　346

必然性和偶然性——18　154　198　199　201　211　237　238　277　 323　341

必然性和自由——19

辩证法

——辩证方法——136-156

——辩证运动——137-147

——思维中的辩证法——138-141

——黑格尔的辩证法——136　144　146

——蒲鲁东的辩证法——136-156　159-160

——和政治经济学——136-156

波兰、波兰人——232　306　309　331　387　524　525　527-530　538 553

波兰问题——309

波拿巴主义（波拿巴制度）

——概述——579-580　634-637　660-661　665　673-674

——作为互相斗争的各阶级之间的随机应变的策略——625　634　　673 -674　685-686

——对拿破仑第一的崇拜——580　678

——和军队、军国主义、战争——637　671　683　685

——和流氓无产阶级——629　634　671　686

——和农民——677-684

——和资产阶级——670　684

波斯——692　706-709　762

剥夺——240　293

剥削

——概述——233　257　275　295　455

——资本对劳动力的剥削——177　257　275　279　286　348

不断革命——239-240　246　306　368-374　450　461　569　674- 675

布朗基、布朗基主义者——378　430　461　463

部落

——概述——68-69　82　84　119　124　131

——部落所有制——68　70　131

——部落制度——68　88　104

        C

财产——见所有制（所有权、财产）

财富

——概述——40　153　163　177　284

——资本主义制度下财富的对抗性质——152　153　154　177

——和贫穷——769

财政学——35

产业革命（工业革命）

——概述——15　27-37　230　231-235　273

——工业无产阶级的形成是产业革命的社会结果——15　37

产业后备军——360

城市

——概述——26

——城乡分离、城乡对立及其消灭——157　240　243　277　294　304

——中世纪的城市——152　200　232　238　273　274

——资本主义制度下的城市——235　243　276-277

——德国的城市——485-486　488　502　570

赤贫化——153　236　242　284

抽象、抽象的东西和具体的东西

——概述——11　18　23　24　137-140　141　157

——抽象的观念——178

——抽象的思维——54-55　58

——抽象的人、个人——56　60　78　128

——和现实——56　60　67　75　78　130

——和唯心主义——54　58　62

——和历史——56　60　62　67　75　88　130

从资本主义向共产主义（社会主义）的过渡时期

——概述——239　245　293-294　330　372　450　461

——不经过资本主义向社会主义过渡的可能性——251

——国家——239　283-284　291　293-294　306　368-371　400　 450　461

存在

——概述——47　72　86　97　118　123

——人们的存在、社会存在——71-74　86

——和本质——97　118

——和意识——72　82　118　292-293

——马克思主义以前的哲学中的存在与存在和意识的问题——97　118

        D

大工业

——概述——113-115　131　139　143　163　166　202　230-235　238　241-242　273　275-279　280-283　385-386

——和农业——180　243　297

——和无产阶级的形成——152　191-194　230　242　269　 280 - 282 363　385-386

——它的发展是建成社会主义的必要的物质技术基础——773

——从资本主义向共产主义的过渡时期和共产主义制度下的大工业——205 211　212

——蒲鲁东及其信徒论大工业——143　157

贷款利息——184-187

道德

——概述——145　178　208　283　292

——作为上层建筑、社会意识的形式——64-65　72　82　92

——资产阶级的道德——114

——它对社会条件的依赖——72　82　92-93

德国

——概述——19　22　23　27　83　268　484-485　490　523

——历史——2-3　6-7　95-96　126　132

——古代日耳曼人——70　131

——19世纪以前的德国——157　523-524

——19世纪上半叶的德国——298-299　306　484-504　523-524　576-577

——工业、运输业、商业——166　198　202　485　488

——农业、土地关系——182　486　489

——税收——485　503　504

——政治和社会发展、政治制度和社会制度——2-6　8-14　132 -133200　246　298-299　306　492-493　500-501　504　514-517　558　562-563

——等级、阶级——12-15

——宗教、教会、僧侣——19　21　300　502

——官僚、官吏——300　485　486　502　503　504

——小市民——301

——农民，见德国农民

——手工业者——486-487　504

——科学、文化、精神的发展——6-11　82　298　492　496　499　503-504

——资产阶级自由主义——95-96　197-199　205　246　298-299　 484-488　491-493　495-504　508-509　514-515　518-519　525　558-559　562　577

——民主派、民主运动——364-375　504　517　530　569

——国家的分裂及其统一的任务——268-269　486　490　501-502　 522　531　545

——和瓜分波兰——309

——对外政策——523-525　529-530

——革命前途——9-16　198　241　300　306-307　483-484

德国农民

——概述——239　367　486　489　501　504

——农业工人——368

——和资产阶级——367　489　496　499

德国1848-1849年革命

——它的前提——268-269　316-319　321　331　365-366　387　433441　482-485　511-512　514-519　520　522　523　531-534　544　547-551　554　557　561-577

——议会、国家机构——235　365　497　501　514-517　518-522　 533 542　545-546　547-549　550-552　554-556　557-568　573-577

——军队——433　525　530-534　544　548　549　563　565-566　571

——和封建专制主义的党派、僧侣、官僚——365　515　519　531 -533　547-549　554

——和资产阶级——316-317　319　366　514-516　518-521　525　531-533　548　554　561-563　577

——和小资产阶级——364　366　487　516-517　531　550　554　 556　559　561-563　570-574　577

——和农民——489　517　564　569　570　577

——和工人阶级——319　331　365　488　514-518　565　　569 -571　573　577

——和民族问题——401　520　522　524-527　529-530　552-553

——和其他国家中的革命——394　498　514　517　520　534　541-542　544-546

——和欧洲其他国家——524-525　553-555　557-558　563　565

——结论和评价——267　268-269　316-320　365-366　 484　　486　489　496　511　514-519　544-546　560　577

德国哲学

——概述——2　7-10　15　19　21　298-302　492　499

——它的历史——62-66　95-97

——唯心主义的德国哲学——64-66　73-74　88-90　93-96

——德意志意识形态——64-66　83

——和现实、社会、历史——67-68

——和空想的社会主义、共产主义——96

德意志联邦（1815-1866年）——490　491　501　519　545　558　 562　563

等级、等级制度——94　194　231　273　274　282　297　408　452

抵押——386　431　454-456

地理发现——164　273

地理学——18

地质学——18

地租

——概述——39　181　185-186　187-188　218-219　220

——它的历史性质——180　183　288　293

——资本主义以前的地租形式——454

——和无产阶级国家——293

——李嘉图论地租——180-183

——蒲鲁东论地租——178-188

东方的经济和政治史的特殊性——762

东罗马帝国（拜占庭）——125

东印度公司（英国的）

——概述——691　693　715　717

——殖民掠夺的方法——691　693

对立

——概述——19-21　22

——对立面的统一和斗争、对立的发展和克服——140　144　148　　152　294　303　511

——历史的对立及其消除——20-22

——阶级的对立、对抗——152-155　190　193-194　243　 271 -272　282-284　286　293-294　309　376　387　419　511

——无产阶级和资产阶级之间的对立——152-155　190　194　268　286　303　304

——共产主义社会中阶级对抗的消灭——194　243　293　304

对外贸易

——概述——143　164　385　485

——对外贸易的差额——755-759

对象化——43　47

                          E

俄国

——概述——232　250-251　266　490　501　525　527　566　699-700

——经济——698-700

——工业、农业、对外贸易——736

——对外政策和外交——734-735　737

——和法国——733

——和远东——698-700　734-737

——和中国——734　735-737　742-744

二律背反——148

                   F

发明

——概述——89　97　166　189　234　277　329

——和产业革命——27-35　230-231　236

发现（牛顿的）——690

发展

——概述——52　580　583

——人的历史发展——52

——社会的发展——23

——革命的发展——607

法

——概述——1　2　7　8　72　132　314

——作为上层建筑——154　289　292　674

——法的形式——239　292　300　460　471

法国

——概述——19　21-22　26　96　108　112　113　127　132　133　 239 274　383-384　448-450　452-456　484-485　531　534　582-583　 595 674　675　680　683

——经济——166　172　378-381　388-389　448-449　452-455　 459　467-469　485　585-586　624-626　662　680-681　686

——国家机器——593　599　623-625　676-678　681-683　688

——军队，见法国军队

——宗教和教会——685

——资产阶级，见法国资产阶级

——农民，见法国农民

——和中国——694

——18世纪资产阶级革命以前的法国——136　274　451　494

——18世纪资产阶级革命时期、执政时代和帝国时期的法国——286　318　 372　373　377　390　398-400　411　451　454　456　485　489

——复辟时期的法国——295　390-391　428　447　451　456　457　464

——18世纪的法国资产阶级革命——62　88　100　113

——1830年七月革命和七月王朝——37　295　307　313　377-384　386-388　396　400　402　407　428　440　447-449　451　458

——1851年12月2日的政变（路易·波拿巴的雾月18日）——579-580　582-583　586-589　594　601-606　619-621　662　664-665　668-680　684

法国军队

——概述——387　407　412　431　436-439　452　462-465　479 -480

——作为制宪议会和第二共和国时期镇压革命运动的工具——592　 600 -602　620-621

——作为波拿巴制度的支柱——590-593　596　598　601　605-609　615-617　620　629　631-632　635-637　645-646　659-660　 666　　668　670　679　685

——和18世纪资产阶级革命以及拿破仑战争时期的农民——683

——1848年二月革命时期的法国军队——590

法国农民

——概述——677-680

——18世纪末法国资产阶级革命时期的法国农民——677-680

——19世纪上半叶的法国农民——239　297　377　381　407　454-456

——1848-1849年革命和第二共和国时期的法国农民——383　386　390 -391　395　400　402　407　410-412　416　425　429　452-457　459　591　602　609　625　676-683　686

法国1848-1849年革命

——概述——268-269　376　377-383　385-386　438-439　443　 446 463　465　482-484　511　550　566-567　586-593　596　602　607

——二月革命和6月底以前发生的事件——376　379-396　397-399　 400-404　408-410　419-421　424　430　440　460　463　472　510　514　531-532　668-670

——第二共和国（1848年6月-1850年11月）——401-433　434-446　450-453　456-459　462-466　471-480　531　564

——经济——377-381　388-391　404-407　416-417　447-455　467 -469

——和资产阶级、大土地所有者——331　377-387　388　389-401　 402-413　419-423　426-430　433　439　447-450　460-462　464-466　473　531

——和小资产阶级——381-382　386　389　393-395　400　402　404 -407　409-410　412　429-433　436　439　442　450　460-461　465　468　471-473　481　531

——和农民——383　386　390-391　395　400　402　414　416　　425　429-432　453-456　459

——和工人阶级——382-386　387　390-393　397-402　404-405　409-410　412-413　419-423　427-433　436　439-442　456　458　464　470-471

——和军队——387　392　395　407　412　431　436-438　452　458　 463-464　473　479-480

——和国民自卫军——383　392　398　419　438　440

——和保皇党（正统派、奥尔良派）——383　387　396　399　402-403　415　419　421-422　425　427-431　433　441-448　457　459　464　474　 -477

——和波拿巴派——422　424　444　458　475-478

——和秩序党——427-429　431-433　439-441　446-452　456-465　471-480　481

——和资产阶级共和党——382　387　396　399　401-416　418　420　　423　430　437　443　447　463　477

——和小资产阶级民主派——394　395　398　402　413　420　430-432　434-439　440　442　459-460　462　471-474　577

——和空想的社会主义流派、秘密团体——384　398-399　420-423　430　436　461　463

——失败的原因——467-470

——对欧洲各国人民的影响——331　387-388　394　401　433　450　498　511　514　530-531

法国哲学——18　19-22　27　96

法国资产阶级

——概述——13　377-383　389　393-397　400-401　410　428　448　 466　482　484　611

——金融贵族——592　595　602　611　619　624　658

——18世纪资产阶级革命时期的法国资产阶级——596-597　602-604　 611-612

——第二帝国统治时期的法国资产阶级——671-673　684-686

法兰克福国民议会——430

法兰西银行——387　468

反革命

——概述——391　400　433　440　442　465　523　530-531　536　 596　609　670-671

——和1848年巴黎无产阶级的六月起义——592

反革命专政——254　407-408　600-601　670-675

反共产主义（马克思和恩格斯对它的批判和揭露）

——统治阶级的反共产主义——271　286-292　456-457

——小资产阶级思想家的反共产主义——173　301

反谷物法同盟——217　221

反殖民主义斗争——690-691　709

范畴

——作为抽象——137-139　141-142　156-157　178

——和现实——137-139　141-142　145-147

——经济范畴——35　137　140-151　157　159-161　171-173　176　 183

——永恒的范畴——137　171　183

——黑格尔辩证法的范畴——138-141　144

——蒲鲁东论范畴——137　141-151　157　158-159　171　173　 176　178

方法——136-156

——唯心主义的方法——99-102

费尔巴哈、费尔巴哈主义

——在哲学史上的地位——55-56　59-60　65-66

——和德国哲学——66

——和唯物主义——54　58　66　76-77

——和共产主义——75　97

——和马克思主义——55　59

——马克思关于费尔巴哈的提纲——54-57　58-61

——唯心主义历史观——62　63　77-78

——人本主义、人的问题——77-78

——对宗教的批判、宗教的哲学——55　56　59　60

——费尔巴哈的哲学——197　198

分工

——概述——32　39　40　68-71　82-85　88-90　93　103-110　 114 118-120　122　130　135　137　150　157-167　223　228　231　242　 356-360　675　677

——和生产力的发展——68　135

——和机器、机器生产——160-161　231　243　297　356-359　　361　454

——和所有制形式——68-71　83-84　127　133-134

——和社会之划分为阶级——49　69　84　90　106-110　117-118　 121 127

——和城市与乡村的分工（分离）——68　104

——和商业与工业的分工（分离）——68　71　107

——自然的分工——69　82　83　114

——社会的分工及其结果——82-85　119-120　134　156-157　 163 -164　167　169　273

——企业内部的分工——163-164　167　169　231　243　273

——物质劳动和精神劳动的分工（分离）——27　99　103-104

——城市之间的分工——107-108

——民族之间的分工——68-69　88

——原始社会、古代社会中的分工——69

——封建社会中的分工——70　107

——分工的发展——156-157　161-170　231　279　297　356-360　362

——社会的共产主义改造将消灭旧的阶级的分工——90　118

分配——77　83　90　99　178　241

封建社会

——概述——142 152　174　292　303　344　318　675

——阶级、阶级斗争——194-195　235　238　244　272-274

——它的解体——244　273　276　385

封建制度（封建主义）

——概述——24-28　40　70　104-112　117　119　126　　131 -132　134　151-152　157　163-164　174　175　524　582　585

——经济——163-165　233-234　238　273　507

——乡村——152　164　233

——城市、城市居民——152　164　232-233　238　273

——僧侣——296

——意识形式——275　293

——阶级、阶级斗争——152　193-194　235-236　238　246　271-275

——资产阶级的产生和发展——152　164　193　231　273 -274　　277　284　297

——城市的底层、无产阶级的萌芽——153　231　231-233

——封建制度的衰落和灭亡、资本主义关系的萌芽——24-25　152　171　193　231　273　277　286　372　454　484-485　498　508　517

——封建主义的残余——154　484-486　504　507　508　513

傅立叶主义——170　191　256　264　303-305　499

                       G

改革（改良）——240-241　293-294　409　432　443　509

高利贷、高利贷者——367　380　386　431　455　489　504　524

革命

——概述——3　9-16　55　59　86-87　90-91　113　124　129　194-195　237　239　240-241　271-272　293-294　307　385-386　401　460-462　470　582-583　696　775

——作为历史的动力——92

——革命是历史的火车头——456

——德国的哲学革命——17　19　21-22

——政治革命——17　19　21

——法国政治革命——17　19　21　27

——和国家——675

——法国1789-1794年革命——17　21-22

——匈牙利1848-1849年革命——387　401　430　433　441　537　541 -544　552　564　566　571

——意大利各公国1848-1849年革命——387　394　407　424-426　430434　441　442　521　529　530　536　539

——英国17世纪资产阶级革命——21　25　28　113-114　586

——中国革命——690

——不断革命，见不断革命

——社会革命，见社会革命

——资产阶级革命、资产阶级民主革命，见资产阶级革命、资产阶级民主革命

——无产阶级革命、社会主义革命，见无产阶级革命、社会主义革命

——欧洲1848-1849年革命，见欧洲1848-1849年革命

——奥地利1848-1849年革命，见奥地利1848-1849年革命

——法国1848-1849年革命，见法国1848-1849年革命

——普鲁士1848-1849年革命，见普鲁士1848-1849年革命

革命民主专政——239-240　370　374-375　456

个别、特殊和普遍——19　22

——一般规律、普遍规律——159　342　344　352

——共同利益和特殊利益——193　245　276　285　428　450　459

——各种社会现象中的个别、特殊和普遍——285　292-293　299

——思维中的个别、特殊和普遍——292-293

工厂、工厂制度

——概述——29　32-33　37　161-162　167　169

——蒲鲁东论工厂、工厂制度——5　161　169

工场手工业、工场手工业工人——39　108-115　131　164-165　　231　233　234　238　242　273

工会——191-194　281　284

工人

——概述——37　39-44　47-53

——工人在资本主义条件下变成机器——43

——工人在资本主义条件下是最贱的商品——39　40

——和劳动产品的关系——40-43　44-45

——和生产的关系——41-44

——工人在资本主义制度下生活和生产的条件——225　231　238　　279　280　283

——维持工人再生产的生活必需品——226

——工人的国际团结——269　281　284　307

——工人的经济斗争——154　192-195

——工人的同盟——188-195　280-281

工人阶级（无产阶级）

——概述——14-15　23　37　39　95　100　107　115　153　194　230-235　278-284　291　306　324　326-329　332-336　346-349　384-386　400　487　613

——它的形成和成长——69　118-120　152-155　193　202　223　230-232　233-234　235　238　239　243　269　278-282　284　294　297　303　310　348　362　385　487-488

——作为产业革命的社会结果——15　37

——作为革命过程中的领导阶级——200

——它的阶级意识的发展——155　263　266　282　306　375　488

——它的目的及其世界历史作用——14-15　87　155　194　200　　233　239　257　269　278　282　285　294　332　364　368　374　385　400-401　429　459　569

——资本主义社会中的工人阶级——86-87　90　97　120-121　129

——工人阶级的贫困化——154　236　238　284　287　329　349-350

——无产阶级和资产阶级之间的对立和斗争——84　90　110　118-120

——工人之间的竞争——176　193　360　362　363

——工业的（工厂的）工人阶级——153　200　243　385　413　456　 487-488

——和城市小资产阶级——239　280　282　300　366-367　400　　402　430　459　486　487　517

——和农民——200　239　280　282　372　386　400　429　456

——和民族解放运动——310

——工人阶级解放的条件——310

——口号“全世界无产者，联合起来！”——264　307

——波兰的工人阶级——266-267

——德国的工人阶级——15　239　269　306　310　367-368　374-375　487-488　498-499　501-502　504　516

——法国的工人阶级——239　254　268　295　307　318　377　382 -386 387　391-395　397-401　402　403-405　409-413　418-423　429 -432 436-441　450　456　459-463　471-472　487　498　583　591-593　 602 613-617　621　629　631　649-650　661　671

——美国的工人阶级——200

——意大利的工人阶级——269

——英国的工人阶级——23　37　190-191　310　769

工人运动

——概述——115　 189-195　233　236　239　240-241　 246　　263280-281　283　285　306　310　592

——它产生的前提及其发展阶段——115　167　192-195　249　254　 280-283　285　303-304　310　461

——1848-1849年革命时期和19世纪90年代之前的工人运动——517

——和革命理论——155　230　255-257　262-263　268　461

——为实现普遍民主要求的斗争——200-201　205　214　239　245　 306 410　517

——联合的意义——310-311

——比利时的工人运动——246

——德国的工人运动——364-365　488　498-499　501-502　514　517

——法国的工人运动——246　377　583

——瑞士的工人运动——246

——英国的工人运动——189-190　246

工人运动中的思想斗争——255　304-305　306

工业

——概述——33-34　48　66-71　76-80　107　110-115　127　131 -133

——和革命——775

——英国的工业——20　28-34　37　775

工业革命，见工业革命

工资

——概述——26　32　39

——作为劳动力的价值形式（价格）——226　279　287　327　332-337342-343　350　362

——作为生产费用的组成部分——342　351

——作为工人的收入——354

——工资的规律——232　342　352-354

——名义工资和实际工资——350-351　354

——计件工资和计日工资——327

——绝对工资和相对工资——349-355

——最低工资——226　232　343　362

——和生活资料的价格——342　350

——和劳动力的需求与供给——342　349

——和使用机器——189　281　358-361

——和资本主义竞争以及对外贸易——281

——和劳动力的再生产——232　287

——和商品价格——188-189

——和货币——164　350

——和利润——164　189　351-355

——和工人联盟——193

——和经济危机——281

——和工人之间的竞争——342　360　362

——对蒲鲁东和蒲鲁东主义者的工资观点的批判——160　188

工作日——265　279　329

公社——67　70　104　251　272

《共产党宣言》出版和传播的历史及其意义——248-249　250-251　 254-256　260-265　266-267　272

共产主义（理论和流派）

——概述——93-94　230　237　285-291　293　306-307

——科学的共产主义——25　155　237　239-240　255-257　285　262-263　364

——空想的共产主义——155　256　263　302-304　498　502　504　 514

——德国的共产主义——246　298　299　306　498

——法国的共产主义——246　298　305　498　514

——英国的共产主义——246　305

共产主义（社会形态）、社会的共产主义改造

——作为人类历史发展的必然结果，它的特征——87　129-130　194　237-244　284-294　304　306-307　310　368　409　450　461

——社会的共产主义改造的物质前提——80-81　87　92-93　104-105　114-115　122-123　155　174　235-240　278　284　291　303　385-386　 771-773

——大工业的发展是其物质前提之一——80　104

——革命阶级的形成是其物质前提之一——86　93　129-130

——资本主义制度下交往形式、社会关系、劳动的社会性的发展是其物质前提之一——80　128-129

——资产阶级社会矛盾的发展是其前提之一——104

——意识在其改造中的作用——82-86　89-92　95　130

——无产阶级革命的必然性——55　59　85-93　97　129-130　588　773

——私有制的消灭、生产资料公有制的建立——86-88　89　127-130　　200

——社会的共产主义改造和国家——85-86　119-122

——它的改造和民族问题——308-309

——它的改造和人——55-56　59-60　86-88　89　104-105　　119 -122　128-130

——它的改造是改变现存条件和人本身的双重过程——55　59　92　130

——无产阶级的政治统治是向共产主义社会过渡的条件之一——205

——阶级对立的消灭和阶级差别的消失——90-91　101　121-122

——共产主义制度下的劳动和生产——82-85　121　129-130

——共产主义制度下人的全面发展——118-122　130

——共产主义制度下的真正自由——89-90　119-122

——“扬弃”阶级社会中各种社会现象的预见——84-90　104-105　 112-118

——空想的关于未来社会的观点、对它的批判——302-304　461

——马克思关于未来社会的科学预见的方法论——239-243　 293 -294　304

——术语“共产主义革命”——89　90

共产主义者、共产主义运动——196-197　200　204-207　 214　　237　244-246　271　285　305-306

共产主义者同盟

——它的理论和纲领性的原则——197-204　248-249　254　368 -373　462　503

——它的策略原则的制订——246　252-253　254　293-294　306-307　367-373　517　566-567

——1848-1849年革命以前的共产主义者同盟——248　254　271　　488　499

——1848-1849年革命时期的共产主义同盟——364-365　517

——革命失败之后的共产主义者同盟——364-375

——和小资产阶级以及资产阶级民主派——196-204　245 -246　　306　364-357　517　567-574

共和国，见资产阶级共和国、无产阶级共和国

共和派——197

共和运动——331　398　401-403　428　442　503　517　560

谷物法——25　216-221　227

古代世界（古希腊罗马时代）

——概述——19　23　69　126　131-133　157　232　272-273　　292　580

——奴隶制是占统治地位的生产形式——581

——罗马的无产阶级——581

雇农——26　37　569　570

雇佣劳动——232　233-235　279　284　286-287　304　331-332　 337 346-349　351-355　361　363　384-385　409

官僚（官吏）、官僚主义——200　244　300　452　494　496　502　506　509　515-516　595　598-599　610-611　624　675-676　681

规律、定律

——概述——39　690

——经济规律——39　151-155　202　221　226　227　289　767

——价值规律——232

——一般规律、普遍规律——159

——自然规律——151　289

——社会规律——151-153　289　303

——对立面的统一和斗争的规律——144　152-154　175　690

——否定的否定的规律——138-140　175

——永恒的规律——147　152-154　156　192

——马克思发现伟大的人类历史运动规律——583

贵族

——概述——70　71　99-100　119　313

——作为一个等级——485

——门阀世族、土地贵族——25　26　38　71　117　216　232　235　 274　282　295

——金钱贵族——25　38　611　659

——波兰贵族——232

——德国贵族——484　491　523

——法国贵族——100

——英国贵族——25　26　38　310

贵族政体——84

国际（国际工人协会）——255　263　264

国家

——概述——22-25　35　36

——它的产生、本质——35　69-71　88　104　111-112　132　675

——作为上层建筑——71　92

——作为剥削者统治的工具——84　119　235　279　294　380　391　 402 504-506　508　515

——它的相对独立性——131-132

——和社会、社会制度——1　11　71　88　90　119　131-132　194　235　318　382-383　395　398　409　423　449　452　459　503-504　587　623-624　671-678　684　696

——和经济关系、生产关系、生产方式——71　92　294　461

——和所有制、财产——35-36　132

——和对抗性的社会——624　676-677

——和阶级、阶级斗争——237　274　293　331-332　397　 505　　602 676-677

——和宗教、教会——1　23　24

——和税收——131　184　378　390　404　449　451　455

——和法——132

——和革命——368-374　676

——共产主义制度下国家的消亡和阶级的消灭——121　194

——封建的国家——24

——基督教的国家——24　25

——东方的国家——762　764　765

——资产阶级国家，见资产阶级国家

国家权力（国家政权）——200　274　294　314　676

国家集权制——240-241　277

国家所有制——374

国家有价证券——380　389　451

国债——374　389　448

                        H

行会、行会制度——106-110　114　152　157　163　164　　170　　171 235　238　244　272　488　507　510

国民经济、国民经济学

——概述——18　34-38　39-40　42-43　48　50-51

——自由经济（贸易自由制度）——36

黑格尔、黑格尔主义

——概述——2　7-8　136-145　584　690

——黑格尔哲学——64

——黑格尔学说和现实——65-66　93-95

——黑格尔哲学的保守性质——62-63

——黑格尔体系——64-65

——黑格尔方法——102

——唯心主义——63-66　93-94　102

——黑格尔的逻辑学——64-65　137-141

——历史哲学——79　88-89　93-94　101-102

——黑格尔哲学的历史——62-65　95-96

——和宗教——64-65

红旗——314　460

胡斯运动——526

化学——18　31　77

怀疑论——20

货币、金钱

——概述——25　40　51　137

——作为异化了的、空洞的抽象——25

——从资本主义向共产主义的过渡时期的货币——240

          J

机器（机器生产）

——概述——30-31　43　161-162　163　211　222-224　230-231 310　508

——作为大工业的基础——143　163　230　277

——机器的种类及其发展史——165-167　189　230-231　273

——机器制造业——32

——和分工——156　160　166-170　231　243　279　297　 356 -359　361-362　454

——和工人——30-31　167　279　358-361　775

——和劳动——775

——和工人反对资产阶级的斗争——189　280

——蒲鲁东论机器——160　167

基础和上层建筑

——概述——67-68　71-73　76-77　82　86　91-93　98-99　119 -120　122-124　128　257　292-293　428　461-462　585　611

——上层建筑的复杂性——611

基督教——17　18　66　139　292　296　492　626

集中——507　526-527　570

继承权——202

加利福尼亚——691　693

迦太基——726

家庭和婚姻

——概述——69　80　83　88　103　122　216　240　244　275　283　289-290　297　304　318　429　452　514

——原始社会中的家庭——116

——资产阶级社会中的家庭——244　289　593　628　677　685

——农民家庭——677

——共产主义社会中的家庭——55　59　240　243　289-291　304

价格

——概述——179-181　188-189　232　334　337-342　345-346　 350-351　352-353

——蒲鲁东论价格——174　188-189　190-191

价值

——概述——39　40　323　328　342　350-354

——蒲鲁东论价值——142　149　174　191

交换

——概述——39　77　80　87　103-104　110　202　228　257　298

——和生产——166　344　583

——和分工——39

——劳动和资本之间的交换——345-349

——共产主义制度下的交换——241

——对蒲鲁东和资产阶级经济学家的观点的批判——190

交通和交通联络工具——34　35　107　114　116　117　240　　273　 277 281　294　677　773

交往

——它的必要性——68　81

——物质交往——72 130

——精神交往——72

——内部交往——68

——外部交往、国际交往——68　107　110　116

——商业交往——76　107

——交往的关系——121-122

——交往的方式——76　80　130

——和生产——68　72　87-90　103　107-112　123-131　133

——和语言——81

——和共产主义革命——130

交易所——377　378　388　447　448

教会——23　24

教条主义

——教条和现实——66-67

教廷——424-425

教派——502

教育

——概述——55　59　205-206　240　243　290　294　507

——共产主义制度下的教育——240　243　290　294

阶级

——概述——39　69-70　84　90　98-100　230-231　238　272-278　286　289　294　310　583

——它的产生——14　91　104　115　117-119　131-132　193　　230　242

——作为经济关系的产物——77　98　110　115

——和民族、民族问题——291

——和生产——74　90

——和分工——68-71　104　106　122　129

——和国家——85-86　119　131-133　235　274　293　395　506

——革命阶级——90　99-101　115　119-122　642

——中间阶级——25　37

——统治阶级——84　90　98-100　119-120　131-132

——资产阶级，见资产阶级

——小资产阶级，见小资产阶级

——工人阶级，见工人阶级

——阶级的矛盾、对立——100-101　115-116　117-121　 152 -155190　194　268　272　282-283　286　291　303-304　368　387　399　400-401　511-512

——资本主义以前的社会中的阶级——151-152　194　234　238　272

——资产阶级社会中的阶级——230-235　238　241　272 -278　　280282　297　332　395　397-398　409-410　509

——共产主义社会中阶级的消灭和阶级差别的消失——84-85　91　119-122　194　233　243　257　289-294　320　368　461

阶级斗争

——概述——84　89-90　100-101　117-118　119-120　193　　257　271-272　282　293　310　385　397-398　461　580　583

——阶级斗争形式对生产水平的依赖——77　198-199

——政治斗争是阶级斗争形式——115　583　610-611

——资本主义以前的社会中的阶级斗争——99-100　105-106　119　 121-123　151-152　272

——资本主义社会中的阶级斗争——115

——工人和资产者的阶级斗争——14　152-153　155　192-193　　202　246　254　257　280-282　283　285　294　303　306　310　331　386　394　397-398　511　531　537

——和革命——194　257　272　282-283　294　306-307　 384 -385　399-401　511-512

——和夺取政权——85

——和社会主义理论与流派——155

——无产阶级的阶级斗争的国际性质——310

捷克、捷克人——522　526

解放

——社会解放和工人解放——51

——政治的解放和人的解放——10-15

——部分解放和普遍解放——14

金和银——691

——在澳洲和美洲发现金矿的意义——163　273

禁欲主义——296　303

进步

——概述——123-125　234　242　310

——社会进步和政治进步——512

——科学进步和技术进步——28-29　31-33　282　284

经济范畴——137　139-142　145-146　147　154　156-157　159　 171　183

经济关系

——概述——141　147　150　272　302　331　332　391　481　725　 755

——资产阶级社会的经济关系——154　302　331-332　391　481

经济和政治——151-152　193　234　277　331-332　380- 381　 411　460-461　484-485

经济危机、商业危机

——概述——170　226　236　242　278　363　381　388　469

——它的前兆——693　695

——它的周期性——695

——和作为周期中一个阶段的繁荣——693

——和贸易——693-697

——和革命的前途——697

经验——20　22

精神、精神的东西

——概述——268　276　292　242　452　507　524　526

——和自然界——19

竞争

——概述——39　51　161　163　170-175　180　183　187　193　 230　232　233　235-236　277

——和商品的价值、价格——180　337-342

——资产阶级社会中的竞争——201　308

——国家之间的竞争——228

——资本家之间的竞争——355-359

——工人之间的竞争——175-176　192　240　280　281　284　355 -359　362

——租佃者之间的竞争——26

——各民族之间的竞争——308

——国民经济学中的竞争观——39-40

——共产主义制度下竞争的消灭——173　233　237　240　368

——对蒲鲁东观点的批判——142　169-175

君主制度

——概述——235　244　317　319　396　408　447　482　487

——官僚机构是君主制度的基础之一——684

——君主专制——193　229　235　247　246　274　280　284　299　306　 319　331　367　491　493-494　496　506　610　674

——立宪君主制——235　318　383　386-387　396　400-401　465　491　563　611　653　674

——和资产阶级——618　652-654

军队

——概述——313　452　456　572　708

——奥地利军队——506　528　530

——波斯军队——706-708

——德意志各邦的军队——485　531-532　566　569　571-572

——法国军队，见法国军队

——普鲁士军队——525　529　531-532　548　563　571

——土耳其军队——708

——英国军队、英印军队——706-709　767

                       K

科学

——概述——18　27　113　775

——和实践、生产——18　27　77　113-114　166　277　775

——和农业——242

——和阶级——98-102　155　303　329

——科学史——113

——18世纪的科学——18　27

——资产阶级社会条件下的科学——113-114

——自然科学——18　66　114　583

——社会科学——134　303-304　305

——和哲学——73

——作为科学的政治经济学——136　177　322-323

——作为科学的社会主义和共产主义——155-156

——科学的分类——66

克里木战争（1853-1856年）——733

——1855年俄军攻占卡尔斯——708

客体性——19

恐怖——314　387　400　418　442　457

        L

拉萨尔主义、拉萨尔派——255　263

劳动

——概述——30-31　37　39-53　68　109　121-122　240　 278　 288 294　335-336　348　360

——作为人类历史的前提——67　79

——作为人类社会生存的条件——67　79　121-122

——作为人的活动——67　88

——作为经济范畴——165　180　278-279　286-287　324　328　 333-337　342　346-349　350　356-360

——作为商品——40-41

——劳动占有和改造自然界——42　45-49　52　67　77-80　81-82 129

——劳动创造了美——43

——劳动生产了智慧——43

——和生产——67　77-80　81-82　 129

——和对象——41　42　46-47

——和产品的价值——40-42

——和资本——70　87　103-104　106　115　127

——共产主义制度下的劳动——85-87　129-130　241　242-243　287294

——国民经济学掩盖劳动本质的异化及其对劳动的考察——42-43　50

——蒲鲁东论劳动——169

劳动产品——40-53　140　180

劳动的实现和工人的发展——40-41

劳动工具——68　107　127

劳动力——232　233　279-280　286-287　323-329　332-337　342 -343　346-349

劳动权——383-384　409

劳动生产率——231　353-361

劳动时间——279　341-342

老年黑格尔派——65

类（人类的）——45-48

类比（历史的）——580

理论和实践

——实践是理论的基础，理论是实践的反映——1-2　18　27　29　5558-59　101-102　137-138　141　202　210-211　285

——理论一经掌握群众，也会变成物质的力量——9

——作为人们感性活动的实践——54　58

——作为理论基础的物质实践——92　202　210-211

——作为真理标准的实践——54-57　58-61　73　95-102　248-249

——革命的实践——54-57　58-61　75　90-91

——社会生活在本质上是实践的——56　60

——实践和思维、意识——54-56　58-60　71-74　81-83　90-95124

——实践在认识中的作用——54-57　58-61

——实践在改变客观现实中的作用——54-57　58-61　75　90-91

——理论和实践的辩证关系——54-56　58-60

——理论和实践之间的不相符合、矛盾——82　146　153-155　408　 423　643

——理论超越其时代现实的可能性——124

——工人运动、社会主义运动和共产主义运动的理论和实践的关系——1116　248-249　254　285　461-462

——对唯心主义关于理论和实践之间的关系的批判——54-57　58-6178　92-97　101-102

理性——21　24　138-142　145-150　288

利益

——概述——22　27　36　39-40　193　283　299　316-317　378　 381 382　384-386　395　398　403　428　431　446　447

——作为资产阶级社会中各个个人之间的联系——84-85

——个人利益、私人利益——22-24　26　165

——特殊利益（同业公会的、集团的、地方的）——25　378　428

——普遍利益（公共利益）——22　27　36　192　237　246　308　459　 490

——精神利益——27

——政治利益——28

——阶级利益——153　189　192　277　375　378　381-382　387　411　420　428　447　450　477　511　593　611　614　617　624　628

——民族利益——25　68　115　277　490　569

——对立的利益和一致的利益——22　24　36　39-40　153　189　192 -193　308-310　354　382　387　450　490　696

——贵族的利益——295　504

——资产阶级的利益——153　189　192　274-275　283　287　316　 348　353-354　378-380　385　398　403　428　429　448　450　477　504　533

——小资产阶级的利益——239　245　283　300　431　487　570　577

——农民的利益——411　416　501　548　576

——无产阶级的利益——189　193　245　280-284　285　295　302　 303　306　310　353-354　375　386　398　429　487　511　569

——党派的利益——310

——和私有制（财产）——24　35　308

——和国家——84-85　124-125　131-132

——和法——124

——和社会的历史的发展——124-125

——和资产阶级革命——84-85　100-101

——和无产阶级革命——85　100-101

——和原则——22　24

——原则要对历史产生影响，必须先转变为利益——22

——资产阶级社会中利益的虚假协调——349　387　395

——从资本主义向共产主义的过渡时期的利益——205

利润——164　171　188　189　218　221　352-353

立法

——概述——163　191　277　283　418　440

——资产阶级立法——598

立法和行政权——446

历史

——概述——2　3　5　7　17-19　40　62　79-81　88-90　123-127137-138　146-147　152　171　251　272　292　583　632　776

——作为人们的活动——585

——作为阶级斗争——583

——至今一切社会的历史都是阶级斗争的历史——272

——历史本身就是审判官——776

——世界的历史——18

——社会的历史——22

——个人在历史上的作用——432

历史（作为科学）——62　66　73-74　79-83　88-90　92-93　95　98-100　114　115　118-119　123-125　130　134　155　163　257　272　494

历史编纂学

——它的阶级性质——586

——马克思主义的历史的编纂学——95　96

历史唯物主义、唯物主义历史观

——概述——137-138　141　146-147　152　257　272-284　344 -345 583

——它的本质——71-74　87-94

——它的一般原理——64-68　86-94　122-124　125-126

——它的现实前提——64-66　72-74

——它的结论——88-92　129-131

——马克思发现伟大的历史运动规律——583

——马克思和恩格斯对它的全面阐述——64-135

历史主义

——历史的发展——118　122-124

——人的发展的历史条件——118

联合

——工人的政治和经济的联合——281　284

——共产主义的联合——194　284　294

——空想社会主义者论联合——173

——蒲鲁东论联合——173

流氓无产阶级——283　380　392　634

垄断——39

——和竞争——174-175

——蒲鲁东论垄断——145　174-175

                        M

马克思，卡尔（传记材料）

——254　255　257　262　265　321-322　327

马克思主义

——它的形成及其主要发展阶段——155　255-256　262　263

——作为无产阶级解放斗争的理论表现——155　230　255-256　263-264　285　306　364　461

——它的思想的传播——248-250　255-256　262-264　266　364

满洲——734　737

矛盾

——概述——4　15　20　48　140　142-144　154　194　387　399　 484 490

——阶级矛盾——194　272　310　367　387　512　539

——资本主义的矛盾——194　272　282　297　329　512

——蒲鲁东论矛盾——141-150　161

贸易自由——275　288　449

美国、美洲

——概述——122　124　127　132　143　232　246　250　305　593

——经济——725　731

——阶级和阶级斗争——592

——对外政策——694　724-725

——和中国——694

民主（民主制）

——概述——21　84　239　366-367　410-411

——资产阶级的民主——274　366-367　368-371

——无产阶级的民主、社会的民主——25　239　293

民主派

——小资产阶级的民主派——305　607　613-617

——工人的、激进的民主派——36-37

——德国的民主派——196-205　309-310

——英国的民主派——37　215　310

——和民主运动——200　307

民主运动

——资产阶级的民主运动——372

——小资产阶级的民主运动——366-375　412-413　431-439　 486 - 487　501-502　516-517　546　560　562　567-568　570-572　577

民族

——概述——19-20　276　291　490　522　524-526　552-553

——它的形成——19-20　104　677

——经济关系在民族结合中的作用——68　89　114　124　125

——民族性质、民族意识——276　380　506　552

——民族的独立和统一——269　524

——英吉利民族——19

——共产主义制度下的民族——309

民族问题

——267-269　291　306　309　310　331　401　505　523-525　　526　529　530

民族运动——267　269

                          N

内在性和外在性——20　22-24

农场主、土地经营者——179　180-182　187

农民

——农民的特征和差别——280　282　372　386　429　470　489　501

——封建社会中的农民——164　232

——资本主义制度下的农民——277　286　332　456　470

——小农——200　239　286　677-680

——徭役农民——199

——和资产阶级——277　282-283　367　372　400　455　496　517　679-681

——和资产阶级革命、资产阶级民主革命——331　372　386　429　441　 452　456　489　496　517-518　569-570　576-577　678-680

——和无产阶级——200　239　280　282-283　386　400-401

——和无产阶级革命——372　386　456　459

——从封建依附中解放——680

——作为无产阶级的同盟者——681

——奥地利农民——505　507　508　513　517

——波兰农民——528

——德国农民，见德国农民

——俄国农民——232　527

——法国农民，见法国农民

——普鲁士农民——496　498　504　517

——匈牙利农民——232

农民的赋役——181-182　454

农奴、农奴制度

——概述——23-25　152　232　233　238　272　284　336-337　505　 508　510　524　527

——农奴变成“自由的”劳动者——23

农业（耕作业）

——概述——37　165　180　186-187　240　242　243　294　454-455

——农业随着社会的发展而进步——180　187　680

——和工业——164　180　183

——和机器的使用——165

——和科学——184　242　277

——封建社会中的农业——164　238　277

——资本主义社会中的农业——180　243　277

——从资本主义向共产主义的过渡时期和共产主义制度下的农业——242 -243　294　372

奴隶、奴隶制——23-25　143　272

                      O

欧文主义、欧文主义者——55　59　191　256　302-303

欧洲（大陆）

——概述——17　23　470　482　524　552

——19世纪的欧洲——697

——欧洲的革命运动和民主运动——690

欧洲1848-1849年革命

——概述——591-593　596　608　614　674　696　774

——它的前提和性质——267　269　318　468　482-483

——和资产阶级、小资产阶级、农民——268-269　366-374　399　432486-487　563　570

——和工人阶级——254　268-269　570

——和民族运动——331-332　401　524-525

——反革命和反动派——427　430　433　442　469　483　531　567

——失败的原因及其后果——267　268-269　468　470　482-483　 524 -526

偶然性和必然性，见必然性和偶然性

                      P

批判

——概述——295-300　304

——批判的武器不能代替武器的批判——9

平等——51　149-150　235　300

平民

——古罗马的平民——69　126

——中世纪的平民——71　106　272

破产——378　381　390　391

蒲鲁东主义

——概述——145-150　155　169　177-178　591

——蒲鲁东的哲学观点、形而上学方法，对它们的批判——136-151　 156 158-162　169-179

——蒲鲁东的经济学观点，对它的批判——137　139-140　141-143　144　150　155-181　188-190

——蒲鲁东的神秘主义——150　178

——对蒲鲁东的“构成价值”理论的批判——142　149　172　190

——对蒲鲁东的逻辑的批判——136-142　160　172　177

——蒲鲁东论工人生产者的联合——173

——“平等”和“正义”的思想——149-150　156　172　176

——和工人阶级、工人运动——175　189-193

普鲁士

——概述——316　318-319　486　491　494　495-498　500　502　 503-504　509　517　518-519　521　547-552　554　561-562　563-564

——历史——299　318-319　494-498　500　503-504　514-518

——协商议会——313　314

——大普鲁士主义——314

——经济——486　496-497　504

——对外政策——491　500　504　518-519　523-526　529-530　554　565-566

普鲁士1848-1849年革命

——贵族——313

——资产阶级的立场——313

——和农民运动——314

                      Q

启蒙时代、启蒙运动——27

起义、暴动

——概述——268　332　371　438　531-532　566

——巴黎无产阶级六月起义（1848年），见巴黎无产阶级六月起义（1848年）

——西里西亚织工起义——488　499　514

——太平军起义（1850-1864年）——690-695　699　725　734　735

——法国1358年扎克雷农民起义——200

——1848年波森起义——387

青年黑格尔主义——62　197-198

                      R

人、个人、个性

——概述——22-25　35-36　40　44-50　52　690

——人的本质——1　16　23　43-44　55-56　58-60　93　96　　101　171　299

——人的本质是一切社会关系的总和——56　60

——一般人——64　65　74-79　101　118　133

——人和动物的本质区别——67　81

——和自然界——182　677　765

——和社会——1　15　241-243　287　291　294　344　596-597　765

——和类——45-48

——和宗教——1-2　9

——资产阶级社会中的人——227　775

——人和社会的共产主义改造——10　12-14　55　57　59　61　86-88　89　118-122　128-130　237　240-243　294　773

——共产主义制度下个人的全面发展——118-121　129-130

人道主义——301

人口——180

——人口的增长及其在社会、生产的发展中的作用——68-71　79-81　 82　108-111　454

人类——22　24-25　35　36　775

人们的活动

——作为人类历史的前提——67　73-74

——它在历史过程中的作用——93-94

——和历史过程的继承性——88-90　93

——和社会生活的物质条件——67　72-73　88-90　92　122-123

——和意识——54-57　58-61　72-76　81-83　611

——社会活动的基本方面——79-83　88-89　122-124

——人们的物质活动、生产活动、实践活动——43-49　52　54-57　58-61　67　72　83　89　100-104　241-243　336　341

——人们的精神活动、智力活动、理论活动——54　58　83　100-104

——人们的革命活动——55　59　89-91

——资本主义制度下人们的活动——275　335-336

——共产主义时期人们的活动——85　89-91　104-105

人民群众、人民——9-12　22　200　239　312　316-320　395　　399　483　484　486　490　531　566

人民宪章——25人民武装——370　520　532　539

                      S

僧侣、教士

——概述——71　82　300

——作为剥削阶级和社会上反动倾向的利益的表达者——296　435　452　 502　507　510　682

——作为封建意识形态的代表的中世纪等级——296　507

——僧侣在社会等级制中的地位——275　296　452　502　682

——资产阶级社会中的僧侣——275　452

——和世俗教育——507　679

商品——39　40　345-346

商业（贸易）

——概述——25　35　143　485-486　691　694-696

——它的发展史——68-71　79　105-115

——作为资本主义生产方式的前提和结果——77　110-111

——和生产的发展——77　117　132

——和交通工具的发达——107　114

——和分工——68　104-115

——蒲鲁东论贸易——143　174　177

社会

——概述——39　51　55-56　59-60　85　90　93　100　121-122　129-130　142　173　272　292　303　344　587　624　671　675　684　696

——社会的结构、形式——55-56　59-60　68-71　81　84　 92 -93　100　119-120　126　129-130　142　163　182　237　241　272

——社会状况（社会发展阶段）——75　80　83

——原始社会——68　163　257　272　345

——未来的社会——51

——和人、个人——1　14-15　237　241-243　286　290　294　　329　344　345

——和需要——173　237　241-242　349

——和生产、生产方式——142　157　163　167　173-174　194　　236237　238　241-243　257　286　344

——和社会意识——142

——和阶级——194　235　241　257　272　282-283　292　 317 -319　329　382-385　397

——和国家——194　234-235　317-318　382-383　401

——和革命——194　238　249　257　292　317　385　401

——封建社会，见封建社会。

——资产阶级社会，见资产阶级社会。

——社会的发展、进步——157　193-194　232-233　238-239　241 -242　257　292　294　344

社会革命

——概述——17　19　22　25　28　236　401　587　774　775

——生产力和交往形式之间的矛盾是社会革命的基础——82　90-91　 115　122-123　129　775

——作为资本主义的崩溃——775

——英国社会革命——17　19　22　25　28

社会关系

——概述——56　60　65　71　71-72　80　82　89-92　119　121　 141-142　146-147　172　177　275　291　344　375　387　409　461　470

——它的发展——139　141-142　146-148　172　177　187　194　275289　344　461　470

社会劳动组织和社会生产组织

——概述——161　230-243

——从资本主义向共产主义的过渡时期和共产主义制度下的社会劳动组织

——163　237　240-243　293-294

社会（个人、阶级）生存的物质条件

——概述——67　92　99-101　118-123　283　284　289　303　488　 508

——作为历史的前提——67　71-72　79

——作为人们、社会生存条件的劳动、生产——72　79

——它们的客观性质——62　71-72　92-93　118-120　122-123

——和社会意识——65-66　71-72　98-101　291-292　300　611　614

——社会的共产主义改造的物质前提——86-88　92-93　104-105　 122-123　128-130　771　773

社会形态——585　611　677

社会制度——76　89　101　237　238　240-243　244-245　277　 293　318　386　388　396　399

社会主义（理论和流派）

——概述——25　155　263

——封建的社会主义、反动的社会主义、基督教的社会主义——244　295-297　305

——资产阶级的社会主义、保守的社会主义——245　301-302　305　 460　626

——小资产阶级的社会主义——297-298　461　593

——无产阶级的社会主义、革命的社会主义——155

——学理主义的社会主义——155　398　430　431　461　463

——空想的社会主义——155　191　256　264　302-305

社会主义、社会主义者在法国

——概述——246　297　299　306　460-461　463

——1848-1849年革命时期的社会主义——254　393　397　429　 443　452 456　460-461

神、神性、上帝——41　48-49

神学、神学家——2　10　40　64　82　151　492

生产

——概述——40　42-43　46-47　583　593　677　773

——和社会——137-138　141-143　163　178　237-238　241-242　 276-277　297-298　342　388　461　470

——和交往——67-68　72　86　107-112　122-131　134

——生产的种类——142　162　234　241-242　276　292　297

——物质生活资料的生产——67-72　77-81　88-94　103-115　128

——满足需要的生产——79　123

——交往形式的生产——124

——意识的生产——72　81-82　89　99

——人类自身的生产——80

——生产的必要性——77-79

——生产过剩——221

——生产的无政府状态——341

——生产的计划性和调节——162　237　241-242

——生产的发展——141-142　238　241-242　276　277-278　291　344

——共产主义制度下生产的调节——85　237　241-242　293-294

生产方式

——概述——67-68　71-72　80-83　88　101　125　129　132

——和社会、社会关系、生产关系——141-142　146　238　257　　275293　583

——和生产力、生产工具——141-142　146　152　231　238　275　 277-278　358

——和交换——257

——和阶级——152　257　274　275

——各种生产方式——67　71-72　92

——资本主义生产方式，见资本主义生产方式。

——生产方式的历史性质、变更和发展——142　146　152　358

生产费用——218　226　339　340-342　351　353　356　357

生产工具——104　142　161　165　178　180　231-233　275　276　 280　290　293　358　454

生产关系

——概述——71-72　680

——和社会——141-142　152-154　161　177　191　275　277　289294　302　344　461　470

——生产关系的发展——137-138　141-142　152-154　275　277 -278　280　288　289　293　294　297　302　344　409　461

生产管理

——和分工——162-163

——从资本主义向共产主义的过渡时期和共产主义制度下的生产管理 ——237 -244　288　293-294　304

生产力

——生产力的构成和种类——160　194　277　358-359

——和社会—— 141-142　146　152-154　193-194　238　277- 278283　293　330　344　470

——和需求——107　115

——和分工——68　135

——和交往形式、社会关系——70　80　86　90　122-123　128　129

——和阶级——86　90

——和生产过程的继承性——88　92　124

——生产力和交往形式之间的矛盾是社会革命的基础——82　90-91　115122-123　129　775

——生产力的发展——152-154　237-243　277-278　293　330　344359-360　362-363　470　585

——生产力的发展是共产主义的物质前提——81　86　89-93　104-105116　122　129-130

生产力和生产资料的积聚——164　165

生产资本——348　355-363

生产资料

——概述——98　106　125　150　173　186　277　298　324　344　358-359

——和物质生产——186　239　277　344　357-358　362　409

——封建主义制度下的生产资料——277

——资本主义制度下的生产资料——150　277　356-358　362　385　 409

——共产主义制度下的生产资料——239　409

生产资料社会化——237　240　287　293　409

生产资料和劳动力的积聚与集中——277　374

生活资料——67-68　79　85　94　342　350　352　380-381

圣西门主义——302-307　492　499

十八世纪——17-19　23　27　37　100　111-113　130

石勒苏益格-荷尔斯泰因问题——521　526-530

实践，见理论和实践

市场

——概述——157　166　278　486　504

——东印度市场——273

——中国市场——273

市场价格——180　188

市民——27

——中世纪的市民——275

——行会师傅——235　272

——和资产阶级的形成——274　297

市民社会——11　12　57　61　79　88　130　132　152　193　233　273278　294　449

世界

——人的世界——1　40-42

——物的世界——40-42

——对象世界——45-47

世界市场

——概述——143　166　229　234　241　273　276　308　385

——英国对世界市场的垄断——250　332　385　449　470

世界主义——35

收入

——纯收入和总收入——455

——所得税——409

手工业、手工业者

——概述——71　105-106　113　114　121　233　234　280

——手工劳动——219　223　225

——封建主义制度下的手工业——163-164　171　233　273　488

——资本主义制度下的手工业——231　234-235　280　486-488　504507　508　517

手艺——134

税收

——概述——145　176　235　240　293　378　390　409　449　451 -452455　461

——蒲鲁东论税收——145　176-177

私有制（私有权、私有财产）

——概述——24　35　39　40　50-52　177　233　237-238　277　286289　293　308　385　429　452

——作为阶级社会的基础——87

——作为资产阶级统治的条件——277

——动产私有制和不动产私有制——69　109　120　131-133

——和异化——86　89　90

——和生产——87　127　211

——和分工——71　85　104-106　114　127　129

——和交往形式——132-133

——和工人阶级——15　231　233　283　289　293

——和人——239-240　286-287

——和国家、法——131-135

——古代社会的私有制——69　131-132

——封建社会的私有制——70　105　131-132

——资产阶级社会的私有制——69　104　113-114　127　131-132　 201

——大工业造成的生产力和私有制之间的矛盾——104　114-115　 127 -128

——废除私有制的历史必然性——201　211　233　239-240　308

——无产阶级革命过程中限制和废除私有制——51　87　89　104　　129201　233　237-238　239-242　283　287　289　293-294　306-307　368374

思维

——概述——138　140-141

——和现实——54　58　64-65　72　95

——和人——67　72　98-102

——和实践——55-56　58-59　64-65　72

——抽象思维——56　59　98-99

——对唯心主义思维观的批判——64-65　73-74　94-95　98-102

思想（观念）

——思想的起源和本性——141　291　461

——唯物主义对思想的起源和本性的理解——73　90

——思想的历史——292

——和现实——73　90-92　138　141　147-148　154　285　291　292-293

——和实践——92-93

——和社会关系、阶级——73　141　289　461　488

——抽象的观念——177

——永恒的思想——175　177

——政治的、法律的、道德的、宗教的、哲学的、革命的观念——291　318　502　560

——社会主义的、共产主义的思想——266　285　292　498　504

——黑格尔论观念——136

——青年黑格尔派论观念——492

——蒲鲁东和蒲鲁东主义者论观念——137　141-142　145-147　149156　177-178

所有制（所有权、财产）

——概述——24-25　35　36　39-40　51-52　83　103-105　177　202　237-238　277　288　385　489　611-612　679

——所有制关系（财产关系）——109　124　130

——无产和有产的对立——39

——和异化劳动——50-52

——和社会——177　237-238　277　285-286　288　298

——所有制的发展、历史形式——68-70　87　103-104　115　127　 131　135　177　237-238　277-278　285-286　298　489

——部落所有制——68-69　131

——古代公社和国家的所有制——69　131　135

——封建的或等级的所有制——40　71　104-106　109　119-120　131135

——资产阶级的所有制——117　135

——私有制的消灭、生产资料公有制的建立——86-88　89　 129 -130200

          T

天文学——18　690

天主教——20　458

投机（货币的、交易所的）——377　378　448　505

土地

——作为生产工具、劳动对象——165　180　182　454

——土地清册——184-185

——土地肥力——180　184-187　454

——土地价格——186

——投入土地的固定资本——186-187

——土地革命——293　372

——土地国有化——293　372

——从资本主义向共产主义的过渡时期和共产主义制度下的土地——372

土地所有制（土地所有权、地产）

——概述——26　40　150　180　181-182　184　251　505　611

——和土地价格——150　454

——和地租——186

——和资本——611

——和竞争——182　250

——和抵押与高利贷——455　489

——地产分割——40

——废除土地私有的要求——242　293　372

——封建土地所有制和资产阶级革命——454　489

——古典的和庸俗的资产阶级政治经济学家论土地所有制——178-183

——蒲鲁东和蒲鲁东主义者论土地所有制——178-179

        W

外观——323　483　560

外化——41-42　48　50-52

外在性和内在性，见内在性和外在性

唯灵论（抽象的、基督教日耳曼的）——19　23

唯心主义（思辨哲学）

——概述——8-9　20

——和现实——64-66

——和宗教——64-66　94

——和唯物主义、它们的对立——54　58　62

——唯心主义历史观——62-66　73　82-83　92-97　98-104 122　126　130

——德国的唯心主义——62-66　73　77-78　84　89　94-97

唯物主义

——概述——19-20　27

——和宗教——55-56　59-60

——和唯心主义、它们的对立——54　58　62

——和社会主义、共产主义——74-75

——18世纪的唯物主义——18　19-22　27

——马克思以前的唯物主义——54-57　58-61

——唯物主义历史观——76-78　102

——唯物主义关于人是环境和教育的产物的学说——55　59

维也纳会议（1814-1815年）——491　500

文明——27　32-35　104　236　241　276　278　297　307　　341　411 593　627　719　746

无产阶级，见工人阶级

无产阶级的国际主义——264　285　307　310

无产阶级的阶级斗争策略

——概述——245　256-257　549

——实现民主要求的斗争策略——239-240　245　254　256-257　281

——不断革命过程中的策略——239-241　293-294　367-375

——革命斗争的策略——549-551　566-567

无产阶级的政党

——它的性质、纲领、斗争目标——237-240　249　271　285-286　305-307　408-409　516

——它的策略——239　246　305-307　364-375　566

——和小资产阶级——607　614　680

——和非无产阶级的社会理论——295-306

——取得政权以后的无产阶级政党——239-240　293-294

无产阶级的政治统治

——无产阶级取得政权的历史必然性——205

——它的任务——205

——和民主制——200　205

无产阶级革命、社会主义革命

——概述——75　86-87　89-93　97-101　129　696

——它的本质、任务和历史必然性——9-10　12　194　239　241　 278283-284　293-294　306　450　470　566-567　569　589-590　772-773

——它的前提——11　155　193-194　269　236-239　241　277-278280-284　300　303　385　470-471　482-483　770-771　772-773

——作为消除社会压迫的手段——200

——独立的无产阶级政党的存在是无产阶级革命胜利的必要条件——245 -246　285-286　307　375

——和农民——240　294　456

——和民族问题——331

——和资产阶级民主改革——240　293-294

——和无产阶级专政——249　258　239-242　283　285　291　293　674-675　683-684

——和资产阶级革命的根本区别——398-399

——实现革命的和平方式和暴力方式——9　194　239　284　293-294

——它的国际性质——241　291　368　385-386　400-401

——术语“共产主义革命”——241　293　307

无产阶级革命斗争中的联盟和协议——245-246　280-282　305- 306366-374

无产阶级共和国

——概述——396　421-422　456

——作为革命无产阶级的口号的社会共和国——591

无产阶级的前身——71　105-106　233　318

无产阶级专政

——它的历史必然性——239　284-285　291　293　368　399-400　 461

——它的历史任务——239-240　291-293　368　372-373

——作为过渡时期的国家——239　293　461-462

——无产阶级政党在建立无产阶级专政和行使它的职能中的作用——285　306-307

——和阶级、阶级斗争——294

——和农民——372　456

——和民族问题的解决——291

——工人运动的纲领性文献中关于无产阶级专政的要求——239　284 -285 291　293　368

——术语“无产阶级专政”——400　461

无神论——1-2　54-57　58-61　73　82-83　88-89　91-95　197292

五月一日——265

物理学——77

物质、物质的东西——9　11　13-15　186　243　276　345　431

      X

现实、现实性

——概述——39　47　48　138　141　146　150　154　285　299

——作为人的实践——55　58　71-74　93-94

——和意识、意识形态、思维——7-8　9-10　54　58　72-74　81- 82 93-96　395　461

——和抽象——7　9　11

——和理论——94-95

——现实的人——9

——唯物主义现实观——55　58　64-66　72-73

——现实在意识中的反映——72-73

——改造现实——64-65　73　96-97

——现实的范畴运用于自然界、社会和思维的各种现象——137-138　 141 470-471

宪法——408-409　417-418　420-421　434　465　477　498　560

宪章派

——概述——192　246　309

——和反谷物法运动——215

香港——727　729

乡村

——概述——243

——城乡分离、城乡对立及其消灭——157　240　243　277　294　304

——中世纪的乡村——152　164　234

——资本主义制度下的乡村——164　276-277

消费——83　223　229

小块土地、土地析分

——概述——26　37　584　677　680

——作为“拿破仑的”所有制形式——679-680

小资产阶级

——概述——156　239　245　280　282-283　284　297　386　461　486570　614-616

——它的世界观——169　461　487　517

——它的著作界代表和理论家——614

——和无产阶级革命——386

——和工人阶级以及社会主义运动——200　239　245-246　280　282 -283　297-298　386　400-401　402　429　436　459　487　517

——资产阶级民主革命中的小资产阶级——239　367-374　402　409　432　436　487　517　563　570　574　576-577

——德国小资产阶级——239　300　307　364　367-374　487　501　504517　570　574　576-577

——法国小资产阶级——239　377　380

新教——10　502

信贷（信用）

——概述——137　143　177　178　293　378　388-390　391　404

——蒲鲁东论信贷——143　145　150　177　178

匈牙利

——1848-1849年的匈牙利——331　521　529　537-538　541-544

——政治制度——508　509-510

——民族问题——509-510

——和奥地利——507　509-510　529　541-544　553　558

——和德国——553

——和斯拉夫各民族——525　528-529　553

需求和供给——338-342　353

需要、要求

——概述——5　11　14　43-44　46-47　69　71　76　79-83　104 106-108　113　115　123-126　146　172　180　237　276　318　349　400　482-483　486　488　489　517　519

——作为人的内在需要的劳动——44　46

——新需要的产生——31-32

——物质需要、实际的需要——46-47

——需要的满足和发展——150　241-242　276　483　486

——共产主义制度下的需要——241-242

选举权——235　395　410　416-417　465-466　471-472　596　 631-632　640

选举制度（资产阶级国家的）

——作为执政阶级的垄断制——631-632

——选举资格——596

学理主义——398-399　430　431　463

          Y

鸦片贸易——691-692　696　705　713-719　725-726　727-728　 754 755　756

鸦片战争

——鸦片战争的殖民性质和掠夺性质——698　713　725

——1848-1849年中英战争——692　704　706　713　718　721　727　729　731　732

——1856-1860年英、法、中战争——698　702-705　708-712　713 718 725　727-731　732　734　735　738-744

——南京条约——713　719　721　723-726　727-731　735

——天津条约——713　727-732　738-741

亚洲——712　760-761　765

演绎、推论——95　96

耶稣会——452　458　463

野蛮、蛮人、蛮族——70　104　107　126

异化、外在化

——人的异化、自我异化——2　24　25　86-90　118-121　130　135

——人同人相异化——46-48

——类存在物的异化——45-47

——宗教的异化、人的本质在宗教中的异化——2

异化劳动

——概述——39-53

——工人和劳动产品的关系——39-44

——工人和生产的关系——41-44

——和私有财产——39　50-52

意大利——108　125　268　274　505

意识

——概述——46　47　72　80-81　473

——和存在——72　81-82　141-142　289　291

——和现实——64-65　72　81-82　95

——和人——66-67　72　80-81　98-99

——和实践、劳动、生产——54　56　60　67　72　81-82　89　92

——和社会、社会关系——65　72　81-82　89　98-99　102　141 -142　276　289　483　486

——和社会的物质生活条件——72-73　298　611　614

——和需要——81　82

——和道德、宗教——72　73　82　92

——和语言——72　81

——思维——72　98

——社会意识的形式——64-65　73　92　135

——意识的生产——72　81　89　98-99

——自觉的意识和不自觉的意识——155

——革命的意识——90-91

——工人阶级的意识——306　400　580-581

——共产主义的意识——90-91

意识形态

——概述——63　72-73

——作为上层建筑的意识形态——72-73　92　130

——作为唯心主义的现实观——63　72　118

——德意志意识形态——62-66　81

——思想家、玄想家——62　66　82　101-102　119　378

——资产阶级社会中的意识形态——283　377　398-399　417　447

——和宗教——283

意志——268

——和客观现实——72　86　105　132　133

——对唯心主义意志观的批判——105　133

——作为法的基础的意志观——132-133

——人、个人的意志——72　86　133

——阶级意志——239　289　298

——普遍意志——133

——意志自由——122　132

议会（资产阶级国家的）

——概述——598-600　605　618-619　626-627　642　661　674

——“长期国会”——21

因果联系——17-18　690-691

银行、银行家

——概述——113　126　240　293　378　389-390

——资本主义体系中的银行——659　686

——蒲鲁东论银行——592

银行券——390　468-469

印度

——概述——88　234　272　273　691　696　737　754-773

——不列颠对印度的管理（方法、性质）——702

英国

——概述——19-22　23-38　88-89　108-112　719

——历史——17　22-23　27-28

——17-18世纪的英国——157　177　230　318　485

——19世纪的英国——190　274　295　387　449-450　469-470　484 -485

——19世纪中叶工商业的繁荣——692-693　697

——工业、商业、金融、税收、交通事业和经济的发展——20　25-35　166 190　192　469-470

——农业和土地关系——37　165　181-183　185

——工商业在世界市场上的垄断——250　385　449　469

——经济危机——381　467　469　693　695

——社会政治制度、立法——177　191　460　482　484

——封建主义及其残余——27

——宗教、教会——19-21

——统治阶级的政党——21

——阶级和阶级关系——26　37

——和欧洲（大陆）——21-23　25

——对外政策——407　718

——对中国和印度的殖民扩张——691-695　760-761　771

——社会革命及其前途——17　19　25　28　241　310　470

英国哲学

——概述——20　27

——作为资产阶级的意识形态——587

语言——39

——语言的产生——81

——作为社会的产物——81

——和劳动——72

——和思维——72　81

原则

——概述——36-37　210

——反唯物主义的和基督教唯灵论的原则——19　23-24

运动

——运动的概念、它的普遍性、它的形式——139-141

——辩证的运动——137-146

——和统一，和对立面的斗争——140　144　152　175

——和否定的否定——138

——社会的、历史的运动——139　152　155　175

——意识的、思维的运动——137-146

       Z

占有——41-42　52　69　129-132　283　286-289　409

战争

——概述——69　107　109　111　125　126　131　314　332　401　 450 523-526　541-543　566

——战争艺术——541-543　549　566

——殖民战争——713

——鸦片战争，见鸦片战争

——丹麦-普鲁士战争（1848-1850年）——522　529　533

——俄土战争（1806-1812年和1828-1829年）——706

——国内战争——398　401　478　529　513　591

——克里木战争，见克里木战争

——拿破仑战争——17

——英国-波斯战争——701-708

哲学

——概述——18　137　293　586-587

——作为上层建筑——72-73　92　582-583

——作为社会意识形式——72-73　82　92

——作为意识形态的一种形式——64　73

——和现实——2　7-10　15-16　141　292　299

——和历史——62　73　93-94　101-102

——和宗教——2　9　10　19　65　140　292

——和科学——18　27

——和政治经济学——136　140　155-156

——和无产阶级——15

——和社会主义、共产主义——291

——历史哲学——19

——形而上学的哲学——136-141　145　177

——哲学史——18　141

——德国哲学，见德国哲学

——法国哲学，见法国哲学

——英国哲学，见英国哲学

——哲学家们只是用不同的方式解释世界，问题在于改变世界——57　61

“真正的社会主义”——207　298-301

征服——69　108　125-126

正义者同盟——256-257

政治、政治学

——概述——2　6　7　18　23　28　36　192　194　396　410　486

——作为上层建筑、它的阶级性质——583　612　627

——和社会关系——198　200

——空想社会主义者的政治观——192

政治斗争

——概述——155　192-194　281　332

——作为阶级斗争的一种形式——115　583　611

政治经济学

——概述——321-324

——资产阶级政治经济学，见资产阶级政治经济学

——资产阶级庸俗政治经济学——348　355　360-361

——马克思主义的政治经济学——155　323　326

政治制度——152　250　277　300　307　318　484-485　486

殖民、殖民地——20　25　143　157　164　273

中国

——概述——89　144　701　710-711　716　737

——经济制度——691-692

——中国的改革——234

——对外贸易——691-695　698-700　713-717

——对外政策——691　695　722-726　728-730　734-735　748-749　755-757

——作为殖民扩张的对象——693-695　721-726　755

——银是流通手段——691　718

——鸦片贸易，见鸦片贸易

——社会制度和政治制度——701　710-711　716　734

——移民——705　709-710

中世纪、中世纪社会——23-25　70　105-109　114　131　 238　　269 273

中庸——21

种姓制度——771

主体、主体性

——概述——19　23　24　42

——基督教日耳曼的抽象主体性——18　22-24

——和任意——23

专制制度、专制政体

——概述——21　441　458　503　508　522　538　559　593　675

——亚洲式的（东方的）专制制度——761　765

——欧洲式的专制制度——761

资本

——概述——41　51　223　227　235

——资本产生的前提——176　235　278　284　287　335-336　346　349 351-354　355-362

——资本的原始积累——39　150　163-164　222-223　359

——资本的积聚——167　223

——生产资本——223

——资本的利润——39

——资本的转移——340

——和工人——41

——和雇佣劳动——164　176　284　286-287　332　337　343　　354 -355　362　614

——和地产——186　611

——和资本主义矛盾的深化——362　410

——对资产阶级和小资产阶级资本观的批判——348　355　360-361

资本家

——概述——35　39　50-51　152-153　231　235　272　273-276　287

——和工人——183　189　235　272　273-276　287　333-337　 346 -349　354-355　400

——资本家之间的竞争——280　356　360

资本主义发展的不平衡性——250-251

资本主义生产方式

——概述——85-86　109-110　113　114-115

——它的产生、发展和特征——162　277　324　470

资产阶级

——概述——13　98-101　117　130　132　134　163　241　268　　296 332　355　384-385　643　647　662

——它的产生和发展史——111-112　115-116　117　119　 132　　133 152-153　193　231　235　272-284　296-297

——反封建贵族的斗争——193　235　274　277　280　282　 292　　297 317-320　385

——与封建反动派的勾结——319-320　400

——作为历史发展的障碍——284　648-649

——它的政治统治的物质基础——152　194

——和君主专制——193　235　274　317　407

——和波拿巴主义——672　684

——和政治权力（国家权力），和立法——111-112　131 - 132　　235 274　 277　284　300　378-379　400　407-408　410　428　465-466　624-629

——和无产阶级——91　100-101　115　117-120　202　308

——和农民——277　282-283　400　456　679-680

——和民族问题——269　331

——它在发展生产力中的作用——152-153　234　236　238　273-276284　384-385

——它的经济统治——231　238　276-277　284　324　329　384　488

——金融资产阶级（金融贵族）——376-379　381　385　388　389　 447-449

——自由派资产阶级——625

——工业资产阶级——238　273　279　385　488

——资产阶级的派系之争——282　378-379　408-409　427　448　 477 594　611-612　652-656

——资产阶级的意识形态和世界观——114　118

——它的理论家和思想家——614　658　661

——奥地利资产阶级——448　505-506　508　511-512　517-519　 534-535

——德国资产阶级——13　200　299　313　316-320　365　 486 - 487 495-497　504　517-518　519　523-524

——法国资产阶级，见法国资产阶级

——普鲁士资产阶级——299　316-320　486　495-497　500　504　508　514-515　517-519

——英国资产阶级——310　448　449　482　484　755-756　771

资产阶级革命、资产阶级民主革命

——概述——6　11　12　194　268-269　274　276-277　　280　　292 305　313　317-318　366　383　387-388　398-399　470　482-484　495　515　517-519　561　487　696

——作为走向无产阶级革命的一个阶段——268-269　370　 374 - 375 385-386　450　482-483　569　674

——它的性质、目的和任务——584　590　674-675

——它的动力、人民群众的作用——316-320　483-487　518-519　 569

——它的局限性——585-586　630-631

——它沿着上升和下降的路线行进的可能性——607

——和小资产阶级——239　366-375　432-433　487　563　570　　574 577

——和农民、土地问题——390-391　410　429　452-456　 517 - 518 569-570

——和工人阶级、无产阶级政党的任务与策略——267　239- 241　　245 268-269　292-293　305-307　317-318　364-375　383-384　396　397　412-413　511-512　517　565　569　573　577

——和民族问题——331-332　524　528　542

资产阶级共和国

——概述——315　331-332　382-383　396　400　402-403　407-409　417　423　428　432-433　439　442　446-447　456　457　　465 - 466 474　503　517　591　602　611　647　673

——和工人阶级——382-384　393-395　396-398　400　503　517

——和农民——411　456　459

资产阶级国家

——概述——131　312-313　593　602-603　675

——作为剥削劳动群众和阶级统治的手段——131-132　194　274 - 275 279　365-366　383　400　451　623

——和社会——194　235　274-275　278-279　317-318　 331 - 332 382-383　396　397-398　400　407　409-410　451　459

——它的各种形式——384　396　408　433　447　459　465

资产阶级社会

——概述——89-90　113-114　119-120　130　131　193　273　　275 277-278　284　286-288　317-318　329　344　380　470　585　593

——它的产生——193　244　273　277

——它的经济基础——141-142　173　234-235　257　275-276　　284 329　341　385　470

——它的社会关系——151-152　161　172　177　185　187　244 - 245 275　277-278　287　280　317-318　384-385　388　396-398　470

——阶级、社会阶层、阶级斗争——231-232　235　240-241　274　 280-281　282-283　297　310　317　386　396-398

——和国家——318　383　396-397　400　408-409　459

——它的革命改造和灭亡的历史必然性——278　282　284　310　　329 -330　470

资产阶级经济学

——作为资产阶级生产方式的理论表现——153-155

——它的矛盾和演变——153-155　322-325

——它的反历史主义、永恒真理——137-138　147-148　151　175　183

——论分工——157-159　165-166

——它的学派——153-155

资产阶级专政

——概述——274-275　400　407　456　458　459　465　593

——资产阶级对民族利益的背叛——662

自然、自然界

——概述——42　44-49　52　66　75　228

——自然规律——151

——和人，和社会、生产——42　47　50　52　67　76　81-82　88　 92 93　97　103　165　182　677

——和精神——18　19

——人们对自然的关系和人们彼此之间的关系——67　76　80- 82　　88 92　93　277　344

自我意识——1

自由

——概述——19　227-228

——必然性和自由，见必然性和自由。

——和私有制——233　286

——政治自由——240　254　287　291-294　300　515　532

——人们获得真正解放的条件——193-194　233　291-294

自由主义

——概述——404　414　486-487　498　518　577　594　626　628

——和民主主义——215　245

——德国的自由主义——197　205　299　316　365-366

自由贸易——215

宗教

——它的起源、本质和发展——1-2　41　44　55-56　59 - 60　　275 283　291　425　452　502

——它的根源（社会的、认识论的、历史的）——64-65　72　81-82

——它的历史、对它的批判——1-2　9-10　492

——作为上层建筑、社会意识的形式——72　92　94　123　134　583

——人的本质在宗教中的异化——2　56　60

——自然宗教——82

——和哲学——18-19

——宗教的社会作用——275　283　296-297　425　452　463　502　 514　　——作为阶级斗争反映的宗教斗争——583　586

——宗教改革——10　23

——宗教的消亡及其条件——55　59　92-95

——古代社会的宗教——134

——封建社会的宗教——134

——资产阶级社会的宗教——95　114

——德国的宗教——19　22

——法国的宗教——19

——英国的宗教——19

租佃、租佃者——26　37　183-186　455


说明

本卷选载马克思和恩格斯1857-1871年的著作和《资本论》第一、二、三卷的节选。

这一时期，资本主义经济得到了迅速的发展，资本主义的各种矛盾尖锐化了。19世纪50年代末和60年代初，欧洲工人运动和民主运动重新高涨。随着工人觉悟的提高，各国工人运动联系的加强，1864年成立了无产阶级第一个群众性国际组织--国际工人协会，通称第一国际。

马克思潜心研究政治经济学，撰写了《资本论》第一、二、三卷的手稿，制定了剩余价值理论，实现了政治经济学的革命。1867年《资本论》第一卷问世，为无产阶级的斗争提供了锐利的思想武器。恩格斯从事多方面的研究工作，撰写了大量军事、历史等著作。马克思积极参加第一国际的创建，并和恩格斯一起同工人运动中的错误思潮进行了不懈的斗争。他们还帮助创建了德国社会民主工党。

本卷的首篇著作《〈政治经济学批判〉导言》，是马克思拟撰写的政治经济学巨著的总的导言。

马克思在《导言》中详细地阐述了关于政治经济学的对象和方法的思想。资产阶级经济学家割裂生产同分配、交换、消费之间的内在联系，把资本主义生产看作永恒的“一般生产”，认为发生变化的只是分配方式，因而往往把分配关系当作政治经济学的研究对象。马克思批判了这种观点，从他自己创立的唯物主义历史观出发，精辟地阐明了生产、分配、交换、消费之间的辩证统一关系，强调指出了生产的决定性作用及其历史阶段性，并指出研究的对象“首先是物质生产”（见本卷第1页），一定社会发展阶段上的生产，一定社会关系中的生产。他说，现代资产阶级生产事实上是“我们研究的本题”（见本卷第3页）。马克思阐述了政治经济学的从抽象上升到具体的方法，指出它是“科学上正确的方法”（见本卷第18页），同时批评了黑格尔关于这一方法的唯心主义观点。按照马克思对从抽象上升到具体的方法的辩证唯物主义的解释，作为理论分析的出发点的具体，在研究的结果中表现为多样性的统一、许多规定的综合。马克思理论中的科学抽象，是同作为它们的前提的具体现实不可分割地联系在一起的，而从简单到复杂的抽象思维的进程，总的说来也是同现实的历史发展相一致的。马克思还从社会经济基础出发，考察了上层建筑和经济基础的相互关系和相互作用。他论述了艺术作为社会意识形式所具有的特征。他以古希腊艺术和莎士比亚的创作为例说明，艺术的发展具有相对的独立性，这是由错综复杂的情况决定的。艺术和文学一样，它的兴盛并不是必然同经济和社会的发展完全一致的。

在《〈政治经济学批判〉序言》中马克思阐述了历史唯物主义的一系列重要原理，把生产关系从一切社会关系中分出来，指出生产关系是决定其他一切关系的基本关系，并对唯物史观作了经典性的表述。他写道：“人们在自己生活的社会生产中发生一定的、必然的、不以他们的意志为转移的关系，即同他们的物质生产力的一定发展阶段相适合的生产关系。这些生产关系的总和构成社会的经济结构，即有法律的和政治的上层建筑竖立其上并有一定的社会意识形式与之相适应的现实基础。物质生活的生产方式制约着整个社会生活、政治生活和精神生活的过程。不是人们的意识决定人们的存在，相反，是人们的社会存在决定人们的意识。社会的物质生产力发展到一定阶段，便同它们一直在其中运动的现存生产关系……发生矛盾。于是这些关系便由生产力的发展形式变成生产力的桎梏。那时社会革命的时代就到来了。”（见本卷第32-33页）马克思还指出：“无论哪一个社会形态，在它所能容纳的全部生产力发挥出来以前，是决不会灭亡的；而新的更高的生产关系，在它的物质存在条件在旧社会的胎胞里成熟以前，是决不会出现的。所以人类始终只提出自己能够解决的任务，因为只要仔细考察就可以发现，任务本身，只有在解决它的物质条件已经存在或者至少是在生成过程中的时候，才会产生。”（见本卷第33页）

恩格斯《卡尔·马克思〈政治经济学批判〉》是为《政治经济学批判》第一分册写的书评。恩格斯指出，马克思的政治经济学“本质上是建立在唯物主义历史观的基础上的”（见本卷第38页）。唯物主义历史观是无产阶级政党的理论基础和科学世界观。把唯物主义历史观应用于现时代，一个伟大的革命前景就会展现在人们面前。恩格斯叙述了马克思所使用的唯物辩证法的实质，指出这个方法的制定就其意义来说是“不亚于唯物主义基本观点的成果”（见本卷第43页）。他阐明了马克思政治经济学的方法中逻辑方法和历史方法相互关系的原理，说明逻辑的方式实际上也就是历史的方式，不过摆脱了历史的形式以及起扰乱作用的偶然性而已。恩格斯说：“历史从哪里开始，思想进程也应当从哪里开始，而思想进程的进一步发展不过是历史过程在抽象的、理论上前后一贯的形式上的反映；这种反映是经过修正的，然而是按照现实的历史过程本身的规律修正的”（见本卷第43页）。

收入本卷的《工资、价格和利润》一文，是马克思1865年6月在国际总委员会中所作的报告。这篇报告是针对国际委员韦斯顿否定工人进行经济斗争的必要性这个错误观点而作的。马克思在这个报告中，扼要而通俗地阐述了他所制定的政治经济学的基本原理，主要是他的剩余价值理论，揭示了工资和剩余价值的经济实质，说明资本家的本质是贪求最大限度的利润，工人阶级必须不断地进行提高工资和缩短工作日的斗争，才能对资本的贪欲有所抑制，才能防止自己的地位不断恶化。马克思指出，工人阶级的斗争本身是对资本主义客观经济规律作用的性质和表现形式产生重大影响的因素。同时他强调要把经济斗争和政治斗争结合起来。单纯的经济斗争反对的只是结果，而不是产生这种结果的原因；只是延缓工人阶级状况恶化的趋势，而不改变这一趋势的方向；只是服用止痛剂，而不祛除病根。因此，工人“应当屏弃‘做一天公平的工作，得一天公平的工资！'这种保守的格言，要在自己的旗帜上写上革命的口号：‘消灭雇佣劳动制度！'”（见本卷第97页）

在本卷中，《资本论》第一、二、三卷的节选占中心地位，这些节选反映出《资本论》的基本理论原理。

在《资本论》第一卷的《第一版序言》和《第二版跋》中，马克思概括地说明了《资本论》的对象、方法和政治经济学的阶级性等问题。马克思说：“我要在本书研究的，是资本主义生产方式以及和它相适应的生产关系和交换关系”， “本书的最终目的就是揭示现代社会的经济运动规律”（见本卷第100、101页）。他说明了政治经济学的研究方法不同于物理、化学等的研究方法，既不能用显微镜，也不能用化学试剂，而是必须用抽象力。在《第二版跋》中，马克思论述了《资本论》中使用的唯物辩证方法，说明了他的辩证方法与黑格尔的唯心主义辩证方法的根本区别，他指出：“在黑格尔看来，思维过程……是现实事物的创造主，而现实事物只是思维过程的外部表现。我的看法则相反，观念的东西不外是移入人的头脑并在人的头脑中改造过的物质的东西而已。”他指出了辩证法的本质：“辩证法，在其合理形态上，引起资产阶级及其夸夸其谈的代言人的恼怒和恐怖，因为辩证法在对现存事物的肯定的理解中同时包含对现存事物的否定的理解，即对现存事物的必然灭亡的理解；辩证法对每一种既成的形式都是从不断的运动中，因而也是从它的暂时性方面去理解；辩证法不崇拜任何东西，按其本质来说，它是批判的和革命的。”（见本卷第112页）他还论述了叙述方法和研究方法的关系。

马克思说明政治经济学领域内的科学研究是有强烈的阶级性的。“政治经济学所研究的材料的特殊性质，把人们心中最激烈、最卑鄙、最恶劣的感情，把代表私人利益的复仇女神召唤到战场上来反对自由的科学研究。”（见本卷第102页）他在《第二版跋》中进一步指出，资产阶级政治经济学只是在资本主义发展的初期，在阶级斗争还不发达的时期，才有一定的科学性。资产阶级古典经济学曾天真地把阶级利益的对立看作社会的自然规律，因此达到了资产阶级眼界内的最高成就。但自从1830年以后，资产阶级在法国和英国夺得了政权，从那时起阶级斗争在实践方面和理论方面采取了鲜明的和带有威胁性的形式，这就敲响了科学的资产阶级经济学的丧钟，于是，公正无私的科学研究就被为资本主义辩护的庸俗经济学代替了。从此以后，只有无产阶级的政治经济学才能是公正无私的真正科学。

在为《资本论》第二卷写的《序言》中，恩格斯以无可辩驳的事实证明了：正是马克思详尽地叙述了剩余价值形成的实际过程，从而说明了这一过程，而这是他的任何一个前人都没有做到的；正是马克思用自己的科学的剩余价值理论完成了政治经济学史上的革命。

《资本论》第一卷《资本的生产过程》，研究资本的直接生产过程，阐明了商品和货币的基本原理，论述了货币转化为资本，资本价值增殖和资本积累等问题，揭示了资本关系的产生、发展直到灭亡的历史趋势。

在第一篇《商品和货币》中，马克思从分析商品这个资本主义财富的元素形式开始，论述了商品和货币的本质，制定了科学的劳动价值理论。他指出，商品首先是一个外界的对象，它包含使用价值和价值两个因素。资产阶级古典经济学也承认劳动价值理论，并把生产商品的劳动看作价值的源泉，但是，他们未能说明价值的实质和生产商品的劳动的性质，因而走入了困境。只有马克思发现和证明了生产商品的劳动的二重性。他指出，生产商品的劳动，从一方面看，是在特定形式下进行的具体劳动，作为这种劳动，它创造使用价值；从另一方面看，劳动抽掉具体形式，又是单纯的人类劳动力的耗费，是抽象劳动，而价值的实体就是抽象劳动的对象化或物化。“这一点是理解政治经济学的枢纽。”（见本卷第119页）他进而阐明了生产商品的劳动具有二重性的原因在于商品生产是在社会分工和私人劳动的条件下进行的。正是私人劳动和社会劳动的矛盾，才决定了商品必须进行交换。由此可见，价值体现着商品生产者之间的社会生产关系。马克思在论述了商品价值的量的规定性之后，又分析了价值形式或交换价值。通过对价值形式的分析，揭示了货币的起源和本质，说明货币无非是起一般等价物作用的特殊商品。马克思还详细论述了货币的各种职能以及商品拜物教。

在第二篇至第六篇中，马克思论述了货币转化为资本，绝对剩余价值的生产，相对剩余价值的生产以及工资等问题，总之，系统地阐述了剩余价值生产理论。剩余价值理论是马克思主义政治经济学的核心理论，它揭示了资本主义经济制度的本质、劳动与资本之间的对抗性关系。

剩余价值生产的起点是货币转化为资本。货币转化为资本的决定性条件，是劳动力成为商品。劳动力商品的出现是历史发展的结果。劳动力的价值等于生产和再生产劳动力所有者及其家属的生活资料的价值，劳动力的使用价值则是劳动，它是价值的源泉。雇佣工人在劳动中创造的价值除补偿劳动力的价值之外，还有剩余，这个剩余价值被货币所有者无偿占有。古典经济学未能把劳动和劳动力区分开，所以不能说明剩余价值的产生如何同价值规律相一致。只有马克思才科学地解决了这一难题。在分析货币转化为资本的基础上，马克思进一步揭示了资本的本质，指出资本是一种带来剩余价值的价值，它是历史的产物，是一种特殊历史阶段上的社会生产关系。

马克思在劳动二重性的基础上分析了资本主义生产过程的二重性质，揭示了剩余价值生产的秘密。资本主义生产过程，一方面是生产使用价值的劳动过程，另一方面是价值增殖过程，即剩余价值的生产过程。雇佣工人的劳动时间分为必要劳动时间和剩余劳动时间，在必要劳动时间内，工人生产出自己劳动力价值的等价物，在剩余劳动时间内工人无偿地为资本家生产出剩余价值，这就是资本剥削的秘密。“劳动力的价值和劳动力在劳动过程中的价值增殖，是两个不同的量。资本家购买劳动力时，正是看中了这个价值差额。”（见本卷第184页）马克思首次把资本区分为不变资本和可变资本。购买生产资料的不变资本部分和购买劳动力的可变资本部分，在价值增殖过程中起着完全不同的作用，前者只是把价值转移到产品上去，只有后者才不仅生产出劳动力的价值，而且生产出剩余价值。因此，剩余价值并不是从资本家预付的全部资本中产生的，而只是其中的可变资本部分通过雇佣工人的劳动创造的，这就进一步揭示了剩余价值的真正来源。马克思分析了生产剩余价值的两种基本方法。一种是通过延长工作日来增加剩余价值，即绝对剩余价值的生产，另一种是在工作日不变情况下通过提高社会劳动生产力来缩短必要劳动时间，增加剩余劳动时间，从而增加剩余价值，即相对剩余价值的生产。在分析相对剩余价值的生产时，马克思考察了资本主义提高社会劳动生产力的三种基本历史形式：简单协作、工场手工业、机器和大工业。机器大工业是资本主义生产方式的最适合的技术基础，马克思对此进行了多方面的详细分析，并结合机器大工业的发展趋势，对未来社会作出预测。马克思在分析剩余价值生产的基础上，进一步阐明了工资的本质。工人出卖给资本家的是劳动力，而不是劳动，但在工资形式下，好像工人出卖给资本家的是劳动，并且工人得到了全部劳动的报酬，这就把剩余价值生产的本质掩盖起来了。马克思通过分析揭示了工资的真相，从而全面地阐明了剩余价值生产的理论。

在第七篇《资本的积累过程》中，马克思论述了资本积累理论，揭示了资本主义积累的本质、一般规律和历史趋势。

为了阐明资本主义积累的本质，马克思先考察了资本主义简单再生产和扩大再生产条件下资本主义生产关系的再生产。在分析资本主义简单再生产时，他揭露了资本主义生产过程的如下特点：（一）资本家用来支付工资的可变资本，不是资本家自己预付的，而是工人阶级在前一生产周期中创造的；（二）资本家的全部资本，不管最初的来源如何，经过若干再生产循环之后，都会变为逐年无偿占有的剩余价值；（三）资本主义的再生产，同时就是资本主义生产关系的再生产。资本主义的再生产过程，一方面使生产出来的物质财富被资本家无偿占有，另一方面又生产出除劳动力之外一无所有的无产者，这样就把资本主义的生产关系再生产出来。在分析资本主义简单再生产的基础上，马克思进一步分析了扩大再生产，即剩余价值资本化所造成的特点：（一）构成资本积累的剩余价值，或扩大再生产的追加资本，是资本家无偿占有的。“它一开始就没有一个价值原子不是由无酬的别人劳动产生的”（见本卷第236页）；（二）剩余价值当作资本使用，使资本家无偿占有的剩余价值变成无偿占有更多剩余价值的条件。“资本家积累的越多，他就越能更多地积累”（见本卷第236页）；（三）商品生产所有权规律转变为资本主义占有规律。在简单商品生产条件下，生产者对自己的劳动产品拥有所有权，而在资本主义条件下，“所有权对于资本家来说，表现为占有别人无酬劳动或它的产品的权利，而对于工人来说，则表现为不能占有自己的产品。”（见本卷第237页）马克思还考察了资本积累过程中资本有机构成的变化所造成的影响，阐明了资本主义积累的一般规律。在资本主义生产过程中，随着资本积累的增加，资本有机构成不断提高，即资本中用于购买劳动力的可变资本部分不断相对减少，而用于购买生产资料的不变资本部分不断相对增加。这就必然造成对劳动力需求的减少，从而形成过剩人口，即产业后备军。“这就是资本主义生产方式所特有的人口规律”（见本卷第256页）。以失业和半失业等多种形式存在的过剩人口，既是资本主义生产方式的必然产物，又是资本主义生产方式存在和发展的必要条件，因为产业后备军的存在可以随时给以周期性生产为特点的资本主义生产提供廉价劳动力。马克思指出：“社会的财富即执行职能的资本越大，它的增长的规模和能力越大，从而无产阶级的绝对数量和他们的劳动生产力越大，产业后备军也就越大……产业后备军的相对量和财富的力量一同增长。但是同现役劳动军相比，这种后备军越大，常备的过剩人口也就越多，他们的贫困同他们所受的劳动折磨成反比。最后，工人阶级中贫苦阶层和产业后备军越大，官方认为需要救济的贫民也就越多。这就是资本主义积累的绝对的、一般的规律。”同时指出：“像其他一切规律一样，这个规律在实现中也会由于各种各样的情况而有所变化”（见本卷第258页）。

马克思通过对资本原始积累的考察，揭示了资本主义的产生过程和必将灭亡的历史趋势。和资产阶级经济学家把资本原始积累描绘成田园诗般的过程相反，马克思真实地描绘了历史上劳动者被剥夺的血淋淋的过程，他说：“资本来到世间，从头到脚，每个毛孔都滴着血和肮脏的东西”（见本卷第266页），“这种剥夺的历史是用血和火的文字载入人类编年史的”（见本卷第261页），这种剥夺是以最残酷的暴力为基础的，“暴力是每一个孕育着新社会的旧社会的助产婆”（见本卷第266页）。

马克思指出，资本主义生产方式的确立，是以自己劳动为基础的直接生产者的被剥夺为前提的，这是对个人私有制的第一个否定。但资本主义生产本身由于自身的自然必然性，必然造成对自身的否定，这将是否定的否定。资本主义本身的发展使资本主义的基本矛盾，即生产的社会性和资本主义私人占有形式之间的矛盾越来越发展，与此同时，由资本主义生产过程本身所训练、联合和组织起来的工人阶级队伍越来越壮大。资本的垄断成了与这种垄断一起并在这种垄断之下繁盛起来的生产方式的桎梏。生产资料的集中和劳动的社会化，达到了同它们的资本主义外壳不能相容的地步，这个外壳将被炸毁，资本主义私有制的丧钟将要敲响。

《资本论》第二卷《资本的流通过程》，可以说是第一卷和第三卷之间的中间环节。第一卷研究单个资本的生产和再生产，因此，在研究中可以只限于分析资本和产品的价值。而第二卷，除了研究单个资本的运动以外，还研究全部社会资本的总和，因此，研究的是整个国家许多资本或全部资本彼此并存和运动的条件。在这里，对资本和产品在价值方面的研究必须有对社会总产品在物质组成方面的考察来作补充。第二卷的论述，按照恩格斯的说法，又只是“第三卷的内容的引言”（见《马克思恩格斯全集》第24卷第25页）。

第二卷分三篇。第一篇《资本形态变化及其循环》研究的是单个资本的循环过程。产业资本的循环包括三个阶段：(1)拥有货币的资本家作为买者在商品市场和劳动市场上购买生产资料和劳动力；(2)资本家用购买的商品从事生产消费；(3)资本家作为卖者重新回到市场上出售已生产出来的商品。在这里，资本依次从一种形式过渡到另一种形式，形成一种运动，资本就在这种运动中自行增殖。资本“是一种运动，是一个经过各个不同阶段的循环过程，这个过程本身又包含循环过程的三种不同的形式”（见本卷第292页）。

马克思分别分析了资本循环的三个公式，即货币资本的循环、生产资本的循环和商品资本的循环。他指出，产业资本正常运行的条件是所有这三种循环保持统一，并且每一种形式都能顺畅地完成自己的循环。他从分析资本循环中得出重要的结论：第一，一切循环的共同点是，价值增殖是资本主义生产的决定目的和动机；第二，只有在三个循环的统一中，才能实现总过程的连续性。但是，由于资本主义生产的对抗性质和无政府状态，这种连续性遭到不断的破坏。马克思还分析了流通时间、流通费用、簿记和商品储备等问题。

第二篇《资本周转》考察单个资本周而复始的循环过程，即资本周转过程。在这里，马克思从资本周转的角度对资本重新作了划分。在第一卷中资本划分为不变资本和可变资本。现在，从资本周转的角度来看，全部可变资本和价值一次转移完毕的不变资本部分（如原料等），表现为流动资本，不变资本的其余部分表现为固定资本。这种划分对分析资本周转过程具有重大意义。同时马克思指出，固定资本和流动资本的划分，只适用于生产资本的要素；而在生产资本要素之外，还有相当大量的资本--商品资本和货币资本，它们处在既不可能是固定资本的形式，也不可能是流动资本的形式。

在这一篇中，马克思还从生产资本执行职能的角度区分了劳动期间和生产时间。劳动期间始终是生产时间，即资本处于生产领域的时间，但这并不是说，在任何情况下，劳动期间必然和生产时间完全一致。由于产品的性质和制造产品的方式的制约，在生产时间中往往发生劳动期间的中断，这时劳动对象要经受时间长短不等的自然过程的作用，经历物理、化学、生理的变化，如酿酒的发酵时间、农业中植物自然生长的时间等。在这种情况下，劳动期间就短于生产时间。生产时间中的非劳动期间，除了受自然力作用的时间以外，还包括生产资料的储备时间和停工时间。通过各种途径缩短生产时间和流通时间，从而加速资本周转时间，对于提高资本的生产率，提高单位时间内生产的剩余价值，具有非常重要的意义。

第三篇《社会总资本的再生产和流通》研究作为单个资本运动的总体的社会总资本的运动。这一篇在第二卷中占有中心地位。资本的再生产过程既包括资本的生产过程也包括资本周转或循环。它要求投入生产的货币最终回到它们的起点。马克思指出，“把甚至阻碍再生产按原有规模进行的那些干扰撇开不说，再生产只能有两种正常的情况：或者是再生产按原有的规模进行；或者是发生剩余价值的资本化，即积累。”（见《马克思恩格斯全集》第24卷第360 页）前者是简单再生产，后者是扩大再生产。简单再生产构成每个规模扩大的年再生产的最重要的部分。在考察简单再生产的一般要素的时候，马克思已经得出结论：在每一场合，各部门之间必须保持一定的数量比例关系。因此，有支付能力需求的下降必然导致生产下降，周期性的危机必然使生产规模缩减。

马克思在批判前人理论的基础上，得出了关于再生产的重要结论。他把社会总生产分为两大部类。“社会的总产品；从而社会的总生产，分成两大部类：Ⅰ.生产资料：具有必须进入或至少能够进入生产消费的形式的商品。Ⅱ.消费资料：具有进入资本家阶级和工人阶级的个人消费的形式的商品。”（见本卷第346页）他考察了简单再生产和扩大再生产的公式。其条件是，(1)社会生产两大部类中每一部类的年总产品的价值由c＋v＋m组成，即由消耗的不变资本、可变资本和生产出来的剩余价值组成；(2)两大部类之间进行产品交换，第一部类供给第二部类以生产资料并满足自己的生产资料的需要，第二部类供给第一部类以生活资料并满足自己生活资料的需要。马克思为了在纯粹形态上分析资本主义的再生产，抽象掉了许多起干扰作用的现实因素，如假定只存在资本主义生产方式，资本有机构成不变，整个生产周期在一年内完成，不变资本在一年过程中全部消耗，不存在对外贸易等。在这些前提下，马克思先提出了简单再生产的公式，这种公式表明社会总产品全部得到实现的可能性和条件。简单再生产为扩大再生产创造物质基础，从简单再生产过渡到扩大再生产，要求第Ⅰ部类的生产即生产资料的生产优先增长。马克思对社会总资本再生产的分析，具有极大的理论意义和现实意义，表明社会总产品是否能顺利实现，归根到底取决于各生产部门是否按客观的比例进行生产和交换。

《资本论》第三卷考察《资本主义生产的总过程》。马克思指出：“这一册要揭示和说明资本的运动过程作为总体考察时所产生的各种具体形式……我们在本册中要阐明的资本的各种形式，同资本在社会表面上，在各种资本的互相作用中，在竞争中，以及在生产当事人自己的通常意识中所表现出来的形式，是一步一步地接近了。”（见本卷第395页）

第一篇分析剩余价值转化为利润，剩余价值率转化为利润率。马克思指出，资本主义生产的商品的价值在资本家的日常生活中表现为成本价格加利润。在成本价格中，不变资本和可变资本的区别完全消失了。对资本家来说，它们都表现为相同的东西。成本价格的形成造成一种假象，似乎生产过程中发生的价值变化，不是由可变资本部分引起，而是由全部资本引起。资本在流通领域所发生的各种转化，加强了这种假象。剩余价值本身也好像不是无偿占有的劳动时间的产物，而是商品出售价格超过商品成本价格的余额。这样一来，剩余价值率就转化为利润率，从而剩余价值就转化为利润。利润和剩余价值实际上是一回事，只不过利润表现为全部资本的产物。在这种转化形式中，剩余价值的起源和存在的秘密被掩盖了。

第二篇分析利润转化为平均利润。在《资本论》第一卷和第二卷中，马克思始终假定商品按照自己的价值出售。但是在资本主义的现实中，等量资本不论其有机构成如何和周转速度如何，都能得到等量的利润。这在表面上与价值规律相矛盾，并且是使资产阶级古典经济学破产的难题之一。马克思在第二篇中科学地解决了这个难题。他从价值规定出发，说明了各个资本由于部门内部竞争和部门之间的竞争而形成平均利润的具体机制，从而说明了生产价格。

在第三篇中，马克思在平均利润和生产价格的基础上，科学地阐明了利润率趋向下降的规律。这个问题也是以前的政治经济学家们所未能解决的。马克思指出，资本主义社会中生产力的发展表现为可变资本部分比不变资本部分相对减少，从而导致剩余价值减少，导致利润率下降。马克思同时也指出了起反作用的各种因素。资本主义利润率趋向下降规律内部矛盾的展开表明，资本主义生产并不是绝对的生产方式，而只是一种历史的、和物质生产条件的某个有限的发展时期相适应的生产方式。

在第四、五和六篇，马克思分别分析了商业资本和商业利润，利息和企业主收入以及生息资本，地租。在资本主义社会中，利润是所有剥削阶级生存的来源，每个剥削阶级都从利润中得到自己的一份收入。产业资本家得到企业主收入，货币资本家得到借贷利息，土地所有者得到地租。

在分析商业资本的第四篇中，马克思指出，商业资本是产业资本的买卖阶段独立出来的结果。在市场上商品买卖的职能从生产者的附带活动转化为一类特殊资本家即商人的活动，这种活动作为一种特殊投资业务独立起来，就是商业资本。商业资本的存在，把产业资本的买卖商品的职能集中起来，从而缩短流通时间、扩大市场、降低全社会的流通费用，这就能间接地增大产业资本家生产的剩余价值。商业资本是在流通领域执行职能的资本，它本身不创造价值和剩余价值，但参加利润的平均化。商业资本所实现的利润，是对产业资本利润的扣除。产业资本家按低于商品价值的价格把商品出让给商人，商人则按商品的出售价格出售商品，从而得到商业利润。马克思阐述了商业工人受剥削的特点。他指出，商业工人“给资本家带来利益，不是因为他直接创造了剩余价值，而是因为他在完成劳动，其中一部分无酬劳动的时候，帮助资本家减少了实现剩余价值的费用”（见本卷第484页）。

马克思在第五篇中研究了生息资本和利息等问题。货币资本家暂时把货币资本贷给执行职能的资本家，在一定期限之后连同利息一道收回，这就形成生息资本。生息资本一开始就把资本作为商品投入流通。这种资本商品由于其特殊使用价值能够带来平均利润。生息资本家通过资本的贷出，把这种特殊使用价值让渡给执行职能的资本家。执行职能的资本家通过资本的借入，取得这种特殊使用价值，并经过一定期限还本付息。这样，资本的所有权和使用权就分离开来，而执行职能的资本家得到的利润也分为利息和企业主收入两部分。这些形式的出现使资本关系进一步神秘化了：利息单纯表现为资本所有权的结果，企业主收入则表现为企业主的监督劳动和管理劳动应得的“工资”。

生息资本的发展导致银行和信用体系这样一些具体形式的产生。马克思概要地论述了这些具体形式对于资本主义生产过程的顺利进行所具有的意义。信用体系的进一步发展又导致股份资本。这样，资本主义生产过程就二重化了。除了资本的现实运动之外，又出现了作为现实资本的反映的虚拟资本。这一切使资本主义生产的运行中产生出越来越新的各种矛盾。19世纪60年代，股份资本的发展才刚刚起步，但马克思已经敏锐地觉察到资本垄断的趋势。他指出股份资本是资本主义生产高度发展的结果，由于股份资本和股份公司的出现，以生产资料和劳动力的社会集中为前提的资本取得了联合起来的社会资本的形式，资本的职能和资本的所有权分离了，这是资本主义生产方式在资本主义生产方式本身范围内的扬弃，是向一种新的更高的生产方式的过渡点，但是，正如马克思指出的，“这种向股份形式的转化本身，还是局限在资本主义界限之内；因此，这种转化并没有克服财富作为社会财富的性质和作为私人财富的性质之间的对立，而只是在新的形态上发展了这种对立。”（见本卷第520页）同时，马克思也指出，股份资本和股份公司的发展，“在一定部门中造成了垄断”（见本卷第518页）。恩格斯目睹资本主义经济在更加成熟的形式上的垄断化过程，在《资本论》第三卷中对此作了重要的补充。指出，由于垄断组织卡特尔等等的出现，“竞争已经为垄断所代替，并且已经最令人鼓舞地为将来由整个社会即全民族来实行剥夺做好了准备。”（见本卷第518页）

在分析地租理论的第六篇中，马克思说明了级差地租是如何由超额利润转化而来的。在通常情况下，最早采用先进技术和生产方法的资本家会取得超额利润，一旦竞争推动其他资本家也采用这些先进技术和生产方法，超额利润就会消失，趋于平均利润的水平。但是在利用有机自然资源（如土地等）的情况下，由于存在着对土地所有权的垄断，超额利润不参加利润的平均化，而是落入土地所有者的口袋，转化为级差地租。马克思指出，土地所有权“不是使这个超额利润创造出来的原因，而是使它转化为地租形式的原因”（见本卷第554页）。马克思分析了由于级差地租的形成条件而造成的两种级差地租形式即级差地租Ⅰ和Ⅱ，指出前者是由于投资于肥力和位置不同的地块而产生的，后者是由于连续投资于同一地块形成不同的生产率而产生的。

马克思解决了绝对地租问题。如何使绝对地租同价值规律相一致，是资产阶级经济学所未能解决的又一难题。马克思在坚持价值规律的基础上，科学地论证了资本主义绝对地租的原因、实质及其发展趋势等。他指出，在资本主义制度下，土地由私人占有，耕种土地须交纳地租。这种绝对地租是由土地所有权的垄断造成的。绝对地租存在的基础在于，农业的发展落后于工业，因而农业中资本有机构成低于工业中社会平均资本构成，农业中产品的价值高于生产价格的部分就转化为绝对地租。无论绝对地租和级差地租，归根到底都是农业工人所创造的一部分剩余价值。这两种地租形式，是唯一正常的地租形式。除此之外，由于对特殊自然条件的垄断，会产生垄断价格，从而形成垄断地租。这种垄断地租是由农产品的市场价格高于价值的部分产生的。

马克思还研究了土地价格问题。土地不是劳动产品，没有价值。土地价格是地租资本化的结果，即无非等于按当时的利息率每年能取得的相当于某块土地地租的那个货币资本额。因此，土地价格与地租成正比，与利息率成反比。马克思还考察了采掘业的地租，建筑地段的地租，矿山地租，研究了资本主义地租和封建地租的差别，从而建立了完整的地租理论。

第七篇《各种收入及其源泉》是对资本主义生产关系的神秘性的总揭露。资本主义生产方式的特点是人们之间的生产关系被物的关系所掩盖，最明显的表现就是所谓三位一体的公式，即资本--利息；土地--地租；劳动--工资。资产阶级庸俗经济学的理论正是建立在这种表面现象的基础上的。以上各种收入本来都是来自工人创造的价值和剩余价值，但在上述公式中却表现为各自都有互不相干的来源。这样，内部联系就最终割断了，剩余价值的源泉完全被掩盖起来了。在这种三位一体中，“资本主义生产方式的神秘化……已经完成”（见本卷第578-579页）。与这些收入形式相适应，马克思在最后一章分析了资本主义社会的三大阶级，即工人阶级、资本家阶级和土地所有者阶级。这一章没有写完就中断了，但马克思1868年4月30日写给恩格斯的信中说明了这一章的意义：既然这三种形式（工资、地租、利润（利息））是土地所有者、资本家和雇佣工人这三个阶级的收入来源，结论就是阶级斗争，在这一斗争中，资本主义的生产方式将会瓦解。

《卡·马克思〈资本论〉第一卷书评》是恩格斯为德国工人报纸《民主周报》而写的。在这篇书评中，恩格斯论述了《资本论》的伟大意义，指出，“自从世界上有资本家和工人以来，没有一本书像我们面前这本书那样，对于工人具有如此重要的意义。资本和劳动的关系，是我们全部现代社会体系所围绕旋转的轴心，这种关系在这里第一次得到了科学的说明”（见本卷第589页）。他阐述了马克思经济学说的基本原理，着重说明了资本家和工人之间的关系的剥削性质，资本家榨取剩余价值的机制。恩格斯说明了马克思的一个光辉思想，即正是资本主义生产本身的发展为未来的更高级的社会创造出必要的财富和生产力，同时也创造出一个社会阶级，那就是被压迫的工人阶级，“他们越来越被迫起来要求利用这种财富和生产力来为全社会服务，以代替现在为一个垄断者阶级服务的状况。”（见本卷第596-597页）

收入本卷的《国际工人协会成立宣言》和《国际工人协会共同章程》，是马克思为国际工人协会起草的两篇重要文献。为了使这些文件能为当时工人运动中的各种派别的代表所接受，它们只是一般地阐述了无产阶级解放斗争的目的和方法。正如马克思1864年11月4日给恩格斯的信中所说：“要把我们的观点用目前水平的工人运动所能接受的形式表达出来，那是很困难的事情……重新觉醒的运动要做到使人们能像过去那样勇敢地讲话，还需要一段时间”，并指出《成立宣言》的特点是“实质上坚决，形式上温和”。他还提到，在《章程》中不得不采纳真理、道德和正义等词，不过“这些字眼已经妥为安排，使它们不可能为害”（见《马克思恩格斯全集》第31卷第17页）。这些文献体现了马克思原则的坚定性和策略的灵活性的结合。

《成立宣言》以当时资本主义最发达的英国为例，列举事实和官方统计材料，说明不论资本主义工业和贸易如何发展，都不能消除劳动群众的贫困，在资本主义基础上，劳动生产力的任何提高，都不可避免地加深资产阶级和无产阶级的对立。《成立宣言》充分肯定了工人争得十小时工作日法案和进行合作运动的重大意义，指出十小时工作日法案不仅是一个实际的成功，而且是一个原则的胜利；合作劳动证明，“大规模的生产，并且是按照现代科学要求进行的生产，在没有利用雇佣工人阶级劳动的雇主阶级参加的条件下是能够进行的”，指出雇佣劳动“注定要让位于带着兴奋愉快的心情自愿进行的联合劳动”（见本卷第605-606页）。同时它也强调，在资本主义范围内合作劳动无论在原则上多么优越，在实际上多么有利，都不能使群众得到解放。“要解放劳动群众，合作劳动必须在全国范围内发展，因而也必须依靠全国的财力”，然而地主阶级和资产阶级总是要利用他们的政治特权来维护和永久保持他们的经济垄断，并阻碍劳动群众解放的事业。因此“夺取政权已成为工人阶级的伟大使命”（见本卷第606页）。《成立宣言》强调无产阶级组织在无产阶级革命斗争中的作用和无产阶级国际团结的重要意义，指出工人们已经具备作为成功因素之一的人数，但是只有当群众组织起来并且有科学理论作为指导时，人数众多才能起决定胜负的作用，指出各国工人的互相团结和支持，是无产阶级解放的重要条件，并发出号召：“全世界无产者，联合起来！”

《共同章程》最初是由马克思在1864年10月起草，经中央委员会在同年11月批准作为《协会临时章程》在伦敦发表的。它在1866年日内瓦代表大会上又经过某些修改和补充，由大会通过，并定名为《国际工人协会章程》。1871年10月，总委员会根据历次代表大会和伦敦代表会议的决议修订章程和组织条例并改名为《国际工人协会共同章程》。

《共同章程》规定了国际工人协会的原则、目标、手段和组织机构。《章程》规定的协会总原则是，“工人阶级的解放应该由工人阶级自己去争取”（见本卷第609页）；工人阶级的解放斗争不是要争取阶级特权和垄断权，而是要消灭一切阶级统治。《章程》宣布经济解放是工人阶级的伟大目标，政治运动是实现这一目标的手段，为此必须加强工人阶级的国际团结，把分散的工人运动联合起来。协会的目的是“要成为追求共同目标即追求工人阶级的保护、发展和彻底解放的各国工人团体进行联络和合作的中心”（见本卷第610页）。《章程》还对协会的组织机构作了具体的规定。1872年海牙代表大会决定在《共同章程》中增加如下内容的条款：为保证社会革命获得胜利和实现消灭阶级这一最高目标，工人阶级必须组织成为独立政党。

《论蒲鲁东》一文，是在蒲鲁东去世后不久，马克思应拉萨尔派机关报《社会民主党人报》的编辑巴·施韦泽的请求为该报的读者写的。马克思1865年1月25日给恩格斯的信中说，他对蒲鲁东的批评实际上也是针对拉萨尔的。他在这篇文章中对蒲鲁东的一生作了一个概括的评价，称赞蒲鲁东对宗教和教会的攻击以及对1848年六月起义的辩护，但同时继续进行自己从40年代以来对蒲鲁东的哲学、经济和政治观点的批判。马克思批驳了蒲鲁东解决社会问题的方案，特别指出蒲鲁东企图通过“无息信贷”和以这种信贷为基础的“人民银行”来消除剥削这种社会改革方案“完全是小市民的幻想”（见本卷第620页）。马克思批评蒲鲁东不懂得真正科学的辩证法，因此陷入了诡辩的泥坑，批评他对路易·波拿巴采取阿谀逢迎的态度。

恩格斯1870年2月为他的1850年发表的《德国农民战争》写的《第二版序言》，分析了1848年以来德国经济生活和政治生活中所发生的变化以及各个阶级和党派在德国的这段历史时期中所发挥的作用，分析了德国工人运动20年来所发生的转变和这一运动的前途，为德国社会民主党人在客观分析德国形势的基础上制定正确的策略，提出了重要的思想。恩格斯分析了德国资产阶级软弱无力和庸碌无能的原因，指出在1866年普奥战争后它的反革命作用加强了。恩格斯认为，德国无产阶级是唯一彻底革命的阶级，它在社会和政治斗争中取得了很大成就，但远没有构成德国人民的多数。他认为关键问题是无产阶级的同盟军问题，即工人阶级必须取得对农民群众的领导权问题。恩格斯具体分析了农民的各个阶层，指明小农和农业工人是无产阶级的主要同盟军。他认为唤起农业工人并吸收他们参加运动是德国工人运动首要的最迫切的任务。一旦农业无产阶级“学会理解自己的切身利益，在德国就不可能再有任何封建的、官僚的或资产阶级的反动政府存在了”（见本卷第630页）。

恩格斯在1874年写的《〈德国农民战争〉1870年第二版序言的补充》中再次指出德国工人作为国际工人运动最有组织的队伍负有特殊责任，为此就必须在斗争和鼓动的各个方面都加倍努力。他论述了理论对社会主义运动和工人运动所具有的极为重要的意义，指出无产阶级政党只有用科学社会主义理论武装起来并把它与革命斗争的实践结合起来，才能担负起自己的历史使命，并特别强调党的领导人深入地钻研理论的重要性。他写道：“特别是领袖们有责任越来越透彻地理解种种理论问题，越来越多地摆脱那些属于旧世界观的传统言辞的影响，而时时刻刻地注意到：社会主义自从成为科学以来，就要求人们把它当作科学看待，就是说，要求人们去研究它。必须以高度的热情把由此获得的日益明确的意识传布到工人群众中去，必须日益加强团结党组织和工会组织。”（见本卷第636页）恩格斯还指出工人阶级进行斗争必须包括三个互相联系的方面：理论方面、政治方面和实践经济方面。这种斗争形式的统一是工人运动取得胜利的保证。

在收入本卷的《致国际工人协会西班牙联合会委员会》这封信中，恩格斯阐明了建立无产阶级政党和开展政治斗争的重要性。他指出，在社会革命的思想越来越成为工人阶级的共同信念的情况下，必须使工人摆脱旧政党的支配。“最好的办法就是在每一个国家里建立一个无产阶级的政党，这个政党要有它自己的政策，这种政策显然与其他政党的政策不同，因为它必须表现出工人阶级解放的条件。”（见本卷第639页）他还指出，有产阶级对劳动人民的奴役，不仅靠他们对劳动的剥削，而且还靠国家的力量，因此，工人阶级决不能放弃在政治领域中同自己的敌人作斗争。


马克思　《政治经济学批判》导言

（摘自1857-1858年经济学手稿）

Ⅰ.生产、消费、分配、交换（流通）（注：标题《Ⅰ.生产、消费、分配、交换（流通）》，在马克思写在手稿笔记本“M”封面上的目录中是没有的。这个标题严格地说只包括《导言》的前两节，即《生产》一节（在笔记本“M”的封面上，这一节有一个更确切的标题《生产一般》）和《生产与分配、交换、消费的一般关系》一节。马克思在《生产、消费、分配、交换（流通）》这一节前面标明的罗马数字“Ⅰ”，在《导言》往后的正文中再也没有相应的罗马数字与之相连接。——1。）

1.生　产

(a)摆在面前的对象，首先是物质生产。

在社会中进行生产的个人，——因而，这些个人的一定社会性质的生产，当然是出发点，被斯密和李嘉图当作出发点的单个的孤立的猎人和渔夫（注：把单个的孤立的猎人和渔夫当作出发点的观点，见亚·斯密《国民财富的性质和原因的研究》（附《英国和美国》的作者［爱·吉·韦克菲尔德］的注释，1835-1939年伦敦版）一书的序论和大·李嘉图《政治经济学和赋税原理》1821年伦敦第3版第1章第3节。——1。），属于18世纪的缺乏想象力的虚构。这是鲁滨逊一类的故事，这类故事决不像文化史家想象的那样，仅仅表示对过度文明的反动和要回到被误解了的自然生活中去。同样，卢梭的通过契约来建立天生独立的主体之间的关系和联系的“社会契约”（注：社会契约(Contrat social) 是卢梭关于人从自然状态过渡到市民状态的相互关系的理论。按照这个理论，人们最初生活在某种自然状态中，在这种状态下，人人都是平等的。私有财产的形成和不平等的占有关系的发展决定了人们从自然状态向市民状态的过渡，并导致以社会契约为基础的国家的形成。政治上的不平等的进一步发展破坏了这种社会契约，导致某种新的自然状态的形成。能够消除这一自然状态的，据说是以某种新的社会契约为基础的理性国家。

让·雅·卢梭在1755年阿姆斯特丹版的《论人间不平等的起源和原因》和 1762 年阿姆斯特丹版的《社会契约论》这两部著作中详细阐述了这一理论。——1。），也不是以这种自然主义为基础的。这是假象，只是大大小小的鲁滨逊一类故事所造成的美学上的假象。其实，这是对于16世纪以来就作了准备、而在18世纪大踏步走向成熟的“市民社会”（注：市民社会这一术语出自乔·威·弗·黑格尔《法哲学原理》（《黑格尔全集》1833年柏林版第8卷第182节附录）。在马克思的早期著作中，这一术语的使用有两重含义。广义地说，是指社会发展各历史时期的经济制度，即决定政治制度和意识形态的物质关系总和；狭义地说，是指资产阶级社会的物质关系。因此，应按照上下文作不同的理解。根据这里的上下文并参照马克思在《政治经济学批判》第1分册序言（见本卷第31-35页）中有关经济基础和上层建筑的论述，此处应为后一种含义。——1、32。）的预感。在这个自由竞争的社会里，单个的人表现为摆脱了自然联系等等，而在过去的历史时代，自然联系等等使他成为一定的狭隘人群◎第1页◎的附属物。这种18世纪的个人，一方面是封建社会形式解体的产物，另一方面是16世纪以来新兴生产力的产物，而在18世纪的预言家看来（斯密和李嘉图还完全以这些预言家为依据），这种个人是曾在过去存在过的理想；在他们看来，这种个人不是历史的结果，而是历史的起点。因为按照他们关于人性的观念，这种合乎自然的个人并不是从历史中产生的，而是由自然造成的。这样的错觉是到现在为止的每个新时代所具有的。斯图亚特在许多方面同18世纪对立并作为贵族比较多地站在历史基础上，从而避免了这种局限性。

我们越往前追溯历史，个人，从而也是进行生产的个人，就越表现为不独立，从属于一个较大的整体；最初还是十分自然地在家庭和扩大成为氏族（注：氏族的原文是“Stamm”，这一术语在19世纪中叶的历史科学中含义比现在要广，它表示渊源于同一祖先的人们的共同体，包括现在通用的“氏族”　 (Gens)和“部落”(Stamm)两个概念。另外，马克思关于原始社会和早期部落制中家庭关系的观点，即认为人们最初先是形成为“家庭”，然后从家庭发展和扩大而成为“氏族”，也是沿用当时历史科学中的观点。美国的著名民族学家路·亨·摩尔根在《古代社会》（1877年）中第一次把“氏族”和“部落”这两个概念区分开来，并下了准确的定义，第一次阐明了氏族作为原始公社制度的主要基层单位的意义。瑞士历史学家约·雅·巴霍芬的《母权论》（1861年）也在古代社会和民族学的研究方面作出了新贡献。马克思和恩格斯后来吸收了这些新研究成果，从马克思对摩尔根著作的摘录中可以看出他关于氏族和家庭之间关系的新观点，即氏族是以血缘为基础的人类社会的原始形式，氏族纽带的解体，才发展起各种形式的家庭。恩格斯在1844年出版的《家庭、私有制和国家的起源》（见本选集第4卷第1-189页）中全面阐述了这些新见解。恩格斯还为《资本论》第1卷第12章加了关于氏族和家庭的关系的第(50a)注。——2。）的家庭中；后来是在由氏族间的冲突和融合而产生的各种形式的公社中。只有到18世纪，在“市民社会”中，社会联系的各种形式，对个人说来，才表现为只是达到他私人目的的手段，才表现为外在的必然性。但是，产生这种孤立个人的观点的时代，正是具有迄今为止最发达的社会关系（从这种观点看来是一般关系）的时代。人是最名副其实的政治动物（注：政治动物(Ζ　ου πολιτιχóυ)，从更广泛意义来说是“社会动物”，这是亚里士多德在他的《政治学》第1篇开头给人下的定义。马克思在《资本论》第1卷第11章第(13)注中指出：“确切地说，亚里士多德所下的定义是：人天生是城市的市民”（见《马克思恩格斯全集》第23卷第363页）。——2。），不仅是一种合群的动物，而且是只有在社会中才能独立的动物。孤立的个人在社会之外进行生产——这是罕见的事，在已经内在地具有社会力量的文明人偶然落到荒野时，可能会发生这种事情——就像许多个人不在一起生活和彼此交谈而竟有语言发展一样，是不可思议的。在这方面无须多说。18世纪的人们有这种荒诞无稽的看法是可以理解的，如果不是巴师夏、凯里和蒲鲁东等人又把这种看法郑重其事地引进最新的经济学中来，这一点本来可以完全不提。蒲鲁东等人自然乐于用编造神话的办法，来对一种他不知道历史来源的经济关系的起源作历史哲学的说明，说什么亚当或普罗米修斯已经有了◎第2页◎现成的想法，后来这种想法就被实行了等等（注：关于蒲鲁东所说的普罗米修斯的神话，参看马克思在《哲学的贫困》第1章第3节末尾（《马克思恩格斯全集》第4卷第135-137页）作的评论。——3。）再没有比这类想入非非的陈词滥调更加枯燥乏味的了。

因此，说到生产，总是指在一定社会发展阶段上的生产——社会个人的生产。因而，好像只要一说到生产，我们或者就要把历史发展过程在它的各个阶段上一一加以研究，或者一开始就要声明，我们指的是某个一定的历史时代，例如，是现代资产阶级生产——这种生产事实上是我们研究的本题。可是，生产的一切时代有某些共同标志，共同规定。生产一般是一个抽象，但是只要它真正把共同点提出来，定下来，免得我们重复，它就是一个合理的抽象。不过，这个一般，或者说，经过比较而抽出来的共同点，本身就是有许多组成部分的、分为不同规定的东西。其中有些属于一切时代，另一些是几个时代共有的。［有些］规定是最新时代和最古时代共有的。没有它们，任何生产都无从设想；但是，如果说最发达的语言和最不发达的语言共同具有一些规律和规定，那么，构成语言发展的恰恰是有别于这个一般和共同点的差别。对生产一般适用的种种规定所以要抽出来，也正是为了不致因为有了统一（主体是人，客体是自然，这总是一样的，这里已经出现了统一）而忘记本质的差别。那些证明现存社会关系永存与和谐的现代经济学家的全部智慧，就在于忘记这种差别。例如，没有生产工具，哪怕这种生产工具不过是手，任何生产都不可能。没有过去的、积累的劳动，哪怕这种劳动不过是由于反复操作而积聚在野蛮人手上的技巧，任何生产都不可能。资本，别的不说，也是生产工具，也是过去的、客体化了的劳动。可见资本是一种一般的、永存的自然关系；这样说是因为恰好抛开了正是使“生产工具”、 “积累的劳动”成为资本的那个特殊。因此，生产关系的全部历史，例如在凯里看来，是历代政府的恶意篡改。◎第3页◎

如果没有生产一般，也就没有一般的生产。生产总是一个个特殊的生产部门——如农业、畜牧业、制造业等，或者生产是总体。可是，政治经济学不是工艺学。生产的一般规定在一定社会阶段上对特殊生产形式的关系，留待别处（后面）再说。

最后，生产也不只是特殊的生产，而始终是一定的社会体即社会的主体在或广或窄的由各生产部门组成的总体中活动着。科学的叙述对现实运动的关系，也还不是这里所要说的。生产一般。特殊生产部门。生产的总体。

现在时髦的做法，是在经济学的开头摆上一个总论部分——就是标题为《生产》的那部分（参看约·斯·穆勒的著作（注：约·斯·穆勒《政治经济学原理及其对社会哲学的某些应用》（两卷集）1848年伦敦版第1卷第1篇《生产》第1章，就加上了《生产的要素》这一标题。——4。）），用来论述一切生产的一般条件。这个总论部分包括或者据说应当包括：

(1)进行生产所必不可缺少的条件。因此，这实际上不过是摆出一切生产的基本要素。可是，我们将会知道，这些要素实际上归纳起来不过是几个十分简单的规定，而这些规定却扩展成浅薄的同义反复。

(2)或多或少促进生产的条件，如像亚当·斯密所说的前进的和停滞的社会状态。（注：前进的和停滞的社会状态，见亚·斯密《国民财富的性质和原因的研究》1776年伦敦版第1篇第8章和第11章结束语。——4。）要把这些在亚·斯密那里作为提示而具有价值的东西提到科学意义上来，就得研究在各个民族的发展过程中各个时期的生产率程度——这种研究超出本题的范围，而这种研究同本题有关的方面，应在叙述竞争、积累等等时来谈。照一般的提法，答案总是这样一个一般的说法：一个工业民族，当它一般地达到它的历史高峰的时候，也就达到它的生产高峰。实际上，一个民族的工业高峰是在这个民族的主要任务还不是维护利润，而是谋取利润的时候达到的。就这一点来说，美国人胜过英国人。或者是这样的说法：例如，某些种族素质，气候，自然环境如离海的远近，土地肥沃程度等等，比另外一些更有利于生产。这又是同义反◎第4页◎复，即财富的主客观因素越是在更高的程度上具备，财富就越容易创造。

但是，这一切并不是经济学家在这个总论部分所真正要说的。相反，他们所要说的是，生产不同于分配等等（参看穆勒的著作（注：关于生产不同于分配的内容，见约·斯·穆勒《政治经济学原理及其对社会哲学的某些应用》（两卷集）1848年伦敦版第1卷第25-26页。——5。）），应当被描写成局限在与历史无关的永恒自然规律之内的事情，于是资产阶级关系就被乘机当作社会一般的颠扑不破的自然规律偷偷地塞了进来。这是整套手法的多少有意识的目的。在分配上，他们则相反地认为，人们事实上可以随心所欲。即使根本不谈生产和分配的这种粗暴割裂以及生产和分配的现实关系，总应该从一开始就清楚地看到：无论在不同社会阶段上分配方式如何不同，总是可以像在生产中那样提出一些共同的规定来，可以把一切历史差别混合或融化在一般人类规律之中。例如，奴隶、农奴、雇佣工人都得到一定量的食物，使他们能够作为奴隶、农奴和雇佣工人来生存。靠贡赋生活的征服者，靠税收生活的官吏，靠地租生活的土地所有者，靠施舍生活的僧侣，靠什一税生活的教士，都得到一份社会产品，而决定这一份产品的规律不同于决定奴隶等等的那一份产品的规律。一切经济学家在这个项目下提出的两个要点是：(1)财产，(2)司法、警察等等对财产的保护。对此要极简短地答复一下：

关于第一点。一切生产都是个人在一定社会形式中并借这种社会形式而进行的对自然的占有。在这个意义上，说财产（占有）是生产的一个条件，那是同义反复。但是，可笑的是从这里一步就跳到财产的一定形式，如私有财产。（而且还以对立的形式即无财产作为前提条件。）历史却表明，共同财产（如印度人、斯拉夫人、古克尔特人等等那里的共同财产）是原始形式。这种形式还以公社财产形式长期起着显著的作用。至于财富在这种还是那种财产形式下◎第5页◎能更好地发展的问题，还根本不是这里所要谈的。可是，如果说在任何财产形式都不存在的地方，就谈不到任何生产，因此也就谈不到任何社会，那么，这是同义反复。什么也不占有的占有，是自相矛盾。

关于第二点。对既得物的保护等等。如果把这些滥调还原为它们的实际内容，它们所表示的就比它们的说教者所知道的还多。就是说，每种生产形式都产生出它所特有的法的关系、统治形式等等。粗率和无知之处正在于把有机地联系着的东西看成是彼此偶然发生关系的、纯粹反思联系中的东西。资产阶级经济学家只是感到，在现代警察制度下，比在例如强权下能更好地进行生产。他们只是忘记了，强权也是一种法，而且强者的权利也以另一种形式继续存在于他们的“法治国家”中。

当与生产的一定阶段相应的社会状态刚刚产生或者已经衰亡的时候，自然会出现生产上的紊乱，虽然程度和影响有所不同。

总之：一切生产阶段所共有的、被思维当作一般规定而确定下来的规定，是存在的，但是所谓一切生产的一般条件，不过是这些抽象要素，用这些要素不可能理解任何一个现实的历史的生产阶段。

2.生产与分配、交换、

  消费的一般关系

在进一步分析生产之前，必须考察一下经济学家拿来与生产并列的几个项目。

肤浅的表象是：在生产中，社会成员占有（开发、改造）自然产品供人类需要；分配决定个人分取这些产品的比例；交换给个人带来他想用分配给他的一份去换取的那些特殊产品；最后，在消费◎第6页◎中，产品变成享受的对象，个人占有的对象。生产制造出适合需要的对象；分配依照社会规律把它们分配；交换依照个人需要把已经分配的东西再分配；最后，在消费中，产品脱离这种社会运动，直接变成个人需要的对象和仆役，供个人享受而满足个人需要。因而，生产表现为起点，消费表现为终点，分配和交换表现为中间环节，这中间环节又是二重的，分配被规定为从社会出发的要素，交换被规定为从个人出发的要素。在生产中，人客体化，在消费（注：原手稿中是“人”。——编者注）中，物主体化；在分配中，社会以一般的、占统治地位的规定的形式，担任生产和消费之间的中介；在交换中，生产和消费由个人的偶然的规定性来中介。

分配决定产品归个人的比例（数量）；交换决定个人拿分配给自己的一份所要求的产品。

生产、分配、交换、消费因此形成一个正规的三段论法：生产是一般，分配和交换是特殊，消费是个别，全体由此结合在一起。这当然是一种联系，然而是一种肤浅的联系。生产决定于一般的自然规律；分配决定于社会的偶然情况，因此它能够或多或少地对生产起促进作用；交换作为形式上的社会运动介于两者之间；而消费这个不仅被看成终点而且被看成最后目的的结束行为，除了它又会反过来作用于起点并重新引起整个过程之外，本来不属于经济学的范围。

反对政治经济学家的人们——不论这些反对者是不是他们的同行——责备他们把联系着的东西粗野地割裂了，这些反对者或者同他们处于同一水平，或者低于他们。最庸俗不过的责备就是，说政治经济学家过于重视生产，把它当作目的本身。说分配也是同◎第7页◎样重要的。这种责备的立足点恰恰是这样一种经济观点，即把分配当作与生产并列的独立自主的领域。或者是这样的责备，说没有把这些要素放在其统一中来考察。好像这种割裂不是从现实进到教科书中去的，而相反地是从教科书进到现实中去的，好像这里的问题是要对概念作辩证的平衡，而不是解释现实的关系！　(a)［生产和消费］

生产直接也是消费。双重的消费，主体的和客体的。［第一，］个人在生产过程中发展自己的能力，也在生产行为中支出、消耗这种能力，这同自然的生殖是生命力的一种消费完全一样。第二，生产资料的消费，生产资料被使用、被消耗、一部分（如在燃烧中）重新分解为一般元素。原料的消费也是这样，原料不再保持自己的自然形状和自然特性，而是丧失了这种形状和特性。因此，生产行为本身就它的一切要素来说也是消费行为。不过，这一点是经济学家所承认的。他们把直接与消费同一的生产，直接与生产合一的消费，称作生产的消费。生产和消费的这种同一性，归结为斯宾诺莎的命题：“规定即否定”。（注：规定即否定(Determinatio est negatio)，马克思此处援引的斯宾诺莎的这一命题是采用黑格尔的有名的解释。斯宾诺莎自己用这个说法来表示“限定即否定”（见巴·斯宾诺莎《通信集》第50封信。1674年6月2日致贾利克·杰里斯）。在黑格尔的著作中，这里强调任何一个有规定的存在即任何“某物”内部所固有的否定的要素（见黑格尔《逻辑学》1833年柏林版第1部第1编第2 章注释“实在或现实与否定”，以及黑格尔《哲学全书》1840年柏林版第1 部《逻辑》第91节附释）。——8）

但是，提出生产的消费这个规定，只是为了把与生产同一的消费跟原来意义上的消费区别开来，后面这种消费被理解为起消灭作用的与生产相对的对立面。现在我们来考察一下这个原来意义上的消费。

消费直接也是生产，正如在自然界中元素和化学物质的消费是植物的生产一样。例如，在吃喝这一种消费形式中，人生产自己的身体，这是明显的事。而对于以这种或那种方式从某一方面来生产人的其他任何消费方式也都可以这样说。消费的生产。可是，经济学却说，这种与消费同一的生产是第二种生产，是靠消灭第一种◎第8页◎生产的产品引起的。在第一种生产中，生产者物化，在第二种生产中，生产者所创造的物人化。因此，这种消费的生产——虽然它是生产和消费的直接统一——是与原来意义上的生产根本不同的。生产同消费合一和消费同生产合一的这种直接统一，并不排斥它们直接是两个东西。

可见，生产直接是消费，消费直接是生产。每一方直接是它的对方。可是同时在两者之间存在着一种中介运动。生产中介着消费，它创造出消费的材料，没有生产，消费就没有对象。但是消费也中介着生产，因为正是消费替产品创造了主体，产品对这个主体才是产品。产品在消费中才得到最后完成。一条铁路，如果没有通车、不被磨损、不被消费，它只是可能性的铁路，不是现实的铁路。没有生产，就没有消费；但是，没有消费，也就没有生产，因为如果没有消费，生产就没有目的。消费从两方面生产着生产：

(1)因为产品只是在消费中才成为现实的产品，例如，一件衣服由于穿的行为才现实地成为衣服；一间房屋无人居住，事实上就不成其为现实的房屋；因此，产品不同于单纯的自然对象，它在消费中才证实自己是产品，才成为产品。消费是在把产品消灭的时候才使产品最后完成，因为产品之所以是产品，不在于它是物化了的活动，而只是在于它是活动着的主体的对象。

(2)因为消费创造出新的生产的需要，也就是创造出生产的观念上的内在动机，后者是生产的前提。消费创造出生产的动力；它也创造出在生产中作为决定目的的东西而发生作用的对象。如果说，生产在外部提供消费的对象是显而易见的，那么，同样显而易见的是，消费在观念上提出生产的对象，把它作为内心的图象、作为需要、作为动力和目的提出来。消费创造出还是在主观形式上的生产对象。没有需要，就没有生产。而消费则把需要再生产出来。◎第9页◎

与此相应，就生产方面来说：

(1)它为消费提供材料，对象。消费而无对象，不成其为消费，因而在这方面生产创造出、生产出消费。

(2)但是，生产为消费创造的不只是对象，它也给予消费以消费的规定性、消费的性质，使消费得以完成。正如消费使产品得以完成其为产品一样，生产使消费得以完成。首先，对象不是一般的对象，而是一定的对象，是必须用一定的而又是由生产本身所中介的方式来消费的。饥饿总是饥饿，但是用刀叉吃熟肉来解除的饥饿不同于用手、指甲和牙齿啃生肉来解除的饥饿。因此，不仅消费的对象，而且消费的方式，不仅在客体方面，而且在主体方面，都是生产所生产的。所以，生产创造消费者。

(3)生产不仅为需要提供材料，而且它也为材料提供需要。一旦消费脱离了它最初的自然粗野状态和直接状态，——如果消费停留在这种状态，那也是生产停滞在自然粗野状态的结果，——那么消费本身作为动力就靠对象来作中介。消费对于对象所感到的需要，是对于对象的知觉所创造的。艺术对象创造出懂得艺术和具有审美能力的大众，——任何其他产品也都是这样。因此，生产不仅为主体生产对象，而且也为对象生产主体。

因此，生产生产着消费：(1)是由于生产为消费创造材料；(2)是由于生产决定消费的方式；(3)是由于生产通过它起初当作对象生产出来的产品在消费者身上引起需要。因而，它生产出消费的对象，消费的方式，消费的动力。同样，消费生产出生产者的素质，因为它在生产者身上引起追求一定目的的需要。

因此，消费和生产之间的同一性表现在三方面：

(1)直接的同一性：生产是消费；消费是生产。消费的生产。生产的消费。国民经济学家把两者都称为生产的消费，可是还作了一◎第10页◎个区别。前者表现为再生产；后者表现为生产的消费。关于前者的一切研究是关于生产的劳动或非生产的劳动的研究；关于后者的研究是关于生产的消费或非生产的消费的研究。

(2)每一方表现为对方的手段；以对方为中介；这表现为它们的相互依存；这是一个运动，它们通过这个运动彼此发生关系，表现为互不可缺，但又各自处于对方之外。生产为消费创造作为外在对象的材料；消费为生产创造作为内在对象，作为目的的需要。没有生产就没有消费，没有消费就没有生产。这一点在经济学中是以多种形式出现的。

(3)生产不仅直接是消费，消费不仅直接是生产；生产也不仅是消费的手段，消费也不仅是生产的目的，就是说，每一方都为对方提供对象，生产为消费提供外在的对象，消费为生产提供想象的对象；两者的每一方不仅直接就是对方，不仅中介着对方，而且，两者的每一方由于自己的实现才创造对方；每一方是把自己当作对方创造出来。消费完成生产行为，只是由于消费使产品最后完成其为产品，只是由于消费把它消灭，把它的独立的物体形式消耗掉；只是由于消费使得在最初生产行为中发展起来的素质通过反复的需要上升为熟练技巧；所以，消费不仅是使产品成为产品的终结行为，而且也是使生产者成为生产者的终结行为。另一方面，生产生产出消费，是由于生产创造出消费的一定方式，其次是由于生产把消费的动力，消费能力本身当作需要创造出来。这第三项所说的这个最后的同一性，在经济学中常常是以需求和供给、对象和需要、社会创造的需要和自然需要的关系来说明的。

这样看来，对于一个黑格尔主义者来说，把生产和消费等同起来，是最简单不过的事。不仅社会主义美文学家（注：“社会主义美文学家”，马克思在这里指的是这样一些庸俗社会主义者，如德国“真正的社会主义者”，特别是卡尔·格律恩，以及法国的小资产阶级社会主义者蒲鲁东。有关的内容还可参看马克思恩格斯《德意志意识形态》第 2卷第4章第4节（见《马克思恩格斯全集》第3卷第603-615 页）和马克思《哲学的贫困》第1章第3节末尾（见《马克思恩格斯全集》第4卷第134-135页）。——11。）这样做过，而且平庸的经济学家也这样做过。例如，萨伊说，就一个民族来说，它的◎第11页◎生产也就是它的消费。或者就人类一般来说也是如此。施托尔希指出过萨伊的错误，他说，例如一个民族不是把自己的产品全部消费掉，而是还要创造生产资料等等，固定资本等等。（注：对萨伊和施托尔希关于生产和消费之间的关系的观点，马克思在《剩余价值理论》第1册第3章第9节（见《马克思恩格斯全集》第26卷第1册第85-86页）作了专门的评介。——12。）此外，把社会当作一个单一的主体来考察，是对它作了不正确的考察；思辨式的考察。就一个主体来说，生产和消费表现为一个行为的两个要素。这里要强调的主要之点是：无论我们把生产和消费看作一个主体的活动或者许多个人的活动，它们总是表现为一个过程的两个要素，在这个过程中，生产是实际的起点，因而也是起支配作用的要素。消费，作为必需，作为需要，本身就是生产活动的一个内在要素。但是生产活动是实现的起点，因而也是实现的起支配作用的要素，是整个过程借以重新进行的行为。个人生产出一个对象和通过消费这个对象返回自身，然而，他是作为生产的个人和自我再生产的个人。所以，消费表现为生产的要素。

但是，在社会中，产品一经完成，生产者对产品的关系就是一种外在的关系，产品回到主体，取决于主体对其他个人的关系。他不是直接获得产品。如果说他是在社会中生产，那么直接占有产品也不是他的目的。在生产者和产品之间出现了分配，分配借社会规律决定生产者在产品世界中的份额，因而出现在生产和消费之间。

那么，分配是否作为独立的领域，和生产并列，处于生产之外呢？　(b)［生产和分配］

如果看看普通的经济学著作，首先令人注目的是，在这些著作里什么都被提出两次。举例来说，在分配上出现的是地租、工资、利息和利润，而在生产上作为生产要素出现的是土地、劳动、资本。说到资本，一开始就清楚，它被提出了两次：(1)作为生产要素；(2)作◎第12页◎为收入源泉，作为决定一定的分配形式的东西。因此，利息和利润本身，就它们作为资本增长和扩大的形式，因而作为资本生产本身的要素来说，也出现在生产中。利息和利润作为分配形式，是以资本作为生产要素为前提的。它们是以资本作为生产要素为前提的分配方式。它们又是资本的再生产方式。

同样，工资是在另一个项目中被考察的雇佣劳动：在雇佣劳动的场合劳动作为生产要素所具有的规定性，在工资的场合表现为分配的规定。如果劳动不是规定为雇佣劳动，那么，劳动参与产品分配的方式，也就不表现为工资，如在奴隶制度下就是这样。最后，地租——我们直接来看地产参与产品分配的最发达的分配形式——的前提，是作为生产要素的大地产（其实是大农业），而不是土地一般，就像工资的前提不是劳动一般一样。所以，分配关系和分配方式只是表现为生产要素的背面。个人以雇佣劳动的形式参与生产，就以工资形式参与产品、生产成果的分配。分配的结构完全决定于生产的结构。分配本身是生产的产物，不仅就对象说是如此，而且就形式说也是如此。就对象说，能分配的只是生产的成果，就形式说，参与生产的一定方式决定分配的特殊形式，决定参与分配的形式。把土地放在生产上来谈，把地租放在分配上来谈，等等，这完全是幻觉。

因此，像李嘉图那样一些经常被人责备为只看到生产的经济学家，却专门把分配规定为经济学的对象（注：大·李嘉图在《政治经济学和赋税原理》的序言中专门把分配规定为经济学的对象。——13。），因为他们直觉地把分配形式看成是一定社会中的生产各要素借以得到确定的最确切的表现。

在单个的个人面前，分配自然表现为一种社会规律，这种规律决定他在生产中的地位，他在这个地位上生产，因而分配先于生产。这个个人一开始就没有资本，没有地产。他一出生就由社会分◎第13页◎配指定从事雇佣劳动。但是这种指定本身是资本、地产作为独立的生产要素存在的结果。

就整个社会来看，分配似乎还从一方面先于生产，并且决定生产；似乎是先于经济的事实。一个征服民族在征服者之间分配土地，因而造成了地产的一定的分配和形式；由此决定了生产。或者，它使被征服的民族成为奴隶，于是使奴隶劳动成为生产的基础。或者，一个民族经过革命把大地产分割成小块土地，从而通过这种新的分配使生产有了一种新的性质。或者，立法使地产永久属于一定的家庭，或者，把劳动［当作］世袭的特权来分配，因而把劳动像社会等级一样地固定下来。在所有这些历史上有过的情况下，似乎不是生产安排和决定分配，而相反地是分配安排和决定生产。

照最浅薄的理解，分配表现为产品的分配，因此它离开生产很远，似乎对生产是独立的。但是，在分配是产品的分配之前，它是(1)生产工具的分配，(2)社会成员在各类生产之间的分配（个人从属于一定的生产关系）——这是同一关系的进一步规定。这种分配包含在生产过程本身中并且决定生产的结构，产品的分配显然只是这种分配的结果。如果在考察生产时把包含在其中的这种分配撇开，生产显然是一个空洞的抽象；相反，有了这种本来构成生产的一个要素的分配，产品的分配自然也就确定了。正因为如此，力求在一定的社会结构中来理解现代生产并且主要是研究生产的经济学家李嘉图，不是把生产而是把分配说成现代经济学的本题。从这里，又一次显出了那些把生产当作永恒真理来论述而把历史限制在分配范围之内的经济学家是多么荒诞无稽。

这种决定生产本身的分配究竟和生产处于怎样的关系，这显然是属于生产本身内部的问题。如果有人说，既然生产必须从生产工具的一定的分配出发，至少在这个意义上分配先于生产，成为生◎第14页◎产的前提，那么就应该答复他说，生产实际上有它的条件和前提，这些条件和前提构成生产的要素。这些要素最初可能表现为自然发生的东西。通过生产过程本身，它们就从自然发生的东西变成历史的东西，并且对于这一个时期表现为生产的自然前提，对于前一个时期就是生产的历史结果。它们在生产本身内部被不断地改变。例如，机器的应用既改变了生产工具的分配，也改变了产品的分配。现代大地产本身既是现代商业和现代工业的结果，也是现代工业在农业上应用的结果。

上面提出的一些问题，归根到底就是：一般历史条件在生产上是怎样起作用的，生产和一般历史运动的关系又是怎样的。这个问题显然属于对生产本身的讨论和阐述。

然而，这些问题即使照上面那样平庸的提法，同样也可以给予简短的回答。所有的征服有三种可能。征服民族把自己的生产方式强加于被征服的民族（例如，英国人本世纪在爱尔兰所做的，部分地在印度所做的）；或者是征服民族让旧生产方式维持下去，自己满足于征收贡赋（如土耳其人和罗马人）；或者是发生一种相互作用，产生一种新的、综合的东西（日耳曼人的征服中一部分就是这样）。在所有的情况下，生产方式，不论是征服民族的，被征服民族的，还是两者混合形成的，总是决定新出现的分配。因此，虽然这种分配对于新的生产时期表现为前提，但它本身又是生产的产物，不仅是一般历史生产的产物，而且是一定历史生产的产物。

例如，蒙古人根据他们生产即放牧的特点把俄罗斯弄成一片荒凉，因为大片无人居住的地带是放牧的主要条件。在日耳曼蛮族，用农奴耕作是传统的生产，过的是乡村的孤独生活，他们能够非常容易地让罗马各行省服从这些条件，因为那里发生的地产的积聚已经完全推翻了旧的农业关系。◎第15页◎

有一种传统的看法，认为在某些时期人们只靠掠夺生活。但是要能够掠夺，就要有可以掠夺的东西，因此就要有生产。而掠夺的方式本身又决定于生产的方式。例如，掠夺一个从事证券投机的民族就不能同掠夺一个游牧民族一样。

在奴隶的场合，生产工具直接被掠夺。但在这种情况下，掠夺奴隶的国家的生产必须安排得容许使用奴隶劳动，或者必须建立一种适于使用奴隶的生产方式（如在南美等（注：这里除了指南美洲之外，可能还包括美国南部各州。——16。））。

法律可以使一种生产资料，例如土地，永远属于一定家庭。这些法律，只有当大地产同社会生产处于和谐中的时候，如像在英国那样，才有经济意义。在法国，尽管有大地产，但经营的是小规模农业，因而大地产就被革命打碎了。但是，土地分成小块的状态是否例如通过法律永远固定下来了呢？尽管有这种法律，财产却又积聚起来了。法律在巩固分配关系方面的影响和它们由此对生产发生的作用，要专门加以规定。　(c)最后，交换和流通

流通本身只是交换的一定要素，或者也是从交换总体上看的交换。

既然交换只是生产和由生产决定的分配一方同消费一方之间的中介要素，而消费本身又表现为生产的一个要素，交换显然也就作为生产的要素包含在生产之内。

第一，很明显，在生产本身中发生的各种活动和各种能力的交换，直接属于生产，并且从本质上组成生产。第二，这同样适用于产品交换，只要产品交换是用来制造供直接消费的成品的手段。在这个限度内，交换本身是包含在生产之中的行为。第三，所谓实业家之间的交换（注：马克思所说的“所谓实业家之间(zwischen dealers und dealers)的交换”，指的是亚·斯密把整个流通划分为两个不同的领域，一个领域是只在实业家之间的流通，另一个领域是实业家和消费者个人之间的流通。马克思在《剩余价值理论》第1册第3章第10节(b)（见《马克思恩格斯全集》第26卷第1册第 111页）中直接摘录了斯密这一论点。——16。），不仅从它的组织方面看完全决定于生产，而且本身◎第16页◎也是生产活动。只有在最后阶段上，当产品直接为了消费而交换的时候，交换才表现为独立于生产之旁，与生产漠不相干。但是，(1)如果没有分工，不论这种分工是自然发生的或者本身已经是历史的结果，也就没有交换；(2)私人交换以私人生产为前提；(3)交换的深度、广度和方式都是由生产的发展和结构决定的。例如，城乡之间的交换，乡村中的交换，城市中的交换等等。可见，交换就其一切要素来说，或者是直接包含在生产之中，或者是由生产决定。　　我们得到的结论并不是说，生产、分配、交换、消费是同一的东西，而是说，它们构成一个总体的各个环节，一个统一体内部的差别。生产既支配着与其他要素相对而言的生产自身，也支配着其他要素。过程总是从生产重新开始。交换和消费不能是起支配作用的东西，这是不言而喻的。分配，作为产品的分配，也是这样。而作为生产要素的分配，它本身就是生产的一个要素。因此，一定的生产决定一定的消费、分配、交换和这些不同要素相互间的一定关系。当然，生产就其单方面形式来说也决定于其他要素。例如，当市场扩大，即交换范围扩大时，生产的规模也就增大，生产也就分得更细。随着分配的变动，例如，随着资本的积聚，随着城乡人口的不同的分配等等，生产也就发生变动。最后，消费的需要决定着生产。不同要素之间存在着相互作用。每一个有机整体都是这样。

3.政治经济学的方法

当我们从政治经济学的角度考察某一国家的时候，我们从该国的人口，人口的阶级划分，人口在城乡、海洋、在不同生产部门的分布，输出和输入，全年的生产和消费，商品价格等等开始。

从实在和具体开始，从现实的前提开始，因而，例如在经济学◎第17页◎上从作为全部社会生产行为的基础和主体的人口开始，似乎是正确的。但是，更仔细地考察起来，这是错误的。如果我，例如，抛开构成人口的阶级，人口就是一个抽象。如果我不知道这些阶级所依据的因素，如雇佣劳动、资本等等，阶级又是一句空话。而这些因素是以交换、分工、价格等等为前提的。比如资本，如果没有雇佣劳动、价值、货币、价格等等，它就什么也不是。因此，如果我从人口着手，那么，这就是关于整体的一个混沌的表象，并且通过更切近的规定我就会在分析中达到越来越简单的概念；从表象中的具体达到越来越稀薄的抽象，直到我达到一些最简单的规定。于是行程又得从那里回过头来，直到我最后又回到人口，但是这回人口已不是关于整体的一个混沌的表象，而是一个具有许多规定和关系的丰富的总体了。

第一条道路是经济学在它产生时期在历史上走过的道路。例如，17世纪的经济学家总是从生动的整体，从人口、民族、国家、若干国家等等开始，但是他们最后总是从分析中找出一些有决定意义的抽象的一般的关系，如分工、货币、价值等等。这些个别要素一旦多少确定下来和抽象出来，从劳动、分工、需要、交换价值等等这些简单的东西上升到国家、国际交换和世界市场的各种经济学体系就开始出现了。

后一种方法显然是科学上正确的方法。具体之所以具体，因为它是许多规定的综合，因而是多样性的统一。因此它在思维中表现为综合的过程，表现为结果，而不是表现为起点，虽然它是现实的起点，因而也是直观和表象的起点。在第一条道路上，完整的表象蒸发为抽象的规定；在第二条道路上，抽象的规定在思维行程中导致具体的再现。

因此，黑格尔陷入幻觉，把实在理解为自我综合、自我深化和◎第18页◎自我运动的思维的结果，其实，从抽象上升到具体的方法，只是思维用来掌握具体、把它当作一个精神上的具体再现出来的方式。但决不是具体本身的产生过程。举例来说，最简单的经济范畴，如交换价值，是以人口即在一定关系中进行生产的人口为前提的；也是以某种家庭、公社或国家等为前提的。交换价值只能作为一个具体的、生动的既定整体的抽象的单方面的关系而存在。相反，作为范畴，交换价值却有一种洪水期前的存在。因此，在意识看来（而哲学意识就是被这样规定的：在它看来，正在理解着的思维是现实的人，而被理解了的世界本身才是现实的世界），范畴的运动表现为现实的生产行为（只可惜它从外界取得一种推动），而世界是这种生产行为的结果；这——不过又是一个同义反复——只有在下面这个限度内才是正确的：具体总体作为思想总体、作为思想具体，事实上是思维的、理解的产物；但是，决不是处于直观和表象之外或驾于其上而思维着的、自我产生着的概念的产物，而是把直观和表象加工成概念这一过程的产物。整体，当它在头脑中作为思想整体而出现时，是思维着的头脑的产物，这个头脑用它所专有的方式掌握世界，而这种方式是不同于对于世界的艺术精神的，宗教精神的，实践精神的掌握的。实在主体仍然是在头脑之外保持着它的独立性；只要这个头脑还仅仅是思辨地、理论地活动着。因此，就是在理论方法上，主体，即社会，也必须始终作为前提浮现在表象面前。

但是，这些简单的范畴在比较具体的范畴以前是否也有一种独立的历史存在或自然存在呢？要看情况而定。例如，黑格尔论法哲学，是从占有开始，把占有看作主体的最简单的法的关系（注：关于黑格尔把占有看作主体的最简单的法的关系，见他的《法哲学原理》第40、45、49-52节。——19。），这是对的。但是，在家庭或主奴关系这些具体得多的关系之前，占有并不存在。相反，如果说存在着还只是占有，而没有所有权的家庭和部落整体，这倒是对的。所以，同所有权相比，这种比较简单的范◎第19页◎畴，表现为比较简单的家庭团体或部落团体的关系。它在比较高级的社会中表现为一个发达的组织的比较简单的关系。但是那个以占有为关系的比较具体的基础总是前提。可以设想有一个孤独的野人占有东西。但是在这种情况下，占有并不是法的关系。说占有在历史上发展为家庭，是错误的。占有倒总是以这个“比较具体的法的范畴”为前提的。但是，不管怎样总可以说，简单范畴是这样一些关系的表现，在这些关系中，较不发展的具体可以已经实现，而那些通过较具体的范畴在精神上表现出来的较多方面的联系或关系还没有产生，而比较发展的具体则把这个范畴当作一种从属关系保存下来。在资本存在之前，银行存在之前，雇佣劳动等等存在之前，货币能够存在，而且在历史上存在过。因此，从这一方面看来，可以说，比较简单的范畴可以表现一个比较不发展的整体的处于支配地位的关系或者一个比较发展的整体的从属关系，这些关系在整体向着以一个比较具体的范畴表现出来的方面发展之前，在历史上已经存在。在这个限度内，从最简单上升到复杂这个抽象思维的进程符合现实的历史过程。

另一方面，可以说，有一些十分发展的、但在历史上还不成熟的社会形式，其中有最高级的经济形式，如协作、发达的分工等等，却不存在任何货币，秘鲁就是一个例子（注：关于秘鲁被西班牙征服以前不存在任何货币的材料，马克思采自美国历史学家普雷斯科特的著作《秘鲁征服史。附印加文化概述》（三卷集）1850年伦敦第4版。马克思从这一著作第1卷所作的摘录，包含在马克思1850-1853年期间在伦敦写的经济学摘录笔记（以下简称《伦敦笔记》）的第ⅩⅠⅤ本笔记中。关于印加人中不存在货币的情况，见该书第1卷第147页。——20。）。就在斯拉夫公社中，货币以及作为货币的条件的交换，也不是或者很少是出现在各个公社内部，而是出现在它们的边界上，出现在与其他公社的交往中，因此，把同一公社内部的交换当作原始构成因素，是完全错误的。相反地，与其说它起初发生在同一公社内部的成员间，不如说它发生在不同公社的相互关系中。其次，虽然货币很早就全面地发生作用，但是在古代它只是在片面发展的民族即商业民族中才是处于支配地位的因素。甚至在最文明的古代，在希腊人和罗马人那里，◎第20页◎货币的充分发展——在现代的资产阶级社会中这是前提——只是出现在他们解体的时期。因此，这个十分简单的范畴，在历史上只有在最发达的社会状态下才表现出它的充分的力量。它决没有历尽一切经济关系。例如，在罗马帝国，在它最发达的时期，实物税和实物租仍然是基础。那里，货币制度原来只是在军队中得到充分发展。（注：马克思在1857年9月25日致恩格斯的信中，较多地谈到了军队在经济发展中所起的重要作用，其中也涉及了货币在军队中的发展。——21。）它也从来没有掌握劳动的整个领域。

可见，比较简单的范畴，虽然在历史上可以在比较具体的范畴之前存在，但是，它在深度和广度上的充分发展恰恰只能属于一个复杂的社会形式，而比较具体的范畴在一个比较不发展的社会形式中有过比较充分的发展。

劳动似乎是一个十分简单的范畴。它在这种一般性上——作为劳动一般——的表象也是古老的。但是，在经济学上从这种简单性上来把握的“劳动”，和产生这个简单抽象的那些关系一样，是现代的范畴。例如，货币主义把财富看成还是完全客观的东西，看成自身之外的物，存在于货币中。同这个观点相比，重工主义或重商主义把财富的源泉从对象转到主体的活动——商业劳动和工业劳动，已经是很大的进步，但是，他们仍然只是把这种活动本身理解为局限于取得货币的活动。同这个主义相对立的重农主义把劳动的一定形式——农业——看作创造财富的劳动，不再把对象本身看作裹在货币的外衣之中，而是看作产品一般，看作劳动的一般成果了。这种产品还与活动的局限性相应而仍然被看作自然规定的产品——农业的产品，主要是土地的产品。

亚当·斯密大大地前进了一步，他抛开了创造财富的活动的一切规定性，——干脆就是劳动，既不是工业劳动，又不是商业劳动，也不是农业劳动，而既是这种劳动，又是那种劳动。有了创造财富的活动的抽象一般性，也就有了被规定为财富的对象的一般性，◎第21页◎这就是产品一般，或者说又是劳动一般，然而是作为过去的、对象化的劳动。这一步跨得多么艰难，多么巨大，只要看看连亚当·斯密本人还时时要回到重农主义，就可想见了。这也许会造成一种看法，好像由此只是替人——不论在哪种社会形式下——作为生产者在其中出现的那种最简单、最原始的关系找到了一个抽象表现。从一方面看来这是对的。从另一方面看来就不是这样。

对任何种类劳动的同样看待，以各种现实劳动组成的一个十分发达的总体为前提，在这些劳动中，任何一种劳动都不再是支配一切的劳动。所以，最一般的抽象总只是产生在最丰富的具体发展的场合，在那里，一种东西为许多东西所共有，为一切所共有。这样一来，它就不再只是在特殊形式上才能加以思考了。另一方面，劳动一般这个抽象，不仅仅是各种劳动组成的一个具体总体的精神结果。对任何种类劳动的同样看待，适合于这样一种社会形式，在这种社会形式中，个人很容易从一种劳动转到另一种劳动，一定种类的劳动对他们说来是偶然的，因而是无差别的。这里，劳动不仅在范畴上，而且在现实中都成了创造财富一般的手段，它不再是同具有某种特殊性的个人结合在一起的规定了。在资产阶级社会的最现代的存在形式——美国，这种情况最为发达。所以，在这里，“劳动”、 “劳动一般”、直截了当的劳动这个范畴的抽象，这个现代经济学的起点，才成为实际上真实的东西。所以，这个被现代经济学提到首位的，表现出一种古老而适用于一切社会形式的关系的最简单的抽象，只有作为最现代的社会的范畴，才在这种抽象中表现为实际上真实的东西。人们也许会说，在美国表现为历史产物的东西——对任何劳动同样看待——，例如在俄罗斯人那里，就表现为天生的素质。但是，首先，是野蛮人具有能被使用于一切的素质，还是文明人自动去从事一切，是大有区别的。其次，在俄罗斯人那◎第22页◎里，实际上同对任何种类劳动同样看待这一点相适应的，是传统地固定在一种十分确定的劳动上，他们只是由于外来的影响才从这种状态中解脱出来。

劳动这个例子令人信服地表明，哪怕是最抽象的范畴，虽然正是由于它们的抽象而适用于一切时代，但是就这个抽象的规定性本身来说，同样是历史条件的产物，而且只有对于这些条件并在这些条件之内才具有充分的适用性。

资产阶级社会是最发达的和最多样性的历史的生产组织。因此，那些表现它的各种关系的范畴以及对于它的结构的理解，同时也能使我们透视一切已经覆灭的社会形式的结构和生产关系。资产阶级社会借这些社会形式的残片和因素建立起来，其中一部分是还未克服的遗物，继续在这里存留着，一部分原来只是征兆的东西，发展到具有充分意义，等等。人体解剖对于猴体解剖是一把钥匙。反过来说，低等动物身上表露的高等动物的征兆，只有在高等动物本身已被认识之后才能理解。因此，资产阶级经济为古代经济等等提供了钥匙。但是，决不是像那些抹杀一切历史差别、把一切社会形式都看成资产阶级社会形式的经济学家所理解的那样。人们认识了地租，就能理解代役租、什一税等等。但是不应当把它们等同起来。

其次，因为资产阶级社会本身只是发展的一种对立的形式，所以，那些早期形式的各种关系，在它里面常常只以十分萎缩的或者完全歪曲的形式出现。公社所有制就是个例子。因此，如果说资产阶级经济的范畴适用于一切其他社会形式这种说法是对的，那么，这也只能在一定意义上来理解。这些范畴可以在发展了的、萎缩了的、漫画式的种种形式上，总是在有本质区别的形式上，包含着这些社会形式。所说的历史发展总是建立在这样的基础上的：最后的◎第23页◎形式总是把过去的形式看成是向着自己发展的各个阶段，并且因为它很少而且只是在特定条件下才能够进行自我批判，——这里当然不是指作为崩溃时期出现的那样的历史时期，——所以总是对过去的形式作片面的理解。基督教只有在它的自我批判在一定程度上，可说是在可能范围内完成时，才有助于对早期神话作客观的理解。同样，资产阶级经济学只有在资产阶级社会的自我批判已经开始时，才能理解封建的、古代的和东方的经济。在资产阶级经济学没有用编造神话的办法把自己同过去的经济完全等同起来时，它对于以前的经济，特别是它曾经还不得不与之直接斗争的封建经济的批判，是与基督教对异教的批判或者新教对旧教的批判相似的。

在研究经济范畴的发展时，正如在研究任何历史科学、社会科学时一样，应当时刻把握住：无论在现实中或在头脑中，主体——这里是现代资产阶级社会——都是既定的；因而范畴表现这个一定社会即这个主体的存在形式、存在规定、常常只是个别的侧面；因此，这个一定社会在科学上也决不是在把它当作这样一个社会来谈论的时候才开始存在的。这必须把握住，因为这对于分篇直接具有决定的意义。

例如，从地租开始，从土地所有制开始，似乎是再自然不过的了，因为它是同土地，即同一切生产和一切存在的源泉结合着的，并且它又是同一切多少固定的社会的最初的生产形式，即同农业结合着的。但是，这是最错误不过的了。在一切社会形式中都有一种一定的生产决定其他一切生产的地位和影响，因而它的关系也决定其他一切关系的地位和影响。这是一种普照的光，它掩盖了一切其他色彩，改变着它们的特点。这是一种特殊的以太，它决定着它里面显露出来的一切存在的比重。◎第24页◎

以游牧民族为例（纯粹的渔猎民族还没有达到真正发展的起点）。他们偶尔从事某种形式的耕作。这样就规定了土地所有制。它是共同的，这种形式按照这些民族保持传统的程度而或多或少地保留下来，斯拉夫人中的公社所有制就是个例子。在从事定居耕作（这种定居已是一大进步），而且这种耕作像在古代社会和封建社会中那样处于支配地位的民族那里，连工业、工业的组织以及与工业相应的所有制形式都多少带着土地所有制的性质；或者像在古代罗马人中那样工业完全附属于耕作；或者像在中世纪那样工业在城市中和在城市的各种关系上模仿着乡村的组织。在中世纪，甚至资本——不是指纯粹的货币资本——作为传统的手工工具等等，也具有这种土地所有制的性质。

在资产阶级社会中情况则相反。农业越来越变成仅仅是一个工业部门，完全由资本支配。地租也是如此。在土地所有制处于支配地位的一切社会形式中，自然联系还占优势。在资本处于支配地位的社会形式中，社会、历史所创造的因素占优势。不懂资本便不能懂地租。不懂地租却完全可以懂资本。资本是资产阶级社会的支配一切的经济权力。它必须成为起点又成为终点，必须放在土地所有制之前来说明。分别考察了两者之后，必须考察它们的相互关系。

因此，把经济范畴按它们在历史上起决定作用的先后次序来排列是不行的，错误的。它们的次序倒是由它们在现代资产阶级社会中的相互关系决定的，这种关系同表现出来的它们的自然次序或者符合历史发展的次序恰好相反。问题不在于各种经济关系在不同社会形式的相继更替的序列中在历史上占有什么地位，更不在于它们在“观念上”（蒲鲁东（注：蒲鲁东的观念顺序的历史，见他的《经济矛盾的体系，或贫困的哲学》（两卷集）1846年巴黎版，特别是第1卷第145-146页。马克思曾摘录并批判了蒲鲁东的这种观点，见《哲学的贫困》第2章第1节《方法》中的《第一个说明》（见本选集第1卷第137-141页），还可参看《剩余价值理论》第1册第2章第6节（见《马克思恩格斯全集》第26卷第1册第40页）。——25。））（在关于历史运动的一个模糊的表象中）的顺序。而在于它们在现代资产阶级社会内部的结构。◎第25页◎

古代世界中商业民族——腓尼基人、迦太基人——表现的单纯性（抽象规定性），正是由农业民族占优势这种情况本身决定的。作为商业资本和货币资本的资本，在资本还没有成为社会的支配因素的地方，正是在这种抽象中表现出来。伦巴第人和犹太人对于经营农业的中世纪社会，也是处于这种地位。

还有一个例子，说明同一些范畴在不同的社会阶段有不同的地位，这就是资产阶级社会的最新形式之一：股份公司。但是，它还在资产阶级社会初期就以拥有特权和垄断权的大商业公司的形式出现。

17世纪经济学家无形中是这样接受国民财富这个概念的，即认为财富的创造仅仅是为了国家，而国家的实力是与这种财富成比例的，——这种观念在18世纪的经济学家中还部分地保留着。这是一种还不自觉的伪善形式，通过这种形式，财富本身和财富的生产被宣布为现代国家的目的，而现代国家被看成只是生产财富的手段。

显然，应当这样来分篇：(1)一般的抽象的规定，因此它们或多或少属于一切社会形式，不过是在上面所阐述的意义上。(2)形成资产阶级社会内部结构并且成为基本阶级的依据的范畴。资本、雇佣劳动、土地所有制。它们的相互关系。城市和乡村。三大社会阶级。它们之间的交换。流通。信用事业（私人的）。(3)资产阶级社会在国家形式上的概括。就它本身来考察。“非生产”阶级。税。国债。公共信用。人口。殖民地。向国外移民。(4)生产的国际关系。国际分工。国际交换。输出和输入。汇率。(5)世界市场和危机。◎第26页◎

4.生产。生产资料和生产关系。

  生产关系和交往关系。

国家形式和意识形式同生产关系和交往关系的关系。

法的关系。家庭关系

注意：应该在这里提到而不该忘记的各点：

(1)战争比和平发达得早；某些经济关系，如雇佣劳动、机器等等，怎样在战争和军队等等中比在资产阶级社会内部发展得早。生产力和交往关系的关系在军队中也特别显著。

(2)历来的观念的历史叙述同现实的历史叙述的关系。特别是所谓的文化史（注：从马克思的《伦敦笔记》来看，他在1852-1853年期间阅读并在他的第ⅩⅠⅩ、ⅩⅩ和ⅩⅩⅠ笔记本中做了摘录的至少有三部文化史：(1) 威·瓦克斯穆特《文化通史》1850年莱比锡版第1部，1857年莱比锡版第2部；(2) 威·德鲁曼《文化史大纲》1847年柯尼斯堡版；(3)古·克列姆《人类文化通史》1847 年莱比锡版第6卷，1849年莱比锡版第7卷。——27。），这所谓的文化史全部是宗教史和政治史（注：这里指以德国著名历史学家兰克为代表的学派，他们首先感兴趣的是政治史和外交史，声称对外政策高于国内政策，忽视社会关系的历史，夸大杰出人物的作用。

莱奥波德·冯·兰克(1795-1886)的观点是在哲学唯心主义和新教的影响下形成的。按照兰克的观点，宗教在国家生活中起着关键作用，另一个重要因素则是体现在国家中的政治思想。他的历史观是带有沙文主义色彩的欧洲中心论。——27。）。（顺便也可以说一下历来的历史叙述的各种不同方式。所谓客观的、主观的（伦理的等等）。哲学的。）

(3)第二级的和第三级的东西，总之，派生的、转移来的、非原生的生产关系。国际关系在这里的影响。

(4)对这种见解中的唯物主义的种种非难。同自然主义的唯物主义的关系。

(5)生产力（生产资料）的概念和生产关系的概念的辩证法，这样一种辩证法，它的界限应当确定，它不抹杀现实差别。

(6)物质生产的发展例如同艺术发展的不平衡关系。进步这个概念决不能在通常的抽象意义上去理解。就艺术等等而言，理解这种不平衡还不像理解实际社会关系本身内部的不平衡那样重要和◎第27页◎那样困难。例如教育。美国同欧洲的关系。可是，这里要说明的真正困难之点是：生产关系作为法的关系怎样进入了不平衡的发展。例如罗马私法（在刑法和公法中这种情形较少）同现代生产的关系。

(7)这种见解表现为必然的发展。但承认偶然。怎样。（对自由等也是如此。）（交通工具的影响。世界史不是过去一直存在的；作为世界史的历史是结果。）

(8)出发点当然是自然规定性；主观地和客观地。部落、种族等。

(1)（注：这个(1)的内容没有写完，马克思还打算在其中谈论莎士比亚同现代的关系，但未能实现。在这里写完对希腊艺术的评论以后，马克思随即中断了《导言》的写作，因而也没有写以后各点。——28。）关于艺术，大家知道，它的一定的繁盛时期决不是同社会的一般发展成比例的，因而也决不是同仿佛是社会组织的骨骼的物质基础的一般发展成比例的。例如，拿希腊人或莎士比亚同现代人相比。就某些艺术形式，例如史诗来说，甚至谁都承认：当艺术生产一旦作为艺术生产出现，它们就再不能以那种在世界史上划时代的、古典的形式创造出来；因此，在艺术本身的领域内，某些有重大意义的艺术形式只有在艺术发展的不发达阶段上才是可能的。如果说在艺术本身的领域内部的不同艺术种类的关系中有这种情形，那么，在整个艺术领域同社会一般发展的关系上有这种情形，就不足为奇了。困难只在于对这些矛盾作一般的表述。一旦它们的特殊性被确定了，它们也就被解释明白了。

我们例如先说希腊艺术同现代的关系，再说莎士比亚同现代的关系。大家知道，希腊神话不只是希腊艺术的武库，而且是它的土壤。成为希腊人的幻想的基础、从而成为希腊［艺术］的基础的那种对自然的观点和对社会关系的观点，能够同走锭精纺机、铁道、机车和电报并存吗？在罗伯茨公司（注：曼彻斯特的罗伯茨公司，是英国发明家理查·罗伯茨从1843年起主持生产各种工具、机器和机车的公司。罗伯茨是19世纪机械方面的著名发明家之一，自动走锭精纺机就是他发明的。——28。）面前，武尔坎又在哪里？在避雷针面前，丘必特又在哪里？在动产信用公司（注：动产信用公司（Crédit Mobilier，全称Société　générale　 ducrédit Mobilier）是法国的一家大股份银行，由贝列拉兄弟于1852年创立并为1852年11月18日法令所批准。动产信用公司的主要目的是充当信贷的中介和参加工业企业和其他企业的创立。该公司广泛地参加了法国、奥地利、匈牙利、瑞士、西班牙和俄国的铁路建设。它的收入的主要来源是靠它所开办的股份公司在交易所进行的有价证券投机买卖。动产信用公司用发行本公司的股票得来的资金收买各种公司的股票，它自己的股票只是以它持有的其他企业的有价证券作担保，而各种公司的股票则是以它们本身的财产价值担保。因此，同一实际财产产生了双倍的虚拟资本。一种形式是该企业的股票，一种形式是拨款给该企业并收买其股票的动产信用公司的股票。该公司同拿破仑第三的政府有密切的关系，并在它的保护下进行投机活动。1867年该公司破产，1871年清算完毕。动产信用公司在19世纪50年代作为新型金融企业出现，是由反动时代的特征所引起的，在这个时代里交易所买空卖空、投机倒把活动异常猖獗。中欧的其他国家也仿照动产信用公司建立类似的机构。马克思对动产信用公司所作的分析，参看他1856-1857年间在《纽约每日论坛报》上发表的几篇文章和《政治经济学批判》第1分册中《B.关于货币计量单位的学说》部分有关伊·贝列拉的脚注（《马克思恩格斯全集》第13卷第85-86页）。——28。）面前，海尔梅斯又◎第28页◎在哪里？任何神话都是用想象和借助想象以征服自然力，支配自然力，把自然力加以形象化；因而，随着这些自然力实际上被支配，神话也就消失了。在印刷所广场（注：印刷所广场(Printing House Square)是伦敦一个不大的广场，英国最大的日报《泰晤士报》编辑部和印刷所所在地。印刷所广场的转义是指以优秀报业组织闻名于19世纪中叶的该报编辑部和印刷所本身。——29。）旁边，法玛还成什么？希腊艺术的前提是希腊神话，也就是已经通过人民的幻想用一种不自觉的艺术方式加工过的自然和社会形式本身。这是希腊艺术的素材。不是随便一种神话，就是说，不是对自然（这里指一切对象的东西，包括社会在内）的随便一种不自觉的艺术加工。埃及神话决不能成为希腊艺术的土壤或母胎。但是无论如何总得是一种神话。因此，决不是这样一种社会发展，这种发展排斥一切对自然的神话态度，一切把自然神话化的态度；因而要求艺术家具备一种与神话无关的幻想。

从另一方面看：阿基里斯能够同火药和铅弹并存吗？或者，《伊利亚特》（注：《伊利亚特》是著名的古希腊史诗，据说是传说中的古希腊诗人荷马所写。——29。）能够同活字盘甚至印刷机并存吗？随着印刷机的出现，歌谣、传说和诗神缪斯岂不是必然要绝迹，因而史诗的必要条件岂不是要消失吗？

但是，困难不在于理解希腊艺术和史诗同一定社会发展形式结合在一起。困难的是，它们何以仍然能够给我们以艺术享受，而且就某方面说还是一种规范和高不可及的范本。

一个成人不能再变成儿童，否则就变得稚气了。但是，儿童的天真不使成人感到愉快吗？他自己不该努力在一个更高的阶梯上把儿童的真实再现出来吗？在每一个时代，它固有的性格不是以其纯真性又活跃在儿童的天性中吗？为什么历史上的人类童年时代，在它发展得最完美的地方，不该作为永不复返的阶段而显示出永久的魅力呢？有粗野的儿童和早熟的儿童。古代民族中有许多是属于这一类的。希腊人是正常的儿童。他们的艺术对我们所产生的魅力，同这种艺术在其中生长的那个不发达的社会阶段并不矛◎第29页◎盾。这种艺术倒是这个社会阶段的结果，并且是同这种艺术在其中产生而且只能在其中产生的那些未成熟的社会条件永远不能复返这一点分不开的。

写于1857年8月底

原文是德文

第一次用德文发表于《新时代》第21年卷（1902-1903年）第1卷第23- 25期

选自《马克思恩格斯全集》第12卷第733-762页。◎第30页◎


马克思　《政治经济学批判》序言

（注：这是马克思为他在1858年11月-1859年1 月写成的《政治经济学批判》第1分册所写的序言。《政治经济学批判》第1分册的出版标志着马克思主义政治经济学创立中的一个重要阶段。马克思在写作这本书以前，进行了15年的各方面的科学研究工作，在这一过程中研究了大量的经济文献，制定了自己的经济学说的原理。

这篇序言有巨大的理论意义和独立的科学意义，其中对马克思所发现的唯物主义历史观的实质作了精辟的说明，对历史唯物主义实质本身下了经典性的定义。

马克思在世时，《政治经济学批判》没有再版，只有序言是个例外，它曾于1859年6月4日发表在伦敦德文报纸《人民报》（见注54）上，但发表时作了某些删节。——31。）

我考察资产阶级经济制度是按照以下的顺序：资本、土地所有制、雇佣劳动；国家、对外贸易、世界市场。在前三项下，我研究现代资产阶级社会分成的三大阶级的经济生活条件；其他三项的相互联系是一目了然的。第一册论述资本，其第一篇由下列各章组成：(1)商品，(2)货币或简单流通，(3)资本一般。前两章构成本分册的内容。我面前的全部材料（注：马克思所说的全部材料，是指他的1857-1858年经济学手稿和一些准备材料、大纲及摘录笔记等。——31。）形式上都是专题论文，它们是在相隔很久的几个时期内写成的，目的不是为了付印，而是为了自己弄清问题，至于能否按照上述计划对它们进行系统整理，就要看环境如何了。

我把已经起草好的一篇总的导言（注：指马克思为他当时计划写的庞大的经济学著作《政治经济学批判》而写的总的《导言》（见本卷第1-30页）——31。）压下了，因为仔细想来，我觉得预先说出正要证明的结论总是有妨害的，读者如果真想跟着我走，就要下定决心，从个别上升到一般。不过在这里倒不妨谈一下我自己研究政治经济学的经过。

我学的专业本来是法律，但我只是把它排在哲学和历史之次当作辅助学科来研究。1842-1843年间，我作为《莱茵报》（注：《莱茵报》是《莱茵政治、商业和工业日报》的简称，是德国的一家日报，青年黑格尔派的喉舌，1842年1月1日至1843年3月31日在科隆出版。该报是莱茵省一些反对普鲁士专制政体的资产阶级人士伯·腊韦等创办的，编辑是伯·腊韦和阿·鲁滕堡，发行负责人是路·舒尔茨和格·荣克。1842年4 月起马克思为该报撰稿，同年10月起成为该报编辑之一。《莱茵报》也发表了恩格斯的许多文章。在马克思担任编辑期间，该报日益具有明显的革命民主主义性质。政府对《莱茵报》进行了特别严格的检查，1843年4月1日把它封闭了。——31。）的编辑，第一次遇到要对所谓物质利益发表意见的难事。莱茵省议会关于林木盗窃和地产析分的讨论，当时的莱茵省总督冯·沙培尔先生就摩塞尔农民状况同《莱茵报》展开的官方论战，最后，关于自由贸易和保护关税的辩论，是促使我去研究经济问题的最初动因（注：指马克思的著作《第六届莱茵省议会的辩论（第三篇论文）。关于林木盗窃法的辩论》和《摩塞尔记者的辩护》（见《马克思恩格斯全集》第1卷第135-181、210-243页）。——31。）。◎第31页◎另一方面，在善良的“前进”愿望大大超过实际知识的当时，在《莱茵报》上可以听到法国社会主义和共产主义的带着微弱哲学色彩的回声。我曾表示反对这种肤浅言论，但是同时在和《奥格斯堡总汇报》（注：《奥格斯堡总汇报》简称《总汇报》，是德国保守派的日报，1798年创刊；1810年至1882年在奥格斯堡出版。1842年发表了捏造的空想共产主义和空想社会主义思想，马克思在其《共产主义和奥格斯堡〈总汇报〉》一文中揭露了这种捏造，该文发表在1842年10月《莱茵报》上（见《马克思恩格斯全集》第1 卷第130-134页）。——32。）的一次争论中坦率承认，我以往的研究还不容许我对法兰西思潮的内容本身妄加评判。我倒非常乐意利用《莱茵报》发行人以为把报纸的态度放温和些就可以使那已经落在该报头上的死刑判决撤销的幻想，以便从社会舞台退回书房。

为了解决使我苦恼的疑问，我写的第一部著作是对黑格尔法哲学的批判性的分析，这部著作的导言曾发表在1844年巴黎出版的《德法年鉴》（注：《德法年鉴》是由马克思提议创办、由阿·卢格和马克思在巴黎编辑出版的德文刊物。仅仅在1844年2月出版过一期双刊号。其中刊载有马克思的著作《论犹太人问题》和《〈黑格尔法哲学批判〉导言》（见本选集第1卷第1-15页），以及恩格斯的著作《国民经济学批判大纲》（《马克思恩格斯全集》第1 卷第596-625页）和《英国状况。评托马斯·卡莱尔的〈过去和现在〉》（《马克思恩格斯全集》第1卷第626-655页）。这些著作标志着马克思和恩格斯从革命民主主义最终转向唯物主义和共产主义。杂志停刊的主要原因是马克思和资产阶级激进分子卢格之间存在原则分歧。——32。）上。我的研究得出这样一个结果：法的关系正像国家的形式一样，既不能从它们本身来理解，也不能从所谓人类精神的一般发展来理解，相反，它们根源于物质的生活关系，这种物质的生活关系的总和，黑格尔按照18世纪的英国人和法国人的先例，概括为“市民社会”5，而对市民社会的解剖应该到政治经济学中去寻求。我在巴黎开始研究政治经济学，后来因基佐先生下令驱逐移居布鲁塞尔（注：驱逐马克思和巴黎《前进报》其他撰稿人离开巴黎的命令是由法国内务大臣汤·沙·杜沙特尔于1845年1月11日签署的。由巴黎警察局长德累赛尔签发的驱逐令于1月25日送交马克思，限其在一周内离开巴黎。——32。），在那里继续进行研究。我所得到的、并且一经得到就用于指导我的研究工作的总的结果，可以简要地表述如下：人们在自己生活的社会生产中发生一定的、必然的、不以他们的意志为转移的关系，即同他们的物质生产力的一定发展阶段相适合的生产关系。这些生产关系的总和构成社会的经济结构，即有法律的和政治的上层建筑竖立其上并有一定的社会意识形式与之相适应的现实基础。物质生活的生产方式制约着整个社会生活、政治生活和精神生活的过程。不是人们的意识决定人们的存在，相反，是人们的社会存在决定人们的意识。社会的物质生产力发展到一定阶段，便同它们一直在其中运动的现存生产关系或财产关系（这只是生产关系的法律用语）发生矛盾。于是这些关系便由生产力的发◎第32页◎展形式变成生产力的桎梏。那时社会革命的时代就到来了。随着经济基础的变更，全部庞大的上层建筑也或慢或快地发生变革。在考察这些变革时，必须时刻把下面两者区别开来：一种是生产的经济条件方面所发生的物质的、可以用自然科学的精确性指明的变革，一种是人们借以意识到这个冲突并力求把它克服的那些法律的、政治的、宗教的、艺术的或哲学的，简言之，意识形态的形式。我们判断一个人不能以他对自己的看法为根据，同样，我们判断这样一个变革时代也不能以它的意识为根据；相反，这个意识必须从物质生活的矛盾中，从社会生产力和生产关系之间的现存冲突中去解释。无论哪一个社会形态，在它所能容纳的全部生产力发挥出来以前，是决不会灭亡的；而新的更高的生产关系，在它的物质存在条件在旧社会的胎胞里成熟以前，是决不会出现的。所以人类始终只提出自己能够解决的任务，因为只要仔细考察就可以发现，任务本身，只有在解决它的物质条件已经存在或者至少是在生成过程中的时候，才会产生。大体说来，亚细亚的、古代的、封建的和现代资产阶级的生产方式可以看作是经济的社会形态演进的几个时代。资产阶级的生产关系是社会生产过程的最后一个对抗形式，这里所说的对抗，不是指个人的对抗，而是指从个人的社会生活条件中生长出来的对抗；但是，在资产阶级社会的胎胞里发展的生产力，同时又创造着解决这种对抗的物质条件。因此，人类社会的史前时期就以这种社会形态而告终。

自从弗里德里希·恩格斯批判经济学范畴的天才大纲（注：指恩格斯的第一部经济学著作《国民经济学批判大纲》（见《马克思恩格斯全集》第1卷第596-625页）。——33。）（在《德法年鉴》上）发表以后，我同他不断通信交换意见，他从另一条道路（参看他的《英国工人阶级状况》（注：见《马克思恩格斯全集》第2卷第269-587页。——编者注））得出同我一样的结果，当◎第33页◎1845年春他也住在布鲁塞尔时，我们决定共同阐明我们的见解与德国哲学的意识形态的见解的对立，实际上是把我们从前的哲学信仰清算一下。这个心愿是以批判黑格尔以后的哲学的形式来实现的。两厚册八开本的原稿（注：指马克思和恩格斯的著作《德意志意识形态》（见《马克思恩格斯全集》第3卷第11-640页）。——34。）早已送到威斯特伐利亚的出版所，后来我们才接到通知说，由于情况改变，不能付印。既然我们已经达到了我们的主要目的——自己弄清问题，我们就情愿让原稿留给老鼠的牙齿去批判了。在我们当时从这方面或那方面向公众表达我们见解的各种著作中，我只提出恩格斯与我合著的《共产党宣言》和我自己发表的《关于自由贸易问题的演说》（注：见本选集第1卷第271-307 和215-229页。——编者注）。我们见解中有决定意义的论点，在我的1847年出版的为反对蒲鲁东而写的著作《哲学的贫困》（注：见《马克思恩格斯全集》第4卷第71-198页。——编者注）中第一次作了科学的、虽然只是论战性的概述。我用德文写的关于《雇佣劳动》（注：指马克思的著作《雇佣劳动与资本》（见本选集第1卷第340-380页）。——34。）一书，汇集了我在布鲁塞尔德意志工人协会（注：德意志工人协会是马克思和恩格斯于1847年8 月底在布鲁塞尔建立的，全称是布鲁塞尔德意志工人教育协会，目的是对侨居比利时的德国工人进行政治教育和向他们宣传科学共产主义思想。在马克思和恩格斯及其战友的领导下，协会成了团结比利时的德国革命无产者的合法中心，并跟佛兰德和瓦隆的工人俱乐部保持了直接的联系。协会中的优秀分子加入了共产主义者同盟的布鲁塞尔支部。1848年法国资产阶级二月革命后不久，由于协会成员被比利时警察当局逮捕和驱逐出境，协会在布鲁塞尔的活动即告停止。——34、233。）上对于这个问题的讲演，这本书的印刷由于二月革命（注：二月革命是指1848年2月爆发的法国资产阶级民主革命。代表金融资产阶级利益的“七月王朝”推行极端反动的政策，反对任何政治改革和经济改革，阻碍资本主义发展，加剧对无产阶级和农民的剥削，引起全国人民的不满；农业歉收和经济危机进一步加深了国内矛盾。1848年2月22日至24日巴黎爆发了革命，推翻了“七月王朝”，建立了资产阶级共和派的临时政府，宣布成立法兰西第二共和国。无产阶级和小资产阶级积极参加了这次革命，但革命果实却落到资产阶级手里。——34、39、199、233、619。）和我因此被迫离开比利时而中断。

1848年和1849年《新莱茵报》（注：《新莱茵报。民主派机关报》是德国1848-1849年革命时期民主派中无产阶级一翼的战斗机关报，1848年6月1日至1849年5月19日每日在科隆出版，主编是马克思；参加编辑的有恩格斯、威·沃尔弗、格·维尔特、斐·沃尔弗、恩·德朗克、斐·弗莱里格拉特和亨·毕尔格尔斯。《新莱茵报》起了教育和鼓舞人民群众的作用。阐述报纸对德国和欧洲革命最重要问题的立场的社论，通常都是由马克思和恩格斯执笔。

《新莱茵报》的坚决的、不妥协的立场，战斗的国际主义精神，它对普鲁士政府以及科隆地方当局的政治上的揭发，使该报在创刊后的最初几个月就受到封建保皇派和自由派资产阶级报刊的攻击，并且受到政府的迫害，而这种迫害在1848年11-12月普鲁士的反革命政变以后更变本加厉了。

尽管遭到种种迫害和警察局的阻挠，《新莱茵报》还是英勇地捍卫了革命民主主义的利益，捍卫了无产阶级的利益。1849年5月，在反革命势力全面进攻的形势下，普鲁士政府借口马克思没有普鲁士国籍而下令把他驱逐出境。由于马克思被驱逐出境和《新莱茵报》的其他编辑遭受迫害，该报停刊了。1849年5月 19日，《新莱茵报》用红色油墨印出了最后一号即第301号。报纸的编辑在致科隆工人的告别书中说：“无论何时何地，他们的最后一句话始终将是：工人阶级的解放！”——34、233。）的出版以及随后发生的一些事变，打断了我的经济学研究工作，到1850年我在伦敦才能重新进行这一工作。不列颠博物馆中堆积着政治经济学史的大量资料，伦敦对于考察资产阶级社会是一个方便的地点，最后，随着加利福尼亚和澳大利亚金矿的发现，资产阶级社会看来进入了新的发展阶段，这一切决定我再从头开始，批判地仔细钻研新的材料。这些研究一部分自然要涉及到似乎完全属于本题之外的学科，在这方面不得不多少费些时间。但是使我所能够支配的时间特别受到限制的，是谋生的迫切需要。八年来，我一直为第一流英文的美国报◎第34页◎纸《纽约每日论坛报》（注：《纽约每日论坛报》是美国的一家报纸，1841-1924年出版。该报由著名的美国新闻工作者和政治活动家霍·格里利创办，在50年代中期以前是美国辉格党左翼的机关报，后来是共和党的机关报。40-50年代，该报站在进步的立场上反对奴隶占有制。参加该报工作的有许多著名的美国作家和新闻工作者，受空想社会主义思想影响的查·德纳从40年代末起是该报的编辑之一。马克思从1851年8 月开始为该报撰稿，一直到1862年3 月，继续了十年以上。为《纽约每日论坛报》写的文章，很大一部分是马克思约恩格斯写的。恩格斯的文章多半是在曼彻斯特写的，许多文章上注明的日期并不是写作的真正日期，因为马克思在论文上通常标明的是寄往纽约的日期。有些论文是在伦敦写的，而马克思注明的却是巴黎、维也纳或柏林。马克思和恩格斯在《纽约每日论坛报》上写的文章，涉及国际政治、工人运动、欧洲各国的经济发展、殖民地扩张、被压迫国家和附属国的民族解放运动等等极其重要的问题。在欧洲的反动时期里，马克思和恩格斯利用这个发行很广的美国报纸，以具体材料来揭露资本主义社会的种种弊端和这个社会所固有的各种不可调和的矛盾，并且说明资产阶级民主的局限性。

《纽约每日论坛报》编辑部对马克思和恩格斯的文章常常随意处理，有些文章不署作者名字而作为编辑部的社论刊登出去。自1855年中期起，马克思和恩格斯发表的一切文章都被去掉了署名。有时编辑部竟然还删改文章的内容，并任意加注日期。编辑部的这些行为曾一再引起马克思的抗议。从1857年秋天起，由于美国发生经济危机，报纸的财政状况受到影响，编辑部向马克思提出减少他对《纽约每日论坛报》通讯的数量。到美国国内战争开始时，马克思完全停止了撰稿。马克思所以和《纽约每日论坛报》断绝关系，很大的一个原因是编辑部内主张同各蓄奴州妥协的人的势力加强和该报离开了进步立场。后来该报的方向更日益右倾。——35。）撰稿（写作真正的报纸通讯在我只是例外），这使我的研究工作必然时时间断。然而，由于评论英国和大陆突出经济事件的论文在我的投稿中占着很大部分，我不得不去熟悉政治经济科学本身范围以外的实际的细节。

我以上简短地叙述了自己在政治经济学领域进行研究的经过，这只是要证明，我的见解，不管人们对它怎样评论，不管它多么不合乎统治阶级的自私的偏见，却是多年诚实研究的结果。但是在科学的入口处，正像在地狱的入口处一样，必须提出这样的要求：

“这里必须根绝一切犹豫；

这里任何怯懦都无济于事。”（注：这句话引自但丁《神曲·地狱篇》第3部。——35。）

卡尔·马克思

1859年1月于伦敦

载于1859年在柏林出版的《政治经济学批判》一书

原文是德文

选自《马克思恩格斯全集》第13卷第7-11页◎第35页◎


恩格斯　卡尔·马克思《政治经济学批判 第一分册》

（注：恩格斯写的书评《卡尔·马克思〈政治经济学批判〉》，不仅是应马克思的请求，而且是按马克思的要求写的。1859年7月19 日马克思在给恩格斯的信中讲了书评的主要内容应该是：“简短地谈一下方法问题和内容上的新东西”。后来马克思在1859年7月22日给恩格斯的信中又详细地谈了书评中应该写的内容：“(1)蒲鲁东主义被连根铲除了，(2)通过最简单的形式，即商品形式，阐明了资产阶级生产的特殊社会的，而决不是绝对的性质”。（见《马克思恩格斯全集》第29卷第442、445页）8月3日，恩格斯完成了书评的第一部分，并把它寄给了在伦敦的马克思，请他对书评做一些修改（见《马克思恩格斯全集》第29卷第 451页）。从这一点和文中的个别地方可以看出，马克思审阅了这篇书评。

书评先后发表在1859年8月6日和20日《人民报》（见注54）第14号和16号。随后，许多报刊，正如马克思所说的，“从纽约到加利福尼亚的德文报纸都转载了”这篇书评（见《马克思恩格斯全集》第29卷第469页。）

恩格斯写的这篇书评，只有发表在《人民报》上的开头的两部分。恩格斯打算分析该书经济学内容的第三部分，因报纸停刊没有发表，手稿也没有找到。——36。）》1859年柏林弗兰茨·敦克尔出版社版

一

德国人早已证明，在一切科学领域内，他们与其余的文明民族不相上下，在大部分领域内甚至胜过它们。只有一门科学，在它的大师们当中，没有一个德国人的名字，这就是政治经济学。原因很清楚。政治经济学是现代资产阶级社会的理论分析，因此它以发达的资产阶级关系为前提，而在德国，这种关系自从宗教改革战争和农民战争（注：指16世纪德国马丁·路德领导的宗教改革运动和1524-1525年的德国农民战争。——36、623。），特别是自从三十年战争（注：1618-1648年的三十年战争是一次全欧洲范围的战争，它是由新教徒和天主教徒的斗争引起的。德国是这次斗争的主要场所，是战争参加者的军事掠夺和侵略的对象。——36。）以来的几百年间，都没有可能产生。荷兰同帝国的脱离（注：荷兰在1477-1555年是德意志民族神圣罗马帝国的组成部分，1555年10 月帝国被分割后，处于西班牙的管辖下。16世纪资产阶级革命末期，荷兰摆脱了西班牙的统治而成为独立的资产阶级共和国。

由于荷兰脱离神圣罗马帝国，德国丧失了最重要的海上贸易航路，并且依赖于荷兰人的中介贸易，这对德国的经济发展产生了消极的影响。——36。）把德国从世界贸易中排挤出来，使它的工业发展一开始就限于极小的规模；当德国人如此艰辛如此缓慢地从内战的破坏中恢复过来的时候，当他们把从来就不很大的全部市民精力耗费于毫无结果的斗争，以反对每个小邦主和帝国小贵族强加在他们臣民的产业上的关税壁垒和专横的贸易条例的时候，当帝国城市在行会习气和贵族骄横中衰落下去的时候，荷兰、英国和法国在世界贸易中取得了首要地位，开拓了一个又一个的殖民地，使工场手工业的发展达到最高度的繁荣，直到最后，英◎第36页◎国由于蒸汽使它的煤铁矿有了价值，站到现代资产阶级发展的最前列。但是，陈腐可笑的中世纪残余直到1830年还束缚着德国资产阶级的物质发展，当还需要同这种残余进行斗争的时候，就不可能有德国的政治经济学。只是随着关税同盟（注：关税同盟是1834年1月1日在普鲁士领导下最后形成的。在此以前，1818 年的保护关税条例废除了普鲁士境内的关税，1819年开始，普鲁士先同德意志的一些小邦（其中最大的是黑森-达姆施塔特）签订关税协定，后来发展成确定共同关税的关税同盟，该同盟逐渐包括了几乎德意志所有的邦；在同盟之外的只有奥地利、汉撒的自由市（吕贝克、汉堡、不来梅）和北德意志的一些小邦。1848-1849年革命时期以及这些革命被镇压下去以后，关税同盟事实上已名存实亡。普鲁士在1853年恢复了关税同盟，该同盟一直存在到在普鲁士领导下实现全国政治统一的1871年。——37。）的建立，德国人才能够理解政治经济学。从这时起，英国和法国的经济学才实际上开始输入，以适应德国资产阶级的需要。不久，学者和官僚就抓住了输入的材料，用一种并不替“德意志精神”特别增光的方式把它加工改造。于是，从那些耍笔杆的投机家、商人、学究和官僚的杂凑班里，产生了德国的经济学著作，这种著作就其乏味、肤浅、空洞、冗长和抄袭情况来说，只有德国的长篇小说才能与之相比。在那些讲求实际的人们当中，最先形成了产业家的保护关税派。他们的权威是李斯特，虽然他的全部洋洋大作是从大陆体系（注：大陆体系或大陆封锁，是拿破仑第一在1805年法国舰队被英国舰队消灭后，于1806年11月21日宣布的命令。它禁止欧洲大陆各国和英国进行贸易。参加大陆封锁的有西班牙、那不勒斯、荷兰、普鲁士、丹麦、俄国和奥地利等国。1812 年拿破仑在俄国遭到失败后，所谓的大陆封锁便瓦解了。——37。）的理论创立者法国人费里埃那里抄来的，但是总不失为德国资产阶级经济学著作中最优秀的作品（注：1844年，马克思和恩格斯打算写一本批判德国经济学家弗·李斯特的保护关税观点的小册子，为此马克思在巴黎研究和摘录了李斯特的著作《政治经济学的国民体系》（1841年斯图加特-蒂宾根版第1卷）。1845年春，马克思还摘录了弗·路·奥·费里埃的著作《论政府和贸易的相互关系》（1805年巴黎版）。马克思对李斯特著作的摘录保存下来了，然而他计划写的小册子未能面世。——37。）。同这一派相对立，在40年代产生了波罗的海沿岸各省份商人的自由贸易派，他们怀着幼稚的然而自私的信仰，重复英国自由贸易派（注：英国自由贸易派，即曼彻斯特学派，是19世纪上半叶在英国出现的资产阶级政治经济学的一个派别，主要代表人物是曼彻斯特的工厂主理·科布顿和约·布莱特。19世纪20-50年代，曼彻斯特是自由贸易派的宣传中心。该学派提倡自由贸易，要求国家不干涉经济生活，反对贸易保护主义原则，要求减免关税和奖励出口，要求废除有利于土地贵族的、规定高额谷物进口税的谷物法。1839年曼彻斯特的自由贸易派建立了反谷物法同盟（见注88）。40年代和50年代，自由贸易派组成了一个单独的政治集团，后来成为自由党的左翼。——37。）的论据。最后，在从理论方面研究这门学科的学究和官僚中，有像劳先生那样干瘪而无批判能力的采集家；有像施泰因先生那样把外国的原理译成没有弄懂的黑格尔语言的自作聪明的思辨哲学家；或者有像黎尔先生那样在“文化史”方面舞文弄墨拾人唾余的人。从这一切最终得出的是官房学（注：官房学是由行政、财政、经济和其他学科组成的统一的课程，许多欧洲国家的中世纪大学以及后来的资产阶级大学讲授这门课程；官房学实质上是“各种知识的杂拌”（马克思《资本论》第2版跋）。——37。），这是一种浇上了一些折衷主义经济学调味汁的无所不包的大杂烩，对于准备应考官职的人倒是有用的。

当德国的资产阶级、学究和官僚把英法经济学的初步原理当作不可侵犯的教条死记硬背，力求多少有些了解的时候，德国无产阶级的政党出现了。它的全部理论内容来自对政治经济学的研究，它一出现，科学的、独立的、德国的经济学也就产生了。这种德国的◎第37页◎经济学本质上是建立在唯物主义历史观的基础上的，后者的要点，在本书的序言中已经作了扼要的阐述（注：见本卷第31-35页。——编者注）。这篇序言的主要部分已经在《人民报》（注：《人民报》是一家周报，从1859年5月7日至8月20日在伦敦用德文出版。该报是作为伦敦德意志工人共产主义教育协会的机关报而创办的。第1 号由德国政论家、小资产阶级民主主义者埃·比斯康普编辑出版。从第2号起，该报就在马克思的密切参与下出版。从7月初起马克思实际上成了该报的编辑。在《人民报》上曾刊载马克思为他的《政治经济学批判》所写的序言、恩格斯给马克思这一著作所写的评论以及马克思和恩格斯的其他许多文章。该报总共出版了16期，1859年8月20日因缺乏资金而停刊。——38。）上刊载过，因此我们请读者去参看一下。下面这个原理，不仅对于经济学，而且对于一切历史科学（凡不是自然科学的科学都是历史科学）都是一个具有革命意义的发现：“物质生活的生产方式制约着整个社会生活、政治生活和精神生活的过程”，在历史上出现的一切社会关系和国家关系，一切宗教制度和法律制度，一切理论观点，只有理解了每一个与之相应的时代的物质生活条件，并且从这些物质条件中被引申出来的时候，才能理解。“不是人们的意识决定人们的存在，相反，是人们的社会存在决定人们的意识。”这个原理非常简单，它对于没有被唯心主义的欺骗束缚住的人来说是不言自明的。但是，这个事实不仅对于理论，而且对于实践都是最革命的结论。“社会的物质生产力发展到一定阶段，便同它们一直在其中运动的现存生产关系或财产关系（这只是生产关系的法律用语）发生矛盾。于是这些关系便由生产力的发展形式变成生产力的桎梏。那时社会革命的时代就到来了。随着经济基础的变更，全部庞大的上层建筑也或慢或快地发生变革……资产阶级的生产关系是社会生产过程的最后一个对抗形式，这里所说的对抗，不是指个人的对抗，而是指从个人的社会生活条件中生长出来的对抗；但是，在资产阶级社会的胎胞里发展的生产力，同时又创造着解决这种对抗的物质条件。”（注：见本卷第32-33页。——编者注）由此可见，只要进一步发挥我们的唯物主义论点，并且把它应用于现时代，一个强大的、一切时代中最强大的革命远景就会立即展现在我们的面前。◎第38页◎

人们的意识决定于人们的存在而不是相反，这个原理看来很简单，但是仔细考察一下也会立即发现，这个原理的最初结论就给一切唯心主义，甚至给最隐蔽的唯心主义当头一棒。关于一切历史的东西的全部传统的和习惯的观点都被这个原理否定了。政治论证的全部传统方式崩溃了；爱国的义勇精神愤慨地起来反对这种无礼的观点。因此，新的世界观不仅必然遭到资产阶级代表人物的反对，而且也必然遭到一群想靠自由、平等、博爱的符咒来翻转世界的法国社会主义者的反对。这种世界观激起了德国庸俗的民主主义空喊家极大的愤怒。尽管如此，他们还是力图剽窃新的思想，然而对这些思想又极端无知。

即使只是在一个单独的历史事例上发展唯物主义的观点，也是一项要求多年冷静钻研的科学工作，因为很明显，在这里只说空话是无济于事的，只有靠大量的、批判地审查过的、充分地掌握了的历史资料，才能解决这样的任务。二月革命（注：二月革命是指1848年2月爆发的法国资产阶级民主革命。代表金融资产阶级利益的“七月王朝”推行极端反动的政策，反对任何政治改革和经济改革，阻碍资本主义发展，加剧对无产阶级和农民的剥削，引起全国人民的不满；农业歉收和经济危机进一步加深了国内矛盾。1848年2月22日至24日巴黎爆发了革命，推翻了“七月王朝”，建立了资产阶级共和派的临时政府，宣布成立法兰西第二共和国。无产阶级和小资产阶级积极参加了这次革命，但革命果实却落到资产阶级手里。——34、39、199、233、619。）把我们党推上了政治舞台，因此使它不可能进行纯科学的探讨。虽然如此，这个基本观点却像一根红线贯穿着党的一切文献。在所有这些文献中，每个场合都证明，每次行动怎样从直接的物质动因产生，而不是从伴随着物质动因的词句产生，相反地，政治词句和法律词句正像政治行动及其结果一样，倒是从物质动因产生的。

1848-1849年革命失败之后，这样一个时期到来了，在这个时期从国外来影响德国越来越不可能了，我们党把流亡者之间争吵——因为这成了唯一可能的行动——的场所让给了庸俗民主派。他们心满意足地热中于争吵，今天大吵大闹，明天握手言欢，后天又公开自己的丑事，他们在美洲到处行乞，接着立刻在瓜分几文讨来的银钱上重新出丑，在这个时候，我们党却因为重新得到了几分宁静从事研究工作而高兴。我们党有个很大的优点，就是有一个◎第39页◎新的科学的观点作为理论的基础，研究这个观点已经够忙了，单是这一点，我们党就不可能堕落到像流亡中的“大人物”（注：参看马克思和恩格斯的著作《流亡中的大人物》（《马克思恩格斯全集》第8卷第259-380页）。——40。）那样深的程度。

这些研究的最初成果就是我们面前的这本书。

二

我们面前的这部著作，决不是对经济学的个别章节作零碎的批判，决不是对经济学的某些争论问题作孤立的研究。相反，它一开始就以系统地概括经济科学的全部复杂内容，并且在联系中阐述资产阶级生产和资产阶级交换的规律为目的。既然经济学家无非是这些规律的代言人和辩护人，那么，这种阐述同时也就是对全部经济学文献的批判。

自从黑格尔逝世之后，把一门科学在其固有的内部联系中来阐述的尝试，几乎未曾有过。官方的黑格尔学派从老师的辩证法中只学会搬弄最简单的技巧，拿来到处应用，而且常常笨拙得可笑。对他们来说，黑格尔的全部遗产不过是可以用来套在任何论题上的刻板公式，不过是可以用来在缺乏思想和实证知识的时候及时搪塞一下的词汇语录。结果，正如一位波恩的教授所说，这些黑格尔主义者懂一点“无”，却能写“一切”。情况的确如此，这些先生们虽然自命不凡，却深感自己的虚弱，因此尽可能回避一切重大的问题；陈腐的旧科学由于具有实证知识方面的优势而保持着它的地盘；只是在费尔巴哈宣布废弃思辨概念以后，黑格尔学派才逐渐销声匿迹，于是，旧的形而上学及其固定不变的范畴似乎在科学中又重新开始了它的统治。

这个现象是有它的自然原因的。黑格尔学派的狄亚多希（注：这是讽刺右派黑格尔分子，他们在30-40年代在德国大学中开设很多讲座，并且利用自己的地位来攻击哲学上较激进的派别的代表人物；右派黑格尔分子以反动的精神解释黑格尔的学说。

狄亚多希是马其顿亚历山大大帝的将领们，他们在亚历山大大帝死后为争夺他的帝国而彼此进行残酷的厮杀。——40。）的◎第40页◎统治在空谈中结束之后，自然就出现一个科学的实证内容重新胜过其形式方面的时代。同时，德国以异乎寻常的精力致力于自然科学，这是与1848年以来资产阶级的强大发展相适应的；在这种科学中思辨倾向从来没有多大地位，随着这种科学的时兴，旧的形而上学思维方式，直到沃尔弗式的极端浅薄为止，也就重新流行起来。黑格尔被遗忘了，新的自然科学唯物主义发展了，这种唯物主义在理论上同18世纪的唯物主义几乎完全没有差别，它胜于后者的地方主要只是拥有较丰富的自然科学的材料，特别是化学和生理学的材料。我们从毕希纳和福格特身上看到这种康德以前的狭隘庸俗思维方式的极为浅薄的翻版，甚至信奉费尔巴哈的摩莱肖特也极其可笑地每时每刻都在最简单的范畴上纠缠不清。平庸的资产阶级理智这匹驾车的笨马，在划分本质和现象、原因和结果的鸿沟面前当然就一筹莫展了；可是，在抽象思维这个十分崎岖险阻的地域行猎的时候，恰好是不能骑驾车的马的。

由此可见，在这里就得解决与政治经济学本身无关的另外一个问题。应该用什么方法对待科学？一方面是黑格尔的辩证法，它具有完全抽象的“思辨的”形式，黑格尔就是在这种形式上把它留下来的；另一方面是平庸的、现在重新时兴的、实质上是沃尔弗式的形而上学的方法，这也是资产阶级经济学家写他们那些缺乏联系的大部头著作时采用的方法。后一种方法，曾被康德特别是黑格尔在理论上摧毁，只是由于惰性和缺乏一种别的简单方法，才使它能够在实际上继续存在。另一方面，黑格尔的方法在它现有的形式上是完全不能用的。它实质上是唯心的，而这里要求发展一种比从前所有世界观都更加唯物的世界观。它是从纯粹思维出发的，而这里必须从最顽强的事实出发。一种自己承认是“从无，经过无，到无”（注： “从无，经过无，到无”这句话引自黑格尔《逻辑学》第1部第2册。——41。）的方法，在这种形式上在这里是根本不适用的。虽然如此，它◎第41页◎却是一切现有逻辑材料中至少可以加以利用的唯一材料。它没有受到过批判，没有被驳倒过；任何反对这位伟大的辩证法家的人都没有能够在这个方法的巍然大厦上打开缺口；它被遗忘，是因为黑格尔学派不知道可以用它干些什么。因此，首先应当对黑格尔的方法作一番透彻的批判。

黑格尔的思维方式不同于所有其他哲学家的地方，就是他的思维方式有巨大的历史感作基础。形式尽管是那么抽象和唯心，他的思想发展却总是与世界历史的发展平行着，而后者按他的本意只是前者的验证。真正的关系因此颠倒了，头脚倒置了，可是实在的内容却到处渗透到哲学中；何况黑格尔不同于他的门徒，他不像他们那样以无知自豪，而是所有时代中最有学问的人物之一。他是第一个想证明历史中有一种发展、有一种内在联系的人，尽管他的历史哲学中的许多东西现在在我们看来十分古怪，如果把他的前辈，甚至把那些在他以后敢于对历史作总的思考的人同他相比，他的基本观点的宏伟，就是在今天也还值得钦佩。在《现象学》、《美学》、《哲学史》（注：指乔·威·弗·黑格尔的著作《精神现象学》1807年班堡-维尔茨堡版。《美学讲演录》第1-3卷；《黑格尔全集》1835年、1837-1838 年柏林版第 10卷。《哲学史讲演录》第1-3卷；《黑格尔全集》1833、1836年柏林版第13-15卷。——42。）中，到处贯穿着这种宏伟的历史观，到处是历史地、在同历史的一定的（虽然是抽象地歪曲了的）联系中来处理材料的。

这个划时代的历史观是新的唯物主义观点的直接的理论前提，单单由于这种历史观，也就为逻辑方法提供了一个出发点。如果这个被遗忘了的辩证法从“纯粹思维”的观点出发就已经得出这样的结果，而且，如果它轻而易举地就结束了过去的全部逻辑学和形而上学，那么，在它里面除了诡辩和烦琐言辞之外一定还有别的东西。但是，对这个方法的批判不是一件小事，全部官方哲学过去害怕而且现在还害怕干这件事。

马克思过去和现在都是唯一能够担当起这样一件工作的人，◎第42页◎这就是从黑格尔逻辑学中把包含着黑格尔在这方面的真正发现的内核剥出来，使辩证方法摆脱它的唯心主义的外壳并把辩证方法在使它成为唯一正确的思想发展形式的简单形态上建立起来。马克思对于政治经济学的批判就是以这个方法作基础的，这个方法的制定，在我们看来是一个其意义不亚于唯物主义基本观点的成果。

对经济学的批判，即使按照已经得到的方法，也可以采用两种方式：按照历史或者按照逻辑。既然在历史上也像在它的文献的反映上一样，大体说来，发展也是从最简单的关系进到比较复杂的关系，那么，政治经济学文献的历史发展就提供了批判所能遵循的自然线索，而且，大体说来，经济范畴出现的顺序同它们在逻辑发展中的顺序也是一样的。这种形式看来有好处，就是比较明确，因为这正是跟随着现实的发展，但是实际上这种形式至多只是比较通俗而已。历史常常是跳跃式地和曲折地前进的，如果必须处处跟随着它，那就势必不仅会注意许多无关紧要的材料，而且也会常常打断思想进程；并且，写经济学史又不能撇开资产阶级社会的历史，这就会使工作漫无止境，因为一切准备工作都还没有做。因此，逻辑的方式是唯一适用的方式。但是，实际上这种方式无非是历史的方式，不过摆脱了历史的形式以及起扰乱作用的偶然性而已。历史从哪里开始，思想进程也应当从哪里开始，而思想进程的进一步发展不过是历史过程在抽象的、理论上前后一贯的形式上的反映；这种反映是经过修正的，然而是按照现实的历史过程本身的规律修正的，这时，每一个要素可以在它完全成熟而具有典型性的发展点上加以考察。

我们采用这种方法，是从历史上和实际上摆在我们面前的、最初的和最简单的关系出发，因而在这里是从我们所遇到的最初的◎第43页◎经济关系出发。我们来分析这种关系。既然这是一种关系，这就表示其中包含着两个相互关联的方面。我们分别考察每一个方面；由此得出它们相互关联的性质，它们的相互作用。于是出现了需要解决的矛盾。但是，因为我们这里考察的不是只在我们头脑中发生的抽象的思想过程，而是在某个时候确实发生过或者还在发生的现实过程，因此这些矛盾也是在实践中发展着的，并且可能已经得到了解决。我们考察这种解决的方式，发现这是由建立新关系来解决的，而这个新关系的两个对立面我们现在又需要展开说明，等等。

政治经济学从商品开始，即从产品由个别人或原始公社相互交换的时刻开始。进入交换的产品是商品。但是它成为商品，只是因为在这个物中、在这个产品中结合着两个人或两个公社之间的关系，即生产者和消费者之间的关系，在这里，两者已经不再结合在同一个人身上了。在这里我们立即得到一个贯穿着整个经济学并在资产阶级经济学家头脑中引起过可怕混乱的特殊事实的例子，这个事实就是：经济学所研究的不是物，而是人和人之间的关系，归根到底是阶级和阶级之间的关系；可是这些关系总是同物结合着，并且作为物出现。诚然，这个或那个经济学家在个别场合也曾觉察到这种联系，而马克思第一次揭示出它对于整个经济学的意义，从而使最难的问题变得如此简单明了，甚至资产阶级经济学家现在也能理解了。

如果我们从不同的方面来考察商品，并且所考察的是充分发达了的商品，而不是在两个原始共同体之间的自然形成的物物交换中刚在艰难地发展着的商品，那么，它在我们面前就表现出使用价值和交换价值两个方面，这里，我们立即进入了经济学的争论范围。谁想要找一个鲜明的例子，来证明现今发展阶段上的德国的辩证方法比旧时庸俗唠叨的形而上学的方法优越，至少像铁路比中◎第44页◎世纪的交通工具优越一样，那就请他读一读亚当·斯密或其他某位著名的官方经济学家的著作，看看交换价值和使用价值使这些先生受了多大折磨，看看把两者分清并理解它们每个特有的规定性对这些人来说是多么困难，然后再把马克思的简单明了的说明与之对比一下。

在说明了使用价值和交换价值之后，商品就被按照它进入交换过程时那样作为使用价值和交换价值的直接统一来叙述。这里产生了怎样的矛盾，读者可以在第20-21页（注：见《马克思恩格斯全集》第13卷第31-33页。——编者注）上看到。我们仅仅指出，这些矛盾不只有理论的抽象的意义，而且同时反映出从直接的交换关系、即简单的物物交换的本性中产生出来的困难，反映出这种最初的粗陋的交换形式所必然遇到的不可能性。解决这种不可能性的办法，就是把代表一切其他商品的交换价值的特性转给一种特殊的商品——货币。然后，在第二章中阐述货币或简单流通，即(1)作为价值尺度的货币，并且在这里，用货币计量的价值即价格得到了更切近的规定，(2)作为流通手段的货币，(3)作为两个规定的统一体，作为实在的货币，作为资产阶级一切物质财富的代表。第一分册的叙述到此为止，从货币到资本的转化留待第二分册叙述。

我们看到，采用这个方法时，逻辑的发展完全不必限于纯抽象的领域。相反，它需要历史的例证，需要不断接触现实。因此这里插入了各种各样的例证，有的指出各个社会发展阶段上的现实历史进程，有的指出经济文献，以便从头追溯明确作出经济关系的各种规定的过程。对于个别的、多少是片面的或混乱的见解的批判，实质上在逻辑发展本身中已经作出了，因此可以叙述得很简略。◎第45页◎

在第三篇论文中，我们将说明本书的经济学内容。

写于1859年8月3-15日

原文是德文

载于1859年8月6日和20日《人民报》第14和16号

选自《马克思恩格斯全集》第13卷第524-535页◎第46页◎


马克思　工资、价格和利润（之一）

（注：这部著作是马克思于1865年6月20日和27 日在国际工人协会总委员会会议上用英语作的报告。这篇报告是由总委员会委员约翰·韦斯顿5月2日和23日的发言引起的；韦斯顿在发言中企图证明，货币工资水平的普遍提高对工人没有好处，并由此做出工会“有害”的结论。马克思在报告中不仅揭穿了商品价格取决于工资水平这一虚假理论，而且阐明了马克思主义政治经济学的许多关键问题。

保存下来的报告稿是马克思的手稿，没有标题，开头写着：“1865年6月 20日星期二向总委员会宣读”。全文由作者用阿拉伯数字分为十四节。这篇报告在马克思生前没有出版过。因为他担心发表这篇报告，会过早地挪用他当时正在紧张写作的《资本论》中的一些重要原理。1898年，报告由马克思的女儿爱琳娜以《价值、价格和利润》为题首次在伦敦发表，并附有爱德华·艾威林写的序。引言和前六节在手稿中是没有标题的，由艾威林加上了标题。这篇报告的德译文发表在1898年《新时代》，由伯恩施坦翻译的德译文用的标题是《工资、价格和利润》。在本卷中，除了总标题以外，这些小标题都保留下来了。——47。）

［引言］公民们！

在讨论这个问题以前，允许我先说几句开场白。

目前大陆上有一种真正的罢工流行病，闹着要求增加工资。这个问题将在我们的大会上讨论。（注：关于在协会帮助下在一些国家实现劳资斗争中的统一行动的问题、缩短工作日以及女ず屯さ任侍庖丫腥?865年9 月召开的国际工人协会伦敦代表会议的议事日程。见《在1865年7月25 日中央委员会全体会议上修改和通过的常务委员会关于代表大会和代表会议的报告》（《马克思恩格斯全集》第16卷第581-583页）。——47。）你们是国际协会的领导，对这个极重要的问题应当有确定的见解。因此，我认为有责任把这个问题彻底分析一下，甚至不怕引起你们的不耐烦。

我要预先说明的另一点，是关于公民韦斯顿。他不仅向你们提出一些他明知不受工人阶级欢迎的观点，而且公开为之辩护，还自以为是在维护工人阶级的利益。这种表现为道义上的勇气，我们每个人都应该深表尊敬。尽管我这篇报告措辞直率，我希望，在报告结束后，公民韦斯顿将会发现，我同意的是在我看来正是构成他的论点基础的那种思想，不过我不得不认为，这些论点就其现有的形式来讲，在理论上是错误的，在实践中是危险的。

我现在就来谈正题。◎第47页◎

1.［生产和工资］

公民韦斯顿的论证，实际上是根据两个前提：

首先，国民产品量是固定不变的，或者像数学家所说的，是一个常量或常数；

其次，实际工资总额，也就是说，按照能够用以购买的商品的数量来测定的工资总额，是一个不变额，一个常数。

他的前一个论断显然是错误的。你们可以看到，产品的价值和数量在逐年增加，国民劳动的生产力在逐年扩大，而用来流通这种日益增加的产品所必需的货币数量也在不断变化。对全年或对相互比较的各个不同年度来说是如此，对一年中平均的每一天来说也是如此。国民产品的数或量总是在不断变化。它不是一个常数，而是一个变数，姑且不论人口的变化，它也必然如此，因为资本积累和劳动生产力总是在不断地变化。的确，一旦工资水平普遍提高了，这种提高本身，无论其后果如何，决不会立即改变产品量。这种提高最初可能是由于当时的实际情况。但是，如果在工资提高之前，国民产品是一个变数而不是一个常数，那么，在工资提高之后，它仍然是一个变数而不是一个常数。

但是，假定说，国民产品量不是变数，而是常数。即使如此，我们的朋友韦斯顿当做逻辑结论的东西，也只是一种武断。如果我们有一个已知数，比如说是8，那么这个数的绝对界限并不妨碍它的各部分改变其相对界限。如果利润为6，工资为2，那么工资可能增加至6，利润减少至2，而总数仍然是8。因此，产品量的固定不变，无论如何也不能证明工资总额也是固定不变的。那么，我们的朋友韦斯顿究竟怎样证明工资总额是固定不变的呢？不过是武断而已。◎第48页◎

但是，即使同意他的论断，那么它也应当在两方面都说得通，然而公民韦斯顿却使它只能说明一个方面。如果工资总额是一个常数，它就既不能增加，也不能减少。因此，如果说工人争取暂时增加工资，是很愚蠢，那么资本家争取暂时降低工资，也很愚蠢。我们的朋友韦斯顿并不否认，在一定的情况下，工人能够迫使资本家增加工资，但是，他觉得工资总额是天然固定不变的，工资增加后必然会有一个反作用。另一方面，他也知道资本家能够压低工资，而且确实经常想压低它。依照工资不变的原则，在这种场合，也应当像在前一种场合一样，随后有一个反作用。所以，工人对降低工资的企图，或者，对工资已经降低的现象进行反抗，是正确的。所以，他们力求增加工资，也是正确的，因为任何一种反抗降低工资的行动都是一种争取增加工资的行动。依照公民韦斯顿的工资不变原则，工人也应当在一定情况下联合起来，为增加工资而斗争。

如果他否认这个结论，他就必须放弃那个所以得出这个结论的前提。他就不该说工资总额是一个常数，而应该说工资总额尽管不能而且不该提高，但是它随时可能而且应该降低，只要是资本家想把它降低。如果资本家想给你们吃的是马铃薯而不是肉，是燕麦而不是小麦，你们也必须接受他的愿望，当作政治经济学的一条规律而唯命是从。如果一个国家的工资水平比另一个国家的高，例如美国的比英国的高，你们就应当以美国资本家的愿望和英国资本家的愿望的不同来解释这种工资水平的不同，这个方法看来不仅会简化对经济现象的研究工作，而且也会简化对其他一切现象的研究工作。

不过，即使如此，我们也可以问：为什么美国资本家的愿望不同于英国资本家的愿望？为了回答这个问题，就得超出愿望的范围。一个牧师会说：上帝愿意法国是一个样，愿意英国是另一个样。◎第49页◎如果我要求他解释这种愿望的两重性，他会厚颜无耻地回答，上帝愿意在法国抱一种愿望，在英国抱另一种愿望。但是，我们的朋友韦斯顿当然决不会去作这种完全否定一切推理的论证。

诚然，资本家的愿望是获取尽量多的东西。但是，我们的任务不是要谈论他的愿望，而是要研究他的力量。研究那股力量的界限以及那些界限的性质。

2.［生产、工资、利润］

公民韦斯顿向我们作的演说，三言两语就可以说清楚了。

他的全部推论归结如下：如果工人阶级强迫资本家阶级以货币工资形式付5先令，而不是4先令，那么，资本家以商品形式归还的，将会是值4先令的东西，而不是值5先令的东西。工人阶级就不得不用5先令去买在工资增加之前用4先令就能买到的东西。为什么会这样呢？为什么资本家把只值4先令的东西要卖5先令呢？因为工资额是固定不变的。但是为什么工资被固定在值4先令的商品上？为什么不是值3或2先令，或其他数目的商品上呢？如果工资额的界限是由一条既不依资本家的愿望又不依工人的愿望为转移的经济规律决定的，公民韦斯顿就应当首先阐述这条规律，并加以证明。其次，他还应当证明，在每一定的时期内，实际上所支付的工资额，总是完全符合必要的工资额而决不能违背它。另一方面，如果工资额的一定界限只是取决于资本家的愿望或取决于他的贪欲的界限，这种界限就是随意的，没有什么必然性，可以依照资本家的愿望而改变，因此也可以违反他的愿望而改变。

公民韦斯顿对他的理论是这样解释的：有一个盆盛着一定量的汤，供一定数量的人分食，这一定量的汤决不会因为汤匙子的增◎第50页◎大而增多。真让人觉得这个例子未免有点笨拙（注：“匙子”的原文是“spoon”，也有“笨汉”的意思；“笨拙”的原文是“spoony”是“spoon”的形容词。——编者注）。这使我想起梅涅尼·阿格利巴用过的一个比喻。当罗马平民反抗罗马贵族时，贵族阿格利巴对他们说，贵族的胃养活着国家躯体上的平民的四肢。（注：阿格利巴把贵族比作胃，出典于罗马历史传说：罗马贵族梅·阿格利巴劝说公元前494年举行起义并上圣山反对贵族压迫的平民，要他们屈服，他向他们讲了一则人体各部反抗胃的寓言。阿格利巴把他当时的社会比作有生命的机体，说贫民是这个机体的手，他们供养这个机体的胃即贵族。手和胃分离开来，就要引起生命机体的必然死亡，同样，平民拒绝履行他们的义务，就等于古罗马国家的灭亡。——51。）阿格利巴却没能证明，填满一个人的胃就可以养活另一个人的四肢。公民韦斯顿想必忘记了，在工人们喝汤的那个汤盆里盛着国民劳动的全部产品，他们不能舀出更多的汤，既不是因为汤盆的容量小，也不是因为汤盆里盛的东西少，只因为他们的汤匙太小了。

资本家用什么诡计能把只值4先令的东西卖5先令呢？就是靠抬高他出卖的商品的价格。那么，商品价格的提高，或者，更广泛些说，商品价格的变动，以及商品价格本身，是否仅仅取决于资本家的愿望呢？或者相反，是否需要一定的条件才能实现这个愿望呢？如果不需要，那么市场价格的涨落及其不断的变动，就成为一个不可解答的谜了。

既然我们假定，在劳动生产力中，在所使用的资本和劳动的数量中，在估量产品价值的货币价值中，都没有变化，而变化的只是工资水平，那么这种工资的提高怎样能够影响商品的价格呢？只要能影响这些商品的实际供求关系，就能影响商品的价格。

的确，整个来说，工人阶级总是把自己的收入耗费在并且不得不耗费在生活必需品上。所以工资水平的普遍提高总要引起对生活必需品的需求的提高，从而引起生活必需品市场价格的提高。生产这些必需品的资本家支付的工资提高了，就靠提高他们的商品的市场价格来求得补偿。但是那些不生产生活必需品的资本家又怎样呢？决不要以为他们人数很少。你们仔细想一下，国民产品的◎第51页◎三分之二被五分之一的人口消费掉了，——最近一位下院议员说只被七分之一的人口消费掉了，——那你们就会知道，该有多么大的一批国民产品要作为奢侈品来生产或用来交换奢侈品，该有多么大量的生活必需品要浪费在豢养仆役、马匹、猫等等上面；我们凭经验知道，这种浪费，随着生活必需品价格的提高，总是要大受限制的。

那么，那些不生产生活必需品的资本家的处境究竟会怎样呢？工资的普遍提高必然引起利润率的下降，他们不可能靠提高自己商品的价格来求得补偿，因为对这些商品的需求是不会增加的。他们的收入会减少，从这种已经减少的收入中，他们不得不支付更多的钱才能买到同样数量的高价的生活必需品。不仅如此。他们的收入减少了，就不得不缩减用于奢侈品的支出，因此他们彼此对于各自商品的需求也要缩减。需求额缩减了，他们的商品的价格就会降低。所以在这些工业部门中，利润率就会下降，不仅与工资水平的普遍提高成比例，而且与工资的普遍提高、必需品价格的上升和奢侈品价格的下降都成比例。

对于投在各个不同工业部门中的那些资本来说，这种利润率的差别会有什么样的后果呢？当然，其后果也同各个生产部门中的平均利润率因某种原因而产生差别时一样。资本和劳动就会从获利较少的部门转移到获利较多的部门，这种转移过程，一直要延续下去，直到一些工业部门的供给量上升到符合于增长了的需求量，而其他工业部门的供给量下降到符合于缩减了的需求量时才会停止。经过这种变化，一般利润率才会在各个工业部门中重新平均化。整个这种转变，最初只是起因于各种商品供求关系的变动，这个原因一旦消失，它的作用就会停止，价格就会回到原来的水平和平衡状态。因工资提高而引起的利润率的下降，不会局限于某些工◎第52页◎业部门，一定会成为普遍的现象。按照我们的假定，劳动生产力没有变化，产品总量也没有变化，只是这一定量的产品会改变自己的形式。大部分产品将以生活必需品的形式存在，小部分产品将以奢侈品的形式存在，或者，结果一样，小部分产品将用来交换外国奢侈品并以其原来的形式消费掉；或者，结果也一样，大部分本国产品将用来交换外国的生活必需品，而不是奢侈品，因此工资水平的普遍提高，在市场价格暂时混乱之后，只会引起利润率的普遍下降，不会引起商品价格稍许长期的变动。

如果有人说，在上述论证中，我假定全部工资增加数都花费在生活必需品上，我就回答，我作的这个假定是最有利于公民韦斯顿的观点的。如果工资增加数花费在从前不是工人们消费的物品上，那么，他们的购买力的实际提高就无需证明了。可是，他们购买力的提高只是由于工资的增加，这种提高就应该恰巧相当于资本家购买力的降低。因此，对商品的总需求量不会增加，但是这种需求的各个构成部分可能会改变。一方增加的需求会被另一方减少的需求抵销。总的需求量因此仍旧不变，商品的市场价格无论如何也不会变动。

因此必须二者择一：或者是工资增加数均等地耗费于一切消费品，于是工人阶级方面的需求的扩大就该由资本家阶级方面的需求的缩减来抵偿；或者是工资增加数只耗费于某几种市场价格将暂时上涨的物品。这样，一些工业部门的利润率的必然上升，以及另一些工业部门的利润率的必然下降，就会引起资本和劳动分配上的变化，这种变化必将继续下去，直到供给量在一些工业部门中增加到符合于增长的需求量，在另一些工业部门中降低到符合于减少的需求量时为止。在前一种假定下，商品的价格不会发生变动。在后一种假定下，商品的交换价值经过市场价格的某些波动之◎第53页◎后，又会降到原先的水平。在这两种假定下，工资水平的普遍提高，终究不会引起任何别的后果，只会引起利润率的普遍下降。

为了唤起你们的想象力，公民韦斯顿要求你们想一想，英国农业工人的工资普遍从9先令增加到18先令，会引起哪些困难。他大声疾呼，请想一想生活必需品需求的大量增加和接踵而来的价格的惊人上涨吧。当然你们都知道，美国农业工人的平均工资比英国农业工人的平均工资多一倍以上，虽然美国农产品的价格比英国低，虽然美国的资本与劳动的整个关系同英国一样，虽然美国产品的年产量比英国少得多。我们的朋友为什么要敲警钟呢？只不过是为了回避我们面临的实际问题罢了。工资忽然从9先令增加到18先令，就是说工资忽然增加了100％。不过，我们现在决不是要讨论英国普遍的工资水平能不能突然提高100％的问题。我们完全不必讨论提高的数量，它在每一个具体场合下，都应该取决于并适应于一定的情况。我们只想弄清楚，工资水平的普遍提高，即使超不过1/100，将会产生什么样的后果。

姑且不谈我们的朋友韦斯顿关于工资提高100％的幻想，我想请你们注意英国在1849年至1859年时期确实提高过工资。

你们都知道1848年实行的十小时工作日法案，更确切地说，十小时半工作日法案。（注：英国工人阶级从18世纪末开始争取用立法手段限制工作日，从19 世纪30 年代起，广大无产阶级群众投入争取十小时工作日的斗争。十小时工作日法案是英国议会在1847年6月8日通过的，1848年5月1日起作为法律生效。该法律将妇女和少年的日劳动时间限制为10小时。但是，许多英国工厂主不遵守这项法律。他们寻找各式各样的借口把工作日从早晨5时半延长到晚上8时半。例如，工厂视察员莱·霍纳的报告就是很好的证明（参看《马克思恩格斯全集》第23卷第 322-323页第(161)-(165)注）。

恩格斯在《十小时工作制问题》和《英国的十小时工作制法案》（《马克思恩格斯全集》第7卷第269-275、276-287页）中对该法案作了详细分析。关于英国工人阶级争取正常工作日的斗争，马克思在《资本论》第1卷第8章（《马克思恩格斯全集》第23卷第258-335页）中作了详细考察。——54、604。）这是我们亲眼见过的重大的经济改革之一。这是一次突然和强制性的提高工资，并不是发生在某些地方行业中，而是发生在英国赖以统治世界市场的那些主要工业部门中。这是在特别不利情况下的提高工资。尤尔博士、西尼耳教授以及资产阶级经济学的其他所有的官方发言人都曾证明——我应该指出，他们的论据比我们的朋友韦斯顿的更有力——这是为英国工业敲丧钟。他们证明说，问题不在于简单的工资增加，而在于这种工资的增加起因于并依据于所使用的劳动量的减少。他们断言，人◎第54页◎们想从资本家手里夺去的第十二小时，正好是资本家赖以获得利润的唯一的一个小时。他们危言耸听，说这会使积累减少，价格提高，市场丧失，生产缩小，从而引起工资降低，弄得彻底破产。他们甚至声称，马克西米利安·罗伯斯比尔的最大限度法令（注：罗伯斯比尔的最大限度法令指法国国民公会于1793年5月4日、9月11 日和29日以及1794年3月20日通过的各项法令，这些法令规定了固定的最高工资，同时也规定了谷物、面粉和其他日用品的固定的最高价格。——55。）与这个法案相比就微不足道了；在某种意义上他们说得有理。但是，结果怎样呢？结果是：尽管工作日缩短，工厂工人的货币工资却提高了；工厂的在业工人数目大大增加了；工厂产品的价格不断降低了；工厂工人的劳动生产力惊人地发展了；工厂产品的销售市场空前地扩大了。1861年在曼彻斯特科学促进协会的会议上，我亲自听到纽曼先生承认，他本人、尤尔博士、西尼耳以及经济科学的其他所有的官方人士都错了，而人民的直觉是正确的。我说的不是弗兰西斯·纽曼教授，而是威廉·纽曼先生（注：1861年9月，不列颠科学促进协会在曼彻斯特举行第三十一届年会，当时正在恩格斯那里作客的马克思，参加了这次会议。协会经济部主席威·纽马奇（马克思把他的姓写错了）曾在会上发言，他还主持了部的会议，并作了题为《联合王国的立法在多大程度上体现了健全的征税原则》的报告。见《不列颠科学促进协会第三十一届年会报告；1861年9月于曼彻斯特》1862年伦敦版第230页。——55。），因为他在经济科学中占有重要的地位，是托马斯·图克先生的《价格史》一书的合著者和出版者，这是一部追溯了1793年至1856年的价格史的佳作（注：指英国经济学家托·图克关于工业、贸易和财政的历史的六卷本著作，这部著作曾以下列书名出过单行本：《价格史和货币流通状况，1793-1837年》1838年伦敦版第1-2卷、《价格史和货币流通状况，1838年、1839年》1840年伦敦版和《价格史和货币流通状况，1839-1847年》1848年伦敦版，以及托·图克和威·纽马奇合著的《1848-1856年九年中的价格史和货币流通状况》1857年伦敦版第5-6卷。——55。）。如果我们的朋友韦斯顿的固定不变的观念，即关于不变的工资总额，不变的产品量，不变的劳动生产力水平，不变的资本家的愿望，以及他的其他各种固定不变论和最终完成论都是正确的，那么西尼耳教授的悲观的预言也将是正确的，而早在1815年就宣布普遍限制工作日是解放工人阶级的第一个准备步骤（注：见罗·欧文《评工业体系的影响》1817年伦敦版第76页。该书第一版于1815年出版。——55。）、不惜违反一般人的成见独自在新拉纳克的棉织工厂里真正予以实行的罗伯特·欧文却是错了。

在十小时法案颁布实行并从而引起工资提高的时候，在大不列颠，由于某些不必在此列举的原因，曾有过一次农业工人工资的普遍提高。

虽然这不是我的直接目的所要求的，为了不使你们误会，我要在这里预先说明几句。◎第55页◎

如果一个人每星期的工资是2先令，后来他的工资提高到4先令，那么工资水平就提高了100％。若从工资水平的提高来看，这可以说是很了不起的，尽管实际的工资数额，每星期4先令，仍然少得可怜，难以温饱。所以不应当陶醉于动听的工资水平提高的百分比。必须经常问：原来的工资数是多少？

其次，不难理解，如果10个人每星期各得2先令，5个人每星期各得5先令，还有5个人每星期各得11先令，这20个人每星期总共收入100先令或5英镑。如果后来他们每星期的工资总数有了增加，假定为20％，那就是从5英镑增加到了6英镑。就平均数来看，可以说工资的总的水平增加了20％，尽管实际上其中10个人的工资并没有变，5个人的工资每人从5先令增加到6先令，另外5个人的工资总额则从55先令增加到70先令。其中半数人的状况丝毫没有改善，1/4的人稍有改善，只有剩下的1/4的人，才真正有所改善。然而，再以平均数来计算，这20个人的工资总数是增加了20％，就雇用他们的全部资本而论，就他们所生产的商品的价格而论，就仍然好像他们真的均等地分享了工资的平均增长额。在关于那些农业工人的例子中，英格兰和苏格兰各个郡的工资水平极不相同，所以工资的提高对他们的影响也很不平衡。

最后，在这次工资提高的时期，有些事起了抵销作用，例如对俄战争（注：指1853-1856年俄国与英国、法国、土耳其和撒丁联盟之间爆发的克里木战争。——编者注）引起的新的税赋，农业工人住宅的大批毁坏（注：19世纪中叶，在资本主义工业狂热发展和伴随着相对的农村人口过剩而按资本主义原则进行农业改组的情况下，发生了大批拆毁英国农业工人的住宅的事件。当时土地所有者缴纳济贫税的数额在很大程度上决定于居住在他的土地上的贫民人数的多少，这种情况在加剧大批拆毁农村住宅方面起了显著的作用。土地所有者自动拆毁那些他们自己用不着的、然而却可以供“过剩的”农村居民居住的处所。在《资本论》第1卷第23章第5节e（《马克思恩格斯全集》第23 卷第738-764页）中也有关于农业工人住宅被毁的描述。——56。），等等。

我就先说这么多，现在就来谈大不列颠农业工人工资的平均水平在1849年至1859年时期大约提高了40％这件事。我可以举◎第56页◎出大量的详细材料来证明我的论述，但是，就当前的目的来说，我认为只要请你们去看一看已故约翰·查·摩尔顿先生1859年在伦敦艺术和手工业协会（注：艺术和手工业协会是资产阶级教育性质和慈善性质的团体，于1754年在伦敦成立。该会冠冕堂皇地宣布它的宗旨是：“鼓励艺术、手工业和商业”，并奖励那些帮助“为贫民提供生计、扩大商业、使国家富足等等的人”。它企图充当工人和企业主之间的调停人。马克思把它称为“艺术和骗术协会”。——57。）宣读的《用在农业中的力量》那篇诚实的批判性的报告（注：报告是约翰·查默斯·摩尔顿宣读的，他是1864年逝世的约翰·摩尔顿的儿子。——57。），也就够了。摩尔顿先生引用的材料，是从苏格兰12个郡和英格兰35个郡内大约100个农场主的账簿和其他真实文据中搜集的。

按照我们的朋友韦斯顿的意见，再加上工厂工人工资的同时提高，农产品的价格在1849-1859年间应该有惊人的上涨。但实际情况怎样呢？虽然发生了对俄战争，1854-1856年又连续歉收，英国主要农产品小麦的平均价却从1838-1848年的每一夸特约3英镑，降到1849-1859年的每一夸特约2英镑10先令。这就是说，在农业工人的平均工资提高40％的同时，小麦的价格降低了16％以上。在同一时期，如果把末期同初期，即1859年同1849年比较一下，正式登记的贫民已从934 419人减到860 470人，即减少了73 949人。我承认，减少的数目确实很小，而在以后几年又未见减少，但毕竟是减少了。

有人会说，由于废除了谷物法（注：废除谷物法的法案是在1846年6月通过的。英国的谷物法规定了高额的谷物进口税，其目的在于限制或禁止从国外输入谷物。此项法律是为大地主的利益于1815年实行的。谷物法引起了工业资产阶级和土地贵族之间的斗争，这一斗争是由曼彻斯特的工厂主科布顿和布莱特于1838年创立的反谷物法同盟（见注88 ）领导的，反谷物法的工业资产阶级在自由贸易的口号下取得了胜利，结果在1846年通过了关于废除谷物法的法案。这一措施以及由此引起的谷物价格的下跌，虽然使生活费用有所减低，但归根结底还是降低了工人的工资，增加了资产阶级的利润。谷物法的废除沉重地打击了土地贵族，促进了英国资本主义更迅速的发展。——57。），1849-1859年外国谷物的进口比1838-1848年增加一倍以上。结果怎样呢？根据公民韦斯顿的观点，国外市场上发生这样突然的、巨大的和不断增长的需求，一定会使农产品的价格猛涨，这种增长的需求无论是发生在国外或者是国内，影响都是相同的。实际情形又是怎样呢？除了几个歉收的年份，法国在这段时期，粮价惨跌已成为人们的经常话题，美国人不得不屡次焚毁他们多余的产品，而俄国，如果相信乌尔卡尔特先生的话，则鼓励了美国的内战，因为美国佬在欧洲市场上的竞争破坏了俄国农产品的输出。

如果把公民韦斯顿的论证化为抽象的形式，就是：需求的任何◎第57页◎提高，总是在一定的产品量的基础上发生的。因此，需求的提高决不能增加所需的各种商品的供给，只能抬高这些商品的货币价格。可是，最普通的观察也可以表明，需求的提高有时会使商品的市场价格完全不变，有时也会引起市场价格的暂时提高，接着就是供给的增加，接着就是价格再降到原先的水平，多半低于原先的水平。至于需求的提高是由于工资的增加还是由于其他什么原因，这丝毫不能改变这个问题的条件。从公民韦斯顿的观点来看，解释一般的现象，和解释在工资提高这个特别情况下所发生的现象，同样是困难的。所以，他的论证对于我们所讨论的问题是毫无特殊意义的，只不过表明他不知道怎样解释这个规律：需求的提高引起供给的增加，而不一定会引起市场价格的上涨。

3.［工资和通货］

在讨论的第二天（注：指1865年5月23日总委员会的会议。——编者注），我们的朋友韦斯顿把他的旧主张披上了新形式。他说：由于货币工资的普遍提高，将需要更多的通货来支付这些工资。通货的数量既然固定不变，那又怎么能用这种固定不变的通货来支付增加了的货币工资呢？以前的困难是：工人的货币工资尽管增加而工人所得到的商品数量仍然固定不变；现在的困难是：商品的数量尽管固定不变而货币工资却增加了。当然，如果你们不承认他的原先的教条，他那相应产生的难题也就消灭了。

可是我要说明，这个通货问题和我们面临的问题毫无关系。

在你们的国家，支付机制比在欧洲任何国家完善得多。由于有了广泛的、集中的银行系统，只需要少量的通货，就能周转同等数◎第58页◎目的价值，就能办理同等的或数量更大的交易。例如，在工资方面，英国工厂工人每星期把自己的工资付给商店老板，商店老板每星期把这些钱送交银行家，银行家每星期把这些钱交还工厂主，工厂主再把这些钱付给自己的工人，如此循环不已。由于有这套机制，一个工人的年工资假定为52英镑，只要用一个索维林（注：索维林(sovereign)是英国的一种金币，同英镑价值相等。——编者注），就这样每星期周转一次，便可支付了。但是，这种机制即使在英格兰，也不如在苏格兰那样完善；并且并不是到处都一样完善的，所以我们看到，例如有些农业区域，与纯工业区域相比，却需要更多的通货才能周转少得多的价值额。

你们如果渡过海峡，就可以看到，那里的货币工资比英国的低得多，然而在德国、意大利、瑞士和法国，这些工资是用大量的通货额来周转的。每一个索维林不能那样快地被银行家取得，或者回到工业资本家的手中，所以，在英国，一个索维林就能周转一年的52英镑，在大陆上，你也许需要3个索维林才能周转25英镑的年工资。因此，把大陆各国和英国相比较，可以立刻看出，低额的货币工资可能比高额的货币工资需要更多的通货来周转，这实际上纯粹是一个技术问题，与我们的问题毫不相干。

据我知道的最确切的计算，英国工人阶级的年收入估计为25000万英镑。这个庞大的数目大约是用300万英镑来周转的。假定工资增加50％，需要的通货就不是300万英镑，而是450万英镑了。工人的每日开支，有很大一部分用的是银币和铜币，即普通的铸币，这些铸币对于金子的相对价值，和不能兑换的纸币一样，是由法律任意规定的；那么，货币工资提高50％，至多只需要补充◎第59页◎100万索维林进入流通。以金条或铸币形式躺在英格兰银行或私人银行家金库里的100万英镑就会进入流通。然而补充的通货势必会有一些磨损，这100万的补充铸币或补充磨损所引起的少量费用甚至可以节省下来，也确实会节省下来。你们都知道，英国的通货分为两大类：一类是各种银行券，用于商人之间的交易和消费者与商人之间的大宗支付。另一类是金属铸币，在零售贸易中流通。这两种通货，虽然种类不同，却是交错使用的。例如，甚至在大宗支付中，5英镑以下的零数大半是用金币流通的。如果明天发行4英镑、3英镑、或2英镑的银行券，这些流通渠道中的金币就会立刻被挤出，流到那些因货币工资增加而需要它们的地方。这样一来，因货币工资增加50％所需要补充的100万，不增加一个索维林也可以填补了。增加票据流通而不另发银行券也可以产生同样的效果，例如在兰开夏郡，这个方法就实行了很久。

如果工资水平的普遍提高，像公民韦斯顿对农业工人工资所假设的那样增加100％，会引起生活必需品价格的大幅度上涨，并且，依照他的见解，需要补充一批得不到的通货，那么，工资的普遍下降，就会在同样的程度上，不过是在相反的方向，引起同样的后果。好啦！你们都知道，1858-1860年是棉纺织工业最繁荣的时期，特别是1860年在这方面是商业史上空前未有的一年，其他一切工业部门这时也很兴旺。1860年，棉纺工人以及与他们这一行业有关的其他工人的工资，比过去任何时候都高。美国危机发生后，那些工人的工资忽然降到大约相当于过去数目的1/4。反过来，那就是增加了300％。如果工资从5提高到20，我们便说工资增加了300％；如果工资从20降到5，我们便说工资减少了75％。但是在一方面增加的数目和在另一方面减少的数目是相同的，即15先令。所以，这是工资水平的一种突然的、从未有过的变动，如果我们◎第60页◎不仅计算那些直接在棉纺织工业中做工的工人，而且还计算那些间接依靠于棉纺织工业的工人，那么这种变动所涉及的工人数目，就要比农业工人的数目多1/2。小麦的价格降低了吗？没有，它已由1858-1860年这三年中每一夸特年平均价格47先令8便士提高到1861-1863年这三年中每一夸特年平均价格55先令10便士。至于通货，1861年造币厂铸造了8 673 232英镑，而1860年只有3 378 102英镑。换句话说，1861年比1860年多铸造了5 295 130英镑。当然，1861年流通的银行券比1860年少了1 319 000英镑。现在减去这个数目，1861年的通货与1860年这个繁荣年度相比，仍然多出3 976 130英镑，大约多了400万英镑；但是英格兰银行的黄金储备已经减少了，虽然不是以完全相同的比例却是以近似的比例减少了。

现在把1862年和1842年比较一下。1862年，流通中的商品的价值和数量有极大的增加，除此以外，单是对英格兰和威尔士的铁路定期支付的股票、债券等等的资本就达32 000万英镑，这个数目如在1842年当然会令人难以置信。然而，1 862和1842年的通货的总额仍然是几乎相等的，你们还可以看出，不仅商品的价值，而且一般货币交易的价值在大量增加时，通货反而趋于递减。从我们的朋友韦斯顿的观点看来，这就是一个不可解答的谜了。

他要是对这个问题比较深入地考察一下，就会发现：姑且不谈工资并假定它固定不变，流通中的商品的价值和数量以及通常要结算的货币交易的数额是每天变化的；银行券的发行量是每天变化的；不以货币为中介而借助汇票、支票、转账信贷和票据交换所而实现的支付数额是每天变化的；由于需要实在的金属通货，市面上流通的铸币与储存或躺在银行金库中的铸币和金条的比例是每天变化的；国内流通所吸收的金条数量和送出国外供国际流通的◎第61页◎金条数量是每天变化的；那他就会知道：他的通货总额固定不变的教条，是一个与日常生活相矛盾的极大的错误。他就会去研究使货币流通能适应不断变化的条件的那些规律，而不致把他对货币流通规律的无知变成反对提高工资的论据了。

4.［供给和需求］

我们的朋友韦斯顿确信一句拉丁谚语：repetitio est mater studiorum ，即复习是学业之母，所以他再次用新的方式来重述他原来的教条：因工资提高而引起的通货紧缩一定会使资本减少，等等。我已经讲过他的关于通货的奇谈怪论，我认为，完全不必再来讨论他的那些根据他想象的通货灾难所幻想出来的想象的后果了。我现在就把他用多种不同形式反复陈述的同一个教条，归结为它的最简单的理论形式。

他论述他的命题的方法是非批判的，只要指出一点就可以看得很清楚。他反对提高工资，或者，反对因工资的提高而产生的高工资。现在我要问他：究竟什么是高工资，什么是低工资？例如，为什么每星期5先令就是低工资，每星期20先令就是高工资？如果说5与20相比算是低工资，那么20与200相比就更低了。如果某人作关于寒暑表的讲演，一开始就谈高温度和低温度，那决不能给人传授任何知识。他首先应该谈冰点和沸点是怎样确定的，应该谈这两个标准点是由自然规律决定的，并不是由出售或制造寒暑表的人随便规定的。然而公民韦斯顿在谈到工资和利润的时候，不仅没有从经济规律中推演出这样的标准点，甚至不觉得有注意它们的必要。显然，工资只有和一种测量其数量的标准相比较才能够谈高或低，但他却满足于承认高低这种流行的庸词俗语，◎第62页◎以为这是有一定意义的。

他不能向我说明，为什么对一定量的劳动要付以一定量的货币。如果他回答说，这是由供求规律决定的，我首先就要问他，供给和需求本身又是由什么规律调节的呢？于是，他那样回答就会立刻使人不屑一顾。劳动的供求关系总是在不断变化，随着这种变化，劳动的市场价格也在不断变化。需求超过供给，工资就上涨；供给超过需求，工资就下降，尽管在这种情形下，可能仍有必要采用例如罢工或别的方法来探测需求和供给的实际情况。但是，如果你们承认供给和需求是调节工资的规律，那么毅然反对提高工资，就未免幼稚无益了，因为按照你们所凭借的至高无上的规律，工资的周期性的上涨，也和工资的周期性的下降一样，是必然的和正常的。你们要是不承认供给和需求是调节工资的规律，我就再提出这个问题：为什么对一定量的劳动要付以一定量的货币呢？

还是把这个问题考虑得更广一些：你们如果以为劳动和任何一种商品的价值归根到底是由供给和需求决定的，那就完全错了。供给和需求只调节市场价格一时的变动。供给和需求可以说明为什么一种商品的市场价格会涨到它的价值以上或降到它的价值以下，但决不能说明这个价值本身。假定说，供给和需求是相互平衡的，或如经济学者所说，是相互一致的。当这两个相反的力量相等时，它们就相互牵制，彼此都不向对方发生作用。当供给和需求相互平衡因而停止发生作用时，商品的市场价格就符合它的实际价值，就符合市场价格随之变动的那个标准价格。所以在研究这个价值的本质时，我们完全不必讨论供给和需求对市场价格的一时的影响。这对于工资或其他一切商品的价格来说，都是一样的。◎第63页◎

5.［工资和价格］

我们的朋友的一切论据，如果化为最简单的理论形式，就是这样一个教条：“商品的价格是由工资决定或调节的。”

我可以用实际的经验来驳斥这种已被驳倒的陈腐谬论。我可以告诉你们，英国工厂工人、矿工、造船工人等等的劳动的价格比较高，但他们的产品比其他国家的同类产品卖得便宜；可是，英国农业工人的劳动价格就比较低，但他们的产品几乎比其他任何一个国家的同类产品都卖得贵。比较一下同一个国家的不同产品或不同国家的各种商品，我可以指出，除了一些与其说是本质上的不如说是表面上的例外，平均说来，高价的劳动生产低价的商品，而低价的劳动生产高价的商品。当然，这种现象不能证明一种场合下的高价劳动和另一种场合下的低价劳动都是造成那些正好相反结果的各自原因，但总能证明商品的价格不是由劳动的价格决定的。不过我们完全不必采用这种经验主义的方法。

也许有人会否认公民韦斯顿曾提出过“商品的价格是由工资决定或调节的”这个教条。的确，他从来没有使它公式化。相反地，他曾说，利润和地租也是商品价格的构成部分，因为不仅工人的工资，而且资本家的利润和土地所有者的地租，也非从商品的价格中支付不可。但是，照他的意见，价格是怎样构成的呢？首先是由工资构成的。然后再为资本家加上百分之几，为土地所有者加上百分之几。现在假定，生产一种商品时所费的劳动的工资为10；如果利润率与支出的工资相比是100％，资本家就要加上10；如果地租率与工资相比也是100％，就要再加上10；于是商品的全部价格就是30。但是，这样决定价格不过意味着价格是由工资决定罢了。如果◎第64页◎在上述场合，工资涨到20，那么商品的价格就要涨到60，其余类推。因此，提出价值由工资来调节的这一教条的所有老朽的政治经济学作家们，都是说利润和地租不过是加在工资上的百分之几，借以证明这个教条是正确的。当然，他们中间没有一个人能把这些百分之几的限度归结为一种经济规律。相反地，他们似乎以为利润是由传统、习惯和资本家的愿望决定的，或者是由别种同样武断的和莫名其妙的方式决定的。如果他们说利润决定于资本家之间的竞争，这等于什么也没有说。这种竞争的确会拉平不同行业的不同利润率，把这些利润率引到一个平均的水平，但决不能决定这个水平本身或一般利润率。

我们说商品的价格是由工资决定的，这是什么意思呢？既然工资是劳动价格的一种称呼，就是说，商品的价格是由劳动的价格来调节的。既然“价格”是交换价值，——我说的价值都是指交换价值，——即用货币来表现的交换价值，于是这一原理就归结为“商品的价值是由劳动的价值决定的”，或“劳动的价值是价值的一般尺度”。

但是，“劳动的价值”本身又是怎样决定的呢？这就使我们为难了，当然要为难，因为我们总是想依照逻辑来推论。可是，这个教条的维护者是很少从逻辑上考虑的。就以我们的朋友韦斯顿来说吧。起初他告诉我们，工资规定商品的价格，所以，工资增加了，价格也要提高。随后他又反过来向我们证明，增加工资没有什么好处，因为商品的价格也要随之提高，因为工资实际上是由工资所能买来的那些商品的价格来测量的。总之，我们在开始时说商品的价值由劳动的价值来决定，在结尾时却又说劳动的价值由商品的价值来决定了。我们真是在瞎兜圈子，始终得不出结论。

总之，我们把一种商品的价值，例如劳动、谷物或其他商品的◎第65页◎价值作为价值的一般尺度和调节器，显然，我们只是躲避了困难，因为我们决定一种价值，用的是其本身又需要被决定的另一种价值。

“工资决定商品的价格”这一教条，用它的最抽象的说法来表示，就是“价值是由价值决定的”，这种同义反复只表明我们实际上对价值一窍不通。要是接受这个前提，有关政治经济学一般规律的全部推论就都变成空洞的呓语了。所以，李嘉图的伟大功绩就在于他在1817年出版的《政治经济学原理》中，彻底粉碎了“工资决定价格”这个流行已久的陈腐不堪的谬论，这个谬论已被亚当·斯密和他的法国前辈们在自己著作的真正科学的部分中驳斥了，但是又被他们在其著作的比较肤浅和庸俗的章节里再现出来。

6.［价值和劳动］

公民们，讲到这里，现在我必须进一步实际地阐明这个问题了。我不能保证一定能令人很满意，因为这样做，我就不能不涉及政治经济学的全部领域。我只能像法国人所说的“effleurer la question”，即只涉及一些基本问题。

我们要提的第一个问题是：什么是商品的价值？它是怎样决定的？

乍一看，似乎商品的价值是一种完全相对的东西，如果不研究某一个商品和其他一切商品的关系，就不能确定它的价值。其实，讲到价值，讲到某一个商品的交换价值，我们指的是这一个商品与其他一切商品交换时的比例量。但是这时又发生一个问题：商品相互交换的比例是怎样决定的呢？

我们根据经验知道，这些比例有无限的差别。就以一种商品例◎第66页◎如小麦来说，我们将会发现，一夸特小麦同其他各种商品交换，几乎有无数不同的比例。但是，小麦的价值无论是用丝绸、黄金还是用其他某种商品表现出来，都依然是一样的，它必定是一种与各种商品交换的各种交换率显然不同而且毫不相干的东西。一定能用一种极不同的形式来表现不同商品间的这些不同的等式。

假如我说一夸特小麦按一定的比例与铁交换，或者说一夸特小麦的价值表现为一定数量的铁，那就是说，小麦的价值和它那个表现为铁的等价物等于某个第三种东西，既不是小麦又不是铁，因为我假定小麦和铁是以两种不同的形态来表现这同一数量的。所以，这两种商品中的每一种，不论是小麦或铁，都一定能不依赖于另一种而化成这个第三种东西，即化成作为它们的共同尺度的东西。

为了说明这一点，我举一个十分简单的几何学的例子。在比较形状不同和大小不同的三角形面积，或者比较三角形与矩形或其他某种直线形时，我们将怎样着手呢？我们把任何一个三角形的面积还原为一种与它的外形完全不同的形式。既然根据三角形的特性知道它的面积等于它的底边和高相乘的一半，我们就能比较各种三角形的大小以及一切直线形的大小，因为每一种直线形都可以分解为一定数量的三角形。

计算商品价值，也应当用这种方法。我们一定能把一切商品化为一种它们所共有的表现形式，只按照它们所含有的同一尺度的比例去区别它们。

既然商品的交换价值不过是这些东西的社会职能，与它们的自然属性毫不相关，那么我们首先要问，所有商品共同的社会实体是什么呢？这就是劳动。要生产一个商品，必须在这个商品上投入或耗费一定量的劳动。我说的不仅是劳动，而是社会劳动。一个人◎第67页◎生产一个物品要是为自己直接使用，供自己消费的，他创造的就是产品而不是商品。作为一个自给自足的生产者，他与社会没有关系。但是，一个人要生产一个商品，就不仅要生产能满足某种社会需要的物品，而且他的劳动本身也应该是社会所耗费的劳动总额的一部分。他的劳动应该从属于社会内部的分工。没有别的分工，这种劳动就算不了什么，它所以必需，是为了补充别的分工。

我们如果把商品看作是价值，我们是只把它们看作体现了的、凝固了的或所谓结晶了的社会劳动。从这个观点来看，它们所以能够互相区别，只是由于它们代表着较多或较少的劳动量，例如，生产一条丝手巾也许比生产一块砖要耗费更多的劳动量。但是怎样测量劳动量呢？用劳动所经历的时间，也就是说，用小时、日等等来测量。当然，采用这种测量法，就必须把各种劳动化为平均劳动或简单劳动，作为它们的单位。

所以我们便得出结论：商品具有价值，因为它是社会劳动的结晶。商品的价值的大小或它的相对价值，取决于它所含的社会实体量的大小，也就是说，取决于生产它所必需的相对劳动量。所以各个商品的相对价值，是由耗费于、体现于、凝固于该商品中的相应的劳动数量或劳动量决定的。在同样劳动时间内生产出来的各种商品的各相对应的数量，是相等的。或者说：一个商品的价值对另一个商品的价值的关系，相当于一个商品中凝固的劳动量对另一个商品中凝固的劳动量的关系。

我想，你们有许多人一定要问：商品价值由工资来决定与商品价值由生产该商品所必需的相对劳动量来决定，其间果真有什么区别或多大的差异吗？你们应当知道，劳动报酬和劳动数量是完全不相同的东西。例如，假定说一夸特小麦和一盎斯金子包含了同等数量的劳动。我举这个例子，是因为本杰明·富兰克林在他的◎第68页◎1729年发表的题为《试论纸币的性质和必要性》这个第一篇论文里曾经用过，他也是一个最先发现价值的真正实质的人。是的，我们已假定，一夸特小麦和一盎斯金子是等价的或等价物，因为它们都是凝结于它们本身的若干天或若干周的同等数量的平均劳动的结晶。我们这样决定金子和谷物的相对价值，是否多少要参考一下农业工人和矿工的工资呢？一点也不。他们每天或每周的劳动究竟怎样支付，甚至是否采用了雇佣劳动，我们都不管，让它作为完全没有确定的问题。要是采用了雇佣劳动，这两个工人的工资就很可能极不相等。一个把劳动体现在一夸特小麦上的工人可能只获得两蒲式耳小麦的工资，而那个开矿的工人却可能获得半盎斯金子的报酬。或者，假定他们的工资是相等的，这种工资也可能在极不相同的比例上脱离他们所生产的商品的价值。这种工资可能等于一夸特谷物或一盎斯金子的1/2、1/3、1/4、1/5或其他某种份量。他们的工资当然不能超过或多于他们所生产的商品的价值，但是可能在极不相同的程度上少于这个价值。他们的工资要受产品的价值的限制，但是他们的产品的价值却不受工资的限制。最主要的是，例如谷物和金子的价值、相对价值，完全不依所用劳动的价值来规定，即不依工资来规定。因此，按商品中凝固的相对劳动量决定商品价值，与按劳动的价值或工资决定商品价值这种同义反复的方法全然不同。不过，这一点我们在以后的探讨过程中还要进一步阐明。

在计算一个商品的交换价值时，必须把以前用于这个商品原料的劳动量以及消耗在协助这种劳动的那些装备、工具、机器和房屋的劳动，加到最后所费的劳动量上。例如，一定量棉纱的价值，是若干劳动量的结晶，即纺织过程中附加于棉花的劳动量，以前体现于棉花本身的劳动量，体现于煤炭、油料和其他各种生产辅助材料◎第69页◎的劳动量以及用于蒸汽机、纱锭、厂房等等的劳动量的结晶。本来意义上的生产工具，如工具、机器和厂房，在反复的生产过程中可以再三使用一个或长或短的时期。如果它们像原料那样一下子就消耗完了，它们的全部价值也就会一下子转移到它们协助生产的那些商品上。但是，例如纱锭只是逐渐消耗的，所以就要根据它的平均寿命和它在一定时间内，例如在一天内的平均消耗程度来平均地计算。这样，我们就计算出纱锭价值中有多少转移到每天纺出的棉纱上，因而也就计算出，例如一磅棉纱所费的全部劳动量中，有多少是以前体现于纱锭的劳动。就我们现在的目的而论，对这个问题实在没有详述的必要了。

也许会有人认为，既然商品的价值是由生产它所耗费的劳动量决定的，那么一个人越懒或越笨，他生产的商品就越有价值，因为完成这个商品所需要的劳动时间越多。然而，这样推论将是一个可悲的错误。你们记得我曾经用过“社会劳动”这个用语，“社会”这个词有许多含意。我们说，一个商品的价值是由耗费于或结晶于这个商品中的劳动量决定的，就是指，在一定的社会状态中，在一定的社会平均生产条件下，在所用劳动的一定的社会平均强度和平均熟练程度下，生产这个商品所必需的劳动量。在英国，当蒸汽织机和手织机开始竞争时，只需要从前的一半劳动时间就能把一定量的纱转化为一码布或呢子，可怜的手织机织工，从前每天劳动9小时或10小时，这时每天要劳动17至18个小时了。但是，他20个小时的劳动产品这时只代表10个小时的社会劳动，或代表10个小时内把一定量的纱转化成布时的社会必要劳动。因此，他用20个小时生产的产品，并不比他从前用10个小时生产的产品有更多的价值。

如果说，体现在商品中的社会必要劳动量决定商品的交换价◎第70页◎值，那么，生产一个商品所需要的劳动量增加了，这个商品的价值就必定增加，同样，生产它所需要的劳动量减少了，它的价值就必定减少。

如果生产各种商品所必需的各种劳动量是固定不变的，这些商品的相对价值也会是固定不变的。但是，其实不然。生产一个商品所必需的劳动量，是随着所用劳动的生产力的变化而不断变化的。劳动的生产力越高，在一定的劳动时间内所完成的产品也越多；劳动的生产力越低，在同一时间内所完成的产品也越少。举例说，如因人口增加而必须耕种不太肥沃的土地，要获得同样多的产品，就必须耗费更大的劳动量，农产品的价值也就会因而提高。另一方面，如果一个纺纱工人用现代生产资料，在一个工作日内比他从前用手纺车在同一时间内能把多几千倍的棉花纺成纱，那么，每一磅棉花所吸收的纺纱工人的劳动，就显然只有以前的几千分之一，因而在纺纱过程中加在每一磅棉花上的价值也显然只有从前的几千分之一。于是棉纱的价值也要相应地减少。

除了各个人的先天的能力和后天获得的生产技能的区别，劳动生产力主要应当取决于：

首先，劳动的自然条件，如土地的肥沃程度、矿山的丰富程度等等；

其次，劳动的社会力的日益改进，引起这种改进的是：大规模的生产，资本的积聚，劳动的联合，分工，机器，改良的方法，化学力和其他自然力的应用，利用交通和运输工具而达到时间和空间的缩短，以及其他各种发明，科学就是靠这些发明来驱使自然力为劳动服务，劳动的社会性质或协作性质也由于这些发明而得以发展。劳动生产力越高，消耗在一定量产品上的劳动就越少，因而产品的价值也越小。劳动生产力越低，消耗在同量产品上的劳动就越多，◎第71页◎因而产品的价值也越高。因此，作为一般的规律，我们可以这样说：

商品的价值与生产这些商品所耗费的劳动时间成正比，而与所耗费的劳动的生产力成反比。

以上只说了价值，现在我再讲几句关于价格这个价值所表现的特殊形式。

价格本身不过是价值的货币表现。例如，在英国，一切商品的价值是用金的价格表现的，而在欧洲大陆，主要是用银的价格表现的。金或银的价值，和其他一切商品的价值一样，都是由开采它们所必需的劳动量决定的。你们用本国的若干产品，即凝结了你们国内若干劳动量的产品，去交换那些出产金银的国家的产品，即凝结了它们的若干劳动量的产品。人们就是用这种方法，实际上是用以货换货的方法才学会用金银来表现一切商品的价值，即为它们所消耗的各个劳动量。只要仔细看看价值的货币表现，换句话说，仔细看看价值向价格的转化，你们就会发现，这是一个过程，一个使一切商品的价值能具有一种既独立又同质的形式，或者，一个使一切商品的价值能表现为等同的社会劳动量的过程。只要价格是价值的货币表现，亚当·斯密就称之为自然价格，法国的重农学派（注：重农学派是18世纪法国古典政治经济学的一个学派。主要代表有魁奈和杜尔哥。当时在农业占优势的法国，因实行牺牲农业发展工商业的政策，使农业遭到破坏而陷于极度衰落。反对重商主义的重农学派主张经济自由和重视农业，认为只有农业才能创造“纯产品”即总产量超过生产费用的剩余，即剩余价值，因而认为只有农业生产者才是生产阶级。它从生产领域寻求剩余价值的源泉，研究社会总资本的再生产和流通，是对资本主义生产作有系统的理解的第一个学派。但它不认识价值的实体是人类一般劳动，混同了价值和使用价值，因而看不到一切资本主义生产中都有剩余劳动和剩余价值，以致把地租看成是剩余价值的唯一形式，把资本主义的生产形态看成是生产的永久的自然形态。——72、374。）则称之为“必要价格”。

那么，价值和市场价格的关系或自然价格和市场价格的关系是怎样的呢？你们都知道，一切同类商品的市场价格总是一样的，尽管生产条件因各个生产者而会有所不同。市场价格只表现在平均的生产条件下供给市场以某种数量的某种物品所必需的平均社会劳动量。市场价格是依据某种商品的总额计算的。

在这个范围内，商品的市场价格与它的价值是相符的。另一方面，市场价格有时高于价值或自然价格，有时低于价值或自然价格，这种波动取决于供给和需求的变动。市场价格背离价值的情形◎第72页◎是常见的，但是正如亚当·斯密所说：

“自然价格……是中心价格，一切商品的价格都不断地趋向于这一中心价格。各种偶然情况可能有时使商品的价格过高于自然价格，有时又使商品的价格略低于它。但是不管什么样的障碍使价格背离这个稳定而恒久的中心，商品的价格总是经常趋向于这个中心。”

我现在不能细谈这个问题。只需要指出：如果供给和需求互相平衡，则商品的市场价格相当于它们的自然价格，也就是说，相当于它们的价值，这个价值是由生产它们所必需的劳动量决定的。但是供给和需求必定经常趋向于相互平衡，虽然它们实现这种平衡只是靠一个变动补偿另一个变动，靠下落补偿上涨，或者反过来的情况。如果你们不只是观察每天的波动，而是分析较长一段时期的市场价格的运动，例如像图克先生在他的《价格史》中所做的那样，你们就会发现，市场价格的波动，它们的背离价值，它们的上涨和下落，都是互相抵销和互相补偿的；所以，除了垄断组织的影响和其他某些限制，这些我暂且不谈，一切种类的商品，平均说来总是按它们各自的价值或自然价格出售的。市场价格波动互相补偿的平均时期，因商品的种类不同而各不相同，因为，某些商品比另一些商品更容易使供给适合于需求。

说得更广些，就算在较长的时期一切种类的商品都是按各自的价值出售的，要是假定利润——不是指个别场合的，而是指各个行业经常的和普通的利润——来源于商品价格的额外提高，或者来源于商品按超过其价值的价格出卖，那岂不荒唐。要是把这个观点加以概括，它的荒谬就显然可见了。一个人作为卖者经常赢得的东西，总不免要作为买者经常丧失掉。如果说有些人是买者未必又是卖者，是消费者未必又是生产者，这也没用。这些人付给生产者的东西，首先应该是他们从生产者那里无偿得到的。如果一个人先◎第73页◎拿了你的钱，然后用你的钱购买你的商品，即使你按高价把你的商品卖给这个人，你也决不会发财。这种交易可能减少亏损，但是决不能赚到利润。

所以，要想说明利润的一般本质，就应该根据这样一个原理：平均说来，商品是按自己的实际价值出卖的，利润是按商品的价值，也就是说，按商品所体现的劳动量的比例出卖商品得来的。如果你们不能根据这种假定来解释利润，你们就根本不能解释它。这好像是奇谈怪论，有悖于日常经验。但是，地球围绕太阳运行以及水由两种易燃气体所构成，也是奇谈怪论了。日常经验只能抓住事物诱人的外观，如果根据这种经验来判断，科学的真理就总会是奇谈怪论了。

7.劳动力

我们尽量简略地分析了价值的本质，分析了一切商品的价值的本质，现在就应当集中注意力来研究特别的劳动的价值。这里我又要用一种好像是奇谈怪论的话来使你们大吃一惊了。你们都确实以为你们每天所出卖的是自己的劳动，所以劳动是有价格的，既然商品的价格只是它的价值的货币表现，那就一定有一种作为劳动的价值的东西。但是，作为劳动的价值的东西，就这个词的通常意义来说，实际上是不存在的。我们已经知道，凝结在商品里的必要劳动量构成商品的价值。现在我们用这个价值的概念，怎能确定比如说十小时工作日的价值呢？在这个工作日里有多少劳动呢？10小时劳动。如果说十小时工作日的价值就等于10小时的劳动，或者，就等于这个工作日所包含的劳动量，那无非是同义反复，甚至是毫无意义了。显然，我们一旦发现“劳动的价值”这个词的真◎第74页◎实而隐藏的意义，就能说明对于价值的这种不合理的、似乎不可能的应用了，好像我们一旦认识了天体的实际运动，就能解释它们表面上奇异的运动一样。

工人卖的并不直接是他的劳动，而是他的暂时让资本家支配的劳动力。的确，我不知道英国的法律究竟怎样，我确实知道一些大陆国家的法律都规定一个人能出卖自己劳动力的最长时间。如果允许无限期地出卖劳动力，奴隶制就会立刻恢复原状。如果这种出卖包括一个人的一生，那就会立刻把他变成他的雇主的终身奴隶了。

英国的一位最老的经济学家和最有创见的哲学家托马斯·霍布斯已经在他的著作《利维坦》中本能地发觉了这一点，而他的继承者全都忽略了。他说：

“一个人的价值或所值，像其他一切东西一样，就是他的价格，即使用他的力时应付给的报酬。”

从这一原理出发，那我们就能确定劳动的价值，就像确定其他一切商品的价值那样。

但是在这以前，我们应当问，有这样一种奇怪的现象：我们发现市场上有一批人是买者，他们占有土地、机器、原料和生活资料，这些东西，除了原始状态的土地以外，都是劳动的产品，另一方面，有一批人是卖者，他们除了自己的劳动力，除了劳动的双手和头脑，没有别的东西可卖；前一批人经常买进是为了赚取利润和发财，后一批人经常卖出则是为了谋生，这种奇怪的现象是怎样产生的呢？研究这个问题，就是研究经济学家所谓的预先积累或原始积累，实际上应该称作原始剥夺。我们一定会发现，这种所谓的原始积累不过是一连串使劳动者与其劳动资料之间的原始统一被破坏◎第75页◎的历史过程。可是，这样的研究，就超出了目前这个题目的范围。劳动的人脱离劳动工具的现象一旦成为事实，就会继续保持下去，还会以不断扩大的规模再生产出来，直到一种新的、根本的生产方式的革命把它消灭，并以新的历史形式再恢复这种原始的统一为止。

那么，劳动力的价值是什么呢？

劳动力的价值，也像其他一切商品的价值一样，是由生产它所必需的劳动量决定的。一个人的劳动力只有在他本人活着的时候才存在。一个人要成长并维持生活，就必须消费一定量的生活必需品。但是，人和机器一样，也是要损坏的，所以必须有另一个人来代替他。他除了维持他自己生活所必需的若干生活必需品以外，还需要有一定数量的生活必需品来养育儿女，因为他们将在劳动市场上代替他，并且延续劳动者的种族。此外，为了发展他的劳动力，使他获得一种技能，还需要另外花费一定数量的价值。就我们的目的而论，只要考察一下中等的劳动就够了，这种劳动的教育费和训练费是微不足道的。但是，我要趁此机会指出，各种不同质量的劳动力的生产费用既然各不相同，所以不同行业所用的劳动力的价值也就一定各不相同。因此，要求工资平等是根本错误的，这是一种决不能实现的妄想。这种要求是一种虚妄和肤浅的激进主义的产物，只承认前提而企图避开结论。在雇佣劳动制度的基础上，确定劳动力的价值，也像确定其他一切商品的价值那样；不同种类的劳动力有不同的价值，要生产它们，需要有不同的劳动量，所以它们在劳动市场上就应当获得不同的价格。在雇佣劳动制度的基础上要求平等的或仅仅是公平的报酬，就犹如在奴隶制的基础上要求自由一样。你们认为公道和公平的东西，与问题毫无关系。问题就在于：一定的生产制度所必需的和不可避免的东西是什么？

根据以上所说的，就可以看出，劳动力的价值，是由生产、发◎第76页◎展、维持和延续劳动力所必需的生活必需品的价值决定的。

8.剩余价值的生产

现在假定，一个工人每天的生活必需品的平均量需要6小时的平均劳动才能生产出来。又假定，这6小时的平均劳动也用金的数量表现出来，等于3先令。于是3先令就是这个人的劳动力的价格或他的劳动力的每天价值的货币表现。如果他每天工作6小时，那他每天所生产的价值就足以购买他每天平均必需的生活必需品，足以维持他这个工人的生存。

但是，这个人是一个雇佣工人。因此，他必须把他的劳动力卖给资本家。如果他把他的劳动力每天卖3先令或每周卖18先令，他就是按劳动力的价值出卖的。假定他是一个纺纱工人。如果他每天工作6小时，他每天就使棉花增加了3先令的价值。他每天所加的这个价值，与他每天所得的工资或他的劳动力的价格，是完全等价的。可是，这样一来，资本家就得不到任何的剩余价值或剩余产品。于是我们在这里就遇到难题了。

资本家购买工人的劳动力，付了它的价值以后，像所有其他买主一样，就有权消费或使用他所买的商品。强迫一个人去工作以消费或使用他的劳动力，就像开动一架机器去消费或使用它一样。资本家支付了工人劳动力的一天或一周的价值，就有权整天或整周地使用这个劳动力或迫使它去工作。工作日或工作周当然有一定的限度，可是这一点我们留待以后再详细谈。

现在我希望你们注意一个关键问题。

劳动力的价值是由维持或再生产这个劳动力所必需的劳动量决定的，对这种劳动力的使用却只受劳动者的工作能力和体力的◎第77页◎限制。劳动力每天或每周的价值同劳动力每天或每周的消耗全然不同，就像一匹马所需要的饲料和它能供人乘骑的时间全然不同一样。限制工人劳动力价值的劳动量，决不能限制他的劳动力所能完成的劳动量。以我们的纺纱工人为例。我们已经知道，他为了每天再生产他的劳动力，必须每天再生产3先令的价值，这是他每天工作6小时就可以做到的。但是这并不妨碍他能每天工作10小时，12小时或更多的小时。然而资本家支付了这个纺纱工人劳动力的一天或一周的价值，就有权整天或整周地使用这个劳动力。这样，资本家就迫使他每天工作例如12小时。纺纱工人除了必须工作6小时以补偿他的工资或他的劳动力价值以外，还必须额外工作6小时，这6小时我称之为剩余劳动时间，这个剩余劳动将体现在剩余价值和剩余产品上面。假如我们这个纺纱工人，例如，每天工作6小时使棉花增加3先令的价值，这个价值与他的工资完全等价，那么，他在12小时内就要使棉花增加6先令的价值，并生产出相应的剩余棉纱。既然他已经把他的劳动力卖给资本家，他所创造的全部价值或产品，便都属于资本家，即他的劳动力的暂时所有者。资本家预付3先令，结果却实得6先令的价值，因为，他预付的价值是6小时劳动的结晶，而他收回的价值却是12小时劳动的结晶。资本家每天重复这一过程，他每天预付3先令，每天收入6先令，这6先令中有一半将再付工资，另一半则构成剩余价值，资本家对此并不付出任何等价物，资本主义的生产或雇佣劳动制度，正是在资本和劳动之间的这种交换的基础上建立的，这种交换必然不断地造成这样的结果：工人作为工人再生产出来，资本家作为资本家再生产出来。

如果其他一切条件都相同，剩余价值率取决于再生产劳动力价值所必需的那部分工作日和为资本家效力的剩余时间或剩余劳◎第78页◎动之间的比。所以，剩余价值率取决于工作日的延长在多大程度上超过工人只再生产他的劳动力价值，只抵偿他的工资所花费的劳动时间。


马克思　工资、价格和利润（之二）

（注：这部著作是马克思于1865年6月20日和27 日在国际工人协会总委员会会议上用英语作的报告。这篇报告是由总委员会委员约翰·韦斯顿5月2日和23日的发言引起的；韦斯顿在发言中企图证明，货币工资水平的普遍提高对工人没有好处，并由此做出工会“有害”的结论。马克思在报告中不仅揭穿了商品价格取决于工资水平这一虚假理论，而且阐明了马克思主义政治经济学的许多关键问题。

保存下来的报告稿是马克思的手稿，没有标题，开头写着：“1865年6月 20日星期二向总委员会宣读”。全文由作者用阿拉伯数字分为十四节。这篇报告在马克思生前没有出版过。因为他担心发表这篇报告，会过早地挪用他当时正在紧张写作的《资本论》中的一些重要原理。1898年，报告由马克思的女儿爱琳娜以《价值、价格和利润》为题首次在伦敦发表，并附有爱德华·艾威林写的序。引言和前六节在手稿中是没有标题的，由艾威林加上了标题。这篇报告的德译文发表在1898年《新时代》，由伯恩施坦翻译的德译文用的标题是《工资、价格和利润》。在本卷中，除了总标题以外，这些小标题都保留下来了。——47。）

9.劳动的价值

现在我们应当回过来谈谈“劳动的价值或价格”这个用语。

我们已经知道，实际上，劳动的价值无非是劳动力的价值，是由维持劳动力所必需的那些商品的价值来测量的。但是，因为工人是在他劳动完毕以后领取工资的，并且知道他实际上给予资本家的正是他的劳动，所以他以为他的劳动力的价值获或价格必然就是他的劳动本身的价格或价值。假定他的劳动力的价格是3

先令，这是工作6小时所得的，如果他工作12小时，他必然以为这3先令就是12小时劳动的价值或价格，虽然这12小时的劳动体现了6先令的价值。由此就得出两个结论：

第一，严格说来，劳动的价值或价格是无意义的名词，但是劳动力的价值或价格表面上却很像劳动本身的价格或价值。

第二，虽然工人每天的劳动只有一部分是有偿的，另一部分是无偿的，这无偿的或剩余的劳动正是产生剩余价值或利润的基础，但是看起来就好像全部劳动都是有偿的劳动。

这种假象，就是雇佣劳动和历史上其他形态的劳动的不同之处。在雇佣劳动制度的基础上，甚至无偿的劳动也好像是有偿的劳动；反之，奴隶的那部分有偿的劳动，却好像是无偿的劳动。奴隶因为要工作，自然必须生活，他的工作日的一部分就用于抵偿他自己维持生活的价值。但是，由于他和他的主人没有订立合同，双方又没有什么买卖行为，所以他的全部劳动似乎都是白干的。◎第79页◎

另一方面，再以农奴为例。可以说，农奴在整个东欧直到最近还存在着。农奴在自己的或分给他的田地上为自己劳动3天，其余3天就要在主人的领地上从事强迫的、无偿的劳动。所以，这里劳动中的有偿部分和无偿部分都显然分开了，在时间上和空间上都分开了，于是我们的自由主义者就义愤填膺，认为强迫人白干活的这种意见非常荒谬。

其实，一个人无论是一周中在自己的田地上为自己劳动3天，再在主人的领地上无报酬地劳动3天，或者是每天在工厂或作坊中为自己劳动6小时，再为他的雇主劳动6小时，结果都一样，不过在后一例中，劳动的有偿部分和无偿部分是不可分割地混在一起的，整个交易的实质完全被合同的存在和周末付酬所掩饰了。这种无偿的劳动，在后一例中似乎是自愿的，在前一例中似乎是强迫的。全部区别就在于此。

以下使用的“劳动的价值”这一用语，我不过是把它作为表示“劳动力价值”的通常流行的名词罢了。

10.利润是按照商品的价值出卖商品获得的

假定1小时的平均劳动所体现的价值等于6便士，或12小时的平均劳动体现为6先令。又假定劳动的价值等于3先令或6小时劳动的产品。如果生产一种商品所耗费的原料、机器等等体现了24小时的平均劳动，这些东西的价值就会等于12先令。此外，如果资本家所雇的工人再把自己12小时的劳动加到这些生产资料上，这12小时就会体现为6先令的追加价值。所以这种产品的全部价值共为36小时的已体现的劳动，即等于18先令。但是，劳动◎第80页◎的价值或付给工人的工资只有3先令，那么，资本家对于工人所耗费并体现在商品价值里的6小时剩余劳动，就没有支付任何等价物。所以，资本家把这个商品按其价值卖了18先令，他就实现了3先令的价值，他对此并未付出任何等价物。这3先令就是他装进自己口袋里的剩余价值或利润。可见，资本家实现这3先令的利润，并不是因为他按照超过商品价值的价格出卖商品，而是因为他按照商品的实际价值出卖这个商品。

商品的价值是由该商品所包含的全部劳动量决定的。但是，这劳动量有一部分体现为用工资形式付过等价的价值，另一部分则体现为没有付过任何等价的价值。商品中所含的劳动，一部分是有偿劳动，另一部分是无偿劳动。所以，资本家按照商品的价值出卖商品，即出卖耗费于该商品的全部劳动量的结晶，是必定获得利润的。资本家出卖的不仅有他支付过等价的东西，而且还有他分文未付的东西，虽然这东西曾费去了他的工人的劳动。资本家花在商品上的费用，和商品的实在费用，是不同的两码事。所以，我再说一遍，正常的、平均的利润，不是由于超过而是由于按照商品的实际价值出卖商品获得的。

11.剩余价值分解成的各个部分

剩余价值，或商品全部价值中体现工人的剩余劳动或无偿劳动的那一部分，我称之为利润。这种利润并不是全都落入经营资本家的腰包。垄断土地，使土地占有者能以地租名义——不管这土地是用于农业、建筑、铁路还是用于其他生产目的——取得这剩余价值的一部分。另一方面，拥有劳动资料，使经营资本家能生产剩余◎第81页◎价值，即窃取一定量的无偿劳动，这就使拥有劳动资料并把它们全部或部分地贷给经营资本家的人，简言之，即放债的资本家，能以利息的名义，要求取得这剩余价值的另一部分，所以，留归经营资本家本身的，就只是所谓产业利润或商业利润的那一部分了。

至于上述三种人这样瓜分全部剩余价值究竟由什么规律来调节的问题，与本题毫无关系。但是根据以上所述，可以得出这样的结论：

地租、利息和产业利润不过是商品的剩余价值或商品中所包含的无偿劳动各个部分的不同名称，它们都是同样从这个泉源并且只是从这个泉源产生的。它们不是从土地本身也不是从资本本身产生的，但是土地和资本使拥有土地和资本的人能从经营资本家压榨工人所得来的剩余价值中各分得一份。对于工人来说，究竟经营资本家是把这剩余价值——工人剩余劳动或无偿劳动的产物——全部占为己有，或是不得不将其中某些部分以地租和利息的名义分给第三者，这是一个次要的问题。假定经营资本家只使用自己的资本，而且本人又是他使用的那块土地的所有者，那么，剩余价值就会全部落入他的腰包了。

直接向工人榨取这剩余价值的正是经营资本家，不论他最终能把这剩余价值中的哪一部分留归自己。所以，整个雇佣劳动制度，整个现代生产制度，正是建立在经营资本家和雇佣工人的这种关系上的。因此，有几位参加我们这次讨论的公民要想模糊事情的真相，把经营资本家和工人的这种根本关系看作一个次要的问题，那就错了，虽然他们断定，在一定情况下，价格的上涨对经营资本家、土地所有者、货币资本家以至征税者影响的程度极不相同，这是正确的。

根据以上所述，还可以得出另一个结论。◎第82页◎

商品价值中只代表原料和机器的价值的那一部分，即只代表消耗了的生产资料的价值的那一部分，决不会构成收入，只是补偿资本而已。但是，除此以外，如果说商品价值中的另一部分，即构成收入或可能以工资、利润、地租、利息的形式花费掉的那一部分，是由工资的价值、地租的价值和利润的价值等等构成的，那就错了。我们先不谈工资，只来研究产业利润、利息和地租。我们刚才说过，商品中所包含的剩余价值或商品价值中体现无偿劳动的这一部分价值，其本身分解成不同的部分，有三个不同的名称。可是，如果说商品中的这一部分价值是由这三个组成部分的独立价值之和而构成或形成的，那就完全违反真理了。

如果1小时的劳动体现为6便士的价值，如果工人的工作日为12小时，如果这段时间有一半是无偿劳动，那么这种剩余劳动就在商品上加3 先令的剩余价值，即没有付过等价的价值。这3先令的剩余价值，就是经营资本家可以按任何比例去同土地所有者及放债人瓜分的全部基金。这3先令的价值，构成他们彼此瓜分的那个价值的限度。并不是经营资本家在商品的价值上任意加上一份价值作为自己的利润，再加上另一份价值给土地所有者等等，然后，这些任意规定的价值就构成了全部价值。所以，你们知道，流行的观点分不清一定量的价值分解为三个部分，和三种独立价值相加而形成这个价值这二者的不同，于是就把地租、利润和利息所由产生的总和价值变成一种随意规定的数量，这种观点该是如何荒谬。

假定一个资本家所实现的全部利润等于100英镑，我们把这个数量看作一个绝对量而称之为利润量。如果我们计算这100英镑对于预付资本的比，我们就把这个相对量称为利润率。这个利润率显然可以用两种方式来表示。◎第83页◎

假定预付在工资上的资本为100英镑。如果所创造的剩余价值也是100英镑，那就表明这工人的工作日一半是无偿劳动；如果我们用预付在工资上的资本价值去测量这个利润，我们就可以说，利润率等于100％，因为预付的价值为100，而实得的价值则为200。

另一方面，如果我们不是只看到预付在工资上的资本，而是看到预付的全部资本，例如500英镑，其中，400英镑代表原料、机器等等的价值，我们就应该说，利润率只等于20％，因为这100英镑的利润只是预付的全部资本的1/5。

前一种表示利润率的方式，是表明有偿劳动和无偿劳动的真正比率，即对劳动进行exploitation（注：剥削。——编者注）（请允许我用这个法文字）的真实程度的唯一方式；后一种表示方式是通常所用的，并且也确实适用于某几种目的，至少是非常便于掩饰资本家榨取工人无偿劳动的程度。

在我以后的说明中，我将使用利润一词来标明资本家所榨取的剩余价值总量，不管这剩余价值究竟如何分配给不同的人群；我在使用利润率一词时，则总是用预付在工资上的资本价值来测量利润。

12.利润、工资和价格的一般关系

从商品的价值中除去补偿原料和耗费在商品上的其他生产资料的价值的价值，即除去商品中所含的代表过去劳动的价值，这商◎第84页◎品价值的余留部分就是最后雇用的工人所加的劳动量。如果这个工人每天工作12小时，如果12小时的平均劳动结晶为6先令的金量，那么这6先令的附加价值就是他的劳动所创造的唯一价值。这种由他的劳动时间所决定的一定的价值，就是他和资本家双方都从中各自分得一份的唯一基金，即分为工资和利润的唯一价值。显然，双方可以按各种不同比例来分配这一价值，但是这一价值本身是不会变化的。假如不是以一个工人而是以全体工人人数计算，或者不是以一个工作日而是例如以1 200万个工作日计算，也同样不会有什么变化。

资本家和工人所能分配的仅仅是这个有限的价值，即根据工人的全部劳动所测量的价值，所以一方分得的越多，他方分得的就越少，反之亦然。一个一定的数，其中一部分在增加时，另一部分相反地总要减少。工资有了变动，利润就要朝相反的方向变动。工资下降了，利润就要上涨；工资上涨了，利润就要下降。按照前面的假设，如果工人得3先令，即等于他所创造的价值的一半，换句话说，如果他的整个工作日一半是有偿劳动，一半是无偿劳动，利润率就是100％，因为资本家所得的也是3先令。假如工人只得到2先令，或者，在一整天中只有1/3的时间为自己工作，资本家得到的就是4先令，利润率就是200％。如果工人得到4先令，资本家只得到2先令，利润率就降至50％。但是，这一切变动都不会影响商品的价值。所以，工资的普遍提高只会引起一般利润率的降低，而不会影响商品的价值。

但是，商品的价值——这种价值最终一定要调节商品的市场价格——虽然完全由商品中所凝结的劳动总量来决定，并不取决于这种劳动量分为有偿劳动和无偿劳动，但是决不能说，例如在12小时内所生产的个别商品或成批商品的价值会永远不变。在一◎第85页◎定的劳动时间内或由一定的劳动量所生产的商品的数或量，取决于所用的劳动的生产力，而不取决于劳动的延伸或长度。纺纱劳动的生产力，在一般水平下，例如，在一个12小时的工作日内能生产12磅棉纱，在较低的生产力水平下，只能生产2磅棉纱。这就是说，如果在前一场合，12小时的平均劳动实现为6先令的价值，12磅棉纱就要值6先令，而在后一场合，2磅棉纱也要值6先令。所以，在前一场合，1磅棉纱只值6便士，在后一场合，1磅棉纱竟要值3先令。这种价格上的差异，就是所用劳动的生产力有差异的结果。生产力较高时，1小时劳动体现为1磅棉纱；生产力较低时，6小时劳动才能体现为1磅棉纱。在前一场合，1磅棉纱的价格只等于6便士，尽管工资较高而利润率较低，在后一场合，它的价格却等于3先令，尽管工资较低而利润率较高。这是必然的，因为1磅棉纱的价格是由耗费于这磅棉纱的全部劳动量决定的，而不是由这个劳动量分为有偿劳动和无偿劳动的比例决定的。所以，我前面所说的高价劳动可能生产低廉的商品，而低价劳动可能生产昂贵的商品这一事实，也就不再像是什么奇谈怪论了。这只是说明了一般的规律，即商品的价值是由消耗于商品的劳动量决定的，所消耗的劳动量完全取决于所用劳动的生产力，因而也随劳动生产率的每一变化而变化。

13.争取提高工资或反对降低工资的几个主要场合

现在让我们认真研究一下争取提高工资或反对降低工资的几个主要场合。

(1)我们已经知道，劳动力的价值，或用流行的说法，即劳动的◎第86页◎价值，是由生活必需品的价值或生产这些生活必需品所需要的劳动量决定的。例如，在某一国，劳动者每天平均的生活必需品的价值为6小时的劳动，表现为3先令，这个劳动者为了生产维持他一天生活费用的等价物，就必须每天工作6小时。如果整个工作日为12小时，资本家付给他3先令，便偿付了他的劳动的价值。工作日的一半就会是无偿劳动，利润率就等于100％。但是现在假定，例如，因生产率的降低，要用更多的劳动来生产同量的农产品，于是，每天平均的生活必需品的价格就从3先令涨到4先令。在这种场合，劳动的价值就增加1/3，或增加331/3％。劳动者要依照他原来的生活水平生产维持他一天生活费用的等价物，便需在一个工作日中劳动8小时；所以，剩余劳动就要由6小时减到4小时，利润率就要由100％降到50％。但是，劳动者要求提高工资，不过是要求获得他的劳动所增加的价值，就好像其他所有出卖商品的人在商品成本费增加时，力求使其商品所增加的价值获得报酬一样。如果工资没有提高或提高得不够补偿生活必需品所增长的价值，劳动的价格也就会降到劳动的价值以下，劳动者的生活水平就会下降。

但是，变化也可能朝相反的方向发生。由于劳动生产率的提高，同等数量的每天平均的生活必需品，可能从3先令减到2先令，换句话说，在一个工作日中不必劳动6小时，只要劳动4小时，就能再生产与每天生活必需品等价的价值。这时工人用2先令就可以买到从前用3先令买到的生活必需品了。劳动的价值确实会降低，但是，这样减少的价值，仍能获得和从前一样多的商品。于是，利润就会从3先令提高到4先令，利润率也会从100％提高到200％。虽然工人生活的绝对水平依然照旧，但他的相对工资以及他的相对社会地位，也就是与资本家相比较的地位，却会下降。工◎第87页◎人反对这种相对工资的降低，不过是想要在他的增长的劳动生产力所生产的总额中获得应有的一份，不过是想要维持他以前在社会阶梯上的相对地位。例如，英国的一些工厂主在谷物法废除后，就卑鄙地背弃他们在鼓动反对谷物法时所作的庄严诺言，把工资普遍降低了10％。工人的反抗，起初没有奏效，但是，由于我现在不能详谈的某些情况，后来又恢复所失去的10％了。

(2)生活必需品的价值，从而劳动的价值，可能保持原状，但是货币的价值已经发生变化，所以生活必需品的货币价格也可能发生变化。

由于更丰富的矿山的发现，等等，生产例如2盎斯金，可能并不比从前生产1盎斯金所费的劳动多。于是，金的价值就会降低一半或50％。劳动的价值，也像其他一切商品的价值一样，就要表现在比以前大一倍的货币价格上。从前表现为6先令的12小时劳动，这时就会表现为12先令了。如果工人的工资仍是3先令而没有提高到6先令，他的劳动的货币价格这时就只等于他的劳动的价值的一半，他的生活水平也就要大大降低。如果他的工资提高了，但与金的价值的下降不成比例，这种情况也会在或大或小的程度上发生。在这个实例中，无论是劳动生产力，供给和需求，还是价值，都没有丝毫变化。除了这些价值的货币名称，什么也没有变。如果说，在这样的场合工人不应该争取工资的相应提高，那就等于说，他必须满足于名称的报酬，而不是实物的报酬。过去的整个历史证明，在发生这样的货币贬值时，资本家总是急忙趁此良机来欺骗工人。但是，许多派别的政治经济学家断定，由于新发现一些产金地、改进银矿开采和水银供给较廉，贵重金属的价值又降低了。这也许可以说明为什么大陆上普遍地同时产生了提高工资的要求。

(3)我们以前都假定工作日有一定的界限。但是工作日本身并◎第88页◎没有固定界限。资本的经常趋势就是把工作日延长到体力可能达到的极限，因为随着工作日长度的增加，剩余劳动，从而这劳动所创造的利润也将同样增长。资本把工作日越延长，它占有他人的劳动量也越多。在17世纪，甚至在18世纪的前三分之二这段期间，10小时的工作日是全英国的正常工作日。在反雅各宾战争（注：指1793年至1815年英国所进行的反对18世纪末法国资产阶级革命时期的法国的历次战争。在这几次战争期间，英国政府在国内建立了残酷的恐怖制度来对付劳动群众。尤其是在文中指出的那个时期，曾经镇压了许多起人民的风潮，并且通过了一些禁止工人结社的法律。——89。），其实是不列颠贵族反对不列颠劳动群众的战争时期，资本庆祝自己的胜利，把工作日从10小时延长到12小时，14小时，18小时。马尔萨斯这位决非多愁善感的人，在1815年左右出版的一本小册子（注：即《关于地租的本质和增长及其调整原则的研究》。——编者注）中宣称，这种情形如果再继续下去，必将摧毁民族的生命之本。在普遍应用新发明的机器的前几年即1765年左右，英国出现了一本小册子，书名为《论手工业》（注：指1770年在伦敦出版的一本书：《论手工业和商业。兼评赋税》。这本匿名的书被认为是J.肯宁安的作品。——89。）。匿名的作者是工人阶级的死敌，他竭力主张必须扩大工作日的界限。为了达到这一目的，他提议，除了采取其他手段，还要建立习艺所（注：习艺所是依据1834年英国通过的新的“济贫法”（《关于进一步完善和更好地实施英国和威尔士济贫法的法案》）而设置的“救济”贫民的机构。法案规定禁止对有劳动能力的人及其家属提供任何金钱和食品救济，而是让他们在习艺所里从事强制性的劳动。习艺所里生产条件恶劣，劳动强度大，生产效率低，它所采取的制度与从事苦役的牢狱制度不相上下，因此有“穷人的巴士底狱”之称。参看恩格斯《英国工人阶级状况。根据亲身观察和可靠材料》一文（《马克思恩格斯全集》第2卷第269-587页）。——89。），用他的话来说，应该是“恐怖所”。他给这种“恐怖所”规定的工作日是多长呢？12小时，——这恰好是资本家、政治经济学家和内阁大臣们在1832年宣布的对12岁以下儿童不仅是已在实行，而且是必要的工作时间。（注：指1832年2-3月英国议会对1831年中提出的关于把童工和少年工的工作日限制到十小时的法案所进行的讨论。——89。）

工人出卖他的劳动力——在现代制度下他不得不这样做——就是把这个力让给资本家来消费，不过是在一定的合理的界限内消费。他出卖他的劳动力，是为了保持它，——且不谈它的自然损耗，——而不是为了毁灭它。工人按照劳动力每天或每周的价值出卖他的劳动力，不用说，决不会允许这个劳动力在一天或一周内受到两天或两周的损耗或损失。现在举一架价值1 000英镑的机器为例。如果这架机器能用10年，它在它所参与生产的商品的价值◎第89页◎上每年就要增添100英镑。如果它能用5年，它每年在这些商品的价值上就要增添200英镑。换句话说，它每年损耗的价值和它被磨损的速度成反比。但这正是工人和机器的不同之处。机器恰恰不是和它的使用期限按同样的比率磨损。相反地，人的衰老程度，和他工作的单纯数值的增加，在比例上显然大得多。

当工人们争取工作日减到原先的合理范围时，或者，当他们不能强迫法律规定正常的工作日，而用提高工资的办法，使工资提高得不仅和被勒索的剩余时间成比例而且还要超过这一比例，来防止过度劳动时，他们只是在对他们自己和他们的种族履行义务。他们不过是对资本的横暴掠夺设置一些限制而已。时间是人类发展的空间。一个人如果没有自己处置的自由时间，一生中除睡眠饮食等纯生理上必需的间断以外，都是替资本家服务，那么，他就还不如一头载重的牲畜。他不过是一架为别人生产财富的机器，身体垮了，心智也犷野了。现代工业的全部历史还表明，如果不对资本加以限制，它就会不顾一切和毫不留情地把整个工人阶级投入这种极端退化的境地。

资本家延长工作日，可能付出较高的工资，其实仍低于劳动的价值，如果工资的提高不符合被榨取的更大的劳动量，不符合劳动力的更快的衰竭，这种情形就会发生。这种事，用别的方法也可以做到。你们的资产阶级统计学家们会告诉你们，例如，兰开夏郡的职工家庭的平均工资增加了。他们却忘记补充说，除了家长那个成年男子的劳动，还有他的妻子，也许还有三四个小孩，现在都被投在资本的札格纳特（注：札格纳特是印度教的主神之一毗湿奴的化身。崇拜札格纳特的教派的特点是宗教仪式上的十分豪华和极端的宗教狂热，这种狂热表现为教徒的自我折磨和自我残害。在举行大祭的日子里，某些教徒往往投身于载着毗湿奴神像的车轮下让它轧死。——90、259。）车轮下了，而工资总额的增加并不符合从这个家庭榨取的全部剩余劳动。

即使工作日有一定的界限，例如，现在一切服从工厂法的工业部门中都有这种限制，要想保持劳动价值的原有水平，提高工资也◎第90页◎是必要的。劳动强度的提高，可能使一个人在一小时内耗费他从前在两小时内耗费的生命力。在一些服从工厂法的行业中，由于机器运转速度的加快和一个人要管理的工作机器的加多，这种情形已经在某种程度上出现了。如果劳动强度的提高或一小时内所费劳动量的增大与工作日的缩短保持应有的比例，劳动者还能占到便宜。如果超过这个限度，他在一种形式下所得到的就会在另一种形式下丧失掉，于是10小时劳动就可能与以前12小时劳动同样有害。工人争取把工资提高到相当于劳动强度提高的程度来制止资本的这种倾向，这不过是抑制他的劳动的跌价，防止他的种族的退化罢了。

(4)你们都知道，由于我现在没有必要说明的某些原因，资本主义的生产总是要经过一定的周期性循环。它要经过消沉、逐渐活跃、繁荣、生产过剩、危机和停滞等阶段。商品的市场价格和市场利润率，都随着这些阶段而变化，有时低于自己的平均水平，有时高于自己的平均水平。你们考察一下这整个周期，就会发现，市场价格的一种偏差是由别种偏差来补正的，在整个周期内，平均说来，商品的市场价格是由商品的价值调节的。再说，在市场价格下跌的阶段，以及在危机和停滞的阶段，工人即使不致完全失业，他的工资也一定会降低。为了不受骗，他甚至在市场价格这样下降时，也应当同资本家争论工资究竟该降到什么程度。在产生额外利润的繁荣阶段，他如果不争取提高工资，按整个工业周期平均计算，他就会甚至得不到他的平均工资或他的劳动的价值。他的工资，在这个周期的不顺利阶段，必然要受影响，如果在这个周期的繁荣阶段，还要求他不去争取补偿，那就太愚蠢了。一般说来，一切商品的价值，只是由不断波动的市场价格的相互补偿才能实现，而这种相互补偿又是供给和需求不断变动的结果。在现代制度的基础上，劳◎第91页◎动不过是一种商品，和其他商品一样。所以，劳动也必须经历同样的变动，才能够获得与它的价值相符的平均价格。如果一方面把劳动看做一种商品，另一方面又让它免受调节商品价格的那些规律的约束，那就很荒谬了。奴隶能得到经常的和定量的生活资料，雇佣工人却不能。雇佣工人要想补偿一个时期的工资的降低，必须在另一个时期努力争取工资的提高，如果他甘心接受资本家的愿望，接受资本家的命令，把它当作永久的经济规律，他就一定要受到奴隶所受的一切苦痛，而得不到奴隶所享有的生存保障。

(5)从我以上讨论的各场合——它们几乎是百分之九十九——你们已经看见，提高工资的斗争只不过是在先前的各种变化之后发生的，是生产的规模、劳动的生产力、劳动的价值、货币的价值、被榨取的劳动长度或强度、市场价格的波动——它的波动取决于供给和需求的变动，与工业周期的各个阶段相适应——这些先前的变化的必然结果，总而言之，是劳动对资本的先前行动的反行动。你们讨论争取提高工资的斗争，如果不顾这些情况，如果只看到工资的变动而忽视引起这些变动的其他一切变动，你们就是从错误的前提出发，想要得出一个错误的结论了。

14.资本和劳动的斗争及其结果

(1)我已经指出，工人周期地反抗降低工资，周期地力图提高工资，这是同雇佣劳动制度密不可分的，因为劳动既然等同于商品，就要服从那些调节一般价格变动的规律；我还指出，工资的普遍提高会引起一般利润率的降低，但不会影响商品的平均价格或商品的价值。现在就有一个问题：在资本和劳动的这场不断的斗争中，后者能取得多大的成功？◎第92页◎

我可以概括地回答，劳动和其他一切商品一样，它的市场价格在长时期内会与它的价值相适应；因此，不论怎样涨跌，也不论工人如何行动，他所得到的，平均计算起来，只是他的劳动的价值，他的劳动的价值无非是他的劳动力的价值，后者是由维持和再生产劳动力所需要的生活必需品的价值决定的，而这些生活必需品的价值最后又是由生产它们所需要的劳动量决定的。

但是，劳动力的价值或劳动的价值由于有某些特点而不同于其他一切商品的价值。劳动力的价值由两种要素构成：一种是纯生理的要素，另一种是历史的或社会的要素。劳动力价值的最低界限是由生理的要素决定的。这就是说，工人阶级为了维持和再生产自己，为了延续自己肉体的生存，就必须获得生存和繁殖所绝对需要的生活必需品。所以这些绝对需要的生活必需品的价值，就构成劳动的价值的最低界限。另一方面，工作日的长度也有极限，虽然是很有伸缩性的极限。它的最高界限决定于工人的体力。如果他的生命力每天的消耗超过一定限度，就不能日复一日地重复使用了。可是，我已经说过，这种限度有很大的伸缩性。孱弱和短命的后代如果繁殖很快，也可以与健壮和长命的后代一样，使劳动市场维持下去。

除了这种纯粹生理的要素，劳动的价值还取决于每个国家的传统生活水平。这种生活水平不仅要满足生理上的需要，而且要满足人们赖以生息教养的那些社会条件所产生的某些需要。英国人的生活水平可能降到爱尔兰人的生活水平；德国农民的生活水平可能降到利夫兰农民的生活水平。关于历史传统和社会风俗在这方面起的巨大作用，你们可以看一看桑顿先生的《人口过剩论》，他在书中指出，英国各农业区的平均工资，至今还由于这些区域在脱离农奴状态时所处条件的好坏程度不同而有高低之分。◎第93页◎

包含于劳动价值中的这一历史的或社会的要素可能扩大，也可能缩小，甚至可能完全消失，只剩下生理上的限界。在反雅各宾战争时期——正如那位不可救药的吞食赋税、尸位素餐的老乔治·罗斯经常说的那样，发动这场战争是为了挽救我们神圣宗教的福利免遭渎神的法国人的侵犯——我们在前次会议上曾谨慎地谈到的那些仁慈的英国农场主，竟把农业工人的工资降到这种纯粹生理上的最低界限以下，而维持生命和延续种族所需要的不足之数却由济贫法（注：济贫法最初产生于16世纪的英国，以后不断修改。表面上由教区征收济贫税“救济”贫民，实际上是剥削阶级“吸干了无产者最后的一滴血，然后再对他们施以小恩小惠，使自己自满的伪善的心灵感到快慰，并在世人面前摆出一副人类恩人的姿态”（见《马克思恩格斯全集》第2卷第566页）。——94。）来填补。这是把雇佣工人变成奴隶，把莎士比亚笔下的骄傲的自耕农变成贫民的一种高明手法。

如果你们把各个不同国家中或同一国家各个不同历史时代的工资水平或劳动的价值水平比较一下，你们就会发现，劳动的价值本身不是一个固定的量，而是一个变化的量，即使假定其他一切商品的价值不变，它也是变化的。

这种比较也可以证明：不仅市场利润率是变动的，而且平均利润率也是变动的。

然而对于利润来说，并没有一条规律能决定其最低限度。我们不能说，利润降低的极限是怎样的。为什么我们不能够确定这个限度呢？因为我们虽能确定工资的最低限度，却不能确定工资的最高限度。我们只能说，工作日既然有界限，利润的最高限度就与生理上所容许的工资的最低限度相适应；工资既然是一定的，利润的最高限度就与工人体力所容许的工作日延长程度相适应。所以利润的最高限度受生理上所容许的工资的最低限度和生理上所容许的工作日的最高限度的限制。显然，在最高利润率的这两个界限之间可能有许多变化。利润率的实际水平只是由资本与劳动的不断斗争确定的，资本家总想把工资降低到生理上所容许的最低限度，把工作日延长到生理上所容许的最高限度，而工人则在相反的方面◎第94页◎不断地对抗。

归根到底，这是斗争双方力量对比的问题。

(2)至于谈到英国的工作日的限制，像其他各国一样，它向来只靠立法的干涉。如果没有工人方面的经常压力，这种干涉永远也不会实现。无论如何，这种结果决不是工人和资本家的私人协商所能获得的。这种采取普遍政治行动的必要性就证明，资本在其纯粹经济的行动上是比较强有力的一方。

至于谈到劳动价值的界限，它实际上总是取决于供给和需求。我指的是资本方面对劳动的需求和工人方面对劳动的供给。在一些殖民地国家，供求规律有利于工人。所以，美国的工资水平比较高。资本在这里可以施展全力，却不能制止因雇佣工人经常转化为独立自耕农而造成的劳动市场的经常空虚。对于大部分美国人民说来，雇佣工人的地位不过是一种学徒见习的状态，他们迟早总会脱离这种状态。为了纠正殖民地的这种情况，作为母邦的不列颠政府曾一度采纳所谓现代殖民学说，其内容是将殖民地的土地人为地规定一种高价，以阻止雇佣工人过分迅速地转化为独立农民。

现在我们来谈谈资本支配全部生产过程的那些文明古国。例如，以英国农业工人的工资在1849年至1859年时期的提高为例。其结果如何呢？农场主们没能——我们的朋友韦斯顿也许劝告过他们——提高小麦的价值，甚至没能提高小麦的市场价格，反而不得不听任其市场价格的下降。但是在这11年中，他们采用各种机器，应用更科学的方法，把一部分耕地变成牧场，增大农场的面积，同时也扩大了生产的规模，由于采取了这些方法和其他各种提高劳动生产力的措施而减少对劳动的需求，使农村人口又相对过剩了。这就是资本在各个早已住满居民的古老国家迟早对付增加工资的一般方法。李嘉图正确地说过，机器是经常和劳动竞争的，并◎第95页◎且往往是在劳动价格已达到某种高度时才可能被采用；然而采用机器不过是提高劳动生产力的许多方法之一。正是这个发展过程使简单劳动相对过剩，另一方面使熟练劳动简单化，于是也就使它贬值了。

这同一规律还有另一种形式。随着劳动生产力的发展，即使工资的水平相当高，资本的积累也会越来越快。因此，可以推论，像亚·斯密——在他的那个时代，近代工业还很幼稚——那样推论，资本的这种加速积累，能保证对劳动需求的增长，所以必然会对工人有利。现代许多著作家同意这种观点，他们对最近20年英国资本的增加比人口的增加更迅速，而工资却没有很大的提高，感到诧异。但是随着积累的进展，资本的构成也发生递增的变化。资本中包含固定资本即机器、原料和各种生产资料的这一部分，比用于支付工资或购买劳动的那一部分，总是逐渐递增的。这一规律已经由巴顿、李嘉图、西斯蒙第、理查·琼斯教授、拉姆赛教授、舍尔比利埃等人多少确切地阐明了。

如果资本中这两个部分的比例原来是一比一，这个比例就会因工业的发展而变成五比一，等等。如果总资本为600，其中300用于工具和原料等，其余300 用于支付工资，那么总资本只增加一倍，就能造成对600工人而不是对300工人的需求。但是，如果总资本600中，500用于机器和原料等，只有100 用于支付工资，为了造成对600工人而不是对300工人的需求，这同一资本就要从600增至3 600。因此，在工业发展的进程中，对劳动的需求总是赶不上资本的积累。这一需求是在增加，但是与资本的增加相比，不过是在递减的比例上增加的。

以上所说的这几点足以表明，现代工业的发展一定会越来越有利于资本家而有害于工人，所以资本主义生产的总趋势不是提◎第96页◎高而是降低工资的平均水平，在或大或小的程度上使劳动的价值降到它的最低限度。这种制度下的实际情况的趋势既然如此，那么，这是不是说，工人阶级应当放弃对资本的掠夺行为的反抗，停止利用偶然的时机使生活暂时改善的尝试呢？如果他们这样做，他们就会沦为一群听天由命的、不可挽救的可怜虫。我想我已经说过：他们争取工资水平的斗争，同整个雇佣劳动制度有密切的联系；他们为提高工资的努力，在一百回中有九十九回都只是为了维持现有的劳动价值；他们必须与资本家争论劳动价格，因为他们已经把自己当作商品出卖了。他们在和资本的日常冲突中如果畏缩让步，他们就没有资格发动更大的运动。

同时，即使不谈雇佣劳动制度中所包含的一般奴隶状态，工人阶级也不应夸大这一日常斗争的最终效果。他们不应当忘记：在日常斗争中他们反对的只是结果，而不是产生这种结果的原因；他们延缓下降的趋势，而不改变它的方向；他们服用止痛剂，而不祛除病根。所以他们不应当只局限于这些不可避免的、因资本永不停止的进攻或市场的各种变动而不断引起的游击式的搏斗。他们应当懂得：现代制度给他们带来一切贫困，同时又造成对社会进行经济改造所必需的种种物质条件和社会形式。他们应当屏弃“做一天公平的工作，得一天公平的工资！”这种保守的格言，要在自己的旗帜上写上革命的口号：“消灭雇佣劳动制度！”

为了阐明基本问题，我不得不作这样一个冗长的，恐怕是令人厌倦的说明，现在我提出下面的决议案来结束我的报告：

(1)工资水平的普遍提高，会引起一般利润率的降低。但整个说来并不影响商品的价格。

(2)资本主义生产的总趋势不是提高工资的平均水平，而是降低这个水平。◎第97页◎

(3)工联作为抵制资本进攻的中心，工作颇有成效。它们遭到失败，部分是由于不正确地使用自己的力量。总的说来，它们遭到失败是因为它们只限于进行游击式的斗争以反对现存制度所产生的结果，而不同时努力改变这个制度，不运用自己有组织的力量作为杠杆来最终解放工人阶级，也就是最终消灭雇佣劳动制度。

写于1865年5月底-6月27日

原文是英文

1898年第一次以单行本形式在伦敦出版

选自《马克思恩格斯全集》第16卷第111-169页◎第98页◎


马克思　《资本论》第一卷（节选）（之一）

1867年第一版序言（注：《资本论》是马克思毕生研究的成果和最主要的著作。马克思写这部著作花费了40年的时间，从40年代初起直到他逝世。“马克思认为经济制度是政治上层建筑借以树立起来的基础，所以他特别注意研究这个经济制度。”（见《列宁全集》中文第2版第23卷第45页）

1843年底，马克思在巴黎开始研究政治经济学。目的是要写一部批判现存制度和资产阶级政治经济学的巨著。他在这方面的最初研究成果反映在《1844年经济学哲学手稿》、《德意志意识形态》、《哲学的贫困》、《雇佣劳动与资本》、《共产党宣言》等著作里。这些著作就已经揭示了资本主义剥削的原理、资本家的利益和雇佣工人的利益之间不可调和的对立、资本主义经济关系和社会政治关系的对抗性和暂时性。）（注：　　1848-1849年的革命使马克思暂时中断了经济学的研究。1849年8 月马克思被迫侨居伦敦，在那里他继续进行这一研究。他深刻而全面地研究了资产阶级经济学家的著作、国民经济史和各国特别是当时典型的资本主义国家英国的经济。在这一时期，他感兴趣的有资本主义生产方式的起源和重要特点、土地所有制的历史和地租理论、货币流通和价格的历史与理论、经济危机、技术史和工艺史、殖民地等问题。

马克思是在非常困难的条件下进行工作的。他必须不断地同贫困作斗争，并且时常要为挣钱维持生活而搁下研究工作。由于在物质条件极差的情况下长期过度劳累，马克思患了重病。虽然如此，到1857年，他已经做好巨大的准备工作，这就使他能够开始对收集的材料进行系统的整理和概括。

1857年1月至1858年6月，马克思写了约五十印张的手稿，这实际上是未来《资本论》的第一草稿。在写作这部手稿的过程中，马克思制定了他准备撰写的政治经济学巨著的计划。这一计划经过不断修订和完善，后来定为六册：(1) 资本（包括一些绪论性的章节）；(2)土地所有制；(3)雇佣劳动；(4)国家；(5)国际贸易；(6)世界市场。其中第一册即资本册分为四篇：a资本一般；b竞争；c信用；d股份资本。而第一篇又分为三部分：资本的生产过程；资本的流通过程； 两者的统一，或资本和利润、利息。最后这一划分成为后来《资本论》三卷结构的萌芽。）

（注：马克思最初打算把他写的书分册出版，第一分册“应当是一部比较完整的著作”，它只包括第一册的第一篇，这一篇分为三章：(1)商品；(2)货币或简单流通；(3)资本。但是出于政治上的考虑，第一分册的最后定稿即《政治经济学批判》第一分册一书中没有把第三章放进去。马克思指出，正是从这一章开始了真正的战斗，他认为，在存在官方书报检查、对不合统治阶级心愿的作者进行警察迫害和各种陷害的情况下，在广大的公众尚未了解这部新的著作之前，一开始就出版这一章是不适宜的。为了“第一分册”，马克思专门写了商品一章，并且认真地改写了1857-1858年手稿中关于货币的一章。）（注：　　《政治经济学批判》第一分册于1859年问世。马克思曾经计划在这之后很快出版第二分册，即上述构成1857-1858年手稿主要内容的资本一章。他在英国博物馆里重新系统地研究政治经济学。但是不久，由于必须在报刊上揭露路易·波拿巴雇用的密探卡·福格特的诬蔑性攻击和做其他急事，他不得不停止研究工作达整整一年半之久。只是到1861年8月，他又开始写“第二分册”。1862年12 月28日，他在给路·库格曼的信中写道：“第二部分终于脱稿，只剩下誊清和付排前的最后润色了。这部分大约有三十印张。它是第一分册的续篇。将以《资本论》为标题单独出版，而《政治经济学批判》只作为副标题。”但实际上那时，确切些说，到1863年中，马克思又写成了另一手稿，其篇幅远远超过1857-1858年的手稿，共二十三个笔记本，约二百印张。其中约有一半（第Ⅵ-ⅩⅧ笔记本）是阐述经济学说史的，以《剩余价值理论》这一书名著称。其余的笔记本在某种程度上涉及《资本论》一至三卷的问题。1861-1863年的整个手稿被看作《资本论》的第二稿。

马克思在以后的写作过程中，决定把自己的著作分为三部分。而手稿的历史批判部分应构成第四个，即最后一个环节。马克思在1866年10月13日给库格曼的信中写道：“全部著作分为以下几部分：第一册资本的生产过程；第二册资本的流通过程；第三册总过程的各种形式；第四册理论史。”马克思也放弃了过去分册出版这一著作的计划，他决定不妨先基本上完成这部著作，然后再出版。）（注：　　为此，马克思在1861-1863年手稿的基础上继续致力于完善手稿中还没有得到充分阐述的部分。他补充研究了大量的经济文献和技术文献，其中有关于农业、关于信用和货币流通问题的文献，他研究了统计材料、各种议会文件、关于工业中的儿童劳动和英国无产阶级居住状况的官方报告等等。马克思用两年半的时间（从1863年8月至1865年底）完成了新的、篇幅很大的手稿，这就是三卷《资本论》理论著作的第一个详加琢磨的稿本。只是在全部著作完成（1866年1 月）之后，马克思才进行付印前的最后加工。根据恩格斯的建议，他决定不一下子付印全部著作，而是首先只付印第一卷。马克思极其细致地完成了这次最后的加工，这一工作实质上是整个第一卷的一次重新修订。为了叙述的完整、充分和明确，马克思认为，必须在《资本论》第一卷的开头部分扼要地复述1859年出版的《政治经济学批判》第一分册的内容中的主要问题。在目前的版本中，这些问题构成整个第一篇（《商品和货币》）。

在《资本论》第一卷出版（1867年9月）以后，马克思继续从事第一卷的工作，准备德文版的再版和出版外文译本。他在第2版（1872 年）里作了大量的修改，就出版俄译本作了重要的指示。俄译本是1872年在彼得堡出版的，它是《资本论》的第一个外文译本。马克思还对1872-1875年分册出版的法译本作了相当大的加工和校订。）（注：　　另一方面，在《资本论》第一卷出版以后，马克思继续从事其他各卷的工作，他打算迅速完成全部著作。但是他没有能做到这一点。国际工人协会总委员会中的多方面的活动占去他的许多时间。由于健康状况不好，他不得不越来越频繁地中断工作。马克思高度的科学的认真精神和一丝不苟的态度，严格的自我批评——正如恩格斯所说，马克思就是以这种自我批评的精神，“力求在公布他的经济学方面的伟大发现以前，使它们达到最完善的程度”——使他在研究这一或那一问题时不断地回头做补充的考察。而在这一创作工作的过程中，也出现许多新的问题。

《资本论》的后两卷是在马克思逝世后，由恩格斯准备付印和出版的。第二卷于1885年出版，第三卷于1894年出版。这样，恩格斯就对科学共产主义的宝库作出了无法估量的贡献。

马克思逝世后，恩格斯还校订了《资本论》第一卷英译本（1887年），准备了《资本论》第一卷的德文第3版（1883年）和第4版（1890年）。在准备《资本论》第一卷第4版时，恩格斯根据马克思本人的指示，对正文和脚注作了最后的校订。——99。）

我把这部著作的第一卷交给读者。这部著作是我1859年发表的《政治经济学批判》的续篇。初篇和续篇相隔很久，是由于多年的疾病一再中断了我的工作。　　前书的内容已经概述在这一卷的第一章中。（注：指《资本论》1867年德文第1版第1卷第1章，标题是《商品和货币》。在出第2版时，马克思修改了自己的著作，对它的结构作了很大的改变。他把以前的第一章和附录改为独立的三章，这三章构成该书第一篇。——99。）这样做不仅是为了联贯和完整，叙述方式也改进了。在情况许可的范围内，前书只是略略提到的许多论点，这里都作了进一步的阐述；相反地，前书已经详细阐述的论点，这里只略略提到。关于价值理论和货币理论的历史的部分，现在自然完全删去了。但是前书的读者可以在本书第一章的注释中，找到有关这两种理论的历史的新材料。

万事开头难，每门科学都是如此。所以本书第一章，特别是分析商品的部分，是最难理解的。其中对价值实体和价值量的分析，我已经尽可能地做到通俗易懂。以货币形式为完成形态的价值形式，是极无内容和极其简单的。然而，两千多年来人类智慧在这方面进行探讨的努力，并未得到什么结果，而对更有内容和更复杂的形式的分析，却至少已接近于成功。为什么会这样呢？因为已经发育的身体比身体的细胞容易研究些。并且，分析经济形式，既不能◎第99页◎用显微镜，也不能用化学试剂。二者都必须用抽象力来代替。而对资产阶级社会说来，劳动产品的商品形式，或者商品的价值形式，就是经济的细胞形式。在浅薄的人看来，分析这种形式好像是斤斤于一些琐事。这的确是琐事，但这是显微解剖学所要做的那种琐事。

因此，除了价值形式那一部分外，不能说这本书难懂。当然，我指的是那些想学到一些新东西、因而愿意自己思考的读者。

物理学家是在自然过程表现得最确实、最少受干扰的地方观察自然过程的，或者，如有可能，是在保证过程以其纯粹形态进行的条件下从事实验的。我要在本书研究的，是资本主义生产方式以及和它相适应的生产关系和交换关系。到现在为止，这种生产方式的典型地点是英国。因此，我在理论阐述上主要用英国作为例证。但是，如果德国读者看到英国工农业工人所处的境况而伪善地耸耸肩膀，或者以德国的情况远不是那样坏而乐观地自我安慰，那我就要大声地对他说：这正是说的阁下的事情（注：“只要换一个名字，这正是说的阁下的事情”这句话引自贺拉斯《讽刺诗集》第1卷第1首。——100。）！

问题本身并不在于资本主义生产的自然规律所引起的社会对抗的发展程度的高低。问题在于这些规律本身，在于这些以铁的必然性发生作用并且正在实现的趋势。工业较发达的国家向工业较不发达的国家所显示的，只是后者未来的景象。

撇开这点不说。在资本主义生产已经在我们那里完全确立的地方，例如在真正的工厂里，由于没有起抗衡作用的工厂法，情况比英国要坏得多。在其他一切方面，我们也同西欧大陆所有其他国家一样，不仅苦于资本主义生产的发展，而且苦于资本主义生产的不发展。除了现代的灾难而外，压迫着我们的还有许多遗留下来的灾难，这些灾难的产生，是由于古老的、陈旧的生产方式以及伴随着它们的过时的社会关系和政治关系还在苟延残喘。不仅活人使◎第100页◎我们受苦，而且死人也使我们受苦。死人抓住活人！

德国和西欧大陆其他国家的社会统计，与英国相比是很贫乏的。然而它还是把帷幕稍稍揭开，使我们刚刚能够窥见幕内美杜莎的头。如果我国各邦政府和议会像英国那样，定期指派委员会去调查经济状况，如果这些委员会像英国那样，有全权去揭发真相，如果为此能够找到像英国工厂视察员、编写《公共卫生》报告的英国医生、调查女工童工受剥削的情况以及居住和营养条件等等的英国调查委员那样内行、公正、坚决的人们，那么，我国的情况就会使我们大吃一惊。柏修斯需要一顶隐身帽来追捕妖怪。我们却用隐身帽紧紧遮住眼睛和耳朵，以便有可能否认妖怪的存在。

决不要在这上面欺骗自己。正像18世纪美国独立战争给欧洲中等阶级敲起了警钟一样，19世纪美国南北战争又给欧洲工人阶级敲起了警钟。在英国，变革过程已经十分明显。它达到一定程度后，一定会波及大陆。在那里，它将采取较残酷的还是较人道的形式，那要看工人阶级自身的发展程度而定。所以，撇开较高尚的动机，现在的统治阶级的切身利益也要求把一切可以由法律控制的、妨害工人阶级发展的障碍除去。因此，我在本卷中用了很大的篇幅来叙述英国工厂立法的历史、内容和结果。一个国家应该而且可以向其他国家学习。一个社会即使探索到了本身运动的自然规律，——本书的最终目的就是揭示现代社会的经济运动规律，——它还是既不能跳过也不能用法令取消自然的发展阶段。但是它能缩短和减轻分娩的痛苦。

为了避免可能产生的误解，要说明一下。我决不用玫瑰色描绘资本家和地主的面貌。不过这里涉及的人，只是经济范畴的人格化，是一定的阶级关系和利益的承担者。我的观点是把经济的社会◎第101页◎形态的发展理解为一种自然史的过程。不管个人在主观上怎样超脱各种关系，他在社会意义上总是这些关系的产物。同其他任何观点比起来，我的观点是更不能要个人对这些关系负责的。

在政治经济学领域内，自由的科学研究遇到的敌人，不只是它在一切其他领域内遇到的敌人。政治经济学所研究的材料的特殊性质，把人们心中最激烈、最卑鄙、最恶劣的感情，把代表私人利益的复仇女神召唤到战场上来反对自由的科学研究。例如，英国高教会派（注：高教会派是英国国教会中的一派，它的信仰者主要是土地贵族和金融贵族，主张保持古老的豪华仪式，强调与天主教的传统联系。英国国教会中与高教会派相对立的另一派为低教会派，拥护者主要是资产阶级和下层教士，具有新教倾向。——102。）宁愿饶恕对它的三十九个信条中的三十八个信条进行的攻击，而不饶恕对它的现金收入的三十九分之一进行的攻击。在今天，同批评传统的财产关系相比，无神论本身是一种很小的过失。但在这方面，进步仍然是无可怀疑的。以最近几星期内发表的蓝皮书（注：蓝皮书是英国议会或政府的以及政府向议会提交的文件或报告书的通称，因封皮为蓝色而得名，英国从17世纪开始发表蓝皮书，它是研究英国经济史和外交史的主要官方资料。——102。）《关于工业和工联问题同女王陛下驻外使馆的通讯》为例。英国女王驻外使节在那里坦率地说，在德国，在法国，一句话，在欧洲大陆的一切文明国家，现有的劳资关系的变化同英国一样明显，一样不可避免。同时，大西洋彼岸的北美合众国副总统威德先生也在公众集会上说：在奴隶制废除后，资本关系和土地所有权关系的变革会提到日程上来！这是时代的标志，不是用紫衣黑袍遮掩得了的。这并不是说明天就会出现奇迹。但这表明，甚至在统治阶级中间也已经透露出一种模糊的感觉：现在的社会不是坚实的结晶体，而是一个能够变化并且经常处于变化过程中的有机体。

这部著作的第二卷将探讨资本的流通过程（第二册）和总过程的各种形式（第三册），第三卷即最后一卷（第四册）将探讨理论史。

任何的科学批评的意见我都是欢迎的。而对于我从来就不让步的所谓舆论的偏见，我仍然遵守伟大的佛罗伦萨人的格言：◎第102页◎

走你的路，让人们去说罢！（注：“走你的路，让人们去说罢！”是套用的但丁《神曲》中《炼狱篇》第5首歌中的一句话。——103。）

卡尔·马克思

1867年7月25日于伦敦

载于1867年在汉堡出版的《资本论》第1卷

原文是德文

选自《马克思恩格斯全集》第23卷◎第103页◎

1872年第二版跋

我首先应当向第一版的读者指出第二版中所作的修改。很明显的是，篇目更加分明了。各处新加的注，都标明是第二版注。就正文本身说，最重要的有下列各点：

第一章第一节更加科学而严密地从表现每个交换价值的等式的分析中引出了价值，而且明确地突出了在第一版中只是略略提到的价值实体和由社会必要劳动时间决定的价值量之间的联系。第一章第三节（价值形式）全部改写了，第一版的双重叙述就要求这样做。——顺便指出，这种双重叙述是我的朋友，汉诺威的路·库格曼医生建议的。1867年春，初校样由汉堡寄来时，我正好访问他。他使我相信，大多数读者需要有一个关于价值形式的更带讲义性的补充说明。——第一章最后一节《商品的拜物教性质及其秘密》大部分修改了。第三章第一节（价值尺度）作了仔细的修改，因为在第一版中，考虑到《政治经济学批判》（1859年柏林版）已有的说明，这一节是写得不够细致的。第七章，特别是这一章的第二节，作了很大的修改。

原文中局部的、往往只是修辞上的修改，用不着一一列举出来。这些修改全书各处都有。但是，现在我校阅正在巴黎出版的法译本时，发现德文原本的某些部分有的地方需要更彻底地修改，有的地方需要更好地修辞或更仔细地消除一些偶然的疏忽。可是我没有时间这样做，因为只是在1871年秋，正当我忙于其他迫切的◎第104页◎工作的时候，我才接到通知说，书已经卖完了，而第二版在1872年1 月就要付印。

《资本论》在德国工人阶级广大范围内迅速得到理解，是对我的劳动的最好的报酬。一个在经济方面站在资产阶级立场上的人，维也纳的工厂主迈尔先生，在普法战争期间发行的一本小册子（注：即济·迈尔《维也纳的社会问题。一个“劳动给予者”著》1871年维也纳版。——105。）中说得很对：被认为是德国世袭财产的卓越的理论思维能力，已在德国的所谓有教养的阶级中完全消失了，但在德国工人阶级中复活了。（注：在《资本论》第1卷第4版（1890年）中，删掉了这篇跋的开头四段文字。——105。）

在德国，直到现在，政治经济学一直是外来的科学。古斯塔夫·冯·居利希在他的《商业、工业和农业的历史叙述》中，特别是在1830年出版的该书的前两卷中，已经大体上谈到了在我们这里妨碍资本主义生产方式发展、因而也妨碍现代资产阶级社会建立的历史条件。可见，政治经济学在我国缺乏生存的基础。它作为成品从英国和法国输入；德国的政治经济学教授一直是学生。别国的现实的理论上的表现，在他们手中变成了教条集成，被他们用包围着他们的小资产阶级世界的精神去解释，就是说，被曲解了。他们不能把在科学上无能为力的感觉完全压制下去，他们不安地意识到，他们必须在一个实际上不熟悉的领域内充当先生，于是就企图用博通文史的美装，或用无关材料的混合物来加以掩饰。这种材料是从所谓官房学——各种知识的杂拌，满怀希望的（注：第3版和第4版中是“毫无希望的”。——编者注）德国官僚候补者必须通过的炼狱之火——抄袭来的。

从1848年起，资本主义生产在德国迅速地发展起来，现在正是它的欺诈盛行的时期。但是我们的专家还是命运不好。当他们能够公正无私地研究政治经济学时，在德国的现实中没有现代的◎第105页◎经济关系。而当这些关系出现时，他们所处的境况已经不再容许他们在资产阶级的视野之内进行公正无私的研究了。只要政治经济学是资产阶级的政治经济学，就是说，只要它把资本主义制度不是看作历史上过渡的发展阶段，而是看作社会生产的绝对的最后的形式，那就只有在阶级斗争处于潜伏状态或只是在个别的现象上表现出来的时候，它还能够是科学。

拿英国来说。英国古典政治经济学是属于阶级斗争不发展的时期的。它的最后的伟大的代表李嘉图，终于有意识地把阶级利益的对立、工资和利润的对立、利润和地租的对立当作他的研究的出发点，因为他天真地把这种对立看作社会的自然规律。这样，资产阶级的经济科学也就达到了它的不可逾越的界限。还在李嘉图活着的时候，就有一个和他对立的人西斯蒙第批判资产阶级的经济科学了。（注：见我的《政治经济学批判》第39页（见《马克思恩格斯全集》第13卷第51页。））

随后一个时期，从1820年到1830年，在英国，政治经济学方面的科学活动极为活跃。这是李嘉图的理论庸俗化和传播的时期，同时也是他的理论同旧的学派进行斗争的时期。这是一场出色的比赛。当时的情况，欧洲大陆知道得很少，因为论战大部分是分散在杂志论文、关于时事问题的著作和抨击性小册子上。这一论战的公正无私的性质——虽然李嘉图的理论也例外地被用作攻击资产阶级经济的武器——可由当时的情况来说明。一方面，大工业本身刚刚脱离幼年时期；大工业只是从1825年的危机才开始它的现代生活的周期循环，就证明了这一点。另一方面，资本和劳动之间的阶级斗争被推到后面：在政治方面是由于纠合在神圣同盟（注：神圣同盟是欧洲各专制君主镇压欧洲各国进步运动和维护封建君主制度的反革命联盟。该同盟是战胜拿破仑第一以后，由俄国沙皇亚历山大一世和奥地利首相梅特涅倡议，于1815年9月26日在巴黎建立的。同时还缔结了神圣同盟条约。几乎所有欧洲君主国家都参加了同盟。这些国家的君主负有相互提供经济、军事和其他方面的义务，以维持维也纳会议上重新划定的边界和镇压各国革命。——106。）周围的政府和封建主同资产阶级所领导的人民大众之间发生了纠纷；◎第106页◎在经济方面是由于工业资本和贵族土地所有权之间发生了纷争。这种纷争在法国是隐藏在小块土地所有制和大土地所有制的对立后面，在英国则在谷物法颁布后公开爆发出来。这个时期英国的政治经济学文献，使人想起魁奈医生逝世后法国经济学的狂飙时期，但这只是像晚秋晴日使人想起春天一样。1830年，最终决定一切的危机发生了。

资产阶级在法国和英国夺得了政权。从那时起，阶级斗争在实践方面和理论方面采取了日益鲜明的和带有威胁性的形式。它敲响了科学的资产阶级经济学的丧钟。现在问题不再是这个或那个原理是否正确，而是它对资本有利还是有害，方便还是不方便，违背警章还是不违背警章。不偏不倚的研究让位于豢养的文丐的争斗，公正无私的科学探讨让位于辩护士的坏心恶意。甚至以工厂主科布顿和布莱特为首的反谷物法同盟（注：反谷物法同盟是英国工业资产阶级的组织，于1838年由曼彻斯特的两个纺织厂主科布顿和布莱特创立。谷物法是为大地主的利益从1815年起在英国实行的旨在限制或禁止从国外输入谷物的法令。同盟要求贸易完全自由，废除谷物法，其目的是为了降低国内谷物价格，从而降低工人的工资，削弱土地贵族的经济地位和政治地位。同盟在反对地主的斗争中曾经企图利用工人群众，可是就在这个时候，英国的先进工人展开了独立的、政治性的工人运动（宪章运动）。　1846年谷物法废除以后，反谷物法同盟宣布解散。实际上，同盟的一些分支一直存在到1849年。——107。）抛出的强迫人接受的小册子，由于对地主贵族展开了论战，即使没有科学的意义，毕竟也有历史的意义。但是罗伯特·皮尔爵士执政以来的自由贸易的立法，也把庸俗经济学的最后这根刺拔掉了。

1848年大陆的革命也在英国产生了反应。那些还要求有科学地位、不愿单纯充当统治阶级的诡辩家和献媚者的人，力图使资本的政治经济学同这时已不容忽视的无产阶级的要求调和起来。于是，以约翰·斯图亚特·穆勒为最著名代表的平淡无味的混合主义产生了。这宣告了“资产阶级”经济学的破产，关于这一点，俄国的伟大学者和批评家尼·车尔尼雪夫斯基在他的《穆勒政治经济学概述》中已作了出色的说明。

可见，在资本主义生产方式的对抗性质在法国和英国通过历史斗争而明显地暴露出来以后，资本主义生产方式才在德国成熟起来，同时，德国无产阶级比德国资产阶级在理论上已经有了更明◎第107页◎确的阶级意识。因此，当资产阶级政治经济学作为一门科学看来在德国有可能产生的时候，它又成为不可能了。

在这种情况下，资产阶级政治经济学的代表人物分成了两派。一派是精明的、贪利的实践家，他们聚集在庸俗经济学辩护论的最浅薄的因而也是最成功的代表巴师夏的旗帜下；另一派是以经济学教授资望自负的人，他们追随约·斯·穆勒，企图调和不能调和的东西。德国人在资产阶级经济学衰落时期，也同在它的古典时期一样，始终只是学生、盲从者和模仿者，是外国大商行的小贩。

所以，德国社会特殊的历史发展，排除了“资产阶级”经济学在德国取得任何独创的成就的可能性，但是没有排除对它进行批判的可能性。就这种批判代表一个阶级而论，它能代表的只是这样一个阶级，这个阶级的历史使命是推翻资本主义生产方式和最后消灭阶级。这个阶级就是无产阶级。

德国资产阶级的博学的和不学无术的代言人，最初企图像他们在对付我以前的著作时曾经得逞那样，用沉默置《资本论》于死地。当这种策略已经不再适合时势的时候，他们就借口批评我的书，开了一些药方来“镇静资产阶级的意识”，但是他们在工人报刊上（例如约瑟夫·狄慈根在《人民国家报》（注：《人民国家报》是德国社会民主工党（爱森纳赫派）的中央机关报，1869 年10月2日至1876年9月29日在莱比锡出版（每周两次，1873年7 月起改为每周三次）。该报反映德国工人运动中的革命派代表人物的观点，因而经常受到政府和警察的迫害。由于编辑常被逮捕，该报编辑部成员不断变动，但报纸的总的领导仍然掌握在威·李卜克内西手里。主持《人民国家报》出版社的奥·倍倍尔在该报中起了很大的作用。马克思和恩格斯从该报创刊起就是它的撰稿人，经常帮助编辑部，不断纠正报纸的路线，因此这家报纸成了19世纪70年代优秀的工人报刊之一。

根据1876年哥达代表大会的决定，从1876年10月1日起，开始出版德国社会主义工人党的统一的中央机关报——《前进报》，以代替《人民国家报》和《新社会民主党人报》。反社会党人非常法实行以后，《前进报》于1878年10月27日停刊。——108、634。）上发表的文章（注：指约·狄慈根的文章《卡尔·马克思〈资本论。政治经济学批判〉1867年汉堡版》，载于1868年《民主周报》（《人民国家报》的前身）第31、34、35和36号。

《民主周报》是德国工人的报纸，该报用这个名称从1868年1月至1869年9月在莱比锡出版，由威·李卜克内西主编。从1868年12月起，该报成为奥·倍倍尔领导的德国工人协会联合会的机关报。最初该报受到人民党的小资产阶级思想的一定的影响，但是不久由于马克思和恩格斯的努力，该报开始同拉萨尔主义进行斗争，宣传国际的思想，刊登国际的重要文件，在德国社会民主工党的创建中起了重要的作用。1869年在爱森纳赫代表大会上宣布该报为社会民主工党的中央机关报，并改名为《人民国家报》。——108。）遇到了强有力的对手，至今还没有对这些对手作出答复。（注：德国庸俗经济学的油嘴滑舌的空谈家，指责我的著作的文体和叙述方法。没有人会比我本人更严厉地评论《资本论》的文字上的缺点。然而，为了使这些先生及其读者受益和愉快，我要在这里援引一篇英国的和一篇俄国的评论。同我的观点完全敌对的《星期六评论》（《星期六评论》是英国保守派周刊《政治、文学、科学和艺术星期六评论》的简称，1855年至1938年在伦敦出版。）在其关于德文第一版的短评中说道：叙述方法“使最枯燥无味的经济问题具有一种独特的魅力”。1872年4月20 日的《圣彼得堡消息报》（《圣彼得堡消息报》是1703年出版的俄国第一家报纸——《新闻报》的续刊，自1728年起在彼得堡出版，1728-1874年由科学院出版，自1875年起由国民教育部出版。该报一直出版到1917年底。）也说：“除了少数太专门的部分以外，叙述的特点是通俗易懂，明确，尽管研究对象的科学水平很高却非常生动。在这方面，作者……和大多数德国学者大不相同，这些学者……用含糊不清、枯燥无味的语言写书，以致普通人看了脑袋都要裂开。”但是，对现今德国民族自由党教授的著作的读者说来，要裂开的是和脑袋完全不同的东西。） ◎第108页◎

1872年春，彼得堡出版了《资本论》的优秀的俄译本。初版3 000 册现在几乎已售卖一空。1871年，基辅大学政治经济学教授尼·季别尔先生在他的《李嘉图的价值和资本的理论》一书中就已经证明，我的价值、货币和资本的理论就其要点来说是斯密-李嘉图学说的必然的发展。使西欧读者在阅读他的这本出色的著作时感到惊异的，是纯理论观点的始终一贯。

人们对《资本论》中应用的方法理解得很差，这已经由对这一方法的各种互相矛盾的评论所证明。

例如，巴黎的《实证论者评论》（注：指实证主义哲学家奥·孔德的信徒德罗贝尔蒂在《实证哲学。评论》 1868 年11、12月合刊的第3期上发表的一篇对《资本论》第一卷的短评。

《实证哲学。评论》是法国的一家哲学杂志，宣传奥·孔德的资产阶级实证哲学；1867年至1883年在巴黎出版。——109。）一方面责备我形而上学地研究经济学，另一方面责备我——你们猜猜看！——只限于批判地分析既成的事实，而没有为未来的食堂开出调味单（孔德主义的吗？）。关于形而上学的责备，季别尔教授指出：

“就理论本身来说，马克思的方法是整个英国学派的演绎法，其优点和缺点是一切最优秀的理论经济学家所共有的。”（注：尼·季别尔《李嘉图的价值和资本的理论的最新补充和解释》1871年基辅版第170页。——109。）

莫·布洛克先生在《德国的社会主义理论家》（摘自1872年7月和8月《经济学家杂志》（注：《经济学家杂志》全称《经济学家杂志。政治经济、农业、工业和商业每月评论》，是法国资产阶级的月刊，1841年至1843年在巴黎出版。——109。）一文中，指出我的方法是分析的方法，他说：

“马克思先生通过这部著作而成为一个最出色的具有分析能力的思想家。”　　德国的评论家当然大叫什么黑格尔的诡辩。彼得堡的《欧洲通报》在专谈《资本论》的方法一文（1872年5月号第427-436◎第109页◎页）（注：指伊·伊·考夫曼写的《马克思的政治经济学批判的观点》一文，发表在《欧洲通报》1872年第3卷上。

《欧洲通报》是俄国资产阶级自由派的历史政治和文学月刊；由米·马·斯塔修列维奇创办，1866年至1908年由他在彼得堡编辑出版。该杂志刊登反对革命马克思主义者的文章。1909年至1918年夏由马·马·柯瓦列夫斯基编辑。—— 110。）中，认为我的研究方法是严格的实在论的，而叙述方法不幸是德国辩证法的。作者写道：

“如果从外表的叙述形式来判断，那么最初看来，马克思是最大的唯心主义哲学家，而且是德国的即坏的唯心主义哲学家。而实际上，在经济学的批判方面，他是他的所有前辈都无法比拟的现实主义者……决不能把他称为唯心主义者。”

我回答这位作者先生的最好的办法，是从他自己的批评中摘出几段话来，这几段话也会使某些不懂俄文原文的读者感到兴趣。

这位作者先生从我的《政治经济学批判》序言（1859年柏林版第4-7页（注：即本卷第31-35页。——110。），在那里我说明了我的方法的唯物主义基础）中摘引一段话后说：

“在马克思看来，只有一件事情是重要的，那就是发现他所研究的那些现象的规律。而且他认为重要的，不仅是在这些现象具有完成形式和处于一定时期内可见到的联系中的时候支配着它们的那个规律。在他看来，除此而外，最重要的是这些现象变化的规律，这些现象发展的规律，即它们由一种形式过渡到另一种形式，由一种联系秩序过渡到另一种联系秩序的规律。他一发现了这个规律，就详细地来考察这个规律在社会生活中表现出来的各种后果……所以马克思竭力去做的只是一件事：通过准确的科学研究来证明社会关系的一定秩序的必然性，同时尽可能完善地指出那些作为他的出发点和根据的事实。为了这个目的，只要证明现有秩序的必然性，同时证明这种秩序不可避免地要过渡到另一种秩序的必然性就完全够了，而不管人们相信或不相信，意识到或没有意识到这种过渡。马克思把社会运动看作受一定规律支配的自然史过程，这些规律不仅不以人的意志、意识和意图为转移，反而决定人的意志、意识和意图……既然意识要素在文化史上只起着这种从属作用，那么不言而喻，以文化本身为对象的批判，比任何事情更不能以意识的某种形式或某种结果为依据。这就是说，作为这种批判的出发点的不能是观念，而只能是外部的现象。批判将不是把事实和观念比较对照，而是把一种事实◎第110页◎同另一种事实比较对照。对这种批判唯一重要的是，对两种事实进行尽量准确的研究，使之真正形成相互不同的发展阶段，但尤其重要的是，对这些发展阶段所表现出来的秩序序列、顺序和联系进行同样准确的研究……但是有人会说，经济生活的一般规律，不管是应用于现在或过去，都是一样的。马克思否认的正是这一点。在他看来，这样的抽象规律是不存在的……根据他的意见，恰恰相反，每个历史时期都有它自己的规律。一旦生活经过了一定的发展时期，由一定阶段进入另一阶段时，它就开始受另外的规律支配。总之，经济生活呈现出的现象，和生物学的其他领域的发展史颇相类似……旧经济学家不懂得经济规律的性质，他们把经济规律同物理学定律和化学定律相比拟……对现象所作的更深刻的分析证明，各种社会有机体像动植物有机体一样，彼此根本不同……由于这些有机体的整个结构不同，它们的各个器官有差别，以及器官借以发生作用的条件不一样等等，同一个现象就受完全不同的规律支配。例如，马克思否认人口规律在任何时候在任何地方都是一样的。相反地，他断言每个发展阶段有它自己的人口规律……生产力的发展水平不同，生产关系和支配生产关系的规律也就不同。马克思给自己提出的目的是，从这个观点出发去研究和说明资本主义经济制度，这样，他只不过是极其科学地表述了任何对经济生活进行准确的研究必须具有的目的……这种研究的科学价值在于阐明支配着一定社会有机体的产生、生存、发展和死亡以及为另一更高的有机体所代替的特殊规律。马克思的这本书确实具有这种价值。”

这位作者先生把他称为我的实际方法的东西描述得这样恰当，并且在谈到我个人对这种方法的运用时又抱着这样的好感，那他所描述的不正是辩证方法吗？

当然，在形式上，叙述方法必须与研究方法不同。研究必须充分地占有材料，分析它的各种发展形式，探寻这些形式的内在联系。只有这项工作完成以后，现实的运动才能适当地叙述出来。这点一旦做到，材料的生命一旦观念地反映出来，呈现在我们面前的就好像是一个先验的结构了。

我的辩证方法，从根本上来说，不仅和黑格尔的辩证方法不◎第111页◎同，而且和它截然相反。在黑格尔看来，思维过程，即他称为观念而甚至把它转化为独立主体的思维过程，是现实事物的创造主，而现实事物只是思维过程的外部表现。我的看法则相反，观念的东西不外是移入人的头脑并在人的头脑中改造过的物质的东西而已。

将近30年以前，当黑格尔辩证法还很流行的时候，我就批判过黑格尔辩证法的神秘方面。但是，正当我写《资本论》第一卷时，今天在德国知识界发号施令的愤懑的、自负的、平庸的模仿者们（注：指德国资产阶级哲学家毕希纳、朗格、杜林、费希纳等人。——112。），却已高兴地像莱辛时代大胆的莫泽斯·门德尔松对待斯宾诺莎那样对待黑格尔，即把他当作一条“死狗”了。因此，我公开承认我是这位大思想家的学生，并且在关于价值理论的一章中，有些地方我甚至卖弄起黑格尔特有的表达方式。辩证法在黑格尔手中神秘化了，但这决没有妨碍他第一个全面地有意识地叙述了辩证法的一般运动形式。在他那里，辩证法是倒立着的。为了发现神秘外壳中的合理内核，必须把它倒过来。

辩证法，在其神秘形式上，成了德国的时髦东西，因为它似乎使现存事物显得光彩。辩证法，在其合理形态上，引起资产阶级及其夸夸其谈的代言人的恼怒和恐怖，因为辩证法在对现存事物的肯定的理解中同时包含对现存事物的否定的理解，即对现存事物的必然灭亡的理解；辩证法对每一种既成的形式都是从不断的运动中，因而也是从它的暂时性方面去理解；辩证法不崇拜任何东西，按其本质来说，它是批判的和革命的。

使实际的资产者最深切地感到资本主义社会充满矛盾的运动的，是现代工业所经历的周期循环的变动，而这种变动的顶点就是普遍危机。这个危机又要临头了，虽然它还处于预备阶段；由于它的舞台的广阔和它的作用的强烈，它甚至会把辩证法灌进新的神◎第112页◎圣普鲁士德意志帝国的暴发户们的头脑里去。

      卡尔·马克思

    1873年1月24日于伦敦

第一次载于1872-1873年在汉堡出版的《资本论》第2版

原文是德文

选自《马克思恩格斯全集》第23卷◎第113页◎

资本的生产过程

第一篇　商品和货币　第一章　商品

1.商品的两个因素：使用价值和价值（价值实体，价值量）

资本主义生产方式占统治地位的社会的财富，表现为“庞大的商品堆积”，单个的商品表现为这种财富的元素形式。因此，我们的研究就从分析商品开始。

商品首先是一个外界的对象，一个靠自己的属性来满足人的某种需要的物。这种需要的性质如何，例如是由胃产生还是由幻想◎第114页◎产生，是与问题无关的。这里的问题也不在于物怎样来满足人的需要，是作为生活资料即消费品来直接满足，还是作为生产资料来间接满足。

每一种有用物，如铁、纸等等，都可以从质和量两个角度来考察。每一种这样的物都是许多属性的总和，因此可以在不同的方面有用。发现这些不同的方面，从而发现物的多种使用方式，是历史的事情。为有用物的量找到社会尺度，也是这样。商品尺度之所以不同，部分是由于被计量的物的性质不同，部分是由于约定俗成。

物的有用性使物成为使用价值。但这种有用性不是悬在空中的。它决定于商品体的属性，离开了商品体就不存在。因此，商品体本身，例如铁、小麦、金刚石等等，就是使用价值，或财物。商品体的这种性质，同人取得它的使用属性所耗费的劳动的多少没有关系。在考察使用价值时，总是以它们的量的规定性为前提，如一打表，一码布，一吨铁等等。商品的使用价值为商品学这门学科提供材料。使用价值只是在使用或消费中得到实现。不论财富的社会的形式如何，使用价值总是构成财富的物质的内容。在我们所要考察的社会形式中，使用价值同时又是交换价值的物质承担者。

交换价值首先表现为一种使用价值同另一种使用价值相交换的量的关系或比例，这个比例随着时间和地点的不同而不断改变。因此，交换价值好像是一种偶然的、纯粹相对的东西，也就是说，商品固有的、内在的交换价值似乎是一个形容语的矛盾（注：形容语的矛盾的原文是“contradictio in adjecto”，指“圆形的方”， “木制的铁”一类的矛盾。——编者注）。现在我们进一步考察这个问题。

某种一定量的商品，例如一夸特小麦，同x量鞋油或y量绸缎◎第115页◎或z 量金等等交换，总之，按各种极不相同的比例同别的商品交换。因此，小麦有许多种交换价值，而不是只有一种。既然x量鞋油、y量绸缎、z 量金等等都是一夸特小麦的交换价值，那么，x量鞋油、y量绸缎、z 量金等等就必定是能够互相代替的或同样大的交换价值。由此可见，第一，同一种商品的各种有效的交换价值表示一个等同的东西。第二，交换价值只能是可以与它相区别的某种内容的表现方式，“表现形式”。

我们再拿两种商品例如小麦和铁来说。不管二者的交换比例怎样，总是可以用一个等式来表示：一定量的小麦等于若干量的铁，如1夸特小麦＝a英担铁。这个等式说明什么呢？它说明在两种不同的物里面，即在1夸特小麦和a英担铁里面，有一种等量的共同的东西。［47-50］（注：方括号中的数字表示《资本论》第1卷即《马克思恩格斯全集》第23卷的页码。——编者注）

这种共同东西不可能是商品的几何的、物理的、化学的或其他的天然属性。商品的物体属性只是就它们使商品有用，从而使商品成为使用价值来说，才加以考虑。另一方面，商品交换关系的明显特点，正在于抽去商品的使用价值。在商品交换关系中，只要比例适当，一种使用价值就和其他任何一种使用价值完全相等。［50］

作为使用价值，商品首先有质的差别；作为交换价值，商品只能有量的差别，因而不包含任何一个使用价值的原子。

如果把商品体的使用价值撇开，商品体就只剩下一个属性，即劳动产品这个属性。可是劳动产品在我们手里也已经起了变化。如果我们把劳动产品的使用价值抽去，那么也就是把那些使劳动产品成为使用价值的物质的组成部分和形式抽去。它们不再是桌子、◎第116页◎房屋、纱或别的什么有用物。它们的一切可以感觉到的属性都消失了。它们也不再是木匠劳动、瓦匠劳动、纺纱劳动或其他某种一定的生产劳动的产品了。随着劳动产品的有用性质的消失，体现在劳动产品中的各种劳动的有用性质也消失了，因而这些劳动的各种具体形式也消失了。各种劳动不再有什么差别，全都化为相同的人类劳动，抽象人类劳动。

现在我们来考察劳动产品剩下来的东西。它们剩下的只是同一的幽灵般的对象性，只是无差别的人类劳动的单纯凝结，即不管以哪种形式进行的人类劳动力耗费的单纯凝结。这些物现在只是表示，在它们的生产上耗费了人类劳动力，积累了人类劳动。这些物，作为它们共有的这个社会实体的结晶，就是价值——商品价值。［50-51］

可见，使用价值或财物具有价值，只是因为有抽象人类劳动对象化或物质化在里面。那么，它的价值量是怎样计量的呢？是用它所包含的“形成价值的实体”即劳动的量来计量。劳动本身的量是用劳动的持续时间来计量，而劳动时间又是用一定的时间单位如小时、日等作尺度。

可能会有人这样认为，既然商品的价值由生产商品所耗费的劳动量来决定，那么一个人越懒，越不熟练，他的商品就越有价值，因为他制造商品需要花费的时间越多。但是，形成价值实体的劳动是相同的人类劳动，是同一的人类劳动力的耗费。体现在商品世界全部价值中的社会的全部劳动力，在这里是当作一个同一的人类劳动力，虽然它是由无数单个劳动力构成的。每一个这种单个劳动力，同别一个劳动力一样，都是同一的人类劳动力，只要它具有社会平均劳动力的性质，起着这种社会平均劳动力的作用，从而在商品的生产上只使用平均必要劳动时间或社会必要劳动时间。社会必◎第117页◎要劳动时间是在现有的社会正常的生产条件下，在社会平均的劳动熟练程度和劳动强度下制造某种使用价值所需要的劳动时间。例如，在英国采用蒸汽织布机以后，把一定量的纱织成布所需要的劳动可能比过去少一半。实际上，英国的手工织布工人把纱织成布仍旧要用以前那样多的劳动时间，但这时他一小时的个人劳动的产品只代表半小时的社会劳动，因此价值也降到了它以前的一半。

可见，只是社会必要劳动量，或生产使用价值的社会必要劳动时间，决定该使用价值的价值量。在这里，单个商品是当作该种商品的平均样品。因此，含有等量劳动或能在同样劳动时间内生产出来的商品，具有同样的价值量。一种商品的价值同其他任何一种商品的价值的比例，就是生产前者的必要劳动时间同生产后者的必要劳动时间的比例。“作为价值，一切商品都只是一定量的凝固的劳动时间。”

因此，如果生产商品所需要的劳动时间不变，商品的价值量也就不变。但是，生产商品所需要的劳动时间随着劳动生产力的每一变动而变动。劳动生产力是由多种情况决定的，其中包括：工人的平均熟练程度，科学的发展水平和它在工艺上应用的程度，生产过程的社会结合，生产资料的规模和效能，以及自然条件。例如，同一劳动量在丰收年表现为8蒲式耳小麦，在歉收年只表现为4蒲式耳。同一劳动量用在富矿比用在贫矿能提供更多的金属等等。金刚石在地壳中是很稀少的，因而发现金刚石平均要花很多劳动时间。因此，很小一块金刚石就代表很多劳动。［……］总之，劳动生产力越高，生产一种物品所需要的劳动时间就越少，凝结在该物品中的劳动量就越小，该物品的价值就越小。相反地，劳动生产力越低，生产一种物品的必要劳动时间就越多，该物品的价值就越大。可见，商品的价值量与实现在商品中的劳动的量成正比地变动，与◎第118页◎这一劳动的生产力成反比地变动。

一个物可以是使用价值而不是价值。在这个物并不是通过劳动而对人有用的情况下就是这样。例如，空气、处女地、天然草地、野生林等等。一个物可以有用，而且是人类劳动产品，但不是商品。谁用自己的产品来满足自己的需要，他生产的就只是使用价值，而不是商品。要生产商品，他不仅要生产使用价值，而且要为别人生产使用价值，即生产社会的使用价值。{ 而且不只是单纯为别人。中世纪农民为封建主生产交代役租的粮食，为神父生产纳什一税的粮食。但不管是交代役租的粮食，还是纳什一税的粮食，都并不因为是为别人生产的，就成为商品。要成为商品，产品必须通过交换，转到把它当作使用价值使用的人的手里。}（注：第4版注：我插进了括号里的这段话，因为省去这段话常常会引起误解，好像不是由生产者本人消费的产品，马克思都认为是商品。——弗·恩·）最后，没有一个物可以是价值而不是使用物品。如果物没有用，那么其中包含的劳动也就没有用，不能算作劳动，因此不形成价值。［51-54］

2.体现在商品中的劳动的二重性

起初我们看到，商品是一种二重的东西，即使用价值和交换价值。后来表明，劳动就它表现为价值而论，也不再具有它作为使用价值的创造者所具有的那些特征。商品中包含的劳动的这种二重性，是首先由我批判地证明了的。这一点是理解政治经济学的枢纽，因此，在这里要较详细地加以说明。

我们就拿两种商品如1件上衣和10码麻布来说。假定前者的◎第119页◎价值比后者的价值大一倍。假设10码麻布＝W，则1件上衣＝2W。

上衣是满足一种特殊需要的使用价值。要生产上衣，就需要进行特定种类的生产活动。这种生产活动是由它的目的、操作方式、对象、手段和结果决定的。由自己产品的使用价值或者由自己产品是使用价值来表示自己的有用性的劳动，我们简称为有用劳动。从这个观点来看，劳动总是联系到它的有用效果来考察的。

上衣和麻布是不同质的使用价值，同样，决定它们存在的劳动即缝和织，也是不同质的。如果这些物不是不同质的使用价值，从而不是不同质的有用劳动的产品，它们就根本不能作为商品来互相对立。上衣不会与上衣交换，一种使用价值不会与同种的使用价值交换。

各种使用价值或商品体的总和，表现了同样多种的、按照属、种、科、亚种、变种分类的有用劳动的总和，即表现了社会分工。这种分工是商品生产存在的条件，虽然不能反过来说商品生产是社会分工存在的条件。在古代印度公社中就有社会分工，但产品并不成为商品。或者拿一个较近的例子来说，每个工厂内都有系统的分工，但是这种分工不是通过工人交换他们个人的产品来实现的。只有独立的互不依赖的私人劳动的产品，才作为商品互相对立。

可见，每个商品的使用价值都包含着一定的有目的的生产活动，或有用劳动。各种使用价值如果不包含不同质的有用劳动，就不能作为商品互相对立。在产品普遍采取商品形式的社会里，也就是在商品生产者的社会里，作为独立生产者的私事而各自独立进行的各种有用劳动的这种质的区别，发展成一个多支的体系，发展成社会分工。［54-56］

上衣、麻布等等使用价值，简言之，种种商品体，是自然物质和劳动这两种要素的结合。如果把上衣、麻布等等包含的各种不同的◎第120页◎有用劳动的总和除外，总还剩有一种不借人力而天然存在的物质基质。人在生产中只能像自然本身那样发挥作用，就是说，只能改变物质的形态。不仅如此，他在这种改变形态的劳动中还要经常依靠自然力的帮助。因此，劳动并不是它所生产的使用价值即物质财富的唯一源泉。正像威廉·配第所说，劳动是财富之父，土地是财富之母。（注：见《赋税论》1667年伦敦版第47页。——121。）

现在，我们放下作为使用物品的商品，来考察商品价值。

我们曾假定，上衣的价值比麻布大一倍。但这只是量的差别，我们先不去管它。我们要记住的是，假如1件上衣的价值比10码麻布的价值大一倍，那么，20码麻布就与1件上衣具有同样的价值量。作为价值，上衣和麻布是有相同实体的物，是同种劳动的客观表现。［……］如果把生产活动的特定性质撇开，从而把劳动的有用性质撇开，劳动就只剩下一点：它是人类劳动力的耗费。尽管缝和织是不同质的生产活动，但二者都是人的脑、肌肉、神经、手等等的生产耗费，从这个意义上说，二者都是人类劳动。这只是耗费人类劳动力的两种不同的形式。当然，人类劳动力本身必须已有或多或少的发展，才能以这种或那种形式耗费。但是，商品价值体现的是人类劳动本身，是一般人类劳动的耗费。正如在资产阶级社会里，将军或银行家扮演着重要的角色，而人本身则扮演极卑微的角色一样，人类劳动在这里也是这样。它是每个没有任何专长的普通人的有机体平均具有的简单劳动力的耗费。简单平均劳动本身虽然在不同的国家和不同的文化时代具有不同的性质，但在一定的社会里是一定的。比较复杂的劳动只是自乘的或不如说多倍的简单劳动，因此，少量的复杂劳动等于多量的简单劳动。经验证明，这种简化是经常进行的。一个商品可能是最复杂的劳动的产品，但是它的价值使它与简单劳动的产品相等，因而本◎第121页◎身只表示一定量的简单劳动。（注：读者应当注意，这里指的不是工人得到的一个工作日的工资或价值，而是指工人的一个工作日对象化了的商品价值。在我们叙述的这个阶段，工资这个范畴根本还不存在。）各种劳动化为当作它们的计量单位的简单劳动的不同比例，是在生产者背后由社会过程决定的，因而在他们看来，似乎是由习惯确定的。为了简便起见，我们以后把各种劳动力直接当作简单劳动力，这样就省去了简化的麻烦。

因此，正如在作为价值的上衣和麻布中，它们的使用价值的差别被抽去一样，在表现为这些价值的劳动中，劳动的有用形式即缝和织的区别也被抽去了。作为使用价值的上衣和麻布是有一定目的的生产活动同布和纱的结合，而作为价值的上衣和麻布不过是同种劳动的凝结，同样，这些价值所包含的劳动之所以算作劳动，并不是因为它们同布和纱发生了生产的关系，而只是因为它们是人类劳动力的耗费。正是由于缝和织具有不同的质，它们才是形成作为使用价值的上衣和麻布的要素；而只是由于它们的特殊的质被抽去，由于它们具有相同的质，即人类劳动的质，它们才是上衣价值和麻布价值的实体。

可是，上衣和麻布不仅是价值一般，而且是一定量的价值。我们曾假定，1件上衣的价值比10码麻布的价值大一倍。它们价值量的这种差别是从哪里来的呢？这是由于麻布包含的劳动只有上衣的一半，因而生产后者所要耗费劳动力的时间必须比生产前者多一倍。

因此，就使用价值说，有意义的只是商品中包含的劳动的质，就价值量说，有意义的只是商品中包含的劳动的量，不过这种劳动已经化为没有质的区别的人类劳动。在前一种情况下，是怎样劳◎第122页◎动，什么劳动的问题；在后一种情况下，是劳动多少，劳动时间多长的问题。既然商品的价值量只是表示商品中包含的劳动量，那么，在一定的比例上，各种商品应该总是等量的价值。［56-59］

更多的使用价值本身就是更多的物质财富，两件上衣比一件上衣多。两件上衣可以两个人穿，一件上衣只能一个人穿，依此类推。然而随着物质财富的量的增长，它的价值量可能同时下降。这种对立的运动来源于劳动的二重性。生产力当然始终是有用的、具体的劳动的生产力，它事实上只决定有目的的生产活动在一定时间内的效率。因此，有用劳动成为较富或较贫的产品源泉与有用劳动的生产力的提高或降低成正比。相反地，生产力的变化本身丝毫也不会影响表现为价值的劳动。既然生产力属于劳动的具体有用形式，它自然不再能同抽去了具体有用形式的劳动有关。因此，不管生产力发生了什么变化，同一劳动在同样的时间内提供的价值量总是相同的。但它在同样的时间内提供的使用价值量是不同的：生产力提高时就多些，生产力降低时就少些。因此，那种能提高劳动成效从而增加劳动所提供的使用价值量的生产力变化，如果会缩减生产这个使用价值量所必需的劳动时间的总和，就会减少这个增大了的总量的价值量。反之亦然。

一切劳动，一方面是人类劳动力在生理学意义上的耗费；就相同的或抽象的人类劳动这个属性来说，它形成商品价值。一切劳动，另一方面是人类劳动力在特殊的有一定目的的形式上的耗费；就具体的有用的劳动这个属性来说，它生产使用价值。［59-60］

3.价值形式或交换价值

商品是以铁、麻布、小麦等等使用价值或商品体的形式出现◎第123页◎的。这是它们的日常的自然形式。但它们所以是商品，只因为它们是二重物，既是使用物品又是价值承担者。因此，它们表现为商品或具有商品的形式，只是由于它们具有二重的形式，即自然形式和价值形式。［61］

谁都知道——即使他别的什么都不知道，——商品具有同它们使用价值的五光十色的自然形式成鲜明对照的、共同的价值形式，即货币形式。但是在这里，我们要做资产阶级经济学从来没有打算做的事情：指明这种货币形式的起源，就是说，探讨商品价值关系中包含的价值表现，怎样从最简单的最不显眼的样子一直发展到炫目的货币形式。这样，货币的谜就会随着消失。

显然，最简单的价值关系就是一个商品同另一个不同种的商品（不管是哪一种商品都一样）的价值关系。因此，两个商品的价值关系为一个商品提供了最简单的价值表现。［61-62］

A.简单的、个别的或偶然的价值形式

x量商品A＝y量商品B，或x量商品A值y量商品B。

（20码麻布＝1件上衣，或20码麻布值1件上衣。）

(1)价值表现的两极：相对价值形式和等价形式

一切价值形式的秘密都隐藏在这个简单的价值形式中。因此，分析这个形式确实困难。

两个不同种的商品A和B，如我们例子中的麻布和上衣，在这里显然起着两种不同的作用。麻布通过上衣表现自己的价值，上衣则成为这种价值表现的材料。前一个商品起主动作用，后一个商品起被动作用。前一个商品的价值表现为相对价值，或者说，处于◎第124页◎相对价值形式。后一个商品起等价物的作用，或者说，处于等价形式。

相对价值形式和等价形式是同一价值表现的互相依赖、互为条件、不可分离的两个要素，同时又是同一价值表现的互相排斥、互相对立的两端即两极；这两种形式总是分配在通过价值表现互相发生关系的不同的商品上。例如我不能用麻布来表现麻布的价值。20码麻布＝20码麻布，这不是价值表现。相反，这个等式只是说，20码麻布无非是20码麻布，是一定量的使用物品麻布。因此，麻布的价值只能相对地表现出来，即通过另一个商品表现出来。因此，麻布的相对价值形式要求有任何另一个与麻布相对立的商品处于等价形式。另一方面，这另一个充当等价物的商品不能同时处于相对价值形式。它不表现自己的价值。它只是为另一个商品的价值表现提供材料。［62-63］

一个商品究竟是处于相对价值形式，还是处于与之对立的等价形式，完全取决于它当时在价值表现中所处的地位，就是说，取决于它是价值被表现的商品，还是表现价值的商品。［63］

(2)相对价值形式

(a)相对价值形式的内容

要发现一个商品的简单价值表现怎样隐藏在两个商品的价值关系中，首先必须完全撇开这个价值关系的量的方面来考察这个关系。［63］

不论20码麻布＝1件上衣，或＝20件上衣，或＝x件上衣，也就是说，不论一定量的麻布值多少件上衣，每一个这样的比例总是包含这样的意思：麻布和上衣作为价值量是同一单位的表现，是同一性质的物。麻布＝上衣是这一等式的基础。◎第125页◎

但是，这两个被看作质上等同的商品所起的作用是不同的。只有麻布的价值得到表现。是怎样表现的呢？是通过同上衣的关系，把上衣当作它的“等价物”，或与它“能交换的东西”。在这个关系中，上衣是价值的存在形式，是价值物，因为只有作为价值物，它才是与麻布相同的。另一方面，麻布自身的价值存在显示出来了，或得到了独立的表现，因为只有作为价值，麻布才能把上衣当作等值的东西，或与它能交换的东西。［……］在这里，一个商品的价值性质通过该商品与另一个商品的关系而显露出来。［64］

在上衣成为麻布的等价物的价值关系中，上衣形式起着价值形式的作用。因此，商品麻布的价值是表现在商品上衣的物体上，一个商品的价值表现在另一个商品的使用价值上。［66］

可见，通过价值关系，商品B的自然形式成了商品A的价值形式，或者说，商品B的物体成了反映商品A的价值的镜子。商品A同作为价值体，作为人类劳动的物质化的商品B发生关系，就使B的使用价值成为表现A自己价值的材料。在商品B的使用价值上这样表现出来的商品A的价值，具有相对价值形式。［67］

(b)相对价值形式的量的规定性

凡是价值要被表现的商品，都是一定量的使用物品，如15舍费耳小麦、100磅咖啡等等。这一定量的商品包含着一定量的人类劳动。因而，价值形式不只是要表现价值一般，而且要表现一定量的价值，即价值量。［67］

“20码麻布＝1件上衣，或20码麻布值1件上衣”这一等式的前提是：1 件上衣和20码麻布正好包含同样多的价值实体。就是说，这两个商品量耗费了同样多的劳动或等量的劳动时间。但是生产20码麻布或1件上衣的必要劳动时间，是随着织或缝的生产力◎第126页◎的每一次变化而变化的。现在我们要较详细地研究一下这种变化对价值量的相对表现的影响。

Ⅰ.麻布的价值起了变化（注：“价值”一词在这里是用来指一定量的价值即价值量，前面有的地方已经这样用过。），上衣的价值不变。如果生产麻布的必要劳动时间例如由于种值亚麻的土地肥力下降而增加一倍，那么麻布的价值也就增大一倍。这时不是20码麻布＝1件上衣，而是20码麻布＝2件上衣，因为现在1件上衣包含的劳动时间只有20码麻布的一半。相反地，如果生产麻布的必要劳动时间例如由于织机改良而减少一半，那么，麻布的价值也就减低一半。这样，现在是20码麻布＝1/2件上衣。可见，在商品B的价值不变时，商品A 的相对价值即它表现在商品B上的价值的增减，与商品A的价值成正比。

Ⅱ.麻布的价值不变，上衣的价值起了变化。在这种情况下，如果生产上衣的必要劳动时间例如由于羊毛歉收而增加一倍，现在不是20码麻布＝1 件上衣，而是20码麻布＝1/2件上衣。相反地，如果上衣的价值减少一半，那么，20 码麻布＝2件上衣。因此，在商品A的价值不变时，它的相对的、表现在商品B 上的价值的增减，与商品B的价值变化成反比。

我们把Ⅰ、Ⅱ类的各种情形对照一下就会发现，相对价值的同样的量的变化可以由完全相反的原因造成。所以，20码麻布＝1件上衣变为：1.20码麻布＝2件上衣，或者是由于麻布的价值增加◎第127页◎一倍，或者是由于上衣的价值减低一半；2.20码麻布＝1/2件上衣，或者是由于麻布的价值减低一半，或者是由于上衣的价值增加一倍。

Ⅲ. 生产麻布和上衣的必要劳动量可以按照同一方向和同一比例同时发生变化。在这种情况下，不管这两种商品的价值发生什么变动，依旧是 20码麻布＝1件上衣。只有把它们同价值不变的第三种商品比较，才会发现它们的价值的变化。如果所有商品的价值都按同一比例同时增减，它们的相对价值就保持不变。它们的实际的价值变化可以由以下这个事实看出：在同样的劳动时间内，现在提供的商品量都比过去多些或少些。

Ⅳ.生产麻布和上衣的各自的必要劳动时间，从而它们的价值，可以按照同一方向但以不同的程度同时发生变化，或者按照相反的方向发生变化，等等。这种种可能的组合对一种商品的相对价值的影响，根据Ⅰ、Ⅱ、Ⅲ类的情况就可以推知。

可见，价值量的实际变化不能明确地，也不能完全地反映在价值量的相对表现即相对价值量上。即使商品的价值不变，它的相对价值也可能发生变化。即使商品的价值发生变化，它的相对价值也可能不变，最后，商品的价值量和这个价值量的相对表现同时发生的变化，完全不需要一致。［67-69］

(3)等价形式

我们说过，当商品A（麻布）通过不同种商品B（上衣）的使用价值表现自己的价值时，它就使商品B取得一种特殊的价值形式，即等价形式。商品麻布显示出它自身的价值存在，是通过上衣没有取得与自己的物体形式不同的价值形式而与它相等。这样，麻布表现出它自身的价值存在，实际上是通过上衣能与它直接交换。因此，一个商品的等价形式就是它能与另一个商品直接交换的形式。［70］

在考察等价形式时看见的第一个特点，就是使用价值成为它◎第128页◎的对立面即价值的表现形式。［71］

一种商品例如麻布的相对价值形式，把自己的价值存在表现为一种与自己的物体和物体属性完全不同的东西，例如表现为与上衣相同的东西，因此，这个表现本身就说明其中隐藏着一种社会关系。等价形式却相反。等价形式恰恰在于：商品体例如上衣这个物本身就表现价值，因而天然就具有价值形式。当然，只是在商品麻布把商品上衣当作等价物的价值关系中，才是这样。［72］

充当等价物的商品的物体总是当作抽象人类劳动的化身，同时又总是某种有用的、具体的劳动的产品。因此，这种具体劳动就成为抽象人类劳动的表现。例如，如果上衣只当作抽象人类劳动的实现，那么，在上衣内实际地实现的缝劳动就只当作抽象人类劳动的实现形式。在麻布的价值表现中，缝劳动的有用性不在于造了衣服，从而造了人（注：原文套用了德国谚语“Kleider machen Leute”，直译是“衣服造人”，转义是“人靠衣装”。——编者注），而在于造了一种物体，使人们能看出它是价值，因而是与对象化在麻布价值内的劳动毫无区别的那种劳动的凝结。要造这样一面反映价值的镜子，缝劳动本身就必须只是反映它作为人类劳动的这种抽象属性。

缝的形式同织的形式一样，都是人类劳动力的耗费。因此，二者都具有人类劳动的一般属性，因而在一定的情况下，比如在价值的生产上，就可以只从这个角度来考察。这并不神秘。但是在商品的价值表现上事情却反过来了。例如，为了表明织不是在它作为织这个具体形式上，而是在它作为人类劳动这个一般属性上形成麻布的价值，我们就要把缝这种制造麻布的等价物的具体劳动，作为抽象人类劳动的可以捉摸的实现形式与织相对立。◎第129页◎

可见，等价形式的第二个特点，就是具体劳动成为它的对立面即抽象人类劳动的表现形式。

既然这种具体劳动，即缝，只是当作无差别的人类劳动的表现，它就具有与别种劳动即麻布中包含的劳动等同的形式，因而，尽管它同其他一切生产商品的劳动一样是私人劳动，但终究是直接社会形式上的劳动。正因为这样，它才表现在一种能与别种商品直接交换的产品上。可见，等价形式的第三个特点，就是私人劳动成为它的对立面的形式，成为直接社会形式的劳动。［72-73］

(4)简单价值形式的总体

一个商品的简单价值形式包含在它与一个不同种商品的价值关系或交换关系中。商品A的价值，通过商品B能与商品A直接交换而在质上得到表现，通过一定量的商品B能与既定量的商品A交换而在量上得到表现。换句话说，一个商品的价值是通过它表现为“交换价值”而得到独立的表现的。在本章的开头，我们曾经依照通常的说法，说商品是使用价值和交换价值，严格说来，这是不对的。商品是使用价值或使用物品和“价值”。一个商品，只要它的价值取得一个特别的、不同于它的自然形式的表现形式，即交换价值形式，它就表现为这样的二重物。孤立地考察，它绝没有这种形式，而只有同第二个不同种的商品发生价值关系或交换关系时，它才具有这种形式。只要我们知道了这一点，上述说法就没有害处，而只有简便的好处。

我们的分析表明，商品的价值形式或价值表现由商品价值的本性产生，而不是相反，价值和价值量由它们的作为交换价值的表现方式产生。［75］

更仔细地考察一下商品A同商品B的价值关系中所包含的商◎第130页◎品A 的价值表现，就会知道，在这一关系中商品A的自然形式只是充当使用价值的形态，而商品B的自然形式只是充当价值形式或价值形态。这样，潜藏在商品中的使用价值和价值的内部对立，就通过外部对立，即通过两个商品的关系表现出来了，在这个关系中，价值要被表现的商品只是直接当作使用价值，而另一个表现价值的商品只是直接当作交换价值。所以，一个商品的简单的价值形式，就是该商品中所包含的使用价值和价值的对立的简单表现形式。［76］

一看就知道，简单价值形式是不充分的，是一种胚胎形式，它只有通过一系列的形态变化，才成熟为价格形式。［77］

然而个别的价值形式会自行过渡到更完全的形式。通过个别的价值形式，商品A的价值固然只是表现在一个别种商品上，但是这后一个商品不论是哪一种，是上衣、铁或小麦等等，都完全一样。随着同一商品和这种或那种不同的商品发生价值关系，也就产生它的种种不同的简单价值表现。它可能有的价值表现的数目，只受与它不同的商品种类的数目的限制。这样，商品的个别的价值表现就转化为一个可以不断延长的、不同的简单价值表现的系列。［77］

B.总和的或扩大的价值形式

z量商品A＝u量商品B，或＝v量商品C，或＝w量商品D，或＝x量商品E，或＝其他

（20码麻布＝1件上衣，或＝10磅茶叶，或＝40磅咖啡，或＝ 1夸特小麦，或＝2盎斯金，或＝1/2吨铁，或＝其他）［77］

(1)扩大的相对价值形式

现在，一种商品例如麻布的价值表现在商品世界的其他无数◎第131页◎的元素上。每一种其他的商品体都成为反映麻布价值的镜子。这样，这个价值本身才真正表现为无差别的人类劳动的凝结。因为形成这个价值的劳动现在十分清楚地表现为这样一种劳动，其他任何一种人类劳动都与之等同，而不管其他任何一种劳动具有怎样的自然形式，即不管它是对象化在上衣、小麦、铁或金等等之中。因此，现在麻布通过自己的价值形式，不再是只同另一种商品发生社会关系，而是同整个商品世界发生社会关系。作为商品，它是这个世界的一个公民。同时，商品价值表现的无限的系列表明，商品价值是同它借以表现的使用价值的特殊形式没有关系的。

在第一种形式即20码麻布＝1件上衣中，这两种商品能以一定的量的比例相交换，可能是偶然的事情。相反地，在第二种形式中，一个根本不同于偶然现象并且决定着这种偶然现象的背景马上就显露出来了。麻布的价值无论是表现在上衣、咖啡或铁等等无数千差万别的、属于各个不同占有者的商品上，总是一样大的。两个单个商品占有者之间的偶然关系消失了。显然，不是交换调节商品的价值量，恰好相反，是商品的价值量调节商品的交换比例。［78-79］

(2)特殊等价形式

每一种商品，上衣、茶叶、小麦、铁等等，都在麻布的价值表现中充当等价物，因而充当价值体。每一种这样的商品的一定的自然形式，现在都成为一个特殊等价形式，与其他许多特殊等价形式并列。同样，种种不同的商品体中所包含的多种多样的一定的、具体的、有用的劳动，现在只是一般人类劳动的同样多种的特殊的实现形式或表现形式。［79］◎第132页◎

(3)总和的或扩大的价值形式的缺点

第一，商品的相对价值表现是未完成的，因为它的表现系列永无止境。每当新出现一种商品，从而提供一种新的价值表现的材料时，由一个个的价值等式连结成的锁链就会延长。第二，这条锁链形成一幅由互不关联的而且种类不同的价值表现拼成的五光十色的镶嵌画。最后，像必然会发生的情形一样，如果每一种商品的相对价值都表现在这个扩大的形式中，那么，每一种商品的相对价值形式都是一个不同于任何别的商品的相对价值形式的无穷无尽的价值表现系列。扩大的相对价值形式的缺点反映在与它相适应的等价形式中。因为每一种商品的自然形式在这里都是一个特殊等价形式，与无数别的特殊等价形式并列，所以只存在着有局限性的等价形式，其中每一个都排斥另一个。同样，每个特殊的商品等价物中包含的一定的、具体的、有用的劳动，都只是人类劳动的特殊的因而是不充分的表现形式。诚然，人类劳动在这些特殊表现形式的总和中，获得自己的完全的或者总和的表现形式。但是它还没有获得统一的表现形式。

扩大的相对价值形式只是由简单的相对价值表现的总和，或第一种形式的等式的总和构成，例如：

20码麻布＝1件上衣，

20码麻布＝10磅茶叶，等等。

但是每一个这样的等式倒转过来也包含着一个同一的等式：

1件上衣＝20码麻布，

10磅茶叶＝20码麻布，等等。

事实上，如果一个人用他的麻布同其他许多商品交换，从而把麻布的价值表现在一系列其他的商品上，那么，其他许多商品占有者也◎第133页◎就必然要用他们的商品同麻布交换，从而把他们的各种不同的商品的价值表现在同一个第三种商品麻布上。因此，把20码麻布＝1件上衣，或＝10磅茶叶，或＝其他等等这个系列倒转过来，也就是说，把事实上已经包含在这个系列中的相反关系表示出来，我们就得到：

C.一般价值形式

1件上衣＝　　┐

10磅茶叶＝　 │

40磅咖啡＝　 │

1夸特小麦＝　│

2盎斯金＝　　│20码麻布

1/2吨铁＝　　│

x量商品A＝　 │

其他商品＝　 ┘

［79-80］

(1)价值形式的变化了的性质

现在，商品价值的表现：1.是简单的，因为都是表现在唯一的商品上；2.是统一的，因为都是表现在同一的商品上。它们的价值形式是简单的和共同的，因而是一般的。

第一种形式和第二种形式二者都只是使一种商品的价值表现为一种与它自身的使用价值或商品体不同的东西。［79-81］

新获得的形式使商品世界的价值表现在从商品世界中分离出来的同一种商品上，例如表现在麻布上，因而使一切商品的价值都◎第134页◎通过它们与麻布等同而表现出来。每个商品的价值作为与麻布等同的东西，现在不仅与它自身的使用价值相区别，而且与一切使用价值相区别，正因为这样才表现为它和一切商品共有的东西。因此，只有这种形式才真正使商品作为价值互相发生关系，或者使它们互相表现为交换价值。［81-82］

现在，一切商品，在与麻布等同的形式上，不仅表现为在质上等同，表现为价值一般，而且同时也表现为在量上可以比较的价值量。由于它们都通过同一个材料，通过麻布来反映自己的价值量，这些价值量也就互相反映。［82］

商品世界的一般的相对价值形式，使被排挤出商品世界的等价物商品即麻布，获得了一般等价物的性质。麻布自身的自然形式是这个世界的共同的价值形态，因此，麻布能够与其他一切商品直接交换。它的物体形式是当作一切人类劳动的可以看得见的化身，一般的社会的蛹化。［82］

(2)相对价值形式和等价形式的发展关系

等价形式的发展程度是同相对价值形式的发展程度相适应的。但是必须指出，等价形式的发展只是相对价值形式发展的表现和结果。

一种商品的简单的或个别的相对价值形式使另一种商品成为个别的等价物。扩大的相对价值形式，即一种商品的价值在其他一切商品上的表现，赋予其他一切商品以种种不同的特殊等价物的形式。最后，一种特殊的商品获得一般等价形式，是因为其他一切商品使它成为它们统一的、一般的价值形式的材料。

价值形式发展到什么程度，它的两极即相对价值形式和等价形式之间的对立，也就发展到什么程度。［83］◎第135页◎


马克思　《资本论》第一卷（节选）（之二）

(3)从一般价值形式到货币形式的过渡

一般等价形式是价值的一种形式。因此，它可以属于任何一种商品。另一方面，一种商品处于一般等价形式（第三种形式），是因为而且只是因为它被其他一切商品当作等价物排挤出来。这种排挤最终限制在一种特殊的商品上，从这个时候起，商品世界的统一的相对价值形式才获得客观的固定性和一般的社会效力。

等价形式同这种特殊商品的自然形式社会地结合在一起，这种特殊商品成了货币商品，或者执行货币的职能。在商品世界起一般等价物的作用就成了它特有的社会职能，从而成了它的社会独占权。在第二种形式中充当麻布的各种特殊等价物，而在第三种形式中把自己的相对价值共同用麻布来表现的各种商品中间，有一种商品在历史过程中夺得了这个特权地位，这就是金。因此，我们在第三种形式中用商品金代替商品麻布，就得到：

D.货币形式

20码麻布＝　 ┐

1件上衣＝　　│

10磅茶叶＝　 │

40磅咖啡＝　 │2盎斯金

1夸特小麦＝　│

1/2吨铁＝　　│

x量商品A＝　 ┘

［85-86］◎第136页◎

金能够作为货币与其他商品相对立，只是因为它早就作为商品与它们相对立。与其他一切商品一样，它过去就起等价物的作用：或者是在个别的交换行为中起个别等价物的作用，或者是与其他商品等价物并列起特殊等价物的作用。渐渐地，它就在或大或小的范围内起一般等价物的作用。一当它在商品世界的价值表现中独占了这个地位，它就成为货币商品。只是从它已经成为货币商品的时候起，第四种形式才同第三种形式区别开来，或者说，一般价值形式才转化为货币形式。

一种商品（如麻布）在已经执行货币商品职能的商品（如金）上的简单的相对的价值表现，就是价格形式。因此，麻布的“价格形式”是：

20码麻布＝2盎斯金，

如果2盎斯金的铸币名称是2镑，那就是：

20码麻布＝2镑。

理解货币形式的困难，无非是理解一般等价形式，从而理解一般价值形式即第三种形式的困难。第三种形式倒转过来，就化为第二种形式，即扩大的价值形式，而第二种形式的构成要素是第一种形式：20码麻布＝1件上衣，或者x量商品A＝y量商品B。因此，简单的商品形式是货币形式的胚胎。［86-87］

4.商品的拜物教性质及其秘密

最初一看，商品好像是一种简单而平凡的东西。对商品的分析表明，它却是一种很古怪的东西，充满形而上学的微妙和神学的怪诞。商品就它是使用价值来说，不论从它靠自己的属性来满足人的需要这个角度来考察，或者从它作为人类劳动的产品才具有这些◎第137页◎属性这个角度来考察，都没有什么神秘的地方。很明显，人通过自己的活动按照对自己有用的方式来改变自然物质的形态。［87］

可见，商品的神秘性质不是来源于商品的使用价值。这种神秘性质也不是来源于价值规定的内容。因为，第一，不管有用劳动或生产活动怎样不同，它们都是人体的机能，而每一种这样的机能不管内容和形式如何，实质上都是人的脑、神经、肌肉、感官等等的耗费。这是一个生理学上的真理。第二，说到作为决定价值量的基础的东西，即这种耗费的持续时间或劳动量，那么，劳动的量可以十分明显地同劳动的质区别开来。在一切社会状态下，人们对生产生活资料所耗费的劳动时间必然是关心的，虽然在不同的发展阶段上关心的程度不同。最后，一旦人们以某种方式彼此为对方劳动，他们的劳动也就取得社会的形式。

可是，劳动产品一旦采取商品形式就具有的谜一般的性质究竟是从哪里来的呢？显然是从这种形式本身来的。人类劳动的等同性，取得了劳动产品的等同的价值对象性这种物的形式；用劳动的持续时间来计量的人类劳动力的耗费，取得了劳动产品的价值量的形式；最后，生产者的劳动的那些社会规定借以实现的生产者的关系，取得了劳动产品的社会关系的形式。

可见，商品形式的奥秘不过在于：商品形式在人们面前把人们本身劳动的社会性质反映成劳动产品本身的物的性质，反映成这些物的天然的社会属性，从而把生产者同总劳动的社会关系反映成存在于生产者之外的物与物之间的社会关系。由于这种转换，劳动产品成了商品，成了可感觉而又超感觉的物或社会的物。正如一物在视神经中留下的光的印象，不是表现为视神经本身的主观兴奋，而是表现为眼睛外面的物的客观形式。但是在视觉活动中，光确实从一物射到另一物，即从外界对象射入眼睛。这是物理的物◎第138页◎之间的物理关系。相反，商品形式和它借以得到表现的劳动产品的价值关系，是同劳动产品的物理性质以及由此产生的物的关系完全无关的。这只是人们自己的一定的社会关系，但它在人们面前采取了物与物的关系的虚幻形式。因此，要找一个比喻，我们就得逃到宗教世界的幻境中去。在那里，人脑的产物表现为赋有生命的、彼此发生关系并同人发生关系的独立存在的东西。在商品世界里，人手的产物也是这样。我把这叫作拜物教。劳动产品一旦作为商品来生产，就带上拜物教性质，因此拜物教是同商品生产分不开的。

商品世界的这种拜物教性质，像以上分析已经表明的，是来源于生产商品的劳动所特有的社会性质。

使用物品成为商品，只是因为它们是彼此独立进行的私人劳动的产品。这种私人劳动的总和形成社会总劳动。因为生产者只有通过交换他们的劳动产品才发生社会接触，所以，他们的私人劳动的特殊的社会性质也只有在这种交换中才表现出来。换句话说，私人劳动在事实上证实为社会总劳动的一部分，只是由于交换使劳动产品之间、从而使生产者之间发生了关系。因此，在生产者面前，他们的私人劳动的社会关系就表现为现在这个样子，就是说，不是表现为人们在自己劳动中的直接的社会关系，而是表现为人们之间的物的关系和物之间的社会关系。

劳动产品只是在它们的交换中，才取得一种社会等同的价值对象性，这种对象性是与它们的感觉上各不相同的使用对象性相分离的。劳动产品分裂为有用物和价值物，实际上只是发生在交换已经十分广泛和十分重要的时候，那时有用物是为了交换而生产的，因而物的价值性质还在生产时就被注意到了。从那时起，生产者的私人劳动真正取得了二重的社会性质。一方面，生产者的私人劳动必须作为一定的有用劳动来满足一定的社会需要，从而证明◎第139页◎它们是总劳动的一部分，是自然形成的社会分工体系的一部分。另一方面，只有在每一种特殊的有用的私人劳动可以同任何另一种有用的私人劳动相交换从而相等时，生产者的私人劳动才能满足生产者本人的多种需要。完全不同的劳动所以能够相等，只是因为它们的实际差别已被抽去，它们已被化成它们作为人类劳动力的耗费、作为抽象的人类劳动所具有的共同性质。私人生产者的头脑把他们的私人劳动的这种二重的社会性质，只是反映在从实际交易，产品交换中表现出来的那些形式中，也就是把他们的私人劳动的社会有用性，反映在劳动产品必须有用，而且是对别人有用的形式中；把不同种劳动的相等这种社会性质，反映在这些在物质上不同的物即劳动产品具有共同的价值性质的形式中。

可见，人们使他们的劳动产品彼此当作价值发生关系，不是因为在他们看来这些物只是同种的人类劳动的物质外壳。恰恰相反，他们在交换中使他们的各种产品作为价值彼此相等，也就使他们的各种劳动作为人类劳动而彼此相等。他们没有意识到这一点，但是他们这样做了。［88-91］

产品交换者实际关心的问题，首先是他用自己的产品能换取多少别人的产品，就是说，产品按什么样的比例交换。当这些比例由于习惯而逐渐达到一定的稳固性时，它们就好像是由劳动产品的本性产生的。例如，1吨铁和2盎斯金的价值相等，就像1磅金和1磅铁虽然有不同的物理属性和化学属性，但是重量相等一样。实际上，劳动产品的价值性质，只是通过劳动产品作为价值量发生作用才确定下来。价值量不以交换者的意志、设想和活动为转移而不断地变动着。在交换者看来，他们本身的社会运动具有物的运动形式。不是他们控制这一运动，而是他们受这一运动控制。要有充分发达的商品生产，才能从经验本身得出科学的认识，理解到彼此◎第140页◎独立进行的、但作为自然形成的社会分工部分而互相全面依赖的私人劳动，不断地被化为它们的社会的比例尺度，这是因为在私人劳动产品的偶然的不断变动的交换关系中，生产这些产品的社会必要劳动时间作为起调节作用的自然规律强制地为自己开辟道路，就像房屋倒在人的头上时重力定律强制地为自己开辟道路一样。因此，价值量由劳动时间决定是一个隐藏在商品相对价值的表面运动后面的秘密。这个秘密的发现，消除了劳动产品的价值量纯粹是偶然决定的这种假象，但是决没有消除这种决定所采取的物的形式。［91-92］

一旦我们逃到其他的生产形式中去，商品世界的全部神秘性，在商品生产的基础上笼罩着劳动产品的一切魔法妖术，就立刻消失了。［93］

让我们换一个方面，设想有一个自由人联合体，他们用公共的生产资料进行劳动，并且自觉地把他们许多个人劳动力当作一个社会劳动力来使用。［……］这个联合体的总产品是一个社会产品。这个产品的一部分重新用作生产资料。这一部分依旧是社会的。而另一部分则作为生活资料由联合体成员消费。因此，这一部分要在他们之间进行分配。这种分配的方式会随着社会生产有机体本身的特殊方式和随着生产者的相应的历史发展程度而改变。仅仅为了同商品生产进行对比，我们假定，每个生产者在生活资料中得到的份额是由他的劳动时间决定的。这样，劳动时间就会起双重作用。劳动时间的社会的有计划的分配，调节着各种劳动职能同各种需要的适当的比例。另一方面，劳动时间又是计量生产者在共同劳动中所占个人份额的尺度，因而也是计量生产者在共同产品的个人可消费部分中所占份额的尺度。在那里，人们同他们的劳动和劳动产品的社会关系，无论在生产上还是在分配上，都是简单◎第141页◎明了的。

在商品生产者的社会里，一般的社会生产关系是这样的：生产者把他们的产品当作商品，从而当作价值来对待，而且通过这种物的形式，把他们的私人劳动当作等同的人类劳动来互相发生关系。对于这种社会来说，崇拜抽象人的基督教，特别是资产阶级发展阶段的基督教，如新教、自然神教等等，是最适当的宗教形式。［……］只有当实际日常生活的关系，在人们面前表现为人与人之间和人与自然之间极明白而合理的关系的时候，现实世界的宗教反映才会消失。只有当社会生活过程即物质生产过程的形态，作为自由结合的人的产物，处于人的有意识有计划的控制之下的时候，它才会把自己的神秘的纱幕揭掉。但是，这需要有一定的社会物质基础或一系列物质生存条件，而这些条件本身又是长期的、痛苦的发展史的自然产物。［95-97］　第二章　交换过程

商品不能自己到市场去，不能自己去交换。因此，我们必须找寻它的监护人，商品占有者。商品是物，所以不能反抗人。如果它不乐意，人可以使用强力，换句话说，把它拿走。为了使这些物作为商品彼此发生关系，商品监护人必须作为有自己的意志体现在这些物中的人彼此发生关系，因此，一方只有符合另一方的意志，就是说每一方只有通过双方共同一致的意志行为，才能让渡自己的◎第142页◎商品，占有别人的商品。可见，他们必须彼此承认对方是私有者。这种具有契约形式的（不管这种契约是不是用法律固定下来的）法的关系，是一种反映着经济关系的意志关系。这种法的关系或意志关系的内容是由这种经济关系本身决定的。在这里，人们彼此只是作为商品的代表即商品占有者而存在。在研究进程中我们会看到，人们扮演的经济角色不过是经济关系的人格化，人们是作为这种关系的承担者而彼此对立着的。［102-103］

商品占有者的商品对他没有直接的使用价值。否则，他就不会把它拿到市场上去。他的商品对别人有使用价值。对他来说，他的商品直接有的只是这样的使用价值：它是交换价值的承担者，从而是交换手段。所以，他愿意让渡他的商品来换取那些使用价值为他所需要的商品。一切商品对它们的占有者是非使用价值，对它们的非占有者是使用价值。因此，商品必须全面转手。这种转手就形成商品交换，而商品交换使商品彼此作为价值发生关系并作为价值来实现。可见，商品在能够作为使用价值实现以前，必须先作为价值来实现。

另一方面，商品在能够作为价值实现以前，必须证明自己是使用价值，因为耗费在商品上的人类劳动，只有耗费在对别人有用的形式上，才能算数。但是，这种劳动对别人是否有用，它的产品是否能够满足别人的需要，只有在商品交换中才能得到证明。［103-104］

我们仔细看一下就会发现，对每一个商品占有者来说，每个别人的商品都是他的商品的特殊等价物，因而他的商品是其他一切商品的一般等价物。但因为一切商品占有者都这样做，所以没有一种商品是一般等价物，因而商品也就不具有使它们作为价值彼此等同、作为价值量互相比较的一般的相对价值形式。因此，它们并◎第143页◎不是作为商品，而只是作为产品或使用价值彼此对立着。

我们的商品占有者在他们的困难处境中是像浮士德那样想的：起初是行动（注：歌德《浮士德》第1部第3场《浮士德的书斋》。——144。）。因此他们还没有想就已经做起来了。商品本性的规律通过商品占有者的天然本能表现出来。他们只有使他们的商品同任何别一种作为一般等价物的商品相对立，才能使他们的商品作为价值，从而作为商品彼此发生关系。商品分析已经表明了这一点。但是，只有社会的活动才能使一种特定的商品成为一般等价物。因此，其他一切商品的社会的行动使一种特定的商品分离出来，通过这种商品来全面表现它们的价值。于是这一商品的自然形式就成为社会公认的等价形式。由于这种社会过程，充当一般等价物就成为被分离出来的商品的特殊社会职能。这种商品就成为货币。［104-105］

货币结晶是交换过程的必然产物，在交换过程中，各种不同的劳动产品事实上彼此等同，从而事实上转化为商品。交换的扩大和加深的历史过程，使商品本性中潜伏着的使用价值和价值的对立发展起来。为了交易，需要这一对立在外部表现出来，这就要求商品价值有一个独立的形式，这个需要一直存在，直到由于商品分为商品和货币这种二重化而最终取得这个形式为止。可见，随着劳动产品转化为商品，商品就在同一程度上转化为货币。

直接的产品交换一方面具有简单价值表现形式，另一方面还不具有这种形式。这种形式就是x量商品A＝y量商品B。直接的产品交换形式是x量使用物品A＝y 量使用物品B。在这里，A物和B物在交换之前不是商品，它们通过交换才成为商品。使用物品可能成为交换价值的第一步，就是它作为非使用价值而存在，作为超过它的占有者的直接需要的使用价值量而存在。物本身存在于人之外，因而是可以让渡的。为使让渡成为相互的让渡，人们只◎第144页◎须默默地彼此当作那些可以让渡的物的私有者，从而彼此当作独立的人相对立就行了。然而这种彼此当作外人看待的关系在原始共同体的成员之间并不存在，不管这种共同体的形式是家长制家庭，古代印度公社，还是印加国（注：印加国是南美洲西南部的古国。其君主称“印加”，国民称印加人。11世纪以后，艾马拉和克丘亚西两大部落在秘鲁库斯科谷地陆续兼并邻近地区，15世纪中形成强大的奴隶制国家。16世纪最盛时曾扩展到现在的秘鲁、厄瓜多尔、玻利维亚和智利北部。印加社会有严密的行政制度，分为三个阶级：贵族、平民和奴隶。社会基本单位是有共同祖先的一些家庭组成的村社。1533年被西班牙殖民者消灭。——145、306。），等等。商品交换是在共同体的尽头，在它们与别的共同体或其成员接触的地方开始的。但是物一旦对外成为商品，由于反作用，它们在共同体内部也成为商品。它们交换的量的比例起初完全是偶然的。它们能够交换，是由于它们的占有者彼此愿意把它们让渡出去的意志行为。同时，对别人的使用物品的需要渐渐固定下来。交换的不断重复使交换成为有规则的社会过程。因此，随着时间的推移，至少有一部分劳动产品必定是有意为了交换而生产的。从那时起，一方面，物满足直接需要的效用和物用于交换的效用的分离固定下来了。它们的使用价值同它们的交换价值分离开来。另一方面，它们互相交换的量的比例是由它们的生产本身决定的。习惯把它们作为价值量固定下来。

在直接的产品交换中，每个商品对于它的占有者直接就是交换手段，对于它的非占有者直接就是等价物，不过它要对于后者是使用价值。因此，交换物还没有取得同它本身的使用价值或交换者的个人需要相独立的价值形式。随着进入交换过程的商品数量和种类的增多，就越来越需要这种形式。问题和解决问题的手段同时产生。［105-106］

随着商品交换日益突破地方的限制，从而商品价值日益发展成为一般人类劳动的物质化，货币形式也就日益转到那些天然适于执行一般等价物这种社会职能的商品身上，即转到贵金属身上。

“金银天然不是货币，但货币天然是金银”，这句话已为金银的自然属性适于担任货币的职能而得到证明。但至此我们只知道货币的一种职能：它是商品价值的表现形式，或者是商品价值量借以◎第145页◎取得社会表现的材料。一种物质只有分成的每一份都是均质的，才能成为价值的适当的表现形式，或抽象的因而等同的人类劳动的物质化。另一方面，因为价值量的差别纯粹是量的差别，所以货币商品必须只能有纯粹量的差别，就是说，必须能够随意分割，又能够随意把它的各部分合并起来。金和银就天然具有这种属性。

货币商品的使用价值二重化了。它作为商品具有特殊的使用价值，如金可以镶牙，可以用作奢侈品的原料等等，此外，它又取得一种由它的特殊的社会职能产生的形式上的使用价值。

因为其他一切商品只是货币的特殊等价物，而货币是它们的一般等价物，所以它们是作为特殊商品来同作为一般商品的货币发生关系。［107-108］　第三章　货币或商品流通

1.价值尺度

为了简单起见，我在本书各处都假定金是货币商品。

金的第一个职能是为商品世界提供表现价值的材料，或者说，是把商品价值表现为同名的量，使它们在质的方面相同，在量的方面可以比较。因此，金执行一般的价值尺度的职能，并且首先只是由于这个职能，金这个特殊的等价商品才成为货币。［112］

货币作为价值尺度，是商品内在的价值尺度即劳动时间的必◎第146页◎然表现形式。（注：为什么货币不直接代表劳动时间本身，例如，以一张纸币代表x 个劳动小时，这个问题可简单归结为：在商品生产的基础上为什么劳动产品必须表现为商品，因为商品的表现包含着商品分为商品和货币商品这种二重化。或者说，为什么私人劳动不能看成是直接的社会劳动，不能看成是它自身的对立面。我在别处曾详细地谈到在商品生产的基础上实行“劳动货币”这种平庸的空想。（《政治经济学批判》第61页及以下各页（即《马克思恩格斯全集》第13卷第73页及以下几页。））在这里我还想指出一点，例如欧文的“劳动货币”，同戏票一样，不是“货币”。欧文以直接社会化劳动为前提，就是说，以一种与商品生产截然相反的生产形式为前提。劳动券只是证明生产者个人参与共同劳动的份额，以及他个人在供消费的那部分共同产品中应得的份额。不过欧文没有想到以商品生产为前提，也没有想到要用货币把戏来回避商品生产的必要条件。）

商品在金上的价值表现——x量商品A＝y 量货币商品——是商品的货币形式或它的价格。［112-113］

商品的价格或货币形式，同商品的所有价值形式一样，是一种与商品的可以捉摸的实在的物体形式不同的，因而只是观念的或想象的形式。［……］因为商品在金上的价值表现是观念的，所以要表现商品的价值，也可以仅仅用想象的或观念的金。每一个商品监护人都知道：当他给予商品价值以价格形式或想象的金的形式时，他远没有把自己的商品转化为金，而为了用金估量数百万的商品价值，他不需要丝毫实在的金。因此，货币在执行价值尺度的职能时，只是想象的或观念的货币。［113-114］

凡是价格已经确定的商品都表现为这样的形式：a量商品A＝x量金；b量商品B＝z量金；c量商品C＝y量金，等等，在这里，a，b，c代表商品A，B，C 的一定量，x，z，y代表金的一定量。这样，商品价值就转化为大小不同的想象的金量，就是说，尽管商品体五花八门，商品价值都转化为同名的量，即金量。各种商品的价值作◎第147页◎为不同的金量互相比较，互相计量，这样在技术上就有必要把某一固定的金量作为商品价值的计量单位。这个计量单位本身通过进一步分成等分而发展成为标准。金、银、铜在变成货币以前，在它们的金属重量中就有这种标准，例如，以磅为计量单位，磅一方面分成盎斯等等，另一方面又合成英担等等。因此，在一切金属的流通中，原有的重量标准的名称，也是最初的货币标准或价格标准的名称。

作为价值尺度和作为价格标准，货币执行着两种完全不同的职能。作为人类劳动的社会化身，它是价值尺度；作为规定的金属重量，它是价格标准。作为价值尺度，它用来使形形色色的商品的价值转化为价格，转化为想象的金量；作为价格标准，它计量这些金量。［115-116］

同某一商品的价值由任何别一个商品的使用价值来表现一样，商品用金来估价也只是以下面一点为前提：在一定时间内生产一定量的金要耗费一定量的劳动。［117］

商品价格，只有在货币价值不变、商品价值提高时，或在商品价值不变、货币价值降低时，才会普遍提高。反之，商品价格，只有在货币价值不变、商品价值降低时，或在商品价值不变、货币价值提高时，才会普遍降低。由此决不能得出结论说，货币价值提高，商品价格必定相应降低，货币价值降低，商品价格必定相应提高。这只适用于价值不变的商品。例如，某些商品的价值和货币的价值同时按同一比例提高，这些商品的价格就不会改变。如果这些商品的价值比货币价值增加得慢些或者增加得快些，那么，这些商品的价格的降低或提高，就由这些商品的价值变动和货币的价值变动之间的差额来决定。余此类推。［117］

商品的价值量表现出一种必然的、商品形成过程内在的同社◎第148页◎会劳动时间的关系。随着价值量转化为价格，这种必然的关系就表现为商品同在它之外存在的货币商品的交换比例。这种交换比例既可以表现商品的价值量，也可以表现比它大或小的量，在一定条件下，商品就是按这种较大或较小的量来让渡的。可见，价格和价值量之间的量的不一致的可能性，或者价格偏离价值量的可能性，已经包含在价格形式本身中。但这并不是这种形式的缺点，相反地，却使这种形式成为这样一种生产方式的适当形式，在这种生产方式下，规则只能作为没有规则性的盲目起作用的平均数规律来为自己开辟道路。

价格形式不仅可能引起价值量和价格之间即价值量和它自身的货币表现之间的量的不一致，而且能够包藏一个质的矛盾，以致货币虽然只是商品的价值形式，但价格可以完全不是价值的表现。有些东西本身并不是商品，例如良心、名誉等等，但是也可以被它们的占有者出卖以换取金钱，并通过它们的价格，取得商品形式。因此，没有价值的东西在形式上可以具有价格。在这里，价格表现是虚幻的，就像数学中的某些数量一样。［120-121］

价格形式包含着商品为取得货币而让渡的可能性和这种让渡的必要性。另一方面，金所以充当观念的价值尺度，只是因为它在交换过程中已作为货币商品流通。因此，在观念的价值尺度中隐藏着坚硬的货币。［122］

2.流通手段

(a)商品的形态变化

商品交换过程是在两个互相对立、互为补充的形态变化中完◎第149页◎成的：从商品转化为货币，又从货币转化为商品。商品形态变化的两个因素同时就是商品占有者的交易行为，一种是卖，把商品换成货币，一种是买，把货币换成商品，这两种行为的统一就是：为买而卖。［124］

因此，商品的交换过程是在下列的形式变换中完成的：

商品-货币-商品

W-G-W

从物质内容来说，这个运动是W-W，是商品换商品，是社会劳动的物质变换，这种物质变换的结果一经达到，过程本身也就结束。

W-G。商品的第一形态变化或卖。商品价值从商品体跳到金体上，像我在别处说过的（注：见《马克思恩格斯全集》第13卷第79页。——150。），是商品的惊险的跳跃。这个跳跃如果不成功，摔坏的不是商品，但一定是商品占有者。社会分工使商品占有者的劳动成为单方面的，又使他的需要成为多方面的。正因为这样，他的产品对他来说仅仅是交换价值。这个产品只有通过货币，才取得一般的社会公认的等价形式，而货币又在别人的口袋里。为了把货币吸引出来，商品首先应当对于货币占有者是使用价值，就是说，用在商品上的劳动应当是以社会有用的形式耗费的，或者说，应当证明自己是社会分工的一部分。但分工是自然形成的生产有机体，它的纤维在商品生产者的背后交织在一起，而且继续交织下去。商品可能是一种新的劳动方式的产品，它声称要去满足一种新产生的需要，或者想靠它自己去唤起一种需要。一种特殊的劳动操作，昨天还是同一个商品生产者许多职能中的一种职能，今天就可能脱离这种联系，独立起来，从而把它的局部产品当作独立商品送到市场上去。这个分离过程的条件可能已经成熟，或者可能尚未成熟。某种产品今天满足一种社会需要，明天就可能全部地或◎第150页◎部分地被一种类似的产品排挤掉。即使某种劳动，例如我们这位织麻布者的劳动，是社会分工的特许的一部分，这也决不能保证他的20码麻布就有使用价值。社会对麻布的需要，像对其他各种东西的需要一样，是有限度的，如果他的竞争者已经满足了这种需要，我们这位朋友的产品就成为多余的、过剩的，因而是无用的了。接受赠马，不看岁口（注：德国成语，意思是“接受礼物，不会计较好坏”。——编者注），但是我们这位织麻布者决不是到市场去送礼的。我们就假定他的产品证明自己有使用价值，因而商品会把货币吸引出来。但现在要问：它能吸引多少货币呢？当然，答案已经由商品的价格即商品价值量的指数预示了。我们把商品占有者可能发生的纯粹主观的计算错误撇开，因为这种错误在市场上马上可以得到客观的纠正。假定他耗费在他的产品上的只是平均社会必要劳动时间。因此，商品的价格只是对象化在商品中的社会劳动量的货币名称。但是，织麻布业的以往可靠的生产条件，没有经过我们这位织麻布者的许可而在他的背后发生了变化。同样多的劳动时间，昨天还确实是生产一码麻布的社会必要劳动时间，今天就不是了。货币占有者会非常热心地用我们这位朋友的各个竞争者定出的价格来说明这一点。真是不幸，世上竟有很多织麻布者。最后，假定市场上的每一块麻布都只包含社会必要劳动时间。即使这样，这些麻布的总数仍然可能包含耗费过多的劳动时间。如果市场的胃口不能以每码2 先令的正常价格吞下麻布的总量，这就证明，在全部社会劳动时间中，以织麻布的形式耗费的时间太多了。其结果就像每一个织布者花在他个人的产品上的时间都超过了社会必要劳动时间一样。这正像俗话所说：“一起捉住，一起绞死。”（注：德国谚语，意思是“有祸同当”。——编者注）在市场◎第151页◎上，全部麻布只是当作一个商品，每一块麻布只是当作这个商品的相应部分。事实上，每一码的价值也只是同种人类劳动的同一的社会规定的量的物质化。

我们看到，商品爱货币，但是“真爱情的道路决不是平坦的”（注： “真爱情的道路决不是平坦的”出自莎士比亚《仲夏夜之梦》第1幕第1场。——152。）。把自己的“分散的肢体”（注： “诗人的分散的肢体”出自贺拉斯《讽刺诗集》第1卷第4首。——152。）表现为分工体系的社会生产有机体，它的量的构成，也像它的质的构成一样，是自发地偶然地形成的。所以我们的商品占有者发现：分工使他们成为独立的私人生产者，同时又使社会生产过程以及他们在这个过程中的关系不受他们自己支配；人与人的互相独立为物与物的全面依赖的体系所补充。

分工使劳动产品转化为商品，因而使它转化为货币成为必然的事情。同时，分工使这种转化能否成功成为偶然的事情。但是在这里应当纯粹地考察现象，因此假定这种现象是正常进行的。其实，只要这种现象发生，就是说，只要商品不是卖不出去，就总会发生商品的形式变换，尽管在这种形式变换中，实体——价值量——可能在不正常的场合亏损或增加。［124-127］

G-W。商品的第二形态变化，或最终的形态变化：买。——货币是其他一切商品的转换形态，或者说，是它们普遍让渡的产物，因此是绝对可以让渡的商品。［129］

G-W，即买，同时就是卖，即W-G；因此，一个商品的后一形态变化，同时就是另一商品的前一形态变化。［129］

如果我们来考察一个商品例如麻布的总形态变化，那么我们首先就会看到，这个形态变化由两个互相对立、互为补充的运动W-G和G-W组成。［130］

商品形态变化的两个相反的运动阶段组成一个循环：商品形式，商品形式的抛弃，商品形式的复归。当然，在这里，商品本身具◎第152页◎有对立的规定。对它的占有者来说，它在起点是非使用价值，在终点是使用价值。同样，货币先表现为商品转化成的固定的价值结晶，然后又作为商品的单纯等价形式而消失。

组成一个商品的循环的两个形态变化，同时是其他两个商品的相反的局部形态变化。同一个商品（麻布）开始它自己的形态变化的系列，又结束另一个商品（小麦）的总形态变化。商品在它的第一个转化中，即在出卖时，一身兼有这两种作用。而当它作为金蛹结束自己的生涯的时候，它同时又结束第三个商品的第一形态变化。可见，每个商品的形态变化系列所形成的循环，同其他商品的循环不可分割地交错在一起。这全部过程就表现为商品流通。

商品流通不仅在形式上，而且在实质上不同于直接的产品交换。［131］

与直接的产品交换不同，流通过程在使用价值换位和转手之后并没有结束。货币并不因为它最终从一个商品的形态变化系列中退出来而消失。它不断地沉淀在商品空出来的流通位置上。［132］

既然商品的第一形态变化是卖又是买，这个局部过程同时就是一个独立的过程。买者有商品，卖者有货币，也就是有一种不管早一些或晚一些再进入市场都保持着能够流通的形式的商品。没有人买，也就没有人能卖。但谁也不会因为自己已经卖，就得马上买。流通所以能够打破产品交换的时间、空间和个人的限制，正是因为它把这里存在的换出自己的劳动产品和换进别人的劳动产品这二者之间的直接的同一性，分裂成卖和买这二者之间的对立。说互相对立的独立过程形成内部的统一，那也就是说，它们的内部统一是在外部对立的运动中实现的。当内部不独立（因为互相补充）的过程的外部独立化达到一定程度时，统一就要强制地通过危机◎第153页◎显示出来。商品内在的使用价值和价值的对立，私人劳动同时必须表现为直接社会劳动的对立，特殊的具体的劳动同时只是当作抽象的一般的劳动的对立，物的人格化和人格的物化的对立，——这种内在的矛盾在商品形态变化的对立中取得发展了的运动形式。因此，这些形式包含着危机的可能性，但仅仅是可能性。这种可能性要发展为现实，必须有整整一系列的关系，从简单商品流通的观点来看，这些关系还根本不存在。

作为商品流通的中介，货币取得了流通手段的职能。［132-134］

(b)货币的流通

商品流通直接赋予货币的运动形式，就是货币不断地离开起点，就是货币从一个商品占有者手里转到另一个商品占有者手里，　或者说，　就是货币流通(currency,cours de la moaie)。

货币流通表示同一个过程的不断的、单调的重复。商品总是在卖者方面，货币总是作为购买手段在买者方面。货币作为购买手段执行职能，是在它实现商品的价格的时候。而货币在实现商品的价格的时候，把商品从卖者手里转到买者手里，同时自己也从买者手里离开，到了卖者手里，以便再去同另一种商品重复同样的过程。［134］

每一个商品在流通中走第一步，即进行第一次形式变换，就退出流通，而总有新的商品进入流通。相反，货币作为流通手段却不断地留在流通领域，不断地在那里流动。于是产生了一个问题，究竟有多少货币不断地被流通领域吸收。

在一个国家里，每天都发生大量的、同时发生的、因而在空间◎第154页◎上并行的单方面的商品形态变化，换句话说，一方面单是卖，另一方面单是买。商品在自己的价格上已经等于一定的想象的货币量。因为这里所考察的直接的流通形式总是使商品和货币作为物体彼此对立着，商品在卖的一极，货币在买的一极，所以，商品世界的流通过程所需要的流通手段量，已经由商品的价格总额决定了。事实上，货币不过是把已经在商品价格总额中观念地表现出来的金额实在地表现出来。因此，这两个数额相等是不言而喻的。［136-137］

下面假设金的价值是既定的，实际上在估量价格的一瞬间，金的价值确实也是既定的。

在这种前提下，流通手段量决定于待实现的商品价格总额。如果我们再假设每一种商品的价格都是既定的，显然，商品价格总额就决定于流通中的商品量。只要稍微动一下脑筋就可以知道，1夸特小麦要是值2镑，100夸特就值 200 镑，200夸特就值400镑，等等，因此，在小麦出售时与小麦换位的货币量必须同小麦量一起增加。

假设商品量已定，流通货币量就随着商品价格的波动而增减。流通货币量之所以增减，是因为商品的价格总额随着商品价格的变动而增减。为此，完全不需要所有商品的价格同时上涨或跌落。只要若干主要商品的价格在一种情况下上涨，或在另一种情况下跌落，就足以提高或降低全部流通商品的待实现的价格总额，从而使进入流通的货币增加或减少。［138］

假定有若干互不相干的、同时发生的、因而在空间上并行的卖，或者说局部形态变化，例如有1夸特小麦、20码麻布、1本圣经、4加仑烧酒同时出售。如果每种商品的价格都是2镑，待实现的价格总额就是8镑，那么进入流通的货币量必须是8镑。相反，◎第155页◎如果这4种商品是我们上面所说过的形态变化系列的各个环节，即1夸特小麦-2镑-20码麻布-2镑-1本圣经-2镑-4加仑烧酒-2镑，那么，有2镑就可以使所有这些商品依次流通，因为它依次实现它们的价格，从而实现8镑的价格总额，最后停留在酿酒者手中。这2镑完成了4次流通。同一些货币的这种反复的位置变换既表示商品发生双重的形式变换，表示商品通过两个对立的流通阶段的运动，也表示各种商品的形态变化交错在一起。这个过程经过的各个互相对立、互为补充的阶段，不可能在空间上并行，只能在时间上相继发生。因此，时间就成为计量这个过程久暂的尺度，或者说，同一些货币在一定时间内的流通次数可以用来计量货币流通的速度。例如，假定上述4种商品的流通过程持续1天。这样，待实现的价格总额为8镑，同一些货币1天的流通次数是4次，流通的货币量是2镑，或者就一定时间的流通过程来说是：商品价格总额/同名货币的流通次数＝执行流通手段职能的货币量。这个规律是普遍适用的。［139］

可见，在每一段时期内执行流通手段职能的货币的总量，一方面取决于流通的商品世界的价格总额，另一方面取决于这个商品世界的互相对立的流通过程流动的快慢，这种流动决定着同一些货币能够实现价格总额的多大部分。但是，商品的价格总额又决定于每种商品的数量和价格。这三个因素，即价格的变动、流通的商品量、货币的流通速度，可能按不同的方向和不同的比例变动，因此，待实现的价格总额以及受价格总额制约的流通手段量，也可能有多种多样的组合。［141］◎第156页◎

(c)铸币。价值符号

从货币作为流通手段的职能中产生出货币的铸币形式。在商品的价格或货币名称中想象地表现出来的金重量，必须在流通中作为同名的金块或铸币同商品相对立。正像确立价格标准一样，铸造硬币也是国家的事。［144］

金币在流通中受到磨损，有的磨损得多，有的磨损得少。金的名称和金的实体，名义含量和实际含量，开始了它们的分离过程。同名的金币，具有了不同的价值，因为重量不同了。作为流通手段的金同作为价格标准的金偏离了，因此，金在实现商品的价格时不再是该商品的真正等价物。［145］

既然货币流通本身使铸币的实际含量同名义含量分离，使铸币的金属存在同它的职能存在分离，那么在货币流通中就隐藏着一种可能性：可以用其他材料做的记号或用象征来代替金属货币执行铸币的职能。铸造重量极小的金币或银币在技术上有困难，而且起初是较贱的金属而不是较贵的金属（是银不是金，是铜不是银）充当价值尺度，因而在它们被较贵的金属赶下宝座之前曾一直作为货币流通，这些事实历史地说明了银记号和铜记号可以代替金币发挥作用。这些记号在铸币流通最快因而磨损最快的商品流通领域中，即在极小额的买卖不断重复进行的领域中代替了金。［145-146］

银记号或铜记号的金属含量是由法律任意规定的。它们在流通中比金币磨损得还要快。因此，它们的铸币职能实际上与它们的重量完全无关，就是说，与任何价值完全无关。金的铸币存在同它的价值实体完全分离了。因此，相对地说没有价值的东西，例如纸◎第157页◎票，就能代替金来执行铸币的职能。［146］

国家把印有1镑、5镑等等货币名称的纸票从外部投入流通过程。只要这些纸票确实是代替同名的金额来流通，它们的运动就只反映货币流通本身的规律。纸币流通的特殊规律只能从纸币是金的代表这种关系中产生。这一规律简单说来就是：纸币的发行限于它象征地代表的金（或银）的实际流通的数量。［……］如果今天一切流通渠道中的纸币已达到这些渠道所能吸收货币的饱和程度，那么明天这些渠道就会因商品流通的波动而发生泛滥。一切限度都消失了。不过，如果纸币超过了自己的限度，即超过了能够流通的同名的金币量，那么，即使不谈有信用扫地的危险，它在商品世界仍然只是代表由商品世界的内在规律所决定的那个金量，即它所能代表的那个金量。［147］

纸币是金的符号或货币符号。纸币同商品价值的关系只不过是：商品价值观念地表现在一个金量上，这个金量则由纸象征地可感觉地体现出来。纸币只有代表金量（金量同其他一切商品量一样，也是价值量），才成为价值符号。

最后要问，为什么金可以用它本身的没有任何价值的符号来代替呢？而我们已经知道，只有当金执行铸币或流通手段的职能而被孤立起来或独立出来时，金才可以被代替。［……］在这里，商品的交换价值的独立表现只是转瞬即逝的要素。它马上又会被别的商品代替。因此，在货币不断转手的过程中，单有货币的象征存在就够了。［148-149］

3.货币

作为价值尺度并因而以自身或通过代表作为流通手段来执行◎第158页◎职能的商品，是货币。因此，金（或银）是货币。金作为货币执行职能，一方面是在这样的场合：它必须以其金体（或银体）出现，因而作为货币商品出现，就是说，它不像在充当价值尺度时那样纯粹是观念的，也不像在充当流通手段时那样可以用别的东西来代表；另一方面是在这样的场合：它的职能——不论由它亲自执行，还是由它的代表执行——使它固定成为唯一的价值形态，成为交换价值的唯一适当的存在，而与其他一切仅仅作为使用价值的商品相对立。［149-150］

(a)货币贮藏

两种对立的商品形态变化的不断循环，或卖与买的不息转换，表现在不停的货币流通上，或表现在货币作为流通的永动机的职能上。只要商品的形态变化系列一中断，卖之后没有继之以买，货币就会停止流动，或者如布阿吉尔贝尔所说的，由动的东西变为不动的东西（注：比·布阿吉尔贝尔《法国详情》，见《十八世纪的财政经济学家》1843年巴黎版第213页。——159。），由铸币变为货币。

随着商品流通本身的最初发展，把第一形态变化的产物，商品的转化形态或它的金蛹保留在自己手中的必要性和欲望也发展起来了。出售商品不是为了购买商品，而是为了用货币形式来代替商品形式。这一形式变换从物质变换的单纯中介变成了目的本身。商品的转换形态受到阻碍，不能再作为商品的绝对可以让渡的形态或作为只是转瞬即逝的货币形式而起作用。于是货币硬化为贮藏货币，商品出售者成为货币贮藏者。

在商品流通的初期，只是使用价值的多余部分转化为货币。这样，金和银自然就成为这种多余部分或财富的社会表现。在有些民族中，与传统的自给自足的生产方式相适应，需要范围是固定有限◎第159页◎的，在这些民族中，这种素朴的货币贮藏形式就永恒化了。［150］

随着商品生产的进一步发展，每一个商品生产者都必须握有这个物的神经，这个“社会的抵押品”。他的需要不断更新，并促使他不断购买别人的商品，而他生产和出售自己的商品是要费时间的，并且带有偶然性。他要买而不卖，就必须在以前曾经卖而不买。这种做法要普遍实行，似乎是自相矛盾的。但是，贵金属在它的产地直接同其他商品交换。在那里就是卖（商品占有者方面）而不买（金银占有者方面）。（注：严格地说，买要以下面一点为前提：金或银已经是商品的转化形态，或者说，是卖的产物。）而以后的没有继之以买的卖，不过是使贵金属进一步分配给一切商品占有者的中介。因此，在交易的各个点上，有不同数量的金银贮藏。自从有可能把商品当作交换价值来保持，或把交换价值当作商品来保持以来，求金欲就产生了。随着商品流通的扩展，货币——财富的随时可用的绝对社会形式——的权力也在增大。［151］

贮藏货币的欲望按其本性是没有止境的。货币在质的方面，或按其形式来说，是无限的，也就是说，是物质财富的一般代表，因为它能直接转化成任何商品。但是在量的方面，每一个现实的货币额又是有限的，因而只是作用有限的购买手段。货币的这种量的有限性和质的无限性之间的矛盾，迫使货币贮藏者不断地从事息息法斯式的积累劳动。［153］

除直接的贮藏形式以外，还有一种审美方面的贮藏形式，即占有金银制的商品。它是与资产阶级社会的财富一同增长的。“让我们成为富人或外表像富人吧。”（狄德罗）（注：“让我们成为富人或外表像富人吧”出自德·狄德罗《1767年的沙龙》。——160。）这样，一方面，形成了一个日益扩大的金银市场，这个市场不以金银的货币职能为转移，◎第160页◎另一方面，也形成了一个潜在的货币供应源泉，这个源泉特别在社会大风暴时期涌现出来。

货币贮藏在金属流通的经济中执行着种种不同的职能。它的第一个职能是从金银铸币的流通条件中产生的。我们已经知道，随着商品流通在范围、价格和速度方面的经常变动，流通的货币量也不断增减。因此，这个量必须能伸缩。有时货币必须当作铸币被吸收，有时铸币必须当作货币被排斥。为了使实际流通的货币量总是同流通领域的饱和程度相适应，一个国家的现有的金银量必须大于执行铸币职能的金银量。这个条件是靠货币的贮藏形式来实现的。货币贮藏的蓄水池，对于流通中的货币来说，既是排水渠，又是引水渠，因此，流通中的货币永远不会溢出它的流通的渠道。［154］

(b)支付手段

随着商品流通的发展，使商品的让渡同商品价格的实现在时间上分离开来的关系也发展起来。这里我们只举出其中一些最简单的关系也就够了。一种商品需要的生产时间较长，另一种商品需要的生产时间较短。不同的商品的生产与不同的季节有关。一个商品在市场所在地生产，另一个商品要旅行到远方的市场去。因此，一个商品占有者可以在另一个商品占有者作为买者出现之前，作为卖者出现。当同样一些交易总是在同一些人中间反复进行时，商品的出售条件就按照商品的生产条件来调节。另一方面，有几种商品例如房屋的使用权是出卖一定期限的。买者只是在期满时才真正取得商品的使用价值。因而他先购买商品，后对商品支付。一个商品占有者出售他现有的商品，而另一个商品占有者却只是作◎第161页◎为货币的代表或作为未来货币的代表来购买这种商品。卖者成为债权人，买者成为债务人。由于商品的形态变化或商品的价值形式的发展在这里起了变化，货币也就取得了另一种职能。货币成了支付手段。

债权人或债务人的身分在这里是从简单商品流通中产生的。简单商品流通形式的改变，在卖者和买者身上打上了这两个新烙印。最初，同卖者和买者的角色一样，这也是暂时的和由同一些流通当事人交替扮演的角色。但是，现在这种对立一开始就不是那样愉快，并且能够更牢固地结晶起来。而这两种角色还可以不依赖商品流通而出现。例如，古代世界的阶级斗争主要是以债权人和债务人之间的斗争的形式进行的；在罗马，这种斗争以负债平民的破产，沦为奴隶而告终。在中世纪，这种斗争以负债封建主的破产，他们的政治权力随着它的经济基础一起丧失而告终。但是在这里，货币形式——债权人和债务人的关系具有货币关系的形式——所反映的不过是更深刻的经济生活条件的对抗。［155-156］

在流通过程的每一个一定的时期内，到期的债务代表着产生这些债务的已售商品的价格总额。实现这一价格总额所必需的货币量，首先取决于支付手段的流通速度。它决定于两种情况：一是债权人和债务人的关系的锁链，即A 从他的债务人B那里得到的货币，付给他的债权人C等等；一是各种不同的支付期限的间隔。［157］

货币作为支付手段的职能包含着一个直接的矛盾。在各种支付互相抵销时，货币就只是在观念上执行计算货币或价值尺度的职能。而在必须进行实际支付时，货币又不是充当流通手段，不是充当物质变换的仅仅转瞬即逝的中介形式，而是充当社会劳动的单个化身，充当交换价值的独立存在，充当绝对商品。这种矛盾在◎第162页◎生产危机和商业危机中称为货币危机（注：本文所谈的货币危机是任何普遍的生产危机和商业危机的一个特殊阶段，应同那种也称为货币危机的特种危机区分开来。后一种货币危机可以单独产生，只是对工业和商业发生反作用。这种危机的运动中心是货币资本，因此它的直接范围是银行、交易所和财政。（马克思在第3版上加的注））的那一时刻暴露得特别明显。这种货币危机只有在一个接一个的支付的锁链和抵销支付的人为制度获得充分发展的地方，才会发生。当这一机制整个被打乱的时候，不问其原因如何，货币就会突然直接地从计算货币的纯粹观念形态变成坚硬的货币。这时，它是不能由平凡的商品来代替的。商品的使用价值变得毫无价值，而商品的价值在它自己的价值形式面前消失了。昨天，资产者还被繁荣所陶醉，怀着启蒙的骄傲，宣称货币是空虚的幻想。只有商品才是货币。今天，他们在世界市场上到处叫嚷：只有货币才是商品！像鹿渴求清水一样，他们的灵魂渴求货币这唯一的财富。在危机时期，商品和它的价值形态（货币）之间的对立发展成绝对矛盾。因此，货币的表现形式在这里也是无关紧要的。不管是用金支付，还是用银行券这样的信用货币支付，货币都是一样的。

现在我们来考察一定时期内的流通货币的总额。假定流通手段和支付手段的流通速度是已知的，这个总额就等于待实现的商品价格总额加上到期的支付总额，减去彼此抵销的支付，最后减去同一货币交替地时而作为流通手段、时而作为支付手段执行职能的流通次数。［158-159］

信用货币是直接从货币作为支付手段的职能中产生的，而由出售商品得到的债券本身又因债权的转移而流通。另一方面，随着信用事业的扩大，货币作为支付手◎第163页◎段的职能也在扩大。作为支付手段的货币取得了它特有的各种存在形式，并以这些形式占据了大规模交易的领域，而金银铸币则主要被挤到小额贸易的领域中去。

在商品生产达到一定水平和规模时，货币作为支付手段的职能就越出商品流通领域。货币变成契约上的一般商品。地租、赋税等等由实物交纳转化为货币支付。［160-161］

由于充当支付手段的货币的发展，就必须积累货币，以便到期偿还债务。随着资产阶级社会的发展，作为独立的致富形式的货币贮藏消失了，而作为支付手段准备金的形式的货币贮藏却增长了。［162］

(c)世界货币

货币一越出国内流通领域，便失去了在这一领域内获得的价格标准、铸币、辅币和价值符号等地方形式，又恢复原来的贵金属块的形式。在世界贸易中，商品普遍地展开自己的价值。因此，在这里，商品独立的价值形态，也作为世界货币与商品相对立。只有在世界市场上，货币才充分地作为这样一种商品执行职能，这种商品的自然形式同时就是抽象人类劳动的直接的社会实现形式。货币的存在方式与货币的概念相适合了。［163］

世界货币作为一般支付手段、一般购买手段和一般财富的绝对社会的物质化执行职能。它的最主要的职能，是作为支付手段平衡国际贸易差额。由此产生重商主义体系的口号——贸易差额！金银充当国际购买手段，主要是在各国间通常的物质变换的平衡突然遭到破坏的时候。最后，它们充当财富的绝对社会的物质化是在这样的场合：不是要买或是要支付，而是要把财富从一个国家转移到另一个国家，同时，商品市场的行情或者要达到的目的本身，不◎第164页◎容许这种转移以商品形式实现。

每个国家，为了国内流通，需要有准备金，为了世界市场的流通，也需要有准备金。因此，货币贮藏的职能，一部分来源于货币作为国内流通手段和国内支付手段的职能，一部分来源于货币作为世界货币的职能。在后一种职能上，始终需要实在的货币商品，真实的金和银。［164-165］

资产阶级生产发达的国家把大量集中在银行准备库内的贮藏货币，限制在它执行各种特殊职能所必需的最低限度以内。除了某些例外，如果准备库内的货币贮藏大大超过平均水平，那就表明商品流通停滞了，或者商品形态变化的流通中断了。［166］◎第165页◎


马克思　《资本论》第一卷（节选）（之三）

第二篇　货币转化为资本

第四章　货币转化为资本

1.资本的总公式

商品流通是资本的起点。商品生产和发达的商品流通，即贸易，是资本产生的历史前提。世界贸易和世界市场在16世纪揭开了资本的现代生活史。

如果撇开商品流通的物质内容，撇开各种使用价值的交换，只考察这一过程所造成的经济形式，我们就会发现，货币是这一过程的最后产物。商品流通的这个最后产物是资本的最初的表现形式。［167］

作为货币的货币和作为资本的货币的区别，首先只是在于它们具有不同的流通形式。

商品流通的直接形式是W-G-W，商品转化为货币，货币再◎第166页◎转化为商品，为买而卖。但除这一形式外，我们还看到具有不同特点的另一形式G-W-G，货币转化为商品，商品再转化为货币，为卖而买。在运动中通过这后一种流通的货币转化为资本，成为资本，而且按它的使命来说，已经是资本。［168］

首先我们应该说明G-W-G和W-G-W这两种循环的形式上的区别。这样，隐藏在这种形式上的区别后面的内容上的区别同时也就暴露出来。［169］

在W-G-W循环中，始极是一种商品，终极是另一种商品，后者退出流通，转入消费。因此，这一循环的最终目的是消费，是满足需要，总之，是使用价值。相反，G-W-G循环是从货币一极出发，最后又返回同一极。因此，这一循环的动机和决定目的是交换价值本身。

在简单商品流通中，两极具有同样的经济形式。二者都是商品，而且是价值量相等的商品。但它们是不同质的使用价值，如谷物和衣服。在这里，产品交换，体现着社会劳动的不同物质的交换，是运动的内容。G-W-G 这个流通则不同。［……］一个货币额和另一个货币额只能有量的区别。因此，G-W-G 过程所以有内容，不是因为两极有质的区别（二者都是货币），而只是因为它们有量的不同。最后从流通中取出的货币，多于起初投入的货币。例如，用100 镑买的棉花卖100镑＋10镑，即110镑。因此，这个过程的完整形式是G-W-G'。其中的G'＝G＋△G，即等于原预付货币额加上一个增殖额。我把这个增殖额或超过原价值的余额叫作剩余价值。可见，原预付价值不仅在流通中保存下来，而且在流通中改变了自己的价值量，加上了一个剩余价值，或者说增殖了。正是这种运动使价值转化为资本。［171-172］

简单商品流通——为买而卖——是达到流通以外的最终目◎第167页◎的，占有使用价值，满足需要的手段。相反，作为资本的货币的流通本身就是目的，因为只是在这个不断更新的运动中才有价值的增殖。因此，资本的运动是没有限度的。

作为这一运动的有意识的承担者，货币占有者变成了资本家。他这个人，或不如说他的钱袋，是货币的出发点和复归点。这种流通的客观内容——价值增殖——是他的主观目的；只有在越来越多地占有抽象财富成为他的活动的唯一动机时，他才作为资本家或作为人格化的、有意志和意识的资本执行职能。因此，绝不能把使用价值看作资本家的直接目的。他的目的也不是取得一次利润，而只是谋取利润的无休止的运动。［173-175］

价值在这里已经成为一个过程的主体，在这个过程中，它不断地变换货币形式和商品形式，改变着自己的量，作为剩余价值同作为原价值的自身分出来，自行增殖着。既然它生出剩余价值的运动是它自身的运动，它的增殖也就是自行增殖。它所以获得创造价值的奇能，是因为它是价值。它会产仔，或者说，它至少会生金蛋。［176］

因此，价值成了处于过程中的价值，成了处于过程中的货币，从而也就成了资本。它离开流通，又进入流通，在流通中保存自己，扩大自己，扩大以后又从流通中返回来，并且不断重新开始同样的循环。［177］

为卖而买，或者说得完整些，为了贵卖而买，即G-W-G'，似乎只是一种资本即商人资本所特有的形式。但产业资本也是这样一种货币，它转化为商品，然后通过商品的出售再转化为更多的货币。在买和卖的间歇，即在流通领域以外发生的行为，丝毫不会改变这种运动形式。最后，在生息资本的场合，G-W-G'的流通简化地表现为没有中介的结果，表◎第168页◎现为一种简练的形式，G-G'，表现为等于更多货币的货币，比本身价值更大的价值。

因此，G-W-G'事实上是直接在流通领域内表现出来的资本的总公式。［177］

2.总公式的矛盾

货币羽化为资本的流通形式，是和前面阐明的所有关于商品、价值、货币和流通本身的性质的规律相矛盾的。它和简单商品流通相区别的地方，在于同样两个对立过程（卖和买）的次序相反。但这种纯粹形式上的区别，是用什么魔法使这一过程的性质改变的呢？［177-178］

假如互相交换的是交换价值相等的商品，或交换价值相等的商品和货币，就是说，是等价物，那么很明显，任何人从流通中取出的价值，都不会大于他投入流通的价值。在这种情形下，就不会有剩余价值形成。商品的流通过程就其纯粹的形式来说，要求等价物的交换。但是在实际上，事情并不是纯粹地进行的。因此，我们假定是非等价物的交换。［182］

假定卖者享有某种无法说明的特权，可以高于商品价值出卖商品，把价值100的商品卖110，即在名义上加价10％。这样，卖者就得到剩余价值10 。但是，他当了卖者以后，又成为买者。现在第三个商品占有者作为卖者和他相遇，并且也享有把商品贵卖10％的特权。我们那位商品占有者作为卖者赚得了10，但是作为买者要失去10。实际上，整个事情的结果是，全体商品占有者都高于商品价值10％互相出卖商品，这与他们把商品按其价值出售完全一样。商品的这种名义上的普遍加价，其结果就像例如用银代替金来计量商品价值一样。商品的货币名称即价格上涨了，但商品间的价◎第169页◎值比例仍然不变。

我们再反过来，假定买者享有某种特权，可以低于商品价值购买商品。在这里，不用说，买者还要成为卖者。他在成为买者以前，就曾经是卖者。他在作为买者赚得10％以前，就已经作为卖者失去了10％。结果一切照旧。

因此，剩余价值的形成，从而货币的转化为资本，既不能用卖者高于商品价值出卖商品来说明，也不能用买者低于商品价值购买商品来说明。［183］

可见，无论怎样颠来倒去，结果都是一样。如果是等价物交换，不产生剩余价值；如果是非等价物交换，也不产生剩余价值。流通或商品交换不创造价值。［186］

剩余价值不能从流通中产生；因此，在剩余价值的形成上，必然有某种在流通中看不到的情况发生在流通的背后。但是，剩余价值能不能从流通以外的什么地方产生呢？流通是商品占有者的全部商品关系的总和。在流通以外，商品占有者只同他自己的商品发生关系。就商品的价值来说，这种关系只是：他的商品包含着他自己的、按一定社会规律计量的劳动量。［……］商品生产者在流通领域以外，也就是不同其他商品占有者接触，就不能使价值增殖，从而使货币或商品转化为资本。

因此，资本不能从流通中产生，又不能不从流通中产生。它必须既在流通中又不在流通中产生。

这样，就得到一个双重的结果。

货币转化为资本，必须根据商品交换的内在规律来加以说明，因此等价物的交换应该是起点。（注：根据以上说明，读者可以知道，这里的意思不过是：即使商品价格与商品价值相等，资本也一定可以形成。资本的形成不能用商品价格与商品价值的偏离来说明。假如价格确实与价值相偏离，那就必须首先把前者还原为后者，就是说，把这种情况当作偶然情况撇开，这样才能得到以商品交换为基础的资本形成的纯粹现象，才能在考察这个现象时，不致被那些起干扰作用的、与真正的过程不相干的从属情况所迷惑。而且我们知道，这种还原决不单纯是一种科学的手续。市场价格的不断波动，即它的涨落，会互相补偿，彼此抵销，并且还原为平均价格，而平均价格是市场价格的内在规则。这个规则是例如从事一切需要较长时间经营的企业的商人或工业家的指南。所以他们知道，就整个一段较长的时期来看，商品实际上既不是低于也不是高于平均价格，而是按照平均价格出售的。因此，如果撇开利害得失来考虑问题是符合他们的利益的话，他们就应该这样提出资本形成的问题：既然价格是由平均价格即归根到底是由商品的价值来调节的，那么资本怎么会产生呢？我说“归根到底”，是因为平均价格并不像亚·斯密、李嘉图等人所认为的那样，直接与商品的价值量相一致。）我们那位还只是资本家幼虫◎第170页◎的货币占有者，必须按商品的价值购买商品，按商品的价值出卖商品，但他在过程终了时取出的价值必须大于他投入的价值。他变为蝴蝶，必须在流通领域中，又必须不在流通领域中。这就是问题的条件。这里是罗陀斯，就在这里跳跃吧！（注：“这里是罗陀斯，就在这里跳跃吧！”出典于伊索寓言《说大话的人》。一个说大话的人自吹在罗陀斯岛上跳得很远很远。别人就用这句话反驳他，其转意就是：这里就是最主要的，你就在这里证明吧！——171。）［187-189］

3.劳动力的买和卖

要转化为资本的货币的价值变化，不可能发生在这个货币本身上，因为货币作为购买手段和支付手段，只是实现它所购买或所支付的商品的价格，而它如果停滞在自己原来的形式上，它就凝固为价值量不变的化石了。同样，在流通的第二个行为即商品的再度出卖上，也不可能发生这种变化，因为这一行为只是使商品从自然形式再转化为货币形式。因此，这种变化必定发生在第一个行为G-W中所购买的商品上，但不是发生在这种商品的价◎第171页◎值上，因为互相交换的是等价物，商品是按它的价值支付的。因此，这种变化只能从这种商品的使用价值本身，即从这种商品的消费中产生。要从商品的消费中取得价值，我们的货币占有者就必须幸运地在流通领域内即在市场上发现这样一种商品，它的使用价值本身具有成为价值源泉的独特属性，因此，它的实际消费本身就是劳动的对象化，从而是价值的创造。货币占有者在市场上找到了这种独特商品，这就是劳动能力或劳动力。

我们把劳动力或劳动能力，理解为人的身体即活的人体中存在的、每当人生产某种使用价值时就运用的体力和智力的总和。［189-190］

货币占有者要把货币转化为资本，就必须在商品市场上找到自由的工人。这里所说的自由，具有双重意义：一方面，工人是自由人，能够把自己的劳动力当作自己的商品来支配，另一方面，他没有别的商品可以出卖，自由得一无所有，没有任何实现自己的劳动力所必需的东西。［192］

有了商品流通和货币流通，决不是就具备了资本存在的历史条件。只有当生产资料和生活资料的占有者在市场上找到出卖自己劳动力的自由工人的时候，资本才产生；而单是这一历史条件就包含着一部世界史。因此，资本一出现，就标志着社会生产过程的一个新时代。（注：因此，资本主义时代的特点是，对工人本身来说，劳动力是归他所有的一种商品的形式，他的劳动因而具有雇佣劳动的形式。另一方面，正是从这时起，劳动产品的商品形式才普遍化。）

现在应该进一步考察这个独特商品——劳动力。同一切其他◎第172页◎商品一样，劳动力也具有价值。（注：“人的价值，和其他一切物的价值一样，等于他的价格，就是说，等于对他的能力的使用所付的报酬。”（托·霍布斯《利维坦》，载于莫尔斯沃思编《托马斯·霍布斯英文著作选》1839-1844年伦敦版第3 卷第76页））这个价值是怎样决定的呢？

同任何其他商品的价值一样，劳动力的价值也是由生产从而再生产这种独特物品所必要的劳动时间决定的。就劳动力代表价值来说，它本身只代表在它身上对象化的一定量的社会平均劳动。劳动力只是作为活的个人的能力而存在。因此，劳动力的生产要以活的个人的存在为前提。假设个人已经存在，劳动力的生产就是这个个人本身的再生产或维持。活的个人要维持自己，需要有一定量的生活资料。因此，生产劳动力所必要的劳动时间，可以归结为生产这些生活资料所必要的劳动时间，或者说，劳动力的价值，就是维持劳动力占有者所必要的生活资料的价值。但是，劳动力只有表现出来才能实现，只有在劳动中才能发挥出来。而劳动力的发挥即劳动，耗费人的一定量的肌肉、神经、脑等等，这些消耗必须重新得到补偿。支出增多，收入也得增多。劳动力所有者今天进行了劳动，他必须明天也能够在同样的精力和健康条件下重复同样的过程。因此，生活资料的总和应当足以使进行劳动的个人能够在正常生活状况下维持自己。由于一个国家的气候和其他自然特点不同，食物、衣服、取暖、居住等等自然需要本身也就不同。另一方面，所谓必不可少的需要的范围，和满足这些需要的方式一样，本身是历史的产物，因此多半取决于一个国家的文化水平，其中主要取决于自由工人阶级是在什么条件下形成的，从而它有哪些习惯和生活要求。因此，和其他商品不同，劳动力的价值规定包含着一个历史的和道德的要素。但是，在一定的国家，在一定的时期，必要生活资料◎第173页◎的平均范围是一定的。

劳动力所有者是会死的。因此，要使他不断出现在市场上（这是货币不断转化为资本的前提），劳动力的卖者就必须“像任何活的个体一样，依靠繁殖使自己永远延续下去”。因损耗和死亡而退出市场的劳动力，至少要不断由同样数目的新劳动力来补充。因此，生产劳动力所必要的生活资料的总和，包括工人的补充者即工人子女的生活资料，只有这样，这种独特的商品占有者的种族才能在商品市场上永远延续下去。

要改变一般人的本性，使它获得一定劳动部门的技能和技巧，成为发达的和专门的劳动力，就要有一定的教育或训练，而这就得花费或多或少的商品等价物。劳动力的教育费用随着劳动力性质的复杂程度而不同。因此，这种教育费用——对于普通劳动力来说是微乎其微的——包括在生产劳动力所耗费的价值总和中。

劳动力的价值可以归结为一定量生活资料的价值。因此，它也随着这些生活资料的价值即生产这些生活资料所需要的劳动时间量的改变而改变。

一部分生活资料，如食品、燃料等等，每天都有新的消耗，因而每天都必须有新的补充。另一些生活资料，如衣服、家具等等，可以使用较长的时期，因而只是经过较长的时期才需要补充。有些商品要每天购买或支付，有些商品要每星期购买或支付，还有些商品要每季度购买或支付，如此等等。但不管这些支出的总和在例如一年当中怎样分配，都必须由每天的平均收入来补偿。假如生产劳动力每天所需要的商品量＝A，每星期所需要的商品量＝B，每季度所需要的商品量＝ C，其他等等，那么这些商品每天的平均需要量＝365A＋52B＋4C＋其他等等/365。假定平均每天所需要的这个商品量包含◎第174页◎6小时社会劳动，那么每天对象化在劳动力中的就是半天的社会平均劳动，或者说，每天生产劳动力所需要的是半个工作日。每天生产劳动力所需要的这个劳动量，构成劳动力的日价值，或每天再生产出的劳动力的价值。假定半天的社会平均劳动又表现为3先令或1塔勒的金量，那么1塔勒就是相当于劳动力日价值的价格。如果劳动力占有者按每天1塔勒出卖劳动力，劳动力的出售价格就等于劳动力的价值，而且根据我们的假定，一心要把自己的塔勒转化为资本的货币占有者是支付这个价值的。

劳动力价值的最低限度或最小限度，是劳动力的承担者即人每天得不到就不能更新他的生命过程的那个商品量的价值，也就是维持身体所必不可少的生活资料的价值。假如劳动力的价格降到这个最低限度，那就降到劳动力的价值以下，因为这样一来，劳动力就只能在萎缩的状态下维持和发挥。但是，每种商品的价值都是由提供标准质量的该种商品所需要的劳动时间决定的。［193-196］

现在我们知道了，货币占有者付给劳动力这种独特商品的占有者的价值是怎样决定的。货币占有者在交换中得到的使用价值，在劳动力的实际使用即消费过程中才表现出来。这个过程所必需的一切物品，如原料等等，是由货币占有者在商品市场上买来并且按十足的价格支付的。劳动力的消费过程，同时就是商品和剩余价值的生产过程。劳动力的消费，像任何其他商品的消费一样，是在市场以外，或者说在流通领域以外进行的。因此，让我们同货币占有者和劳动力占有者一道，离开这个嘈杂的、表面的、有目共睹的领域，跟随他们两人进入门上挂着“非公莫入”牌子的隐蔽的生产场所吧！在那里，不仅可以看到资本是怎样进行生产的，还可以看到资本本身是怎样被生产出来的。赚钱的秘密最后◎第175页◎一定会暴露出来。

劳动力的买和卖是在流通领域或商品交换领域的界限以内进行的，这个领域确实是天赋人权的真正乐园。那里占统治地位的只是自由、平等、所有权和边沁。自由！因为商品例如劳动力的买者和卖者，只取决于自己的自由意志。他们是作为自由的、在法律上平等的人缔结契约的。契约是他们的意志借以得到共同的法律表现的最后结果。平等！因为他们彼此只是作为商品占有者发生关系，用等价物交换等价物。所有权！因为他们都只支配自己的东西。边沁！因为双方都只顾自己。使他们连在一起并发生关系的唯一力量，是他们的利己心，是他们的特殊利益，是他们的私人利益。正因为人人只顾自己，谁也不管别人，所以大家都是在事物的预定的和谐下，或者说，在全能的神的保佑下，完成着互惠互利、共同有益、全体有利的事业。

一离开这个简单流通领域或商品交换领域，——庸俗的自由贸易论者用来判断资本和雇佣劳动的社会的那些观点、概念和标准就是从这个领域得出的，——就会看到，我们的剧中人的面貌已经起了某些变化。原来的货币占有者作为资本家，昂首前行；劳动力占有者作为他的工人，尾随于后。一个笑容满面，雄心勃勃；一个战战兢兢，畏缩不前，像在市场上出卖了自己的皮一样，只有一个前途——让人家来鞣。［199-200］◎第176页◎

第三篇　绝对剩余价值的生产

第五章　劳动过程和价值增殖过程

1.劳动过程

劳动过程首先要撇开每一种特定的社会的形式来加以考察。

劳动首先是人和自然之间的过程，是人以自身的活动来中介、调整和控制人和自然之间的物质变换的过程。人自身作为一种自然力与自然物质相对立。为了在对自身生活有用的形式上占有自然物质，人就使他身上的自然力——臂和腿、头和手运动起来。当他通过这种运动作用于他身外的自然并改变自然时，也就同时改变他自身的自然。他使自身的自然中蕴藏着的潜力发挥出来，并且使这种力的活动受他自己控制。在这里，我们不谈最初的动物式的本能的劳动形式。现在，工人是作为他自己的劳动力的卖者出现在商品市场上。对于这种状态来说，人类劳动尚未摆脱最初的本能形◎第177页◎式的状态已经是太古时代的事了。我们要考察的是专属于人的劳动。蜘蛛的活动与织工的活动相似，蜜蜂建筑蜂房的本领使人间的许多建筑师感到惭愧。但是，最蹩脚的建筑师从一开始就比最灵巧的蜜蜂高明的地方，是他在用蜂蜡建筑蜂房以前，已经在自己的头脑中把它建成了。劳动过程结束时得到的结果，在这个过程开始时就已经在劳动者的想象中存在着，即已经观念地存在着。他不仅使自然物发生形式变化，同时他还在自然物中实现自己的目的，这个目的是他所知道的，是作为规律决定着他的活动的方式和方法的，他必须使他的意志服从这个目的。但是这种服从不是孤立的行为。除了从事劳动的那些器官紧张之外，在整个劳动时间内还需要有作为注意力表现出来的有目的的意志，而且，劳动的内容及其方式和方法越是不能吸引劳动者，劳动者越是不能把劳动当作他自己体力和智力的活动来享受，就越需要这种意志。

劳动过程的简单要素是：有目的的活动或劳动本身，劳动对象和劳动资料。

土地（在经济学上也包括水）最初以食物，现成的生活资料供给人类，它未经人的协助，就作为人类劳动的一般对象而存在。所有那些通过劳动只是同土地脱离直接联系的东西，都是天然存在的劳动对象。例如从鱼的生活要素即水中分离出来的即捕获的鱼，在原始森林中砍伐的树木，从地下矿藏中开采的矿石。相反，已经被以前的劳动可以说滤过的劳动对象，我们称为原料。例如，已经开采出来正在洗的矿石。一切原料都是劳动对象，但并非任何劳动对象都是原料。劳动对象只有在它已经通过劳动而发生变化的情况下，才是原料。

劳动资料是劳动者置于自己和劳动对象之间、用来把自己的活动传导到劳动对象上去的物或物的综合体。劳动者利用物的机◎第178页◎械的、物理的和化学的属性，以便把这些物当作发挥力量的手段，依照自己的目的作用于其他的物。劳动者直接掌握的东西，不是劳动对象，而是劳动资料（这里不谈采集果实之类的现成的生活资料，在这种场合，劳动者身体的器官是唯一的劳动资料）。这样，自然物本身就成为他的活动的器官，他把这种器官加到他身体的器官上，不顾圣经的训诫，延长了他的自然的肢体。土地是他的原始的食物仓，也是他的原始的劳动资料库。例如，他用来投、磨、压、切等等的石块就是土地供给的。土地本身是劳动资料，但是它在农业上要起劳动资料的作用，还要以一系列其他的劳动资料和劳动力的较高的发展为前提。一般说来，劳动过程只要稍有一点发展，就已经需要经过加工的劳动资料。在太古人的洞穴中，我们发现了石制工具和石制武器。在人类历史的初期，除了经过加工的石块、木头、骨头和贝壳外，被驯服的，也就是被劳动改变的、被饲养的动物，也曾作为劳动资料起着主要的作用。劳动资料的使用和创造，虽然就其萌芽状态来说已为某几种动物所固有，但是这毕竟是人类劳动过程独有的特征，所以富兰克林给人下的定义是“a toolmaking animal “，制造工具的动物。动物遗骸的结构对于认识已经绝种的动物的机体有重要的意义，劳动资料的遗骸对于判断已经消亡的经济的社会形态也有同样重要的意义。各种经济时代的区别，不在于生产什么，而在于怎样生产，用什么劳动资料生产。劳动资料不仅是人类劳动力发展的测量器，而且是劳动借以进行的社会关系的指示器。在劳动资料本身中，机械性的劳动资料（其总和可称为生产的骨骼系统和肌肉系统）远比只是充当劳动对象的容器的劳动资料（如管、桶、篮、罐等，其总和一般可称为生产的脉管系统）更能显示一个社会生产时代的具有决定意义的特征。后者只是在化学工业中才起着重要的作用。◎第179页◎

广义地说，除了那些把劳动的作用传达到劳动对象、因而以这种或那种方式充当活动的传导体的物以外，劳动过程的进行所需要的一切物质条件都算作劳动过程的资料。它们不直接加入劳动过程，但是没有它们，劳动过程就不能进行，或者只能不完全地进行。土地本身又是这类一般的劳动资料，因为它给劳动者提供立足之地，给他的过程提供活动场所。这类劳动资料中有的已经经过劳动的改造，例如厂房、运河、道路等等。

可见，在劳动过程中，人的活动借助劳动资料使劳动对象发生预定的变化。过程消失在产品中。它的产品是使用价值，是经过形式变化而适合人的需要的自然物质。劳动与劳动对象结合在一起。劳动对象化了，而对象被加工了。在劳动者方面曾以动的形式表现出来的东西，现在在产品方面作为静的属性，以存在的形式表现出来。劳动者纺纱，产品就是纺成品。

如果整个过程从其结果的角度，从产品的角度加以考察，那么劳动资料和劳动对象二者表现为生产资料（注：例如，把尚未捕获的鱼叫作渔业的生产资料，好像是奇谈怪论。但是至今还没有发明一种技术，能在没有鱼的水中捕鱼。），劳动本身则表现为生产劳动。（注：这个从简单劳动过程的观点得出的生产劳动的定义，对于资本主义生产过程是绝对不够的。）

当一个使用价值作为产品退出劳动过程的时候，另一些使用价值，以前的劳动过程的产品，则作为生产资料进入劳动过程。同一个使用价值，既是这种劳动的产品，又是那种劳动的生产资料。所以，产品不仅是劳动过程的结果，同时还是劳动过程的条件。［201-205］

一个使用价值究竟表现为原料、劳动资料还是产品，完全取决◎第180页◎于它在劳动过程中所起的特定的作用，取决于它在劳动过程中所处的地位，随着地位的改变，这些规定也就改变。［207］

劳动消费它自己的物质要素，即劳动对象和劳动资料，把它们吞食掉，因而是消费过程。这种生产消费与个人消费的区别在于：后者把产品当作活的个人的生活资料来消费，而前者把产品当作劳动即活的个人发挥作用的劳动力的生活资料来消费。因此，个人消费的产物是消费者本身，生产消费的结果是与消费者不同的产品。［208］

劳动过程，就我们在上面把它描述为它的简单的、抽象的要素来说，是制造使用价值的有目的的活动，是为了人类的需要而对自然物的占有，是人和自然之间的物质变换的一般条件，是人类生活的永恒的自然条件，因此，它不以人类生活的任何形式为转移，倒不如说， 它是人类生活的一切社会形式所共有的。 ［208-209］

劳动过程，就它是资本家消费劳动力的过程来说，显示出两个特殊现象。

工人在资本家的监督下劳动，他的劳动属于资本家。［209-210］

其次，产品是资本家的所有物，而不是直接生产者工人的所有物。［209 -210］

2.价值增殖过程

正如商品本身是使用价值和价值的统一一样，商品生产过程必定是劳动过程和价值形成过程的统一。

现在我们就把生产过程作为价值形成过程来考察。◎第181页◎

我们知道，每个商品的价值是由物质化在该商品的使用价值中的劳动的量决定的，是由生产该商品的社会必要劳动时间决定的。这一点也适用于作为劳动过程的结果而归我们的资本家所有的产品。因此，首先必须计算对象化在这个产品中的劳动。

假定这个产品是棉纱。

生产棉纱，首先要有原料，例如10磅棉花，而棉花的价值是多少，在这里先用不着探究，因为资本家已经在市场上按照棉花的价值例如10先令把它购买了。在棉花的价格中，生产棉花所需要的劳动已经表现为一般社会劳动。我们再假定，棉花加工时消耗的纱锭量代表纺纱用掉的一切其他劳动资料，价值为2先令。 如果12先令的金额是24个劳动小时或2个工作日的产物，那么首先可以得出，2个工作日对象化在棉纱中。

棉花改变了它的形状，被消耗的纱锭量完全消失了，但我们不应该受这种情况的迷惑。如果40磅棉纱的价值＝40磅棉花的价值＋1个纱锭的价值，也就是说，如果生产这个等式两边的产品需要同样的劳动时间，那么按照一般的价值规律，10磅棉纱就是10磅棉花和1/4个纱锭的等价物。在这种情况下， 同一劳动时间一次体现在使用价值棉纱中，另一次体现在使用价值棉花和纱锭中。因此，价值无论表现在棉纱、纱锭或者棉花中，都是一样的。纱锭和棉花不再相安无事地并存着，而是在纺纱过程中结合在一起，这种结合改变了它们的使用形式，使它们转化为棉纱。但这种情况不会影响到它们的价值，就像它们通过简单的交换而换成等价物棉纱一样。

生产棉花所需要的劳动时间，是生产以棉花为原料的棉纱所需要的劳动时间的一部分，因而包含在棉纱中。生产纱锭所需要的劳动时间也是如此，因为没有纱锭的磨损或消费，棉花就不能纺◎第182页◎成纱。［211-212］

因此，生产资料即棉花和纱锭的表现为12先令价格的价值，是棉纱价值或产品价值的组成部分。［213］

在劳动过程中，劳动不断由动的形式转为存在形式，由运动形式转为对象性形式。一小时终了时，纺纱运动就表现为一定量的棉纱，于是一定量的劳动，即一个劳动小时，对象化在棉花中。我们说劳动小时，就是纺纱工人的生命力在一小时内的耗费，因为在这里，纺纱劳动只有作为劳动力的耗费，而不是作为纺纱这种特殊劳动才具有意义。

在这里具有决定意义的是，在过程的进行中，即在棉花转化为棉纱时，消耗的只是社会必要劳动时间。如果在正常的即平均的社会的生产条件下，一个劳动小时内◎第183页◎a磅棉花应该转化为b磅棉纱，那么，只有把12×a磅棉花变成12×b磅棉纱的工作日，才能算是12小时工作日。因为只有社会必要劳动时间才算是形成价值的劳动时间。

同劳动本身一样，在这里，原料和产品也都与我们从本来意义的劳动过程的角度考察时完全不同了。原料在这里只是当作一定量劳动的吸收器。通过这种吸收，原料确实变成了棉纱，因为劳动力以纺纱形式耗费并加在原料中了。而产品棉纱现在只是棉花所吸收的劳动的测量器。如果1小时内有1　2/3磅棉花被纺掉，或者说，转化为1　2/3磅棉纱，那么10磅棉纱就表示6个被吸收的劳动小时。 ［214-215］

在劳动力出卖时，曾假定它的日价值＝3先令，在3先令中体现了6 个劳动小时，而这也就是生产出工人每天平均的生活资料量所需要的劳动量。现在，如果我们的纺纱工人在1个劳动小时内把1　2/3磅棉花转化为1　2/3磅棉纱（注：这里的数字完全是随意假设的。），他在6小时内就会把10磅棉花转化为10磅棉纱。因此，在纺纱过程中，棉花吸收了6个劳动小时。这个劳动时间表现为3先令金额。这样，由于纺纱本身，棉花就被加上了3先令的价值。

现在我们来看看产品即10磅棉纱的总价值。在这10磅棉纱中对象化了2　1/2个工作日：2日包含在棉花和纱锭量中，1/2日是在纺纱过程中被吸收的。这个劳动时间表现为15先令金额。因此，同10磅棉纱的价值相一致的价格是15先令，一磅棉纱的价格是1先令6便士。

我们的资本家楞住了。产品的价值等于预付资本的价值。预付的价值没有增殖，没有产生剩余价值，因此，货币没有转化为资本。［215-216］

让我们更仔细地来看一看。劳动力的日价值是3先令， 因为在劳动力本身中对象化了半个工作日，就是说，因为每天生产劳动力所必需的生活资料要费半个工作日。但是，包含在劳动力中的过去劳动和劳动力所能提供的活劳动，劳动力一天的维持费和劳动力一天的耗费，是两个完全不同的量。前者决定它的交换价值，后者构成它的使用价值。维持一个工人24小时的生活只需要半个工作日，这种情况并不妨碍工人劳动一整天。因此，劳动力的价值和劳动力在劳动过程中的价值增殖，是两个不同的量。资本家购买劳动力时，正是看中了这个价值差额。劳动力能制造棉纱或皮靴的有用属性，只是一个必要条件，因为劳动必须以有用的形式耗费，才能形成价值。但是，具有决定意义的，是这个商品独特的使用价值，即◎第184页◎它是价值的源泉，并且是大于它自身的价值的源泉。这就是资本家希望劳动力提供的独特的服务。在这里，他是按照商品交换的各个永恒规律行事的。事实上，劳动力的卖者，和任何别的商品的卖者一样，实现劳动力的交换价值而让渡劳动力的使用价值。他不交出后者，就不能取得前者。劳动力的使用价值即劳动本身不归它的卖者所有，正如已经卖出的油的使用价值不归油商所有一样。货币占有者支付了劳动力的日价值，因此，劳动力一天的使用即一天的劳动就归他所有。劳动力维持一天只费半个工作日，而劳动力却能发挥作用或劳动一整天，因此，劳动力使用一天所创造的价值比劳动力自身一天的价值大一倍。这种情况对买者是一种特别的幸运，对卖者也绝不是不公平。

我们的资本家早就预见到了这种情况，这正是他发笑的原因（注：“这正是他发笑的原因”是套用歌德《浮士德》第1部第3 场《浮士德的书斋》中的一句话。——185。）。因此， 工人在工场中遇到的，不仅是6小时而且是12小时劳动过程所必需的生产资料。 如果10磅棉花吸收6个劳动小时，转化为10磅棉纱，那么20磅棉花就会吸收12 个劳动小时，转化为20磅棉纱。我们来考察一下这个延长了的劳动过程的产品。现在，在这20磅棉纱中对象化了5个工作日，其中4个工作日对象化在已消耗的棉花和纱锭量中，1个工作日是在纺纱过程中被棉花吸收的。 5 个工作日用金来表现是30先令，或1镑10先令。因此这就是20磅棉纱的价格。1磅棉纱仍然和以前一样值1先令6便士。但是，投入劳动过程的商品的价值总和是27 先令。 棉纱的价值是30先令。产品的价值比为了生产产品而预付的价值增长了1/9。27 先令转化为30先令，带来了3先令的剩余价值。戏法终于变成了。货币转化为资本了。

问题的一切条件都履行了，商品交换的各个规律也丝毫没有◎第185页◎违反。等价物换等价物。作为买者，资本家对每一种商品——棉花、纱锭和劳动力——都按其价值支付。然后他做了任何别的商品购买者所做的事情。他消费它们的使用价值。劳动力的消费过程（同时是商品的生产过程）提供的产品是20磅棉纱，价值30先令。资本家在购买商品以后，现在又回到市场上来出售商品。他卖棉纱是1先令6便士一磅，既不比它的价值贵，也不比它的价值贱。然而他从流通中取得的货币比原先投入流通的货币多3先令。他的货币转化为资本的这整个过程， 既在流通领域中进行，又不在流通领域中进行。它是以流通为中介，因为它以在商品市场上购买劳动力为条件。它不在流通中进行，因为流通只是为价值增殖过程作准备，而这个过程是在生产领域中进行的。［219-220］

如果我们现在把价值形成过程和价值增殖过程比较一下，就会知道，价值增殖过程不外是超过一定点而延长了的价值形成过程。如果价值形成过程只持续到这样一点，即资本所支付的劳动力价值恰好为新的等价物所补偿，那就是单纯的价值形成过程。如果价值形成过程超过这一点而持续下去，那就成为价值增殖过程。

其次，如果我们把价值形成过程和劳动过程比较一下，就会知道，构成劳动过程的是生产使用价值的有用劳动。在这里，运动只是从质的方面来考察，从它的特殊的方式和方法，从目的和内容方面来考察。在价值形成过程中，同一劳动过程只是表现出它的量的方面。所涉及的只是劳动操作所需要的时间，或者说，只是劳动力被有用地消耗的时间长度。在这里，进入劳动过程的商品，已经不再作为在劳动力有目的地发挥作用时执行一定职能的物质因素了。它们只是作为一定量的对象化劳动来计算。无论是包含在生产资料中的劳动，或者是由劳动力加进去的劳动，都只按时间尺度计算。它等于若干小时、若干日等等。◎第186页◎

但是，被计算的，只是生产使用价值所耗费的社会必要时间。［221］

我们看到，以前我们分析商品时得出的创造使用价值的劳动和创造价值的同一个劳动之间的区别，现在表现为生产过程的不同方面的区别了。

作为劳动过程和价值形成过程的统一，生产过程是商品生产过程；作为劳动过程和价值增殖过程的统一，生产过程是资本主义生产过程，是商品生产的资本主义形式。［222-223］

第六章　不变资本和可变资本

劳动过程的不同因素在产品价值的形成上起着不同的作用。

工人把一定量的劳动——撇开他的劳动所具有的特定的内容、目的和技术性质——加到劳动对象上，也就把新价值加到劳动对象上。另一方面我们发现，被消耗的生产资料的价值又成了产品价值的组成部分，例如，棉花和纱锭的价值包含在棉纱的价值中。可见，生产资料的价值由于转移到产品上而被保存下来。这种转移是在生产资料转化为产品时发生的，是在劳动过程中发生的。它是通过劳动实现的。然而是怎样实现的呢？［225］

把新价值加到劳动对象上和把旧价值保存在产品中，是工人在同一时间内达到的两种完全不同的结果（虽然工人在同一时间内只劳动一次），因此很明显，这种结果的二重性只能用他的劳动◎第187页◎本身的二重性来解释。在同一时间内，劳动就一种属性来说必然创造价值，就另一种属性来说必然保存或转移价值。

每个工人怎样加进劳动时间，从而加进价值呢？始终只能通过他特有的生产劳动方式。纺纱工人只有通过纺纱，织布工人只有通过织布，铁匠只有通过打铁，才能加进劳动时间。而通过他们借以加进一般劳动、从而加进新价值的有目的的形式，通过纺纱、织布、打铁，生产资料棉花和纱锭，棉纱和织机，铁和铁砧也就成了一种产品的、一种新的使用价值的形成要素。生产资料的使用价值的旧形式消失了，但只是为了以新的使用价值形式出现。我们在考察价值形成过程时已经看到，只要使用价值是有目的地用来生产新的使用价值，制造被用掉的使用价值所必要的劳动时间，就成为制造新的使用价值所必要的劳动时间的一部分，也就是说，这部分劳动时间从被用掉的生产资料转移到新产品上去。可见，工人保存被用掉的生产资料的价值，或者说，把它们作为价值组成部分转移到产品上去，并不是由于他们加进一般劳动，而是由于这种追加劳动的特殊的有用性质，由于它的特殊的生产形式。劳动作为这种有目的的生产活动，纺纱、织布、打铁，只要同生产资料接触，就使它们复活，赋予它们活力，使它们成为劳动过程的因素，并且同它们结合为产品。

如果工人的特殊的生产劳动不是纺纱，他就不能使棉花转化为棉纱，因而也就不能把棉花和纱锭的价值转移到棉纱上。不过，如果这个工人改行当木匠，他仍然会用一个工作日把价值加到他的材料上。可见，他通过自己的劳动加进价值，并不是由于他的劳动是纺纱劳动或木匠劳动，而是由于他的劳动是一般的抽象的社会劳动；他加进一定的价值量，并不是因为他的劳动具有特殊的有用的内容，而是因为他的劳动持续了一定的时间。因此，纺纱工人◎第188页◎的劳动，就它的抽象的一般的属性来说，作为人类劳动力的耗费，把新价值加到棉花和纱锭的价值上；而就它的具体的特殊的有用的属性来说，作为纺纱的过程，把这些生产资料的价值转移到产品上，从而把这些价值保存在产品中。由此就产生了劳动在同一时间内所得出的结果的二重性。

新价值的加进，是由于劳动的单纯的量的追加；生产资料的旧价值在产品中的保存，是由于所追加的劳动的质。同一劳动由于它的二重性造成的这种二重作用，清楚地表现在种种不同的现象上。［225-227］

生产资料转给产品的价值决不会大于它在劳动过程中因本身的使用价值的消灭而丧失的价值。如果生产资料没有价值可以丧失，就是说，如果它本身不是人类劳动的产品，那么，它就不会把任何价值转给产品。它的作用只是形成使用价值，而不是形成交换价值。一切未经人的协助就天然存在的生产资料，如土地、风、水、矿脉中的铁、原始森林中的树木等等，都是这样。［230］

就生产资料来说，被消耗的是它们的使用价值，由于这种使用价值的消费，劳动制成产品。生产资料的价值实际上没有被消费，因而也不可能再生产出来。这个价值被保存下来，但不是因为在劳动过程中对这个价值本身进行了操作，而是因为这个价值原先借以存在的那种使用价值虽然消失，但只是消失在另一种使用价值之中。因此，生产资料的价值是再现在产品的价值中，确切地说，不是再生产出来。所生产出来的是旧交换价值借以再现的新使用价值。

劳动过程的主观因素，即发挥作用的劳动力，却不是这样。当劳动通过它的有目的的形式把生产资料的价值转移到产品上并保存下来的时候，它的运动的每时每刻都形成追加的价值，形成◎第189页◎新价值。假设生产过程在工人生产出他自己的劳动力价值的等价物以后就停下来，例如，他劳动6小时加进3先令价值。这个价值是产品价值超过其中由生产资料价值构成的部分而形成的余额。它是在这个过程中产生的唯一的新价值，是产品中由这个过程本身生产的唯一的价值部分。当然，它只是补偿资本家在购买劳动力时预付的，工人自身在生活资料上花费的货币。就已花费的3先令来说，这3先令的新价值只是表现为再生产。但它是真正再生产出来的，不像生产资料的价值只是表面上再生产出来的。在这里，一个价值用另一个价值来补偿是通过创造新价值来实现的。

然而我们已经知道，劳动过程在只是再生产出劳动力价值的等价物并把它加到劳动对象上以后，还越过这一点继续下去。为再生产出这一等价物，6 小时就够了，但是劳动过程不是持续6小时，而是比如说持续12小时。这样，劳动力发挥作用的结果，不仅再生产出劳动力自身的价值，而且生产出一个超额价值。这个剩余价值就是产品价值超过消耗掉的产品形成要素即生产资料和劳动力的价值而形成的余额。

我们叙述了劳动过程的不同因素在产品价值的形成中所起的不同作用，事实上也就说明了资本的不同组成部分在资本本身的价值增殖过程中所执行的不同职能。［233-235］

变为生产资料即原料、辅助材料、劳动资料的那部分资本，在生产过程中并不改变自己的价值量。因此，我把它称为不变资本部分，或简称为不变资本。

相反，变为劳动力的那部分资本，在生产过程中改变自己的价值。它再生产自身的等价物和一个超过这个等价物而形成的余额，剩余价值。这个剩余价值本身是可以变化的，是可大可小的。这部◎第190页◎分资本从不变量不断转化为可变量。因此，我把它称为可变资本部分，或简称为可变资本。资本的这两个组成部分，从劳动过程的角度看，是作为客观因素和主观因素，作为生产资料和劳动力相区别的；从价值增殖过程的角度看，则是作为不变资本和可变资本相区别的。［235 -236］

同原料的价值一样，已经用在生产过程中的劳动资料即机器等等的价值，也可以发生变化，因此它们转给产品的那部分价值也会发生变化。例如，由于一种新发明，同种机器可由较少的劳动耗费再生产出来，那么旧机器就要或多或少地贬值，因而转移到产品上去的价值也要相应地减少。但就是在这种情况下，价值变动也是在机器作为生产资料执行职能的生产过程以外发生的。机器在这个过程中转移的价值决不会大于它在这个过程之外所具有的价值。

生产资料价值的变动，虽然也会对已经进入生产过程的生产资料产生影响，但不会改变生产资料作为不变资本的性质。同样，不变资本和可变资本之间的比例的变动也不会影响它们在职能上的区别。例如，劳动过程的技术条件可以大大革新，以致过去10个工人用10件价值很小的工具只能加工比较少量的原料，现在1个工人用1台昂贵的机器就能加工100倍的原料。在这种情况下，不变资本即被使用的生产资料的价值量大大增加了，而资本的可变部分即预付劳动力的部分则大大减少了。但是，这种变动只改变不变资本和可变资本之间量的关系，或者说，只改变总资本分为不变部分和可变部分的比例，而不影响不变资本和可变资本的区别。［237］◎第191页◎　第七章　剩余价值率

1.劳动力的剥削程度

预付资本C在生产过程中生出的剩余价值，或预付资本价值C的增殖额，首先表现为产品价值超过产品的各种生产要素的价值总和而形成的余额。

资本C分为两部分，一部分是为购买生产资料而支出的货币额c，另一部分是为购买劳动力而支出的货币额v；c代表转化为不变资本的价值部分，v 代表转化为可变资本的价值部分。因此，最初是C＝c＋v，例如，预付资本500镑＝410镑(c)＋90镑(v)。在生产过程结束时得到商品，它的价值＝C'(C'=c+v)+m（m是剩余价值），例如，410镑(c)＋90镑(v)＋90镑(m)。原来的资本C变为C'，由500镑变为590镑。二者的差额＝m，即90镑剩余价值。因为各种生产要素的价值等于预付资本的价值，所以，说产品价值超过产品的各种生产要素的价值而形成的余额，等于预付资本的价值增殖额，或等于生产出来的剩余价值，实际上是同义反复。［238］

实际上我们已经知道，剩余价值只是v 这个变为劳动力的资本部分发生价值变动的结果，因此，v＋m＝v＋△v（v加v的增长额）。但是现实的价值变化和价值变化的比率却是被这样的事实掩◎第192页◎盖了：由于资本可变组成部分的增加，全部预付资本也增加了。全部预付资本以前是500，现在变成了590。可见，要对这个过程进行纯粹的分析，必须把产品价值中只是再现不变资本价值的那一部分完全抽去，就是说，必须使不变资本c＝0。［240］

于是，预付资本就从c＋v简化为v，产品价值C'(C'=c+v)+m就简化为价值产品ｖ＋ｍ。假定价值产品＝180镑，代表整个生产过程期间流动的劳动，我们从中扣除90 镑可变资本的价值，就可得到90镑剩余价值。90镑(m) 这个数字在这里表示所生产的剩余价值的绝对量。剩余价值的相对量，即可变资本价值增殖的比率，显然由剩余价值同可变资本的比率来决定，或者用m/v 来表示。在上述例子中，它是90/90＝100％。我把可变资本的这种相对的价值增殖或剩余价值的相对量，称为剩余价值率。

我们已经知道，工人在劳动过程的一段时间内，只是生产自己劳动力的价值，就是说，只是生产他的必要生活资料的价值。［……］因为工人在生产劳动力日价值（如3先令）的工作日部分内，只是生产资本家已经支付的劳动力价值的等价物，就是说，只是用新创造的价值来补偿预付的可变资本的价值，所以，这种价值的生产只是表现为再生产。因此，我把进行这种再生产的工作日部分称为必要劳动时间，把在这部分时间内耗费的劳动称为必要劳动。这种劳动对工人来说所以必要，是因为它不以他的劳动的社会的形式为转移。这种劳动对资本和资本世界来说所以必要，是因为工人的经常存在是它们的基础。

劳动过程的第二段时间，工人超出必要劳动的界限做工的时间，虽然耗费工人的劳动，耗费劳动力，但并不为工人形成任何价◎第193页◎值。这段时间形成剩余价值，剩余价值以从无生有的全部魅力引诱着资本家。我把工作日的这部分称为剩余劳动时间，把这段时间内耗费的劳动称为剩余劳动。把价值看作只是劳动时间的凝结，只是对象化的劳动，这对于认识价值一般具有决定性的意义，同样，把剩余价值看作只是剩余劳动时间的凝结，只是对象化的剩余劳动，这对于认识剩余价值也具有决定性的意义。使各种经济的社会形态例如奴隶社会和雇佣劳动的社会区别开来的，只是从直接生产者身上，劳动者身上，榨取这种剩余劳动的形式。

因为可变资本的价值等于它所购买的劳动力的价值，因为这个劳动力的价值决定工作日的必要部分，而剩余价值又由工作日的剩余部分决定，所以从这里可以得出结论：剩余价值和可变资本之比等于剩余劳动和必要劳动之比，或者说，剩余价值率m/v＝剩余劳动/必要劳动。这两个比率把同一种关系表现在不同的形式上：一种是对象化劳动的形式，另一种是流动劳动的形式。

因此，剩余价值率是劳动力受资本剥削的程度或工人受资本家剥削的程度的准确表现。（注：第2 版注：剩余价值率虽然是劳动力剥削程度的准确表现，但并不是剥削的绝对量的表现。例如，如果必要劳动＝5小时，剩余劳动＝5小时，那么剥削程度＝100％。这里剥削量是5小时。但是如果必要劳动＝6小时，剩余劳动＝6小时，剥削程度仍然是100％，剥削量却增加了20％，由5 小时增加到6小时。）［242-244］◎第194页◎　第八章　工作日

1.工作日的界限

我们用a──────b线表示必要劳动时间的持续或长度，假定是6 小时。再假定劳动分别超过ab线1小时、3小时、6小时不等，我们就得到3条不同的线：

     工作日Ⅰ

   a───────b─c

    工作日Ⅱ

   a───────b──c

工作日Ⅲ

a───────b──────c

这3条线表示三种不同的工作日：七小时工作日、九小时工作日和十二小时工作日。延长线bc表示剩余劳动的长度。因为工作日等于ab＋bc，即ac，所以它随着可变量bc一同变化。因为ab是已定的，所以bc与ab之比总是可以计算出来的。它在工作日Ⅰ中是1/6，在工作日Ⅱ中是3/6，在工作日Ⅲ中是6/6。又因为剩余劳动时间/必要劳动时间这个比率决定剩余价值率，所以已知这两段线之比，就可以知道剩余价值率。［258-259］

所以，工作日不是一个不变量，而是一个可变量。它的一部分固然是由不断再生产工人本身所必需的劳动时间决定的，但是它的总长度随着剩余劳动的长度或持续时间而变化。因此，工作日是◎第195页◎可以确定的，但是它本身是不定的。

另一方面，工作日虽然不是固定的量，而是流动的量，但是它只能在一定的界限内变动。不过它的最低界限是无法确定的。当然，假定延长线bc或剩余劳动＝0，我们就得出一个最低界限，即工人为维持自身而在一天当中必须从事必要劳动的那部分时间。但是在资本主义生产方式的基础上，必要劳动始终只能是工人的工作日的一部分，因此，工作日决不会缩短到这个最低限度。可是工作日有一个最高界限。它不能延长到超出某个一定的界限。这个最高界限取决于两点。第一是劳动力的身体界限。人在一个24小时的自然日内只能支出一定量的生命力。正像一匹马天天干活，每天也只能干8小时。这种力每天必须有一部分时间休息、睡觉，人还必须有一部分时间满足身体的其他需要，如吃饭、盥洗、穿衣等等。除了这种纯粹身体的界限之外，工作日的延长还碰到道德界限。工人必须有时间满足精神需要和社会需要，这些需要的范围和数量由一般的文化状况决定。因此，工作日是在身体界限和社会界限之内变动的。但是这两个界限都有极大的伸缩性，有极大的变动余地。［259-260］

我们看到，撇开伸缩性很大的界限不说，商品交换的性质本身没有给工作日规定任何界限，因而没有给剩余劳动规定任何界限。资本家要坚持他作为买者的权利，他尽量延长工作日，如果可能，就把一个工作日变成两个工作日。另一方面，这个已经卖出的商品的独特性质给它的买者规定了一个消费的界限，并且工人也要坚持他作为卖者的权利，他要求把工作日限制在一定的正常量内。于是这里出现了二律背反，权利同权利相对抗，而这两种权利都同样是商品交换规律所承认的。在平等的权利之间，力量就起决定作用。所以，在资本主义生产的历史上，工作日的正常化过程表现为◎第196页◎规定工作日界限的斗争，这是全体资本家即资本家阶级和全体工人即工人阶级之间的斗争。［262］

2.对剩余劳动的贪欲。工厂主和领主

资本并没有发明剩余劳动。凡是社会上一部分人享有生产资料垄断权的地方，劳动者，无论是自由的或不自由的，都必须在维持自身生活所必需的劳动时间以外，追加超额的劳动时间来为生产资料的所有者生产生活资料，不论这些所有者是雅典的贵族，伊特鲁里亚的僧侣，罗马的市民，诺曼的男爵，美国的奴隶主，瓦拉几亚的领主，现代的地主，还是资本家。但是很明显，如果在一个经济的社会形态中占优势的不是产品的交换价值，而是产品的使用价值，剩余劳动就受到或大或小的需求范围的限制，而生产本身的性质就不会造成对剩余劳动的无限制的需求。［263］

5.争取正常工作日的斗争。14世纪中叶至17世纪末叶关于延长工作日的强制性法律

资本由于无限度地盲目追逐剩余劳动，像狼一般地贪求剩余劳动，不仅突破了工作日的道德极限，而且突破了工作日的纯粹身体的极限。它侵占人体成长、发育和维持健康所需要的时间。它掠夺工人呼吸新鲜空气和接触阳光所需要的时间。它克扣吃饭时间，尽量把吃饭时间并入生产过程本身，因此对待工人就像对待单纯的生产资料那样，给他饭吃，就如同给锅炉加煤、给机器上油一样。资本把积蓄、更新和恢复生命力所需要的正常睡眠，变成了恢复精◎第197页◎疲力竭的有机体所必不可少的几小时麻木状态。在这里，不是劳动力的正常状态的维持决定工作日的界限，相反地，是劳动力每天尽可能达到最大量的耗费（不论这是多么强制和多么痛苦）决定工人休息时间的界限。资本是不管劳动力的寿命长短的。它唯一关心的是在一个工作日内最大限度地使用劳动力。它靠缩短劳动力的寿命来达到这一目的，正像贪得无厌的农场主靠掠夺土地肥力来提高收获量一样。

可见，资本主义生产——实质上就是剩余价值的生产，就是剩余劳动的吮吸——通过延长工作日，不仅使人的劳动力由于被夺去了道德上和身体上正常的发展和活动的条件而处于萎缩状态，而且使劳动力本身未老先衰和过早死亡。它靠缩短工人的寿命，在一定期限内延长工人的生产时间。

但是，劳动力的价值包含再生产工人或延续工人阶级所必需的商品的价值。既然资本无限度地追逐自行增殖，必然使工作日延长到违反自然的程度，从而缩短工人的寿命，缩短他们的劳动力发挥作用的时间，那么，已经消费掉的劳动力就必须更加迅速地得到补偿，这样，在劳动力的再生产上就要花更多的费用，正像一台机器磨损得越快，每天要再生产的那一部分机器价值也就越大。因此，资本为了自身的利益，看来也需要规定一种正常工作日。［294-296］

正常工作日的规定，是几个世纪以来资本家和工人之间斗争的结果。［ 300］◎第198页◎

6.争取正常工作日的斗争。对劳动时间的强制的法律限制。1833-1864年英国的工厂立法

资本经历了几个世纪，才使工作日延长到正常的最大极限，然后越过这个极限，延长到十二小时自然日的界限。此后，自18世纪最后三十多年大工业出现以来，就开始了一个像雪崩一样猛烈的、突破一切界限的冲击。道德和自然、年龄和性别、昼和夜的界限，统统被摧毁了。［307-308］

被生产的轰隆声震晕了的工人阶级一旦稍稍清醒过来，就开始进行反抗，首先是在大工业的诞生地英国。［308］

7.争取正常工作日的斗争。英国工厂立法对其他国家的影响

正常工作日的确立是资本家阶级和工人阶级之间长期的多少隐蔽的内战的产物。斗争是在现代工业范围内开始的，所以它最先发生在现代工业的发源地英国。［331-332］

法国在英国后面慢慢地跟了上来。在那里，十二小时工作日法律曾需要二月革命（注：二月革命是指1848年2月爆发的法国资产阶级民主革命。代表金融资产阶级利益的“七月王朝”推行极端反动的政策，反对任何政治改革和经济改革，阻碍资本主义发展，加剧对无产阶级和农民的剥削，引起全国人民的不满；农业歉收和经济危机进一步加深了国内矛盾。1848年2月22日至24日巴黎爆发了革命，推翻了“七月王朝”，建立了资产阶级共和派的临时政府，宣布成立法兰西第二共和国。无产阶级和小资产阶级积极参加了这次革命，但革命果实却落到资产阶级手里。——34、39、199、233、619。）来催生，但是它比自己的英国原版更不完备得多。［332-333］

在北美合众国，只要奴隶制使共和国的一部分还处于残废状态，任何独立的工人运动都是瘫痪的。在黑人的劳动打上屈辱烙印的地方，白人的劳动也不能得到解放。但是，从奴隶制的死亡中，立刻萌发出一个重新变得年轻的生命。南北战争的第一个果实，就是◎第199页◎争取八小时工作日运动，这个运动以特别快车的速度，从大西洋跨到太平洋，从新英格兰跨到加利福尼亚。［333］

必须承认，我们的工人在走出生产过程时同他进入生产过程时是不一样的。在市场上，他作为“劳动力”这种商品的占有者与其他商品的占有者相对立，即作为商品占有者与商品占有者相对立。他把自己的劳动力卖给资本家时所缔结的契约，可以说像白纸黑字一样表明了他可以自由支配自己。在成交以后却发现：他不是“自由的当事人”，他自由出卖自己劳动力的时间，是他被迫出卖劳动力的时间；实际上，他“只要还有一块肉、一根筋、一滴血可供榨取”，吸血鬼就决不罢休。为了“抵御”折磨他们的毒蛇（注：“折磨他们的毒蛇”是套用海涅《亨利希》（诗集《时代的诗》）中的一句话。——200。），工人必须把他们的头聚在一起，作为一个阶级来强行争得一项国家法律，一个强有力的社会屏障，使自己不致再通过自愿与资本缔结的契约而把自己和后代卖出去送死和受奴役。［334-335］◎第200页◎

第四篇　相对剩余价值的生产　第十章　相对剩余价值的概念

工作日的一部分只是生产出资本所支付的劳动力价值的等价物。到现在为止，工作日的这一部分被看作不变量，而在一定的生产条件下，在社会现有的经济发展阶段上，它实际上也是这样的。在这个必要劳动时间之外，工人还能劳动2小时、3小时、4小时、6小时等。剩余价值率和工作日的长度就取决于这个延长的量。如果必要劳动时间是不变的，那么相反，整个工作日是可变的。现在假定有一个工作日，它的总长度以及它的必要劳动和剩余劳动的划分是已定的。例如ac线a──────b──c代表一个十二小时工作日，ab段代表10 小时必要劳动，bc段代表2小时剩余劳动。现在，如果没有ac的进一步延长，或者说不依靠ac的进一步延长，怎样才能增加剩余价值的生产呢？也就是说，怎样才能延长剩余劳动呢？◎第201页◎

尽管工作日的界限ac已定，看来bc仍然可以延长，不过不是越过它的终点c（同时也是工作日ac的终点）延长，而是由它的起点b以相反的方向向a端推移而延长。假定在a───────b'─b──c中，b'─b等于bc的一半，或一个劳动小时。假定在一个十二小时工作日ac中，b移到b'，bc就延长到b'c，剩余劳动就增加了一半，从2小时增加到3小时，虽然工作日仍旧是12小时。但是很明显，如果必要劳动不同时从ab缩短到ab'，从10小时缩短到9小时，要使剩余劳动这样从bc延长到b'c，从2小时延长到3小时是不可能的。必要劳动的缩短要与剩余劳动的延长相适应，或者说，工人实际上一直为自己耗费的劳动时间的一部分，要转化为资本家耗费的劳动时间。这里，改变的不是工作日的长度，而是工作日中必要劳动和剩余劳动的划分。［347-348］

在工作日长度已定的情况下，剩余劳动的延长必然是由于必要劳动时间的缩短，而不是相反，必要劳动时间的缩短是由于剩余劳动的延长。就我们的例子来说，劳动力的价值必需在实际上降低1/10，必要劳动时间才能减少1/10，从10小时减到9小时，从而使剩余劳动从2小时延长到3小时。［349］

不过，要做到这一点，不提高劳动生产力是不可能的。［……］在研究我们上面考察的那种形式的剩余价值的生产时，我们曾假定生产方式是既定的。而现在，对于由必要劳动转化为剩余劳动而生产剩余价值来说，资本占有历史上遗留下来的或者说现存形态的劳动过程，并且只延长它的持续时间，就绝对不够了。它必须变革劳动过程的技术条件和社会条件，从而变革生产方式本身，以提高劳动生产力，通过提高劳动生产力来降低劳动力的价值，从而缩◎第202页◎短再生产劳动力价值所必要的工作日部分。

我把通过延长工作日而生产的剩余价值，叫作绝对剩余价值；相反，我把通过缩短必要劳动时间、相应地改变工作日的两个组成部分的量的比例而生产的剩余价值，叫作相对剩余价值。

要降低劳动力的价值，就必须提高这样一些产业部门的生产力，这些部门的产品决定劳动力的价值，就是说，它们或者属于日常生活资料的范围，或者能够代替这些生活资料。但是，商品的价值不仅取决于使商品取得最终形式的那种劳动的量，而且还取决于该商品的生产资料所包含的劳动量。例如皮靴的价值不仅取决于鞋匠的劳动，而且还取决于皮革、蜡、线等等的价值。因此，那些为生产必要生活资料提供不变资本物质要素（劳动资料和劳动材料）的产业部门中生产力的提高，以及它们的商品相应的便宜，也会降低劳动力的价值。［350-351］

变得便宜的商品当然只是相应地，即只是按照该商品在劳动力的再生产中所占的比例，降低劳动力的价值。例如，衬衫是一种必要生活资料，但只是许多种必要生活资料中的一种。这种商品变得便宜只会减少工人购买衬衫的支出。但是必要生活资料的总和是由各种商品、各个特殊产业部门的产品构成的，每种这样的商品的价值总是劳动力价值的相应部分。劳动力价值随着自己的再生产所必要的劳动时间的缩短而降低，这种劳动时间的全部缩短等于所有这些特殊生产部门这种劳动时间缩短的总和。在这里我们把这个总结果看成好像是每个个别场合的直接结果和直接目的。当一个资本家提高劳动生产力来使例如衬衫便宜的时候，他决不是必然抱有相应地降低劳动力的价值，从而减少必要劳动时间的目的；但是只要他最终促成这个结果，他也就促成一般剩余价值率的提高。必须把资本的一般的、必然的趋势同这种趋势的表现形式◎第203页◎区别开来。［351-352］

为了理解相对剩余价值的生产，并且只根据已经得出的结果，要作如下的说明。

如果一个劳动小时用金量来表示是6便士或1/2先令，一个十二小时工作日就会生产出6先令的价值。假定在一定的劳动生产力的条件下，在这12 个劳动小时内制造12件商品；每件商品用掉的生产资料、原料等的价值是6便士。在这种情况下，每件商品花费1先令，即6便士是生产资料的价值，6 便士是加工时新加进的价值。现在假定有一个资本家使劳动生产力提高一倍，在一个十二小时工作日中不是生产12件这种商品，而是生产24件。在生产资料的价值不变的情况下，每件商品的价值就会降低到9便士，即6便士是生产资料的价值，3 便士是最后的劳动新加进的价值。生产力虽然提高一倍，一个工作日仍然同从前一样只创造6 先令新价值，不过这6先令新价值现在分散在增加了一倍的产品上。因此分摊在每件产品上的不是这个总价值的1/12，而只是1/24，不是6便士，而是3便士，也就是说，在生产资料转化为产品时，就每件产品来说，现在加到生产资料上的，不像从前那样是整整一个劳动小时，而是半个劳动小时。现在，这个商品的个别价值低于它的社会价值，就是说，这个商品所花费的劳动时间，少于在社会平均条件下生产的大宗同类商品所花费的劳动时间。每件商品平均花费1先令，或者说，代表2小时社会劳动；在生产方式发生变化以后，它只花费9便士，或者说，只包含1 1/2个劳动小时。但是商品的现实价值不是它的个别价值，而是它的社会价值，就是说，它的现实价值不是用生产者在个别场合生产它所实际花费的劳动时间来计量，而是用生产它所必需的社会劳动时间来计量。因此，如果采用◎第204页◎新方法的资本家按1先令这个社会价值出售自己的商品，那么他的商品的售价就超出它的个别价值3便士，这样，他就实现了3便士的超额剩余价值。［……］每个资本家都抱有提高劳动生产力来使商品便宜的动机。

然而，甚至在这种场合，剩余价值生产的增加也是靠必要劳动时间的缩短和剩余劳动的相应延长。［……］一个十二小时工作日的产品价值是20先令。其中12先令属于只是再现的生产资料的价值。因此，剩下的8 先令是体现一个工作日的价值的货币表现。这个货币表现比同类社会平均劳动的货币表现要多，因为12小时的同类社会平均劳动只表现为6先令。生产力特别高的劳动起了自乘的劳动的作用，或者说，在同样的时间内，它所创造的价值比同种社会平均劳动要多。但是我们的资本家仍然和从前一样，只用5先令支付劳动力的日价值。因此工人现在要再生产这个价值，用不着像过去那样需要10小时，而只需要7 1/2 小时。这样，他的剩余劳动就增加了2 1/2小时，他生产的剩余价值就从 1先令增加到3先令。可见，采用改良的生产方式的资本家，比同行业的其余资本家在一个工作日中占有更大的部分作为剩余劳动。他个别地所做的，就是资本全体在生产相对剩余价值时所做的。但是另一方面，当新的生产方式被普遍采用，因而比较便宜地生产出来的商品的个别价值和它的社会价值之间的差额消失的时候，这个超额剩余价值也就消失。价值由劳动时间决定的规律，既会使采用新方法的资本家感觉到，他必须低于商品的社会价值来出售自己的商品，又会作为竞争的强制规律，迫使他的竞争者也采用新的生产方式。因此，只有当劳动生产力的提高扩展到同生产必要生活资料有关的生产部门，以致使属于必要生活资料范围、从而构成劳动力价值要素的◎第205页◎商品便宜时，一般剩余价值率才会最终受到这一整个过程的影响。

商品的价值与劳动生产力成反比。劳动力的价值也是这样，因为它是由商品价值决定的。相反，相对剩余价值与劳动生产力成正比。它随着生产力提高而提高，随着生产力降低而降低。在货币价值不变的情况下，一个十二小时社会平均工作日总是生产6先令的价值产品，而不管这个价值额如何分割为劳动力价值的等价物和剩余价值。但是，如果由于生产力的提高，每天的生活资料的价值，从而劳动力的日价值，从5先令下降到3先令，那么剩余价值就从1先令增加到3先令。再生产劳动力的价值，从前需要10个劳动小时，现在只要6 个劳动小时就够了。有4个劳动小时空了出来，可以并入剩余劳动的范围。因此，提高劳动生产力来使商品便宜，并通过商品便宜来使工人本身便宜，是资本的内在的冲动和经常的趋势。［352-355］

在资本主义生产中，发展劳动生产力的目的，是为了缩短工人必须为自己劳动的工作日部分，以此来延长工人能够无偿地为资本家劳动的工作日的另一部分。［357］

第十三章　机器和大工业

1.机器的发展

像其他一切发展劳动生产力的方法一样，机器是要使商品便◎第206页◎宜，是要缩短工人为自己花费的工作日部分，以便延长他无偿地给予资本家的工作日部分。机器是生产剩余价值的手段。

生产方式的变革，在工场手工业中以劳动力为起点，在大工业中以劳动资料为起点。［408］

所有发达的机器都由三个本质上不同的部分组成：发动机，传动机构，工具机或工作机。［……］机器的这一部分——工具机，是18世纪工业革命的起点。在今天，每当手工业或工场手工业生产过渡到机器生产时，工具机也还是起点。［410］

2.机器的价值向产品的转移

大工业把巨大的自然力和自然科学并入生产过程，必然大大提高劳动生产率，这一点是一目了然的。但是生产力的这种提高并不是靠在另一地方增加劳动消耗换来的，这一点却决不是同样一目了然的。像不变资本的任何其他组成部分一样，机器不创造价值，但它把自身的价值转移到它所生产的产品上。［424］

首先应当指出，机器总是全部地进入劳动过程，始终只是部分地进入价值增殖过程。它加进的价值，决不会大于它由于磨损而平均丧失的价值。因此，机器的价值和机器定期转给产品的价值部分，有很大的差别。作为价值形成要素的机器和作为产品形成要素的机器，有很大的差别。同一机器在同一劳动过程中反复使用的时期越长，这种差别就越大。［……］只是在大工业中，人才学会让自己过去的、已经对象化的劳动的产品大规模地、像自然力那样无偿地发生作用。［424-425］

如果只把机器看作使产品便宜的手段，那么使用机器的界限就在于：生产机器所费的劳动要少于使用机器所代替的劳动。可是◎第207页◎对资本说来，这个界限表现得更为狭窄。因为资本支付的不是所使用的劳动，而是所使用的劳动力的价值，所以，对资本说来，只有在机器的价值和它所代替的劳动力的价值之间存在差额的情况下，机器才会被使用。［430-431］

3.机器生产对工人的直接影响

(a)资本对补充劳动力的占有。妇女劳动和儿童劳动

资本主义使用机器的第一个口号是妇女劳动和儿童劳动！这样一来，这种代替劳动和工人的有力手段，就立即转化为这样一种手段，它使工人家庭全体成员不分男女老少都受资本的直接统治，从而使雇佣工人人数增加。为资本家进行的强制劳动，不仅夺去了儿童游戏的时间，而且夺去了家庭本身通常需要的、在家庭范围内从事的自由劳动的时间。［433］

机器从一开始，在增加人身剥削材料，即扩大资本固有的剥削领域的同时，也提高了剥削程度。［434］

(b)工作日的延长

如果说机器是提高劳动生产率，即缩短生产商品的必要劳动时间的最有力的手段，那么，它作为资本的承担者，首先在它直接占领的工业中，成了把工作日延长到超过一切自然界限的最有力的手段。一方面，它创造了新条件，使资本能够任意发展自己这种一贯的倾向，另一方面，它创造了新动机，使资本增强了对别人劳◎第208页◎动的贪欲。［441-442］

机器的有形损耗有两种。一种是由于使用，就像铸币由于流通而磨损一样。另一种是由于不使用，就像剑入鞘不用而生锈一样。在后一种情况下，机器的损耗是由于自然作用。前一种损耗或多或少地同机器的使用成正比，后一种损耗在一定程度上同机器的使用成反比。

但是，机器除了有形损耗以外，还有所谓无形损耗。只要同样结构的机器能够更便宜地再生产出来，或者出现更好的机器同原有的机器相竞争，原有机器的交换价值就会受到损失。在这两种情况下，即使原有的机器还十分年轻和富有生命力，它的价值也不再由实际对象化在其中的劳动时间来决定，而由它本身的再生产或更好的机器的再生产的必要劳动时间来决定了。因此，它或多或少地贬值了。机器总价值的再生产时期越短，无形损耗的危险就越小，而工作日越长，这个再生产时期就越短。在某个生产部门最初采用机器时，那些使机器更便宜地再生产出来的新方法，那些不仅涉及机器的个别部分或装置，而且涉及机器的整个构造的改良，会接连不断地出现。因此，在机器的最初的生活期，这种延长工作日的特别动机也最强烈。

在其他条件不变和工作日已定的情况下，要剥削双倍的工人人数，就必须把投在机器和厂房上的不变资本部分和投在原料、辅助材料等等上的不变资本部分增加一倍。随着工作日的延长，生产的规模会扩大，而投在机器和厂房上的资本部分却保持不变。因此，不仅剩余价值增加了，而且榨取剩余价值所必需的开支减少了。［443-444］

机器生产相对剩余价值，不仅由于它直接地使劳动力贬值，使劳动力再生产所必需的商品便宜，从而间接地使劳动力便宜，而且◎第209页◎还由于它在最初偶尔被采用时，会把机器占有者使用的劳动转化为高效率的劳动，把机器产品的社会价值提高到它的个别价值以上，从而使资本家能够用日产品中较小的价值部分来补偿劳动力的日价值。因此，在机器生产还是一种垄断这个过渡时期，利润特别高，而资本家也就企图尽量延长工作日来彻底利用这个“初恋时期”（注：席勒《钟之歌》——210。）。高额的利润激起对更多利润的贪欲。［445-446］

利用机器生产剩余价值包含着一个内在的矛盾：在一定量资本所提供的剩余价值的两个因素中，机器要提高一个因素，要提高剩余价值率，就只有减少另一个因素，减少工人人数。一旦机器生产的商品的价值随着机器在一个工业部门普遍应用而成为所有同类商品的起调节作用的社会价值，这种内在的矛盾就会表现出来；但正是这种资本没有意识到的矛盾又重新推动资本拚命延长工作日，以便不仅增加相对剩余劳动，而且增加绝对剩余劳动，来弥补被剥削的工人人数的相对减少。

因此，机器的资本主义应用，一方面创造了无限度地延长工作日的新的强大动机，并且使劳动方式本身和社会劳动体的性质发生这样的变革，以致打破对这种趋势的抵抗，另一方面，部分地由于使资本过去无法染指的那些工人阶层受资本的支配，部分地由于使那些被机器排挤的工人游离出来，制造了过剩的劳动人口，这些人不得不听命于资本强加给他们的规律。由此产生了现代工业史上一种值得注意的现象，即机器消灭了工作日的一切道德界限和自然界限。由此产生了一种经济上的反常现象，即缩短劳动时间的最有力的手段，竟成为把工人及其家属的全部生活时间转化为受资本支配的增殖资本价值的劳动时间的最可靠的手段。［446-447］◎第210页◎

(c)劳动的强化

自从工人阶级逐渐增强的反抗迫使国家强制缩短劳动时间，并且首先为真正的工厂强行规定正常工作日以来，也就是说，自从剩余价值的生产永远不能通过延长工作日来增加以来，资本就竭尽全力一心一意加快发展机器体系来生产相对剩余价值。同时，相对剩余价值的性质也发生了变化。一般地说，生产相对剩余价值的方法是：提高劳动生产力，使工人能够在同样的时间内以同样的劳动消耗生产出更多的东西。同样的劳动时间加在总产品上的价值，仍然和以前同样多，虽然这个不变的交换价值现在表现为较多的使用价值，从而使单个商品的价值下降。但是，一旦强制缩短工作日，情况就不同了。强制缩短工作日，有力地推动了生产力的发展和生产条件的节约，同时迫使工人在同样的时间内增加劳动消耗，提高劳动力的紧张程度，更紧密地填满劳动时间的空隙，也就是说，使劳动凝缩到只有在缩短了的工作日中才能达到的程度。这种压缩在一定时间内的较大量的劳动，现在是算作较大的劳动量，而实际上也是如此。［449］

缩短工作日，这种起初创造了使劳动凝缩的主观条件，也就是使工人有可能在一定时间内付出更多力量的办法，一旦由法律强制实行，资本手中的机器就成为一种客观的和系统地利用的手段，用来在同一时间内榨取更多的劳动。这是通过两种方法达到的：一种是提高机器的速度，另一种是扩大同一个工人看管的机器数量，即扩大他的劳动范围。［452］◎第211页◎

9.工厂立法（卫生条款和教育条款）。它在英国的普遍实行

为了迫使资本主义生产方式建立最起码的清洁卫生设施，必须由国家颁布强制性的法律。还有什么比这一点能更好地说明资本主义生产方式的特点呢？［ 528］

尽管工厂法的教育条款整个说来是不足道的，但还是把初等教育宣布为劳动的强制性条件。这一条款的成就第一次证明了智育和体育同体力劳动相结合的可能性，从而也证明了体力劳动同智育和体育相结合的可能性。工厂视察员从教师的证词中就发现：虽然工厂儿童上课的时间要比正规的日校学生少一半，但学到的东西一样多，而且往往更多。［529］

从工厂制度中萌发出了未来教育的幼芽，未来教育对所有已满一定年龄的儿童来说，就是生产劳动同智育和体育相结合，它不仅是提高社会生产的一种方法，而且是造就全面发展的人的唯一方法。［530］

大工业的原则是，首先不管人的手怎样，把每一个生产过程本身分解成各个构成要素，从而创立了工艺学这门完全现代的科学。社会生产过程的五光十色的、似无联系的和已经固定化的形态，分解成为自然科学的自觉按计划的和为取得预期有用效果而系统分类的应用。工艺学也揭示了为数不多的重大的基本运动形式，尽管所使用的工具多种多样，人体的一切生产活动必然在这些形式中进行，正像机器虽然异常复杂，力学仍会看出这不过是简单机械力的不断重复一样。现代工业从来不把某一生产过程的现存形式看成和当作最后的形式。因此，现代工业的技术基础是革命的，而所◎第212页◎有以往的生产方式的技术基础本质上是保守的。现代工业通过机器、化学过程和其他方法，使工人的职能和劳动过程的社会结合不断地随着生产的技术基础发生变革。这样，它也同样不断地使社会内部的分工发生革命，不断地把大量资本和大批工人从一个生产部门投到另一个生产部门。因此，大工业的本性决定了劳动的变换、职能的更动和工人的全面流动性。另一方面，大工业在它的资本主义形式上再生产出旧的分工及其固定化的专业。我们已经看到，这个绝对的矛盾怎样破坏着工人生活的一切安宁、稳定和保障，使工人面临这样的威胁：在劳动资料被夺走的同时，生活资料也不断被夺走，在他的局部职能变成过剩的同时，他本身也变成过剩的东西；我们已经看到，这个矛盾怎样通过工人阶级的不断牺牲、劳动力的无限度的浪费、社会无政府状态的洗劫而放纵地表现出来。这是消极的方面。但是，如果说劳动的变换现在只是作为不可克服的自然规律并且带着自然规律在任何地方遇到障碍时都有的那种盲目破坏作用而为自己开辟道路，那么，大工业又通过它的灾难本身使下面这一点成为生死攸关的问题：承认劳动的变换，从而承认工人尽可能多方面的发展是社会生产的普遍规律，并且使各种关系适应于这个规律的正常实现。大工业还使下面这一点成为生死攸关的问题：用适应于不断变动的劳动需求而可以随意支配的人，来代替那些适应于资本的不断变动的剥削需要而处于后备状态的、可供支配的、大量的贫穷工人人口；用那种把不同社会职能当作互相交替的活动方式的全面发展的个人，来代替只是承担一种社会局部职能的局部个人。综合技术学校和农业学校是这种变革过程在大工业基础上自然发展起来的一个要素；职业学校是另一个要素，在这种学校里，工人的子女受到一些有关工艺学和各种生产工具的实际操作的教育。如果说工厂立法作为从资本那◎第312页◎里争取来的最初的微小让步，只是把初等教育同工厂劳动结合起来，那么毫无疑问，工人阶级在不可避免地夺取政权之后，将使理论的和实践的工艺教育在工人学校中占据应有的位置。同样毫无疑问，生产的资本主义形式和与之相适应的工人的经济关系，是同这种变革酵母及其目的——消灭旧分工——直接矛盾的。但是，一种历史生产形式的矛盾的发展，是这种形式瓦解和新形式形成的唯一的历史道路。［533-535］

大工业在瓦解旧家庭制度的经济基础以及与之相适应的家庭劳动的同时，也瓦解了旧的家庭关系本身。［536］

不论旧家庭制度在资本主义制度内部的解体表现得多么可怕和可厌，但是由于大工业使妇女、男女少年和儿童在家庭范围以外，在社会地组织起来的生产过程中起着决定性的作用，它也就为家庭和两性关系的更高级的形式创造了新的经济基础。［536-537］◎第214页◎

第五篇　绝对剩余价值和相对剩余价值的生产

第十四章　绝对剩余价值和相对剩余价值

劳动过程最初是抽象地，撇开它的各种历史形式，作为人和自然之间的过程来考察的（见第五章）。在那里曾指出：“如果整个劳动过程从其结果的角度加以考察，那么劳动资料和劳动对象二者表现为生产资料，劳动本身则表现为生产劳动。”在注(7) 中还补充说：“这个从简单劳动过程的观点得出的生产劳动的定义，对于资本主义生产过程是绝对不够的。”在这里要进一步阐述这个问题。　　就劳动过程是纯粹个人的劳动过程来说，同一劳动者是把后来彼此分离开来的一切职能结合在一起的。当他为了自己的生活目的对自然物实行个人占有时，他是自己支配自己的。后来他成为被支配者。单个人如果不在自己的头脑的支配下使自己的肌肉活◎第215页◎动起来，就不能对自然发生作用。正如在自然人体中头和手组成一体一样，劳动过程把脑力劳动和体力劳动结合在一起了。后来它们分离开来，直到处于敌对的对立状态。产品从个体生产者的直接产品转化为社会产品，转化为总体工人即结合劳动人员的共同产品。总体工人的各个成员较直接地或者较间接地作用于劳动对象。因此，随着劳动过程的协作性质本身的发展，生产劳动和它的承担者即生产工人的概念也就必然扩大。为了从事生产劳动，现在不一定要亲自动手；只要成为总体工人的一个器官，完成他所属的某一种职能就够了。上面从物质生产性质本身中得出的关于生产劳动的最初的定义，对于作为整体来看的总体工人始终是正确的。但是，对于总体工人的每一单个成员来说，就不再适用了。

但是，另一方面，生产劳动的概念缩小了。资本主义生产不仅是商品的生产，它实质上是剩余价值的生产。工人不是为自己生产，而是为资本生产。因此，工人单是进行生产已经不够了。他必须生产剩余价值。只有为资本家生产剩余价值或者为资本的自行增殖服务的工人，才是生产工人。如果可以在物质生产领域以外举一个例子，那么，一个教员只有当他不仅训练孩子的头脑，而且还为校董的发财致富劳碌时，他才是生产工人。校董不把他的资本投入香肠工厂，而投入教育工厂，这并不使事情有任何改变。因此，生产工人的概念决不只包含活动和效果之间的关系，工人和劳动产品之间的关系，而且还包含一种特殊社会的、历史地产生的生产关系。这种生产关系把工人变成资本增殖的直接手段。所以，成为生产工人不是一种幸福，而是一种不幸。［555-556］

把工作日延长，使之超出工人只生产自己劳动力价值的等价物的那个点，并由资本占有这部分剩余劳动，这就是绝对剩余价值的生产。绝对剩余价值的生产构成资本主义体系的一般基础，并且◎第216页◎是相对剩余价值生产的起点。就相对剩余价值的生产来说，工作日一开始就分成必要劳动和剩余劳动这两个部分。为了延长剩余劳动，就要通过以较少的时间生产出工资的等价物的各种方法来缩短必要劳动。绝对剩余价值的生产只同工作日的长度有关；相对剩余价值的生产使劳动的技术过程和社会组织发生根本的革命。

因此，相对剩余价值的生产以特殊的资本主义的生产方式为前提；这种生产方式连同它的方法、手段和条件本身，最初是在劳动在形式上隶属于资本的基础上自发地产生和发展的。劳动对资本的这种形式上的隶属，又让位于劳动对资本的实际上的隶属。［557］

对于绝对剩余价值的生产来说，只要劳动在形式上隶属于资本就够了，例如，只要从前为自己劳动或者作为行会师傅的帮工的手工业者变成受资本家直接支配的雇佣工人就够了；另一方面却可以看到，生产相对剩余价值的方法同时也是生产绝对剩余价值的方法。无限度地延长工作日正是表现为大工业的特有的产物。特殊的资本主义的生产方式一旦掌握整整一个生产部门，它就不再是单纯生产相对剩余价值的手段，而一旦掌握所有决定性的生产部门，那就更是如此。这时它成了生产过程的普遍的、在社会上占统治地位的形式。现在它作为生产相对剩余价值的特殊方法，只在下面两种情况下还起作用：第一，以前只在形式上隶属于资本的那些产业为它所占领，也就是说，它扩大作用范围；第二，已经受它支配的产业由于生产方法的改变不断发生革命。

从一定观点看来，绝对剩余价值和相对剩余价值之间的区别似乎完全是幻想的。相对剩余价值是绝对的，因为它以工作日的绝对延长超过工人本身生存必要的劳动时间以上为前提。绝对剩余价值是相对的，因为它以劳动生产率发展到能够把必要劳动时间◎第217页◎限制为工作日的一个部分为前提。但是，如果注意一下剩余价值的运动，这种表面上的同一性就消失了。在资本主义生产方式一旦确立并成为普遍的生产方式的情况下，只要涉及剩余价值率的提高，绝对剩余价值和相对剩余价值之间的差别就可以感觉到了。假定劳动力按其价值支付，那么，我们就会面临这样的抉择：如果劳动生产力和劳动的正常强度已定，剩余价值率就只有通过工作日的绝对延长才能提高；另一方面，如果工作日的界限已定，剩余价值率就只有通过工作日两个组成部分即必要劳动和剩余劳动的相对量的变化才能提高，而这种变化在工资不降低到劳动力价值以下的情况下，又以劳动生产率或劳动强度的变化为前提。

如果工人需要用他的全部时间来生产维持他自己和他的家庭所必需的生活资料，那么他就没有时间来无偿地为第三者劳动。没有一定程度的劳动生产率，工人就没有这种可供支配的时间，而没有这种剩余时间，就不可能有剩余劳动，从而不可能有资本家，而且也不可能有奴隶主，不可能有封建贵族，一句话，不可能有大占有者阶级。

因此，可以说剩余价值有一个自然基础，但这只是从最一般的意义来说，即没有绝对的自然障碍会妨碍一个人把维持自身生存所必要的劳动从自身解脱下来并转嫁给别人，例如，同样没有绝对的自然障碍会妨碍一个人去把别人的肉当作食物。决不应该像有时发生的情况那样，把神秘的观念同这种自然发生的劳动生产率联系起来。只有当人类通过劳动摆脱了最初的动物状态，从而他们的劳动本身已经在一定程度上社会化的时候，一个人的剩余劳动成为另一个人的生存条件的关系才会出现。在文化初期，已经取得的劳动生产力很低，但是需要也很低，需要是同满足需要的手段一同发展的，并且是依靠这些手段发展的。其次，在这个文化初期，社◎第218页◎会上依靠别人劳动来生活的那部分人的数量，同直接生产者的数量相比，是微不足道的。随着社会劳动生产力的增进，这部分人也就绝对地和相对地增大起来。并且，资本关系就是在作为一个长期发展过程的产物的经济土壤之上产生的。作为资本关系的基础和起点的已有的劳动生产率，不是自然的恩惠，而是几十万年历史的恩惠。

撇开社会生产的形态的发展程度不说，劳动生产率是同自然条件相联系的。这些自然条件都可以归结为人本身的自然（如人种等等）和人的周围的自然。外界自然条件在经济上可以分为两大类：生活资料的自然富源，例如土壤的肥力，鱼产丰富的水域等等；劳动资料的自然富源，如奔腾的瀑布、可以航行的河流、森林、金属、煤炭等等。在文化初期，第一类自然富源具有决定性的意义；在较高的发展阶段，第二类自然富源具有决定性的意义。［558-560］

资本主义生产一旦成为前提，在其他条件不变和工作日保持一定长度的情况下，剩余劳动量随劳动的自然条件，特别是随土壤的肥力而变化。但决不能反过来说，最肥沃的土壤最适于资本主义生产方式的生长。资本主义生产方式以人对自然的支配为前提。过于富饶的自然“使人离不开自然的手，就像小孩子离不开引带一样”（注： “使人离不开自然的手，就像小孩子离不开引带一样”，是套用18 世纪末德国诗人弗·列·施托尔贝格《致自然》一诗中的话。——219。）。它不能使人自身的发展成为一种自然必然性。资本的祖国不是草木繁茂的热带，而是温带。不是土壤的绝对肥力，而是它的差异性和它的自然产品的多样性，形成社会分工的自然基础，并且通过人所处的自然环境的变化，促使他们自己的需要、能力、劳动资料和劳动方式趋于多样化。社会地控制自然力以便经济地加以利用，用人力兴建大规模的工程以便占有或驯服自然力，——这种必要性在产业史上起着最有决定性的作用。［561］◎第219页◎

良好的自然条件始终只提供剩余劳动从而只提供剩余价值或剩余产品的可能性，而决不能提供它的现实性。劳动的不同的自然条件使同一劳动量在不同的国家可以满足不同的需要量，因而在其他条件相似的情况下，使得必要劳动时间各不相同。这些自然条件只作为自然界限对剩余劳动发生影响，就是说，它们只确定开始为别人劳动的起点。产业越进步，这一自然界限就越退缩。［562］

同历史地发展起来的社会劳动生产力一样，受自然制约的劳动生产力也表现为合并劳动的资本的生产力。［563］◎第220页◎


马克思　《资本论》第一卷（节选）（之四）

第六篇工　　资

第十七章 劳动力的价值或价格转化为工资

在资产阶级社会的表面上，工人的工资表现为劳动的价格，表现为对一定量劳动支付的一定量货币。在这里，人们说劳动的价值，并把它的货币表现叫做劳动的必要价格或自然价格。另一方面，人们说劳动的市场价格，也就是围绕着劳动的必要价格上下波动的价格。但什么是商品的价值呢？这就是耗费在商品生产上的社会劳动的物化形式。我们又用什么来计量商品的价值量呢？用它所包含的劳动量来计量。那末，比如说，一个十二小时工作日的价值是由什么决定的呢？是由十二小时工作日中包含的１２个劳动小时决定的；这是无谓的同义反复。（２１）

劳动要作为商品在市场上出卖，无论如何必须在出卖以前就已存在。但是，工人如果能使他的劳动独立存在，他出卖的就是商品，而不是劳动。（２２）撇开这些矛盾不说，货币即物化劳动同活劳动的直接交换，也会或者消灭那个正是在资本主义生产的基础上才自由展开的价值规律，或者消灭那种正是以雇佣劳动为基础的资本主义生产本身。举例来说，假定一个十二小时工作日表现为６先令的货币价值。或者是等价物相交换，这样，工人以１２小时劳动获得６先令。他的劳动的价格就要等于他的产品的价格。在这种情形下，他没有为他的劳动的购买者生产剩余价值，这６先令不转化为资本，资本主义生产的基础就会消失，然而正是在这个基础上，工人才出卖他的劳动，而他的劳动也才成为雇佣劳动。或者工人在１２小时劳动中获得的少于６先令，就是说，少于１２小时劳动。１２小时劳动同１０小时劳动、６小时劳动等等相交换。不等量的这种相等，不仅消灭了价值规定。这种自我消灭的矛盾甚至根本不可能当作规律来阐明或表述。（２３）从劳动分为物化劳动和活劳动这一形式上的区别而引出较多量劳动同较少量劳动相交换，这是徒劳无益的。（２４）既然商品的价值不是由实际物化在商品中的劳动量来决定，而是由生产该商品所必需的活劳动的量来决定，所以这种做法就更加荒谬了。假定一个商品代表６个劳动小时。如果一些发明使这个商品用３小时就可以生产出来，那末，连已经生产出来的商品的价值也会降低一半。现在，这个商品所代表的只是３小时社会必要劳动，而不是原先６小时社会必要劳动了。可见，决定商品的价值量的，是生产商品所必需的劳动量，而不是劳动的物化形式。

实际上，在商品市场上同货币所有者直接对立的不是劳动，而是工人。工人出卖的是他的劳动力。当工人的劳动实际上开始了的时候，它就不再属于工人了，因而也就不再能被工人出卖了。劳动是价值的实体和内在尺度，但是它本身没有价值。（２５）在"劳动的价值"这个用语中，价值概念不但完全消失，而且转化为它的反面。这是一个虚幻的用语，就象说土地的价值一样。但是这类虚幻的用语是从生产关系本身中产生的。它们是本质关系的表现形式的范畴。事物在其现象上往往颠倒地表现出来，这是几乎所有的科学都承认的，只有政治经济学例外。（２６）古典政治经济学毫无批判地从日常生活中借用了"劳动的价格"这个范畴，然后提出问题：这一价格是怎样决定的？它马上认识到，供求关系的变化，对于劳动的价格也象对于一切其他商品的价格一样，无非是说明价格的变化，也就是说明市场价格围绕着一定的量上下波动。假定供求相抵，而其他条件不变，价格的波动就会停止。这时，供求也不再说明任何东西了。在供求相抵时，劳动的价格就是它的不依赖供求关系来决定的价格，即它的自然价格，而这个价格才真正是应当分析的对象。或者我们拿市场价格在一个较长时期（比如说一年）内的波动来看，就会发现，这种上下的波动会互相抵销，而得出一个中等的平均量，一个不变量。这个平均量和围绕着这个平均量发生的互相抵销的偏离，自然是由不同的东西决定的。这个支配着和调节着劳动的偶然市场价格的价格，即劳动的"必要价格"（重农学派）或"自然价格"（亚当·斯密），也象其他商品的价格一样，只能是用货币来表现的劳动的价值。政治经济学以为用这种办法，就可以通过劳动的偶然价格进到劳动的价值。然后认为，这一价值也和其他商品的价值一样，是由生产费用来决定的。但是工人的生产费用，即用来生产或再生产工人本身的费用又是什么呢？这个问题在政治经济学上是不自觉地代替了原来的问题，因为政治经济学在谈到劳动本身的生产费用时，只是兜圈子，没有前进一步。可见，政治经济学称为劳动的价值的东西，实际上就是劳动力的价值；劳动力存在于工人身体内，它不同于它的职能即劳动，正如机器不同于机器的功能一样。人们研究了劳动的市场价格同它的所谓价值之间的区别，研究了这种价值同利润率、同劳动所生产的商品价值的关系等等，但从来没有发现，分析的进程不仅已从劳动的市场价格推移到它的假想的价值，而且又把这个劳动价值本身化为劳动力的价值。古典政治经济学没有意识到自己的分析所得出的这个结果，毫无批判地采用"劳动的价值"，"劳动的自然价格"等等范畴，把它们当作所考察的价值关系的最后的、适当的用语，结果就象我们在下面将要看到的那样，陷入了无法解决的混乱和矛盾中，同时替庸俗经济学的在原则上只忠于假象的浅薄理论提供了牢固的活动基础。

现在，我们首先来考察一下，劳动力的价值和价格是怎样表现为它的转化形式，即表现为工资的。

我们知道，劳动力的日价值是根据工人的一定的寿命来计算的，而同工人的一定的寿命相适应的是一定长度的工作日。假定，一个普通工作日是１２小时，劳动力的日价值是３先令，而这３先令是体现了６个劳动小时的价值的货币表现。如果工人获得了３先令，他就获得了他的在１２小时内执行职能的劳动力的价值。现在如果劳法力的这个日价值当作日劳动的价值来表现，那就会得出这样一个公式：１２小时的劳动有３先令价值。这样一来，劳动力的价值就决定劳动的价值，或者用货币来表现，就决定劳动的必要价格。如果劳动力的价格同它的价值相偏离，那末劳动的价格也就会同它的所谓价值相偏离。

既然劳动的价值只是劳动力的价值的不合理的用语，那末不言而喻，劳动的价值必定总是小于劳动的价值产品，因为资本家总是使劳动力执行职能的时间超过再生产劳动力本身的价值所需要的时间。在上述例子中，在１２小时内执行职能的劳动力的价值是３先令，为了再生产这一价值，劳动力需要执行职能６小时。可是劳动力的价值产品是６先令，因为劳动力实际上执行职能１２小时，而劳动力的价值产品不是由劳动力本身的价值来决定的，而是由劳动力执行职能的时间长短来决定的。这样，我们就会得到一个一看就是荒谬的结果：创造６先令价值的劳动有３先令价值。（２７）其次，我们看到，体现工作日的有酬部分即６小时劳动的３先令价值，表现为包含６小时无酬劳动在内的整个十二小时工作日的价值或价格。于是，工资的形式消灭了工作日分为必要劳动和剩余劳动、分为有酬劳动和无酬劳动的一切痕迹。全部劳动都表现为有酬劳动。在徭役劳动下，服徭役者为自己的劳动和为地主的强制劳动在空间上和时间上都是明显地分开的。在奴隶劳动下，连奴隶只是用来补偿他本身的生活资料的价值的工作日部分，即他实际上为自己劳动的工作日部分，也表现为好象是为主人的劳动。他的全部劳动都表现为无酬劳动。（２８）相反地，在雇佣劳动下，甚至剩余劳动或无酬劳动也表现为有酬劳动。在奴隶劳动下，所有权关系掩盖了奴隶为自己的劳动，而在雇佣劳动下，货币关系掩盖了雇佣工人的无偿劳动。

因此可以懂得，为什么劳动力的价值和价格转化为工资形式，即转化为劳动本身的价值和价格，会具有决定性的重要意义。这种表现形式掩盖了现实关系，正好显示出它的反面。工人和资本家的一切法权观念，资本主义生产方式的一切神秘性，这一生产方式所产生的一切自由幻觉，庸俗经济学的一切辩护遁词，都是以这个表现形式为依据的。

如果说世界历史需要经过很长时间才揭开了工资的秘密，那末相反地，要了解这种表现形式的必然性，存在的理由，却是再容易不过的了。资本和劳动的交换，在人们的感觉上，最初完全同其他一切商品的买卖一样。买者付出一定量的货币，卖者付出与货币不同的物品。在这里，法权意识至多只认识物质的区别，这种区别表现在法权上对等的公式中："我给，为了你给；我给，为了你做；我做，为了你给；我做，为了你做"。

其次，因为交换价值和使用价值本身是不可通约的量，所以"劳动的价值"、"劳动的价格"这种用语，似乎并不比"棉花的价值"、"棉花的价格"这种用语更不合理。况且，工人是在提供自己的劳动以后被支付报酬的。而货币充当支付手段，是在事后才实现所提供的物品的价值或价格的，在这里就是实现所提供的劳动的价值或价格。最后，工人提供给资本家的"使用价值"，实际上不是他的劳动力，而是劳动力的职能，即一定的有用劳动，裁缝劳动，鞋匠劳动，纺纱劳动等等。至于这种劳动另一方面又是形成价值的一般要素，具有一种使它同一切其他商品相区别的属性，这一点却是普通意识所不能领会的。

让我们站在工人的立场上来看，他以１２小时劳动获得６小时劳动的价值产品，比如说３先令，对他说来，他的１２小时劳动实际上是３先令的购买手段。他的劳动力的价值可以随着他的日常生活资料的价值的变化而变化，从３先令提高到４先令或降低到２先令。或者他的劳动力的价值不变，它的价格可以因供求关系的变化，从３先令提高到４先令或降低到２先令。但是不管怎样，他付出的始终是１２个劳动小时。因此，在他看来，他所获得的等价物的量的任何变化，都必然表现为他的１２个劳动小时的价值或价格的变化。由于这种情况，把工作日看作不变量的亚·斯密（２９）就反过来得出一个错误的论断：劳动的价值是不变的，虽然生活资料的价值会变化，因而对工人来说，同一个工作日会表现为较多或较少的货币。

另一方面我们拿资本家来说。他无疑希望用尽量少的货币换取尽量多的劳动。因此，他实际上所关心的只是劳动力的价格和劳动力执行职能时所创造的价值之间的差额。但是，他力图尽可能便宜地购买一切商品，并且总是把低于价值购买和高于价值出售这一纯粹欺诈行为说成是他的利润的来源。因而，他理解不到，如果劳动的价值这种东西确实存在，而且他确实支付了这一价值，那末资本就不会存在，他的货币也就不会转化为资本。

此外，工资的实际运动显示出一些现象，似乎证明被支付的不是劳动力的价值，而是它的职能即劳动本身的价值。这些现象可以归纳为两大类：第一，工资随着工作日长度的变化而变化。如果是这样，那我们同样可以说，因为租用机器一周的费用比租用一天要贵，所以被支付的不是机器的价值，而是机器功能的价值。第二，执行同一职能的不同工人的工资间存在着个人的差别。这种个人的差别在奴隶制度下也可以看到，但是在那里劳动力本身是赤裸裸地、不加任何掩饰地出卖的，这种差别没有引起任何幻觉。区别只是在于：劳动力因超过平均水平而获得的利益或因低于平均水平而遭到的损失，在奴隶制度下落到奴隶主身上，而在雇佣劳动制度下则落到工人自己身上，因为在后一种场合，劳动力是由工人自己出卖的，而在前一种场合，是由第三者出卖的。

总之，"劳动的价值和价格"或"工资"这个表现形式不同于它所表现的本质关系，即劳动力的价值和价格，我们关于一切表现形式和隐藏在它们背后的基础所说的话，在这里也是适用的。前者是直接地自发地作为流行的思维形式再生产出来的，而后者只有通过科学才能揭示出来。古典政治经济学几乎接触到事物的真实状况，但是没有自觉地把它表述出来。只要古典政治经济学附着在资产阶级的皮上，它就不可能做到这一点。

第二十章工资的国民差异

在第十五章，我们考察了可以引起劳动力价值的绝对量或相对量（即同剩余价值相比较的量）发生变化的种种组合的情况，而另一方面，劳动力价格借以实现的生活资料量，又可以发生与这一价格的变动无关（６４）或不同的运动。我们已经说过，只要把劳动力的价值或价格换成外在的工资形式，那里的一切规律就会转化为工资运动的规律。在这一运动中表现为各种变动着的组合的情况，对于不同的国家说来，会表现为国民工资的同时存在的差异。因此，在比较国民工资时，必须考虑到决定劳动力的价值量的变化的一切因素：自然的和历史地发展起来的首要的生活必需品的价格和范围，工人的教育费，妇女劳动和儿童劳动的作用，劳动生产率，劳动的外延量和内含量。即使作最肤浅的比较，首先也要求把不同国家同一行业的平均日工资化为长度相等的工作日。在对日工资作了这样换算以后，还必须把计时工资换算为计件工资，因为只有计件工资才是计算劳动生产率和劳动内含量的尺度。

每一个国家都有一个中等的劳动强度，在这个强度以下的劳动，在生产一种商品时所耗费的时间要多于社会必要劳动时间，所以不能算作正常质量的劳动。在一个国家内，只有超过国民平均水平的强度，才会改变单纯以劳动的持续时间来计量的价值尺度。在以各个国家作为组成部分的世界市场上，情形就不同了。国家不同，劳动的中等强度也就不同；有的国家高些，有的国家低些。于是各国的平均数形成一个阶梯，它的计量单位是世界劳动的平均单位。因此，强度较大的国民劳动比强度较小的国民劳动，会在同一时间内生产出更多的价值，而这又表现为更多的货币。

但是，价值规律在国际上的应用，还会由于下述情况而发生更大的变化：只要生产效率较高的国家没有因竞争而被迫把它们的商品的出售价格降低到和商品的价值相等的程度，生产效率较高的国民劳动在世界市场上也被算作强度较大的劳动。一个国家的资本主义生产越发达，那里的国民劳动的强度和生产率，就越超过国际水平。（６４ａ）因此，不同国家在同一劳动时间内所生产的同种商品的不同量，有不同的国际价值，从而表现为不同的价格，即表现为按各自的国际价值而不同的货币额。所以，货币的相对价值在资本主义生产方式较发达的国家里，比在资本主义生产方式不太发达的国家里要小。由此可以得出结论：名义工资，即表现为货币的劳动力的等价物，在前一种国家会比在后一种国家高；但这决不是说，实际工资即供工人支配的生活资料也是这样。但是即使撇开不同国家货币价值的这种相对的差异，也常常可以发现，日工资、周工资等等在前一种国家比在后一种国家高，而相对的劳动价格，即同剩余价值和产品价值相比较的劳动价格，在后一种国家却比在前一种国家高。（６５）

１８３３年工厂委员会委员约·伍·考威尔，曾对纺纱业作了仔细调查，并得出如下结论：

"英国的工资虽然对于工人说来可能比大陆高，但是对于工厂主说来，实际上比大陆低。"（尤尔《工厂哲学》第３１４页）英国工厂视察员亚历山大·雷德格雷夫在１８６６年１０月３１日的工厂报告中，根据同大陆各国比较的统计材料指出，大陆的劳动，尽管工资较低，劳动时间也长得多，但是同产品相比较，还是比英国贵。奥登堡一家棉纺织厂的一位英国经理说，那里的劳动时间是从早晨５点半到晚上８点，星期六也不例外，而当地工人即使在英国监工的监视下在这个时间内提供的产品，也比英国工人在１０小时内提供的产品少，要是在德国监工的监视下，那还要少得多。工资比英国的低得多，在许多场合低５０％，但是同机器相比的工人数却要比英国的多得多，在一些部门达５∶３。雷德格雷夫先生提供了有关俄国棉纺织厂的非常详尽的材料。这些材料是一位不久前还在俄国工厂任职的英国经理提供给他的。在这块充满种种丑事的俄国土地上，英国工厂幼年时期的那些陈旧的骇人听闻的现象还非常盛行。管理人当然都是英国人，因为当地的俄国资本家不会管理工厂。尽管工人从事过度劳动，夜以继日地干活，而报酬却微乎其微，但是俄国的工业品仍然只有在禁止外国货的情况下才能勉强站住脚。最后，我还要举出雷德格雷夫先生的一张关于欧洲各国每个工厂和每个纺纱工人的平均纱锭数的比较表。雷德格雷夫先生本人指出，这些数字是他几年以前收集的，从那时以来，英国工厂的规模和每个工人的纱锭数都扩大了。但是他假定，所列举的大陆国家也有了同样程度的进步，因此这些数字材料仍然有比较的价值。每个工厂的平均纱锭数

英格兰１２６００…………………………………………………

瑞　士８０００…………………………………………………

奥地利７０００…………………………………………………

萨克森４５００…………………………………………………

比利时４０００…………………………………………………

法　国１５００…………………………………………………

普鲁士１５００…………………………………………………

每个工人的平均纱锭数

法　国１４……………………………………………………

俄　国２８……………………………………………………

普鲁士３７……………………………………………………

巴伐利亚４６…………………………………………………

奥地利４９……………………………………………………

比利时５０……………………………………………………

萨克森５０……………………………………………………

德意志各小邦５５……………………………………………

瑞　士５５……………………………………………………

大不列颠７４…………………………………………

雷德格雷夫先生说：

"这一比较对大不列颠是不利的，除了别的原因以外，特别是因为：在大不列颠，有许多工厂是兼营机器织布业和纺纱业的，而在计算时，连一个织工也没有除去。相反地，外国工厂大多只经营纺纱业。如果能够拿同样的情况进行精确比较，我就可以从我的管区中举出许多棉纺厂，在这些工厂里，只要一个男工和两个女助手就能看管几台共有２２００个纱锭的走锭精纺机，每天生产出重２２０磅、长４００哩的棉纱。"（散见《工厂视察员报告。１８６６年１０月３１日》第３１-３７页）

我们知道，英国的一些公司在东欧和亚洲承包过铁路建筑工程，它们除了使用当地工人外，还使用了一定数量的英国工人。它们迫于实际的需要，就不得不考虑劳动强度的国民差异，但是这并没有使它们受到任何损失。它们根据经验知道，即使工资水平多少同中等劳动强度是相符合的，但是劳动的相对价格（同产品相比较的价格）通常是按相反方向变动的。

亨·凯里在他的最早的经济学著作之一《论工资率》（６６）中企图证明，不同的国民工资同各国工作日的生产率水平成正比，以便从这种国际的对比中得出结论说，工资总是随着劳动生产率而升降。即使凯里没有象往常那样把毫无批判地、表面地拼凑起来的统计材料杂乱无章地罗列在一起，而是论证了自己的前提，我们关于剩余价值生产的全部分析还是证明，他的这个推论是荒谬的。最妙的是，他并不认为，事物实际上是同理论上所说的一样。正是国家的干涉歪曲了这种自然的经济关系。因此，在计算国民工资时，似乎必须把工资中以税收的形式归国家所有的那一部分看作是归工人自身所有的。凯里先生难道不应当进一步想一想：这种"国家费用"不也是资本主义发展的"自然果实"吗？这样的推论对这样的人说来是十分相称的：他起初把资本主义生产关系说成是永恒的自然规律和理性规律，并且说这些规律的自由的、和谐的作用只是由于国家干涉才遭到破坏，可是后来他发现，英国对世界市场的恶魔般的影响（似乎这种影响不是从资本主义生产的自然规律中产生的），使国家干涉即通过国家来保护那些"自然规律和理性规律"成为必要，换句话说，就是使实行保护关税制度成为必要。其次他发现，李嘉图等人用来表述现存社会的对立和矛盾的定理，并不是现实经济运动的观念的产物，相反地，英国和其他地方的资本主义生产中的现实对立倒是李嘉图等人的理论的结果！最后，他发现，破坏资本主义生产方式固有的优美与和谐的，归根到底是贸易。再前进一步，他也许会发现，资本主义生产的唯一祸害就是资本本身。只有一个如此惊人地缺乏批判能力和如此假装博学的人（尽管他相信保护关税的异端邪说），才配成为一位名叫巴师夏的人和现代自由贸易派其他一切乐观主义者的和谐智慧的秘密源泉。

第七篇资本的积累过程

一个货币额转化为生产资料和劳动力，这是要执行资本职能的价值量所完成的第一个运动。这个运动是在市场上，在流通领域内进行的。运动的第二阶段，生产过程，在生产资料转化为商品时就告结束，这些商品的价值大于其组成部分的价值，也就是包含原预付资本加上剩余价值。接着，这些商品必须再投入流通领域。必须出售这些商品，把它们的价值实现在货币上，把这些货币又重新转化为资本，这样周而复始地不断进行。这种不断地通过同一些连续阶段的循环，就形成资本流通。

积累的第一个条件，是资本家能够卖掉自己的商品，并把由此得到的绝大部分货币再转化为资本。下面假定资本是按正常的方式完成自己的流通过程的。对这一过程的详细分析要在第二卷里进行。

生产剩余价值即直接从工人身上榨取无酬劳动并把它固定在商品上的资本家，是剩余价值的第一个占有者，但决不是剩余价值的最后所有者。以后他还必须同在整个社会生产中执行其他职能的资本家，同土地所有者等等，共同瓜分剩余价值。因此，剩余价值分为各个不同的部分。它的各部分归不同类的人所有，并具有不同的、互相独立的形式，如利润、利息、商业利润、地租等等。剩余价值的这些转化形式要在第三卷里才来研究。

因此，我们在这里一方面假定，生产商品的资本家按照商品的价值出售商品，而不去进一步研究资本家如何回到商品市场：既不研究资本在流通领域里所采取的那些新形式，也不研究这些形式所包含的再生产的具体条件。另一方面，我们把资本主义的生产者当作全部剩余价值的所有者，或者，不妨把他当作所有参加分赃的人的代表。总之，我们首先抽象地来考察积累，也就是把积累只看作直接生产过程的一个要素。

此外，只要积累在进行，资本家就是在出售所生产的商品，并把出售商品所取得的货币再转化为资本。其次，剩余价值分为各个不同的部分，丝毫也不会改变它的性质以及使它成为积累要素的那些必要条件。不管资本主义生产者自己握有的或分给别人的剩余价值的比例如何，他总是最先占有剩余价值。因此，我们在说明积累时假定的情况，也就是积累进行中实际发生的情况。另一方面，剩余价值的分割和流通的中介运动模糊了积累过程的简单的基本形式。因此，对积累过程的纯粹的分析，就要求我们暂时抛开掩盖它的机构的内部作用的一切现象。　第二十一章

简单再生产

不管生产过程的社会形式怎样，它必须是连续不断的，或者说，必须周而复始地经过同样一些阶段。一个社会不能停止消费，同样，它也不能停止生产。因此，每一个社会生产过程，从经常的联系和它不断更新来看，同时也就是再生产过程。

生产的条件同时也就是再生产的条件。任何一个社会，如果不是不断地把它的一部分产品再转化为生产资料或新生产的要素，就不能不断地生产，即再生产。在其他条件不变的情况下，社会在例如一年里所消费的生产资料，即劳动资料、原料和辅助材料，只有在实物形式上为数量相等的新物品所替换，社会才能在原有的规模上再生产或保持自己的财富，这些新物品要从年产品总量中分离出来，重新并入生产过程。因此，一定量的年产品是属于生产的。这部分本来供生产消费之用的产品，就采取的实物形式来说，大多数不适于个人消费。

生产具有资本主义的形式，再生产也就具有同样的形式。在资本主义生产方式下，劳动过程只表现为价值增殖过程的手段，同样，再生产也只表现为把预付价值作为资本即作为自行增殖的价值来再生产的手段。某个人之所以扮演资本家的经济角色，只是由于他的货币不断地执行资本的职能。比如说，如果１００镑预付货币额在今年转化为资本，生产了２０镑剩余价值，那末，在明年及以后各年它必须重复同样的活动。剩余价值作为资本价值的周期增加额或处在过程中的资本的周期果实，取得了来源于资本的收入的形式。（１）如果这种收入只是充当资本家的消费基金，或者说，它周期地获得，也周期地消费掉，那末，在其他条件不变的情况下，这就是简单再生产。虽然简单再生产只是生产过程在原来规模上的重复，但是这种重复或连续性，赋予这个过程以某些新的特征，或者不如说，消除它仅仅作为孤立过程所具有的虚假特征。

生产过程是以购买一定时间的劳动力作为开端的，每当劳动的售卖期限届满，从而一定的生产品间（如一个星期，一个月等等）已经过去，这种开端就又更新。但是，工人只是在自己的劳动力发挥了作用，把它的价值和剩余价值实现在商品上以后，才得到报酬。因此，工人既生产了我们暂时只看作资本家的消费基金的剩余价值，也生产了付给他自己报酬的基金即可变资本，而后者是在它以工资形式流回到工人手里之前生产的，只有当他不断地再生产这种基金的时候，他才被雇用。由此就产生了在第十六章里提到的经济学家的公式Ⅱ，这个公式把工资表现为产品本身的一部分。（２）这就是工人自己不断再生产的产品中不断以工资形式流回到工人手里的那一部分。当然，资本家用货币把这个商品价值支付给工人。但这些货币不过是劳动产品的转化形式。当工人把一部分生产资料转化为产品的时候，他以前的一部分产品就再转化为货币。工人今天的劳动或下半年的劳动是用他上星期的劳动或上半年的劳动来支付的。只要我们不是考察单个资本家和单个工人，而是考察资本家阶级和工人阶级，货币形式所造成的错觉就会立即消失。资本家阶级不断地以货币形式发给工人阶级凭据，让他们用来领取由工人阶级生产而为资本家阶级所占有的产品中的一部分。工人也不断地把这些凭据还给资本家阶级，以便从资本家阶级那里取得他自己的产品中属于他自己的那一部分。产品的商品形式和商品的货币形式掩饰了这种交易。

因此，可变资本不过是劳动者为维持和再生产自己所必需的生活资料基金或劳动基金的一种特殊的历史的表现形式；这种基金在一切社会生产制度下都始终必须由劳动者本身来生产和再生产。劳动基金所以不断以工人劳动的支付手段的形式流回到工人手里，只是因为工人自己的产品不断以资本的形式离开工人。但是劳动基金的这种表现形式丝毫没有改变这样一个事实：资本家把工人自己的物化劳动预付给工人。（３）以徭役农民为例。比如说，他每周３天用自己的生产资料在自己的耕地上劳动，其余３天在主人的田庄服徭役。他不断再生产自己的劳动基金，而这一劳动基金对他来说，从来也没有采取第三者为换取他的劳动而预付的支付手段的形式。然而，他的无酬的强制的劳动也从来没有采取自愿的和有酬的劳动的形式。一旦地主把徭役农民的耕地、耕畜、种子，一句话，把他的生产资料都攫为己有，那末，徭役农民从此以后就不得不把自己的劳动力出卖给地主了。在其他条件不变的情况下，他现在也和过去一样，每周劳动６天，３天为自己，３天为现在变为雇主的过去的地主。他现在也和过去一样，要把这些生产资料作为生产资料来消费，把它们的价值转移到产品上。现在也和过去一样，一定部分的产品仍要进入再生产。但是，既然徭役劳动采取了雇佣劳动的形式，徭役农民和过去一样所生产和再生产的劳动基金也就采取了由地主预付给徭役农民的资本的形式。资产阶级经济学家由于头脑狭隘不能区别表现形式和它所表现的东西，他们无视这样一个事实：甚至今天，劳动基金在地球上也只是例外地表现为资本的形式。（４）

诚然，只有从生产过程的不断更新来考察资本主义生产过程，可变资本才会失去从资本家私人基金中预付的价值的性质。（４ａ）但是，这一过程总要从某地某时开始。因此，从我们上面所持的观点来看，下面的情况是可能的：资本家曾经一度依靠某种与别人的无酬劳动无关的原始积累而成为货币所有者，因而能够作为劳动力的购买者进入市场。然而，资本主义生产过程的单纯连续或者说简单再生产，还会引起其他一些特殊的变化，这些变化不仅影响资本的可变部分，而且影响整个资本。

如果１０００镑资本周期地（例如每年）创造剩余价值２００镑，而这些剩余价值每年又都被消费掉，那就很清楚，同一过程重复五年以后，所消费的剩余价值量＝５×２００，也就是等于原预付资本价值１０００镑。如果年剩余价值只是部分地被消费掉，例如只消费掉一半，那末，在生产过程重复十年以后，也会产生同样的结果，因为１０×１００＝１０００。总之，预付资本价值除以每年所消费的剩余价值，就可以求出，经过若干年或者说经过若干个再生产品间，原预付资本就会被资本家消费掉，因而消失了。资本家认为，他所消费的是别人无酬劳动的产品即剩余价值，而保存了原资本价值，但这种看法绝对不能改变事实。经过若干年以后，资本家占有的资本价值就等于他在这若干年不付等价物而占有的剩余价值额，而他所消费的价值额就等于原有资本价值。诚然，他手中握有一笔数量没有改变的资本，而且其中一部分如厂房、机平等等，在他开始经营的时候就已经存在。但是，这里问题在于资本的价值，而不在于资本的物质组成部分。如果某人借了等于自己全部财产的价值的债务而把全部财产耗尽，那末他的全部财产正好只代表他的全部债务。同样，如果资本家把自己预付资本的等价物消费掉，那末这些资本的价值不过只代表他无偿占有的剩余价值的总额。他的原有资本的任何一个价值原子都不复存在了。

因此，撇开一切积累不说，生产过程的单纯连续或者说简单再生产，经过一个或长或短的时期以后，必然会使任何资本都转化为积累的资本或资本化的剩余价值。即使资本在进入生产过程的时候是资本使用者本人挣得的财产，它迟早也要成为不付等价物而被占有的价值，成为别人无酬劳动的货币形式或其他形式的化身。

我们在第四章已经看到，要使货币转化为资本，只有商品生产和商品流通的存在还是不够的。为此首先必须有下列双方作为买者和卖者相对立：一方是价值或货币的所有者，另一方是创造价值的实体的所有者；一方是生产资料和生活资料的所有者，另一方是除了劳动力以外什么也没有的所有者。所以，劳动产品和劳动本身的分离，客观劳动条件和主观劳动力的分离，是资本主义生产过程事实上的基础或起点。

但是，起初仅仅是起点的东西，后来通过过程的单纯连续，即通过简单再生产，就作为资本主义生产本身的结果而不断重新生产出来，并且永久化了。一方面，生产过程不断地把物质财富转化为资本，转化为资本家的价值增殖手段和消费。另一方面，工人不断地象进入生产过程时那样又走出这个过程--是财富的人身源泉，但被剥夺了为自己实现这种财富的一切手段。因为在他进入过程以前，他自己的劳动就同他相异化而为资本家所占有，并入资本中了，所以在过程中这种劳动不断物化在别人产品中。因为生产过程同时就是资本家消费劳动力的过程，所以工人的产品不仅不断地转化为商品，而且也转化为资本，转化为吸收创造价值的力的价值，转化为购买人身的生活资料，转化为使用生产者的生产资料。（５）可见，工人本身不断地把客观财富当作资本，当作同他相异化的、统治他和剥削他的权力来生产，而资本家同样不断地把劳动力当作主观的、同它本身物化的和实现的资料相分离的、抽象的、只存在于工人身体中的财富源泉来生产，一句话，就是把工人当作雇佣工人来生产。（６）工人的这种不断再生产或永久化是资本主义生产的必不可少的条件。

工人的消费有两种。在生产本身中他通过自己的劳动消费生产资料，并把生产资料转化为价值高于预付资本价值的产品。这就是他的生产消费。同时这也是购买他的劳动力的资本家对他的劳动力的消费。另一方面，工人把购买他的劳动力而支付给他的货币用于生活资料：这是他的个人消费。可见，工人的生产消费和个人消费是完全不同的。在前一种情况下，工人起资本动力的作用，属于资本家；在后一种情况下，他属于自己，在生产过程以外执行生活职能。前者的结果是资本家的生存，后者的结果是工人自己的生存。在考察"工作日"等等时，有些场合已经表明：工人往往被迫把自己的个人消费变成生产过程的纯粹附带的事情。在这种情况下，他给自己添加生活资料，是为了维持自己劳动力的运转，正象给蒸汽机添煤加水，给机轮上油一样。在这里，他的消费资料只是一种生产资料的消费资料，他的个人消费是直接生产的消费。但是，这表现为一种与资本主义生产过程的本质无关的无谓消耗。（７）只要我们考察的不是单个资本家和单个工人，而是资本家阶级和工人阶级，不是孤立的商品生产过程，而是在社会范围内不断进行的资本主义生产过程，那情况就不同了。当资本家把自己一部分资本变成劳动力时，他就由此增殖了自己的总资本。他一举两得。他不仅从他由工人那里取得的东西中，而且从他给工人的东西中获取利益。用来交换劳动力的资本转化为生活资料，这种生活资料的消费是为了再生产现有工人的肌肉、神经、骨骼、脑髓和生出新的工人。因此，工人阶级的个人消费，在绝对必需的限度内，只是把资本用来交换劳动力的生活资料再转化为可供资本重新剥削的劳动力。这种消费是资本家最不可少的生产资料即工人本身的生产和再生产。可见，工人的个人消费，不论在工场、工厂等以内或以外，在劳动过程以内或以外进行，都是资本生产和再生产的一个要素，正象擦洗机器，不论在劳动过程中或劳动过程的一定间歇进行，总是生产和再生产的一个要素一样。虽然工人实现自己的个人消费是为自己而不是为资本家，但事情并不因此有任何变化。役畜的消费并不因为役畜自己享受食物而不成为生产过程的必要的要素。工人阶级的不断维持和再生产始终是资本再生产的条件。资本家可以放心地让工人维持自己和繁殖后代的本能去实现这个条件。他所操心的只是把工人的个人消费尽量限制在必要的范围之内，这种做法同南美洲那种强迫工人吃营养较多的食物，不吃营养较少的食物的粗暴行为，真有天壤之别。（８）

因此，资本家及其思想家即政治经济学家认为，只有使工人阶级永久化所必需的，也就是为了使资本能消费劳动力所实际必要的那部分工人个人消费，才是生产消费。除此以外，工人为了自己享受而消费的一切都是非生产消费。（９）假使资本积累引起工资的提高，从而使工人的消费资料增加，但资本并没有消费更多的劳动力，那末追加资本就会非生产地消费掉。（１０）实际上，工人的个人消费对他自己来说是非生产的，因为这种消费仅仅是再生产贫困的个人；而对资本家和国家来说是生产的，因为它生产了创造别人财富的力量。（１１）

因此，从社会角度来看，工人阶级，即使在直接劳动过程以外，也同死的劳动工具一样是资本的附属物。甚至工人的个人消费，在一定限度内，也不过是资本再生产过程的一个要素。不过，这个过程关心的是，在它不断使工人的劳动产品从工人这一极移到资本那一极时，不让这种有自我意识的生产工具跑掉。工人的个人消费一方面保证他们维持自己和再生产自己，另一方面通过生活资料的耗费来保证他们不断重新出现在劳动市场上。罗马的奴隶是由锁链，雇佣工人则由看不见的线系在自己的所有者手里。他这种独立的假象是由雇主的经常更换以及契约的法律虚构来保持的。

从前，资本在它认为必要的时候，就通过强制的法律来实现对自由工人的所有权。例如在１８１５年以前，英国曾以严厉的刑罚来禁止机器工人向国外迁移。

工人阶级的再生产，同时也包括技能的世代传授和积累。（１２）资本家竭力把这种熟练的工人阶级的存在算作属于自己的生产条件，并且实际上把这种熟练的工人阶级看作自己的可变资本的实际存在，每当危机使这种工人阶级有丧失的危险时，这一点就会明显地表现出来。大家知道，美国的南北战争以及随之而来的棉荒，把郎卡郡等地的大部分棉纺织业工人抛向街头。于是从工人阶级自身以及其他社会阶层中发出呼声，要求通过国家援助或国民的自愿捐款把"多余的人"迁往英国的殖民地或美国。当时《泰晤士报》（１８６３年３月２４日）发表了曼彻斯特前任商会会长艾德蒙·波特尔的一封信。这封信在下院被恰当地称为"工厂主宣言"。（１３）我们在这里举出几处有代表性的地方，这些地方毫无掩饰地表明了资本对劳动力的所有权。

"可能有人对棉纺织业工人说，他们的劳动供给太多了……也许应当减少三分之一，这样才能保障对其余三分之二的正常需求……社会舆论坚决要求移民……雇主〈即棉纺织厂主〉不愿意看到他的劳动供给转移出去；他会想，这样做既不公正又不正确……如果靠公共基金实行移民，他就有权提出意见，也许有权提出抗议。"

这个波特尔接着谈到，棉纺织业是如何有用，如何"无疑地吸收了爱尔兰和英国农业区的多余人口"，它的规模是如何的大，如何在１８６０年占英国输出总额的５/１３，它如何经过几年后，会由于市场特别是印度市场的扩大，并由于"按每磅６便士输入足够数量的棉花"而再行扩展。他继续说：

"时间（一年两年或许是三年）会生产出必要的数量……于是我要提出一个问题：这种工业值得维持吗？这种机器〈指活的劳动机器〉值得费力去维护吗？想抛弃这种机器不是最大的愚蠢吗？我认为是这样。我承认，工人不是财产，不是郎卡郡和雇主们的财产，然而他们是二者的力量；他们是有智慧的和受过训练的力量，不是在一代之内就能替换的；相反地，其他机器即工人进行操作的机器，很大一部分可以在１２个月内加以替换和改良而获得利益。（１４）如果鼓励或允许〈！〉劳动力迁往国外，那资本家怎么办呢？"这种发自内心的叫喊使人想起了宫廷侍卫长卡尔勃。

"……抛掉工人的精华，固定资本就会大大贬值，流动资本就会经不起同劣等劳动供应不足的斗争……有人对我们说，工人自己希望迁往国外。工人要这样做，那是很自然的……抛掉棉纺织业的劳动力，把支付给他们的工资比如降低１/３，或５百万，使棉纺织业生产缩减，这样一来，工人上面的一个阶级即小店主怎么办呢？地租及小屋租金怎么办呢？……小租地农场主、比较优裕的房主和土地所有者怎么办呢？输出国家最优秀的工厂工人，降低它的那部分生产效率最高的资本和财富的价值，以使这个国家贫弱，请问，对国内一切阶级说来，还有什么计划会比这种计划更具有自杀性呢？""我建议两三年内分批发行５-６百万公债；这笔钱由棉纺织工业区济贫所所属的特别委员掌管，依照特别法律的规定来使用，并实行一定的强制劳动来保持受救济者的道德标准……放弃自己最优秀的工人，并且由于实行大规模的造成国内空虚的移民，以及把全区的资本和价值弄得一干二净，而使剩下的工人道德败坏，意志消沉，对土地所有者或雇主来说，还有什么比这更坏的事情吗？"

波特尔这位棉纺织厂主选中的喉舌，把"机器"分为两类，这两类都属于资本家。一类在资本家的工厂里，另一类在夜间和星期日住在厂外的小屋中。一类是死机器，另一类是活机器。死机器不仅逐日损坏和贬值，而且由于技术不断进步，它的现有数量中的大部分也变得陈旧了，以致在几个月之内可以用新机起来替换而获得利益。活机器则相反，它延续的时间越久，历代的技能积累得越多，就越好。《泰晤士报》在回答这位大厂主时写道：

"艾·波特尔先生深深感到棉纺织企业主的异乎寻常的绝对的重要性，以致为了维持这个阶级并且使他们的行业永世长存，他准备把５０万工人强行关进庞大的有道德的贫民习艺所。波特尔先生问道，这种工业值得维持吗？我们回答说，当然值得，应当用一切正直的手段来维持。波特尔先生又问，这种机器值得费力去维护吗？这里我们就犹豫了。波特尔先生指的机器是人这种机器，因为他断言他并不打算把这种机器当作绝对的财产。我们必须承认，维护人这种机器，也就是把他们关起来并且给他们上油，直到需要他们的时候为止，我们认为这是'不值得费力的'，甚至是不可能的。人这种机器有一种特性：尽管你上油擦洗，不使用就会生锈。此外，正如我们已经看见的，人这种机器能自己放出蒸汽，发生爆炸，在我们的大城市里疯狂地胡闹。正如波特尔先生所说，再生产工人可能需要更长的时间，但是只要我们手里有机械师和货币，我们总是能够找到克勤克俭、吃苦耐劳的人，从这些人中间可以造就出超过我们任何时候所能需要的工厂工长……波特尔先生谈到过２３６一年、两年或三年工业又会活跃起来，要求我们不鼓励或不允许劳动力迁往国外！他说工人希望迁移国外是很自然的，但是他认为，国家必须不顾他们的要求，把这５０万工人和他们的７０万家属关闭在棉纺织工业区里，并且--这是必然会得出的--国家必须用暴力压制他们的不满，用救济维持他们的生存；所有这一切都是由于考虑到有朝一日棉纺织企业主可能再需要他们……现在已经是这个岛国强大的舆论行动起来，从那些想把劳动力同煤、铁、棉花一样看待的人的手里拯救出'这种劳动力'的时候了。"（１５）《泰晤士报》的文章只不过是一种益智游戏。"强大的舆论"实际上同波特尔先生的意见一样，认为工厂工人是工厂的活动的附属物。工人被制止迁往国外。（１６）他们被关进棉纺织工业区的"有道德的贫民习艺所"，他们仍然是"郎卡郡棉纺织企业主的力量"。　　　　因此，资本主义生产过程在本身的进行中，再生产出劳动力和劳动条件的分离。这样，它就再生产出剥削工人的条件，并使之永久化。它不断迫使工人为了生活而出卖自己的劳动力，同时不断使资本家能够为了发财致富而购买劳动力。（１７）现在资本家和工人作为买者和卖者在商品市场上相对立，已经不再是偶然的事情了。过程本身必定把工人不断地当作自己劳动力的卖者投回商品市场，同时又把工人自己的产品不断地变成资本家的购买手段。实际上，工人在把自己出卖给资本家以前就已经属于资本了。工人经济上的隶属地位（１８），是由他的卖身行为的周期更新、雇主的更换和劳动的市场价格的变动造成的，同时又被这些事实所掩盖（１９）。可见，把资本主义生产过程联系起来考察，或作为再生产过程来考察，它不仅生产商品，不仅生产剩余价值，而且还生产和再生产资本关系本身：一方面是资本家，另一方面是雇佣工人。（２０）

第二十二章

剩余价值转化为资本

１．规模扩大的资本主义生产过程。

商品生产所有权规律转变为资本主义占有规律

我们以前考察了剩余价值怎样从资本产生，现在我们考察资本怎样从剩余价值产生。把剩余价值当作资本使用，或者说，把剩余价值再转化为资本，叫做资本积累。（２１）

首先，我们从单个资本家的角度来考察这个过程。例如，一个纱厂主预付了１００００镑的资本，其中４/５用于棉花、机平等等，其余１/５用于工资。假定他每年生产棉纱２４００００磅，价值为１２０００镑。如果剩余价值率为１００％，剩余价值就包含在４００００磅棉纱的剩余产品或纯产品中，它占总产品的１/６，价值２０００镑。这２０００镑价值将由出售而实现。２０００镑的价值额就是２０００镑的价值额。从这笔货币上既嗅不出也看不出它是剩余价值。一个价值是剩余价值这一点，表明这一价值怎样来到它的所有者手里，但是丝毫也不能改变价值或货币的本性。

因此，纱厂主要把他新增加的２０００镑货币变成资本，在其他条件不变的情况下，就得预付其中的４/５去购买棉花等物，１/５去购买新的纺纱工人，这些纺纱工人会在市场上找到生活资料，而生活资料的价值已由纱厂主预付给他们了。于是，这２０００镑新资本就在纺纱厂中执行职能，并又带来４００镑的剩余价值。

资本价值最初是以货币形式预付的；相反，剩余价值一开始就作为总产品的一定部分的价值而存在。如果总产品卖出去，变成货币，那末资本价值就又取得了自己最初的形式，而剩余价值则改变了自己最初的存在方式。但是从这时候起，资本价值和剩余价值二者都成了货币额，并且以完全相同的方式重新转化为资本。资本家把这二者都用来购买商品，以便能够重新开始制造自己的产品，而这次是在扩大规模上进行的。但是，他要买到这些商品，就必须在市场上找到这些商品。

他自己的棉纱所以能流通，只是因为他把自己的年产品投入市场，正象其他所有的资本家也把自己的商品投入市场一样。但这些商品在进入市场以前，就已经存在于年生产基金中了，也就是说，已经存在于由各个单个资本的总额或社会总资本在一年中转化成的各种物品的总额中了，而每个资本家只占有其中的一个相应部分。市场上的过程只是实现年生产的各个组成部分的交换，使它们从一个人的手里转到另一人的手里，但它既不能增大年生产的总额，也不能改变产品的本性。可见，全部年产品能有什么用途，取决于它本身的构成，而绝不取决于流通。

首先，年生产必须提供一切物品（使用价值）以补偿一年中所消费的资本的物质组成部分。扣除这一部分以后，剩下的就是包含剩余价值的纯产品或剩余产品。但这种剩余产品究竟是由什么构成的呢？也许是那些供资本家阶级满足需要和欲望的物品，即加入他们的消费基金的物品吧？如果真是这样，剩余价值就会被挥霍尽，这样就只能进行简单再生产了。

要积累，就必须把一部分剩余产品转化为资本。但是，如果不是出现了奇迹，能够转化为资本的，只是在劳动过程中可使用的物品，即生产资料，以及工人用以维持自身的物品，即生活资料。所以，一部分年剩余劳动必须用来制造追加的生产资料和生活资料，它们要超过补偿预付资本所需的数量。总之，剩余价值所以能转化为资本，只是因为剩余产品（它的价值就是剩余价值）已经包含了新资本的物质组成部分。（２１ａ）

但要使这些组成部分真正执行资本的职能，资本家阶级还需要追加劳动。如果从外延方面或内含方面都不能增加对就业工人的剥削，那就必须雇用追加的劳动力。而资本主义生产的机构也已经考虑到了这一点，因为它把工人阶级当作靠工资过活的阶级再生产出来，让他们的通常的工资不仅够用来维持自己，而且还够用来进行繁殖。资本只要把工人阶级每年向它提供的各种年龄的追加劳动力同已经包含在年产品中的追加生产资料合并起来，剩余价值向资本的转化就完成了。具体说来，积累就是资本的规模不断扩大的再生产。简单再生产的循环改变了，按照西斯蒙第的说法，变成螺旋形了。（２１ｂ）

现在我们再回过头来谈我们所举的例子。这是亚伯拉罕生以撒，以撒生雅各等等的老故事。１００００镑原有资本带来２０００镑剩余价值，这些剩余价值资本化了；新的２０００镑资本又带来４００镑剩余价值；这个剩余价值又资本化了，于是变成了第二个追加资本，又带来８０镑新的剩余价值，依此类推。

我们在这里撇开资本家自己所消费的那部分剩余价值不说。追加资本是同原有资本合并，还是同它分开而独立增殖；是由积累它的同一资本家使用，还是转入别的资本家手中，这些我们暂时也不必过问。只是我们不应当忘记，在新形成的资本旁边，原有资本仍在继续再生产自己，并生产剩余价值，而且每一个积累起来的资本就它同自己所创造的追加资本的关系来说，也是这样。原有资本是由预付１００００镑而形成的。它的所有者是从哪里得到它的呢？它是通过所有者本人的劳动和他的祖先的劳动得到的！--政治经济学的代表人物一致这样回答我们（２１ｃ），而他们的这种假定好象真的是唯一符合商品生产的规律的。

２０００镑追加资本的情况就完全不同了。它的产生过程我们是一清二楚的。这是资本化了的剩余价值。它一开始就没有一个价值原子不是由别人的无酬劳动产生的。合并追加劳动力的生产资料，以及维持这种劳动力的生活资料，都不外是剩余产品的不可缺少的组成部分，即资本家阶级每年从工人阶级那里夺取的贡品的不可缺少的组成部分。如果资本家阶级用贡品的一部分来购买追加劳动力，甚至以十足的价格来购买，就是说，用等价物交换等价物，那还是征服者的老把戏，用从被征服者那里掠夺来的货币去购买被征服者的商品。如果追加资本所雇用的就是把它生产出来的人，那末后者首先必须继续使原有资本增殖，其次要对自己过去劳动的产品用比它所费劳动更多的劳动买回来。如果我们把这看作资本家阶级和工人阶级之间的交易，那末，即使用从前雇用的工人的无酬劳动来雇用追加的工人，问题的实质也不会有丝毫改变。资本家也许还把追加资本转化为机器，而机器又把这种追加资本的生产者抛向街头，用几个儿童来代替他们。不管怎样，工人阶级总是用他们这一年的剩余劳动创造了下一年雇用追加劳动的资本。（２２）这就是所谓"资本生资本"。

第一个追加资本２０００镑的积累的前提，是资本家所预付的、由于他的"最初劳动"而属于他的１００００镑价值额。而第二个追加资本４００镑的前提，只能是第一个追加资本２０００镑的预先积累，４００镑就是这２０００镑的资本化的剩余价值。现在，对过去无酬劳动的所有权，成为现今以日益扩大的规模占有活的无酬劳动的唯一条件。资本家已经积累的越多，就越能更多地积累。

既然构成第一个追加资本的剩余价值，是用一部分原资本购买劳动力的结果，而这种购买完全符合商品交换的规律，从法律上看来，这种购买的前提不外是工人自由地支配自己的能力，而货币或商品的所有者自由地支配属于他的价值；既然第二个追加资本等等不过是第一个追加资本的结果，因而是前一种关系的结果；既然每一次交易都始终符合商品交换的规律，资本家总是购买劳动力，工人总是出卖劳动力，甚至还可以假定这种交易是按劳动力的实际价值进行的；那末很明显，以商品生产和商品流通为基础的占有规律或私有权规律，通过它本身的内在的、不可避免的辩证法转变为自己的直接对立物。表现为最初行为的等价物交换，已经变得仅仅在表面上是交换，因为，第一，用来交换劳动力的那部分资本本身只是不付等价物而占有的别人劳动产品的一部分；第二，这部分资本不仅必须由它的生产者即工人来补偿，而且在补偿时还要加上新的剩余额。这样一来，资本家和工人之间的交换关系，仅仅成为属于流通过程的一种表面现象，成为一种与内容本身无关的并只能使它神秘化的形式。劳动力的不断买卖是形式。其内容则是，资本家用他总是不付等价物而占有的别人的已经物化的劳动的一部分，来不断再换取更大量的别人的活劳动。最初，在我们看来，所有权似乎是以自己的劳动为基础的。至少我们应当承认这样的假定，因为互相对立的仅仅是权利平等的商品所有者，占有别人商品的手段只能是让渡自己的商品，而自己的商品又只能是由劳动创造的。现在，所有权对于资本家来说，表现为占有别人无酬劳动或产品的权利，而对于工人来说，则表现为不能占有自己的产品。所有权和劳动的分离，成了似乎是一个以它们的同一性为出发点的规律的必然结果。（２３）

因此，不论资本主义占有方式好象同最初的商品生产规律如何矛盾，但这种占有方式的产生决不是由于这些规律遭到违反，相反地，是由于这些规律得到应用。只要略微回顾一下以资本主义积累为终点的各个依次发生的运动阶段，就可以再次弄清楚这一点。首先我们看到，一个价值额最初转化为资本是完全按照交换规律进行的。契约的一方出卖自己的劳动力，他方购买劳动力。前者取得自己商品的价值，从而把这种商品的使用价值即劳动让渡给后者。后者就借助于现在也归他所有的劳动，把已经归他所有的生产资料转化为一种新产品，这个产品在法律上也归他所有。这个产品的价值首先包含了已被消费掉的生产资料的价值。

有用劳动不把生产资料的价值转移到新产品上去，就不能消费这些生产资料；但劳动力要卖得出去，必须能够向使用它的工业部门提供有用劳动。新产品的价值还包含了劳动力价值的等价物和剩余价值。这是由于按一定时期（一日，一周等等）出卖的劳动力的价值，低于它在这期间被使用后所创造的价值。但是，工人得到付给他的劳动力的交换价值，因而让渡了他的劳动力的使用价值，这同任何买卖都一样。劳动力这种特殊商品具有独特的使用价值，它能提供劳动，从而能创造价值，但这并不触犯商品生产的一般规律。所以，如果说预付在工资上的价值额不仅仅在产品中简单地再现出来，而且还增加了一个剩余价值，那末，这也并不是由于卖者被欺诈，--他已获得了自己商品的价值，--而只是由于买者消费了这种商品。交换规律只要求彼此出让的商品的交换价值相等。这一规律甚至从来就要求商品的使用价值各不相同，并且同它们的消费毫无关系，因为消费只是在买卖结束和完成以后才开始的。

可见，货币最初转化为资本，是完完全全符合商品生产的经济规律以及由此产生的所有权的。尽管这样，这种转化仍然有以下的结果：

１．产品属于资本家，而不属于工人；

２．这一产品的价值除包含预付资本的价值外，还包含剩余价值，后者要工人耗费劳动，而不要资本家耗费任何东西，但它却成为资本家的合法财产；

３．工人保持了自己的劳动力，只要找到买者就可以重新出卖。

简单再生产仅仅是这种最初的活动的周期反复。货币总是一次又一次地重新转化为资本。因此，规律并没有遭到违反，相反地，只是得到不断发生作用的机会。

"好多次连续发生的交换行为，不过使最后一次成为最初一次的代表。"（西斯蒙第《政治经济学新原理》第１卷第７０页）然而，我们已经知道，简单再生产足以使这种最初的活动具有一种同把它当作孤立过程来考察时完全不同的性质。

"在参加国民收入分配的人中间，一部分人〈工人〉每年通过新的劳动获得新的分配权；另一部分人〈资本家〉则通过最初劳动已经预先取得了永久的分配权。"（同上，第１１０、１１１页）

大家知道，劳动领域并不是长子继承权创造奇迹的唯一领域。如果简单再生产为规模扩大的再生产，为积累所代替，事情也还是一样。在前一种情况下，资本家花费了全部剩余价值，在后一种情况下，他只消费了剩余价值的一部分，而把其余部分转化为货币，以此表现了自己的公民美德。

剩余价值是资本家的财产，它从来不属于别人。资本家把剩余价值预付在生产上，完全象他最初进入市场的那一天一样，是从自己的基金中预付的。至于这一次他的基金是由他的工人的无酬劳动产生的这一事实，和问题绝对无关。如果工人Ｂ是用工人Ａ所生产的剩余价值来雇用的，那末，第一，Ａ提供这种剩余价值时，资本家对他的商品支付了全部合理价格，分文也没有少给；第二，这一交易同工人Ｂ毫无关系。Ｂ所要求的而且有权要求的，是资本家把他的劳动力的价值付给他。

"双方都有利，因为对工人来说，他在劳动前〈应当说：在他自己的劳动带来成果前〉就预先得到他的劳动〈应当说：别的工人的无酬劳动〉的果实；对雇主来说，这个工人的劳动的价值大于他的工资的价值〈应当说：他生产的价值大于他的工资的价值〉。"（西斯蒙第《政治经济学新原理》第１卷第１３５页）诚然，如果我们把资本主义生产看作不断更新的过程，如果我们考察的不是单个资本家和单个工人，而是他们的整体，即资本家阶级和与它对立的工人阶级，那末，情况就会完全不同了。但这样一来，我们就得应用一个与商品生产完全不同的标准。

在商品生产中，互相对立的仅仅是彼此独立的卖者和买者。他们之间的相互关系，随着他们所签订的契约期满而告结束。要是交易重复进行，那是由于订了新的契约，这同以前的契约完全无关，在这里同一买者和同一卖者再次碰在一起只是偶然的事情。因此，如果要把商品生产或属于商品生产的过程按其本身的经济规律来加以判断，我们就必须把每个交换行为就其本身来加以考察，撇开它与以前和以后的交换行为的一切联系。由于买卖只是在个别人之间进行，所以不可能在这里找到整个社会阶级之间的关系。现在执行职能的资本，不管它经过的周期的再生产和先行积累的系列多么长，总是保持着它本来的处女性。尽管每一个单独考察的交换行为仍遵循交换规律，但占有方式却会发生根本的变革，而这丝毫不触犯与商品生产相适应的所有权。同一所有权，在产品归生产者所有，生产者用等价物交换等价物，只能靠自己劳动致富的初期，是有效的；在社会财富越来越多地成为那些能不断地重新占有别人无酬劳动的人的财产的资本主义时期，也是有效的。　　　　一旦劳动力由工人自己作为商品自由出卖，这种结果就是不可避免的。但只有从这时期，商品生产才普遍化，才成为典型的生产形式；只有从这时期，每一个产品才一开始就是为卖而生产，而生产出来的一切财富都要经过流通。只有当雇佣劳动成为商品生产的基础时，商品生产才强加于整个社会，但也只有这时，它才能发挥自己的全部潜力。说雇佣劳动的介入使商品生产变得不纯，那就等于说，商品生产要保持纯粹，它就不该发展。商品生产按自己本身内在的规律越是发展成为资本主义生产，商品生产的所有权规律也就越是转变为资本主义的占有规律。（２４）

我们已经看到，甚至在简单再生产的情况下，全部预付资本，不管它的来源如何，都转化为积累资本或资本化的剩余价值。但在生产的巨流中，全部原预付资本，与直接积累的资本即重新转化为资本（不论它是在积累者手中，还是在别人手中执行职能）的剩余价值或剩余产品比较起来，总是一个近于消失的量（数学意义上的无限小的量）。所以，政治经济学一般都把资本说成是"用来重新生产剩余价值的积累起来的财富"（２５）（转化了的剩余价值或收入），或把资本家说成是"剩余产品的占有者"（２６）。这种看法不过是用另一种方式来说明全部现存的资本是积累起来的或资本化的利息，因为利息不过是剩余价值的一部分。（２７）

２．政治经济学关于规模扩大的再生产的错误见解

在进一步探讨积累或剩余价值再转化为资本的某些规定以前，我们必须清除古典经济学提出的一种含糊观点。资本家为自己消费而用一部分剩余价值购买的商品，对他不能起生产资料和价值增殖手段的作用，同样，他为满足自己的自然需要和社会需要而购买的劳动，也不起生产劳动的作用。资本家没有通过购买这种商品和劳动，把剩余价值转化为资本，相反地，把它作为收入消费掉或花费掉了。旧贵族的思想，如黑格尔正确地指出的，主张"消费现存的东西"，特别是讲究个人侍奉的豪华，以示阔绰，与此相反，在资产阶级经济学看来，具有决定性重要意义的是，宣布积累资本是每个公民的首要义务，并谆谆告诫人们，如果把全部收入吃光用尽，而不把其中相当的一部分用来雇用追加的生产工人，让他们带来的东西超过他们耗费的东西，那就不能积累。另一方面，资产阶级经济学又不得不同一般人的偏见作斗争，这种偏见把资本主义生产和货币贮藏混为一谈（２８），以为积累财富就是使财富现有的实物形式免遭破坏，也就是不被消费掉，或者说，把财富从流通中救出来。其实，把货币贮藏起来不加入流通，同把货币作为资本而增殖，恰恰是相反的两回事，从货币贮藏的意义上进行商品积累，是十足的愚蠢行为。（２８ａ）大量商品的积累是流通停滞或生产过剩的结果。（２９）诚然，在一般人的观念中是把下面这两种现象混在一起了：一方面是富人消费基金中积累的供慢慢消费的财物，另一方面是一切生产方式所共有的储备。后一现象，我们在分析流通过程时还要略微谈到。

因此，古典经济学强调指出，积累过程的特点是，剩余产品由生产工人消费，而不由非生产工人消费，这一点是对的。但它的错误也正是从这里开始。亚·斯密使人们形成一种流行的看法，把积累仅仅看成剩余产品由生产工人消费，或者说，把剩余价值的资本化仅仅看成剩余价值转变为劳动力。例如，我们可以听听李嘉图的说法：

"必须懂得，一个国家的全部产品都是要消费掉的，但究竟由再生产另一个价值的人消费，还是由不再生产另一个价值的人消费，这中间有难以想象的区别。我们说收入节约下来加入资本，我们的意思是，加入资本的那部分收入，是由生产工人消费，而不是由非生产工人消费。如果认为资本可以由于不消费而增加，那就大错特错了。"（３０）

李嘉图和一切以后的经济学家追随亚·斯密一再重复地说：

"加入资本的那部分收入，是由生产工人消费"，这就大错特错了。根据这种看法，所有转化为资本的剩余价值都要成为可变资本了。其实，剩余价值和原预付价值一样，分成不变资本和可变资本，分成生产资料和劳动力。劳动力是可变资本在生产过程中的存在形式。在这个过程中，它本身被资本家消费了。它通过自己的职能--劳动--去消费生产资料。同时，购买劳动力所付出的货币，转化为不是由"生产劳动"而是由"生产工人"消费的生活资料。亚·斯密根据自己根本错误的分析得出了以下的荒谬结论：虽然每一单个资本分成不变组成部分和可变组成部分，但社会资本只分解为可变资本，或者说，只用来支付工资。例如，一个呢绒厂主把２０００镑转化为资本。他把这些货币的一部分用来雇织工，另一部分用来购买毛纱和织毛机等等。而把毛纱和织毛机卖给他的人，又把其中的一部分用来支付劳动，依此类推，直到２０００镑完全用于支付工资，或者这２０００镑所代表的全部产品都由生产工人消费掉。我们看到，这个论据的全部力量就在于把我们推来推去的"依此类推"这几个字。事实上，亚当·斯密正是在困难开始的地方中止了他的研究。（３１）

要是我们只考察年总生产基金，每年的再生产过程是容易理解的。但年生产的各个组成部分都必须投入商品市场，而困难就在这里开始。各个资本的运动和个人收入的运动交错混合在一起，消失在普遍的换位中，即消失在社会财富的流通中，这就迷惑了人们的视线，给我们的研究提出了极其复杂的问题需要解决。在本书第二卷第三篇中，我将对实际的联系进行分析。重农学派最大的功劳，就在于他们在自己的《经济表》中，首次试图对通过流通表现出来的年生产的形式画出一幅图画。（３２）不言而喻，政治经济学不会不利用亚·斯密的所谓纯产品中转化为资本的部分完全由工人阶级消费这一论点，来为资本家阶级的利益服务。

３．剩余价值分为资本和收入。节欲论

在前一章里，我们把剩余价值或剩余产品只是看作资本家的个人消费基金，在这一章里，我们到现在为止把它只是看作积累基金。但是，剩余价值不仅仅是前者，也不仅仅是后者，而是二者兼而有之。剩余价值一部分由资本家作为收入（３３）消费，另一部分用作资本或积累起来。

在一定量的剩余价值中，这两部分中的一部分越大，另一部分就越小。在其他一切条件不变的情况下，这种分割的比例决定着积累量。但这种分割是由剩余价值的所有者资本家来进行的。因此，这是他的意志行为。至于他所征收的贡物中由他积累的部分，据说是他节约下来的，因为他没有把它吃光用尽，也就是说，他执行了他作为资本家的职能，即执行使自己致富的职能。资本家只有作为人格化的资本，他才有历史的价值，才有象聪明的利希诺夫斯基所说的"没有任何日期"的历史存在权。也只有这样，他本身的暂时必然性才包含在资本主义生产方式的暂时必然性中。但既然这样，他的动机，也就不是使用价值和享受，而是交换价值和交换价值的增殖了。他狂热地追求价值的增殖，肆无忌惮地迫使人类去为生产而生产，从而去发展社会生产力，去创造生产的物质条件；而只有这样的条件，才能为一个更高级的、以每个人的全面而自由的发展为基本原则的社会形式创造现实基础。资本家只是作为资本的人格化才受到尊敬。作为这样一种人，他同货币贮藏者一样，具有绝对的致富欲。但是，在货币贮藏者那里，这表现为个人的狂热，在资本家那里，这却表现为社会机构的作用，而资本家不过是这个社会机构中的一个主动轮罢了。此外，资本主义生产的发展，使投入工业企业的资本有不断增长的必要，而竞争使资本主义生产方式的内在规律作为外在的强制规律支配着每一个资本家。竞争迫使资本家不断扩大自己的资本来维持自己的资本，而他扩大资本只能靠累进的积累。

所以，就资本家的一切行动只是通过他才具有意志和意识的资本的职能而论，他的私人消费，对他来说也就成了对他的资本积累的掠夺，就象在意大利式簿记中把资本家的私人开支记在资本的借方一样。积累是对社会财富世界的征服。它在扩大被剥削的人身材料的数量的同时，也扩大了资本家直接和间接的统治。（３４）

但是，原罪到处发生作用。随着资本主义生产方式、积累和财富的发展，资本家不再仅仅是资本的化身。他对自己的亚当具有"人的同情感"，而且他所受的教养，使他把禁欲主义的热望嘲笑为旧式货币贮藏者的偏见。古典的资本家谴责个人消费是违背自己职能的罪恶，是"节制"积累，而现代化的资本家却能把积累看作是"放弃"自己的享受欲。"啊，他的胸中有两个灵魂，一个要想同另一个分离！"在资本主义生产方式的历史初期，--而每个资本主义的暴发户都个别地经过这个历史阶段，--致富欲和贪欲作为绝对的欲望占统治地位。但资本主义生产的进步不仅创立了一个享乐世界；随着投机和信用事业的发展，它还开辟了千百个突然致富的源泉。在一定的发展阶段上，已经习以为常的挥霍，作为炫耀富有从而取得信贷的手段，甚至成了"不幸的"资本家营业上的一种必要。奢侈被列入资本的交际费用。此外，资本家财富的增长，不象货币贮藏者那样同自己的个人劳动和个人消费的节约成比例，而是同他榨取别人的劳动力的多少和强使工人放弃一切生活享受的程度成比例的。因此，虽然资本家的挥霍从来不象放荡的封建主的挥霍那样是直截了当的，相反地，在它的背后总是隐藏着最肮脏的贪欲和最小心的盘算；但是资本家的挥霍仍然和积累一同增加，一方决不会妨害另一方。因此，在资本家个人的崇高的心胸中同时展开了积累欲和享受欲之间的浮士德式的冲突。艾金医生在１７９５年发表的一部著作中说：

"曼彻斯特的工业可分为四个时期。在第一个时期，工厂主为了维持生活，不得不辛勤劳动。"

注　　他们特别是靠盘剥那些把子女送来当学徒的父母而大发横财，那些父母付给他们高额学费，而这些学徒却忍饥挨饿。另一方面，当时平均利润很低，要积累就得大大节俭。他们过着象货币贮藏者一样的生活，甚至连资本的利息也不肯消费。

"在第二个时期，他们开始赚到了少量的财产，但还象过去那样辛勤地劳动"，--因为象一切奴隶监督者都知道的那样，对劳动的直接剥削是要花费劳动的，--"并且过着和过去一样的俭朴生活……　在第三个时期，奢侈开始了，各企业通过派骑马的人〈骑马的推销员〉到王国各商业城市去兜揽生意而扩大了经营。在１６９０年以前，在工业中能赚到３０００-４０００镑资本的人可能为数极少，甚至根本没有。但大约就在这个时候，或者在稍后的时期，工业家已经积累了货币，开始建造石头房子来代替木棚或土房……　但在十八世纪最初几十年，如果一个曼彻斯特的工厂主以一品脱外国葡萄酒款待自己的客人，那就会遭到所有邻居的议论和非难。"

在机器生产出现以前，工厂主们晚上在酒店聚会时花的费用从来不会超过６便士一杯果汁酒和１便士一包烟。直到１７５８年，才出现了划时代的事情，人们第一次看到"一个实际从事营业的人坐上自己的马车！""第四个时期"，即十八世纪最后三十多年，"是穷奢极欲，大肆挥霍的时期，这是靠扩大营业来维持的"（３５）。如果善良的艾金医生今天在曼彻斯特复活的话，他又将说些什么呢！积累啊，积累啊！这就是摩西和先知们！"勤劳提供物资，而节俭把它积累起来"。（３６）因此，节俭啊，节俭啊，也就是把尽可能多的剩余价值或剩余产品重新转化为资本！为积累而积累，为生产而生产--古典经济学用这个公式表达了资产阶级时期的历史使命。它对财富分娩的痛苦从来不迷惑（３７），但对历史必然性悲叹又有什么用处呢？在古典经济学看来，无产者不过是生产剩余价值的机器，而资本家也不过是把这剩余价值转化为追加资本的机器。它非常严肃地对待资本家的历史职能。为了使资本家的内心摆脱享受欲和致富欲之间的不幸的冲突，马尔萨斯在本世纪二十年代初期曾维护这样一种分工：让实际从事生产的资本家承担积累的任务，而让另一些参加剩余价值分配的人，如土地贵族、领受国家和教会俸禄的人等等承担挥霍的任务。他说，最重要的就是"把支出欲和积累欲分开"（３８）。那些早就变得享乐成性和善于交际的资本家先生们不由得大叫起来。他们的代言人之一，一个李嘉图派叫道：马尔萨斯先生鼓吹高额地租、高额税收等等，难道是为了让非生产消费者来不断地刺激工业家！诚然，口号所标榜的是生产，规模不断扩大的生产，但是，"这个过程与其说会促进生产，不如说会阻碍生产。而且让一部分人过着游手好闲的生活，只是为了去鞭策另一些人，这也不是十分公正的。尽管从后者的性格来说，如果强其他们去做，他们是能把事情办好的"（３９）。尽管他认为靠吸掉工业资本家汤里的油水这种办法来刺激工业资本家去积累是不公正的，但是他觉得，"要使工人勤勉地劳动"，必须尽可能地把工人的工资减到最低限度。他从来也不隐瞒生财之道就在于占有无酬劳动。

"工人需求的增加不过是表明他们甘愿拿走自己产品中的一小部分，而把其中大部分留给他们的雇主：要是有人说，消费〈工人的消费〉减少会产生'过剩现象'〈市场商品充斥，生产过剩〉，那我只能回答说：过剩现象是高额利润的同义语。"（４０）

关于从工人那里掠夺来的赃物应该怎样在工业资本家和游手好闲的土地所有者等人之间进行分配才最有利于积累这种学究气的争论，遇到七月革命就平息下去了。此后不久，城市无产阶级在里昂敲起了警钟，而农村无产阶级在英国又燃起了熊熊烈火。海峡此岸在传播欧文主义，海峡彼岸在传播圣西门主义和傅立叶主义。庸俗经济学的丧钟已经响了。在纳骚·威·西尼耳于曼彻斯特发现资本的利润（包括利息）是无酬的"最后第十二个劳动小时"的产物恰恰一年以前，他曾向世界宣布了自己的另一个发现。他庄严地声称："我用节欲一词来代替被看作生产工具的资本一词。"（４１）这真是庸俗经济学的"发现"的不可超越的标本！它用阿谀的词句来替换经济学的范畴。如此而已。西尼耳教训说："野蛮人造弓就是从事工业，但他没有实行节欲。"这就向我们说明，在早期的社会状态下，劳动资料如何和为何没有资本家的"节欲"也被制造出来了。"社会越进步，就越要求节欲"（４２），也就是越要求那些以占有别人劳动及其产品为业的人实行节欲。从此劳动过程的一切条件就如数转化成资本家的节欲行为了。谷物不只是吃掉，而且还用来播种，这是资本家的节欲！葡萄酒保留一个时期用以发酵，这是资本家的节欲！（４３）资本家"把生产工具贷给〈！〉工人"，也就是说，把生产工具同劳动力合并在一起作为资本来增殖，而不把蒸汽机、棉花、铁路、肥料、挽马等等吃光，或者按照庸俗经济学家的幼稚说法，不把"它们的价值"变成奢侈品和其他消费资料挥霍掉，这就是资本家在掠夺自己的欲望。（４４）资本家阶级究竟怎样能做到这一点，至今仍然是庸俗经济学严加保守的秘密。够了，世界之所以能生存，无非全靠这个在毗湿奴神前的现代赎罪者资本家的自我修行。不仅是积累，就是单纯的"保存资本也要求不断地努力克服把资本吃光用尽的诱惑"（４５）。所以很明显，单是人道就要求把资本家从殉道和诱惑中解救出来，其办法同不久前乔治亚州的奴隶主所采取的一样，后者通过废除奴隶制而摆脱了这样一种左右为难的境地：是把鞭打黑奴所得的全部剩余产品消耗在香槟酒上，还是把其中一部分再转化为更多的黑人和土地。

在各种不同的社会经济形态中，不仅都有简单再生产，而且都有规模扩大的再生产，虽然程度不同。生产和消费会累进地增加，因此，转化为生产资料的产品也会累进地增加。但是，只要工人的生产资料，从而他的产品和生活资料，还没有以资本形式同他相对立，这个过程就不会表现为资本积累，因而也不会表现为资本家的职能。（４６）几年前去世的、继马尔萨斯之后在海利贝里东印度学院讲授政治经济学的理查·琼斯，曾用两大事实很好地阐明了这一点。因为印度人民大部分是自耕农，所以他们的产品、劳动资料和生活资料从来不具有"从别人的收入中节约下来从而要经过一个预先的积累过程的基金的形式"（４７）。另一方面，在旧制度被英国统治破坏最小的省份，非农业工人由豪门直接雇用，一部分剩余农产品以贡物或地租形式流到这些豪门手中。这种剩余产品的一部分在实物形式上为豪门所消费，另一部分由工人替他们转化为奢侈品及其他消费，而剩下的一部分则形成自己占有劳动工具的工人的工资。在这里，虽然没有那种奇异的圣徒、神色黯然的骑士、"禁欲的"资本家介于期间，生产和规模扩大的再生产也仍在照常进行。４．几种同剩余价值分为资本和收入的比例无关但决定积累量的情况：劳动力的剥削程度；劳动生产力；所使用的资本和所消费的资本之间差额的扩大；预付资本的量假设剩余价值分为资本和收入的比例已定，积累的资本量显然取决于剩余价值的绝对量。假定８０％资本化，２０％被消费掉，那末，积累的资本是２４００镑还是１２００镑，就要看剩余价值的总额是３０００镑还是１５００镑。可见，决定剩余价值量的一切情况也影响着积累的量。在这里我们对这些情况再作一次总括的说明，但是只限于它们在积累方面会提供新观点的范围。

我们记得，剩余价值率首先取决于劳动力的剥削程度。政治经济学非常重视剥削程度的这种作用，以致有时把由于提高劳动生产力而造成的积累的加速和由于加强对工人的剥削而造成的积累的加速等同起来。（４８）在论述剩余价值的生产的那几篇里，我们总是假定工资至少和劳动力的价值相等。但是，把工资强行压低到这一价值以下，在实际运动中起着极为重要的作用，因此我们不能不对这一点略加考察。在一定限度内，这实际上是把工人的必要消费基金转化为资本的积累基金。

约·斯·穆勒说：

"工资没有生产力；它是一个生产力的价格；工资不会同劳动本身一起贡献于商品的生产，正如机器的价格也不会同机器本身一起贡献于商品的生产一样。如果劳动无须购买就能得到，工资就成为多余的了。"（４９）但是，假如工人能靠空气过活，那用任何价格也不能购买他们了。因此，工人不费分文是一个数学意义上的极限：虽然可以逐渐接近，但永远无法达到。资本的不断趋势是使工人降到这种不费分文的地步。我常引用的一个十八世纪著作家、《论手工业和商业》的作者声称，英国的重大历史任务是把英国的工资降低到法国和荷兰的水平，他不过是泄露了英国资本灵魂深处的秘密。（５０）例如，他天真地说：

"如果我们的穷人〈称呼工人的术语〉想过奢侈的生活……他们的劳动就必然昂贵……　我们只要想想那些工场手工业工人消费多得惊人的奢侈品就够了，例如白兰地酒、杜松子酒、茶叶、砂糖、外国水果、烈性啤酒、印花亚麻布、鼻烟和香烟等等。"（５１）

他还引用了北安普顿郡的一个工厂主的文章，这位工厂主仰天悲鸣：

"劳动在法国要比在英国整整便宜三分之一，因为法国的穷人劳动繁重，但衣食简单，他们的主要食物是面包、水果、青菜、根菜和干鱼；他们很少吃肉，小麦昂贵时，面包也吃得很少"（５２）。这篇文章的作者接着说道："而且他们喝的只是白水或清淡饮料。因此他们实际上花的钱极少……　这种状况当然很难达到，但并不是不能达到的，法国和荷兰已经存在这种状况，就令人信服地证明了这一点。"（５３）

二十年后，一位名列贵族的美国骗子本杰明·汤普逊（又称朗福德伯爵）遵循着同一博爱主义的路线，使上帝和人都大为满意。

他的《论文集》可以说是一本食品，其中全是制作各种各样的代用品的方法，用以代替工人日常的昂贵食品。请看这位令人惊异的"哲学家"的一张特别成功的菜单：

"大麦５磅，玉米５磅，青鱼３便士，盐１便士，醋１便士，胡椒和白菜２便士，总计２０３４便士，可以做成供６４个人喝的汤，如果粮食的价格中常，汤的费用还可以降低到每人合３/４便士。"（５４）随着资本主义生产的发展，商品掺假使汤普逊的理想也成为多余的了。（５５）

十八世纪末和十九世纪的最初几十年间，英国的租地农场主和地主把工资强行降低到绝对的最低限度，他们以工资形式付给农业短工的钱比最低限度还要低，而以教区救济金的形式付给不足的部分。下面这个例子可以说明英国的道勃雷们在利用"法律"来规定工资率时的丑态：

"１７９５年，当地主们在规定斯宾诺姆兰德地方的工资的时候，他们已用过午餐，但是他们显然认为工人是无须用午餐的……　他们决定：当一个８磅１１盎斯重的面包卖１先令的时候，每人每周的工资应为３先令，在这种面包价格上涨，而没有达到１先令５便士之前，工资可以适当增加。一旦超过了这一价格，工资则应按比例地减少，直到这种面包的价格达到２先令为止，这时每人的食量应比以前减少１/５。"（５６）

１８１４年，有一位大租地农场主，治安推事，贫民院主管，工资调整人阿·贝奈特在上院调查委员会上被质问：

"一天劳动的价值和教区给工人的救济金之间是否有某种比例？"他回答说："有的，每个家庭每周的收入要超过名义工资，补足到每人一加仑面包（８磅１１盎斯）和每人３便士……　我们认为一个家庭中每人每周有一加仑面包就足以维持生活了；３便士则用来买衣服；如果教区愿意发给衣服，这３便士就可以不发了。这种办法不仅在威尔特郡西部一带普遍采用，我想全国也在普遍采用。"（５７）

当时有一位资产阶级著作家喊道：

"这样，租地农场主们在若干年内就把自己同胞中的这个可敬的阶级贬低了，竟然迫使他们以贫民习艺所作为栖身之所……　租地农场主甚至阻碍工人最必要的消费基金的积累，以便增加自己的收入。"（５８）目前，直接掠夺工人必要的消费基金对于剩余价值的形成，从而对于资本的积累基金的形成究竟起怎样的作用，已经由所谓家庭劳动（参看第十三章第八节ｄ）的例子说明了。在本篇中我们还要举出更多的事实。虽然在一切工业部门里，由劳动资料构成的不变资本部分，必须足够供一定数量（这由企业规模决定）的工人使用，但是它完全不必总是同所使用的劳动量按同一比例增加。假定某一工厂有１００个工人，每人劳动８小时，共８００个劳动小时。如果资本家想使这个劳动小时数增加一半，他可以再雇用５０个工人，但这样一来，他不仅要在工资上预付新的资本，而且要在劳动资料上预付新的资本。不过他也可以使原有的１００个工人不是劳动８小时而是劳动１２小时，这样，现有的劳动资料就足够使用了，只是损耗得快一些罢了。可见，由提高劳动力的紧张程度而获得的追加劳动，没有不变资本部分的相应增加，也可以增加剩余产品和剩余价值，即积累的实体。在采掘工业中，例如在采矿业中，原料不是预付资本的组成部分。这里的劳动对象不是过去劳动的产品，而是由自然无偿赠予的。如金属矿石、矿物、煤炭，石头等等。这里的不变资本几乎完全由劳动资料组成，它们能很容易地容纳增加了的劳动量（如工人日夜换班）。而在其他条件相同的情况下，产品的数量和价值同所使用的劳动成正比地增加。在这里，正象生产的第一天一样，形成产品的原始要素，从而也就是形成资本物质成分的要素，即人和自然，是同时起作用的。由于劳动力具有伸缩性，即使不预先增加不变资本，积累的领域也能扩大。

在农业中，不预付追加的种子和肥料，就不可能扩大耕地。但是，一旦预付了追加的种子和肥料，那末，即使对土地进行纯粹机械性的耕作，也会对产量的提高发生奇迹般的作用。只要原有数量的工人付出更多的劳动量，不必预付新的劳动资料，也可以提高肥力。这又是人对自然的直接作用，这种作用无需新资本的介入，也会成为扩大积累的直接源泉。

最后，在本来意义的工业中，任何追加的劳动消耗都要求相应地追加原料的消耗，但是不一定要追加劳动资料的消耗。因为采掘工业和农业给加工工业提供了它本身需要的原料和它的劳动资料的原料，所以采掘工业和农业无需追加资本就能生产的追加产品，对于加工工业也是有利的。

总的结论是：资本一旦合并了形成财富的两个原始要素--劳动力和土地，它便获得了一种扩张的能力，这种能力使资本能把它的积累的要素扩展到超出似乎是由它本身的大小所确定的范围，即超出由体现资本存在的、已经生产的生产资料的价值和数量所确定的范围。资本积累的另一个重要的因素是社会劳动生产率的水平。

随着劳动生产力的提高，体现一定量价值从而一定量剩余价值的产品量也会提高。在剩余价值率不变甚至下降，但其下降比劳动生产力的提高缓慢的情况下，剩余产品量也会增加。因此，在剩余产品分为收入和追加资本的比例保持不变的情况下，资本家的消费可以增加，而积累基金并不减少。积累基金的相对量甚至可以靠牺牲消费基金而增加，而同时由于商品变得便宜，资本家享用的消费仍和过去相等甚至比过去还多。但是我们已经知道，工人之变得便宜，从而剩余价值率的增加，是同劳动生产率的提高携手并进的，即使在实际工资提高的情况下也是如此。实际工资从来不会和劳动生产率按同一比例增加。这样，同一可变资本价值可以推动更多的劳动力，从而可以推动更多的劳动。同一不变资本价值可以体现在更多的生产资料上，即体现在更多的劳动资料、劳动材料和辅助材料上，从而会提供更多的形成产品和价值的要素，或者说，提供更多的吸收劳动的要素。因此，在追加资本的价值不变甚至降低的情况下，积累仍然可以加快。不仅再生产的规模在物质上扩大了，而且剩余价值的生产也比追加资本的价值增长得更快。劳动生产力的发展也会对原资本或已经处于生产过程中的资本发生反作用。执行职能的不变资本的一部分是由劳动资料如机平等等构成的，这些劳动资料只有经过一个较长的时期，才会被消费掉，因而被再生产出来或被同一种新的物品所替换。但是，这些劳动资料每年都有一部分死亡，或者说，达到了它的生产职能的终点。因此，每年都有一部分是处在周期的再生产或被同一种新的物品所替换的阶段。如果生产这些劳动资料的部门的劳动生产力发展了（劳动生产力是随着科学和技术的不断进步而不断发展的），旧的机器、工具、器具等等就为效率更高的、从功效来说更便宜的机器、工具和器具等等所代替。撇开现有的劳动资料在细节上的不断改进不说，旧的资本也会以生产效率更高的形式再生产出来。不变资本的另一部分，即原料和辅助材料在一年当中不断地再生产出来，而其中由农业生产的大多是一年再生产一次。因此改良方法等等的每次采用，在这里对追加资本和已在执行职能的资本几乎同时发生影响。化学的每一个进步不仅增加有用物质的数量和已知物质的用途，从而随着资本的增长扩大投资领域。同时，它还教人们把生产过程和消费过程中的废料投回到再生产过程的循环中去，从而无需预先支出资本，就能创造新的资本材料。正象只要提高劳动力的紧张程度就能加强对自然财富的利用一样，科学和技术使执行职能的资本具有一种不以它的一定量为转移的扩张能力。同时，这种扩张能力对原资本中已进入更新阶段的那一部分也发生反作用。资本以新的形式无代价地合并了在它的旧形式背后所实现的社会进步。当然，生产力的这种发展同时会使正在执行职能的资本部分地贬值。只要这种贬值通过竞争被人们痛切地感觉到，主要负担就会落到工人身上，资本家力图用加强对工人剥削的办法来弥补自己的损失。

劳动把它所消费的生产资料的价值转移到产品上去。另一方面，一定量的劳动所推动的生产资料的价值和数量是同劳动的生产效率的提高成比例地增加的。因此，虽然同量的劳动始终只是给自己的产品增加同量的新价值，但是，随着劳动生产率的提高，同时由劳动转移到产品上的旧资本的价值仍会增加。

例如，一个英国的纺纱工人和一个中国的纺纱工人以同样的强度劳动同样多的小时，那末在一周当中他们会创造出相等的价值。但是，尽管有这种相等，使用一架强有力的自动机劳动的英国人一周的产品的价值和只使用一架手摇纺车的中国人一周的产品的价值，仍有大得惊人的差别。在同一个时间内，中国人纺一磅棉花，英国人可以纺好几百磅。一个几百倍大的旧价值总额使英国人的产品的价值膨胀了，这些旧价值以新的有用形式保存在产品中，因而又可以重新执行资本的职能。弗·恩格斯告诉我们："在１７８２年，〈英国〉前三年剪下的全部羊毛都因为缺少工人而没有加工，假若不是新发明的机器帮助把所有的羊毛都纺出来的话，这些羊毛还得这样搁下去。"（５９）在机器形式中物化的劳动自然没有直接创造出任何一个人，但是它使为数不多的工人通过追加相对少的活劳动，就能不仅把羊毛生产地消费掉，加进新的价值，而且还以毛纱等等的形式保存它的旧价值。同时，它又提供了羊毛扩大再生产的手段和刺激。在创造新价值时又保存旧价值，这是活劳动的自然恩惠。因此，随着劳动的生产资料的效能、规模和价值的增长，从而随着劳动生产力的发展而造成的积累的增长，劳动在不断更新的形式中把不断膨胀的资本的价值保存下来并使其永久化。（６０）劳动的这种自然能力表现为合并劳动的资本所固有的自我保存的能力，正象劳动的社会生产力表现为资本的属性，资本家对剩余劳动的不断占有表现为资本的不断自行增殖一样。劳动的一切力量都显现为资本的力量，正象商品价值的一切形式都显现为货币的形式一样。随着资本的增长，所使用的资本和所消费的资本之间的差额也在增大。换句话说，劳动资料如建筑物、机器、排水管、役畜以及各种器具的价值量和物质量都会增加，这些劳动资料在或长或短的一个时期里，在不断反复进行的生产过程中，用自己的整体执行职能，或者说，为达到某种有用的效果服务，而它们本身却是逐渐损耗的，因而是一部分一部分地丧失自己的价值，也就是一部分一部分地把自己的价值转移到产品中去。这些劳动资料越是作为产品形成要素发生作用而不把价值加到产品中去，也就是说，它们越是整个地被使用而只是部分地被消费，那末，它们就越是象我们在上面说过的自然力如水、蒸汽、空气、电力等等那样，提供无偿的服务。被活劳动抓住并赋予生命的过去劳动的这种无偿服务，会随着积累规模的扩大而积累起来。

因为过去劳动总是装扮成资本，也就是说，Ａ、Ｂ、Ｃ等人的劳动的被人所有总是装扮成非劳动者Ｘ的自己所有，所以资产者和政治经济学家们对过去劳动的功绩赞扬备至；苏格兰的天才麦克库洛赫甚至认为，过去劳动应当得到特殊的报酬（利息、利润等等）。（６１）于是，那种以生产资料的形式参与活劳动过程的过去劳动所取得的不断增长的重要性，就被归功于这种劳动的同工人本身相异化的形态，即它的资本的形态，虽然这种劳动是工人的过去的和无酬的劳动。就象奴隶主不能把劳动者本身和他的奴隶身分分开来考虑一样，资本主义生产的实际当事人及其胡说八道的思想家不能把生产资料和它们今天所具有的对抗性的社会化装分开来考虑。在劳动力的剥削程度已定的情况下，剩余价值量就取决于同时被剥削的工人人数，而工人人数和资本的量是相适应的，虽然它们的比例是变动着的。所以，资本由于连续的积累而增加得越多，分为消费基金和积累基金的价值额也就增加得越多。因此，资本家既能过更优裕的生活，又能更加"禁欲"。最后，生产的规模越是随着预付资本量一同扩大，生产的全部发条也就越是开动得有力。

５．所谓劳动基金

我们在这一研究的进程中已经知道，资本不是一个固定的量，而是社会财富中一个可伸缩的、随着剩余价值分为收入和追加资本的比例而不断变化的部分。其次我们知道，即使执行职能的资本的量已定，资本所合并的劳动力、科学和土地（经济学上所说的土地是指未经人的协助而自然存在的一切劳动对象），也会成为资本的有伸缩性的能力，这种能力在一定的限度内使资本具有一个不依赖于它本身的量的作用范围。在这里，我们把流通过程中一切会使同量资本发生程度极不相同的作用的条件完全撇开不说。因为我们只是以资本主义生产的界限为前提，是以社会生产过程的纯粹自然发生的形式为前提，所以我们把一切用现有的生产资料和劳动力可以直接而有计划地实现的更合理的结合也撇开不说。古典经济学从来就喜欢把社会资本看成一个有固定作用程度的固定量。不过这种偏见只是在庸人的鼻祖耶利米·边沁手里，即在十九世纪资产阶级平庸理智的这个枯燥乏味的、迂腐不堪的、夸夸其谈的圣哲手里，才确立为教条。（６２）边沁在哲学家中的地位，就象马丁·塔波尔在诗人中的地位一样。他们两人只有在英国才能制造出来。（６３）按照他的教条，生产过程的最普通的现象，如生产过程的突然扩张和收缩，甚至积累本身，都是完全不可理解的。（６４）边沁本人和马尔萨斯、詹姆斯·穆勒、麦克库洛赫等人都利用这一教条以达到辩护的目的，特别是为了把资本的一部分，即可变资本或可转化为劳动力的资本，说成是一个固定的量。可变资本的物质存在，即它所代表的工人生活资料的量或所谓劳动基金，被虚构为社会财富中受自然锁链束缚的而且不能突破的特殊部分。为了推动作为固定资本，或从物质方面说，作为生产资料执行职能的那一部分社会财富，必需有一定量的活劳动。这个量是由工艺学所确定的。但是，推动这一劳动量所需要的工人人数是没有一定的，因为这个数目随着单个劳动力的剥削程度而变化，这个劳动力的价格也是没有一定的，所知道的只是它的具有很大伸缩性的最低界限。这一教条根据的事实是：一方面，工人对社会财富分为非劳动者的消费和生产资料这一点无权过问。另一方面，工人只有在幸运的例外情况下才有可能靠牺牲富人的"收入"来扩大所谓"劳动基金"。（６５）

把劳动基金的资本主义界限改写成劳动基金的社会的自然界限，造成了多么荒唐的同义反复，这可以用福塞特教授的例子来说明。他说：

"一个国家的流动资本（６６）就是它的劳动基金。因此，要想计算出每个工人所得到的平均货币工资，只要简单地用工人人口的数目去除这个资本就行了。"（６７）

这就是说，我们先算出实际付给的个人工资的总额，然后我们就可以断言，这样加起来的结果就是上帝和自然强行规定的"劳动基金"的价值总额。最后，我们把用这种办法得出的总额除以工人人数，就可以又发现平均每个工人能得到多少。这是一个非常狡猾的手法。它并不妨碍福塞特先生一口气说出：

"英国每年所积累的总财富分为两个部分。一部分用来维持英国本身的工业。另一部分则输往国外……　用在本国工业上的那一部分占这个国家每年积累的财富的不大的一部分。"（６８）

由此可见，从英国工人那里不付等价物而窃取的、逐年都在增长的剩余产品的一大部分，不是在英国而是在其他国家资本化的。但是同追加资本一起输出的，还有上帝和边沁所发明的"劳动基金"的一部分。（６９）

第二十三章

资本主义积累的一般规律

１．资本构成不变，对劳动力的需求随积累的增长而增长

我们在这一章要研究资本的增长对工人阶级的命运产生的影响。在这种研究中，最重要的因素就是资本的构成和它在积累过程进行中所起的变化。资本的构成要从双重的意义上来理解。从价值方面来看，资本的构成是由资本分为不变资本和可变资本的比率，或者说，分为生产资料的价值和劳动力的价值即工资总额的比率来决定的。从在生产过程中发挥作用的物质方面来看，每一个资本都分为生产资料和活的劳动力；这种构成是由所使用的生产资料量和为使用这些生产资料而必需的劳动量之间的比率来决定的。我把前一种构成叫做资本的价值构成，把后一种构成叫做资本的技术构成。二者之间有密切的相互关系。为了表达这种关系，我把由资本技术构成决定并且反映技术构成变化的资本价值构成，叫做资本的有机构成。凡是简单地说资本构成的地方，始终应当理解为资本的有机构成。投入一定生产部门的许许多多单个资本，彼此间具有多少不同的构成。把这些资本的一个个构成加以平均，就得出这个生产部门的总资本的构成。最后，把一切生产部门的平均构成加以总平均，就得出一个国家的社会资本的构成，我们以下要谈的归根到底只是这种构成。资本的增长包含它的可变部分，即转化为劳动力的部分的增长。转化为追加资本的剩余价值总要有一部分再转化为可变资本，或追加的劳动基金。假定资本的构成不变，也就是说，为了推动一定量的生产资料或不变资本始终需要同量劳动力，同时其他情况也不变，那末，对劳动的需求和工人的生存基金，显然按照资本增长的比例而增长，而且资本增长得越快，它们也增长得越快。因为资本每年都生产出剩余价值，其中的一部分每年都并入原资本，因为这种增殖额本身随着已经执行职能的资本的规模的扩大每年都在增长，最后，因为在特殊的致富欲的刺激下，例如，在由于新发展起来的社会需求而开辟了新的市场、新的投资领域等等的情况下，只要改变剩余价值或剩余产品分为资本和收入的比例，积累的规模就能突然扩大，所以，资本的积累需要，能够超过劳动力或工人人数的增加，对工人的需求，能够超过工人的供给，这样一来，工资就会提高。只要上述假定一直不变，这种情况最终一定会发生。因为雇用的工人一年比一年多，所以迟早必定会出现这样的时候：积累的需要开始超过通常的劳动供给，于是工资提高。在整个十五世纪和十八世纪上半叶，在英国就可以听到这方面的怨言。但是这些多少有利于雇佣工人的维持和繁殖的情况，丝毫不会改变资本主义生产的基本性质。简单再生产不断地再生产出资本关系本身：一方面是资本家，另一方面是雇佣工人；同样，规模扩大的再生产或积累再生产出规模扩大的资本关系：一极是更多的或更大的资本家，另一极是更多的雇佣工人。劳动力必须不断地作为价值增殖的手段并入资本，不能脱离资本，它对资本的从属关系只是由于它时而卖给这个资本家，时而卖给那个资本家才被掩盖起来，所以，劳动力的再生产实际上是资本本身再生产的一个因素。因此，资本的积累就是无产阶级的增加。（７０）古典经济学十分懂得这个原理，以致象前面已经说过的，亚·斯密、李嘉图等人甚至错误地把积累同剩余产品中整个资本化的部分由生产工人消费或转化成追加的雇佣工人混为一谈。还在１６９６年，约翰·贝勒斯就说过：

"假设某人有１０万英亩土地，有１０万镑货币和１０万头牲畜，而没有一个工人，那末这个富人自己还不就是工人？既然工人使人变富，所以工人越多，富人也就越多……　穷人的劳动就是富人的财源。"（７１）

同样，贝尔纳德·德·孟德维尔在十八世纪初也曾说过：

"在财产有充分保障的地方，没有货币还比较容易生活，没有穷人就不行，不然谁去劳动呢？……　应当使工人免于挨饿，但不应当使他们拥有任何可供储蓄的东西。如果某处有一个属于最低阶级的人，想靠异常的勤劳和忍饥挨饿来摆脱自己生长起来的那种环境，那谁也不应当妨碍他，因为对社会上每一个人，每一个家庭来说，节俭无可否认是最聪明的办法；但是对一切富裕民族有利的是：绝大部分穷人永远不要无事可做，但要经常花光他们所收入的一切……　靠每天劳动为生的人，只有贫困才能激励他们去工作，缓和这种贫困是明智的，想加以治疗则未免愚蠢。能使工人勤勉的唯一手段是适度的工资。工资过低会使工人依各自的气质或者变得垂头丧气，或者变得悲观绝望，工资过高则会使他们变得傲慢不逊，好逸恶劳……　从以上的说明就可以知道，在不允许奴隶存在的自由民族中，最可靠的财富就是众多的勤劳贫民。没有他们，就不能有任何享乐，任何一个国家的产品都不可能被用来谋利，此外，他们还是补充海陆军的永不枯竭的源泉。要使社会〈当然是非劳动者的社会〉幸福，使人民满足于可怜的处境，就必须使大多数人既无知又贫困。知识会使我们产生更大和更多的愿望，而人的愿望越少，他的需要也就越容易满足。"（７２）

孟德维尔这个诚实的和头脑清晰的人还没有了解：积累过程的机构本身，会在增大资本的同时，增加"勤劳贫民"即雇佣工人的数量，这些雇佣工人不得不把自己的劳动力转化为日益增长的资本的日益增大的增殖力，并且由此把他们对自己所生产的、但已人格化为资本家的产品的从属关系永久化。弗·摩·伊登爵士在他所著《贫民的状况，或英国劳动者阶级的历史》一书中曾谈到这种从属关系，他说："在我们这个地带，为了满足需求，就需要有劳动，因此，社会上至少有一部分人必须不倦地劳动……　但是一些不劳动的人却支配着勤劳的产品。这些所有主所以能够如此，仅仅归因于文明和秩序；他们纯粹是市民制度的创造物（７３）。因为这种制度承认，除了劳动之外，还可以用别种方法占有劳动的果实。拥有独立财产的人所以能够拥有财产，几乎完全是靠别人的劳动，而不是靠他们自己的能力，他们的能力绝不比别人强；富人不同于穷人的地方，不在于占有土地和货币，而在于拥有对劳动的支配权……　对穷人适宜的，不是使他们处于卑贱的或奴隶般的地位，而是使他们处于安适和宽松的从属关系，对拥有财产的人来说，他们则应当对于为他们劳动的人拥有充分的影响和权威……　每一个懂得人类天性的人都知道，这样一种从属关系是工人自身安乐所必需的"（７４）。

顺便提一下，在亚当·斯密的学生中，只有弗·摩·伊登爵士在十八世纪有过某些重要的成就。（７５）

在以上所假定的对工人最有利的积累条件下，工人对资本的从属关系是采取可以忍受的，或者如伊登所说的"安适和宽松的"形式。随着资本的增长，这种关系不是更为加强，而只是更为扩大，也就是说，资本的剥削和统治的范围只是随着它本身的规模和它的臣民人数的增大而扩大。在工人自己所生产的日益增加的并且越来越多地转化为追加资本的剩余产品中，会有较大的份额以支付手段的形式流回到工人手中，使他们能够扩大自己的享受范围，有较多的衣服、家具等消费基金，并且积蓄一小笔货币准备金。但是，吃穿好一些，待遇高一些，特有财产多一些，不会消除奴隶的从属关系和对他们的剥削，同样，也不会消除雇佣工人的从属关系和对他们的剥削。由于资本积累而提高的劳动价格，实际上不过表明，雇佣工人为自己铸造的金锁链已经够长够重，容许把它略微放松一点。在关于这一问题的争论中，大都把主要的东西，即资本主义生产的具有代表性的特征忽略了。在这里，购买劳动力，不是为了用它的服务或它的产起来满足买者的个人需要。买者的目的是增殖他的资本，是生产商品，使其中包含的劳动比他支付了报酬的劳动多，也就是包含一个不花费他什么、但会通过商品的出售得到实现的价值部分。生产剩余价值或赚钱，是这个生产方式的绝对规律。劳动力只有在它会把生产资料当作资本来保存，把自身的价值当作资本再生产出来，并且以无酬劳动提供追加资本的源泉的情况下，才能够卖出去。（７６）所以，劳动力的出卖条件不管对工人怎样有利，总要使劳动力不断地再出卖，使财富作为资本不断地扩大再生产。我们已经知道，工资按其本性来说，要求工人不断地提供一定数量的无酬劳动。即使完全撇开工资提高而劳动价格同时下降等情况不说，工资的增大至多也不过说明工人必须提供的无酬劳动量的减少。这种减少永远也不会达到威胁制度本身的程度。撇开关于工资率的暴力冲突不说，--亚当·斯密也早就指出过，在这种冲突中，一般说来雇主始终是雇主，--由资本积累而引起的劳动价格的提高不外是下列两种情况之一：一种情况是，劳动价格继续提高，因为它的提高不会妨碍积累的进展；这没有什么值得奇怪的地方，因为，亚·斯密说过，"即使利润下降，资本还是能增长，甚至增长得比以前还要快……　利润小的大资本，一般也比利润大的小资本增长得快"（《国富论》第１卷第１８９页）。

在这种情况下，很显然，无酬劳动的减少决不会妨碍资本统治的扩大。另一种情况是，积累由于劳动价格的提高而削弱，因为利润的刺激变得迟钝了。积累减少了。但是随着积累的减少，使积累减少的原因，即资本和可供剥削的劳动力之间的不平衡，也就消失了。所以，资本主义生产过程的机构会自行排除它暂时造成的障碍。劳动价格重新降到适合资本增殖需要的水平，而不管这个水平现在是低于、高于还是等于工资提高前的正常水平。可见，在第一种情况下，并不是劳动力或工人人口绝对增加或相对增加的减缓引起资本的过剩，相反地，是资本的增长引起可供剥削的劳动力的不足。在第二种情况下，并不是劳动力或工人人口绝对增加或相对增加的加速引起资本的不足，相反地，是资本的减少使可供剥削的劳动力过剩，或者不如说使劳动力价格过高。正是资本积累的这些绝对运动反映成为可供剥削的劳动力数量的相对运动，因而看起来好象是由后者自身的运动引起的。用数学上的术语来说：积累量是自变量，工资量是因变量，而不是相反。同样，在工业周期的危机阶段，商品价格的普遍降低表现为货币相对价值的提高，而在繁荣阶段，商品价格的普遍提高表现为货币相对价值的降低。所谓通货学派就从这里得出结论说，物价高时，流通的货币太多；物价低时，流通的货币太少。他们的无知和对事实的完全误解（７７），有这样一些经济学家现在可以与之媲美，这些经济学家把积累的上述现象说成是：在一种情况下是雇佣工人太少，在另一种情况下是雇佣工人太多。

作为所谓"自然人口规律"的基础的资本主义生产规律，可以简单地归结如下：资本、积累同工资率之间的关系，不外是转化为资本的无酬劳动和为推动追加资本所必需的追加劳动之间的关系。因此，这决不是两个彼此独立的量，即资本量和工人人口数量之间的关系；相反地，归根到底这只是同一工人人口所提供的无酬劳动和有酬劳动之间的关系。如果工人阶级提供的并由资本家阶级所积累的无酬劳动量增长得十分迅速，以致只有大大追加有酬劳动才能转化为资本，那末，工资就会提高，而在其他一切情况不变时，无酬劳动就会相应地减少。但是，一旦这种减少达到一定点，滋养资本的剩余劳动不再有正常数量的供应时，反作用就会发生：收入中资本化的部分减少，积累削弱，工资的上升运动受到反击。可见，劳动价格的提高被限制在这样的界限内，这个界限不仅使资本主义制度的基础不受侵犯，而且还保证资本主义制度的规模扩大的再生产。可见，被神秘化为一种自然规律的资本主义积累规律，实际上不过表示：资本主义积累的本性，绝不允许劳动剥削程度的任何降低或劳动价格的任何提高有可能严重地危及资本关系的不断再生产和它的规模不断扩大的再生产。在一种不是物质财富为工人的发展需要而存在，相反是工人为现有价值的增殖需要而存在的生产方式下，事情也不可能是别的样子。正象人在宗教中受他自己头脑的产物的支配一样，人在资本主义生产中受他自己双手的产物的支配。（７７ａ）

２．在积累和伴随积累的积聚的进程中资本可变部分相对减少

按照经济学家们自己的见解，引起工资提高的，既不是社会财富的现有量，也不是已经取得的资本量，而仅仅是积累的不断增长和它的增长速度。（亚·斯密《国富论》第１篇第８章）以上我们只考察了这个过程的一个特殊阶段，即在资本技术构成不变的情况下资本增长的阶段。但是过程会越出这一阶段。

一旦资本主义制度的一般基础奠定下来，在积累过程中就一定会出现一个时刻，那时社会劳动生产率的发展成为积累的最强有力的杠杆。亚·斯密说："引起工资提高的原因，即资本的增长，也促使劳动生产能力提高，使较小量的劳动能够生产出较大量的产品。"

如果撇开土壤肥力等等自然条件，撇开分散劳动的独立生产者的技能（这种技能更多地表现在质量即制品的优劣上，而不是表现在数量即制品的多寡上），那末，社会劳动生产率的水平就表现为一个工人在一定时间内，以同样的劳动力强度使之转化为产品的生产资料的相对量。工人用来进行劳动的生产资料的量，随着工人的劳动生产率的增长而增长。在这里，这些生产资料起着双重作用。一些生产资料的增长是劳动生产率增长的结果，另一些生产资料的增长是劳动生产率增长的条件。例如，由于有了工场手工业分工和采用了机器，同一时间内加工的原料增多了，因而，进入劳动过程的原料和辅助材料的量增大了。这是劳动生产率增长的结果。另一方面，使用的机器、役畜、矿物质肥料、排水管等等的量，则是劳动生产率增长的条件。以建筑物、炼铁炉、运输工具等等形式积聚起来的生产资料的量，也是这样。但是，不管是条件还是结果，只要生产资料的量比并入生产资料的劳动力相对增长，这就表示劳动生产率的增长。因而，劳动生产率的增长，表现为劳动的量比它所推动的生产资料的量相对减少，或者说，表现为劳动过程的主观因素的量比它的客观因素的量相对减少。

资本技术构成的这一变化，即生产资料的量比推动它的劳动力的量相对增长，又反映在资本的价值构成上，即资本价值的不变组成部分靠减少它的可变组成部分而增加。例如，有一笔资本，按百分比计算，起初５０％投在生产资料上，５０％投在劳动力上。后来，随着劳动生产率的发展，８０％投在生产资料上，２０％投在劳动力上，等等。资本的不变部分比可变部分日益相对增长的这一规律，在每一步上都由商品价格的比较分析所证实（象前面已经说明的），不管我们比较的是同一国家的不同经济时代，还是同一时代的不同国家。只代表所耗费的生产资料价值或资本不变部分的那个价格要素的相对量，同积累的增进成正比；用来支付劳动或代表资本可变部分的另一价格要素的相对量，一般同积累的增进成反比。不过，资本可变部分比不变部分的相对减少，或资本价值构成的变化，只是近似地表示出资本的物质组成部分构成上的变化。例如，目前投入纺纱业的资本价值中，不变资本占７/８，可变资本占１/８，而在十八世纪初不变资本占１/２，可变资本占１/２，但是，目前一定量纺纱劳动在生产中所消费的原料、劳动资料等等的量却比十八世纪初要多几百倍。原因很简单：随着劳动生产率的增长，不仅劳动所消费的生产资料的量增大了，而且生产资料的价值比生产资料的量也相对地减小了。这样一来，生产资料的价值绝对地增长了，但不是同它的量按比例增长。因此，不变资本和可变资本之间的差额的增大，同不变资本转化成的生产资料的量和可变资本转化成的劳动力的量之间的差额的增大相比，要慢得多。随着后一个差额的增长，前一个差额也增长，但是增长的程度较小。

然而，积累的增进虽然使资本可变部分的相对量减少，但是决不因此排斥它的绝对量的增加。假定资本价值起初分为５０％的不变资本和５０％的可变资本，后来分为８０％的不变资本和２０％的可变资本。如果原有资本在此期间从例如６０００镑增加到１８０００镑，那末，它的可变组成部分也要增加１/５。这个可变部分原来是３０００镑，现在是３６００镑。但是，要使劳动的需求提高２０％，以前只需资本增加２０％就够了，现在则要求原有资本增加为三倍。　　　　在第四篇中已经指出，社会劳动生产力的发展怎样以大规模的协作为前提，怎样只有在这个前提下，才能组织劳动的分工和结合，才能使生产资料由于大规模积聚而得到节约，才能产生那些按其物质属性来说只适于共同使用的劳动资料，如机器体系等等，才能使巨大的自然力为生产服务，才能使生产过程变为科学在工艺上的应用。在商品生产中，生产资料归私人所有，因而劳动者或者分散地、独立地生产商品，或者由于缺乏自己经营的资料而把自己的劳动力当作商起来出卖；在这种生产的基础上，上述的前提只有通过单个资本的增长来实现，或者说，随着社会生产资料和生活资料转化为资本家的私有财产来实现。商品生产的地基只有在资本主义的形式上才能担负起大规模的生产。所以，单个商品生产者手中一定程度的资本积累，是特殊的资本主义的生产方式的前提。因此，在从手工业到资本主义生产的过渡中，我们必须假定已经有这种积累。这种积累可以叫作原始积累，因为它不是特殊的资本主义的生产的历史结果，而是这种生产的历史基础。这种积累本身是怎样发生的，我们还用不着在这里研究。只要知道它是起点就行了。但是，一切在这个基础上生长起来的提高社会劳动生产力的方法，同时也就是提高剩余价值或剩余产品的生产的方法，而剩余价值或剩余产品又是积累的形成要素。因此，这些方法同时也就是资本生产资本或加速资本积累的方法。剩余价值不断再转化为资本，表现为进入生产过程的资本量的不断增长。这种增长又成为不断扩大生产规模的基础，成为随之出现的提高劳动生产力和加速剩余价值生产的方法的基础。可见，一定程度的资本积累表现为特殊的资本主义的生产方式的条件，而特殊的资本主义的生产方式又反过来引起资本的加速积累。因此，特殊的资本主义的生产方式随着资本积累而发展，资本积累又随着特殊的资本主义的生产方式而发展。这两种经济因素由于这种互相推动的复合关系，引起资本技术构成的变化，从而使资本的可变组成部分同不变组成部分相比越来越小。

每一个资本，都是生产资料的或大或小的积聚，并且相应地指挥着一支或大或小的劳动军。每一个积累都成为新的积累的手段。这种积累随着执行资本职能的财富数量的增多而扩大这种财富在单个资本家手中的积聚，从而扩大大规模生产和特殊的资本主义的生产方法的基础。社会资本的增长是通过许多单个资本的增长来实现的。假定其他一切条件不变，各单个资本，从而生产资料的积聚，会按照它们各自在社会总资本中所占份额的比例而增长。同时，从原资本上会分出枝杈来，作为新的独立资本执行职能。在这方面，资本家家庭内部的分产品着重大作用。因此，随着资本的积累，资本家的人数也多少有所增加。这种直接以积累为基础的或不如说和积累等同的积聚，有两个特征。第一，在其他条件不变的情况下，社会生产资料在单个资本家手中积聚的增进，受社会财富增长程度的限制。第二，社会资本中固定在每个特殊生产部门的部分，分在许多资本家身上，他们作为独立的和互相竞争的商品生产者彼此对立着。所以，积累和伴随积累的积聚不仅分散在许多点上，而且执行职能的资本的增长还受到新资本的形成和旧资本的分裂的阻碍。因此，积累一方面表现为生产资料和对劳动的支配权的不断增长的积聚，另一方面，表现为许多单个资本的互相排斥。社会总资本这样分散为许多单个资本，或它的各部分间的互相排斥，又遇到各部分间的互相吸引的反作用。这已不再是生产资料和对劳动的支配权的简单的、和积累等同的积聚。这是已经形成的各资本的积聚，是它们的个体独立性的消灭，是资本家剥夺资本家，是许多小资本变成少数大资本。这一过程和前一过程不同的地方就在于，它仅仅以已经存在的并且执行职能的资本在分配上的变化为前提，因而，它的作用范围不受社会财富的绝对增长或积累的绝对界限的限制。资本所以能在这里，在一个人手中大量增长，是因为它在那里，在许多人手中丧失了。这是不同于积累和积聚的本来意义的集中。

资本的这种集中或资本吸引资本的规律，不可能在这里加以阐述。简单地提一些事实就够了。竞争斗争是通过使商品便宜来进行的。在其他条件不变时，商品的便宜取决于劳动生产率，而劳动生产率又取决于生产规模。因此，较大的资本战胜较小的资本。其次，我们记得，随着资本主义生产方式的发展，在正常条件下经营某种行业所需要的单个资本的最低限量提高了。因此，较小的资本挤到那些大工业还只是零散地或不完全地占领的生产领域中去。在那里，竞争的激烈程度同互相竞争的资本的多少成正比，同互相竞争的资本的大小成反比。竞争的结果总是许多较小的资本家垮台，他们的资本一部分转入胜利者手中，一部分归于消灭。除此而外，一种崭新的力量--信用事业，随同资本主义的生产而形成起来。起初，它作为积累的小小的助手不声不响地挤了进来，通过一根根无形的线把那些分散在社会表面上的大大小小的货币资金吸引到单个的或联合的资本家手中；但是很快它就成了竞争斗争中的一个新的可怕的武器；最后，它变成一个实现资本集中的庞大的社会机构。

随着资本主义生产和积累的发展，竞争和信用--集中的两个最强有力的杠杆，也以同样的程度发展起来。同时，积累的增进又使可以集中的材料即单个资本增加，而资本主义生产的扩大，又替那些要有资本的预先集中才能建立起来的强大工业企业，一方面创造了社会需要，另一方面创造了技术手段。因此，现在单个资本的互相吸引力和集中的趋势比以往任何时候都更加强烈。虽然集中运动的相对广度和强度在一定程度上由资本主义财富已经达到的数量和经济机构的优越性来决定，但是集中的进展决不取决于社会资本的实际增长量。这正是集中和积聚特别不同的地方，因为积聚不过是规模扩大的再生产的另一种表现而已。集中可以通过单纯改变既有资本的分配，通过单纯改变社会资本各组成部分的量的组合来实现。资本所以能在这里，在一个人手中大量增长，是因为它在那里，在许多单个人的手中被夺走了。在一个生产部门中，如果投入的全部资本已溶合为一个单个资本时，集中便达到了极限。（７７ｂ）在一个社会里，只有当社会总资本或者合并在唯一的资本家手中，或者合并在唯一的资本家公司手中的时候，集中才算达到极限。

集中补充了积累的作用，使工业资本家能够扩大自己的经营规模。不论经营规模的扩大是积累的结果，还是集中的结果；不论集中是通过强制的道路进行吞并，--在这种场合，某些资本成为对其他资本的占压倒优势的引力中心，打破其他资本的个体内聚力，然后把各个零散的碎片吸引到自己方面来，--还是通过建立股份公司这一比较平滑的办法把许多已经形成或正在形成的资本溶合起来，经济作用总是一样的。工业企业规模的扩大，对于更广泛地组织许多人的总体劳动，对于更广泛地发展这种劳动的物质动力，也就是说，对于使分散的、按习惯进行的生产过程不断地变成社会结合的、用科学处理的生产过程来说，到处都成为起点。　　　　不过很明显，积累，即由圆形运动变为螺旋形运动的再生产所引起的资本的逐渐增大，同仅仅要求改变社会资本各组成部分的量的组合的集中比较起来，是一个极缓慢的过程。假如必须等待积累去使某些单个资本增长到能够修建铁路的程度，那末恐怕直到今天世界上还没有铁路。但是，集中通过股份公司转瞬之间就把这件事完成了。集中在这样加强和加速积累作用的同时，又扩大和加速资本技术构成的变革，即减少资本的可变部分来增加它的不变部分，从而减少对劳动的相对需求。

通过集中而在一夜之间集合起来的资本量，同其他资本量一样，不断再生产和增大，只是速度更快，从而成为社会积累的新的强有力的杠杆。因此，当人们谈到社会积累的增进时，今天已经把集中的作用包括在内。

在正常的积累进程中形成的追加资本（见第２２章第１节），主要是充当利用新发明和新发现的手段，总之，是充当利用工业改良的手段。但是，随着时间的推移，旧资本总有一天也要从头到尾地更新，要脱皮，并且同样会以技术上更加完善的形式再生出来，在这种形式下，用较少量的劳动就足以推动较多量的机器和原料。由此必然引起对劳动需求的绝对减少，不言而喻，经历这种更新过程的资本越是由于集中运动而大量聚集，对劳动需求的绝对减少也就越厉害。

可见，一方面，在积累进程中形成的追加资本，同它自己的量比较起来，会越来越少地吸引工人。另一方面，周期地按新的构成再生产出来的旧资本，会越来越多地排斥它以前所雇用的工人。　　　　３．相对过剩人口或产业后备军的累进生产

资本积累最初只是表现为资本的量的扩大，但是以上我们看到，它是通过资本构成不断发生质的变化，通过减少资本的可变部分来不断增加资本的不变部分而实现的。（７７ｃ）

特殊的资本主义的生产方式，与之相适应的劳动生产力的发展以及由此引起的资本有机构成的变化，不只是同积累的增进或社会财富的增长保持一致的步伐。它们的进展要快得多，因为简单的积累即总资本的绝对扩大，伴随有总资本的各个分子的集中，追加资本的技术变革，也伴随有原资本的技术变革。因此，随着积累的进程，资本的不变部分和可变部分的比例会发生变化；假定原来是１∶１，后来会变成２∶１、３∶１、４∶１、５∶１、７∶１等等，因而随着资本的增长，资本总价值转化为劳动力的部分不是１

２，而是递减为１/３、１/４、１/５、１/６、１/８等等，转化为生产资料的部分则递增为２/３、３/４、４/５、５/６、７/８等等。因为对劳动的需求，不是由总资本的大小决定的，而是由总资本可变组成部分的大小决定的，所以它随着总资本的增长而递减，而不象以前假定的那样，随着总资本的增长而按比例增加。对劳动的需求，同总资本量相比相对地减少，并且随着总资本量的增长以递增的速度减少。诚然，随着总资本的增长，总资本的可变组成部分即并入总资本的劳动力也会增加，但是增加的比例越来越小。积累表现为生产在一定技术基础上的单纯扩大的那种间歇时间缩短了。为了吸收一定数目的追加工人，甚至为了在旧资本不断发生形态变化的情况下继续雇用已经在职的工人，就不仅要求总资本以不断递增的速度加快积累。而且，这种不断增长的积累和集中本身，又成为使资本构成发生新的变化的源泉，也就是成为使资本的可变组成部分和不变组成部分相比再次迅速减少的源泉。总资本的可变组成部分的相对减少随着总资本的增长而加快，而且比总资本本身的增长还要快这一事实，在另一方面却相反地表现为，好象工人人口的绝对增长总是比可变资本即工人人口的就业手段增长得快。事实是，资本主义积累不断地并且同它的能力和规模成比例地生产出相对的，即超过资本增殖的平均需要的，因而是过剩的或追加的工人人口。

就社会总资本来考察，时而它的积累运动引起周期的变化，时而这个运动的各个因素同时分布在各个不同的生产部门。在某些部门，由于单纯的积聚，资本的构成发生变化而资本的绝对量没有增长；在有些部门，资本的绝对增长同它的可变组成部分或它所吸收的劳动力的绝对减少结合在一起；在另一些部门，资本时而在一定的技术基础上持续增长，并按照它增长的比例吸引追加的劳动力，时而有机构成发生变化，资本的可变组成部分缩小；在一切部门中，资本可变部分的增长，从而就业工人人数的增长，总是同过剩人口的激烈波动，同过剩人口的暂时产生结合在一起，而不管这种产生采取排斥就业工人这个较明显的形式，还是采取使追加的工人人口难于被吸入它的通常水道这个不大明显但作用相同的形式。（７８）随着已经执行职能的社会资本量的增长及其　　　　增长程度的提高，随着生产规模和所使用的工人人数的扩大，随着他们劳动的生产力的发展，随着财富的一切源流的更加广阔和更加充足，资本对工人的更大的吸引力和更大的排斥力互相结合的规模不断扩大，资本有机构成和资本技术形式的变化速度不断加快，那些时而同时地时而交替地被卷入这些变化的生产部门的范围不断增大。因此，工人人口本身在生产出资本积累的同时，也以日益扩大的规模生产出使他们自身成为相对过剩人口的手段。（７９）这就是资本主义生产方式所特有的人口规律，事实上，每一种特殊的、历史的生产方式都有其特殊的、历史地起作用的人口规律。抽象的人口规律只存在于历史上还没有受过人干涉的动植物界。

过剩的工人人口是积累或资本主义基础上的财富发展的必然产物，但是这种过剩人口反过来又成为资本主义积累的杠杆，甚至成为资本主义生产方式存在的一个条件。过剩的工人人口形成一支可供支配的产业后备军，它绝对地隶属于资本，就好象它是由资本出钱养大的一样。过剩的工人人口不受人口实际增长的限制，为不断变化的资本增殖需要创造出随时可供剥削的人身材料。随着积累和伴随积累而来的劳动生产力的发展，资本的突然扩张力也增长了，这不仅是因为执行职能的资本的伸缩性和绝对财富--资本不过是其中一个可伸缩的部分--增长了，也不仅是因为信用每当遇到特殊刺激会在转眼之间把这种财富的非常大的部分作为追加资本交给生产支配。这还因为生产过程本身的技术条件，机器、运输工具等等，有可能以最大的规模最迅速地把剩余产品转化为追加的生产资料。随着积累的增进而膨胀起来的并且可以转化为追加资本的大量社会财富，疯狂地涌入那些市场突然扩大的旧生产部门，或涌入那些由旧生产部门的发展而引起的新兴生产部门，如铁路等等。在所有这些场合，都必须有大批的人可以突然地被投到决定性的地方去，而又不致影响其他部门的生产规模。这些人就由过剩人口来提供。现代工业特有的生活过程，由中等活跃、生产高度繁忙、危机和停滞这几个时期构成的、穿插着较小波动的十年一次的周期形式，就是建立在产业后备军或过剩人口的不断形成、或多或少地被吸收、然后再形成这样的基础之上的。而工业周期的阶段变换又补充新的过剩人口，并且成为过剩人口再生产的最有力的因素之一。

现代工业这种独特的生活过程，我们在人类过去的任何时代都是看不到的，即使在资本主义生产的幼年时期也不可能出现。那时资本构成的变化还极其缓慢。因此，对劳动的需求的增长，总的说来是同资本的积累相适应的。不管那时资本积累的增进同现代相比是多么缓慢，它还是碰到了可供剥削的工人人口的自然限制，这些限制只有通过以后将要谈到的暴力手段才能清除。生产规模突然的跳跃式的膨胀是它突然收缩的前提；而后者又引起前者，但是没有可供支配的人身材料，没有不取决于人口绝对增长的工人的增加，前者是不可能的。工人的这种增加，是通过使一部分工人不断地被"游离"出来的简单过程，通过使就业工人人数比扩大的生产相对减少的方法造成的。因此，现代工业的整个运动形式来源于一部分工人人口不断地转化为失业的或半失业的人手。政治经济学的肤浅性也表现在，它把信用的膨胀和收缩，把工业周期各个时期更替这种单纯的征兆，看作是造成这种更替的原因。正如天体一经投入一定的运动就会不断地重复这种运动一样，社会生产一经进入交替发生膨胀和收缩的运动，也会不断地重复这种运动。而结果又会成为原因，于是不断地再生产出自身条件的整个过程的阶段变换就采取周期性的形式。这种周期性一经固定下来，那末，就连政治经济学也会把相对的，即超过资本增殖的平均需要的过剩人口的生产，看作是现代工业的生活条件。

曾任牛津大学政治经济学教授、后来又任英国殖民部官员的赫·梅里威耳说：

"假定在危机时期国家竭力通过向国外移民的办法来摆脱几十万过剩的贫民，那结果会怎样呢？结果是，当对劳动的需求刚一恢复时，就会感到劳动不足。人的再生产不管多么快，要把成年工人补充起来，总需要有一代人的时间。可是我们的工厂主的利润主要取决于是否有能力利用畅销的有利时机，并以此来弥补滞销时期的损失。而他们只有拥有对机器和体力劳动的指挥权，才能保证有这种能力。他们必须找到可供支配的人手；他们必须能够依据市场情况在必要时加强或收缩他们的营业活动，否则他们就决不能在竞争的角逐中保持优势，而这种优势是国家财富的基础。"（８０）

甚至马尔萨斯也承认，过剩人口对于现代工业来说是必要的，虽然他按照自己的偏狭之见，把它解释成工人人口的绝对过剩，而不是工人人口的相对过剩。他说：

"在一个主要依靠工商业的国家里，如果在工人阶级中间盛行慎重地对待结婚的习惯，那对国家是有害的……　按人口的性质来说，即使遇到特殊需求，不经过１６年或１８年的时间，也不可能向市场供应追加工人。然而，收入通过节约转化为资本却可以快得多；一个国家的劳动基金比人口增长得快的情况，是经常有的。"（８１）

政治经济学这样把工人的相对过剩人口的不断生产宣布为资本主义积累的必要条件之后，就恰如其分地以一个老处女的姿态，通过自己"最理想的人"资本家的嘴，对那些因自己创造了追加资本而被抛向街头的"过剩的人"说了如下的话：

"我们工厂主增大你们借以生存的资本，为你们做了我们所能做的事情；而你们必须去做其余的事情，去使你们的人数同生存资料相适应"（８２）。对资本主义生产来说，人口自然增长所提供的可供支配的劳动力数量是绝对不够的。为了能够自由地活动，它需要有一支不以这种自然限制为转移的产业后备军。

以上我们假定，就业工人人数的增减正好同可变资本的增减相一致。

然而，可变资本在它所指挥的工人人数不变或甚至减少的情况下也会增长。如果单个工人提供更多的劳动，因而得到更多的工资，--即使劳动价格不变，或者甚至下降，但只要下降得比劳动量的增加慢，--情况就是如此。在这种场合，可变资本的增长是劳动增加的指数，而不是就业工人增加的指数。每一个资本家的绝对利益在于，从较少的工人身上而不是用同样低廉或甚至更为低廉的花费从较多的工人身上榨取一定量的劳动。在后一种情况下，不变资本的支出会随着所推动的劳动量成比例地增长，在前一种情况下，不变资本的增长则要慢得多。生产规模越大，这种动机就越具有决定意义。它的力量随资本积累一同增长。

我们已经知道，资本主义生产方式和劳动生产力的发展--既是积累的原因，又是积累的结果--使资本家能够通过从外延方面或内含方面加强对单个劳动力的剥削，在支出同样多的可变资本的情况下推动更多的劳动。其次，我们还知道，资本家越来越用不大熟练的工人排挤较熟练的工人，用未成熟的劳动力排挤成熟的劳动力，用女劳动力排挤男劳动力，用少年或儿童劳动力排挤成年劳动力，这样，他就用同样多的资本价值买到更多的劳动力。所以，在积累的进程中，一方面，较大的可变资本无须招收更多的工人就可以推动更多的劳动；另一方面，同样数量的可变资本用同样数量的劳动力就可以推动更多的劳动；最后，通过排挤较高级的劳动力可以推动更多低级的劳动力。

因此，相对过剩人口的生产或工人的游离，比生产过程随着积累的增进本身而加速的技术变革，比与此相适应的资本可变部分比不变部分的相对减少，更为迅速。如果说生产资料在扩大自己的规模和作用的同时，在越来越小的程度上成为工人的就业手段，那末，这种情况本身又会由于下述事实而有所变化：劳动生产力越是增长，资本造成的劳动供给比资本对工人的需求越是增加得快。工人阶级中就业部分的过度劳动，扩大了它的后备军的队伍，而后者通过竞争加在就业工人身上的增大的压力，又反过来迫使就业工人不得不从事过度劳动和听从资本的摆布。工人阶级的一部分从事过度劳动迫使它的另一部分无事可做，反过来，它的一部分无事可做迫使它的另一部分从事过度劳动，这成了各个资本家致富的手段（８３），同时又按照与社会积累的增进相适应的规模加速了产业后备军的生产。这个因素在相对过剩人口的形成上是多么重要，可以拿英国的例子来证明。英国"节约"劳动的技术手段是十分强大的。但是，如果明天把劳动普遍限制在合理的程度，并且把工人阶级的各个阶层再按年龄和性别进行适当安排，那末，要依照现有的规模继续进行国民生产，目前的工人人口是绝对不够的。目前"非生产"工人的大多数都不得不转化为"生产"工人。

大体说来，工资的一般变动仅仅由同工业周期各个时期的更替相适应的产业后备军的膨胀和收缩来调节。因此，决定工资的一般变动的，不是工人人口绝对数量的变动，而是工人阶级分为现役军和后备军的比例的变动，是过剩人口相对量的增减，是过剩人口时而被吸收、时而又被游离的程度。现代工业具有十年一次的周期，每次周期又有各个周期性的阶段，而且这些阶段在积累进程中被越来越频繁地相继发生的不规则的波动所打断。对于这个现代工业来说，如果有下面这样的规律，那确实是太好了：劳动的供求不是通过资本的膨胀和收缩，因而不是按照资本当时的增殖需要来调节，以致劳动市场忽而由于资本膨胀而显得相对不足，忽而由于资本收缩而显得过剩，而是相反，资本的运动依存于人口量的绝对运动。然而，这正是经济学的教条。按照这个教条，工资因资本的积累而提高。工资的提高刺激工人人口更快地增加，这种增加一直持续到劳动市场充斥，因而资本同工人的供给比较相对不足时为止。工资下降，于是事情走向反面。由于工资的下降，工人人口逐渐减少，以致资本同工人人口比较又相对过剩了，或者象另一些人所说的那样，工资的降低和对工人剥削的相应提高，会重新加速积累，而与此同时，低工资又会抑制工人阶级的增长。这样一来，就又出现劳动供不应求、工资提高等等情况。这对于发达的资本主义生产是一个多么美好的运动方法啊！可是，在真正有劳动能力的人口因工资提高而可能出现某种实际增长以前，已经一再经过了这样一个时期，在这个时期必然发生工业战，展开厮杀，并且决出胜负。

１８４９年至１８５９年间，在谷物价格下降的同时，英国农业地区出现了实际考察起来只是名义上的工资提高。例如，周工资在威尔特郡由７先令提高到８先令，在多尔塞特郡由７先令或８先令提高到９先令，等等。这是农业过剩人口空前外流的结果，而人口外流是由战争的需要和铁路工程、工厂、矿山等部门的大规模扩展引起的。工资越低，它的任何提高，即使是微不足道的提高，在百分比上也表现得越高。例如，周工资是２０先令，提高到２２先令，就是提高１０％；但如果周工资只有７先令，提高到９先令，那就是提高２８４/７％，这就耸人听闻了。不管怎样，租地农场主大喊大叫起来，甚至伦敦《经济学家》在谈到这些饥饿工资时，也郑重其事地胡诌什么有了"普遍的和重大的提高"（８４）。租地农场主该怎么办呢？难道他们会象教条的经济学的头脑所设想的那样，等待这种优厚的报酬促使农业工人繁殖，直到他们的工资不得不重新下降吗？不，租地农场主采用了更多的机器，工人转瞬间又"过剩"了，过剩的比例连租地农场主也感到满意了。同以前相比，现在投入农业的"资本更多了"，并且采取了生产效率更高的形式。这样一来，对劳动的需求不仅相对地下降，而且绝对地下降了。

经济学的上述虚构，把调节工资的一般变动或调节工人阶级即总劳动力和社会总资本之间的关系的规律，同在各个特殊生产部门之间分配工人人口的规律混为一谈了。例如，由于市场情况良好，某一生产部门的积累特别活跃，利润高于平均利润，追加资本纷纷涌来，这样，对劳动的需求和工资自然就会提高。较高的工资把较大一部分工人人口吸引到这个有利的部门，直到这里劳动力达到饱和，工资终于又下降到以前的平均水平，如果工人流入过多，甚至会降到这个水平以下。那时工人流入该生产部门的现象不仅停止，甚至还会发生流出现象。在这里，政治经济学家就以为看到了，随着工资的提高，工人人数"在何处以及如何"绝对增长，而随着工人人数的绝对增长，工资"在何处以及如何"下降；但是事实上，他所看到的，只是某一特殊生产部门的劳动市场的局部波动，他所看到的，只是工人人口按照资本变化不定的需要而在各投资部门之间分配的现象。

产业后备军在停滞和中等繁荣时期加压力于现役劳动军，在生产过剩和亢进时期又抑制现役劳动军的要求。所以，相对过剩人口是劳动供求规律借以运动的背景。它把这个规律的作用范围限制在绝对符合资本的剥削欲和统治欲的界限之内。这里正好应该回过来谈一下经济学辩护论者的一大业绩。我们记得，由于采用新机器或扩大旧机器，一部分可变资本转化为不变资本，这是"束缚"资本并从而"游离"工人的活动，而经济学辩护士却相反地把这种活动说成是为工人游离资本。只有到现在我们才能充分地评价辩护士的厚颜无耻。其实，被游离出来的，不仅有直接被机器排挤的工人，而且还有他们的代替者和企业在原有基础上实行一般扩大时通常会吸收的追加人员。现在他们全被"游离"出来，并且每一笔希望执行职能的新资本都能支配他们。不管这种资本吸引的是这些工人，还是另一些工人，只要这笔资本刚好足以从市场上雇走被机器抛到市场上的那么多工人，那末对劳动的总需求的影响就等于零。如果它雇用的人数较少，过剩的人数就会增加；如果它雇用的人数较多，劳动总需求增加的幅度也只不过等于就业的人超过"被游离的人"的那个差额。可见，寻求投资场所的追加资本本来会激起的劳动总需求的增加，在以上每一种场合都会按照工人被机器抛向街头的程度而受到抵销。因此，这也就是说，资本主义生产的机构已安排好，不让资本的绝对增长伴有劳动总需求的相应增加。而辩护士们就把这叫作对于被排挤的工人在被抛入产业后备军的过渡时期中遭受贫困、痛苦和可能死亡的一种补偿！劳动的需求同资本的增长并不是一回事，劳动的供给同工人阶级的增长也不是一回事，所以，这里不是两种彼此独立的力量互相影响。骰子是假造的。资本在两方面同时起作用。它的积累一方面扩大对劳动的需求，另一方面又通过"游离"工人来扩大工人的供给，与此同时，失业工人的压力又迫使就业工人付出更多的劳动，从而在一定程度上使劳动的供给不依赖于工人的供给。劳动供求规律在这个基础上的运动成全了资本的专制。因此，一旦工人识破秘密，知道了他们为什么劳动越多，为别人生产的财富越多，他们的劳动生产力越是提高，他们连充当资本增殖手段的职能也就越是没有保障；一旦工人发现，他们本身之间竞争的激烈程度完全取决于相对过剩人口的压力；一旦工人因此试图通过工联等等在就业工人和失业工人之间组织有计划的合作，来消除或削弱资本主义生产的那种自然规律对他们这个阶级所造成的毁灭性的后果，这时，资本和它的献媚者政治经济学家就大吵大叫起来，说这是违反了"永恒的"和所谓"神圣的"供求规律。也就是说，就业工人和失业工人之间的任何联合都会破坏这个规律的"纯粹的"作用。另一方面，例如在殖民地，只要有不利的情况妨碍建立产业后备军，从而妨碍工人阶级绝对地隶属于资本家阶级，资本就会同它的庸俗的桑科·判札一道起来反叛"神圣的"供求规律，并企图用强制手段来阻碍它发挥作用。

４．相对过剩人口的各种存在形式。

资本主义积累的一般规律

相对过剩人口是形形色色的。每个工人在半失业或全失业的时期，都属于相对过剩人口。工业周期阶段的更替使相对过剩人口具有显著的、周期反复的形式，因此相对过剩人口时而在危机时期急剧地表现出来，时而在营业呆滞时期缓慢地表现出来。如果撇开这些形式不说，那末，过剩人口经常具有三种形式：流动的形式、潜在的形式和停滞的形式。

在现代工业的中心--工厂、制造厂、冶金厂、矿山等等，工人时而被排斥，时而在更大的规模上再被吸引，因此总的说来，就业人数是增加的，虽然增加的比率同生产规模相比不断缩小。在这里，过剩人口处于流动的形式。

无论在真正的工厂中，还是在一切使用机器或者甚至仅仅实行现代分工的大工场中，都需要大量的还没有脱离少年期的男工。少年期一过，便只剩下极少数的人能够被原生产部门继续雇用，而大多数的人通常要被解雇。他们成了流动过剩人口的一个要素，这个要素随着工业规模的扩大而增大。其中一部分人移居国外，其实不过是跟着外流的资本流出去。由此造成的后果之一，是女性人口比男性人口增长得快，英格兰就是一个例子。工人数量的自然增长不能满足资本积累的需要，但同时又超过这种需要，这是资本运动本身的一个矛盾。资本需要的少年工人数量较大，成年工人数量较小。比这个矛盾更引人注目的是另一个矛盾：在成千上万的人手流落街头的同时，却有人抱怨人手不足，因为分工把人手束缚在一定的生产部门了。（８５）此外，资本消费劳动力是如此迅速，以致工人到了中年通常就已经多少衰老了。他落入过剩者的队伍，或者从较高的等级被排挤到较低的等级。我们看到，正是大工业中的工人寿命最短。

"曼彻斯特保健医官李医生证实，该市富裕阶级的平均寿命是３８岁，而工人阶级的平均寿命只有１７岁。在利物品，前者是３５岁，后者是１５岁。可见，特权阶级的寿命比他们的不那么幸运的同胞的寿命要长一倍以上。"（８５ａ）

在这种情况下，这部分无产阶级的绝对增长就需要采取这样一种形式：它的成员迅速耗损，但是它的人数不断增大。这样就需要工人一代一代地迅速更替。（这个规律对人口中的其他阶级是不适用的。）这种社会需要，是通过早婚这一大工业工人生活条件的必然后果，并通过榨取工人子女以奖励工人生育子女的办法来得到满足的。

资本主义生产一旦占领农业，或者依照它占领农业的程度，对农业工人人口的需求就随着在农业中执行职能的资本的积累而绝对地减少，而且对人口的这种排斥不象在非农业的产业中那样，会由于更大规模的吸引而得到补偿。因此，一部分农村人口经常准备着转入城市无产阶级或制造业无产阶级的队伍，经常等待着有利于这种转化的条件。（这里所说的制造业是指一切非农业的产业。）（８６）因此，相对过剩人口的这一源泉是长流不息的。但是，它不断地流向城市是以农村本身有经常潜在的过剩人口为前提的，这种过剩人口的数量只有在排水渠开放得特别大的时候才能看得到。因此，农业工人的工资被压到最低限度，他总是有一只脚陷在需要救济的泥潭里。

第三类相对过剩人口，停滞的过剩人口，形成现役劳动军的一部分，但是就业极不规则。因此，它为资本提供了一个贮存着可供支配的劳动力的取之不竭的蓄水池。这种劳动力的生活状况降到了工人阶级的平均正常水平以下，正是这种情况使它成为资本的特殊剥削部门的广泛基础。它的特点是劳动时间最长而工资最低。它的主要形式，我们在家庭劳动一节中已经看到了。它不断地从大工业和农业的过剩者那里得到补充，特别是从那些由于手工业生产被工场手工业生产打垮，或者工场手工业生产被机器生产打垮而没落的工业部门那里得到补充。它的数量随着由积累的规模和能力的增大造成的"过剩"工人的增长而增加。但是，它同时又是工人阶级中会自行再生产和繁衍不息的要素，它在工人阶级的增长总额中所占的比重大于其他要素。实际上，不仅出生和死亡的数量，而且家庭人口的绝对量都同工资的水平，即各类工人所支配的生活资料量成反比。资本主义社会的这个规律，在野蛮人中间，或者甚至在文明的移民中间，听起来会是荒谬的。它使人想起各种个体软弱的、经常受到追捕的动物的大量再生产。（８７）最后，相对过剩人口的最底层陷于需要救济的赤贫的境地。

撇开流浪者、罪犯和妓女，一句话，撇开真正的流氓无产阶级不说，这个社会阶层由三类人组成。第一类是有劳动能力的人。只要粗略地浏览一下英格兰需要救济的贫民的统计数字，就会发现，他们的人数每当危机发生时就增大，每当营业复苏时就减少。第二类是孤儿和需要救济的贫民的子女。他们是产业后备军的候补者，在高度繁荣时期，如在１８６０年，他们迅速地大量地被卷入现役劳动军的队伍。第三类是衰败的、流落街头的、没有劳动能力的人。属于这一类的，主要是因分工而失去灵活性以致被淘汰的人，还有超过工人正常年令的人，最后还有随着带有危险性的机器、采矿业、化学工厂等等的发展而人数日益增多的工业牺牲者，如残废者、病人、寡妇等等。需要救济的赤贫形成现役劳动军的残废院，形成产业后备军的死荷重。它的生产包含在相对过剩人口的生产中，它的必然性包含在相对过剩人口的必然性中，它和相对过剩人口一起，形成财富的资本主义生产和发展的一个存在条件。它是资本主义生产的一项非生产费用，但是，资本知道怎样把这项费用的大部分从自己的肩上转嫁到工人阶级和下层中产阶级的肩上。　　社会的财富即执行职能的资本越大，它的增长的规模和能力越大，从而无产阶级的绝对数量和他们的劳动生产力越大，产业后备军也就越大。可供支配的劳动力同资本的膨胀力一样，是由同一些原因发展起来的。因此，产业后备军的相对量和财富的力量一同增长。但是同现役劳动军相比，这种后备军越大，常备的过剩人口也就越多，他们的贫困同他们所受的劳动折磨成反比。最后，工人阶级中贫苦阶层和产业后备军越大，官方认为需要救济的贫民也就越多。这就是资本主义积累的绝对的、一般的规律。象其他一切规律一样，这个规律在实现中也会由于各种各样的情况而有所变化，不过对这些情况的分析不属于这里的范围。

我们可以明白，当经济学的智者们向工人说教，要工人使自己的人数去适应资本增殖的需要时，他们是多么愚蠢。资本主义生产和积累的机构在不断地使这个人数适应资本增殖的需要。这种适应的开头是创造出相对过剩人口或产业后备军，结尾是现役劳动军中不断增大的各阶层的贫困和需要救济的赤贫的死荷重。由于社会劳动生产率的增进，花费越来越少的人力可以推动越来越多的生产资料，这个规律在不是工人使用劳动资料，而是劳动资料使用工人的资本主义的基础上表现为：劳动生产力越高，工人对他们自己就业手段的压力就越大，因而他们的生存条件，即为增加别人财富或为资本自行增殖而出卖自己的力气，也就越没有保障。因此，生产资料和劳动生产率比生产人口增长得快的事实，在资本主义下却相反地表现为：工人人口总是比资本的增殖需要增长得快。

我们在第四篇分析相对剩余价值的生产时已经知道，在资本主义体系内部，一切提高社会劳动生产力的方法都是靠牺牲工人个人来实现的；一切发展生产的手段都变成统治和剥削生产者的手段，都使工人畸形发展，成为局部的人，把工人贬低为机器的附属品，使工人受劳动的折磨，从而使劳动失去内容，并且随着科学作为独立的力量被并入劳动过程而使劳动过程的智力与工人相异化；这些手段使工人的劳动条件变得恶劣，使工人在劳动过程中屈服于最卑鄙的可恶的专制，把工人的生活时间变成劳动时间，并且把工人的妻子儿女都抛到资本的札格纳特车轮下。但是，一切生产剩余价值的方法同时就是积累的方法，而积累的每一次扩大又反过来成为发展这些方法的手段。由此可见，不管工人的报酬高低如何，工人的状况必然随着资本的积累而日趋恶化。最后，使相对过剩人口或产业后备军同积累的规模和能力始终保持平衡的规律把工人钉在资本上，比赫斐斯塔司的楔子把普罗米修斯钉在岩石上钉得还要牢。这一规律制约着同资本积累相适应的贫困积累。因此，在一极是财富的积累，同时在另一极，即在把自己的产品作为资本来生产的阶级方面，是贫困、劳动折磨、受奴役、无知、粗野和道德堕落的积累。

政治经济学家们以各种不同的形式说出了资本主义积累的这种对抗性质（８８），虽然他们把它同资本主义前的生产方式的那些尽管部分地相类似但本质上不同的现象混同起来。

十八世纪的一位大经济学著作家、威尼斯的修道士奥特斯，把资本主义生产的对抗性理解为社会财富的普遍的自然规律。"在一个国家里，经济上的善和经济上的恶总是保持平衡，一些人财富的充裕总是与另一些人财富的贫乏相抵。一些人享有巨大财富，同时总伴有更多得多的其他人被完全剥夺必需品。一个国家的财富同它的人口相适应，而它的贫困则同它的财富相适应。一些人勤劳迫使另一些人懒惰。穷人和懒惰者，是富人和勤劳者所造成的一个必然结果"等等。（８９）

在奥特斯之后大约过了１０年，高教会新教牧师唐森，曾十分露骨地颂扬贫困是财富的必要条件。

"用法律来强制劳动，会引起过多的麻烦、暴力和叫嚣，而饥饿不仅是和平的、无声的和持续不断的压力，而且是刺激勤勉和劳动的最自然的动力，会唤起最大的干劲。"

所以，一切问题都归结为怎样使工人阶级的饥饿永久化，而照唐森的看法，那个特别在穷人中起作用的人口原理已经把这件事安排好了。

"这似乎是一个自然规律：穷人在一定程度上是轻率的〈也就是说，他们是如此轻率，嘴里没有衔着金羹匙就降生到世界上来〉，所以，总是有一些人去担任社会上最卑微、最肮脏和最下贱的职务。于是，人类的幸福基金大大增加，比较高雅的人们解除了烦劳，可以不受干扰地从事比较高尚的职业等等……　济贫法有一种趋势，就是要破坏上帝和自然在世界上所创立的这个制度的和谐与优美、均称与秩序。"（９０）

威尼斯的修道士从使贫困永久化的命运中，找到基督教的善行、终身不婚、修道院和慈善机关存在的理由，而这位新教的牧师却从其中找到借口，来诅咒使穷人有权享受少得可怜的社会救济的法律。施托尔希说：

"社会财富的增长产生出那个有用的社会阶级……它从事最单调、最下贱和最令人厌恶的职业，一句话，它把生活中一切不愉快的、受奴役的事情担在自己的肩上，从而使其他阶级有闲暇，有开阔的心境和传统的〈妙！〉高贵品性……"（９１）

施托尔希问自己：这种伴随有群众贫困和堕落的资本主义文明，同野蛮相比究竟有什么优越性呢？他只找到一个答案：安全！西斯蒙第说：

"由于工业和科学的进步，每一个工人每天所能生产的东西比他自己消费所需要的东西多得多。但是，在他的劳动生产财富的同时，如果叫他自己去消费这个财富，那末这个财富就会使他不适宜于劳动了。"他认为，"如果人们〈即非工人〉必须象工人那样不倦地劳动才能获得技艺的一切改良和工业给我们带来的一切享受，那末他们大概会放弃这些东西……　在今天，努力同它的报酬分开了；不是同一个人先劳动而后休息，相反地，正是因为一个人劳动，另一个人才休息……　因此，劳动生产力的无限增长的结果，只能增加那些游手好闲的富人的奢侈和享受。"（９２）

最后，冷血的资产阶级空论家德斯杜特·德·特拉西冷酷地声称：

"在贫国，人民是安乐的；在富国，人民通常是贫苦的。"（９３）

５．资本主义积累一般规律的例证

（ａ）１８４６-１８６６年的英格兰

现代社会的任何一个时期，都不如最近二十年这样适合于研究资本主义的积累。在这个时期，真好象是福尔土纳特的钱袋被发现了。不过，在所有国家中，英格兰又是一个典型的例子，因为它在世界市场上占据首位，因为资本主义生产方式只有在这里才得到了充分的发展，最后还因为，从１８４６年以来自由贸易千年王国的实现，又切断了庸俗政治经济学最后的退路。我们已经在第四篇里充分谈到了生产的巨大进步，由于这种进步，这二十年中的后十年又远远超过了前十年。

最近半世纪以来，英格兰人口的绝对增长虽然很大，但是它的相对增长或增长率却不断下降。引自官方人口调查的下列表格就可以证明。

英格兰和威尔士每十年中人口每年增长的百分率：

１８１１-１８２１　　　　　１．５３３％

１８２１-１８３１　　　　　１．４４６％

１８３１-１８４１　　　　　１．３２６％

１８４１-１８５１　　　　　１．２１６％

１８５１-１８６１　　　　　１．１４１％

另一方面，现在我们再来看看财富的增长。在这里，应纳所得税的利润、地租等等的变动情况是最可靠的依据。１８５３-１８６４年，大不列颠应纳税的利润（不包括租地农场主的和若干其他项目的利润）增长５０．４７％（平均每年增长４．５８％）（９４），而同时期人口约增长１２％。１８５３-１８６４年，应纳税的地租（包括房屋、铁路、矿山、渔场等等的地租）增加３８％，每年增加３５１２％，其中增加最快的是

下列项目（９５）：

１８５３年到１８６４年

收入增加

每年增加

房屋……………３８．６０％　　３．５０％

采石场…………８４．７６％　　７．７０％

矿山……………６８．８５％　　６．２６％

铸铁厂…………３９．９２％　　３．６３％

渔场……………５７．３７％　　５．２１％

煤气厂…………１２６．０２％　　１１．４５％

铁路……………８３．２９％　　７．５７％

如果把１８５３-１８６４年这段时间以每四年为一期作一比较，就会看出，收入的增长程度是不断提高的。例如，利润的收入，１８５３-１８５７年期间每年增加１．７３％，１８５７-１８６１年期间每年增加２．７４％，１８６１-１８６４年期间每年增加９．３０％。联合王国应纳所得税的收入总额，１８５６年为３０７０６８８９８镑，１８５９年为３２８１２７４１６镑，１８６２年为３５１７４５２４１镑，１８６３年为３５９１４２８９７镑，１８６４年为３６２４６２２７９镑，１８６５年为３８５５３００２０镑。（９６）

    资本积累的同时伴随有资本的积聚和集中。虽然英格兰没有官方的农业统计材料（爱尔兰倒有），但是有１０个郡自动提供了统计材料。根据这些统计材料可以看出：１８５１年到１８６１年，１００英亩以下的租地农场从３１５８３个减少到２６５６７个，也就是说，有５０１６个合并于较大的租地农场了。（９７）１８１５年到１８２５年，在应纳遗产税的动产中还没有一份超过１００万镑的，但是从１８２５年到１８５５年，就有了８份，从１８５５年到１８５９年６月，也就是４年半的时间里，又有了４份。（９８）简单地分析一下１８６４年和１８６５年的Ｄ项所得税（把租地农场主等等除外的利润），可以极为明显地看出这种集中。首先应该指出，这种来源的收入达到６０镑就要交纳所得税。在英格兰、威尔士和苏格兰，这种应纳税的收入１８６４年为９５８４４２２２镑，１８６５年为１０５４３５７８７镑（９９），纳税的人数１８６４年在居民总数２３８９１００９人中是３０８４１６人，１８６５年在居民总数２４１２７００３人中是３３２４３１人。两年中这种收入的分配情况如下表：　　　　　　联合王国的煤产量，１８５５年为６１４５３０７９吨，价值１６１１３２６７镑，１８６４年为９２７８７８７３吨，价值２３１９７９６８镑；生铁产量，１８５５年为３２１８１５４吨，价值８０４５３８５镑，１８６４年为４７６７９５１吨，价值１１９１９８７７镑。联合王国的营业铁路里程，１８５４年为８０５４哩，投入资本２８６０６８７９４镑，１８６４年为１２７８９哩，投入资本４２５７１９６１３镑。联合王国的进出口总额，１８５４年为２６８２１０１４５镑，１８６５年为４８９９２３２８５镑。出口的变动情况如下表（１００）：

１８４７年　　　　　５８８４２３７７镑

１８４９年　　　　　６３５９６０５２镑

１８５６年　　　　　１１５８２６９４８镑

１８６０年　　　　　１３５８４２８１７镑

１８６５年　　　　　１６５８６２４０２镑

１８６６年　　　　　１８８９１７５６３镑

根据这些为数不多的材料，我们已经可以理解为什么英国国民中央注册局局长发出这样一种胜利的欢呼了：　　"人口的增加固然迅速，但它赶不上工业和财富的增长"（１０１）。

现在让我们再来看看这种工业的直接代表，或这种财富的生产者，即工人阶级。格莱斯顿说：

"我国社会状况最令人感到忧虑的特点之一就是，国民的消费力在下降，工人阶级的困苦和贫穷在加剧，而与此同时，上层阶级的财富不断积累，资本不断增长。"（１０２）

这位假献殷勤的大臣１８４３年２月１３日在下院是这样说的。过了二十年，在１８６３年４月１６日，他在预算演说中又说："从１８４２年到１８５２年，国内应该课税的收入增加了６％……　在从１８５３年到１８６１年的８年内，如以１８５３年的收入为基础，则增加了２０％。事实令人惊奇得几乎到了难以置信的程度……　财富和实力这样令人陶醉的增长……完全限于有产阶级，但是……但是这种增长对工人居民也一定有间接的好处，因为它会降低日用消费的价格，--富人虽然更富了，穷人至少也不那么穷了。不过我不敢断定穷的极端程度已经缩小"（１０３）。多么拙劣的诡辩！如果说工人阶级仍然"穷"，只是随着他们给有产阶级创造的"财富和实力的令人陶醉的增长"而变得"不那么穷"了，那也就是说，工人阶级相对地还是象原来一样穷。如果说穷的极端程度没有缩小，那末，穷的极端程度就增大了，因为富的极端程度已经增大。至于说到生活资料价格的降低，那末官方的统计材料，例如伦敦孤儿院的材料却表明，１８６０-１８６２年３年间的生活资料价格平均比１８５１-１８５３年３年间上涨了２０％。在随后的３年中，即１８６３-１８６５年，肉类、油类、奶类、糖、盐、煤以及其他许多必要的生活资料的价格又继续上涨了。（１０４）格莱斯顿在１８６４年４月７日所做的下一个预算演说，是一首对赚钱事业的进步和因"贫穷"而减色的国民幸福的品得式的赞歌。他谈到"处于需要救济的赤贫边缘"的群众，谈到"工资没有提高的"行业，最后，他用下面这样的话概括了工人阶级的幸福：

"人的生活十有八九都纯粹是为生存而挣扎"（１０５）。

不象格莱斯顿那样受官方考虑的约束的福塞特教授则直截了当地说：

"自然我并不否认，货币工资随着资本的这种增加〈最近几十年〉而有所提高，但是，由于许多生活必需品日益昂贵〈他认为这是由于贵金属贬值造成的〉，这种表面上的利益在很大程度上都丧失了……　富人迅速地变得更富了，而工人阶级的生活却没有什么可以觉察得出来的改善……　工人几乎成了小店主的奴隶，他们都是小店主的债务人。"（１０６）　　在论述工作日和机器的那几篇里，我们揭示了不列颠工人阶级是在怎样的条件下为有产阶级创造了"财富和实力的令人陶醉的增长"。不过我们那时考察的，主要是执行社会职能时的工人。为了全面说明积累的规律，还必须考察工人在厂外的状况，考察他们营养和居住的状况。由于本书篇幅所限，我们在这里主要考察工业无产阶级和农业工人中报酬最微薄的部分，也就是考察工人阶级的大多数。

在这以前，我还要简单谈一谈官方认为需要救济的贫民，也就是工人阶级中丧失了出卖劳动力这个生存条件而靠社会施舍度日的那部分人。在英格兰（１０７），官方认为需要救济的贫民的人数１８５５年是８５１３６９人，１８５６年是８７７７６７人，１８６５年是９７１４３３人。由于棉荒，１８６３年和１８６４年这种贫民的人数分别增加到１０７９３８２人和１０１４９７８人。１８６６年的危机使伦敦遭到了最沉重的打击，在这个居民比苏格兰王国还要多的世界市场中心，这种贫民的人数１８６６年比１８６５年增加了１９．５％，比１８６４年增加了２４．４％，而在１８６７年的头几个月比１８６６年增加得还多。在分析需要救济的贫民的统计数字时必须指出两点。一方面，这种贫民人数的增减运动反映着工业周期各阶段的变换。另一方面，随着资本的积累，阶级斗争日益发展，工人的觉悟日益提高，关于需要救济的贫民实际人数的官方统计也就越来越带有欺骗性。例如，最近两年来英国报刊（《泰晤士报》、《派尔－麦尔新闻》等）大声叫嚷的虐待需要救济的贫民的现象，是早就存在的。弗·恩格斯在１８４４年就叙述过完全相同的惨状和完全相同的"应时文学"喧闹一时的伪善呼叫。

２１６

不过，最近十年伦敦饿死的人数惊人地增加了，这无疑证明工人是更加憎恶贫民习艺所（１０８）这种贫民监狱的奴役了。

（ｂ）不列颠工业工人阶级中报酬微薄的阶层

现在我们来考察工业工人阶级中报酬微薄的阶层。１８６２年棉荒时期，枢密院

１０６

委派斯密斯医生调查了郎卡郡和柴郡的衰弱的棉纺织工人的营养状况。根据过去多年的观察，斯密斯曾得出过这样的结论："为了避免饥饿病"，每个中常妇女一天的营养，最低限度必须包含３９００克冷碳素，１８０克冷氮素，每个中常男子一天的营养，最低限度必须包含４３００克冷碳素，２００克冷氮素，这就是说，一个妇女需要的养料大致等于２磅上等小麦面包所含的养料，男子需要的还要多１/９。成年男女平均每周最低限度需要２８６００克冷碳素和１３３０克冷氮素。他的计算在实际生活中惊人地得到了证实：他的计算同棉纺织工人消费的营养量因贫困而被压低到的可怜水平是相一致的。１８６２年１２月，棉纺织工人每周得到的碳素是２９２１１克冷，氮素是１２９５克冷。

１８６３年，枢密院下令调查英国工人阶级中营养最差的那部分人的贫困状况。枢密院医官西蒙医生选派了上述那位斯密斯医生担任这项工作。他的调查范围一方面包括农业工人，另一方面包括丝织工人、女缝工、皮手套工人、织袜工人、织手套工人和制鞋工人。后一方面的各类工人，除织袜工人外，全是城市工人。按照调查的惯例，选择的对象是每一类工人中最健康的和境况比较好的家庭。

调查得出的总的结论是：

"调查过的各类城市工人中，只有一类工人消费的氮素略微超过那个免于患饥饿病的绝对最低量；有两类工人氮素和碳素营养都感不足，而其中一类相差很多；调查过的农业家庭中，有１/５以上得到的碳素营养少于必要量，有１/３以上得到的氮素营养少于必要量；有三个郡（伯克郡、牛津郡、索美塞特郡）普遍缺乏最低限度的氮素营养。"（１０９）

在农业工人中，联合王国最富庶的地区英格兰的农业工人营养最差。（１１０）农业工人中缺乏营养的主要又是妇女和儿童，因为"男人要去干活，总得吃饭"。在调查过的各类城市工人中，营养缺乏的程度更为严重。"他们的饮食非常坏，以致必然发生许多严重的有害健康的不足现象。"（１１１）（这一切都是资本家的"禁欲"！也就是连勉强糊口所必不可少的生活资料都节省下来不付给他的工人！）

下表表明，上述各类纯粹城市工人的营养状况同斯密斯医生假定的最低营养量，以及同棉纺织工人最贫困时期的营养状况的对比。（１１２）

    调查过的各类工业工人中，有半数即６０/１２５完全得不到啤酒，２８％得不到牛奶。平均每周消费的流质食物量，最低的是女缝工的家庭，只有７盎斯，最高的是织袜工人的家庭，有２４３/４盎斯。完全得不到牛奶的人当中，大部分是伦敦的女缝工。每周消费的面包量，最低的是女缝工，只有７３/４磅，最高的是制鞋工人，有１１１/４磅，每个成年人每周消费的平均总量是９．９磅。糖（糖浆等等）每周的消费量，最低的是皮手套工人，只有４盎斯，最高的是织袜工人，有１１盎斯；所有各类中每个成年人平均每周消费的总量是８盎斯。每个成年人平均每周的奶油（脂肪等等）消费总量是５盎斯。每个成年人平均每周的肉类（腊肉等等）消费量，最低是丝织工人，只有７１/４盎斯，最高是皮手套工人，有１８１/４盎斯；各类工人每人消费的平均总量是１３．６盎斯。每个成年人每周的饮食费大致平均如下：丝织工人２先令２１/２便士，女缝工２先令７便士，皮手套工人２先令９１/２便士，制鞋工人２先令７３/４便士，织袜工人２先令６１/４便士。麦克尔士菲尔德丝织工人的饮食费平均每周只有１先令８１/２便士。营养最差的是女缝工、丝织工人和皮手套工人。（１１３）

    关于这种营养状况，西蒙医生在他的总的卫生报告中说："由于缺乏营养而引起疾病或者加重疾病的事例是举不胜举的，任何一个熟悉贫民医疗情况，或者熟悉医院的住院或门诊病人的人都可以证实这一点……　但是，从卫生的观点看，这里还要加上另一个非常重要的情况……应该记住，缺乏饮食是极难忍受的，而饮食的严重缺乏通常总是跟随在其他方面的不足发生之后。远在缺乏营养成为卫生问题以前，远在生理学家想到计算决定生死的氮素和碳素的克冷数以前，家庭生活中早已谈不上任何物质享受了。衣服和燃料比食物还缺。没有足够的抗寒能力；居住面积狭小到了引起疾病或者加重疾病的程度；家具器皿几乎一无所有；甚至保持整洁也成了破费和难于办到的事。如果出于自尊心想保持整洁，那末任何这样的尝试都会加重饥饿的痛苦。住的地方是在房屋最便宜的地区；是在卫生警察的工作收效最少，排水沟最坏，交通最差，环境最脏，水的供给最不充分最不清洁的地区，如果是在城市的话，阳光和空气也最缺乏。当穷到连饮食都感到缺乏时，也就必然要遭到这些威胁健康的灾祸。这些灾祸加在一起对生命固然是可怕的威胁，但仅仅缺乏饮食本身就已经够骇人的了……　这真令人痛苦，特别是，如果想到这里所说的贫困完全不是由于游手好闲而应得的贫困。这是工人的贫困。是的，说到城市工人，他们为了换取少量的食物，竟多半要使劳动延长到超出一切界限。然而，只有作极大的保留，才能说这种劳动可以使工人维持生活……　在大多数场合，这种名义上的维持生活不过是一条或长或短的通向需要救济的赤贫的迂回道路而已。"（１１４）

最勤劳的工人阶层的饥饿痛苦和富人建立在资本主义积累基础上的粗野的或高雅的奢侈浪费之间的内在联系，只有当人们认识了经济规律时才能揭露出来。居住状况却不是这样。在这方面，任何一个公正的观察者都能看到，生产资料越是大量集中，工人也就越要相应地聚集在同一个空间，因此，资本主义的积累越迅速，工人的居住状况就越悲惨。随着财富的增长而实行的城市"改良"是通过下列方法进行的：拆除建筑低劣地区的房屋，建造供银行和百货商店等等用的高楼大厦，为交易往来和豪华马车而加宽街道，修建铁轨马车路等等；这种改良明目张胆地把贫民赶到越来越坏、越来越挤的角落里去。另一方面，每个人都知道，房屋的昂贵和房屋的质量成反比，房屋投机分子开采贫民这个矿山比当年开采波托西矿山花的钱还要少，赚的钱还要多。在这里，资本主义积累的对抗性质，从而整个资本主义财产关系的对抗性质（１１５），表现得如此明显，就连英国官方关于这个问题的报告也都充满了对"财产和财产权"的异端攻击。随着工业的发展、资本的积累、城市的扩展和"美化"，灾祸越来越严重，以致在１８４７年到１８６４年间，仅仅由于害怕那些对"上流人士"也决不留情的传染病，议会就制定了不下十项卫生警察法令，在某些城市，如利物品、格拉斯哥等地，吓破了胆的资产阶级还通过他们的市政当局来进行干涉。不过，西蒙医生在他的１８６５年的报告中仍然大声疾呼："一般说来，这些灾祸在英国还没有控制住。"根据枢密院的命令，１８６４年对农业工人的居住条件进行了调查，１８６５年又对城市中较贫穷的阶级的居住条件进行了调查。人们在《公共卫生》第７号和第８号报告中，可以看到朱利安·汉特医生完成的这一出色工作。关于农业工人我在后面再谈。我先引用西蒙医生总的评语来说明城市的居住状况。他说：

"虽然我的职务上的观点仅限于医学方面，然而最普通的人道不容许我忽视这种灾祸的另外一面。在灾祸达到较严重的程度时，几乎必然会使人们不顾任何体面，造成肉体和肉体机能如此龌龊的混杂，如此毫无掩饰的性的裸露，以致使人象野兽而不象人。受这种影响会使人堕落，时间越久，堕落越深。对于在这样可诅咒的环境下出生的儿童来说，这种环境本身就是一种寡廉鲜耻的洗礼。如果想让处在这种境况下的人们在其他方面努力向上，追求以身心纯洁为本质的文明气氛，那是绝对无望的。"（１１６）

就住宅过分拥挤和绝对不适于人居住而言，伦敦首屈一指。

汉特医生说：

"有两点是肯定无疑的：第一，在伦敦，大约有２０个大的贫民区，每个区住１万人左右，这些人的悲惨处境超过了在英国其他任何地方所能见到的一切惨象，而这种处境几乎完全是由住宅设备恶劣造成的；第二，在这些贫民区，住房过于拥挤和破烂的情形，比２０年前糟糕得多。"（１１７）"即使把伦敦和新堡的许多地区的生活说成是地狱生活，也不算过分。"（１１８）在伦敦，随着城市的不断"改良"，旧街道和房屋的拆除，随着这个京城中工厂的不断增多和人口的不断流入，随着房租同城市地租一道不断地上涨，就连工人阶级中处境较好的那部分人以及小店主和其他下层中产阶级分子，也越来越陷入这种可诅咒的恶劣的居住环境中了。

"房租过高，只有少数工人才付得起一间房子以上的租金。"（１１９）　　在伦敦，几乎没有一所房产不寄生着无数的"中间人"。伦敦的地价总是大大高于土地的年收入，因为每个买地的人都抱着投机的目的，指望迟早会按审定价格（即征用时由陪审员确定的价格）再把地抛售出去，或者会由于靠近某个大企业而能诈取异常高的价钱。结果是，买卖快到期的租约成了一项经常的交易。"对于从事这种营业的绅士们所能期待的，就是他们会象他们所干的那样去干--尽量从房客身上榨取一切可能榨取的东西，而把糟到不能再糟的房子留给他们的后继者。"（１２０）

房租是按周支付的，所以这些先生们不会冒任何风险。由于市内修建铁路的关系，"不久前，我们看到伦敦东头有许多家庭从自己的旧住所里被赶出来，在一个星期六的晚上背着少得可怜的家当到处徘徊，可是除了投奔贫民习艺所，找不到任何栖身之处"（１２１）。

贫民习艺所已经有人满之患，而议会批准的"改良"措施不过刚刚开始执行。如果工人因拆毁旧房而被赶了出来，那他们并不离开自己的教区，或者，最远也只是搬到紧靠原来教区的地方。"他们自然想要尽量住在自己劳动场所的附近。结果原来住两间房的人家，现在也不得不住一间。即使出的房租比原来的高，住的房子却比他们被从中赶出来的那些糟糕的房子还要糟糕。住在滨河路的工人，有半数要走两哩路才能到达劳动场所。"

滨河路的主要街道虽然使异乡人为伦敦的富庶而惊叹，但是这条路本身可以作为伦敦人口拥挤的例子。据保健医官计算，在滨河路的一个教区里，每英亩面积就住有５８１人，而且还把太晤士河的一半水面算了进去。很明显，每一项卫生警察措施，都由于拆毁不适用的房子而把工人从某个街区赶出去，其唯一的结果就是使他们更加密集地拥挤在另一个街区，在伦敦历来就是这样。汉特医生说：

"或者是必须把这一整套办法看作荒谬的而予以停止；或者是必须唤起公众的同情〈！〉，让公众关心现在可以毫不夸大地称为国民义务的事情，这就是为那些不能出资自建房屋，但能定期交纳房租以报偿出租者的人提供住房。"（１２２）

让我们来赞美资本主义的公正吧！土地所有者、房主、实业家，在他们的财产由于进行"改良"，如修铁路、修新街道等等而被征用时，不仅可以得到充分的赔偿，而且按照上帝的意旨和人间的法律，他们还要得到一大笔利润，作为对他们迫不得已实行"禁欲"的安慰。而工人及其妻子儿女连同全部家当却被抛到大街上来，如果他们过于大量地拥到那些市政当局要维持市容的市区，他们还要遭到卫生警察的起诉！

十九世纪初，在英国除伦敦外再没有一个１０万人口的城市。只有５个城市超过５万人。而现在，超过５万人的城市已有２８个。"这种变化的结果，不仅是城市人口大量增加，而且原先人口稠密的小城市现在也变成了中心，四周建筑起许多房屋，挤得简直没有地方让空气自由流通。这里已不再合富人的心意了，于是他们搬到爽心悦目的郊外去。继这些富人之后而来的住户，住进这些较大的房子里，每家一间，往往还要再收房客。这样一来，居民就都被塞到不是专为他们盖的、完全不适合他们住的房子里，周围的环境的确会使成年人堕落，使儿童毁灭。"（１２３）

一个工业城市或商业城市的资本积累得越快，可供剥削的人身材料的流入也就越快，为工人安排的临时住所也就越坏。因此，产量不断增加的煤铁矿区的中心太恩河畔新堡，是一座仅次于伦敦而居第二位的住宅地狱。那里住小单间房屋的不下３４０００人。在新堡和格茨黑德，不久前大量的房屋由于绝对有害公益，根据警察的命令拆毁了。可是新房子盖得很慢，而营业却发展得很快。因此，１８６５年，城市比过去任何时候都更加拥挤不堪。简直难得有一间招租的小单间。新堡热病医院的恩布尔顿医生说：

"毫无疑问，伤寒病持续和蔓延的原因，是人们住得过于拥挤和住房肮脏不堪。工人常住的房子都在僻街陋巷和大院里。从光线、空气、空间、清洁各方面来说，简直是不完善和不卫生的真正典型，是任何一个文明国家的耻辱。男人、妇女、儿童夜晚混睡在一起。男人们上日班和上夜班的你来我往，川流不息，以致床铺难得有变冷的时候。这些住房供水不良，厕所更坏，肮脏，不通风，成了传染病的发源地。"（１２４）

这样的洞窟，每周房租也从８便士涨到了３先令。汉特医生说："太恩河畔新堡是一个例子，说明我们同胞中最优秀的一部分，由于房屋和街道这些外部环境，往往沉沦到接近野蛮的退化状态。"（１２５）由于资本和劳动的大量流动，一个工业城市的居住状况今天还勉强过得去，明天就可能变得恶劣不堪。或者，有时市政官员终于能振作起来去消除最恶劣的弊端，然而明天，衣衫褴褛的爱尔兰人或者破落的英格兰农业工人就会象蝗虫一样成群地拥来。人们把他们塞到地下室和仓库里，或者把过去还象样的工人住房变成一种寓所，在这里住客变动得非常迅速，就象三十年战争时期的营房一样。布莱得弗德就是一个例子。那里的市政当局的凡夫俗子们正在从事城市改革。１８６１年那里还有１７５１栋没有住人的房子。但是现在营业兴旺起来了，关于这种情况，黑人之友、温和的自由主义者福斯特先生最近曾经文雅地谈到过。自然，随着营业的兴旺，那里也就被不断起伏的"后备军"或"相对过剩人口"的浪潮所淹没。汉特医生从一家保险公司代办所得到一张表格（１２６），　　　　（１２６）　布莱得弗德某工人保险公司的代办所的一张表格：

火神街１２２号１间房………………………………１６人

拉姆利街１３号１间房………………………………１１人

鲍威尔街４１号１间房………………………………１１人

波特兰街１１２号１间房……………………………１０人

哈尔迪街１７号１间房………………………………１０人

北街１８号１间房……………………………………１６人

北街１７号１间房……………………………………１３人

魏曼街１９号１间房…………………………………８个成年人

乔威特街５６号１间房………………………………１２人

乔治街１５０号１间房………………………………３家

莱福场马丽门１１号１间房…………………………１１人

马歇尔街２８号１间房………………………………１０人

马歇尔街４９号３间房………………………………３家

乔治街１２８号１间房………………………………１８人

乔治街１３０号１间房………………………………１６人

爱德华街４号１间房………………………………１７人

［乔治街４９号１间房………………………………２家］

约克街３４号１间房…………………………………２家

咸饼街２间房………………………………………２６人

地　下　室

瑞琴特广场１个地下室…………………………………８人

爱克街１个地下室………………………………………７人

罗伯茨街３３号１个地下室………………………………７人

普腊特后街（炼铜场）１个地下室………………………７人

埃本尼泽街２７号１个地下室……………………………６人

          （《公共卫生。第８号报告》１８６６年伦敦版第１１１页）

表上记载的这些令人厌恶的地下室和小房间，住的大多还都是收入较好的工人。这些人都说，如果有较好的房子他们是愿意租赁的。正当温和的自由主义者福斯特议员为自由贸易的恩赐，为布莱得弗德的经营精梳毛纺业的巨头们的利润流着激动的眼泪的时候，工人们一家大小却在颠沛流离，疾病缠身。布莱得弗德的贫民诊所医生贝尔在他１８６５年９月５日的报告中说，在他的管区内，热病患者的惊人的死亡率是由他们的居住条件造成的。他说：

"在一个１５００立方呎的地下室里住着１０个人……　在文辛街、格林-艾尔广场和利斯，有２２３栋房子住着１４５０人，可是只有４３５个床铺和３６个厕所……　我所指的床铺是连一卷肮脏的破布或一小堆刨花也都算在内的，每个床铺平均睡３．３人，有些甚至睡４-６个人。很多人没有床，穿着衣服睡在光秃秃的地上，青年男女，已婚的和未婚的，都混睡在一起。这些房子大都是些阴暗、潮湿、污秽、发臭的洞穴，根本不适合人住，这还用得着说吗？这里是散布疾病和死亡的中心。连那些听任这种毒疮在我们中间溃烂的境况良好的人也身受迫害。"（１２７）

居住状况的恶劣次于伦敦而居第三位的，是布利斯托尔。

"这里，在这个欧洲最富的城市之一，赤贫现象和住房惨状也极为严重。"（１２８）

（ｃ）流动人口

现在我们谈谈一个来自农村而大部分在工业中就业的居民阶层。他们是资本的轻步兵，资本按自己的需要把他们时而调到这里，时而调到那里。当不行军的时候，他们就"露营"。这种流动的劳动被用在各种建筑工程和排水工程、制砖、烧石灰、修铁路等方面。这是一支流动的传染病纵队，他们把天花、伤寒、霍乱、猩红热等疾病带到他们扎营的附近地区。（１２９）在象铁路建设等需要大量投资的企业中，通常由企业主本人为自己的军队提供一些木棚之类的住所，这种临时性的村落，没有任何卫生设备，不受地方当局监督，对承包人先生非常有利可图，他把工人既当作产业士兵又当作房客进行着双重剥削。木棚里各有１个、２个或３个洞穴，住户即掘土工人等等按照洞穴数每周分别付房租２先令、３先令或４先令。（１３０）举一个例子就够了。据西蒙医生报告，１８６４年９月，内务大臣乔治·格雷爵士收到塞文诺克斯教区卫生警察委员会主席如下一份揭发报告：

"大约１２个月以前，这个教区根本没听说有天花病。在那以前不久，从留伊斯海姆到汤布里季的铁路工程开始了。主要工程就在这个城市附近进行，工程总部也设在这里。因此有大量的人在这里就业。由于小屋住不下所有的人，承包人杰伊先生就吩咐在铁路沿线各点建造一些供工人居住的小棚。这些小棚既没有通风设备，也没有排水沟，而且必然拥挤不堪，因为每个房客不管自己家里有多少人，而且尽管每个小棚只有两个房间，也必须接纳别的房客。根据我们所收到的医生的报告说，结果是这些可怜的人夜里为了躲避从窗前的臭水里和厕所里发出的恶臭，不得不忍受窒息的痛苦。最后，一位有机会参观过这些小棚的医生向我们委员会提出了控诉。这位医生用极其沉痛的语调叙述了这些所谓住宅的状况，他担心倘若不采取一些卫生预防措施，就会产生极其严重的后果。大约一年前，上面提到过的那位杰伊曾答应安排一所房子，以便他雇用的人在患传染病时可以立即被隔离。今年７月底，他再次许下了这个诺言，但是此后尽管发生了几起天花，并且有两人因此死亡，他仍然没有采取任何步骤履行自己的诺言。９月９日凯尔桑医生向我报告说，在这些小棚里又发生了几起天花，他把那里的情况描绘得非常可怕。我还应当向阁下〈大臣〉补充报告一点。我们教区已有了一座隔离所，也就是所说的传染病房，用来收容本教区传染病患者。几个月来，这个病房的病人总是挤得满满的。有一家５个孩子死于天花和热病。今年４月１日至９月１日，死于天花的已不下１０人，其中有４个人就是死在成为传染病发源地的上述小棚中。由于遭难的家属竭力保守秘密，患者的数目无法确定"（１３１）。

煤矿以及其他矿山的工人是属于不列颠无产阶级中报酬最优厚的一类工人。他们花了怎样的代价才挣得自己的工资，这一点在前面已经说过了。（１３２）在这里我再略微谈谈他们的居住情况。矿山开采者，不管他是矿山的所有主还是承租人，通常要为自己的工人建造一定数量的小屋。工人"无代价地"得到小屋和燃料用煤，也就是说，这些小屋和煤构成工资中用实物支付的部分。靠这种办法安置不了的人，每年可以领到４镑作为补偿。矿区很快就吸引来大批的居民，其中有矿业人口本身以及聚集在他们周围的手工业者和小店主等等。这里也象其他一切人口稠密的地方一样，地租很高。因此，采矿业主力图在井口附近的尽量狭小的建筑地段上，盖起正好能塞下他的工人和工人家属的必要数量的小屋。一旦附近又开凿新矿井或者重新开采旧矿井，拥挤的程度就要增加。在建造小屋方面，唯一起作用的着眼点就是：凡是绝非必需的现金开支，资本家一概实行"禁欲"。朱利安·汉特医生说："除了蒙默思郡的一些类似的地区外，诺森伯兰和德勒穆矿山的矿工以及其他工人的住宅，平均说来，大概是英国能够大量见到的最坏的和最贵的住宅了。最糟糕的是：许多人拥挤在一间房里；建筑地段很狭小，却胡乱盖了许多房子；缺乏水并且没有厕所；经常采取屋上架屋或者把屋子分成几层的办法〈以致各种小屋都层层相叠〉……　企业主把整个移民团看成似乎只是露营，而不是驻扎。"（１３３）

斯蒂文斯医生说：

"我奉命视察了德勒穆联合教区大部分的大矿山村落……　除了极少数例外，可以说，所有的村落都没有采取过任何措施来保障居民的健康……所有矿工都被束缚〈《ｂｏｕｎｄ》这个词和ｂｏｎｄａｇｅ〔依附〕一样，都来源于农奴制时代〉在与矿山承租人或矿山所有主签订的１２个月的契约上。只要工人流露出不满，或者在哪一方面得罪了监工，监工就在监督簿上他们的姓名下面作个记号或加个注，等到签订新的一年的契约时就把他们解雇……　在我看来，再没有别的实物工资制比这个人口稠密地区所流行的实物工资制更坏了。工人不得不接受处于传染病影响下的住房，作为他的工资的一部分。他自己一点也无能为力。无论从哪方面看，他都是一个农奴。除了他的所有主以外，恐怕很难有别的什么人能帮助他。但是所有主首先要考虑的是自己的收支表，其结果是可想而知的。工人还从所有主那里得到水的供应。不管供应好坏，不管有无，工人都要付水费，或者不如说，都要从工资中扣除。"（１３４）

在同"社会舆论"或甚至同卫生警察发生冲突时，资本总是恬不知耻地对工人不得不在其中劳动和居住的、既危险又使人堕落的条件进行"辩护"，说这是为了更有利地剥削工人所必需的。当资本拒绝在工厂的危险机器上安装防护设备，拒绝在矿山中安装通风设备和采取安全措施，对此一概实行禁欲时，就是这样说的。现在，在矿工的住宅方面，它也是这样说的。枢密院的医官西蒙医生在他的正式报告中说：

"人们替恶劣的房屋设备辩解，说矿山通常是以租赁方式开采的；租赁合同期限太短（煤矿大多是２１年），所以矿山承租人认为不值得为企业所招来的工人、手工业者等等提供良好的房屋设备；即使承租人自己想在这方面慷慨一点，地主也会打消他的这种念头。地主有一种倾向，就是当地面上一旦造起象样而舒适的村庄供给那些开采地下财产的矿工们居住时，地主就会马上利用这种特权来索取异常高的追加地租。这种禁令似的价格，即使不是一道直接的禁令，也会把另一些本想把房屋建造得好一些的人吓回去……　我不想进一步研究这种辩解的价值，也不想研究用来建造象样的住宅的追加费用归根到底应当由谁负担，由地主、矿山承租人、工人还是由公众负担……但是，面对后面所附报告〈汉特、斯蒂文斯等医生的报告〉中揭露出来的可耻事实，必须采取一个补救的办法……　土地所有权竟被利用来造成社会的极大不公平。地主以矿山所有主的身分把一个工业移民团召到自己的领地上来从事劳动，然后又以地面所有主的身分使他所招来的工人无法找到生活上必不可少的合适住宅。矿山承租人〈资本主义的矿山开采者〉没有任何金钱上的利益要来反对交易上的这种划分，因为他知道得很清楚，即使地主的条件很苛刻，后果也不由他承担，而承担这种后果的工人又没有受过什么教育，连自己的卫生权利也不认识，不论极端恶劣的住宅，还是污浊不堪的饮水，从来都没有引起过罢工。"（１３５）

（ｄ）危机对工人阶级中报酬最优厚的部分的影响

在谈到真正的农业工人之前，我还要举一个例子，说明危机甚至对工人阶级中报酬最优厚的部分即工人阶级的贵族产生了怎样的影响。我们记得，１８５７年发生了一次大危机--工业周期每一次都是以这种危机而告终。下一个周期是在１８６６年到期的。由于棉荒把许多资本从通常的投资领域赶到了货币市场的大中心，这次危机在真正的工厂区域已经打了折扣，因而主要带有金融的性质。这次危机在１８６６年５月爆发，这是以伦敦一家大银行的破产为信号的，继这家银行之后，无数在金融上进行欺诈的公司也接着倒闭了。遭殃的伦敦大生产部门之一是铁船制造业。这一行业的巨头们在繁荣时期不仅无限度地使生产过剩了，而且由于他们误认为信用来源会照样源源不绝，所以还接受了大宗的供货合同。今天，一种可怕的反作用发生了，而且直到现在，１８６７年３月底，这种反作用还在伦敦其他工业部门（１３６）继续发生。为了说明工人的状况，现在从１８６７年初采访过主要受难地区的《晨星报》记者的详细报道中摘引一段如下。

"在伦敦东头，在波普拉尔、米尔瓦尔、格林威治、德普弗德、莱姆豪斯、坎宁镇等区，至少有１５０００名工人及其家属处于极端贫困的状态，其中有３０００多人是熟练的机械工人。他们已经一连失业６个月至８个月了，积蓄已全部用光……　我费了好大劲才挤到贫民习艺所（在波普拉尔）的大门口，因为它已被饿坏了的人群团团围住。他们在等着发面包票，但是发票的时间还没有到。院子很大，是方形的，沿着院墙盖有一圈棚子。几大堆雪覆盖着堆在院子当中的铺路石块。院子里有一些用柳条篱笆隔成的小块地方，活象羊栏一样；天气好的时候男人们就在里面干活。我去采访那天，栏子里面全是雪，没法坐人。男人们就在棚子底下砸铺路的石块。每个人都坐在一块大石头上，挥动着大锤砸碎结着冰的花岗石，直到砸满５蒲式耳为止。这样他们一天的活才算干完，每人获得３便士和一张面包票。院子的一边有一座歪歪斜斜的小木房。我们把门推开，看见里面塞满了人，肩并肩地挤在一起互相取暖。他们一边撕麻絮一边争论，看谁能吃得最少而干的时间最长，因为有耐力已经成了受称赞的事情。单是这个贫民习艺所就收容着７０００个接受救济的人，其中有好几百人在６个月或８个月以前还拿着我国熟练劳动的最高工资。许多人即使积蓄已经用光，但只要还有一点东西可以典当，也绝不乞求教区救济；如果没有这种情况，接受救济的人数还要增加一倍……离开贫民习艺所，我又到街上走了走，街道两旁大多是两层楼的房子，这种房子在波普拉尔比比皆是。我的向导是失业委员会的委员。我们访问的第一家是一个已经失业２７周的铁匠。我看见他和他的全家坐在一间后屋里。屋子里还剩下一点家具，而且生着火。为了使小孩子们光着的脚不致冻坏，不生火是不行的，因为那天非常冷。在火对面的盆子里放着一堆粗麻，妻子和孩子们正在撕麻絮，这是从贫民习艺所领取面包的代价。丈夫在某个上面谈到过的那种院子里干活，每天得一张面包票和３便士。这时他正好回家吃午饭。他苦笑着对我们说，他饿极了；他的午饭只有几片薄薄的涂着油的面包和一杯没有牛奶的清茶……　我们又敲第二家的门，开门的是一个中年妇女，她一句话也没有说就把我们领进一间狭小的后屋，一家大小都在那里一声不响地坐着，呆望着快要熄灭的火。他们脸上和他们的小屋里笼罩着的那种凄凉绝望的情景，使我再也不愿看到类似的景象。妇人指着她的孩子们说：'先生，他们已经２６个星期没有活干了。我们所有的钱都花光了，那是我和孩子们的父亲在光景好时积蓄下来准备困难时用的。请你们看吧！'她几乎是发狂似地喊着，一边拿出一本存取款项写得清清楚楚的银行存折；我们从上面可以看出，这笔小小的财产最初怎样从５先令开始存起，怎样一点一点地增加到２０镑，然后又怎样逐渐消失，从若干镑减到若干先令，直到最后一次提款使存折变得象一张白纸一样一文不值。这家人每天从贫民习艺所领到一顿救济饭……　接着我们访问了一个曾在造船厂工作的爱尔兰人的妻子。我们发现她已经饿病了，穿着衣服躺在一张垫子上，勉强算盖着一条毯子，因为所有的被褥都已进了当铺。两个可怜的孩子照料着她，但是看来孩子们自己正需要母亲的照顾。已经１９周被迫无事可干，致使她陷入这样的境地。她在讲述她的痛苦经历的时候唉声叹气，仿佛失去了对美好未来的一切希望……　我们走出房子的时候，有一个年轻人跑来要我们到他家去，看看是不是能帮他一点忙。一个年轻的妻子，两个可爱的小孩，一卷当票，一间空房--这就是他指给我们看的一切。"

下面我们再从托利党的报纸上摘引一段描述１８６６年危机的余痛的报道。不要忘记，这里谈到的伦敦东头，不仅是本章所谈到的铁船制造业工人的中心，而且还是工资一向低于最低额的所谓"家庭劳动"的中心。

"昨天在这个大都会的一角出现了一幅可怕的情景。东头的好几千失业工人虽然没有打着黑色丧旗成群结队地游行，但是这股人潮已经够吓人的了。让我们想想这些人受着怎样的苦难吧。他们快要饿死了。这是一个简单而可怕的事实。他们共有４万人……　在我们面前，在这个不可思议的大都会的一个区，一边是旷古未有的最大量财富的积累，而紧挨着它的旁边的是４万个走投无路的行将饿死的人！现在这成千上万的人正在侵入其他市区；这些一直处于半饥饿状态的人向我们大声诉苦，向天哀号，向我们诉说他们的破烂不堪的住所，他们无法找到工作，求乞也没有用。而地方上交纳济贫税的人，由于教区的勒索，也濒于需要救济的赤贫的边缘了。"（１８６７年４月５日《旗帜报》）

英国的资本家中间流行着一种说法，认为比利时是工人的乐园，因为据说"劳动的自由"，其实也就是"资本的自由"，在那里既不受工联专制的侵犯，也不受工厂法的侵犯。因此，我在这里应谈一谈比利时工人的"幸福"。关于这种幸福的秘密，肯定再也没有人比已故的杜克佩西奥先生更为熟悉的了。杜克佩西奥先生是比利时监狱和慈善机关的总监，也是比利时中央统计委员会的委员。现在让我们来翻看一下他的《比利时劳动阶级的经济预算》（１８５５年布鲁塞尔版）。在这本书中，我们可以看到一个比利时的标准工人家庭，该书根据非常精确的材料算出了这个家庭每年的收支，然后又把它的营养状况同士兵、水兵和囚犯的营养状况作了比较。这个家庭有"父亲、母亲和４个孩子"。这６个人中"有４个人可以全年就业而有所收益"；假定"他们中间没有生病的和不能劳动的人"，他们"除了交纳为数极少的教堂坐位费以外，在宗教、道德和精神需要方面没有什么开支"，他们不"在储蓄银行存款或交纳养老准备金"，没有"奢侈品的开支或其他的多余的开支"。只有父亲和大儿子抽点烟，星期天上个酒馆，这些总共每周花８６生丁。"根据不同行业同意付给工人的工资的综合材料可以看出……一日工资的最高平均额，男人是１法郎５６生丁，妇女是８９生丁，男孩是５６生丁，女孩是５５生丁。按照这个标准计算，这家的收入一年最多不过１０６８法郎……我们把这个当作典型的家庭的一切可能的收入都计算进去了。但是，既然我们也给母亲算上一笔工资，这样，我们就使她无法料理家务了；谁来看家和照顾小孩呢？谁来做饭、洗衣服和缝缝补补呢？这是工人每天都要碰到的难题。"

根据这个算法，这个家庭的预算是：

１日的工资额　　　３００个工作日的工资总额

父亲１．５６法郎４６８法郎

母亲０．８９法郎２６７法郎

儿子０．５６法郎１６８法郎

女儿０．５５法郎１６５法郎

合计１０６８法郎

工人如果要达到下述各种人的营养水平，全家每年的支出额和不足额如下：

支出额不足额

水兵的营养　１８２８法郎…………………７６０法郎

士兵的营养　１４７３法郎…………………４０５法郎

囚犯的营养　１１１２法郎…………………４４法郎

"我们看到，只有少数工人家庭才能达到同囚犯差不多的营养，更不用说达到水兵或士兵的营养了。１８４７-１８４９年，比利时每个囚犯每天平均花费６３生丁，同工人每天的生活费用相比还有一个１３生丁的差额。管理费和监视费可由囚犯不付房租来抵销……　但是多数工人，甚至可以说大多数工人的生活过得还要俭朴，这是怎么回事呢？这只是由于工人采取了只有他们自己才了解其中秘密的应急措施；他们减少了每天的口粮；吃黑面包而不吃白面包；少吃或者根本不吃肉；少用或者根本不用奶油和调味品；一家大小挤在一两间小屋里，男孩和女孩睡在一起，往往就睡在同一张草垫子上；他们节减服装、洗濯和清洁用品的开支；放弃星期天的消遣；总之，他们决心过最痛苦的贫困生活。工人已经到了山穷水尽的地步，只要生活资料的价格稍稍上涨一点，或者一旦无工可做，或者生病，都会加深工人的贫困，使他完全毁灭。债台高筑，借贷无门，衣服和绝对必需的家具也送进当铺，最后是全家申请列入贫民名册。"（１３７）

其实，在这个"资本家的乐园"里，只要最必要的生活资料的价格发生最微小的变动，就会引起死亡和犯罪数字的变动！（见《协会呼吁书：佛来米人，前进！》１８６０年布鲁塞尔版第１２页）全比利时共有９３万个家庭。据官方统计，其中富有的家庭（选民）９万户，共４５万人；城乡下层中产阶级家庭３９万户，共１９５万人，其中有相当大一部分正在不断地下降为无产阶级。最后，工人家庭４５万户，共２２５万人，其中的一些模范家庭正在享受着杜克佩西奥所描写的那种幸福。在这４５万户工人家庭中，列入贫民名册的竟达２０万户以上！

（ｃ）不列颠的农业无产阶级

资本主义生产和积累的对抗性质，在任何地方再也没有比在英格兰农业（包括畜牧业）的进步和农业工人的退步上表现得更为残酷的了。在考察农业工人的现状之前，我们先略微回顾一下过去。在英格兰，现代农业是在十八世纪中叶出现的，虽然生产方式由以发生变化的基础，即土地所有权关系的变革还要早得多。阿瑟·杨格虽是一个肤浅的思想家，但不失为一个精确的观察家，我们从他关于１７７１年农业工人的描述中可以看到，这些农业工人同他们十四世纪末"生活得很富裕并且能积累财富"（１３８）的先人比较起来，扮演着非常可怜的角色，更不用说同"英格兰城乡劳动者的黄金时代"十五世纪相比了。但是我们用不着追溯这么远。在１７７７年的一部内容十分丰富的著作中写道："大租地农场主几乎上升到绅士的地位，而贫困的农业工人几乎被踩到地下去了。把今天农业工人的状况和４０年前的状况比较一下，他们的不幸处境是一目了然的……　土地所有者和租地农场主狼狈为奸，压榨工人。"（１３９）

接着作者又详细地证明，农村中的实际工资从１７３７年到１７７７年几乎降低了１/４即２５％。当时理查·普莱斯博士也说："现代政治袒护国民中的上层阶级；其结果是，整个王国迟早终将只由绅士和乞丐，贵族和奴隶组成。"（１４０）

但是英格兰农业工人在１７７０年至１７８０年期间的状况，无论就他们的营养和居住状况来说，或者就他们的自尊感和娱乐情况等等来说，都成了以后再也没有达到过的理想。他们的平均工资如果用小麦来表示，１７７０年至１７７１年是９０品脱，到伊登时代（１７９７年）已经只有６５品脱，而到１８０８年时则只剩下６０品脱了。（１４１）

前面我们已经提到反雅各宾战争末期农业工人的状况，在这次战争中，土地贵族、租地农场主、工厂主、商人、银行家、交易所骑士、军火商等等大发横财。同时，一方面由于银行券贬值，另方面由于同银行券贬值无关的生活必需品价格的上涨，名义工资也提高了。但是工资的实际变动情况，用不着在这里详细论述，用很简单的方法就可以说明。济贫法及其行政机关在１７９５年和１８１４年并没有什么变化。我们还记得这项法令在农村中是怎样实施的，那就是由教区以救济形式把名义工资补足到只够工人勉强糊口的名义数额。租地农场主支付的工资和教区贴补的工资不足额之间的比率说明两件事：第一，工资已经降到它的最低限额以下；第二，农业工人在何种程度上成了既是雇佣工人又是需要救济的贫民，或者说，在何种程度上被变成了他所在的教区的农奴。我们选一个能代表其他各郡平均情况的郡来说吧。在北安普顿郡，１７９５年平均周工资是７先令６便士，一个６口之家的年支出总额是３６镑１２先令５便士，收入总额是２９镑１８先令，由教区贴补的不足额是６镑１４先令５便士。１８１４年，该郡周工资是１２先令２便士，一个５口之家的年支出总额是５４镑１８先令４便士，收入总额是３６镑２先令，由教区贴补的不足额是１８镑６先令４便士。（１４２）可见，在１７９５年，不足额占工资的１/４弱，而到１８１４年竟占一半以上。不言而喻，在这种情况下，伊登曾经在农业工人小屋中看到过的那种略感舒适的情景，到１８１４年早已无影无踪了。（１４３）从此以后，在租地农场主饲养的各种牲畜中，工人这种会说话的工具一直是受苦最深、喂得最坏和虐待得最残酷的了。

这种状况一直平静无事地继续下去，直到"１８３０年斯温暴动２１８使我们〈即统治阶级〉在燃烧着的麦垛的熊熊火光中看到，在农业英格兰的表面下也象在工业英格兰的表面下一样，充满着贫困和燃烧着阴森的反叛的怒火"（１４４）。

当时萨德勒曾在下院中给农业工人起了一个绰号，把他们叫做"白奴"，一个主教在上院也袭用了这个绰号。当时最著名的政治经济学家爱·吉·威克菲尔德说：

"英格兰南部的农业工人不是奴隶，也不是自由人，而是需要救济的贫民。"（１４５）谷物法临废除前的一段时期，进一步透露了农业工人的状况。一方面，资产阶级鼓动家的利益是要证明这个保护法对谷物的真正生产者很少起什么保护作用。另一方面，工业资产阶级又非常恼恨土地贵族对工厂状况的非难，恼恨这些腐败透顶、丧尽天良、矜持高傲的游惰者对工厂工人的痛楚所表示的假慈悲，恼恨他们对工厂立法所表现的那种"外交热忱"。英格兰有句古老的谚语说得好：两贼相争，好人得利。事实上，统治阶级的两个派别在关于它们当中谁最无耻地剥削工人的问题上展开的喧闹的狂热的争吵，从两方面暴露了真相。舍夫茨别利伯爵，又称艾释黎勋爵，是贵族慈善家反工厂运动的先锋。因此，他成了１８４４年至１８４５年《纪事晨报》上揭露农业工人状况的文章中引人注目的人物。这家报纸是当时最重要的自由党机关报，它在各个农业地区都有特派记者。这些记者不以一般的记述和统计为满足，而且还把调查过的工人家庭和他们的地主的姓名公布出来。下表（１４６）列举了布兰弗德、维姆博恩和普耳附近三个村庄工资的支付情况。这些村庄是乔治·班克斯先生和舍夫茨别利伯爵的财产。我们将会看到，这位低教会派的教皇，英格兰虔诚派的头目，同他的伙伴班克斯一样，还以房租名义从工人的微薄工资中克扣掉相当大一部分。

  谷物法的废除大大推动了英格兰的农业。修建巨大规模的排水工程（１４７），采用圈养牲畜和人工种植饲料的新方法，应用施肥机，采用处理粘土的新方法，更多地使用矿物质肥料，采用蒸汽机以及其他各种新式工作机等等，总之，耕作更加集约化就是这一时期的特点。皇家农业学会主席皮由兹先生断言，由于采用新机器，（相对的）经营费用几乎减少了一半。另一方面，从土地上得到的实际收益也迅速增加了。每英亩土地投资的增加，因而租地农场的加速积聚，这是采用新方法的基本条件。（１４８）同时，从１８４６年到１８６５年耕地面积约扩大了４６４１１９英亩，东部各郡原为养兔场和贫瘠牧场而现在变成了富饶的庄稼地的大片土地尚不计算在内。我们已经知道，从事农业的总人数与此同时却减少了。就拿男女两性各种年龄的真正农业工人来说，他们的人数从１８５１年的１２４１２６９人减少到１８６１年的１１６３２１７人。（１４９）因此，英国中央注册局局长有理由说："１８０１年以来租地农场主和农业工人数目的增加，同农产品的增长是极不相称的"（１５０）。但是最近一个时期，这种不相称的情况更加严重了：一方面，耕地面积不断扩大，耕作更加集约化，投在土地及其耕作上的资本有了空前的积累，农产品获得了英格兰农业史上空前未有的增长，土地所有者的地租大大增加，资本主义租地农场主的财富日益膨胀；另一方面，农业工人人口却在绝对地减少。如果再加上城市销售市场的不断迅速扩大，自由贸易的占统治地位，那末，农业工人在经过种种不幸之后终于被安排在理应令人陶醉的幸福环境中了。

但是罗杰斯教授却得出这样的结论：今天的英格兰农业工人，不要说同他们十四世纪下半叶和十五世纪的先人相比，就是同他们１７７０年到１７８０年时期的先人相比，他们的状况也是极端恶化了，"他们又成了农奴"，而且是食宿都很坏的农奴。（１５１）朱利安·汉特医生在他关于农业工人的居住状况的划时代的报告中说：

"农仆〈这是农奴制时期对农业劳动者的称呼〉的生活费用固定在只够他活命的最低的数额上……他的工资和住房同从他身上榨取的利润相比，几乎不值一提。他在租地农场主的算盘上是个零（１５２）……　他的生存资料永远被看成是一个固定的量"（１５３）。"至于谈到他的收入的任何进一步的减少，他会说：我什么也没有，我什么也不操心。他不担心将来，因为他除了生存所绝对必需的东西之外，一无所有。他降到了零点，也就是租地农场主打算盘的起点。由它去吧，幸福与不幸反正同他无关。"（１５４）

１８６３年，对被判处流放和强制劳动的犯人的饮食状况和劳动状况曾进行过正式调查。调查的结果记载在两大本厚厚的蓝皮书中。其中写道：

"英格兰监狱中犯人的饮食同这个国家贫民习艺所中需要救济的贫民以及自由农业工人的饮食的详细对比，无可辩驳地表明，前者的饮食比后二者都要好得多。"（１５５）而"被判处强制劳动的犯人的劳动量，大约只有普通农业工人的一半"（１５６）。

下面略引几段颇为典型的证词。爱丁堡典狱官约翰·斯密斯在作证时说：

"英格兰监狱中的饮食比普通农业工人要好得多。"（第５０５６号）"苏格兰的普通农业工人很少吃到什么肉类，这是事实。"（第５０５７号）"你知道有什么理由能说明犯人的饮食必须比普通农业工人好得多吗？--确实不知道。"（第３０４７号）"你是否认为应当作进一步试验，使被判处强制劳动的犯人的饮食和自由农业工人的饮食大致差不多呢？"（第３０４８号）（１５７）其中还写道："农业工人会说：我干的活很重但是吃不饱。我在蹲监狱的时候，活没有这样重但是吃得很饱，因此我觉得释放出来还不如关在监狱里好。"（１５８）

综合该报告第一卷中所附的各种表格，可以得出如下比较表。　　１８６３年医务调查委员会对国民中吃得较坏的各阶级的营养状况进行过一次调查，这次调查的一般结果读者都已经知道了。它表明，大部分农业工人家庭的饮食都低于"防止饥饿病"所必需的最低限度。特别在康瓦尔、戴文、索美塞特、威尔兹、斯泰福、牛津、伯克斯和赫尔茨等地的所有纯农业区更是这样。斯密斯医生说：　　"农业工人得到的营养比平均量大，因为他吃的食物比家庭其他成员多得多，这对他的劳动来说是必不可少的。在比较贫困的地区，几乎全部肉类或油脂都归他一个人吃了。他的妻子和正处在发育期的孩子们得到的营养量多半不够，主要是缺乏氮素，几乎所有的郡都是如此。"（１５９）同租地农场主住在一起的男仆和婢女的营养倒很充足。他们的总数由１８５１年的２８８２７７人减少到１８６１年的２０４９６２人。斯密斯医生说：

"妇女参加田间劳动尽管会有一些坏处，但在目前情况下对一个家庭来说还是大有好处，因为这样可以挣几个钱补贴买鞋子、衣服和支付房租，从而使一家人可以吃得好些。"（１６０）

这次调查的最值得注意的结果之一，就是弄清了英格兰农业工人的营养比联合王国其他地区农业工人的营养要差得多。下表就是证明：

中等农业工人每周消费的碳素和氮素（１６１）（单位：克冷）

碳　素氮素

英格兰　４０６７３……………………１５９４

威尔士　４８３５４……………………２０３１

苏格兰　４８９８０……………………２３４８

爱尔兰　４３３６６……………………２４３４

西蒙医生在官方的卫生报告中说：

"汉特医生报告的每一页都证明，我国农业工人的住宅数量不足而且质量很坏。并且多年来，他们在这方面的情况一直在不断恶化。现在农业工人更难找到栖身之所了，即使能够找到，也远不能适应他们的需要，这种情况也许比几世纪以来的任何时候都更糟。特别是最近二三十年来，这种祸害更迅速滋长了，目前村民的居住条件简直糟糕透了。村民在这方面毫无办法可想，除非那些靠他们的劳动发财致富的人认为值得对他们发点善心。农业工人能不能在他耕种的土地上找到住处，那个地方适合于人住还是适合于猪住，同时是否附有一小块能够大大减轻贫困压力的园圃--这一切都不取决于他是否愿意或者有能力支付适当的房租，而是取决于别人怎样行使'任意支配自己财产'的权利。不管租地面积有多大，也没有一项法律规定必须在上面建有一定数量的工人住宅，更不用说象样的住宅了；法律同样也没有给工人保留拥有土地的丝毫权利，虽然工人的劳动对土地来说就象雨露和阳光一样必不可少……　还有一种大家都知道的情况更加深了工人的灾难……这就是济贫法关于居住和负担济贫税的规定所产生的影响。（１６２）在这项法律的影响下，各教区为了金钱上的利益都要把本教区居住的农业工人的人数限制在最低限度之内；因为不幸的是，农业劳动并不能保证劳苦的工人和他的一家维持永久可靠的独立地位，而多半不过是一条通向需要救济的赤贫的或长或短的迂回道路，在整个途程中工人离需要救济的赤贫境地是这样近，他只要一生病或者暂时失业，就不得不立刻求助于教区救济；因此，只要有农业人口在教区内定居下来，显然就会加重教区的济贫税负担……　大地主们（１６３）只要决定不准在他们的领地上建筑工人住宅，他们对穷人的负担马上就可以减轻一半。那些可以'任意支配自己财产'的地主，凭借绝对的土地所有权，竟能够象对待异邦人那样对待土地的耕种者并把他们从自己的庄园上赶出去。对于这样一种绝对的土地所有权，英国宪法和法律究竟准备在多大程度上予以承认，这个问题不属于本报告所讨论的范围……　这种驱逐权不单是一种理论问题，它在实际上被广泛地行使着。这是对农业工人的居住条件有决定性影响的情况之一……　这种灾祸殃及的范围，从最近一次人口调查中就可以看出。根据调查，在最近１０年间，尽管地方上对房屋的需求增加了，但是英格兰的８２１个地区拆除的房屋却越来越多，以致撇开那些无法定居的人〈即无法在自己劳动的教区内定居的人〉不说，１８６１年居民人数虽然比１８５１年增加了５１/３％，但是他们居住的房屋却减少了４１２％……　汉特医生说，减少人口的过程一旦达到目的，就出现一种游赏村庄，那里小屋所剩无几，除了牧羊人、园丁和看守狩猎场的人这些固定的仆役以外，谁也不准居住，只有他们才能从慈善的主人那里得到对他们这个阶级来说通常已算不坏的待遇。（１６４）但是土地需要耕种，于是我们看到，雇来种地的工人并不是地主的房客，而是也许从３哩外的开放村庄来的；这种开放村庄有大量小房主，他们在非开放村庄的工人的小屋被拆除以后就把这些人收容下来。在那些正走向这种结局的地方，小屋大多破烂不堪，显示出它们注定要遭到的命运。这些小屋正处在自然倒塌的各个阶段。只要房顶还没有塌下来，就允许工人租用，而工人往往也非常乐意承租，即使他必须付出上等住宅的租金。可是房子从来不加修缮，除非身无分文的住户自己动手收拾一下。当房屋终于完全不能住人时，只不过表示又多了一座拆毁的小屋和未来的济贫税将相应减少而已。当大地主这样把居民从他们控制的土地上赶走以摆脱济贫税时，附近的小乡镇或开放村庄就把这些被赶出来的工人收容下来。我说的是附近，但是这个'附近'也可能离工人每天做苦工的租地农场有３-４哩远。这样，工人为了挣得每天的面包，除了整天干活外，每天还必须走６-８哩路，而这好象不算一回事似的。现在，他的妻子和孩子们所从事的一切农活也要在同样困难的条件下进行了。然而住得远所引起的灾难还不止此。在开放村庄里，建筑投机家购买小块地皮，尽量密集地建造一些最简陋的小屋。英格兰农业工人就硬塞在这些可怜的小屋里。这些小屋即使面临空旷的田野，也具有最坏的城市住宅的种种最可怖的特点（１６５）……　另一方面，绝不要以为，那些即使居住在他们耕种的土地上的工人能够找到一所同他们的辛勤劳动的生活相称的住宅。甚至在最阔绰的田庄，工人的小屋也往往是非常简陋的。有些地主认为，能让工人和他的家庭住上一间牲口棚已经很不错了，可是他们在出租这类房子时竟然恬不知耻地榨取尽可能多的房租。（１６６）这也许是一座破落的茅屋，只有一间卧室，没有火炉，没有厕所，没有可以开关的窗户，除了水沟而外没有任何供水设备，没有园圃，但工人对这种虐待也无可奈何。而我们的卫生警察法仍然是一纸空文。这些法律竟然恰恰要靠出租这类破屋的地主们来实行……　我们绝不能让那些偶尔见到的灿烂夺目的景象迷住眼睛而看不见那些有辱英国文明的大量事实。尽管现在的居住情况已经糟到了骇人听闻的地步，但是权威的观察家们却一致得出结论说，住宅固然普遍恶劣不堪，但同住宅数量不足比较起来，那还是一个微不足道的灾难。这种状况真是太可怕了。多年来，农业工人居住过挤的状况不仅使关心健康的人深感不安，而且也使一切维护庄重和有道德的生活的人深感不安。因为那些提出关于农村地区流行病蔓延情况报告的人总是用几乎一成不变的词句再三指出，由于居住过挤，为制止已发生的流行病进一步蔓延而作的一切努力都白费了。报告同样再三证明，农村生活本来对健康有许多好处，但是由于居民过于密集，不仅传染病蔓延得很快，就是非传染性疾病也很容易发生。揭露这类情况的人对别的祸害也没有保持沉默。虽然他们原来的任务只限于保健工作，但是他们几乎总是不得不注意到问题的其他方面。他们在报告中指出，已婚的和未婚的成年男女常常挤住在一间狭小的屋子里，这定会使人相信，在这种情况下羞耻心和庄重感被最粗暴地伤害了，道德的败坏几乎是必然的（１６７）……例如，在我最近一次报告的附录里，载有奥德医生关于白金汉郡温格地区突然发生热病的报告。他谈到一个从温格雷弗来的年轻人怎样把热病带到了温格。他在得病的最初几天和另外９个人同住在一个房间里。两个星期的工夫，房间里就有几个人被传染了。在几星期内，９人中有５人得了热病，并有一人死亡！同时，圣乔治医院的医生哈维曾因私人出诊的关系在传染病流行期间到过温格，他也向我提供了类似的情况：'一个患热病的年轻女人晚上同父亲、母亲、她的私生子、两个小伙子即她的兄弟以及各有一个私生子的两个姊妹睡在一个房间里，一共是１０个人。几星期以前这个房间曾住过１３个儿童'。"（１６８）

汉特医生调查过５３７５座农业工人小屋，其中不仅有纯农业区的，而且有英格兰所有各郡的。在５３７５座小屋中，２１９５座小屋只有一间卧室（往往兼作餐室），２９３０座小屋有２间卧室，２５０座小屋有２间卧室以上。现在我就１２个郡的情况简单摘录如下。

１．培德福德郡

勒斯特林沃思：卧室大约长１２呎、宽１０呎，还有许多比这更小。矮小的平房通常都用木板隔成两间卧室，在高５呎６吋的厨房里往往还放上一张床。房租３镑。住户要自己盖厕所，房东只提供一个土坑。谁家一盖了厕所，邻居们便都来使用。理查逊家租的一栋房屋真是漂亮非凡。它的石灰墙鼓得象行屈膝礼的女人的长裙一样。山墙一边突出来，一边凹进去，而在凹进去的一边不幸还竖着一根烟囱，即一根用泥土和木头做的歪歪扭扭的管子，活象一个象鼻子。烟囱用一根长棍支着，防备它倒下来。门和窗都是菱形的。在调查过的１７座房屋中，只４座有卧室一间以上，不过也是挤得满满的。在一座只有一间卧室的小屋里，住着３个大人和３个孩子，另一座这样的小屋住着一对夫妇和６个孩子，如此等等。　　　　登顿：房租昂贵，４镑至５镑，男子每周工资１０先令。他们都想靠家里人编草辫来挣钱付房租。房租越高，需要一起干活的人便越多，这样才能付得起房租。一间住着６个大人和４个孩子的卧室，房租是３镑１０先令。登顿最便宜的房屋外沿长１５呎，宽１０呎，租金３镑。在调查过的１４座房屋中，只有一座有两间卧室。村前不远有一座房屋，住户就在墙脚下大小便，房门下端烂掉了９吋。晚上关门的时候，人们巧妙地从里面塞上几块砖头，再挡上块破席子。半个窗户连玻璃带窗框全掉下来了。房子里没有任何家具，３个大人和５个小孩挤做一团。登顿比起比格耳斯沃德联合教区的其他地方来，还不算是最坏的。

    ２．伯克郡

宾汉姆：１８６４年６月，一间小屋住着丈夫、妻子和４个孩子。一个女儿在干活的地方得了猩红热，回到家里后病死了。一个孩子得病死去。汉特医生被请来的时候，母亲和一个孩子正患着伤寒病。父亲和另一个孩子睡在屋外边。但是，这里是很难实行隔离的，因为在这个不幸的村庄的拥挤的市场上就堆放着传染病人家待洗的衣物。Ｈ家的房租每周１先令，一间卧室里住着一对夫妇和６个孩子。另一座房子租金８便士（每周）；长１４呎６吋，宽７呎，厨房高６呎；卧室没有窗户，没有火炉，没有门，除了一条过道外，没有任何其他出入口，也没有园圃。不久前，有一个男人同他的两个成年女儿和一个行将成年的儿子住在里边；父亲和儿子睡在一张床上，两个女儿睡在过道里。他家住在这里的时候，两个女儿各生过一个小孩，其中一个女儿是到贫民习艺所生了孩子以后才回家来的。

３．白金汉郡：

在１０００英亩土地上有３０座小屋，大约住着１３０-１４０人。布莱敦哈姆教区占地１０００英亩，１８５１年有３６座房屋，住着８４个男人和５４个女人。男女人数的不平衡到１８６１年有所改变，这时男子有９８人，女子８７人，１０年间男子增加１４人，女子增加３３人。然而房屋却减少了一座。

温兹洛：大部分房屋是按好式样新建的；房屋的需要量看来很大，因为极不象样的小屋每周也要付１先令或１先令３便士的租金。

沃特－伊顿：这里的地主眼看居民增加了，却拆除了大约２０％的房屋。有一个贫穷的工人上工时大约要走４哩路，有人问他能不能找到一座比较近的小屋，他回答说："不能，他们生怕招到象我这样有一大家人口的房客。"

温兹洛附近的廷克尔斯－恩特：一间卧室长１１呎，宽９呎，最高处６呎５吋，住着４个大人和５个孩子。另一间卧室长１１呎７吋，宽９呎，高５呎１０吋，住着６个人。这两个家庭每个成员所占的空间比一个苦役犯人所应占的空间还要小。每座房屋只有一间卧室，没有后门，水非常缺乏。房租每周从１先令４便士到２先令。在调查过的１６家住户中，只有一个人每周有１０先令的收入。在这样的居住条件下，每个人得到的空气量相当于他整夜被关在４呎立方的箱子里所得到的空气量。不过，那些旧房子倒有许多自然的通风口。

４．剑桥郡：

甘布林盖属于几个地主所有。这里到处都可以看到破烂不堪的小屋。许多人以编草辫为业。甘布林盖到处都是致命的疲惫，到处都绝望地屈服于肮脏生活。中心地区年久失修已经成为南北两端灾难加深的根源，在这两端房子正一座接一座地倒塌下去。另有住处的地主们对这些穷窝敲骨吸髓。房租贵极了；８-９个人硬挤在一间卧室里，有两处是６个大人各带着１-２个孩子挤在一间小小的卧室里。

５．艾塞克斯：

在本郡的许多教区，小屋和居民同时减少。但是至少有２２个教区，房屋的拆除并没有阻止住居民的增加，或者说，没有引起那种到处发生的以"向城市移居"为名而进行的驱逐居民的现象。在面积为３４４３英亩的芬格林格霍教区，１８５１年有房屋１４５座，到１８６１年只剩了１１０座，但是居民不愿意搬走，并且甚至在这样的条４５７件下，人口还增加了。在腊姆斯登－克莱斯教区，１８５１年２５２人住在６１座房屋里，而到１８６１年，２６２人却挤在４９座房屋里。在面积为１８２７英亩的巴西耳登教区，１８５１年１５７人住３５座房屋，１０年以后，１８０人却只住２７座房屋。在总面积为８４４９英亩的芬格林格霍、南芬桥、威德福德、巴西耳登和腊姆斯登－克莱斯等教区，１８５１年１３９２人住３１６座房屋，到１８６１年，在同样大的面积上１４７３人却只住２４９座房屋。

６．赫勒弗德郡：

这个小郡受"驱逐风气"之苦比英格兰任何其他郡都更厉害。在马德利，小屋挤得满满的，这些小屋通常有两间卧室，多半为租地农场主所有。他们很容易按每年３镑或４镑的租金出租这些小屋，而他们每周支付的工资才９先令！

７．杭廷登郡：

哈特福德教区，１８５１年有房屋８７座，此后不久，这个面积为１７２０英亩的小教区拆除了１９座小屋。居民１８３１年４５２人，１８５１年３８２人，１８６１年３４１人。调查过的１４座小屋，都只有一间卧室。其中一座小屋住着一对夫妇，３个成年儿子、１个成年姑娘、４个小孩，共计１０人。另一座住着３个大人、６个小孩。有一个房间长１２呎１０吋，宽１２呎２吋，高６呎９呎，住着８个人；连房内突出部分计算在内，平均每人占有的空间才将近１３０立方呎。在这１４间卧室内，共住着３４个大人和３３个小孩。这些小屋四周很少有小园圃，不过许多住户可以按每路得（１４英亩）１０或１２先令的租金租到一小块土地。这些地块离住宅很远。住宅没有厕所。全家人都不得不到自己的地里去大便，或者，这简直很难说出口，干脆就拉在一个橱柜的抽屉里，满了以后，便抬到需要粪便的地方倒掉。在日本，生活条件的循环也要比这清洁些。

８．林肯郡：

兰格托弗特：在莱特的房屋中住着１个男人、他的妻子、岳母和５个孩子。这座房屋一进门有个厨房，还有个洗濯间，厨房顶上是卧室。厨房和卧室长１２呎２吋，宽９呎５吋。房屋总面积长２１呎３吋，宽９呎５吋。卧室是个小阁楼，四壁象宝塔糖一样越往上越收拢，正面开着一个天窗。他为什么要住在这里？因为有园圃吗？园圃小极了。因为房租吗？房租很贵，每周１先令３便士。因为离工作地点近吗？不，离工作地点有６哩远，他每天来回要走１２哩路。他住在这里，只是因为这座小屋可以租到，并且他想找一座独门独户的小屋，而不管房子在什么地方，租价多高，好坏如何。下面是兰格托弗特教区１２座房屋的统计资料，这些房屋都只有一间卧室，共住着３８个大人和３６个小孩。

    ９．肯特郡：

肯宁顿，１８５９年居民拥挤到了极点，当时发生了白喉，教区医生对居民中较贫困阶级的状况进行了一次卫生调查。他发现，在这个需要大量劳动的地方，好多小屋被拆除了，却没有建造新的。在一个地区有４座被称为鸟笼的小房子，每座有４个房间，其大小如下：

厨　房……………　９呎５吋×８呎１１吋×６呎６吋

洗濯间……………　８呎８吋×４呎６吋×６呎６吋

卧　室……………　８呎５吋×５呎１０吋×６呎３吋

卧　室……………　８呎３吋×８呎４吋×６呎３吋

１０．北安普顿郡：

布里克斯沃思、普茨福德、弗路尔：这３个村庄中，一到冬天就有２０-３０个人因为找不到工作流落街头。租地农民就种的谷物和块根作物往往种得不够好，因此地主认为最好还是把他所有的租地合并成２-３片大地块。这样一来就造成了失业现象。一边是土地需要耕种，另一边是受欺诈的工人眼巴巴地望着土地。工人们夏天拚死拚活地劳动，而冬天却要忍饥挨饿，难怪工人们用他们自己的方言说：《ｔｈｅｐａｒｓｏｎａｎｄｇｅｎｔｌｅeｏｌｋｓｓｅｅｍeｒｉｔｔｏｄｅａｔｈａｔｔｈｅｍ》（１６８ａ）。

弗路尔村有好几家这样的例子：一间极其狭窄的卧室住着一对夫妇和４、５或６个孩子，或者是住着３个大人和５个孩子，或者是住着一对夫妇、祖父和６个患猩红热的孩子，如此等等。有两座各有两间卧室的房子，住着两户人家，分别有８个大人和９个大人。

１１．威尔特郡：

斯特腊顿：调查过３１座房屋，其中８座都只有一间卧室。在这个教区的彭希耳地方，有一座小屋，每周租金１先令３便士，住着４个大人和４个孩子，除了还算象样的墙壁之外，从粗糙的碎石铺成的地面到腐烂的茅草屋顶，没有一处好地方。

１２．伍斯特郡：

这里拆除房屋的现象并不那么严重，但是从１８５１年到１８６１年，每座房屋容纳的人数平均由４．２人增加到４．６人。巴德西：这里有许多小屋和小园圃。有些租地农场主说，小屋"是个大祸害，因为它招引穷人"。一个绅士说：

"穷人不会因此得到什么好处；即使再修建５００座小屋，也会象面包一样被一抢而光；事实上，修建得越多，需要量也就越大"--照他看来，房屋产生住户，而住户又按照自然规律对"住房"产生压力。汉特医生在回答这种说法时指出：

"但是这些穷人必然是来自某个地方。既然巴德西没有任何慈善事业之类能特别吸引人的东西，那必然是在另一个更不合适的地方存在着某种把他们赶到这儿来的排斥力。如果每个人都能在自己的劳动地点附近找到一座小屋和一小块土地，那他当然宁愿住在这种地方而不会搬到巴德西来了。在巴德西，他租一小块土地的租金比租地农场主所付的租金贵一倍。"人口不断地流往城市，农村人口由于租地集中、耕地变成牧场、采用机平等原因而不断地"变得过剩"，农村人口因小屋拆除而不断地被驱逐，这种种现象是同时发生的。一个地区的人口越稀少，那里的"相对过剩人口"就越多，他们对就业手段的压力就越大，农村人口多于住房的绝对过剩也就越大，从而农村中地方性的人口过剩以及最容易传染疾病的人口拥挤现象也就越严重。人群密集在分散的小村庄和小市镇的现象，同人们被强行从地面上赶走是相适应的。尽管农业工人的人数不断减少，他们的产品的数量不断增加，但他们还是不断地"变得过剩"，这是使他们成为需要救济的贫民的温床。他们可能成为需要救济的贫民，是他们被驱逐的一个原因，也是居住条件恶劣的主要根源，而居住条件恶劣又打破了他们最后的反抗能力，使他们完全变成地主（１６９）和租地农场主的奴隶，以致获得最低的工资对他们来说已成了天经地义。另一方面，农村中尽管经常出现"相对过剩人口"，但同时也感到人手不足。这种现象不仅局部地发生在人口过快地流往城市、矿山、铁路工地等处的地区，而且在收割季节以及在春夏两季，当英国的精耕细作的、集约化的农业需要额外劳力的许多时候，到处都可以看到。农业工人按耕作的平均需要来说总是过多，而按特殊的或者临时的需要来说又总是过少。（１７０）因此，在官方的文件中可以看到同一地区同时发出的自相矛盾的抱怨，既抱怨劳力不足，又抱怨劳力过剩。临时性的或局部的劳力不足并不会引起工资的提高，只会迫使妇女和儿童也参加田间劳动，使工人的平均年龄不断下降。一旦妇女和儿童被大规模地使用，这又会反过来成为一种新的手段，造成农业中男工过剩，并使他们的工资下降。这种恶性循环的美好结果之一是所谓的帮伙制度，这种制度在英格兰东部地区正在兴盛起来。下面我简单地谈谈这种制度。（１７１）帮伙制度几乎是林肯、杭廷登、剑桥、诺福克、萨福克和诺定昂等郡所独有的，在邻近的北安普顿、培德福德和拉特兰德各郡的个别地方也可以见到。我们且举林肯郡为例。这个郡的很大一部分是新地，原来是些沼泽，或者象上述东部其他各郡的一些地方一样，是刚从海水下夺来的土地。蒸汽机在排水方面创造了奇迹。过去的沼泽地和沙地现在已成了一片富饶的米粮川，可以得到最高的地租。阿克斯霍姆岛及特伦特河沿岸其他教区人工开拓的冲积地也是如此。新的租地农场出现了，然而不但没有相应地修建新的小屋，连旧的小屋也拆毁了，劳力供给来自几哩以外的、分布在蜿蜒于丘陵之间的大道两旁的开放村庄。从前居民只是为了躲避漫长的冬季水患才到那里居住。在４００-１０００英亩的租地农场上长期住着一些工人（他们在当地被称为定居工人），他们专门干经常性的使用马匹的繁重农活。每１００英亩（１英亩＝４０．４９公亩或１．５８４普鲁士亩）土地平均还摊不到一座小屋。例如，一个租种沼泽地的租地农场主对童工调查委员会说：

"我的租地占地３２０多英亩，全是耕地。没有小屋。有一个工人现在住在我这里。我有四个养马工，住在农场附近。需要大量人手的轻活都找帮伙去做。"（１７２）

田间有许多轻活，如除草、松土、施肥、拣石子等等。所有这些活都由住在开放村庄的帮伙，即一群有组织的人来干。

每个帮伙由１０人至４０或５０人组成，有妇女、男女青少年（１３-１８岁，不过少年们大多一到１３岁就离开帮伙）和男女儿童（６-１３岁）。为首的是帮头，他通常是一个普通农业工人，多半是所谓的坏蛋，无赖汉，漂泊不定，好酗酒，但是有一定的胆识和才干。他招募帮伙，帮伙在他指挥下干活，而不是在租地农场主指挥下干活。他多半从租地农场主那里按活茬包揽农活，他的收入平均起来不会比一个普通农业工人的收入高出许多（１７３），这种收入几乎完全要看他有多大本领能在最短时间内使他的那伙人付出最大量的劳动。租地农场主们发现，妇女只有在男子的专制下才能好好地干活，而妇女和儿童一干起活来，正象傅立叶已经知道的那样，就会拚命地使出自己的全身力气，可是成年男工却很滑头，总是尽量节省力气。帮头带着人从一个庄园到另一个庄园，一年中能使他的帮伙干６-８个月的活。因此对工人家庭来说，同他打交道要比同个别租地农场主打交道有利和可靠得多，因为租地农场主只是偶而才雇用孩子。这种情形大大地巩固了他在开放村庄中的权势，以致孩子们多半只有经过他的介绍才能找到工作。从帮伙中抽出个别儿童向外出租，成了他的副业。

这种制度的"阴暗面"，就是儿童和青少年要从事过度劳动，他们每天要到５、６哩有时甚至７哩以外的庄园去劳动，往返时要长途跋涉，最后，"帮伙"内道德败坏。虽然帮头（在某些地区被称为"赶牲口的人"）备有一根长棍子，但是他很少用它打人，极少听到有谁抱怨他虐待人。他是一个民主的皇帝，或者有些象哈默伦的捕鼠者。他需要在自己的臣民中树立威望，他用那种在他的庇护下风行一时的茨冈式的生活把他的臣民笼络住。粗野的放纵，漫无节制的寻欢作乐和极端伤风败俗的猥亵行为，使帮伙具有巨大的魔力。帮头常常在下流酒馆里畅饮到囊空如洗，然后酣醉而归，左右各由一个慓悍的女人搀扶着，走在行列的前头，儿童和青少年跟在后面乱嚷乱叫，唱着嘲讽轻浮的歌曲。在回家的路上，傅立叶所说的"男女公开"已经成了习以为常的事。十三四岁的女孩因她们的年龄相仿的男伙伴而怀孕的现象屡见不鲜。帮伙所在的开放村庄变成了所多玛和蛾摩拉（１７４），这些地方的非婚生子比王国的其他地方要多一倍。受这种环境薰陶的姑娘出嫁以后，在道德上会落到怎样的结果，我们在前面已经指出。她们的子女即使不被鸦片毁掉，也是帮伙的天生的新兵。

上面所说的是帮伙的典型形式，这种帮伙称为公开的，公共的或流动的帮伙。此外，还有私人帮伙。私人帮伙的组成同普通帮伙一样，但人数较少，并且不是在帮头手下干活，而是在一个租地农场主不知如何使用才好的老雇农手下干活。这里没有茨冈式的放荡不羁的生活，但是各种证词表明，儿童的报酬和待遇变坏了。

最近几年来不断扩大的帮伙制度（１７５）当然不是为了帮头的需要而存在的。它是为了大租地农场主（１７６）或地主（１７７）的发财致富的需要而存在的。在租地农场主看来，再没有更巧妙的办法能把他的工人人数大大压低到正常水平以下，又能经常拥有一批额外劳力来应付额外工作，花尽量少的钱榨取尽量多的劳动（１７８），并使成年男工"过剩"。根据以上所述，我们可以了解，为什么人们一方面承认农民处于不同程度的失业中，而另一方面又认为，由于男劳力缺乏并流往城市，帮伙制度是"必要的"。（１７９）林肯郡等地的已清除杂草的田地和人类的杂草，就是资本主义生产的对立的两极。（１８０）

（e）爱尔兰

在结束本节时，我们还应该到爱尔兰去看一看。首先说一说与此有关的事实。

爱尔兰的人口，１８４１年曾达到８２２２６６４人，１８５１年减少到６６２３９８５人，１８６１年减少到５８５０３０９人，１８６６年减少到５５０００００人，即几乎减少到１８０１年的水平。人口减少是从饥荒的１８４６年开始的，此后不到２０年的工夫，爱尔兰就失去了它的总人口的５/１６以上。（１８１）１８５１年５月到１８６５年７月，从爱尔兰移居国外的总人数为１５９１４８７人，而在１８６１年到１８６５年最近５年间移居国外的人口达５０００００人以上。住宅从１８５１年到１８６１年减少了５２９９０座。从１８５１年到１８６１年，１５-３０英亩的租地农场增加６１０００个，３０英亩以上的租地农场增加１０９０００个，但是全部租地农场的总数减少了１２００００个。可见，减少的原因完全是由于１５英亩以下的租地农场不断消灭了，也就是说，它们不断集中了。

随着人口的减少，自然，产品量总的来说也减少了。从我们的目的来说，只要考察一下１８６１年到１８６５年这５年就够了。这５年间，有５０００００以上的人口移居国外，绝对人口数减少了３３００００以上（见Ａ表）。

    现在我们再来看看为牲畜和人提供生活资料的农业。下表中的各年度的数字是比上一年度减少或增加的数字。谷物包括小麦、燕麦、大麦、黑麦、菜豆和豌豆；蔬菜包括马铃薯、芜菁、厚皮菜、甜菜、白菜、胡萝卜、美洲防风、小豌豆等等。　　１８６５年，"草地"增加了１２７４７０英亩，这主要是由于"未开垦的荒地和泥沼地"减少了１０１５４３英亩。我们把１８６５年同１８６４年比较一下，则可以看到谷物减少了２４６６６７夸特，其中小麦减少４８９９９夸特，燕麦减少１６６６０５夸特，大麦减少２９８９２夸特，等等；马铃薯种植面积在１８６５年虽然有所增加，但是收获量却减少４４６３９８吨，等等（见Ｃ表）。

我们以上考察了爱尔兰的人口和农业生产的变动，现在再说一说爱尔兰地主、大租地农场主和工业资本家的财产的变动。这种变动反映在所得税的增减上。为了便于理解下面的Ｄ表，应当指出，Ｄ项（把租地农场主的利润除外的利润）也包括所谓"自由职业"的利润，即律师、医生等的收入，表内没有单独列出的Ｃ和Ｅ项则包括官吏、军官，领干薪的挂名官员、国债债权人等的收入。　　　　1８５３年到１８６４年，Ｄ项收入每年平均只增长０．９３％，而同一时期在大不列颠该项收入每年平均却增长４．５８％。下表表明１８６４年和１８６５年利润（租地农场主的利润除外）的分配情况。　　英格兰是一个资本主义生产发达和工业占优势的国家，如果它的人口也象爱尔兰那样放血般地外流，它也许已失血而死。但是今天的爱尔兰仅仅是英格兰的一个被大海峡隔开的农业区，它为英格兰提供着谷物，羊毛，牲畜，工业新兵和军事新兵。人口的减少使许多土地废止耕种，使农产品大大减少（１８６），并且，尽管牧场面积扩大了，但是某些畜牧部门的生产绝对减少了，而在另外一些部门中，即使有一点微不足道的进步，也经常为退步所中断。然而，在人口减少的同时，地租和租地农场主的利润却继续增加，虽然后者的增加不象前者那样经常不断。原因是容易理解的。一方面，随着租地农场集中和耕地变为牧场，总产品中越来越大的部分转化为剩余产品。虽然总产品减少了，但是构成品中一部分的剩余产品增加了。另一方面，这些剩余产品的货币价值比它们的数量增长得更快，因为最近２０年来，特别是最近１０年来，肉类、羊毛等等的英格兰市场价格不断地上涨了。

正如生产者所消费的他自己的产品不是商品一样，充当生产者本身的就业手段和生存资料而不合并别人劳动以自行增殖的分散的生产资料，也不是资本。随着人口的减少，用在农业上的生产资料量也减少了，但是用在农业上的资本量却增加了，因为从前分散的生产资料中的一部分转化成了资本。

爱尔兰用在农业以外即投入工商业的总资本，在最近二十年间积累得很缓慢，而且处在经常不断的大波动之中。但是，这个总资本的各个组成部分的积聚却发展得更快了。最后，尽管它的绝对增长量很小，但是相对地说，即同已经减少的人口比较起来，它还是增大了。

因此，这里在我们眼前大规模地展开了一个过程。正统的经济学不能指望有比这更美好的东西可用来证实他们的教条了。按照他们的教条，贫困是由绝对的人口过剩产生的，减少人口才能够恢复平衡。这是同马尔萨斯信徒所极力赞美的十四世纪中叶的鼠疫完全不同的另一重要实验。顺便指出，把十四世纪的尺度应用到十九世纪的生产关系和相应的人口关系上来，这本身就是一种学究式的天真，况且这种天真的做法还忽略了一个事实：随那次鼠疫以及由此发生的人口大量减少之后，在海峡此岸的英格兰接踵而来的固然是农村人口的解放和致富，但在海峡彼岸的法兰西却是更加残酷的奴役和更大的贫困。（１８６ａ）

爱尔兰１８４６年的饥荒毁灭了一百万人以上，但是毁灭的全是穷人。饥荒没有使该国的财富遭受丝毫损失。此后二十年不断扩大的人口外流，也不象三十年战争那样，在人口大量减少的同时使他们的生产资料也大量减少。爱尔兰的天才发明一种崭新的方法，象行妖术一样把穷人从他们的贫困之境送到数千里之外。迁往北美合众国的移民，逐年寄回家一笔钱，给留下来的人做旅费用。今年迁出去的一批人会在明年带走另外一批人。这样一来，向国外移民不仅不需要爱尔兰花费什么，相反地成了它的出口业中最能获利的部门之一。最后，这种向国外移民又是一个系统的过程，它不只是暂时地为人口钻开一个出口，它每年从人口中吸走的人数要比新生的人数多，结果是绝对人口水平年复一年地下降。（１８６ｂ）

那些得以避免成为过剩人口而留下来的爱尔兰工人的结局又是怎样的呢？目前的相对过剩人口同１８４６年以前一样庞大；工资同样很低，劳动的折磨更重；农村的贫困再一次逼近新的危机。原因很简单。农业革命和向国外移民保持同一步伐。相对过剩人口的生产比人口的绝对减少更快。看一下Ｃ表就可以知道，在爱尔兰，耕地变成牧场必然比在英格兰发生更加强烈的作用。在英格兰，随着畜牧业的发展，菜类的生产也发展了，而在爱尔兰却减少了。从前的大片耕地变成了休耕地或永久的草地，而同时一大部分从前未开垦的荒地和泥沼地被用来扩大畜牧业。中小租地农场主--我把耕地不超过１００英亩的租地农场主全都计算在内--仍然约占总数的８/１０。（１８６ｃ）他们越来越受到资本主义农业生产的竞争的空前压迫而被挤垮，因此不断地为雇佣工人阶级提供新兵。爱尔兰唯一的大工业，亚麻加工业，需要的成年男工比较少，虽然自从１８６１年到１８６６年棉花涨价以来这种工业扩大了，但总的来说，它只能雇用居民中较小的一部分人。象所有其他大工业一样，它由于不断发生波动而在本部门内不断地生产出相对过剩人口，即使在它吸收的人数绝对增加的情况下也是如此。农村居民的贫困成为巨大的衬衫厂等等的基础，这类工厂的劳动大军大部分散布在农村中。在这里，我们又一次碰到前面曾经叙述过的家庭劳动制度。低工资和过度劳动是这种制度"生产过剩人口"的系统的手段。最后，人口的减少虽然没有带来象它在资本主义生产发达的国家所带来的那样破坏性后果，但是也不能不对国内市场产生经常的反作用。国外移民现象在这里所造成的空隙，不仅使地方性的劳动需求缩小了，而且也使小店主、手工业者，总之，一切小企业主的收入减少了。Ｅ表内６０-１００镑收入的减少，就是由于这种原因。

关于爱尔兰农业短工的状况，在爱尔兰济贫法视察员的报告（１８７０年）（１８６ｄ）中叙述得很清楚。这些视察员既然供职于一个只有靠刺刀，靠时而公开时而隐蔽的戒严状态才得以维持的政府，所以在措辞上不得不十分审慎，而这是他们的英格兰的同僚们所不齿的。尽管如此，他们也没有让他们的政府沉湎于幻想。据他们说，农村中工资率至今仍然很低，可是最近２０年来已经提高了５０-６０％，现在每周平均是６-９先令。但是在这种表面提高的背后，隐藏着工资的实际降低，因为工资的提高并没有和同一时期必要生活资料的涨价保持平衡；从爱尔兰某个贫民习艺所的官方报告中摘引的如下数字就可作为例证。

    可见，同二十年前比较，必要生活资料的价格几乎上涨了一倍，而衣类的价格恰好上涨一倍。

即使撇开这种不平衡不说，只是比较用货币表示的工资率，也远不能得出正确的结论。在饥荒以前，农村的工资大部分是用实物支付的，用货币支付的只是极小一部分；而今天，用货币支付已经是通例了。由此就可以得出结论：不管实际工资如何变动，货币工资率必然提高。

"饥荒以前，农业短工还有一小块土地，用来种植马铃薯，饲养猪和家禽。现在，他不仅要购买一切生活资料，而且连出卖猪、家禽和蛋类所得的收入也丧失了。"（１８７）

    在早些时候，农业工人实际上又是小租地农民，他们大多只是中等农场和大农场的后卫部队，在这些农场里找些活干。只是在１８４６年的灾荒以后，他们才开始构成纯粹雇佣工人阶级的一部分，构成一个同他们的雇主只发生货币关系的特殊阶层。

我们已经知道１８４６年以前农业工人的居住状况是怎样的。从那以后，他们的居住状况更糟了。一部分农业短工尽管人数日益减少，仍然居住在租地农场主土地上的拥挤不堪的小屋里，这种住处的可怕情景远远超过了英格兰各农业地区最坏的居住情况。除了乌尔斯脱的某些地区以外，到处都是如此：南部有科克、里美黎克、基尔肯尼等郡，东部有威克洛、威克斯弗特等郡，中部有国王郡、女王郡、都柏林郡等，北部有达翁、安特林、提朗等郡，西部有斯来果、罗斯考门、梅沃、高尔威等郡。一个视察员感慨地说："这简直是对宗教和我国文明的污辱。"（１８７ａ）为了使短工们的洞窟生活更舒服些，那些自古以来就附属于住宅的小块土地也被系统地没收了。

"由于意识到是地主及其管家使他们受到这种非人待遇，农业短工对那些把他们当作无权人种看待的人，产生了一种相应的对抗情绪和憎恨心理。"（１８７ａ）

农业革命的第一个行动，就是以极大的规模，象奉天之命一样，拆除耕地上的那些小屋。因此，许多工人不得不到村镇和城市里去寻找栖身之所。在那里，他们就象废物一样被抛进阁楼，洞窟，地下室和最糟糕的街区的屋角里。爱尔兰人素来以罕有的眷恋乡土之情、开朗的性格和纯正的家风而著称，这是连抱有民族偏　　　　见的英格兰人也承认的，可是现在，成千上万个这样的爱尔兰家庭突然被移植到罪恶的温室中来了。男人们现在必须到邻近的租地农场主那里找寻工作，并且只能按日受雇用，因而工资收入极不稳定，同时，"他们现在不得不在往返农场的路上长途跋涉，途中经常被雨淋透，还要吃到别的苦头，结果往往引起身体虚弱、疾病以致贫困"（１８７ｂ）。"城市不得不年年收容农业地区中被认为是过剩的工人"（１８７ｃ），可是令人奇怪的是，"城镇中工人过剩，而农村中则到处工人不足！"（１８７ｄ）实际情形是，只有"在春秋农忙季节"才感到工人不足，"而在其余季节，很多人都闲着没事干"（１８７ｅ）；"秋收以后，从１０月到翌年开春，他们几乎找不到什么工作"（１８７e）；甚至在干活的季节，"他们也经常一连几天没事干，并且他们的工作还经常发生各种各样的中断"（１８７ｇ）。

农业革命--耕地变成牧场，采用机器，最严格的节约劳动等等--所引起的这些后果，被那些不在国外挥霍地租而甘愿住在爱尔兰本人领地内的典型地主们弄得更加严重了。为了使供求规律完全不受损害，这班老爷们"现在几乎完全是从他们的小租地农民那里取得他们所需要的全部劳动，小租地农民这样就不得不为他们的地主做苦工，而工资通常比普通短工还要低。至于在播种或收割的紧急时刻，他们被迫搁下自己的田地而招致许多不便和损失，那就更不用说了"（１８７ｈ）。

可见，就业的没有保障和不稳定，频繁和长期的失业，所有这一切相对人口过剩的征候，都在济贫所视察员的报告中作为爱尔兰农业无产阶级的苦难列举出来了。我们记得，在英格兰农业无产阶级中我们已经看到过类似的现象。不过，不同的是，在工业国的英格兰，工业后备军是从农村得到补充，而在农业国的爱尔兰，农业后备军则是从城市，从被驱逐的农业工人的避难所得到补充。在英格兰，过剩的农业工人变成工厂工人，而在爱尔兰，被驱逐到城市里去的农业工人，虽然对城市的工资形成压力，但仍然是农业工人，并不断地被送回农村去找活干。

官方报告的起草人对农业短工的物质状况作了如下的概述：　　　　"虽然他们的生活极端俭朴，但是他们的工资只能勉勉强强应付他们自己及其家属吃住之用。要做衣服，他们得有另外的收入……他们的居住环境，加上其他方面的困苦，使得这个阶级特别容易感染伤寒和肺结核。"（１８７ｉ）这就无怪报告起草人都异口同声地证明，阴郁的不满情绪笼罩着这个阶级的行列，他们留恋过去，厌恶现在，绝望于将来，"受到煽动者的有害影响"，并且只有一个固执的想法：移居美洲。请看，伟大的马尔萨斯的万应灵药--减少人口，已经把绿色艾林变成了多么幸福的乐土！

爱尔兰的工业工人又是过着怎样幸福的生活呢？举一个例子就可以说明。

英格兰工厂视察员罗伯特·贝克说：

"我最近视察爱尔兰北部的时候，看到一个熟练的爱尔兰工人靠自己少得可怜的收入尽力使自己的孩子受教育，这件事使我深为惊讶。我把他亲口所说的情形逐字逐句地写在下面。只要我说出他是被雇用来为曼彻斯特市场制造商品的，人们就会知道他是一个熟练的工厂工人。约翰逊说：我是一个清棉工，从星期一到星期五，都是从早晨６点钟干到夜里１１点；星期六干到下午６点，有３个钟头的吃饭和休息时间。我有５个孩子。我每周劳动的收入是１０先令６便士；我的妻子也做工，每周挣５先令。大女儿１２岁，料理家务。她是我们的厨师和唯一的帮手。她照料弟妹上学。我的妻子和我同时起床上工。有一个小姑娘每天经过我家门口，她在早晨５点半钟把我叫醒。我们什么也不吃就去上工。白天，由１２岁的女儿照顾弟妹。我们在８点钟回家吃早饭。我们每周只喝一次茶；我们平时喝粥，有时是燕麦片粥，有时是玉米面粥，这要看我们能弄到什么了。冬天，我们往玉米面里加一点糖和水。夏天，我们收点马铃薯，那是我们在一小块地上自己种的；马铃薯吃完了，还得喝粥。不管星期日也好，平日也好，一年到头就是这样过日子。晚上下工以后，我总是感到非常贫乏。我们偶而也能见到一小块肉，但那是太难得了。我们有３个孩子上学，每人每周要花费１便士。我们的房租每周９便士，泥炭和燃料每两周至少也要１先令６便士。"（１８８）

这就是爱尔兰的工资，这就是爱尔兰的生活！

事实上，爱尔兰的贫困又成了英格兰当前的话题了。１８６６年底和１８６７年初，有一个叫达费林侯爵的爱尔兰大地主，曾经在《泰晤士报》上着手讨论解决这个问题。"这位伟大的至尊多么仁慈啊！"

２２３

我们从Ｅ表可以看出，１８６４年，３个谋利者从总利润４３６８６１０镑中只捞去２６２８１９镑，而１８６５年，同是这３位大"禁欲家"就从总利润４６６９９７９镑中捞去２７４５２８镑；１８６４年，２６个谋利者得到６４６３７７镑，１８６５年，２８个谋利者得到７３６４４８镑；１８６４年，１２１个谋利者得到１０７６９１２镑，１８６５年，１５０个谋利者得到１３２０９０６镑；１８６４年，１１３１个谋利者得到２１５０８１８镑，几乎占全年总利润的一半，１８６５年，１１９４个谋利者得到２４１８８３３镑，超过全年总利润的一半。可是，英格兰、苏格兰和爱尔兰的一小撮大地主从每年国民地租总额中吞掉的庞大数额是太惊人了，以致英国的治国明哲认为，关于地租的分配不宜于提出象利润分配这样的统计资料。达费林侯爵就是这些大地主中的一个。说地租和利润会在某个时候"过多"，或者说地租和利润的过多同人民的过于贫困有某种联系，这当然是既"不体面"又"不健全的"概念。侯爵依据的是事实。事实是，爱尔兰人口减少了，而爱尔兰的地租却增长了；人口减少对土地所有者"有利"，从而对土地以及仅仅是土地附属品的人民也"有利"。于是，侯爵宣告，爱尔兰的人口仍然过剩，人口外流仍然太慢。要想享有十足的幸福，爱尔兰至少还应该排出３０多万工人。桑格拉都学派的医生见病人没有起色，就让放血，然后再放血，直到病人的血放完了，病也就没了。我们不要以为这位还很富有诗意的侯爵是个桑格拉都学派的医生。他只是要求再放３０多万人的血而不是大约２００万。但是事实上要想在艾林建立起千年王国，非得放出大约２００万人的血不可。证据是不难提出的。

    １８５１年到１８６１年间的集中所消灭的主要是前三类１英亩以下至１５英亩的租地农场。这些农场必然首先被消灭。结果就产生了３０７０５８户"过剩"的租地农民，作一个低的估计，每家平均４口人，总人数就是１２２８２３２人。即使作一夸大的假定，假定农业革命完成后，其中的１４将再度被吸收，结果仍须有９２１１７４人移居国外。

１６至１００英亩的４、５、６三类租地农场，用来经营资本主义的谷物生产也嫌太小，至于用来牧羊，就简直等于零，这是我们在英格兰早就知道的了。因此，在上述同样的假定下，又得有７８８７６１人移居国外，结果总人数就是１７０９５３２人。既然胃口越吃越大，所以地主们的眼睛立刻会发现，具有３５０万人口的爱尔兰仍然是个穷国，而贫穷的原因是人口过剩，因此，必须更进一步大力减少人口，才能完成它作为英格兰的一个牧羊场和放牧场的真正使命。（１８８ｂ）这个有利可图的方法，正象这个世界上一切美好的事物一样，也有它的缺陷。地租在爱尔兰不断积累着，而爱尔兰人则在美洲以同一步伐不断积累着。被羊和牛挤走的爱尔兰人作为芬尼亚社社员崛起于大洋彼岸了。年青的大共和国面对海上的老女皇越来越带威胁性地昂起头来。

严酷的命运，兄弟互相残杀的罪孽，使罗马人受尽了苦难。

第二十四章

所谓原始积累

１．原始积累的秘密

我们已经知道，货币怎样转化为资本，资本怎样产生剩余价值，剩余价值又怎样产生更多的资本。但是，资本积累以剩余价值为前提，剩余价值以资本主义生产为前提，而资本主义生产又以商品生产者握有较大量的资本和劳动力为前提。因此，这整个运动好象是在一个恶性循环中兜圈子，要脱出这个循环，就只有假定在资本主义积累之前有一种"原始"积累（亚当·斯密称为"预先积累"），这种积累不是资本主义生产方式的结果，而是它的起点。这种原始积累在政治经济学中所起的作用，同原罪在神学中所起的作用几乎是一样的。亚当吃了苹果，人类就有罪了。人们在解释这种原始积累的起源的时候，就象在谈过去的奇闻逸事。在很久很久以前有两种人，一种是勤劳的，聪明的，而且首先是节俭的中坚人物，另一种是懒惰的，耗尽了自己的一切，甚至耗费过了头的无赖汉。诚然，神学中关于原罪的传说告诉我们，人怎样被注定必须汗流满面才得糊口；而经济学中关于原罪的历史则向我们揭示，怎么会有人根本不需要这样做。但是，这无关紧要。于是出现了这样的局面：第一种人积累财富，而第二种人最后除了自己的皮以外没有可出卖的东西。大多数人的贫穷和少数人的富有就是从这种原罪开始的；前者无论怎样劳动，除了自己本身以外仍然没有可出卖的东西，而后者虽然早就不再劳动，但他们的财富却不断增加。例如梯也尔先生为了替所有权辩护，甚至带着政治家的严肃神情，向一度如此富有才华的法国人反复叨念这种乏味的儿童故事。但是，一旦涉及所有权问题，那末坚持把儿童读物的观点当作对于任何年龄和任何发育阶段都是唯一正确的观点，就成了神圣的义务。大家知道，在真正的历史上，征服、奴役、劫掠、杀戮，总之，暴力起着巨大的作用。但是在温和的政治经济学中，从来就是田园诗占统治地位。正义和"劳动"自古以来就是唯一的致富手段，自然，"当前这一年"总是例外。事实上，原始积累的方法决不是田园诗式的东西。

货币和商品，正如生产资料和生活资料一样，开始并不是资本。它们需要转化为资本。但是这种转化本身只有在一定的情况下才能发生，这些情况归结起来就是：两种极不相同的商品所有者必须互相对立和发生接触；一方面是货币、生产资料和生活资料的所有者，他们要购买别人的劳动力来增殖自己所占有的价值总额；另一方面是自由劳动者，自己劳动力的出卖者，也就是劳动的出卖者。自由劳动者有双重意义：他们本身既不象奴隶、农奴等等那样，直接属于生产资料之列，也不象自耕农等等那样，有生产资料属于他们，相反地，他们脱离生产资料而自由了，同生产资料分离了，失去了生产资料。商品市场的这种两极分化，造成了资本主义生产的基本条件。资本关系以劳动者和劳动实现条件的所有权之间的分离为前提。资本主义生产一旦站稳脚跟，它就不仅保持这种分离，而且以不断扩大的规模再生产这种分离。因此，创造资本关系的过程，只能是劳动者和他的劳动条件的所有权分离的过程，这个过程一方面使社会的生活资料和生产资料转化为资本，另一方面使直接生产者转化为雇佣工人。因此，所谓原始积累只不过是生产者和生产资料分离的历史过程。这个过程所以表现为"原始的"，因为它形成资本及与之相适应的生产方式的前史。资本主义社会的经济结构是从封建社会的经济结构中产生的。后者的解体使前者的要素得到解放。

直接生产者，劳动者，只有当他不再束缚于土地，不再隶属或从属于他人的时候，才能支配自身。其次，他要成为劳动力的自由出卖者，能把他的商品带到任何可以找到市场的地方去，他就必须摆脱行会的控制，摆脱行会关于学徒和帮工的制度以及关于劳动的约束性规定。因此，使生产者转化为雇佣工人的历史运动，一方面表现为生产者从隶属地位和行会束缚下解放出来；对于我们的资产阶级历史学家来说，只有这一方面是存在的。但是另一方面，新被解放的人只有在他们被剥夺了一切生产资料和旧封建制度给予他们的一切生存保障之后，才能成为他们自身的出卖者。而对他们的这种剥夺的历史是用血和火的文字载入人类编年史的。工业资本家这些新权贵，不仅要排挤行会的手工业师傅，而且要排挤占有财富源泉的封建主。从这方面来说，他们的兴起是战胜了封建势力及其令人愤恨的特权的结果，也是战胜了行会及其对生产的自由发展和人对人的自由剥削所加的束缚的结果。但是，工业骑士之所以能够排挤掉佩剑骑士，只是因为他们利用了与自己毫不相干的事件。他们借以兴起的手段，同罗马的被释奴隶成为自己保护人的主人所使用的手段同样卑鄙。

劳动者的奴役状态是产生雇佣工人和资本家的发展过程的起点。这一发展过程就是这种奴役状态的形式变换，就是封建剥削变成资本主义剥削。要了解这一过程的经过，不必追溯太远。虽然在十四和十五世纪，在地中海沿岸的某些城市已经稀疏地出现了资本主义生产的最初萌芽，但是资本主义时代是从十六世纪才开始的。在这个时代来到的地方，农奴制早已废除，中世纪的顶点--主权城市也早已衰落。

在原始积累的历史中，对正在形成的资本家阶级起过推动作用的一切变革，都是历史上划时代的事情；但是首要的因素是：大量的人突然被强制地同自己的生存资料分离，被当作不受法律保护的无产者抛向劳动市场。对农业生产者即农民的土地的剥夺，形成全部过程的基础。这种剥夺的历史在不同的国家带有不同的色彩，按不同的顺序、在不同的历史时代通过不同的阶段。只有在英国，它才具有典型的形式，因此我们拿英国作例子。（１８９）

２．对农村居民土地的剥夺

在英国，农奴制实际上在十四世纪末期已经不存在了。当时，尤其是十五世纪，绝大多数人口（１９０）是自由的自耕农，尽管他们的所有权还隐藏在封建的招牌后面。在较大的封建领地上，过去本身也是农奴的管事，被自由的租地农场主排挤了。农业中的雇佣工人包括两种人，一种是利用空闲时间为大土地所有者做工的农民，一种是独立的、相对说来和绝对说来人数都不多的真正的雇佣工人阶级。甚至后者实际上也是自耕农，因为除了工资，他们还分得四英亩或更多一些的耕地和小屋。此外，他们又和真正的农民共同利用公有地，在公有地上放牧自己的牲畜和取得木材、泥炭等燃料。（１９１）在欧洲一切国家中，封建生产的特点是土地分给尽可能多的臣属。同一切君主的权力一样，封建主的权力不是由他的地租的多少，而是由他的臣民的人数决定的，后者又取决于自耕农的人数。（１９２）因此，虽然英国的土地在诺曼人入侵后分为巨大的男爵领地，往往一个男爵领地就包括九百个盎格鲁撒克逊旧领地，但是小农户仍然遍布全国，只是在有些地方穿插有较大的封建领地。这些情况，加上代表十五世纪特点的城市繁荣，就使大法官福特斯居在其《谈谈英国法律的优越性》一书中十分雄辩地描述过的人民财富能够产生出来，但是这些情况是排斥资本财富的。

为资本主义生产方式奠定基础的变革的序幕，是在十五世纪最后三十多年和十六世纪最初几十年演出的。由于封建家臣（这些封建家臣，正如詹姆斯·斯图亚特爵士正确指出的，"到处都无用地塞满了房屋和城堡"）的解散，大量不受法律保护的无产者被抛向劳动市场。虽然王权这个资产阶级发展的产物在追求绝对权力时，用暴力加速了这些家臣的解散，但王权绝不是这件事情的唯一原因。不如说，同王室和议会顽强对抗的大封建主，通过把农民从土地（农民对土地享有和封建主一样的封建权利）上赶走，夺去他们的公有地的办法，造成了人数更多得无比的无产阶级。在英国，特别是弗兰德毛纺织工场手工业的繁荣，以及由此引起的羊毛价格的上涨，对这件事起了直接的推动作用。大规模的封建战争已经消灭了旧的封建贵族，而新的封建贵族则是他们自己的时代的儿子，对这一时代说来，货币是一切权力的权力。因而，把耕地变为牧羊场就成了他们的口号。哈里逊在其著作《英国概述》（载于霍林舍德的编年史的卷首）中，描述了对小农的剥夺给国家造成了多么大的破坏。他写道："我们的大掠夺者什么也不在乎！"农民的住房和工人的小屋被强行拆除，或者任其坍毁。哈里逊说："我们对照一下每一个骑士领地的旧财产清单，就会发现，无数的房屋和小农户消失了；现在土地供养的人口少得多了；虽然有一些新的城市繁荣起来，但是很多城市衰落了……城市和乡村为了作牧羊场而被毁坏，只有领主的房屋保留下来，这类情况我也能谈一些。"

这些老的编年史的作者的抱怨总是夸大的，但是他们准确地描绘了生产关系的革命给当时的人们造成的印象。把大法官福特斯居的著作与大法官托马斯·莫尔的著作比较一下，我们就会清楚地看见十五世纪和十六世纪之间的鸿沟。桑顿说得对，英国工人阶级没有经过任何过渡阶段就从自己的黄金时代陷入了黑铁时代。

立法被这一变革吓住了。它还没有达到这样的文明程度：把"国民财富"，也就是把资本的形成、对人民群众的残酷剥削和他们的贫困化当作全部国策的极限。培根在他的亨利七世执政史中说道："这时〈１４８９年〉人们越来越多地抱怨把耕地变成少数牧人就可照管的牧场〈牧羊场等〉；定期租地、终身租地和年度租地（很多自耕农靠年度租地生活）变成了领地。这使人民衰落，因而使城市、教会、什一税也衰落……国王和当时的议会为医治这一弊端表现出的智慧是值得赞叹的……他们采取措施来制止对公有地的灭绝人口的掠夺，来制止随之而来的灭绝人口的牧场的形成。"

１４８９年亨利七世颁布的第１９号法令，禁止拆毁附有２０英亩以上土地的农民房屋。亨利八世二十五年颁布的法令，又重新规定这条法律。其中谈到：

"很多租地和大畜群，特别是大羊群，集中在少数人手中，因此地租飞涨，耕地荒芜，教堂和房屋被毁，无力养家糊口的人多得惊人。"

因此法律规定重建那些荒废了的农场，制定耕地和牧场的比例等等。１５３３年的一项法令抱怨不少所有者拥有２４０００只羊，于是限定不得超过２０００只。（１９３）但是，人民的抱怨和从亨利七世以来１５０年内相继颁布的禁止剥夺小租地农民和农民的法律，都同样毫无效果。它们毫无效果的秘密，培根已经不自觉地透露给我们了。他在《文明与道德论文集》第２９节中写道：

"亨利七世的法令是深思熟虑的和值得赞赏的，因为它建立了一定标准的农场和农舍，也就是说，为农场和农舍保持一定数量的土地，这样，它们就能提供相当富裕的、不是处于奴隶地位的臣民，并能使耕犁掌握在所有者手中，而不是掌握在雇工手中。"（１９３ａ）

但是，资本主义制度却正是要求人民群众处于奴隶地位，使他们本身转化为雇工，使他们的劳动资料转化为资本。在这一过渡时期中，立法也曾力图使农业雇佣工人的小屋保有４英亩土地，并且禁止他们以自己的小屋招揽房客。１６２７年，在查理一世的时候，丰特米尔的罗吉尔·克罗克在丰特米尔的领地上修建一座小屋时，还因没有拨出４英亩土地作为小屋的永久附属物而被判罪；１６３８年，在查理一世的时候，还任命了一个皇家委员会来监督旧法律的实施，特别是关于４英亩土地的法律的实施；克伦威尔还禁止在伦敦周围４哩的地区内修建未附有４英亩土地的房屋。在十八世纪上半叶，如果农业工人的小屋未附有１-２英亩土地，他还会到法院去控告。但是现在，如果小屋附有一个小园子，或者在远离小屋的地方可以租到一点点土地，就是很幸运的了。汉特医生说：

"地主和租地农场主在这方面是行动一致的。他们认为，小屋附有几英亩土地就会使工人过于独立。"（１９４）

在十六世纪，宗教改革和随之而来的对教会地产的大规模的盗窃，使暴力剥夺人民群众的过程得到新的惊人的推动。在宗教改革的时候，天主教会是英国相当大一部分土地的封建所有者。对修道院等的压迫，把住在里面的人抛进了无产阶级行列。很大一部分教会地产送给了贪得无厌的国王宠臣，或者非常便宜地卖给了投机的租地农场主和市民，这些人把旧的世袭佃户大批地赶走，把他们耕种的土地合并过来。法律保证贫苦农民对一部分教会什一税的所有权，也被暗中取消了。（１９５）伊丽莎白女王一次巡视英国之后叫喊说："穷人到处受苦难。"在她执政的第四十三年，终于不得不通过征收济贫税而正式承认有需要救济的贫民。"这一法律的起草人不好意思说明起草该法律的理由，因此一反惯例，未附有任何说明性的序言就把该法律公布了。"（１９６）查理一世十六年颁布的第４号法令宣布这项法律是永久性的，事实上只是在１８３４年，这项法律才获得新的更严格的形式。（１９７）宗教改革的这些直接的影响并不是它的最持久的影响。教会所有权是古老的土地所有权关系的宗教堡垒。随着这一堡垒的倾覆，这些关系也就不能维持了。（１９８）

在十七世纪最后几十年，自耕农即独立农民还比租地农民阶级的人数多。他们曾经是克伦威尔的主要力量，甚至马考莱也承认，他们同酗酒的劣绅及其奴仆，即不得不娶主人的弃妾的乡村牧师相比，处于有利的地位。甚至农业雇佣工人也仍然是公有地的共有者。大约在１７５０年，自耕农消灭了（１９９），而在十八世纪最后几十年，农民公有地的最后痕迹也消灭了。我们在这里不谈农业革命的纯经济原因。我们只来研究一下它的暴力手段。

在斯图亚特王朝复辟时期，土地所有者通过立法实行掠夺，而这种掠夺在大陆各处都是不经过立法手续就直接完成了的。他们取消了封建的土地制度，也就是使土地摆脱了对国家的贡赋，以对农民和其他人民群众的课税来"补偿"国家，他们要求对地产的现代私有权（他们对地产只有封建权利），最后，他们强令实行定居法。只要把情况相应地改变一下，它们对英国农民的影响，就同鞑靼人波利斯·戈东诺夫的命令对俄国农民的影响一样。

"光荣革命"把地主、资本家这些谋利者同奥伦治的威廉三世（２００）一起推上了统治地位。他们开辟了一个新时代，使以前只是有节度地进行的对国有土地的盗窃达到了巨大的规模。这些土地被赠送出去了，被非常便宜地卖掉了，或者被用直接掠夺的办法合并到私人地产中去了。（２０１）所有这一切都是在丝毫不遵守法律成规的情况下完成的。用这种欺骗的方法攫取的国有土地和从教会夺来的土地，既然在共和革命中没有再度失去，就构成现今英国寡头政治的贵族领地的基础。（２０２）市民资本家鼓励这种做法，为的是把土地变成纯粹的商品，扩大农业大规模生产的范围，增加来自农村的不受法律保护的无产者的供给等等。并且，新土地贵族又是新银行巨头这一刚刚孵化出来的金融显贵和当时靠保护关税支持的大手工工场主的自然盟友。英国资产阶级为了自身利益做得同瑞典的市民一样正确，虽然后者的做法相反：他们同自己的经济堡垒即农民协同一致，支持国王用暴力从寡头政府手中夺回王室土地（从１６０４年开始，后来在查理十世和查理十一世时继续进行）。

公有地--同刚才谈的国有土地完全不同--是一种在封建制度掩护下保存下来的古代日耳曼制度。我们已经知道，对公有地的暴力掠夺大都伴有变耕地为牧场的现象，它开始于十五世纪末，在十六世纪还在继续下去。但是，当时这一过程是作为个人的暴力行为进行的，立法曾同这种暴力行为斗争了１５０年而毫无效果。十八世纪的进步表现为：法律本身现在成了掠夺人民土地的工具，虽然大租地农场主同时也使用自己独立的私人小办法。（２０９）这种掠夺的议会形式就是"公有地圈围法"，换句话说，是地主借以把人民的土地当作私有财产赠送给自己的法令，是剥夺人民的法令。弗·摩·伊登爵士企图把公有地说成是代替封建主的大土地所有者的私有地，但是他自己把这种狡黠的辩护词否定了，因为他要求"为公有地的圈围制定一般性的议会法令"，即承认要把公有地变成私有地必须由议会采取非常措施，另一方面，他又要求立法对被剥夺的贫苦者给予"赔偿"。（２０４）当任意租户，即按一年期限租佃土地的小租地农民，一群奴隶般地完全听大地主摆布的人，代替独立的自耕农时，对国有土地的掠夺，特别是对公有地的不断的盗窃，促使在十八世纪叫做资本租地农场（２０５）或商人租地农场（２０６）的大租地农场增长，并且促使农村居民变成无产阶级，把他们"游离"出来投向工业。但是，十八世纪的人还不象十九世纪的人那样清楚地了解到，国民财富和人民贫困是一回事。因此，当时经济著作中就有关于"公有地的圈围"的十分激烈的论战。我从手边的大量材料中只摘录几段话，因为这几段话就能生动地说明当时的情况。

一位作者愤慨地写道：

    "在哈特福郡的很多教区中，有２４个平均占５０-１５０英亩土地的租地农场被合并为３个租地农场了。"（２０７）"在北安普顿郡和林肯郡，圈围公有地的做法十分流行，由于圈地而形成的新领地大部分都变成牧场；结果在很多领地中，现在耕地还不到５０英亩，而过去曾经耕种过１５００英亩……过去的住宅、谷仓、马厩等等变成的废墟"是以往居民留下的唯一痕迹。"在某些地方，１００所房屋和家庭已经减少到……８所或１０所……在大多数不过１５年或２０年前才开始圈地的教区，土地所有者的数目同以前耕种开放地的土地所有者的人数相比是很少的。往往还有这样的事情，４-５个富有的畜牧业主侵吞了不久前圈围的大片领地，这些土地以前是在２０-３０个租地农民和同样数目的较小的所有者以及其他居民的手里。所有这些人和他们的家属，从自己占有的土地上被赶走，同他们一起被赶走的，还有替他们做工以维持生活的许多其他户人家。"（２０８）

邻近的地主在圈地的借口下，不仅侵占了荒地，而且往往也侵占了个人以一定的租金向公社租来耕种的土地或共同耕种的土地。

"我这里是说开放地和已耕地的圈围。甚至为圈地辩护的作者也承认，圈地加强了大租地农场的垄断地位，提高了生活资料的价格，造成了人口的减少……甚至象现在这样进行的荒地的圈围，也使贫民失去他们的一部分生存资料，而把本来已经过大的租地农场更加扩大。"（２０９）

普莱斯博士说：

"如果土地落到少数大租地农场主手中，那末小租地农民〈以前他是指"许多小土地所有者和小租地农民，他们靠自己耕种的土地上的产品和在公有地上放养的羊、家禽、猪等来维持自己和家庭的生活，因此几乎不必购买生存资料"〉就要变成这样一种人，他们必须为别人劳动才能维持生活，而且不得不到市场上去购买自己所需要的一切……劳动也许加多了，因为对劳动的强制更大了……城市和手工工场将会扩大，因为将有更多寻找职业的人被赶到那里去。这就是租地农场的扩大必然发生作用的道路，也是它多年以来在这个王国中实际发生作用的道路。"（２１０）

他把圈地的总的结果概括如下：

"总的说来，下层人民的状况几乎在各方面都恶化了，小土地所有者和小租地农民降到短工和雇工的地位；同时，在这种情况下谋生变得更加困难了。"（２１１）

确实，对公有地的掠夺和随之而来的农业革命，对农业工人产生十分强烈的影响，伊登自己就说，农业工人的工资在１７６５-１７８０年之间开始降到最低限度以下，因此必须由官方的济贫费来补助。他说，他们的工资"只够满足绝对必要的生活需要"。

现在我们再听一下一位圈地卫护者，普莱斯博士的反对者的意见。

    "因为不再看见人们在开放地上浪费自己的劳动，就得出人口减少的结论，这是不对的……如果小农转变成不得不替别人劳动的人之后，可以把更多的劳动动用起来，那末，这是国民〈那些已经经历转变的农民当然不在此列〉应当期待的一种利益……如果他们的结合的劳动在一个租地农场上使用，产品就会更多：这样就可以为工场手工业创造出剩余产品，从而工场手工业，这个国家的金矿之一，就会随着生产出的谷物量的增加而相应增加。"（２１２）

对"神圣的所有权"进行最无耻的凌辱，对人身施加最粗暴的暴力，只要这是为建立资本主义生产方式的基础所需要的，政治经济学家就会以斯多噶派

２３３

的平静的心情来加以观察。带有托利党色彩的"博爱的"弗·摩·伊登爵士就是一个例子。从十五世纪最后三十多年到十八世纪末，伴随着对人民的暴力剥夺的是一连串的掠夺、残暴行为和人民的苦难，这些只不过使他得出下面这个"称心如意的"结论：

"必须确定耕地和牧场之间的适当的比例。在整个十四世纪和十五世纪的大部分时期，还要有２、３英亩甚至４英亩耕地才有１英亩牧场。在十六世纪中叶，这个比例变为２英亩牧场对２英亩耕地，后来是２英亩牧场对１英亩耕地，直到最后达到３英亩牧场对１英亩耕地这个适当的比例。"

到十九世纪，人们自然甚至把农民和公有地之间的联系都忘却了。更不必谈最近的时期：１８０１年到１８３１年农村居民被夺去３５１１７７０英亩公有地，并由地主通过议会赠送给地主，难道农村居民为此得到过一文钱的补偿吗？

    最后，对农民土地的最后一次大规模剥夺过程，是所谓的ＣｌｅａｒｉｎｇofＥｓｔａｔｅｓ（清扫领地，实际上是把人从领地上清扫出去）。"清扫"是前面谈过的英国的一切剥夺方法的顶点。我们在上面谈到现代状况时知道，在已经没有独立农民可以清扫的地方，现在是要把小屋"清扫"掉，结果农业工人在他们耕种的土地上甚至再也找不到必要的栖身之所了。至于"清扫领地"的真正含意，我们只有看看苏格兰高地这个现代小说中的天国，才可以领会。在那里，这个过程的特点是：它有系统性，有一举完成的巨大规模（在爱尔兰，地主同时把好几个村庄清扫掉；在苏格兰高地，一下子被清扫的土地面积相当于德意志几个公国），最后，还有被侵吞的土地所有权的特殊形式。

苏格兰高地的克尔特人由克兰组成，每一克兰是该克兰所居住的土地的所有者。克兰的代表，即克兰的首领或"大人"，只是这块土地名义上的所有者，就象英国女王是全国土地名义上的所有者完全一样。英国政府虽然成功地镇压了这些"大人"之间的内部战争，制止了他们对苏格兰低地的不断侵袭，但是克兰首领们丝毫没有放弃自己原来的劫掠行径；他们只不过改变了形式而已。他们依靠自己的权威，把他们名义上的所有权变成私有财产权，由于遭到克兰成员的反抗，他们就决定公开使用暴力把克兰成员驱逐出去。纽曼教授说：

"英国国王可以有同样的权利把自己的臣民赶下大海。"（２１３）　　在苏格兰，这种革命是在王位觊觎者的拥护者进行了最后一次武装暴动后开始的，我们可以从詹姆斯·斯图亚特爵士（２１４）和詹姆斯·安德森（２１５）的著作中看到这一革命的最初阶段。在十八世纪，还禁止从土地上被赶走的盖尔人移居外国，以便用暴力把他们赶到格拉斯哥和其他工业城市去。（２１６）至于十九世纪盛行的方法（２１７），在这里以萨特伦德公爵夫人进行的"清扫"作例子就够了。这位懂得经济学的女人一当权，就决定对经济进行彻底的治疗，并且把全郡--郡内的人口通过以前的类似过程已经减少到１５０００人--变为牧羊场。从１８１４年到１８２０年，这１５０００个居民，大约３０００户，陆续地被驱逐和消灭了。他们的村庄全都破破坏和烧毁，他们的田地全都变成了牧场。不列颠的士兵奉命执行任务，同当地居民发生了冲突。一个老太婆因拒绝离开小屋而被烧死在里面。这位夫人用这种方法把自古以来就属于克兰的７９４０００英亩土地据为己有了。她把沿海地区大约６０００英亩的土地分配给这些被驱逐的居民，每户２英亩。这６０００英亩土地以前一直是荒地，没有给所有者带来过收入。这位公爵夫人是如此的宽宏大量，她以平均每英亩２先令６便士的租金把这些荒地租给那些几百年来为她的家族流洒鲜血的克兰成员。她把从克兰那里夺来的全部土地划分为２９个大牧羊租地农场，每一个租地农场住一户人家，他们大都是英格兰租地农场主的雇农。到１８２５年，１５０００个盖尔人已经被１３１０００只羊所代替。被赶到海边的那部分土著居民企图靠捕鱼为生。他们成了两栖动物，用一位英国作家的话来说，他们一半生活在陆上，一半生活在水上，但是二者合在一起也只能使他们过半饱的生活。（２１８）

但是，诚实的盖尔人由于他们对克兰"大人"的山岳般浪漫的崇拜，必须更加含辛茹苦。鱼的气味传到"大人"的鼻子里去了。他们嗅到其中有某种有利可图的东西，于是把沿海地区租给伦敦的大鱼商。盖尔人又一次被驱逐了。（２１９）

最后，一部分牧羊场又变成了狩猎场。大家知道，英格兰没有真正的森林。贵族们的鹿苑中的鹿长得象家畜，肥得象伦敦的市议员一样。所以，苏格兰是这种"高贵情欲"的最后的寄托所。１８４８年萨默斯写道：

"在苏格兰高地，森林面积大大扩大了。在盖克的一边，可以看见格伦菲希新森林，在另一边，是阿德佛里基新森林。在同一条线上，布拉克山这一大片荒地不久前植树造林了。从东到西，从阿贝丁附近到欧班峭壁，现在都是一条连绵不断的林带，而在高地的其他地方，又有洛赫－阿尔恰格、格连加里、格伦莫里斯顿等新森林出现……盖尔人由于他们的土地变为牧羊场……而被赶到更贫瘠的地方。现在鹿开始代替羊，使盖尔人更加贫困……鹿林（２１９ａ）和人民不能并存。总有一方要让位。如果在未来的二十五年当中，狩猎场的数目和规模象过去二十五年那样增长，那末盖尔人就会在他们家乡的土地上绝迹了。苏格兰高地土地所有者中间进行的这个运动，一方面是出于时髦，贵族的欲望，打猎的爱好等等；另一方面，他们做鹿的交易只是为了牟取利润。因为事实是，把一块山地辟为狩猎场，在很多情况下都比把它变为牧羊场有利得多……　对于爱好打猎而寻找狩猎场的人说来，出价高低只受自己钱袋大小的限制……苏格兰高地所受的痛苦，不下于诺曼人国王的政策给英格兰带来的痛苦。鹿有了更自由的活动场所，而人却被赶到越来越窄的圈子里去了……　人民的自由接二连三地被夺去……　压迫日甚一日。清扫和驱逐人民，象在美洲和澳洲的荒野上砍除树木和灌木丛一样，被当作固定的原则，当作农业上的必要，由地主们来实行；这一过程静静地、有条不紊地进行着。"（２２０）

掠夺教会地产，欺骗性地出让国有土地，盗窃公有地，用剥夺方法、用残暴的恐怖手段把封建财产和克兰财产变为现代私有财产--这就是原始积累的各种田园诗式的方法。这些方法为资本主义农业夺得了地盘，使土地与资本合并，为城市工业造成了不受法律保护的无产阶级的必要供给。

３．十五世纪末以来惩治被剥夺者的血腥立法。压低工资的法律由于封建家臣的解散和土地断断续续遭到暴力剥夺而被驱逐的人，这个不受法律保护的无产阶级，不可能象它诞生那样快地被新兴的工场手工业所吸收。另一方面，这些突然被抛出惯常生活轨道的人，也不可能一下子就适应新状态的纪律。他们大批地变成了乞丐、盗贼、流浪者，其中一部分人是由于习性，但大多数是为环境所迫。因此，十五世纪末和整个十六世纪，整个西欧都颁布了惩治流浪者的血腥法律。现在的工人阶级的祖先，当初曾因被迫变成了流浪者和贫民而受到惩罚。法律把他们看作"自愿的"罪犯，其依据是：只要他们愿意，是可以继续在已经不存在的旧的条件下劳动的。在英国，这种立法是在亨利七世时期开始的。

亨利八世时期，１５３０年，允许年老和无劳动能力的乞丐行乞。但对身强力壮的流浪者则加以鞭打和监禁。他们要被绑在马车后面，被鞭打到遍体流血为止，然后要发誓回到原籍或最近三年所居住的地方去"从事劳动"。多么残酷的讽刺！亨利八世二十七年，又重申了以前的法令，但由于加上了新的条款而更严厉了。如果在流浪时第二次被捕，就要再受鞭打并被割去半只耳朵；如果第三次被捕，就要被当作重罪犯和社会的敌人处死。

爱德华六世在他即位的第一年（１５４７年）颁布的法令规定，拒绝劳动的人，如被告发为游惰者，就要判为告发者的奴隶。主人应当用面包和水，用稀汤和他认为适当的肉屑给自己的奴隶吃。他有权用鞭打和镣铐强迫奴隶从事一切令人厌恶的劳动。如果奴隶逃亡达１４天，就要判为终身奴隶，并在额头或脸颊打上Ｓ字样的烙印，如果第三次逃亡，就要当作叛国犯处死。主人可以把他出卖，遗赠，作为奴隶出租，完全象对待其他动产和牲畜一样。如果奴隶图谋反抗主人，也要被处死。治安法官必须根据报告搜捕逃亡的奴隶。如果发现流浪者３天无所事事，就要把他送回原籍，用烧红的铁片在他胸前打上Ｖ字样的烙印，套上锁链在街道上服役或服其他劳役。如果流浪者谎报籍贯，就要被罚充当该地、该地居民或社团的终身奴隶，并打上Ｓ字样的烙印。任何人都有权把流浪者的子女领去当学徒，男的当到２４岁为止，女的当到２０岁为止。如果他们逃亡，就要成为他们师傅的奴隶，直到这个年龄为止。师傅可以给他们戴上镣铐，鞭打他们等等。为了便于识别和更加保险起见，每个主人可以在自己奴隶的脖子、手或脚上套一个铁环。（２２１）这个法令的最后一部分规定，贫民必须在愿意给他们饮食和劳动的地区或个人那里干活。在英国，这种教区的奴隶，在游荡者的名义下一直保留到十九世纪。

伊丽莎白执政时期的１５７２年的法令规定，没有得到行乞许可的１４岁以上的乞丐，如果没有人愿意使用他两年，就要受猛烈的鞭打，并在左耳打上烙印；如果有人再度行乞而且年过１８，又没有人愿意使用两年，就要被处死；第三次重犯，就要毫不容情地当作叛国犯处死。类似的法令还有伊丽莎白十八年所颁布的第１３号法令和１５９７年的法令。（２２１ａ）

    詹姆斯一世时期，游荡和行乞的人被宣布为流浪者。即决法庭的治安法官有权当众鞭打他们，把第一次被捕者监禁６个月，第二次被捕者监禁２年。在监禁期间，治安法官认为适当就可以随时鞭打他们，要打多少就打多少……　不可救药的危险的流浪者，要在左肩打上Ｒ字样的烙印，并要从事强制劳动；如果他再度在行乞时被捕，那就要毫不容情地处死。这些条例直到十八世纪初还有效，到安女王十二年颁布第２３号法令时才被废除。

法国也有同样的法律，十七世纪中叶在巴黎建立了一个流浪者王国。在路易十六初期（１７７７年７月１３日的敕令）还规定，１６岁至６０岁的身体强壮而没有生存资料或职业的人，都要罚做苦工。１５３７年１０月查理五世对尼德兰颁布的法令，１６１４年３月１９日荷兰各州和各城市的第１号告示，１６４９年６月２５日联合省的公告等，都有类似的规定。

这样，被暴力剥夺了土地、被驱逐出来而变成了流浪者的农村居民，由于这些古怪的恐怖的法律，通过鞭打、烙印、酷刑，被迫习惯于雇佣劳动制度所必需的纪律。

单是在一极有劳动条件作为资本出现，在另一极有除了劳动力以外没有东西可出卖的人，还是不够的。这还不足以迫使他们自愿地出卖自己。在资本主义生产的进展中，工人阶级日益发展，他们由于教育、传统、习惯而承认这种生产方式的要求是理所当然的自然规律。发达的资本主义生产过程的组织粉碎一切反抗；相对过剩人口的不断产生把劳动的供求规律，从而把工资限制在与资本增殖需要相适应的轨道以内；经济关系的无声的强制保证资本家对工人的统治。超经济的直接的暴力固然还在使用，但只是例外地使用。在通常的情况下，可以让工人由"生产的自然规律"去支配，即由他对资本的从属性去支配，这种从属性由生产条件本身产生，得到这些条件的保证并由它们永久维持下去。在资本主义生产在历史上刚刚产生的时期，情况则不同。新兴的资产阶级为了"规定"工资，即把工资强制地限制在有利于赚钱的界限内，为了延长工作日并使工人本身处于正常程度的从属状态，就需要并运用了国家权力。这是所谓原始积累的一个重要因素。

雇佣工人阶级是在十四世纪下半叶产生的，它在当时和后一世纪内只占居民中很小的一部分；它的地位受到农村的独立农民经济和城市的行会组织的有力的保护。在农村和城市，雇主和工人在社会上是接近的。劳动对资本的从属只是形式上的，就是说，生产方式本身还不具有特殊的资本主义的性质。资本的可变要素大大超过它的不变要素。因此，对雇佣劳动的需求随着资本的积累而迅速增加，而雇佣劳动的供给只是缓慢地跟在后面。后来变成资本积累基金的一大部分国民产品，在当时还是工人的消费基金。

自始就是为了剥削工人，而在其发展中一直与工人为敌的关于雇佣劳动的立法（２２２），在英国开始于１３４９年爱德华三世的劳工法。在法国，与此相当的，是１３５０年以国王约翰名义颁布的敕令。英法两国的立法齐头并进，内容也相同。关于劳工法企图强制延长工作日这一点，我就不再谈了，因为前面（第８章第５节）已经讲过了。

劳工法是由于下院的迫切要求而颁布的。一个托利党人天真地说：

"以前贫民要求的工资太高，使工业和财富受到威胁。现在他们的工资太低，也使工业和财富受到威胁，不过这种威胁和以前的不同，而且可能更危险。"（２２３）

法律规定了城市和农村、计件劳动和日劳动的工资率。农村工人受雇期限应为一年，城市工人则应在"自由市场"上受雇。支付高于法定工资的人要被监禁，但接受高工资的人要比支付高工资的人受到更严厉的处罚。例如，伊丽莎白的学徒法第１８条和第１９条规定，支付高工资的人，监禁十天，而接受的人，则监禁二十一天。１３６０年的法令加重了处罚，甚至授权雇主按法定的工资率通过体罚去榨取劳动。把瓦匠和木匠相互联系在一起的一切结合、契约、誓约等都被宣告无效。从十四世纪起到１８２５年废除禁止结社法止，工人结社一直被认为是严重的犯罪行为。１３４９年的劳工法和以后的一切类似法令的精神清楚地表现在这一事实上：国家虽然规定了工资的最高限度，但从来没有规定工资的最低限度。

大家知道，在十六世纪，工人的状况十分恶化。货币工资提高了，但其提高的程度不及货币贬值和物价相应上涨的程度。因此，工资实际上是下降了。但是，旨在压低工资的法律仍然有效，同时，"没有人愿意使用"的人还要被割耳朵和打烙印。伊丽莎白五年颁布的第３号法令学徒法，授权治安法官规定一定的工资，并按季节和物价加以调整。詹姆斯一世把这种有关劳动的规定推行到纺织工人和其他各种工人身上。（２２４）乔治二世把禁止工人结社的法律推行到一切工场手工业。

在真正的工场手工业时期，资本主义生产方式已经相当强大，因而用法律来规定工资已经行不通而且没有必要，但是人们为了防备万一，还不想抛弃旧武库中的这件武器。在乔治二世八年，除国丧期外，伦敦及其近郊的裁缝帮工的日工资还禁止超过２先令７１/２便士；乔治三世十三年颁布的第６８号法令还授权治安法官规定丝织工人的工资；在１７９６年，治安法官关于工资的命令是否也适用于非农业工人，还需要经过高等法院的两次判决来确定；在１７９９年，一项议会法令还规定，苏格兰矿工的工资要根据伊丽莎白的一项法令和１６６１年及１６７１年的两项苏格兰法令来规定。在此期间情况有了多大的变化，这可由英国下院的一件前所未闻的事情来说明。在这里，四百多年来人们都是制定法律来规定工资绝不能超过的最高限度，而在１７９６年，惠特布雷德建议用法律规定农业短工工资的最低限度。皮特表示反对，但承认"贫民的状况是悲惨的"。最后，在１８１３年，规定工资的法律被废除了。自从资本家以其私人立法来管理工厂，并依靠济贫税把农业工人的工资补充到必要的最低限度以来，这些法律就变成了可笑的反常的东西。但是劳工法中有关雇主和雇佣工人之间的契约以及解约期限等条款，直到现在还完全有效，这些条款规定，对违约的雇主只提出民事诉讼，而对违约的工人则提出刑事诉讼。

残酷的禁止结社法于１８２５年在无产阶级的威胁性行动面前取消了。虽然如此，但取消的只是其中一部分。旧法令某些美丽的残片直到１８５９年才消失。最后，１８７１年６月２９日的议会法令，在法律上承认工联时就认为消除了这项阶级立法的最后痕迹。但是，同一天颁布的一项议会法令，即关于惩治暴行、胁迫和侵害行为的刑法修正法令，实际上是以新的形式恢复了旧的状态。这种议会把戏，使工人在罢工或同盟歇业（结成同盟的工厂主同时把工厂关闭）时可能利用的手段都不按普通法来处理，而按特别刑法来处理，而这个刑法的解释权又操在担任治安法官的工厂主本人手中。两年前，同一个下院和同一个格莱斯顿先生，以人所共知的正直态度提出了一项取消一切反对工人阶级的特别刑法的法案。但是这个法案只二读了事，这样，问题就被搁置下来，直到后来，"伟大的自由党"同托利党结成联盟，竟然坚决反对扶它上台的无产阶级。"伟大的自由党"并不以这种背叛为满足，它还让一贯奴颜婢膝地为统治阶级效劳的英国法官把已经失效的禁止"秘密活动"法２４０重新挖掘出来，用来对付工人的结社。我们看到，五百年来，英国议会一直卑鄙无耻地自私自利地保持旨在反对工人的永久的资本家"工联"的地位，后来只是在群众的压力下才迫不得已地放弃了反对罢工和工联的法律。

法国资产阶级在革命风暴一开始，就胆敢再把工人刚刚争得的结社权剥夺掉。它在１７９１年６月１４日颁布法令，宣布工人的一切结社都是"对自由和人权宣言的侵犯"，要课以５００利弗尔的罚金并剥夺公民权一年。（２２５）这个法律用国家警察手段把资本和劳动之间的斗争限制在对资本有利的范围内，它经历了几次革命和几次改朝换代。甚至恐怖政府也没有触动它。直到最近它才被从刑法典中取消。采取这一资产阶级非常措施的借口是最典型不过的了。报告人列沙白里哀说："工资比现在提高一些，使领工资的人摆脱由于缺乏必要的生活资料而陷入的绝对的、几乎是奴隶般的依赖状态，这虽然是应当的"，但是工人不应当彼此商定自己的利益，不应当采取共同行动来缓和自己的"绝对的、几乎是奴隶般的依赖状态"，因为他们这样做就会损害"他们从前的老板现在的企业主的自由"（使工人保持奴隶状态的自由！），因为进行结社来反对从前公会老板的专制，就是--猜猜看！--恢复法国宪法所取消的公会！（２２６）

４．资本主义租地农场主的产生

我们考察了不受法律保护的无产者怎样通过暴力产生，考察了使他们转化为雇佣工人的血腥纪律，考察了君主和国家用警察手段加强对劳动的剥削程度来提高资本积累的无耻行为。现在要问：资本家最初是从哪里来的呢？因为对农村居民的剥夺只是直接地产生了大土地所有者。至于说到租地农场主的产生，我们是能够弄清楚的，因为这是一个延续了许多世纪的漫长过程。农奴本身，此外还有自由小土地所有者，处于极不相同的财产状况下，因而是在极不相同的经济条件下解放出来的。

在英国，最初形式的租地农场主是本身也是农奴的管事。他的地位和古罗马的斐力卡斯相似，不过活动范围狭小一些。在十四世纪下半叶，管事被由地主供给种籽、牲畜和农具的租地农民所代替。这种租地农民的地位同农民没有多大的区别，不过他剥削更多雇佣劳动。他不久就成为分成农，半租地农场主。他筹集农业资本的一部分，而其余部分则由地主提供。双方按合同规定的比例分配总产品。这种形式在英国很快就消失了，代之而起的是真正的租地农场主，他靠使用雇佣工人来增殖自己的资本，并把剩余产品的一部分以货币或实物的形式作为地租交给地主。

在十五世纪，当独立农民和那些既当雇工同时又独自耕作的雇农靠自己的劳动而富裕起来的时候，租地农场主的境况和生产范围都同样是中等的。十五世纪最后三十多年开始的、几乎在整个十六世纪（但最后几十年除外）继续进行的农业革命，以同一速度使农村居民破产，使租地农场主致富。（２２７）对公有牧场等的掠夺，使租地农场主几乎不费代价就大大增加了自己的牲畜数量，这些牲畜又为他的土地的耕作提供了更丰富的肥料。

在十六世纪，又加进了一个有决定意义的重要因素。当时，租约的期限很长，往往达９９年。贵金属价值从而货币价值的不断下降，给租地农场主带来了黄金果。把前面已经指出的其他一切情况撇开不说，这种下降也降低了工资。工资的一部分变成了租地农场主的利润。谷物、羊毛、肉类，总之，一切农产品的价格不断上涨，不费租地农场主一点力气，就增大了他的货币资本，而他必须支付的地租，却是按照以前的货币价值签订在契约上的。（２２８）所以，他是同时靠牺牲自己的雇佣工人和地主的利益而致富的。因此，在十六世纪末，英国有了一个就当时情况来说已很富有的"资本主义租地农场主"阶级，是不足为奇的。（２２９）

５．农业革命对工业的反作用。

工业资本的国内市场的形成

我们已经知道，对农村居民断断续续的、一再重复的剥夺和驱逐，不断地为城市工业提供大批完全处于行会关系之外的无产者。这一奇妙的现象，使老亚·安德森（不要和詹姆斯·安德森相混）在他的商业史中也相信神的直接干预。我们还必须谈一谈原始积累的这个要素。若弗卢瓦·圣伊雷尔用世界物质在那里的稀薄化来解释它在这里的稠密化（２３０），但是，与独立的、自耕的农村居民稀薄化相适应的，不仅仅是工业无产阶级的稠密化。虽然种地的人数减少了，但土地提供的产品和过去一样多，或者比过去更多，因为伴随土地所有权关系革命而来的，是耕作方法的改进，协作的扩大，生产资料的积聚等等，因为农业雇佣工人不仅被迫加强了劳动强度（２３１），而且他们为自己进行劳动的生产范围也日益缩小了。因此，随着一部分农村居民的游离，他们以前的生活资料也被游离出来。这些生活资料现在变成可变资本的物质要素。被驱逐出来的农民必须从自己的新主人工业资本家那里，以工资的形式挣得这些生活资料的价值。国内农业提供的工业原料也同生活资料的情况一样。它变成了不变资本的一个要素。

例如，可以设想，在弗里德里希二世时代全都纺亚麻的威斯特伐里亚农民，一部分遭到暴力剥夺，被逐出土地，另一部分留下来的则变成了大租地农场主的短工。与此同时，出现了大亚麻纺织厂，"被游离出来的人"受雇在那里做工。亚麻外表上和过去完全一样。它的纤维一根也没有发生变化，但是一个新的社会灵魂已经进入它的身体。它现在是手工工场主的不变资本的一部分。以前，亚麻分散在许多小生产者之间，他们自己种植亚麻，并和家人一道小量地进行纺织；现在，它积聚在一个资本家手中，他叫别人为自己纺织。消耗在纺亚麻上的额外劳动以前体现为无数农民家庭的额外收入，在弗里德里希二世时代，还体现为交给普鲁士国王的赋税。现在，它体现为少数资本家的利润。纱锭和织机以前分散在农村，现在和工人以及原料一样都集中在少数大劳动营里了。现在，纱锭、织机和原料由纺织工人独立生存的手段都变成了指挥他们（２３２）和榨取他们的无酬劳动的手段。大手工工场同大租地农场一样，看不出是由许多小生产单位联合而成的，是通过剥夺许多独立小生产者而成的。但是，不带偏见的考察是不会受迷惑的。在革命狮子米拉波的时代，人们还把大手工工场叫做ｍａｎｕeａｃ－ｔｕｒｅｓｒéｕｎｉｅｓ，即联合手工工场，正如我们现在说联合耕地一样。米拉波说：

"人们只注意有几百人在一个厂长指挥下进行劳动的、通常叫做联合手工工场的大手工工场；而对人数众多的工人分散地独自经营的手工工场，几乎不屑一顾，把这些手工工场完全摆到次要的地位。这是一个很大的错误，因为只有它们才是国民财富的真正重要的组成部分……　联合工场使一两个企业主大发其财，但工人不过是得到或多或少的报酬的短工，他们丝毫分享不到企业主得到的好处。相反地，在分散的工场中没有人发财致富，但许多工人过着优裕的生活……　勤劳节俭的工人人数将会增加，因为他们将会认识到，正当的生活和劳动，是根本改善自己状况而不是稍许提高工资的手段；稍许提高工资对于将来决不可能是重要的事情，充其量只能使工人勉强糊口的生活稍微好一点。通常同小农经济结合在一起的单个分散的手工工场，才是自由的手工工场。"（２３３）

一部分农村居民的被剥夺和被驱逐，不仅为工业资本游离出工人及其生活资料和劳动材料，同时也建立了国内市场。事实上，使小农转化为雇佣工人，使他们的生活资料和劳动资料转化为资本的物质要素的那些事件，同时也为资本建立了自己的国内市场。以前，农民家庭生产并加工绝大部分供自己以后消费的生活资料和原料。现在，这些原料和生活资料都变成了商品；大租地农场主出售它们，手工工场则成了他的市场。纱、麻布、粗毛织品（过去每个农民家庭都有这些东西的原料，它把这些东西纺织出来供自己消费），现在变成了工场手工业的产品，农业地区正是这些东西的销售市场。以前由于大量小生产者独自经营而造成的分散各地的许多买主，现在集中为一个由工业资本供应的巨大市场。（２３４）于是，随着以前的自耕农的被剥夺以及他们与自己的生产资料的分离，农村副业被消灭了，工场手工业与农业分离的过程发生了。只有消灭农村家庭手工业，才能使一个国家的国内市场获得资本主义生产方式所需要的范围和稳固性。

但是，真正的工场手工业时期并没有引起根本的改变。我们记住，工场手工业只涉及国民生产的很小一部分，它一直以城市手工业和农村家底副业作为广阔的背景。它在某种形式下，在某些工业部门，在某些地方消灭城市手工业和农村家庭副业，同时又在其他地方使它们重新出现，因为它需要它们把原料加工到一定的程度。因此，它产生了一个新的小农阶级，这些小农以种地为副业，而以工业劳动为主业，把产品直接或通过商人卖给手工工场。这就是首先使研究英国历史的人困惑不解的现象所以会产生的一个原因，虽然不是主要的原因。研究英国历史的人看到，从十五世纪最后三十多年起怨声不断（只是有时中止），抱怨资本主义经济在农村日益发展，农民日益被消灭，另一方面又看到，这些农民不断重新出现，虽然他们人数在减少，处境日益恶化。（２３５）主要原因在于，英国在不同的时代，有时以谷物业为主，有时以畜牧业为主，因而农民的生产范围也跟着变化。只有大工业才用机器为资本主义农业提供了牢固的基础，彻底地剥夺了极大多数农村居民，使农业和农村家庭手工业完全分离，铲除了农村家庭手工业的根基--纺纱和织布。（２３６）这样，它才为工业资本征服了整个国内市场。（２３７）

６．工业资本家的产生

工业（２３８）资本家不是象租地农场主那样逐渐地产生的。毫无疑问，有些小行会师傅和更多的独立小手工业者，甚至雇佣工人，变成了小资本家，并且由于逐渐扩大对雇佣劳动的剥削和相应的积累，成为不折不扣的资本家。在中世纪城市的幼年时期，逃跑的农奴中谁成为主人，谁成为仆人的问题，多半取决于他们逃出来的日期的先后，在资本主义生产的幼年时期，情形往往也是这样。但是这种方法的蜗牛爬行的进度，无论如何也不能适应十五世纪末各种大发现所造成的新的世界市场的贸易需求。而中世纪已经留下两种不同形式的资本，它们是在极不相同的社会经济形态中成熟的，而且在资本主义生产方式时期到来以前，就被当作资本了，这就是高利贷资本和商人资本。

"现在，社会的一切财富首先落入资本家手中……他对土地所有者支付地租，对工人支付工资，对赋税和什一税的征收者支付他们要求的东西，而留给自己的是年劳动产品的很大一部分，其实是最大的而且日益增长的一部分。现在，资本家可以看作是全部社会财富的最先所有者，虽然没有任何一项法律给予他这种所有权……　所有权方面的这种变化是由于资本的取息而产生的……同样值得注意的是，整个欧洲的立法者都想用取缔高利贷的法律来阻止这件事……　资本家支配国家的全部财富的权力是所有权上的一种彻底的革命；然而这个革命是靠哪一项法律或者哪一套法律来实行的呢？"（２３９）作者应该知道，革命不是靠法律来实行的。

高利贷和商业所形成的货币资本在转化为工业资本时，曾受到农村封建制度和城市行会制度的阻碍。（２４０）这些限制随着封建家臣的解散，农村居民的被剥夺和一部分被驱逐而消失。新的工场手工业建立在通海港口或不受旧城市及其行会制度控制的内陆地区。因此，在英国，享有公会特权的城市对这些新的工业培养所进行了激烈的斗争。

美洲金银产地的发现，土著居民的被剿灭、被奴役和被埋葬于矿井，对东印度开始进行的征服和掠夺，非洲变成商业性地猎获黑人的场所：这一切标志着资本主义生产时代的曙光。这些田园诗式的过程是原始积累的主要因素。跟踵而来的是欧洲各国以地球为战场而进行的商业战争。这场战争以尼德兰脱离西班牙开始，在英国的反雅各宾战争中具有巨大的规模，并且在对中国的鸦片战争中继续进行下去，等等。

原始积累的不同因素，多少是按时间顺序特别分配在西班牙、葡萄牙、荷兰、法国和英国。在英国，这些因素在十七世纪末系统地综合为殖民制度、国债制度、现代税收制度和保护关税制度。这些方法一部分是以最残酷的暴力为基础，例如殖民制度就是这样。但所有这些方法都利用国家权力，也就是利用集中的有组织的社会暴力，来大力促进从封建生产方式向资本主义生产方式的转变过程，缩短过渡时间。暴力是每一个孕育着新社会的旧社会的助产品。暴力本身就是一种经济力。

关于基督教殖民制度，有一位把基督教当作专业来研究的人，威·豪伊特曾这样说过：

"所谓的基督教人种在世界各地对他们所能奴役的一切民族所采取的野蛮和残酷的暴行，是世界历史上任何时期，任何野蛮愚昧和残暴无耻的人种都无法比拟的。"（２４１）

荷兰--它是十七世纪标准的资本主义国家--经营殖民地的历史，"展示出一幅背信弃义、贿赂、残杀和卑鄙行为的绝妙图画"（２４２）。最有代表性的是，荷兰人为了使爪哇岛得到奴隶而在苏拉威西岛实行盗人制度。为此目的训练了一批盗人的贼。盗贼、译员、贩卖人就是这种交易的主要代理人，土著王子是主要的贩卖人。盗来的青年在长大成人可以装上奴隶船以前，被关在苏拉威西的秘密监狱中。一份官方报告说：

"例如，孟加锡这个城市到处都是秘密监狱，一座比一座恐怖，里面挤满了不幸的人，贪欲和暴政的牺牲者，他们戴着镣铐，被迫和家人分离。"荷兰人为了霸占马六甲，曾向葡萄牙的总督行贿。１６４１年总督允许他们进城。他们为了"节省"支付２１８７５镑贿款，立即到总督住宅把他杀了。他们走到哪里，那里就变得一片荒芜，人烟稀少。爪哇的班纽万吉省在１７５０年有８万多居民，而到１８１１年只有８０００人了。这就是温和的商业！

大家知道，英国东印度公司除了在东印度拥有政治统治权外，还拥有茶叶贸易、同中国的贸易和对欧洲往来的货运的垄断权。而印度的沿海航运和各岛屿之间的航运以及印度内地的贸易，却为公司的高级职员所垄断。对盐、鸦片、槟榔和其他商品的垄断权成了财富的取之不尽的矿藏。这些职员自定价格，任意勒索不幸的印度人。总督也参与这种私人买卖。他的宠信们是在使他们这些比炼金术士聪明的人们能从无中生出金来的条件下接受契约的。巨额财产象雨后春笋般地增长起来，原始积累在不预付一个先令的情况下进行。华伦·哈斯廷斯的审判记录中有很多这样的实例。举一个例子来说。有一个名叫沙利文的人，当他因公出差到印度一个离鸦片产地很远的地区时，接受了一项鸦片契约。沙利文以４万镑把契约卖给一个名叫宾恩的人，宾恩又在当天以６万镑转卖给别人，而这张契约的最后购买者和履行者声称，他从中还赚了一大笔钱。根据一个呈报议会的表报，从１７５７年到１７６６年，东印度公司和它的职员让印度人赠送了６００万镑！在１７６９年到１７７０年间，英国人用囤积全部大米，不出骇人听闻的高价就拒不出售的办法制造了一次饥荒。（２４３）

在象西印度那样专营出口贸易的种植殖民地，以及在象墨西哥和东印度那样任人宰割的资源丰富人口稠密的国家里，土著居民所受的待遇当然是最可怕的。但是，即使在真正的殖民地，原始积累的基督教性质也是无可否认的。那些谨严的新教大师，新英格兰的清教徒，１７０３年在他们的立法会议上决定，每剥一张印第安人的头盖皮和每俘获一个红种人都给赏金４０镑；１７２０年，每张头盖皮的赏金提高到１００镑；１７４４年马萨诸塞湾的一个部落被宣布为叛匪以后，规定了这样的赏格：每剥一个１２岁以上男子的头盖皮得新币１００镑，每俘获一个男子得１０５镑，每俘获一个妇女或儿童得５０镑，每剥一个妇女或儿童的头盖皮得５０镑！数十年后，殖民制度对这些虔诚的新教徒们的背叛祖国的子孙进行了报复。在英国人的唆使和收买下，他们被人用短战斧砍死了。英国议会曾宣布，杀戮和剥头盖皮是"上帝和自然赋予它的手段"。

殖民制度大大地促进了贸易和航运的发展。"垄断公司"（路德语）是资本积聚的强有力的手段。殖民地为迅速产生的工场手工业保证了销售市场，保证了通过对市场的垄断而加速的积累。在欧洲以外直接靠掠夺、奴役和杀人越货而夺得的财宝，源源流入宗主国，在这里转化为资本。第一个充分发展了殖民制度的荷兰，在１６４８年就已达到了它的商业繁荣的顶点。它"几乎独占了东印度的贸易及欧洲西南部和东北部之间的商业往来。它的渔业、海运业和工场手工业，都胜过任何别的国家。这个共和国的资本也许比欧洲所有其他国家的资本总和还要多"。

居利希忘记加上一句：荷兰的人民群众在１６４８年就已经比欧洲所有其他国家的人民群众更加劳动过度，更加贫困，更加遭受残酷的压迫。

现在，工业上的霸权带来商业上的霸权。在真正的工场手工业时期，却是商业上的霸权造成了工业上的优势。所以殖民制度在当时期着决定性的作用。和欧洲各个旧神并列于祭坛上的"一位陌生的神"，有一天一下子把所有的旧神都打倒了。殖民制度宣布，赚钱是人类最终的和唯一的目的。

公共信用制度，即国债制度，在中世纪的热那亚和威尼斯就已产生，到工场手工业时期流行于整个欧洲。殖民制度以及它的海外贸易和商业战争是公共信用制度的温室。所以它首先在荷兰确立起来。国债，即国家的让渡，不论是在专制国家，立宪国家，还是共和国家，总是给资本主义时代打下自己的烙印。在所谓国民财富中，真正为现代人民所共有的唯一部分，就是他们的国债。（２４３ａ）因此，一个国家的人民负债越多就越富这一现代理论是完全合乎逻辑的。公共信用成了资本的信条。随着国债的产生，不可饶恕的罪恶，已不再是亵渎圣灵，而是破坏国债的信用了。

公债成了原始积累的最强有力的手段之一。它象挥动魔杖一样，使不生产的货币具有了生殖力，这样就使它转化为资本，而又用不着承担投资于工业，甚至投资于高利贷时所不可避免的劳苦和风险。国家债权人实际上并没有付出什么，因为他们贷出的金额变成了容易转让的公债券，这些公债券在他们手里所起的作用和同量现金完全一样。于是就出现了这样产生的有闲的食利者阶级，充当政府和国民之间中介人的金融家就大发横财，每次国债的一大部分就成为从天而降的资本落入包税者、商人和私营工厂主的手中，--撇开这些不说，国债还使股份公司、各种有价证券的交易、证券投机，总之，使交易所投机和现代的银行统治兴盛起来。用国家的名义装饰起来的大银行，从一产生起就只不过是私人投机家的公司，它们支持政府，依靠取得的特权能够把货币贷给政府。因此，国债积累的最准确的尺度就是这些银行的股票的不断涨价，这些银行的充分发展是从英格兰银行的创立（１６９４年）开始的。英格兰银行开始营业的第一笔生意，就是以８％的利率贷款给政府；同时它由议会授权用同一资本铸造货币，这同一资本又以银行券的形式贷给公众。它可以用这些银行券来办理期票贴现、抵押货物、购买贵金属。这样，过了不久，这些由银行自己制造的信用货币又变成了铸币，英格兰银行用这些铸币贷款给国家并代国家支付公债利息。它一只手拿出去，另一只手拿更多的进来，这还不够；当它拿进来时，它仍然是国民的永远债权人，直到最后一个铜板付清为止。它逐渐成了国家的贵金属必然贮藏所和全部商业信用的重心。在英国，当人们禁止焚杀女巫的时候，却开始绞死伪造银行券者。至于银行巨头、金融家、食利者、经纪人、证券投机家和交易所的豺狼这一伙人的突然兴起，对同时代人曾产生怎样的影响，当时的著作如博林布罗克的著作可以证明。（２４３ｂ）随着国债同时产生的，有国际信用制度。国际信用制度常常隐藏着这个或那个国家原始积累的源泉之一。例如，由于没落的威尼斯以巨额货币贷给荷兰，威尼斯的劫掠制度的卑鄙行径就成为荷兰资本财富的这种隐蔽的基础。荷兰和英国的关系也是这样。在十八世纪初，荷兰的工场手工业已经远远落后了，荷兰已不再是一个占统治地位的工商业国家。因此，荷兰在１７０１-１７７６年时期的主要营业之一就是贷放巨额资本，特别是贷给它的强大竞争者英国。现在英国和美国之间也发生了类似的情形。今天出现在美国的许多身世不明的资本，仅仅在昨天还是英国的资本化了的儿童血液。

由于国债是依靠国家收入来支付年利息等等开支，所以现代税收制度就成为国债制度的必要补充。借债使政府可以抵补额外的开支，而纳税人又不会立即感到负担，但借债最终还是要求提高税收。另一方面，由于债务的不断增加而引起的增税，又使政府在遇到新的额外开支时，总是要借新债。因此，以对最必要的生活资料的课税（因而也是以它们的昂贵）为轴心的现代财政制度，本身就包含着税收自行增加的萌芽。过重的课税并不是一件偶然的事情，倒不如说是一个原则。因此，在首先建立这种制度的荷兰，大爱国者德·维特在他的箴言中对这种制度备加赞扬，把它说成是促使雇佣工人服从、俭朴、勤勉和……从事过度劳动的最好制度。但这里，我们所关心的，与其说是这种制度对雇佣工人状况的破坏性影响，不如说是它所引起的对农民、手工业者，一句话，对一切下层中产阶级分子的暴力剥夺。关于这一点，甚至在资产阶级经济学家中间也没有异议。现代财政制度的剥夺作用，被这一制度的一个组成部分即保护关税制度加强了。

公债和与之相适应的财政制度在财富的资本化和对群众的剥夺中所起的重大作用，使科贝特、达布耳德等许多著作家错误地要在公债和财政制度中寻找现代人民贫困的根本原因。

保护关税制度是制造工厂主、剥夺独立劳动者、使国民的生产资料和生活资料变成资本、强行缩短从旧生产方式向现代生产方式的过渡的一种人为手段。欧洲各国为了获得这种发明的专利权而勾心斗角，它们一旦成为谋利者的奴仆，就不仅要为此目的而间接通过保护关税和直接通过出口补助金等来掠夺本国人民，而且还要强制地摧毁其附属邻国的一切工业，例如英格兰摧毁了爱尔兰的毛纺织工场手工业。在欧洲大陆上，柯尔培尔开了先例以后，这个过程更是大大地简化了。在那里，工业家的原始资本有一部分直接来自国库。米拉波喊道：

"为什么要追溯到那么远去寻找七年战争以前萨克森工场手工业繁荣的原因呢？只要看看１８０００万国债就够了！"（２４４）　　殖民制度、国债、重税、保护关税制度、商业战争等等--所有这些真正工场手工业时期的嫩芽，在大工业的幼年时期都大大地成长起来了。大工业是以希罗德王式的大规模掠夺儿童来庆贺自己的诞生的。象皇家海军强征水兵一样，工厂也是用强力招收工人的。尽管弗·摩·伊登爵士对于从十五世纪最后三十多年到他所处时代即十八世纪末这一段时间里，由于剥夺农村居民的土地而造成的惨象，处之泰然，尽管他对于为建立资本主义农业以及"确定耕地和牧场的合理比例"所"必需的"这一过程，满意地表示庆幸，然而他对于为了使工场手工业生产转变为工厂生产以及确定资本和劳动力的合理比例而必需掠夺和奴役儿童这一点，却没有表现出同样的经济学上的洞察力。他说：

"公众也许有必要考虑一下这个问题：如果一种工场手工业只有掠夺小屋和贫民习艺所中的贫苦儿童，并让他们成群结队地轮班劳动大半夜而得不到休息，才能顺利地经营下去，如果这种工场手工业把不同年龄和不同爱好的男女混杂在一起，以致通过实例的传染必然造成道德败坏，荒淫放荡，--这样一种工场手工业难道能够增加国家和个人的幸福的总和吗？"（２４５）菲尔登写道：

"在得比郡、诺定昂郡，尤其在郎卡郡，沿着能够推动水车的河流修建的大工厂，采用了最新发明的机器。这些远离城市的地方，突然需要成千上万的人手；其中以当时人口较少、土地贫瘠的郎卡郡最需要人。特别需要手指细小而灵巧的儿童。于是，从伦敦、北明翰等地的教区贫民习艺所招收学徒〈！〉之风盛行一时。成千上万这种从７岁到１３、１４岁的无依无靠的儿童，就这样被运到北方去。通常，主人〈即掠夺儿童的人〉要供给自己的学徒衣食，让他们住在工厂附近的徒工房里。派来监工监督他们的劳动。这些监工的工资和从儿童身上榨取的产品量成正比，因此他们的兴趣是让儿童尽量多干活。结果必然是残酷虐待……　在许多工厂区，尤其是在郎卡郡，这些任凭工厂主支配的无依无靠的无辜儿童，遭到了最悲惨的折磨。他们被过度的劳动折磨至死……他们被鞭打，戴上镣铐，受尽挖空心思的残酷虐待；他们大多饿得骨瘦如柴，但还得在皮鞭下干活……　他们有时甚至被逼得自杀！……　得比郡、诺定昂郡和郎卡郡的那些与世隔绝的美丽而浪漫的山谷，竟成为折磨人，甚至常常虐杀人的恐怖地方！……　工厂主的利润是巨大的。但这只能燃起他们狼一般的贪欲。他们开始实行夜间劳动，就是说，在做日工的一批人精疲力尽之后，他们已经准备好另一批人去做夜工；夜班工人刚下床，日班工人就躺上去，然后再反过来。郎卡郡流行一句俗语：床永不凉。"（２４６）随着资本主义生产在工场手工业时期的发展，欧洲的舆论丢掉了最后一点羞耻心和良心。各国恬不知耻地夸耀一切当作资本积累手段的卑鄙行径。例如，读一读老实人亚·安德森的天真的商业编年史。这本编年史把下面的事实当作英国国策的巨大胜利而备加赞扬：英国在乌得勒支和谈时通过阿西恩托条约，从西班牙人手里夺走了经营非洲和西属美洲之间贩卖黑人的特权，而在此以前，英国只经营非洲和英属西印度之间的这种买卖。英国获得了到１７４３年为止每年供给西属美洲４８００个黑人的权利。这同时又为英国的走私提供了公开的掩护。利物品是靠奴隶贸易发展起来的。奴隶贸易是它进行原始积累的方法。直到目前为止，利物品"受尊敬的人"仍然是赞扬奴隶贸易的品得；奴隶贸易--参看前面所引１７９５年出版的艾金医生的著作--"使商业冒险精神达到了狂热，产生了出色的海员，带来了巨额的金钱"。利物品用于奴隶贸易的船只，１７３０年１５艘，１７５１年５３艘，１７６０年７４艘，１７７０年９６艘，１７９２年１３２艘。

当棉纺织工业在英国引起儿童奴隶制的时候，它同时在美国促使过去多少带有家长制性质的奴隶经济转变为商业性的剥削制度。总之，欧洲的隐蔽的雇佣工人奴隶制，需要以新大陆的赤裸裸的奴隶制作为基础。（２４７）

要使资本主义生产方式的"永恒的自然规律"充分表现出来，要完成劳动者同劳动条件的分离过程，要在一极使社会的生产资料和生活资料转化为资本，在另一极使人民群众转化为雇佣工人，转化为自由的"劳动贫民"（２４８）这一现代历史的杰作，就需要经受这种苦难。如果按照奥日埃的说法，货币"来到世间，在一边脸上带着天生的血斑"（２４９），那末，资本来到世间，从头到脚，每个毛孔都滴着血和肮脏的东西。（２５０）

７．资本主义积累的历史趋势

资本的原始积累，即资本的历史起源，究竟是指什么呢？既然它不是奴隶和农奴直接转化为雇佣工人，因而不是单纯的形式变换，那末它就只是意味着直接生产者的被剥夺，即以自己劳动为基础的私有制的解体。

私有制作为公共的、集体的所有制的对立物，只是在劳动资料和劳动的外部条件属于私人的地方才存在。但是私有制的性质，却依这些私人是劳动者还是非劳动者而有所不同。私有制在最初看来所表现出的无数色层，只不过反映了这两极间的各种中间状态。

劳动者对他的生产资料的私有权是小生产的基础，而小生产又是发展社会生产和劳动者本人的自由个性的必要条件。诚然，这种生产方式在奴隶制度、农奴制度以及其他从属关系中也是存在的。但是，只有在劳动者是自己使用的劳动条件的自由私有者，农民是自己耕种的土地的自由私有者，手工业者是自己运用自如的工具的自由私有者的地方，它才得到充分发展，才显示出它的全部力量，才获得适当的典型的形式。

这种生产方式是以土地及其他生产资料的分散为前提的。它既排斥生产资料的积聚，也排斥协作，排斥同一生产过程内部的分工，排斥社会对自然的统治和支配，排斥社会生产力的自由发展。它只同生产和社会的狭隘的自然产生的界限相容。要使它永远存在下去，那就象贝魁尔公正地指出的那样，等于"下令实行普遍的中庸"。它发展到一定的程度，就造成了消灭它自身的物质手段。从这时起，社会内部感到受它束缚的力量和激情，就活动起来。这种生产方式必然要被消灭，而且已经在消灭。它的消灭，个人的分散的生产资料转化为社会的积聚的生产资料，从而多数人的小财产转化为少数人的大财产，广大人民群众被剥夺土地、生活资料、劳动工具，--人民群众遭受的这种可怕的残酷的剥夺，形成资本的前史。这种剥夺包含一系列的暴力方法，其中我们只考察了那些具有划时代意义的资本原始积累的方法。对直接生产者的剥夺，是用最残酷无情的野蛮手段，在最下流、最龌龊、最卑鄙和最可恶的贪欲的驱使下完成的。靠自己劳动挣得的私有制，即以各个独立劳动者与其劳动条件相结合为基础的私有制，被资本主义私有制，即以剥削他人的但形式上是自由的劳动为基础的私有制所排挤。（２５１）

一旦这一转化过程使旧社会在深度和广度上充分瓦解，一旦劳动者转化为无产者，他们的劳动条件转化为资本，一旦资本主义生产方式站稳脚跟，劳动的进一步社会化，土地和其他生产资料的进一步转化为社会使用的即公共的生产资料，从而对私有者的进一步剥夺，就会采取新的形式。现在要剥夺的已经不再是独立经营的劳动者，而是剥削许多工人的资本家了。

这种剥夺是通过资本主义生产本身的内在规律的作用，即通过资本的集中进行的。一个资本家打倒许多资本家。随着这种集中或少数资本家对多数资本家的剥夺，规模不断扩大的劳动过程的协作形式日益发展，科学日益被自觉地应用于技术方面，土地日益被有计划地利用，劳动资料日益转化为只能共同使用的劳动资料，一切生产资料因作为结合的社会劳动的生产资料使用而日益节省，各国人民日益被卷入世界市场网，从而资本主义制度日益具有国际的性质。随着那些掠夺和垄断这一转化过程的全部利益的资本巨头不断减少，贫困、压迫、奴役、退化和剥削的程度不断加深，而日益壮大的、由资本主义生产过程本身的机构所训练、联合和组织起来的工人阶级的反抗也不断增长。资本的垄断成了与这种垄断一起并在这种垄断之下繁盛起来的生产方式的桎梏。生产资料的集中和劳动的社会化，达到了同它们的资本主义外壳不能相容的地步。这个外壳就要炸毁了。资本主义私有制的丧钟就要响了。剥夺者就要被剥夺了。

从资本主义生产方式产生的资本主义占有方式，从而资本主义的私有制，是对个人的、以自己劳动为基础的私有制的第一个否定。但资本主义生产由于自然过程的必然性，造成了对自身的否定。这是否定的否定。这种否定不是重新建立私有制，而是在资本主义时代的成就的基础上，也就是说，在协作和对土地及靠劳动本身生产的生产资料的共同占有的基础上，重新建立个人所有制。以个人自己劳动为基础的分散的私有制转化为资本主义私有制，同事实上已经以社会生产为基础的资本主义所有制转化为公有制比较起来，自然是一个长久得多、艰苦得多、困难得多的过程。前者是少数掠夺者剥夺人民群众，后者是人民群众剥夺少数掠夺者。（２５２）


马克思　《资本论》第二卷（节选）（之一）

恩格斯写的1885年版序言（节选）

那么，马克思关于剩余价值说了什么新东西呢？为什么马克思的剩余价值理论，好像晴天霹雳震动了一切文明国家，而所有他的包括洛贝尔图斯在内的社会主义前辈们的理论，却没有发生过什么作用呢？

化学史上有一个例证可以说明这一点。

大家知道，直到前一世纪末，燃素说还处于支配的地位。根据这种理论，一切燃烧的本质都在于从燃烧物体中分离出一种另外的、假设的物体，即称为燃素的绝对燃烧质。这种理论曾足以说明当时所知道的大多数化学现象，虽然在某些场合不免有些牵强附会。但到1774年，普利斯特列析出了一种气体，

“他发现这种气体是如此纯粹或如此不含燃素，以致普通空气和它相比显得污浊不堪”。

他称这种气体为无燃素气体。过了不久，瑞典的舍勒也析出了这种气体，并且证明它存在于大气中。他还发现，当一种物体在这种气体或普通空气中燃烧时，这种气体就消失了。因此，他称这种◎第271页◎气体为火气。

“从这些事实中他得出一个结论：燃素与空气的一种成分相结合时{ 即燃烧时.BMP}所产生的化合物，不外就是通过玻璃失散的火或热。”（注：罗斯科和肖莱马《化学教程大全》1877年不伦瑞克版第1卷第13页和第18页。）

普利斯特列和舍勒析出了氧气，但不知道他们所析出的是什么。他们为“既有的”燃素说“范畴所束缚”。这种本来可以推翻全部燃素说观点并使化学发生革命的元素，在他们手中没有能结出果实。但是，当时在巴黎的普利斯特列立刻把他的发现告诉了拉瓦锡，拉瓦锡就根据这个新事实研究了整个燃素说化学，方才发现：这种新气体是一种新的化学元素；在燃烧的时候，并不是神秘的燃素从燃烧物体中分离出来，而是这种新元素与燃烧物体化合。这样，他才使过去在燃素说形式上倒立着的全部化学正立过来了。即使不是像拉瓦锡后来硬说的那样，他与其他两人同时和不依赖他们而析出了氧气，然而真正发现氧气的还是他，而不是那两个人，因为他们只是析出了氧气，但甚至不知道自己所析出的是什么。

在剩余价值理论方面，马克思与他的前人的关系，正如拉瓦锡与普利斯特列和舍勒的关系一样。在马克思以前很久，人们就已经确定我们现在称为剩余价值的那部分产品价值的存在；同样也有人已经多少明确地说过，这部分价值是由什么构成的，也就是说，是由占有者不付等价物的那种劳动的产品构成的。但是到这里人们就止步不前了。有些人，即资产阶级古典经济学家，至多只研究了劳动产品在工人和生产资料占有者之间分配的数量比例。另一些人，即社会主义者，则发现这种分配不公平，并寻求乌托邦的手◎第272页◎段来消除这种不公平现象。这两种人都为既有的经济范畴所束缚。

于是，马克思发表意见了。他的意见是和所有他的前人直接对立的。在前人认为已有答案的地方，他却认为只是问题所在。他认为，这里摆在他面前的不是无燃素气体，也不是火气，而是氧气；这里的问题不是在于要简单地确认一种经济事实，也不是在于这种事实与永恒公平和真正道德相冲突，而是在于这样一种事实，这种事实必定要使整个经济学发生变革，并且把理解全部资本主义生产的钥匙交给那个知道怎样使用它的人。根据这种事实，他研究了所有既有的经济范畴，正像拉瓦锡根据氧气研究了燃素说化学的各种既有的范畴一样。要知道什么是剩余价值，他就必须知道什么是价值。李嘉图的价值理论本身必须首先加以批判。于是，马克思研究了劳动形成价值的特性，第一次确定了什么样的劳动形成价值，为什么形成价值以及怎样形成价值，并确定了价值不外就是这种劳动的凝固，而这一点是洛贝尔图斯始终没有理解的。马克思进而研究商品和货币的关系，并且论证了商品和商品交换怎样和为什么由于商品内在的价值属性必然要造成商品和货币的对立。他的建立在这个基础上的货币理论是第一个详尽无遗的货币理论，今天已为大家所默认了。他研究了货币向资本的转化，并证明这种转化是以劳动力的买卖为基础的。他以劳动力这一创造价值的属性代替了劳动，因而一下子就解决了使李嘉图学派破产的一个难题，也就是解决了资本和劳动的相互交换与李嘉图的劳动决定价值这一规律无法相容这个难题。他确定了资本区分为不变资本和可变资本，这样才能极其详尽地叙述剩余价值形成的实际过程，从而说明这一过程，而这是他的任何一个前人都没有做到的；因而，他确定了资本自身内部的区别，这个区别是洛贝尔图斯和资产阶级经济学家都完全不可能作出的，但是这个区别提供了一把解决◎第273页◎经济学上最复杂的问题的钥匙，关于这一点，这第二册又是一个最令人信服的证明，以后我们会知道，第三册更是这样。马克思还进一步研究了剩余价值本身，发现了它的两种形式，即绝对剩余价值和相对剩余价值，并且证明，这两种形式在资本主义生产的历史发展中起了不同的然而都是决定性的作用。他根据剩余价值理论，阐明了我们现在才具有的第一个合理的工资理论，第一次指出了资本主义积累史的各个基本特征，并说明了资本主义积累的历史趋势。［20-22］（注：方括号中的数字表示《资本论》第2 卷即《马克思恩格斯全集》第24卷的页码。——编者注）

写于1885年5月5日

原文是德文

载于1885年在汉堡出版的《资本论》

第2卷选自《马克思恩格斯全集》第24卷◎第274页◎

资本的流通过程

第一篇　资本形态变化及其循环　第一章　货币资本的循环

资本的循环过程经过三个阶段；根据第一卷的叙述，这些阶段形成如下的序列：

第一阶段：资本家作为买者出现于商品市场和劳动市场；他的货币转化为商品，或者说，经历流通行为G-W。

第二阶段：资本家用购买的商品从事生产消费。他作为资本主义商品生产者进行活动；他的资本经历生产过程。结果产生了一种商品，这种商品的价值大于它的生产要素的价值。

第三阶段：资本家作为卖者回到市场；他的商品转化为货币，或者说，经历流通行为W-G。◎第275页◎

因此，货币资本循环的公式是：G-W…P…W'- G'。在这个公式中，虚线表示流通过程的中断，W'和G'表示由剩余价值增大了的W和G。［31］

Ⅰ.第一阶段　G-W

G-W表示一个货币额转化为一个商品额；对买者来说，是他的货币转化为商品，对卖者来说，则是他们的商品转化为货币。使一般商品流通的这个行为同时成为单个资本的独立循环中一个职能上确定的阶段的，首先不是行为的形式，而是它的物质内容，是那些和货币换位的商品的特殊使用性质。这一方面是生产资料，另一方面是劳动力，即商品生产的物的因素和人的因素。它们的特性，自然要与所生产物品的种类相适应。如果我们用A表示劳动力，用Pm 表示生产资料，那么所要购买的商品额W＝A＋Pm，或者简单地说，就是W＜附图：。因此，从内容来看，G-W是表现为G-W＜附图：；就是说，G-W分成G-A和G-Pm；货币额G分成两部分，其中一部分购买劳动力，另一部分购买生产资料。这两个购买序列属于完全不同的市场，一个属于真正的商品市场，另一个则属于劳动市场。

但是，G-W＜附图：除了表示G所要转化成的商品额有这种质的分割之外，还表示一种最具有特征的量的关系。

我们知道，劳动力的价值或价格，是以工资的形式，即作为一个包含剩余劳动的劳动量的价格，支付给把劳动力当作商品出卖的劳动力所有者的；例如，假定劳动力的日价值＝3马克，即5小时劳动的产物，那么，这个金额就会在买者和卖者之间的契约上，表现为比方说10小时劳动的价格或工资。如果这种契约是和50◎第276页◎个工人订的，那么，他们在一日中一共要给买者提供500个劳动小时，其中1/2，即250个劳动小时＝25个10小时的工作日，完全是由剩余劳动构成的。要购买的生产资料的数量和规模，必须足以使这个劳动量得到充分的利用。

因此，G-W＜附图：不仅表示一种质的关系：一定的货币额，比如说422镑，转化为互相适应的生产资料和劳动力；它还表示一种量的关系，即用在劳动力A 上面的货币部分和用在生产资料Pm上面的货币部分的量的关系。这种量的关系一开始就是由一定数量的工人所要耗费的超额劳动即剩余劳动的量决定的。

例如，一个纺纱厂50个工人的周工资等于50镑，如果由一周3 000 小时的劳动（其中1 500小时是剩余劳动）转化为纱的生产资料的价值是372镑，那就必须在生产资料上耗费372镑。

在不同的产业部门，对追加劳动的利用，需要追加多少生产资料形式的价值，是与这里的问题完全无关的。问题只是在于：耗费在生产资料上的货币部分，也就是在G-Pm中购买的生产资料，在任何情况下都必须是充分的，因此，必须一开始就估计到这一点，并按照适当的比例准备好。换句话说，生产资料的数量，必须足以吸收劳动量，足以通过这个劳动量转化为产品。如果没有充分的生产资料，买者所支配的超额劳动就不能得到利用；他对于这种超额劳动的支配权就没有用处。如果现有生产资料多于可供支配的劳动，生产资料就不能被劳动充分利用，不能转化为产品。

G-W＜附图：一经完成，买者就不仅支配着生产一种有用物品所必需的生产资料和劳动力。他支配着一种比补偿劳动力价值所必需的劳动力使用权更大的劳动力使用权，或者说，支配着一个比补偿劳动力价值所必需的劳动量更大的劳动量；同时还支配着使这个劳动量实现或对象化所必需的生产资料。因此，他支配的各种◎第277页◎因素所能生产的物品，比这种物品的生产要素有更大的价值，或者说，是一个包含剩余价值的商品量。因此，他以货币形式预付的价值，现在处在一种实物形式中，在这种形式中，它能够作为会生出剩余价值（表现为商品）的价值来实现。换句话说，它处在具有创造价值和剩余价值的能力的生产资本的状态或形式中。这种形式的资本，称为P。

但是，P的价值＝A＋Pm的价值＝转化为A和Pm的G。G和P是同一个资本价值，只是处在不同的存在方式上，就是说，G 是货币状态或货币形式的资本价值——货币资本。

因此，G-W＜附图：或它的一般形式G-W，即商品购买的总和，这个一般商品流通的行为，作为资本的独立循环过程的阶段来看，同时又是资本价值由货币形式到生产形式的转化，或者简单地说，是由货币资本到生产资本的转化。可见，在这里首先考察的循环公式中，货币表现为资本价值的第一个承担者，因而货币资本也就表现为资本预付的形式。［32-34］

Ⅱ.第二阶段　生产资本的职能

G-W＜附图：的直接结果，是以货币形式预付的资本价值的流通的中断。通过从货币资本到生产资本的转化，资本价值取得了一种实物形式，这种形式的资本价值不能继续流通，而必须进入消费，即进入生产消费。劳动力的使用，劳动，只能在劳动过程中实现。资本家不能再把工人当作商品出售，因为工人不是资本家的奴隶，并且资本家买到的仅仅是在一定时间内对他的劳动力的使用。另一方面，资本家只能这样来使用劳动力，就是通过劳动力把生产资料作为商品形成要素来使用。因此，第一阶段的结果是进入第二◎第278页◎阶段，即资本的生产阶段。

运动表现为G-W＜附图：…P，这里的虚线表示：资本流通被中断，而资本的循环过程在继续，资本从商品流通领域进入生产领域。因此，第一阶段，从货币资本到生产资本的转化，只是第二阶段即生产资本的职能的先导和先行阶段。［42］

不论生产的社会的形式如何，劳动者和生产资料始终是生产的因素。但是，二者在彼此分离的情况下只在可能性上是生产因素。凡要进行生产，它们就必须结合起来。实行这种结合的特殊方式和方法，使社会结构区分为各个不同的经济时代。在当前考察的场合，自由工人和他的生产资料的分离，是既定的出发点，并且我们已经看到，二者在资本家手中是怎样和在什么条件下结合起来的——就是作为他的资本的生产的存在方式结合起来的。因此，形成商品的人的要素和物的要素这样结合起来一同进入的现实过程，即生产过程，本身就成为资本的一种职能，成为资本主义的生产过程。［44］

生产资本在执行职能时，消耗它自己的组成部分，使它们转化为一个具有更高价值的产品量。因为劳动力仅仅作为生产资本的一个器官发生作用，所以，劳动力的剩余劳动所产生的产品价值超过产品形成要素价值的余额，也是资本的果实。劳动力的剩余劳动，是资本的无偿劳动，因而它为资本家形成剩余价值，一个无需他花费任何等价物的价值。因此，产品不只是商品，而且是包含着剩余价值的商品。它的价值＝P＋M，等于生产这种商品所耗费的生产资本的价值P，加上这个生产资本产生的剩余价值M。假定这宗商品是10 000磅纱，生产这些纱所消耗的生产资料的价值是372镑，所消耗的劳动力的价值是50镑。纺纱工人在纺纱过程中把通过他们的劳动而耗费的生产资料的价值372镑转移到纱上，◎第279页◎同时又提供了一个相当于他们的劳动支出的新价值，比如说，128镑。因此，10 000 磅纱是一个500镑价值的承担者。［45］

Ⅲ.第三阶段　W'-G'

商品，作为直接由生产过程本身产生的已经增殖的资本价值的职能存在形式，就成了商品资本。［46］

资本在商品形式上必须执行商品的职能。构成资本的物品，本来就是为市场而生产的，必须卖掉，即转化为货币，也就是必须经历W-G运动。

假定资本家的商品是10 000磅纱。既然在纺纱过程中耗费的生产资料的价值是372镑，创造的新价值是128镑，那么，这些纱就有500镑的价值。这个价值表现在它的同名的价格上。这个价格要通过出售W-G来实现。［……］10 000磅纱的价值，第一，包含已经消耗的生产资本P的价值，其中不变部分＝372镑，可变部分＝50镑，二者之和＝422镑，＝8 440磅纱。但生产资本P的价值等于W，等于它的形成要素的价值，即在G-W阶段上处于卖者手中与资本家对立的商品的价值。第二，这些纱的价值，还包含78镑的剩余价值＝1 560 磅纱。因此，作为10 000磅纱的价值表现的W＝W＋附图：W，W加上W的增殖额（＝78镑），我们把这个增殖额叫作w，因为现在它和原有价值W处在同一个商品形式上。10 000磅纱的价值＝500镑，也就是＝W＋w＝W'。［46-47］

现在，W'的职能是一切商品产品的职能：转化为货币，卖掉，经历流通阶段W-G。只要现在已经增殖的资本保留商品资本的形式，停滞在市场上，生产过程就会停止。这个资本既不会作为产品形成要素起作用，也不会作为价值形成要素起作用。由于资本抛◎第280页◎弃它的商品形式和采取它的货币形式的速度不同，或者说，由于卖的速度不同，同一个资本价值就会以极不相同的程度作为产品形成要素和价值形成要素起作用，再生产的规模也会以极不相同的程度扩大或者缩小。第一册已经指出，一个一定量资本的作用程度，是由生产过程的各种潜能规定的，而这些潜能在一定程度上是和资本本身的价值量无关的。（注：见《马克思恩格斯全集》第23卷第661-662页，或本卷第242页。——281。）这里指出，流通过程推动了和资本的价值量无关的新的资本作用程度潜能，资本的扩张和收缩的潜能。

商品量W'，作为已经增殖的资本的承担者，还必须全部经历形态变化W' -G'。在这里，出售商品的数量，成为决定性的事情。单个商品只是表现为总量的不可缺少的部分。500镑的价值存在于10 000磅纱中。如果资本家只能卖掉价值372镑的7 440磅纱，他就只补偿了他的不变资本的价值，即已消耗的生产资料的价值；如果卖掉8 440磅纱，他就只补偿了全部预付资本的价值量。要实现剩余价值，他就必须多卖一些；要实现全部剩余价值78镑（＝1 560镑纱），他就必须把10 000磅纱全部卖掉。［48-49］

W'＝W＋w（＝422镑＋78镑）。——W等于P的价值或生产资本的价值，这又等于在购买生产要素的G-W中预付的G的价值；用我们的例子来说＝422镑。如果商品总量按照它的价值出售，那么，W＝422镑，w＝78镑，即剩余产品1 560磅纱的价值。如果我们把用货币表现的w叫作g，那么，W'-G'＝（W＋w）-（G＋g），因此，G-W…P…W'-G'这一循环，用详细的形式表示，就是G-W＜附图：…P…（W＋w）-（G＋g）。

在第一阶段，资本家从真正的商品市场和劳动市场取得了使用物品；在第三阶段，他把商品投回，但只是投回到一个市场，即真正的商品市场。而如果他通过他的商品从市场又取得了比他原来◎第281页◎投入的价值更多的价值，那么，这只是因为他现在投入的商品价值大于他原来取得的商品价值。过去他投入价值G，取得相等的价值W；现在他投入W＋w，取得相等的价值G＋g。——用我们的例子来说，G等于8 440磅纱的价值；但他在市场上投入了10 000磅纱，因此，他投入市场的价值大于他从市场取得的价值。另一方面，他能够把这个已经增大的价值投入市场，只是因为他在生产过程中，通过剥削劳动力，生产了剩余价值（作为产品的一个部分，表现在剩余产品中）。这个商品量，只有作为这个过程的产物，才是商品资本，才是已经增殖的资本价值的承担者。由于W'-G'的完成，预付资本价值和剩余价值都得到了实现。［49-50］

同一个流通行为W'-G'，对以货币形式预付的资本价值来说，是第二形态变化即终结形态变化，是回到货币形式；而对同时包含在商品资本中并通过商品资本转换成货币形式而一同实现的剩余价值来说，却是第一形态变化，由商品形式转化为货币形式，是W-G，是第一流通阶段。［52］

现在让我们来考察总运动G-W…P…W'-G'，或它的详细形式G-W＜附图：…P…W'（W＋w）-G'（G＋g）。在这里，资本表现为一个价值，它经过一系列互相联系的、互为条件的转化，经过一系列的形态变化，而这些形态变化也就形成总过程的一系列阶段。在这些阶段中，两个属于流通领域，一个属于生产领域。在每个这样的阶段中，资本价值都处在和不同的特殊职能相适应的不同形态上。在这个运动中，预付的价值不仅保存了，而且增长了，它的量增加了。最后，在终结阶段，它回到总过程开始时它原有的形式。因此，这个总过程是循环过程。

资本价值在它的流通阶段所采取的两种形式，是货币资本的形式和商品资本的形式；它属于生产阶段的形式，是生产资本的形◎第282页◎式。在总循环过程中采取而又抛弃这些形式并在每一个形式中执行相应职能的资本，就是产业资本。这里所说的产业，包括任何按资本主义方式经营的生产部门。

因此，在这里，货币资本，商品资本，生产资本，并不是指这样一些独立的资本种类，这些独立的资本种类的职能形成同样独立的、彼此分离的营业部门的内容。在这里，它们只是指产业资本的特殊的职能形式，产业资本是依次采取所有这三种形式的。

资本的循环，只有不停顿地从一个阶段转入另一个阶段，才能正常进行。如果资本在第一阶段G-W停顿下来，货币资本就会凝结为贮藏货币；如果资本在生产阶段停顿下来，一方面生产资料就会搁置不起作用，另一方面劳动力就会处于失业状态；如果资本在最后阶段W'-G'停顿下来，卖不出去而堆积起来的商品就会把流通的流阻塞。

另一方面，循环本身当然又要求资本在各个循环阶段中在一定的时间内固定下来。在每一个阶段中，产业资本都被束缚在一定的形式上：货币资本，生产资本，商品资本。产业资本只有在完成一种和它的当前形式相适应的职能之后，才取得可以进入一个新的转化阶段的形式。［63-64］

但是，有一些独立的产业部门，那里的生产过程的产品不是新的物质的产品，不是商品。在这些产业部门中，经济上重要的，只有交通工业，它或者是真正的货客运输业，或者只是消息、书信、电报等等的传递。［65］

运输业所出售的东西，就是场所的变动本身。它产生的效用，是和运输过程即运输业的生产过程不可分离地结合在一起的。旅客和货物是和运输工具一起运行的，而运输工具的运行，它的场所变动，也就是它所进行的生产过程。这种效用只能在生产过程中被◎第283页◎消费；它不是一种和生产过程不同的，只有在生产出来之后才作为交易品执行职能，作为商品来流通的使用物。但是，这种效用的交换价值，和任何其他商品的交换价值一样，都是由其中消耗的生产要素（劳动力和生产资料）的价值加上运输工人的剩余劳动所创造的剩余价值决定的。至于这种效用的消费，它也是和其他商品完全一样的。如果它是个人消费的，那么，它的价值就和消费一起消失；如果它是生产消费的，从而它本身就是处于运输中的商品的一个生产阶段，那么，它的价值就作为追加价值转移到商品本身中去。因此，运输业的公式应该是G-W＜附图：…P-G'，因为被支付的和被消费的，是生产过程本身，而不是能和它分离的产品。因此，这个公式和贵金属生产的公式，在形式上几乎完全相同，只是在这里，G'是在生产过程中产生的效用的转化形式，而不是在生产过程中产生的并离开生产过程的金或银的实物形式。［66］

可见，资本的循环过程是流通和生产的统一，包含二者在内。因为G-W和W'-G'这两个阶段都是流通行为，所以资本流通是一般商品流通的一部分。但是，作为不仅属于流通领域而且属于生产领域的资本循环的职能上确定的阶段，资本是在一般商品流通之内完成自己特有的循环的。一般商品流通，在第一阶段，使资本取得能够执行生产资本职能的形态；在第二阶段，使它抛弃它不能重新进行循环的商品职能，同时为它创造一种可能，使它自己特有的资本循环同资本中增加的剩余价值的流通分离开来。

因此，货币资本的循环，是产业资本循环的最片面、从而最明显和最典型的表现形式；产业资本的目的和动机——价值增殖，赚钱和积累——表现得最为醒目（为贵卖而买）。因为第一阶段是G-W，所以也表明生产资本的组成部分来自商品市场，同样也表明资本主义生产过程都受流通、商业制约。货币资本的循环不仅是◎第284页◎商品生产；这种循环本身只有通过流通才能进行，它是以流通为前提的。这一点已经很清楚，因为属于流通的形式G 是预付资本价值的最初的纯粹的形式，而在其他两种循环形式中则不是这样。

只要货币资本的循环始终包含着预付价值的价值增殖，它就始终是产业资本的一般的表现。［70-71］　第二章　生产资本的循环

生产资本循环的总公式是：P…W'-G'-W…P。这个循环表示生产资本职能的周期更新，也就是表示再生产，或者说，表示资本的生产过程是增殖价值的再生产过程；它不仅表示剩余价值的生产，而且表示剩余价值的周期再生产；它表示，处在生产形式上的产业资本不是执行一次职能，而是周期反复地执行职能，因此，过程的重新开始，已由起点本身规定了。［75］

在这个形式上，有两点是显而易见的。

第一，在第一种形式G…G'中，生产过程，即P的职能，使货币资本的流通中断，只是在G-W和W'-G'这两个阶段之间充当中介；而在这里，产业资本的总流通过程，它在流通阶段的全部运动，只是作为始极使循环开始的生产资本，和作为终极以同一形式即以循环重新开始的形式使循环结束的生产资本这二者之间的中断，从而只是二者之间的中介。真正的流通，只是表现为周期更新的和通过更新而连续进行的再生产的中介。◎第285页◎

第二，总流通表现的形式和它在货币资本循环中具有的形式相反。在货币资本的循环中，撇开价值规定不说，总流通的形式是G-W-G(G-W.W-G)；在生产资本的循环中，同样撇开价值规定不说，总流通的形式却是W-G-W(W-G.G-W)，所以是简单商品流通的形式。［75-76］

产业资本在生产领域只能存在于和一般生产过程，从而也和非资本主义的生产过程相适应的构成中，同样，它在流通领域也只能存在于两种和流通领域相适应的形式，即商品形式和货币形式中。但是，由于劳动力是别人的劳动力，资本家从劳动力所有者那里购买劳动力，就像从其他商品所有者那里购买生产资料完全一样，所以各种生产要素的总和从一开始就表现为生产资本，因而生产过程本身也表现为产业资本的生产职能，同样，货币和商品也表现为同一产业资本的流通形式，因而，它们的职能也表现为产业资本的流通职能，这些职能或者是生产资本的职能的先导，或者是从生产资本的职能产生。在这里，货币职能和商品职能所以同时又是货币资本的职能和商品资本的职能，只是由于它们作为产业资本在循环过程不同阶段上所要完成的职能的形式是互相联系的。因此，企图从货币和商品的资本性质得出表明货币所以是货币，商品所以是商品的特征的那些属性和职能，是错误的；反过来，企图从生产资本采取的生产资料这一存在方式得出生产资本的属性，同样是错误的。［95］◎第286页◎　第三章　商品资本的循环

商品资本循环的总公式是：

W'-G'-W…P…W'。［101］

第三个形式和前两个形式的区别如下：第一，在这里，是以包含两个对立阶段的总流通来开始循环，而在形式Ⅰ中，流通为生产过程所中断，在形式Ⅱ中，包含两个互相补充阶段的总流通，只是再生产过程的中介，因此是P…P之间的中介运动。在G…G'中，流通形式是G-W…W'-G'＝G-W-G。在P…P中则相反，流通形式却是W'-G'.G-W＝W-G-W。在W'…W'中，流通形式与后一个形式相同。

第二，在循环Ⅰ和Ⅱ的反复中，即使终点的G'和P'是更新的循环的起点，它们产生时的形式也会消失。G'＝G＋g和P'＝P＋p重新作为G和P开始新的过程。但是在形式Ⅲ中，即使循环以相同的规模更新，起点W也必须用W'来表示，而这是由于下面的原因。在形式Ⅰ中，只要G'本身开始新的循环，它就作为货币资本G，作为以货币形式预付的待增殖的资本价值执行职能。预付的货币资本的量由于在第一个循环中实行的积累而增加，变得更大了。但不论预付的货币资本的量是422镑还是500镑，都不会改变这种情况：它是单纯的资本价值。G' 不再作为已经增殖的即包含剩余价值的资本，不再作为资本关系而存在。它要在过程中才自行增◎第287页◎殖。P…P'也是这样；P'总是要作为P，作为要生产剩余价值的资本价值继续执行职能，使循环更新。——相反，商品资本的循环不是以资本价值开始，而是以商品形式上增大了的资本价值开始，因而它一开始就不仅包含商品形式的资本价值的循环，而且包含剩余价值的循环。因此，如果简单再生产以这种形式进行，在终点就会出现一个和起点上一样大的W'。如果一部分剩余价值进入资本循环，在终点出现的虽然不是W'，而是W''，一个更大的W'，但下一个循环会再次以 W'开始，不过和前一个循环相比，那是一个更大的W'，它用更大的已经积累的资本价值，因此也是用较大的新生产的剩余价值，开始它的新的循环。在所有情况下，W'总是作为一个商品资本（＝资本价值＋剩余价值）来开始循环。［101-102］

在W'…W'形式中，全部商品产品的消费是资本本身循环正常进行的条件。全部个人消费包括工人的个人消费和剩余产品中非积累部分的个人消费。因此，全部消费——个人的消费和生产的消费——作为条件进入W'的循环。［108-109］

第四章　循环过程的三个公式

如果用Ck代表总流通过程，这三个公式可以表示如下：

（Ⅰ）G-W…P…W'-G'

（Ⅱ）P…Ck…P

（Ⅲ）Ck…P(W')。◎第288页◎

如果我们对这三个形式进行总的考察，那么，过程的所有前提都表现为过程的结果，表现为过程本身所产生的前提。每一个因素都表现为出发点、经过点和复归点。总过程表现为生产过程和流通过程的统一；生产过程成为流通过程的中介，反之亦然。

所有这三个循环都有一个共同点：价值增殖是决定目的，是动机。在形式Ⅰ中，这一点已经在形式上表现出来了。形式Ⅱ是以P 即价值增殖过程本身开始的。在形式Ⅲ中，即使运动以同样规模反复进行，循环也是以已经增殖的价值开始，而以重新增殖的价值结束的。［116］

任何一个单个产业资本都是同时处在所有这三种循环中。这三种循环，三种资本形态的这些再生产形式，是连续地并列进行的。例如，现在作为商品资本执行职能的资本价值的一部分，转化为货币资本，但同时另一部分则离开生产过程，作为新的商品资本进入流通。因此，W'…W'循环形式不断地进行着；其他两个形式也是如此。资本在它的任何一种形式和任何一个阶段上的再生产都是连续进行的，就像这些形式的形态变化和依次经过这三个阶段是连续进行的一样。可见，在这里，总循环是它的三个形式的现实的统一。

我们的考察曾经假定，资本价值是按照它的价值总量全部作为货币资本，或作为生产资本，或作为商品资本出现的。例如，我们假定422 镑首先是全部作为货币资本，然后全部转化为生产资本，最后又全部作为商品资本，即价值500 镑（其中有78镑剩余价值）的纱。在这里，各个不同阶段会分别形成中断。例如，当422镑停留在货币形式上时，也就是说，在购买行为G-W（A＋Pm）完成以前，总资本只是作为货币资本存在并执行职能。一旦它转化为生产资本，它就既不作为货币资本，也不作为商品资本执行职能了。◎第289页◎它的总流通过程就会中断，另一方面，一旦它处在两个流通阶段的一个阶段上，不论是作为G还是作为W' 执行职能，它的总生产过程也同样就会中断。这样一来，P…P循环不仅表现为生产资本的周期更新，而且在流通过程完成以前，同样表现为它的职能即生产过程的中断；生产将不是连续地进行，而将发生间断，只有经过一段由流通过程的这两个阶段完成得快慢所决定的长短不定的时间，生产才能重新进行。例如，中国的手工业者就是这样，他只是为私人顾客劳动，如果没有新的订货，他的生产过程就会停顿。

实际上，以上所说适用于处在运动中的资本的每一个部分，并且资本的所有部分都要依次经过这种运动。假定10 000磅纱是一个纺纱业主的一周的产品。这10 000磅纱要全部从生产领域转到流通领域；其中包含的资本价值必须全部转化为货币资本，并且只要资本价值停留在货币资本的形式上，它就不能重新进入生产过程；它必须先进入流通，并重新转化为生产资本的要素A＋Pm。资本的循环过程是不断的中断，是离开一个阶段，进入下一个阶段；是抛弃一种形式，存在于另一种形式；其中每一个阶段不仅以另一个阶段为条件，而且同时排斥另一个阶段。

但是，连续性是资本主义生产的特征，是由资本主义生产的技术基础所决定的，虽然这种连续性并不总是可以无条件地达到的。让我们来看看实际情况是怎样的。例如，在10 000磅纱作为商品资本进入市场，并转化为货币（不论是支付手段，还是购买手段，甚至只是计算货币）时，新的棉花、煤炭等等则代替纱出现于生产过程，也就是说，已经由货币形式和商品形式重新转化为生产资本的形式，从而开始执行生产资本的职能；在第一个10 000磅纱转化为货币的同时，以前的10 000磅纱则已经进行它的流通的第二阶段，由货币重新转化为生产资本的要素。资本的所有部分都依次经◎第290页◎过循环过程，而同时处在循环过程的不同阶段上。这样，产业资本在它的循环的连续进行中，就同时处在它的一切循环阶段以及和各该阶段相适应的不同的职能形式上。对第一次由商品资本转化为货币的部分来说，W'…W'循环才开始，而对作为运动中的整体的产业资本来说，W'…W'循环则已经完成。货币是一手预付出去，另一手收进来。G…G' 循环在一点上的开始，同时就是它在另一点上的复归。生产资本也是如此。

因此，产业资本的连续进行的现实循环，不仅是流通过程和生产过程的统一，而且是它的所有三个循环的统一。但是，它之所以能够成为这种统一，只是由于资本的每个不同部分能够依次经过相继进行的各个循环阶段，从一个阶段转到另一个阶段，从一种职能形式转到另一种职能形式，因而，只是由于产业资本作为这些部分的整体同时处在各个不同的阶段和职能中，从而同时经过所有这三个循环。在这里，每一部分的相继进行，是由各部分的并列存在即资本的分割所决定的。因此，在实行分工的工厂体系内，产品不断地处在它的形成过程的各个不同阶段上，同时又不断地由一个生产阶段转到另一个生产阶段。因为单个产业资本代表着一定的量，而这个量又取决于资本家的资金，并且对每个产业部门来说都有一定的最低限量，所以资本的分割必须按一定的比例数字进行。现有资本的量决定生产过程的规模，而生产过程的规模又决定同生产过程并列执行职能的商品资本和货币资本的量。但是，决定生产连续性的并列存在之所以可能，只是由于资本的各部分依次经过各个不同阶段的运动。并列存在本身只是相继进行的结果。例如，如果对资本的一部分来说W'-G'停滞了，商品卖不出去，那么，这一部分的循环就会中断，它的生产资料的补偿就不能进行；作为W'继续从生产过程中出来的各部分，在职能变换中就会被它◎第291页◎们的先行部分所阻止。如果这种情况持续一段时间，生产就会受到限制，整个过程就会停止。相继进行一停滞，就使并列存在陷于混乱。在一个阶段上的任何停滞，不仅会使这个停滞的资本部分的总循环，而且会使整个单个资本的总循环发生或大或小的停滞。［117-120］

因此，资本作为整体是同时地、在空间上并列地处在它的各个不同阶段上。但是，每一个部分都不断地依次由一个阶段过渡到另一个阶段，由一种职能形式过渡到另一种职能形式，从而依次在一切阶段和一切职能形式中执行职能。因此，这些形式都是流动的形式，它们的同时性，是以它们的相继进行为中介的。每一种形式都跟随在另一种形式之后，而又发生在它之前，因而，一个资本部分回到一种形式，是由另一个部分回到另一种形式而决定的。每一个部分都不断进行着它自己的循环，然而总是资本的另一个部分处在这种形式中，而这些特殊的循环只是形成总过程的各个同时存在而又依次进行的要素。

只有在三个循环的统一中，才能实现总过程的连续性，而不致发生上述的中断。社会总资本始终具有这种连续性，而它的过程始终是三个循环的统一。［ 121］

资本作为自行增殖的价值，不仅包含着阶级关系，包含着建立在劳动作为雇佣劳动而存在的基础上的一定的社会性质。它是一种运动，是一个经过各个不同阶段的循环过程，这个过程本身又包含循环过程的三种不同的形式。因此，它只能理解为运动，而不能理解为静止物。那些把价值的独立性看作是单纯抽象的人忘记了，产业资本的运动就是这种抽象的实现。在这里，价值经过不同的形式，不同的运动，在其中它保存自己，同时使自己增殖，增大。［122］◎第292页◎　第五章　流通时间

我们已经知道，资本是按照时间顺序通过生产领域和流通领域两个阶段完成运动的。资本在生产领域停留的时间是它的生产时间，资本在流通领域停留的时间是它的流通时间。所以，资本完成它的循环的全部时间，等于生产时间和流通时间之和。［138］

流通时间和生产时间是互相排斥的。资本在流通时间内不是执行生产资本的职能，因此既不生产商品，也不生产剩余价值。如果我们考察循环的最简单形式，也就是总资本价值每次都是一下子由一个阶段进到另一个阶段，那就很清楚，在资本流通时间持续的时候，生产过程就中断，资本的自行增殖也就中断；并且生产过程的更新根据资本流通时间的长短而或快或慢。相反，如果资本的不同部分是相继通过循环的，也就是总资本价值的循环是在资本的不同部分的循环中依次完成的，那就很清楚，资本的各组成部分在流通领域不断停留的时间越长，资本在生产领域不断执行职能的部分就必定越小。因此，流通时间的延长和缩短，对于生产时间的缩短或延长，或者说，对于一定量资本作为生产资本执行职能的规模的缩小或扩大，起了一种消极限制的作用。资本在流通中的形态变化越成为仅仅观念上的现象，也就是说，流通时间越等于零或近于零，资本的职能就越大，资本的生产效率就越高，它的自行增殖就越大。例如，假定有一个资本家按订货生产，因此他在提供产◎第293页◎品时就得到支付，又假定支付给他的是他自己需要的生产资料，那么，流通时间就接近于零了。

因此，资本的流通时间，一般说来，会限制资本的生产时间，从而也会限制它的价值增殖过程。限制的程度与流通时间持续的长短成比例。而这种持续时间的增加或减少的程度可以极不相同，因而对资本的生产时间限制的程度也可以极不相同。［141-142］

资本在流通领域内，不管按这个序列还是那个序列，总是要通过W-G和G-W这两个对立的阶段。因此，资本的流通时间也分成两个部分，即商品转化为货币所需要的时间，和货币转化为商品所需要的时间。我们在分析简单商品流通（第1册第3章）时已经知道，W-G即卖，是资本形态变化的最困难部分，因此，在通常的情况下，也占流通时间较大的部分。［143］

W-G和G-W之间存在一种区别，这种区别与商品和货币之间的形式区别无关，而是由生产的资本主义性质产生的。不论是W-G，还是G-W，就它们本身看，都只是一定价值由一种形式到另一种形式的转化。但是，W'-G'同时是W'所包含的剩余价值的实现。G-W则不是这样。因此，卖比买更为重要。G-W，在正常条件下，对于表现为G的价值的增殖来说，是必要的行为，但它不是剩余价值的实现；它是剩余价值生产的导论，而不是它的补遗。

商品本身的存在形式，商品作为使用价值的存在，使商品资本的流通W'-G'受到一定的限制。商品会自然消灭。因此，如果商品没有按照它们的用途，在一定时期内，进入生产消费或个人消费，换句话说，如果它们没有在一定时间内卖掉，它们就会变坏，并且在丧失它们的使用价值的同时，也就丧失作为交换价值承担者的属性。商品中包含的资本价值，资本价值中增长的剩余价值，都294将丧失。使用价值只有不断更新，不断再生产，也就是由同种或别种新的使用价值来补偿，才是长久保存而自行增殖的资本价值的承担者。而使用价值以完成的商品形式出售，从而由此进入生产消费或个人消费，是它们的再生产不断更新的条件。它们必须在一定时间内变换它们的旧的使用形式，以便在一种新的使用形式上继续存在。交换价值只有通过它的躯体的这种不断更新才能够保存自己。商品不同，使用价值变坏的快慢程度也就不同；因此，在使用价值的生产和消费之间的间隔时间，可以长短不等；因此，它们能够以长短不等的时间，作为商品资本停留在W-G流通阶段，作为商品经受长短不等的流通时间，而不致消灭。由商品体本身的易坏程度所决定的商品资本流通时间的界限，就是流通时间的这一部分或商品资本作为商品资本能够经过的流通时间的绝对界限。一种商品越容易变坏，生产出来越要赶快消费，赶快卖掉，它能离开产地的距离就越小，它的空间流通领域就越狭窄，它的销售市场就越带有地方性质。因此，一种商品越容易变坏，它的物理性能对于它作为商品的流通时间的绝对限制越大，它就越不适于成为资本主义生产的对象。这种商品只有在人口稠密的地方，或者随着地域的距离由于运输工具的发展而缩短时，才能成为资本主义生产的对象。而一种物品的生产集中在少数人手里和人口稠密的地点，甚至能够为这样一类产品，如大啤酒厂、牛奶厂生产的产品，造成较大的市场。［144-145］◎第295页◎

第六章　流通费用

Ⅰ.纯粹的流通费用

1.买卖时间

资本由商品到货币和由货币到商品的形式转化，同时就是资本家的交易，即买卖行为。资本完成这些形式转化的时间，从主观上，从资本家的观点来看，就是买卖时间，就是他在市场上执行卖者和买者的职能的时间。正像资本的流通时间是资本再生产时间的一个必要部分一样，资本家进行买卖，在市场上奔走的时间，也是他作为资本家即作为人格化的资本执行职能的时间的一个必要部分。这是他的经营时间的一部分。［146］

无论如何，用在买卖上的时间，是一种不会增加转化了的价值的流通费用。这种费用是价值由商品形式转变为货币形式所必要的。如果资本主义的商品生产者是流通当事人，那么，他同直接的商品生产者的区别只是在于，他的买卖规模较大，因而他作为流通当事人执行职能的范围较大。一旦他的营业范围使他必须购买或者能够购买（雇用）雇佣工人来充当他的流通当事人，事情的本质也不会发生变化。劳动力和劳动时间必须以某种程度耗费在流通过程（就它只是形式转化来说）上。但是，现在这种耗费表现为追加的资本支出；可变资本的一部分必须用来购买这种仅仅在流通中◎第296页◎执行职能的劳动力。资本的这种预付，既不创造产品，也不创造价值。它相应地缩小预付资本生产地执行职能的范围。这就好像是把产品的一部分转化为一种机器，用来买卖产品的其余部分。这种机器是产品的一种扣除。它虽然能够减少在流通中耗费的劳动力等等，但不参加生产过程。它只是流通费用的一部分。［150］

2.簿记

劳动时间除了耗费在实际的买卖上外，还耗费在簿记上；此外，簿记又耗费对象化劳动，如钢笔、墨水、纸张、写字台、事务所费用。因此，在这种职能上，一方面耗费劳动力，另一方面耗费劳动资料。这里的情况和买卖时间完全一样。

资本作为它的循环中的统一体，作为处在过程中的价值，无论是在生产领域还是在流通领域的两个阶段，首先只是以计算货币的形态，观念地存在于商品生产者或资本主义商品生产者的头脑中。这种运动是由包含商品的定价或计价（估价）在内的簿记来确定和监督的。这样，生产的运动，特别是价值增殖的运动，——在这里，商品只是价值的承担者，只是这样一种物品的名字，这种物品的观念的价值存在固定为计算货币，——获得了反映在观念中的象征形象。［……］不论这种职能集中在资本主义商品生产者手中，不再是许多小商品生产者的职能，而是一个资本家的职能，是一个大规模生产过程内部的职能，从而获得了巨大的规模；还是这种职能不再是生产职能的附带部分，而从生产职能中分离出来，成为特殊的、专门委托的当事人的独立的职能，——这种职能本身的性质都是不会改变的。［150-151］

但是，簿记所产生的各种费用，或劳动时间的非生产耗费，同◎第297页◎单纯买卖时间的费用，毕竟有一定的区别。单纯买卖时间的费用只是由生产过程的一定的社会形式而产生，是由这个生产过程是商品的生产过程而产生。过程越是按社会的规模进行，越是失去纯粹个人的性质，作为对过程的监督和观念上的总括的簿记就越是必要；因此，簿记对资本主义生产，比对手工业和农民的分散生产更为必要，对公有生产，比对资本主义生产更为必要。但是，簿记的费用随着生产的积聚而减少，簿记越是转化为社会的簿记，这种费用也就越少。［152］

Ⅱ.保管费用

由价值的单纯形式变换，由观念地考察的流通产生的流通费用，不加入商品价值。就资本家来考察，耗费在这种费用上的资本部分，只是耗费在生产上的资本的一种扣除。我们现在考察的那些流通费用的性质则不同。它们可以产生于生产过程，这种生产过程只是在流通中继续进行，因此，它的生产性质只是被流通的形式掩盖起来了。另一方面，从社会的观点看，它们又可以是单纯的费用，是活劳动或对象化劳动的非生产耗费，但是正因为这样，对单个资本家来说，它们可以起创造价值的作用，成为他的商品出售价格的一种加价。这种情况已经来源于以下事实：这些费用在不同的生产领域是不同的，在同一生产领域，对不同的单个资本来说，有时也是不同的。这些费用追加到商品价格中时，会按照各个资本家分担这些费用的比例进行分配。但是，一切追加价值的劳动也会追加剩余价值，并且在资本主义基础上总要追加剩余价值，因为劳动创造的价值取决于劳动本身的量，劳动创造的剩余价值则取决于资本家付给劳动的报酬额。因此，使商品变贵而不追加商品使用价值的◎第298页◎费用，对社会来说，是生产上的非生产费用，对单个资本家来说，则可以成为发财致富的源泉。另一方面，既然把这些费用加到商品价格中去的这种加价，只是均衡地分配这些流通费用，所以这些费用的非生产性质不会因此而消失。例如，保险公司把单个资本家的损失在资本家阶级中间分配。尽管如此，就社会总资本考察，这样平均化的损失仍然是损失。

1.储备形成一般

在产品作为商品资本存在或停留在市场上时，也就是，在产品处在它从中出来的生产过程和它进入的消费过程之间的间隔时间，产品形成商品储备。商品资本，作为市场上的商品，从而作为储备形式的商品，在每个循环中出现两次：一次是作为我们正在考察其循环的、处在过程中的资本本身的商品产品；另一次相反是作为另一个资本的商品产品，这种产品必须出现在市场上，以便被购买，并转化为生产资本。当然，后面这种商品资本可能只是根据订货生产的。如果这样，在它被生产出来以前，就会发生中断。然而，生产过程和再生产过程的不断进行，要求一定量商品（生产资料）不断处在市场上，也就是形成储备。生产资本还包括对劳动力的购买，在这里，货币形式只是生活资料的价值形式，这种生活资料的大部分，工人必须在市场上找到。［154-155］

商品资本要作为商品储备停留在市场上，就要有建筑物，栈房、储藏库、货栈，也就是要支出不变资本，还要对把商品搬进储藏库的劳动力付给报酬。此外，商品会变坏，会受有害的自然因素的影响。为了保护商品不受这些影响，要投入追加的资本，一部分投在劳动资料上，即物质形式上，一部分投在劳动力上。◎第299页◎

可见，资本在商品资本形式上从而作为商品储备的存在，产生了费用，因为这些费用不属于生产领域，所以算作流通费用。这类流通费用同第一节所说的流通费用的区别在于：它们在一定程度上加入商品价值，因此使商品变贵。在任何情况下，用于保存和保管这种商品储备的资本和劳动力，总是从直接的生产过程抽出来的。另一方面，这里使用的资本，包括作为资本组成部分的劳动力，必须从社会产品中得到补偿。因此，这些资本的支出所产生的影响，就像劳动生产力降低一样，因而，要获得一定的效用，就需要更大量的资本和劳动。这是非生产费用。［156］

另一方面，商品价值在这里被保存或者增加，只是因为使用价值，产品本身，被置于一定的、需要有资本支出的物质条件下，并且必须经历那些有追加劳动作用于使用价值的操作。相反，商品价值的计算，记载这一过程的簿记，买卖交易，却不会在商品价值借以存在的使用价值上发生作用。这些事情只是同商品价值的形式有关。因此，虽然在我们假定的场合，花费在储备（在这里是非自愿的）上的非生产费用只是产生于形式转化的停滞和必要性，但是，这些费用和第一节所说的非生产费用仍然不同，这些费用的目的本身不是价值的形式转化，而是价值的保存，而价值存在于作为产品，作为使用价值的商品中，因而只有通过产品的保存，使用价值本身的保存，价值才能得到保存。在这里，使用价值既没有提高，也没有增加，反而减少了。但是，它的减少受到了限制，它被保存下来。在这里，商品中存在的预付价值，也没有增加。但是，加进了新的劳动——对象化劳动和活劳动。［157］

实际上，储备有三种形式：生产资本的形式，个人消费基金的形式，商品储备或商品资本的形式。虽然就绝对量来说，三种形式的储备可以同时增加，但是一种形式的储备会在另一种形式的储◎第300页◎备增加时相对地减少。［158］

生产资本形式的储备，是以生产资料的形式存在的，这些生产资料或者已经处于生产过程，或者至少已经在生产者手中，也就是已经潜在地处于生产过程。我们在前面已经看到，随着劳动生产率的发展，从而，随着资本主义生产方式（它比一切以前的生产方式更加发展了劳动的社会生产力）的发展，那种以劳动资料形式一下子全部并入过程，并在一个或长或短的时期内在过程中不断反复执行职能的生产资料（建筑物、机器等等）的量，不断增大，并且这种生产资料的增大，既是劳动的社会生产力发展的前提，又是它的结果。这种形式的财富不仅绝对增加而且相对增加的事实（参看第1册第23章第2节（注：见《马克思恩格斯全集》第23卷第682-689页，或本卷第250-254页。——301。）），最能说明资本主义生产方式的特征。但是，不变资本的物质存在形式，生产资料，不仅由这种劳动资料构成，而且还由各加工阶段上的劳动材料和辅助材料构成。随着生产规模的扩大，随着劳动生产力由于协作、分工、机器等等而提高，逐日进入再生产过程的原料、辅助材料等等的量也会增加。这些要素必须在生产场所准备好。因此，这种以生产资本形式存在的储备的规模是绝对增大的。要使生产过程流畅地进行，——不管这种储备可以逐日更新，还是只能在一定时期内更新，——就总是要在生产场所准备好更多的原料等等，比如说要多于一天或一周的消耗量。过程的连续性，要求它的各种条件的存在不致因为在逐日购买上可能遇到中断而受影响，也不致因为商品产品逐日逐周出售，从而只能不规则地再转化为它的各种生产要素而受影响。不过，生产资本显然可以以极不相同的规模潜在地存在或形成储备。例如，纺纱厂主必须准备好够用三个月的，还是只够用一个月的棉花或煤炭，就有很大的差别。我们看到，这种储备虽然绝对地增大了，但是可以相对地减少。◎第301页◎

这要取决于各种条件，而这一切条件实质上不外就是，要使必要数量的原料能够更迅速地、更有规则地、更有保证地不断得到供应，而不致发生任何中断。这些条件越不具备，从而供应越没有保证，越不规则，越缓慢，生产资本的潜在部分，即生产者手中等待加工的原料等等的储备就必然越大。这些条件同资本主义生产的发展水平，因而同社会劳动的生产力的发展水平成反比。因此，这种形式的储备也是这样。

这里表现为储备减少的现象（如莱勒所看到的），部分地说，只是商品资本形式的储备即真正商品储备的减少；因此，只是同一个储备的形式变换。例如，如果本国每天生产的煤炭量，从而煤炭生产的规模和能力很大，纺纱厂主用不着储存大量煤炭，就可以保证他的生产连续进行。煤炭供应的源源不断的有保证的更新，使这种储备成为不必要。第二，一个过程的产品能够以什么样的速度作为生产资料进入另一个过程，取决于交通运输工具的发展。在这方面，运费的低廉有很大的作用。例如，从矿山不断向纺纱厂运输煤炭所需的费用，同利用较便宜的运输为较长时期供应较大量煤炭所需的费用相比，也许是更贵的。以上考察的这两种情况，都发生在生产过程本身。第三，信用制度的发展也有影响。纺纱厂主在棉花、煤炭等等的储备的更新上越不依赖于他的纱的直接出售，——信用制度越发展，这种直接依赖性就越小，——为保证既定规模的连续的棉纱生产不受棉纱出售上偶然情况的影响而需要的这种储备的相对量，就可以越小。第四，许多原料、半成品等等需要有较长的生产时间，农业提供的一切原料，尤其是这样。因此，要使生产过程不致中断，就要在新产品还不能代替旧产品的整个时期，储备一定量这样的原料、半成品。［159-160］◎第302页◎

2.真正的商品储备

我们已经知道，在资本主义生产的基础上，商品成为产品的一般形式，而资本主义生产在广度和深度上越是发展，情况就越是这样。因此，不管和以前的各种生产方式相比，还是和发展水平较低的资本主义生产方式相比，即使生产规模相同，产品中大得不可比拟的部分是作为商品存在的。但是，任何商品，——从而任何商品资本，它只是商品，不过是作为资本价值存在形式的商品，——只要它不是从生产领域直接进入生产消费或个人消费，因而在这个间歇期间处在市场上，它就是商品储备的要素。因此，商品储备本身（即产品的商品形式的独立和固定），即使在生产规模不变的情况下，也会随着资本主义生产的发展而增大。我们已经知道，这只是储备的形式变换，也就是说，在这一方面，商品形式的储备所以增大，是因为在那一方面，它在直接的生产储备和消费储备形式上减少了。这只是储备的社会形式的变化。如果商品储备同社会总产品相比，不仅它的相对量增大，而且它的绝对量也同时增大，那么，这是因为总产品的量随着资本主义生产的发展而增大了。

随着资本主义生产的发展，生产的规模在越来越小的程度上取决于对产品的直接需求，而在越来越大的程度上取决于单个资本家支配的资本量，取决于他的资本的价值增殖欲以及他的生产过程连续进行和不断扩大的必要性。因此，每一个特殊生产部门中作为商品出现在市场上或寻找销路的产品量，必然增大。在较短或较长时期固定在商品资本形式上的资本量也增大。因此，商品储备也增大。

最后，社会上绝大部分人变为雇佣工人，他们靠挣一文吃一文◎第303页◎过活，他们的工资按周领取，逐日花掉，因此，他们必须找到作为储备的生活资料。不管这种储备的单个要素的流动性有多大，其中一部分总要不断地停留下来，以便储备可以始终处于流动状态。

所有这些因素，都来源于生产的形式和它所包含的、产品在流通过程中所必须经历的形式转化。

不管产品储备的社会形式如何，保管这种储备，总是需要费用：需要有贮存产品的建筑物、容器等等；还要根据产品的性质，耗费或多或少的生产资料和劳动，以便防止各种有害的影响。储备越是社会地集中，这些费用相对地就越少。这些支出，总是构成对象化形式或活的形式的社会劳动的一部分，——因而，在资本主义形式上，这些支出就是资本的支出，——它们不进入产品形成本身，因此是产品的一种扣除。它们作为社会财富的非生产费用是必要的。它们是社会产品的保存费用，不管社会产品成为商品储备的要素是由生产的社会形式所造成，也就是由商品形式及其必要的形式转化所造成，也不管我们把商品储备只是看作一切社会所共有的产品储备的一种特殊形式，即使它不具有商品储备形式这种属于流通过程的产品储备形式，情况也是如此。

现在要问，这些费用在多大程度上加入商品价值。［161-163］

既然商品储备不外就是储备的商品形式，这种储备在一定规模的社会生产中，在它不是作为商品储备存在时，是作为生产储备（潜在的生产基金）或者作为消费基金（消费资料的储存）存在的，所以，维持这种储备所需要的费用，也就是储备形成的费用，即用于这方面的对象化劳动或活劳动，不过是社会生产基金或社会消费基金的维持费用的一种变形。由此引起的商品价值的提高，只是把这种费用按比例分配在不同商品上，因为这种费用对不同种商品来说是不同的。储备形成的费用仍然是社会财富的扣除，虽然它◎第304页◎是社会财富的存在条件之一。

只有在商品储备是商品流通的条件，甚至是商品流通中必然产生的形式时，也就是，只有在这种表面上的停滞是流动本身的形式，就像货币准备金的形成是货币流通的条件一样时，这种停滞才是正常的。相反，一旦留在流通蓄水池内的商品，不让位给后面涌来的生产浪潮，致使蓄水池泛滥起来，商品储备就会因流通停滞而扩大，就像在货币流通停滞时，贮藏货币会增加一样。在这里，不论这种停滞是发生在产业资本家的仓库内，还是发生在商人的栈房内，情况都是一样的。这时，商品储备已经不是不断出售的条件，而是商品卖不出去的结果。费用仍旧是一样的，但是，因为它现在完全是由形式产生，也就是由于商品必须转化为货币而产生，并且是由于这种形态变化发生困难而产生，所以它不加入商品价值，而成为在价值实现时的扣除，即价值损失。［165-166］

储备形成的费用包含：1.产品总量的数量减损（例如，储存面粉时就是这样）；2.质量变坏；3.维持储备所需的对象化劳动和活劳动。［167］

Ⅲ.运输费用

在这里，我们不必考察流通费用的一切细目，如包装、分类等等。一般的规律是：一切只是由商品的形式转化而产生的流通费用，都不会把价值追加到商品上。这仅仅是实现价值或价值由一种形式转变为另一种形式所需的费用。投在这种费用上的资本（包括它所支配的劳动），属于资本主义生产上的非生产费用。这种费用必须从剩余产品中得到补偿，对整个资本家阶级来说，是剩余价值或剩余产品的一种扣除，就像对工人来说，购买生活资料所需的时◎第305页◎间是损失掉的时间一样。但是，运输费用起很重要的作用，因此在这里必须简短地加以考察。

社会劳动的物质变换，是在资本循环和构成这个循环的一个阶段的商品形态变化中完成的。这种物质变换可以要求产品发生场所的变换，即产品由一个地方到另一个地方的实际运动。但是，没有商品的物理运动，商品也可以流通；没有商品流通，甚至没有直接的产品交换，产品也可以运输。A卖给B的房屋，是作为商品流通的，但是它并没有移动。棉花、生铁之类可以移动的商品价值，经过许多流通过程，由投机者反复买卖，但还是留在原来的货栈内。这里实际运动的，是物品的所有权证书，而不是物品本身。另一方面，例如在印加国（注：印加国是南美洲西南部的古国。其君主称“印加”，国民称印加人。11世纪以后，艾马拉和克丘亚西两大部落在秘鲁库斯科谷地陆续兼并邻近地区，15世纪中形成强大的奴隶制国家。16世纪最盛时曾扩展到现在的秘鲁、厄瓜多尔、玻利维亚和智利北部。印加社会有严密的行政制度，分为三个阶级：贵族、平民和奴隶。社会基本单位是有共同祖先的一些家庭组成的村社。1533年被西班牙殖民者消灭。——145、306。），虽然社会产品不作为商品流通，也不通过物物交换来进行分配，但是运输业还是起着重要的作用。

因此，虽然运输业在资本主义生产基础上表现为产生流通费用的原因，但是，这种特殊的表现形式并不会改变事情的本质。

产品总量不会因运输而增大。产品的自然属性因运输而引起的变化，除了若干例外，不是预期的效用，而是一种不可避免的祸害。但是，物品的使用价值只是在物品的消费中实现，而物品的消费可以使物品的位置变化成为必要，从而使运输业的追加生产过程成为必要。因此，投在运输业上的生产资本，会部分地由于运输工具的价值转移，部分地由于运输劳动的价值追加，把价值追加到所运输的产品中去。后一种价值追加，就像在一切资本主义生产下一样，分为工资补偿和剩余价值。

在每一个生产过程中，劳动对象的位置变化，以及这种变化所必需的劳动资料和劳动力，——例如，棉花由梳棉车间运到纺纱车间，煤炭由井下运到地面，——都起着重要的作用。完成的产品作为完成的商品从一个独立的生产场所转移到相隔很远的另一个生◎第306页◎产场所，只是在较大的规模上表示同样的现象。在产品从一个生产场所运到另一个生产场所以后，接着还有完成的产品从生产领域运到消费领域。产品只有完成这个运动，才是现成的消费品。

以前讲过，商品生产的一般规律是：劳动的生产率和劳动的价值创造成反比。这个规律，像适用于其他任何产业一样，也适用于运输业。在一定距离内运输商品所需要的死劳动量和活劳动量越小，劳动生产力就越大；反之亦然。（注：李嘉图引用萨伊的话，萨伊认为商业由于运输费用而使产品变贵或提高价值，是商业的一种天惠。萨伊说：“商业使我们能够在商品的产地取得商品，并把它运往另一个消费地点；因此，它使我们能够按前一个地方和后一个地方的价格之间的全部差额增加商品的价值。”（让·巴·萨伊《论政治经济学》1871年巴黎第3版第2卷第433页。）李嘉图对这段话评论说：“确实如此，但是这个追加价值是怎样加到商品上去的呢？是在生产成本中首先加上运费，然后再加上商人预付的资本的利润。这种商品价值的增加，和任何其他商品价值的增加一样，只是因为它在被消费者购买以前在生产和运输上已经耗费更多的劳动。这决不能算作是商业的一种好处。”（李嘉图《政治经济学原理》1821年伦敦第3版第309-310页））

在其他条件不变的情况下，由运输追加到商品中去的绝对价值量，和运输业的生产力成反比，和运输的距离成正比。［167-169］

商品在空间上的流通，即实际的移动，就是商品的运输。运输业一方面形成一个独立的生产部门，从而形成生产资本的一个特殊的投资领域。另一方面，它又具有如下的特征：它表现为生产过程在流通过程内的继续，并且为了流通过程而继续。［170］◎第307页◎

第二篇　资本周转　第七章　周转时间和周转次数

我们已经知道，一定资本的总流通时间，等于它的流通时间和它的生产时间之和。这就是从资本价值以一定的形式预付时起，到处在过程中的资本价值回到同一形式时止的一段时间。［171］

单个资本家投在任何一个生产部门的总资本价值，在完成它的运动的循环后，就重新处在它的原来的形式上，并且能够重复同一过程。这个价值要作为资本价值永久保持和增殖，就必须重复这个过程。单个循环在资本的生活中只形成一个不断重复的段落，也就是一个周期。在G…G'这个周期的末尾，资本重新处在货币资本的形式上，这个货币资本重新通过包括资本再生产过程或价值增殖过程在内的形式转化序列。在P…P这个周期的末尾，资本重新处在生产要素的形式上，这些生产要素形成资本新的循环的前提。资本的循环，不是当作孤立的行为，而是当作周期性的过程时，叫◎第308页◎作资本的周转。这种周转的持续时间，由资本的生产时间和资本的流通时间之和决定。这个时间之和形成资本的周转时间。因此，资本的周转时间，包含着总资本价值从一个循环周期到下一个循环周期的间隔时间，包含着资本生活过程的周期性，或者说，包含着同一资本价值的增殖过程或生产过程更新、重复的时间。［174］

假定我们用U表示周转时间的计量单位——年，用u表示一定资本的周转时间，用n表示资本的周转次数，那么n＝U/u。举例来说，如果周转时间u等于3 个月，那么n＝12/3＝4；资本在一年中完成4次周转，或者说，周转4次。如果u＝ 18个月，那么n＝12/18＝2/3，或者说，资本在一年内只完成它的周转时间的2/3。如果资本的周转时间等于几年，那么，它就要用一年的倍数来计算。

对资本家来说，他的资本的周转时间，就是他必须预付他的资本，以便使它增殖并回到它原来形式的时间。

在进一步研究周转对生产过程和价值增殖过程的影响以前，我们要考察两种新的形式，这两种新形式是资本由流通过程得到的，并且会对资本周转的形式发生影响。［174-175］◎第309页◎


马克思　《资本论》第二卷（节选）（之二）

第八章　固定资本和流动资本

Ⅰ.形式区别

我们在第一册第六章（注：即《资本论》第1卷第6章； 关于一部分不变资本把价值转给产品的论述，见《马克思恩格斯全集》第23卷第229页。——310。）已经看到，一部分不变资本和它帮助形成的产品相对立，保持着它进入生产过程时的一定的使用形式。因此，它在一个或长或短的期间内，在不断反复的劳动过程中，总是反复地执行着相同的职能。例如厂房、机器等，总之，凡是称作劳动资料的东西，都是这样。这部分不变资本，按照它在丧失自身的使用价值时丧失掉自身的交换价值的比例，把价值转给产品。这种生产资料把多少价值转给或转移到它帮助形成的产品中去，要根据平均计算来决定，即根据它执行职能的平均持续时间来计量。这个持续时间，从生产资料进入生产过程时起，到它完全损耗，不能使用，而必须用同一种新的物品来替换或再生产时为止。

因此，这部分不变资本——真正的劳动资料——的特征是：

一部分资本是以不变资本的形式即生产资料的形式预付的。生产资料在它保持着进入劳动过程时的独立使用形式的期间，作为劳动过程的因素执行职能。完成的产品，从而已经转化为产品的产品形成要素，就脱离生产过程，作为商品从生产领域转移到流通领域。相反，劳动资料一进入生产领域，就不再离开。它的职能把它牢牢地限制在那里。一部分预付资本价值，被固定在这个由劳动◎第310页◎资料在生产过程中的职能所决定的形式上。劳动资料在执行职能时，也就是在损耗时，把它的一部分价值转移到产品中去，另一部分则仍旧固定在劳动资料中，也就是仍旧固定在生产过程中。这样固定的价值不断地减少，一直到劳动资料不能再用；因此它的价值在一个或长或短的期间内，分配在由一系列不断反复的劳动过程产生的一批产品中。但是，只要它还起劳动资料的作用，就是说，只要它还不需要由同一种新的物品来替换，不变资本价值就总是固定在它里面，而另一部分原来固定在它里面的价值则转移到产品中，从而作为商品储备的组成部分进行流通。劳动资料越耐用，它的损耗越缓慢，不变资本价值固定在这个使用形式上的时间就越长。但是，不管耐用的程度如何，劳动资料转移的价值总是和它的全部职能时间成反比。如果有两台价值相等的机器，一台五年磨损掉，另一台十年磨损掉，那么，前者在同一时间内转移的价值就是后者的两倍。

固定在劳动资料上的这部分资本价值，和其他任何部分一样要进行流通。我们曾经一般地说过，全部资本价值是处在不断流通之中，因此从这个意义上说，一切资本都是流动资本。但这里考察的这个资本部分的流通是独特的流通。首先，这个资本部分不是在它的使用形式上进行流通，进行流通的只是它的价值，并且这种流通是逐步地、一部分一部分进行的，和从它那里转移到作为商品进行流通的产品中去的价值相一致。在它执行职能的全部时间内，它的价值总有一部分固定在它里面，和它帮助生产的商品相对立，保持着自己的独立。由于这种特性，这部分不变资本取得了固定资本的形式。在生产过程中预付的资本的其他一切物质组成部分，则与此相反，形成流动资本。

一部分生产资料——即这样一些辅助材料，它们在劳动资料◎第311页◎执行职能时由劳动资料本身消费掉，例如煤炭由蒸汽机消费掉；或者对过程只起协助作用，例如照明用的煤气等等——在物质上不加入产品。只是它们的价值形成产品价值的一部分。产品在它本身的流通中，也使这部分生产资料的价值流通。在这一点上，它们和固定资本是相同的。但是，它们在所参加的每一个劳动过程中被全部消费掉，因此对每一个新的劳动过程来说，必须全部用同一种新的物品来替换。它们在执行职能时不保持自己的独立的使用形式。因此，在它们执行职能时，资本价值没有任何部分固定在它们的旧的使用形式即实物形式上。这部分辅助材料在物质上不加入产品，只是按照它们的价值加入产品的价值，成为产品价值的一部分；因此，这种材料的职能被牢牢地限制在生产领域之内，——这种情况曾经使像拉姆赛这样的经济学家（他同时还混淆了固定资本和不变资本）错误地把辅助材料列入固定资本的范畴。（注：关于拉姆赛的错误观点，见《马克思恩格斯全集》第26卷第3册第 360-362页。——312。）

在物质上加入产品的那部分生产资料，即原料等等，由此部分地取得了以后能够作为消费品进入个人消费的形式。真正的劳动资料，即固定资本的物质承担者，只被生产地消费，不能进入个人消费，因为它不加入它帮助形成的产品或使用价值，相反，它与产品相对立，在它完全损耗以前一直保持独立的形式。运输工具则例外。运输工具在它执行生产职能、从而停留在生产领域时产生的有用效果即场所变更，同时进入个人消费，例如旅客的个人消费。旅客使用运输工具就像使用其他消费资料一样，也要支付报酬。我们说过，例如在化学工业中，原料和辅助材料彼此是分不清的。（注：见《马克思恩格斯全集》第23卷第206页。——312。）劳动资料、辅助材料、原料之间也是如此。例如在农业中，为改良土壤而投下的物质，就有一部分作为产品的形成要素加入植物产品。另一方面，这些物质会在较长的时期如4-5年内发挥作用。因此，其中一部分会在物质上加入产品，同时也就把它的价值转移到产品◎第312页◎中去；另一部分则保持它原有的使用形式，把它的价值固定在这种形式上。它继续作为生产资料存在，因而取得固定资本的形式。牛作为役畜，是固定资本。如果它被吃掉，它就不是作为劳动资料，从而也不是作为固定资本执行职能了。

决定一部分投在生产资料上的资本价值具有固定资本性质的，只是这个价值的独特的流通方式。这种特别的流通方式，是由劳动资料把它的价值转移到产品中去，或者说，在生产过程中充当价值形成要素的特殊方式产生的。而这种方式本身，又是由劳动资料在劳动过程中执行职能的特殊方式产生的。

我们知道，同一个使用价值既作为产品从一个劳动过程出来，又作为生产资料进入另一个劳动过程。（注：见《马克思恩格斯全集》第23卷第205页。——313。）一种产品之所以变为固定资本，只是由于它在生产过程中作为劳动资料执行职能。而产品本身刚从生产过程出来时，决不是固定资本。例如，一台机器，作为机器制造业者的产品或商品，属于他的商品资本。它只有在它的买者手里，即在生产上使用它的资本家手里，才成为固定资本。

在其他一切条件相同的情况下，劳动资料固定性的程度随着劳动资料的耐久性的增加而增加。固定在劳动资料上的资本价值和这个价值量中由劳动资料在反复劳动过程中转给产品的部分之间的差额的大小，就是由这种耐久性决定的。这种价值转移进行得越慢，——而价值是在同一个劳动过程的每次反复中由劳动资料转移出去的，——固定化的资本就越大，生产过程中使用的资本和生产过程中消费的资本之间的差额也就越大。这个差额一旦消失，劳动资料的寿命就完结了，它的价值也就和它的使用价值一同丧失。它不再是价值的承担者了。因为劳动资料和不变资本的其他任何物质承担者一样，只是按照它在丧失使用价值时丧失价值的程度，把它的价值转给产品，所以很清楚，它的使用价值丧失得越◎第313页◎慢，它在生产过程中越耐用，不变资本价值固定在劳动资料上的期间就越长。

有的生产资料，例如辅助材料、原料、半成品等等，不是本来意义上的劳动资料，但从价值转移来看，因而从它的价值的流通方式来看，是和劳动资料一样的，因此，它们也是固定资本的物质承担者即存在形式。上面说过的土壤改良就是这样。这种改良把化学成分加到土壤中去，它的作用会延续若干个生产期间或若干年。在这里，价值中还有一部分在产品之外，继续以它的独立形式或固定资本的形式存在，价值的另一部分则转给产品，因而和产品一起流通。在这个场合，不仅固定资本价值的一部分加入产品，而且这个价值部分借以存在的使用价值，即实体，也加入产品。

撇开把固定资本和流动资本的范畴混同于不变资本和可变资本的范畴这一根本错误不说，经济学家们迄今为止在概念规定上所以陷入混乱，首先是由于下述原因：

他们把劳动资料在物质上具有的某些属性，看成固定资本的直接属性，例如像房屋具有的物理不动性。但是我们也很容易证明，其他一些本身也是固定资本的劳动资料具有相反的属性，例如像船舶具有的物理可动性。

或者，他们把那种由价值流通引起的经济的形式规定性，和物质的属性混同起来，好像那些就本身说根本不是资本，只是在一定社会关系内才成为资本的东西，就它们本身说天生就可以是具有一定形式的资本——固定资本或流动资本。［176-181］

固定资本的独特的流通，引起独特的周转。固定资本因损耗而在实物形式上丧失的那部分价值，作为产品的一部分价值来流通。产品通过流通由商品转化为货币；从而劳动资料中被产品带入流通的那部分价值也变为货币，而且随着这种劳动资料在多大程度◎第314页◎上不再是生产过程中的价值承担者，它的价值也就在多大程度上从流通过程中作为货币一滴一滴地落下来。因此，这种劳动资料的价值这时获得双重存在。其中一部分仍然束缚在它的属于生产过程的使用形式或实物形式上，另一部分则作为货币，脱离这个形式。在劳动资料执行职能的过程中，它以实物形式存在的那部分价值不断减少，而它转化为货币形式的那部分价值则不断增加，一直到它的寿命完结，它的全部价值和它的尸体脱离，转化为货币为止。在这里，生产资本的这个要素在周转上的特征显露出来了。它的价值转化为货币，是和作为它的价值承担者的商品蛹化为货币同时进行的。但是，它由货币形式再转化为使用形式，是和商品再转化为商品的其他生产要素分别进行的，确切地说，是由它本身的再生产期间决定的，即由劳动资料已经损耗掉，必须用同一种新的物品替换的时间决定的。假定一台价值10 000镑的机器执行职能的期间是10 年，原来预付在这台机器中的价值的周转时间也就是10年。在这10年内，它不需要更新，而以它的实物形式继续发生作用。在这个期间，它的价值一部分一部分地，作为用它不断生产出的商品的一部分价值而流通，这样逐渐转化为货币，最后直到10年结束时，全部转化为货币，并由货币再转化为一台机器，也就是完成它的周转。在这个再生产时间到来之前，它的价值先以货币准备金的形式逐渐积累起来。

生产资本其余的要素，一部分是由存在于辅助材料和原料上的不变资本要素构成，一部分是由投在劳动力上的可变资本构成。

对劳动过程和价值增殖过程的分析（第1册第5章）表明，这些不同的组成部分，作为产品形成要素和价值形成要素，是完全不同的。由辅助材料和原料构成的那部分不变资本的价值，——和由劳动资料构成的那部分不变资本的价值完全一样，——是作为仅◎第315页◎仅转移的价值，再现在产品的价值中，而劳动力则通过劳动过程，把它的价值的等价物追加到产品中去，或者说，实际上把它的价值再生产出来。其次，一部分辅助材料，如充作燃料的煤炭、用于照明的煤气等等，在劳动过程中消费掉，但不会在物质上加入产品，而另一部分辅助材料以物体加入产品，并成为产品实体的材料。不过，这一切差异，对流通来说，从而对周转的方式来说，是没有关系的。只要辅助材料和原料在形成产品时全部消费掉，它们就把自己的全部价值转移到产品中去。因此，这个价值也全部通过产品而流通，转化为货币，并由货币再转化为商品的生产要素。它的周转不像固定资本的周转那样被中断，而是不断地通过它的各种形式的全部循环，因此，生产资本的这些要素不断地在实物形式上更新。

至于生产资本中投在劳动力上的可变组成部分，那么，劳动力是按一定时间购买的。一旦资本家购买了劳动力并把它并入生产过程，它就构成他的资本的一个组成部分，即资本的可变组成部分。它每天在一定的时间内发生作用，在这个时间内，它不仅把它一天的全部价值，而且还把一个超额价值即剩余价值，追加到产品中去；在这里，我们暂且把这个剩余价值撇开不说。在劳动力比如说按一周购买并且发生作用之后，这种购买必须按习惯的期限不断更新。劳动力在执行职能期间把它的价值的等价物追加到产品中去，这个等价物随着产品的流通转化为货币。要使连续生产的循环不致中断，这个等价物就必须不断地由货币再转化为劳动力，或者说，不断地经过它的各种形式的完全的循环，就是说，必须不断地周转。

因此，预付在劳动力上的那部分生产资本的价值，完全转移到产品中去（我们在这里总是撇开剩余价值不说），同产品一起经过流通领域的两个形态变化，并通过这种不断的更新，不断并入生产◎第316页◎过程。所以，不管劳动力和不变资本中非固定资本的组成部分就价值的形成来说是多么不同，它的价值的这种周转方式却和这些部分相同，而与固定资本相反。生产资本的这两个组成部分——投在劳动力上的价值部分和投在非固定资本的生产资料上的价值部分——由于它们在周转上的这种共同性，而作为流动资本与固定资本相对立。

我们以前讲过（注：见《马克思恩格斯全集》第23卷第189-200页。——317。），资本家为使用劳动力而支付给工人的货币，实际上只是工人必要生活资料的一般等价形式。就这一点说，可变资本在物质上是由生活资料构成的。但是在这里，在我们考察周转时，问题却在于形式。资本家购买的，不是工人的生活资料，而是工人的劳动力本身。形成他的资本的可变部分的，不是工人的生活资料，而是工人的发挥作用的劳动力。资本家在劳动过程中生产地消费的，是劳动力本身，而不是工人的生活资料。［……］因此，和固定资本相对立而取得流动资本的规定性的，不是工人的生活资料，也不是工人的劳动力，而是生产资本投在劳动力上的那部分价值。这部分价值，由于它的周转形式，取得了这种和不变资本某些组成部分相同，但和它的另一些组成部分相反的性质。

投在劳动力和生产资料上的流动资本的价值，只是按制成产品所需要的时间而预付的，它要和由固定资本的大小所决定的生产规模相适应。这个价值全部加入产品，因此通过产品的出售又全部从流通中返回，并且能够重新预付。流动资本组成部分借以存在的劳动力和生产资料，按照形成和出售成品所需要的量，从流通中取出，但它们必须不断地通过再购买，通过由货币形式到生产要素的再转化，而实行替换和更新。和固定资本要素相比，它们一次从市场被取出的量是比较小的，但必须更加频繁地再被取出，投在它们上面的资本的预付是在较短期间内更新的。这种不断的更新，是◎第317页◎通过把它们的全部价值带入流通的产品的不断出售来进行的。最后，它们不仅在它们的价值上，而且在它们的物质形式上，不断地完成形态变化的全部循环；它们不断地由商品再转化为同种商品的生产要素。

劳动力在把它自己的价值追加进产品的同时，还不断地把剩余价值，即无酬劳动的化身，追加到产品中去。因此，剩余价值也和成品的其余价值要素一样，不断地被成品带入流通并转化为货币。不过在这里，我们要研究的首先是资本价值的周转，而不是和它一起同时周转的剩余价值的周转，所以，暂且撇开后者不说。

综上所述，我们可以得出如下的结论：

1.固定资本和流动资本的形式规定性之所以产生，只是由于在生产过程中执行职能的资本价值或生产资本有不同的周转。而周转之所以不同，又是由于生产资本的不同组成部分是按照不同的方式把它们的价值转移到产品中去的，而不是由于它们在产品价值的生产中有不同的作用，或它们在价值增殖过程中有独特的作用。最后，价值转给产品的方式——从而这个价值通过产品而流通的方式和通过产品的形态变化而在原来的实物形式上更新的方式——之所以有差别，又是由于生产资本借以存在的物质形式有差别，生产资本的一部分在形成单个产品时全部消费掉，另一部分只是逐渐消耗掉。因此，只有生产资本能够分为固定资本和流动资本。相反，这种对立，对产业资本的其他两种存在方式来说，也就是，不论对商品资本还是对货币资本来说，都是不存在的。它也不是这两种资本和生产资本之间的对立。这种对立只有对生产资本并且在生产资本之内才是存在的。不管货币资本和商品资本怎样执行资本的职能，怎样顺利地流通，它们只有转化为生产资本的流动组成部分，才能够变为和固定资本相对立的流动资本。但是，因◎第318页◎为资本的这两种形式存在于流通领域，所以，正如我们以后会看到的，亚·斯密以来的经济学错误地把它们和生产资本的流动部分一起列入流动资本这个范畴。实际上，它们是与生产资本相对立的流通资本，但不是与固定资本相对立的流动资本。

2.固定资本组成部分的周转，从而它的必要的周转时间，包括流动资本组成部分的多次周转。在固定资本周转一次的时间内，流动资本周转多次。生产资本的一个价值组成部分，只是由于它借以存在的生产资料在产品制成并作为商品离开生产过程的期间未被全部消耗掉，才取得固定资本的形式规定。它的价值的一部分必须仍旧束缚在继续保存下来的旧的使用形式上；另一部分则被完成的产品带入流通，而完成的产品的流通，却同时会使流动资本组成部分的全部价值流通。

3.投在固定资本上的那部分生产资本的价值，是为构成固定资本的那一部分生产资料执行职能的整个期间全部一次预付的。因此，这个价值是由资本家一次投入流通的；但它只是通过固定资本一部分一部分地加进商品的价值部分的实现，而一部分一部分地、逐渐地再从流通中取出的。另一方面，一部分生产资本借以固定的生产资料本身，则一次从流通中取出，以便在它们执行职能的整个期间并入生产过程，不过在同一时间之内，不需要由同一种新的物品替换，不需要再生产。它们在一个或长或短的时间内，继续参加投入流通的商品的形成，但并不从流通中取出自身更新的要素。因此，在这个时间内，它们也不要求资本家重新预付。最后，投在固定资本上的资本价值，在它借以存在的生产资料执行职能的期间，不是在物质上，而只是在价值上经过它的各种形式的循环，并且这也只是一部分一部分地、逐渐地进行的。这就是说，它的价值的一部分不断地作为商品的价值部分而流通，并转化为货币，但◎第319页◎不由货币再转化为它原来的实物形式。这种由货币到生产资料的实物形式的再转化，要到生产资料执行职能的期间结束，即生产资料完全不能用的时候，才会发生。

4.要使生产过程连续进行，流动资本的各种要素就要和固定资本的各种要素一样，不断地固定在生产过程中。不过这样固定下来的流动资本要素，要不断地在实物形式上更新（生产资料是通过同一种新的物品，劳动力是通过不断更新的购买）；而固定资本的各种要素，在它们存在的整个期间内，本身既不更新，它们的购买也不需要更新。原料和辅助材料不断存在于生产过程中，但是当旧的原料和辅助材料在完成的产品的形成上用掉时，总是用同一种新的物品来更新。劳动力也不断存在于生产过程中，但这只是由于劳动力的购买的不断更新，而且往往有人员的变动。相反地，同一建筑物、机器等等，却在流动资本反复周转时，在反复进行的相同的生产过程中继续执行职能。［182-189］

Ⅱ.固定资本的组成部分、补偿、修理和积累

在同一个投资中，固定资本的各个要素有不同的寿命，从而也有不同的周转时间。例如在铁路上，铁轨、枕木、土建结构物、车站建筑物、桥梁、隧道、机车和车厢，各有不同的执行职能的期间和再生产时间，从而其中预付的资本也有不同的周转时间。建筑物、站台、水塔、高架桥、隧道、地道和路基，总之，凡是在英国铁路上称为技术工程的东西，多年都不需要更新。最易磨损的东西是轨道和车辆。［189］

磨损首先是由使用本身引起的。一般说来，铁轨的磨损和列车◎第320页◎的次数成正比［……］。速度增加时，磨损增加的比例大于速度增加的平方；就是说，列车的速度增加到两倍时，磨损则增加到四倍以上。

其次，磨损是由于自然力的影响造成的。例如枕木不仅受到实际的磨损，而且由于腐朽而损坏。［190］

最后，在这里和在大工业的各个部门一样，无形损耗也起着作用。原来值 40 000镑的车厢和机车，10年之后，通常可以用30 000镑买到。因此，即使使用价值没有减少，也必须把这些物资的市场价格的25％的贬值计算在内。［190］

劳动资料大部分都因为产业进步而不断变革。因此，它们不是以原来的形式，而是以变革了的形式进行补偿。一方面，大量固定资本投在一定的实物形式上，并且必须在这个形式上达到一定的平均寿命，这一点就成了只能逐渐采用新机器等等的一个原因，从而就成了迅速普遍采用改良的劳动资料的一个障碍。另一方面，竞争斗争，特别是在发生决定性变革的时候，又迫使旧的劳动资料在它们的自然寿命完结之前，用新的劳动资料来替换。迫使企业设备提前按照更大的社会规模实行更新的，主要是灾祸，危机。

损耗（无形损耗除外）是固定资本通过消耗而逐渐转移到产品中去的价值部分。这种转移是按照固定资本丧失使用价值的平均程度进行的。

这种损耗部分地是这样的：固定资本有一定的平均寿命；它为这段时间实行全部预付；过了这段时间，就要全部替换。就活的劳动资料来说，例如马，再生产时间是由自然本身规定的。它们作为劳动资料的平均寿命是由自然规律决定的。这段时间一过，损耗掉的头数就必须用新的来替换。一匹马不能一部分一部分地替换，只能用另一匹马来替换。◎第321页◎

固定资本的另一些要素，可以进行周期的或部分的更新。在这里，必须把这种部分的或周期的补偿与营业的逐渐扩大区别开来。

固定资本有一部分是由同一种组成部分构成的，但这种组成部分耐用时间不一样，因而要在不同期间一部分一部分地更新。例如，车站上的铁轨要比别处的铁轨替换得快些。［190-191］

固定资本的其他部分，是由不同的组成部分构成的，它们在不同期间内损耗掉，因而必须在不同期间内进行补偿。机器的情形特别是这样。前面我们关于一个固定资本的不同组成部分具有不同的寿命所说的，在这里对于作为这个固定资本一部分的同一台机器的不同组成部分的寿命来说，也是适用的。

关于在局部更新中企业的逐渐扩大问题，我们要指出如下几点。虽然固定资本，如上所述，继续以实物形式在生产过程中发生作用，但它的价值的一部分，根据平均损耗，已经和产品一起进入流通，转化为货币，成为货币准备金的要素，以便在资本需要以实物形式进行再生产时来补偿资本。固定资本价值中这个转化为货币的部分，可以用来扩大企业，或改良机器，以提高机器效率。这样，经过一段或长或短的时间，就要进行再生产，并且从社会的观点看，是规模扩大的再生产。如果生产场所扩大了，就是在外延上扩大；如果生产资料效率提高了，就是在内涵上扩大。这种规模扩大的再生产，不是由积累——剩余价值转化为资本——引起的，而是由从固定资本的本体分出来、以货币形式和它分离的价值再转化为追加的或效率更大的同一种固定资本而引起的。一个企业能够在什么程度上，以多大规模进行这种逐渐的追加，其次，必须积累多大数量的准备金，才能够用这种方式把它再投入企业，而要做到这一点又需要多长时间，所有这些，当然都部分地取决于该企业的特殊性质。另一方面，现有机器的局部改良能够达到什么程度，◎第322页◎当然取决于改良的性质和机器本身的构造。［192-193］

固定资本需要有各种特别的维持费用。固定资本的维持，部分地是依靠劳动过程本身；固定资本不在劳动过程内执行职能，就会损坏。［193］

但是固定资本的维持，还要求有直接的劳动支出。机器必须经常擦洗。这里说的是一种追加劳动，没有这种追加劳动，机器就会变得不能使用；这里说的是对那些和生产过程不可分开的有害的自然影响的单纯预防，因此，这里说的是在最严格的意义上把机器保持在能够工作的状态中。不言而喻，我们计算固定资本的正常寿命时，是以它在这个期间内正常执行职能的各种条件已经具备为前提的，正像说人平均活30年时已经把洗脸洗澡也考虑在内一样。这里说的，也不是对机器所包含的劳动的补偿，而是为使用机器所必需的不断的追加劳动。这里说的不是机器所做的劳动，而是加于机器的劳动，在这种劳动中，机器不是生产的当事人，而是原料。投在这种劳动上的资本，虽然不进入作为产品来源的真正的劳动过程，但是属于流动资本。这种劳动在生产中必须不断地耗费，因而它的价值也必须不断地由产品价值来补偿。投在这种劳动上的资本，属于流动资本中要弥补一般非生产费用的部分，这个部分要按年平均计算，分摊到价值产品中去。［194］

  真正的修理或修补劳动，需要支出资本和劳动。这种支出不包括在原来预付的资本内，因此，它不能或者至少不总是能通过固定资本的逐渐的价值补偿而得到补偿和弥补。例如，假定固定资本的价值＝10 000镑，它的全部寿命＝10年，那么，10年后全部转化为货币的这10 000镑，只补偿原来投下的资本的价值，而并不补偿这期间在修理上新追加的资本或劳动。这是追加的价值组成部分，它也不是一次预付的，而是根据需要分别预付的，它的不同的◎第323页◎预付时间自然是偶然的。任何固定资本都需要事后在劳动资料和劳动力上一点一滴地支出这种追加资本。

机器等等的个别部分所受的损伤，自然是偶然的，因而由此造成的修理也是偶然的。但是从这中间可以分出两类修理劳动，它们都多少具有固定的性质，并且是在固定资本寿命中不同的时期进行的。这就是幼年期的故障和中年期以后更多得多的故障。例如，一台机器的构造不管怎样完美无缺，但进入生产过程后，在实际使用时就会出现一些缺陷，必须用补充劳动来纠正。另一方面，机器越是超过它的中年期，因而正常的磨损越是增多，构成机器的材料越是消耗和衰老，使它维持到平均寿命的末期所需要的修理劳动就越频繁，越多。正像一个老年人，为了防止不到时候就死去，必须比一个年轻力壮的人支付更多的医药费。因此，修理劳动虽然有偶然的性质，但仍然会不均衡地分配在固定资本寿命的不同时期。

根据以上所述和机器修理劳动的一般的偶然性质，可以得出如下的结论：

一方面，用在修理上的劳动力和劳动资料的实际支出，和造成这种修理的必要性的情况本身一样，是偶然的；必要修理量不均衡地分配在固定资本寿命的不同时期。另一方面，在估计固定资本的平均寿命时，必须把下述情况考虑在内，这就是部分地通过擦洗（包括清扫场地），部分地通过必要时进行的修理，始终把固定资本保持在工作状态中。由固定资本损耗而引起的价值转移，是按固定资本的平均寿命计算的，而确定这个平均寿命本身，又是以维修所需要的追加资本的不断预付为前提的。

另一方面，同样很清楚，通过资本和劳动的这种追加支出而追加的价值，不能在实际支出的同时，加入到商品价格中去。例如，一个纺纱业主不能因为这个星期坏了一个轮盘或断了一根皮带，就◎第324页◎在这个星期以高于上个星期的价格来出售纱。纺纱的一般费用，不会因为一个工厂发生这种事故而起任何变化。在这里，和在所有的价值决定上一样，起决定作用的是平均数。经验会把投在一定生产部门的固定资本在平均寿命期间遇到的这种事故和所需要的维修劳动的平均量表示出来。这种平均支出被分配在平均寿命期间，并以相应的部分加进产品的价格，从而通过产品的出售得到补偿。

这样得到补偿的追加资本，虽然支出的方法不规则，但也属于流动资本。因为立即排除机器的故障是一件非常重要的事，所以每一个较大的工厂，除了真正的工厂工人，还雇有一批工程师、木匠、机械师、钳工等等。他们的工资是可变资本的一部分，他们的劳动的价值分配在产品中。另一方面，在生产资料上需要的支出，也按平均计算决定，并按照这个计算，不断形成产品的价值部分，虽然这种支出实际上是在不规则的期间内预付的，从而也是在不规则的期间内加入产品或固定资本中去的。这种投在真正修理上的资本，从某些方面看，形成一种独特的资本，既不能列入流动资本，也不能列入固定资本，但作为一种经常支出，算作流动资本较为合适。［195-197］

对于由异常的自然现象，火灾、水灾等等引起的破坏所作的保险，和损耗的补偿及维修劳动完全不同。保险必须由剩余价值补偿，是剩余价值的一种扣除。或者，从整个社会的观点来看，必须不断地有超额生产，也就是说，生产必须按大于单纯补偿和再生产现有财富所必要的规模进行，——完全撇开人口的增长不说，——以便掌握一批生产资料，来消除偶然事件和自然力所造成的异乎寻常的破坏。［198］

我们已经讲过，为补偿固定资本的损耗而流回的货币，大部分都是每年，或者甚至在更短的时间内，就再转化为它的实物形式。◎第325页◎尽管如此，对每个资本家来说，仍然必须为要经过若干年才一下子到达它的再生产期间，从而要全部补偿的那部分固定资本，设置折旧基金。［202］　第九章　预付资本的总周转。

      周转的周期

我们知道，生产资本的固定组成部分和流动组成部分，是按不同的方式，以不同的期间周转的；我们又知道，同一企业的固定资本的不同组成部分，根据它们的不同的寿命，从而不同的再生产时间，又各有不同的周转期间。［204］

1.预付资本的总周转，是它的不同组成部分的平均周转；计算方法见后。如果问题只是不同的期间，那么，计算它们的平均数当然是再简单不过了。但是：

2.这里不仅有量的差别，而且有质的差别。

进入生产过程的流动资本，把它的全部价值转移到产品中去，因此，要使生产过程不间断地进行，它就必须通过产品的出售，不断用实物来补偿。进入生产过程的固定资本，只把它的一部分价值（损耗）转移到产品中去，尽管有损耗，但它继续在生产过程中执行职能；因此，固定资本要经过一段或长或短的期间，才需要用实物来补偿，但这种补偿无论如何不像流动资本那样频繁。补偿的这种必要性，再生产的期限，对固定资本的不同组成部分来说，不仅有量的差别，而且如前所述，寿命较长、能使用多年的固定资本，有一◎第326页◎部分能一年或不到一年补偿一次，用实物加到旧的固定资本中去；至于具有其他性能的固定资本，补偿只能在寿命终结时一次进行。

因此，必须把固定资本不同部分的特殊周转化为周转的同种形式，使它们只有量的差别，即周转时间的差别。

如果我们用P…P即连续生产过程的形式作为起点，这种质的同一性是不会发生的。因为P的某些要素必须不断用实物来补偿，另一些要素则不必如此。但G…G'形式无疑会提供周转的这种同一性。例如有一台价值10 000镑的机器，寿命为10年，因而每年有1/10＝1 000镑再转化为货币。这1 000镑在一年之内，由货币资本再转化为生产资本和商品资本，又由商品资本再转化为货币资本。它像我们在这个形式下考察的流动资本一样，回到它原来的货币形式，而这1 000 镑货币资本，年终是否再转化为一台机器的实物形式，是没有关系的。因此，在计算预付生产资本的总周转时，我们把它的全部要素固定在货币形式上，这样，回到货币形式就是周转的终结。我们总是把价值看作是以货币预付的，甚至在价值的这种货币形式只是以计算货币出现的连续生产过程中，也是如此。这样，我们就可以计算出平均数。

3.由此可见：即使预付生产资本的极大部分，是由再生产时间从而周转时间包含一个持续多年的周期的固定资本构成，但是，由于流动资本在一年内反复周转，一年内周转的资本价值还是能够大于预付资本的总价值。

假定固定资本＝80 000镑，它的再生产时间＝10年，这样每年有8 000 镑回到货币形式，或者说，固定资本每年完成它的周转的1/ 10。假定流动资本＝ 20000镑，每年周转5次。这样，总资本＝100 000镑。周转的固定资本＝8 000镑；周转的流动资本＝5×◎第327页◎20 000＝100 000镑。因此，一年内周转的资本＝108　000镑，比预付资本大8 000镑。资本的1＋2/25周转了。

4.因此，预付资本的价值周转，是和它的实际再生产时间，或者说，和它的各种组成部分的现实周转时间相分离的。假定一个4 000镑的资本每年周转5次。这样，周转的资本是5×4 000＝20 000镑。但每次周转终结时回来而被重新预付的，是原来预付的4 000镑资本。它的量，不会因为它重新执行资本职能的周转期间的数目而改变。（把剩余价值撇开不说。）［204-206］

所使用的固定资本的价值量和寿命，会随着资本主义生产方式的发展而增加，与此相适应，每个特殊的投资部门的产业和产业资本的寿命也会发展为持续多年的寿命，比如说平均为10年。一方面，固定资本的发展使这种寿命延长，而另一方面，生产资料的不断变革——这种变革也随着资本主义生产方式的发展而不断加快——又使它缩短。因此，随着资本主义生产方式的发展，生产资料的变换加快了，它们因无形损耗而远在自己有形寿命终结之前就要不断补偿的必要性也增加了。可以认为，大工业中最有决定意义的部门的这个生命周期现在平均为10年。但是这里的问题不在于确定的数字。无论如何下面一点是很清楚的：这种由若干互相联系的周转组成的包括若干年的周期（资本被它的固定组成部分束缚在这种周期之内），为周期性的危机造成了物质基础。在周期性的危机中，营业要依次通过松驰、中等活跃、急剧上升和危机这几个时期。虽然资本投下的时期是极不相同和极不一致的，但危机总是大规模新投资的起点。因此，就整个社会考察，危机又或多或少地是下一个周转周期的新的物质基础。［206-207］◎第328页◎

第十五章　周转时间对预付资本量的影响

在这一章和后面的第十六章，我们要考察周转时间对资本价值增殖的影响。

假定有一个商品资本，比如说是一个9周劳动期间的产品。我们暂且不谈由固定资本的平均损耗追加到产品中去的那部分价值和在生产过程中追加到产品中去的剩余价值，这样，这个产品的价值就等于生产这个产品时预付的流动资本的价值，也就是等于工资和生产这个产品时消费的原料和辅助材料的价值。假定这个价值＝900镑，这样，每周的支出是100镑。因此，周期的生产时间同劳动期间相一致，也是9周。不管我们假定的是一个具有连续性的产品的劳动期间，还是一个可分离的产品的连续的劳动期间，只要一次运到市场上去的可分离的产品的量要花费9周劳动，情况都一样。再假定流通时间持续3周。那么，整个周转期间就要持续12周。在9周完了以后，预付生产资本转化成商品资本了，但是它还有3周留在流通期间内。因此，新的生产期间要到第13周开始时才开始。生产要停顿3周，或者说，要停顿整个周转期间的1/4。不管我们假定这3 周期间是出售产品平均所需的时间，还是假定这段时间要由市场的远近或由所出售的商品的支付期限来决定，情况也都是一样。每3个月中，生产要停顿3周，也就是说，一年中要◎第329页◎停顿4×3＝12周＝3个月＝年周转期间的1/4。因此，为了使生产连续进行，一周一周地按相同的规模进行，只有两种办法可行。

或者是缩小生产的规模，使900 镑足以在第一个周转的劳动期间和流通时间内使劳动继续进行。这样，在第一个周转期间结束以前，第二个劳动期间，从而第二个周转期间，在第10周就开始了，因为周转期间是12周，而劳动期间是9 周。把900镑分配在12周，每周是75镑。［285-286］

因此，为了使生产连续进行，在这里，同一个流动资本的支出必须分配在较长的时间内，不是分配在9周，而是分配在12周。因此，在每一段既定的时间里，都有一个已经减少了的生产资本执行职能；生产资本的流动部分由100 减少到75，即减少1/4。在9周的劳动期间内执行职能的生产资本减少的总额＝9×25 ＝225镑，即900镑的1/4。但是流通时间和周转期间之比仍然是3/12＝1/4。由此得出结论：如果要使生产在已经转化为商品资本的生产资本的流通时间内不致中断，如果要使生产同时地、一周一周连续地进行，而这样做又没有特别的流动资本可用，那就只有缩小生产规模，减少执行职能的生产资本的流动组成部分，才能办到。这样为了使生产在流通时间内继续进行而游离出来的流动资本部分和全部预付流动资本之比，等于流通时间和周转期间之比。［287］

反过来说，如果企业的性质排除了缩小生产规模的可能性，从而也排除了减少每周要预付的流动资本的可能性，那么，只有追加流动资本才能使生产连续进行。在上例是追加300镑。在12周的周转期间内，要相继预付1 200镑，300 镑是其中的1/4，就像3周是12周的1/4一样。在9 周的劳动期间结束以后，资本价值900镑就◎第330页◎由生产资本形式转化为商品资本形式了。这个资本价值的劳动期间已经结束，但是下一个劳动期间不能用同一个资本来更新。当这个资本在这3 周停留在流通领域，作为商品资本执行职能时，它所处的情况，从生产过程来看，就好像它根本不存在一样。在这里，我们把一切信用关系撇开不说，因此假定资本家只用他个人的资本来经营。为第一个劳动期间预付的资本，在生产过程完成之后，要在流通过程停留3周，但这时有追加的投资300镑在执行职能，因此生产的连续进行不会中断。［287-288］

对于周转这个机制根本一窍不通的经济学家，总是忽视这一要点：生产要不间断地进行，产业资本就始终只能有一部分实际上加入生产过程。当一部分处在生产期间的时候，另一部分必须总是处在流通期间。换句话说，资本的一部分，只有在另一部分脱离真正的生产而处于商品资本或货币资本形式的条件下，才能作为生产资本执行职能。忽视这一点，也就完全忽视了货币资本的意义和作用。［295］　第十六章　可变资本的周转

Ⅰ.年剩余价值率

到目前为止，我们把商品资本的一部分价值，也就是商品资本中包含的、已经在生产过程中生产出来、并且已经并入产品的剩余◎第331页◎价值完全撇开不说。现在，我们却要把注意力放到这部分价值上面来了。

假定每周投入的可变资本100镑生产100％的剩余价值＝100镑，那么，在5周的周转期间内投入的可变资本500镑，就会生产一个500镑的剩余价值，也就是说，工作日的一半是由剩余劳动构成的。

如果可变资本500镑产生500镑剩余价值，那么，5 000镑就生产10×500＝ 5 000镑的剩余价值。但是，预付的可变资本是500镑。我们把一年内生产的剩余价值总额和预付可变资本的价值额之比，称为年剩余价值率。在当前考察的场合，年剩余价值率＝5 000/500＝1 000％。我们进一步分析这个比率就会知道，年剩余价值率，等于预付可变资本在一个周转期间内生产的剩余价值率乘以可变资本的周转次数（它和全部流动资本的周转次数是一致的）。

在当前考察的场合，一个周转期间预付的可变资本＝500镑； 在这个周转期间内生产的剩余价值也＝500镑。因此，一个周转期间的剩余价值率＝500m/500v＝100％。这个100％乘以一年周转的次数10，得5 000m/500v＝1 000％。

这里说的是年剩余价值率。至于一个已定的周转期间内取得的剩余价值量，那么，这个量等于这个期间内预付的可变资本价值（这里＝500 镑）乘以剩余价值率，在这里是500×100/100＝500×1＝500镑。如果预付资本是1 500镑，在剩余价值率不变的情况下，剩余价值量就＝1 500×100/100＝1 500镑。

这个一年内转的10次、一年内生产剩余价值5 000镑，从而年剩余价值率＝1 000％的可变资本500镑，我们称为资本A。◎第332页◎

现在，再假定有另一个可变资本B，是5 000镑，它为全年（这里就是为50周）而预付，因此一年只周转一次。其次，我们假定在年终时，产品会在它完成的那一天得到支付；就是说，产品要转化成的货币资本，会在它完成的那一天流回。在这里，流通期间＝0，周转期间＝劳动期间，即＝1年。和上述的情形一样，每周都有可变资本100镑处在劳动过程中，因而50周会有可变资本5 000镑。又假定剩余价值率同样＝100％，也就是说，假定在工作日长度相等时，有一半时间是由剩余劳动构成的。如果我们考察5周，那么，投入的可变资本＝500镑，剩余价值率＝100％，因此5周内生产的剩余价值量＝500镑。在这里，按照假定，被剥削的劳动力的量和剥削程度，都恰好和上述资本A相等。

投入的可变资本100镑每周生产剩余价值100镑，从而50周内，投入的资本50×100＝5 000镑，会生产剩余价值5 000镑。每年生产的剩余价值量，和上述的场合一样是5 000镑，但是年剩余价值率完全不同。在这里，年剩余价值率等于一年内生产的剩余价值除以预付的可变资本：5 000m/5 000v＝100％，而在上述资本A的场合则＝1 000％。

资本A和资本B每周都支出100镑可变资本； 价值增殖程度或剩余价值率同样＝100％；可变资本量也同样＝100镑。被剥削的劳动力的数量一样；剥削量和剥削程度在两个场合也一样；工作日一样，并且以同一比例分为必要劳动和剩余劳动。一年内使用的可变资本额一样大，都＝5 000镑，它们推动着同量的劳动，并且从这两个等额资本推动的劳动力榨出同量的剩余价值5 000镑。但是，A的年剩余价值率和B的年剩余价值率的差额是900％。［329-331］

在A和B两个场合，每周等量的可变资本100镑在全年的每◎第333页◎周中被使用。因此，在劳动过程中真正执行职能的所使用的可变资本是相等的，但是预付可变资本完全不等。对资本A来说，每5周预付500镑，每周使用其中的100镑。对资本B来说，在第一个5周的期间要预付5 000镑，但是每周只使用其中的100镑，因而5周只使用500镑＝预付资本的1/10。在第二个5周的期间，要预付4 500镑，但是只使用了500镑，依此类推。为一定期间而预付的可变资本在多大程度上转化为所使用的可变资本，即实际执行职能和发挥作用的可变资本，只是看它在多大程度上实际参加那个期间内由劳动过程占有的阶段，也就是只是看它在多大程度上在劳动过程中实际执行职能。［332-333］

一切会使预付的可变资本和使用的可变资本的比例发生变化的情况，总起来说，就是周转期间的差别（或者由劳动期间的差别决定，或者由流通期间的差别决定，或者由二者的差别决定）。［333］

Ⅲ.从社会的角度考察的可变资本的周转

我们从社会的观点来考察一下这个问题。假定一个工人每周需费一镑，工作日＝10小时。A和B一年内都雇用100个工人（100个工人每周需费100镑，5周就需费500镑，50周就需费5 000镑），每一个工人在每周的6天中劳动60小时。因此，100个工人每周劳动6 000小时，在50周内劳动300 000小时。这个劳动力已经由A和B一手占有，因此不能再由社会用在别的目的上。因此，就这方面来说，从社会的观点来看，A和B的情况相同。其次，A和B的各 100个工人每年都得到工资 5 000镑（200个工人合计◎第334页◎得10 000镑），并且从社会取走相当于这笔金额的生活资料。就这方面来说，从社会的观点来看，A和B的情况又相同。由于工人在两个场合都是每周得到报酬，所以他们都是每周从社会取走生活资料，为此，他们在两个场合也都是每周把货币等价物投入流通。但是，区别就是从这里开始的。

第一，A的工人投入流通的货币，不像B的工人那样，只是他的劳动力的价值的货币形式（实际上是对已经完成的劳动的支付手段）；从企业开办后的第二个周转期间起，它已经是工人本身在第一个周转期间生产的价值产品（＝劳动力的价格加上剩余价值）的货币形式，工人在第二个周转期间的劳动的报酬就是用这个价值产品来支付的。而B却不是这样。从工人方面来说，在这里，货币虽然是他的已经完成的劳动的支付手段，但是这个已经完成的劳动的报酬，不是用这个劳动本身的已经转化为货币的价值产品（这个劳动本身所生产的价值的货币形式）来支付。这种情况要到第二年才会发生，那时，B 的工人的报酬才用他自己前一年的已经转化为货币的价值产品来支付。

资本的周转期间越短，——从而它的再生产期间在一年内更新的间隔时间越短，——资本家原来以货币形式预付的可变资本部分就越迅速地转化为工人为补偿这个可变资本而创造的价值产品（此外，还包括剩余价值）的货币形式，资本家必须从他个人的基金中预付货币的时间就越短，他预付的资本，和一定的生产规模相比，就越少；在剩余价值率已定时，他在一年内榨取的剩余价值量也就相应地越大，因为他可以越是多次地用工人自己创造的价值产品的货币形式来不断重新购买工人，并且推动他的劳动。

在生产规模已定时，预付的可变货币资本（以及全部流动资本）的绝对量，按照周转期间缩短的比例而减少，年剩余价值率则◎第335页◎按照这个比例而提高。在预付资本的量已定时，生产规模会随着再生产期间的缩短所造成的年剩余价值率的提高而同时扩大，因而，在剩余价值率已定时，一个周转期间内生产的剩余价值的绝对量，会随着年剩余价值率的这种提高而同时增加。总的说来，根据以上的研究可以得出：由于周转期间长短不同，在劳动剥削程度相等时，为了推动同量的生产流动资本和同量的劳动而必须预付的货币资本量是极不相同的。

第二，——这和第一点区别有联系，——B的工人和A的工人一样，也是用那个在他手中变成流通手段的可变资本，来支付他所购买的生活资料的费用的。例如，他不仅从市场上取走小麦，而且也用一个货币形式的等价物来补偿小麦。但是，和A的工人不同，B的工人用来支付并从市场上取走生活资料的货币，不是他在这一年内投入市场的价值产品的货币形式，因此，他虽然对生活资料的卖者提供货币，但是，没有提供任何可供后者用得到的货币购买的商品——不管是生产资料，还是生活资料，相反，A的工人却提供了商品。因此，在B的场合，从市场上取走了劳动力，取走了这种劳动力的生活资料，取走了B 所使用的劳动资料形式的固定资本以及生产材料，而把货币等价物作为它们的补偿投入市场；但是，在一年内没有把任何产品投入市场，来补偿从市场上取走的生产资本的各种物质要素。如果我们设想一个社会不是资本主义社会，而是共产主义社会，那么首先，货币资本会完全消失，因而，货币资本所引起的交易上的伪装也会消失。问题就简单地归结为：社会必须预先计算好，能把多少劳动、生产资料和生活资料用在这样一些产业部门而不致受任何损害，这些部门，如铁路建设，在一年或一年以上的较长时间内不提供任何生产资料和生活资料，不提供任何有用效果，但会从全年总生产中取走劳动、生产资料和生活◎第336页◎资料。相反，在资本主义社会，社会的理智总是事后才起作用，因此可能并且必然会不断发生巨大的紊乱。［348 -350］

周转期间的长短，就它取决于真正的劳动期间，即完成可进入市场的产品所必要的期间而言，是以不同投资的各自物质生产条件为基础的。这些条件，在农业上，更多地具有生产的自然条件的性质，在制造业和绝大部分采掘业上，是随着生产过程本身的社会发展而变化的。

劳动期间的长短，就它以供应数量（产品作为商品通常投入市场的数量的多少）作为基础而言，具有习惯的性质。但是习惯本身也以生产规模作为物质基础，因此，只有在个别考察时才具有偶然性。

最后，周转期间的长短，就它取决于流通期间的长短而言，部分地要受到下列情况的限制：市场行情的不断变化，出售的难易程度以及由此引起的把产品一部分投入较近或较远的市场的必要性。撇开需求量本身不说，价格的运动在这里起着主要的作用，因为在价格降低时，出售会有意识地受到限制，而生产会继续进行；反之，在价格提高时，生产和出售可以齐步前进，或者出售可以抢在前面。但是，由生产地点到销售市场的实际距离，必须看作是真正的物质基础。［ 352］

第三，至于所使用的流动资本本身（可变流动资本和不变流动资本），由劳动期间的长短引起的周转期间的长短，会产生这种区别：在一年周转多次的场合，可变流动资本或不变流动资本的一个要素可以由它本身的产品供给，例如煤炭生产，服装业等等。在不是这样的场合，就不能这样，至少在一年内不能这样。［354］◎第337页◎

第三篇　社会总资本的再生产和流通

第十八章　导　言

Ⅰ.研究的对象

资本的直接生产过程，就是资本的劳动过程和价值增殖过程。这个过程的结果是商品产品，它的决定性动机是生产剩余价值。

资本的再生产过程，既包括这个直接的生产过程，也包括真正流通过程的两个阶段，也就是说，包括全部循环。这个循环，作为周期性的过程，即经过一定期间不断地重新反复的过程，形成资本的周转。

无论我们考察的是G…G'形式的循环，还是P…P 形式的循环，直接生产过程P本身始终只是这个循环的一个环节。在前一种形式中，它表现为流通过程的中介；在后一种形式中，流通过程◎第338页◎表现为它的中介。它的不断更新，资本作为生产资本的不断再现，在这两种场合，都以资本在流通过程中的转化为条件。另一方面，不断更新的生产过程，是资本在流通领域不断地重新经历各种转化的条件，是资本交替地表现为货币资本和商品资本的条件。

但是，正如每一单个资本家只是资本家阶级的一个分子一样，每一单个资本只是社会总资本中一个独立的、可以说赋有个体生命的部分。社会资本的运动，由社会资本的各个独立部分的运动的总和，即各个单个资本的周转的总和构成。正如单个商品的形态变化是商品世界的形态变化序列——商品流通——的一个环节一样，单个资本的形态变化，它的周转，是社会资本循环中的一个环节。

这个总过程，既包含生产消费（直接的生产过程）和作为其中介的形式转化（从物质方面考察，就是交换），也包含个人消费和作为其中介的形式转化或交换。一方面，它包含可变资本向劳动力的转化，从而包含劳动力的并入资本主义生产过程。在这里，工人是他的商品——劳动力的卖者，资本家是这种商品的买者。另一方面，商品的出售，包含工人阶级对商品的购买，也就是说，包含工人阶级的个人消费。在这里，工人阶级是买者，资本家是向工人出售商品的卖者。

商品资本的流通，还包含剩余价值的流通，从而也包含对资本家的个人消费，即对剩余价值的消费起中介作用的买和卖。

因此，构成社会资本的各个单个资本的循环，也就是说，就总体来考察的循环，不仅包括资本的流通，而且也包括一般的商品流通。后者本来只能由两部分构成：1.资本本身的循环；2.进入个人消费的商品的循环，也就是工人用工资，资本家用剩余价值（或其中的一部分）购买的那些商品的循环。［389-390］◎第339页◎

但是在第一篇和第二篇，我们考察的，始终只是单个资本，只是社会资本中一个独立部分的运动。

但是，各个单个资本的循环是互相交错的，是互为前提、互为条件的，而且正是在这种交错中形成社会总资本的运动。在简单商品流通中，一个商品的总形态变化表现为商品世界形态变化系列的一个环节，同样，单个资本的形态变化现在则表现为社会资本形态变化系列的一个环节。虽然简单商品流通决没有必要包括资本的流通，——因为它可以在非资本主义生产的基础上进行，——但如上所述，社会总资本的循环却包括那种不属于单个资本循环范围内的商品流通，即包括那些不形成资本的商品的流通。

现在，我们就要考察作为社会总资本的组成部分的各个单个资本的流通过程（这个过程的总体就是再生产过程的形式），也就是考察这个社会总资本的流通过程。［392］

Ⅱ.货币资本的作用

在考察单个资本的周转时，货币资本显示出两个方面。

第一，它是每个单个资本登上舞台，作为资本开始它的过程的形式。因此，它表现为发动整个过程的第一推动力。

第二，由于周转期间的长短不同和周转期间两个组成部分——劳动期间和流通期间——的比例不同，必须不断以货币形式预付和更新的那部分预付资本价值与它所推动的生产资本即连续进行的生产的规模之间的比例，也就不同。但不管这个比例如何，能够不断执行生产资本职能的那部分处在过程中的资本价值，总是受必须不断以货币形式与生产资本同时存在的那部分预付资本价值的限制。这里说的只是正常的周转，一个抽象的平均数。为消◎第340页◎除流通的停滞而追加的货币资本是撇开不说的。

关于第一点。商品生产以商品流通为前提，而商品流通又以商品表现为货币，以货币流通为前提；商品分为商品和货币的这种二重化，是产品表现为商品的规律。同样，资本主义的商品生产，——无论是社会地考察还是个别地考察，——要求货币形式的资本或货币资本作为每一个新开办的企业的第一推动力和持续的动力。特别是流动资本，要求货币资本作为动力经过一段短时间不断地反复出现。全部预付资本价值，即资本的一切由商品构成的部分——劳动力、劳动资料和生产材料，都必须不断地用货币一再购买。在这里，就单个资本说是如此，就社会资本说也是如此，后者不过是以许多单个资本的形式执行职能。但是正如第一册已经指出的，由此决不能得出结论说，资本执行职能的范围，生产的规模——即使在资本主义的基础上——就其绝对的界限来说，是由执行职能的货币资本的大小决定的。

并入资本中的各种生产要素的扩大，在一定的界限之内，不是取决于预付货币资本的量。在劳动力的报酬相同的情况下，可以从外延方面或内涵方面加强对劳动力的剥削。如果货币资本随着这种剥削的加强而增加（即如果工资提高），那么，它也不是和这种剥削成比例地增加的，因而，根本不是相应地增加的。◎第341页◎

生产上利用的自然物质，如土地、海洋、矿山、森林等等，不是资本的价值要素。只要提高原有劳动力的紧张程度，不增加预付货币资本，就可以从外延方面或内涵方面，加强对这种自然物质的利用。这样，生产资本的现实要素增加了，而无需追加货币资本。如果由于追加辅助材料而必须追加货币资本，那么，资本价值借以预付的货币资本，也不是和生产资本效能的扩大成比例地增加的，因而，根本不是相应地增加的。

同一些劳动资料，也就是同一固定资本，可以用延长每天的使用时间的办法，也可以用增加使用强度的办法，更有效地加以利用，而无需为固定资本追加货币支出。这时，只是固定资本的周转加快了，可是它的再生产的各种要素也更迅速地提供出来。

撇开自然物质不说，各种不费分文的自然力，也可以作为要素，以或大或小的效能并入生产过程。它们发挥效能的程度，取决于不花费资本家分文的各种方法和科学进步。

关于劳动力在生产过程中的社会结合和各个单个工人积累起来的熟练程度，情况也是如此。［393-394］

关于第二点。社会劳动和生产资料每年都必须有一部分用来生产或购买货币，以补偿磨损掉的铸币。不言而喻，这对社会生产的规模相应地是一种削减。但是，至于那个部分地充当流通手段，部分地充当贮藏货币的货币价值，那么，既然它已经存在，已经取得，它就同劳动力、生产出来的生产资料和财富的自然源泉并存。不能把这种货币价值看成是限制这些东西的。通过它转化为生产要素，通过它和外国进行交换，生产规模就能扩大。但这以货币依旧起世界货币的作用为前提。

由于周转期间的长短不同，推动生产资本所必要的货币资本量也就有大有小。我们还知道，周转期间划分为劳动时间和流通时间，就要求增加那种在货币形式上潜在的或暂歇的资本。

周转期间，就它由劳动期间的长度决定而言，在其他条件不变的情况下，由生产过程的物质性质所决定，因此，不是由这个生产过程的特殊的社会性质所决定。但是，在资本主义生产的基础上，历时较长范围较广的事业，要求为较长的时间预付较大量的货币资本。所以，这一类领域里的生产取决于单个资本家拥有的货币资本的界限。这个限制被信用制度和与此相联的联合经营（例如股份◎第342页◎公司）打破了。因此，货币市场的混乱会使这类企业陷于停顿，而这类企业反过来也会引起货币市场的混乱。

有些事业在较长时间内取走劳动力和生产资料，而在这个时间内不提供任何有效用的产品；而另一些生产部门不仅在一年间不断地或者多次地取走劳动力和生产资料，而且也提供生活资料和生产资料。在社会的生产的基础上，必须确定前者按什么规模进行，才不致有损于后者。在社会的生产中，和在资本主义的生产中一样，在劳动期间较短的生产部门，工人将照旧只在较短时间内取走产品而不提供产品；在劳动期间长的生产部门，则在提供产品之前，在较长时间内不断取走产品。因此，这种情况是由各该劳动过程的物质条件造成的，而不是由这个过程的社会形式造成的。在社会的生产中，货币资本不再存在了。社会把劳动力和生产资料分配给不同的生产部门。生产者也许会得到纸的凭证，以此从社会的消费品储备中，取走一个与他们的劳动时间相当的量。这些凭证不是货币。它们是不流通的。［396-397］


马克思　《资本论》第二卷（节选）（之三）

  第二十章　简单再生产

Ⅰ.问题的提出

如果我们考察社会资本，即总资本——各单个资本只形成它的分数部分，这些部分的运动，既是它们的单个的运动，同时又是◎第343页◎总资本运动的不可缺少的环节——在一年内执行职能的结果，也就是说，如果我们考察社会在一年间提供的商品产品，那么，就会清楚地看到：社会资本的再生产过程是怎样进行的，这个再生产过程和单个资本的再生产过程相比有哪些不同的特征，二者又有哪些共同的特征。年产品既包括补偿资本的那部分社会产品，即社会再生产，也包括归入消费基金的、由工人和资本家消费的那部分社会产品，就是说，既包括生产消费，也包括个人消费。这种消费包括资本家阶级和工人阶级的再生产（即维持），因而也包括总生产过程的资本主义性质的再生产。

显然，我们应当分析的是

┌G-W…P…W'

W'┤

└g-w

这个流通公式，在这里，消费必然会起作用；因为起点W'＝W＋w，即商品资本，既包含不变资本价值和可变资本价值，也包含剩余价值。所以，它的运动既包括生产消费，也包括个人消费。在G-W…P…W'-G'循环和P…W'-G'-W…P循环中，资本的运动是起点和终点：这一运动自然也包括消费，因为商品，即产品，必须出售。但是，只要商品已经出售，这个商品以后变成什么，对单个资本的运动是没有关系的。相反地，在W'…W'运动中，正是要通过说髯懿稺'的每一价值部分会变成什么，才能认识社会再生产的条件。在这里，总的再生产过程既包括资本本身的再生产过程，也包括以流通为中介的消费过程。

为了我们当前的目的，再生产过程必须从W'的各个组成部分的价值补偿和物质补偿的观点来加以考察。在分析单个资本的产品价值时，我们假定，单个资本家通过出售他的商品产品，先把他的资本的组成部分转化为货币，然后，通过在商品市场上再购买各◎第344页◎种生产要素，把它们再转化为生产资本。现在，我们已经不能再满足于这个假定了。既然这些生产要素是物质的东西，那它们就同用来和它们交换并由它们来补偿的单个成品一样，是社会资本的组成部分。另一方面，工人用工资和资本家用剩余价值所消费的那部分社会商品产品的运动，不仅是总产品运动的一个不可缺少的环节，而且同各单个资本的运动交织在一起。因此，只是假定这个过程发生，是不能说明这个过程的。

直接摆在我们面前的问题是：生产上消费掉的资本，就它的价值来说，怎样由年产品得到补偿？这种补偿的运动怎样同资本家对剩余价值的消费和工人对工资的消费交织在一起？因此，首先要研究原有规模的再生产。其次，不仅要假定，产品按照它们的价值交换，而且还假定，生产资本的组成部分没有发生任何价值革命。［435-436］

当我们从单个资本的角度来考察资本的价值生产和产品价值时，商品产品的实物形式，对于分析是完全无关的，例如，不论它是机器，是谷物，还是镜子都行。这始终只是举例而已，任何一个生产部门都同样可以作为例证。我们必须考察的是直接的生产过程本身。这种生产过程，在任何场合，都表现为一个单个资本的过程。说到资本的再生产，我们只要假定，代表资本价值的那部分商品产品，会在流通领域内找到机会再转化为它的生产要素，从而再转化为它的生产资本的形式。同样，我们只要假定，工人和资本家会在市场上找到他们用工资和剩余价值购买的商品。但是，当我们考察社会总资本及其产品价值时，这种仅仅从形式上来说明的方法，就不够用了。产品价值的一部分再转化为资本，另一部分进入资本家阶级和工人阶级的个人消费，这在表现为总资本的结果的产品价值本身内形成一个运动。这个运动不仅是价值补偿，而且是物质补◎第345页◎偿，因而既要受社会产品的价值组成部分相互之间的比例的制约，又要受它们的使用价值，它们的物质形式的制约。

既然一方面，在资本主义基础上，没有任何积累或规模扩大的再生产，是一种奇怪的假定，另一方面，生产条件在不同的年份不是绝对不变的（而假定它们是不变的），那么，规模不变的简单再生产就只是一个抽象。前提是：一定价值的社会资本，今年和去年一样，再提供一样多的商品价值，满足一样多的需要，虽然商品形式在再生产过程中可能改变。但是，只要有积累，简单再生产总是积累的一部分，所以，可以就简单再生产本身进行考察，它是积累的一个现实因素。年产品的价值可以减少，而使用价值量不变；年产品的价值可以不变，而使用价值量减少；价值量和再生产的使用价值量也可以同时减少。这一切就在于，再生产不是在比以前更有利的情况下进行，就是在更困难的情况下进行。后者可能造成的结果，是出现一个不完备的——有缺陷的——再生产。这一切都只能涉及再生产的不同要素的量的方面，但不涉及它们作为进行再生产的资本或作为再生产出来的收入在总过程中所起的作用。［437-438］

Ⅱ.社会生产的两个部类

社会的总产品，从而社会的总生产，分成两大部类：

Ⅰ.生产资料：具有必须进入或至少能够进入生产消费的形式的商品。

Ⅱ.消费资料：具有进入资本家阶级和工人阶级的个人消费的形式的商品。◎第346页◎

这两个部类中，每一部类拥有的所有不同生产部门，总合起来都形成一个单一的大的生产部门：一个是生产资料的生产部门，另一个是消费资料的生产部门。两个生产部门各自使用的全部资本，都形成社会资本的一个特殊的大部类。

每一部类的资本都分成两个组成部分：

1.可变资本。从价值方面看，这个资本等于该生产部门使用的社会劳动力的价值，也就是等于为这个社会劳动力而支付的工资总额。从物质方面看，这个资本是由发挥作用的劳动力本身构成的，即由这个资本价值所推动的活劳动构成的。

2.不变资本，即该部门在生产上使用的全部生产资料的价值。这些生产资料本身又分成固定资本：机器、工具、建筑物、役畜等等，流动不变资本：生产材料，如原料、辅助材料、半成品等等。

这两个部类中，每一部类借助于这些资本而生产的全部年产品的价值，都分成：代表生产上消费掉的、按其价值来说只是转移到产品中去的不变资本c 的价值部分和由全部年劳动追加的价值部分。后者又分成：补偿预付可变资本v 的部分和超过可变资本而形成剩余价值m的部分。因此，每一部类的全部年产品的价值，和每个个别商品的价值一样，也分成c＋v＋m。

代表生产上消费掉的不变资本的那部分价值c，是和生产上使用的不变资本的价值不一致的。诚然，生产材料会全部消费掉，从而它的价值全部转移到产品中去。但是所使用的固定资本只有一部分会完全消费掉，因而只有这部分价值转移到产品中去。固定资本即机器、建筑物等等的其余部分和以前一样继续存在并继续执行职能，虽然它的价值由于逐年损耗而减少。在我们考察产品价值时，继续执行职能的这部分固定资本，对我们来说是不存在的。它是在这个新生产的商品价值之外而和这个商品价值并存的一部◎第347页◎分资本价值。［……］在考察单个资本的产品价值时，我们讲过，固定资本因损耗而失去的价值，会转移到在损耗期间生产的商品产品中去，不管这个固定资本在此期间是否有任何部分由于这种价值转移而得到实物补偿。相反地，在这里，在考察社会总产品及其价值时，我们不得不撇开，至少是暂时撇开固定资本在当年因损耗而转移到年产品中去的那部分价值，因为这种固定资本没有在当年重新得到实物补偿。在本章的后面有一节，我们将专门论述这一点。［438-440］

——

我们研究简单再生产，要以下列公式为基础，其中c＝不变资本，v＝可变资本，m＝剩余价值，并且假定价值增殖率m/v＝100％。数字可以表示几百万马克，几百万法郎，或几百万镑。

Ⅰ.生产资料的生产：

资本………………………………4 000c＋1 000v＝5 000，

商品产品…………………………4 000c＋1 000v ＋1 000m＝6 000，以生产资料的形式存在。

Ⅱ.消费资料的生产：

资本………………………………2 000c＋500v＝2 500，

商品产品…………………………2 000c＋500v＋500m ＝3 000，以消费资料的形式存在。

概括起来说，全年总商品产品：

Ⅰ.4 000c＋1 000v＋1 000m＝6 000生产资料；

Ⅱ.2 000c＋　 500v＋　 500m＝3 000消费资料。

总价值＝9 000，按照假定，其中不包括继续以实物形式执行职能的固定资本。

现在，如果我们研究简单再生产基础上（这里全部剩余价值都◎第348页◎是非生产地消费掉）的各种必要的交换，并且先不考察作为交换中介的货币流通，那么，我们一开始就会得出三大要点：

1.第Ⅱ部类工人的工资500v和资本家的剩余价值500m，必须用于消费资料。但是，它们的价值存在于价值1 000的消费资料中，这种消费资料掌握在第Ⅱ部类的资本家的手里，补偿预付的500v，并代表500m。因此，第Ⅱ部类的工资和剩余价值，在第Ⅱ部类内部同第Ⅱ部类的产品交换。这样，就有(500v+500m)Ⅱ ＝1 000以消费资料形式从总产品中消失。

2.第Ⅰ部类的1 000v＋1 000m，同样必须用于消费资料，即用于第Ⅱ部类的产品。因此，它们必须同第Ⅱ部类产品的其余的、数量与它们相等的不变资本部分2 000c交换。为此，第Ⅱ部类会得到数额相等的生产资料，得到体现第Ⅰ部类的1 000v＋1 000m的价值的第Ⅰ部类产品。因此，就有2 000Ⅱc和(1 000v+1 000m)Ⅰ从计算中消失。

3.还剩下4 000Ⅰc。它们由生产资料构成，只能用于第Ⅰ部类，以便补偿该部类消费掉的不变资本，因此，要通过第Ⅰ部类的各个资本家之间的互相交换来解决，就像(500v+500m )Ⅱ要通过第Ⅱ部类的工人和资本家之间的交换，或通过第Ⅱ部类的各个资本家之间的交换来解决一样。

暂时说到这里，这些只是为了更好地理解以下的叙述。［440-442］

Ⅲ.两个部类之间的交换：Ⅰ(v+m)和Ⅱc的交换

我们从两个部类之间的大宗交换开始。(1 000v+◎第349页◎1 000m) Ⅰ——这些价值以生产资料的实物形式存在于它们的生产者手中——要和2 000Ⅱc，即以消费资料的实物形式存在的价值交换。通过这种交换，第Ⅱ部类的资本家把他们的不变资本＝ 2 000从消费资料形式再转化为消费资料的生产资料形式，在这种形式中，不变资本可以重新作为劳动过程的因素，并且为了价值增殖而作为不变的资本价值执行职能。另一方面，通过这种交换，第Ⅰ部类的劳动力的等价物(1 000 Ⅰv)和第Ⅰ部类的资本家的剩余价值(1 000Ⅰm )，在消费资料中实现；二者都由生产资料的实物形式转化为一种可以作为收入来消费的实物形式。

但这种互相交换是通过货币流通来完成的。货币流通成为交换的中介，同时也使这种交换难于理解，然而它却具有决定性的重要意义，因为可变资本部分必须一再表现为货币形式，即表现为由货币形式转化为劳动力的货币资本。在整个社会范围内同时进行经营的一切生产部门，不论它们属于第Ⅰ部类还是第Ⅱ部类，可变资本都必须以货币形式来预付。资本家购买劳动力，是在劳动力进入生产过程之前，但是支付劳动力的报酬，却是在约定的期限，在劳动力已经在使用价值的生产上消耗掉之后。就像产品价值的其余部分一样，产品价值中仅仅作为在劳动力报酬上支出的货币的等价物的那部分价值，即产品价值中代表可变资本价值的那部分价值，也是属于资本家的。在这部分价值中，工人已经把他的工资的等价物提供给资本家了。但是，只有商品再转化为货币，即把商品卖出去，资本家的可变资本才能重新成为他的货币资本，可以为购买劳动力而重新预付。［442-443］

至于第Ⅰ部类的商品资本的m 部分和第Ⅱ部类的不变资本的另一半交换时所需要的货币，它可以按不同的方式预付。实际上，这种流通包括两个部类的各单个资本家之间的无数个别的买◎第350页◎和卖，而这种货币在任何情况下都必须来自这些资本家，因为由工人投入流通的货币量，我们已经计算过了。或者是，第Ⅱ部类的一个资本家可以用他的和生产资本并存的货币资本，向第Ⅰ部类的资本家购买生产资料；或者是相反，第Ⅰ部类的一个资本家把用于个人支出而非资本支出的货币基金，向第Ⅱ部类的资本家购买消费资料。正如前面第一篇和第二篇中已经指出的，前提是：在任何情况下，资本家手中除生产资本外，必须要有一定的货币储备——或者作为资本预付，或者作为收入花掉。［443-444］

总的结论是：产业资本家为了促成他们自己的商品流通而投入流通的货币，无论是记在商品的不变价值部分的账上，还是记在存在于商品中的剩余价值（在它作为收入花掉的时候）的账上，总是按照各个资本家为货币流通而预付的数额回到他们手中。［446］

由此得出结论：在简单再生产中，第Ⅰ部类的商品资本中的v＋m价值额（也就是第Ⅰ部类的总商品产品中与此相应的比例部分），必须等于不变资本Ⅱc ，也就是第Ⅱ部类的总商品产品中分出来的与此相应的部分；或者说，Ⅰ(v+m) ＝Ⅱc。［446］

Ⅳ.第Ⅱ部类内部的交换。必要生活资料和奢侈品

年商品生产的第Ⅱ部类是由种类繁多的产业部门构成的，但是，按它们的产品来说，可分成两大分部类：

(a)消费资料。它们进入工人阶级的消费，但因为它们是必要生活资料，所以也构成资本家阶级的消费的一部分，虽然就其质量和价值来说，往往和工人的必要生活资料不同。为了这里研究的目◎第351页◎的，我们可以把这整个分部类概括为必要消费资料这个项目。［448］

(b)奢侈消费资料。它们只进入资本家阶级的消费，所以只能和花费的剩余价值交换，而剩余价值是绝对到不了工人手中的。［448］

在简单再生产的前提下，必然会得出以下结论：

1.年劳动以生产资料的实物形式创造的新价值产品（分成v＋m），等于年劳动的另一部分生产的产品价值所包含的以消费资料形式再生产的不变资本价值c。假如前者小于Ⅱc，第Ⅱ部类的不变资本就不能全部得到补偿；假如前者大于Ⅱc，余额就不能利用。在这两个场合，简单再生产这个前提都会被违反。

2.在以消费资料形式再生产的年产品中，以货币形式预付的可变资本v，在它的获得者是生产奢侈品的工人时，只能在一开始体现着Ⅱa 资本主义生产者的剩余价值的那部分必要生活资料中实现。因此，投入奢侈品生产的v，必须等于以必要生活资料形式生产的m中和它的价值量相适应的部分，因而就必然小于这整个m，即小于(Ⅱa)m。只是由于这个v在这一部分m中实现，奢侈品的资本主义生产者所预付的可变资本才能以货币形式回到他们手中。这个现象和Ⅰ(v+m )在Ⅱc 中的实现是完全类似的；只是在这里，(Ⅱb)v是在和它价值量相等的那一部分(Ⅱa)m中实现的。既然全年总产品实际进入以流通为中介的年再生产过程，所以这些比例关系在全年总产品的每一次分配中，都具有质的决定意义。Ⅰ( v+m)只能在Ⅱc中实现，作为生产资本组成部分执行职能的Ⅱc也只有通过这种实现才能得到更新；同样，(Ⅱb)v只能在(Ⅱa)m的一部分中实现，而(Ⅱb)v也只有通过这种实现，才能再转化为它的货币资本的形式。不言而喻，只有在这一切实际上都是再生◎第352页◎产过程本身的结果时，也就是说，只有在例如Ⅱb 的资本家不是靠信用从别处取得用于v的货币资本时，上述情况才适用。相反地，从量的方面说，年产品各部分之间的交换，只有在生产的规模和价值关系保持静止状态，并且这些严格的比例关系不会由于对外贸易而有所改变的情况下，才能按上述比例进行。［453-454］

我们在上面已经看到，必要消费资料的生产和奢侈品的生产之间的比例关系，是以Ⅱ(v+m)在Ⅱa和Ⅱb之间的分割为条件的，从而也是以Ⅱc在(Ⅱa)c和(Ⅱb)c之间的分割为条件的。因此，这种分割从根本上影响着生产的性质和数量关系，对生产的总形态来说，是一个本质的决定性的因素。

简单再生产实质上是以消费为目的的，虽然攫取剩余价值是单个资本家的动机；但是，剩余价值——不管它的比例量如何——在这里最终只是用于资本家的个人消费。

既然简单再生产是每个规模扩大的年再生产的一部分，并且还是它最重要的一部分，所以，这种个人消费的动机总是和发财致富的动机本身相伴而生，同时又和它相对立。实际上，问题表现得更复杂，因为掠夺物——资本家的剩余价值——的分享者，会作为独立于资本家以外的消费者出现。［457］

Ⅴ.货币流通在交换中的中介作用

对商品流通来说，有两样东西始终是必要的：投入流通的商品和投入流通的货币。“与直接的产品交换不同，流通过程在使用价值换位和转手之后并没有结束。货币并不因为它最终从一个商品的形态变化系列中退出来而消失。它不断地沉淀在商品空出来的◎第353页◎流通位置上。”（第1册第3章第92页（注：见《马克思恩格斯全集》第23卷第132页。——354。））

例如，在Ⅱc和Ⅰ(v+m)之间的流通中，我们假定，第Ⅱ部类为这个流通预付了500镑货币。大的社会的生产者群之间的流通，分解为无数的流通过程，其中，时而这一生产者群的某个人，时而那一生产者群的某个人，首先作为买者出现，从而把货币投入流通。把个别情况完全撇开不说，这已经由生产期间的差别，从而由不同商品资本的周转的差别决定了。现在，第Ⅱ部类用500 镑向第Ⅰ部类购买同等价值额的生产资料，第Ⅰ部类再向第Ⅱ部类购买500 镑消费资料；这些货币因此又流回到第Ⅱ部类那里；后者绝不会因为这种回流而更富有。它首先把500镑货币投入流通，并从流通中取出同等价值额的商品，然后又出售500镑商品，并从流通中取出同等价值额的货币；这样，500镑又流回来。事实上，第Ⅱ部类投入流通的是500镑货币和500镑商品＝1 000镑；它也从流通中取出了500镑商品和500镑货币。为了使500镑商品(Ⅰ)和500镑商品(Ⅱ)相交换，流通所需要的只是500 镑货币。这样，谁预付货币来购买别人的商品，谁就会在出售自己的商品时，重新得到货币。所以，假如第Ⅰ部类首先向第Ⅱ部类购买500镑商品，然后再向第Ⅱ部类出售500镑商品，那么这500镑将回到第Ⅰ部类那里，而不是回到第Ⅱ部类那里。

第Ⅰ部类投在工资上的货币，即以货币形式预付的可变资本，不是直接地返回的，而是间接地、通过迂回的道路以这个形式返回的。相反，在第Ⅱ部类，5 00镑工资却直接从工人那里回到资本家手中，就像在同一些人彼此交替地作为商品的买者和卖者不断对立，反复进行买和卖时货币总是直接返回一样。第Ⅱ部类的资本家以货币支付劳动力的报酬；这样，他就把劳动力并入他的资本，只是由于这种流通行为，即对资本家来说仅仅是货币资本转化为◎第354页◎生产资本的流通行为，资本家才能作为产业资本家，而和作为他的雇佣工人的工人相对立。但是，起先作为自己劳动力的卖者，出售者出现的工人，后来会作为买者，作为货币所有者，而和作为商品的卖者的资本家相对立；因此，投在工资上的货币，也流回到资本家手中。只要这些商品的出售不包含欺诈等等，而是商品和货币进行等价交换，那么，这就不会是资本家借以发财致富的过程。资本家并不是支付给工人两次：先用货币，后用商品；一旦工人把货币换成资本家的商品，资本家的货币就回到自己手中。

然而，转化为可变资本的货币资本，即预付在工资上的货币，在货币流通本身中，起着主要的作用，这是因为工人阶级不得不挣一文吃一文，不能给产业资本家提供任何长期的信贷，这样，各个产业部门的资本周转期间尽管有差别，可变资本却要在某一短期内，例如一周，即在比较迅速地反复的期限内，同时在社会的无数不同地点，以货币形式预付（这个期限越短，通过这个渠道一次投入流通的货币总额相对地说也就越小）。在每个进行资本主义生产的国家，这样预付的货币资本在总流通中都占有一个在比例上有决定意义的部分，这尤其是因为同一个货币在流回起点之前要流过各种渠道，作为无数其他的营业的流通手段来执行职能。［459-461］

Ⅵ.第Ⅰ部类的不变资本

现在留下还要研究的是第Ⅰ部类的不变资本＝4 000Ⅰc。这个价值等于第Ⅰ部类的商品产品中再现的价值，即在这个商品量的生产上所消费的生产资料的价值。这个再现的价值并不是在第Ⅰ部类的生产过程中生产的，而是在这一年以前作为不变的价值，作◎第355页◎为第Ⅰ部类的生产资料的既定的价值，进入这个生产过程的。它现在存在于第Ⅰ部类的整个那部分没有被第Ⅱ部类吸收的商品量中。因而，仍然保留在第Ⅰ部类的资本家手中的这个商品量的价值＝他们的全部年商品产品价值的2/3。［……］在第Ⅰ部类，全部商品产品由生产资料，即由建筑物、机器、容器、原料和辅助材料等等构成。因此，其中用来补偿这个部门所使用的不变资本的那一部分，能够以它的实物形式立即重新作为生产资本的组成部分执行职能。如果它进入流通，那也是在第Ⅰ部类内部流通。在第Ⅱ部类，一部分实物形式的商品产品由该部类的生产者个人消费掉，而在第Ⅰ部类，一部分实物形式的产品却由它的资本主义生产者在生产上消费掉。［470-471］

第Ⅰ部类的不变资本，由大量的不同的资本群构成。它们被分别投入不同的生产资料生产部门，有若干被投入铸铁厂，有若干被投入煤矿，等等。每个这种资本群或每个这种社会的群资本，又由许多大小不等的独立执行职能的单个资本构成。首先，社会资本，比如说7 500（可以用百万等等来表示），分成不同的资本群；价值7 500的社会资本分成各个特殊的部分，其中每个部分都被分别投入一个特殊的生产部门；投入每个特殊生产部门的那部分社会资本价值，按照它的实物形式，部分地由各特殊生产部门的生产资料构成，部分地由它们的经营所必需的、具有相应的熟练程度的劳动力构成，这种劳动力由于分工，并按照它在每个个别生产部门所完成的劳动的特殊种类，而各不相同。投入每个特殊生产部门的那部分社会资本，又由投入该生产部门的独立执行职能的单个资本的总和构成。不言而喻，这里所说的，既适用于第Ⅰ部类，也适用于第Ⅱ部类。

至于说第Ⅰ部类中以它的商品产品形式再现的不变资本价◎第356页◎值，那么，它有一部分作为生产资料再进入把它当作产品生产出来的特殊生产部门（或者，甚至就是它那一个企业）。例如，谷物进入谷物的生产，煤炭进入煤炭的生产，铁以机器形式进入铁的生产，等等。

当构成第Ⅰ部类的不变资本价值的部分产品不再直接进入自己的特殊生产部门或自己那个生产部门的时候，这些产品只是变换了位置。它们以实物形式进入第Ⅰ部类的另一个生产部门，而第Ⅰ部类其他生产部门的产品则对它们进行实物补偿。这只不过是这些产品的换位。它们全部作为补偿第Ⅰ部类的不变资本的因素再进入第Ⅰ部类，但不是补偿第Ⅰ部类的这个群的生产资料，而是补偿另一个群的生产资料。在这里，只要交换是在第Ⅰ部类的各个资本家之间进行的，这种交换就是一种实物形式的不变资本和另一种实物形式的不变资本的交换，就是一种生产资料和其他种生产资料的交换。这是第Ⅰ部类的不同的单个不变资本部分的互相交换。只要产品不是直接在本生产部门作为生产资料使用，这些产品就离开它们自己的生产场所，进入另一个生产场所，因而，互相得到补偿。换句话说（和第Ⅱ 部类剩余价值的情况相似），第Ⅰ部类的每个资本家按照他作为这4 000 不变资本的共有者所占的比例，从这个商品总量中取出他所需要的相应的生产资料。如果生产是社会的，而不是资本主义的，那么很明显，为了进行再生产，第Ⅰ部类的这些产品同样会不断地再作为生产资料在这个部类的各个生产部门之间进行分配，一部分直接留在这些产品的生产部门，另一部分则转入其他生产场所，因此，在这个部类的不同生产场所之间发生一种不断往返的运动。［472 -474］◎第357页◎

Ⅶ.两个部类的可变资本和剩余价值

每年生产的消费资料的总价值，等于当年再生产的第Ⅱ部类的可变资本价值和新生产的第Ⅱ部类的剩余价值（即等于第Ⅱ部类当年生产的价值），加上当年再生产的第Ⅰ部类的可变资本价值和新生产的第Ⅰ部类的剩余价值（也就是加上第Ⅰ部类当年生产的价值）。

因此，在简单再生产的前提下，每年生产的消费资料的总价值，等于年价值产品，即等于社会劳动在当年生产的全部价值。其所以必然如此，因为在简单再生产中，这全部价值将被消费掉。［474］

Ⅷ.两个部类的不变资本

生产资料(Ⅰ)的总价值，等于以生产资料(Ⅰ)形式再现的不变资本价值同以消费资料(Ⅱ)形式再现的不变资本价值之和，所以，等于在社会总产品中再现的不变资本价值之和。［481］

Ⅸ.固定资本的补偿

不变资本的价值部分，只要是由真正的劳动资料（生产资料的一个特殊种类）构成的，就由劳动资料转移到劳动产品（商品）中去；这些劳动资料继续作为生产资本的要素执行职能，而且是以它◎第358页◎们的旧的实物形式继续执行职能。只是劳动资料的损耗，即它们在一定期间持续执行职能时逐渐损失的价值，才作为借助于劳动资料生产出来的商品的价值要素再现，才由劳动工具转移到劳动产品中去。［502］

商品的这个价值要素绝不能和修理费用混为一谈。如果商品出售了，这个价值要素就会和别的要素一样货币化，即转化为货币；但是，在转化为货币以后，它和其他价值要素的区别就出现了。为了开始商品的再生产（总之，就是为了使商品生产过程成为连续的过程），在商品生产上消费的原料和辅助材料，必须用实物来补偿；在商品上消耗的劳动力，同样也必须用新的劳动力来补偿。因此，出售商品得到的货币，必须不断再转化为生产资本的这些要素，不断由货币形式转化为商品形式。［……］相反地，出售商品所得到的货币，就它是与固定资本损耗相等的那部分商品价值的货币化而言，是不会再转化为生产资本的组成部分的，虽然它是补偿这种生产资本的价值损失的。它在生产资本旁边沉淀下来，保留它的货币形式。这种货币沉淀反复发生，直到年数不等的再生产时期结束为止，在这个再生产时期，不变资本的固定要素以它的旧的实物形式在生产过程中继续执行职能。一旦这种固定要素如建筑物、机器等等的寿命已经完结，不能再在生产过程中执行职能，它的价值就在它旁边存在着，全部由货币来补偿，即由货币沉淀的总和，由固定资本逐渐转移到它参与生产的商品中去的、已经通过商品出售而转化为货币形式的价值的总和来补偿。接着，这些货币就用来对固定资本（或固定资本的要素，因为固定资本的不同要素有不同的寿命）进行实物补偿，从而对生产资本的这个组成部分进行实际更新。可见，这些货币是不变资本价值的一部分即固定部分的货币形式。因此，这种货币贮藏本身是资本主义再生产过程的一个要◎第359页◎素，是在固定资本的寿命还没有完结，从而还没有把它的全部价值转移到所生产的商品中去，还不必用实物进行补偿之前，固定资本价值或它的个别要素的价值在货币形式上的再生产和贮存。只有在这种货币再转化为固定资本的新的要素，以便补偿它的寿命已经完结的要素的时候，它才失去货币贮藏的形式，从而再能动地进入以流通为中介的资本再生产过程。

就像简单的商品流通不是单纯的产品交换一样，年商品产品的交换也不能分解为它的不同组成部分的单纯的、直接的互相交换。货币在其中起一种独特的作用，这种作用尤其会在固定资本价值再生产的方式上表现出来。（假如生产是公有的生产，不具有商品生产的形式，情况又会有哪些不同，这是以后研究的问题。）［503-505］

1.损耗的价值部分在货币形式上的补偿

如果我们现在从下列公式开始：

Ⅰ.4 000c＋1 000v＋1 000m

└──┬───┘

Ⅱ.………………2 000c　　 ＋500v＋500m，

那么，商品2 000Ⅱc和同等价值的商品Ⅰ(1 000v+1 000m)交换的前提是：2　000Ⅱc全部以实物形式再转化为第Ⅰ部类所生产的第Ⅱ部类的不变资本的实物组成部分；但是，后者借以存在的商品价值2 000 包含着补偿固定资本的价值损失的要素，这个要素不需要立即用实物来补偿，而要转化为货币，这个货币逐渐积累成一个总额，直到固定资本需要以实物形式更新的时候为止。每一年都是固定资本的终年，固定资本时而需要在这个或那个单个企业，时而需要在这个或那个产业部门进行补偿；对同一个单个资本来说，总会◎第360页◎有这一部分或那一部分固定资本需要补偿（因为固定资本各部分的寿命不同）。如果我们考察年再生产，——即使是原有规模的年再生产，也就是说，把一切积累撇开不说，——我们也不是从头开始。我们考察的是许多年中的一年，而不是资本主义生产刚诞生的一年。因此，投入第Ⅱ部类的各种各样的生产部门的不同资本也会有不同的年龄。就像在这些生产部门从事生产的人每年都有死亡一样，每年也有许多固定资本在当年到达寿命的终点，必须用积累的货币基金实行实物更新。所以，在2 000Ⅱc和2 000Ⅰ(v+m)的交换中就包含着2 000Ⅱc由它的商品形式（消费资料）到它的实物要素的转化，这些实物要素不仅由原料和辅助材料构成，而且也由固定资本的实物要素，如机器、工具、建筑物等等构成。因此，2 000Ⅱc的价值中要用货币来补偿的损耗和正在执行职能的固定资本的数量，是完全不适应的，因为固定资本每年都有一部分必须用实物来补偿，但有一个前提，即在前几年，第Ⅱ部类资本家手中已经积累了这种转化所必需的货币。不过，这一个前提既适用于前几年，同样也适用于当年。

在Ⅰ(1 000v+1 000m)和2 000Ⅱc的交换中，首先要指出，价值额Ⅰ(v+m)不包含任何不变的价值要素，因而也不包含任何用以补偿损耗的价值要素，即不包含由不变资本的固定组成部分转移到v＋m借以存在的实物形式的商品中去的价值的要素。相反地，这种要素却存在于Ⅱc中，并且正是这种因固定资本而存在的价值要素的一部分，不需要立即由货币形式转化为实物形式，而是首先要保留在货币形式上。因此，当Ⅰ(1 000v+1 000m)和2 000Ⅱc交换时，立即遇到了困难：第Ⅰ部类的2 000(v+m)借以存在的实物形式的生产资料，用它的全部价值额2　000要和以第Ⅱ部类的消费资料存在的等价物进行交换，而另一方面，消费资料◎第361页◎2 000Ⅱc却不能以它的全部价值额来和生产资料Ⅰ(1 000v+1 000m）交换，因为它的价值的一部分——等于固定资本中有待补偿的损耗或价值损失——必须首先以货币形式沉淀下来，而在我们仅仅考察的当年再生产期间，不再作为流通手段执行职能。［506-508］

2.固定资本的实物补偿

第Ⅱ部类是由许多资本家构成的，他们的固定资本处在再生产的完全不同的期限中。对一些资本家来说，固定资本已经到了必须全部用实物更新的期限。对另一些资本家来说，它和这个阶段多少还有些距离。对后一类资本家的全体成员来说，有一点是共同的：他们的固定资本并没有实际再生产，即并没有用实物来更新，或者说，并没有用同一种新的物品来补偿；它的价值相继以货币形式积累起来。前一类资本家则完全处于企业开办时的那种情况（或部分地处于那种情况，这一点和这里的问题无关）。那时，他们带着货币资本来到市场，一方面要把它转化为（固定的和流动的）不变资本，另一方面则要把它转化为劳动力，即可变资本。他们现在也和当初一样，要把货币资本再预付到流通中去，因此，既要预付流动资本和可变资本的价值，也要预付不变的固定资本的价值。［514］

我们把第Ⅱ部类中需要用实物补偿固定资本的那部分资本家叫作“第1 部分”； 把第Ⅱ部类中以货币形式贮存固定资本损耗价值的那部分资本家叫做“第2部分”。［516］

Ⅰ.1 000v＋1 000m

└───┬──┘，这种交换所遇到的困难，可归结为如下◎第362页◎的余额交换　　Ⅱ.　　2 000c

所遇到的困难：

Ⅰ.……………400m

Ⅱ.(1)200货币＋200c商品＋(2)200c商品，说得更清楚些，这种余额交换就是：

Ⅰ.200m＋200m。

Ⅱ.(1)200货币＋200c商品＋(2)200c商品。

因为第Ⅱ部类第1部分的商品200c和200Ⅰm（商品）交换，并且因为当400商品交换时流通于第Ⅰ部类和第Ⅱ部类之间的一切货币都流回到预付者（第Ⅰ部类或第Ⅱ部类）手中，所以，这个货币作为第Ⅰ部类和第Ⅱ部类之间的交换要素，实际上并不是我们这里所研究的问题的要素。或者换一种说法：假定在200Ⅰm（商品）和200Ⅱc（第Ⅱ部类第1部分的商品）的交换中，货币只是作为支付手段，而不是作为购买手段执行职能，因此它也不是作为狭义的“流通手段”执行职能，那么很清楚，因为商品200Ⅰm和商品200Ⅱc（第1部分）价值额相等，价值200的生产资料就和价值200的消费资料相交换，货币在这里只是观念地执行职能，任何一方都无须为支付差额而实际把货币投入流通。因此，只有当我们把商品 200Ⅰm和它的等价物即商品200Ⅱc（第1部分）从第Ⅰ部类和第Ⅱ部类双方去掉时，问题才会以纯粹的形式表现出来。

把第Ⅰ部类和第Ⅱ部类的这两个彼此相抵的具有同等价值的商品额去掉后，就只需要交换一个余额了。在这种情况下，问题就以纯粹的形式表现出来，即：

Ⅰ.200m商品。

Ⅱ.(1)200c货币＋(2)200c商品。

这里很清楚：第Ⅱ部类的第1部分用200货币购买它的固定资本组成部分 200Ⅰm；因此，第Ⅱ部类的第1部分的固定资本得到◎第363页◎实物更新，第Ⅰ部类的200 剩余价值也由商品形式（由生产资料，即固定资本的要素）转化为货币形式。第Ⅰ部类用这些货币向第Ⅱ部类的第2部分购买消费资料；对第Ⅱ部类来说，结果是：第1部分用实物更新了他的不变资本的固定组成部分；第2部分则有另一个组成部分（补偿固定资本损耗的组成部分）以货币形式沉淀下来；每年都这样继续下去，直到这个组成部分也得到实物更新。

在这里先决条件显然是：第Ⅱ部类不变资本的这个固定组成部分，即按自己的全部价值再转化为货币，因而每年要用实物更新的固定组成部分（第1部分），应该等于第Ⅱ部类不变资本中另一个固定组成部分的年损耗，也就是等于以旧的实物形式继续执行职能，而其损耗（即转移到所参与生产的商品中去的价值损失）先要用货币来补偿的那个固定组成部分的年损耗。因此，这样一种平衡，好像就是规模不变的再生产的规律了；换句话说，因为生产生产资料的第Ⅰ部类一方面要提供第Ⅱ部类不变资本的流动组成部分，另一方面要提供它的固定组成部分，所以，劳动在第Ⅰ部类的分配比例必须保持不变。［520-521］

3.结论

关于固定资本的补偿，一般应当指出：

在其他一切条件不变的前提下，也就是说，在不仅生产规模不变，而且特别是劳动生产率也不变的前提下，如果Ⅱc 的固定要素比去年有更大一部分已经寿命完结，从而有更大一部分要用实物更新，那么，还在死亡途中的、在死亡期到来以前暂时要以货币形式补偿的那部分固定资本，必然会按照同一比例减少，因为按照这个前提，在第Ⅱ部类执行职能的固定资本部分的总量（以及价值◎第364页◎总量）是保持不变的。但是，这会引起下列情况。第一，如果第Ⅰ部类的商品资本中的较大部分由Ⅱc的固定资本要素构成，那么它的相应的较小部分就由Ⅱc的流动组成部分构成，因为第Ⅰ部类为Ⅱc生产的总额保持不变。如果其中一部分增加了，另一部分就减少；反过来也是一样。而另一方面，第Ⅱ部类的生产总额也保持不变。但是，在第Ⅱ部类原料、半成品、辅助材料（即第Ⅱ部类的不变资本的流动要素）减少时，这又怎么可能呢？第二，恢复货币形式的固定资本Ⅱc 中有较大一部分流到第Ⅰ部类，以便从货币形式再转化为实物形式。所以，除去第Ⅰ部类和第Ⅱ部类之间为了单纯的商品交换而流通的货币，还会有更多的货币流到第Ⅰ部类；这些货币，不成为相互间的商品交换的中介，而只是单方面地执行购买手段的职能。但同时Ⅱc中承担补偿损耗价值的商品量将会按比例减少，从而第 Ⅱ部类中无须和第Ⅰ部类的商品交换而只须和第Ⅰ部类的货币交换的商品量也会按比例减少。所以，会有更多的货币作为单纯购买手段从第Ⅱ部类流到第Ⅰ部类；而对第 Ⅱ部类来说，第Ⅰ部类单纯作为买者向它购买的商品则较少。因此，Ⅰm——因为Ⅰv 已经和第Ⅱ部类的商品交换——会有较大的部分不能转化为第Ⅱ部类的商品，而是要保留在货币形式上。

有了以上的阐述，对于相反的情况，即对于一年内第Ⅱ部类的固定资本中寿命完结而要再生产的部分较小，损耗部分较大的情况，就无须再进一步考察了。　　因此，尽管是规模不变的再生产，但危机——生产危机——还是会发生。

一句话：在简单再生产和各种条件不变，特别是劳动生产力、劳动总量、劳动强度不变的情况下，假定在寿命完结的（有待更新的）固定资本和以旧的实物形式继续起作用的（只是为了补偿其损◎第365页◎耗而把价值加到产品中去的）固定资本之间的比例不是不变，那么，在一个场合，尽管需要再生产的流动组成部分的量保持不变，但需要再生产的固定组成部分的量也会增加；因此，第Ⅰ部类的生产总额必须增加，不然，即使把货币关系撇开不说，也会出现再生产不足的现象。

在另一个场合，如果需要用实物来再生产的第Ⅱ部类的固定资本的比例量减少，从而只须用货币进行补偿的第Ⅱ部类的固定资本组成部分会按同一比例增加，那么，尽管需要由第Ⅰ部类再生产的第Ⅱ部类不变资本的流动组成部分的量保持不变，需要再生产的固定组成部分的量却会减少。因此，或者是第Ⅰ部类的生产总额减少，或者是出现过剩（就像前面出现不足一样），而且是不能转化成货币的过剩。

诚然，在前一个场合，同一劳动可以靠提高劳动生产率、增加劳动量或增加劳动强度提供更多的产品，这样就可以弥补第一个场合的不足；但是发生这种变化的时候，总不免会有劳动和资本从第Ⅰ部类的某个生产部门移动到另一个生产部门；并且，每一次这样的移动，都会引起暂时的紊乱。其次，第Ⅰ部类（由于增加劳动量和劳动强度）不得不用较多的价值来交换第Ⅱ部类的较少的价值，因而第Ⅰ部类的产品就要跌价。

在第二个场合则相反，第Ⅰ部类必须压缩自己的生产，这对该部类的工人和资本家来说，意味着危机；或者第Ⅰ部类提供的产品过剩，这对他们来说，又是危机。这种过剩本身并不是什么祸害，而是利益；但在资本主义生产下，它却是祸害。

在两个场合，对外贸易都能起补救作用；在第一个场合，是使第Ⅰ部类保留货币形式的商品转化为消费资料；在第二个场合，是把过剩的商品销售掉。但是，对外贸易既然不是单纯补偿各种要素◎第366页◎（按价值说也是这样），它就只会把矛盾推入更广的范围，为这些矛盾开辟更广阔的活动场所。

再生产的资本主义形式一旦废除，问题就归结如下：寿命已经完结因而要用实物补偿的那部分固定资本（这里是指在消费资料生产中执行职能的固定资本）的数量大小，是逐年不同的。如果在某一年数量很大（像人一样，超过平均死亡率），那在下一年就一定会很小。假定其他条件不变，消费资料年生产所需的原料、半成品和辅助材料的数量不会因此减少；因此，生产资料的生产总额在一个场合必须增加，在另一个场合必须减少。这种情况，只有用不断的相对的生产过剩来补救；一方面要生产出超过直接需要的一定量固定资本；另一方面，特别是原料等等的储备也要超过每年的直接需要（这一点特别适用于生活资料）。这种生产过剩等于社会对它本身的再生产所必需的各种物质资料的控制。但是，在资本主义社会内部，这种生产过剩却是无政府状态的一个要素。［524-527］　第二十一章　积累和扩大再生产

第一册已经指出，单个资本家的积累是怎样进行的。由于商品资本转化为货币，代表剩余价值的剩余产品也转化为货币。资本家把这样转化为货币的剩余价值，再转化为他的生产资本的追加的实物要素。这个增大的资本，在生产的下一个循环内，会提供更多的产品。但是，在单个资本上发生的情况，也必然会在全年的总再◎第367页◎生产上出现，正像在考察简单再生产时我们已经看到，在单个资本的场合，单个资本的已经损耗的固定组成部分相继沉淀为贮藏货币的现象，也会在社会的年再生产上表现出来。

假定一个单个资本＝400c＋100v，年剩余价值＝100，那么，商品产品＝400c＋100v＋100m。这600转化为货币。在这个货币中，400c重新转化为不变资本的实物形式，100v重新转化为劳动力，此外——假定全部剩余价值都积累——100m通过和生产资本的实物要素相交换，转化为追加的不变资本。这里要假定：1.在一定的技术条件下，这个货币额或者足以增加正在执行职能的不变资本，或者足以开办一个新的工业企业。但是，情况也可能是这样：在开始这个过程以前，即进行实际积累和扩大生产以前，剩余价值向货币的转化和这个货币的贮藏需要一个很长的时间。2.假定事实上生产在以前已经按扩大的规模进行；因为要使货币（即以货币形式贮藏的剩余价值）能够转化为生产资本的要素，这些要素必须是在市场上可以买到的商品；即使这些要素不是作为成品来买，而是按订货制造，在这里也不会有什么差别。只有在它们存在以后，并且无论如何只有在对它们实际进行了规模扩大的再生产以后，也就是说，在它们原来正常的生产已经扩大以后，才会对它们进行支付。它们必须是可能存在的，也就是在它们的要素中存在的，因为，只要有订货的刺激，即在商品存在以前预先购买，预先出售，它们的生产就可以实际进行。于是，一方面的货币就能引起另一方面的扩大再生产，这是由于再生产扩大的可能性在没有货币的情况下就已经存在；因为货币本身不是实际再生产的要素。

例如，资本家A在一年内或多年内把他相继生产的那些商品产品卖掉时，就把作为剩余价值承担者的那部分商品产品即剩余产品相继转化为货币，也把他以商品形式生产的剩余价值本身相◎第368页◎继转化为货币，这种货币逐渐贮存起来，就形成一种可能的新的货币资本。其所以是可能的，是因为它可以并且要用来转化为生产资本的要素。但是，事实上他只是进行了简单的货币贮藏，这种货币贮藏并不是实际再生产的要素。［551-552］

虽然这个以货币形式贮藏的剩余价值不代表追加的新的社会财富，但是由于它贮存后所要执行的职能，它还是代表着新的可能的货币资本。（以后我们会知道，除了由于剩余价值的逐渐货币化外，新的货币资本还可以由其他方法产生。）

货币所以会从流通中取出，并且作为贮藏货币贮存起来，是因为商品在出售以后，没有接着进行购买。因此，如果把这种做法看成是普遍进行的，那就似乎难于看出，买者应该从哪儿来，因为在这个过程中，——这个过程必须看成是普遍的，因为每一个单个资本都能够处于积累过程，——每一个人都想为贮藏货币而卖，但是没有人要买。［553］

我们在解决这个表面的困难以前，要把第Ⅰ部类（生产资料的生产）的积累和第Ⅱ部类（消费资料的生产）的积累区别开来。我们从第Ⅰ部类开始。［554］

Ⅰ.第Ⅰ部类的积累

1.货币贮藏

显然，投在构成第Ⅰ部类的许多产业部门的资本，和投在每一个这样的产业部门内的不同的单个资本，都会由于它们的年龄不同，也就是由于已经经历的执行职能的时间不同，——完全撇开它们的规模、技术条件、市场关系等等不说，——处于剩余价值相继◎第369页◎转化为可能的货币资本这个过程的不同阶段，而无论这种货币资本是要用来扩充它们的正在执行职能的资本，还是要用来创立新的工业企业（这是扩大生产的两种形式）。因此，一部分资本家不断地把他们的已经增加到相应数量的可能的货币资本转化为生产资本，也就是用通过剩余价值的货币化而贮藏起来的货币来购买生产资料，即追加的不变资本要素；而另一部分资本家则仍然从事可能的货币资本的贮藏。因此，这两类资本家是互相对立的：一方作为买者，另一方作为卖者，并且每一方在这两种作用中都只起一种作用。

例如，A卖给B（可以代表一个以上的买者）600(=400c+100v+100m)。他已经卖掉商品600，换成货币600，其中100代表剩余价值，他把这100从流通中取出，以货币形式贮藏起来；但是这100货币不过是剩余产品即价值100的承担者的货币形式。货币贮藏根本不是生产，因此一开始也不是生产的增长。资本家的活动，在这里，不过是把出售剩余产品100所得的货币从流通中取出，抓住它，把它扣留下来。这种做法不仅在A方面发生，而且在流通领域的许多点上，还有其他资本家A'、A''、A'''，都同样热中于这种货币贮藏。因此，在这许多点上，货币被从流通中取出，并积累成无数单个的贮藏货币或可能的货币资本。这许多点也就像是流通的许多障碍，因为它们使货币的运动停止，使货币在一个或长或短的时间内失去流通能力。但是必须注意，远在商品流通建立在资本主义商品生产的基础上以前，在简单的商品流通中已经产生了货币贮藏；社会现有的货币量，总是大于它处于实际流通中的部分，虽然这一部分会由于情况的变化而增加或减少。我们在这里又遇到了同样的贮藏货币和同样的货币贮藏，不过现在它是资本主义生产过程的一个内在因素。◎第370页◎

在信用制度下，所有这些可能的资本，由于它们积聚在银行等等的手中，而成为可供支配的资本、“可贷资本”、货币资本，而且不再是被动的东西，不再是未来的音乐（注：“未来的音乐”一语是从1850 年发表的德国作曲家理·瓦格纳《未来的艺术作品》一书而来的；反对瓦格纳的音乐创作观点的人们赋予这个用语以讽刺的含义。——371。），而是能动的，生利的东西。［554-556］

但是，A所以能进行这种货币贮藏，仅仅是因为就他的剩余产品来说，他只作为卖者，而不接着作为买者出现。所以，他的剩余产品——要转化为货币的剩余价值的承担者——的连续生产，就是这种货币贮藏的前提。在只考察第Ⅰ部类内部的流通这种场合，作为总产品的一部分的剩余产品的实物形式，和总产品的实物形式一样，是第Ⅰ部类不变资本的一个要素的实物形式，也就是说，属于生产资料的生产资料的范畴。我们马上就会知道，在B、B'、B''等等买者手中，它将会变成什么，将会执行什么样的职能。

在这里，首先要记住一点：尽管A从流通中取出相当于他的剩余价值的货币，把它贮藏起来，但另一方面，他也把商品投入流通，而没有以此从流通中取出其他商品，因此，B、B'、B''等等就能够把货币投入流通而只取出商品。在这个场合，这种商品，按照它的实物形式和它的用途来说，是要加入到B、B'等的不变资本的固定要素或流动要素中去的。关于这一点，等我们涉及剩余产品的买者B、B'等时再谈。［556］

我们知道，固定资本一经投入，在它执行职能的全部时间内就不用更新，而是以它的原有形式继续发挥作用，它的价值则逐渐地以货币形式沉淀下来。我们又已经知道，Ⅱc的固定资本（Ⅱc的全部资本价值转化为在价值上与Ⅰ(v+m)相等的要素）的周期更新的前提，一方面是Ⅱc中要由货币形式再转化为实物形式的固定部分的单纯的买，与此相适应◎第371页◎的是Ⅰm的单纯的卖；另一方面是Ⅱc中要沉淀为货币的固定（损耗）价值部分的单纯的卖，与此相适应的是Ⅰm的单纯的买。在这里，交换正常进行必须具有的前提是，Ⅱc的单纯的买，按价值量来说，和Ⅱc的单纯的卖相等；同样，Ⅰm对Ⅱc第1部分的单纯的卖，也和它向Ⅱc第2部分的单纯的买相等（第440页（注：见《马克思恩格斯全集》第24卷第520-521页，或本卷第363-364页。——372。））。不然，简单再生产就会遭到破坏。一方面的单纯的卖，必须由另一方面的单纯的买来抵销。同样，这里必须具有的前提是，Ⅰm中A、A'、A''的形成货币贮藏的部分的单纯的卖，和Ⅰm中B、B'、B''把自己的贮藏货币转化为追加生产资本要素的部分的单纯的买保持平衡。

既然平衡的形成是由于买者后来作为出售同等价值额的卖者出现，卖者后来作为购买同等价值额的买者出现，所以，货币会流回到在购买时预付货币的、在重新购买之前先已出售的那一方。但是就商品交换本身、就年产品的不同部分的交换而言，实际平衡要取决于互相交换的商品具有同等的价值额。

但是，既然发生的只是单方面的交易，一方面是大量的单纯的买，另一方面是大量的单纯的卖，——并且我们知道，资本主义基础上的年产品的正常交易决定了这种单方面的形态变化，——所以，这种平衡只有在如下的前提下才能保持：单方面的买的价值额要和单方面的卖的价值额互相抵销。商品生产是资本主义生产的一般形式这个事实，已经包含着在资本主义生产中货币不仅起流通手段的作用，而且也起货币资本的作用，同时又会产生这种生产方式所特有的、使交换从而也使再生产（或者是简单再生产，或者是扩大再生产）得以正常进行的某些条件，而这些条件转变为同样多的造成过程失常的条件，转变为同样多的危机的可能性；因为在这种生产的自发形式中，平衡本身就是一种偶然现象。

我们还知道，在Ⅰv和Ⅱc的相应价值额交换时，正是对Ⅱc来说，第Ⅱ部类的商品最后由第Ⅰ部类的同等价值额的商品所补偿，◎第372页◎所以在第Ⅱ部类的总体资本家方面，他的商品的出售是事后以第Ⅰ部类的同等价值额的商品的购买作为补充的。这种补偿是会发生的；但是在第Ⅰ部类和第Ⅱ部类的资本家相互之间的这种商品交易中，发生的不是第Ⅰ部类资本家和第Ⅱ部类资本家的交换。Ⅱc把他的商品出售给第Ⅰ部类的工人阶级；第Ⅰ部类的工人阶级是单方面作为商品的买者和Ⅱc相对立，而Ⅱc则是单方面作为商品的卖者和第Ⅰ部类的工人阶级相对立；Ⅱc用他这样得到的货币，单方面作为商品的买者和第Ⅰ部类的总体资本家相对立，而第Ⅰ部类的总体资本家则用Ⅰv的数额单方面作为商品的卖者和Ⅱc相对立。只是由于出售这种商品，第Ⅰ部类最后以货币资本的形式重新再生产出它的可变资本。如果第Ⅰ部类的资本用Ⅰv的数额单方面作为商品的卖者和第Ⅱ部类的资本相对立，那么，它就作为要购买工人阶级的劳动力的商品的买者和它的工人阶级相对立。如果第Ⅰ部类的工人阶级单方面作为商品的买者（即生活资料的买者）和第Ⅱ部类的资本家相对立，那么，第Ⅰ部类的工人阶级就单方面作为商品的卖者，即自己的劳动力的卖者，和第Ⅰ部类的资本家相对立。

第Ⅰ部类的工人阶级要不断地提供劳动力，第Ⅰ部类的商品资本有一部分要再转化为可变资本的货币形式，第Ⅱ部类的商品资本有一部分要用不变资本Ⅱc的实物要素来补偿——这一切必要的前提是互为条件的，但是，它们是用一个极为复杂的过程作为中介的。这个过程，包括三个彼此独立进行但又互相交错在一起的流通过程。过程本身的复杂性，呈现出同样多的造成过程失常的原因。［557-559］◎第373页◎

2.追加的不变资本

剩余产品，剩余价值的承担者，对于它的占有者，第Ⅰ部类的资本家，是不费分文的。他们完全用不着预付货币或商品，就可以得到它。预付(avance)，在重农学派71看来，就已经是在生产资本的要素上实现的价值的一般形式。因此，第Ⅰ部类资本家预付的，不外是他们的不变资本和可变资本。工人不仅通过自己的劳动，为他们保存了不变资本；不仅用一个新创造的具有商品形式的相应的价值部分，为他们补偿了可变资本价值；而且，工人还用自己的剩余劳动，向他们提供了一个以剩余产品形式存在的剩余价值。他们通过相继出售这种剩余产品，形成了货币贮藏，形成了追加的可能的货币资本。在这里考察的场合，这个剩余产品从一开始就是由生产资料的生产资料构成的。这个剩余产品，只有在B、B'、B''等等(Ⅰ)的手中，才执行追加的不变资本的职能。但是，它在出售以前，在货币贮藏者A、A'、A''(Ⅰ)的手中已经是潜在的追加的不变资本了。如果我们只考察第Ⅰ部类方面的再生产的价值量，那么，我们就仍然处在简单再生产的范围内，因为没有使用追加资本来创造这个潜在的追加的不变资本（剩余产品），也没有使用比在简单再生产基础上耗费的更多的剩余劳动。在这里，区别只在于所使用的剩余劳动的形式，只在于它的特殊的有用方式的具体性质。它是用来生产Ⅰc的生产资料，而不是用来生产Ⅱc的生产资料的，是用来生产生产资料的生产资料，而不是用来生产消费资料的生产资料的。在简单再生产的情况下，前提是第Ⅰ部类的全部剩余价值作为收入花掉，即用在第Ⅱ部类的商品上；所以，它只不过是由那种以自己的实物形式重新补偿不变资本Ⅱc的生产资料构成的。因此，◎第374页◎为了从简单再生产过渡到扩大再生产，第Ⅰ部类的生产要能够少为第Ⅱ部类制造不变资本的要素，而相应地多为第Ⅰ部类制造不变资本的要素。完成这种过渡往往不是没有困难的，但是，由于第Ⅰ部类的有些产品可以作为生产资料在两个部类起作用这一事实，完成这种过渡就容易些。

由此得出结论：如果只考察价值量，扩大再生产的物质基础是在简单再生产内部生产出来的。简单说来，这种物质基础就是，直接用在第Ⅰ部类生产资料的生产上的、用在第Ⅰ部类潜在的追加资本的创造上的第Ⅰ部类工人阶级的剩余劳动。因此，A、A'、A''(Ⅰ)方面潜在的追加货币资本的形成，——通过相继出售他们的在没有任何资本主义货币支出的情况下形成的剩余产品，——在这里也就只是追加地生产出来的第Ⅰ部类的生产资料的货币形式。

潜在的追加资本的生产，在当前的场合（因为我们将会知道，这种追加资本还可以按完全不同的方法形成），不外是表示生产过程本身的现象，即生产资本的要素在一定形式上进行的生产。

因此，追加的潜在货币资本在流通领域许多点上的大规模生产，不外是潜在的追加生产资本的多方面的生产的结果和表现，这种生产资本的形成本身并不是以产业资本家方面的任何追加货币支出为前提的。

A、A'、A''等等(Ⅰ)方面的这个潜在的追加生产资本向潜在的货币资本（贮藏货币）的相继转化，是由他们的剩余产品的相继出售引起的，因而是由没有购买作为补充的反复进行的单方面的商品出售引起的，这种转化是靠反复从流通中取出货币以及形成与此相应的货币贮藏来完成的。这种货币贮藏，——金生产者是买者的场合除外，——决不包含贵金属财富的增加，而只包含到目前为止处于流通中的货币的职能的改变。以前，它作为流通手段执行职◎第375页◎能，现在则作为贮藏手段，作为正在形成的、潜在的新货币资本执行职能。因此，追加货币资本的形成和一个国家现有贵金属的数量彼此之间是没有任何因果关系的。

由此还可以得出结论：已经在一个国家执行职能的生产资本（包括并入生产资本的劳动力，即剩余产品的创造者）越多，劳动的生产力，从而生产资料生产迅速扩大的技术手段越发展，因而，剩余产品的量无论在价值方面或在价值借以体现的使用价值量方面越大，那么，下列二者也就越大：

1.A、A'、A''等等手中的剩余产品形式的潜在的追加生产资本，和

2.A、A'、A''手中的要转化为货币的剩余产品的量，即潜在的追加货币资本的量。［559-561］

如果由资本家A、A'、A''(Ⅰ)直接生产和占有的剩余产品是资本积累即扩大再生产的现实基础，——虽然它要到B、B'、B''等等(Ⅰ)手中，才实际以这种资格执行职能，——那么，当它还处于蛹化的货币的形式，作为贮藏货币，作为只是逐渐形成的潜在货币资本时，它是绝对非生产的，它在这个形式上虽然和生产过程平行进行，但却处在生产过程之外。它是资本主义生产的一个死荷重(dead weight)。渴望利用这种作为潜在货币资本贮藏起来的剩余价值来取得利润和收入的企图，在信用制度和有价证券上找到了努力的目标。货币资本由此又以另一个形式对资本主义生产体系的进程和巨大的发展，产生了极大的影响。［562］


马克思　《资本论》第二卷（节选）（之四）

3.追加的可变资本

因为以上我们只考察了追加的不变资本，所以现在要转入考◎第376页◎察追加的可变资本。

在第一册，我们已经详细地论述过，在资本主义生产的基础上，劳动力总是准备好的；在必要时，不用增加所雇用工人的人数，即不用增加劳动力的量，就可以推动更多的劳动。因此，这里暂时没有必要进一步加以论述，而只要假定，新形成的货币资本中可以转化为可变资本的部分，在应该转化时总会找到劳动力。我们在第一册还论述过，一定的资本，没有积累，还是能够在一定界限之内扩大它的生产规模。但是，这里要讲的是特定意义上的资本积累，因此，生产的扩大，要取决于剩余价值到追加资本的转化，也就是要取决于作为生产基础的资本的扩大。

金生产者能够把他的一部分金剩余价值，作为潜在的货币资本来积累；只要达到必要的数量，他就能够把它直接转化为新的可变资本，而不必为此先出售他的剩余产品；同样地，他能够直接把它转化为不变资本的要素。但是在后一种场合，他就必须找到不变资本的各种物质要素；或者像以上说明的那样，假定每个生产者都是为存货而生产，然后把他的成品送往市场，或者假定每个生产者都是为订货而生产。在这两个场合，都是以生产的实际扩大为前提的，也就是以剩余产品为前提的；在前一个场合，剩余产品是实际存在的，在后一个场合，剩余产品是潜在地存在的，是能够供应的。［565-566］

Ⅱ.第Ⅱ部类的积累

以上我们假定，A、A'、A''(Ⅰ)是把他们的剩余产品卖给也是属于第Ⅰ部类的B、B'、B''等等。现在我们假定，A(Ⅰ)把他的剩余产品卖给第Ⅱ部类的B，从而把他的剩余产品转化为货币。这种情况所◎第377页◎以能够发生，只是因为A(Ⅰ)把生产资料卖给B(Ⅱ)以后，不接着购买消费资料，也就是说，只是因为他这方面进行的是单方面的卖。Ⅱc所以能够由商品资本的形式转化为不变生产资本的实物形式，只是因为不仅Ⅰv，而且至少Ⅰm的一部分，和以消费资料形式存在的Ⅱc的一部分相交换；而现在，A把他的Ⅰm转化为货币，是由于这种交换没有进行，相反地，A把通过出售他的Ⅰm而从第Ⅱ部类得到的货币从流通中取出，不用它来购买消费资料Ⅱc。因此，在A(Ⅰ)方面虽然形成追加的潜在货币资本；但是另一方面，B(Ⅱ)却有同等价值量的一部分不变资本，被凝结在商品资本的形式上，不能够转化为不变生产资本的实物形式。换句话说，B(Ⅱ)的一部分商品卖不出去，而且首先是他的这样一部分商品卖不出去，由于这部分商品卖不出去，他就不能把他的不变资本全部再转化为生产形式；因此，就这部分商品来说，发生了生产过剩，这种过剩阻碍着这部分商品的再生产，甚至是规模不变的再生产。

因此，在这个场合，A(Ⅰ)方面的追加的潜在货币资本，虽然是剩余产品（剩余价值）的转化成货币的形式，但是，就剩余产品（剩余价值）本身来看，它在这里是简单再生产的现象，还不是规模扩大的再生产的现象。［566-567］

现在，我们要比较详细地考察一下第Ⅱ部类的积累。

Ⅱc方面的第一个困难，即怎样由第Ⅱ部类的商品资本的一个组成部分转化为第Ⅱ部类的不变资本的实物形式，是与简单再生产有关的。让我们采用以前的公式：

(1 000v+1 000m)Ⅰ和

2 000Ⅱc交换。

假如第Ⅰ部类的剩余产品的一半，即1 000/2m或500Ⅰm，再作为不变资本并入第Ⅰ部类，留在第Ⅰ部类的这部分剩余产品，就不能补◎第378页◎偿Ⅱc的任何部分。它不转化为消费资料（在转化为消费资料的场合，在第Ⅰ部类和第Ⅱ部类之间的这部分流通中发生的，是实际的互相的交换，也就是双方的商品换位，这不同于以第Ⅰ部类的工人作为中介的1 000Ⅱc由1 000Ⅰv进行的补偿），而要在第Ⅰ部类本身内作为追加的生产资料来用。它不能同时在第Ⅰ部类和第Ⅱ部类完成这个职能。资本家不能既把他的剩余产品的价值花费在消费资料上，同时又对这个剩余产品本身进行生产消费，即把它并入他的生产资本。因此，和2 000Ⅱc交换的，已不是2 000Ⅰ(v+m)，而只是1 500，即(1 000v+500m)Ⅰ。这样，500Ⅱc就不能从它的商品形式再转化为第Ⅱ部类的生产（不变）资本。于是第Ⅱ部类就会发生生产过剩，过剩的程度恰好与第Ⅰ部类生产已经扩大的程度相适应。第Ⅱ部类的生产过剩也许会这样地反应到第Ⅰ部类上，以致第Ⅰ部类的工人用在第Ⅱ部类消费资料上的1 000，也仅仅是部分地流回，因而这1 000也不是以可变的货币资本的形式回到第Ⅰ部类的资本家手中。第Ⅰ部类的资本家将会发觉，仅仅因为他们有扩大再生产的企图，就连规模不变的再生产也会受到阻碍。这里还要注意，第Ⅰ部类事实上只有简单再生产，公式中列举的要素只不过为将来的扩大，比如说下一年的扩大，进行不同的组合罢了。［568-569］

我们在这里涉及的是一种特殊的现象，这种现象之所以发生，只是由于第Ⅰ部类的各要素之间（就再生产来说）有了不同的组合，没有这种组合的变化，就根本不可能发生规模扩大的再生产。［570］◎第379页◎

Ⅲ.用公式来说明积累

现在我们按照下列公式来考察再生产：

Ⅰ.4 000c＋1 000v＋1 000m＝6 000┐

公式(a)　　　　　　　　　　　　　　　　 │合计＝8 252。

Ⅱ. 1 500c＋ 376v＋　376m＝2 252┘

首先要指出，年社会产品的总额8 252，小于第一个公式的总额9 000。我们尽可以假定一个大得多的总额，比如说，一个增大十倍的总额。但这里选择一个小于第一个公式的总额，正是为了要清楚地说明，规模扩大的再生产（在这里，这种再生产只是指用较大的投资来进行的生产）与产品的绝对量无关，也正是为了要清楚地说明，对一定量商品来说，规模扩大的再生产所需要的前提是，既定产品的各种要素已经有了不同的组合，或不同的职能规定，因此，按价值量来说，这种再生产首先只是简单再生产。所改变的，不是简单再生产的各种既定要素的数量，而是它们的质的规定，并且这种改变是以后随着发生的规模扩大的再生产的物质前提。

在可变资本和不变资本之间的比例不同时，我们对公式的表述可以不同，例如：

Ⅰ.4 000c＋875v＋875m＝5 750┐

公式(b)　　　　　　　　　　　　　　 │合计＝8 252。

Ⅱ.1 750c＋376v＋376m＝2 502┘

这样，这个公式似乎是为简单再生产而列出的，以至于剩余价值全部都作为收入花掉，而没有积累起来。在(a)和(b)这两个场合，年产品的价值量是相同的，只是在(b)的场合，它的各种要素在职能上有这样的组合，使再生产必须按照相同的规模再开始，而在(a)的场合，年产品各要素在职能上的组合却形成规模扩大的再生产的物质基础。在(b)的场合，(875v+875m)Ⅰ＝1 750Ⅰ(v+ m) ，它和1750Ⅱc交换时，没有余额，而在(a)的场合，(1 000v+1 000m)Ⅰ＝2 000Ⅰ(v+m)，它和◎第380页◎1 500Ⅱc交换时，却留下一个余额500Ⅰm，供第Ⅰ部类进行积累。［571-572］

1.第一例

(A)简单再生产的公式

Ⅰ. 4 000c＋1 000v＋1 000m＝6 000┐

│总额＝9 000

Ⅱ. 2 000c＋　500v＋　500m＝3 000┘

(B)规模扩大的再生产的开端公式

Ⅰ. 4 000c＋1 000v＋1 000m＝6 000┐

│总额＝9 000

Ⅱ. 1 500c＋　750v＋　750m＝3 000┘

假定在公式(B)中，第Ⅰ部类的剩余价值的一半即500被积累。因此，首先，(1 000v＋500m)Ⅰ或1 500Ⅰ(v＋m)要由1 500Ⅱc补偿；这样，第Ⅰ部类留下的是4 000c＋500m，后者要用于积累。(1 000v＋500m)Ⅰ由1 500Ⅱc来补偿，是简单再生产的一个过程，这在考察简单再生产时已经阐明了。

我们假定，500Ⅰm中有400要转化为不变资本，100要转化为可变资本。要在第Ⅰ部类内部资本化的400m的交换已经阐明了；它们能够直接并入Ⅰc； 这样，第Ⅰ部类是：

4 400c＋1 000v＋100m（最后一项要转化为100v）。

第Ⅱ部类方面为了积累的目的，要向第Ⅰ部类购买100Ⅰm（以生产资料的形式存在），后者形成第Ⅱ部类的追加不变资本；而第◎第381页◎Ⅱ部类为这个目的而支付的100货币，就转化为第Ⅰ部类的追加可变资本的货币形式。这样，第Ⅰ部类的资本是4 400c＋1 100v（后者以货币形式存在）＝5 500。

第Ⅱ部类的不变资本现在是1 600c；第Ⅱ部类要运用这个资本，就必须再投入50v的货币来购买新的劳动力，从而使他的可变资本由750增加到800。第Ⅱ部类这样增加的不变资本和可变资本，共计150，要由该部类的剩余价值来偿付；因此，在750Ⅱm中，只剩下600m作为第Ⅱ部类资本家的消费基金，他们的年产品现在划分如下：

Ⅱ. 1 600c＋800v＋600m（消费基金）＝3 000。

在消费资料上生产的150m，在这里已经转化为(100c+50v)Ⅱ。它将以它的实物形式，全部进入工人的消费：如上所述，100为第Ⅰ部类的工人(100Ⅰv)所消费，50为第Ⅱ部类的工人(50Ⅱv)所消费。事实上，因为第Ⅱ部类的总产品要以积累所必需的形式制造出来，所以增大了100 的剩余价值部分要以必要消费资料的形式再生产出来。如果再生产实际是按扩大的规模开始的，第Ⅰ部类的可变货币资本100，就会通过他们的工人阶级的手，流回到第Ⅱ部类； 第Ⅱ部类则把商品储备中的100m转给第Ⅰ部类，同时又把商品储备中的50转给本部类的工人阶级。

为积累的目的而改变的组合，现在表述如下：

Ⅰ.4 400c＋1 100v＋500 消费基金＝6 000

Ⅱ.1 600c＋800v＋600 消费基金＝3 000/总计同上＝9 000。

其中，资本是：

Ⅰ.4 400c＋1 100v（货币）＝5 500┐

│＝7 900，

Ⅱ.1 600c＋　800v（货币）＝2 400┘◎第382页◎

在开始生产时则是：

Ⅰ.4 000c＋1 000v＝5 000┐

│＝7 250。

Ⅱ.1 500c＋　750v＝2 250┘

如果实际积累现在是在这个基础上进行的，这就是说，如果用这个已经增加的资本实际进行生产，在第二年结束时，我们就得出：

Ⅰ.4 400c＋1 100v＋1 100m＝6 600┐

│＝9 800。

Ⅱ.1 600c＋　800v＋　800m＝3 200┘

假定第Ⅰ部类继续按同一比例进行积累，550m作为收入花掉，550m积累起来。这样，首先1 100Ⅰv要由1 100Ⅱc补偿，其次，550Ⅰm也要实现为同等数额的第Ⅱ部类的商品，合计是1 650Ⅰ(v+m)。但是，第Ⅱ部类需要补偿的不变资本只＝1 600；因此，其余的50，必须从800Ⅱm中补充。如果我们在这里首先撇开货币不说，那么，这个交易的结果如下：

Ⅰ.4 400c＋550m（要资本化的剩余价值）； 此外还有资本家和工人的消费基金1 650(v+m)，在商品Ⅱc上实现。

Ⅱ.1 650c（如上所述，其中的50是从Ⅱm中取出来追加的）＋800v＋750m（资本家的消费基金）。

但是，如果第Ⅱ部类的v和c保持原有的比例，那么，投入50c，就还要投入25v；这又必须从750m中取出。因此，我们得出：

Ⅱ.1 650c＋825v＋725m。

第Ⅰ部类的550m要资本化；如果保持以前的比例，其中440 就形成不变资本，110就形成可变资本。这110势必要从725Ⅱm中取出，就是说，价值110 的消费资料将由第Ⅰ部类的工人消费，而不是由第Ⅱ部类的资本家消费，因此，后者也只好把他们不能消费的110m资本化。因此，725Ⅱm就只剩下615Ⅱm。但是，第Ⅱ◎第383页◎部类把110这样转化为追加不变资本时，它还需要有追加的可变资本55； 这就必须再从它的剩余价值中取出；从615Ⅱm中减去这个数额，就只剩下560，供第Ⅱ部类的资本家消费。所以，在完成一切现实的和可能的转移以后，现在的资本价值是：

Ⅰ.(4 400c+440c)＋(1 100v+110v)

＝4 840c＋1 210v＝6 050

Ⅱ.(1 600c+50c+110c)＋(800v+25v+55v)

＝1 760c＋880v＝2 640/8 690。

如果要使事情正常地进行，第Ⅱ部类就必须比第Ⅰ部类积累得快，因为如果不是这样，Ⅰ(v+m)中要与商品Ⅱc交换的部分，就会比它唯一能与之交换的Ⅱc增加得快。

如果再生产是在这个基础上并且在其他条件不变的情况下继续进行，下一年结束时，我们就得出：

Ⅰ.4 840c＋1 210v＋1 210m＝7 260┐

│＝10 780。

Ⅱ.1 760c＋　880v＋　880m＝3 520┘

如果剩余价值划分率不变，第Ⅰ部类首先就会把1 210v和剩余价值的一半＝605，合计＝1815，作为收入花掉。这个消费基金，又比Ⅱc大55。这55要从880m中取出，这样就剩下825。55Ⅱm转化为Ⅱc时，又要从Ⅱm中扣除相应的可变资本＝27 1/2。留下消费的是797 1/2Ⅱm。

第Ⅰ部类中现在要资本化的是605m，其中484转化为不变资本，121转化为可变资本，后者要从Ⅱm中扣除，Ⅱm现在是＝797 1/2，扣除后剩下的是676 1/2。因此，第Ⅱ 部类会把121再转化为不变资本；为此，还需要有可变资本60 1/2；这同样要从676 1/2◎第384页◎中扣除，剩下用于消费的只是616。

这时的资本是：

Ⅰ.不变资本4 840＋484＝5 324。

可变资本1 210＋121＝1 331。

Ⅱ.不变资本1 760＋55 ＋121 ＝1 936。

可变资本　880＋27 1/2＋60 1/2＝968。

Ⅰ.5 324c＋1 331v＝6 655┐

合计：　　　　　　　　　　　　│＝9 559，

Ⅱ.1 936c＋　968v＝2 904┘

年终时的产品是：

Ⅰ.5 324c＋1 331v＋1 331m＝7 986┐

│＝11 858。

Ⅱ.1 936c＋　968v＋　968m＝3 872┘

我们重复这种计算，把分数去掉，就得出下一年结束时的产品：

Ⅰ.5 856c＋1 464v＋1 464m＝8 784┐

│＝13 043。

Ⅱ.2 129c＋1 065v＋1 065m＝4 259┘

再下一年结束时的产品是：

Ⅰ.6 442c＋1 610v＋1 610m＝9 662┐

│＝14 348。

Ⅱ.2 342c＋1 172v＋1 172m＝4 686┘

在五年规模扩大的再生产期间，第Ⅰ部类和第Ⅱ部类的总资本，已经由5 500c＋1 750v＝7 250，增加到8 784c＋2 782v＝11 566，也就是按100∶160之比增加了。总剩余价值原来是1 750，现在是2 782。已经消费的剩余价值，原来在第Ⅰ部类是500，在第Ⅱ部类是600，合计＝1 100；但是在最后一年，在第Ⅰ部类是732，在第Ⅱ部类是745，合计＝1 477，因此，是按100∶134之比增加了。［576-580］◎第385页◎

2.第二例

现在假定有年产品9 000，这个年产品完全是处在产业资本家阶级手中的商品资本，其中可变资本和不变资本的一般平均比例是1∶5。这种情况的前提是：资本主义生产已经有了显著的发展；与此相应，社会劳动的生产力也已经有了显著的发展；生产规模在此以前已经有了显著的扩大；最后，在工人阶级中造成相对人口过剩的所有条件也已经有了发展。这时，把分数去掉，年产品就会划分如下：

Ⅰ.5 000c＋1 000v＋1 000m＝7 000┐

│＝9 000。

Ⅱ.1 430c＋　285v＋　285m＝2 000┘

现在假定，第Ⅰ部类的资本家阶级只消费剩余价值的一半＝500，而把其余一半积累起来。这样，(1 000v+500m)Ⅰ＝1 500要转化为1 500Ⅱc。但是因为在这里Ⅱc只＝1 430，所以要从剩余价值那里补进70。285Ⅱm减去这个数额，还留下215Ⅱm。于是我们得出：

Ⅰ.5 000c＋500m（待资本化的剩余价值）＋资本家和工人的消费基金1 500(v+m)。

Ⅱ.1 430c＋70m（待资本化的剩余价值）＋285v＋215m。

因为在这里70Ⅱm直接并入Ⅱc，所以，为了推动这个追加的不变资本，就要有一个可变资本70/5＝14。这14也要从215Ⅱm中扣除；剩下的是201Ⅱm，因此我们得出：

Ⅱ.(1 430c+70c)＋(285v+14v)＋210m。

1 500Ⅰ(v+1/2m)和1 500Ⅱc的交换，是简单再生产的过程，◎第386页◎关于这一点已经讲过了。不过，在这里还必须指出某些特征，这些特征所以会发生，是由于在有积累的再生产中，Ⅰ(v+1/2m)不是单单由Ⅱc来补偿，而是由Ⅱc加Ⅱm 的一部分来补偿。

不言而喻，既然把积累作为前提，Ⅰ(v+m)就大于Ⅱc，而不像简单再生产那样，和Ⅱc相等；因为1. 第Ⅰ部类已经把它的一部分剩余产品并入自己的生产资本，并把其中的5/6转化为不变资本，所以，它不能同时又用第Ⅱ部类的消费资料来补偿这5/6；2.第Ⅰ部类要用它的剩余产品，为第Ⅱ部类进行积累时所必需的不变资本提供材料，就像第Ⅱ部类必须为第Ⅰ部类的可变资本提供材料完全一样，这个可变资本应当推动第Ⅰ部类的剩余产品中由第Ⅰ部类自己用作追加不变资本的部分。我们知道，实际的可变资本是由劳动力构成的，因此，追加的可变资本也是由劳动力构成的。第Ⅰ部类的资本家不必像奴隶主那样，为了他们将要使用的追加劳动力，向第Ⅱ部类购买必要生活资料的储备，或积累这种必要生活资料。工人自己会和第Ⅱ部类进行交易。但是，不妨说，从资本家的观点看来，追加劳动力的消费资料只是他们势必要有的生产和维持追加劳动力的手段，因而是他们的可变资本的实物形式。他们（这里指第Ⅰ部类资本家）自己的直接活动，只是贮存为购买追加劳动力所必需的新的货币资本。一旦他们把这个劳动力并入他们的资本，货币对这种劳动力来说，就成为第Ⅱ部类商品的购买手段，因此这种劳动力必须找到现成的消费资料。［581-582］

因此，就像第Ⅰ部类必须用它的剩余产品为第Ⅱ部类提供追加的不变资本一样，第Ⅱ部类也要在这个意义上为第Ⅰ部类提供追加的可变资本。就可变资本来说，当第Ⅱ部类以必要消费资料的形式再生产它的总产品的更大部分，特别是它的剩余产品的更◎第387页◎大部分时，它就既为第Ⅰ部类又为它自己进行积累了。

在以资本的增加为基础的生产中，Ⅰ(v+m)必须＝Ⅱc加上再并入资本的那部分剩余产品，加上第Ⅱ部类扩大生产所必需的不变资本的追加部分；而第Ⅱ部类扩大生产的最低限度，就是第Ⅰ部类本身进行实际积累，即实际扩大生产所不可缺少的最低限度。

我们回过来讲刚才考察的情况，这种情况有这样一个特点：Ⅱc小于Ⅰ(v+ 1/2m)，即小于第Ⅰ部类产品中作为收入用于消费资料的部分，因此，在和1　500Ⅰ(v+m)交换时，第Ⅱ部类的一部分剩余产品＝70 ，会立即由此实现。至于1 430Ⅱc，在其他条件不变的情况下，它总是要由同等价值额的Ⅰ(v+m)来补偿，这样，第Ⅱ部类的简单再生产才有可能进行，关于这一点，我们在这里不需要进一步考察。但是补充的70Ⅱm就不是这样。那种对第Ⅰ部类来说仅仅是以消费资料补偿收入，仅仅是为消费而进行商品交换的事情，对第Ⅱ部类来说，就不像在简单再生产中那样，仅仅是它的不变资本由商品资本形式再转化为它的实物形式，而是直接的积累过程，是它的一部分剩余产品由消费资料的形式转化为不变资本的形式。如果第Ⅰ部类用70镑货币（为了剩余价值的转化而保留的货币准备金）来购买70Ⅱm，如果第Ⅱ部类不用这个货币购买70Ⅰm，而把这70镑作为货币资本积累起来，那么，这70镑虽然不是任何再进入生产的产品的表现，但总是追加产品的表现（正是第Ⅱ部类的剩余产品的表现，追加产品是这个剩余产品的一部分）。但是，这样一来，第Ⅱ部类方面的这种货币积累，同时就是生产资料形式的卖不出去的70Ⅰm的表现了。因此，第Ⅰ部类会发生相对的生产过剩，这是同第Ⅱ部类方面的再生产不同时扩大相适应的。

但是，我们把上面这点撇开不说。在从第Ⅰ部类出来的货币◎第◎第388页◎页◎70，还没有通过第Ⅱ部类方面购买70Ⅰm，而回到或者只是部分地回到第Ⅰ部类时，货币70 会在第Ⅱ部类全部地或者部分地充当追加的潜在货币资本。在第Ⅰ部类和第Ⅱ部类之间商品的互相补偿使货币再流回到它的起点以前，这对双方的任何交换来说，都是适用的。但是，在事情正常进行的情况下，货币在这里所起的这种作用只是暂时的。在一切暂时游离的追加货币必须立即能动地作为追加货币资本执行职能的信用制度下，这种仅仅暂时游离的货币资本可以束缚起来，例如，可以用在第Ⅰ部类的新的企业上，而它本来应该实现停滞在第Ⅰ部类的其他企业中的追加产品。其次，应该指出：70Ⅰm并入第Ⅱ部类的不变资本，同时要求第Ⅱ部类的可变资本增加14。这种增加——像第Ⅰ部类剩余产品Ⅰm直接并入资本Ⅰc一样——是以第Ⅱ部类的再生产已经具有进一步资本化的趋势为前提的，也就是说，是以第Ⅱ部类再生产包含着由必要生活资料构成的那部分剩余产品的增加为前提的。［584-586］

——

我们说过，在第二例中，如果500Ⅰm要资本化，9 000 产品为了再生产的目的，必须按照下面的方法来划分。我们在这里只考察商品，而把货币流通撇开不管。

Ⅰ.5 000c＋500m（待资本化的剩余价值）＋1 500(v+m)消费基金＝7 000商品。

Ⅱ.1 500c＋299v＋201m＝2 000商品。总额为9 000商品产品。

资本化的过程如下：

第Ⅰ部类中要资本化的500m，分成5/6＝417c＋1/6＝83v。这个 83v会从Ⅱm中取出一个同等数额，用来购买不变资本的要素，◎第389页◎并且加到Ⅱc中去。Ⅱc增加83，就要求Ⅱv也增加83的1/5＝17。因此，在交换之后我们得出：

Ⅰ.(5 000c+417m)c＋(1 000v+83m)v

＝5 417c＋1 083v＝6 500

Ⅱ.(1 500c+83m)c＋(299v+17m)v

＝1 583c＋316v＝1 899/合计：8 399。

第Ⅰ部类的资本已经由6 000增加到6 500，即增加1/12。第Ⅱ部类的资本已经由1 715增加到1 899，即增加近1/9。

在这个基础上，第二年的再生产在年终得到的资本是：

1.(5 417c+452m)c＋(1 083v+90m)v

＝5 869c＋1 173v＝7 042。

Ⅱ.(1 583c+42m+90m)c＋(316v＋8m＋18m)v

＝1 715c＋ 342v＝2 057

第三年结束时得到的产品是：

Ⅰ.5 869c＋1 173v＋1 173m。

Ⅱ.1 715c＋　342v＋　342m。

如果第Ⅰ部类和以前一样，把剩余价值的一半积累起来，那么，Ⅰ(v+1/2m)＝1 173v＋587(1/2m)＝1 760，大于1 715Ⅱc的总数，多了45。因此，这个差额必须通过同额的生产资料转给Ⅱc来抵销。这样，Ⅱc就会增加45，从而也要求Ⅱv增加1/5＝9。其次，资本化的587Ⅰm，也是分为5/6和1/6，即分为489c和98v；这98要求第Ⅱ部类的不变资本再增加98，这又要求第Ⅱ部类的可变资本再增加1/5＝20。因此，我们得出：◎第390页◎

Ⅰ.(5 869c+489m)c＋(1 173v+98m)v

＝6 358c＋1 271v＝7 629

Ⅱ.(1 715c+45m+98m)c＋(342v+9m+20m)v

＝1 858c＋　371v＝2 229

总资本＝9 858。

因此，三年的扩大再生产，使第Ⅰ部类的总资本由6 000增加到7 629，第Ⅱ部类的总资本由1 715增加到2 229，社会的总资本则由7 715增加到9 858 。［586-588］

3.积累时Ⅱc的交换

可见，在Ⅰ(v+m)和Ⅱc的交换上有不同的情况。

在简单再生产时，二者必须相等，必须互相补偿；因为如果不是这样，正像前面说过的，简单再生产就不可能不受到干扰。

在积累时，首先要考察的是积累率。在以上各个场合，我们都假定第Ⅰ部类的积累率＝1/2mⅠ，并且每年保持不变。我们只是假定这个积累资本分成可变资本和不变资本的比例会发生变化。这里有三种情形：

1.Ⅰ(v+1/2m)＝Ⅱc。因此，Ⅱc小于Ⅰ(v+m)。必须总是这样，否则第Ⅰ部类就无法积累了。

2.Ⅰ(v+1/2m)大于Ⅱc。在这个场合，要完成这一补偿，就要把Ⅱm的一个相应部分加进Ⅱc，使Ⅱc的总额＝Ⅰ(v+1/2m)。这里的交换，对第Ⅱ部类来说，不是它的不变资本的简单再生产，而已经是积累，即它的不变资本已经增加了用以交换第Ⅰ部类的生产资◎第391页◎料的那部分剩余产品。这种增加同时包括第Ⅱ部类还从它本身的剩余产品中取出一部分相应地增加它的可变资本。

3.Ⅰ(v+1/2m)小于Ⅱc。在这个场合，第Ⅱ部类没有通过这种交换全部再生产它的不变资本，所以必须通过向第Ⅰ部类购买，才能补偿这种不足。但是，这种情况并不需要第Ⅱ部类可变资本的进一步积累，因为它的不变资本只是通过这种购买在原有数量上全部再生产出来。另一方面，第Ⅰ部类中仅仅积累追加货币资本的那一部分资本家，却已经通过这种交换完成了这种积累的一部分。

简单再生产的前提是Ⅰ(v+m)＝Ⅱc。这个前提同资本主义生产是不相容的，虽然这并不排斥在10-11年的产业周期中某一年的生产总额往往小于前一年的生产总额，以致和前一年比较，连简单再生产也没有。不仅如此，在人口每年自然增殖的情况下，只有在人数相应地增加的不从事生产的仆役参与代表全部剩余价值的1 500的消费时，简单再生产才会发生。而在这种情况下，就不可能有资本的积累，即实际的资本主义生产。因此，资本主义积累的事实排斥了Ⅱc＝Ⅰ (v+m)这一可能性。不过，甚至在资本主义积累中，仍然可能发生这样的情况：由于过去的一系列生产期间进行积累的结果，Ⅱc不仅与Ⅰ(v+m)相等，而且甚至大于Ⅰ(v+m)。这就是说，第Ⅱ部类的生产过剩了，而这只有通过一次大崩溃才能恢复平衡，其结果是资本由第Ⅱ部类转移到第Ⅰ部类。——如果第Ⅱ部类自己再生产一部分不变资本，例如在农业中使用自己生产的种子，那也不会改变Ⅰ(v+m)和Ⅱc的关系。在第Ⅰ部类和第Ⅱ部类之间的交换中，Ⅱc的这个部分和Ⅰc一样，无需加以考察。如果第Ⅱ部类的产品有一部分可以作为生产资料进入第Ⅰ部类，那也不会改变问题的实质。这部分产品就会和第Ⅰ部类提供的一部分生产资料互相抵销，如果我们愿意对社会生产的两大部类（生产◎第392页◎资料的生产者和消费资料的生产者）之间的交换进行纯粹的、不受干扰的考察，那么应该从一开始就把这个部分从双方都扣除。

因此，在资本主义生产中，Ⅰ(v+m)不能与Ⅱc相等；或者说，二者不能在交换时互相抵销。如果Ⅰm/x是Ⅰm中第Ⅰ部类资本家作为收入花掉的部分，那么，Ⅰ(v+m/x)就可以等于、大于或小于Ⅱc；但是，Ⅰ(v+m/x)必须总是小于Ⅱ(c+ m)，其差额就是第Ⅱ部类的资本家在Ⅱm 中无论如何必须由自己消费的部分。［588-590］

1885年由汉堡奥托·迈斯纳出版社出版

原文是德文

选自《马克思恩格斯全集》第24卷◎第393页◎


马克思　《资本论》第三卷（节选）（之一）

资本主义生产的总过程

第一篇　剩余价值转化为利润和剩余价值率转化为利润率

第一章　成本价格和利润

在第一册中，我们研究的是资本主义生产过程本身作为直接生产过程考察时呈现的各种现象，而撇开了这个过程以外的各种情况引起的一切次要影响。但是，这个直接的生产过程并没有结束◎第394页◎资本的生活过程。在现实世界里，它还要由流通过程来补充，而流通过程则是第二册研究的对象。在第二册中，特别是把流通过程作为社会再生产过程的中介来考察的第三篇指出：资本主义生产过程，就整体来看，是生产过程和流通过程的统一。至于这个第三册的内容，它不能是对于这个统一的一般的考察。相反地，这一册要揭示和说明资本的运动过程作为整体考察时所产生的各种具体形式。资本在自己的现实运动中就是以这些具体形式互相对立的，对这些具体形式来说，资本在直接生产过程中采取的形态和在流通过程中采取的形态，只是表现为特殊的要素。因此，我们在本册中要阐明的资本的各种形式，同资本在社会表面上，在各种资本的互相作用中，在竞争中，以及在生产当事人自己的通常意识中所表现出来的形式，是一步一步地接近了。

——

按照资本主义方式生产的每一个商品W的价值，用公式来表示是W ＝c＋v＋m。如果我们从这个产品价值中减去剩余价值m，那么，在商品中剩下的，只是一个在生产要素上耗费的资本价值c＋v的等价物或补偿价值。

例如，假定生产某一商品耗费500镑资本：其中劳动资料的损耗20镑，生产材料380镑，劳动力100镑；假定剩余价值率为100％，这样，产品价值就等于400c＋100v＋100m＝600镑。

减去100镑剩余价值之后，还剩下500镑的商品价值，而这500 镑只是补偿已经耗费的资本500镑。商品价值的这个部分，即补偿所消耗的生产资料价格和所使用的劳动力价格的部分，只是补偿商品使资本家本身耗费的东西，所以对资本家来说，这就是商品的成本价格。

商品使资本家耗费的东西和商品的生产本身耗费的东西，无◎第395页◎疑是两个完全不同的量。商品价值中由剩余价值构成的部分，不需要资本家耗费什么，因为它耗费的只是工人的无酬劳动。但是，因为在资本主义生产的基础上，工人自己在进入生产过程之后，就成为执行职能的并属于资本家的生产资本的一个组成部分，也就是说，资本家是实际的商品生产者，所以，对资本家来说，商品的成本价格必然表现为商品本身的实际费用。我们把成本价格叫作k，W＝c＋v＋m 这个公式就转化为W＝k＋m这个公式，或者说，商品价值＝成本价格＋剩余价值。

因此，把商品价值中那些只是补偿商品生产上耗费的资本价值的部分归结为成本价格这个范畴的办法，一方面，表示出资本主义生产的特殊性质。商品的资本主义费用是用资本的耗费来计量的，而商品的实际费用则是用劳动的耗费来计量的。所以，商品的资本主义的成本价格，在数量上是与商品的价值或商品的实际成本价格不同的；它小于商品价值，因为，既然W＝k＋m，那么k＝W－m。另一方面，商品的成本价格也决不是一个仅仅存在于资本家账簿上的项目。这个价值部分的独立存在，在商品的现实生产中，会经常发生实际的影响，因为这个价值部分会通过流通过程，由它的商品形式不断地再转化为生产资本的形式，因而商品的成本价格必须不断买回在商品生产上耗费的各种生产要素。

但是，成本价格这一范畴，同商品的价值形成或同资本的增殖过程毫无关系。即使我们知道商品价值600镑的5/6或500镑只是所耗费的500镑资本的等价物或补偿价值，因此只够买回这个资本的各种物质要素，我们由此还是不知道商品价值中形成商品成本价格的这个5/6是怎样生产出来的，也不知道商品价值中形成剩余价值的最后1/6是怎样生产出来的。不过，我们通过研究将会看◎第396页◎到，在资本主义经济中，成本价格具有一种假象，似乎它是属于价值生产本身的一个范畴。［29-33］（注：方括号中的数字表示《资本论》第3 卷即《马克思恩格斯全集》第25卷的页码。——编者注）

以上我们只考察了商品价值的一个要素，即成本价格。现在我们必须看看商品价值的另一个组成部分，即超过成本价格的余额或剩余价值。因此，剩余价值首先是商品价值超过商品成本价格的余额。但是，因为成本价格等于所耗费的资本的价值，并且不断地再转化为所耗费的资本的各种物质要素，所以，这个价值余额就是商品的生产上耗费掉的并且会从商品流通中流回的资本的价值增加额。

我们以前已经看到，虽然剩余价值m只是产生于可变资本v的价值变动，因而本来只是可变资本的一个增长额，但在生产过程结束以后，它同样也成为所耗费的总资本c＋v的一个价值增加额。c＋(v+m)这一公式——它表示，m 的生产是由于预付在劳动力上的一定的资本价值v转化为一个流动的量，即一个不变量转化为一个可变量——也可以用(c+v)＋m来表现。在生产开始以前，我们有一个 500镑的资本。在生产完成以后，我们就有了一个500镑的资本加上一个100镑的价值增加额。

但是，剩余价值不仅对进入价值增殖过程的预付资本部分来说是一个增加额，而且对不进入价值增殖过程的预付资本部分来说也是一个增加额；因而，不仅对用商品的成本价格来补偿的所耗费的资本来说是一个价值增加额，而且对生产中所使用的全部资本来说也是一个价值增加额。［41-42］

现在对资本家来说很清楚，这个价值增加额来自用资本进行的生产过程，也就是来自资本自身；因为它在生产过程完成以后才◎第397页◎存在，而在生产过程开始以前并不存在。首先就生产中所耗费的资本来说，好像剩余价值同样来自这个资本的不同价值要素，即由生产资料构成的价值要素和由劳动构成的价值要素，因为这些要素同样都参加成本价格的形成。它们同样都把自己的作为预付资本存在的价值加入产品价值，而并不区分为不变的价值量和可变的价值量。［……］但是，另一方面，这个预付的资本价值能形成剩余价值，并不是由于它已经被消耗，从而形成了商品的成本价格。因为，正是就它形成商品的成本价格来说，它不是形成剩余价值，而只是形成所耗费的资本的等价物，或补偿价值。因而，就它形成剩余价值来说，它不是靠它作为所耗费的资本的特有属性，而是靠它作为预付资本，从而作为所使用的资本的特有属性，来形成剩余价值的。因此，剩余价值既由预付资本中那个加入商品成本价格的部分产生，也由预付资本中那个不加入商品成本价格的部分产生；总之，同样由所使用的资本的固定组成部分和流动组成部分产生。总资本在物质上是产品的形成要素，不管它作为劳动资料，还是作为生产材料和劳动，都是如此。总资本虽然只有一部分进入价值增殖过程，但在物质上总是全部进入现实的劳动过程。或许正是由于这个原因，它虽然只是部分地参加成本价格的形成，但会全部参加剩余价值的形成。不管怎样，结论总是：剩余价值是同时由所使用的资本的一切部分产生的。［42-44］

剩余价值，作为全部预付资本的这样一种观念上的产物，取得了利润这个转化形式。因此，一个价值额之所以是资本，是因为它是用来生产利润的，换句话说，利润之所以产生出来，就是因为有一个价值额被当作资本来使用。如果我们把利润叫作p，那么，W＝c＋v＋m＝k＋m这个公式，就转化为W＝k＋p这个公式，也就是商品价值＝成本价格＋利润。◎第398页◎

因此，我们在这里最初看到的利润，和剩余价值是一回事，不过它具有一个神秘化的形式，而这个神秘化的形式必然会从资本主义生产方式中产生出来。因为成本价格的形成具有一种假象，使不变资本和可变资本之间的区别看不出来了，所以在生产过程中发生的价值变化，必然变成不是由可变资本部分引起，而是由总资本引起。因为在一极上，劳动力的价格表现为工资这个转化形式，所以在另一极上，剩余价值表现为利润这个转化形式。

我们知道，商品的成本价格小于它的价值。因为W＝k＋m，所以k＝W－m。只有m＝0，公式W＝k＋m才会归结为W＝k，即商品价值＝商品成本价格。这种情况在资本主义生产的基础上是决不会发生的，虽然在特殊的市场行情下，商品的出售价格可以降低到商品的成本价格，甚至降低到商品的成本价格以下。

因此，如果商品是按照它的价值出售的，那么，利润就会得到实现，这个利润等于商品价值超过商品成本价格的余额，也就是等于商品价值中包含的全部剩余价值。然而，资本家即使低于商品的价值出售商品，也可以在商品的出售中得到利润。只要商品的出售价格高于商品的成本价格，即使它低于商品的价值，也总会实现商品中包含的剩余价值的一部分，从而总会有利润。用我们的例子来说，商品价值＝600镑，成本价格＝500镑。假定商品按510镑、520镑、530镑、560镑或590镑的价格出售，它就分别低于它的价值90镑、80镑、70镑、40镑或10 镑出售，但从它的出售中仍然会分别地有10镑、20镑、30镑、60镑或90镑的利润。在商品的价值和它的成本价格之间显然可以有无数的出售价格。商品价值中由剩余价值构成的要素越大，这些中间价格的实际活动余地也就越大。

这不仅可以说明日常的竞争现象，例如某些低价出售的情形，某些产业部门中商品价格异常低廉的现象等等。我们下面将会看◎第399页◎到，政治经济学迄今没有理解的关于资本主义竞争的基本规律，即调节一般利润率和由它决定的所谓生产价格的规律，也是建立在商品价值和商品成本价格之间的这种差别之上的，建立在由此引起的商品低于价值出售也能获得利润这样一种可能性之上的。

商品出售价格的最低界限，是由商品的成本价格规定的。如果商品低于它的成本价格出售，生产资本中已经消耗的组成部分，就不能全部由出售价格得到补偿。如果这个过程继续下去，预付资本价值就会消失。从这个观点来说，资本家就乐于把成本价格看作商品的真正的内在价值，因为单是为了保持他的资本，成本价格已是必要的价格。况且，商品的成本价格还是资本家自己为了生产商品而支付的购买价格，因而是一个由商品的生产过程本身决定的购买价格。因此，在资本家看来，在商品出售时实现的价值余额或剩余价值，似乎是商品的出售价格超过它的价值的余额，而不是它的价值超过它的成本价格的余额，因而商品中包含的剩余价值好像不是通过商品的出售来实现，而是从出售本身产生的。［44-46］　第二章　利润率

资本的总公式是G-W-G'；这就是说，一个价值额投入流通，是为了从流通中取出一个更大的价值额。这个更大价值额的产生过程，是资本主义的生产；这个更大价值额的实现过程，是资本的流通。资本家生产商品，不是为了商品本身，不是为了商品的使◎第400页◎用价值或他的个人消费。资本家实际关心的产品，不是可以摸得着的产品本身，而是产品的价值超过在产品上消费的资本的价值的余额。资本家预付总资本时并没有考虑它的各个组成部分在剩余价值的生产上所起的不同作用。他把这一切组成部分同样地预付出去，不仅是为了再生产预付资本，而且是为了生产一个超过预付资本的价值余额。［49］

虽然只有可变资本部分才能创造剩余价值，但它只有在另一些部分，即劳动的生产条件也被预付的情况下，才会创造出剩余价值。因为资本家只有预付不变资本才能对劳动进行剥削，因为他只有预付可变资本才能使不变资本增殖，所以在他的心目中，这两种资本就完全混同在一起了。而且，因为他实际获利的程度不是决定于利润和可变资本的比率，而是决定于利润和总资本的比率，即不是决定于剩余价值率，而是决定于利润率，所以情形就更是这样。我们将会看到，利润率可以不变，然而它可以表示不同的剩余价值率。［50］

商品包含的价值等于制造商品所耗费的劳动时间，这个劳动的总和则由有酬劳动和无酬劳动构成。而对资本家来说，商品成本只由他所支付的对象化在商品中的那部分劳动构成。商品包含的剩余劳动不需要资本家耗费什么，虽然它同有酬劳动一样，需要工人付出劳动，并且它同有酬劳动一样创造价值，作为价值形成要素加入商品。资本家的利润是这样来的：他可以出售他没有支付分文的某种东西。剩余价值或利润恰恰就是商品价值超过商品成本价格的余额，或者说，就是商品包含的劳动总额超过它包含的有酬劳动额的余额。因此，不管剩余价值来自何处，它总是一个超过全部预付资本的余额。因此，这个余额和总资本会保持一个比率，这个比率可以用分数m/c来表示，其中C表示总资本。这样，我们就得到◎第401页◎了一个与剩余价值率m/v不同的利润率m/c＝m/(c＋v)。

用可变资本来计算的剩余价值的比率，叫作剩余价值率；用总资本来计算的剩余价值的比率，叫作利润率。这是同一个量的两种不同的计算方法，由于计算的标准不同，它们表示同一个量的不同的比率或关系。

应当从剩余价值率到利润率的转化引出剩余价值到利润的转化，而不是相反。实际上，利润率从历史上说也是出发点。剩余价值和剩余价值率相对地说是看不见的东西，是要通过研究加以揭示的本质的东西，而利润率，从而剩余价值的形式即利润，却会在现象的表面上显示出来。

至于单个资本家，那么很清楚，他唯一关心的，是剩余价值即他出售自己的商品时所得到的价值余额和生产商品时所预付的总资本的比率。而对这个余额和资本的各个特殊组成部分的特定关系以及这个余额和它们之间的内在联系，他不仅不关心，而且掩盖这个特定关系和这种内在联系，正是他的利益所在。

虽然商品价值超过它的成本价格的余额是在直接生产过程中产生的，但它只是在流通过程中才得到实现。由于这个余额在现实中、在竞争中、在现实市场上是否实现，实现到什么程度，都要取决于市场的状况，因此这个余额更容易具有一种假象，好像它来自流通过程。在这里没有必要说明，如果一个商品高于或低于它的价值出售，那只是发生剩余价值的另一种分配；这种不同的分配，即在不同个人之间分割剩余价值的比率的变更，既丝毫不会改变剩余价值的大小，也丝毫不会改变剩余价值的性质。在实际流通过程中，不仅发生着我们在第二册已经考察过的各种转化，而且这些转化还同现实的竞争，同商品高于或低于它的价值的买和卖结合在一起，以致对单个资本家来说，由他本人实现的剩余价值，既取决◎第402页◎于对劳动的直接剥削，也取决于互相诈骗的行为。［50-52］

由于资本的一切部分都同样表现为超额价值（利润）的源泉，资本关系也就神秘化了。

不过，剩余价值借助利润率而转化为利润形式的方式，只是生产过程中已经发生的主体和客体的颠倒的进一步发展。我们已经在生产过程中看到，劳动的全部主观生产力怎样表现为资本的生产力。（注：见《马克思恩格斯全集》第23卷第370页。——403。）一方面，价值，即支配着活劳动的过去劳动，人格化为资本家；另一方面，工人反而仅仅表现为物质的劳动力，表现为商品。从这种颠倒的关系出发，还在简单的生产关系本身内，就必然会产生出相应的颠倒的观念，即歪曲的意识，这种意识由于真正流通过程的各种转化和变形而进一步发展了。［53-54］

尽管利润率和剩余价值率在数量上不同，而剩余价值和利润实际上是一回事并且数量上也相等，但是利润是剩余价值的一个转化形式，在这个形式中，剩余价值的起源和它存在的秘密被掩盖了，被抹杀了。实际上，利润是剩余价值的表现形式。只有通过分析才能使剩余价值从利润中脱壳而出。在剩余价值中，资本和劳动的关系赤裸裸地暴露出来了；在资本和利润的关系中，也就是在资本和剩余价值——这时，剩余价值一方面表现为在流通过程中实现的、超过商品成本价格的余额，另一方面表现为一个通过它对总资本的关系获得进一步规定的余额——的关系中，资本表现为一种对自身的关系，在这种关系中，资本作为原有的价值额，同它自身创造的新价值相区别。至于资本在它的运动中通过生产过程和流通过程创造出这个新价值，这一点是人们意识到了的。但是这种情况是怎样发生的，现在却神秘化了，好像它来自资本本身固有的秘密性质。［56-57］◎第403页◎　第四章　周转对利润率的影响

{周转对剩余价值的生产，从而对利润的生产的影响，已经在第二册作了说明。这种影响可以简述如下：因为周转需要持续一段时间，所以，在生产中不能同时使用全部资本；一部分资本总是以货币资本的形式，以储存的原料的形式，以已经制成但尚未售出的商品资本的形式，或者以尚未到期的债权的形式闲置起来；在实际生产剩余价值即创造和占有剩余价值中发生作用的资本，总是要减去这个部分，而所创造和占有的剩余价值，也总是要按相同的比例减少。所以，周转时间越短，同全部资本相比，这个闲置的资本部分就越小，因此，在其他条件相同时，所占有的剩余价值也就越大。

第二册已经详细说明，周转时间或它的两个部分（生产时间和流通时间）中的任何一个部分的缩短，都会增加所生产的剩余价值量。（注：见《马克思恩格斯全集》第24卷第327-332页，或本卷第331-334页。——404。）但是，因为利润率表示的，不过是所生产的剩余价值量和参加剩余价值量生产的总资本的比率，所以，很清楚，每一次这样的缩短，都会提高利润率。我们以前在第二册第二篇对剩余价值的阐述，同样适用于利润和利润率，没有必要在这里重复。不过，我们要着重指出几个要点。

缩短生产时间的主要方法是提高劳动生产率，这就是人们通常所说的工业进步。如果这不会同时由于购置昂贵的机器等等而引起总投资的大大增加，从而不会引起按总资本计算的利润率的◎第404页◎降低，那么利润率就必然会提高。在冶金工业和化学工业上许多最新的进步中，情况确实是这样。贝色麦、西门子、吉尔克里斯特·托马斯等人新发明的炼铁炼钢法，就以较少的费用，把以前需时很长的过程缩短到最低限度。由煤焦油提炼茜素或茜红染料的方法，利用现有的生产煤焦油染料的设备，已经可以在几周之内，得到以前需要几年才能得到的结果。茜草生长需要一年，然后还需要让茜草根长几年，等茜草根成熟，才能制成染料。

缩短流通时间的主要方法是改进交通。近五十年来，交通方面已经发生了革命，只有18世纪下半叶的工业革命才能与这一革命相比。在陆地上，碎石路已经被铁路排挤到次要地位，在海上，缓慢的、不定期的帆船已经被迅速的、定期的轮船航线排挤到次要地位。并且整个地球布满了电报线。苏伊士运河才真正开辟了通往东亚和澳洲的轮船交通。1847年，运往东亚的商品的流通时间，至少还需要12个月（见第2册第235页（注：见《马克思恩格斯全集》第24卷第280页。——405。）），现在已经可以减少到12个星期左右。1825 年到1857年期间的两大危机策源地，美国和印度，由于交通工具的这种变革，同欧洲的工业国家靠近了70％到90％，因而失去了这两个危机策源地的爆发能力的大部分。全世界贸易的周转时间，都已经按相同的程度缩短，参加世界贸易的资本的活动能力，已经增加到两倍或三倍多。不用说，这不会不对利润率发生影响。

要把总资本的周转对利润率的影响纯粹地表示出来，我们就必须假定，互相比较的两个资本的其他一切条件是相等的。所以，除了要假定剩余价值率和工作日相等，还特别要假定资本的百分比构成相等。假定资本A的构成是80c＋20v ＝100C，剩余价值率为100％，资本每年周转两次。这样，年产品就是：

160c＋40v＋40m。但是在求利润率时，我们不是按周转的资◎第405页◎本价值200 来计算40m，而是按预付资本价值100来计算。因此，p'＝40％。

让我们用这个资本和资本B＝160c＋40v＝200C比较一下。资本B 有同样的剩余价值率100％，但每年只周转一次。这样，年产品就和上述的年产品一样是：

160c＋40v＋40m。但在这个场合，40m要按预付资本200来计算，利润率只有20％，所以只有资本A的利润率的一半。

由此可见：在资本百分比构成相等，剩余价值率相等，工作日相等的时候，两个资本的利润率和它们的周转时间成反比。如果在互相比较的两种情况中，资本构成不相等，或剩余价值率不相等，或工作日不相等，或工资不相等，那当然会造成利润率的进一步的差别，但这些事情同周转无关，所以也同我们这里的问题无关；而且这些事情已经在第三章研究过了。

周转时间的缩短对剩余价值的生产，从而对利润的生产的直接影响，在于使可变资本部分由此提高效率。这一点我们在第二册第十六章《可变资本的周转》中考察过了。那里指出，一个每年周转十次的可变资本500，和一个剩余价值率相等、工资相等、但每年只周转一次的可变资本5 000，会在这个时间内占有同样多的剩余价值。［84-86］

一年内占有的剩余价值量，等于可变资本一个周转期间所占有的剩余价值量乘以一年内可变资本周转的次数。如果我们把一年内占有的剩余价值或利润叫作M，一个周转期间所占有的剩余价值叫作m，一年内可变资本周转的次数叫作n ，那么，M＝mn，年剩余价值率M'＝m'n。这一点已经在第二册第十六章第一节说明过了。（注：见《马克思恩格斯全集》第24卷第327-342页，或本卷第331-334页。——406。）［88］

要使年利润率的公式完全正确，我们必须用年剩余价值率◎第406页◎代替简单的剩余价值率，即用M'或m'n代替m'。换句话说，我们必须让剩余价值率m'——或者让C中所含的可变资本部分v——乘以这个可变资本在一年内周转的次数n，由此就得到p'＝m'n v/C。这就是年利润率的计算公式。［89］［……］弗·恩·}［91］　第五章　不变资本使用上的节约

Ⅰ.概论

在可变资本不变，因而按相同的名义工资使用相同的工人人数的情况下，绝对剩余价值的增加，或剩余劳动从而工作日的延长，——不管额外时间有没有报酬都一样，——会相对地降低不变资本同总资本、同可变资本相比的价值，并由此提高利润率（这里也是把剩余价值量的增加和剩余价值率的可能的提高撇开不说）。不变资本的固定部分即工厂建筑物、机器等等的量，不管用来工作16小时，还是12小时，都会仍旧不变。工作日的延长并不要求在不变资本的这个最花钱的部分上有新的支出。此外，固定资本的价值由此会在一个较短的周转期间系列中再生产出来，因而，这种资本为获得一定利润所必须预付的时间缩短了。因此，甚至在额外时间支付报酬，而且在一定限度内甚至比正常劳动时间支付较高报酬的情况下，工作日的延长都会提高利润。因此，现代工业制度下◎第407页◎固定资本增加的必要性的不断增长，成了唯利是图的资本家延长工作日的一个主要动力。［92］

把机器和固定资本其他组成部分的价值再生产出来的持续时间，实际上不是由它们的单纯的存在时间决定的，而是由它们在其中发挥作用和被使用的整个劳动过程的持续时间决定的。如果工人每天必须做苦工18小时，而不是12小时，那么，一周就会多出三天，一周就会变为一周半，两年就会变为三年。如果额外时间没有报酬，工人就会在正常的剩余劳动时间之外，每两周再白送一周，每两年再白送一年。这样，机器价值的再生产也会加快50％，并且只要平常必要时间的2/3就行了。［93-94］

在论述协作、分工和机器时，我们已经指出（注：见《马克思恩格斯全集》第23卷第360-361页。——408。），生产条件的节约（这是大规模生产的特征）本质上是这样产生的：这些条件是作为社会劳动的条件、社会结合的劳动的条件，因而作为劳动的社会条件发生作用的。它们在生产过程中由总体工人共同消费，而不是由一批互相没有联系的，或最多只是在小范围内互相直接协作的工人以分散的形式消费。在一个有一台或两台中央发动机的大工厂内，这些发动机的费用，不会和它们的马力，因而不会和它们的可能的作用范围，按相同的比例增加；传动机的费用，不会和传动机所带动的工作机的数量，按相同的比例增加；工作机机身，也不会和它用作自己的器官执行职能的工具的数目的增加，按比例变得更贵，等等。其次，生产资料的集中，可以节省各种建筑物，这不仅指真正的工场，而且也指仓库等等。燃料、照明等等的支出，也是这样。其他生产条件，不管由多少人利用，会仍旧不变。

但是，这种由生产资料的集中及其大规模应用而产生的全部◎第408页◎节约，是以工人的聚集和共同工作，即劳动的社会结合这一重要条件为前提的。因此，这种节约来源于劳动的社会性质，正如剩余价值来源于单独地考察的每一单个工人的剩余劳动一样。甚至在这里可能进行和必须进行的不断改良，也完全是由大规模结合的总体工人的生产所提供的和所允许取得的社会的经验和观察产生的。

关于生产条件节约的另一个大类，情况也是如此。我们指的是生产排泄物即所谓的生产废料再转化为同一个产业部门或另一个产业部门的新的生产要素；这是这样一些过程，通过这些过程，这种所谓的排泄物就再回到生产从而消费（生产消费或个人消费）的循环中。我们以后还要比较详细地探讨的这一类节约，也是大规模社会劳动的结果。由于大规模社会劳动所产生的废料数量很大，这些废料本身才重新成为贸易的对象，从而成为新的生产要素。这些废料，只有作为共同生产的废料，因而只有作为大规模生产的废料，才对生产过程有这样重要的意义，才仍然是交换价值的承担者。这些废料——撇开它们作为新的生产要素所起的作用——会按照它们可以重新出售的程度降低原料的费用，因为正常范围内的废料，即原料加工时平均必然损失的数量，总是要算在原料的费用中。在可变资本的量已定，剩余价值率已定时，不变资本这一部分的费用的减少，会相应地提高利润率。［94-95］

下面我们将进一步考察由于流通时间的缩短（在这里，交通工具的发展是重要的物质要素）在不变资本的支出上产生的节约。但在这里，应该立即提到机器的不断改良所引起的节约，也就是：1.机器的材料改良了，例如，铁代替了木材；2.由于机器制造的改良，机器便宜了；这样，不变资本固定部分的价值虽然随着大规模劳动的发展而不断增加，但远不是按相同的程度增加；3.那种使现有机◎第409页◎器的使用更便宜和更有效的特殊改良，例如，蒸汽锅炉的改良等等，这一点我们以后还要比较详细地讲到；4.由于机器的改良，废料减少了。

凡是使机器从而全部固定资本在一定生产期间内的损耗减少的事情，不仅会使单个商品变得便宜（因为每个商品都在它的价格中再现归它负担的损耗部分），而且会使这个期间内相应的资本支出减少。修理劳动等等，凡是必要的，在计算时就要包括在机器原来的费用之内。这种劳动会因机器更加坚固耐用而减少，这会相应地降低机器的价格。

所有这一类节约，在大多数场合仍然只有在存在着结合工人的情况下才有可能，并且往往只有在较大规模的劳动下才能实现，因而要求工人直接在生产过程中还要有较大规模的结合。

但是另一方面，一个生产部门（例如铁、煤、机器的生产或建筑业等等）的劳动生产力的发展，——这种发展部分地又可以和精神生产领域内的进步，特别是和自然科学及其应用方面的进步联系在一起，——在这里是另一些产业部门（例如纺织工业或农业）的生产资料的价值，从而它们的费用减少的条件。这是不言而喻的，因为商品作为产品从一个产业部门生产出来后，会作为生产资料再进入另一个产业部门。商品的便宜程度，取决于它作为产品生产出来的生产部门的劳动生产率，同时商品的便宜程度不仅是有它作为生产资料参加生产的那种商品变得便宜的条件，而且也是有它作为要素的那种不变资本的价值减少的条件，因此又是利润率提高的条件。

产业的向前发展所造成的不变资本的这种节约，具有这样的特征：在这里，一个产业部门利润率的提高，要归功于另一个产业部门劳动生产力的发展。在这里，资本家得到的好处，仍然是◎第410页◎社会劳动的产物，虽然并不是他自己直接剥削的工人的产物。生产力的这种发展，归根到底总是来源于发挥着作用的劳动的社会性质，来源于社会内部的分工，来源于智力劳动特别是自然科学的发展。在这里，资本家利用的，是整个社会分工制度的优点。在这里，劳动生产力在其他部门即为资本家提供生产资料的部门的发展，相对地降低资本家所使用的不变资本的价值，从而提高利润率。

提高利润率的另一条途径，不是生产不变资本的劳动的节约，而是不变资本本身使用上的节约。工人的集中和他们的大规模协作，一方面会节省不变资本。同样一些建筑物、取暖设备和照明设备等等用于大规模生产所花的费用，比用于小规模生产相对地说要少一些。动力机和工作机也是这样，它们的价值虽然绝对地说是增加了，但是同不断扩大的生产相比，同可变资本的量或者说同所推动的劳动力的量相比，相对地说却是减少了。一个资本在本生产部门内实现的节约，首先是并且直接是劳动的节约，即本部门内工人的有酬劳动的减少；而上面所说的那种节约，却是用最经济的办法，也就是说，在一定的生产规模上，用最少的费用，来实现对别人无酬劳动的这种最大限度的占有。这种节约的基础不是上面已经提到的对用于不变资本生产的社会劳动的生产率的利用，而是不变资本本身使用上的节约，就这一点说，这种节约或者是直接来源于这个生产部门本身内的协作和劳动的社会形式，或者是来源于机器等的生产已经达到这样一种规模，以致机器等的价值不是和它们的使用价值按相同的比例增加。［96-98］

资本主义生产方式一方面促进社会劳动生产力的发展，另一方面也促进不变资本使用上的节约。

但问题还不只是限于：在工人即活劳动的承担者和他的劳动◎第411页◎条件的经济的即合理而节约的使用之间，存在着异化和毫不相干的现象。资本主义生产方式按照它的矛盾的、对立的性质，还把浪费工人的生命和健康，压低工人的生存条件本身，看作不变资本使用上的节约，从而看作提高利润率的手段。

因为工人一生中的绝大部分时间是在生产过程中度过的，所以，生产过程的条件大部分也是工人的能动生活过程的条件，工人的生活条件，这些生活条件的节约是提高利润率的一种方法；正如我们在前面已经看到的（注：见《马克思恩格斯全集》第23卷第258-335页。——412。），过度劳动，把工人转化为一种役畜，是加速资本价值自行增殖，加速剩余价值生产的一种方法。这种节约的范围包括：使工人挤在一个狭窄的有害健康的场所，用资本家的话来说，这叫作节约建筑物；把危险的机器塞进同一些场所而不安装安全设备；对于那些按其性质来说有害健康的生产过程，或对于像采矿业中那样有危险的生产过程，不采取任何预防措施，等等。更不用说缺乏一切对工人来说能使生产过程合乎人性、舒适或至少可以忍受的装置了。从资本主义的观点来看，这会是一种完全没有目的和没有意义的浪费。总的说来，资本主义生产尽管非常吝啬，但对人身材料却非常浪费，正如另一方面，由于它的产品通过贸易进行分配的方法和它的竞争方式，它对物质资料也非常浪费一样；资本主义生产一方面使社会失去的东西，就是另一方面使单个资本家获得的东西。资本有一种趋势，就是在直接使用活劳动时，把它缩减为必要劳动，并且利用劳动的各种社会生产力来不断缩减生产产品所必要的劳动，因而尽量节约直接使用的活劳动，它还有一种趋势，就是在最经济的条件下使用这种已经缩减到必要程度的劳动，也就是说，把所使用的不变资本的价值缩减到它的最低限度。如果说商品价值是由商品包含的必要劳动时间决定的，而不是由商品一般◎第412页◎地包含的劳动时间决定的，那么，只有资本才能实现这种决定，同时不断地缩短生产商品所需要的社会必要劳动时间。这样一来，商品的价格就会缩减到它的最低限度，因为生产商品所需要的劳动的每一个部分都缩减到它的最低限度了。［102-103］◎第413页◎

第二篇　利润转化为平均利润

第八章　不同生产部门的资本的不同构成和由此引起的利润率的差别

在前一篇中已经指出，在劳动的剥削程度不变时，利润率会随着不变资本各个组成部分的价值变化以及资本周转时间的变化而变化。由此自然可以得出结论说，如果其他条件不变，不同生产部门所使用的资本的周转时间不同，或者这些资本的有机组成部分的价值比率不同，那么，同时并存的不同生产部门的利润率就会不同。我们以前当作同一个资本在时间上相继发生的变化来考察的东西，现在要当作不同生产部门各个并存的投资之间同时存在的差别来考察。

在这里，我们必须研究：1.资本有机构成上的差别；2.资本周转时间上的差别。◎第414页◎

不言而喻，这整个研究的前提是：当我们说到某一生产部门的资本的构成或周转时，我们总是指投在这个生产部门的资本的平均正常状况，一般说来，也就是指投在这个生产部门的总资本的平均状况，而不是指投在这个部门的各个资本的偶然差别。

其次，因为假定剩余价值率和工作日不变，并且因为这个假定也包含着工资不变，所以，一定量的可变资本表示一定量的被推动的劳动力，因此也表示一定量的对象化劳动。这样，如果100镑代表100个工人一周的工资，也就是实际上代表100个劳动力，那么，n×100镑就代表n×100个工人的劳动力，而100镑/n则代表100/n个工人的劳动力。这样一来，可变资本在这里（在工资已定时总是这样）成了一定量的总资本所推动的劳动量的指数；因而所使用的可变资本的量的差别，也就成了所使用的劳动力的量的差别的指数。如果100镑代表100个工人的一周劳动，因而在每周劳动60小时的时候代表6 000个劳动小时，那么，200 镑就代表12 000个劳动小时，50镑就只代表3 000个劳动小时。

正如在第一册中已经说过的，我们把资本的构成理解为资本的能动组成部分和它的被动组成部分的比率，理解为可变资本和不变资本的比率。在这里，我们要考察两个比率，虽然它们在一定情况下能够发生相同的作用，但它们并不具有同样的意义。

第一个比率是建立在技术基础上的，它在生产力的一定发展阶段可以看作是已定的。例如，要在一天之内生产一定量的产品，也就是说，推动一定量的生产资料，机器、原料等等，在生产中把它们消费掉，就必须有一定数目的工人所代表的一定量的劳动力。一定量的生产资料，必须有一定数目的工人与之相适应；也就是说，一定量的已经对象化在生产资料中的劳动，必须有一定量的活劳◎第415页◎动与之相适应。这个比率在不同的生产部门是极不相同的，甚至在同一个产业的不同部门，也往往是极不相同的，尽管在彼此相隔很远的产业部门，这个比率偶尔可能完全相同或大致相同。

这个比率形成资本的技术构成，并且是资本有机构成的真正基础。

但是，就可变资本只是劳动力的指数，不变资本只是这个劳动力所推动的生产资料量的指数来说，这个比率在不同产业部门也可能是相同的。例如，就铜器业和铁器业中的某些劳动来说，可以假定在劳动力和生产资料量之间有相同的比率。但因铜比铁贵，所以，在这两个场合，可变资本和不变资本的价值比率就会不同，因此二者的总资本的价值构成也就不同。在每一个产业部门，技术构成和价值构成的差别都表现为：在技术构成不变时，资本的两个部分的价值比率可以发生变化，在技术构成发生变化时，资本的两个部分的价值比率可以保持不变；当然，后一种情况，只有在所使用的生产资料量和劳动力的比率上的变化，为二者价值上的相反的变化所抵销时，才会产生。

我们把由资本技术构成决定并且反映这种技术构成的资本价值构成，叫作资本的有机构成。［161-163］

从对可变资本的这种考察中可以得出如下结论：

如果在生产部门A的一笔投资中，总资本每700中只有100用在可变资本上，600用在不变资本上；而在生产部门B的一笔投资中，600用在可变资本上，只有100用在不变资本上，那么，A的总资本700就只能推动100劳动力，按照以前的假定，也就是只能推动100劳动周或6 000小时活劳动；而B 的一个同样大的总资本却能推动600劳动周或36 000小时活劳动。因此，A的资本只能占有50 劳动周或3 000小时剩余劳动；而B的一个同样大的资◎第416页◎本却能占有300劳动周或18 000小时剩余劳动。可变资本不仅是它本身所包含的劳动的指数；在剩余价值率已定时，它同时还是超出这个限度所推动的超额劳动或剩余劳动的指数。在劳动剥削程度相等时，在前一个场合，利润为100/700 ＝1/7 ＝14　2/7 ％； 在后一个场合＝600/700＝85 5/7％，是前者6倍的利润率。但是在这个场合，利润本身实际上也是前者的6倍，对B来说是600，对A来说是100，因为用相等的资本，B所推动的活劳动为A所推动的活劳动的6倍，所以在劳动剥削程度相等时，生产了6 倍的剩余价值，也就是生产了6倍的利润。［164-165］

用百分比计算的不等量资本，——或者说等量资本，在这里是一样的，——在工作日相等、劳动剥削程度相等时，会生产出极不相同的利润量，因为它们会生产出极不相同的剩余价值量；而这又是因为在不同的生产部门，由于资本的有机构成不同，它们的可变部分也就不同，因而它们所推动的活劳动量也就不同，它们所占有的剩余劳动——剩余价值从而利润的实体——的量，也就不同。在不同生产部门，总资本各个相等的部分，包含着剩余价值的大小不等的源泉，而剩余价值的唯一源泉是活劳动。在劳动剥削程度相等时，资本100所推动的劳动量，从而它所占有的剩余劳动量，取决于它的可变组成部分的大小。如果一个百分比构成为90c＋10v的资本和一个10c＋90v的资本，在劳动剥削程度相等时，会生产出同样多的剩余价值或利润，那就非常清楚，剩余价值，从而价值本身的源泉必定不是劳动，而是别的什么东西了，而这样一来，政治经济学就会失去任何合理的基础了。如果我们仍旧假定一镑等于一个工人一周60个劳动小时的工资，剩余价值率＝100％，那么很清楚，一个工人一周内能够提供的总价值产品＝2镑；10个工人一◎第417页◎周内能够提供的总价值产品不会多于20镑；并且，因为这20镑中10镑用来补偿工资，所以，10个工人创造的剩余价值不会多于10镑；然而，90个工人——他们的总产品＝180镑，他们的工资＝90镑——却会创造出90镑剩余价值。因此，利润率在一个场合是10％，而在另一个场合是90％。如果不是这样，价值和剩余价值就必定不是对象化劳动，而是别的什么东西了。可见，因为不同生产部门按百分比考察的资本，——或者说，等量资本，——是按不同比率分为不变要素和可变要素的，它们所推动的活劳动不等，因而所创造的剩余价值从而利润也不等，所以，它们的利润率，即剩余价值和总资本的百分比也就不同。［166 -167］

除了资本的有机构成不同以外，也就是说，除了等量资本在不同生产部门会推动不等量劳动，从而在其他条件相同时会推动不等量剩余劳动以外，利润率的不等还有另外一个源泉，即不同生产部门资本的周转时间不同。我们在第四章已经看到，在资本构成相同，其他条件也相同时，利润率和周转时间成反比；我们还看到，如果同一个可变资本的周转时间不同，它生产的年剩余价值量就会不等。所以，周转时间的差别，是等量资本在不同生产部门在相等时间内生产出不等量利润的另一个原因，因而也是这些不同生产部门利润率不等的另一个原因。［169］

这样，我们已经指出，在不同产业部门，与资本的不同的有机构成相适应，并且在一定限度内与资本的不同的周转时间相适应，不同的利润率占着统治地位；因此，即使在剩余价值率相等的情况下，利润和资本量成正比，从而等量资本在相等时间内提供等量利润的规律（作为一般的趋势），——假定周转时间相等，——也只适用于有机构成相等的资本。以上所述，和我们直到现在为止的全部论述一样，是建立在同一基础上的，即商品是按照它们的价值出售◎第418页◎的。另一方面，毫无疑问，如果撇开那些非本质的、偶然的、互相抵销的差别不说，对不同产业部门来说，平均利润率的差别实际上并不存在，而且也不可能存在，除非把资本主义生产的整个体系摧毁。所以，在这里，价值理论好像同现实的运动不一致，同生产的实际现象不一致，因此，理解这些现象的任何企图，也好像必须完全放弃。［171-172］

第九章　一般利润率（平均利润率）的形成和商品价值转化为生产价格

资本的有机构成在任何时候都取决于两种情况：第一，所使用的劳动力和所使用的生产资料量的技术比率；第二，这些生产资料的价格。我们以前讲过，资本的有机构成，必须按它的百分比来考察。一个资本的4/5为不变资本，1/5为可变资本，它的有机构成，我们用80c＋20v这个公式来表示。其次，在比较时，假定剩余价值率不变，并且可以任意假定这个比率，例如100％。因此，80c＋ 20v的资本产生20m的剩余价值，按总资本计算，利润率为20％。它的产品的实际价值有多大，现在要看不变资本的固定部分有多大，并且要看固定部分中作为损耗加入产品的部分有多大。但是，因为这种情况对于利润率，从而对于我们现在的研究毫无意义，所以，为了简便起见，假定不变资本到处都是同样地全部加入所考察的资本◎第419页◎的年产品。其次还假定，不同生产部门的资本，会和它们的可变部分的量成比例地每年实现同样多的剩余价值，就是说，把周转时间的差别能在这方面引起的差别暂时撇开不说。这一点以后再研究。

让我们拿五个不同的生产部门来说。投在这五个生产部门的资本的有机构成各不相同，例如：

附图：

在这里我们看到，不同的生产部门，在劳动的剥削程度相等的情况下，按照资本的不同有机构成，会有很不相同的利润率。

投在五个部门的资本的总额等于500；它们生产的剩余价值的总额等于110；它们生产的商品的总价值等于610。如果我们把这500看作一个资本，Ⅰ-Ⅴ不过是这个资本的不同部分（好像一个棉纺织厂分成不同部分，如梳棉间、粗纺间、纺纱间和织布间，这些部分的不变资本和可变资本的比率各不相同，而整个工厂的平均比率只有通过计算才能得出），那么，首先这个资本500的平均构成是390c ＋110v，用百分比表示，是78c＋22v。既然每个资本100 都只是被看作总资本的1/5，那么它的构成就是这个平均构成78c＋22v；同样，每100都有22 作为平均剩余价值；因此，平均利润率＝22％；最后，这500所生产的总产品的任何1/5的价格＝122。因此，全部预付资本的任何1/5所生产的产品，都必须按122 的价格出售。◎第420页◎

但是，为了避免得出完全错误的结论，必须认为不是所有成本价格都＝100。

在资本有机构成＝80c＋20v，剩余价值率＝100％时，如果全部不变资本都加入年产品，资本Ⅰ＝100所生产的商品的总价值就＝80c＋20v＋20m＝120 。在一定条件下，这个结果可以在一定生产部门内发生。但并不是在所有c和v的比率＝4∶1的地方，都有这样的结果。因此，在谈到不同资本每100 所生产的商品的价值时，必须考虑到，商品价值会由于c 的固定组成部分和流动组成部分之间的构成不同而不同，并且不同资本的固定组成部分又会快慢不等地损耗，从而在相同的时间内把不等的价值量加入产品。不过，这对利润率来说没有什么关系。不论80c是把价值80，50，或5转移到年产品中去，从而也不论年产品是＝80c＋20v＋20m＝120，还是＝50c＋20v＋20m＝90，或者＝5c＋20v＋20m＝45，在所有这些场合，产品的价值超过它的成本价格的余额，都等于20；并且在所有这些场合，在确定利润率时，这20都按资本100计算；因此，在所有这些场合，资本Ⅰ的利润率都＝20％。为了把这一点说得更清楚些，我们在为上述五个资本编制的下表中，假定不变资本各以不同的部分加入产品的价值。

附图：◎第421页◎

如果我们再把资本Ⅰ-Ⅴ看作一个总资本，那么就会看到，在这个场合，这五个资本的总和的构成是500＝390c＋110v，平均构成＝78c＋22v，仍然和以前一样；平均剩余价值也是22。把剩余价值平均分配给Ⅰ-Ⅴ，就会得到如下的商品价格：

附图：

总起来说，这些商品比价值高2＋7＋17＝26出售，又比价值低8＋18＝26 出售，所以，价格的偏离，由于剩余价值的均衡分配，或者说，由于每100 预付资本有平均利润22分别加入Ⅰ-Ⅴ的各种商品的成本价格，而互相抵销。一部分商品出售时比自己的价值高多少，另一部分商品出售时就比自己的价值低多少。并且，只因为它们是按照这样的价格出售，Ⅰ-Ⅴ的利润率才同样是22％，虽然资本Ⅰ-Ⅴ的有机构成不同。求出不同生产部门的不同利润率的平均数，把这个平均数加到不同生产部门的成本价格上，由此形成的价格，就是生产价格。生产价格以一般利润率的存在为前提；而这个一般利润率，又以每个特殊生产部门的利润率已经分别化为同样多的平均率为前提。这些特殊的利润率在每个生产部门都＝m/C，并且像本册第一篇所作的那样，它们要从商品的价值引申出来。没有这种引申，一般利润率（从而商品的生产价格），就是一个没有意义、没有内容的概念。因此，商品的生产价格，等于商品的成本价格加上按一般利润率计算，按百分比加到这个成本价格上◎第422页◎的利润，或者说，等于商品的成本价格加上平均利润。

由于投在不同生产部门的资本有不同的有机构成，也就是说，由于等量资本按可变部分在一定量总资本中占有不同的百分比而推动极不等量的劳动，等量资本也就占有极不等量的剩余劳动，或者说，生产极不等量的剩余价值。根据这一点，不同生产部门中占统治地位的利润率，本来是极不相同的。这些不同的利润率，通过竞争而平均化为一般利润率，而一般利润率就是所有这些不同利润率的平均数。按照这个一般利润率归于一定量资本（不管它的有机构成如何）的利润，就是平均利润。一个商品的价格，如等于这个商品的成本价格，加上生产这个商品所使用的资本（不只是生产它所消费的资本）的年平均利润中根据这个商品的周转条件归于它的那部分，就是这个商品的生产价格。例如，我们拿一个500 的资本来说，其中100为固定资本，400为流动资本，并且在流动资本每一个周转期间内，固定资本的损耗为10％。再假定这个周转期间内的平均利润是10％。这样，在这个周转期间内制造的产品的成本价格就是：固定资本的损耗10c ＋流动资本400(c+v)＝410，它的生产价格则是成本价格410＋利润50（500的 10 ％）＝460。

因此，虽然不同生产部门的资本家在出售自己的商品时收回了生产这些商品所用掉的资本价值，但是他们不是得到了本部门生产这些商品时所生产的剩余价值或利润，而只是得到了社会总资本在所有生产部门在一定时间内生产的总剩余价值或总利润均衡分配时归于总资本的每个相应部分的剩余价值或利润。每 100预付资本，不管它的构成怎样，每年或在任何期间得到的利润，就是作为总资本一个部分的100在这个期间所得的利润。就利润来说，不同的资本家在这里彼此只是作为一个股份公司的股东发生关系，在这个公司中，按每100 资本均衡地分配一份利润。因此，对◎第423页◎不同的资本家来说，他们的利润之所以有差别，只是因为他们投在总企业中的资本量不等，因为他们在总企业中的入股比例不等，因此他们持有的股票数不等。因此，商品价格的一个部分，即用来补偿生产商品所用掉的资本价值，从而必须用来买回这些用掉的资本价值的部分，也就是说，成本价格，完全是由各生产部门的支出决定的，而商品价格的另一个组成部分，即加在这个成本价格上的利润，却不是由这个一定资本在这个一定生产部门于一定时间内生产的利润量决定的，而是由每个所使用的资本作为总生产所使用的社会总资本的一定部分在一定时间内平均得到的利润量决定的。

因此，如果资本家按商品的生产价格出售他的商品，他就取回与他在生产上所耗费的资本的价值量相一致的货币，并且取得与他的只是作为社会总资本的一定部分的预付资本成比例的利润。他的成本价格是特殊的。加在这个成本价格上的利润，不以他的特殊生产部门为转移，而只是归于每100预付资本的平均数。

我们假定上述例子中五个不同的投资Ⅰ-Ⅴ属于一个人。Ⅰ-Ⅴ中每个投资所使用的每100 资本在商品的生产上所消费的可变资本和不变资本的数量是已知的，而且Ⅰ-Ⅴ的商品的这个价值部分自然会形成它们的价格的一部分，因为至少必须用这个价格来补偿预付的并用掉的资本部分。因此，这些成本价格对Ⅰ-Ⅴ的每种商品来说是不同的，而且作为成本价格被占有者不同地确定下来。至于Ⅰ-Ⅴ所生产的不同的剩余价值量或利润量，资本家会很容易认为这是他所预付的总资本的利润，所以，每100资本都能得到一个相应的部分。因此，Ⅰ-Ⅴ中每个投资所生产的商品的成本价格各不相同，但在所有这些商品中，由每100 资本追加的利润形成的那部分出售价格，都是相等的。这样，Ⅰ-Ⅴ的商品的总◎第424页◎价格是同它们的总价值相等的，也就是说，是同Ⅰ-Ⅴ的成本价格的总和加上Ⅰ-Ⅴ所生产的剩余价值或利润的总和相等的；因而，事实上也就是Ⅰ-Ⅴ的商品所包含的过去劳动和新追加劳动的总量的货币表现。同样，如果把社会当作一切生产部门的总体来看，社会本身所生产的商品的生产价格的总和等于它们的价值的总和。［173-179］

一般利润率取决于两个因素：

1.不同生产部门的资本的有机构成，从而各个部门的不同的利润率；

2.社会总资本在这些不同部门之间的分配，即投在每个特殊部门因而有特殊利润率的资本的相对量；也就是，每个特殊生产部门在社会总资本中所吸收的相应份额。

我们在第一册和第二册只是研究了商品的价值。现在，一方面，成本价格作为这个价值的一部分而分离出来了，另一方面，商品的生产价格作为价值的一个转化形式而发展起来了。［182-183］

劳动的社会生产力在每个特殊生产部门的特殊发展，在程度上是不同的，有的高，有的低，这和一定量劳动所推动的生产资料量，或者说，一定数目的工人在工作日已定的情况下所推动的生产资料量成正比，也就是说，和推动一定量生产资料所必需的劳动量成反比。因此，我们把那种同社会平均资本相比，不变资本占的百分比高，从而可变资本占的百分比低的资本，叫作高构成的资本。反之，把那种同社会平均资本相比，不变资本比重小，而可变资本比重大的资本，叫作低构成的资本。最后，我们把那种和社会平均资本有同样构成的资本，叫作平均构成的资本。如果社会平均资本，用百分比表示，由80c＋20v构成，那么一个由90c＋10v构成◎第425页◎的资本就高于社会平均数，一个由70c＋30v构成的资本，就低于社会平均数。一般地说，在社会平均资本的构成附图：，m和 n为不变量，并且m＋n＝100时，(m+x)c＋(n-x)v就代表一个资本或资本群的高构成，(m-x)c＋( n+x)v则代表一个资本或资本群的低构成。这些资本在平均利润率确定之后，在一年周转一次的前提下，怎样执行职能，可由下表看出。在表内，Ⅰ代表平均构成，因此，平均利润率＝20％。

Ⅰ.80c＋20v＋20m。利润率＝20％。

产品的价格＝120。价值＝120。

Ⅱ.90c＋10v＋10m。利润率＝20％。

产品的价格＝120。价值＝110。

Ⅲ.70c＋30v＋30m。利润率＝20％。

产品的价格＝120。价值＝130。

这样，就资本Ⅱ生产的商品来说，价值小于生产价格，就资本Ⅲ生产的商品来说，生产价格小于价值。只有就资本构成偶然是社会平均构成的生产部门的资本Ⅰ来说，价值才等于生产价格。此外，我们把这些符号应用到一定场合时，当然还要考虑到，c和v之比同一般平均数的偏离，在多大程度上不是由技术构成的差别，而只是由不变资本各要素的价值变动引起的。

当然，以上所说，对商品成本价格的定义是一种修改。我们原先假定，一个商品的成本价格，等于该商品生产时所消费的各种商品的价值。但一个商品的生产价格，对该商品的买者来说，就是它的成本价格，并且可以作为成本价格加入另一个商品的价格形成。因为生产价格可以偏离商品的价值，所以，一个商品的包含另一个商品的这个生产价格在内的成本价格，也可以高于或低于它的总价值中由加到它里面的生产资料的价值构成的部分。必须记住成◎第426页◎本价格这个修改了的意义，因此，必须记住，如果在一个特殊生产部门把商品的成本价格看作和生产该商品时所消费的生产资料的价值相等，那就总可能有误差。对我们现在的研究来说，这一点没有进一步考察的必要。无论如何，商品的成本价格总是小于商品的价值这个论点，在这里仍然是正确的。因为，无论商品的成本价格能够怎样偏离商品所消费的生产资料的价值，这个过去的误差对资本家来说是没有意义的。商品的成本价格是既定的，它是一个不以资本家的生产为转移的前提，而资本家生产的结果则是一个包含剩余价值的商品，也就是一个包含超过商品成本价格的价值余额的商品。此外，成本价格小于商品价值的论点，现在实际上转化为成本价格小于生产价格的论点。对生产价格和价值相等的社会总资本来说，这个论点同以前关于成本价格小于价值的论点是一致的。尽管这个论点对特殊生产部门来说要加以修改，但其根据始终是如下的事实：从社会总资本来看，它所生产的商品的成本价格小于价值，或者在这里从所生产的商品总量来看，小于和这个价值相一致的生产价格。商品的成本价格只是涉及商品中包含的有酬劳动的量；价值是涉及商品中包含的有酬劳动和无酬劳动的总量；生产价格是涉及有酬劳动加上不以特殊生产部门本身为转移的一定量无酬劳动之和。

商品的生产价格＝k＋p，即等于成本价格加上利润，这个公式，现在由于p＝kp'（p'代表一般利润率）而得到了进一步的规定，即生产价格＝k＋kp'。如果k＝300，p'＝15％，生产价格k＋kp'就＝300＋300×15/100＝345。

商品的生产价格，在每个特殊生产部门，都会在下述每个场合发生量的变动：

1.商品价值不变（也就是说，加入商品生产的死劳动和活劳动◎第427页◎的量不变），但一般利润率发生了一种不以该部门为转移的变化。

2.一般利润率不变，但价值发生了变动，这或是由于该生产部门本身的技术发生了变化，或是由于作为形成要素加入该部门不变资本的商品的价值发生了变动。

3.上述两种情况共同发生作用。［183-186］

我们在第一篇已经看到，从量的方面来看，剩余价值和利润是同一的。但是，利润率一开始就和剩余价值率有区别，这首先只表现为不同的计算方式；但因为利润率会在剩余价值率不变时提高或下降，或者反过来，并且因为利润率是资本家实际上唯一关心的事情，所以，这种区别一开始就使剩余价值的真实起源完全模糊了，并且神秘化了。然而，量的差别只存在于剩余价值率和利润率之间，而不是存在于剩余价值和利润本身之间。因为在利润率中，剩余价值是按总资本计算的，是以总资本为尺度的，所以剩余价值本身也就好像从总资本产生，而且同样地从总资本的一切部分产生，这样，不变资本和可变资本的有机差别就在利润的概念中消失了；因此，实际上，剩余价值本身在它的这个转化形态即利润上否定了自己的起源，失去了自己的性质，成为不能认识的东西。但到目前为止，利润和剩余价值的差别，只同质的变化，同形式变换有关，而在转化的这个第一阶段上，实际的量的差别还只存在于利润率和剩余价值率之间，而不是存在于利润和剩余价值之间。

一般利润率，由此与不同生产部门所使用的一定量资本相适应的平均利润一经形成，情况就不同了。

现在，如果一个特殊生产部门实际生产的剩余价值从而利润，同商品出售价格中包含的利润相一致，那只是一种偶然的现象。现在，不仅利润率和剩余价值率，而且利润和剩余价值，通常都是实际不同的量。现在，在劳动的剥削程度已定时，一个特殊生产部门◎第428页◎生产的剩余价值量，对社会资本的总平均利润，从而对整个资本家阶级，比直接对每个生产部门的资本家更重要。它对每个特殊生产部门的资本家之所以重要（注：当然，这里把那种用压低工资、规定垄断价格等办法取得暂时额外利润的可能性撇开不说。［弗·恩·］），只是因为他那个部门生产的剩余价值量作为决定因素之一参与平均利润的调节。但这是一个在他背后进行的过程，这个过程是他所看不见的，不理解的，实际上不关心的。现在，在各特殊生产部门内，利润和剩余价值之间——不仅是利润率和剩余价值率之间——实际的量的差别，把利润的真正性质和起源完全掩盖起来，这不仅对存心要在这一点上自欺欺人的资本家来说是这样，而且对工人来说也是这样。随着价值转化为生产价格，价值规定的基础本身就被掩盖起来。最后，如果在剩余价值单纯转化为利润时，形成利润的商品价值部分，与作为商品成本价格的另一个价值部分相对立，以致对资本家来说，价值概念在这里已经消失，——因为他看到的不是生产商品所耗费的总劳动，而只是总劳动的一部分，即他已经在活的或死的生产资料的形式上支付的部分，——因而在他看来，利润是某种存在于商品的内在价值以外的东西，那么，现在这种看法就完全得到确认，并且固定和僵化起来，因为当我们考察特殊生产部门时，加在成本价格上的利润，的确不是由该部门本身的价值形成过程的界限决定，而是由完全外在的条件确定的。［ 187-189］◎第429页◎


马克思　《资本论》第三卷（节选）（之二）

第十章　一般利润率通过竞争而平均化。市场价格和市场价值。超额利润

一部分生产部门所使用的资本具有中等构成或平均构成，也就是说，完全是或接近于社会平均资本的构成。

在这些部门中生产的商品的生产价格，是同这些商品的用货币来表现的价值完全一致或接近一致的。如果没有别的方法可以达到数学上的极限，那么，用这样的方法就会达到。竞争会把社会资本这样地分配在不同的生产部门中，以致每个部门的生产价格都按照这些中等构成部门的生产价格来形成，也就是说，它们＝k＋kp'（成本价格加上成本价格乘以平均利润率所得之积）。但是这种平均利润率不外就是这些具有中等构成、因而利润同剩余价值一致的部门中用百分比计算的利润。因此，利润率在一切生产部门都是一样的，也就是说，是同资本的平均构成占统治地位的中等生产部门的利润率相等的。因此，一切不同生产部门的利润的总和，必然等于剩余价值的总和；社会总产品的生产价格的总和，必然等于它的价值的总和。［193］

在这里，真正困难的问题是：利润到一般利润率的这种平均化是怎样进行的，因为这种平均化显然是结果，而不可能是起点。［195］

我们先假定，不同生产部门的一切商品都按照它们的实际价◎第430页◎值出售。这样一来会怎么样呢？根据前面的阐述，在不同的生产部门占统治地位的会是极不相同的利润率。商品是按照它们的价值来出售（即按照它们包含的价值的比例，按照与它们的价值相一致的价格来交换），还是按照那种使它们的出售能为它们的各自生产所预付的等量资本提供等量利润的价格来出售，这显然是完全不同的两件事情。［195］

全部困难来自这样一个事实：商品不只是当作商品来交换，而是当作资本的产品来交换。这些资本要求从剩余价值的总量中，分到和它们各自的量成比例的一份，或者在它们的量相等时，要求分到相等的一份。一定资本在一定时间内生产的商品的总价格，应该满足这种要求。但是，这些商品的总价格，只是这个资本所生产的各个商品的价格的总和。［196］

商品按照它们的价值或接近于它们的价值进行的交换，比那种按照它们的生产价格进行的交换，所要求的发展阶段要低得多。而按照它们的生产价格进行的交换，需要资本主义的发展达到一定的高度。

不同商品的价格不管最初用什么方式来互相确定或调节，它们的变动总是受价值规律的支配。在其他条件相同的情况下，如果生产商品所必需的劳动时间减少了，价格就会降低；如果增加了，价格就会提高。

因此，撇开价格和价格变动受价值规律支配不说，把商品价值看作不仅在理论上，而且在历史上先于生产价格，是完全恰当的。［197-198］

要使商品互相交换的价格接近于符合它们的价值，只需要：1.不同商品的交换不再是纯粹偶然的或仅仅临时的现象；2.就直接的商品交换来说，这些商品是双方按照大体符合彼此需要的数量◎第431页◎来生产的，这一点是由交换双方的销售经验来确定的，因此是从连续不断的交换本身中产生的结果；3.就出售来说，没有任何自然的或人为的垄断能使立约双方的一方高于价值出售，或迫使一方低于价值抛售。我们把偶然的垄断理解为那种对买者或卖者来说由偶然的供求状况所造成的垄断。

不同生产部门的商品按照它们的价值来出售这个假定，当然只是意味着：它们的价值是一个重心，它们的价格围绕这个重心来运动，而且价格的不断涨落围绕这个重心来拉平。此外，必须始终把市场价值——下面我们就要谈到它——与不同生产者所生产的个别商品的个别价值区别开来。在这些商品中，有些商品的个别价值低于市场价值（也就是说，生产这些商品所需要的劳动时间少于市场价值所表示的劳动时间），另外一些商品的个别价值高于市场价值。市场价值，一方面，应看作是一个部门所生产的商品的平均价值，另一方面，又应看作是在这个部门的平均条件下生产的、构成该部门的产品很大数量的那种商品的个别价值。只有在特殊的组合下，那些在最坏条件下或在最好条件下生产的商品才会调节市场价值，而这种市场价值又成为市场价格波动的中心，不过市场价格对同类商品来说是相同的。如果满足通常的需求的，是按平均价值，也就是按两端之间的大量商品的中等价值来供给的商品，那么，个别价值低于市场价值的商品，就会实现一个额外剩余价值或超额利润，而个别价值高于市场价值的商品，就不能实现它们所包含的剩余价值的一部分。

说什么在最坏条件下生产的商品能够出售，就证明这样的商品是满足需求所必需的，这种说法是无济于事的。在上述假定的情况下，如果价格高于中等的市场价值，需求就会减少。在一定的价格下，一种商品只能在市场上占有一定的地盘；在价格发生变化◎第432页◎时，这个地盘只有在价格的提高同商品量的减少相一致，价格的降低同商品量的增加相一致的情况下，才能保持不变。另一方面，如果需求非常强烈，以致当价格由最坏条件下生产的商品的价值来调节时也不降低，那么，这种在最坏条件下生产的商品就决定市场价值。这种情况，只有在需求超过通常的需求，或者供给低于通常的供给时才可能发生。最后，如果所生产的商品的量大于这种商品按中等的市场价值可以找到销路的量，那么，那种在最好条件下生产的商品就调节市场价值。例如，这些商品能够完全按照或者大致按照它们的个别价值来出售，这时可能出现这样的情况：那些在最坏条件下生产的商品，也许连它们的成本价格都不能实现，而那些按中等平均条件生产的商品，也只能实现它们所包含的剩余价值的一部分。这里关于市场价值所说的，也适用于生产价格，只要把市场价值换成生产价格就行了。生产价格是在每个部门中调节的，并且是按照特殊的情况调节的。不过它本身又是一个中心，日常的市场价格围绕这个中心来运动，而且在一定时期内围绕这个中心来拉平。［198-200］

不管价格是怎样调节的，我们都会得到如下的结论：

1.价值规律支配着价格的运动，生产上所需要的劳动时间的减少或增加，会使生产价格降低或提高。［……］

2.决定生产价格的平均利润，必定总是同一定资本作为社会总资本的一个相应部分所分到的剩余价值量接近相等。［……］既然商品的总价值调节总剩余价值，而总剩余价值又调节平均利润从而一般利润率的水平，——这是一般的规律，也就是支配各种变动的规律，——那么，价值规律就调节生产价格。

竞争首先在一个部门内实现的，是使商品的各种不同的个别价值形成一个相同的市场价值和市场价格。但只有不同部门的资◎第433页◎本的竞争，才能形成那种使不同部门之间的利润率平均化的生产价格。这后一过程同前一过程相比，要求资本主义生产方式发展到更高的水平。

要使生产部门相同、种类相同、质量也接近相同的商品按照它们的价值出售，必须具备两个条件：

第一，不同的个别价值，必须平均化为一个社会价值，即上述的市场价值，为此就需要在同种商品的生产者之间有一种竞争，并且需要有一个可供他们共同出售自己商品的市场。为了使种类相同，但各自在不同的带有个别色彩的条件下生产的商品的市场价格，同市场价值相一致，而不是同市场价值相偏离，即既不高于也不低于市场价值，这就要求各个卖者互相施加足够大的压力，以便把社会需要所要求的商品量，也就是社会能够按市场价值支付的商品量提供到市场上来。如果产品量超过这种需要，商品就必然会低于它们的市场价值出售；反之，如果产品量不够大，就是说，如果卖者之间的竞争压力没有大到足以迫使他们把这个商品量带到市场上来，商品就必然会高于它们的市场价值出售。如果市场价值发生了变化，总商品量得以出售的条件也就会发生变化。如果市场价值降低了，社会需要（在这里总是指有支付能力的需要）平均说来就会扩大，并且在一定限度内能够吸收较大量的商品。如果市场价值提高了，商品的社会需要就会缩减，就只能吸收较小的商品量。因此，如果供求调节着市场价格，或者确切地说，调节着市场价格同市场价值的偏离，那么另一方面，市场价值调节着供求关系，或者说，调节着一个中心，供求的变动使市场价格围绕这个中心发生波动。［200 -202］

在这里顺便指出，“社会需要”，也就是说，调节需求原则的东西，本质上是由不同阶级的互相关系和它们各自的经济地位决定◎第434页◎的，因而也就是，第一是由全部剩余价值和工资的比率决定的，第二是由剩余价值所分成的不同部分（利润、利息、地租、赋税等等）的比率决定的。这里再一次表明，在供求关系借以发生作用的基础得到说明以前，供求关系绝对不能说明什么问题。

虽然商品和货币这二者都是交换价值和使用价值的统一，但我们已经看到（第1册第1章第3节），在买和卖上，这两个规定分别处在两端，商品（卖者）代表使用价值，货币（买者）代表交换价值。商品要有使用价值，因而要满足社会需要，这是卖的一个前提。另一个前提是，商品中包含的劳动量要代表社会必要的劳动，因而，商品的个别价值（在这里的前提下，也就是出售价格）要同它的社会价值相一致。

让我们把这一点应用到市场上现有的、构成某一整个部门的产品的商品总量上来。

如果我们把整个商品总量，首先是把一个生产部门的整个商品总量，当作一个商品，并且把许多同种商品的价格总额，当作一个总价格，那么问题就很容易说明了。这样一来，关于单个商品所说的话就完全适用于一定生产部门在市场上现有的商品总量。商品的个别价值应同它的社会价值相一致这一点，现在在下面这一点上得到了实现或进一步的规定：这个商品总量包含着为生产它所必需的社会劳动，并且这个总量的价值＝它的市场价值。

现在假定这些商品的很大数量是在大致相同的正常社会条件下生产出来的，因而社会价值同时就是这个很大数量的商品由以构成的各个商品的个别价值。这时，如果这些商品中有一个较小的部分的生产条件低于这些条件，而另一个较小的部分的生产条件高于这些条件，因而一部分的个别价值大于大部分商品的中等价值，另一部分的个别价值小于这种中等价值，如果这两端互相平◎第435页◎衡，从而使属于这两端的商品的平均价值同属于中间的大量商品的价值相等，那么，市场价值就会由中等条件下生产的商品的价值来决定。整个商品总量的价值，也就同所有单个商品合在一起——既包括那些在中等条件下生产的商品，也包括那些在高于或低于中等条件下生产的商品——的价值的实际总和相等。在这种情况下，商品总量的市场价值或社会价值，即其中包含的必要劳动时间，就由中间的大量商品的价值来决定。

另一方面，假定投到市场上的该商品的总量仍旧不变，然而在较坏条件下生产的商品的价值，不能由较好条件下生产的商品的价值来平衡，以致在较坏条件下生产的那部分商品，无论同中间的商品相比，还是同另一端的商品相比，都构成一个相当大的量。这时，市场价值或社会价值就由在较坏条件下生产的大量商品来调节。

最后，假定在高于中等条件下生产的商品量，大大超过在较坏条件下生产的商品量，甚至同中等条件下生产的商品量相比也构成一个相当大的量；这时，市场价值就由在最好条件下生产的那部分商品来调节。这里撇开市场商品过剩的情况不说，因为在那种情况下，市场价格总是由在最好条件下生产的那部分商品来调节的；但是，我们这里所谈的，并不是和市场价值不同的市场价格，而是市场价值本身不同的规定。

事实上，严格地说（当然，实际上只是接近如此，而且还会有千变万化），在第一种情况下，由中等价值调节的整个商品总量的市场价值，等于它们的个别价值的总和；尽管这个价值，对两端生产的商品来说，表现为一种强加于它们的平均价值。这样，在最坏的一端生产的人，必然低于个别价值出售他们的商品；在最好的一端生产的人，必然高于个别价值出售他们的商品。◎第436页◎

在第二种情况下，在两端生产的两个个别价值量是不平衡的，而且在较坏条件下生产的商品起了决定作用。严格地说，每一单个商品或商品总量的每一相应部分的平均价格或市场价值，在这里是由那些在不同条件下生产的商品的价值相加而成的这个总量的总价值，以及每一单个商品从这个总价值中所分摊到的部分决定的。这样得到的市场价值，不仅会高于有利的一端生产的商品的个别价值，而且会高于属于中等部分的商品的个别价值；但它仍然会低于不利的一端生产的商品的个别价值。至于它和后一种个别价值接近到什么程度，或最后是否和它相一致，这完全要看不利的一端生产的商品量在该商品部门中具有多大规模。只要需求稍占优势，那么市场价格就会由在不利条件下生产的商品的个别价值来调节。

最后，假定和第三种情况一样，在有利的一端生产的商品量，不仅同另一端相比，而且同中等条件下生产的商品量相比，都占较大的比重，这时，市场价值就会降低到中等价值以下。于是，由两端和中等条件下生产的商品的价值额合计得到的平均价值，就会低于中等价值；它究竟是接近还是远离这个中等价值，这要看有利的一端所占的相对地盘而定。如果需求小于供给，那么在有利条件下生产的那部分不管多大，都会把它的价格缩减到它的个别价值的水平，以便强行占据一个地盘。但市场价值决不会同在最好的条件下生产的商品的这种个别价值相一致，除非供给极大地超过了需求。

以上抽象地叙述的市场价值的这种确定，在需求恰好大到足以按这样确定的价值吸收掉商品总量的前提下，在实际市场上是通过买者之间的竞争来实现的。在这里，我们就谈到另外一点了。

第二，说商品有使用价值，无非就是说它能满足某种社会需◎第437页◎要。当我们只是说到单个商品时，我们可以假定，存在着对这种特定商品的需要，——它的量已经包含在它的价格中，——而用不着进一步考察这个有待满足的需要的量。但是，只要一方面有了整个生产部门的产品，另一方面又有了社会需要，这个量就是一个重要的因素了。因此，现在有必要考察一下这个社会需要的规模，即社会需要的量。

在上述关于市场价值的各个规定中，我们假定，所生产的商品的量是不变的，是已定的，只是这个总量的在不同条件下生产的各个组成部分的比例发生了变化，因此，同样数量的商品的市场价值要按不同的方法来调节。假定这个总量就是普通的供给量，并且我们撇开所生产的商品的一部分会暂时退出市场的可能性不说。如果对这个总量的需求仍旧是普通的需求，这个商品就会按照它的市场价值出售，而不管这个市场价值是按以上研究过的三种情况中的哪一种情况来调节。这个商品量不仅满足了一种需要，而且满足了社会范围内的需要。与此相反，如果这个量小于或大于对它的需求，市场价格就会偏离市场价值。第一种偏离就是：如果这个量过小，市场价值就总是由最坏条件下生产的商品来调节，如果这个量过大，市场价值就总是由最好条件下生产的商品来调节，因而市场价值是由两端中的一端来规定的，尽管单纯就不同条件下生产的各个量的比例来看，必然会得到另外的结果。如果需求和产品量之间的差额更大，市场价格也就会偏离市场价值更远，或更高于市场价值或更低于市场价值。但是所生产的商品量和按市场价值出售的商品量之间的差额，可以由双重原因产生。或者是这个量本身发生了变化，变得过小或过大了，从而再生产必须按照与调节现有市场价值的规模不同的另一种规模来进行。在这种情况下，供给发生了变化，尽管需求仍旧不变，这样一来，就会产生相对的生产过◎第438页◎剩或生产不足的现象。或者是再生产即供给保持不变，但需求由于各种各样的原因而增加或减少了。在这里，尽管供给的绝对量不变，但它的相对量，也就是同需要相比较或按需要来计量的量，还是发生了变化。结果是和第一种情形一样，不过方向相反。最后：如果两方面都发生了变化，但方向相反，或者方向相同，但程度不同，总之，如果双方都发生了变化，而且改变了它们之间的以前的比例，那么，最后结果就必然总是归结为上述两种情况中的一种。

要给需求和供给这两个概念下一般的定义，真正的困难在于，它们好像只是同义反复。让我们首先考察供给，这就是处在市场上的产品，或者能提供给市场的产品。为了不涉及在这里完全无用的细节，我们在这里只考虑每个产业部门的年再生产总量，而把不同商品会有一定数量不能提供给市场而储存起来，以备比如说下一年消费这一点撇开不说。这个年再生产首先表现为一定的量，是多大量还是多少个，要看这个商品量是作为可分离的量还是作为不可分离的量来计量而定。它们不仅是满足人类需要的使用价值，而且这种使用价值还以一定的量出现在市场上。其次，这个商品量还有一定的市场价值，这个市场价值可以表现为单位商品的或单位商品量的市场价值的倍数。因此，市场上现有商品的数量和它们的市场价值之间没有必然的联系，例如，有些商品的价值特别高，另一些商品的价值特别低，因而一定的价值额可以表现为一种商品的很大的量，也可以表现为另一种商品的很小的量。在市场上现有的物品量和这些物品的市场价值之间只有这样一种联系：在一定的劳动生产率的基础上，每个特殊生产部门制造一定量的物品，都需要一定量的社会劳动时间，尽管这个比例在不同生产部门是完全不同的，并且同这些物品的用途或它们的使用价值的特殊性质没有任何内在联系。在其他条件完全相同的情况下，如果a量的某◎第439页◎种商品花费劳动时间b，na量的商品就花费劳动时间nb。其次，既然社会要满足需要，并为此目的要生产某种物品，它就必须为这种物品进行支付。事实上，因为商品生产是以分工为前提的，所以，社会是通过把它所能支配的劳动时间的一部分用于生产这些物品来购买它们的，因而，它是用该社会所能支配的劳动时间的一定量来购买这些物品的。社会的一部分人，由于分工，要把他们的劳动用来生产这种既定的物品；这部分人，当然也要从体现在各种满足他们需要的物品上的社会劳动中得到一个等价物。但是，一方面，耗费在一种社会物品上的社会劳动的总量，即总劳动力中社会用来生产这种物品的部分，也就是这种物品的生产在总生产中所占的数量，和另一方面，社会要求用这种物品来满足的需要的规模之间，没有任何必然的联系，而只有偶然的联系。尽管每一物品或每一定量某种商品都只包含生产它所必需的社会劳动，并且从这方面来看，所有这种商品的市场价值也只代表必要劳动，但是，如果某种商品的产量超过了当时社会的需要，社会劳动时间的一部分就浪费掉了，这时，这个商品量在市场上代表的社会劳动量就比它实际包含的社会劳动量小得多。（只有在生产受到社会实际的预定的控制的地方，社会才会在用来生产某种物品的社会劳动时间的数量，和要由这种物品来满足的社会需要的规模之间，建立起联系。）因此，这些商品必然低于它们的市场价值出售，其中一部分甚至会根本卖不出去。如果用来生产某种商品的社会劳动的数量，同要由这种产品来满足的特殊的社会需要的规模相比太小，结果就会相反。但是，如果用来生产某种物品的社会劳动的数量，和要满足的社会需要的规模相适应，从而产量也和需求不变时再生产的通常规模相适应，那么这种商品就会按照它的市场价值来出售。商品按照它们的价值来交换或出售是理所当然的，是商品平衡的自◎第440页◎然规律。应当从这个规律出发来说明偏离，而不是反过来，从偏离出发来说明规律本身。

现在，我们考察另一个方面：需求。

商品被买来当作生产资料或生活资料，以便进入生产消费或个人消费，——即使有些商品能达到这两个目的，也不会引起任何变化。因此，生产者（这里指的是资本家，因为假定生产资料已经转化为资本）和消费者都对商品有需求。看来，这首先要假定：在需求方面有一定量的社会需要，而在供给方面则有不同生产部门的一定量的社会生产与之相适应。如果棉纺织业每年按一定规模进行再生产，那就要有往年那样数量的棉花；如果考虑到再生产因资本积累每年在扩大，在其他条件不变的情况下，就还要有棉花的追加量。生活资料也是这样。工人阶级要维持通常的中等水平的生活，至少必须再得到同样数量的必要生活资料，虽然在商品品种的分配上可能会有或多或少的变化；如果考虑到人口每年在增长，那就还要有必要生活资料的追加量。这里所说的情况，经过或多或少的修改，也适用于其他阶级。

因此，在需求方面，看来存在着某种数量的一定社会需要，要满足这种需要，就要求市场上有一定量的某种物品。但是，从量的规定性来说，这种需要具有很大伸缩性和变动性。它的固定性是一种假象。如果生活资料便宜了或者货币工资提高了，工人就会购买更多的生活资料，对这些商品就会产生更大的“社会需要”。这里还完全撇开需要救济的贫民等等不说，这种人的“需求”甚至低于他们的身体需要的最低限度。另一方面，比如说，如果棉花便宜了，资本家对棉花的需求就会增长，投入棉纺织业中的追加资本就会增加，等等。这里决不要忘记，根据我们的前提，生产消费的需求是资本家的需求，他的真正目的是生产剩余价值，因此，只是为了这个◎第441页◎目的，他才生产某种商品。另一方面，这种情况并不妨碍资本家在他作为例如棉花的买者出现在市场上的时候，代表着对棉花的需要，正像对棉花的卖者来说，棉花的买者把棉花转化为衬衣料子，还是转化为火棉，还是想用它来堵塞自己和世人的耳朵，都无所谓一样。可是，这种情况对于资本家是什么样的买者当然会有很大的影响。他对棉花的需要会由于下述情况而发生本质的改变：这种需要实际上只是掩盖他获取利润的需要。市场上出现的对商品的需要，即需求，和实际的社会需要之间存在着数量上的差别，这种差别的界限，对不同的商品说来当然是极不相同的；我说的是下面二者之间的差额：一方面是实际需要的商品量；另一方面是商品的货币价格发生变化时所需要的商品量，或者说，买者的货币条件或生活条件发生变化时所需要的商品量。

要理解供求之间的不平衡，以及由此引起的市场价格同市场价值的偏离，是再容易不过的了。真正的困难在于确定，供求一致究竟是指什么。

如果供求之间处于这样的比例，以致某个生产部门的商品总量能够按照它们的市场价值出售，既不高，也不低，供求就是一致的。这是我们听到的第一点。　　第二点是：如果商品都能够按照它们的市场价值出售，供求就是一致的。

如果供求一致，它们就不再发生作用，正因为如此，商品就按照自己的市场价值出售。如果有两种力量按照相反的方向发生相等的作用，它们就会互相抵销，而不会对外界发生任何影响，在这种条件下发生的现象，就必须用另外的作用，而不是用这两种力量的作用来解释。如果供求一致，它们就不再说明任何事情，就不会对市场价值发生影响，并且使我们完全无从了解，为什么市场价值◎第442页◎正好表现为这样一个货币额，而不表现为另外一个货币额。资本主义生产的实际的内在规律，显然不能由供求的互相作用来说明（完全撇开对这两种社会动力的更深刻的分析不说，在这里不需要作出这种分析），因为这些规律只有在供求不再发生作用时，也就是互相一致时，才纯粹地实现。供求实际上从来不会一致；如果它们达到一致，那也只是偶然现象，所以在科学上等于零，可以看作没有发生过的事情。可是，在政治经济学上必须假定供求是一致的。为什么呢？这是为了对各种现象要在它们的合乎规律的、符合它们的概念的形态上来进行考察；也就是说，要撇开由供求变动引起的假象来进行考察。另一方面，为了找出供求变动的实际趋势，就要在一定程度上把这种趋势确定下来。因为各式各样的不平衡具有互相对立的性质，并且因为这些不平衡会彼此接连不断地发生，所以它们会由它们的相反的方向，由它们互相之间的矛盾而互相平衡。这样，虽然在任何一定的场合供求都是不一致的，但是它们的不平衡会这样接连发生，——而且偏离到一个方向的结果，会引起另一个方向相反的偏离，——以致就一个或长或短的时期的整体来看，供求总是一致的；不过这种一致只是作为过去的变动的平均，并且只是作为供求矛盾的不断运动的结果。由此，各种同市场价值相偏离的市场价格，按平均数来看，就会平均化为市场价值，因为这种和市场价值的偏离会作为正负数互相抵销。这个平均数决不是只有理论意义，而且对资本来说还有实际意义，因为投资要把或长或短的一定时期内的变动和平均化计算在内。

因此，供求关系一方面只是说明市场价格同市场价值的偏离，另一方面是说明消除这种偏离的趋势，也就是消除供求关系的影响的趋势。（那种有价格而没有价值的商品是一种例外，在这里不必考察。）供求可以在极不相同的形式上消除由供求不平衡所产生◎第443页◎的影响。例如，如果需求减少，因而市场价格降低，这就可能导致资本被抽走，从而供给减少。但这也可能导致这样的结果：由于某种发明缩短了必要劳动时间，市场价值本身降低了，因而与市场价格平衡。反之，如果需求增加，因而市场价格高于市场价值，这可能导致这样的结果：流入这个生产部门的资本过多，生产增加到如此程度，甚至使市场价格降低到市场价值以下；或者另一方面，这可能导致价格上涨，以致需求本身减少。这还可能在这个或者那个生产部门，在一个或长或短的期间内导致市场价值本身的提高，因为所需要的一部分产品在这个期间内必须在较坏的条件下生产出来。

如果供求决定市场价格，那么另一方面，市场价格，并且在进一步分析下的市场价值，又决定供求。说到需求，那是很清楚的，因为需求按照和价格相反的方向变动，如果价格跌落，需求就增加，相反，价格提高，需求就减少。不过供给也是这样。因为加入所供给的商品中去的生产资料的价格，决定对这种生产资料的需求，因而也决定这样一些商品的供给，这些商品的供给本身包括对这种生产资料的需求。棉花的价格对棉布的供给具有决定意义。［203-213］

要使一个商品按照它的市场价值来出售，也就是说，按照它包含的社会必要劳动来出售，耗费在这种商品的总量上的社会劳动的总量，就必须同这种商品的社会需要的量相适应，即同有支付能力的社会需要的量相适应。竞争，同供求关系的变动相适应的市场价格的波动，总是力图把耗费在每一种商品上的劳动的总量化为这个标准。［215］

在资本主义生产中，问题不仅在于，要为那个以商品形式投入流通的价值额，取出另一种形式（货币形式或其他商品形式）的等量的价值额，而且在于，要为那个预付在生产中的资本，取出和任◎第444页◎何另一个同量资本同样多的或者与资本的大小成比例的剩余价值或利润，而不管预付资本是用在哪个生产部门；因此，问题在于，最低限度要按照那个会提供平均利润的价格，即按照生产价格来出售商品。在这种形式上，资本意识到自己是一种社会权力；每个资本家都按照他在社会总资本中占有的份额而分享这种权力。

第一，资本主义生产本身并不关心它所生产的商品具有什么样的使用价值，不关心它所生产的商品具有什么样的特殊性质。在每个生产部门中，它所关心的只是生产剩余价值，在劳动产品中占有一定量的无酬劳动。同样，从属于资本的雇佣劳动，按它的性质来说，也不关心它的劳动的特殊性质，它必须按照资本的需要变来变去，让人们把它从一个生产部门抛到另一个生产部门。

第二，事实上，一个生产部门和另一个生产部门一样好或一样坏。每个生产部门都提供同样的利润，而且，如果它所生产的商品不去满足某种社会需要，它就是无用的。

但是，如果商品都按照它们的价值出售，那就像已经说过的那样，不同生产部门由于投入其中的资本量的有机构成不同，会产生极不相同的利润率。但是资本会从一个利润率较低的部门抽走，投入另一个利润率较高的部门。通过这种不断的流出和流入，总之，通过资本在不同部门之间根据利润率的升降进行的分配，供求之间就会形成这样一种比例，以致不同的生产部门都有相同的平均利润，因而价值也就转化为生产价格。资本主义在一个国家的社会内越是发展，也就是说，这个国家的状况越是适应资本主义生产方式，资本就越能实现这种平均化。随着资本主义生产的发展，它的各种条件也发展了，它使生产过程借以进行的全部社会前提从属于它的特殊性质和它的内在规律。

那种在不断的不平衡中不断实现的平均化，在下述两个条件◎第445页◎下会进行得更快：1.资本有更大的活动性，也就是说，更容易从一个部门和一个地点转移到另一个部门和另一个地点；2.劳动力能够更迅速地从一个部门转移到另一个部门，从一个生产地点转移到另一个生产地点。第一个条件的前提是：社会内部有完全的贸易自由，消除自然垄断以外的一切垄断，即消除由资本主义生产方式本身产生的垄断；其次，信用制度的发展把大量分散的可供支配的社会资本集中起来，而不再留在各个资本家手里；最后，不同的生产部门都受资本家支配。最后这一点，在我们假定一切按资本主义方式经营的生产部门的价值转化为生产价格时，已经包括在我们的前提中了；但是，如果有数量众多的非资本主义经营的生产部门（例如小农经营的农业）插在资本主义企业中间并与之交织在一起，这种平均化本身就会遇到更大的障碍。最后还必须有很高的人口密度。第二个条件的前提是：废除一切妨碍工人从一个生产部门转移到另一个生产部门，或者从一个生产地点转移到任何另一个生产地点的法律；工人对于自己劳动的内容抱无所谓的态度；一切生产部门的劳动最大限度地化为简单劳动；工人抛弃一切职业的偏见；最后，特别是工人受资本主义生产方式的支配。关于这个问题的进一步说明，属于专门研究竞争的范围。

根据以上所说可以得出结论，每一单个资本家，同每一个特殊生产部门的所有资本家总体一样，参与总资本对全体工人阶级的剥削，并参与决定这个剥削的程度，这不只是出于一般的阶级同情，而且也是出于直接的经济利害关系，因为在其他一切条件（包括全部预付不变资本的价值）已定的前提下，平均利润率取决于总资本对总劳动的剥削程度。

平均利润和每100资本所生产的平均剩余价值相一致，就剩余价值来说，以上所述是不言而喻的。就平均利润来说，不过要把◎第446页◎预付资本价值作为利润率的一个决定因素加进来。事实上，一个资本家或一定生产部门的资本，在对他直接雇用的工人的剥削上特别关心的只是：或者通过例外的过度劳动，或者通过把工资降低到平均工资以下的办法，或者通过所使用的劳动的例外生产率，可以获得一种额外利润，即超出平均利润的利润。撇开这一点不说，一个在本生产部门内完全不使用可变资本，因而完全不使用工人的资本家（事实上这是一个极端的假定），会像一个只使用可变资本，因而把全部资本都投到工资上面的资本家（又是一个极端的假定）一样地关心资本对工人阶级的剥削，并且会像后者一样地从无酬的剩余劳动获取他的利润。但劳动的剥削程度，在工作日已定时，取决于劳动的平均强度，而在劳动强度已定时，则取决于工作日的长度。剩余价值率的高低，因而，在可变资本的总额已定时，剩余价值量，从而利润量，取决于劳动的剥削程度。与总资本不同的一个部门的资本对该部门直接雇用的工人的剥削会表现出特别关心，与整个部门不同的单个资本家对他个人雇用的工人的剥削会表现出同样的特别关心。

另一方面，资本的每一个特殊部门和每一个资本家，都同样关心总资本所使用的社会劳动的生产率。因为有两件事取决于这种生产率：第一是平均利润借以表示的使用价值量；这一点有双重的重要性，因为这个平均利润既可以充当新资本的积累基金，又可以充当供享受的收入基金。第二是全部预付资本（不变资本和可变资本）价值的大小；这个价值的大小在整个资本家阶级的剩余价值量或利润量已定时，决定利润率或一定量资本的利润。在一个特殊的生产部门或这个部门的特殊的单个企业内出现的特殊的劳动生产率，只有当它使单个部门同总资本相比，或者使单个资本家同他所属的部门相比能够获得一笔额外利润的时候，才会使那些直接有◎第447页◎关的资本家关心。

因此，我们在这里得到了一个像数学一样精确的证明：为什么资本家在他们的竞争中表现出彼此都是虚伪的兄弟，但面对着整个工人阶级却结成真正的共济会团体。［218-221］

——

根据以上所说可以看出，市场价值（关于市场价值所说的一切，加上必要的限定，全都适用于生产价格）包含着每个特殊生产部门中在最好条件下进行生产的人所获得的超额利润。把危机和生产过剩的情况完全除外，这一点也适用于所有的市场价格，而不管市场价格同市场价值或市场生产价格有多大的偏离。因为市场价格包含这样的意思：对同种商品支付相同的价格，虽然这些商品可以在极不相同的个别条件下生产出来，因而可以有极不相同的成本价格。（这里我们不说那种普通意义上的垄断——人为垄断或自然垄断——所产生的超额利润。）

此外，超额利润还能在下列情况下产生出来：某些生产部门可以不把它们的商品价值转化为生产价格，从而不把它们的利润化为平均利润。在论述地租的那一篇，我们将研究超额利润这两种形式的更进一步的变形。［222］◎第448页◎

第三篇　利润率趋向下降的规律　第十三章　规律本身

在工资和工作日已定时，一个可变资本，例如100，代表一定数目的被推动的工人；它就是这个人数的指数。例如，假定100镑是100个工人一周的工资。如果这100个工人所完成的必要劳动和剩余劳动一样多，也就是说，如果他们每天为自己劳动的时间，即再生产他们的工资的时间，和他们为资本家劳动的时间，即生产剩余价值的时间一样多，那么，他们的总价值产品就＝200镑，他们生产的剩余价值则是100镑。剩余价值率m/v就＝100％。但是我们已经知道，这个剩余价值率由于不变资本c的大小不等，从而由于总资本C的大小不等，会表现为极不相同的利润率，因为利润率＝m/C。假定剩余价值率为100％：

如果c＝50，v＝100，那么p'＝100/150＝66 2/3％；◎第449页◎

如果c＝100，v＝100，那么p'＝100/200＝50％；

如果c＝200，v＝100，那么p'＝100/300＝33 1/3％；

如果c＝300，v＝100，那么p'＝100/400＝25％；

如果c＝400，v＝100，那么p'＝100/500＝20％。

因此，在劳动的剥削程度不变时，同一个剩余价值率会表现为不断下降的利润率，因为随着不变资本的物质量的增加，不变资本从而总资本的价值量也会增加，虽然不是按相同的比例增加。

如果我们进一步假定，资本构成的这种逐渐变化，不仅发生在个别生产部门，而且或多或少地发生在一切生产部门，或者至少发生在具有决定意义的生产部门，因而这种变化就包含着某一个社会的总资本的平均有机构成的变化，那么，不变资本同可变资本相比的这种逐渐增加，就必然会有这样的结果：在剩余价值率不变或资本对劳动的剥削程度不变的情况下，一般利润率会逐渐下降。但是，随着资本主义生产方式的发展，可变资本同不变资本相比，从而同被推动的总资本相比，会相对减少，这是资本主义生产方式的规律。这只是说，由于资本主义生产内部所特有的生产方法的日益发展，一定价值量的可变资本所能支配的同数工人或同量劳动力，会在同一时间内推动、加工、生产地消费掉数量不断增加的劳动资料，机器和各种固定资本，原料和辅助材料，——也就是价值量不断增加的不变资本。可变资本同不变资本从而同总资本相比的这种不断的相对减少，和社会资本的平均有机构成的不断提高是一◎第450页◎回事。这也只是劳动的社会生产力不断发展的另一种表现，而这种发展正好表现在：由于更多地使用机器和一般固定资本，同数工人在同一时间内可以把更多的原料和辅助材料转化为产品，也就是说，可以用较少的劳动把它们转化为产品。不变资本价值量的这种增加，——虽然它只是在某种程度上表现出在物质上构成不变资本的各种使用价值的实际数量的增加，——会使产品相应地日益便宜。每一个产品就其本身来看，同较低的生产阶段相比，包含一个更小的劳动量，因为在较低的生产阶段上，投在劳动上的资本比投在生产资料上的资本大得多。因此，本章开头假定的序列表示了资本主义生产的实际趋势。资本主义生产，随着可变资本同不变资本相比的愈益相对减少，使总资本的有机构成不断提高，由此产生的直接结果是：在劳动剥削程度不变甚至提高时，剩余价值率会表现为一个不断下降的一般利润率。（以后我们将会看到（注：见《资本论》第3卷第14章（《马克思恩格斯全集》第25卷第258-268页，或本卷第455-459页）。——451。），为什么这种下降不是以这个绝对的形式而是以不断下降的趋势表现出来。）因此，一般利润率愈益下降的趋势，只是劳动的社会生产力愈益发展在资本主义生产方式下一个特有的表现。这并不是说利润率不能由于别的原因而暂时下降，而是根据资本主义生产方式的本质证明了一种不言而喻的必然性：在资本主义生产方式的发展中，一般的平均的剩余价值率必然表现为下降的一般利润率。因为所使用的活劳动的量，同它所推动的对象化劳动的量相比，同生产中消费掉的生产资料的量相比，不断减少，所以，这种活劳动中对象化为剩余价值的无酬部分同所使用的总资本的价值量相比，也必然不断减少。而剩余价值量和所使用的总资本价值的比率就是利润率，因而利润率必然不断下降。［235-237］

利润率不断下降的规律，或者说，所占有的剩余劳动同活劳动所推动的对象化劳动的量相比相对减少的规律，决不排斥这样的◎第451页◎情况：社会资本所推动和所剥削的劳动的绝对量在增大，因而社会资本所占有的剩余劳动的绝对量也在增大；同样也决不排斥这样的情况：单个资本家所支配的资本支配着日益增加的劳动量，从而支配着日益增加的剩余劳动量，甚至在它们所支配的工人人数并不增加的时候，也支配着日益增加的剩余劳动量。

假定工人人口已定，例如200万，再假定平均工作日的长度、强度以及工资也已定，因而必要劳动和剩余劳动的比率也已定，那么，这200万工人的总劳动，以及他们的表现为剩余价值的剩余劳动，就总是生产出同样大小的价值量。但是，随着这个劳动所推动的不变资本（固定资本和流动资本）的量的增加，这个价值量和这个资本的价值（这个价值和资本的量一起增加，虽然不是按相同的比例增加）的比率会下降。因此，这个比率从而利润率会下降，尽管资本所支配的活劳动的量和它吸收的剩余劳动的量同以前一样。这个比率所以发生变化，并不是因为活劳动的量减少了，而是因为活劳动所推动的已经对象化的劳动的量增加了。这种减少是相对的，不是绝对的，实际上同所推动的劳动和剩余劳动的绝对量毫无关系。利润率的下降，不是由于总资本的可变组成部分的绝对减少，而只是由于它的相对减少，由于它同不变组成部分相比的减少。

关于劳动量和剩余劳动量已定的情况所说的话，也适用于工人人数增加的情况，从而，在上述前提下，也适用于所支配的劳动量增加的情况，特别是适用于这个劳动的无酬部分即剩余劳动的量增加的情况。如果工人人口由200 万增加到300万，以工资形式付给工人人口的可变资本现在也由以前的200万增加到现在的300万，而不变资本由400万增加到1 500万，那么，在上述前提下（工作日和剩余价值率不变），剩余劳动量或剩余价值量就增加一◎第452页◎半，即50％，由200 万增加到300万。但是，尽管剩余劳动的绝对量，因而剩余价值的绝对量增加了50 ％，可变资本和不变资本的比率还是会由2∶4下降到3∶15，而剩余价值和总资本的比率如下（以百万为单位）：

Ⅰ.4c＋2v＋2m；C＝6，p'＝33 1/3％；

Ⅱ.15c＋3v＋3m；C＝18，p'＝16 2/3％。

剩余价值量增加了一半，而利润率则比以前下降了一半。但是，利润只是按社会资本计算的剩余价值，因而就社会范围来说，利润量，利润的绝对量，同剩余价值的绝对量相等。因此，尽管这个利润量和全部预付资本的比率大大下降了，或者说，一般利润率大大下降了，利润的绝对量，它的总量，还是增加了50％。所以，尽管利润率累进地下降，资本所使用的工人人数，即它所推动的劳动的绝对量，从而它所吸收的剩余劳动的绝对量，从而它所生产的剩余价值量，从而它所生产的利润的绝对量，仍然能够增加，并且累进地增加。事情还不只是能够如此。在资本主义生产的基础上，撇开那些暂时的波动，事情也必然如此。［241-243］

劳动的社会生产力的同一发展，在资本主义生产方式的发展中，一方面表现为利润率不断下降的趋势，另一方面表现为所占有的剩余价值或利润的绝对量的不断增加；结果，可变资本和利润的相对减少总的说来是同二者的绝对增加相适应的。我们讲过，这种双重的作用，只是在总资本的增加比利润率的下降更为迅速的时候才能表现出来。要在构成较高或不变资本的相对增加较多的情况下使用一个绝对增加了的可变资本，总资本不仅要和较高的构成成比例地增加，而且要增加得更迅速。由此可见，资本主义生产方式越是发展，要使用同量劳动力，就需要越来越大的资本量；要◎第453页◎使用更多的劳动力，那就更是如此。因此，在资本主义的基础上，劳动生产力的提高必然会产生持久的显而易见的工人人口过剩。如果可变资本以前占总资本的1/2，现在只占1/6，那么，要使用同量劳动力，总资本就必须增加到三倍；如果所用的劳动力要增加一倍，总资本就必须增加到六倍。［248-249］

利润率因生产力的发展而下降，同时利润量却会增加，这个规律也表现为：资本所生产的商品的价格下降，同时商品所包含的并通过商品出售所实现的利润量却会相对增加。

因为生产力的发展以及与之相适应的较高的资本构成，会使数量越来越小的劳动推动数量越来越大的生产资料，所以，总产品中任何一个部分，任何一个商品，或者说，充当所生产商品总量的计量单位的任何一定量商品，都只吸收较少的活劳动，而且也只包含较少的对象化劳动，即所使用的固定资本的损耗以及所消费的原料和辅助材料中所体现的对象化劳动。因此，任何一个商品都只包含一个较小的、对象化在生产资料中的劳动和生产中新追加的劳动的总和。这样，单个商品的价格就下降了。尽管如此，单个商品中包含的利润量，在绝对剩余价值率或相对剩余价值率提高时仍能增加。它包含较少的新追加劳动，但是这种劳动的无酬部分同有酬部分相比却增加了。不过，只有在一定限度内情况才是这样。当单个商品中包含的新追加的活劳动的总和在生产发展过程中大大地绝对减少时，其中包含的无酬劳动的量也会绝对地减少，不管它同有酬部分相比相对地增加了多少。尽管剩余价值率提高了，每个商品中的利润量却会随着劳动生产力的发展而大大减少；而这种减少和利润率的下降完全一样，只是由于不变资本要素变得便宜，由于本册第一篇所指出的在剩余价值率不变甚至下降时使利润率提高的其他情况而延缓下来。［251-252］◎第454页◎　第十四章　起反作用的各种原因

如果我们考虑到，同以往的一切时期相比，仅仅最近30年间社会劳动生产力有了巨大的发展；特别是，如果我们考虑到，除了真正的机器，又有大量的固定资本加入社会生产过程的总体，那么，一向使经济学家感到麻烦的困难，即说明利润率下降，就会让位给相反的困难，即说明这种下降为什么不更大或更快。必然有某些起反作用的影响在发生作用，来阻挠和抵销这个一般规律的作用，使它只有趋势的性质，因此，我们也就把一般利润率的下降叫作趋向下降。下面就是这些原因中最普遍的原因：

Ⅰ.劳动剥削程度的提高

劳动的剥削程度，剩余劳动和剩余价值的占有，特别会由于工作日的延长和劳动的强化而提高。这两点在第一册论述绝对剩余价值和相对剩余价值的生产时已经详细说明过了。使劳动强化的因素很多，其中包括不变资本同可变资本相比的增加，因而包括利润率的下降，例如在一个工人必须看管更多机器的时候，情况就是这样。在这里，——也像生产相对剩余价值时使用的大多数方法一样，——引起剩余价值率提高的同一些原因，都包含着按所使用的总资本的一定量来考察的剩余价值量的减少。［258-259］◎第455页◎

剩余价值率的提高是决定剩余价值量从而决定利润率的一个因素。这特别是因为这种提高，如上所述，在不变资本同可变资本相比完全没有增加或不按比例增加的情况下也会发生。这个因素不会取消一般的规律。但是，它会使一般的规律不如说作为一种趋势来发生作用，即作为这样一种规律来发生作用，它的绝对的实现被起反作用的各种情况所阻碍、延缓和减弱。但是，因为使剩余价值率提高（甚至延长劳动时间也是大工业的一个结果）的同一些原因，趋向于使一定量资本所使用的劳动力减少，所以同一些原因趋向于使利润率降低，同时又使这种降低的运动延缓下来。［260-261］

Ⅱ.工资被压低到劳动力的价值以下

在这里，这种情况只是作为经验的事实提出，因为它和其他许多似乎应该在这里提到的情况一样，实际上同资本的一般分析无关，而属于不是本书所要考察的竞争的研究范围。但它是阻碍利润率下降趋势的最重要的原因之一。［262 ］

Ⅲ.不变资本各要素变得便宜

就总资本来看，不变资本的价值并不和它的物质量按同一比例增加。例如，一个欧洲纺纱工人在一个现代工厂中加工的棉花量，同一个欧洲纺纱业者从前用纺车加工的棉花量相比，是极大地增加了。但是加工的棉花的价值并不和它的量按同一比例增加。机器和其他固定资本的情况也是这样。总之，使不变资本量同可变资本相比而增加的同一发展，由于劳动生产力的提高，会使不变资本◎第456页◎各要素的价值减少，从而使不变资本的价值不和它的物质量，就是说，不和同量劳动力所推动的生产资料的物质量，按同一比例增加，虽然不变资本的价值会不断增加。在个别情况下，不变资本各要素的量，甚至会在不变资本的价值保持不变或甚至下降的时候增加。

同上述情况相联系的，是现有资本（即它的物质要素）随着工业发展而发生的贬值。它也是阻碍利润率下降的不断发生作用的原因之一，虽然它在某些情况下会使提供利润的资本的量减少，从而使利润量减少。这里再一次表明，造成利润率下降趋势的同一些原因，也会阻碍这种趋势的实现。［262-263］

Ⅳ.相对过剩人口

相对过剩人口的产生，是和表现为利润率下降的劳动生产力的发展分不开的，并且由于这种发展而加速。一个国家的资本主义生产方式越发展，这个国家的相对过剩人口就表现得越明显。一方面，相对过剩人口又是造成下述情况的原因：许多生产部门中劳动或多或少不完全从属于资本的现象继续存在，而且在这种现象初看起来和一般发展水平不相适应的情况下仍会继续存在；它也是下述情况造成的结果：可供支配的或失业的雇佣工人价格低廉和数量众多，一些生产部门出于其本性而更加强烈地反对由手工劳动转化为机器劳动。另一方面，出现了新的生产部门，特别是生产奢侈品的部门，这些生产部门把其他生产部门中常常由于不变资本占优势而失业的上述相对过剩人口作为基础，而这些生产部门本身则建立在活劳动要素占优势的基础之上，以后才逐渐地走其他生产部门所走过的路。在这两个场合，可变资本在总资本中占有◎第457页◎相当大的比重，工资则低于平均水平，结果这些生产部门的剩余价值率和剩余价值量都非常高。因为一般利润率是由各特殊生产部门利润率的平均化而形成的，所以，造成利润率下降趋势的同一些原因，在这里又会产生一种和这种趋势相反的对抗力量，或多或少地抵销这种趋势的作用。［263-264］

Ⅴ.对外贸易

对外贸易一方面使不变资本的要素变得便宜，一方面使可变资本转化成的必要生活资料变得便宜，它具有提高利润率的作用，因为它使剩余价值率提高，使不变资本价值降低。一般说来，它在这方面起作用，是因为它可以使生产规模扩大。因此，它一方面加速积累，但是，另一方面也加速可变资本同不变资本相比的减少，从而加速利润率的下降。同样，对外贸易的扩大，虽然在资本主义生产方式的幼年时期是这种生产方式的基础，但在资本主义生产方式的发展中，由于这种生产方式的内在必然性，由于这种生产方式要求不断扩大市场，它成为这种生产方式本身的产物。在这里，我们再一次看见了同样的二重作用。［264］

因此，一般说来，我们已经看到，引起一般利润率下降的同一些原因，又会产生反作用，阻碍、延缓并且部分地抵销这种下降。这些原因不会取消这个规律，但是会减弱它的作用。否则，不能理解的就不是一般利润率的下降，反而是这种下降的相对缓慢了。所以，这个规律只是作为一种趋势发生作用；它的作用，只有在一定情况下和经过一个长的时期，才会清楚地显示出来。［266］◎第458页◎

Ⅵ.股份资本的增加

除上述五点外，还可以补充下面一点，不过关于这一点，我们暂时不能进行深入的研究。在和加速的积累同时并进的资本主义生产的发展中，资本的一部分只作为生息资本来计算和使用。这里所说的生息资本并不是指：每个贷出资本的资本家会满足于利息，而产业资本家则取得企业主收入。这同一般利润率的水平无关，因为对一般利润率来说，利润＝利息＋各种利润＋地租；利润在这些特殊范畴中的分配，同一般利润率无关。这里所说的生息资本是指：这些资本虽然投在大的生产企业上，但在扣除一切费用之后，只会提供或大或小的利息，即所谓股息。例如，投在铁路上的资本就是这样。因此，这些资本不会参加一般利润率的平均化过程，因为它们提供的利润率低于平均利润率。如果它们参加进来，平均利润率就会下降得更厉害。从理论上说，我们可以把它们计算进去，这样得到的利润率小于表面上存在的并且实际上对资本家起决定作用的利润率，因为恰好在这些企业内，不变资本同可变资本相比最大。［267-268］　第十五章　规律的内部矛盾的展开

Ⅰ.概论

利润率的下降和积累的加速，就二者都表示生产力的发展来◎第459页◎说，只是同一个过程的不同表现。积累既然引起劳动的大规模集中，从而引起资本有机构成的提高，就又加速利润率的下降。另一方面，利润率的下降又加速资本的积聚，并且通过对小资本家的剥夺，通过对那些还有一点东西可供剥夺的直接生产者的最后残余的剥夺，来加速资本的集中。所以，虽然积累率随着利润率的下降而下降，但是积累在量的方面还是会加速进行。［269-270］

假定已经有必要的生产资料，即充足的资本积累，那么，在剩余价值率从而劳动的剥削程度已定时，剩余价值的创造就只会遇到工人人口的限制，在工人人口已定时，就只会遇到劳动剥削程度的限制。资本主义的生产过程，实质上就是剩余价值的生产，而剩余价值体现为剩余产品或体现为所生产的商品中由无酬劳动对象化的相应部分。决不应当忘记，这种剩余价值的生产——剩余价值的一部分再转化为资本，或积累，也是这种剩余价值生产的不可缺少的部分——是资本主义生产的直接目的和决定性动机。因此，决不能把这种生产描写成它本来不是的那个东西，就是说，描写成以消费或者以替资本家生产消费品为直接目的的生产。如果这样，就完全看不到这种生产在其整个内在本质上表现出来的特有性质。

这个剩余价值的取得，形成直接的生产过程，而这个生产过程，正如我们已经指出的，除了上面所说的那些限制，再没有别的限制。一旦可以榨出的剩余劳动量对象化在商品中，剩余价值就生产出来了。但是，剩余价值生产出来，只是结束了资本主义生产过程的第一个行为，即直接的生产过程。资本已经吮吸了一定量无酬劳动。随着表现为利润率下降的过程的发展，这样生产出来的剩余价值的总量会惊人地膨胀起来。现在开始了过程的第二个行为。总商品量，即总产品，无论是补偿不变资本和可变资本的部分，还是◎第460页◎代表剩余价值的部分，都必须卖掉。如果卖不掉，或者只卖掉一部分，或者卖掉时价格低于生产价格，那么，工人固然被剥削了，但是对资本家来说，这种剥削没有原样实现，与此相联系的是，榨取的剩余价值完全不能实现，或者只能部分地实现，资本也部分或全部地损失掉。直接剥削的条件和实现这种剥削的条件，不是一回事。二者不仅在时间和空间上是分开的，而且在概念上也是分开的。前者只受社会生产力的限制，后者受不同生产部门的比例和社会消费力的限制。但是社会消费力既不是取决于绝对的生产力，也不是取决于绝对的消费力，而是取决于以对抗性的分配关系为基础的消费力；这种分配关系，使社会上大多数人的消费缩小到只能在相当狭小的界限以内变动的最低限度。这个消费力还受到积累欲的限制，受到扩大资本和扩大剩余价值生产规模的欲望的限制。这是资本主义生产的规律，它是由生产方法本身的不断革命，由始终和这种革命联系在一起的现有资本的贬值，由普遍的竞争斗争以及仅仅为了保存自身和避免灭亡而改进生产和扩大生产规模的必要性决定的。因此，市场必须不断扩大，以致市场的联系和调节这种联系的条件，越来越采取一种不以生产者为转移的自然规律的形式，越来越无法控制。这个内部矛盾力图用扩大生产的外部范围的办法求得解决。但是生产力越发展，它就越和消费关系所借以建立的狭隘基础发生冲突。在这个充满矛盾的基础上，资本过剩和日益增加的人口过剩结合在一起是完全不矛盾的；因为在二者结合在一起的时候，所生产的剩余价值的量虽然会增加，但是生产剩余价值的条件和实现这个剩余价值的条件之间的矛盾，正好因此而增长。［271-273］

利润率下降，不是因为对工人的剥削少了，而是因为所使用的劳动同所使用的资本相比少了。［274］◎第461页◎

利润量甚至在利润率较低时也会随着所投资本量的增加而增加。但是，这同时需要有资本的积聚，因为这时各种生产条件都要求使用大量资本。这同样需要有资本的集中，即小资本家为大资本家所吞并，小资本家失去资本。这不过又是劳动条件和生产者的再一次的分离，这些小资本家还算是生产者，因为对他们来说，本人的劳动还起着作用；总的说来，资本家的劳动和他的资本量成反比，就是说，和他成为资本家的程度成反比。正是劳动条件和生产者之间的这种分离，形成资本的概念；这种分离从原始积累（第1册第24章）开始，然后在资本的积累和积聚中表现为不断的过程，最后表现为现有资本集中在少数人手中和许多人丧失资本（现在剥夺正向这方面变化）。如果没有相反的趋势不断与向心力一起又起离心作用，这个过程很快就会使资本主义生产崩溃。［274-275］

Ⅱ.生产扩大和价值增殖之间的冲突

总的说来，矛盾在于：资本主义生产方式包含着绝对发展生产力的趋势，而不管价值及其中包含的剩余价值如何，也不管资本主义生产借以进行的社会关系如何；而另一方面，它的目的是保存现有资本价值和最大限度地增殖资本价值（也就是使这个价值越来越迅速地增加）。它的独特性质是把现有的资本价值用作最大可能地增殖这个价值的手段。它用来达到这个目的的方法包含着：降低利润率，使现有资本贬值，靠牺牲已经生产出来的生产力来发展劳动生产力。

现有资本的周期贬值，这个为资本主义生产方式所固有的、阻碍利润率下降并通过新资本的形成来加速资本价值的积累的手◎第462页◎段，会扰乱资本流通过程和再生产过程借以进行的现有关系，从而引起生产过程的突然停滞和危机。

与生产力发展并进的、可变资本同不变资本相比的相对减少，刺激工人人口的增加，同时又不断地创造出人为的过剩人口。资本的积累，从价值方面看，由于利润率下降而延缓下来，但更加速了使用价值的积累，而使用价值的积累又使积累在价值方面加速进行。

资本主义生产总是竭力克服它所固有的这些限制，但是它用来克服这些限制的手段，只是使这些限制以更大的规模重新出现在它面前。

资本主义生产的真正限制是资本自身，这就是说：资本及其价值自行增殖，表现为生产的起点和终点，表现为生产的动机和目的；生产只是为资本而生产，而不是相反：生产资料只是不断扩大生产者社会的生活过程的手段。以广大生产者群众的被剥夺和贫穷化为基础的资本价值的保存和增殖，只能在一定的限制以内运动，这些限制不断与资本为它自身的目的而必须使用的并旨在无限制地增加生产，为生产而生产，无条件地发展劳动社会生产力的生产方法相矛盾。手段——社会生产力的无条件的发展——不断地和现有资本的价值增殖这个有限的目的发生冲突。因此，如果说资本主义生产方式是发展物质生产力并且创造同这种生产力相适应的世界市场的历史手段，那么，它同时也是它的这个历史任务和同它相适应的社会生产关系之间的不断的矛盾。［278-279］

Ⅲ.人口过剩时的资本过剩

单个资本家手中为了生产地使用劳动所必需的资本最低限◎第463页◎额，随着利润率的下降而增加；这个最低限额所以是必需的，既是为了剥削劳动，也是为了使所用劳动时间成为生产商品的必要劳动时间，使它不超过生产商品的平均社会必要劳动时间。而且积聚会同时增长，因为超过一定的界限，利润率低的大资本比利润率高的小资本积累得更迅速。这种增长着的积聚，达到一定程度时，又引起利润率重新下降。因此，大量分散的小资本被迫走上冒险的道路：投机、信用欺诈、股票欺诈、危机。所谓的资本过剩，实质上总是指那种利润率的下降不会由利润量的增加得到补偿的资本——新形成的资本嫩芽总是这样——的过剩，或者是指那种自己不能独立行动而以信用形式交给大产业部门的指挥人去支配的资本的过剩。资本的这种过剩是由引起相对过剩人口的同一些情况产生的，因而是相对过剩人口的补充现象，虽然二者处在对立的两极上：一方面是失业的资本，另一方面是失业的工人人口。［279-280］

资本的生产过剩，总是指可以作为资本执行职能即可以用来按一定剥削程度剥削劳动的生产资料——劳动资料和生活资料——的生产过剩；而这个剥削程度下降到一定点以下，就会引起资本主义生产过程的混乱和停滞、危机、资本的破坏。资本的这种生产过剩伴随有相当可观的相对人口过剩，这并不矛盾。使劳动生产力提高、商品产量增加、市场扩大、资本在量和价值方面加速积累和利润率降低的同一些情况，也产生出并且不断地产生相对的过剩人口，即过剩的工人人口，这些人口不能为过剩的资本所使用，因为他们只能按照很低的劳动剥削程度来使用，或者至少是因为他们按照一定的剥削程度所提供的利润率已经很低。［285］

因为资本的目的不是满足需要，而是生产利润，因为资本达到这个目的所用的方法，是按照生产的规模来决定生产量，而不是相反，所以，在立足于资本主义基础的有限的消费范围和不断地力图◎第464页◎突破自己固有的这种限制的生产之间，必然会不断发生冲突。而且，资本是由商品构成的，因而资本的生产过剩包含商品的生产过剩。由此产生了这样一种奇怪的现象：否认商品生产过剩的那些经济学家，却承认资本的生产过剩。如果说，发生的不是一般的生产过剩，而是不同生产部门之间的不平衡，那么，这仅仅是说，在资本主义生产内部，各个生产部门之间的平衡表现为由不平衡形成的一个不断的过程，因为在这里，全部生产的联系是作为盲目的规律强加于生产当事人，而不是作为由他们的集体的理性所把握、从而受他们支配的规律来使生产过程服从于他们的共同的控制。［285-286］

生活资料和现有的人口相比不是生产得太多了。正好相反。要使大量人口能够体面地、像人一样地生活，生活资料还是生产得太少了。［287］

不是财富生产得太多了。而是资本主义的、对抗性的形式上的财富，周期地生产得太多了。

资本主义生产方式的限制表现在：

1.劳动生产力的发展使利润率的下降成为一个规律，这个规律在某一点上和劳动生产力本身的发展发生最强烈的对抗，因而必须不断地通过危机来克服。

2.生产的扩大或缩小，不是取决于生产和社会需要即社会地发展了的人的需要之间的关系，而是取决于无酬劳动的占有以及这个无酬劳动和对象化劳动的比率，或者按照资本主义的说法，取决于利润以及这个利润和所使用的资本的比率，即一定水平的利润率。因此，当生产的扩大程度在另一个前提下还远为不足的时候，对资本主义生产的限制已经出现了。资本主义生产不是在需要的满足要求停顿时停顿，而是在利润的生产和实现要求停顿时停◎第465页◎顿。［287-288］

利润率是资本主义生产的推动力；那种而且只有那种生产出来能够提供利润的东西才会被生产出来。英国经济学家对利润率下降的担忧就是由此产生的。单是这种可能性就使李嘉图感到不安，这正好表明他对资本主义生产条件的深刻理解。有人责难他，说他在考察资本主义生产时不注意“人”，只看到生产力的发展，而不管这种发展牺牲了多少人和资本价值。这正好是他的学说中出色的地方。发展社会劳动生产力，是资本的历史任务和存在理由。资本正是以此不自觉地为一个更高级的生产形式创造物质条件。使李嘉图感到不安的是：利润率，资本主义生产的刺激，积累的条件和动力，会受到生产本身发展的威胁。而且在这里，数量关系就是一切。实际上，成为基础的还有某种更为深刻的东西，他只是模糊地意识到了这一点。在这里，以纯粹经济学的方式，就是说，从资产阶级立场出发，在资本主义理解力的界限以内，从资本主义生产本身的立场出发，表现出资本主义生产的限制，它的相对性，即表现出资本主义生产不是绝对的生产方式，而只是一种历史的、和物质生产条件的某个有限的发展时期相适应的生产方式。［288-289］◎第466页◎


马克思　《资本论》第三卷（节选）（之三）

第四篇　商品资本和货币资本转化为商品经营资本和货币经营资本（商人资本）

第十六章　商品经营资本

商人资本或商业资本分为两个形式或亚种，即商品经营资本和货币经营资本。现在，我们要在分析资本的核心构造所必需的范围内，较详细地说明这两种资本的特征。［297］

商品资本的运动在第二册（注：见《马克思恩格斯全集》第24卷第101-115页，或本卷第287-288页。——467。）已经分析过了。就社会总资本来说，它的一部分总是作为商品处在市场上，以便转化为货币，虽然这部分不断由别的要素构成，甚至数量也在变化；另一部分以货币形式处在市场上，以便转化为商品。社会总资本总是处在这种转化◎第467页◎即这种形态变化的运动中。只要处在流通过程中的资本的这种职能独立起来，成为一种特殊资本的特殊职能，并且固定下来，成为一种由分工给予特殊种类资本家的职能，商品资本就成为商品经营资本或商业资本。［297-298］

商品经营资本只是这个不断处在市场上、处在形态变化过程中并总是局限在流通领域内的流通资本的一部分的转化形式。我们说一部分，是因为商品的买和卖有一部分是不断地在产业资本家自身中间直接进行的。在这里的研究中我们把这个部分完全撇开，因为它对于规定商人资本的概念，对于理解商人资本的特殊性质毫无帮助，另一方面，在第二册中，我们已经对这个部分作了为我们的目的所需要作的详尽说明。

商品经营者，作为一般资本家，首先是作为某个货币额的代表出现在市场上；他作为资本家预付这个货币额，也就是说，他要把这个货币额从x （这个货币额的原有价值）转化为x＋△x（这个货币额加上它的利润）。但是，对他这个不仅是一般资本家，而且特别是商品经营者来说，不言而喻的是，他的资本最初必须以货币资本的形式出现在市场上，因为他不生产商品，而只是经营商品，对商品的运动起中介作用，而要经营商品，他必须首先购买商品，因此必须是货币资本的占有者。

假定一个商品经营者有3 000镑，把它当作经营资本来增殖，他用这3 000镑从麻布厂主那里购买比如说30 000码麻布，每码2先令。他再把这30 000 码麻布卖掉。如果年平均利润率＝10％，他在扣除一切杂费之后赚到10％的年利润，那么，他在年终时就把这3 000镑转化为3 300镑了。他怎样赚得这笔利润，那是我们以后才要研究的问题。在这里，我们首先要考察的只是他的资本的运动的形式。他不断地用这3 000镑购买麻布，并且不断地把这些◎第468页◎麻布卖掉； 他不断地重复为卖而买这一行为，G-W-G'。这是完全局限在流通过程中的资本的简单形式，不会被处在这一资本的自身运动和职能范围以外的生产过程的间歇所中断。［299-300］

商品经营资本无非是生产者的商品资本，这种商品资本必须经历它转化为货币的过程，必须在市场上执行它作为商品资本的职能；不过这种职能已经不是生产者的附带活动，而是一类特殊资本家即商品经营者的专门活动，它已经作为一种特殊投资的业务而独立起来。

此外，这种情况也表现在商品经营资本的特有流通形式上。商人购买商品，然后把它卖掉：G-W-G'。［……］同一件事情，对生产资本家来说是W-G，即他的资本在商品资本这个暂时形态上的简单职能，对商人来说却是G-W-G'，即他所预付的货币资本的特殊增殖过程。商品形态变化的一个阶段，在这里，对商人来说，表现为G-W-G'，因而表现为一种独特的资本的演化。［301-302］

既然商品经营资本在自行销售的生产者手中显然只是表现为他的资本在再生产过程中的一个特殊阶段上，即停留在流通领域的时候所采取的一种特殊形式，那么，是什么情况使商品经营资本具有一个独立地执行职能的资本的性质呢？

第一，是下面这个情况：商品资本是在一个和它的生产者不同的当事人手中完成它最终转化为货币的过程，即完成它的第一形态变化，完成它在市场上作为商品资本所固有的职能的；商品资本的这种职能，是以商人的活动，即商人的买卖为中介的，于是这种活动就形成一种特别的、与产业资本的其他职能分离的、因而是独立存在的业务。这是社会分工的一种特殊形式，结果是，一部分本来要在资本再生产过程的一个特殊阶段（在这里就是流通阶段）中◎第469页◎完成的职能，现在表现为一种和生产者不同的、特别的流通当事人的专门职能。但是单有这一点，这种特殊业务还决不会表现为一种和处于再生产过程的产业资本不同的、独立于产业资本之外的特殊资本的职能；在商品经营只是由产业资本家的推销员或其他直接代理人进行的地方，它实际上还没有表现为这种职能。因此，还必须有第二个因素。

第二，这是由于独立的流通当事人即商人在他所处的这个地位上要预付货币资本（他自有的或借入的）。那个对于处在再生产过程中的产业资本来说只表现为W- G，即商品资本转化为货币资本或单纯的卖的行为，对商人来说却表现为G-W-G'，即同一商品的买和卖，因而表现为货币资本的回流，这个货币资本在商人进行购买时离开了他，通过出售又回到他手中。［303-304］

商品资本会在商品经营资本形式上取得一种独立资本的形态，是由于这样一种情况：商人预付货币资本，这种资本之所以能作为资本自行增殖，能执行资本的职能，是因为它只从事一种活动，即对商品资本的形态变化，对它作为商品资本的职能，即它向货币的转化起中介作用，而这一点它是通过商品的不断的买和卖来办到的。这是商品经营资本的唯一活动；对产业资本流通过程起中介作用的这种活动，就是商人使用的货币资本的唯一职能。通过这种职能，商人把他的货币转化为货币资本，把他的G表现为G-W-G'，并且通过同一过程，他把商品资本转化为商品经营资本。

商品经营资本，只要它以商品资本的形式存在，从社会总资本的再生产过程来看，显然不过是还处在市场上、处在自己的形态变化过程中的那部分产业资本，这部分产业资本现在作为商品资本存在和执行职能。因此，就资本的总再生产过程来说，现在要考察◎第470页◎的只是商人预付的货币资本，这种货币资本是专门用于买卖商品的，因而只采取商品资本和货币资本的形式，而从来不采取生产资本的形式，并且总是处在资本的流通领域中。

只要生产者即麻布工厂主把他的30 000码麻布卖给商人，得到了3 000 镑，他就会用由此得到的货币购买必要的生产资料，他的资本就会再进入生产过程；他的生产过程就会继续不断地进行下去。对他来说，他的商品已经转化为货币。但是我们知道，对麻布本身来说，这种转化还没有发生。它还没有最终再转化为货币，还没有作为使用价值进入生产消费或个人消费。同一商品资本原来在市场上由麻布生产者来代表，现在则由麻布商人来代表了。对麻布生产者来说，形态变化的过程缩短了，但只是要在商人手中继续进行下去。

如果麻布生产者必须等到他的麻布实际上已经不再是商品，已经转入最后的买者，即生产消费者或个人消费者手中的时候，那么，他的再生产过程就会中断。或者，为了使再生产过程不致中断，他就必须限制他的活动，把他的较小部分的麻布转化为麻纱、煤炭、劳动等等，总之，转化为生产资本的各种要素，而把他的较大部分的麻布作为货币准备金保存起来，以便在他的资本的一部分作为商品处在市场上的时候，另一部分能够使生产过程继续进行下去，因而，在这一部分作为商品出现在市场上的时候，那一部分则以货币形式流回。他的资本的这种分割，不会由于商人的介入而消除。但是，如果没有商人的介入，流通资本中以货币准备金形式存在的部分，同以生产资本形式使用的部分相比，必然会不断增大，与此相适应，再生产的规模就会受到限制。而现在，生产者能够把他的资本中较大的部分不断地用于真正的生产过程，而把较小的部分用作货币准备金。［305-306］◎第471页◎

如果商人不是把3 000镑用来购买麻布，以便把它再卖出去，而是自己把这3 000镑用于生产，那么，社会的生产资本就会增大。在这种情况下，麻布生产者当然就必须把他的相当大一部分资本作为货币准备金保存起来；现在已经转化为产业资本家的商人也必须这样做。反之，如果商人仍然是商人，那么，生产者就可以把出售商品的时间节省下来用于监督生产过程，而商人则必须把他的全部时间用于出售商品。

如果商人资本没有超过它的必要的比例，那就必须承认：

1.由于分工，专门用于买卖的资本（在这里，除了购买商品的货币以外，还包括在经营商业所必要的劳动方面和在商人的不变资本即仓库、运输等等方面必须支出的货币），小于产业资本家在必须亲自从事他的企业的全部商业活动时所需要的这种资本。

2.因为商人专门从事这种业务，所以，不仅生产者可以把他的商品较早地转化为货币，而且商品资本本身也会比它处在生产者手中的时候更快地完成它的形态变化。

3.就全部商人资本同产业资本的关系来看，商人资本的一次周转不仅可以代表一个生产部门许多资本的周转，而且可以代表不同生产部门若干资本的周转。前一种情况是，在例如麻布商人用他的3 000 镑购买麻布生产者的产品并再把它卖掉以后，在这个生产者再把同量商品投入市场以前，他又去购买另一个或几个麻布生产者的产品并再把它卖掉，这样也就对同一生产部门中的不同资本的周转起中介作用。后一种情况是，在商人例如把麻布卖掉之后，现在买进生丝，从而对另一个生产部门的资本的周转起中介作用。［306-307］

商人资本的周转，与一个同样大小的产业资本的周转或一次再生产是不同的；相反地，它同若干个这种资本的周转的总和相◎第472页◎等，而不管这种资本是属于同一生产部门还是属于不同生产部门。商人资本周转得越快，总货币资本中充当商人资本的部分就越小；商人资本周转得越慢，总货币资本中充当商人资本的部分就越大。生产越不发达，商人资本的总额，同投入流通的商品的总额相比，就越大；但是绝对地说，或者同比较发达的状态相比，就越小。反过来，情况也就相反。因此，在这种不发达的状态下，真正的货币资本大部分掌握在商人手中，这样一来，商人的财产在其他人的财产面前形成货币财产。

商人预付的货币资本的流通速度取决于：1.生产过程更新的速度和不同生产过程互相衔接的速度；2.消费的速度。

商人资本仅仅为了完成上述周转，不需要按自己的全部价值量先买进商品，然后再把它卖掉。商人可以同时完成这两种运动。在这种情况下，他的资本分为两部分。一部分由商品资本构成，另一部分由货币资本构成。他在这里买东西，从而把他的货币转化为商品。他在那里卖东西，从而把另一部分商品资本转化为货币。一方面，他的资本会作为货币资本流回他手中，另一方面，商品资本流到他手中。以一种形式存在的部分越大，以另一种形式存在的部分就越小。二者互相交替，互相平衡。如果货币作为支付手段的应用和由此发展起来的信用制度，同货币作为流通手段的应用结合在一起，那么，商人资本的货币资本部分同这个商人资本完成的交易额相比，就会更加减少。如果我购买了价值1 000 镑的葡萄酒，支付期是三个月，在三个月期满以前，我已经按现金交易把葡萄酒卖掉了，那么，进行这笔交易就一文钱也没有预付。［308-309］

商人资本不外是在流通领域内执行职能的资本。流通过程是总再生产过程的一个阶段。但是在流通过程中，任何价值也没有被生产出来，因而任何剩余价值也没有被生产出来。在这个过程中，◎第473页◎只是同一价值量发生了形式变化。事实上不过是发生了商品的形态变化，这种形态变化本身同价值创造或价值变化毫无关系。如果在生产的商品出售时剩余价值得到了实现，那是因为剩余价值已经存在于该商品中；因此，在第二个行为，即货币资本同商品（各种生产要素）的再交换中，买者也不会实现任何剩余价值，在这里货币同生产资料和劳动力的交换只是为剩余价值的生产作了准备。相反地，既然这种形态变化要花费流通时间，——在这个时间内资本根本不生产东西，因而也不生产剩余价值，——这个时间就会限制价值的创造，表现为利润率的剩余价值会正好和流通时间的长短成反比。因此，商人资本既不创造价值，也不创造剩余价值，就是说，它不直接创造它们。但既然它有助于流通时间的缩短，它就能间接地有助于产业资本家所生产的剩余价值的增加。既然它有助于市场的扩大，并对资本之间的分工起中介作用，因而使资本能够按更大的规模来经营，它的职能就会提高产业资本的生产率和促进产业资本的积累。既然它会缩短流通时间，它就会提高剩余价值和预付资本的比率，也就是提高利润率。既然它会把资本的一个较小部分作为货币资本束缚在流通领域中，它就会扩大直接用于生产的那部分资本。［311-312］

第十七章　商业利润

商品经营资本，——撇开各种各样可能与此有关的职能，如保◎第474页◎管、运送、运输、分类、零售等，只说它的真正的为卖而买的职能，——既不创造价值，也不创造剩余价值，它只是对它们的实现起中介作用，因而同时也对商品的实际交换，对商品从一个人手里到另一个人手里的转让，对社会的物质变换起中介作用。但是，因为产业资本的流通阶段，和生产一样，形成再生产过程的一个阶段，所以在流通过程中独立地执行职能的资本，也必须和在不同生产部门中执行职能的资本一样，提供年平均利润。如果商人资本比产业资本提供百分比更高的平均利润，那么，一部分产业资本就会转化为商人资本。如果商人资本提供更低的平均利润，那么就会发生相反的过程。一部分商人资本就会转化为产业资本。没有哪一种资本比商人资本更容易改变自己的用途，更容易改变自己的职能了。

因为商人资本本身不生产剩余价值，所以很清楚，以平均利润的形式归商人资本所有的剩余价值，只是总生产资本所生产的剩余价值的一部分。但是现在问题在于：商人资本怎样从生产资本所生产的剩余价值或利润中获得归它所有的那一部分呢？［314］

很清楚，商人只能从他所出售的商品的价格中获得他的利润，更清楚的是，他出售商品时赚到的这个利润，必然等于商品的购买价格和它的出售价格之间的差额，必然等于后者超过前者的余额。［314］

这种加价的形式是很容易理解的。例如，1码麻布值2先令。如果我要从再出售中获得10％的利润，我就必须加价1/10，也就是，按每码2先令2 2/5便士出售。在这种情况下，它的实际生产价格和它的出售价格之间的差额＝2 2/5便士。这就是2先令的10％的利润。［316］◎第475页◎

这就是从现象上最初表现出来的情形：商业利润通过商品加价而实现。其实，认为利润来自商品价格的名义上的提高或商品高于它的价值出售这整个看法，是由对商业资本的观察产生的。

但是，只要仔细考察一下，马上就可以看出，这不过是假象。假定资本主义生产方式是占统治地位的生产方式，商业利润就不是以这个方式实现的。（在这里，我们谈的始终只是平均的情况，而不是个别的情况。）为什么我们假定，商品经营者只有高于商品生产价格比如说10％出售商品，才能在他的商品上实现10 ％的利润呢？因为我们已经假定，这些商品的生产者，产业资本家（作为产业资本的人格化，对外界来说，他总是作为“生产者”出现）是按商品的生产价格把商品卖给商人的。如果商品经营者支付的商品购买价格等于它的生产价格，归根到底，也就是等于它的价值，以致商品的生产价格，归根到底，也就是商品的价值，对商人来说代表成本价格，那么，商人的出售价格超过他的购买价格的余额，——只有这个差额才是他的利润的源泉，——事实上就必然是商品的商业价格超过它的生产价格的余额，因此，归根到底，商人是高于商品价值出售一切商品的。但是，为什么假定产业资本家是按商品的生产价格把商品卖给商人的呢？或者不如说，这个假定是以什么为前提的呢？这就是：商业资本（在这里，我们还只是把它看作商品经营资本）不参加一般利润率的形成。在阐明一般利润率时，我们必须从这个前提出发，第一，因为商业资本本身那时对我们来说还不存在；第二，因为平均利润，从而一般利润率，首先必须作为不同生产部门的产业资本实际生产的利润或剩余价值的平均化来说明。但是，说到商人资本，我们考察的却是一种不参加利润生产而只分享利润的资本。所以，现在必须对以前的说明进行补充。

假定一年中预付的总产业资本＝720c＋180v＝900 （比如说以◎第476页◎百万镑为单位），m'＝100％。因而产品＝720c＋180v＋180m。然后我们把这个产品或生产出来的商品资本叫作W，它的价值或生产价格（因为就全部商品来说，二者是一致的）就＝1 080，总资本900的利润率＝20％。按照前面的阐述，这个20％是平均利润率，因为在这里剩余价值不是根据这个或那个具有特殊构成的资本计算的，而是根据具有平均构成的总产业资本计算的。因而W＝1 080，利润率＝20％。现在我们假定，在这900镑产业资本之外，还有100镑商人资本加入，它要按照自己大小的比例从利润中分得和产业资本相同的份额。按照假定，它是总资本1 000中的1/10。因此，它从全部剩余价值180中分得1/10；也就是按18 ％的比率获得一笔利润。因此，留下来要在其余9/10的总资本中进行分配的利润实际上只有162，对资本900来说也是18％。因此，产业资本900的所有者把W卖给商品经营者的价格＝720c＋180v＋162m＝1 062。因此，如果商人对他的资本100加上18％的平均利润，他就是按照1 062＋18＝1 080，也就是按照商品的生产价格来出售商品，或者就全部商品资本来看，也就是按照商品的价值来出售商品，虽然他的利润只是在流通中并且通过流通才获得的，只是由于他的出售价格超过他的购买价格的余额才获得的。不过，他还是没有高于商品的价值或高于商品的生产价格出售商品，而正是因为他是低于商品的价值或低于商品的生产价格从产业资本家那里购买商品的。

因此，商人资本会按照它在总资本中所占的比例，作为一个决定的因素参加一般利润率的形成。拿上述例子来说，平均利润率＝18％，所以，如果不是总资本中有1/10是商人资本，由此使一般利润◎第477页◎率降低了1/10，那么一般利润率就会＝20％。这样一来，关于生产价格也就出现一个更确切的有限制的规定。我们仍然要把生产价格理解为商品的价格，即＝商品的成本（商品中包含的不变资本＋可变资本的价值）＋平均利润。但是，这个平均利润现在是由另外的方法决定的。它是由总生产资本所生产的总利润决定的；但不是按这个总生产资本来计算的，而是按总生产资本＋商业资本来计算的。在前一个场合，如果总生产资本如上所述＝900，利润＝180，平均利润率就会＝180/900＝20％；在后一个场合，如果生产资本为900，商业资本为100，平均利润率就＝180/1 000＝18％。因此，生产价格＝k（成本）＋18，而不是＝k＋20。在平均利润率中，总利润中归商业资本所有的部分已经计算在内了。因此，全部商品资本的实际价值或实际生产价格＝k＋p＋h（在这里，h代表商业利润）。所以，生产价格，或者说产业资本家本人出售商品的价格，小于商品的实际生产价格；或者，就全部商品来看，产业资本家阶级出售全部商品的价格，小于这全部商品的价值。这样，拿上述例子来说，900（成本）＋900的18％，即900＋162＝1 062。现在商人把他只耗费100的商品，按118出售，他当然增加了18％的加价；但是，因为他用 100 买来的商品本来值118，所以他并没有高于商品的价值出售。我们以后要在这个刚刚阐明的更确切的意义上使用生产价格这个名词。在这种情况下很清楚，产业资本家的利润等于商品的生产价格超过它的成本价格的余额，和这种产业利润不同，商业利润等于商品的出售价格超过它的生产价格的余额，而这个生产价格对商人来说就是商品的购买价格；但是，商品的实际价格＝商品的生产价格＋商业利润。正像产业资本之所以能实现利润，只是因为利润作为剩余价值已经包含在商品的价值中一样，商业资本之所以能◎第478页◎实现利润，只是因为产业资本在商品的价格中实现的并非全部的剩余价值或利润。因此，商人的出售价格之所以高于购买价格，并不是因为出售价格高于总价值，而是因为购买价格低于总价值。

可见，商人资本虽然不参加剩余价值的生产，但参加剩余价值到平均利润的平均化。因此，一般利润率已经意味着从剩余价值中扣除了属于商人资本的部分，也就是说，对产业资本的利润作了一种扣除。

根据以上所说可以得出如下结论：

1.同产业资本相比，商人资本越大，产业利润率就越小。反过来，情况也就相反。

2.如果像第一篇已经说明的那样，利润率总是表现为一个小于实际剩余价值率的比率，也就是说，总是把劳动的剥削程度表现得太小，如以上述720c＋180v＋180m的情况为例，一个100％的剩余价值率仅仅表现为一个20 ％的利润率，那么，既然平均利润率本身在商人资本应得的份额计算进来时表现得更小，在这里，是18％，而不是20％，这个比率就相差得更大。因此，直接从事剥削的资本家的平均利润率所表现的利润率小于实际的利润率。［316-320］

如果产业资本家自己互相直接出售商品时损失的劳动时间，——从客观上说，也就是商品的流通时间，——根本不会给这些商品加进任何价值，那么，很清楚，这种劳动时间决不会因为由商人来花费而不是由产业资本家来花费，就获得另一种性质。由商品（产品）到货币和由货币到商品（生产资料）的转化，是产业资本的必要职能，因而是资本家——他事实上只是人格化的具有自己的意识和意志的资本——的必要活动。但是这种职能既不会增加价值，也不会创造剩余价值。当商人进行这些活动时，或者说，当商◎第479页◎人在生产资本家不再执行资本在流通领域内的职能以后，继续执行这种职能时，他只是代替了产业资本家。这些活动所花费的劳动时间，是用在资本的再生产过程的必要活动上的，但它不会加进任何价值。如果商人不去进行这些活动（因而也不花费这些活动所需要的劳动时间），他就不会作为产业资本的流通当事人来使用他的资本，就不会继续执行产业资本家的已经中断的职能，因此也就不会作为资本家，按照他所预付的资本的比例，分享产业资本家阶级所生产的利润量。商业资本家为了分享剩余价值量，使自己预付的货币作为资本增殖，无须使用雇佣工人。如果他的业务和资本都很小，他自己也许就是他所使用的唯一工人。他得到的报酬是由商品的购买价格和商品的实际生产价格之间的差额产生的那部分利润。［323］

对产业资本家来说，流通行为的延长意味着：1.他的个人时间会受到损失，因为这会妨碍他作为生产过程本身的管理者去执行自己的职能；2.他的产品会更久地以货币形式或商品形式停留在流通过程中，在这个过程中，产品的价值不会增殖，并且直接的生产过程会中断。要使直接的生产过程不被中断，或者就必须限制生产，或者就要预付追加的货币资本，以便生产过程不断按同一规模继续进行。这在每一次都会造成如下的结果：或者使原来的资本只取得较少的利润，或者必须预付追加的货币资本，以便取得原来的利润。即使商人代替了产业资本家，这一切仍然不变。这时，不是产业资本家把追加的时间花在流通过程中，而是商人把追加的时间花在流通过程中；不是产业资本家为流通预付追加的资本，而是商人预付追加的资本。或者，换一种说法也一样：不是产业资本的一个相当大的部分不断在流通过程中流转，而是商人的资本完全束缚在流通过程中；不是产业资本家生产的利润少了，而是他必须◎第480页◎把他的利润的一部分完全让给商人。只要商人资本限制在必要限度以内，差别就只是在于：由于资本职能的这种划分，专门用在流通过程上的时间减少了，为流通过程预付的追加资本减少了，而且总利润中以商业利润的形态表现出来的损失也比在没有这种划分的情况下减少了。拿我们上述720c＋180v＋180m的例子来说，如果在存在一个商人资本100的时候，给产业资本家带来的利润是162或18％，因此利润减少了18，那么，在没有这种独立的商人资本的时候，必要的追加资本也许会是200，因此，产业资本家的预付总额不是900，而是1 100了，这样，按剩余价值180计算，利润率只是16　4 /11％。

如果产业资本家同时又是自己的商人，他除了预付追加资本，以便在他的处在流通中的产品再转化为货币以前购买新的商品，还要为实现他的商品资本的价值，也就是为流通过程预付资本（事务所费用和商业工人的工资），那么，这些支出固然会形成追加资本，但不会生产任何剩余价值。它们必须从商品的价值中得到补偿；这些商品的一部分价值必须再转化为这种流通费用；但由此不会形成任何追加的剩余价值。就社会总资本来看，这事实上无非就是说，总资本的一部分是那些不加入价值增殖过程的次要活动所需要的，并且社会资本的这个部分必须为这些目的而不断地再生产出来。对单个资本家和整个产业资本家阶级来说，利润率会因此减少。这个结果，在每一次需要加进追加资本来推动同量可变资本的时候都会出现。

如果这种和流通业务本身有关的追加费用由商业资本家替产业资本家担负起来，利润率的这种减少也会发生，不过程度较小了，方法也不同了。现在，情况是这样：同没有这种费用时需要预付的资本相比，商人要预付更多的资本；这种追加资本的利润会增加◎第481页◎商业利润总额，因此，会有更多的商人资本同产业资本一起参加平均利润率的平均化，也就是说，平均利润会下降。拿我们上述的例子来说，如果在商人资本100之外，还要为所说的各种费用预付追加资本50，那么，全部剩余价值180现在就要按照生产资本900加上商人资本150，总共是1 050来分配了。因此平均利润率会下降到17 1/7％。产业资本家按照900＋154 2/7＝1 054　2/7的价格把商品卖给商人，商人再按照1 130的价格（即1 080＋50的费用，这是他必须再收回的）把商品卖掉。此外，必须承认，随着商人资本和产业资本的划分，会同时出现商业费用的集中，从而商业费用的减少。

现在要问：商业资本家即这里所说的商品经营者所雇用的商业雇佣工人的情况是怎样的呢？

从一方面说，一个这样的商业工人，和别的工人一样，是雇佣工人。第一，因为这种劳动是用商人的可变资本，而不是用作为收入来花费的货币购买的；因此，这种劳动所以被购买，不只是为了替私人服务，而是为了使预付在这上面的资本自行增殖。第二，因为他的劳动力的价值，从而他的工资，也和一切其他雇佣工人的情况一样，是由他的特殊劳动力的生产费用和再生产费用决定的，而不是由他的劳动的产物决定的。

但是，产业资本和商业资本之间，从而产业资本家和商人之间的差别，必然会在商业工人和产业资本直接雇用的工人之间发生。因为商人作为单纯的流通当事人既不生产价值，也不生产剩余价值（因为他由自己的费用加到商品上的追加价值，不过是原先已有的价值的追加，尽管这里还有一个问题：他究竟怎样保持和保存他的不变资本的这个价值？），所以，他雇用的执行同样职能的商业工人，也不可能直接为他创造剩余价值。在这里，也像在生产工人的◎第482页◎场合一样，我们假定工资是由劳动力的价值决定的，因此，商人不是靠克扣工资的办法来发财致富，也就是，他不是把他仅仅部分地支付了的对劳动的预付，加进他的成本计算中去，换句话说，他不是靠欺骗他的办事员等等的办法来发财致富。

就商业雇佣工人来说，困难根本不在于说明，他们怎样直接为他们的雇主生产利润，尽管他们不直接生产剩余价值（利润不过是它的转化形式）。这个问题通过对商业利润的一般分析实际上已经解决了。产业资本所以能获得利润，是因为它把商品中包含并实现的、但它没有支付任何等价物的劳动拿来出卖，同样，商业资本所以能获得利润，是因为它没有把商品中包含的无酬劳动（这是投在这种商品的生产上的资本作为总产业资本的一个相应部分来执行职能时包含在商品中的）全部支付给生产资本，相反地，在出售商品时却让人把这个仍然包含在商品中的、它没有支付报酬的部分支付给自己。商人资本和剩余价值的关系不同于产业资本和剩余价值的关系。产业资本通过直接占有无酬的别人劳动来生产剩余价值。而商人资本使这个剩余价值的一部分从产业资本手里转移到自己手里，从而占有这部分剩余价值。

商业资本只是由于它的实现价值的职能，才在再生产过程中作为资本执行职能，因而才作为执行职能的资本，从总资本所生产的剩余价值中取得自己的份额。对单个商人来说，他的利润量取决于他能够用在这个过程中的资本量，而他的办事员的无酬劳动越大，他能够用在买卖上的资本量就越多。商业资本家会把他的货币借以成为资本的职能本身，大部分交给他的工人去担任。这些办事员的无酬劳动，虽然不会创造剩余价值，但会为他创造占有剩余价值的条件；这对这个资本来说，结果是完全一样的；因此，这种劳动对这个资本来说是利润的源泉。否则，商业就不可能大规模地经◎第483页◎营，就不可能按资本主义的方式经营了。

正如工人的无酬劳动为生产资本直接创造剩余价值一样，商业雇佣工人的无酬劳动，也为商业资本在那个剩余价值中创造出一个份额。［324-328］

商业工人不直接生产剩余价值。但是，他的劳动的价格是由他的劳动力的价值决定的，也就是由他的劳动力的生产费用决定的，而这个劳动力的应用，作为一种发挥，一种力的表现，一种消耗，却和任何别的雇佣工人的情况一样，是不受他的劳动力的价值的限制的。因此，他的工资并不与他帮助资本家实现的利润量保持任何必要的比例。资本家为他支出的费用，和他带给资本家的利益，是不同的量。他给资本家带来利益，不是因为他直接创造了剩余价值，而是因为他在完成劳动，其中一部分无酬劳动的时候，帮助资本家减少了实现剩余价值的费用。［335］

对产业资本来说，流通费用看来是并且确实是非生产费用。对商人来说，流通费用表现为他的利润的源泉，在一般利润率的前提下，他的利润和这种流通费用的大小成比例。因此，投在这种流通费用上的支出，对商业资本来说，是一种生产投资。所以，它所购买的商业劳动，对它来说，也是一种直接的生产劳动。［337］　第十八章　商人资本的周转。价格

产业资本的周转是它的生产时间和流通时间的统一，因此包◎第484页◎括整个生产过程。与此相反，商人资本的周转，因为事实上只是商品资本的独立化的运动，所以只是代表商品形态变化的第一阶段W-G，即一种特殊资本流回起点的运动；从商人的观点来看，G-W，W-G才是商人资本的周转。商人先是买，把他的货币转化为商品，然后是卖，把同一商品再转化为货币；并且这样反复不断地进行下去。在流通中，产业资本的形态变化总是表现为W1-G-W2； 从出售所生产的商品W1得到的货币，用来购买新的生产资料W2；这实际上是W1和W2相交换，因此，同一货币两次转手。货币的运动对两种不同商品W1和W2的交换起中介作用。相反地，在商人那里，在G-W-G'中两次转手的，却是同一商品；它只是对货币流回到商人手中起中介作用。［338］

一定量商人资本的周转次数，在这里和货币作为单纯流通手段的流通的反复，十分相似。正像同一个塔勒流通十次就是买了十次价值1塔勒的商品一样，商人手中的同一货币资本，例如100，周转十次就是买了十次价值100的商品，或者说，实现了价值十倍的总商品资本＝1 000。但是有一个区别：在货币作为流通手段进行流通时，同一货币要经过不同人的手，就是说，反复完成同一职能，因此流通货币量由流通速度来弥补。但是，在商人那里，却是同一货币资本（不管它是由什么样的货币单位构成），同一货币价值，按其价值额反复买卖商品资本，因而作为G＋△G反复流回同一个人手里，也就是作为价值加上剩余价值流回它的起点。这就是它的周转作为资本的周转所具有的特征。从流通中取出的货币总是比投入流通的货币多。此外，不言而喻，随着商人资本周转的加速（在发达的信用制度下，货币作为支付手段的职能成了货币的主要职能），同一货币量的流通也会加快。

但是，商品经营资本的反复周转，始终只是表示买和卖的反◎第485页◎复；而产业资本的反复周转，则表示总再生产过程（其中包括消费过程）的周期性和更新。但这一点对商人资本来说，只表现为外部条件。产业资本必须不断把商品投入市场，并从市场再取走商品，商人资本才能保持迅速周转。如果再生产过程是缓慢的，商人资本的周转也就是缓慢的。当然，商人资本对生产资本的周转起中介作用，但这只是指它会缩短生产资本的流通时间。它不会直接影响生产时间，而生产时间也是对产业资本周转时间的一个限制。这对商人资本的周转来说是第一个界限。第二，把再生产消费所造成的限制撇开不说，商人资本的周转最终要受全部个人消费的速度和规模的限制，因为商品资本中加入消费基金的整个部分，取决于这种速度和规模。

但是（把商人世界内部的周转撇开不说，在那里，一个商人总是把同一商品卖给另一个商人，在投机时期，这种流通会显得非常繁荣），第一，商人资本会缩短生产资本的W-G阶段。第二，在现代信用制度下，商人资本支配着社会总货币资本的一个很大的部分，因此，它在已买物品最终卖掉以前可以再进行购买。在这里，无论是我们这个商人直接把商品卖给最后的消费者，还是在这二者之间另有12个商人，都与问题无关。在再生产过程有巨大的伸缩性，能够不断突破每一次遇到的限制时，它在生产本身中不会发现任何限制，或者只会发现有很大伸缩性的限制。因此，除了由商品的性质造成的W-G和G-W的分离以外，这里将会产生一种虚假的需求。尽管商人资本的运动已经独立化了，它始终只是产业资本在流通领域内的运动。但是，由于商人资本的独立化，它的运动在一定界限内就不受再生产过程的限制，因此，它甚至还会驱使再生产过程越出它的各种限制。内部的依赖性和外部的独立性会使商人资本达到这样一点，这时，内部联系要通过暴力即通过一次危◎第486页◎机来恢复。［339-340］

如果1磅砂糖的生产价格为1镑，商人用100镑就能买到100磅砂糖。如果这是他在一年内买卖的数量，如果年平均利润率为15％，他就会在100镑上加进15镑，即在1磅的生产价格1镑上加进3先令。这样，他会按1镑3先令的价格出售1磅砂糖。现在，如果1磅砂糖的生产价格下降到1先令，商人用100镑就能买到2 000磅砂糖，并且会按每磅1先令1 4/5便士的价格来出售。投在砂糖营业上的100 镑资本的年利润仍旧＝15镑。不过在一个场合，他只要卖100磅，在另一个场合，他却要卖2 000磅。生产价格的高低，对利润率没有任何意义；但是，对每磅砂糖的出售价格中构成商业利润的部分的大小，也就是说，对商人在一定量商品（产品）上的加价的多少，却有很大的、决定性的意义。如果一个商品的生产价格很小，商人预付在该商品的购买价格上的金额，即为一定量该商品预付的金额也就很小，因此，在利润率已定时，他从这个一定量廉价商品上获得的利润额也就很小。或者，换一种说法也一样：商人在这种情况下能用一定量资本，例如100镑，买到大量这种便宜的商品，他从这100镑上获得的总利润15，会分成很小的份额，分配到这个商品量的每个单位上去。反过来，情况也就相反。［342］

对商人资本来说，平均利润率是一个已定的量。商人资本不直接参与利润或剩余价值的创造；它按照自己在总资本中所占的部分，从产业资本所生产的利润量中取得自己的份额，只是在这个意义上，它才作为一个决定的因素参加一般利润率的形成。［345］

对商人资本来说，利润率是一个已定的量，一方面由产业资本所生产的利润量决定，另一方面由总商业资本的相对量决定，即由总商业资本同预付在生产过程和流通过程中的资本总额的数量关◎第487页◎系决定。它的周转次数，当然会作为一个决定的因素影响它和总资本的比率，或影响流通所必要的商人资本的相对量，因为很清楚，必要的商人资本的绝对量和它的周转速度成反比；如果其他一切条件不变，它的相对量，即它在总资本中所占的份额，就由它的绝对量决定。如果总资本是10 000，那么，在商人资本等于总资本的1/10时，就＝1 000； 如果总资本是1 000，1/10就＝100。就这种情况来说，尽管商人资本的相对量仍旧不变，它的绝对量却不同了，按照总资本的量而不同了。在这里，我们假定它的相对量已定，比如说是总资本的1/10。但是，这个相对量本身又由周转决定。在周转快的时候，它的绝对量在第一个场合比如说＝1 000，在第二个场合＝100，因此，它的相对量＝1/10。在周转较慢的时候，它的绝对量在第一个场合比如说＝2 000，在第二个场合＝200。因此，它的相对量就由总资本的1/10，增加到总资本的1/5。各种会缩短商人资本平均周转的情况，例如，运输工具的发展，都会相应地减少商人资本的绝对量，从而会提高一般利润率。反过来，情况也就相反。同以前的状况相比，发达的资本主义生产方式会对商人资本产生双重影响：同量商品可以借助一个数量较小的实际执行职能的商人资本来周转；由于商人资本周转的加速和再生产过程速度的加快（前者以后者为基础），商人资本和产业资本的比率将会缩小。另一方面，随着资本主义生产方式的发展，一切生产都会变成商品生产，因而一切产品都会落到流通当事人手中。［346-347］

但是，假定商人资本同总资本相比的相对量是已定的，不同商业部门中周转的差别，就不会影响归商人资本所有的总利润量，也不会影响一般利润率。商人的利润不是由他所周转的商品资本的◎第488页◎量决定的，而是由他为了对这种周转起中介作用而预付的货币资本的量决定的。如果一般年利润率为15％，商人预付100镑，那么，在他的资本一年周转一次时，他就会按115的价格出售他的商品。如果他的资本一年周转五次，他就会在一年中五次按103的价格出售他按购买价格100买来的商品资本，因而在全年内就是按515的价格出售500的商品资本。但是和前一场合一样，他的预付资本100所得到的年利润仍旧是15。如果情况不是这样，商人资本就会随着它的周转次数的增加，比产业资本提供高得多的利润，而这是和一般利润率的规律相矛盾的。

因此，不同商业部门的商人资本的周转次数，会直接影响商品的商业价格。商业加价的多少，一定资本的商业利润中加到单个商品的生产价格上的部分的大小，和不同营业部门的商业资本的周转次数或周转速度成反比。如果一个商人资本一年周转五次，而另一个商人资本一年只能周转一次，那么，前者对同一价值的商品资本的加价，就只有后者对同一价值的商品资本的加价的1/5。［348］

不同商业部门的不同周转时间，却是表现在这样一点上：一定量商品资本周转一次获得的利润，同实现这个商品资本的周转所需的货币资本的周转次数成反比。利润小周转快，特别对零售商人来说是他原则上遵循的一个原则。

此外，不言而喻，商人资本周转的这个规律在每个商业部门中，——即使把互相抵销的、较快的周转和较慢的周转交替出现的情况撇开不说，——也只适用于投入该部门的全部商人资本的平均周转。和资本B投在同一个部门内的资本A的周转次数，可能多于或少于平均周转次数。在这种情况下，其他资本的周转次数就会少于或多于平均周转次数。这丝毫也不会改变投在该部门的商◎第489页◎人资本总量的周转。但是，这对单个商人或零售商人来说却有决定意义。在这种情况下，他会像在比平均条件更有利的条件下进行生产的产业资本家那样，赚到超额利润。如果为竞争所迫，他可以卖得比他的伙伴便宜一些，但不会使他的利润降到平均水平以下。如果那些使他能加速资本周转的条件本身是可以买卖的，例如店铺的位置，那么，他为此会付出额外的租金，也就是说，他的一部分超额利润会转化为地租。［351］◎第490页◎

第五篇　利润分为利息和企业主收入。生息资本　第二十一章　生息资本

在最初考察一般利润率或平均利润率时（本册第2篇）（注：见《资本论》第3卷第2篇（《马克思恩格斯全集》第25卷第159- 234页，或本卷第414-448页）。——491。），这个利润率还不是在它的完成形态上出现在我们面前，因为平均化还只表现为投在不同部门的产业资本之间的平均化。这种情况已经在上一篇得到补充。在那里，我们说明了商业资本如何参加这个平均化，并且说明了商业利润。这样，一般利润率和平均利润就表现在比以前狭窄的范围内了。在阐述的过程中，以后凡是说到一般利润率或平均利润的地方，要注意我们总是就后一种意义而言，即只是就平均利润率的完成形态而言。因为这种利润率现在对产业资本和商业资本来说是相同的，所以，在只考察这个平均利润的时候，就不再需要区分产业利润和商业利润了。不管资本是作为产业◎第491页◎资本投在生产领域内，还是作为商业资本投在流通领域内，它都会按照它的数量比例，提供相同的年平均利润。

货币——在这里它被看作一个价值额的独立表现，而不管这个价值额实际上以货币形式还是以商品形式存在——在资本主义生产的基础上能转化为资本，并通过这种转化由一个一定的价值变为一个自行增殖、自行增加的价值。它会生产利润，也就是说，使资本家能够从工人那里榨出一定量的无酬劳动，剩余产品和剩余价值，并把它据为己有。这样，货币除了作为货币具有的使用价值以外，又取得了一种追加的使用价值，即作为资本来执行职能的使用价值。在这里，它的使用价值正在于它转化为资本而生产的利润。就它作为可能的资本，作为生产利润的手段的这种属性来说，它变成了商品，不过是一种特别的商品。或者换一种说法，资本作为资本，变成了商品。

假定年平均利润率是20％。在这种情况下，一台价值100镑的机器，在平均条件以及平均的智力水平和合乎目的的活动下当作资本使用，会提供20镑的利润。因此，一个拥有100镑的人，手中就有使100镑变成120镑，或生产20 镑利润的权力。他手中有100镑可能的资本。如果这个人把这100镑交给另一个人一年，让后者把这100镑实际当作资本来使用，他也就给了后者生产20 镑利润即剩余价值的权力。这个剩余价值对后者来说什么也没有花费，他没有为它支付任何等价物。如果后者在年终把比如说5镑，即把所生产的利润的一部分付给这100镑的所有者，他就是用这5镑来支付这100镑的使用价值，来支付这100 镑的资本职能即生产20镑利润的职能的使用价值。他支付给所有者的那一部分利润，叫作利息。因此，利息不外是一部分利润的特殊名称，特殊项目，执行职能的资本不能把这部分利润装进自己的腰包，而必须把◎第492页◎它支付给资本的所有者。

很清楚，对100 镑的占有，使其所有者有权把利息，把他的资本生产的利润的一定部分据为己有。如果他不把这100镑交给另一个人，后者就不能生产利润，也就根本不能用这100镑来执行资本家的职能。［377-379］

我们先来考察生息资本的特别的流通。然后第二步再来研究它作为商品出售的特别的方式，即它是贷放，而不是永远出让。

起点是A贷给B的货币。A把货币贷给B，可以有担保，也可以没有担保；前一种形式是比较古老的，不过用商品或用像汇票、股票等等的债券做担保的贷款除外。这些特殊形式和我们这里无关。在这里，我们只是考察普通形式上的生息资本。

货币在B手中实际转化为资本，完成G-W-G'运动，然后作为G'，作为G＋△G回到A手中，在这里，△G代表利息。为简便起见，我们在这里暂且把资本长期留在B手中并按期支付利息的情况撇开不说。

这样，运动就是：

G-G-W-G'-G'。

在这里，出现两次的是，1.货币作为资本的支出；2.货币作为已经实现的资本，作为G'或G＋△G的流回。

在商业资本的运动G-W-G'中，同一商品转手两次，如果是商人卖给商人，那就要转手多次；但同一商品每次这样的换位，都表示一个形态变化，表示商品的买或卖，而不管这个过程在商品最后进入消费以前要反复进行多少次。

另一方面在W-G-W中，同一货币换位两次，表示商品的一个完全的形态变化，先是商品转化为货币，然后再由货币转化为另一种商品。◎第493页◎

相反，在生息资本的场合，G的第一次换位，既不是商品形态变化的要素，也不是资本再生产的要素。它在第二次支出时，在用它来经营商业或把它转化为生产资本的那个执行职能的资本家手中，才变成这样的要素。在这里，G 的第一次换位，无非表示它已经由A转移到或转交到B手中；这种转移通常在一定的法律形式和条件下进行。

与货币作为资本的这种双重支出——其中第一次支出只是由A转移到B——相适应的，是它的双重回流。它作为G'或G＋△G，从运动中流回到执行职能的资本家B手中。然后，执行职能的资本家B让它带着一部分利润，作为已经实现的资本，作为G＋△G再转给A。在这里，△G不等于全部利润，而只是利润的一部分，即利息。它流回到B手中，只是作为B曾经支出的东西，作为执行职能的资本，但它属于A 所有。因此，要使它的回流完全起来，B就要把它再转给A。但除了资本额，B 还要把他用这个资本额赚得的一部分利润作为利息转交给A，因为A只是把这个货币作为资本，即作为不仅在运动中保存自己，而且为它的所有者创造剩余价值的价值交给B的。它只有在它是执行职能的资本的时候，才留在B手中。并且，只要它到期流回，它就不再作为资本执行职能。而作为不再执行职能的资本，它就必须再转移到A手中，因为A一直是它的法律上的所有者。

在这里，资本是作为商品出现的，或者说，货币作为资本变成了商品。从这个规定中就已经可以得出这种商品即作为商品的资本所特有的、不过在其他交易中代替出售形式也会出现的贷放形式。

这里我们必须作如下的区别。

我们已经说过（第2册第1章），并且在这里还可以简单地回顾一下，流通过程中的资本，是作为商品资本和货币资本执行职能◎第494页◎的。但是，在这两种形式上，资本不是作为资本变成商品的。［380-382］

在商品资本和货币资本实际执行职能，在过程中实际发生作用时，商品资本仅仅起商品的作用，货币资本仅仅起货币的作用。在形态变化的无论哪一个要素上，就其本身来看，资本家都不是把商品作为资本出售给买者（虽然这种商品对他来说代表资本），他也不是把货币作为资本让渡给卖者。在这两个场合，他把商品单纯作为商品来让渡，把货币单纯作为货币，作为购买商品的手段来让渡。［383］

生息资本却不是这样。它的独特性质也正在于此。要把自己的货币作为生息资本来增殖的货币占有者，把货币让渡给第三者，把它投入流通，使它成为一种作为资本的商品；不仅对他自己来说是作为资本，而且对别人来说也是作为资本；它不仅对把它让渡出去的人来说是资本，而且它一开始就是作为资本交给第三者的，这就是说，是作为这样一种价值，这种价值具有创造剩余价值、创造利润的使用价值；它在运动中保存自己，并在执行职能以后，流回到原来的支出者手中，在这里，也就是流回到货币占有者手中；因此，它不过暂时离开他，不过暂时由它的所有者占有变为执行职能的资本家占有，这就是说，它既不是被付出，也不是被卖出，而只是被贷出；它不过是在这样的条件下被转让：第一，它过一定时期流回到它的起点；第二，它作为已经实现的资本流回，流回时，已经实现它的能够生产剩余价值的那种使用价值。

作为资本贷放的商品，按照它的性质，或是作为固定资本贷放，或是作为流动资本贷放。货币可以在这两种形式上贷放。例如，如果它是在终身年金的形式上偿还，让资本一部分一部分地带着利息流回，它就是作为固定资本贷放。有些商品，例如房屋、船舶、◎第495页◎机器等等，按照它们的使用价值的性质，始终只能作为固定资本贷放。不过，一切借贷资本，不管它们的形式如何，也不管它们的偿还会怎样受它们的使用价值性质的影响，都永远只是货币资本的一个特殊形式。因为这里贷放的，总是一定的货币额，并且利息也是按这个金额计算的。如果贷出的既不是货币，也不是流动资本，它就会按照固定资本流回的方式来偿还。贷出者定期得到利息，并得到固定资本自身的一部分已经消耗的价值，即周期损耗的等价物。贷出的固定资本中尚未消耗的部分，到期也以实物形式还回来。如果借贷资本是流动资本，它也就会按照流动资本流回的方式回到贷出者手中。

因此，流回的方式总是由自身得到再生产的资本及其特殊种类的现实循环运动决定的。但是，借贷资本的回流采取偿还的形式，因为它的预付、它的转让，具有贷放的形式。

在这一章中，我们只研究本来意义的货币资本，借贷资本的其他形式都是由此派生出来的。［384-385］

资本流回到它的起点，一般地说，是资本在它的总循环中的具有特征的运动。这决不只是生息资本的特征。作为生息资本的特征的，是它的表面的、已经和作为中介的循环相分离的流回形式。借贷资本家把他的资本放出去，把它转给产业资本家时，没有得到任何等价物。放出资本根本不是资本现实循环过程中的行为，而只是为这个要由产业资本家去完成的循环作了准备。在这里，货币的第一次换位，不表示形态变化的任何行为，既不表示买，也不表示卖。所有权没有被出让，因为没有发生交换，也没有得到任何等价物。货币由产业资本家手中流回到借贷资本家手中，不过是对放出资本的第一个行为的补充。这个以货币形式预付的资本，通过循环过程，又以货币形式回到产业资本家手中。但因为资本支出时不是◎第496页◎归他所有，所以流回时也不能归他所有。通过再生产过程这一情况，并不会使这个资本转化为产业资本家的所有物。因此，产业资本家必须把它归还给贷出者。第一次支出，使资本由贷出者手中转到借入者手中，这是一个法律上的交易，它与资本的现实的再生产过程无关，只是为这个再生产过程作了准备。资本的偿还，使流回的资本再由借入者手中转到贷出者手中，这是第二个法律上的交易，是第一个交易的补充。一个是为现实过程作了准备，另一个则是发生在现实过程之后的补充行为。因此，借贷资本的出发点和复归点，它的放出和收回，都表现为任意的、以法律上的交易为中介的运动，它们发生在资本现实运动的前面和后面，同这个现实运动本身无关。即使资本本来就归产业资本家所有，因而作为他的所有物只流回到他那里，那么，对这个现实运动来说，这也不会有什么不同。

在第一个作为先导的行为中，贷出者把他的资本交给借入者。在第二个作为补充的结束行为中，借入者把资本还给贷出者。如果我们只考察二者之间的交易，——暂时撇开利息不说，——也就是说，如果我们只考察贷出的资本本身在贷出者和借入者之间的运动，这两种行为（有一个或长或短的时间把它们分开，资本的现实再生产运动就是在这个时间内进行）就已经包括这个运动的全部。这个运动——以偿还为条件的付出——一般地说就是贷和借的运动，即货币或商品的只是有条件的让渡的这种独特形式的运动。

一般资本的具有特征的运动，即货币流回到资本家手中，资本流回到它的起点，在生息资本的场合，取得了一个完全表面的、和现实运动相分离的形态，尽管这个形态是现实运动的形式。A把他的货币不是作为货币，而是作为资本放出去。在这里，资本没有发生任何变化。它不过转手而已。它只是在B 手中才实际转化为◎第497页◎资本。但对A来说，单是把它交给B，它就成了资本。资本从生产过程和流通过程实际流回的现象，只有对B来说才发生。而对A来说，流回是在和让渡相同的形式上进行的。资本由B手中再回到A手中。把货币放出即贷出一定时期，然后把它连同利息（剩余价值）一起收回，是生息资本本身所具有的运动的全部形式。贷出的货币作为资本所进行的现实运动，是贷出者和借入者之间的交易以外的事情。在这些交易本身中，中介过程消失了，看不见了，不直接包含在内了。作为独特的商品，资本也具有它的独特的让渡方式。因此在这里，回流也不是表现为一定系列的经济行为的归宿和结果，而是表现为买者和卖者之间的特别的法律契约的结果。流回的时间取决于再生产的过程；而就生息资本来说，它作为资本的回流，好像只取决于贷出者和借入者之间的协议。因此，就这种交易来说，资本的回流不再表现为由生产过程决定的结果，而是表现为：好像贷出的资本从来就没有丧失货币形式。当然，这些交易实际上是由现实的回流决定的。但这一点不会在交易本身中表现出来。实际的情形也并不总是这样。如果现实的回流没有按时进行，借入者就必须寻求别的办法来履行他对贷出者的义务。资本的单纯形式——货币，它以A额支出，经过一定时间，除了这种时间上的间隔，不借助于任何别的中介，再以A＋1/x　A额流回——不过是现实资本运动的没有概念的形式。

在资本的现实运动中，回流是流通过程的一个要素。货币先转化为生产资料；生产过程把它转化为商品；通过商品出售，它再转化为货币，并在这个形式上流回到那个最初以货币形式预付资本的资本家手中。但就生息资本来说，回流和放出一样，只是资本所有者和另一个人之间进行的法律交易的结果。我们看见的只是放出和偿还。中间发生的一切都消失了。［388-391］◎第498页◎

——

以上我们只考察了借贷资本在它的所有者和产业资本家之间的运动。现在我们来研究利息。

贷出者把他的货币作为资本放出去；他让渡给另一个人的价值额是资本，因此，这个价值额会流回到他那里。但单是流回到他那里，还不是作为资本贷出的价值额的回流，而只是一个贷出的价值额的回流。预付的价值额要作为资本流回，就必须在运动中不仅保存自己，而且增殖自己，增大自己的价值量，也就是必须带着一个剩余价值，作为G＋△G流回。在这里，这个△G是利息，即平均利润中不是留在执行职能的资本家手中，而是落到货币资本家手中的部分。

货币资本家把货币作为资本让渡，这就是说，货币必须作为G＋△G回到他那里。我们以后还要特别考察一种形式，按照这种形式，在贷出期内，利息按期流回，但资本不流回，它要等到一个较长的时期结束时才偿还。

货币资本家给予借入者即产业资本家的是什么呢？前者实际上让渡给后者的是什么呢？只是这种让渡的行为，才使货币的贷放成为作为资本的货币的让渡，也就是说，成为作为商品的资本的让渡。

只是由于这种让渡的行为，资本才由货币贷出者作为商品交给另一个人，或者说，他所支配的商品才作为资本交给另一个人。

就通常的出售来说，让渡的是什么呢？那不是所出售的商品的价值，因为这个价值只是改变了形式。这个价值在它以货币形式实际地转到卖者手中以前，已经作为价格观念地存在于商品之中。在这里，同一价值，同一价值量，不过改变形式而已。在一个场合，它们以商品形式存在；在另一个场合，它们以货币形式存在。卖者实际让渡的，从而转入买者的个人消费或生产消费的，是商品的使用◎第499页◎价值，是作为使用价值的商品。

货币资本家在借出期内让渡并出让给生产资本家即债务人的使用价值又是什么呢？是货币由于下面这一点而取得的使用价值：它能够转化为资本，能够作为资本执行职能，因而在它的运动中，它除了保存自己原有的价值量，还会生产一定的剩余价值，生产平均利润（在这里，高于或低于平均利润都是偶然的现象）。就其余的商品来说，使用价值最终会被消费掉，因而商品的实体和它的价值会一道消失。相反，资本商品有一种特性：由于它的使用价值的消费，它的价值和它的使用价值不仅会保存下来，而且会增加。

货币资本家在把借贷资本的支配权移交给产业资本家的时间内，就把货币作为资本的这种使用价值——生产平均利润的能力——让渡给产业资本家。

在这个意义上，这样贷出的货币，同那种与产业资本家发生关系的劳动力，有某种类似的地方。不过，产业资本家对劳动力的价值是支付，而他对借贷资本的价值只是偿还。对产业资本家来说，劳动力的使用价值在于：当劳动力被消费的时候，它会比它本身具有的价值，比它所费的价值，生产更多的价值（利润）。这个价值余额，对产业资本家来说，就是劳动力的使用价值。与此相同，借贷货币资本的使用价值，也表现为这种资本生产价值和增加价值的能力。

货币资本家事实上让渡了一种使用价值，因此，他所让出的东西，是作为商品让出的。从这方面来说，它完全类似商品本身。第一，它是由一个人手中转到另一个人手中的价值。就简单的商品即商品本身来说，在买者和卖者手中保留着的是相同的价值，只是形式不同；双方在交易前和交易后具有和他们让渡的价值相同的价值，不过一个以商品形式存在，一个以货币形式存在。区别在于：在贷放上，只有货币资本家在这种交易中让出价值；但他会由未来的◎第500页◎偿还而保持住这个价值。在贷放上，只有一方得到价值，因为只有一方让出价值。第二，一方让渡现实的使用价值，另一方得到并且消费这个使用价值。但这个使用价值与普通商品不同，它本身就是价值，也就是由于货币作为资本使用而产生的那个价值量超过货币原有的价值量所形成的余额。利润就是这个使用价值。

贷出的货币的使用价值是：能够作为资本执行职能，并且作为资本在中等条件下生产平均利润。

那么，产业资本家支付的是什么呢，从而借贷资本的价格又是什么呢？［ 392-394］

一个普通商品的买者所购买的，是这个商品的使用价值；他支付的，是这个商品的价值。与此相同，借款人所购买的，是货币作为资本的使用价值；但他支付的是什么呢？那当然不是像在购买别的商品时那样，是它的价格或价值。在贷出者和借入者之间，不像在买者和卖者之间那样，会发生价值的形式变化，以致这个价值在一个时候以货币形式存在，在另一个时候以商品形式存在。放出的价值和收回的价值的同一性，在这里是以完全不同的方式表现出来的。价值额，货币，在没有任何等价物的情况下付出去，经过一定时间以后交回来。贷出者总是同一价值的所有者，即使在这个价值已经从他手中转到借入者手中，也是这样。在简单商品交换中，货币总是在买者方面；但在贷放中，货币却是在卖者方面。他把货币放出去一定时期，资本的买者则把资本作为商品接受下来。但是，只有当货币能够作为资本执行职能，从而被预付时，这才是可能的。借入者是把货币作为资本，作为会自行增殖的价值借来的。不过，和任何处在起点上，处在预付那一瞬间的资本一样，这个货币还不过是可能的资本。它通过使用才自行增殖，才作为资本来实现。但借入者必须把它作为已经实现的资本，即作为价值加上剩余价值◎第501页◎（利息）来偿还；而利息只能是他所实现的利润的一部分。只是一部分，不是全部，因为对于借入者来说，借贷资本的使用价值就在于它会替他生产利润。不然的话，贷出者就没有让渡使用价值。另一方面，利润也不能全部归借入者。不然的话，他对于这种使用价值的让渡就没有支付什么了，他把贷款还给贷出者时，就只是把它作为单纯的货币，而不是把它作为资本，作为已经实现的资本来偿还了，因为它只有作为G＋△G，才是已经实现的资本。

贷出者和借入者双方都是把同一货币额作为资本支出的。但它只有在后者手中才执行资本的职能。同一货币额作为资本对两个人来说取得了双重的存在，这并不会使利润增加一倍。它所以能对双方都作为资本执行职能，只是由于利润的分割。其中归贷出者的部分叫作利息。

按照假定，这全部交易发生在两类资本家之间，即货币资本家和产业资本家或商业资本家之间。

决不要忘记，在这里，资本作为资本是商品，或者说，我们这里所说的商品是资本。因此，这里出现的一切关系，从简单商品的观点来看，或者从那种在再生产过程中作为商品资本执行职能的资本的观点来看，都是不合理的。贷和借（不是卖和买）的区别，在这里是由商品——资本——的独特性质产生的。同样不要忘记，这里支付的，是利息，而不是商品价格。如果我们把利息叫作货币资本的价格，那就是价格的不合理的形式，与商品价格的概念完全相矛盾。在这里，价格已经归结为它的纯粹抽象的和没有内容的形式，它不过是对某个按某种方式执行使用价值职能的东西所支付的一定货币额；而按照价格的概念，价格是这个使用价值的以货币表现的价值。［395-397］

资本所以表现为商品，是因为利润如何分割为利息和本来意◎第502页◎义的利润是由供求，从而由竞争来调节的，这完全和商品的市场价格是由它们来调节的一样。但是在这里，不同之处和相似之处一样地明显。如果供求平衡，商品的市场价格就和它的生产价格相一致，也就是说，这时它的价格就表现为由资本主义生产的内部规律来调节，而不是以竞争为转移，因为供求的变动只是说明市场价格同生产价格的偏离。这种偏离会互相抵销，所以从某个较长的时期来看，平均市场价格等于生产价格。一旦供求平衡，这些力量就不再起作用，互相抵销；决定价格的一般规律这时也就会适用于这些个别的场合；市场价格这时在它的直接存在上，就已经和那个由生产方式本身的内在规律调节的生产价格相一致，而不只是作为市场价格的运动的平均才是这样。工资也是这样。如果供求平衡，供求的作用就互相抵销，工资就等于劳动力的价值。但货币资本的利息却不是这样。在这里，竞争并不决定对规律的偏离，而是相反，除了由竞争决定的分割规律之外，没有别的分割规律，因为我们以后会看到，并不存在“自然”利息率。相反，我们把自然利息率理解为由自由竞争决定的比率。利息率没有“自然”界限。［399 ］


马克思　《资本论》第三卷（节选）（之四）

第二十二章　利润的分割。利息率。“自然”利息率

我们要在这里阐述的，只是生息资本的独立形态和利息从利◎第503页◎润中独立出来的过程。

因为利息只是利润的一部分，按照我们以上的假定，这个部分要由产业资本家支付给货币资本家，所以，利润本身就成为利息的最高界限，达到这个最高界限，归执行职能的资本家的部分就会＝0。撇开利息事实上可能大于利润——这时不能用利润支付——的个别情况不说，我们也许还可以把全部利润减去其中可以归结为监督工资的部分（这部分我们以后加以说明）的余额，看作是利息的最高界限。利息的最低界限则完全无法规定。它可以下降到任何程度。不过这时总会出现起反作用的情况，使它提高到这个相对的最低限度以上。［401］

首先让我们假定，总利润和其中要作为利息支付给货币资本家的部分之间的比率是固定的。在这种情况下很清楚，利息会随着总利润而提高或降低，而总利润则由一般利润率和一般利润率的变动决定。例如，如果平均利润率＝20％，利息等于利润的1/4，利息率就＝5％；如果平均利润率＝16％，利息率就＝4 ％。在利润率为20％时，利息尽可以提高到8％，而产业资本家获得的利润，仍会和利润率＝16％，利息率＝4％的时候一样，即12％。如果利息只提高到6％或7％，产业资本家仍会把较大部分的利润保留下来。如果利息等于平均利润的一个不变的部分，结果就是：一般利润率越高，总利润和利息之间的绝对差额就越大，因而总利润中归执行职能的资本家的部分就越大；反过来，情况也就相反。假定利息等于平均利润的1/5。10的1/5是2；总利润和利息之间的差额＝8。20的1/5＝4；差额＝20－4＝16。25的1/5＝5；差额＝25－5＝20。30的1/5＝6；差额＝ 30－6＝24。35的1/5＝7；差额＝35－7＝28。◎第504页◎在这里，4％、5％、6％、7 ％这几个不同的利息率，都只代表总利润的1/5或20％。因此，在利润率不同时，不同的利息率可以代表总利润中同一个部分，或总利润中同一个百分比部分。在利息有这样的不变的比率时，一般利润率越高，产业利润（总利润和利息之间的差额）就越大；反过来，情况也就相反。

假定其他一切条件相同，也就是说，假定利息和总利润之间的比率或多或少是不变的，执行职能的资本家就能够并且也愿意与利润率的高低成正比地支付较高或较低的利息。因为我们已经知道，利润率的水平和资本主义生产的发展成反比，所以由此可以得出结论，如果利息率的差别实际上表示利润率的差别，一个国家利息率的高低就同样会和产业发展的水平成反比。我们以后会知道，情形并不总是这样。在这个意义上我们可以说，利息是由利润调节的，确切些说，是由一般利润率调节的。并且，这种调节利息的方法，甚至也适用于利息的平均水平。

不管怎样，必须把平均利润率看成是利息的有最后决定作用的最高界限。

我们现在就来较详细地考察利息和平均利润有关这个情况。当要在两个人之间分割一个已定的总量，例如利润的时候，当然首先要看这个有待分割的总量有多大，而这个总量，即利润的量，是由平均利润率决定的。假定一般利润率是已定的，也就是说，假定一定数量的资本比如说100的利润量是已定的，利息的变动显然就和用借入的资本营业的执行职能的资本家手中所留下的那部分利润的变动成反比。而那些决定有待分割的利润的量即无酬劳动所生产的价值的量的事情，和那些决定利润在这两类资本家之间的分割的事情，是极不相同的，并且往往按完全相反的方向发生作用。◎第505页◎

如果我们考察一下现代工业在其中运动的周转周期，——沉寂状态、逐渐活跃、繁荣、生产过剩、崩溃、停滞、沉寂状态等等，对这种周期作进一步分析，则不属于我们的考察范围，——我们就会发现，低利息率多数与繁荣时期或有额外利润的时期相适应，利息的提高与繁荣到周期的下一阶段的过渡相适应，而达到高利贷极限程度的最高利息则与危机相适应。［402-404］

关于利息率的决定，拉姆赛说，利息率

“部分地取决于总利润率，部分地取决于总利润分为利息和企业主收入(profits of enterprise)的比例。这个比例取决于资本的贷出者和借入者之间的竞争……”（拉姆赛《论财富的分配》第206、207页）［405-406］

一个国家中占统治地位的平均利息率——不同于不断变动的市场利息率——不能由任何规律决定。在这个领域中，像经济学家所说的自然利润率和自然工资率那样的自然利息率，是没有的。［406］

在中等利息率不仅作为平均数，而且作为现实的量存在时，习惯和法律传统等等都和竞争本身一样，对它的决定发生作用。在许多法律诉讼中，当需要计算利息时，就必须把中等利息率作为合法的利息率。如果有人进一步问，为什么中等利息率的界限不能从一般规律得出来，那么答复很简单：由于利息的性质。利息不过是平均利润的一部分。同一资本在这里有双重规定：在贷出者手中，它是作为借贷资本；在执行职能的资本家手中，它是作为产业资本或商业资本。但它只执行一次职能，也只生产一次利润。在生产过程本身中，资本作为借贷资本的性质不起任何作用。这两种有权要求享有利润的人将怎样分割这种利润，本身是和一个股份公司的共同利润在不同股东之间按百分比分配一样，纯粹是经验的、属于偶◎第506页◎然性王国的事情。在本质上成为决定利润率的基础的剩余价值和工资的分割上，劳动力和资本这两个完全不同的要素起着决定的作用；那是两个独立的互相限制的可变数的函数；从它们的质的区别中产生了所生产的价值的量的分割。我们以后会知道，在剩余价值分割为地租和利润时，会出现同样的情况。但在利息上却不会发生类似的情况。我们立即就会看到，在这里，质的区别相反地是从同一剩余价值部分的纯粹量的分割中产生的。

根据以上所述可以得出结论，并没有什么“自然”利息率。但是，如果从一方面来说，与一般利润率相反，那种和不断变动的市场利息率不同的中等利息率或平均利息率，其界限不能由任何一般的规律来确定，因为这里涉及的只是总利润在两个资本占有者之间以不同的名义进行的分配，那么，反过来说，利息率，不管是中等利息率还是各个特殊场合的市场利息率，都与一般利润率的情况完全不同，表现为一致的、确定的、明确的量。

利息率对利润率的关系，同商品市场价格对商品价值的关系相类似。就利息率由利润率决定来说，利息率总是由一般利润率决定，而不是由可能在某个特殊产业部门内占统治地位的特殊利润率决定，更不是由某个资本家可能在某个特殊营业部门内获得的额外利润决定。因此，一般利润率事实上会作为经验的、既定的事实，再表现在平均利息率上，虽然后者并不是前者的纯粹的或可靠的表现。

不错，利息率本身随着借款人提供的担保品种类不同，随着借款时间的长短不同，也会不断地发生变动；但对每一种类来说，利息率在一定瞬间是一致的。因此，这种差别不会损害利息率的固定的、一致的性质。

中等利息率在每个国家在较长期间内都表现为不变的量，因◎第507页◎为一般利润率——尽管特殊的利润率在不断变动，但一个部门的变动会被另一个部门的相反的变动所抵销——只有在较长的期间内才发生变动。并且一般利润率的相对的不变性，正是表现在中等利息率的这种或大或小的不变的性质上。

至于不断变动的市场利息率，那么，它和商品的市场价格一样，在每一瞬间都是作为固定的量出现的，因为在货币市场上，全部借贷资本总是作为一个总额和执行职能的资本相对立，从而，借贷资本的供给和借贷资本的需求之间的关系，决定着当时市场的利息状况。信用制度的发展和由此引起的信用制度的集中，越是赋予借贷资本以一般的社会的性质，并使它一下子同时投到货币市场上来，情形就越是这样。与此相反，一般利润率只是不断地作为一种趋势，作为一种使各种特殊利润率平均化的运动而存在。［408-410］　第二十三章　利息和企业主收入

对于用借入的资本从事经营的产业资本家和不亲自使用自己的资本的货币资本家来说，总利润在两种不同的人，即两种对同一资本，从而对由它产生的利润，享有不同合法权的人之间的单纯量的分割，都会因此变为质的分割。利润的一部分现在表现为一种规定上的资本应得的果实，表现为利息；利润的另一部分则表现为相反规定上的资本的特有的果实，表现为企业主收入。一个单纯表现◎第508页◎为资本所有权的果实，另一个则表现为用资本单纯执行职能的果实，表现为处在过程中的资本的果实，或能动资本家所执行的职能的果实。总利润的这两部分这样就硬化并且互相独立化了，好像它们出自两个本质上不同的源泉。这种硬化和互相独立化，对整个资本家阶级和全部资本来说，现在必然会固定下来。而且，不管能动资本家所使用的资本是不是借入的，也不管属于货币资本家的资本是不是由他自己使用，情况都是一样。每个资本的利润，从而以资本互相平均化为基础的平均利润，都分成或被割裂成两个不同质的、互相独立的、互不依赖的部分，即利息和企业主收入，二者都由特殊的规律来决定。用自有的资本从事经营的资本家，同用借入的资本从事经营的资本家一样，把他的总利润分为利息和企业主收入。利息归他所有，因为他是资本的所有者，是把资本贷给自己的贷出者，企业主收入也归他所有，因为他是能动的、执行职能的资本家。因此，对于这种质的分割来说，资本家实际上是否应和另一个资本家共分，是没有意义的。资本的使用者，即使是用自有的资本从事经营，也具有双重身分，即资本的单纯所有者和资本的使用者；他的资本本身，就其提供的利润范畴来说，也分成资本所有权，即处在生产过程以外的、本身提供利息的资本，和处在生产过程以内的、由于在过程中活动而提供企业主收入的资本。［420-421］

企业主收入是劳动的监督工资这种看法，是从企业主收入同利息的对立中产生的，并由于下面这个事实而得到进一步加强：利润的一部分事实上能够作为工资分离出来，并且确实也作为工资分离出来，或者不如反过来说，在资本主义生产方式的基础上，一部分工资表现为利润的不可缺少的组成部分。正如亚·斯密已经正确地发现的那样，在那些生产规模等等允许有充分的分工，以致◎第509页◎可以对一个经理支付特别工资的营业部门中，这个利润部分会以经理的薪水的形式纯粹地表现出来，一方面同利润（利息和企业主收入的总和），另一方面同扣除利息以后作为所谓企业主收入留下的那部分利润相独立并且完全分离出来。

凡是直接生产过程具有社会结合过程的形态，而不是表现为独立生产者的孤立劳动的地方，都必然会产生监督和指挥的劳动。不过它具有二重性。

一方面，凡是有许多个人进行协作的劳动，过程的联系和统一都必然要表现在一个指挥的意志上，表现在各种与局部劳动无关而与工场全部活动有关的职能上，就像一个乐队要有一个指挥一样。这是一种生产劳动，是每一种结合的生产方式中必须进行的劳动。

另一方面，——完全撇开商业部门不说——在一切以作为直接生产者的劳动者和生产资料所有者之间的对立为基础的生产方式中，都必然会产生这种监督劳动。这种对立越严重，这种监督劳动所起的作用也就越大。因此，它在奴隶制度下所起的作用达到了最大限度。但它在资本主义生产方式下也是不可缺少的，因为在这里，生产过程同时就是资本家消费劳动力的过程。这完全同在专制国家中一样，在那里，政府的监督劳动和全面干涉包括两方面：既包括执行由一切社会的性质产生的各种公共事务，又包括由政府同人民大众相对立而产生的各种特殊职能。［431-432］

监督和指挥的劳动，只要由对立的性质，由资本对劳动的统治产生，因而为一切以阶级对立为基础的生产方式和资本主义生产方式所共有，在资本主义制度下也是同由一切结合的社会劳动交给单个人作为特殊劳动去完成的生产职能，直接地和不可分离地联系在一起的。［434］◎第510页◎

资本主义生产本身已经使那种完全同资本所有权分离的指挥劳动比比皆是。因此，这种指挥劳动就无须资本家亲自担任了。一个乐队指挥完全不必就是乐队的乐器的所有者；如何处理其他演奏者的“工资”问题，也不是他这个乐队指挥职能范围以内的事情。合作工厂提供了一个实例，证明资本家作为生产上的管理人员已经成为多余的了，就像资本家本人发展到最高阶段，认为大地主是多余的一样。只要资本家的劳动不是由单纯作为资本主义生产过程的那种生产过程引起，因而这种劳动并不随着资本的消失而自行消失；只要这种劳动不只限于剥削别人劳动这个职能；从而，只要这种劳动是由作为社会劳动的劳动的形式引起，由许多人为达到共同结果而形成的结合和协作引起，它就同资本完全无关，就像这个形式本身一旦把资本主义的外壳炸毁，就同资本完全无关一样。说这种劳动作为资本主义的劳动，作为资本家的职能是必要的，这无非就是说，庸俗经济学家不能设想，各种在资本主义生产方式内部发展起来的形式能够离开并且摆脱它们的对立的、资本主义的性质。同货币资本家相对来说，产业资本家是劳动者，不过是作为资本家的劳动者，即作为对别人劳动的剥削者的劳动者。他为这种劳动所要求和所取得的工资，恰好等于他所占有的别人劳动的量，并且当他为进行剥削而亲自花费必要气力的时候，还直接取决于对这种劳动的剥削程度，而不是取决于他进行这种剥削所作出的并且在他支付适当的报酬时可以让一个经理去作出的那种努力的程度。［435］

商业经理和产业经理的管理工资，在工人的合作工厂和资本主义的股份企业中，都是完全同企业主收入分开的。在其他场合偶然出现的管理工资同企业主收入的分离，在这里则是经常的现象。在合作工厂中，监督劳动的对立性质消失了，因为经理由工人支付◎第511页◎报酬，他不再代表资本而同工人相对立。与信用制度一起发展的股份企业，一般地说也有一种趋势，就是使这种管理劳动作为一种职能越来越同自有资本或借入资本的占有相分离，这完全像随着资产阶级社会的发展，司法职能和行政职能同土地所有权相分离一样，而在封建时代，这些职能却是土地所有权的属性。但是一方面，因为执行职能的资本家同资本的单纯所有者即货币资本家相对立，并且随着信用的发展，这种货币资本本身取得了一种社会的性质，集中于银行，并且由银行贷出，而不再是由它的直接所有者贷出；另一方面，又因为那些不能在任何名义下，即不能用借贷也不能用别的方式占有资本的单纯的经理，执行着一切应由执行职能的资本家自己担任的现实职能，所以，留下来的只有管理人员，资本家则作为多余的人从生产过程中消失了。［436］　第二十五章　信用和虚拟资本

详细分析信用制度和它为自己所创造的工具（信用货币等等），不在我们的计划之内。我们在这里只着重指出为说明资本主义生产方式的特征所必要的少数几点。因此，在这里，我们只研究商业信用和银行信用。这种信用的发展和公共信用的发展之间的联系，不属于我们考察的范围。

我以前已经指出（第1册第3章第3节b），货币充当支付手段的职能，从而商品生产者和商品经营者之间债权人和债务人的◎第512页◎关系，是怎样由简单商品流通而形成的。随着商业和只是着眼于流通而进行生产的资本主义生产方式的发展，信用制度的这个自然基础也在扩大、普遍化和发展。大体说来，货币在这里只是充当支付手段，也就是说，商品的出卖不是换得货币，而是换得定期支付的凭据。为了简便起见，我们可以把这种支付凭据概括为汇票这个总的范畴。这种汇票直到它们期满，支付日到来之前，本身又会作为支付手段来流通；它们形成真正的商业货币。就这种汇票由于债权和债务的平衡而最后互相抵销来说，它们是绝对地作为货币来执行职能的，因为在这种情况下，它们已无须最后转化为货币了。就像生产者和商人的这种互相预付形成信用的真正基础一样，这种预付所用的流通工具，汇票，也形成真正的信用货币如银行券等等的基础。真正的信用货币不是以货币流通（不管是金属货币还是国家纸币）为基础，而是以汇票流通为基础。［450-451］

信用制度的另一方面与货币经营业的发展联系在一起，而在资本主义生产中，货币经营业的发展又自然会和商品经营业的发展齐头并进。我们在前一篇（第19章）已经看到，实业家的准备金的保管，货币出纳、国际支付和金银贸易的技术性业务，怎样集中在货币经营者的手中。由于这种货币经营业，信用制度的另一方面，生息资本或货币资本的管理，就作为货币经营者的特殊职能发展起来。货币的借入和贷出成了他们的特殊业务。他们以货币资本的实际贷出者和借入者之间的中介人的身分出现。一般地说，银行业务的这个方面就是：银行家把借贷货币资本大量集中在自己手中，以致与产业资本家和商业资本家相对立的，不是单个的贷出者，而是作为所有贷出者的代表的银行家。银行家成了货币资本的总管理人。另一方面，由于他们为整个商业界而借款，他们也把借入者集中起来，与所有贷出者相对立。银行一方面代表货币资本的◎第513页◎集中，贷出者的集中，另一方面代表借入者的集中。银行的利润一般地说在于：它们借入时的利息率低于贷出时的利息率。

银行拥有的借贷资本，是通过多种途径流到银行的。首先，因为银行是产业资本家的出纳业者，每个生产者和商人作为准备金保存的或在收付中得到的货币资本，都集中到银行手中。这样，这种基金就转化为借贷货币资本。商业界的准备金，由于作为共同的准备金集中起来，就可以限制到必要的最低限度，而本来要作为准备金闲置起来的一部分货币资本也就会贷放出去，作为生息资本执行职能。第二，银行的借贷资本还包括可由银行贷放的货币资本家的存款。此外，随着银行制度的发展，特别是自从银行对存款支付利息以来，一切阶级的货币积蓄和暂时不用的货币，都会存入银行。小的金额是不能单独作为货币资本发挥作用的，但它们结合成为巨额，就形成一个货币力量。这种收集小金额的活动作为银行制度的特殊作用，应当同银行在真正货币资本家和借款人之间的中介作用区别开来。最后，各种只是逐渐花费的收入也会存入银行。

贷放（这里我们只考察真正的商业信用）是通过汇票的贴现——使汇票在到期以前转化成货币——来进行的，是通过不同形式的贷款，即以个人信用为基础的直接贷款，以有息证券、国家证券、各种股票作抵押的贷款，特别是以提单、栈单及其他各种证明商品所有权的单据作抵押的贷款来进行的，是通过存款透支等等来进行的。

银行家提供的信用，可以采取不同的形式，例如：向其他银行开出汇票、支票，开立同样的信用账户，最后，对拥有钞票发行权的银行来说，是发行本行的银行券。银行券无非是向银行家开出的、持票人随时可以兑现的、由银行家用来代替私人汇票的一种汇票。最后这一种信用形式在外行人看来特别令人注目和重要，首先因◎第514页◎为这种信用货币会由单纯的商业流通进入一般的流通，并在那里作为货币执行职能；还因为在大多数国家里，发行银行券的主要银行，作为国家银行和私人银行之间的奇特的混合物，事实上有国家的信用作为后盾，它们的银行券在不同程度上是合法的支付手段；因为在这里可以明显看到的是，银行家经营的是信用本身，银行券不过是流通的信用符号。但银行家也经营一切其他形式的信用，甚至贷放存在他那里的货币现金。实际上，银行券只形成批发商业的铸币，而对银行来说具有最重要意义的始终是存款。［453-454］

第二十七章　信用在资本主义生产中的作用

到现在为止，我们关于信用制度所作的一般评述，可归结为以下几点：

Ⅰ.信用制度的必然形成，以便对利润率的平均化或这个平均化运动起中介作用，整个资本主义生产就是建立在这个运动的基础上的。

Ⅱ.各种流通费用的减少。

1.主要流通费用之一是具有价值的货币本身。通过信用，货币以三种方式得到节约。

A.相当大的一部分交易完全用不着货币。

B.流通手段的流通加速了。这一点，和第2点中要说的，有部分共同之处。一方面，这种加速是技术性的；也就是说，在现实的、◎第515页◎对消费起中介作用的商品流转额保持不变时，较小量的货币或货币符号，可以完成同样的服务。这是同银行业务的技术联系在一起的。另一方面，信用又会加速商品形态变化的速度，从而加速货币流通的速度。

C.金币为纸币所代替。

2.由于信用，流通或商品形态变化的各个阶段，进而资本形态变化的各个阶段加快了，整个再生产过程因而也加快了。（另一方面，信用又使买和卖的行为可以互相分离较长的时间，因而成为投机的基础。）准备金缩小了，这可以从两方面来考察：一方面，流通手段减少了；另一方面，必须经常以货币形式存在的那部分资本缩减了。

Ⅲ.股份公司的成立。由此：

1.生产规模惊人地扩大了，单个资本不可能建立的企业出现了。同时，这种以前由政府经营的企业，成了社会的（注：这里的“社会”、“社会的”，德文原文为“Gesellschaft”，“Gesellschaftlich”。“Gesellschaft”有“社会”、“公司”两个含义。——编者注）企业。

2.那种本身建立在社会的生产方式的基础上并以生产资料和劳动力的社会集中为前提的资本，在这里直接取得了社会资本（即那些直接联合起来的个人的资本）的形式，而与私人资本相对立，并且它的企业也表现为社会（注：这里的“社会”、“社会的”，德文原文为“Gesellschaft”，“Gesellschaftlich”。“Gesellschaft”有“社会”、“公司”两个含义。——编者注）企业，而与私人企业相对立。这是作为私人财产的资本在资本主义生产方式本身范围内的扬弃。

3.实际执行职能的资本家转化为单纯的经理，即别人的资本的管理人，而资本所有者则转化为单纯的所有者，即单纯的货币资本家。因此，即使后者所得的股息包括利息和企业主收入，也就是◎第516页◎包括全部利润（因为经理的薪金只是，或者应该只是某种熟练劳动的工资，这种劳动的价格，同任何别种劳动的价格一样，是在劳动市场上调节的），这全部利润仍然只是在利息的形式上，即作为资本所有权的报酬获得的。而这个资本所有权这样一来现在就同现实再生产过程中的职能完全分离，正像这种职能在经理身上同资本所有权完全分离一样。因此，利润（不再只是利润的一部分，即从借入者获得的利润中理所当然地引出来的利息）表现为对别人的剩余劳动的单纯占有，这种占有之所以产生，是因为生产资料已经转化为资本，也就是生产资料已经和实际的生产者相分离，生产资料已经作为别人的财产，而与一切在生产中实际进行活动的个人（从经理一直到最后一个短工）相对立。在股份公司内，职能已经同资本所有权相分离，因而劳动也已经完全同生产资料的所有权和剩余劳动的所有权相分离。资本主义生产极度发展的这个结果，是资本再转化为生产者的财产所必需的过渡点，不过这种财产不再是各个互相分离的生产者的私有财产，而是联合起来的生产者的财产，即直接的社会财产。另一方面，这是所有那些直到今天还和资本所有权结合在一起的再生产过程中的职能转化为联合起来的生产者的单纯职能，转化为社会职能的过渡点。［492-494］

{自从马克思写了上面这些话以来，大家知道，一些新的工业企业的形式发展起来了。这些形式代表着股份公司的二次方和三次方。在大工业的一切领域内，生产现在能以日益增长的速度增加，与此相反，这些增产的产品的市场的扩大却不断地变慢。大工业在几个月中生产的东西，市场在几年内未必吸收得了。此外，那种使每个工业国家同其他工业国家，特别是同英国隔绝的保护关税政策，又人为地提高了本国的生产能力。结果是全面的经常的生产过剩，价格下跌，利润下降甚至完全消失；总之，历来受人称赞的◎第517页◎自由竞争已经日暮途穷，必然要自行宣告明显的可耻破产。这表现在：在每个国家里，一定部门的大工业家联合成一个卡特尔，以便调节生产。一个委员会确定每个企业的产量，并最后分配接到的订货单。在个别场合，甚至有时会成立国际卡特尔，例如英国和德国在铁的生产方面成立的卡特尔。但是生产社会化的这个形式还嫌不足。各个公司的利益的对立，过于频繁地破坏了它，并恢复竞争。因此，在有些部门，只要生产发展的程度允许的话，就把该工业部门的全部生产，集中成为一个大股份公司，实行统一领导。在美国，这个办法已经多次实行；在欧洲，到现在为止，最大的一个实例是联合制碱托拉斯。这个托拉斯把英国的全部碱的生产集中到唯一的一家公司手里。单个工厂——超过30家——原来的所有者，以股票的形式取得他们的全部投资的估定价值，共约500万镑，代表该托拉斯的固定资本。技术方面的管理，仍然留在原来的人手中，但是营业方面的领导则已集中在总管理处手中。约100万镑的流动资本是向公众筹集的。所以，总资本共有600万镑。因此，在英国，在这个构成整个化学工业的基础的部门，竞争已经为垄断所代替，并且已经最令人鼓舞地为将来由整个社会即全民族来实行剥夺做好了准备。——弗·恩·}

这是资本主义生产方式在资本主义生产方式本身范围内的扬弃，因而是一个自行扬弃的矛盾，这个矛盾显然表现为通往一种新的生产形式的单纯过渡点。它作为这样的矛盾在现象上也会表现出来。它在一定部门中造成了垄断，因而引起国家的干涉。它再生产出了一种新的金融贵族，一种新的寄生虫，——发起人、创业人和徒有其名的董事；并在创立公司、发行股票和进行股票交易方面再生产出了一整套投机和欺诈活动。这是一种没有私有财产控制的私人生产。◎第518页◎

Ⅳ. 把股份制度——它是在资本主义体系本身的基础上对资本主义的私人产业的扬弃；它越是扩大，越是侵入新的生产部门，它就越会消灭私人产业——撇开不说，信用为单个资本家或被当作资本家的人，提供在一定界限内绝对支配别人的资本，别人的财产，从而别人的劳动的权利。对社会资本而不是对自己资本的支配权，使他取得了对社会劳动的支配权。因此，一个人实际拥有的或公众认为他拥有的资本本身，只是成为信用这个上层建筑的基础。以上所述特别适用于批发商业，绝大部分社会产品都要经过它们的手。在这里，一切尺度，一切在资本主义生产方式内多少还可以站得住脚的辩护理由都消失了。进行投机的批发商人是拿社会的财产，而不是拿自己的财产来进行冒险的。资本起源于节约的说法，同样也是荒唐的了，因为那种人正是要求别人为他而节约。{ 如不久前整个法国为巴拿马运河的骗子总共节约了15亿法郎。巴拿马运河的全部骗局（注：巴拿马骗局是指巴拿马运河股份公司通过收买法国国务活动家、官员和报刊而制造的一个骗局。为了给开凿经过巴拿马地峡的运河筹措资金，工程师和实业家斐·累塞普斯于1879年在法国创立了巴拿马运河股份公司。1888年底，这家公司垮台，引起了大批小股东的破产和无数企业的倒闭。后来，到1892年才发现，该公司为了掩盖它的真实财政状况和滥用所筹集的资金，曾广泛采用收买和贿赂手段，法国前内阁总理弗雷西纳、鲁维埃、弗洛凯和其他身居要职的官员都接受过这种贿赂。巴拿马运河公司案件被资产阶级司法机关悄悄了结了，被判罪的只限于公司的领导人累塞普斯和一些次要人物。——519。） 在它发生整整二十年之前，就已经在这里多么准确地描绘出来了。——弗·恩·} 他的奢侈——奢侈本身现在也成为获得信用的手段——正好给了另一种关于禁欲的说法一记耳光。在资本主义生产不很发达的阶段还有某种意义的各种观念，在这里变得完全没有意义了。在这里，成功和失败同时导致资本的集中，从而导致最大规模的剥夺。在这里，剥夺已经从直接生产者扩展到中小资本家自身。这种剥夺是资本主义生产方式的出发点；实行这种剥夺是资本主义生产方式的目的，而且最后是要剥夺一切个人的生产资料，这些生产资料随着社会生产的发展已不再是私人生产的资料和私人生产的产品，它们只有在联合起来的生产者手中还能是生产资料，因而还能是他们的社会财产，正如它们是他们的社会产品一样。但是，这种剥夺在资本主义制度本身内，以对立的形态表现出来，即社会财产为少数人所占有；而信用◎第519页◎使这少数人越来越具有纯粹冒险家的性质。因为财产在这里是以股票的形式存在的，所以它的运动和转移就纯粹变成了交易所赌博的结果；在这种赌博中，小鱼为鲨鱼所吞掉，羊为交易所的狼所吞掉。在股份制度内，已经存在着社会生产资料借以表现为个人财产的旧形式的对立面；但是，这种向股份形式的转化本身，还是局限在资本主义界限之内；因此，这种转化并没有克服财富作为社会财富的性质和作为私人财富的性质之间的对立，而只是在新的形态上发展了这种对立。

工人自己的合作工厂，是在旧形式内对旧形式打开的第一个缺口，虽然它在自己的实际组织中，当然到处都再生产出并且必然会再生产出现存制度的一切缺点。但是，资本和劳动之间的对立在这种工厂内已经被扬弃，虽然起初只是在下述形式上被扬弃，即工人作为联合体是他们自己的资本家，也就是说，他们利用生产资料来使他们自己的劳动增殖。这种工厂表明，在物质生产力和与之相适应的社会生产形式的一定的发展阶段上，一种新的生产方式怎样会自然而然地从一种生产方式中发展并形成起来。没有从资本主义生产方式中产生的工厂制度，合作工厂就不可能发展起来；同样，没有从资本主义生产方式中产生的信用制度，合作工厂也不可能发展起来。信用制度是资本主义的私人企业逐渐转化为资本主义的股份公司的主要基础，同样，它又是按或大或小的国家规模逐渐扩大合作企业的手段。资本主义的股份企业，也和合作工厂一样，应当被看作是由资本主义生产方式转化为联合的生产方式的过渡形式，只不过在前者那里，对立是消极地扬弃的，而在后者那里，对立是积极地扬弃的。

以上，我们主要是和产业资本相联系考察了信用制度的发展，以及在这一制度中包含的资本所有权的潜在的扬弃。以下几章，我◎第520页◎们将要和生息资本本身相联系来考察信用，考察信用对这种资本的影响和信用在这里所采取的形式；同时，我们还要作几点专门的经济学的评述。

在此之前，先谈谈下面这点：

如果说信用制度表现为生产过剩和商业过度投机的主要杠杆，那只是因为按性质来说可以伸缩的再生产过程，在这里被强化到了极限。它所以会被强化，是因为很大一部分社会资本为社会资本的非所有者所使用，这种人办起事来和那种亲自执行职能、小心谨慎地权衡其私人资本的界限的所有者完全不同。这不过表明：建立在资本主义生产的对立性质基础上的资本增殖，只容许现实的自由的发展达到一定的限度，因而，它事实上为生产造成了一种内在的但不断被信用制度打破的束缚和限制。因此，信用制度加速了生产力的物质的发展和世界市场的形成；使这二者作为新生产形式的物质基础发展到一定的高度，是资本主义生产方式的历史使命。同时，信用加速了这种矛盾的暴力的爆发，即危机，因而加强了旧生产方式解体的各种要素。

信用制度固有的二重性质是：一方面，把资本主义生产的动力——用剥削别人劳动的办法来发财致富——发展成为最纯粹最巨大的赌博欺诈制度，并且使剥削社会财富的少数人的人数越来越减少；另一方面，又是转到一种新生产方式的过渡形式。正是这种二重性质，使信用的主要宣扬者，从约翰·罗到伊萨克·贝列拉，都具有这样一种有趣的混合性质：既是骗子又是预言家。［494-499］◎第521页◎

第二十九章　银行资本的组成部分

现在，我们必须更仔细地考察一下银行资本是由什么组成的。［525］

银行资本由两部分组成：1.现金（金或银行券）；2.有价证券。我们可以再把有价证券分成两部分：一部分是商业证券，汇票，它们是流动的，按时到期的，它们的贴现成为银行家的基本业务；另一部分是公共有价证券，如国债券，国库券，各种股票，总之，各种有息的而和汇票有本质差别的证券。这里还可以包括不动产的抵押单。由这些物质组成部分构成的资本，又分为银行家自己的投资和别人的存款，后者形成银行的营业资本或借入资本。对那些发行银行券的银行来说，这里还包括银行券。我们首先把存款和银行券撇开不说。很明显，银行家资本的这些实际组成部分——货币、汇票、有息证券——决不因为这些不同要素是代表银行家自有的资本，还是代表存款即别人所有的资本，而会发生什么变化。不论银行家只用自有的资本来经营业务，还是只用在他那里存入的资本来经营业务，银行家资本的上述区分仍然不变。

生息资本的形式造成这样的结果：每一个确定的和有规则的货币收入都表现为一个资本的利息，而不论这种收入是不是由一个资本生出。货币收入先转化为利息，有了利息，然后得出产生这个货币收入的资本。同样，有了生息资本，每个价值额只要不作为◎第522页◎收入花掉，都会表现为资本，也就是都会表现为本金，而和它能够生出的可能的或现实的利息相对立。

事情是简单的：假定平均利息率是一年5％。如果500镑的金额转化为生息资本，一年就会生出25镑。因此，每一笔固定的25镑的年收入，都可以看作500 镑资本的利息。但是，这总是一种纯粹幻想的观念，除非这25镑的源泉（不论它是单纯的所有权证书，即债权，还是像地产一样是现实的生产要素）可以直接转移，或采取一种可以转移的形式。我们拿国债和工资为例来说。

国家对借入资本每年要付给自己的债权人以一定量的利息。在这个场合，债权人不能通知债务人解除契约，而只能卖掉他的债权，即他的所有权证书。资本本身已经由国家花掉了，耗费了。它已不再存在。对于国家的债权人来说，1.他持有一张比如说100镑的国债券；2. 他靠这张国债券有权从国家的年收入即年税收中索取一定的金额，比如说5镑，或5％；3.他可以随意把这张100 镑的债券卖给别人。如果利息率是5％，国家提供的保证又很可靠，那么所有者A通常就能按100镑把这张债券卖给B，因为对B来说，无论是把100镑按年息5％借给别人，还是通过支付100镑而从国家的年赋税中保证每年得到5镑，是完全一样的。但在这一切场合，这种资本，即把国家付款看成是自己的幼仔（利息）的资本，是幻想的虚拟的资本。这不仅是说给国家的贷款已经不再存在。这种贷款本来不是作为资本耗费的，不是作为资本投入的，而只有通过作为资本投入，它才能转化为一个自行保存的价值。对于原债权人A来说，他在年税收中所占有的部分代表着他的资本的利息，就像对高利贷者来说，他在浪费者的财产中所占有的部分代表着他的资本的利息一样，虽然在这两种情况下贷款都不是作为资本支出的。国债券出售的可能性，对A来说，代表着本金流回的可能◎第523页◎性。对B来说，从他私人的观点看，他的资本是作为生息资本投入的。但就事情本身来看，B只是代替了A，买进了A对国家的债权。不管这种交易反复进行多少次，国债的资本仍然是纯粹的虚拟资本；一旦债券卖不出去，这个资本的假象就会消失。然而，我们马上就会知道，这种虚拟资本有它的独特的运动。

为了同国债资本对比，——在国债的场合，负数表现为资本；因为生息资本总的说来是各种颠倒错乱形式之母，所以，在银行家的观念中，比如债券可以表现为商品，——我们现在来考察劳动力。在这里，工资被看成是利息，因而劳动力被看成是提供这种利息的资本。例如，如果一年的工资等于50镑，利息率等于5％，年劳动力就被认为是一个等于1 000镑的资本。资本主义思想方法的错乱在这里达到了顶点，资本的增殖不是用劳动力的被剥削来说明，相反，劳动力的生产性却用劳动力本身是这样一种神秘的东西即生息资本来说明。在17世纪下半叶（例如在配第那里），这已经是一种流行的观念，但是一直到今天，一部分是庸俗经济学家，另一部分主要是德国的统计学家，还非常热中于使用这个观念。在这里，不幸有两件事情不愉快地和这种轻率的观念交错着：第一，工人必须劳动，才能获得这种利息；第二，他不能通过转让的办法把他的劳动力的资本价值转化为货币。其实，他的劳动力的年价值只等于他的年平均工资，而他必须由他的劳动补偿给劳动力的买者的，却是这个价值本身加上剩余价值，也就是加上这个价值的增殖额。在奴隶制度下，劳动者有一个资本价值，即他的购买价格。如果他被出租，承租人就首先要支付这个购买价格的利息，此外要补偿这个资本的年损耗。

人们把虚拟资本的形成叫作资本化。人们把每一个有规则的会反复取得的收入按平均利息率来计算，把它算作是按这个利息◎第524页◎率贷出的资本会提供的收入，这样就把这个收入资本化了；例如，在年收入＝100镑，利息率＝5％时，100 镑就是2 000镑的年利息，这2 000镑现在就成为每年有权取得100 镑的法律上的所有权证书的资本价值。对这个所有权证书的买者来说，这100 镑年收入实际上代表他所投资本的5％的利息。由此，和资本现实增殖过程的一切联系就彻底消灭干净了。资本是一个自行增殖的自动机的观念就牢固地树立起来了。

即使在债券——有价证券——不像国债那样代表纯粹幻想的资本的地方，这种证券的资本价值也纯粹是幻想的。我们上面已经讲过（注：见《马克思恩格斯全集》第25卷第492-494页，或本卷第515-517页。——525。），信用制度怎样创造了一种联合的资本。这种证券就是代表这种资本的所有权证书。铁路、采矿、轮船等公司的股票代表现实资本，也就是代表在这些企业中投入的并执行职能的资本，或者说，代表股东预付的、以便在这些企业中作为资本来用的货币额。这里决不排除股票也只是一种欺诈的东西。但是，这个资本不能有双重存在：一次是作为所有权证书即股票的资本价值，另一次是作为在这些企业中实际已经投入或将要投入的资本。它只存在于后一种形式，股票不过是对这个资本所实现的剩余价值的相应部分的所有权证书。A可以把这个证书卖给B，B可以把它卖给C。这样的交易并不会改变事情的本性。这时，A或B把他的证书转化为资本，而C 把他的资本转化为一张单纯的对股份资本预期可得的剩余价值的所有权证书。

这些所有权证书——不仅是国家证券，而且包括股票——的价值的独立运动，加深了这种假象，好像除了它们可能有权索取的资本或权益之外，它们还构成现实资本。这就是说，它们已经成为商品，而这些商品的价格有独特的运动和决定方法。它们的市场价值，在现实资本的价值不发生变化（即使它的价值已增殖）时，会和◎第525页◎它们的名义价值具有不同的决定方法。一方面，它们的市场价值，会随着它们有权索取的收益的大小和可靠程度而发生变化。假定一张股票的名义价值即股票原来代表的投资额是100镑，又假定企业提供的不是5％而是10％，那么，在其他条件不变的情况下，在利息率是5％时，这张股票的市场价值就会提高到200镑，因为这张股票按5％的利息率资本化，现在已经代表200 镑的虚拟资本。用200镑购买这张股票的人，会由这个投资得到5％的收入。如果企业的收益减少，情况则相反。这种证券的市场价值部分地有投机的性质，因为它不是由现实的收入决定的，而是由预期得到的、预先计算的收入决定的。但是，假定现实资本的增殖不变，或者假定像国债那样，资本已不存在，年收益已经由法律规定，并且其它方面又有充分保证，那么，这种证券的价格的涨落就和利息率成反比。如果利息率由5％涨到10％，保证可得5镑收益的有价证券，就只代表50镑的资本。如果利息率降到2 1/2％，这同一张有价证券就代表200镑的资本。它的价值始终只是资本化的收益，也就是一个幻想资本按现有利息率计算可得的收益。因此，在货币市场紧迫的时候，这种有价证券的价格会双重跌落；第一，是因为利息率提高，第二，是因为这种有价证券大量投入市场，以便实现为货币。不管这种证券保证它的占有者取得的收益像国家证券那样是不变的，也不管这种证券所代表的现实资本的增殖像在工业企业中那样会因再生产过程的扰乱而受到影响，在这两种场合，这种价格跌落的现象都是会发生的。只是在后一种场合，除了上述贬值以外，还会进一步贬值。一旦风暴过去，这种证券就会回升到它们以前的水平，除非它们代表的是一个破产的或欺诈性质的企业。它们在危机中的贬值，是作为货币财产集中的一个有力的手段来发生作用的。◎第526页◎

只要这种证券的贬值或增值同它们所代表的现实资本的价值变动无关，一国的财富在这种贬值或增值以后就和在此以前是一样的。［525-531］

只要这种贬值不表示生产以及铁路和运河运输的实际停滞，不表示已开始经营的企业的停闭，不表示资本在毫无价值的企业上的白白浪费，一个国家就决不会因为名义货币资本这种肥皂泡的破裂而减少分文。

所有这些证券实际上都只是代表已积累的对于未来生产的索取权或权利证书，它们的货币价值或资本价值，或者像国债那样不代表任何资本，或者完全不决定于它们所代表的现实资本的价值。

在一切进行资本主义生产的国家，都有巨额的所谓生息资本或货币资本　 (moneyed capital)采取这种形式。货币资本的积累，大部分不外是对生产的索取权的积累，是这种索取权的市场价格即幻想资本价值的积累。

银行家资本的一部分，就是投在这种所谓有息证券上。这本身是准备资本即不在实际银行业务中执行职能的资本的一部分。这些证券的最大部分，是汇票，即产业资本家或商人的支付凭据。对货币贷放者来说，这种汇票是有息证券；就是说，在他购买汇票时，会扣除汇票到期以前的利息。这就是人们所说的贴现。因此，从汇票所代表的金额中扣除多少，这要看当时的利息率而定。

银行家资本的最后一部分，是他的由金或银行券构成的货币准备。存款，如果没有立据规定较长的期限，随时可由存款人支取。这种存款处在不断的流动中。不过，在有人支取时，又有人会存入，所以，在营业正常进行时，存款的一般平均额很少变动。

在资本主义生产发达的国家，银行的准备金，总是表示作为贮藏货币存在的货币的平均量，而这种贮藏货币的一部分本身又是◎第527页◎自身没有任何价值的证券，只是对金的支取凭证。因此，银行家资本的最大部分纯粹是虚拟的，是由债权（汇票），国家证券（它代表过去的资本）和股票（对未来收益的支取凭证）构成的。在这里，不要忘记，银行家保险箱内的这些证券，即使是对收益的可靠支取凭证（例如国家证券），或者是现实资本的所有权证书（例如股票），它们所代表的资本的货币价值也完全是虚拟的，是不以它们至少部分地代表的现实资本的价值为转移的；既然它们只是代表取得收益的权利，并不是代表资本，那么，取得同一收益的权利就会表现在不断变动的虚拟货币资本上。此外，还要加上这种情况：这种虚拟的银行家资本，大部分并不是代表他自己的资本，而是代表公众在他那里存入的资本（不论有利息，或者没有利息）。

存款总是存入货币——金或银行券，或者存入对它们的支取凭证。除了根据实际流通的需要时而收缩时而扩大的准备金外，事实上，这种存款一方面总是在产业资本家和商人手里，他们的汇票靠存款来贴现，他们也是靠存款来取得贷款；另一方面，这种存款是在有价证券的交易人（交易所经纪人）手里，或者在已经出售有价证券的私人手里，或者在政府手里（例如在发行国库券和举借新债的场合）。存款本身起着双重作用。一方面，正如前面已经讲过的，它们会作为生息资本贷放出去，因而不会留在银行的保险柜里，而只是作为存款人提供的贷款记在银行的账簿上。另一方面，在存款人相互间提供的贷款由他们的存款支票互相平衡和互相抵销时，它们只是作为账面项目起作用；在这里，无论存款存在同一银行家那里，由他在各账户之间进行结算，或者存款存入不同的银行，由各该银行互相交换支票，而只是支付差额，情况都完全是一样的。

随着生息资本和信用制度的发展，一切资本好像都会增加一◎第528页◎倍，有时甚至增加两倍，因为有各种方式使同一资本，甚至同一债权在不同的人手里以不同的形式出现。这种“货币资本”的最大部分纯粹是虚拟的。全部存款，除了准备金外，只不过是对银行家的贷款，但它们从来不是作为保管的现金存在的。如果存款用在汇划业务上，它们就会在银行家把它们贷出以后，对银行家执行资本的职能。银行家彼此之间通过结算办法，来互相偿付他们对这种已经不存在的存款的支取凭证。［531-534］

既然同一货币额根据它的流通速度可以完成许多次购买，它也可以完成许多次借贷，因为购买使货币从一个人手里转到另一个人手里，而借贷只是货币不以购买为中介而从一个人手里到另一个人手里的转移。对任何一个卖者来说，货币都代表他的商品的转化形式；而在每一个价值都表现为资本价值的今天，说货币在各次借贷中先后代表各个资本，其实只不过是以前那种认为货币能先后实现各个商品价值的说法的另一种表现。同时，货币还充当流通手段，使那些物质资本从一个人手里转移到另一个人手里。在借贷中，它并不是作为流通手段从一个人手里转移到另一个人手里。只要货币在贷出者手里，那货币在他手里就不是流通手段，而是他的资本的价值存在。在借贷中，贷出者就是在这个形式上把货币转给另一个人。如果A把货币借给B，B又把货币借给C，而没有以购买为中介，那么同一个货币就不是代表三个资本，而只是代表一个资本，一个资本价值。它实际代表多少个资本，就取决于它有多少次作为不同商品资本的价值形式执行职能。［534-535］

正如在这种信用制度下一切东西都会增加一倍和两倍，以至变为纯粹幻想的怪物，同样，人们以为终究可以从里面抓到一点实在东西的“准备金”也是如此。［535-536］◎第529页◎

第三十章　货币资本和现实资本。Ⅰ

我们现在在信用制度方面要遇到的仅有的几个困难问题是：

第一，真正货币资本的积累。它在什么程度上是资本的现实积累的标志，即规模扩大的再生产的标志，又在什么程度上不是这种标志呢？资本的所谓过剩［Plethora］，一个始终只用于生息资本即货币资本的用语，仅仅是表现产业生产过剩的一个特殊方式呢，还是除此以外形成一种特殊的现象呢？这种过剩即货币资本的供给过剩，是否与停滞的货币总量（金银条块、金币和银行券）的存在相一致，从而现实货币的这种过剩，是否就是借贷资本的上述过剩的反映和表现形式呢？

第二，货币紧迫，即借贷资本不足，又在什么程度上表示现实资本（商品资本和生产资本）的不足呢？另一方面，它又在什么程度上与货币本身的不足，即流通手段的不足相一致呢？

在以上考察货币资本和货币财产的积累的特有形式时，我们是把这种积累的形式归结为对劳动的占有权的积累。前面已经说过，国债资本的积累，不过是表明国家债权人阶级的增加，这个阶级有权把税收中的一定数额预先划归自己所有。连债务积累也能表现为资本积累这一事实，说明那种在信用制度中发生的颠倒现象已经达到完成的地步。这些为原来借入的并且早已用掉的资本而发行的债券，这些代表已经消灭的资本的纸制复本，在它们是可◎第530页◎卖商品，因而可以再转化为资本的情况下，对它们的占有者来说，就作为资本执行职能。

公用事业、铁路、矿山等等的所有权证书，正如我们上面所看到的，事实上是现实资本的权利证书。但有了这种证书，并不能去支配这个资本。这个资本是不能提取的。有了这种证书，只是在法律上有权索取这个资本应该获得的一部分剩余价值。但是，这种证书也就成为现实资本的纸制复本，正如提货单在货物之外，和货物同时具有价值一样。它们成为并不存在的资本的名义代表。这是因为现实资本存在于这种复本之外，并且不会由于这种复本的转手而改变所有者。这种复本所以会成为生息资本的形式，不仅因为它们保证取得一定的收益，而且因为可以通过它们的出售而得到它们的资本价值的偿付。当这些证券的积累表示铁路、矿山、汽船等等的积累时，它们也表示现实再生产过程的扩大，就像动产征税单的扩大表示这种动产的增加一样。但是，作为纸制复本，这些证券是幻想的，它们的价值额的涨落，和它们有权代表的现实资本的价值变动完全无关，尽管它们可以作为商品来买卖，因而可以作为资本价值来流通。它们的价值额，也就是，它们在证券交易所内的行情，在利息率的下降与货币资本特有的运动无关，而单纯是利润率趋向下降的结果时，会随着利息率的下降而必然出现上涨的趋势，所以，单是由于这个原因，这个想象的财富，按照它的原来具有一定的名义价值的每个组成部分的价值表现来说，也会在资本主义生产发展的进程中扩大起来。

由这种所有权证书的价格变动而造成的盈亏，以及这种证书在铁路大王等人手里的集中，就其性质来说，越来越成为赌博的结果。赌博已经代替劳动，并且也代替了直接的暴力，而表现为夺取资本财产的原始方法。这种想象的货币财产，不仅构成私人货币财◎第531页◎产的很大的部分，并且正如我们讲过的，也构成银行家资本的很大的部分。

为了尽快地弄清问题，我们不妨把货币资本的积累，理解为银行家（职业的货币贷放人）手中的财富的积累，即私人货币资本家为一方和国家、团体以及从事再生产的借款人为另一方之间的中介人手中的财富的积累；因为整个信用制度的惊人的扩大，总之，全部信用，都被他们当作自己的私有资本来利用。这些人总是以货币的形式或对货币的直接索取权的形式占有资本和收入。这类人的财产的积累，可以按极不同于现实积累的方向进行，不过在任何场合下都证明，这类人握有现实积累的很大一部分。［539-542］

——

我们首先分析商业信用，即从事再生产的资本家互相提供的信用。这是信用制度的基础。它的代表是汇票，是一种有一定支付期限的债券，是一种延期支付的证书。每一个人都一面提供信用，一面接受信用。我们首先撇开银行家的信用不说，它是一个本质上完全不同的要素。如果这些汇票通过背书而在商人自己中间再作为支付手段来流通，由一个人转到另一个人，中间没有贴现，那就不过是债权由A到B的转移，而这绝对不会影响整个的联系。这里只是一个人代替另一个人。即使在这种场合，没有货币的介入，也照样可以进行结算。［542］

如果我们把这种信用和银行家的信用分开来进行考察，那就很清楚，这种信用和产业资本本身的规模一同增大。在这里，借贷资本和产业资本是一个东西；贷出的资本就是商品资本，不是用于最后的个人的消费，就是用来补偿生产资本的不变要素。所以，这里作为贷出的资本出现的，总是那种处在再生产过程的一定阶段的资本，它通过买卖，由一个人手里转移到另一个人手里，不过它◎第532页◎的等价要到后来才按约定的期间由买者支付。［545］

在这里，信用的最大限度，等于产业资本的最充分的动用，也就是等于产业资本的再生产能力不顾消费界限的极度紧张。这些消费界限也会因再生产过程本身的紧张而扩大：一方面这种紧张会增加工人和资本家对收入的消费，另一方面这种紧张和生产消费的紧张是一回事。

只要再生产过程顺畅进行，从而资本回流确有保证，这种信用就会持续下去和扩大起来，并且它的扩大是以再生产过程本身的扩大为基础的。一旦由于回流延迟，市场商品过剩，价格下降而出现停滞时，产业资本就会出现过剩，不过这种过剩是在产业资本不能执行自己的各种职能的形式上表现出来的。有大量的商品资本，但卖不出去。有大量的固定资本，但由于再生产停滞，大部分闲置不用。信用将会收缩，1.因为这种资本闲置不用，也就是停滞在它的再生产的一个阶段上，因为它不能完成它的形态变化；2.因为再生产过程顺畅进行的信念已经遭到破坏；3.因为对这种商业信用的需求已经减少。［546-547］

因此，只要再生产过程的这种扩大受到破坏，或者哪怕是再生产过程的正常紧张状态受到破坏，信用就会减少。通过信用来获得商品就比较困难。要求现金支付，对赊售小心谨慎，是产业周期中紧接着崩溃之后的那个阶段所特有的现象。在危机中，因为每个人都想卖而卖不出去，但是为了支付，又必须卖出去，所以，正是在这个信用最缺乏（并且就银行家的信用来说，贴现率也最高）的时刻，不是闲置的寻找出路的资本，而是滞留在自身的再生产过程内的资本的数量也最大。这时，由于再生产过程的停滞，已经投入的资本实际上大量地闲置不用。工厂停工，原料堆积，制成的产品作为商品充斥市场。因此，如果认为这种情况是由于生产资本的缺乏造◎第533页◎成的，那就大错特错了。正好在这个时候，生产资本是过剩了，无论就正常的、但是暂时紧缩的再生产规模来说，还是就已经萎缩的消费来说，都是如此。

我们假定整个社会只是由产业资本家和雇佣工人构成。此外，我们撇开价格的变动，这种变动使总资本的大部分不能在平均状况下得到补偿，并且由于整个再生产过程的普遍联系（特别是通过信用而得到了发展），这种变动必然总是引起暂时的普遍停滞。同样，我们撇开信用制度所助长的买空卖空和投机交易。这样，危机好像只能由各个部门生产的不平衡，由资本家自己的消费和他们的积累之间的不平衡来说明。而实际情况却是，投在生产上的资本的补偿，在很大程度上依赖于那些非生产阶级的消费能力；工人的消费能力一方面受工资规律的限制，另一方面受以下事实的限制，就是他们只有在他们能够为资本家阶级带来利润的时候才能被雇用。一切现实危机的最根本的原因，总不外乎群众的贫困和他们的有限制的消费，而与此相反，资本主义生产却力图发展生产力，好像只有社会的绝对的消费能力才是生产力发展的界限。［547-548］

——

现在我们回过头来谈货币资本的积累。

借贷货币资本的增加，并不是每次都表示现实的资本积累或再生产过程的扩大。这种情况，在产业周期的紧接着危机过后的那个阶段中，表现得最为明显，这时，借贷资本大量闲置不用。在生产过程紧缩（1847年危机后，英国各工业区的生产减少三分之一），商品价格降到最低点，企业信心不足的时候，低微的利息率就起着支配作用。这种低微的利息率仅仅表明：借贷资本的增加，正是由于产业资本的收缩和萎缩造成的。当商品价格下跌，交易减少，投◎第534页◎在工资上的资本收缩时，所需的流通手段就会减少；另一方面，在对外债务一部分由金的流出，一部分由破产而偿清之后，也就不需要追加的货币去执行世界货币的职能了；最后，汇票贴现业务的范围，随着汇票本身的数目和金额的缩小而缩小，——这一切都是一目了然的。因此，对借贷货币资本的需求，不论是用于流通手段，还是用于支付手段（这里还没有谈到新的投资），都会减少，这样，借贷货币资本相对说来就显得充裕了。不过，正如我们以后将要谈到的，在这样的情况下，借贷货币资本的供给也会实际增加。［549］

如果再生产过程再一次达到过度紧张状态以前的那种繁荣局面，商业信用就会大大扩张，这种扩张实际上又是资本容易流回和生产扩大的“健全”基础。这时，利息率虽然已经高于最低限度，但是仍然很低。事实上这是唯一的这样一个时期，这时可以说低利息率，从而借贷资本的相对充裕，是和产业资本的现实扩大结合在一起的。由于资本回流容易并且有规则地进行，加上商业信用扩大，这就保证了借贷资本的供给（虽然需求已经增长），防止了利息率水平的上升。另一方面，只有到这时，没有准备资本甚至根本没有任何资本而完全依赖货币信用进行投机的骑士们，才引人注目地涌现出来。此外，还有各种形式的固定资本的显著扩大和新的大企业的大批开设。现在，利息提高到它的平均水平。一旦新的危机爆发，信用突然停止，支付停滞，再生产过程瘫痪，并且，除了上述的例外情况，在借贷资本几乎绝对缺乏的同时，闲置的产业资本发生过剩，这时，利息率就会再升到它的最高限度。

因此，表现在利息率上的借贷资本的运动，和产业资本的运动，总的说来，是按相反的方向进行的。有一个阶段，低的但是高于最低限度的利息率，与危机以后的“好转”和信任的增强结合在一起；特别是另一个阶段，利息率达到了它的平均水平，也就是离它◎第535页◎的最低限度和最高限度等距的中点，——只有这两个阶段，才表明充裕的借贷资本是和产业资本的显著扩大结合在一起的。但是，在产业周期的开端，低利息率和产业资本的收缩结合在一起，而在周期的末尾，则是高利息率和产业资本的过多结合在一起。伴随“好转”而来的低利息率，则表示商业信用对银行信用的需要是微不足道的，因为商业信用还是立足于自身。［ 553］

在再生产过程的全部联系都是以信用为基础的生产制度中，只要信用突然停止，只有现金支付才有效，危机显然就会发生，对支付手段的激烈追求必然会出现。所以乍看起来，好像整个危机只表现为信用危机和货币危机。而且，事实上问题只是在于汇票能否兑换为货币。但是这种汇票多数是代表现实买卖的，而这种现实买卖的扩大远远超过社会需要的限度这一事实，归根到底是整个危机的基础。［554-555］

由以上所述可以看到，商品资本代表可能的货币资本的那种特性，在危机中和一般在营业停滞时期，将会大大丧失。虚拟资本，生息的证券，在它们本身是作为货币资本而在证券交易所内流通的时候，也是如此。它们的价格随着利息的提高而下降。其次，它们的价格还会由于信用的普遍缺乏而下降，这种缺乏强使证券所有者在市场上大量抛售这种证券，以便获得货币。最后，就股票来说，价格的下降，部分地是由于股票有权要求的收入减少了，部分地是由于它们代表的往往是那种带有欺诈性质的企业。在危机时期，这种虚拟的货币资本大大减少，从而它的所有者凭它在市场上获得货币的力量也大大减少。这些有价证券在证券行情表上的货币名称的减少，虽然和它们所代表的现实资本无关，但是和它们的所有者的支付能力关系极大。［558-559］◎第536页◎

  第六篇　超额利润转化为地租　第三十七章　导论

分析土地所有权的各种不同的历史形式，不属于本书的范围。我们只是在资本所产生的剩余价值的一部分归土地所有者所有的范围内，研究土地所有权的问题。因此，我们假定，农业和工业完全一样受资本主义生产方式统治，也就是说，农业是由资本家经营；这种资本家和其他资本家的区别，首先只在于他们的资本和这种资本推动的雇佣劳动所投入的部门不同。对我们来说，租地农场主生产小麦等等，和工厂主生产棉纱或机器是一样的。资本主义生产方式已经支配农业这样一个假定，包含着如下的意思：资本主义生产方式已经统治生产的和资产阶级社会的一切部门，因此它的下列条件，如资本的自由竞争、资本由一个生产部门转入另一个生产部门的可能性、同等水平的平均利润等等，都已经十分成熟。我们所考察的土地所有权形式，是土地所有权的一个特有的历史形式，◎第537页◎是封建的土地所有权或小农维持生计的农业（在后一场合，土地的占有是直接生产者的生产条件之一，而他对土地的所有权是他的生产方式的最有利的条件，即他的生产方式得以繁荣的条件）受资本和资本主义生产方式的影响而转化成的形式。如果说资本主义生产方式是以工人的劳动条件被剥夺为前提，那么，在农业中，它是以农业劳动者的土地被剥夺，以及农业劳动者从属于一个为利润而经营农业的资本家为前提。［693-694］

考察土地所有权的现代形式，对我们来说是必要的，因为这里的任务总的来说是考察资本投入农业而产生的一定的生产关系和交换关系。不考察这一点，对资本的分析就是不完全的。［694］

土地所有权的前提是，一些人垄断地球的一定部分，把它作为排斥其他一切人的、只服从自己个人意志的领域。在这个前提下，问题就在于说明这种垄断在资本主义生产基础上的经济价值，即这种垄断在资本主义生产基础上的实现。［695］

在论述原始积累的那一部分（第1册第24章），我们已经看到，这个生产方式的前提，一方面是直接生产者从土地的单纯附属物（在依附农、农奴、奴隶等形式上）的地位解放出来，另一方面是人民群众的土地被剥夺。在这个意义上，土地所有权的垄断是资本主义生产方式的历史前提，并且始终是它的基础，正像这种垄断曾是所有以前的、建立在对群众的某种剥削形式上的生产方式的历史前提和基础一样。不过，资本主义生产方式产生时遇到的土地所有权形式，是同它不相适应的。同它相适应的形式，是它自己使农业从属于资本之后才创造出来的；因此，封建的土地所有权，克兰（注：即氏族。——编者注）的所有权，或马尔克公社的小农所有权，不管它们的法律形式◎第538页◎如何不同，都转化为同这种生产方式相适应的经济形式。资本主义生产方式的重大结果之一是，它一方面使农业由社会最不发达部分的单纯经验的和机械地沿袭下来的经营方法，在私有制条件下一般能够做到的范围内，转化为农艺学的自觉的科学的应用；它一方面使土地所有权从统治和从属的关系下完全解放出来，另一方面又使作为劳动条件的土地同土地所有权和土地所有者完全分离，土地对土地所有者来说只代表一定的货币税，这是他凭他的垄断权，从产业资本家即租地农场主那里征收来的；［它］使这种联系遭到如此严重的破坏，以致在苏格兰拥有土地所有权的土地所有者，可以在君士坦丁堡度过他的一生。这样，土地所有权就取得了纯粹经济的形式，因为它摆脱了它以前的一切政治的和社会的装饰物和混杂物，简单地说，就是摆脱了一切传统的附属物，而这种附属物，像我们以后将要看到的那样，在产业资本家自己及其理论代言人同土地所有权进行激烈斗争时，曾被斥责为无用的和荒谬的赘瘤。一方面使农业合理化，从而第一次使农业有可能按社会化的方式经营，另一方面，把土地所有权弄成荒谬的东西，——这是资本主义生产方式的巨大功绩。资本主义生产方式的这种进步，同它的所有其他历史进步一样，首先也是以直接生产者的完全贫困化为代价而取得的。［696-697］

资本主义生产方式的前提是：实际的耕作者是雇佣工人，他们受雇于一个只是把农业作为资本的特殊使用场所，作为把自己的资本投在一个特殊生产部门来经营的资本家即租地农场主。这个作为租地农场主的资本家，为了得到在这个特殊生产场所使用自己资本的许可，要在一定期限内（例如每年）按契约规定支付给土地所有者即他所使用土地的所有者一个货币额（和货币资本的借入者要支付一定利息完全一样）。这个货币额，不管是为耕地、建筑◎第539页◎地段、矿山、渔场、森林等等支付，统称为地租。这个货币额，在土地所有者按契约把土地租借给租地农场主的整个时期内，都要支付给土地所有者。因此，在这里地租是土地所有权在经济上得到实现即增殖价值的形式。其次，在这里我们看到了构成现代社会骨架的三个并存的而又互相对立的阶级——雇佣工人、产业资本家、土地所有者。

资本能够固定在土地上，即投入土地，其中有的是比较短期的，如化学性质的改良、施肥等等，有的是比较长期的，如修排水渠、建设灌溉工程、平整土地、建造经营建筑物等等。我在别的地方，曾把这样投入土地的资本，称为土地资本。它属于固定资本的范畴。为投入土地的资本以及作为生产工具的土地由此得到的改良而支付的利息，可能形成租地农场主支付给土地所有者的地租的一部分，但这种地租不构成真正的地租。真正的地租是为了使用土地本身而支付的，不管这种土地是处于自然状态，还是已被开垦。如果系统地论述土地所有权（这不在我们的计划以内），土地所有者收入的这个部分是应该详加说明的。在这里，稍微谈一谈就够了。在农业的通常的生产过程中，比较暂时的投资，毫无例外地由租地农场主来进行。这种投资，和一般单纯的耕作一样——只要这种耕作在某种程度上合理地进行，也就是说，不像以前美国奴隶主那样对土地进行野蛮的掠夺（不过为了防止这一点，土地所有者先生们可以通过契约得到保证）——会改良土地，增加土地产量，并使土地由单纯的物质变为土地资本。一块已耕土地，和一块具有同样自然性质的未耕土地相比，有较大的价值。投入土地的经过较长时间才损耗尽的较长期的固定资本，也大部分是，而在某些领域往往完全是由租地农场主投入的。但是，契约规定的租期一满，在土地上实行的各种改良，就要作为和实体即土地不可分离的附加物，◎第540页◎变为土地占有者的财产。这就是为什么随着资本主义生产的发展，土地所有者力图尽可能地缩短租期的原因之一。在签订新租约时，土地所有者把投入土地的资本的利息，加到真正的地租上，而不论他是把土地租给曾经实行改良的租地农场主，还是租给另一个租地农场主。因此，他的地租就要上涨；或者，如果他要出卖土地，——我们马上会看到，土地价格是怎样决定的，——土地的价值现在就要增加。他不单是出卖土地，而且是出卖经过改良的土地，出卖不费他分文的、投入土地的资本。把真正地租的变动完全撇开不说，这就是随着经济发展的进程，土地所有者日益富有，他们的地租不断上涨，他们土地的货币价值不断增大的秘密之一。这样，他们就把不费他们一点气力的社会发展的成果，装进他们的私人腰包——他们是为享受果实而生的（注：“为享受果实而生”这句话出自贺拉斯《书信集》第1卷第2、27封信。——541。）。但这同时是合理农业的最大障碍之一，因为租地农场主避免进行一切不能期望在自己的租期内完全收回的改良和支出。［697-700］

地租表现为土地所有者出租一块土地而每年得到的一定的货币额。我们已经知道，任何一定的货币收入都可以资本化，也就是说，都可以看作一个想象资本的利息。例如，假定平均利息率是5％，那么一个每年200镑的地租就可以看作一个4 000镑的资本的利息。这样资本化的地租形成土地的购买价格或价值，一看就知道，它和劳动的价格完全一样，是一个不合理的范畴，因为土地不是劳动的产品，从而没有任何价值。可是，另一方面，在这个不合理的形式的背后，却隐藏着一种现实的生产关系。如果一个资本家用4 000镑购买的土地每年提供200镑地租，那么，他从这4 000镑得到5％的平均年利息，这和他把这个资本投在有息证券上，或按5％的利息直接借出去完全一样。这就是一个4 000镑的资本按5 ％增殖。在这个假定下，他就会在二十年内用他的地产的收入，重◎第541页◎新补偿这一地产的购买价格。因此，在英国，土地的购买价格，是按年收益若干倍来计算的，这不过是地租资本化的另一种表现。实际上，这个购买价格不是土地的购买价格，而是土地所提供的地租的购买价格，它是按普通利息率计算的。但是，地租的这种资本化是以地租为前提，地租却不能反过来由它本身的资本化而产生并得到说明。在这里，不如说，和出售无关的地租的存在，是出发的前提。

由此可见，假定地租是一个不变量，土地价格的涨落就同利息率的涨落成反比。如果普通利息率由5％下降到4％，那么一个200 镑的年地租就不是代表一个4 000镑的资本的年增殖额，而是代表一个5 000镑的资本的年增殖额，并且同一块土地的价格因此也由4 000镑上涨到5 000镑，或由年收益的20倍上涨到年收益的25倍。在相反的情况下，结果也就相反。这是和地租本身变动无关而只由利息率决定的土地价格的变动。但是，因为我们已经知道，在社会发展的进程中利润率有下降的趋势，从利息率由利润率决定来说，利息率也有下降的趋势；此外，把利润率撇开不说，由于借贷货币资本的增大，利息率也有下降的趋势，所以可以得出结论，土地价格，即使和地租的变动以及土地产品价格（地租构成它的一个部分）的变动无关，也有上涨的趋势。［702-703］

在租金里面，还可能有一部分，在一定场合，可能全部（也就是在完全没有真正地租的时候，因而在土地实际没有价值的时候）是平均利润的扣除，或正常工资的扣除，或同时是这二者的扣除。利润或工资的这个部分在这里以地租形式出现，因为它不像平常那样归产业资本家或雇佣工人所有，而是以租金形式付给土地所有者。从经济学上来说，无论这个部分或那个部分都不形成地租；但实际上它们都形成土地所有者的收入，是他的垄断权在经济上的◎第542页◎实现，和真正的地租完全一样。并且，和真正的地租一样，对于土地的价格，也有决定的作用。［705］

最后，在考察地租的表现形式，即为取得土地的使用权（无论是为生产的目的，还是为消费的目的）而以地租名义支付给土地所有者的租金时，必须牢牢记住，那些本身没有任何价值，即不是劳动产品的东西（如土地），或者至少不能由劳动再生产的东西（如古董，某些名家的艺术品等等）的价格，可以由非常偶然的各种情况组合来决定。要出售一件东西，唯一需要的是，它可以被独占，并且可以让渡。

——

在研究地租时，有三个妨碍我们进行分析的主要错误应当避免。

1.把适应于社会生产过程不同发展阶段的不同地租形式混同起来。

不论地租有什么独特的形式，它的一切类型有一个共同点：地租的占有是土地所有权借以实现的经济形式，而地租又是以土地所有权，以某些个人对地球的某些部分的所有权为前提。土地所有者可以是代表公社的个人，如在亚洲、埃及等地那样；这种土地所有权也可以只是某些人对直接生产者人身的所有权的附属品，如在奴隶制度或农奴制度下那样；它可以是非生产者对自然的单纯私有权，是对土地的单纯所有权；最后，它还可以是这样一种对土地的关系，这种关系，就像在殖民地移民和小农土地所有者的场合那样，在劳动孤立进行和劳动的社会性不发展的情况下，直接表现为直接生产者对一定地块的产品的占有和生产。

不同地租形式的这种共同性——地租是土地所有权在经济上的实现，即不同的人借以独占地球的某些部分的法律虚构在经济◎第543页◎上的实现，——使人们忽略了其中的区别。

2.一切地租都是剩余价值，是剩余劳动的产物。地租在它的不发达的形式即实物地租的形式上，还直接是剩余产品。由此产生了一种错误看法，认为只要把一般剩余价值和利润的一般存在条件解释清楚，和资本主义生产方式相适应的地租，——它总是超过利润的余额，即超过商品价值中本身也由剩余价值（剩余劳动）构成的部分的余额，——剩余价值的这个特殊的和独特的组成部分也就解释清楚了。这些条件是：直接生产者的劳动时间必须超过再生产他们自己的劳动力，即再生产他们本身所必需的时间。他们一般必须完成剩余劳动。这是主观的条件。而客观的条件是：他们也能够完成剩余劳动；自然条件是，他们的可供支配的劳动时间的一部分，足以把他们自己作为生产者再生产出来和维持下去，他们的必要生活资料的生产，不会耗费他们的全部劳动力。在这里自然的肥力是一个界限，一个出发点，一个基础。另一方面，他们劳动的社会生产力的发展，则是另一个界限，出发点，基础。更详细地考察就是，因为食物的生产是直接生产者的生存和一切生产的首要的条件，所以在这种生产中使用的劳动，即经济学上最广义的农业劳动，必须有足够的生产效率，使可供支配的劳动时间，不致全被直接生产者的食物生产占去；也就是使农业剩余劳动，从而农业剩余产品成为可能。进一步说，社会上的一部分人用在农业上的全部劳动——必要劳动和剩余劳动——必须足以为整个社会，从而也为非农业的劳动者生产必要的食物；也就是使从事农业的人和从事工业的人有实行这种大的分工的可能；并且也使生产食物的农民和生产原料的农民有实行分工的可能。虽然食物直接生产者的劳动，对他们自己来说也分为必要劳动和剩余劳动，但对社会来说，它所代表的，只是生产食物所需的必要劳动。并且，不同于一个工◎第544页◎场内部分工的整个社会内部的一切分工也是如此。这是生产特殊物品，满足社会对特殊物品的一种特殊需要所必要的劳动。如果这种分工是按比例进行的，那么，不同类产品就按照它们的价值（后来发展为按照它们的生产价格）出售，或按照这样一种价格出售，这种价格是由一般规律决定的这些价值或生产价格的变形。事实上价值规律所影响的不是个别商品或物品，而总是各个特殊的因分工而互相独立的社会生产领域的总产品；因此，不仅在每个商品上只使用必要的劳动时间，而且在社会总劳动时间中，也只把必要的比例量使用在不同类的商品上。这是因为条件仍然是使用价值。但是，如果说个别商品的使用价值取决于该商品是否满足一种需要，那么，社会产品总量的使用价值就取决于这个总量是否适合于社会对每种特殊产品的特定数量的需要，从而劳动是否根据这种特定数量的社会需要按比例地分配在不同的生产领域。（在论述资本在不同的生产领域的分配时，必须考虑到这一点。）在这里，社会需要，即社会规模上的使用价值，对于社会总劳动时间分别用在各个特殊生产领域的份额来说，是有决定意义的。但这不过是已经在单个商品上表现出来的同一规律，也就是：商品的使用价值，是它的交换价值的前提，从而也是它的价值的前提。这一点，只有在这种比例的破坏使商品的价值，从而使其中包含的剩余价值不能实现的时候，才会影响到必要劳动和剩余劳动之比。例如，棉织品按比例来说生产过多了，虽然在这个棉织品总产品中只体现了一定条件下为生产这个总产品所必要的劳动时间。但是，总的来说，这个特殊部门消耗的社会劳动已经过多；就是说，产品的一部分已经没有用处。因此，只有当全部产品是按必要的比例进行生产时，它们才能卖出去。社会劳动时间可分别用在各个特殊生产领域的份额的这个数量界限，不过是整个价值规律进一步发展的表现，虽然◎第545页◎必要劳动时间在这里包含着另一种意义。为了满足社会需要，只有这样多的劳动时间才是必要的。在这里界限是通过使用价值表现出来的。社会在一定生产条件下，只能把它的总劳动时间中这样多的劳动时间用在这样一种产品上。但是，剩余劳动和剩余价值本身的主观条件和客观条件和一定的形式——利润形式或地租形式——无关。这些条件适用于剩余价值本身，而不管它采取什么特殊的形式。因此它们不能说明地租。

3.正是在土地所有权在经济上的实现中，在地租的发展中，有一点表现得特别突出，这就是：地租的量完全不是由地租获得者的参与决定的，而是由他没有参与、和他无关的社会劳动的发展决定的。因此，很容易把一切生产部门及其一切产品在商品生产基础上，确切地说，在资本主义生产（这种生产在它的整个范围内都是商品生产）基础上共有的现象，当作地租的（和一般农产品的）特征来理解。

在社会发展的进程中，地租的水平（从而土地的价值）作为社会总劳动的结果而发展起来。一方面，随着社会的发展，土地产品的市场和需求会增大；另一方面，对土地本身的直接需求也会增大，因为土地本身对一切可能的甚至非农业的生产部门来说，都是生产竞争的条件。确切地说，地租以及土地价值，如果只就真正的农业地租来说，会随着土地产品市场的扩大，从而随着非农业人口的增加，随着他们一方面对食物，另一方面对原料的需要和需求的增加而发展起来。资本主义生产方式由于它的本性，使农业人口同非农业人口比起来不断减少，因为在工业（狭义的工业）中，不变资本比可变资本的相对增加，是同可变资本的绝对增加结合在一起的，虽然可变资本相对减少了；而在农业中，经营一定地块所需的可变资本则绝对减少；因此，只有在耕种新的土地时，可变资本才◎第546页◎会增加，但这又以非农业人口的更大增加为前提。

其实，这并不是农业及其产品所特有的现象。不如说，在商品生产及其绝对形态即资本主义生产的基础上，这对其他一切生产部门和产品来说都是适用的。［714-718］

只有在商品生产的基础上，确切地说，只有在资本主义生产的基础上，地租才能作为货币地租发展起来，并且按照农业生产变为商品生产的程度来发展；也就是，按照和农业生产相独立的非农业生产的发展程度来发展；因为农产品就是按照这个程度变成商品，变成交换价值和价值的。当商品生产，从而价值生产随着资本主义生产发展时，剩余价值和剩余产品的生产也按照同样的程度发展。但随着后者的发展，土地所有权依靠它对土地的垄断权，也按照同样的程度越来越能攫取这个剩余价值中一个不断增大的部分，从而提高自己地租的价值和土地本身的价格。资本家在这个剩余价值和剩余产品的发展上还是一个能动的执行职能者。土地所有者只是不费气力而坐享剩余产品和剩余价值中一个不断增大的份额。这就是他所处地位的特征；至于土地产品的价值，从而土地的价值，总是在它们的市场扩大的时候，在需求增加的时候，在和土地产品相对立的商品世界扩大的时候，换句话说，也就是在非农业的商品生产者人数和非农业的商品生产量扩大的时候，按相同的程度增加，这并不是他所处地位的特征。但是，因为这个结果是没有土地所有者的参与就发生的，所以对他来说，价值量，剩余价值量以及这个剩余价值的一部分向地租的转化，竟然取决于社会生产过程，取决于一般商品生产的发展，就显得有些特别了。［718-719］

因此，农产品发展成为价值，并且作为价值来发展的现象，也就是说，它们作为商品和其他商品相对立，而非农产品作为商品和◎第547页◎它们相对立的现象，或者说，它们作为社会劳动的特殊表现来发展的现象，并不是地租的特征。地租的特征是：随着农产品发展为价值（商品）的条件和它们的价值借以实现的条件的发展，土地所有权的权力也发展起来，使它可以从这个不费它的气力就创造出来的价值中占有一个不断增大的部分，剩余价值中一个不断增大的部分转化为地租。［720］


马克思　《资本论》第三卷（节选）（之五）

第三十八章　级差地租：概论

在分析地租时，我们首先要从下面这个前提出发：支付这种地租的产品，也就是有一部分剩余价值、因而有一部分总价格转化为地租的产品，——对于我们的目的来说，提到农产品或者还提到矿产品也就够了，——也就是，土地和矿山的产品，像一切其他商品一样，是按照它们的生产价格出售的。就是说，它们的出售价格，等于它们的成本要素（已耗费的不变资本和可变资本的价值）加上一个由一般利润率决定，并按全部预付资本（包括已经消耗的和没有消耗的）计算的利润。因此，我们假定，这些产品的平均出售价格，等于它们的生产价格。现在要问，在这个前提下，地租怎么能够发展起来，就是说，利润的一部分怎么能够转化为地租，因而商品价格的一部分怎么能够落到土地所有者手中。

为了表明地租这个形式的一般性质，我们假定，一个国家的工◎第548页◎厂绝大多数是用蒸汽机推动的，少数是用自然瀑布推动的。我们假定，在这些工业部门，一个耗费资本100的商品量的生产价格是115。15％的利润，不是仅仅按已经耗费的资本100计算的，而是按这个商品价值生产上曾经使用的总资本计算的。前面已经指出（注：见《马克思恩格斯全集》第25卷第193-222页。——549。），这个生产价格不是由每个从事生产的工业家的个别成本价格决定的，而是由整个生产部门在资本平均条件下生产这种商品平均耗费的成本价格决定的。这实际上是市场生产价格，是那种和它的各种变动相区别的平均市场价格。商品价值的性质，——即价值不是由某个生产者个人生产一定量商品或某个商品所必要的劳动时间决定，而是由社会必要的劳动时间，由当时社会平均生产条件下生产市场上这种商品的社会必需总量所必要的劳动时间决定，——一般说来是在市场价格的形式上，进一步说，就是在起调节作用的市场价格或市场生产价格的形式上表现出来的。

因为一定的数字比例在这里完全没有关系，所以我们要再假定，用水力推动的工厂的成本价格只是90，而不是100。因为这个商品量的调节市场的生产价格＝115，其中有利润15％，所以靠水力来推动机器的工厂主，同样会按115，也就是按调节市场价格的平均价格出售。因此，他们的利润是25，而不是15；起调节作用的生产价格所以会允许他们赚到10％的超额利润，并不是因为他们高于生产价格出售他们的商品，而是因为他们按照生产价格出售他们的商品，因为他们的商品是在特别有利的条件下，即在高于这个部门占统治地位的平均水平的条件下生产出来的，或者说，因为他们的资本是在这种特别有利的条件下执行职能的。

这里立即表明两点：

第一：用自然瀑布作为动力的生产者的超额利润，首先和一切不是由流通过程中的交易偶然引起，也不是由市场价格的偶然变◎第549页◎动引起的超额利润（我们在谈到生产价格时（注：见《马克思恩格斯全集》第25卷第220-222页。——550。），已经对这个范畴作了说明）具有相同的性质。因此，这种超额利润，也就等于这个处于有利地位的生产者的个别生产价格和这整个生产部门的一般的、社会的、调节市场的生产价格之间的差额。这个差额，等于商品的一般生产价格超过它的个别生产价格的余额。对这个余额起调节作用的有两个界限：一方面是个别的成本价格，因而也就是个别的生产价格；另一方面是一般的生产价格。［721-723］

第二：到目前为止，那个用自然瀑布而不用蒸汽作动力的工厂主的超额利润，同一切其他的超额利润没有任何区别。一切正常的，也就是并非由于偶然的出售行为或市场价格变动而产生的超额利润，都是由这个特殊资本的商品的个别生产价格和一般生产价格（它调节着这整个生产部门的资本的商品的市场价格，或者说这个生产部门所投总资本的商品的市场价格）之间的差额决定的。

但是，现在就出现了区别。

在当前考察的场合，工厂主能够取得超额利润，即由一般利润率来调节的生产价格对他个人提供的余额，应该归功于什么呢？

首先应该归功于一种自然力，瀑布的推动力。瀑布是自然存在的，它和把水变成蒸汽的煤不同。煤本身是劳动的产物，所以具有价值，必须由一个等价物来支付，需要花费费用。瀑布却是一种自然的生产要素，它的产生不需要任何劳动。

但是，不仅如此。利用蒸汽机进行生产的工厂主，也利用那些不费他分文就会增加劳动的生产效率的自然力，只要这样会使工人必需的生活资料的生产更便宜，这些自然力就会增加剩余价值，从而也增加利润；因此，这些自然力，和由协作、分工等引起的劳动的社会的自然力完全一样，是被资本垄断的。工厂主要对煤炭进行支付，但是对于水改变物态，变成蒸汽的能力，对于蒸汽的压力等◎第550页◎等，却不需要进行支付。对自然力实行垄断，也就是对这种由自然力促成的劳动［生产］力的提高实行垄断，是一切用蒸汽机进行生产的资本的共同特点。这种垄断可以增加代表剩余价值的劳动产品部分，而相对减少转化为工资的劳动产品部分。只要它发生这样的作用，它就会提高一般利润率，可是不会创造出超额利润，因为超额利润正好是个别利润超过平均利润的余额。因此，如果说一种自然力如瀑布的利用，在这里创造出超额利润，那么，这不可能只是由于一种自然力的利用在这里引起了劳动生产力的提高这样一个事实造成的。这里还必须有进一步的引起变化的情况。

相反。自然力在工业上的单纯利用所以会影响一般利润率的水平，是因为它会影响生产必要生活资料所需要的劳动量。但它本身并不会造成同一般利润率的偏离，而这里所涉及的问题，却正好是这种偏离。另外，个别资本在别的情况下在某一特殊生产部门内所实现的超额利润，——因为各特殊生产部门之间利润率的偏离，会不断地平均化为平均利润率，——如果把纯粹偶然的偏离撇开不说，是由于成本价格即生产费用的减少而产生的。这种减少，或者是由于这一情况：资本的应用量大于平均量，以致生产上的杂费减少了，而提高劳动生产力的一般原因（协作、分工等），也由于劳动场所比较宽阔，而能够在更高的程度上，以更大的强度来发生作用；或者是由于这一情况：把执行职能的资本的规模撇开不说，采用更好的工作方法、新的发明、改良的机器、化学的制造秘方等等，一句话，采用新的、改良的、超过平均水平的生产资料和生产方法。成本价格的减少以及由此而来的超额利润，在这里，是执行职能的资本的使用方式造成的。［ 724-726］

因此，在这里，超额利润来源于资本本身（包括它所推动的劳动）；或者是所用资本的量的差别，或者是这种资本的更合乎目的◎第551页◎的应用。本来没有什么事情会妨碍同一生产部门按同样的方式使用一切资本。相反地，资本之间的竞争，使这种差别越来越趋于平衡；价值由社会必要劳动时间决定这一点，是通过商品变得便宜和商品不得不按同样有利的条件进行生产的压力来实现的。但是，那个利用瀑布的工厂主的超额利润，却不是这样。他所用劳动的已经提高的生产力，既不是来自资本和劳动本身，也不是来自对一种不同于资本和劳动、但已并入资本的自然力的单纯利用。它来自劳动的某种较大的自然生产力，这种生产力和一种自然力的利用结合在一起，但这种自然力不像蒸汽的压力那样，可以在同一生产部门让一切资本支配，所以并不是凡有资本投入这个部门，这种自然力的利用就会成为不言而喻的事情。这种自然力是一种可以垄断的自然力，如像瀑布那样，只有那些支配着特殊地段及其附属物的人能够支配它。要像每个资本都能把水变成蒸汽那样，创造出使劳动有较大生产力的这种自然条件，是完全不取决于资本的。这种自然条件在自然界只存在于某些地方。在它不存在的地方，它是不能由一定的投资创造出来的。它不是同能够由劳动创造的产品如机器、煤炭等等结合在一起，而是同一部分土地的一定的自然条件结合在一起。占有瀑布的那一部分工厂主，使没有占有瀑布的那一部分工厂主不能利用这种自然力，因为土地是有限的，而有水力资源的土地更是有限的。这并不排除：虽然一个国家自然瀑布的数量是有限的，但在工业上利用的水力的总量能够增加。为了充分利用瀑布的动力，可以对瀑布进行人工引导。有了瀑布，就可以改良水车，以便尽可能多地利用水力。在按照水流的状况不宜使用普通水车的地方，可以使用涡轮机等等。这种自然力的占有，在它的占有者手中形成一种垄断，这是所投资本有较高生产力的条件，这种条件是不能由资本本身的生产过程创造的；能够这样被人垄断的这种自◎第552页◎然力，总是和土地分不开的。这样的自然力，既不是该生产部门的一般条件，也不是该生产部门一般都能创造的条件。

现在，我们假定瀑布连同它所在的土地，属于那些被认为是这一部分土地的所有者的人，即土地所有者所有。他们不许别人把资本投在瀑布上，不许别人通过资本利用它。他们能够允许或拒绝别人去利用它。但资本自己不能创造出瀑布。因此，利用瀑布而产生的超额利润，不是产生于资本，而是产生于资本对一种能够被人垄断并且已经被人垄断的自然力的利用。在这种情况下，超额利润就转化为地租，也就是说，它落入瀑布的所有者手中。如果工厂主每年要为瀑布而付给瀑布的所有者10镑，工厂主的利润就是15镑；是100 镑（这时是他的生产费用）的15％；所以，他的情况，会和本生产部门用蒸汽进行生产的其他所有资本家的情况一样好，甚至可能更好。如果资本家自己就拥有瀑布，那情况也不会有什么改变。他会照旧以瀑布的所有者的身分，而不是以资本家的身分，占有这10镑超额利润。并且，正是因为这个余额不是由于他的资本本身产生，而是由于支配一种可以和他的资本分离、可以垄断、数量有限的自然力而产生，所以这个余额就转化为地租。

第一：很明显，这种地租总是级差地租，因为它不参加决定商品的一般生产价格，而是以这种生产价格为前提。它总是产生于支配着一种被垄断的自然力的单个资本的个别生产价格和整个投入该生产部门的资本的一般生产价格之间的差额。

第二：这种地租不是产生于所用资本或这个资本所占劳动的生产力的绝对增加。一般说来，这种增加只会减少商品的价值。这种地租的产生，是由于一定的投入一个生产部门的单个资本，同那些没有可能利用这种例外的、有利于提高生产力的自然条件的投资相比，相对来说具有较高的生产率。例如，尽管煤炭有价值，水力◎第553页◎没有价值，但如果利用蒸汽能提供利用水力时所没有的巨大利益，而这种利益已足以补偿费用而有余，那么，水力就不会有人使用，就不会产生任何超额利润，因而也不会产生任何地租。

第三：自然力不是超额利润的源泉，而只是超额利润的一种自然基础，因为它是特别高的劳动生产力的自然基础。这就像使用价值总是交换价值的承担者，但不是它的原因一样。如果一个使用价值不用劳动也能创造出来，它就不会有交换价值，虽然作为使用价值，它仍然具有它的自然的效用。但是，另一方面，如果一物没有使用价值，就是说，没有劳动的这样一个自然的承担者，它也就没有交换价值。如果不同的价值不平均化为生产价格，不同的个别生产价格不平均化为一般的调节市场的生产价格，那么，通过使用瀑布而引起劳动生产力的单纯的提高，就只会减低那些利用瀑布生产的商品的价格，而不会增加这些商品中包含的利润部分，这如同从另一方面来说完全一样：如果资本不把它所用劳动的生产力（自然的和社会的），当作它自有的生产力来占有，那么，劳动的这种已经提高的生产力，就根本不会转化为剩余价值。

第四：瀑布的土地所有权本身，对于剩余价值（利润）部分的创造，从而对于借助瀑布生产的商品的价格的创造，没有任何关系。即使没有土地所有权，例如，即使瀑布所在的土地是作为无主的土地由工厂主来利用，这种超额利润也会存在。所以，土地所有权并不创造那个转化为超额利润的价值部分，而只是使土地所有者，即瀑布的所有者，有可能把这个超额利润从工厂主的口袋里拿过来装进自己的口袋。它不是使这个超额利润创造出来的原因，而是使它转化为地租形式的原因，也就是使这一部分利润或这一部分商品价格被土地或瀑布的所有者占有的原因。

第五：很明显，瀑布的价格，也就是土地所有者把瀑布卖给第◎第554页◎三者或卖给工厂主本人时所得的价格，虽然会加到工厂主的个别成本价格上，但不会直接加到商品的生产价格上，因为在这里，地租产生于用蒸汽机生产的同种商品的生产价格，这种价格和瀑布没有关系。其次，瀑布的这个价格，完全是一个不合理的表现，在它背后隐藏着一种现实的经济关系。瀑布和土地一样，和一切自然力一样，没有价值，因为它本身中没有任何对象化劳动，因而也没有价格，价格通常不外是用货币来表现的价值。在没有价值的地方，当然也就没有什么东西可以用货币来表现。这种价格不外是资本化的地租。土地所有权使地主能够把个别利润和平均利润之间的差额占为己有。这样获得的逐年更新的利润能够资本化，并表现为自然力本身的价格。如果瀑布的利用对工厂主提供的超额利润是每年10镑，平均利息为5％，那么，这10镑每年就代表200镑资本的利息；瀑布使它的所有者每年能够从工厂主那里占有的10镑的这种资本化，也就表现为瀑布本身的资本价值。瀑布本身没有价值，而它的价格是所占超额利润的单纯反映这一点，用资本主义的方式计算，立即表现为，200镑的价格只是10镑超额利润和20年的乘积，尽管在其他条件不变的情况下，同一个瀑布使它的所有者能够在一个不定的时期内，比如说，30年内，100年内，或x年内，每年获得这个10镑。而另一方面，如果有一种新的不用水力的生产方法，使那些用蒸汽机生产的商品的成本价格由100 镑减低到90镑，那么，超额利润，从而地租，从而瀑布的价格就会消失。

我们在这样确定级差地租的一般概念之后，现在就要进而考察真正农业中的级差地租了。关于农业所要说的，大体上也适用于采矿业。［726-730］◎第页555◎

第三十九章　级差地租的第一形式（级差地租Ⅰ）

我们首先要考察等量资本在等面积的各级土地上使用时所产生的不同结果；或者，在面积不等时，考察按同样大的土地面积计算的结果。

这些不同的结果，是由下面两个和资本无关的一般原因造成的：1.肥力。（关于这一点，应当说明一下，土地的自然肥力是指什么，其中又包括哪些不同的要素。）2.土地的位置。这一点对殖民地来说是一个决定性的因素，并且一般说来，各级土地耕种的顺序就是由此决定的。其次，很明显，级差地租的这两个不同的原因，肥力和位置，可以按相反的方向发生作用。一块土地可能位置很好，但肥力很差；或者情况相反。这种情况很重要，因为它可以为我们说明一国土地的开垦，为什么会由较好土地转到较坏土地，或者相反。最后，很明显，整个社会生产的进步，一方面，由于它创造了地方市场，并且通过采用交通运输工具而使位置变得便利，所以对作为级差地租原因的位置，会发生拉平的作用；另一方面，由于农业和工业的分离，由于大的生产中心的形成，而农村反而相对孤立化，所以又会使土地的地区位置的差别扩大。

但是，我们先不考察位置这一点，只考察自然肥力。撇开气候◎第556页◎等要素不说，自然肥力的差别是由表层土壤的化学结构的差别，也就是由表层土壤所含植物养分的差别形成的。不过，具有相同的化学成分，并且在这个意义上具有相等的自然肥力的两块土地，其现实的有效的肥力还会由于这种植物养分所处的形态而不同，因为有的形态容易被同化为、被直接吸收为植物养分，有的形态则不容易。因此，在自然肥力相同的各块土地上，同样的自然肥力能被利用到什么程度，一方面取决于农业化学的发展，一方面取决于农业机械的发展。这就是说，肥力虽然是土地的客观属性，但从经营方面说，总是同农业化学和农业机械的现有发展水平有关系，因而也随着这种发展水平的变化而变化。可以用化学的方法（例如对硬粘土施加某种流质肥料，对重粘土进行薰烧）或用机械的方法（例如对重土壤采用特殊的耕犁），来排除那些使同样肥沃的土地实际收成较少的障碍（排水也属于这一类）。［……］对土壤结构进行人工改造，或者只是改变耕作方法，都会产生同样的结果。最后，当下层土壤进入耕作范围，变为被耕过的土壤时，由于下层土壤情况不同，使土地等级发生变化，也会产生同样的结果。这一方面取决于新耕作方法的应用（如饲草的种植），一方面取决于各种机械手段的应用，它们或者把下层土壤翻成表层土壤，或者使下层土壤和表层土壤混合，或者耕作下层土壤但不把它翻上来。

所有这些对不同土地的不同肥力的影响，都归结为一点：从人工肥力的角度看，劳动生产力的状态，这里指的是农业可以立即利用土地自然肥力的能力，——这种能力在不同的发展阶段上是不同的，——和土地的化学结构及其他自然属性一样，是土地的所谓自然肥力的要素。

因此，我们把农业一定的发展阶段作为前提。我们的又一个前提是，土地的等级是联系这个发展阶段来评定的，对同时在不同土◎第557页◎地上进行的各个投资来说，情况当然也总是这样。这时，级差地租就可以用一个上升的或下降的序列来表现，因为，尽管就实际耕种的土地总体来说序列是已经确定的，但对形成这种序列来说，总是发生了一个连续的运动。

假定有四级土地A、B、C、D。再假定小麦1夸特的价格＝3镑或60先令。因为这里地租还只是级差地租，所以这个每夸特60先令的价格，对最坏土地来说，就等于生产费用（注：马克思在这里以及在后面一些场合所使用的“生产费用 ”这一术语，意思就是生产价格。——558。），也就是等于资本加上平均利润。

假定A是这种最坏土地。它由50先令的支出，生产了1夸特＝60先令；因此利润是10先令，或20％。

假定B由等额的支出，生产了2夸特＝120先令。这就提供了70 先令的利润，或者说，60先令的超额利润。

假定C由等额的支出，生产了3夸特＝180先令；总利润＝130先令，超额利润＝120先令。

假定D生产了4夸特＝240先令，超额利润就是180先令。

这样，我们就有了如下的序列：

附图：◎第558页◎

各自的地租：对D来说＝190先令－10先令，即D和A之间的差额；对C来说＝130先令－10先令，即C和A之间的差额；对B来说＝70先令－10先令，即B和A 之间的差额。而对B、C、D来说，总地租＝6夸特＝360先令，等于D和A、C和A、B和A之间的差额的总和。［732-735］

［……］结论：

1.序列在完成时——不管它的形成过程如何——总好像是下降的序列，因为人们在考察地租时，总是从提供最高地租的土地出发，最后才谈到不提供地租的土地。

2.不提供地租的最坏土地的生产价格，总是起调节作用的市场价格，虽然在构成上升序列的第Ⅰ表中，只是因为耕种越来越好的土地，起调节作用的市场价格才保持不变。在这种情况下，只要A 级土地保持调节作用的程度取决于这种最好土地的产量，最好土地所生产的谷物的价格就起调节的作用。如果B、C、D 的产量超过需求，A就会失去调节的作用。［741-742］

3.级差地租是由于各个耕作发展阶段上的土地自然肥力的差别而产生的（这里还是把土地的位置撇开不说），就是说，它的产生是由于最好土地面积有限，是由于等量资本必须投在对等量资本提供不等量产品的不同的各级土地上。

4.级差地租和级差地租的分等情况，可以按下降的序列，即由较好土地到较坏土地的序列产生，也可以反过来，按上升的序列，即由较坏土地到较好土地的序列产生，还可以按两个方向相互交叉的序列产生（第Ⅰ序列可以由D到A，也可以由A到D而形成。第Ⅱ序列包括这两种运动）。

5.按照级差地租的形成方式，级差地租在土地产品价格不变、上涨和下降时都可以形成。［742］◎第559页◎

关于级差地租，一般应当指出：市场价值总是超过产品总量的总生产价格。例如，拿第Ⅰ表来说，总产量10夸特会卖到600先令，因为市场价格是由A的生产价格决定的，每夸特等于60先令。但实际的生产价格是：

A　1夸特＝60先令　　　1夸特＝60先令

B　2夸特＝60先令　　　1夸特＝30先令

C　3夸特＝60先令　　　1夸特＝20先令

D　4夸特＝60先令　　　1夸特＝15先令

───────────────────

10夸特＝240先令　　平均1夸特＝24先令

10夸特的实际生产价格是240先令；但它们要按600先令的价格出售，贵 250％。实际平均价格是每夸特24先令；但市场价格是60先令，也贵250％。

这是由在资本主义生产方式基础上通过竞争而实现的市场价值所决定的；这种决定产生了一个虚假的社会价值。这种情况是由市场价值规律造成的。土地产品也受这个规律支配。产品的（也包括土地产品的）市场价值的决定，是一种社会行为，虽然这是一种不自觉的、盲目的社会行为。这种行为必然不是以土地及其肥力的差别为依据，而是以产品的交换价值为依据。如果我们设想社会的资本主义形式已被扬弃，社会已被组成一个自觉的和有计划的联合体，10夸特就会代表一定量的独立的劳动时间，而和240先令内所包含的劳动时间相等。因此，社会就不会按产品内所包含的实际劳动时间的两倍半来购买这种土地产品；这样，土地所有者阶级存在的基础就会消失。这件事所起的作用，会和外国进口物品使产品价格便宜同样数额完全一样。因此，如果说，维持现在的生产方◎第560页◎式，但假定级差地租转归国家，土地产品的价格在其他条件相同时就会保持不变，当然是正确的；但如果说，在资本主义生产由联合体代替以后，产品的价值还依旧不变，却是错误的。同种商品的市场价格的相同性，是价值的社会性质在资本主义生产方式的基础上，以及一般说来在一种以个人之间的商品交换为基础的生产基础上借以实现的方式。被作为消费者来看的社会，对土地产品支付过多的东西，对社会劳动时间在农业生产上的实现来说原来是负数的东西，现在竟然对社会上的一部分人即土地所有者成为正数了。［744-745］　第四十章　级差地租的第二形式

        （级差地租Ⅱ）

以上我们只是把级差地租看作是投在面积相等而肥力不同的土地上的等量资本所具有的不同生产率的结果，所以，级差地租是由投在最坏的无租土地上的资本的收益和投在较好土地上的资本的收益之间的差额决定的。在那里，我们假定若干资本同时并列地投在不同的地块上，所以，每投入一笔新的资本，土地的耕作范围就会相应扩展，耕地面积就会相应扩大。但是，级差地租实质上终究只是投在土地上的等量资本所具有的不同生产率的结果。生产率不同的各个资本连续投在同一地块上和同时并列地投在不同地块上，假定结果相同，是否会有什么差别呢？◎第561页◎

首先，不能否认，就超额利润的形成来考察，下面两种场合是毫无差别的：一种是投在A级一英亩土地上的3镑生产费用生产1夸特，从而3镑成为1 夸特的生产价格和起调节作用的市场价格，投在B级一英亩土地上的3镑生产费用生产2 夸特，并提供一个3镑的超额利润，同样，投在C级一英亩土地上的3 镑生产费用生产3夸特，并提供6镑的超额利润，最后，投在D级一英亩土地上的3镑生产费用生产4夸特，并提供9镑的超额利润；另一种是这12镑生产费用或10镑资本，按相同的顺序，投在同一英亩上，取得同样的效果。在这两种场合，都是一个10镑的资本，它的价值分成四部分，依次投入，每部分2 1/2镑，而不管它们是同时并列地投在肥力不同的四英亩上，还是相继投在同一英亩上。由于它们的产量不同，其中一部分不会提供超额利润，而其他各部分却会按照它们的收益和不提供地租的投资的收益之间的差额提供超额利润。

资本不同价值部分的超额利润和不同的超额利润率，在这两种场合都是按同样的方式形成的。地租无非是这个形成地租实体的超额利润的一种形式。但是，无论如何，在第二个方法上，超额利润到地租的转化，即超额利润由资本主义租地农场主手里到土地所有者手里的这种形式转化，会遇到一些困难。英国租地农场主所以顽强抗拒政府的农业统计，其原因就在于此。他们在确定他们投资的实际成果时所以和土地所有者进行斗争，其原因也在于此（摩尔顿）。地租是在土地出租时确定的，地租确定后，在租约有效期间，由连续投资所产生的超额利润，便流入租地农场主的腰包。正因为这样，租地农场主总是力争签订长期租约；相反，由于地主的力量占优势，每年更换租约的现象却增加了。

因此，从一开始就很清楚：具有不同结果的各个等量资本，不管是同时并列地投在同样大的各块土地上，还是相继投在同一块◎第562页◎土地上，都不会影响超额利润的形成规律，但是，这对于超额利润转化为地租，却具有明显的区别。后一个方法会把这种转化限制在一方面更为狭小，另一方面更不确定的界限内。［759 -760］

——

在考察级差地租Ⅱ时，还要强调指出如下几点：

第一：级差地租Ⅱ的基础和出发点，不仅从历史上来说，而且就级差地租Ⅱ在任何一个一定时期内的运动来说，都是级差地租Ⅰ，就是说，是肥力和位置不同的各级土地的同时并列的耕种，也就是农业总资本的不同组成部分在不同质的地块上同时并列的使用。［761］

第二：在级差地租的第Ⅱ形式上，除了肥力的差别，还有资本（以及获得信用的能力）在租地农场主之间的分配上的差别。在真正的工业中，每个经营部门都会迅速形成该部门所特有的最低限度的经营范围和与此相应的最低限度的资本，如果没有这个最低限度的资本，经营就不能顺利进行。同样地，在每个经营部门，又都会形成大多数生产者所必须拥有并且实际也拥有的、高于这个最低限度的标准平均资本量。大于平均资本量的资本会提供额外利润，而小于平均资本量的资本就得不到平均利润。资本主义生产方式只是缓慢地、不平衡地侵入农业，这是我们在英国这个农业的资本主义生产方式的典型国家中可以看到的。如果没有谷物的自由进口，或者因自由进口的数量很小，影响有限，那么，市场价格就要由耕种较坏的土地的生产者来决定，就是说，要由在低于平均水平的不利的生产条件下从事工作的生产者来决定。［762-763］

这种情况使真正的资本主义租地农场主能够把超额利润的一部分占为己有；如果资本主义生产方式在农业中，也同在工业中一样平衡地发展，那么，至少就上述这点来说，这种情况就不会发生。◎第563页◎

让我们首先只考察级差地租Ⅱ中的超额利润的形成，暂且不考虑这种超额利润能够转化为地租的条件。

这里很明显，级差地租Ⅱ只是级差地租Ⅰ的不同的表现，而实质上二者是一致的。在级差地租Ⅰ中，各级土地的不同肥力所以会发生影响，只是因为不同的肥力使投在土地上的各个资本在资本的量相等时或就资本的比例量考察时，会产生出不同的结果，不同的产量。不论这种不同的结果是相继投在同一块土地上的各个资本产生的，还是投在好几块等级不同的土地上的各个资本产生的，都不会使肥力的差别或它们产量的差别发生变化，因此也不会使生产率较高的投资部分的级差地租的形成发生变化。在投资相等时，土地仍然显示出不同的肥力，不过，在这里一个资本的不同部分相继投在同一土地上所产生的结果，就是在级差地租Ⅰ的场合下社会资本各个相等部分投在各级土地上所产生的结果。

如果把表Ⅰ中以四个独立资本的形式（每个2 1/2镑），由几个租地农场主分别投在四级土地A、B、C、D各一英亩上的这10镑资本，改变一下投资的方法，把它分为四次投资，相继投在D级土地的同一英亩上，第一次投资提供了4夸特，第二次投资提供了3夸特，第三次投资提供了2夸特，最后一次投资提供了1 夸特（或者把这个序列反过来也行），那么，收益最小的资本部分所提供的1 夸特的价格＝3镑，就不会提供级差地租，但是只要生产价格为3镑的小麦的供给仍有必要，它就会决定生产价格。既然假定生产是按照资本主义的方式进行的，因而在3镑价格中已经包含着资本2 1/2镑一般都会提供的平均利润，那么，其他三个各2 1/2镑的资本部分，都会根据产品的差额而产生超额利润，因为它们的产品都不是按照自己的生产价格出售的，而是按照那个收益最小的◎第564页◎2 1/2 镑的投资的生产价格出售的；这个收益最小的投资不提供地租，而且它的产品的价格是按照生产价格的一般规律决定的。超额利润的形成，将和表Ⅰ相同。［763-764］

第六篇　超额利润转化为地租　第四十五章　绝对地租

在分析级差地租时，我们是从最坏的土地不支付地租这一前提出发的。［ 843］

但是根据这样一个前提，——租地农场主即使不能支付地租，现在还是能够在合乎资本增殖的平均条件下，在A级土地上进行投资，——决不能得出结论说：这个属于A级的土地，现在就会无条件地让租地农场主去支配。租地农场主不支付地租就能按普通利润来增殖他的资本这一事实，对土地所有者来说，决不是把土地白白租给租地农场主并如此慈善地给这位营业伙伴以无息信贷的理由。这样一个前提，意味着把土地所有权抽象掉，意味着土地所有权的废除。而土地所有权的存在，正好是对投资的一个限制，正好是对资本在土地上任意增殖的一个限制。［846］

级差地租有这样一个特点：土地所有权在这里仅仅取去超额利润，否则这种超额利润就会被租地农场主据为己有，而在一定情况下，在租约末满期间，实际上也是被租地农场主据为己有。在这里，土地所有权只是商品价格中一个没有它的作用就已经产生（确切些说，是由于调节市场价格的生产价格决定于竞争这一点产生◎第565页◎的）并转化为超额利润的部分所以会转移的原因，即价格的这一部分由一个人手里转移到另一个人手里，由资本家手里转移到土地所有者手里的原因。但在这里，土地所有权并不是创造这个价格组成部分的原因，也不是作为这个组成部分的前提的价格上涨的原因。另一方面，如果最坏土地A ——虽然它的耕种会提供生产价格——不提供一个超过生产价格的余额，即地租，就不可能被耕种，那么，土地所有权就是引起这个价格上涨的原因。土地所有权本身已经产生地租。［……］因为，起调节作用的市场价格如不上涨到足以使A 级土地也提供一个地租，A级土地就不可能被耕种这一事实，而且只有这一事实，才是市场价格在这里所以会提高到这样一种程度的原因，在这种程度上，对于旧租地上的最后投资固然只支付他的生产价格，不过这是这样一种生产价格，它同时还为A 级土地提供地租。［851］

现在要问：最坏土地的地租既然不能由肥力的差别产生，那么，根据最坏土地的地租是不是就得出结论说，土地产品的价格必然是普通意义上的垄断价格，或者说，必然是一种把地租作为赋税（这种赋税只不过由土地所有者征收，而不是由国家征收）包含在内的价格？［……］最坏土地支付的地租，是否像商品税加到商品价格中去一样，加到这种土地的产品的价格（按照假定，它调节着一般的市场价格）中去，也就是说，是否作为一个和产品价值无关的要素加到这种土地的产品的价格中去。

这决不是必然的结论，而所以会作出这样的论断，只是因为商品的价值和它的生产价格之间的区别一直没有被人理解。我们已经知道，一个商品的生产价格和它的价值决不是等同的，虽然商品的生产价格，就商品的总和来考察，只是由商品的总价值来调节，虽然不同种商品的生产价格的变动，在其他一切情况不变时，完全◎第566页◎是由这些商品的价值的变动决定的。我们已经指出，一个商品的生产价格可以高于它的价值，或低于它的价值，只有在例外的情况下才和它的价值相一致。所以，土地产品高于它们的生产价格出售这一事实，决不证明它们也高于它们的价值出售，正如工业品平均按它们的生产价格出售这一事实，决不证明它们是按它们的价值出售一样。农产品高于它们的生产价格但低于它们的价值出售的现象是可能的；另一方面，许多工业品之所以会有生产价格，只是因为它们是高于它们的价值出售的。

一个商品的生产价格和它的价值之比，完全是由生产它所用的资本的可变部分和不变部分之比，或者说由生产它所用的资本的有机构成决定的。如果一个生产部门中的资本构成低于社会平均资本的构成，也就是说，如果该资本中投在工资上的可变部分，和投在物质劳动条件上的不变部分之比，大于社会平均资本中可变部分和不变部分之比，那么，它的产品的价值就必然高于它的生产价格。这就是说，一个这样的资本，因为它使用了更多的活劳动，所以在对劳动的剥削程度相等时，将会比社会平均资本的一个同样大的相应部分，生产出更多的剩余价值，从而生产出更多的利润。因此，它的产品的价值，就会高于它的生产价格，因为这个生产价格等于资本的补偿加上平均利润，而平均利润小于这个商品内生产的利润。社会平均资本所生产的剩余价值，比这种有机构成低的资本所生产的剩余价值要小。如果投在一定生产部门的资本的构成，高于社会平均资本，情形就会相反。它所生产的商品的价值，就会低于这些商品的生产价格；一般来说，最发达的工业部门的产品的情况就是这样。［854-856］

如果真正农业上的资本构成低于社会平均资本的构成，那么，这就明显地表示，在生产发达的各国，农业的发展没有达到加工工◎第567页◎业那样的程度。撇开其他一切部分地有决定作用的经济情况不说，这个事实已经由下述情况得到说明：力学，特别是它的应用，同发展较晚而且部分地还十分幼稚的化学、地质学和生理学，特别是同它们在农业上的应用比较起来，发展得比较早，而且比较快。此外，一个不容置疑并早已为人所共知的事实是，农业本身的进步，总是表现在不变资本部分对可变资本部分的相对的增加上。在一个实行资本主义生产的国家，例如英国，农业资本的构成是否低于社会平均资本的构成，这是一个只能用统计来判断的问题，并且，就我们的目的来说，对此也没有必要进行详细的探讨。无论如何，在理论上已经确定的是：农产品的价值只有在这个前提下才能高于它们的生产价格；也就是说，农业上一定量的资本，同有社会平均构成的同等数量的资本相比，会生产较多的剩余价值，即推动和支配较多的剩余劳动（因此一般地说，也就是使用较多的活劳动）。

因此，这个假定，对我们这里所研究的并且只有在这个假定下才会出现的地租形式来说，是足够了。在这个假定不成立的地方，和这个假定相适应的地租形式也就不会成立。

但是，单是农产品的价值超过它们的生产价格这样一个事实本身，无论如何不足以说明这样一种不以各级土地的不同肥力或同一土地上各个连续投资的不同生产率为转移的地租的存在，一句话，即在概念上不同于级差地租，因而可以称为绝对地租的那种地租的存在。许多工业品具有这样的特性：它们的价值高于它们的生产价格，但它们不会因此就提供一个可以转化为地租的超过平均利润的余额或超额利润。恰好相反。生产价格以及它所包含的一般利润率的存在和概念，是建立在单个商品不是按照它们的价值出售这样一个基础上的。生产价格是由商品价值的平均化产生的。在不同生产部门各自耗费的资本价值得到补偿以后，商品价值◎第568页◎的平均化，使全部剩余价值不是按各个生产部门所生产的、从而包含在其产品中的剩余价值的比例来进行分配，而是按各个预付资本的量的比例来进行分配。只有这样，平均利润和以平均利润为特征要素的商品生产价格才会产生。资本的不断趋势是，通过竞争来实现总资本所生产的剩余价值分配上的这种平均化，并克服这种平均化的一切阻碍。所以，资本的趋势是，只容许这样的超额利润，这种超额利润，在一切情况下都不是由商品的价值和生产价格之间的差额产生的，而是由调节市场的一般生产价格和与它相区别的个别生产价格之间的差额产生的；所以超额利润不是产生在两个不同生产部门之间，而是产生在每个生产部门之内；因此，它不会影响不同生产部门的一般生产价格，也就是说，不会影响一般利润率，反而以价值转化为生产价格和以一般利润率为前提。但是，正如前面已经指出的，这个前提是建立在社会总资本在不同生产部门之间的不断变动的分配比例上，建立在资本的不断流入和流出上，建立在资本由一个部门转移到另一个部门的可能性上，总之，建立在资本在这些不同生产部门（对社会总资本各独立部分来说，就是同样多的可使用的投资场所）之间的自由运动上。在这里要假定，例如，在商品的价值高于它的生产价格或所生产的剩余价值超过平均利润的生产部门，没有任何限制，或者只有偶然的暂时的限制，会妨碍资本的竞争把价值化为生产价格，从而把这个生产部门的超额剩余价值按比例分配于资本所剥削的一切部门。但是，如果发生了相反的情形，如果资本遇到了一种外力，对这种外力，资本只能局部地克服或完全不能克服，这种外力限制资本投入特殊生产部门，只有在完全排斥或部分地排斥剩余价值一般平均化为平均利润的条件下才允许资本投入特殊生产部门，那么很明显，在这种生产部门中，由于商品的价值超过它的生产价格，就会产生◎第569页◎超额利润，这个超额利润将会转化为地租，并且作为地租能够与利润相对立而独立起来。当资本投在土地上时，和资本相对立的土地所有权，或者说，和资本家相对立的土地所有者，就是作为这样一种外力和限制出现的。

在这里，土地所有权就是障碍。因此，不纳税，也就是说，不交地租，就不能对从来没有耕种或出租的土地投入任何新的资本，虽然新耕种的土地是属于不会提供任何级差地租的土地，并且，如果没有土地所有权，只要市场价格略微上涨，它就会被人耕种，从而起调节作用的市场价格只是使这个最坏土地的耕种者得到他的生产价格。但是，因为有了土地所有权的限制，市场价格必须上涨到一定的程度，使土地除了生产价格外，还能支付一个余额，也就是说，还能支付地租。但是，因为按照假定，农业资本所生产的商品的价值高于它们的生产价格，所以，这个地租（除了我们立即就要研究的一种情形外）就是价值超过生产价格的余额或这个余额中的一部分。［856-859］

由此可以得出结论说，农产品的价格可以在达不到它们的价值的情况下，高于它们的生产价格。其次，可以得出结论说，农产品的价格，在达到它们的价值以前，可以持续上涨，直到一定点为止。还可以得出结论说，农产品的价值超过它们的生产价格的余额，所以能成为它们的一般市场价格的一个决定要素，只是因为有土地所有权的垄断。最后，可以得出结论说，在这种情况下，产品价格昂贵不是地租的原因，相反地地租倒是产品价格昂贵的原因。如果最坏土地单位面积产品的价格＝P＋r，（注：按照马克思在本章开始时的说明，P 代表调节市场的生产价格；r代表地租。——编者注）一切级差地租就都会按r◎第570页◎的相应倍数增加，因为按照假定，P＋r成了起调节作用的市场价格。［860］

虽然土地所有权能使土地产品的价格超过它们的生产价格，但市场价格将在多大程度上高于生产价格，接近于价值，因而农业上生产的超过一定平均利润的剩余价值，将在多大程度上转化为地租，或在多大程度上进入剩余价值到平均利润的一般平均化，这都不取决于土地所有权，而取决于一般的市场状况。在任何情况下，这个由价值超过生产价格的余额产生的绝对地租，都只是农业剩余价值的一部分，都只是这个剩余价值到地租的转化，都只是土地所有者对这个剩余价值的攫取；正像级差地租的形成是由于超额利润转化为地租，是由于土地所有权在一般起调节作用的生产价格下对这个超额利润的攫取一样。这两个地租形式，是唯一正常的地租形式。除此以外，地租只能以真正的垄断价格为基础，这种垄断价格既不是由商址的生产价格决定，也不是由商品的价值决定，而是由购买者的需要和支付能力决定。［861］◎第571页◎　第四十六章　建筑地段的地租。

          矿山地租。土地价格

凡是有地租存在的地方，都有级差地租，而且这种级差地租都遵循着和农业级差地租相同的规律。凡是自然力能被垄断并保证使用它的产业家得到超额利润的地方，不论是瀑布，富饶的矿山，盛产鱼类的水域，还是位置有利的建筑地段，那些因对地球的一部分享有权利而成为这种自然物所有者的人，就会以地租形式，从执行职能的资本那里把这种超额利润夺走。至于建筑上使用的土地，亚·斯密已经说明，它的地租的基础，和一切非农业土地的地租的基础一样，是由真正的农业地租调节的（《国民财富的性质和原因的研究》第1卷第1篇第11 章第2、3节）。这种地租的特征，首先是位置在这里对级差地租具有压倒性的影响（例如，对葡萄种植业和大城市的建筑地段来说，影响非常大）；其次是所有者的明显的完全的被动性，他的主动性（特别是在采矿业）只在于利用社会发展的进步，而对于这种进步，他并不像产业资本家那样有过什么贡献，冒过什么风险；最后，是垄断价格在许多情况下的优势，特别是对贫民进行最无耻的剥削方面的优势（因为贫民对于房租，是一个比波托西银矿（注：波托西银矿是玻利维亚南部的丰富的银矿地区，于1545年发现，开采这些银矿，使西班牙统治阶级大发横财。——572。）对于西班牙，更为富饶的源泉），以及这种土地所有权所产生的巨大权力，这种土地所有权，在和产业资本结合在一◎第572页◎个人手里时，实际上可以使产业资本从地球上取消为工资而进行斗争的工人的容身之所。在这里，社会上一部分人向另一部分人要求一种贡献，作为后者在地球上居住的权利的代价，因为土地所有权本来就包含土地所有者剥削地体，剥削地下资源，剥削空气，从而剥削生命的维持和发展的权利。不仅人口的增加，以及随之而来的住宅需要的增大，而且固定资本的发展（这种固定资本或者合并在土地中，或者扎根在土地中，建立在土地上，如所有工业建筑物、铁路、货栈、工厂建筑物、船坞等等），都必然会提高建筑地段的地租。［……］在这里，要考察两个要素：一方面，土地为了再生产或采掘的目的而被利用；另一方面，空间是一切生产和一切人类活动所需要的要素。从这两个方面，土地所有权都要求得到它的贡赋。对建筑地段的需求，会提高土地作为空间和地基的价值，而对地体的各种当作建筑材料用的要素的需求，同时也会因此增加。

在迅速发展的城市内，特别是在像伦敦那样按工厂方式经营建筑的地方，建筑投机的真正的基本对象是地租，而不是房屋。［871-872］

真正的矿山地租，是和农业地租完全一样决定的。［873］

我们必须加以区别，究竟是因为产品或土地本身有一个与地租无关的垄断价格存在，所以地租才由垄断价格产生，还是因为有地租存在，所以产品才按垄断价格出售。当我们说垄断价格时，一般是指这样一种价格，这种价格只由购买者的购买欲和支付能力决定，而与一般生产价格或产品价值所决定的价格无关。一个葡萄园在它所产的葡萄酒特别好时（这种葡萄酒一般说来只能进行比较小量的生产），就会提供一个垄断价格。由于这个垄断价格（它超过产品价值的余额，只决定于高贵的饮酒者的财富和嗜好），葡萄种植者将实现一个相当大的超额利润。在这里由垄断价格产生的◎第573页◎这种超额利润，由于土地所有者对这块具有独特性质的地体的所有权而转化为地租，并以这种形式落入土地所有者手中。因此，在这里，是垄断价格产生地租，反过来，如果由于土地所有权对在未耕地上进行不付地租的投资造成限制，以致谷物不仅要高于它的生产价格出售，而且还要高于它的价值出售，那么，地租就会产生垄断价格。一些人所以能把一部分社会剩余劳动作为贡赋来占有，并且随着生产的发展，占有得越来越多，只是由于他们对地体拥有所有权，而这个事实却被以下的情况掩盖了：资本化的地租，从而，正是这个资本化的贡赋，表现为土地价格，因此土地也像任何其他交易品一样可以出售。因此对购买者来说，他对地租的索取权，好像不是白白得到的，不是不出劳动，不冒风险，不具有资本的企业精神，就白白得到的，而是支付了它的等价物才得到的。像以前已经指出的那样，在购买者看来，地租不过表现为他用以购买土地以及地租索取权的那个资本的利息。对已经购买黑人的奴隶主来说也完全是这样，他对黑人的所有权，好像不是由于奴隶制度本身，而是通过商品的买卖而获得的。不过，这个权利本身并不是由出售产生，而只是由出售转移。这个权利在它能被出售以前，必须已经存在；不论是一次出售，还是一系列这样的出售，不断反复的出售，都不能创造这种权利。总之，创造这种权利的，是生产关系。一旦生产关系达到必须蜕变外壳的时刻，这种权利和一切以它为依据的交易的物质源泉，有经济上和历史上的存在理由的、从社会生活的生产过程产生的源泉，就会消失。从一个较高级的经济社会形态的角度来看，个别人对地体的私有权，和一个人对另一个人的私有权一样，是完全荒谬的。甚至整个社会，一个民族，以至一切同时存在的社会加在一起，都不是土地的所有者。他们只是土地的占有者，土地的利用者，并且他们必须像好家长那样，把土地改良后传◎第574页◎给后代。［ 873-875］

——

在以下有关土地价格的研究中，我们要撇开一切竞争的变动，一切土地投机，甚至小地产（在这里，土地是生产者的主要工具，因此生产者不管按什么价格都必须购买它）。

Ⅰ.土地价格可以在地租不增加的情况下提高；即：

1.单纯由于利息率的下降，结果，地租按更贵的价格出售，因此，资本化的地租，土地价格，就增长了；

2.因为投入土地的资本的利息增长了。

Ⅱ.土地价格可以因地租增加而提高。［875］

Ⅲ.这些使地租提高，从而使一般土地价格或个别土地价格提高的不同条件，可以部分地互相竞争，部分地互相排斥，并且只能交替地发生作用。但是，根据以上所述可以看出，不能从土地价格的增加，无条件地得出地租的增加，也不能从地租的增加（这种增加总会引起土地价格的增加），无条件地得出土地产品的增加。［879］◎第575页◎

第七篇　各种收入及其源泉　第四十八章　三位一体的公式

Ⅰ

资本-利润（企业主收入加上利息），土地-地租，劳动-工资，这就是把社会生产过程的一切秘密都包括在内的三位一体的公式。

其次，因为正如以前已经指出的那样（注：见《马克思恩格斯全集》第25卷第415-439页，或本卷第508-512 页。——576。），利息表现为资本所固有的、独特的产物，与此相反，企业主收入则表现为不以资本为转移的工资，所以，上述三位一体的公式可以进一步归结为：

资本-利息，土地-地租，劳动-工资；在这个公式中，利润，这个作为资本主义生产方式特征的剩余价值形式，就幸运地被排除了。

如果我们现在更仔细地考察一下这个经济上的三位一体，我◎第576页◎们就会发现：

第一，每年可供支配的财富的各种所谓源泉，属于完全不同的领域，彼此之间毫无共同之处。它们互相之间的关系，就像公证人的手续费、甜菜和音乐之间的关系一样。

资本，土地，劳动！但资本不是物，而是一定的、社会的、属于一定历史社会形态的生产关系，它体现在一个物上，并赋予这个物以特有的社会性质。资本不是物质的和生产出来的生产资料的总和。资本是已经转化为资本的生产资料，这种生产资料本身不是资本，就像金和银本身不是货币一样。它是社会某一部分人所垄断的生产资料，是同活劳动力相对立而独立化的这种劳动力的产品和活动条件，通过这种对立在资本上被人格化了。它不仅是工人的已经转化为独立权力的产品，是已经成为它们自身生产者的统治者和购买者的产品，而且它也是这种劳动的社会力量及未来的……{？这里字迹不清.BMP}形式（注：根据我们辨认，这里是“这种劳动的社会力量及其有关的形式”。——编者注），作为生产者的产品的属性而与生产者相对立。因此，在这里，关于历史地形成的社会生产过程的因素之一，我们有了一个确定的、乍一看来极为神秘的社会形式。

现在，与此并列，又有土地，无机的自然界本身，完全处在原始状态中的“粗糙的混沌一团的天然物”（注：“粗糙的混沌一团的天然物”这句话出自奥维狄乌斯《变形记》第1章第7行。——577。）。价值是劳动，因此，剩余价值不可能是土地创造的。土地的绝对肥力所起的作用，不过是使一定量的劳动提供一定的、受土地的自然肥力所制约的产品。土地肥力的差别所造成的结果是，同量劳动和资本，也就是同一价值，表现在不等量的土地产品上；因此，这些产品具有不同的个别价值。这些个别价值平均化为市场价值，促使◎第577页◎

“肥沃土地同较坏的土地相比所提供的利益……从耕种者或消费者手里转移到土地所有者手里”。（李嘉图《原理》第62页）

最后，作为其中的第三个同盟者（注：“第三个同盟者”出自席勒的叙事诗《人质之歌》，是暴君迪奥尼修斯在要求加入两个忠实朋友的同盟时说的话。——578。）的，只是一个幽灵——劳动，这不过是一个抽象，就它本身来说，是根本不存在的；或者，如果我们就……{ 这里字迹不清.BMP}来说（注：根据我们辨认，这里是“如果我们就它在这里所表示的意思来说”。——编者注），是人用来中介人和自然之间的物质变换的一般人类生产活动，它不仅已经摆脱一切社会形式和性质规定，而且甚至在它的单纯的自然存在上，不以社会为转移，超乎一切社会之上，并且作为生命的表现和证实，是还没有社会化的人和已经有某种社会规定的人所共同具有的。［919-921］

Ⅲ

土地所有权、资本和雇佣劳动，就从下述意义上的收入源泉，即资本以利润的形式使资本家吸取他从劳动中榨取的剩余价值的一部分，土地的垄断以地租的形式使土地所有者吸取剩余价值的另一部分，劳动以工资的形式使工人取得最后一个可供支配的价值部分这种意义上的源泉，也就是从这种作为中介使价值的一部分转化为利润形式，第二部分转化为地租形式，第三部分转化为工资形式的源泉，转化成了真正的源泉，这个源泉本身产生出这几个价值部分和这几个价值部分借以存在或可以转化成的那些有关产品部分，因而是产生出产品价值本身的最后源泉。［934］

在资本-利润（或者，更好的形式是资本-利息），土地-地租，劳动-工资中，在这个表示价值和财富一般的各个组成部分同财富的各种源泉的联系的经济三位一体中，资本主义生产方式的◎第578页◎神秘化，社会关系的物化，物质生产关系和它的历史社会规定性直接融合在一起的现象已经完成：这是一个着了魔的、颠倒的、倒立着的世界。在这个世界里，资本先生和土地太太，作为社会的人物，同时又直接作为单纯的物，在兴妖作怪。古典经济学把利息归结为利润的一部分，把地租归结为超过平均利润的余额，使这二者在剩余价值中合在一起；此外，把流通过程当作单纯的形态变化来说明；最后，在直接生产过程中把商品的价值和剩余价值归结为劳动；这样，它就把上面那些虚伪的假象和错觉，把财富的不同社会要素互相间的这种独立化和硬化，把这种物的人格化和生产关系的物化，把日常生活中的这个宗教揭穿了。这是古典经济学的伟大功绩。然而，甚至古典经济学的最优秀的代表，也还或多或少地被束缚在他们曾批判地予以揭穿的假象世界里，——从资产阶级的观点出发，也不可能有别的结果——因而，他们都或多或少地陷入不彻底性、半途而废和没有解决的矛盾中。另一方面，现实的生产当事人对资本-利息，土地-地租，劳动-工资这些异化的不合理的形式，感到很自在，这也同样是自然的事情，因为他们就是在这些假象的形态中活动的，他们每天都要和这些形式打交道。庸俗经济学无非是对现实的生产当事人的日常观念进行训导式的、或多或少教条式的翻译，把这些观念安排在某种合理的秩序中。因此，它会在这个消灭了一切内部联系的三位一体中，为自己的浅薄的妄自尊大，找到自然的不容怀疑的基础，这也同样是自然的事情。同时，这个公式也是符合统治阶级的利益的，因为它宣布统治阶级的收入源泉具有自然的必然性和永恒的合理性，并把这个观点推崇为教条。［938-939］◎第579页◎　第五十一章　分配关系和生产关系

可见，由每年新追加的劳动新加进的价值，——从而，年产品中体现这个价值并且能够从总收益中取出和分离出来的部分，——分成三部分，它们采取三种不同的收入形式，这些形式表明，这个价值的一部分属于或归于劳动力的占有者，另一部分属于或归于资本的占有者，第三部分属于或归于土地所有权的占有者。因此，这就是分配的关系或形式，因为它们表示出新生产的总价值在不同生产要素的占有者中间进行分配的关系。

按照通常的看法，这些分配关系被认为是自然的关系，是从一切社会生产的本性，从人类生产本身的各种规律产生出来的关系。诚然，不能否认，资本主义以前的社会出现过其他的分配方式，但是，人们把那些方式说成是这种自然分配关系的未发展的、未完成的、伪装了的、没有取得最纯粹表现和最高形式的、具有另外色彩的方式。

这种见解中唯一正确的一点是：在任何社会生产（例如，自然形成的印度公社，或秘鲁人的较多是人为发展的共产主义）中，总是能够区分出劳动的两个部分，一个部分的产品直接由生产者及其家属用于个人的消费，另一个部分即始终是剩余劳动的那个部分的产品，总是用来满足一般的社会需要，而不问这种剩余产品怎样分配，也不问谁执行这种社会需要的代表的职能；在这里我们撇◎第580页◎开用于生产消费的部分不说。这样，不同分配方式的同一性就归结到一点：如果我们把它们的区别性和特殊形式抽掉，只注意它们的同区别性相对立的一致性，它们就是同一的。

更有学识、更有批判意识的人们，虽然承认分配关系的历史发展性质，但同时却更加固执地认为，生产关系本身具有不变的、从人类本性产生出来的、因而与一切历史发展无关的性质。

相反，对资本主义生产方式的科学分析却证明：资本主义生产方式是一种特殊的、具有独特历史规定性的生产方式；它和任何其他一定的生产方式一样，把社会生产力及其发展形式的一定阶段作为自己的历史条件，而这个条件又是一个先行过程的历史结果和产物，并且是新的生产方式由以出发的现成基础；同这种独特的、历史规定的生产方式相适应的生产关系，——即人们在他们的社会生活过程中、在他们的社会生活的生产中所处的各种关系，——具有独特的、历史的和暂时的性质；最后，分配关系本质上和生产关系是同一的，是生产关系的反面，所以二者都具有同样的历史暂时的性质。

在考察分配关系时，人们首先是从年产品分为工资、利润和地租这种所谓的事实出发。但是，把事实说成这样是错误的。产品一方面分为资本，另一方面分为各种收入。其中一种收入，工资，总是先要以资本形式同工人相对立，然后才取得收入的形式，即工人的收入的形式。生产出来的劳动条件和劳动产品总的说来作为资本同直接生产者相对立这个事实，从一开始就意味着：物的劳动条件和工人相对立而具有一定的社会性质，因而在生产中，工人同劳动条件的占有者之间，并且工人彼此之间，是处在一定的关系中。这些劳动条件转化为资本这个事实，又意味着直接生产者被剥夺了土地，因而存在着一定的土地所有权形式。◎第581页◎

如果产品的一部分不转化为资本，它的另一部分就不会采取工资、利润和地租的形式。

另一方面，如果说资本主义生产方式以生产条件的这种一定的社会形式为前提，那么，它会不断地把这种形式再生产出来。它不仅生产出物质的产品，而且不断地再生产出产品在其中生产出来的那种生产关系，因而也不断地再生产出相应的分配关系。

当然，可以说，资本（包括作为资本的对立物的土地所有权）本身已经以这样一种分配为前提：劳动者被剥夺了劳动条件，这些条件集中在少数个人手中，另外一些个人独占土地所有权，总之，就是在论原始积累的那一部分（第1 册第24章）已经说明过的全部关系。但是，这种分配完全不同于人们把分配关系和生产关系对立起来，赋予它以一种历史性质时所理解的分配关系。人们用这种分配关系来表示对产品中归个人消费的部分的各种要求权。相反，前面所说的分配关系，却是在生产关系本身范围内，落到同直接生产者相对立的、生产关系的一定当事人身上的那些特殊社会职能的基础。这种分配关系赋予生产条件本身及其代表以特有的社会性质。它们决定着生产的全部性质和全部运动。

资本主义生产方式一开始就有两个特征。

第一。它生产的产品是商品。使它和其他生产方式相区别的，不在于生产商品，而在于，成为商品是它的产品的占统治地位的和决定的性质。这首先意味着，工人自己也只是表现为商品的出售者，因而表现为自由的雇佣工人，这样，劳动就表现为雇佣劳动。根据以上的说明，已无须重新论证资本和雇佣劳动的关系怎样决定着这种生产方式的全部性质。这种生产方式的主要当事人，资本家和雇佣工人，本身不过是资本和雇佣劳动的体现者，人格化，是由社会生产过程加在个人身上的一定的社会性质，是这些一定的社◎第582页◎会生产关系的产物。

这种性质，即1.产品作为商品和2.商品作为资本产品的性质，已经包含着一切流通关系，即产品所必须通过并由以取得一定社会性质的一定的社会过程；同样，这种性质也包含着生产当事人之间的一定的关系，这种关系决定着他们的产品的价值增殖和产品到生活资料或生产资料的再转化。但是，即使撇开这点不说，从上述两种性质，即产品作为商品的性质，或商品作为资本主义生产的商品的性质，就会得出全部价值决定和得出全部生产由价值来进行调节。在这个十分独特的价值形式上，一方面，劳动只作为社会劳动起作用；另一方面，这个社会劳动的分配，它的产品的互相补充，它的产品的物质变换，它的从属和加入社会运转机构，却听任各个资本主义生产者个人偶然的、互相抵销的冲动去摆布。因为这些人不过作为商品占有者互相对立，每个人都企图尽可能以高价出售商品（甚至生产本身似乎也只是由他们任意调节的），所以，内在规律只有通过他们之间的竞争，他们互相施加的压力来实现，正是通过这种竞争和压力，各种偏离得以互相抵销。在这里，价值规律不过作为内在规律，对各个当事人作为盲目的自然规律起作用，并且是在生产的各种偶然变动中，维持着生产的社会平衡。

其次，在商品中，尤其是在作为资本产品的商品中，已经包含着作为整个资本主义生产方式的特征的生产的社会规定的物化和生产的物质基础的主体化。

资本主义生产方式的第二个特征是，剩余价值的生产是生产的直接目的和决定动机。资本本质上是生产资本的，但只有生产剩余价值，它才生产资本。在考察相对剩余价值时，进而在考察剩余价值转化为利润时，我们已经看到，在这上面怎样建立起一种为资本主义时期所特有的生产方式。这是劳动社会生产力发展的一个◎第583页◎特殊形式，不过，这种劳动社会生产力是作为与工人相对立的资本的独立力量，因而直接与工人本身的发展相对立。这种为了价值和剩余价值而进行的生产，像进一步的说明所已经指出的那样，包含着一种不断发生作用的趋势，要把生产商品所必需的劳动时间，也就是把商品的价值，缩减到当时的社会平均水平以下。力求将成本价格缩减到它的最低限度的努力，成了提高劳动社会生产力的最有力的杠杆，不过在这里，劳动社会生产力的提高只是表现为资本生产力的不断提高。

资本家作为资本的人格化在直接生产过程中取得的权威，他作为生产的指挥者和统治者的社会职能，同建立在奴隶生产、农奴生产等等基础上的权威，有重大的区别。

尽管在资本主义生产的基础上，对于直接生产者大众来说，他们的生产的社会性质是以实行严格管理的权威的形式，并且是以劳动过程的完全按等级安排的社会机构的形式出现的，——这种权威的执掌者，只是作为同劳动相对立的劳动条件的人格化，而不是像在以前的各种生产形式中那样，以政治的统治者或神权的统治者的资格得到这种权威的，——但是，在这种权威的执掌者中间，在不过是作为商品占有者互相对立的资本家自己中间，占统治地位的却是极端无政府状态，在这种状态中，生产的社会联系只是表现为一种不顾个人自由意志而压倒一切的自然规律。

只是由于劳动采取雇佣劳动的形式，生产资料采取资本的形式这样的前提，——也就是说，只是由于这两个根本的生产要素采取这种独特的社会形式，——价值（产品）的一部分才表现为剩余价值，这个剩余价值才表现为利润（地租），表现为资本家的赢利，表现为可供支配的、归他所有的追加的财富。但也只是由于一部分价值这样表现为他的利润，那种用来扩大再生产并形成一部分利◎第584页◎润的追加生产资料，才表现为新的追加资本，并且整个再生产过程的扩大，才表现为资本主义的积累过程。

尽管劳动作为雇佣劳动的形式对整个过程的面貌和生产本身的特殊方式有决定的作用，雇佣劳动却并不决定价值。在价值的决定上所涉及的，只是社会一般劳动时间，只是社会一般可以支配的劳动量，而不同的产品在这个劳动量中所吸收的相对量，又在一定程度上决定着它们各自在社会上所占的比重。当然，社会劳动时间在商品价值上作为决定要素起作用的一定形式，是同劳动作为雇佣劳动的形式，以及与此适应的生产资料作为资本的形式有关的，因为只有在这个基础上，商品生产才成为生产的一般形式。

我们再来考察一下这种所谓的分配关系本身。工资以雇佣劳动为前提，利润以资本为前提。因此，这些一定的分配形式是以生产条件的一定的社会性质和生产当事人之间的一定的社会关系为前提的。因此，一定的分配关系只是历史规定的生产关系的表现。

现在我们来谈利润。剩余价值的这种一定的形式，是在资本主义生产形式中新形成生产资料的前提；因而是一种支配再生产的关系，虽然在单个资本家看来，好像他真正能够把全部利润当作收入来消费掉。但他会在这方面碰到限制，这些限制以保险基金和准备金的形式，以竞争规律等形式出现在他面前，并且在实践中向他证明，利润并不只是供个人消费的产品的分配范畴。其次，整个资本主义生产过程，都是由产品的价格来调节的，而起调节作用的生产价格，又是由利润率的平均化和与之相适应的资本在不同社会生产部门之间的分配来调节的。因此，在这里，利润不是表现为产品分配的主要因素，而是表现为产品生产本身的主要因素，即资本和劳动本身在不同生产部门之间分配的因素。利润分割为企业主收入和利息，表现为同一个收入的分配。但这种分割所以会发生，◎第585页◎首先是由于资本作为自行增殖、生产剩余价值的价值的发展，由于占统治地位的生产过程的这种一定的社会形式的发展。它从它本身发展出了信用和信用制度，因而也发展了生产的形式。利息等等这些所谓分配形式，是作为决定的生产要素加入价格的。

至于地租，它能够表现为只是分配的形式，因为土地所有权本身在生产过程本身中不执行职能，至少不执行正常的职能。但是1.地租只限于超过平均利润的余额，2.土地所有者从生产过程和整个社会生活过程的指挥者和统治者降为单纯土地出租人，单纯用土地放高利贷的人，单纯收租人，这些事实却是资本主义生产方式的独特的历史产物。土地取得土地所有权的形式，是资本主义生产方式的历史前提。土地所有权取得允许实行资本主义农业经营方式的形式，是这个生产方式的特殊性质的产物。人们尽可以把其他社会形式中土地所有者的收入也称为地租。但那种地租和这个生产方式中出现的地租有重大的区别。

可见，所谓的分配关系，是同生产过程的历史规定的特殊社会形式，以及人们在他们生活的再生产过程中互相所处的关系相适应的，并且是由这些形式和关系产生的。这些分配关系的历史性质就是生产关系的历史性质，分配关系不过表示生产关系的一个方面。资本主义的分配不同于各种由其他生产方式产生的分配形式，而每一种分配形式，都会同它由以产生并且与之相适应的一定的生产形式一道消失。

只把分配关系看作历史性的东西而不把生产关系看作历史性的东西的见解，一方面，只是对资产阶级经济学开始进行的、但具有局限性的批判。另一方面，这种见解建立在一种混同上面，这就是，把社会的生产过程，同反常的孤立的人没有任何社会帮助也必须进行的简单劳动过程相混同。就劳动过程只是人和自然之间的◎第586页◎单纯过程来说，劳动过程的简单要素对于这个过程的一切社会发展形式来说都是共同的。但劳动过程的每个一定的历史形式，都会进一步发展这个过程的物质基础和社会形式。这个一定的历史形式达到一定的成熟阶段就会被抛弃，并让位给较高级的形式。当一方面分配关系，因而与之相适应的生产关系的一定的历史形式，和另一方面生产力，生产能力及其要素的发展，这二者之间的矛盾和对立扩大和加深时，就表明这样的危机时刻已经到来。这时，在生产的物质发展和它的社会形式之间就发生冲突。［992-999］　第五十二章　阶级

单纯劳动力的所有者、资本的所有者和土地的所有者，——他们各自的收入源泉是工资、利润和地租，——也就是说，雇佣工人、资本家和土地所有者，形成建立在资本主义生产方式基础上的现代社会的三大阶级。

在英国，现代社会的经济结构无疑已经有了最高度的、最典型的发展。但甚至在这里，这种阶级结构也还没有以纯粹的形式出现。在这里，也还有各种中间的和过渡的阶层到处使界限规定模糊起来（虽然这种情况在农村比在城市少得多）。不过，这种情况对我们的考察来说是无关紧要的。我们已经看到，资本主义生产方式的不断趋势和发展规律，是使生产资料越来越同劳动分离，分散的生产资料越来越积聚成大的群团，因此，劳动转化为雇佣劳动，生产◎第587页◎资料转化为资本。另一方面，适应于这种趋势，土地所有权同资本和劳动相分离而独立，换句话说，一切土地所有权都转化为适应于资本主义生产方式的土地所有权形式。

首先要解答的一个问题是：什么事情形成阶级？这个问题自然会由另外一个问题的解答而得到解答：什么事情使雇佣工人、资本家、土地所有者成为社会三大阶级？

乍一看来，好像就是收入和收入源泉的同一性。三大社会集团，它们的成员，形成这些集团的个人，分别靠工资、利润和地租来生活，也就是分别靠他们的劳动力、他们的资本和他们的土地所有权来生活。

不过从这个观点来看，例如，医生和官吏也形成两个阶级了，因为他们属于两个不同的社会集团，其中每个集团的成员的收入都来自同一源泉。对于社会分工在工人、资本家和土地所有者中间造成的利益和地位的无止境的划分，——例如，土地所有者分成葡萄园占有者，农场占有者，森林占有者，矿山占有者，渔场占有者，——也同样可以这样说了。［1000-1001］

{手稿到此中断。.BMP}

1894年由汉堡奥托·迈斯纳出版社出版

原文是德文

选自《马克思恩格斯全集》第25卷◎第588页◎


恩格斯　卡·马克思《资本论》

第一卷书评——为《民主周报》作（注：恩格斯的这篇评论发表在1868年3月21日和28日《民主周报》（见注90）第12号和第13号，没有署名。后来这篇评论于1871年4月5日和8 日刊登在《人民国家报》（见注89）第28号和第29号。——589。）

马克思《资本论》（注：Das Kapital.Kritik der politischen Oekonomie,von Karl Marx.Erster Band.Der Produktionsprozeβ des Kapitals.Hamburg,O.Meissner,1867.）

一

自从世界上有资本家和工人以来，没有一本书像我们面前这本书那样，对于工人具有如此重要的意义。资本和劳动的关系，是我们全部现代社会体系所围绕旋转的轴心，这种关系在这里第一次得到了科学的说明，而这种说明之透彻和精辟，只有一个德国人才能做得到。欧文、圣西门、傅立叶的著作现在和将来都是有价值的，可是只有一个德国人才能攀登最高点，把现代社会关系的全部领域看得明白而且一览无遗，就像一个观察者站在最高的山巅观赏下面的山景那样。

以往的政治经济学告诉我们，劳动是一切财富的泉源，是一切◎第589页◎价值的尺度，所以两件物品在生产上花费了同样的劳动时间，就具有同样的价值，而且，因为一般说来，只有相等的价值才能互相交换，所以这两件物品就应当能够互相交换。但在同时，它又告诉我们，有一种积累的劳动存在，它把这种劳动叫作资本；它认为，资本这种东西，由于里面包含有辅助的资源，可以使活劳动的生产率增加几百倍、几千倍，因此要求一定的报偿，这种报偿叫作利润。我们大家知道，事实上情况是这样：积累的死的劳动的利润，变得越来越大，资本家的资本也变得越来越大，而活劳动的工资，却变得越来越少，只靠工资为生的工人大众越来越多，越来越穷。这个矛盾怎样解决呢？如果工人加在他的产品上的劳动的全部价值都得到补偿，那么，资本家能从哪里去得到利润呢？并且，既然只有相等的价值可以互相交换，在这个场合情形也应当是这样。从另一方面来说，既然如许多经济学家所承认的，产品是在工人与资本家之间分配的，相等的价值的交换怎么可能呢？工人又怎能得到他的产品的全部价值呢？在这个矛盾面前，以往的经济学束手无策，只是写一些或说一些毫无意义的空话。甚至以往从社会主义立场来批评经济学的人，也只能提出这一矛盾而已；在马克思以前，谁也没有解决这个矛盾，只有马克思才探寻了这种利润的产生过程，一直追溯到它的根源，把一切都弄明白了。

在阐述资本时，马克思从简单的众所周知的事实出发，这就是资本家通过交换而增殖了他的资本的价值：他用他的货币去购买商品，后来又把商品卖出去，使其所得的货币，多于开始时所投入的。例如，某个资本家以1 000 塔勒购买棉花，后来以1 100塔勒卖出，这样一来，他就“赚了”100塔勒。这个超过原有资本的100塔勒的余额，马克思称为剩余价值。这种剩余价值是从哪里产生的呢？依照经济学家的假设，只有相等的价值才能互相交换，从抽象◎第590页◎的理论的观点来看，这一假设也是正确的。因此，买进棉花，再把它卖出去，是和一个银塔勒兑换成30个银格罗申和这些辅币再兑换成一个银塔勒一样，不能产生任何剩余价值。这种兑换既不能使人变富，也不能使人变穷。同样，剩余价值是不能由卖者在商品价值以上卖出商品或买者在商品价值以下买进商品产生出来的，因为他们每一个人，依次作为买者和卖者，这样也就相互抵销了。剩余价值也不能由买者和卖者互相欺诈而产生，因为互相欺诈不会创造任何新价值或剩余价值，只不过使已经存在的资本在资本家之间的分配有所不同而已。尽管资本家依照价值购买商品，并且依照价值卖出商品，但他获得的价值仍然比他投入的多。这是怎么回事呢？

在现代社会关系中，资本家在商品市场上找到了一种商品，这种商品具有特别的性质，这就是，它的使用是新价值的泉源，是新价值的创造。这个商品，就是劳动力。

劳动力的价值是什么呢？每一个商品的价值，都是由生产该商品所必需的劳动来计量的。劳动力以活的工人的形式存在着。工人为维持他自己的生存并维持他的家庭——这保证在他死后劳动力继续存在——，需要一定量的生活资料。因此，生产这些生活资料所必需的劳动时间就代表了劳动力的价值。资本家按周支付劳动力的价值，并由此购买到工人一周劳动的使用权。关于劳动力价值的问题，就以上各点来说，经济学家先生们的意见和我们的意见大体上是一致的。

现在，资本家就使他的工人去工作了。经过一定的时间后，工人支出的一定的劳动量会与他一周工资所代表的劳动相等。假设一个工人一周的工资代表3 个工作日，那么，这个工人从星期一开始工作，到星期三晚上，就把资本家所付的工资的全部价值偿还◎第591页◎了。他就在这个时候停止他的工作吗？不，决不是的。资本家已经购买了工人一周的劳动，所以工人在剩下的3天中也必须继续工作。工人这种超过补偿工资所必要的时间以外的剩余劳动，便是剩余价值的、利润的泉源，是资本继续不断增大的泉源。

我们不能说这是一种随意的假定：工人在3 天之内再生产他所得到的工资，其余3天为资本家工作。他是恰好用3天时间，还是用2天或者4天时间来补偿工资，在这里当然是无关紧要的，那是随情况而变化的。但主要的是，资本家在他支付报酬的劳动以外，还榨取了他不支付报酬的劳动。这决不是一个随意的假定，因为如果有一天资本家从工人那里取得的劳动总是与他所支付的工资相等，那时，他就会关闭自己的工厂。因为那时他的全部利润便落空了。

在这里，我们就解决了上述一切矛盾。现在，剩余价值（资本家的利润是它的一个重要部分）的起源，是十分明白而自然的了。劳动力的价值是被支付了的，但是这个价值比资本家从劳动力榨取出来的少得多。正是这二者之间的差额，即无酬劳动，构成资本家所得的部分，或者更准确地说，构成资本家阶级所得的部分。拿我们前面的例子来说，因为棉花商人由棉花所赚得的利润，在棉花价格不提高时，仍然要由无酬劳动构成。商人把棉花卖给一个纺织厂主，这个厂主，会在上述100塔勒之外，从他的产品中为自己抽取出利润，因此，他是把他所攫取的无酬劳动拿来和商人共分。一切不劳动的社会成员，都是依靠这种无酬劳动维持生活的。资本家阶级负担的国家的和地方的各种税收，土地所有者的地租等等，都是由无酬劳动支付的。全部现存的社会状况都是建立在这种无酬劳动之上的。

另一方面，如果认为无酬劳动只有在现在这种关系下，即在生◎第592页◎产一方面由资本家，另一方面由雇佣工人进行的情形下，才能产生出来，那是荒谬的。正相反，在一切时代，被压迫阶级都必须提供无酬劳动。有一个很长的时期，奴隶制度是劳动组织的占支配的形式，奴隶必须做的劳动，比以生活资料的形式所还给他们的劳动，要多得多。在农奴制度下，直到农民徭役劳动废除为止，情形也是这样。不过，在这里，农民为维持自身生活而工作的时间和为地主工作的剩余劳动之间的区别是极清楚的，因为后者和前者是分开的。现在，形式已经变化了，不过本质依然是一样的。只要“社会上一部分人享有生产资料的垄断权，劳动者，无论是自由的或不自由的，都必须在他维持自身生活所必需的劳动时间以外，追加超额的劳动时间来为生产资料的所有者生产生活资料”（马克思，第202 页（注：见《马克思恩格斯全集》第23卷第263页。——编者注））。

二

我们在前一篇文章里已经知道，每一个被资本家雇用的工人都在做双重劳动。他的工作时间的一部分用来偿还资本家所预付给他的工资，这一部分劳动，马克思称为必要劳动。但在此之后，他必须继续劳动，在这段时间内，他为资本家生产剩余价值。利润便是它的一个重要部分。这一部分劳动，叫作剩余劳动。

我们假定每星期中，工人要劳动3天来偿还他的工资，再劳动3天，为资本家生产剩余价值。换句话说，这便是在每天12小时的劳动中，他要劳动6小时，生产他的工资，再劳动6小时，生产剩余价值。在一星期中，人们只能劳动6天，就是把星期日算入，至多也◎第593页◎只能劳动7天。可是在每一天中，可以劳动6小时，8 小时，10小时，12小时，15小时，甚至更多的时间。为了一天的工资，工人已经把这一个工作日卖给资本家了。然而，什么是一个工作日呢？是8小时呢？还是 18小时呢？

资本家想尽量延长工作日。工作日越长，生产的剩余价值也就越多。而工人则正确地感觉到，超过偿还工资的每一小时劳动，都是不合理地从他身上榨取的；他亲身体验到工作时间过长意味着什么。资本家为自己的利润而斗争，工人为自己的健康，为每天几小时的休息而斗争，以便在工作、睡眠和饮食之外，还能作为一个人从事其他活动。我们顺便指出，个别资本家是否愿意加入这一斗争，并不取决于他们的善良愿望，因为竞争会迫使其中最慈善的人和他的同行合作，而把工作时间拉得同他们一样长。

为规定工作日而进行的斗争，从自由工人在历史上最初出现的时候起，一直延续到现在。在各种不同的行业中，流行着各种不同的传统的工作日；可是实际上很少得到遵守。只有在那些由法律规定工作日，并且其遵守受到监督的地方，才能够说，在那儿，存在着正常的工作日。但是直到现在，几乎只有在英国的工厂区才是这种情况。在这里为一切妇女和13岁至18岁的儿童规定了10小时工作日（每星期前五天每天做工10小时半，星期六做工7小时半）。同时，因为男工没有女工童工就不能劳动，所以，他们的工作时间每天也就变为10小时了。英国的工厂工人获得这一法律，是由于多年的坚持，是由于与工厂主作过最激烈最坚决的斗争，是由于出版自由，集会结社的权利，并且由于巧妙地利用统治阶级内部的分裂。这个法律成了英国工人的保护者。它逐渐推广到一切大工业部门，去年，差不多推广到所有行业，至少推广到了一切雇用妇女和儿童的部门。关于英国由法律规定工作◎第594页◎日的历史，本书包含着极其详尽的材料。下一届“北德意志联邦（注：北德意志联邦是普鲁士在普奥战争中取得胜利以后，于1867 年建立的以普鲁士为首的德意志联邦国家，它代替了已经解体的德意志联邦。加入北德意志联邦的有19个德意志邦和3个自由市，它们在形式上都被承认有自治权。北德意志联邦的宪法保证普鲁士在联邦中居统治地位；普鲁士国王被宣布为联邦元首和联邦武装部队总司令，并授予指导对外政策的权力。原来在联邦以外的巴伐利亚、巴登、符腾堡和黑森-达姆斯塔特在1870年加入了联邦。北德意志联邦的建立在德意志的国家统一道路上向前迈进了一步；1871年1月，随着德意志帝国的建立，北德意志联邦就不再存在了。——595、631。）国会”也将讨论工厂管理法的问题，因而也将讨论到工厂劳动管理法的问题。我们希望德国工人所选举出来的议员，在讨论这种法规之前，没有一个不熟悉马克思的著作。在那里将获得很多东西。德国统治阶级内部的分裂，对于劳动者说来，比从前英国发生同样情况时，更为有利，因为普选权会迫使统治阶级对工人表示好意。在这种情形下，无产阶级的四五个代表便是一种力量，如果他们知道利用他们的地位，如果他们首先能够知道资产者所不知道的争论问题所在的话。而在这方面，马克思这本书，把预备好了的一切材料，提供给他们。

我们绕过一系列更具有理论意义的非常精彩的研究，只来谈一谈讨论资本积累的最后一章。在这里，首先说明了资本主义的生产方式，即资本家为一方，雇佣工人为另一方而存在的生产方式，不但继续不断地重新生产出资本家的资本，而且同时还继续不断地再生产出工人的穷困。因此，人们关心地看到：一方面不断重新存在着资本家，他们是一切生活资料、一切原料和一切劳动工具的所有者；另一方面不断重新存在着广大的工人群众，他们被迫把他们的劳动力出卖给资本家，以换得一定量的生活资料，这些生活资料，最多只能维持工人的劳动能力，并养育出新的一代有劳动能力的无产者。但是资本不仅再生产它本身而已；它会不断地增加和增大，因此，它对于无产的工人阶级的权力，也跟着增大起来。而且，像它会以不断扩大的规模再生产出它自身一样，现代资本主义生产方式，也以不断增加的规模，以不断增加的人数再生产出无产的工人阶级。资本的积累“再生产出规模扩大的资本关系：一极是更多的或更大的资本家，另一极是更多的雇佣工人……因此资本的积累就是无产阶级的增加。”（第600◎第595页◎页（注：见《马克思恩格斯全集》第23卷第673-674页，或本卷第246-247页。——596。））可是，由于机器生产的发展、农业的改良等等，生产同样数量产品所必需的工人越加减少了，这种完善，也就是这种使工人过剩的现象，甚至比资本的增加更要快得多。这种不断地增加的工人人数将招致什么结果呢？他们形成产业后备军，这种产业后备军，在营业状况不佳或平常的时候，是在他们劳动的价值以下付予报酬的，而且就业不经常，或者要靠公共慈善机关的救济为生。但在营业特别活跃的时期，它对于资本家阶级是必不可少的，这一点从英国的例子看得很清楚。可是，在所有的情况下，这种产业后备军却会破坏经常在业的工人的抵抗力量，使他们的工资保持在低下的水平上。“社会的财富越大……相对剩余人口（多余人口）或产业后备军也就越大。但是同现役（经常在业的）劳动军相比，这种后备军越大，常备的（经常的）过剩人口，或者说，其贫困与其所受的劳动折磨成反比的工人阶层也就越大。最后，工人阶级中贫苦阶层和产业后备军越大，官方认为需要救济的贫民也就越多。这就是资本主义积累的绝对的、一般的规律。”（第631页（注：见《马克思恩格斯全集》第23卷第707页，或本卷第258页。——596。））

这就是在科学上严格地证明了的现代资本主义社会制度的一些主要规律，而官方的经济学家甚至不敢去试图驳倒它们。但是，难道到此一切事情就讲完了么？决不是的。正像马克思尖锐地着重指出资本主义生产的各个坏的方面一样，同时他也明白地证明这一社会形式是使社会生产力发展到这样高度的水平所必需的：在这个水平上，社会全体成员的平等的、合乎人的尊严的发展，才有可能。要达到这一点，以前的一切社会形式都太薄弱了。资本主义的生产才第一次创造出为达到这一点所必需的财富和生产力，但是它同时又创造出一个社会阶级，那就是被压迫的工人大众。他们越来越被迫起来要求利用这种财富和生产力来为全社会服务，◎第596页◎以代替现在为一个垄断者阶级服务的状况。

写于1868年3月2日-13日之间

原文是德文

载于1868年3月21日和28日《民主周报》第12和13号

选自《马克思恩格斯全集》第16卷第263-271页◎第597页◎


马克思　国际工人协会成立宣言

协会于1864年9月28日在伦敦朗-爱克街圣马丁堂举行的公开大会上成立（注：1864年9月28日在伦敦圣马丁堂举行了工人的盛大的国际性会议；大会是伦敦各工联的领导人和一个由巴黎来的蒲鲁东派工人代表团筹备的，当时居住在伦敦的德国工人、意大利工人和其他国家工人中的代表，以及一些欧洲的小资产阶级革命民主主义流亡者也参加了筹备工作。大会通过了成立国际工人协会（后来通称为第一国际）的决议，并选出了临时委员会。马克思被选入这个委员会，接着在10月5 日临时委员会第一次会议上又被选入负责起草协会纲领性文件的小委员会。小委员会的最初几次会议在马克思缺席的情况下草拟了一个文件，它由两部分组成，一部分是由欧文的信徒韦斯顿起草并经法国小资产阶级民主主义者勒·吕贝校阅的作为引言的宣言，另一部分是意大利人鲁·沃尔弗译成英文的、由马志尼制定的意大利工人团体章程（见《马克思恩格斯全集》第16卷第588、597-598页）。马克思在10月18日的会议上才第一次看到这个文件，并对它提出批评；文件被退回小委员会作最后的修订。小委员会于10月20日把这项工作委托给马克思，并于10月27日赞同了马克思写成的两份全新的文献：《国际工人协会成立宣言》和《协会临时章程》。1864年11月1日，宣言和章程经已被确认为协会领导机关的临时委员会一致批准。这个以国际总委员会的名称载入史册的机关，在1866年年底以前多半称为中央委员会。

成立宣言最先发表在1864年11月5日《蜂房报》第160号上，并且以单行本的形式分发给各报刊。马克思对这个版本的大量印刷错误表示极大不满。1864 年11 月，宣言和章程一起印成小册子《1864年9月28 日在伦敦朗-爱克街圣马丁堂举行的公开大会上成立的国际工人协会的宣言和临时章程》，在伦敦出版了英文本。1864年12月10日《矿工和工人辩护士报》第93号刊登了这份宣言。1864年12月21日和30日，在《社会民主党人报》第2号和第3号上以《给欧洲工人阶级的宣言》为题发表了原作者的德译文。1866年8月根据同年5月9日的中央委员会决议，宣言和章程及其他文件以小册子的形式在伦敦出版了英文版。1865、1866年及后来，宣言的各种译本相继出版。在巴黎、日内瓦和布鲁塞尔有法文本；在热那亚和那不勒斯有意大利文本；在莱比锡、日内瓦、柏林和维也纳有德文本；1868年在佩斯有匈牙利文本；1871年在日内瓦有俄文本；1873年在马德里和里斯本有西班牙和葡萄牙文本。保存下来的成立宣言的两份手抄本，是马克思夫人燕妮·马克思和他的女儿燕妮抄写并经过马克思校勘的。）

（注： 收入本卷的宣言以1864年发行的英文小册子的文字为依据。英文原文与原作者的德译文之间的重要不同之处都附有脚注。

《蜂房报》是英国工联的机关报（周报），从1861年至1876年在伦敦出版，用过如下三种名称：《蜂房》、《蜂房报》、《便士蜂房》；该报受到资产阶级激进派和改良派的强烈影响。1864年11月22日在总委员会会议上该报被宣布为国际的机关报。国际工人协会的正式文件和总委员会历次会议的报道都刊登在该报上面。但是刊登在该报上的国际文件常被篡改或删节，为此，马克思曾一再提出抗议。从1869年起该报实际上已成了资产阶级的喉舌。1870年4月，总委员会根据马克思的建议，与《蜂房报》断绝了一切关系，并在报上发表了有关的声明（见《马克思恩格斯全集》第16卷第480、701页）。——598。）

工人们！（注：在1866年伦敦出版的小册子中是“工人朋友们”。——编者注）

工人群众的贫困在1848年到1864年间没有减轻，这是不容争辩的事实，但是这个时期就工业的发展和贸易的扩大来说却是史无前例的。1850年，不列颠资产阶级一家温和的、消息灵通的机关报曾经预言，只要英国的进出口贸易增加50％，这个国家里的贫困现象就会消灭。其实不然！1864年4月7日，财政大臣曾用下面这样的声明取悦他的议会听众：英国进出口贸易总额在 1863 年已经增加“到443 955 000英镑！这个惊人的数额几乎比刚刚过去的1843 年时代的贸易额多两倍！”虽然如此，财政大臣还是雄辩地讲到了“贫穷”。他喊道：“请想想那些濒临贫穷深渊的人们”，“那……没有提高的工资”，“那十有八九都是为生存而挣扎的……人的生活！”（注：这些引文出自英国财政大臣威·格莱斯顿1864年4月7日在下院的讲话，见《泰晤士报》1864年4月8日第24841号的有关报道。——598。）可是他完全没有提到爱尔兰人民，他们在北部正逐渐被机器所取代，在南部正逐渐被牧羊场所排挤；可是羊群在这个不◎第598页◎幸的地区也在减少，不过不像人减少得那样快罢了。他没有重复最高层贵族社会的代表诸君在惊慌失措中刚刚脱口说出的话。当“勒杀犯”（注：勒杀犯是一种行劫的强盗，他们专掐受害者的咽喉。60 年代初这种行劫在伦敦常常发生，以致成了议会专门讨论的题目。——599。）所引起的恐慌达到了相当程度时，上院决定要对流放和苦役情况进行调查，并把调查结果用报告书形式加以公布。真实情况已在1863年的一本厚厚的蓝皮书（注：这里提到的蓝皮书（见注82 ）是指《流放苦役法执行情况调查委员会报告书》1863年伦敦版第1、2卷。——599。）中揭露出来，由官方提供的事实和数字证明，在英格兰和苏格兰，连最坏的刑事犯（苦役犯）也比英格兰和苏格兰的农业工人工作轻得多，饮食却好得多。但是还不止于此。当兰开夏郡和柴郡的工人因受美国内战影响被抛掷到街头时，同一个上院又派出一个医生到工业区去，任务是查明按最低廉的价格和最简便的方式来供给，平均至少需要多少碳素和氮素，才刚好能够“防止饥饿病”。当时医务专使斯密斯医生确定，一星期至少需要28 000喱（注：1喱＝0.065克。——编者注）碳素和1 330 喱氮素，才可以维持一个普通成年人的生命……也就是把他维持在刚好不致发生饥饿病的界限上；其次，他还发现，这个数量大约与棉织工厂的工人在极度贫困压迫下实际上所能够得到的菲薄养料相等。（注：大概用不着提醒读者，除水的构成元素和某些无机物外，碳素和氮素也是人类食物的原料。但是要使人体获得营养，这些简单化学成分应该以植物质或动物质的形态供给；例如马铃薯主要是含有碳素，而小麦面包则含有相当分量的碳素和氮素。）但是请注意！同一个博学的医生，不久后又被枢密院卫生视察员派去调查工人阶级中更贫困部分的营养状况了。他的调查结果写在今年根据议会命令公布的《第六号公共卫生报告书》（注：指《枢密院卫生视察员1863年度第六号报告书》1864年伦敦版，下面引用的是这份报告书的第13-15页上的内容。——599。）内。这位医生发现了什么呢？他发现，丝织工人、缝纫女工、织手套工人、织袜工人以及其他工人的食物，平均（注：在德文版中加有“每年”。——编者注）比失业的棉织工人的救济口粮还坏，甚至没◎第599页◎有包含“刚好能够防止饥饿病”的碳素和氮素。

我们在报告书中读到：“不仅如此，在调查属于农业人口的家庭时发现，这些家庭有五分之一以上得不到必需的最低限度的含碳食物，有三分之一以上得不到必需的最低限度的含氮食物，并且在三个郡里（伯克郡、牛津郡和索默塞特郡），缺乏含氮食物是通常的现象。”官方报告书中补充说：“应当记住，食物的匮乏已经极难忍受，而食物的恶化通常是在其他各种匮乏之后才发生的……甚至保持清洁也成为一种费钱或难于办到的事情；如果由于自尊心而仍然要保持清洁，那么，每一次这样的企图都不免要带来更多的饥饿痛苦。”“这种情形是令人痛心的，特别是当人们想到这里所谈的贫困完全不是因懒惰而应得的惩罚；在一切场合，这都是劳动人民的贫困。实际上，工人为取得这点菲薄食物而支出的劳动，在大多数情况下都是时间非常长久的。”

报告书举出了一件奇怪和相当出人意料的事实：“在联合王国各个部分〈英格兰、威尔士、苏格兰和爱尔兰〉中，正是在英格兰〈这个王国最富有的部分〉，农业人口吃得最坏”；但是，甚至伯克郡、牛津郡和索默塞特郡的农业工人，也比伦敦东头大量家庭工业的熟练工人吃得好一些。

这就是官方按照议会命令在1864年间，即在自由贸易的黄金时代公布的材料，正是这时财政大臣向下院通知说：

“不列颠工人的一般状况已经有了改善，并且应当承认这种改善是绝无仅有的，是任何一个国家和任何一个时代都比不上的。”（注：马克思在这里和下面引用了英国财政大臣格莱斯顿于1863年4月16日在下院的讲话。——编者注）

同这种官方的赞美词令形成尖锐矛盾的是官方的公共卫生报◎第600页◎告书中这样一句枯燥的评语：

“一国的公共卫生状况是指其居民大众的健康而言，如果这些居民直到最下层在生活上得不到一定的保障，那他们就很难是健康的了。”

财政大臣被“国家进步”的统计数字弄得眼花缭乱，他得意忘形地喊道：

“从1842年到1852年，国内应该课税的收入增加了6％……在从1853 年到1861年的8年内，如以1853年的收入为基础，则增加了20％！ 事实令人惊奇得几乎到了难以置信的程度！……财富和实力这样令人陶醉的增长”，格莱斯顿先生补充说，“完全限于有产阶级！”（注：马克思在这里引的格莱斯顿在1863年4月16日所说的话，由于德国资产阶级经济学家布伦坦诺于70年代掀起反对马克思的诽谤运动，而为大家所熟知。伦敦各家报纸（《泰晤士报》、《晨星报》、《每日电讯》等）差不多全都在1863 年4月17日关于议会会议的报道中刊登了格莱斯顿的这句话，而在汉萨德的半官方出版物议会辩论专辑中却省略了这句话，因为汉萨德版本的文字是经过发言人后来亲自修改过的。这就给了布伦坦诺一个借口，他指责马克思在科学上不诚实。马克思在1872年5月23日和7月28日给《人民国家报》（见注89）编辑部的两封信中对这种诽谤作了回答（见《马克思恩格斯全集》第18卷第97-101、118-127页）。

马克思去世后，英国资产阶级经济学家泰勒于1883年11月又提出同样的指责。爱琳娜·马克思于1884年2月和3月在给《今日》杂志的两封信中，以及后来恩格斯于 1890 年6 月在《资本论》德文第4版的序言中、于1891 年在《布伦坦诺contra马克思》（《马克思恩格斯全集》第22卷第107-213页）这部著作中，都彻底地揭穿了所谓伪造引文的胡说。——601。）

如果你们想知道，产生这种“完全限于有产阶级的财富和实力的令人陶醉的增长”的条件过去和现在怎样使工人阶级健康损坏、道德堕落和智力衰退，那就请你们看一看最近一次《公共卫生报告书》关于印刷厂和男女服装缝纫厂情况的描绘吧！（注：见《枢密院卫生视察员1863年度第六号报告书》1864年伦敦版第25-27页。——601。）请你们把这一描绘同1863 年公布的《童工调查委员会报告书》对照一下，例如，那里有这样一段话：

“陶工这一类人，不论男女，在体力和智力方面都是居民中最退化的部分”，“不健康的儿童，反过来又要成为不健康的父母”，“有增无已的人种退化是不可避免的”，“斯坦福郡的居民，若不是经常有邻近地区的居民流进来，若不是与比较健康的居民群通婚，他们的退化程度是还会更加厉害的”（注：见《童工调查委员会(1862)。委员会第一号报告书》1863 年伦敦版第24页。——601。）。

请看一看特里门希尔先生的蓝皮书《面包房工人的申诉》（注： 指休·西·特里门希尔《就面包房工人的申诉向女王陛下内务大臣的报告》1862年伦敦版。——601。）吧！ 当人们读到工厂视察员发表的有官方的出生和死亡统计数字作说明的奇怪声明时，又有谁能不为之浑身战栗呢？据这个声明所◎第601页◎说：当兰开夏郡的工人依靠少量救济粮维持生活时，他们的健康状况实际上却改进了，因为由于棉荒，他们暂时停止了在棉织工厂做工；儿童死亡率在这个时期也减低了，因为母亲这时终于有可能给他们喂奶，而不是给他们喂安眠的鸦片药水了！

现在让我们重新来看看事情的另一面吧！1864年7月20 日向下院提出的关于所得税和财产税的报告表明，根据收税员的估计，每年收入在5万英镑以及5万英镑以上的人数，从1862年4月5日到1863年4月5日的一年中增加了13人，即从67人增加到80人。从同一个报告中还可以看到，大约有3 000人每年共收入2 500万英镑，这个数目比英格兰和威尔士全体农业工人每年的收入还要大。翻开1861年的人口调查表，你们就会看到，英格兰和威尔士两处的男性土地所有者人数已经由1851年的16 934人，减少到1861年的15 066人；这就是说，土地集中程度在10年中增大了11％。如果英国地产集中于少数人手中的过程今后仍将如此迅速地继续下去，那么土地问题就将异常简单化，就像在罗马帝国有过的情形那样，当时尼禄皇帝听说非洲一省有一半土地属于6个所有者，就曾露齿狞笑。

我们这样详细地谈到这些“令人惊奇得几乎到了难以置信的程度的事实”，是因为英国在贸易和工业方面占欧洲第一位（注：在德文版中加有“并且在世界市场上实际上代表欧洲”。——编者注）。请回忆一下，几个月前路易-菲力浦的一个亡命的儿子就曾公开祝贺过英国农业工人，说他们的命运比他们在海峡彼岸的那些较不幸的同伴们好些。的确，在大陆上所有先进的工业国家里，都在重复着英国的情况，只是带有不同的地方色彩和规模较小罢了。从◎第602页◎1848年起，在所有这些国家里，工业都有了空前的发展，输入和输出都有了梦想不到的扩大。在所有这些国家里，“完全限于有产阶级的财富和实力的增长”确实是“令人陶醉的”。在所有这些国家里，也如在英国一样，实际工资（注：在德文版中加有“也就是用货币工资所能买到的生活资料”。——编者注）对于工人阶级的少数稍微有些提高，但对大多数说来，货币工资的提高很少表示福利的实际的增长，正如对于伦敦贫民院或孤儿院的人来说，购买他们的生活必需品在1852年费7 英镑7先令4便士，到1861年要费9英镑15先令8便士，这并不表示他们的生活有了任何改善。工人阶级的广大群众到处都在深深地下降，下降的程度至少同那些站在他们头上的阶级沿着社会阶梯上升的程度一样。不论是机器的改进（注：在德文版中加有“化学上的发现”。——编者注），科学在生产上的应用，交通工具的改良，新的殖民地的开辟，向外移民，扩大市场，自由贸易，或者是所有这一切加在一起，都不能消除劳动群众的贫困；在现代这种邪恶的基础上，劳动生产力的任何新的发展，都不可避免地要加深社会对比和加强社会对抗。这在欧洲一切国家里，现在对于每一个没有偏见的人都已成了十分明显的真理，只有那些一心想使别人沉湎于痴人乐园的人才会否认这一点。在这种“令人陶醉的”经济进步时代，在不列颠帝国的首都，饿死几乎已经成为一种常规。这个时代在世界编年史上留下的标志，就是被称为工商业危机的社会瘟疫日益频繁地重复发生，规模日益扩大，后果日益带有致命性。

在1848年革命失败后，大陆上工人阶级所有的党组织和党的机关报刊都被暴力的铁腕所摧毁，工人阶级最先进的子弟在绝望◎第603页◎中逃亡到大西洋彼岸的共和国去，短促的解放梦已随着工业狂热发展、道德败坏和政治反动的时代的到来而破灭了。大陆上的工人阶级的失败，部分是由无论当时或现在都和圣彼得堡的内阁结成兄弟同盟的英国政府的外交所促成，这一失败很快也就把自己的传染作用扩展到了海峡的这一边。大陆上的阶级弟兄的失败，把英国工人阶级弄得垂头丧气，挫伤了它对自己事业的信心，同时却使土地巨头和金融巨头恢复了他们已经多少动摇了的自信。他们蛮横地收回了已经宣布过的让步。新的金矿产地的发现，引起了大量的向外移民，结果在不列颠无产阶级队伍中造成了不可弥补的缺陷。工人阶级中另一部分先前积极的分子，受了暂时增加工作和工资的诱惑而变成了“政治工贼”。维持或革新宪章运动（注：宪章运动是19世纪30-50年代中期英国工人的政治运动，其口号是争取实行包括要求普选权和一系列为工人保证此项权利的许多条件的人民宪章。英国工人阶级为实现《人民宪章》掀起了广泛的群众性政治运动，宪章运动出现过三次高潮。由于资产阶级收买工人上层和工人阶级政治上的不成熟，到50年代中期运动终于失败。宪章派的领导机构是“全国宪章派协会”，机关报是《北极星报》，左翼代表人物是哈尼、琼斯等。恩格斯称宪章派是“近代第一个工人政党”（见本选集第3卷第712页）。列宁把宪章运动称作“世界上第一次广泛的、真正群众性的、政治性的无产阶级革命运动”（《列宁全集》中文第2版第36卷第292页）。——604。）的一切尝试都遭到了决定性的失败； 工人阶级的机关报刊由于群众的漠不关心而相继停刊；的确，英国工人阶级过去从来没有像现在这样苟安于政治上的毫无作为。如果说英国工人阶级和大陆上的工人阶级之间过去在行动上没有过一致，那么现在至少在失败上是一致了。

虽然如此，1848年革命以来的这一段时期还不是白白地过去的。我们这里只指出两件重大的事实。

英国工人阶级经过30年惊人顽强的斗争，利用土地巨头和金融巨头间的暂时的分裂，终于争得了十小时工作日法案（注：英国工人阶级从18世纪末开始争取用立法手段限制工作日，从19 世纪30 年代起，广大无产阶级群众投入争取十小时工作日的斗争。十小时工作日法案是英国议会在1847年6月8日通过的，1848年5月1日起作为法律生效。该法律将妇女和少年的日劳动时间限制为10小时。但是，许多英国工厂主不遵守这项法律。他们寻找各式各样的借口把工作日从早晨5时半延长到晚上8时半。例如，工厂视察员莱·霍纳的报告就是很好的证明（参看《马克思恩格斯全集》第23卷第 322-323页第(161)-(165)注）。

恩格斯在《十小时工作制问题》和《英国的十小时工作制法案》（《马克思恩格斯全集》第7卷第269-275、276-287页）中对该法案作了详细分析。关于英国工人阶级争取正常工作日的斗争，马克思在《资本论》第1卷第8章（《马克思恩格斯全集》第23卷第258-335页）中作了详细考察。——54、604。）的通过。这一法案对于工厂工人在体力、道德和智力方面引起的非常良好的后果，在工厂视察员每半年一次的报告书中都曾指出过，现在已经为大家所公认。欧洲大陆上的大多数政府都不得不在作了或多或少的修改之后采用了英国的工厂法，而英国议会本身也不得不每年扩大这一法律的应用范围。但是这个对工人的措施的成功，除了有实际的重要性以外，还有另一个重大的意义。资产阶级通过自己颇有名气的学者如尤尔博士、西尼耳教授及其他同类聪明人的◎第604页◎口屡次预言，并且不停地重复说：对于工时的任何立法限制都必然要为不列颠工业敲起丧钟；不列颠工业像吸血鬼一样，只有靠吮吸人血，其中也有儿童的血，才能生存。古时杀害儿童是崇拜摩洛赫神的宗教的神秘仪式，但它只是在一些极隆重的场合下实行，大概一年不过一次；同时摩洛赫神并没有表示专爱吃穷人的儿童。这种围绕用立法手段限制工时问题而展开的斗争所以更加激烈，撇开利润贪求者的惊慌不谈，是因为这里的问题涉及到一个大的争论，即构成资产阶级政治经济学实质的供求规律的盲目统治和构成工人阶级政治经济学实质的由社会预见（注：在德文版中是“由社会认识和社会预见”。——编者注）指导社会生产之间的争论。因此，十小时工作日法案不仅是一个重大的实际的成功，而且是一个原则的胜利；资产阶级政治经济学第一次在工人阶级政治经济学面前公开投降了。

但是，劳动的政治经济学对财产的政治经济学（注：在德文版中不是“财产的政治经济学”，而是“资本的政治经济学”。——编者注）还取得了一个更大的胜利。我们说的是合作运动，特别是由少数勇敢的“手”独力创办起来的合作工厂。对这些伟大的社会试验的意义不论给予多么高的估价都是不算过分的。工人们不是在口头上，而是用事实证明：大规模的生产，并且是按照现代科学要求进行的生产，在没有利用雇佣工人阶级劳动的雇主阶级参加的条件下是能够进行的；他们证明：为了有效地进行生产，劳动工具不应当被垄断起来作为统治和掠夺工人的工具；雇佣劳动，也像奴隶劳动和农奴劳动一样，只是一种暂时的和低级的形式（注：在德文版中是“低级的社会形式”。——编者注），它注定要让◎第605页◎位于带着兴奋愉快心情自愿进行的联合劳动。在英国，合作制的种子是由罗伯特·欧文播下的；大陆上工人进行的试验，实质上是从那些并非由谁发明，而是在1848年大声宣布的理论中得出的实际结论。

同时，1848年到1864年这个时期的经验毫无疑问地证明，（注：在德文版中加有“就像工人阶级最卓越的领导者们在1851年和1852年谈到英国合作运动时已经断言的那样”。——编者注）不管合作劳动在原则上多么优越，在实际上多么有利，只要它仍然限于个别工人的偶然努力的狭隘范围，就始终既不能阻止垄断势力按照几何级数增长，也不能解放群众，甚至不能显著地减轻他们的贫困的重担。也许正是由于这种原因，所以那些面善口惠的贵族，资产阶级的慈善空谈家，以至机灵的政治经济学家，先前在合作劳动制处于萌芽状态时枉费心机地想要把它铲除，嘲笑它是幻想家的空想，咒骂它是社会主义者的邪说，现在都突然令人发呕地捧起场来了。要解放劳动群众，合作劳动必须在全国范围内发展，因而也必须依靠全国的财力。但是土地巨头和资本巨头总是要利用他们的政治特权来维护和永久保持他们的经济垄断的。他们不仅不会促进劳动解放，而且恰恰相反，会继续在它的道路上设置种种障碍。请回忆一下帕麦斯顿勋爵在最近一次议会会议上攻击爱尔兰租佃者权利法案（注：爱尔兰租佃者权利法案是爱尔兰激进主义者舍·克罗弗德1835 年第一次向下院提出的法案。该法案规定，在废除租约时，对租佃者在土地改良方面的开支予以赔偿。1836年，法案被下院否决。1847、1852和1856年，该法案又多次被重新提出讨论，均被下院否决。——606。）维护者的嘲弄口气吧。他大喊道：下院是土地所有者的议院。（注：指首相帕麦斯顿于1863年6月23日在议会的一次定期会议上讨论爱尔兰租佃者权利问题时的讲话。以马瓜伊尔为首的爱尔兰议员要求采取立法措施，限制大地主对租佃者的横行霸道。例如，议员们要求让租佃者有权在解除租约时取得对于他们在租种的土地上所耗全部费用的补偿。帕麦斯顿在讲话中把爱尔兰议员的要求叫做“共产主义的教条”、“对社会秩序的基本原则的破坏”。——606。）

所以，夺取政权已成为工人阶级的伟大使命。工人们似乎已经了解到这一点，因为英国、德国、意大利和法国都同时活跃起来了，并且同时都在努力从政治上改组工人政党。

工人们所具备的一个成功因素就是人数众多；但是只有当群◎第606页◎众组织起来并为知识所指导时，人数众多才能起决定胜负的作用。过去的经验证明：忽视在各国工人间应当存在的兄弟团结，忽视那应该鼓励他们在解放斗争中坚定地并肩作战的兄弟团结，就会使他们受到惩罚，——使他们分散的努力遭到共同的失败。这种认识促使1864年9月28日在圣马丁堂出席公开大会的各国工人创立了国际协会。

还有一个信念鼓舞着这次大会的参加者。

工人阶级的解放既然要求（注：在德文版中加有“各国”。——编者注）工人们兄弟般的合作，那么当存在着那种为追求罪恶目的而利用民族偏见并在掠夺战争中洒流人民鲜血和浪费人民财富的对外政策时，他们又怎么能完成这个伟大任务呢？使西欧避免了为在大西洋彼岸永久保持和推广奴隶制进行可耻的十字军征讨冒险的，并不是统治阶级的智慧，而是英国工人阶级对于他们那种罪恶的疯狂行为所进行的英勇反抗。（注：指美国内战期间英国工人于1861年底到1862 年初为反对英国政府站在南部各蓄奴州一边干预战争所采取的行动。工人的斗争由于所谓的“特伦特号”事件而变得特别激烈，当时，英国资产阶级利用北部政府截获和逮捕坐上“特伦特号”轮船赴英的奴隶主代表事件作口实，准备向北部各州开战。英国工人坚决支持北部。在人数众多的群众集会上，工人们抗议反动的资产阶级的战争叫嚣，要求和平解决冲突。英国工人反对干涉的群众性运动，使反动派没有能够把欧洲拖入支持奴隶主的战争，这一运动大大加强了无产阶级国际团结的思想。——607。）欧洲的上层阶级只是以无耻的赞许、假装的同情或白痴般的漠不关心态度来观望俄罗斯怎样侵占高加索的山区要塞和宰割英勇的波兰；这个头在圣彼得堡而爪牙在欧洲各国内阁的野蛮强国所从事的大规模的不曾遇到任何抵抗的侵略，给工人阶级指明了他们的责任，要他们洞悉国际政治的秘密，监督本国政府的外交活动，在必要时就用能用的一切办法反抗它；在不可能防止这种活动时就团结起来同时揭露它，努力做到使私人关系间应该遵循的那种简单的道德和正义的准则，成为各民族之间的关系中的至高无上的准则。

为这样一种对外政策而进行的斗争，是争取工人阶级解放的总斗争的一部分。◎第607页◎

全世界无产者，联合起来！

写于1864年10月21日-27日之间

原文是英文

载于1864年11月在伦敦出版的小册子《1864年9月28 日在伦敦朗-爱克街圣马丁堂举行的公开大会上成立的国际工人协会的宣言和临时章程》；由作者译成德文载于1864年12月21和30日《社会民主党人报》第2和3号

选自《马克思恩格斯全集》第16卷第5-14页◎第608页◎


马克思　国际工人协会共同章程

*（注：国际工人协会章程的最初文本是由马克思在1864年10 月用英文写的，同年11月1日经中央委员会批准，称为《协会临时章程》（见《马克思恩格斯全集》第16卷第15-18页）。在1866年日内瓦代表大会上，章程经过某些补充和修改，同附在章程后面的组织条例（见《马克思恩格斯全集》第17卷第478-485页）一起由大会批准。1866年秋，章程和组织条例由马克思和拉法格译成法文，于11月底在伦敦出版单行本，出版这个单行本时考虑了日内瓦代表大会上所做的主要修改（见《马克思恩格斯全集》第16卷第599-603页）。但是这个版本没有流传开来。1867年章程和组织条例的英文本在伦敦出版了，出版英文本时考虑了 1864 年临时章程通过以后日内瓦代表大会和洛桑代表大会对章程所做的修改。国际后来的两次代表大会（1868年布鲁塞尔代表大会和1869年巴塞尔代表大会）通过了一系列决定，这些决定是对章程的补充。但是流传的章程文本中都没有反映这些补充和修改。日内瓦代表大会和洛桑代表大会以后出版的英文本中也有许多很不确切的地方。此外，由于章程没有各种文字的正式版本，以致在好多国家出现了不准确的章程译文。1866年出版的右派蒲鲁东主义者托伦的法文译本就把关于为工人阶级的解放而进行的政治斗争的作用这一最重要的论点歪曲了。鉴于所有这一切情况，马克思和恩格斯在准备伦敦代表会议的时候就拟了一项关于颁布新版的国际工人协会章程的决议草案（见《马克思恩格斯全集》第17卷第439 页）。伦敦代表会议通过了马克思所提出的关于用英文、德文和法文颁布新的标准版章程和组织条例的决议案，同时还决定，其他各种文字的译文也都应该经过总委员会的批准。）

（注：1871年9月底至10月，马克思和恩格斯参照国际所有各次代表大会以及伦敦代表会议的决议重新修订章程和组织条例，准备了新版文本，同时删除了章程和条例中已经失效的提法。章程和条例的德译本和法译本是在马克思和恩格斯直接监督下翻译的。共同章程和组织条例的正式版本称为《国际工人协会的共同章程和组织条例》，其英文本于1871年11月上半月在伦敦以单行本形式出版，同年12月出版了法文单行本。章程和条例的德译文是1872年2 月在莱比锡以单行本形式发表的，另外还发表于1872年2月10日《人民国家报》第12号。在恩格斯参与下翻译的章程和条例的意大利文正式版本，由于总委员会缺乏资金而没有出版。《人民报》出版社和《平等》周报出版社出版了章程和条例的意大利文节译本。——609。）

鉴于：

工人阶级的解放应该由工人阶级自己去争取；工人阶级的解放斗争不是要争取阶级特权和垄断权，而是要争取平等的权利和义务，并消灭一切阶级统治；

劳动者在经济上受劳动资料即生活源泉的垄断者的支配，是一切形式的奴役，社会贫困、精神屈辱和政治依附的基础；

因而工人阶级的经济解放是一项伟大的目标，一切政治运动都应该作为手段服从于这一目标；

为达到这个伟大目标所做的一切努力之所以至今没有收到效果，是由于每个国家里各个不同劳动部门的工人彼此间不够团结，由于各国工人阶级彼此间缺乏亲密的联合；

劳动的解放（注：在德文版中是“工人阶级的解放”。——编者注）既不是一个地方的问题，也不是一个国家的问题，而是涉及存在现代社会的一切国家的社会问题，它的解决有赖于最先进各国在实践上和理论上的合作；

目前欧洲各个最发达的工业国工人阶级运动的新高涨，在鼓起新的希望的同时，也郑重地警告不要重犯过去的错误，要求立刻◎第609页◎把各个仍然分散的运动联合起来；

鉴于上述理由，创立了国际工人协会。

协会宣布：

加入协会的一切团体和个人，承认真理、正义和道德是他们彼此间和对一切人的关系的基础，而不分肤色、信仰或民族；

协会认为：没有无义务的权利，也没有无权利的义务（注：1864年的临时章程在“没有无义务的权利，也没有无权利的义务”这句话的前面还有下面这样一句话：“他们认为，一个人有责任不仅为自己本人，而且为每一个履行自己义务的人要求人权和公民权。”这段话和前面紧接着的那段话都带有宣言性质。由于1864年中央委员会为起草国际的纲领性文件而选出的小委员会其他委员的坚持，马克思把这两段话加进了1864年临时章程的引言部分（见《马克思恩格斯全集》第16卷第16页）。马克思在准备共同章程的1871年版的时候把“他们认为，一个人有责任……”这句话删去了，并在章程的附录里作了说明（见《马克思恩格斯全集》第17卷第488页）。——610。）。

根据上述精神，规定章程如下：

第一条　本协会设立的目的，是要成为追求共同目标即追求工人阶级的保护、发展和彻底解放的各国工人团体进行联络和合作（注：在德文版中，在“合作”的前面加有“有计划的”。——编者注）的中心。

第二条　本会定名为“国际工人协会”。

第三条　每年召开由协会各支部选派代表组成的全协会工人代表大会。代表大会宣布工人阶级共同的愿望，采取使国际协会顺利进行活动的必要办法，并任命协会的总委员会。

第四条　每次代表大会规定下次代表大会召开的时间和地点。代表按规定的时间在规定的地点集会，不再另行通知。总委员会有权在必要时改变集会地点，但无权推迟集会时间。代表大会每年确定总委员会驻在地，并选举总委员会委员。当选的总委员会有权增加新的委员。

全协会代表大会在年会上听取总委员会关于一年来活动的公开报告。在紧急情况下，总委员会可以早于规定的一年期限召开全协会代表大会。

第五条　总委员会由参加国际协会的各国工人组成。总委员会从其委员中选出为进行各种事务所必需的负责人员，如财务委◎第610页◎员、总书记、各国通讯书记等。　　第六条　总委员会是沟通协会各国的全国性组织和地方性组织之间联系的国际机关，应使一国工人能经常了解其他各国工人阶级运动的情况；使欧洲各国中的社会状况调查工作能同时并在共同领导下（注：在法文版中是“在共同精神下”。——编者注）进行；使一个团体中提出的但具有普遍意义的问题能由一切团体加以讨论，并且在需要立刻采取实际措施时，例如在发生国际冲突时，使加入协会的团体能同时和一致行动。在一切适当场合，总委员会应主动向各国的全国性团体或地方性团体提出建议。为了加强联系，总委员会发表定期报告。

第七条　既然每个国家的工人运动的成功只能靠团结和联合的力量来保证，而国际总委员会活动的成效又在很大程度上取决于它是同少数全国性的工人协会中心还是同许多细小而分散的地方性团体联系，所以，国际协会的会员应竭力使他们本国的分散的工人团体联合成由全国性中央机关为代表的全国性组织。但是，不言而喻，章程中这一条的运用应取决于每一国家法律的特点，同时不论是否存在法律造成的障碍，并不排斥独立的地方性团体同总委员会发生直接联系。

第七条(a)　无产阶级在反对有产阶级联合力量的斗争中，只有把自身组织成为与有产阶级建立的一切旧政党不同的、相对立的政党，才能作为一个阶级来行动。

为保证社会革命获得胜利和实现革命的最高目标——消灭阶级，无产阶级这样组织成为政党是必要的。

由于经济斗争而已经达到的工人力量的联合，同样应该成为这个阶级在反对它的剥削者的政权的斗争中所掌握的杠杆。◎第611页◎

由于土地巨头和资本巨头总是要利用他们的政治特权来维护和永久保持他们的经济垄断，来奴役劳动，所以，夺取政权已成为无产阶级的伟大职责。（注：第七条(a)是根据1872年海牙代表大会的决议（见《马克思恩格斯全集》第18卷第165页）补入本章程的，它是对1871 年伦敦代表会议第九项决议（见《马克思恩格斯全集》第17卷第454-456页）的简要概括。——612。）

第八条　每一个支部均有权任命一名与总委员会通讯的书记。

第九条　每一个承认并维护国际工人协会原则的人，均可成为国际工人协会的会员。每一支部应对接受的会员的品质纯洁负责。

第十条　国际协会的每个会员，在由一个国家迁居另一国家时，应从加入协会的工人方面得到兄弟般的帮助。

第十一条　加入国际协会的工人团体，在彼此结成亲密合作的永久联盟的同时，完全保存自己原有的组织。

第十二条　本章程可以在每次代表大会上进行修改，但须获得出席的代表三分之二的赞同。

第十三条　本章程规定如有未尽善处，将由每次代表大会上修改的条例另作补充。

1871年11-12月分别用英文和法文、1872年2月用德文印成小册子

原文是英文

选自《马克思恩格斯全集》第17卷第475-478页◎第612页◎


马克思　论蒲鲁东

（给约·巴·施韦泽的信）（注：《论蒲鲁东》一文是蒲鲁东去世后，马克思应《社会民主党人报》的编辑施韦泽的请求于1865年1月24日写的。马克思对蒲鲁东的批判实际上也是针对拉萨尔的（参看马克思1865年1月25日给恩格斯的信）。《社会民主党人报》在1865年2月1日、3日和5日的第16-18号上刊登了这篇文章。马克思的部分手稿的草稿还保存着。

《论蒲鲁东》一文曾转载于马克思的著作《哲学的贫困》德文第一版和第二版，这两版经过恩格斯校订，于1885年和1892年出版。该文的法译文是恩格斯在1884年翻译的，并经过保·拉法格校阅；1896年《哲学的贫困》法文版上所发表的译文就是以恩格斯的译文为基础的。——613。）

    1865年1月24日于伦敦尊敬的先生：

我昨天接到您的信，您在信中要我对蒲鲁东作一个详细的评价。由于时间不够，不能满足您的愿望。此外，我手头没有他的任何一本著作。但是，为了向您表明我的良好愿望，我匆忙地写了一个简短的概要。以后您可以对它加以充实、补充、删节，总之，您可以随意处理。（注：《社会民主党人报》编辑部在这里加了一个注：“我们认为最好原信照登，不做任何改动。”——编者注）

蒲鲁东最初的试笔作品，我已经记不起来了。他那部论“世界语言”的幼稚著作（注：指蒲鲁东的著作《论通用文法》，载于贝尔纪埃《语文的基本原理》1837年伯桑松版。——613。），表明他是多么狂妄地敢于解决那些他缺少最基本的知识而不能解决的问题。

他的第一部著作《什么是财产？》（注：即蒲鲁东的著作《什么是财产？或关于法和权力的原理的研究》 1840年巴黎版。——613。）无疑是他最好的著作。这一著作如果不是由于内容新颖，至少是由于论述旧东西的那种新的和大胆的风格而起了划时代的作用。在他所知道的法国社会主义者和共产主义者的著作中，“财产”当然不仅受到各式各样的批◎第613页◎判，而且也被以空想的方式“废除”了。蒲鲁东在他那部著作中对圣西门和傅立叶的关系，大致就像费尔巴哈对黑格尔的关系一样。和黑格尔比起来，费尔巴哈是极其贫乏的。但是，他在黑格尔以后起了划时代的作用，因为他强调了为基督教意识所厌恶而对于批判的进步却很重要的某几个论点，而这些论点是被黑格尔留置在神秘的朦胧状态中的。

在蒲鲁东的这一著作中，风格方面还算强健的肌肉占优势，——如果可以这样说的话。而且我认为这种风格是这一著作的主要优点。可以看出，蒲鲁东甚至把他仅仅重复旧东西的地方也看做独立的发现；他所说的东西，对他自己说来都是新东西而且是被他当做新东西看待的。向经济学中“最神圣的东西”进攻的挑战勇气，嘲笑庸俗的资产阶级悟性时使用的机智反论，致命的评论，辛辣的讽刺，对现存制度的丑恶不时流露出来的深刻而真实的激愤，革命的真诚——《什么是财产？》就是以所有这些激动了读者，并且一出版就造成了很大的冲击。在严格科学的政治经济学史中，这本书几乎是不值得一提的。但是，这种耸人听闻的著作在科学中也像在小说文学中一样起着自己的作用。以马尔萨斯的著作《人口论》（注：即马尔萨斯的著作《论人口律和人口对未来社会改良的影响。评葛德文先生、孔多塞先生和其他作者的观点》1798年伦敦版。——614。）为例。在出第一版时，它不过是一种“耸人听闻的小册子”，此外，从头到尾都是剽窃。然而，这本诋毁人类的诽谤书曾造成了多么大的冲击呵！

假如我手头有蒲鲁东的这本书，那我就可以轻而易举地用几个例子来说明他早期的手法。在他自己认为是最重要的几节里，他模仿康德（康德是他当时从翻译中知道的唯一的德国哲学家）二律背反的论法，并且给人造成一种强烈的印象：和康德一样，对他来说，解决二律背反是人类悟性“彼岸”的事情，即他自己的悟性所不清楚的事情。◎第◎第614页◎页◎

但是，不管表面上如何轰轰烈烈，在《什么是财产？》中已经可以看到一个矛盾：蒲鲁东一方面以法国小农的（后来是小资产者的）立场和眼光来批判社会，另一方面他又用他从社会主义者那里借来的尺度来衡量社会。

这本书的缺点在它的标题上就已经表现出来了。问题提得非常错误，甚至无法给它一个正确的回答。古代的“财产关系”在封建的财产关系中没落了，封建的财产关系又在“资产阶级的”财产关系中没落了。这样，历史本身就已经对过去的财产关系进行了批判。蒲鲁东实际上所谈的是现存的现代资产阶级财产。这种财产是什么？——对这一问题，只能通过批判地分析“政治经济学”来给予答复，政治经济学不是把财产关系的总和从它们的法律表现上即作为意志关系包括起来，而是从它们的现实形态即作为生产关系包括起来。但是，由于蒲鲁东把这些经济关系的总和同“财产”“la propriété”这个一般的法律概念纠缠在一起，他也就不能超出布里索早在1789年以前在类似的著作（注：指瓦尔维耳的雅·比·布里索的著作《哲学研究。论自然界和社会中的所有权和盗窃》；载于《立法者、政治活动家和法学家哲学丛书》1782年柏林-巴黎-里昂版第6卷。——615。）中用同样的话所作的回答：“财产就是盗窃”。

在最好的情况下也只能从这里得出结论说，“盗窃”这个资产阶级法律概念也适用于资产者本人的“诚实的”收益。另一方面，由于“盗窃”作为对财产的暴力侵犯，是以财产为前提的，所以蒲鲁东就纠缠在连他自己也模糊不清的关于真正资产阶级财产的种种幻想里面。

1844年我居住在巴黎的时候，曾经和蒲鲁东有过私人的交往。我在这里提起这件事，是因为我对他的“sophistication”（注：“Sophistication”有“掺假”和“诡辩”两种意思。——编者注）（英国人这样称呼伪造商品的行为）在某种程度上也有一部分责任。在长◎第615页◎时间的、往往是整夜的争论中，我使他感染了黑格尔主义，这对他是非常有害的，因为他不懂德文，不能认真地研究黑格尔主义。我被逐出巴黎之后，卡尔·格律恩先生继续了由我开始的事情。他作为德国哲学的教师，还有一个胜过我的地方，就是他自己一点也不懂德国哲学。

在蒲鲁东的第二部重要著作《贫困的哲学》（注：即蒲鲁东的著作《经济矛盾的体系，或贫困的哲学》1846年巴黎版第1-2卷。——616。）出版前不久，他自己在一封很详细的信中把这本书的内容告诉了我，信中附带说了这样一句话：“我等待着您的严格的批评”。不久以后，我果然对他进行了这样的批评（通过我的著作《哲学的贫困》1847年巴黎版（注：见《马克思恩格斯全集》第4卷第71-198页。——编者注）），其严格的方式竟使我们的友谊永远结束了。

从这里所说的您可以看出，蒲鲁东的《贫困的哲学或经济矛盾的体系》才第一次真正包含了对《什么是财产？》这个问题的回答。实际上，他只是在第一部著作出版以后才开始研究经济学；他发现，他提出的问题不能用咒骂来回答，而只能通过对现代“政治经济学”的分析来回答。同时，他还企图辩证地说明经济范畴的体系。康德的无法解决的“二律背反”，现在必须用黑格尔的“矛盾”作为发展的手段来代替了。

为了评价他的两卷厚厚的著作，我不得不介绍您看一下我的那部反驳他的著作。在那里，我指出了，他对科学辩证法的秘密了解得多么肤浅，另一方面他又是多么赞同思辨哲学的幻想，因为他不是把经济范畴看作历史的、与物质生产的一定发展阶段相适应的生产关系的理论表现，而是荒谬地把它看作历来存在的、永恒的观念，并且指出了，他是如何通过这种迂回的道路又回到资产阶级◎第616页◎经济学的立场上去（注：“经济学家所以说现存的关系（资产阶级生产关系）是天然的，是想以此说明，这些关系正是使生产财富和发展生产力得以按照自然规律进行的那些关系。因此，这些关系是不受时间影响的自然规律。这是应当永远支配社会的永恒规律。于是，以前是有历史的，现在再也没有历史了。”（见我的著作第113页（见本选集第1卷第151-152页。在这篇文章中，马克思同时用法文和德文引证了《哲学的贫困》中的这段话和下面一段话。在经恩格斯校阅的、于1885年和1892年出版的德文版《哲学的贫困》中转载了这篇文章，并删去了法文的引证。——617。））。

其次，我还指出，他对他所批判的“政治经济学”的认识是多么不够，有时甚至是小学生式的；他同空想主义者一起追求一种所谓“科学”，以为由此就可以先验地构想出一个“解决社会问题”的公式，而不是从对历史运动的批判的认识中，即对本身就产生了解放的物质条件的运动的批判的认识中得出科学。我特别指出，蒲鲁东对整个问题的基础——交换价值的理解始终是模糊、错误和不彻底的，他还错误地把对李嘉图的价值理论的空想主义的解释看成一种新科学的基础。关于他的一般观点，我是用以下的话概述我的判断的：

“每一种经济关系都有其好的一面和坏的一面；只有在这一点上蒲鲁东先生没有背叛自己。他认为，好的方面由经济学家来揭示，坏的方面由社会主义者来揭发。他从经济学家那里借用了永恒经济关系的必然性这一看法；从社会主义者那里借用了使他们在贫困中只看到贫困的那种幻想（而不是在贫困中看到将会推翻旧社会的革命的、破坏的一面）（注：括号中的这句话是马克思在本文中加上去的。——编者注）。他对两者都表示赞成，企图拿科学权威当靠山。而科学在他的观念里已成为某种微不足道的科学公式了；他无休止地追逐公式。正因为如此，蒲鲁东先生自以为他既批判了政治经济学，也批判了共产主义；其实他远在这两者之下。说他在经济学家之下，因为他作为一个哲学家，自以为有了神秘的◎第617页◎公式就用不着深入纯经济的细节；说他在社会主义者之下，因为他既缺乏勇气，也没有远见，不能超出（哪怕是思辨地也好）资产者的眼界……他希望充当科学泰斗，凌驾于资产者和无产者之上，结果只是一个小资产者，经常在资本和劳动、政治经济学和共产主义之间摇来摆去。”（注：见我的著作第119、120页。（见本选集第1卷第155-156页。——618。））

上面这个判决尽管非常严厉，我今天仍然担保每个字都是正确的。但是，同时也要想到，当我把蒲鲁东的这本书称作小资产者社会主义的法典，并从理论上证明了这一点时，政治经济学家和社会主义者还同时把蒲鲁东当作超极端的革命者加以诅咒。因此，后来我也从来没有同意过那种说他“背叛”了革命的叫嚣。他一开始就被别人和他自己所误解，如果说他辜负了毫无根据的期望，那么这并不是他的过错。

同《什么是财产？》相比，在《贫困的哲学》中，蒲鲁东的一切叙述方法上的缺点都非常不利地显示出来了。文笔往往如法国人所说的那样，是浮夸的。凡是他失去了高卢人的敏锐智慧的地方，冒充德国哲学风格的那种傲慢的思辨的胡言乱语就表现出来了。自矜自夸的、自吹自擂的、大言不惭的语调，特别是极其无聊地胡扯“科学”和错误地以此自夸，这类东西真是不断地刺耳极了。充满了他的第一部著作的真实的热情，在这里，在某些地方都已经系统地被虚浮的狂热代替了。此外，这是自学者炫耀自己学问的极为笨拙而令人讨厌的伎俩，这个自学者对自己的独创思想的那种天生的自豪感已经被挫伤，他作为科学的暴发户，觉得必须以自己所没有的身分和东西来炫耀一番。加之，这还是小资产者的心理，这个小资产者粗暴无礼地——既不尖锐又不深刻，甚至还不正确——攻◎第618页◎击卡贝这样一个由于对法国无产阶级所采取的实际态度而受到尊敬的人（注：指埃·卡贝在19世纪30-40 年代法国无产阶级政治运动中起的作用。卡贝在他出版的《人民报》和《1841年人民报》上除了宣传自己的空想计划外，还批评了七月王朝的制度并促进了民主主义思想的传播。卡贝在自己的著作、文章、传单中尖锐地批评资本主义制度。尽管卡贝的观点是空想主义的，他的这些活动却在法国无产阶级的政治教育事业中起过显著的作用。——619。），而对于例如像杜诺瓦耶（无论怎么说，他是“国务参事”）这样一个人却表现得谦恭异常，虽然这个杜诺瓦耶的全部重要性在于，他认真得可笑地用三厚本无聊不堪的书（注：指沙·杜诺瓦耶的著作《论劳动自由，或关于人的力量能够得到最大发挥的条件的简述》1845年巴黎版第1-3卷。——619。）来宣传被爱尔维修描绘为“On veut que les malheureux soient parfaits”（向不幸者要求完美）的严肃主义。

二月革命（注：二月革命是指1848年2月爆发的法国资产阶级民主革命。代表金融资产阶级利益的“七月王朝”推行极端反动的政策，反对任何政治改革和经济改革，阻碍资本主义发展，加剧对无产阶级和农民的剥削，引起全国人民的不满；农业歉收和经济危机进一步加深了国内矛盾。1848年2月22日至24日巴黎爆发了革命，推翻了“七月王朝”，建立了资产阶级共和派的临时政府，宣布成立法兰西第二共和国。无产阶级和小资产阶级积极参加了这次革命，但革命果实却落到资产阶级手里。——34、39、199、233、619。）对蒲鲁东来说的确来得非常不是时候，因为正好在几星期前他还不容争辩地证明说，“革命的纪元”已经一去不复返了。他在国民议会中的演说，虽然表明他对当前的情况很少了解，但仍然是值得极力称赞的。（注：指蒲鲁东在1848年7月31日法国国民议会的会议上的演说。演说的全文刊登在《国民议会会议记录》1849年巴黎版第2卷第770-782页。蒲鲁东在这次演说中除了谈论利息和降低利率、消灭私有制的方法，在谈到对1848年6月23-26日巴黎起义者的镇压时，他说这是暴力和专横的表现。对这篇演说的详细评价，见《蒲鲁东反对梯也尔的演说》一文（《马克思恩格斯全集》第5卷第355- 359页）。——619。）在六月起义（注：指1848年6月巴黎无产阶级的起义。二月革命（见注41）后，无产阶级要求把革命推向前进，资产阶级共和派政府推行反对无产阶级的政策，6月22 日颁布了封闭“国家工场”的挑衅性法令，激起巴黎工人的强烈反抗。6月23- 26日巴黎工人举行了大规模武装起义，经过四天英勇斗争，最后被资产阶级共和派政府残酷镇压。马克思论述这次起义时指出：“这是现代社会中两大对立阶级间的第一次伟大战斗。这是为保存或消灭资产阶级制度而进行的战斗。”（见本选集第1卷第397-398页）——619、627。）以后，这是一个非常勇敢的行动。此外，他的演说还有一个良好的结果，这就是梯也尔先生在反对蒲鲁东提案的演说（注：指梯也尔在1848年7月26日反对蒲鲁东在法国国民议会财政委员会上提出的建议的演说。1848年7月31日蒲鲁东发表演说之后，梯也尔的演说先以单行本形式出版，后来又发表在《国民议会会议记录》1849年巴黎版第2卷第666- 671页。——619。）（后来出了单行本）中向整个欧洲证明了，法国资产阶级的这个精神支柱是建立在多么可怜而幼稚的教义问答的基础上。同梯也尔先生相比，蒲鲁东的确成了洪水期前的庞然巨物了。

蒲鲁东发明“无息信贷”和以这种信贷为基础的“人民银行”(banque　 du peuple)，是他在经济学上的最后的“业绩”。在我的著作《政治经济学批判》1859年柏林版第1分册（第59-64页（注：见《马克思恩格斯全集》第13卷第 70-76页。——编者注））中已经证明，他的观点的理论基础产生于对资产阶级“政治经济学”的基本要素即商品对货币的关系的误解，而实际的上层建筑不过是更老得多和制定得更好得多的方案的翻版而已。信贷制度，正像它在18世纪初以及后来又在19世纪初在英国促进了财产从一个阶级手中转到另一个阶级手中一样，在一定的经济和政治条件下能加速工人阶级的解放，这是毫无疑问的，是不言而喻的。但是，想◎第619页◎把生息资本看作资本的主要形式，想把信贷制度的特殊应用，利息的表面上的废除，变为社会改造的基础，这就完全是小市民的幻想了。由此我们可以看到，这种幻想实际上已经由17世纪英国小资产阶级的经济学上的代言人详细发挥过了。蒲鲁东和巴师夏关于生息资本的论战（1850年）（注：指《无息信贷。弗·巴师夏先生和蒲鲁东先生的辩论》1850 年巴黎版。——620。）又远不如《贫困的哲学》。他竟弄到让巴师夏把他击败的地步，而当他的论敌对他施加威力的时候，他就可笑地发出了怪声。

几年前蒲鲁东写了一篇论《税收》（注：指蒲鲁东的著作《税收理论，窝州政务会议为1860 年征文比赛提出的问题》1861年在布鲁塞尔和巴黎出版。——620。）的应征论文（我记得是洛桑政府征求的）。在这里，连天才的最后一点痕迹也消失了。剩下来的只是一个地地道道的小资产者。

至于谈到蒲鲁东的政治和哲学著作，那么所有这些著作都像经济学著作一样，也暴露出同样矛盾的、双重的性质。同时，它们的价值只是地方性的，即只限于法国。但是，他对宗教、教会等等的攻击在当时法国的条件下对本国来说是一个巨大的功绩，因为那时法国的社会主义者们认为，信仰宗教是他们优越于18世纪的资产阶级伏尔泰主义（注：伏尔泰是自然神论者，他对僧侣主义、天主教和专制政体的猛烈抨击曾对他的同时代人产生极大的影响。因此伏尔泰主义特指18世纪末期的进步的、反宗教的社会政治观点。——620。）和19世纪的德国无神论的地方。如果说，彼得大帝用野蛮制服了俄国的野蛮，那么，蒲鲁东就是尽了最大的努力用空谈来战胜法国的空谈。

他那本关于《政变》（注：即蒲鲁东的著作《从十二月二日政变看社会革命》1852年巴黎版。——620。）的著作，在其中他向路易·波拿巴献媚，实际上是竭力把他弄成适合法国工人口味的人物，还有他那篇反对波兰的最后的著作（注：指蒲鲁东的著作《1815年的条约已不存在了吗？ 未来的代表大会决议书》1863年巴黎版。在这一著作中蒲鲁东反对修改1815年维也纳会议通过的关于奥地利、普鲁士和俄国瓜分波兰的决议，反对欧洲民主力量支持波兰的民族解放运动。——620。），在其中他为了迎合沙皇而表现了愚蠢的厚颜无耻。这些应当认为不仅是坏的著作，而且简直是卑鄙，然而是适合小资产阶级观点的卑鄙。

人们常常拿蒲鲁东和卢梭相比。没有比这更错误的了。他更像尼·兰盖，不过兰盖的《民法论》（注：即《民法论，或社会的基本原理》1767年伦敦版第1-2卷。兰盖的这一著作是匿名出版的。——620。）是一部很有天才的著作。

蒲鲁东是天生地倾向于辩证法的。但是他从来也不懂得真正◎第620页◎科学的辩证法，所以他陷入了诡辩的泥坑。实际上这是和他的小资产阶级观点有联系的。小资产者像历史学家劳默一样，是由“一方面”和“另一方面”构成的。他在自己的经济利益上是如此，因而在自己的政治上、在自己的宗教观点、科学观点和艺术观点上也是如此。他在自己的道德上是如此，在一切事情上都是如此。他是活生生的矛盾。如果说他同时还像蒲鲁东那样是个有才智的人，那么他很快就会学会玩弄他本身的矛盾，并且根据具体情况把这些矛盾变成出人意外的、大吹大擂的、时而丑恶、时而辉煌的反论。科学上的招摇撞骗和政治上的投机，都是和这种观点分不开的。对这种人来说，只有一种动力，那就是虚荣心，像一切爱虚荣的人一样，他们所关心的只是眼前的成功、一时的风头。这样，那种例如使卢梭不断避免向现存政权作任何即使是表面妥协的简单的道德感，也必然消失了。

也许后人在评论法国历史中最近这一阶段时会说，路易·波拿巴是这一阶段的拿破仑，而蒲鲁东是这一阶段的卢梭兼伏尔泰。

这个人刚死不久，您就硬要我来为他盖棺论定，那么这件事就要由您自己负责了。

尊敬您的　卡尔·马克思

写于1865年1月24日

原文是德文

载于1865年2月1、3和5日《社会民主党人报》第16、17和18号

选自《马克思恩格斯全集》第16卷第28-36页◎第621页◎


恩格斯　《德国农民战争》序言 1870年第二版序言

（注：《德国农民战争》（见《马克思恩格斯全集》第7卷第383-483页）第2版序言是恩格斯于1870年2月11日左右为1870年10月在莱比锡出版的德文第2 版而写的。

序言在该书第2版问世以前曾刊载于1870年4月2日和6日《人民国家报》（见注89）第27号和第28号。1874年作者又补写了序言的第二部分，经过补充的序言于1875年载入该书第三版。——622。）

这部著作是1850年夏天当刚刚完成的反革命还留着直接印象的时候在伦敦写成的；它发表于1850年由卡·马克思主编在汉堡出版的《新莱茵报。政治经济评论》（注：《新莱茵报。政治经济评论》是马克思和恩格斯创办的共产主义者同盟的理论和政治刊物。1849年12月-1850年11月出版，是马克思和恩格斯在1848 -1849年革命期间出版的《新莱茵报》（见注42）的续刊。该杂志从 1850年3月至11月底总共出了六期，其中有一期是合刊（5、6两期合刊）。杂志在伦敦编辑，在汉堡印刷。在封面上注明的出版地点还有纽约，因为马克思和恩格斯打算在侨居美国的德国流亡者中间发行这个杂志。杂志的绝大部分材料（论文、短评、书评）都是马克思和恩格斯写的，他们也约请他们的支持者如威·沃尔弗、约·魏德迈、格·埃卡留斯等人撰稿。马克思主义创始人在杂志上发表的著作有：马克思的《1848年至1850年的法兰西阶级斗争》（本选集第1卷第376-481 页），恩格斯的《德国维护帝国宪法的运动》和《德┟裾秸罚ā堵砜怂级鞲袼谷返?卷第127-235页和第383-483页），以及其他一些著作。这些著作总结了1848-1849年革命，进一步制定了革命无产阶级政党的理论和策略。杂志由于德国警察的迫害和资金缺乏而停办。——622。）杂志第5期和第6期上。我在德国的一些政治友人要求我把它再版，于是我来满足他们的愿望，因为我感到遗憾的是，这部著作至今还没有失去它的现实意义。

这部著作并不奢望提供独立研讨过的材料。相反，关于农民起义和托马斯·闵采尔的全部材料，都是从戚美尔曼那里借用的。（注：指威·戚美尔曼《伟大农民战争史》1841-1843年斯图加特版第 1-3部。——622。）他那本书虽然有些缺点，但仍然不失为一部最好的资料汇编。并且，戚美尔曼老人热爱自己所研究的对象。在这本书里到处表现出来的那种为被压迫阶级辩护的革命本能，不久就使他成为法兰克福的极左派（注：指1848-1849 年革命期间设于美因河畔法兰克福的全德国民议会的极左派；它主要代表小资产阶级利益，但是也得到一部分德国工人的支持。——622。）的最优秀代表之一。（注：在《德国农民战争》第三版（1875年）中，下面还有这样一句话：“诚然，从那时起，他仿佛是有点衰老了”。——编者注）

如果说，尽管如此，戚美尔曼所作的论述还是缺乏内在联系，◎第622页◎如果说他没有能把这个时代的宗教上政治上的争论问题作为当时阶级斗争的反映表现出来，如果说他在这个阶级斗争中只看出压迫者和被压迫者、善良者和凶恶者以及凶恶者的最后胜利，如果说他对于决定斗争的开端与结局的那些社会关系所持的见解带有很大的缺点，那么，这一切正是这本书问世的那个时代的错误。相反，就当时来说，这本书是德国唯心主义历史著作中值得嘉许的一个例外，它还是写得很富于现实主义精神的。

我的论述打算只是大致地阐明斗争的历史进程，打算说明农民战争的起源，参加这一战争的各种党派的立场，这些党派企图借以弄清自己立场的那些政治的和宗教的理论，以及从当时这些阶级的历史地存在的社会生活条件中必然产生的斗争结局本身；这就是说，我是打算指明：当时德国的政治制度，反对这一制度的起义，以及当时那个时代的政治的和宗教的理论，并不是当时德国农业、工业、水陆交通、商业和货币流通所达到的发展程度的原因，而是这种发展程度的结果。这个唯一唯物主义的历史观不是由我，而是由马克思发现的，这个历史观还见于他在同一个《政治经济评论》杂志上发表的论述1848- 1849 年法国革命的著作（注：指马克思的《1848年至1850年的法兰西阶级斗争》； 这一著作写于1850年1月至11月1日，它是一篇专为《新莱茵报。政治经济评论》（见注192 ）写的连载文章（见本选集第1卷第376-481页）。——623。），以及《路易·波拿巴的雾月十八日》一书。

德国1525年革命（注：指16世纪德国马丁·路德领导的宗教改革运动和1524-1525年的德国农民战争。——36、623。）和1848-1849年革命间的类似之处异常明显，以致当时不能完全对它置之不理。但是，除了各种地方起义都是被同一种诸侯军相继镇压下去这一事变进程中的相同点之外，除了城市市民在这两种场合的行动相似得往往令人好笑之外，其间的差别也还是十分明显的：

“从1525年的革命中得到好处的是谁呢？诸侯。从1848年的革命中得到好处的是谁呢？大诸侯，即奥地利和普鲁士。站在1525年的小诸侯背后的，是用赋税锁链把这些小诸侯束缚起来的小市◎第623页◎民，站在1850年的大诸侯背后，即站在奥地利和普鲁士背后的，是很快就能通过国债制服这些大诸侯的现代大资产者。而站在大资产者背后的是无产者。”（注： “站在大资产者背后的是无产者”这句话引自恩格斯的《德国农民战争》（《马克思恩格斯全集》第7卷第482页）。——624、627。）

很可惜，应当说这个论点未免把德国资产阶级看得太高了。在奥地利和普鲁士，它都曾经有机会“很快就能通过国债制服”君主国，可是，无论何时何地这种机会都没有被利用。

由于1866年战争的结果，资产阶级轻而易举地获得了奥地利这一礼物。但是，资产阶级不懂得统治，它软弱无力，庸碌无能。它只会做一件事，即一当工人行动起来，就狂暴地对付他们。它所以还在掌握政权，仅仅是由于匈牙利人需要它。

而在普鲁士呢？固然，国债以惊人的速度增加起来了，财政赤字已成为经常的现象，国家支出一年比一年增多，资产者已在议院里占有多数，非经他们同意就既不能增税，也不能借债，——但是，他们驾御国家的权力何在呢？还在几个月以前，当国家又面临财政赤字的时候，他们的地位是极为有利的。他们只要稍许坚持一下，就能取得很大的让步。可是他们做了什么呢？他们认为，政府同意他们给政府献款约900万，并且不只是一年，而是今后每年如此，这就是一个足够大的让步了。（注：1860年5月15日，普鲁士议会应政府的要求就1861年6月30 日前为军事部拨款九百万塔勒（“用以临时保证军队做好战斗准备，并增强它的军事实力”）一事举行投票，结果（315票赞成，2票反对，5票弃权）表明，普鲁士的资产阶级事实上已对政府改组军队作了让步。——624。）

我并不想来苛责议院中的那些可怜的“民族自由党人”（注：民族自由党是德国资产阶级、其中主要是普鲁士资产阶级的政党，于1866年秋在资产阶级的进步党分裂之后成立。民族自由党为了满足资产阶级的物质利益而放弃了资产阶级争取政治统治的要求，其主要目标是把德意志各邦统一于普鲁士的领导之下；他们的政策反映了德国自由资产阶级对俾斯麦政府的投降。——624。）。我知道，他们已被那些站在他们背后的人即资产阶级群众抛弃了。这个群众不愿进行统治。他们还非常清楚地记得1848年。

德国资产阶级为什么表现得这样畏首畏尾，这一点我们留待下面来讲。

上面引用的论断在其他各方面完全得到了证实。从1850年起，各个小邦日益明确地退到后面去了，只是充当着普鲁士或奥地利的各种阴谋的工具；奥地利和普鲁士彼此间发生越来越激烈的◎第624页◎争夺霸权的斗争，以致终于在1866年采取了暴力解决的手段，在这之后，奥地利保留了自己原有的省区，普鲁士直接或间接地控制了整个北部地区，而西南部三个邦（注：指巴伐利亚、巴登、符腾堡，这三个邦在1866 年普奥战争之后尚未并入普鲁士，直到1870年才加入北德意志联邦。——625。）暂时还被排斥在门外。

在这全部重大历史事件中，对德国工人阶级有意义的只有如下几点：

第一，工人因普选权的施行而得到了直接选派自己的代表参加立法议会的权力。

第二，普鲁士以吞并另外三个天赐王权（注：1866年普奥战争之后，普鲁士把汉诺威王国、黑森-卡塞尔选帝侯国和拿骚大公国并入了自己的版图。——625、631。）而树立了良好的榜样。现在，甚至民族自由党人也不相信普鲁士在这个行动之后仍旧握有它先前自命自封的那样一个完美无缺的天赐王权了。

第三，在德国现在只剩下一个反对革命的严重敌手——普鲁士政府了。

第四，现在奥地利的德国人终于必须给自己提出这样一个问题了：他们究竟愿意做什么人——德国人，还是奥地利人？究竟什么对他们更珍贵些——是德国，还是莱塔河彼岸的那些非德属小块地区？他们必须放弃其中的一个，这一点早就是很清楚的，但是一直被小资产阶级民主派蒙蔽起来了。

至于“民族自由党”和“人民党”（注：德国人民党成立于1865年，由主要是德国南部各邦的小资产阶级民主派以及一部分资产阶级民主派组成。与民族自由党相反，德国人民党反对确立普鲁士对德国的领导权，坚持既包括普鲁士又包括奥地利在内的所谓“大德意志”计划。这个党执行反普鲁士政策，提出一般民主口号，同时也反映了德意志某些邦的分立主义意图。它宣传建立联邦制的德国的思想，反对以集中统一的民主共和国的形式统一德国。

1866年，以工人为基本核心的萨克森人民党并入德国人民党。人民党的这支左翼，除了反普鲁士的情绪和力求共同努力以民主方法解决国家的全民族的统一问题之外，在实质上与原来的德国人民党毫无共同之点，以后它就朝着社会主义的方向发展。后来该党的基本成员脱离了小资产阶级民主派，于1869年8 月参加了社会民主工党的建立工作。——625。）双方从那时起已经讨论得令人生厌的其他有关1866年的重要争论问题，随后数年的历史已经证明：这两种观点所以如此激烈地互相敌对，也无非是因为它们是同一个局限性的两个相反的极端而已。

在德国的社会关系中，1866年几乎没有改变任何东西。几点资产阶级改革，如统一度量衡，迁徙自由，营业自由等等，——而这一切都是局限于官僚制度所能够接受的范围内，——甚至没有取得其他西欧资产阶级早已得到的东西，并且丝毫也没有触动主要的祸害——官僚主义的经营权制度（注：指19世纪60年代中在普鲁士实行的官僚主义的工业规章制度，在这种制度下为许多工业部门规定了特别许可（经营权）制度，不得到特别许可，就不能从事工业活动。这种半中世纪式的营业法束缚了资本主义的发展。一直到70年代，在1870年6月11日法令中才规定允许建立合股企业而不用得到事先许可。——625。）。而对于无产阶级说来，通◎第625页◎常的警察行动本来也已经把迁徙自由、公民权、废止身分证等所有法律完全变成一纸空文了。

比1866年的重大历史事件意义重大得多的，是从1848年起在德国开始的工商业、铁路、电报和海洋航运业的高涨。尽管这些进步还不及当时英国以至法国所取得的进步，但它们对于德国说来却是空前未有的，它们在20年中带来的成果比以前整整一个世纪还要多。只有到这时，德国才完全和不可逆转地被卷入了世界贸易。工业家的资本迅速增加了，资产阶级的社会地位也相应地提高了。最能表明工业繁荣的投机事业广泛发展，它已把伯爵和公爵们紧系在它的凯旋车上了。在15年以前，德国铁路还曾向英国企业主乞求援助，而这时德国资本——保佑它在天之灵！——却已经在俄国和罗马尼亚修筑铁路了。可是为什么资产阶级没有在政治上也夺得统治，为什么它在政府面前表现得如此懦弱呢？

德国资产阶级的不幸就在于：它按照惯常的德国方式，出世得太迟了。它兴盛的时期，正是西欧其他各国资产阶级在政治上已开始衰败的时期。在英国，资产阶级能把自己真正的代表布莱特送到政府里去，只是由于扩大了选举权，——这种办法的后果是必定会终结整个资产阶级统治的。在法国，资产阶级作为整个阶级来进行统治，只有两年之久，即只是在1849年和1850年，在共和国时期；它只是由于把自己的政治统治让给了路易·波拿巴和军队，才得以延长了自己的社会存在。而在欧洲三个最先进国家相互作用已经无限增长的条件下，当资产阶级的政治统治在英国和法国已经衰败了的时候，资产阶级今天要在德国舒舒服服地确立自己的政治统治，已经是不可能的了。

与先前所有曾经占统治地位的阶级相比，资产阶级的特点正是在于：在它的发展中有一个转折点，经过这个转折点之后，它的◎第626页◎威力手段每进一步的增加，从而首先是它的资本每进一步的增加，只是使它越来越没有能力进行政治统治。“站在大资产者背后的是无产者”。（注：“站在大资产者背后的是无产者”这句话引自恩格斯的《德国农民战争》（《马克思恩格斯全集》第7卷第482页）。——624、627。）资产阶级把自己的工业、商业和交通发展到什么程度，它也就使无产阶级成长到什么程度。而到了一定时刻——这种时刻不是到处同时到来，也不是到处在同一发展阶段上到来——，它就会开始觉察到：它的这个形影不离的同伴无产阶级已开始胜过它了。从这时起，它就丧失进行独占政治统治的能力；它为自己寻找同盟者，斟酌情况或是把自己的统治权分给他们，或是把统治权完全让给他们。

在德国，资产阶级的这个转折点在1848年就已来到了。诚然，那时德国资产阶级与其说是害怕德国无产阶级，倒不如说是害怕法国无产阶级。1848年巴黎的六月战斗（注：指1848年6月巴黎无产阶级的起义。二月革命（见注41）后，无产阶级要求把革命推向前进，资产阶级共和派政府推行反对无产阶级的政策，6月22 日颁布了封闭“国家工场”的挑衅性法令，激起巴黎工人的强烈反抗。6月23- 26日巴黎工人举行了大规模武装起义，经过四天英勇斗争，最后被资产阶级共和派政府残酷镇压。马克思论述这次起义时指出：“这是现代社会中两大对立阶级间的第一次伟大战斗。这是为保存或消灭资产阶级制度而进行的战斗。”（见本选集第1卷第397-398页）——619、627。）已经向它表明什么前途在等着它； 当时德国无产阶级所表现的激愤足以向它证明：在德国也已撒下可以得到同样收获的种子；从这时起，资产阶级政治行动的锋芒就被摧折了。它开始找寻同盟者，不计代价地把自己出卖给他们，——而直到今天它一步也没有前进。

所有这些同盟者都具有反动的本性。这就是拥有自己的军队和官僚机构的王权，这就是大的封建贵族，这就是小的土容克，最后，这就是神甫。资产阶级跟所有这些人都缔结了合同和协议，只求保全自己宝贵的性命，直到最后它无可典卖时为止。而无产阶级越发展，越是开始意识到自己是个阶级，并作为一个阶级行动起来，资产者就越是变得畏首畏尾。当普鲁士人的拙劣得惊人的战略在萨多瓦会战（注：萨多瓦会战是1866年7月3 日奥地利和萨克森的军队同普鲁士的军队之间在捷克进行的会战。这是1866年普奥战争（结果普鲁士战胜奥地利）中的一次决定性会战。在历史上这次会战又称凯尼格列茨（赫腊德茨-克腊洛佛）会战。——627、631。）中战胜了奥地利人的更加拙劣得惊人的战略时，很难说是谁更轻松地吁一口气，——是在萨多瓦同样被击败了的普鲁士资产者，还是奥地利资产者。

我们的大资产者在1870年的行动，与1525年中产市民的行◎第627页◎动一模一样。至于小资产者、手艺匠和小店主，他们是永远不变的。他们千方百计地希望跻身于大资产阶级的行列，他们害怕被抛到无产阶级的行列中去。他们彷徨于恐惧和希望之间，在斗争时会力求保全自己宝贵的性命，而在胜利后去投靠胜利者。这就是他们的本性。

伴随着1848年以后的工业高涨，无产阶级的社会和政治活动也开展起来了。单是目前德国工人在其工会、合作社组织、政治组织和政治集会中，在选举以及所谓国会中所起的作用，就足以表明，最近20年来在德国已不知不觉地发生了什么样的变革。德国工人获得了很大的荣誉：唯有他们做到了把工人和工人代表派到国会中去，而无论是法国人或英国人到现在为止都没有能够做到这一点。

但是，就连无产阶级也还没有成长到不能再与1525年相比的状态。完全地和终生地依靠工资过活的阶级，还远没有构成德国人民的多数。因此，它也得依靠同盟者。而同盟者只能在小资产阶级、城市流氓无产阶级、小农和农业短工中间去寻找。

关于小资产者，我们已经说过了。他们是极不可靠的；只有当胜利已经取得时他们才在啤酒馆中高呼狂叫。然而，在他们中间，也有一些自动加入到工人方面来的优秀的分子。

流氓无产阶级是以大城市为其大本营的、由各个阶级的堕落分子构成的糟粕，他们是一切可能的同盟者中最坏的同盟者。这帮浪荡之徒是很容易被收买和非常厚颜无耻的。如果说法国工人们在每次革命中都在墙壁上写着　　Mort　 aux voleurs！——消灭盗贼！——并且把他们枪毙了不少，那么这并不是由于法国工人热中于保护财产，而是由于他们正确地认识到首先必须摆脱这帮家伙。任何一个工人领袖只要利用这些流氓作为自己的近卫军或依◎第628页◎靠他们，就已经足以表明他是运动的叛徒。

小农——大农属于资产阶级——有不同类型：

有的是封建的农民，他们还必须为自己的主人服劳役。既然资产阶级已经放过了把他们从农奴依附地位解放出来（这是资产阶级的职责）的机会，所以也就不难令他们相信：他们只有依靠工人阶级才能求得解放。

有的是佃农。在这方面存在着大部分与爱尔兰相同的关系。地租已增加得如此之高，以致在得到中等收成时，农民也只能勉强维持本人和自己家庭的生活，而在收成不好时，他们就几乎要饿死，无力交纳地租，因而完全依附土地所有者。资产阶级只有迫不得已时才会为这些人做一点事。除了工人，他们还能指望谁来拯救自己呢？

还有的农民是在自己的小块土地上进行经营。他们在大多数情况下都是靠抵押借款来维持，因而他们就像佃农依附土地所有者那样依附高利贷者。他们只有很少一点收入，而且这种收入由于收成的好坏不同而极不稳定。他们绝对不能对资产阶级寄托什么希望，因为正是资产者、高利贷资本家在榨取他们的脂膏。但是，他们大部分都牢牢抱住自己的财产不放，虽然这个财产实际上不是属于他们，而是属于高利贷者的。尽管如此，还是应当让他们明白，只有在服从人民意志的政府把一切抵押债务变成对国家的债务，并从而减低利息之后，他们才能摆脱高利贷者。而这只有工人阶级才能做到。

凡是中等地产和大地产占统治地位的地方，农业短工是农村中人数最多的阶级。德国整个北部和东部地区的情况就是如此，而城市工业工人就在这里找到自己人数最多的天然同盟者。正像资本家与工业工人相对立一样，土地所有者或大租佃者是与农业短◎第629页◎工相对立的。那些帮助工业工人的措施，也能帮助农业短工。工业工人只有当他们把资产者的资本，即为生产所必需的原料、机器和工具以及生活资料变成社会财产，即变成自己的、由他们共同享用的财产时，他们才能解放自己。同样，农业工人，也只有当首先把他们的主要劳动对象即土地本身从大农民和更大的封建主私人占有中夺取过来，而变作社会财产并由农业工人的合作团体共同耕种时，他们才能摆脱可怕的贫困。这里，我们就谈到了巴塞尔国际工人代表大会（注：国际工人协会巴塞尔代表大会于1869年9月6-11日举行。马克思没有出席代表大会，但是他最积极地参加了它的准备工作。他在总委员会上讨论代表大会议程的某些问题——土地问题（1869年7月6日）、继承权问题（7月20 日）和普及教育问题（8月10日和17日）——时的发言记录被保存了下来。

巴塞尔代表大会再次讨论了土地问题，大多数赞成废除土地私有制，变土地私有制为土地公有制；通过了关于在全国范围和国际范围内把工会联合起来的决议，以及一系列关于从组织上巩固国际和扩大总委员会权力的决议。在巴塞尔代表大会上，马克思的科学社会主义的拥护者和巴枯宁的无政府主义的追随者之间在废除继承权的问题上发生了第一次公开的争论。——630。）的著名决议：为了社会的利益，必须把地产变成共同的、国家的财产。这个决议所指的，主要是这样的国家，那里存在有大地产以及与它相联系的、在大片土地上经营的大规模经济，而且在这种大地产上存在有一个主人和许多短工。而这种情况一般说来在德国还占优势，因此巴塞尔代表大会的决议，对于德国也和对于英国一样，正好是极为适时的。农业无产阶级，即农业短工，是为各邦君主军队提供新兵最多的阶级。这是目前由于实行普选权而把许多封建主和容克送到国会去的阶级。但同时这又是最靠近城市工业工人，与他们生活条件相同，甚至处于比他们更贫困的境地的阶级。这个阶级因零星分散而软弱无力；政府和贵族十分知道它的潜在力量，因而故意使教育事业雕敝，好让这个阶级继续处于愚昧无知的状态。唤起这个阶级并吸引它参加运动，是德国工人运动首要的最迫切的任务。一旦农业短工群众学会理解自己的切身利益，在德国就不可能再有任何封建的、官僚的或资产阶级的反动政府存在了。

写于1870年2月11日前后

原文是德文

载于1870年在莱比锡出版的《德国农民战争》一书

选自《马克思恩格斯全集》第16卷第446-455页◎第630页◎

1870年第二版序言的补充（注：恩格斯在他于1850年写的《德国农民战争》一书的第3版准备付印时，对他在1870年2月给该书第2版写的序言做了补充。经过补充的序言载入1875年在莱比锡出版的《德国农民战争》第3版，恩格斯注明的写作日期是1874年7月1日。——631。）

上面那一部分是4年多以前写成的。它直到今天还具有意义。在萨多瓦会战（注：萨多瓦会战是1866年7月3 日奥地利和萨克森的军队同普鲁士的军队之间在捷克进行的会战。这是1866年普奥战争（结果普鲁士战胜奥地利）中的一次决定性会战。在历史上这次会战又称凯尼格列茨（赫腊德茨-克腊洛佛）会战。——627、631。）及德国分裂后是正确的东西，在色当会战（注：1870年9月2日的色当会战是1870-1871年普法战争的一次决定性会战。在这次会战中，普鲁士军队挫败了麦克马洪统率的法国军队，拿破仑第三当了俘虏。色当惨败加速了第二帝国的覆灭，结果1870年9月4日法国宣布为共和国。——631。）及普鲁士民族的神圣德意志帝国（注：指1871年1月18日普鲁士国王威廉一世（德意志皇帝）在凡尔赛宫宣告成立的德意志帝国。

这里套用了德意志民族神圣罗马帝国(962-1806)的名称，以此强调指出，德国的统一是在普鲁士的霸权下实现的，同时还引起了德国各省的普鲁士化。——631。）建立以后又得到了证实。可见，所谓伟大政策造成的“震撼世界的”重大历史事件，并不能使历史运动的方向发生什么变化。

但是这些事件可以加快这个运动的速度。在这方面，上述那些“震撼世界的事件”的肇事者无意中得到了大概是极不合他们自己心愿的结果，但不管愿意与否，他们都不得不容忍这些结果。

1866年的战争已经震撼了旧普鲁士的根基。在1848年以后，为了使西部各省骚动的工业成分——无论是资产阶级的还是无产阶级的——重新遵守旧纪律，已经费了不少力气；这件事总算是成功了，而且东部各省容克的利益和军队的利益一起，重新在国家中占了统治地位。在1866年，几乎德国整个西北部都归普鲁士管辖。至于普鲁士的天赐王权因吞并其他三个天赐王权（注：1866年普奥战争之后，普鲁士把汉诺威王国、黑森-卡塞尔选帝侯国和拿骚大公国并入了自己的版图。——625、631。）而遭受了不可挽回的道德损失就更不用说了，——现在帝国的重心已经大大地向西移动了。莱茵省和威斯特伐利亚原有的500万人口已经大有增加：起先有400万德意志人直接兼并进来，后来又有600万德意志人通过北德意志联邦（注：北德意志联邦是普鲁士在普奥战争中取得胜利以后，于1867 年建立的以普鲁士为首的德意志联邦国家，它代替了已经解体的德意志联邦。加入北德意志联邦的有19个德意志邦和3个自由市，它们在形式上都被承认有自治权。北德意志联邦的宪法保证普鲁士在联邦中居统治地位；普鲁士国王被宣布为联邦元首和联邦武装部队总司令，并授予指导对外政策的权力。原来在联邦以外的巴伐利亚、巴登、符腾堡和黑森-达姆斯塔特在1870年加入了联邦。北德意志联邦的建立在德意志的国家统一道路上向前迈进了一步；1871年1月，随着德意志帝国的建立，北德意志联邦就不再存在了。——595、631。）间接兼并进来。（注：指普鲁士在1866年的普奥战争中获得胜利后，并吞了汉诺威王国、黑森-卡塞尔选帝侯国、拿骚大公国、法兰克福自由市、荷尔斯泰因和石勒苏益格两公国，以及巴伐利亚和黑森-达姆斯塔特的部分领土。

普鲁士在直接实行并吞的同时，还迫使奥地利同意废除德意志联邦，建立一个没有奥地利参加的美因河以北德国各邦的新联合，它和德意志北部的17个小邦（这些小邦在战争中站在普鲁士一边）签订了同盟协定，过了不久萨克森和其他一些德意志邦也参加了协定。这种联合形式为建立北德意志联邦（见注153 ）做好了准备。——631。）而在 1870年，又增添了800万西南部德意志人（注：由于普鲁士在普法战争中获得了胜利，德国西南的四个邦（巴登、黑森、巴伐利亚和符腾堡）并入了北德意志联邦（见注153），这一点由1870年 11月签订的正式条约肯定下来了。从1870年11月15日起，随着德国西南各邦根据条约逐渐并入北德意志联邦，德意志各邦的联盟才在正式文件中定名为德意志联邦。1870年12月9日，根据联邦国会的决定，这个名称改为德意志帝国。稍后，在1871年1月18日，德意志帝国才正式宣告成立。——631。），结果在“新帝国”中，同1 450 万旧普鲁士人（这是易北河东部6个省的人，那里还有200万波兰人）对立的，是早已超过了旧普鲁士容克封建制度的2 500万左右的人。因此，正是普鲁士军队的胜利动摇了普鲁士国家建筑的整个基◎第631页◎础；容克的统治甚至使政府也越来越感到不堪忍受。但同时工业突飞猛进的发展，已经把容克和资产阶级之间的斗争排挤到后面去，而把资产阶级和工人之间的斗争提到显要地位上来，所以在旧国家的社会基础中，从内部也发生了根本的变革。从1840年起慢慢变得腐朽的君主国存在的基本条件是贵族和资产阶级之间的斗争，这个斗争中的均势是由君主国来维持的。但是，从问题已经不在于保护贵族免受资产阶级攻击，而在于保护一切有产阶级免受工人阶级攻击时起，旧有专制君主国就一定要完全转变成专为此目的而发明的国家形式，即波拿巴主义的君主国。普鲁士向波拿巴主义的这一转变，我在另一篇著作中（《论住宅问题》第二篇第26页及以下几页（注：见本选集第3 卷第191-194页。——编者注））已经做了研讨。在那里我没有必要强调的，而在这里却有非常重要意义的一点是，这个转变是普鲁士在1848年以后向前迈进的最大一步，——可见，普鲁士当时多么落后于现代的发展。它当时仍然是个半封建的国家，而波拿巴主义则无论如何都是以消除封建制度为前提的现代国家形式。所以，普鲁士应当决心消灭自己的无数封建制度的残余并牺牲容克阶级本身。所有这一切，当然以最柔和的形式并在可爱的“永远慢步前进！”（注：“永远慢步前进”是1813 年流行于普鲁士的民歌《来自宁静村庄的后备军》的副歌。——632。）的曲调下进行的。大名鼎鼎的专区法（注：指根据1872年12月13日普鲁士政府通过的《普鲁士、勃兰登堡、波美拉尼亚、波森、西里西亚和萨克森诸省专区法》（《普鲁士王国法律汇编》1872年柏林版第661-714页）在普鲁士实行的行政改革。——632。）就是一个例子。它废除单个容克在他领地范围内的封建特权，但这不过是为了用全体大土地所有者在全专区的特权的形式来恢复这种特权。事情的实质依然如故，只是把封建的行话翻译成资产阶级的行话而已。旧普鲁士容克在被迫变为类似英国大地主的人物，但是他完全用不着特别反对这件事，因为两种人是同样的愚蠢。

可见，普鲁士遇到了一个特殊的命运，它的开始于1808-◎第632页◎1813年的并在1848年前进了一步的资产阶级革命，在本世纪末以惬意的波拿巴主义的形式完成。如果一切很顺利，世界继续保持宁静，而我们自己又能长寿的话，那么也许我们活到1900年时会亲身看到，普鲁士政府确实消灭了一切封建机构，而普鲁士也终于达到了法国在1792年时所处的状况。（注：法国大革命时期，在1792年进入革命的第二阶段。1792年8月10日，巴黎人民举行起义，逮捕了国王路易十六，推翻了君主制。代表工业和商业资产阶级的吉伦特派开始掌握政权。1792年9月21日，国民公会在巴黎召开，宣布废黜国王，22日又宣布成立法兰西第一共和国。——633。）

消灭封建制度，从肯定方面来说，就是确立资产阶级制度。贵族特权废除到什么程度，立法也资产阶级化到什么程度。在这里，我们可以看到德国资产阶级对待政府的态度的基本点。我们已经知道，政府是被迫实行这些缓慢而微小的改良的。但是，政府在资产阶级面前把每一个这样的小让步都描绘成对资产者所作的牺牲，描绘成费很大力气从国王那里争得的让步，为此资产者自己也应当对政府作某些让步。于是，资产者虽然十分清楚事情的真相，但却甘心去受这种欺骗。由此就产生了在柏林暗中成为国会和普鲁士议院各次讨论基础的默契：一方面政府像蜗牛爬行一样慢慢地为资产阶级的利益而修改法律，消除各种封建的和由于划分为小邦而造成的阻挠工业发展的障碍，确立统一的币制和度量衡，确定营业自由等等，准许迁徙自由而使资本可以无限制地支配德国的劳动力，对贸易和投机实行保护；另一方面，资产阶级使政府保留全部实际政权，投票赞成赋税、公债和征兵，并协助它制定一切新改良法，使得对付那些不称心人物的警察权力仍然完全有效。资产阶级用立刻放弃自己政权的代价，换取自己逐渐的社会解放。显然，资产阶级接受这种协议的主要动机，并不是害怕政府，而是害怕无产阶级。

尽管我们的资产阶级在政治方面表现得极其可怜，但是不可否认，它在工业和商业方面终于开始去履行自己的义务了。我在第二版序言中所指出的工业和商业的高涨，从那时起更强有力地发◎第633页◎展起来。从1869年以来，莱茵-威斯特伐利亚工业区在这方面所发生的一切，对德国说来简直是闻所未闻的，就像是本世纪初英国工业区的繁荣景象。在萨克森和上西里西亚，在柏林、汉诺威和沿海城市，也将有同样的情况。我们终于有了世界贸易、真正的大工业和真正的现代资产阶级；但同时我们这里也有了真正的危机，而且也形成了真正的、强大的无产阶级。

在未来的历史学家看来，在1869年至1874年德国的历史上施皮歇恩、马斯拉图尔和色当等地会战（注：施皮歇恩会战（1870-1871 年普法战争中最初的几次大会战之一）发生于1870年8月6日。在这次会战中，普鲁士军队打败了法国部队。在历史文献中，施皮歇恩会战也称为福尔巴克会战。

马斯拉图尔会战（也称为维永维尔会战）发生于1870年8月16日。这次会战的结果，德军成功地阻止了法国莱茵军团从梅斯开始的退却，然后截断了它的退路。

关于色当会战，见注206。——634。）中的炮火声以及与此有关的一切，比起德国无产阶级那种质朴、平稳但不断向前的发展，其意义将小得多。早在1870年德国工人就经受住了一个严重的考验，即波拿巴的战争挑衅（注：当普鲁士国王威廉一世同法国驻普鲁士大使就西班牙王位继承问题进行谈判时，法国政府要求普鲁士作出保证：永不同意霍亨索伦家族继承西班牙王位。威廉一世拒绝给予这种保证，并于1870年7月13 日将谈判情况电告奥·俾斯麦。俾斯麦特意简化了电文，并使之带有对法国挑衅的口吻，然后公诸于众。于是拿破仑第三于1870年7月19日正式向北德意志联邦宣战。——634。）及其自然的结果——德国普遍的民族热情。德国社会主义的工人一刻也没有被人引入迷途。他们没有被卷入民族沙文主义的狂澜。当举国欢欣若狂地沉醉于胜利地，他们保持了冷静，要求“同法兰西共和国缔结公正的和约并且不要任何割地”（注：社会民主工党中央机关报《人民国家报》（见注89）从1870年9月21日起在每期报头上都刊有如下口号：“同法兰西共和国缔结公正的和约！不要任何割地！惩办波拿巴家族及其犯罪同伙！”——634。），就连戒严状态也不能迫使他们沉默。不论是对战争光荣的迷恋，不论是关于“德意志帝国伟大”的废话，在他们中间都得不到响应；他们唯一的目标仍旧是整个欧洲无产阶级的解放。我们有充分的理由可以说，到现在为止还没有一个国家的工人如此辉煌地经受住了这样严峻的考验。

继战时戒严状态之后，便是以叛国、侮辱帝王和官员等罪名提出的审判案，便是和平时期日益加紧的警察的无端迫害。经常总是至少有三四个《人民国家报》（注：《人民国家报》是德国社会民主工党（爱森纳赫派）的中央机关报，1869 年10月2日至1876年9月29日在莱比锡出版（每周两次，1873年7 月起改为每周三次）。该报反映德国工人运动中的革命派代表人物的观点，因而经常受到政府和警察的迫害。由于编辑常被逮捕，该报编辑部成员不断变动，但报纸的总的领导仍然掌握在威·李卜克内西手里。主持《人民国家报》出版社的奥·倍倍尔在该报中起了很大的作用。马克思和恩格斯从该报创刊起就是它的撰稿人，经常帮助编辑部，不断纠正报纸的路线，因此这家报纸成了19世纪70年代优秀的工人报刊之一。

根据1876年哥达代表大会的决定，从1876年10月1日起，开始出版德国社会主义工人党的统一的中央机关报——《前进报》，以代替《人民国家报》和《新社会民主党人报》。反社会党人非常法实行以后，《前进报》于1878年10月27日停刊。——108、634。）编辑同时关在监狱里；其他报纸境况也是一样。每个稍微著名的党的演说家每年至少总有一次要到法庭受审，而且几乎总是被判有罪。流放、没收、解散集会等接二连三地发生。但一切都是徒劳的。一个人被捕或被流放了，立刻就有另一个人来代替；一个集会被解散了，立刻就有两个新集会举行起◎第634页◎来；横暴的警察常因人民态度坚定和恪守法律而弄得疲于奔命。一切迫害都引起与本意相反的结果：不仅不能摧毁或至少制服工人政党，反而只是给它招来了新的信徒并巩固了它的组织。工人不论在对政权或对个别资产者的斗争中，处处都表现了自己智力上和道德上的优势，特别在与所谓“雇主”发生冲突时，工人证明了他们现在是有教养的人，而资本家则是愚昧无知的人。同时他们大都是抱着幽默态度进行斗争的，这种幽默态度是他们对自己事业满怀信心和了解自己优势的最好的证明。这样一种在历史作好准备的基础上所进行的斗争，必定会得到很大的成果。一月选举的成功（注：在1874年1月10日的帝国国会选举中，德国社会民主党人获得了九个席位，支持他们的选票有35万多张，即占全部选票的百分之六，当选的人中有监禁期刚满的倍倍尔和李卜克内西。——635。）是现代工人运动史上迄今独一无二的现象，所以这次选举引起了整个欧洲的惊奇，那是很自然的。

德国工人同欧洲其他各国工人比较起来，有两大优越之处。第一，他们属于欧洲最有理论修养的民族，他们保持了德国那些所谓“有教养的人”几乎完全丧失了的理论感。如果不是先有德国哲学，特别是黑格尔哲学，那么德国科学社会主义，即过去从来没有过的唯一科学的社会主义，就决不可能创立。如果工人没有理论感，那么这个科学社会主义就决不可能像现在这样深入他们的血肉。这个优越之处无限重大，表现在以下的事实中：一方面，英国工人运动虽然单个行业有很好的组织，但是前进得非常缓慢，其主要原因之一就是对于一切理论的漠视；另一方面，法国人和比利时人由于初始形态的蒲鲁东主义而发生毒害和混乱，西班牙人和意大利人则由于经巴枯宁进一步漫画化的蒲鲁东主义而发生毒害和混乱。

第二个优越之处，就是德国人参加工人运动，从时间上来说，差不多是最迟的。德国的理论上的社会主义永远不会忘记，它是站在圣西门、傅立叶和欧文这三个人的肩上的。虽然这三个人的学说含有十分虚幻和空想的性质，但他们终究是属于一切时代最伟大◎第635页◎的智士之列的，他们天才地预示了我们现在已经科学地证明了其正确性的无数真理。同理论上的社会主义一样，德国的实践的工人运动也永远不应当忘记，它是站在英国和法国的运动的肩上发展起来的，它能够直接利用英国和法国的运动用很高的代价换来的经验，而在现在避免它们当时往往无法避免的那些错误。如果没有英国工联运动和法国工人政治斗争的榜样，如果没有特别是巴黎公社所给予的那种巨大的推动，我们现在会处在什么境地呢？

必须承认，德国工人非常巧妙地利用了自己地位的有利之处。自从有工人运动以来，斗争是第一次在其所有三方面——理论方面、政治方面和实践经济方面（反抗资本家）互相配合，互相联系，有计划地进行着。德国工人运动所以强大有力和不可战胜，也正是由于这种可以说是集中的攻击。

一方面由于德国工人具有这种有利的地位，另一方面由于英国工人运动具有岛国的特点，而法国工人运动又受到暴力的镇压，所以现在德国工人是处于无产阶级斗争的前列。事态变化究竟容许他们把这种光荣地位占据多久，这是不能预先断言的。但是，只要他们还占据这个地位，他们就能很好地执行这个地位所应有的职责。要做到这一点，就必须在斗争和鼓动的各个方面都加倍努力。特别是领袖们有责任越来越透彻地理解种种理论问题，越来越多地摆脱那些属于旧世界观的传统言辞的影响，而时时刻刻地注意到：社会主义自从成为科学以来，就要求人们把它当作科学看待，就是说，要求人们去研究它。必须以高度的热情把由此获得的日益明确的意识传布到工人群众中去，必须日益加强团结党组织和工会组织。虽然在1月份投票赞成社会党人的选民已经是一支相当庞大的军队，但是他们还远不是德国工人阶级的多数；而且，在农村居民中宣传的成就虽然很令人振奋，但正是在这方面还应◎第636页◎该做无数的事情。因此，不能在斗争中懈怠下来，而必须从敌人手中把城市和选区一个接一个地夺取过来。但是，首先必须维护真正的国际主义精神，这种精神不容许产生任何爱国沙文主义，并且欢迎无产阶级运动中任何民族的新进展。如果德国工人将来继续这样发展下去，那么虽然不能说他们一定会走在运动的最前列（只是某一个国家的工人走在运动的最前列，这并不符合运动的利益），但是毕竟会在战斗行列中占据一个光荣的地位；而将来如果有意外严重的考验或者重大的事变要求他们表现出更大的勇气、更大的决心和毅力的时候，他们一定会有充分的准备。

弗里德里希·恩格斯

1874年7月1日于伦敦

载于1875年在莱比锡出版的《德国农民战争》第3版

原文是德文

选自《马克思恩格斯全集》第18卷第561-567页◎第637页◎


恩格斯　致国际工人协会

柏林马克思恩格斯广场

西班牙联合会委员会（注：这封给西班牙联合会委员会的信是恩格斯作为总委员会西班牙临时通讯书记为答复西班牙联合会委员会1870年12月14日的来信而写的。恩格斯和国际西班牙各支部建立联系后，就帮助它们和巴枯宁主义作斗争，因为从1871年初起西班牙也成了巴枯宁主义活动的场所。在这个国家，巴枯宁分子在国际的机构里建立了社会主义民主同盟的组织，企图攫取西班牙联合会委员会的领导权，在1872 年4月4-11日举行的国际西班牙各支部的萨拉哥沙代表大会之前，总委员会的支持者一直在该联合会委员会中占多数。尽管巴枯宁分子进行分裂活动，国际的思想在西班牙工人阶级中仍然得到愈益巨大的支持，并在西班牙建立了国际工人协会的许多新的支部。——638。）

1871年2月13日于伦敦公民们：

总委员会非常高兴地收到了你们12月14日的来信。你们7月30 日寄出的上一封信，我们也收到了；这封信我们已经交给了西班牙书记，公民赛拉叶，并委托他把我们的答复转达给你们。但是公民赛拉叶不久就到法国为共和国战斗去了，而且接着就被困在巴黎。你们所以没有收到还在他手头的你们7月30 日的那封信的回信，就是这种情况造成的。现在，总委员会在本月7 日的会议上授权信末签名人——弗·恩·代理同西班牙的通信，并且把你们最近的这封信交给了他。

我们按期收到了下面几种西班牙文的工人报纸——巴塞罗那的《联盟》周报（注：《联盟》是西班牙工人的周报，国际的巴塞罗纳联合会的机关报，1869年至1873年在巴塞罗纳出版，受巴枯宁派的影响。——638。）、马德里的《团结报》（注：《团结报》是西班牙报纸，国际的马德里各支部的机关报，从1870 年1月起在马德里出版，1871年1月被政府查封。——638。）（到1870年12月为止）、帕尔马的《工人报》（注：《工人报》是西班牙日报，1870年至1871 年在帕尔马（马利奥尔卡岛）出版。1871年1月被政府查封后以《社会革命报》的名称继续出版。《社会革命报》出版三期后即被查封，因为该报编者被控“侮辱国王”而受到法庭追究。——638。）（到停刊为止），新近还收到了帕尔马的《社会革命报》（仅仅是创刊号）。这些报纸使我们了解到西班牙工人运动中所发生的事情；我们非常满意地看到社会革命的思想越来越成为你们国家的工人阶级的共同财富。

毫无疑问，旧政党的空洞的豪言壮语，正如你们所说的，吸引◎第638页◎了人民的过多的注意力，因而给我们的宣传造成了很大的障碍。这种情况在无产阶级运动的最初年代中到处都发生过。在法国，在英国，在德国，社会主义者过去曾经不得不反对，而且现在也还不得不同旧政党的影响和活动，即贵族的或资产阶级的、君主派的或者甚至是共和派的政党的影响和活动作斗争。各地的经验都证明，要使工人摆脱旧政党的这种支配，最好的办法就是在每一个国家里建立一个无产阶级的政党，这个政党要有它自己的政策，这种政策显然与其他政党的政策不同，因为它必须表现出工人阶级解放的条件。这种政策的细节可以根据每一个国家的特殊情况而有所不同；但是，因为劳动和资本之间的基本关系到处都一样，有产阶级对被剥削阶级的政治统治这一事实到处都存在，所以无产阶级政策的原则和目的是一样的，至少在一切西方国家中是这样。有产阶级，即土地贵族和资产者，使劳动人民处于被奴役的地位，这不仅靠他们的财富的力量，不仅靠资本对劳动的剥削，而且还靠国家的力量，靠军队、官僚和法庭。如果放弃在政治领域中同我们的敌人作斗争，那就是放弃了一种最有力的行动手段，特别是组织和宣传的手段。普选权赋予我们一种卓越的行动手段。在德国，组织成坚强政党的工人，派出六个代表参加所谓国民代表会；我们的朋友倍倍尔和李卜克内西居然能在那里反对侵略战争，这比起我们多年来通过报刊和集会所进行的宣传，起了有力得多的、有利于国际宣传的作用。现在，在法国也刚刚选出了工人的代表，他们将在国民议会中大声宣布我们的原则。在英国最近的选举中，也将发生同样的情形。

我们高兴地知道你们想把你们国家的各个支部的会费转给我们，我们将以感激的心情接受这笔会费。会费请向伦敦的任何一个银行家开具汇票，转给我们，由我们的财务委员约翰·韦斯顿受◎第639页◎款，汇票请用挂号信寄给信末的签名人，地址是：伦敦海-霍耳博恩街256号（总委员会驻在地），或瑞琴特公园路122号（他的住址）。

我们还很感兴趣地等待着你们答应寄给我们的那份关于你们联合会的统计材料。

至于国际的代表大会，在当前的战争继续进行的时候，是无从考虑召开的。但是，如果和平很快就恢复，——这是很可能的——总委员会马上会研究这个重大问题，并且会考虑你们提出的在巴塞罗那召开代表大会的友好邀请。

我们在葡萄牙还没有支部；同这个国家的工人建立联系，这对你们来说也许比我们容易些。如果这样的话，那就请你们就这件事再写一封信给我们。同样，我们相信，如果你们能同布宜诺斯艾利斯的印刷工人建立联系，以后把所取得的结果告诉我们，那是比较好的，至少在开始时是这样。现在，如果你们能给我们寄一期《布宜诺斯艾利斯印刷工人协会年鉴》（注：指1871-1872 年出版的阿根廷工人报纸《布宜诺斯艾利斯印刷工人协会年鉴》。——640。）来看一看，那你们就给我们的事业帮了一个令人满意的和有益的忙。

在其他各国，国际运动虽然障碍重重，但是仍在继续发展。在英国，伯明翰和曼彻斯特的工会中央理事会(Trades' Councils)不久以前已经直接加入我们的协会，通过它们，这个国家的两个最大的工业城市的工人也就加入我们的协会了。在德国，我们现在正受着政府的迫害，这种迫害和一年前我们在法国所受到的路易·波拿巴的迫害是一样的。我们的德国朋友们——其中已经有五十多人被投入监狱——真正是在为国际的事业受苦；他们之所以被逮捕和受迫害，是因为他们用全部力量反对侵略政策，要求德国人民和法国人民友好。在奥地利，我们的许多朋友也被关在监狱里，但是运动还是在发展。在法国，我们的各地的支部都成为反抗侵略的灵魂和力量；它们在南方各大城市中夺得了地方政权；里昂、马赛、◎第640页◎波尔多、图卢兹都发挥了在其他地方没有见到过的力量，这应当完全归功于国际会员的努力。在比利时，我们有强大的组织；我们的比利时各支部刚胜利地开过自己的第六次地区代表大会。在瑞士，不久以前在我们各支部之间出现的意见分歧，看来在开始平息下去。我们从美国又接纳了一些新的支部，即法国人支部、德国人支部和捷克人（波希米亚人）支部，此外，我们同一个很大的美国工人组织——劳工同盟(Labor League)（注：指1866年8月在美国巴尔的摩代表大会上成立的全国劳工同盟。美国工人运动出色的活动家威·西耳维斯积极地参加了成立同盟的工作。同盟在美国展开为争取工人组织的独立政策、白人工人和黑人工人的团结、八小时工作制以及女工权利的斗争中起了很大的作用，它很快就同国际工人协会建立了联系。1869年，同盟的代表凯麦隆出席了国际巴塞尔代表大会的最后几次会议。1870年8月，同盟在自己的辛辛那提代表大会上通过决议，宣布它拥护国际工人协会的原则，并希望加入协会。但是这一决议并没有实现。全国劳工同盟的领导不久就埋头于制定空想的金融改革方案；这种改革的目的是消灭银行制度，并由国家提供低息贷款。1870-1871年，一些工联脱离了同盟，到1872年同盟实际上已不复存在。——641。）仍然保持着兄弟般的关系。

希望很快能得到你们的新消息，向你们致兄弟般的敬礼。

代表国际工人协会总委员会

        弗·恩·

写于1871年2月13日

原文是法文

第一次发表于《马克思恩格斯全集》1935年俄文第1版第26卷

选自《马克思恩格斯全集》第17卷第303-306页◎第641页◎


人名索引

A

爱尔维修，克劳德·阿德里安(Helvétius,Claude-Adrien 1715-1771 )——法国哲学家，机械唯物主义的代表人物，无神论者，法国革命资产阶级的思想家。——619。

奥尔良公爵——见路易－菲力浦一世（路易－菲力浦），奥尔良公爵。

奥日埃，马利（Augier，Marie 19世纪中叶）——法国新闻工作者，财政经济学家；写有经济学方面的著作。——266。

B

巴顿，约翰（Barton，John 18世纪末-19世纪初）——英国经济学家，资产阶级古典政治经济学的代表人物。——96。

巴枯宁，米哈伊尔·亚历山大罗维奇(Бакунин，Михаил Александрович 1814-1876 ) ——俄国无政府主义和民粹主义创始人和理论家，1840年起侨居国外，曾参加德国1848-1849年革命；1849年因参与领导德累斯顿起义被判死刑，后改为终身监禁；1851年被引渡给沙皇政府，囚禁期间向沙皇写了《忏悔书》；1861年从西伯利亚流放地逃往伦敦；1868年参加第一国际活动后，在国际内部组织秘密团体——社会主义民主同盟，妄图夺取总委员会的领导权；由于进行分裂国际的阴谋活动，1872年在海牙代表大会上被开除出第一国际。——635。

巴师夏，弗雷德里克(Bastiat,Frédéric 1801-1850) ——法国资产阶级庸俗经济学家，阶级调和论的代表人物。——2、108、620。

贝魁尔，康斯坦丁(Pecqueur,Constantin 1801-1887)——法国经济学家，空想社会主义者。——267。

贝列拉，伊萨克(Péreire,Isaac 1806-1880)——法国银行家，20-30 年代为圣西门主义者，第二帝国时期为波拿巴主义者，立法团议员；1852年与其兄埃·贝列拉一起创办股份银行动产信用公司；写有信贷方面的著作。——521。

贝色麦，亨利(Bessemer,Sir Henry 1813-1898)——英国工程师和化学家；曾发明较节约的炼钢方法。——405。

倍倍尔，奥古斯特(Bebel,August 1840-1913) ——德国工人运动和国际工人运动的活动家，职业是旋工；德国工人协会联合会创办人之一，1867年起为主席；第一国际会员，1866年起为国会议员，1869年是德国社会民主党创办人和领袖之一，《社会民主党人报》创办人之一；曾进行反对拉萨尔派的斗争，普法战争时期站在无产阶级国际主义立场，捍卫巴黎公社；1889、1891和1893年国际社会主义工人代表大会代表；第二国际的活动家，在90年代和20世纪初反对改良主义和修正主义；马克思和恩格斯的朋友和战友。——639。

毕希纳，路德维希(Büchner,Ludwig 1824-1889)——德国医生和哲学家，庸俗唯物主义和无神论的代表人物；德国1848-1849年革命的参加者，属于小资产阶级民主派的极左翼；国际洛桑代表大会代表(1867)。——41、112。

彼得一世，彼得大帝(ΠетрΙ，Великий 1672-1725)—— 1682年起为俄国沙皇，1721年起为全俄皇帝。——620。

边沁，耶利米(Bentham,Jeremy 1748-1832)——英国社会学家、哲学家和经济学家，功利主义理论的主要代表，主张效用原则是社会生活的基础。——176。

波拿巴，路易——见拿破仑第三。

布阿吉尔贝尔，皮埃尔·勒珀桑(Boisguillebert,Pierre Le Pesant　1646-1714)——法国经济学家和统计学家，重农学派的先驱，法国资产阶级古典政治经济学的创始人；写有《法国详情》和其他经济学著作。——159。

布莱特，约翰(Bright,John 1811-1889)——英国政治家，棉纺厂主，自由贸易派领袖和反谷物法同盟创始人；60年代初起为自由党（资产阶级激进派）左翼领袖；曾多次任自由党内阁的大臣。——107、626。

布里索，雅克·让·皮埃尔(Brissot,Jacques-Jean-Pierre 1754-1793)——法国政治家，18世纪末法国资产阶级革命的活动家，革命初期是雅各宾俱乐部的会员，后为吉伦特派的领袖和理论家。——615。

布洛克，莫里斯(Blook,Maurice 1816-1901)——法国资产阶级统计学家和经济学家，庸俗政治经济学的代表人物。——109。

C

车尔尼雪夫斯基，尼古拉·加甫里洛维奇(ЧерньΙшевский,Николай Гаврилович 1828-1889)——俄国革命家、唯物主义哲学家、作家和文学批评家；民主主义者。——107。

D

但丁·阿利格埃里(Dante Alighieri 1265-1321)——意大利诗人。——35、102。

邓宁，托马斯·约瑟夫(Duing,Thomas Joseph 1799-1873)——英国工会活动家和政论家。——266。

狄慈根，约瑟夫(Dietzgen,Joseph 1828-1888)——德国社会民主党人，自学成功的哲学家，独立地得出了辩证唯物主义若干原理；职业是制革工人，1848-1849年革命的参加者，1852年成为共产主义者同盟盟员； 社会民主工党党员和国际会员，国际海牙代表大会(1872)代表。——108。

狄德罗，德尼(Diderot,Denis 1713-1784)——法国哲学家，机械唯物主义的代表人物，无神论者，法国革命资产阶级的代表，启蒙思想家，百科全书派领袖；1749年因自己的著作遭要塞监禁。——160。

杜林，欧根·卡尔(Dühring,Eugen Karl 1833-1921)——德国哲学家和庸俗经济学家，小资产阶级社会主义者，形而上学者；在哲学上把唯心主义、庸俗唯物主义和实证论结合在一起；在自然科学和文学方面也有所著述；1863-1877年为柏林大学讲师；1877年因采取反政府的立场被处分；70年代曾对德国社会民主党部分党员产生影响。——112。

杜诺瓦耶，巴泰勒米·沙尔·皮埃尔·约瑟夫(　 Dunoyer,　 Barthelemy- Charles-Pierre-Joseph 1786-1862)——法国庸俗经济学家和资产阶级政治活动家。——619。

敦克尔，弗兰茨(Duncker,Franz 1822-1888)——德国出版商，资产阶级进步党的活动家，1868年同麦·希尔施一起创建改良主义工会(1868-1933)，人称希尔施-敦克尔工会。——36。

F

费尔巴哈，路德维希(Feuerbach,Ludwing 1804-1872)——德国唯物主义哲学家，德国古典哲学的代表人物。——40-41、614。

费里埃，弗朗索瓦·路易·奥古斯特(Ferrier Francois- Louis-Auguste 1777-1861)——法国资产阶级庸俗经济学家，国家官员，保护关税制度的拥护者和重商主义的模仿者。——37。

费希纳，古斯塔夫·泰奥多尔(Fechner,Gustav Theodor 1801-1887) ——德国物理学家、生理学家和哲学家，科学心理学的创始人。——112。

福格特，卡尔(Vogt,Karl 1817-1895)——德国自然科学家，庸俗唯物主义者，小资产阶级民主主义者；1848-1849年是法兰克福国民议会议员，属于左派；1849年6月是帝国五摄政之一；1849年逃往瑞士，50-60 年代是路易·波拿巴雇用的密探。——41。

伏尔泰（Voltaire原名弗朗索瓦·玛丽·阿鲁埃Francois-Marie-Arouet　1694-1778)——法国自然神论哲学家、历史学家和作家，18世纪资产阶级启蒙运动的主要代表人物，反对专制制度和天主教。——620-621。

傅立叶，沙尔(Fourier,Charles 1772-1837)——法国空想社会主义者。——589、614、635。

富兰克林，本杰明(Franklin,Benjamin 1706-1790)——美国政治活动家、外交家、经济学家、作家和自然科学家；美国启蒙运动的代表人物，美国独立战争的参加者，美国独立宣言(1776)的起草人之一；他最先有意识地用劳动时间来确定价值。——68、179。

G

格莱斯顿，威廉·尤尔特(Gladstone,William Ewart 1809-1898)——英国国务活动家，托利党人，后为皮尔派，19世纪下半叶是自由党领袖；曾任财政大臣（1852-1855 和1859-1866）和首相（1868-1874、1880-1885 、1886 和1892-1894）。——598、601。

格律恩，卡尔（Grün,Karl笔名恩斯特·冯·德尔·海德Ernst von der　Haide 1817-1887）——德国小资产阶级政论家，接近青年德意志和青年黑格尔派，40年代中是“真正的社会主义”的主要代表人物；普鲁士制宪议会议员(1848)，属于左翼，普鲁士第二议院议员(1849)；1851年起流亡比利时，1861年回到德国，曾在美因河畔法兰克福高等商业工艺学校任艺术史、文学史和哲学史教授( 1862-1865)；1870年到维也纳；1874年出版了路·费尔巴哈的书信集和遗著。——616。

H

黑格尔，乔治·威廉·弗里德里希(Hegel,Georg Wilhelm Friedrich　1770-1831)——德国古典哲学的主要代表。——11、18-19、32、34、37、40 -43、109-112、614-616、635。

霍布斯，托马斯(Hobbes,Thomas 1588-1679)——英国哲学家，机械唯物主义的代表人物，早期资产阶级天赋人权理论的代表。——75、173。

J

基佐，弗朗索瓦·皮埃尔·吉约姆(Guizot,Fran(ois-Pierre-Guillaume　1787 -1874)——法国政治家和历史学家，奥尔良党人；1812 年起任巴黎大学历史系教授，七月王朝时期是立宪君主派领袖，历任内务大臣(1832-1836)、教育大臣(1836-1837)、外交大臣(1840-1848)和首相(1847-1848)；代表大金融资产阶级的利益。——32。

季别尔，尼古拉·伊万诺维奇(Эибер,Николай　Иванович 1844-1888)——俄国经济学家，俄国第一批马克思经济学著作的通俗化作家之一。——109。

居利希，古斯塔夫·冯(Gülich,Gustav von 1791-1847) ——德国资产阶级经济学家和经济史学家，德国保护关税派领袖；写有国民经济史方面的著作。——105。

K

卡贝，埃蒂耶纳（Cabet,tiee人称卡贝老爹Père Cabet 1788-1856 )——法国法学家和政论家，法国工人共产主义一个流派的创始人，和平空想共产主义的代表人物，《人民报》的出版者(1833-1834)；流亡英国(1834-1839)；《 1841年人民报》的出版者(1841-1851)；曾尝试在美洲建立共产主义移民区(1848 -1856)，以实现其在1848年出版的小说《伊加利亚旅行记》一书中阐述的理论。——619。

凯里，亨利·查理(Carey,Henry Charles 1793-1879)——美国资产阶级庸俗经济学家，阶级调和论的创始人。——2。

康德，伊曼努尔(Kant,Immanuel 1724-1804)——德国古典哲学的创始人，唯心主义者；也以自然科学方面的著作闻名。——41、614、616。

考夫曼，伊拉里昂·伊格纳切维奇(Κауфман,Илларион　Игнатьевич 1848-1916)——俄国经济学家，彼得堡大学教授；写有关于货币流通和信贷问题的著作。——109-110。

科布顿，理查(Cobden,Richard 1804-1865)——英国工厂主，自由主义者，自由贸易的拥护者，反谷物法同盟创始人，议会议员；曾参加多次国际和平主义者代表大会，如1850年美因河畔法兰克福和平主义者代表大会。——107。

孔德，奥古斯特(Comte,Auguste 1798-1857)——法国哲学家和社会学家，实证论的创始人。——109。

库格曼，路德维希(Kugelma,Ludwig 1830-1902)——德国医生，1848-1849年革命的参加者，国际会员，国际洛桑代表大会(1867)和海牙代表大会(1872)的代表；1862-1874年经常和马克思通信，通报德国的情况； 马克思和恩格斯的朋友。——104。

魁奈，弗朗索瓦(Quesnay,Fran(ois 1694-1774)——法国经济学家，重农学派的创始人；职业是医生。——107。

L

拉姆赛，乔治(Ramsay,George 1800-1871)——英国经济学家，资产阶级古典政治经济学的最后代表人物之一。——96、312、506。

拉瓦锡，安东·洛朗·德(Lavoisier,Antoine-Laurent de 1743-1794 )——法国物理学家和化学家，从理论上解释了氧气的发现，推翻了关于燃素存在的假说，同时也从事政治经济学和统计学的研究；1794年被处死。——272-273。

莱勒，约翰(Lalor,John 1814-1856)——英国资产阶级政论家和经济学家。——302。

莱辛，哥特霍尔德·埃夫拉伊姆(Lessing,Gotthold Ephraim 1729- 1781)——德国作家、批评家、剧作家和文学史家，启蒙思想家。——112。

兰盖，西蒙·尼古拉·昂利(Linguet,Simon-Nicolas-Henri 1736-1794)——法国律师、政论家、历史学家和经济学家；反对重农学派，对资产阶级自由和资本主义私有制、法律作了批判。——620。

朗格，弗里德里希·阿尔伯特(Lange,Friedrich Albert 1828-1875) ——德国社会经济学家和哲学家，新康德主义者，小资产阶级民主主义者；杜伊斯堡商会文书（1864年以前），德国工人协会联合会常设委员会委员(1864-1866)，《下莱茵河信使》编辑(1865-1866)；1866年前往瑞士；国际会员，洛桑代表大会(1867)代表，瑞士多家报纸的撰稿人；1870年起为苏黎世大学教授，1872年起为马堡大学教授。——112。

劳，卡尔·亨利希(Rau,Karl Heinrich 1792-1870)——德国资产阶级经济学家；在个别问题上赞同斯密和李嘉图的观点。——37。

劳里斯顿的约翰·罗——见罗，约翰（劳里斯顿的约翰·罗）。

劳默，弗里德里希·路德维希·格奥尔格·冯(Raumer, Friedrich　Ludwig Georg von 1781-1873)——德国历史学家和政治活动家；自由派，1848年任德意志帝国驻巴黎大使，法兰克福国民议会议员，属于中间派右翼。——621。

黎尔，威廉·亨利希(Riehl,Wilhelm Heinrich 1823-1897) ——德国文学史家和政论家，慕尼黑大学教授。——37。

李嘉图，大卫(Ricardo,David 1772-1823)——英国经济学家，资产阶级古典政治经济学最著名的代表人物。——1、13-14、66、96、106、109、171、273、307、466、578、617。

李卜克内西，威廉(Liebknecht,Wilhelm 1826-1900) ——德国工人运动和国际工人运动的活动家、语文学家和政论家；1848-1849年革命的参加者，革命失败后流亡瑞士，1850年5月前往英国，在那里成为共产主义者同盟盟员，1862年回到德国；国际会员，1867年起为国会议员；德国社会民主党创始人和领袖之一，《人民国家报》编辑(1869-1876)和《前进报》编辑（1876-1878和1890-1900）；1889、1891和1893年国际社会主义工人代表大会代表；马克思和恩格斯的朋友和战友。——639。

李斯特，弗里德里希(List,Friedrich 1789-1846) ——德国资产阶级庸俗经济学家，保护关税政策的维护者。——37。

卢梭，让·雅克(Rousseau,Jean-Jacques 1712-1778)——法国启蒙运动的主要代表人物，民主主义者，小资产阶级思想家，自然神论哲学家。——1、621。

路易-菲力浦一世（路易－菲力浦），奥尔良公爵 ( Louis-　Philippe　I[Louis Philippe],duc d'Orleans 1773-1850)——法国国王(1830-1848)。——602。

罗，约翰（劳里斯顿的约翰·罗）(Law,John of Lauriston 1671-1729)——英国经济学家和金融家，曾任法国财政总稽查(1719-1720)，以发行纸币的投机活动而闻名。——521。

罗伯茨，理查(Roberts,Richard 1789-1864)——英国发明家，发明了走锭精纺机和其他许多机械，1843年起领导罗伯茨公司。——28。

罗伯斯比尔，马克西米利安·弗朗索瓦·玛丽·伊西多尔·德( Robespierre,Maximilien-Fran(ois-Marie-Isidore de 1758-1794)——18 世纪末法国资产阶级革命的活动家，雅各宾派的领袖，革命政府的首脑(1793-1794)。——55。

罗斯，乔治(Rose,George 1744-1818)——英国国务活动家，托利党人，财政大臣(1782-1801)，议会议员。——94。

罗斯科，亨利·恩菲尔德(Roscoe,Henry Enfield 1833-1915) ——英国化学家，写有化学教科书。——272。

洛贝尔图斯－亚格措夫，约翰·卡尔(Rodbertus-Jagetzow,Joha　Karl 1805-1875)——德国庸俗经济学家和政治活动家，资产阶级化的普鲁士容克的“国家社会主义”理论家。——271、273。

M

马尔萨斯，托马斯·罗伯特(Malthus,Thomas Robert 1766-1834)——英国经济学家，教士，人口论的主要代表。——89、614。

迈尔，西格蒙德(Mayer,Sigmund)——维也纳的工厂主。——105。

迈斯纳，奥托·卡尔(Meiβner,Otto Karl 1819-1902)——德国出版商，曾出版《资本论》及马克思和恩格斯的其他著作。——589。

梅涅尼·阿格利巴（Menenius Agrippa死于公元前494 年）——古罗马贵族。——51。

门德尔松，莫泽斯(Mendelsohn,Moses 1729-1786)——德国哲学家，自然神论者和启蒙思想家。——112。

闵采尔，托马斯（Münzer,Thomas 1490左右-1525）——德国神学家，宗教改革时期和1525年农民战争时期为农民平民阵营的领袖和思想家，宣传空想平均共产主义的思想。——622。

摩尔顿，约翰·查默斯(Morton,John Chalmers 1821-1888) ——英国农学家，《农业报》编辑(1844-1888)；写有关于农业问题的著作。——57。

摩尔顿，约翰·洛克哈特（Morton,John Lockhart 19 世纪中叶）——英国农学家，写有关于农业问题的著作。——562。

摩莱肖特，雅科布(Moleschott,Jakob 1822-1893) ——荷兰生理学家和哲学家，庸俗唯物主义的代表人物；曾在德国、瑞士和意大利的学校中任教。——41。

莫尔斯沃思从男爵，威廉(Molesworth,Sir William,Baronet 1810- 1855)——英国国务活动家，自由党人，议会议员；曾任公共工程大臣(1853-1855)和殖民大臣(1855)。——173。

穆勒，约翰·斯图亚特(Mill,John Stuart 1806-1873) ——英国资产阶级经济学家和实证论哲学家，政治经济学古典学派的模仿者；詹·穆勒的儿子。——4-5、107-108。

N

拿破仑第一（拿破仑·波拿巴）(Napoléon Ⅰ[Napoléon Bonaparte]1769-1821)——法国皇帝（1804-1814和1815）。——621。

拿破仑第三（路易－拿破仑·波拿巴）(Napoléon Ⅲ [Louis Napolé　on Bonaparte]1808-1873)——法兰西第二共和国总统(1848-1851)，法国皇帝(1852-1870)，拿破仑第一的侄子。——620-621、623、626、632-634、640。　　尼禄·克劳狄乌斯·凯撒(Nero Claudius Caesar 37-68)——罗马皇帝(54-68)。——602。

纽马奇，威廉(Newmarch,William 1820-1882) ——英国经济学家和统计学家，自由贸易的拥护者。——55。

纽曼，弗兰西斯·威廉(Newman,Francis William 1805-1897) ——英国语文学家和政论家，资产阶级激进主义者；写有宗教、政治和社会问题的著作。——55。

纽曼，威廉——见纽马奇，威廉。

O

欧文，罗伯特(Owen,Robert 1771-1858)——英国空想社会主义者。——55、147、589、606、635。

P

帕麦斯顿子爵，亨利·约翰·坦普尔(Palmerston,Henry John Temple, Viscount 1784-1865)——英国国务活动家，初为托利党人，1830 年起为辉格党领袖，依靠该党右派；曾任陆军大臣(1809-1828)，外交大臣（1830-1834、1835-1841和1846-1851），内务大臣(1852-1855)和首相（1855-1858和 1859 -1865）。——606。

配第，威廉(Petty,William 1623-1687)——英国经济学家和统计学家，英国资产阶级古典政治经济学的创始人。——121、524。

皮尔，罗伯特(Peel,Robert 1788-1850)——英国国务活动家和经济学家，托利党温和派（亦称皮尔派，即因他而得名）的领袖；曾任内务大臣（1822-1827和1828-1830）、首相（1834-1835和1841-1846）；1844年和1845年银行法的起草人；在自由党人的支持下废除了谷物法(1846)。——107。

蒲鲁东，皮埃尔·约瑟夫(Proudhon,Pierre-Joseph 1809-1865) ——法国政论家、经济学家和社会学家，小资产阶级思想家，无政府主义理论的创始人，第二共和国时期是制宪议会议员(1848)。——2、28、34、613-621、635。

普利斯特列，约瑟夫(Priestley,Joseph 1733-1804) ——英国化学家和唯物主义哲学家，决定论自然神论者，英国资产阶级激进派的思想家，1774年发现氧气；1794年因拥护法国大革命而流亡美国。——271-272。

Q

戚美尔曼，恩斯特·威廉·爱德华(Zimmerma,Ernst Wilhelm Eduard 1807-1878)——德国历史学家，小资产阶级民主主义者，1848-1849年革命的参加者，预备议会和法兰克福国民议会议员，属于左派；1841-1843年出版的《德国农民战争通史》的作者。——622。

琼斯，理查(Jones,Richard 1790-1855)——英国经济学家，资产阶级古典政治经济学的最后代表。——96。

S

萨伊，让·巴蒂斯特(Say,Jean-Baptiste 1767-1832)——法国资产阶级经济学家，庸俗政治经济学的代表人物，最先系统地阐述辩护性的“生产三要素”论。——12、307。

赛拉叶，奥古斯特·丹尼尔（Serrailler,Auguste-Daniel 1840-约1874 ）——法国工人运动和国际工人运动的活动家，职业是制楦工人，国际总委员会委员(1869-1872)，比利时通讯书记(1870)和法国通讯书记(1871-1872)，1870年9月第二帝国崩溃后，曾作为总委员会全权代表被派往巴黎；巴黎公社委员，劳动和商业委员会委员，国际伦敦代表会议(1871)和海牙代表大会(1872)的代表，不列颠联合会委员会委员(1873-1874)和第二次年度代表大会代表；马克思的战友。——638。

桑顿，威廉·托马斯(Thornton,William Thomas 1813-1880)——英国资产阶级经济学家，约·斯·穆勒的追随者。——93。

沙培尔，尤斯图斯·威廉·爱德华·冯(Schaper,Justus　Wilhelm　Eduard von 1792-1868)——普鲁士政治家，1837-1842年7 月任特里尔行政区长官，1842年8月-1845年任莱茵省总督，1845-1846年任威斯特伐利亚总督。——31。

莎士比亚，威廉(Shakespeare,William 1564-1616)——英国戏剧家和诗人。——28、94。

舍尔比利埃，安东·埃利泽(Cherbuliez,Antoine-Elisée 1797-1869) ——瑞士经济学家，西斯蒙第的追随者，他把西斯蒙第的理论和李嘉图理论的某些原理结合在一起。——96。

舍勒，卡尔·威廉(Scheele,Karl Wilhelm 1742-1786) ——瑞典无机化学家，药剂师。——272。

圣西门，昂利(Saint-Simon,Henri 1760-1825)——法国空想社会主义者。——589、614、635。

施泰因，洛仑茨·冯(Stein,Lorenz von 1815-1890)——德国法学家、国家法专家、历史学家和庸俗经济学家，普鲁士政府的密探，《现代法国的社会主义和共产主义》一书的作者。——37。

施托尔希，安德烈（昂利，亨利希）·卡尔洛维奇(Шторх，Андрей[Анри,Генрих]Карлович 1766-1835)—— 俄国经济学家、统计学家和历史学家，彼得堡科学院院士，资产阶级古典政治经济学的模仿者。——12。

施韦泽，约翰·巴蒂斯特·冯(Schweitzer,Joha Baptist von 1833 -1875)——德国律师和新闻工作者，拉萨尔派，《社会民主党人报》创办人和编辑(1864-1871)，全德工人联合会会员（1863年起）和主席(1867-1871)；支持俾斯麦所奉行的在普鲁士霸权下“自上”统一德国的政策，阻挠德国工人加入第一国际，反对社会民主工党，德意志帝国国会议员(1867-1871)；1872年因同普鲁士当局的勾结被揭露而被开除出联合会。——613。

斯宾诺莎，巴鲁赫（贝奈狄克特）(Spinoza,Baruch[Benedictus]1632 -1677)——荷兰唯物主义哲学家，无神论者。——8、112。

斯密，亚当(Smith,Adam 1723-1790)——英国经济学家，资产阶级古典政治经济学最著名的代表人物。——2、4、45、66、72-73、96、109、171、248、260、319、509、572。

斯密斯，爱德华（Smith，Edward 1818左右-1874）——英国医生，枢密院卫生顾问和调查工人区居民饮食状况的医务专使。——599。

斯图亚特，詹姆斯(Steuart,James 1712-1780)——英国资产阶级经济学家，重商主义的最后代表人物之一，货币数量论的反对者。——2。

T

特里门希尔，休·西摩尔(Tremenheere,Hugh Seymour 1804-1893) ——英国官员和政论家，曾屡次参加政府的工人劳动条件调查委员会。——601。

梯也尔，阿道夫(Thiers,Adolphe 1797-1877) ——法国国务活动家和历史学家，奥尔良党人，曾先后任内务大臣、贸易和公共事务大臣(1832-1836)、首相（1836和1840）；第二共和国时期是制宪议会和立法议会议员(1848)；第三共和国政府首脑（内阁总理）(1871)、总统(1871-1873)；镇压巴黎公社的刽子手。——619。

图克，托马斯(Tooke,Thomas 1774-1858)——英国资产阶级经济学家，资产阶级古典政治经济学的代表人物，货币数量论的批评者；写有多卷本的《价格史》。——55、73。

托马斯，悉尼·吉尔克里斯特(Thomas,Sidney Gilchrist 1850-1885)——英国冶金专家和发明家。——405。

W

威德，本杰明·富兰克林(Wade,Benjamin Franklin 1800-1878) ——美国法学家和政治活动家，属于共和党左翼，参议院议长，曾任副总统(1867-1869)；反对美国南部的奴隶制。——102。

韦斯顿，约翰(Weston,John)——英国工人运动活动家，职业是木匠，后为厂主；欧文主义者，国际工人协会成立大会(1864)参加者，国际总委员会委员 (1864- 1872)，1865年伦敦代表会议代表，改革同盟执行委员会委员，土地和劳动同盟的领导人，不列颠联合会委员会委员(1872)。——47-50、53-55、57-58、60-65、95、639。

维多利亚(Victoria 1819-1901)——英国女王(1837-1901)。——102。

沃尔弗男爵，克里斯蒂安(Wolff,Christian Freiherr von 1679-1754) ——德国哲学家，曾将莱布尼茨的哲学加以系统化和通俗化，开明的专制主义和早期资产阶级天赋人权理论的拥护者。——41。

乌尔卡尔特，戴维(Urquhart,David 1805-1877)——英国外交家、政论家和政治活动家，托利党人，亲土耳其分子，30年代在土耳其执行外交任务，曾揭露帕麦斯顿和辉格党人的对外政策，议会议员(1847-1852)；《自由新闻》（1866年起改名为《外交评论》）杂志的创办人和编辑(1855-1877)。——57。

X

西门子，弗里德里希(Siemens,Friedrich 1826-1904)——德国工程师和企业家；1856年设计蓄热式高炉；这种高炉在1867年经过改善后首先用于炼钢。——405。

西尼耳，纳索·威廉(Senior,Nassau William 1790-1864)——英国资产阶级庸俗经济学家，反对缩短工作日。——55、604。

西斯蒙第，让·沙尔·莱奥纳尔·西蒙德·德(Sismondi,Jean-Charles-Léonard Simonde de 1773-1842)——瑞士经济学家和历史学家，政治经济学中浪漫学派的代表人物。——96、106、235。

席勒，弗里德里希·冯(Schiller,Friedrich von 1759-1805) ——德国诗人、美学家和历史学家。——210。

肖莱马，卡尔(Schorlemmer,Karl 1834-1892)——德国化学家，有机化学的创始人，辩证唯物主义者，曼彻斯特的教授（1859年起）；德国社会民主党党员，国际会员，60年代初成为马克思和恩格斯的朋友。——272。

Y

伊登，弗雷德里克·莫顿(Eden,Sir Frederic Morton 1766-1809) ——英国资产阶级经济学家，亚·斯密的学生。——247。

伊索（　sop[Aisopos]公元前6世纪）——古希腊寓言作家。——171。

尤尔，安德鲁(Ure,Andrew 1778-1857)——英国化学家、资产阶级庸俗经济学家，自由贸易论者，写有工业经济方面的著作。——55、604。


文学作品和神话中的人物索引

A

阿基里斯——古希腊神话中围攻特洛伊的一位最勇敢的希腊英雄，荷马的《伊利亚特》中的主要人物，他同希腊军队的领袖亚加米农的争吵和回到自己的营幕去，构成了荷马的史诗《伊利亚特》第一章的情节。据传说，阿基里斯出生时被母亲海洋女神西蒂斯握住脚跟倒浸在冥河水中，因此，他的身体除没有浸水的脚跟外，不能被任何武器所伤害。后来，他因脚跟，即他身上那个唯一致命的地方中箭而身亡。后人便用“阿基里斯之踵”来比喻可以致命的地方和最弱的一环。——29。

B

柏修斯——古希腊神话中的英雄，是宙斯同丹娜所生的儿子。因神谕他将杀其外祖父，所以出生后即同母亲一起被外祖父装进木箱，投入大海，随流飘至塞里福斯岛。该岛国王欲娶其母，便用计使他往取女怪美杜莎的头。回国后出示女怪头使国王及随从全部变成了石头，救出了母亲。后来又除去海怪，救出埃塞俄比亚公主，并同她结为夫妇。——101。

F

法玛——罗马人对希腊的传闻女神俄萨的称呼，象征传播迅速的流言。——29。

浮士德——歌德同名悲剧中的主要人物。——144。

H

海尔梅斯——古希腊神话中司畜牧、道路、体操、辩论、商业之神，是宙斯和玛娅的儿子。——28。

赫斐斯塔司——古希腊神话中的火神。罗马神话称之为伏尔甘。掌管火、火山、冶炼技术和神奇手工艺，被视为工匠的始祖。——259。

L

鲁滨逊·克鲁索——丹·笛福的小说《鲁滨逊漂流记》中的主人公。——1。

M

美杜莎——古希腊神话中三个女怪之一，原为美女，因触犯智慧女神雅典娜，头发变为毒蛇，面貌奇丑无比，谁看她一眼，就立刻变成石头。后为柏修斯所杀。转意为可怕的怪物或人。——101。

缪斯——古希腊神话中司文学和艺术的女神，共9个。——29。

摩洛赫——古腓尼基和迦太基的宗教中的太阳神、火神和战神，祭祀摩洛赫时要用活人作祭品，因此摩洛赫这一名词成了残忍、吞噬一切的暴力的化身。——605。

N

涅墨西斯——古希腊神话中的复仇三女神之一，又称伊理逆司或厄默尼德。——102。

P

普罗米修斯——古希腊神话中的一个狄坦神，他从天上盗取火种，带给人们；宙斯把他锁缚在悬崖上，令鹰啄他的肝脏，以示惩戒。——2、259。

Q

丘必特（迪斯必特）——罗马神话中最高的神，雷神，相当于希腊诸神中的宙斯；他为了拐走美人欧罗巴而变成一条公牛。——28。

W

武尔坎——罗马神话中雷神丘必特的儿子，火神，手工业的保护神。——28。

X

息息法斯——古希腊神话中的科林斯王，因欺骗了众神，被罚终生推滚一巨石到山上，而每当推到山顶，巨石就滚回山下。“息息法斯的劳动”源出于此，意即吃力而徒劳的工作。——160。

Y

亚伯拉罕（原名亚伯兰）——据圣经传说，是古犹太人的族长。——235。

亚当——圣经中人类的始祖，据《创世记》记载，是上帝按照自己的形象用泥土创造的第一个男人。——2、260。

雅各——据圣经传说，是以撒的儿子，古犹太人的始祖，《雅各书》的作者。——235。

以撒——据圣经传说，是亚伯拉罕的儿子，是古犹太人的族长和始祖之一，亚伯拉罕曾把他作为牺牲献给上帝。——235。

Z

札格纳特——古印度教的大神之一毗湿奴的化身之一。——90、259。


名目索引

A

澳大利亚

——发现澳大利亚金矿的意义——34

B

拜物教（经济上的）

——是商品生产者劳动的社会性质的颠倒的、物化的观念——138 -141　577

——是社会关系、生产关系的物化——137-142　152　403　579

——商品资本主义关系的拜物教化——141　142　403　578-579

——商品拜物教——137-142　578　582-583

——货币拜物教——129　160

——资本拜物教——168　403　577　579　582-583

——生息资本拜物教——502　522-524　578-579

保护关税政策——266　517

保险事业——585-586

暴力

——在历史上起着巨大的作用——260-261　265-268

——是每一个孕育着新社会的旧社会的助产婆，是一种经济力——266

——国家是暴力工具——266

——暴力即危机——486-487

——和经济发展——211　260-261　265-268　531

必然性和偶然性——见偶然性和必然性

必要劳动

——定义——193-194

——是补偿可变资本的价值的劳动——193-194　197-198　 201 -204499

——是工作日的一部分——195-196　201

——和剩余劳动——193-194　196-198　201-204　210　216-220　544-545

——和劳动生产率——202-204　210

诠膊饕逯贫认隆?93-194

辩证法

——马克思主义辩证法——41-46　111-112

——使辩证方法摆脱它的唯心主义的外壳并把辩证方法在使它成为唯一正确的思想发展方式的简单形式上建立起来的是马克思——42-43

——唯物主义辩证法和唯心主义辩证法的对立——41-46

——辩证唯物主义历史观——42

——辩证法和形而上学的对立——41-46

——科学的辩证法——616　620-621

——马克思《资本论》中的辩证法——40-46　109-112

——唯心主义辩证法——7-8　41-43

——黑格尔的辩证法——40-43　111-112

剥夺

——是资本主义生产方式的起点——75-76　260-263　267-269

——对直接生产者的剥夺——75-76　260-262　264　267-269

——剥夺剥夺者——75-76　268-269

剥削

——是攫取别人的无偿劳动——197　592

——在奴隶占有制社会中——79　197　224　592-593

——封建主义剥削——79-80　197

——资本主义剥削——79-80　197　213-214　216-217　223-224　260-261　267-269　412　446-447　592-593

不变资本

——定义——190-192　310　346-348　416

——作为马克思发现的经济范畴——273　313-314

——它的价值和使用价值——190-191　310-311　345-346　410-411　450-451

——它的物质要素——190-191　243　250-251　299-300　301 -302310　450-451

——它的增长规律——250-251

——它分为固定资本和流动资本——310-313　315-318　347-349　407-408　452

——和价值形成过程——181-183　189-191　193　207　347-350

簿记——296-298　300　396

C

财产——见所有制（所有权、财产）

财富

——是资本主义生产的目的——114　160-161　163　168

——财富的源泉——120-121　177-178　181　219　231　240　　341-342 578

——财富的物质形式——115　120-123　160-161　219　299　301　342369

——财富在资本主义条件下积累、集中、积聚和挥霍——160-161　168　240　251-254　255-256　258-259　369

——财富在资本主义条件下的对抗性质——255-256　258-259　502　519-520　579　614-615

产业革命（工业革命）——207

产业后备军

——是资本主义生产的必要条件——95-97　210　254　256　257 -259 262　454　457-458　460-462　464　595-596

——相对过剩人口——213-214　255-257　262-263　454　457　461-464　465

——它的后果——213-214　256-257

——和资本积累——246-248　254-259　462-465　595-596

——和贫困——257-258　595-596

——在共产主义条件下——213-214

产业资本

——一般原理——168-169　282-283　478-479　480　491

——它的运动、周转和循环——284-285　289-292　331　472-473　485-486　487-488　533-534

——对劳动的剥削是它的源泉——482-483

超额利润

——定义——447-448　549-555　562-563

——工业和农业中的超额利润——204-205　448-490　549-555　562-563

——它转化为地租——448　489-490　549-555　562-563　565-566 568　570　572

超额剩余价值——205　432　569

抽象劳动

——定义——21-23　116-118　120-123　129　132　135　139-140 142　146

——是社会劳动的形式——125-130　187-188

——是价值尺度——116-118　122-123　129　131-132　187-188

——和具体劳动（有用劳动）——21-23　120-123　125 -126　129-130　132-139

D

大工业

——它的技术基础——207　210　212-213

——它的历史——105-108　206-208　266

——它的原则——212-213

——它的社会进步中的作用——206-207　212-213　214　269　321　408

——工业越进步，自然界越退缩——219-220

——它对农业的影响——15　25　257-258　264-265

——大工业部门的生命周期——328

——和教育——212

——它的发展是社会的共产主义改造的物质前提——212　214

地产——见土地所有制（土地所有权、地产）

地理发现——265-266

地租

——是经济范畴——542-543　565-566

——是资本主义生产方式的必然产物——13　23-25　542-547　585-586

——是剩余价值的一种形式——81-82　543-544　547-549　578

——是超额利润的一种形式——448　489-490　552-555　562-563　565-566　570　571

——是实现土地私有制的一种经济形式——13　81-82　539　542-547 565　566　570-575　578-579

——是土地私有者的收入形式——540-542　578　580　585-588

——它的源泉——83　578

——它的历史性质——543-544　560-561　565　573-575

——地租规律——64-65　539-540

——和价值规律——543-546

动物

——动物的变化和发展——2　23

——人是社会动物，是制造工具的动物——2

——动物和人之间的异同——2　23　177-179

——人体解剖对于猴体解剖是一把钥匙——23

——人是从动物界分离出来的——218

对外贸易

——一般原理——164　234-235　366-367　560-561

——它使不变资本和可变资本变得便宜——458

儿童劳动（童工）

——资本主义使用机器的第一个口号是妇女劳动和儿童劳动——208

二律背反——196　616

F

发明

——科学靠发明驱使自然为劳动服务——71

——新发明减少了生产成本——550-552

——炼铁炼钢法的发明——405

法（权利）

——是上层建筑——6　32-33　142-143

——每种生产形式都生产出它特有的法（权）的关系——6

——法律关系是反映着经济关系的意志关系——142-143　615

——财产关系是生产关系的法律表现——32　38

——强权也是一种法——6

——“法律的上层建筑”这一术语——32

——和生产——4-6　16　27-28　32-33　38　142-143

——和生产关系——27　32-33　142-143　574-575　614-616

——和所有制、财产——15-16　19-20　32-33　88　615-616

——和国家——5-6　27　32-33　38　142-143

分工

——社会分工——120　141　150-152　219　410-411　469　544-547　588

——自然分工——17

——工厂内的分工——120　291

——分工的发展——120　213　509-510

——脑力劳动和体力劳动的结合和分离——215-216

——工业和农业的分工必须以为整个社会提供足够的食物为基础——543 -555

——没有分工，就没有交换——17

——和劳动生产率——301

分配

——决定分配方式的条件——141-142

——是生产的条件和结果——4-7　12-17　141-142　580-582　584 -587

——生产要素的分配——13-17　356-357

——社会总产品的分配——4-5　141-142　263-264　306-307　352 -353

——剩余价值的分配——81-83　227　402-403

——在共产主义条件下——141-142　146-147　580-582

封建主义（封建制度）

——封建主义的生产方式——33　265-266

——自然经济是它的基础——159-160

——封建主义制度的瓦解（衰落）——1-2　261　265-268

——资本主义关系、资产阶级社会的萌芽——1-2　260-261　262-263

否定的否定规律

——人类社会发展史中的——269　519-521

妇女劳动——见女工（妇女劳动）

复杂劳动——见劳动——复杂劳动是自乘的、多倍的简单劳动，是受过一定教育和训练的劳动

G

高利贷、高利贷者

——在资本主义条件下——265　629

高利贷资本

——是货币资本的形式——265　371

工场手工业——207　262　264-265

工人阶级

——雇佣工人阶级的产生——261-264　266-268

——资本的积累就是无产阶级的增加——247

——“全世界无产者，联合起来！”这一口号——608

——它是在大工业的发展中形成的——257　262　303-304

——它靠其他阶级和居民得到补充——257-258　264

——它是资产阶级的掘墓人——268-269　627

——它变成统治阶级的历史必然性——268-269　596-597　606-607

工人阶级的贫困化

——是资本主义生产方式的必然结果——97　213　241-242　258　268 -269　603-604

——资本家对工人的剥削是工人贫困化的主要原因——见资本对劳动力的剥削

——和资本积累——96　245-248　254-259　590　603-604

工资

——是劳动力价值（价格）的形式——74-80　86-87　92-93 172- 176　221-224　276-278　299　316-317　398-399　403　482-483　503　517　524

——是可变资本的形式——229　299-300　315-316　325　 334 -335　349-352　354-355　387　416-417

——是工人的收入——229　578　580　587-588

——名义工资和实际工资——48　225-226

——工资规律——62-63　224-225　533-534

——国家之间的工资差别——49-50　54-57　58-60　62-64　93-94　173-174　224-226

——最低工资——175

——工资的法律调节——263

——作为分配的特殊形式——13　223-224　584-585

——和劳动力的再生产——75-77　92-94　172-175　234-235

工作日

——它的组成部分——195-196　202　223-224　594-595

——资本力图突破工作日的道德界限和纯粹身体界限——197-199

——工人为争取缩短工作日的斗争——196-197　198-200　 594 -595604-605

——和剩余价值率——78-79　195-196　201-202　210　216-219

公社（共同体，克兰）——119-120　144-145　538-539　543

共产主义（社会形态）

——是人类社会历史发展的必然结果——268-269　519-521

——社会的共产主义改造的物质前提——212　214　252-254　267- 269 516-521

——无产阶级革命和专政的必要性——38-39　76　269　606-607　609

——消灭私有制——141-142　268-269　516-521　574-575　　596 -597　604-607

——生产——141-142　146-147　212　228　253-254　268-269　 298 336　343　356-357　360　366-367　440　446　509-511　516-521　 533-534　539-540　560-561　580-581　605-606

——分配——141-142　146-147　343　580-581

——劳动——141-142　146-147　268-269　336　342-343　509 -511　580-581　605-606

——劳动和教育-212　214

——生产关系——141-142　573-575

——意识在社会的共产主义改造中的作用——141-142　268-269　 298　336　465　560-561　609

——社会的共产主义改造和个人的发展——33　141-142　212　214　 574-575

供求——见需求和供给

股份公司（股份企业）——25-26　253-254　342-343　511-512　 517-521　525-526

股份资本——516-521　525

股票——376　518-522　524-528　536

股息-459　517　527-528

固定资本

——定义——310-317　318-320　326-327　539-541

——作为不变资本的一个部分——310-311　407-410

——它的周转——310-328　342　347-349　362　371-372

——它的有形损耗和无形损耗——320-321　326-329　347-350　358 -363　409-410　496

——它的保存和修理——323

——它的再生产——321　341-342　361-367

——它的更新和积累——321-322　326-327　371-372

——它的平均生命周期——310　328

——和流动资本——310-312　317-322　326-327　331　495

固定资本的折旧

——一般原理——189　209　244　310-311　321-322　324-325

——折旧率和折旧计算方法——70-71　189　207　320-328

——折旧基金是积累基金的一部分——314-316　318-324

——固定资本的补偿——209　243-244　314-316　318-320　326-328 361-366　409-410

——和维修费用——323　359

——和商品价值（价格）——244　310-311　314-316　318-322　347-348　358-359

雇佣劳动

——是资本主义发展的条件和基础——78　172-173　194　231　232 236　247　278-279　444-445　578　579　581-585　589-591

——是资本主义时代的特点——172-174　238

——资本和雇佣劳动的对抗——102　232　510　517

国债——266　522-527　530

H

货币

——一般论述——129-131　145-146　160-161　167-168　529

——货币的产生和发展的历史——123-124　136-137　143-146　 148　157-160　163-164　172-173

——货币的拜物教性质——129　145-146

——作为一般等价物——143-146　317

——作为价值尺度——146-149　158-159

——作为价格标准——147-148　157

——作为一般购买手段——154　171-172　277-278　363　365-366

——作为流通手段——154-159　354-355　363　371-373　473　485 -486　529　534-535

——作为贮藏手段——159-161　165　239-240　367-368　370-371

——作为支付手段——161-164　289-290　263　473　485-486　512 -513　534-535

——货币流通规律——156　158　162-163　353-354　485-586　529

——货币流通量——155-156　162-163　370　529

——和经济危机的可能性——162-163　371-372

——恩格斯认为马克思的货币理论是世界上第一个详尽无遗的货币理论——273-274

货币流通

——是资本主义生产的起点——166-168

——它的规律——58-59　60-62　155-156　158　160-165　288-289　353-354　514

——它的历史——172-173

——是商品流通的前提和结果——154-155　159-163　166-167

——和准备金——160-161　165　304-306

——和银行——58-59　165

货币资本

——一般原理——277-278　284-285　287　340-343

——它的职能——277-278　282-283　286　289-292　308-309　359

——它的积累——531-532　534-535

——它在资本的再生产过程中的作用——278-279　289-290　340- 343 353-355　367-371　376

——它转化为生产资本——275-279　282-283　289-291　 340 -343353-355　368-371　374-376

——是生产资本的特殊的部分——282-283

——潜在的货币资本——342-343　367-371　374-378　501-502　 527-628　529　530　532

货币资本的循环

——定义——282　496-497

——作为产业资本循环的特殊的和普遍的形式——282-285　289-292

——作为生产过程和流通过程的统一——282-285　288-289

——作为货币资本的再生产的形式——289-290

——它的目的和结果——282-283　285　288-289　292　308-309

——它的公式——275-276　278-279　285　288-289

——它的第一阶段——285

——它的第二阶段——278-280

——它的第三阶段——280-283　286

J

机器（机器生产）

——一般论述——15　206-207　212-213　408-411

——是技术进步的表现——212-213

——是大工业发展的基础——207　209-210　212-213

——是资本主义生产方式的物质基础——206-207　209-210　211- 213408

——作为劳动资料和生产资料——191　206-209　242-244　310 -315　400-401　450

——作为不变资本或固定资本的组成部分——207　209　301　310 -313318-325　347-349　408-410　450-451

——它的有形损耗和无形损耗——89-90　198　207-209　310-311　314-316　320-325　327-328　409-410

——资本主义使用机器的第一个口号是妇女劳动和儿童劳动——208

——机器的使用及其后果——207-211

——工具机是18世纪产业革命的起点——207

——和劳动生产率——71　95-96　206-210　301　407　409-410　456 550-552

——和科学——207　212-213　410-411

基础和上层建筑

——生产关系的总和构成社会的经济结构，即有法律的和政治的上层建筑竖立其上并有一定的社会意识形式与之相适应的现实基础——32

——物质生活的生产方式制约着整个社会生活、政治生活和精神生活的过程——32

——每种生产形式都产生出它特有的法的关系、统治形式——6-7

——经济基础和法律的上层建筑——32-33

级差地租

——定义——553-554　561-562　565　566　568-570

——它的实质——448　489-490　552-555　561-563　565-566　568-570　571-573

——级差地租形成的规律——559　565　572

——级差地租形成的原因——549-556　559　565　566　570-572

——对自然界的自然力的垄断是它的自然基础——549-554　572

——和土地所有制——554-555　565　566　570　571

——和市场价值——448　560-561　577-578

——和土地国有化——560-561

——在共产主义条件下——560-561

级差地租Ⅰ

——它的形成的条件——556-558　559　561-563

——它的量变的原因——558-561　564-565

——和级差地租Ⅱ——563-565

级差地租Ⅱ

——它的形成的条件——561-565　571

——和农业集约化——562-563

——和级差地租Ⅰ——563-565

技术和工艺学

——它们的历史——178-179

——劳动过程的技术条件——202-203　212-213　255

——大工业的技术基础——212-213　289-290

——资本主义条件下的技术进步——243-244　 255　268-269　404-405

——和劳动生产率——117-118　202-203

——和科学——118　212-213　268-269

加利福尼亚

——发现加利福尼亚金矿的意义——34

价格

——定义——74-75　84-86　137　147　149-152　155　157　162　280　499-500　502　547

——劳动生产率对商品价值和价格的影响——71-72　84-91　117- 119 122-123　126-128　202-206　211　242-244　250-253　306-307　 404-405　410-411　444　450-451　454　553-555　583-584

——成本价格——398-400

——和价值——71-74　84-86　130-131　147　149　169-170　204 -206　224-225　431-432　444　502

——和竞争——225-226　251-253　489-490　551-553

——和工资——51-58　91-93　96-98　174-175　224　337

——和供求——50-54　57-58　72-74　432-433　443-444

——和流通时间与流通费用——296-297　299-300　306-307

价值

——马克思的价值理论的意义——43-44　272-274

——概念和定义——63　66-74　80-81　84-85　116-117　122-123125-127　130-132　138-141　145-147　151-152　170-172　175　181-182　191　203-206　221-222　235-237　272-274　305-307　324-325　412-413　426-429　435-438　440　544-545　547-549　551-552　560-561　582-585　591

——价值实体——66-69　104　114　116-118　120-122　 126 -127　130　134-135　152　222　417-418

——作为社会关系——129　135　138-141

——它的历史的暂时性——141-142　336-337　560-561

——和使用价值——121-123　132　144-145　150　181 -182　 294 -295　300　544-546

——和价格——63　72-74　84-86　131　147-152　154-155　 169 -171　203-205　224-225　431-432　444

——和劳动生产率——69-71　84-86　117-119　122-123　126　202-211　242-244　250-253　306-307　404-405　410-411　427-428　443-444　450-451　454　456-457　552-555　583-584

价值规律

——作为商品生产规律——71-73　86　140-141　149　182　306- 307 431-434　444　582-583

——作为资本主义生产规律——168-169　205-206　221-222　503　582-583

——作为资本主义商品生产的调节剂——92-93　440-441　582-583

价值形式

——对价值形式的分析——99-100　130　136

——简单的价值形式——123-131

——总和的价值形式——131-134

——一般价值形式——133-135　145

——商品的价值形式——148-149　296　299-300

——价值的货币形式——123　129　136-137　148-149　168　300

——相对价值形式和等价形式——124-135

简单再生产

——它的实质——228-232　237-238　344-348　377-379　391-392

——它的必要条件和比例——348-352　362-367　371-374　380-381389-392

——不变资本的简单再生产——346-351　352　355-358　359-367

——可变资本的简单再生产——351-352　357-358

——资本主义生产关系的简单再生产——231-232　237-238　246-247

——它的矛盾和经济危机——364-367　371-374　392-393

——马克思的再生产提纲在共产主义条件下的运用——366-367

——和剩余价值——230-231　352-353

交换

——是产品转化为商品的必要条件——44　119　133-135　138-140　144-145　151-152　431-432　548

——是商品生产者之间的社会联系形式——44　138-140　440

——它的产生过程——20-21　44-45　138-141　144-145

——共同体（公社）之间的交换——20-21　145

——直接的产品交换——144-145　153

——商品交换——16-17　138-140　142-146　149-153　159　 169 -171　431-434　444-446　544-546

——商品交换的规律——143-144　148　168　170-171　184-186　196 231-232　238

——社会生产的两大部类之间的交换——346-351　353-358　360- 362 364-367　370-374　381-387　388-393

——和生产——6-7　16-17　40

——和分工——16-18　139-140

——和货币的产生——20-21　140-141　143-146　273-274　340-341

交换价值

——定义——18-19　115-118　123-124　130-131　144-145　283 -284　310

——是资本主义生产的直接目的——168　239-240

——货币是它的独立存在——45　123-124　130　145　158-159　162 -163　197　435

——它在使用价值上的表现——143　294-295　544-546　553-555

交通联络工具——28　71　283　405　556-557　623　626-627

交易所——162-163　519-520　531　536

教育

——智育和体育相结合——212

——工厂制度萌发出未来教育的萌芽——212

——专门劳动力应受一定的教育和训练——174

——其他——212　262-263

阶级斗争——97-98　107-108　175-176　196　198　199　268 - 269 447-448　572-573　622-623　632　634-635

节约

——是社会联合劳动的结果——408-411

——在资本主义条件下靠牺牲工人的劳动——410-412

——生产资料的节约——183　268　408-411

——不变资本的节约——407　410-413

——缩短工作日推动生产条件的节约——211

解剖学

——人体解剖对于猴体剖解是一把钥匙——23

借贷利息

——是剩余价值（利润）的转化形式——82-84　492-494　499-500　502-507

——是财富的分配形式——12-13　506-507　585-586

——是资本所有权的产物——503　508-509

——和产业利润——82　504-509　576　585-586

借贷（货币）资本

——它的总公式——169　493-494

——它的源泉——513-515　535

——它的积聚和集中——511-515　526-527　531-532

——它的积累——371　376　388　530-531　534-535　536

——是资本主义生产方式发展的条件和结果——459

——是信用制度的基础——508　513-515

——信贷资本的形式——526-529　530-531

——资本的所有权同资本的职能相分离——506-509　511-512　516-517

金和银

——作为货币——136-137　145-147　150　155　157-161　164- 165283-284　376-377　577

——作为价格标准——147-148

——作为财富的形式（化身）——164-165

——在世界市场上——61-62　164-165

——求金欲——159-160

——它们的特殊的自然属性——145-146

——它们的使用价值的二重化——146

——“金银天然不是货币，但货币天然是金银”——145

经济规律

——《资本论》的最终目的就是揭示现代社会的经济运动规律——99-101

——经济规律的历史性质——109-111　256

——经济规律的强制性质——205-206

——经济规律作用作为一种趋势——99-100　449-451　455　456　458　508

——商品生产的经济规律——140-141　143-144　233　237-238　306-307　340-341

——资本主义生产的经济规律——40　99-101　149　203-204　　239 -240　247-248　258　262-263　266　268-269　443　445-446　454　 503538　580　587-588

——作为自然规律——4-7　100　141　213-214　262-263　266　321-322　440　461　579　580　582-585

经济危机

——是资本主义对抗性矛盾的结果——112-113　162-163　337　 465 -466　533-534

——经济危机在资本主义条件下是不可避免的——536

——它的周期性——91　106-107　112-113　257　327-328　392　 465-466　506　533-535

——生产过剩是它的主要表现——337　367　392　464-466　520 - 521533-534　536

——和生产过程的中断——533-534

——和固定资本的更新——321-322　328　364-367　371-374

——和货币流通——162-163　372-373　534-536

——和信用——486　506　520-521　533-536

竞争

——竞争规律——205-206　239-240　399-400　503

——部门内部的竞争和市场价值的形成——433-434　437-438　444

——部分之间的竞争和一般利润及生产价格的形成——399 - 400　　430 433　489-490　565-566　569

——自由竞争——412　517-518

——资本家之间的竞争——251-253　447-448　552

——工人之间的竞争——256

——世界市场上的竞争——458

——和垄断——517-518

——和资本主义生产方式——239-240　412　461　503　537　560- 561582-583

具体劳动（有用劳动）——22-23　116　119-123　129-130　132 -134 138　186-189　374-375

绝对地租

——定义——565-571

——土地所有权的垄断是它存在的原因——565-566　570-571

——农业资本的有机构成低是它形成的经济基础——566-568

——它的数量——570-571

——和市场（市场价格）——565-566　571

绝对剩余价值

——剩余价值的两种形式（绝对剩余价值和相对剩余价值）是马克思发现的——263-274

——定义——203

——它的生产方法——197-198　217-218　407　412　455-456

——它和相对剩余价值的区别——217——218

K

科学

——科学是生产力——259

——科学发现——110-111　141

——科学发展和应用——118　141　243-244

——科学在生产中的应用和作用——212-213　243-244　258-259　 313-314　410-411　538-539　603

——科学的资本主义占有——207　268-269　341-342

——和生产——71　95-96　105-108　118　207　243-244　254　258-259　268-269　603　605

——和农业——95-96　538-539

——和社会关系——105-106

——在资产阶级社会条件下——102　104-108　207　243-244　341-342

可变资本

——定义——190-194　229-230　242　245-246　250-251　255　 316-317　347-348　397　415-417

——可变资本是马克思发现的经济范畴——273-274　313-314

——生活资料是它的物质内容——231-232　317-318　334-337　 351　352　353　387-388　458

——是可变量——190-191　193

——是支付工人报酬的基金——229-230　334　349-351

——它的价值和补偿——194　236-237　349-355　357-358　371-374

——和劳动过程与价值增殖过程——190-191　193-194　229　246　 357-358　397-398　400-401　406　416-417　457

——和剩余价值率——193　194　335-336　402　456

——和不变资本——190-191　250-251　416

扩大再生产

——它的实质——234-235　237-241　246-247　340-343

——它与简单再生产的区别——237-238　346　371-375　377-378　380-381　387　389-393

——资本积累是它的资本主义形式——234-235　238　241-243　 246 -247　252-254　367-371　373-374　377-379　389-393　530　584-585

——它的必要条件和比例——380-381

——它的内涵和外延的形式——322

——它的矛盾和经济危机——321-323　326-328　364-367　377- 379384-393

——不变资本的扩大再生产——242-243　321-322　367-371

——可变资本的扩大再生产——376-378

——和资本的有机构成——382-386

L

劳动

——定义——177-178　181

——是人的有意识的有目的的活动——123　177-181　577-578

——是人和动物的根本区别，劳动专属于人——177-179

——是人类社会存在的条件——181

——是价值的源泉——67-68　70-71　85-86　116-119　 120 - 123 129-130　137-138　170-171　190-191　221-222　272-274　298-299　305-307　314-316　323　352-353　358　373-374　401　412-413　417-418　427　435-436　444　568　577-578　582-585

——是劳动力的表现——171-172　189-190　347

——劳动过程的主观因素和客观因素——189-191　231-232　250-251　358

——劳动条件——70-72　177-180　231-232

——劳动的二重性——21-22　119-123　137-140　187-189

——劳动时间是劳动的尺度——67-68　117-118　141-142

——简单劳动，非熟练劳动——121-122

——复杂劳动是自乘的、多倍的简单劳动，是受过一定教育和训练的劳动——122-123　174　205

——复杂劳动简化为简单劳动——69-70　121-122　445-446

——体力劳动和脑力劳动——177-178　212　215-216　259

——“劳动是财富之父，土地是财富之母”——57

——和自然界——71　120-121　177-181　215-216　577-578

——在共产主义条件下——141-142　147　193-194　212　 336 - 337 343　509-511　580-581

劳动工具

——劳动工具的发展——179　207

——是狭义的劳动资料——179-180

——工具机是产业革命的起点——207

——在资本主义条件下——207　232　267-269

劳动力

——定义——74-77　117　121　171-173　186　231　279-280

——劳动力作为商品范畴是马克思发现的——273-274

——是劳动过程的主观因素——181　189-190　231　276

——是财富的源泉——90-91　242　242-248

——作为商品——74-77　89-91　171-176　184-185　196-197　 200 221-222　236　238　247-248　260　262　275-280　286　316-317　 335-337　339　354-355　403　500-501　582-583　591

——它的价值（价格）——74-77　84-86　92-98　172-176　　184 -185　189-191　193-194　197-198　202-203　205-206　224　241　247-248　299　315-317　398-399　482-484　503　517　524

——它的使用价值——172　175-176　184-185　195-196　484　500 -501

——它的生产费用和再生产费用——76-78　89-90　92-93　172　175　187　189-190　193-194　197-198　201-203　231-232　234-235　247-248　288　316-317　359　441　543-544

——它的剩余价值的生产和消费——76-79　175-178　181-182　184 -186　231-232　237-238　279-280　316　317

——劳动是它的职能——177-178　184-186　286　347

——和资本——197-198　234-237　242　244-247　279

劳动的强化（劳动强度）——211　217-218　225　242　341-342　446-447　455

劳动生产力——见劳动生产率（劳动生产力）

劳动生产率（劳动生产力）

——一般原理——70-72　118-119　205-206　219　220　 250 - 251 301　410-411　425-426

——它的增长的自然条件——71　118　219-220　250　543-545　548 -554

——它的增长的社会条件——71　211　218-220　250-251　410 - 411 425-426　450-451　460-461　543-545　567-568

——它的变化对商品价值（价格）的影响——70-72　85-86　118-119122-123　202-203　205-206　242-244　306-307　404-405　410-411

——它的变化是资本积累的因素——96-97　242-244　250　386

——它的变化对剩余价值的影响——202-203　205-206　211　217-218　242-244　250-251　258-259

——提高劳动生产力的方式和方法——207　208　243-244　258-259　301　583-584

——它依赖于科学发展水平及其采取新技术的程序——71-72　117- 118 202-203　243-244　410-411

劳动时间

——是价值尺度——68　70-71　117-118　122-123　138　141 - 142 149　151-152　170-171　175　182-183　186　195-196　203-206　211　221-222　413-413　544-545　584-585

——社会必要劳动时间——117-118　141　151-152　183　 412 - 413 435-436　440　464　479　549　551-552　584-585

——它的物化——141　174-175　183-185　193-194

——在共产主义条件下它是劳动的尺度——141-142　193-194　343　440

劳动在形式上和实际上隶属于资本——181　199-200　216- 218　　263 445-447　451-453　457

劳动资料

——定义——177-181

——它的要素——177-181　219　244　310

——它和劳动对象为生产资料——180　190　215　228　400-401

——它的改变是生产方式变革的起点——179　207　208

——它的价值——190　207　244　250-251　310-314　315-316　358-359

——它的有形磨损和无形磨损——181　209　243-244　321-322　409-410

——在资本主义条件下它是资本——190　192　203　209-210　242 -244　301　310-316　340-342　358-359

——自然赐予的劳动资料和劳动创造的劳动资料——177-180　219-220

利润

——定义和计算——73-74　80-81　401-402　407　452- 453　　549 569-570　590

——是经济范畴——403　590

——是剩余价值的转化形式——398-400　402　403　428-430　　433 -435　483　543-546　576-577　584-586　591-592

——是资本主义生产方式的动因——398-399　414　460-461　465-466　584-586

——是资本家的收入来源——447-448　578　584-585　587-588

——利润的源泉和形成条件——79　81-83　401-402　428-429　446 -448　483-484　491-492　543-544　590-592

——利润的分配——446-447　505

利润率

——定义——83-86　401-402　404　 417-418　428　 447-448　 451466

——它的规律——414

——它的公式——401-402

——年利润率——407

——利润率趋向下降的规律——449-454　456　459-461　465-466　542

——和剩余价值率——401-412　418　428

利润率趋向下降的规律——见利润率——利润率趋向下降的规律

利息——见借贷利息

利息率

——一般论述——503　508　542

——平均利息率——425　506-508

——工业周期不同阶段的利息率——506　534-536

历史唯物主义、唯物主义历史观——27-28　 31-35　 36-42　110-111　623

——唯物主义历史观是由马克思恩格斯发现的——623

流动资本

——定义——310-314　316-320　496

——可变资本是流动资本的组成部分——316-320

——它的周转——314-320　326-331　418

——它的再生产——317-318　326

——和固定资本——310-314　317-320　326　495　496

——和不变资本——347

流通

——流通的条件——172-173

——是生产过程的中间环节（中介）——285-292　294　305-306　330-331　338-340　343-345　348-352　356　359-360　394-395　460- 461 467-471 475　480-481　485-486　496-498　516

——和生产——1　16-17　278-279　284-285　288-291　394 - 395 403　473-475　480-481

流通费用

——货币流通费用——298-299　515

——购销费用——296-297

——簿记费用——296-298

——运输费用——283-284　305-306

——储备的形成和保管费用——298-306

——和利润率——480-481　487

垄断

——土地私有权的垄断——81-82　448　538-539　543-544　547 552-553　570-572　582

——资本对生产工具和生产资料的垄断——268-269　605-606

——贸易中的垄断——431-432

——国际卡特尔——517-518

——卡特尔、托拉斯——253　517-518

——和竞争——445-446　517-518

垄断价格（土地的）——566　571-574

M

马尔萨斯主义

——马尔萨斯的著作《人口论》是一本诋毁人类的诽谤书-614

买和卖

——买和卖的定义——149-150　160　296-297　496-497

——买和卖的统一——149-150　152　168-169

——买和卖的对立——152-154　158-160　166-167　168-169　294 435

——买和卖的互相分离和危机的可能性——160　161-162　164-165

——和价值规律——169-170

贸易——见商业（贸易）

媒介——见中介（媒介）

美学——1　10　27-30　33　42　160

脑力劳动——见劳动——体力劳动和脑力劳动。

农民——95　119　261　264-269　445-446

农业

——农业是国民经济的基础——543-545

——奴隶社会的农业——24-26

——封建社会的农业——15　24-25

——资本主义社会的农业——25　243-244　257-258　261　263　537-538　539-540　541　546-547　563　585-586

——转向耕种比较不肥沃的土地是生产力发展的标志——556-557

——农业的资本有机构成——567-568

——和农业化学、农艺学、机械学——71　313　314　538-540　556-558　568

——和自然条件——337　556-558

——在过渡时期和共产主义条件下——269　539　560-561　574-575　630

女工（妇女劳动）

——资本主义对女工的剥削——101　208　256

——资本主义使用机器的第一个口号是妇女劳动和儿童劳动——208

——在过渡时期和共产主义条件下——214

O

欧文主义、欧文主义者——55　147　589　606　634-636

偶然性和必然性——2　6　22　28　32　100　141　152　219　269　323-325　372-373　458　579　582-583

P

票据（汇票）

——定义——473　512-513　527-528　532　536

——作为流通手段——493　512-513

——作为支付手段——512　514-515　532

——票据的贴现——514-515　527-528

——票据的流通——59-62　532　536

——和危机——536

贫穷（贫困）

——是资本主义的后果——257-258　262　596　598

平均利润

——定义——423　428-429　433-434　444-447　477-478　509

——它的规律——418-419　434

——它的形成过程——550-551　569-570　571

——它形成的先决条件——428-429　433-434　444-446　569

——是生产价格的决定性部分——422-423　433　477-479　569

平均利润率

——定义——418-419　422　430

——它的规律——434　488-489　491-492

——它的形成的先决条件——422　430　450　457　459　476-479　 487 489-490　550-551

——它的形成过程——64-66　423　430　434　444-446　457　478-479　515　550-551

——是部门之间竞争的结果——64-66　201

——和生产价值转化为生产价格——427-428　430　444-446　549　 550-551　569

蒲鲁东主义、蒲鲁东主义者——2-3　613-614

Q

企业（资本主义企业）

——组织企业的必要条件——330-331　342-343　367-369

——和使用的生产资料数量和劳动力数量的必要比例关系——276-278

——和不变资本与可变资本的数量的确定——419-420

——和企业按比例扩大的条件——321-322　323　330

权利——见法（权利）

R

人口

——人口是全部社会生产行为的基础和主体——17-18

——相对过剩人口的各种存在形式——257-259

——农业人口不断减少的原因——546-547

人口规律

——资本主义生产方式所特有的人口规律——256

——“每个发展阶段有它自己的人口规律”——111

人权

——资产阶级国家中劳动人民的无权地位——176　200

——无产阶级要求建立平等的权利和平等的义务——609-610

S

商品

——定义——44　114　119　123-124　138-140　172-173　181- 182 340-341　435　439-440

——是社会关系、经济关系、生产关系——44　138-139　141-142　 582-583

——是资本主义生产的前提和结果——119-121　172-173　 175 - 176 181-182　215-216　231-232　237　247-248　303　431-432　546-547 582-583

——是资产阶级的财富的元素形式-114

——产品转化为商品的条件——44　67-68　119-120　137-142　143 -145　172-173　294-295　304-305　339　431-432　546-548　582-583

——商品的二重性——45　114-120　123-124　130　 139 - 140　144 172　181-182　294-295　340-341　435　437-439　499-500　544-547　553-555

——商品的内在矛盾——45　131　144-145　162-163

——商品中包含的劳动的二重性——119-123　138-140　187-189

——商品的价值——见价值

——商品的使用价值——见使用价值——商品的使用价值

——商品的形态变化——149-153　154-155　159　161-163　165　 278-279　280-281　289　304　339　340　495

——商品的拜物教性质——135　137-141　151-152

——商品的历史暂时性——140-142　144-146　343　360　560-561

商品经营资本——见商业（商人）资本

商品流通

——一般论述——166　169　170-171　172-173　284-285　294- 295 305-307　339　340-341　353-355　583

——简单商品流通——152-153　159　161-162　166-169　172 - 173 175-176　294-295　354-355　370-371　431-432　433-434　469

——是资本主义生产的起点——166　284-285

——是资本主义生产过程中的一个阶段——166-168　184-186　227　277-278　284-285　370-371　469　470　488

——和货币流通——154　159 161-163　166-167　340-341　353-355 370

商品生产

——规律——140-141　143-144　234-238　304　340-341

——社会分工是商品生产的条件——68　119-120　141　150-152　439

——资本主义的商品生产——114-115　140-141　172　181-182　215-216　230-231　236-238　259-260　275-276　278-280　294-295　296-297　298-299　303-304　340-341　369-370　372-374　434　444- 445 546-547　581-586

——雇佣劳动是商品生产的基础——238-278-280　581-585

——商品生产的历史暂时性——140-142　144-147　360

——商品生产的无政府状态——583-585

——和价值规律——140-141　236-237

——和商品流通——142-143　144-146　154-156　156　157-163 166　236-237　284-285　294　296-297　339　340-341　370　372-373　434

商品资本

——定义——282-284　286　303-304　338-339　467-469　470-472　494-495　536

——作为产业资本的一种形式——282-283　286　470-471　530

——它的职能——280　282-283　286　292　299

——它的实现——294-295　337　354

——它在资本再生产过程中的作用——292　343-346　354-355　 371 -374　467-469　495　532

——它的公式及其循环的特点——287-288　343-345　467-471　472

商品资本的循环

——作为社会资本的运动形式——292　343-345

——作为产业资本的循环的形式——282-283　289-292

——它的公式——287　288　343-345

——和再生产——280-281　287-288

商业（贸易）

——是资本主义生产方式的前提和结果——15　166　265　284-285 366-367　512-513　514

——商业利润——476-479　481-484　487　487-488　489-490

——投机批发商是以社会的财产而不是以自己的财产进行冒险——518-520

——商业战争——266

——和经济危机——162-163　336-337　366-367　486　535-536

——和信贷——163-164　486　518-520

商业利润

——定义——474-479　487　488-489　490

——它的源泉——474　475-478　483-484

——是商人收入的源泉——476-477　479-481

商业（商人）资本

——是社会分工的结果——467-471　473-474　480-483　491 493-494

——是生产和消费之间的中介——470-472　473-474　480-483　485 -486

——是历史上资本存在的最早形式——25　265

——它的利润——475　476-479　483-484　487-489

社会必要劳动时间——见劳动时间——社会必要劳动时间

社会劳动

——它的物质条件——177-181　188　408　582-583

——货币是社会劳动的体现——135　146-148　162-163　342-343

——商品生产中的社会劳动——72-73　138-139　582-583

——协作是社会劳动的组织形式——216　267-268　509　511-512

——大工业是社会劳动的组织形式——71　212-214　254　408

社会生产力——见生产力——社会生产力

社会形态，经济的社会形态

——它是生产关系的总和，是社会的经济结构——32-33　179　573-575

——无论哪一个社会形态，在它们所能容纳的全部生产力发挥出来以前，是决不会灭亡的——33

——经济的社会形态的发展是一种自然历史过程——101-102

——资产阶级的或资本主义的经济社会形态——194　240-241　265　279　577-578

——和生产力、生产资料——32-33　179　279

——和生产方式——32-33　265　578

——共产主义的经济社会形态——573-575

社会总资本（社会资本）

——是个人资本的总和——251-254　339　340　344-345　 356 - 357 424　427

——它的运动是个人资本周转的总和——290-292　339　340　467-468

神话——24　101

生产

——是社会的基础、历史的基础——32-33　142　179

——是人类同动物的特有区别——177-179

——一切生产都是个人在一定社会形式中并借这种社会形式而进行的对自然的占有——5-6

——土地是一切生产和一切存在的源泉——24-25

——生产的主体和客体——2-6　11-12

——一定的生产决定一定的消费、分配、交换和这些不同要素相互间的一定关系——17

——生产的计划性和调节——6-7　9-11　141-142　336- 337　　343 517-518　560-561　582-585

——生产的无政府状态——149　176　213　336-337　366-367　 372 -373　440　560-561　582-585

——和所有制——269

——和社会关系、社会制度——2-6　24-26　32-33　38　141-142

——和自然界——2-3　120-121　573

——在共产主义条件下——141-142　212　336-337　343　 356 - 358 440　560-561

生产费用

——作为经济范畴——397-400

——它的组成部分——401

——生产费用的节约——550-552　584

——和商品价值——395-397　398-400　402　425-427

生产关系

——人们在自己生活的社会生产中发生一定的、必然的、不以他们的意志为转移的关系，即同他们的物质生产力的一定发展阶段相适合的生产关系——32

——生产关系的总和构成社会的经济结构，即有法律的和政治的上层建筑竖立其上并有一定的社会意识形式与之相适应的现实基础——32

——生产力和生产关系之间的矛盾是社会革命的基础——32-33　38- 39 586-587

——资本主义的生产关系——3　22-23　32-33　38　100　141-142 151-152　215-216　258-259　403　464　538　541　574　577　578-579

生产管理

——监督劳动和指挥劳动——181　504　509-512

——是生产劳动——509-510

——是资本的职能——181　297　509-512　516　583-584

——资本主义条件下监督劳动的工资和指挥劳动的工资——509-510　 511-512　516-517

——和分工——509-510

生产过剩——见经济危机

生产价格（费用价格，平均价格）

——定义——422-423　424-425　427-428　433-434　445　448　 477-479　549-550　556-570

——生产价格的规律——170-171　448　544-545　564-565

——生产价格形成的前提——431　433-434　444-446　553-555　568-571

——是部门竞争的结果——430　433-434　565-566　569-570

——个别生产价格和社会生产价格——549-550　553-555　568-571

生产劳动和非生产劳动

——生产劳动的概念——10-11　215-216　509

——资本主义条件下生产劳动的定义——215-216

——生产劳动是具体的有用劳动的体现——116-117　183　187-188

——商业中的生产劳动和非生产劳动——482-484

生产力

——生产力的发展——32-33　38　206　211　220　239-240　258-259 267-268　301　412　415　520-521　534　581　583-584　586-587　 596

——在资本主义条件下——32-33　38　206　207　211　220　239- 240 258-259　267-268　323　412　415-416　519-521　533-534　581- 584

——科学是生产力——207　259

——自然力是生产力——207　220

——社会生产力——32-33　207　220　239-240　267-268　411- 412 581　583-584

——和生产关系——27-28　32-33　258-259　519-521　585-587

生产资本

——是产业资本的形式——282-283　286　530

——生产过程中的资本形式——286　316　318-319

——它的组成部分及其实物形式——279-280　282-283　313-317　 344-345

——它是生产资本的存在形式——279-280　282-283　286　301　316 -317　318-320　356　358-359

——它的各要素的价值及其补偿——316-317　336-337　344-346　 359-360

——它的职能是创造价值和剩余价值——279-280　280-283　287- 288 289-290　317-319

——它的周转——314-320　326-327　329-330　331　342-343　485-486

——它分为固定资本和流动资本——317　318-320　326-327

生产资本的循环

——定义——285-286　339

——作为生产过程和流通过程的统一——284-285　286　288-289

——作为产业资本的运动的形式——282-283　284-286　288-292

——作为再生产的过程和形式——285-286　289-292

——它的公式——285　344-345

——它的时间——293

——它的条件——282-283

——价值增殖是它的决定目的——289

生产资料

——定义——346-347

——它的组成——180　188　190-191　215　228　242-243　267- 269 301　310　311-314　346-347　356　400-401　551-552

——劳动对象和劳动资料是生产资料——180　190-191　215　228　 301 314

——劳动者和生产资料的结合方式区别为社会制度的不同的经济时代——279

——作为不变资本——96　190-191　192　242-243　246　 250 - 251 310　346-348　349-351　355-358　359　363-364　370-371　381-382　390-391　410-411

——作为固定资本——311-314　317-320　346-348　363-364　　454 456-457

——作为流动资本——316-318　346-348　363-364

——作为生产资本的组成部分——279　290-291　316-317　359　370

——它的价值——183　187-189　189-191　203　242-244　245　250-251　310　318-320　346-348　358　363-364　397-398　427

——它的积聚和集中——251-252　267-269　408-409　516　563　587-588

——在共产主义条件下——141　336-337　343　356-358　366-367 463-464　519-520

生活资料

——它的价值——174　299

——和劳动力的价值——172-175　184-185　189-190　193-194　 205-206　231-232

——和工资——51-52　172-175　303-304　317　334-337　339　 346-347　358-359

——和可变资本与不变资本——229-232　241　260-261　317　352

——和资本主义条件下的价格上涨——51-53　335-337

——和劳动力的再生产——172-175　193-194　278-279

——共产主义制度下对生活资料进行有计划的生产和消费的必要性—— 336-337

剩余价值

——剩余价值学说是马克思制定的——271-274　590-591

——定义——78　167　190　192　194　272-274　279-280　317- 318 397　401-402　403　408-409　417-418　427　460-461　543-544

——它的源泉——79-82　170-172　190　193　210　279-280　 397 -399　400-403　412　416-417　418　473-474　543-544　547　584-585

——剩余价值规律——81-83　193　209-210

——是资本主义生产的基本目的——79　81-82　181-182 184-187　216-218　228　247-248　260　272-274　284-285　353　378-379　　398 -399　400-401　441

——生产剩余价值的方法和手段——181-187　194　197　204-206　207 209-210　215-218　229　239-240　247-248　258-259　279-281　282 338-339　446-448　473-474　484

——资本家占有剩余价值——81-84　235-236　279-280　 492 - 493 592-593

——剩余价值资本化——233-238　259　367-374　376　377-379　 381-387　388-391

——它的实现——294-295　351-352　353　401-403　473-474　484

——它的分配——227　351-352　401-403　509-510

剩余价值率

——定义——78-79　83-84　193-196　201　241　401-402　　446 -447　449-450　456

——它的公式——83-84　193-196

——年剩余价值率——331-334　335-336　406

——和剩余价值量——209-210　218　334-336

——和利润率——401-402　404-407　409　428-429

——和劳动生产率——202-203　205-206　217-218　242-243

——和劳动强度——217-218

剩余劳动

——定义——193-194　202

——是资本主义生产的基础——78　89　193-194　197　249　276- 277 417-418　592-593

——是利润和剩余价值的源泉——79　89　197　279-280　357-358　373-375　401-402

——是资本的源泉和资本家消费基金的源泉——197-198　210　216-217　236-237　279-280　374-375

——是必要劳动的职能——193-194　196　197-198　201- 203　　208 210　216-217　543-545

——榨取剩余劳动的条件、手段和方法——204-206　216-220　242-243

——在共产主义条件下——580-581

使用价值

——是财富的物质内容-115　120-123　160

——是价值的承担者——115　116-117　119　128　130-131　143 181-182 294-295　300　313-14　553-554

——是经济关系的物质承担者——44

——商品的使用价值——115-117　119-120　123　137-138　168　 181-182　435　437-438　439　499-501　544-546

——劳动力的使用价值——171-172　175-176　184-185　 278 - 279 316-317　349-350　484　500-501

市场价格

——定义——433-434　548-549　560-561

——平均市场价格——444　503　548-549　550

——和市场价值——432-434　435-437　438-443　448　560-561　571

市场价值

——定义——432-433　435-439　443　444　560-561

——它的规律——560-561

——是部门内竞争的结果——433-434　437-438　444

——和个别价值-432　430-437

——和市场价格——432-434　435-437　438-443　448　560-561　571

世界市场——26　31　163-166　261　265　268

收入

——收入的定义，收入一词的双重用法——239

——是产品价值的一部分——239　242-243　246

——是积累的源泉——241　242-243　246

——是资本家的消费基金——229　239　242-243　376　378-379

——土地所有者的收入——580　585-588

——工人的收入（消费基金）——51-52　59-60　229　241　344- 345 578　580　587-588

私有财产——见私有制（私有权、私有财产）

私有权——见私有制（私有权、私有财产）

私有制（私有权、私有财产）

——它的生产——19-20　141-142　267-269

——私有制形式的历史更替和它的历史暂时性——266-269

——它的规律——236-238

——以生产者个人劳动为基础的私有制是小商品生产的基础——236- 238 266-269

——封建所有制关系转变为资产阶级的所有制关系——261-262　266-269

——它同劳动者的分离是资本主义产生的条件——181　236-238　 260 -261　267-268

——资本主义私有制——181　236-238　260　267-269

——资本主义的私有制是对个人的、以自己劳动为基础的私有制的否定，以及对这一否定的否定——269

——消灭私有制度的必要性——268-269　573-575

——和资本主义的矛盾——181　236-238　519-521　577

所有权——见所有制（所有权、财产）

所有制（所有权、财产）

——它的历史性质，它的发展——141-142　238　269　537-538

——它的形式——5-6　24-25　141　537-538　539　581-582　587 -588

——原始公社所有制——5　19-20　141

——封建主义所有制——25-26　266-269　614-615

——资本主义所有制——26　266-269　615

——建立在生产者自己劳动基础上的私有制——142-143　266-269

——土地所有制——见土地所有制（土地所有权、地产）

——在共产主义（社会主义）条件下——141-142　269

——财产关系是生产关系的法律用语——32　38　615

——财产关系是反映着经济关系的意志关系——142-143

——和法（权利）——16　19-20　32　38　615

——和生产方式——267-268　509-510　517　537-538　539　587-588

——和生产——5-6　13-14　24-25　269

——和生产资料——266-269　279　509　510　516-517　519

T

体力劳动——见劳动——体力劳动和脑力劳动

体育

——生产劳动或体力劳动同智育和体育相结合——212

铁路——45　254　320-322　336-337　405　526-527　573

童工（儿童劳动）

——资本主义使用机器的第一个口号是妇女劳动和儿童劳动——208

——资本主义对童工的剥削——101　208　212　214

投机——240　304　305　306　464　486　516　518-521　　574 - 575 626　633

——投机是突然致富的源泉——240

土地

——人们必须像好家长那样，把土地改良后传给后代——574-575

——作为人类劳动的一般对象和生产的最初条件——24-25　 177 - 181 577

——作为小生产者的主要工具——574-575

——作为生产工具——574-575

——作为劳动资料和生产资料——177-179　267-268　539-541

——作为无偿的自然生产力——550　551-553

——“劳动是财富之父，土地是财富之母”——121

——作为一切生产和一切存在的源泉——24

——作为自然要素——341-342　550-551　577

——在资本主义条件下利用土地的条件——268-269　341-342　538　573

——在过渡时期和在共产主义条件下——573-575

土地的垄断价格——566　571　572　573-574

土地肥力

——天然的和人工的土地肥力——219　250　213-214　539-541　　544 556-558　559　562　574-575　577-578

——土地肥力枯竭是资本主义条件下对土地掠夺性利用的结果—— 197 -198　521

土地国有化

——它的历史必然性——268-269　573-575

——作为资产阶级国家的措施——560-561　565

——不能有土地的所有者，只能有土地的占有者——573-575

——消灭土地私有制是无产阶级革命的目的——269　560-561　573-575 630

土地价格（价值）

——是资本化的地租——540-541　542　543　545-547　554-555　 573-575

土地所有权——见土地所有制（土地所有权、地产）

土地所有者

——是土地所有权的人格化——81-82　538-540　546-547　570　585-586　587-588

——土地所有者攫取部分剩余价值或超额利润——81-82　227　537　 546-547　552-555　572-575　576-578

——在资本主义生产条件下——539-541　560-561　568-570　585-586

土地所有制（土地所有权、地产）

——它的历史——538　543-544　573-575

——它的垄断是资本主义生产方式的历史前提——538-539　585-586

——地租是在资本主义条件下实现它的经济形式——5　13　24-25　　82 539　542　543-544　565-566　570-571　573-575

——土地所有者是土地所有权的人格化——81-82　538-540　546- 547　570　585-586　587-588

——是自由使用资本路上的障碍——547　551-554　565　570-571　 573-575

——在资本主义条件下土地所有者同土地关系的瓦解——261　268 - 269 538-539

——把土地所有权弄成荒谬的东西，是资本主义生产方式的巨大功绩——539

——原始社会中土地是共有的——19

——封建土地所有制——24-25　511-512　538-539　543

——资产阶级土地所有制——25　538-539　543-544　585-586

——废除土地私有制的历史必然性——268-269　574-575

——和土地所有者在资本主义条件下的非生产性质——539　546-547　548-555　573-574

——和土地所有者同资本家之间的剩余价值的分配——12-16　 81 - 82 227　537　542　548-549　552-554　565-566　571　573-574　578

——在共产主义条件下——269　560-561　574-575　630

土地析分

——土地析分尽管由法律固定下来，但阻止不了土地所有权的集中——16

W

万有引力定律（重力定律）——141

唯物主义

——唯物主义和唯心主义，它们的对立——27-28　37-39　41-42

——自然科学唯物主义——41

——自然唯物主义——27

——《资本论》的唯物主义基础——109-112

——唯物主义历史观——27　31-35　36-42　109-111　623

唯心主义

——唯心主义和唯物主义，它们的对立——27　37-39　41-42

——唯心主义历史观——38-39　42　623

——黑格尔的唯心主义——41-42　112

无产阶级——见工人阶级

无产阶级的相对贫困化——见工人阶级的贫困化

无产阶级革命、社会主义革命

——它的实质、任务和历史意义——38-39　268-269

——是一个伟大的、一切时代中最伟大的革命——38-39

——它的历史必然性——268-269

——它的前提——33　38-39　97-98　100-101　268-269　517- 518 519-521　596-597　627

——建立无产阶级专政——214　269　606-607

——消灭生产资料私有制，实行生产资料社会化——76　268-269　573 -575

无产阶级专政

——它的历史必然性——214　269　606-607

——夺取政权已成为工人阶级的伟大使命——606-607

物化（对象化）、物质化、化身

——劳动的物化，物化（对象化）劳动，劳动的化身——117　126　129 -130　132　135　145-146　151-152　180　183　186　193-194　222　229-230　237　300　303-304

X

相对过剩人口——213-214　255-257　263　453-454　457　461　462-464　465

——相对过剩人口的存在形式（流动的形式、潜在的形式和停滞的形式）——257

相对剩余价值

——定义——203

——劳动生产率的一定水平是它的基础——202-206　211　259

——相对剩余价值的生产方法——201-203　206-207　209-211　216 -218

——和绝对剩余价值——216-219　455

——和必要劳动与剩余劳动之间的相互关系——201-203　204-206　 215-217

消费

——个人消费——6-7　16-17　147　173-175　181　228　231 - 232 234-235　237　240　288　339　346-348　441　485-486　499-500　 580

——生产消费——8-12　77　181　187-190　228　231-232　242-243 275-276　288　311-312　339　346-348　441　485-486　499-500　553 581

——工人的消费——173-175　231-232　234-235　241　247　288 339　344-345　346-348　351-352　382-384　441　553

——资本家的消费——237-238　239-240　242-243　339　346 - 348 349-350　351-352　378-379　382-384　553

——劳动力的消费——71-78　175-176　181　184-186　231-232　316-317　387　499-500

——消费基金——147　173-175　239　241　247　300-301　305　 344 382-383　485-486

——资本主义条件下生产和消费之间的矛盾——337　439-440　460-461　464-465　533-534

——作为资本循环和再生产过程的要素——228　288　339　　343 - 345 353　358　378-379　485

——和生产——6-12　16-17　228　580-581

——和需要——6-7　8-9　167　168　247

——在共产主义条件下——141-142　147　581

协作、合作——215-216　267-269　301　408-409　509-510　 511 -512　519-521　550-551

信用（信贷）

——是资本主义生产的条件和结果——240　252-253　445- 446　　464 512-513　531　532　536　585-586

——它在资本主义生产中的作用——302　342-343　513-514

——公共信用——512-513

——商业信用——514-515　520-521　532　533-534　535-536

——银行信用——512-513　514　532　533-534　535

——国家信用——514

——信用货币——163-164　343　512-513　514

——和支付次数的节约——162-163　515-516

——在从资本主义向共产主义过渡的时期——521

虚拟资本——522-529　530-532　536

需求和供给

——它们之间的相互关系——62-63　440　442-444

——它们的平衡机制——434　503

——劳动的供求规律和工资——62-63　95-97　503

——和资本主义生产规律——435　443

——和竞争——444

——和商品价格——52-53　57-58　63-64　72-73　91-92　　432 -433　444

——和市场价值和市场价格——58　63　72-73　432-433　434　 437 -440　442-444　503　508

Y

扬弃

——矛盾的扬弃——517-519

——对立的扬弃——520-521

——社会的共产主义改造的结果是对有阶级的资产阶级社会的各种社会现象的扬弃——516　517-519　520-521　560-561

——资本主义生产方式的扬弃——268-269　517-519

异化

——经济领域中的异化——231　259　411-412　579

——资本主义条件下劳动过程的智力与工人相异化——259

意识——不是人们的意识决定人们的存在，相反，是人们的社会存在决定人们的意识——32　39

艺术

——是社会发展的产物，社会意识的形式，上层建筑，意识形式——19　27-30　33　621

——是精神生产的形式——10　27-29

——艺术的相对独立性——27-29

银行

——银行职能——513-515　522-523　526-529

——它的资金——513-515　522-523　525-529

——准备金——165　527-529

——它的利润——513-514

——和信用——513-515　528

——和利息率——506-507　535-536

——和银行（货币）资本——371　511-512　513-515　522-523　526-529　535-536

——和货币危机——163

银行家——513-515　522　531　532

银行券

——定义——512-513　514

——作为支付手段——163-165

——它的流通——58-59　61　165　512-513　515-516

语言

——语言的历史发展——2-3

——是社会的产物——2

预付资本

——它的形式——276-277　284-285　296-297　304　308　340- 343 350-351　397-399　400-401

——它所必需的最低限额——330-331　367-369　412-413　464

——可变资本的预付的特点——189-191　193-194　316-317　　331 -334　349-351　354-355　397　400-402

——不变资本的预付的特点——400-402　407

——固定资本的预付的特点——310-312　321-322　340-341　　360 -361　371-372

——它的周转——308　309　326-327　404　407

——和剩余价值——167　230-231　238　397-398

——和利润率——447-448

猿（和人的起源问题）

——和人——23

——劳动在从猿到人转变过程中的作用——218

——人体解剖对于猴体解剖是一把钥匙——23

原料（原材料）

——作为产品中的主要材料——302-303　312-314　315-316　409

——作为生产资料——80　83　96　187-188　190-191　228　313-314　346-347　359　415

——作为流动资本的一部分——313-314　346-347

——作为不变资本的一部分——190-191　243-244　346-347

——一些部门的废料可以成为另一些部门的原料——409

运输业

——作为物质生产领域——282-284　305-307　312

——运输工具的发展对生产和人口的分布以及对资本的配置的影响—— 294-295　302-303　305-307　409-410

——运输费用——305-307

——和资本周转——283-284　294-295　320-322

——和储备——303-304

Z

再生产

——个别资本的再生产——285-286　288　289-292　296-298　 308 -309　318-323　326-328　339-342　344-346　367-369　376

——社会总资本的再生产——288-292　305-306　322-323　339- 341 344-351　352-353　357-358　362-364　367-368　371-376　388　 389-393

——在再生产过程中生产资料生产的优先增长——374

——固定资本的再生产——242　244　326-328　341-342　 358 - 362 362-364　365-367　408

——劳动力和工人阶级的再生产——74-78　172-175　189-190　193 -194　202-203　229-232　235　246-247　278-279　288　316-317　319-321　335-337　339　344-345　354-355　359　377　383-387　441　543-544

——资本主义生产关系的再生产——74-78　230-232　235　246 - 247 278-279　339　344-345　391-393　581-582

——简单再生产——229　238　343-352　374-375　379　441

——扩大再生产——240-241　346　353　367-376　377-381 382-393　530

——年再生产——228

——和生产过程——228　290-292　338-340

——和流通过程——285-286　288-289　294　338-343　369-374　462-463　473-474　485-486

——和经济危机——328　365-366

——在共产主义条件下——296-298　336-337　342-343　 357 - 358 360　366-367

殖民制度——265-266

纸币

——作为强行流通的价值符号——59-60　157-158

——纸币流通规律——158

智力劳动

——生产力的发展归根到底来源于智力劳动的发展——410-411

中介（媒介）

——中间环节——159　287-289

——媒介运动，中介过程——90-92　287　497-498

——分析它的必要性——171-172　177-178

——流通是社会再生产过程中的中介——285-289　338-339　344- 345 348-350　353　359-360　373-374　394-395　468-472　474　475 485-486　496　498　515

——信用制度对利润率的平均化起中介作用——515

重农学派——21-22　72　373-374

重商主义体系

——它的口号：贸易差额——164

铸币

——作为价值符号——157

——确立价格标准是国家的事——157

——它的流通——59-60　157

——它的磨损——60　157

——辅币——59-60　157

准备金

——它的必要性——513-515

——它的形成——315　322　388　513-515

——银行准备金——165　527-529

资本

——定义——3　168-169　266　292　495　630

——是生产关系——3　172-173　216　218-219　292　403　516　 577 580-585

——是自行增殖的价值——167-169　186　191　216　227- 229　　258 277-278　280　282-285　288-289　292-294　306-309　400-401　403 491-492　523　583-584

——是资本主义生产的目的——167-168　583-584

——是资本主义生产的前提和结果——231　279-280

——资本的总公式及其矛盾——166-167　169-170　227　282-285　308-309　400-401　497-498

——资本的矛盾——177-178

——资本家是资本的人格化——168　239-240　476　582-584

——资本同雇佣劳动的对抗——101-102　231-232　244-245　510　517

——雇佣劳动是资本发展的基础和条件——78　193-194　232　244　 273-274　276-278　292

——它的基本形式——282-283

——它在生产领域中的形式——187-189　278-280　282-286　　289 -293　301-302　310-311　315-320　338-339

——它在流通领域中的形式——275-278　280-285　288-297　　303 -306　317-320　394-395　470-471　491-492　494-495

——它的形态变化——282-283　288-289

——它的循环——见货币资本的循环，商品资本的循环，生产资本的循环。

——它的历史暂时性——172　218-219　239-240　336-337　343　466 516-517

——资本拜物教性质——168　313-314　403　577-579

——和剩余劳动——196-198　210　216-217　236　239-280　374-375

资本的技术构成——245　250-254　415-416　418-420　425-426

资本的价值构成——245　250-251　415-416

资本的流通时间

——定义——293　294

——是周转时间的一部分——293　294　308　309　337　340-343　 404 472-473　485-486

——它对预付资本的周转和预付资本量的影响——329-331　340-341 472-473

——和生产时间——293-294　308　329-331　340-343　471-472

——和剩余价值——282

资本的生产时间

——定义——293

——是资本周转时间的一部分——293-294　308-309　329-331　340 -343　472-473　485-486

——和劳动时间——329-330

——和劳动期间——329-330　337

——和预付资本量——329-330　340-343

——和资本流通时间——293-294　329-331　340-343

——在资本主义条件下缩短资本的生产时间的手段——404

资本的有机构成

——它的概念——96　245　414-415　417-419　430

——它的增长规律——96　255　450

——是资本主义生产发展水平的标志——96-97　250-251　425　 450 -451　546-547

——在工业生产各部门中——416-418　566-567

——在农业中——566-567

——和工人就业——255-256

——和劳动生产率——425-426　566-567

资本的原始积累

——是生产者同生产资料相分离的历史过程——260-262　266

——是向资本主义生产方式过渡的条件——230　259-261　266-269

——它的来源——261

——国债是资本积累的手段——266

——和资本主义积累——259　263　265　266

——和暴力——260-263　266　267

——和国家——263　266

资本的周转时间

——定义——293　308　309　337　342-343

——固定资本和流动资本的周转时间——314-316　326-328　337

——它对预付资本量的影响——329-330　340-343

——缩短资本周转时间的方法和手段——337　404-406

——它对剩余价值率和剩余价值量的影响——404-406

——和利润率——404-406　418

资本对劳动力的剥削

——是占有他人的无偿劳动——81-82　197　223-224　268-269　446-447　492　511　591-593

——是形成资本的源泉——81-82　230-232　241-245　247-248　 265

——资本对劳动力的剥削程度——85　192-196　202　208　241　 280 -281　335-336　446-447　511

——资本从内涵和外延两方面加强对劳动力的剥削——89-91　341- 342 408-409

——剥削的范围随着资本对劳动力人数的剥削增多而扩大——247

——生产资料是剥削手段——210　242-243　258-259　400-401　407-412　464-465

——消灭剥削是无产阶级的历史任务——200

——和剩余价值——209　244　282　446-447　460-461

——和利润——411　446-448　464　465

资本积聚

——是资本主义生产规律的条件和结果——251-252　255　　268 - 269 517　587-588

——和资本集中——251-254　519-520

——和劳动生产率——71-72

资本积累

——是部分剩余价值转化为资本——227　234-235　238　240　246　251　252　322　367-368　381-392　460-461

——是资本主义生产的规律——48　247-248　258　595-596

——是资本主义生产的条件、结果和目的——230　251-252　258 - 259 260　262　308-309　391-393　460-464

——是扩大再生产的特殊的资本主义形式——234-235　238　246 - 247 322　340-343　369-376　530-531　534-535　584-585

——是资本家的特殊职能——239-241　367-368

——它的对抗性质——258-259

——它的源泉——236-238　244

——它的历史趋势——266-269

——和工资——96　241-242　246-248　256　258-259　262-263　388-393

——和资本对劳动力的剥削——240-243　247-248　256　323-324　334-336　340-342

——和资本的积聚和集中——251-255

资本集中

——是资本主义生产规律的作用的结果——251-254　268-269　　460 -462　519-520　526-527

——资本积聚和资本集中的规律——251-252　268-269

——银行资本的集中——508　511-512　526-527　531-532

——和利润率——460

资本家

——他的经济职能——102　168　181　182　184-185　208　227 - 231 236-238　240-241　251-252　268-269　275-276　278-279　281-282　296-298　339-340　353-355　395　400-401　476-477　479-480　492-493　511　516　582-585

——资本家的目的、利益和动力——160　168　182　193-194　203-205　239-240　303-304　308-309　353　400-402　428　429　446-448 468

——是劳动条件的所有者——175-176　197　251-252　400-401　587-588

——是剩余价值的占有者——234-236　238　373-374　492-493　516-517

——资本家的收入——229　239-240　242　376　531-532　580　584 -585

——资本家的消费——52　234-235　237-240　242-243　 339 - 340 343-344　351-353

——剥削工人——231　240　316-318　323　334-337　349-351　400-401　411-412　446-448　460-461　464　492　511

——资本家之间的竞争——252-253　447-448　551-553

——大资本家吞并小资本家——252-254　268-269　519-520　530-531

——工业资本家——82-83　265　459　468　475-477　479-480　508-509　511-512　539-540　626

——商业资本家——468　479-480

——货币资本家——82-83　508-509　512　516　518-519　531-532

——管理是资本家的职能——511-512　583-584

——资本家存在的历史暂时性质——239-240　512

资本循环——见货币资本的循环，商品资本的循环，生产资本的循环

资本周转

——一般原理——292　308-309　338-342　343　472-473　485-486

——资本周转的规律——489-490

——周转时间和次数——293　294　308-309　326-328　334-337　 414-415　485-488

——年是资本周转的单位——308-309

——它的速度——337　487-488　489-490

——它的周期——326-328

——预付资本的周转——326-330　340-343

——可变资本的周转——315-317　339

——流动资本的周转——310-320　326-328　330-331

——固定资本的周转——310-317　318-328　359-360

——和剩余价值——293-294　308-309　316-317　335-336　　404 -406　418　487-488

——和利润与利润率——404-407　414　418　419　487-490

资本主义积累的一般规律——246-248　254-255　258-259　596

资本主义生产的无政府状态

——在资本主义社会，社会的理智总是事后起作用，生产总是不断发生巨大紊乱——336-337

——在资本家中间占统治地位的是生产的极端无政府状态——583-585

——在资本主义社会内部，生产过剩是无政府状态的因素之一——367

资本主义生产方式

——资本主义生产方式和劳动过程的特殊的社会形式——187　215　268 -269　303-304　342-343　366-367　460-463　465-466　509-511　576-577　581-587

——商品生产是它的普遍形式——114　187　215-216　238　278 - 280 284-285　303-304　340-341　372-373　418-419　444-445　488　 546-547　581-585

——资本主义生产规律的出现是它的发展趋势——99-101　238-240　247-248　256　258　262-263　368-269　443　445-446　450-451　454　460-461　464-466　503　582-583　587-588

——它的产生的前提和条件——166　251-253　259-261　278-279　303-304　445-446　538-540　585-586

——它的对抗性的矛盾——99-100　106-108　175-176　215-216　258-259　267-279　337　412　460-466　503　511　517-521　533-534　583-587

——剩余价值生产是它的基本目的——197-198　206　215-218　 221 -222　228-229　247-248　260　272-274　280　292　353　398-401　 441 444-445　460-463　492　546-547　576　582-584

——资本主义生产的无政府状态——见资本主义生产的无政府状态。

——雇佣劳动是它的基础——238　581-585　587-588

——消灭资本主义生产方式的先决条件在资本主义内部成熟——97-98　213-214　239-240　268-269　465-466　511-512　516-517　519-521

——它的历史暂时性——102　106　268-269　465-466　516-517　 519-521　581　586-587

——无产阶级革命，向共产主义过渡——267-269　517-518　560- 561 585-587

——和经济危机——366-367　372-373　462-466　520-521　533-534

——和资本同劳动之间的关系——198　199　215-218　223　238　262 -263

资产阶级——见资本家。

资产阶级古典政治经济学

——对各种生产方式的历史差别有所理解——23

——它本身的矛盾——142　578-579

——它的研究方法的缺点——142

——制定劳动价值论——142　578-579

——它的伟大的功绩——578-579

资产阶级庸俗政治经济学

——它的辩护性质——106-107

——它的折衷主义性质——37

——是资本家的观念的反映——578-579

——对社会关系和经济关系的超历史的、抽象的研究——2-3　4-7

——它的货币和货币流通理论——286

——它的利润起源理论——399-400　589-590

——关于资本的论述——589-590

——“三位一体的公式”——576-579

资产阶级政治经济学

——它的研究的出发点——22　106

——它的矛盾和进化——2　106-108　589-590

——它的庸俗性质——108

——它的教条性质——37　579

——它的辩护性质——26　40　106-107

——它的反历史主义性质——1-7　14　22-23　106　266　538　　581　616-617

——它的抽象方法的缺点——3-7　11-14　142　292

——它的拜物教性质——44　224　313-314　578　579

——不了解货币的本质——124　286

自然界（自然）

——外部自然界——118　120　137-138　177-178　181　215　267-268

——自然规律——4-5　321-322　582-585

——科学是改造自然和征服自然的手段——71

——自然界和人——1-7　28-29　137-138　177-181　215　218-220 267-278　577-578　586-587

——人对自然界的改变——120　137-138　177-178　180　181　215

——人和自然之间的物质变换——120　177-178　181　577-578

——人在改变身外的自然的同时也改变他自身的自然——178

——劳动是人和自然界之间的过程——120　177-178　181　215　 577 -578

——人对自然力的利用——71-72　341-342

——自然界和社会——1-7　25　28-29　120　181　220　267-268　577-578

——工业越进步，自然界越退缩——219-220

自然经济——159

自然科学

——自然科学的唯物主义——41

——生产力的发展归根到底来源于自然科学的发展——410-411

——大工业把自然科学并入生产过程——207

自由（资产阶级自由）

——在资本主义制度下工人自由得一无所有——172

——资本主义私有制是以剥削他人的、但形式上是自由的劳动为基础的私有制——268-269

——在资本主义条件下劳动力的买者和卖者只取决于自己的自由意志——175-176　200　236

宗教——19　33　102　139　142　620-621　623

总利润——它分为利息和企业主收入——506-510　584-586

租地农场主

——是资本主义企业主——263　265　537　539　563-566

——和投入农业的资本——539-541

——和土地所有者——539-542　565

租佃，租佃者

——租金和地租——263　539-543　562-563　566　573　629

——租约（合同）——263　540-541　562

——和投入土地的资本利息——539-541

——和土地所有者——263　539-542　562　566

参加本卷译文校订工作的有：周亮勋、冯文光、孙家衡、鲍世修

参加编辑资料工作的有：章丽莉、耿睿勤、卢晓萍、、冯如馥、蒋仁祥、裘挹红、闫月梅、刘焱

全卷译文由张钟朴审定


说明

本卷选载马克思和恩格斯1871-1883年的著作以及恩格斯后来为一些著作写的导言和序言。

这一时期，资本主义开始由自由竞争阶段向垄断阶段过渡。资本主义体系的内部矛盾、主要资本主义国家的相互竞争尖锐化了。1871年发生了无产阶级建立自己统治的第一次英勇尝试，即成立巴黎公社。公社被镇压后开始了工人运动广泛发展和巩固、为向资本主义进行新的冲击作准备的时期。70年代末，在欧洲一些国家和美国成立了社会主义的政党和组织。

在这些年代里，科学社会主义得到广泛的传播。同时工人运动中改良主义思想抬头，“左”倾的、无政府主义的、宗派主义的思潮有所发展。马克思和恩格斯与这些倾向进行了坚决的斗争，帮助一些社会主义政党的建立。马克思继续从事《资本论》第二卷和第三卷的写作，但没有能够完成。1878年恩格斯的《反杜林论》问世，第一次在总体上阐述了马克思主义三个组成部分。1883年3月14 日马克思逝世，这对全世界无产阶级和劳动人民是一个无法估量的损失。

本卷的首篇著作是马克思的《法兰西内战》。它是作为国际工人协会总委员会致欧洲和美国全体会员的宣言发表的。1871年3月18日，巴黎无产阶级英勇地举行了武装起义，宣布成立巴黎公社。马克思立即搜集和研究关于公社活动的资料，先后写成初稿、◎第1页◎二稿（本卷作了摘录），最后形成这部著作。在这里，马克思叙述了巴黎公社在其存在的72天中的实际活动，总结了公社的经验教训，进一步发展了马克思主义关于无产阶级革命和国家、关于无产阶级专政的学说，论述了无产阶级取得政权后的经济政策以及无产阶级的同盟者问题。

《内战》分析了巴黎公社产生的历史条件，正如恩格斯1891年在为该书所写的《导言》中所说，这部著作表现出作者的“惊人的才能，即在伟大历史事变还在我们眼前展开或者刚刚终结时，就能准确地把握住这些事变的性质、意义及其必然后果”（见本卷第1页）。

马克思研究了工人阶级尝试建立自己的政权和建设新社会的历史条件，揭露了凡尔赛反革命政府对巴黎工人进行残酷报复的罪行，痛斥凡尔赛政府由于害怕革命而堕落为民族叛徒，同时高度赞扬公社战士们的大无畏的英雄主义。公社的经验证明了马克思早在1848-1849年革命时已经作出的无产阶级将在未来革命中起决定作用这个结论，他写道：“这是使工人阶级作为唯一具有社会首创能力的阶级得到公开承认的第一次革命。”（见本卷第61页）公社的经验也证明了马克思在《路易·波拿巴的雾月十八日》中作出的关于无产阶级必须打碎资产阶级国家机器的结论。马克思在《内战》中写道：“工人阶级不能简单地掌握现成的国家机器，并运用它来达到自己的目的。”（见本卷第52页）马克思认为这一原理十分重要，因此，不久以后出版的《共产党宣言》德文版序言（1872年）突出了这一思想（见本选集第1卷第249页）。《内战》叙述了在无产阶级革命进程中资产阶级国家机器是怎样被打碎的。马克思强调指出，要铲除的，不是国家本身，而是资产阶级国家的军事官僚的暴力机关。“旧政权的纯属压迫性质的机关予以铲除，◎第2页◎而旧政权的合理职能则从僭越或凌驾于社会之上的当局那里夺取过来，归还给社会的负责任的勤务员。”（见本卷第57页）

马克思在《内战》中作出的一个重要理论贡献在于：从公社的政治结构和活动中看到了在无产阶级革命中用什么来代替资产阶级的国家机器，看到了无产阶级国家的萌芽，一种历史上新型的国家。他写道，公社“实质上是工人阶级的政府，是生产者阶级同占有者阶级斗争的产物，是终于发现的可以使劳动在经济上获得解放的政治形式”（见本卷第59页）。后来恩格斯在《导言》中也这样写道：“你们想知道无产阶级专政是什么样子吗？请看巴黎公社。这就是无产阶级专政。”（见本卷第13-14页）马克思根据公社的经验指出，无产阶级国家是崭新的民主国家。公社代表和维护劳动群众的利益，由人民直接行使权力。它由工人或公认的工人阶级的代表组成，在其整个活动中依靠劳动群众。这个国家的无产阶级性质在于：一切权力机构和人民代表由选举产生，对选民负责，随时可以撤换；武装力量和国民自卫队按民主原则建设和组织；由选举出来的法官、公社的官员来代替以前的司法机关的官吏。后来恩格斯在《法兰西内战》的《导言》中把一切职位由选举产生出来的人担任并随时可以撤换这一点看作“防止国家和国家机关由社会公仆变为社会主人”的一个可靠的办法（见本卷第12页）。马克思批判地研究了资产阶级议会制度，并主张以无产阶级国家的崭新的民主组织形式来取而代之，他指出：公社“不是议会式的机构，它既是行政机关，同时也是立法机关”（见本卷第55页）。

马克思在论述工人阶级国家的民主实质的同时，强调无产阶级也需要一个强有力的集权的国家政权作为阶级斗争的武器，来镇压“奴隶主们的一些分散零星的暴动”（见本卷第98页）。马克思说明资产阶级国家是用官僚的方法和强制措施来实行集权的，与◎第3页◎此相反，无产阶级国家是通过民主的途径来建立集权的。马克思强调，公社力求达到集中和崭新形式的自主管理的统一，这种统一应当保证无产阶级的民主，保证人民群众实际参加国家管理。马克思认为，胜利了的工人阶级之所以需要有一个强有力的中央集权的政权，也在于无产阶级国家负有改造社会经济关系的任务。“公社要成为铲除阶级赖以存在、因而也是阶级统治赖以存在的经济基础的杠杆。”（见本卷第59页）

马克思论述了无产阶级革命的社会经济任务，指出工人阶级不能靠法令来实现社会经济的革命变革。这种变革要经历一个很长的历史时期，在这一时期，工人阶级“必须经过长期的斗争，必须经过一系列将把环境和人都加以改造的历史过程”（见本卷第60页）。他在《内战》的初稿中谈到从资本主义过渡到共产主义时期的政治和经济时写道，无产阶级取得政权“并不取消阶级斗争，工人阶级正是通过阶级斗争致力于消灭一切阶级，从而消灭一切阶级统治……但是，公社提供合理的环境，使阶级斗争能够以最合理、最人道的方式经历它的几个不同阶段”。这些不同阶段之所以必需，是因为“以自由的联合的劳动条件去代替劳动受奴役的经济条件，只能随着时间的推进而逐步完成”（见本卷第98页）。这就更加精确和更加具体地论述了无产阶级专政的历史地位。

马克思在《内战》中进一步研究了无产阶级在革命中的同盟者问题。他说明，无产阶级在争取民主和争取真正的民族利益的斗争中能够把不靠他人劳动为生的社会各阶级团结在自己的周围。他写道：“在历史上破天荒第一次，小资产阶级和中等资产阶级公开地团结在工人革命旗帜下，他们宣布这场革命是拯救他们自己和拯救法国的唯一手段。”（见本卷第103 页）同时马克思强调无产阶级对这些社会阶层的领导权。他清楚地指出在大资产阶级和工人◎第4页◎阶级之间的斗争中，中等资产阶级和小资产阶级面临一个抉择：“或者跟着统治阶级走，或者做工人阶级的追随者”（见本卷第94页）。马克思也注意把知识分子当作无产阶级的同盟者。他认为，只有工人阶级能够把科学从阶级统治的工具变为人民的力量，把科学家从资本的同盟者变成自由的思想工作者，“只有在劳动共和国里面，科学才能起它的真正的作用”（见本卷第104页）。

公社的经验证明了马克思和恩格斯提出的关于工人阶级没有农民的支持就不能取得革命胜利的论点。马克思在《法兰西内战》中强调指出，工人阶级与非无产阶级群众首先是劳动农民的联盟，是无产阶级取得胜利和建设没有剥削的新的社会制度的重要条件。他以公社为例说明，无产阶级国家的政策完全符合农民的利益。“公社对农民说，'公社的胜利是他们的唯一希望'，这是完全正确的。”（见本卷第61页）只有工人阶级作为劳动农民利益的天然代表者，才能把农民从资本主义的奴役下解放出来并使他们的前途得到保障。在《初稿》中，马克思还概述了工农联盟的客观基础，提出只有无产阶级国家才能保证农民“改变他们目前的经济状况；能够一方面拯救他们免于地主的剥夺，另一方面使他们不至于为了所有权的名义而遭受压榨、苦役和贫困的煎熬；能够把他们名义上的土地所有权变成他们对自己劳动果实的实际所有权；能够使他们既享受……现代农艺学之利，又无损他们作为真正独立生产者的地位”（见本卷第102页）。马克思还提到工人阶级取得政权后的一个重要任务是使农民群众摆脱传统的落后的意识。

本卷收入的《纪念国际成立七周年》是马克思1871年9月24 日在伦敦庆祝大会上的讲话。马克思说明了国际工人协会在团结各国无产阶级方面所起的重要作用，同时总结了巴黎公社的经验教训。他强调在对社会进行根本的变革以前必须先建立无产阶级◎第5页◎专政，并指出“工人阶级必须在战场上赢得自身解放的权利。国际的任务就是为迎接即将到来的斗争，把工人阶级的力量组织并团结起来”（见本卷第126页）。

收入本卷的恩格斯《论住宅问题》是继马克思《哲学的贫困》之后马克思主义创始人反对蒲鲁东主义的小资产阶级思想的基本著作之一。在反对小资产阶级和资产阶级关于克服住宅缺乏的观点的论战中，恩格斯阐明了工人阶级对解决住宅问题的科学见解，并论证了争取社会政治变革是和争取建立无产阶级专政相统一的。

恩格斯说明了科学的社会主义理论与小资产阶级社会主义的和拉萨尔主义的观点的对立是不可调和的。他指出这些错误观点的特点是：不了解或轻视工人阶级的历史使命，错误地估计农村的社会经济条件和农民的作用，不了解经济和技术进步的意义和生产力在历史发展中的作用，把个别社会措施绝对化，否定国家和由统治者利益决定的国家职能的阶级性。恩格斯指出了小资产阶级社会主义和资产阶级社会主义的异同，说明资产阶级社会主义是资产阶级用来捍卫自己的阶级统治的一种工具。

恩格斯进一步阐述了马克思主义关于社会主义革命和向无产阶级社会过渡阶段上无产阶级专政的任务。他根据无产阶级专政是最终消灭资本主义社会和建立共产主义社会的决定性前提，表述了革命的无产阶级政党必须把建立无产阶级专政当作自己的斗争目的的思想。他写道：“每个真正的无产阶级政党，从英国宪章派起，总是把阶级政治，把无产阶级组织成为独立政党当作首要条件，把无产阶级专政当作斗争的最近目的。”（见本卷第201页）

恩格斯阐述了资产阶级国家的实质，指出资产阶级国家“无非是有财产者阶级即土地所有者和资本家用来反对被剥削阶级即农民和工人的有组织的总权力”，是“总资本家”（见本卷第191页），◎第6页◎它顶多只能进行局部的改革，不能够也不愿意消除住房灾难。

恩格斯驳斥了关于城乡对立是自然的、不可避免的和消灭城乡对立是一种空想的小资产阶级观点，研究了农村中的社会主义改造问题。他认为，随着剥削阶级的消灭，城乡对立的社会经济基础也就消失。在工人阶级的政治统治下将会产生工业生产和农业生产之间的关系日益密切的条件。只有那时，工业和农业才能在生产力高度发展的情况下互相接近。恩格斯第一次指出农民将在无产阶级专政的条件下通过合作社组合成大规模经济。而现存土地所有制中的大规模经济将由“联合的劳动者”来经营。小农户通过联合就能像大田庄那样，“应用一切现代工具、机器等等”（见本卷第220页）。

恩格斯在谈到社会主义改造的方法问题时，提到无产阶级取得政权后是采用暴力手段还是采用和平手段，取决于具体的条件。他写道：“一般说来，问题并不在于，无产阶级取得政权后是去简单地运用暴力占有生产工具、原料和生活资料，还是为此立即给以补偿，或者是通过缓慢的分期付款办法赎买这些东西的所有权。试图预先面面俱到地回答这个问题，那就是制造空想，这种事情我留给别人去做。”（见本卷第217页）

恩格斯批判小资产阶级社会主义者对经济和技术进步的历史意义所作的错误评价。他指出，只有现代的大工业才创造出共产主义社会的物质前提：“正是由于这种工业革命，人的劳动生产力才达到了相当高的水平，以致在人类历史上破天荒第一次创造了这样的可能性：在所有的人实行明智分工的条件下，不仅生产的东西可以满足全体社会成员丰裕的消费和造成充足的储备，而且使每个人都有充分的闲暇时间去获得历史上遗留下来的文化——科学、艺术、社交方式等等——中一切真正有价值的东西；并且不仅◎第7页◎是去获得，而且还要把这一切从统治阶级的独占品变成全社会的共同财富并加以进一步发展。”（见本卷第150页）

收入本卷的《论土地国有化》是马克思针对英国工人运动中那些把土地国有化解释成纯粹资产阶级民主主义措施的改良主义者而写的。他密切结合无产阶级革命的任务论述了土地国有化问题。马克思指出，社会的经济发展，人口的增加和集中，必然要求在农业中采用集体的、有组织的劳动，并且只有在广泛利用现代科学技术成就的基础上，才能保证农业生产的不断发展。而这只有在大规模耕种土地时才能做到。他还写道，工人阶级不应当把已成为资产阶级国家财产的土地分成小块出租给个人或工人协作社，这不是它的目标。工人运动的人道目标是把土地和其他生产资料变为公共的财产，国家的财产。这样，劳动和资本之间的关系才能彻底改变。集体劳动的优越性才能得到广泛利用，一切生产部门（包括农业）才能用最合理的方式组织起来。“生产资料的全国性的集中将成为由自由平等的生产者的各联合体所构成的社会的全国性的基础，这些生产者将按照共同的合理的计划进行社会劳动。”（见本卷第130页）

在本卷中反对巴枯宁的无政府主义的文章，占有一定的篇幅。巴枯宁鼓吹工人阶级应放弃政治，认为国家是一切社会政治缺陷和不公平的主要根源，因此要求在产生国家的社会关系废除以前就废除国家。恩格斯1871年9月21 日在第一国际伦敦代表会议上所作的发言《关于工人阶级的政治行动》，就是批判巴枯宁派主张放弃政治的错误论点的，他指出这实际上是要把工人“推入资产阶级政治的怀抱”，并强调无产阶级的目的是要消灭阶级，而这只有通过无产阶级的政治统治才能达到。恩格斯还说：“革命是政治的最高行动；谁要想革命，谁就要有准备革命和教育工人进行革命◎第9页◎的手段，即政治行动……　应当从事的政治是工人的政治；工人的政党不应当成为某一个资产阶级政党的尾巴，而应当成为一个独立的政党，它有自己的目的和自己的政治。”（见本卷第123-124页）

《论权威》深刻地批判了无政府主义主张个人无限自由和否定一切权威的理论，指出无政府主义反映了小私有者力图保持所谓个人自由而排斥集中管理的大生产的观点。无政府主义的思想是同社会生产力的发展相矛盾的。从个体小经济过渡到大规模的社会生产，必须加强集中化，加强权威的作用，必须协调多数人的行动。“联合活动、互相依赖的工作过程的错综复杂化，正在到处取代各个人的独立活动。但是，联合活动就是组织起来，而没有权威能够组织起来吗？”（见本卷第224-225页）恩格斯指出，即使在社会主义条件下，权威也是必要的，并以大工业发展史为例，说明“想消灭大工业中的权威，就等于想消灭工业本身”（见本卷第225页）。他驳斥了无政府主义关于社会革命应立即废除国家的谬论，指出获得胜利的革命政党必须凭借它以武器对反动派造成的恐惧，来维持自己的统治。恩格斯说明了权威和自治的辩证关系，指出“把权威原则说成是绝对坏的东西，而把自治原则说成是绝对好的东西，这是荒谬的。权威与自治是相对的东西，它们的应用范围是随着社会发展阶段的不同而改变的”（见本卷第226页）。

马克思在《政治冷淡主义》中也批驳了巴枯宁主义关于无产阶级放弃政治斗争和立即废除国家的理论，揭露了无政府主义思想是非常有害的，它要使工人阶级无所作为而永远处于受奴役的地位。他驳斥了无政府主义者认为以革命的无产阶级专政代替资产阶级专政是“犯了违反原则的滔天大罪”这种谬论，强调无产阶级国家的必要性，并揭露了无政府主义者宣扬政治冷淡主义的目的是要捍卫资产阶级的自由。

马克思的《巴枯宁〈国家制度和无政府状态〉一书摘要》也是与批判无政府主义的思想紧密相联的，本卷收入了其中的一小部分批注。马克思在批判巴枯宁主义的观点的同时，阐述了科学共产主义关于国家、无产阶级专政、工农联盟的原理。

马克思针对巴枯宁关于社会革命无需具备社会和经济的客观前提这一观点，指出社会革命是同经济发展的一定历史条件相联系的，只有在工业无产阶级随着资本主义生产的发展，在人民群众中至少占有重要地位的地方，社会革命才有可能。他批判了巴枯宁认为“社会革命的基础是意志，而不是经济条件”这一错误论点。

巴枯宁认为无产阶级一旦上升为统治阶级，就将有另一个无产阶级要服从这个新的统治阶级，从而否定无产阶级专政。针对这一谬论，马克思阐明了无产阶级专政的必要性，他写道，在无产阶级取得政权后，“只要其他阶级特别是资本家阶级还存在，只要无产阶级还在同它们进行斗争（因为在无产阶级掌握政权后无产阶级的敌人和旧的社会组织还没有消失），无产阶级就必须采用暴力措施，也就是政府的措施；如果无产阶级本身还是一个阶级，如果作为阶级斗争和阶级存在的基础的经济条件还没有消失，那么就必须用暴力来消灭或改造这种经济条件，并且必须用暴力来加速这一改造的过程”（见本卷第286页）。同时，马克思指出，只有在实行深刻的社会改造的基础上才能创造国家消亡的条件：“阶级统治一旦消失，目前政治意义上的国家也就不存在了。”（见本卷第289页）

马克思就无产阶级取得政权后如何对待农民问题提出了一些精辟的思想。他谈到无产阶级将采取一些改善农民状况的措施，从而使他们参加到社会主义的改造中来，让他们自己通过经济的道◎第11页◎路来实现从私有制向集体所有制的过渡，“但是不能采取得罪农民的措施，例如宣布废除继承权或废除农民所有权”（见本卷第287页）。马克思还指出，实行这种过渡的时候，要考虑到不同的情况，只有租佃资本家排挤了农民，而真正的农民变成了同城市工人一样的无产者、雇佣工人，因而和城市工人直接地而不是间接地有了共同利益的时候，才能够废除继承权和废除农民所有权。

本卷收入的《流亡者文献》一组文章是恩格斯1874年5月至1875年4月写的，载于德国《人民国家报》。在这组文章中，恩格斯向《人民国家报》的读者介绍波兰、法国、俄国流亡者对他们本国的革命事件的看法，同时批判了布朗基主义、巴枯宁主义以及其他小资产阶级社会主义关于革命的任务和策略、革命过程的动力的观点，根据俄国、波兰和法国革命运动的状况为欧洲革命的前景作出了一些基本的结论。

在第一篇文章《波兰人的声明》中，恩格斯以波兰人民的斗争为例子，说明工人阶级反对剥削者社会的斗争是同被压迫人民争取民族解放的斗争紧密联系在一起的，并再次强调他1847年11月29日在伦敦纪念1830年波兰起义17周年的大会上的演说中曾经表达的思想，指出：“压迫其他民族的民族是不能获得解放的。它用来压迫其他民族的力量，最后总是要反过来反对它自己的。”（见本卷第242页）

第二篇文章《公社的布朗基派流亡者的纲领》，是恩格斯为批评布朗基派流亡者小组“革命公社”1874年6 月在伦敦发表的《致公社社员》这篇宣言中的错误观点而写的。根据这些观点，革命完全不是自行成熟的，而是由人制造出来的；少数的坚定革命者能在任何时刻发动革命；在革命斗争中不容许有任何的妥协，在通向共产主义的道路上不需要在“中间站”停留，因为这样只能推迟最终◎第11页◎目标的实现。恩格斯深刻地批评了这种唯意志论的观点，指出“把自己的急躁当作理论上的论据，这是何等天真幼稚”，并说明阶级斗争的条件在客观上证明必须有中间站和妥协，他写道：“德国共产主义者所以是共产主义者，是因为他们通过一切不是由他们而是由历史发展进程造成的中间站和妥协，始终清楚地瞄准和追求最后目的：消灭阶级和建立不再有土地私有制和生产资料私有制的社会制度。”（见本卷第248-249页）

在《流亡者文献》的第三、四、五篇文章中，恩格斯批评俄国民粹派的小资产阶级的空想观点，阐述了自己关于俄国的社会经济关系和革命前景的看法。针对民粹派关于俄国人民借助村社可以不经过资本主义发展阶段而过渡到社会主义这个论点，恩格斯指出，土地公社所有制不是俄国特有的现象，而是一种古老的社会制度，俄国公社的普遍存在，只是说明农村中社会关系的落后。随着俄国资本主义的发展，像西欧情况一样，土地公社所有制必然会解体。“俄国的公社所有制早已度过了它的繁荣时代，看样子正在趋于解体。”（见本卷第282 页）他还批驳了如下的观点：由于俄国存在劳动组合和公社土地所有制，俄国人民是本能的、传统的共产主义者，比西欧各国人民更接近于社会主义，并指出不论是劳动组合还是公社都不能成为向社会主义过渡的工具。恩格斯原则上并不否认俄国村社有可能不经过资产阶级的小块土地所有制这个中间阶段，而向高级的即社会主义的形式过渡，但这只有在公社能够保留到这样做的必要条件成熟的时候才是可能的。他强调指出，这种过渡只有在下述情况下才会发生，即西欧在这种公社所有制彻底解体以前就胜利地完成无产阶级革命，而这个革命会给俄国农民提供实现这种过渡的必要条件，包括为他们提供整个农业制度实行变革所必需的物质条件。1894年恩格斯在本文收入《〈人民国家◎第12页◎报〉国际问题论文集》时写了一篇跋，对这个问题作了进一步的论述（见本选集第4卷第437-451页）。

本卷中马克思《给〈祖国纪事〉杂志编辑部的信》和《给维·伊·查苏利奇的信》及其初稿，也阐述了俄国村社的前景和历史作用以及俄国资本主义的命运问题。马克思研究了俄国村社的二重性，得出俄国村社发展的两种前途：“或者是它所包含的私有制因素战胜集体因素，或者是后者战胜前者。先验地说，两种结局都是可能的，但是，对于其中任何一种，显然都必须有完全不同的历史环境。一切都取决于它所处的历史环境。”（见本卷第765页）这就是说，俄国有可能不通过资本主义制度的卡夫丁峡谷过渡到高级形式的社会，而把资本主义制度的一切积极成果用到公社中来。但是俄国1861年的改革以后，由于国家的财政搜刮而削弱的公社，“成了商业、地产、高利贷随意剥削的任人摆布的对象。这种外来的压迫激发了公社内部原来已经产生的各种利益的冲突，并加速了公社的各种瓦解因素的发展。”（见本卷第767页）。马克思认为，“要挽救俄国公社，就必须有俄国革命……　如果革命在适当的时刻发生，如果它能把自己的一切力量集中起来以保证农村公社的自由发展，那么，农村公社就会很快地变为俄国社会新生的因素，变为优于其他还处在资本主义制度奴役下的国家的因素。”（见本卷第773页）后来在《共产党宣言》1882年俄文第二版序言中，马克思和恩格斯更明确地阐明了关于俄国非资本主义发展的必要前提的思想。《序言》中说：“假如俄国革命将成为西方无产阶级革命的信号而双方互相补充的话，那么现今的俄国土地公有制便能成为共产主义发展的起点。”（见本选集第1卷第251页）

在这两封信中，马克思坚决反对把他关于西欧资本主义起源的历史概述说成一般发展道路的历史哲学理论，按照这种理论，似◎第13页◎乎一切民族不管它们所处的历史环境如何，都注定要走这条道路。他反对对历史现象进行简单的类比，指出极为相似的事情在不同的历史环境中出现时会导致完全不同的结果。他强调，只有对具体的历史环境进行深入细致的研究，才能找到理解事物的钥匙，如果只是“使用一般历史哲学理论这一把万能钥匙，那是永远达不到这种目的的”（见本卷第342页）。

《哥达纲领批判》是科学共产主义的重要文献。1875年初，德国爱森纳赫派（德国社会民主工党）和拉萨尔派（全德工人联合会）为了实行合并，共同起草了供哥达合并代表大会讨论的纲领草案。草案包含了许多拉萨尔主义的观点。马克思通过对纲领草案的逐段批注，深刻地表述了科学共产主义的一些重要原理。

马克思根据自己的主要经济学著作以及对1848-1849年革命和1871年巴黎公社的经验所作的理论概括，明确提出未来新社会产生过程中要有一个过渡时期以及与之相适应的政治形式，他写道：“在资本主义社会和共产主义社会之间，有一个从前者变为后者的革命转变时期。同这个时期相适应的也有一个政治上的过渡时期，这个时期的国家只能是无产阶级的革命专政。”（见本卷第314页）

马克思区分了共产主义发展的两个阶段，并准确地规定了两个阶段的分配原则。他指出，共产主义社会的第一阶段，是刚刚从资本主义社会中产生出来的，因此在经济、道德和精神方面都还带着资本主义社会的痕迹，对消费品的分配只能实行商品等价交换的原则，即按劳分配的原则，“每一个生产者，在作了各项扣除以后，从社会领回的，正好是他给予社会的”（见本卷第304页）。然而，尽管有了这种进步，生产者的平等权利仍然受到限制，因为“它默认，劳动者的不同等的个人天赋，从而不同等的工作能力，是天◎第14页◎然特权”（见本卷第305 页）马克思接着表述了共产主义的分配原则：“在共产主义社会高级阶段，在迫使个人奴隶般地服从分工的情形已经消失，从而脑力劳动和体力劳动的对立也随之消失之后；在劳动已经不仅仅是谋生的手段，而且本身成了生活的第一需要之后；在随着个人的全面发展，他们的生产力也增长起来，而集体财富的一切源泉都充分涌流之后，——只有在那个时候，才能完全超出资产阶级权利的狭隘眼界，社会才能在自己的旗帜上写上：各尽所能，按需分配！”（见本卷第305-306页）在这里马克思把生产力的发展、集体财富的极大丰富和人的全面发展看作共产主义的基本条件。后来在《给〈祖国纪事〉杂志编辑部的信》中，他明确地把共产主义社会表述为“在保证社会劳动生产力极高度发展的同时又保证每个生产者个人最全面的发展”的经济形态（见本卷第342页）。

在《哥达纲领批判》中，马克思批判了拉萨尔关于社会主义制度下劳动者应当得到不折不扣的劳动所得的论点，根据自己的再生产理论指出，只有从社会总产品中扣除用于补偿生产资料、扩大再生产、建立后备基金、支付管理费用、满足共同需要、为丧失劳动能力的人设立基金等各部分之后，才谈得上在劳动者之间进行消费资料的分配。他还驳斥了“分配决定论”，指出“消费资料的任何一种分配，都不过是生产条件本身分配的结果；而生产条件的分配，则表现生产方式本身的性质”（见本卷第306页）。因此，把分配看成一种不依赖于生产方式的东西，把重点放在分配上面，是根本错误的。

恩格斯1875年3月18-28日写给倍倍尔的信，与《哥达纲领批判》是紧密相联的。恩格斯也批判了拉萨尔的“对工人阶级说来其他一切阶级只是反动的一帮”、“铁的工资规律”等错误观点。他◎第15页◎也驳斥了纲领草案中关于建立自由国家的错误主张，写道：“当无产阶级还需要国家的时候，它需要国家不是为了自由，而是为了镇压自己的敌人，一到有可能谈自由的时候，国家本身就不再存在了。”（见本卷第324页）

本卷收入的马克思和恩格斯《给奥·倍倍尔、威·李卜克内西、威·白拉克等人的通告信》是一篇反对右倾机会主义的重要文献。1878年10月德国帝国国会通过了反社会党人非常法后，社会主义组织和工会组织以及它们的报刊都遭到禁止。在这种困难的情况下，德国社会民主党内的右倾机会主义倾向抬头，而党的一些领导人对这种倾向采取调和主义态度。1879年9月初，在瑞士苏黎世出版的《社会科学和社会政治年鉴》创刊号上登载了《德国社会主义运动的回顾》一文，说什么社会民主党由于捍卫巴黎公社而激起了资产者的仇恨，由于“不够温和”而招来了反社会党人法。文章建议放弃革命的斗争方法和斗争目的，只要求政府进行一些改良，指责社会民主党人同资产阶级进行的斗争，声称必须吸收大量资产阶级分子，由资产阶级知识分子担任党的领导职务，等等。为了批判这种右倾机会主义，帮助德国党的领导人改正错误，马克思和恩格斯写了这封通告信。

在本卷收入的通告信节选部分中，马克思和恩格斯愤怒地斥责这些吓破了胆的小资产阶级代表人物妄图改变无产阶级政党的革命性质的主张：“不要采取坚决的政治上的反对立场，而应全面地和解；不要反对政府和资产阶级，而应尝试争取他们，说服他们；不要猛烈地反抗从上面来的迫害，而应逆来顺受，并且承认惩罚是罪有应得”（见本卷第683页）。他们在谈到吸收非无产阶级出身的人参加党的问题时指出，“在至今的统治阶级中也有人归附斗争着的无产阶级并且向它输送教育者，这是发展的过程所决定的不可◎第16页◎避免的现象。”（见本卷第684页）但是这些人参加无产阶级政党必须对无产阶级运动有益处，而且首先“要求他们不要把资产阶级、小资产阶级等等的偏见的任何残余带进来，而要无条件地掌握无产阶级世界观”（见本卷第685页）。他们批判了主张放弃阶级斗争的错误观点并表明了自己的革命立场：“将近40年来，我们一贯强调阶级斗争，认为它是历史的直接动力，特别是一贯强调资产阶级和无产阶级之间的阶级斗争，认为它是现代社会变革的巨大杠杆；所以我们决不能和那些想把这个阶级斗争从运动中勾销的人们一道走。”（见本卷第685页）。

本卷收入的《反杜林论》是恩格斯总结和系统地阐述马克思主义从19世纪40年代产生时起直至70年代中期的理论成就的卓越著作。它详细地论证了科学社会主义，并把哲学、经济学和社会主义学说有机地结合在一起，被誉为马克思主义的百科全书。

在《引论》中，恩格斯简要地阐述了科学社会主义的历史基础、社会经济基础以及理论前提，并第一次提出，马克思的两个伟大发现，即唯物主义历史观和剩余价值理论，使社会主义从空想变成了科学。

《反杜林论》的哲学部分阐述了工人阶级的科学世界观的哲学基础。恩格斯论证了世界的统一性在于它的物质性这一唯物主义最重要的论点，阐述了时间和空间是一切存在的基本形式，世界在时间和空间上是无限的，说明物质和运动是不可分离的，没有物质的运动和没有运动的物质都是不可想象的，运动是绝对的，任何静止、任何平衡都是相对的。

恩格斯科学地回答了思维和存在的关系问题。他批判杜林把从思维中引出的永恒原则当作哲学研究的出发点并从这些原则中构造现实世界这种唯心主义的观点，指出：“原则不是研究的出发◎第17页◎点，而是它的最终结果；这些原则不是被应用于自然界和人类历史，而是从它们中抽象出来的；不是自然界和人类去适应原则，而是原则只有在符合自然界和历史的情况下才是正确的。”（见本卷第374 页）他还说，思维和意识是人脑的产物，从而也是自然界的产物。

恩格斯阐述了辩证唯物主义认识论的基本方面，说明思维是存在的反映，思维规律和自然规律本质上是一致的，思维不能脱离思维着的物质，物质是世界上一切变化的基础。他深化了认识过程的辩证性质的观点，指出，就整个人类的认识能力和人类思维的本性来说，人的认识能力是无限的，世界上没有不能被认识的事物。但作为处在一定历史条件下的单个人来说，他的认识能力总受到主客观条件的限制，因而是有限的。这种矛盾只能在人类无限的前进发展中不断解决。他还阐述了相对真理和绝对真理的辩证关系，一切真理都具有相对性，在相对真理中包含着绝对真理的成分。他分析了自由和必然的关系，指出自由是对必然的认识。

恩格斯揭示了辩证法同形而上学的根本区别，系统地阐述了唯物辩证法的特征和基本规律——矛盾规律、质量互变规律和否定的否定规律。他给辩证法下了科学的定义：“辩证法不过是关于自然、人类社会和思维的运动和发展的普遍规律的科学。”（见本卷第484页）恩格斯还阐述了必然性和偶然性、 本质和现象、因果性等一系列辩证法范畴。

《反杜林论》中政治经济学部分是以马克思的经济理论的成就为依据的。恩格斯规定了政治经济学的对象，指出政治经济学是“研究人类社会中支配物质生活资料的生产和交换的规律的科学”（见本卷第489页）。他区分了狭义政治经济学和广义政治经济学，指出前者是资产阶级社会的政治经济学，后者是研究一切社会形◎第18页◎态的政治经济学。恩格斯强调经济科学的历史主义，指出经济科学本质上是一门历史的科学，揭示了生产、交换和分配的相互关系，同时强调生产起决定作用。

恩格斯指出了经济科学在论证对社会进行革命改造的必要性方面的重要作用。他认为这门科学的主要任务之一在于：“证明现在开始显露出来的社会弊病是现存生产方式的必然结果，同时也是这一生产方式快要瓦解的征兆，并且在正在瓦解的经济运动形式内部发现未来的、能够消除这些弊病的、新的生产组织和交换组织的因素。”（见本卷第492 页）正是对资本主义社会的科学的经济分析揭示出那些使这个社会瓦解并最终导致其灭亡的对抗性矛盾的客观规律性，同时说明了在资本主义内部发展起来并成为未来社会的生产组织的前提的那些因素。

在社会主义部分中，恩格斯阐述了科学共产主义的历史和理论。他说明了作为无产阶级运动的理论表现的科学共产主义产生的历史规律性。恩格斯根据对资本主义社会中占统治地位的对抗性矛盾的研究成果，科学地论证了资本主义崩溃和社会主义革命取得胜利的必然性。他揭示了资本主义的基本矛盾，即生产的社会性和资本主义私人占有形式之间的矛盾。这个矛盾表现为个别工厂中的生产的组织性和整个社会的无政府状态之间的对立，表现为无产阶级和资产阶级之间的对抗。要解决这个矛盾就要进行无产阶级革命，使无产阶级取得国家政权，并首先把生产资料变为国家财产。

与此相联，恩格斯分析了股份公司和国家所有制这些资本主义所有制的新形式。他认为，股份公司的产生和经济领域中的国有化是一个客观过程。他一方面指出，国家所有制是一种没有消灭生产力的资本属性的资本主义所有制，另一方面，认为它“包含着解◎第19页◎决冲突的形式上的手段，解决冲突的线索”（见本卷第629页）。

恩格斯根据对资本主义发展的规律性和趋势的深刻分析，预言了未来社会的一些特征。他指出，社会一旦占有了生产资料和建立起新的生产关系，就为社会生产内部的无政府状态由有计划的自觉的组织所代替创造了条件。这就为迅速发展生产力开辟了广阔的天地。生产和分配之间就会建立起和谐的相互关系。分配“就将由生产的利益来调节，而最能促进生产的是能使一切社会成员尽可能全面地发展、保持和施展自己能力的那种分配方式”（见本卷第544-545页）。在共产主义社会里，生产劳动将从一种负担变成生活第一需要。脑力劳动和体力劳动之间、城乡之间的对立将消灭。阶级差别将消失，国家将消亡，对人的统治将为对物的管理和对生产过程的领导所代替。家庭关系将发生根本的变化。教育将与生产劳动相结合。宗教将消失。由于这些变化，人们将成为自然和社会的自觉的和真正的主人。恩格斯指出：“至今一直统治着历史的客观的异己的力量，现在处于人们的自己的控制之下了。只是从这时起，人们才完全自觉地自己创造自己的历史……　这是人类从必然王国进入自由王国的飞跃。”（见本卷第634 页）

《反杜林论》的主要思想，通过《社会主义从空想到科学的发展》这本小册子在国际工人运动中得到了广泛的传播。这本小册子最先是1880年恩格斯应保·拉法格的请求由《反杜林论》中的三章（《引论》的第一章和第三编的第一、二两章）改编而成，原标题为《空想社会主义和科学社会主义》。马克思为该书法文版写的《前言》中把它称作“科学社会主义的入门”（见本卷第689页）。

恩格斯在1892年为《社会主义从空想到科学的发展》英文版所写的《导言》中，继续反对唯心主义，指出不可知论者妄想证明世界是不可知的企图是徒劳的，同时阐述了实践是检验真理的标准◎第20页◎这个马克思主义认识论的重要原理。他还第一次使用了“历史唯物主义”这个术语，并对它作了简洁的说明：“这种观点认为一切重要历史事件的终极原因和伟大动力是社会的经济发展，是生产方式和交换方式的改变，是由此产生的社会之划分为不同的阶级，是这些阶级彼此之间的斗争。”（见本卷第704-705页）

收入本卷的恩格斯《卡尔·马克思》一文和恩格斯1883年3月17 日在马克思葬礼上的讲话，说明了马克思的两大科学发现和革命活动的极其伟大的意义。他在《在马克思墓前的讲话》中说：“各国政府——无论专制政府或共和政府，都驱逐他；资产者——无论保守派或极端民主派，都竞相诽谤他，诅咒他。他对这一切毫不在意，把它们当作蛛丝一样轻轻拂去，只是在万不得已时才给以回敬。现在他逝世了，在整个欧洲和美洲，从西伯利亚矿井到加利福尼亚，千百万革命战友无不对他表示尊敬、爱戴和悼念，而我敢大胆地说：他可能有过许多敌人，但未必有一个私敌。他的英名和事业将永垂不朽！”（见本卷第777-778页）◎第21页◎


马克思　法兰西内战（之一）

*（注：《法兰西内战》是马克思起草的国际工人协会总委员会致欧洲和美国全体会员的一篇宣言，科学共产主义的最重要著作之一。它根据巴黎公社的经验，进一步发展了马克思主义关于阶级斗争、国家、革命和无产阶级专政的学说的基本原理。

巴黎公社一宣布成立，马克思就开始细心搜集和研究所有关于公社活动的消息，如当时能够收集到的法国、英国、德国报刊的材料，巴黎来信提供的情况等等。最初，马克思曾在1871年3月28 日总委员会会议上提出发表一篇告巴黎工人的宣言，这项建议被一致通过，但后来，巴黎形势的发展使他意识到，应该向全世界无产阶级发出呼吁，于是马克思在1871年4月18日总委员会会议上，建议就法国“斗争的总趋向”发表一篇告国际全体会员的宣言。总委员会委托马克思起草这一宣言。4月18日后，马克思开始进行这项工作，一直继续到5月底。他先写了《法兰西内战》的初稿和二稿（见《马克思恩格斯全集》第17卷第533-662页；本卷第87-122页载有初稿和二稿摘录），从5月6日起着手宣言的定稿工作。1871年5月30日，即巴黎最后一个街垒陷落的两天以后，总委员会一致批准了马克思宣读的《法兰西内战》的定稿文本。随后，马克思又对这一宣言的第四部分的某些段落作了补充和加工。

《法兰西内战》最初于1871年6月13日左右在伦敦用英文印成35 页的小册子发表，印数1 000份。1871年6月27日马克思向总委员会报告说，第一版已垡豢眨⒔ㄒ樵儆? 000份。总委员会同意了马克思的建议，不久便出了英文第二版，印数2 000份。与此同时《法兰西内战》还由爱·特鲁拉夫于1871年7月1 日以传单的形式发行。马克思和恩格斯一起在第二版中改动了几处正文，更正了第一版的几个印刷错误，并增补了《附录》的第二部分。宣言的署名作了如下变动：去掉工联主义者本·鲁克拉夫特和乔·奥哲尔的名字（他们在资产阶级报刊上表示不同意宣言，并退出了总委员会），增添了总委员会新成员的名字。1871年7月25日马克思向总委员会通报说，第二版又已脱销。总委员会根据恩格斯的提议，于1871年8月初出了《法兰西内战》英文第三版，印数1 000份，马克思在这一版中删去了前两版中个别不确切的地方。）

（注：1871-1872年，《法兰西内战》被译成法文、德文、俄文、意大利文、西班牙文、荷兰文、弗拉芒文、塞尔维亚-克罗地亚文、丹麦文以及波兰文，在欧洲各国和美国的期刊上发表，同时还出了单行本。

德译文是由恩格斯翻译的，1871年6-7月发表于《人民国家报》（6月28 日，7月1、5、8、12、16、19、22、26和29日第52-61号），1871年8-10 月在《先驱》杂志上摘要发表，此外，还在莱比锡出版了单行本。恩格斯在翻译时作了几处不大的改动。1876年，为了纪念巴黎公社五周年，出版了《法兰西内战》的新德文本，对文字作了一些订正。

1891年，为迎接巴黎公社二十周年而准备出《法兰西内战》的德文第三版（纪念版）时，恩格斯重新校订了译文，并为该版写了导言。恩格斯把马克思写的国际工人协会总委员会关于普法战争的第一篇和第二篇宣言收进了这一版。此后在各种文字的单行本中，导言和两篇宣言也都与《法兰西内战》一起刊印。

《法兰西内战》的法译文于1871年7月6日至9月3日在布鲁塞尔的《国际报》上刊出，同年8月3日至10月21日在日内瓦的《平等报》上刊出。1872年在布鲁塞尔根据英文第三版翻译出版了法文版单行本，译文经马克思校订过，他曾作了大量修改，把某些段落重新译过。——1。）

恩格斯写的1891年单行本导言（注：这篇导言是恩格斯为柏林《前进报》出版社在1891年巴黎公社二十周年纪念日出版的马克思的著作《法兰西内战》德文第三版（纪念版）而写的。恩格斯在这篇导言中指出了巴黎公社的经验以及马克思在《法兰西内战》中对这些经验所作的理论概括的历史意义，同时也对巴黎公社的历史，其中包括参加公社的布朗基派和蒲鲁东派的活动，作了一系列补充。

最初，恩格斯的导言经他本人同意以《论法兰西内战》为标题发表在1890-1891年《新时代》杂志第2年卷第28期上。发表时，编辑部把原稿最后一段中“社会民主党的庸人”一语改成了“德国的庸人”。从理·费舍1891年3月17日给恩格斯的信可以看出，恩格斯对这种任意改动是不同意的，但是，大概为了使自己的著作在同一时期发表的几种文本不出现异文，他在单行本中仍保留了改换的字眼。本卷恢复了恩格斯原稿的用语。——1。）

要求再版国际总委员会的宣言《法兰西内战》并给它写一篇导言，这是我没有想到的。所以我在这里只能简略地谈一下最重要的几点。

在上面提到的这篇篇幅较大的著作前面，我加上了总委员会关于普法战争的两篇较短的宣言。首先是因为《内战》提到了第二篇宣言，而第二篇宣言如果没有第一篇宣言作参照，是不能完全弄明白的。其次是因为这两篇同为马克思所写的宣言，也和《内战》一样，突出地显示了作者在《路易·波拿巴的雾月十八日》（注：见本选集第1卷第579-689页。——编者注）中已初次表现出的惊人的才能，即在伟大历史事变还在我们眼前展开或者刚刚终结时，就能准确地把握住这些事变的性质、意义及其必然后果。最后是因为我们在德国至今还忍受着马克思预言过的这些事变后果所带来的苦难。

第一篇宣言曾经预言，如果德国反对路易·波拿巴的防御战◎第1页◎争蜕变为反对法国人民的掠夺战争，德国在所谓解放战争（注：指1813-1814年德国人民反对拿破仑统治的民族解放战争。——2、18。）之后所遭到的那一切不幸，将会变本加厉地重新落到它的头上。难道这个预言不是已经得到了证实？难道我们不是又经受了20年的俾斯麦统治？对蛊惑者的迫害（注：“蛊惑者”指19世纪20年代德国知识分子反政府运动的参加者。他们组织政治性的示威游行，反对德意志各邦的反动制度，提出统一德国的要求。1819年8月德意志各邦大臣在卡尔斯巴德召开联席会议，通过一项对付所谓“蛊惑者阴谋”的专门决议，从此“蛊惑者”这一名称便流传开来。1819年大学生桑德刺杀神圣同盟的拥护者和沙皇代理人科策布成了镇压“蛊惑者”的借口。在30年代，“蛊惑者”又受到新的迫害。——2。）不是换成了非常法（注：非常法或反社会党人法，即反社会党人非常法，是俾斯麦政府在帝国国会多数的支持下于1878年10月19日通过、10月21日生效的一项法律，其目的在于反对社会主义运动和工人运动。这个法律将德国社会民主党置于非法地位，党的一切组织、群众性的工人组织、社会主义的和工人的刊物都被禁止，社会主义著作被没收，社会民主党人遭到镇压。但是，社会民主党在马克思和恩格斯的积极帮助下战胜了自己队伍中的机会主义分子和极“左”分子，得以在非常法生效期间正确地把地下工作同利用合法机会结合起来，大大加强和扩大了自己在群众中的影响。在群众性工人运动的压力下，反社会党人非常法于1890年10月1日被废除。——2、135、346、680。）和对社会党人的迫害，警察不是专横如故，法律不是同过去不差分毫地遭到可怕的歪曲？

吞并阿尔萨斯-洛林就会“迫使法国投入俄国的怀抱”，并且在吞并之后，德国就得要么公开成为俄国的工具，要么在稍经喘息之后准备一场新的战争，而且是准备一场“种族战争，即反对联合起来的斯拉夫语族和罗曼语族的各种族的战争”。这一预言难道不是不差分毫地得到了证实？难道吞并法国的两省不是已迫使法国投入了俄国的怀抱？难道俾斯麦不是在整整20年内徒劳地巴结沙皇，为他效犬马之劳，其卑躬屈节不是甚于小小的普鲁士在成为“欧洲第一强国”以前常为“神圣俄国”卑恭效力之时？难道一场战争的达摩克利斯剑不是天天悬在我们的头上？这场战争在开始的第一天就会使各国君主间一切立有盟约的联盟烟消云散；这场战争除了可以肯定其结局是绝对无法肯定的以外，其余的什么都不能肯定；这场战争将是种族战争，它将使整个欧洲遭受1 500万或2 000万武装士兵的蹂躏；这场战争之所以还没有爆发，只是因为连最强的军事大国也为这场战争的最终结果绝对不能预知而感到畏惧。

所以，我们也就更应该使德国工人能够重新读到这两篇几乎已被人遗忘的、证明国际在1870年所采取的工人政策的远见性的光辉文件。

我关于这两篇宣言所说的话，对于《法兰西内战》也是同样适用的。5 月28日，公社的最后一批战士在贝尔维尔一带的坡地由◎第2页◎于寡不敌众而殉难。只过了两天，即在5月30日，马克思就向总委员会宣读了自己的著作。这一著作揭示了巴黎公社的历史意义，并且写得简洁有力而又那样尖锐鲜明，尤其是那样真实，是后来关于这个问题的全部浩繁文献都望尘莫及的。

法国从1789年起的经济发展和政治发展使巴黎在最近50年来形成了这样的局面：那里爆发的每一次革命都不能不带有某种无产阶级的性质，就是说，用鲜血换取了胜利的无产阶级，在胜利之后总是提出自己的要求。这些要求或多或少是含糊不清的，甚至是混乱的，这与巴黎工人每次达到的发展程度有关；但是，所有这些要求归根到底都是要消灭资本家和工人之间的阶级对立。至于这一点如何才能实现，的确谁也不知道。然而，这一要求本身，尽管还很不明确，可是对现存社会制度已经含有一种威胁；而且提出这个要求的工人们还拥有武装；因此，掌握国家大权的资产者的第一个信条就是解除工人的武装。于是，在每次工人赢得革命以后就产生新的斗争，其结果总是工人失败。

这种情形第一次发生于1848年。属于议会反对派（注：议会反对派(1830-1848)指七月王朝时期法国众议院中以奥·巴罗为首的议员集团，它代表工商业资产阶级自由派的政治观点，主张实行温和的选举改革，认为这样就能避免革命并维持奥尔良王朝的统治。这一集团通常被称作王朝反对派。——3。） 的自由派资产者举行了要求改革的宴会，目的是要实现一种能保证他们的政党取得统治地位的选举改革。对政府进行的斗争日益迫使他们去求助于人民，于是他们不得不逐步把首位让给资产阶级和小资产阶级中的激进阶层和共和阶层。可是，这些阶层的背后是革命的工人，他们从1830年以来已经取得了比资产者以及甚至比共和派所设想的要多得多的政治独立性。当政府和反对派之间的关系发生了危机的时候，工人们就打起了巷战；路易-菲力浦消失了，选举改革也同他一起消失了；代之而起的是共和国，而且胜利的工人们甚至把它宣布为“社会”共和国。至于这个社会共和国究竟是什么意思，谁也不清楚，就是工人们自己也不清楚。但是，他们现在已经◎第3页◎拥有武装，已经成了国家里的一支力量。所以当政的资产阶级共和派一感到他们脚下的根基已经相当稳固的时候，他们的第一个目标就是解除工人的武装。事实果然如此。他们直接违背诺言，公开嘲弄工人并企图把失业者流放到边远省份去，逼得工人举行了1848年的六月起义。政府早已处心积虑地为自己保证了压倒优势。工人们经过了五天英勇斗争，终于失败。接着，对手无寸铁的俘虏的血腥屠杀就开始了，这样的屠杀自那场导致了罗马共和国覆灭的内战以来还未曾见过。资产阶级第一次表明了，一旦无产阶级敢于作为一个具有自身利益和要求的单独阶级来同它相对抗，它会以何等疯狂的残暴手段来进行报复。然而，和资产阶级在1871年的狂暴比较起来，1848年事件还只能算是一种儿戏。

惩罚接踵而来。如果说无产阶级还不能管理法国，那么资产阶级却已经再也不能管理法国了。至少当时不能，因为那时资产阶级大部分还是保皇主义的，并且分裂为三个王朝政党（注：指正统派、奥尔良派和波拿巴派，这三派均是波拿巴王朝的拥护者。

正统派是法国1792年被推翻的、代表世袭大地主利益的波旁王朝长系的拥护者。1830年波旁王朝第二次被推翻后，正统派结成为政党。

奥尔良派是七月王朝时期（1830-1848年）统治法国的波旁王朝幼系奥尔良公爵的拥护者，代表了金融贵族和大资产阶级的利益。

波拿巴派拥护波拿巴王朝复辟。——4。）和一个共和党。它的内部纷争，使得冒险家路易·波拿巴能把一切权力阵地，即军队、警察和行政机关尽行占据，并且在1851年12 月2日把资产阶级的最后堡垒即国民议会也打碎了。第二帝国开创了这样一种局面：由一帮政治冒险家和金融冒险家剥削法国，同时工业也发展起来，这种发展先前在路易-菲力浦的目光狭窄、畏缩不前的体制下，在只由大资产阶级中一小部分人独揽统治权的条件下，是完全不可能的。路易·波拿巴以在工人面前保护资产阶级并反过来在资产阶级面前也保护工人为借口，夺去了资本家手中的政权；而他的统治却便利了投机事业与工业活动，简言之，使整个资产阶级的经济繁荣与发财致富达到了前所未有的程度。不过，得到更大程度发展的还是贪污舞弊和普遍的盗窃，干这些事情的◎第4页◎人麇集在皇帝宫廷周围，从繁荣所带来的财富中抽取巨额的红利。

但第二帝国是对法国沙文主义的召唤，它意味着要求恢复1814年失去的第一帝国的边疆，至少恢复第一共和国的边疆。法兰西帝国局限在旧帝国的疆界内，甚至局限在1815年又经削割的疆界内，从长远而论是不可能的事。因此必然要不时地进行战争并扩大疆土。而扩大疆土，再没有什么会像朝德国莱茵河左岸扩张那样强烈地吸引着法国沙文主义者了。莱茵河畔一平方英里，在他们眼中要比阿尔卑斯山区或其他任何地方的十平方英里宝贵得多。只要第二帝国存在，要求收回——一下子收回或是一块一块地收回——莱茵河左岸地区只不过是时间问题。这个时间随着1866年的普奥战争到来了。波拿巴在指望获得“领土报酬”方面既然吃了俾斯麦的亏，吃了他自己过分狡猾的观望政策的亏，除发动一场战争之外也就别无他法。这场战争在1870年爆发了，结果是把他推上了色当，随后又把他送到了威廉堡。（注：1870年9月1-2日在色当（法国东北部城市）附近进行了普法战争中的一次决定性会战，法军完全被击溃。按照法军司令部1870年9月2日签字的投降书，以拿破仑第三为首的8万多名官兵和将领都成了俘虏。拿破仑第三从1870年9月5日至1871年3月19日被监禁在威廉堡（卡塞尔附近，是普鲁士国王的城堡）。色当惨败加速了第二帝国的覆灭，并使法兰西共和国于1870年9月4日宣告成立。——5。）

必然的后果就是1870年9月4日的巴黎革命。帝国像纸牌搭的房子一样倒塌了；共和国又重新宣告成立。但是敌人已站在大门口；帝国的那些军队不是被死死地围困于梅斯，就是在德国当了俘虏。在这种危急关头，人民允许前立法团的巴黎议员们组成了“国防政府”。人民之所以欣然同意这样做，还因为此时所有能荷枪作战的巴黎人都为保卫国家而加入了国民自卫军并武装了起来，从而工人在国民自卫军中占了绝大多数。但是此后不久，几乎完全由资产者组成的政府和武装的无产阶级之间的对立就爆发了。10月31日，有几个工人营攻下了市政厅，并且逮捕了一部分政府成员。可是，由于有人背叛，由于政府直接违背自己的诺言和几个小资产阶级营进行干涉，被捕者又被释放；而为了避免在◎第5页◎遭受外敌围困的城内爆发内战，人民仍然让原有的政府继续执政。

终于，备受饥饿折磨的巴黎在1871年1月28日投降了，但这是战争史上前所未有的光荣投降。炮台交出了，城墙上的武装解除了，战斗部队和流动自卫军交出了武器，被视为战俘。然而国民自卫军却保存了自己的枪械和大炮，只是同胜利者实行了停战。胜利者不敢耀武扬威开进巴黎；他们只敢占据巴黎的一个小角落，其中有一部分还是公园，而且这个角落也只被他们占了几天！在这几天内，曾把巴黎围困了131天的胜利者们自己却处于巴黎武装工人的包围之中，这些工人机警地监视着，不让一个“普鲁士人”越出让给外国侵略者的那个角落的狭窄界限。巴黎的工人们竟使一支让全部帝国军队放下了武器的军队对他们那样敬畏。跑到这里来向革命策源地进行报复的普鲁士容克们，不得不正是在这个武装的革命面前恭恭敬敬地停下来，向它敬礼！

在战争期间，巴黎工人只限于要求坚决继续打仗。可是现在，巴黎投降了，和平了，（注：指以梯也尔和茹·法夫尔为一方，俾斯麦为另一方于1871年2月26日在凡尔赛签订了法德初步和约。按照初步和约，法国把阿尔萨斯和洛林东部割让给德国，并缴付50亿法郎的赔款；在赔款付清以前，德国军队继续占领法国的部分领土。正式和约于1871年5月10日在美因河畔法兰克福签订。——6。）这时新的政府首脑梯也尔不能不看到，只要巴黎工人手里还有武器，有产阶级——大土地占有者和资本家——的统治就时刻处于危险之中。他要做的第一件事就是设法解除工人的武装。3月18日，他派了军队去夺取国民自卫军的大炮，这些大炮是在巴黎被围期间由公众捐款制造的。这个企图没有得逞；全巴黎像一个人一样奋起自卫，于是巴黎和盘踞在凡尔赛的法国政府之间的战争即告开始。3月26日，巴黎公社被选出，3月28日正式宣告成立。到这时为止执行着政府职能的国民自卫军中央委员会，把自己的全权交给了公社。而在此以前该委员会已经下令废除了声名狼藉的巴黎“风纪警察”。3月30 日公社取消了征兵制和常备军，把一切能荷枪作战的公民都要参加的国民自卫军宣布◎第6页◎为唯一的武装力量。公社免除了从1870年10月至次年4 月的全部房租——把已付的租金转作以后的预付租金，并且停止变卖市立典押借贷处里所有的典押物品。同日又批准了选入公社的外国人为公社委员，因为“公社的旗帜是世界共和国的旗帜”（注：引自公社选举委员会的报告，载于《法兰西共和国公报》1871年3月31日第90号。

《法兰西共和国公报》简称《公报》，是巴黎公社的正式机关报，1871年3月20日至5月24日在巴黎出版，它沿用了1870年9月5日起在巴黎出版的法兰西共和国政府公报的名称（在巴黎公社时期，梯也尔政府的报纸也用此名称在凡尔赛出版）。——7、35。）。4月1日规定，公社公务人员（因而也包括公社委员本身）的薪金，不得超过6 000 法郎（4 800马克）。次日下令，宣布教会与国家分离，取消国家用于宗教事务的一切开支，并把一切教会财产转为国家财产；4月8日又据此下令把一切宗教象征、神像、教义、祷告，总之，把“有关个人良心的一切”，从学校中革除出去，（注：指巴黎公社教育代表爱·瓦扬1871年5月11日发布的命令的内容，见《法兰西共和国公报》1871年5月12日第132号。——编者注）此命令逐步付诸实施。4月5日，鉴于凡尔赛军队每天都枪杀被俘的公社战士，颁布了扣压人质的法令，可是这项法令始终没有贯彻执行。4月6日，国民自卫军第137 营把断头机拖了出来，在人民的欢呼声中当众烧毁。4月12日，公社决定毁掉旺多姆广场上由拿破仑在1809年战争后用夺获的敌军大炮铸成的凯旋柱，因为它是沙文主义和民族仇恨的象征。这项决定是在5月16日执行的。4月16日，公社下令，对被厂主停工的工厂进行登记，并制定计划：把这些工厂的原有工人联合成合作社以开工生产，同时还要把这些合作社组成一个大的联社。4月20日，公社废止了面包工人的夜工，还取消了从第二帝国时起由警察局指派的最精于剥削工人之道的家伙们独家经营的职业介绍所；这种职业介绍所交由巴黎20个区的区政府接管。4月30日，公社下令封闭当铺，因为当铺是供私人用来剥削工人的，同工人占有自己的劳动工具的权利和进行借贷的权利相◎第7页◎抵触。5月5日，公社决定拆毁专为处死路易十六赎罪而建筑的小教堂。

这样，从3月18日起，先前被抵抗外敌侵犯的斗争所遮蔽了的巴黎运动的阶级性质，便以尖锐而纯粹的形式显露出来了。因为公社委员几乎全都是工人或公认的工人代表，所以公社所通过的决议也都带有鲜明的无产阶级性质。这些决议，要么是规定实行共和派资产阶级只是由于怯懦才不敢实行的、然而却是工人阶级自由行动的必要前提的那些改革，例如实行宗教对国家而言纯属私事的原则；要么就是直接代表工人阶级的利益，有时还深深地触动了旧的社会制度。但是在一个被围困的城市内，实行这一切措施最多只能作出一个开端。从5月初起，全副力量都用到同不断增多的凡尔赛政府大军作战上去了。

4月7日，凡尔赛军队在巴黎西线夺取了讷伊近旁的塞纳河渡口；但是，4 月11日，他们向南线进攻时却被埃德将军击退，伤亡惨重。巴黎遭到不停的炮击，而下令开炮的恰恰是曾经指斥普军炮击巴黎为亵渎圣地的人。就是这些人现在乞求普鲁士政府急速遣返在色当和梅斯被俘的法国士兵，好为他们去夺回巴黎。由于这批兵员陆续开到，凡尔赛军队从5月初起就占了决定性的优势。这种情况在4月23日已经表现出来了，因为梯也尔在这一天停止了根据公社提议开始进行的谈判，谈判的内容是用作为人质关在巴黎的巴黎大主教（注：达尔布瓦。——编者注）及其他许多神父来交换两度当选为公社委员、但被关在克莱尔沃的布朗基一人。而在梯也尔改变了的说话口气中，这种情况表现得更加明显，他先前说话是慎重而含糊的，现在忽然变得蛮横无礼咄咄逼人了。在南线，凡尔赛军队于5月3日占◎第8页◎据了穆兰-萨凯多面堡，9日占据了已被炮火完全夷为平地的伊西堡，14日占据了旺沃堡。在西线，他们陆续攻占城墙外的许多村庄和建筑物，一直推进到主墙的脚下；5月21日，由于有人叛卖以及在那里驻防的国民自卫军疏忽大意，他们得以闯进城内。占据着北部和东部炮台的普鲁士军队，准许凡尔赛军队取道城市北部按照停战协定条款禁止他们进入的地带向前推进，从而使他们能够在这样一条广阔的战线上实行进攻。巴黎人想必认为这一地带有停战协定作为保障，因而防守得不力。正因为如此，巴黎西半部即真正的富人区只进行了微弱的抵抗；闯入的敌军越接近东半部即真正的工人区，所遇到的抵抗就越激烈越顽强。只是在经过八天的战斗之后，最后一批公社捍卫者才在贝尔维尔和梅尼尔蒙坦的高地上倒下去，这时对赤手空拳的男女老幼已进行了一个星期的越来越疯狂的屠杀达到了顶点。用后装枪杀人已嫌不够快了，于是便用机关枪去成百上千地屠杀战败者。最后一次大屠杀是在拉雪兹神父墓地上的一堵墙近旁发生的，这堵“公社战士墙”至今还伫立在那里，作为无声的雄辩见证，说明一旦无产阶级敢于起来捍卫自己的权利，统治阶级的疯狂暴戾能达到何种程度。后来，当发觉不可能把一切人杀尽的时候，就开始了大逮捕，并从俘虏群中任意拉出一些牺牲品来枪杀，其余的人则赶到大营房里去，让他们在那里等待军事法庭的审判。包围着巴黎东北部的普鲁士军队奉命不得让一个逃亡者通过，但是军官看见士兵对人道比对上司命令更加服从时，往往装作没看见。特别的荣誉应该归于萨克森军，它非常人道，放走了许多分明是公社战士的人。

——

如果我们今天在过了20年之后来回顾一下1871年巴黎公社的活动和历史意义，我们就会发觉，对《法兰西内战》中的叙述还应◎第9页◎作一些补充。

公社委员分为多数和少数两派：多数派是布朗基派，他们在国民自卫军中央委员会里也占统治地位；少数派是国际工人协会会员，他们多半是蒲鲁东派社会主义的信徒。那里，绝大多数的布朗基派不过凭着革命的无产阶级本能才是社会主义者；其中只有少数人通过熟悉德国科学社会主义的瓦扬，比较清楚地了解基本原理。因此可以理解，为什么公社在经济方面忽略了很多据我们现在看来是当时必须做的事情。最令人难解的，自然是公社把法兰西银行视为神圣，而在其大门以外毕恭毕敬地伫立不前。这也是一个严重的政治错误。银行掌握在公社手中，这会比扣留一万个人质更有价值。这会迫使整个法国资产阶级对凡尔赛政府施加压力，要它同公社议和。但是，更令人惊讶的是，尽管如此，由布朗基派和蒲鲁东派组成的公社也做了很多正确的事情。不言而喻，对于公社在经济方面的各种法令，无论是值得称道还是不值得称道的方面，首先要由蒲鲁东派负责；而对于公社在政治方面的行动和失策，则要由布朗基派负责。正如笃信某种学说的人们掌权后通常会出现的情况一样，无论是蒲鲁东派或布朗基派，都遭到历史的嘲弄，做了恰恰与他们那一派的学说相反的事情。

蒲鲁东这个小农和手工业师傅的社会主义者，对联合简直是切齿痛恨的。他说：联合的坏处多于好处，它根本是无益的，甚至有害，因为它是束缚工人自由的锁链之一；它是十足的教条，无用而且累赘，既违反节省劳动的原则又同工人的自由相矛盾；它的缺点比优点发展得更快；与它相反，竞争、分工、私有财产才是经济力量。只是作为例外——蒲鲁东就是这样说的——即对于大工业和大企业，譬如对于铁路来说，工人的联合才适用（见《革命的总观念》（注：指蒲鲁东的著作《十九世纪革命的总观念》1851年巴黎版。马克思1851年8月8日给恩格斯的信和恩格斯的著作《对蒲鲁东的〈十九世纪革命的总观念〉一书的批判分析》，对这部著作的观点进行了批判（见《马克思恩格斯全集》第44卷第164-196页）。——10、207。）第3篇）。◎第10页◎

其实在1871年，甚至在巴黎这个手工艺品生产中心，大工业也已经不再是什么例外了，所以公社的最重要的法令，就是要把大工业以至工场手工业组织起来，这种组织工作不但应该以每一工厂内工人的联合为基础，而且应该把所有这些合作社组成一个大的联社（注：参看本卷第7页。——编者注）；简言之，这种组织工作，正如马克思在《内战》中完全正确地指出的，归根到底必然要导致共产主义（注：参看本卷第59-60页。——编者注），即导致与蒲鲁东学说正相反的方面。正因为如此，公社也是蒲鲁东派社会主义的坟墓。现在这个派别在法国工人中间已经绝迹了；目前在这里马克思的理论无可争议地占有统治地位，这种情形在“可能派”中间丝毫不亚于在“马克思派”中间。只有在“激进的”资产阶级中间还有蒲鲁东派存在。

布朗基派的情况也并不好些。他们是在密谋派别中培育出来的，是靠相应的严格纪律团结在一起的，他们认为，一批相对说来数目较少的意志坚决、组织良好的分子，在一定的有利时机不仅能够夺得政权，而且能够凭着一往无前的强大毅力保持政权，直到把人民群众吸引到革命方面并使之聚集在少数领袖周围。这首先就要把全部权力最严格地、独断地集中在新的革命政府手中。正是由这些布朗基派占大多数的公社，在实际上是怎样做的呢？它在向外省的法国人发出的一切公告中，要求他们把法国的所有公社同巴黎联合起来，组成一个自由的联邦，一个第一次真正由国民自己建立的全国性组织。在此以前，中央集权政府进行压迫所凭借的力量是军队、政治警察、官僚机构。正是这支由拿破仑在1798年建立、后来每届新政府都乐于接过去用以反对自己敌◎第11页◎人的力量，在一切地方都必须消除，就像在巴黎已经消除那样。

公社一开始想必就认识到，工人阶级一旦取得统治权，就不能继续运用旧的国家机器来进行管理；工人阶级为了不致失去刚刚争得的统治，一方面应当铲除全部旧的、一直被利用来反对工人阶级的压迫机器，另一方面还应当保证本身能够防范自己的代表和官吏，即宣布他们毫无例外地可以随时撤换。以往国家的特征是什么呢？社会为了维护共同的利益，最初通过简单的分工建立了一些特殊的机关。但是，随着时间的推移，这些机关——为首的是国家政权——为了追求自己的特殊利益，从社会的公仆变成了社会的主人。这样的例子不但在世袭君主国内可以看到，而且在民主共和国内也同样可以看到。正是在美国，同在任何其他国家中相比，“政治家们”都构成国民中一个更为特殊的更加富有权势的部分。在这个国家里，轮流执政的两大政党中的每一个政党，又是由这样一些人操纵的，这些人把政治变成一种生意，拿联邦国会和各州议会的议席来投机牟利，或是以替本党鼓动为生，在本党胜利后取得职位作为报酬。大家知道，美国人在最近30年来千方百计地想要摆脱这种已难忍受的桎梏，可是却在这个腐败的泥沼中越陷越深。正是在美国，我们可以最清楚地看到，本来只应为社会充当工具的国家政权怎样脱离社会而独立化。那里没有王朝，没有贵族，除了监视印第安人的少数士兵之外没有常备军，不存在拥有固定职位或享有年金的官僚。然而我们在那里却看到两大帮政治投机家，他们轮流执掌政权，以最肮脏的手段用之于最肮脏的目的，而国民却无力对付这两大政客集团，这些人表面上是替国民服务，实际上却是对国民进行统治和掠夺。

为了防止国家和国家机关由社会公仆变为社会主人——这种◎第12页◎现象在至今所有的国家中都是不可避免的——公社采取了两个可靠的办法。第一，它把行政、司法和国民教育方面的一切职位交给由普选选出的人担任，而且规定选举者可以随时撤换被选举者。第二，它对所有公务员，不论职位高低，都只付给跟其他工人同样的工资。公社所曾付过的最高薪金是6 000法郎。这样，即使公社没有另外给代表机构的代表签发限权委托书，也能可靠地防止人们去追求升官发财了。

这种打碎旧的国家政权而以新的真正民主的国家政权来代替的情形，《内战》第三章已经作了详细的描述。但是这里再一次简单扼要地谈谈这个问题还是有必要的，因为正是在德国，来自哲学的对国家的迷信，已经进入到资产阶级甚至很多工人的一般意识之中。按照哲学概念，国家是“观念的实现”，或是译成了哲学语言的尘世的上帝王国，也就是永恒的真理和正义所借以实现或应当借以实现的场所。由此就产生了对国家以及一切同国家有关的事物的盲目崇拜。尤其是人们从小就习惯于认为，全社会的公共事务和公共利益只能像迄今为止那样，由国家和国家的地位优越的官吏来处理和维护，所以这种崇拜就更容易产生。人们以为，如果他们不再迷信世袭君主制而坚信民主共和制，那就已经是非常大胆地向前迈进了一步。实际上，国家无非是一个阶级镇压另一个阶级的机器，而且在这一点上民主共和国并不亚于君主国。国家再好也不过是在争取阶级统治的斗争中获胜的无产阶级所继承下来的一个祸害；胜利了的无产阶级也将同公社一样，不得不立即尽量除去这个祸害的最坏方面，直到在新的自由的社会条件下成长起来的一代有能力把这全部国家废物抛掉。

近来，社会民主党的庸人又是一听到无产阶级专政这个词就吓出一身冷汗。好吧，先生们，你们想知道无产阶级专政是什么样◎第13页◎子吗？请看巴黎公社。这就是无产阶级专政。

弗·恩格斯

1891年3月18日巴黎公社

二十周年纪念日于伦敦

载于1890-1891年《新时代》杂志第2年卷第28期和1891 年在柏林出版的《法兰西内战》一书

原文是德文

选自《马克思恩格斯全集》第22卷第216-229页◎第14页◎

国际工人协会总委员会关于

普法战争的第一篇宣言（注：《国际工人协会总委员会关于普法战争的第一篇宣言》是马克思在1870年7月19-23日写成的。

1870年7月19日，即普法战争爆发的当天，总委员会委托马克思起草关于这次战争的宣言。宣言在7月23日的总委员会常委会通过，在1870年7月26日的总委员会会议上被一致批准。宣言首先用英文刊登在伦敦1870年7月28日《派尔-麦尔新闻》第1702号上，几天以后以传单的形式印行了1000份。英国的许多地方报纸也全文或摘要转载了宣言。宣言曾送交《泰晤士报》编辑部，但该报拒绝发表。

鉴于宣言的第一版很快就脱销，1870年8月2日总委员会决定再增印1000份。同年9月，第一篇宣言又和总委员会关于普法战争的第二篇宣言一起用英文再版；马克思在这一版中更正了第一篇宣言在第一版中的几个印刷错误。

8月9日，总委员会成立了一个委员会，负责把第一篇宣言翻译成德文和法文并加以传播。参加这个委员会的有：马克思、荣克、赛拉叶和埃卡留斯。宣言由威·李卜克内西翻译成德文首次发表在1870年8月7日莱比锡《人民国家报》第63号上。马克思得到宣言的这个德译文之后，对译文作了彻底的加工，对全文的几乎一半重新进行了翻译。宣言的新的德译文刊登在1870年8月《先驱》杂志第8期上，同时还印成传单，随后，还发表在8月12日纽约《工人联合报》、8月13日苏黎世《哨兵报》第26号、8月13日维也纳《人民意志报》第26号以及8月21日奥格斯堡《无产者报》第56号上。1891年纪念巴黎公社二十周年的时候，恩格斯在柏林《前进报》出版社出版的《法兰西内战》德文版上刊出了总委员会关于普法战争的第一篇宣言和第二篇宣言，这两篇宣言的译者是路易莎·考茨基夫人，恩格斯对译文进行了校订。

总委员会关于普法战争的第一篇宣言用法文发表在1870年8月日内瓦《平等报》第28号、1870年8月7日布鲁塞尔《国际报》第82号和1870年8月7日韦尔维耶《米拉波报》第55号上。宣言还由总委员会所设委员会译成法文印成传单。第一篇宣言于1870年8-9月首次用俄文发表在日内瓦出版的《人民事业》第6-7期上。——15。）致国际工人协会欧洲和美国全体会员

在1864年11月的《国际工人协会成立宣言》中，我们曾经说过：“工人阶级的解放既然要求工人们兄弟般的合作，那么当存在着那种为追求罪恶目的而利用民族偏见并在掠夺战争中洒流人民鲜血和浪费人民财富的对外政策时，他们又怎么能完成这个伟大任务呢？”我们当时用这样的话描述了国际所主张的对外政策：“……努力做到使私人关系间应该遵循的那种简单的道德和正义的准则，成为各民族之间关系中的至高无上的准则。”（注：见本选集第2卷第607页。——编者注）

路易·波拿巴利用法国的阶级斗争篡夺了政权，并且以不时进行的对外战争来延长其统治，无怪他一开始就把国际看作危险的敌人。在全民投票的前夕，他下令在巴黎、里昂、鲁昂、马赛、布雷斯特以及其他地方，即在法国全境搜捕国际工人协会各个领导机构的成员，借口说国际是一个秘密团体，涉嫌参与一起暗杀他的阴谋；这种借口之荒唐无稽，不久就由他自己的法官们揭穿了。（注：拿破仑第三政府为了平息广大人民群众的不满，巩固摇摇欲坠的第二帝国政权，于1870年5月举行了公民投票（全民投票）。提交表决的问题均以这样一种方式提出：对第二帝国的政策表示不赞同，就意味着反对一切民主改革。尽管政府采取了这种蛊惑性的伎俩，公民投票的结果仍然表明反政府力量的增长：投票反对政府的有150万人，拒绝参加投票的有190万人。政府在准备公民投票的同时，广泛采取了镇压工人运动的措施，对工人组织竭尽造谣诬蔑之能事，歪曲它们的目的，并以“赤色恐怖”来吓唬中间阶层。

国际的巴黎联合会和巴黎职工会联合会在1870年4月24日发表宣言，揭露了波拿巴派玩弄的公民投票的实质，并号召工人拒绝参加。公民投票前夕，政府以警察捏造的谋刺拿破仑第三的罪名逮捕了巴黎联合会的会员，并以此为借口在法国各城市对国际会员进行大规模的迫害。1870年6月22日至7月5日举行的对巴黎联合会会员的审判完全暴露了这一罪名是莫须有的，在法国的许多国际会员仅仅因为他们属于国际工人协会，便被波拿巴的法庭判处徒刑。

法国政府当局对国际的迫害引起了工人阶级强烈的抗议。——15。）国际的法国各个支部的真正罪行究竟是什么呢？就在于它们曾经公开地大声告诉法国人民：参加全民投票就等于投票赞成对内专制◎第15页◎和对外战争。的确，正是由于它们的努力，在法国所有的大城市，所有的工业中心，工人阶级都一致起来反对全民投票。不幸，由于农村地区的极端愚昧无知，形势发生了逆转。欧洲各国的证券交易所、政府、统治阶级和报刊都欢庆全民投票的成功，认为这是法国皇帝对法国工人阶级的重大胜利。实际上这是个谋杀的信号，谋杀的对象已不是一个人，而是多少个国家的人民。

1870年7月的军事阴谋不过是1851年12月的政变（注：指1851年12月2日波拿巴派发动的政变，政变的结果是1852年12月2日在法国建立了第二帝国（1852-1870年）的波拿巴政体。——16。）的修正版。初看起来，事情荒谬得很，全法国都不肯相信当真要发动战争。他们宁肯相信那位把内阁的好战言论斥为不过是交易所把戏的议员（注：茹尔·法夫尔。——编者注）。当7月15日立法团终于被正式告知要打仗的时候，全体反对派都拒绝批准初步费用，甚至梯也尔也斥此事为“可憎”；巴黎所有一切独立的报纸都对此事进行了谴责，并且，说也奇怪，外省的报纸也与它们几乎采取一致行动。

与此同时，国际的巴黎会员也再次行动起来。在7月12日的《觉醒报》（注：《觉醒报》是法国左派共和党人的机关报，1868年7月至1871年1月在巴黎出版，沙·德勒克吕兹任主编。该报原为周报，1869年5月起改为日报，1870年10月起持反国防政府的立场。——16。）上，他们发表了《告全世界各民族工人书》，现摘引几段如下：

“在保持欧洲均势和维护民族尊严的借口下，政治野心又在威胁世界和平了。法国、德国、西班牙的工人们！把我们的呼声联合成为共同反对战争的怒吼吧！……　争夺霸权的战争，或维护某一王朝利益的战争，在工人看来只能是荒谬绝伦的犯罪行为。我们渴望和平、劳动和自由，我们坚持反对那些自己不去流血却利用社会灾难来进行新的投机的人的黩武叫嚣！……　德国弟兄们！我们彼此分裂只会使专制制度在莱茵河两岸都获得完全胜利……　全世界的工人们！不管我们的共同努力在目前会产生怎样的结果，我们这些不分国界的国际工人协会会员，代表法国工人向你们表示良好的祝愿和敬意，并保证忠于牢不可破的团结。”◎第16页◎

在我们的巴黎支部发表这个宣言以后，接着法国各地也发出了许多同样的宣言，我们这里只能援引其中一篇。塞纳河畔讷伊支部在7月22 日的《马赛曲报》（注：《马赛曲报》是法国的一家日报，左派共和党人的机关报，1869年12月至1870年9月在巴黎出版。该报经常刊载有关国际的活动和工人运动的材料。——17。）上发表的宣言中说：

“这次战争是正义的吗？不！这次战争是民族的吗？不！这只是王朝的战争。为了人道，为了民主，为了法国的真正利益，我们完全并坚决拥护国际反对战争的声明。”

这些抗议表达出了法国工人的真实情感。不久就发生一件奇事证明了这一点。原先在路易·波拿巴当总统的时候纠集起来的十二月十日帮换上了工人的衣服，受指使跑上了巴黎的大街去表演战争狂热（注：指支持路易·波拿巴的掠夺计划的沙文主义示威游行。这次示威游行是波拿巴分子于1870年7月14日在警察的配合下组织的。

十二月十日帮指十二月十日会，该会为纪念路易·波拿巴1848年12月10日当选为法兰西共和国总统而得名。这一组织是波拿巴派的秘密团体，成立于1849年，主要由堕落分子、政治冒险家、军人等组成。虽然1850年11月该组织表面上被解散，实际上它的党羽还继续进行波拿巴主义的宣传，并积极参加了1851年12月2日政变。马克思在《路易·波拿巴的雾月十八日》一文中对十二月十日会作了详尽的评述。——17。），市郊的真正工人们当即出来举行了拥护和平的示威，声势异常浩大，以致警察局长皮埃特里觉得还是立即禁止任何街头政治活动为妙。他提出的借口是，忠诚的巴黎人民已经充分地宣泄了他们蕴藏已久的爱国情感与高涨的战争热情。

不管路易·波拿巴同普鲁士的战争进程如何，第二帝国的丧钟已经在巴黎敲响了。它以一场模仿丑剧开始，仍将以一场模仿丑剧告终。但是不应该忘记，正是欧洲各国政府和统治阶级使路易·波拿巴能够把复辟帝国的残酷笑剧表演了18年之久。

从德国方面来说，这次战争是防御性的战争。但是，究竟是谁把德国置于必须进行自卫的地位呢？是谁使路易·波拿巴能够对德国进行战争呢？正是普鲁士！是俾斯麦恰恰同这个路易·波拿巴暗中勾结，目的是要镇压普鲁士本国人民的反抗，并使霍亨索伦王朝吞并全德。假定萨多瓦之役（注：萨多瓦之役，即萨多瓦会战，是1866年7月3日以奥地利和萨克森的军队为一方，普鲁士的军队为另一方，在捷克萨多瓦村附近的克尼格雷茨（赫拉德茨－克拉洛韦城郊）进行的会战，以奥军败北而告终。在历史上这次会战又称克尼格雷茨会战。——17。）不是打胜而是打败了，法国军队就会以普鲁士盟友资格在德国到处横行。普鲁士在胜利之后，难道曾有过片刻想要以一个自由的德国去和一个被奴役的法国相对抗吗？恰恰相反。普鲁士细心保存了自己旧制度固有的一切妙处，另◎第17页◎外又采纳了第二帝国的一切奸猾伎俩：它的真专制与假民主，它的政治面具与财政手腕，它的漂亮言辞与龌龊行径。波拿巴体制以前只是在莱茵河的一岸称雄，如今在河的另一岸又出了个一模一样的体制。在这种形势下，除了战争，还能有什么结果呢？

如果德国工人阶级听任目前这场战争失去其严格的防御性质而蜕变为反对法国人民的战争，那么无论胜利或失败，都同样要产生灾难性的后果。德国在它的所谓解放战争（注：指1813-1814年德国人民反对拿破仑统治的民族解放战争。——2、18。）之后所遭到的那一切不幸，将会变本加厉地重新落到它的头上。

然而，国际的原则在德国工人阶级中间传播非常广，扎根非常深，我们不必担心会发生这种悲惨的结局。法国工人的呼声已经在德国得到了反响。7月16 日在不伦瑞克举行的工人群众大会宣布完全赞同巴黎宣言，唾弃对法国持民族对立态度的主张。会上通过的决议在结束语中是这样说的：

“我们反对一切战争，而首先反对的是王朝战争……　我们为即将被迫参加一场无可避免的不幸的防御战争而深感悲痛；同时我们号召德国全体工人阶级一定要使这样一种巨大的社会灾难不再重演。为此，工人阶级必须争取让各国人民自己都有权决定战争与和平的问题，从而使他们成为自己命运的主人。”

在开姆尼茨，代表5万萨克森工人的代表大会（注：萨多瓦之役，即萨多瓦会战，是1866年7月3日以奥地利和萨克森的军队为一方，普鲁士的军队为另一方，在捷克萨多瓦村附近的克尼格雷茨（赫拉德茨－克拉洛韦城郊）进行的会战，以奥军败北而告终。在历史上这次会战又称克尼格雷茨会战。——17。）一致通过了如下的决议：

“我们以德国民主派的名义，特别是以参加社会民主党的工人的名义宣布，目前这场战争完全是王朝战争……　我们高兴地握住法国工人们向我们伸出的兄弟之手……　我们牢记国际工人协会的’全世界无产者，联合起来！’的口号，永远也不会忘记世界各国的工人都是我们的朋友，而世界各国的专制君主都是我们的敌人。”

国际的柏林支部也回答巴黎宣言说：◎第18页◎

“我们全心全意地支持你们的抗议……　我们庄严地宣誓：无论是军号的声音或大炮的轰鸣，无论是胜利或失败，都不能使我们离开我们为全世界工人联合起来而奋斗的共同事业。”

好极了！

在这场自杀性斗争的背景上，闪现着俄国的阴影。不祥的征兆是，目前的这场战争发出信号时，正赶上俄国政府刚刚建成它的具有战略意义的铁道线并且已经向普鲁特河方向集结军队。不论德国人在反对波拿巴侵略的防御战争中应该得到怎样的同情，只要他们容许普鲁士政府请求或者接受哥萨克的援助，那他们得到的同情就会立即失去。他们应该记得，德国在进行了反对拿破仑第一的解放战争以后，曾经有数十年之久匍匐跪倒在沙皇脚下。

英国工人阶级向法国工人和德国工人伸出了友谊的手。他们深信，不管当前这场可憎的战争进程如何，全世界工人阶级的联合终究会根绝一切战争。法国当局和德国当局把两国推入一场手足相残的争斗，而法国的工人和德国的工人却互通和平与友谊的信息。单是这一件史无前例的伟大事实，就向人们展示出更加光明的未来。这个事实表明，同那个经济贫困和政治昏聩的旧社会相对立，正在诞生一个新社会，而这个新社会的国际原则将是和平，因为每一个民族都将有同一个统治者——劳动！

这个新社会的开路先锋就是国际工人协会。

——

总委员会：

罗伯特·阿普耳加思　　乔治·米尔纳◎第19页◎

马丁·詹·布恩　　　　托马斯·莫特斯赫德

弗雷德里克·布拉德尼克　查理·默里

考埃尔·斯特普尼　　　　乔治·奥哲尔

约翰·黑尔斯　　　　　　詹姆斯·帕涅尔

威廉·黑尔斯　　　　　　普芬德

乔治·哈里斯　　　　　　吕尔

弗里德里希·列斯纳　　　约瑟夫·谢泼德

勒格廖利耶　　　　　　　斯托尔

W·林特恩　　　　　　　 施穆茨

捷维·莫里斯　　　　　　威·唐森

通讯书记：

欧仁·杜邦………………法国

卡尔·马克思……………德国

奥·赛拉叶………………比利时、荷兰和西班牙

海尔曼·荣克……………瑞士

乔万尼·波拉……………意大利

安东尼·扎比茨基………波兰

詹姆斯·科恩……………丹麦

约·格·埃卡留斯………美国

执行主席　本杰明·鲁克拉夫特

财务委员　约翰·韦斯顿

总 书 记　约翰·格奥尔格·埃卡留斯

1870年7月23日于伦敦西中央区海-霍耳博恩街256号

写于1870年7月19-23日

1870年7月用英文印成传单，1870年8-9月用德文、 法文和俄文在报刊上发表，并用德文、法文印成传单

原文是英文

选自《马克思恩格斯全集》第17卷第3-9页◎第21页◎

国际工人协会总委员会关于

普法战争的第二篇宣言（注：《国际工人协会总委员会关于普法战争的第二篇宣言》是马克思在1870年9月6-9日写成的。

1870年9月6日，国际总委员会研究了由于第二帝国崩溃及普法战争进入一个新阶段而形成的新局势，决定就普法战争发表第二篇宣言。为此，成立了一个起草委员会，其成员有马克思、荣克、米尔纳和赛拉叶。

马克思起草这篇宣言时，利用了恩格斯寄给他的各种材料，这些材料揭露了普鲁士军阀、容克（地主）和资产阶级借口军事战略上的需要而并吞法国领土的野心。总委员会在1870年9月9日召开专门会议，一致通过了马克思起草的这一宣言。宣言被分送到伦敦各资产阶级报纸，这些报纸却采取沉默态度，只有《派尔－麦尔新闻》在1870年9月16日摘要刊登了宣言。9月11-13日宣言用英文以传单的形式印行1000份。9月底又出版了将第一篇和第二篇宣言印在一起的新版本。这一版改正了第一版的几个印刷错误，也对个别段落的文字作了修改。

第二篇宣言的德文本是由马克思翻译的，他在翻译时删去了个别段落，增加了几句专门针对德国工人说的话。第二篇宣言的这个译本发表在1870年10-11月《先驱》杂志第10-11期，1870年10月8日维也纳《人民意志报》第37号以及1870年10月1日苏黎世《哨兵报》第33号上，同时还以传单的形式在日内瓦印行。1891年，恩格斯在《法兰西内战》的德文第三版中刊出了第二篇宣言，为该版翻译第二篇宣言的是路易莎·考茨基夫人，恩格斯对译文进行了校订。

第二篇宣言的法译文载于1870年10月23日《国际报》第93号和12月4日的第99号，1870年9月21日《波尔多论坛报》，并以节译的形式载于1870年10月4日《平等报》第35号，此外，这篇宣言还用弗拉芒文发表于1872年10月16日和24日安特卫普《工人报》第51号和52号。——22。）致国际工人协会欧洲和美国全体会员

在我们7月23日发表的第一篇宣言中，我们说过：

“第二帝国的丧钟已经在巴黎敲响了。它以一场模仿丑剧开始，仍将以一场模仿丑剧告终。但是不应该忘记，正是欧洲各国政府和统治阶级使路易·波拿巴能够把复辟帝国的残酷笑剧表演了18年之久。”（注：见本卷第17页。——编者注）

这样，在军事行动实际开始以前，我们就已经把那个波拿巴泡沫当作过去的事物来对待了。

我们对第二帝国生命力的看法没有错，我们担心在德国方面“战争失去其严格的防御性质而蜕变为反对法国人民的战争”（注：见本卷第18页。——编者注），也没有错。就事论事，防御性战争是到路易·波拿巴缴械、色当投降和巴黎宣告共和国成立时告终的。但是还在这些事件之前很久，当波拿巴军队腐朽透顶的情况刚一变得显而易见的时候，普鲁士军事上的幕后操纵者就决定要打一场征服战争了。不过在他们的面前有一个讨厌的障碍，即国王威廉自己在战争开始时发表的声◎第22页◎明。威廉在北德意志联邦国会上发表的御座演说中，曾庄严地宣称，他是同法国皇帝作战，不是同法国人民作战。8月11日，他曾发布告法兰西民族书，其中说道（注：在马克思翻译并于1870年以单行本刊印的德文本中删去了这句话和以下的引文，接下来一直到“他们立刻将此意暗示给了……市议员和新闻记者”这一段的文字也有所删节。——编者注）：

“拿破仑皇帝在陆上和海上向昨天和今天一直都愿意同法国人民和平相处的德意志民族发动了进攻；为了打退他的进攻，我负起了指挥德国军队的责任，而现在战局驱使我越过了法国的国界。”

威廉并不满足于宣称他只是“为了打退进攻”才负起指挥德国军队的责任，以此来表白战争的防御性质，他又补充说，他只是在“战局驱使”下才越过了法国的国界。自然，防御战争并不排除“战局”所要求的进攻行动。

可见，这位虔诚的国王曾向法国和全世界保证他所进行的是严格防御性的战争。怎样才能使他摆脱这一庄严保证的约束呢？导演这出戏的人们便不得不把事情弄成这样：仿佛威廉是违心地顺从了德意志民族的不可抗拒的要求。他们立刻将此意暗示给了德国自由资产阶级以及他们那帮教授、资本家、市议员和新闻记者。这个在1846-1870年争取公民自由的斗争中表现得空前犹豫、无能和怯懦的资产阶级，看到要在欧洲舞台上扮演凶猛吼叫的德国爱国之狮的角色，当然是欣喜若狂。它夺回它的公民独立自主的权利，摆出一副逼迫普鲁士政府的样子。逼迫政府干什么呢？逼迫政府接受政府自己的秘密计划。它深切忏悔不该那样长久地、几乎像信奉宗教一样地深信路易·波拿巴永无过失，因此它大声疾呼要求肢解法兰西共和国。让我们略微听一听这些爱国勇士们所用的◎第23页◎独特论据吧。

他们不敢公然说阿尔萨斯-洛林的居民渴望投入德国怀抱。恰恰相反。为了惩罚这些居民对法国的爱国情感，斯特拉斯堡（一个有一座居高临下的独立卫城的城市）被“德意志的”爆炸弹野蛮地滥轰了六天之久，城市被焚毁，大批赤手空拳的居民被杀害！当然啦！这两省的领土先前有个时候曾经隶属于早已寿终正寝的德意志帝国。因此，这块领土连同它所有的居民，看来应该当作德国不可剥夺的财产加以没收。如果依照古玩鉴赏家的想法恢复昔日欧洲的地图，那就千万不要忘记，先前勃兰登堡选帝侯曾以普鲁士领主身分做过波兰共和国的藩臣（注：1618年勃兰登堡选帝侯国与16世纪初由条顿骑士团领地组成并臣属于波兰贵族共和国的普鲁士公国（东普鲁士）合并。勃兰登堡选帝侯作为普鲁士的领主而成为波兰的藩臣，这种关系一直维持到1657年，当时勃兰登堡选帝侯利用了波兰对瑞典作战的困难，争得了波兰对他的普鲁士领地主权的承认。——24。）。

但是，更有心计的爱国者们要求占有阿尔萨斯-洛林德语区的理由是，此乃防止法国侵略的“物质保证”。因为这种卑鄙的口实曾把许多头脑迟钝的人弄得糊里糊涂，我们认为有责任比较详细地谈谈这一点。

毫无疑义，阿尔萨斯的一般地势（和莱茵河对岸相比而言），加上约在巴塞尔和盖默斯海姆之间的半路上有斯特拉斯堡这样一个筑垒大城市，这就使法国入侵南德意志十分容易，而从南德意志入侵法国就特别困难。同样毫无疑义，阿尔萨斯-洛林德语区并入德国，会大大加强南德意志的边防，因为那时南德意志将能够控制全部孚日山脉和作为北面关隘屏障的各个要塞。如果梅斯也被并入，当然，法国两个主要的对德作战基地一时就都失掉了，但是这并不能阻止它在南锡或凡尔登建立新的基地。德国有科布伦茨、美因茨、盖默斯海姆、拉施塔特和乌尔姆等，这些基地都是用于对法国作战的，并且在这次战争中都曾被充分地加以利用。如果德国连法国在这一地带仅有的两个还算是有价值的要塞——斯特拉斯堡和梅斯——都不肯给它留下，那还有什么公平可言？况且，斯特拉斯◎第24页◎堡只有在南德意志与北德意志分离的时候，才能使南德意志受到威胁。从1792年到1795年，南德意志一次也没有从这方面受到侵犯，因为普鲁士当时参加了反对法国革命的战争；但是，当普鲁士于1795年缔结了单独和约（注：指1795年4月5日参加了反法同盟的普鲁士同法兰西共和国单独缔结的巴塞尔和约，这个和约的签订导致了欧洲各国第一次反法同盟的瓦解。——25。）而把南方置之不顾的时候，南德意志立即受到以斯特拉斯堡为基地的侵犯，并且一直继续到1809年。实际上，统一的德国任何时候都能够使斯特拉斯堡以及驻在阿尔萨斯的任何法国军队无以为害，办法是：把自己的全部军队集中在萨尔路易和兰道之间——在这次战争中就是这样做的——并沿美因茨到梅斯的交通线进攻或应战。只要德国的大部军队驻扎在那里，那么从斯特拉斯堡向南德意志进犯的任何法国军队，都有被从侧翼包围和被切断交通线的危险。如果最近这次战争证明了什么东西的话，那就是证明了从德国向法国进攻较为容易。

但是，老实说，把军事上的考虑当成决定国界的原则，岂不完全是一件蠢事和时代错误吗？如果按照这条规则行事，那么奥地利就仍然有权要求取得威尼斯，要求取得明乔河一线；而法国就仍然有权为保护巴黎而要求取得莱茵河一线，因为巴黎从东北受到进攻的危险，无疑比柏林从西南受到进攻的危险要大。如果国界按军事利益来决定，那么这种要求就会没完没了，因为任何一条战线都必然有其缺点，都可能用再兼并一些邻近地区的办法加以改善；并且这种国界永远也无法最终地和公允地划定，因为每一次总是战胜者强迫战败者接受自己的条件，从而播下新战争的种子。

全部历史的教训就是这样。就整个民族来说和就个人来说都是如此。为了剥夺对方的进攻能力，就必须剥夺对方的防御手段。不但要勒住对方的喉咙，而且要杀死对方。如果说过去有哪个战胜者曾经获取“物质保证”用以摧毁一个民族的力量的话，那就是拿破仑第一：他缔结过蒂尔西特和约（注：蒂尔西特和约是拿破仑法国同参加第四次反法同盟的战败国俄国和普鲁士在1807年7月7日和9日签订的和约。和约条件对普鲁士极为苛刻，使普鲁士丧失很大一部分领土（其中包括易北河以西的全部属地）。为了分裂战败国，拿破仑没有向俄国提出领土要求，反而使它获得了普鲁士割让的比亚韦斯托克地区。但是，亚历山大一世必须承认法国在德国占领的地区和拿破仑在那里所修改的疆界，同意在原来归并于普鲁士的一小块波兰领土上成立华沙大公国（法国企图使之成为进攻俄国的跳板），与普鲁士一样解除与英国的联盟，加入拿破仑的大陆封锁体系。拿破仑第一强迫签订的这个掠夺性的蒂尔西特和约，引起了德国人民的极端不满，从而为1813年反对拿破仑统治的解放运动奠定了基础。——25。），用这个和约来宰割普鲁士以◎第25页◎及德国其余部分。然而，几年之后，他那赫赫威势就像一根腐烂的芦苇似的被德国人民摧毁了。普鲁士现在在它最狂妄的幻想中能够或者敢于向法国索取的“物质保证”，难道能够和拿破仑第一曾从德国本身索取过的相比吗？结果也会是同样悲惨的。历史将来给予报应的时候，决不会是看你从法国割去了多少平方英里的土地，而是看你在19世纪下半叶重新推行掠夺政策的这种罪恶有多大！

条顿族的爱国喉舌们会说：但是你们不应该把德国人同法国人混为一谈呀。我们所要的不是荣誉，而是安全。德国人本质上是爱好和平的民族。在他们清醒的监护下，甚至掠夺行为也从未来战争的原因变成了永久和平的保证。1792年为了用刺刀镇压18世纪革命这一崇高目的而侵入法国的当然不是德国人呀！由于奴役意大利、压迫匈牙利和瓜分波兰而染污了双手的也不是德国人呀！在德国现行军事制度下，所有成年男子被分成现役常备军和归休常备军两部分，这两部分都必须绝对服从自己的天赐长上。这样的军事制度当然是维护和平的“物质保证”，并且是文明的最终目的！在德国，也如在任何其他地方一样，有权势者的走卒总是用虚伪的自我吹嘘毒化社会舆论。

这帮德国爱国志士一看到法国的梅斯和斯特拉斯堡这两个要塞就装出气愤的样子，但是对于俄国在华沙、莫德林、伊万城等处修筑庞大的防御工事体系，他们却不认为有什么不好。他们在波拿巴入侵带来的恐怖景象面前周身发抖，而他们对于受俄皇监护的耻辱却若无其事。

在1865年，路易·波拿巴和俾斯麦曾相互作出保证，同样，在1870年，哥尔查科夫也和俾斯麦相互作出保证。（注：1865年10月，俾斯麦和拿破仑第三在比亚里茨会晤。拿破仑第三事实上同意了普鲁士与意大利结盟和对奥地利发动战争。当时拿破仑第三认为，后来发生于1866年的普奥战争将会持续很久，他可以伺机插手，从中渔利。

1870-1871年普法战争开始时，沙皇政府的外交大臣哥尔查科夫在柏林和俾斯麦举行谈判时声明，俄国在战争中将采取有利于普鲁士的善意的中立，并将对奥地利施加外交压力；同时普鲁士政府则答应不给沙皇俄国在东方问题上的政策制造障碍。——26。）从前，路易·波拿巴曾自鸣得意地认为1866年的战争将使奥地利和普鲁士都精◎第26页◎疲力竭，因而使他成为德国的最高主宰，同样，现在亚历山大也自鸣得意地认为1870年的战争将使德国和法国都精疲力竭，因而使他成为西欧大陆的最高主宰。当年第二帝国认为自己不能与北德意志联邦并存，如今专制的俄国也定会感觉到普鲁士领导的德意志帝国对它是一个威胁。这原是旧的政治制度的规律。在这个旧制度范围内，一国之所得即是他国之所失。沙皇能对欧洲发生极大的影响，是由于他对德国有传统的控制力。当俄国内部的那些火山似的社会力量有可能动摇专制制度最深固的根基时，难道沙皇能容许丧失他的这种国外威势吗？俄国的报纸已经用波拿巴的报纸在1866年战争结束后所用的口气说话了。难道条顿族的爱国志士真的以为他们迫使法国投入俄国的怀抱，就可以保证德国获得自由与和平（注：在1870年德文版中，在“自由与和平”的前面加有“独立”。——编者注）吗？如果德国在军事上的侥幸、胜利后的骄横以及王朝的阴谋驱使下要去宰割法国，那么它就只有两条路可走。它必须不顾一切后果，公开充当俄国掠夺政策的工具（注：在1870年德文版中加有“这符合霍亨索伦王朝的传统”。——编者注），或者是稍经喘息之后重新开始准备进行另一次“防御”战争，但不是进行那种新发明的“局部”战争，而是进行种族战争，即反对联合起来的斯拉夫语族和罗曼语族的各种族的战争（注：在1870年德文版中加有“这就是昏愦的资产阶级爱国者为德国’保证’的和平前景。”——编者注）。

德国工人阶级坚决支持了它所无力阻止的这场战争，把这看作是争取德国独立、争取法国和全欧洲从第二帝国这个可恶的梦魇的羁绊下解放出来的战争。正是德国的产业工人，和农业劳动者◎第27页◎一起，撇下了半饥半饱的家庭而组成了英勇的军队的骨干。他们在国外战场上有多少人战死，而回国后还要有多少人穷死饿死（注：在1870年德文版中加有：“而爱国主义的空谈家会安慰他们说，资本无祖国，而工资是由非爱国主义的国际性的供求规律来调节的。因此，难道工人阶级现在还不应该表示自己的态度，不再让资产阶级老爷们用工人阶级的名义来讲话？”——编者注）。所以他们现在也要求得到“保证”——保证使他们付出的无数牺牲不致白费，使他们获得自由，使他们对波拿巴军队的胜利不会像1815年那样变成德国人民的失败（注：指德国封建反动势力在拿破仑统治覆灭后取得胜利。

德国和欧洲其他许多国家的人民曾一起参加了反对拿破仑统治的解放战争，然而1815年拿破仑被推翻以后，战争的胜利果实却被欧洲封建专制国家中以反动贵族阶级为支柱的统治者们所窃取。以奥地利、普鲁士和沙皇俄国为核心的反革命君主联盟——神圣同盟，成了欧洲国家命运的主宰。随着德意志联邦的建立，德国保持了封建割据的局面，巩固了德意志各邦的封建专制制度，保留了贵族阶级的一切特权，加强了对农民半农奴制的剥削。——28。）。而他们所要求的第一个这样的保证，就是给法国以光荣的和平并承认法兰西共和国。

德国社会民主工党中央委员会在9月5日发表了一个宣言，坚决要求这些保证。宣言说：

“我们抗议兼并阿尔萨斯-洛林。我们了解我们是代表德国工人阶级说话的。为了法国和德国的共同利益，为了和平和自由的利益，为了西方文明战胜东方野蛮的利益，德国工人决不能容忍兼并阿尔萨斯-洛林……　我们将忠实地同我们的全世界工人同志们站在一起，为无产阶级共同的国际事业而奋斗！”（注：见《社会民主工党委员会宣言。告全体德国工人！》，宣言先以传单形式在1870年9月5日印行，后发表在1870年9月11日《人民国家报》第73号上。——28。）

不幸，我们不能指望他们马上获得成功。既然法国工人在和平时期尚且不能制止住侵略者，那么德国工人在军事狂热时期又怎么会有更多的希望制止住胜利者呢？德国工人的宣言要求把路易·波拿巴当作普通罪犯引渡给法兰西共和国。他们的统治者却已在竭力设法重新把他扶上土伊勒里宫的宝座，认为他是能葬送法国的最佳人选。可是无论如何，历史会证明，德国工人决不是像德国资产阶级那样由柔软的材料制成的。他们一定会尽到自己的责任。◎第28页◎

我们像他们一样为法国建立共和国而欢呼，但是同时我们感到不安，我们唯愿这种不安是无根据的。这个共和国并没有推翻王权，而只是占据了它空出来的位子（注：在1870年德文版中是“它在德国刺刀之下空出来的位子”。——编者注）。它不是作为社会的胜利，而是作为民族的防御措施宣告成立的。它掌握在一个临时政府手中；组成这个政府的，一部分人是声名狼藉的奥尔良党人（注：奥尔良党人，见注7。——29。），一部分人是资产阶级共和党人，而后者中间某些人的身上又在1848年六月起义时期留下了洗不掉的污点。这个政府的成员之间的职务分配情形是不妙的。奥尔良党人夺取了军队和警察这样一些重要据点，而自称共和党的人分到的则是那些说空话的部门。这个政府采取的最初几个步骤已经很清楚地表明，这个政府不只是从帝国那里继承了一大堆残砖断瓦，而且还继承了它对工人阶级的恐惧。如果说现在他们以共和国的名义说了许多大话，要求去做终归是不可能做到的事情，那么其目的不是为了组建“可能存在的”政府而掀起一场喧嚣吗？这个共和国在它的某些资产阶级管理者的眼中，不是仅仅应当成为奥尔良王朝复辟的跳板和桥梁吗？

由此可见，法国工人阶级正处于极困难的境地。在目前的危机中，当敌人几乎已经在敲巴黎城门的时候，一切推翻新政府的企图都将是绝望的蠢举。法国工人应该执行自己的公民职责（注：在1870年德文版中，在“职责”的后面加有“他们也正是这样做的”。——编者注），但同时他们不应当为民族历史上的1792年所迷惑，就像法国农民曾经为民族历史上的第一帝国所欺骗那样。他们不应当重复过去，而应当建设未来。唯愿他们镇静而且坚决地利用共和国的自由所提供的◎第29页◎机会，去加强他们自己阶级的组织。这将赋予他们以海格立斯般的新力量，去为法国的复兴和我们的共同事业即劳动解放的事业而斗争。共和国的命运要靠他们的力量和智慧来决定。

英国工人已经采取了一些步骤，以求用外部的有效压力来强迫他们的政府改变不愿承认法兰西共和国的态度。（注：指英国工人发动的争取承认1870年9月4日成立的法兰西共和国并在外交上给它以支持的运动。从9月5日起，伦敦、伯明翰、纽卡斯尔堡以及其他大城市举行了有广大劳动群众参加的集会和示威游行；工联在这当中起了积极的作用。集会和示威游行的参加者表示同情法国人民，并在他们的决议和请愿书中要求英国政府立即承认法兰西共和国。

国际总委员会和马克思本人积极参加了争取承认法兰西共和国运动的组织工作。——30。）英国政府现在迟迟不决，大概是想以此为反雅各宾战争，为自己过去承认政变时所表现的不体面的急性态度弥补过失吧。（注：暗指英国自欧洲封建专制国家于1792年开始对革命的法国作战以来，积极参与了促使这些国家结成联盟的活动，并于1793年直接加入了这场战争，英国是欧洲最早承认法国1851年12月2日建立的波拿巴政体的国家。——30。）此外，英国工人要求他们的政府用一切力量反对肢解法国，而这种肢解是一部分英国报刊公然无耻地要求的（注：在1870年德文版中此句的结尾是“而英国部分报刊要求这种肢解的叫嚷并不低于德国的爱国者”。——编者注）。正是这部分报刊曾在整整20年内把路易·波拿巴崇奉为欧洲的救主，并且欢欣若狂地赞扬了美国奴隶主的叛乱。现在，它们也像那时一样，为奴隶主的利益卖力。

每一个国家的国际工人协会支部都应当号召工人阶级行动起来。如果工人们忘记自己的职责，如果他们采取消极态度，那么现在这场可怕的战争就只不过是将来的更可怕的国际战争的序幕，并且会在每一国家内使刀剑、土地和资本的主人又一次获得对工人的胜利。

共和国万岁！


马克思　法兰西内战（之二）

*（注：《法兰西内战》是马克思起草的国际工人协会总委员会致欧洲和美国全体会员的一篇宣言，科学共产主义的最重要著作之一。它根据巴黎公社的经验，进一步发展了马克思主义关于阶级斗争、国家、革命和无产阶级专政的学说的基本原理。

巴黎公社一宣布成立，马克思就开始细心搜集和研究所有关于公社活动的消息，如当时能够收集到的法国、英国、德国报刊的材料，巴黎来信提供的情况等等。最初，马克思曾在1871年3月28 日总委员会会议上提出发表一篇告巴黎工人的宣言，这项建议被一致通过，但后来，巴黎形势的发展使他意识到，应该向全世界无产阶级发出呼吁，于是马克思在1871年4月18日总委员会会议上，建议就法国“斗争的总趋向”发表一篇告国际全体会员的宣言。总委员会委托马克思起草这一宣言。4月18日后，马克思开始进行这项工作，一直继续到5月底。他先写了《法兰西内战》的初稿和二稿（见《马克思恩格斯全集》第17卷第533-662页；本卷第87-122页载有初稿和二稿摘录），从5月6日起着手宣言的定稿工作。1871年5月30日，即巴黎最后一个街垒陷落的两天以后，总委员会一致批准了马克思宣读的《法兰西内战》的定稿文本。随后，马克思又对这一宣言的第四部分的某些段落作了补充和加工。

《法兰西内战》最初于1871年6月13日左右在伦敦用英文印成35 页的小册子发表，印数1 000份。1871年6月27日马克思向总委员会报告说，第一版已垡豢眨⒔ㄒ樵儆? 000份。总委员会同意了马克思的建议，不久便出了英文第二版，印数2 000份。与此同时《法兰西内战》还由爱·特鲁拉夫于1871年7月1 日以传单的形式发行。马克思和恩格斯一起在第二版中改动了几处正文，更正了第一版的几个印刷错误，并增补了《附录》的第二部分。宣言的署名作了如下变动：去掉工联主义者本·鲁克拉夫特和乔·奥哲尔的名字（他们在资产阶级报刊上表示不同意宣言，并退出了总委员会），增添了总委员会新成员的名字。1871年7月25日马克思向总委员会通报说，第二版又已脱销。总委员会根据恩格斯的提议，于1871年8月初出了《法兰西内战》英文第三版，印数1 000份，马克思在这一版中删去了前两版中个别不确切的地方。）

（注：1871-1872年，《法兰西内战》被译成法文、德文、俄文、意大利文、西班牙文、荷兰文、弗拉芒文、塞尔维亚-克罗地亚文、丹麦文以及波兰文，在欧洲各国和美国的期刊上发表，同时还出了单行本。

德译文是由恩格斯翻译的，1871年6-7月发表于《人民国家报》（6月28 日，7月1、5、8、12、16、19、22、26和29日第52-61号），1871年8-10 月在《先驱》杂志上摘要发表，此外，还在莱比锡出版了单行本。恩格斯在翻译时作了几处不大的改动。1876年，为了纪念巴黎公社五周年，出版了《法兰西内战》的新德文本，对文字作了一些订正。

1891年，为迎接巴黎公社二十周年而准备出《法兰西内战》的德文第三版（纪念版）时，恩格斯重新校订了译文，并为该版写了导言。恩格斯把马克思写的国际工人协会总委员会关于普法战争的第一篇和第二篇宣言收进了这一版。此后在各种文字的单行本中，导言和两篇宣言也都与《法兰西内战》一起刊印。

《法兰西内战》的法译文于1871年7月6日至9月3日在布鲁塞尔的《国际报》上刊出，同年8月3日至10月21日在日内瓦的《平等报》上刊出。1872年在布鲁塞尔根据英文第三版翻译出版了法文版单行本，译文经马克思校订过，他曾作了大量修改，把某些段落重新译过。——1。）

总委员会：

罗伯特·阿普耳加思　　　　马丁·詹·布恩

弗雷德里克·布拉德尼克　　凯希尔

约翰·黑尔斯　　　　　　　威·黑尔斯◎第30页◎

乔治·哈里斯　　　　　　　弗里德里希·列斯纳

洛帕廷　　　　　　　　　　本·鲁克拉夫特

乔治·米尔纳　　　　　　　托马斯·莫特斯赫德

查理·默里　　　　　　　　乔治·奥哲尔

詹姆斯·帕涅尔　　　　　　普芬德

吕尔　　　　　　　　　　　约瑟夫·谢泼德

考埃尔·斯特普尼　　　　　斯托尔

施穆茨

通讯书记：

欧仁·杜邦………………法国

卡尔·马克思……………德国和俄国

奥·赛拉叶………………比利时、荷兰和西班牙

海尔曼·荣克……………瑞士

乔万尼·波拉……………意大利

捷维·莫里斯……………匈牙利

安东尼·扎比茨基………波兰

詹姆斯·科恩……………丹麦

约·格·埃卡留斯………美国

执行主席　威廉·唐森

财务委员　约翰·韦斯顿

总 书 记　约翰·格奥尔格·埃卡留斯

1870年9月9日于伦敦西中央区海-霍耳博恩街256号◎第31页◎

写于1870年9月6-9日

1870年9月11-13日用英文印成传单，1870年9-12月用德文印成传单，并用德文和法文在报刊上发表

原文是英文

选自《马克思恩格斯全集》第17卷第285-294页◎第32页◎

法兰西内战　国际工人

协会总委员会宣言

致协会欧洲和美国全体会员

一

1870年9月4日，当巴黎工人宣告成立共和国而几乎立刻受到法兰西举国一致欢呼的时候，有一伙钻营禄位的律师——梯也尔是他们的政治家，特罗胥是他们的将军——占据了市政厅。那时他们的头脑里充满着这样一种迷信，即巴黎在一切历史危机时期负有代表全法国的使命，所以他们以为只要出示他们业已失效的巴黎议员证书，就足以使他们僭取到的法兰西统治者头衔合法化。在这伙人上台五天以后，我们在关于上次战争的第二篇宣言中已经向你们说明他们究竟是些什么人了（注：见本卷第29页。——编者注）。但是，当时巴黎处在措手不及状态下，工人阶级的真正领袖们还关在波拿巴的监狱里，而普鲁士军队又已经向巴黎开来，所以巴黎容忍了这些人掌握政权，不过附有一个明确的条件，就是他们只能为国防的目的运用这个政权。然而要保卫巴黎，就不能不武装它的工人阶级，把他们组织成为一支有战斗力的军事力量，并且就在战争中锻炼他们的队伍。可◎第33页◎是，武装巴黎无异是武装革命。巴黎战胜普鲁士侵略者，无异是法国工人战胜法国资本家及其国家寄生虫。国防政府在民族义务和阶级利益之间的这一冲突中，没有片刻的犹豫便把自己变成了卖国政府。

他们所采取的第一个步骤，就是派梯也尔遍访欧洲各国宫廷，以把共和国换成王国为条件，乞求调解。巴黎被围四个月以后，他们就认为开始谈论投降的适当时机已经到来了，那时特罗胥在一次有茹尔·法夫尔及其他同僚在场的场合，向聚会的巴黎区长们讲了如下一席话：

“我的同僚们在9月4日当晚向我提出的第一个问题就是：巴黎究竟有没有可能经受住普鲁士军队的围困？我当时毫不迟疑地作了否定的答复。现在在座的同僚中，有几位会证明我说的是实话，并且会同意我坚持这个看法。我那时对他们就是这样说的：在目前的情况下，巴黎想要经受住普鲁士军队的围困，那将是一件蠢举。当然，我当时加了一句：这可能是一件英勇的蠢举，但终究不过是蠢举而已……　事变的发展〈由他自己策划的〉并没有推翻我的预见。”

特罗胥的这篇美妙而简短的演讲词，后来由当时在场的一位区长科尔邦先生公布了。

可见，还在共和国宣告成立的当天晚上，特罗胥的同僚已经知道他的“计划”就是使巴黎投降。如果国防真的不仅仅是梯也尔和法夫尔一流人图谋私人统治地位的幌子，那么9月4日一步登天的那些人在9月5日就应该引退，把特罗胥的“计划”告诉巴黎人民，让他们要么立即投降，要么自己掌握自己的命运。那些无耻的骗子并没有这样做，而是决定要让巴黎饱尝饥饿和残杀的痛苦，借以治好巴黎爱干英勇蠢举的毛病，同时用一些冠冕堂皇的宣言来欺蒙它，说特罗胥这个“巴黎总督是永远不会投降的”，外交部长茹◎第34页◎尔·法夫尔“决不会让出我们的一寸领土，决不会让出我们碉堡上的一块石头”。而这同一个茹尔·法夫尔在给甘必大的一封信中却承认说，他们“防御”的不是普鲁士的士兵，而是巴黎的工人。被特罗胥十分高明地委以巴黎军权的那些波拿巴匪徒们，在整个巴黎被围期间，在他们自己人相互的通信里，用粗鄙的语言对他们深知内幕的这种滑稽防御大加嘲笑（见公社《公报》月10日在美因河畔法兰克福签订。——6。）（注：引自公社选举委员会的报告，载于《法兰西共和国公报》1871年3月31日第90号。

  《法兰西共和国公报》简称《公报》，是巴黎公社的正式机关报，1871年3月20日至5月24日在巴黎出版，它沿用了1870年9月5日起在巴黎出版的法兰西共和国政府公报的名称（在巴黎公社时期，梯也尔政府的报纸也用此名称在凡尔赛出版）。——7、35。）上公布的巴黎卫戍军炮兵司令、荣誉军团大十字勋章获得者阿尔丰斯·西蒙·吉奥写给炮兵师将军苏桑的信）。到1871年1月28日（注：1871年1月28日，俾斯麦同国防政府的代表法夫尔签订了《停战和巴黎投降协议》。——35。），骗子们终于丢开了假面具。国防政府投降了，它视极度的自甘屈辱为真正的英雄行为，变成了由俾斯麦的俘虏组成的法国政府——这样一个屈辱的角色，甚至连路易·波拿巴在色当时都未敢承当。这批投降派（注：投降派(Capitulards)是对1870-1871年巴黎被围期间主张巴黎投降的人的蔑称，后来在法文中这个词泛指投降主义者。——35。）在三月十八日事变以后仓皇逃往凡尔赛，把足以证明他们的卖国勾当的一些文件遗落在巴黎手中。正如公社在致外省的宣言中所指出的那样，为了销毁这些文件，

“这些人不惜把巴黎变为淹没在血海中的一堆瓦砾”（注：《复仇者报》1871年4月28日第30号。——编者注）。

国防政府的一些主要成员之所以一心要造成这样的结局，还有一些极特殊的个人原因。

在停战协定签订以后不久，国民议会的一位巴黎议员米里哀尔先生（现在已经被茹尔·法夫尔专门下令枪毙了）公布过许多确凿的法律文件，证明茹尔·法夫尔在与一个逗留在阿尔及尔的酒徒的妻子姘居时，前后若干年间大胆地拼凑伪造了一套文据，以他的私生子女的名义谋得了一大笔遗产，因而变成了一个财主；后来在合法继承人提出诉讼时，只是由于波拿巴的法庭偏袒他，他才没◎第35页◎有被揭穿。既然无论花多大力气进行诡辩也抹杀不了这些无可辩驳的法律文件，于是茹尔·法夫尔就生平第一次不开口，静待国内战争爆发，准备到那时候大骂巴黎人民是一帮擅敢反叛家庭、宗教、秩序和财产的逃犯。正是这个伪造文据犯在9月4日后刚一掌权，就出于同情而立即释放了皮克和塔伊费，这两个人是在帝国时代就在《旗帜报》丑闻（注：指《旗帜报》由于被揭发靠欺骗行为筹集资金而停刊。

《旗帜报》是法国波拿巴派的周报，1866年至1869年在巴黎出版。——36。）中因伪造文件而被判了罪的。这两位先生中的一位，即塔伊费，竟敢在公社时期回到巴黎，公社立即又把他送回了监狱。而这个时候，茹尔·法夫尔却在国民议会讲坛上大声喊叫：巴黎正在释放一切囚犯！

厄内斯特·皮卡尔，国防政府中的这位约·密勒（注：在1871年和1891年的德文版中不是“约·密勒”，而是“卡尔·福格特”，在1871年法文版中是“福斯泰夫”。——编者注），在帝国时代曾钻营内务大臣而没有成功，现在自封为共和国的财政部长。他是一个叫作阿尔图尔·皮卡尔的人的哥哥。那个阿尔图尔·皮卡尔曾因诈骗而被逐出巴黎交易所（见1867年7月31 日巴黎警察局的报告），并且因在任动产信用公司（注：动产信用公司(Société généraledu Crédit Mobilier)是法国的一家大股份银行，由贝列拉兄弟于1852年创办并为同年11月18日的法令所批准。动产信用公司的主要目的是充当信贷的中介和参加工业企业和其他企业的创立。该公司广泛地参加了法国、奥地利、匈牙利、瑞士、西班牙和俄国的铁路建设，公司收入的主要来源是靠自己开办的股份公司在交易所进行的有价证券投机买卖。动产信用公司用发行本公司的股票得来的资金收买各种公司的股票，它自己的股票只是以它持有的其他企业的有价证券作担保，而各种公司的股票则是以它们本身的财产价值担保。因此，同一实际财产产生了双倍的虚拟资本。一种形式是该企业的股票，一种形式是拨款给该企业并收买其股票的动产信用公司的股票。该公司同拿破仑第三的政府有密切的关系，并在它的保护下进行投机活动。1867年该公司破产，1871年清算完毕。动产信用公司在19世纪50年代作为新型金融企业出现，是反动时代特有的产物。在这个时代，交易所买空卖空、投机倒把活动异常猖獗。中欧的其他国家也仿照动产信用公司建立起类似的机构。——36、104。）的一个分公司（帕勒斯特罗街5 号）经理时盗用30万法郎被判有罪，犯罪事实是他自己供认的（见1868年12月11日警察局的报告）。厄内斯特·皮卡尔正是指派这个阿尔图尔·皮卡尔担任他主办的《自由选民》（注：《自由选民》是法国一家周报（普法战争时期起改为日报），共和派右翼的机关刊物，1868至1871年在巴黎出版；1870至1871年同国防政府的财政部有联系。——36。）的主笔。财政部的这份报纸用官方谎言来误导一般的交易所投机者，而阿尔图尔·皮卡尔则在财政部和交易所之间不断来来往往，利用法国军队的惨败发财。这一对宝贝兄弟的全部财务信件都落到公社手里了。

茹尔·费里在9月4日以前是个一文不名的律师，在围城期间以巴黎市长身分千方百计地利用饥馑搜刮了大笔钱财。他将来◎第36页◎不得不交代他乱政失职的那一天，就是他受制裁的一天。

这些人只能够在巴黎变成废墟时得到假释证（注：恩格斯在1871年德文版上加了一个注：“在英国，普通刑事犯服过大部分刑期以后，常常发给假释证，犯人持着这种证件出狱居住，但应受警察监视。这种证件称为tickets-of-leave（假释证），持有假释证的人称为ticket-of-leave men（假释犯）。”——编者注）；他们正好是俾斯麦所需要的人。经过一番重新摆布，一向躲在幕后操纵政府的梯也尔现在成了政府的首脑，而假释犯们则成了部长。

梯也尔这个侏儒怪物，将近半个世纪以来一直受法国资产阶级的倾心崇拜，因为他是这个资产阶级的阶级腐败的最完备的思想代表。还在他成为国家要人以前，他作为一个历史学家就已经显露出说谎才能了。他的政治生涯的记录就是一部法国灾难史。1830年以前，他和共和党人混在一起，在路易-菲力浦统治时代，他背弃了他的恩人拉菲特而谋得了首相的位置。为了献媚于国王，他煽起了平民暴动来反对僧侣，因而使奥塞鲁瓦的圣日耳曼教堂和大主教的宅邸遭受了抢劫；并且在对付贝里公爵夫人这件事情上充当了密探大臣和检查她身体的监狱产婆的角色。（注：1831年2月14日和15日巴黎发生反对正统派和反对教会的行动，这些行动得到外省的响应。为了对在贝里公爵追思弥撒仪式上表现出的正统主义提出抗议，群众捣毁了奥塞鲁瓦的圣日耳曼教堂和以同情正统派闻名的大主教凯朗的宅邸。奥尔良派的政府由于想打击对它抱敌视态度的正统派，没有采取措施来干涉群众的行动；捣毁教堂和大主教宅邸时，在场的梯也尔曾关照国民自卫军不要阻止群众的行动。

1832年，当时的内务大臣梯也尔下令，逮捕了正统派的法国王位僭望者尚博尔伯爵的母亲贝里公爵夫人，随即将她置于严密监视之下，并对她施以侮辱性的身体检查，目的在于宣扬她的私婚，从而破坏她和她的儿子的声誉。——37。）特朗斯诺南街上屠杀共和党人的事件以及接着颁布的针对新闻出版和结社权利的可憎的九月法令，都是他一手干出的。（注：指当时任内务大臣的梯也尔在镇压1834年4月13-14日反对七月王朝统治的巴黎起义中所扮演的卑鄙角色。这次起义是巴黎工人以及依附于工人的小资产阶级阶层，在共和派秘密的人权协会领导下进行的。在镇压这次起义时，军人集团干下了许多暴行，居住在特朗斯诺南街一所房子里的人全部惨遭杀害。梯也尔是起义时及起义失败后对民主派实行残酷镇压的主要指使者。

九月法令是法国政府利用路易－菲力浦1835年7月28日遭谋刺这一事件乘机于当年9月颁布的法令。这项法令限制了陪审人员的裁判活动，并对新闻出版采取了严厉的措施，规定增加定期刊物的保证金，对发表反对私有制和现存国家制度言论的人实行监禁和处以高额罚款。——37。）1840年3月，他再度出任首相，以他的修建巴黎防御设施的计划震惊了全法国。（注：1840年底，陆军大臣尼·让·苏尔特在众议院提出一项加强巴黎防务的法案，计划用1亿4千万法郎来修筑防御设施。梯也尔当时被任命为负责审查该项法案委员会的主席。他于1841年1月30日在众议院对这一计划的实施进行了论证。梯也尔借口必须加强巴黎的防御工事，使这项法案得以具体实施。革命民主派认为这是以加强巴黎防务为借口对人民运动实行镇压的准备措施。当时曾有人指出，正是为了这个目的，梯也尔的计划才规定在巴黎东部和东北部的工人区附近构筑大批特别坚固的堡垒。——37。）在共和党人指责这个计划是一个危害巴黎自由的恶毒阴谋时，他在众议院中答复道：

“什么话？你们竟以为一修建城防设施就会危害自由！首先，对任何一个可能存在的政府来说，你们如果假定它有朝一日会企图用炮轰首都的办法来保全自己，那你们就是在诽谤它……　殊不知这样一个政府在胜利后将会比在胜利前更加百倍地不可能存在。”◎第37页◎

是的，除了预先已将炮台交给普鲁士人的政府，再没有哪一个政府敢于从这些炮台轰击巴黎。

1848年1月，当炮弹国王在巴勒莫城动手的时候（注：1848年1月，那不勒斯国王斐迪南二世的军队炮击巴勒莫城，企图镇压人民起义（这次起义成了1848-1849年意大利各公国发生资产阶级革命的信号）。起义于5月15日被镇压下去，与此同时议会和国民自卫军被解散，当年2月在群众压力下实行的一些行政改革和经济改革措施也被取消。同年秋天，斐迪南二世又炮轰墨西拿，因而获得炮弹国王的绰号。——38。），早已没有官位的梯也尔又在众议院中发表了演说：

“诸位先生！你们都知道在巴勒莫发生的事情。一听说有一个大城市竟被连续轰击了48小时之久，你们大家都感到震惊〈从议会的意义上说〉。是被谁轰击的呢？是被行使战争权利的外敌轰击的吗？不是的，诸位先生，是被它自己的政府轰击的。为什么？就是因为这个不幸的城市要求享有自己的权利。好啊，就是为了要求享有自己的权利，就遭受了48小时的轰击……　请允许我向欧洲的舆论呼吁。挺身而出，从这个也许是欧洲最伟大的讲坛上，用愤怒的言辞〈不错，是用言辞〉来斥责这种行动，这就是对人类的一个贡献……　当为自己的祖国效过劳〈这是梯也尔先生从来没有做过的〉的埃斯帕特罗摄政王，想以炮轰巴塞罗那城来镇压那里的起义时，全世界各地都发出了共同的愤怒的呼声。”

过了一年半，梯也尔先生已经是法军炮击罗马（注：1849年4月，法国资产阶级政府联合奥地利和那不勒斯派兵前往意大利对罗马共和国实行武装干涉，其目的是消灭罗马共和国，恢复教皇的世俗政权。由于武装干涉和罗马被围并遭到法军的残酷炮轰，罗马终被法军占领，罗马共和国被推翻。——38。）的最狂热的辩护者之一了。其实，炮弹国王的过错看来只是在于他的轰击没有超过48小时而已。

二月革命前几天，因被基佐弄得长期没官做没财发而满腹忿懑的梯也尔，一嗅到人民风暴将临的气息，就用那曾使他获得“蝇子米拉波”绰号的假英雄腔调在众议院中声称：

“我属于革命党，不但属于法国的革命党，而且也属于全欧洲的革命党。我希望革命政府留在温和派的手中……　但是，即令这个政府落到了激烈人物以至激进派的手中，我也决不因此放弃我的事业，我将永远属于革命党。”

二月革命爆发了。革命没有像这个小矮子所梦想的那样，把基佐内阁换成梯也尔内阁，而是以共和国代替了路易-菲力浦。在人民胜利的第一天，他小心翼翼地躲藏了起来，岂知工人们对他的鄙◎第38页◎视已使他不会受到他们泄恨的处置了。虽然如此，尽管他有神奇的勇气，他还是继续避免在公共场所抛头露面，直到六月屠杀（注：指资产阶级共和派政府残酷地镇压1848年6月23-26日巴黎无产阶级的起义。对起义的镇压，造成了反革命势力的猖獗，使保守的帝制派的地位更加巩固。——39。）为他这种人的活动扫清道路的时候为止。那时，他就成了秩序党（注：秩序党是1848年由法国两个保皇派即正统派和奥尔良派（见注7）联合组成的保守的大资产阶级政党，从1849年到1851年12月2日政变，该党在第二共和国的立法议会中一直占据领导地位。——39。）及其议会制共和国的首脑。这个议会制共和国是一种无名的空位王朝，在这个空位王朝时期，统治阶级的所有争权夺利的派系暗中互相勾结起来压制人民，同时它们又因各自企图恢复自己的王朝而互相倾轧。梯也尔那时也如现在一样责备共和党人，说他们是巩固共和国的唯一障碍；他那时也如现在一样，对共和国说过当初刽子手对唐·卡洛斯说过的话：“我要杀你，是为了你好。”现在也和那时一样，他在取得胜利以后的第二天就禁不住高呼：帝国大业已成。尽管梯也尔满口都是关于必不可少的自由的虚伪说教，而且他还对路易·波拿巴怀有私怨，因为路易·波拿巴愚弄过他并一脚踢开了议会制度——而这个小矮子心中明白，离开了议会那种人为的气氛他就变得一钱不值——尽管如此，第二帝国所干的一切可耻勾当都有他的参与：从法国军队占领罗马直到对普鲁士作战。他为对普战争煽风点火时拼命咒骂德国的统一——并不是把德国的统一看作掩盖普鲁士专制制度的假面具，而是看作对法国固有的保持德国分裂状态的权利的侵犯。他喜欢用他那侏儒之臂在欧洲面前挥舞拿破仑第一的宝剑——他在自己的历史著作中就一味替拿破仑第一擦皮靴——可是他的对外政策始终是把法国引到极端屈辱的地步，　从1840年的伦敦公约（注：1840年7月15日英国、俄国、普鲁士、奥地利和土耳其在没有法国参加的情况下，在伦敦签订了关于援助土耳其苏丹反对法国所支持的埃及统治者穆罕默德－阿里的公约，造成了法国外交政策上的孤立以及法国同欧洲各国反法同盟之间发生战争的危险，但是路易－菲力浦国王未敢发动战争，并不得不放弃对穆罕默德－阿里的支持。梯也尔当时是法国首相。——39。）到1871年的巴黎投降和目前这场内战都是如此。在这场内战中，他得到俾斯麦的特许，驱赶色当和梅斯的俘虏去攻打巴黎。（注：梯也尔企图加强凡尔赛军队来镇压革命的巴黎，他曾要求俾斯麦允许他扩大部队员额（按照1871年2月26日签订的初步和约，梯也尔的部队总人数不得超过4万人）。梯也尔政府向俾斯麦保证军队只用来镇压巴黎的起义，于是按照1871年3月28日签订的卢昂协定，获准将凡尔赛军队的人数增至8万，不久以后，又增至10万。德国司令部遵照这些协议，急忙将法国战俘（主要是在色当和梅斯投降的部队）遣送回国。凡尔赛政府把这些部队安置在秘密营中，施以思想训练，使他们仇恨巴黎公社。——39。）虽然他有随机应变的本事，虽然他的主张反复无常，但是此人一生都极端墨守陈规。不言而喻，现代社会深层次的暗潮流他永远闭眼不看，而表面上明摆着的最清楚不过的变化，也是这样一个把头脑的全部活力都用来耍嘴皮的◎第39页◎人所深恶痛绝的。例如，他不倦地把一切偏离法国陈旧的保护关税制度的东西都指斥为渎犯神明。他在当路易-菲力浦的大臣时，曾经嘲骂铁路是荒诞的怪物；当他在路易·波拿巴时代处于反对派的地位时，他把任何改革法国陈腐的军事制度的尝试都斥为大逆不道。他在多年的政治生涯中，从来没有办过一件哪怕是极微小的稍有实际好处的事情。梯也尔始终不忘的，只是对财富的贪得无厌和对财富生产者的憎恨。他第一次当路易-菲力浦的内阁首相时，穷得和约伯一样，而到离职时已经成了百万富翁。在这同一个国王手下最后一次当首相时（自1840年3月1日），他曾在众议院中被人公开指责侵吞公款。对于这个指责，他就报以眼泪了事。眼泪这种东西对他也像对茹尔·法夫尔和任何别的鳄鱼一样，是随时都能拿出来的货色。在波尔多的时候（注：在1891年德文版中是“1871年在波尔多的时候”。——编者注），他为了使法国避免即将来临的财政崩溃而采取的第一个措施，就是给自己规定了300万法郎的年俸；这就是他1869 年在他的巴黎选民们面前当作前景描绘出的那个“节俭共和国”的全部内容。他的一个从前1830年的众议院同僚贝累先生（本人是一个资本家，然而也是巴黎公社的一个忠诚的委员），最近在一篇

   公开声明中对梯也尔说了如下一番话：

“使劳动受资本的奴役，一向是你的政策的基础。从你看到劳动共和国在巴黎市政厅内宣告成立的那一天起，你就没有停止过向法国叫喊：这些人都是罪犯！”

梯也尔是一个谋划政治小骗局的专家，一个背信弃义和卖身变节的老手，一个在议会党派斗争中施展细小权术、阴谋诡计和卑鄙伎俩的巨匠；在野时毫不迟疑地鼓吹革命，掌权时毫不迟疑地把◎第40页◎革命投入血泊；他只有阶级偏见而没有思想，只有虚荣心而没有良心；他的政治生涯劣迹昭彰，他的私生活同样为人所不齿——甚至在现在，他处在法兰西之苏拉的位置上，仍难免要以其炫富夸贵之可笑衬托其所作所为之可恨。

不仅把巴黎而且把全法国都拱手交给普鲁士的巴黎投降一举，是历时很久的一连串通敌卖国阴谋勾当的总收场，这些阴谋勾当，正如特罗胥自己所说，是9月4日的窃国大盗们在窃得政权的当天就开始推行的。另一方面，这次投降又是他们在普鲁士支持下对共和国和巴黎发动内战的开端。陷阱在投降条件中就已经布设好了。那时候，三分之一以上的国土陷于敌人手中，首都和外省的联系已被切断，一切交通联络处于混乱状态。在这种情况下，要选出法国的真正代表是不可能的，除非有充分的时间进行准备。正因为这样，所以在投降书中就规定国民议会必须在一周之内选出；结果法国许多地区只是在选举前夕才得到要进行选举的消息。并且，根据投降书中的一项明确条文，选举这个国民议会唯一的目的就是为了决定和与战的问题，最后可能还要签订和约，就由它来签订。人民不能不感觉到：停战条款已经使战争根本不可能继续下去，而为了批准俾斯麦强加给法国的和约，法国最坏的人便是最佳人选。但这些预先采取的办法还不能使梯也尔放心，于是他在停战的秘密尚未晓示巴黎以前，就动身到各省去作竞选旅行，以便在那些地方把正统派复活起来（注：在第二帝国时期，正统派得不到人民丝毫支持，只能采取等待时机的策略，出版一些批评性小册子，1871年参加了反革命势力对巴黎公社的大进军以后他们才重新活跃起来。——41。）。必须让这一派和奥尔良派一起替换当时已无法立足的波拿巴派。梯也尔对他们并不害怕。这个正统派成为现代法兰西政府是不可能的事，所以作为敌手也就微不足道；而它在行动时，用梯也尔自己的话（1833年1月5日在众议院的发言）来说，◎第41页◎

“一向只靠三个招数：入侵别国、发动内战、制造无政府状态”。

可见，充当反革命工具，还有哪个党派比这个党派更合适呢？正统派当真相信，他们期望已久的昔日的千年王国（注：千年王国源于《新约全书·启示录》：信徒遭魔鬼迫害，上帝派天使把魔鬼关闭一千年，基督再次降临，在人间为王，建立所谓千年太平盛世。——42、315。）就要重现。真的，法国已沦于外敌的铁蹄之下，帝国被推翻了，波拿巴被俘虏了，而正统派则重新站起来了。显然，历史的车轮已经向后倒转，回到了1816年的“无双议院（注：无双议院是1815-1816年（波旁王朝复辟初期）由极端反动分子组成的法国众议院。——42、65。）”（注：在1871年和1891年的德文版中加有“（地方官和容克的议院）”。——编者注）。在1848-1851年的共和国时期的国民议会中，代表正统派的是他们中一些颇有素养和富有议会斗争经验的人物；现在挤进来的都是这个党派的寻常庸碌之辈，即法国的所有布索那克。

当这个“乡绅议会”（注：“乡绅议会”在马克思的原稿中是“assemblyofrurals”（“rurals”相当于法文“lesruraux”），意即“乡绅会议”、“乡绅议会”。这是对1871年2月12日在波尔多召开的法国国民议会的蔑称。该议会的绝大部分议员都是保皇党人，即在农村选区当选的地主、官吏、食利者和商人。——42。）在波尔多刚刚开会的时候，梯也尔甚至没有让他们进行议会辩论就干脆告诉他们，必须立刻接受初步和约的条款，因为只有这样，普鲁士才会准许他们发动反对共和国及其堡垒巴黎的战争。反革命势力实在不能再耽搁时间了。第二帝国已使国债增加了一倍多，使所有的大城市都背上了沉重的地方债务。战争极度地加重了债负，无情地耗尽了全国的财源。造成彻底崩溃的是，普鲁士的夏洛克手持票据勒索供养他在法国土地上的50万军队的粮饷，要求支付他的50亿赔款，对其中留待以后分期交付的款额加收5％的利息（注：指俾斯麦提出的作为初步和约条件之一的赔款要求（见注9）。——42。）。由谁来支付呢？只有用暴力推翻共和国，财富占有者才有希望把他们自己所发动的战争的费用转嫁到财富生产者的肩上。所以，法国的大破产就促使地产和资本的这班爱国的代理人，在外国侵略者的监视和卵翼下把对外战争变成一场国内战争——一场奴隶主叛乱。

有一个巨大的障碍阻挠这个阴谋的实现，这就是巴黎。解除巴◎第42页◎黎的武装，是保证成功的首要条件。因此，梯也尔要求巴黎放下武器。接着就发生了一系列令巴黎人愤慨的事情：“乡绅议会”进行疯狂的反共和国示威活动；梯也尔本人对共和国的合法地位含糊其词；巴黎面临砍去头颅取消首都地位的威胁（注：指当时的国民议会图谋迁都一事。1871年3月30日，伦敦《每日新闻》第7774号曾载文论及这一情况。文章作者认为，巴黎无论就自然条件或历史条件而言，都是法国的中心，它体现着法国的领土、政治、精神、社会等方面的统一。取消巴黎的首都地位就等于在精神上砍去法国的头颅。——43。），奥尔良分子被任命为驻外使节；杜弗尔就商业票据超期和房租拖欠问题提出的法令（注：1871年3月10日，国民议会通过了一项关于超期票据的法律。此项法律规定，1870年8月13日至11月12日立的借约可延期7个月偿付；11月12日以后立的借约不得延期偿付。这就意味着，此项法律实际上不仅对负债者，即工人和居民中比较贫困的阶层，没有给予延期偿付的权利，而且还使许多小工商业者遭到破产。

在巴黎围城时期，房租缴纳时间从一年中的一个季度转到另一个季度。1871年3月底房租又一次到期。梯也尔和杜弗尔提出的办法是授权给房主，如房租已两年未付，可将房客赶走，并没收其家具和物品。国民议会对房租问题未作出任何决议。——43。）给巴黎工商业带来破产；普耶-凯尔蒂埃要求不论任何出版物一律每本征税两生丁；布朗基和弗路朗斯被判死刑；共和派报纸被查禁；国民议会迁到凡尔赛；当初由八里桥伯爵宣布而在9月4日取消了的戒严又重新恢复；十二月分子维努瓦（注：十二月分子是指1851年12月2日波拿巴政变的参加者和拥护者。维努瓦直接参加了政变，他曾用军队镇压法国一个省的共和派起义。——43。）被任命为巴黎总督，帝国时期的宪兵瓦朗坦被任命为警察局长，耶稣会会士奥雷尔·德·帕拉丹将军被任命为巴黎国民自卫军总司令。

现在我们要向梯也尔先生和他手下的国防人士们提出一个问题。大家知道，梯也尔通过他的财政部长普耶-凯尔蒂埃先生谈妥了一项为数20亿的借款。我们要问：

(1)据说在这笔生意中，安排了几亿佣金以饱梯也尔、茹尔·法夫尔、 厄内斯特·皮卡尔、普耶-凯尔蒂埃和茹尔·西蒙的私囊，此事是真是假？

(2)据说只有在“平定”巴黎以后才支付这笔借款（注：根据报纸的报道，从梯也尔政府决定发行的内债中，梯也尔本人及其政府的其他成员应当得到3亿多法郎的“佣金”。梯也尔后来承认，和他商谈借债的金融界代表曾要求迅速扑灭巴黎的革命。凡尔赛军队镇压了巴黎公社以后，发行内债的法令于1871年6月20日被通过。——43。），此话是虚是实？

无论如何，此事必为某种原因所迫，因为梯也尔和茹尔·法夫尔已用波尔多议会大多数的名义毫不羞愧地乞求普鲁士军队立即占领巴黎。但是，俾斯麦的算盘不是这样打的，他回到德国以后对法兰克福那些衷心叹服的庸人们公开发表的那一番嘲讽性的言论就表明了这一点。◎第43页◎

二

武装的巴黎是实现反革命阴谋的唯一严重障碍。因此必须解除巴黎的武装。在这一点上，波尔多议会是很坦率的。如果乡绅议员们的狂暴鼓噪还令人听不出所以然，那么梯也尔把巴黎交给十二月分子维努瓦、波拿巴宪兵瓦朗坦和耶稣会会士奥雷尔·德·帕拉丹将军三人摆布，则已令人不能再有丝毫怀疑了。但是，阴谋分子们在狂傲地摆出解除巴黎武装这一真正目的的同时，却以一种极端露骨、极端卑劣的谎言作为要求巴黎放下武器的借口。梯也尔说，巴黎国民自卫军的大炮是属于国家的，必须交还给国家。事实是这样的：从投降的那一天起，巴黎就已严加戒备，因为在投降的时候，俾斯麦的俘虏们一方面签字画押把法国拱手交出，一方面却为自己保留了一支人数众多的警卫部队，目的毫不含糊，就是为了威胁巴黎。国民自卫军进行了改组，把最高指挥权交给了由国民自卫军全体官兵（某些旧波拿巴军队残部除外）共同选出的中央委员会。在普军开进巴黎的前夕，中央委员会设法把投降派故意遗弃在普军即将进驻的那些街区及其附近的大炮和机关枪运到了蒙马特尔、贝尔维尔和拉维莱特。这些武器是由国民自卫军筹款置备的。在1月28日的投降书中，正式承认这些武器是国民自卫军自有的财产，因而没有列入应该缴给胜利者的属于政府的武器总数之内。梯也尔实在找不出什么借口，哪怕是最易被识破的借口来对巴黎开战，因此他只好采用明目张胆地撒谎的手段，说什么国民自卫军的大炮是国家的财产！

夺取大炮显然只是全面解除巴黎武装，因而也就是解除9月4日革命武装的一个开端。可是，这次革命已经成为法国的合法局◎第44页◎面。这次革命所产生的共和国，已在投降书上由胜利者予以承认。在投降以后，它又取得了外国列强的承认；并用它的名义召集了国民议会。9月4日的巴黎工人革命，是波尔多国民议会及其行政当局的唯一合法根据。如果没有9月4日的革命，这个国民议会就得立即让位给1869年在法国人统治下而不是在普鲁士人统治下由普选产生的、后来被革命强迫解散的立法团。梯也尔和他的那帮假释犯们就得设法求得一张由路易·波拿巴签发的护身证件，以免长途跋涉前往卡宴（注：卡宴是法属圭亚那的首府，是法国流放政治犯的地方。政治犯在这里大批被折磨死，故有“不流血的断头台”之称。——45。）。握有全权可以同普鲁士媾和的国民议会，不过是这次革命中的一个插曲，而革命的真正体现者仍然是武装的巴黎。正是巴黎发动了这次革命，为这次革命忍受了五个月的围困和饥饿的灾难，并且不顾特罗胥的计划而以自己的持久抵抗使外省有可能进行顽强的自卫战争。而现在，这个巴黎或者是按照波尔多那帮叛逆奴隶主的羞辱命令放下武器，承认9月4日的革命只不过意味着使政权从路易·波拿巴手里转到那些同他竞争的保皇党人手里；或者是必须挺身而出，以自我牺牲的精神来保卫法国。但是，如果不用革命手段消除那些产生了第二帝国并在帝国庇护下达到彻底腐朽地步的政治条件和社会条件，要拯救法国于危亡并使之获得新生是不可能的。受过五个月饥饿煎熬的巴黎，片刻都没有犹豫。它英勇无畏地决心经受抗击法国阴谋分子的一切风险，尽管当时有普鲁士的大炮从它自己的炮台上威胁着它，也在所不顾。但是，中央委员会极不愿巴黎被推入一场内战，因此，不管国民议会如何挑衅，不管行政当局如何僭越权限，也不管军队在巴黎城内和巴黎周围的集结造成多大威胁，它仍然坚持采取纯粹防御的立场。

是梯也尔发动了内战：他派维努瓦率领一大群警察和几个战斗团去夜袭蒙马特尔，企图出其不意地夺走国民自卫军的大炮。大◎第45页◎家知道，由于国民自卫军的抵抗和战斗团士兵对人民的同情，这个企图没有得逞。奥雷尔·德·帕拉丹事先已经印好了胜利公报，梯也尔也已经预备好了宣布他的政变措施的告示。现在这些只好都换成梯也尔的一项声明。声明说，他作出了宽容的决定：让国民自卫军保留他们的武器。他并且还说，相信国民自卫军会拿着这些武器团结在政府周围来反对叛乱分子。在30万国民自卫军中，只有300人响应了这个号召，团结在小矮子梯也尔的周围来反对他们自己。光荣的3月18日工人革命完全掌握了巴黎。中央委员会就是革命的临时政府。欧洲一时似乎怀疑它新近在政治上和军事上经历的惊人巨变到底是真的，还是早已消逝的往事的梦幻。

从3月18日到凡尔赛军队进入巴黎，无产阶级的革命完全没有出现像“上等阶级”的革命，特别是反革命中极为常见的那种暴行，因而它的敌人除了抓住勒孔特和克莱芒·托马两将军的被杀和旺多姆广场事件，是找不到任何借口来表示愤慨的。

勒孔特将军是参加夜袭蒙马特尔的波拿巴军官之一，他曾四次命令第81战斗团开枪射击聚集在皮加尔广场上的手无寸铁的群众，而当士兵们拒绝执行他的命令时，他就百般辱骂他们。是他自己的士兵没有射击妇孺而把他枪毙了。士兵们在工人阶级的敌人的训练下所养成的根深蒂固的习性，自然不可能在他们转到工人方面来的一刹那间就改变。克莱芒·托马也是被这些士兵处死的。

克莱芒·托马“将军”过去是一个不得志的军需中士，在路易-菲力浦统治的后期进入共和派的《国民报》（注：《国民报》是法国的一家日报，1830至1851年在巴黎出版，40年代是温和的资产阶级共和派的机关报，该派在1848年二月革命后成立的临时政府中最著名的代表人物有马拉斯特、巴斯蒂德和加尔涅－帕热斯。——46。）报馆，为这家非常好斗的报纸充当责任代理人（gérant responsable（注：在1871年和1891 年的德文版中加有“其职务是代表报馆坐牢服刑”。——编者注））和决斗打手的双◎第46页◎重角色。二月革命以后，《国民报》这派人掌握了政权，他们便让这位先前的军需中士摇身一变而成为将军。这是六月屠杀前夕的事情。他和茹尔·法夫尔一样，是这次事件的阴狠毒辣的策划人之一，也是这次屠杀的最卑鄙的刽子手之一。在此以后，他带着他的将军头衔隐没了很久，直到1870年11月1日才又出头露面。在这前一天，被执于市政厅中的国防政府曾向布朗基、弗路朗斯和其他工人代表庄严地允诺，把他们篡夺的政权转交给将由巴黎自由选出的公社。（注：1870年10月31日，当梅斯投降、布尔歇失守、梯也尔受国防政府之命与普鲁士人开始谈判的消息传来以后，巴黎工人和一部分革命的国民自卫军举行了起义，他们占领了市政厅，建立了以布朗基为首的革命政权机关——公安委员会。在工人的压力下，国防政府不得不答应辞职，并定于11月1日举行公社的选举。但是，由于巴黎的革命力量尚未充分组织起来，领导起义的布朗基派与小资产阶级的民主派雅各宾分子之间存在意见分歧，国防政府便乘机借助于当时仍然拥护它的那部分国民自卫军，背弃了自己辞职的诺言，重新占据了市政厅，恢复了它的政权。——47、87。）但是，国防政府并没有履行自己的诺言，却驱使特罗胥的布列塔尼部队——他们现在代替了波拿巴手下的科西嘉部队（注：布列塔尼部队，即布列塔尼别动队，特罗胥把它当作宪兵部队用来镇压巴黎的革命运动。

科西嘉部队是第二帝国宪兵队的重要组成部分。——47。）——去蹂躏巴黎。只有塔米西埃将军一人不愿以这种背信弃义的勾当来玷污自己的名誉，辞去了国民自卫军总司令的职务。代替他担任这个职务的克莱芒·托马便又当上了将军。他在任总司令的整个期间，不向普军作战，而向巴黎国民自卫军作战。他阻挠巴黎国民自卫军全面武装，挑动国民自卫军中的资产阶级营和工人营互相争斗，他清洗反对特罗胥“计划”的军官，而且偏偏把那些英勇善战、现在连最凶顽的敌人也为之震惊的无产阶级营，诬蔑为怯阵而加以解散。克莱芒·托马感到十分得意的是，他又重新赢得了他在六月屠杀事件中享有的巴黎工人阶级大仇人的殊荣。就在3月18日的前几天，他向陆军部长勒夫洛呈递了他一手炮制的“彻底消灭巴黎暴民之la fine fleur（精粹）”的计划。在维努瓦吃了败仗以后，他却偏偏要到场充当业余密探。中央委员会和巴黎工人对克莱芒·托马和勒孔特两人被杀应负的责任，就像威尔士亲王夫人驾临伦敦时对被挤死者的命运应负的责任一样。

所谓在旺多姆广场上屠杀赤手空拳的公民，那是个神话。梯也尔先生和乡绅议员们在议会中决不提及此事，只让那些欧洲报◎第47页◎界的走卒去传播。“秩序人物”，即巴黎的反动分子，听到3月18日胜利的消息时吓得全身发抖。在他们看来，这是人民报复的时刻终于到来的信号。从1848年六月事件到1871年1月22 日惨遭他们杀害的那些死者的冤魂（注：1871年1月22日，巴黎无产阶级和国民自卫军在布朗基派的号召下发起了新的革命行动，他们前往市政厅，要求解散政府，成立公社。国防政府命令守卫市政厅的布列塔尼别动队枪杀示威群众，逮捕游行者，下令封闭巴黎所有的俱乐部，禁止群众集会，勒令许多报纸停刊，血腥地镇压了这场革命运动。——48。），都浮现在他们眼前。但他们受到的惩罚仅仅是这场惊吓。甚至警察也没有受到应有的处置——解除武装关起来，反而是巴黎为他们敞开城门，让他们安然撤往凡尔赛。不仅没有触动“秩序人物”一根毫毛，反而容忍他们集结起来并在巴黎的正中心悄悄地占据不止一个据点。中央委员会的这种宽容态度，武装工人的这种宽宏大量，与“秩序党”的作风差异太大了，以致“秩序党”竟误认为这只是工人自感软弱的表现。于是他们就产生了一个愚蠢的计划——试图在举行徒手的游行示威的幌子下做到维努瓦用大炮和机关枪所没有做到的事情。3月22日，从富人区里吵吵闹闹地走出了一群派头十足的人物，队伍里全都是纨袴阔少，领头的是埃克朗、科特洛贡、昂利·德·佩恩之流这样一些著名的帝国猪仔。这一帮流氓胆怯地以和平示威游行作幌子，暗中携带杀人凶器，在街上列队行进，遇到单独值勤的国民自卫军巡逻兵和哨兵，就加以凌辱并缴械。他们走出和平街时高喊着“打倒中央委员会！打倒杀人犯！国民议会万岁！”企图冲过岗哨的警戒线，出其不意地占领设在旺多姆广场上的国民自卫军总部。国民自卫军在受到手枪射击后，按常规发出sommations（在法国相当于英国的骚扰取缔令）（注：法语sommations一词有“警告”、“勒令”等含义，这里指的是法国政府为了驱散示威和集会而采取的一种警告形式。根据1831年的法令，以鼓声或喇叭声发出的这种警告重复三次以后，政府就有权使用武力。国民自卫军沿用了法国政府过去的做法。

骚扰取缔令是英国1714年颁布并于1715年生效的一项法令。该法令明文规定，禁止12人以上的一切“骚扰性集会”。如有这种情况发生，当局有责任提出特别警告，若集会者在一小时内不解散，则可使用武力。——48。），此措施无效，国民自卫军的将领（注：贝热瑞。——编者注）才下令开枪。一排枪就打得这群愚蠢的花花公子抱头鼠窜，而这些家伙本来以为只要一摆出他们的“派头”来，就会对巴黎革命产生出像约书亚的羊角声对耶利哥城墙所产生的那◎第48页◎种影响（注：根据圣经传说，以色列统帅约书亚的军队围攻耶利哥城时，约书亚令自己的兵士随号角声一齐大声呼喊，从而使攻不破的城墙塌陷（《旧约全书·约书亚记》第6章）。——49、559。）。国民自卫军方面有两人被这些窜逃分子打死，有九人受重伤（其中一人是中央委员会委员（注：马尔儒纳尔。——编者注））。在这帮家伙这次建功立业的现场，到处都抛弃有手枪、匕首和手杖刀这类证明他们“徒手”举行“和平”示威游行的证物。当1849年6月13 日国民自卫军为抗议法军穷凶极恶地袭击罗马而举行真正的和平示威游行（注：1849年6月13日山岳派在巴黎组织了一次和平示威，抗议派遣法国军队去镇压意大利的革命，因为共和国宪法规定，禁止动用军队干涉别国人民的自由。这次示威被军队驱散，它的失败宣告了法国小资产阶级民主主义的破产。6月13日以后，当局开始迫害民主主义者，也包括外侨在内。——49。）时，当时的秩序党的将军尚加尔涅曾被国民议会特别是被梯也尔先生推崇为社会救星，因为他让自己的军队从四面八方冲击赤手空拳的群众，用枪击、刀斩和马踏来对付他们。巴黎当时宣布了戒严。杜弗尔急忙在国民议会通过了许多新的镇压法令。新的逮捕，新的流放，新的恐怖统治开始了。但是现在“下等阶级”处理这样的事情却迥然不同。1871年的中央委员会干脆就没有去理会那些“和平示威”的英雄们，结果仅仅过了两天他们就又能够纠合在一起，在海军上将赛塞率领下来了一次武装示威。人所共知，那次示威以窜逃凡尔赛收场。当梯也尔通过偷袭蒙马特尔已经发动了内战的时候，中央委员会却不肯把这场内战打下去，因而犯了一个致命的错误，即没有立刻向当时毫无防御能力的凡尔赛进军，一举粉碎梯也尔和他的那帮乡绅议员们的阴谋。中央委员会没有这样做，反而容许秩序党在3月26 日的公社选举中再次进行较量。这一天，“秩序人物”在巴黎各区政府同他们的过分宽宏的战胜者互道温和的和解之词，可他们内心里却咬牙切齿地发誓，时机一到定要将对方消灭干净。

现在来看看这幅图画的背面吧。梯也尔在4月初第二次对巴黎开战。被送到凡尔赛去的第一批巴黎俘虏，受到了令人发指的残酷虐待，而厄内斯特·皮卡尔则两手插在裤袋里，在他们面前踱来◎第49页◎踱去，恣意耍笑他们，梯也尔夫人和法夫尔夫人由她们的贞（？）女（注：在英语里，侍候女王、王后、公主等尊贵妇女的女侍称作“贞女”（maid of honour或lady of honour）。这里显然指的是梯也尔夫人和法夫尔夫人身边的女侍。——编者注）们簇拥着，站在阳台上拍手喝采，欣赏凡尔赛匪徒的暴行。被俘的战斗团士兵都被冷酷地屠杀。我们英勇的朋友、铸工杜瓦尔将军没有经过任何审讯就被枪决了。加利费——这是个靠自己那位因在第二帝国闹宴上无耻卖弄色相而出名的妻子吃饭的人——在一篇公告中夸耀，他曾下令把被他的士兵突袭缴械的一小队国民自卫军连同队长和副队长一并杀害。维努瓦这个逃跑者，因发布把在公社战士当中抓到的战斗团士兵一律枪毙的通令，被梯也尔授予荣誉军团大十字勋章。宪兵德马雷也被授勋，因为他忘恩负义，像屠夫一样把高尚而豪爽的弗路朗斯，即在1870年10月31日救了国防政府头目们的命的那个弗路朗斯（注：10月31日起义发生时，国防政府的成员被扣留在市政厅，起义者中有人曾提议将他们枪决，但为起义的领导者古·弗路朗斯所阻止。——50。），剁成了碎块。梯也尔在国民议会扬扬自得地大谈这次屠杀事件的“令人兴奋的细节”。议会里的一个小矮子居然得以扮演跛帖木儿的角色，他因此而忘乎所以，对敢于向他这个卑劣渺小的人物造反的人，竟剥夺他们依文明战争原则所应享有的一切权利，救护站中立权也包括在内。再没有比伏尔泰所预见的这种得以暂时恣意发挥其老虎本能的猴子更加可恶的了（注：参看伏尔泰《老实人》第22章。——编者注）（见附录第35页（注：见本卷第82-83页。——编者注））。

4月7日的公社法令宣布采取报复措施，声明公社有责任“保护巴黎不受凡尔赛匪帮的野蛮虐杀，要以眼还眼，以牙还牙”（注：此段引文出自1871年4月5日的公社法令。按照此项法令，所有被控与凡尔赛方面有勾结的人，其罪行一经查实，一律作为人质关押。巴黎公社采取这项措施的目的，是要阻止凡尔赛军队继续杀害被俘的公社战士。

此法令于1871年4月6日在巴黎《法兰西共和国公报》第96号上发布，4月7日，伦敦的《每日新闻》作了报道。——50。）。在公社颁布了这个法令以后，梯也尔并未停止对被俘者的野蛮虐待，甚至在他的公报上这样侮辱他们说：“正直人士还从未这样痛心地◎第50页◎目睹过代表一种堕落的民主制的如此堕落的面孔”——所谓正直人士就是像梯也尔和他的内阁里的假释犯那样的人。不过，枪杀俘虏还是暂时停止了一下。但是，当梯也尔和他的那些十二月将军们（注：指波拿巴派的将军们。——编者注）发现公社的报复法令只不过是空洞的威胁，连在巴黎抓到的假扮国民自卫军的宪兵密探和身上搜出燃烧弹的警察都得到了饶命，他们立刻就又开始大批枪杀俘虏，并且直到杀完为止。躲藏有国民自卫军的房屋，被宪兵团团围住，浇上煤油（此种办法在这场战争中首次使用），纵火焚烧；烧焦的尸体后来被特尔纳街区的印刷厂救护队运走了。4月25日，有四名国民自卫军在贝尔-埃皮纳向一队骑兵投降，后来被这队骑兵的队长（加利费的好部下）开枪一个个打倒在地。这四个受害者中有一个被认为已打死了的名叫舍弗尔的人，爬回到巴黎的前哨地点，向公社的一个委员会证实了此事。当托伦就这个委员会的报告向陆军部长勒夫洛提出质问时，乡绅议员们用叫喊声盖住他的发言，并且不让勒夫洛回答。对于他们“光荣的”军队说来，谈论它的行为就是对它的侮辱。梯也尔的公报宣布在穆兰-萨凯用刺刀杀死睡梦中的公社战士和在克拉马进行集体枪杀这种事件时所用的轻率口气，甚至使不大敏感的伦敦《泰晤士报》（注：《泰晤士报》是英国最大的一家保守派的日报，1785年起在伦敦出版。——51、231。）也为之震惊。但是今天要试图一一列举出那些轰击巴黎、在外国侵略者卵翼下发起奴隶主叛乱的人们刚刚才开始的暴行，那是可笑的。面对这一切惨象，梯也尔忘记了他曾用议会辞令表白他对自己侏儒之肩所负的重任感到诚惶诚恐，居然在自己的公报上扬扬得意地说1’Assemblée siège paisiblement （议会一片和平气氛），他还不断地大摆筵席，时而同他的十二月将军们狂饮，时而同德国王公们欢宴，以此来证明他依然健啖如初，甚至勒◎第51页◎孔特和克莱芒·托马两人的鬼魂也没有败坏他的胃口。

三

1871年3月18日清晨，巴黎被“公社万岁！”的雷鸣般的呼声惊醒了。公社，这个使资产阶级的头脑怎么也捉摸不透的怪物，究竟是什么呢？

中央委员会在它的3月18日宣言中写道：

“巴黎的无产者，目睹统治阶级的无能和叛卖，已经懂得：由他们自己亲手掌握公共事务的领导以挽救时局的时刻已经到来……　他们已经懂得：夺取政府权力以掌握自己的命运，是他们无可推卸的职责和绝对权利。”（注： 1871年3月21日《法兰西共和国公报》第80号。——编者注）

但是，工人阶级不能简单地掌握现成的国家机器，并运用它来达到自己的目的。

中央集权的国家政权连同其遍布各地的机关，即常备军、警察局、官厅、教会和法院——这些机关是按照系统的和等级的分工原则建立的——起源于专制君主制时代，当时它充当了新兴资产阶级社会反对封建制度的有力武器。但是，领主权利、地方的特权、城市和行会的垄断以及地方的法规等这一切中世纪的垃圾还阻碍着它的发展。18世纪法国革命的大扫帚，把所有这些过去时代的残余都扫除干净，这样就从社会基地上清除了那些妨碍建立现代国家大厦这个上层建筑的最后障碍。现代国家大厦是在第一帝国时期建立起来的，而第一帝国本身又是从半封建的旧欧洲反对现代法国的几次同盟战争中产生的。在以后各个时期的政治体制下，政◎第52页◎府都被置于受议会控制，即受有产阶级直接控制的地位。它不但变成了巨额国债和苛捐重税的温床，不但由于拥有令人倾心的官职、金钱和权势而变成了统治阶级中各不相让的党派和冒险家们彼此争夺的对象，而且，它的政治性质也随着社会的经济变化而同时改变。现代工业的进步促使资本和劳动之间的阶级对立更为发展、扩大和深化。与此同步，国家政权在性质上也越来越变成了资本借以压迫劳动的全国政权，变成了为进行社会奴役而组织起来的社会力量，变成了阶级专制的机器。（注：在1871年德文版中是“越来越变成了压迫劳动的社会权力，变成了阶级统治的机器”；在1891年德文版中是“越来越变成了压迫工人阶级的社会权力，变成了阶级统治的机器”。——编者注）每经过一场标志着阶级斗争前进一步的革命以后，国家政权的纯粹压迫性质就暴露得更加突出。1830年的革命使政权从地主手里转到了资本家手里，也就是从离工人阶级较远的敌人手里转到了工人阶级的更为直接的敌人手里。资产阶级共和党人以二月革命的名义夺取了国家政权，并且利用这个政权进行了六月屠杀，从而向工人阶级证明，“社会”共和国就是保证使他们遭受社会奴役的共和国；向资产阶级的大批保皇派和地主阶级证明，他们尽可以放心地让资产阶级“共和党人”去操治理国家之心，得治理国家之利。但是，资产阶级共和党人在建树了他们唯一的六月勋业以后，不得不从“秩序党”的前列退居后列——“秩序党”是一个由占有者阶级的所有相互倾轧的党派构成的一个联盟，是在这些党派现在公开宣布的同生产者阶级的对抗中形成的。他们合股执政的最适当的形式就是由路易·波拿巴任总统的议会制共和国。他们这个议会制共和国是一个公开实行阶级恐怖和有意侮辱“群氓”的体制。如果说，像梯也尔所讲的那样，◎第53页◎议会制共和国“使他们〈统治阶级的各个派别〉最不易分裂”，那么，它在这个人数很少的阶级和这个阶级以外的整个社会之间却挖了一道鸿沟。在以往各种体制下，统治阶级内部的分裂还使国家政权受到制约，现在由于这个阶级的联合，这种制约已经消失了。由于存在着无产阶级起来造反的危险，联合起来的统治阶级已在残酷无情地大肆利用这个国家政权作为资本对劳动作战的全国性武器。但是，统治阶级对生产者大众不断进行的十字军讨伐，使它不仅必须赋予行政机关以越来越大的镇压之权，同时还必须把它自己的议会制堡垒——国民议会——本身在行政机关面前的一切防御手段一个一个地加以剥夺。结果，这个体现于路易·波拿巴其人之身的行政机关把统治阶级一脚踢开了。“秩序党”共和国的自然产物就是第二帝国。

这个以政变为出生证书、以普选为批准手续、以宝剑为权杖的第二帝国，声称它倚靠农民阶级，即倚靠没有直接卷入劳资斗争的广大生产者群众。它声称它通过打破议会制度并因而打破政府公开为有产阶级当奴仆的局面而拯救了工人阶级。它声称它以支持有产阶级对工人阶级的经济统治而拯救了有产阶级。最后，它声称它通过为所有的人恢复了国家荣誉的幻觉，而把一切阶级联合了起来。事实上，帝国是在资产阶级已经丧失统治国家的能力而工人阶级又尚未获得这种能力时唯一可能的统治形式。全世界都欢迎这个帝国，认为它是社会救主。在它的统治下，资产阶级社会免除了各种政治牵挂，得到了甚至它自己也梦想不到的高度发展。工商业扩展到极大的规模；金融诈骗风行全世界；民众的贫困同无耻的骄奢淫逸形成鲜明对比。表面上高高凌驾于社会之上的国家政权，实际上正是这个社会最丑恶的东西，正是这个社会一切腐败事物的温床。它本身的腐朽性以及它所拯救了的那个社会的腐朽性，恰◎第54页◎恰被一心想把这个统治制度的最高司令部从巴黎搬到柏林去的普鲁士的刺刀尽行戳穿了。帝国制度是国家政权的最低贱的形式，同时也是最后的形式。它是新兴资产阶级社会当作自己争取摆脱封建制度的解放手段而开始缔造的；而成熟了的资产阶级社会最后却把它变成了资本奴役劳动的工具。

帝国的直接对立物就是公社。巴黎无产阶级在宣布二月革命时所呼喊的“社会共和国”口号，的确是但也仅仅是表现出这样一种模糊的意向，即要求建立一个不但取代阶级统治的君主制形式、而且取代阶级统治本身的共和国。公社正是这个共和国的毫不含糊的形式。

既是旧政权中央政府所在地同时又是法国工人阶级社会大本营的巴黎，手执武器奋起反抗了梯也尔和乡绅议员们恢复并巩固帝国留给他们的这个旧政权的企图。巴黎所以能够反抗，只是由于被围困使它摆脱了军队并用主要由工人组成的国民自卫军来代替它。现在必须使这一事实成为制度，所以，公社的第一个法令就是废除常备军而代之以武装的人民。

公社是由巴黎各区通过普选选出的市政委员组成的。这些委员是负责任的，随时可以罢免。其中大多数自然都是工人或公认的工人阶级代表。公社是一个实干的而不是议会式的机构，它既是行政机关，同时也是立法机关。警察不再是中央政府的工具，他们立刻被免除了政治职能，而变为公社的负责任的、随时可以罢免的工作人员。所有其他各行政部门的官员也是一样。从公社委员起，自上至下一切公职人员，都只能领取相当于工人工资的报酬。从前国家的高官显宦所享有的一切特权以及公务津贴，都随着这些人物本身的消失而消失了。社会公职已不再是中央政府走卒们的私有物。不仅城市的管理，而且连先前由国家行使的全部创议权也都转◎第55页◎归公社。

公社在铲除了常备军和警察这两支旧政府手中的物质力量以后，便急切地着手摧毁作为压迫工具的精神力量，即“僧侣势力”。方法是宣布教会与国家分离，并剥夺一切教会所占有的财产。教士们要重新过私人的清修隐遁的生活，像他们的先驱者即使徒们那样靠信徒的施舍过活。一切学校对人民免费开放，完全不受教会和国家的干涉。这样，不但人人都能受教育，而且科学也摆脱了阶级偏见和政府权力的桎梏。

法官的虚假的独立性被取消，这种独立性只是他们用来掩盖自己向历届政府奴颜谄媚的假面具，而他们对于那些政府是依次宣誓尽忠，然后又依次背叛的。法官和审判官，也如其他一切公务人员一样，今后均由选举产生，要负责任，并且可以罢免。

巴黎公社自然是要为法国一切大工业中心作榜样的。只要公社制度在巴黎以及次一级的各中心城市确立起来，那么，在外省，旧的集权政府就也得让位给生产者的自治政府。在公社没有来得及进一步加以发挥的全国组织纲要上说得十分清楚，公社将成为甚至最小村落的政治形式，常备军在农村地区也将由服役期限极短的国民军来代替。每一个地区的农村公社，通过设在中心城镇的代表会议来处理它们的共同事务；这些地区的各个代表会议又向设在巴黎的国民代表会议派出代表，每一个代表都可以随时罢免，并受到选民给予他的限权委托书（正式指令）的约束。仍须留待中央政府履行的为数不多但很重要的职能，则不会像有人故意胡说的那样加以废除，而是由公社的因而是严格负责任的勤务员来行使。民族的统一不是要加以破坏，相反地，要由公社在体制上、组织上加以保证，要通过这样的办法加以实现，即消灭以民族统一的体现者自居同时却脱离民族、凌驾于民族之上的国家政权，这个国家◎第56页◎政权只不过是民族躯体上的寄生赘瘤。旧政权的纯属压迫性质的机关予以铲除，而旧政权的合理职能则从僭越和凌驾于社会之上的当局那里夺取过来，归还给社会的负责任的勤务员。普遍选举权不是为了每三年或六年决定一次由统治阶级中什么人在议会里当人民的假代表，而是为了服务于组织在公社里的人民，正如个人选择权服务于任何一个为自己企业招雇工人和管理人员的雇主一样。大家都很清楚，企业也像个人一样，在实际业务活动中一般都懂得在适当的位置上使用适当的人，万一有错立即纠正。另一方面，如果用等级授职制（注：等级授职制是中世纪封建主授予藩属封地或神职的制度。其特点是等级低的人完全听任等级高的世俗封建主和教会封建主的摆布。——57。）去代替普选制，那是最违背公社精神不过的。

一般说来，全新的历史创举都要遭到被误解的命运，即只要这种创举与旧的、甚至已经死亡的社会生活形式可能有某些相似之处，它就会被误认为是那些社会生活形式的对应物。所以，这个新的、摧毁了现代国家政权的公社，就恰恰被误认为是那最初产生于现代国家政权之先、尔后又成为现代国家政权基础的中世纪公社（注：中世纪公社是西欧中世纪中期开始出现的城镇自治制度，实行自治的城镇因而也叫作公社。这种公社虽然实行自治，但真正的统治权仍然掌握在有产阶级手中。18世纪末法国资产阶级革命时期，巴黎及其他城市的自治机构也叫作公社。1871年的巴黎公社则具有完全不同的性质，它是无产阶级专政的国家形式之一。——57。）的翻版。公社体制被误认为是企图把大国的统一——这种统一虽然最初由政治暴力所造成，但现已成为社会生产的强大因素——化为孟德斯鸠和吉伦特派（注：吉伦特派是18世纪末法国资产阶级革命时期的一个政治集团，代表大工商业资产阶级和在革命时期产生的地主资产阶级的利益。该派的许多领导人在立法议会和国民公会中代表吉伦特省，因而得名。吉伦特派借口保卫各省实行自治和成立联邦的权利，反对雅各宾政府以及拥护政府的革命群众。——57。）所梦想的那种许多小邦的联盟。公社与国家政权的对抗被误认为是反对过分集权这一古老斗争的过分扩大了的形式。可能是特殊的历史条件（注：在1871年和1891年的德文版此处有“在其他国家”。——编者注）阻碍了像在法国出现过的那种资产阶级政权形式的典型发展，并使得像英国那样的情况能够存在：庞大的中央国家机构在城市里有腐败的教区委员会、钻营私利的市议员、凶暴的济贫所监护员为其补充，在乡村里有实际上是世袭的治安法官为其补充。公社体制会把靠社会供养◎第57页◎而又阻碍社会自由发展的国家这个寄生赘瘤迄今所夺去的一切力量，归还给社会机体。仅此一举就会把法国的复兴推动起来。法国外省城市的资产阶级在路易-菲力浦时期控制着乡村，在路易-拿破仑时期，他们对乡村的控制为乡村对城市的虚假统治所取代。现在他们以为公社就是企图恢复他们过去的那种对乡村的控制。事实上，公社体制是把农村的生产者置于他们所在地区中心城市的精神指导之下，使他们在中心城市有工人作为他们利益的天然代表者。公社的存在本身自然而然会带来地方自治，但这种地方自治已经不是用来牵制现在已被取代的国家政权的东西了。只有俾斯麦这个除了策划铁血阴谋之外，总是喜欢重操最适合于他的智力的旧业即给《喧声》（注：《喧声》是德国带插图的讽刺性周刊，1848至1944年逢星期日在柏林出版，最初具有左派激进主义倾向，后来沦为反革命的工具。——58。）杂志（柏林的《笨拙》（注：《笨拙》是英国资产阶级自由派的幽默周刊《笨拙，或伦敦喧声》的简称，1841年起在伦敦出版。——58。）杂志）撰稿的人，才会异想天开，以为巴黎公社要仿效普鲁士的市政体制。普鲁士的市政体制不过是1791年法国旧的市政组织的拙劣仿制品，它把城市管理机构降低为普鲁士国家警察机器上的辅助轮子。

公社实现了所有资产阶级革命都提出的廉价政府这一口号，因为它取消了两个最大的开支项目，即常备军（注：在1871年和1891年的德文版中是“军队”。——编者注）和国家官吏。公社的存在本身就意味着君主制已不复存在。君主制是，至少在欧洲是阶级统治的应有的赘瘤和不可或缺的外衣。公社给共和国奠定了真正民主制度的基础。但是，无论廉价政府或“真正共和国”，都不是它的终极目标，而只是它的伴生物。

人们对公社有多种多样的解释、多种多样的人把公社看成自己利益的代表者，这证明公社完全是一个具有广泛代表性的政治形式，而一切旧有的政府形式都具有非常突出的压迫性。公社的真◎第58页◎正秘密就在于：它实质上是工人阶级的政府（注：在1871年和1891年的德文版中“工人阶级的政府”等字有着重号。——编者注），是生产者阶级同占有者阶级斗争的产物，是终于发现的可以使劳动在经济上获得解放的政治形式。

如果没有最后这个条件，公社体制就没有实现的可能，就是欺人之谈。生产者的政治统治不能与他们永久不变的社会奴隶地位并存。所以，公社要成为铲除阶级赖以存在、因而也是阶级统治赖以存在的经济基础的杠杆。劳动一解放，每个人都变成工人，于是生产劳动就不再是一种阶级属性了。

说也奇怪，虽然近60年来出现了大量的关于劳动解放（注：在1891年的德文版中是“工人解放”。——编者注）的高调大话和著作，可是只要工人在什么地方决心由自己来做这件事，那些替以资本和雇佣奴隶为两极的现代社会（地主现在只不过是资本家的驯顺伙伴）说话的喉舌，立刻就出来大唱辩护之歌，仿佛资本主义社会还处在童贞和白璧无瑕的状态，仿佛它的对立还没有发展，它的欺人假象还没有被戳穿，它的丑恶现实还没有被揭露！他们叫喊说，公社想要消灭构成全部文明的基础的所有制！是的，先生们，公社是想要消灭那种将多数人的劳动变为少数人的财富的阶级所有制。它是想要剥夺剥夺者。它是想要把现在主要用作奴役和剥削劳动的手段的生产资料、土地和资本完全变成自由的和联合的劳动的工具，从而使个人所有制成为现实。但这是共产主义、“不可能的”共产主义啊！然而，统治阶级中那些有足够见识而领悟到现存制度已不可能继续存在下去的人们（这种人并不少），已在拼命地为实行合作制生产而大声疾呼。如果合作制生产◎第59页◎不是一个幌子或一个骗局，如果它要去取代资本主义制度，如果联合起来的合作社按照共同的计划调节全国生产，从而控制全国生产，结束无时不在的无政府状态和周期性的动荡这样一些资本主义生产难以逃脱的劫难，那么，请问诸位先生，这不是共产主义、“可能的”共产主义，又是什么呢？

工人阶级并没有期望公社做出奇迹。他们不是要凭一纸人民法令去推行什么现成的乌托邦。他们知道，为了谋求自己的解放，并同时创造出现代社会在本身经济因素作用下不可遏止地向其趋归的那种更高形式，他们必须经过长期的斗争，必须经过一系列将把环境和人都加以改造的历史过程。工人阶级不是要实现什么理想，而只是要解放那些由旧的正在崩溃的资产阶级社会本身孕育着的新社会因素。工人阶级充分认识到自己的历史使命，满怀完成这种使命的英勇决心，所以他们能够笑对那些摇笔杆子的文明人中之文明人的粗野谩骂，笑对好心肠的资产阶级空谈家的训诫，这些资产阶级空谈家总是滔滔不绝地宣讲他们那一套无知的陈词滥调和顽固的宗派主义谬论，口气俨如科学真理在手的圣哲一般。

当巴黎公社把革命的领导权掌握在自己手中的时候，当普通工人第一次敢于侵犯他们的“天然尊长”（注：在1871年和1891年的德文版中加有“即有产者”。——编者注）的执政特权，在空前艰难的条件下虚心、诚恳而卓有成效地进行他们的工作，而所得报酬最高额还不及科学界高级权威人士（注：在德文各版中加有“（赫胥黎教授）”。——编者注）所建议的伦敦国民教育局秘书最低薪额的五分之一（注：1870年12月21日，英国著名科学家托·赫胥黎曾向伦敦国民教育局提出一项建议。他认为该局秘书的薪金应该定为每年1000英镑。后来此职位的年薪被定为800英镑。——60。）的时候——旧世界一看到象征劳动共和国的红旗在市政厅上空飘扬，便怒火中烧，捶胸顿足。◎第60页◎

然而这是使工人阶级作为唯一具有社会首创能力的阶级得到公开承认的第一次革命；甚至巴黎中等阶级的大多数，即店主、手工业者和商人——唯富有的资本家除外——也都承认工人阶级是这样一个阶级。公社拯救了这个中等阶级，因为公社采取英明措施把总是一再出现的中等阶级内部纠纷之源，即债权和债务问题解决了。（注：指1871年4月16日巴黎公社颁布的关于一切债务延期三年偿付并取消利息的法令。这项法令缓和了小资产阶级的经济处境，不利于放债的大资本家。——61。）正是中等阶级的这一部分人在1848年为镇压六月工人起义出过力之后，立即被制宪议会毫不客气地交给他们的债主们去任意宰割。（注：1848年8月22日制宪议会否决了关于“友好协议”的法案，该法案规定凡能证明是因革命造成的业务停滞而沦于破产的债务人可延期偿还债务。法案被否决使很大一部分小资产阶级彻底破产，不得不忍受大资产阶级债主们宰割。——61。）但这还不是他们现在靠拢工人阶级的原因（注：在1871年和1891年的德文版中是“唯一原因”。——编者注）。他们感觉到他们只能在公社和不管打着什么招牌的帝国之间进行抉择。帝国在经济上毁了他们，因为它大肆挥霍社会财富，怂恿大规模的金融诈骗，支持人为地加速资本的集中，从而使他们遭受剥夺。帝国在政治上压迫了他们，它的荒淫无度在道义上震惊了他们；帝国侮辱了他们的伏尔泰思想，因为它把教育他们子弟的事情交给无知兄弟会（注：无知兄弟会是对1680年产生于法国兰斯的一个宗教团体的蔑称。这个团体的成员承担了教育穷人子弟的义务；在这个团体所办的学校，学生主要接受宗教教育，得不到其他方面的知识。马克思以此暗指资产阶级法国的初等教育水平很低，而且具有教权主义性质。——61。）；帝国激怒了他们作为法兰西人的民族感情，因为它把他们一下子推入这样一场战争，这场战争制造了那么多毁灭性灾难，得到的结果只有一个——帝国灭亡。事实上，在波拿巴派和资本家这样一些高等流氓从巴黎逃跑以后，真正的中等阶级秩序党就以共和联盟（注：指外省共和联盟。这是一个由居住在巴黎的外省小资产阶级人士组成的政治组织，大约于1871年4月中由让·巴·米里哀尔创立。该组织曾号召各省支持巴黎公社，反对凡尔赛政府和保皇派的国民议会，主张实行民主改革，其宗教是巩固共和国制度，确保公社的独立性。——61。）的形式出现，站到了公社的旗帜下，并且反驳梯也尔的胡编乱造，保卫公社。至于这一大部分中等阶级的感激心情能否经得住目前的严峻考验，将来自有分晓。

公社对农民说，“公社的胜利是他们的唯一希望”（注：引自巴黎公社的《告农村劳动者》，这份文献曾于1871年4至5月初刊登在公社的各报上，并以传单形式单独印发。——61。），这是完全正确的。炮制于凡尔赛、由光荣的欧洲报界文丐一传再传的所有谎言中最惊人的就是：乡绅议员代表法国农民。试想一想，法国◎第61页◎农民对于他们在1815年以后不得不付予10亿赔偿金（注：查理十世的反动政府1825年4月27日颁布了一项法令，规定对在法国资产阶级革命时期被剥夺地产的前流亡者给以赔偿，赔偿总额约10亿法郎。这笔赔偿费大部分落到了法国大地主、高级宫廷贵族手中。——62。）的人们竟产生了爱戴心情！在法国农民的心目中，大土地所有者存在本身就是对他们1789年的胜利果实的侵犯。1848年，资产者们对农民的那块土地加上了每法郎45生丁的附加税（注：1848年3月16日，法国资产阶级临时政府决定对各种直接税每1法郎增加45生丁（100生丁合1法郎）的附加税。这种附加税的重担主要落在了农民身上。资产阶级共和派采取这种政策，结果使大地主和天主教僧侣借机策动农民反对巴黎的民主派和工人，壮大了反革命势力。——62。），而那时候他们还是以革命的名义这样做的；现在他们则挑起了反对革命的国内战争，借以把他们约定要付给普鲁士人的50亿赔款的主要重担转嫁到农民身上。与此相反，公社在最初发表的一项公告里就已经宣布，战争的费用要让真正的战争发动者来偿付。公社能使农民免除血税，能给他们一个廉价政府，能把现今吸吮着他们鲜血的公证人、律师、法警和其他法庭吸血鬼，换成由他们自己选出并对他们负责的领工资的公社勤务员。公社能使他们免除乡警、宪兵和省长的残暴压迫，能用启发他们智慧的学校教师去代替麻痹他们头脑的教士。而法国农民首先是善于算账的人。他们会发现，付给教士的钱不由税吏们强制征收，而只由各教区的居民依其宗教情感自愿捐赠，那是极为合情合理的。这些都是公社的统治——也只有这种统治——使法国农民马上就能得到的巨大好处。所以这里用不着细讲那些只有公社才能够而且必须以有利于农民的方式加以解决的更复杂但极重要的问题，例如：农民那小片土地负担着压得他们喘不过气来的抵押债务，prolétariat foncier（农村无产阶级）因此而与日俱增，农民的土地恰恰由于现代农业的发展以及资本主义农业经营的竞争而以越来越快的速度被剥夺。

路易·波拿巴是被法国农民选为共和国总统的，第二帝国则是秩序党的作品。在1849年和1850年，法国农民就开始表示出他们实际需要的是什么了。他们的表达方式就是：以自己的区长对抗政府的省长，以自己的学校教师对抗政府的教士，亲自出来与政府◎第62页◎的宪兵周旋。秩序党在1850年1月和2月所制定的一切法律（注：指下列法律：将法国分为若干军区和授予各军区司令以处理地方事务的广泛权力的法令；授予共和国总统以任免区长的权力的法案；将农村教师置于省长控制之下的农村教师法；加强僧侣对教育的影响的国民教育法。马克思在《1848年至1850年的法兰西阶级斗争》一书中，对这些法律曾有所阐述。——63。），都是明目张胆压迫农民的措施。农民曾经是波拿巴派，因为在他们的眼中大革命及其带给农民的所有利益都体现在拿破仑的身上。这种在第二帝国时代迅速破灭的（而且就其本质而言是和乡绅议员相敌对的）幻觉，这种过去时代的偏见，怎么能够抵得住公社对农民切身利益和迫切需要的重视所具有的号召力呢？

乡绅议员知道（并且实际上也最害怕这一点），如果公社治理下的巴黎同外省自由交往起来，那么不出三个月就会引起一场农民大起义，所以他们才急于对巴黎实行警察封锁，以阻止这种传染病的蔓延。

可见，公社是法国社会的一切健全成分的真正代表，因而也就是真正的国民政府，而另一方面，它作为工人的政府，作为劳动解放的勇敢斗士，同时又具有十足国际的性质。普鲁士军队使法国的两个省归属于德国，而就在这支军队的眼前，公社使全世界的工人都归属于法国。


马克思　法兰西内战（之三）

*（注：《法兰西内战》是马克思起草的国际工人协会总委员会致欧洲和美国全体会员的一篇宣言，科学共产主义的最重要著作之一。它根据巴黎公社的经验，进一步发展了马克思主义关于阶级斗争、国家、革命和无产阶级专政的学说的基本原理。

巴黎公社一宣布成立，马克思就开始细心搜集和研究所有关于公社活动的消息，如当时能够收集到的法国、英国、德国报刊的材料，巴黎来信提供的情况等等。最初，马克思曾在1871年3月28 日总委员会会议上提出发表一篇告巴黎工人的宣言，这项建议被一致通过，但后来，巴黎形势的发展使他意识到，应该向全世界无产阶级发出呼吁，于是马克思在1871年4月18日总委员会会议上，建议就法国“斗争的总趋向”发表一篇告国际全体会员的宣言。总委员会委托马克思起草这一宣言。4月18日后，马克思开始进行这项工作，一直继续到5月底。他先写了《法兰西内战》的初稿和二稿（见《马克思恩格斯全集》第17卷第533-662页；本卷第87-122页载有初稿和二稿摘录），从5月6日起着手宣言的定稿工作。1871年5月30日，即巴黎最后一个街垒陷落的两天以后，总委员会一致批准了马克思宣读的《法兰西内战》的定稿文本。随后，马克思又对这一宣言的第四部分的某些段落作了补充和加工。

《法兰西内战》最初于1871年6月13日左右在伦敦用英文印成35 页的小册子发表，印数1 000份。1871年6月27日马克思向总委员会报告说，第一版已销售一空，并建议再印2 000份。总委员会同意了马克思的建议，不久便出了英文第二版，印数2 000份。与此同时《法兰西内战》还由爱·特鲁拉夫于1871年7月1 日以传单的形式发行。马克思和恩格斯一起在第二版中改动了几处正文，更正了第一版的几个印刷错误，并增补了《附录》的第二部分。宣言的署名作了如下变动：去掉工联主义者本·鲁克拉夫特和乔·奥哲尔的名字（他们在资产阶级报刊上表示不同意宣言，并退出了总委员会），增添了总委员会新成员的名字。1871年7月25日马克思向总委员会通报说，第二版又已脱销。总委员会根据恩格斯的提议，于1871年8月初出了《法兰西内战》英文第三版，印数1 000份，马克思在这一版中删去了前两版中个别不确切的地方。）

（注：1871-1872年，《法兰西内战》被译成法文、德文、俄文、意大利文、西班牙文、荷兰文、弗拉芒文、塞尔维亚-克罗地亚文、丹麦文以及波兰文，在欧洲各国和美国的期刊上发表，同时还出了单行本。

德译文是由恩格斯翻译的，1871年6-7月发表于《人民国家报》（6月28 日，7月1、5、8、12、16、19、22、26和29日第52-61号），1871年8-10 月在《先驱》杂志上摘要发表，此外，还在莱比锡出版了单行本。恩格斯在翻译时作了几处不大的改动。1876年，为了纪念巴黎公社五周年，出版了《法兰西内战》的新德文本，对文字作了一些订正。

1891年，为迎接巴黎公社二十周年而准备出《法兰西内战》的德文第三版（纪念版）时，恩格斯重新校订了译文，并为该版写了导言。恩格斯把马克思写的国际工人协会总委员会关于普法战争的第一篇和第二篇宣言收进了这一版。此后在各种文字的单行本中，导言和两篇宣言也都与《法兰西内战》一起刊印。

《法兰西内战》的法译文于1871年7月6日至9月3日在布鲁塞尔的《国际报》上刊出，同年8月3日至10月21日在日内瓦的《平等报》上刊出。1872年在布鲁塞尔根据英文第三版翻译出版了法文版单行本，译文经马克思校订过，他曾作了大量修改，把某些段落重新译过。——1。）

第二帝国曾是集普天下坑蒙拐骗之大成的盛世。世界各国的坏蛋都响应了它的号召，赶来参加它的闹宴和对法国人民的掠夺。甚至此时此刻梯也尔也还是以瓦拉几亚的流氓加内斯科为右手，以俄国的暗探马尔科夫斯基为左手。公社则使一切外国人都能享有为不朽事业而牺牲的荣誉。资产阶级由于它自己的叛变而招致了对外战争的失败，又同外国侵略者勾结挑起了国内战争，它在这两次战争的间隙找到了机会来表现他们的爱国热情，其表现方式就是派警察搜捕在法国的德国人。公社则委任了一个德国工人（注：莱·弗兰克尔。——编者注）担任自己的劳动部长。梯也尔、资产阶级、第二帝国都不断欺骗波◎第63页◎兰人，口头上冠冕堂皇地对他们表示同情，实际上把他们出卖给俄国，替俄国干坏事。公社则请波兰的英雄儿子（注：雅·东布罗夫斯基和瓦·符卢勃列夫斯基。——编者注）荣任巴黎捍卫者的领导人。为了使公社所自觉地开辟的历史新纪元取得一个鲜明的标志，公社一方面当着普鲁士胜利者的面，另一方面当着由波拿巴派将军们率领的波拿巴军队的面，推倒了象征战争光荣的庞然巨物——旺多姆圆柱（注：旺多姆圆柱又称凯旋柱。它是为了纪念拿破仑的战功，于1806-1810年在巴黎旺多姆广场修建的。

整个圆柱全部用缴获的武器上的青铜制成，顶上有一座拿破仑铸像，铸像在复辟时期被取下，但在1833年又重新复原。1871年根据巴黎公社的决议，旺多姆圆柱作为军国主义的象征被推倒。1875年圆柱又被资产阶级政府修复。——64。）。

公社的伟大社会措施就是它本身的存在和工作。它所采取的各项具体措施，只能显示出走向属于人民、由人民掌权的政府的趋势。这类措施是：不准让面包行业的帮工做夜工；用严惩的办法禁止雇主们以各种借口对工人罚款以减低工资——雇主们在这样做的时候集立法者、审判官和执行吏于一身，而且以罚款饱私囊。另一个此类的措施是把一切已关闭的作坊或工厂——不论是资本家逃跑了还是自动停了工——都交给工人协作社，同时给企业主保留获得补偿的权利。

公社的那些引人注目的明智而温和的财政措施，只能是与围城状态相适应的措施。鉴于各大金融公司和承包商们在欧斯曼庇护下掠夺了巴黎大量钱财，公社要是没收他们的财产，其理由要比路易·波拿巴没收奥尔良家族的财产充足万倍。霍亨索伦家族和英国的政治寡头们的财产中有很大一部分是靠掠夺教会得来的，而公社才仅仅从没收教会财产上得到8 000法郎，他们就对此大为愤慨，这是理所当然的事。

凡尔赛政府刚刚恢复了一点元气，便采取最残暴的手段对付公社。它在全法国压制言论自由，甚至禁止来自各大城市的代表举行集会；它在凡尔赛和法国其他各地设置暗探，远远超过第二帝国◎第64页◎时代；它的像宗教裁判官一样的宪兵焚毁一切在巴黎出版的报纸，检查一切来自巴黎和寄往巴黎的信件；在国民议会中，谁如果斗胆要替巴黎说句话，立刻就会被呵叱住，这种情形甚至在1816年的“无双议院”（注：无双议院是1815-1816年（波旁王朝复辟初期）由极端反动分子组成的法国众议院。——42、65。）里也未曾有过；凡尔赛方面从外部对巴黎进行着野蛮的战争，而且还想在巴黎内部进行收买和阴谋活动——在此种情况下，公社若是装作像在太平盛世一样，遵守自由主义那一套表面上温文尔雅的行为规范，岂不是可耻地背叛了自己的使命？如果公社政府和梯也尔政府是同一类政府的话，那么凡尔赛方面就没有理由查禁公社的报纸，而巴黎方面也就同样没有理由查禁秩序党的报纸了。

就在乡绅议员宣称法国得救的唯一办法是回到教会怀抱里去的时候，不信教的公社却揭露了毕克普斯女修道院和圣洛朗教堂的秘密（注：1871年5月5日《口令报》公布的材料揭露了修道院的种种罪行。经调查发现，巴黎圣安东郊区的毕克普斯女修道院有把修女长年监禁在小修道室里的情况，并找到了刑具。在圣洛朗教堂发现一个存放尸骨的秘密地窖，这是凶杀的证据。公社为反宗教宣传而出版的小册子《教士罪行录》也公布了这些材料。——65。），这实在是使这些议员恼火的事情。梯也尔将大把的大十字勋章随意掷给波拿巴的将军们以表彰他们打败仗、签降书和在威廉堡卷香烟（注：威廉堡是普鲁士国王的一座城堡，法国皇帝拿破仑第三及其随从被普鲁士人俘虏后，于1870年9月5日至1871年3月19日囚禁于此。为自己卷香烟是这些囚犯们的主要活动之一。——65。）的本事，公社却在自己的将军们稍有失职嫌疑时就予以撤职和逮捕，这对于梯也尔先生是一种讽刺。公社把一个只是因为破产而在里昂被监禁过六天，后来用假名混进公社的委员（注：布朗舍。——编者注）予以撤职和逮捕，这对于那位伪造文据犯茹尔·法夫尔——他当时还在做法国的外交部长，还在向俾斯麦出卖法国，还在向比利时的那个模范政府发号施令——难道不像是有意打在他脸上的一记耳光吗？但是，公社可不像一切旧政府那样自诩决不会犯错误。它把自己的所言所行一律公布出来，把自己的一切缺点都让公众知道。

在任何一次革命中，除了真正代表革命的人物，总还要挤进来◎第65页◎另外一种人。这种人当中有些是以前各次革命的忠心的幸存者，他们对当前的运动并没有深刻的了解，但他们由于具有人人皆知的忠诚和勇敢精神或者纯粹是由于传统力量，还保留有对人民的影响；另外有些人则不过是空喊家，他们年复一年地用老一套的刻板语言大骂现政府，从而骗取了第一流革命家的名声。在3月18日以后，确实也出现了上面说的那样一些人，他们有时甚至扮演了显要的角色。他们极力阻碍工人阶级的真正运动，同以前这种人阻碍各次革命充分发展的情况完全一样。他们是一种无法避免的祸害；摆脱他们需要时间，但是公社却没有这样的时间。

公社简直是奇迹般地改变了巴黎的面貌！第二帝国的那个花花世界般的巴黎消失得无影无踪。法国的京城不再是不列颠的大地主、爱尔兰的在外地主（注：在外地主（来自“absentee”——“缺席者”一词）通常指那些在爱尔兰拥有地产却长期居住在英国的地主。他们把地产交给土地代理人管理，或者出租给靠投机中饱私囊的经纪人，后者再以苛刻的条件转租给小佃户。——66。）、美利坚的前奴隶主和暴发户、俄罗斯的前农奴主和瓦拉几亚的封建贵族麇集的场所了。尸体认领处里不再有尸体了，夜间破门入盗事件不发生了，抢劫也几乎绝迹了。事实上自从1848年2月的日子以来，巴黎街道第一次变得平安无事，而且不再有任何类型的警察。有一个公社委员说：

“我们再也听不到杀人、偷盗和人身袭击事件；看来真好像警察已经把他们所有的保守派朋友一起带到凡尔赛去了。”

荡妇们已经跟在她们的庇护者——那些家庭、宗教、尤其是财产的卫士们的屁股后头跑掉了。没有了荡妇们，真正的巴黎妇女又出现在最前列，她们像古典古代的妇女那样具有英勇、高尚和献身的精神。努力劳动、用心思索、战斗不息、流血牺牲的巴黎——它在培育着一个新社会的同时几乎把大门口外的食人者忘得一干二净——正放射着它的历史首创精神的炽烈的光芒！

与巴黎这个新世界相对峙的是凡尔赛的旧世界。看看这个旧◎第66页◎世界吧——这是个由来自所有死亡了的旧体制的食尸鬼组成的议会。食尸鬼就是渴望撕食国民尸体的正统派和奥尔良派。还有一个尾巴，这就是陈腐的共和派。这些共和派以出席国民议会来表示他们对奴隶主叛乱的支持；他们把他们的议会制共和国得以维持下去的希望，寄托于那个充当着共和国首脑的老骗子的虚荣心；他们十分可笑地学着1789年的样子，在Jeu de Paume（注：恩格斯在1871年德文版上加了一个注：网球场，国民议会于1789年在这里通过了著名的决议。——编者注）举行他们的令人毛骨悚然的会议。这个代表法国一切死亡事物的议会，只是靠着路易·波拿巴的将军们的军刀的支持，才得以维持住生命的假象。巴黎全是真理；凡尔赛全是谎言，是出自梯也尔之口的谎言。

梯也尔对塞纳-瓦兹省的区长代表团说：

“你们可以信赖我的话，我从来不食言。”

他竟对这个议会说，“它是法国从未有过的最自由地选出的最开明的议会”；他对他的杂牌军队说，他们是“世界的瑰宝，是法国从未有过的一支最优秀的军队”；他对外省说，传言他下令轰击巴黎纯属无稽之谈：

“如果曾经打了几发炮弹，那也不是凡尔赛军队打的，而是一些叛乱者为了假装他们在作战才打的，可是实际上他们连头都不敢露出来。”

后来他又对外省宣称：

“凡尔赛的炮兵不是轰击巴黎，而只是向它开了几炮。”

他对巴黎大主教（注：达尔布瓦。——编者注）说，硬说凡尔赛军队曾执行大批处决和进◎第67页◎行报复（！），这全是胡扯。他对巴黎说，他只是想“把巴黎从可憎的暴君压迫下解放出来”，说公社的巴黎实际上“不过是一小撮罪犯”。

梯也尔先生的巴黎并不是“群氓”的真正巴黎，而是幽灵的巴黎，francs- fileurs（注：法语francs-fileurs直译是：“自由逃亡者”，是对巴黎被普鲁士军队包围时从城里逃出的资产者的讽刺性称呼，因francs-fileurs的读音与francs-tireurs（自由射手，即积极参加反普鲁士斗争的法国游击队员）相近。——68、75。）的巴黎，男女闲荡者的巴黎，富人的、资本家的、花花公子的、 无所事事者的巴黎。这个巴黎目前正带着它的奴仆、骗子、文痞、荡妇麇集在凡尔赛、圣但尼、吕埃和圣日耳曼；这个巴黎认为内战不过是惬意的消遣，它从望远镜中观赏战斗的场面，计算放炮的次数，用自己的以及自己的娼妇们的名誉赌咒发誓说，这里上演的戏要比圣马丁门剧场中的精彩得多。被打死者真的死了，伤者的惨叫声也是实实在在的惨叫，而且这整个事件具有如此深刻的历史意义（注：在1871年和1891年的德文版中是“具有何等的世界历史意义啊！”——编者注）。

这就是梯也尔先生的巴黎，正像逃到科布伦茨（注：科布伦茨是德国西部的一个城市，在18世纪末法国资产阶级革命时期是流亡的贵族保皇党人策动对革命的法国进行干涉的中心，受到封建专制国家支持的、以路易十六的极端反动的大臣卡龙为首的流亡政府就设在这里。——68。）的那帮人是卡龙先生的法国一样。

四

奴隶主阴谋用普鲁士军队的占领来制服巴黎的第一次企图，因俾斯麦的拒绝而没有得逞。3月18日第二次企图制服巴黎，结果是军队溃败和政府逃往凡尔赛，政府并命令全部行政机关也停止工作，随之出逃。梯也尔假装同巴黎议和，借以争取时间准备对巴黎作战。但是到哪里去搜罗军队呢？战斗团的残部人数很少，而且不可靠。梯也尔向外省发出紧急呼吁，要求派国民自卫军和志愿◎第68页◎军前去增援凡尔赛，但是遭到断然拒绝。只有布列塔尼派去了一小撮朱安兵（注：朱安兵原指18世纪末法国资产阶级革命时期法国西北部发生的反革命叛乱的参加者。巴黎公社时期，公社战士把由沙雷特率领对公社战士作战的、怀有保皇情绪的一支凡尔赛军队称作朱安兵，这些人都是从布列塔尼招募来的。——69。），他们作战时打着白旗，每人胸前佩带着用白布做成的耶稣圣心，口里呼喊着“Vive　leRoi！”（国王万岁！）。这样，梯也尔就只好匆忙纠集一群杂牌队伍，其中有水兵、海军陆战队士兵、教皇的朱阿夫兵（注：朱阿夫兵是法国的一种轻步兵（“朱阿夫”的称呼来自阿尔及利亚的一个部落的名称）。朱阿夫兵是19世纪30年代法国在阿尔及利亚建立的一支殖民地部队，起初由当地人和法国人组成，后来全部由法国人组成，但仍保持原有的东方服饰。教皇的朱阿夫兵指1860年仿效朱阿夫兵组织和训练的教皇警卫团，由法国贵族青年的志愿兵组成。在意大利军队占领罗马并废除教皇的世俗权力之后，教皇的朱阿夫兵于1870年9月被调往法国，改编为“西方志愿军团”，在卢瓦尔第一军团和第二军团的编制内参加了对德军的战斗。1871年，这个军团曾参与镇压巴黎公社，以后被解散。——69。）、瓦朗坦手下的宪兵以及比埃特里手下的警察和密探。可是这支军队要不是补充了一批批的帝国被俘兵员，那就会毫无用处而令人觉得可笑。俾斯麦准予放回被俘兵员的人数，刚好既够打内战之用，又足以保持凡尔赛政府对普鲁士的屈从和依赖。真正打起来，凡尔赛的警察还得照应凡尔赛的军队，而在一切危险的地方，都是宪兵打头阵，拖着军队前进。陷落的炮台不是夺来的，而是买通的。公社战士的英雄气概向梯也尔表明，凭他自己的谋略和他所掌握的武装力量，巴黎的抵抗是无法击破的。

与此同时，他和外省的关系越来越紧张了。没有接到一份可以使梯也尔和他的乡绅议员们高兴的表示拥护的宣言。恰恰相反。来自四面八方的代表团和宣言，都是用很不尊敬的口气坚决要求同巴黎和解，而和解的基础是毫不含糊地承认共和国、确认公社规定的各项自由权利，解散任期已满的国民议会。代表团和宣言是如此之多，致使梯也尔的司法部长杜弗尔在4月23 日给国家的检察官们的通令中命令他们把“呼吁和解”当作罪行查办！然而梯也尔看到进攻巴黎没有希望，于是决定改变策略，下令在4月30 日按照他自己叫国民议会通过的新市镇法在全国进行市镇选举。一方面有他那些省长玩弄阴谋手段，另一方面有警察机关进行威胁恫吓，这使他满怀希望地认为：外省作出的裁决会赋予国民议会以前所未有的道义力量，并且他最终定会从外省取得征服巴黎的物质力量。

梯也尔一开始就竭力想在进行他的这场在他自己的公报中备◎第69页◎受赞美的反对巴黎的强盗战争的同时，在他的部长们企图在全法国建立恐怖统治的同时，表演一出和解小戏。这出小戏要达到几个目的：蒙蔽外省视听，诱骗巴黎的中等阶级分子，而最主要的是使国民议会中的冒牌共和党人能够以对梯也尔的信任掩盖他们对巴黎的背叛。梯也尔在3月21日，即在他还没有军队的时候，对国民议会声明说：

“不管发生什么情况，我决不派军队到巴黎去。”

3月27日，他又站起来说：

“我发现共和国已是既成事实，我坚决维护它。”

实际上，他用共和国的名义镇压了里昂和马赛的革命（注：巴黎的无产阶级革命产生了巴黎公社。在这一革命的影响下，里昂、马赛以及法国许多其他城市也发生了人民群众的革命运动。1871年3月22日，里昂的国民自卫军和工人占领了市政厅。3月26日巴黎代表团到达以后，里昂便宣布成立公社并选举了由5人组成的地方委员会。但是，该委员会尽管拥有一些武装力量，由于同人民群众和国民自卫军缺乏足够的联系，终于丧失了自己的权力。里昂工人于4月30日再次发动起义，遭到军队和警察的残酷镇压。

马赛的起义居民于1871年3月23日占据了市政厅，逮捕了省长，成立了省委员会，决定于4月5日进行公社选举。马赛的革命起义于4月4日遭到政府军队镇压。——70。），而他的乡绅议员们在凡尔赛只要一听到“共和国”这个词就要把它淹没在狂吼声中。他作出这番勋业之后，就把“既成事实”降低为假定事实。奥尔良王室子弟原是他为慎重起见从波尔多打发走的，现在他明目张胆地破坏法律，准许他们在德勒从事阴谋活动了。梯也尔在同巴黎和外省代表们无休止的会见当中所作出的让步——尽管谈话的口气和腔调总是随着时间和情况而变化——实际上从来没有超出这样一个承诺：将来的报复对象仅限于：

“那一小撮与杀害勒孔特和克莱芒·托马有关的罪犯”，

而且还有一个不言而喻的前提，即巴黎和法国要无条件地承认梯也尔先生本人就是最好不过的共和国，就像他在1830年对待路易－菲力浦那样。然而，就连这种让步，他也竭力通过他的部长们在国民议会进行的官方解释而使之暧昧不明。不仅如此，他还让他的那位杜弗尔行动起来。杜弗尔，这个老牌奥尔良派律师，在历次戒◎第70页◎严时期都是最高法官；如今1871年梯也尔掌权时是如此，1839年路易－菲力浦在位时和1849年路易·波拿巴任总统时也是如此（注：指杜弗尔在1839年5月共和派秘密组织四季社举行武装暴动期间为巩固七月王朝而进行的活动，及其在1849年6月第二共和国时期反对在野的小资产阶级山岳派时所起的作用。

1839年5月12日以布朗基和巴尔贝斯为首的四季社筹划的巴黎武装暴动，由于没有依靠群众，并且带有密谋性质，因而遭到政府军队和国民自卫军的镇压。为了扑灭革命组成了一个新内阁，杜弗尔为内阁成员之一。

1849年6月，山岳党反对共和国总统路易·波拿巴的活动所造成的政治危机日益增长，当时身为内务部长的杜弗尔提议发布一系列法令，以对付一部分革命的国民自卫军、民主主义者和社会主义者。——71。）。他在不担任部长职务时，曾以替巴黎资本家辩护而大发横财，以反对出自他自己之手的法律来捞取政治资本。现在他不仅赶快在国民议会通过一批镇压性的法律，以便在巴黎陷落后用来消灭法国共和制自由的最后残余（注：指国民议会1871年7月6日正式通过的《报刊违法行为惩办法令》此项法令使以前反动的出版法（1819年和1849年）的条款重新生效，规定对那些发表反对政府言论的出版物实行严厉的惩罚，直至查封；此外还有关于以前被撤职的第二帝国官员复职的法令；关于追还被公社没收的财产并把没收财产之举定为刑事犯罪的特别法。——71。），他还把对他说来太缓慢的军法审判程序加以简化（注：由杜弗尔提出并于1871年4月6日在国民议会通过的关于军事法庭审判程序的法令，进一步简化了1857年军事法典上规定的审判程序。法令确认部队司令和陆军部长有权直接进行司法追究，而不必经过预审，在这种情况下，定案（包括审阅上诉书）和执行判决在48小时内即可结束。——71。），并且新炮制出一部严酷的流放法，以此预示巴黎未来的命运。1848年革命取消了对政治犯的死刑，而代之以流放。路易·波拿巴没有敢恢复，至少是不敢公开恢复断头机的统治。乡绅议会当时甚至还不敢暗示巴黎人不是造反者而是杀人犯，所以它只得把将来对巴黎进行报复的手段局限于杜弗尔的新流放法。在此种情况下，如果梯也尔的和解滑稽剧不是按照他的意图引起乡绅议员们的一片怒吼声，他的这出滑稽剧就演不下去了。那些乡绅议员百思不得其解，他们既没有领会这套把戏，又不懂得玩弄这套把戏非用伪善、狡辩、拖延这样一些手法不可。

梯也尔鉴于4月30日的市镇选举在即，便于4月27日做了一次精采的和解表演。他在国民议会讲坛上大讲假惺惺的漂亮话的时候，慷慨激昂地说道：

“除巴黎的阴谋之外，不存在反对共和国的阴谋，巴黎的阴谋迫使我们让法国人流血。我要再三重复说：让那些举起邪恶武器的人放下他们的武器吧，那我们就会立即通过和平协议停止惩罚，只有那一小撮罪犯另当别论。”

他对那些大喊大叫地打断他讲话的乡绅议员回答道：

“诸位先生，我恳求你们告诉我，难道我说的不对吗？难道你们听见我如实地说明罪犯不过是一小撮人，真的觉得遗憾吗？忍心杀害克莱芒·托马和勒孔特将军的人只是罕有的例外，这难道不是不幸中之万幸吗？”◎第71页◎

然而，法国对于梯也尔这一番自以为像海上女妖歌声那样动听的议会讲话置若罔闻。在法国尚存的35 000个市镇所选出的70万名市议员中，联合起来的正统派、奥尔良派和波拿巴派总共还占不到8 000人。在后来的补充选举中他们更是受到绝对的敌视。这样，国民议会不但没有从外省方面得到它迫切需要的物质力量，而且连最后一点道义力量，即作为这个国家普选权体现者的资格也丧失了。而意味着它彻底失败的是，法国所有城市新选出的市议会给凡尔赛的这个篡权的国民议会以公开的威胁，即决定在波尔多召集一个与之针锋相对的国民议会。

对俾斯麦而言，期待已久的采取决定性行动的时刻已经到来。他向梯也尔发号施令，要他派全权代表到法兰克福去签订最后的和约。梯也尔卑躬屈膝地遵从自己主子的吩咐，急忙派出了自己的亲信茹尔·法夫尔并以普耶－凯尔蒂埃做他的助手。普耶－凯尔蒂埃是鲁昂“鼎鼎大名的”棉纱厂主，是第二帝国的狂热的甚至奴颜婢膝的拥护者，对他说来，第二帝国是无可挑剔的，只有一事例外，即帝国同英国签订过损害他这个企业家利益的商约（注：指1860年1月23日签订的英法商约。商约规定，法国放弃保护关税政策，不再禁止英国货进口，只是对英国货征收百分之三十的进口税，而法国向英国出口的货物大部分可以免税。商约签订以后，英国货大量涌入法国，大大加剧了法国国内市场的竞争，引起了企业家的不满。——72。）。他在波尔多刚一当上梯也尔的财政部长，马上就抨击这个“邪恶的”条约，暗示这个条约很快就会被废除。他甚至厚颜无耻地试图——虽然未能做到（因为做此盘算时没有请示俾斯麦）——立即对阿尔萨斯实行旧的保护关税，据他说那里没有任何旧有的国际条约妨碍这样做。此人把搞反革命看作在鲁昂降低工资的手段，把割让法国两省看作在法国抬高他的货物价格的手段。这种人岂不是注定要被梯也尔挑选为茹尔·法夫尔的助手去完成他最后的卖国大业吗？

这绝妙的一对全权代表一到法兰克福，盛气凌人的俾斯麦立即粗暴地要他们二者择一：“或者是恢复帝国，或者是无条件地接受我的媾和条件！”他的条件里有这样的内容：缩短战争赔款分期◎第72页◎交付的期限，并由普鲁士军队占领巴黎各炮台，直到将来俾斯麦对法国形势感到满意时为止。这样一来，普鲁士就被承认为法国内政的最高主宰者。作为回报，俾斯麦愿释放被俘的波拿巴兵员去消灭巴黎，并调派威廉皇帝的军队直接援助他们。为了保证不食言，他把赔款第一期交付时间推到“平定”巴黎之后。梯也尔和他的全权代表们当然贪馋地急忙吞下了这一钓饵。5月10日，他们在和约上签了字；5月18日，他们就让凡尔赛国民议会批准了这个条约。

从缔结和约到被俘的波拿巴兵员返回这一段期间，梯也尔觉得更加需要把他的和解滑稽剧继续演下去，因为他的共和党走卒们极需要一个借口，以便装作看不见为血洗巴黎而进行的准备。直到5月8日，他还对一个主张和解的中等阶级代表团说：

“只要暴乱者决定投降，巴黎的城门就可以对一切人洞开一个星期，唯有杀害克莱芒·托马和勒孔特两将军的凶手除外。”

几天以后，当他为此诺言而遭到乡绅议员们激烈质问时，他避而不作任何解释，但意味深长地暗示说：

“我对你们说，你们当中有些缺乏耐心的人，未免太性急了。这些人还得再忍耐一个星期。一个星期以后就不会再有什么危险，那时任务就会适合他们的勇气和能力了。”

当麦克马洪刚刚有把握向梯也尔保证很快就进入巴黎时，梯也尔立即对国民议会宣称，他

“将手持法律进入巴黎，要向那些牺牲了士兵生命和毁坏了公共纪念物的恶棍们彻底讨回这笔债”。

当决定的时刻临近时，他对国民议会说：“我将毫不留情！”他对巴黎说，它末日将临；对自己的那些波拿巴强盗们说，政府准许◎第73页◎他们任意向巴黎复仇。最后，在叛徒已于5月21日给杜埃将军打开了巴黎城门的情况下，梯也尔于5月22日向乡绅议员们揭开了他们先前无论如何也悟不出的他那出和解滑稽剧的“目的”：

“几天前我对你们说过，我们正在接近我们的目的；今天我来告诉你们吧，这个目的已经达到。秩序、正义和文明终于获得胜利！”

确实如此。每当资产阶级秩序的奴隶和被压迫者起来反对主人的时候，这种秩序的文明和正义就显示出自己的凶残面目。那时，这种文明和正义就是赤裸裸的野蛮和无法无天的报复。占有者和生产者之间的阶级斗争中的每一次新危机，都越来越明显地证明这一事实。和1871年的无法形容的罪恶比起来，甚至资产阶级的1848年6月的暴行也要相形见绌。巴黎全体人民——男人、 妇女和儿童——在凡尔赛军开进城内以后还战斗了一个星期的那种自我牺牲的英雄气概，反映出他们事业的伟大，而士兵们穷凶极恶的暴行则反映出雇用他们作为保镖的那个文明所固有的精神。这种为处置自己在战事结束后的杀戮中留下的成堆尸体而感到困难的文明，真是光辉灿烂的文明啊！

要想找到可以同梯也尔和他那些嗜血豺狼的行为相比拟的东西，必须回到苏拉和罗马前后三头执政的时代（注：指公元前1世纪古罗马社会政治斗争尖锐化时期，两度出现的血腥迫害和恐怖统治的局面。

苏拉专政（公元前82-79年）——苏拉是奴隶主贵族拥戴的独裁者，在他专政的时期曾大规模地屠杀自己的政敌。他第一次宣布了公敌名单，凡列入名单者，可以不经审判而被处死。

前后罗马三头执政（公元前60-53年及46-43年）是由三个最有威望的罗马军队统帅分掌政权的专政。前三头执政是庞培、凯撒和克拉苏，后三头执政是屋大维、安东尼和雷必达。三头执政的统治是为消灭罗马共和国和建立罗马单一的君主政权而采取的行动一个阶段。三头执政广泛地采用了从肉体上消灭自己敌人的手段。——74。）去。同样是冷酷无情地大批杀人；同样是不分男女老幼地屠杀；同样是拷打俘虏；同样是发布公敌名单，不过这一次被列为公敌的是整个一个阶级；同样是野蛮地追捕躲藏起来的领袖，使他们无一幸免；同样是纷纷告发政治仇敌和私敌；同样是不惜杀戮根本和斗争无关的人们。不同处只在于罗马人没有机关枪来进行大规模的处决，他们没有“手持法律”，也没有口喊“文明”罢了。

看了这一切恐怖景象之后，现在再来看一看这种资产阶级文◎第74页◎明由它自己的报刊所描绘的另一副更加丑恶的面貌吧。

伦敦的一家托利党报纸驻巴黎记者写道：

“远处还响着零星的枪声；濒临死亡的可怜的受伤者躺在拉雪兹神父墓地的墓石之间无人照管；6 000个惊恐万状的暴乱者，在迷宫似的墓地地道中绝望地转来转去；沿街奔跑的不幸的人们，被机关枪大批地射杀。在这样的时候令人看了气愤的是，咖啡馆里挤满了爱好喝酒、打弹子、玩骨牌的人，荡妇们在林荫道上逛来逛去，纵酒狂欢的喧嚷声从豪华酒楼的雅座里传出来，打破深夜的寂静！”（注：见1871年6月2日《旗帜报》第14613号刊登的《暴动之结局》一文，记者的这段话转引自爱·埃尔韦发表在1871年5月31日《巴黎报》第138号的文章。——75。）

爱德华·埃尔韦先生在曾被公社查禁的一家凡尔赛报纸《巴黎报》上写道：

“巴黎居民〈！〉昨天表现他们的欢乐的方式有些太轻佻了，我们担心以后还会越来越糟。巴黎笼罩着节日的气氛，这实在不协调，令人难过；要是我们不想被叫作堕落时代的巴黎人，就必须消除这种现象。”

接着，他引用了塔西佗的一段话：

“可是，在这场可怕的斗争的第二天早晨，甚至在斗争还没有完全结束的时候，堕落和腐败的罗马就又开始沉湎于毁坏其躯体、玷污其灵魂的酒色之中了。——alibi proelia et vulnera，alibi balneae popinaeque（这里是战斗和创伤，那里是澡堂和酒楼）。”（注：《巴黎报》是法国一家从1867年起在巴黎发行的周刊，拥护保皇党人中的奥尔良派。

爱·埃尔韦的文章发表在1871年5月31日《巴黎报》第138号。塔西佗的那段话引自他本人的著作《历史》第3篇第83章。——75。）

埃尔韦先生只是忘记说，他提到的“巴黎居民”仅仅是梯也尔的巴黎的居民，是从凡尔赛、圣但尼、吕埃和圣日耳曼蜂拥返回的那些francs-fileurs（注：法语francs-fileurs直译是：“自由逃亡者”，是对巴黎被普鲁士军队包围时从城里逃出的资产者的讽刺性称呼，因francs-fileurs的读音与francs-tireurs（自由射手，即积极参加反普鲁士斗争的法国游击队员）相近。——68、75。），也就是已经“没落”的那个巴黎。

这个建立在劳动奴役制上的罪恶的文明，每次血腥地战胜了为实现美好新社会而献身的斗士时，都要把牺牲者的呻吟淹没于在世界各地都可听到回音的大喊大叫的诽谤声中。工人们的平静的巴黎，公社的巴黎，突然被那帮“秩序”恶狗变成了地狱。这一惊◎第75页◎人巨变在世界各国资产阶级看来证明了什么呢？竟然证明公社阴谋反对文明！为公社慷慨赴死的巴黎人，数目之多超过历史上的任何战斗。这证明什么呢？竟然证明公社不是人民自己当家作主，而是一小撮罪犯篡夺政权！巴黎妇女在街垒旁和刑场上都是视死如归。这证明什么呢？竟然证明公社恶魔把她们变成了麦格拉和赫加特！公社在处于绝对统治地位的两个月内所采取的温和宽厚态度，只有它在保卫战中表现出的英勇气概才能与之相提并论。这证明什么呢？竟然证明两个月内公社只是在小心翼翼地用温和宽厚和人道精神的假面具掩盖其凶残的嗜血本性，好让这种嗜血本性在垂死挣扎时发泄出来！

工人的巴黎在英勇地自我牺牲时，也曾把一些房屋和纪念碑付之一炬。既然无产阶级的奴役者们对无产阶级刀砍斧劈，那他们就休想在得胜后回到他们的完好无损的住宅里去。凡尔赛政府叫喊道：“这是纵火！”同时悄悄地示意它所有的、直至远在穷乡僻壤的走卒，要他们在各个地方把它的敌人都当作专事纵火的嫌疑犯加以搜捕。全世界的资产阶级看着战斗结束后的大屠杀感到开心，而对人们“亵渎”砖瓦和灰泥却万分愤怒！

有的政府正式准许自己的海军实行“杀、烧、毁”，这是不是准许纵火？英国军队随心所欲地火烧华盛顿的国会大厦和中国皇帝的夏宫（注：英美战争期间，英军占领华盛顿后，于1814年8月，纵火焚毁了国会大厦、白宫和首都的其他公共建筑。

英国和法国对中国进行殖民战争期间，英法联军于1860年10月劫掠并焚毁了北京的圆明园——中国建筑和艺术的精华。——76。），这是不是纵火？普鲁士人不是为了军事上的理由，而只是为了报复泄愤，就用煤油烧毁了许多像沙托丹那样的城市和无数村庄，这是不是纵火？梯也尔炮轰巴黎达六个星期之久，借口是他只想把里面有人的房屋烧毁，这是不是纵火？在战争当中，火像任何其他武器一样，也是合法的武器。轰击敌人占据的房屋，是为了把这些房屋烧毁。防御者不得不撤离这些房屋时，他们自己就把这些房屋付之一炬，使敌人不能利用这些房屋来进攻。妨碍世界上◎第76页◎任何正规军作战的一切房屋，都是不免要被烧毁的。可是，在被奴役者反对奴役者的战争中，在这场有史以来唯一合理的战争中，这个道理竟不适用！公社严格地把火用作防御的手段。它使用火是为了封锁欧斯曼特意为便于开炮而打通的那些又长又直的街道，使凡尔赛军队无法进入；它使用火是为了掩护自己撤退，而凡尔赛军队使用火炮却是为了进攻，他们用炮弹破坏的房屋并不比公社用火烧毁的少。究竟哪些房屋是防御者烧毁的，哪些是进攻者烧毁的，直到现在还有争论。况且防御者只是在凡尔赛军队已经开始大批杀害俘虏时，才使用火。再者，公社早就公开宣布过，公社一旦被逼到绝境，就会把自身埋葬在巴黎的废墟中，并把巴黎变成第二个莫斯科（注：1812年，拿破仑以50万大军进攻俄国。9月7日在莫斯科附近的博罗迪诺会战中，俄军被迫放弃并焚毁莫斯科，而且切断了拿破仑军队的后路，使之陷于饥寒交迫被围困的绝境而不得不引军后退。俄军乘机反攻，拿破仑军队溃败，仅2万余人得以逃生。——77。）。国防政府也曾说过要这样做，为此，特罗胥还给它准备了煤油。但它这样说只是为了掩盖自己的叛变。公社知道，它的敌人毫不爱惜巴黎人民的生命，却十分爱惜他们自己在巴黎的住宅。而另一方面，梯也尔已经宣布说他将毫不留情地进行报复。当他这边刚一把军队准备好，同时普鲁士人那边刚一把各出口截断，他就立刻宣布说：“我决不会手软！抵罪要彻底，审判要严厉！”如果说巴黎工人的行为是汪达尔行为（注：汪达尔是古代日耳曼的一个部落，曾多次与罗马作战，公元455年占领罗马，破坏了无数文物。汪达尔行为指破坏文物的行为。——77。）的话，那么这是誓死防御的汪达尔行为，而不是在胜利后干出的汪达尔行为，如基督徒对待异教世界真正无价的古代艺术珍品所采取的那种行为。就是这后一种汪达尔行为，也有历史学家为之辩护，他们认为这是正在诞生的新社会与正在崩溃的旧社会之间所进行的伟大斗争中不可避免和较为次要的伴生现象。巴黎工人所做的更不是欧斯曼为了给游手好闲者的巴黎腾出地盘而把历史的巴黎夷为平地的那种汪达尔行为！

可是，公社处死了以巴黎大主教（注：达尔布瓦。——编者注）为首的64个人质啊！资产◎第77页◎阶级及其军队在1848年6 月恢复了枪毙没有自卫能力的俘虏这一早已绝迹的战争惯例。自此以后在欧洲和印度，凡是镇压民众动乱的时候，就都不同程度地严格照此野蛮惯例行事了。这证明它真是“文明的一个进步”！另一方面，普鲁士人在法国曾恢复扣留人质的做法——硬要一些无辜的人用自己的性命去为别人的行为负责。既然，如我们所看到的，梯也尔从冲突一开始时就采取了枪杀公社方面被俘人员的人道做法，公社就不得不为保护这些被俘者的生命而采用了普鲁士人扣留人质的做法。这些人质中已经接连有人因凡尔赛方面不断枪杀俘虏而丧命。在麦克马洪的御用军（注：在古罗马，帝王或将相私人的、享有特权的近卫军称为御用军。在罗马帝国时期，御用军经常参与内讧，并扶助主子登上王位。后来，“御用军”一词就成为横行霸道的雇佣兵和军阀的同义语。——78。）为庆祝自己开进巴黎而进行了大屠杀以后，他们怎么还能再保住性命呢？难道连这一遏制资产阶级政府肆无忌惮的暴行的最后办法——扣留人质——也只应当是装装样子吗？杀死大主教达尔布瓦的真正元凶是梯也尔。公社曾再三提议以大主教，而且还加上许多个教士，来交换当时被梯也尔扣押的布朗基一人。梯也尔顽固地拒不接受。他知道，放走布朗基就是给公社一个首脑，而大主教则在成为死尸之后对他最有用。梯也尔仿效了卡芬雅克的先例。在1848年6月，卡芬雅克和他那些秩序人物不就是通过污蔑起义者是杀害大主教阿弗尔的凶手而掀起了一片义愤填膺的喧嚣吗？他们心里很清楚，大主教是被秩序党的士兵们枪杀的。当时在场的大主教的大司铎雅克美先生事后立刻向他们提交了证词。

秩序党在他们的血腥闹宴上总是少不得要对自己的受害者大肆诽谤一番。这一切诽谤只是证明：现代资产者已把自己看作旧封建主的合法继承人。旧封建主认为自己用任何武器镇压平民都是正当的，而平民拥有武器，不论什么样的武器，都是犯罪。

统治阶级利用外国侵略者支持的内战来镇压革命的阴谋，即我们所一步步追述的从9月4日这一天起直到麦克马洪的御用军◎第78页◎进入圣克卢门为止的这场阴谋，以巴黎的大屠杀告终。俾斯麦满意地望着巴黎的废墟。当他还只是1849年普鲁士无双议院（注：马克思把普鲁士于1849年1-2月根据普鲁士国王在1848年12月5日反革命政变日钦赐的宪法所选举的议会，叫作普鲁士的“无双议院”，因为它同1815-1816年法国的“无双议院”（见注46）极为相似。根据这部宪法，该议会由享有特权的第一议院即“贵族院”和第二议院组成，只有所谓“独立的普鲁士人”才能参加第二议院的两级选举，这就保证了容克（地主）官僚集团和右翼资产阶级分子在第二议院中的优势。1849年选入第二议院的俾斯麦是该院极右派容克（地主）集团的首领之一。——79。）中一名普通的乡绅议员时就盼望着把大城市都加以消灭。现在他大概认为巴黎变为废墟就意味着他的这一愿望的初步实现。他满意地望着巴黎无产者的尸体。在他看来，这不但是革命被消灭，而且也是法国的灭亡，这个法国现在已经真正被砍掉了头颅，而且是由法国政府自己砍掉的。他和一切飞黄腾达的政治家一样，目光短浅，看到的只是这一巨大历史事件的外表。历史上何曾有过战胜者不仅替战败政府充当宪兵，而且还替它充当受雇杀手以求胜利完美无缺这种怪事？普鲁士和巴黎公社之间没有发生过战争。相反地，公社接受了初步和约，普鲁士宣布了中立。因此普鲁士不是交战一方。它扮演了杀手的角色，而且是一个怯懦的杀手，因为这不会带来危险；它是一个受雇的杀手，因为事先商定了巴黎陷落后要付给它5亿行凶酬金。这样，上天为惩罚不信神的荒淫堕落的法国而授命虔诚的仁义道德的德国进行的那场战争，其真正的性质终于暴露无遗了！这种甚至在旧世界的法学家看来也是空前违反国际公法的行为，并未能提醒欧洲的那些“文明”政府把纯系圣彼得堡内阁傀儡的罪恶的普鲁士政府宣布为各国之公敌，却只是促使它们去琢磨要不要把为数很少的逃出巴黎双重包围圈的受害者送交凡尔赛的刽子手！

在现代最惊心动魄的这场战争结束后胜败两军联合起来共同杀戮无产阶级这样一个史无前例的事件，并不是像俾斯麦所想的那样，证明正在崛起的新社会被彻底毁灭了，而是证明资产阶级旧社会已经完全腐朽了。旧社会还能创造的最高英雄伟绩不过是民族战争，而这种战争如今被证明不过是政府用来骗人的东西，意在延缓阶级斗争，一旦阶级斗争爆发成内战，这种骗人的东西也就会◎第79页◎立刻被抛在一边。阶级的统治再也不能拿民族的军服来掩盖了；面对无产阶级，各民族政府乃是一体！

在1871年的圣灵降临节（注：圣灵降临节在复活节后的第七个星期日，约在春末夏初，是基督教重大节日之一。这里指的是5月28日，即公社的最后一日。——80。）以后，法国工人和他们的劳动产品占有者之间，已经既不能有什么和平，也不能有什么停战了。雇佣军的铁腕可能暂时把这两个阶级都压服一下。但是，斗争定会一次又一次地爆发，规模也将越来越大，最终谁将取得胜利——是少数占有者还是绝大多数劳动者——那是非常清楚的。而法国工人阶级还只是整个现代无产阶级的先锋队。

欧洲各国政府在巴黎面前显示了阶级统治的国际性，可是它们却大骂国际工人协会，把这个反对全世界资本阴谋的国际劳动组织说成是所有这一切灾难的总根源。梯也尔指责这个组织是劳动的暴君，而自己却装成劳动的解放者。皮卡尔下令将法国的国际会员同国外的国际会员之间的一切联系切断；梯也尔的1835年的同谋者，那个已成为老古董的若贝尔伯爵声称，铲除国际是所有文明国家政府的大事。乡绅议员们对国际狂吼，全欧洲的报刊都随声附和。有一位同我们协会毫无关系的可敬的法国作家（注：让·弗·欧·罗比耐。——编者注）这样说：

“国民自卫军中央委员会委员和大部分公社委员，都是国际工人协会的最积极、最有见识、最刚毅的人物……　这些人都百分之百地正直、真挚、聪明、忠诚、纯洁、狂热——正面意义上的狂热。”

在颇有几分警察头脑的资产阶级心目中，国际工人协会自然是以密谋方式活动的，其中央机构不时命令在各个国家制造事端。实际上，我们的协会只是文明世界各国最先进的工人之间的国际纽带。无论在何处、在何种形式或何种条件下，只要进行着阶级斗◎第80页◎争，自然总是我们协会的会员站在最前列。产生这个协会的土壤就是现代社会本身。无论屠杀多少人，都不能把这个协会铲除。要铲除它，各国政府必须铲除资本对劳动的专横统治，即铲除它们自身的寄生虫生活的条件。

工人的巴黎及其公社将永远作为新社会的光辉先驱而为人所称颂。它的英烈们已永远铭记在工人阶级的伟大心坎里。那些扼杀它的刽子手们已经被历史永远钉在耻辱柱上，不论他们的教士们怎样祷告也不能把他们解脱。

总委员会：

马·詹·布恩　　　　　弗·布拉德尼克

G·H·巴特里　　　　　凯希尔

德拉埃　　　　　　　　威廉·黑尔斯

阿·埃尔曼　　　　　　科尔布

弗·列斯纳　　　　　　罗赫纳

约·帕·麦克唐奈　　　乔治·米尔纳

托马斯·莫特斯赫德　　查·米尔斯

查理·默里　　　　　　普芬德

罗奇　　　　　　　　　罗沙

吕尔　　　　　　　　　萨德勒

奥·赛拉叶　　　　　　考埃尔·斯特普尼

阿尔弗勒德·泰勒　　　威廉·唐森

通讯书记：◎第81页◎

欧仁·杜邦………………法国

卡尔·马克思……………德国和荷兰

弗·恩格斯………………比利时和西班牙

海尔曼·荣克……………瑞士

P·乔瓦基尼……………意大利

捷维·莫里斯……………匈牙利

安东尼·扎比茨基………波兰

詹姆斯·科恩……………丹麦

约·格·埃卡留斯………美国

执行主席　海尔曼·荣克

财务委员　约翰·韦斯顿

财务书记　乔治·哈里斯

总 书 记　约翰·黑尔斯

1871年5月30日于伦敦西中央区海－霍耳博恩街256号

附　录

一

“一队囚犯在乌里克大街停下，在人行道上脸朝马路站成四五排。将军加利费侯爵和他的参谋下了马，从左端开始巡视。将军慢慢地走动，审视着行列，时而在这里，时而在那里停下来，在某一个人的肩膀上拍一下，或是向某一个站在后排的人招招手要他出列。这样挑选出来的人，多半不再多问就被◎第82页◎赶到马路中心去，那里很快就又形成了一个小队……　很明显，这里出错的可能性很大。一个骑在马上的军官把一个男人和一个女人指给加利费将军，告诉他他们犯了什么罪。那个女人连忙从行列里冲出来，跪倒在地伸出双手，用痛切的言语申诉自己的无辜。将军停了一会，然后带着毫无表情的面孔和无动于衷的神情说道：’夫人，巴黎的所有戏院我都去过，你不必在此表演了(ce n’est pas　la　peine　dejouer la comédie)’……　在这一天，谁要是比自己的近邻显然长得高一些，穿得脏一些或者干净一些，年长一些或者是相貌丑一些，那可不是好事。特别是有一个人，我发现他大概就是因为有一个受过伤的鼻子而迅速摆脱了人世的烦恼……　这样挑出了一百多人并且指定了行刑队，然后那队囚犯又继续前进，而挑出的人则被留在后面。过了几分钟，在我们后面开始听到断断续续的枪响，历时一刻钟以上。这是把那些被仓促定罪的不幸者处决了。”（《每日新闻》（注：《每日新闻》是英国的自由派报纸，工业资产阶级的喉舌，1846年起在伦敦出版。70至80年代马克思和恩格斯曾为该报撰稿。——83、177。）驻巴黎记者6月8日报道）

这位加利费，即“靠自己那位因在第二帝国闹宴上无耻卖弄色相而出名的妻子吃饭的人”，在战时曾有法国的“毕斯托军曹”之称。

“《时报》（注：《时报》是法国的一家保守派日报，1861年起在巴黎出版。——83。） ——一家立论谨慎而不求耸人听闻的报纸——登载过一条可怕的消息，说有些人被枪击并未当场毙命，在气绝身亡之前就被埋掉了。圣雅克－拉－布希埃尔附近的广场埋了很多人，有的埋得很浅。白天街上的嘈杂声使人们无所察觉，但是到夜深人静的时候，这一带的居民常被传来的呻吟声惊醒，到早晨，他们看见地里伸出了一只握得紧紧的拳头。因此，当局下令把被掩埋的人挖出来……　我丝毫也不怀疑，有许多受伤的人被活埋了。有一件事我可以证实。布吕内尔同他的情妇一起于上月24日在旺多姆广场的一座庭院中被枪杀，尸体在那里一直放到27日午后。掩埋队来抬走尸体的时候，发觉这个女人还活着，于是把她送到救护站。虽然她身中四颗子弹，可是现在她已经没有生命危险了。”（《旗帜晚报》（注：《旗帜晚报》是1827年在伦敦创刊的英国保守派日报《旗帜报》的晚报版，1857年起在伦敦出版。——83。）驻巴黎记者6月8日报道）

二

6月13日的《泰晤士报》登载了如下一封信（注：这封信是马克思和恩格斯起草的国际总委员会就1871年6月6日茹·法夫尔的通告发表的声明。这一声明曾收在《法兰西内战》英文第2、3版以及1871、1876、1891年的德文版中，也曾单独发表在英、法、德等国许多家报纸上（见《马克思恩格斯全集》第17卷第392-394页）。——83。）：◎第83页◎致《泰晤士报》编辑先生：

1871年6月6日，茹尔·法夫尔先生向欧洲所有各大国发出了一个通告，呼吁它们清除国际工人协会。只需三言两语就足以说明这个文件的性质。

我们章程的前言中已经指出，国际是“1864年9月28 日在伦敦朗－爱克街圣马丁堂举行的公开大会上”（注：《马克思恩格斯全集》第16卷第16页。——编者注）成立的。茹尔·法夫尔出于他个人的目的，把国际成立日期提早到1862年以前。

为了解释我们的原则，他说他引证了“他们〈国际〉的1869年3月25 日传单”。可他实际上引证的是什么呢？是一个并非国际的团体的传单。这种伎俩，当他还是一个较为年轻的律师，替那家被卡贝控以诽谤罪的巴黎《国民报》作辩护时，就曾经采用过。当时他假装宣读从卡贝的小册子里摘出的一些话，实际上他读的是他自己加进去的东西。这一欺骗行为在法庭上被揭穿，要不是卡贝的宽容，茹尔·法夫尔就要受到开除出巴黎律师公会的惩罚。茹尔·法夫尔用来作为国际文件引证的一切文件，没有一件是属于国际的。例如，他说：

“如1869年7月在伦敦建立的总委员会所说，同盟宣布自己是无神论的团体。”

总委员会从未发表过这样一个文件。相反地，它发表了一个将同盟即日内瓦的社会主义民主同盟最初的章程——也就是茹尔·法夫尔引证的那个章程——宣布为无效的文件（注：指马克思起草的通告信《国际工人协会和社会主义民主同盟》（见《马克思恩格斯全集》第16卷第382-384页）。——84。）。◎第84页◎

茹尔·法夫尔在他这个也装出一些反对帝国样子的通告中，从头到尾都只是重复帝国检察官那套警察式的奇谈怪论来反对国际，这些奇谈怪论甚至在帝国自己的法庭上就已被揭穿了。

大家知道，国际总委员会在关于前次战争的两篇宣言中（去年7月和9月发表的）（注：见本卷第15-21、22-32页。——编者注），谴责了普鲁士对法国的侵略计划。后来，茹尔·法夫尔的私人秘书雷特兰热尔先生曾向总委员会的一些委员请求——自然是徒劳的——由总委员会发动一次反对俾斯麦、支持国防政府的示威游行；同时特别请求他们不要提及共和国。有人为茹尔·法夫尔预期前来伦敦一事进行了示威游行的准备工作当然是出于善意，然而这违背了总委员会的意愿。总委员会在它9月9日的宣言中就曾明确地警告过巴黎工人须防范茹尔·法夫尔和他的同僚。

如果国际也向欧洲所有各国内阁发出一个通告，谈一谈茹尔·法夫尔，请它们特别注意已故的米里哀尔先生在巴黎公布的文件（注：见本卷第35-36页。——编者注），那么茹尔·法夫尔将说些什么呢？

先生，我是您的顺从的仆人

国际工人协会总委员会书记　约翰·黑尔斯

6月12日于伦敦西中央区海－霍耳博恩街256号

在一篇题为《国际协会及其目的》的文章中，伦敦《旁观者》（注：《旁观者》是英国的一家周报，1828年起在伦敦出版，起初持自由派观点，后来奉行保守的方针。——85。）（6月24日）作为虔诚的告密者在玩弄其他许多类似的把戏之余，也把上述“同盟”的文件作为国际的文件加以引证，引证得甚至比◎第85页◎茹尔·法夫尔还更完整。而且此事发生于上述的反驳信在《泰晤士报》上发表的11天以后。我们对此并不感到惊奇。弗里德里希大帝常说：所有耶稣会会士中最坏的是新教徒里的那些耶稣会会士。（注：耶稣会是天主教的修会之一，以对抗宗教改革运动为宗旨。耶稣会会士以各种形式渗入社会各阶层进行活动，为达到目的而不择手段，在欧洲声誉不佳。弗里德里希此语是讽刺一些名为新教徒而行为比耶稣会会士有过之无不及的人。——86。）

写于1871年5月下半月-6月初之间

1871年6月中以单行本形式在伦敦出版，并于1871-1872 年在欧洲各国和美国出版

原文是英文

选自《马克思恩格斯全集》第17卷第331-389页◎第86页◎

《法兰西内战》初稿（摘录）

公社　公社的产生和中央委员会

色当事件之后，在里昂、然后在马赛、图卢兹等地曾相继宣告成立公社。甘必大用尽了全力加以镇压。（注：由于传闻色当战败、巴黎发生革命、帝国于1870年9月4日崩溃，法国许多城市爆发了工人的革命武装起义。其中里昂、马赛、图卢兹等城市成立了人民政权机关——公社。各地方公社，特别是里昂公社，尽管存在的时间很短，都采取了一系列重要的革命措施（取消警察官僚机构，释放政治犯，实行非宗教的教育，对大资产者征税，无偿发还小当铺中的典当物品等等）。国防政府残酷地镇压了这些地方公社。——87。）

10月初巴黎的种种运动，目的都在于建立公社，借以防御外敌入侵和完成九月四日起义的任务。10月31日的运动（注：1870年10月31日，当梅斯投降、布尔歇失守、梯也尔受国防政府之命与普鲁士人开始谈判的消息传来以后，巴黎工人和一部分革命的国民自卫军举行了起义，他们占领了市政厅，建立了以布朗基为首的革命政权机关——公安委员会。在工人的压力下，国防政府不得不答应辞职，并定于11月1日举行公社的选举。但是，由于巴黎的革命力量尚未充分组织起来，领导起义的布朗基派与小资产阶级的民主派雅各宾分子之间存在意见分歧，国防政府便乘机借助于当时仍然拥护它的那部分国民自卫军，背弃了自己辞职的诺言，重新占据了市政厅，恢复了它的政权。——47、87。）没有建成公社，原因只在于布朗基、弗路朗斯和当时的其他运动领袖们相信了这样一些言而有信的人，这些人当时曾信誓旦旦地答应引退下台，让位给由巴黎所有各区自由选举出来的公社。10月31日的运动之所以失败，还因为它的领袖们救了这些人的命，而这些人却迫不及待地要杀害他们的救命恩人。运动的领袖们让特罗胥和费里逃掉以后就遭到特罗胥的布列塔尼兵的突袭。应当记住，在10月31日，自封的“国防政府”只是在人民的容忍之下存在着。那时它甚至还未经过一次笑剧般的全民投票。（注：1870年10月31日的革命事件表明国防政府地位不稳。为了正式显示自己仍然得到居民的支持，从而巩固自己的地位，国防政府于1870年11月3日在巴黎举行了信任投票。虽然很大一部分居民投票反对政府的政策，但由于政府利用实际存在的戒严状态对居民施加压力，进行蛊惑性宣传，使自己仍然获得了多数票。——87。） 在这种情况下，当然最省事的莫过于歪曲运动的性质，诬蔑它是和普鲁士人串通的阴谋，并且乘他们中间唯一不愿食言的人（注：塔米西埃。——编者注）去职的机会，任命克莱芒·◎第87页◎托马为国民自卫军总司令以加强特罗胥的布列塔尼兵——这些布列塔尼兵替国防政府干的事同科西嘉匪徒替路易·波拿巴干的事一样；对这些制造恐慌局面的老手们说来，最容易做到的莫过于利用中等阶级对已操主动权的工人营的那种惧怕心理，利用爱国情绪，在各工人营之间散布猜忌与不和，制造一个盲目行动和致命误会的局面，这是他们为保住他们篡夺的政权所一贯使用的手法。既然他们在9月4日以猝不及防的手段窃得了政权，现在他们就能够通过一次像反动恐怖时期那样的真正波拿巴式的全民投票，使这个政权得到伪造的民意批准。

如果1870年11月初在巴黎胜利建成公社（当时，法国各大城市已开始组建，全国各地势将纷纷仿效），那不仅会把卫国事业从卖国贼手里夺取过来，赋予它以义愤激情，就像目前巴黎的英勇战斗所表现的那样，而且会完全改变战争的性质。它会转变成共和主义法国的战争，高举起19世纪的社会革命旗帜，反抗普鲁士这个侵略和反革命的旗手。它可能像电流似地激发起新旧世界的生产者群众，而不会派一个腐朽不堪的阴谋老手（注：梯也尔。——编者注）到欧洲的所有宫廷去乞求。由于10月31日的公社受骗流产，茹尔·法夫尔一伙人才得以促成法国向普鲁士投降，并且发动了目前这场内战。

但是，有一点很清楚：9月4日的革命不仅意味着由于篡位者（注：拿破仑第三。——编者注）在色当投降，帝位出缺，共和国得以恢复，不仅由于巴黎进行了长期抵抗——虽然是在其敌人领导下战斗——而从外国侵略者手中争得这个共和国，而且，这一革命在工人阶级中正逐步深入人心。共和国不再是一个过去事物的名称。它孕育着一个新的世界。◎第88页◎它的真正倾向虽被一帮狡猾的律师和花言巧语之徒用欺骗、谎言、庸俗的歪曲在世人的眼前加以遮盖，但是却一次又一次地在巴黎（以及法国南部）工人阶级时伏时起的运动中表现出来，他们的口号永远是一致的——公社！

公社——这是反对帝国及其存在条件的革命的积极形式，最初在法国南部的一些城市曾试图建立；巴黎被围期间，在时伏时起的运动中也曾一再宣布成立公社，但都被国防政府的阴谋诡计和“投降计划”主角特罗胥的布列塔尼兵破坏而流产了；最后公社终于在3月26日胜利建成，但它不是在这一天突然产生的。它是工人革命的既定不移的目标。巴黎的投降、波尔多的公开的反共和国阴谋、由夜袭蒙马特尔所开始的政变，都促使巴黎的全部健康力量团结到它的周围，使“国防人士”无法再把它仅仅看作巴黎工人阶级中最自觉最革命部分的孤军奋战。

国防政府只是作为在初遭意外情况下的权宜之计，出于战争的需要才被容忍存在的。巴黎人民对于第二帝国这个谎言帝国的真正答复是——公社。

因此也可以说，全部巴黎的健康力量——除了波拿巴体制的台柱及其御用反对派、大资本家、金融经纪人、骗子手、懒汉以及老朽的国家寄生虫以外——掀起的反对国防政府的起义，虽然是在3月18日对阴谋家们首次告捷的，但起义并不是从这一天，而是从1月28日，即投降的那一天开始的。国民自卫军——即巴黎的全部男性武装居民——自己组织了起来，并且从那一天起就在实际上统治着巴黎，独立于靠俾斯麦的恩典成立的投降派的僭权政府之外。他们拒绝交出他们的武器和大炮，这些武器和大炮是他们的财产，而且正因为是他们的财产，投降时才留在他们手中。这些武器之所以没有落到俾斯麦手里，并不是由于茹尔·法夫尔的宽◎第89页◎宏大量，而是由于武装的巴黎为了保持这些武器会不惜与茹尔·法夫尔和俾斯麦一战。鉴于外敌当头、和谈正在进行，巴黎不愿使局势复杂化。它恐怕发生内战。它恪守纯粹防御的立场，满足于巴黎实际上的自治。但是，它在镇静地、坚定地进行着组织工作，准备抵抗。（投降派甚至在投降条款里也毫不含糊地表明，他们想借法国投降普鲁士之机同时达到控制巴黎的目的。他们向普鲁士坚持要求的唯一让步——即使他们不作为一项让步向俾斯麦乞求，俾斯麦也会作为一项条件加在他们头上——就是派4万名士兵来镇压巴黎。巴黎有30 万国民自卫军，守卫巴黎、应付外敌和维护内部秩序绰有余裕，在这种情况下，还要求派这4万名士兵，就不可能有其他目的了，而且这点也是公开承认的。）巴黎用一个非常简单的办法，以现行军事组织为基础建立了一套政治的联合组织。这个政治联合组织是全体国民自卫军通过每一个连的代表彼此联结起来的联盟；连代表们委派营代表，营代表们再委派总代表即军团首长，由他们来代表1个区，和其他19个区的代表进行合作。由国民自卫军大多数战斗营选出的这20位代表组成中央委员会，正是它在3月18日掀起了本世纪最伟大的革命，并且在巴黎目前的光荣斗争中仍在坚守它的岗位。从来还没有过在选拔上进行得这样认真仔细的选举，也从来没有过这样充分地代表着选举他们的群众的代表。局外人提出反对意见，说这些代表都是些无名之士——诚然，他们只为工人阶级所熟悉，但不是老奸巨猾的家伙，也不是因过去的种种劣迹、因孜孜钻营名利地位而出名的人物——对于这种反对意见，他们骄傲地回答道：“当年十二使徒就是这样”；他们也用自己的行动作了回答。◎第90页◎　公社的性质

以其无处不在的复杂的军事、官僚、宗教和司法机构像蟒蛇似地把活生生的市民社会从四面八方缠绕起来（网罗起来）的中央集权国家机器，最初是在专制君主制时代创造出来的，当时它是作为新兴的现代社会在争取摆脱封建制度束缚的斗争中的一个武器。中世纪贵族的、城市的和僧侣的领主特权都转变为一个统一的国家政权的职能；这个统一的国家政权以领薪的国家公务员代替封建显贵，把掌握在中世纪地主的门客仆从手中和市民团体手中的武器转交给一支常备军队，以实行系统分工和等级分工的国家政权的计划调节代替中世纪的互相冲突的势力所造成的错综复杂的（光怪陆离的）无政府状态。以建立民族统一（创立民族国家）为任务的第一次法国革命，必须消除一切地方的、区域的、城镇的、外省的独立性。因此，这次革命不得不继续进行专制君主制度已经开始的工作，也就是使国家政权更集中更有组织，并扩大国家政权的范围和职能，增加它的机构、提高它对现实社会的独立性、加强它对现实社会的超自然控制，这种控制实际上取代了中世纪的超自然苍天及天上圣徒的作用。由各社会集团的彼此关系产生出来的各个细小的个别的利益，同社会本身相分离并以国家利益的形式固定下来，成为独立于社会而且与社会对立的利益，这种国家利益由担任严格规定的、等级分明的职务的国务祭司们管理。

市民社会身上的这个冒充为其完美反映的寄生赘瘤，在第一个波拿巴的统治下得到了充分的发展。复辟王朝和七月王朝除了使这个寄生赘瘤有更大程度的分工之外，并未增添什么新东西；这种分工是随着市民社会内部分工创造出新利益集团、从而为国家活动创造出新对象而扩大的。法国的议会制共和国和整个欧洲大◎第91页◎陆上的各国政府，在它们与1848年革命作斗争中，由于要对人民运动采取各种镇压措施，不得不加强政府权力的行动工具和集中程度。由此可见，所有的革命只是使国家机器更加完善，而没有屏弃这个令人窒息的梦魇。轮流争夺霸权的统治阶级中的各集团各党派，都把占据（控制）（夺得）和操纵这个庞大的政府机器看作胜利者的主要战果。这个政府机器集中力量建立庞大的常备军、制造大批的国家寄生虫和巨额的国债。在专制君主制时代，它是现代社会反封建的斗争工具，这一斗争到法国革命时达到了顶点；在第一个波拿巴时代，它不仅被用来压制革命，取消人民的一切自由权利，它还是法兰西革命的一种工具，借以打出国门，为法国的利益在大陆上建立一些大体与法国相仿的国家来代替封建王朝。在复辟王朝和七月王朝统治时期，它不仅成为资产阶级的暴力阶级统治的手段，而且还成为在直接经济剥削之外对人民进行第二重剥削的手段，因为它保证资产阶级的家族在国家事务管理中取得所有肥缺。在1848年革命斗争时期，它终于充当了扑灭革命、扼杀人民群众的一切解放要求的工具。但是，这种国家寄生物只是在第二帝国时期才得到它最后的发展。有着常备军、无所不管的官僚机构、从事愚民勾当的教会、唯命是从的司法体系的政府权力，已完全脱离社会，甚至一个以一伙饿鬼般的亡命徒作后盾的、平庸到可笑地步的冒险分子，都可以来运用它。这时，它已经无须再使用旧欧洲为反对1789年革命建立的现代世界而结成武装同盟这样的借口了。它不再是一个从属于议会内阁或立法议会的阶级统治工具。国家政权在第二帝国得到了它的最后、最高的表现：它甚至于践踏统治阶级的利益；它用它自己挑选的立法团和由它自己出钱供养的参议院来代替统治阶级摆样子的议会；它的无限权势得到普选的批准；它被公认为维护“秩序”亦即维护地主和资本家对生◎第92页◎产者的统治的必要条件；它用昔日的破旧面具掩盖今天贪污腐化之盛行，掩盖最腐朽的寄生集团——金融骗子们的得逞；它放纵过去的一切反动势力，形成一个万恶之渊薮。表面看来，这是这个政府权力对社会的最后胜利；实际上，这是这个社会里一切腐败成分的大泛滥。在不明真相的人看来，这好像只是行政权力战胜了立法权力，好像只是以凌驾于社会之上的权力自居的阶级统治形式最终击败了以社会自治自居的阶级统治形式。但是，事实上，这只是那个阶级统治的最后的、堕落的、唯一可能的形式，它既给统治阶级用这种统治形式加以束缚的工人阶级带来屈辱，也给统治阶级本身带来屈辱。

9月4日只是击败那个扼杀共和国的邪恶冒险分子而使共和国重新恢复。公社才是帝国本身的真正对立物，也就是国家政权即集权化行政权力的对立物，第二帝国只不过是这种权力的最完备的表现形式。事实上，这个国家政权是资产阶级创造的，最初作为破坏封建制度的手段，后来作为压制生产者、工人阶级的解放要求的手段。历次的反动和革命所起的作用都只是把这一组织起来的权力——组织起来奴役劳动的暴力——从这一手中转到另一手中，从统治阶级的这一集团转到另一集团。这个组织起来的权力一直是统治阶级进行奴役和牟利的手段。它在每一次新变动中都吸吮了新的力量。它充当了镇压每一次人民起义的工具；在工人阶级进行了战斗、并被迫把它从他们的压迫者的这一集团转交给另一集团之后，它又被用去压制工人阶级。因此，这次革命的对象不是哪一种国家政权形式——正统的、立宪的、共和的或帝制的，而是国家本身这个社会的超自然怪胎。这次革命是人民为着自己的利益而重新掌握自己的社会生活的行动。它不是为了把国家政权从统治阶级这一集团转给另一集团而进行的革命，它是为了粉碎这◎第93页◎个阶级统治的凶恶机器本身而进行的革命。它不是阶级统治的行政权形式和议会形式之间所进行的无谓的斗争，而是同时对这两种形式进行的反抗，这两种形式是互为补充的，议会形式只是行政权用以骗人的附属物而已。第二帝国是这种国家僭权的最后形式。公社是它的绝对否定，因此，公社也是19世纪社会革命的开端。因此，无论公社在巴黎的命运怎样，它必然将遍立于全世界。公社立刻被欧美工人阶级当作求解放的法宝来欢迎。相形之下，普鲁士征服者的光荣和陈年业绩只不过像往事的幻影而已。

只有工人阶级才能以“公社”这个字眼来表达、并以战斗的巴黎公社来开创这一新的憧憬。就连第二帝国所体现的国家政权的最后表现形式，虽然对统治阶级的自尊心有所损伤，虽然将他们的妄图实行议会自治的希望一笔勾销，但仍然只是他们的阶级统治的最后的可能形式。它虽然使统治阶级在政治上遭到剥夺，但它却使他们制度中经济方面和社会方面的一切恶行丑事得以大肆泛滥。中等资产阶级和小资产阶级，由于他们生存的经济条件而不可能发动一场新的革命；他们只能或者跟着统治阶级走，或者做工人阶级的追随者。农民被动地充当了第二帝国的经济基础，充当了与社会分离而独立于社会之上的国家的那最后一次胜利的经济基础。无产者在全社会面前负有消灭一切阶级和阶级统治的新的社会使命，只有在这一使命激励下的无产者才能够把国家这个阶级统治的工具，也就是把集权化的、组织起来的、窃据社会主人地位而不是为社会做公仆的政府权力打碎。第二帝国就是在统治阶级依靠农民的被动的支持同无产者进行的主动的斗争中产生的。它是国家发展到登峰造极的最后形式，同时又是最低贱的形式，它取代了中世纪的教会。第二帝国在反对无产者的斗争中诞生。摧毁它的也正是无产者，但无产者摧毁它，并不是把它当作集权化政府◎第94页◎权力的某一种特殊形式，而是把它当作这种权力的最强的、被故意弄得似乎独立于社会之上的表现，因而也是这种权力的最低贱的实体。这个实体从头到脚污点累累，其集中表现是，在国内腐败透顶，在国外极端无能。

议会制在法国已经完结。它的最后的和全盛的时期是从1848年5 月到政变为止的议会制共和国。扼杀了它的那个帝国，正是它自身的产物。第二帝国时期虽设有立法团和参议院——普鲁士和奥地利这两个军事君主国现已照此如法炮制——但那只是滑稽剧而已，只是专制制度的最劣等的附属品。在法国，议会制那时已经死亡，工人阶级革命当然不能去把它从死亡中唤醒。

但是，阶级统治的这一种形式被破坏，其后果就是行政权、国家政府机器成了革命所要打击的最大的、唯一的对象。

——

公社——这是社会把国家政权重新收回，把它从统治社会、压制社会的力量变成社会本身的生命力；这是人民群众把国家政权重新收回，他们组成自己的力量去代替压迫他们的有组织的力量；这是人民群众获得社会解放的政治形式，这种政治形式代替了被人民群众的敌人用来压迫他们的假托的社会力量（即被人民群众的压迫者所篡夺的力量）（原为人民群众自己的力量，但被组织起来反对和打击他们）。这种形式很简单，像一切伟大事物一样。在过去的所有革命中，一切历史发展所需的时间总是虚掷了；而且就在人民胜利之日，人民刚放下胜利的武器，这些武器就被转用来反对人民自己。这回一反过去革命的惯例，首先就以国民自卫军代替了军队。

“9月4日以来，共和国第一次摆脱它的敌人的政府而得到解放……　为本城建立了保卫公民不受政权（政府）侵犯的国民军，来代替保卫政府反对◎第95页◎公民的常备军。”（3月22日中央委员会公告）（注：引自国民自卫军中央委员会3月22日告巴黎市民书，这一号召书曾以布告的形式发表，并载于1871年3月25日巴黎出版的《号召报》第650号以及1871年3月25日《法兰西共和国公报》第84号，着重号为马克思所加。——96。）

（人民只要在全国规模内组织这种国民军，就足以根除常备军；这是一切社会进步在经济方面的第一个必要条件，它一下子既消除这样一个捐税与国债之源，也消除这样一个一直存在着的危险，即阶级统治——不论是通常的阶级统治还是一个自称拯救所有阶级的冒险家的统治——僭取政府权力。）同时它也是防止对外侵略的最可靠的保证，并在事实上使所有其他国家都不可能存在耗资巨大的军事机器；它为农民免除血税，消除所有国税和国债的最茂盛的泉源。仅就这一点来说，公社就是农民的向往，是农民解放之先声。同时废除“独立的警察”，以公社的勤务员代替这些恶棍。普选权在此以前一直被滥用，或者被当作议会批准神圣国家政权的工具，或者被当作统治阶级手中的玩物，只是让人民每隔几年行使一次，来选举议会制下的阶级统治的工具；而现在，普选权已被应用于它的真正目的：由各公社选举它们的行政的和创制法律的公务员。从前有一种错觉，以为行政和政治管理是神秘的事情，是高不可攀的职务，只能委托给一个受过训练的特殊阶层，即国家寄生虫、俸高禄厚的势利小人和闲职人员，这些人身居高位，收罗人民群众中的知识分子，把他们放到等级制国家的低级位置上去反对人民群众自己。现在错觉已经消除。彻底清除了国家等级制，以随时可以罢免的勤务员来代替骑在人民头上作威作福的老爷们，以真正的责任制来代替虚伪的责任制，因为这些勤务员总是在公众监督之下进行工作的。他们所得的报酬只相当于一个熟练工人的收入，每月12英镑，最高薪金每年也不超过240英镑； 按照一位科学界权威赫胥黎教授的标准，这样的薪金只略高于伦敦国民教育局秘书工资的1/5。国家事务的神秘性和特殊性这一整套骗局◎第96页◎被公社一扫而尽； 公社主要是由普通工人组成，他们组织着巴黎的防务，对波拿巴的御用军队作战，保证这座庞大城市的粮食供应，担负着原先由政府、警察局和省政府分担的全部职务，在最困难、最复杂的情况下，公开地、朴实地做他们的工作，而且所得报酬就像弥尔顿写《失乐园》一样只是几个英镑；他们光明正大地进行工作，不自以为是，不埋头在文牍主义的办公室里，不以承认错误为耻而勇于改正。公社一举而把所有的公职——军事、行政、政治的职务变成真正工人的职务，使它们不再归一个受过训练的特殊阶层所私有。（在内战和革命的混乱局面中维持秩序），（采取措施以求全面的振兴）。不论公社的各项具体措施多么可贵，公社的最伟大的措施还是它本身的组织，这个组织是在同时面临外国敌人和阶级敌人威胁的情况下未经准备就成立的，公社以它的存在表现了它的活力，以它的行动证实了它的论点。它的出现就是对征服法国的胜利者的一个胜利，陷于敌人之手的巴黎英勇地一跃而重新取得了欧洲的领导地位，但这个领导地位并不是依靠野蛮的暴力取得的，而是由于巴黎走在社会运动的最前列，体现了世界各国工人阶级的愿望。

如果所有大城市都按照巴黎的榜样组成公社，那么，任何政府都无法以猝不及防的反动行动来镇压这个运动。甚至通过这一初步行动，就可以赢得培育实力的时间，使运动胜利得到保证。全法国都将组织起独立工作的、自治的公社；国民军将代替常备军；国家寄生虫大军将被搬掉；教师将代替各级僧侣；国家法官将换成公社的机构；国民代表的选举将不再是总揽一切大权的政府玩弄手腕的事情，而是组织起来的各公社的意志的自觉表现；国家的职能将只限于几项符合于普遍性、全国性目的的职能。

这就是公社——社会解放的政治形式，把劳动从垄断着劳动◎第97页◎者自己所创造的或是自然所赐予的劳动资料的那批人僭取的权力（奴役）下解放出来的政治形式。正如国家机器与议会制只是统治阶级进行统治的有组织的总机构，只是旧秩序在政治上的保障、形式和表现，而不是统治阶级的真正生命，公社也不是工人阶级的社会运动，从而也不是全人类复兴的运动，而只是有组织的行动手段。公社并不取消阶级斗争，工人阶级正是通过阶级斗争致力于消灭一切阶级，从而消灭一切阶级统治（因为公社并不代表一种特殊利益；它代表着“劳动”的解放，而劳动是个人生活和社会生活的基本的、自然的条件，唯有靠僭权、欺骗、权术才能被少数人从自己身上转嫁到多数人身上），但是，公社提供合理的环境，使阶级斗争能够以最合理、最人道的方式经历它的几个不同阶段。公社可能引起激烈的反动和同样激烈的革命。公社实现劳动的解放——它的伟大目标——是这样开始的：一方面取缔国家寄生虫的非生产性活动和胡作非为，从根源上杜绝把巨量国民产品浪费于供养国家这个魔怪，另一方面，公社的工作人员执行实际的行政管理职务，不论是地方的还是全国的，只领取工人的工资。由此可见，公社一开始就不仅进行政治改造，而且还厉行节约，实行经济改革。

如果公社的组织在全国范围内牢固地建立起来，它还可能要经受的灾难，就是奴隶主们的一些分散零星的暴动，这些暴动尽管暂时会阻挠和平进步的事业，但只会增强社会革命力量，从而加速运动的发展。

工人阶级知道，他们必须经历阶级斗争的几个不同阶段。他们知道，以自由的联合的劳动条件去代替劳动受奴役的经济条件，只能随着时间的推进而逐步完成（这是经济改造）；他们不仅需要改变分配，而且需要一种新的生产组织，或者勿宁说是使目前（现代工业所造成的）有组织的劳动中存在着的各种生产社会形式摆脱◎第98页◎掉（解除掉）奴役的锁链和它们的目前的阶级性质，还需要在全国范围内和国际范围内进行协调的合作。他们知道，这一革新的事业将不断地受到各种既得利益和阶级自私心理的抗拒，因而被延缓、被阻挠。他们知道，目前“资本和地产的自然规律的自发作用”只有经过新条件的漫长发展过程才能被“自由的、联合的劳动的社会经济规律的自发作用”所代替，正如过去“奴隶制经济规律的自发作用”和“农奴制经济规律的自发作用”之被代替一样。但是，工人阶级同时也知道，通过公社的政治组织形式，可以立即向前大步迈进，他们知道，为了他们自己和为了人类开始这一运动的时刻已经到来了。　农　民

（战争赔款）。还在公社成立之前，中央委员会就通过它的《公报》宣布：“大部分的战争赔款应该由战争的祸首们交付。”（注：引自一篇反映国民自卫军中央委员会在交付赔款问题上的立场的文章；该文载于1871年3月21日《法兰西共和国公报》第80号。——99。） 这是“秩序人物”最害怕的“反文明大阴谋”。这是最实际的问题。如果公社得胜，战争的祸首们就必须交付这笔赔款；如果凡尔赛得胜，那么，已经付出鲜血、遭受摧残破坏、承担费用的生产者群众就还得支付这笔赔款，而财阀们甚至还要通过经手这笔生意牟利。由谁来清偿战费，这将取决于内战。在这个极其重要的问题上，公社不仅代表着工人阶级和小资产阶级的利益，实际上也代表着除了资产阶级（富有的资本家）（富有的地主，以及他们的国家寄生虫）以外的全体中等阶级的利益。首先它代表的是法国农民的利益。如果梯也尔和他的“乡绅议员”们得胜的话，大部分的战争捐税就会转嫁到农民的肩上。可是有人竟糊涂到这个地步，居然跟着“乡绅议员”们叫喊什么他们——大土地占有者——“代表农民”，而农民当然心地质朴，迫不及待地要为那些已经强迫他们付出了10亿革◎第99页◎命赔偿金的好“地主们”再交纳几十亿战争赔款。

正是这些人对农民增收了45生丁的附加税，蓄意以此损害二月共和国的威信；不过，当时他们是用革命的名义、用革命创造的“临时政府”的名义这样做的。现在，他们是以自己的名义进行反对公社共和国的内战，以便把战争赔款从他们自己的肩头上卸到农民的肩头上去！农民当然会为此而高兴！

公社要废除征兵制，秩序党则要把这种血税牢缚于农民之身。秩序党要派税吏死死抓住农民，向他们索取寄生的、糜费的国家机器的费用，公社则要给他们一个廉价政府。秩序党要让城市的高利贷者继续敲骨吸髓地压榨他们，公社则要把他们从抓住他们那小块土地的典押债魔的手中解放出来。公社要用领取相当于工人工资的、而不是靠农民劳动以自肥的公社勤务员来代替吞噬着农民的主要收入的、寄生的司法人员——公证人、法警等等。公社要捣毁这个缠绕在法国农民身上的全部司法蜘蛛网，即上面伏着吸吮农民血汗的资产阶级蜘蛛——法官和区长——的司法蜘蛛网！秩序党要使他们继续处在宪兵统治之下，公社则要恢复他们的独立的社会生活和政治生活！公社要让他们在教师的教导下学到知识，秩序党则要强使他们接受僧侣的愚民统治！但是，法国农民首先是善于算账的人！如果神职人员领取的薪俸不再是由税吏向他们威逼勒索，而是决定于他们自己宗教情感的“自发行动”，他们一定会认为这样非常合理！

路易·波拿巴是被法国农民选为共和国总统的，然而帝国则是（在制宪议会和立法议会下的共和国的隐名统治时期）由秩序党创立的！在1849年和1850年，法国农民就开始以自己的行动表明他们实际需要的是什么：他们以自己的区长对抗政府的省长，以自己的学校教师对抗政府的教士，以自身对抗政府的宪兵！秩序党在◎第100页◎1849年、特别是在1850年1月和2月颁布的各项反动法令，其核心是专门针对法国农民的！如果说，法国农民之所以选举路易·波拿巴为总统是因为他们习惯于把自己从第一次革命获得的全部利益错误地归之于第一个拿破仑的话，那么，政变之后，法国一些省的农民的武装起义和宪兵对他们的搜捕则证明：这种错觉正在迅速地破灭！帝国是建立在人为促成的错觉和传统的偏见基础之上的，而公社则将建立在农民的切身利益和他们的实际需要基础之上。

法国农民的仇恨正在集中到“乡绅议员”、城堡领主、榨取10亿赔偿金的那些人以及以土地占有者面目出现的城市资本家身上。这些人对农民的侵夺在第二帝国下进展得空前迅速，这种情况一部分是国家的人为措施所促成的，一部分是现代农业发展本身的自然结果。“乡绅议员”们知道，法兰西的公社共和国只要统治三个月，就可能成为农民和农业无产阶级起来向他们造反的信号。因此他们疯狂地仇恨公社！农民的解放对他们来说甚至比城市无产阶级的解放更加可怕！农民很快就会欣然接受城市无产阶级为他们自己的领导者和老大哥！当然，在法国，像在绝大多数的欧洲大陆国家一样，在城市生产者和农村生产者之间、在工业无产阶级和农民之间是存在着深刻的矛盾的。大规模的有组织的劳动，生产资料的集中，这是无产阶级追求的希望，也是无产阶级运动的物质基础，尽管目前劳动的组织是专制式的，生产资料不仅作为生产手段，而且作为剥削和奴役生产者的手段集中在垄断者的手中。无产阶级要做的事就是改变这种有组织的劳动和这些集中的劳动资料目前所具有的资本主义性质，把它们从阶级统治和阶级剥削的手段变为自由的联合劳动的形式和社会的生产资料。另一方面，农民的劳动则是孤立的，他们的生产资料是零星分散的。在这些经济差◎第101页◎异的基础上，作为上层建筑，形成了大量互不相同的社会政治观点。但是这种农民所有制早已越过自己发展的正常阶段，那时它还是一种现实存在，还是一种符合于社会经济需要、使农村生产者本身处于正常生活条件中的生产方式和财产形式。现在，它已经进入了自己的没落时期。一方面，从它里面已经成长起来了一支巨大的、与城市雇佣工人利益完全一致的prolétariat foncier（农村无产阶级）。由于农艺学的新发展，这种生产方式本身已经老朽过时。最后，农民所有制本身也变得徒有其名，他们自己劳动的果实被夺走，留给他们的不过是所有权的幻觉。大农场主的竞争、血税、国家捐税、城市典当主的高利盘剥以及压在他们身上的司法制度的大量的小额勒索，这一切使得他们沦落到印度农民的地位；同时，他们随时随刻遭到剥夺——甚至他们名义上的所有权也被剥夺，从而沦为农村无产者。因此，把农民同无产阶级分开的已经不是农民的实际利益，而是他们的错觉偏见。如果说，公社像我们已经指出的那样，是唯一在目前经济条件下就能立即给农民带来莫大好处的政权的话，那么，也只有公社这种政府形式才能够保证改变他们目前的经济状况；能够一方面拯救他们免于地主的剥夺，另一方面使他们不至于为了所有权的名义而遭受压榨、苦役和贫困的煎熬；能够把他们名义上的土地所有权变成他们对自己劳动果实的实际所有权；能够使他们既享受产生于社会需要、而目前则作为一种敌对因素不断侵犯着他们利益的现代农艺学之利，又无损他们作为真正独立生产者的地位。他们既然能立即受惠于公社共和国，必将很快地对它产生信任。


马克思　法兰西内战（之四）

*（注：《法兰西内战》是马克思起草的国际工人协会总委员会致欧洲和美国全体会员的一篇宣言，科学共产主义的最重要著作之一。它根据巴黎公社的经验，进一步发展了马克思主义关于阶级斗争、国家、革命和无产阶级专政的学说的基本原理。

巴黎公社一宣布成立，马克思就开始细心搜集和研究所有关于公社活动的消息，如当时能够收集到的法国、英国、德国报刊的材料，巴黎来信提供的情况等等。最初，马克思曾在1871年3月28 日总委员会会议上提出发表一篇告巴黎工人的宣言，这项建议被一致通过，但后来，巴黎形势的发展使他意识到，应该向全世界无产阶级发出呼吁，于是马克思在1871年4月18日总委员会会议上，建议就法国“斗争的总趋向”发表一篇告国际全体会员的宣言。总委员会委托马克思起草这一宣言。4月18日后，马克思开始进行这项工作，一直继续到5月底。他先写了《法兰西内战》的初稿和二稿（见《马克思恩格斯全集》第17卷第533-662页；本卷第87-122页载有初稿和二稿摘录），从5月6日起着手宣言的定稿工作。1871年5月30日，即巴黎最后一个街垒陷落的两天以后，总委员会一致批准了马克思宣读的《法兰西内战》的定稿文本。随后，马克思又对这一宣言的第四部分的某些段落作了补充和加工。

《法兰西内战》最初于1871年6月13日左右在伦敦用英文印成35 页的小册子发表，印数1 000份。1871年6月27日马克思向总委员会报告说，第一版已销售一空，并建议再印2 000份。总委员会同意了马克思的建议，不久便出了英文第二版，印数2 000份。与此同时《法兰西内战》还由爱·特鲁拉夫于1871年7月1 日以传单的形式发行。马克思和恩格斯一起在第二版中改动了几处正文，更正了第一版的几个印刷错误，并增补了《附录》的第二部分。宣言的署名作了如下变动：去掉工联主义者本·鲁克拉夫特和乔·奥哲尔的名字（他们在资产阶级报刊上表示不同意宣言，并退出了总委员会），增添了总委员会新成员的名字。1871年7月25日马克思向总委员会通报说，第二版又已脱销。总委员会根据恩格斯的提议，于1871年8月初出了《法兰西内战》英文第三版，印数1 000份，马克思在这一版中删去了前两版中个别不确切的地方。）

（注：1871-1872年，《法兰西内战》被译成法文、德文、俄文、意大利文、西班牙文、荷兰文、弗拉芒文、塞尔维亚-克罗地亚文、丹麦文以及波兰文，在欧洲各国和美国的期刊上发表，同时还出了单行本。

德译文是由恩格斯翻译的，1871年6-7月发表于《人民国家报》（6月28 日，7月1、5、8、12、16、19、22、26和29日第52-61号），1871年8-10 月在《先驱》杂志上摘要发表，此外，还在莱比锡出版了单行本。恩格斯在翻译时作了几处不大的改动。1876年，为了纪念巴黎公社五周年，出版了《法兰西内战》的新德文本，对文字作了一些订正。

1891年，为迎接巴黎公社二十周年而准备出《法兰西内战》的德文第三版（纪念版）时，恩格斯重新校订了译文，并为该版写了导言。恩格斯把马克思写的国际工人协会总委员会关于普法战争的第一篇和第二篇宣言收进了这一版。此后在各种文字的单行本中，导言和两篇宣言也都与《法兰西内战》一起刊印。

《法兰西内战》的法译文于1871年7月6日至9月3日在布鲁塞尔的《国际报》上刊出，同年8月3日至10月21日在日内瓦的《平等报》上刊出。1872年在布鲁塞尔根据英文第三版翻译出版了法文版单行本，译文经马克思校订过，他曾作了大量修改，把某些段落重新译过。——1。）

共和联盟（共和同盟）

无秩序党在第二帝国的弊政下，达到了它统治的顶点，这个党◎第102页◎在它的随从仆役、喽罗门客、国家寄生虫、暗探爪牙、“荡妇”，以及一大群作为高等流氓之补充的下等流氓（普通刑事犯）跟随下，离开了巴黎（演出了一幕“出巴黎记”（注：这里显然是套用了《旧约全书·出埃及记》的标题。——编者注））。但是，中等阶级里面的真正健康力量，由于工人的革命而得以摆脱他们的伪代表，在法国历次革命的历史中第一次和这个无秩序党分道扬镳，显出他们的真正本色。这就是“共和自由同盟”（注：共和自由同盟指外省共和联盟，见注73。——103。），它在巴黎和外省之间起着中介作用，拒绝承认凡尔赛，并在公社的旗帜下前进。　代表着社会中一切不靠他人　劳动生活的阶级的公社革命

我们已经看到：巴黎的无产者为维护法国农民而战斗，凡尔赛为反对法国农民而战斗；“乡绅议员”最害怕的是农民听到巴黎的声音，不能再靠封锁把两者隔离开来；归根到底，他们对巴黎作战是企图使农民继续做他们的奴隶，把农民照旧当作他们的“可以任意勒索租税的”对象。

在历史上破天荒第一次，小资产阶级和中等资产阶级公开地团结在工人革命旗帜下，他们宣布这场革命是拯救他们自己和拯救法国的唯一手段！他们和工人一起构成国民自卫军的主体，他们和工人在公社里一起开会，他们在共和联盟里为工人做中介人！

公社实施的主要措施是为着拯救巴黎的中等阶级即债务阶级而反对债权阶级！在六月起义（1848年）里，这个中等阶级曾集结在资本家阶级及其将军、国家寄生虫的旗帜下反对无产阶级。他们随即在1848年9月19 日由于“友好协议”被否决而受到了惩罚。对六月起义的胜利立即显示出它同时也是债主即富有的资本家对◎第103页◎债务人即中等阶级的胜利。他们冷酷地索取他们该得的那“一磅肉”（注：莎士比亚《威尼斯商人》第4幕第1场。——编者注）。1849年6月13日，这个中等阶级的国民自卫军被解除了武装，并遭到资产阶级军队的杀戮！在帝国时期，由于国家资财被滥用浪费，富有的资本家借以自肥，这个中等阶级遭受着股票经纪人、铁路大王、动产信用公司（注：动产信用公司(Sociétégénéraledu Crédit Mobilier)是法国的一家大股份银行，由贝列拉兄弟于1852年创办并为同年11月18日的法令所批准。动产信用公司的主要目的是充当信贷的中介和参加工业企业和其他企业的创立。该公司广泛地参加了法国、奥地利、匈牙利、瑞士、西班牙和俄国的铁路建设，公司收入的主要来源是靠自己开办的股份公司在交易所进行的有价证券投机买卖。动产信用公司用发行本公司的股票得来的资金收买各种公司的股票，它自己的股票只是以它持有的其他企业的有价证券作担保，而各种公司的股票则是以它们本身的财产价值担保。因此，同一实际财产产生了双倍的虚拟资本。一种形式是该企业的股票，一种形式是拨款给该企业并收买其股票的动产信用公司的股票。该公司同拿破仑第三的政府有密切的关系，并在它的保护下进行投机活动。1867年该公司破产，1871年清算完毕。动产信用公司在19世纪50年代作为新型金融企业出现，是反动时代特有的产物。在这个时代，交易所买空卖空、投机倒把活动异常猖獗。中欧的其他国家也仿照动产信用公司建立起类似的机构。——36、104。）之类诈骗公司的劫掠，遭受着资本家的联合组织（股份公司）的剥夺。如果说，这个阶级在政治地位上受着贬抑，在经济利益上受着打击，那么，它在精神上则被帝国的奢靡腐败之风所激怒。战争中的丑闻丑事使他们感到忍无可忍，激发了他们作为法国人的情感。在法国经受着这场战争带来的种种灾难，经受着民族崩溃的危机和经济破产的情况下，这个中等阶级感到：唯一能够救亡济危的是工人阶级的宏伟的志向和巨人般的力量，而不是妄想当法国奴隶主的那个腐败的阶级！

他们感到：只有工人阶级能够把他们从僧侣统治下解放出来，把科学从阶级统治的工具变为人民的力量，把科学家本人从阶级偏见的兜售者、追逐名利的国家寄生虫、资本的同盟者，变成自由的思想家！只有在劳动共和国里面，科学才能起它的真正的作用。　共和国只有公开宣布为　社会共和国才可能存在

正像第二帝国粉碎了操于国家宪兵和教士之手的“普选”是不受任何控制的这样一种幻想一样，这次内战粉碎了关于“共和国”的最后幻想。法国所有的健康力量都承认：在法国和在欧洲，共和国只有作为“社会共和国”才有可能存在；这种共和国应该剥夺资◎第104页◎本家和地主阶级手中的国家机器，而代之以公社；公社公开宣布“社会解放”是共和国的伟大目标，从而以公社的组织来保证这种社会改造。另外那种共和国只能是一切保皇派——正统派、奥尔良派、波拿巴派——联合起来进行的隐名恐怖统治，其最终目标是跨入某种形式的帝国；这是阶级的隐名的恐怖统治，在完成其肮脏使命之后，必将开成一朵帝国之花！

乡绅议会里面的职业共和党人是这样一些人，尽管他们经过了1848-1851年的试验，经过了镇压巴黎的内战，还是真心相信阶级专制的共和形式是一种可能的、持久的形式；其实，秩序党之需要它，只是把它当作一种阴谋组织形式，用来反对共和、重建唯一适合于这个党的阶级专制形式——君主制度，或更确切地说，帝国制度。在1848年，这些甘愿受骗的笨蛋被推到前台，直到他们通过镇压六月起义为所有那些妄想当法国奴隶主的集团铺平了建立隐名统治的道路为止。1871年，在凡尔赛，他们从一开始就被推到后边，在那里为梯也尔的统治充当“共和主义的”装饰品，并以他们的在场使波拿巴的将军们反巴黎的战争合法化！这些可怜虫陷于自我嘲讽而不自觉，还在Salle des Paume （网球场）里举行他们党的会议，来表明与他们的1789年前辈相比，他们已堕落到怎样的地步（注：1789年6月20日，第三等级的议员齐集于凡尔赛的网球场。由于当时第三等级会议自行宣布成立国民议会，遭到路易十六政府的反对，因此，第三等级的议员们举行宣誓，表示不制成宪法决不解散。网球场的宣誓成了18世纪末预示法国革命即将爆发的事件之一。——105。）！ 他们试图通过他们的舍耳歇之流哄诱巴黎把武器交给梯也尔，试图借助赛塞手下的“秩序”国民自卫军来迫使巴黎解除武装！我们不去谈像路易·勃朗之类的所谓巴黎的社会主义议员。他们驯顺地忍受杜弗尔这种人和乡绅议员们的侮辱，迷恋梯也尔的“合法”权利，而且竟在匪徒面前哀鸣诉苦，脸面丢尽！◎第105页◎

——

工人和孔德

如果说工人的发展现在已经越过了社会主义宗派纷争的时期，那么不应忘记，工人从来也不曾被孔德派操纵过。这个宗派所给予国际的，不过是大约六七个人的一个支部，这个支部的纲领被总委员会拒绝。（注：这个支部指巴黎实证主义无产者协会。协会的纲领带有奥·孔德的资产阶级哲学的倾向。1870年初，总委员会考虑到该协会的工人成分，吸收它为国际的一个支部，但是对协会的纲领作了尖锐的批判（见马克思1870年3月19日给恩格斯的信）。——106。） 巴黎工人知道：孔德在政治方面是帝国制度（个人独裁）的代言人；在政治经济学方面是资本家统治的代言人；在人类活动的所有范围内，甚至在科学范围内是等级制度的代言人；巴黎工人还知道：他是一部新的教义问答（注：孔德《实证哲学教程》1830-1842年巴黎版第1-6卷。——编者注）的作者，这部新的教义问答用新的教皇和新的圣徒代替了旧教皇和旧圣徒。

如果说，孔德的信徒在英国比在法国更受人民欢迎，那倒不是由于他们鼓吹了他们的宗派教义，而是由于他们个人的优秀品质，还由于他们接受了那些不是由他们创造的工人阶级的阶级斗争的形式，例如英国的工联和罢工。顺便提一下，这些斗争形式是被他们在巴黎的同宗道友们斥为异端的。　公社（社会措施）

巴黎工人发动了目前这次革命，并且以英勇的自我牺牲精神承受着这场战斗带来的主要打击——这并不是新鲜事。这是历次法国革命的突出特点！这只是往事的重复！革命以人民群众的名义，并且是公开为着人民群众即生产者群众的利益而进行这一点，也是这次革命和以前历次革命相同之点。这次革命的新的特点在于人民在首次起义之后没有解除自己的武装，没有把他们的权力拱手交给统治阶级的共和主义骗子们；这次革命的新的特点还在◎第106页◎于人民组成了公社，从而把他们这次革命的真正领导权握在自己手中，同时找到了在革命胜利时把这一权力保持在人民自己手中的办法，即用他们自己的政府机器去代替统治阶级的国家机器、政府机器。这就是他们的滔天大罪！工人们竟敢侵犯“一万个上层人”的统治特权，竟敢宣布他们决心破坏这种运用社会的有组织的国家力量来谋取私利的阶级专制的经济基础！使欧洲的以及美国的体面阶级狂怒的正是这一点；这也说明他们为什么大叫这是亵渎神圣，说明他们为什么要疯狂号召屠杀人民，要从他们的议会讲坛和他们的仆从报社发出粗野的叫骂和诽谤！

公社的最伟大的措施就是它本身的存在，它在闻所未闻的困难情况下工作着、行动着！巴黎公社升起的红旗实际上只是标志着巴黎的工人政府的建立！他们已经清楚地、有意识地宣告他们的目的是解放劳动和改造社会！但是他们的共和国的真正“社会”性质仅仅在于工人们管理着巴黎公社这一点！至于他们的各项措施，由于实际情况所决定，不得不主要限于巴黎的军事防卫和粮食供应！

工人阶级的一些以保护人自居的朋友们，一方面甚至对很少的几项他们认为是“社会主义的”措施——其实这些措施除了倾向之外根本没有什么社会主义的东西——也很难掩饰他们的厌恶；另一方面他们又表示满意，并企图用他们的重大发现来诱导“士绅们”同情巴黎公社。他们的大发现是：工人们毕竟是有理智的人，他们无论何时执掌政权，一定会坚决背弃社会主义的创举的！事实上，他们并不想在巴黎成立什么法伦斯泰尔（注：法伦斯泰尔是法国空想社会主义者沙·傅立叶理想的社会主义社会中生产消费协作社的成员们居住和工作的场所。——107、370。），也不想成立什么伊加利亚（注：伊加利亚是法国空想共产主义的代表埃·卡贝在他的社会哲学小说《伊加利亚旅行记》中描述的幻想的共产主义国家。——107。）。真是当代的聪明人！这些对于工人阶级的真正理想和真正运动一窍不通的好心的保护人忘记了一点。所有的社会主义宗派的创始人都属于那样一个时期，那时工人阶级自己一方面还没有在资本主义社会本身的发展进程中得到足够的锻炼并被充◎第107页◎分地组织起来，因此还没有作为历史动力登上世界舞台；另一方面，他们取得解放的物质条件在旧世界本身内部也还没有完全成熟。工人阶级的贫困状态是存在着的，但是他们开展自己的运动的条件则尚未具备。各乌托邦宗派的创始人虽然在批判现存社会时明确地描述了社会运动的目的——消除雇佣劳动制度和这一制度下的阶级统治的一切经济条件，但是他们既不能在社会本身中找到改造社会的物质条件，也不能从工人阶级身上发现运动的有组织的力量和对运动的认识。他们企图用新社会的幻想图景和方案来弥补运动所缺乏的历史条件，并且认为宣传这些空想的图景和方案是真正的救世之道。从工人阶级运动成为现实运动的时刻起，各种幻想的乌托邦消逝了——这不是因为工人阶级放弃了这些乌托邦主义者所追求的目的，而是因为他们找到了实现这一目的的现实手段——取代乌托邦的，是对运动的历史条件的真正理解以及工人阶级战斗组织的力量的日益积聚。但是，乌托邦主义者在前面宣布的运动的两个最后目的，也是巴黎革命和国际所宣布的最后目的。只是手段不同，运动的现实条件也不再为乌托邦寓言的云雾所掩盖。因此，无产阶级的这些以保护人自居的朋友们之百般曲解这次革命所响亮地宣布的社会主义趋向，只不过是受自己无知的欺骗而已。如果这些人认为工人运动的先知们所创造的那些乌托邦寓言仍然是“社会革命”，也就是说，如果他们认为社会革命仍然是“乌托邦式的”，那么过错并不在巴黎无产阶级身上。

  ——

3月20日中央委员会的《公报》：

“首都的无产者，目睹执政（统治）阶级的无能和叛卖，已经懂得(compris)：由他们自己亲手掌握公共事务（国家事务）的领导（管理）以挽救◎第108页◎时局的时刻已经到来。”

他们指出“资产阶级的政治无能和精神衰朽”是“法国不幸”的根源并加以痛斥。

“工人们生产一切然而享受不到任何东西，他们目睹用自己的劳动与血汗创造出来的产品堆积如山，而自己却受着贫困的折磨……难道永远不许他们致力于自己的解放事业吗？……　无产阶级眼看着自身的权利经常受到威胁，自己的正当企望一概被否认，祖国山河破碎，自己的一切希望归于毁灭，他们已经懂得：夺取政权(en s’emparant du pouvoir)以掌握自己的命运、保证自己的胜利，是他们无可推卸的职责和绝对的权利。”（注：1871年3月21 日《法兰西共和国公报》第80号。——编者注）

这里说得很清楚：工人阶级的政府所以必要，首先是为了拯救法国，为了使法国免于统治阶级将带给它的毁灭和腐化；夺去这些阶级（已经丧失了治理法国能力的阶级）的政权是拯救民族的必要条件。

但是，这里同样也说得很明白：工人阶级的政府只有致力于工人阶级自身的解放才能拯救法国，完成民族事业，因为工人阶级解放的条件同时也就是法国复兴的条件。

工人阶级的政府被宣布为劳动对劳动资料垄断者、对资本的战争。

资产阶级的沙文主义只不过是最大的虚荣，它给资产阶级的种种无理要求罩上一件民族的外衣。沙文主义是借助常备军来延续国际斗争的手段，是用挑拨本国的生产者反对另一国生产者弟兄的办法以压服本国生产者的手段，是阻挠工人阶级的国际合作的手段，而这种合作是工人阶级解放的首要条件。这种沙文主义（它早已成为一句空话），其真正性质已经暴露无遗。它表现于色当之后的防御战争——在防御战争中沙文主义的资产阶级到处起着◎第109页◎破坏作用；表现于法国的投降；表现于梯也尔这位沙文主义最高祭司在俾斯麦的恩准下进行的国内战争！它还表现于反德同盟的鬼崇的警察伎俩（注：巴黎公社时期，反动的《巴黎报》刊登的一篇报道造谣说，国际的巴黎支部依照反德同盟的意旨，开除了国际中的全体德国人（参看《马克思恩格斯全集》第17卷第312-313页）。

反德同盟是1871年3月法国资产阶级报刊宣传的一个处在酝酿中的政治团体，该团体鼓吹为法国在普法战争中战败报仇雪耻，挑拨德法两国工人之间的关系，该同盟最终是否成立，情况不详。——110。） 以及投降之后巴黎城内对外国人的搜捕。沙文主义的资产阶级希望，巴黎人民（和全体法国人民）会被民族仇恨的情绪所愚弄，会在蓄意对外国人的迫害中忘记自己的真正愿望，忘记内奸！

这种精心制造的运动不是被革命的巴黎一口气就吹得无影无踪（烟消云散）了吗？巴黎响亮地宣布了它的国际倾向——因为生产者的事业到处是一样的，他们的敌人不论属何国籍（不论穿着什么样的民族服装）也到处是一样的——它把允许外国人加入公社当作一条原则加以宣布，它甚至把一位外国工人（注：莱·弗兰克尔。——编者注）（国际会员）选入执行委员会，它下令拆除法国沙文主义的象征——旺多姆圆柱！

当资产阶级沙文主义者已肢解了法国并在外国侵略者的指令下行事的时候，巴黎的工人却通过打击本国的阶级统治者而打败了外敌；通过取得世界各国工人之先锋的地位而消除了国界！

资产阶级的纯正的爱国主义，对各国“民族”产业的实际所有者说来是很自然的，但是，由于他们的金融、商业和工业活动已带有世界的性质，这种爱国主义现在已只剩下一个骗人的幌子。在类似的条件下，这个幌子在所有国家也会像在法国一样被戳穿。　乡绅的地方分权和公社

有人说，巴黎以及其他法国城市都是处在农民统治的压迫下，巴黎现在的斗争是为了从农民的统治下解放出来！从来也没有比这更愚蠢的谎言！◎第110页◎

作为中央所在地和集权政府机器根据地的巴黎，使农民受着宪兵、税吏、省长、僧侣和土地巨头的统治，也就是使农民受着农民敌人的专制统治，使农民失去一切生机（使他们丧失活力）。它压制农业地区的一切独立生活机能。另一方面，以巴黎为大本营的中央集权的国家机器既然使外省的全部权势都这样归之于政府、土地巨头、宪兵和僧侣，这些人就利用这种权势为政府和政府所代表的阶级服务，不去反对政府、寄生虫、资本家、懒虫们的那个充当着世界妓院的巴黎，而去反对工人和思想家的巴黎。这样，由于存在着以巴黎为基地的政府集权，农民就受着政府和资本家的巴黎的压制，而工人的巴黎则受着落入农民敌人之手的外省权力的压制。

凡尔赛的《通报》（注：指《市镇通报》，该报是巴黎公社时期在凡尔赛出版的法国政府报纸，以梯也尔政府《公报》的晚版附刊形式出版。——111。）（3月29日）宣称：

“巴黎不能是一个自由的城市，因为它是首都。”

这倒是实话。巴黎这个统治阶级及其政府的首都，不能是一个“自由的城市”；各省因为有着这样一个巴黎作首都，也不能“自由”。只有有了巴黎公社，各省才能自由。秩序党之所以如此疯狂地痛恨巴黎，与其说是因为巴黎宣布自己摆脱秩序党及其政府的统治，倒不如说是因为巴黎这样做就是发出了农民以及各省摆脱秩序党统治的信号。

4月1日公社《公报》：

“三月十八日革命不是以保证巴黎获得一个民选的、但仍处在一个十分集中的全国政权的专制控制下的公社代表机构作为唯一的目的。它要为法国所有的市镇争得和确保独立，也要为所有更高的地方单位——省、大行政区——争得和确保独立，这些地方单位将为了它们的共同利益联合在一个真正的民族公约之下；它要保障共和国，并使之长存……　巴黎放弃了它的表面上大权独揽的地位——这种大权独揽的地位对巴黎说来等于是自我损害——而没有放弃那种使它的宣传工作在法国和欧洲屡获胜利的道义力量和◎第111页◎思想影响。”（注：1871年4月1日《法兰西共和国公报》第91号社论。——编者注）

“这一次，巴黎再度为全法国而工作和忍受苦难；它为法国在思想、道德、行政、经济诸方面的复兴，为法国的光荣和繁荣而战斗、牺牲。”（用气球发出去的巴黎公社的纲领）（注：1871年4月19 日巴黎公社宣言《告法国人民书》，见1871年4月20日《法兰西共和国公报》第110号。——编者注）

梯也尔先生在巡视各省的时候，安排了选举事宜，首先是安排他自己在各地的选举。但是有一桩困难。外省的波拿巴派当时已不中用。（而且，他不需要他们，他们也不需要他。）很多奥尔良派的老角色都已经融入波拿巴派了。因此必须求援于乡居的正统派地主。他们一直不问政治，正是易受愚弄之辈。他们使凡尔赛议会具有了明显的特色，具有了类似路易十八的“无双议院”的性质，具有了“乡绅”议会的性质。由于虚荣心的驱使，他们当然以为，随着波拿巴的第二帝国的崩溃，在外国侵略者的庇护下，他们的时机终于又像1814年和1815年那样到来了。可是，他们仍然只是受人愚弄。随他们怎样行动，他们也只能像1848-1851年一样，作为秩序党的一分子以及它的“隐名”恐怖主义的工具而行动。他们本派情绪的宣泄只不过给他们那种联想增添喜剧性而已。因此，他们只好容忍检查贝里公爵夫人身体的监狱产婆当他们的总统，容忍国防政府中的假共和主义者当他们的部长。他们的任务一旦完成，就会被一脚踢开。但是——这是历史的恶作剧——由于各种情况的这种奇异配合，他们不得不向巴黎进攻，惩罚它背叛“统一而不可分的共和国”（这是路易·勃朗的说法，梯也尔称之为法兰西的统一）；可是他们自己干的头一件好事恰恰就是背叛统一，因为他们声称要“砍去巴黎的头颅和取消它的首都地位”，要把议会设在一◎第112页◎个外省城市里。其实，他们真正希望的是：恢复中央集权制国家机器出现以前的情况，多少摆脱这个国家机器的省长和部长的约束，而代之以封建领主在本省和本地的权势。他们所要的是在法国实行反动的地方分权。而巴黎所要的却是：以法国社会本身通过公社组织而取得的政治统一去代替曾起过反封建作用的中央集权制，这种中央集权制现在已经处于这样的状态，即仅仅表现为一个人为机体的统一，而这个人为机体依靠宪兵和红黑军队而存在，压制着现实社会的生活，像梦魇一样压在社会头上，用孤立巴黎、排斥外省的办法给予巴黎一个“表面上大权独揽”的地位。巴黎就是要用前述的政治统一去代替这个存在于法国社会之外的中央集权的法国。

因此，真正主张破坏法国统一的是乡绅们，他们反对统一的国家机器，因为统一的国家机器损害了他们在地方上的权势（领主权利），因为统一的国家机器是和封建制度相对抗的。

巴黎所要的则是破坏那种人为的中央集权制，因为它是和法国真正的有生命力的统一相对抗的，因为它无非是阶级统治的一种手段而已。

  ——

孔德派的观点

对现存经济制度完全无知的人，当然更不能理解工人为什么要否定这种制度。他们当然不能理解，工人阶级企图实现的社会变革正是目前制度本身的必然的、历史的、不可避免的产物。他们以遗憾的口吻谈论消灭“财产”的威胁，因为在他们看来，他们的财产的现今的阶级形式——一种过渡性的历史形式——就是财产本身，因而消灭这种财产形式就是消灭财产。正像他们现在为资本统◎第113页◎治和雇佣劳动制度的“永恒性”进行辩护一样，如果他们生在封建时代或奴隶制度时代，他们也会把封建制度和奴隶制度当作符合事物本性的制度、当作自发地成长起来的自然产物而加以保卫；他们也会猛烈抨击这些制度的种种“弊端”，但同时他们会由于自己极端无知而用什么这些制度是“永恒的”，是可通过“道德节制”（“限制”）加以纠正的说教，来反驳这些制度将被消灭的预言。

他们对巴黎工人阶级的目的理解的正确程度和俾斯麦先生一样，俾斯麦曾宣称：公社所要建立的是普鲁士式的城市组织。

可怜的人们！他们甚至不知道，财产的任何一种社会形式都有各自的“道德”与之相适应，而那种使财产成为劳动之属性的社会财产形式，决不会制造个人的“道德限制”，而会将个人的“道德”从阶级束缚下解放出来。

  ——

人民革命的气息使巴黎发生了多大的变化啊！二月革命曾被称作痛恨道德堕落的革命。人民宣布那次革命时高呼：“打倒大窃贼！打倒杀人犯！”这是人民的情感。至于资产阶级，他们却要求给贪污腐败以更广阔的舞台！在路易·波拿巴（小拿破仑）的统治时期，他们的这种要求得到了满足。巴黎这个巨大的城市，这个具有首创精神的城市，被弄成了世界上所有懒虫和骗子手的安乐窝，弄成了一个世界妓院！在“上等人”出走以后，工人阶级的巴黎才重新展现，工人的巴黎是英勇的，富于自我牺牲的精神，对自己的艰巨任务满怀热情！尸体认领处里一具尸体也没有，街道上平安无事。巴黎界内从来没有这样平静过。荡妇看不到了，看到的是巴黎的英勇妇女！刚劲的、严肃的、战斗着、劳动着、思想着的巴黎！胸怀广阔的巴黎！同敌人的野蛮暴行相对照，巴黎只不过使敌俘无力伤人而已……◎第114页◎

“巴黎所决不愿再容忍的，是荡妇和轻薄少年的存在。它决心驱逐或改造曾经把这座巨大城市抓在手里作为自己私产加以利用的这批无用处、无信仰、自私自利的败类。第二帝国的任何头面人物都将无权说这样的话：巴黎的最好的街区其乐融融，但是其他街区里贫民太多。”（注：伦敦《观察家报》1871年4月 23日第4170号。——编者注）

（4月23日《真理报》（注：《真理报》是法国资产阶级共和派日报，1870年10月6日至1871年9月3日在巴黎出版，起初支持巴黎公社，后来反对公社的社会措施。——115。））：

“巴黎的个人犯罪案件惊人地减少了。小偷和荡妇没有了，暗杀和路劫没有了：所有的保守分子都逃到凡尔赛去了！”

“自从公民自己执行警察职务以来，即使是在最地僻人稀的街区也没有接到一次夜间抢劫事件的报案。”

写于1871年4月中-5月上半月第一次用英文和俄文发表于《马克思恩格斯文库》1934年莫斯科版第3(8)卷

原文是英文

选自《马克思恩格斯全集》第17卷第580-611页◎第115页◎

《法兰西内战》二稿（摘录）

(6)公社

在色当事件之后，里昂、马赛和图卢兹的工人，都曾宣告成立公社。甘必大用尽全力加以摧毁。在巴黎被围期间，工人们不断地发难举事，但一次又一次地为特罗胥的布列塔尼兵——路易·波拿巴的科西嘉兵的优秀继承者——以莫须有的理由所镇压。工人们发难举事就是企图以公社代替骗子手的政府。当时默默地酝酿着的公社，正是九月四日革命的真正秘密之所在。因此，3月18日清晨，在反革命被击败以后，睡意朦胧的欧洲从普鲁士帝国的迷梦中惊醒时听到的是巴黎雷鸣般的呼声：“公社万岁！”

公社，这个使资产阶级的头脑怎么也捉摸不透的怪物，究竟是什么呢？

按最简单的理解，这是工人阶级在他们的社会堡垒——巴黎和其他工业中心——里执掌政权的形式。

中央委员会在它的3月20日公告中说：

“首都的无产者，目睹统治阶级的无能和叛卖，已经懂得：由他们自己亲手掌握公共事务的领导以挽救时局的时刻已经到来……　他们已经懂得：夺取政权〈国家权力〉以掌握自己的命运，是他们无可推卸的职责和绝对的权利。”（注：1871年3月21日《法兰西共和国公报》第80号。——编者注）◎第116页◎

但是，无产阶级不能像统治阶级及其互相倾轧的各党各派在历次胜利的时刻所做的那样，简单地掌握现存的国家机体并运用这个现成的工具来达到自己的目的。掌握政权的第一个条件是改造传统的国家工作机器，把它作为阶级统治的工具加以摧毁。这个庞大的政府机器，像蟒蛇似地用常备军、等级制的官僚、俯首贴耳的警察、僧侣、奴颜婢膝的法官把现实社会机体从四面八方缠绕起来。它最初是在专制君主制时代创造出来的，当时它充当了新兴资产阶级社会在争取摆脱封建制度束缚的斗争中的武器。以给现代资产阶级社会提供自由发展的充分余地为任务的第一次法国革命，必须把地方的、区域的、城镇的、外省的一切封建制度堡垒扫除净尽，为中央集权的国家政权这一上层建筑准备社会基地。这种中央集权的国家政权有着按照系统的和等级的分工原则建立的分支庞杂、遍布各地的机关。

但是，工人阶级不能简单地掌握现成的国家机器，并运用它来达到自己的目的。奴役他们的政治工具不能当成解放他们的政治工具来使用。

现代资产阶级国家体现在议会和政府这两大机构上。在1848-1851年秩序党共和国时期，议会的大权独揽产生了它自身的否定——第二帝国，而把议会纯粹当作嘲弄对象的帝国制度，是目前大陆上多数军事大国所盛行的制度。乍看起来，这种政府机构的僭权专政仿佛是对社会本身的专政，它同样地凌驾于一切阶级之上，同样地给一切阶级以屈辱，但实际上，它现在已经成了——至少在欧洲大陆上是如此——占有者阶级能继续统治生产者阶级的唯一可能的国家形式。所有已经死亡的法国议会所留下来的、还栖息在凡尔赛的那一群幽灵，他们所掌握的实际力量，除第二帝国下形成的政府机器外，什么也没有。◎第117页◎

像蟒蛇似地用官僚、警察、常备军、僧侣、法官把社会机体从四面八方缠绕起来的庞大的寄生政府，诞生于专制君主制时代。那时需要中央集权的国家政权来充当新兴资产阶级社会在争取摆脱封建制度束缚的斗争中的有力武器。以扫除领主的、地方的、城镇的、外省的特权这些中世纪垃圾为任务的18世纪法国革命，不能不同时从社会基地上清除那些妨碍着中央集权的国家政权充分发展的最后障碍，这种国家政权有着按照系统的和等级的分工原则建立的遍布各地的机关。这样的国家政权是在第一帝国时期产生的，而第一帝国本身则是由老朽的半封建的欧洲反对近代法国的几次同盟战争产生的。在以后的复辟时期、七月王朝、秩序党共和国时期的各种议会制度下，这个拥有令人倾心的官职、金钱和权势的国家机器的最高管理权，不仅变成了统治阶级中互相倾轧的各党各派争夺的对象，而且，随着现代社会经济发展使得工人阶级队伍更加扩大、苦难更加深重、抵抗更加有组织、求解放的趋势更加强烈，一句话，随着现代阶级斗争——劳动与资本的斗争——采取更鲜明具体的形式，国家政权的面貌和性质也发生了显著的变化。它一直是一种维护秩序、即维护现存社会秩序从而也就是维护占有者阶级对生产者阶级的压迫和剥削的权力。但是，只要这种秩序还被人当作不容异议、无可争辩的必然现象，国家政权就能够摆出一副不偏不倚的样子。这个政权把群众现在所处的屈从地位作为不容变更的常规，作为群众默默忍受而他们的“天然尊长”则放心加以利用的社会事实维持下去。随着社会本身进入一个新阶段，即阶级斗争阶段，它的有组织的社会力量的性质，即国家政权的性质，也不能不跟着改变（也经历一次显著的改变），并且它作为阶级专制工具的性质，作为用暴力长久保持财富占有者对财富生产者的社会奴役、资本对劳动的经济统治的政治机器的性质也越来越发展起◎第118页◎来。每一次新的人民革命总是使国家机器管理权从一些统治阶级手中转到另一些统治阶级手中，在每次这样的革命之后，国家政权的压迫性质就更充分地表现出来，并且更无情地被运用，因为大革命所许下的、在形式上已作出保证的那些诺言只有使用暴力才能打破。此外，后来陆续发生的革命所带来的变化，只是给予资本势力日益增长这个社会事实以政治上的肯定，因而越来越直接地把国家政权本身交给工人阶级的直接的敌人。就是这样，七月革命把政权从地主手里夺来转交给大制造商（大资本家），二月革命又把政权转交给联合在一起的统治阶级各党派，这些党派是为了共同对抗工人阶级、为了维护本阶级的统治秩序而联合成为“秩序党”的。在议会制共和国时期，国家政权最后变成了占有者阶级用来反对从事生产的人民群众的公开的战争工具。但是作为公开的内战工具，它只能在有内战的时候使用；因此，议会制共和国的生存条件就是延续已经公开宣布了的内战状态，这就恰恰否定了“秩序”，而内战恰恰是以“秩序”的名义进行的。这只可能是一种一时的、例外的情况。它不可能成为社会的正常的政治形式，甚至于对大部分资产阶级说来也是不能忍受的。因此，当人民抵抗的一切因素都被消除以后，议会制共和国只能在第二帝国面前消逝（让位给第二帝国）。

帝国声称它依靠构成全国多数的生产者——即依靠似乎是置身在资本和劳动的阶级斗争之外的（对相互对抗的两大社会力量都采取冷漠和敌视态度的）农民；它把国家政权当作凌驾于统治阶级和被统治阶级之上的一种力量来使用；它强使两个阶级暂时休战（使政治的因而也就是革命的阶级斗争形式沉寂下去）；它通过摧毁议会权力亦即摧毁占有者阶级的直接政治权力而剥去了国家政权的直接的阶级专制形式。这样一个帝国是唯一能够使旧的社◎第119页◎会秩序苟延一时的国家形式。因此，全世界都欢迎这个帝国，认为它是“秩序的救主”，世界各国想当奴隶主的人们20年来一直赞美它。在它的统治下——这时正好加利福尼亚、澳大利亚使世界市场发生了变化（注：指1848年在加利福尼亚和1851年在澳大利亚发现了丰富的金矿，这一发现对欧美各国的经济发展产生了很大影响。——120。），美国有了惊人的发展——开始了工业空前活跃的时期，交易所投机、金融诈骗、股份公司冒险行为盛极一时，而所有这一切通过对中等阶级的剥夺，导致资本的迅速集中，并使资本家阶级和工人阶级之间的鸿沟日益扩大。资本主义制度的内在趋势获得了充分发展的余地，于是资本主义制度的一切丑恶事物就毫无阻碍地泛滥起来。这同时也是穷奢极欲、粉饰太平的闹宴，是“上等阶级”的一切下流欲望的渊薮。政府权力的这种最后形式同时也是它的最低贱的形式，是一帮冒险家对国家资源的无耻掠夺，是制造大宗国债的温床，是对变节卖身的赞美，是一种虚饰矫作的扭曲的生活。这一从头到脚披着华美外衣的政府权力已陷入污泥。这个国家机器本身的彻底的腐朽性以及在它统治下兴旺发达的整个社会机体的糜烂状态，被普鲁士的刺刀尽行揭穿，而普鲁士本身还一心想要把这个充满金钱、血水、污泥的制度在欧洲的司令部从巴黎搬到柏林去呢。

巴黎工人阶级所必须打倒的就是国家政权的这种最后的和最低贱的形式、它的最高级的也是最低劣的现实，而且也只有这个阶级能够使社会摆脱它。至于议会制度，它早已被它自己的胜利和帝国葬送了。工人阶级必须做的只是不让它复活。

工人必须打碎的不是旧社会政府权力的一个不太完备的形式，而是具有最后的、最完备的形式的政府权力本身，就是帝国。公社是帝国的直接对立物。

用最简单的概念来说，公社意味着在旧政府机器的中心所在地——巴黎和法国其他大城市——初步破坏这个机器，代之以真◎第120页◎正的自治，这种自治在工人阶级的社会堡垒——巴黎和其他大城市中就是工人阶级的政府。由于被围，巴黎摆脱了军队，而代之以主要由巴黎工人组成的国民自卫军。只是由于这一情况，3 月18日的起义才成为可能。必须使这件事实成为一种制度；必须以各大城市的国民自卫军，即武装起来反对政府僭权的人民来代替保护政府反对人民的常备军。公社必须由各区全民投票选出的市政委员组成（因为巴黎是公社的首倡者和楷模，我们应引为范例），这些市政委员对选民负责，随时可以罢免。其中大多数自然会是工人，或者是公认的工人阶级代表。它不应当是议会式的，而应当是同时兼管行政和立法的工作机关。警察不再是中央政府的工具，而应成为公社的勤务员，像所有其他行政部门的公务员一样由公社任命，而且随时可以罢免；一切公务员像公社委员一样，其工作报酬只能相当于工人的工资。法官也应该由选举产生，可以罢免，并且对选民负责。一切有关社会生活事务的创议权都由公社掌握。总之，一切社会公职，甚至原应属于中央政府的为数不多的几项职能，都要由公社的勤务员执行，从而也就处在公社的监督之下。硬说中央的职能——不是指政府统治人民的权威，而是指由于国家的一般的共同的需要而必须执行的职能——会变得不可能，是极其荒谬的。这些职能会存在；不过，行使这些职能的人已经不能够像在旧的政府机器里面那样使自己凌驾于现实社会之上了，因为这些职能应由公社的勤务员执行，因而总是处于切实的监督之下。社会公职不会再是中央政府赏赐给它的爪牙的私有财产。随着常备军和政府警察的废除，物质的压迫力量即被摧毁。宣布一切教会不得占有财产；从一切公立学校中取消宗教教育（同时实施免费教育），使其成为私人生活范围之内的事，靠信徒的施舍维持；使一切教育机构不受政府的监护和奴役——随着这一切的实现，精神的压迫力量即◎第121页◎被摧毁，科学不仅成为人人有份的东西，而且也摆脱掉政府压制和阶级偏见的桎梏。市税由公社规定和征收，用于全国性的公共需要上的税款由公社的公务员征收，并由公社自己支付于各项公共需要（用于各项公共需要上的开支由公社自己监督）。

这样，政府的压迫力量和统治社会的权威就随着它的纯粹压迫性机构的废除而被摧毁，而政府应执行的合理职能，则不是由凌驾于社会之上的机构，而是由社会本身的负责任的勤务员来执行。

写于1871年5月

第一次用英文和俄文发表于《马克思恩格斯文库》1934年莫斯科版第3(8)卷

原文是英文

选自《马克思恩格斯全集》第17卷第641-647页◎第122页◎


恩格斯　关于工人阶级的政治行动

*（注：关于工人阶级的政治行动问题是1871年9月20-21日第一国际伦敦代表会议的主要议题之一。1871年9月20日瓦扬在会上提出了一个决议草案，草案指出政治问题和社会问题之间不可分割的联系以及在政治上团结工人力量的必要性。巴枯宁分子巴斯特利卡、罗班以及西班牙支部代表罗伦佐企图阻挠会议讨论这个问题，但遭到失败。在讨论过程中，马克思和恩格斯曾作了关于工人阶级的政治行动的发言。会议拟定了新的决议草案，根据巴黎公社的经验明确指出组织工人阶级独立政党的必要性，认为这是保证社会主义革命胜利以及实现其最终目的——建立没有阶级的社会不可缺少的条件。

1871年10月16日总委员会批准了恩格斯就《关于工人阶级的政治行动》决议案所作的报告。——123。）

恩格斯在1871年9月21日伦敦代表会议上的发言记录

恩格斯公民。绝对放弃政治是不可能的；因为主张放弃政治的一切报纸都在从事政治。问题只在于怎样从事政治和从事什么样的政治。并且对于我们说来，放弃政治是不可能的。工人的党作为政党已经在大多数国家存在着。鼓吹放弃政治去破坏它的不应该是我们。现实生活的经验，现存政府为了政治的和社会的目的对工人施加的政治压迫，无论工人愿意与否，都迫使他们从事政治。向工人鼓吹放弃政治，就等于把他们推入资产阶级政治的怀抱。特别是在巴黎公社已经把无产阶级的政治行动提到日程上来以后，放弃政治是根本不可能的。

我们要消灭阶级。用什么手段才能达到这个目的呢？这就是无产阶级的政治统治。而当大家都承认这一点的时候，竟有人要我们不干预政治！所有鼓吹放弃政治的人都自诩为革命家，甚至是杰出的革命家。但是，革命是政治的最高行动；谁要想革命，谁就要有准备革命和教育工人进行革命的手段，即政治行动，没有政治行动，工人总是在战斗后的第二天就会受到法夫尔和皮阿之流的愚◎第123页◎弄。应当从事的政治是工人的政治；工人的政党不应当成为某一个资产阶级政党的尾巴，而应当成为一个独立的政党，它有自己的目的和自己的政治。

政治自由、集会结社的权利和新闻出版自由，就是我们的武器；如果有人想从我们手里夺走这些武器，难道我们能够置之不理和放弃政治吗？有人说，进行任何政治行动都意味着承认现状。但是，既然这种现状为我们提供了反对它的手段，那么利用这些手段就不是承认现状。

第一次用俄文发表于1934年《共产国际》杂志第29期

原文是法文

选自《马克思恩格斯全集》第17卷第449-450页◎第124页◎


马克思　纪念国际成立七周年

*（注：《纪念国际成立七周年》是马克思1871年9月24日在伦敦为庆祝这个纪念日而举行的特别集会上的讲话。会上马克思被推选为主席。出席这次集会的有国际总委员会委员、巴黎公社的参加者以及马克思和恩格斯的战友。《世界报》报道了这次集会的情况，并摘要转述了马克思讲话的内容，但将集会的日期误写为9月25日。本卷发表的只是报道中转述马克思讲话内容的部分。

《世界报》即《纽约世界报》，是美国一家日报，民主党的机关报；1860年至1931年在纽约出版。——125。）

摘自关于1871年9月24日伦敦庆祝大会的报道

关于国际，他［马克思］说，它的努力至今所以获得巨大的成就，应归之于并非国际的会员们所能左右的环境。国际的建立就是这种环境造成的结果，而决不能归之于参与此项工作的人们的努力。这并不是哪一批能干的政治家的事；世上所有的政治家都创造不出使国际获得成就所必需的那种局面和环境。国际从未提出任何特殊的信条教义。它的任务就是组织劳动力量，团结各种各样的工人运动，使它们联合起来。这个协会能获得如此巨大的发展，就是因为全世界的劳动人民越来越受到压迫，这就是成功的秘密所在。最近几个星期的事件，不可辩驳地证明，工人阶级为自身的解放必须进行斗争。各国政府对国际的迫害，酷似古代罗马对早期基督徒的迫害。这些人最初也为数不多，但是罗马贵族本能地感觉到，如果基督徒大功告成，罗马帝国就会灭亡。古代罗马的迫害未能挽救帝国，今天对国际的迫害也挽救不了现存制度。

国际的独特之点就在于它是工人们自己为自己建立的。国际建立以前的所有各种组织，都是统治阶级中的激进分子为工人阶级建立的一些社团，而国际则是工人们为自己建立起来的。这里的◎第125页◎宪章运动（注：宪章运动是19世纪30至50年代中期英国工人的政治运动，其口号是争取实施人民宪章，人民宪章要求实行普选权并为保障工人享有此项权利而创造种种条件。按照列宁所下的定义，宪章运动是“世界上第一次广泛的、真正群众性的、政治上已经成型的无产阶级革命运动”（见《列宁全集》中文第2版第36卷第292页）。宪章运动出现过三次高潮，其衰落的原因在于英国工商业垄断的加强以及英国资产阶级用超额利润收买英国工人阶级上层（“工人贵族”），造成了英国工人阶级中机会主义倾向的增长，其表现就是工联领袖放弃对宪章运动的支持。——126。）的兴起就曾得到资产阶级激进派的赞同和协助；当然，果真有所成就，那只会对工人阶级有利。英国是唯一的这样一个国家：它的工人阶级的发展和组织程度，使这个阶级能够利用普选权来为自己谋利益。

接着，他又提到二月革命（注：指1848年法国的二月革命。——编者注）这场受到部分资产阶级支持的运动，他们支持这个运动是为了对付执政党。二月革命只是向工人阶级许下一些诺言，并且用统治阶级中的另外一批人代替了这一批人。六月起义是对整个统治阶级的、包括其中最激进的那部分人的一次反叛。在1848年让一些新人物上台掌权的工人本能地感觉到，他们不过是用一批压迫者代替了另一批压迫者，他们感觉到被出卖了。

最近的运动就是巴黎公社，这是迄今最伟大的运动。公社就是工人阶级夺取政权，关于这一点不可能有任何异议。对公社曾有很多误解。公社未能建立一个新的阶级统治形式。只要把一切劳动资料转交给从事生产的劳动者，从而消灭现存的压迫条件，并由此迫使每一个身体健康的人为生存而工作，这样，阶级统治和阶级压迫的唯一的基础就会消除。但是，在实行这种改变以前，必须先建立无产阶级专政，其首要条件就是无产阶级的大军。工人阶级必须在战场上赢得自身解放的权利。国际的任务就是为迎接即将到来的斗争，把工人阶级的力量组织并团结起来。

载于1871年10月15日《世界报》

原文是英文

选自《马克思恩格斯全集》第17卷第467-468页◎第126页◎


马克思　论土地国有化

*（注：马克思的手稿《论土地国有化》写于1872年3-4月间，起因是国际曼彻斯特支部讨论了土地国有化的问题。欧·杜邦在3月3日曾写信给恩格斯，告诉他这个支部的成员在土地问题上思想混乱并讲述了自己将要作的发言中的五个要点。他请马克思和恩格斯发表自己的见解，以便他能在支部会议召开之前考虑他们的意见。马克思广泛地论证了他对土地国有化问题的观点。1872年5月8日，杜邦在支部会上宣读了一个报告（和保存下来的马克思的手稿完全相符）；这个报告以《土地国有化。在国际工人协会曼彻斯特支部宣读的一个报告》为题于1872年6月15日发表在《国际先驱报》上，当时未指明作者和报告人。

《国际先驱报》是英国的一家周报，1872年3月至1873年10月在伦敦出版。1872年5月至1873年5月期间实际上是国际不列颠联合会委员会的机关报；该报刊登过有关总委员会会议和不列颠委员会会议的报道、国际工人协会的文件，以及马克思和恩格斯的文章。1872年底至1873年初，该报在反对脱离不列颠联合会委员会的改良主义者的斗争中起了很大的作用。后来由于该报的发行人和编辑威·赖利脱离了工人运动，从1873年6月起马克思和恩格斯不再为该报撰稿，国际不列颠联合会的文件也停止在该报上发表。——127。）

地产，即一切财富的原始源泉，现在成了一个大问题，工人阶级的未来将取决于这个问题的解决。

我不想在这里讨论那些主张土地私有的人，那些法学家、哲学家、政治经济学家所提出的全部论据，我只想首先指出，他们曾千方百计地用“天然权利”来掩盖掠夺这一原始事实。如果说掠夺曾为少数人造成了天然权利，那么多数人只须聚集足够的力量，便能获得把失去的一切重新夺回的天然权利。

在历史进程中，掠夺者都认为，最好是利用他们硬性规定的法律，使他们凭暴力得到的那些原始权利获得某种社会稳定性。

于是哲学家出面论证，说这些法律已得到人类的公认。如果土地私有确实以这种公认为依据，那么，一旦社会的大多数人认为这毫无道理，显然就应当被取消。

然而，姑且不谈所谓的所有“权”，我确信，社会的经济发展，人口的增长和集中，迫使资本主义农场主在农业中采用集体的和有组织的劳动以及利用机器和其他发明的种种情况，正在使土地国有化越来越成为一种“社会必然性”，这是关于所有权的任何言论都阻挡不了的。社会的迫切需要将会而且一定会得到满足，社会必然性所要求的变化一定会照样进行，迟早总会使立法适应这些变化的要求。◎第127页◎

我们需要的是日益增长的生产，要是让一小撮人随心所欲地按照他们的私人利益来调节生产，或者无知地消耗地力，就无法满足生产增长的各种需要。一切现代方法，如灌溉、排水、蒸汽犁、化学处理等等，应当在农业中广泛采用。但是，我们所具有的科学知识，我们所拥有的耕作技术手段，如机器等，如果不实行大规模的耕作，就不能有效地加以利用。

大规模的耕作（即使在目前这种使耕作者本身沦为役畜的资本主义形式下），从经济的观点来看，既然证明比小块的和分散的土地耕作远为优越，那么，要是采用全国规模的耕作，难道不会更有力地推动生产吗？

一方面，居民的需要在不断增长，另一方面，农产品的价格不断上涨，这就不容争辩地证明，土地国有化已成为一种社会必然性。

一旦土地的耕作由国家控制，为国家谋利益，农产品自然就不可能因个别人滥用地力而减少。

今天在辩论这个问题时，我在这里听到，所有的公民都主张土地国有化，但是观点各不相同。（注：草稿中没有这句话；这句话看来是杜邦加的。——编者注）

人们经常提到法国，但是法国的农民所有制，比起英国的大地主所有制离土地国有化要远得多。的确，在法国凡是买得起土地的人都可以获得土地，但是，正因为如此，土地便分成许多小块，耕种土地的人资金很少，主要依靠本人及其家属的劳动。这种土地所有制形式以及小地块耕作的方式，不仅不能采用现代农业的各种改良措施，反而把耕作者本人变成顽固反对社会进步，尤其是反对土地国有化的敌人。他被束缚在土地上，必须投入全部精力才能获得◎第128页◎相当少的回报；他不得不把大部分产品以赋税的形式交给国家，以诉讼费的形式交给讼棍，以利息的形式交给高利贷者；除了那块小天地，他对社会运动一无所知；他一直痴情地迷恋着他那一小块土地，迷恋着他的纯粹名义上的占有权。于是法国农民就陷入同产业工人阶级相对立的极可悲的境地。

农民所有制既然是土地国有化的最大障碍，所以在目前情况下，法国无疑不是我们应当寻求解决这个重大问题的办法的地方。

在一个资产阶级的政权下，实行土地国有化，并把土地分成小块租给个人或工人合作社，这只会造成他们之间的残酷竞争，促使“地租”上涨，反而使那些靠生产者为生的土地占有者更有利可图。

1868年，在国际布鲁塞尔代表大会（注：国际工人协会布鲁塞尔代表大会于1868年9月6-13日举行。马克思直接参加了大会的准备工作，但没有亲自出席这次大会。参加大会的有英国、法国、德国、比利时、瑞士、意大利和西班牙等国的工人代表近100名。大会通过了一项极为重要的决议：必须把铁路、地下资源、矿井和矿山、森林以及耕地转归公共所有。这一决议说明了法国和比利时的蒲鲁东主义者大多数已转到集体主义的立场，它标志着在国际中无产阶级社会主义对小资产阶级改良主义的胜利。大会还通过了马克思提出的关于八小时工作日、关于机器的使用、关于对资产阶级和平主义的和平和自由同盟代表大会的态度等决议；同时还通过了弗·列斯纳以德国代表团名义提出的关于建议各国工人学习马克思的《资本论》并协助把这部著作从德文译成其他各国文字的决议。——129。）上，我们的一位朋友曾说：

“科学已判决小土地私有制必定灭亡，正义则判决大土地所有制必定灭亡。因此，二者必居其一：土地要么必须成为农业联合体的财产，要么必须成为整个国家的财产。未来将决定这个问题。”（注：引自塞·德·巴普1868年9月11日在国际工人协会布鲁塞尔代表大会上所作的关于土地所有制的报告。——129。）

相反地，我却认为，社会运动将作出决定：土地只能是国家的财产。把土地交给联合起来的农业劳动者，就等于使整个社会只听从一个生产者阶级摆布。

土地国有化将彻底改变劳动和资本的关系，并最终完全消灭工业和农业中的资本主义的生产。只有到那时，阶级差别和各种特权才会随着它们赖以存在的经济基础（注：草稿中不是“它们赖以存在的经济基础”，而是“它们所由产生的经济基础，而社会将变成自由生产者的联合组织”。——编者注）一同消失。靠他人的劳动◎第129页◎而生活将成为往事。与社会相对立的政府或国家将不复存在！农业、矿业、工业，总之，一切生产部门将用最合理的方式逐渐组织起来。生产资料的全国性的集中将成为由自由平等的生产者的各联合体所构成的社会的全国性的基础，这些生产者将按照共同的合理的计划进行社会劳动。这就是19世纪的伟大经济运动所追求的人道（注：草稿中“人道”被划掉。——编者注）目标。

写于1872年3-4月

载于1872年6月15日《国际先驱报》第11号

原文是英文

选自《马克思恩格斯全集》第18卷第64-67页◎第130页◎


恩格斯　论住宅问题（之一）

*（注：恩格斯的《论住宅问题》是继马克思《哲学的贫困》一书之后直接反对蒲鲁东主义的最重要的著作。该书共分三篇，每一篇都是在恩格斯反对资产阶级的和小资产阶级的社会主义及其改良主义理论家关于解决住宅问题的方案的激烈论战过程中产生的。当时，在德国和欧洲其他国家解决住宅问题是人们十分关注的社会问题。

第一篇是对《人民国家报》（1872年2月3、7、10、14、21日和3月6日第10、11、12、13、15和19号）上转载的几篇题为《住宅问题》的匿名文章的直接答复。这几篇文章原来发表在奥地利工人报纸《人民意志报》上，后来才知道这些文章的作者是蒲鲁东主义者、医学博士阿·米尔柏格。1872年5月7日，恩格斯写信给李卜克内西说：“只要一有时间，我就立即给你写一篇关于住宅缺乏现象的文章，来反驳《人民国家报》上一系列文章中关于这个问题所陈述的蒲鲁东主义者荒谬的臆想。”恩格斯文章的第一篇的标题是《蒲鲁东怎样解决住宅问题》，写作时间是1872年5月7日至22日，发表在1872年6月26、29日和7月3日《人民国家报》第51、52和53号上。

1872年10月，恩格斯写完了第二篇，标题是《资产阶级怎样解决住宅问题》，其中批判了资产阶级慈善家解决住宅问题的方法，这些方法在艾·扎克斯的小册子《各劳动阶级的居住条件及其改良》中得到了最彻底的表述。这一篇刊登在1872年12月25和28日《人民国家报》第103、104号以及1873年1月4日和8日《人民国家报》第2、3号上，也曾被1873年1月《人民意志报》3-9号转载过。）

（注：第三篇是对米尔柏格的再次答复，因为《人民国家报》编辑部于1872年10月26日在该报上发表了他反驳恩格斯的文章。恩格斯在1873年1月写完这一篇，并以《再论蒲鲁东和住宅问题》为题发表在1873年2月8、12、19和22日《人民国家报》第12、13、15和16号上。

恩格斯的这三篇文章全部在《人民国家报》上发表以后，就由该报出版社在莱比锡分别出版了单行本。第一篇《论住宅问题》于1872年12月出版；第二篇《论住宅问题。第二册：资产阶级怎样解决住宅问题》于1873年初出版；最后一篇《论住宅问题。第三册：再论蒲鲁东和住宅问题》于1873年3月出版。

1887年3月恩格斯的这一著作再版，标题是《论住宅问题》1887年霍廷根-苏黎世校订第2版，恩格斯作了一些修改和补充，并写了一篇序言。——131。）

1887年第二版序言

本书是我1872年为莱比锡《人民国家报》（注：《人民国家报》是德国社会民主工党（爱森纳赫派）的中央机关报，1869年10月2日至1876年9月29日在莱比锡出版（每周两版，1873年7月起改为每周三版）。该报反映德国工人运动中革命派代表人物的观点，因而经常受到政府和警察的迫害。尽管该报编辑常被逮捕，编辑部成员不断变动，但报纸的总的领导仍然掌握在威·李卜克内西手里。主持《人民国家报》出版社的奥·倍倍尔起了很大的作用。马克思和恩格斯从该报创刊起就是它的撰稿人，他们经常帮助编辑部，不断纠正报纸的路线，因此这家报纸成了19世纪70年代优秀的工人报刊之一。——131、321、343、689。）撰写的三篇文章的再版。恰好在那时，几十亿的法国法郎涌入了德国（注：指法国在1870-1871年普法战争失败后根据1871年5月10日签订的法兰克福和约的规定，于1871-1873年向德国交付的50亿法郎赔款。——131、509。）；国债偿清了，要塞和兵营建筑起来了，储存的武器和军事装备更新了。可供支配的资本和流通中的货币量都突然大大增加，而这一切都恰好发生在德国不仅作为一个“统一的帝国”，并且还作为一个工业大国登上世界舞台的时候。这几十亿法郎有力地推动了年轻的大工业；首先是这几十亿法郎在战后引起了一个短暂的富于幻想的繁荣时期，　随后又在1873年至1874年引起了一次大崩溃，这次崩溃证明德国是一个有能力参与世界市场的工业国家。

一个古老的文明国家像这样从工场手工业和小生产向大工业过渡，并且这个过渡还由于情况极其顺利而加速的时期，多半也就是“住房短缺”的时期。一方面，大批农村工人突然被吸引到发展为工业中心的大城市里来；另一方面，这些老城市的布局已经不适合新的大工业的条件和与此相应的交通；街道在加宽，新的街道在开辟，铁路穿过市内。正当工人成群涌入城市的时候，工人住房却在大批拆除。于是就突然出现了工人以及以工人为主顾的小商人和◎第131页◎小手工业者的住房短缺。在开初就作为工业中心而兴起的城市中，这种住房短缺几乎不存在。例如曼彻斯特、利兹、布拉德福德、巴门-埃尔伯费尔德就是这样。相反，在伦敦、巴黎、柏林和维也纳这些地方，住房短缺曾经具有急性发作的形式，而且现在多半还像慢性病似地继续存在着。

正是标志着德国发生工业革命的这种急性发作的住房短缺，使当时的报刊上登满了讨论“住宅问题”的文章，各种社会庸医乘机而出。在《人民国家报》上也出现了一系列这样的文章。一位匿名作者，后来自称是符腾堡的医学博士阿·米尔柏格先生，认为这是一个好机会，可以在这个问题上让德国工人领悟到蒲鲁东的社会万应灵丹的奇效。（注：指米尔柏格匿名发表的以《住宅问题》为题的六篇文章，曾载于1872年2月3、7、10、14、21日和3月6日的《人民国家报》上。——132。） 当我向编辑部表示我对于刊载这些奇文感到惊异的时候，编辑部就请我对这些文章作一个答复，而我也就照办了（见第一篇《蒲鲁东怎样解决住宅问题》）。在这一组文章以后不久，我又发表了第二篇，这里我以埃米尔·萨克斯博士所著的一本书（注：指埃·萨克斯《各劳动阶级的居住条件及其改良》1869年维也纳版。——编者注）为依据分析了这个问题上的资产阶级慈善家观点（第二篇《资产阶级怎样解决住宅问题》）。米尔柏格博士先生过了很久以后对我的文章赐予了答复（注：米尔柏格对恩格斯的文章的答复载于1872年10月26日《人民国家报》第86号，标题是：《住宅问题（阿·米尔柏格答弗里德里希·恩格斯）》。——132。），迫使我不得不进行答辩（第三篇《再论蒲鲁东和住宅问题》）。这场论战以及我对这个问题的专门研究便到此结束。这就是出过单行本的这三篇文章的产生经过。现在需要出新版，这无疑要再一次归功于德意志帝国政府的盛情关怀，它的禁令像往常一样使销路大增，我在这里谨向它表示最衷心的谢意。

为了出新版，我校订了原著，作了个别的增补和注释，并在第◎第132页◎一篇中改正了一个小小的经济学错误（注：见本卷160-161页。——编者注），因为我的论敌米尔柏格博士可惜没有发觉它。

在这次审阅时，我深深感到国际工人运动在最近14年来已经有了多么巨大的进步。那时的事实还是：“20年以来，除了蒲鲁东的著作以外，罗曼语族的工人就没有过任何别的精神食粮”（注：见本卷第163页。——编者注），至多再加上“无政府主义”之父巴枯宁对蒲鲁东主义所进行的进一步的片面化，在巴枯宁的眼中，蒲鲁东是“我们共同的导师”——notre matre à nous tous。虽然当时蒲鲁东主义者在法国只是工人中间的一个小小的宗派，但是只有他们才具有明确规定的纲领，才能够在公社时期担任经济方面的领导。在比利时，蒲鲁东主义曾在瓦隆工人中间占有无可争议的统治地位，而在西班牙和意大利两国工人运动中，所有的人，除了极少数例外，只要不是无政府主义者，就都是坚定的蒲鲁东主义者。现在呢？在法国，工人已经完全抛弃了蒲鲁东；他只是在激进资产者和小资产者中间还有一些信徒，这些人作为蒲鲁东主义者，也自称为“社会主义者”，可是遭到了社会主义的工人的最激烈的反对。在比利时，佛来米人已经把瓦隆人从运动的领导地位上排除出去了，已经废黜了蒲鲁东主义而大大提高了运动的水平。在西班牙，像在意大利一样，70年代的无政府主义洪峰已经退落下去，并把蒲鲁东主义的残余也带走了；如果说在意大利新的党还处在纯洁化和形成的过程中，那么在西班牙一直忠实于国际总委员会的新马德里联合会（注：新马德里联合会是由《解放报》编辑部内被无政府主义多数派开除出马德里联合会的委员们于1872年7月8日成立的，这些编辑被开除的原因是，该报揭露了巴枯宁创建的秘密的社会主义民主同盟在西班牙的活动。保·拉法格积极参加了组建新马德里联合会的工作及其活动。新马德里联合会在西班牙联合会委员会拒绝接纳它之后，便向总委员会提出申请，总委员会于1872年8月15日承认它是国际的一个联合会。新马德里联合会同无政府主义影响进行了坚决斗争，宣传了科学社会主义的思想，为争取在西班牙建立独立的工人政党进行了不懈的努力。恩格斯曾为该联合会的机关报《解放报》撰稿。新马德里联合会的委员们是1879年成立的西班牙社会主义工人党的组织者。——133。）这个小小的核心正在发展成一个强大的党，从共和派的报刊本身可以看出，它在消除资产阶级共和派对工人的影响方面，要比它那些吵吵嚷嚷的◎第133页◎无政府主义前辈所做的有效得多。在罗曼语族的工人中间，蒲鲁东的著作已经被遗忘而由《资本论》、《共产党宣言》以及马克思学派的其他许多著作代替了；马克思的主要要求——由上升到政治上独占统治地位的无产阶级以社会的名义占有全部生产资料，——现在也成了罗曼语族各国一切革命工人阶级的要求。

但是，既然蒲鲁东主义甚至在罗曼语族各国工人那里已经最终被排挤掉，既然它按照自己的本来的使命，现在只能供法国、西班牙、意大利和比利时等国资产阶级激进派用来表达其资产阶级的和小资产阶级的欲望，那么今天何必再来谈论它呢？又何必把这些文章重印出来，重新去批驳一个已经死去的对手呢？

第一，因为这些文章并不仅限于同蒲鲁东及其德国代表进行论战。由于马克思和我之间有分工，我的任务就是要在定期报刊上，因而特别是在同敌对见解的斗争中，发表我们的见解，以便让马克思有时间去写作他那部伟大的基本著作。因此，在大多数情况下，我都必须采用论战的形式，在反对其他种种观点的过程中，来叙述我们的观点。这次也是这样。本书第一篇和第三篇不仅包含对蒲鲁东关于这个问题所持见解的批判，而且包含对我们自己观点的叙述。

第二，蒲鲁东在欧洲工人运动史上曾经起过很大的作用，以致不能立即就被忘掉。虽然他在理论上已经被扫除，在实践中已经被排斥在一边，但是他仍然保持着他的历史意义。谁要去多少详细地研究现代社会主义，谁就应当去熟悉运动中的那些“已被克服的观点”。马克思的《哲学的贫困》一书，是在蒲鲁东提出他的实际的社会改革方案以前几年问世的；马克思当时只能发现蒲鲁东交换银行的萌芽，并加以批判。因此，在这方面，马克思的著作就由本书来补充，可惜补充得很不够。马克思自己本来可以把这一切做得好得◎第134页◎多，令人信服得多。

最后，资产阶级社会主义和小资产阶级社会主义直到现在在德国还有很多的代表。确切地说，一方面是以讲坛社会主义者（注：讲坛社会主义是19世纪70至90年代资产阶级思想的一个流派。该派的代表人物主要是德国的大学教授，他们在大学的讲坛（德文为Katheder）上宣扬资产阶级改良主义。讲坛社会主义之所以产生，是由于剥削阶级害怕马克思主义的传播和工人运动的发展，由于资产阶级思想家力图寻找使劳动群众俯首听命的新手段。讲坛社会主义的代表（阿·瓦格纳、古·施穆勒、路·布伦坦诺、威·桑巴特等）认为国家是超阶级的组织，因而鼓吹资产阶级和无产阶级之间的阶级和平，主张不触动资本家的利益，逐步实行“社会主义”。因此，讲坛社会主义的纲领仅局限于提出一些社会改良措施，如设立工人疾病和伤亡事故的保险等，其目的在于削弱阶级斗争，以便消除革命以及社会民主派的影响，使工人同反动的普鲁士国家和解。讲坛社会主义是修正主义思想的来源之一。——135、716。）和各种慈善家为代表，在他们那里，把工人变为自己住房的所有者的愿望仍然占有重要位置，因而我的这部著作仍然适于用来反驳他们。另一方面，在社会民主党内部，包括帝国国会党团在内，也有某种小资产阶级社会主义的代表。其表现形式是：虽然承认现代社会主义的基本观点和变一切生产资料为社会财产的要求是合理的，但是认为只有在遥远的、实际上是无限渺茫的未来才有可能实现这一切。因此，人们现在只须从事单纯的社会补缀工作，甚至可以视情况同情那些极反动的所谓“提高劳动阶级”的意图。这样一种倾向的存在，在德国这个市侩气甚浓的国家里，在工业发展强制地和大规模地铲除着这个历来根深蒂固的市侩气的时候，完全是不可避免的。不过这种倾向对于运动一点也不危险，因为我国工人在最近8年来反对反社会党人法（注：非常法或反社会党人法，即反社会党人非常法，是俾斯麦政府在帝国国会多数的支持下于1878年10月19日通过、10月21日生效的一项法律，其目的在于反对社会主义运动和工人运动。这个法律将德国社会民主党置于非法地位，党的一切组织、群众性的工人组织、社会主义的和工人的刊物都被禁止，社会主义著作被没收，社会民主党人遭到镇压。但是，社会民主党在马克思和恩格斯的积极帮助下战胜了自己队伍中的机会主义分子和极“左”分子，得以在非常法生效期间正确地把地下工作同利用合法机会结合起来，大大加强和扩大了自己在群众中的影响。在群众性工人运动的压力下，反社会党人非常法于1890年10月1日被废除。——2、135、346、680。），反对警察和法官的斗争中恰好辉煌地证明他们具有惊人健全的头脑。但是必须认识到，这样一种倾向是存在着。如果这种倾向日后具有了较为稳定的形式和较为明确的轮廓——这是必然的，甚至是值得追求的，——那么它为了制定自己的纲领就不得不回到自己的前辈人物那里去；在这种情况下，蒲鲁东大概是少不了的。

大资产阶级和小资产阶级解决“住宅问题”的办法的核心就是工人拥有自己住房的所有权。但是，近20年来德国的工业发展，对这一问题作了一个十分独特的解说。在其他任何一个国家里，都没有这样多的雇佣工人不仅是自己住房的所有者，而且是自己的园圃或田地的所有者；同时，还有其他许多工人以租佃者的身分事实上相当有保证地占有着房屋和园圃或田地。同园艺业或小耕作业◎第135页◎相结合的农村家庭工业，就构成德国新兴大工业的广大基础。在西部，工人多半是自己家园的所有者，而在东部，多半是自己家园的租佃者。家庭工业同园艺业和耕作业，以及同稳定的住房的这种结合，不只是在手工织布业还同机械织机发生对抗的地方，例如在下莱茵、威斯特伐利亚、萨克森厄尔士山脉和西里西亚到处可以见到，而且在某种家庭工业作为农村手艺扎了根的地方，例如在图林根山和伦山一带，也到处可以见到。在讨论烟草专营问题时已经查明，甚至卷烟业也已经作为农村家庭劳动而出现。不管在什么地方，只要小农中间出现了某种灾祸，例如几年前在艾费尔（注：指拥有山地和大片沼泽地和荒地的艾费尔高原区（普鲁士莱茵省），那里的土壤和气候条件不宜从事农业生产。农业生产由力量单薄的小农用落后的农业技术进行，这一切引起了周期性的歉收和小农贫困的尖锐化。恩格斯在这篇文章中指1882年艾费尔高原地区由于连年歉收和农产品跌价曾闹过饥荒一事。——136。）那样，资产阶级报刊立刻就大声疾呼要引进一种适宜的家庭工业，以作为仅有的解救手段。事实上，德国小农中间日益加剧的贫困，以及德国工业的一般状况，都使农村家庭工业继续向前发展。这是德国特有的现象。我们在法国只是作为一种完全的例外才能见到类似的情况，例如在养蚕地区；在没有小农的英格兰，农村家庭工业是靠农业短工的妻子儿女的劳动来支撑的；只有在爱尔兰，我们才会见到家庭服装业，它们像在德国一样由真正的农民家庭经营。我们在这里自然不用去说俄国和其他还没有进入世界工业市场的国家了。

所以，在德国的广大区域内，目前工业的状况初看起来相当于采用机器以前普遍存在过的那种状况。但只是初看起来才是这样。先前那种同园艺业和耕作业相结合的农村家庭工业，至少在工业正在发展中的各邦里，曾经是保证劳动阶级物质状况可以过得去而且有些地方是过得相当不错的基础，但同时也是劳动阶级思想上和政治上毫无作为的基础。手工产品及其生产费用决定了市场价格；并且在当时劳动生产率远较今日为低的条件下，市场的销售量通常比供应量增长得更快。上个世纪中叶在英国和部分地在法◎第136页◎国，特别是在纺织工业中，情况就是这样。而当时刚从三十年战争（注：1618-1648年的三十年战争是一次全欧洲范围的战争，是由新教徒和天主教徒的斗争引起的。德国是这场战争的主要场所，是战争参加者进行军事掠夺和侵略的对象。

三十年战争分为四个时期：捷克时期（1618-1624年），丹麦时期（1625-1629年），瑞典时期（1630-1635年）以及法国瑞典时期（1635-1648年）。

三十年战争以1648年缔结威斯特伐利亚和约而结束，和约的签订加深了德国政治上的分裂。——137、440。）的劫难中，并且是在最不利的条件下重新努力赶上来的德国，情况当然就完全不同了；这里为世界市场而从事生产的唯一家庭工业，即亚麻织布业，承受着各种捐税和封建贡赋的重压，它并没有使从事织布劳动的农民的生活水平高于其他农民的那种很低的水平。但是，当时农村工业工人终究还是有某种程度的生活保障。

随着机器的采用，这一切情形就改变了。这时价格已经由机器产品来决定，家庭工业工人的工资就随着这种价格而跌落下去。但工人不能不接受这种工资，否则就必须另找工作，而他要这样做就只有变为无产者，也就是说要抛弃自己的——不论是自己所有的或者租来的——小屋子、小园圃和小块田地。只是在极少有的情况下，他才愿意这样做。因此，旧日农村手工织工的园艺业和耕作业，就成了手工织机同机械织机的斗争到处都拖得如此长久的原因，这个斗争在德国至今还没有决出胜负来。在这个斗争中，特别是在英国，初次显示出：以前曾使工人过较好生活的那种状况，即工人自己占有生产资料的状况，现在对他们来说已经成为一种障碍和不幸了。在工业方面，机械织机打败了他们的手工织机；在农业方面，大农业战胜了他们的小农业。然而，当许多人的联合劳动以及机器和科学的应用在这两个生产部门中都已经成为社会通例的时候，小屋子、小园圃、小块田地和他们的织机仍然把他们束缚在已经陈旧的个体生产和手工劳动的方式上。现在占有房屋和园圃已经远不及那种不受法律保护的流动生活有价值了。任何一个工厂工人都不愿再陷入缓慢地、然而肯定地要饿死的农村手工织工的地位。

德国在世界市场上出现得晚；我们的大工业产生于40年代，◎第137页◎它通过1848年的革命获得了初步的发展，并且只是在1866年和1870年的革命至少为它扫除了最严重的政治障碍以后，才充分发展起来。然而，它发现，世界市场大部分已经被占据了。供应大路商品的是英国，供应精致奢侈品的是法国。德国既不能用价格来击败英国，又不能用质量来击败法国。因此，没有别的路可走，只好循着德国生产的常轨，暂且带着对英国人说来批量太小、对法国人说来质量太差的商品挤进世界市场。德国人惯用的先送好样品后交劣等货的骗人手法，自然很快就在世界市场上受到了严酷的惩罚，几乎完全失灵；另一方面，在生产过剩条件下进行竞争，甚至渐渐促使规矩的英国人走上了降低产品质量的歪路，从而帮助了在这方面无可匹敌的德国人。这样，我国就终于达到了这个地步：建立了大工业并在世界市场上占有一席之地。但是我国大工业几乎是专为国内市场工作（只有制铁工业是例外，它的生产大大超过了国内的需求），构成我国大宗出口的是大量的小商品，大工业至多只为小商品供应必需的半成品，而小商品本身则大部分由农村家庭工业来供应。

于是，现代工人由于自己占有房屋和田地而得到的“实惠”，就十分辉煌地表现出来了。任何地方——甚至爱尔兰的家庭工业也未必能除外——的工资都不像德国家庭工业的工资那样低得可怕。全家人从自己的小园圃和小块田地上辛苦得来的东西，由于竞争被资本家从劳动力价格中扣除了；工人不得不接受任何一种计件工资，因为不这样他们就什么也得不到，而单靠自己的农产品不能维持生活；另一方面，因为正是这种农业和土地占有把他们束缚于一个地点，阻碍他们另找职业。正是由于这种原因，德国才在世界市场上在销售一系列小商品方面具有竞争能力。资本的全部利润取自正常工资的扣除部分，并且可以把全部剩余价值送给买主。这就是大部分德国出口商品价格低廉得令人吃惊的秘密。◎第139页◎

这种情况比其他任何情况都更能够把其余各个工业部门的德国工人的工资和生活水平也保持在西欧各国工人的水平之下。这种传统的、大大低于劳动力价值的劳动价格，好似铅砣也把城市工人甚至大城市工人的工资压低到劳动力价值之下，况且城市中劳动报酬很低的家庭工业也取代了旧日的手工业，这里的一般工资水平也已经压得很低，所以情况变得更糟。

这里我们清楚地看到：在比较早的历史阶段上曾经是工人较好生活的基础的东西——农业与工业的结合，占有房屋、园圃和田地，住房有所保障——现在在大工业的统治下，不仅成了工人最沉重的枷锁，而且成了整个工人阶级最大的不幸，成了工资无比地低于正常水平的基础，并且不仅个别工业部门和个别地区是这样，全国各地也是这样。无怪乎靠这样不正常地从工资中扣除的钱过活和发财的大资产阶级和小资产阶级，总是醉心于农村工业，醉心于占有住房的工人，认为推行新的家庭工业是救治农村中一切灾难的唯一单方！

这是问题的一个方面；可是它还有相反的一面。家庭工业已经成了德国出口贸易以及全部大工业的广大基础。因此，它扩散到德国广大地区，并且还在一天比一天发展。小农为自己消费而从事的家庭工业劳动被服装工业和机器工业的廉价产品所消灭，而他们的牲畜以及厩肥的堆集由于马尔克制度、共有的马尔克地产和强制的轮作制遭到破坏而无法维持，这时小农不可避免地要破产，这种破产就把备受高利贷者盘剥的小农强制地驱赶到现代家庭工业中来。正像爱尔兰地主的地租一样，德国的抵押高利贷者的利息也无法靠土地的收益来偿付，而只能靠从事工业的农民的工资来偿付。而随着家庭工业的发展，一个个农民地区就相继卷入了现代的工业运动。这种由家庭工造成的农业地区的革命化，就使德国境内工业革命波及的地区要比英国和法国境内工业革命波及的地区广阔得多；我国工业发展的水平较低，这就使这个革命尤其有必要向广大地区发展。这就说明，为什么德国同英国和法国相反，革命的工人运动在全国大部分地区有了这样强劲的发展，而不只是局限于中心城市。同时这又说明，为什么这个运动的进展是平静的、稳健的和不可阻挡的。很清楚，在德国只有当多数小城市和大部分农村地区也成熟到实行变革的时候，首都和其他大城市中的胜利起义才有可能。在比较正常的发展条件下，我们决不可能像巴黎人在1848年和1871年那样去取得工人的胜利，然而正因为如此，我们的革命的首都也就不会像巴黎在上述两个场合那样败于反动的外省。在法国，运动一向都是发源于首都，而在德国则是发源于大工业、工场手工业和家庭工业地区；首都只是后来才被攻克。因此，将来首先发难的恐怕还得是法国人，但是最后解决战斗只能在德国。

然而，这种农村家庭工业和工场手工业虽然由于广泛发展而成为德国的有决定意义的生产部门，同时使德国农民阶级越来越革命化，可是它们本身又不过是进一步变革的准备阶段。正如马克思已经证明的（《资本论》第1卷第3版第484-495页（注：见《马克思恩格斯全集》第23卷第515-527页。——编者注）），在一定的发展阶段上，机器和工厂生产也会为它们敲响丧钟。敲响丧钟的时刻看来已经很近了。但是农村家庭工业和工场手工业被机器和工厂生产所消灭，在德国就意味着千百万农村生产者的生计被断绝，德国几乎一半小农被剥夺，不只是家庭工业转化为工厂生产，而且农民经济转化为资本主义的大农业，小地产转化为地主大地产——也就是意味着一场牺牲农民而有利于资本和大地产的工农◎第140页◎业革命。如果德国注定连这个变革也要在旧的社会条件下完成，那么这样的变革毫无疑问会成为一个转折点。如果那时其他任何一国的工人阶级都还没有首先发难，那么德国一定会发起攻击，而形成“英勇军队”的农民子弟一定会英勇地助战。

这样，资产阶级的和小资产阶级的空想——给每个工人一幢归他所有的小屋子，从而以半封建的方式把他束缚在他的资本家那里——现在就变成完全另一个样子了。实现这种空想，就是把一切农村小房主变成工业的家庭工人，结束那些被卷入“社会旋涡”的小农的旧日的闭塞状态以及由此而来的政治上的无所作为状态，就是使工业革命推广到农业地区，从而把居民中最安定的、最保守的阶级变成革命的温床，而这一切的结果，就是从事家庭工业的农民被机器剥夺，被机器强制地推上起义的道路。

只要资产阶级社会主义的慈善家继续执行其资本家的社会职能，想实现他们的理想却带来相反的效果，做出有利于社会革命的事情，那我们是乐于让他们去自我欣赏这个理想的。

弗里德里希·恩格斯

1887年1月10日于伦敦

载于1887年1月15日和22日

《社会民主党人报》第3和4号，并载于1887年在霍廷根-苏黎世出版的《论住宅问题》一书

原文是德文

选自《马克思恩格斯全集》第21卷第372-382页◎第141页◎

论住宅问题

第一篇　蒲鲁东怎样解决住宅问题

在《人民国家报》第10号和以下几号上，连载了六篇关于住宅问题的文章，这些文章之所以值得注意，只是因为它们是——除了某些早已无人问津的40年代的美文学的东西之外——把蒲鲁东学派移植到德国来的第一次尝试。对于恰好在25年前给了蒲鲁东观念以决定性打击（注：见马克思《哲学的贫困》1847年布鲁塞尔-巴黎版。）的德国社会主义的全部发展进程来说，这是大大倒退了一步，所以值得对这个尝试及时加以反驳。

目前报刊上十分引人注目的所谓住房短缺问题，并不是指一般工人阶级住房恶劣、拥挤、有害健康。这种住房短缺并不是现代特有的现象；这甚至也不是现代无产阶级所遭受的不同于以往一切被压迫阶级的、它所特有的许多痛苦中的一种；相反，这是一切时代的一切被压迫阶级几乎同等地遭受过的一种痛苦。要消除这种住房短缺，只有一个方法：消灭统治阶级对劳动阶级的一切剥削和压迫。而今天所说的住房短缺，是指工人的恶劣住房条件因人口突然涌进大城市而特别恶化；房租大幅度提高，每所住房更加拥◎第142页◎挤，有些人根本找不到栖身之处。这种住房短缺之所以引起议论纷纷，只是因为它不只涉及工人阶级，而且也涉及到小资产阶级。

我们现代大城市中工人和一部分小资产者的住房短缺，只是现代资本主义生产方式所造成的无数比较小的、次要的祸害之一。它并不是资本家把工人当作工人来剥削的直接后果。这种剥削才是社会革命要通过消灭资本主义生产方式来加以消灭的根本祸害。资本主义生产方式的基石是这样一个事实：我们现今的社会制度使资本家有可能按照工人劳动力的价值来购买劳动力，迫使工人的劳动时间超过再生产那一支付给劳动力的价格所必需的时间，而从劳动力中榨取远远超过其价值的价值。这样生产出来的剩余价值在整个资本家阶级和土地所有者阶级以及它们所雇用的仆人（上至教皇和帝王，下至更夫等等）中间进行分配。至于这种分配怎样进行，这同我们毫不相干；但是有一点是无可怀疑的，凡是不劳动的人，只有靠这个剩余价值中通过某种方式落到他们手里的一份，才能够生活（参看马克思的《资本论》，那里第一次阐明了这一点（注：参看《马克思恩格斯全集》第23卷。——编者注））。

由工人阶级生产出来并从他们那里无偿夺走的剩余价值在各个非劳动阶级中间的分配，是在很有醒世作用的争吵和相互欺诈中完成的。因为这种分配是通过买卖来实现，所以它的主要杠杆之一便是卖主欺骗买主，而这种欺骗现在在零售商业中，特别是在大城市里，已经完全成为卖主的生存条件了。但是，小店主和面包店主在商品价格或质量方面欺骗工人，并不是因为工人有工人这样的特殊身分。相反地，只要某种平均强度的欺骗在某一地方成为社会通例，长此下去就一定会通过工资的相应的提高而被抵销。工人◎第143页◎对小店主来说是买主，也就是现金持有者或债务人，所以完全不是以工人即劳动力出卖者的身分出现的。这种欺骗对工人和一切贫苦阶级的伤害要比对富有社会阶级的伤害更厉害，但是这种欺骗并不是一种专门伤害工人的祸害，不是唯有工人阶级才会遭受的祸害。

住房短缺也是这样。现代大城市的扩展，使城内某些地区特别是市中心的地皮价值人为地、往往是大幅度地提高起来。原先建筑在这些地皮上的房屋，不但没有这样提高价值，反而降低了价值，因为这种房屋同改变了的环境已经不相称；它们被拆毁，改建成别的房屋。市中心的工人住房首先就遇到这种情形，因为这些住房的房租，甚至在住户挤得极满的时候，也永远不能超出或者最多也只能极缓慢地超出一定的最高额。这些住房被拆毁，在原地兴建商店、货栈或公共建筑物。波拿巴政权曾通过欧斯曼在巴黎利用这种趋势来大肆敲诈勒索，大发横财。但是欧斯曼的幽灵也曾漫步伦敦、曼彻斯特和利物浦，而且在柏林和维也纳似乎也感到亲切如家乡。结果工人从市中心被排挤到市郊；工人住房以及一般较小的住房都变得又少又贵，而且往往根本找不到，因为在这种情形下，建造昂贵住房为建筑业提供了更有利得多的投机场所，而建造工人住房只是一种例外。

所以，这种租房难的现象对工人的打击无疑要比对富裕阶级的打击厉害；但是这种情况正如小店主的欺骗一样，不是一种仅仅伤害工人阶级的祸害，并且因为它伤害了工人阶级，所以发展到一定程度和经过一定时间以后，必然同样会在经济上受到某种抵销。

工人阶级和其他阶级特别是和小资产阶级共同遭受的这种痛苦，是蒲鲁东所属的那个小资产阶级社会主义尤其爱研究的问题。◎第144页◎所以，我们德国的蒲鲁东主义者首先抓住我们已经说过的决非只是工人问题的住宅问题，并且反过来又把住宅问题说成是一个十足的仅仅有关工人的问题，这决不是偶然的。

“承租人对房主的关系，完全和雇佣工人对资本家的关系一样。”

这完全不对。

在住宅问题上有互相对立的两方：承租人和出租人或房主。前者想从后者那里买得住房的暂时使用权；他有现金或可利用信贷，尽管他必须按高利贷价格，即以追加租金形式向这个房主本身取得这种信贷。这是一种单纯的商品买卖；这不是无产者和资产者之间，工人和资本家之间的交易。承租人——即使是一个工人——是作为一个有钱的人出现的；他应该事先卖出他特有的商品即劳动力，才能够拿着卖得的钱以住房用益权的买主身分出现，或者应该有能力担保这个劳动力一定卖得出去。在这里，不会出现把劳动力卖给资本家所引起的那种特殊后果。资本家让买到手的劳动力首先再生产出它自己的价值，其次生产出在资本家阶级中间进行分配以前暂时保留在这个资本家手里的剩余价值。可见，这里产生出一个盈余的价值，现有价值的总量增加了。租赁的情形则完全不同。出租人不论在承租人那里占了多少便宜，这始终只是已经存在着的先前生产出来的价值的转让，而承租人和出租人共同占有的价值总量仍旧不变。一个工人，无论资本家付给他的劳动的报酬低于、高于或等于它的价值，他的劳动产品总是被人诈骗去一部分；而承租人则只是在他不得不付出高于住房价值的房租时才有这种遭遇。因此，试图把承租人和出租人之间的关系与工人和资本家之间的关系等同起来，就是完全歪曲前一种关系。相反，我们要谈的是两个公民之间的十分平常的商品交易，而这种交易是按照各种◎第145页◎调节一般商品买卖，特别是调节“地产”这一商品买卖的经济规律进行的。首先要计算的是整个房屋或房屋一部分的建造和维修费用；其次是依房屋位置好坏程度而定的地价；最后，决定问题的是当时供求状况。这种简单的经济关系反映到我们的蒲鲁东主义者的头脑里就成了下面这个样子。

“房屋一旦建造起来，就成为获取一定部分的社会劳动的永恒的权利根据，尽管这房屋的实际价值早已以房租形式绰绰有余地偿付给房主了。结果就是：例如50年前建筑的一所房屋，在这段时期内，其原先的成本价格以房租收入的形式得到了2倍、3倍、5倍、10倍以至更多倍的补偿。”

这里蒲鲁东立即原形毕露了。第一，这里忘记的是，房租不仅应该支付房屋建筑费用的利息，而且还要补偿房屋修缮费用，烂账和欠租的平均额，以及由于住房偶尔闲置而受的损失；最后，房屋是非永久性的，年深月久就变得不能住人和丧失价值，建筑房屋时所投资本应当逐年分期得到偿还。第二，这里忘记的是，房租还应该支付房屋所占用的地皮带来的价值附加额的利息，就是说房租有一部分是由地租构成的。诚然，我们的蒲鲁东主义者会立刻解释说，这种增值是未经土地所有者干预而形成的，所以不应归他所有，而应该归社会所有；但是他却没有觉察到，他这样说实际上就是要求废除地产。我们现在就来详谈这一点，会使我们离题太远。最后，他没有觉察到，在这场交易中涉及的不是向房屋所有者购买房屋，而只是购买一定期限内的房屋用益权。蒲鲁东既然从未考虑过造成某种经济现象的真正实际条件，当然也就弄不清楚，原先建筑房屋的成本价格怎么可能会在50年内以房租形式得到10倍的偿还。他不从经济方面去研究这个并不困难的问题，并弄清楚它是否真正同经济规律相抵触以及怎样相抵触，却大胆地从经济学领域跳到法学领域，以求得救。他说：“房屋一旦建造起来，就成为”每◎第146页◎年获得一定款项的“永恒的权利根据”。至于这究竟是怎样发生的，房屋究竟怎样成为权利根据，蒲鲁东却默不作声。然而这正是他应当说明的。假如他研究过这一点，他就会发现，世界上一切权利根据，不论怎样永恒，也不能使一所房屋有能力在50年内以租金形式获得10倍于房屋成本价格的偿还；只有经济条件（这种经济条件可能在权利根据形式下获得社会的承认）才能够做到这一点。这样他就又回到他原来的出发点上去了。

蒲鲁东的全部学说，都是建立在从经济现实向法学空话的这种救命的跳跃上的。每当勇敢的蒲鲁东看不出经济联系时——这是他在一切重大问题上都要遇到的情况——他就逃到法的领域中去求助于永恒公平。

“蒲鲁东先从与商品生产相适应的法的关系中提取他的永恒公平的理想。顺便说一下，这就给一切庸人提供了一个使他们感到宽慰的论据，说商品生产形式像公平一样也是必要的。然后，他反过来又想按照这种理想来改造现实的商品生产和与之相适应的现实的法。如果一个化学家不去研究物质变换的现实规律，并根据这些规律解决一定的问题，却要按照’自然性和亲合性’这些’永恒观念’来改造物质变换，那么对于这样的化学家人们该怎样想呢？如果有人说，高利贷违背’永恒公平’、’永恒公道’、’永恒互助’以及其他种种’永恒真理’，那么这个人对高利贷的了解比那些说高利贷违背’永恒恩典’、’永恒信仰’和’永恒神意’的教父的了解又高明多少呢？”（马克思《资本论》第1卷第45 页（注：见《马克思恩格斯全集》第23卷第102-103页。——编者注））

我们的蒲鲁东主义者并不比他的老师高明些：◎第147页◎

“租赁合同是现代社会生活中的千百种交易之一，其必要性就像动物躯体中的血液循环一样。如果这一切交易都能渗透着法的观念，即到处都按照严格的公平要求来进行，那当然是有利于社会的。总之，社会的经济生活，应该像蒲鲁东所说的那样提到经济上的法的高度。而实际上，大家都知道，情况恰好相反。”

马克思正是从这个有决定意义的方面极其扼要而中肯地描述了蒲鲁东主义，在这之后过了5年居然还有人能够用德文把这种混乱的东西发表出来，这难道是可以设想的吗？这全部胡说意味着什么呢？无非表明，调节着现代社会的经济规律的实际作用同作者的法理感大相径庭，而作者虔诚地希望这种情形能够得到纠正。——是啊，癞蛤蟆如果有了尾巴，就不再是癞蛤蟆了！难道资本主义生产方式不是“渗透着法的观念”，即它的要求剥削工人的法的观念吗？如果作者对我们说，这并不是他的法的观念，我们是否就前进了一步呢？

我们还是回到住宅问题上来吧。我们的蒲鲁东主义者现在听任他的“法的观念”自由驰骋，并发表如下一套动人的议论供人欣赏：

“我们毫不犹疑地断定，在大城市中，百分之九十以至更多的居民都没有可以称为私产的住所，这个事实对于我们这个备受赞扬的世纪的全部文明的嘲弄是再可怕不过的了。道德生活和家庭生活的真正接合点，即人们的家园，正在被社会旋风卷走……　我们在这一方面比野蛮人还低下得多。原始人有自己的洞穴，澳洲人有自己的土屋，印第安人有他们自己的家园——现代无产者实际上却悬在空中”等等。

在这曲耶利米哀歌中蒲鲁东主义露出了它的全部反动面貌。要造成现代革命阶级无产阶级，绝对必须割断那根把昔日的劳动者束缚在土地上的脐带。除了织机以外还有自己的小屋子、小园圃◎第148页◎和小块田地的手工织工，哪怕贫困已极并且遭受种种政治压迫，仍然无声无息、安于现状、“非常虔诚和规规矩矩”，他在富人、神父、官吏面前脱帽致敬，在内心深处完全是一个奴隶。正是现代大工业把被束缚在土地上的劳动者变成了一个完全没有财产、摆脱一切历来的枷锁而被置于法律保护之外的无产者，正是这个经济革命造成的条件才可能推翻剥削劳动阶级的最后一种形式，即资本主义生产。可是现在来了这位痛哭流涕的蒲鲁东主义者，他哀叹工人被逐出自己的家园是一个大退步，而这正是工人获得精神解放的最首要的条件。

27年以前，我（在《英国工人阶级状况》（注：见《马克思恩格斯全集》第2卷第269-587页。——编者注）一书中）正好对18 世纪英国所发生的劳动者被逐出自己家园的过程的主要特征进行过描写。此外，当时土地所有者和工厂主所干出的无耻勾当，这种驱逐行动必然首先对当事的劳动者在物质上和精神上造成的危害，在那里也作了如实的描述。但是，我能想到要把这种可能是完全必然的历史发展过程看成一种退步，后退得“比野蛮人还低下”吗？绝对不能。1872年的英国无产者的发展程度比1772年的有自己的“家园”的农村织工不知要高出多少。有自己的洞穴的原始人，有自己的土屋的澳洲人，有自己的家园的印第安人，难道能够在什么时候举行六月起义或建立巴黎公社吗？

自从资本主义生产被大规模采用时起，工人的物质状况总的来讲是更为恶化了，对于这一点只有资产者才表示怀疑。但是，难道我们因此就应当渴慕地惋惜（也是很贫乏的）埃及的肉锅（注：“惋惜埃及的肉锅”一语源于圣经传说：被奴役的以色列人逃离埃及，行至旷野，饥饿难忍，于是开始抱怨摩西，说他不应该带领他们离开埃及，因为他们在埃及虽然世代为奴，但毕竟可以围着肉锅吃饱肚子。（参看《旧约全书·出埃及记》第16章第1-3节）“惋惜埃及的肉锅”后来逐渐成了一句谚语。——149。），惋惜那仅仅培养奴隶精神的农村小工业或者惋惜“野蛮人”吗？恰恰相反。只有现代大工业所造成的、摆脱了一切历来的枷锁、也摆脱◎第149页◎了将其束缚在土地上的枷锁并且被一起赶进大城市的无产阶级，才能实现消灭一切阶级剥削和一切阶级统治的伟大社会变革。有自己家园的旧日农村手工织工永远不能做到这一点，他们永远不会产生这种想法，更说不上希望实现这种想法。

相反，在蒲鲁东看来，近百年来的全部工业革命、蒸汽力、用机器代替手工劳动并把劳动生产力增加千倍的大工厂生产，却是一种极其可恶的事情，一种本来不应当发生的事情。小资产者蒲鲁东向往的世界是这样的：每个人制造各自的产品，可以立即用来消费，也可以拿到市场上去交换；如果那时每个人能以另一种产品补偿自己劳动产品的十足价值，那么“永恒公平”就得到满足，而最好的世界就建立起来了。但是，这个蒲鲁东向往的最好的世界在萌芽状态就已经被不断前进的工业发展的脚步踏碎了。这种工业发展早已在大工业的一切部门中消灭了单独劳动，并且在较小的和最小的部门中日益消灭着这种劳动，而代之以依靠机器和已可利用的自然力来进行的社会劳动，它所生产的可以立即用来交换或消费的产品是许多人共同劳动的成果。这种产品必须经过许多人的手才能生产出来。正是由于这种工业革命，人的劳动生产力才达到了相当高的水平，以致在人类历史上破天荒第一次创造了这样的可能性：在所有的人实行明智分工的条件下，不仅生产的东西可以满足全体社会成员丰裕的消费和造成充足的储备，而且使每个人都有充分的闲暇时间去获得历史上遗留下来的文化——科学、艺术、社交方式等等——中一切真正有价值的东西；并且不仅是去获得，而且还要把这一切从统治阶级的独占品变成全社会的共同财富并加以进一步发展。关键就在这里。人的劳动生产力既然已发展到这样高的水平，统治阶级存在的任何借口便都被打破了。为阶级差别辩护的最新理由总是说：一定要有一个阶级无须为生产每◎第150页◎天的生活必需品操劳，以便有时间为社会从事脑力劳动。这种废话在此以前曾有其充分的历史合理性，而现在被近百年来的工业革命一下子永远根除了。统治阶级的存在，日益成为工业生产力发展的障碍，同样也日益成为科学和艺术发展，特别是文明社交方式发展的障碍。从来也没有比我们现代的资产者更无知的人了。

但是，这一切同朋友蒲鲁东毫不相干。他只要“永恒公平”，旁的什么都不要。每个人应当用自己的产品换得自己的十足的劳动所得、自己的劳动的十足价值。但是，在现代工业产品上进行这样的计算，却不是一件容易的事情。单个人在总产品中所占的份额，在先前单独手工劳动的条件下自然而然表现在生产出的产品中，而现代工业则正好把这个份额掩蔽起来了。其次，现代工业日益消灭着作为蒲鲁东全部体系基础的单独交换，即互相换取产品来供自己消费的两个生产者间的直接交换。因此，整个蒲鲁东主义都渗透着一种反动的特性：厌恶工业革命，时而公开时而隐蔽地表示希望把全部现代工业、蒸汽机、纺纱机以及其他一切坏东西统统抛弃，而返回到旧日的规规矩矩的手工劳动。哪怕这样做我们会丧失千分之九百九十九的生产力，整个人类注定会陷入极可怕的劳动奴隶状态，饥饿将成为一种常规，那也没什么了不起，只要我们能搞好交换，使每个人都能得到“十足的劳动所得”并且能实现“永恒公平”就行了！ Fiat　justitia ，　pereat mundus！

但有公平常在，哪怕世界毁灭！

如果蒲鲁东的这种反革命的东西确实能付诸实现，世界是要毁灭的。

然而，不言而喻，就是在受现代大工业制约的社会生产的条件下，每个人也是可能保证获得“自己的十足的劳动所得”的，只要这句话还有某种意义的话。但是，这句话只有作更广义的理解才有意◎第151页◎义，即必须理解成这样：不是每一个单个工人成为这种“自己的十足的劳动所得”的所有者，而是纯粹由工人组成的整个社会成为他们劳动的总产品的所有者，由这个社会把总产品的一部分分配给自己的成员去消费，一部分用以补偿和增加自己的生产资料，一部分储存起来作为生产和消费的后备基金。

——

看了上面所说的一切之后，我们就可以预先知道我们的蒲鲁东主义者将如何解决重大的住宅问题了。一方面，我们听到这样的要求：每个工人都有自己的、归他所有的住房，好使我们不再比野蛮人还低下。另一方面，我们又听到这样的说法：实际上发生的房屋的原先的成本价格以房租形式得到2倍、3倍、5 倍或10倍偿还的情况，是以某种权利根据为依据的，而这种权利根据是与“永恒公平”相抵触的。解决问题的办法很简单：我们废除权利根据，根据永恒公平宣布交付的房租是对住房本身价格的一种分期偿付。如果我们设定的前提本身就已经包含了要下的结论，那么当然只要有江湖骗子的技巧就可以从口袋中现成地掏出预先准备好了的结论，并且夸耀说引出这个结论的逻辑是不可动摇的。

这里的情形也是这样。废除住房租赁制被宣布为一种必然性，具体地说，就是要求把每个承租人变成自己住房的所有者。我们怎样做到这一点呢？简单得很：

“赎买出租住房……　把房屋的价值不短分厘地偿付给原来的房主。过去，交付的房租是承租人奉献给资本的永恒权利的贡赋，而现在，从宣布赎买出租住房之日起，承租人所付出的那笔精确规定的金额，就成为对转归他所有的住房价值的逐年的分期偿付……　社会……就这样变成由独立的、自由的住房所有者所组成的总体。”

在这位蒲鲁东主义者看来，房主不劳动而能从自己投在房屋◎第152页◎上面的资本中取得地租和利息，是一种违背永恒公平的罪行。他发出一道命令：这种情况必须禁止，投在房屋上面的资本不应当再获取利息，而就这部分资本又体现为所购买的地产这一点来说，也不应当获取地租。但是，我们已经看到，资本主义生产方式，即现代社会的基础，并不因此而受到触动。工人受剥削的关键是：劳动力出卖给资本家，而资本家通过这种交易来使用劳动力，让工人生产出比购买劳动力所支付的价值多得多的价值。资本家与工人间的这种交易创造出随后以地租、商业利润、资本利息、捐税等等形式在各类亚种资本家及其仆人之间进行分配的全部剩余价值。现在我们的蒲鲁东主义者出来宣称，即使禁止仅仅一类亚种资本家，而且就是那些不直接购买劳动力来生产剩余价值的资本家去获取利润或利息，那也是前进一步了！可是，即使房主明天就被剥夺了收取地租和利息的可能，从工人阶级身上剥削来的无酬劳动的总额也丝毫不会变动；然而这并不妨碍我们的蒲鲁东主义者宣称：

“所以，废除住房租赁制是革命思想母腹中产生的最富有成果的和最辉煌的追求之一；它应当成为社会民主派方面的头等要求。”

这同老师蒲鲁东本人在集市上的叫卖声一模一样，在他那里母鸡咕哒咕哒的叫声也总是同生下的蛋的大小成反比。

但是，请想象一下，每个工人、小资产者和资产者，都要通过逐年分期付款先成为自己住房的部分所有者，然后又成为住房的完全所有者，这是多么美妙的情景啊！在英国工业区，那里的工业规模大，而工人的房屋小，而且每个有家眷的工人都单独居住一所小屋子，所以在这里上述设想也许还有某种意义。但是在巴黎和大陆的多数大城市里工业规模小但房屋大，里面合住着10家、20家、30家。在宣布赎买一切出租住房的救世法令颁布的那一天，有一◎第153页◎个名叫彼得的工人在柏林一家机器制造厂做工。经过一年以后，按照我们的设想，他成了汉堡门附近他所住的6层楼上的一个小房间的1/15的所有者。他失业了，不久就搬到汉诺威的波特霍夫，住在庭院景色秀丽的4层楼上一个相似的房间里，在这里住了5个月，刚刚获得了所有权的1/36，突然一次罢工再把他抛到慕尼黑，迫使他在那里逗留了11个月，承担了上昂格尔小巷后面一个相当阴暗的底层房间不多不少11/180的所有权。以后多次迁移，这是现在的工人时常遇到的情况，于是他又承担了圣加伦一处同样能说得过去的住房的7/360的所有权，另外一处在利兹的住房的23/180的所有权，以及第三处在瑟兰的住房的347/56223 的所有权——计算得这样精确，是为了不让“永恒公平”有所抱怨。我们的彼得从各个住房的这全部占有份额中能够得到什么呢？谁会给予他这些份额以恰如其分的价值呢？他到哪里去寻找他先前住过的那许多住房的其余份额的那个或者那些所有者呢？一座多层的大楼，比方说，有20套住房，在赎买期满和住房租赁制废除后也许要属于散居世界各处的300个部分所有者，那么这样一座大楼的所有权关系将怎么处置呢？我们的蒲鲁东主义者将会回答说，到那时候，将成立蒲鲁东的交换银行（注：指蒲鲁东于1849年1月31日尝试成立的人民银行。银行在开始正常业务活动之前就于4月初宣告关闭。——154、614、732。），这个银行将随时对每人的每一劳动产品支付十足的劳动所得，因此也会对住房的每一份额支付十足的价值。但是，蒲鲁东的交换银行在这里与我们毫不相干，因为第一，在论住宅问题的各篇论文中甚至从来没有提到过它；第二，它是以一种奇怪的谬论为依据的，即认为任何人想要出售一件商品，就一定能找到付出十足价值的买主；第三，在蒲鲁东发明它之前，它已经在英国以劳◎第154页◎动交换市场（注：劳动交换市场，即劳动产品公平交换市场，是由英国各城市的工人合作社创办的。第一个这样的交换市场由罗·欧文于1832年9月在伦敦创办，一直存在到1834年。在这些交换市场上，劳动产品用以一小时劳动时间为单位的劳动券来进行交换。这些企图在商品资本主义经济条件下建立不用货币的交换，和平过渡到社会主义的乌托邦做法，很快就失败了。——155。）的名义破产过不止一次了。

工人应当购买自己的住房这种思想本身，又是建立在我们已指出的蒲鲁东的那个反动的基本观点之上的，这个观点认为现代大工业所创造的状态是一种病态的畸形物，必须用强制手段——即逆着社会100 年来所顺从的潮流——使这个社会退回到以单个人的旧的一成不变的手工劳动为常规的状态中去，这种状态无非是已经灭亡和正在灭亡的小手工业生产的理想化的重建。假如工人真的重新被抛回到这种一成不变的状态中去，假如“社会旋风”真的侥幸被排除了，那么工人当然又能来享用“家园”所有权，于是上述的赎买论就不会显得那样乏味了。但是蒲鲁东忘记了，要实现这一点，他首先就必须把世界历史的时钟倒拨100 年，从而把当代工人又变成像他们的高祖们那样眼界狭隘、唯唯诺诺、胆小怕事的奴隶。

至于蒲鲁东的这种解决住宅问题的办法中的合理的和可以实际实现的内容，现在已经付诸实行了，但这不是出自“革命思想母腹”，而是由大资产者本身倡导的。我们且听一听马德里一家出色的西班牙文报纸《解放报》（注：《解放报》是西班牙的一家工人周报，国际马德里支部的机关报，1871年至1873年在马德里出版；1871年9月至1872年4月是国际西班牙联合会委员会的机关报；曾同西班牙的无政府主义影响进行斗争。1872年至1873年，该报曾发表了《共产党宣言》，还发表了《哲学的贫困》的和《资本论》第1卷的个别章节，以及恩格斯的许多文章，恩格斯的一部分文章是专为该报写的。——155。）在1872年3月16日论及这个问题的一段话：

“还有另一种由蒲鲁东提出的解决住宅问题的办法，它初看起来倒也光辉夺目，但仔细一考察就显得完全无力了。蒲鲁东建议把承租人变成分期付款的买主，把每年交付的房租算作分期偿付住房价值的赎款，而承租人经过一定时期后便成为这所住房的所有者。这种在蒲鲁东看来很革命的办法，现今已在世界各国被投机公司采用着，这些公司用提高租价的办法来让承租人偿付比房屋价值多一两倍的价值。多尔富斯先生和法国东北部其他大工厂主实行这套办法，不仅是为了榨取金钱，并且有政治上不可告人的目的。

统治阶级最明达的领袖总是力求增加小私有者的人数，以便为自己造就一支反对无产阶级的大军。上一世纪的资产阶级革命曾把贵族和教会的大地◎第155页◎产打碎，使之成为小地产，——现在西班牙共和派对于至今还存在着的大地产也想采取这种办法，——因而造成了一个小土地所有者阶级，这个阶级从那时起就成了社会中最反动的成分和城市无产阶级革命运动的固定障碍。拿破仑第三曾打算用发行小额国家公债券的办法在城市中也造成这样一个阶级，而多尔富斯先生及其同行把可以逐年分期偿付的小住房卖给自己的工人，就是力图磨灭工人的一切革命精神，并用这种地产把他们束缚在他们做工的工厂里。可见，蒲鲁东的计划不仅丝毫没有减轻工人阶级所受的苦痛，甚至反过来直接危害工人。”（注：关于在美国怎样自然而然地形成这种把工人束缚在大城市或新兴城市附近自己的“住房”上来解决住宅问题的办法，爱琳娜·马克思－艾威林1886年11月28日的印第安纳波利斯来信中一段话可以说明：“在堪萨斯城内，或者确切些说，是在城郊，我们看见一些可怜的小木房，每幢木房大致有3个房间，小木房所处地段还很荒僻；地皮价值600美元，面积正好可以容一幢小房子；小房本身又值600美元，所以为了获得到处是烂泥的荒郊中离城里一个钟头路程的一所倒霉的小房子，总共要费去4 800马克。”这样，工人就必须负起沉重的抵押债务，才能得到这种住房，于是他们就真正变成了自己主人的奴隶；他们被自己的房屋拴住了，不能离开，只好同意接受向他们提出的任何劳动条件。）

那么怎样解决住宅问题呢？在现代社会里，这个问题同其他一切社会问题的解决办法是完全一样的，这就是靠供求的逐渐的经济上的均衡来加以解决。这样解决了之后，问题又会不断产生，所以也就等于没有解决。社会革命将怎样解决这个问题呢？这不仅要以当时的情况为转移，而且也同一些意义深远的问题有关，其中最重要的问题之一就是消灭城乡对立。既然我们不必为未来社会的组织臆造种种空想方案，探讨这个问题也就是完全多余的了。但有一点是肯定的，现在各大城市中有足够的住房，只要合理使用，就可以立即解决现实的“住房短缺”问题。当然，要实现这一点，就◎第156页◎必须剥夺现在的房主，或者让没有房子住或现在住得很挤的工人搬进这些房主的房子中去住。只要无产阶级取得了政权，这种具有公共福利形式的措施就会像现代国家剥夺其他东西和征用民宅供军队宿营那样容易实现了。

  ——

但是，我们的蒲鲁东主义者并不满足于自己在住宅问题方面迄今所取得的成就。他一定要把这个问题从平地提升到高级的社会主义的领域，以表明这个问题在那里也是“社会问题”的极其重要的“一部分”。

“我们假定，资本的生产性真正被抓住双角而予以制服，而这是迟早总会发生的，例如通过一项过渡性法律就可加以制服。这项法律把一切资本利率规定为一分，并且请注意，这里还有这样一种趋势，即这一分利率还要逐渐接近于零，以至最后除了资本周转所必需的劳动以外，就再没有什么别的要偿付了。自然，房屋以及住房，也同其他一切产品一样，都要纳入这种法律的范围……　房主自己将第一个求售房屋，否则他的房屋就会没有人去住，投在房屋上面的资本也就根本没有用处了。”

这段议论包含蒲鲁东的教义问答中的一个基本信条，并且提供了充斥其中的混乱观念的一个明显例证。

“资本的生产性”是蒲鲁东从资产阶级经济学家那里粗率地抄来的胡说。诚然，资产阶级经济学家开始时也说过，劳动是一切财富的泉源和一切商品价值的尺度；但是他们还应当说明，为什么资本家把资本预付到工业或手工业企业，结果不仅能收回他预付的资本，并且另外还取得利润。因此，他们必然陷入重重矛盾，便硬说资本本身有一定的生产性。蒲鲁东照搬这一套关于资本的生产性的说法，就再清楚不过地证明，他是多么深地陷入了资产阶级的思维方式之中。我们一开始就已经看到，所谓“资本的生产性”，无非◎第157页◎是说资本（在现代的社会关系下，没有这种关系资本就不成其为资本）具有把雇佣工人的无酬劳动攫为己有的性质。


恩格斯　论住宅问题（之二）

*（注：恩格斯的《论住宅问题》是继马克思《哲学的贫困》一书之后直接反对蒲鲁东主义的最重要的著作。该书共分三篇，每一篇都是在恩格斯反对资产阶级的和小资产阶级的社会主义及其改良主义理论家关于解决住宅问题的方案的激烈论战过程中产生的。当时，在德国和欧洲其他国家解决住宅问题是人们十分关注的社会问题。

第一篇是对《人民国家报》（1872年2月3、7、10、14、21日和3月6日第10、11、12、13、15和19号）上转载的几篇题为《住宅问题》的匿名文章的直接答复。这几篇文章原来发表在奥地利工人报纸《人民意志报》上，后来才知道这些文章的作者是蒲鲁东主义者、医学博士阿·米尔柏格。1872年5月7日，恩格斯写信给李卜克内西说：“只要一有时间，我就立即给你写一篇关于住宅缺乏现象的文章，来反驳《人民国家报》上一系列文章中关于这个问题所陈述的蒲鲁东主义者荒谬的臆想。”恩格斯文章的第一篇的标题是《蒲鲁东怎样解决住宅问题》，写作时间是1872年5月7日至22日，发表在1872年6月26、29日和7月3日《人民国家报》第51、52和53号上。

1872年10月，恩格斯写完了第二篇，标题是《资产阶级怎样解决住宅问题》，其中批判了资产阶级慈善家解决住宅问题的方法，这些方法在艾·扎克斯的小册子《各劳动阶级的居住条件及其改良》中得到了最彻底的表述。这一篇刊登在1872年12月25和28日《人民国家报》第103、104号以及1873年1月4日和8日《人民国家报》第2、3号上，也曾被1873年1月《人民意志报》3-9号转载过。）

（注：第三篇是对米尔柏格的再次答复，因为《人民国家报》编辑部于1872年10月26日在该报上发表了他反驳恩格斯的文章。恩格斯在1873年1月写完这一篇，并以《再论蒲鲁东和住宅问题》为题发表在1873年2月8、12、19和22日《人民国家报》第12、13、15和16号上。

恩格斯的这三篇文章全部在《人民国家报》上发表以后，就由该报出版社在莱比锡分别出版了单行本。第一篇《论住宅问题》于1872年12月出版；第二篇《论住宅问题。第二册：资产阶级怎样解决住宅问题》于1873年初出版；最后一篇《论住宅问题。第三册：再论蒲鲁东和住宅问题》于1873年3月出版。

1887年3月恩格斯的这一著作再版，标题是《论住宅问题》1887年霍廷根-苏黎世校订第2版，恩格斯作了一些修改和补充，并写了一篇序言。——131。）

然而，蒲鲁东和资产阶级经济学家不同，他不嘉许这种“资本的生产性”，而是相反，发现它是破坏“永恒公平”的。它阻碍工人得到自己的十足的劳动所得。因此必须把它废除。怎样废除呢？用强制性的法律把利率降低，直至最后降到零。那时，在我们的蒲鲁东主义者看来，资本就不再是具有生产性的资本了。

借贷的货币资本的利息，只是利润中的一部分；不论工业资本的利润或商业资本的利润，都只是资产阶级以无酬劳动形式从工人阶级那里夺走的剩余价值中的一部分。调节利率的经济规律同调节剩余价值率的规律毫不相干，就像同一社会形式中各种规律彼此可以毫不相干一样。至于说到这种剩余价值在各个资本家间的分配，那么很明显，对于在本企业中使用大量其他资本家的预付资本的工业家或商人说来，在其他一切条件不变的情况下，利率下降多少，利润率便提高多少。因此，降低以至于最后废除利率决不会真正把所谓“资本的生产性”的“双角抓住而予以制服”，倒是只会把从工人阶级那里夺来的无酬剩余价值在各个资本家之间的分配调节成另一个样子，并且不是保证工人在工业资本家面前获得利益，而是保证工业资本家在食利者面前获得利益。

蒲鲁东从他的法学观点出发，不是用社会生产的条件，而是用这些条件借以获得普遍表现的国家法律来解释利率以及一切经济事实。从这种看不见国家法律和社会生产条件之间的任何联系的观点看来，这些国家法律必然是纯粹的随心所欲的命令，随时可以用直接相反的东西来替代。因此，在蒲鲁东看来，最容易不过的就是颁布法令——如果他拥有这种权力的话——把利率降低为一分。可是，如果其他一切社会条件照旧不变，蒲鲁东的这个法令也◎第158页◎就只是一纸空文。不管颁布怎样的法令，利率照旧将由现在支配它的经济规律来调节。能借到钱的人还会像以前那样视情况按两分、三分、四分和更高的利率借钱，不同的地方只是食利者会非常谨慎，只把钱借给那些不会去打官司的人。况且，这种剥夺资本的“生产性”的伟大计划渊源久远，它同旨在限制利率的高利贷法一样古老，然而这些法律现在到处都已经废除，因为实际上它们经常遭到破坏或规避，而国家不得不承认自己对社会生产规律无能为力。而现在恢复这些无法执行的中世纪法律，据说就可以“把资本的生产性的双角抓住而予以制服”！读者可以看到，越是深入地考察蒲鲁东主义，就越能看出它的反动性。

一旦利率通过这种方法降低到零，从而废除了资本利息，那时“除了资本周转所必需的劳动以外，就再没有什么别的要偿付了”。这意思应当是说，废除利率就等于废除利润，以至于废除剩余价值。但是，如果一纸法令真的能够把利息废除掉，结果又会怎样呢？那时食利者阶级就没有必要把自己的资本当作贷款贷出，而他们也必定会不惜冒险把资本投入自己的工业企业或投入股份公司。资本家阶级从工人阶级那里夺走的剩余价值总额会依然如旧，只是它的分配发生了变化，但是变化不大。

事实上，我们的蒲鲁东主义者忽略了，在现今资产阶级社会里购买商品时，一般说来，也是除了“资本周转所必需的〈应当说：一定商品的生产所必需的〉劳动”以外，就再没有什么别的东西要偿付了。劳动是一切商品价值的尺度，在现代社会中——撇开市场的波动不谈——就整个平均情况来说，要商品被偿付得高于制造该商品所必需的劳动，是根本不可能的。不，不是的，亲爱的蒲鲁东主义者，难题完全不在这里，难题就在于“资本周转所必需的劳动”（姑且用您的糊涂说法来表达）根本没有被十足偿付！要知道这是怎么◎第159页◎一回事，您可以去读马克思的著作（《资本论》第128-160页（注：见《马克思恩格斯全集》第23卷第189-200和201-224页。——编者注））。

但是这还不够。一旦废除了资本的息金，租金也就废除了。因为“房屋以及住房，也同其他一切产品一样，都要纳入这种法律的范围”。这正好像那位老少校吩咐人把自己部下的一个一年志愿兵叫来并对他说：“喂！听说你是一个医学博士，那就请你常到我家走走；我家里有一个妻子和七个孩子，总是有人要出点什么毛病的。”

那位志愿兵说：“对不起，少校先生，我是哲学博士！”

少校：“这倒无所谓，反正博士就是博士。”

我们的蒲鲁东主义者也是这样：不论是租金或资本息金，——这对他是无所谓的，反正金就是金，博士就是博士。

我们在上面已经看到：租价即所谓的租金由下述几个部分构成：(1)地租； (2)建筑资本的利息，包括承造人的利润在内；(3)修缮费和保险费；(4) 随房屋逐渐破旧无用逐年以分期付款方式支付的建筑资本补偿费（折旧费），包括其利润在内。

现在就是瞎子也一定明白，“房主自己将第一个求售房屋，否则他的房屋就会没有人去住，投在房屋上面的资本也就会根本没有用处了”。当然啦。如果废除了借贷资本的利息，那就再也没有一个房主能收得自己房屋的一文租金了，这只是因为房租也可以叫作租金，而租金包含有真正的资本利息这个部分。博士就是博士。如果说高利贷法在通常的资本利息方面仅仅因为有人规避就失效，那么这个高利贷法则从来没有触动房租价格的哪怕一丝一毫。只有蒲鲁东才能幻想：他的新高利贷法不仅能轻而易举地调节和逐渐废除简单的资本利息，而且还能轻而易举地调节和逐渐废◎第160页◎除复杂的房租。（注：在1872年7月3日《人民国家报》第53号上，上面两段是这样写的：

“我们在上面已经看到：租价即所谓的租金由下述几个部分构成：(1)地租；(2)根本不是利息，而是建筑资本的利润；(3)修缮费、维修费和保险费。资本的利息只是在以房屋作抵押而举债的时候才包括在租金内。

现在就是瞎子也一定明白，’房主自己将第一个求售房屋，否则他的房屋就会没有人去住，投在房屋上面的资本也就会根本没有用处了’。当然啦，如果废除了借贷资本的利息，那就再也没有一个房主能收得自己的房屋的一文租金了，这只是因为房租也可以叫作租金。博士就是博士。”

在1872年《人民国家报》出版社出版的恩格斯的著作《论住宅问题》第一篇的单行本中，对“资本的利息只是在以房屋作抵押而举债的时候才包括在租金内”这句话加了下面的注释：

“对于一个购买现成房屋的资本家来说，租价中不是由地租和各项费用构成的那部分可以表现为资本的利息。但是事情本身却并不因此而有丝毫改变，而且对事情本身来说，是房主自己把他的房屋租出去，还是他为了同样的目的把房屋卖给另外一个资本家，反正是完全一样的。”

1887年恩格斯在准备出版这部著作的第2版时，重新校阅了这两段，并做了若干订正。

本卷中这两段话的文字是以1887年版为准的。——161。）但是，那时究竟为什么还要用重金从房主那里购买这个“根本没有用处的”房屋，为什么房主在这种情形下不再舍点钱把这个“根本没有用处的”房屋变卖掉，以免再花修缮费呢，——这对于我们来说是一个秘密。

在高级的社会主义（老师蒲鲁东称之为超级社会主义）领域中作出这番令人鼓舞的成就以后，我们的蒲鲁东主义者就认为自己有资格飞得更高一些。

“现在只要再作出几个结论，就可以从各方面充分阐明我们探讨的极其重要的问题。”

这都是些什么样的结论呢？从前面的议论中是得不出这些结论的，正如从废除利率中得不出住房丧失价值的结论一样；去掉我们的作者的那些冠冕堂皇的辞藻，这些结论不过是说，要顺利开展赎买出租住房这项业务，最好要有：(1) 有关的精确统计，(2)优良的卫生警察，(3)能胜任建筑新房屋的建筑工人协作社。当然，所有这一切都是极好极妙的，但是，尽管有这一切集市叫卖式的辞令，它们并不能“充分阐明”蒲鲁东漆黑一团的糊涂思想。

谁做出了这样的大事，谁也就有权来郑重地训诫德国工人说：

“这些问题以及类似的问题，在我们看来，完全值得社会民主派注意……但愿他们能像在这里努力弄清住宅问题那样，也来弄清其他如信用、国债、私人债务、税收等等同样重要的问题。”

这样，我们的蒲鲁东主义者就向我们许下了一系列关于“类似的问题”的文章，如果他论述这些问题，也像他论述当前这个“极其重要的问题”一样详细，那么《人民国家报》就可以保证有足够一年用的稿件了。不过我们预先就能知道它们的内容——全都是已经讲过的那一套：资本利息一被废除，国债和私人债务的利息也会跟◎第161页◎着消失，信用就会变成无息的了，等等。同一个咒语可以用于任何一个对象，并且在每一场合都可以按照无情的逻辑得出惊人的结论：资本利息一被废除，借款就不必再付利息了。

不过，我们的蒲鲁东主义者用来吓唬我们的都是些美妙的问题。信用！除了逐周借钱或向当铺借钱以外，工人还需要什么信用呢？不管工人借钱是无偿的，或者是有息的，或甚至是当铺的高利贷，对工人说来难道有什么了不起的差别吗？如果一般说来工人由此得到一点好处，因而劳动力的生产费用变得便宜些，那么劳动力的价格难道不是必然会下降吗？但是，对资产者，尤其是对小资产者说来，信用却是一个重要的问题，而如果能够随时利用信用，并且还是无息信用，这对小资产者来说尤其是一件美事。国债！工人阶级知道，国债不是它筹借的，当它夺得政权时，它将让那些筹借国债的人偿还。私人债务！——请参看信用项。税收！这对资产阶级利害很大，而对无产阶级利害则很小。工人应交付的税金始终不断地包括进劳动力生产费用之中，因而要由资本家一并偿付。所有这里当作工人阶级极其重要的问题向我们提出的各点，实际上只是对资产者尤其对小资产者才有重大利害关系，我们则同蒲鲁东相反，认为工人阶级并不负有保护这些阶级的利益的使命。

至于真正同工人有关的重大问题，即资本家与雇佣工人的关系问题，资本家怎样靠自己的工人的劳动来发财的问题，我们的蒲鲁东主义者却只字不提。诚然，他的尊长和老师研究过这个问题，但根本没有搞清楚，而他这个蒲鲁东主义者的最后的几篇著作实质上也并没有超出《贫困的哲学》（注：蒲鲁东《经济矛盾的体系，或贫困的哲学》1846年巴黎版第1-2卷。——编者注），这本书的浅薄无知，早在◎第162页◎1847年马克思就已经作了极其中肯的分析。

非常可悲的是，25年以来，除了这位“第二帝国的社会主义者”的著作以外，罗曼语族的工人就几乎没有过任何别的社会主义精神食粮。如果蒲鲁东主义的理论现在又要在德国泛滥起来，那就加倍不幸了。但是对这点根本用不着担心。德国工人在理论方面已经比蒲鲁东主义先进了50年，仅仅拿住宅问题作为一个例子来说明就足够了，在这方面不必再花费力气。

第二篇　资产阶级怎样解决住宅问题

一

在论蒲鲁东主义者怎样解决住宅问题的那一篇中，已经说明小资产阶级在这个问题上有多大的直接利害关系。但是，大资产阶级在这个问题上也有颇大的、虽然只是间接的利害关系。现代自然科学已经证明，挤满了工人的所谓“恶劣的街区”，是不时光顾我们城市的一切流行病的发源地。霍乱、伤寒、肠热症、天花以及其他灾难性的疾病，总是通过工人街区的被污染的空气和混有毒素的水来传播病原菌；这些疾病在那里几乎从未绝迹，条件适宜时就发展成为普遍蔓延的流行病，越出原来的发源地传播到资本家先生们居住的空气清新的合乎卫生的城区去。资本家政权对工人阶级中间发生流行病幸灾乐祸，为此却不能不受到惩罚；后果总会落到资本家自己头上来，而死神在他们中间也像在工人中间一样逞凶肆虐。

当这一点由科学查明以后，仁爱的资产者便宽宏大量地争先◎第163页◎恐后地关怀起自己工人的健康来了。于是就建立协会，撰写著作，草拟方案，讨论和颁布法律，以求根绝一再发生的各种流行病。对工人居住条件进行了调查，设法消除最不能容忍的缺陷。特别是在英国，由于那里大城市最多，因而烈火已经烧到大资产者头上，已开展起大规模的活动；委任了调查劳动阶级卫生状况的政府委员会；它们的报告在精确、完备和公正方面胜过大陆上发表的一切资料，成了包含有或多或少严厉的干预措施的新法律所依据的基础。这些法律虽然也极不完善，然而还是远远胜过大陆至今在这方面所做的一切。虽然如此，资本主义的社会制度还是产生出必须加以治疗的弊病，并且必然不断反复地产生，以致这种治疗甚至在英国也很难说有什么进步。

在德国，照例需要长得多的时间，才能使这里也长期存在的流行病的病源发展到可以把昏睡的大资产阶级推醒过来的危急程度。不过，谁走得慢，谁就走得稳当些，终于在我们这里也出现了一些关于公共卫生和住宅问题的资产阶级文献，这些文献无非是从外国前辈，主要从英国前辈那里抄来的淡而无味的摘录，人们用响亮华丽的辞藻把它们打扮成高明见解来欺骗人。其中有一本书，就是埃米尔·萨克斯博士的《各劳动阶级的居住条件及其改良》（1869年维也纳版）。

我之所以选出这本书来说明资产阶级对住宅问题的观点，只是因为它试图尽量包罗关于这个问题的一切资产阶级文献。我们的这位作者当作“资料”用的这些文献真是妙极了！从英国议会报告书，即真正的重要资料中，只提到了最旧的三篇的名称；整本书证明作者连其中一篇都从来没有看过；可是他却给我们介绍了一系列专讲空话的资产阶级的、好心的市侩的、虚伪慈善主义的著述：杜克佩西奥、罗伯茨、霍尔、胡贝尔的著作，英国社会科学（倒不◎第164页◎如说胡说）大会的发言稿，普鲁士保护劳动阶级福利协会的会刊，奥地利关于巴黎世界博览会的官方报告，波拿巴当局关于同一博览会的官方报告，《伦敦新闻画报》，《海陆漫游》，最后是一位“公认的权威”，一个具有“敏锐而务实的头脑”和“令人悦服的口才”的人物，——就是那位尤利乌斯·孚赫！在这个资料单中缺少的只是《凉亭》、《喧声》和射手库奇克。（注：《伦敦新闻画报》是每周出版的一种英国画报，从1842年起出版。

《海陆漫游》是每周出版的一种德国画报，1858至1923年在斯图加特出版。

《凉亭》是德国小资产阶级派别的文学周刊《凉亭。家庭画报》的简称，1853至1903年在莱比锡出版，1903至1943年在柏林出版。

《喧声》见注67。

射手奥古斯特·库奇克是1870-1871年普法战争时期民族主义士兵歌曲的作者，德国诗人哥·霍夫曼的笔名。——165。）

萨克斯先生为了使自己的观点不致引起误解，在第22页上声称：

“我们称之为社会经济学的，就是国民经济学说在社会问题上的运用，确切些说，就是这门科学为我们提供的用以达到下述目标的各种手段和途径的总和，这个目标就是：根据这门科学的’铁的’规律在现在占统治地位的社会制度框架内使所谓的〈！〉无财产者阶级上升到有财产者的水平。”

我们且不去讨论这种认为“国民经济学说”或政治经济学一般说来不去研究“社会”问题而是研究其他问题的糊涂观念。我们要立即来研究主要点。萨克斯博士要求让资产阶级经济学的“铁的规律”，让“现在占统治地位的社会制度框架”，换句话说，让资本主义生产方式一成不变地保留下去，而“所谓的无财产者阶级”的状况则应该上升到“有财产者的水平”。然而资本主义生产方式必不可少的先决条件不是所谓的无财产者阶级的存在，而是真正的无财产者阶级的存在。这个阶级除了自己的劳动力以外再没有别的东西可以出卖，因而不得不把自己的劳动力出卖给工业资本家。可见，萨克斯先生所发现的新科学即“社会经济学”的任务就在于：找出一些手段和途径，在以占有一切原料、生产工具和生活资料的资本家这一方同除自己的劳动力外一无所有的无财产的雇佣工人这另一方之间的对立为基础的社会状态内部，使一切雇佣工人都能变成资本家而同时又继续当雇佣工人。萨克斯先生以为他这样就◎第165页◎把问题解决了。也许他会不吝赐教，给我们指出，法国军队中从老拿破仑时代起就有机会晋升元帅的每位士兵可以怎样变成元帅而同时又继续当普通士兵，或者给我们指出，怎样做到使德意志帝国的4 000万臣民都变成德国皇帝。

资产阶级社会主义的实质是希望保全现代社会一切祸害的基础，同时又希望消除这些祸害。正如《共产党宣言》中所说，资产阶级社会主义者想要“消除社会的弊病，以便保障资产阶级社会的生存”；他们想要“资产阶级，但是不要无产阶级”（注：见本选集第1卷第301和302页。——编者注）。我们已经看到，萨克斯先生恰好也是这样提出问题的。他认为解决了住宅问题便解决了上述问题；他所持的意见是：

“用改善各劳动阶级住房的办法就能有成效地减轻上述那些肉体上和精神上的痛苦，用这种办法——仅仅用广泛改善住房条件的办法——就能把这些阶级的绝大部分人从他们那种常常几乎是非人生活的泥沼中，提升到物质福利和精神福利的实实在在的高峰。”（第14页）

顺便说说，无产阶级是由资产阶级生产关系造成的，同时又是这些生产关系继续存在的条件，而掩饰这个阶级的存在是符合资产阶级的利益的，因此，萨克斯先生在第21页上向我们说明：在劳动阶级中，除工人本身以外，按理解还应包括一切“贫穷的社会阶级”，“全体小百姓，即手工业者、寡妇、领恤金者〈！〉、下级官吏等等”。资产阶级社会主义向小资产阶级社会主义伸出了手！

住房短缺究竟是从哪里来的呢？它是怎样发生的呢？善良的资产者萨克斯先生可能不知道，它是资产阶级社会形式的必然产物；这样一种社会没有住房短缺就不可能存在，在这种社会中，广大的劳动群众不得不专靠工资来过活，也就是靠为维持生命和延◎第166页◎续后代所必需的那些生活资料来过活；在这种社会中，机器等等的不断改善使大量工人失业；在这种社会中，工业的剧烈的周期波动一方面决定着大量失业工人后备军的存在，另一方面又不时地造成大批工人失业并把他们抛上街头；在这种社会中，工人大批地涌进大城市，而且涌入的速度比在现有条件下为他们修造住房的速度更快；所以，在这种社会中，最污秽的猪圈也经常能找到租赁者；最后，在这种社会中，身为资本家的房主不仅有权，而且由于竞争，在某种程度上还有责任从自己的房产中无情地榨取最高额的租金。在这样的社会中，住房短缺并不是偶然的事情，它是一种必然的现象；这种现象连同它对健康等等的各种反作用，只有在产生这种现象的整个社会制度都已经发生根本变革的时候，才能消除。但是，资产阶级社会主义是不可能知道这点的。它不可能弄清楚住房短缺是现存条件造成的。因此，它别无他法，只好用一些道德说教来把住房短缺归之于人的邪恶，也就是原罪。

“所以在这里应当承认，——因而也就不能否认〈多么大胆的结论！〉——过错……一部分应归之于渴望得到住房的工人本身，另一部分并且是更大的部分应归之于负责满足这种需要的人，或者应归之于那些虽拥有必要资金而根本不肯负起这种责任的人们，即各有产的上等社会阶级。后者的过错……就在于他们不愿意设法充分供应良好的住房。”

蒲鲁东曾把我们从经济学领域带到法学领域，而我们这位资产阶级社会主义者在这里则把我们从经济学领域带到道德领域。这是很自然的。谁宣称资本主义生产方式即现代资产阶级社会的“铁的规律”不可侵犯，同时又想消除它的种种令人不快的但却是必然的后果，他就别无他法，只好向资本家作道德说教，而这种说教的动人作用一碰到私人利益，必要时一碰到竞争，就又会立刻烟消云散。这种说教同站在水池边的老母鸡向它孵出的在池中欢快◎第167页◎地游来游去的小鸭所作的说教是一样的。虽然水里容易淹死，小鸭还是下了水；虽然利润不讲温情，资本家还是趋求利润。“在金钱问题上是没有温情可言的”——老汉泽曼早就这样说过（注：引自汉泽曼在第一届联合议会1847年6月8日第34次会议上的演说。《第一届普鲁士国会》1847年柏林版第7部分第55页。——168。），在这一点上他比萨克斯先生见解深刻。

“良好的住房很贵，因此大部分工人都完全没有可能去享受它。大资本……对于建造供劳动阶级居住的住房望而却步……因而这些阶级由于需要住房而大部分落入投机活动的罗网。”

可恶的投机活动！大资本自然是决不会进行投机的！但是，阻止大资本在工人住房方面投机的不是什么恶意，而只是无知：

“房主根本不知道，正常满足住房需要……会产生多么重大的影响；他们不知道，当他们照例这样不负责地供给人们以恶劣的、有害的住房的时候，他们会使人们受到怎样的损害；最后，他们不知道，他们这样做对自己有什么害处。”（第27页）

但是，资本家的无知还要加上工人的无知，才能一起造成住房短缺。萨克斯先生承认，“最下层的”工人“为了不致露宿街头，总有必要〈！〉设法在什么地方找到一个过夜的地方，而他们在这方面是完全没有自卫能力和孤立无援的”，接着他对我们说：

“有个事实大家毕竟都知道，这就是，他们〈工人〉中间有许多人由于轻率，而主要是由于无知，几乎可以说是被巧妙地夺走其机体自然发展和健全生存所必需的条件，他们丝毫也不懂得合理的保健，特别是不懂得住房在这方面有多么重大的意义。”（第27页）

但是在这里，资产者露出马脚来了。资本家的“过错”不声不响地化为了无知，而工人的无知不过成了发生过错的根由。请听一听吧：

“所以，结果就是〈自然是由于无知〉只要能省一点房租，他们就搬进阴◎第168页◎暗、潮湿、狭小的住房，简言之，搬进对种种卫生要求来说简直是一种嘲弄的住房……往往是几家人合租一处住房，甚至合租一个房间——这一切都是为了尽可能少花一点房钱，同时他们却又把自己的收入真正作孽似地挥霍在酗酒和种种无聊娱乐上面。”

工人“挥霍在烟酒上面”（第28页）的钱、“成天泡酒馆的生活及其种种悲惨后果，像铅砣一样一再把工人等级拖进泥坑”，——这确实像铅砣一样压在萨克斯先生的胃里。至于在现今环境下，工人酗酒，像伤寒、犯罪、寄生虫、法警和其他社会病害一样，都是他们的生活状况的必然产物，它必然产生，甚至人们可以预先计算出酗酒者的通常的人数，这一点又是萨克斯先生不可能知道的。不过，我以前的一位启蒙老师早就说过：“平民进酒馆，上等人进俱乐部。”这两种地方我都去过，所以能够证实这话是对的。

关于双方“无知”的这一套废话，归结起来无非是主张劳资利益和谐的老调，如果资本家知道了自己的真正利益，他们就会为工人提供良好的住房，并改善工人的整个处境；如果工人认识了自己的真正利益，他们就不会举行罢工，不会从事社会民主运动，不会参与政治，而会乖乖地听从自己的上司资本家。真可惜，双方都发现自己的利益完全不是萨克斯先生及其无数前辈在说教中所讲的东西。关于劳资和谐的福音到现在已经宣讲了50年了，资产阶级的慈善家为了通过设立模范设施来证明这种和谐已经花了不少钱，可是我们往下就会看到，实际情形在这50年内丝毫也没有改变。

我们的作者现在要来实际解决问题了。蒲鲁东要把工人变成自己住房所有者的计划是多么缺乏革命性，这仅仅从下面这个事实中就可看出：资产阶级社会主义早在蒲鲁东以前就已经尝试——并且现在还在尝试——实施这个计划。萨克斯先生也宣称，住◎第169页◎房问题只有使住房所有权转归工人才能完全解决（第58页和第59页）。不仅如此，他一想到这里就感慨万端，写出了如下激动的文字：

“在人所固有的对于地产的眷恋中，在连现代剧烈的营利生活也不能使之削弱的本能中，潜藏有一种奇特的东西。这就是人下意识地感觉到地产这种家当意义重大。人一获得了地产，也就获得了可靠的地盘，仿佛在土里牢牢地扎下了根，因而每一家的经济〈！〉都在地产中获得最稳固的基础。然而，地产的赐福的力量还远远超出这些物质利益之外。谁有幸能把一块土地称为自己的东西，他就达到了可能想象的最高度的经济独立地位；他就有一个他可以独立自主地来支配的领域，他就成为自己的主宰，他就有了一定的实力，在困难的日子里就有了一个可靠的根据地；他的自我意识就生长起来。从而他的道德力量也随之生长起来。因此地产在这个问题上是有深远意义的……　这样一来，现在无可奈何地听任变动不定的市场行情摆布的、总是听从雇主的工人，就会在某种程度上摆脱这种尴尬的处境；他会成为资本家，并且可以通过他因此而能够利用的不动产抵押信贷来避免失业或丧失劳动能力造成的危险。通过这种办法，他就会从无财产者阶级上升为有财产者阶级。”（第63页）

萨克斯先生大概设想人本质上就是农民；否则他就不会硬说我们大城市中的工人眷恋地产，而以前谁也没有在大城市工人身上发现过这种对地产的眷恋。对于我们大城市工人说来，迁徙自由是首要的生活条件，而地产对于他们只能是一种枷锁。如果让他们有自己的房屋，把他们重新束缚在土地上，那就是破坏他们反抗工厂主压低工资的力量。个别的工人也许偶然能卖掉自己的小屋子，但是在发生重大罢工事件或者工业普遍危机的时候，受牵连的工人的所有房屋都会上市出卖，因而这些房屋或者根本找不到买主，或者卖得远远低于成本价格。如果他们全都找到了买主，那萨克斯先生的全部伟大的住房改革便又告吹，只好再从头做起。不过，诗人总是生活在想象世界里的；萨克斯先生也是这样，他想象土地所◎第170页◎有者已经“达到了最高度的经济独立地位”，已经有了“可靠的根据地”，“他会成为资本家，并且可以通过他因此而能够利用的不动产抵押信贷来避免失业或丧失劳动能力造成的危险”等等。但是，让萨克斯先生去仔细看一看法国和我们莱茵河流域的小农吧；他们的房屋和田地都由于抵押而变成最沉重的负担，他们的庄稼在收割以前就已经属于债主，在他们的“领域”内可以独立自主地支配的不是他们自己，而是高利贷者、律师和法警。这对高利贷者来说的确是可能想象的最高度的经济独立地位！而为了使工人能够尽可能快地把自己的小屋子交给高利贷者来独立自主地支配，好心的萨克斯先生就周到地告诉工人可以利用不动产抵押信贷。他们在失业和丧失劳动能力时可以利用这种信贷，而不必去加重济贫事业的负担。

无论如何，萨克斯先生现在已经把开始时提出来的问题解决了：工人因获得自己的小屋子而“成为资本家”了。

资本就是对他人无酬劳动的支配。因此，只有当工人把自己的小屋子租给第三者，并以租金形式攫取第三者的一部分劳动产品时，他的小屋子才成为资本。由于工人自己居住在屋子里，所以这屋子恰好就不会变成资本，正如我从裁缝那里买来的衣服一穿上身就不再是资本一样。拥有价值1 000 塔勒的小屋子的工人，的确不再是无产者了，然而只有萨克斯先生这样的人才能称他是资本家。

但是，我们这个工人身上的资本家特征还有其另一方面。我们假定，在某个工业地区里每个工人都有自己的小屋子，这已经成为通例。在这种场合，这个地区的工人阶级便免费享用住房；住房费就不再算入工人的劳动力价值以内。但是，劳动力生产费用的任何降低，即工人生活必需品价格的任何长期降低，“根据国民经济学◎第171页◎说的铁的规律”，也就等于劳动力价值的降低，所以归根到底会引起工资的相应降低。因此，工资下降的平均数量就会相当于节省下来的房租的平均数量，也就是说，工人住自己的房屋还是付了租金，不过不是像以前那样以货币形式付给房东，而是以无酬劳动形式付给他为之做工的厂主。于是，工人投在小屋子上的储蓄确实在一定的程度上会成为资本，但这个资本不归他自己所有，而是归那个雇他做工的资本家所有。

可见，萨克斯先生甚至连在纸面上也没有能把自己的那个工人变成资本家。

附带说一句，上面所说的话对于终究会节约或降低工人生活资料费用的一切所谓社会改革都是适用的。如果这些改革能普遍推行起来，那时工资就会跟着相应地降低；如果它们始终只是个别的实验，那时它们作为个别例外而存在这个事实，就证明大规模实现这些改革是同现存的资本主义生产方式不相容的。我们假定，某个地方由于普遍建立消费合作社而使工人食品价格降低了20％；那么这个地方的工资经过一些时候就会降低将近20％，也就是说，降低的比率同这些食品费用在工人生活费用中所占的比率相一致。譬如说，假若工人在这些食品上平均花费自己一周工资的3/4，那么工资最终会降低3/4×20＝15％。简要地说，只要这类节约性改革普遍推行起来，工人通过这种节约能缩减多少生活开支，他所得的工资也就会降低多少。如果每个工人能节约出52塔勒的独立收入，那么他的每周工资最后一定会降低1塔勒。总之，他越节约，他所得到的工资就越少。因此，他节约不是对自己有利，而是对资本家有利。还有什么办法能“最有力地激发他发扬……首要的持家之道，即节俭精神”呢？（第64页）◎第172页◎

不过，萨克斯先生接着又告诉我们，工人成为房主，与其说是为了他自己的利益，倒不如说是为了资本家的利益：

“要知道，不仅工人等级，而且整个社会都极其关心的是，期望看到尽可能多的成员依附于〈！〉土地〈我很想哪怕是有一次看到处于这种状态下的萨克斯先生〉……假如……工人自己通过这种办法转变成有财产者阶级，那么使我们脚下燃烧的叫作社会问题的火山喷出烈焰的一切潜伏力量，即无产阶级的怨恨、憎恶……危险的错误思想……都一定会像晨雾碰到朝阳那样消散。”（第65页）

换句话说，萨克斯先生希望工人随着占有房屋而发生的无产者地位的改变，也丧失自己的无产者的性质，重新像他们那些也有过自己房屋的祖先一样成为恭顺的胆小怕事的人。这可能是蒲鲁东主义者们念念不忘的事情。

萨克斯先生以为他这样就把社会问题解决了：

“更加公平地分配财富，这个曾经有许多人怎么也猜不出的斯芬克斯之谜，现在不是已经成为可以捉摸的事实而摆在我们面前了吗？它不是因此已经脱离理想领域而进入了现实领域吗？如果这成为事实，那不就是达到了甚至连社会主义者中的最极端的派别也视为自己理论顶峰的最高目标之一吗？”（第66页）

真是幸运，我们总算攀登到了这个地方。这一声欢呼正是萨克斯先生这本书的“顶峰”，此后就又慢慢地往山下走去，从“理想领域”降到平坦的现实；而当我们到达下面的时候，就会发现，在我们离开的那段时间里，这里是毫无变化，的确是毫无变化。

我们的向导为了让我们往山下迈出第一步，教导我们说，工人住房制度有两种：一种是小宅子制，每个工人家庭都有自己的小屋子，而且可能还有一个小园圃，像在英国那样；另一种是营房制，每所大房屋中都住有许多户工人，像在巴黎、维也纳等等地方那样。◎第173页◎介乎两者之间的是德国北部流行的制度。诚然，小宅子制是唯一恰当的和唯一能使工人得到自己房屋所有权的制度；营房制对健康、道德和家庭宁静来说确有很大的缺点，——但是可惜啊，可惜，正是在住房短缺的中心地点，在大城市里，小宅子制因为地价昂贵而不能实行，所以，如果那里不是修建大营房而能建造有4-6套住宅的房屋，或者运用各种建筑上的巧妙方法把营房制的最重大缺点消除，也就应该感到欣幸了（第71-92页）。

我们不是已经往下走了一大段了吗？把工人变成资本家，解决社会问题，使每个工人都有自己的房子，——所有这些都仍留在高高的“理想领域”里了；我们现在能做的事是在乡间实行小宅子制，而在城市中尽可能把工人营房修造得还能过得去。

可见，资产阶级解决住宅问题的办法显然遭到了失败，由于碰到城乡对立而遭到了失败。在这里我们接触到了问题的核心。住宅问题，只有当社会已经得到充分改造，从而可能着手消灭在现代资本主义社会里已达到极其尖锐程度的城乡对立时，才能获得解决。资本主义社会不能消灭这种对立，相反，它必然使这种对立日益尖锐化。对此，现代第一批空想社会主义者欧文和傅立叶已经有正确的认识。在他们的模范大楼中，城乡对立已经不存在了。可见，这里的情形恰好与萨克斯先生所断言的相反：并不是住宅问题的解决同时就会导致社会问题的解决，而只是由于社会问题的解决，即由于资本主义生产方式的废除，才同时使得解决住宅问题成为可能。想解决住宅问题又想把现代大城市保留下来，那是荒谬的。但是，现代大城市只有通过消灭资本主义生产方式才能消除，而只要消灭资本主义生产方式这件事一开始，那就不是给每个工人一所归他所有的小屋子的问题，而完全是另一回事了。

但是，每一次社会革命起初都不免要接过现有的东西，并且凭◎第174页◎借现有的手段来消除最难容忍的祸害。我们已经看到：把属于有财产者阶级的豪华住宅的一部分加以剥夺，并把其余一部分征用来住人，就会立即弥补住房短缺。

萨克斯先生接下来又从大城市的存在出发，长篇大论地论述应当在大城市附近建立工人移民区，并且描写了这种工人移民区的一切妙处，这里有公共“自来水、煤气照明、蒸汽供暖或热水供暖、洗衣房、干燥室、浴室等等”，还有“托儿所、学校、祈祷室〈！〉、阅览室、图书馆……葡萄酒和啤酒贮藏窖、豪华气派的跳舞厅和音乐厅”，还有传送到每所房子里、因此能“在某种程度上使生产从工厂重新回到家庭作坊”的蒸汽力，然而这套议论丝毫也不会使情况有所改变。他所描写的移民区是胡贝尔先生直接从社会主义者欧文和傅立叶那里抄袭来的，并且由于把一切社会主义的东西一笔勾销而完全变成了资产阶级的东西。然而正是因此就完全变成空想的了。任何一个资本家都没有兴趣建立这样的移民区，并且除了在法国的吉斯，世界上任何地方都没有这样的移民区；而且法国的那个移民区是由一个傅立叶主义者不是作为赢利的投机事业，而是作为社会主义的实验建立起来的。（注：并且这个移民区最后也完全变成了剥削工人的地方。　见1886年巴黎《社会主义者报》（《社会主义者报》是法国的一家周报，于1885年由茹·盖得在巴黎创办。1902年以前是工人党机关报，1902至1905年是法兰西社会党机关报，从1905年起是法国社会党机关报；80至90年代，恩格斯、保·拉法格和格·瓦·普列汉诺夫曾为该报撰稿。

关于吉兹移民区的文章，载于1886年7月3日和24日《社会主义者报》第45号和第48号上。——175。））同样，萨克斯先生也可以援引40 年代初由欧文在汉普郡建立的早就不存在了的共产主义移民区“和谐大厦”（注：和谐大厦是以罗·欧文为首的英国空想社会主义者1839年底在英国汉普郡建立的共产主义移民区的名称。移民区一直存在到1845年。——175、616。），来支持自己的资产阶级杜撰方案。

然而，这一大套关于建立移民区的议论，不过是一瘸一拐地试着再度快速登上“理想领域”，可是这一回也立刻又掉了下来。我们于是又大步走下山来。现在最简单的解决办法就是：◎第175页◎

“雇主即厂主帮助工人得到适当的住房，或者是由雇主自己来建造住房，或者是供给地皮，借给建筑资金等等，鼓励和帮助工人自行建房。”（第106 页）

这样一来，我们就又走出根本谈不上这一切的大城市而返回到乡村去了。萨克斯先生现在证明说：厂主帮助自己的工人得到勉强可用的住房是合乎自己的利益的，一方面因为这是有利的投资去向，另一方面也因为这必然会

“提高工人的生活……一定会使工人的肉体的和精神的劳动力跟着提高，这自然……同样……是对雇主有利的。而这样一来，也就确立了关于雇主参与解决住宅问题的正确观点：这种参与是无形联合的结果，是雇主多半在人道意旨的外衣下对他的工人的身体、经济、精神和道德福利关怀的结果，这种关怀由于产生应有的结果，即由于吸引和保持能干、熟练、勤劳、知足和忠实的工人，自然在经济方面得到报偿”（第108页）。

胡贝尔企图用“无形联合”（注：见维·艾·胡贝尔《社会问题。四、无形联合》1866年北豪森版。——编者注）的说法给资产阶级慈善家的呓语加上一层“崇高的意义”，但是这种说法丝毫也改变不了事实。农村大工厂主，尤其在英国，没有听说过这种说法也早就确信，修建工人住房不仅是一种必要的措施，不仅是工厂建筑蓝图本身的一部分，而且还带来丰厚的收入。在英国，许多村落就是这样产生的，其中有一些后来已经发展为城市。可是工人并不感谢仁爱的资本家，很早以前就对这种“小宅子制”提出了非常严重的抗议。问题不仅在于他们必须为房屋付出垄断价格，因为厂主没有竞争者；而且在每一次罢工的时候，他们立刻就无家可归，因为厂主当即把他们抛到街头，使得任何反抗都极难进行。至于详细情形，可以参看我的◎第176页◎《英国工人阶级状况》一书第224页和第228页（注：《马克思恩格斯全集》第2卷第468-470、473-474页。——编者注）。但是，萨克斯先生认为这种论据“几乎不值一驳”（第111页）。难道他不是想使工人拥有自己小屋子的所有权吗？自然是想的。可是“雇主必须时时有可能随意支配住房，以便在解雇一个工人时能够为接替者提供住处”，所以……应该“事先约定，遇有这种情况可以取消所有权”（第113页）。（注：在这一方面，英国资本家也不仅早已实现了而且还远远超过了萨克斯先生的全部宿愿。1872年10月14日星期一在莫珀斯，法庭为了审定议会选举人名册，必须就2 000 名矿工申请把他们列入选民名册一事作出裁决。结果发现：依据这些人所在的矿场的规章，他们大多数都不是被视为他们所住的那些小屋子的承租人，而只是些被准许呆在那里的人，不经任何事先通知就可以随时抛向街头（矿主和房主当然是同一个人）。法官裁决说，这些人并不是承租人，不过是些仆役，因此他们无权列入名册（1872年10月15日《每日新闻》100）。）

这次我们出乎意料很快就降了下来。起初是说工人有自己小屋子的所有权；随后我们得知，这在城市中办不到，只有在乡下才行得通；现在又告诉我们，这种所有权即使在乡下也只是“事先约定可以取消”的东西！由于萨克斯先生新发明了这种适用于工人的所有权，由于他把工人变成“事先约定可以取消”的资本家，我们就又平安地回到了平坦的大地，在这里我们可以研究资本家和其他慈善家在解决住宅问题方面实际上做了些什么。◎第177页◎

二

如果我们相信了我们这位萨克斯博士的话，那么资本家先生们现在已经做了许多事情来消除住房短缺，并且这就证明住宅问题可能在资本主义生产方式基础上得到解决。

首先，萨克斯先生给我们举出例子——波拿巴主义的法国！大家知道，路易·波拿巴在巴黎世界博览会时期任命了一个委员会，表面上是为了草拟关于法国各劳动阶级状况的报告，实际上是为了替帝国增光而把这种状况描绘成真正的天堂。而萨克斯先生就来引证这个由波拿巴主义的腐败透顶的工具所组成的委员会的报告，特别是因为它的工作成果，“据专门为此任命的委员会自己声称，对法国是相当完备的”！这些成果是什么呢？在提供信息的89个大工业企业，或者股份公司中间，有31个没有修建工人住房；在已经修建起来的住房中，据萨克斯先生自己估计，顶多能容纳五六万人，而且这种住房几乎都是一户两室！

不言而喻，任何一个资本家，如果被自己的生产条件——水力和煤井、铁矿矿层及其他矿山等等的位置——束缚在某个乡村地区，而又没有现成的工人住房，都不得不为自己的工人修建住房。但是，要把这一点看作存在“无形联合”的证明，看作“对这件事及其重要影响有更多理解的明显证据”，看作“大有前途的开端”（第115页），——那要有根深蒂固的自我欺骗的习性才行。另外，在这方面各国工业家也因各自的民族特性而彼此有所不同。例如，萨克斯先生在第117页上向我们说：

“在英国只是最近才看得出雇主正在这方面加紧行动。特别是在乡下遥远的村落里……工人从最近的居民点到工厂去也往往要走很长的路，走到工◎第178页◎厂时已经十分疲乏，工作时效率不高，这种情况就是促使雇主为自己的劳动力修建住房的主要原因。同时，对这种状况有较深刻的理解，因而或多或少把住房改革同其他一切无形联合因素联系起来的人，也越来越多；而这些繁荣移民区的产生正应归功于他们……　海德的阿什顿、特顿的阿什沃思、贝里的格兰特、博灵顿的格雷格、利兹的马歇尔、贝尔珀的斯特拉特、索尔泰尔的索尔特、科普利的阿克罗伊德等等，都因此而在联合王国享有盛名。”

天真得令人起敬，无知得更加令人起敬！英国乡村中的工厂主只是“最近”才在修建工人住房！亲爱的萨克斯先生，不对！英国资本家不仅就钱袋来说，而且就脑袋来说也都是真正的大工业家。早在德国出现真正的大工业以前，他们就已经明白，在农村开办工厂时，修建工人住房的投资是全部投资中一个必要的、能直接间接带来很好收益的部分。早在俾斯麦和德国资产者之间进行的斗争给予德国工人以结社自由以前，英国的工厂主、矿主和冶炼厂主就从实践中得知，假如他们同时又是工人的房主，他们对罢工的工人能施加多么大的压力。格雷格、阿什顿、阿什沃思这些人的“繁荣的移民区”根本不是“最近”才有的，甚至在40年以前它们就已经被资产阶级当作样板加以宣扬了，而我自己在28年以前已经对此作过描写（见《英国工人阶级状况》第228-230页脚注（注：见《马克思恩格斯全集》第2卷第473-474页。——编者注））。马歇尔和阿克罗伊德（Akroyd——他的姓是这样写的）所创立的移民区也差不多有这样久，斯特拉特的移民区年代就更久了，它还在上一世纪就开始出现。既然英国工人住房的平均寿命假定是40年，那么萨克斯先生就是搬手指头也可以算出这些“繁荣的移民区”现在处于怎样的破败状态了。况且这些移民区的所在地现在大多数都不再是乡下；由于工业的巨大扩展，这些移民区大多数已经被工厂和房◎第179页◎屋层层围住，以致它们目前已经地处拥有两三万以至更多居民的污秽多烟的市镇中间，但这并不妨碍以萨克斯先生为代表的德国资产阶级科学在现在还分毫不爽地重唱那些早已不适用的1840年的英国老赞美歌。

特别要提到的是老阿克罗伊德。这个老实人无疑是个十足的慈善家。他非常爱自己的工人，尤其爱自己的女工，以致他在约克郡的那些不如他那样仁慈的竞争者们常常说：在他的工厂中做工的全都是他自己的儿女！可是，萨克斯先生断言，在这些繁荣移民区，“私生子越来越少了”（第118页）。完全正确，私生子是非婚生的；在英国工厂区中，漂亮的姑娘出嫁是很早的。

在英国，紧靠每个乡村大工厂随同工厂一起建造工人住房，这在近60年以至更久以来就已经成了通例。前面已经提到过，这种工厂乡村有许多已经变成了后来形成的整座工厂城市的中心，并且出现了工厂城市所产生的一切弊害。因此，这些移民区并没有解决住宅问题，而是由此才在当地造成了这种问题。

反之，那些在大工业方面只是蹒跚地跟在英国后面，实际上只是从1848年起才懂得什么是大工业的国家里，在法国，尤其是在德国，情形就完全两样了。在这些国家里只有巨型冶炼厂和制造厂（如克勒佐的施奈德工厂和埃森的克虏伯工厂）在犹豫了很久以后才下决心修建一些工人住房。大多数农村厂主都让自己的工人冒着炎暑和雨雪清晨步行几德里赶到工厂，晚上再步行赶回家。这种情形特别常见于多山的地区——法国和阿尔萨斯的孚日山脉，以及伍珀河、锡克河、阿格河、伦讷河和莱茵-威斯特伐利亚其他河流的沿岸地区。在厄尔士山区，情形也不见得好些。不论德国人还是法国人，都同样是小气的吝啬鬼。◎第180页◎

萨克斯先生很清楚地知道，无论是大有前途的开端也好，还是繁荣的移民区也好，都毫无意义。因此他现在企图向资本家证明，他们从修建工人住房方面能获取多么可观的收入。换句话说，他企图给他们指出一条欺骗工人的新路。

首先，他给他们举出伦敦的许多建筑协会作例子，这些协会一部分是慈善性的，一部分是投机性的，它们已获得了4％-6％以至更高的纯利。至于投在工人住房上面的资本带来很好的收益——这用不着萨克斯先生来向我们证明。现在投在建造工人住房方面的资本为什么并不那么多，其原因在于昂贵的住房会给房主带来更优厚的利润。因此，萨克斯先生给资本家的忠告仍然不过是一种道德说教罢了。

至于这些伦敦建筑协会，萨克斯先生大肆赞扬说它们取得了辉煌成绩，而据他自己的估计（他把任何一种建筑投机事业都包括进去了），它们总共也只是使2 132个家庭和706个单身汉，即总共还不到15 000人有房子住！这类微不足道的事情，在德国居然有人煞有介事地描绘成重大的成就，然而单是在伦敦东部，就有100万工人生活在极其恶劣的居住条件下！所有这些慈善行为，实际上是非常可怜和微不足道的，甚至英国议会关于工人状况的报告连一次也没有提到过。

在文章的整个这个部分中暴露出来的对伦敦情况的可笑的无知，我们在这里就不去说了，只是要指出一点。萨克斯先生以为索荷区内供单身汉住宿的客栈歇业是因为在这个地方“不能指望有很多顾客”。看来萨克斯先生以为整个伦敦西头都是无与伦比的豪华城区，而并不知道最优雅的街道背后紧挨着就是污秽不堪的工◎第181页◎人街区，例如索荷区就是其中的一个。萨克斯先生所提到的、我在23年前就已经知道的索荷区内模范客栈，当初客人很多，但后来歇业了，因为谁在那里都受不了。而这还是最好的客栈之一。

那么，阿尔萨斯的米卢斯工人镇呢——难道这不是一个成就吗？

米卢斯的工人镇对大陆资产者说来，正如阿什顿、阿什沃思、格雷格等人的一度“繁荣的移民区”对于英国资产者一样，是引以自傲的地方。可惜这个工人镇不是法兰西第二帝国与阿尔萨斯资本家的“无形”联合的产物，而是他们的公开联合的产物。它是路易·波拿巴的社会主义实验之一。国家曾为它垫付了1/3的资本。它在14年内（到1867年为止），依照一套在英国（这里人们对事情了解得比较清楚）行不通的有缺陷的办法修建了800所小屋子；让工人在13-15 年内每月付出昂贵的房租以取得房屋所有权。我们往下就可以看到，这种获取所有权的方法在英国的互助性的建筑协会里早就采用了，根本不必由阿尔萨斯的波拿巴分子来发明。为购买房屋而付出的加价房租同英国比起来是相当高的；例如，工人在15年内累计付出4 500法郎以后，能取得一所在15年前值3 300法郎的房屋。一个工人如果要搬到别的地方或者哪怕仅仅欠了一个月的房租（在这种场合，他就可以被赶出去），人家就按房屋原价的6 2/3％计算他的年租（例如，房屋价值是3 000法郎，每月就是17法郎），而把余数退还给他，但不付分文利息。显而易见，在这种情形下，建筑协会即使没有“国家帮助”也会大发其财。同样显而易见，在这种条件下提供的住房，只因为位于城外半农村地区，才优于城内的旧的营房式的住房。◎第182页◎

关于在德国所做的几个可怜的实验，萨克斯先生自己在第157 页上承认它们是很不像样的，我们也就不去讲了。

所有这些实例究竟证明了什么呢？仅仅证明：修建工人住房，即使不践踏各种卫生法，对资本家说来也是一件有利可图的事情。这一点从来也没有人否认过，这一点我们大家早已知道了。任何满足某种需要的投资，只要合理经营都会带来收益。问题仅仅在于：虽然如此，为什么住房短缺现象仍然继续存在；虽然如此，为什么资本家还是不肯给工人提供足够数量的良好住房呢？于是萨克斯先生又只好向资本提出劝告，而对问题却仍不作答复。对于这个问题的真正答复，我们在上面已经作出了。

资本即使能够办到，也不愿意消除住房短缺，这一点现在已经完全弄清了。于是只剩下其他两个出路：工人自助和国家帮助。

萨克斯先生是一个自助办法的热烈崇拜者，在住宅问题方面也能说出自助所创造的一些奇迹。可惜他一开始就不得不承认，自助只是在已经实行或可能实行小宅子制的地方，即仍然只是在农村，才能起点作用；在大城市中，甚至在英国，只能产生极有限的作用。然后，萨克斯先生喟然长叹道：

“依靠这个方法〈自助〉的改革只能间接实行，因而永远只能不完全地实行，亦即只能在私有原则有力量影响住房质量的限度内实行。”

并且连这也很值得怀疑；无论如何“私有原则”对我们这位作者的文笔的“质量”决没有起过改革性的作用。虽然如此，自助在英国依然造成了奇迹，结果，在那里为解决住宅问题而在其他方面所做的一切，都被远远超过了。这里指的是英国的建筑协会，而萨克斯先生之所以特别详细地研究它们，是因为◎第183页◎

“关于它们的实质和活动普遍存在着很不充分的或错误的看法。英国的建筑协会根本不是……建筑社或建筑协作社，用德语来讲倒不如……把它们叫作’购房协会’；它们作为协会，目的是要由会员定期交费来构成基金，根据资金积累的多少从这笔基金中贷款给会员们去购买房屋……　因此，建筑协会对于一部分会员说来是储蓄协会，对于另一部分会员说来是预支金库。可见，建筑协会是一种旨在满足工人需要的抵押信贷机构，主要是利用……工人储蓄……扶助储户同伴去购买或修建房屋。如事先规定的，这种贷款要有相应的不动产作抵押，并且要在短期内分批清偿，包括付息和分期还本在内……　利息并不支付给储户，而总是按照复利记在他们账下……　想要把储金连同积累的利息一并取回……只要在一个月前预先声明，就可以随时办到”（第170-172页）。“这样的协会在英国有2 000个以上……　其中收集的资本约有1 500万英镑，并且已经约有10万个工人家庭通过这种方式购置了自己的房屋；眼下这无疑是难以比拟的社会成就。”（第174页）

可惜，这里有个“疑虑”也跟着蹒跚地走来：

“然而问题还并没有因此而得到完全解决，这至少是因为购置房屋……只有收入较好的工人才能做到……　并且对于卫生条件往往没有予以足够的注意。”（第176页）

在大陆上，“这种协会……只有很少的发展余地”。这种协会是以存在小宅子制为前提，但小宅子制在这里只是乡下才有；而乡下的工人还没有充分发展到能自助的地步。另一方面，在可能成立真正的建筑协作社的城市里，建筑协作社会遇到“各种极其明显的和严重的困难”（第179页）。建筑协作社只能修建小宅子，而这在大城市中是行不通的。一句话，“这种协作社方式的自助”不可能“在现今条件下——而且在最近的将来也未必可能——在解决这一问题方面起主要作用”。要知道，这种建筑协作社还处在“始初的、尚不发展的萌芽阶段”。“甚至在英国也是这样。”（第181页）

总之，资本家不愿意，工人则没有能力。我们本来到此可以结束这一篇了，不过因为舒尔采－德里奇之流的资产者总是把英国的◎第184页◎建筑协会摆出来给我国工人作模范，所以绝对有必要对英国的建筑协会稍加说明。

这些建筑协会根本不是工人的团体，它们的主要目的也不是使工人购置归自己所有的房屋。相反，我们往下就会看到，工人购置房屋只是稀有的例外。这些建筑协会实质上是投机性的组织，它们起初规模很小，但就其投机性来说不亚于它们的规模巨大的仿效者。在某个酒馆中，通常是在酒馆主人的发起下——然后就每星期在他那里聚会一次——一些常客和他们的朋友，如小贩、店员、推销员、小手工业者和其他小资产者，有的地方还有一个机器制造业工人或另外一个属于本阶级贵族阶层的工人，共同凑成一个建筑协作社。最直接的起因，通常是酒馆主人探听到邻近或其他某个地方有一块比较便宜的地皮出售。大多数参加者由于他们的职业关系并不是被拴在了某个地方；甚至许多小贩和手工业者在城内也只有摊位，没有住所；只要有可能，谁都情愿住在烟雾弥漫的城市中心以外的地方。买下一块供建筑用的地皮，就在这里修建尽可能多的小宅子。比较有钱的会员们凑出的贷款就能买地皮；每周交纳的会费，再加上一些小额借款，就够支付每周的建筑费用。那些想购置自有住房的会员，凭抽签分得现成的小宅子，靠相应的加价房租分期偿清买价。其余的小宅子出租或出卖。这种建筑协会，在事业顺利的时候，就会积起或大或小的一笔钱，这笔钱在会员们交纳会费期间是属于会员们的，并且在他们之间有时进行分配或者在协会停办时进行分配。英国建筑协会十有九个的经过情形就是这样。其余的则是较大的，往往是在政治的或慈善事业的借口下成立起来的，它们的主要目的归根到底是通过地产投机，使小资产阶级的积蓄能有较好的有抵押作保证的投放处所，获得优厚的利息，并且可望分得红利。◎第185页◎

至于这些协会究竟是指望着哪一类主顾，这可从一个即使不是最大的，也是最大的之一的协会的广告中看出。伦敦“伯克贝克建筑协会，法院巷南安普敦大厦29号和30号”自成立以来收入已达1 050万英镑（合7 000万塔勒），它存入银行和购买国家证券的款项在416 000英镑以上，现有会员和储户21 441人，它的广告内容如下：

“许多人都知道钢琴厂主采用的所谓三年制度，其内容是租赁钢琴三年者在此期限终了时即成为钢琴所有人。在采用这个制度以前，收入有限的人们很难购置一架好钢琴，正如很难购置一所自有的房屋一样；人们逐年出钱租钢琴，所花的钱比钢琴价格高一两倍。在钢琴上可行的办法，在房屋上也可行……　然而因为房屋比钢琴要贵……所以要有较长期限才能用房租偿清买价。因此，本协会理事与伦敦城内各处和郊外各处的房主们达成协定，由本协会理事向伯克贝克建筑协会会员及其他人提供城市各处的大量房屋以供挑选。本协会理事打算采取的办法是这样的：房屋出租期限为12年半，如果房租能按期交纳，出租期满之后，房屋就成为承租人的绝对财产，无须再付其他任何费用……　承租人也可以商定增加租金以缩短期限，或减低租金以延长期限……　凡收入有限的人，即在大小商店中当伙计的人以及其他人，一加入伯克贝克建筑协会，就可以立刻摆脱任何房东而独立。”

这说得够明白了。丝毫也没有提到工人，却讲到了收入有限的人，即在大小商店当伙计的人等等；并且还假定申请人通常已经有了一架钢琴。事实上，这里说的根本不是工人，而是小资产者和那些想要成为并且能够成为小资产者的人；这些人收入虽然有一定限度，但一般说来总是在逐渐上升，店铺伙计以及从事这类职业的人就是如此，而工人的收入至多只是金额保持不变，实际上则随着家庭人口增加及其需要增长而降低。事实上只有很少数工人才能作为例外参加这种协会。他们一方面收入太少，另一方面收入又太不可靠，所以他们不能承担为期12年半的义务。不属于这种情况◎第186页◎的少数例外，若不是报酬最优的工人，便是工厂监工。（注：尤其是关于伦敦建筑协会的经营情况，在这里还要作一个小小的补充。大家知道，伦敦的全部地皮几乎都属于一打左右的贵族，其中最显贵的是威斯敏斯特公爵、贝德福德公爵和波特兰公爵等人。起先这些人把一些建筑地皮出租99年，期满后就把地皮以及地皮上一切东西收归己有。然后他们就把这些房屋例如按照所谓修缮租约出租一个较短的时期，例如39年，承租人应依照这个租约把房屋修好并加以保持。签订了这种契约以后，地主就立刻派遣自己的建筑师和该区建筑管理局官员(surveyor)去检查房屋并确定必须修缮的地方。修缮工程往往都是很大，甚至包括重建全部前墙、屋顶等等。这时承租人就把租约当作抵押交给建筑协会，以借取必需的款项，——每年租金130-150英镑的可以借到1　000英镑以至1 000英镑以上，——由自己出钱来进行修建工程。于是，这些建筑协会便成了一种办法中的重要中介环节，这种办法的目的就是用不着自己费力气并利用公众的资金来不断重新修整伦敦地区的属于大土地贵族的房屋并使之保持适于居住的状态。

而这竟被当作解决工人住宅问题的措施！）

然而，每个人都明白，米卢斯工人镇的波拿巴分子无非是英国这些小资产阶级建筑协会的可怜模仿者罢了。只不过，波拿巴分子虽然得到国家帮助，但对自己主顾的欺骗却比这些建筑协会要厉害得多。他们的条件大体说来比英国平均的条件还要苛刻；在英国，每次交纳的钱都计算单利和复利，并且提前一个月通知就能全部退还，而米卢斯的工厂主则把单利和复利一并纳入腰包，只退还原来用5法朗硬币交纳的数额。没有人会比萨克斯先生对于这个差异更感到惊讶了。他在自己的书中写到了这一切，却不明白是什么意思。

可见，工人自助也是不会有什么结果的。剩下的只是国家帮助了。萨克斯先生在这方面能向我们拿出什么东西来呢？三件东西：◎第187页◎

“第一，国家必须考虑到，应通过国家立法和行政手段消除或适当地改善一切可能以任何方式加重劳动阶级住房短缺的做法。”（第187页）

这就是说：修改建筑立法并保证建筑业自由，使建筑费用便宜些。但是，在英国，建筑立法压缩到了最低限度，建筑业像空中飞鸟一样自由，而住房短缺却依然存在。况且，现在英国的建筑已经便宜到这样的程度，只要附近有一辆马车跑过，房屋就会摇晃起来，并且每天都有房屋倒塌。就在昨天，1872年10月25日，在曼彻斯特一下子倒塌了6所房屋，并且有6个工人受了重伤。可见，这也无济于事。

“第二，国家政权应制止个别的人因追求一己私利而扩大或重新招来这种灾难。”

这就是说：卫生和建筑管理部门对工人住房实行监督，授权当局封闭一切危害健康和有倒塌危险的住房。英国从1857年起就已经这样做了。但那里的情况怎样呢？1855年颁布的第一个法令（消灭传染病法），萨克斯先生自己也承认，始终是“一纸空文”，1858 年颁布的第二个法令（地方自治法）也是如此（第197页）。然而，萨克斯先生认为，只适用于住有1 万人口以上的城市的第三个法令手工业者住宅法，“无疑是英国议会深刻理解社会事务的良好证明”（第199 页）；但是，这个说法又只是萨克斯先生完全不了解英国“事务”的“良好证明”。英国在“社会事务”方面一般比大陆先进得多，这是不言而喻的；它是现代大工业的祖国，资本主义生产方式在这里发展得最为自由和最为广阔，其后果在这里也最为显著，因而在立法方面获得反映也较早。工厂立法就是这方面最好的证据。但是，如果萨克斯先生以为，一个议会法令只要获得法律效力就能立即真正实施，那他就大错特错了。任何议会法令（只有工场◎第188页◎法除外）都是这样，地方自治法恰好也是这样。这一法律委托给城市当局去执行，而城市当局在英国几乎到处都被公认为是一切贪赃枉法、徇私舞弊和jobbery（注：Jobbery一词的意思是官吏利用职权图谋个人或家族的私利。譬如说，某一国家的国家电报局局长当了某个造纸厂的匿名股东，他用自己森林中的木材供给这个工厂，然后委托这个工厂为电报局供应用纸，那么这就是虽然很小，但毕竟是干得不错的job，因为这件事足以表明jobbery的原则是什么东西；顺便说说，这在俾斯麦统治下是天经地义和十分自然的。）的中心。这些城市当局中的通过种种家族关系谋得职位的官吏，不是没有能力实行便是不愿意实行这种社会法律，然而也正是在英国，负责准备和实行社会立法的政府官吏多半曾以严格忠于职守而著称——不过现在已经没有二三十年前那样严格了。几乎在任何地方，不卫生的和有倒塌危险的房屋的房主，在市政委员会中都直接或间接地拥有强有力的代表。按小区选举市政委员的办法，使当选者不得不服从卑劣的地方利益和影响；凡是想再度当选的市政委员，都不敢投票赞成把这个法律应用于自己的选区。因此，很明显，这个法律几乎到处都受到地方当局的强烈反抗，而直到现在还只是在群情激愤的场合才被采用，并且多半还是在已经爆发了流行病以后才被采用，如去年在曼彻斯特和索尔福德天花流行时的情形那样。向内务大臣进行的请愿以往总是只有在这种场合才起作用，因为英国每届自由主义政府所奉行的原则，都只是迫于极端必要才提出社会改革法案，至于已经存在的法律只要有可能就根本不去执行。这个法律，也像英国其他许多法律一样，只有这样一个意义：当一个受工人控制或威逼的政府终于真正推行这个法律，它才会在这个政府的手中变成一个强有力的武器，可用来在现今社会状态下打开一个缺口。◎第189页◎

“第三”，在萨克斯先生看来，国家政权应当“极其广泛地采取它可以运用的一切积极措施来解决当前存在的住房短缺问题”。

这就是说：国家政权应当给自己的“下级官吏和职员”（但这根本不是工人呀！）修建营房，“真正的模范大楼”，并且“贷款给……各个市政机关、团体以及个人，以求改善各劳动阶级的住房”（第203页），英国遵照公共工程贷款法已经这样做，路易·波拿巴在巴黎和米卢斯也这样做过。但是，公共工程贷款法也只是一纸空文；政府拨给委员们支配的至多不过5万英镑，这笔钱顶多能建筑400所小宅子，40年能建造16 000所小宅子或住宅，顶多只能供8万人居住。这不过是沧海一粟而已。即使委员会的资金在20年后经过偿还增加了1倍，因而在后20年又修建了总共能供4万人居住的住房，那么，这也仍然是沧海一粟。况且，因为小宅子平均只能维持40年，所以在40年后每年就得花5万或10 万英镑现金来整修势将倒塌的最旧的小宅子。萨克斯先生在第203 页上谈到这一点时竟然说：这一原则在实际中已得到真正的贯彻，并且是在“无限的规模上”得到贯彻。这样就承认了，甚至在英国，国家也是“在无限的规模上”毫无作为的，到这里萨克斯先生就结束了自己的书，只是顺便对所有参与者再一次作了一番道德说教。（注：最近在授权伦敦建筑主管机关当局可征用地皮用于修筑新街道的英国议会法令中，对于因此无处栖身的工人给予了若干照顾。其中规定：新建的房屋必须适于以前住在这个地方的各种居民阶层居住。因此就在最便宜的地皮上面为工人修建起6-7层营房式出租大楼，这样就是符合了法律条文。这种为工人所根本不习惯并且与四周古老伦敦风貌极不协调的建筑效果如何，将来自有分晓。但是，即使在最好的情况下，这里所能容纳的也未必有实际上由于修筑新街道而失去住所的工人人数的1/4。）◎第190页◎

十分明显，现代的国家不能够也不愿意消除住房灾难。国家无非是有财产者阶级即土地所有者和资本家用来反对被剥削阶级即农民和工人的有组织的总权力。个别资本家（这里与问题有关的只是资本家，因为参加这种事业的土地所有者首先也是以资本家资格出现的）不愿意做的事情，他们的国家也不愿意做。因此，如果说个别资本家对住房短缺虽然也感到遗憾，却未必会劝说什么人去从表面上掩饰由此产生的极其可怕的后果，那么，总资本家，即国家，也并不会做出更多的事情。国家顶多也只是会设法在各地均衡地推行已经成为通例的表面掩饰工作。我们看到的情形正是如此。

但是，有人可能反驳说，在德国，资产者还没有占统治地位；在德国，国家在某种程度上是独立的、凌驾于社会之上的力量，正因为这样，这个力量也就代表社会的总体利益，而不是代表某一个阶级的利益。这样的国家自然能够做出资产者国家所不能做出的许多事情；在社会领域中，也可期望它能做出完全不同的事情来。

这是反动派的论调。其实，就是在德国，现有的这种国家也是它赖以生长起来的那个社会基础的必然产物。在普鲁士——而普鲁士现在起着决定性的作用——同仍然强有力的大地主贵族相并存的，还有一个比较年轻和极其胆怯的资产阶级，它至今既没有像在法国那样争得直接的政权，也没有像在英国那样争得或多或少间接的政权。但是，跟这两个阶级并存的，还有一个人数迅速增加、智力十分发达、一天比一天更加组织起来的无产阶级。因此，这里除了旧专制君主制的基本条件——土地贵族和资产阶级间的均势——以外，还存在现代波拿巴主义的基本条件，即资产阶级和无产阶级间的均势。但是，不论在旧专制君主制中或者在现代波拿巴主◎第191页◎义君主制中，实际的政府权力都是掌握在军官和官吏这一特殊等级的手中，这个等级在普鲁士一部分由他们自身补充，一部分由小世袭贵族补充，在少见的情况下由大贵族补充，极少的部分由资产阶级补充。这个似乎站在社会以外并且可以说是站在社会之上的等级的独立性，给了国家以独立于社会的假象。

在普鲁士（依其发展情况也在德意志的新帝国制度中）从这些极端矛盾的社会状态中必然发展出来的国家形式，是假立宪制；这个国家形式既是旧专制君主制的现今的解体形式，也是波拿巴主义君主制的存在形式。在普鲁士假立宪制从1848年到1866年只是遮盖和促成了专制君主制的缓慢腐朽过程。但是，从1866年以来，尤其从1870年以来，社会状态的变革，从而旧国家的解体，是在众目共睹下并且是在急速加剧的程度上发生着。工业的迅速发展，特别是交易所欺诈事业的迅速发展，把一切统治阶级都卷入投机的旋涡中。1870年从法国传入的贪污腐化风气，以空前的速度大规模地发展起来。施特鲁斯堡和贝列拉互相脱帽致敬。大臣、将军、公爵和伯爵，竟同最狡猾的交易所犹太人为伍，做起股票生意，而国家也承认这些犹太人的平等身分，把他们大量地封为男爵。很早以来就以糖厂主和酒厂主身分从事工业的农村贵族早已度过了昔日的规规矩矩的时光，现在把自己的名字列入种种讲信用的或不讲信用的股份公司经理名单中了。官僚对盗用公款抱越来越轻视的态度，不再把它看作增加收入的唯一手段；他们把国家置之脑后，一味追逐高收入的工业企业管理职位，而那些还留任国家官职的人们也仿效自己上司的榜样搞股票投机，或“参与”铁路或诸如此类的事业。甚至有充分理由可以认为，就是尉官们也搞些投机活动来发点小财。一言以蔽之，旧国家的一切因素在急剧地解体，专制君主制在急剧地过渡到波拿巴主义君主制；在行将来临的工商◎第192页◎业大危机中，不仅现代的骗局，而且整个旧普鲁士国家都要崩溃。（注：现在，1886年，普鲁士国家和它的基础即依靠保护关税确立的大地产同工业资本的联盟之所以还能维持下来，不过是因为惧怕1872年以来在人数和阶级意识上都已大大成长起来的无产阶级。）


恩格斯　论住宅问题（之三）

*（注：恩格斯的《论住宅问题》是继马克思《哲学的贫困》一书之后直接反对蒲鲁东主义的最重要的著作。该书共分三篇，每一篇都是在恩格斯反对资产阶级的和小资产阶级的社会主义及其改良主义理论家关于解决住宅问题的方案的激烈论战过程中产生的。当时，在德国和欧洲其他国家解决住宅问题是人们十分关注的社会问题。

第一篇是对《人民国家报》（1872年2月3、7、10、14、21日和3月6日第10、11、12、13、15和19号）上转载的几篇题为《住宅问题》的匿名文章的直接答复。这几篇文章原来发表在奥地利工人报纸《人民意志报》上，后来才知道这些文章的作者是蒲鲁东主义者、医学博士阿·米尔柏格。1872年5月7日，恩格斯写信给李卜克内西说：“只要一有时间，我就立即给你写一篇关于住宅缺乏现象的文章，来反驳《人民国家报》上一系列文章中关于这个问题所陈述的蒲鲁东主义者荒谬的臆想。”恩格斯文章的第一篇的标题是《蒲鲁东怎样解决住宅问题》，写作时间是1872年5月7日至22日，发表在1872年6月26、29日和7月3日《人民国家报》第51、52和53号上。

1872年10月，恩格斯写完了第二篇，标题是《资产阶级怎样解决住宅问题》，其中批判了资产阶级慈善家解决住宅问题的方法，这些方法在艾·扎克斯的小册子《各劳动阶级的居住条件及其改良》中得到了最彻底的表述。这一篇刊登在1872年12月25和28日《人民国家报》第103、104号以及1873年1月4日和8日《人民国家报》第2、3号上，也曾被1873年1月《人民意志报》3-9号转载过。）

（注：第三篇是对米尔柏格的再次答复，因为《人民国家报》编辑部于1872年10月26日在该报上发表了他反驳恩格斯的文章。恩格斯在1873年1月写完这一篇，并以《再论蒲鲁东和住宅问题》为题发表在1873年2月8、12、19和22日《人民国家报》第12、13、15和16号上。

恩格斯的这三篇文章全部在《人民国家报》上发表以后，就由该报出版社在莱比锡分别出版了单行本。第一篇《论住宅问题》于1872年12月出版；第二篇《论住宅问题。第二册：资产阶级怎样解决住宅问题》于1873年初出版；最后一篇《论住宅问题。第三册：再论蒲鲁东和住宅问题》于1873年3月出版。

1887年3月恩格斯的这一著作再版，标题是《论住宅问题》1887年霍廷根-苏黎世校订第2版，恩格斯作了一些修改和补充，并写了一篇序言。——131。）

这样一个非资产阶级因素日益资产阶级化的国家能够解决“社会问题”，或者哪怕只解决一个住宅问题吗？恰恰相反。在一切经济问题上，普鲁士国家越来越受资产阶级的影响了。如果说1866年以来经济方面的立法对资产阶级的利益的适应尚未越出现今达到的适应程度，那么这是谁的过错呢？主要是资产阶级自身的过错：第一，它过于胆怯，不能坚决地坚持自己的要求；第二，任何让步只要同时会使具有威胁性的无产阶级获得新的武器，它就加以拒绝。如果说国家政权，即俾斯麦，企图凑合成一个自己御用的无产阶级，以箝制资产阶级的政治活动，那么这岂不就是一种不可避免的人所共知的波拿巴主义手段吗？这个手段对于工人没有承担任何义务，只是讲一些友好的空话，顶多也只能提供某种最低限度的国家帮助，也就是路易·波拿巴式的建筑协会所提供的那种帮助。

至于工人能从普鲁士国家那里期待一些什么，这从法国几十亿赔款的使用情况中就可以得到最好的证明。这笔赔款使普鲁士国家机器在社会面前维持其独立性获得了一个新的短暂的缓刑期。难道这几十亿中有过一个塔勒曾用来使流落街头的柏林工人家庭得到容身之所吗？相反。当秋天来临时，国家甚至把工人们在夏天用作蔽身之所的那几间可怜的木房也下令拆毁了。这50亿赔款很快就在要塞、大炮和军队上挥霍殆尽；尽管瓦格纳说了许多善◎第193页◎意的蠢话（注：指德国资产阶级庸俗经济学家阿·瓦格纳在他的许多著作和演说中说的话。瓦格纳声称，普法战争以后，尤其是由于获得50亿法郎的赔款，德国市场情况欣欣向荣，从而大大改善了劳动群众的状况。——194。），尽管同奥地利举行了几次施梯伯会议（注：指德国和奥地利两国皇帝和首相1871年8至9月在加施坦、伊施尔和萨尔茨堡进行的谈判。在谈判过程中也讨论了同国际斗争的问题，双方就反对社会民主党采取共同措施达成一致协议，俾斯麦提出以警察镇压与政府收买相结合的手段来对付工人运动。在这里恩格斯借用普鲁士政治警察头目施梯伯的名字把这些会议叫作施梯伯会议，以强调其警察的反动性质。——194。），这几十亿赔款中用在德国工人身上的数目，甚至还不及路易·波拿巴从他在法国盗取的几百万法郎中用在法国工人身上的数目多。

三

实际上资产阶级以他们的方式解决住宅问题只有一个办法，这就是问题解决了，但又层出不穷。这就叫作“欧斯曼计划”。

我这里所说的“欧斯曼计划”，并不单单是指巴黎的欧斯曼所采取的那套特殊的波拿巴主义办法，即穿过房屋密集的工人街区开辟一些又长、又直、又宽的街道，在街道两旁修建豪华的大厦；这样做，除了使街垒战难于进行这个战略目的以外，用意还在于造成一个依赖于政府的特殊的波拿巴主义的建筑业无产阶级，并把巴黎变为一个纯粹的豪华都市。我所说的“欧斯曼计划”，是指把工人街区，特别是把我国大城市中心的工人街区从中豁开的那种已经普遍实行起来的办法，而不论这是为了公共卫生或美化，还是由于市中心需要大商场，或是由于敷设铁路、修建街道等交通的需要。不论起因如何不同，结果到处总是一样：最不成样子的小街小巷没有了，资产阶级就因为这种巨大成功而大肆自我吹嘘，但是，这种小街小巷立刻又在别处，并且往往是就在紧邻的地方出现。

在《英国工人阶级状况》一书中，我描写过1843-1844年曼彻斯特的情况。从那时以来，由于修筑了横贯市中心的铁路，修建了新街道，建筑了巨大的公用和私用建筑物，我描写的最恶劣的街区中有一些已经被打通，被暴露出来和被改建了。有一些则已经完全没有了；但是还有许多街区——尽管从那时以来实行了更严格的卫生警察监督——处于同样恶劣或者甚至比那时更加恶劣的状况◎第194页◎中。而另一方面，由于城市大大膨胀，城市居民从那时起已经增加了一半以上，那些原来宽敞清洁的街区，现在也同从前最声名狼藉的街区一样，房屋密集、污秽、挤满了人。这里只举一个例子。在我那本书的第80页及以下几页中，我描写了梅德洛克河谷的一簇房屋，这个地方名叫小爱尔兰(Little Ireland)，多年以来就已经是曼彻斯特的一个污点。（注：见《马克思恩格斯全集》第2卷第341页及以下几页。——编者注）小爱尔兰早就消失不见；现在这个地方修建了一个基座很高的火车站；资产阶级吹嘘说，顺利地彻底拆毁小爱尔兰是一个伟大的胜利。但去年夏天发生了一次大水灾，因为筑有堤堰的河流由于很容易理解的原因在我们的大城市中总是年复一年地造成越来越大的水灾。结果人们才发现，原来小爱尔兰根本没有被消灭，只是从牛津路南边迁移到了北边，并且仍然像以前一样糟糕。不妨看一看曼彻斯特激进资产者的喉舌曼彻斯特《泰晤士周报》1872年7 月20日的报道：

“我们希望，上星期六梅德洛克河谷居民所遭到的不幸，能引起一个良好的结果：把公众的注意力引向卫生法遭到公然嘲弄的种种事实上来，那里的人们当着城市官吏和市卫生委员会的面忍受这种嘲弄已经很久了。本报昨天刊载的一篇犀利的文章，只是极不充分地揭露了遭到水淹的查理街和布鲁克街一些地下室住房的恶劣状况。仔细调查了这篇文章所提到的大院之一，使我们有权证实文中所谈的一切情况，并表明我们的看法：这个大院里的地下室早就应该封闭了；更确切些说，本来就不应当容忍它们继续住人。在查理街和布鲁克街拐角地方的四方大院有七八所住房。甚至在布鲁克街最低的地方，在铁道高架桥下，行人每天来来往往就踏在这些住房之上。但决不会想到在他们脚下深深的洞穴中还住着人这种生物。这个大院是公众看不到的，住到这里来的只是那些迫于贫困不得不在墓冢似的隔绝之处找寻栖息之所的人。甚至在筑有堤岸的、通常死水一潭的梅德洛克河水不超过平常水位的时候，这些住宅的地面也不过只高出水面几英寸；任何一次大雨都能使污水坑◎第195页◎或下水道中令人作呕的脏水溢出来，把有毒的气体散布到这些住宅中去，每次河水泛滥都留下这样的纪念……　四方大院比布鲁克街房屋的不住人的地下室还要低……比街面低20英尺，所以星期六从污水坑中溢出来的脏水涨到了屋顶。我们知道这一点，因而料想这个大院不会再住人，或者只会遇见卫生委员会的人员在那里洗刷臭气熏天的墙壁并加以消毒。可是不然，我们竟看见一个人在某个理发师的地下室里忙活……把墙角的一大堆腐烂的脏东西铲到手推车中。这个理发师的地下室打扫得还算干净，此人叫我们到更低的一些住所去，关于这些住所，他说他如果会写字的话，就要向报纸投稿，要求把它们封闭起来。最后我们来到了四方大院，在那里我们看到一个漂亮的、健康的、看样子来自爱尔兰的女子，她正在忙着洗东西。她和她的丈夫——一所私宅的更夫——已经在这个院子里住了6年，并且家里人口很多……　他们刚离开的那所房屋，水已经没了屋顶，窗子破了，家具成了一堆废物。据此位居民讲，他每两月要用石灰把墙壁粉刷一次，才能使这个房子免去难以忍受的臭气……　在我们的记者此时才走得进去的内院里，他看见有三所房子，后墙紧靠着刚才描写过的那些房屋，其中两所还有人住。那里臭气熏天，甚至最健康的人呆几分钟也一定会呕吐起来……　这个可憎的洞穴住着一个七口之家，他们在星期四晚上〈河水开始泛滥的那一天〉都在家里睡觉。更确切些说，如那个妇人所立刻改口说的，他们并没有睡觉，因为她和她的丈夫大半夜都被臭气熏得不断呕吐。星期六他们不得不涉着深及胸膛的水把自己的孩子们送出去。她也认为这个洞穴连养猪也不合适，但是，由于房租很低——每周一个半先令〈15个格罗申〉，她也就把它租下了，因为她的丈夫最近生了病，常常没有工钱。这个大院和像活人坟墓般的大院内的居民，给予人们一种完全走投无路的印象。此外，我们必须指出：根据我们的观察，四方大院不过是这个地区其他许多地方的一个样本——也许是夸张了的样本——这些地方的存在，我们的卫生委员会是不能辞其咎的。如果这些地方将来还允许住人，那么，卫生委员会所负责任之重大，以及邻近地区受传染病威胁之严重，我们就不用再去说了。”

这就是资产阶级实际解决住宅问题的一个明显的例子。资本主义生产方式使我们的工人每夜都被圈在里边的这些传染病发源地、极恶劣的洞穴和地窟，并不是在被消灭，而只是在……被迁移！同一个经济必然性在一个地方产生了这些东西，在另一个地方◎第196页◎也会再产生它们。当资本主义生产方式还存在的时候，企图单独解决住宅问题或其他任何同工人命运有关的社会问题都是愚蠢的。解决办法在于消灭资本主义生产方式，由工人阶级自己占有全部生活资料和劳动资料。

第三篇　再论蒲鲁东和住宅问题

一

在《人民国家报》第86号上，阿·米尔柏格宣称他就是我在该报第51号和以下几号中（注：见本卷第142-163页。——编者注）批判过的那些文章的作者。他在自己的回答中对我大加责难，同时把所谈到的一切观点大肆歪曲，所以我好歹都必须予以答复。很遗憾，我的反驳大部分只能在米尔柏格给我划定的个人论争的范围内进行，但是我将竭力把主要的论点再次加以发挥，而且尽可能要比上次更清楚些，哪怕米尔柏格又会责难我，说这一切“不论对他或对《人民国家报》其他读者说来实质上都没有什么新东西”。这样，我的反驳也就会有某种一般的意义。

米尔柏格抱怨我的批判的形式和内容。说到形式，只要指出我当时根本不知道这些论文出自谁的手笔，这就够了。因此，根本谈不到对于作者有什么个人“成见”；不过对于这些论文中所阐述的解决住宅问题的办法，我当然是有“成见”的，因为我早已从蒲鲁东那里知道了这个解决办法，并且对这个办法的看法是确定不移的了。◎第197页◎

关于我的批判的“语调”，我不想同朋友米尔柏格争论。像我这样参加运动很久的人，皮肤已经厚得不怕什么攻击了，所以很容易以为别人也有这样厚的皮肤。为了使米尔柏格得到补偿，这一次我要竭力使我的“语调”适应他的Epidermis（表皮）的敏感程度。

米尔柏格对于我说他是蒲鲁东主义者这一点特别感到冤屈，并声明他根本不是蒲鲁东主义者。我当然应该相信他；不过，我还是要提出证据来证明，这些论文——我讲的也只是这些论文——中除了十足的蒲鲁东主义以外，没有别的东西。

但是，在米尔柏格看来，我对蒲鲁东的批判也是“轻率的”和很不公平的：

“关于小资产者蒲鲁东的说法，在我们德国已经成了一个确定不移的教条，许多人甚至连他的著作中的一行字都没有读过，就宣扬起这个教条来了。”

我惋惜说，除了蒲鲁东的著作以外，罗曼语族的工人在20年内没有过任何别的精神食粮，对此米尔柏格回答说，在罗曼语族的工人中“蒲鲁东所表述的原则几乎到处都成为运动的激励人心的灵魂”。这一点我不能同意。第一，工人运动的“激励人心的灵魂”不论在什么地方都不是什么“原则”，而在任何地方都归结为大工业的发展及其后果：一方面是资本的积累和积聚，另一方面是无产阶级的积累和积聚。第二，说所谓蒲鲁东“原则”在罗曼语族工人中间起了米尔柏格所硬说的那种决定作用，说“无政府状态、组织经济力量、实行社会清算等原则在那里已成了……革命运动的真正载体”，都是不正确的。暂且不说西班牙和意大利，在那里蒲鲁东的万应灵丹只是以被巴枯宁修改得不成样子的形式出现才有了一点儿影响，——每一个熟悉国际工人运动的人都很清楚一个事实：在◎第198页◎法国，蒲鲁东主义者只形成一个人数很少的宗派，而法国工人群众则根本不愿理会蒲鲁东提出的冠以“社会清算和组织经济力量”称号的社会改革计划。顺便说说，这种情况在公社时期就已经有过。虽然蒲鲁东主义者在公社中有许多代表，可是根本不曾尝试过根据蒲鲁东的建议来清算旧社会或组织经济力量。恰恰相反，公社莫大的荣幸，就在于它的一切经济措施的“激励人心的灵魂”不是由什么原则，而是由简单的实际需要所构成。正因为如此，废除面包工人的夜工、禁止工厂罚款、没收停业工厂和作坊并将其交给工人团体等这样一些措施，完全不合乎蒲鲁东的精神，而合乎德国科学社会主义的精神。蒲鲁东主义者所实行的唯一社会措施就是拒绝没收法兰西银行，而这是公社覆灭的部分原因。所谓布朗基主义者的情况也是一样。他们一旦尝试由纯政治革命家转变为提出一定纲领的社会主义工人派别——如那些流亡到伦敦的布朗基主义者在《国际和革命》（注：《国际和革命。前国际总委员会委员、公社流亡者为海牙代表大会而作》1872年伦敦版。——编者注）那篇宣言中表明的那样，——他们就不是宣告蒲鲁东的拯救社会计划的“原则”，而是宣告，并且几乎是逐字逐句宣告德国科学社会主义的观点，即无产阶级必须采取政治行动，必须实行无产阶级专政作为达到废除阶级并和阶级一起废除国家的过渡。这种观点在《共产党宣言》中已经申述过并且以后又重述过无数次。如果米尔柏格根据德国人不尊重蒲鲁东这一点作出结论说，德国人对于罗曼语族的“直到巴黎公社”在内的运动缺乏理解，那么就请他为证明这个结论而说明一下，罗曼语著作中有哪一部在理解和描述公社方面哪怕近似于德国人马克思所写的《国际总委员会关于法兰西内战的宣言》中所作的正确论述。◎第199页◎

工人运动直接受蒲鲁东的“原则”影响的唯一国家就是比利时，正因为如此，比利时的工人运动才像黑格尔所说的那样“从无，经过无，到无”（注：乔·威·弗·黑格尔《逻辑学》第1部第2册，见《黑格尔全集》1834年柏林版第4 卷第15、75、145页。——编者注）。

如果说我认为罗曼语族的工人20年来只是从蒲鲁东那里才直接或间接得到精神食粮是一种不幸，那么我认为这种不幸并不在于被米尔柏格称为“原则”的那套蒲鲁东改革药方占有虚构的统治地位，而是在于那里的工人对现存社会的经济批判受了完全谬误的蒲鲁东观点的传染，他们的政治活动也被蒲鲁东主义的影响败坏了。至于问到究竟是谁“更久地站在革命中”，是“蒲鲁东主义化的罗曼语族的工人”，还是理解德国科学社会主义无论如何要比罗曼语族工人理解自己的蒲鲁东不知好多少倍的德国工人，那么我们只有知道了“站在革命中”是什么意思的时候，才能回答这个问题。我们曾经听说过有人“站在基督教中，在真正的信仰中，在上帝的恩宠中”等等。但是“站”在革命中，即最具暴力的运动中？难道“革命”是人们不得不信仰的恪守教义的宗教吗？

其次，米尔柏格责难我，说尽管他文章中说得清清楚楚，我却硬说他把住宅问题仅仅说成是有关工人的问题。

这一次，米尔柏格确实是对的。我把那个有关的地方忽略了。这种忽略是缺乏责任心的表现，因为这是最能表明他的论文的全部倾向性的地方之一。米尔柏格确实清清楚楚地说过：

“由于人们常常对我们提出可笑的责难，说我们推行阶级政治，力求实现阶级统治等等，因此我们首先要强调说：住宅问题并不是仅仅有关无产阶级的问题，相反，它同真正的中间等级，小手工业者、小资产阶级、全体官僚有极◎第200页◎大的利害关系……　住宅问题正是社会改革中的一点，这一点显然比其他任何一点都更能揭示出，无产阶级的利益和社会中真正中间阶级的利益有绝对的内在同一性。在租赁住房的沉重的桎梏下，各中间阶级所受的痛苦同无产阶级一样厉害，也许还更厉害些……　现在社会中各个真正中间阶级面临着一个问题，即它们是否……有力量……与朝气蓬勃、充满活力的工人政党结成联盟来参加社会改造过程，而这种改造过程的好处将首先为他们所享有。”

总之，朋友米尔柏格在这里证实了如下几点：

(1)“我们”不推行“阶级政治”，也不力求实现“阶级统治”。可是，德国社会民主工党，正因为它是工人政党，所以必然推行“阶级政治”，即工人阶级的政治。既然每个政党都力求取得在国家中的统治，所以德国社会民主工党就必然力求争得自己的统治，工人阶级的统治，即“阶级统治”。而且，每个真正的无产阶级政党，从英国宪章派起，总是把阶级政治，把无产阶级组织成为独立政党当作首要条件，把无产阶级专政当作斗争的最近目的。米尔柏格既然宣称这是“可笑的”，也就是自外于无产阶级运动，而投身小资产阶级社会主义之中了。

(2)住宅问题有一个优点，即它并不仅仅是有关工人的问题，而是“同小资产阶级有极大的利害关系”，因为“真正中间阶级”由此所受的痛苦同无产阶级“一样厉害，也许还更厉害些”。谁要是宣称小资产阶级——哪怕仅仅在一个方面——所受的痛苦“比无产阶级也许还更厉害些”，那么当人家把他归在小资产阶级社会主义者中间的时候，他就确实不能抱怨了。因此，当我说了下面这段话时，米尔柏格难道有理由感到不快：

“工人阶级和其他阶级特别是和小资产阶级共同遭受的这种痛苦，是蒲鲁东所属的那个小资产阶级社会主义尤其爱研究的问题。所以，我们德国的蒲鲁东主义者首先抓住我们已经说过的决非◎第201页◎只是工人问题的住宅问题，这决不是偶然的。”（注：见本卷第144-145页。——编者注）

(3)“社会中真正中间阶级”的利益同无产阶级的利益有“绝对的内在同一性”，而且当前的社会改造过程的“好处将首先”正是为这些真正中间阶级所“享有”，而不是为无产阶级所“享有”。

这样，工人进行当前的社会革命“首先”是为了小资产者的利益。其次，小资产者的利益同无产阶级的利益有“绝对的内在同一性”。既然小资产者的利益与工人的利益是内在地同一的，那么工人的利益也就与小资产者的利益是内在地同一的了。因此，小资产阶级的观点在运动中也就与无产阶级的观点同样合理了。而这种同等合理的说法，也就是人们所说的小资产阶级社会主义。

所以，当米尔柏格在自己的小册子的第25页上（注：1872年2月初和3月初《人民国家报》上匿名登载了阿·米尔柏格的六篇文章并加了编辑部按语，后来这些文章印成了单行本。这里的引文引自阿·米尔柏格《住宅问题。社会概论》1872年莱比锡《人民国家报》出版社版第25页。——202。）把“小手工业”颂扬为“社会的真正支柱”时，他也是前后完全一致的，“因为小手工业按其本质来说把三个要素，即劳动——获得——占有集于一身，并且还因为它把这三个要素集于一身时并不给个人发展能力设置任何限制”；而且他特别责难现代工业破坏培养正常人的这一温床，并“把一个充满生命力而不断更新的阶级变成一堆不觉醒的、不知道把自己惶惑的目光投向何方的人”。可见，小资产者是米尔柏格心目中的模范人物，而小手工业是米尔柏格心目中的模范的生产方式。我把他列入小资产阶级社会主义者中间，难道是诬蔑了他吗？

既然米尔柏格拒绝为蒲鲁东承担任何责任，所以在这里就没有必要进一步说明，蒲鲁东的改革计划将怎样指向使社会一切成员都变成小资产者和小农这一目标。同样也没有必要去详谈小资产者利益和工人利益的所谓的同一性。要讲的话，都已经在《共产◎第202页◎党宣言》中讲过了（1872年莱比锡版第12和21页）（注：见本选集第1卷第281-283、297-298页。——编者注）。

总之，我们研究所得的结果是：在“关于小资产者蒲鲁东的传说”之外，又出现了关于小资产者米尔柏格的真事。

二

现在我们来谈一个主要点。我曾指责米尔柏格的文章按照蒲鲁东的方式歪曲了经济关系，办法是把这种关系翻译成法律用语。我举出了米尔柏格的下列论点作为例子：

“房屋一旦建造起来，就成为获取一定部分的社会劳动的永恒的权利根据，尽管这房屋的实际价值早已以房租形式绰绰有余地偿付给房主了。结果就是：例如50年前建筑的一所房屋，在这段时期内，其原先的成本价格以房租收入的形式得到2倍、3倍、5倍、10倍以至更多倍的补偿。”

于是米尔柏格发出了如下的怨言：

“这样简单冷静地陈述事实，竟促使恩格斯对我大施教诲，说我本来应该说明房屋究竟怎样成为’权利根据’的——可是这完全不在我的任务范围以内……　描述是一回事，说明则是另一回事。如果我随着蒲鲁东说社会的经济生活必定渗透着法的观念，那么这样一来，我就要把现代社会描述成一个即使不是缺乏任何法的观念，至少也是缺乏革命的法的观念的社会，——这个事实就连恩格斯自己也是会承认的。”

我们首先来谈谈这所一旦建造起来的房屋吧。这所房屋出租以后，就以房租形式给建造人带来地租、修缮费以及他所投入的建筑资本的利息，包括建筑资本的利润在内。视情况的不同，陆续交付的租金总数可能达到原来的成本价格的2倍、3倍、5倍以至10◎第203页◎倍。朋友米尔柏格，这就是“简单冷静地陈述”具有经济性质的“事实”；如果我们想知道怎么“结果就是”这样的事实，我们就必须在经济方面进行研究。这样我们就得把这个事实更仔细地考察一番，以便使每个小孩也不会再发生误解。大家知道，出卖商品就是商品所有者交出商品的使用价值而取得它的交换价值。各种商品的使用价值所以各不相同，其中也在于消费它们所用的时间不同。一个圆面包一天就吃完了，一条裤子一年就穿破了，一所房屋依我看要100年才住得坏。因此，使用期限很长的商品就有可能每次按一定的期限零星出卖其使用价值，即将使用价值出租。因此，零星出卖只是逐渐地实现交换价值；卖主由于不把他预付的资本和由此应得的利润立刻收回，就要靠加价即收取利息来获得补偿，加价即利息的高低并不是任意决定的，而是由政治经济学的规律决定的。在100年终了之后，这所房屋就用坏了，消耗掉了，不能再住人了。如果我们这时候从所付的租金总额中扣去(1)地租，包括在这个期间可能发生的提价，(2)日常修缮费用，结果我们就会发现，余数大致是由下列各项组成： (1)原先的房屋建筑资本，(2)建筑资本的利润，以及(3) 逐渐收回的资本和利润的利息。的确，在这个期间终了之后，承租人并没有房屋，可是房屋所有者也没有房屋了。房屋所有者只有地皮（如果这是属于他的）及其上面的建筑材料，但这些材料已经不是房屋了。如果在这个期间房屋的“原先的成本价格得到了5 倍或10倍的补偿”，那么我们将看到，这全靠地租的加价； 在像伦敦这样的地方，这对谁都不是什么秘密。在伦敦，土地所有者和房屋所有者大半是两个人。租金的这种大幅度的加价，发生在迅速发展的城市中，而决不是发生在建筑用地的地租几乎始终不变的乡下。大家知道，扣除地租的上涨部分以外，房主每年收入的房租平均不超出所投资本（包括利润在内）的7％，并且还得从中◎第204页◎开销修缮费等等。一句话，租赁合同是一种最普通的商品交易，在理论上，它并不比其他任何交易对工人有利些或有害些，只有涉及劳动力买卖的场合是一个例外；在实践上，这个租赁合同是作为资产阶级千百种欺诈形式之一出现在工人面前，关于这些欺诈形式我在单行本第4页（注：见本卷第143-145页。——编者注）上已经讲过了，正如我在那里所指出的，这些欺诈形式也要经受某种经济上的调节。

相反，米尔柏格认为租赁合同无非是纯粹的“任意行为”（见他的著作第19页），而当我向他证明情形是相反的时候，他就抱怨说：我向他讲的“可惜完全都是他自己已经知道的东西”。

但是，对于房租的任何经济研究，都不会使我们把废除住宅租赁制变为“革命思想母腹中产生的最富有成果的和最辉煌的追求之一”。为了达到这一目标，我们必须把这个简单的事实从冷静的经济领域移到意识形态方面的高得多的法学领域中去。“房屋成为房租的永恒的权利根据”；——“结果就是”，房屋的价值以房租的形式得到2倍、3倍、5倍和10倍的补偿。要明白怎么“结果就是”这样的，“权利根据”对我们没有丝毫帮助；正因为这样，我说米尔柏格只有在研究了房屋如何成为权利根据之后，才能知道怎么“结果就是”这样。只有像我那样去研究房租的经济本质，而不是对统治阶级认可房租的法律术语表示愤慨，我们才能知道这点。谁要提议采取经济措施来废除房租，谁就有责任对房租多知道一些，而不能只说它是“承租人奉献给资本的永恒权利的贡赋”。对于这一点米尔柏格回答道：“描述是一回事，说明则是另一回事。”

这样一来，房屋虽然决不是永恒的，却被我们变成房租的永恒的权利根据了。不管“结果就是”怎样，我们总是发现，由于这种权◎第205页◎利根据，房屋便以房租形式带来高于它的价值好几倍的收入。由于翻译成法律用语，我们便顺利地远远离开了经济领域，以致于我们只看到这样一个现象，即房租的总额能逐渐偿付一所房屋价值的好几倍。既然我们借助于法学来思想和谈话，我们对这个现象也只能用法的标准即公平的标准来衡量，并且发现这种现象是不公平的，是与“革命的法的观念”——不管这是一种什么东西——不相符合的，因而权利根据也就毫无用处了。其次，我们又发现，这一情况同样适用于生息资本和出租的耕地，因而我们就有理由把这几种财产从其他各种财产里划分出来，并且给以特别的处置。这种特别的处置要求：(1)剥夺所有者废除合同的权利，即剥夺他索回自己财产的权利，(2)把租借给承租人、债务人或租佃人的、 而并不属于他的财物的用益权无偿地让渡给他，(3)用长期分批付款的方法向所有者进行偿清，此外不再付利息。这样一来，我们就从这个方面把蒲鲁东的“原则”说透了。这就是蒲鲁东的“社会清算”。

附带说说，十分显然，这整个改革计划几乎仅仅有利于小资产者和小农，它巩固着他们作为小资产者和小农的地位。因此，米尔柏格所说的那个传说中的“小资产者蒲鲁东”的形象在这里忽然获得了完全可以捉摸的历史存在。

米尔柏格继续写道：

“如果我随着蒲鲁东说社会的经济生活必定渗透着法的观念，那么这样一来，我就要把现代社会描述成一个即使不是缺乏任何法的观念至少也是缺乏革命的法的观念的社会，——这个事实就连恩格斯自己也是会承认的。”

可惜我不可能使米尔柏格在这里得到满足。米尔柏格期望社会必定渗透着法的观念，并且把这叫作描述。如果法庭派一个法警来催促我偿还一笔债务，那么照米尔柏格看来，法庭所做的无非是◎第206页◎把我描述为一个欠债未还的人！描述是一回事，要求则是另一回事。德国科学社会主义与蒲鲁东之间的本质区别正好就在这里。我们描述——而每一真实的描述，与米尔柏格的说法相反，同时也就是说明事物——经济状况，描述经济状况的现状和发展，并且严格地从经济学上来证明经济状况的这种发展同时就是社会革命各种因素的发展：一方面是被本身的生活状况必然引向社会革命的那个阶级即无产阶级的发展，另一方面是生产力的发展，生产力发展到越出资本主义社会范围就必然要把它炸毁，同时生产力又提供了为社会进步本身的利益而一举永远消灭阶级差别的手段。相反，蒲鲁东则要求现代社会不是依照本身经济发展的规律，而是依照公平的规范（“法的观念”不是他的而是米尔柏格的东西）来改造自己。在我们提出证明的地方，蒲鲁东及其追随者米尔柏格却在进行说教和哀诉。

“革命的法的观念”究竟是一种什么东西，我根本无从猜测。诚然，蒲鲁东把“革命”变成一种体现和实现他的“公平”的神灵；同时他陷入一个不寻常的错误，把1789-1794年的资产阶级革命和未来的无产阶级革命混为一谈。他几乎在自己的一切著作中，尤其是1848年以后的著作中，都是这样做的；我只举1868年出版的《革命的总观念》11第39-40页作个例子。但是，既然米尔柏格拒绝为蒲鲁东承担任何责任，所以我就不能到蒲鲁东那里去寻求对“革命的法的观念”的说明，因而我就继续停留在埃及的黑暗（注：意即极度的黑暗，语出《旧约全书·出埃及记》第10章。——编者注）中。

米尔柏格接着说：

“但是，不论蒲鲁东也好，或者我也好，都不是诉诸于’永恒公平’以求说◎第207页◎明现存的不公平状态，更不是像恩格斯强加于我的那样，期望诉诸于这个公平以求改善这种状态。”

米尔柏格想必以为“蒲鲁东在德国几乎完全不为人所知”吧。蒲鲁东在其一切著作中都用“公平”的标准来衡量一切社会的、法的、政治的、宗教的原理，他屏弃或承认这些原理是以它们是否符合他所谓的“公平”为依据的。在他的《经济矛盾》（注：蒲鲁东《经济矛盾的体系，或贫困的哲学》1846 年巴黎版第1-2 卷。——编者注）中，这个公平还被称为“永恒公平”，justice　éternelle。后来永恒性就不再提了，但实质上还是保存着。例如，在1858年出版的《论革命中和教会中的公平》这一著作中，下面的一段就反映了这整整三卷说教的内容（第1卷第42页）：

“各社会中的基本原则，有机的、起调节作用的、至高无上的原则，支配其他一切原则的原则，统治、保护、压制、惩戒、在必要时甚至镇压一切叛乱因素的原则究竟是什么呢？是宗教、理想、利益吗？……　这个原则在我看来就是公平。公平是什么呢？是人类自身的本质。从世界创始以来，它曾是什么呢？是虚无。它应当是什么呢？是一切。”

这个作为人类自身本质的公平，如果不是永恒公平，那又是什么呢？这个作为各社会中有机的、起调节作用的、至高无上的基本原则的公平，这个至今依然是虚无但应当成为一切的公平，如果不是用来衡量一切人间事物的标准，不是在每一冲突下人们所诉诸的最高裁判官，那又是什么呢？难道我不恰好说过，蒲鲁东在判断一切经济关系时不是依据经济规律，而只是依据这些经济关系是否符合他这个永恒公平的观念，以此来掩饰自己在经济学方面的无知和无能吗？既然米尔柏格期望“现代社会生活中的一切变更◎第208页◎……都必定渗透着法的观念，即到处都按照严格公平要求来实行”，那么他与蒲鲁东究竟有什么区别呢？是我不会阅读呢，还是米尔柏格不会写作？

米尔柏格接着说：

“蒲鲁东同马克思和恩格斯一样清楚地知道，人类社会的真正推动力是经济关系，而不是法的关系；他也知道，一个民族某一时代的法的观念只是经济关系，特别是生产关系的表现、反映和产物……　总之，在蒲鲁东看来法是历史地生成的经济的产物。”

如果蒲鲁东“同马克思和恩格斯一样清楚地知道”这一切（我愿意不理会米尔柏格的含糊说法并对他的善良愿望信以为真），那么我们还争论什么呢？但是问题在于，蒲鲁东知道的东西恰恰是另一回事。每一既定社会的经济关系首先表现为利益。而在刚才引证的蒲鲁东的主要著作中的那个地方，他明明白白地写着，“各社会中起调节作用的、有机的、至高无上的、支配其他一切原则的基本原则”，并不是利益，而是公平。而且他在他的一切著作的一切有决定意义的地方，都重复着这一点。但所有这一切都不妨碍米尔柏格继续说：

“……蒲鲁东在《战争与和平》一书中发挥得最透彻的经济上的法的观念，同拉萨尔在其《既得权利体系》序言中叙述得极出色的基本思想完全一致。”

《战争与和平》也许是蒲鲁东的许多幼稚著作中最幼稚的一部，我没有料到这部著作竟会被援引来证明蒲鲁东似乎领会了德国的唯物史观。德国的唯物史观是以一定历史时期的物质经济生活条件来说明一切历史事件和观念、一切政治、哲学和宗教的。而蒲鲁东的书竟是这样缺少唯物主义，以致它不求助于造物主，就表◎第209页◎达不出它的战争构想：

“但是，为我们选择了这个生活方式的造物主，有他自己的目的。”（1869年版第2卷第100页）

至于这本书究竟是依据着什么样的历史知识，这从它相信历史上存在过黄金时代这一点就可看出：

“起初，当人类还是稀稀疏疏地散布在地球上的时候，自然界毫不费劲地就满足了人类的需要。这曾是黄金时代，是丰足的升平时代。”（同上，第102 页）

蒲鲁东的经济观点是最明显的马尔萨斯主义观点：

“生产增加一倍，人口也立刻跟着增加一倍。”（第106页）

那么，这本书的唯物主义在什么地方呢？就在于它断言战争的原因向来一直是而且始终还是“赤贫”（例如，第143页）。当布雷济希大叔在1848 年的演说中冷静地发表“大贫穷的原因就是大贫穷”的宏论时，他也是一个可笑的唯物主义者。

拉萨尔的《既得权利体系》（注：斐·拉萨尔《既得权利体系。成文法和法哲学的调和》1861年莱比锡版第1部。——编者注）一书不仅囿于法学家的种种幻想，而且还囿于老年黑格尔派的种种幻想。拉萨尔在第Ⅶ页上明确地宣称：“在经济方面，既得权利概念也是推动一切继续向前发展的喷泉”；他想证明：“权利是一个从自身内部〈这就是说不是从经济的先决条件中〉发展出来的合理的机体”（第Ⅺ页）；在拉萨尔看来，问题是要证明权利不是起源于经济关系，而是起源于“意志概念本身”（第Ⅻ页）。那么这部书在这里又有什么用呢？蒲鲁东和拉萨尔的差别只在于，拉萨尔是一个真正的法学家和黑格尔◎第210页◎主义者，而蒲鲁东在法学和哲学方面，也如在其他一切方面一样，不过是一个门外汉。

我知道得很清楚：以经常自相矛盾而著称的蒲鲁东，有时也发表一些言论，表明他似乎是用事实来说明观念的。但是，这些言论对他的一贯思想倾向来说是毫不足道的，何况这些言论即使有也是极其混乱和自相矛盾的。

在社会发展某个很早的阶段，产生了这样一种需要：把每天重复着的产品生产、分配和交换用一个共同规则约束起来，借以使个人服从生产和交换的共同条件。这个规则首先表现为习惯，不久便成了法律。随着法律的产生，就必然产生出以维护法律为职责的机关——公共权力，即国家。随着社会的进一步的发展，法律进一步发展为或多或少广泛的立法。这种立法越复杂，它的表现方式也就越远离社会日常经济生活条件所借以表现的方式。立法就显得好像是一个独立的因素，这个因素似乎不是从经济关系中，而是从自身的内在根据中，可以说，从“意志概念”中，获得它存在的理由和继续发展的根据。人们忘记他们的法起源于他们的经济生活条件，正如他们忘记他们自己起源于动物界一样。随着立法进一步发展为复杂和广泛的整体，出现了新的社会分工的必要性：一个职业法学家阶层形成起来了，同时也就产生了法学。法学在其进一步发展中把各民族和各时代的法的体系互相加以比较，不是把它们视为各该相应经济关系的反映，而是把它们视为自身包含自我根据的体系。比较是以共同点为前提的：法学家把所有这些法的体系中的多少相同的东西统称为自然法，这样便有了共同点。而衡量什么算自然法和什么不算自然法的尺度，则是法本身的最抽象的表现，即公平。于是，从此以后，在法学家和盲目相信他们的人们眼中，法的发展就只不过是使获得法的表现的人类生活状态一再接近于公平◎第211页◎理想，即接近于永恒公平。而这个公平则始终只是现存经济关系的或者反映其保守方面、或者反映其革命方面的观念化的神圣化的表现。希腊人和罗马人的公平认为奴隶制度是公平的；1789年资产者的公平要求废除封建制度，因为据说它不公平。在普鲁士的容克看来，甚至可怜的行政区域条例也是对永恒公平的破坏。所以，关于永恒公平的观念不仅因时因地而变，甚至也因人而异，这种东西正如米尔柏格正确说过的那样，“一个人有一个人的理解”。在日常生活中，需要加以判断的各种情况很简单，公正、不公正、公平、法理感这一类说法甚至应用于社会事物也不致引起什么误会，可是在经济关系方面的科学研究中，如我们所看到的，这些说法却会造成一种不可救药的混乱，就好像在现代化学中试图保留燃素说的术语会引起混乱一样。如果人们像蒲鲁东那样相信这种社会燃素即所谓“公平”，或者像米尔柏格那样硬说燃素（注：在发现氧气以前，化学家们为了说明物体在空气中燃烧的原因曾假定存在着一种特别的燃烧物质，即在燃烧时消散的燃素。因为他们发现简单的物体在燃烧后比燃烧前重，他们就说燃素是具有负重量的，所以物体不含燃素时就比含有燃素时重些。这样人们便把氧气所具有的一切主要特性逐渐加在燃素身上，可是一切都被颠倒了。当人们发现燃烧就是燃烧的物体与另一种物体即氧气相化合并且已提取出纯氧的时候，就把——然而也还是经过守旧化学家的长期抗拒之后——这种假说打破了。）同氧气一样是十分确实的，这种混乱还会更加厉害。

三

再往下，米尔柏格抱怨我把他的如下一段“激昂的”议论叫作◎第212页◎反动的耶利米哀歌：

“在大城市中，百分之九十以至更多的居民都没有可以称为私产的住所，这个事实对于我们这个备受赞扬的世纪的全部文明的嘲弄是再可怕不过的了。”

的确，如果米尔柏格像他自己硬说的那样，只是局限于描述“现时代的惨状”，我当然就不会说坏话来评论“他和他的朴素的文章”了。但是他做的完全是另外一回事。他把这些“惨状”描述为工人“没有可以称为私产的住所”的结果。不论把“现时代的惨状”说成是废除工人的房屋所有权的结果，还是如容克们所说的那样把这说成是废除封建制度和行会的结果——在这两种场合，这种抱怨都只能是反动的耶利米哀歌，只能是目睹不可避免的东西、历史上必然的东西的突然袭来而发出的悲歌。反动性就在于米尔柏格想恢复工人对房屋的个人所有权，即恢复早已被历史消灭了的东西；就在于他所能设想的工人解放无非是使每个工人重新成为自己住房的所有者。往下他又写道：

“我要最明确地声明，真正的斗争是针对资本主义生产方式的，只有从资本主义生产方式的变革出发，才能期望住房状况得到改善。恩格斯丝毫看不出这一点……　我把社会问题的充分解决当作采取赎买出租住房办法的前提。”

可惜我至今还丝毫看不出这一点。我当然无法知道我甚至连其名字也不知道的一个人在其头脑中一个秘密角落里把什么东西看作前提。我只能以米尔柏格发表出来的论文为根据。而在那里我直到现在还看见（单行本第15和16页上），为了着手赎买出租住房，米尔柏格所设定的前提不过是……租赁住房。只有在第17页上他才“把资本的生产性的双角抓住而予以制服”，关于这点我◎第213页◎们回头还要谈到。他甚至在他的答复中也证实了这一点，他说：

“问题倒是应当说明，从现有情况出发，怎样才能实行住宅问题方面的完全变革。”

“从现有情况出发”与“从资本主义生产方式的变革〈应当说废除〉出发”——这是两个完全对立的东西啊。

米尔柏格抱怨我把多尔富斯先生和其他厂主帮助工人购置自有房屋的慈善之举看作实际实现他的蒲鲁东主义计划的唯一可能的方法，这是毫不足怪的。如果米尔柏格懂得蒲鲁东的拯救社会计划是一种完全在资产阶级社会的土地上驰骋的幻想，那他自然就不会相信这个计划了。我在任何时候和任何地方都没有怀疑过他的善良的愿望。但是，雷绍埃尔博士向维也纳市政委员会提议仿效多尔富斯的计划，他究竟为什么要加以称赞呢？

接着米尔柏格又宣称：

“至于单就城乡对立而言，那么想把它消灭是一种空想。这种对立是自然的，更确切些说，是历史上形成的……　问题不在于消灭这种对立，而是在于去发现可以使这种对立成为无害甚至有利的那些政治和社会形式。这样才可望达成和平的调整，达到各种利益的逐渐的均衡”。◎第214页◎

总之，消灭城乡对立是一种空想，因为这种对立是自然的，更确切些说，是历史上形成的。我们且把这个逻辑应用到现代社会的其他对立物上面，看一看我们会走到什么地方去。例如：

“至于单就”资本家与雇佣工人的“对立而言”，“那么想把它消灭是一种空想。这种对立是自然的，更确切些说，是历史上形成的。问题不在于消灭这种对立，而是在于去发现可以使这种对立成为无害甚至有利的那些政治和社会形式。这样才可望达成和平的调整，达到各种利益的逐渐的均衡”。

这样一来，我们又走到舒尔采－德里奇那里去了。

消灭城乡对立不是空想，不多不少正像消除资本家与雇佣工人的对立不是空想一样。消灭这种对立日益成为工业生产和农业生产的实际要求。李比希在他论农业化学的著作中比任何人都更坚决地要求这样做，他在这些著作中一贯坚持的第一个要求就是人应当把取自土地的东西还给土地，并证明说城市特别是大城市的存在只能阻碍这一点的实现。当你看到仅仅伦敦一地每日都要花很大费用，才能把比全萨克森王国所排出的还要多的粪便倾抛到海里去，当你看到必须有多么庞大的设施才能使这些粪便不致毒害伦敦全城，那么消灭城乡对立的这个空想便有了值得注意的实际基础。甚至较小的柏林在自己的秽气中喘息至少也有30年了。另一方面，像蒲鲁东那样想变革现代的资产阶级社会而同时又保留农民本身，才真是十足的空想。只有使人口尽可能地平均分布于全国，只有使工业生产和农业生产发生紧密的联系，并适应这一要求使交通工具也扩充起来——同时这要以废除资本主义生产方式为前提，——才能使农村人口从他们数千年来几乎一成不变地在其中受煎熬的那种与世隔绝的和愚昧无知的状态中挣脱出来。断定人们只有在消除城乡对立后才能从他们以往历史所铸造的枷锁中完全解放出来，这完全不是空想；当有人硬要“从现有情况出发”预先规定一种据说可用来消除现存社会中这种或其他任何一种对立的形式时，那才是空想。米尔柏格采用蒲鲁东的公式来解决住宅问题时，就是在这样做。

其次，米尔柏格抱怨我说他对“蒲鲁东关于资本和利息的闻所未闻的见解”也要负一定的责任，因而宣称：

“我是假定生产关系的改变是既定的，而调节利率的过渡性法律并不涉及生产关系，而是涉及社会交易即流通关系的……　生产关系的变更，或者◎第215页◎如德国学派更精确地说的，资本主义生产方式的废除，当然不是如恩格斯所强加于我的那样，有了取消利息的过渡性法律就会发生，而是只有劳动人民实际占有全部劳动工具、拥有全部工业后才会发生。至于劳动人民在这里将热中于〈！〉赎买还是热中于立即没收，这一点既不是恩格斯也不是我所能决定的。”

我惊愕地把眼睛揉了一揉。我把米尔柏格的文章再从头到尾读了一遍，想找出他究竟在哪个地方说过，他提出的赎买出租住房是以“劳动人民实际占有全部劳动工具，拥有全部工业”为前提的。我没有找到这样的地方。它并不存在。任何地方都没有谈到“实际占有”等等。不过在第17页上却说过：

“我们假定，资本的生产性真正被抓住双角而予以制服，而这是迟早总会发生的，例如，通过一项过渡性法律就可加以制服。这项法律把一切资本利率规定为一分，并且请注意，这里还有这样一种趋势，即这一分利率还要逐渐接近于零……　自然，房屋以及住房，也同其他一切产品一样，都要纳入这种法律的范围……　因此，我们从这一方面可以看到，赎买出租住房是根本消灭资本的生产性的必然后果。”

可见，与米尔柏格最近的转变完全相反。这里是毫不含糊地说，资本的生产性——他这个混乱的说法连他自己也承认指的就是资本主义生产方式，——确实是可以通过废除利息的法律“被抓住双角而予以制服”的，并且正是由于有这个法律，“赎买出租住房是根本消灭资本的生产性的必然后果”。现在米尔柏格却说，绝对不是这样。这个过渡性法律“并不涉及生产关系，而是涉及流通关系”。碰到这种如歌德所说的“智者和傻瓜同样都感到神秘莫测的”（注：这里套用了歌德《浮士德》第1部第6场《魔女之厨》里的靡菲斯特斐勒司的话。——216。） 十足的矛盾，我就只好假设我是在和两个不同的米尔柏格打交道：一个米尔柏格理直气壮地抱怨我把另一个米尔柏格发表的东西“强加”于他。◎第216页◎

至于说劳动人民既不会向我也不会向米尔柏格请教在实际占有时他们应“热中于赎买还是热中于立即没收”，那是千真万确的。最可能的是，劳动人民宁愿什么也不“热中”。但是，劳动人民实际占有全部劳动工具的问题根本就没有涉及过，而涉及到的只是米尔柏格的如下论断（第17页）：“解决住宅问题的全部内容包括在赎买这个词中”。既然他现在承认这种赎买是极成问题的，那么为什么还要给我们两人和读者们增添不必要的麻烦呢？

不过，必须指出，由劳动人民“实际占有”全部劳动工具和拥有全部工业，是同蒲鲁东主义的“赎买”完全相反的。如果采用后一种办法，单个劳动者将成为住房、农民田园、劳动工具的所有者；如果采用前一种办法，则“劳动人民”将成为房屋、工厂和劳动工具的总所有者。这些房屋、工厂和劳动工具的用益权，至少在过渡时期难以无偿地转让给个人或团体。同样，消灭地产并不是消灭地租，而是把地租——虽然形式发生变化——转交给社会。所以，由劳动人民实际占有全部劳动工具，决不排除保存租赁关系。

一般说来，问题并不在于，无产阶级取得政权后是去简单地运用暴力占有生产工具、原料和生活资料，还是为此立即给以补偿，或者是通过缓慢的分期付款办法赎买这些东西的所有权。试图预先面面俱到地回答这个问题，那就是制造空想，这种事情我留给别人去做。

四

我不得不花费这样多的笔墨纸张，才穿过了米尔柏格的重重借口和遁词，终于达到米尔柏格在自己的答复中小心翼翼避免涉及的问题。◎第217页◎

米尔柏格在自己的文章中说了些什么肯定意见呢？

第一，“房屋、建筑用地皮等等原来的成本价格同其现今价值间的差额”，照理应该属于社会。用经济学术语来说，这种差额就是地租。蒲鲁东也想把地租交归社会，这一点我们在他的《革命的总观念》1868年版第219页中可以读到。

第二，住宅问题的解决就是要使每个人都成为自己住房的所有者，而不再是承租者。

第三，实行这种解决办法，就得通过一项法律把支付房租变为分期支付住房的买价。——第二第三这两点都是从蒲鲁东那里抄袭来的，每个人都能在《革命的总观念》第199页及以下几页中看出这一点，而且那本书第203页甚至还载有已经编纂好了的有关法律的草案。

第四，通过一种过渡性法律把资本的生产性的双角抓住而予以制服，根据这种法律先把利率降低到一分，预计以后还要继续降低。这同样是从蒲鲁东那里抄袭来的，在《总观念》第182-186页中可以详细地读到这一点。

在这几点中的每一点，我都引证了米尔柏格的抄袭品所依据的蒲鲁东原书的有关段落。现在我要问：我是否有权把一篇彻头彻尾蒲鲁东主义的和除了蒲鲁东主义观点外一无所有的文章的作者，称为蒲鲁东主义者？但是米尔柏格最抱怨我的，就是我一“碰见蒲鲁东所特有的某些说法”就称他为蒲鲁东主义者。恰恰相反。一切“说法”都是米尔柏格的，内容则是蒲鲁东的。而当我随后用蒲鲁东的话来补充蒲鲁东主义者的论文时，米尔柏格就埋怨说我把蒲鲁东的“闻所未闻的见解”硬加到他头上了！

那么我对这个蒲鲁东主义计划提出了什么反驳意见呢？

第一，把地租转交给国家，就等于消灭个人地产。◎第218页◎

第二，赎买出租住房并把住房所有权转交给原来的承租人，根本不能触动资本主义生产方式。

第三，在大工业和城市的当前发展情况下提议这样做是既荒谬又反动的；重新实行各个人对自己住房的个人所有权，是一种退步。

第四，强制降低资本利息，丝毫也不会侵犯资本主义生产方式；相反，如高利贷法所证明的，这是既陈旧又行不通的。

第五，房屋的租金决不会随着资本利息的消灭而消灭。

对于第二点和第四点，米尔柏格现在已经表示同意了。对于其余各点，他无一字反驳。而这恰好是争论中涉及到的几点。但是，米尔柏格的答复并不是反驳；他小心地回避了一切正好具有决定意义的经济学方面的问题；这个答复只不过是针对个人的怨言罢了。例如，当我谈到下面这一点时他就大肆抱怨。我曾预先谈到他对其他问题如国债、私人债务、信用问题所预告的解决办法，并且指出他的这些解决办法将到处都是一个样子，即像解决住宅问题那样，提出废除利息，把支付利息转变为分期清偿资本额，实行无息信贷。尽管如此，我现在仍愿意打赌：如果米尔柏格的这些文章能够出世，它们的基本内容将与蒲鲁东的《总观念》（信用——第182页，国债——第186页，私人债务——第196页）相一致，正如他的关于住宅问题的文章与我从同一书中引证的各段相一致一样。

米尔柏格就此开导我说，这些问题，即税收、国债、私人债务和信用问题，加上公社自治问题，对于农民和乡村宣传都极其重要。我对于这点大体上同意，但是，(1)直到现在并没有谈到过农民，(2)蒲鲁东对于这些问题的“解决”也如他对于住宅问题的解决一样，在经济学上是荒谬的，并且在实质上是资产阶级的。米尔柏格◎第219页◎暗示说我没有看到吸引农民参加运动的必要性，对于这一点我无须为自己辩白。但是，为此目的而向农民推荐蒲鲁东的江湖医术，我总认为是蠢事。德国还存在很多大地产。按照蒲鲁东的理论，所有这一切都应该分割成为小农户，这种办法在今日的农业科学状况下，并且有了法国和德国西部推行小地产的经验之后，简直就是一种反动的东西。相反，现存的大地产将给我们提供一个良好的机会，让联合的劳动者来经营大规模的农业，只有在这种巨大规模下，才能应用一切现代工具、机器等等，从而使小农明显地看到通过联合进行大规模经营的优越性。在这方面走在所有其他社会主义者前面的丹麦社会主义者，早已认清这一点了。（注：在与丹麦社会主义者路·皮奥的通信中，担任国际丹麦通讯书记职务的恩格斯得知，丹麦社会主义者在宣传国际关于土地问题的决议方面取得了巨大的成就。在1872年3月中旬给路·皮奥的信中，恩格斯对一篇论述通过合作社来组织农业生产的文章给予了很高的评价，这篇文章1871年11月4日发表在哥本哈根《社会主义者报》上。国际的几乎所有报刊都转载了这篇文章。恩格斯强调指出：“在吸收小农和小租佃者参加无产阶级运动这个非常重要的问题上，丹麦人由于当地的条件和政治上的高度发展，现在走在所有其他民族的前面”。——220。）

至于责备我似乎把现代悲惨的工人住房状况看作“没有什么意义的琐事”，我也同样无须为自己辩白。据我所知，我是第一个用德文把这种状况在其取得典型发展的英国形式上作出描述的人，我这样做并不是像米尔柏格所说的那样是因为这些东西“打击了我的法理感”，——谁要是想把一切打击自己的法理感的事情都写成著作，那真是不胜劳碌了，——而是因为，如我在这本书的序言（注：见《马克思恩格斯全集》第2卷第278-280页。——编者注）中所指出的，是想通过描写现代大工业所造成的社会状态来给当时正在产生的、一味在空话中盲目兜圈子的德国社会主义提供一个事实的基础。但是，我的确丝毫没有想到要解决所谓住宅问题，正如我并没有去研究更为重要的食物问题的解决办法的细节一样。如果我能证明我们现代社会的生产足以使社会一切成员都吃得饱，并且证明现有的房屋足以暂时供给劳动群众以宽敞和合乎卫生的住所，那么我就已经很满意了。至于苦思冥想未来的社会将怎样调节食品和住房的分配——这就是直接陷入空想。根据对◎第220页◎以前各种生产方式的基本条件的认识，我们顶多只能断定：随着资本主义生产的倾覆，以往社会的一定占有形式就将成为不可能的了。甚至过渡的措施也是到处都必须适应当时存在的情况；这些措施在小地产国家里和在大地产国家里将大不相同，等等。企图单独解决像住宅问题之类的所谓实际问题会得到什么结果，米尔柏格本身的例子表明得最好不过了，他首先用了28页的篇幅来详细说明“解决住宅问题的全部内容包括在赎买这个词中”，后来他被逼得走投无路时，就狼狈地支吾说，在实际占有房屋时“劳动人民将热中于赎买”或是其他某种剥夺方式，还是很难肯定的。

米尔柏格要我们实际些，要我们“面对现实的实际状况”不要“仅仅提出死板的抽象的公式”；要我们“脱离抽象的社会主义，接近一定的具体的社会状况”。如果米尔柏格自己这样做了，那他也许对运动会有很大功劳的。接近社会的一定的具体的状况的第一步就是要认识这些状况，根据它们的实际的经济联系来考察它们。但是我们在米尔柏格那里看到的又是什么呢？看到了两个完整的论点，即：

(1)“承租人对房主的关系，完全和雇佣工人对资本家的关系一样。”

我在单行本第6页（注：见本卷第145-146页。——编者注）中已经证明，这意见是完全不对的，而米尔柏格对此则根本无言可驳……

(2)“必须〈在进行社会改革时〉抓住双角而予以制服的那头牡牛，就是国民经济学自由主义学派所谓的资本的生产性，这个东西实际上并不存在，但是它却以其假想的存在来掩盖压在现代社会身上的一切不平等现象。”◎第221页◎

可见，必须抓住双角而予以制服的那头牡牛“实际上并不”存在，因而也就没有“双角”可抓。祸害并不在于它本身，而是在于它的假想的存在。虽然如此，“所谓的〈资本的〉生产性却能从土地中变出房屋和城市”，而这些东西的存在决不是“假想的”（第12页）。一个虽然“也很熟悉”马克思的《资本论》但对资本和劳动之间的关系却这样不可救药地胡言乱语的人，竟然要向德国工人指明一条新的更好的道路，并且还自命为“至少大体明了未来社会建筑结构的建筑师”呢！

没有人比马克思在《资本论》中更加“接近一定的具体的社会状况”了。他用了25年功夫来从各方面研究社会状况，而且他的批判工作的结果总是包含有一些现今一般可能实现的所谓解决办法的萌芽。但是朋友米尔柏格不满足于此。这都是抽象的社会主义，死板的抽象的公式。朋友米尔柏格不去研究“一定的具体的社会状况”，却满足于阅读蒲鲁东的几卷著作，这几卷东西在关于一定的具体的社会状况方面虽然没有给他提供任何东西，可是却给他提供了消除一切社会祸害的明确具体的神奇药方。米尔柏格于是把这个现成的社会救世计划，把这个蒲鲁东体系奉送给德国工人，借口是：他本想“对体系说声再见”，而据说我却“选择了相反的道路”！要弄通这一点，我就只得假定我是瞎子，米尔柏格是聋子，我们彼此根本无法沟通。

够了。这场论战即使没有任何其他的用处，无论如何总有一个好处：它表明了这些自命为“实际的”社会主义者们的实践究竟是怎么一回事。这些消除一切社会祸害的实际建议，这些社会的万应灵丹，到处都总是由那些宗派鼻祖们炮制出来的，而这些人总是出现在无产阶级运动还处于幼年期的时代。蒲鲁东也是其中之一。无产阶级的发展很快就把这些襁褓扔在一边，并在工人阶级本身中◎第222页◎产生一种认识：再没有什么东西比这些预先虚构出来的面面俱到的“实际解决办法”更不切实际的了，相反地，实际的社会主义则是对资本主义生产方式各个方面的一种正确的认识。对于具有这种认识的工人阶级说来，要知道在每个具体场合下应该反对哪些社会制度并以何种方式发动主要攻击，这是永远不会有困难的。

写于1872年5月-1873年1月

载于1872年6月26和29日，7月3日，12月25和28日《人民国家报》第51、52、53、103和104号；1873年1月4和8日，2月8、12、19和22日《人民国家报》第2、3、12、13、15和16号；并于1872-1873年以3个分册在莱比锡出版

原文是德文

选自《马克思恩格斯全集》第18卷第233-321页◎第223页◎


恩格斯　论权威

*（注：《论权威》这篇文章是恩格斯应意大利《人民报》编辑恩·比尼亚米的屡次请求为《1873年共和国年鉴》写的。

从1871年起，恩格斯作为国际意大利通讯书记就与意大利工人运动的参加者有着频繁的书信往来，并开始为《人民报》撰稿。比尼亚米向恩格斯提出这个请求最早是在1872年7月31日。1872年11月3日比尼亚米通知说，他已经收到了恩格斯的文章。由于警察当局对《人民报》的编辑和撰稿人进行迫害，比尼亚米被捕，《1873年共和国年鉴》不得不推迟出版，恩格斯的文章因此而丢失。

比尼亚米被释放重新回到编辑部工作以后，于1873年3月2日写信给恩格斯，希望恩格斯能将文章的副本寄去，或者另写一篇文章。恩格斯很快于3月8日将文章的副本寄出。由于手稿没有保留下来，因此无法确定，第二次寄去的文章是否与第一次寄出的文章在内容和文字上完全一致。

1873年4月4日，比尼亚米又通知恩格斯说，载有恩格斯文章的《共和国年鉴》的印张被查禁。为此比尼亚米曾公开提出抗议，但坯版并未退回。幸而恩格斯第二次寄出的文章副本底稿并未丢失，因此，《共和国年鉴》上被查禁的那部分文章只好重新编辑并制版，这本文集只好再次推迟出版。最后，恩格斯的文章发表在1873年12月出版的《1874年共和国年鉴》上。）

（注：恩格斯选择这一命题撰文可能直接受卡·卡菲埃罗一封信的影响。恩格斯的这篇文章是用法文写成的，可能由比尼亚米译成了意大利文。自《1874年共和国年鉴》首次发表以后，1894年，依据该年鉴再次用意大利文以《论权威原则》为标题，发表在同年6月14日第15号《战斗》第1册上。

《人民报》是由恩·比尼亚米主编的一家意大利报纸。1867年7月4日至1875年10月29日在洛迪出版；1875年11月1日至1883年11月1日在米兰出版；70年代初以前是资产阶级民主派报纸，后来发展成为社会主义工人运动的报纸，1873年是国际意大利支部的机关报，支持总委员会反对无政府主义的斗争，刊登过国际的文件和恩格斯的文章。——224。）

有些社会主义者近来开始了一次真正的十字军征讨，来反对他们称之为权威原则的东西。他们要想给这种或那种行为定罪，只要把它们说成是权威的就行了。（注：恩格斯这里指的是无政府主义分子日益猖獗的活动。这些人在1872年8月4-6日意大利无政府主义组织在里米尼召开的代表会议上，以及1872年9月15-16日在圣伊米耶举行的无政府主义者国际代表大会上，公开作出决议要成立他们自己的组织并与国际工人协会总委员会断绝一切关系，同时他们还擅自决定将在纽沙特尔（瑞士）召集反权威主义的代表大会。

马克思和恩格斯在《社会主义民主同盟和国际工人协会》（见《马克思恩格斯全集》第18卷第365-515页）一文中对上述两次会议作了详细的评述。——224。）这种简单化的方法竟被滥用到这种地步，迫使我们不得不较详细地考察一下。这里所说的权威，是指把别人的意志强加于我们；另一方面，权威又是以服从为前提的。但是，既然这两种说法都不好听，而它们所表现的关系又使服从的一方感到难堪，于是就产生了一个问题：是不是就没有以另外方式行事的办法呢，我们能不能——在现代的社会关系下——创造出另一种社会状态来，使这种权威成为没有意义的东西而归于消失呢。我们只要考察一下作为现代资产阶级社会基础的那些经济关系，即工业关系和农业关系，就会发现，它们有一种使各个分散的活动越来越为人们的联合活动所代替的趋势。代替各个分散的生产者的小作坊的，是拥有庞大工厂的现代工业，在这种工厂中有数百个工人操纵着由蒸汽推动的复杂机器；大路上的客运马车和货运马车已被铁路上的火车所代替，小型划桨船和帆船已被轮船所代替。甚至在农业中，机器和蒸汽也越来越占统治地位，它们正缓慢地但却一贯地使那些靠雇佣工人耕作大片土地的大资本家来代替小自耕农。联合活动、互相依赖的工作过程的错综复杂化，正在到处取代各个人的独立活动。但是，联合活动就是组织起来，◎第224页◎而没有权威能够组织起来吗？

我们假定，社会革命推翻了现在以自己的权威支配财富的生产和流通的资本家。我们再完全按照反权威主义者的观点来假定，土地和劳动工具都成了那些使用它们的工人的集体财产。在这种情况下，权威将会消失呢，还是只会改变自己的形式？我们就来看一看。

就拿纺纱厂作例子吧。棉花至少要经过六道连续工序才会成为棉纱，并且这些工序大部分是在不同的车间进行的。其次，为了使机器不断运转，就需要工程师照管蒸汽机，需要技师进行日常检修，需要许多粗工把产品由一个车间搬到另一个车间等等。所有这些劳动者——男人、女人和儿童——都被迫按照那根本不管什么个人自治的蒸汽权威所决定的钟点开始和停止工作。所以，劳动者们首先必须就工作时间取得一致；而工作时间一经确定，大家就要毫无例外地一律遵守。其次，在每个车间里，时时都会发生有关生产过程、材料分配等细节问题，要求马上解决，否则整个生产就会立刻停顿下来。不管这些问题是怎样解决的，是根据领导各该劳动部门的代表的决定来解决的呢，还是在可能情况下用多数表决的办法来解决，个别人的意志总是要表示服从，这就是说，问题是靠权威来解决的。大工厂里的自动机器，比雇用工人的任何小资本家要专制得多。至少就工作时间而言，可以在这些工厂的大门上写上这样一句话：进门者请放弃一切自治！（注：恩格斯套用了但丁《神曲》中《地狱篇》第3篇第3节地狱大门上的题词。——225。）如果说人靠科学和创造性天才征服了自然力，那么自然力也对人进行报复，按人利用自然力的程度使人服从一种真正的专制，而不管社会组织怎样。想消灭大工业中的权威，就等于想消灭工业本身，即想消灭蒸汽纺纱机而恢复手纺车。

再拿铁路作例子。这里，无数人的协作也是绝对必要的；为了◎第225页◎避免不幸事故，这种协作必须依照准确规定的时间来进行。在这里，运转的首要条件也是要有一个能处理一切所管辖问题的起支配作用的意志，——不论体现这个意志的是一个代表，还是一个受托执行有关的大多数人的决议的委员会，都是一样。不论在哪一种场合，都要碰到一个显而易见的权威。不仅如此，假如铁路员工对乘客先生们的权威被取消了，那么，随后开出的列车会发生什么事情呢？

但是，能最清楚地说明需要权威，而且是需要专断的权威的，要算是在汪洋大海上航行的船了。那里，在危急关头，大家的生命能否得救，就要看所有的人能否立即绝对服从一个人的意志。

如果我拿这种论据来反对最顽固的反权威主义者，那他们就只能给我如下的回答：“是的！这是对的，但是这里所说的并不是我们赋予我们的代表以某种权威，而是某种委托。”这些先生以为，只要改变一下某一事物的名称，就可以改变这一事物本身。这些深奥的思想家，简直是在开我们的玩笑。

这样，我们看到，一方面是一定的权威，不管它是怎样形成的，另一方面是一定的服从，这两者都是我们所必需的，而不管社会组织以及生产和产品流通赖以进行的物质条件是怎样的。

另一方面，我们也看到，生产和流通的物质条件，不可避免地随着大工业和大农业的发展而扩展起来，并且趋向于日益扩大这种权威的范围。所以，把权威原则说成是绝对坏的东西，而把自治原则说成是绝对好的东西，这是荒谬的。权威与自治是相对的东西，它们的应用范围是随着社会发展阶段的不同而改变的。如果自治论者仅仅是想说，未来的社会组织将只在生产条件所必然要求的限度内允许权威存在，那也许还可以同他们说得通。但是，他们闭眼不看使权威成为必要的种种事实，只是拼命反对字眼。◎第226页◎

为什么反权威主义者不只限于高喊反对政治权威，反对国家呢？所有的社会主义者都认为，政治国家以及政治权威将由于未来的社会革命而消失，这就是说，公共职能将失去其政治性质，而变为维护真正社会利益的简单的管理职能。但是，反权威主义者却要求在产生权威的政治国家的各种社会条件废除以前，一举把权威的政治国家废除。他们要求把废除权威作为社会革命的第一个行动。这些先生见过革命没有？革命无疑是天下最权威的东西。革命就是一部分人用枪杆、刺刀、大炮，即用非常权威的手段强迫另一部分人接受自己的意志。获得胜利的政党如果不愿意失去自己努力争得的成果，就必须凭借它以武器对反动派造成的恐惧，来维持自己的统治。要是巴黎公社面对资产者没有运用武装人民这个权威，它能支持哪怕一天吗？反过来说，难道我们没有理由责备公社把这个权威用得太少了吗？

总之，二者必居其一。或者是反权威主义者自己不知所云，如果是这样，那他们只是在散布糊涂观念；或者他们是知道的，如果是这样，那他们就背叛了无产阶级运动。在这两种情况下，他们都只是为反动派效劳。

写于1872年10月-1873年3月

载于1873年12月《1874年共和国年鉴》文集

原文是意大利文

选自《马克思恩格斯全集》第18卷第341-344页◎第227页◎


马克思　政治冷淡主义

*（注：《政治冷淡主义》一文是马克思应恩·比尼亚米的请求在1872年12月底至1873年1月初为《共和国年鉴》这本文集而写的。文章阐述了工人阶级参与政治斗争的意义，在反对巴枯宁主义的斗争中起到了重要作用。本文由比尼亚米从法文译为意大利文，发表在1873年12月出版的《1874年共和国年鉴》上。——228。）

“工人阶级不应该组织成为政党；他们不应该以任何借口从事某种政治活动，因为同国家进行斗争就是承认国家，而这是同永恒原则相抵触的！工人不应该举行罢工，因为浪费力量去争取提高工资或者阻止工资下降，就是承认雇佣劳动制度，而这是同解放工人阶级的永恒原则相抵触的！

”如果工人在反对资产阶级国家的政治斗争中只能争得一些让步，那就是在实行妥协；而这是同永恒原则相抵触的。因此，应该谴责一切温和的运动，如英美工人由于坏习惯而从事的那种运动。工人不应该努力争取从法律上限制工作日，因为这样做就是同企业主进行妥协，使企业主仍能对他们进行10小时或12小时的剥削以代替14小时或者16小时的剥削。工人也不应该努力争取从法律上禁止10岁以下的女童参加工厂劳动，因为这并不能消灭对10 岁以下的男童的剥削：工人这样做只不过是实行一种新妥协，破坏了永恒原则的纯洁性！

“工人更不应该要求靠勒索工人来编制预算的国家去负责对工人子弟进行初等教育，就像在美利坚合众国那样，因为初等教育还不是完全的教育。男女工人即使不会读、不会写、不会算，也要比上国立学校教师的课好些。即使无知和每天16小时的劳动使工人阶级变得麻木不仁，也比违反永恒原则要好得多！◎第228页◎

”如果工人阶级的政治斗争采取暴力的形式，如果工人建立起自己的革命专政来代替资产阶级专政，那他们就犯了违反原则的滔天大罪，因为工人为了满足自己低微的平凡的日常需要，为了粉碎资产阶级的反抗，竟不放下武器，不废除国家，而赋予国家以一种革命的暂时的形式。工人不应该建立各行各业的单独的工会，因为这样会使资产阶级社会中存在的社会分工永世长存，而正是这种导致工人分裂的分工构成了他们当前受奴役的真正基础。

“总之，工人应该袖手旁观，不把自己的时间浪费在政治运动和经济运动上面。所有这些运动只会给他们带来直接的成果。他们应该像真正的教徒那样，恬淡寡欲，虔诚地高呼：'宁愿让我们的阶级被钉在十字架上，宁愿让我们的种族灭亡，也要保持永恒原则的洁白无瑕！'工人应该像虔诚的基督徒那样，相信牧师的话：抛弃一切尘世的幸福，一心一意渴求升入天堂。只要你们把有朝一日在世上某个角落发生的、不知道用什么方法和由什么人来实现的社会清算当作天堂，就会出现完全同样的幻境。

”在等待这个美好的社会清算时，工人阶级应该像一群饱食的绵羊那样，温顺有礼，不去打扰政府，惧怕警察，尊重法律，毫无怨言地充当炮灰。

“在日常的实际生活中，工人应该成为国家的最忠顺的奴仆，但是在内心中他们应该坚决反对国家的存在，并通过购买和阅读有关消灭国家的文献来证明自己在理论上对国家的极端蔑视；他们应该当心，除了高谈阔论将不再存在资本主义制度的未来社会以外，千万不要对这种可恶的制度进行别的反抗！”

毫无疑问，如果这些政治冷淡主义的圣徒们说得这样露骨，那么工人阶级就要叫他们滚蛋；工人阶级会把这看作资产阶级空谈家和腐化堕落的贵族对他们的侮辱。这些人是如此愚蠢，或者说，◎第229页◎如此幼稚，竟然禁止工人阶级使用一切现实的斗争手段，因为这种斗争手段必须从现代社会中索取，因为这个斗争的命中注定的条件可惜并不符合这些社会科学博士们在自由、自治、无政府状态的名义下加以神化的唯心主义幻想。然而工人阶级的运动现在已经十分强大，这些慈善的宗派主义者在经济斗争方面已经不敢再重复他们在政治斗争方面所不断宣扬的那些伟大真理。他们过于胆怯，不敢把这些真理应用到罢工、同盟、工会、关于女工和童工的法律、关于限制工作日的法律等等方面去。

我们现在就来看一看，他们诉诸优良的旧传统、端庄、诚挚和永恒原则究竟能走多远。

第一批社会主义者（傅立叶、欧文、圣西门等人）由于当时的社会关系还没有发展到足以使工人阶级组织成为一个战斗的阶级，所以他们必然仅仅去幻想未来的模范社会，并谴责工人阶级旨在稍稍改善他们的状况的一切尝试，例如罢工、组织同盟和参与政治活动。虽然我们不应该否定这些社会主义的鼻祖，正如现代化学家不能否定他们的祖先炼金术士一样，但是我们应该努力避免重犯他们的错误，因为我们犯这样的错误将是不可饶恕的。

但是后来，在1839年，当工人阶级的政治斗争和经济斗争在英国已经具有非常明确的性质的时候，布雷——欧文的信徒之一，那些在蒲鲁东以前很久就发明了互助论的人中间的一个——出版了一本题为《对待劳动的不公正现象及其解决办法》的书。

这本书中有一章专门论述工人想通过他们目前的斗争来争取的一切补救办法都是徒劳无益的，在这一章中，他尖刻地批评英国工人的一切政治运动和经济运动；他谴责政治运动、罢工、限制工作时间、调整女工和童工的工厂劳动，因为在他看来，这一切不但不能使我们摆脱目前的社会状态，反而会使我们依附于这种状态，◎第230页◎并使对立进一步尖锐化。

现在来谈谈这些社会科学博士的先知蒲鲁东。虽然这位老师有勇气坚决反对同他的救世理论——互助论相抵触的任何经济运动（如组织同盟、罢工等），但是他却以自己的著作和亲自参加的行动鼓励了工人阶级的政治斗争，而他的学生则不敢公开反对这种运动。还在1847年，当这位老师的主要著作《经济矛盾的体系》（注：蒲鲁东《经济矛盾的体系，或贫困的哲学》1846年巴黎版第1-2卷。——编者注）出版时，我就驳斥了他反对工人运动的一切诡辩（注：见《哲学的贫困。答蒲鲁东先生的〈贫困的哲学〉》（1847 年巴黎弗兰克出版社版）第2章第5节：《罢工和工人同盟》。）。但是在1864年，当奥利维耶法（诚然，这个法律在极其有限的范围内给了法国工人以联合的权利）通过以后，蒲鲁东回过头来在他的《论工人阶级的政治能力》一书中又叙述了自己的观点，而这本书是在他死后问世的。

这位老师的攻击非常适合资产阶级的口味，因此在1866年伦敦裁缝大罢工时，《泰晤士报》（注：《泰晤士报》是英国最大的一家保守派的日报，1785年起在伦敦出版。——51、231。）赞赏地摘译了蒲鲁东的这一著作，用他说过的话来斥责罢工者。下面就是一些例证。

里沃－德日耶的采煤工人曾举行罢工；为了使他们头脑清醒，往那里派去了士兵。

蒲鲁东大声疾呼道：“枪杀里沃－德日耶的采煤工人的当局已处于十分尴尬的境地。但是，它是像古人布鲁土斯那样行动的。布鲁土斯不得不在父爱和自己的执政官的职责之间作出选择：必须牺牲自己的儿子，以拯救共和国。布鲁土斯没有犹豫，而后世也不敢谴责他。”（注：蒲鲁东《论工人阶级的政治能力》1868年巴黎拉克鲁瓦出版公司版第327页。）◎第231页◎

没有一个工人想得起，有哪一个资本家为了挽救自己的利益而牺牲他的工人的时候曾经犹豫过。这些资产者算是什么布鲁土斯！

“不是的，没有联合的权利，就像没有欺骗和盗窃的权利，没有乱伦和通奸的权利一样。”（注：蒲鲁东《论工人阶级的政治能力》1868年巴黎拉克鲁瓦出版公司版第333页。）

但是，必须承认，肯定有愚蠢的权利。

在永恒原则的名义下，这位老师发出不可思议的诅咒，而这些永恒原则究竟是些什么货色呢？

第一条永恒原则：

“工资数额决定商品价格。”

一个人即使对政治经济学一无所知，并且不知道伟大的资产阶级经济学家李嘉图在1817年出版的《政治经济学原理》（注：李嘉图《政治经济学和赋税原理》1817年伦敦版。——编者注）一书中已经一劳永逸地驳倒了这个因袭的错误说法，他也会知道这样一个明显的事实，即英国工业能够以低于其他任何国家的商品的价格销售自己的商品，而英国的工资却相对地高于欧洲其他任何国家。

第二条永恒原则：

“准许联合的法律是极端反法学和反经济学的，是同任何社会和制度相抵触的。”

总之，它是“同自由竞争的经济权利相抵触的”。

如果这位老师不是那么激烈的沙文主义者，他会自问，在英◎第232页◎国，早在40年前就颁布了一项同自由竞争的经济权利完全相抵触的法律，这该如何解释；为什么随着工业的发展以及随之而来的自由竞争的发展，这个同一切社会和制度完全相抵触的法律，甚至迫使各个资产阶级国家把它当作某种必要的东西加以采纳。他也许就会发现，这种权利（大写的权利）只存在于资产阶级政治经济学的无知兄弟们所写的经济学教科书中，这些教科书不乏下面这样一些玑珠般的妙语：财产是劳动成果……但是他们忘记了加上他人的这几个字。

第三条永恒原则：

“因此，有人借口使工人阶级摆脱所谓低贱的社会地位，竟去诽谤整整一个市民阶级，即老板、企业主、雇主和资产者的阶级；他们煽动工人民主派鄙视和仇恨这些不体面的中间阶级的代表；他们宁肯要商业战争和工业战争而不要合法的抑制手段，宁肯要阶级对抗而不要国家警察。”（注：蒲鲁东《论工人阶级的政治能力》1868年巴黎拉克鲁瓦出版公司版第337-338页。）

为了阻碍工人阶级摆脱他们的那种所谓低贱的社会地位，这位老师谴责那种使工人阶级组成为同雇主、企业主、资产者这类可敬的人相对立的阶级的联盟，这类人当然和蒲鲁东一样，宁肯要国家警察而不要阶级对抗。为了使这个可敬的阶级避免任何不愉快的事情，善良的蒲鲁东在互助论王国到来以前，向工人推荐“自由或竞争”，认为它（尽管有很大弊病）仍不失为“我们的唯一保障”。（注：蒲鲁东《论工人阶级的政治能力》1868年巴黎拉克鲁瓦出版公司版第334页。）

老师宣扬经济冷淡主义，目的是要捍卫自由，或者资产阶级的◎第233页◎竞争——我们的唯一保障。学生们宣扬政治冷淡主义，目的是要捍卫资产阶级的自由——他们的唯一保障。如果说曾同样宣扬政治冷淡主义的早期基督徒曾经需要皇帝的帮助，来使他们自己从被压迫者变成压迫者，那么政治冷淡主义的当代信徒则根本不相信，他们的永恒原则将使他们不得不放弃世间的享乐和资产阶级社会的暂时的特权。但是必须承认，他们会以基督教殉道者应有的禁欲主义精神来忍受14小时或16小时的劳动，那种落在工厂工人肩上的劳动。

1873年1月于伦敦

载于1873年12月《1874年共和国年鉴》文集

原文是意大利文

选自《马克思恩格斯全集》第18卷第334-340页◎第234页◎


恩格斯　流亡者文献（之一）

*（注：《流亡者文献》这组文章共五篇，是恩格斯于1874年5月中旬至1875年4月写成的。恩格斯在这组文章里介绍了波兰、法国和俄国流亡者们对他们本国发生的革命事变所持的观点。他从分析这些国家的革命运动入手，得出了有关欧洲革命前景的结论，并通过对巴黎公社经验的回顾阐述了无产阶级斗争的战略和策略。恩格斯试图通过这组文章使德国工人阶级自觉地把他们的斗争与世界各国的革命运动紧密地联系起来。

这组文章于1874年至1875年陆续发表在《人民国家报》上。1894年恩格斯把其中的第一篇、第二篇和第五篇收入了《〈人民国家报〉国际问题论文集(1871-1875)》，并分别加了小标题。——235。）

一　波兰人的声明（注：《流亡者文献》这组文章的第一篇是恩格斯于1874年5月中旬至6月10日之间完成的，发表在1874年6月17日《人民国家报》第69号上。

1874年5月初，波兰流亡者组织在伦敦向英国人民发出了一份呼吁书，5月4日符卢勃列夫斯基将呼吁书寄给了恩格斯，请恩格斯过目后再寄还给他。此后，恩格斯便写了这篇文章，文中大量引用了呼吁书中的段落，指出波兰人民为恢复波兰独立而进行的斗争具有重大意义，支持波兰的解放斗争是国际无产阶级应尽的义务。恩格斯还强调了波兰问题对德国工人运动的意义，同时指出了波兰问题的国际意义，实际上提出了这样一个观点，即工人阶级为反对剥削阶级统治而进行的斗争是与受压迫的各民族争取民族解放的斗争紧密联系在一起的。

1894年这篇文章被收入《〈人民国家报〉国际问题论文集(1871-1875)》再次予以发表，恩格斯为它加了小标题。——235。）

当俄国皇帝到达伦敦的时候，那里的全部警察都行动起来了。据说波兰人想刺杀他，已经物色到了一个新的贝雷佐夫斯基，而且这次比上次在巴黎武装得更完善。著名的波兰人士的住宅受到了便衣警察的包围，甚至还从巴黎召来了一个在帝国时代专门监视那里的波兰人的警官。在沙皇从他的住处到市中心的路上，警察防范措施已按战略原则作了严格部署，——可是，所有这些辛劳都白费了！没有发现任何一个贝雷佐夫斯基，没有响过一次手枪声，同自己的女儿一样提心吊胆的沙皇虚惊一场。然而，这些辛劳毕竟没有完全白费，因为皇帝吩咐赏给为他效劳的警监每人5英镑，督察员每人2英镑（合100马克和40马克）的小费。

其实，波兰人所想的完全是另一回事，而不是刺杀高贵的亚历山大。波兰人协会发表了一篇《波兰流亡者告英国人民书》，在这份呼吁书上签名的有：协会主席瓦·符卢勃列夫斯基将军；秘书扬·克林斯基。这份呼吁书在沙皇访问期间在伦敦流传得很广。除《雷◎第235页◎诺新闻》（注：即《雷诺新闻周报》，这是英国的一家工人周报，由接近宪章主义的小资产阶级民主主义者乔·威·麦·雷诺创办，1850年起在伦敦出版，1871年曾支持巴黎公社。——236。）外，伦敦所有各家报纸都一致拒绝刊登它，说是不应得罪“英国的贵宾”！

呼吁书一开头就向英国人指出（注：本段和以下引文，均引自《波兰流亡者告英国人民书》第2-5页。——编者注），沙皇正好是当他在中亚细亚进行一切准备来推翻英国人在印度的统治的时候来访问他们的，沙皇没有给他们增光，而是使他们受辱，如果英国不去倾听沙皇这位自诩为受他压迫的各民族之父的诱惑性言词，而稍微关心一下波兰人争取独立的愿望，那么英国和西欧其余国家都可以安心地停止自己的大规模备战活动。这样说是完全正确的。俄国的军国主义是整个欧洲军国主义的后台。在1859 年战争期间俄军充当了法国的后备，而在1866年和1870年则充当了普鲁士的后备，从而使这两个各在自己的时代领先的军事大国能够击溃自己的孤立无援的敌人。普鲁士作为欧洲头等的军事强国，是俄国一手造成的，尽管它后来超过了自己的保护者而令其感到不快。

接着呼吁书中说：

“由于自己的地理位置以及准备随时挺身捍卫人类利益的决心，波兰过去是，将来也始终是捍卫整个东北欧的权利、文明和社会进步的先锋。许多世纪以来波兰一方面反抗东方野蛮人的入侵，另一方面又反抗当时几乎压迫着整个西方的宗教裁判所，就是不可辩驳的证明。西欧各国人民能在新时代的决定性时期不受干扰地发展自己的社会的生命力，这是靠了什么呢？是靠了而且只是靠了在欧洲东部边界上有波兰士兵在守卫着，他始终保持着警惕，随时准备战斗，从不吝惜自己的健康、自己的财产、自己的生命。欧洲在艺术和科学方面于16世纪重新苏醒了的生活所以能继续向前发展，工商业和财富所以能达到目前这种惊人的高度，都应当归功于波兰武器的保护。例如，假若不是波兰不顾自己后方遭到蒙古寇群的威胁而去援助中欧反抗土耳其人，不是它用维也纳城下的光辉胜利粉碎了奥斯曼人的强大实力，西方200 年来◎第236页◎的辛勤努力所获得的文明的遗产会变得怎么样呢？”

往下呼吁书中指出，就是现在，阻碍俄国用自己的力量来反对西方的，主要也还是波兰的反抗。正是由于这种反抗，俄国的最阴险的盟友：它的泛斯拉夫主义的代理人才被解除了武装。俄国最著名的历史学家波戈金在一本根据俄国政府的命令并由俄国政府出资印行的书中写道，波兰一向是俄国躯体中的一根刺，现在应当使它成为俄国的右臂，为此就必须使波兰恢复为一个受某位俄国公爵管辖的弱小的王国，——这样就很容易把居住在土耳其和奥地利的斯拉夫人吸引到自己这边来。

“我们将用一个宣言来宣布这一点；英国和法国会忍痛不言，而对奥地利说来，这是一个致命的打击……　所有的波兰人，甚至是最不妥协的波兰人都将投入我们的怀抱；奥地利和普鲁士的波兰人将同自己的兄弟们重新亲近起来。现在所有斯拉夫的各支族都在受奥地利的压迫，捷克人，克罗地亚人，匈牙利人〈！〉，直到土耳其的斯拉夫人，都将殷切地等待有一天能像当时的波兰人那样自由地呼吸。我们将成为一个处于统一王权之下的有一亿人的民族，到那时，欧洲各民族，你们来吧，来同我们较量较量吧！”（注：米·彼·波戈金《波兰问题。议论、笔记和意见集。1831-1867》1867年莫斯科版第54-55页。——编者注）

遗憾的是，在这个美妙的计划中缺少一种主要的东西：波兰的同意。其实，

“全世界都知道，波兰这样回答了所有这些诱惑：如果说我本来就该活着的话，那么我就要而且也一定作为欧洲各自由民族中的一个自由民族而活着，而不是作为异邦君主征服全世界的计划的工具而活着”。

往下呼吁书阐述波兰是如何实际实现自己的这个不可动摇的决心的。当法国爆发革命的时候，波兰正处于生死存亡的关头，它◎第237页◎已经被第一次瓜分弄得支离破碎，它已为四个国家所分割。虽然如此，它仍然勇敢地借助1791年5月3日的宪法在维斯瓦河两岸竖起了法国革命的旗帜——它以这一举动使自己大大高出所有的邻居。波兰的旧混乱状态由此而被消除；如果再有几十年平稳的、没有外来破坏的发展，波兰就会成为莱茵河东岸最先进最强大的国家。但是，瓜分波兰的列强是不喜欢波兰重新站起来的，尤其是不喜欢它由于把革命引进东北欧而站起来。它的命运被决定了：俄国人在波兰做到了普鲁士人、奥地利人和帝国军队在法国所没有做到的事情。

“考斯丘什科曾同时为波兰的独立和为平等的原则而战斗。众所周知，波兰从丧失自己的民族独立的时候起，就不顾这种独立的丧失，依靠自己的爱国心，依靠同一切为人类利益而斗争的民族的团结，随时随地做保护遭到破坏的权利的先进卫士，参加一切旨在反对暴政的战斗。波兰没有因自己的灾难而气馁，没有因欧洲各国政府的盲目和恶意而动摇，它一刻也没有违背它本身、历史以及未来所赋予它的义务。”

它同时也制定了组织这个未来的即新的波兰共和国所应当遵循的原则；这些原则在1836年、1845年和1863年的宣言中都作了阐述。（注：1836年12月4日波兰流亡者组织波兰民主协会发表的宣言，号召实行“人民革命”，呼吁人民起来进行斗争，争取废除封建义务和等级不平等，把农民耕作的土地交归农民所有。

1845年底起草并于1846年2月22日以传单形式发表的克拉科夫起义的宣言，要求废除农奴制，取消封建赋税并把土地交给农民。

波兰中央民族委员会在1863年1月22日发表的宣言是1863-1864年波兰起义的纲领。宣言号召波兰人民拿起武器，要求废除等级和等级不平等，将农民耕作的土地划归他们自己所有，要求以1772年确定的疆域为准保持波兰的独立，还要求乌克兰、白俄罗斯和立陶宛人民从今以后应该有决定自己命运的权利。——238。）

“这些宣言中的第一个宣言，除了宣布波兰的不可动摇的民族权利而外，还宣布了农民的平等权利。1845年的宣言是在波兰的领土上，在当时还是自由城市的克拉科夫发表的，并得到波兰各地代表的确认；它不仅宣布了这种平等权利，而且还宣布了农民应当成为他们世世代代耕种的土地的所有者这一提法——在被俄国人占领的那部分波兰领土上，地主们把上述宣言看作是波兰民族权利的基础，他们依据这些宣言，在沙皇的所谓解放宣言发表之前很久，就决定自愿地和通过同农民协商的办法来解决这个使他们的良心受到责备的内部问题（1859-1863年）。波兰的土地问题，原则上已由1791年5月3日的宪法解决了；如果说波兰农民仍然遭受着压迫，这完全归咎于沙皇◎第238页◎的专制和权谋，他是把自己的统治建立在地主和农民之间的仇恨上的。上述决定早在1861年2月19 日沙皇宣言发表之前很久就已经作出了，而这个受到全欧洲热烈欢迎的、似乎要确立农民的平等权利的宣言本身，只不过是沙皇用来掩饰他夺取别人财产的一贯图谋的一个幌子而已。波兰农民依旧受着压迫……沙皇成了土地的所有者！而为了惩罚1863年波兰为反抗自己压迫者的阴险野蛮行为而举行的流血起义，对波兰进行不断的残酷迫害，其残酷程度甚至会使过去许多世纪的专制暴君都要不寒而栗。

但是，不论是整整一个世纪来沙皇对它的残酷压迫，不论是欧洲的冷漠态度，都不能扼杀波兰。我们活过来了，我们还要活下去，因为我们靠的是自己的意志，自己的力量，自己的社会的和政治的发展，这种发展使我们大大超出我们的压迫者之上，因为后者的存在彻头彻尾是依靠野蛮的暴力、监狱和绞架，而他们的对外行动的基本手段就是秘密的阴谋，背信的袭击，以及最后就是暴力的征服。”

以上援引的这几段话已足以表明这个呼吁书的特点，我们现在暂且把这个呼吁书放一放，来就波兰问题对德国工人所具有的重要性谈几点意见。

不管俄国从彼得大帝以来有了怎样的发展，不管它在欧洲的势力有了多么大的增长（普鲁士国王弗里德里希二世在这方面出了不少力，而且非常清楚自己在做什么），但是在占领波兰之前，它实质上仍然像土耳其一样是一个欧洲之外的大国。1772年波兰遭到第一次瓜分；1779年俄国已经根据泰申和约（注：泰申和约是普奥之间的巴伐利亚王位继承战争结束后于1779年签订的。作为这项和约发起国的俄国，起初充当交战双方的调停人，而在和约缔结时则同法国一起被宣布为条约所规定的秩序的保证国，实际上获得了干涉德国各邦事务的权利。——239。） 要求并得到了干涉德国事务的正式权利。这对于德国各邦君主应当是一个教训；但是，尽管如此，弗里德里希－威廉二世，这个唯一认真反抗俄国政策的霍亨索伦王朝成员和弗兰茨二世仍然同意完全消灭波兰。拿破仑战争之后俄国更攫取了前普鲁士所属和奥地利所属波兰各省的极大部分，现在它公然以欧洲仲裁者的身分出现了；这个角色它连续不断地扮演到1853年。普鲁士对自己在俄国面前摇尾乞怜颇感自豪；奥地利则是违背己愿跟着俄国走的，但是在决定关头它总是◎第239页◎由于对革命的恐惧而让步，因为沙皇始终是反对革命的最后支柱。于是俄国便成了欧洲反动势力的堡垒，同时也不放弃利用泛斯拉夫主义的煽动在奥地利和土耳其准备实行进一步的掠夺。在革命年代俄国军队对匈牙利的镇压，对东欧和中欧说来，就像巴黎六月战斗之于西欧一样，是有决定意义的事件；其后，当尼古拉皇帝在华沙充当普鲁士国王和奥地利皇帝之间的仲裁者的时候，反动派对欧洲的统治也就随着俄国的统治的建立而建立起来了。克里木战争使西欧和奥地利不再受沙皇的鄙视；普鲁士和德国各小邦则更加殷勤地匍匐在沙皇面前；但是，在1859年他就因为奥地利人的不顺从而惩罚了他们，不让他的德国藩臣袒护他们，而在1866年普鲁士则完成了对奥地利的惩罚。上面我们已经看到，俄国军队充当了整个欧洲推行军国主义的借口和后备。只是因为尼古拉自恃有百万大军，——诚然大部分都是有名无实，——在1853年向西方进行挑战，路易－拿破仑才能利用克里木战争作为借口来把当时相当弱的法军变成欧洲最强的一支军队。只是因为俄国军队在1870年阻碍奥地利站到法国那边，普鲁士才能战胜法国人，并建成普鲁士德意志军事王国。在所有这些重大的历史事件的幕后，我们都看到了俄国军队。虽然毫无疑问，只要俄国的内部发展不是很快地转入革命轨道，德国对法国的胜利就必然会引起俄国和德国之间的战争，就像普鲁士在萨多瓦战胜奥地利引起了普法战争一样（注：这在国际工人协会总委员会关于普法战争的第二篇宣言（1870 年9月9日）中已经谈到。），——但是，俄国军队将始终帮助普鲁士来反对国内的任何运动。官方的俄国直到现在仍然是欧洲一切反动势力的掩蔽部和保护伞，而俄国军队则仍然是一切其他镇压欧洲工人阶级的军队的◎第240页◎后备军。

这支庞大的专事压迫的后备军的矛头首先针对的正是德国的工人，其中既包括所谓德意志帝国的工人也包括奥地利的工人。只要奥地利和德国的资产阶级和政府还有俄国撑腰，整个德国的工人运动的双手就一直会被束缚住。所以，我们比别人更关心摆脱俄国的反动势力和俄国军队。

在这方面我们只有一个可靠的，而且在任何情况下都是可靠的盟友：波兰人民。

波兰由于其全部历史发展和目前所处的状况，较之法国在更大程度上面临着一种抉择：不是革命就是灭亡。因此，关于波兰运动本质上是贵族性质的运动的一切无稽之谈都是不攻自破的。在波兰流亡者中可以见到不少怀有贵族欲望的人；但是只要波兰本身一投入运动，他们就会成为完完全全的革命者，正像我们在1846年和1863年所看到的那样。这些运动不仅是民族运动，而且还直接为了解放农民和把土地转归农民所有。1871年，在法国的人数众多的波兰流亡者完全听从公社的支配，难道这是贵族的行为吗？难道这不是证明这些波兰人已经完全站在现代运动的高峰上了吗？自从俾斯麦把文化斗争（注：文化斗争这一概念是由左翼自由派医生鲁·微耳和提出的，是对19世纪70年代以俾斯麦政府与资产阶级自由派为一方，以具有资产阶级分裂主义倾向的教会中央党和天主教教会为另一方展开的政治论战的概括。由于内政和外交上的原因，俾斯麦与天主教教权主义势力处于敌对状态。中央党与其他分裂主义势力，其中包括进入帝国国会的波兰人结成了联盟，俾斯麦认为这一联盟危及具有普鲁士特征的以新教为主的帝国的进一步巩固，因而采取了一系列有针对性的法律措施。

俾斯麦利用在论战过程中于1872年3月11日在普鲁士公布的教学监督法来压制波兰居民的文化活动，推行波兰居民的普鲁士化。这一法律实施的结果是，普鲁士官员不仅应对波兰神职人员进行监督，而且也应对所有波兰居民的学校进行监督。此外，1872年10月26日的一项王室法令以及1873年10月27日由省里颁布的一项命令还规定，除宗教课以外，德语为波兹南中等学校和公立学校的教学用语。——241、317。） 引入波兰并且借口教皇受亵渎而取缔波兰文教科书，限制使用波兰语，并且所采取的各项措施使波兰投入俄国的怀抱以来，发生了什么事情呢？波兰贵族越来越接近俄国，以便在它的统治下至少重新统一波兰；革命群众的回答则是：建议同德国工人政党结成同盟，参加国际的斗争行列。

波兰是扼杀不了的，它在1863年证明了这一点，而且现在每天都在证明着。它在欧洲各民族大家庭中独立生存的权利是不容争辩的。但是，波兰的恢复，对于德国人和俄国人这两个民族自身来说尤其是必要的。◎第241页◎

压迫其他民族的民族是不能获得解放的。它用来压迫其他民族的力量，最后总是要反过来反对它自己的。只要俄国兵士还侵占着波兰，俄国人民就既不能获得政治解放，也不能获得社会解放。但是在俄国目前的发展水平下，有一点是毫无疑问的：俄国失去波兰之日，也就是俄国国内的运动强大到足以推翻现存秩序之时。波兰的独立和俄国的革命是互为条件的。而波兰的独立和俄国的革命——在社会、政治和财政无止境地崩溃下去的情况下，在贪污贿赂之风腐蚀着整个官方俄国的情况下，这个革命的爆发比乍看起来要快得多——对德国工人来说，就意味着德国的资产阶级和政府，简言之即德国的反动势力将只能依靠自身的力量了，而对于这些力量，随着时间的推移，我们自己是能够对付的。

二　公社的布朗基派流亡者的纲领（注：《流亡者文献》这组文章的第二篇是恩格斯针对法国布朗基派流亡者团体“革命公社”1874年6月在伦敦发表的宣言《致公社社员》而写的，完成于1874年6月。恩格斯通过分析这篇宣言，阐述了无产阶级革命斗争的战略和策略的基本原则，揭露了布朗基主义冒险主义的实质。恩格斯所阐述的观点不仅对法国工人运动制订战略方针意义重大，而且也对欧洲正在形成的其他无产阶级政党制订纲领具有重要的意义。

这篇文章发表在1874年6月26日《人民国家报》第73号上；同年7月25日又在芝加哥《先驱报》第23号上，作为转载自《人民国家报》的文章再次发表；1894年这篇文章被收入《〈人民国家报〉国际问题论文集(1871-1875)》，发表时恩格斯加了小标题。——242。）

每当革命或反革命遭到失败之后，在逃往国外的流亡者中间就会掀起狂热活动。形形色色的党派集团纷纷成立，它们互相责难，说对方把事情搞糟了，骂别人有背叛行为和犯了种种可能的重大罪孽。同时，它们都同祖国保持着密切联系，组织并进行秘密活动，印发传单和出版报纸，发誓要在24小时内就重新“干起来”，并且说胜利是有把握的，因此，它们在事前就把未来政府中的职位分配好了。不言而喻，结果总是不断使人失望，由于它们不是把这一点同它们所不愿意了解的、必然的历史条件联系起来，而是归咎于个别人物的偶然错误，互相间的责难就越积越多，最后发展为普遍的吵闹。这便是从1792年的保皇党流亡者直到今天的所有流亡者◎第242页◎的历史；而流亡者中那些头脑仍然清醒和明智的人，只要有可能以委婉方式避开一切无谓的争吵，就力求避开，并着手做些更有益的事情。

在公社失败以后，法国流亡者也没有逃脱这种不可避免的命运。

由于在整个欧洲掀起了一个矛头针对着所有的流亡者的诽谤运动，特别是在伦敦，由于那里设有被法国全体流亡者看作共同核心的国际总委员会而对流亡者掀起了诽谤运动，有一个时期，流亡者们不得不至少对外界掩盖自己内部的纠纷，但是，最近两年来，他们已经无法掩盖他们内部日益加速的分化过程。到处发生公开的争执。在瑞士，一部分主要受秘密同盟创始人之一马隆影响的流亡者加入了巴枯宁派。接着，伦敦的所谓布朗基主义者也脱离了国际，另外组成了一个独立的团体，称为“革命公社”。以后还产生了许多其他的团体，不过它们一直处在不断的变更和改组的状态中，而且连一篇宣言之类的像样东西也提不出来；可是，布朗基主义者却在不久之前提出了《致公社社员》的宣言，把自己的纲领公诸于世。（注：指一群法国的布朗基派流亡者于1874年6月在伦敦出版的标题为《致公社社员》的小册子。——243。）

他们之所以被称为布朗基主义者，决不是因为他们属于布朗基本人所创立的集团（三十三个在纲领上签字的人中只有两三个人曾同布朗基谈过话），而是因为他们想要根据布朗基的精神和传统行动。布朗基主要是一个政治革命家；他只是在感情上，即在同情人民的痛苦这一点上，才是一个社会主义者，但是他既没有社会主义的理论，也没有改造社会的确定的实际的建议。布朗基在他的政治活动中主要是一个“实干家”，他相信组织得很好的少数人只要在恰当的时机试着进行某种革命的突袭，能够通过最初的若干胜利把人民群众吸引到自己方面来，就能实现胜利的革命。在路◎第243页◎易－菲力浦时代，布朗基当然只有通过秘密结社的形式才组成了这样的核心，于是便发生了在搞密谋时通常会发生的事情：那些对没完没了地保证马上就干起来这种空洞诺言感到厌倦的人，终于再也忍耐不住了，开始闹了起来。在这种情况下只能有一种选择：或者使密谋瓦解，或者在没有任何外部导因的情况下开始起义。起义爆发了（1839年5月12日），但是立刻就被镇压下去。顺便说一句，这是布朗基的唯一的一次没有被警方侦查出来的密谋；这次起义对警察局是一个晴天霹雳。由于布朗基把一切革命想象成由少数革命家所进行的突袭，自然也就产生了起义成功以后实行专政的必要性，当然，这种专政不是整个革命阶级即无产阶级的专政，而是那些进行突袭的少数人的专政，而这些人事先又被组织在一个人或某几个人的专政之下。

由此可见，布朗基是过去一代的革命家。

对革命事变进程的这种看法，至少对德国工人政党来说，早已过时了，就是在法国也只能得到不太成熟或比较急躁的工人的支持。我们同样可以看到，就是在上面提到的纲领中，这些看法也已经受到一定的限制。但是，我们伦敦的布朗基主义者所根据的仍然是这样的原则：革命完全不是自行成熟的，而是制造出来的；革命是由为数不多的一批人根据预定的计划实现的；在任何时刻都可以“马上干起来”。

很自然，抱着这些原则的人只能无可救药地充当流亡者的一切自我欺骗的牺牲品，接二连三地去干蠢事。他们最愿意扮演布朗基这种“实干家”的角色。但是在这里只有善良的愿望还是不够；布朗基的革命本能和他的果断精神并不是每个人都具备的，无论哈姆雷特说过多少次要有毅力，但哈姆雷特始终是哈姆雷特。而当我们这三十三位实干家在他们称之为实干的领域中毫无作为的时◎第244页◎候，我们这三十三位布鲁土斯就陷入了与其说是悲剧性的，毋宁说是喜剧性的自我矛盾中，这矛盾并不因为他们满脸愁容，似乎人人都是“怀藏匕首的麦罗斯”，而显得更富有悲剧性。顺便说一下，这一点甚至是他们自己也没有想到的。他们怎么办呢？他们策划下一次“干起来”，并提出了公敌名单，以便纯洁(épurer) 公社参加者的队伍；因此其他流亡者就称他们为纯洁派(les purs)。我不知道他们自己是否接受这一称号，何况对他们中间有些人说来这一称号是很不恰当的。他们的会议是不公开的，决议也应当是保密的，但是，这并不妨碍整个法国人住区在第二天早晨把这件事当作闲谈的资料。正如这类严肃的实干家在无所事事的时候常常会有的情形一样，他们卷入一场与某位旗鼓相当的对手的起先是私人性质的，接着是学术上的论战；这位对手是巴黎小报最声名狼藉的人物之一，一个姓韦梅希的人，他在公社期间出版了《度申老头》，这是对1793年阿贝尔的报纸的可怜的模仿。（注：《度申老头》是法国的一家报纸，1790至1794年由雅·阿贝尔在巴黎出版；反映法国资产阶级革命时期城市半无产阶级群众的情绪。

19世纪70年代的《度申老头》是法国的一家日报，1871年3月6日至5月21日在巴黎出版，欧·韦梅希是该报的三个责任编辑之一，该报的方针接近布朗基派，大部分文章出自韦梅希的手笔。这家报纸的名称与雅·阿贝尔出版的报纸名称雷同，“度申”的拼写稍有区别，但读音完全一样。——245。）为了回答他的对手们的道义上的谴责，这位高贵的勇士在他的一篇讽刺文章中把他们全体称为“无赖或无赖的帮凶”，用罕见的一大堆下流话来骂他们：

“每一个字，都是一把夜壶，而且不是空夜壶。”（注：见海涅《罗曼采罗》第3集《希伯来调》第86行。——编者注）

面对这样的对手，我们的三十三位布鲁土斯认为有必要在大庭广众之前一展身手！

事实上无可怀疑，经过了战争的浩劫和巴黎的饥馑，特别是经过了1871 年5月的那些可怕的流血日子之后，巴黎无产阶级需要一段较长时间的宁静，以便养精蓄锐，任何过早的起义企图只会导◎第245页◎致一次新的、可能是更惨重的失败。但我们的布朗基主义者却另有高见。

在他们看来，凡尔赛保皇党多数派的瓦解宣告了：

“凡尔赛的崩溃，为公社复仇的时刻已经到来。因为我们正接近一个伟大的历史时刻，接近一次大危机，由于灾难深重似乎陷入绝境并走向死亡的人民正重整旗鼓开始革命的进军。”

于是，又干起来了，并且立即干起来了。这种立即“为公社复仇”的愿望不单纯是流亡者的幻想；对于那些硬要在他们认为从革命攻击的角度来说恰好无所作为的时刻成为“实干家”的人说来，这是必不可少的信仰象征。

这已成为老一套的成规。既然已经干起来了，他们就认为，“一切还保持生命力的流亡者应该明确自己立场的时刻到来了”。

于是，这三十三个人向我们声明：他们是(1)无神论者，(2)共产主义者，( 3)革命者。

我们的布朗基主义者与巴枯宁主义者有一个共同的特点，这就是他们都想成为走得最远、最极端的派别的代表者。因此，顺便提一下，尽管他们的目的与巴枯宁主义者根本对立，他们采用的手段却常常与后者相同。这就是说，他们要在无神论方面比所有的人都激进。在我们时代，当个无神论者幸而并不困难。在欧洲各工人政党中无神论已经成为不言而喻的事，虽然在有些国家中它往往带有一位西班牙巴枯宁主义者的无神论所带有的那种性质，这位巴枯宁主义者说：信奉神，同整个社会主义是背道而驰的，但信奉童贞马利亚则完全是另一回事，每一个正派的社会主义者当然都应该信奉她。至于德国绝大多数的社会民主党工人，则甚至可以说，无神论在他们那里已成了往事；这个纯粹否定性的术语对他们已经不适用了，因为他们已经不只是在理论上，而且在实践上根本◎第246页◎不相信神了；他们干脆把神打倒，他们在现实世界中生活和思考，因此他们是唯物主义者。在法国情况也是如此。如果不是这样，那么最简单的做法莫过于设法在工人中广泛传播上一世纪卓越的法国唯物主义文献。这些文献迄今为止不仅按形式，而且按内容来说都是法兰西精神的最高成就；如果考虑到当时的科学水平，那么就是在今天看来它们的内容仍有极高的价值，它们的形式仍然是不可企及的典范。但是，这却不合我们的布朗基主义者的胃口。他们为了证明自己比谁都激进，于是像1793年那样，用法令来取消神：

“但愿公社使人类永远摆脱昔日苦难的这个幽灵〈神〉，摆脱人类现今苦难的这个原因〈这个不存在的神竟是原因！〉。——在公社中没有教士的位置；一切宗教宣传和宗教组织都应加以禁止。”

而这个要求，即遵照穆夫提的吩咐（注：意即根据上面的命令；穆夫提是伊斯兰教教法说明官。——编者注）使人们成为无神论者，是由两位公社委员签署的，而他们一定已有充分的机会体验到：首先，在纸上可以随便写多少条命令，而用不着去实际执行；其次，取缔手段是巩固不良信念的最好手段！有一点是毫无疑义的：在我们的时代唯一能替神帮点忙的事情，就是把无神论宣布为强制性的信仰象征，并以禁止一切宗教来超越俾斯麦的文化斗争中的反教会法令。

纲领的第二点是共产主义。

这里我们到了一个熟悉得多的领域，因为在这里我们所乘的那只船就是1848年2月发表的《共产党宣言》。1872 年秋天就已经退出国际的五个布朗基主义者宣称，他们拥护一个在一切基本点上同现今德国共产主义纲领相一致的社会主义纲领并声称他们◎第247页◎退出国际的理由仅仅是由于国际拒绝按这五个人的意见推行革命。（注：1872年国际海牙代表大会以后退出国际的一群布朗基主义者（阿尔诺、瓦扬、库尔奈等人）出版了一本小册子《国际和革命》。——248。）现在三十三人委员会已经接受这一纲领及其唯物主义历史观，虽然这一纲领是用布朗基主义的法语翻译的，译文还有许多地方尚待改善，因为它没有十分确切地表达《宣言》的原文，例如下面有这样一段话：

“资产阶级撕下了从前遮盖着对劳动的剥削这一奴隶制最后表现形式的神秘面纱：在这个可归结为资本家和雇佣工人的简单对立的社会里，政府、宗教、家庭、法律、过去和现在的各种设施最终表现为压迫工具，资产阶级用它们来维护自己的统治，并镇压无产者。”

请把这一段话同《共产党宣言》第一章比较一下：

“总而言之，它用公开的、无耻的、直接的、露骨的剥削代替了由宗教幻想和政治幻想掩盖着的剥削。资产阶级抹去了一切向来受人尊崇和令人敬畏的职业的神圣光环。它把医生、律师、教士、诗人和学者变成了它出钱招雇的雇佣劳动者。资产阶级撕下了罩在家庭关系上的温情脉脉的面纱，把这种关系变成了纯粹的金钱关系”等等。（注：见本选集第1卷第275页。——编者注）

但是，只要我们从理论下降到实践的领域，这三十三个人的特色就显露出来了：

“我们所以是共产主义者，是因为我们要达到自己的目的，不在中间站停留，不作妥协，因为妥协只会推迟胜利到来的日子，延长奴隶制的寿命。”

德国共产主义者所以是共产主义者，是因为他们通过一切不是由他们而是由历史发展进程造成的中间站和妥协，始终清楚地瞄准和追求最后目的：消灭阶级和建立不再有土地私有制和生产◎第248页◎资料私有制的社会制度。三十三个布朗基主义者所以是共产主义者，是因为他们以为，只要他们愿意跳过各个中间站和各种妥协，那就万事大吉了，只要——他们确信如此——日内“干起来”，政权落到他们手中，那么后天“就会实行共产主义”。因此，如果这不能立刻办到，那他们也就不是共产主义者了。

把自己的急躁当作理论上的论据，这是何等天真幼稚！

可是归根到底，我们这三十三个人是“革命家”。

而在这个方面，就大言不惭而言，大家知道巴枯宁主义者可说是达到了登峰造极的地步；但是我们的布朗基主义者却认为自己有责任要胜过他们。怎样胜过呢？大家知道，从里斯本和纽约到布达佩斯和贝尔格莱德的所有社会主义无产阶级都立即对巴黎公社的行动承担了全部责任。我们的布朗基主义者认为这还不够：

“至于说到我们，我们要求对〈公社期间〉处死人民的敌人一事负自己的一份责任〈应该计算被枪决的人数〉，我们要求对旨在破坏君主压迫或资产阶级压迫的工具，或者为了保卫战斗者而纵火一事负自己的一份责任。”

在任何一次革命中，就像其他任何时候一样，难免做出许多蠢事；当人们最后平静下来，能够重新进行批评的时候，必然会得出这样的结论：我们做了许多最好不做的事，而没有做许多应该做的事，因此事情搞糟了。

但是，如果把公社看作是完全神圣的，宣布它是绝对没有错误的，断言烧毁的每一幢房子，枪决的每一个人质都是毫无差错的，即使细枝末节也做得完全恰当，那是多么缺乏批评精神！这不就是断言，在5 月的一周中人民枪决了恰恰那些该枪决的人，烧毁了恰恰那些该烧毁的建筑物？这不就是等于断言，第一次法国革命期间每一个被斩首的人，起先是罗伯斯比尔下令斩首的人，以后是罗伯◎第249页◎斯比尔自己，都是罪有应得？可见，实质上很温和的人硬要装出十分吓人的样子时，事情就变得多么幼稚可笑！

够了。尽管这些流亡者做了各种蠢事，尽管他们让小伙子卡尔（注：此文在1874年发表时在“卡尔”这个名字之后还写有“（或爱德华）”。后者暗指爱德华·瓦扬。——编者注）装出吓人样子的种种尝试变成一出出滑稽戏，但是不能不看到，这一纲领向前跨了极为重要的一步。这是法国工人赞同现代德国共产主义的第一篇宣言。而且，他们还是属于把法国人看作革命的选民，把巴黎看作革命的耶路撒冷的那一派别的工人。他们之所以能够如此，是瓦扬不容争辩的功绩，他在纲领上同别人一起签了名，大家知道，他精通德文和德国社会主义文献。而德国的社会主义工人在1870年证明他们完全摆脱了一切民族沙文主义，现在他们会把法国工人接受正确的理论原理（尽管这些原理是从德国来的）这一事实看作良好的预兆。

三（注：《流亡者文献》这组文章的第三篇是恩格斯于1874年8月初至9月中下旬这段时间写成的，发表在1874年10月6日和8日的《人民国家报》第117和118号。恩格斯写这篇文章的主要原因是，1874年3月第2期《前进！》杂志上刊载了彼·拉甫罗夫的文章，文章否定公开揭露巴枯宁主义者在国际内部进行的分裂活动，鼓吹团结，反对革命党内部的任何论战。恩格斯反对拉甫罗夫采取的折中主义立场和与巴枯宁主义者进行妥协的政治策略，再次指出了巴枯宁主义对工人运动造成的危害。——250。）

在伦敦有一家不定期的俄文评论性杂志，名叫《前进！》(《Vperёd! 》) （注：指《前进！不定期评论》，是1873至1877年在苏黎世和伦敦出版的俄文杂志（总共出了五卷），负责该杂志编辑工作的有彼·拉·拉甫罗夫、瓦·尼·斯米尔诺夫以及尼·库利亚勃科－科列茨基。杂志刊载有关俄国发展状况，国际工人运动，国际总委员会的文件，各国国际支部的材料以及评论马克思和恩格斯著作的文章。——250。）。它是由一位极可敬的俄国学者（注：彼·拉·拉甫罗夫。——编者注）主编的。在俄国流亡者文献中盛行的一种严格的礼节禁止我们说出他的名字。甚至那些装作是真正的革命的食人者、那些把对任何东西的尊敬都叫作背叛革命的俄国人，在自己的论战中也恪守不指名道姓的虚套，而且丝毫不苟，这种精神只有在英国资产阶级报刊上才能见◎第250页◎到；他们始终遵守这种虚套，即使这已经显得很可笑也要加以遵守。譬如在上述场合就是这样，因为所有俄国流亡者和俄国政府都非常清楚地知道这个人的名字。我们当然根本不想无缘无故地泄漏这个保守得这样严格的秘密；但是，因为每一个儿童都应当有个名字，所以，我们在这篇文章中为了行文方便起见用俄国人喜爱的名字彼得来称呼《前进！》的这位编辑，希望他不要见怪。

朋友彼得按哲学观点来说是一个折衷主义者，他力图从各种千差万别的体系和理论中选择最好的东西：把一切都试一试，把最好的留下来！他知道，一切东西都有好的一面和坏的一面，好的一面应当吸收，而坏的一面则应抛弃。但是由于每件事物，每个人，每种理论都有这种好的一面和坏的一面，因此从这种意义上说，每件事物，每个人，每种理论差不多既是好的，又是坏的，就像任何别的东西一样，因而从这个观点看来，着急去肯定或否定这一事物或那一事物是蠢举。从这个观点看来，革命者和社会主义者之间的一切斗争和一切争论，都应当看作是极其荒谬的行为，只能使他们的敌人称快。因而完全可以理解，一个持有这种观点的人总企图使所有这些互相斗争的人们调和起来，认真地劝他们不要再在反动派面前演出这种闹剧，而应该只是攻击共同的敌人。如果他是刚刚从俄国来的，那么这就更加自然了，因为大家都知道，在俄国工人运动达到了极其高度的发展。

因此，《前进！》千方百计地劝导所有社会主义者保持和睦，或者至少避免任何公开的纠纷。当巴枯宁主义者企图通过种种阴谋诡计、欺骗和谎言使国际受他们的统治，从而在这个协会中引起了尽人皆知的分裂的时候，《前进！》却在呼吁团结。当然要达到这种团结只有一个办法，即立即让巴枯宁主义者为所欲为，并把国际手脚捆绑起来听凭他们的秘密阴谋去处置。人们并没有完全失去责◎第251页◎任心，他们没有这样做，而接受了挑战；海牙代表大会（注：国际工人协会海牙代表大会于1872年9月2-7日在荷兰的海牙举行。和历次代表大会相比，海牙代表大会按其组成来说是最有代表性的大会。出席这次大会的有各国的15个全国性组织的65名代表。这次代表大会在马克思和恩格斯直接领导并亲自参加下，从理论上、组织上彻底揭露和清算了巴枯宁等人反对无产阶级革命、破坏国际工人运动的种种罪恶活动，并把巴枯宁等人开除出国际。海牙代表大会的决议为后来建立各国独立的工人阶级政党奠定了基础。——252、294、333。）作出了自己的决定，赶走了巴枯宁主义者并决定公布文件，以证明开除是正当的。

《前进！》编辑部大发牢骚，抱怨没有把整个工人运动当作贡品奉献于心爱的“团结”之前。但是，当使巴枯宁主义者声誉扫地的文件真的在委员会的报告（见《一个反对国际的阴谋》（注：见《马克思恩格斯全集》第18卷第365-515页。——编者注）不伦瑞克白拉克出版社德文版）中出现以后，惊恐的情绪就更加严重了。我们听听《前进！》自己是怎么说的。

“这个出版物……带有充满火气的论战性质，矛头指向站在联邦主义者前列的人物……它的内容充满了私事，这些私事都只是道听途说来的，因而它们的可靠性对于起草人来说不是没有疑问的。”（注：这段话摘自拉甫罗夫的一篇文章，载于《前进！》杂志1874年苏黎世版第2卷（第二出版年）第2编第2部分第26页。——252。）

为了向履行了海牙代表大会决定的人证明，他们犯了多大的罪，《前进！》指出了《新自由新闻》上登载的一个叫卡尔·塔勒的人写的一篇小品文（注：《新自由新闻》是奥地利资产阶级自由派报纸，由米·埃蒂耶纳和麦·弗里德兰德创办，1864年9月1日至1939年1月31日在维也纳出版。恩格斯提到的卡·塔勒的小品文载于1873年10月14日和15日《新自由新闻》第3284和3285号。——252。），这篇小品文

“来自资产阶级阵营，值得特别注意，因为它最清楚地表明，工人队伍中为政权而斗争的战士之间的互相指责的论争著作对于工人等级的共同敌人，对于资产阶级和国家说来会有什么意义”。

我们首先指出，巴枯宁主义者在这里简单地被称为“联邦主义者”，其对立面则是所谓的集中主义者，这说明作者似乎相信了这种不存在的、为巴枯宁主义者所发明的对立。事实表明，实际上这是无中生有的。其次，我们指出，作者是根据维也纳《新自由新闻》这种下流的资产阶级报纸的定货写成的小品文得出结论，说什么真正的革命者不应当揭露假装的革命者，因为这些相互指责会使◎第252页◎资产阶级和各国政府拍手称快。而在我看来，《新自由新闻》以及所有这一帮报人尽可以写出成千上万的小品文，但是对德国工人政党的行为丝毫也发生不了影响。任何斗争都包含有不能不使敌人在某种程度上称快的因素，不然换个方式就会使自身遭到肯定的损害。幸而，我们已经有了很大的进展，我们是可以让敌人称快一下的，只要以这个代价可以取得真正的成就。

但是，主要的指责是，报告充满了“私事，它们的可靠性对于起草人来说不是没有疑问的”，因为这些私事都只是道听途说来的。但是，朋友彼得从何得知，像国际这种在整个文明世界都有自己的常设机构的协会只能凭道听途说收集这类事实。这一点他没有说明。他的论断无论如何是极端轻率的。报告所谈的事实都有真实的文件作证据，连所涉及的人物也不敢对它们提出异议。

但是朋友彼得坚持认为，私事和私信一样，是神圣的，不应在政治争论中加以公开。如果这样无条件地运用这条规则，那就只得一概禁止编写历史。路易十五与杜芭丽或彭帕杜尔的关系是私事，但是抛开这些私事全部法国革命前的历史就不可理解。或者，我们就近看看当代的情况吧：如果某个贞洁的伊萨伯拉嫁给了一个人，据深知他的一些人（例如，陪审官乌尔利希）作证说，这个人不喜欢女人，因而只迷恋男性，而她，受到冷淡后，就乱找男人，——那么，所有这一切完全是私事。但是，如果上面提到的贞洁的伊萨伯拉是西班牙女王，而陪伴着她的青年人当中有一个年轻的军官，名叫塞拉诺；如果这个塞拉诺由于两人单独在一起时立下的功劳而被提升为元帅和内阁首相，后来被另一个宠臣所排挤和贬黜，然后又依靠其他遭遇相同的伙伴的帮助把自己的不忠实的女友从国内撵出去，最后，在经过种种惊险之后，自己成了西班牙的独裁者，成了俾斯麦竭力为之效劳以求博得各大国承认的大人物，——在这种◎第253页◎情况下，伊萨伯拉和塞拉诺的私人历史就成了西班牙历史上的一章，如果有谁想写现代西班牙的历史，而又有意地不向自己的读者提这段情节，他就是伪造历史。同盟是一个匪帮，其中除了受骗者外，还有大量骗子、冒险家、欺诈者、警探、投机钻营分子和懦夫，当描述这个匪帮的历史的时候，是否应当伪造这个历史，把这班先生们的种种下流勾当当作“私事”有意地加以隐瞒呢？朋友彼得尽可以随便吓成什么样子，但是他可以相信，我们还远没有全盘端出这些“私事”。材料正越积越多。

如果《前进！》把报告说成主要是用私事编成的拙劣作品，那么它所采取的是什么立场，也就很难说了。一个会写出这种东西来的人，或者是根本没有读过这个报告，或者由于见识太少或成见过深而不能理解它，或者明明知道自己所写的东西是不真实的。读过《一个反对国际的阴谋》之后不能不深信，其中引用的私事是这本书中最不重要的东西，——为了更好地评判其中所提到的人物而列举的例证，——所有这些东西都可以删去而无损于这本书的主要目的。组织了一个秘密团体，其唯一目的是要使欧洲工人运动服从少数冒险家暗中的独裁；为这个目的干出了种种卑鄙勾当，特别是涅恰也夫在俄国干出的卑鄙勾当，——这就是该书所谈到的东西；断言它的全部内容都是私事，——说得轻一点，这是不负责任的。

当然，把俄国运动中肮脏的，毫无疑问非常肮脏的一面这样突然地、赤裸裸地向西欧揭露出来，对某些俄国人说来可能是非常不幸的。但是，这是谁的过错呢？不是那些代表这个肮脏一面的俄国人，不是那些欺骗自己的同胞还嫌不够，竟然还想让整个欧洲工人运动为自己的私人目的服务的俄国人自己，又是谁呢？如果巴枯宁和他的同伙只是在俄国施展自己的英雄行为，在西欧就未必有人◎第254页◎会认为应把他们当作靶子。俄国人自己会操心自己的事的。但是，既然这些对西欧工人运动发展的条件和进程一窍不通的先生们竟想在我们这里扮演独裁者的角色，那就不是小事了：应当直截了当地制止他们。

况且，俄国运动是能够安然地经受起这类揭露的。一个产生了杜勃罗留波夫和车尔尼雪夫斯基这样两个大作家、两个社会主义的莱辛的国家，决不会因为一度产生了像巴枯宁这样的骗子和一些像癞蛤蟆一样好吹牛皮、到头来互相吞食的不成熟的大学生，就会灭亡的。其实，就是在俄国年轻一代中间，我们知道也有一些在理论和实践上有杰出才能和精力充沛的人，他们靠自己的语言知识，在熟悉各国的运动方面超过了法国人和英国人，而在处世灵活方面则超过了德国人。那些了解工人运动并亲自参加工人运动的俄国人会认为，使他们摆脱对巴枯宁主义者欺诈行径的共同责任，是对他们的一种帮助。但是，所有这一切都不妨碍《前进！》用下面这段话来结束自己的评论：

“我们不知道，这本小册子的作者们如何看待该书所获得的结果。我们的大部分读者想必会像我们一样感到心情沉重，我们就是怀着这种心情阅读这本小册子和为了履行史家的职责而在我们的刊物上披露这些可悲现象的。”

我们的叙述的第一部分就谈到朋友彼得的这种沉重心情为止。第二部分从《前进！》同一卷上所载的下面这段话开始：

“我们用另一则这类消息来使我们的读者共享快乐。我们的著名著作家彼得·尼基提奇·特卡乔夫现在也同我们站在一起，加入我们的队伍了；经过四年监禁之后，他成功地逃出了使他无所作为的流放地，从而加强了我们的队伍。”

著名著作家特卡乔夫是什么人，我们从他本人在1874年4 月◎第255页◎出版的一本俄文小册子《俄国的革命宣传的任务》中可以知道。这本小册子表明，他是一个幼稚的、极不成熟的中学生，仿佛是俄国革命青年中的小卡尔·米斯尼克。他告诉我们说，到处都有人要求他参加《前进！》杂志；他知道，编辑是反动分子；然而他认为自己有责任保护《前进！》杂志，顺便说一句，这完全不是别人对他的要求。他来到之后惊异地发现，编辑，即朋友彼得，操有最终决定取舍文章之权。自然，这种不民主的行动方式使他感到愤慨；他写了一封详尽的信，信中说，“从维护正义和基于纯粹理论方面的考虑……”他为自己和所有其他的撰稿人要求（顺便说一句，后边这些人根本没有这种要求）“在刊物的写作和经济方面的一切问题上，都有平等的〈同主编平等的〉权利和义务”。

在这里，一种稚气立即暴露出来了，它在俄国流亡者运动中虽然不占上风，但是或多或少是受到宽容的。一位在本国负有盛名的俄国学者，流亡到国外，筹集资金在国外创办一个政治性刊物。他的事业刚刚有所进展，未经任何邀请，就有一个陌生的、多少有些过度兴奋的年轻后生跑来，自荐为他撰稿，并且极其幼稚地提出条件，要在有关写作和金钱的一切问题上都同刊物创办人享有同样的表决权。在德国，对这种人会干脆嗤之以鼻的。但是俄国人则不是那么粗野。朋友彼得同样“从维护正义和基于纯粹理论方面的考虑”竭力说服他，要他相信自己错了。自然，这是徒劳的。深受委屈的特卡乔夫像阿基里斯一样躲进自己的营幕，并且用自己的小册子从那里向朋友彼得开火，称后者为“庸俗哲学家”。

他不厌其烦地引用了一大堆巴枯宁主义关于真正革命实质的已被重复过无数次的词句，来指责朋友彼得，说他的罪行就是要人民为革命预先作准备，使他们“明确了解和意识到自己的需要”。但是，谁想这样做，据说他就根本不是革命者，而是和平进步的信徒，◎第256页◎亦即反动分子，“合乎德国人口味的不流血革命”的朋友。真正的革命者“懂得人民是时刻准备着发动革命的”；谁不相信这一点，他就是不相信人民，而相信人民“乃是我们的力量之所在”。对于那些不相信这一点的人，作者援引了涅恰也夫这位“我们当代青年的表率”的格言。朋友彼得说，在人民作好发动革命的准备之前，我们应当等待。“但是我们不能，我们也不想等待”，真正的革命者和庸俗哲学家不同的地方就在于他“认为自己有权随时号召人民起来革命”等等。

在我们西欧，只要一个简单的回答就可以终止所有这些幼稚言行：如果你们的人民时刻准备着发动革命，如果你们认为自己有权随时号召人民起来革命，如果你们已经再也不能等待了，那你们干吗还用废话来烦扰我们，鬼知道你们为什么不干起来呢？

但是，在我们的俄国人看来事情并不那么简单。朋友彼得认为，特卡乔夫先生的幼稚的、枯燥的、矛盾的、永远在迷堂中打转的议论，能够对俄国青年产生一种像维纳斯山那样的魔力，于是他这个俄国青年的忠实的埃卡尔特，就出版了一本长达60页印得密密麻麻和警语连篇的书翰（注：指彼·拉·拉甫罗夫匿名出版的论战性著作，标题是《致俄国社会革命青年。关于小册子：俄国的革命宣传的任务》1874年伦敦版。以下恩格斯引用的是该书第3、17、44-45页。——257。）。他在这里陈述了他本人对革命实质的看法，一本正经地研究了，人民是否已经准备好进行革命，革命家们是否有权并且是在什么条件下有权号召人民起来革命，此外还发表了其他诸如此类自作聪明的议论。这些东西整个看起来和经院哲学家关于童贞马利亚的研究似有异曲同工之妙。在这里“革命”本身成了某种像童贞马利亚之类的东西，理论成了信仰，参加运动成了祭祀，而一切活动都不是在平庸的尘世展开的，而是在泛泛空话的九霄云外进行的。

但是，朋友彼得却因此陷入了可悲的自相矛盾的境地。他虽然鼓吹团结，反对革命党内部的任何论战、任何“互相指责的论争著◎第257页◎作”，但是他如果不同样参加论战，当然就不能履行自己的埃卡尔特的责任，如果不同样指责自己的对手，当然就不能回答对手的指责。这种“可悲现象”是以多么“沉重”的心情发生的呢，——朋友彼得将亲自告诉我们。他的小册子一开头这样写道：

“两害相权取其轻。

我很清楚地知道，俄国流亡者的全部文献包括的都是些互相指责的小册子，其中争论谁是真正的人民之友谁不是真正的人民之友，谁是真诚的谁不是真诚的，谁才是俄国青年的真正代表、名副其实的革命政党的真正代表，——这全部纯系俄国流亡者私人之争的文献，使读者感到厌烦，对革命斗争事业也没有任何价值，而且只能使我们的敌人称快……　我知道这个，但我仍然认为，我应当写这些篇章，应当用自己的手为这可悲的文献增加一点数量，使读者厌烦，敌人称快……　所以应当这样做，因为两害相权应取其轻。”

妙极了。但是，既然朋友彼得在《前进！》杂志上大大发扬真正基督徒的容忍精神，并要求我们容忍被我们揭穿了的骗子——正如我们所看见的，他和我们一样清楚地知道这些骗子——那么为什么他对报告的作者们就一点也不容忍呢！竟不问问自己，他们是否也有必要两害相权取其轻。这是怎么回事呢？他一定要先碰了钉子，然后才认识到，如果不进行比较尖锐的论战来反对那些在假革命活动的掩盖下力图使整个欧洲工人运动走上歧途并取消整个运动的人，那就可能发生比这种论战更有害的事情，这又是怎么回事呢？

不过，我们对朋友彼得还是宽厚一点吧，他的遭遇已经是够严酷的了。他怀着完全知罪的意识还没有做完他责备我们所做的那种事情，涅墨西斯又赶着他往前走了，迫使他为卡尔·塔勒先生提供新材料，以便为《新自由新闻》写下一篇小品文。◎第258页◎

“或者”，——他问随时准备起义的特卡乔夫，——“你们的宣传鼓动大概已经完成了自己的任务吧？你们的组织大概准备好了吧？准备好了吧？确实准备好了吧？难道这不是'典型'革命家的著名的秘密委员会，发号施令的两人委员会吗？我们的青年受了多少欺蒙，受了多少哄骗，他们的信任被可耻地滥用了，弄得他们已经不敢立即相信革命组织已经准备好了。”

当然，俄国读者不需要别人说明，这“两人”就是巴枯宁和涅恰也夫。接着写道：

“但是有人声明说，他们是人民之友，是社会革命的信徒，然而在他们的活动中却带有我在前面称之为'旧社会的复活'的虚伪和不真诚品质……　他们利用了新制度的信徒们对旧制度的不公平的愤慨，提出了一条原则：在斗争中什么手段都可以用。他们把欺骗同志，欺骗那个似乎是他们服务对象的人民都算作是这种可用的手段。他们只要能组成一个相当强大的党，就不惜欺蒙所有的人，好像组成一个强大的社会革命的政党可以没有党员的真诚团结似的！他们准备在人民中燃起劫掠和不劳而获的旧欲望……　他们准备剥削自己的朋友和同志，把他们变成自己计划的工具；他们在口头上准备捍卫个人和小组的最充分的独立和自治，同时却在建立最坚决的秘密独裁制度，把他们的信徒培养成最驯服的、盲目听从的工具，好像剥削者和被剥削者的联合，一个由那些在行动上经常否定在口头上宣扬的东西的人组成的团体就能完成社会革命似的！”

说来令人难以置信，然而却是事实：这段话很像是从《一个反对国际的阴谋》中摘引来的，两者的相象看起来就像两个鸡蛋一样，而写这段话的人正好是几个月前把这本书当作反对共同事业的犯罪行为来谴责的那个人，理由是该书进行了攻击，而这种攻击却和上面所援引的那段话一模一样，所反对的也同样是那些人。现在我们可以满足了。

如果我们现在回头来看一看胸怀壮志但却一事无成的特卡乔夫先生，以及我们这位朋友彼得在这件事情上所遭到的一点不幸，那就该轮到我们来说：◎第259页◎

“我们不知道，作者们如何看待所获得的结果。我们的大部分读者想必会像我们一样感到'愉快'，我们就是怀着这种心情阅读这篇文章和为了履行史家的职责而在我们的刊物上披露这些'特殊'现象的。”

但是，还是把玩笑搁在一边。迄今的俄国运动中之所以发生许多奇怪现象，是由于长期以来任何一部俄国著作对于西方说来都好像是封了七道火漆似的，因此巴枯宁及其同伙就很容易把他们所干的勾当向西方隐瞒起来，而这些勾当在俄国早已是人所共知的事情。他们大力散布这样一种意见：说什么为了运动本身的利益，即使俄国运动中肮脏的东西，也应当向西方隐瞒起来；谁把俄国的事情——因为它们见不得人——告诉欧洲，谁就是叛徒。现在这种情况已经结束。通晓俄语，现在至少在德国社会民主党人中间已经不是那样稀罕的事情了；俄语是活的语言中最有力量和最丰富的语言之一，所以无论就其本身而言，或者就其所展示的文学作品而言，都是完全值得学习的。俄国人应当顺从不可避免的国际方面的命运，就是说他们的运动从今以后要在欧洲其余国家的面前并在它们监督之下进行。任何人都没有像俄国人自己那样不得不因与外界隔绝而付出沉重的代价。如果不是处于这种隔绝状态，他们是不会在许多年中被巴枯宁及其同伙那样可耻地愚弄的。从西方的批评中，从西欧的各种运动同俄国运动的相互国际影响中，从终于正在实现的俄国运动同全欧运动的融合中获益最大的正是俄国人自己。◎第260页◎


恩格斯　流亡者文献（之二）

*（注：《流亡者文献》这组文章共五篇，是恩格斯于1874年5月中旬至1875年4月写成的。恩格斯在这组文章里介绍了波兰、法国和俄国流亡者们对他们本国发生的革命事变所持的观点。他从分析这些国家的革命运动入手，得出了有关欧洲革命前景的结论，并通过对巴黎公社经验的回顾阐述了无产阶级斗争的战略和策略。恩格斯试图通过这组文章使德国工人阶级自觉地把他们的斗争与世界各国的革命运动紧密地联系起来。

这组文章于1874年至1875年陆续发表在《人民国家报》上。1894年恩格斯把其中的第一篇、第二篇和第五篇收入了《〈人民国家报〉国际问题论文集(1871-1875)》，并分别加了小标题。——235。）

四（注：《流亡者文献》这组文章的第四篇是恩格斯根据马克思和李卜克内西的建议而写的，完成于1875年3月。这篇文章是对彼·尼·特卡乔夫的诽谤性小册子《致弗里德里希·恩格斯先生的公开信》（见注170）的答复。特卡乔夫的这本小册子同时也是针对德国工人的。他宣扬了所谓俄国社会发展的特点和优势的民粹派观点，尤其是他认为，俄国人民参加革命的准备远比西欧和中欧资本主义国家更为充分，俄国的村社有可能轻而易举地使俄国社会实现革命的变革，因此，特卡乔夫主张由秘密的革命组织在有利时机通过暴力夺取政权。恩格斯在这篇文章里批驳了特卡乔夫散布的盲动主义的无政府主义观点。这篇文章发表在1875年3月28日和4月2日《人民国家报》第36和37号上。——261。）

《人民国家报》的读者不走运。他们当中有些人想必还记得，我在前一篇关于流亡者文献的文章（第117和118号）中分析了从俄文《前进！》杂志上摘录下来的几段话，以及它的编辑所写的一本小册子。当时在进行分析的时候完全是顺便提到了某位彼得·特卡乔夫先生，他为了反对上面提到的那个编辑而写了一本小册子，我之所以要同他打交道，只是因为避免不了。我根据作者不朽创作的形式和内容，说明他是“一个幼稚的、极不成熟的中学生，仿佛是俄国革命青年的小卡尔·米斯尼克”，并且对《前进！》杂志的编辑表示遗憾，因为他竟认为有必要和这样的对手周旋。但是很快我就感觉到，卡尔这个孩子也开始威胁我了，他把我拖入同他的论战。他发表了一封1874年由苏黎世《哨兵报》印刷所出版的《彼得·特卡乔夫致弗里德里希·恩格斯先生的公开信》（注：彼·特卡乔夫《致1874年度〈人民国家报〉第117和118号所载〈流亡者文献〉一文的作者弗里德里希·恩格斯先生的公开信》1874年苏黎世《哨兵报》印刷所出版。

《哨兵报》是瑞士一家社会民主派的报纸，由海·格雷利希和雅·弗兰茨1869至1880年在苏黎世用德文编辑出版，1869至1873年是国际瑞士各德国人支部的机关报，后来是瑞士工人联合会和瑞士社会民主党的机关报。——261。）。这封信把这位特卡乔夫先生理应知道我没有说过的各种琐事都加到我的头上，对此我是不在乎的；但是，特卡乔夫先生向德国工人提供了有关俄国状况的完全不真实的描述，企图以此来替巴枯宁主义者对待俄国的态度作辩护，——这就迫使我不得不予以反驳。

特卡乔夫先生在他的公开信中总是以俄国革命青年的代表自居。他断言，我“给……俄国革命者出主意，说服他们和我〈！〉结成同盟”；同时，说什么我“以最不利的色调来向德国工人”描写“俄国革命政党的国外代表”、他们的意向和他们的著作。他说道：“您向我们俄国人表示了您的最深的蔑视，因为在您看来，我们是如此'愚蠢'和'不成熟'”等等，“幼稚的中学生，这就是您赐予我们的称◎第261页◎呼”，——而结尾自然是下面这张王牌：“您嘲笑我们，就是为我们的共同敌人即俄罗斯国家很好地效劳”。说什么我“用尽一切骂人话”来攻击他特卡乔夫先生本人。

彼得·尼基提奇·特卡乔夫比任何人都知道得更清楚，所有这一切没有一句是真话。第一，在上述文章中我只是要特卡乔夫先生本人对特卡乔夫先生的名言负责，而没有归咎于其他任何人。我根本连想都没有想到要把他看作是俄国革命者的代表。如果他硬要以此自居，而把我所说的关于幼稚的中学生和其他恭维话从自己身上转送给他们，那我就要坚决反对这种做法。自然，在俄国革命青年中也像在任何地方一样，会碰到道德和智能极不相同的人。但是一般说来——即使把时代的差别和重大的环境差别充分估计在内——俄国青年现在无疑也要远远高过我们德国青年学生，甚至高过他们在黄金时代即在30年代初的水平。除了特卡乔夫先生本人而外，谁也没有给予他代表所有这些青年人讲话的权利。尽管这一次他表明自己是一个真正的巴枯宁主义者，但是我还是怀疑他是否有权代表这样一些为数不多的俄国巴枯宁主义者来发言，即代表我曾经说过的“一些像癞哈蟆一样好吹牛皮、到头来互相吞食的不成熟的大学生”来发言。但是，就算他真的代表他们，这仍然只不过是关于伦敦土利街三个裁缝的老故事的翻版，这三个裁缝曾发表一个宣言：“我们，英国人民，声明”等等（注：我敢打赌，特卡乔夫先生一定会说，我开这个玩笑就完全背叛了无产阶级，因为我把裁缝“形容得滑稽可笑”。）。因此，必须首先确定，“俄国革命者”无论先前和现在都与这里的问题毫不相干，我们应当把特卡乔夫的“我们”到处都读作“我”。

据说，我曾给他“出过主意”！对于这点我一无所知。打击，彼◎第262页◎得·尼基提奇，我倒或许顺便给过几下，但是主意？（注：“打击”的德文是“Schlge”；“主意”的德文是“Ratschlge”。——编者注）劳驾请提出证据。

据说，我曾说服他或者像他这一类的人和我结成同盟，而且还指出这是我在前一篇文章的末尾谈到的。如果特卡乔夫先生能证明这点，我就给他10马克俾斯麦时代的帝国硬币。

据说，我曾断言他“愚蠢”——他给这两个字加上了引号。虽然我不想否认，他的才能的光芒——假如一般还可以说他有才能的话——在这两本著作中并没有放射出来，但是每个人仍然可以相信，在我的文章中“愚蠢”这两个字一次也没有出现过。不过，巴枯宁主义者先生们在没有别的出路的时候，总是求助于伪造引文。

此外，还据说，我“嘲笑了”他，把他形容得“滑稽可笑”。特卡乔夫先生想硬要我认真看待他的小册子，这当然是绝对办不到的。我们德国人素来被认为是单调乏味的人，而且在许多时候确实也应该博得这样的称号。但是这并没有给我们加上一层义务，要在任何情况下都像巴枯宁主义者那样单调乏味和一本正经。德国工人运动由于同警察、检察官和监狱看守进行游击战而获得了一种独特的幽默气质；我为什么要改变它呢？谁也没有禁止特卡乔夫先生也尽力来嘲笑我，把我形容得滑稽可笑，只是不要把谎言加在我的身上。

然后接着便是一个无可比拟的指责：我如实地介绍了特卡乔夫先生及其著作就是“为我们的共同敌人即俄罗斯国家很好地效劳”！同样在另一个地方又说，像我那样描绘他，我就是违反“国际工人协会纲领的基本原则”！这里在我们面前的是一个不折不扣的◎第263页◎巴枯宁主义者。这些真正的革命者先生们，对我们总是为所欲为，尤其是他们在暗处这样干的时候，但是，你若试图不用最尊敬的口吻来谈论他们，试图揭露他们的活动，批评他们和他们的空话，——你就是为俄国沙皇效劳和破坏国际的基本原则。事情恰恰相反。为俄国政府效劳的不是别人，正是特卡乔夫先生自己。如果俄国警察当局稍微聪明一点，它就会在俄国大量散发这位先生的小册子。一方面，警察当局未必能找到更好的手段，来在一切明白事理的人面前败坏作者自视为其代表的俄国革命者的名誉。另一方面，始终可能发生这样的情况：一些很好的但没有经验的年轻人被特卡乔夫先生引上轻举妄动的道路，从而自投罗网。

特卡乔夫先生说，我“用尽一切骂人话来攻击他”。但是有一种责骂，即所谓讽刺挖苦，是最有效的雄辩手段之一，这种手段一切大演说家在必要时都加以运用，而英国最有才能的政治著作家威廉·科贝特则是运用这种手段的能手，其运用之妙迄今还令人赞叹不已，并成为不可企及的典范。特卡乔夫先生在自己的小册子中也“骂”得很不坏。因此，即使我也骂了人，那么这本身也决不能构成我的罪过。但是，既然我并没有把特卡乔夫先生当作一回事，因而也根本没有采用什么雄辩术，所以我根本也不可能去辱骂他。我们来看一看，关于他我说了些什么。

我称他为“幼稚的、极不成熟的中学生”。不成熟可以指性格、智力和知识。至于说性格的不成熟，我用以下一段文字转述了特卡乔夫先生本人的故事：

“一位在本国负有盛名的俄国学者，流亡到国外，筹集资金在国外创办一个政治性刊物。他的事业刚刚有所进展，未经任何邀请，就有一个陌生的、多少有些过度兴奋的年轻后生跑来，自荐为他撰稿，并且极其幼稚地提出条件，要在有关写作和金钱的一切问◎第264页◎题上都同刊物创办人享有同样的表决权。在德国，对这种人会干脆嗤之以鼻的。”

在这之后我没有必要再列举证据来说明他的性格的不成熟。下面那段从特卡乔夫先生的小册子中摘录下来的话，已充分证明他的智力的不成熟。至于谈到知识，那么《前进！》杂志和特卡乔夫先生之间的争论大部分是围绕着下述问题进行的：《前进！》杂志编辑要求俄国革命青年学会一些东西，用认真的、切实的知识来丰富自己，养成用合乎规律的方法来批判地思考的能力，兢兢业业地致力于自我提高和自我教育。特卡乔夫先生厌恶地拒绝了这类劝告：

“我不得不再三地表示他们常在我心中引起的极大愤慨……　学习吧！提高自己吧！呵，上帝，难道这是一个活人在向活人们说话。等待！学习，深造！我们到底是否有权等待？〈意思是指和革命一起等待下去〉我们是否有权把时间浪费在提高自己上面？”（第14页）“知识——这确实是和平进步的必要条件，但对革命说来它们根本是不必要的。”（第17页）（注：彼·特卡乔夫《俄国的革命宣传的任务。致〈前进！〉杂志编辑的信》。——编者注）

既然特卡乔夫先生对单纯号召学习都表示愤慨，既然他宣称一切知识对革命者说来都是多余的，况且在他自己的著作中也找不到任何一点点知识的痕迹，那么这样一来他就是自己为自己提供了不成熟的证据，而我只不过是指出了这点而已。但是，一个自己为自己提供了这种证据的人，在我们看来顶多只能达到中学生的教育程度。我指出他达到了他可能达到的这种最高的程度，决不是骂他，而是给了他甚至可以说是过多的荣誉。

此外，我说过，特卡乔夫先生的议论是幼稚的（本文中所摘录的话就是这方面的证明）、枯燥的（这一点大概作者本人也不会否认）、充满矛盾的（正如《前进！》杂志编辑向他指出的那样）和永远◎第265页◎在迷堂中打转的（这也是准确的）。然后我谈到了他的雄心壮志（关于这一点我是用他自己的话来说的）和一事无成（本文再充分不过地表明了这一点）。究竟哪儿有骂人的话呢？我把他比作小卡尔·米斯尼克，而此人在德国是最讨人喜欢的中学生和最为人所熟悉的德国作家之一，所以这根本说不上是骂人话。不过，别忙！我不是说过，他像阿基里斯一样躲进自己的营幕，并用自己的小册子从那里向《前进！》杂志开火吗？问题原来在这里。一个一听到学习二字就勃然大怒的人，一个可以大胆地把海涅的诗句

“他自己为自己赢得

他自己的全部无知”（注：海涅《科贝斯第一》。——编者注）

当作自己的座右铭的人，在这里头一次听说阿基里斯这个名字，完全是意料中的事。由于我提到阿基里斯时同时也提到了“营幕”和“开火”，因此特卡乔夫先生可能会以为，这位阿基里斯是一个俄国军士或土耳其非正规军队的士兵，因而我骂他是阿基里斯，就是没有礼貌。但是我可以向特卡乔夫先生保证，我所说的这位阿基里斯是希腊传说中的非常伟大的英雄，他躲进自己的营幕就为一切时代最宏伟的英雄史诗——《伊利亚特》提供了题材；甚至巴枯宁先生也能向他证实这一点。如果我的这个猜想是正确的，那么当然，我将不得不声明，特卡乔夫先生不是一个中学生。

往下特卡乔夫先生说道：

“尽管如此，但是我仍然要表述这样的信念：要引起社会革命是很容易的……　您会指出，既然可以这样容易地引起革命，为什么不这样干，而只是喋喋不休地谈论它呢？——在您看来这是可笑的、幼稚的行为……　我和我的◎第266页◎志同道合者深信，在俄国实现社会革命没有任何困难，任何时候都可以唤起俄国人民实行总的革命反抗〈！〉。诚然，这个信念使我们有责任进行一定的实践活动，但是这个信念同进行文字宣传的益处和必要性丝毫也不矛盾。只是我们深信这一点，那是不够的；我们希望，别人也赞同我们的这种信念。我们的志同道合者越多，我们就越会感到自己有力量，我们就越容易实际解决这个任务。”（注：彼·特卡乔夫《致弗里德里希·恩格斯先生的公开信》第9-10页。——编者注）

这简直太好了！这听起来多么亲切，多么通情达理，多么善良崇高，多么令人信服。这听起来完全好像说，特卡乔夫先生写自己的小册子仅仅是为了证明文字宣传的益处，而我这个没有耐性的黄口孺子却回答他说：文字宣传见鬼去吧，现在就该举事！——那么，实际情况究竟怎样呢？

特卡乔夫先生在自己的小册子中一开始就干脆对报刊宣传（而这正是文字宣传的最有效的形式）投了不信任票，他声称，不应把“过多的革命力量浪费”在报刊宣传上，因为“它在运用得不恰当的时候所带来的害处，要比运用得恰当的时候可能带来的好处大得无可比拟”。我们这位特卡乔夫先生就是这样崇尚一般文字宣传的。如果就细节来说，当你想从事这种宣传，想为自己招募志同道合者时，仅仅发表宣言是不够的，而必须探究根据，因而，必须从理论上来考虑问题，也就是说归根到底必须科学地对待问题。关于这一点特卡乔夫先生向《前进！》杂志编辑声明道：

“您的哲学斗争，您的杂志热心进行的那种纯理论的、纯科学的宣传……从革命政党利益的角度来看，不仅是无益的，而且甚至是有害的。”（注：彼·特卡乔夫《俄国的革命宣传的任务。致〈前进！〉杂志编辑的信》。——编者注）◎第267页◎

你们看，我们越深入地研究特卡乔夫先生对文字宣传的观点，我们就越加陷入绝境，越加不能理解，他想要什么。事实上他究竟想要什么呢？我们接着听下去：

“难道您不懂得，一个革命者始终认为而且应当认为自己有权号召人民实行起义；他和庸俗哲学家不同的地方就在于，他不等待历史事件的进程本身向他指示时刻，而来自己选择这个时刻；他知道人民随时都有进行革命的准备（第10页）……　谁不相信当前革命的可能性，谁就是不相信人民，不相信它有进行革命的准备（第11页）……　正因为这样，所以我们不能等待，所以我们断定说，俄国革命绝对必要，而且恰恰是在目前绝对必要；我们不允许有任何耽误，任何延宕。不是现在就干，就得很久以后才干，也许是永远不干（第16页）……任何受尽专横暴虐和剥削者的折磨的民族……任何这样的民族（而所有民族都处于这种状况），由于自己的社会环境的条件本身的作用，都是革命的；它随时能够，它随时希望进行革命；它随时准备进行革命（第17页）……　但是我们不能，而且也不想等待（第34页）……现在哪有功夫长期集训，哪有功夫没完没了地准备，——让每个人都迅速收拾好自己的家什，赶紧起程。干什么？这个问题我们不应再去管它。它早已解决了。这就是干革命。——怎么干？谁能怎么干就怎么干，谁知道怎么干就怎么干。”（第39页）（注：彼·特卡乔夫《俄国的革命宣传的任务。致〈前进！〉杂志编辑的信》。——编者注）

我认为这已经说得够清楚的了。因此我建议小卡尔·米斯尼克：既然已经非这样干不可了，既然人民已经准备好进行革命而你也准备好了，既然你无论如何不愿等，不能等，而且也无权等下去了，既然你已得到了选择起义时刻的权利，以及最后，既然问题在于不是现在就干就是永远不干！——那么，最亲爱的小卡尔，你就干你所不能拒绝的事情吧，今天就立刻去干革命并把俄罗斯国家◎第268页◎彻底摧毁吧，不然的话，末了你会酿成更大的灾祸！

小卡尔·米斯尼克干了些什么呢？他投入了战斗吗？消灭了俄罗斯国家吗？解放了俄国人民，“这个不幸的、正在流血的、戴着蒙难的荆冠被钉在奴隶制十字架上的人民”吗？解放了这个灾难深重得不允许他再等待下去的人民吗？

他连想都没有这样想。小卡尔·米斯尼克满脸流着无辜受辱的辛酸泪向德国工人诉说：你们看，坏蛋恩格斯在诬赖我；他声称我说过要立即起义；但是我说的根本不是这回事，而是说要进行文字宣传，而连自己也只是搞文字宣传的恩格斯，却厚着脸皮假装不了解“文字宣传的好处”。

等待！搞文字宣传！而我们到底是否有权等待，是否有权把时间浪费在文字宣传上？要知道，革命拖延每一小时，每一分钟，都使人民付出成千上万的牺牲！（第14页）现在不是进行文字宣传的时候，革命需要现在就干，不然也许是永远不干……我们不允许有任何耽误，任何延宕。而据说我们还要去搞文字宣传！呵，上帝，难道这是一个活人在向活人们说话，而这个说话的人就叫作彼得·特卡乔夫！

这套现在被轻蔑地抛弃的关于立即起义的大话，我称之为“幼稚的”，难道说得不对吗？这套大话竟幼稚到这种程度，可想而知，说这种大话的人在这方面大概已经到了登峰造极的地步。但是他居然还是超过了自己。《前进！》杂志编辑摘录了特卡乔夫先生起草的告俄国农民宣言中的一个地方。特卡乔夫先生在宣言中对社会革命完成后的状况作了如下的描绘：◎第269页◎

“庄稼汉也就会过起载歌载舞的快活日子来……他的钱包装得满满的，并且装的是金币而不是铜子。家里的大小牲畜和家禽应有尽有，要多少有多少。他的饭桌上摆着各式各样的肉食，还总是有节日的糕点，还有各种甜酒，从早到晚随时可以享用。他又吃又喝，肚子能装下多少就装多少，而干活干多干少随他的便，谁也不敢强迫他去干什么事情：想吃就吃，想睡就往床上一倒……”（注：彼·拉·拉甫罗夫《致俄国社会革命青年》1874年伦敦版第47页。——编者注）

一个编得出这类宣言的人，对于我仅仅把他叫作年轻的、极不成熟的中学生，居然还要愤愤不平！

特卡乔夫先生接着说：

“您到底为什么要指责我们的秘密活动？如果放弃秘密的、隐蔽的地下活动，我们也就势必要放弃所有一切革命活动。可是，您惩罚我们还因为我们在这里，即在西欧……也不愿意放弃我们进行秘密活动的习惯，而这就妨碍了……伟大的国际工人运动。”（注：彼·特卡乔夫《致弗里德里希·恩格斯先生的公开信》第7页。——编者注）

第一，说俄国革命者除了搞密谋之外再没有别的手段是不正确的。特卡乔夫先生不是刚刚还在强调从国外传入俄国的文字宣传的重要性吗？况且，在俄国本国内，尤其是在城市中，向人民进行口头宣传的途径是永远不可能完全被杜绝的，不管特卡乔夫先生为了自己的利益在这个问题上说些什么。对此最好的证明是，不久前在俄国进行的大规模逮捕中，大多数被捕者不是受过教育的人或大学生，而是工人。

第二，只要特卡乔夫先生能够向我证明，我什么时候和在什么地方在自己的政治活动中曾经断言，密谋在任何条件下都是一概不能容许的，那么还在他没有解放俄国之前，我就远走高飞，到月球上去。只要他能够向我证明，我在我的文章中除了谈到反对国际◎第270页◎的密谋即同盟而外还谈到别的密谋，那我就从月球上送一点什么东西给他作纪念。唉，如果俄国的巴枯宁主义者先生们的确认真地进行秘密活动来反对俄国政府那就好了！如果他们这些自诩为“活动家”(dejateli)的人不去搞以瞒哄和欺骗同谋者为根基的欺诈性密谋，即不去搞涅恰也夫这位被特卡乔夫说成“我们当代青年的表率”所搞的那种密谋，如果他们不去搞破坏欧洲工人运动的密谋，即不去搞幸而被揭穿从而被摧毁的同盟所搞的那些密谋，而做一番真正的事业，来证明他们是真正有组织的，证明他们除了企图成立一个十来个人的小组以外还在干点别的事情，那就好了！但是他们没有这样做，而只是向全世界大嚷大叫：我们在进行秘密活动，我们在进行秘密活动！他们完全像歌剧中的密谋家一样，放开喉咙演出一场四重唱，各自喊着：小声点，小声点！不要吵！所有这套关于广泛进行的密谋的牛皮大话只不过是一种掩蔽物，无非用来掩盖对于各国政府没有采取任何革命行动以及在革命党内进行充满野心的帮派活动的事实。

正因为我们在《一个反对国际的阴谋》中无情地揭露了所有这些欺骗伎俩（注：见《马克思恩格斯全集》第18卷第365-515页。——编者注），这班先生们才这样暴跳如雷。他们说，这是“冒失行为”。他们说，我们揭露巴枯宁先生就是力图“玷辱我们所处的这个革命时代的最伟大和最富有自我牺牲精神的代表之一”，而且是用……“污秽”来玷辱。然而，只要暴露在光天化日之下，就可以看出，这种污秽原来完完全全是巴枯宁先生本人的作品，而且远非最拙劣的作品。上述著作把他描绘得还过于清白了。我们仅仅摘录了《革命问答》（注：指巴枯宁在1869年夏写的《革命者问答》。马克思和恩格斯在《社会主义民主同盟和国际工人协会》一文中引用了该问答的全文，并对它作了批判（见《马克思恩格斯全集》第18卷第471-477页）。——271。） 第十八条，这一条规定必须如何对待俄国贵族和资产阶级，必须如何“掌握他们的龌龊的秘密，从而使他们变成我们◎第271页◎的奴隶，这样一来，他们的财富等等就会成为创办各种事业的取之不尽的宝库和宝贵的支持”。我们到现在为止还没有说明，这一条是如何见诸实践的。而这方面有许多东西可以讲，并且在适当时机确实也要讲。

这样一来就弄清楚了，特卡乔夫先生摆出一副无辜受辱者的德行高超的面孔，即摆出这副对一切巴枯宁主义者都是极为相称的面孔对我进行的一切斥责，都是立足于这样一些论断，这些论断他不仅知道是假的，而且还是他本人卑鄙无耻地捏造出来的。关于他的《公开信》中的个人的方面，我们就谈到这里为止。

五　论俄国的社会问题（注：《流亡者文献》这组文章的第五篇是恩格斯概括论述俄国问题的第一篇文章，是恩格斯在对俄国，首先是对1861年以来俄国农村社会发展的新文献进行深入研究的基础上写成的。恩格斯在这篇文章里，从探讨彼·尼·特卡乔夫的观点入手，表明了自己对俄国1861年改革以后经济和社会发展问题以及俄国革命发展前景所持的态度。马克思把这篇文章看作是恩格斯70年代为《人民国家报》撰写的论文中最重要的一篇。列宁也曾指出，这是一篇“价值极大的论述俄国经济发展的文章”（列宁：《弗里德里希·恩格斯》），它对俄国流亡者产生了极大的影响。

这篇文章写作的时间是1875年3月底至4月中旬，曾发表在1875年4月16、18和21日《人民国家报》第43、44和45号，并以《论俄国的社会问题》为标题于1875年6月底或7月初在莱比锡出版了单行本。恩格斯于1875年5月下半月为它写了一篇不太长的导言，他指出：“俄国事态的发展，对德国工人阶级具有极大的意义”。这篇文章于1894年收入《〈人民国家报〉国际问题论文集(1871-1875)》，这次重新发表时恩格斯又写了一篇跋（见本选集第4卷第437-451页）。——272。）

特卡乔夫先生谈到这个问题时告诉德国工人说，我对于俄国没有“丝毫知识”，相反地，只表现出“愚昧无知”；因此，他感到不得不向他们说明真实情况，特别是说明，为什么正是现在在俄国可能轻而易举地、比西欧要容易得多地实现社会革命。

“我们这里没有城市无产阶级，这的确是事实；然而我们这里也没有资产阶级……　我国工人只需要同政治权力作斗争，因为资本的权力在我们这里还处于萌芽状态。而阁下不是不知道，同前者作斗争要比同后者作斗争容易得多。”（注：这里和以下几处恩格斯引用的是特卡乔夫的小册子《致弗里德里希·恩格斯先生的公开信》。——272。）

现代社会主义力图实现的变革，简言之就是无产阶级战胜资产阶级，以及通过消灭一切阶级差别来建立新的社会组织。为此不但需要有能实现这个变革的无产阶级，而且还需要有使社会生产力发展到能够彻底消灭阶级差别的资产阶级。野蛮人和半野蛮人◎第272页◎通常也没有任何阶级差别，每个民族都经历了这种状态。我们决不会想到要重新恢复这种状态，至少因为随着社会生产力的发展，从这种状态中必然要产生阶级差别。只有在社会生产力发展到一定程度，发展到甚至对我们现代条件来说也是很高的程度，才有可能把生产提高到这样的水平，以致使得阶级差别的消除成为真正的进步，使得这种消除可以持续下去，并且不致在社会的生产方式中引起停滞或甚至倒退。但是生产力只有在资产阶级手中才达到了这样的发展程度。可见，就是从这一方面说来，资产阶级正如无产阶级本身一样，也是社会主义革命的一个必要的先决条件。因此，谁竟然断言在一个虽然没有无产阶级然而也没有资产阶级的国家里更容易进行这种革命，那就只不过证明，他还需要学一学关于社会主义的初步知识。

总之，俄国工人——而这些工人，用特卡乔夫先生自己的话说，乃是“农夫，因此不是无产者，而是有产者”——要做到这点是较为容易的，因为他们斗争的对象不是资本的权力，而“只是政治权力”，即俄罗斯国家。而这个国家

“只有从远处看才像是一种力量……　它在人民的经济生活里没有任何根基，它自身并不体现任何阶层的利益……　在你们那里国家不是虚幻的力量，它用双脚站在资本上面；它本身体现着〈！〉一定的经济利益……　我们这里的情况在这方面恰好相反；我国社会形式本身的存在有赖于国家的存在，这个国家可以说是悬在空中的，它和现存的社会制度毫不相干，它的根基是过去，而不是现在”。

我们既不去谈论认为经济利益需要有它们本身所创造的国家来充当自身的体现者这样一种混乱的观点，也不去谈论说什么俄国的“社会形式〈要知道农民的公社所有制也是包括在其中的〉本身的存在有赖于国家的存在”这样一种大胆的论断，也不去谈论认◎第273页◎定这个国家本身同据说是由它创造的现存社会制度“毫不相干”这样一种矛盾的说法。我们最好是马上来看看这个绝对不代表任何阶层的利益的、“悬在空中的国家”吧。

在俄国欧洲部分，农民占有10 500万俄亩土地，贵族（为了简便我把大土地所有者称为贵族）占有1亿俄亩土地，其中几乎有一半属于15 000个贵族，所以他们每人平均占有3 300俄亩。可见，农民的土地只比贵族的土地稍微多一点。你们看，贵族同充当他们占有全国一半土地的后盾的俄罗斯国家的存在竟没有丝毫利害关系！其次，农民为自己这一半土地一年交纳19 500万卢布的土地税，而贵族则只交纳1 300万！贵族的土地收获量平均比农民的高一倍，因为在赎买徭役后接着分配土地时，国家从农民手中夺走而转交给贵族的，不仅是大部分的土地，而且也是最好的土地，同时农民不得不为了自己最坏的土地向贵族按最好的土地付地价。而俄国贵族同俄罗斯国家的存在竟没有丝毫利害关系！

农民——其大多数——在赎买以后，陷入了极其贫困的、完全无法忍受的状况。他们不仅被夺去了他们大部分的和最好的土地，因而甚至在帝国富饶的地区，农民的份地——按俄国的耕作条件说——都小得无法赖以糊口。农民不仅为这块土地被刮去了极大的一笔钱，这笔钱是由国家替他们垫付的，现在他们必须连本带利逐渐偿还给国家。他们不仅肩负着几乎全部土地税的重担，而贵族却几乎完全免税；单是这一项土地税就抵销了并且甚至超过了农民份地地租的全部价值，所以农民必须交付的其他一切捐税——关于这些，我们下面要谈到——就要直接由构成农民工资的那一部分收入中来扣除。不仅如此。除了要交纳土地税，交付国家垫付赎金的利息和分期偿付赎金以外，自从新近建立地方管理机关以来又加上了省和县的捐税。这次“改革”的最重大的后果就是给农◎第274页◎民加上了各种新的捐税负担。国家完全保持了自己的收入，然而把相当大的一部分支出转嫁给各省和县，省和县为了弥补这种支出便征收新的捐税，而俄国的惯例是，上等阶层几乎不纳税，农民几乎交纳全部捐税。

这样的状况仿佛是专为高利贷者制造的。而由于俄国人在进行低级阶段的贸易，利用有利行情和玩弄与此密不可分的欺诈手腕方面，都具有几乎无与伦比的本领，所以在俄国高利贷者比比皆是，——无怪乎彼得一世早就说过，一个俄罗斯人抵得过三个犹太人。快到收税的时候，高利贷者、富农——往往是同一公社的富裕农民——就跑出来，拿自己的现钱放债。农民无论如何需要钱用，所以只得无可奈何地接受高利贷者的条件。这样一来，农民也就更深地陷入困境，需要的现钱越来越多。一到收获的时节，粮商就来了；因为需要钱，农民被迫出售一部分养家活口所必需的粮食。粮商散布各种压低价格的谣言，只出很低的价钱，而且甚至连这很低的价钱也常常部分地用按高价折合的商品来支付，因为在俄国实物工资制度十分盛行。可见，俄国粮食的大量出口是直接以农民挨饿为基础的。——另一种剥削农民的方式是投机家从政府那里长期租赁一片官地，当土地不用施肥就能得到很好收成的时候就自己耕种，然后把这片土地分成小块，把耗尽地力的土地以很高的租价租给邻近的少地的农民。如果说上面我们看到的是英国式的实物工资制度，那么在这里，我们看到的便是不折不扣的爱尔兰式的中间人。简言之，没有一个别的国家像俄国这样，当资产阶级社会还处在原始蒙昧状态的时候，资本主义的寄生性便已经发展到了这样的程度，以致整个国家、全体人民群众都被这种寄生性的罗网覆盖和缠绕。而这一切吮吸农民血液的吸血鬼，同运用法律和法庭来保护吸血鬼的巧取豪夺的俄罗斯国家的存在，竟没有丝毫利◎第275页◎害关系！

彼得堡、莫斯科、敖德萨近10年来那批特别由于铁路建设而获得空前迅速发展并在最近的繁荣年代愉快“沾光”的大资产阶级，那些把自己的全部生意建筑在农民贫困上面的经营粮食、大麻、亚麻和油脂的出口商，只有依赖国家恩赐的保护关税才能存在的整个俄国大工业，——难道居民中这一切颇有份量的、迅速成长的因素同俄罗斯国家的存在竟没有利害关系？至于充斥俄国、盗窃俄国并在俄国形成一个真正阶层的人数众多的官僚者群，就更不用说了。既然特卡乔夫先生硬要我们相信，俄罗斯国家“在人民的经济生活里没有任何根基，它自身并不体现任何阶层的利益”，它是“悬在空中”的，那就不禁使我们觉得，悬在空中的与其说是俄罗斯国家，倒不如说是特卡乔夫先生自己。

俄国农民在摆脱农奴从属地位以后的处境已经不堪忍受，不可能长久这样继续下去，而仅仅由于这个原因，俄国革命正在日益迫近，——这都是显而易见的事情。问题只在于这个革命的结果可能怎样，将会怎样？特卡乔夫先生说，它将是社会革命。这纯粹是同义反复。任何一次真正革命都是社会革命，因为它使新阶级占据统治地位并且让它有可能按照自己的面貌来改造社会。其实，特卡乔夫先生是想说，这将是社会主义革命，它将在我们西方还没有实现以前，就在俄国实现西欧社会主义所追求的那种社会形式——而且是在无产阶级和资产阶级只是零星出现并且还处在低级发展阶段上的社会状态下来实现！这一点所以成为可能，是因为俄国人可以说是社会主义的选民，而且他们还有劳动组合和土地公社所有制！

关于劳动组合特卡乔夫先生只是附带提了一下，但是我们在这里要多谈几句，因为从赫尔岑年代起，在许多俄国人心目中它就◎第276页◎具有某种神秘的作用。劳动组合是俄国一种很普遍的协作形式，是自由合作的一种最简单的形式，很像游猎部落在打猎时的自由合作形式。无论按名称或按事实说来，它都不是起源于斯拉夫族，而是起源于鞑靼族。它的名称和事实，一方面在吉尔吉斯族、雅库特族等中间可以见到，另一方面在拉普族、萨莫耶德族和其他芬兰民族中也可以见到。（注：关于劳动组合，还可以参看《Sbornik　materialov　obArteljachvRossiji》（《俄国劳动组合材料汇编》）1873年圣彼得堡版第1分册。）所以劳动组合最初不是在俄国西南部，而是在它的北部和东部，即同芬兰人和鞑靼人接壤的地方发展起来的。严寒的气候要求进行多种多样的工业活动，而城市的不够发达和资本的缺乏就尽可能由这种合作形式来弥补。劳动组合的最重要特征之一，即组合成员们彼此负有团结一致对付第三者的责任，这原来是以血族关系为基础的，如像古德意志人中间的相互担保、血族复仇等等一样。——附带说说，劳动组合这个名词在俄国不仅用于各种合伙的行动上，而且还用于共同的机构上。（注：此文在1875年发表时接着还写有下面这句话：交易所也是一种劳动组合。——编者注）

在工人劳动组合里面，总是要选出一个领导（starosta即长者）来执行财务员、会计等职务，需要时还执行经理的职务，并且领取一笔特别薪俸。这类劳动组合：

(1)是为了暂时性的事业而建立的，事业结束后，即行解散；

(2)是在从事某种同一职业的人中间，例如在搬运工人等等中间建立的；

(3)是为了真正的工业企业，即永久性的企业而建立的。

它们是根据全体成员签订的合同建立的。如果这些成员自己◎第277页◎不能凑足必要的资本，如像在干酪业和捕鱼业（为了买渔网、渔船等等）中所常见的那样，那么劳动组合便落在高利贷者手中，他以高额利息贷出组合欠缺的款子，从此就把大部分的劳动收入装进自己的腰包。但是，以全体雇佣工人身分完全受雇于某个企业主的那些劳动组合，则受到更加卑鄙的剥削。他们自己管理着自己的生产活动，这样就为资本家节省了监督费用。资本家把茅舍租给他们住，借给他们生活资料，从而又实行起最可鄙的实物工资制度。在阿尔汉格尔斯克省的伐木工人和松焦油提炼工人中间，在西伯利亚以及其他地方的许多行业中间，情况就是如此（参看弗列罗夫斯基《俄国工人阶级的状况》1869年圣彼得堡版）。可见，劳动组合在这里是使资本家便于剥削雇佣工人的工具。但是，另一方面，也有一种雇用本团体以外的人作雇佣工人的劳动组合。

总之，劳动组合是一种自发产生的，因而还很不发达的合作社形式，并且也不是纯俄罗斯或纯斯拉夫的合作社形式。在凡是需要的地方，都建有这种合作社：在瑞士的乳品业中，在英国的捕鱼业中，合作社的种类甚至是非常纷繁的。在40年代建造那么多德国铁路的西里西亚的土方工人（是德国人，而决不是波兰人）就曾组织在真正的劳动组合里面。这种形式在俄国占有优势当然证明俄国人民有着强烈的联合愿望，但这还远不能证明他们靠这种愿望就能够从劳动组合直接跳入社会主义的社会制度。要实现这种过渡，首先劳动组合本身应当能够向前发展，抛弃它本身那种自发的，如我们所看到的与其说为工人不如说为资本家服务的形式，并且它应当至少提高到西欧合作社的水平。然而，即使这一次可以相信特卡乔夫先生（从上面说过的一切看来，这样做自然是过于冒险了），问题也远不是那么回事。相反，他竟用一种对于他的观点是非常典型的傲慢态度向我们断言：◎第278页◎

“至于不久前在俄国用人工培植起来的德国〈！〉式的合作社和信用社，那么我国大多数工人都是以完全漠然的态度对待它们，并且它们几乎到处都遭到了彻底破产。”

现代的合作社至少已经证明，它能够自担风险、有利可图地经营大工业（如兰开夏郡的纺织业）。劳动组合则直到现在不仅没有能力做到这点，而且如果它不继续发展的话，它甚至必然要亡于大工业。

俄国农民的公社所有制是普鲁士的政府顾问哈克斯特豪森于1845年发现的，他把这种所有制当作一种十分奇妙的东西向全世界大肆吹嘘，虽然哈克斯特豪森在自己的威斯特伐利亚故乡也能找到不少公社所有制残余，而他作为一个政府官员，甚至有义务确切了解这种残余的情况。（注：指哈克斯特豪森《对俄国的内部关系、人民生活、特别是农村设施的考察》（第1-2部1847年汉诺威版，第3部1852年柏林版）。——279、339。）身为俄国地主的赫尔岑，从哈克斯特豪森那里第一次得悉，他的农民们是共同占有土地的，于是他便利用这一点来把俄国农民描绘成为真正的社会主义体现者、天生的共产主义者，把他们同衰老腐朽的西欧的那些不得不绞尽脑汁想出社会主义的工人对立起来。这种认识由赫尔岑传给了巴枯宁，又由巴枯宁传给了特卡乔夫先生。我们听听特卡乔夫先生是怎么说的：

“我国人民……绝大多数……都充满着公有制原则的精神；他们——如果可以这样说的话——是本能的、传统的共产主义者。集体所有制的思想同俄国人民的整个世界观〈我们马上就会看到，俄国农民的世界能达到多远的境地〉深深地生长在一起，以致现在当政府开始领悟到这个思想同一个'有良好秩序的'社会的各种原则不能相容，并且为了这些原则想把个人所有制思想灌入人民意识和人民生活中去的时候，就只好依靠刺刀和皮鞭。由此看来，很清楚，我国人民尽管愚昧无知，但是比西欧各国人民更接近于社会主义，虽然后者是较有教养的。”◎第279页◎

其实，土地公社所有制这种制度，我们在从印度到爱尔兰的一切印度日耳曼语族各民族的低级发展阶段上，甚至在那些受印度影响而发展的马来人中间，例如在爪哇，都可以见到。早在1608年，在刚被征服的爱尔兰北部存在的公认的土地公社所有制的事实，曾被英国人用作借口来宣布说土地无主，从而把这些土地收归皇家所有。在印度，直到今天还存在着许多种公社所有制形式。在德国，它曾经是普遍现象；现在有些地方还可以看到的公有地，就是它的残余；特别是在山区，常常会看到它的明显遗迹，如公有地的定期重新分配等等。关于古德意志公社所有制的更精确的说明及其详细情况，可以在毛勒的许多著作中找到，这些著作都是论述这个问题的经典作品。（注：指毛勒的下述著作：《德国马尔克制度史》1856年埃朗根版；《德国领主庄园、农户和农户制度史》1862-1863年埃朗根版第1-4卷；《德国乡村制度史》1865-1866年埃朗根版第1-2卷。——280。）在西欧，包括波兰和小俄罗斯在内，这种公社所有制在社会发展的一定阶段上，变成了农业生产的桎梏和障碍，因而渐渐被取消了。相反地，在大俄罗斯（即俄国本土），它一直保存到今天，这首先就证明农业生产以及与之相适应的农村社会状态在这里还处在很不发达的阶段，而且事实上也是如此。俄国农民只是在自己的公社里面生活和活动；其余的整个世界只有在干预他的公社事务时，对于他才是存在的。这一点甚至表现在这一事实上：在俄语中，mup一词既有“世界”的意思，又有“农民公社”的意思。Весь мир，即“全世界”，在农民的语言中就是公社社员大会。因此，特卡乔夫先生说到俄国农民的“世界观”，显然是把俄文mup一词译错了。各个公社相互间这种完全隔绝的状态，在全国造成虽然相同但绝非共同的利益，这就是东方专制制度的自然形成的基础。从印度到俄国，凡是这种社会形式占优势的地方，它总是产生这种专制制度，总是在这种专制制度中找到自己的补充。不仅一般的俄罗斯国家，并且连它的特殊形式即沙皇专制制度，都不是悬在空中，而是俄国社会状态的必然的和合乎逻辑的产物，而根◎第280页◎据特卡乔夫先生的说法，它同这种状态竟“毫不相干”！——俄国向资产阶级方向的继续发展，即使没有俄国政府的“刺刀和皮鞭”的任何干涉，在这里也会把公社所有制逐渐消灭掉的。这特别是因为俄国农民不是像在印度某些省份里现在还有的情形那样，共同耕种公社土地，仅仅把产品拿来分配。相反，在俄国，土地不时在各个家长之间进行分配，并且每家各自耕种自己的一份土地。这就有可能造成公社社员间在富裕程度上的极大差异，而这种现象也确实是存在的。几乎在一切地方，公社社员中总有几个富裕农民，有时是百万富翁，他们放高利贷，榨取农民大众的脂膏。这一点谁也没有特卡乔夫先生知道得清楚。他一方面硬要德国工人相信，只有刺刀和皮鞭才能迫使俄国农民这个本能的、传统的共产主义者放弃“集体所有制的思想”，同时却在自己的俄文小册子第15页上说道：

“一个高利贷者〈kulakov〉阶级，农民土地和地主土地的购买者和租佃者阶级，即农民贵族正在农民中间培植出来。”

这正是我们上面详细说过的那一类吸血鬼。

给公社所有制以最沉重打击的仍然是赎买徭役。地主获得了大部分和最好的土地；留给农民的土地勉强够维持生活，而往往根本不够维持生活。此外，森林也转归地主；以前农民可以不花钱取用的薪柴、做木器用和建筑用的木料，现在他也必须用钱来购买。于是，农民除了一所小房子和一块光秃秃的土地以外就一无所有，没有钱来耕种；通常土地也不够用，不能保证他一家由一次收获活到下一次收获。在这种条件下，由于各种捐税和高利贷者的压迫，土地公社所有制已不再是一种恩惠，而变成了一种桎梏。农民时常全家或只身逃出公社，抛弃自己的土地，靠做短◎第281页◎工谋生。（注：关于农民状况，还可以参看政府农业委员会的正式报告（1873年），以及斯卡尔金《W Zacholusti i w Stolice》（《在穷乡僻壤和在首都》）1870年圣彼得堡版。后一著作是温和保守分子写的。）

由此可见，俄国的公社所有制早已度过了它的繁荣时代，看样子正在趋于解体。但是也不可否认有可能使这一社会形式转变为高级形式，只要它能够保留到条件已经成熟到可以这样做的时候，只要它显示出能够在农民不再分开而是集体耕作的方式下向前发展（注：在波兰，尤其是在格罗德诺省，地主由于1863年的暴动而大部分破产，农民现在往往购买或租赁地主庄园，并且为着共同的利益共同进行耕种。但这些农民几百年来已没有任何公社所有制，并且他们不是大俄罗斯人，而是波兰人、立陶宛人和白俄罗斯人。）；就是说，有可能实现这种向高级形式的过渡，而俄国农民无须经过资产阶级的小土地所有制的中间阶段。然而这只有在下述情况下才会发生，即西欧在这种公社所有制彻底解体以前就胜利地完成无产阶级革命并给俄国农民提供实现这种过渡的必要条件，特别是提供在整个农业制度中实行必然与此相联系的变革所必需的物资条件。可见，特卡乔夫先生断言俄国农民虽然是“有产者”，但比西欧没有财产的工人“更接近于社会主义”，完全是胡说八道。恰恰相反。如果有什么东西还能挽救俄国的公社所有制，使它有可能变成确实富有生命力的新形式，那么这正是西欧的无产阶级革命。

特卡乔夫先生处理政治革命也像他处理经济革命一样轻易。他说，俄国人民用“组成教派……抗税……建立强盗集团〈德国工人可以额手称庆了，因为屠夫汉斯竟是德国社会民主党之父〉……放火……暴动”等形式“不断地反抗”奴隶制，“所以俄国人民可以◎第282页◎说是本能的革命者”。所有这一切都使特卡乔夫先生确信：“只要在几个地方同时激起始终在我国人民心胸中沸腾着的……积愤和不满情绪……”那时“革命力量的团结就会自然而然地发生，而斗争……就一定会有利于人民事业。实际的必要性，自卫的本能”也将自然而然地造成“进行反抗的各个公社间紧密的不可分割的联盟”。

不能想象有比这更容易更惬意的革命了。只要在三四个地方同时发动起义，则“本能的革命者”、“实际的必要性”、“自卫的本能”就会“自然而然地”把其他一切都做好。革命既然是这样难以置信的轻易，那为什么没有早就去实现革命，为什么人民还没有获得解放，为什么俄国还没有变成模范的社会主义国家，这简直是无法理解的。

其实情况完全不是这样。俄国人民，这些“本能的革命者”，固然曾经举行过无数次零星的农民起义去反对贵族和反对个别官吏，但是，除掉冒名沙皇的人充任农民首领并要夺回王位的场合以外，从来没有反对过沙皇。叶卡捷琳娜二世时代最后一次大规模农民起义之所以可能，只是因为叶梅利扬·普加乔夫冒充是她的丈夫彼得三世，说什么他未被妻子杀害，而只是被废黜和关进牢狱，但是他逃出来了。相反，沙皇被农民看成人间的上帝：Bog vysok，Car daljok，即上帝高，沙皇远——这就是他们绝望中的叹声。至于农民大众——特别是从赎买徭役以来——所处的地位，日益迫使他们也去同政府和沙皇作斗争，这是确实无疑的事实；而关于“本能的革命者”的童话，让特卡乔夫先生去说给别人听吧。

除此之外，就假定俄国农民大众本能上是最革命不过的，就假定我们设想革命是可以像定做一块印花布或一把茶炊那样来定做的，那么请问：一个12岁以上的人关于革命的进程是否应该持有◎第283页◎像我们在这里看到的这种绝顶幼稚的见解呢？大家还要进一步想一想，这一切是在按这种巴枯宁方式制造出来的第一次革命于1873年在西班牙惨败以后写出来的。在那里也是同时在几个地方开始起义。在那里人们也是指望，实际的必要性、自卫的本能将自然而然地在进行反抗的各个公社间建立起紧密的不可分割的联盟。结果怎样呢？每个公社，每个城市，都只是各自保卫自己，根本谈不上互相援助，因而帕维亚只率领3 000个兵士，在14 天内就相继征服了各个城市，消除了所有这些无政府主义的壮举。（见我的《行动中的巴枯宁主义者》（注：见《马克思恩格斯全集》第18卷第521-540页。——编者注）一文，那里关于这点写得很详细。）

俄国无疑是处在革命的前夜。财政已经混乱到了极点。捐税额已无法再往上提高，旧国债的利息用新公债来偿付，而每一次新公债都遇到越来越大的困难；只有借口建造铁路还能得到一些钱！行政机构早已腐败透顶，官吏们主要是靠贪污、受贿和敲诈来维持生活，而不是靠薪俸。全部农业生产——这是俄国最主要的生产——都被1861年的赎买办法弄得混乱不堪；大地产没有足够的劳动力，农民没有足够的土地，他们遭到捐税压榨，受到高利贷者的洗劫；农业生产一年比一年下降。所有这一切只是靠东方专制制度在表面上勉强支持着，这种专制制度的专横，我们在西方甚至是无法想象的。这种专制制度不但日益同各个开明阶级的见解，特别是同迅速发展的首都资产阶级的见解发生越来越剧烈的矛盾，而且连它现在的体现者也不知所措：今天向自由主义让步，明天又吓得要命地把这些让步收回，因而越来越失去信用。同时，在集中于首都的那些较开明的国民阶层中间越来越意识到，这种情况不可容忍，变革已经迫近，但同时也产生一种幻想，以为可能把这个变革◎第284页◎纳入安静的立宪的轨道。这里，革命的一切条件都结合在一起；这次革命将由首都的上等阶级，甚至可能由政府自己开始进行，但是农民将把它向前推进，很快就会使它超出最初的立宪阶段的范围；这个革命单只由于如下一点就对全欧洲具有极伟大的意义，就是它会一举消灭欧洲整个反动势力的迄今一直未被触动的最后的后备力量。这个革命无疑正在日益临近。只有两个事变可能使它长久迁延下去：或者是反对土耳其或反对奥地利的战争得手，为此需要有金钱和可靠的同盟者，或者是过早的起义尝试把有产阶级再次赶入政府的怀抱。

写于1874年5月-1875年4月

载于1874年6月17日和26日，10月6日和8日《人民国家报》第69、73、117和118号；1875年3月28日，4月2、16、18和21日《人民国家报》第36、37、43、44和45号；第5部分于1875 年以单行本：恩格斯《论俄国的社会问题》在莱比锡出版；第1、2和5部分载于1894 年在柏林出版的恩格斯《〈人民国家报〉国际问题论文集(1871-1875)》一书

原文是德文

选自《马克思恩格斯全集》第18卷第569-623页◎第285页◎


马克思　巴枯宁《国家制度和无政府状态》一书摘要（摘录）

*（注：本文是马克思对巴枯宁《国家制度和无政府状态》一书作的摘录和评注。巴枯宁的这本书于1873年在日内瓦匿名出版，该书被巴枯宁主义者们公认为是一部纲领性的文献。马克思对该书摘要所作的评注同马克思和恩格斯的拥护者反对无政府主义的思想政治斗争密切相关，在海牙代表大会上巴枯宁主义者从思想上和组织上遭到失败以后，这一斗争仍在继续进行。

马克思作的摘要和评注是一部独特的批判性和论战性著作，这一著作在分析当时马克思主义的主要敌人、无政府主义思想家巴枯宁的观点的同时，也深刻地批判了各种无政府主义的学说，阐述了与之相对立的科学共产主义的极其重要的原理：关于国家、无产阶级专政和工农联盟的原理。马克思在手稿中是通过一系列插语和评注阐述这些原理的。

本篇中凡是逐字转述或大意转述巴枯宁一书内容的地方，都用小五号字，马克思本人的批语则用老五号字排印。——286。）

“我们已经表示深深厌恶拉萨尔和马克思的理论，这种理论建议工人建立人民国家(народное государство)，即使不是把这看作最终的理想，至少也要看作最近的主要目的。按他们的解释，'人民国家'不是别的，而是'上升为统治阶级的'无产阶级。请问，如果无产阶级成了统治阶级，它去统治谁呢？这就意味着（这就是说значит），将来还有另一个无产阶级要从属于这个新的统治，新的国家(государство)。”

这就是说，只要其他阶级特别是资本家阶级还存在，只要无产阶级还在同它们进行斗争（因为在无产阶级掌握政权后无产阶级的敌人和旧的社会组织还没有消失），无产阶级就必须采用暴力措施，也就是政府的措施；如果无产阶级本身还是一个阶级，如果作为阶级斗争和阶级存在的基础的经济条件还没有消失，那么就必须用暴力来消灭或改造这种经济条件，并且必须用暴力来加速这一改造的过程。

“例如，大家都知道，крестьянская чернь，即普通农民，贫贱农民是不被马克思主义者赏识的，而且是文化程度最低的，他们大概要受城市工厂无产阶级统治。”

这就是说，凡是农民作为私有者大批存在的地方，凡是像在西欧大陆各国那样农民甚至多少还占多数的地方，凡是农民没有消◎第286页◎失，没有像在英国那样为农业短工取代的地方，就会发生下列情况：或者农民会阻碍和断送一切工人革命，就像法国迄今所发生的那样，或者无产阶级（因为有产农民不属于无产阶级；甚至从他们的状况来看已属于无产阶级的时候，他们也认为自己不属于无产阶级）将以政府的身分采取措施，直接改善农民的状况，从而把他们吸引到革命中来；这些措施，一开始就应当促进土地的私有制向集体所有制过渡，让农民自己通过经济的道路来实现这种过渡；但是不能采取得罪农民的措施，例如宣布废除继承权或废除农民所有权；只有当租佃资本家排挤了农民，而真正的农民变成了同城市工人一样的无产者、雇佣工人，因而和城市工人直接地而不是间接地有了共同利益的时候，才能够这样做；尤其不能像在巴枯宁的革命进军中那样用简单地把大地产分给农民以扩大小块地产的办法来巩固小块土地所有制。

“或者，如果从民族观点来看这个问题，那么假定对于德国人来说，斯拉夫人将由于同样的原因对胜利的德国无产阶级处于奴隶般的从属地位，而德国无产阶级则对本国的资产阶级处于这种奴隶般的从属地位。”（第278页）

小学生式的蠢话！彻底的社会革命是同经济发展的一定历史条件联系着的；这些条件是社会革命的前提。因此，只有在工业无产阶级随着资本主义生产的发展，在人民群众中至少占有重要地位的地方，社会革命才有可能。无产阶级要想有任何胜利的可能性，就应当善于变通地直接为农民做很多的事情，就像法国资产阶级在进行革命时为当时法国农民所做的那样。想得真妙，劳动的统治竟包括对农业劳动的压迫！但是这里恰好暴露了巴枯宁先生内心深处的思想。他根本不懂得什么是社会革命，只知道这方面的政治词句；在他看来，社会革命的经济条件是不存在的。由于在此以◎第287页◎前存在过的一切发达的和不发达的经济形式都包括了对劳动者（不论是具有雇佣工人、农民等等的形式）的奴役，所以他认为，在这一切经济形式下，彻底的革命同样都是可能的。不仅如此！他希望，建立在资本主义生产的经济基础之上的欧洲社会革命要按俄国或斯拉夫的农业民族和游牧民族的水平来进行，并且不要超过这种水平，虽然他也看到，航海造成了兄弟之间的差别。但也只不过是航海而已，因为这是一切政治家都知道的差别！他的社会革命的基础是意志，而不是经济条件。

“如果有国家(государство)，就必然有统治( господство)，因而也就有'奴役'；离开公开的或隐蔽的奴役，统治是不可想象的，这就是我们要与'国家'为敌的原因。”（第278页）

“'上升为统治阶级的'无产阶级是什么意思呢？”

这就是说，无产阶级不再在一个个场合同经济特权阶级作斗争，它的力量和组织使它足以在同这些阶级作斗争时采取普遍的强制手段；但是，它只能运用经济手段来消除它作为雇佣工人的特性，因而消除它作为阶级的特性；随着它获得彻底胜利，它的统治也就结束了，因为它的阶级性质已经消失了。

“难道整个无产阶级都将成为统治的首脑？”

举例来说，难道在工会中，它的执行委员会是由工会全体组成的吗？难道在工厂中一切分工和由分工而产生的各种不同的职能都将消失吗？难道在巴枯宁的“自下而上”的结构中，人人都在“上面”吗？如果那样，岂不就没有什么“下面”了。难道公社的全体社员将同时掌管一个“地区”的共同利益吗？如果那样，公社和“地区”之间也就没有任何差别了。◎第288页◎

“德国人大约有4 000万。难道4 000万人全将成为政府成员吗？”

当然如此！因为事情是从市镇自治做起的。

“全民都将成为统治者，而被统治者也就没有了。”

如果人自己统治自己，那么按照这个原则，他就不是统治自己；因为他只是他自己，而不是别人。

“如果那样，就将没有政府，没有国家，而如果有国家，就会有统治者和奴隶。”（第279页）

这只是说：阶级统治一旦消失，目前政治意义上的国家也就不存在了……

“这个二者择一的问题在马克思主义者的理论中解决得很简单。他们〈即巴枯宁〉所理解的人民的统治，就是人民通过由人民选举出来的为数不多的代表来实行统治。”

蠢驴！这是民主的胡说，政治的瞎扯！选举是一种政治形式，在最小的俄国公社和劳动组合中都有。选举的性质并不取决于这个名称，而是取决于经济基础，取决于选民之间的经济联系；当这些职能不再是政治职能的时候，(1) 政府职能便不再存在了；(2) 一般职能的分配便具有了事务性质并且不会产生任何统治；(3)选举将完全丧失它目前的政治性质。

“由全民选举人民代表和'国家统治者'的普选权”，——

这和全民是一样的东西，在目前的意义上都是幻想，——

“这就是马克思主义者以及民主学派的最新成就，——都是谎言，它掩盖着进行统治的少数人的专制，更危险的是，它貌似所谓人民意志的表现”。

在集体所有制下，所谓的人民意志消失了，而让位给合作社的◎第289页◎真正意志。

“因此结果是：具有特权的少数人统治绝大多数的人民群众。但是，马克思主义者说，这个少数”——

在哪里说的？——

“将由工人构成。是的，大概是过去的工人，但是他们一旦变成了人民的代表或者人民的统治者，他们就不再是工人了”。

而决不像目前的工厂主，他们并不因当了市政委员会的委员就不再是资本家。

“他们将从'国家'的高度来看一切普通的工人：他们代表的，将不再是人民而是他们自己和他们统治人民的'野心'。谁怀疑这一点，谁就完全不了解人的本性。”（第279页）

如果巴枯宁先生对工人合作工厂中的一位经理的地位只要有一些了解，他关于统治权的一切狂想就见鬼去吧。他会不得不问自己：在这种工人国家（如果他愿意这样称呼它的话）的基础上，管理职能会具有什么形式。

（第279页）。“但是这些当选人将是具有狂热而坚定的信念的、 并且是博学的社会主义者。'博学社会主义'这个词”，——

还从来没有人使用过。

“科学社会主义”，也只是为了与空想社会主义相对应时才使用，因为空想社会主义力图用新的幻想欺蒙人民，而不是仅仅运用自己的科学认识去探讨人民自己进行的社会运动；参看我反对蒲鲁东的那本书——◎第290页◎

“在拉萨尔派和马克思主义者的文章和演讲中经常使用。这本身就证明，所谓的人民国家不是别的，而是由真正的或冒牌的博学者所组成的一个新的人数很少的贵族阶级非常专制地统治人民群众。人民是没有科学知识的，这就是说，他们将从从事统治的操劳中完全被解放出来，将完全被当作被统治的畜群。多么美好的解放啊！”（第279-280页）

“马克思主义者感觉到了这个〈！〉矛盾，由于意识到，博学者的统治〈简直是胡说！〉是世界上最沉重、最令人难堪的、最令人屈辱的统治，它尽管具有一切民主的形式，但将是实实在在的专政，因此人们便想象这个专政是临时的、短暂的，以此来聊以自慰。”

不，我亲爱的！工人对反抗他们的旧世界各个阶层实行的阶级统治必须持续到阶级存在的经济基础被消灭的时候为止。

“他们说，他们唯一的心愿和目的是教育人民和从经济上与政治上提高人民〈咖啡馆里的政客！〉，使人民达到这样的程度，以致任何统治很快都变得无用，国家丧失政治的即'统治的'性质，自行变成各种经济利益和各公社的自由组织。这是一个明显的矛盾。如果他们的国家真正是人民大众的国家，那么为什么要把它废除呢？如果为了人民的真正解放而必须废除国家，那么他们又怎么敢把它称为人民大众的国家呢？”（第280页）

撇开想在李卜克内西的人民国家（那完全是用来反对《共产党宣言》等等的一种胡说）这个问题上做文章的企图不谈，这里的意思只不过是：由于无产阶级在为摧毁旧社会而斗争的时期还是在旧社会的基础上进行活动，因此自己的运动还采取多少同旧社会相适应的政治形式，——所以，在这一斗争时期，无产阶级还没有建立起自己的最终的组织，为了解放自己，它还要使用一些在它获得解放以后将会放弃的手段；由此巴枯宁先生便得出结论说，无产阶级最好什么也别干，而只等待……普遍清算的日子——末日审判的到来。

“通过同他们的论战〈这场论战显然早在我反对蒲鲁东的那本书和《共产党宣言》问世以前，甚至早在圣西门以前，就已经进行了：好一个逆序法！〉，我◎第291页◎们使他们认识到，自由或者无政府状态〈巴枯宁先生仅仅是把蒲鲁东和施蒂纳的无政府状态翻译成野蛮的鞑靼方言罢了〉，即工人群众自下而上的自由组织〈胡说八道！〉”，“是社会发展的最终目的，任何'国家'，人民国家也不例外，都是一种羁绊，它一方面产生专制，另一方面产生奴役”（第280页）。

写于1874-1875年初

第一次发表于1926年《马克思主义年鉴》杂志第2期

原文是德文

选自《马克思恩格斯全集》第18卷第694-702页◎第292页◎


马克思　哥达纲领批判

*（注：《哥达纲领批判》是科学共产主义最重要的纲领性文献，是对机会主义进行不调和斗争的典范。这一著作写于1875年4月至5月初，并于5月5日连同附信寄给了社会民主工党领导人之一威·白拉克。这一著作对即将合并的社会民主党的纲领草案提出了批评意见，这些意见是为将在哥达举行的合并大会而准备的。

《哥达纲领批判》在马克思生前没有公开发表。1891年1月，恩格斯为了反击德国党内正在抬头的机会主义思潮，彻底肃清拉萨尔主义的影响，帮助德国社会民主党制定正确的纲领，不顾党内某些领导人的反对，将这一著作发表在《新时代》杂志1890-1891年第1卷第18期上，并写了一篇序言，同时发表的还有与这一著作直接有关的马克思于1875年5月5日给威·白拉克的信。

恩格斯在发表《哥达纲领批判》时，删去了一些针对个别人的尖锐的词句和评语，这样做很大程度上是应《新时代》杂志的出版者狄茨和编辑卡·考茨基的要求。这一著作发表后，德国社会民主党国会党团和《前进报》编辑部对它反应冷淡。但是正如恩格斯所预见的那样，无论是在德国党内，还是在其他国家的社会主义者中，马克思的这一著作都受到欢迎，其他国家的社会主义者把这一著作看作是整个国际社会主义运动的纲领性文献。

《哥达纲领批判》和恩格斯写的序言在恩格斯生前没有再版过。这里所发表的中文版是按手稿全文翻译和刊印的。——293。）

恩格斯写的1891年版序言

这里刊印的手稿——对纲领草案的批判以及给白拉克的附信——曾于1875年哥达合并代表大会（注：指1875年5月22-27日在德国的哥达召开的代表大会，会上当时德国工人运动中存在的两个派别，即由李卜克内西和倍倍尔于1869年在爱森纳赫建立，并由他们领导的社会民主工党（爱森纳赫派）和由哈森克莱维尔、哈赛尔曼和特耳克领导的拉萨尔派的全德工人联合会实现了合并，合并后的党命名为德国社会主义工人党。——293、695。）召开以前不久寄给白拉克，请他转给盖布、奥尔、 倍倍尔和李卜克内西过目，然后退还马克思。既然哈雷党代表大会（注：哈雷代表大会是德国社会民主党在反社会党人非常法废除后于1890年10月12-18日在德国的哈雷举行的第一次代表大会，1890年10月16日根据哥达纲领主要起草人威·李卜克内西的提议，决定起草一个新纲领草案，提交下届党代表大会讨论。这个新纲领于1891年10月在爱尔福特代表大会上被通过，通称爱尔福特纲领。——293。）已把关于哥达纲领的讨论提到了党的议事日程，所以我认为，如果我还不发表这个与这次讨论有关的重要的——也许是最重要的——文件，那我就要犯隐匿罪了。

但是，这个手稿还有另外的和更广泛的意义。其中第一次明确而有力地表明了马克思对拉萨尔开始从事鼓动工作以来所采取的方针的态度，而且既涉及拉萨尔的经济学原则，也涉及他的策略。

这里用以剖析纲领草案的那种无情的尖锐性，用来表述得出的结论和揭露草案缺点的那种严厉性，——这一切在15年以后的今天再也不会伤害任何人了。地道的拉萨尔分子只是还有个别的残余存在在国外，而哥达纲领甚至也被它的那些制定者在哈雷当作完全不能令人满意的东西放弃了。

虽然如此，我还是在内容不受影响的地方，把一些涉及个人的尖锐的词句和评语删掉了，而用省略号来代替。如果马克思今天发◎第293页◎表这个手稿，他自己也会这样做的。手稿中有些地方语气很激烈，这是由下述两种情况引起的：第一，马克思和我对德国运动的关系，比对其他任何一国运动的关系都更为亲切；因此这个纲领草案中所表现的明显的退步，不能不使我们感到特别愤慨。第二，那时国际海牙代表大会（注：国际工人协会海牙代表大会于1872年9月2-7日在荷兰的海牙举行。和历次代表大会相比，海牙代表大会按其组成来说是最有代表性的大会。出席这次大会的有各国的15个全国性组织的65名代表。这次代表大会在马克思和恩格斯直接领导并亲自参加下，从理论上、组织上彻底揭露和清算了巴枯宁等人反对无产阶级革命、破坏国际工人运动的种种罪恶活动，并把巴枯宁等人开除出国际。海牙代表大会的决议为后来建立各国独立的工人阶级政党奠定了基础。——252、294、333。）闭幕才两年，我们正在同巴枯宁和他的无政府主义派进行最激烈的斗争，他们要我们对德国工人运动中发生的一切负责；因而我们不得不预先想到，他们也会把我们说成是这个纲领的秘密制定者。这些顾虑现在已经消失，保留有关词句的必要性也就随之消失。

还由于新闻出版法的缘故，有些语句也只用省略号暗示出来。在我不得不选用比较缓和的说法的地方，加上了方括号。其他地方都按手稿付印。

  弗·恩格斯

1891年1月6日于伦敦

载于1890-1891年《新时代》杂志第1卷第18期

原文是德文

选自《马克思恩格斯全集》第22卷第105-106页◎第294页◎

给威·白拉克的信

1875年5月5日于伦敦亲爱的白拉克：

下面对合并纲领的批判性批注，请您阅后转交盖布和奥尔、倍倍尔和李卜克内西过目。注意：手稿必须退还给您，以便我必要时使用。（注：这句话在马克思手稿中写在信头上，并标上一个符号＋。1891年发表时没有这句话。——编者注）我工作太忙，已经不得不远远超过医生给我限定的工作量。所以，写这么长的东西，对我来说决不是一种“享受”。但是，为了使党内朋友们（这个通知就是为他们写的）以后不致误解我不得不采取的步骤，这是必要的。

这里指的是，在合并大会以后，恩格斯和我将要发表一个简短的声明（注：这个声明后来没有发表，其原因见恩格斯1875年10月11日致威·白拉克以及1875年10月12日致奥·倍倍尔的信。——295。） ，内容是：我们同上述原则性纲领毫不相干，同它没有任何关系。（注：1891年发表时删去了这段话。——编者注）

这样做是必要的，因为在国外有一种为党的敌人所热心支持的见解——一种完全荒谬的见解，仿佛我们从这里秘密地操纵所谓爱森纳赫党（注：爱森纳赫党的正式名称是德国社会民主工党，于1869年8月7-9日在德国的爱森纳赫城举行的德国、奥地利和瑞士社会民主主义者代表大会上成立，领导人是奥·倍倍尔和威·李卜克内西。爱森纳赫党在马克思、恩格斯的关怀下建立和成长起来，它参加了国际工人协会，是德国工人运动中的左派。——295。）的运动。例如巴枯宁还在他新近出版的一本俄文著作（注：指巴枯宁1873年在瑞士用俄文出版的《国家制度和无政府状态》一书。——295。）中要我不仅为这个党的所有纲领等等负责，甚至要为李卜克内西自从和人民党（注：德国人民党成立于1865年，由主要是德国南部各邦的小资产阶级民主派以及一部分资产阶级民主派组成。德国人民党执行反普鲁士政策，提出一般民主口号，反对确立普鲁士对德国的领导权，宣传实行联邦制，反对以集中统一的民主共和国的形式统一德国，反映了德意志某些邦的分立主义意图。

1866年，以工人为基本核心的萨克森人民党并入德国人民党。人民党的这支左翼，除了反普鲁士的情绪和力求共同努力以民主方法解决国家的全民族的统一问题之外，在实质上与原来的德国人民党毫无共同之点，以后它就朝着社会主义的方向发展。后来该党的基本成员脱离了小资产阶级民主派，于1869年8月参加了社会民主工党的建立工作。——295、314、321。）合作以来所采取的每一个步骤负责。（注：指巴枯宁在《国家制度和无政府状态》一书中所表达的意思。马克思在对这本书作的摘要和评注中揭露了巴枯宁提出的责难是毫无根据的。——295、325。）（注：1891年发表时删去了“不仅”二字和“甚至……负责”这半句话。——编者注）◎第295页◎

此外，我的义务也不容许我即使用外交式的沉默来承认一个我认为极其糟糕的、会使党精神堕落的纲领。

一步实际运动比一打纲领更重要。所以，既然不可能——而局势也不容许这样做——超过爱森纳赫纲领（注：1869年8月7-9日在爱森纳赫举行了社会民主主义者全德代表大会。会上成立了德国社会民主工党，也称爱森纳赫党。代表大会通过的纲领，即爱森纳赫纲领，总的来说是符合国际工人协会共同章程的精神的。——296、320。），那就干脆缔结一个反对共同敌人的行动协定。但是，制定一个原则性纲领（应该把这件事推迟到由较长时间的共同工作准备好了的时候），这就是在全世界面前树立起可供人们用来衡量党的运动水平的里程碑。

拉萨尔派的首领们靠拢我们，是因为他们为形势所迫。如果一开始就向他们声明，决不拿原则做交易，那么他们就不得不满足于一个行动纲领或共同行动的组织计划。可是并没有这样做，反而允许他们拿着委托书来出席，并且自己承认这种委托书是有约束力的，就是说，向那些本身需要援助的人无条件投降。（注：委托书在这里是指受某个组织或党派的委托去参加某种会议或执行某种使命的证明书。具有约束力的委托书规定了受委托人必须严格遵守的要求。

拉萨尔派为了坚持他们的机会主义主张，发给他们的代表具有约束力的委托书，而李卜克内西热衷于合作，不惜作无原则的让步，他在1875年4月21日给恩格斯的复信中辩解说：“拉萨尔派事先直接举行了执行委员会会议，一些特别糟糕的条文均受委托书的约束。我们的（以及对方的）任何人都毫不怀疑，合并是拉萨尔主义的死亡。因此我们更应当对他们让步。”——296。）不仅如此，他们甚至在妥协代表大会以前就又召开代表大会，而自己的党却在事后才召开自己的代表大会。（注：原来宣布哥达合并代表大会将于1875年5月23-25日召开，拉萨尔派代表大会在这以前召开，爱森纳赫派代表大会拟于5月25-27日召开。实际情况是，合并代表大会于5月22-27日召开，而爱森纳赫派代表大会和拉萨尔派代表大会都是在合并代表大会期间召开的。——296。）人们显然是想回避一切批评，不让自己的党有一个深思的机会。（注：1891年发表时删去了这句话。——编者注）大家知道，合并这一事实本身是使工人感到满意的；但是，如果有人以为这种一时的成功不是用过高的代价换来的，那他就错了。

况且，撇开把拉萨尔的信条奉为神圣这一点不谈，这个纲领也是完全要不得的。

我将在最近把《资本论》法文版的最后几分册寄给您。排印工作因法国政府禁止而耽搁了很久。在本星期内或下星期初本书可以印完。前六分册您收到了没有？请把伯恩哈德·贝克尔的地址也告诉我，我也要把最后几分册（注：指马克思亲自校订的《资本论》第1卷的法文译本，这一译本于1872年9月至1875年11月在巴黎分九册出版。——296。）寄给他。（注：1891年发表时删去了这段话。——编者注）◎第296页◎

人民国家报出版社（注：指出版《人民国家报》的莱比锡合作印刷厂出版社，该社于1875年出版了马克思的著作《揭露科隆共产党人案件》的新版本。——297。）有自己的习惯。例如到现在为止连一本新版的《科隆共产党人案件》（注：指马克思《揭露科隆共产党人案件》1875年第2版，见《马克思恩格斯全集》中文第2版第11卷第471-545页。——编者注）也没有给我寄来。

致衷心的问候。

您的　卡尔·马克思

写于1875年5月5日

摘要载于1890-1891年《新时代》杂志第1卷第18期

原文是德文

选自《马克思恩格斯全集》第19卷第13-14页◎第297页◎

德国工人党纲领批注

一

1.“劳动是一切财富和一切文化的源泉，而因为有益的劳动只有在社会中和通过社会才是可能的，所以劳动所得应当不折不扣和按照平等的权利属于社会一切成员。”

本段第一部分：“劳动是一切财富和一切文化的源泉。”

劳动不是一切财富的源泉。自然界同劳动一样也是使用价值（而物质财富就是由使用价值构成的！）的源泉，劳动本身不过是一种自然力即人的劳动力的表现。上面那句话在一切儿童识字课本里都可以找到，并且在劳动具备相应的对象和资料的前提下是正确的。可是，一个社会主义的纲领不应当容许这种资产阶级的说法回避那些唯一使这种说法具有意义的条件。只有一个人一开始就以所有者的身分来对待自然界这个一切劳动资料和劳动对象的第一源泉，把自然界当作属于他的东西来处置，他的劳动才成为使用价值的源泉，因而也成为财富的源泉。资产者有很充分的理由硬给劳动加上一种超自然的创造力，因为正是由于劳动的自然制约性产生出如下的情况：一个除自己的劳动力以外没有任何其他财产的人，在任何社会的和文化的状态中，都不得不为另一些已经成了劳动的物质条件的所有者的人做奴隶。他只有得到他们的允许才能劳动，因而只有得到他们的允许才能生存。

现在不管这句话有什么毛病，我们且把它放在一边。那么结论◎第298页◎应当怎样呢？显然应当是：

“因为劳动是一切财富的源泉，所以社会中的任何人不占有劳动产品就不能占有财富。因此，如果他自己不劳动，他就是靠别人的劳动生活，而且也是靠别人的劳动获得自己的文化。”

可是并没有这样做，反而借助于“而因为”这样的字眼硬接上第二句话，以便从第二句，而不是从第一句作出结论来。

本段第二部分：“有益的劳动只有在社会中和通过社会才是可能的。”

按照第一句话，劳动是一切财富和一切文化的源泉，就是说，任何社会都不能离开劳动。相反地，我们现在却看到，任何“有益的”劳动都不能离开社会。

那么同样可以说，只有在社会中，无益的、甚至有损公益的劳动才能成为一种行业，只有在社会中才能游手好闲过日子，如此等等，——一句话，可以抄袭卢梭的全部著作了。

而什么是“有益的”劳动呢？那只能是产生预期的有益结果的劳动。一个蒙昧人（而人在他已不再是猿以后就是蒙昧人）用石头击毙野兽，采集果实等等，就是进行“有益的”劳动。

第三，结论：“而因为有益的劳动只有在社会中和通过社会才是可能的，所以劳动所得应当不折不扣和按照平等的权利属于社会一切成员。”

多妙的结论！既然有益的劳动只有在社会中和通过社会才是可能的，劳动所得就应当属于社会，其中只有不必用来维持劳动“条件”即维持社会的那一部分，才归各个劳动者所得。

事实上，这个论点在一切时代都被当时的社会制度的先驱（注：1891年发表时这里是“捍卫者”。——编者注）◎第299页◎提出过。首先要满足政府以及依附于它的各个方面的要求，因为政府是维持社会秩序的社会机关；其次要满足各种私有者（注：1891年发表时这里是“私有财产”。——编者注）的要求，因为各种私有财产是社会的基础，如此等等。你们看，这些空洞的词句是随便怎么摆弄都可以的。

本段第一和第二两部分只有像下面这样说才能有些合乎情理的联系：

“劳动只有作为社会的劳动”，或者换个说法，“只有在社会中和通过社会”，“才能成为财富和文化的源泉”。

这个论点无可争辩地是正确的，因为孤立的劳动（假定它的物质条件是具备的）即使能创造使用价值，也既不能创造财富，又不能创造文化。

但是另一个论点也是同样无可争辩的：

“随着劳动的社会性的发展，以及由此而来的劳动之成为财富和文化的源泉，劳动者方面的贫穷和愚昧、非劳动者方面的财富和文化也发展起来。”

这是直到目前的全部历史的规律。因此，不应当泛泛地谈论“劳动”和“社会”，而应当在这里清楚地证明，在现今的资本主义社会中怎样最终创造了物质的和其他的条件，使工人能够并且不得不铲除这个历史祸害（注：1891年发表时这里是“社会祸害”。——编者注）。

实际上，把这整个行文和内容都不妥当的条文放在这里，只不过是为了把拉萨尔的“不折不扣的劳动所得”作为口号写在党旗的上方。以后我还要回过来谈“劳动所得”、“平等的权利”等等，因为同样的东西在下面又以稍微不同的形式重复出现。◎第300页◎

2.“在现代社会，劳动资料为资本家阶级所垄断；由此造成的工人阶级的依附性是一切形式的贫困和奴役的原因。”

这段从国际章程中抄来的话，经过这番“修订”就变成错误的了。（注：国际工人协会临时章程中的原话是：劳动者在经济上受劳动资料即生活源泉的垄断者的支配，是一切形式的奴役即一切社会贫困、精神屈辱和政治依附的基础。——编者注）

在现代社会，劳动资料为土地所有者和资本家所垄断（地产的垄断甚至是资本垄断的基础）。无论是前一个或者后一个垄断者阶级，国际章程在有关条文中都没有提到。它谈到的是“劳动资料即生活源泉的垄断”。“生活源泉”这一补充语充分表明，劳动资料也包括土地。

作这种修订，是因为拉萨尔由于现在大家都知道的原因仅仅攻击资本家阶级，而不攻击土地所有者。（注：指拉萨尔同普鲁士首相俾斯麦的秘密勾结。马克思在19世纪60年代就已觉察到这一点。他在1865年2月23日给库格曼的信中写道：“拉萨尔事实上背叛了党。他同俾斯麦订立了一个正式的契约。”1928年发现的材料证实，拉萨尔早在1863年5月就同俾斯麦达成了协议，彼此多次密谈，书信来往。1863年6月拉萨尔写信给俾斯麦表示：“一旦工人等级能够有理由相信独裁对它有好处，它就会本能地感到自己倾向于独裁。这是千真万确的；因此，正如我最近对您说的那样，如果国王什么时候能够决定采取——当然这是难于置信的——步骤，实行真正革命的和民族的方针，并把自己从一个特权等级的王权变成一个社会的和革命的人民的王权，那么工人等级尽管有共和主义的信仰，或者宁可说正是由于这种信仰，就会多么倾向于把国王看作是与资产阶级社会的利己主义相对立的社会独裁的天然体现者！”——301。）在英国，资本家甚至多半不是他的工厂所在的那块土地的所有者。

3.“劳动的解放要求把劳动资料提高为社会的公共财产，要求集体调节总劳动并公平分配劳动所得。”

“把劳动资料提高为公共财产”！应当是说把它们“变为公共财产”。这不过是顺便提一句罢了。

什么是“劳动所得”呢？是劳动的产品呢，还是产品的价值？如果是后者，那么，是产品的总价值呢，或者只是劳动新加在消耗掉的生产资料的价值上的那部分价值？

“劳动所得”是拉萨尔为了代替明确的经济学概念而提出的一◎第301页◎个模糊观念。

什么是“公平的”分配呢？

难道资产者不是断言今天的分配是“公平的”吗？难道它事实上不是在现今的生产方式基础上唯一“公平的”分配吗？难道经济关系是由法的概念来调节，而不是相反，从经济关系中产生出法的关系吗？难道各种社会主义宗派分子关于“公平的”分配不是也有各种极不相同的观念吗？

为了弄清楚“公平的分配”一语在这里是什么意思，我们必须把第一段和本段对照一下。本段设想的是这样一个社会，在那里“劳动资料是公共财产，总劳动是由集体调节的”，而在第一段我们则看到，“劳动所得应当不折不扣和按照平等的权利属于社会一切成员”。

“属于社会一切成员”？也属于不劳动的成员吗？那么“不折不扣的劳动所得”又在哪里呢？只属于社会中劳动的成员吗？那么社会一切成员的“平等的权利”又在哪里呢？

“社会一切成员”和“平等的权利”显然只是些空话。问题的实质在于：在这个共产主义社会中，每个劳动者都应当得到拉萨尔的“不折不扣的劳动所得”。

如果我们把“劳动所得”这个用语首先理解为劳动的产品，那么集体的劳动所得就是社会总产品。

现在从它里面应当扣除：

第一，用来补偿消耗掉的生产资料的部分。

第二，用来扩大生产的追加部分。

第三，用来应付不幸事故、自然灾害等的后备基金或保险基金。

从“不折不扣的劳动所得”中扣除这些部分，在经济上是必要◎第302页◎的，至于扣除多少，应当根据现有的物资和力量来确定，部分地应当根据概率计算来确定，但是这些扣除无论如何根据公平原则是无法计算的。

剩下的总产品中的另一部分是用来作为消费资料的。

在把这部分进行个人分配之前，还得从里面扣除：

第一，同生产没有直接关系的一般管理费用。

同现代社会比起来，这一部分一开始就会极为显著地缩减，并随着新社会的发展而日益减少。

第二，用来满足共同需要的部分，如学校、保健设施等。

同现代社会比起来，这一部分一开始就会显著地增加，并随着新社会的发展而日益增长。

第三，为丧失劳动能力的人等等设立的基金，总之，就是现在属于所谓官办济贫事业的部分。

只有现在才谈得上纲领在拉萨尔的影响下狭隘地专门注意的那种“分配”，就是说，才谈得上在集体中的各个生产者之间进行分配的那部分消费资料。

“不折不扣的劳动所得”已经不知不觉地变成“有折有扣的”了，虽然从一个处于私人地位的生产者身上扣除的一切，又会直接或间接地用来为处于社会成员地位的这个生产者谋利益。

正如“不折不扣的劳动所得”一语消失了一样，现在，“劳动所得”一语本身也在消失。

在一个集体的、以生产资料公有为基础的社会中，生产者不交换自己的产品；用在产品上的劳动，在这里也不表现为这些产品的价值，不表现为这些产品所具有的某种物的属性，因为这时，同资本主义社会相反，个人的劳动不再经过迂回曲折的道路，而是直接作为总劳动的组成部分存在着。于是，“劳动所得”这个由于含义模◎第303页◎糊就是现在也不能接受的用语，便失去了任何意义。

我们这里所说的是这样的共产主义社会，它不是在它自身基础上已经发展了的，恰好相反，是刚刚从资本主义社会中产生出来的，因此它在各方面，在经济、道德和精神方面都还带着它脱胎出来的那个旧社会的痕迹。所以，每一个生产者，在作了各项扣除以后，从社会领回的，正好是他给予社会的。他给予社会的，就是他个人的劳动量。例如，社会劳动日是由全部个人劳动小时构成的；各个生产者的个人劳动时间就是社会劳动日中他所提供的部分，就是社会劳动日中他的一份。他从社会领得一张凭证，证明他提供了多少劳动（扣除他为公共基金而进行的劳动），他根据这张凭证从社会储存中领得一份耗费同等劳动量的消费资料。他以一种形式给予社会的劳动量，又以另一种形式领回来。

显然，这里通行的是调节商品交换（就它是等价的交换而言）的同一原则。内容和形式都改变了，因为在改变了的情况下，除了自己的劳动，谁都不能提供其他任何东西，另一方面，除了个人的消费资料，没有任何东西可以转为个人的财产。至于消费资料在各个生产者中间的分配，那么这里通行的是商品等价物的交换中通行的同一原则，即一种形式的一定量劳动同另一种形式的同量劳动相交换。

所以，在这里平等的权利按照原则仍然是资产阶级权利，虽然原则和实践在这里已不再互相矛盾，而在商品交换中，等价物的交换只是平均来说才存在，不是存在于每个个别场合。

虽然有这种进步，但这个平等的权利总还是被限制在一个资产阶级的框框里。生产者的权利是同他们提供的劳动成比例的；平等就在于以同一尺度——劳动——来计量。但是，一个人在体力或智力上胜过另一个人，因此在同一时间内提供较多的劳动，或者能◎第304页◎够劳动较长的时间；而劳动，要当作尺度来用，就必须按照它的时间或强度来确定，不然它就不成其为尺度了。这种平等的权利，对不同等的劳动来说是不平等的权利。它不承认任何阶级差别，因为每个人都像其他人一样只是劳动者；但是它默认，劳动者的不同等的个人天赋，从而不同等的工作能力，是天然特权。所以就它的内容来讲，它像一切权利一样是一种不平等的权利。权利，就它的本性来讲，只在于使用同一尺度；但是不同等的个人（而如果他们不是不同等的，他们就不成其为不同的个人）要用同一尺度去计量，就只有从同一个角度去看待他们，从一个特定的方面去对待他们，例如在现在所讲的这个场合，把他们只当作劳动者，再不把他们看作别的什么，把其他一切都撇开了。其次，一个劳动者已经结婚，另一个则没有；一个劳动者的子女较多，另一个的子女较少，如此等等。因此，在提供的劳动相同、从而由社会消费基金中分得的份额相同的条件下，某一个人事实上所得到的比另一个人多些，也就比另一个人富些，如此等等。要避免所有这些弊病，权利就不应当是平等的，而应当是不平等的。

但是这些弊病，在经过长久阵痛刚刚从资本主义社会产生出来的共产主义社会第一阶段，是不可避免的。权利决不能超出社会的经济结构以及由经济结构制约的社会的文化发展。

在共产主义社会高级阶段，在迫使个人奴隶般地服从分工的情形已经消失，从而脑力劳动和体力劳动的对立也随之消失之后；在劳动已经不仅仅是谋生的手段，而且本身成了生活的第一需要之后；在随着个人的全面发展，他们的（注：1891年发表时这里没有“他们的”。——编者注）生产力也增长起来，而集体财富的一切源泉都充分涌流之后，——只有在那个时候，才能完◎第305页◎全超出资产阶级权利的狭隘眼界，社会才能在自己的旗帜上写上：各尽所能，按需分配！

我较为详细地一方面谈到“不折不扣的劳动所得”，另一方面谈到“平等的权利”和“公平的分配”，是为了指出这些人犯了多么大的罪，他们一方面企图把那些在某个时期曾经有一些意义，而现在已变成陈词滥调的见解作为教条重新强加于我们党，另一方面又用民主主义者和法国社会主义者所惯用的、凭空想象的关于权利等等的废话，来歪曲那些花费了很大力量才灌输给党而现在已在党内扎了根的现实主义观点。

除了上述一切之外，在所谓分配问题上大做文章并把重点放在它上面，那也是根本错误的。

消费资料的任何一种分配，都不过是生产条件本身分配的结果；而生产条件的分配，则表现生产方式本身的性质。例如，资本主义生产方式的基础是：生产的物质条件以资本和地产的形式掌握在非劳动者手中，而人民大众所有的只是生产的人身条件，即劳动力。既然生产的要素是这样分配的，那么自然就产生现在这样的消费资料的分配。如果生产的物质条件是劳动者自己的集体财产，那么同样要产生一种和现在不同的消费资料的分配。庸俗的社会主义仿效资产阶级经济学家（一部分民主派又仿效庸俗社会主义）把分配看成并解释成一种不依赖于生产方式的东西，从而把社会主义描写为主要是围绕着分配兜圈子。既然真实的关系早已弄清楚了，为什么又要开倒车呢？

4.“劳动的解放应当是工人阶级的事情，对它说来，其他一切阶级只是反动的一帮。”

前一句是从国际章程的导言中抄来的，但是经过了“修订”。那◎第306页◎里写道：“工人阶级的解放应当是工人自己的事情”（注：国际章程导言中的原话是：工人阶级的解放应该由工人阶级自己去争取。见《马克思恩格斯全集》第16卷第15页。——编者注）；这里却说“工人阶级”应当解放——解放什么？——“劳动”。谁能理解，就让他去理解吧。

另一方面，作为补偿，后一句引用了地道的拉萨尔的话：“对它（工人阶级）说来，其他一切阶级只组成反动的一帮。”

在《共产党宣言》中写道：“在当前同资产阶级对立的一切阶级中，只有无产阶级是真正革命的阶级。其余的阶级都随着大工业的发展而日趋没落和灭亡，无产阶级却是大工业本身的产物。”（注：见本选集第1卷第282页。——编者注）

资产阶级，作为大工业的体现者，对封建主和中间等级说来，在这里是被当作革命阶级看待的，而封建主和中间等级力求保持过时的生产方式所创造的一切社会阵地。所以他们并不是同资产阶级一起只组成反动的一帮。

另一方面，无产阶级对资产阶级说来是革命的，因为无产阶级本身是在大工业基地上成长起来的，它力求使生产摆脱资产阶级企图永远保存的资本主义性质。但是，《宣言》又补充说：“中间等级……是革命的，那是鉴于他们行将转入无产阶级的队伍”（注：见本选集第1卷第282页。——编者注）。

所以，从这个观点看来，说什么对工人阶级说来，中间等级“同资产阶级一起”并且加上封建主“只组成反动的一帮”，这也是荒谬的。

难道在最近这次选举（注：指1874年1月10日的德意志帝国国会选举。德国社会民主工党在选举中取得了很大的胜利，有九人当选为议员（其中包括当时监禁期已满的奥·倍倍尔和威·李卜克内西），所获选票超过35万张，即占全部选票的6％，大大超过了1871年选举所获的票数。——307。）中有人向手工业者、 小工业家等等以及农民说过：对我们说来，你们同资产者和封建主一起只组成反动的一帮吗？◎第307页◎

拉萨尔熟知《共产党宣言》，就像他的信徒熟知他写的福音书一样。他这样粗暴地歪曲《宣言》，不过是为了粉饰他同专制主义者和封建主义者这些敌人结成的反资产阶级联盟。

此外，在上面这一段，他的格言是勉强塞进去的，它同那句从国际章程中摘来但被歪曲了的引语毫不相干。这纯粹是一种狂妄无耻的做法，而且绝对不是俾斯麦先生所不喜欢的，这是柏林的马拉（注：这一称谓显然是用来讽刺《新社会民主党人报》的主编威·哈赛尔曼的。

《新社会民主党人报》是1871至1876年在柏林每周出版三次的德文报纸，拉萨尔派的全德工人联合会的机关报。该报完全执行了拉萨尔派迎合俾斯麦制度和巴结德国统治阶级的政策，反映了拉萨尔派领导人推行的机会主义和民族主义的方针。该报站在宗派主义的立场上，一贯反对国际的马克思主义的领导，反对德国社会民主工党，支持巴枯宁分子和其他反无产阶级流派的人们所进行的仇视国际总委员会的活动。——308。）所干的廉价的蛮横行径之一。

5.“工人阶级为了本身的解放，首先是在现代民族国家的范围内进行活动，同时意识到，它的为一切文明国家的工人所共有的那种努力必然产生的结果，将是各民族的国际的兄弟联合。”

同《共产党宣言》和先前的一切社会主义相反，拉萨尔从最狭隘的民族观点来理解工人运动。有人竟在这方面追随他，而且这是在国际（注：国际工人协会，后称第一国际，是第一个国际性的无产阶级革命组织，1864年秋由马克思创立。马克思和恩格斯主持的第一国际，领导了各国工人的经济斗争和政治斗争，并同蒲鲁东主义、巴枯宁主义、工联主义、拉萨尔主义等反马克思主义流派进行了激烈斗争，巩固了各国工人的国际团结。第一国际在1872年海牙代表大会以后实际上已停止活动，1876年正式宣布解散。第一国际的历史意义在于它“奠定了工人国际组织的基础，使工人做好向资本进行革命进攻的准备”（见《列宁全集》中文第2版第36卷第290页）。——308、333、689、777。）进行活动以后！

不言而喻，为了能够进行斗争，工人阶级必须在国内作为阶级组织起来，而且它的直接的斗争舞台就是本国。所以，它的阶级斗争不就内容来说，而像《共产党宣言》所指出的“就形式来说”，是本国范围内的斗争。但是，“现代民族国家的范围”，例如德意志帝国，本身又在经济上处在“世界市场的范围内”，在政治上“处在国家体系的范围内”。任何一个商人都知道德国的贸易同时就是对外贸易，而俾斯麦先生的伟大恰好在于他实行一种国际的政策。

而德国工人党把自己的国际主义归结为什么呢？就是意识到它的努力所产生的结果“将是各民族的国际的兄弟联合”。这句从资产阶级的和平和自由同盟（注：和平和自由同盟，即国际和平和自由同盟，是由一批小资产阶级共和主义者和自由主义者（维·雨果、朱·加里波第等人曾积极参加）于1867年在瑞士的日内瓦建立的资产阶级和平主义组织，1867-1868年米·巴枯宁参加了同盟的领导工作，同盟在巴枯宁的影响下企图利用工人运动和国际工人协会来达到自己的目的。和平和自由同盟曾宣称通过建立“欧洲联邦”可以消除战争，这一思想反映了小资产阶级广大阶层的和平愿望，但在群众中散布了荒谬的幻想，诱使无产阶级放弃阶级斗争。马克思曾指出：这一组织是“为同无产阶级国际相对抗而创立的国际资产阶级组织”（马克思1870年4月19日给保·拉法格的信）。——308、314。）那里抄来的话，是要用来代替各国工人阶级在反对各国统治阶级及其政府的共同斗争中的国际兄弟◎第308页◎联合的。这样，关于德国工人阶级的国际职责竟一字不提！德国工人阶级竟然应当这样去对付为反对它而已经同其他一切国家的资产者实现兄弟联合的本国资产阶级，对付俾斯麦先生的国际阴谋政策（注：俾斯麦上台后，为了镇压工人阶级的革命运动，在国际上搞了一系列阴谋活动。1871年，他同法国反动头子梯也尔勾结，镇压了巴黎公社；此后，1871至1872年他企图同奥匈帝国、俄国缔结一个正式协定，以便共同迫害革命的工人运动，尤其是第一国际。1873年10月22日，根据俾斯麦的倡议，俄、奥、德三国皇帝缔结了协定，即“三国同盟”，规定一旦出现战争或革命的危险，三国应立即协商，采取共同行动的方针。——309。）！

实际上，这个纲领的国际信念，比自由贸易派（注：自由贸易派即曼彻斯特学派，是19世纪上半叶英国出现的资产阶级政治经济学的一个派别。其主要代表人物是曼彻斯特的工厂主理·科布顿和约·布莱特。19世纪20-50年代曼彻斯特是自由贸易派的宣传中心。该学派提倡自由贸易，要求国家不干涉经济生活，反贸易保护主义的原则，要求减免关税和奖励出口，废除有利于土地贵族的、规定高额谷物进口税的谷物法。1839年曼彻斯特的自由贸易派建立了反谷物法同盟。40至50年代，自由贸易派组成了一个单独的政治集团，后来成为自由党的左翼。——309。）的国际信念还差得难以估量。自由贸易派也说，它的努力所产生的结果是“各民族的国际的兄弟联合”。但是它还做一些事使贸易成为国际性的，而决不满足于意识到一切民族只在本国从事贸易。

各国工人阶级的国际活动绝对不依赖于“国际工人协会”的存在。“国际工人协会”只是为这种活动创立一个中央机关的第一个尝试；这种尝试由于它所产生的推动力而留下了不可磨灭的成绩，但是在巴黎公社失败之后，已经不能再以它的第一个历史形态继续下去了。

俾斯麦的《北德报》为了使其主子满意，宣称德国工人党在新纲领中放弃了国际主义，这倒是完全说对了。（注：指1875年3月20日《北德总汇报》在每日政治新闻栏目里就德国社会民主党的纲领草案发表的一篇社论，社论指出，“社会民主党的鼓动在某些方面变得比较谨慎了：它在背弃国际……”。）

二

“德国工人党从这些原则出发，用一切合法手段去争取建立自由国家——和——社会主义社会：废除工资制度连同铁的工资规律——和——任何形式的剥削，消除一切社会的和政治的不平等。”

关于“自由”国家，我后面再讲。

这样，德国工人党将来就必须信奉拉萨尔的“铁的工资规律”（注：“铁的工资规律”是拉萨尔的一个经济学观点。

拉萨尔对他的“铁的工资规律”作了如下的表述：“这个在现今的关系之下，在劳动的供求的支配之下，决定着工资的铁的经济规律是这样的：平均工资始终停留在一国人民为维持生存和繁殖后代按照习惯所要求的必要的生活水平上。

这是这样的一个中心点：实际日工资总是在它周围摆动，既不能长久地高于它，也不能长久地低于它。实际的日工资不能长期地高于这个平均数；因为，否则就会由于工人状况的改善而发生工人人口从而人手供应的增加，结果又会把工资压低到原来的或者低于原来的水平。

工资也不可能长期地大大低于这个必要的生活水平。因为，那时就会发生人口外流、独身生活、节制生育，以至最后由于贫困而造成工人人数减少等现象，这样，就会使工人人手的供应短缺，从而使工资重新回到它原来的较高的水平。因此，实际的平均工资处于运动之中，始终围绕着它这个重心上下摆动，时而高些，时而低些。”（见《工人读本，拉萨尔1863年5月17和19日在美因河畔法兰克福的演讲》1887年霍廷根-苏黎世版）。

拉萨尔最初是在《就莱比锡全德工人代表大会的召开给中央委员会的公开答复》（1863年苏黎世版第15-16页）中论述这个“规律”的。——309、322。）了！ 为了不让它埋没掉，竟胡说什么“废除工资制度（应当◎第309页◎说：雇佣劳动制度）连同铁的工资规律”。如果我废除了雇佣劳动，我当然也就废除了它的规律，不管这些规律是“铁的”还是海绵的。但是拉萨尔反对雇佣劳动的斗争几乎只是围绕着这个所谓的规律兜圈子。所以，为了证明拉萨尔宗派已经获得胜利，应当废除“工资制度连同铁的工资规律”，而不是不连同后者。

大家知道，在“铁的工资规律”中，除了从歌德的“永恒的、铁的、伟大的规律”（注：引自德国诗人歌德《神性》中的诗句：“我们大家必须顺从永恒的、铁的、伟大的规律，完成我们生存的连环”。——310。）中抄来的“铁的”这个词以外，没有什么东西是拉萨尔的。“铁的”这个词是正统的信徒们借以互相识别的一个标记。但是，如果我接受带有拉萨尔印记因而是拉萨尔所说的意义上的规律，我就不得不连同他的论据一起接受下来。这个论据是什么呢？正如朗格在拉萨尔死后不久所表明的（注：弗·阿·朗格在1865年发表的《工人问题对现在和将来的意义》一书，宣扬了马尔萨斯人口论。恩格斯于1865年3月29日写信给朗格，对他书中的错误观点进行了批判。（见《马克思恩格斯全集》第31卷第469-471页）——310。），这就是（朗格自己宣扬的）马尔萨斯的人口论（注：马尔萨斯人口论是英国资产阶级庸俗经济学家马尔萨斯提出来的。他在1798年出版的《人口原理》一书中认为，人口按几何级数(1、2、4、8、16……)增加，生活资料按算术级数(1、2、3、4、5……)增加，人口的增加超过生活资料的增加是一条永恒的自然规律。他把资本主义制度下劳动人民遭受失业、贫困的原因归之于这个规律，认为只有用战争，瘟疫和饥饿等办法减少人口，才能使人口与生活资料的数量相适应。——310。）。但是，如果这个理论是正确的，那么，我即使把雇佣劳动废除一百次，也还废除不了这个规律，因为在这种情况下，这个规律不仅支配着雇佣劳动制度，而且支配着一切社会制度。经济学家们五十多年以来正是以此为根据证明，社会主义不能消除自然本身造成的贫困，而只能使它普遍化，使它同时分布在社会的整个表面上！

但是，这一切都不是主要的。完全撇开拉萨尔对这个规律的错误表述不谈，真正令人气愤的退步在于：

自从拉萨尔死后，在我们党内，这样一种科学见解已经给自己开辟了道路，就是工资不是它表面上呈现的那种东西，不是劳动的价值或价格，而只是劳动力的价值或价格的隐蔽形式。这样，过去关于工资的全部资产阶级见解以及对这种见解的全部批评都被彻底推翻了，并且弄清了：雇佣工人只有为资本家（因而也为同资本家一起分享剩余价值的人）白白地劳动一定的时间，才被允许为维持自己的生活而劳动，就是说，才被允许生存；整个资本主义生产◎第310页◎体系的中心问题，就是用延长工作日，或者提高生产率，增强劳动力的紧张程度等等办法，来增加这个无偿劳动；因此，雇佣劳动制度是奴隶制度，而且劳动的社会生产力越发展，这种奴隶制度就越残酷，不管工人得到的报酬较好或是较坏。而现在，当这个见解在我们党内越来越给自己开辟出道路的时候，竟有人倒退到拉萨尔的教条那里去，虽然他们应当知道，拉萨尔并不懂得什么是工资，而是跟着资产阶级经济学家把事物的外表当作事物的本质。

这正像奴隶们终于发现了自己受奴役的秘密而举行起义时，其中有一个为陈旧观念所束缚的奴隶竟在起义的纲领上写道：奴隶制度必须废除，因为在奴隶制度下，奴隶的给养最多不能超过某个非常低的标准！

我们党的代表们竟如此粗暴地践踏这个在党员群众中广泛传播的见解，仅仅这一事实岂不就证明了他们在草拟妥协纲领时是多么令人不能容忍地轻率，多么无耻！

本段末尾“消除一切社会的和政治的不平等”这一不明确的语句，应当改成：随着阶级差别的消灭，一切由这些差别产生的社会的和政治的不平等也自行消失。

三

“为了替社会问题的解决开辟道路，德国工人党要求在劳动人民的民主监督下，依靠国家帮助建立生产合作社。在工业和农业中，生产合作社必须广泛建立，以致能从它们里面产生总劳动的社会主义的组织。”

在拉萨尔的“铁的工资规律”之后，就是这个先知提出的救世◎第311页◎良方！“道路”确实“开辟”得不错！现存的阶级斗争被换上了拙劣的报刊作家的空话——要“开辟道路”来“解决”的“社会问题”。“总劳动的社会主义的组织”不是从社会的革命转变过程中，而是从国家给予生产合作社的“国家帮助”中“产生”的，并且这些生产合作社是由国家而不是由工人“建立”的。这真不愧为拉萨尔的幻想：靠国家贷款能够建设一个新社会，就像能够建设一条新铁路一样！

由于还知道一点羞耻，于是就把“国家帮助”置于——“劳动人民的民主监督下”。

第一，德国的“劳动人民”大多数是农民而不是无产者。

第二，“民主的”这个词在德语里意思是“人民当权的”。什么是“劳动人民的人民当权的监督”呢？何况所说的是这样的劳动人民，他们通过向国家提出的这些要求表明，他们充分意识到自己既没有当权，也没有成熟到当权的程度！

在这里深入批评毕舍在路易－菲力浦时代为了对付法国社会主义者而开列的、被《工场》派的反动工人所采用的药方（注：指法国基督教社会主义者菲·约·本·毕舍在19世纪40年代提出的靠国家帮助建立生产合作社来消除社会弊病的主张。

《工场》即《工场。工人自编的劳动阶级机关刊物》是一种法文月刊，受基督教社会主义思想影响的手工业者和工人的刊物，1840至1850年在巴黎出版，编辑部由工人代表组成，每三个月改选一次。——312。），那是多余的。主要的过失不在于把这个特殊的万灵药方写入了纲领，而在于从阶级运动的立场完全退到宗派运动的立场。

如果说工人们想要在社会的范围内，首先是在本国的范围内创造合作生产的条件，这只是表明，他们力争变革现存的生产条件，而这同靠国家帮助建立合作社毫无共同之处！至于现有的合作社，它们只是在工人自己独立创办，既不受政府保护，也不受资产者保护的情况下，才有价值。

四

现在我来谈民主的一节。◎第312页◎

A.“国家的自由的基础。”

首先，照第二节的说法，德国工人党争取建立“自由国家”。

自由国家，这是什么东西？

使国家变成“自由的”，这决不是已经摆脱了狭隘的臣民见识（注：“狭隘的臣民见识”是广泛流传于德国的一种说法，源出1838年初普鲁士内务大臣冯·罗霍给埃尔宾城居民的信。当时有人以埃尔宾城居民名义写信支持哥丁根七教授反对汉诺威国王废除该邦宪法。罗霍在回信中写道：“臣民应当对自己的国王和邦君表示理所当然的服从……但是不应当以自己的狭隘见解为标准去度量国家元首的行为……”。——313。）的工人的目的。在德意志帝国，“国家”几乎同在俄国一样地“自由”。自由就在于把国家由一个高踞社会之上的机关变成完全服从这个社会的机关；而且就在今天，各种国家形式比较自由或比较不自由，也取决于这些国家形式把“国家的自由”限制到什么程度。

德国工人党——至少是当它接受了这个纲领的时候——表明：它对社会主义思想领会得多么肤浅，它不把现存社会（对任何未来社会也是一样）当作现存国家的（对未来社会来说是未来国家的）基础，反而把国家当作一种具有自己的“精神的、道德的、自由的基础”的独立存在物。

而且纲领还荒谬地滥用了“现代国家”、“现代社会”等字眼，甚至更荒谬地误解了向之提出自己要求的那个国家！

“现代社会”就是存在于一切文明国度中的资本主义社会，它或多或少地摆脱了中世纪的杂质，或多或少地由于每个国度的特殊的历史发展而改变了形态，或多或少地有了发展。“现代国家”却随国境而异。它在普鲁士德意志帝国同在瑞士不一样，在英国同在美国不一样。所以，“现代国家”是一种虚构。

但是，不同的文明国度中的不同的国家，不管它们的形式如何纷繁，却有一个共同点：它们都建立在现代资产阶级社会的基础上，只是这种社会的资本主义发展程度不同罢了。所以，它们具有某些根本的共同特征。在这个意义上可以谈“现代国家制度”，而未◎第313页◎来就不同了，到那时“现代国家制度”现在的根基即资产阶级社会已经消亡了。

于是就产生了一个问题：在共产主义社会中国家制度会发生怎样的变化呢？换句话说，那时有哪些同现在的国家职能相类似的社会职能保留下来呢？这个问题只能科学地回答；否则，即使你把“人民”和“国家”这两个词联接一千次，也丝毫不会对这个问题的解决有所帮助。

在资本主义社会和共产主义社会之间，有一个从前者变为后者的革命转变时期。同这个时期相适应的也有一个政治上的过渡时期，这个时期的国家只能是无产阶级的革命专政。

但是，这个纲领既不谈无产阶级的革命专政，也不谈未来共产主义社会的国家制度。

纲领的政治要求除了人所共知的民主主义的陈词滥调，如普选权、直接立法、人民权利、国民军等等，没有任何其他内容。这纯粹是资产阶级的人民党（注：德国人民党成立于1865年，由主要是德国南部各邦的小资产阶级民主派以及一部分资产阶级民主派组成。德国人民党执行反普鲁士政策，提出一般民主口号，反对确立普鲁士对德国的领导权，宣传实行联邦制，反对以集中统一的民主共和国的形式统一德国，反映了德意志某些邦的分立主义意图。

1866年，以工人为基本核心的萨克森人民党并入德国人民党。人民党的这支左翼，除了反普鲁士的情绪和力求共同努力以民主方法解决国家的全民族的统一问题之外，在实质上与原来的德国人民党毫无共同之点，以后它就朝着社会主义的方向发展。后来该党的基本成员脱离了小资产阶级民主派，于1869年8月参加了社会民主工党的建立工作。——295、314、321。）、和平和自由同盟（注：和平和自由同盟，即国际和平和自由同盟，是由一批小资产阶级共和主义者和自由主义者（维·雨果、朱·加里波第等人曾积极参加）于1867年在瑞士的日内瓦建立的资产阶级和平主义组织，1867-1868年米·巴枯宁参加了同盟的领导工作，同盟在巴枯宁的影响下企图利用工人运动和国际工人协会来达到自己的目的。和平和自由同盟曾宣称通过建立“欧洲联邦”可以消除战争，这一思想反映了小资产阶级广大阶层的和平愿望，但在群众中散布了荒谬的幻想，诱使无产阶级放弃阶级斗争。马克思曾指出：这一组织是“为同无产阶级国际相对抗而创立的国际资产阶级组织”（马克思1870年4月19日给保·拉法格的信）。——308、314。）的回声。所有这些要求，只要不是靠幻想夸大了的，都已经实现了。不过实现了这些要求的国家不是在德意志帝国境内，而是在瑞士、美国等等。这类“未来国家”就是现代国家，虽然它是存在于德意志帝国的“范围”以外。

但是他们忘记了一点。既然德国工人党明确地声明，它是在“现代民族国家”内，就是说，是在自己的国家即普鲁士德意志帝国内进行活动，——否则，它的大部分要求就没有意义了，因为人们只要求他们还没有的东西，——那么，它就不应当忘记主要的一点，就是说，这一切美妙的玩意儿都建立在承认所谓人民自主权的基础上，所以它们只有在民主共和国内才是适宜的。◎第314页◎

既然他们没有勇气（注：1891年发表时这里是“既然他们不可能”。——编者注）像法国工人纲领在路易－菲力浦和路易－拿破仑时代那样要求民主共和国，——而这是明智的，因为形势要求小心谨慎，——那就不应当采取这个既不“诚实”（注：爱森纳赫派也被称为“诚实的人”。——315、321。）也不体面的（注：1891年发表时删去了“既不’诚实’也不体面的”这几个字。——编者注）手法：居然向一个以议会形式粉饰门面、混杂着封建残余、同时已经受到资产阶级影响、按官僚制度组成、以警察来保护的军事专制国家，要求只有在民主共和国里才有意义的东西，并且还向这个国家庄严地保证，他们认为能够“用合法手段”从它那里争得这类东西！（注：1891年发表时删去了“并且……这类东西！”这半句话。——编者注）

庸俗民主派把民主共和国看作千年王国（注：千年王国源于《新约全书·启示录》：信徒遭魔鬼迫害，上帝派天使把魔鬼关闭一千年，基督再次降临，在人间为王，建立所谓千年太平盛世。——42、315。），他们完全没有想到，正是在资产阶级社会的这个最后的国家形式里阶级斗争要进行最后的决战，——就连这样的庸俗民主派也比这种局限于为警察所容许而为逻辑所不容许的范围内的民主主义高明得多。

事实上，他们是把“国家”理解为政府机器，或者理解为构成一个由于分工而同社会分离的独特机体的国家，这可以从下面的话得到证明：“德国工人党提出下列要求作为国家的经济的基础：……交纳单一的累进所得税……”赋税是政府机器的经济的基础，而不是其他任何东西的经济的基础。在存在于瑞士的“未来国家”里，这种要求差不多已经实现了。所得税是以不同社会阶级的不同收入来源为前提，因而是以资本主义社会为前提。所以，利物浦的财政改革派——以格莱斯顿的弟弟为首的资产者——提出和这个纲领相同的要求，这是不足为奇的。◎第315页◎

B.“德国工人党提出下列要求作为国家的精神的和道德的基础：

1.由国家实行普遍的和平等的国民教育。实行普遍的义务教育。实行免费教育。”

平等的国民教育？他们怎样理解这句话呢？是不是以为在现代社会中（而所谈到的只能是现代社会）教育对一切阶级都可以是平等的呢？或者是要求用强制的方式使上层阶级也降到国民学校这种很低的教育水平，即降到仅仅适合于雇佣工人甚至农民的经济状况的教育水平呢？

“实行普遍的义务教育。实行免费教育。”前者甚至存在于德国，后者就国民学校来说存在于瑞士和美国。如果说，在美国的几个州里，“高一级的”学校也是“免费的”，那么，事实上这不过是从总税收中替上层阶级支付了教育费用而已。顺便指出，A项第5条所要求的“实行免费诉讼”也是如此。刑事诉讼到处都是免费的；而民事诉讼几乎只涉及财产纠纷，因而几乎只同有产阶级有关。难道他们应当用人民的金钱来打官司吗？

在关于学校的一段中，至少应当把技术学校（理论的和实践的）同国民学校联系起来提出。

“由国家实行国民教育”是完全要不得的。用一般的法律来确定国民学校的经费、教员资格、教学科目等等，并且像美国那样由国家视察员监督这些法律规定的实施，这同指定国家为人民的教育者完全是两回事！相反地，应当把政府和教会对学校的任何影响都同样排除掉。在普鲁士德意志帝国（他们会说，他们谈的是“未来国家”，但是这种空洞的遁辞也无济于事；我们已经看到，这是怎样一回事了），倒是需要由人民对国家进行极严厉的教育。

但是整个纲领，尽管满是民主的喧嚣，却彻头彻尾地感染了拉◎第316页◎萨尔宗派对国家的忠顺信仰，或者说感染了并不比前者好一些的对民主奇迹的信仰，或者说得更正确些，整个纲领是这两种对奇迹的信仰的妥协，这两种信仰都同样远离社会主义。

“科学自由”——普鲁士宪法中有一条就是这样写的。为什么把它写在这里呢？

“信仰自由”！如果现在，在进行文化斗争（注：文化斗争这一概念是由左翼自由派医生鲁·微耳和提出的，是对19世纪70年代以俾斯麦政府与资产阶级自由派为一方，以具有资产阶级分裂主义倾向的教会中央党和天主教教会为另一方展开的政治论战的概括。由于内政和外交上的原因，俾斯麦与天主教教权主义势力处于敌对状态。中央党与其他分裂主义势力，其中包括进入帝国国会的波兰人结成了联盟，俾斯麦认为这一联盟危及具有普鲁士特征的以新教为主的帝国的进一步巩固，因而采取了一系列有针对性的法律措施。

俾斯麦利用在论战过程中于1872年3月11日在普鲁士公布的教学监督法来压制波兰居民的文化活动，推行波兰居民的普鲁士化。这一法律实施的结果是，普鲁士官员不仅应对波兰神职人员进行监督，而且也应对所有波兰居民的学校进行监督。此外，1872年10月26日的一项王室法令以及1873年10月27日由省里颁布的一项命令还规定，除宗教课以外，德语为波兹南中等学校和公立学校的教学用语。——241、317。）的时候，要想提醒自由主义者记住他们的旧口号，那么只有采用下面这样的形式才行：每一个人都应当有可能满足自己的宗教需要，就像满足自己的肉体需要一样（注：1891年发表时这里是“满足自己的宗教需要……”——编者注），不受警察干涉。但是，工人党本来应当乘此机会说出自己的看法：资产阶级的“信仰自由”不过是容忍各种各样的宗教信仰自由而已，工人党则力求把信仰从宗教的妖术中解放出来。但是他们不愿越过“资产阶级的”水平。

现在我就要讲完了，因为纲领中接下去的附带部分不是纲领的重要组成部分。所以我在这里只简单地谈一谈。

2.“正常的工作日。”

其他任何国家的工人党都没有局限于这种含糊的要求，而总是明确地指出，在当前条件下多长的工作日是正常的。

3.“限制妇女劳动和禁止儿童劳动。”

如果限制妇女劳动指的是工作日的长短和工间休息等等，那么工作日的正常化就应当已经包括了这个问题；否则，限制妇女劳动只能意味着在那些对妇女身体特别有害或者对女性来说违反道德的劳动部门中禁止妇女劳动。如果指的是这一点，那就应当说◎第317页◎清楚。

“禁止儿童劳动”！这里绝对必须指出年龄界限。

普遍禁止儿童劳动是同大工业的存在不相容的，所以这是空洞的虔诚的愿望。

实行这一措施——如果可能的话——是反动的，因为在按照不同的年龄阶段严格调节劳动时间并采取其他保护儿童的预防措施的条件下，生产劳动和智育的早期结合是改造现代社会的最强有力的手段之一。

4.“对工厂工业、作坊工业和家庭工业实行国家监督。”

在普鲁士德意志这样一个国家里，应当明确地要求：工厂视察员只有经过法庭才能撤换；每个工人都可以向法庭告发视察员的失职行为；视察员必须是医生。

5.“调整监狱劳动。”

在一个一般性的工人纲领里面，这是一种微不足道的要求。无论如何应当明白说出，工人们不愿意由于担心竞争而让一般犯人受到牲畜一样的待遇，特别是不愿意使他们失掉改过自新的唯一手段即生产劳动。这是应当期望于社会主义者的最低限度的东西。

6.“实行有效的责任法。”

应当说明，“有效的”责任法是什么意思。

顺便指出，在正常的工作日这一条中，忽略了工厂立法中关于卫生设施和安全措施等等那一部分。只有当这些规定遭到破坏时，责任法才发生效力。◎第318页◎

总之，这一附带部分也是写得很草率的。（注：1891年发表时删去了这句话。——编者注）

我已经说了，我已经拯救了自己的灵魂。（注：这句话原文是拉丁文：Dixietsalvavianimammeam，源于《旧约全书·以西结书》，意思是，我已经尽了责任。——319。）

大约写于1875年4月底-最迟5月7日

载于1890-1891年《新时代》杂志第1卷第18期

原文是德文

选自《马克思恩格斯全集》第19卷第15-35页◎第319页◎


恩格斯　给奥·倍倍尔的信

*（注：恩格斯1875年3月18-28日给奥·倍倍尔的信，就内容来说，同马克思的《哥达纲领批判》有密切的联系。这封信表明了马克思和恩格斯对德国的两个工人党（爱森纳赫派和拉萨尔派）原定于1875年初实行合并所持的共同意见。写信的直接原因是，1875年3月7日《人民国家报》和《新社会民主党人报》发表了将要合并的德国社会民主工党的纲领草案。这个草案提出了一整套反科学的荒谬论点，并在原则上承认了拉萨尔主义，遭到了马克思和恩格斯的严厉批判，但是这个草案只在文字上略加修改就于1875年5月在哥达举行的合并大会上通过了。

马克思和恩格斯对两个工人党的合并也抱肯定态度，但是他们认为，必须在原则上健康的基础上，在理论问题和政治问题上不向已在工人群众中失去自己影响的拉萨尔派让步的条件下，才能实行合并。恩格斯的这封信（这是对马克思主义拥护者爱森纳赫派的指导性信件）批评了哥达纲领草案，并提醒爱森纳赫派不要向拉萨尔派让步。这封信36年之后才首次发表在1911年斯图加特出版的倍倍尔《我的一生》的第2卷中。——320。）

1875年3月18-28日于伦敦亲爱的倍倍尔：

我已经接到您2月23日的来信，并且为您身体这样健康而高兴。

您问我，我们对合并这件事有什么看法？可惜我们的处境和您完全一样。无论是李卜克内西或其他什么人都没有给我们通报任何情况，因此，我们知道的也只是报纸上登载的东西，而且直到大约一星期前看到纲领草案时，报纸上并没有登载什么。这个草案的确使我们吃惊不小。

我们党经常地向拉萨尔派伸出手来，建议和解或者至少是合作，但是每次都遭到哈森克莱维尔们、哈赛尔曼们和特耳克们的无礼拒绝（注：社会民主工党（爱森纳赫派）1869年成立以后，一直为争取德国工人运动的统一而斗争。1872年9月初，社会民主工党美因茨代表大会通过决议，要求同拉萨尔派“进行原则上的合作”，9月底《人民国家报》发表声明，希望召开两派共同代表大会讨论分歧意见以便实现统一，而拉萨尔派的执行委员会和代表大会却先后作出了反对统一的决议。1874年2月，爱森纳赫派国会议员向拉萨尔派代表建议组成统一的国会党团，又遭到拒绝。同年7月，社会民主工党科堡代表大会再次声明，希望德国两个工人派别统一起来，但是仍然没有得到拉萨尔派的响应。后来，由于爱森纳赫派不断发展壮大，而拉萨尔派内部矛盾重重，日趋瓦解，同时反动派加紧了对两派的迫害，拉萨尔派领导人才不得不谋求和解，以摆脱困境。——320。），因而就连每个小孩子都必然要由此得出这样一个结论：既然这些先生们现在自己跑来表示和解，那他们一定是陷入极端困难的境地了。但是，考虑到这些人的尽人皆知的本性，我们有责任利用这种困境取得一切可能的保证，使这些人无法靠损害我们党的利益在工人舆论中重新巩固他们已经动摇的地位。我们应当以极其冷淡的和不信任的态度对待他们，是否合并要看他们有多少诚意放弃他们的宗派口号和他们的“国家帮助”，并基本上接受1869年的爱森纳赫纲领（注：1869年8月7-9日在爱森纳赫举行了社会民主主义者全德代表大会。会上成立了德国社会民主工党，也称爱森纳赫党（见注181）。代表大会通过的纲领，即爱森纳赫纲领，总的来说是符合国际工人协会共同章程的精神的。——296、320。）或这个纲领的适合目前情况的修正◎第320页◎版。我们的党在理论方面，即在对纲领有决定意义的方面，绝对没有什么要向拉萨尔派学习的，而拉萨尔派倒是应当向我们的党学习；合并的第一个条件是，他们不再做宗派主义者，不再做拉萨尔派，也就是说，他们首先要放弃国家帮助这个救世良方，即使不完全放弃，也要承认它同其他许多可能采取的措施一样是个次要的过渡措施。纲领草案证明，我们的人在理论方面比拉萨尔派的领袖高明一百倍，而在政治机警性方面却差一百倍；“诚实的人”（注：爱森纳赫派也被称为“诚实的人”。——315、321。）又一次受到了不诚实的人的极大的欺骗。

第一，接受了拉萨尔的响亮的但从历史的观点来看是错误的说法：对工人阶级说来，其他一切阶级只是反动的一帮。这句话只有在个别例外场合才是正确的，例如，在像巴黎公社这样的无产阶级革命时期，或者是在这样的国家，那里不仅资产阶级按照自己的形象建立了国家和社会，而且民主派小资产阶级也跟着资产阶级彻底完成了这种改造。拿德国来说，如果民主派小资产阶级属于这反动的一帮，那么，社会民主工党怎么能够多年同他们，同人民党（注：德国人民党成立于1865年，由主要是德国南部各邦的小资产阶级民主派以及一部分资产阶级民主派组成。德国人民党执行反普鲁士政策，提出一般民主口号，反对确立普鲁士对德国的领导权，宣传实行联邦制，反对以集中统一的民主共和国的形式统一德国，反映了德意志某些邦的分立主义意图。

1866年，以工人为基本核心的萨克森人民党并入德国人民党。人民党的这支左翼，除了反普鲁士的情绪和力求共同努力以民主方法解决国家的全民族的统一问题之外，在实质上与原来的德国人民党毫无共同之点，以后它就朝着社会主义的方向发展。后来该党的基本成员脱离了小资产阶级民主派，于1869年8月参加了社会民主工党的建立工作。——295、314、321。）携手一道走呢？《人民国家报》（注：《人民国家报》是德国社会民主工党（爱森纳赫派）的中央机关报，1869年10月2日至1876年9月29日在莱比锡出版（每周两版，1873年7月起改为每周三版）。该报反映德国工人运动中革命派代表人物的观点，因而经常受到政府和警察的迫害。尽管该报编辑常被逮捕，编辑部成员不断变动，但报纸的总的领导仍然掌握在威·李卜克内西手里。主持《人民国家报》出版社的奥·倍倍尔起了很大的作用。马克思和恩格斯从该报创刊起就是它的撰稿人，他们经常帮助编辑部，不断纠正报纸的路线，因此这家报纸成了19世纪70年代优秀的工人报刊之一。——131、321、343、689。）自己的几乎全部的政治内容怎么能够取自于小资产阶级民主派的《法兰克福报》（注：《法兰克福报》是《法兰克福报和商报》的简称，德国小资产阶级民主派的日报，1856至1943年在美因河畔法兰克福出版（从1866年起使用这个名称）。——321。）呢？怎么能够在这个纲领中列入不下七项在字句上同人民党和小资产阶级民主派的纲领完全一致的要求呢？我所指的是七项政治要求，即1-5和1-2，这七项要求中没有一项不是资产阶级民主主义的要求（注：指哥达纲领草案提出的作为国家自由的基础的各项要求：

德国工人党提出下列要求作为国家的自由的基础：

1.凡年满21岁的男子在国家和地方的一切选举中都享有普遍的、平等的、直接的和秘密的选举权；2.实行人民有权提出和否决议案的直接的立法；3.实行普遍军事训练，以国民军代替常备军，由人民代表机关决定宣战与媾和；4.废除一切特别法律，尤其是关于出版、结社和集会的法律；5.实行人民裁判，实行免费诉讼。

德国工人党提出下列要求作为国家的精神的和道德的基础：

1.由国家实行普遍的和平等的国民教育。实行普遍的义务教育。实行免费教育。2.科学自由。信仰自由。”——321。）。

第二，工人运动的国际性原则实际上在当前完全被抛弃，而且是被五年来在最困难的情况下一直极其光荣地坚持这一原则的人们所抛弃。德国工人处于欧洲运动的先导地位，主要是由于他们在战争期间采取了真正国际性的态度；任何其他国家的无产阶级都没有能做得这样好。现在，在国外，当各国政府极力镇压在某一◎第321页◎个组织内实现这一原则的任何尝试，而各国工人到处都极力强调这个原则的时候，竟要德国工人抛弃这个原则！工人运动的国际主义究竟还剩下什么东西呢？只剩下渺茫的希望——甚至不是对欧洲工人在今后争取解放的斗争中进行合作的希望，不是的，而是对未来的“各民族的国际的兄弟联合”的希望，是对和平同盟210中的资产者的“欧洲合众国”的希望！

当然根本没有必要谈国际本身。但是，至少不应当比1869年的纲领后退一步，而大体上应当这样说：虽然德国工人党首先是在它所处的国境之内进行活动（它没有权利代表欧洲无产阶级讲话，特别是讲错误的话），但是它意识到自己和各国工人的团结一致，并且始终准备着一如既往继续履行由这种团结一致所带来的义务。即使不直接宣布或者认为自己是“国际”的一部分，这种义务也是存在着的，例如，在罢工时进行援助并阻止本国工人移居国外，设法使德国工人通过党的机关刊物了解国外的运动的情况，进行宣传反对日益迫近的或正在爆发的王朝战争，在这种战争期间采取1870年至1871年所模范地实行过的策略等等。

第三，我们的人已经让别人把拉萨尔的“铁的工资规律”（注：“铁的工资规律”是拉萨尔的一个经济学观点。

拉萨尔对他的“铁的工资规律”作了如下的表述：“这个在现今的关系之下，在劳动的供求的支配之下，决定着工资的铁的经济规律是这样的：平均工资始终停留在一国人民为维持生存和繁殖后代按照习惯所要求的必要的生活水平上。

这是这样的一个中心点：实际日工资总是在它周围摆动，既不能长久地高于它，也不能长久地低于它。实际的日工资不能长期地高于这个平均数；因为，否则就会由于工人状况的改善而发生工人人口从而人手供应的增加，结果又会把工资压低到原来的或者低于原来的水平。

工资也不可能长期地大大低于这个必要的生活水平。因为，那时就会发生人口外流、独身生活、节制生育，以至最后由于贫困而造成工人人数减少等现象，这样，就会使工人人手的供应短缺，从而使工资重新回到它原来的较高的水平。因此，实际的平均工资处于运动之中，始终围绕着它这个重心上下摆动，时而高些，时而低些。”（见《工人读本，拉萨尔1863年5月17和19日在美因河畔法兰克福的演讲》1887年霍廷根-苏黎世版）。

拉萨尔最初是在《就莱比锡全德工人代表大会的召开给中央委员会的公开答复》（1863年苏黎世版第15-16页）中论述这个“规律”的。——309、322。）强加在自己头上，这个规律的基础是一种陈腐不堪的经济学观点，即工人平均只能得到最低的工资，之所以如此，是因为按照马尔萨斯的人口论工人总是过多（这就是拉萨尔的论据）。但是，马克思在《资本论》里已经详细地证明，调节工资的各种规律非常复杂，根据不同的情况，时而这个规律占优势，时而那个规律占优势，所以它们绝对不是铁的，反而是很有弹性的，这件事根本不像拉萨尔所想象的那样用三言两语就能了结。拉萨尔从马尔萨斯和李嘉图（歪曲了后者）那里抄袭来的这一规律的马尔萨斯论据，例如拉萨尔在《工人读本》第5 页上引自他的另一本小册子的这一论据，已被马◎第322页◎克思在《资本的积累过程》（注：《马克思恩格斯全集》第23卷第619-843页。——编者注）这一篇中驳斥得体无完肤了。接受拉萨尔的“铁的规律”，也就是承认一个错误的论点和它的错误的论据。

第四，纲领把拉萨尔从毕舍那里剽窃来的国家帮助原封不动地提出来作为唯一的社会的要求。而在这之前，白拉克已经非常出色地揭露了这个要求的毫无用处（注：指威·白拉克的小册子《拉萨尔的建议》1873年不伦瑞克版。白拉克深刻地批判了拉萨尔关于依靠国家帮助建立生产合作社的主张，指出：“王室为了它自己，不可能真诚地、完全地代表一个被压迫的社会阶级的利益。工人阶级只有依靠自己的力量和觉悟才能获得解放。除此之外，不能依靠任何人。”他称拉萨尔的这种反动主张为“徒然追求宫廷恩准的普鲁士王国政府的社会主义”。——323。），并且我们党的即使不是全部、 也是几乎全部的发言者在同拉萨尔分子的斗争中都已经被迫起来反对这种“国家帮助”！我们党不能比这更忍辱屈从了。国际主义竟降低到阿曼特·戈克的水平，社会主义竟降低到资产阶级共和主义者毕舍的水平，而毕舍针对社会主义者提出这个要求，是为了排挤他们！

但是，拉萨尔所说的“国家帮助”至多也只是为达到下述目的而实行的许多措施中的一个，这个目的在纲领草案中是用软弱无力的词句表述的：“为了替社会问题的解决开辟道路”。好像我们还有一个在理论上没有解决的社会问题似的！所以，如果这样说：德国工人党力求通过工业和农业中的以及全国范围内的合作生产来消灭雇佣劳动并从而消灭阶级差别；它拥护每一项有助于达到这一目的的措施！——那是没有一个拉萨尔分子能提出什么反驳来的。

第五，根本就没有谈到通过工会使工人阶级作为阶级组织起来。而这是非常重要的一点，因为工会是无产阶级的真正的阶级组织，无产阶级靠这种组织和资本进行日常的斗争，使自己受到训练，这种组织今天遇到最残酷的反动势力（像目前在巴黎那样）也决不会被摧毁。既然这一组织在德国也获得了这种重要性，我们认◎第323页◎为，在纲领里提到这种组织，并且尽可能在党的组织中给它一个位置，那是绝对必要的。

所有这一切都是我们的人为了讨好拉萨尔派而做的。而对方作了些什么让步呢？那就是在纲领中列入一堆相当混乱的纯民主主义的要求，其中有一些是纯粹的时髦货，例如“人民立法”，这种制度存在于瑞士，如果它还能带来点什么东西的话，那么带来的害处要比好处多。要是说人民管理，这还有点意义。同样没有提出一切自由的首要条件：一切官吏对自己的一切职务活动都应当在普通法庭面前遵照普通法向每一个公民负责。至于在任何自由主义的资产阶级纲领中都会列入而在这里看起来有些奇怪的要求，如科学自由、信仰自由，我就不想再说了。

自由的人民国家变成了自由国家。从字面上看，自由国家就是可以自由对待本国公民的国家，即具有专制政府的国家。应当抛弃这一切关于国家的废话，特别是出现了已经不是原来意义上的国家的巴黎公社以后。无政府主义者用“人民国家”这个名词把我们挖苦得很够了，虽然马克思驳斥蒲鲁东的著作（注：指《哲学的贫困》，见《马克思恩格斯全集》第4卷第71-198页。——编者注）和后来的《共产党宣言》都已经直接指出，随着社会主义社会制度的建立，国家就会自行解体和消失。既然国家只是在斗争中、在革命中用来对敌人实行暴力镇压的一种暂时的设施，那么，说自由的人民国家，就纯粹是无稽之谈了：当无产阶级还需要国家的时候，它需要国家不是为了自由，而是为了镇压自己的敌人，一到有可能谈自由的时候，国家本身就不再存在了。因此，我们建议把“国家”一词全部改成“共同体”[Gemeinwesen]，这是一个很好的古德文词，相当于法文的◎第324页◎“公社”。

用“消除一切社会的和政治的不平等”来代替“消灭一切阶级差别”，这也很成问题。在国和国、省和省、甚至地方和地方之间总会有生活条件方面的某种不平等存在，这种不平等可以减少到最低限度，但是永远不可能完全消除。阿尔卑斯山的居民和平原上的居民的生活条件总是不同的。把社会主义社会看作平等的王国，这是以“自由、平等、博爱”这一旧口号为根据的片面的法国人的看法，这种看法作为当时当地一定的发展阶段的东西曾经是正确的，但是，像以前的各个社会主义学派的一切片面性一样，它现在也应当被克服，因为它只能引起思想混乱，而且因为已经有了阐述这一问题的更精确的方法。

我不再写下去了，虽然在这个连文字也写得干瘪无力的纲领中差不多每一个字都应当加以批判。它是这样一种纲领，一旦它被通过，马克思和我永远不会承认建立在这种基础上的新党，而且我们一定会非常严肃地考虑，我们将对它采取（而且也要公开采取）什么态度。请您想想，在国外人们是要我们为德国社会民主工党的一切言行负责的。例如，巴枯宁在他的著作《国家制度和无政府状态》中要我们替《民主周报》（注：《民主周报》是德国的工人报刊，1868年1月至1869年9月在莱比锡出版，由威·李卜克内西主编。1868年12月起，该报成为奥·倍倍尔领导的德国工人协会联合会的机关报。最初在一定程度上受德国人民党的小资产阶级思想的影响，但是不久由于马克思和恩格斯的努力，该报开始同拉萨尔派进行斗争，宣传国际的思想，刊登国际的重要文件，对德国社会民主工党的创建起了重要作用。1869年在爱森纳赫代表大会上宣布该报为德国社会民主工党的中央机关报，更名为《人民国家报》。——325。）创办以来李卜克内西所说的和所写的一切不加思考的话负责。（注：指巴枯宁在《国家制度和无政府状态》一书中所表达的意思。马克思在对这本书作的摘要和评注中揭露了巴枯宁提出的责难是毫无根据的。——295、325。）人们就是以为，我们在这里指挥着一切，可是您和我都知道得很清楚，我们几乎从来没有对党的内部事务进行过任何干涉，如果说干涉过的话，那也只不过是为了尽可能改正在我们看来是错误的地方，而且仅仅是理论上的。但是您自己会理解，这个纲领将成为一个转折点，它会很容易地迫使我们拒绝同承认这个纲领的政党一道承担任何责任。

一般说来，一个政党的正式纲领没有它的实际行动那样重要。但是，一个新的纲领毕竟总是一面公开树立起来的旗帜，而外界就◎第325页◎根据它来判断这个党。因此，新的纲领无论如何不应当像这个草案那样比爱森纳赫纲领倒退一步。我们总还得想一想，其他国家的工人对这个纲领将会说些什么；整个德国社会主义无产阶级向拉萨尔主义的这种投降将会造成什么印象。

同时我深信，在这种基础上的合并连一年也保持不了。难道我们党的优秀分子会愿意不断地重复拉萨尔关于铁的工资规律和国家帮助那一套背熟了的词句吗？我想看看譬如您在这种情况下的态度！而如果他们这样做，他们的听众就会向他们喝倒彩。而且我相信，拉萨尔派会死抱住纲领的这些条文不放，就像犹太人夏洛克非要他那一磅肉（注：莎士比亚《威尼斯商人》第1幕第3场。——编者注）不可。分裂是一定会发生的；但是到那时我们想必已经使哈赛尔曼、哈森克莱维尔和特耳克及其同伙重新获得“诚实的”名声；分裂以后，我们将被削弱，而拉萨尔派将会增强；我们的党将丧失它的政治纯洁性，并且再也不可能有力地反对它自己一度写在自己旗帜上的拉萨尔词句；如果拉萨尔派以后又说：他们是真正的和唯一的工人党，我们的人是资产者，那么，他们是可以拿这个纲领来证明的。纲领中的一切社会主义措施都是他们的，我们的党除了小资产阶级民主派的一些要求以外就什么东西也没有添进去，而小资产阶级民主派又被这个党在同一个纲领中说成“反动的一帮”的一部分！

我把这封信搁下来，是因为您在4月1日庆祝俾斯麦生辰那一天才会被释放，而我是不愿意让这封信去冒暗中传送时被搜去的危险的。刚刚接到了白拉克的信，他对这个纲领也有很大的疑虑，他想知道我们的意见。因此，我把这封信寄给他，由他转寄，这样他也可以看一下此信，而我就用不着把这件麻烦事全部重写一◎第326页◎遍。此外，我也把真相告诉了朗姆，我给李卜克内西只是简单地写了几句。我不能原谅他，因为关于全部事件直到可以说太迟的时候他还连一个字也没有告诉我们（而朗姆和其他人以为他已经详细地通知我们了）。虽说他从来就是这样做的，——因此，我们，马克思和我，同他进行了多次不愉快的通信，——而这一次做得实在太不像话了，我们坚决不和他一起走。

希望您设法夏天到这里来，当然您将住在我这里，如果天气好，我们可以去洗几天海水浴，这对于过了很久牢狱生活的您一定颇有裨益。

致友好的问候。

您的　弗·恩·

马克思刚刚搬了家。他的住址是：伦敦西北区梅特兰公园月牙街41号。

写于1875年3月18-28日

第一次载于1911年在斯图加特出版的奥·倍倍尔《我的一生》第2卷

原文是德文

选自《马克思恩格斯全集》第19卷第3-10页◎第327页◎


恩格斯　卡尔·马克思

*（注：《卡尔·马克思》一文是恩格斯应威·白拉克的请求为《人民历书》写的马克思传略，写作时间为1877年6月中。

《人民历书》是由白拉克主编的社会民主党的年鉴，1875至1878年在不伦瑞克出版。——328。）

第一个给社会主义、因而也给现代整个工人运动提供了科学基础的人——卡尔·马克思，于1818年生在特里尔。起初他在波恩和柏林攻读法学，但不久就专心致力于研究历史和哲学，并且在1842年曾准备争取当大学哲学教师，然而弗里德里希－威廉三世死后所发生的政治运动，使他走上了另一条生活道路。在他的参加下，莱茵省自由资产阶级领袖康普豪森和汉泽曼等人，在科隆创办了《莱茵报》（注：《莱茵报》，即《莱茵政治、商业和工业日报》，是1842年1月1日至1843年3月31日在科隆出版的日报。该报由莱茵省一些反对普鲁士专制政体的资产阶级人士创办，曾吸收了几个青年黑格尔分子撰稿。1842年4月马克思开始为该报撰稿，同年10月起成为该报编辑部成员之一。《莱茵报》也发表过许多恩格斯的文章。在马克思担任编辑期间，该报日益具有明显的革命民主主义性质，政府对该报进行了特别严格的检查，最后将其查封。——328、777。），由于马克思对莱茵省议会辩论的批评引起了极大的注意，1842 年秋他被聘为该报的主笔。《莱茵报》的出版当然是经过检查的，但书报检查机关对它没有办法（注：第一个对《莱茵报》进行检查的是警务顾问多里沙尔，就是他曾把《科隆日报》(《科隆日报》是德国的一家日报，自1802年起在科隆出版；19世纪40年代是自由资产阶级的喉舌，对革命民主主义采取敌对态度，经常猛烈地攻击《莱茵报》。1848-1849年革命时期以及此后的反动统治时期，该报反映了普鲁士自由资产阶级的怯懦和背叛的立场。)上关于菲拉莱泰斯（后来的萨克森国王约翰）翻译的但丁《神曲》一书的广告删去，并且批示说“不应拿神圣的东西搞喜剧”。）。《莱茵报》差不多总是能登载那些重要的文章；先是给书报检查官送一些次要的材料让他去删除，一直到他自行让步，或者在第二天出不了报纸的威胁下不得不让步为止。如果有十家报纸有《莱茵报》这样的勇气，而出版人又不惜额外花上几百塔勒排版费的话，那么德国的书报检查早在1843年就行不通了。可是德国的报馆老板都是些卑微胆怯的◎第328页◎庸人，所以《莱茵报》是孤军作战。它把书报检查官一个个都弄得一筹莫展。最后，它要受双重检查，在第一次检查之后，行政区长官还要最后检查一次。但是这样也无济于事。1843年初，政府声称对这个报纸无可奈何，就干脆把它查封了。

马克思（这时他已经同后来的反动大臣冯·威斯特华伦的妹妹结婚）迁到了巴黎，在那里和阿·卢格一起出版《德法年鉴》（注：《德法年鉴》是由马克思和阿·卢格在巴黎编辑出版的德文杂志，仅在1844年2月出版过一期双刊号。其中刊载有马克思的《论犹太人问题》和《〈黑格尔法哲学批判〉导言》（见《马克思恩格斯全集》第1卷第419-451页，本选集第1卷第1-16页），以及恩格斯的《政治经济学批判大纲》和《英国状况。评托马斯·卡莱尔的〈过去和现在〉》（见《马克思恩格斯全集》第1卷第596-625、626-655页）。这些著作标志着马克思和恩格斯从革命民主主义最终转向唯物主义和共产主义。杂志停刊的主要原因是马克思和资产阶级激进分子卢格之间存在原则分歧。——329、661、687。），他以在该刊物上发表的《黑格尔法哲学批判》为开端，陆续写了一系列关于社会主义的文章。后来他和恩格斯共同出版了《神圣家族。驳布鲁诺·鲍威尔及其伙伴》，这是针对当时德国哲学唯心主义的最后一种表现形式所作的讽刺性的批判。

马克思除了研究政治经济学和法国大革命史而外，还总是腾出时间利用适当机会抨击普鲁士政府；普鲁士政府对他进行了报复，1845年春天，它促使基佐内阁下令把马克思驱逐出法国（注：指法国政府在普鲁士政府的压力下于1845年1月11日下达的将马克思和《前进报》（见注397）某些撰稿人驱逐出法国的命令。——329。）。据说亚历山大·冯·洪堡先生在这件事情上扮演了中间人的角色。（注：恩格斯在这里提到亚·冯·洪堡扮演中间人的角色，是因为此人当时负有普鲁士秘密外交使命，曾于1845年1月4日至3月19日在巴黎逗留，并于1月7日受法王路易－菲力浦的召见。当时报界盛传他的巴黎之行与马克思等人被驱逐有关，对此他曾公开予以反驳。但毫无疑问的是，文中未提到的德国小资产阶级民主主义者阿·伯恩施太德参与了告密和驱逐马克思的卑劣行动。——329。）马克思移居布鲁塞尔，并于1847年和1848 年在那里用法文先后发表了《哲学的贫困》，即对蒲鲁东的《贫困的哲学》一书的批判和《关于自由贸易问题的演说》。同时，他在布鲁塞尔抓住时机创立了德意志工人协会（注：德意志工人协会，即布鲁塞尔德意志工人教育协会是马克思和恩格斯于1847年8月底在布鲁塞尔建立的，目的是对侨居比利时的德国工人进行政治教育和向他们宣传科学共产主义思想。在马克思和恩格斯及其战友的领导下，协会成了团结比利时的德国革命无产者的合法中心，并跟佛兰德和瓦隆工人俱乐部保持了直接的联系。协会中的优秀分子加入了共产主义者同盟的布鲁塞尔支部。1848年法国资产阶级二月革命后不久，由于协会成员被比利时警察当局逮捕和驱逐出境，协会在布鲁塞尔的活动即告停止。——329、688。），从而开始了实际的鼓动工作。自从1847 年他和他的政治上的朋友加入已存在多年的秘密的“共产主义者同盟”（注：共产主义者同盟是历史上第一个建立在科学社会主义基础上的无产阶级政党，1847年在伦敦成立。共产主义者同盟的前身是1836年成立的正义者同盟，这是一个主要由无产阶级化的手工业工人组成的德国政治流亡者秘密组织，后期也有一些其他国家的人参加。随着形势的发展，正义者同盟的领导成员终于确信马克思和恩格斯的理论正确，并认识到必须使同盟摆脱旧的密谋传统和方式，遂于1847年邀请马克思和恩格斯参加正义者同盟，协助同盟改组，1847年6月，正义者同盟在伦敦召开第一次代表大会，按照恩格斯的倡议把同盟的名称改为共产主义者同盟，因此这次大会也是共产主义者同盟的第一次代表大会，大会还批准了以民主原则作为同盟组织基础的章程草案，并用“全世界无产者，联合起来！”的战斗口号代替了正义者同盟原来的“人人皆兄弟！”的口号。同年11月29日-12月8日举行的同盟第二次代表大会通过了章程，大会委托马克思和恩格斯起草同盟的纲领，这就是1848年2月问世的《共产党宣言》。

由于法国革命爆发，在伦敦的同盟中央委员会于1848年2月底把同盟的领导权移交给了以马克思为首的布鲁塞尔区部委员会。在马克思被驱逐出布鲁塞尔并迁居巴黎以后，巴黎于3月初成了新的中央委员会的驻在地。恩格斯也当选为中央委员。

1848年3月下半月到4月初，马克思、恩格斯和数百名德国工人（他们多半是共产主义者同盟盟员）回国参加已经爆发的德国革命。马克思和恩格斯在3月底所写成的《共产党在德国的要求》是共产主义者同盟在这次革命中的政治纲领。当时，马克思主编的《新莱茵报》已成为共产主义者同盟的领导和指导中心。）

（注：虽然革命的失败打击了共产主义者同盟，但它仍然于1849-1850年进行了改组并继续开展活动。1850年夏，共产主义者同盟中央委员会内部在策略问题上的原则性分歧达到了很尖锐的程度。以马克思和恩格斯为首的中央委员会多数派坚决反对维利希－沙佩尔集团提出的宗派主义、冒险主义的策略，反对它无视客观规律和德国及欧洲其他各国的现实政治形势而主张立即发动革命。1850年9月中，维利希－沙佩尔集团的分裂活动终于导致了同盟与该集团的分裂。1851年5月，由于警察的迫害和盟员的被捕，共产主义者同盟在德国的活动实际上已陷于停顿。1852年11月17日，在科隆共产党人案件发生后不久，同盟根据马克思的建议宣告解散。

共产主义者同盟起了巨大的历史作用，它是培养无产阶级革命家的学校，是国际工人协会（第一国际）的前身，相当多的前共产主义者同盟盟员都积极参加了国际工人协会的建立工作。——329、688。）后，实际的鼓动工作对于他就具有更重要的意义了。同盟的全部组织这时已得到根本的改造；这个先前多少是密谋性的团体，现在变成了一个平常的、只是不得已才是秘密的共产主义宣传组织，变成了德国社会民主党的第一个组织。凡是有德意志工人协会的地方，就有同盟；英国、比利时、法国、瑞士的几乎所有工人协会的领导成员，以及德国很多工人协会的领导成员，都加入了同盟，同盟在初生的德国工人运动中力量很大。同时我们的同盟◎第329页◎第一个强调指出了整个工人运动的国际性质，并且在实践中实现了这点；它的成员中有英国人、比利时人、匈牙利人、波兰人和其他国籍的人，并且还举行了（特别在伦敦）多次国际工人会议。

在1847年召开的两次代表大会上，同盟进行了改组。第二次大会决定委托马克思和恩格斯两人起草一篇宣言，把党的基本原则规定下来并公布于世。《共产党宣言》就是这样产生的，它在1848年二月革命前不久第一次发表，后来被译成欧洲几乎所有的文字。

马克思参加了《德意志-布鲁塞尔报》（注：《德意志-布鲁塞尔报》由侨居布鲁塞尔的德国流亡者创办，1847年1月3日创刊，每周出两次，于1848年2月27日停刊。起初，该报遵循小资产阶级民主主义的办报方针，从1847年夏天马克思、恩格斯以及他们的战友在该报发表文章以后，报纸就日益成了宣传革命民主主义和共产主义思想的喉舌。1847年9月起，马克思和恩格斯成了该报的经常撰稿人并对该报的方针产生了直接影响，1847年最后几个月，他们实际上已经主持了该报的编辑工作。在马克思和恩格斯的领导下，该报成了形成中的无产阶级革命政党——共产主义者同盟的机关报。——330、688、777。），该报无情地揭露了祖国在警察统治下的太平盛世，普鲁士政府又以此为借口要求把马克思驱逐出境，不过没有成功。可是，当布鲁塞尔由于二月革命影响也开始发生民众运动，看来比利时的时局就要发生突变的时候，比利时政府便毫不客气地把马克思逮捕起来并把他驱逐出境了。这时法国临时政府通过弗洛孔，邀请他重返巴黎，他接受了这个邀请。

当时在巴黎的德国人策划把在法国的德国工人编成武装军团，利用这种军团把革命和共和制度输入德国，马克思到了巴黎，首先就反对这种昏头的做法。因为一方面，德国应该自己来实现自己的革命；另一方面，在法国组织的任何外籍的革命军团，都会被临时政府的拉马丁之流当即出卖给所要推翻的那个政府，比利时和巴登就发生过这样的事情。

三月革命以后，马克思迁到科隆，在那里创办了《新莱茵报》（注：《新莱茵报。民主派机关报》是1848年6月1日至1849年5月19日在科隆出版的日报，主编是马克思；参加编辑部工作的有恩格斯、威·沃尔弗、格·维尔特、斐·沃尔弗、恩·德朗克、斐·弗莱里格拉特和亨·毕尔格尔斯。

《新莱茵报》是民主派中无产阶级一翼的战斗机关报，它起了教育人民群众，号召他们起来和反革命作斗争的重要作用。报纸为表明对德国和欧洲革命最重要问题的立场而发表的社论，通常都是由马克思和恩格斯执笔。

《新莱茵报》坚决的、不妥协的立场，战斗的国际主义精神，以及对普鲁士政府和科隆地方当局政治上的揭露，使其在创刊后的最初几个月就受到封建保皇势力和自由派资产阶级报刊的攻击，并遭到政府的迫害，而这种迫害在1848年11-12月普鲁士反革命政变以后越发变本加厉了。

尽管如此，《新莱茵报》仍然坚持革命民主主义的立场，英勇地捍卫了无产阶级的利益。1849年5月，在反革命势力全面进攻的形势下，普鲁士政府借口马克思没有普鲁士国籍而下令把他驱逐出境。由于马克思被驱逐，《新莱茵报》其他编辑遭受迫害，该报被迫停刊。1849年5月19日，《新莱茵报》用红色油墨印出了最后一号即第301号。报纸的编辑在致科隆工人的告别书中说：“无论何时何地，他们的最后一句话将始终是：工人阶级的解放！”——330、688、777。）。这家报纸从1848年6月1日出版到1849年5月19日，是当时民主运动中唯一代表无产阶级观点的报纸。单从它对1848年6 月巴黎起义者表示无条件声援的事实中就可以明白看出这点，为此，差不多全体股东都脱离了这家报纸。《十字报》（注：《十字报》是《新普鲁士报》的别称（因报头上印有后备军的十字章图样）。该报是德国的一家日报，1848年6月至1939年在柏林出版，是代表普鲁士容克（地主）和上层贵族利益的极端反动的报纸，后来又是德国保守党极右派的喉舌。——330。）曾指责《新◎第330页◎莱茵报》攻击一切神圣的东西的行为是“粗卤无礼的钦博拉索山”（注：钦博拉索山是南美科迪勒拉山脉的最高峰之一。“粗卤无礼的钦博拉索山”，意即粗卤无礼到了极点。——331。），因为上自国王和帝国摄政，下至宪兵都遭到该报攻击，而这一切是发生在一个当时拥有8 000兵员的守备部队的普鲁士要塞内； 突然变得反动的莱茵省自由主义庸人们表示了愤怒；1848年秋天科隆的戒严状态迫使《新莱茵报》停刊很久；法兰克福的帝国司法部曾就该报一篇又一篇的文章向科隆的检察官告发，要求进行法律追究，——这一切都无济于事，报纸在警察的眼皮底下仍然从容地继续编辑和印行，它的销行和声誉随着它对政府和资产阶级的尖锐攻击愈益扩大了。当1848年11月普鲁士发生政变时，《新莱茵报》在每号报头上号召人民抗税，以暴力对抗暴力。1849年春天，报纸曾因为这一点，另外还因为一篇文章，被告到陪审法庭，但两次都宣判无罪。最后，1849年德累斯顿和莱茵省的五月起义被镇压下去了，在集结和动员相当大的兵力以后，普鲁士开始了对巴登-普法尔茨起义的讨伐，这时政府认为自己已经十分巩固，足以采用暴力来消灭《新莱茵报》了。该报在5月19日用红色油墨印了最后的一号。

马克思又到了巴黎，但在1849年6月13日示威（注：1849年6月13日小资产阶级民主主义的山岳党在巴黎组织了一次和平示威，抗议派遣法国军队镇压罗马共和国这一违宪行为，示威被军队驱散。6月13日以后，当局开始迫害民主主义者，其中包括外侨。——331。）以后几个星期，法国政府迫使他选择一条路：要么迁到布列塔尼，要么离开法国。他选择了后一条路，迁到伦敦，在这里一直住到现在。

以评论性杂志形式继续出版《新莱茵报》（注：指《新莱茵报。政治经济评论》，是马克思和恩格斯在《新莱茵报》1849年5月被迫停刊后，沿用旧有的刊名于同年12月创办的一份新的评论性杂志，同时又是共产主义者同盟的政治性刊物。该杂志从1850年3月6日至11月底总共出了六期，其中有一期是合刊（5、6两期合刊）。杂志在伦敦编辑，在汉堡印刷，封面上注明的出版地点还有纽约，因为马克思和恩格斯打算在侨居美国的德国流亡者中间发行这个杂志。杂志上发表的绝大部分文章都是马克思和恩格斯写的，他们同时也约请如威·沃尔弗、约·魏德迈、格·埃卡留斯等人撰稿。马克思和恩格斯在杂志上发表的主要著作有：马克思的《1848年至1850年的法兰西阶级斗争》，恩格斯的《德国维护帝国宪法的运动》和《德国农民战争》，这些著作总结了1848-1849年的革命，进一步制定了革命的无产阶级政党的理论和策略。杂志由于德国警察的迫害和资金缺乏而停办。——331、688。）的尝试（1850年于汉堡），不久就因反动势力日益猖獗而只好放弃。1851年12月法国发生政变以后不久，马克思发表了《路易·波拿巴的雾月十八日》（1852年纽约版；第2版于1869年，即战争以前不久在汉堡发行）。1853年间他写了《揭露科隆共产党人案件》（最初在巴塞尔，其后在波士顿，近年又在莱比锡印行）。

共产主义者同盟的盟员在科隆被判罪以后，马克思离开了政◎第331页◎治鼓动工作，一方面在10年内专心研究英国博物馆图书部中政治经济学方面的丰富藏书，另一方面又为《纽约每日论坛报》（注：《纽约每日论坛报》是美国的一家报纸，1841至1924年出版。该报由著名的美国新闻工作者和政治活动家霍·格里利创办，在50年代中期以前是美国辉格党左翼的机关报，后来是共和党的机关报。40至50年代，该报站在进步的立场上反对奴隶占有制。参加该报工作的有许多著名的美国作家和新闻工作者，受空想社会主义思想影响的查·德纳从40年代末起是该报的编辑之一。马克思从1851年8月开始到1862年3月为该报撰稿，持续了十余年。以马克思的名义在《纽约每日论坛报》上发表的文章，很大一部分出自恩格斯的手笔。恩格斯的这些文章多半写于曼彻斯特，许多文章上注明的日期并不是写作的真正日期，因为马克思在文章上通常标明的是寄往纽约的日期。有些文章是在伦敦写的，而马克思注明的却是巴黎、维也纳或柏林。在《纽约每日论坛报》上发表的这些文章，涉及国际政治、工人运动、欧洲各国的经济发展、殖民地扩张、被压迫国家和附属国家的民族解放运动等等极其重要的问题。在欧洲的反动年代里，马克思和恩格斯正是利用这个发行很广的美国报纸，以具体材料来揭露资本主义社会的种种弊端和这个社会所固有的不可调和的矛盾，阐明资产阶级民主的局限性。

《纽约每日论坛报》编辑部对马克思和恩格斯的文章经常随意处理，有些文章不署作者名字而作为编辑部的社论刊登出去。自1855年中期起，马克思和恩格斯发表的所有文章都被去掉了署名。有时编辑部甚至删改文章的内容，任意加注日期。编辑部的这些行为曾一再引起马克思的抗议。从1857年秋天起，由于美国发生经济危机，报纸的财政状况受到影响，编辑部向马克思提出减少他对《纽约每日论坛报》供稿的数量。到美国国内战争开始时，马克思便完全停止了撰稿。但是，马克思之所以和《纽约每日论坛报》中断关系，很大的一个原因是编辑部内主张同各蓄奴州妥协的人的势力加强以及该报离开了进步立场。后来该报的方向更日趋右倾。——332、777。）写稿，该报在美国国内战争爆发以前，不仅经常刊载由他署名的通讯，而且发表了他写的许多论欧洲和亚洲形势的社论。他根据对英国官方文件的仔细研究而写成的抨击帕麦斯顿勋爵的文章，在伦敦被翻印成小册子。

他多年研究经济学的最初成果，就是1859年问世的《政治经济学批判》第一分册（柏林敦克尔出版社版）。这部著作第一次系统地阐述了马克思的价值理论，包括货币学说在内。在意大利战争期间，马克思在伦敦出版的德文报纸《人民报》（注：《人民报》是从1859年5月7日至8月20日在伦敦用德文出版的一家周报。该报是作为伦敦的德意志工人共产主义教育协会的机关报而创办的。第1号由德国政论家、小资产阶级民主主义者埃·比斯康普出版。从第2号起，该报就在马克思的密切参与下出版，从1859年7月初起马克思实际上成了该报的编辑。该报发表的文章从无产阶级国际主义立场出发，分析了1859年意大利战争中的事件，德国统一问题和意大利统一问题，对波拿巴主义进行了坚持不懈的斗争。该报总共出版了16期，1859年8月20日因缺乏资金而停刊。——332。）上既反对当时涂上自由主义色彩、 装扮成被压迫民族解放者的波拿巴主义，也反对当时普鲁士企图在中立的幌子下混水摸鱼的政策。同时他还得反击卡尔·福格特先生，因为此人在当时受拿破仑亲王（普隆－普隆）委托，由路易－拿破仑支薪来进行鼓动，以争取德国中立，甚至持同情的立场。福格特蓄意制造最卑鄙的谣言大肆诬蔑马克思，而马克思便以《福格特先生》一书（1860年伦敦版）来回击他。在这本书里，马克思揭露了福格特和帝国的假民主集团中其他先生们的面目，并且根据内部和外部的材料揭发了福格特已被十二月帝国（注：指第二帝国。1851年12月2日波拿巴派发动政变，这次政变的结果是1852年12月2日在法国建立了第二帝国（1852-1870年）的波拿巴政体。——332。）所收买。整整10年以后，这件事被证实了：1870年在土伊勒里宫发现的并为九月政府公布的波拿巴雇佣人员名单里，在字母V （注：“福格特”德文的第一个字母是V。——编者注）下面写着：“福格特——1859年8月付给他4万法郎。”（注：见《皇室文件和通信》（两卷集）1870-1871年巴黎版第2卷第161页。——编者注）

最后，1867年在汉堡出版了《资本论。政治经济学批判》第一◎第332页◎卷，这是马克思的主要著作，这部著作叙述了他的经济学观点和社会主义观点的基础以及他对现存社会、资本主义生产方式及其后果进行的批判的基本轮廓。这一划时代的著作的第二版于1872年问世，现在作者正进行第二卷的定稿工作。

这时欧洲各国的工人运动又十分壮大了，以致马克思有可能来考虑实现他的宿愿：创立一个把欧美最先进国家都包括进来的工人协会，这个协会无论在工人自己面前或是在资产者及各国政府面前，都会成为社会主义运动的国际性质的可以说是活生生的体现，会使无产阶级受到鼓舞，变得坚强，使无产阶级的敌人感到恐惧。1864年9月28 日在伦敦圣马丁堂为声援当时再次遭到俄国蹂躏的波兰而召开的群众大会，为提出这项建议创造了条件，建议被热烈地通过了。国际工人协会（注：国际工人协会，后称第一国际，是第一个国际性的无产阶级革命组织，1864年秋由马克思创立。马克思和恩格斯主持的第一国际，领导了各国工人的经济斗争和政治斗争，并同蒲鲁东主义、巴枯宁主义、工联主义、拉萨尔主义等反马克思主义流派进行了激烈斗争，巩固了各国工人的国际团结。第一国际在1872年海牙代表大会以后实际上已停止活动，1876年正式宣布解散。第一国际的历史意义在于它“奠定了工人国际组织的基础，使工人做好向资本进行革命进攻的准备”（见《列宁全集》中文第2版第36卷第290页）。——308、333、689、777。）成立了；大会选出了一个临时总委员会，驻在地设在伦敦。从这一届起到海牙代表大会（注：国际工人协会海牙代表大会于1872年9月2-7日在荷兰的海牙举行。和历次代表大会相比，海牙代表大会按其组成来说是最有代表性的大会。出席这次大会的有各国的15个全国性组织的65名代表。这次代表大会在马克思和恩格斯直接领导并亲自参加下，从理论上、组织上彻底揭露和清算了巴枯宁等人反对无产阶级革命、破坏国际工人运动的种种罪恶活动，并把巴枯宁等人开除出国际。海牙代表大会的决议为后来建立各国独立的工人阶级政党奠定了基础。——252、294、333。）时止，每届总委员会的灵魂都是马克思。国际总委员会所发表的一切文件，从1864年的成立宣言直到1871年关于法兰西内战的宣言，几乎都是由他起草的。叙述马克思在国际中的活动，就等于撰写欧洲工人还记忆犹新的这个协会本身的历史。

巴黎公社的失败，使国际陷于无法存在下去的境地。国际被推到欧洲历史舞台的前台的时候，也正是它在各地都无法再展开任何有成效的实际行动的时候。事变把它提到第七强国230的地位，同时又不允许它动员并运用自己的战斗力量，否则就必然招致失败和使工人运动遭受几十年的压制。况且从各方面还出现了一些分子，企图利用协会迅速提高的声誉来满足个人的功名欲或个人的虚荣心，而不了解或无视国际的真正处境。当时必须作出一种勇敢的决定，而作出这种决定并使之在海牙代表大会上得到通过的又正是马克思。国际郑重决定，它不对那些丧失理智的、卑鄙龌龊◎第333页◎的分子的中坚——巴枯宁主义者的行动负任何责任；其次，鉴于国际在普遍反动的局势下不可能满足仍对它提出的过高的要求，而要照旧充分展开活动，就非使工人运动付出许多流血牺牲的代价不可——鉴于这种形势，它暂时退出舞台，决定把总委员会迁到美国。后来的情况证明这个在当时和后来曾常常受到指责的决定是多么正确。这样，一方面任何想假借国际的名义策划无谓暴动的企图被制止了；另一方面，各国社会主义工人党之间从未间断过的密切联系证明，国际所唤起的对于各国无产阶级利益一致和相互团结的觉悟，即使没有一个定形的国际联合组织这样一条纽带，仍然能够发挥作用，而这样一条纽带在当时已经变成了一种束缚。

在海牙代表大会以后，马克思终于得到了宁静和空暇来重新开始他的理论工作，他的《资本论》第二卷可望不久就能付印。

在马克思使自己的名字永垂于科学史册的许多重要发现中，这里我们只能谈两点。

第一点就是他在整个世界史观上实现了变革。以前所有的历史观，都以下述观念为基础：一切历史变动的最终原因，应当到人们变动着的思想中去寻求，并且在一切历史变动中，最重要的、决定全部历史的又是政治变动。可是，人的思想是从哪里来的，政治变动的动因是什么——关于这一点，没有人发问过。只有在法国历史编纂学家和部分英国历史编纂学家的新学派中，才产生了一种信念，认为至少从中世纪起，欧洲历史的动力是新兴资产阶级为争取社会的和政治的统治而同封建贵族所作的斗争。现在马克思则证明，至今的全部历史都是阶级斗争的历史，在全部纷繁复杂的政治斗争中，问题的中心仅仅是社会阶级的社会的和政治的统治，即旧的阶级要保持统治，新兴的阶级要争得统治。可是，这些阶级又是由于什么而产生和存在的呢？是由于当时存在的粗鄙的物质条◎第334页◎件，即各该时代社会借以生产和交换必要生活资料的那些条件。中世纪的封建统治依靠的是自给自足的小规模的农民公社的经济，这种经济自己生产几乎所有必需品，几乎不进行交换。农民公社由好战的贵族保护它们不受外敌侵害并使它们具有民族的或者甚至是政治的联系。当城市产生，而独立的手工工业和最初在国内后来在国际上的商业交往也随之产生的时候，城市资产阶级就发展起来了，这个资产阶级早在中世纪时期，就已经在反对贵族的斗争中争得了在封建制度内同样跻身于特权等级的地位。可是随着15世纪中叶以后欧洲以外的世界的发现，资产阶级得到了一个更广大得多的通商区域，从而也得到了发展自己工业的新刺激；在一些最重要的生产部门中，手工业被已经具有工厂性质的工场手工业所排挤，工场手工业又被大工业所排挤，而这种大工业是由于前一世纪的各种发明，特别是由于蒸汽机的发明才可能建立的。大工业又反过来影响商业，它在落后国家里排挤旧式手工劳动，在比较发达的国家里，创造出现代的新式交通工具——轮船、铁路和电报。这样，资产阶级日益把社会财富和社会权力集中在自己手里，虽然它在长时期内还被排除于政权之外，政权仍然操在贵族和靠贵族支持的王权手里。但到了一定的发展阶段，——在法国是从大革命起——它把政权也夺到手了，于是它对于无产阶级和小农说来就成了统治阶级。从这个观点来看，在充分认识了该阶段社会经济状况（而我们那些历史编纂学家当然完全没有这种认识）的条件下，一切历史现象都可以用最简单的方法来说明，同样每一历史时期的观念和思想也可以极其简单地由这一时期的经济的生活条件以及由这些条件决定的社会关系和政治关系来说明。历史破天荒第一次被置于它的真正基础上；一个很明显的而以前完全被人忽略的事实，即人们首先必须吃、喝、住、穿，就是说首先必须劳动，然后才◎第335页◎能争取统治，从事政治、宗教和哲学等等，——这一很明显的事实在历史上的应有之义此时终于获得了承认。

这种新的历史观，对于社会主义的观点有极其重要的意义。它证明了：至今的全部历史都是在阶级对立和阶级斗争中发展的；统治阶级和被统治阶级，剥削阶级和被剥削阶级是一直存在的；大多数人总是注定要从事艰苦的劳动而很少能得到享受。为什么会这样呢？这只是因为在人类发展的以前一切阶段上，生产还很不发达，以致历史的发展只能在这种对立形式中进行，历史的进步整个说来只是极少数特权者的事，广大群众则注定要终生从事劳动，为自己生产微薄的必要生活资料，同时还要为特权者生产日益丰富的资料。对历史的这种考察方法通过上述方式对至今的阶级统治作了自然而合理的解释，不然这种阶级统治就只能用人的恶意来解释，可是这同一种考察方法还使我们认识到：由于现时生产力如此巨大的发展，就连把人分成统治者和被统治者、剥削者和被剥削者的最后一个借口，至少在最先进的国家里也已经消失了；居于统治地位的大资产阶级已经完成了它的历史使命，它不但不能再领导社会，甚至变成了生产发展的障碍，如各国的商业危机、尤其是最近的一次大崩溃（注：指第一次世界经济危机。这次危机于1873年席卷了奥地利、德国、北美、英国、法国、荷兰、比利时、意大利、俄国和其他国家，这次危机的特点是猛烈而深刻。——336。）以及工业不振的状态就是证明； 历史的领导权已经转到无产阶级手中，而无产阶级由于自己的整个社会地位，只有完全消灭一切阶级统治、一切奴役和一切剥削，才能解放自己；社会生产力已经发展到资产阶级不能控制的程度，只等待联合起来的无产阶级去掌握它，以便确立这样一种状态，这时社会的每一成员不仅有可能参加社会财富的生产，而且有可能参加社会财富的分配和管理，并通过有计划地组织全部生产，使社会生产力及其成果不断增长，足以保证每个人的一切合理的需要在越来越大的程度上得到满足。◎第336页◎

马克思的第二个重要发现，就是彻底弄清了资本和劳动的关系，换句话说，就是揭示了在现代社会内，在现存资本主义生产方式下，资本家对工人的剥削是怎样进行的。自从政治经济学提出了劳动是一切财富和一切价值的源泉这个原理以后，就不可避免地产生了一个问题：雇佣工人拿到的不是他的劳动所生产的价值总额，而必须把其中的一部分交给资本家，这一情况怎么能和上面的原理相容呢？不论是资产阶级经济学家或是社会主义者都力图对这个问题作出有科学根据的答复，但都徒劳无功，直到最后才由马克思作出了解答。他的解答如下：现代资本主义生产方式是以两个社会阶级的存在为前提的，一方面是资本家，他们占有生产资料和生活资料，另一方面是无产者，他们被排除于这种占有之外而仅有一种商品即自己的劳动力可以出卖，因此他们不得不出卖这种劳动力以占有生活资料。但是一个商品的价值是由体现在该商品的生产中、从而也体现在它的再生产中的社会必要劳动量决定的；所以，一个平常人一天、一月或一年的劳动力的价值，是由体现在维持这一天、一月或一年的劳动力所必需的生活资料量中的劳动量来决定的。假定一个工人一天的生活资料需要6小时的劳动来生产，或者也可以说，它们所包含的劳动相当于6小时的劳动量；在这种场合，一天的劳动力的价值就表现为同样体现6小时劳动的货币量。再假定说，雇用这个工人的资本家付给他这个数目，即付给他劳动力的全部价值。这样，如果工人每天给这个资本家做6小时的工，那他就完全抵偿了资本家的支出，即以6 小时的劳动抵偿了6小时的劳动（注：在1891年纽约《先驱者。人民历书画刊》上发表时，这里的“劳动”一词改为“报酬”。——编者注）。在这种场合，这个资本家当然是什么也没有得◎第337页◎到；因此，他对事情有完全不同的想法，他说，我购买这个工人的劳动力不是6个小时，而是一整天，因此他就根据情况让工人劳动8小时、10小时、12小时、14小时或者更多的时间，所以第7、第8和以后各小时的产品就是无酬劳动的产品，直接落到资本家的腰包里。这样，给这个资本家做事的工人，不仅再生产着他那由资本家付酬的劳动力的价值，而且除此之外还生产剩余价值，这个剩余价值起先被这个资本家所占有，然后按一定的经济规律在整个资本家阶级中进行分配，构成地租、利润、资本积累的基础，总之，即非劳动阶级所消费或积累的一切财富的基础。这样也就证明了，现代资本家，也像奴隶主或剥削徭役劳动的封建主一样，是靠占有他人无酬劳动发财致富的，而所有这些剥削形式彼此不同的地方只在于占有这种无酬劳动的方式有所不同罢了。这样一来，有产阶级胡说现代社会制度盛行公道、正义、权利平等、义务平等和利益普遍和谐这一类虚伪的空话，就失去了最后的立足之地，而现代资产阶级社会就像以前的各种社会一样真相大白：它也是微不足道的并且不断缩减的少数人剥削绝大多数人的庞大机构。

现代科学社会主义就是以这两个重要事实为依据的。在《资本论》第二卷中，这两个发现以及有关资本主义社会制度的其他同样重要的科学发现，将得到进一步的阐述，从而政治经济学中那些在第一卷还没有涉及到的方面，也会发生根本变革。愿马克思不久就能把第二卷付印。

写于1877年6月中

载于1878年在不伦瑞克发行的《人民历书画刊》

原文是德文

选自《马克思恩格斯全集》第19卷第115-125页◎第338页◎


马克思　给《祖国纪事》杂志编辑部的信

*（注：马克思给《祖国纪事》杂志编辑部的信，是在该杂志于1877年10月登载了俄国民粹主义思想家尼·康·米海洛夫斯基的《卡尔·马克思在尤·茹柯夫斯基先生的法庭上》（《祖国纪事》第10期，“时评”第320-356页）一文后不久写的，时间估计是10-11月。米海洛夫斯基的这篇文章对《资本论》作了错误的解释。马克思的信“看来是准备在俄国发表的，但是没有把它寄到彼得堡去，因为他担心，光是他的名字就会使刊登他的这篇答辩文章的刊物的存在遭到危险”。（见恩格斯1884年3月6日给维·伊·查苏利奇的信）马克思逝世以后，恩格斯从他的文件中发现并复制了这封信。恩格斯将一份复制件和1884年3月6日的信一并寄给了在日内瓦的“劳动解放社”成员维·伊·查苏利奇。

马克思的这封信最初可能是由维·伊·查苏利奇译成俄文的，曾于1885年以石印的形式在俄国出版，同年12月以胶版誊写版的形式再次出版，但这两次的出版物大部分都落入警察手中；后来，这封信又用俄文发表在日内瓦《民意导报》1886年第5期上；这封信还于1888年10月用俄文发表在俄国合法刊物《司法通报》杂志上，译者是尼·弗·丹尼尔逊。——339。）

编辑先生：

关于茹柯夫斯基先生一文的作者（注：尼·康·米海洛夫斯基。——编者注），显然是一个聪明人，假如他在我的关于“原始积累”的论述中只要能找到一个可以用来支持他的结论的地方，他就会加以引证了。因为找不到这样的地方，所以不得不抓住刊载在《资本论》德文第一版注释增补材料里面一段针对一个俄国“文学家”（注：亚·伊·赫尔岑。——编者注）的批评性插话（注：参看马克思《资本论》（根据第1卷德文第1版翻译）1987年北京经济科学出版社版第750、751页。——编者注）。我在那里对这位作家提出了什么责难呢？这就是：他不是在俄国而是在普鲁士的政府顾问哈克斯特豪森的书（注：指哈克斯特豪森《对俄国的内部关系、人民生活、特别是农村设施的考察》（第1-2部1847年汉诺威版，第3部1852年柏林版）。——279、339。）里发现了“俄国”共产主义，并且俄国公社在他手中只是用以证明腐朽的旧欧洲必须通过泛斯拉夫主义的胜利才能获得新生的一种论据。我对于这位作家的评价可能是对的，也可能是错的，但是无论如何，决不能从这里理解我对“俄国人为他们的祖国寻找一条不同于西欧已经走过而且正在走着的发展道路”（注：米海洛夫斯基文章中的这段话，在马克思手稿中引用的是俄文原文。——编者注）的努力的看法等等。◎第339页◎

在《资本论》德文第二版的跋（注：参看本选集第2卷第104-113页。——编者注）里，——而这篇跋是关于茹柯夫斯基先生的那篇文章的作者所知道的，因为他曾经引证过——我曾经以应有的高度的尊重谈到“俄国的伟大学者和批评家”（注：尼·加·车尔尼雪夫斯基。——编者注）。这个人在几篇出色的文章中研究了这样一个问题：俄国是应当像它的自由派经济学家们所希望的那样，首先摧毁农村公社以过渡到资本主义制度呢，还是与此相反，俄国可以在发展它所特有的历史条件的同时取得资本主义制度的全部成果，而又可以不经受资本主义制度的苦难。他表示赞成后一种解决办法。我的可敬的批评家既然可以根据我对那位俄国“文学家”和泛斯拉夫主义者的评论得出我不同意他关于这个问题的观点的结论，那么，他至少也同样有理由根据我对这位“俄国的伟大学者和批评家”的尊重断定我同意他关于这个问题的观点。

最后，因为我不喜欢留下“一些东西让人去揣测”，我准备直截了当地说。为了能够对当代俄国的经济发展作出准确的判断，我学习了俄文，后来又在许多年内研究了和这个问题有关的官方发表的和其他方面发表的资料。我得到了这样一个结论：如果俄国继续走它在1861年所开始走的道路，那它将会失去当时历史所能提供给一个民族的最好的机会，而遭受资本主义制度所带来的一切灾难性的波折。

二

关于原始积累的那一章只不过想描述西欧的资本主义经济制◎第340页◎度从封建主义经济制度内部产生出来的途径。因此，这一章叙述了使生产者同他们的生产资料分离，从而把他们变成雇佣工人（现代意义上的无产者）而把生产资料占有者变成资本家的历史运动。在这一历史中，“对正在形成的资本家阶级起过推动作用的一切变革，都是历史上划时代的事情，尤其是那些剥夺大量人手中的传统的生产资料和生存资料并把他们突然抛向劳动市场的变革。但是，全部过程的基础是对农民的剥夺。这种剥夺只是在英国才彻底完成了……但是，西欧的其他一切国家都正在经历着同样的运动”等等（《资本论》法文版第315 页（注：参看马克思《资本论》（根据作者修订的法文版第1卷翻译）1983 年中国社会科学出版社版第770页。——编者注））。在那一章末尾，资本主义生产的历史趋势被归结成这样：“资本主义生产本身由于自然变化的必然性，造成了对自身的否定”；它本身已经创造出了新的经济制度的要素，它同时给社会劳动生产力和一切生产者个人的全面发展以极大的推动；实际上已经以一种集体生产方式为基础的资本主义所有制只能转变为社会所有制。在这个地方我并没有提出任何证据，理由很简单，这个论断本身只不过是概括地总结了我过去关于资本主义生产的那几章里所作的详细阐明。

现在，我的批评家可以把这个历史概述中的哪些东西应用到俄国去呢？只有这些：假如俄国想要遵照西欧各国的先例成为一个资本主义国家，——它最近几年已经在这方面费了很大的精力，——它不先把很大一部分农民变成无产者就达不到这个目的；而它一旦倒进资本主义怀抱以后，它就会和尘世间的其他民族一样地受那些铁面无情的规律的支配。事情就是这样。但是这对我的批评家来说是太少了。他一定要把我关于西欧资本主义起源的◎第341页◎历史概述彻底变成一般发展道路的历史哲学理论，一切民族，不管它们所处的历史环境如何，都注定要走这条道路，——以便最后都达到在保证社会劳动生产力极高度发展的同时又保证每个生产者个人最全面的发展的这样一种经济形态。但是我要请他原谅。他这样做，会给我过多的荣誉，同时也会给我过多的侮辱。让我们举个例子来看看。

在《资本论》里的好几个地方，我都提到古代罗马平民所遭到的命运。这些人本来都是自己耕种自己小块土地的独立经营的自由农民。在罗马历史发展的过程中，他们被剥夺了。使他们同他们的生产资料和生存资料分离的运动，不仅蕴含着大地产的形成，而且还蕴含着大货币资本的形成。于是，有那么一天就一方面出现了除自己的劳动力外一切都被剥夺的自由人，另一方面为了利用他们的劳动，又出现了占有所创造出的全部财富的人。结果怎样呢？罗马的无产者并没有变成雇佣工人，却成为无所事事的游民，他们比过去美国南部各州的“白种贫民”更卑贱，和他们同时发展起来的生产方式不是资本主义的，而是奴隶制的。因此，极为相似的事变发生在不同的历史环境中就引起了完全不同的结果。如果把这些演变中的每一个都分别加以研究，然后再把它们加以比较，我们就会很容易地找到理解这种现象的钥匙；但是，使用一般历史哲学理论这一把万能钥匙，那是永远达不到这种目的的，这种历史哲学理论的最大长处就在于它是超历史的。

写于1877年10-11月

发表于1886年日内瓦《民意导报》第5期

原文是法文

选自《马克思恩格斯全集》第19卷第126-131页◎第342页◎


恩格斯　反杜林论（欧根·杜林先生在科学中实行的变革）（之一）

*（注：恩格斯的经典著作《欧根·杜林先生在科学中实行的变革》是以《反杜林论》这个名称载入史册的。这部著作全面地阐述了马克思主义的三个组成部分——哲学、政治经济学、科学社会主义。

恩格斯的这部著作是德国社会民主党内思想斗争的直接产物。

马克思和恩格斯最初注意到杜林著作，是由于杜林在1867年12月《现代知识补充材料》杂志第3卷第3期上发表了对马克思《资本论》第1卷的评论。从马克思和恩格斯的许多书信，特别是1868年1-3月这段时间的书信中，可以看出他们当时已经确定了对杜林所持的批判态度。

70年代中期，杜林在德国社会民主党人中间的影响颇大。最积极的杜林分子有爱·伯恩施坦、约·莫斯特、弗·威·弗利切，甚至奥·倍倍尔也一度受杜林体系的影响。1874年3月，倍倍尔在社会民主工党（即爱森纳赫派）中央机关报《人民国家报》上以《一名新共产主义者》为标题匿名发表了两篇关于杜林的文章。为此，马克思和恩格斯向该报编辑威·李卜克内西提出了强烈的抗议。

到1875年初，杜林体系的传播已经到了十分危险的程度，杜林的著作《国民经济学和社会主义批判史》第2版（1874年11月问世）和《哲学教程》（最后一册在1875年2月问世）的出版尤其助长了这一点。在这两本书中，自命为社会主义信徒的杜林，对马克思主义进行了极其猛烈的攻击，这就促使李卜克内西在他1875年2月1日和4月21日的信中直接建议恩格斯在《人民国家报》上反击杜林。1875年10月和1876年5月，李卜克内西把该报拒绝发表的阿·恩斯特及约·莫斯特吹捧杜林的文章寄给了恩格斯。）

（注：恩格斯第一次针锋相对地反驳杜林，是在1876年2月。他在《人民国家报》上发表的《德意志帝国国会中的普鲁士烧酒》（见《马克思恩格斯全集》第19卷第51-52页）一文，点名批判了杜林的言论。

杜林体系对刚刚于1875年5月在哥达合并的德国社会主义工人党部分党员产生了影响并在他们中间传播，这一形势迫使恩格斯中断了《自然辩证法》的写作，以便全力反击这个新出现的“社会主义”学说，捍卫马克思主义这一无产阶级政党唯一正确的世界观。

这个决定是在1876年5月底作出的。恩格斯在1876年5月24日给马克思的信中表示打算批判杜林的著作。马克思于5月25日回信坚决支持这个想法，恩格斯便立即着手这项工作。他在5月28日给马克思的信中确定了他的著作的总计划和性质。

恩格斯写作《反杜林论》，用了两年的时间，即从1876年5月底开始到1878年7月初止。

该书的第一编大体上写于1876年9月至1877年1月。这一编以《欧根·杜林先生在哲学中实行的变革》为题，以一组论文的形式陆续发表于1877年1-5月的《前进报》（1月3、5、7、10、12、14、17、24、26日，2月9、25、28日，3月25、28日，4月15、18、27、29日，5月11、13日第1、2、3、4、5、6、7、10、11、17、24、25、36、37、44、45、49、50、55、56号）。这一编还包括后来第一次出版该书单行本时抽出来作为整个三编的独立的总的引论的第一章和第二章。

该书的第二编大体上写于1877年6-8月。这一编的最后一章即论述政治经济学史的第十章是马克思写的。第一章的第一部分写于1877年3月初以前，而分析魁奈的《经济表》的第二部分，则写于8月初以前。第二编以《欧根·杜林先生在政治经济学中实行的变革》为题发表于1877年7-12月的《前进报》学术附刊和附刊（7月27日，8月10、17日，9月7、14日，10月28日，11月4、28日，12月30日第87、93、96、105、108、127、130、139、152号）。

该书的第三编大体上写于1877年8月至1878年4月。这一编以《欧根·杜林先生在社会主义中实行的变革》为题发表于1878年5-7月的《前进报》附刊（5月5、26日，6月2、28日，7月7日第52、61、64、75、79号）。

《反杜林论》的发表引起了杜林分子的激烈反抗。1877年5月27-29日在哥达举行的党代表大会上，他们曾力图阻止在党的中央机关报《前进报》上发表恩格斯的这部著作。该报在发表《反杜林论》时时断时续，不能不说是杜林分子的影响所致。）

（注：1877年7月，恩格斯这部著作的第一编以《欧根·杜林先生在科学中实行的变革。一、哲学》为题在莱比锡出版了单行本。1878年7月，第二和第三两编以《欧根·杜林先生在科学中实行的变革。二、政治经济学。社会主义》为题也在莱比锡出版了单行本。同时，即在1878年7月8日前后，全书在莱比锡出版了第1版，由恩格斯署名并写了序言，标题为《欧根·杜林先生在科学中实行的变革。哲学。政治经济学。社会主义》。在以后的德文各版中，该书均以《欧根·杜林先生在科学中实行的变革》为标题出版，未加副标题《哲学。政治经济学。社会主义》。1886年该书第2版在苏黎世出版。经过修订的第3版于1894年在斯图加特出版，这是《反杜林论》在恩格斯生前所出的最后一版。

恩格斯这部著作的书名是讽刺地套用了1865年在慕尼黑出版的杜林的著作《凯里在国民经济学说和社会科学中实行的变革》的书名。杜林在该书中吹捧庸俗经济学家凯里，凯里实际上是他在政治经济学方面的导师。

1878年10月底，德国实行反社会党人非常法以后，《反杜林论》和恩格斯的其他著作一样遭到查禁。

1880年，恩格斯应保·拉法格的请求，把《反杜林论》的三章（《引论》的第一章以及第三编的第一章和第二章）改写成一篇独立的通俗著作，这一著作最初以《空想社会主义和科学社会主义》为题，后来又以《社会主义从空想到科学的发展》为题出版。——343。）

三个版本的序言

一

这部著作决不是什么“内心冲动”的结果。恰恰相反。

三年前，当杜林先生作为社会主义的行家兼改革家突然向当代挑战的时候（注：恩格斯在这里采用了席勒的剧本《唐·卡洛斯》第1幕第9场的一段话中的说法：“我再也无所畏惧了，因为和你手挽着手我就可以向当代挑战。”——343、498），我在德国的友人再三向我请求，要我在当时的社会民主党中央机关报《人民国家报》（注：《人民国家报》是德国社会民主工党（爱森纳赫派）的中央机关报，1869年10月2日至1876年9月29日在莱比锡出版（每周两版，1873年7月起改为每周三版）。该报反映德国工人运动中革命派代表人物的观点，因而经常受到政府和警察的迫害。尽管该报编辑常被逮捕，编辑部成员不断变动，但报纸的总的领导仍然掌握在威·李卜克内西手里。主持《人民国家报》出版社的奥·倍倍尔起了很大的作用。马克思和恩格斯从该报创刊起就是它的撰稿人，他们经常帮助编辑部，不断纠正报纸的路线，因此这家报纸成了19世纪70年代优秀的工人报刊之一。——131、321、343、689。）上批判性地阐明这一新的社会主义理论。他们认为，为了不在如此年轻的、不久才最终统一起来的党内造成派别分裂和混乱局面的新的可能，这样做是完全必要的。他们比我能更好地判断德国的情况，所以我理应相信他们。此外，还可以看到，这个新改宗者受到了一部分社会主义出版物的热忱欢迎，诚然，这种热忱只是对杜林先生的善良愿望所作的表示，但同时也使人看出这一部分党的出版物的善良愿望：它们正是估计到杜林的善良愿望，才不加考虑地接受了杜林的学说。还有◎第343页◎些人已经打算以通俗的形式在工人中散布这种学说。最后，杜林先生及其小宗派采用各种大吹大擂和阴谋的手法，迫使《人民国家报》对这种如此野心勃勃的新学说明确表态。

虽然如此，我还是在过了一年才下决心放下其他工作，着手来啃这一个酸果。这是一只一上口就不得不把它啃完的果子；它不仅很酸，而且很大。这种新的社会主义理论是以某种新哲学体系的最终实际成果的形式出现的。因此，必须联系这个体系来研究这一理论，同时研究这一体系本身；必须跟着杜林先生进入一个广阔的领域，在这个领域中，他谈到了所有可能涉及的东西，而且还不止这些东西。这样就产生了一系列的论文，它们从1877年初开始陆续发表在《人民国家报》的续刊——莱比锡的《前进报》上，现汇集成书。

由此可见，对象本身的性质，迫使批判不得不详尽，这样的详尽是同这一对象的学术内容即同杜林著作的学术内容极不相称的。但是，批判之所以这样详尽，还有另外两种情况可作为理由。一方面，这样做使我在这本书所涉及到的很不相同的领域中，有可能正面阐发我对这些在现时具有较为普遍的科学意义或实践意义的争论问题的见解。这在每一章里都可以看到，而且这本书的目的并不是以另一个体系去同杜林先生的“体系”相对立，可是希望读者也不要忽略我所提出的各种见解之间的内在联系。我现在已有充分的证据，表明我在这方面的工作不是完全没有成效的。

另一方面，“创造体系的”杜林先生在当代德国并不是个别的现象。近来，天体演化学、一般自然哲学、政治学、经济学等等的体系如雨后春笋出现在德国。最不起眼的哲学博士，甚至大学生，动辄就要创造一个完整的“体系”。正如在现代国家里假定每一个公民对于他所要表决的一切问题都具有判断能力一样，正如在经济◎第344页◎学中假定每一个消费者对于他要买来供日用的所有商品都是真正的内行一样，——现今在科学上据说也要作这样的假定。所谓科学自由，就是人们可以撰写他们所没有学过的一切，而且这被冒充为唯一的严格科学的方法。杜林先生正是这种放肆的伪科学的最典型的代表之一，这种伪科学现在在德国到处流行，并把一切淹没在它的高超的胡说的喧嚷声中。诗歌、哲学、政治学、经济学、历史学等中有这种高超的胡说；讲台和论坛上有这种高超的胡说；到处都有这种高超的胡说；这种高超的胡说妄想出人头地并成为深刻思想，以别于其他民族的单纯平庸的胡说；这种高超的胡说是德国智力工业最具特色和最大量的产品，它们价廉质劣，完全和德国其他的制品一样，只可惜它们没有和这些制品一起在费城陈列出来（注：1876年5月10日第六届世界工业博览会在费城开幕，有40个国家参展。为了在英国和法国工业占领的国际市场上获得一席之地，德国也参加展出。可是，德国政府任命的德国展品评判委员会主席，柏林工业学院院长弗·勒洛教授不得不承认，德国产品的性能大大落后于其他国家，德国工业遵循的原则是“价廉质劣”。此事由1876年6月27日柏林《国民报》第293号首先披露，致使舆论哗然。《人民国家报》在7至9月就此事专门发表了一系列文章。——345。）。甚至德国的社会主义，特别是自从有了杜林先生的范例以后，近来也十分热中于高超的胡说，造就出以“科学”自炫但对这种科学又“确实什么也没有学到”（注：“确实什么也没有学到”这句流传很广的话据认为出自法国海军上将德·巴纳1796年的一封信，有时人们又认为此话出自法国外交大臣达来朗之口，是针对保皇党人而言，认为他们没有能够从18世纪末法国资产阶级革命中吸取任何教训。——345。）的各色人物。这是一种幼稚病，它表明德国大学生开始向社会民主主义转变，而且是和这一转变分不开的，可是我们的工人因有非常健康的本性，一定会克服这种幼稚病。

如果在那些我最多只能以涉猎者的资格发表看法的领域里我不得不跟着杜林先生走，那么这不是我的过错。在这种情况下，我大多只是限于举出确切的、无可争辩的事实去反驳我的论敌的错误的或歪曲的论断。在法学上以及在自然科学的某些问题上，我就是这样做的。在其他情况下，涉及的是理论自然科学的一般观点，就是说，是这样一个领域，在那里，专门的自然研究家也不得不越出他的专业的范围，而涉及到邻近的领域——在那里，他像微耳和先生所承认的，也和我们任何人一样只是一个“半通”（注：指鲁·微耳和1877年9月22日在德国自然研究家和医生慕尼黑第五十次代表大会上的演说。见鲁·微耳和《现代国家中的科学自由》1877年柏林版第13页。——345。）。在这里，人们对于表达上的些许不确切之处和笨拙之处会相互谅解，我希◎第345页◎望也能够得到这样的谅解。

当我写完这篇序言的时候，我见到了一则由杜林先生草拟的出版商的广告：杜林先生的一本新的“权威”著作《合理的物理和化学的新的基本定律》已经出版。我深知自己在物理和化学方面的知识不够，可是我总相信，对于我的杜林先生我是很知底的。所以，甚至没有看到上述著作，就可以预言，杜林先生在这本书中提出的物理和化学的定律，在其谬误或陈腐的程度上，尽可以同他以前发现的并在我的这本书中考察过的经济学、世界模式论等等的规律相媲美；而杜林先生所设计的低温计或低温测量仪，既不是用来测量高温，也不是用来测量低温，而唯一地只是用来测量杜林先生的狂妄无知。

1878年6月11日于伦敦

二

本书要出新版，是出乎我意料的。本书所批判的对象现在几乎已被遗忘了；这部著作不仅在1877年至1878年间分编登载于莱比锡的《前进报》上，以飨成千上万的读者，而且还汇编成单行本大量发行。我在几年前对杜林先生的评论，现在怎么还能使人发生兴趣呢？

这首先是下述情况造成的：在反社会党人法（注：非常法或反社会党人法，即反社会党人非常法，是俾斯麦政府在帝国国会多数的支持下于1878年10月19日通过、10月21日生效的一项法律，其目的在于反对社会主义运动和工人运动。这个法律将德国社会民主党置于非法地位，党的一切组织、群众性的工人组织、社会主义的和工人的刊物都被禁止，社会主义著作被没收，社会民主党人遭到镇压。但是，社会民主党在马克思和恩格斯的积极帮助下战胜了自己队伍中的机会主义分子和极“左”分子，得以在非常法生效期间正确地把地下工作同利用合法机会结合起来，大大加强和扩大了自己在群众中的影响。在群众性工人运动的压力下，反社会党人非常法于1890年10月1日被废除。——2、135、346、680。）颁布之后，这部著作和几乎所有当时正在流行的我的其他著作一样，立即在德意志帝国遭到查禁。谁只要不是死抱住神圣同盟（注：神圣同盟是沙皇俄国、奥地利和普鲁士为了镇压各国的革命运动和维护各国的封建君主制度，于1815年建立的欧洲各专制君主的反动联盟。——346。）各国的传统的官僚偏见不放，谁就一定会明白这种措施带来的效果：被禁的书籍两倍、三倍地畅销，这暴露了柏林的大人先生们的无能，他们颁布了禁令，却不能执行。事实上，由于帝国政府的帮忙，我的若干短篇著◎第346页◎作发行了比我自身努力所能达到的更多的新版；我没有时间对正文作适当的修订，而大部分只好干脆任其照旧版翻印。

不过还有另一种情况。本书所批判的杜林先生的“体系”涉及非常广泛的理论领域，这使我不能不跟着他到处跑，并以自己的见解去反驳他的见解。因此消极的批判成了积极的批判；论战转变成对马克思和我所主张的辩证方法和共产主义世界观的比较连贯的阐述，而这一阐述包括了相当多的领域。我们的这一世界观，首先在马克思的《哲学的贫困》和《共产党宣言》中问世，经过足足20年的潜伏期，到《资本论》出版以后，就越来越迅速地为日益广泛的各界人士所接受。现在，它已远远越出欧洲的范围，在一切有无产者和无畏的科学理论家的国家里，都受到了重视和拥护。因此，看来有这样的读者，他们对于这一问题的兴趣极大，他们由于对论战中所作的正面阐述感兴趣而容忍现在在许多方面已经失去对象的同杜林观点的论战。

顺便指出：本书所阐述的世界观，绝大部分是由马克思确立和阐发的，而只有极小的部分是属于我的，所以，我的这部著作不可能在他不了解的情况下完成，这在我们相互之间是不言而喻的。在付印之前，我曾把全部原稿念给他听，而且经济学那一编的第十章（《〈批判史〉论述》）就是由马克思写的，只是由于外部的原因，我才不得不很遗憾地把它稍加缩短。在各种专业上互相帮助，这早就成了我们的习惯。

现在的新版，除了一章，其余都按第一版翻印，未作修改。一方面，我没有时间作彻底的修订，尽管我很想修改某些叙述。我担负着编印马克思遗稿的责任，这比其他一切事情都远为重要。此外，我的良心也不允许我作任何修改。本书是部论战性的著作，我觉得，既然我的对手不能作什么修改，那我这方也理应不作什么修◎第347页◎改。我只能要求有反驳杜林先生的答辩的权利。可是杜林先生针对我的论战所写的东西，我没有看过，而且如无特殊的必要，我也不想去看；我在理论上对他的清算已告结束。况且，杜林先生后来遭到柏林大学的卑劣的、不公正的对待，我对他更应当遵守文字论战的道义准则。当然，这所大学为了这件事受到了谴责。一所大学既然可以在人所共知的情况下剥夺杜林先生的教学自由，那么如果有人要在同样的人所共知的情况下把施韦宁格先生硬塞给它，它也就不应当感到惊讶了。（注：杜林（1863年起任柏林大学编外讲师，1873年起任私立女子中学教员）从1872年开始就在自己的著作中猛烈抨击大学的教授们。例如，在《力学一般原则批判史》（1872年）第一版中，他就指责海·亥姆霍兹故意对罗·迈尔的著作保持缄默。杜林还尖锐地批评了大学的各种制度，因此遭到了反动教授们的迫害。1876年，根据大学教授们的倡议，他被剥夺了在女子中学任教的资格。在力学史第2版（1877年）和论妇女教育的小册子（1877年）中，杜林再次提出了自己的指责，言词更加激烈。1877年7月，根据哲学系的要求，他被剥夺了在大学执教的权利。

恩·施韦宁格从1881年起任俾斯麦的私人医生，1884年被任命为柏林大学教授。——348。）

只有一章，我允许自己作些解释性的增补，这就是第三编第二章《理论》。这里所涉及的仅仅是我所主张的观点的一个核心问题的表述，如果我力求写得通俗些，增补得连贯些，我的论敌是不会抱怨的。而且，这里还有外来的原因。我为我的朋友拉法格把本书的三章（《引论》的第一章及第三编的第一、二两章）编成独立的小册子，以便译成法文出版；在法文版成为意大利文版和波兰文版所依据的文本之后，以《社会主义从空想到科学的发展》为名的德文版也刊行了。这本小册子在短短的几个月内就发行了三版，接着俄文的、丹麦文的译本也出现了。在所有这些版本中，只对上述的一章作了增补。不过，如果我在刊行原本的新版时，拘守原文，而不顾它后来的已经成为国际性的版本，那么这就是一种迂腐行为了。

此外，我还想作修改的，主要有两点。第一，关于人类原始史，直到1877年，摩尔根才给我们提供了理解这一历史的钥匙。（注：见路·亨·摩尔根《古代社会，或人类从蒙昧时代经过野蛮时代到文明时代的发展过程的研究》1877年伦敦版。——编者注）而在这之后，由于我有机会在自己的《家庭、私有制和国家的起源》（1884年苏黎世版）一书中对这期间我所能获得的材料作了加工，◎第348页◎所以这里只要指出这部较晚的著作就够了。

第二，关于理论自然科学的那部分，这里叙述得极其笨拙，有些地方现在本来可以表达得更清楚些，更明确些。既然我认为自己没有权利对这部分进行修订，所以我理应在这里作自我批评。

马克思和我，可以说是把自觉的辩证法从德国唯心主义哲学中拯救出来并用于唯物主义的自然观和历史观的唯一的人。可是要确立辩证的同时又是唯物主义的自然观，需要具备数学和自然科学的知识。马克思是精通数学的，可是对于自然科学，我们只能作零星的、时停时续的、片断的研究。因此，当我退出商界并移居伦敦（注：恩格斯于1869年7月1日停止了在曼彻斯特的欧门-恩格斯公司的工作，于1870年9月29日迁居伦敦。——349。），从而获得了研究时间的时候，我尽可能地使自己在数学和自然科学方面来一次彻底的——像李比希所说的——“脱毛”（注：尤·李比希在他关于农业化学的主要著作的导言中谈到自己的科学观点的发展时指出：“化学正在取得异常迅速的成就，而希望赶上它的化学家们则处于不断脱毛的状态。不适于飞翔的旧羽毛从翅膀上脱落下来，而代之以新生的羽毛，这样飞起来就更有力更轻快”。见尤·李比希《化学在农业和生理学中的应用》1862年不伦瑞克第7版上册第26页。——349。），八年当中，我把大部分时间用在这上面。当我不得不去探讨杜林先生的所谓自然哲学时，我正处在这一脱毛过程的中间。所以，如果我有时在这方面找不到确切的术语，如果我在理论自然科学的领域中总的说来表现得相当笨拙，那么这是十分自然的。可是另一方面，我意识到自己还没有把握（这点我在当时还不能克服），这使我谨慎起来；没有人能指出我真正违反了当时人所共知的事实，或者不正确地叙述了当时公认的理论。在这方面，只有一位未被承认的大数学家写信给马克思，抱怨我诋毁了附图：的声誉（注：指德国社会民主党人亨·威·法比安1880年11月6日给马克思的信（参看恩格斯1884年4月11日给考茨基的信，1884年9月13-15日给伯恩施坦的信和1885年6月3日给左尔格的信）。恩格斯在《反杜林论》第一编第十二章中谈到了附图：（见本卷第463页）。——349。）。

不言而喻，我对数学和自然科学作这种概括性的叙述，是要在细节上也使自己确信那种对我来说在总的方面已没有任何怀疑的东西，这就是：在自然界里，正是那些在历史上支配着似乎是偶然事变的辩证法运动规律，也在无数错综复杂的变化中发生作用；这些规律也同样地贯串于人类思维的发展史中，它们逐渐被思维着的人所意识到。这些规律最初是由黑格尔全面地、不过是以神秘的形式阐发的，而剥去它们的神秘形式，并使人们清楚地意识到它们◎第349页◎的全部的单纯性和普遍有效性，这是我们的期求之一。显然，旧的自然哲学，无论它包含有多少真正好的东西和多少可以结果实的萌芽（注：同卡尔·福格特之流的愚蠢的庸人一起去攻击旧的自然哲学，比评价它的历史意义要容易得多。旧的自然哲学包含有许多谬见和空想，可是并不比当时经验自然研究家的非哲学理论包含得多，至于它还包含许多有见识的和合理的东西，那么自从进化论传播之后这已开始为人们所了解。例如，海克尔完全有理由地承认了特雷维腊努斯和奥肯的功绩（指恩·海克尔在他的《自然创造史。关于一般进化学说，特别是达尔文、歌德、拉马克的进化学说的通俗学术讲演》1873年柏林第4版第83-88页，即第四讲——《歌德和奥肯的进化论》结尾部分提出的意见。——350。）奥肯在他的原浆说和原胞说中，作为生物学的公设提出的那种东西，后来真的被发现是原生质和细胞。如果特别谈到黑格尔，那么，他在许多方面远远超出他同时代的经验科学家，这些人硬把某一种力——重力、浮力、电触力等等加在所有不能解释的现象上，以为这样就把这些现象都解释了，如果这行不通，就搬出某种未知的要素如光素、热素、电素等等。这些臆想出来的要素，现在可以说基本上已经被排除了，可是，黑格尔所反对的那种玩弄力的把戏还在可笑地耍弄着，例如1869年在亥姆霍兹在因斯布鲁克的演说中（亥姆霍兹《通俗讲演集》1871年版第2卷第190页）（恩格斯在《自然辩证法》的《运动的基本形式》一章中探讨了黑格尔和亥姆霍兹关于力的概念的见解（见本选集第4卷第346-363页）。——350。）同18 世纪法国人传下来的把牛顿神化（英国使他满载荣誉与财富）这种做法相反，黑格尔指出：开普勒（德国让他饿死）是现代天体力学的真正奠基者；牛顿的万有引力定律已经包含在开普勒的所有三个定律中，在第三定律中甚至明确地表达出来了。黑格尔在其《自然哲学》第270 节和附释中（《黑格尔全集》1842年版第7卷第98、113-115页），以几个简单的公式所证明的东西，作为最新数学力学的成果重新出现在古斯塔夫·基尔霍夫的书里（基尔霍夫《数学物理学讲义》1877年莱比锡第2版第10页），而且采用了和黑格尔首先阐发的那个简单的数学模型实质上相同的模型。自然哲学家对自觉的辩证的自然科学的关系，同空想主义者对现代共产主义的关系是一样的。），是不能满足我们的需要的。正如本书比较详细地阐明的那样，旧的自然哲学，特别是在黑格尔的形式中，具有这样的缺陷：它◎第350页◎不承认自然界有时间上的发展，不承认“先后”，只承认“并列”。这种观点，一方面是由黑格尔体系本身造成的，这个体系把历史的不断发展仅仅归给“精神”，另一方面，也是由当时自然科学的总的状况造成的。所以在这方面，黑格尔远远落后于康德，康德的星云说已经宣布了太阳系的起源，而他关于潮汐延缓地球自转的发现也已经宣布了太阳系的毁灭。（注：关于康德的星云假说。关于康德的潮汐摩擦理论，见《自然辩证法》的《潮汐摩擦》一节。——351。）最后，对我来说，事情不在于把辩证规律硬塞进自然界，而在于从自然界中找出这些规律并从自然界出发加以阐发。

不过，要从相互联系上，而且在每个单独的领域中这样做，却是一项艰巨的工作。不仅所要掌握的这个领域几乎是无穷无尽的，而且就是在这整个的领域内，自然科学本身也正处在急剧的变革过程中，以致那些即使把全部空闲时间用来干这件事的人，也很难跟踪不失。可是自从卡尔·马克思去世之后，更紧迫的义务占去了我全部的时间，所以我不得不中断我的工作。目前我只好满足于本书所作的概述，等将来有机会再把所获得的成果汇集发表，或许同马克思所遗留下来的极其重要的数学手稿一齐发表。（注：指恩格斯的《自然辩证法》和马克思的数学手稿。马克思的数学手稿共有1000多页，写于19世纪50年代末至80年代初。——351。）

可是，理论自然科学的进步也许会使我的劳动绝大部分或者全部成为多余的。因为单是把大量积累的、纯经验的发现加以系统化的必要性，就会迫使理论自然科学发生革命，这场革命必然使最顽固的经验主义者也日益意识到自然过程的辩证性质。旧的固定不变的对立，严格的不可逾越的分界线正在日益消失。自从最后的“真正”气体也被液化以来，自从证实了物体可以被置于一种难以分辨是液态还是气态的状态以来，聚集状态就丧失了它以前的绝对性质的最后残余。（注：指英国物理学家托·安德鲁斯的著作（1869年）、法国物理学家路·保·凯叶泰的著作（1877年）和瑞士物理学家劳·皮克泰的著作（1877年）。——351。）根据气体运动说的原理，在纯气体中，个别气体分子的运动速度的乘方，在同温时和分子量成反比，这样，热也直接进入本身直接可以计量的运动形式的系列。如果说新发现◎第351页◎的、伟大的运动基本规律十年前还仅仅被概括为能量守恒定律，仅仅被概括为运动不生不灭这种表述，就是说，仅仅从量的方面加以概括，那么，这种狭隘的、消极的表述日益被那种关于能的转化的积极的表述所代替，在这里过程的质的内容第一次获得了它应有的地位，对世界之外的造物主的最后记忆也消除了。当运动（所谓能）从动能（所谓机械力）转化为电、热、位能等等，以及发生相反转化时，运动的量是不变的，这一点现在已无须再当作什么新的东西来宣扬了。这种认识，是今后对转化过程本身进行更为丰富多采的研究的既得的基础，而转化过程是一个伟大的基本过程，对自然的全部认识都综合于对这个过程的认识。自从用进化论观点从事生物学研究以来，有机界领域内固定不变的分类界线一一消失了；几乎无法分类的中间环节日益增多，更精确的研究把有机体从这一纲归到另一纲，过去几乎成为信条的那些区别标志，丧失了它们的绝对效力；我们现在知道有卵生的哺乳动物，而且，如果消息确实的话，还有用四肢行走的鸟。（注：前者是指鸭嘴兽，后者显然是指始祖鸟。——352。）早在许多年以前，由于细胞的发现，微耳和不得不把动物个体的统一体分解成细胞国家的联邦，——这种看法与其说是自然科学的和辩证法的，不如说是进步党的（注：根据鲁·微耳和在《细胞病理学》（第一版于1858年出版）中所阐述的观点，动物个体可以分解为组织，组织分解为细胞层，细胞层分解为单个细胞，所以归根到底，动物个体是单个细胞的机械总和。见鲁·微耳和《细胞病理学》1871年柏林第4版第17页。恩格斯谈到这一观点具有“进步党的”性质，是暗指微耳和是德国资产阶级进步党党员，并且是该党的创始人和著名活动家之一。这个党于1861年6月成立，它在纲领中提出了在普鲁士领导下统一德国，实现地方自治原则的要求。——352。），——而循环于高等动物体内的阿米巴状的白血球的发现，使得关于动物的（因而也是人的）个体性的概念则变得复杂多了。可是，正是那些过去被认为是不可调和的和不能化解的两极对立，正是那些强制规定的分界线和纲的区别，使现代的理论自然科学带上狭隘的形而上学的性质。这些对立和区别，虽然存在于自然界中，可是只具有相对意义，相反地，它们那些想象的固定性和绝对意义，只不过是由我们的反思带进自然界的，——这种认识构成辩证自然观的核心。积累起来的自然科学的事实迫使人们达到上述认识；如果人们领会了辩证思维规律，进而去领会这些事实的辩◎第352页◎证性质，就可以比较容易地达到这种认识。无论如何，自然科学现在已经发展得再也不能回避辩证综合了。可是，如果自然科学不忘记，作为它的经验的总结的结论都是一些概念，而运用这些概念的艺术不是天生的，也不是和普通的日常意识一起得来的，而是要求有真实的思维（它也有长期的经验的历史，其时期之长短和经验自然研究的历史正好是一样的），——如果自然科学不忘记这些，那么，它就会使自己比较容易地经历这个过程。正是由于自然科学正在学会掌握2 500年来哲学发展的成果，它才一方面可以摆脱任何与它分离的、处在它之外和之上的自然哲学，另方面也可以摆脱它本身的、从英国经验主义沿袭下来的、狭隘的思维方法。

1885年9月23日于伦敦

三

这一新版，除了几处无足轻重的文字上的修改，都是照前一版翻印的。只有一章，即第二编第十章《〈批判史〉论述》，我作了重要的增补，理由如下。

正如第二版序言已经提到的，这一章所有重要的部分都是马克思写的。在原定作为报刊文章的初稿上，我不得不把马克思的手稿大加删节，而恰恰在所删掉的部分里，对杜林的主张所作的批判，与对经济学史的独立的阐述相比较，远远退居次要地位。但是这些阐述恰恰又是手稿当中甚至直到现在还具有重大意义和长远意义的部分。我认为，自己有责任把马克思说明配第、诺思、洛克、休谟等人在古典经济学产生过程中所应占的地位的那些部分，尽可能完全地并逐字逐句地发表出来；而他对魁奈的《经济表》（注：魁奈的《经济表》于1758年在凡尔赛以小册子的形式首次发表。——353、592。）魁奈的《经济表》（摘自魁奈的《经济表的分析》一书）所作的解释就更是如此了，这个表对整个现代经济学来说，仍然是不◎第353页◎可解的斯芬克斯之谜。相反地，凡是专门涉及杜林先生著作的地方，只要不影响上下文的联系，我都把它删掉了。

最后，我感到十分满意的是，自从第二版以来，本书所主张的观点已经深入科学界和工人阶级的公众意识中，——而且这种情况出现在世界上一切文明国家里。

         弗·恩格斯1894年5月23日于伦敦◎第354页◎

引　论

一、概　论

现代社会主义，就其内容来说，首先是对现代社会中普遍存在的有财产者和无财产者之间、资本家和雇佣工人之间的阶级对立以及生产中普遍存在的无政府状态这两个方面进行考察的结果。但是，就其理论形式来说，它起初表现为18世纪法国伟大的启蒙学者们所提出的各种原则的进一步的、似乎更彻底的发展。（注：在《引论》的草稿中，这一段是这样写的：“现代社会主义，虽然实质上是由于对现存社会中有财产者和无财产者之间、工人和剥削者之间的阶级对立进行考察而产生的，但是，就其理论形式来说，起初却表现为18世纪法国伟大的启蒙学者们所提出的各种原则的更彻底的、进一步的发展，因为它的最初代表摩莱里和马布利也是属于启蒙学者之列的。”——编者注）同任何新的学说一样，它必须首先从已有的思想材料出发，虽然它的根子深深扎在经济的事实中。

在法国为行将到来的革命启发过人们头脑的那些伟大人物，本身都是非常革命的。他们不承认任何外界的权威，不管这种权威是什么样的。宗教、自然观、社会、国家制度，一切都受到了最无情的批判；一切都必须在理性的法庭面前为自己的存在作辩护或者放弃存在的权利。思维着的知性成了衡量一切的唯一尺度。那时，◎第355页◎如黑格尔所说的，是世界用头立地的时代。（注：恩格斯在《社会主义从空想到科学的发展》中的这个地方加了一个注，见本卷第719-720页。——356。）最初，这句话的意思是：人的头脑以及通过头脑的思维发现的原理，要求成为人类的一切活动和社会结合的基础；后来这句话又有了更广泛的含义：同这些原理相矛盾的现实，实际上从上到下都被颠倒了。以往的一切社会形式和国家形式、一切传统观念，都被当作不合理性的东西扔到垃圾堆里去了；到现在为止，世界所遵循的只是一些成见；过去的一切只值得怜悯和鄙视。只是现在阳光才照射出来。从今以后，迷信、非正义、特权和压迫，必将为永恒的真理，为永恒的正义，为基于自然的平等和不可剥夺的人权所取代。

现在我们知道，这个理性的王国不过是资产阶级的理想化的王国；永恒的正义在资产阶级的司法中得到实现；平等归结为法律面前的资产阶级的平等；被宣布为最主要的人权之一的是资产阶级的所有权；而理性的国家、卢梭的社会契约（注：按照卢梭的理论，人们最初生活在自然状态中，在这种状态下，人人都是平等的。私有财产的形成和不平等的占有关系的发展决定了人们从自然状态向市民状态的过渡，并导致以社会契约为基础的国家的形成。政治上的不平等的进一步发展破坏了这种社会契约，导致某种新的自然状态的形成。能够消除这一自然状态的，据说是以某种新的社会契约为基础的理性国家。

卢梭在1755年阿姆斯特丹版的《论人间不平等的起源和原因》以及1762年阿姆斯特丹版的《社会契约论，或政治权利的原则》这两部著作中详细阐述了这一理论。——356、720。）在实践中表现为，而且也只能表现为资产阶级的民主共和国。18 世纪伟大的思想家们，也同他们的一切先驱者一样，没有能够超出他们自己的时代使他们受到的限制。

但是，除了封建贵族和资产阶级之间的对立，还存在着剥削者和被剥削者、游手好闲的富人和从事劳动的穷人之间的普遍的对立。正是由于这种情形，资产阶级的代表才能标榜自己不是某一特殊的阶级的代表，而是整个受苦人类的代表。不仅如此，资产阶级从它产生的时候起就有自己的对立物同它缠在一起：资本家没有雇佣工人就不能存在，而且，随着中世纪的行会师傅发展成为现代的资产者，行会帮工和行会外的短工便相应地发展成为无产者。虽然总的说来，资产阶级在同贵族斗争时有理由认为自己同时代表当时的各个劳动阶级的利益，但是在每一个大的资产阶级运动中，都爆发过作为现代无产阶级的发展程度不同的先驱者的那个阶级◎第356页◎的独立运动。例如，德国宗教改革和农民战争时期的托马斯·闵采尔派，英国大革命时期的平等派（注：恩格斯在这里是指“真正平等派”，又称“掘地派”。他们是17世纪英国资产阶级革命时期的极左派，代表城乡贫民阶层的利益，要求消灭土地私有制，宣传原始的平均共产主义思想，并企图通过集体开垦公有土地来实现这种思想。——357、721。），法国大革命时期的巴贝夫。伴随着一个还没有成熟的阶级的这些革命发动，产生了相应的理论表现；在16世纪和17世纪有理想社会制度的空想的描写（注：这里首先是指空想共产主义的代表人物托·莫尔的著作《乌托邦》（1516年出版）和托·康帕内拉的《太阳城》（1623年出版）。——357、721。），而在18 世纪已经有了直接共产主义的理论（摩莱里和马布利）。平等的要求已经不再限于政治权利方面，它也应当扩大到个人的社会地位方面；必须加以消灭的不仅是阶级特权，而且是阶级差别本身。禁欲主义的、斯巴达式的共产主义，是这种新学说的第一个表现形式。后来出现了三个伟大的空想主义者：圣西门、傅立叶和欧文。在圣西门那里，除无产阶级的倾向外，资产阶级的倾向还有一定的影响。欧文在资本主义生产最发达的国家里，在这种生产所造成的种种对立的影响下，直接从法国唯物主义出发，系统地阐述了他的消除阶级差别的方案。

所有这三个人有一个共同点：他们都不是作为当时已经历史地产生的无产阶级的利益的代表出现的。他们和启蒙学者一样，并不是想解放某一个阶级，而是想解放全人类。他们和启蒙学者一样，想建立理性和永恒正义的王国；但是他们的王国和启蒙学者的王国是有天壤之别的。按照这些启蒙学者的原则建立起来的资产阶级世界也是不合理性的和非正义的，所以也应该像封建制度和一切更早的社会制度一样被抛到垃圾堆里去。现实理性和正义至今还没有统治世界，这只是因为它们没有被人们正确地认识。所缺少的只是个别的天才人物，现在这种人物已经在现而且已经认识了真理；至于天才人物是在现在出现，真理正是在现在被认识到，这并不是历史发展的进程所必然产生的、不可避免的事情，而纯粹是一种侥幸的偶然现象。这种天才人物在500年前也同样可能诞生，这样他就能使人类免去500年的迷误、斗争和痛苦。◎第357页◎

这种见解本质上是英国和法国的一切社会主义者以及包括魏特林在内的第一批德国社会主义者的见解。对所有这些人来说，社会主义是绝对真理、理性和正义的表现，只要把它发现出来，它就能用自己的力量征服世界；因为绝对真理是不依赖于时间、空间和人类的历史发展的，所以，它在什么时候和什么地方被发现，那纯粹是偶然的事情。同时，绝对真理、理性和正义在每个学派的创始人那里又是各不相同的；而因为在每个学派的创始人那里，绝对真理、理性和正义的独特形式又是由他们的主观知性、他们的生活条件、他们的知识水平和思维训练水平所决定的，所以，解决各种绝对真理的这种冲突的办法就只能是它们互相磨损。由此只能得出一种折衷的不伦不类的社会主义，这种社会主义实际上直到今天还统治着法国和英国大多数社会主义工人的头脑，它是由各学派创始人的比较温和的批判性言论、经济学原理和关于未来社会的观念组成的色调极为复杂的混合物，这种混合物的各个组成部分，在辩论的激流中越是磨光其锋利的棱角，就像溪流中圆圆的石子一样，这种混合物就越加容易构成。为了使社会主义变为科学，就必须首先把它置于现实的基础之上。

在此期间，同18世纪的法国哲学并列和继它之后，近代德国哲学产生了，并且在黑格尔那里完成了。它的最大的功绩，就是恢复了辩证法这一最高的思维形式。古希腊的哲学家都是天生的自发的辩证论者，他们中最博学的人物亚里士多德就已经研究了辩证思维的最主要的形式（注：在《引论》的草稿中，这个地方是这样写的：“古希腊的哲学家都是天生的自发的辩证论者，亚里士多德，古代世界的黑格尔，就已经研究了辩证思维的最主要的形式。”——编者注）。而近代哲学虽然也有辩证法的卓越代◎第358页◎表（例如笛卡儿和斯宾诺莎），但是特别由于英国的影响却日益陷入所谓形而上学的思维方式；18世纪的法国人也几乎全都为这种思维方式所支配，至少在他们的专门哲学著作中是如此。可是，在本来意义的哲学之外，他们同样也能够写出辩证法的杰作；我们只要提一下狄德罗的《拉摩的侄子》（注：德·狄德罗的对话《拉摩的侄子》写成于1762年前后，后又经作者修改了两次。最初由歌德翻译的德译本于1805年在莱比锡出版。第一个法文版发表在1821年巴黎版《狄德罗轶文集》上，该文集实际上1823年才出版。——359、733。）和卢梭的《论人间不平等的起源》就够了。——在这里，我们就简略地谈谈这两种思维方法的实质；我们以后还要更详细地谈这个问题。

当我们深思熟虑地考察自然界或人类历史或我们自己的精神活动的时候，首先呈现在我们眼前的，是一幅由种种联系和相互作用无穷无尽地交织起来的画面，其中没有任何东西是不动的和不变的，而是一切都在运动、变化、生成和消逝。这种原始的、素朴的、但实质上正确的世界观是古希腊哲学的世界观，而且是由赫拉克利特最先明白地表述出来的：一切都存在而又不存在，因为一切都在流动，都在不断地变化，不断地生成和消逝。但是，这种观点虽然正确地把握了现象的总画面的一般性质，却不足以说明构成这幅总画面的各个细节；而我们要是不知道这些细节，就看不清总画面。为了认识这些细节，我们不得不把它们从自然的或历史的联系中抽出来，从它们的特性、它们的特殊的原因和结果等等方面来分别地加以研究。这首先是自然科学和历史研究的任务；而这些研究部门，由于十分明显的原因，在古典时代的希腊人那里只占有从属的地位，因为他们首先必须搜集材料。精确的自然研究只是在亚历山大里亚时期（注：亚历山大里亚时期是指公元前3世纪到公元7世纪的时期。这个时期因埃及的一个港口城市亚历山大里亚（位于地中海沿岸）成了当时国际经济关系最大中心之一而得名。在这一时期，许多科学，如数学和力学（欧几里得和阿基米德）、地理学、天文学、解剖学、生理学等等，都获得了很大的发展。——359、734。）的希腊人那里才开始，而后来在中世纪由阿拉伯人继续发展下去；可是，真正的自然科学只是从15世纪下半叶才开始，从这时起它就获得了日益迅速的进展。把自然界分解为各个部分，把各种自然过程和自然对象分成一定的门类，对有机体的内部按其多种多样的解剖形态进行研究，这是最近400 年来在认识◎第359页◎自然界方面获得巨大进展的基本条件。但是，这种做法也给我们留下了一种习惯：把自然界中的各种事物和各种过程孤立起来，撇开宏大的总的联系去进行考察，因此，就不是从运动的状态，而是从静止的状态去考察；不是把它们看作本质上变化的东西，而是看作永恒不变的东西；不是从活的状态，而是从死的状态去考察。这种考察方法被培根和洛克从自然科学中移植到哲学中以后，就造成了最近几个世纪所特有的局限性，即形而上学的思维方式。

在形而上学者看来，事物及其在思想上的反映即概念，是孤立的、应当逐个地和分别地加以考察的、固定的、僵硬的、一成不变的研究对象。他们在绝对不相容的对立中思维；他们的说法是：“是就是，不是就不是；除此以外，都是鬼话。”（注：《新约全书·马太福音》第5章第37节。——编者注）在他们看来，一个事物要么存在，要么就不存在；同样，一个事物不能同时是自身又是别的东西。正和负是绝对互相排斥的；原因和结果也同样是处于僵硬的相互对立中。初看起来，这种思维方式对我们来说似乎是极为可信的，因为它是合乎所谓常识的。然而，常识在日常应用的范围内虽然是极可尊敬的东西，但它一跨入广阔的研究领域，就会碰到极为惊人的变故。形而上学的思维方式，虽然在依对象的性质而展开的各个领域中是合理的，甚至必要的，可是它每一次迟早都要达到一个界限，一超过这个界限，它就会变成片面的、狭隘的、抽象的，并且陷入无法解决的矛盾，因为它看到一个一个的事物，忘记它们互相间的联系；看到它们的存在，忘记它们的生成和消逝；看到它们的静止，忘记它们的运动；因为它只见树木，不见森林。例如，在日常生活中，我们知道并且可以肯定地说，某一动物存在还是不存在；但是，在进行较精确的研究时，我们就发现，这有时是极其麻烦◎第360页◎的事情。这一点法学家们知道得很清楚，他们为了判定在子宫内杀死胎儿是否算是谋杀，曾绞尽脑汁去寻找一条合理的界限，结果总是徒劳。同样，要确定死亡的那一时刻也是不可能的，因为生理学证明，死亡并不是突然的、一瞬间的事情，而是一个很长的过程。同样，任何一个有机体，在每一瞬间都是它本身，又不是它本身；在每一瞬间，它同化着外界供给的物质，并排泄出其他物质；在每一瞬间，它的机体中都有细胞在死亡，也有新的细胞在形成；经过或长或短的一段时间，这个机体的物质便完全更新了，由其他物质的原子代替了，所以，每个有机体永远是它本身，同时又是别的东西。在进行较精确的考察时，我们也发现，某种对立的两极，例如正和负，是彼此不可分离的，正如它们是彼此对立的一样，而且不管它们如何对立，它们总是互相渗透的；同样，原因和结果这两个概念，只有应用于个别场合时才适用；可是，只要我们把这种个别的场合放到它同宇宙的总联系中来考察，这两个概念就联结起来，消失在关于普遍相互作用的观念中，而在这种相互作用中，原因和结果经常交换位置；在此时或此地是结果，在彼时或彼地就成了原因，反之亦然。

所有这些过程和思维方法都是形而上学思维的框子所容纳不下的。相反，对辩证法来说，上述过程正好证明它的方法是正确的，因为辩证法在考察事物及其在观念上的反映时，本质上是从它们的联系、它们的联结、它们的运动、它们的产生和消逝方面去考察的。自然界是检验辩证法的试金石，而且我们必须说，现代自然科学为这种检验提供了极其丰富的、与日俱增的材料，并从而证明了，自然界的一切归根到底是辩证地而不是形而上学地运行的。可是，由于学会辩证地思维的自然研究家到现在还屈指可数，所以，现在理论自然科学中普遍存在的并使教师和学生、作者和读者同◎第361页◎样感到绝望的那种无限混乱的状态，完全可以从已经达到的成果和传统的思维方式之间的这个冲突中得到说明。

因此，要精确地描绘宇宙、宇宙的发展和人类的发展，以及这种发展在人们头脑中的反映，就只有用辩证的方法，只有不断地注视生成和消逝之间、前进的变化和后退的变化之间的普遍相互作用才能做到。近代德国哲学一开始就是以这种精神进行活动的。康德一开始他的学术生涯，就把牛顿的稳定的和经过有名的第一推动后永恒不变的太阳系变成了历史的过程，即太阳和一切行星由旋转的星云团产生的过程。同时，他已经作出了这样的结论：太阳系的产生也预示着它将来的不可避免的灭亡。过了半个世纪，他的观点由拉普拉斯从数学上作出了证明；又过了半个世纪，分光镜证明了，在宇宙空间存在着凝聚程度不同的炽热的气团。（注：根据康德的星云假说，太阳系是从原始星云（拉丁文：nebula——雾）发展而来的。康德在1755年柯尼斯堡和莱比锡出版的著作《自然通史和天体论，或根据牛顿原理试论宇宙的结构和机械起源》中阐述了这一假说。这本书是匿名出版的。

拉普拉斯关于太阳系的构成的假说最初于法兰西共和四年（1796年）在巴黎出版的《宇宙体系解说》第1-2卷最后一章中得到了阐述。由他生前编好，死后即1835年出版的此书的最后一版（第6版）中，这个假说是在第七个注中阐述的。

宇宙空间存在着类似康德-拉普拉斯星云假说所设想的原始星云的炽热的云雾体，是由英国天文学家威·哈金斯于1864年用光谱学方法证实的，他在天文学中广泛地运用了古·基尔霍夫和罗·木生在1859年发明的光谱分析法。恩格斯在这里参考了安·赛奇《太阳》1872年不伦瑞克版第787、789-790页。——362、736。）

这种近代德国哲学在黑格尔的体系中完成了，在这个体系中，黑格尔第一次——这是他的伟大功绩——把整个自然的、历史的和精神的世界描写为一个过程，即把它描写为处在不断的运动、变化、转变和发展中，并企图揭示这种运动和发展的内在联系（注：在《引论》的草稿中，对黑格尔哲学作了如下的描述：“就哲学被看作是凌驾于其他一切科学之上的特殊科学来说，黑格尔体系是哲学的最后的最完善的形式。全部哲学都随着这个体系没落了。但是留下的是辩证的思维方式以及关于自然的、历史的和精神的世界是一个无止境地运动着和转变着的、处在生成和消逝的不断过程中的世界的观点。现在不再向哲学，而是向一切科学提出这样的要求：在自己的特殊领域内揭示这个不断的转变过程的运动规律。而这就是黑格尔哲学留给它的继承者的遗产。”——编者注）。从这个观点看来，人类的历史已经不再是乱七八糟的、统统应当被这时已经成熟了的哲学理性的法庭所唾弃并最好尽快被人遗忘的毫◎第362页◎无意义的暴力行为，而是人类本身的发展过程，而思维的任务现在就是要透过一切迷乱现象探索这一过程的逐步发展的阶段，并且透过一切表面的偶然性揭示这一过程的内在规律性。

黑格尔没有解决这个任务，这在这里没有多大关系。他的划时代的功绩是提出了这个任务。这不是任何个人所能解决的任务。虽然黑格尔和圣西门一样是当时最博学的人物，但是他毕竟受到了限制，首先是他自己的必然有限的知识的限制，其次是他那个时代的在广度和深度方面都同样有限的知识和见解的限制。但是，除此以外还有第三种限制。黑格尔是唯心主义者，就是说，在他看来，他头脑中的思想不是现实的事物和过程的或多或少抽象的反映，相反，在他看来，事物及其发展只是在世界出现以前已经在某个地方存在着的“观念”的实现了的反映。这样，一切都被头足倒置了，世界的现实联系完全被颠倒了。所以，不论黑格尔如何正确地和天才地把握了一些个别的联系，但由于上述原因，就是在细节上也有许多东西不能不是牵强的、造作的、虚构的，一句话，被歪曲的。黑格尔的体系作为体系来说，是一次巨大的流产，但也是这类流产中的最后一次。就是说，它还包含着一个不可救药的内在矛盾：一方面，它以历史的观点作为基本前提，即把人类的历史看作一个发展过程，这个过程按其本性来说在认识上是不能由于所谓绝对真理的发现而结束的；但是另一方面，它又硬说它自己就是这种绝对真理的全部内容。关于自然和历史的无所不包的、最终完成的认识体系，是同辩证思维的基本规律相矛盾的；但是，这样说决不排除，相反倒包含下面一点，即对整个外部世界的有系统的认识是可以一代一代地取得巨大进展的。

一旦了解到以往的德国唯心主义是完全荒谬的，那就必然导致唯物主义，但是要注意，并不是导致18世纪的纯粹形而上学的、◎第363页◎完全机械的唯物主义。同那种以天真的革命精神简单地抛弃以往的全部历史的做法相反，现代唯物主义把历史看作人类的发展过程，而它的任务就在于发现这个过程的运动规律。无论在18世纪的法国人那里，还是在黑格尔那里，占统治地位的自然观都认为，自然界是一个沿着狭小的圆圈循环运动的、永远不变的整体，牛顿所说的永恒的天体和林耐所说的不变的有机物种也包含在其中。同这种自然观相反，现代唯物主义概括了自然科学的新近的进步，从这些进步看来，自然界同样也有自己的时间上的历史，天体和在适宜条件下生存在天体上的有机物种一样是有生有灭的；至于循环，即使能够存在，其规模也要大得无比。在这两种情况下，现代唯物主义本质上都是辩证的，而且不再需要任何凌驾于其他科学之上的哲学了。一旦对每一门科学都提出要求，要它们弄清它们自己在事物以及关于事物的知识的总联系中的地位，关于总联系的任何特殊科学就是多余的了。于是，在以往的全部哲学中仍然独立存在的，就只有关于思维及其规律的学说——形式逻辑和辩证法。其他一切都归到关于自然和历史的实证科学中去了。

但是，自然观的这种变革只能随着研究工作提供相应的实证的认识材料而实现，而在这期间一些在历史观上引起决定性转变的历史事实却老早就发生了。1831年在里昂发生了第一次工人起义；在1838-1842年，第一次全国性的工人运动，即英国的宪章派运动（注：指宪章运动，见注122。——364、738。），达到了高潮。无产阶级和资产阶级之间的阶级斗争一方面随着大工业的发展，另一方面随着资产阶级新近取得的政治统治的发展，在欧洲最先进的国家的历史中升到了重要地位。事实日益令人信服地证明，资产阶级经济学关于资本和劳动的利益一致、关于自由竞争必将带来普遍和谐和人民的普遍福利的学说完全是◎第364页◎撒谎。（注：在《引论》的草稿中，接着有下面一段话：“在法国，1834年的里昂起义也宣告了无产阶级反对资产阶级的斗争。英国和法国的社会主义理论获得了历史价值，并且也必然在德国引起反响和批评，虽然在德国，生产还只是刚刚开始摆脱小规模的经营。因此，现在与其说在德国还不如说在德国人中间形成的理论的社会主义，其全部材料都不得不是进口的……”。——编者注）所有这些事实都再也不能置之不理了，同样，作为这些事实的理论表现（虽然是极不完备的表现）的法国和英国的社会主义也不能再置之不理了。但是，旧的、还没有被排挤掉的唯心主义历史观不知道任何基于物质利益的阶级斗争，而且根本不知道任何物质利益；生产和一切经济关系，在它那里只是被当作“文化史”的从属因素顺便提一下。

新的事实迫使人们对以往的全部历史作一番新的研究，结果发现：以往的全部历史，都是阶级斗争的历史（注：在《社会主义从空想到科学的发展》德文第1版（1882年）中，恩格斯对这个原理作了如下更加确切的表述：“以往的全部历史，除原始状态外，都是阶级斗争的历史。”——365。）； 这些互相斗争的社会阶级在任何时候都是生产关系和交换关系的产物，一句话，都是自己时代的经济关系的产物；因而每一时代的社会经济结构形成现实基础，每一个历史时期的由法的设施和政治设施以及宗教的、哲学的和其他的观念形式所构成的全部上层建筑，归根到底都应由这个基础来说明。这样一来，唯心主义从它的最后的避难所即历史观中被驱逐出去了，一种唯物主义的历史观被提出来了，用人们的存在说明他们的意识，而不是像以往那样用人们的意识说明他们的存在这样一条道路已经找到了。

可是，以往的社会主义同这种唯物主义历史观是不相容的，正如法国唯物主义的自然观同辩证法和近代自然科学不相容一样。以往的社会主义固然批判了现存的资本主义生产方式及其后果，但是，它不能说明这个生产方式，因而也就制服不了这个生产方◎第365页◎式；它只能简单地把它当作坏东西抛弃掉。但是，问题在于：一方面应当说明资本主义生产方式的历史联系和它在一定历史时期存在的必然性，从而说明它灭亡的必然性，另一方面应当揭露这种生产方式的一直还隐蔽着的内在性质，因为以往的批判与其说是针对事物的进程本身，不如说是针对有害的后果。这已经由于剩余价值的发现而完成了。已经证明，无偿劳动的占有是资本主义生产方式和通过这种生产方式对工人进行的剥削的基本形式；即使资本家按照劳动力作为商品在商品市场上所具有的全部价值来购买他的工人的劳动力，他从这种劳动力榨取的价值仍然比他为这种劳动力付出的多；这种剩余价值归根到底构成了有产阶级手中日益增加的资本量由以积累起来的价值量。这样就说明了资本主义生产和资本生产的过程。

这两个伟大的发现——唯物主义历史观和通过剩余价值揭开资本主义生产的秘密，都应当归功于马克思。由于这些发现，社会主义变成了科学，现在首先要做的是对这门科学的一切细节和联系作进一步的探讨。

当欧根·杜林先生大叫大嚷地跳上舞台，宣布他在哲学、政治经济学和社会主义中已实行了全面的变革的时候，理论的社会主义和已经死去的哲学方面的情形大体上就是这样。

现在我们来看看，杜林先生对我们许下了什么诺言，他又是怎样履行他的诺言的。

二、杜林先生许下了什么诺言

首先与此有关的是杜林先生的下述著作：《哲学教程》、《国民经济学和社会经济学教程》、《国民经济学和社会主义批判史》。我◎第366页◎们首先感兴趣的主要是第一部著作。

就在第一页上，杜林先生宣布自己是

“要求在当代以及为了这一力量〈哲学〉目前可以预见的发展而代表这一力量的人”（注：本篇引自杜林著作的所有引文中的着重号都是恩格斯加的。——编者注）。

这样，他就把自己说成是当代和“可以预见的”未来的唯一真正的哲学家。谁同他不一致，谁就违背真理。早在杜林先生以前，就有许多人对自己是这样想的，但是，除理查·瓦格纳以外，他也许是第一个大言不惭地说出这一想法的人。而且他所说的真理还是

“最后的终极的真理”。

杜林先生的哲学是

“自然体系或现实哲学……　这一体系是以这样的方式思考现实的：它排除梦幻式的和受主观主义限制的世界观的任何趋向”。

因此，这一哲学有这样的特性：它能使杜林先生超越连他自己也不否认的他个人的主观局限性。这的确是必要的，如果他真能确立最后的终极的真理的话，不过我们到现在还不了解这个奇迹怎样才能发生。

这个“本身对精神极有价值的知识的自然体系”已经“稳固地确立了存在的基本形式，而丝毫没有损害思想的深度”。它从自己的“真正批判的立足点”出发，提供了“一种现实的、从而以自然和生活的现实为目标的哲学的各个要素，这种哲学不承认任何纯属虚幻的地平线，而是要在自己的强有力地实行◎第367页◎变革的运动中揭示外部自然和内部自然的一切地和天”；它是一种“新的思维方式”，它的结果是“完全独特的结论和观点……创造体系的思想……确立了的真理”。在这里，我们看到“一种应在全神贯注的首创精神中寻求自身力量的劳动〈不管这指的是什么〉；一种穷根究底的研究……一种根底深厚的科学……一种关于事物和人的严格科学的观念……一种全面透彻的思想劳动……一种对可由思想控制的前提和结论的创造性的制定……绝对基础性的东西”。

在经济政治的领域内，他不仅给我们提供了

“在历史和体系方面包容很广的著作”，另外，其中历史著作由于“我的具有伟大风格的历史记述”而更加出色，这些著作在经济学中促成了“创造性的转变”；

而且，他还以自己的一项完全制定好的关于未来社会的社会主义规划作结束，这个规划是

“清晰的和穷根究底的理论的实际成果”，

因而和杜林哲学一样，是没有谬误的和唯一能救世的；因为

“只有在我的《国民经济学和社会经济学教程》所描绘的那种社会主义结构里，一种真正的所有才能取代纯属虚幻的、暂时的或基于暴力的所有制”。未来必须以此为目标。

杜林先生献给杜林先生的这束颂辞之花，可以很容易地增大十倍。这束花现在已经足以使读者产生某些怀疑：他是否真的在同一个哲学家打交道，还是同……打交道，但是我们不得不请求读者在没有更详细地了解上述的深厚根底以前，暂时不要作出自己的判断。我们捧出上面的这束花也只是为了指明，我们面对的不是一位直截了当地说出自己的思想而让往后的发展来判定其价值的寻常的哲学家和社会主义者，而是一个决非寻常的人，他声称自己是◎第368页◎和教皇一样没有谬误的，如果人们不愿意受最可恶的异端邪说的迷惑，那就只好干脆接受他的唯一能救世的学说。我们在这里所遇到的决不是充满各国社会主义文库而且近来也充满德国社会主义文库的那些著作中的一种，在这些著作中，各种各样的人力图以人间最诚恳的态度弄清种种问题，对于解决这些问题，他们也许或多或少是缺乏资料的；在这些著作中，不管存在什么样学术上和文字上的缺陷，社会主义的善良愿望总是值得赞许的。相反地，杜林先生却给我们提出了由他宣布为最后的终极的真理的那些原理，因此，这些原理以外的任何其他意见一开始就是错误的；正像他拥有独一无二的真理一样，他也拥有唯一的严格科学的研究方法，这种方法以外的一切其他方法都是不科学的。或者他是对的，那么我们面对的是一切时代最伟大的天才，第一位超人，因为他是没有谬误的人。或者他是不对的，那么不管我们作出怎样的判断，即便好心地认为他可能出于善良的愿望，这也是对杜林先生的最致命的侮辱。

既然拥有最后的终极的真理和唯一严格的科学性，那么，当然就要对其他陷入迷途的和不科学的人采取颇为蔑视的态度。因此，当杜林先生以极端轻蔑的态度谈论他的先驱者的时候，当只有被他本人破格封为伟人的少数几个人才在他的深厚根底面前得到恩赦的时候，我们就不应该感到惊奇了。

首先听听他对哲学家的意见：

“缺乏任何优良操守的莱布尼茨，一切哲学侍臣中的这个佼佼者”。

康德还被勉强容忍；康德以后就一团糟了：

出现了“紧跟其后的模仿者，也就是一个叫作费希特和一个叫作谢林的人的谬论和既轻率又无聊的蠢话……愚昧的自然哲学奇谈的古怪漫画……◎第369页◎康德以后的怪现象”，以及由“一个叫作黑格尔的人”总其成的“热昏的胡话”。此人满口“黑格尔行话”，利用自己的“甚至在形式上也不科学的手法”和自己的“粗制品”来传播“黑格尔瘟疫”。

自然研究家也没有得到更好的待遇，不过只举出了达尔文的名字，所以我们只能以他为限：

“达尔文主义的半诗和变态术，连同其粗陋偏狭的理解力和迟钝的辨别力……　据我们的意见，独特的达尔文主义——自然要把拉马克的学说从中排除——只是一种与人性对抗的兽性”。

可是最倒霉的是社会主义者了。至多除了路易·勃朗这个在一切社会主义者中最微不足道的人，其余的全都是罪人，都不享有该列在杜林先生之前（或者之后）的那种荣誉。不仅从真理和科学性方面来看是这样，不，而且从品格方面来看也是这样。除了巴贝夫以及1871年的几名公社委员，其余的全都算不上“人物”。三个空想主义者被称为“社会炼金术士”。在他们当中，圣西门还算受到宽大待遇，因为只责备他“过分夸张”，并且还以同情态度指出，他深受宗教狂之害。而在谈到傅立叶的时候，杜林先生就完全忍耐不住了，因为傅立叶

“暴露了神经错乱的一切因素……过去只能到疯人院里去找的观念……最荒唐的梦幻……神经错乱的产物……　笨得无法形容的傅立叶”，这个“幼稚的头脑”，这个“白痴”甚至从来不是社会主义者；他的法伦斯泰尔114 根本没有一点合理的社会主义，而是“按日常交往的样板构造的怪物”。

最后：

“如果谁以为这些评论〈傅立叶关于牛顿的评论〉……还不足以使他深信，在傅立叶的名字和整个傅立叶主义中只有第一个音节〈fou ＝疯狂的〉道出了一点真实的东西，那么他自己也应当被列入某种白痴的范畴”。◎第370页◎

最后，罗伯特·欧文

“有着无力而贫乏的观念……他在道德问题上的如此粗陋的思想……几句流于荒唐的老生常谈……不合理的和粗陋的看法……　欧文的思想进程几乎不值得作比较郑重的批判……他的虚荣心”等等。

因此，既然杜林先生极端刻薄地以空想主义者的各自的名字来形容他们：圣西门——saint（神圣的），傅立叶——fou（疯狂的），安凡丹——enfant（幼稚的），那么所差的就只是加上：欧文——o weh！［呜呼！ ］社会主义历史上一个完整的非常重要的时期，就用四个词简单地判决了，谁怀疑这一点，“他自己也应当被列入某种白痴的范畴”。

从杜林对后来的社会主义者的评论中，我们为了节省篇幅只举出有关拉萨尔和马克思的那些话：

拉萨尔：“学究气的、咬文嚼字的通俗化尝试……芜杂的经院哲学……一般理论和琐碎废话的奇怪的混合……失去理智的和不成体统的黑格尔迷信……吓唬人的例子……特有的局限性……靠最无聊的琐事来自炫……我们的犹太英雄……写写小册子的人……卑劣的……人生观和世界观的内在不坚定性。”

马克思：“理解力偏狭……他的著作和成就，从本身来看，即从纯理论的角度来看，对我们的领域〈社会主义批判史〉没有长远意义，而对思想潮流的一般历史来说最多只能看作近代宗派经院哲学中一个支脉的影响的象征……集中化和系统化的能力的薄弱……思想和文体的不成体统，语言上的下流习气……英国化的虚荣心……欺骗……混乱的观念，它们实际上只是历史幻想和逻辑幻想的杂种……迷惑人的辞令……个人的虚荣心……卑劣的手法……无礼的……舞文弄墨的笨蛋和蠢货……中国人式的博学……哲学和科学上的落后。”

如此等等，不一而足，因为这还是从杜林的玫瑰园中随手采来的一小束花。自然，我们暂且还根本不涉及这些可爱的谩骂——如◎第371页◎果杜林先生稍稍有点教养的话，他在谩骂时就不会把任何东西都看作是卑劣的和无礼的——是否也是最后的终极的真理。将来，尤其是现在，我们要留神，丝毫不要怀疑这些谩骂的深厚根底，因为不然，也许我们甚至要被禁止去挑选我们所应属的白痴的范畴。我们认为我们的责任只是在于，一方面举例说明杜林先生所谓

“讲究措词的谨慎而又真正谦虚的表达方法”；

另一方面确认：在杜林先生那里，他的先驱者的一无是处，正像他自己的没有谬误一样，是肯定无疑的。如果一切确实是这样，那么，我们就得在这位一切时代最伟大的天才面前诚惶诚恐，毕恭毕敬。◎第372页◎

第一编　哲　学

三、分类。先验主义

按照杜林先生的说法，哲学是对世界和生活的意识的最高形式的阐发，在更广的意义上说，还包括一切知识和意愿的原则。无论在哪里，只要某一系列的认识或刺激，或者某一类存在形式为人的意识所考察，这些形式的原则就应当是哲学的对象。这些原则是简单的或迄今被设想为简单的成分，这些成分可以构成各种各样的知识和意愿。同物体的化学组成一样，事物的一般状态也可以还原为基本形式和基本元素。这些终极的成分或原则，一旦被发现，就不仅对于直接知道和接触到的东西，而且对于我们不知道和接触不到的世界也都有意义。因此，哲学原则就成了科学要成为对自然界和人类生活进行解释的统一体系所需要的最后补充。除了一切存在的基本形式，哲学只有两个真正的研究对象，即自然界和人类世界。这样，在我们的材料整理上就自然而然地分成了三部分，这就是：一般的世界模式论，关于自然原则的学说，以及最后关于人的学说。在这个序列中，同时也包含某种内在的逻辑次序，因为适用于一切存在的那些形式的原则走在前面，而运用这些原则的对象性领域则按其从属次序跟在后面。

杜林先生就是这样说的，而且这里几乎完全是逐字逐句地引述的。

因此，他所谓的原则，就是从思维而不是从外部世界得来的那些形式的原则，这些原则应当被运用于自然界和人类，因而自然界和人类都应当适应这些原则。但是，思维从什么地方获得这些原则呢？从自身中吗？不，因为杜林先生自己说：纯粹观念的领域只限于逻辑模式和数学形式（而且我们将会看到，后者是错误的）。逻辑◎第373页◎模式只能同思维形式有关系；但是这里所谈的只是存在的形式，外部世界的形式，思维永远不能从自身中，而只能从外部世界中汲取和引出这些形式。这样一来，全部关系都颠倒了：原则不是研究的出发点，而是它的最终结果；这些原则不是被应用于自然界和人类历史，而是从它们中抽象出来的；不是自然界和人类去适应原则，而是原则只有在符合自然界和历史的情况下才是正确的。这是对事物的唯一唯物主义的观点，而杜林先生的相反的观点是唯心主义的，它把事物完全头足倒置了，从思想中，从世界形成之前就久远地存在于某个地方的模式、方案或范畴中，来构造现实世界，这完全像一个叫作黑格尔的人的做法。

确实是这样。我们可以把黑格尔的《全书》（注：黑格尔《哲学全书缩写本》1817年海德堡版。——编者注）以及它的全部热昏的胡话同杜林先生的最后的终极的真理对照一下。在杜林先生那里首先是一般的世界模式论，这在黑格尔那里称为逻辑学。其次，他们两人把这些模式或者说逻辑范畴应用于自然界，就是自然哲学；而最后，把它们应用于人类，就是黑格尔叫作精神哲学的东西。这样，杜林这套序列的“内在的逻辑次序”就“自然而然地”引导我们回到了黑格尔的《全书》，它如此忠实地抄袭《全书》，竟使黑格尔学派的永世流浪的犹太人柏林的米希勒教授（注：恩格斯称米希勒为“黑格尔派的永世流浪的犹太人”，显然是由于米希勒始终不渝地笃信被肤浅理解的黑格尔主义。例如，1876年，米希勒开始出版5卷集的《哲学体系》，其总的结构完全是模仿黑格尔的《哲学全书》。见卡·路·米希勒《作为精确科学的哲学体系（包括逻辑、自然哲学和精神哲学）》1876-1881年第1-5卷。

关于“永世流浪的犹太人”，见本卷第909页。——374。）感激涕零。

如果完全自然主义地把“意识”、“思维”当作某种现成的东西，当作一开始就和存在、自然界相对立的东西，那么结果总是如此。如果这样，那么意识和自然，思维和存在，思维规律和自然规律如此密切地相适合，就非常奇怪了。可是，如果进一步问：究竟什么是思维和意识，它们是从哪里来的，那么就会发现，它们都是人脑的产物，而人本身是自然界的产物，是在自己所处的环境中并且和这◎第374页◎个环境一起发展起来的；这里不言而喻，归根到底也是自然界产物的人脑的产物，并不同自然界的其他联系相矛盾，而是相适应的。（注：1885年准备出版《反杜林论》第2版时，恩格斯曾经打算在这个地方加一条注释，后来，他把这条注释的草稿（《关于现实世界中数学的无限的原型》）列为《自然辩证法》的材料（见本选集第4卷第364-370页）。——375。）

但是，杜林先生不允许自己这样简单地对待问题。他不仅以人类的名义来思维——这本身已经是件相当了不起的事情，——而且以一切天体上的有意识的和能思维的生物的名义来思维。

其实，“如果想通过'人的'这个修饰语来排除或者哪怕只是怀疑意识和知识的基本形式的至上的意义和它们的无条件的真理权，那么这就贬低了这些基本形式”。

因此，为了使人们不致怀疑其他某个天体上二乘二等于五，杜林先生就不能把思维称作人的思维，因而只好使思维脱离唯一的真实的基础，即脱离人和自然界，而在我们看来思维是在这个基础上产生的；于是杜林先生就绝望地陷入使他以“模仿者”黑格尔的模仿者的面目出现的那种意识形态里。附带说一下，我们还要更加频繁地在其他天体上欢迎杜林先生。


恩格斯　反杜林论（欧根·杜林先生在科学中实行的变革）（之二）

*（注：恩格斯的经典著作《欧根·杜林先生在科学中实行的变革》是以《反杜林论》这个名称载入史册的。这部著作全面地阐述了马克思主义的三个组成部分——哲学、政治经济学、科学社会主义。

恩格斯的这部著作是德国社会民主党内思想斗争的直接产物。

马克思和恩格斯最初注意到杜林著作，是由于杜林在1867年12月《现代知识补充材料》杂志第3卷第3期上发表了对马克思《资本论》第1卷的评论。从马克思和恩格斯的许多书信，特别是1868年1-3月这段时间的书信中，可以看出他们当时已经确定了对杜林所持的批判态度。

70年代中期，杜林在德国社会民主党人中间的影响颇大。最积极的杜林分子有爱·伯恩施坦、约·莫斯特、弗·威·弗利切，甚至奥·倍倍尔也一度受杜林体系的影响。1874年3月，倍倍尔在社会民主工党（即爱森纳赫派）中央机关报《人民国家报》上以《一名新共产主义者》为标题匿名发表了两篇关于杜林的文章。为此，马克思和恩格斯向该报编辑威·李卜克内西提出了强烈的抗议。

到1875年初，杜林体系的传播已经到了十分危险的程度，杜林的著作《国民经济学和社会主义批判史》第2版（1874年11月问世）和《哲学教程》（最后一册在1875年2月问世）的出版尤其助长了这一点。在这两本书中，自命为社会主义信徒的杜林，对马克思主义进行了极其猛烈的攻击，这就促使李卜克内西谒?875年2月1日和4月21日的信中直接建议恩格斯在《人民国家报》上反击杜林。1875年10月和1876年5月，李卜克内西把该报拒绝发表的阿·恩斯特及约·莫斯特吹捧杜林的文章寄给了恩格斯。）

（注：恩格斯第一次针锋相对地反驳杜林，是在1876年2月。他在《人民国家报》上发表的《德意志帝国国会中的普鲁士烧酒》（见《马克思恩格斯全集》第19卷第51-52页）一文，点名批判了杜林的言论。

杜林体系对刚刚于1875年5月在哥达合并的德国社会主义工人党部分党员产生了影响并在他们中间传播，这一形势迫使恩格斯中断了《自然辩证法》的写作，以便全力反击这个新出现的“社会主义”学说，捍卫马克思主义这一无产阶级政党唯一正确的世界观。

这个决定是在1876年5月底作出的。恩格斯在1876年5月24日给马克思的信中表示打算批判杜林的著作。马克思于5月25日回信坚决支持这个想法，恩格斯便立即着手这项工作。他在5月28日给马克思的信中确定了他的著作的总计划和性质。

恩格斯写作《反杜林论》，用了两年的时间，即从1876年5月底开始到1878年7月初止。

该书的第一编大体上写于1876年9月至1877年1月。这一编以《欧根·杜林先生在哲学中实行的变革》为题，以一组论文的形式陆续发表于1877年1-5月的《前进报》（1月3、5、7、10、12、14、17、24、26日，2月9、25、28日，3月25、28日，4月15、18、27、29日，5月11、13日第1、2、3、4、5、6、7、10、11、17、24、25、36、37、44、45、49、50、55、56号）。这一编还包括后来第一次出版该书单行本时抽出来作为整个三编的独立的总的引论的第一章和第二章。

该书的第二编大体上写于1877年6-8月。这一编的最后一章即论述政治经济学史的第十章是马克思写的。第一章的第一部分写于1877年3月初以前，而分析魁奈的《经济表》的第二部分，则写于8月初以前。第二编以《欧根·杜林先生在政治经济学中实行的变革》为题发表于1877年7-12月的《前进报》学术附刊和附刊（7月27日，8月10、17日，9月7、14日，10月28日，11月4、28日，12月30日第87、93、96、105、108、127、130、139、152号）。

该书的第三编大体上写于1877年8月至1878年4月。这一编以《欧根·杜林先生在社会主义中实行的变革》为题发表于1878年5-7月的《前进报》附刊（5月5、26日，6月2、28日，7月7日第52、61、64、75、79号）。

《反杜林论》的发表引起了杜林分子的激烈反抗。1877年5月27-29日在哥达举行的党代表大会上，他们曾力图阻止在党的中央机关报《前进报》上发表恩格斯的这部著作。该报在发表《反杜林论》时时断时续，不能不说是杜林分子的影响所致。）

（注：1877年7月，恩格斯这部著作的第一编以《欧根·杜林先生在科学中实行的变革。一、哲学》为题在莱比锡出版了单行本。1878年7月，第二和第三两编以《欧根·杜林先生在科学中实行的变革。二、政治经济学。社会主义》为题也在莱比锡出版了单行本。同时，即在1878年7月8日前后，全书在莱比锡出版了第1版，由恩格斯署名并写了序言，标题为《欧根·杜林先生在科学中实行的变革。哲学。政治经济学。社会主义》。在以后的德文各版中，该书均以《欧根·杜林先生在科学中实行的变革》为标题出版，未加副标题《哲学。政治经济学。社会主义》。1886年该书第2版在苏黎世出版。经过修订的第3版于1894年在斯图加特出版，这是《反杜林论》在恩格斯生前所出的最后一版。

恩格斯这部著作的书名是讽刺地套用了1865年在慕尼黑出版的杜林的著作《凯里在国民经济学说和社会科学中实行的变革》的书名。杜林在该书中吹捧庸俗经济学家凯里，凯里实际上是他在政治经济学方面的导师。

1878年10月底，德国实行反社会党人非常法以后，《反杜林论》和恩格斯的其他著作一样遭到查禁。

1880年，恩格斯应保·拉法格的请求，把《反杜林论》的三章（《引论》的第一章以及第三编的第一章和第二章）改写成一篇独立的通俗著作，这一著作最初以《空想社会主义和科学社会主义》为题，后来又以《社会主义从空想到科学的发展》为题出版。——343。）

不言而喻，在这样的意识形态的基础上是不可能建立任何唯物主义学说的。我们以后会看到，杜林先生不得不一再把有意识的行动方式，即把普通话中叫作上帝的东西，硬塞给自然界。

此外，我们的现实哲学家把全部现实的基础从现实世界搬到思想世界，还有另一种动机。关于这种一般世界模式论、关于这种存在的形式原则的科学，正是杜林先生的哲学的基础。如果世界模式论不是从头脑中，而仅仅是通过头脑从现实世界中得来的，如果存在的基本原则是从实际存在的事物中得来的，那么为此我们所需要的就不是哲学，而是关于世界和世界中所发生的事情的实证知识；由此产生的也不是哲学，而是实证科学。但是这样一来，杜林◎第375页◎先生的整部著作就是徒劳无益的东西了。

其次，既然哲学本身已不再需要，那么任何体系，甚至哲学的自然体系也就不再需要了。关于自然界所有过程都处在一种系统联系中的认识，推动科学从个别部分和整体上到处去证明这种系统联系。但是，对这种联系作恰当的、毫无遗漏的、科学的陈述，对我们所处的世界体系形成精确的思想映象，这无论对我们还是对所有时代来说都是不可能的。如果在人类发展的某一时期，这种包括世界各种联系——无论是物质的或者是精神的和历史的——的最终完成的体系建立起来了，那么，人的认识的领域就从此完结，而且从社会按照那个体系来安排的时候起，未来的历史的进一步发展就中断了，——这是荒唐的想法，是纯粹的胡说。这样人们就碰到一个矛盾：一方面，要毫无遗漏地从所有的联系中去认识世界体系；另一方面，无论是从人们的本性或世界体系的本性来说，这个任务是永远不能完全解决的。但是，这个矛盾不仅存在于世界和人这两个因素的本性中，而且还是所有智力进步的主要杠杆，它在人类的无限的前进发展中一天天不断得到解决，这正像某些数学课题在无穷级数或连分数中得到解答一样。事实上，世界体系的每一个思想映象，总是在客观上受到历史状况的限制，在主观上受到得出该思想映象的人的肉体状况和精神状况的限制。可是杜林先生一开始就宣布，他的思维方式是排除受主观主义限制的世界观的任何趋向的。我们在前面已经看到，杜林先生是无所不在的——在一切可能的天体之上。现在我们又看到，他是无所不知的。他解决了科学的最终课题，从而封闭了一切科学走向未来的道路。

杜林先生认为，和存在的基本形式一样，全部纯数学也可以先验地，即不利用外部世界给我们提供的经验而从头脑中构思出来。◎第376页◎

在纯数学中，知性所处理的是“它自己的自由创造物和想象物”；数和形的概念是“对纯数学来说足够的并且由它自己创造的对象”，所以纯数学具有“不依赖于特殊经验和世界现实内容的意义”。

纯数学具有不依赖于任何个人的特殊经验的意义，这当然是正确的，而且这也适用于各门科学的所有已经确定的事实，甚至适用于所有的事实。磁有两极，水是由氢和氧化合成的，黑格尔死了，而杜林先生还活着，——这一切都是不依赖于我的或其他个人的经验的，甚至不依赖于杜林先生安然入睡时的经验的。但是在纯数学中知性决不能只处理自己的创造物和想象物。数和形的概念不是从其他任何地方，而是从现实世界中得来的。人们用来学习计数，也就是作第一次算术运算的十个指头，可以是任何别的东西，但总不是知性的自由创造物。为了计数，不仅要有可以计数的对象，而且还要有一种在考察对象时撇开它们的数以外的其他一切特性的能力，而这种能力是长期的以经验为依据的历史发展的结果。和数的概念一样，形的概念也完全是从外部世界得来的，而不是在头脑中由纯粹的思维产生出来的。必须先存在具有一定形状的物体，把这些形状加以比较，然后才能构成形的概念。纯数学是以现实世界的空间形式和数量关系，也就是说，以非常现实的材料为对象的。这种材料以极度抽象的形式出现，这只能在表面上掩盖它起源于外部世界。但是，为了对这些形式和关系能够从它们的纯粹状态来进行研究，必须使它们完全脱离自己的内容，把内容作为无关重要的东西放在一边；这样就得到没有长宽高的点，没有厚度和宽度的线，a和b与x和y，常数和变数；只是在最后才得到知性自身的自由创造物和想象物，即虚数。甚至数学上各种数量的表面上的相互导出，也并不证明它们的先验的来源，而只是证明它们的合理的联系。矩形绕自己的一边旋转而得到圆柱形，在产生这样的◎第377页◎观念以前，一定先研究了一些现实的矩形和圆柱形，即使它们在形状上还很不完全。和其他各门科学一样，数学是从人的需要中产生的，如丈量土地和测量容积，计算时间和制造器械。但是，正像在其他一切思维领域中一样，从现实世界抽象出来的规律，在一定的发展阶段上就和现实世界脱离，并且作为某种独立的东西，作为世界必须遵循的外来的规律而同现实世界相对立。社会和国家方面的情形是这样，纯数学也正是这样，它在以后被应用于世界，虽然它是从这个世界得出来的，并且只表现世界的构成形式的一部分——正是仅仅因为这样，它才是可以应用的。

但是杜林先生以为，他不需要任何经验的填加料，就可以从那些“按照纯粹逻辑的观点既不可能也不需要论证”的数学公理中推导出全部纯数学，然后把它应用于世界，同样，他以为，他可以先从头脑中制造出存在的基本形式、一切知识的简单的成分、哲学的公理，再从它们中推导出全部哲学或世界模式论，并把自己的这一宪法钦定赐给自然界和人类世界。可惜，自然界根本不是由1850年曼托伊费尔的普鲁士人（注：暗指普鲁士人奴仆般的顺从态度，他们通过了1848年12月5日在解散普鲁士制宪议会的同时由国王钦定（“恩赐”）的宪法。这部由反动大臣曼托伊费尔参与制定的宪法于1850年1月31日经弗里德里希－威廉四世最后批准。——378。）组成的，而人类世界也只有极其微小的一部分才是由他们组成的。

数学公理是数学不得不从逻辑学那里借用的极其贫乏的思想内容的表现。它们可以归结为以下两条：

1.整体大于部分。这个命题纯粹是同义反复，因为部分这一从数量上来把握的观念一开始就和整体这个观念以一定的方式相联系，就是说，“部分”直接表示，数量上的“整体”是由若干数量上的“部分”组成的。这个所谓的公理明确地肯定了这一点，但我们没有因此前进一步。这一同义反复甚至在一定程度上还可以这样来证明：整体是由若干部分组成的东西；部分是若干合在一起才构成整体的东西；因此部分小于整体——在这里重复的空洞更强烈地◎第378页◎显示了内容的空洞。

2.如果两个数量等于第三个数量，那么它们彼此相等。正像黑格尔已经证明过的，这个命题是逻辑可以担保其正确性的那种推论（注：见黑格尔《哲学全书》第188节；并见《逻辑学》第3册第1篇第3章关于定在推论第四式的第1 节和第3篇第2章关于定理的1节。——编者注），因此它已经得到证明了，虽然是在纯数学之外得到证明的。其他关于相等和不相等的公理只是这个推论的合乎逻辑的扩展。

不论在数学中或者在别的领域中，这样贫乏的命题都是无济于事的。为了继续前进，我们必须引入真实的关系，来自现实物体的关系和空间形式。线、面、角、多角形、立方体、球体等等观念都是从现实中得来的，只有思想上极其幼稚的人，才会相信数学家的话：第一条线是由点在空间的运动产生的，第一个面是由线的运动产生的，第一个立体是由面的运动产生的，如此等等。甚至语言也反对这种说法。一个具有三个度的数学图形叫作立体，corpus solidum，就是说在拉丁文中这个词甚至是指可以触摸到的物体，所以这个名称决不是从知性的自由想象中得来的，而是从确凿的现实中得来的。

但是，所有这些冗长的论述有什么用呢？杜林先生在第42页和第43页（注：在《反杜林论》第一编中所引用的页码都出自杜林《哲学教程》一书。——379。）上热烈地歌颂纯数学对经验世界的独立性、它的先验性以及它对知性的特有的自由创造物和想象物的研究，以后他又在第63页上说：

“这就是说，人们容易忽视，那些数学的要素〈数、数量、时间、空间和几何运动〉只在形式上是观念的……　所以绝对的数量无论它们属于哪一类，都◎第379页◎是某种完全经验的东西。”……但是，“数学的模式能够作一种虽是脱离经验的、但仍然是充分的描述”，

这种说法或多或少可以适用于任何的抽象，但是决不能证明后者不是从现实中抽象出来的。在世界模式论中，纯数学产生于纯思维，而在自然哲学中，纯数学是某种完全经验的东西，是来自外部世界、然后又脱离外部世界的东西。我们应该相信哪一种说法呢？

四、世界模式论

“包罗万象的存在是唯一的。由于它是自满自足的，因而没有任何东西同它并列或在它上面。如果给它加上第二个存在，那就使它成为不是它本来那样的东西，即成为一个包容更广的整体的一部分或组成部分。当我们把自己的仿佛框子一样的统一思想扩展开来时，任何必须进入这个思想统一体的东西都不能在自身中保持两重性。但是任何东西也不能脱离这个思想统一体……一切思维的本质就在于把意识的要素联合为一个统一体……　不可分割的世界概念正是通过这种综合的统一点产生的，而宇宙，就像这个词本身所表明的，被认为是万物在其中联合为一个统一体的东西。”

杜林先生就是这样说的。数学方法：

“任何问题都应当从简单的基本形式上按照公理来解决，正如对待简单的……数学原则一样。”——

这一方法在这里首先被使用。

“包罗万象的存在是唯一的。”如果同义反复，即在谓语中简单地重复主词中已经说过的东西，也算是公理的话，那么我们在这里就有了一个最纯粹的公理。杜林先生在主词中告诉我们，存在包罗万象，而他在谓语中则大胆地断定：因此没有任何东西是在这一存◎第380页◎在之外的。多么了不起的“创造体系的思想”！

真是“创造体系的”。我们往下还读不到六行，杜林先生就借助“我们的统一思想”，把存在的唯一性变成它的统一性了。因为一切思维的本质都在于把事物综合为一个统一体，所以，存在一旦被思考，就被思考为统一的东西，世界概念就成为不可分割的；又因为被思考的存在、世界概念是统一的，所以现实的存在、现实的世界也是不可分割的统一体。这样，

“只要精神一学会从存在的同种的普遍性中去把握存在，彼岸性就再没有任何位置了”。

这是一个使奥斯特尔利茨和耶拿、克尼格雷茨和色当（注：此处列举的是19世纪欧洲历次战争中的几次最大的会战。

奥斯特利茨会战是1805年12月2日俄奥两国军队和法国军队之间的会战。这次会战以拿破仑第一的胜利而告终。

耶拿会战是1806年10月14日法军和普军之间的会战。这次会战普军被击溃，普鲁士投降了拿破仑法国。

克尼格雷茨会战又称萨多瓦会战。

色当会战是1870年9月1-2日普鲁士和法国在色当进行的会战。这是1870-1871年普法战争的一次决定性会战，普鲁士军队挫败了麦克马洪指挥的法国军队，并迫使它投降。——381。）黯然失色的战役。在我们动员第一个公理后还不到一页，只用三言两语，就已经把所有彼岸的东西，上帝、天使军、天堂、地狱和涤罪所，连同灵魂不死，都废弃、排除、消灭了。

我们是怎样从存在的唯一性转到它的统一性的呢？全靠我们对它的想象。我们一旦把我们的仿佛框子一样的统一思想围绕着存在扩展开来，唯一的存在就在思想中变成统一的存在，变成思想统一体；因为一切思维的本质就在于把意识的要素联合为一个统一体。

最后这句话是完全错误的。第一，思维既把相互联系的要素联合为一个统一体，同样也把意识的对象分解为它们的要素。没有分析就没有综合。第二，思维，如果它不做蠢事的话，只能把这样一些意识的要素综合为一个统一体，在这些意识的要素中或者在它们的现实原型中，这个统一体以前就已经存在了。如果我把鞋刷子综合在哺乳动物的统一体中，那它决不会因此就长出乳腺来。可见，存在的统一性，或者说把存在理解为一个统一体的根据，正是◎第381页◎需要加以证明的；当杜林先生向我们保证，他认为存在是统一的而不是什么两重性的东西的时候，他无非是向我们发表他的无足轻重的意见罢了。

如果我们要原原本本地叙述他的思想过程，那么它就是：我从存在开始。因此我思考着存在。关于存在的思想是统一的。但是思维和存在必须互相协调，互相适应，“互相一致”。因此，在现实中存在也是统一的。因此，任何“彼岸性”都是不存在的。但是，如果杜林先生这样不加掩饰地说出来，而不用上述那些极端玄妙的话来款待我们，那么他的思想体系就昭然若揭了。企图以思维和存在的同一性去证明任何思维产物的现实性，这正是一个叫作黑格尔的人所说的最荒唐的热昏的胡话之一。

即使杜林先生的全部论证都是对的，他也没有从唯灵论者那里赢得一寸阵地。唯灵论者简短地回答他说：我们也认为世界是单一的；只有从我们的特殊世俗的、原罪的观点来看，才有此岸和彼岸之分；全部存在就其本身说来，就是说，在上帝那里，是统一的。他们将陪着杜林先生到他所喜爱的其他天体上去，指给他看一个或几个天体，那里没有原罪，所以那里也没有此岸和彼岸的对立，世界的统一性是信仰的要求。

在这个问题上最可笑的是，杜林先生为了用存在的概念去证明上帝不存在，却运用了证明上帝存在的本体论论证法。这种论证法说：当我们思考着上帝时，我们是把他作为一切完美性的总和来思考的。但是，归入一切完美性的总和的，首先是存在，因为不存在的东西必然是不完美的。因此我们必须把存在算在上帝的完美性之内。因此上帝一定存在。——杜林先生正是这样论证的：当我们思考着存在的时候，我们是把它作为一个概念来思考的。综合在一个概念中的东西是统一的。因此，如果存在不是统一的，那么它就◎第382页◎不符合它本身的概念。所以它一定是统一的。所以上帝是不存在的，如此等等。

当我们说到存在，并且仅仅说到存在的时候，统一性只能在于：我们所说的一切对象是存在的、实有的。它们被综合在这种存在的统一性中，而不在任何别的统一性中；说它们都是存在的这个一般性论断，不仅不能赋予它们其他共同的或非共同的特性，而且暂时排除了对所有这些特性的考虑。因为只要我们离开存在是所有这些事物的共同点这一简单的基本事实，哪怕离开一毫米，这些事物的差别就开始出现在我们眼前。至于这些差别是否在于一些是白的，另一些是黑的，一些是有生命的，另一些是无生命的，一些是所谓此岸的，另一些是所谓彼岸的，那我们是不能根据把单纯的存在同样地加给一切事物这一点来作出判断的。

世界的统一性并不在于它的存在，尽管世界的存在是它的统一性的前提，因为世界必须先存在，然后才能是统一的。在我们的视野的范围之外，存在甚至完全是一个悬而未决的问题。世界的真正的统一性在于它的物质性，而这种物质性不是由魔术师的三两句话所证明的，而是由哲学和自然科学的长期的和持续的发展所证明的。

继续往下看。杜林先生对我们谈到的存在

“不是那种纯粹的存在，即自身等同的、应当没有任何特殊规定性的而且实际上仅仅是思想虚无或无思想之对应物的存在”。

但是我们很快就看到，杜林先生的世界的确是从这样一种存在开始的，这种存在没有任何内在的差别、任何运动和变化，所以事实上只是思想虚无的对应物，所以是真正的虚无。只是从这样的存在－虚无，才发展出现在的分化了的、变化多端的、表现为一种◎第383页◎发展、一种变易的世界状态；我们只有在懂得了这一点以后，才能够甚至在这种永恒的变化下，

“把握自身等同的无所不包的存在的概念”。

这样，我们现在就有了较高阶段上的存在的概念，在这里，它所包含的既有不变，又有变，既有存在，又有变易。达到这点以后，我们就发现：

“类和种，统而言之，一般和特殊，是最简单的区别方法，没有这种方法，就不能理解事物的状态”。

但是这些都是区别质的方法；看过这些以后，我们再往下看：

“和类相对立的，是量的概念，这个量是同种的，其中再没有种的区别”；

这就是说，我们从质转到量，而量总是“可测度的”。

现在让我们把这个“一般有效模式的透彻分析”以及它的“真正批判的观点”同一个叫作黑格尔的人的粗制品、混乱的东西和热昏的胡话比较一下。我们看到，黑格尔的逻辑学是从存在开始的——像杜林先生一样；这种存在表现为一种虚无——也和杜林先生一样；从这种“存在－虚无”过渡到变易，变易的结果就是定在，即存在的较高的较充实的形式——完全和杜林先生一样。定在导致质，质导致量——完全和杜林先生一样。为了不遗漏任何要点，杜林先生利用另外一个机会对我们说：

“人们不管一切量的渐进性，而只是通过质的飞跃从无感觉的领域进入感觉的领域，关于这种飞跃，我们……可以断言，它和同一特性的单纯的渐进有无限的差别。”

这完全是黑格尔的度量关系的关节线，在这里纯粹量的增多◎第384页◎或减少在一定的关节点上引起质的飞跃，例如，把水加热或冷却，沸点和冰点就是这种关节点，在这种关节点上——在标准压力下——完成了进入新的聚集状态的飞跃，就是说，在这里量就转变为质。

我们的研究也力图穷根究底，并且发现杜林的根底深厚的基本模式的根子原来是一个叫作黑格尔的人的“热昏的胡话”，即黑格尔《逻辑学》的第一部分存在论（注：见乔·威·弗·黑格尔《逻辑学》1812-1816年纽伦堡版。这部著作共分三册：(1)客观逻辑，存在论（1812年出版）；(2)客观逻辑，本质论（1813年出版）；(3)主观逻辑或概念论（1816年出版）。——385。）的范畴，照搬纯系老黑格尔的“序列”，而且对这种抄袭几乎不想作任何掩饰！

但是杜林先生并不满足于从被他百般辱骂的先驱那里剽窃完整的存在模式论，他自己在举出了上述从量到质的飞跃式转变的例子以后，竟泰然自若地谈起了马克思：

“例如，〈马克思〉引证黑格尔关于量转变为质的混乱的模糊观念，这岂不显得十分滑稽！”

混乱的模糊观念！究竟是谁在这里转变了，究竟是谁在这里显得滑稽，杜林先生？

这样，所有这些漂亮的小玩艺，不仅不是根据规定“按照公理来解决”的，而且是干脆从外面，即从黑格尔的逻辑学中搬来的。此外，整章中连内在联系的表面现象都没有，因为没有把这种内在联系也从黑格尔那里抄来，结果，一切都成为关于空间和时间、不变和变的毫无内容的玄想。

黑格尔从存在进到本质，进到辩证法。在这里他研究反思的规定，它们的内在的对立和矛盾，例如正和负，然后就进到因果性或原因和结果的关系，并以必然性作结束。杜林先生也没有什么不同。黑格尔叫作本质论的东西，杜林先生把它译成：存在的逻辑特性。但是这些特性首先在于“力的对抗”，在于对立。至于矛盾，杜◎第385页◎林先生是根本否认的；关于这个问题，我们以后再回头来谈。然后，他就转到因果性，并从因果性转到必然性。所以，如果杜林先生这样来谈自己：

“我们不是从笼子里谈哲学”，

那么大概他是说：他是在笼子里谈哲学，就是说，是在黑格尔的范畴模式论的笼子里谈哲学。

五、自然哲学。时间和空间

现在我们来谈自然哲学。在这里杜林先生又有一切理由对自己的先驱表示不满。

自然哲学“堕落到这种地步，它竟变成了混乱的、以无知为基础的伪诗词”，并且“陷入一个叫作谢林的人和诸如此类以绝对物的祭司自炫并迷惑公众的伙伴们的卖弄风骚的哲学清谈”。疲倦把我们从这些“怪物”那里援救出来，可是直到现在，它只给“动摇性”让出了位置；“至于谈到广大的公众，大家知道，在他们看来，比较大的江湖骗子的退隐，往往只是给比较小的、却比较世故的后继者提供一个机会，去用别的招牌重新端出前者的货色”。自然研究家自己对于“在囊括世界的观念的王国中漫游”不太“感兴趣”，所以在理论领域中带有纯属“漫不经心的轻率性”。

这里亟待援救，幸亏有杜林先生在。

为了正确估价以下关于世界在时间上发展而在空间上有界限的启示，我们不得不重新回来研究“世界模式论”的几个地方。

又和黑格尔一样（《全书》第93节），存在被赋予无限性——黑格尔称之为恶无限性（注：见黑格尔《哲学全书》第94节。——编者注），然后对这种无限性进行研究。◎第386页◎

“可以没有矛盾地加以思考的无限性的最明显的形式，是数在数列中的无限积累……　正如我们可以在每一个数后面加上另一个个位数而永远不会使进一步计数的可能性穷尽一样，存在的每一个状态也都有另一个状态与之连接，而无限性就在于这些状态的层出不穷。因此，这种被确切地加以思考的无限性也只有一个具有唯一方向的唯一基本形式。因为，对我们的思维来说，设想这些状态向着相反的方向积累，虽无关紧要，但这种向后倒退的无限性正好只是轻率地想象出来的东西。既然这种无限性真的要朝反方向走，那么它在它的每一个状态中，都得有一个无限数列留在自己后面。但是这样就会出现可以计数的无限数列这种不可允许的矛盾，所以假定无限性还有第二个方向，显然是荒唐的。”

从对无限性的这种看法中得出的第一个结论是，世界上的因果链条应当在某个时候有个开端：

“已经彼此连接起来的原因的无限数，是不可思议的，因为它假定数不尽的数是可以计数的”。

这样就证明有终极原因。

第二个结论是

“定数律：任何由独立物组成的现实的类的相同物的积累，只有作为一定的数的构成，才是可以思议的”。不仅天体的现有数目在每一瞬间必然是本来就确定的，而且一切存在于世界上的、物质的最小独立部分的总数，也必然是这样。后一种必然性是说明为什么任何化合物没有原子都是不可思议的真正理由。一切现实的可分性总是具有而且必然具有有限的规定性，不然就会出现可以计数的数不尽的数的矛盾。根据同样的理由，不仅迄今为止地球环绕太阳运行的次数必然是确定的——即使还说不出来，而且一切周期性的自然过程都必然有某个开端，而一切分化的构成，自然界一切前后相继的多样化现象，都必然渊源于某种自身等同的状态。这种状态可以从来就没有矛盾地存在着，可是，如果时间本身是由各个现实的部分组成的，而不是仅仅由我们的知性借助观念上对种种可能性的安排来任意划分的，那么上述观念就被排除了。至于现实的自身有区别的时间内容，那情形就不一样了；在时间中实际地充满各种可以区分的事实这一点以及这一领域内的各种存在形式，正是◎第387页◎由于自身的差别性，才是可以计数的。如果我们设想这样一种状态，其中没有什么变化，并且由于它的自身等同性而根本没有前后相继的差别，那么比较特殊的时间概念也就变成比较一般的存在观念。空洞持续性的积累究竟是什么意思，根本不可思议。

杜林先生就是这样说的，而且他因这些发现的重要性而自鸣得意。起初，他希望这些发现“至少不被看作微不足道的真理”；可是后来我们看到：

“大家回想一下我们用来促使无限性概念及其批判具有空前影响的那些极其简单的说法……由于现代的尖锐化和深化而变得如此简单的普遍的时空观念的因素。”

我们促使！现代的深化和尖锐化！我们是谁，我们的现代是什么时候？谁使之深化和尖锐化？

“论题：世界在时间上是有开端的，在空间上也是有界限的。——证明：假定世界在时间上没有开端，那么在任何一个既定的瞬间之前有一种永恒经历过了，因而彼此相继的事物状态的无限序列便在世界上流逝了。但是，序列的无限性正好在于它永远不能由连续的综合来完成。因此，无限的、已经流逝的世界序列是不可能的，可见世界的开端是世界存在的必要条件。这是需要证明的第一点。——关于第二点，我们再假定相反的情形：世界是一个由同时存在的事物所构成的无限的既定的整体。对于不在任何直觉的某种界限内提供的量的大小，我们只有通过各个部分的综合这种方式才可以设想，而对于这种量的总和，我们只有通过完成的综合或通过单位自身的重复相加才可以设想。由此可见，为了把充满一切空间的世界设想为一个整体，必须把无限世界的各个部分的连续综合看作已经完成的，就是说，在对所有同时存在的事物逐一计数时，无限的时间必须被看作已经终止了的，但这是不可能的。由此可见，现实事物的无限聚集不能被看作一个既定的整体，因而也不能被看作同时提供出来的东西。所以，世界就其在空间的广延来说，不是无限的，而是有自己的界限的。这是〈需要证明的〉第二点。”

这些命题是逐字逐句从一本很著名的书上抄下来的，这本书◎第388页◎在1781年第一次出版，书名是《纯粹理性批判》，伊曼努尔·康德著。这些命题每一个人都可以在这部著作的第一部第二编第二卷第二章第二节《纯粹理性的第一个二律背反》中读到。看来，杜林先生的光荣只在于他给康德所表述的思想安上了一个名称——定数律，在于发现有一个时候世界虽然已经存在，但是还没有时间。至于其余的一切，即在杜林先生的分析中还有些意思的一切，那就是“我们”——伊曼努尔·康德，而“现代”只有95年。的确“极其简单”！好个“空前影响”！

可是康德根本没有说上述命题已经通过他的证明最终确立了。相反地，在同页的对照栏内，他提出并证明了相反的命题：世界在时间上没有开端，在空间上没有终点；康德正是在第一个命题像第二个命题一样可以得到证明这一点上，看出了二律背反，即不能解决的矛盾。“一个叫作康德的人”在这里发现了不能解决的困难，才智比较平庸的人对此或许会感到有些困惑。我们这位勇敢的、“完全独特的结论和观点”的炮制者却不是这样：他孜孜不倦地从康德的二律背反中抄下对他有用的东西，而把其余的东西抛在一边。

问题本身解决得非常简单。时间上的永恒性、空间上的无限性，本来就是，而且按照简单的词义也是：没有一个方向是有终点的，不论是向前或向后，向上或向下，向左或向右。这种无限性和无限序列的无限性完全不同，因为后一种无限性起初总是从一，从序列的第一项开始的。这种序列观念不能应用于我们的对象，这在我们把它应用于空间的时候就立刻显示出来了。无限序列一移到空间，就是从某一点起按一定方向延伸到无限的线。这样，空间的无限性是不是就被表达出来了，即使表达得很不贴切。恰恰相反，为了得出空间的度的概念，只需要从一点上按三个相反的方向延伸◎第389页◎出六条线，这样一来，我们就会得到空间的六个度。康德很懂得这一点，所以他只是间接地、转弯抹角地把他的数列移到世界的空间性上来。杜林先生却相反，他强迫我们接受空间的六个度，随后又对那位不愿以通常的空间的三个度为满足的高斯的数学神秘主义表示难以言喻的愤慨。（注：指杜林对德国大数学家卡·弗·高斯关于非欧几里得几何学体系，特别是关于多度空间几何学体系的思想所进行的攻击。——390。）

向两个方向延伸的无限的线或无限的单位序列在运用于时间的时候，具有某种比喻的意义。但是，如果我们把时间想象为一种从一数起的序列或从某一点延伸出去的线，那么，我们就是事先说时间是有开端的，我们把我们正好要证明的东西当作前提。我们赋与时间的无限性一种单向的、半截的性质；可是单向的、半截的无限性也是自身中的矛盾，即“没有矛盾地加以思考的无限性”的直接对立物。为了避免这一矛盾，我们只能假定，我们在计数序列时所由开始的一、我们在量度线时所由出发的点，是序列中的任何一个一、线上的任何一个点，至于我们把一或点放在哪里，这对线或序列来说是无所谓的。

但是“可以计数的无限数列”的矛盾呢？只要杜林先生向我们施展出绝招，数出这种无限数列，我们就能够更详细地来研究这个矛盾。等他完成了从－∞（负无限）到0的计算时，再来见我们吧。可是显然，不论他从哪里开始计数，总有一个无限序列留在他后面，同这个序列一起的还有他应当解决的课题。就让他把自己的无限序列1＋2＋3＋4……倒过来，并且试试从无限的终点再数到一；显而易见，这是一个完全不懂事理的人的尝试。不仅如此。如果杜林先生断言，已经流逝的时间的无限序列已经数出来了，那么他就是断言，时间是有开端的；因为，否则他就根本不能开始“计数”。因此，他又把他应当证明的东西当作前提塞进来了。因此，可以计数的无限序列的观念，换句话说，杜林的囊括世界的定数律，◎第390页◎是一个形容语的矛盾[contradictio in adjecto] （注：指“圆形的方”，“木制的铁”一类的荒唐的说法。——编者注），它本身就包含着矛盾，而且是荒唐的矛盾。

很清楚，有终点而无开端的无限性，和有开端而无终点的无限性相比，不多不少，都是无限的。杜林先生只要有一点点辩证的洞察力就一定会知道，开端和终点正像北极和南极一样必然是互相联系的，如果略去终点，开端就正好成为终点，即序列所具有的一个终点，反过来也是一样。如果没有数学上运用无限序列的习惯，全部错觉都不可能有了。因为在数学上，为了达到不确定的、无限的东西，必须从确定的、有限的东西出发，所以一切数学的序列，正的或负的，都必须从一开始，否则就无从计算。但是，数学家的观念上的需要，对现实世界来说决不就是强制法。

此外，杜林先生永远做不到没有矛盾地思考现实的无限性。无限性是一个矛盾，而且充满矛盾。无限纯粹是由有限组成的，这已经是矛盾，可是事情就是这样。物质世界的有限性所引起的矛盾，并不比它的无限性所引起的少，正像我们已经看到的，任何消除这些矛盾的尝试都会引起新的更糟糕的矛盾。正因为无限性是矛盾，所以它是无限的、在时间上和空间上无止境地展开的过程。如果矛盾消灭了，那无限性就终结了。黑格尔已经完全正确地看到了这一点，所以他以应有的轻蔑态度来对待那些对这种矛盾苦思冥想的先生们。

我们再往下看。这样，时间有了开端。可是在这个开端之前是什么呢？是处在自身等同的、不变的状态中的世界。由于在这种状态中没有任何相继发生的变化，所以比较特殊的时间概念也变成比较一般的存在观念。第一，什么概念在杜林先生的脑子里变化◎第391页◎着，这和我们毫不相干。这里所说的，不是时间概念，而是杜林先生决不可能这样轻易地摆脱掉的现实的时间。第二，无论时间概念怎样可以变为比较一般的存在观念，我们并没有因此前进一步。因为一切存在的基本形式是空间和时间，时间以外的存在像空间以外的存在一样，是非常荒诞的事情。黑格尔的“非时间上过去的存在”和晚期谢林的“不可追溯的存在”（注：见黑格尔《逻辑学》第2册本质论的开头部分。

关于后来谢林的“不可追溯的存在”这个范畴，见恩格斯的著作《谢林和启示》（《马克思恩格斯全集》第41卷第206-269页）。——392。），同这种时间以外的存在相比还是合理的观念。因此，杜林先生非常谨慎行事：实在说，这也许是时间，但这是实质上不能称为时间的那种时间，因为这种时间本身不是由各个现实的部分组成，而仅仅是由我们的知性任意划分的，只有在时间中实际地充满各种可以区分的事实这一点才是可以计数的，而空洞持续性的积累究竟是什么意思，根本不可思议。这种积累究竟是什么意思，在这里完全无关紧要。问题是：处于这里所假定的状态中的世界是否持续下去，是否经历时间的持续？我们早已知道，量度这种毫无内容的持续性将一无所得，就像在虚无缥缈的空间中毫无目的和目标地量度也将一无所得一样；正因为这种做法很无聊，黑格尔才把这种无限性称为恶无限性。按照杜林先生的说法，时间仅仅通过变化才存在，不是变化存在于时间之中并通过时间而存在。正因为时间是和变化不同的，是离开变化而独立的，所以可以用变化来量度时间，因为在量度的时候总是需要一种与所量度的东西不同的东西。而且，不发生任何显著变化的时间，远非不是时间；它宁可说是纯粹的、不受任何外来的混入物所影响的时间，因而是真正的时间，作为时间的时间。事实上，如果我们要把握完全纯粹的、排除一切外来的不相干的混入物的时间概念，那么，我们就不得不把所有在时间上同时或相继发生的各种事变当作与此无关的东西放在一旁，从而设想一种其中没有发生任何事情的时间。因此，我们这样做并没有使时间概念沉没在一◎第392页◎般的存在观念中，而是由此才得到纯粹的时间概念。

可是，所有这些矛盾和不可能性，和提出自身等同的世界原始状态的杜林先生所陷入的混乱比较起来，还是纯粹的儿戏。如果世界曾经处于一种绝对不发生任何变化的状态，那么，它怎么能从这一状态转到变化呢？绝对没有变化的、而且从来就处于这种状态的东西，不能靠它自己走出这种状态而转入运动和变化的状态。因此，必须从外部、从世界之外来一个第一推动，才会使世界运动起来。可是大家知道，“第一推动”只是代表上帝的另一种说法。杜林先生在自己的世界模式论中假装已经干干净净地扫除了上帝和彼岸世界，在这里他自己又把二者加以尖锐化和深化，重新带进自然哲学。

接着，杜林先生说：

“在数量属于存在的不变要素的地方，这种数量在它的规定性上保持不变。这适用于……物质和机械力。”

附带说一下，第一句话是杜林先生的公理式和同义反复式的大话的宝贵例子：在数量不变的地方，数量保持原样。因此，机械力的量既已存在于世界上，就永远保持原样。就算这是对的，在哲学上，大约早在300 年前笛卡儿已经知道这一点并且说出来了（注：关于运动的量守恒的思想，笛卡儿曾在他的《论光》（《论世界》一书的第一部分，该书写于1630-1633年，笛卡儿死后于1664年出版）和他1639年4月30日给德·博恩纳的信中表述过。这个论点在笛卡儿的《哲学原理》（1644年阿姆斯特丹版）第2部第36节中得到了最充分的阐述。——393。）；而在自然科学中，力的守恒学说20年来到处都在流传； 杜林先生把这种学说局限于机械力，丝毫没有加以改进——这些事实我们都撇开不谈。但是，当世界处在不变的状态的时候机械力在哪里呢？对这个问题，杜林先生执拗地拒绝向我们作任何回答。

杜林先生，自身永远保持等同的机械力那时在什么地方呢？它推动了什么呢？回答：

“宇宙的原始状态，或者更明白地说，没有变化的、本身不包含变化的任◎第393页◎何时间上积累的物质存在的原始状态，是一个只有认为自我摧残生殖力是绝顶聪明的行为的人才会予以否认的问题。”

因此：或者是你们不加考虑地接受我的没有变化的原始状态，或者是我，有生殖力的欧根·杜林，宣布你们是精神上的阉人。这的确可以吓唬一些人。我们已经看到关于杜林先生的生殖力的若干范例，我们可以同意暂时不答复这一文雅的谩骂，并且再问一次：但是，杜林先生，如果你乐意的话，机械力会变得怎样呢？

杜林先生立刻窘住了。

他吞吞吐吐地说，事实上，“那种原始边际状态的绝对同一，本身并不提供任何转变的原则。可是我们记得，实质上，我们所熟悉的存在链条上的任何最小的新环节都有同样的情形。所以谁要想在当前的主要场合指出困难，他就应当留意，不要在不太显眼的场合放过它们。此外，还有可能插入循序渐进的中间状态，从而插入连续性的桥，以便向后倒退，直到变化过程消失。的确，纯粹从概念上讲，这种连续性无助于摆脱主要思想，可是对于我们，它是一切规律性和任何已知的转变的基本形式，因此，我们有权把它用作上述第一个平衡和它的破坏之间的中介。可是，如果我们按照现代力学中已经不引起特殊反对意见〈！〉的概念来想象所谓〈！〉不动的平衡，那么甚至根本不能说明物质怎么能够达到变化过程的。”可是除了物体力学，还有物体运动到最小粒子运动的转变，不过这个转变是怎样产生的，“对此我们直到现在还没有掌握任何一般的原则，而且，如果这些过程稍稍陷入黑暗中，那么，我们不应该因此而感到惊奇”。

这就是杜林先生所能说的一切。事实上，如果我们容忍他用这种实在可怜的拙劣的遁词和空话来搪塞，那么我们不仅应当把自我摧残生殖力看成绝顶聪明的行为，而且还应当把盲从看成绝顶聪明的行为。绝对同一自身不能进入变化，这是杜林先生承认的。也没有任何一种手段能够使绝对平衡自身转入运动。那么还有什么呢？有三个错误的拙劣的论调：◎第394页◎

第一，证实我们所熟悉的存在链条上的任何最小的环节向后一个环节的转变是同样困难的。——杜林先生似乎把自己的读者看成吃奶的孩子。证实存在链条上的最小环节的各个转变和联系，正是自然科学的内容。如果在这方面有些地方还有障碍，那么谁也没有想到，甚至杜林先生也没有想到，对发生的运动要从虚无来说明，而人们总是只从以前的运动的转移、变化或传递来加以说明。在这里像他所承认的，问题倒是在于：让运动从不动中，也就是从虚无中产生。

第二，我们有“连续性的桥”。的确，纯粹从概念上讲，它无助于我们摆脱困难，可是我们有权把它用作不动和运动之间的中介。可惜，不动的连续性就是不运动；所以如何借助它来产生运动，这就比以前更神秘了。无论杜林先生把他的从没有运动到普遍运动的转变分成多少无限小的部分，无论他给这种转变以多长的持续时间，我们还是没有从原地前进万分之一毫米。没有造物主的行动，我们无论如何不能从虚无到某物，即使这个某物小得像数学上的微分一样。因此，连续性的桥甚至不是驴桥（注：“驴桥”的德文是“Eselsbrücke”，转意是供懒惰的学生抄袭用的题解书，考试时的“夹带”。——编者注），它只是供杜林先生通过的桥。

第三，在现代力学适用的范围内——按照杜林先生的意见，现代力学是形成思维的最重要的杠杆之一——它完全不能说明怎样从不动转到运动。可是机械的热理论告诉我们，物体运动在一定条件下转化为分子运动（虽然在这里运动也是从另一种运动中产生的，但决不是从不动中产生的）；杜林先生胆怯地暗示说，这或许可以在严格的静（平衡）和动（运动）之间架起一座桥。可是这些过程◎第395页◎“稍稍陷入黑暗中”。杜林先生就让我们留在这样的黑暗中。

我们随着全部深化和尖锐化达到了这种地步：我们越来越深地陷入越来越尖锐的谬论，并且终于到达那必须到达的地方——“黑暗中”。但是这并没有太使杜林先生难为情。就在下一页，他厚颜无耻地断定，他已经

“能够直接根据物质和机械力的作用，赋予自身等同的不变状态的概念以真实内容”。

这样的人还说别人是“江湖骗子”呢！

我们尽管在“黑暗中”走入迷途，不知所措，幸而还得到一种安慰，而且的确是令人振奋的安慰：

“其他天体的居民的数学，决不能以我们的公理以外的别的公理为依据！”

六、自然哲学。天体演化学，物理学，化学

往下，我们来谈谈关于现在的世界是通过什么方式和方法产生的理论。

物质的普遍弥散状态早已是伊奥尼亚派哲学家的基本观念，可是特别从康德以来，原始星云的假设起了新的作用，在这里，引力和热辐射对各个固态天体的逐渐形成起了中介作用。当代的机械的热理论，使得有关宇宙早期状态的那些推论明确得多了。虽然如此，“气状弥散状态只有在人们能够事先比较明确地说明其中所存在的力学体系的时候，才能成为严肃的推论的出发点。否则，不仅这个观念在事实上仍然是极端模糊的，而且原始的星云，如果进一步推论下去，也要真正变成越来越密、越来越不能穿透了……现在一切暂时还是处于一个不十分明确的弥散观念的混沌模糊之中”，因此，“关于这个气状的宇宙”，我们得到的“只是一种非常浮泛的概念”。◎第396页◎

康德关于所有现在的天体都从旋转的星云团产生的学说，是从哥白尼以来天文学取得的最大进步。认为自然界在时间上没有任何历史的那种观念，第一次被动摇了。直到那时，人们都认为，各个天体从最初起就始终在同一轨道上并且保持同一状态；即使在单个天体上单个有机体会消亡，人们总认为类和种是不变的。虽然自然界明显地处在永恒的运动中，但是这一运动看起来好像是同一过程的不断重复。康德在这个完全适合于形而上学思维方式的观念上打开了第一个缺口，而且用的是很科学的方法，以致他所使用的大多数论据，直到现在还有效。当然，严格地说，康德的学说直到现在还是一个假说。但是哥白尼的宇宙体系直到今天也不过是一个假说（注：关于哥白尼体系，1886年恩格斯在《路德维希·费尔巴哈和德国古典哲学的终结》中曾作过论述，参看本选集第4卷第226页。恩格斯在论述过程中所提到的行星是指1846年9月23日柏林天文台观察员约·加勒发现的海王星。——397。），而自从分光镜驳倒一切异议，证明星空有这种炽热的气团以来，科学界对于康德学说的反对沉默下来了。即便是杜林先生，如果没有这种星云阶段，也不能够完成他的宇宙结构，可是他为此进行了报复，他要求给他指出在这种星云状态中存在的力学体系；由于这是办不到的，他就给这种星云状态加上种种轻蔑的形容词。可惜现代科学不能把这种体系说明得使杜林先生满意。对于其他许多问题，它也同样不能回答。对于为什么蛤蟆没有尾巴这个问题，现代科学直到现在只能回答说：因为它们丧失了尾巴。如果有人愿意对这一回答表示愤怒，并且说，这一切都还处于一个不十分明确的丧失观念的混沌模糊之中，是非常浮泛的概念，那么我们是不会因为有人把道德这样地运用于自然科学而前进一步的。这种厌恶和恼怒的表示，可以用于任何时候和任何地方，正因为如此，它们在任何时候和任何地方都不中用。究竟是谁妨碍杜林先生自己去探寻原始星云的力学体系呢？

幸而我们现在知道，◎第397页◎

康德的星云团“远不和宇宙介质的完全同一的状态相一致，或者换句话说，远不和物质的自身等同的状态相一致”。

对康德来说真正的幸运是，他对于能够从现存的天体追溯到星云球感到满足，他甚至做梦也没有想到物质的自身等同的状态！顺便指出，如果说在现代自然科学中康德的星云球被称为原始星云，那么不言而喻，这应该只是在相对意义上来理解的。它是原始星云，一方面在于它是现存的天体的起源，另一方面在于它是我们迄今所能追溯的最早的物质形式。这完全不排除下述情况，而更应当说是以下述情况为条件：物质在原始星云之前已经经过了其他形式的无限序列。

杜林先生觉察到自己在这里的优势。当我们和科学一起暂时停留在暂时的原始星云阶段的时候，杜林先生的科学的科学帮助他更远地回溯到

“宇宙介质的状态，这个状态既不能理解为现代含义上的纯粹静态的，也不能理解为动态的”，

因而是根本不能理解的。

“物质和机械力的统一，我们称之为宇宙介质，是一个可以说是逻辑上真实的公式，可以用来表明物质的自身等同的状态，即一切可以计数的发展阶段的前提。”

我们显然还远没有摆脱物质的自身等同的原始状态。它在这里被称为物质和机械力的统一，而这个统一又是逻辑上真实的公式，等等。所以，物质和机械力的统一一旦停止，运动就开始了。

这个逻辑上真实的公式无非是一种想让黑格尔的自在和自为范畴为现实哲学效劳的拙劣企图。在黑格尔那里，自在包含隐藏在某种事物、某种过程或某种概念中的尚未展开的对立所具有的原◎第398页◎始同一性；而在自为中，这些隐藏的要素的区别和分离显现出来了，它们的抗争开始了。这样，我们应当把不动的原始状态了解为物质和机械力的统一，而把向运动的转化了解为这两者的分离和对立。我们由此得到的，不是幻想的原始状态的实在性的证明，而只是这样一点：这种状态可以归入黑格尔的自在范畴，而这一状态的同样是幻想的终结可以归入自为范畴。黑格尔来帮忙呀！

杜林先生说，物质是一切现实的东西的载体；因此，在物质以外不可能有任何机械力。其次，机械力是物质的一种状态。在什么都不发生的原始状态中，物质及其状态即机械力是统一的。以后，当有点什么东西开始发生的时候，这种状态显然就应当和物质有区别了。所以，我们应当容忍用来搪塞我们的这样一些神秘的词句和这样的保证：自身等同的状态既不是静态的，也不是动态的，既不处在平衡中，也不处在运动中。可是我们仍然不知道，在那种状态下，机械力在什么地方，我们如果没有外来的推动，就是说没有上帝，怎样才能从绝对的不动转到运动。

在杜林先生之前，唯物主义者已经谈到了物质和运动。杜林先生把运动归结为机械力这样一种所谓的运动的基本形式，这就使他不可能理解物质和运动之间的真实联系，顺便说一下，这种联系对先前的一切唯物主义者来说也是不清楚的。可是事情是十分简单的。运动是物质的存在方式。无论何时何地，都没有也不可能有没有运动的物质。宇宙空间中的运动，各个天体上较小的物体的机械运动，表现为热或者表现为电流或磁流的分子振动，化学的分解和化合，有机生命——宇宙中的每一个物质原子在每一瞬间都处在一种或另一种上述运动形式中，或者同时处在数种上述运动形式中。任何静止、任何平衡都只是相对的，只有对这种或那种特定的运动形式来说才是有意义的。例如，某一物体在地球上可以处于◎第399页◎机械的平衡，即处于力学意义上的静止；这决不妨碍这一物体参加地球的运动和整个太阳系的运动，同样也不妨碍它的最小的物理粒子实现由它的温度所造成的振动，也不妨碍它的物质原子经历化学的过程。没有运动的物质和没有物质的运动一样，是不可想象的。因此，运动和物质本身一样，是既不能创造也不能消灭的；正如比较早的哲学（笛卡儿）所说的：存在于宇宙中的运动的量永远是一样的。因此，运动不能创造，只能转移。如果运动从一个物体转移到另一个物体，如果它是自己转移的，是主动的，那么就可以把它看作是被转移的、被动的运动的原因。我们把这种主动的运动叫作力，把被动的运动叫作力的表现。因此非常明显，力和力的表现是一样大的，因为在它们两者中，实现的是同一的运动。

可见，物质的没有运动的状态，是最空洞的和最荒唐的观念之一，是纯粹的“热昏的胡话”。要得出这种观念，必须把地球上某一物体所能有的相对的机械平衡想象为绝对的静止，然后再把它转移到整个宇宙。如果把宇宙的运动归结为单纯的机械力，那么，这样做的确是容易的。把运动局限于单纯的机械力，还有一种好处，这就是可以把力设想为静止的、受束缚的，因而是在一瞬间不起作用的。如果像经常发生的那样，运动的转移成为一个包含各种中间环节的比较复杂的过程，那么，真正的转移就可能因为放过链条中的最后一个环节而被推延到任何时候。例如，把枪装上弹药以后，人们自己可以掌握扣扳机发射的时刻，即由于火药燃烧而释放出来的运动实现转移的时刻。因此可以设想，在没有运动的、自身等同的状态下物质是装满了力的，看来杜林先生就是把这一情况理解为——如果他毕竟还有所理解的话——物质和机械力的统一。这种观念是荒谬的，因为它把按本性来说是相对的、因而在同一时间始终只能适用于一部分物质的那种状态，当作绝对的状态转移◎第400页◎到宇宙。但是，即使我们把这一点撇开不管，困难毕竟还存在：第一，宇宙是怎样装满力的呢，因为在今天，枪是不会自动装上弹药的；第二，后来是谁的手指扣扳机呢？我们可以任意转过来倒过去，而在杜林先生的指导下，我们总是又回到——上帝的手指。

我们的现实哲学家从天文学转到力学和物理学，并且叹息道，机械的热理论在被发现以来的一个世代中，本质上并没有超过罗伯特·迈尔使这一理论本身逐渐取得的成就。此外，一切都还非常昏暗不清；

我们应该“经常记住，与物质的运动状态同时存在的，还有静止的状况，后者是不能由机械功来计量的……　如果我们以前把自然界称为伟大的做功者，而现在严格地采用这个术语，那么，我们还应当补充说，自身等同的状态和静止的状况并不代表机械功。这样，我们又失去了从静到动的桥；如果所谓的潜热直到现在对理论说来仍然是一个障碍，那么，我们在这里也应当承认有缺陷，至少在应用于宇宙时，不要否认这种缺陷”。

所有这些神谕式的空话，无非又是内心有愧的流露，他内心里明明感觉到，他所说的从绝对不动中产生出运动这个问题使他陷于不能自拔的境地，可是又不好意思去求助于唯一的救主，即天和地的创造者。既然在包括热的力学在内的力学中也都不能找到从静到动、从平衡到运动的桥，那么，杜林先生为什么一定要找出从他的没有运动的状态到运动的桥呢？这样也许他就可以幸运地摆脱困境了。

在通常的力学中，从静到动的桥是外来的推动。如果把50公斤重的石头举到10米高，悬空而挂，使它处在自身等同的状态和静止的状况中，那么，除非观众是吃奶的孩子，才能对他们说，这一物体现在的位置并不代表机械功，或者说，它和原先的位置的距离不能由机械功来计量。每一个过路人都可以毫不费力地向杜林先◎第401页◎生说明，石头不是自动升到绳子上去的，而且任何一本力学手册都可以告诉他，如果他让这块石头重新落下来，那么它在落下时所做的机械功，正和把它举高10米需要做的机械功一样多。甚至石头悬空而挂这一最简单的事实已经代表一种机械功，因为如果它挂得太久，绳子就会由于化学分解作用，强度不再能承担石头的重量而拉断。但是，一切机械过程都可以归结为——用杜林先生的话来说——这种简单的基本形式；还不曾有过这样的工程师，他在拥有足够的推动力时还找不到从静到动的桥。

运动应当在它的对立面即静止中找到自己的尺度，这对于我们的这位形而上学者来说当然是一道难题和一服苦药。这确实是一个明显的矛盾，而任何矛盾在杜林先生看来都是背理（注：“矛盾”的德文是“Widerspruch”，“背理”的德文是“Widersi”，两个词的前辍都是“wider”（违背、反对）。——编者注）。但是这毕竟是事实：悬挂着的石头代表机械运动的一定的量，这个机械运动的量可以根据石头的重量及其与地面的距离确切地计量，可以通过各种方法——例如垂直落下，从斜面滚下，绕轴旋转——随意加以利用；而装上了弹药的枪的情况也是这样。从辩证的观点看来，运动可以表现在它的对立面中，即表现在静止中，这根本不是什么困难。从辩证的观点看来，这全部对立，正如我们已经看到的，都只是相对的；绝对的静止、无条件的平衡是不存在的。个别的运动趋向于平衡，总的运动又破坏平衡。因此，出现静止和平衡，这是有限制的运动的结果，不言而喻，这种运动可以用自己的结果来计量，可以在自己的结果中表现出来，并且通过某种形式从自己的结果中重新得出来。但是对问题作这样简单的说明，杜林先生是不满意的。作为地道的形而上学者，他先在运动和平衡之间挖一条实际◎第402页◎上并不存在的鸿沟，然后因不能找到跨过自己挖的这条鸿沟的桥而表示惊奇。他同样可以骑上他那匹形而上学的洛西南特去追逐康德的“自在之物”；因为归根到底隐藏在这座难以理解的桥下面的，无非就是这种“自在之物”。

但是，机械的热理论以及对这种理论说来“仍然是一个障碍”的受束缚的热或潜热，究竟是怎么一回事呢？

如果把处于冰点的1磅冰在标准气压下加热变成具有同样温度的1磅水，那么，所消失的热量就足够把同1磅水从0℃加热到79.4℃，或者使79.4磅水的温度上升1℃。如果把这1磅水加热到沸点，即100℃，再使它变成100℃的蒸汽，那么，当最后一滴水变成蒸汽的时候，所消失的几乎是7倍大的热量，足够使537.2磅的水的温度上升1℃。（注：根据后来的准确材料，水在100度蒸发时发生的潜热为538.9卡／克。——403。）这种消失了的热就叫作受束缚的热。如果通过冷却，蒸汽重新变成水，水重新变成冰，那么以前受束缚的同一热量又释放出来，就是说，作为热被感觉到，被计量出来。在蒸汽凝结成水，以及水结成冰的时候，热的散发正是蒸汽冷却到100℃时才逐渐变成水，以及处于冰点的一定量的水只是很慢才变成冰的原因。这都是事实。现在的问题是：热在受束缚的时候究竟是怎样的呢？

机械的热理论——按照这种学说，热就是物体的那些进行物理活动的最小粒子（分子）按照温度和聚集状态而发生的或大或小的振动，这种振动在一定条件下能够变为任何其他的运动形式——把这个问题解释为消失的热已经做了功，已经转变为功。在冰溶化时，各个分子之间的紧密的牢固的结合破坏了，并且变成松弛的并列；当沸点的水汽化时，就出现这样的状态：各个分子相互间没有任何显著的影响，而且在热的作用下，甚至往各个方向飞散。显然，物体的各个分子在气体状态下所具有的能，比在液体状态下◎第403页◎大得多，而在液体状态下所具有的能又比在固体状态下大。可见，受束缚的热并没有消失，它只是转变了，采取了分子张力的形式。各个分子能够相互保持这种绝对的或相对的自由的条件一旦不存在，就是说，温度一旦降到最低限度即100°或0°以下，这种张力就松弛了，各个分子又用它们过去相互离散时所用的同样的力重新相互集结起来；于是这种力就消失了，但只是重新作为热表现出来，而且热量恰恰同它以前受束缚的时候一样大。这种解释和整个机械的热理论一样，自然是一种假说，因为直到现在谁也没有看见过分子，更不要说振动着的分子了。正因为如此，它和还很年轻的整个理论一样，肯定有不少缺点，但是它至少能够解释这个过程，而同运动既不能消灭又不能创造这一点毫不抵触，它甚至还能正确地说明热在转变时存在于什么地方。因此，潜热或受束缚的热对机械的热理论来说决不是障碍。相反地，这一理论第一次提供了对上述过程的合理的解释，而能够成为障碍的，至多是物理学家继续用“受束缚的热”这个过时的和已经不恰当的用语来称呼已经变为另一种形式的分子能的热。

所以，就机械功是热的尺度这一点而言，固体聚集状态、液体聚集状态和气体聚集状态这三者的自身等同状态和静止状况，的确是代表机械功的。坚硬的地壳和海水一样，在现在的聚集状态下，代表十分确定的数量的散发了的热，这种热量不言而喻是和同样确定的数量的机械力相对应的。在地球所由产生的气团变成液体聚集状态，往后再大部分变成固体聚集状态的过程中，一定数量的分子能转变成热并放射于宇宙空间。因此，杜林先生神秘地窃窃私议的所谓困难是不存在的，甚至在应用于宇宙的时候，我们固然会遇到缺点和缺陷（这归咎于我们的不完备的认识工具），但是在任何地方都不会遇到理论上不能克服的障碍。从静到动的桥在这◎第404页◎里也是外来的推动——对处于平衡的对象发生作用的其他物体所引起的冷却和加热。我们越是深入探究杜林的这种自然哲学，越是觉得，想说明运动从不动中产生，或者想找到一座桥，使纯粹的静态、静止通过它而自行转入动态、转入运动的一切尝试，是不可能实现的。

这样，我们总算幸运地暂时摆脱了自身等同的原始状态。杜林先生转到了化学，并且乘此机会向我们指出了到目前为止现实哲学所获得的自然界的三个不变律，这就是：

1.一般物质的量，2.单纯的（化学的）元素的量，3.机械力的量，都是不变的。

这样，物质既不能创造又不能消灭，物质的单纯组成部分（正由于物质是由它们构成的）既不能创造又不能消灭，以及运动既不能创造又不能消灭——这些表述得根本不能令人满意的陈旧的、举世皆知的事实，这就是杜林先生能够作为他的无机界自然哲学的成果提供给我们的唯一真正积极的东西。所有这些东西是我们早已知道的。不过我们所不知道的是：这是“不变律”，而且作为不变律来说，是“事物体系的模式属性”。我们又看到了前面在讲到康德时的同样的情形（注：见本卷第386-389页。——编者注）：杜林先生搬出了某个尽人皆知的货色，贴上杜林的标签，而称之为：“完全独特的结论和观点……创造体系的思想……根底深厚的科学”。

可是我们丝毫不必因此而感到绝望。无论根底最深厚的科学和最好的社会组织具有怎样的缺陷，有一点杜林先生是可以说得十分肯定的：◎第405页◎

“宇宙中现有的黄金任何时候都必定是同一数量的，而且和一般物质一样，既不能增加，也不能减少。”

可惜杜林先生没有说，我们用这种“现有的黄金”可以买到些什么。

七、自然哲学。有机界

“从压力和碰撞的力学到感觉和思维的结合，存在着一个由各中间梯级构成的统一的和唯一的阶梯。”

凭着这样的断言，杜林先生就避开对生命的起源作稍稍进一步的说明了，虽然对一位曾经追溯宇宙的发展直至自身等同的状态并且感到在其他天体上就像在自己家里一样的思想家，是可以期望他也确切地了解这方面的情况的。此外，如果没有前面提到的黑格尔的度量关系的关节线（注：见本卷第384-385页。——编者注）作为补充，杜林先生的这个断言也只有一半是对的。尽管会有种种渐进性，但是从一种运动形式转变到另一种运动形式，总是一种飞跃，一种决定性的转折。从天体力学转变到个别天体上较小物体的力学是如此，从物体力学转变到分子力学——包括本来意义上的物理学所研究的热、光、电、磁这些运动——也是如此。从分子物理学转变到原子物理学——化学，同样也是通过决定性的飞跃完成的；从普通的化学作用转变到我们称之为生命的蛋白质的化学机制，更是如此。（注：1885年，准备出版《反杜林论》的第2版时，恩格斯曾经打算在这里加一条注释，后来，他把这条注释的草稿（《关于“机械的”自然观》）列为《自然辩证法》的材料（见《马克思恩格斯全集》第20卷第594-599页）。——406。）在生命的范围内，飞跃往后就变得越来越稀少和不显著。——这样又要黑格尔来纠正杜林先生了。◎第406页◎

目的概念帮助杜林先生在概念上转到有机界。这又是从黑格尔那里抄来的，黑格尔在《逻辑学》中——在概念论中——借助于目的论或关于目的的学说从化学机制转到了生命。在杜林先生那里，无论往哪里看，总是碰到某种黑格尔的“粗制品”，而他却毫不难为情地拿它冒充他自己的根底深厚的科学。在这里去研究目的和手段的观念运用于有机界究竟会正确和适用到什么程度，那就走得太远了。无论如何，甚至运用黑格尔的“内在的目的”——即不是被一个有意识地行动着的第三者（如上帝的智慧）纳入自然界，而是存在于事物本身的必然性中的目的——也经常使得那些缺少哲学素养的人不加思考地把自觉的和有意识的行动加给自然界。这位杜林先生在别人表现出一点点“降神术”倾向的时候表示无比的义愤，可是他本人却明确地断言，

“本能的感觉主要是为了获得与它们的活动密不可分的满足而被创造出来的”。

他告诉我们，

可怜的自然界“不得不经常地一再地维持对象性世界的秩序”，同时它要处理的还不止这样一件事：“要求自然界具有比通常所承认的更大的纤巧性”。但是自然界不仅知道它为什么创造这个或那个东西，它不仅要做家庭女仆的工作，它不仅具有纤巧性——这本身已经是主观的自觉的思维中的十分美好的东西，它也具有意志；因为，本能的附加物（本能附带地执行现实的自然机能，即喂养、繁殖等等）“我们应当视为不是直接而只是间接企求的东西”。

这样，我们就到达了一个自觉地思维和行动的自然界，因而已经站在一座不是从静到动、而是从泛神论到自然神论的“桥”上。也许杜林先生想稍微从事一下“自然哲学的半诗”？

这是不可能的。关于有机界，我们的现实哲学家所能告诉我们◎第407页◎的一切，只限于反对这种自然哲学的半诗、反对“具有轻浮的表面性和所谓科学的神秘化的江湖骗术”、反对达尔文主义的“诗化的特征”的斗争。

首先受到责备的是达尔文，说他把马尔萨斯的人口论从经济学搬进自然科学，说他拘泥于牲畜饲养者的观念，说他用生存斗争来从事不科学的半诗，说整个达尔文主义除了从拉马克那里抄来的东西以外，只是一种与人性对抗的兽性。

达尔文从他的科学旅行中带回来这样一个见解：植物和动物的种不是固定的，而是变化的。为了在家乡进一步探索这一思想，除了动物和植物的人工培育以外，他再没有更好的观察场所了。在这方面英国正是典型的国家；其他国家例如德国的成就，同英国在这方面所取得的成就远不能相比。此外，大部分成果是在最近一个世纪获得的，所以要确定事实是没有多大困难的。当时达尔文发现，这种培育工作在同种的动物和植物中人工造成的区别，比那些公认为异种的动物和植物的区别还要大些。这样，一方面，物种在一定程度上的变异性得到了证实，另一方面，具有异种特征的有机体可能有共同的祖先这一点也得到了证实。于是达尔文又研究了自然界中是否存在这样的原因：它们没有培育者的自觉意图，经过很长时间，会在活的有机体中造成类似人工培育所造成的变异。他发现这些原因就在于自然界所产生的胚胎的惊人数量和真正达到成熟的有机体的微小数量之间的不相称。而由于每一个胚胎都力争发育成长，所以就必然产生生存斗争，这种斗争不仅表现为直接的肉体搏斗或吞噬，而且甚至在植物中还表现为争取空间和阳光的斗争。很明显，在这一斗争中，凡是拥有某种尽管是微不足道的但是有利于生存斗争的个别特质的个体，都最有希望达到成熟和繁殖。这些个别特质因此就有了遗传下去的趋势，如果这些特质在◎第408页◎同种的许多个体中发生，那么，它们还会通过累积的遗传按既定的方向加强起来；而没有这种特质的个体就比较容易在生存斗争中死去，并且逐渐消失。物种就这样通过自然选择、通过适者生存而发生变异。

杜林先生反对达尔文的这个理论，他说：正如达尔文本人所承认的，生存斗争观念的起源，应当到国民经济学上的人口理论家马尔萨斯的观点的普遍化中去寻找，所以这个理论也就具有关于人口过剩问题的马尔萨斯牧师的观点所固有的一切缺陷。——其实达尔文根本没有想到要说生存斗争观念的起源应当到马尔萨斯那里去寻找。他只是说：他的生存斗争理论是应用于整个动物界和植物界的马尔萨斯理论。不论达尔文由于天真地盲目地接受马尔萨斯学说而犯了多大的错误，任何人一眼就能看出：人们不需要戴上马尔萨斯的眼镜就可以看到自然界中的生存斗争，看到自然界白白地产生的无数胚胎同能够达到成熟程度的少量胚胎之间的矛盾；这种矛盾事实上绝大部分是在生存斗争中，而且有时是在极端残酷的生存斗争中解决的。正如李嘉图用来证明工资规律的马尔萨斯论据早已无声无息以后，工资规律还依旧保持自己的效力一样，生存斗争也可以没有任何马尔萨斯的解释而依旧在自然界中进行。此外，自然界中的有机体也有自己的人口规律，不过这种规律迄今几乎完全没有被研究过，而证实这种规律，一定会对物种进化的理论有决定性的意义。是谁也在这方面给了决定性的推动呢？不是别人，正是达尔文。

杜林先生小心翼翼地避免探讨问题的这个积极的方面。不探讨这个方面，生存斗争就必然会一再遭到非难。据他说，在没有意识的植物中和在驯顺的食草动物中根本谈不上什么生存斗争：◎第409页◎

“按照确切的意义说来，在兽类中，只有在通过抢夺和吞噬来获取食物时，才有生存斗争”。

他把生存斗争这个概念限制在这样一个狭窄的范围以后，就可以对这个被他自己限制在兽类中的概念的兽性任意发泄他的满腔愤怒了。但是这种义愤只能针对杜林先生本人发出，他正是这种被作了限制的生存斗争的唯一炮制者，所以也只能由他对此负责。因此，不是达尔文“在野兽中寻找自然界一切活动的规律和理解”，——达尔文恰恰把全部有机界包括在这个斗争中了，而是杜林先生自己制造的幻想妖怪在寻找这些东西。此外，生存斗争这个名称尽可以作为杜林先生的高尚义愤的牺牲品。至于这种事实在植物中也存在，关于这一点，每块草地、每块谷田、每片树林都可以向他证明，而且问题不在于名称，不在于叫作“生存斗争”或者叫作“生存条件的缺乏和机械作用”，而在于这一事实如何影响物种的保存或变异。关于这个问题，杜林先生始终固执地保持沉默。因此，在自然选择方面，暂时还得任其一切照旧。

但是，达尔文主义“从虚无中得出自己的变化和差异”。

当然，达尔文在说到自然选择时，并没有考虑到引起单个个体变异的原因，他首先说明这种个体的偏离怎样逐渐成为一个品种、变种或种的特征。在达尔文看来，问题首先与其说是在于找出这些原因——这些原因直到现在有一部分还完全不知道，有一部分也只能作最一般的陈述，——而宁可说是在于找出一种使它们的作用固定下来并获得久远意义的合理形式。达尔文在这方面夸大自己的发现的作用范围，把这一发现看作物种变异的唯一杠杆，注重个体变异普遍化的形式而忽视重复出现的个体变异的原因，这是一个缺点，是达尔文和大多数真正有所建树的人共有的缺点。此◎第410页◎外，如果说达尔文从虚无中得出他的个体的变化，并且在这方面仅仅应用“培育者的智慧”，那么培育者也必定同样是从虚无中得出动植物形态的不仅是想象的而且是现实的变化的。但是，对这些变化和差异究竟从何而来这一问题的研究给予推动的，又不是别人，正是达尔文。

最近，特别是通过海克尔，自然选择的观念扩大了，物种变异被看作适应和遗传相互作用的结果，在这里适应被认为是过程中引起变异的方面，遗传被认为是过程中保存变异的方面。甚至这一点杜林先生也感到不中意。

“对自然界所赋予的或者所剥夺的生活条件的真正适应，要以受观念支配的推动力和活动为前提。否则，适应只是一种假象，而在这种情况下起作用的因果性并没有超越物理学的、化学的和植物生理学的东西的低级阶段。”

又是名称使杜林先生恼怒了。但是，无论他怎样称呼这个过程，在这里，问题只在于这样的过程是否引起有机体的种的变异？杜林先生再一次不作任何答复。

“如果某种植物在它的生长中采取它能够得到最大量阳光的途径，那么这种刺激作用只不过是物理力和化学动因的结合；如果有人在这里想不用比喻而根据文字本义来谈适应，那么这一定会把降神术的紊乱带到概念中去。”

这个人对别人是如此严格，而他本人竟十分确切地知道自然界是按照谁的意志做这件事或那件事，竟去谈论自然界的纤巧性，甚至还谈到自然界的意志！确实是降神术的紊乱，然而是在哪里？在海克尔那里呢，还是在杜林先生那里？

不仅是降神术的紊乱，而且也是逻辑上的紊乱。我们已经看到，杜林先生竭尽全力让目的这一概念在自然界中起作用：

“手段和目的之间的关系，决不是以自觉的意图为前提的。”◎第411页◎

但是，他如此激烈反对的那种没有自觉意图、没有观念中介的适应，如果不是一种不自觉的有目的活动，又是什么呢？

因此，如果雨蛙和食叶昆虫是绿色的，沙漠中的动物是沙黄色的，两极的动物主要是雪白色的，那么它们肯定不是有意识地或按照某种观念获得这些颜色的；相反地，这些颜色只能从物理力和化学动因来说明。但是总不能否认，这些动物正是由于那些颜色才能合目的地适应它们所生存的环境，而且正因为如此，它们才变得不易被自己的敌人发现。同样，某些植物用来捕捉和吞噬落在它们身上的昆虫的那些器官，对这种活动是适应的，甚至是合目的地适应的。因此，如果杜林先生坚持说，适应必须通过观念的中介，那么他只是用别的话来说：有目的的活动同样必须通过观念的中介，必须是有意识的、自觉的。于是，像在现实哲学中通常遇到的情况那样，我们又来到有目的地活动的造物主那里，来到上帝那里了。

“以前，这样一种解释被称为自然神论，而且是不被重视的〈据杜林先生说〉；可是现在，看来在这方面人们又往后倒退了。”

我们从适应转到遗传。根据杜林先生的意见，达尔文主义在这里也完全走上了歧途。据说达尔文断定，整个有机界起源于一个原始生物，也可以说它是一个唯一的生物的后代。似乎在达尔文看来，根本就不存在没有亲缘关系的同种自然产物的独立并存；所以在他那里一旦生殖或其他繁殖方法的线索中断，他就不得不立刻和他那追溯既往的观点一起陷入绝境。

断定达尔文认为一切现存有机体起源于一个原始生物，说得客气点，这是杜林先生“本身的自由创造物和想象物”。达尔文在《物种起源》第6版倒数第2页上说得很清楚，他认为

“一切生物都不是特殊的创造物，而是少数几种生物的直系后代”（注：见查·达尔文《根据自然选择即在生存斗争中适者保存的物种起源》1872年伦敦第6版第428页。引文中的着重号是恩格斯加的。这是经过达尔文作了补充和修订的最后一版。该书的第1版以《物种起源》为题于1859年在伦敦出版。

恩格斯在后面，即在本卷第414页，引用的是达尔文这本书的同一版本。——412。）。◎第412页◎

海克尔更大大前进了，他假定：

“植物界有一个完全独立的品系，动物界则有另一个品系”，而在二者之间，“还有若干独立的原生生物品系，它们中间的每一个品系都完全独立于上述二者而从一个独特的自生的原虫形态发展出来。”（《自然创造史》第397页）（注：见恩·海克尔《自然创造史。关于一般进化学说，特别是达尔文、歌德、拉马克的进化学说的通俗学术讲演》1873年柏林第4版。该书第1版于1868年在柏林出版。

原生生物（来自希腊文πρτιστο((——最初的）——按照海克尔的分类，是最简单的有机体的一大组，它包括单细胞的和无细胞的有机体，在有机界中构成除多细胞有机体的两界（植物和动物）以外的一个特殊的第三界。

原虫（来自希腊文μουρη((——简单的）——按照海克尔的见解，是无核的完全没有结构的蛋白质小块，它执行生命的所有重要职能：摄食、运动、对刺激的反应、繁殖。海克尔把原始的、通过自生的途径产生而目前已经绝灭的原虫（最古的原虫）同现代的还存在的原虫区分开来。前者是有机界的三个界发展的起点；细胞就是从最古的原虫历史地发展出来的。后者属于原生生物界，并构成该界的第一个最简单的纲；在海克尔看来，现代的原虫具有不同的种：Protamoebaprimitiva（原变形虫），Protomyxaaurantiaca（原胶胞子），BathybiucHaeckelii（海克尔深水虫）。

“原生生物”和“原虫”这两个术语是海克尔于1866年（在他的《有机体普通形态学》一书中）使用的，但是未被科学界确认。目前，曾被海克尔看作原生生物的有机体或者被划为植物，或者被划为动物。原虫的存在后来也没有得到证实。但是，关于细胞有机体由前细胞组织发展而来这一总的思想和把原始生物划分为植物和动物的思想已为科学界所公认。——413。）

杜林先生发明这个原始生物，只是为了通过把它同原始犹太人亚当对比而尽可能地加以丑化；可是对他即杜林先生来说，不幸的是他一直不知道，由于斯密斯关于亚述的发现，这个原始犹太人原来是原始闪米特人，而圣经上有关创世和洪水的全部故事，都被证实是犹太人同巴比伦人、迦勒底人和亚述人所共有的古代异教徒宗教传说的一部分。

在达尔文那里，在自然科学那里，一旦亲缘关系的线索中断，他就立刻陷入绝境，这的确是对达尔文的一个严厉的但无可辩驳的责备。可惜我们的全部自然科学都应当受到这样的责备。在自然科学那里，一旦亲缘关系的线索中断，它就陷入“绝境”。直到现在，除了由生物繁殖，自然科学还不能制造出生物，甚至还不能从化学元素制造出简单的原生质或其他蛋白体。因此，关于生命的起源，自然科学到目前为止能明确地断定的只是：生命的起源必然是通过化学的途径实现的。但是，现实哲学也许能够在这里助一臂之力，因为它拥有彼此没有亲缘关系的独立并存的自然产物。这些产物是怎样产生的呢？是通过自然发生而产生的吗？但是到目前为止，甚至自然发生论的最大胆的代表也不过是主张用这种方法来产生细菌、菌类孢子以及其他非常原始的有机体，而没有提到昆虫、鱼类、鸟类和哺乳动物。如果这些同种的自然产物——当然是有机物，因为这里讲的只是有机物——相互间没有亲缘的联系，那么一旦“亲缘关系的线索中断”，它们或者它们的每个祖先就只能◎第413页◎靠造物主的单独行动而出现于世界。于是又回到了造物主和所谓的自然神论那里。

其次，杜林先生认为，达尔文非常肤浅的地方是：

“把特性的有性组合的单纯行为当作产生这些特性的基本原则”。

这又是我们这位根底深厚的哲学家的自由创造物和想象物。相反地，达尔文说得很明确：自然选择这个用语只包括变异的保存而不包括变异的产生（第63页）。但是，把达尔文从来没有说过的东西硬加给他，这种新的手法却能帮助我们去接受杜林的下述深刻见解：

“如果在生殖的内在模式中找出某种独立变异的原则，那么这种思想会是完全合理的，因为，把普遍发生原则和有性繁殖原则结合成一个统一体，并且从更高的观点出发，把所谓的自然发生不是看作再生产的绝对对立物，而正是看作一种生产，这是很自然的思想。”

能够写出这种胡言乱语的人，居然还有脸去责备黑格尔的“行话”！

杜林先生对自然科学依仗达尔文学说的推动而取得的巨大进展怒不可遏，他用来表示这种愤怒的令人厌烦的矛盾百出的唠叨和怨言已经够多的了。无论是达尔文还是他在自然研究家中间的追随者，都没有想到要用某种方法来缩小拉马克的伟大功绩；而且正是他们最先重新推崇他。可是我们不应该忽视，在拉马克时代，科学还远没有掌握充分的材料，足以对物种起源的问题作出并非预测性的即所谓预言式的回答。不过，从拉马克那时以来，在从事搜集或解剖的植物学和动物学领域内积累了大量的材料，此外还出现了在这方面具有决定性重要意义的两门崭新的科学：对植物和动物的胚胎发育的研究（胚胎学），对地球表面各个地层内所保◎第414页◎存的有机体遗骸的研究（古生物学）。于是发现，有机体的胚胎向成熟的有机体的逐步发育同植物和动物在地球历史上相继出现的次序之间有特殊的吻合。正是这种吻合为进化论提供了最可靠的根据。但是进化论本身还很年轻，所以，毫无疑问，进一步的探讨将会大大修正现在的、包括严格达尔文主义的关于物种进化过程的观念。

但是关于有机生命的进化，现实哲学能有什么积极的东西可以告诉我们呢？

“……物种的变异性是一个可以接受的假定”。但是，“没有亲缘关系的同种自然产物的独立并存”也同样有效。

据此就应当这样认为，异种的自然产物，即变异着的物种，是一个传自另一个的，而同种的就不是这样。可是并不完全如此，因为就是对变异着的物种来说，

“亲缘关系，相反地，也不过是自然界的极其次要的行为”。

这毕竟说的是亲缘关系，尽管是“次要的”。我们高兴的是，杜林先生在对亲缘关系说了那么多坏话和糊涂话之后，终于又把它从后门放进来了。对于自然选择也是如此，因为他在对生存斗争——自然选择正是通过它来实现的——发泄了全部义愤之后，突然又说：

“因此，生物的本性的更深刻的根基应该在生活条件和宇宙关系中去寻找，而达尔文所强调的自然选择只能算是次要的。”

这毕竟说的是自然选择，虽然也是次要的；这样，同自然选择一起存在的，还有生存斗争，从而也还有马尔萨斯牧师的人口过剩论！这就是一切，至于其余的，杜林先生指点我们去请教拉马克。◎第415页◎

最后，他警告我们不要滥用变态和发育这些字眼。他说，变态是一个不明确的概念，而发育概念，只有在发育规律真正能够得到证实时才是可以允许的。我们如果用“组合”来代替这两个名词，那就会十全十美了。又是老一套：一切照旧，只要我们把名称改变一下，杜林先生就十分满意了。如果我们说小鸡在蛋内的发育，我们就会造成混乱，因为我们只能不充分地证实发育规律。但是如果我们说它的“组合”，那么一切都清楚了。因此，我们今后将不再说：这个小孩发育得很好，而说：这个小孩组合得极好。我们得恭贺杜林先生，他不仅在高贵的自尊心方面，而且在作为未来的作曲家的资格方面都配得上和《尼贝龙根的戒指》的作者并肩而立。（注：《尼贝龙根的戒指》是理·瓦格纳的一部大型组歌剧，它包括以下四部歌剧：《莱茵的黄金》、《瓦尔库蕾》、《齐格弗里特》和《神的灭亡》。1876年8月13日，首届拜罗伊特戏剧节上演了这部组歌剧。

瓦格纳曾于1850年出版了他的著作《未来的艺术作品》，因而瓦格纳的音乐作品被他的批评者和推崇者们称为“未来的音乐”。这一概念在当时非常流行。“未来的作曲家”显然是从“未来的音乐”这一概念而来，在这里，恩格斯是以此来讥讽杜林，因为德语中“作曲”和“组合”是同一个词“Komposition”。——416。）

八、自然哲学。有机界（续完）

“请考虑一下……为了给我们的自然哲学部分提供它的一切科学前提，需要有什么样的实证知识。它的基础首先是数学的一切重大成就，其次是力学、物理学和化学的精密知识的主要论断，以及生理学、动物学和类似研究领域的所有自然科学结论。”

杜林先生如此充满信心地和坚决地表明杜林先生在数学和自然科学方面的博学。但是，从这一贫乏的部分本身看不出，而从它的更加贫乏的结论上更看不出这里隐藏着什么根底深厚的实证知识。无论如何，为了编造关于物理学和化学的杜林式的神谕，在物理学上只要知道那表明热的机械当量的方程式，在化学上只要知道一切物体分为元素和元素的化合物就够了。此外，谁能像杜林先生在第131页上所说的那样，说出“有引力作用的原子”，那只是证明：他对于原子和分子的区别，还完全处在“黑暗之中”。大家知道，原子不是说明万有引力或其他机械的或物理的运动形式的，而只◎第416页◎是说明化学作用的。如果去阅读关于有机界的那一章，而读到的竟是空洞的、自相矛盾的、在决定性问题上神谕般毫无意义的信口胡说，一些绝对无用的最后结论，那就不禁立即会产生一种看法：杜林先生在这里谈论的是他显然不知道的东西。在读到他建议在关于生物的学说（生物学）中今后应当用组合去代替发育的时候，这种看法就令人确信无疑了。谁建议这样做，就证明他对有机体的形成一无所知。

一切有机体，除了最低级的以外，都是由细胞构成的，即由很小的、只有经过高度放大才能看得到的、内部具有细胞核的蛋白质小块构成的。通常，细胞也长有外膜，里面或多或少是液态的。最低级的细胞体是由一个细胞构成的；绝大多数生物都是多细胞的，是集合了许多细胞的复合体，这些细胞在低级有机体中还是同类型的，而在高级有机体中就具有了越来越不同的形式、类别和功能。例如在人体中，有骨胳、肌肉、神经、腱、韧带、软骨、皮肤，简言之，所有的组织，不是由细胞组成就是由细胞形成的。但是一切有机的细胞体，从本身是简单的、通常没有外膜而内部具有细胞核的蛋白质小块的变形虫起一直到人，从最小的单细胞的鼓藻起一直到最高度发展的植物，它们的细胞繁殖方法都是共同的：分裂。先是细胞核在中间收缩，这种使核分成两半的收缩越来越厉害，最后这两半分开了，并且形成两个细胞核。同样的过程也在细胞本身中发生，两个核中的每一个都成为细胞质集合的中心点，这个集合体同另一个集合体联结在一起，中间收缩得越来越紧，直到最后分开，并成为两个独立的细胞而继续存在下去。动物的卵在受精以后，其胚泡经这样不断重复的细胞分裂逐步发育成为完全成熟的动物，同样，在已经长成的动物中，对消耗的组织的补充也是这样进行的。把这样的过程叫作组合，而把称这一过程为发育的意见叫◎第417页◎作“纯粹的想象”，这种话无疑地只有对这种过程一无所知的人——很难设想现在还会有这样的人——才说得出来；这里的过程恰好只是而且确实是不折不扣的发育，而根本不是组合！

关于杜林先生对生命的一般理解，我们以后还要来谈。他对生命的特殊的理解则如下：

“无机界也是一个自我实现的活动的体系；但是只有在真正的分化和物质循环的中介通过起始于一个内在的点的特别管道并且按照一种可向较小形体转移的胚胎模式开始实现时，才能从比较狭窄和比较严格的意义上来谈真正的生命。”


恩格斯　反杜林论（欧根·杜林先生在科学中实行的变革）（之三）

*（注：恩格斯的经典著作《欧根·杜林先生在科学中实行的变革》是以《反杜林论》这个名称载入史册的。这部著作全面地阐述了马克思主义的三个组成部分——哲学、政治经济学、科学社会主义。

恩格斯的这部著作是德国社会民主党内思想斗争的直接产物。

马克思和恩格斯最初注意到杜林著作，是由于杜林在1867年12月《现代知识补充材料》杂志第3卷第3期上发表了对马克思《资本论》第1卷的评论。从马克思和恩格斯的许多书信，特别是1868年1-3月这段时间的书信中，可以看出他们当时已经确定了对杜林所持的批判态度。

70年代中期，杜林在德国社会民主党人中间的影响颇大。最积极的杜林分子有爱·伯恩施坦、约·莫斯特、弗·威·弗利切，甚至奥·倍倍尔也一度受杜林体系的影响。1874年3月，倍倍尔在社会民主工党（即爱森纳赫派）中央机关报《人民国家报》上以《一名新共产主义者》为标题匿名发表了两篇关于杜林的文章。为此，马克思和恩格斯向该报编辑威·李卜克内西提出了强烈的抗议。

到1875年初，杜林体系的传播已经到了十分危险的程度，杜林的著作《国民经济学和社会主义批判史》第2版（1874年11月问世）和《哲学教程》（最后一册在1875年2月问世）的出版尤其助长了这一点。在这两本书中，自命为社会主义信徒的杜林，对马克思主义进行了极其猛烈的攻击，这就促使李卜克内西在他1875年2月1日和4月21日的信中直接建议恩格斯在《人民国家报》上反击杜林。1875年10月和1876年5月，李卜克内西把该报拒绝发表的阿·恩斯特及约·莫斯特吹捧杜林的文章寄给了恩格斯。）

（注：恩格斯第一次针锋相对地反驳杜林，是在1876年2月。他在《人民国家报》上发表的《德意志帝国国会中的普鲁士烧酒》（见《马克思恩格斯全集》第19卷第51-52页）一文，点名批判了杜林的言论。

杜林体系对刚刚于1875年5月在哥达合并的德国社会主义工人党部分党员产生了影响并在他们中间传播，这一形势迫使恩格斯中断了《自然辩证法》的写作，以便全力反击这个新出现的“社会主义”学说，捍卫马克思主义这一无产阶级政党唯一正确的世界观。

这个决定是在1876年5月底作出的。恩格斯在1876年5月24日给马克思的信中表示打算批判杜林的著作。马克思于5月25日回信坚决支持这个想法，恩格斯便立即着手这项工作。他在5月28日给马克思的信中确定了他的著作的总计划和性质。

恩格斯写作《反杜林论》，用了两年的时间，即从1876年5月底开始到1878年7月初止。

该书的第一编大体上写于1876年9月至1877年1月。这一编以《欧根·杜林先生在哲学中实行的变革》为题，以一组论文的形式陆续发表于1877年1-5月的《前进报》（1月3、5、7、10、12、14、17、24、26日，2月9、25、28日，3月25、28日，4月15、18、27、29日，5月11、13日第1、2、3、4、5、6、7、10、11、17、24、25、36、37、44、45、49、50、55、56号）。这一编还包括后来第一次出版该书单行本时抽出来作为整个三编的独立的总的引论的第一章和第二章。

该书的第二编大体上写于1877年6-8月。这一编的最后一章即论述政治经济学史的第十章是马克思写的。第一章的第一部分写于1877年3月初以前，而分析魁奈的《经济表》的第二部分，则写于8月初以前。第二编以《欧根·杜林先生在政治经济学中实行的变革》为题发表于1877年7-12月的《前进报》学术附刊和附刊（7月27日，8月10、17日，9月7、14日，10月28日，11月4、28日，12月30日第87、93、96、105、108、127、130、139、152号）。

该书的第三编大体上写于1877年8月至1878年4月。这一编以《欧根·杜林先生在社会主义中实行的变革》为题发表于1878年5-7月的《前进报》附刊（5月5、26日，6月2、28日，7月7日第52、61、64、75、79号）。

《反杜林论》的发表引起了杜林分子的激烈反抗。1877年5月27-29日在哥达举行的党代表大会上，他们曾力图阻止在党的中央机关报《前进报》上发表恩格斯的这部著作。该报在发表《反杜林论》时时断时续，不能不说是杜林分子的影响所致。）

（注：1877年7月，恩格斯这部著作的第一编以《欧根·杜林先生在科学中实行的变革。一、哲学》为题在莱比锡出版了单行本。1878年7月，第二和第三两编以《欧根·杜林先生在科学中实行的变革。二、政治经济学。社会主义》为题也在莱比锡出版了单行本。同时，即在1878年7月8日前后，全书在莱比锡出版了第1版，由恩格斯署名并写了序言，标题为《欧根·杜林先生在科学中实行的变革。哲学。政治经济学。社会主义》。在以后的德文各版中，该书均以《欧根·杜林先生在科学中实行的变革》为标题出版，未加副标题《哲学。政治经济学。社会主义》。1886年该书第2版在苏黎世出版。经过修订的第3版于1894年在斯图加特出版，这是《反杜林论》在恩格斯生前所出的最后一版。

恩格斯这部著作的书名是讽刺地套用了1865年在慕尼黑出版的杜林的著作《凯里在国民经济学说和社会科学中实行的变革》的书名。杜林在该书中吹捧庸俗经济学家凯里，凯里实际上是他在政治经济学方面的导师。

1878年10月底，德国实行反社会党人非常法以后，《反杜林论》和恩格斯的其他著作一样遭到查禁。

1880年，恩格斯应保·拉法格的请求，把《反杜林论》的三章（《引论》的第一章以及第三编的第一章和第二章）改写成一篇独立的通俗著作，这一著作最初以《空想社会主义和科学社会主义》为题，后来又以《社会主义从空想到科学的发展》为题出版。——343。）

这句话从比较狭窄和比较严格的意义上说来，是一个废话的自我实现的活动的体系（无论这可能指的是什么），且不说它的混乱得不可救药的语法。如果只有在真正的分化开始时才开始有生命，那么我们就必须宣布海克尔的整个原生生物界是死的，而且根据对分化概念的不同理解，也许还要宣布更多的东西是死的。如果只有在这种分化可以通过一种较小的胚胎模式转移时才开始有生命，那么至少包括单细胞有机体在内的一切有机体都不是有生命的了。如果物质循环通过特别管道的中介是生命的标志，那么除去上面所讲的，我们还必须把全部高等腔肠动物（最多把水母除外），因而把各种珊瑚虫和其他植虫（注：植虫（Pflanzentiere——植物动物）是16世纪以来对无脊椎动物组（主要是海绵动物和腔肠动物）的称呼，它们的某些特征与植物的特征相同（例如固定的生活方式），因此人们认为植虫是介于植物和动物之间的中间形态。从19世纪中叶起，“植虫”这个术语是作为腔肠动物的同义词来使用的，现在这一术语已不再使用。——418。）从生物的队伍中勾销。如果认为物质循环通过起始于一个内在的点的特别管道来进行是生命的根本标志，那么我们就必须宣布一切没有心脏的或有几个心脏的动物是死的。要被宣布是死的，除了上面提到的，还要加上各种蠕虫、海星和轮虫（按赫胥黎的分类法是：Auloida和Aulosa（注：这里提到的分类法是托·亨·赫胥黎在他的《比较解剖学原理讲义》1864年伦敦版第五讲中提出的。这种分类法为亨·阿·尼科尔森的《动物学手册》（该书第1版在1870年出版）奠定了基础。恩格斯在写《反杜林论》和《自然辩证法》时参考了尼科尔森的这一著作，但未弄清是哪一版本。——418。）），一部分甲壳动物（蟹），最后甚至还要加上一种脊椎动物，即文昌鱼(Amphioxus)；再就是各种植物。

由此可见，杜林先生想从比较狭窄的和严格的意义上来说明◎第418页◎真正的生命的标志，结果提出了四个完全互相矛盾的生命标志。其中的一个不仅把整个植物界，而且把大约半个动物界都宣判永久死亡。真的，谁也不能说，当他许下诺言要给我们提供“完全独特的结论和观点”时，他是在欺骗我们！

他在另一个地方说：

“在自然界中，从最低级的到最高级的一切组织，也都是以一个简单的类型为基础的”，这种类型“即使在最不完善的植物的最次要的活动中，也完全可以从它的一般性质上看出来”。

这种论断又“完全”是废话。人们在整个有机界里所看到的最简单的类型是细胞；它确实是最高级的组织的基础。相反地，在最低级的有机体中，还有许多远远低于细胞的东西：原生变形虫，没有任何分化的简单的蛋白质小块，一系列其他原虫和各种管藻(Siphoneen)。它们之所以全都同高级有机体有联系，只是因为它们的基本组成部分是蛋白质，从而它们执行着蛋白质的职能，即生和死。

往下杜林先生对我们说：

“在生理学上，感觉是和某种即使很简单的神经器官的存在相联系的。因此，一切动物形态的特征是能够感觉，就是说，能够从主体方面自觉地理解自己的状态。植物和动物之间的鲜明的界限就在于完成向感觉的飞跃。这一界限不能用众所周知的过渡形态来抹去，相反，它正是由于这些外表上没有确定的或不能确定的形态才被当成逻辑上的需要。”

接着又说：

“反之，植物完全而且永远没有丝毫感觉的痕迹，甚至也没有任何感觉的素质。”

第一，黑格尔说（《自然哲学》第351节附释）：◎第419页◎

“感觉是动物的种差，即绝对的标记。”

因此，又是黑格尔的一个“粗制品”，它经过杜林先生的生吞活剥，被提升到最后的终极的真理的高贵地位。

第二，我们在这里第一次听到植物和动物之间的过渡形态，外表上没有确定的或不能确定的形态（真是莫名其妙的话！）。这种中间形态是存在的，有些有机体我们简直没法说它们是植物还是动物，因而我们总是不能在植物和动物之间划出鲜明的界限——这使杜林先生觉得在逻辑上需要提出一个区别二者的标志，同时他又承认这个标志并不是无懈可击的！但是我们根本没有必要再回过来谈植物和动物之间的有疑问的领域了；难道那些稍被触动就会卷起叶子或合拢花瓣的敏感植物，那些食虫植物都没有丝毫感觉的痕迹，甚至也没有任何感觉的素质吗？即使是杜林先生，如果他没有“不科学的半诗”，也不能下断语。

第三，杜林先生断言，在生理学上，感觉是和某种即使很简单的神经器官的存在相联系的，这又是他的自由创造物和想象物。不仅所有的原始动物，而且还有植虫，至少是它们中的大多数，并没有显示出神经器官的痕迹。通常只是从蠕虫开始才发现有神经器官，而杜林先生是第一个提出这些动物因为没有神经所以没有感觉这一主张的人。感觉并不必然和神经相联系，但是大概和某种至今还没有确切地弄清楚的蛋白体相联系。

此外，杜林先生的生物学知识从他无所顾忌地向达尔文提出的下述问题得到了充分的说明：

“难道动物是从植物发展出来的吗？”

只有对动物和植物都一无所知的人才会提出这样的问题。

关于一般的生命，杜林先生能告诉我们的只是：◎第420页◎

“通过塑造形象的模式化〈这究竟是什么玩艺儿？〉而进行的新陈代谢，总是真正的生命过程独具的特性。”

这就是我们所听到的有关生命的一切，这里，在碰到“塑造形象的模式化”时，我们又深深地陷入了毫无意义的莫名其妙的最纯粹的杜林行话。所以，如果我们想要知道什么是生命，我们就必须自己去作更进一步的考察。

近30年来，生理化学家和化学生理学家已经无数次地说过，有机体的新陈代谢是生命的最一般的和最显著的现象，而在这里杜林先生把这话干脆翻译成他自己的优雅而清晰的语句。但是，如果规定生命就是有机体的新陈代谢，这就等于规定生命就是生命；因为有机体的新陈代谢，或通过塑造形象的模式化而进行的新陈代谢，正是本身又需要用生命来解释、需要用有机体和非有机体的区别即生物和非生物的区别来解释的说法。所以这种解释并没有使我们前进一步。

新陈代谢本身即使没有生命也可以发生。在化学中有一系列过程，这些过程只要有充分的原料供应，就能不断地重新产生它们自身的条件，而且在这里有一个确定的物体作为过程的体现者。在通过硫的燃烧制造硫酸时的情况就是这样。硫燃烧产生二氧化硫(ＳＯ2)，加上水蒸气和硝酸，二氧化硫就吸收氢和氧而变成硫酸(Ｈ2ＳＯ4)。这时，硝酸放出氧而还原成氧化氮，这氧化氮立刻又从空气中吸收新的氧，变成氮的高价氧化物，但是立即又把这氧放出给二氧化硫，并重新进行这样的过程，所以在理论上只要极少量的硝酸，就足够使无限数量的二氧化硫、氧和水变成硫酸。——其次，在液体通过死的有机的膜甚至通过无机的膜渗透的时候，也像在特劳白的人造细胞（注：特劳白的人造细胞是一种无机构成，它是活细胞的模型，能够进行新陈代谢和生长，可以用来研究生命现象，是德国化学家和生理学家摩·特劳白用混合胶体溶液的办法研制的。1874年9月23日在德国自然科学家和医生布勒斯劳第四十七次代表大会上，特劳白宣读了自己的试验成果。马克思和恩格斯对特劳白的这一发现评价极高（见马克思1875年6月18日给彼·拉·拉甫罗夫的信，马克思1877年1月21日给威·亚·弗罗恩德的信）。——421。）中一样发生新陈代谢。这又一次说明，新陈代谢并没有使我们前进一步，因为用来解释生命的那种独特的◎第421页◎新陈代谢本身又需要用生命来解释。因此，我们必须另寻出路。

生命是蛋白体的存在方式，这种存在方式本质上就在于这些蛋白体的化学成分的不断的自我更新。

在这里，蛋白体是按照现代化学的意义来理解的，现代化学把所有在构成上类似普通蛋白或者也称为蛋白质的东西都包括在蛋白体这一名称之内。这个名称是不恰当的，因为普通蛋白在一切和它相近的物质中，是起着最没有生命的、最被动的作用的，它和蛋黄一起仅仅是胚胎发育的养料。但是，在蛋白体的化学构成还一点也不知道的时候，这个名称总比一切其他名称好些，因为它比较一般。

无论在什么地方，只要我们遇到生命，我们就发现生命是和某种蛋白体相联系的，而且无论在什么地方，只要我们遇到不处于分解过程中的蛋白体，我们也无例外地发现生命现象。无疑地，在生物体中，必然还有其他化学化合物会引起这些生命现象的特殊分化；对于单纯的生命，这些化合物并不是必要的，除非它们作为食物进入生物体并变成蛋白质。我们所知道的最低级的生物，只不过是简单的蛋白质小块，可是它们已经显示出生命的一切本质的现象。

但是一切生物普遍共有的这些生命现象究竟表现在什么地方呢？首先是在于蛋白体从自己周围摄取其他的适当的物质，把它们同化，而体内其他比较老的部分则分解并且被排泄掉。其他无生命物体在自然过程中也发生变化、分解或结合，可是这样一来它们就不再是以前那样的东西了。岩石经过风化就不再是岩石；金属氧化后就变成锈。可是，在无生命物体中成为瓦解原因的东西，在蛋白质中却是生存的基本条件。蛋白体内各成分的这种不断转化，摄食和排泄的这种不断交替一旦停止，蛋白体本身就立即停止生存，分◎第422页◎解，即死亡。因此，生命，蛋白体的存在方式，首先是在于：蛋白体在每一瞬间既是它自身，同时又是别的东西；这种情况不是像在无生命物体那里所发生的情况那样，是由某种从外面造成的过程所引起的。相反地，生命，即通过摄食和排泄来实现的新陈代谢，是一种自我完成的过程，这种过程是它的体现者——蛋白质所固有的、生来就具备的，没有这种过程，蛋白质就不能存在。由此可见，如果化学有一天能够人工制造蛋白质，那么这样的蛋白质就一定会显示出生命现象，即使这种生命现象可能还很微弱。当然，化学是否能同时为这种蛋白质发现适合的食物，这还是一个问题。

从蛋白质的主要机能——通过摄食和排泄来进行的新陈代谢中，从蛋白质所特有的可塑性中，可以导出所有其他最简单的生命要素：刺激感应性——它已经包含在蛋白质和它的养料的相互作用中；收缩性——它已经在非常低级的阶段上表现于食物的吸取中；成长的能力——它在最低级的阶段上包含通过分裂的繁殖；内在的运动——没有这种运动，养料的吸取和同化都是不可能的。

我们的生命定义当然是很不充分的，因为它远没有包括一切生命现象，而只是限于最一般的和最简单的生命现象。在科学上，一切定义都只有微小的价值。要想真正详尽地知道什么是生命，我们就必须探究生命的一切表现形式，从最低级的直到最高级的。可是对日常的应用来说，这样的定义是非常方便的，在有些地方简直是不能缺少的；只要我们不忘记它们的不可避免的缺点，它们也没有什么害处。

还是回到杜林先生那里去吧。如果说，他在地球上的生物学领域中遭遇有点不妙，那么，他是知道怎样自慰的，他遁入自己的星空。◎第423页◎

“不仅感觉器官的特殊结构，而且整个客观世界，都是为了唤起快乐和痛苦而安排的。根据这一点，我们认为快乐和痛苦的对立——而且恰恰是以我们所熟悉的方式表现的——是一种普遍的对立，而且在宇宙的不同的世界中必然是由本质上一样的感情来表现……　但是这样的一致具有不小的意义，因为它是打开感觉宇宙的钥匙……　因此，对我们说来，主观的宇宙世界并不比客观的宇宙世界更陌生。对这两个领域的构造应当按一致的型式去思考，这样我们就获得一种超出单纯地球上的有效范围的意识学的入门知识。”

对一个在口袋里藏着打开感觉宇宙的钥匙的人来说，在地球上的自然科学中犯几个大错误，有什么关系呢？算啦！

九、道德和法。永恒真理

杜林先生在整整50页内把陈词滥调和玄妙词句的杂拌，一句话，把纯粹的无稽之谈当作关于意识要素的根底深厚的科学提供给读者享受，我们决不想把这些东西的样品都陈列出来。我们只摘引这样一句话：

“谁要是只能通过语言来思维，那他就永远不懂得抽象的和纯正的思维是什么意思。”

这样说来，动物是最抽象的和最纯正的思维者，因为它们的思维从来不会被语言的强制性的干涉弄得模糊不清。的确，从杜林的思想和表达这些思想的语言中可以看出，这些思想是多么不适合于任何一种语言，而德语又是多么不适合于这些思想。

最后，第四编拯救了我们，这一编除了连篇累牍的糊涂话，至少有时还给我们提供一些有关道德和法的可以捉摸的东西。这一次，我们一开始就被请到别的天体上去旅行：◎第424页◎

道德的要素必定“以协调一致的方式……重新出现于人以外的一切生物中，在这些生物中，能动的知性必须自觉地调整以本能形式表现出来的生命活动………不过对于这样的结论，我们是不怎么感兴趣的……　但是除此以外，下面的想法始终是一种有益地扩展眼界的思想：我们设想，在其他天体上个体的和公共的生活必须遵循一种模式，这种模式……不能废弃或避开合理地行动的生物的一般的基本规章”。

如果说在这里例外地，不是在这一章的末尾，而是在开头就指出，杜林的真理也适用于其他一切可能的世界，那么这是有其充足理由的。如果先确定了杜林的道德观和正义观适用于一切世界，那就可以比较容易地把它们的适用性有益地扩展到一切时代。而这里谈的又不折不扣地是关于最后的终极的真理的问题。

道德的世界，“和一般知识的世界一样……有其恒久的原则和单纯的要素”，道德的原则凌驾于“历史之上和现今的民族特性的差别之上……　在发展过程中构成比较完全的道德意识和所谓良心的那些特殊真理，只要它们的最终的基础都已经被认识，就可以要求具有同数学的认识和运用相似的适用性和有效范围。真正的真理是根本不变的……因此，把认识的正确性设想成是受时间和现实变化影响的，那完全是愚蠢”。所以严格知识的可靠性和日常认识的充足性，不容许我们在深思熟虑的情况下对知识原则的绝对适用性表示失望。“长久的怀疑本身已经是一种病态的软弱状态，而且无非是极端紊乱的表现，这种紊乱有时企图在对自身的虚无的系统化意识中装出某种镇定的外表。在伦理问题上，对一般原则的否定，是同风尚和准则在地理上和历史上的多样性牢固地联在一起的，而且一承认伦理上的邪恶和罪孽的不可避免的必然性，那就要否定起协调一致作用的道德本能的庄严意义和实际效用。这种似乎不是反对个别的伪学说而是反对人类达到自觉道德的能力本身的腐蚀性怀疑，最后就流为真正的虚无，甚至实质上流为比单纯虚无主义更坏的东西……　它自炫能在它的已被推翻的伦理观念的一片混乱中很容易地起支配作用，并为无原则的随心所欲敞开一切门户。但是它大错特错了，因为，只要指出知性在谬误和真理中的不可避免的命运，就足以借助这个唯一的类比表明，自然规律可能有的缺陷并不需要排除正确的东西的实现。”◎第425页◎

到目前为止我们静静地听了杜林先生关于最后的终极的真理、思维的至上性、认识的绝对可靠性等等的所有这些华丽的词句，因为这一问题只有在我们现在所到达的这一点上才能予以解决。在此以前，只需要研究现实哲学的个别论断在多大程度上具有“至上的意义”和“无条件的真理权”就够了；在这里，我们却遇到了这样一个问题：人的认识的产物究竟能否具有至上的意义和无条件的真理权，如果能有，那么是哪些产物。当我说人的认识的时候，我无意冒犯其他天体上的居民，我还没有认识他们的荣幸，我这样说只是因为动物也能够认识，虽然它们的认识决不是至上的。狗认为它的主人是它的上帝，尽管这个主人可能是最大的无赖。

人的思维是至上的吗？在我们回答“是”或“不是”以前，我们必须先研究一下：什么是人的思维。它是单个人的思维吗？不是。但是，它只是作为无数亿过去、现在和未来的人的个人思维而存在。如果我现在说，这种概括于我的观念中的所有这些人（包括未来的人）的思维是至上的，是能够认识现存世界的，只要人类足够长久地延续下去，只要在认识器官和认识对象中没有给这种认识规定界限，那么，我只是说了些相当陈腐而又相当无聊的空话。因为最可贵的结果就是使得我们对我们现在的认识极不信任，因为很可能我们还差不多处在人类历史的开端，而将来会纠正我们的错误的后代，大概比我们有可能经常以十分轻蔑的态度纠正其认识错误的前代要多得多。

杜林先生本人宣布下面这一点是一种必然性：意识，因而也包括思维和认识，都只能表现在一系列的个人中。我们能够说这些个人中的每一个人的思维具有至上性，这只是就这样一点而言的，即我们不知道有任何一种力量能够强制处在健康清醒状态的每一个◎第426页◎人接受某种思想。但是，至于说到每一个人的思维所达到的认识的至上意义，那么我们大家都知道，它是根本谈不上的，而且根据到目前为止的一切经验看来，这些认识所包含的需要改善的东西，无例外地总是要比不需要改善的或正确的东西多得多。

换句话说，思维的至上性是在一系列非常不至上地思维着的人中实现的；拥有无条件的真理权的认识是在一系列相对的谬误中实现的；二者都只有通过人类生活的无限延续才能完全实现。

在这里，我们又遇到了在上面已经遇到过的矛盾（注：见本卷第376页。——编者注）：一方面，人的思维的性质必然被看作是绝对的，另一方面，人的思维又是在完全有限地思维着的个人中实现的。这个矛盾只有在无限的前进过程中，在至少对我们来说实际上是无止境的人类世代更迭中才能得到解决。从这个意义来说，人的思维是至上的，同样又是不至上的，它的认识能力是无限的，同样又是有限的。按它的本性、使命、可能和历史的终极目的来说，是至上的和无限的；按它的个别实现情况和每次的现实来说，又是不至上的和有限的。

永恒真理的情况也是一样。如果人类在某个时候达到了只运用永恒真理，只运用具有至上意义和无条件真理权的思维成果的地步，那么人类或许就到达了这样的一点，在那里，知识世界的无限性就现实和可能而言都穷尽了，从而就实现了可以计数的数不尽的数这一著名的奇迹。

然而，不正是存在着如此确凿的、以致在我们看来表示任何怀疑都等于发疯的那种真理吗？二乘二等于四，三角形三内角的和等于两个直角，巴黎在法国，人不吃饭就会饿死，等等，这些不都是这◎第427页◎种真理吗？这不就是说，还是存在着永恒真理，最后的终极的真理吗？

确实是这样。我们可以按照早已知道的方法把整个认识领域分成三大部分。第一个部分包括所有研究非生物界的并且或多或少能用数学方法处理的科学，即数学、天文学、力学、物理学、化学。如果有人喜欢对极简单的事物使用大字眼，那么也可以说，这些科学的某些成果是永恒真理，是最后的终极的真理，所以这些科学也叫作精密科学。然而决不是一切成果都是如此。由于变数的应用以及它的可变性被推广于无限小和无限大，一向非常循规蹈距的数学犯了原罪；它吃了智慧果，这为它开辟了获得最大成就但也造成谬误的道路。数学上的一切东西的绝对适用性、不可争辩的确证性的童贞状态一去不复返了；争论的王国出现了，而且我们到了这样一种地步：大多数人进行微分和积分，并不是由于他们懂得他们在做什么，而是出于单纯的信任，因为直到现在得出的结果总是正确的。天文学和力学方面的情况更糟，而在物理学和化学方面，人们就像处在蜂群之中那样处在种种假说之中。情况也根本不可能不是这样。我们在物理学中研究分子的运动，在化学中研究分子的原子构成，如果光波的干扰不是一种虚构，那我们绝对没有希望在某个时候亲眼看到这些有趣的东西。最后的终极的真理在这里随着时间的推移变得非常罕见了。

地质学的情况还要糟，地质学按其性质来说主要是研究那些不但我们没有经历过而且任何人都没有经历过的过程。所以要挖掘出最后的终极的真理在这里要费很大的力气，而所得是极少的。

第二类科学是研究活的有机体的科学。在这一领域中，展现出如此错综复杂的相互关系和因果联系，以致不仅每个已经解决的◎第428页◎问题都引起无数的新问题，而且每一个问题也多半都只能一点一点地、通过一系列常常需要花几百年时间的研究才能得到解决；此外，对各种相互联系作系统理解的需要，总是一再迫使我们在最后的终极的真理的周围造起茂密的假说之林。为了正确地确定像哺乳动物的血液循环这样简单的事实，需要经历从盖仑到马尔比基之间的多么长的一系列中间阶段！我们关于血球的形成知道得多么少，比如说为了确定某种疾病的现象和致病的原因之间的合理联系，我们今天还缺乏多少中间环节！此外还常常有像细胞的发现这样的发现，这些发现迫使我们对生物学领域中以前已经确立了的一切最后的终极的真理作全面的修正，并且把它们整堆地永远抛弃掉。因此，谁想在这里确立确实是真正的不变的真理，那么他就必须满足于一些陈词滥调，如所有的人必定要死，所有的雌性哺乳动物都有乳腺等等；他甚至不能说，高等动物是靠胃和肠而不是靠头脑消化的，因为集中于头脑的神经活动对于消化是必不可少的。

但是，在第三类科学中，即在按历史顺序和现今结果来研究人的生活条件、社会关系、法的形式和国家形式及其由哲学、宗教、艺术等等组成的观念上层建筑的历史科学中，永恒真理的情况还更糟。在有机界中，我们至少是研究这样一些依次相继的过程，这些过程，就我们直接观察的领域而言，正在非常广阔的范围内相当有规律地重复着。自亚里士多德以来，有机体的种总的说来没有变化。在社会历史中情况则相反，自从我们脱离人类的原始状态即所谓石器时代以来，情况的重复是例外而不是通例；即使在某个地方发生这样的重复，也决不是在完全同样的状况下发生的。在一切文明民族那里，原始的土地公有制的出现和这种所有制崩溃的形式就是如此。因此，我们在人类历史领域中的科学比在生物学领域◎第429页◎中的科学还要落后得多；不仅如此，如果一旦例外地能够认识到某一时代的社会存在形式和政治存在形式的内在联系，那么这照例是发生在这些形式已经半衰退和濒于瓦解的时候。因此，在这里认识在本质上是相对的，因为它只限于了解只存在于一定时代和一定民族中的，而且按其本性来说是暂时的一定社会形式和国家形式的联系和结果。因此，谁要在这里猎取最后的终极的真理，猎取真正的、根本不变的真理，那么他是不会有什么收获的，除非是一些陈词滥调和老生常谈，例如，人一般地说不劳动就不能生活，人直到现在总是分为统治者和被统治者，拿破仑死于1821年5月5日，如此等等。

但是，值得注意的是：正是在这一领域，我们最常遇到所谓永恒真理，最后的终极的真理等等。宣布二乘二等于四，鸟有喙，或诸如此类的东西为永恒真理的，只是这样的人，他企图从永恒真理的存在得出结论：在人类历史的领域内也存在着永恒真理，永恒道德、永恒正义等等，它们要求具有同数学的认识和应用相似的适用性和有效范围。这时，我们可以准确地预料，这位人类的朋友一有机会就向我们声明：一切以往的永恒真理的制造者或多或少都是蠢驴和骗子，全都陷入谬误，犯了错误；但是他们的谬误和他们的错误的存在是合乎自然规律的，而且证明真理和合乎实际的东西掌握在他手里；而他这个现在刚出现的预言家在提包里带着已经准备好的最后的终极的真理，永恒道德和永恒正义。这一切已经出现过一百次，一千次，如果还有人竟如此轻率地认为，别人做不到这一点，只有他才能做到，那就不能不令人感到奇怪了。但是在这里，我们至少还遇到了这样一位预言家，他在别人否认任何个人能提供最后的终极的真理的时候，照例总是表现出高度的义愤。这样的否认，甚至单纯的怀疑，都是软弱状态、极端紊乱、虚无、比单纯◎第430页◎的虚无主义更坏的腐蚀性怀疑、一片混乱以及诸如此类的可爱的东西。像所有的预言家那样，他也没有作批判性的科学的研究和判断，而只是直接进行道义上的谴责。

我们本来在上面还可以举出研究人的思维的规律的科学，即逻辑学和辩证法。但是在这方面，永恒真理的情况也不见得好些。杜林先生把本来意义的辩证法宣布为纯粹的无稽之谈，而已经写成的和现在还在写的关于逻辑学的许多书籍充分证明，在这里播下的最后的终极的真理也远比有些人所想的要稀少得多。

此外，我们根本不用担心我们现在所处的认识阶段和先前的一切阶段一样都不是最后的。这一阶段已经包括大量的认识材料，并且要求每一个想在任何专业内成为内行的人进行极深刻的专门研究。但是认识就其本性而言，或者对漫长的世代系列来说是相对的而且必然是逐步趋于完善的，或者就像在天体演化学、地质学和人类历史中一样，由于历史材料不足，甚至永远是有缺陷的和不完善的，而谁要以真正的、不变的、最后的终极的真理的标准来衡量它，那么，他只是证明他自己的无知和荒谬，即使真正的动机并不像在这里那样是要求承认个人不会犯错误。真理和谬误，正如一切在两极对立中运动的逻辑范畴一样，只是在非常有限的领域内才具有绝对的意义；这一点我们刚才已经看到了，即使是杜林先生，只要他稍微知道一点正是说明一切两极对立的不充分性的辩证法的初步知识，他也会知道的。只要我们在上面指出的狭窄的领域之外应用真理和谬误的对立，这种对立就变成相对的，因而对精确的科学的表达方式来说就是无用的；但是，如果我们企图在这一领域之外把这种对立当作绝对有效的东西来应用，那我们就会完全遭到失败；对立的两极都向自己的对立面转化，真理变成谬误，谬误变成真理。我们举著名的波义耳定律为◎第431页◎例，根据这一定律，在温度不变的情况下，气体的体积和它所受的压力成反比。雷尼奥发现，这一定律不适合于某些情况。如果雷尼奥是一个现实哲学家，那么他就有义务宣布：波义耳定律是可变的，所以不是真正的真理，所以根本不是真理，所以是谬误。但是，如果他这样做，他就会造成一个比波义耳定律所包含的谬误更大得多的谬误；他的一小粒真理就会消失在谬误的沙丘中；这样他就会把他的本来正确的结论变为谬误，而与这一谬误相比，波义耳定律就连同附在它上面的少许谬误也可以说是真理了。但是雷尼奥是科学家，没有玩弄这样的儿戏，而是继续研究，并发现波义耳定律只是近似地正确，特别是对于可以因压力而液化的气体，当压力接近液化开始的那一点时，波义耳定律就失去了效力。所以波义耳定律只在一定的范围内才是正确的。但是在这个范围内，它是不是绝对地最终地正确的呢？没有一个物理学家会断定说是。他将说：这一定律在一定的压力和温度的范围内，对一定的气体是有效的；而且即使在这种更加狭窄的范围内，他也不会排除这样的可能性，即通过未来的研究对它作更加严格的限制，或者改变它的表述方式（注：自从我写了上面这几行以来，这些话似乎已经得到了证实，根据门捷列耶夫和博古斯基运用比较精密的仪器所进行的最新的研究（恩格斯在这里叙述了发表在1876年11月16日《自然界》杂志上的一篇简讯的内容。这篇简讯报道了德·伊·门捷列夫1876年9月3日在俄国自然研究家和医生华沙第五次代表大会上的发言，他在发言中阐述了1875-1876年同约·埃·博古斯基一起验证波义耳-马略特定律的结果。

这条脚注，显然是恩格斯在校对《反杜林论》的这一章（1877年2月28日发表于《前进报》）时写的。脚注末尾，即括号里的话，是恩格斯在1885年准备《反杜林论》第2版时加的。——432。），一切真正的气体都表现出压力和体积之间的可变关系；氢的膨胀系数在直到现在为止所应用的各种压力强度下都是正的（体积的缩小比压力的增大要慢）；对大气和其他研究过的气体来说，每一种气体都有一个压力零点，压力小于零点，此系数是正的，压力大于零点，此系数是负的。因此，到现在为止实际上还一直是可用的波义耳定律，需要一整系列特殊定律来作补充。（现在——1885年——我们也知道根本不存在任何“真正的”气体。所有的气体都可以变成液体状态。））。可见，关于最后的终极的真理，例如◎第432页◎在物理学上，情况就是这样。因此，真正科学的著作照例要避免使用像谬误和真理这种教条式的道德的说法，而这种说法我们在现实哲学这样的著作中到处可以碰到，这种著作想强迫我们把空空洞洞的信口胡说当作至上的思维的至上的结论来接受。

但是，天真的读者或许要问，杜林先生在什么地方清楚地说过，他的现实哲学的内容是最后的而且甚至是终极的真理呢？在什么地方？例如在我们在第二章中部分地引证的对他自己的体系的颂歌中（注：见本卷第367-368页。——编者注）（第13页）。或者在上面引证的那段话里（注：见本卷第425页。——编者注），他说：道德的真理，只要它们的最终的基础都已经被认识，就可以要求具有同数学的认识相似的适用性。而且，杜林先生难道不是断定，从他的真正批判的观点出发，通过他的穷根究底的研究，就可以深入到这种最终的基础，基本的模式，因而就赋予道德的真理以最后的终极性吗？如果杜林先生既不是为自己也不是为他的时代提出这样的要求，如果他只是想说，在渺茫的未来的某个时候能够确立最后的终极的真理，因而，他想大致地、只是较为混乱地说些与“腐蚀性怀疑”和“极端紊乱”相同的东西，那么，这种喧嚣是为了什么呢？这位先生想要做什么呢？（注：参看歌德《浮士德》第1部第3场（《浮士德的书斋》）。——编者注）

如果说，在真理和谬误的问题上我们没有什么前进，那么在善和恶的问题上就更没有前进了。这一对立完全是在道德领域中，也就是在属于人类历史的领域中运动，在这里播下的最后的终极的真理恰恰是最稀少的。善恶观念从一个民族到另一个民族、从一个时代到另一个时代变更得这样厉害，以致它们常常是互相直接矛◎第433页◎盾的。但是，如果有人反驳说，无论如何善不是恶，恶不是善；如果把善恶混淆起来，那么一切道德都将完结，而每个人都将可以为所欲为了。杜林先生的意见，只要除去一切隐晦玄妙的词句，就是这样的。但是问题毕竟不是这样简单地解决的。如果事情真的这样简单，那么关于善和恶就根本不会有争论了，每个人都会知道什么是善，什么是恶。但是今天的情形是怎样的呢？今天向我们宣扬的是什么样的道德呢？首先是由过去信教时代传下来的基督教的封建的道德，这种道德主要地又分成天主教的和新教的道德，其中又不乏不同分支，从耶稣会天主教的和正统新教的道德，直到松弛的启蒙的道德。和这些道德并列的，有现代资产阶级的道德，和资产阶级道德并列的，又有未来的无产阶级道德，所以仅仅在欧洲最先进国家中，过去、现在和将来就提供了三大类同时和并列地起作用的道德论。哪一种是合乎真理的呢？如果就绝对的终极性来说，哪一种也不是；但是，现在代表着现状的变革、代表着未来的那种道德，即无产阶级道德，肯定拥有最多的能够长久保持的因素。

但是，如果我们看到，现代社会的三个阶级即封建贵族、资产阶级和无产阶级都各有自己的特殊的道德，那么我们由此只能得出这样的结论：人们自觉地或不自觉地，归根到底总是从他们阶级地位所依据的实际关系中——从他们进行生产和交换的经济关系中，获得自己的伦理观念。

但是在上述三种道德论中还是有一些对所有这三者来说都是共同的东西——这不至少就是一成不变的道德的一部分吗？——这三种道德论代表同一历史发展的三个不同阶段，所以有共同的历史背景，正因为这样，就必然有许多共同之处。不仅如此，对同样的或差不多同样的经济发展阶段来说，道德论必然是或多或少地互相一致的。从动产的私有制发展起来的时候起，在一切存在着这◎第434页◎种私有制的社会里，道德戒律一定是共同的：切勿偷盗（注：参看《旧约全书·出埃及记》第20章第15节和《旧约全书·申命记》第5章第19节。——编者注）。这个戒律是否因此而成为永恒的道德戒律呢？绝对不会。在偷盗动机已被消除的社会里，就是说在随着时间的推移顶多只有精神病患者才会偷盗的社会里，如果一个道德说教者想庄严地宣布一条永恒真理：切勿偷盗，那他将会遭到什么样的嘲笑啊！

因此，我们拒绝想把任何道德教条当作永恒的、终极的、从此不变的伦理规律强加给我们的一切无理要求，这种要求的借口是，道德世界也有凌驾于历史和民族差别之上的不变的原则。相反地，我们断定，一切以往的道德论归根到底都是当时的社会经济状况的产物。而社会直到现在是在阶级对立中运动的，所以道德始终是阶级的道德；它或者为统治阶级的统治和利益辩护，或者当被压迫阶级变得足够强大时，代表被压迫者对这个统治的反抗和他们的未来利益。没有人怀疑，在这里，在道德方面也和人类认识的所有其他部门一样，总的说是有过进步的。但是我们还没有越出阶级的道德。只有在不仅消灭了阶级对立，而且在实际生活中也忘却了这种对立的社会发展阶段上，超越阶级对立和超越对这种对立的回忆的、真正人的道德才成为可能。现在可以去评价杜林先生的自我吹嘘了。他竟在旧的阶级社会中要求在社会革命的前夜把一种永恒的、不以时间和现实变化为转移的道德强加给未来的无产阶级的社会！我们姑且假定他对这种未来社会的结构至少是有概略了解的，——这一点我们直到现在还不知道。

最后，还有一个“完全独特的”、但是并不因此不再是“穷根究底的”发现：◎第435页◎

在恶的起源方面，“我们认为，在动物形态中存在着带着固有虚伪性的猫的类型，这一事实同人类中也存在着类似的性格形态的情形处于同一阶段……　因此，恶不是什么神秘的东西，除非人们有兴趣在猫或所有食肉动物的存在中也嗅出神秘的东西来”。

恶就是猫。所以魔鬼没有犄角和马蹄，而有爪子和绿眼睛。当歌德使靡菲斯特斐勒司具有黑狗的形象（注：参看歌德《浮士德》第1部第2场和第3 场（《城门之前》和《浮士德的书斋》）。——编者注）而不是黑猫的形象的时候，他犯了一个不可饶恕的错误。恶就是猫！这是不仅适用于一切世界，而且也适用于猫（注：“适用于猫”的德文是“für die Katze”，也有“毫无用处、徒劳无益”的意思。——编者注）的道德！

十、道德和法。平等

我们已经不止一次地领教了杜林先生的方法。他的方法就是：把每一类认识对象分解成它们的所谓最简单的要素，把同样简单的所谓不言而喻的公理应用于这些要素，然后再进一步运用这样得出的结论。社会生活领域内的问题也

“应当从单个的、简单的基本形式上，按照公理来解决，正如对待简单的……数学的基本形式一样”。

这样，数学方法在历史、道德和法方面的应用，应当在这些领域内使所获结果的真理性也具有数学的确实性，使这些结果具有真正的不变的真理的性质。

这不过是过去有人爱用的玄想的或者也称为先验主义的方法的◎第436页◎另一种表现方式，这一方法是：不是从对象本身去认识某一对象的特性，而是从对象的概念中逻辑地推论出这些特性。首先，从对象构成对象的概念；然后颠倒过来，用对象的映象即概念去衡量对象。这时，不是概念应当和对象相适应，而是对象应当和概念相适应了。在杜林先生那里，他所能得到的最简单的要素，终极的抽象，执行着概念的职能，可是这丝毫没有改变事情的实质；这种最简单的要素，最多只带有纯粹概念的性质。所以现实哲学在这里也是纯粹的玄想（注：“玄想”和本段开头处的“玄想的”，德文为“Ideologie”和“ideologisch”，通常译为“意识形态”和“意识形态的”。——编者注），它不是从现实本身推论出现实，而是从观念推论出现实。

当这样一位玄想家不是从他周围的人们的现实社会关系中，而是从“社会”的概念或所谓最简单的要素中构造出道德和法的时候，可用于这种构造的材料是什么呢？显然有两种：第一，是在那些被当作基础的抽象中可能存在的现实内容的一点点残余，第二，是我们这位玄想家从他自己的意识中再次带入的内容。而他在自己的意识中发现了什么呢？绝大部分是道德和法的观点，这些观点或多或少地是他所处的社会关系和政治关系的相应表现——肯定的或否定的，得到赞同的或遭到反对的；其次或许是从有关的文献上抄来的看法；最后，可能还有个人的狂想。我们的玄想家可以随心所欲地耍花招，他从大门扔出去的历史现实，又从窗户进来了，而当他以为自己制定了适用于一切世界和一切时代的伦理学说和法的学说的时候，他实际上是为他那个时代的保守潮流或革命潮流制作了一幅扭曲的（因为和它的现实的基础脱离）、像在凹面镜上反映出来的头足倒置的画像。◎第437页◎

于是杜林先生把社会分解为它的最简单的要素，而且在这里发现最简单的社会至少由两个人组成。杜林先生就按公理同这两个人打交道。而从这里很自然地得出一个道德的基本公理：

“两个人的意志，就其本身而言，是彼此完全平等的，而且一方不能一开始就向另一方提出任何肯定的要求。”因此，“道德上的正义的基本形式就被表述出来了”；同样，法上的正义的基本形式也被表述出来了，因为“为了阐发法的基本概念，我们只要有两个人的十分简单的和基本的关系就够了”。

两个人或两个人的意志就其本身而言是彼此完全平等的——这不仅不是公理，而且甚至是过度的夸张。首先，两个人甚至就其本身而言，在性别上可能就是不平等的，这一简单的事实立刻使我们想到：社会的最简单的要素——如果我们暂且接受这样的童稚之见——不是两个男人，而是一个男人和一个女人，他们建立了家庭，即以生产为目的的社会结合的最简单的和最初的形式。但是这丝毫不合杜林先生的心意。因为，一方面，必须使这两个社会奠基者尽可能地平等。另一方面，甚至杜林先生也不能从原始家庭构造出男女之间在道德上和法上的平等地位。这样，二者必居其一：或者杜林的社会分子（整个社会应当通过他们的繁殖而建立起来）一开始就注定要灭亡，因为两个男人是永远不能生出小孩来的；或者是我们必须设想他们是两个家长。在这种情况下，十分简单的基本模式就转成自己的反面：它不是证明人的平等，而最多只是证明家长的平等，而且因为妇女是不被理睬的，所以还证明妇女的从属地位。

在这里我们不得不给读者一个不愉快的通知：读者在今后一段颇长的时间内摆脱不了这两个了不起的人物。这两个人在社会关系的领域中起着我们现在希望不再与之打交道的其他天体上的居民以前所起的类似作用。只要有经济、政治等等的问题需要解◎第438页◎决，这两个人就飞快地出动，而且立刻“按照公理”来解决问题。这是我们那位现实哲学家的卓越的、创造性的、创造体系的发现！但遗憾的是，如果我们愿意尊重真理，那应当说这两个人不是杜林先生发现的。他们是整个18世纪所共有的。他们在1754年卢梭关于不平等的论著（注：指卢梭《论人间不平等的起源和原因》，该书于1754年写成，1755年出版，见注252。——439。）中已经出现——附带说一下，在那里，他们按照公理证明了和杜林的论断刚刚相反的东西。他们在从亚当·斯密到李嘉图的政治经济学家那里扮演着主要角色；可是在那里他们各操不同的行业——大都是猎人和渔夫，而且互相交换自己的产品，他们至少在这方面是不平等的。此外，在整个18世纪，他们主要充当单纯用作说明的例子，而杜林先生的独到之处只是在于，他把这种举例说明的方法提升为一切社会科学的基本方法和一切历史形态的尺度。要把“关于事物和人的严格科学的观念”变得简单些，肯定是做不到的。

为了制定基本公理——两个人以及他们的意志是彼此完全平等的，他们之间没有一方能命令另一方，我们决不能用随便什么样的两个人。这两个人应当是这样的：他们摆脱了一切现实，摆脱了地球上发生的一切民族的、经济的、政治的和宗教的关系，摆脱了一切性别的和个人的特性，以致留在这两个人身上的除了人这个光秃秃的概念以外，再没有别的什么了，于是，他们当然是“完全平等”了。因此，他们成了这一位到处搜索和揭发“降神术”活动的杜林先生所召来的两个十足的幽灵。这两个幽灵自然必须做他们的召唤者要求做的一切，正因为如此，他们的一切鬼把戏对世界上的其他人来说是完全无关紧要的。

我们再稍微往下看看杜林先生的公理论。两个意志中一方不能向另一方提出任何肯定的要求。如果一方竟然这样做了，并以暴力来实现他的要求，那就产生了非正义的状态，而杜林先生就是按◎第439页◎照这一基本模式来说明非正义、暴力、奴役，一句话，说明全部以往的应唾弃的历史的。可是卢梭早在上面提到的著作中，正是通过两个人，同样是按照公理证明了相反的东西，这就是：在A和B两个人之中，A不能用暴力来奴役B，只能用使B处于非有A不可的境地这一办法来奴役B； 这对于杜林先生来说的确是一个已经过分唯物主义的观点。因此，让我们以稍微不同的方式来说明这件事情。两个舟破落海的人，漂流到一个孤岛上，组成了社会。他们的意志在形式上是完全平等的，而这一点也是两个人都承认的。但是在素质上存在着巨大的不平等。A果断而有毅力，B优柔、懒惰和委靡不振；A 伶俐，B愚笨。A照例先是通过说服，以后就按照习惯，但始终是采取自愿的形式，把自己的意志强加给B，这要经过很长时间吗？无论自愿的形式是受到维护，还是遭到践踏，奴役依旧是奴役。甘受奴役的现象在整个中世纪都存在，在德国直到三十年战争（注：1618-1648年的三十年战争是一次全欧洲范围的战争，是由新教徒和天主教徒的斗争引起的。德国是这场战争的主要场所，是战争参加者进行军事掠夺和侵略的对象。

  三十年战争分为四个时期：捷克时期（1618-1624年），丹麦时期（1625-1629年），瑞典时期（1630-1635年）以及法国瑞典时期（1635-1648年）。

  三十年战争以1648年缔结威斯特伐利亚和约而结束，和约的签订加深了德国政治上的分裂。——137、440。）后还可以看到。普鲁士在1806年和1807年战败之后，废除了依附农制，同时还取消了仁慈的领主照顾贫病老弱的依附农的义务，当时农民曾向国王请愿，请求让他们继续处于受奴役的地位——否则在他们遭到不幸的时候谁来照顾他们呢？这样，两个人的模式既“适用”于不平等和奴役，也同样“适用”于平等和互助；而且因为我们害怕受到灭亡的惩罚而不得不承认他们是家长，所以在这里已经预先安排了世袭的奴役制。

但是，让我们暂时把这一切放在一旁。我们假定杜林先生的公理论说服了我们，而且我们热中于两个意志的完全平等的权利、“一般人的自主权”、“个人的自主权”——真正壮丽的字眼，和这些字眼比起来，施蒂纳的拥有自己的所有物的“唯一者”（注：指麦·施蒂纳的著作《唯一者及其所有物》1845年莱比锡版。马克思和恩格斯在《德意志意识形态》中对这部著作进行了尖锐的批判（见《马克思恩格斯全集》第3卷第116-530页）。——440。）相形见绌了，虽然他在这方面也可以要求有自己的一席之地。这样，现在我们所有人都完全平等和独立了。是所有人吗？不，的确不是所有人。◎第440页◎

也存在着“可以允许的隶属关系”，但是它们存在的“原因不应当到两个意志本身的活动中，而应当到第三领域中去寻找，例如对儿童来说，就应当到他们的自我规定的不足中去寻找”。

的确如此！隶属关系的原因不应当到两个意志本身的活动中去寻找！自然不应当，因为一个意志的活动恰恰是受到阻碍的！而应当到第三领域中去寻找！那么什么是这第三领域呢？这是一个受压制的意志即一个不足的意志的具体规定性！我们的现实哲学家同现实脱离得如此之远，以致在他看来，对意志这个抽象的、没有内容的用语来说，意志的真实的内容、特有的规定性，已经是“第三领域”了。但是，无论如何，我们必须认定，平等是有例外的。对于自我规定不足的意志来说，平等是无效的。退却之一。

其次，

“在野兽和人混合在一个人身上的地方，人们可以以第二个具有完全的人性的人的名义提出问题：他的行为方式，是否应当像所谓只具有人性的人相互间所表现的那样呢……　所以我们关于两个在道德上不平等的人——其中一个在某种意义上带有特有的兽性——的假定，就是依照这种区别而可能在人的集团之中和各个集团之间……出现的一切关系的典型的基本形式”。

请读者自己去看看紧跟在这些窘态百出的遁词之后的那些可怜的咒骂吧，在那些咒骂里，杜林先生像一个耶稣会会士那样耍花招，以便用决疑法确定具有人性的人可以多么严厉地对付具有兽性的人，多么严厉地运用不信任、计谋、严酷的甚至恐怖的以及欺骗的手段来对付后者，而且这样做还丝毫不违背不变的道德。

因此，如果两个人“在道德上不平等”，那么平等也就完结了。但是这样一来就根本不值得费力去召唤两个完全平等的人，因为两个在道德上完全平等的人是根本没有的。——但是，不平等应◎第441页◎当在于一个是具有人性的人，而另一个则带有一些兽性。可是，人来源于动物界这一事实已经决定人永远不能完全摆脱兽性，所以问题永远只能在于摆脱得多些或少些，在于兽性或人性的程度上的差异。把人分成截然不同的两类，分成具有人性的人和具有兽性的人，分成善人和恶人，绵羊和山羊，这样的分类，除现实哲学外，只有基督教才知道，基督教一贯地也有自己的世界审判者来实行这种分类。但是在现实哲学中，世界审判者应当是谁呢？这个问题大概得像基督教的做法那样处理，在那里，虔诚的羔羊对自己的世俗近邻山羊行使世界审判者的职权，而且成绩卓著。现实哲学家的教派一旦出现，在这方面一定不会比地上的虔信者逊色。然而，这对我们是无所谓的；使我们感兴趣的，是承认这样一点：由于人们之间的道德上的不平等，平等再一次化为乌有。退却之二。

再往下看：

“如果一个人按照真理和科学行动，而另一个人按照某种迷信或偏见行动，那么……照例一定要发生相互争执……　一定程度的无能、粗暴或恶癖，在任何情况下总要引起冲突……　暴力不仅仅是对付儿童和疯人的最后手段。人的整个自然集团和文明阶级的本性，能够使得对它们的由于本身荒谬而成为敌对性的愿望进行的压服，即促使这种愿望向共同联系手段的还原，成为不可避免的必要。异己的意志在这里也被认为是有平等权利的；但是它由于它的危害活动和敌对活动的荒谬性，它就引起了恢复平衡的行动，如果它遭到暴力，那么它只是受到它自身的非正义的反作用而已。”

可见，不仅道德上的不平等，而且精神上的不平等也足以排除两个意志的“完全平等”，并树立这样一种道德，按照这种道德，各文明掠夺国对落后民族所干的一切可耻行径，直到俄国人在突厥斯坦的暴行（注：指沙皇俄国占领中亚细亚时期发生的事件。在1873年希瓦远征时期，俄国的一支部队遵照考夫曼将军的命令，在戈洛瓦乔夫将军的指挥下，于7-8月对土库曼的约穆德人进行了残暴的讨伐性远征。恩格斯引用的有关材料，显然主要来源于美国驻俄外交官尤·斯凯勒的著作《突厥斯坦。俄属突厥斯坦、浩罕、布哈拉和伊宁旅行札记》（两卷集）。见该书1876年伦敦版第2卷第356-359页。——442。），都可以认为是正当的。1873年夏天，当考夫曼将军下令进攻鞑靼部落的约穆德人，焚毁他们的帐篷，并且像在命令上◎第442页◎所说的“按照真正高加索的习俗”屠杀他们的妇女和儿童时，他也断言：压服那种由于本身荒谬而成为敌对性的约穆德人的愿望，即促使这种愿望还原为共同联系手段，已经成为不可避免的必要，而且他所采用的手段是最合乎目的的；谁想要达到目的，谁也就必然要采用这种手段。不过他还没有残酷到另外还去嘲弄约穆德人，说他屠杀他们是为了恢复平衡，他这样做正是承认他们的意志是有平等权利的。在这一冲突中，又是上帝的选民，所谓按照真理和科学行动的人，归根到底也就是现实哲学家，应该去决定什么是迷信、偏见、粗暴和恶癖，什么时候暴力和压服对于恢复平衡是必要的。因此，平等现在就是通过暴力恢复平衡；而第二个意志被第一个意志通过压服而认为是有平等权利的。退却之三，在这里，这次退却简直堕落为可耻的逃跑。

附带说一下，所谓异己的意志正是在通过暴力恢复平衡的行动中被认为是有平等权利的这句话，不过是对黑格尔学说的一种歪曲。按照黑格尔学说，刑罚是罪犯的权利：

“刑罚被认为包含着罪犯本人的权利，在这里罪犯是被当作有理性者来尊重的。”（《法哲学》第100节附释）

我们可以就此结束。没有必要继续跟着杜林先生去一点一点地击破他如此按照公理建立起来的平等、一般人的自主权等等；没有必要去观察他如何用两个男人来组成社会，而为了建立国家又使用第三个人，因为简单地说，没有这第三个人就不可能有多数的决议，而没有这样的决议，因而也就没有多数对少数的统治，也就不能有国家存在；没有必要去看他往后如何逐步转入建立他那共同社会的未来国家的那条较为平静的航路——我们将来总有一天有幸在那里拜访他。我们已经充分地看到：两个意志的完全平等，◎第443页◎只是在这两个意志什么愿望也没有的时候才存在；一当它们不再是抽象的人的意志而转为现实的个人的意志，转为两个现实的人的意志的时候，平等就完结了；一方面是幼稚、疯狂、所谓的兽性、设想的迷信、硬说的偏见、假定的无能，另一方面是想象的人性、对真理和科学的洞察力；总之，两个意志以及与之相伴的智慧在质量上的任何区别，都是为那种可以一直上升到压服的不平等辩护的。既然杜林先生这样从根本上破坏了他自己的平等大厦，那我们还要求什么呢？

虽然我们关于杜林先生对平等观念的浅薄而拙劣的论述已经谈完，但是我们对平等观念本身的论述没有因此结束，这一观念特别是通过卢梭起了一种理论的作用，在大革命中和大革命之后起了一种实际的政治的作用，而今天在差不多所有的国家的社会主义运动中仍然起着巨大的鼓动作用。这一观念的科学内容的确立，也将确定它对无产阶级鼓动的价值。

一切人，作为人来说，都有某些共同点，在这些共同点所及的范围内，他们是平等的，这样的观念自然是非常古老的。但是现代的平等要求与此完全不同；这种平等要求更应当是从人的这种共同特性中，从人就他们是人而言的这种平等中引伸出这样的要求：一切人，或至少是一个国家的一切公民，或一个社会的一切成员，都应当有平等的政治地位和社会地位。要从这种相对平等的原始观念中得出国家和社会中的平等权利的结论，要使这个结论甚至能够成为某种自然而然的、不言而喻的东西，必然要经过而且确实已经经过了几千年。在最古老的自然形成的公社中，最多只谈得上公社成员之间的平等权利，妇女、奴隶和外地人自然不在此列。在希腊人和罗马人那里，人们的不平等的作用比任何平等要大得多。如果认为希腊人和野蛮人、自由民和奴隶、公民和被保护民、罗马◎第444页◎的公民和罗马的臣民（该词是在广义上使用的），都可以要求平等的政治地位，那么这在古代人看来必定是发了疯。在罗马帝国时期，所有这些区别，除自由民和奴隶的区别外，都逐渐消失了；这样，至少对自由民来说产生了私人的平等，在这种平等的基础上罗马法发展起来了，它是我们所知道的以私有制为基础的法的最完备形式。但是只要自由民和奴隶之间的对立还存在，就谈不上来自一般人的平等的法的结论，这一点我们不久前在北美的合众国各蓄奴州里还可以看得到。

基督教只承认一切人的一种平等，即原罪的平等，这同它曾经作为奴隶和被压迫者的宗教的性质是完全适合的。此外，基督教至多还承认上帝的选民的平等，但是这种平等只是在开始时才被强调过。在新宗教的最初阶段同样可以发现财产共有的痕迹，这与其说是来源于真正的平等观念，不如说是来源于被迫害者的团结。僧侣和俗人对立的确立，很快就使这种基督教平等的萌芽也归于消失。——日耳曼人在西欧的横行，逐渐建立了空前复杂的社会的和政治的等级制度，从而在几个世纪内消除了一切平等观念，但是同时使西欧和中欧卷入了历史的运动，在那里第一次创造了一个牢固的文化区域，并在这个区域内第一次建立了一个由互相影响和互相防范的、主要是民族国家所组成的体系。这样就准备了一个基础，后来只是在这个基础上才有可能谈人的平等和人权的问题。

此外，在封建的中世纪的内部孕育了这样一个阶级，这个阶级在它进一步的发展中，注定成为现代平等要求的代表者，这就是市民等级。最初市民等级本身是一个封建等级，当15世纪末海上航路的伟大发现为它开辟了一个新的更加广阔的活动场所时，它使封建社会内部的主要靠手工进行的工业和产品交换发展到比较高◎第445页◎的水平。欧洲以外的、以前只在意大利和列万特（注：地中海东岸诸国的旧称。——编者注）之间进行的贸易，这时已经扩大到了美洲和印度，就重要性来说，很快就超过了欧洲各国之间的和每个国家内部的交换。美洲的黄金和白银在欧洲泛滥起来，它好似一种瓦解因素渗入封建社会的一切罅隙、裂缝和细孔。手工业不再能满足日益增长的需要；在最先进的国家的主要工业部门里，手工业为工场手工业代替了。

可是社会的政治结构决不是紧跟着社会经济生活条件的这种剧烈的变革立即发生相应的改变。当社会日益成为资产阶级社会的时候，国家制度仍然是封建的。大规模的贸易，特别是国际贸易，尤其是世界贸易，要求有自由的、在行动上不受限制的商品所有者，他们作为商品所有者是有平等权利的，他们根据对他们所有人来说都平等的（至少在当地是平等的）权利进行交换。从手工业向工场手工业转变的前提是，有一定数量的自由工人（所谓自由，一方面是他们摆脱了行会的束缚，另一方面是他们失去了自己使用自己劳动力所必需的资料），他们可以和厂主订立契约出租他们的劳动力，因而作为缔约的一方是和厂主权利平等的。最后，一切人类劳动由于而且只是由于都是一般人类劳动而具有的等同性和同等意义（注：参看马克思《资本论》第1卷第1章第3节A3，见《马克思恩格斯全集》第23卷第70-75页。——编者注），在现代资产阶级经济学的价值规律中得到了自己的不自觉的，但最强烈的表现，根据这一规律，商品的价值是由其中所包含的社会必要劳动来计量的（注：从资产阶级社会的经济条件中这样地导出现代平等观念，首先是由马克思在《资本论》中作出的。）。——但是，在经济关系要求自由和平等权利的地方，政治制度却每一步都以行会束缚和各种特◎第446页◎权同它对抗。地方特权、级差关税以及各种各样的特别法令，不仅在贸易方面打击外国人和殖民地居民，而且还时常打击本国的各类国民；行会特权处处和时时都一再阻挡着工场手工业发展的道路。无论在哪里，道路都不是自由通行的，对资产阶级竞争者来说机会都不是平等的——而自由通行和机会平等是首要的和愈益迫切的要求。

社会的经济进步一旦把摆脱封建桎梏和通过消除封建不平等来确立权利平等的要求提上日程，这种要求就必定迅速地扩大其范围。只要为工业和商业的利益提出这一要求，就必须为广大农民要求同样的平等权利。农民遭受着从十足的农奴制开始的各种程度的奴役，他们必须把自己极大部分的劳动时间无偿地献给仁慈的封建领主，此外，还得向领主和国家交纳无数的贡税。另一方面，也不能不要求废除封建特惠、贵族免税权以及个别等级的政治特权。由于人们不再生活在像罗马帝国那样的世界帝国中，而是生活在那些相互平等地交往并且处在差不多相同的资产阶级发展阶段的独立国家所组成的体系中，所以这种要求就很自然地获得了普遍的、超出个别国家范围的性质，而自由和平等也很自然地被宣布为人权。这种人权的特殊资产阶级性质的典型表现是美国宪法，它最先承认了人权，同时确认了存在于美国的有色人种奴隶制：阶级特权不受法律保护，种族特权被神圣化。

可是大家知道，从资产阶级由封建时代的市民等级破茧而出的时候起，从中世纪的等级转变为现代的阶级的时候起，资产阶级就由它的影子即无产阶级不可避免地一直伴随着。同样地，资产阶级的平等要求也由无产阶级的平等要求伴随着。从消灭阶级特权的资产阶级要求提出的时候起，同时就出现了消灭阶级本身的无产阶级要求——起初采取宗教的形式，借助于原始基督教，以后就◎第447页◎以资产阶级的平等论本身为依据了。无产阶级抓住了资产阶级的话柄：平等应当不仅是表面的，不仅在国家的领域中实行，它还应当是实际的，还应当在社会的、经济的领域中实行。尤其是从法国资产阶级自大革命开始把公民的平等提到重要地位以来，法国无产阶级就针锋相对地提出社会的、经济的平等的要求，这种平等成了法国无产阶级所特有的战斗口号。

因此，无产阶级所提出的平等要求有双重意义。或者它是对明显的社会不平等，对富人和穷人之间、主人和奴隶之间、骄奢淫逸者和饥饿者之间的对立的自发反应——特别是在初期，例如在农民战争中，情况就是这样；它作为这种自发反应，只是革命本能的表现，它在这里，而且仅仅在这里找到自己被提出的理由。或者它是从对资产阶级平等要求的反应中产生的，它从这种平等要求中吸取了或多或少正当的、可以进一步发展的要求，成了用资本家本身的主张发动工人起来反对资本家的鼓动手段；在这种情况下，它是和资产阶级平等本身共存亡的。在上述两种情况下，无产阶级平等要求的实际内容都是消灭阶级的要求。任何超出这个范围的平等要求，都必然要流于荒谬。我们已经举出了关于这方面的例子，当我们转到杜林先生关于未来的幻想时，我们还会发现更多的这类例子。

可见，平等的观念，无论以资产阶级的形式出现，还是以无产阶级的形式出现，本身都是一种历史的产物，这一观念的形成，需要一定的历史条件，而这种历史条件本身又以长期的以往的历史为前提。所以，这样的平等观念说它是什么都行，就不能说是永恒的真理。如果它现在对广大公众来说——在这种或那种意义上——是不言而喻的，如果它像马克思所说的，“已经成为国民的牢固的成见”（注：见《资本论》第1卷第1章第3节A3。恩格斯在《反杜林论》中引用的是《资本论》第1卷德文第2版。只是在第2篇第10章中，恩格斯为了出版《反杜林论》第3版而修改这一章时，才引用了《资本论》第1卷德文第3版。——448。），那么这不是由于它具有公理式的真理性，而是由于◎第448页◎18 世纪的思想得到普遍传播和仍然合乎时宜。因此，如果杜林先生能够直截了当地让他的有名的两个男人在平等的基础上料理家务，那是由于这对国民的成见来说是十分自然的。的确，杜林先生把他的哲学叫作自然哲学，因为这种哲学是仅仅从那些对他来说是十分自然的东西出发的。但是为什么这些东西对他来说是自然的呢？——这一问题他当然是不会提出来的。

十一、道德和法。自由和必然

“对于政治和法律的领域，本教程中所阐述的原则是以最深入的专门研究为基础的。所以……出发点必然是：这里的问题……在于前后一贯地陈述法学和国家学领域中的成果。我最初的专门研究正好是法学，我在这上面不仅用了大学理论准备通常所需的三年时间，而且在往后审判实践的三年中，继续致力于研究，特别是旨在加深它的科学内容的研究……　如果对私法关系和相应的法律缺陷的批判不善于像了解这门学科的优点那样了解它的一切缺点，那么，这种批判肯定也不能以同样的自信心发表出来。”

有理由这样谈到自己的人，必定一开始就取得人们对他的信任，特别是和“马克思先生以往对法所作的自己也承认是粗枝大叶的研究”比起来，就更是这样了。

因此，我们不能不感到惊奇的是，带着这样的自信心出场的对私法关系的批判，竟只限于向我们陈述：

“在科学性上，法学……前进得不远”；成文的民法是非正义，因为它确认基于暴力的所有制；刑法的“自然根据”是复仇，——

在这种论断中，顶多只有“自然根据”这件神秘的外衣是新东西。国家学的成果只限于论述已知的三个男人的关系，其中一人至今还对其他两人施行暴力，而且杜林先生还在非常认真地研究首先采◎第449页◎用暴力和实行奴役的是第二个人还是第三个人。

但是，让我们往下看看我们这位自信的法学家的最深入的专门研究和经过三年审判实践而加深的科学性吧。

关于拉萨尔，杜林先生对我们说，

他是“由于策动盗窃首饰匣未遂”而被控告的，“但是没有作出判决，因为那时还容许所谓由法院宣告无罪……这种半宣告无罪”。

这里所说的拉萨尔案件是1848年夏天在科隆陪审法庭审理的（注：拉萨尔于1848年2月因被控教唆盗窃一只存放哈茨费尔特伯爵夫人离婚案（1846-1854年拉萨尔是该案的律师）需用文件的首饰匣而被捕。拉萨尔案件于1848年8月5-11日审理，拉萨尔本人被陪审法庭宣判无罪。——450。），那里和几乎整个莱茵省一样，通行的是法兰西刑法。仅仅对政治上的违法和犯罪才例外地实施普鲁士邦法，但是早在1848年4月，这种例外规定又被康普豪森取消了。法兰西法根本没有像普鲁士邦法中所说的“策动”犯罪这种不确切的范畴，更不用说什么策动犯罪未遂了。法兰西法只有教唆犯罪，而这只有在“通过送礼、许愿、威胁、滥用威望或权力、狡猾的挑拨或该受惩罚的诡计”（刑法典（注：刑法典是法国的法典，1810年通过，从1811年起在法国以及法国人占领的德国西部和西南部地区实施；1815年莱茵省归并普鲁士以后，刑法典仍和民法典并行于莱茵省。普鲁士政府曾力图采取一系列措施在莱茵省推行普鲁士的法律，但遭到莱茵省的坚决反对。三月革命后，根据1848年4月15日的命令，这些措施被取消。——450。）第60 条）来进行时才可以判罪。埋头于普鲁士邦法的检察机关，完全和杜林先生一样，忽略了法兰西法的十分明确的规定和普鲁士邦法的含糊的不确定性之间的重大差别，对拉萨尔提出了预谋的诉讼并引人注目地失败了。因为只有对法兰西现代法领域完全无知的人，才敢断言法国的刑事诉讼可以允许普鲁士邦法所说的由法院宣告无罪，这种半宣告无罪；法兰西现代法在刑事诉讼中只有判罪或宣告无罪，而没有介于两者之间的判决。

这样，我们不得不说，如果杜林先生手头有过一本拿破仑法典（注：拿破仑法典是1804年通过的法兰西民法典。恩格斯称它为“典型的资产阶级社会的法典”（见本选集第4卷第253页）

这里指广义的拿破仑法典，即1804-1810年拿破仑统治时期通过的五部法典的总称，这五部法典是：民法典、民事诉讼法典、商业法典、刑法典和刑事诉讼法典。——450。），那么，他肯定不能以同样的自信心对拉萨尔作出这种“具有伟大风格的历史记述”。因此，我们必须断定，杜林先生对于以法国大革命的社会成果为依据并把这些成果转化为法律的唯一的现代民法典，即法兰西现代法，是完全无知的。◎第450页◎

在另外一个地方，当杜林先生批判整个大陆上按照法国典范实行的、以陪审员的多数票作出判决的那种陪审法庭的时候，我们受到这样的教导：

“是的，甚至可以去熟悉一下那再说在历史上也不是没有先例的思想：在完美的共同体中，有反对票的判罪应当属于不可能的制度……　但是，这种极其严肃的和思想深刻的理解方式，正像上面已经说过的，对传统的形式看来是不适当的，因为对这种形式来说，它是太好了。”

杜林先生又一次不懂得，按照英国的普通法，即从远古以来至少是从14世纪以来就通行的不成文的习惯法，陪审员的一致，不仅在刑事判罪上，而且在民事诉讼的判决上都是绝对必要的。因此，这种在杜林先生看来对于当今世界来说是太好的极其严肃的和思想深刻的理解方式，早在最黑暗的中世纪就已经在英国具有了法律效力，并且从英国被推行到爱尔兰、美利坚合众国以至英国的一切殖民地，而关于这一点，最深入的专门研究竟连一个字也没有向杜林先生透露！由此可见，以陪审员的一致来实行判决的地区，不但比通行普鲁士邦法的狭小区域大得无可比拟，而且比所有以陪审员的多数来实行判决的地区的总和还要广大。杜林先生不但对唯一的现代法即法兰西法完全无知，而且他对直到现在仍然不依赖于罗马法权威而向前发展的、传播于世界各大洲的唯一的日耳曼法，即英吉利法，也同样无知。为什么不知道呢？杜林先生说，

因为英国式的法律思维方式“面对按罗马古典法学家的纯粹概念在德国土地上实施的那种训练，总是站不住脚的”，

他接着说：

“同我们天然的语言形式比较起来，讲幼稚的混合语言的英语世界算得◎第451页◎了什么呢？”

对此，我们只能用斯宾诺莎的话来回答：Ignorantia non est argumentum，无知并不是论据（注：无知并不是论据，是斯宾诺莎在《伦理学》第一部中针对持僧侣主义目的论的自然观的代表人物讲的一句话。这些人提出“上帝的意志”是一切现象的原因的原因，他们进行论证的唯一手段就是求助于对其他原因的无知。——452。）。

从这里我们只能得出这样的结论：杜林先生的最深入的专门研究是在于他用了三年时间在理论方面钻研了民法大全（注：民法大全指罗马的民法大全，是调整罗马奴隶占有制社会的财产关系的一部民法汇编，于6世纪查士丁尼皇帝在位时编纂。恩格斯称它是“商品生产者社会的第一个世界性法律”（见本选集第4卷第252页）。——452。），以后又用了三年时间在实践中钻研了高贵的普鲁士邦法。这方面的功底肯定已经十分可嘉了，也足以当一个极可尊敬的旧普鲁士地方法官或律师了。但是，如果要给一切世界和一切时代编写法哲学，那么总应当也多少知道一些像法国人、英国人和美国人这样的民族的法的关系，这些民族在历史上所起的作用同德国盛行普鲁士邦法的那个角落完全不同。我们再往下看。

“地方法、省法和邦法杂乱地混合在一起，它们以非常随意的方式，时而作为习惯法，时而作为成文法（经常使最重要的事务具有纯粹的规章形式），按迥然不同的方向交叉起来，这种无秩序和矛盾的样本——其中个别使一般无效，而有时一般又使特殊无效，——的确不适于在任何人那里……造成清楚的法的意识。”

但是，这种混乱状态存在于什么地方呢？又是在通行普鲁士邦法的地域内，那里，在这种邦法的旁边、上面或者下面，还有省法、地方法令，有些地方还有普通法以及其他乱七八糟的东西，它们都具有各种各样的不同程度的效力，并且使一切实践的法学家发出杜林先生在这里满怀同情地一再重复的呼救声。他根本不需要离开他心爱的普鲁士，他只要到莱茵省走一趟，就可以确信，在那里70年来这一切都已经根本不提了，至于其他文明国家不用说了，这些国家早已消除了这类过时状态。

再往下看：◎第452页◎

“集议机构或其他行政机构的秘密的、因而是不记名的集体决断和集体行动对个人的自然责任的掩盖，是以不太尖锐的形式表现出来的，这种集体决断和集体行动把每一个成员的个人参与隐藏起来了。”

在另一个地方又说：

“在我们目前的情况下，要是不愿意让集议机构遮盖和掩饰个人的责任，那么，这将被认为是一种惊人的和极端苛刻的要求。”

如果我们告诉杜林先生：在通行英吉利法的地区，审判员集议机构的每一个成员必须在公开开庭时单独提出自己的判决并陈述其理由；不经过选举、不公开进行审理和表决的行政集议机构，主要是普鲁士的制度，在大多数其他国家里是没有的，所以他的要求只有在普鲁士才可能被认为是惊人的和极端苛刻的，那么，对他来说，这也许是一件惊人的消息。

同样，他对教会在出生、结婚、死亡和殡葬方面的强制性干预的抱怨，就所有比较大的文明国家来说，也只适合于普鲁士，而且自从采用了户籍簿以来，甚至对普鲁士也不适合了。（注：关于在普鲁士强制实行出生、结婚和死亡等民事登记的法律于1874年3月9日最后批准并于同年10月1日开始生效。1875年2月6日在全德意志帝国范围内也颁布了同样的法案。这一法案主要是针对天主教会的，它剥夺了教会登记户籍的权利，从而大大地限制了教会的影响和收入。这是俾斯麦的所谓“文化斗争”政策中的一个重要环节。——453。） 杜林先生认为只有通过“共同社会的”未来制度才能实现的事情，俾斯麦目前甚至凭一个简单的法律就完成了。——在“对法学家在履行职务上准备不足的抱怨”中，在这种也可以扩大为对“行政官员”的抱怨中，同样唱出了一曲普鲁士特有的耶利米哀歌；甚至杜林先生一有机会就表露出来的夸张到可笑程度的对犹太人的仇恨，即使不是一种普鲁士特有的特征，也是一种易北河以东地区特有的特征。这个傲然蔑视一切偏见和迷信的现实哲学家，本身却如此深深地沉浸在个人的怪想中，以致把中世纪的迷信中流传下来的反犹太人的民族偏见叫作建立在“自然根据”之上的“自然判断”，并且竟作出了这样伟大的论断：◎第453页◎

“社会主义是能够对抗那种带有比较强烈的犹太混合物的人口状态〈带有犹太混合物的状态！多么自然的德语！〉的唯一力量。”

够了。这种对渊博的法学知识的炫耀，顶多也只是以一个最普通的旧普鲁士法学家的最平常的专门知识作为根据的。杜林先生向我们彻底地陈述其结论的法学和国家学领域，是和实施普鲁士邦法的地域相“吻合”的。除了每个法学家都熟悉的、目前甚至在英国也为人们所十分熟悉的罗马法以外，他的法律知识仅仅限于普鲁士邦法这部开明的宗法专制制度的法典，这部法典是用德语写的，似乎杜林先生就是从中开始识字的，这部带有道德性的注释、法律上的不确定性和不稳固性、以鞭挞作为刑讯和处罚手段的法典，还完全是属于革命以前的时代的。除此以外的东西，无论是现代的法兰西民法，还是自身发展十分独特的和整个大陆在其对个人自由提供的保障方面都一无所知的英吉利法，在杜林先生看来都是邪恶的。这种“不承认任何纯属虚幻的地平线，而是要在自己的强有力地实行变革的运动中揭示外部自然和内部自然的一切地和天”的哲学，它的真正的地平线就是旧普鲁士东部六省（注：指勃兰登堡、东普鲁士、西普鲁士、波兹南、波美拉尼亚和西里西亚六省，在1815年维也纳会议以前这些省份归属普鲁士王国。经济、政治、文化最为发达的莱茵省不在此列，莱茵省是1815年归并普鲁士的。——454。）的疆界，至多还包括德国的其他几小块施行高贵的普鲁士邦法的地方；在这个地平线以外，它既没有揭示地也没有揭示天，既没有揭示外部自然也没有揭示内部自然，而只是揭示了对世界其他地方所发生的事情的极端无知的景象。

如果不谈所谓自由意志、人的责任能力、必然和自由的关系等问题，就不能很好地议论道德和法的问题。现实哲学对这一问题的解答，不仅有一个，而且甚至有两个。

“人们用来代替一切伪自由学说的，是下述这样一种关系从经验中可以得知的特性，在这种关系中，一方面是理性的认识，另方面是本能的冲动，双方似乎联成一个合力。动力学的这种基本事实应当从观察中取得，而且为了◎第454页◎对尚未发生的事情进行预测，要按照性质和大小尽可能地作出一般的估计。这样，几千年来人们为之费尽心机的关于内在自由的愚蠢幻想不仅被彻底扫除，而且还被生活的实际安排所需要的某种积极的东西所代替。”

根据这种看法，自由是在于：理性的认识把人拉向右边，非理性的冲动把人拉向左边，而在这样的力的平行四边形中，真正的运动就按对角线的方向进行。这样说来，自由就是认识和冲动、知性和非知性之间的平均值，而在每一个人身上，这种自由的程度，用天文学的术语来说，可以根据经验用“人差”（注：人差指确定天体通过已知平面瞬间的系统误差，这种误差是以观察员的心理生理特点和记录天体通过时刻的方式为转移的。——455。）来确定。但是在几页以后，杜林先生又说：

“我们把道德责任建立在自由上面，但是这种自由在我们看来，只不过是按照先天的和后天的知性对自觉动机的感受。所有这样的动机，尽管会觉察到行动中可能出现对立，总是以不可回避的自然规律性起着作用；但是，当我们应用道德杠杆时，我们正是估计到了这种不可回避的强制。”


恩格斯　反杜林论（欧根·杜林先生在科学中实行的变革）（之四）

*（注：恩格斯的经典著作《欧根·杜林先生在科学中实行的变革》是以《反杜林论》这个名称载入史册的。这部著作全面地阐述了马克思主义的三个组成部分——哲学、政治经济学、科学社会主义。

恩格斯的这部著作是德国社会民主党内思想斗争的直接产物。

马克思和恩格斯最初注意到杜林著作，是由于杜林在1867年12月《现代知识补充材料》杂志第3卷第3期上发表了对马克思《资本论》第1卷的评论。从马克思和恩格斯的许多书信，特别是1868年1-3月这段时间的书信中，可以看出他们当时已经确定了对杜林所持的批判态度。

70年代中期，杜林在德国社会民主党人中间的影响颇大。最积极的杜林分子有爱·伯恩施坦、约·莫斯特、弗·威·弗利切，甚至奥·倍倍尔也一度受杜林体系的影响。1874年3月，倍倍尔在社会民主工党（即爱森纳赫派）中央机关报《人民国家报》上以《一名新共产主义者》为标题匿名发表了两篇关于杜林的文章。为此，马克思和恩格斯向该报编辑威·李卜克内西提出了强烈的抗议。

到1875年初，杜林体系的传播已经到了十分危险的程度，杜林的著作《国民经济学和社会主义批判史》第2版（1874年11月问世）和《哲学教程》（最后一册在1875年2月问世）的出版尤其助长了这一点。在这两本书中，自命为社会主义信徒的杜林，对马克思主义进行了极其猛烈的攻击，这就促使李卜克内西在他1875年2月1日和4月21日的信中直接建议恩格斯在《人民国家报》上反击杜林。1875年10月和1876年5月，李卜克内西把该报拒绝发表的阿·恩斯特及约·莫斯特吹捧杜林的文章寄给了恩格斯。）

（注：恩格斯第一次针锋相对地反驳杜林，是在1876年2月。他在《人民国家报》上发表的《德意志帝国国会中的普鲁士烧酒》（见《马克思恩格斯全集》第19卷第51-52页）一文，点名批判了杜林的言论。

杜林体系对刚刚于1875年5月在哥达合并的德国社会主义工人党部分党员产生了影响并在他们中间传播，这一形势迫使恩格斯中断了《自然辩证法》的写作，以便全力反击这个新出现的“社会主义”学说，捍卫马克思主义这一无产阶级政党唯一正确的世界观。

这个决定是在1876年5月底作出的。恩格斯在1876年5月24日给马克思的信中表示打算批判杜林的著作。马克思于5月25日回信坚决支持这个想法，恩格斯便立即着手这项工作。他在5月28日给马克思的信中确定了他的著作的总计划和性质。

恩格斯写作《反杜林论》，用了两年的时间，即从1876年5月底开始到1878年7月初止。

该书的第一编大体上写于1876年9月至1877年1月。这一编以《欧根·杜林先生在哲学中实行的变革》为题，以一组论文的形式陆续发表于1877年1-5月的《前进报》（1月3、5、7、10、12、14、17、24、26日，2月9、25、28日，3月25、28日，4月15、18、27、29日，5月11、13日第1、2、3、4、5、6、7、10、11、17、24、25、36、37、44、45、49、50、55、56号）。这一编还包括后来第一次出版该书单行本时抽出来作为整个三编的独立的总的引论的第一章和第二章。

该书的第二编大体上写于1877年6-8月。这一编的最后一章即论述政治经济学史的第十章是马克思写的。第一章的第一部分写于1877年3月初以前，而分析魁奈的《经济表》的第二部分，则写于8月初以前。第二编以《欧根·杜林先生在政治经济学中实行的变革》为题发表于1877年7-12月的《前进报》学术附刊和附刊（7月27日，8月10、17日，9月7、14日，10月28日，11月4、28日，12月30日第87、93、96、105、108、127、130、139、152号）。

该书的第三编大体上写于1877年8月至1878年4月。这一编以《欧根·杜林先生在社会主义中实行的变革》为题发表于1878年5-7月的《前进报》附刊（5月5、26日，6月2、28日，7月7日第52、61、64、75、79号）。

《反杜林论》的发表引起了杜林分子的激烈反抗。1877年5月27-29日在哥达举行的党代表大会上，他们曾力图阻止在党的中央机关报《前进报》上发表恩格斯的这部著作。该报在发表《反杜林论》时时断时续，不能不说是杜林分子的影响所致。）

（注：1877年7月，恩格斯这部著作的第一编以《欧根·杜林先生在科学中实行的变革。一、哲学》为题在莱比锡出版了单行本。1878年7月，第二和第三两编以《欧根·杜林先生在科学中实行的变革。二、政治经济学。社会主义》为题也在莱比锡出版了单行本。同时，即在1878年7月8日前后，全书在莱比锡出版了第1版，由恩格斯署名并写了序言，标题为《欧根·杜林先生在科学中实行的变革。哲学。政治经济学。社会主义》。在以后的德文各版中，该书均以《欧根·杜林先生在科学中实行的变革》为标题出版，未加副标题《哲学。政治经济学。社会主义》。1886年该书第2版在苏黎世出版。经过修订的第3版于1894年在斯图加特出版，这是《反杜林论》在恩格斯生前所出的最后一版。

恩格斯这部著作的书名是讽刺地套用了1865年在慕尼黑出版的杜林的著作《凯里在国民经济学说和社会科学中实行的变革》的书名。杜林在该书中吹捧庸俗经济学家凯里，凯里实际上是他在政治经济学方面的导师。

1878年10月底，德国实行反社会党人非常法以后，《反杜林论》和恩格斯的其他著作一样遭到查禁。

1880年，恩格斯应保·拉法格的请求，把《反杜林论》的三章（《引论》的第一章以及第三编的第一章和第二章）改写成一篇独立的通俗著作，这一著作最初以《空想社会主义和科学社会主义》为题，后来又以《社会主义从空想到科学的发展》为题出版。——343。）

这第二个关于自由的定义随随便便地就给了第一个定义一记耳光，它又只是对黑格尔观念的极端庸俗化。黑格尔第一个正确地叙述了自由和必然之间的关系。在他看来，自由是对必然的认识。“必然只是在它没有被了解的时候才是盲目的。”（注：见黑格尔《哲学全书》第147节附释，着重号是恩格斯加的。——编者注）自由不在于幻想中摆脱自然规律而独立，而在于认识这些规律，从而能够有计划地使自然规律为一定的目的服务。这无论对外部自然的规律，或对支配人本身的肉体存在和精神存在的规律来说，都是一样的。这两类规律，我们最多只能在观念中而不能在现实中把它们互相分开。因此，意志自由只是借助于对事物的认识来作出决定的能力。因此，人对一定问题的判断越是自由，这个判断的内容所具有的必然◎第455页◎性就越大；而犹豫不决是以不知为基础的，它看来好像是在许多不同的和相互矛盾的可能的决定中任意进行选择，但恰好由此证明它的不自由，证明它被正好应该由它支配的对象所支配。因此，自由就在于根据对自然界的必然性的认识来支配我们自己和外部自然；因此它必然是历史发展的产物。最初的、从动物界分离出来的人，在一切本质方面是和动物本身一样不自由的；但是文化上的每一个进步，都是迈向自由的一步。在人类历史的初期，发现了从机械运动到热的转化，即摩擦生火；在到目前为止的发展的末期，发现了从热到机械运动的转化，即蒸汽机。而尽管蒸汽机在社会领域中实现了巨大的解放性的变革——这一变革还没有完成一半，——但是毫无疑问，就世界性的解放作用而言，摩擦生火还是超过了蒸汽机，因为摩擦生火第一次使人支配了一种自然力，从而最终把人同动物界分开。蒸汽机永远不能在人类的发展中引起如此巨大的飞跃，尽管在我们看来，蒸汽机确实是所有那些以它为依靠的巨大生产力的代表，唯有借助于这些生产力，才有可能实现这样一种社会状态，在这里不再有任何阶级差别，不再有任何对个人生活资料的忧虑，并且第一次能够谈到真正的人的自由，谈到那种同已被认识的自然规律和谐一致的生活。但是，整个人类历史还多么年轻，硬说我们现在的观点具有某种绝对的意义，那是多么可笑，这一点从下述的简单的事实中就可以看到：到目前为止的全部历史，可以称为从实际发现机械运动转化为热到发现热转化为机械运动这样一段时间的历史。

自然，杜林先生对待历史是不同的。一般说来，历史作为谬误的历史、无知和野蛮的历史、暴力和奴役的历史，是现实哲学所厌恶的一个对象，但是仔细说来，历史被分为两大段落：(1)从物质的自身等同的状态到法国革命，(2)从法国革命到杜林先生；在这里，◎第456页◎

19世纪“在实质上还是反动的，在精神方面，它甚至比18世纪还更加这样〈！〉”。虽然如此，它已经孕育着社会主义，因而也孕育着“比法国革命的先驱们和英雄们所臆想〈！〉的更加巨大的变革的萌芽”。

现实哲学对于到目前为止的历史的蔑视，是以下述议论为理由的：

“如果想到未来的那些千年的系列……　那么要靠原始记载来作历史回忆的那很少的几个千年，连同这期间的以往人类状态，是没有多大意义的……　人类作为整体来说，还很年轻，如果有朝一日科学的回忆不是以千年而是以万年来计算，那么，我们的制度在精神上不成熟的幼稚状态，对于以后将被视为太古时代的我们的时代来说，将具有无可争辩的意义，不言而喻的前提。”

我们不去推敲最后一句话的真正“天然的语言形式”，我们仅仅指出下面两点：第一，这个“太古时代”在一切情况下，对一切未来的世代来说，总还是一个极有趣的历史时代，因为它建立了全部以后的更高的发展的基础，因为它以人从动物界分离出来为出发点，并且以克服将来联合起来的人们永远不会再遇到的那些困难为内容。第二，同这个太古时代相比，未来的、不再为这些困难和障碍所妨碍的历史时期，将有空前的科学、技术和社会的成果，所以，这个太古时代的终结无论如何是一个经过极不寻常的选择的时机，借此才能利用在我们这个十分“落后”和“退步”的世纪的精神上不成熟的幼稚状态的基础上所发现的最后的终极的真理、不变的真理和根底深厚的概念，来为这些未来的千年制定种种规范。人们只有成为哲学上的理查·瓦格纳（但是没有瓦格纳那样的才能），才看不到：对于到目前为止的历史发展的这一切蔑视，同样非常适用于这个历史发展的所谓最后成果，即所谓现实哲学。

新的根底深厚的科学中最突出的部分之一，是关于生活的个◎第457页◎人化和生活价值的提高那一篇。在这里，神谕式的老生常谈犹如不可遏止的涌泉从整整三章中喷流而出。可惜我们只能举出几个简短的例子。

“一切感觉的因而也是一切主观生活方式的更深刻的实质，都是以各种状态的差异为基础的……　但是对于完全的〈！〉生活来说，甚至可以直截了当地〈！〉证明，它不是固定不变的状况，而是从一种生活状态到另一种生活状态的转变，这样，生活的感情才得以提高，具有决定意义的刺激才得以发展……　近似自身等同的、可说是停留在一贯不变的惰性状态并且好像是停留在同一平衡状态中的情况，不论其性质如何，对于验证存在是没有多大意义的……　习惯和可说是适应，使这种生活状况完全变成某种冷漠而无关紧要的、同死的状态没有特殊区别的东西。最多再加上无聊的痛苦作为一种消极的生活冲动……在停滞的生活中，对于个人和人民来说，对存在的一切热情和一切兴趣都会熄灭。但是所有这些现象都可以从我们的差异规律中得到说明。”

简直无法相信，杜林先生以什么样的速度完成他的完全独特的结论。对同一神经的持续的刺激或者同一刺激的持续，会使任何一根神经和任何一个神经系统疲劳，所以在正常的情况下应该使神经的刺激有间断和变换——这是多年来在任何生理学手册中都可以读到的，而且是任何庸人根据自己的经验都知道的。杜林先生刚把这些老生常谈译为现实哲学的语言，刚给这种陈词滥调套上“一切感觉的更深刻的实质都是以各种状态的差异为基础的”这一神秘的形式，这种陈词滥调就已经转变为“我们的差异规律”了。而且，这一差异规律使得一整系列现象“完全得到说明”，而这些现象又无非是变换的愉快性的具体说明和例子，它们甚至对最平凡的庸人的理解力来说也是完全不需要说明的，而且没有因援引所谓的差异规律而清楚一丝一毫。

但是“我们的差异规律”的深厚根底还远不止于此：◎第458页◎

“年龄期的更替以及与此相联系的生活条件的变化，为说明我们的差异原则提供了一个非常明显的例子。儿童、少年、青年和成年人对他们各自的生活感情的力量的体验，在他们所处的已经固定的状态中所得到的，要少于在一种状态向另一种状态转变时期所得到的。”

这还不够：

“如果考虑到这样一个事实，即重复已经验证的或者已经做过的事情是没有任何吸引力的，那么我们的差异规律就能得到更加广泛的应用。”

现在读者自己可以想象一下以上述那种深刻的和根底深厚的文句为出发点的神谕式的胡话了。当然，杜林先生尽可以在他这本书的结尾得意扬扬地宣告：

“差异规律对于生活价值的评价和提高无论在理论上还是在实践上都具有决定性意义！”

它对于杜林先生对自己的读者的精神价值的评价也具有同样的意义：他一定以为读者是纯粹的蠢驴或庸人。

接着，我们就得到下面这些极为实际的生活准则：

“保持旺盛的总体生活兴趣〈对于庸人和想成为庸人的人倒是一项美妙的任务！〉的手段，就在于使得整体所由构成的个别的、可说是元素般的兴趣，按照自然的时间尺度发展或相互更替。同时，对于同样的状态，也可以利用较高的和效力较持久的刺激去逐渐代替较低的和较易满足的刺激，以避免完全丧失了兴趣的空隙的产生。但是除此以外，还应当防止以任意的方式积累和强迫实现那些自然产生的或在社会存在的正常进程中产生的紧张，或者防止出现相反的扭曲，即这种紧张在最轻微的激动下就得到满足，并从而使一种有享受能力的需要的发展受到阻碍。自然旋律的保持在这里也像在其他地方一样，是均匀的和使人动心的运动的先决条件。也不应该给自己提出不能解决的任务：企求把某种状态所造成的刺激延伸到自然或环境给它划定的时间界限以外”，等等。◎第459页◎

如果老实人把一个拿最乏味的陈词滥调来故弄玄虚的学究作出的这种庄严的庸人神谕，当作他“体验生活”的准则，那他当然不会抱怨“完全丧失了兴趣的空隙”。他将不得不用他所有的时间来对各种享受作合乎准则的准备和安排，结果他甚至没有任何自由时间去享乐。

我们应当体验生活，体验完全的生活。只是杜林先生禁止我们做两件事：

第一，“吸烟所造成的不洁”，第二，“具有令人厌恶的或为比较精细的感觉所排斥的那些特性”的饮料和食物。

但是杜林先生在《经济学教程》中如此狂热地赞美烧酒酿造业，所以他不可能把烧酒理解为这类饮料；因此，我们不得不作出结论：他的禁令只涉及葡萄酒和啤酒。他只要再禁止肉类，就可以把现实哲学提升到古斯达夫·司徒卢威过去非常成功地达到过的高度，即纯粹儿戏的高度。

此外，杜林先生对于酒精饮料可能会稍为宽容一些。一个自己承认还一直不能找到从静到动的桥的人，如果碰到一个可怜的家伙一时过于贪杯，因而在寻找从动到静的桥的方面同样白费了力气，那么，他肯定有一切理由以宽容的态度去进行评断。

十二、辩证法。量和质

“关于存在的基本逻辑特性的第一个命题，而且是最重要的命题，就是矛盾的排除。矛盾的东西是一个范畴，这个范畴只能归属于思想组合，而不能归属于现实。在事物中没有任何矛盾，或者换句话说，设定为真实的矛盾本身是背理的顶点……　按相反方向互相抗衡的力的对抗，甚至是世界及其生物的存在中的一切活动的基本形式。但是，诸要素和诸个体的力的方向的这种抗◎第460页◎衡，和矛盾荒谬性的思想是远远不相符合的……　在这里我们能感到满意的是：通常从臆想的逻辑奥秘中升起的迷雾，被真实矛盾的真正荒谬性的清晰景象驱散了；人们有时对于矛盾辩证法这个木偶——用来代替对抗的世界模式论的和雕刻得极其粗糙的木偶——的焚香顶礼，被证明是无益的了。”

这差不多就是《哲学教程》中关于辩证法所说的一切。但是在《批判史》中，矛盾辩证法，特别是和它一起的黑格尔，受到了完全不同的待遇。

“按照黑格尔的逻辑学，或确切些说，按照逻各斯学说，矛盾的东西决不是存在于按本性来说只能被看作主观的和自觉的思维中，而是客观地存在于事物和过程本身中，而且可以说是见诸形体的，这样，背理就不再是不可想象的思想组合，而是成为一种实际的力量。荒谬东西的现实性，是黑格尔关于逻辑和非逻辑的统一的第一项信条……越矛盾就越真实，或者换句话说，越荒谬就越可信，这种并非新发现的、而是从启示神学和神秘主义中抄来的箴言，是所谓辩证原则的赤裸裸的表现。”

上面所引两段话的思想内容可以归结为一个命题：矛盾＝背理，因而它在现实世界中是不可能出现的。对于通常相当有常识的人来说，这个命题也许像直不能是曲、曲不能是直这一命题一样，是不言而喻的。但是微分学不顾常识的一切抗议，竟使直线和曲线在一定条件下相等，并由此达到把直线和曲线的等同看作是背理的常识所永远不能达到的成果。由于所谓矛盾辩证法在从古代希腊人起直到目前为止的哲学中所起的重大作用，甚至比杜林先生更激烈的反对者要来加以反对，也必须提出别的论据，而不能只凭一个断言和许多的谩骂。

当我们把事物看作是静止而没有生命的，各自独立、相互并列或先后相继的时候，我们在事物中确实碰不到任何矛盾。我们在这里看到某些特性，这些特性，一部分是共同的，一部分是相异的，甚◎第461页◎至是相互矛盾的，但是在这种情况下是分布在不同事物之中的，所以它们内部并不包含任何矛盾。如果限于这样的考察范围，我们用通常的形而上学的思维方式也就行了。但是一当我们从事物的运动、变化、生命和彼此相互作用方面去考察事物时，情形就完全不同了。在这里我们立刻陷入了矛盾。运动本身就是矛盾；甚至简单的机械的位移之所以能够实现，也只是因为物体在同一瞬间既在一个地方又在另一个地方，既在同一个地方又不在同一个地方。这种矛盾的连续产生和同时解决正好就是运动。

因此，这里我们看到的是“客观地存在于事物和过程本身中，而且可以说是见诸形体的”矛盾。但是杜林先生对此怎么说呢？他断言：

无论如何，直到现在“在合理的力学中不存在介乎严格的静和动之间的桥”。

现在读者终于看到，隐藏在杜林先生的这个惯用语后面的究竟是什么，这不是别的，正是：形而上学地思维的知性绝对不能从静止的思想转到运动的思想，因为上述矛盾在这里挡着它的路。对它来说，运动是完全不可理解的，因为运动是矛盾。而这个知性既然断言运动是不可理解的，它本身就违反自身的意志而承认了这种矛盾的存在，因而就是承认：有一种客观地存在于事物和过程本身中的矛盾，而且这是一种实际的力量。

既然简单的机械的位移本身已经包含着矛盾，那么物质的更高级的运动形式，特别是有机生命及其发展，就更加包含着矛盾。我们在上面已经看到（注：见本卷第422-423页。——编者注），生命首先正是在于：生物在每一瞬间是它◎第462页◎自身，同时又是别的东西。所以，生命也是存在于物体和过程本身中的不断地自行产生并自行解决的矛盾；矛盾一停止，生命也就停止，死亡就到来。同样，我们已经看到（注：见本卷第376、427页。——编者注），在思维的领域中我们也不能避免矛盾，例如，人的内部无限的认识能力和这种认识能力仅仅在外部受限制的而且认识上也受限制的各个人身上的实际存在这二者之间的矛盾，是在至少对我们来说实际上是无穷无尽的、连绵不断的世代中解决的，是在无穷无尽的前进运动中解决的。

我们已经提到，高等数学的主要基础之一是这样一个矛盾：在一定条件下直线和曲线应当是一回事。高等数学还有另一个矛盾：在我们眼前相交的线，只要离开交点五六厘米，就应当认为是平行的、即使无限延长也不会相交的线。可是，高等数学利用这些和其他一些更加尖锐的矛盾获得了不仅是正确的、而且是初等数学所完全不能达到的成果。

但是连初等数学也充满着矛盾。例如，A的根应当是A的幂，这就是矛盾，可是毕竟附图：。负数应当是某数的平方，这也是矛盾，因为任何一个负数自乘得出的是正的平方。因此，－1的平方根不仅是矛盾，而且甚至是荒谬的矛盾，是真正的背理。可是附图：在许多情况下毕竟是正确的数学运算的必然结果；不仅如此，如果不准用附图：来运算，那么数学，无论是初等数学或高等数学，将怎么办呢？

数学本身由于研究变数而进入辩证法的领域，而且颇能说明问题的是，正是辩证哲学家笛卡儿使数学有了这种进步。辩证思维对形而上学思维的关系，和变数数学对常数数学的关系是一样的。◎第463页◎这丝毫不妨碍大多数数学家只在数学领域中承认辩证法，也不妨碍他们中相当多的人完全按照旧的、有局限性的形而上学方式去进一步运用通过辩证道路所得到的方法。

要对杜林先生的力的对抗和他的对抗的世界模式论作比较详细的分析，只有当他在这个问题上不是只对我们说空话，而是提供点别的东西的时候才有可能。可是他在说了一阵空话之后，无论在世界模式论中，或是在自然哲学中，一次也没有向我们表明这种对抗是在起作用的，这就再好没有地供认了：杜林先生根本不能用这种“世界及其生物的存在中的一切活动的基本形式”得出任何肯定的东西来。既然黑格尔的“本质论”事实上已被降低为关于按照相反方向运动而不是在矛盾中运动的力的陈词滥调，那么确实最好是避免对这套老生常谈作任何运用。

马克思的《资本论》使杜林先生发泄他的反辩证法的怒气有了新的口实。

“缺乏自然的和可以理解的逻辑，这正是辩证法的一团混乱及其观念的混乱的阿拉伯式花纹的特色……　对于已经存在的那一部分不得不应用这样一个原则：就某方面说，甚至一般地说〈！〉，按照人所共知的哲学偏见，一切可以在每一个东西中寻找，而每一个东西可以在一切中寻找；按照这个混乱而错误的观念，归根到底一切都是一个东西。”

杜林先生的这种对人所共知的哲学偏见的理解，还使他能够满有把握地预言马克思的经济学哲理的“结局”是什么，也就是预言《资本论》往后几卷的内容是什么，这是在他作了下述声明之后正好过了七行讲的，这个声明是：

“可是，在〈往后的〉两卷（注：马克思在撰写他的主要经济学著作的过程中曾不止一次更改这一著作的卷册划分计划。从1867年《资本论》第1卷出版时起，马克思的计划是：全部著作分三卷四册出版，第2册和第3册构成一卷即第2卷（参看《资本论》第1版序言）。马克思逝世后，恩格斯出版了第2册和第3册，作为第2卷和第3卷。最后一册即第4册——《剩余价值理论》（《资本论》第4卷），恩格斯没有来得及出版。——464、558。）中，像常人那样地直截了当地说，究竟还应当包含些什么，实在是看不透。”◎第464页◎

不过，杜林先生的著作在我们面前表明它们属于具有“客观地存在着，而且可以说是见诸形体的矛盾”的“事物”，这已经不是第一次了。可是这丝毫不妨碍他得意扬扬地继续说下去：

“但是健康的逻辑可望战胜它的讽刺画……　妄自尊大和辩证法的神秘杂货摊决不能诱惑任何一个还稍微有点正常判断力的人去和这种不成体统的思想和文体……打交道。随着辩证法蠢见的最后残余的消失，这种欺骗手段……也将丧失其迷惑人的影响，谁也不再认为必须自寻烦恼，而到混乱事物的清洗过的核心已暴露出即使不是老生常谈，至多也只是平庸理论的特点的地方，去探索某种深奥的智慧……　不侮辱健康的逻辑，就完全没有可能根据逻各斯学说的准则复制〈马克思的〉一团混乱。”马克思的方法在于“为自己的信徒创造辩证法的奇迹”，如此等等。

在这里我们涉及的还根本不是马克思的研究中的经济学成果是正确或不正确的问题，而只是马克思所运用的辩证方法。但是肯定无疑的是：《资本论》的大多数读者只是现在靠了杜林先生才知道他们究竟读了些什么。在这些读者当中也有杜林先生自己，他在1867年（《补充材料》第3卷第3期）还能够对该书内容作出对他那类思想家来说算是比较合理的介绍（注：1867年《现代知识补充材料》杂志第3卷第3期第182-186页刊登了杜林对马克思《资本论》第1卷的评论。——465。），还不急需一开头就把马克思的论述翻译成杜林的东西，而现在他声明非这样做不可了。虽然那时他已经犯了错误，把马克思的辩证法和黑格尔的辩证法等同起来，但是他毕竟还没有完全丧失把方法和通过方法所获得的成果区别开来的能力，还能理解：笼统地诋毁方法并不等于把成果一一驳倒。

无论如何，最令人吃惊的是杜林先生宣布：从马克思的观点看来，“归根到底一切都是一个东西”；所以，对马克思来说，例如资本家和雇佣工人，封建主义的、资本主义的和社会主义的生产方式，“都是一个东西”，而最后连马克思和杜林先生也“都是一个东西”。◎第465页◎要说明怎么能做出这样简单的蠢事，只能设想：仅仅“辩证法”这个字眼就已经使杜林先生陷入一种神经错乱而无能负责的状态，以致对他来说，由于某种混乱的和错误的观念，无论他说的和做的是什么，归根到底“都是一个东西”。

在这里我们看到了杜林先生称之为

“我的具有伟大风格的历史记述”或者也称为“总括方法”的样品，“这一总括方法考虑到类和型，并且决不会硬去通过细枝末节的揭露来礼遇被一个叫作休谟的人称为学界小人的那类货色；只有这种具有崇高而尊贵的风格的方法，才和完全真理的利益相容，才和在摆脱了行会的公众面前所承担的义务相容”。

这种具有伟大风格的历史记述和这种考虑到类和型的总括方法，对杜林先生实在是很方便的，因为这样一来他可以把一切确定的事实当作细枝末节忽略过去，使它们等于零，并且可以不去证明什么而只凭泛泛的空话来作出论断和简单地加以斥责。此外，这种历史记述还有一个优点，这就是它不给对方以任何实际的立足点，因而使对方几乎无法作出任何别的可能的回答，而只能同样以伟大风格和总括方法来进行论断，大讲其泛泛的空话，并且最后也把杜林先生斥责一通，一句话，正如人们所说的，一报还一报，可是这不是合乎每个人的口味的。我们应当感谢杜林先生，因为他破例地丢掉崇高而尊贵的风格，给我们至少举出两个有关马克思的不可饶恕的逻各斯学说的例子。

“例如，由于引证了黑格尔关于量转变为质这个混乱的模糊观念，所以预付达到一定界限时就会单单由于这种量的增加而成为资本，——这显得多么滑稽！”

这一论断在这种经杜林先生“清洗过的”叙述中确实显得相当◎第466页◎离奇。因此，让我们来看看马克思的原文是怎么说的。在第313页上（《资本论》第2版），马克思从前面关于不变资本和可变资本以及关于剩余价值的研究中得出结论：“不是任何一个货币额或价值额都可以转化为资本，相反地，这种转化的前提是货币所有者或商品所有者手中有一定的最低限额的货币或交换价值。”（注：《资本论》第1卷第9章，见《马克思恩格斯全集》第23卷第341页。——编者注）他举例说，假定在某个劳动部门里，工人为自己，就是说为生产自己的工资的价值，每天工作8小时，而其余的4小时则为资本家，为生产直接流入资本家腰包的剩余价值而劳动。这样，一个人要使每天装入腰包的剩余价值足以使他自己像他的一个工人那样生活，他就必须拥有使他能够供给两个工人以原料、劳动资料和工资的那种价值额。而因为资本主义生产的目的不是单纯维持生活，而是增殖财富，所以我们那位有两个工人的人始终还不是资本家。因此，他要使自己的生活仅仅比普通工人好一倍，并把所生产的剩余价值的一半再转化为资本，他就必须有雇用8个工人的能力，就是说，拥有4倍于上述价值额的价值额。只是在作了这些说明以后，马克思才指出：“在这里，也像在自然科学上一样，证明了黑格尔在他的《逻辑学》中所发现的下列规律的正确性，即单纯的量的变化到一定点时就会转化为质的差别。”（注：《资本论》第1卷第9章，见《马克思恩格斯全集》第23卷第342-343页，着重号是恩格斯加的。——编者注）而且还进一步阐明和论证了下述事实：不是任何一个微小的价值额都足以转化为资本，而是每一发展时期和每一工业部门为实现这一转化都有自己的一定的最低限额。

现在让大家来赞叹崇高而尊贵的风格吧，杜林先生就是靠这◎第467页◎一风格把那种同马克思实际所说的相反的话强加给马克思的。马克思说：只有当价值额达到虽然因条件不同而有所不同但在每一个别场合都是一定的最低限量时，它才能转化为资本——这一事实是黑格尔规律的正确性的证明。杜林先生却硬要马克思这样说：因为根据黑格尔的规律，量转变为质，“所以预付达到一定的界限时就……成为资本”。可见这正好说反了。

为了“完全真理的利益”和出于“在摆脱了行会的公众面前所承担的义务”而作错误引证的习惯，我们已经在杜林先生对达尔文学说的评论中领教过了。这种习惯越来越表明它是现实哲学的内在必然性，而且的确是非常“总括的方法”。更不用说的是：杜林先生进一步硬说马克思讲的是任何一种“预付”，其实这里指的仅仅是用在原料、劳动资料和工资上面的预付；而杜林先生就这样硬让马克思说纯粹的胡话。然后他再厚着脸皮把他自己编造的胡话叫作滑稽！他制造了虚幻的达尔文，以便在后者身上证实自己的力量，在这里，他同样地制造了虚幻的马克思。真是“具有伟大风格的历史记述”！

在上面说到世界模式论时，我们已经看到（注：见本卷第384-385页。——编者注），由于黑格尔的度量关系的关节线——在这里，在量变的一定点上骤然发生质变，——杜林先生遭到了小小的不幸：他在意志薄弱的时刻自己承认而且运用了度量关系的关节线。我们在那里举出了一个极著名的例子——水的聚集状态变化的例子。水在标准气压下，在0℃时从液态转变为固态，在100℃时从液态转变为气态，可见，在这两个转折点上，仅仅是温度的单纯的量变就可以引起水的状态的质变。◎第468页◎

我们还可以从自然界和人类社会中举出几百个这样的事实来证明这一规律。例如，马克思《资本论》的整个第四篇——《相对剩余价值的生产》，就在协作，分工和工场手工业，机器和大工业的领域内，谈到无数关于量变改变事物的质和质变同样也改变事物的量的情况，因此，这些情况，用杜林先生非常痛恨的字眼来说，就是量转化为质，质转化为量。例如谈到了这样的事实：许多人协作，许多力量结合为一个总的力量，用马克思的话来说，就造成“新的力量”，这种力量和它的一个个力量的总和有本质的差别。（注：《资本论》第1卷第11 章，见《马克思恩格斯全集》第23卷第362页。——编者注）

此外，马克思还在杜林先生为了完全真理的利益而正好弄颠倒了的那个地方作了如下的注释：“现代化学上应用的、最早由洛朗和热拉尔科学地阐明的分子论，正是以这个规律作基础的。”（注：《资本论》第1卷第9章脚注(205a)，见《马克思恩格斯全集》第23卷第343页。——编者注）可是这和杜林先生有什么关系呢？他反正知道：

“正是在半科学和少许贫乏哲理竟成了扮成博学样子所必不可少的可怜工具的地方，例如在马克思先生和他的对手拉萨尔那里，恰好缺乏自然科学思维方式的极其现代的教育因素”，

而在杜林先生那里，是以“力学、物理学和化学的精密知识的主要原理”等等为基础的。这究竟怎样，我们已经见识过了。但是为了使其他人也能作出判断，我们想更详细地考察一下马克思在注释中所举的例子。

这里所说的是碳化物的同系列，其中很多已为大家所知道，它们每一个都有自己的代数组成式。如果我们按化学上的通例，用◎第469页◎C表示碳原子，用H表示氢原子，用O表示氧原子，用n表示每一个化合物中所包含的碳原子的数目，那么我们就可以把这些系列中某几个系列的分子式表示如下：

附图：　——正烷属烃系列

附图：　——伯醇系列

附图：　——一元脂肪酸系列

如果我们以最后一个系列为例，并依次假定n＝1，n＝2，n＝3等等，那么我们就得到下述的结果（除去同分异构体）：

附图：——甲酸——沸点　100°　熔点　1°

附图：——乙酸——沸点　118°　熔点　17°

附图：——丙酸——沸点　140°　熔点　-

附图：——丁酸——沸点　162°　熔点　-

附图：——戊酸——沸点　175°　熔点　-

等等，一直到附图：三十烷酸，它到80°才熔解，而且根本没有沸点，因为它要是不分解，就根本不能气化。

因此，这里我们看到了由于元素的单纯的数量增加——而且总是按同一比例——而形成的一系列在质上不同的物体。这种情况在化合物的一切元素都按同一比例改变它们的量的地方表现得最为纯粹，例如在正烷属烃附图：中：最低的是甲烷附图：，是气体；已知的最高的是十六烷，附图：，是一种形成无色结晶的固体，在21°熔融，在278°才沸腾。在两个系列中，每一个新的项都是由于把附图：，即一个碳原子和两个氢原子，加进前一项的分子式而形成的，分子式的这种量的变化，每一次都引起一个质上不同的物体的形成。

但是，这几个系列仅仅是特别明显的例子；在化学中，差不多◎第470页◎在任何地方，例如在氮的各种氧化物中，在磷或硫的各种含氧酸中，都可以看到“量转变为质”，看到黑格尔的这个所谓混乱的模糊观念在事物和过程中可以说是见诸形体的，而在这里，除了杜林先生，谁也不会感到混乱和模糊。既然是马克思第一个促使人们注意到这一点，既然杜林先生读了这个提示，甚至还不知道是什么意思（否则，他肯定不会这样不加惩罚地放过这种空前未闻的罪行），那么这就足以使人们甚至不用回顾赫赫有名的杜林的自然哲学便完全弄清楚：究竟是谁缺乏“自然科学思维方式的极其现代的教育因素”，是马克思还是杜林先生，是谁不知道“化学的……主要成就”。

在结束时，我们还想为量转变为质找一个证人，这就是拿破仑。拿破仑描写过骑术不精但有纪律的法国骑兵和当时无疑地最善于单兵格斗但没有纪律的骑兵——马木留克兵之间的战斗，他写道：

“2个马木留克兵绝对能打赢3个法国兵；100个法国兵与100个马木留克兵势均力敌；300个法国兵大都能战胜300个马木留克兵，而1 000 个法国兵则总能打败1 500个马木留克兵。”（注：见拿破仑回忆录《对1816年巴黎出版的〈论军事学术〉一书的十七条意见》，第三条意见：骑兵。载于蒙托龙伯爵将军编《拿破仑执政时期法国历史回忆录，与拿破仑一同被俘的将军们编于圣赫勒拿岛，根据完全由拿破仑亲自校订的原稿刊印》1823年巴黎版第1卷第262页。

恩格斯在他的《骑兵》一文中直接采用了拿破仑回忆录中的这段话（见《马克思恩格斯全集》第14卷第320页）。——471。）

正如马克思所说的，要使交换价值额能转化为资本，就必须有虽然是可变化的、然而是一定的最低限度的交换价值额，同样，在拿破仑看来，要使整体队形和有计划行动中所包含的纪律的力量显示出来，而且要使这种力量甚至胜过马匹较好、骑术和刀法较精、至少同样勇敢而人数较多的非正规骑兵，就必须有一定的最低限度的骑兵的数量。但是这能向杜林先生证明什么呢？拿破仑在同欧洲的斗争中没有惨败过吗？他没有遭到一个接一个的失败吗？为什么？仅仅是因为他把黑格尔的混乱的模糊观念运用于骑兵战术之中！◎第471页◎

十三、辩证法。否定的否定

“这一历史概述〈英国资本的所谓原始积累的产生过程〉，在马克思的书中比较起来还算是最好的，如果它不但抛掉博学的拐杖，而且也抛掉辩证法的拐杖，那或许还要好些。由于缺乏较好的和较明白的方法，黑格尔的否定的否定不得不在这里执行助产婆的职能，靠它的帮助，未来便从过去的腹中产生出来。从16世纪以来通过上述方法实现的个人所有制的消灭，是第一个否定。随之而来的是第二个否定，它被称为否定的否定，因而被称为'个人所有制'的恢复，但这已经是以土地和劳动资料的公有为基础的高级形式了。既然这种新的'个人所有制'在马克思先生那里同时也称为'社会所有制'，那么这里正表现出黑格尔的更高的统一，在这种统一中，矛盾被扬弃，就是说按照这种文字游戏，矛盾既被克服又被保存……　这样，剥夺剥夺者，便是历史现实在其外部物质条件中的仿佛自动的产物……　未必有一个深思熟虑的人，会凭着否定的否定这一类黑格尔蠢话的信誉而确信土地和资本公有的必然性……　其实，马克思观念的混混沌沌的杂种，并不使这样的人感到惊奇，他知道什么东西能够同黑格尔辩证法这个科学基础合拍，或者不如说一定会出现无稽之谈。对于不熟悉这些把戏的人，应该明确指出，在黑格尔那里，第一个否定是教义问答中的原罪概念，而第二个否定则是引向赎罪的更高统一的概念。这种从宗教领域中抄袭来的荒唐类比，当然不能成为事实的逻辑的根据……　马克思先生安于他那既是个人的又是社会的所有制的混沌世界，却让他的信徒们自己去解这个深奥的辩证法之谜。”

杜林先生就是这样说的。

总之，马克思不依靠黑格尔的否定的否定，就无法证明社会革命的必然性，证明建立土地公有制和劳动所创造的生产资料的公有制的必然性；他在根据从宗教中抄袭来的这种荒唐类比创造自己的社会主义理论时，得出这样的结论：在未来的社会里，一种既是个人的又是社会的所有制，即黑格尔的被扬弃的矛盾的更高的统一，将占统治地位。◎第472页◎

我们先把否定的否定撇在一边，来看看“既是个人的又是社会的所有制”。杜林先生把这叫作“混沌世界”，而且他在这里令人惊奇地确实说对了。但是很遗憾，处于这个“混沌世界”之中的不是马克思，而又是杜林先生自己。他在上面由于精通黑格尔的“胡思乱想”的方法而能够毫不费力地确定尚未完成的几卷《资本论》中一定包含些什么，同样地，在这里他也可以不大费力地按照黑格尔来纠正马克思，把马克思只字未提的什么所有制的更高的统一硬加给马克思。

马克思是说：“这是否定的否定。这种否定重新建立个人所有制，然而是在资本主义时代的成就的基础上，在自由劳动者的协作的基础上和他们对土地及靠劳动本身生产的生产资料的公有制上来重新建立。以自己劳动为基础的分散的个人私有制转变为资本主义私有制，同事实上已经以社会生产为基础的资本主义私有制转变为社会所有制比较起来，自然是一个长久得多、艰苦得多、困难得多的过程。”（注：见《资本论》第1卷第24章第7节。恩格斯在这里和后面几处引用的是《资本论》第1卷德文第2版（1872年）。这里所引用的段落，在德文第4版中有一些改动。——473。）这就是一切。可见，靠剥夺剥夺者而建立起来的状态，被称为以土地和靠劳动本身生产的生产资料的社会所有制为基础的个人所有制的恢复。对任何一个懂德语的人来说，这也就是说，社会所有制涉及土地和其他生产资料，个人所有制涉及产品，那就是涉及消费品。为了使甚至6 岁的儿童也能明白这一点，马克思在第56页设想了一个“自由人联合体，他们用公共的生产资料进行劳动，并且自觉地把他们许多个人劳动力当作一个社会劳动力来使用”，也就是设想了一个按社会主义原则组织起来的联合体，并且说：“这个联合体的总产品是一个社会产品。这个产品的一部分重新用作生产资料。这一部分依旧是社会的。而另一部分则作为生活资料由联合体成员消费。因此，这一部分要在他们之◎第473页◎间进行分配。”（注：参看本选集第2卷第141页，着重号是恩格斯加的。——编者注）这些话甚至对杜林先生的黑格尔化的头脑来说，也是足够清楚的了。

既是个人的又是社会的所有制，这个混乱的杂种，这种在黑格尔辩证法中一定会出现的无稽之谈，这个混沌世界，这个马克思让他的信徒们自己去解的深奥的辩证法之谜——这又是杜林先生的自由创造和臆想。据称是黑格尔主义者的马克思，有责任提出一个真正的更高的统一作为否定的否定的结果，可是由于他做得不合杜林先生的口味，所以杜林先生只得又表现出崇高而尊贵的风格，并且为了完全真理的利益而把他一手炮制的东西硬加给马克思。一个完全不能正确引证，连一次例外都没有的人，自然要对别人的“中国人式的博学”表示义愤，这些人总是毫无例外地正确引证的，但是正是以此来“拙劣地掩盖自己对于每次所引证的作者的全部思想的缺乏理解”。杜林先生是对的。具有伟大风格的历史记述万岁！

到目前为止，我们的出发点总是这样的假定：杜林先生的顽固的错误引证，至少是出自好意，而且，或者是基于他自己的理解上的完全无能，或者是基于具有伟大风格的历史记述所特有的、通常称作草率马虎的只凭记忆来引证的习惯。可是好像我们在这里已经达到在杜林先生那里量也转变为质的那一点。如果我们考虑到：第一，马克思书中的这个地方本身就十分清楚，而且同一书中还有其他决不可能引起任何误解的地方加以补充；第二，不论在上面所引的登载于《补充材料》的对《资本论》的批判中，还是在《批判史》第一版所载的对该书的批判中，杜林先生都没有发现“既是个人的又是社会的所有制”这样一个怪物，而只是在这本书的第二版中，◎第474页◎就是说在三读《资本论》的时候才发现的；在这个按照社会主义精神修订的第二版中，杜林先生才急需让马克思就未来社会组织发表尽可能荒唐的荒唐意见，以便能够与之相对立，更加得意地提出“我在我的《教程》中从经济上和法律上加以概述的经济公社”（他也是这样做的）——如果我们考虑到这一切，那么就不得不得出一个结论：杜林先生在这里使我们几乎不得不假定，他在这里是故意“有益地扩展”——对杜林先生有益地——马克思的思想的。

那么，否定的否定在马克思那里究竟起了什么作用呢？在第791 页和以后几页上，马克思概述了前50页中所作的关于资本的所谓原始积累的经济研究和历史研究的最后结果。（注：见本选集第2卷第267-270页。——编者注）在资本主义时代之前，至少在英国，存在过以劳动者自己的生产资料的私有制为基础的小生产。资本的所谓原始积累，在这里就是剥夺这些直接生产者，即消灭以自己劳动为基础的私有制。这种消灭之所以成为可能，是因为上述的小生产只能同生产和社会的狭隘的、自然产生的界限相容，因而它发展到一定程度就造成消灭它自己的物质手段。这种消灭，这种从个人的分散的生产资料到社会地集中的生产资料的转化，就构成资本的前史。劳动者一旦转化为无产者，他们的劳动条件一旦转化为资本，资本主义生产方式一旦站稳脚跟，劳动的进一步社会化，土地和其他生产资料的进一步转化，从而对私有者的进一步的剥夺，都要采取新的形式。“现在要剥夺的已经不再是独立经营的劳动者，而是剥削许多工人的资本家了。这种剥夺是通过资本主义生产本身的内在规律的作用，即通过资本的集中进行的。一个资本家打倒许多资本家。随着这种集中或少数资本家对多数资本家的剥夺，规模不断扩大的劳动过程的协作形式日◎第475页◎益发展，科学日益被自觉地应用于工艺方面，土地日益被有计划地共同利用，劳动资料日益转化为只能共同使用的劳动资料，一切生产资料因作为结合的社会劳动的共同生产资料使用而日益节省。随着那些掠夺和垄断这一转化过程的全部利益的资本巨头不断减少，贫困、压迫、奴役、退化和剥削的程度不断加深，而日益壮大的、由资本主义生产过程本身的机制所训练、联合和组织起来的工人阶级的反抗也在增长。资本的垄断成了与这种垄断一起并在这种垄断之下繁盛起来的生产方式的桎梏。生产资料的集中和劳动的社会化，达到了同它们的资本主义外壳不能相容的地步。这个外壳就要炸毁了。资本主义私有制的丧钟就要响了。剥夺者就要被剥夺了。”（注：参看本选集第2卷第268-269页。——编者注）

现在我请问读者：辩证法的一团混乱及其观念的混乱的阿拉伯式花纹在哪里呢？这种归根到底把一切都说成是一个东西的混乱而错误的观念在哪里呢？为信徒创造的辩证法的奇迹在哪里呢？辩证法的神秘杂货摊和根据黑格尔逻各斯学说的准则复制的一团混乱——据杜林先生说，没有这些东西，马克思就不能自圆其说——在哪里呢？马克思只是历史地证明并在这里简略地概述：正像以往小生产由于自身的发展而必然造成消灭自身，即剥夺小私有者的条件一样，现在资本主义生产方式也自己造成使自己必然走向灭亡的物质条件。这是一个历史的过程，如果它同时又是辩证的过程，那么这不是马克思的罪过，尽管这对杜林先生说来可能是非常讨厌的。

马克思只是在作了自己的历史的和经济的证明之后才继续说：“资本主义的生产方式和占有方式，从而资本主义的私有制，是◎第476页◎对个人的、以自己劳动为基础的私有制的第一个否定。对资本主义生产的否定，是它自己由于自然过程的必然性而造成的。这是否定的否定”等等（如上面引证过的）（注：参看本选集第2卷第269页。——编者注）。

因此，当马克思把这一过程称为否定的否定时，他并没有想到要以此来证明这一过程是历史地必然的。相反地，他在历史地证明了这一过程部分地实际上已经实现，部分地还一定会实现以后，才又指出，这是一个按一定的辩证规律完成的过程。这就是一切。由此可见，如果说杜林先生断定，否定的否定不得不在这里执行助产婆的职能，靠它的帮助，未来便从过去的腹中产生出来，或者他断定，马克思要求人们凭着否定的否定的信誉来确信土地和资本的公有（这种公有本身是杜林所说的“见诸形体的矛盾”）的必然性，那么这些论断又都是杜林先生的纯粹的捏造。

正如人们可以把形式逻辑或初等数学狭隘地理解为单纯证明的工具一样，杜林先生把辩证法也看成这样的工具，这是对辩证法的本性根本不了解。甚至形式逻辑也首先是探寻新结果的方法，由已知进到未知的方法；辩证法也是这样，只不过是更高超得多罢了；而且，因为辩证法突破了形式逻辑的狭隘界限，所以它包含着更广的世界观的萌芽。在数学中也存在着同样的关系。初等数学，即常数数学，是在形式逻辑的范围内运作的，至少总的说来是这样；而变数数学——其中最重要的部分是微积分——本质上不外是辩证法在数学方面的运用。在这里，单纯的证明同这一方法在新的研究领域中多方面的运用相比较，显然退居次要地位。但是高等数学中的几乎所有的证明，从微分学的最初的一些证明起，从初等数学的观点看来严格地说都是错误的。如果像在这里的情形一样，◎第477页◎人们要用形式逻辑去证明辩证法领域中所获得的结果，那么情况也不可能是另一个样子。对于一个像杜林先生这样愚蠢的形而上学者说来，企图仅仅用辩证法向他证明什么东西，那就正像莱布尼茨和他的学生向当时的数学家证明微积分定理一样，是白费气力的。微分在这些数学家当中引起的慌乱，正像否定的否定在杜林先生那里引起的慌乱一样，此外，在否定的否定中，我们将会看到，微分也起一定的作用。这些先生们，凡是当时还没有死去的，最后都嘟嘟哝哝地让步了，这并不是因为他们已经被说服，而是因为它所得到的结果总是正确的。杜林先生，如他自己所说的，现在才四十多岁，如果他长寿——我们祝他长寿，那么他也会有同样的经历。

这个可怕的否定的否定使得杜林先生的生活充满烦恼，在杜林先生看来，它就像基督教中的亵渎圣灵罪一样，起着不可饶恕的犯罪的作用。可是它究竟是什么东西呢？这是一个非常简单的、每日每地都在发生的过程，一旦清除了旧唯心主义哲学盖在它上面而且由杜林先生一类无可救药的形而上学者为了自身的利益继续盖在它上面的神秘的破烂，它是任何一个小孩都能够理解的。我们以大麦粒为例。亿万颗大麦粒被磨碎、煮熟、酿制，然后被消费。但是，如果一颗大麦粒得到它所需要的正常的条件，落到适宜的土壤里，那么它在温度和湿度的影响下就发生特有的变化：发芽；而麦粒本身就消失了，被否定了，代替它的是从它生长起来的植物，即麦粒的否定。而这种植物的生命的正常进程是怎样的呢？它生长，开花，结实，最后又产生大麦粒，大麦粒一成熟，植株就渐渐死去，它本身被否定了。作为这一否定的否定的结果，我们又有了原来的大麦粒，但是不是一粒，而是加了10倍、20倍或30倍。谷类的种变化得极其缓慢，所以今天的大麦差不多和100年以前的一样。如果我们以一种可培育的观赏植物为例，如大丽花或兰花，我们只要◎第478页◎按照园艺家的技艺去处理种子和从种子长出的植物，那么我们得到的这个否定的否定的结果，不仅是更多的种子，而且是品质改良了的、能开出更美丽的花朵的种子，这个过程的每一次重复，每一次新的否定的否定都向前推进这种完善化。——像大麦粒的情形一样，这种过程也在大多数昆虫中，例如在蝴蝶中发生。蝴蝶通过卵的否定从卵中产生出来，经过各种变化而达到性的成熟，交尾并且又被否定，就是说，一旦繁殖过程完成而且雌蝴蝶产了很多卵，它们就死亡了。至于其他植物和动物，这个过程的完成并不是这样简单，它们在死亡以前，不只是一次而是多次地结子、产卵或生育后代，但是在这里，这对我们来说是无关紧要的；在这里，我们只是要说明，否定的否定真实地发生于有机界的两大界中。——其次，全部地质学是一个被否定了的否定的系列，是旧岩层不断逐层毁坏和新岩层不断形成的系列。起初，由于液态物质冷却而产生的原始地壳，经过海洋、气象和大气化学的作用而碎裂，这些碎块一层层地沉积在海底。海底的局部隆出海面，又使这种最初的地层的一部分再次经受雨水、四季变化的温度、大气中的氧和碳酸的作用；从地心爆发出来的、然后再冷却的熔岩也经受同样的作用。这样，在几万万年间，新的地层不断地形成，而大部分又重新毁坏，又变为构成新地层的材料。但是结果是十分积极的：造成了由各种各样的化学元素混合而成的、通过力学作用变成粉末状的土壤，这就使得极其丰富的和各式各样的植物可能生长起来。

在数学上也是一样。我们试取任何一个代数值，例如a，如果我们否定它，我们就得到－a（负a），如果我们否定这一否定，以－a乘－a，那么我们就得到＋a（的平方），就是说，得出了原来的正值，但是已经处在更高的阶段，即二次幂的阶段。至于我们可以通过正a自乘得出a（的平方）的办法来得到同样的a（的平方），在这里是无关紧要的。因为这◎第479页◎种被否定了的否定如此牢固地存在于a（的平方）中，使得a（的平方）在任何情况下都有两个平方根，即＋a和－a。要摆脱被否定了的否定，摆脱平方中所包含的负根，是不可能的，这种情况，在二次方程式中已经具有极其明显的意义。——在高等分析中，即在杜林先生自己称为数学的最高运算而在普通人的语言中称为微积分的“求无限小之和的运算”中，否定的否定表现得更加明显。这些计算方式是怎样实现的呢？例如，我在某一课题中有两个变数x和y，两者之中有一个变化，另一个也按照条件所规定的关系同时变化。我把x和y加以微分，就是说，我把x和y当作无限小，使得它们同任何一个无论多么小的实数比起来都趋于消失，使得x和y除了它们那种没有任何所谓物质基础的相互关系，即除了没有任何数量的数量关系，就什么也没有剩下。所以dy/dx，即x和y 的两个微分之间的关系＝0/0，可是这0/0是y/x的表现。我只附带指出，两个已经消失的数的这种关系，它们消失的被确定下来的一瞬间，本身就是一种矛盾；但是这种矛盾不可能妨碍我们，正像差不多200年来它根本没有妨碍过数学一样。那么除了否定x和y 之外我不是什么也没有做吗？但是，我不是像形而上学者否定它们那样来否定它们，即不再顾及它们，而是根据同条件相符合的方式否定它们。这样，我在我面前的公式或方程式中得到的不是x和y，而是x和y的否定，即dx和dy。现在我继续运算这些公式，把dx和dy当作实数——虽然是服从某些特殊规律的数，并且在某一点上我否定了否定，就是说，我把微分式加以积分，于是又重新得到实数x和y来代替dx和dy，这样，我并不是又回到出发点，而是由此解决了普通的几何学和代数学也许碰得头破血流也无法解决的课题。

历史方面的情形也没有两样。一切文明民族都是从土地公有◎第480页◎制开始的。在已经经历了某一原始阶段的一切民族那里，这种公有制在农业的发展进程中变成生产的桎梏。它被废除，被否定，经过了或短或长的中间阶段之后转变为私有制。但是在土地私有制本身所导致的较高的农业发展阶段上，私有制又反过来成为生产的桎梏——目前无论小地产或大地产方面的情况都是这样。因此就必然地产生出把私有制同样地加以否定并把它重新变为公有制的要求。但是，这一要求并不是要恢复原始的公有制，而是要建立高级得多、发达得多的共同占有形式，后者远不会成为生产的障碍，相反地它才将使生产摆脱桎梏，并且将使现代化学上的发现和机械上的发明在生产中得到充分的利用。

或者再举一个例子。古希腊罗马的哲学是原始的自发的唯物主义。作为这样的唯物主义，它没有能力弄清思维对物质的关系。但是，弄清这个问题的必要性，引出了关于可以和肉体分开的灵魂的学说，然后引出了灵魂不死的论断，最后引出了一神教。这样，旧唯物主义就被唯心主义否定了。但是在哲学的进一步发展中，唯心主义也站不住脚了，它被现代唯物主义所否定。现代唯物主义，否定的否定，不是单纯地恢复旧唯物主义，而是把两千年来哲学和自然科学发展的全部思想内容以及这两千年的历史本身的全部思想内容加到旧唯物主义的永久性基础上。这已经根本不再是哲学，而只是世界观，它不应当在某种特殊的科学的科学中，而应当在各种现实的科学中得到证实和表现出来。因此，哲学在这里被“扬弃”了，就是说，“既被克服又被保存”；按其形式来说是被克服了，按其现实的内容来说是被保存了。因此，在杜林先生只看到“文字游戏”的地方，只要比较仔细地观察一下，就会发现某种现实的内容。

最后，甚至卢梭的平等说（杜林的平等说只是它的贫乏的和歪曲的复写）没有黑格尔式的否定的否定来执行助产婆的职能，也不◎第481页◎能建立起来——而这还是黑格尔诞生前几乎20年的事。（注：指卢梭的著作《论人间不平等的起源和原因》（见注252），写于1754年。恩格斯在后面所引用的是这一著作（1755年版）的第2部第116、118、146、175-177页。——482。）卢梭的学说远没有因此而觉得可耻，它在自己的最初的阐述中，几乎是堂而皇之地把自己的辩证起源的印记展示出来。人在自然和野蛮的状态中是平等的；由于卢梭已经把语言看作自然状态的歪曲，所以他完全有理由把同一物种范围所及的兽类的平等也加到这些兽人的身上，近来海克尔在分类中把这种兽人假定为Alali——没有语言的原始人（注：见恩·海克尔《自然创造史》1873年柏林第4版第590-591页。按照海克尔的分类，Alali是在本来意义上的人出现以前的那一阶段。Alali就是“没有语言的原始人”，确切些说，是猿人（直立猿人）。海克尔关于类人猿和现代人之间存在一个过渡形态的假说在1891年得到证实。当时荷兰的人类学家欧·杜布瓦在爪哇岛找到了远古人化石的残片，这种人也被称为“直立猿人”。——482。）。但是这些彼此平等的兽人有一种比其他兽类优越的特性，这就是趋于完善化的能力，即往前发展的能力；而这种能力就成了不平等的原因。因此，卢梭把不平等的产生看作一种进步。但是这种进步是对抗性的，它同时又是一种退步。

“以后的〈越过原始状态的〉一切进步同样表面上是走向个人完善化，而实际上是走向类的没落……　金属加工和农业是两种技艺，它们的发明引起了这一巨大革命〈变原始森林为耕地，但是由于财产的出现也引起了贫困和奴役〉。使人文明起来并使人类没落下去的东西，在诗人看来是金和银，在哲学家看来是铁和谷物。”（注：着重号是恩格斯加的。——编者注）

文明每前进一步，不平等也同时前进一步。随着文明而产生的社会为自己所建立的一切机构，都转变为它们原来的目的的反面。

“人民拥立国君是为了保护自己的自由，而不是为了毁灭自由，这是无可争辩的事实，而且是全部公法的基本原则。”

但是这些国君必然成为人民的压迫者，而且他们把压迫加重到这样的地步，使得登峰造极的不平等又重新转变为自己的反面，成为平等的原因：在暴君面前人人平等，就是说大家都等于零。◎第482页◎

“这里是不平等的极限，是封闭一个圆圈的终点，它和我们的出发点相遇（注：着重号是恩格斯加的。——编者注）：在这里一切个人都是平等的，因为他们恰恰什么都不是，臣民除了君主的意志以外再没有别的法律。”但是暴君只有当他拥有暴力的时候才是君主，因此当人们“驱逐他的时候，他不能抱怨暴力……　暴力曾支持过他，现在暴力又推翻他；一切都按照自己的正常的自然进程前进”。

这样，不平等又重新转变为平等，但不是转变为没有语言的原始人的旧的自发的平等，而是转变为更高级的社会契约的平等。压迫者被压迫。这是否定的否定。

因此，我们在卢梭那里不仅已经可以看到那种和马克思《资本论》中所遵循的完全相同的思想进程，而且还在他的详细叙述中可以看到和马克思所使用的完全相同的整整一系列辩证的说法：按本性说是对抗的、包含着矛盾的过程，一个极端向它的反面的转化，最后，作为整个过程的核心的否定的否定。因此，如果说在1754年卢梭还不能说黑格尔行话，那么，无论如何他在黑格尔诞生前16年就已经深深地被黑格尔瘟疫、矛盾辩证法、逻各斯学说、神学逻辑等等所侵蚀。当杜林先生为了把卢梭的平等论肤浅化而摆弄他的两个常胜的男人的时候，他已经落在一个斜坡上，无可挽救地滑进否定的否定的怀抱。那种盛行两个男人的平等并且被描绘成理想状态的状态，在《哲学教程》第271 页上被称为“原始状态”。根据第279页，这种原始状态必然为“掠夺制度”所消灭——这是第一个否定。但是，多亏现实哲学，我们现在才进到这样一步：我们废除掠夺制度，而代之以杜林先生发明的、以平等为基础的经济公社——这是否定的否定，更高阶段的平等。杜林先生亲身犯下否定的否定的滔天罪行，这确是一个有趣的、有益地扩展眼界的场◎第483页◎面！

那么，否定的否定究竟是什么呢？它是自然、历史和思维的一个极其普遍的、因而极其广泛地起作用的、重要的发展规律；这一规律，正如我们已经看到的，在动物界和植物界中，在地质学、数学、历史和哲学中起着作用；就是杜林先生自己，虽然他百般反对和抗拒，也总是不知不觉地按照自己的方式遵循着这一规律。不言而喻，例如，关于大麦粒从发芽起到结了实的植株逐渐死亡的特殊发展过程，如果我说这是否定的否定，那么我什么也没有说。因为积分也是否定的否定，所以，我如果作出这种对立的论断，那只会肯定这样一个谬论：大麦植株的生活过程就是积分，或者，我也可以说这就是社会主义。但是，这正是形而上学者经常归咎于辩证法的东西。当我谈到所有这些过程，说它们是否定的否定的时候，我是用这唯一的运动规律来概括所有这些过程，正因为如此，我没有去注意每一个个别的特殊过程的特点。而辩证法不过是关于自然、人类社会和思维的运动和发展的普遍规律的科学。

但是，现在有人会提出反驳，说这里所实现的否定根本不是真正的否定：如果我把大麦粒磨碎，我也就否定了大麦粒；如果我把昆虫踩死，我也就否定了昆虫；如果我把正数a涂掉，我也就否定了正数a，如此等等。或者，我说玫瑰不是玫瑰，我就把玫瑰是玫瑰这句话否定了；如果我又否定这一否定，并且说玫瑰终究还是玫瑰，这样能得出什么结果来呢？——这些反驳其实就是形而上学者反对辩证法的主要论据，它们同形而上学思维的狭隘性完全合拍。在辩证法中，否定不是简单地说不，或宣布某一事物不存在，或用任何一种方法把它消灭。斯宾诺莎早已说过：Omnis determinatio est negatio，即任何限定或规定同时就是否定。（注：“determinatioestnegatio”这一用语的意思是“规定即否定”，见斯宾诺莎1674年6月2日给雅·耶勒斯的信（巴·斯宾诺莎《通信集》第50封信）。“omnisdeterminatioestnegatio”，亦即“任何规定即否定”，在黑格尔的著作中使用较多，因此为人们所熟知（见《哲学全书》第1部第91节附释；《逻辑学》第1册第1篇第2章关于质这一节的注释；《哲学史讲演录》第1卷第1部第1篇第1章关于巴门尼德的一节）。——484。）再说，否定的方式在这里首先取决于过程的一般性质，其次取决于过程的特殊◎第484页◎性质。我不仅应当否定，而且还应当重新扬弃这个否定。因此，我第一次否定的时候，就必须使第二次否定可能发生或者将有可能发生。怎样做呢？这要依每一种情况的特殊性质而定。如果我磨碎了大麦粒，如果我踩死了昆虫，那么我虽然完成了第一个行为，却使第二个行为成为不可能了。因此，每一种事物都有它的特殊的否定方式，经过这样的否定，它同时就获得发展，每一种观念和概念也是如此。微积分中的否定不同于从负根得出正的乘方时的否定。这一点和其他一切一样，应该从勤学中得到。仅仅知道大麦植株和微积分属于否定的否定，既不能把大麦种好，也不能进行微分和积分，正如仅仅知道靠弦的长短粗细来定音的规律还不能演奏提琴一样。——很明显，如果把否定的否定当作儿戏，先写上a，然后又涂掉，或者先说玫瑰是玫瑰，然后又说玫瑰不是玫瑰，那么，除了做这种无聊事情的人的愚蠢以外，什么结果也得不到。可是形而上学者却要我们确信，如果我们要实现否定的否定，那么这就是恰当的方式。

因此，把我们弄得莫名其妙的不是别人，又是杜林先生，他说什么否定的否定是黑格尔发明的、从宗教领域中抄袭来的、按照原罪和赎罪的故事作出的荒唐类比。人们远在知道什么是辩证法以前，就已经辩证地思考了，正像人们远在散文这一名词出现以前，就已经用散文讲话一样。（注：参看莫里哀《醉心贵族的小市民》第2幕第4场。——编者注）否定的否定这个规律在自然界和历史中起着作用，而在它被认识以前，它也在我们头脑中不自觉地起着作用，它只是被黑格尔第一次明确地表述出来而已。如果杜林先生愿意自己悄悄地干这件事，而只是不能容忍这个名称，那么他可以找出一个更好的名称来。但是，如果他想从思维中排除这件事，那◎第485页◎么请他先把它从自然界和历史中排除出去，并请他发明一种数学，在那里，－a×－a不等于＋a（的平方），而微分和积分则严禁使用，违者必究。

十四、结论

我们现在结束了哲学，至于《教程》里还包括的关于未来的幻想，我们以后考察杜林要在社会主义中实行的变革时还有机会来探讨。杜林先生对我们许下了什么诺言呢？一切。他履行了哪些诺言呢？一个也没有。“现实的、从而以自然和生活的现实为目标的哲学的各个要素”，“严格科学的世界观”，“创造体系的思想”，以及杜林先生以傲慢的语气大肆炫耀的杜林先生的其他一切功绩，只要我们一接触，就暴露出是纯粹的欺人之谈。“已经稳固地确立了存在的基本形式，而丝毫没有损害思想的深度”的世界模式论，的确是黑格尔逻辑学的一个肤浅得无以复加的复制品，而且和黑格尔的逻辑学一样陷入这样一种迷信：这些“基本形式”或逻辑范畴，在它们应当“运用于”其中的那个世界之前和世界之外已经在某个地方神秘地存在了。自然哲学给我们提供了天体演化学，其出发点是“物质的自身等同的状态”，这种状态只有借助关于物质和运动的联系的最无可救药的混乱观念才是可以想象的，此外，只有假定存在着一个唯一能帮助这种状态进入运动的、超越现实世界的、人格化的上帝，才是可以想象的。在论述有机界的时候，现实哲学先是把达尔文的生存斗争和自然选择看作“一种与人性对抗的兽性”而加以拒绝，后来又把这两者作为在自然界中起作用的因素——虽然是次要的因素——从后门放了进来。此外，现实哲学还找到机会在生物学方面证明它的无知，而自从人们不再忽视通俗科◎第486页◎学演讲以来，即使在有教养阶层的少女中，这种无知也必须打着灯笼去找。在道德和正义的领域中，现实哲学对卢梭的庸俗化，并不比前面对黑格尔的肤浅化更成功些；在法学方面也是如此，虽然总是保证要提供相反的东西，还是表现了甚至在最平庸的旧普鲁士法学家中也很少见的无知。“不承认任何纯属虚幻的地平线”的哲学，在法律上却满足于和普鲁士邦法的实施范围相重合的真实的地平线。这个哲学答允要在自己的强有力的变革运动中向我们揭示“外部自然和内部自然的地和天”，现在我们仍然在等待着，正像我们仍然在等待着“最后的终极的真理”和“绝对的基础”一样。这位在思维方式上“排除受主观主义限制的世界观”的任何倾向的哲学家，不仅由于他的已经被证实是极端贫乏的认识，由于他的狭隘的形而上学思维方式和他的滑稽可笑的自高自大，而且甚至由于他本人的幼稚的奇奇怪怪的想法而受到主观主义的限制。如果他不把自己对烟草、猫和犹太人的厌恶作为普遍适用的规律强加给包括犹太人在内的全人类，他就不能制造出这套现实哲学。他对别人采用的“真正批判的观点”，就在于固执地把别人从来没有说过的、而是杜林先生一手炮制的东西硬加给别人。他在生活的价值和生活享乐的最好方法这类庸俗题目上所调制的施给乞丐的稀汤（注：参看歌德《浮士德》第1部第6场（《魔女之厨》）。——编者注），充满了庸人气味，这说明他为什么对歌德的浮士德义愤填膺。的确，歌德把不道德的浮士德而不把严肃的现实哲学家瓦格纳当作主角，这是不可饶恕的。——总而言之，用黑格尔的话来说，现实哲学归根到底正是“德国的所谓启蒙学说的最稀薄的清汤”，它的稀薄和一眼就能看透的平淡无奇只是由于搅拌了神谕式的只言片语，才变得稠厚和混浊起来。当我们读完全书的时候，我们懂◎第487页◎得的东西还是和以前的完全一样，而且不得不承认，“新的思维方式”、“完全独特的结论和观点”和“创造体系的思想”的确已经给我们提供了各种新的无稽之谈，可是没有一行字能够使我们学到什么东西。这个人吹号打鼓来吹嘘自己的手艺和商品，不亚于最下流的江湖骗子，而在他的那些大字眼后面却是空空如也，简直一无所有——这个人竟敢把费希特、谢林和黑格尔这样的人叫作江湖骗子，而他们当中最渺小的人和杜林先生比起来也还是巨人。确实有江湖骗子，但那是谁呢？◎第488页◎

第二编　政治经济学

一、对象和方法

政治经济学，从最广的意义上说，是研究人类社会中支配物质生活资料的生产和交换的规律的科学。生产和交换是两种不同的职能。没有交换，生产也能进行；没有生产，交换——正因为它一开始就是产品的交换——便不能发生。这两种社会职能的每一种都处于多半是特殊的外界作用的影响之下，所以都有多半是各自的特殊的规律。但是另一方面，这两种职能在每一瞬间都互相制约，并且互相影响，以致它们可以叫作经济曲线的横坐标和纵坐标。

人们在生产和交换时所处的条件，各个国家各不相同，而在每一个国家里，各个世代又各不相同。因此，政治经济学不可能对一切国家和一切历史时代都是一样的。从弓和箭，从石刀和仅仅是例外地出现的野蛮人的交换往来，到上千马力的蒸汽机，到机械织机、铁路和英格兰银行，有一段很大的距离。火地岛的居民没有达到进行大规模生产和世界贸易的程度，也没有达到出现票据投机或交易所破产的程度。谁要想把火地岛的政治经济学和现代英国的政治经济学置于同一规律之下，那么，除了最陈腐的老生常谈以外，他显然不能揭示出任何东西。因此，政治经济学本质上是一门历史的科学。它所涉及的是历史性的即经常变化的材料；它首先研究生产和交换的每个个别发展阶段的特殊规律，而且只有在完成这种研究以后，它才能确立为数不多的、适用于生产一般和交换一◎第489页◎般的、完全普遍的规律。同时，不言而喻，适用于一定的生产方式和交换形式的规律，对于具有这种生产方式和交换形式的一切历史时期也是适用的。例如，随着金属货币的采用，一系列适用于借金属货币进行交换的一切国家和历史时期的规律起作用了。

随着历史上一定社会的生产和交换的方式和方法的产生，随着这一社会的历史前提的产生，同时也产生了产品分配的方式方法。在实行土地公有制的氏族公社或农村公社中（一切文明民族都是同这种公社一起或带着它的非常明显的残余进入历史的），相当平等地分配产品，完全是不言而喻的；如果成员之间在分配方面发生了比较大的不平等，那么，这就已经是公社开始解体的标志了。——不论是大农业还是小农业，按照所由发展的历史前提，各自都可以有十分不同的分配形式。但是很明显，大农业所决定的分配，总是和小农业所决定的完全不同；大农业以阶级对立为前提或者造成阶级对立——奴隶主和奴隶，地主和徭役农民，资本家和雇佣工人；而在小农业中，从事农业生产的个人之间的阶级差别决不是什么前提，相反地，正是这种差别的存在标志着小农经济在开始瓦解。——在至今还完全是或主要是自然经济的国家中，金属货币的采用和推广，总是同先前的分配的或慢或快的变革相联系，这种变革使个人之间分配上的不平等，即贫富的对立，日益增长起来。——中世纪地方行会的手工业生产使大资本家和终身的雇佣工人不可能存在，而现代的大工业、今天的信用制度以及与此二者的发展相适应的交换形式，即自由竞争，则必然要使他们产生出来。

但是，随着分配上的差别的出现，也出现了阶级差别。社会分为享特权的和被损害的、剥削的和被剥削的、统治的和被统治的阶级，而同一氏族的各个公社自然形成的集团最初只是为了维护共◎第490页◎同利益（例如在东方是灌溉）、为了抵御外敌而发展成的国家，从此也就同样具有了这样的职能：用暴力对付被统治阶级，维持统治阶级的生活条件和统治条件。

可是分配并不仅仅是生产和交换的消极的产物；它反过来也影响生产和交换。每一种新的生产方式或交换形式，在一开始的时候都不仅受到旧的形式以及与之相适应的政治设施的阻碍，而且也受到旧的分配方式的阻碍。新的生产方式和交换形式必须经过长期的斗争才能取得和自己相适应的分配。但是，某种生产方式和交换方式越是活跃，越是具有成长和发展的能力，分配也就越快地达到超过它的母体的阶段，达到同当时的生产方式和交换方式发生冲突的阶段。前面已经说过的古代自然形成的公社，在同外界的交往使它们内部产生财产上的差别从而发生解体以前，可以存在几千年，例如在印度人和斯拉夫人那里直到现在还是这样。现代资本主义生产则相反，它存在还不到300年，而且只是从大工业出现以来，即100年以来，才占据统治地位，而在这个短短的时期内它已经造成了分配上的对立——一方面，资本积聚于少数人手中，另一方面，一无所有的群众集中在大城市，——因此它必然要趋于灭亡。

一个社会的分配总是同这个社会的物质生存条件相联系，这如此合乎事理，以致经常在人民的本能上反映出来。当一种生产方式处在自身发展的上升阶段的时候，甚至在和这种生产方式相适应的分配方式下吃了亏的那些人也会欢迎这种生产方式。大工业兴起时期的英国工人就是如此。不仅如此，当这种生产方式对于社会还是正常的时候，满意于这种分配的情绪，总的来说，会占支配的地位；那时即使发出了抗议，也只是从统治阶级自身中发出来（圣西门、傅立叶、欧文），而在被剥削的群众中恰恰得不到任何响◎第491页◎应。只有当这种生产方式已经走完自身的没落阶段的颇大一段行程时，当它多半已经过时的时候，当它的存在条件大部分已经消失而它的后继者已经在敲门的时候——只有在这个时候，这种越来越不平等的分配，才被认为是非正义的，只有在这个时候，人们才开始从已经过时的事实出发诉诸所谓永恒正义。这种诉诸道德和法的做法，在科学上丝毫不能把我们推向前进；道义上的愤怒，无论多么入情入理，经济科学总不能把它看作证据，而只能看作象征。相反地，经济科学的任务在于：证明现在开始显露出来的社会弊病是现存生产方式的必然结果，同时也是这一生产方式快要瓦解的征兆，并且在正在瓦解的经济运动形式内部发现未来的、能够消除这些弊病的、新的生产组织和交换组织的因素。愤怒出诗人（注：这一用语出自罗马诗人尤维纳利斯的第一首讽刺诗。——492。），在描写这些弊病或者抨击那些替统治阶级否认或美化这些弊病的和谐派的时候，愤怒是适得其所的，可是愤怒在每一个这样的场合下能证明的东西是多么少，这从下面的事实中就可以清楚地看到：到现在为止的全部历史中的每一个时代，都能为这种愤怒找到足够的材料。

政治经济学作为一门研究人类各种社会进行生产和交换并相应地进行产品分配的条件和形式的科学，——这样广义的政治经济学尚待创造。到现在为止，我们所掌握的有关经济科学的东西，几乎只限于资本主义生产方式的发生和发展：它从批判封建的生产形式和交换形式的残余开始，证明它们必然要被资本主义形式所代替，然后把资本主义生产方式和相应的交换形式的规律从正面，即从促进一般的社会目的的方面来加以阐述，最后对资本主义的生产方式进行社会主义的批判，就是说，从反面来表述它的规律，证明这种生产方式由于它本身的发展，正在接近它使自己不可能再存在下去的境地。这一批判证明：资本主义的生产◎第492页◎形式和交换形式日益成为生产本身所无法忍受的桎梏；这些形式所必然产生的分配方式造成了日益无法忍受的阶级状况，造成了人数越来越少但是越来越富的资本家和人数越来越多而总的说来处境越来越恶劣的一无所有的雇佣工人之间的日益尖锐的对立；最后，在资本主义生产方式内部所造成的、它自己不再能驾驭的大量的生产力，正在等待着为有计划地合作而组织起来的社会去占有，以便保证，并且在越来越大的程度上保证社会全体成员享有生存和自由发展其才能的资料。

要使这种对资产阶级经济学的批判做到全面，只知道资本主义的生产、交换和分配的形式是不够的。对于发生在这些形式之前的或者在比较不发达的国家内和这些形式同时并存的那些形式，同样必须加以研究和比较，至少是概括地加以研究和比较。到目前为止，总的说来，只有马克思进行过这种研究和比较，所以，到现在为止在资产阶级以前的理论经济学方面所确立的一切，我们也差不多完全应当归功于他的研究。

虽然到17世纪末，狭义的政治经济学已经在一些天才的头脑里产生了，可是由重农学派和亚当·斯密作了正面阐述的狭义的政治经济学，实质上是18世纪的产儿，它可以和同时代的伟大法国启蒙学者的成就媲美，并且也带有那个时代的一切优点和缺点。我们关于启蒙学者所说的话（注：见本卷第355-357页。——编者注），也适用于当时的经济学家。在他们看来，新的科学不是他们那个时代的关系和需要的表现，而是永恒的理性的表现，新的科学所发现的生产和交换的规律，不是这些活动的历史地规定的形式的规律，而是永恒的自然规律；它们是从人的本性中引伸出来的。但是，仔细观察一下，这个人就是当时正在◎第493页◎向资产者转变的中等市民，而他的本性就是在当时的历史地规定的关系中从事工业和贸易。

在我们从哲学方面充分地认识了我们的“批判的奠基者”杜林先生和他的方法以后，我们也就不难预言，他将怎样理解政治经济学了。在哲学上，当他不是简简单单地胡说八道的时候（像在自然哲学中那样），他的观点是对18世纪的观点的歪曲。在他看来，这里所涉及的不是历史的发展规律，而是自然规律，是永恒真理。道德和法这样的社会关系，不是按照当时历史地存在的条件决定的，而是由著名的两个男人来决定的，两人中的一人或者压迫对方，或者不压迫对方，可惜后一种情况直到现在还从来没有出现过。因此，如果我们作出下面这样的结论大概是不会错的：杜林先生同样也会把经济学归结为各种最后的终极的真理、永恒的自然规律、同义反复的毫无内容的公理，而同时又把他所知道的经济学的全部积极的内容再从后门偷运进来；他不会从生产和交换中引伸出作为社会现象的分配，而是把它交给他那赫赫有名的两个男人去作最后的解决。由于这一切都是我们早已熟悉的把戏，所以我们在这里可以谈得简单些。

真的，在第2页上（注：在《反杜林论》第二编中，除该编第十章外，所引用的页码都出自杜林的著作《国民经济学和社会经济学教程》第2版。——494。）杜林先生已经向我们宣称

他的经济学涉及他的哲学中“已经确立的东西”，而且“在某些重要方面，依据的是更高级的、在更高的研究领域中已被完成的真理”。

到处都是喋喋不休的自夸。到处都是杜林先生为杜林先生所确立的和完成的东西高奏凯歌。确实是完成的东西，这我们已经看得太多了，但是完成得像熄灭一根冒着烟的蜡烛一样（注：“完成”的德文是“ausmachen”，也有“熄灭”的意思。——编者注）。◎第494页◎

紧接着，我们看到了

“一切经济的最一般的自然规律”——

这就是说，我们猜对了。

可是这些自然规律要使人们正确地理解过去的历史，只有人们“用更确切的规定研究这些规律，即通过政治的隶属形式和组合形式而获得的这些规律的结果。像奴隶制和雇佣奴隶制这样的体制，连同它们的孪生兄弟即基于暴力的所有制，应当被看作真正政治性质的社会经济制度的形式，它们在到现在为止的世界中构成框架，经济的自然规律只有在这种框架里才能显示其作用”。

这段话是一套开场锣鼓，就像瓦格纳歌剧的主调一样，告诉我们那两个有名的男人就要出场了。但是它还包含着更多的东西，它是杜林的全书的主题。在谈到法的时候，除了把卢梭的平等论翻译成拙劣的社会主义语言以外（注：见本卷第438-444页。——编者注），杜林先生不能给我们提供任何东西，而比这种翻译好得多的东西，许多年来都可以在巴黎的每一家工人咖啡馆中听到。在这里，他把经济学家的怨言翻译成一种并不高明些的社会主义语言，这些经济学家埋怨说，国家的干涉、暴力的干涉歪曲了经济方面的永恒的自然规律及其作用。这样，他就理应在社会主义者中完全陷于孤立。每一个社会主义的工人，不论是哪一个国家的，都很清楚地知道：暴力仅仅保护剥削，但是并不引起剥削；资本和雇佣劳动的关系才是他受剥削的基础，这种关系是通过纯经济的途径而决不是通过暴力的途径产生的。

往下，我们听到，

在一切经济问题上“可以区分两种过程，即生产过程和分配过程”。此外，◎第495页◎以肤浅著称的让·巴·萨伊还加上了第三种过程，即消耗过程，消费过程，但是他和他的门生在这方面都说不出什么道理。可是，交换或流通只是生产的一个项目，使产品到达最后的和真正的消费者手中所必须经历的一切，都属于生产。

杜林先生把生产和流通这两个虽然互相制约但是本质上不同的过程混为一谈，并且泰然自若地断言，排除这种混乱只能“产生混乱”，他这样做只不过证明，他不知道或不懂得正是流通在最近50年来经历了巨大的发展；他书中以下的内容也证实了这一点。还不止于此。他首先把生产和交换合而为一，统称为生产，然后使分配同生产相并列，把它当作同第一个过程毫不相干的、完全外在的第二个过程。可是我们已经知道，分配就其决定性的特点而言，总是某一个社会的生产关系和交换关系以及这个社会的历史前提的必然结果，只要我们知道了这些关系和前提，我们就可以确实地推断出这个社会中占支配地位的分配方式。但是我们也知道，杜林先生如果不想背叛他在道德、法和历史的观点方面所“确立的”原则，他就不能不否认这一基本的经济事实，特别是当他需要把他的两个不可缺少的男人偷运进经济学中的时候。在分配终于同生产和交换脱离了一切联系以后，这一伟大的事变就可以发生了。

同时，让我们先回顾一下在道德和法中问题是怎样展开的。在这里，杜林先生最初只是从一个男人说起，他说道：


恩格斯　反杜林论（欧根·杜林先生在科学中实行的变革）（之五）

*（注：恩格斯的经典著作《欧根·杜林先生在科学中实行的变革》是以《反杜林论》这个名称载入史册的。这部著作全面地阐述了马克思主义的三个组成部分——哲学、政治经济学、科学社会主义。

恩格斯的这部著作是德国社会民主党内思想斗争的直接产物。

马克思和恩格斯最初注意到杜林著作，是由于杜林在1867年12月《现代知识补充材料》杂志第3卷第3期上发表了对马克思《资本论》第1卷的评论。从马克思和恩格斯的许多书信，特别是1868年1-3月这段时间的书信中，可以看出他们当时已经确定了对杜林所持的批判态度。

70年代中期，杜林在德国社会民主党人中间的影响颇大。最积极的杜林分子有爱·伯恩施坦、约·莫斯特、弗·威·弗利切，甚至奥·倍倍尔也一度受杜林体系的影响。1874年3月，倍倍尔在社会民主工党（即爱森纳赫派）中央机关报《人民国家报》上以《一名新共产主义者》为标题匿名发表了两篇关于杜林的文章。为此，马克思和恩格斯向该报编辑威·李卜克内西提出了强烈的抗议。

到1875年初，杜林体系的传播已经到了十分危险的程度，杜林的著作《国民经济学和社会主义批判史》第2版（1874年11月问世）和《哲学教程》（最后一册在1875年2月问世）的出版尤其助长了这一点。在这两本书中，自命为社会主义信徒的杜林，对马克思主义进行了极其猛烈的攻击，这就促使李卜克内西在他1875年2月1日和4月21日的信中直接建议恩格斯在《人民国家报》上反击杜林。1875年10月和1876年5月，李卜克内西把该报拒绝发表的阿·恩斯特及约·莫斯特吹捧杜林的文章寄给了恩格斯。）

（注：恩格斯第一次针锋相对地反驳杜林，是在1876年2月。他在《人民国家报》上发表的《德意志帝国国会中的普鲁士烧酒》（见《马克思恩格斯全集》第19卷第51-52页）一文，点名批判了杜林的言论。

杜林体系对刚刚于1875年5月在哥达合并的德国社会主义工人党部分党员产生了影响并在他们中间传播，这一形势迫使恩格斯中断了《自然辩证法》的写作，以便全力反击这个新出现的“社会主义”学说，捍卫马克思主义这一无产阶级政党唯一正确的世界观。

这个决定是在1876年5月底作出的。恩格斯在1876年5月24日给马克思的信中表示打算批判杜林的著作。马克思于5月25日回信坚决支持这个想法，恩格斯便立即着手这项工作。他在5月28日给马克思的信中确定了他的著作的总计划和性质。

恩格斯写作《反杜林论》，用了两年的时间，即从1876年5月底开始到1878年7月初止。

该书的第一编大体上写于1876年9月至1877年1月。这一编以《欧根·杜林先生在哲学中实行的变革》为题，以一组论文的形式陆续发表于1877年1-5月的《前进报》（1月3、5、7、10、12、14、17、24、26日，2月9、25、28日，3月25、28日，4月15、18、27、29日，5月11、13日第1、2、3、4、5、6、7、10、11、17、24、25、36、37、44、45、49、50、55、56号）。这一编还包括后来第一次出版该书单行本时抽出来作为整个三编的独立的总的引论的第一章和第二章。

该书的第二编大体上写于1877年6-8月。这一编的最后一章即论述政治经济学史的第十章是马克思写的。第一章的第一部分写于1877年3月初以前，而分析魁奈的《经济表》的第二部分，则写于8月初以前。第二编以《欧根·杜林先生在政治经济学中实行的变革》为题发表于1877年7-12月的《前进报》学术附刊和附刊（7月27日，8月10、17日，9月7、14日，10月28日，11月4、28日，12月30日第87、93、96、105、108、127、130、139、152号）。

该书的第三编大体上写于1877年8月至1878年4月。这一编以《欧根·杜林先生在社会主义中实行的变革》为题发表于1878年5-7月的《前进报》附刊（5月5、26日，6月2、28日，7月7日第52、61、64、75、79号）。

《反杜林论》的发表引起了杜林分子的激烈反抗。1877年5月27-29日在哥达举行的党代表大会上，他们曾力图阻止在党的中央机关报《前进报》上发表恩格斯的这部著作。该报在发表《反杜林论》时时断时续，不能不说是杜林分子的影响所致。）

（注：1877年7月，恩格斯这部著作的第一编以《欧根·杜林先生在科学中实行的变革。一、哲学》为题在莱比锡出版了单行本。1878年7月，第二和第三两编以《欧根·杜林先生在科学中实行的变革。二、政治经济学。社会主义》为题也在莱比锡出版了单行本。同时，即在1878年7月8日前后，全书在莱比锡出版了第1版，由恩格斯署名并写了序言，标题为《欧根·杜林先生在科学中实行的变革。哲学。政治经济学。社会主义》。在以后的德文各版中，该书均以《欧根·杜林先生在科学中实行的变革》为标题出版，未加副标题《哲学。政治经济学。社会主义》。1886年该书第2版在苏黎世出版。经过修订的第3版于1894年在斯图加特出版，这是《反杜林论》在恩格斯生前所出的最后一版。

恩格斯这部著作的书名是讽刺地套用了1865年在慕尼黑出版的杜林的著作《凯里在国民经济学说和社会科学中实行的变革》的书名。杜林在该书中吹捧庸俗经济学家凯里，凯里实际上是他在政治经济学方面的导师。

1878年10月底，德国实行反社会党人非常法以后，《反杜林论》和恩格斯的其他著作一样遭到查禁。

1880年，恩格斯应保·拉法格的请求，把《反杜林论》的三章（《引论》的第一章以及第三编的第一章和第二章）改写成一篇独立的通俗著作，这一著作最初以《空想社会主义和科学社会主义》为题，后来又以《社会主义从空想到科学的发展》为题出版。——343。）

“一个人，如果被设想为单独的人，或者换句话说，被设想为同其他人没有任何联系，那么这个人是不会有什么责任的。对他来说，不存在义务，只有意愿。”

可是这个没有责任的、被设想为单独的人，如果不是天堂里的不幸的“原始犹太人亚当”——在那里他没有任何罪恶，因为他没有任何犯罪的可能，——还能是别的什么人呢？但是，连这位现实◎第496页◎哲学的亚当也是要犯原罪的。在这位亚当之旁突然出现了一个人，虽不是卷发垂垂的夏娃，也是第二个亚当。于是亚当立即有了责任，而且——破坏了这个责任。他不是把这位兄弟当作有平等权利的人拥抱于怀，而是迫使他服从自己的统治，对他进行奴役——而世界全部历史直到今天还由于这第一次犯罪所带来的后果，由于奴役别人这一原罪而受苦。因此，在杜林先生看来，这历史连三分钱也不值。

顺便说说，如果杜林先生以为把“否定的否定”称为原罪和赎罪的古老故事的翻版就足以使它受辱，那么关于他的同一故事的最新版本，我们该说些什么呢？（关于赎罪，用爬虫报刊（注：爬虫报刊是指从政府那里得到金钱援助的反动报刊。1869年1月30日俾斯麦在普鲁士下院发表演说时在另一种意义上使用了这一用语。当时俾斯麦把政府的反对者称为爬虫。但是后来这一用语却恰好被人们用来指那些卖身投靠政府并为其效劳的记者。俾斯麦本人于1876年2月9日在德意志帝国国会发表演说时不得不承认“爬虫”一词的新含义已在德国广为流传这一事实。——497。）的话来说，我们将来还要作“详细研究”。）无论如何，我们宁愿选择古代闪米特部落的传说，根据这个传说，对于男人和女人来说是值得花费力量走出无罪状态的。让杜林先生独享用两个男人编造他的原罪故事的殊荣吧。

现在就让我们来听听，他怎样把原罪译成经济学的语言：

“关于鲁滨逊的想象，无论如何可以作为生产概念的一个合适的思维模式，他凭自己的力量孤独地对抗自然界，而不必和任何人分东西……对于说明分配思想中的最主要之点，两个人的思维模式是同样适用的，这两个人的经济力量合在一起，他们显然应当通过某种形式互相商定他们各自的份额。为了十分严格地阐明某些最重要的分配关系，并且从胚胎状态上、从其逻辑必然性上去研究这些关系的规律，除了这种简单的二元论，的确不需要更多的东西……　在这里可以设想两个人在平等的基础上共同行动，也可以设想以完全压服一方的办法把力量合在一起，于是这一方被迫作为奴隶或单纯的工具去从事经济的劳务，而且也只是作为工具被养活着……　在平等状态同一方无足轻重、另一方全智全能和独自主动参与这种状态之间，存在着一系列的中间阶段，其中充满了世界历史的形形色色的现象。在这里重要的先决条件是要对历史上的各种正义和非正义的体制有一个全面的考察”…… ◎第497页◎最后整个分配就转变为某种

“经济上的分配法”。

现在杜林先生终于又脚踏实地了。他可以同他那两个男人手挽着手向当代挑战了。（注：恩格斯在这里采用了席勒的剧本《唐·卡洛斯》第1幕第9场的一段话中的说法：

   “我再也无所畏惧了，因为和你手挽着手我就可以向当代挑战。”——343、498。可是在这三个人的后面还站着一个无名氏。

“资本并没有发明剩余劳动。凡是社会上一部分人享有生产资料垄断权的地方，劳动者，无论是自由的或不自由的，都必须在维持自身生活所必需的劳动时间以外，追加超额的劳动时间来为生产资料的所有者生产生活资料，不论这些所有者是雅典的贵族，伊特鲁里亚的僧侣，罗马的市民，诺曼的男爵，美国的奴隶主，瓦拉几亚的领主，现代的地主，还是资本家。”（马克思《资本论》第1 卷第2版第227页）见本选集第2卷第197页。——编者注）

这样杜林先生就知道了到现在为止的一切生产形式（就它们运动于阶级对立中而言）所共有的基本剥削形式是什么，在此以后，他只要运用一下他那两个男人，就可以把现实经济学的根底深厚的基础建立起来了。他毫不迟疑地来实施这一“创造体系的思想”。超出劳动者维持自身生活所必需的劳动时间的无偿劳动，这就是要点。于是，这里叫作鲁滨逊的亚当便强迫他的第二个亚当即星期五拚命做工。但是为什么星期五的工作量超过维持他自己的生活所必需的量呢？这个问题，在马克思那里在有的地方也可以找到解答。可是对于这两个男人说来，这太烦琐了。事情一下子就解决了：鲁滨逊“压服”星期五，迫使他“作为奴隶或工具来从事经济的劳务”，把他“也只是作为工具”来养活。杜林先生用这个最新的◎第498页◎“创造性的说法”，收到了一举两得之效。第一，他省得费力去说明到现在为止的各种分配形式，它们的差别和它们的原因：它们简直全都毫无用处，它们都是以压服、暴力为依据的。关于这个问题，我们等一等再谈。第二，他这样就把全部分配理论从经济学的领域搬到道德和法的领域中，就是说，从确定的物质事实的领域搬到或多或少是不确定的意见和感觉的领域中。因此，他不再需要去研究或证明，只要随心所欲地夸夸其谈就够了，他可以要求劳动产品的分配不按照其实际原因，而按照他杜林先生所认为的道德的和正义的方式来安排。可是杜林先生认为是正义的东西决不是不变的，所以就远不是真正的真理了，因为真正的真理在杜林先生本人看来“是根本不变的”。杜林先生在1868年就断定（《我的社会条陈的命运》）：

“使所有制具有日益鲜明的特点是一切高度文明所具有的倾向，现代发展的实质和前途就在于此，而不在于权利和统治范围的混乱。”

其次，他完全不能看到，

“雇佣劳动向另一种谋生形式的转变，怎样能够在某一时候符合于人类本性的规律，符合于社会机体的合乎自然必然性的构造”（注：见欧·杜林《我致普鲁士内阁的社会条陈的命运》1868年柏林版第5页。——编者注）。

这样，在1868年：私有制和雇佣劳动是合乎自然必然性的，因而是正义的；在1876年（注：指杜林《国民经济学和社会经济学教程》1876年第2版。——编者注）：两者都成了暴力和“掠夺”的结果，因而是非正义的。而且我们不可能知道，这位如此突飞猛进的天才几年◎第499页◎以后会认为什么东西是道德的和正义的，所以无论如何，在考察财富的分配时，我们最好还是遵循现实的客观的经济规律，而不要遵循杜林先生关于正义和非正义的一时的、易变的主观想象。

如果我们对现代劳动产品分配方式（它造成赤贫和豪富、饥饿和穷奢极欲的尖锐对立）的日益逼近的变革所抱的信心，只是基于一种意识，即认为这种分配方式是非正义的，而正义总有一天一定要胜利，那就糟了，我们就得长久等待下去。梦想千年王国快要来临的中世纪的神秘主义者，就已经意识到阶级对立的非正义性。在近代史开始的时期，在350年前，托马斯·闵采尔已经向全世界大声宣布过这一点。在英国和法国的资产阶级革命中，也发出过同样的呼声，可是后来就消失了。消灭阶级对立和阶级差别这一呼声，在1830年以前受到劳动的和受苦的群众的冷遇，现在却得到千百万人的共鸣；这一呼声以各国大工业发展的同样顺序和同样强度，激动了一个又一个的国家；这一呼声在一个世代内就已经获得这样的威力，竟能抵抗一切为了对付它而联合起来的势力，并且在最近的将来定将取得胜利，——这是由于什么原因呢？这是因为：现代的大工业，一方面造成了无产阶级，这个阶级能够在历史上第一次不是要求消灭某个特殊的阶级组织或某种特殊的阶级特权，而是要求根本消灭阶级；这个阶级所处的地位，使他们不得不贯彻这一要求，否则就有沦为中国苦力的危险。另一方面，这个大工业造成了资产阶级这样一个阶级，它享有全部生产工具和生活资料的垄断权，但是在每一个狂热投机的时期和接踵而来的每次崩溃中，都表明它已经无力继续支配那越出了它的控制力量的生产力；在这个阶级的领导下，社会就像司机无力拉开紧闭的安全阀的一辆机车一样，迅速奔向毁灭。换句话说，这是因为：现代资本主义生产方式所造成的生产力和由它创立的财富分配制度，已经和这种生◎第500页◎产方式本身发生激烈的矛盾，而且矛盾达到了这种程度，以致于如果要避免整个现代社会毁灭，就必须使生产方式和分配方式发生一个会消除一切阶级差别的变革。现代社会主义必获胜利的信心，正是基于这个以或多或少清晰的形象和不可抗拒的必然性印入被剥削的无产者的头脑中的、可以感触到的物质事实，而不是基于某一个蛰居书斋的学者的关于正义和非正义的观念。

二、暴力论

“在我的体系中，一般政治对经济法的形式的关系被规定得十分肯定，同时又十分独特，为了使研究易于进行而特别把这点指出来，想必不会是多余的。政治关系的形式是历史上基础性的东西，而经济的依存不过是一种结果或特殊情形，因而总是次等的事实。有些最新的社会主义体系把完全相反的关系的一目了然的假象当作指导原则，他们以为政治的从属似乎是从经济状态中产生的。当然，这些次等的结果本身确实是存在的，而且在目前是最能使人感到的；但是本原的东西必须从直接的政治暴力中去寻找，而不是从间接的经济力量中去寻找。”

在另一个地方也是这样，在那里杜林先生

“从这样的原理出发：政治状态是经济状况的决定性的原因，相反的关系只是次等的相反结果……　只要人们把政治组合不是看作达到自己目的的出发点，而仅仅把它当作达到糊口目的的手段，那么不管这些人看来是多么激进社会主义的和革命的，他们总是包藏着一部分隐蔽的反动性”。

这就是杜林先生的理论。它在这里和其他许多地方都是被简简单单地提出的，可以说是颁布下来的。在厚厚的三大部书里，任何地方都没有作过证明这一理论或者反驳相反意见的哪怕一点点尝试。即使论据像乌莓子一样便宜（注：恩格斯在这里引用了莎士比亚的历史剧《亨利四世》（奥·威·施勒格尔的德译本）前篇第2幕第4场中福斯泰夫的话：“即使论据像乌莓子一样便宜，我也不会在人家的强迫之下给他一个论据。”——501。），杜林先生也没有给我们拿◎第501页◎出一个来。事情本来已经由鲁滨逊奴役星期五这一著名的原罪证明了。这是一种暴力行为，因而是一种政治行为。这种奴役构成了到现在为止的全部历史的出发点和基本事实，并给这一历史灌注了非正义的原罪，而且灌注到这样一种程度，以致它在往后的时期中只是有所缓和，只是“变为较为间接的经济依存形式”；同样，直到现在还通行的全部“基于暴力的所有制”也是以这种原始奴役为基础的，——正因为如此，很显然，一切经济现象都应该由政治原因来解释，即由暴力来解释。而谁对此不满意，谁就是隐蔽的反动派。

首先应当指出，一个人只有像杜林先生那样自以为是，才能把这个毫不独特的观点看得“十分独特”。把重大的政治历史事件看作历史上起决定作用的东西的这种观念，像历史学本身一样已经很古老了，并且主要是由于这种观念的存在，保留下来的关于人民发展的材料竟如此之少，而人民的发展正是在这个喧嚣的舞台背后悄悄地进行的，并且起着真正的推动作用。这种观念曾支配已往的整个历史观，只是法国复辟时代的资产阶级历史编纂学家（注：指奥·梯叶里、弗·基佐、弗·米涅和阿·梯也尔。——编者注）才使之发生动摇；在这里，“独特”的只是杜林先生对这一切又毫无所知。

其次，即使我们暂且认为，杜林先生关于到目前为止的全部历史可以归结为人对人的奴役的说法是正确的，那还远未弄清事情的根底。反而首先发生了这样的问题：鲁滨逊为什么要奴役星期五呢？单是为了取乐吗？完全不是。相反地，我们看到，星期五是“被迫作为奴隶或单纯的工具去从事经济的劳务，而且也只是作为工具被养活着”。鲁滨逊奴役星期五，只不过是要星期五为鲁滨逊的◎第502页◎利益来劳动。但是鲁滨逊怎样能够从星期五的劳动中获得好处呢？这只是因为星期五以他的劳动所生产的生活资料，多于鲁滨逊为维持他的劳动能力而不得不给予他的东西。因此，鲁滨逊违背了杜林先生的明确的规定，把由于奴役星期五而造成的“政治组合不是看作达到自己目的的出发点，而仅仅把它当作达到糊口目的的手段”，现在可以让他自己想想，他怎样去向他的主人和师长杜林交代。

这样，杜林先生为了证明暴力是“历史上基础性的东西”而特意编造的天真的例子证明：暴力仅仅是手段，相反地，经济利益是目的。目的比用来达到目的的手段要具有大得多的“基础性”，同样，在历史上，关系的经济方面也比政治方面具有大得多的基础性。因此，上述例子证明的同它所要证明的正好相反。在鲁滨逊和星期五的例子上如此，在到目前为止的一切统治和奴役的事例上也都是如此。用杜林先生的优雅词汇来说，压迫始终是“达到糊口目的的手段”（指最广义的糊口目的），但是无论何时何地，它都不是什么为“达到自己目的”而实行的政治组合。只有像杜林先生这样的人才能设想，捐税在国家中只是“次等的结果”，或者，进行统治的资产阶级和被统治的无产阶级的目前的政治组合是为“达到自己目的”而存在，而不是为了进行统治的资产者的“糊口目的”，即为了榨取利润和积累资本而存在。

现在回过头来再谈我们的两个男人。鲁滨逊“手持利剑”把星期五变成自己的奴隶。但是鲁滨逊为了做到这一点，除利剑之外还需要别的东西。并不是每个人都能使用奴隶服役。为了能使用奴隶，必须掌握两种东西：第一，奴隶劳动所需的工具和对象；第二，维持奴隶困苦生活所需的资料。因此，先要在生产上达到一定的阶段，并在分配的不平等上达到一定的程度，奴隶制才会成为可能。◎第503页◎要使奴隶劳动成为整个社会中占统治地位的生产方式，还需要大得多的生产、贸易和财富积聚的增长。在古代自然形成的土地公有的公社中，奴隶制或是根本还没有出现，或是只起极其次要的作用。在最初的农民城市罗马，情形也是如此；当罗马变成“世界城市”，意大利的地产日益集中于人数不多的非常富有的所有者阶级手里的时候，农民人口才被奴隶人口所排挤。波斯战争时期，在科林斯奴隶数目达到46万，在埃吉纳岛达到47万，平均每个自由民有10个奴隶，（注：恩格斯的这些材料引自恩·库尔提乌斯的《希腊史》1869年柏林第3版第2卷第48和731页。大约在1876年3月底至5月底，恩格斯对该书全三卷曾作过大量摘录。——504。）为此，除“暴力”之外，还需要其他东西，即高度发展的工艺美术业和手工工业以及广泛的贸易。美国的奴隶制对暴力的依赖，要比它对英国的棉纺织工业的依赖少得多；在不种植棉花的地方，或者不像边境各州那样为各植棉州蓄奴的地区，奴隶制未经使用暴力就自行消失，这仅仅是因为奴隶制不上算。

这样，杜林先生把现代的所有制叫作基于暴力的所有制，并且称它为

“这样一种统治形式，这种统治形式的基础不仅在于禁止同胞使用天然的生活资料，而且更重要得多的是在于强迫人们从事奴隶的劳役”——

他就把全部关系弄颠倒了。

要强迫人们从事任何形式的奴隶的劳役，强迫者就必须拥有劳动资料，他只有借助这些劳动资料才能使用被奴役者；而在实行奴隶制的情况下，除此以外，他还必须拥有用来维持奴隶生活所必需的生活资料。这样，在任何情况下，他都必须拥有一定的超过平均水平的财产。但是这种财产是怎样来的呢？无论如何，很清楚，虽然财产可以由掠夺而得，就是说可以建立在暴力基础上，但是决不是必须如此。它可以通过劳动、偷窃、经商、欺骗等办法取得。无论如何，财产必须先由劳动生产出来，然后才能被掠夺。◎第504页◎

私有财产在历史上的出现，决不是掠夺和暴力的结果。相反地，在一切文明民族的古代自然形成的公社中，私有财产已经存在了，虽然只限于某几种对象。在这种公社的内部，最初是在同外地人进行的交换中，它就已经发展成商品的形式。公社的产品越是采取商品的形式，就是说，产品中为生产者自己消费的部分越小，为交换目的而生产的部分越大，在公社内部，原始的自发的分工被交换排挤得越多，公社各个社员的财产状况就越不平等，旧的土地公有制就被埋葬得越深，公社也就越迅速地瓦解为小农的乡村。东方的专制制度以及东征西讨的游牧民族的不断更迭的统治，几千年来都对这些旧的公社无可奈何；由大工业产品的竞争引起的自然形成的家庭工业的逐渐破坏，却使公社日益瓦解。在这里，像目前在摩泽尔河地区和霍赫瓦尔德地区仍在进行的“农户公社”公有耕地的分配一样，谈不上什么暴力；农民恰恰认为，耕地公有被耕地私有取而代之，对自己是有利的。（注：参看格·汉森《特利尔专区的农户公社（世代相承的协作社）》1863年柏林版。——编者注）甚至原始贵族的形成，像在克尔特人中、日耳曼人中和印度旁遮普是在土地公有制的基础上发生的那样，最初也完全不是基于暴力，而是基于自愿和习惯。私有财产的形成，到处都是由于生产关系和交换关系发生变化，都是为了提高生产和促进交流——因而都是由于经济的原因。在这里，暴力根本没有起任何作用。显然，在掠夺者能够占有他人的财物以前，私有财产的制度必须是已经存在了；因此，暴力虽然可以改变占有状况，但是不能创造私有财产本身。

甚至“强迫人们从事奴隶的劳役”的最现代的形式，即雇佣劳动，我们也不能用暴力或基于暴力的所有制去说明。我们已经说◎第505页◎过，劳动产品转化为商品，即不是为自身消费而是为交换所进行的产品生产，对古代公社的瓦解，因而对私有制的直接或间接的普遍化，起了怎样的作用。马克思在《资本论》中再清楚不过地证明（杜林先生小心翼翼地对此甚至一字不提），商品生产达到一定的发展程度，就转变为资本主义的生产；在这个阶段上，“以商品生产和商品流通为基础的占有规律或私有权规律，通过它本身的内在的、不可避免的辩证法转变为自己的对立物。表现为最初行为的等价物交换，已经变得仅仅在表面上是交换，因为，第一，用来交换劳动力的那部分资本本身只是不付等价物而占有的别人劳动产品的一部分；第二，这部分资本不仅必须由它的生产者即工人来补偿，而且在补偿时还要加上新的剩余额〈余额〉……　最初，在我们看来，所有权似乎是以自己的劳动为基础的……　现在〈据马克思分析的结果〉，所有权对于资本家来说，表现为占有别人无酬劳动的权利，而对于工人来说，则表现为不能占有自己的产品。所有权和劳动的分离，成了似乎是一个以它们的同一性为出发点的规律的必然结果”（注：参看本选集第2卷第236-237页。——编者注）。换句话说，即使我们排除任何掠夺、任何暴力行为和任何欺骗的可能性，即使假定一切私有财产起初都基于占有者自己的劳动，而且在往后的全部进程中，都只是相等的价值和相等的价值进行交换，那么，在生产和交换的进一步发展中也必然要产生现代资本主义的生产方式，出现生产资料和生活资料被一个人数很少的阶级所垄断，而另一个构成人口绝大多数的阶级被降低到没有财产的无产者的地位，出现狂热生产和商业危机的周期交替，出现整个现在的生产无政府状态。全部过程都为纯经济原因所说明，而毫不需要掠夺、暴力、国家或任何政治干预。“基于暴力的所有制”，在◎第506页◎这里，原来也不过是用来掩饰对真实的事物进程毫不了解的一句大话。

历史地说，这个进程是资产阶级的发展史。如果“政治状态是经济状况的决定性的原因”，那么，现代资产阶级就不应当是在反对封建制度的斗争中发展起来的，而应当是封建制度自愿生产的宠儿。任何人都知道，实际情形正好相反。起初，市民等级是一个被压迫的等级，它不得不向进行统治的封建贵族交纳贡税，它由各种各样的依附农和奴隶出身的人补充自己的队伍，它在反对贵族的不断斗争中占领了一个又一个的阵地，最后，在最发达的国家中取代了贵族的统治；在法国它直接推翻了贵族，在英国它逐步地使贵族资产阶级化，并把贵族同化，作为它自己装潢门面的上层。它是怎样达到这个地步的呢？只是通过“经济状况”的改变，而政治状态的改变则是或早或迟，或自愿或经过斗争随之发生的。资产阶级反对封建贵族的斗争是城市反对乡村、工业反对地产、货币经济反对自然经济的斗争，在这一斗争中，市民的决定性的武器是他们的经济上的权力手段，这些手段由于工业（起初是手工业，后来扩展成为工场手工业）的发展和商业的扩展而不断增长起来。在这整个斗争中，政治暴力始终在贵族方面，只有一个时期是例外，那时王权利用市民等级反对贵族，以便利用一个等级去控制另一个等级；但是，自从政治上还软弱无力的市民等级因其经济力量的增长而开始变得危险起来的时候起，王权又和贵族联合起来，因而起初在英国随后在法国引起了市民等级的革命。在法国，在“政治状态”还没有发生变化的时候，“经济状况”已经发展得超过它了。就政治状态来说，贵族拥有一切，市民一无所有；可是就社会状况来说，那时市民是国家里最重要的阶级，而贵族已经丧失了他们的全部社会职能，他们只是继续取得固定收入，以作为失去这些职能的补偿。◎第507页◎不仅如此，市民等级在他们的全部生产中，还受到早已被这种生产（不但被工场手工业，而且甚至被手工业）所超过的中世纪封建政治形式的箝制，受到所有那些已经成为生产的障碍和桎梏的无数行会特权以及各地和各省的关税壁垒的箝制。市民等级的革命结束了这种状况。但是，革命不是按照杜林先生的原则，使经济状况适应政治状态（贵族和王权在长时期内正是枉费心机地企图这样做的），而是相反地把陈腐的政治废物抛开，并造成使新的“经济状况”能够存在和发展的政治状态。“经济状况”在这个与之适合的政治的和法的气氛中蓬勃地发展起来，以致资产阶级已经接近贵族在1789年所处的地位了：它不仅日益成为社会上多余的东西，而且日益成为社会的障碍；它日益脱离生产活动，日益像旧时的贵族那样成为一个只收取固定收入的阶级；它不是用任何暴力的戏法，而是以纯经济的方法，实现了它自己的地位的变革，并造成了新的阶级，即无产阶级。此外，它决不愿意它自己的行为和活动产生这样的结果，相反地，这种结果是在违背它的意志和愿望的情况下以不可抗拒的力量实现的；它拥有的生产力发展得超过了它的驾驭能力，好似以自然的必然性把整个资产阶级社会推向毁灭，或者推向变革。资产者现在求助于暴力，以挽救日趋瓦解的“经济状况”免于崩溃，他们这样做只是证明：他们陷入了杜林先生陷入的那条迷途，以为“政治状态是经济状况的决定性的原因”，他们完全和杜林先生一样想入非非，以为用“本原的东西”、“直接的政治暴力”就能改造那些“次等的事实”，即改造经济状况及其不可避免的发展，用克虏伯炮和毛瑟枪就能把蒸汽机和由它推动的现代机器的经济结果，把世界贸易以及现代银行和信用的发展的经济结果从世界上消除掉。◎第508页◎

三、暴力论（续）

让我们稍微仔细地看一看杜林先生的这个万能的“暴力”吧。鲁滨逊“手持利剑”奴役星期五。他是从什么地方得到这把利剑的呢？就是在鲁滨逊漂流记中的幻想岛上利剑也从来不是树上长出来的，而杜林先生对这个问题却不作任何答复。既然鲁滨逊能够获得利剑，那我们同样可以设想，星期五有朝一日将手握子弹上膛的手枪出现，那时全部“暴力”关系就颠倒过来了：星期五发号施令，而鲁滨逊则不得不做苦工。请读者原谅我们如此经常地回到关于鲁滨逊和星期五的故事上来，这个故事其实只属于儿童游戏室而不属于科学。但是我们有什么办法呢？我们不得不老老实实地应用杜林先生的公理般的方法。如果我们经常在纯粹儿戏的范围内兜圈子，那么这不是我们的过错。总之，手枪战胜利剑，这样，即使最幼稚的公理论者也可以理解，暴力不是单纯的意志行为，它要求具备各种实现暴力的非常现实的前提，特别是工具，其中，较完善的战胜较不完善的；其次，这些工具必然是生产出来的，同时也可以说，较完善的暴力工具即一般所说的武器的生产者，战胜较不完善的暴力工具的生产者；一句话，暴力的胜利是以武器的生产为基础的，而武器的生产又是以整个生产为基础，因而是以“经济力量”，以“经济状况”，以可供暴力支配的物质手段为基础的。

目前，暴力是陆军和海军，而我们大家遗憾地知道，这两者需要“巨额的金钱”。但是暴力不能铸造金钱，它最多只能夺取已经铸造出来的金钱，而我们从法国的数十亿法郎（注：指法国在1870-1871年普法战争失败后根据1871年5月10日签订的法兰克福和约的规定，于1871-1873年向德国交付的50亿法郎赔款。——131、509。）中同样遗憾地知道，这也没有多大用处。因此，归根到底，金钱必须通过经济的生产◎第509页◎才能取得；就是说，暴力还是由经济状况来决定，经济状况供给暴力以配备和保持暴力工具的手段。但是还不仅如此。没有什么东西比陆军和海军更依赖于经济前提。装备、编成、编制、战术和战略，首先依赖于当时的生产水平和交通状况。这里起变革作用的，不是天才统帅的“知性的自由创造”，而是更好的武器的发明和兵士成分的改变；天才统帅的影响最多只限于使战斗的方式适合于新的武器和新的战士。（注：在《反杜林论》第二编最初的手稿中，以下的六段文字原来不是这样的，而是一节更详尽的论述，后来恩格斯把它抽出来，冠以《步兵战术及其物质基础》的标题，见《马克思恩格斯全集》第20卷第689-695页。——编者注）

在14世纪初，火药从阿拉伯人那里传入西欧，像每一个小学生都知道的，它使整个作战方法发生了变革。但是火药和火器的采用决不是一种暴力行为，而是一种工业的，也就是经济的进步。不管工业是以生产什么东西为目的，还是以破坏什么东西为目的，工业总还是工业。火器的采用不仅对作战方法本身，而且对政治上的统治和奴役关系起了变革的作用。要获得火药和火器，就要有工业和金钱，而这两者都为市民所占有。因此，火器一开始就是城市和以城市为依靠的新兴君主政体反对封建贵族的武器。以前一直攻不破的贵族城堡的石墙抵不住市民的大炮；市民的枪弹射穿了骑士的盔甲。贵族的统治跟身披铠甲的贵族骑兵队同归于尽了。随着市民等级的发展，步兵和炮兵越来越成为决定性的兵种；在炮兵的压力下，军事行业不得不增加新的纯粹工业的部门——工程部门。

火器的改善非常缓慢。火炮仍然是笨重的，枪虽经多次局部的◎第510页◎改进，还是很粗笨。经过三百多年，才出现了适合装备全体步兵的枪。只是在18世纪初，装有刺刀的燧发枪才把长矛最后从步兵的装备中排挤出去。那时的步兵是由经过严格训练的、但是完全不可靠的诸侯雇佣兵组成的，他们是从社会中最堕落的分子中招募来的，只有在鞭笞之下才俯首听命，这种步兵还常常是由强迫编入军队的怀有敌意的战俘组成的；这些兵士能够应用新武器的唯一战斗形式就是线式战术，这种战术在弗里德里希二世时代达到了最完善的地步。军队的全体步兵排成三线，形成一个非常狭长而中空的四边形，只能以战斗队形为一个整体来运动；最多只准许两翼之中的一翼稍稍前进或后退。这种动转不灵的队伍，只有在十分平坦的地形上才能整齐地运动，而且只能以缓慢的步伐（每分钟75步）行进；战斗队形的变换在作战时是不可能的，步兵一进入战斗，只经一次突击，在很短的时间内就决定胜败了。

在美国独立战争中，起义者的队伍曾经同这种动转不灵的线式队形作战。起义者虽然没有经过步法操练，但是他们能很好地用他们的线膛枪射击；他们为自己的切身利益而战，所以并不像雇佣兵那样临阵脱逃；他们并没有迎合英国人的愿望，同样以线式队形在平地上和他们对抗，而是以行动敏捷的散兵群在森林的掩护下袭击英国人。在这里，线式队形是无能为力的，被既看不见又无法接近的敌人击败。于是又发明了散兵战——由于兵士成分的改变而产生的一种新的作战方式。

美国革命所开始的事情由法国革命来完成，在军事方面也是如此。法国革命同样只能以训练很差但人数很多的兵力，以全民武装来和反法同盟的训练有素的雇佣军队相对抗。它不得不以这些兵力去保卫巴黎，即保卫一定的地区，但要做到这一点，不在兵力众多的野战中获得胜利是不行的。仅仅散兵战已经不够了；必须找◎第511页◎出一种形式来使用兵力，这种形式就是纵队。这种纵队队形使训练较差的军队也能够相当有序地运动，甚至行进速度比较快（每分钟100步或100步以上）。这种队形使他们能够突破旧的线式队形的死板形式，能够在任何地形上，也就是说能够在对线式队形最不利的地形上作战，能够以任何适宜的方法去部署军队，同时能够和散兵战相配合来阻滞、牵制和疲惫列成线式队形的敌人，一直到最后用预备队的兵力在阵地的决定性地点上突破敌人的线式队形时为止。这种新的作战方式以散兵和步兵纵队的配合为基础，以军队划分为由各兵种组成的独立的师或军为基础，它在战术和战略方面都被拿破仑发展到了完善的地步。这种作战方式之所以成为必要，首先是由于法国革命的兵士成分发生了变化。但是这种作战方式还需要两个非常重要的技术前提：第一，格里博瓦尔设计的较轻便的野炮架，它使野炮能以现在所要求的速度转移；第二，1777年法国采用的按照猎枪仿造的弯曲的枪托（以前作为枪管的延长部分的枪托是直的），它使射手能够向某一个人瞄准而不会屡击不中。没有这些进步，使用旧式武器是不能进行散兵战的。

全民武装这种革命的制度，很快就仅仅变成一种强迫征兵制（富人可以出钱雇人代服兵役），而欧洲大陆上大多数大国都采用了这种形式的兵役制度。只有普鲁士企图通过自己的后备军制度（注：普鲁士的后备军制度是把正规军中服满现役和规定的预备期限的年龄较大的应征人员编成一支武装部队的制度。后备军在1813-1814年反拿破仑战争期间是以民团的形式组建的。1870-1871年普法战争时期，后备军被派来和正规部队共同作战。——512。）更大规模地组成国民的防御力量。在1830年到1860年之间得到改善的、适于作战的前装线膛枪起了短期的作用以后，普鲁士又是第一个以最新式的武器，即后装线膛枪来装备全体步兵的国家。普鲁士在1866年的胜利（注：指1866年的普奥战争。——编者注）是应当归功于这两项措施的。◎第512页◎

在普法战争中，是对垒的双方军队第一次都使用后装线膛枪，而且实质上都是采用旧式滑膛燧发枪时代的战斗队形。只是普鲁士人尝试采用连纵队，以图找到一种更适合于新式武器的战斗形式。但是，当8月18 日普鲁士近卫军在圣普里瓦（注：在1870年8月18日圣普里瓦会战中德国军队以巨大的伤亡为代价，打败了法国莱茵军团而获胜。历史文献中，这一会战又称格拉沃洛特会战。

这里所引用的关于普鲁士近卫军伤亡的材料，很可能是恩格斯在研究普军总司令部战争史处编纂的1870-1871年普法战争正史的材料后得到的，见《1870-1871年普法战争》1875年柏林版第1部分第2卷第669页及以下各页，第197-199、223页。——513。）认真地试用连纵队时，参战最多的5个团在不到2小时内就损失了1/3以上的兵力（176名军官和5 114名兵士），从那时起，连纵队这种战斗形式也同营纵队和线式队形一样被屏弃了；以后不再有人尝试把任何密集的队伍置于敌人步枪的火力之下。在普军方面，只是以稠密的散兵群进行战斗，其实从前纵队在敌人的弹雨下就已常常自行分散为散兵群，尽管上级把这种行为看作破坏队形而加以反对。同样，在敌人步枪的射程内，跑步变成了唯一的运动形式。兵士又一次表现得比军官聪明；正是兵士本能地找到了在后装线膛枪的火力下至今仍然行之有效的唯一的战斗形式，而且不管长官如何反对，还是成功地坚持了这种战斗形式。

普法战争是一个转折点，这个转折点具有同以前的一切转折点完全不同的意义。第一，武器已经大大完善，难以再取得具有任何变革作用的新的进步了。既然有火炮可以在目力所及的范围内射击一营人，步枪又能在同样的范围内射击单个的人这样的目标，而装弹所花的时间又比瞄准少，那么，往后的一切改进，对于野战说来都多少是无关紧要的了。因此，在这方面发展的时代实质上已经结束了。第二，这一战争迫使欧洲大陆上的一切大国在国内采用更严格的普鲁士式的后备军制度，因而加重了军事负担，而在这种重担之下，它们过不了几年就一定要陷于崩溃。军队变成了国家的主要目的，变成了目的本身；人民之所以存在，只是为了当兵和养兵。军国主义统治着并且吞噬着欧洲。但是这种军国主义本身也◎第513页◎包含着自身毁灭的萌芽。各国之间的相互竞争，使它们一方面不得不每年在陆军、海军、火炮等方面花费更多的金钱，从而越来越加速财政的崩溃；另一方面不得不越来越严格地采用普遍义务兵役制，结果使全体人民学会使用武器；这就使人民有可能在一定时机反对军事长官而实现自己的意志。一旦人民群众——农村工人、城市工人和农民——有了自己的意志，这样的时机就要到来。那时，君主的军队将转变为人民的军队，机器将拒绝效劳，军国主义将由于自身发展的辩证法而灭亡。1848年资产阶级民主主义没有能够给予劳动群众一种内容适合于他们的阶级地位的意志，正是因为这种民主主义是资产阶级的，而不是无产阶级的，它没有能够完成的这种事业，社会主义一定会完成。而这就意味着从内部炸毁军国主义并同它一起炸毁一切常备军。

这是我们的现代步兵史上的第一个教训。另一个教训使我们又回到杜林先生那里，这个教训是：军队的全部组织和作战方式以及与之有关的胜负，取决于物质的即经济的条件：取决于人和武器这两种材料，也就是取决于居民的质与量和取决于技术。只有像美国人这样的狩猎民族才能够发明散兵战，——而他们之所以曾经是猎人，是由于纯经济的原因，正如今天由于纯经济的原因，旧有各州的同样的美国人已转变为农民、工业家、航海家和商人，他们不再在原始森林中进行散兵战，而是在投机场上更干练地进行散兵战，在那里他们在使用力量方面也大有进展。——只有像在经济上解放了资产者，特别是解放了农民的法国革命那样的革命，才能找到人数众多的军队，同时给这种军队找到自由的运动形式，这种运动形式打破了旧的呆板的线式队形——它所保卫的专制主义在军事上的反映。我们在上面已经一一看到，一旦技术上的进步可以用于军事目的并且已经用于军事目的，它们便立刻几乎强制地，◎第514页◎而且往往是违反指挥官的意志而引起作战方式上的改变甚至变革。此外，战争的进行对后方的和战区的生产力和交通工具依赖到多大程度，关于这个问题，现在每一个肯用功的士官都能够向杜林先生讲清楚。总之，在任何地方和任何时候，都是经济条件和经济上的权力手段帮助“暴力”取得胜利，没有它们，暴力就不成其为暴力。谁要是想依据杜林的原则从相反的观点来改革军事，那么他除了挨揍是不会有别的结果的。（注：在普鲁士总参谋部内，人们都已经清楚地知道这一点。总参谋部的上尉麦克斯·耶恩斯先生在一个学术报告中指出：“军事的基础首先就是人民的经济生活状况。”（1876年4月20日《科隆日报》第3版）（麦·耶恩斯的报告《马基雅弗利和普遍义务兵役制的思想》，载于1876年4月18、20、22和25日《科隆日报》第108、110、112和115号。引文中的着重号是恩格斯加的。——515。））

如果我们把话题从陆地转到海上，那么仅仅在最近20年中就发生了一个完全不同的彻底的变革。克里木战争（注：克里木战争是1853-1856年俄国对英国、法国、土耳其和撒丁的联盟的战争。这场战争是由于这些国家在近东的经济和政治利益发生冲突而引起的，又称东方战争。——515。）时，军舰只是2层或3层的木质舰船，装有60-100门火炮，这种舰船主要还是靠帆力航行，有一部马力很小的蒸汽机，只起辅助作用。它的主要装备有约重50德担（注：1德担等于50公斤。——编者注）的三十二磅炮，只有少数是重95德担的六十八磅炮。到这次战争快结束时，出现了浮动的装甲炮台，它很笨重，几乎不能运动，但是对当时的火炮来说，这已经是不能损伤的奇物了。不久以后，军舰也装上了铁甲；起初还很薄，4 英寸厚的装甲已经算是很重的了。但是火炮的进步很快就超过了它，装甲每加厚一次，就有新的更重的火炮轻而易举地打穿它。这样，一方面，我们现在已经有了10、12、14和24英寸厚的装甲（意大利想建造装甲厚3英尺的军舰）；另一方面，我们已经有了25、35、80甚至100吨（每吨20德担）重的线膛炮，能把300、400、 1 700直到2 000磅的炮弹发射到前所未闻的距离之外。现在的军◎第515页◎舰是一种巨大的装甲的螺旋推进式蒸汽舰，有8 000-9 000吨的排水量，有6 000-8 000匹马力，有旋转的炮塔，4门以至6门重炮，有装在舰首吃水线以下的突出的冲角来冲撞敌人的舰船。这种军舰是一部庞大的机器，唯有在这种军舰上，蒸汽不仅能推动它快速前进，而且还被用来掌舵、抛锚、起锚、转动炮塔、进行瞄准、装填弹药、抽水、升降小船（这些小船本身，一部分也是用蒸汽的力量推动的）等等。装甲防护能力和火炮威力之间的竞赛，还远远没有结束，以致军舰现在几乎总是不再能满足要求，在它下水之前就已经过时了。现代的军舰不仅是现代大工业的产物，同时还是现代大工业的缩影，是一个浮在水上的工厂，——的确，主要是浪费大量金钱的工厂。大工业最发达的国家差不多掌握了建造这种舰船的垄断权。土耳其的全部装甲舰、俄国的几乎全部装甲舰以及德国的大部分装甲舰，都是在英国建造的；凡是可用的装甲几乎都是在设菲尔德制造的；欧洲只有三个钢铁厂能够制造最重的火炮，两个（乌里治和埃尔斯维克）在英国，一个（克虏伯）在德国。这里十分清楚地表明，杜林先生认为是“经济状况的决定性的原因”的“直接的政治暴力”，反而是完全受经济状况支配的；不仅海上的暴力工具即军舰的建造，而且它的操作本身都成为现代大工业的一个部门。事情发展成这样，谁也不会比“暴力”即国家更感到苦恼，国家现在建造一艘军舰要花费像以前建立整整一支小舰队那样多的金钱；而且它还不能不眼睁睁地看到，这种贵重的军舰甚至还在下水以前就已经过时，因而贬值了；国家肯定会像杜林一样，由于驾驭“经济状况”的人即工程师，现在在舰上竟比驾驭“直接暴力”的人即舰长重要得多而感到恼火。而我们却不然，我们看到，在装甲和火炮之间的竞赛中，军舰达◎第516页◎到这样的技术的高峰，以致它造价昂贵而又不适于战争（注：大工业供给海战的最新产品自动鱼雷的完善化，看来会造成这一结果：最小的鱼雷艇因此会比威力最大的装甲舰厉害。（此外，请读者记住，上述文字是在1878年写的。）（注的末尾圆括号中的话是恩格斯在《反杜林论》1894年第3版中加的。——517。））；我们看到，由于这种竞赛，在海战领域里内在的辩证的运动规律也昭然若揭，按照这种规律，军国主义将同任何其他历史现象一样，由于它自身发展的结果而趋于灭亡，——所以，我们没有任何理由感到不快。

因此，在这里我们也非常清楚地看到，决不能说“本原的东西必须从直接的政治暴力中去寻找，而不是从间接的经济力量中去寻找”。恰恰相反。暴力本身的“本原的东西”是什么呢？是经济力量，是支配大工业这一权力手段。以现代军舰为基础的海上政治暴力，表明它自己完全不是“直接的”，而正是借助于经济力量，即冶金术的高度发展、对熟练技术人员和丰富的煤矿的支配。

但是这一切有什么用呢？在下一次海战中，请把最高的指挥权交给杜林先生吧，让他不用鱼雷及其他技巧，而只用他的“直接暴力”去消灭经济状况所使役的各种装甲舰队吧。

四、暴力论（续完）

“一个非常重要的情况是：事实上，对自然界的统治，无论如何〈！〉，只是通过对人的统治才实现的〈实现统治！〉。如果事先没有奴役人们，强迫他们从事某种形式的奴隶劳役或徭役，在任何时候和任何地方大面积的地产经营都是不可能实现的。对物的经济统治的建立，是以人对人的政治、社会和经济的统治为前提的。如果不同时联想到大地主对奴隶、依附农或间接不自由者的统治，怎么能想象一个大地主呢？无论过去和现在，单个人的力量，最多再加◎第517页◎上他的家庭成员的辅助力量，对于大规模的农业耕作来说能有什么意义呢？在超出单个人的天然力量的规模上使用土地或者扩大对土地的经济统治，这在到目前为止的历史中之所以成为可能，只是因为在建立对土地的统治以前，或者与此同时，也建立了相应的对人的奴役。在发展的更后时期，这种奴役减轻了……　在高度文明的国家里，它现在的形式是或多或少由警察统治所指挥的雇佣劳动。因此，表现为大规模土地支配和〈！〉大规模土地占有的现代财富形式的实际可能性，是以这种雇佣劳动为基础的。不言而喻，分配财富的一切其他形式，也应该按类似的方式历史地加以说明；人对人的间接依附关系，现在构成经济上最发达的制度的基本特征，这种关系是不能由它本身去理解和说明的，而只有把它看作已往的直接奴役和剥夺的稍微变形的遗物才能理解和说明。”

杜林先生就是这样说的。

命题：（人）对自然界的统治，是以（人）对人的统治为前提的。

证明：大面积的地产的经营，在任何时候和任何地方，都是由被奴役者来进行的。

证明的证明：如果没有被奴役者，怎么能有大土地占有者呢？因为没有被奴役者，大土地占有者及其家属只能够耕种他所占有的土地的极小一部分。

所以：为了证明人要征服自然界就必须先奴役别人，杜林先生便直截了当地把“自然界”转换为“大面积的地产”，并且把这个地产——不知是谁的？——又立即转换为大地主的财产，而没有被奴役者，大地主自然是不能耕种他的土地的。

第一、“对自然界的统治”和“地产的经营”决不是一回事。对自然界的统治的规模，在工业中比在农业中大得多，直到今天，农业不但不能控制气候，还不得不受气候的控制。

第二、如果我们只限于谈大面积的地产的经营，那么，问题就在于：这个地产是属于谁的。我们在所有的文明民族的历史初期所看到的不是“大地主”，——杜林先生在这里以他惯用的、被他称为◎第518页◎“自然的辩证法”①＠杜林把自己的“辩证法”称作“自然的辩证法”，以便区别于黑格尔的“非自然的”辩证法。见欧·杜林《自然的辩证法。科学和哲学的新的逻辑基础》1865年柏林版。——519。）的那套变戏法的手法把大地主塞了进来，——而是土地共同占有的氏族公社和农村公社。从印度到爱尔兰，大面积的地产的经营，最初正是由这种氏族公社和农村公社来进行的，同时，耕地或者以公社为单位共同耕种，或者分成小块，由公社在一定时期内分配给各个家庭去耕种，而森林和牧场继续共同使用。所有这些事情，杜林先生都毫无所知；他的全部著作都表明他完全不知道毛勒关于原始德意志马尔克制度即整个德意志法的基础的划时代的著作（注：格·路·毛勒有关同一题目的著作（共十二卷）是研究中世纪德国的土地制度、城市制度和国家制度的。这些著作是：《马尔克制度、农户制度、乡村制度和城市制度以及公共政权的历史概论》1854年慕尼黑版；《德国马尔克制度史》1856年埃朗根版；《德国领主庄园、农户和农户制度史》1862-1863年埃朗根版第1-4卷；《德国乡村制度史》1865-1866年埃朗根版第1-2卷；《德国城市制度史》1869-1871年埃朗根版第1-4卷。在第一、二和第四部著作中，德国马尔克制度是研究的专题。——519。），同时也表明他完全不知道那些主要受毛勒影响的、日益增多的其他著作，这些著作证明在所有欧洲和亚洲的文明民族中都存在过原始的土地公有，而且阐述了这种所有制的存在和崩溃的各种形式。杜林先生的上述这种无知，又一次表明了他在“政治和法律的领域”中所进行的“最深刻的专门研究”的特色。杜林先生在法兰西法和英吉利法的领域中已经“自己为自己赢得他自己的全部无知”（注：见海涅《科贝斯第一》。——编者注），这种无知尽管是非常惊人的，可是他在德意志法的领域中赢得了更加惊人得多的无知。这个人对大学教授的狭隘眼界十分愤怒，而他现在在德意志法的领域中所具有的水平最多也不过是20年前大学教授的水平。

杜林先生断言，大面积的地产的经营需要有地主和被奴役者，这种说法纯粹是他的“自由创造物和想象物”。在整个东方，公社或国家是土地的所有者，在那里的语言中甚至没有地主这个名词，关于这一点，杜林先生尽可以向英国的法学家请教，他们曾在印度徒劳地苦思过“谁是土地的所有者？”这个问题，正像已去世的邦君亨利希七十二世·罗伊斯－施莱茨－格雷茨－罗本施泰因－埃伯斯多夫（注：德国一小邦罗伊斯幼系的两个领主王公之一亨利希七十二世的称号是罗伊斯－罗本施泰因－埃伯斯多夫。格雷茨是罗伊斯长系（罗伊斯－格雷茨）公国的首都。施莱茨是罗伊斯幼系另一王公（罗伊斯－施莱茨）的领地，它不属于亨利希七十二世。——519。）徒劳地苦思过“谁是守夜者？”这个问题一样。只有土耳其人◎第519页◎才第一次在被他们征服的东方国家推行了一种地主封建制度。希腊早在英雄时代就已经带着等级的划分而进入历史，这种等级划分本身显然只是我们所不知道的久远的史前时代的产物；但是就在这里，土地也主要是由独立的农民耕种的；成为例外的，是贵族和部落首领的较大的田产，而且它们很快就消失了。在意大利，土地主要是由农民垦殖的；在罗马共和国末期，大田庄即大庄园排挤小农而代之以奴隶的时候，它们同时也以畜牧业代替了农业，而且像普林尼所已经知道的那样，使意大利趋于崩溃(latifundia Italiam perdidere)（注：参看普林尼《博物志》三十七卷本，第18卷第35章。——编者注）。在中世纪，农民的耕作在整个欧洲占支配地位（特别是在开垦荒地方面），至于农民是否必须向某个封建主交纳贡赋，交纳什么，这对于目前的问题是无关紧要的。弗里斯兰、下萨克森、佛兰德和下莱茵的移民耕种了从斯拉夫人那里夺来的易北河以东的土地，他们作为自由农来进行耕作，交纳很低的赋税，但他们决不是处于“某种形式的徭役”之下。——在北美洲，绝大部分的土地是自由农的劳动开垦出来的，而南部的大地主用他们的奴隶和掠夺性的耕作制度耗尽了地力，以致在这些土地上只能生长云杉，而棉花的种植则不得不越来越往西移。在澳大利亚和新西兰，英国政府人为地制造土地贵族的一切企图都遭到了失败。总之，除了气候使欧洲人无法在当地从事农业劳动的热带和亚热带的殖民地以外，利用奴隶或徭役制农奴来征服自然界和开垦土地的大地主，纯粹是幻想的产物。相反地，在古代出现大地主的地方，例如意大利，他们不是把荒地变为可耕的土地，而是把农民已经开垦的土地变为牧场，把人赶走，使整片整片的土地荒芜。只是在近代，自从比较稠密的人口抬高了地价以来，特别是自从农艺学的发◎第520页◎展使劣等的土地也较能适于耕种以来，大地产才开始大规模地参与荒地和牧场的开垦，而这主要是通过夺取农民的公地进行的，在英国是这样，在德国也是这样。但这也不是没有相反的过程。例如大土地占有者每在英格兰开垦一英亩公地，总要在苏格兰至少把三英亩耕地变成牧羊场，最后甚至把它变成单纯的猎取大猎物的围场。

这里我们只是涉及杜林先生的下述论断：大面积的土地、因而实际上差不多是今天的全部耕地的开垦，“在任何时候和任何地方”都只是由大地主和被奴役者来进行的。这种论断，如我们已经看到的，是以对历史的真正空前的无知“为前提”的。因此，我们在这里既不必去研究已经完全开垦或大部分开垦了的土地，在各个时代，有多少是由奴隶（如在希腊的极盛时期）所耕种或为依附农所耕种（如中世纪以来的徭役田庄），也不必去研究大土地占有者在各个时代具有什么样的社会职能。

杜林先生在我们面前展示了这样一幅独具匠心的幻想图——关于这幅图，不知是演绎的戏法还是历史的捏造更加值得赞叹，——然后就得意扬扬地高呼：

“不言而喻，分配财富的一切其他形式，也应该按类似的方式历史地加以说明！”

这样一来，他自然就用不着再多说一句话，去解释例如资本的产生。

杜林先生断言，人对人的统治是人对自然界的统治的前提。如果他一般地只想以此来表明：我们现代的整个经济制度，目前已经达到的农业和工业的发展阶段，是在阶级对立中，在统治和奴役的种种关系中展开的社会历史的结果，那么他所说的不过是《共产党◎第521页◎宣言》发表以来早已成为老生常谈的事情。问题恰恰是要去说明阶级和统治关系的产生，如果杜林先生对这个问题总是只用“暴力”这个词来回答，那么这并不能使我们前进一步。被统治者和被剥削者在任何时代都比统治者和剥削者多得多，所以真正的暴力总是在前者的手里，仅仅这一简单的事实就足以说明整个暴力论的荒谬性。因此，问题仍然是要去说明统治和奴役的种种关系。

这些关系是经过两条道路产生的。

人们最初怎样脱离动物界（就狭义而言），他们就怎样进入历史：他们还是半动物，是野蛮的，在自然力量面前还无能为力，还不认识他们自己的力量；所以他们像动物一样贫困，而且生产能力也未必比动物强。那时普遍存在着生活状况的某种平等，对于家长，也存在着社会地位的某种平等，至少没有社会阶级，这种状况在开化得比较晚的民族的原始农业公社中还继续存在着。在每个这样的公社中，一开始就存在着一定的共同利益，维护这种利益的工作，虽然是在全体的监督之下，却不能不由个别成员来担当：如解决争端；制止个别人越权；监督用水，特别是在炎热的地方；最后，在非常原始的状态下执行宗教职能。这样的职位，在任何时候的原始公社中，例如在最古的德意志的马尔克公社中，甚至在今天的印度，还可以看到。这些职位被赋予了某种全权，这是国家权力的萌芽。生产力逐渐提高；较密的人口在一些场合形成了各个公社之间的共同利益，在另一些场合又形成了各个公社之间的相抵触的利益，而这些公社集合为更大的整体又引起新的分工，建立保护共同利益和防止相抵触的利益的机构。这些机构，作为整个集体的共同利益的代表，在对每个单个的公社的关系上已经处于特别的、在一定情况下甚至是对立的地位，它们很快就变为更加独立的了，这种情况的造成部分地是由于职位的世袭（这种世袭在一切事情都是◎第522页◎自发地进行的世界里差不多是自然而然地形成的），部分地是由于同别的集团的冲突的增多，使得这种机构越来越必不可少了。在这里我们没有必要来深入研究：社会职能对社会的这种独立化怎样逐渐上升为对社会的统治；起先的公仆在情况有利时怎样逐步变为主人；这种主人怎样分别成为东方的暴君或总督，希腊的部落首领，克尔特人的族长等等；在这种转变中，这种主人在什么样的程度上终究也使用了暴力；最后，各个统治人物怎样结合成一个统治阶级。在这里，问题仅仅在于确定这样的事实：政治统治到处都是以执行某种社会职能为基础，而且政治统治只有在它执行了它的这种社会职能时才能持续下去。不管在波斯和印度兴起和衰落的专制政府有多少，每一个专制政府都十分清楚地知道它们首先是河谷灌溉的总管，在那里，没有灌溉就不可能有农业。只有文明的英国人才在印度忽视了这一点；他们听任灌溉渠道和水闸毁坏，现在，由于周期发生饥荒，他们才终于发现，他们忽视了唯一能使他们在印度的统治至少同他们前人的统治一样具有某种合理性的那种行动。

但是，除了这样的阶级形成过程之外，还有另一种阶级形成过程。农业家族内的自发的分工，达到一定的富裕程度时，就有可能吸收一个或几个外面的劳动力到家族里来。在旧的土地公有制已经崩溃或者至少是旧的土地共同耕作已经让位于各个家族分得地块单独耕作的那些地方，上述情形尤为常见。生产已经发展到这样一种程度：现在人的劳动力所能生产的东西超过了单纯维持劳动力所需要的数量；维持更多的劳动力的资料已经具备了；使用这些劳动力的资料也已经具备了；劳动力获得了某种价值。但是公社本身和公社所属的集团还不能提供多余的可供自由支配的劳动力。战争却提供了这种劳动力，而战争和相邻的几个公社集团同时并◎第523页◎存的现象一样，是十分古老的。在这以前人们不知道怎样处理战俘，因此就简单地把他们杀掉，在更早的时候甚至把他们吃掉。但是在这时已经达到的“经济状况”的水平上，战俘获得了某种价值；因此人们就让他们活下来，并且使用他们的劳动。这样，不是暴力支配经济状况，而是相反暴力被迫为经济状况服务。奴隶制被发现了。这种制度很快就在一切已经发展得超过古代公社的民族中成了占统治地位的生产形式，但是归根到底也成为他们衰落的主要原因之一。只有奴隶制才使农业和工业之间的更大规模的分工成为可能，从而使古代世界的繁荣，使希腊文化成为可能。没有奴隶制，就没有希腊国家，就没有希腊的艺术和科学；没有奴隶制，就没有罗马帝国。没有希腊文化和罗马帝国所奠定的基础，也就没有现代的欧洲。我们永远不应该忘记，我们的全部经济、政治和智力的发展，是以奴隶制既成为必要、同样又得到公认这种状况为前提的。在这个意义上，我们有理由说：没有古代的奴隶制，就没有现代的社会主义。

讲一些泛泛的空话来痛骂奴隶制和其他类似的现象，对这些可耻的现象发泄高尚的义愤，这是最容易不过的事情。可惜，这样做仅仅说出了一件人所共知的事情，这就是：这种古代的制度已经不再适合我们目前的情况和由这种情况所决定的我们的感情。但是，这种制度是怎样产生的，它为什么存在，它在历史上起了什么作用，关于这些问题，我们并没有因此而得到任何的说明。如果我们深入地研究一下这些问题，我们就不得不说——尽管听起来是多么矛盾和离奇，——在当时的情况下，采用奴隶制是一个巨大的进步。人类是从野兽开始的，因此，为了摆脱野蛮状态，他们必须使用野蛮的、几乎是野兽般的手段，这毕竟是事实。古代的公社，在它继续存在的地方，从印度到俄国，在数千年中曾经是最野蛮的国家◎第524页◎形式即东方专制制度的基础。只是在公社瓦解的地方，各民族才靠自身的力量继续向前迈进，他们最初的经济进步就在于借助奴隶劳动来提高和进一步发展生产。有一点是清楚的：当人的劳动的生产率还非常低，除了必要生活资料只能提供很少的剩余的时候，生产力的提高、交往的扩大、国家和法的发展、艺术和科学的创立，都只有通过更大的分工才有可能，这种分工的基础是从事单纯体力劳动的群众同管理劳动、经营商业和掌管国事以及后来从事艺术和科学的少数特权分子之间的大分工。这种分工的最简单的完全自发的形式，正是奴隶制。在古代世界、特别是希腊世界的历史前提之下，进步到以阶级对立为基础的社会，是只能通过奴隶制的形式来完成的。甚至对奴隶来说，这也是一种进步；成为大批奴隶来源的战俘以前都被杀掉，在更早的时候甚至被吃掉，现在至少能保全生命了。

在这里我们顺便补充一下，剥削阶级和被剥削阶级、统治阶级和被压迫阶级之间的到现在为止的一切历史对立，都可以从人的劳动的这种相对不发展的生产率中得到说明。只要实际劳动的居民必须占用很多时间来从事自己的必要劳动，因而没有多余的时间来从事社会的公共事务——劳动管理、国家事务、法律事务、艺术、科学等等，总是必然有一个脱离实际劳动的特殊阶级来从事这些事务；而且这个阶级为了它自己的利益，从来不会错过机会来把越来越沉重的劳动负担加到劳动群众的肩上。只有通过大工业所达到的生产力的大大提高，才有可能把劳动无例外地分配于一切社会成员，从而把每个人的劳动时间大大缩短，使一切人都有足够的自由时间来参加社会的理论的和实际的公共事务。因此，只是在现在，任何统治阶级和剥削阶级才成为多余的，而且成为社会发展的障碍；也只是在现在，统治阶级和剥削阶级，无论拥有多少“直接◎第525页◎的暴力”，都将被无情地消灭。

因此，既然杜林先生因为希腊文化是以奴隶制为基础而对它嗤之以鼻，那他可以用同样的理由去责备希腊人没有蒸汽机和电报。既然他断言，我们现代的雇佣奴役制只能解释为奴隶制的稍微变形和稍微减轻的遗物，而不能从它本身（即从现代社会的经济规律）去加以说明，那么这种论断，要么只是说雇佣劳动同奴隶制一样，是奴役和阶级统治的形式——而这是每个小孩子都知道的，——要么就是错误的。因为根据同样的理由，我们也可以说，雇佣劳动只能被解释为吃人制度的减轻的形式，这种吃人制度，现在到处都已经证实曾是利用战败的敌人的原始形式。

由此可以清楚地看到，对于经济的发展，暴力在历史中起着什么样的作用。第一，一切政治权力起先都是以某种经济的、社会的职能为基础的，随着社会成员由于原始公社的瓦解而变为私人生产者，因而和社会公共职能的执行者更加疏远，这种权力不断得到加强。第二，政治权力在对社会独立起来并且从公仆变为主人以后，可以朝两个方向起作用。或者按照合乎规律的经济发展的精神和方向去起作用，在这种情况下，它和经济发展之间没有任何冲突，经济发展加快速度。或者违反经济发展而起作用，在这种情况下，除去少数例外，它照例总是在经济发展的压力下陷于崩溃。这少数例外就是个别的征服事件：比较野蛮的征服者杀光或者驱逐某个地方的居民，并且由于不会利用生产力而使生产力遭到破坏或衰落下去。例如在摩尔西班牙，基督徒就是这样对待摩尔人赖以从事高度发展的农业和园艺业的大部分灌溉工程的。由比较野蛮的民族进行的每一次征服，不言而喻，都阻碍了经济的发展，摧毁了大批的生产力。但是在长时期的征服中，比较野蛮的征服者，在绝大多数情况下，都不得不适应由于征服而面临的比较高的“经济◎第526页◎状况”；他们为被征服者所同化，而且多半甚至不得不采用被征服者的语言。但是，如果撇开征服的情况不谈，当某一个国家内部的国家政权同它的经济发展处于对立地位的时候——直到现在，几乎一切政治权力在一定的发展阶段上都是这样，——斗争每次总是以政治权力被推翻而告终。经济发展总是毫无例外地和无情地为自己开辟道路，最近这方面最显著的例子，就是我们已经提到过的法国大革命。如果根据杜林先生的学说，某个国家的“经济状况”以及与此相关的经济制度完全依赖于政治暴力，那就根本不能理解，为什么弗里德里希－威廉四世在1848年之后，尽管有“英勇军队”（注：这一用语引自弗里德里希－威廉四世给普鲁士军队的新年文告（1849年1月1日）。1849年以来，这一用语就在革命的工人运动中被用来表示普鲁士－德意志的军国主义行为。对这一文告的批判，见马克思的《新年贺词》（《马克思恩格斯全集》第6卷第186-192页）。——527。），却不能把中世纪的行会制度和其他浪漫的狂念，嫁接到本国的铁路、蒸汽机以及刚刚开始发展的大工业上去；或者为什么更加强暴得多的俄国沙皇（注：亚历山大二世。——编者注）不但不能偿付他的债务，而且如果不利用西欧的“经济状况”不断借债，甚至不能保持他的“暴力”。

在杜林先生看来，暴力是绝对的坏事，按他的意见，第一次暴力行为是原罪，他的全部叙述只是哀诉这一暴力行为怎样作为原罪玷污了到现在为止的全部历史，一切自然规律和社会规律怎样被这种恶魔力量即暴力可耻地歪曲了。但是，暴力在历史中还起着另一种作用，革命的作用；暴力，用马克思的话说，是每一个孕育着新社会的旧社会的助产婆（注：见本选集第2卷第266页。——编者注）；它是社会运动借以为自己开辟道路并摧毁僵化的垂死的政治形式的工具——关于这些，杜林先生一个字也没有提到。他只是在叹息和呻吟中承认这样一种可能性：为了推翻进行剥削的经济，也许需要暴力，这很遗憾！因为暴力的任何应用都会使应用暴力的人道德堕落。虽然他明明知道，每一次革◎第527页◎命的胜利都带来道德上和精神上的巨大跃进！而且这话是在德国说的，在那里，人民可能被迫进行的暴力冲突至少有一个好处，即扫除三十年战争的屈辱在民族意识中造成的奴才气。而这种枯燥的、干瘪的、软弱无力的传教士的思维方式，竟要强加给历史上最革命的政党！

五、价值论

大约在100年以前，在莱比锡出版了一本书，这本书到19 世纪初已经再版了三十多次；官方、传教士、各色各样的慈善家都在城市和农村传播、分发这本书，并且普遍地把它当作读本摊派给国民学校。这本书就是罗霍的《儿童之友》。它的目的在于教育农民和手工业者的子弟懂得他们一生的使命，以及他们对社会和国家的领导应尽的义务，同时，教导他们愉快地满足于他们在人间的命运，满足于黑面包和土豆，满足于劳役、低微的工资、长辈的鞭笞以及诸如此类的好事，而所有这些都是用当时流行的启蒙方式进行的。为了这个目的，他们开导城市和农村的青年：自然界安排得多么巧妙啊，人们必须通过劳动来维持生活和得到享受；农民和手工业者应该感到多么幸福啊，他们可以用艰辛的劳动去给自己的膳食增添滋味，而不像富足的酒肉之徒那样苦于消化不良、胆管阻塞和便秘，勉勉强强地吞咽最精细的美食。老罗霍认为对当时的萨克森农民子弟挺有用的那些老生常谈，现在杜林先生却在他的《教程》第14页和以后几页上当作最新的政治经济学的“绝对基础性的东西”提供给我们。

“人的需要本身是有其自然规律性的，并且它的增加是有限度的，只有不自然状态才能在一个时期内超越这种限度，直到由这种不自然状态产生厌◎第528页◎恶、厌世、衰老，成为社会的残废，以至最后老死……　纯为享乐而无其他的认真的目的的游戏，很快就使人厌倦，或者换一个说法，使人丧失一切感觉的能力。因此，任何一种形式的实际的劳动，是健康人的社会的自然规律……　如果本能和需要缺少平衡力量，那么它们甚至难以造成儿童式的存在，更不用说历史地逐渐上升的生活发展了。如果不经过努力而完全得到满足，那么本能和需要很快就会枯竭，并且留下一种空虚的存在，也就是一个令人厌烦的间歇时期，这个时期一直持续到本能和需要重新恢复时为止……　因此，无论从哪方面看，本能和情欲的满足有赖于经济障碍的克服，这是自然界的外部结构和人的内在本性的有益的基本规律”，如此等等。

可以看到，尊敬的罗霍的最庸俗的陈词滥调，在杜林先生那里庆祝了它们的一百周年，而且这还被看成唯一真正批判的和科学的“共同社会体系”的“更加深刻的基础”呢！

这样，杜林先生在奠定了基础以后，可以继续建造了。他应用数学的方法，首先照老欧几里得的先例给我们提供了一系列定义。（注：指欧几里得的著作《几何原本》（共十三册），这一著作阐述了古希腊罗马的数学原理。——529。）这是非常便当的，因为他在下定义时就可以把应当借助定义证明的论点部分地包含在这些定义之中了。这样，我们首先看到，

到现在为止的经济学的主要概念叫作财富，而财富，正像它直到现在真正地在世界历史上被理解的那样，像它的领域被人们所阐述的那样，是“对人和物的经济权力”。

这是双重的错误。第一，古代氏族公社和农村公社的财富决不是对人的支配。第二，就是在那些在阶级对立中运动的社会里，如果说财富包含了对人的支配，那它主要地、几乎完全地是依靠和通过对物的支配来进行对人的支配的。自从猎取奴隶和剥削奴隶成为彼此分开的行业的最初时期起，奴隶劳动的剥削者就不得不购买奴隶，就是说，只有通过对物的支配，通过对奴隶的购买价格、对奴隶的生活资料和劳动资料的支配，才能获得对人的支配。在整个◎第529页◎中世纪，拥有大地产是封建贵族获得代役农民和徭役农民的先决条件。现在，甚至6 岁的小孩也可以看出，财富对人的支配完全要借助它所掌握的物来进行。

但是，为什么杜林先生要对财富下这种错误的定义呢？为什么他要扯断存在于直到目前的一切阶级社会中的事实上的联系呢？为的是要把财富从经济领域拖到道德领域中去。对物的支配是好事，但是对人的支配是坏事；杜林先生既然禁止自己以对物的支配去解释对人的支配，他就可以再一次采取勇敢的步骤，立即以他心爱的暴力去解释这种支配。财富作为人的支配者就是“掠夺”，于是，我们又碰到了蒲鲁东的“财产就是盗窃”这一陈腐观点（注：见蒲鲁东《什么是财产？或关于法和权力的原理的研究》1840年巴黎版第2页。——编者注）的更坏的翻版。

这样，我们就有幸从生产和分配这两个主要的角度来看待财富了：作为对物的支配的财富，即生产财富，是好的方面；作为对人的支配的财富，即到现在为止的分配财富，是坏的方面，应该扔掉它！用于今天的关系，那就是：资本主义的生产方式是很好的，可以继续存在，但是资本主义的分配方式完全不适用，必须消灭掉。在写经济学的东西时，连生产和分配之间的联系都没有理解，自然就会得出这样的谬论。

在财富之后，对价值所下的定义如下：

“价值是经济物品和经济服务在交往中所具有的意义。”这种意义相当于“价格或其他任何一种等价物名称，如工资”。

换句话说：价值就是价格。或者，为了对杜林先生不作任何不◎第530页◎公平的事情，并尽量用他自己的话来复述他的定义的荒谬，倒不如说：价值是各种价格。因为他在第19页上说：

“价值和以货币来表现这个价值的各种价格”，

可见他自己认定，同一价值有极其不同的价格，因而也有同样多的不同的价值。如果黑格尔不是早已死去，他或许会上吊的。即使他把全部神学逻辑都用上，也造不出这样一种有多少价格就有多少不同的价值的价值。只有具备杜林先生那样的自信心的人，才能以下面这样的解释来为经济学奠立新的更加深刻的基础：在价格和价值之间，除了一个是以货币来表现，另一个不是以货币来表现以外，再没有其他任何区别了。

但是我们还是不知道什么是价值，更不知道价值是由什么决定的。所以杜林先生不得不作进一步的说明。

“一般说来，价值和以货币来表现这一价值的各种价格所依据的比较和估价的基本规律，撇开只给价值概念带来第二要素的分配不谈，首先存在于纯生产的领域中。自然条件的不同，使得创造物品的种种努力遇到或大或小的障碍，因而迫使人们付出或大或小的经济力量，这些障碍也决定……或大或小的价值”；而价值是根据“自然界和各种条件对创造活动形成的抗力来估价的……　我们在它们〈物品〉里面所投入的我们自己的力量的多少，就是一般的价值及其某一特定的量存在的直接的决定性原因。”

如果所有这套说法还有某种意义，那么这就是：一个劳动产品的价值是由制造这个产品所必需的劳动时间来决定的，这一点，即使没有杜林先生，我们也老早就知道了。他不是简单地叙述事实，而偏要神谕式地弄乱这个事实。说一个人在任何物品里所投入的（为了保留这种浮夸的表达法）力量的多少，是价值和价值量的直接的决定性原因，这完全是错误的。第一，问题在于把力量投入什◎第531页◎么物品；第二，是怎样投入的。如果我们的某个人制造的是对于别人没有使用价值的物品，那么他的全部力量就不能造成丝毫价值；如果他坚持用手工的方法去制造一种物品，而用机器生产这种物品要便宜20倍，那么他所投入的力量的19/20 既没有造成一般的价值，也没有造成其特定的量。

其次，如果把创造有形产品的生产劳动变换为对某种抗力的纯属无形的克服活动，那么事情就完全被搞乱了。这样一来，为了要得到一件汗衫，我们必须做以下的事：首先要克服棉花种子对播种和生长的抗力，其次要克服成熟的棉花对采摘、包装和运送等的抗力，再次要克服棉花对开包、梳理和纺的抗力，以后是棉纱对织的抗力，棉布对漂白和缝纫的抗力，最后是做好的汗衫对穿着的抗力。

所有这些幼稚的颠倒和歪曲，究竟是为了什么呢？为了借助“抗力”从“生产价值”，从这个真正的、但直到现在仅仅是想象的价值，得出为暴力所伪造的、在直到现在为止的历史中唯一适用的“分配价值”。

“除了自然界所造成的抗力……　还有另一种纯社会的障碍……　在人和自然界之间出现一种阻碍的力量，而这种力量仍旧是人。想象中的唯一的和孤立的人对自然界是自由的……　只要我们想到第二个人，这个人手持利剑，占据通向自然界和自然资源的入口，要求某种形式的入门费，那情况就不同了。这第二个人……仿佛征收另一个人的税，所以他就是以下这种情况的原因：人们想要得到的物品的价值，会比创造或生产没有遇到这种政治障碍和社会障碍时的价值大……　这种人为地提高的物品价值的特殊形式是极其多样的，这种提高自然要以劳动价值的相应的压低作为它的伴随物……　因此，一开始就想把价值看作本来意义上的等价物，即同等价值的东西，或看作根据一种劳动同与其交换的另一种劳动相等的原则而形成的交换关系，这是一种幻想……　相反地，正确的价值论的特征将是：这种理论所设想的最◎第532页◎一般的估价理由，是不会和建立在强迫分配之上的特殊的价值形态相吻合的。这种特殊的价值形态随着社会制度而变更，而真正的经济价值只能是按对自然的关系来计量的生产价值，所以它只随着自然性质的和技术性质的纯粹的生产障碍而变化。”

因此，按照杜林先生的意见，一个物品的实际上存在的价值是由两部分组成的：第一，它本身所包含的劳动，第二，“手持利剑”逼出来的附加税。换句话说，目前存在的价值是一种垄断价格。如果现在一切商品，按照这种价值论，都具有这样一种垄断价格，那么只有两种情况是可能的。或者每个人作为买主重新丧失他作为卖主所获得的东西；价格虽然在名义上改变了，但是实际上——在它们的相互关系中——保持不变；一切还是照旧，而有名的分配价值只不过是假象。——或者所谓的附加税表现为一个真实的价值额，即由劳动的、创造价值的阶级所生产，但被垄断者阶级所占有的价值额，这时，这个价值额就只由无酬劳动组成；尽管有手持利剑的人，尽管有所谓的附加税和所称的分配价值，我们在这种情况下还是回到了马克思的剩余价值理论。

但是，我们来看看有名的“分配价值”的几个例子吧。在第135 页和以后几页上写道：

“由于个人竞争而产生的价格的形态，也可以看作经济分配和相互征税的形式……　试设想，某种必需的商品的储存突然大大地减少了，因此，卖方就得到了进行剥削的过分大的权力……　特别是在不正常的情况下，当必需的商品的供应在一个比较长的时期内中断的时候，可以看到，价格是怎样猛升暴涨的”，等等。除此以外，在事物的正常进程中也存在着可以任意提高价格的实际垄断，例如铁路、城市的自来水公司和灯用煤气公司等。

存在着这种垄断性的剥削现象，这是早已知道的。但是不把这种情况所造成的垄断价格看作例外和特殊情况，而恰恰把它看作◎第533页◎现在通行的确定价值的办法的典型例子，这倒是新鲜事。生活资料的价格是怎样决定的呢？杜林先生回答说：到一个被围困的、供应中断的城市去调查一番吧！竞争怎样影响市场价格的确定呢？去问垄断吧，它会告诉你们的！

此外，即使在这种垄断的情况下，也不会发现手持利剑站在垄断背后的人。相反地，在被围困的城市中，手持利剑的人，即司令官如忠于职守，总是很快地取缔这种垄断，并且没收垄断者的存货，拿来平均分配。而且，只要手持利剑的人企图制造“分配价值”，就总是要招致事业的失败和金钱的损失。荷兰人因为垄断东印度贸易而使他们的垄断和贸易遭到毁灭。当年存在过的两个最强大的政府，北美革命政府和法国国民公会，企图强行规定最高价格，结果遭到惨痛的失败。俄国政府几年来都在努力提高俄国纸币的汇价，这种汇价是由于在俄国不断发行不兑现的银行券而压低的，现在它又不断地在伦敦为俄国买进票据，以图达到提高汇价的目的。它在几年之间为了实现这个心愿花费了大约6 000万卢布，可是现在卢布还不值2马克，而不是3马克多。如果利剑具有杜林先生所赋予的经济魔力，那么，为什么没有一个政府能够长期地硬使坏货币具有好货币的“分配价值”，或者硬使纸币具有黄金的“分配价值”呢？在世界市场上发号施令的利剑在什么地方呢？

其次，分配价值还有一种重要形式，通过这种形式，分配价值使人们可以在不付出对等劳动的情况下占有他人的劳动，这种形式就是财产的赁金，即地租和资本利润。我们现在指出这一点，只是为了能够说明，这就是我们关于有名的“分配价值”所得知的一切。——是一切吗？还不完全是一切。请听：

“尽管在生产价值和分配价值的认识方面表现出双重的观点，但是总有一些共同的东西作为基础，这就是由以形成一切价值、因而用以计量一切价◎第534页◎值的那种对象。直接的天然的尺度是力的花费，而最简单的单位是最粗浅意义上的人力。后者归结为生存的时间，而生存时间的自我维持又表现为对营养上和生活上一定数量的困难的克服。只有在支配非生产物品的权力，或者更通俗地说，在这些物品本身同具有真正生产价值的劳动或物品相交换的地方，分配价值或占有价值才纯粹地或绝对地存在。在每种价值表现中，因而也在那种通过分配而不是付出对等劳动被占有的价值组成部分中，所表明和表现的相同的东西，就是人力的花费，人力……体现于……每个商品之中。”

我们对此还有什么可说的呢？如果一切商品价值都由商品中所体现的人力的花费来计量，那么，分配价值、加价、赋税的征收都到哪里去了呢？杜林先生固然告诉我们，即使非生产物品，即不能有真正价值的物品，也能够获得分配价值，并同生产出来的具有价值的物品相交换。但是，他同时又说，一切价值，因而也包括纯粹的和绝对的分配价值，都在于其中所体现的力的花费。在这里，可惜我们没有听到，力的花费怎样体现在非生产物品中。无论如何，在所有这些关于价值的乱七八糟的东西中似乎终于有一点清楚地显现出来了，这就是：分配价值，通过社会地位而强加的商品加价，借助于利剑而逼出来的税，又都是虚无；商品的价值是完全由人力的花费决定的，正如一般所说的，是由体现在它们里面的劳动决定的。可见，杜林先生所说的，除地租和几种垄断价格外，不就是被他痛骂过的李嘉图-马克思的价值理论早就远为明确而清楚地说过的见解吗？只是他说得很混乱，很模糊而已。

他说了这些，同时也说了相反的东西。马克思从李嘉图的研究出发，说道：商品的价值是由体现在商品中的社会必要的、一般人的劳动决定的，而劳动又由劳动时间的长短来计量。劳动是一切价值的尺度，但是它本身是没有价值的。杜林先生以他那笨拙的方式也提出劳动是价值尺度，以后又继续说：◎第535页◎


恩格斯　反杜林论（欧根·杜林先生在科学中实行的变革）（之六）

*（注：恩格斯的经典著作《欧根·杜林先生在科学中实行的变革》是以《反杜林论》这个名称载入史册的。这部著作全面地阐述了马克思主义的三个组成部分——哲学、政治经济学、科学社会主义。

恩格斯的这部著作是德国社会民主党内思想斗争的直接产物。

马克思和恩格斯最初注意到杜林著作，是由于杜林在1867年12月《现代知识补充材料》杂志第3卷第3期上发表了对马克思《资本论》第1卷的评论。从马克思和恩格斯的许多书信，特别是1868年1-3月这段时间的书信中，可以看出他们当时已经确定了对杜林所持的批判态度。

70年代中期，杜林在德国社会民主党人中间的影响颇大。最积极的杜林分子有爱·伯恩施坦、约·莫斯特、弗·威·弗利切，甚至奥·倍倍尔也一度受杜林体系的影响。1874年3月，倍倍尔在社会民主工党（即爱森纳赫派）中央机关报《人民国家报》上以《一名新共产主义者》为标题匿名发表了两篇关于杜林的文章。为此，马克思和恩格斯向该报编辑威·李卜克内西提出了强烈的抗议。

到1875年初，杜林体系的传播已经到了十分危险的程度，杜林的著作《国民经济学和社会主义批判史》第2版（1874年11月问世）和《哲学教程》（最后一册在1875年2月问世）的出版尤其助长了这一点。在这两本书中，自命为社会主义信徒的杜林，对马克思主义进行了极其猛烈的攻击，这就促使李卜克内西在他1875年2月1日和4月21日的信中直接建议恩格斯在《人民国家报》上反击杜林。1875年10月和1876年5月，李卜克内西把该报拒绝发表的阿·恩斯特及约·莫斯特吹捧杜林的文章寄给了恩格斯。）

（注：恩格斯第一次针锋相对地反驳杜林，是在1876年2月。他在《人民国家报》上发表的《德意志帝国国会中的普鲁士烧酒》（见《马克思恩格斯全集》第19卷第51-52页）一文，点名批判了杜林的言论。

杜林体系对刚刚于1875年5月在哥达合并的德国社会主义工人党部分党员产生了影响并在他们中间传播，这一形势迫使恩格斯中断了《自然辩证法》的写作，以便全力反击这个新出现的“社会主义”学说，捍卫马克思主义这一无产阶级政党唯一正确的世界观。

这个决定是在1876年5月底作出的。恩格斯在1876年5月24日给马克思的信中表示打算批判杜林的著作。马克思于5月25日回信坚决支持这个想法，恩格斯便立即着手这项工作。他在5月28日给马克思的信中确定了他的著作的总计划和性质。

恩格斯写作《反杜林论》，用了两年的时间，即从1876年5月底开始到1878年7月初止。

该书的第一编大体上写于1876年9月至1877年1月。这一编以《欧根·杜林先生在哲学中实行的变革》为题，以一组论文的形式陆续发表于1877年1-5月的《前进报》（1月3、5、7、10、12、14、17、24、26日，2月9、25、28日，3月25、28日，4月15、18、27、29日，5月11、13日第1、2、3、4、5、6、7、10、11、17、24、25、36、37、44、45、49、50、55、56号）。这一编还包括后来第一次出版该书单行本时抽出来作为整个三编的独立的总的引论的第一章和第二章。

该书的第二编大体上写于1877年6-8月。这一编的最后一章即论述政治经济学史的第十章是马克思写的。第一章的第一部分写于1877年3月初以前，而分析魁奈的《经济表》的第二部分，则写于8月初以前。第二编以《欧根·杜林先生在政治经济学中实行的变革》为题发表于1877年7-12月的《前进报》学术附刊和附刊（7月27日，8月10、17日，9月7、14日，10月28日，11月4、28日，12月30日第87、93、96、105、108、127、130、139、152号）。

该书的第三编大体上写于1877年8月至1878年4月。这一编以《欧根·杜林先生在社会主义中实行的变革》为题发表于1878年5-7月的《前进报》附刊（5月5、26日，6月2、28日，7月7日第52、61、64、75、79号）。

《反杜林论》的发表引起了杜林分子的激烈反抗。1877年5月27-29日在哥达举行的党代表大会上，他们曾力图阻止在党的中央机关报《前进报》上发表恩格斯的这部著作。该报在发表《反杜林论》时时断时续，不能不说是杜林分子的影响所致。）

（注：1877年7月，恩格斯这部著作的第一编以《欧根·杜林先生在科学中实行的变革。一、哲学》为题在莱比锡出版了单行本。1878年7月，第二和第三两编以《欧根·杜林先生在科学中实行的变革。二、政治经济学。社会主义》为题也在莱比锡出版了单行本。同时，即在1878年7月8日前后，全书在莱比锡出版了第1版，由恩格斯署名并写了序言，标题为《欧根·杜林先生在科学中实行的变革。哲学。政治经济学。社会主义》。在以后的德文各版中，该书均以《欧根·杜林先生在科学中实行的变革》为标题出版，未加副标题《哲学。政治经济学。社会主义》。1886年该书第2版在苏黎世出版。经过修订的第3版于1894年在斯图加特出版，这是《反杜林论》在恩格斯生前所出的最后一版。

恩格斯这部著作的书名是讽刺地套用了1865年在慕尼黑出版的杜林的著作《凯里在国民经济学说和社会科学中实行的变革》的书名。杜林在该书中吹捧庸俗经济学家凯里，凯里实际上是他在政治经济学方面的导师。

1878年10月底，德国实行反社会党人非常法以后，《反杜林论》和恩格斯的其他著作一样遭到查禁。

1880年，恩格斯应保·拉法格的请求，把《反杜林论》的三章（《引论》的第一章以及第三编的第一章和第二章）改写成一篇独立的通俗著作，这一著作最初以《空想社会主义和科学社会主义》为题，后来又以《社会主义从空想到科学的发展》为题出版。——343。）

劳动“归结为生存时间，而生存时间的自我维持又表现为对营养上和生活上一定数量的困难的克服”。

这里且不说纯粹由于标新立异的欲望而引起的劳动时间（在这里，问题只涉及劳动时间）和生存时间（这种生存时间，直到现在还从来没有创造过或计量过价值）的混淆。也不说这种生存时间的“自我维持”所应当引起的“共同社会的”假象；从过去到将来，只要世界存在，每个人都必须像下面这样维持自己的生命：他自己消费他维持生命所必需的资料。如果我们假定杜林先生是用经济学的精确的语言来作表述的，那么上述句子不是根本没有意义，就是有这样的意义：一件商品的价值是由体现在这件商品中的劳动时间决定的，而这一劳动时间的价值是由在这个时间内维持工人生活所必需的生活资料的价值决定的。对于目前的社会来说，这就是：一件商品的价值是由包含在这件商品中的工资决定的。

这样我们终于遇到了杜林先生真正要说的东西。按照庸俗经济学的说法，一件商品的价值是由生产费用来决定的。

凯里反对这种意见，而“强调这样的真理：不是生产费用，而是再生产费用决定价值”（《批判史》第401页）。

这种生产费用或再生产费用是怎么一回事，我们以后再说；这里仅仅指出，大家都知道，它们是由工资和资本利润构成的。工资是体现在商品中的“力的花费”，是生产价值。利润是资本家利用自己的垄断、利用自己手中的利剑逼出来的赋税或加价，是分配价值。这样，杜林价值论的充满矛盾的胡言乱语，终于转化为美妙和谐的明白见解了。

在亚当·斯密那里，工资决定商品价值的观点还常常和劳动时间决定价值的观点混在一起，自李嘉图以来，前一种观点就被逐◎第536页◎出科学的经济学之外了，今天，它仅仅还流行于庸俗经济学中。正是现存资本主义社会制度的最平庸的颂扬者宣扬工资决定价值的观点，同时还把资本家的利润说成一种高级的工资、禁欲的报酬（因为资本家没有荡尽他的资本）、冒险的奖赏、经营管理的报酬等等。杜林先生和他们不同的地方，只是在于他宣布利润是掠夺。换句话说，杜林先生是把他的社会主义直接建立在最坏的庸俗经济学的学说之上的。他的社会主义和这种庸俗经济学具有同样的价值。二者存亡与共。

无论如何，下面这一点是很清楚的：工人所完成的和他所花费的，正像机器所完成的和它所花费的一样，是不同的东西。工人在一个12小时的工作日内所创造的价值，同他在这个工作日内和属于这个工作日的休息时间内所消费的生活资料的价值，是根本没有任何共同之处的。在这些生活资料中，按照劳动生产率发展的程度，可以体现出3小时、4小时或7小时的劳动时间。如果我们假定这些生活资料的生产需要7小时的劳动，那么根据杜林先生所采用的庸俗经济学的价值论，就应当说：12小时劳动的产品具有7小时劳动的产品价值，12 小时的劳动等于7小时的劳动，或12＝7。说得更明白些：一个农业工人，不论他处于什么样的社会关系之中，在一年内生产了一定数量的谷物，比如说20公石小麦。他在这一年内消费了相当于15公石小麦的价值。这样，20公石小麦就具有了和15公石的小麦一样的价值，并且这是在同一市场上，在其他方面完全相同的条件下发生的；换句话说，20＝15。而这还叫作经济学！

人类社会脱离动物野蛮阶段以后的一切发展，都是从家庭劳动创造出的产品除了维持自身生活的需要尚有剩余的时候开始的，都是从一部分劳动可以不再用于单纯消费资料的生产，而是用◎第537页◎于生产资料的生产的时候开始的。劳动产品超出维持劳动的费用而形成剩余，以及社会生产基金和后备基金靠这种剩余而形成和积累，过去和现在都是一切社会的、政治的和智力的发展的基础。在迄今为止的历史中，这种基金都是一个特权阶级的财产，而政治上的统治权和精神上的指导权也和这种财产一起落到这个特权阶级的手里。即将到来的社会变革将把这种社会的生产基金和后备基金，即全部原料、生产工具和生活资料，从特权阶级的支配中夺过来，把它们转交给全社会作为公有财产，这样就第一次真正把它们变成了社会的基金。

二者必居其一。或者：商品的价值是由生产这些商品所必需的劳动的维持费用决定的，这就是说，在今天的社会中是由工资决定的。这样，每个工人在他的工资中就得到了他的劳动产品的价值，这样，资本家阶级对雇佣工人阶级的剥削就成为不可能的事情。假定维持一个工人生活的费用在一个既定的社会里是每天3马克。这样，根据上述庸俗经济学的理论，工人每天的产品就具有3马克的价值。现在我们假定，雇用这个工人的资本家对这一产品加上了利润，即加上1 马克的税，把它卖了4马克。其他资本家也这样做。但是这样一来，工人每日的生活费就不再是3马克，而是也需要4马克。因为一切其他条件都是假定不变的，所以表现为生活资料的工资应该是不变的，所以表现为货币的工资就不得不增加，从每天3马克增加到4马克。资本家以利润形式从工人阶级身上剥夺的东西，不得不以工资的形式还给工人阶级。我们绝对没有前进一步：如果工资决定价值，那么资本家对工人的任何剥削就都是不可能的了。但是连产品剩余的形成也是不可能的了，因为按照我们的假定，工人正好消费掉他们所生产的价值。而因为资本家不生产任何价值，所以甚至不能想象，资本家究竟靠什么来生活。如果生产◎第538页◎超出消费而形成的这种剩余，这种生产基金和后备基金终究存在，而且是在资本家手中，那么就只能有一个解释：工人为维持自己的生活仅仅消费了商品的价值，而把商品本身留给了资本家继续使用。

或者：如果这个生产基金和后备基金确实在资本家阶级的手中，如果这种基金确实是由利润的积累而产生的（在这里，我们暂时把地租撇开），那么这种基金必然是由工人阶级向资本家阶级提供的劳动产品超过资本家阶级向工人阶级支付的工资总数形成的剩余积累而成的。但是这样一来，价值就不是由工资决定，而是由劳动量本身决定的；这样，工人阶级以劳动产品的形式向资本家阶级提供的价值量，就比他们以工资的形式从资本家阶级那里所得到的价值量大；这就表明，资本的利润像占有他人的无酬劳动产品的其他一切形式一样，只不过是马克思所发现的剩余价值的组成部分。

附带说一下，李嘉图在他的主要著作中一开始就说：

“一件商品的价值取决于生产它所必需的劳动量，而不是取决于对这种劳动所付的或高或低的报酬。”（注：见大·李嘉图《政治经济学和赋税原理》1821年伦敦第3版第1页。——编者注）

关于这个伟大的发现，关于这个划时代的发现，在整个《经济学教程》中一点也没有提到。在《批判史》中却用神谕式的语句否定了这一发现：

“他〈李嘉图〉没有想到：或大或小的比例（在这比例中，工资可以是对生活需要的支付单据〈！〉必定……也引起不等的价值关系！”◎第539页◎

这句话，读者随便怎么想都可以，但是最保险的，是根本不去想它。

现在读者可以从杜林先生向我们提供的五种价值中选择自己最喜欢的那一种了：来自自然界的生产价值，或人的劣根性所创造的、其特点在于按照并非人本身所包含的力的花费来计量的分配价值，或第三，由劳动时间计量的价值，或第四，由再生产费用计量的价值，或最后，由工资计量的价值。真是丰富的选择，十足的混乱，我们只好和杜林先生一起喊叫：

“价值学说是经济学体系的纯洁性的试金石！”

六、简单劳动和复合劳动

杜林先生在马克思那里发现了只有小学生才会犯的很不像样的经济学上的错误，这种错误同时还包含着危害公共安全的社会主义异端邪说。

马克思的价值论，“无非是一种普通的……学说，它认为，劳动是一切价值的原因，而劳动时间是一切价值的尺度。对所谓熟练劳动的不同价值应该怎样去思考，这个问题在这里是完全不清楚的……　的确，我们的理论也认为，只有通过耗费的劳动时间才能计量经济物品的自然成本，从而计量经济物品的绝对价值；但是在这里，从一开始就应该认为每个人的劳动时间都是完全相等的，只是必须注意到，在熟练劳动的情况下，在一个人的个人劳动时间之外还有别人的劳动时间共同起作用……例如，以使用的工具的形式起作用。因此，事情并不像马克思先生模模糊糊地想象的那样：某个人的劳动时间本身比另一个人的劳动时间更有价值，因为其中好像凝结着更多的平均劳动时间；相反，一切劳动时间毫无例外地和在原则上（因而不必先得出一种平均的东西）都是完全等价的，只是就一个人的劳动来说，正像任何成品一样，必须注意到，在好像纯粹是自己的劳动时间的耗费中可能隐藏着多少别人的劳◎第540页◎动时间。无论是手工生产工具，或者是手，甚至是头脑本身（如果没有别人的劳动时间，这些东西是不能获得专门的特性和劳动能力的），对理论的严格应用都是没有任何意义的。可是马克思先生在他的关于价值的议论中，总是不能摆脱熟练的劳动时间这个在背后作怪的幽灵。有教养的阶级的传统的思维方式使他在这方面不能果断行事；在有教养的阶级看来，承认推小车者的劳动时间和建筑师的劳动时间本身在经济上完全等价，好像是一件非常奇怪的事情”。

马克思书中引起杜林先生这样“强烈愤怒”的那段话是非常短的。马克思探讨了商品的价值是由什么决定的，并且作了回答：是由包含在商品中的人的劳动决定的。他接着又说，人的劳动“是每个没有任何专长的普通人的机体平均具有的简单劳动力的耗费……　比较复杂的劳动只是自乘的或不如说多倍的简单劳动，因此，少量的复杂劳动等于多量的简单劳动。经验证明，这种简化是经常进行的。一个商品可能是最复杂的劳动的产品，但是它的价值使它与简单劳动的产品相等，因而本身只表示一定量的简单劳动。各种劳动化为当作它们的计量单位的简单劳动的不同比例，是在生产者背后由社会过程决定的，因而在他们看来，似乎是由习惯确定的”（注：见《马克思恩格斯全集》第23卷第57-58页。——编者注）。

马克思在这里所谈的，首先仅仅是关于商品价值的决定，即关于在一个私人生产者所组成的社会内由这些私人生产者各自独立生产出来并且拿来相互交换的物品的价值的决定。因此，这里所说的根本不是什么“绝对价值”（无论它出现在什么地方），而是在一个特定的社会形式中通行的价值。这种价值在这个特定的历史范围内表明是由体现在单个商品中的人的劳动来创造和计量的，而这种人的劳动则表明是简单劳动力的耗费。但是，并非任何劳动都◎第541页◎只是人的简单劳动力的耗费；许多种类的劳动包含着需要耗费或多或少的辛劳、时间和金钱去获得的技巧和知识的运用。这种复合劳动同简单劳动即单纯的简单劳动力的耗费，是否在相等的时间内生产出相等的商品价值呢？显然不是。一小时复合劳动的产品同一小时简单劳动的产品相比，是一种价值高出一倍或两倍的商品。复合劳动的产品的价值通过这种比较表现为一定量的简单劳动；但是复合劳动简化为简单劳动是在生产者背后由社会过程完成的，在这里，在阐述价值理论时，对这一过程只能加以确定，还不能予以说明。

马克思在这里确证的是今天的资本主义社会中每天在我们眼前发生的简单的事实。这一事实是这样确凿，甚至杜林先生也不敢在他的《教程》和他的经济史中加以反驳；马克思的叙述是这样简单明了，除杜林先生外，肯定不会有人感到“在这里是完全不清楚的”。正因为他自己的观点完全不清楚，他才错误地把商品价值（马克思现在研究的只是商品价值）看作只是把问题弄得更不清楚的“自然成本”，甚至看作直到目前为止据我们所知在经济学中还根本没有通行过的“绝对价值”。但是，无论杜林先生把“自然成本”理解为什么，无论在他的五种价值中哪一种有幸代表“绝对价值”，有一点是肯定的：马克思根本没有提到过这些东西，而只是讨论商品价值；在《资本论》有关价值的整整一章中没有一点迹象表明，马克思是否认为他的商品价值理论也可以应用于其他社会形式，或者可以应用到什么程度。

杜林先生继续说：“因此，事情并不像马克思先生模模糊糊地想象的那样：某个人的劳动时间本身比另一个人的劳动时间更有价值，因为其中好像凝结着更多的平均劳动时间；相反，一切劳动时间毫无例外地和在原则上（因而不必先得出一种平均的东西）都是完全等价的。”◎第542页◎

命运没有使杜林先生成为工厂主，因而他不必按照这个新规则去估定他的商品的价值，从而遭到不可避免的破产，这是他的好运气。这确实是多么幸运啊！可是我们在这里难道还处于工厂主的社会吗？绝对不是。杜林先生用他的自然成本和绝对价值使我们做了一次跳跃，翻了一个真正的空心筋斗，从现在的剥削者的恶世界翻到他自己的未来的经济公社，翻到平等和正义的纯洁的太空中，所以我们在这里还不得不稍微观察一下这个新世界，虽然还为时过早。

诚然，根据杜林先生的理论，在经济公社中也只能用耗费的劳动时间来计量经济物品的价值，但是在这里，从一开始就应该认为每个人的劳动时间都是完全相等的，一切劳动时间毫无例外地和在原则上都是完全等价的，而且不必先得出一种平均的东西。现在，把这种激进的平等社会主义同马克思的模糊的观念比较一下。据说，这种观念认为某个人的劳动时间本身比另一个人的劳动时间有更多的价值，因为其中凝结着更多的平均劳动时间；有教养的阶级的传统的思维方式使马克思拘泥于这种观念，在有教养的阶级看来，承认推小车者的劳动时间和建筑师的劳动时间在经济上完全等价，好像是一件非常奇怪的事情！

可惜，马克思对前面所引证的《资本论》中的那段话还作了一个简短的注释：“读者应当注意，这里指的不是工人得到的一个工作日的工资或价值，而是指工人的一个工作日对象化成的商品价值。”（注：《资本论》第1卷第1章，见《马克思恩格斯全集》第23卷第58页脚注(15)，着重号是恩格斯加的。——编者注）马克思在这里好像已经预料到杜林的这种手法，所以就预先防范别人把他的上述见解应用于今天的社会中对复合劳动所付◎第543页◎的工资。如果杜林先生不以此为满足，还把这种见解说成是马克思想据以在按社会主义原则组织起来的社会中调节生活资料的分配的基本原则，那么这种偷梁换柱的无耻行径只有在专事造谣的出版物里才可以见到。

现在我们稍微详细地考察一下等价学说。一切劳动时间，无论是推小车者的劳动时间还是建筑师的劳动时间，都是完全等价的。这样，劳动时间，从而劳动本身，都有一种价值。但是劳动是一切价值的创造者。只有劳动才赋予已发现的自然产物以一种经济学意义上的价值。价值本身只不过是物化在某个物品中的、社会必要的人类劳动的表现。所以劳动不能有任何价值。谈论劳动的价值并且想决定这种价值，这等于谈论价值的价值，或者想决定重量本身的重量，而不是决定一个有重量的物体的重量。杜林先生把社会炼金术士的头衔加到像欧文、圣西门、傅立叶这样的人的头上。但是，当他虚构劳动时间的即劳动的价值时，他证明了他自己还远不如真正的炼金术士。现在让人们估量一下杜林先生把下面这个论断强加给马克思时所表现的勇敢吧！这个论断是：某个人的劳动时间本身比另一个人的劳动时间有更多的价值，劳动时间，从而劳动，都有一种价值。其实正是马克思第一次阐明了劳动不能有任何价值，以及为什么不能有任何价值。

对于要把人的劳动力从它作为商品的地位解放出来的社会主义来说，极其重要的是要认识到，劳动没有任何价值，也不能有任何价值。有了这种认识，杜林先生从自发的工人社会主义那里继承下来的、想把未来的生活资料的分配当作一种比较高的工资来调节的一切企图，就不能得逞。从这种认识产生了进一步的认识：只要分配为纯粹经济的考虑所支配，它就将由生产的利益来调节，而最能促进生产的是能使一切社会成员尽可能全面地发展、保持和◎第544页◎施展自己能力的那种分配方式。诚然，对于杜林先生所继承的有教养阶级的思维方式来说，下面这种情况必然是一件非常奇怪的事情：总有一天会不再有职业的推小车者和职业的建筑师，曾经在半小时内作为建筑师发号施令的人也要推一段时间的小车，直到再需要他作为建筑师活动时为止。好一个把职业的推小车者永恒化的美好的社会主义！

如果劳动时间的等价所包含的意义，是每个劳动者在相等的时间内生产出相等的价值，而不必先得出一种平均的东西，那么这显然是错误的。即使是同一生产部门内的两个工人，他们在一个工作小时内所生产的产品价值也总是随着劳动强度和技巧的不同而有所不同；这样的弊病——而且只有像杜林先生那样的人才会把它看成弊病，——不是任何经济公社，至少不是我们这个天体上的任何经济公社所能消除的。这样一来，一切劳动的完全等价还剩下些什么呢？剩下的只不过是纯粹夸夸其谈的空话——这种空话的经济基础无非是，杜林先生没有能力把价值由劳动来决定和价值由工资来决定这两种情况加以区别，剩下的只不过是敕令，即新经济公社的基本法律：相等的劳动时间的工资应该相等！在这方面，老一辈的法国工人共产主义者和魏特林倒是曾经为他们的工资平等说举出了更加好得多的理由。

现在怎样解决关于对复合劳动支付较高工资的全部重要问题呢？在私人生产者的社会里，培养熟练的劳动者的费用是由私人或其家庭负担的，所以熟练的劳动力的较高的价格也首先归私人所有：熟练的奴隶卖得贵些，熟练的雇佣工人得到较高的工资。在按社会主义原则组织起来的社会里，这种费用是由社会来负担的，所以复合劳动的成果，即所创造的比较大的价值也归社会所有。工人本身没有任何额外的要求。从这里顺便获得的教益是：工人所中意◎第545页◎的对“全部劳动所得”的要求，有时也还不是没有问题的。（注：马克思在《哥达纲领批判》第一节中，对拉萨尔的口号“全部的”或“不折不扣的劳动所得”作了详尽的批判（见本卷298-309页）。——546。）

七、资本和剩余价值

“关于资本，马克思先生首先不是使用流行的经济学概念，确认资本是已经生产出来的生产资料，而是企图创造一种更专门的、辩证的历史的观念，这种观念无异于玩弄概念和历史的变态术。他说，资本是由货币产生的；它构成一个历史阶段，这个阶段开始于16世纪，即开始于大概在这个时期出现的世界市场萌芽时期。显然，在对概念的这种解释中，国民经济学分析的尖锐性就丧失了。在这些应该半是历史和半是逻辑的、而实际上只是历史幻想和逻辑幻想的杂种的荒谬观念中，知性的识别力连同一切正直的概念运用全都消失了”——

在整整一页上，一直是这样喋喋不休……

“马克思关于资本概念的表述，只能在严谨的国民经济学中引起混乱……产生冒充深刻的逻辑真理的轻率见解……造成基础的薄弱”等等。

这样说来，好像马克思认为资本是在16世纪初由货币产生的。这就好像说，金属货币是三千多年前由牲畜产生的，因为在早期牲畜和其他东西一样也承担过货币的职能。只有杜林先生才能采取这样笨拙的和失当的表达方式。在马克思关于商品流通过程赖以进行的各种经济形式的分析中，货币是作为最后的形式而产生的。“商品流通的这个最后产物是资本的最初的表现形式。资本在历史上起初到处是以货币形式，作为货币财产，作为商人资本和高利贷资本，与地产相对立……　这个历史每天都在我们眼前重演。现在每一个新资本最初仍然是作为货币出现在舞台上，也就是出现在市场上——商品市场、劳动市场或货币市场上，经过一定的◎第546页◎过程，这个货币就转化为资本。”（注：《资本论》第1卷第4章，见《马克思恩格斯全集》第23卷第167-168页，着重号是恩格斯加的。——编者注）这又是马克思确证的一个事实。杜林先生无法驳倒这个事实，就把它加以歪曲，硬说马克思认为资本是由货币产生的！

马克思又进一步研究了货币转化为资本的过程，他首先发现，货币作为资本流通的形式，同货币作为商品的一般等价物流通的形式是相反的。简单的商品所有者为买而卖；他卖出他不需要的东西，而以所得的货币买进他需要的东西。未来的资本家一开头就买进他自己不需要的东西；他为卖而买，而且要卖得贵些，以便收回最初用于购买的货币价值，并且在货币上获得一个增长额；马克思把这种增长额叫作剩余价值。

这种剩余价值是从什么地方来的呢？它既不能来自买者以低于商品的价值购买商品，也不能来自卖者以高于商品的价值出卖商品。因为在这两种情况下，每个人的所得和所失由于每个人都轮流地成为买者和卖者而互相抵销了。剩余价值也不能来自欺骗，因为欺骗固然能牺牲一个人而使另一个人发财致富，但是不能增加两人所拥有的总数，因而也不能增加流通的价值的总额。“一个国家的整个资本家阶级决不能靠欺骗自己来发财致富。”（注：《资本论》第1卷第4章，见《马克思恩格斯全集》第23卷第185-186页，着重号是恩格斯加的。——编者注）

可是我们发现，每个国家的整个资本家阶级，因卖出贵于买进，因占有剩余价值，而在我们眼前不断地发财致富。于是我们又回到了原来的问题：这种剩余价值是从什么地方来的？这个问题必须解决，而且要排除任何欺骗，排除任何暴力的任何干涉，用纯粹经济的方法来解决，于是问题就是：即使假定相等的价值不断地和◎第547页◎相等的价值交换，怎样才能不断地做到贱买贵卖呢？

这个问题的解决是马克思著作的划时代的功绩。它使明亮的阳光照进了经济学领域，而在这个领域中，从前社会主义者像资产阶级经济学家一样曾在深沉的黑暗中摸索。科学社会主义就是以此为起点，以此为中心发展起来的。

这个问题是这样解决的：应该转化为资本的货币的价值增长，不能在这种货币上发生，也不能起源于购买，因为这种货币在这里只是实现商品的价格，而这种价格，由于我们假定相交换的是相等的价值，和商品的价值是没有区别的。根据同一理由，价值的增长也不能由商品的出卖产生。所以这种变化必定发生在所购买的商品中，但不是发生在商品的价值中，因为商品是按照它的价值买卖的，而是发生在商品的使用价值本身中，就是说，价值的变化一定是从商品的使用中产生。“要从商品的消费中取得价值，我们的货币占有者就必须幸运地……在市场上发现这样一种商品，它的使用价值本身具有成为价值源泉的独特属性，因此，它的实际消费本身就是劳动的对象化，从而是价值的创造。货币所有者在市场上找到了这种独特商品，这就是劳动能力或劳动力。”（注：见本选集第2 卷第172页，着重号是恩格斯加的。——编者注）如果说，正像我们所看到的，劳动本身不能具有任何价值，那么关于劳动力却决不能这样说。劳动力一旦变成商品（它现在事实上就是商品），就获得一种价值，而这种价值也“同其他任何商品的价值一样，是由生产从而再生产这种特殊物品所必要的劳动时间决定的”（注：见本选集第2卷第173页。——编者注），就是说，是由工人为制造维持自己能劳动的状态和延续后代所需要的生活资料而必须耗费的劳动时间决定的。我们假定这种生活资料代表◎第548页◎每天6小时的劳动时间。我们的未来的资本家为了经营企业而购买了劳动力，即雇用了一个工人，如果他付给这个工人的货币也代表6小时的劳动，那么他付给这个工人的就是他的劳动力的全部日价值。这个工人只要为这个未来的资本家劳动6小时，他就完全补偿了资本家的费用，即资本家所支付的劳动力的日价值。可是这样货币就不能转化为资本，就不能产生任何剩余价值。所以劳动力的购买者对于他所做的交易的性质也有完全不同的看法。只需要6小时的劳动就足够维持工人24小时的生活，这一事实丝毫不妨碍工人在24小时中劳动12小时。劳动力的价值和劳动力在劳动过程中的价值增殖，是两个不同的量。货币所有者支付了劳动力的日价值，所以这一天的劳动力的使用，即这一天的劳动，也就属于他了。劳动力被使用一天所创造的价值比它自身的日价值多一倍，这对于买者是特别幸运的，可是根据商品交换的规律，这对于卖者也决不是不公平的。这样，根据我们的假设，工人每天使货币所有者付出6小时劳动的价值产品，但是他每天向货币所有者提供12小时劳动的价值产品。货币所有者赚得了这个差额——6小时的无酬的剩余劳动，即体现6小时劳动的无酬的剩余产品。魔术变完了。剩余价值产生了，货币转化为资本。

由于马克思以这种方式说明了剩余价值是怎样产生的，剩余价值怎样只能在调节商品交换的规律的支配下产生，所以他就揭露了现代资本主义生产方式以及以它为基础的占有方式的机制，揭示了整个现代社会制度在其周围凝结起来的核心。

但是，资本的这样的产生有一个本质的先决条件：“货币占有者要把货币转化为资本，就必须在商品市场上找到自由的工人。这里所说的自由，具有双重意义：一方面，工人是自由人，能够把自己的劳动力当作自己的商品来支配，另一方面，他没有别的商品可以◎第549页◎出卖，自由得一无所有，没有任何实现自己的劳动力所必需的东西。”（注：见本选集第2卷第172页，着重号是恩格斯加的。——编者注）但是，货币所有者或商品所有者这一方同除自己的劳动力外一无所有者这另一方之间的这种关系，决不是自然史上的关系，也不是一切历史时期所共有的关系，“它本身显然是已往历史发展的结果，……是一系列陈旧的社会生产形态灭亡的产物”（注：《资本论》第1卷第4章，见《马克思恩格斯全集》第23卷第192页。——编者注）。而在15世纪末和16世纪初，由于封建生产方式的崩溃，这种自由的劳动者才在历史上第一次大量地出现。但是由于这种情形，而且由于世界贸易和世界市场从那个时代起已经开始形成，所以就产生了一种基础，在这种基础上，现存的大量动产必然要越来越多地转化为资本，而以生产剩余价值为目的的资本主义生产方式，必然要越来越成为占绝对支配地位的生产方式。

这就是马克思的“荒谬观念”，“历史幻想和逻辑幻想的杂种”，在这些观念中，“知性的识别力连同一切正直的概念运用全都消失了”。试把杜林先生向我们提供的“深刻的逻辑真理”、“精确学科意义上的终极的最严格的科学性”，同这种“轻率的见解”比较一下吧。

关于资本，马克思“不是使用流行的经济学概念，确认资本是已经生产出来的生产资料”；他倒是这样说的：一定的价值额，只有在它产生剩余价值，从而增殖价值时，才变为资本。而杜林先生说的是什么呢？

“资本是经济的权力手段的主干，它被用来继续进行生产并形成一般劳动力成果中的份额。”◎第550页◎

无论这话又是说得多么玄妙和没有条理，但总有一点是肯定的，就是经济的权力手段的主干可以永远继续进行生产，但是，据杜林先生本人说，它在未形成“一般劳动力成果中的份额”，即未形成剩余价值，或至少是未形成剩余产品时，不能成为资本。所以杜林先生不仅自己犯了他谴责马克思所犯的罪过，即不是使用资本的流行的经济学概念，而且还犯了笨拙地剽窃马克思思想的罪过，这是使用高傲的字句也“掩饰不好的”。

在第262页上，这一点发挥得更详细：

“社会意义上的资本〈非社会意义上的资本，还要杜林先生去发现〉，实际上和纯粹的生产资料有特殊的区别；因为后者只具有技术的性质，并且在任何情况下都是必需的，而前者的特征则在于它那攫为己有和形成份额的社会力量。诚然，社会的资本大部分不过是处于其社会职能中的技术性的生产资料；但是这种职能也正好是……必然要消失的。”

如果我们考虑到，正是马克思第一个强调了这样的“社会职能”，唯有借助这种职能，一定的价值额才变成资本，那么，确实“每个注意研究问题的人都应该很快地就明了，马克思关于资本概念的表述只能引起混乱”——但不像杜林先生所认为的那样，发生在严谨的国民经济学中，而是清清楚楚地仅仅发生在杜林先生本人的头脑中，杜林先生在他的《批判史》中已经忘了他在《教程》中是多么经常地应用上述这个资本概念的。

但是，杜林先生不满足于即使以“清洗过的”形式从马克思那里借用资本的定义。他还不得不跟着马克思“玩弄概念和历史的变态术”，虽然他自己很清楚，这样做，除了“荒谬观念”、“轻率的见解”、“基础的薄弱”等等以外，是什么也得不到的。资本的“社会职能”使它能够占有他人劳动的成果，而且只是因为有了这种职能，它才和纯粹的生产资料有所区别，这样的社会职能是从什么地方◎第551页◎产生的呢？

杜林先生说，它不是基于“生产资料的本性和生产资料的技术必要性”。

因此，这种职能是历史地产生的，而杜林先生在第252 页上向我们重复的只不过是我们已经听过十次的东西，他用早已为人所知的两个男人的冒险来说明这种职能的产生，其中的一个人在历史的开端用暴力制服另一个人，从而把自己的生产资料转化为资本。但是，杜林先生并不满足于承认一定价值额赖以变成资本的那种社会职能具有历史的开端，他还预言了这种职能的历史结局：它“也正好是必然要消失的”。但是历史地产生而又历史地消失的现象，用普通的语言来说，通常叫作“一个历史阶段”。所以不仅在马克思看来，而且在杜林先生看来，资本都是一个历史阶段，因此，我们不得不作出这样的结论：在这里我们已经置身于耶稣会会士中了。即使两个人做同一件事，但终究各不相同。（注：这里套用了罗马剧作家忒伦底乌斯的喜剧《兄弟》第5幕第3场中的一句话。——552。）如果马克思说，资本是一个历史阶段，那么这是荒谬的观念，是历史幻想和逻辑幻想的杂种，在这里识别力连同一切正直的概念运用全都消失了。如果杜林先生也把资本描写成一个历史阶段，那么这就证明了国民经济学分析的尖锐性和精确学科意义上的终极的最严格的科学性。

杜林先生的资本观念同马克思的资本观念的区别在哪里呢？

马克思说：“资本并没有发明剩余劳动。凡是社会上一部分人享有生产资料垄断权的地方，劳动者，无论是自由的或不自由的，都必须在维持自身生活所必需的劳动时间以外，追加超额的劳动时间来为生产资料的所有者生产生活资料。”（注：见本选集第2卷第197页。——编者注）可见，剩余劳动，即◎第552页◎超出劳动者维持自身生活所必需的时间以外的劳动，以及这种剩余劳动的产品被别人占有，即对劳动的剥削，是到目前为止一切在阶级对立中运动的社会形式的共同点。但是，只有当这种剩余劳动的产品采取了剩余价值的形式，当生产资料所有者找到了自由的工人——不受社会束缚和没有自己的财产的工人——作为剥削对象，并且为生产商品而剥削工人的时候，只有在这个时候，在马克思看来，生产资料才具有资本的特殊性质。而这种情形只是在15世纪末和16世纪初才大规模地出现。

相反地，杜林先生把“形成一般劳动力成果中的份额”、从而产生出任何形式的剩余劳动的任何数量的生产资料都解释为资本。换句话说，杜林先生剽窃了马克思发现的剩余劳动，以便用它来消灭一时不合他的心意的、而同样是由马克思发现的剩余价值。这样，在杜林先生看来，不仅科林斯和雅典的市民利用奴隶经营的动产和不动产，而且罗马帝国时代的大土地占有者的财富，以及中世纪封建领主的财富，既然都以某种方式为生产服务，毫无差别地都是资本。

这样，关于资本，杜林先生本人就不是使用“流行的概念，确认资本是已经生产出来的生产资料”，而是使用完全相反的概念，这种概念甚至包含不是生产出来的生产资料，即土地和自然资源。但是，那种认为资本干脆就是“已经生产出来的生产资料”的观念也只是流行于庸俗经济学中。在杜林先生如此珍惜的庸俗经济学之外，“已经生产出来的生产资料”或一定的价值额之所以成为资本，那只是因为它产生了利润或利息，就是说，它以剩余价值的形式，并且又是以剩余价值的这两种特定的派生形式去占有无酬劳动的剩余产品。至于整个资产阶级经济学总是囿于这样一种看法，即认为在正常条件下用于生产或交换的任何价值额都自然而然地具有◎第553页◎产生利润或利息的特性，这在这里是没有任何意义的。在整个古典经济学中，资本和利润，或资本和利息，正像原因和结果、父亲和儿子、昨天和今天一样，彼此不能分离，并处于同样的必然的相互关系之中。只是在事物本身已经出现，在动产为了生产商品而剥削自由工人的剩余劳动，因而越来越具有资本的职能的时候，现代经济学意义上的“资本”这个名词才出现，而采用这个名词的是历史上的第一个资本家民族，即15世纪和16世纪的意大利人。如果说马克思第一个彻底分析了现代资本所特有的占有方式，如果说他使资本的概念同这个概念最后从中抽象出来并且赖以存在的历史事实协调一致，如果说马克思因此使这个经济学概念摆脱了在资产阶级古典经济学中和在以前的社会主义者那里还同它纠缠在一起的含混不清的和摇摆不定的观念，那么这正是马克思以“终极的最严格的科学性”处理问题，这种科学性杜林先生在口头上也经常讲，可是令人伤心的是我们在他的著作中却找不到。

事实上，在杜林先生那里完全是另外一回事。他先是把那种认为资本是一个历史阶段的说法斥责为“历史幻想和逻辑幻想的杂种”，后来他自己又把资本说成是一个历史阶段。他不以此为满足。他还把一切经济的权力手段，一切占有“一般劳动力成果中的份额”的生产资料，因而也把一切阶级社会中的地产，都直截了当地宣布为资本；但是这丝毫不妨碍他在往后的叙述中完全按照传统的方法把地产和地租同资本和利润区别开来，而只把产生利润或利息的生产资料叫作资本，这些在他的《教程》第156页及以下各页上可以更详细地看到。杜林先生同样可以先把马、牛、驴和狗也包括在“机车”这个名词之内（因为人们也可以利用这些作为运输工具），并且责备今天的工程师，说他们把“机车”这个名词局限于现代的蒸汽机车，从而把它变成了一个历史阶段，造成了荒谬的观◎第554页◎念、历史幻想和逻辑幻想的杂种等等；然后自己再宣布说，马、驴、牛和狗还是应该排除于“机车”这个名词之外，这个名词只能适用于蒸汽机车。——因此，我们又不得不说，恰好在杜林对资本概念的解释中，国民经济学分析的一切尖锐性丧失了，识别力连同一切正直的概念运用全都消失了；而荒谬的观念、混乱、冒充深刻的逻辑真理的轻率的见解和基础的薄弱，在杜林先生那里却繁花怒放。

但是，所有这一切都无关紧要。荣誉仍然归于杜林先生，他发现了全部以往的经济学、全部政治学和法学，一句话，全部以往的历史在其周围旋转的轴心。这就是：

“暴力和劳动是在社会联系的形成中起作用的两个主要因素。”

这一句话里包含了以往的经济世界的全部宪法。这部宪法非常短，内容是：

第一条　劳动进行生产。

第二条　暴力进行分配。

“像常人那样地直截了当地说”，杜林先生的全部经济学的智慧也就到此为止。

八、资本和剩余价值（续完）

“按照马克思先生的意见，工资仅仅代表工人为了自身能够生存而实际从事劳动的时间的报酬。为此只要比较少的钟点就够了；经常被延长的工作日的整个其余部分提供一种剩余，其中包含着我们的作者所谓的'剩余价值'，或者用通常的话来说，包含着资本赢利。除去在某个生产阶段上已经包含在劳动资料和相关原料中的工作时间，上述工作日所提供的剩余都是归资本主义企业家所有的份额。所以工作日的延长纯粹是落入资本家手中的靠压榨而取得的赢利。”◎第555页◎

这样，在杜林先生看来，马克思所说的剩余价值无非就是人们通常所说的资本赢利或利润的东西。我们听听马克思本人是怎样说的吧。在《资本论》第195页，剩余价值是用放在它后面的括弧里的“利息、利润、地租”（注：见《马克思恩格斯全集》第23卷第232页脚注(22)。——编者注）这几个词来说明的。在第210页，马克思举例说明71 先令的剩余价值额怎样表现于它的各种分配形式：什一税、地方税和国税21先令，地租28先令，租地农场主的利润和利息22先令，剩余价值总计71先令。（注：见《马克思恩格斯全集》第23卷第246页。——编者注）在第542页，马克思指出，李嘉图的一个主要缺点是，“不是纯粹地论述剩余价值，就是说，他不是撇开它的特殊形式如利润、地租等等去进行论述”，因而把支配剩余价值率的规律同利润率的规律直接混淆起来了；与此相反，马克思指出：“以后在本书第三卷中，我将说明，同一个剩余价值率可以表现为极不相同的利润率，而不同的剩余价值率在一定情况下也可以表现为同一利润率。”（注：见《马克思恩格斯全集》第23卷第572页。——编者注）在第 587页，我们看到：“生产剩余价值即直接从工人身上榨取无酬劳动并把它固定在商品上的资本家，是剩余价值的第一个占有者，但决不是剩余价值的最后所有者。以后他还必须同在整个社会生产中执行其他职能的资本家，同土地所有者等等，共同瓜分剩余价值。因此，剩余价值分为各个不同的部分。它的各部分归不同类的人所有，并具有不同的、互相独立的形式，如利润、利息、商业利润、地租等等。剩余价值的这些转化形式要在第三卷里才来研究。”（注：见《马克思恩格斯全集》第23卷第620页。——编者注）在其他许多地方也有同样的话。◎第556页◎

再不能说得更清楚了。马克思一有机会就提醒读者注意，决不要把他所说的剩余价值同利润或资本赢利相混淆，后者只是剩余价值的一种派生形式，甚至常常只是剩余价值的一小部分。如果杜林先生仍旧硬说，马克思所说的剩余价值，“用通常的话来说，是资本赢利”，如果肯定马克思的整本书都是以剩余价值为中心的，那么只可能有两种情况：或者是他对此一点也不懂，这样，他对这本书的主要内容一无所知，却要加以诋毁，这可需要极端的厚颜无耻才行；或者是他都懂，这样，他就是故意捏造。

再往下看：

“马克思先生在表述对压榨的这种见解时怀有恶毒的仇恨，这是完全可以理解的。但是，不接受马克思关于某种剩余价值的学说中所表现的理论措辞，也尽可以表示更强烈的愤怒和更完全地承认以雇佣劳动为基础的经济形式的剥削性质。”

马克思的善意的但在理论上不正确的措辞，激起他对压榨的恶毒仇恨；那种本身属于道德的情感，由于错误的“理论措辞”而采取了不道德的表现方式，它表现为不高尚的仇恨和卑下的恶毒。而杜林先生的终极的最严格的科学性却表现为一种具有相应的高尚性质的道德情感，表现为一种在形式上也是道德的而且在量上还超出恶毒仇恨的愤怒，一种更强烈的愤怒。当杜林先生这样沾沾自喜的时候，我们来看看这种更强烈的愤怒是从哪儿来的。

他继续说道：“这就发生了问题：互相竞争的企业家怎么能够持续地按照远远高出（如上述剩余劳动时间的比例所显示的）自然生产费用的价格实现包括剩余产品在内的全部劳动产品的价值。对这个问题的解答在马克思的学说中是找不到的，理由很简单，在那里甚至不可能提出这个问题来。那里完全没有认真地谈到以雇佣劳动为基础的生产的奢侈性质，根本没有认识到带有寄生状态的社会制度是白色奴隶制的最后基础。相反地，一切政治的社会的◎第557页◎事物，总是被认为应该由经济的事物来说明。”

但是，我们从前面所引证的几段话中已经看到，马克思根本没有像杜林先生在这里所假定的那样断言，剩余产品在一切情况下都被工业资本家即它的第一个占有者平均地按照它的全部价值出卖。马克思明确地说，商业赢利也是剩余价值的一部分，而且在上述前提下，只有当工厂主把自己的产品低于商品价值卖给商人，因而让给商人一部分掠夺物时，这种情形才有可能。因此，杜林先生在这里对这个问题的提法，在马克思那里甚至不可能提出来。这个问题的合理提法是这样的：剩余价值是怎样转化成它的派生形式——利润、利息、商业赢利、地租等等的呢？马克思确实说过要在第三卷中解决这个问题。但是，如果杜林先生等不及《资本论》第二卷291出版，那么他目前就应该稍微仔细地读一读第一卷。这样，除了已经引证过的几段以外，他还可以在例如第323页上读到，在马克思看来，资本主义生产的内在规律在资本的外部运动中作为强制性的竞争规律发生作用，并且以这种形式成为单个资本家意识中的动机；所以，只有了解了资本的内在本性，才能对竞争进行科学的分析，正像只有认识了天体的实际的、但又直接感觉不到的运动的人，才能了解天体的表面运动一样（注：见《马克思恩格斯全集》第23卷第352页。——编者注）；接着马克思举了一个例子说明，一定的规律，价值规律，如何在一定的情况下在竞争中表现出来并行使它的推动力。杜林先生从这里已经可以知道，在剩余价值的分配上，竞争起主要的作用，而且只要略加思考，第一卷中的这些提示事实上就足以使人们至少大致上认识剩余价值向它的派生形式的转化。◎第558页◎

但是，对杜林先生来说，竞争正是理解的绝对障碍。他不能理解，互相竞争的企业家怎么能够持续地按照远远高出自然生产费用的价格实现包括剩余产品在内的全部劳动产品的价值。这里的措辞又具有杜林先生所习惯的、实际上是轻浮的“严格性”。在马克思那里，剩余产品本身根本没有任何生产费用，它是资本家不花一文钱得到的一部分产品。所以，如果互相竞争的企业家要按照自然生产费用实现剩余产品的价值，那么他们就应该把它赠送出去。但是我们不在这种“细微的逻辑细节”上浪费时间。实际上，互相竞争的企业家不是每天都按照高出自然生产费用的价格实现劳动产品的价值吗？根据杜林先生的意见，

自然生产费用是“劳动或力量的支出，而这归根到底又是可以用营养费用来计量的”；

所以在今天的社会里，自然生产费用是实际花费于原料、劳动资料和工资上面的费用，它们不同于“赋税”、利润以及手持利剑逼出来的附加税。但是大家知道，在我们所生活的社会中，互相竞争的企业家不是按照这种自然生产费用实现他们的商品的价值，而是还要算上并且通常也获得所谓附加税，即利润。杜林先生以为，他只要提出这样的问题，就可以像从前约书亚吹倒耶利哥城墙59一样把马克思的整个大厦吹倒，可是这个问题对杜林先生的经济理论来说也是存在着的。我们看看他是怎样回答这一问题的。他说：

“资本所有权，如果本身不同时包含着对人这一材料的间接暴力，就没有任何实际意义，而且也不能实现它的价值增殖。这种暴力的产物就是资本赢利，所以赢利的大小取决于这种统治的作用范围和强度……　资本赢利是政治的和社会的体制，这种体制比竞争具有更有力的作用。企业家在这方面作为一个等级来行动，而每一个单个的企业家都坚守自己的阵地。资本赢利的◎第559页◎一定高度在已经占据统治地位的经济方式中是一种必需。”

可惜我们现在还不知道，互相竞争的企业家怎么能够持续地按照高出自然生产费用的价格实现劳动产品的价值。杜林先生实在不像话，竟这样无视他的读者，而用下面的话来搪塞他们：资本赢利凌驾于竞争之上，就像普鲁士国王当年凌驾于法律之上一样。普鲁士国王借以取得凌驾于法律之上的地位的手法，我们是知道的；资本赢利借以使自己比竞争更有力的那种方法，正是杜林先生应该向我们说明的，但是他执拗地拒绝向我们说明。即使像他所说的，企业家在这方面作为一个等级来行动，而每一个单个的企业家都坚守自己的阵地，情况也决不会有所改变。我们丝毫不能相信他的这种话：一定数量的人只要作为一个等级来行动，他们中的每一个单个的人因此也就坚守住自己的阵地。大家知道，中世纪的行会师傅、1789年的法国贵族都非常坚决地作为一个等级来行动，但是都没落了。普鲁士军队在耶拿也曾作为一个等级来行动，然而非但不能坚守住自己的阵地，反而不得不逃跑，后来甚至一部分一部分地投降了。硬说在已经占统治地位的经济方式中，资本赢利的一定高度是一种必需，这同样不能使我们满意，因为问题正是要说明为什么是这样。我们丝毫没有进一步接近目的，尽管杜林先生告诉我们说：

“资本的统治是紧随土地的统治而生长起来的。一部分依附的农村劳动者转入城市，从事手工业劳动，最后变成工厂的材料。在地租之后，形成了资本赢利，作为财产租金的第二种形式。”

即使撇开这种论断的历史错误不谈，它终究也只是一种空洞的论断，只限于重复地肯定正好应该加以说明和证明的东西。所以我们只能得出一个结论，就是杜林先生无法回答他自己提出来的◎第561页◎问题，即相互竞争的企业家怎么能够持续地按照高出自然生产费用的价格实现劳动产品的价值，这就是说，他无法说明利润的形成。他只能简单地发布命令，说资本赢利是暴力的产物，这的确和杜林的社会宪法第二条完全一致，第二条说：暴力进行分配。这的确说得很漂亮；但是现在“发生了问题”：暴力分配什么呢？必须有可分配的东西，不然，甚至最强大的暴力，不管多么想分配，也是没有什么可以分配的。互相竞争的企业家装入腰包的赢利是非常明显而实在的东西。暴力可以夺取它，但是不能生产它。如果说杜林先生执拗地拒绝向我们说明，暴力怎样夺取企业家的赢利，那么他对于暴力从哪里夺取这种赢利的问题，则总是以死一般的沉默来作为回答。在一无所有的地方，皇帝也和任何其他暴力一样，丧失了自己的权力。从虚无之中，不能产生任何东西，特别是不能产生利润。如果说，资本所有权只要本身不同时包含着对人这一材料的间接暴力，就没有任何实际意义，而且也不能实现它的价值增殖，那么，又发生了问题：第一，资本财富是怎样获得这种暴力的——这个问题用上述两三个历史论断是绝对不能解决的；第二，这种暴力是怎样转化为资本的价值增殖，转化为利润的；第三，暴力是从哪里夺取这种利润的。

我们无论从哪方面去把握杜林的经济学，都不能前进一步。它对于所有使它厌恶的事情，对于利润、地租、饥饿工资、工人被奴役等等，只用一个词来说明：暴力，而且始终是暴力。杜林先生的“更强烈的愤怒”也就化为对暴力的愤怒。我们已经看到，第一，这样援引暴力是一种腐朽的遁词，是把问题从经济领域转移到政治领域，这种转移不能解释任何一件经济事实；第二，这种援引使暴力本身的形成没有得到说明，这真是够精明的，因为不然的话，这种援引必然要得出这样的结论：一切社会权力和一切政治权力都起源于经济的先决条件，起源于各该社会的历史地产生的生产方式和交换方式。

但是我们不妨试一下，能否从经济学的这位铁石心肠的“更加深刻的奠基者”那里找出其他一些有关利润的说明。我们来看看他关于工资的论述，或许能够有所得。在第158页上，他说：

“工资是维持劳动力的报酬，并且首先只是被当作地租和资本赢利的基础来考察的。为了真正彻底弄清楚这里所存在的关系，可以设想一下最初在历史上没有工资的情况下的地租以及资本赢利，即以奴隶制或依附农制为基础的地租和资本赢利……　必须养活的是奴隶和依附农，还是雇佣工人，这只造成负担生产费用的方式和方法的区别。在任何情况下，因利用劳动力而得到的纯收益都构成雇主的收入……　由此可见……特别是主要的对立——由于这种对立，一方是某种形式的财产租金，另一方是没有财产的雇佣劳动——不能仅仅从一方去找，而必须同时从双方去找。”

但是，财产租金，如我们在第188页所看到的，是地租和资本赢利的共同表现。以后，在第174页上说：

“资本赢利的特征是占有劳动力收益的最主要的部分。如果没有以某种形式直接或间接地受人支配的劳动的相关物，就不能设想资本赢利。”

在第183页上又说：

工资“在一切情况下都不过是通常应保证工人能维持生活和延续后代的报酬”。

最后在第195页上：

“财产租金之所得，必定是工资之所失，反过来也是如此，从一般生产能力中〈！〉归于劳动的，必然是从财产收入中抽出来的。”

杜林先生使我们吃了一惊又一惊。在价值论和以后各章，直到竞争论（包括竞争论在内），就是说，从第1页到第155页，商品价◎第562页◎格或价值分为：第一，自然生产费用或生产价值，即用于原料、劳动资料和工资的费用；第二，附加税或分配价值，这是手持利剑逼出来的落到垄断者阶级手中的赋税，这种附加税，如我们已经看到的，实际上丝毫不能改变财富的分配，因为它一手夺得，另一手不得不归还，而且就杜林先生关于它的起源和内容所作的说明看来，这种附加税是从虚无中产生的，因而也就是由虚无构成的。在接着论述收入种类的两章中，即从第156页到第217页，就再也不提附加税了。而是把每个劳动产品的价值，即每个商品的价值，分成下面两部分：第一，生产费用，其中也包括所付的工资，第二，“因利用劳动力而得到的纯收益”，它构成雇主的收入。这种纯收益具有尽人皆知的、任何文饰和涂抹都掩盖不了的面目。“为了真正彻底弄清楚这里所存在的关系”，读者把刚才从杜林先生那里引证的几段话和前面从马克思那里引证的关于剩余劳动、剩余产品和剩余价值的几段话比较一下，就会发现，杜林先生在这里只是按照自己的方式直接抄袭《资本论》。

杜林先生承认，任何形式的剩余劳动，无论是奴隶制、依附农制或雇佣劳动制的剩余劳动，都是到目前为止一切统治阶级的收入的源泉；这出自多次引证过的地方，即《资本论》第227 页：资本并没有发明剩余劳动等等（注：见本卷第498、552页。——编者注）。——构成“雇主的收入”的“纯收益”，不是劳动产品超出工资部分的剩余，又是什么呢？不管杜林先生怎样多此一举地把工资改称为报酬，他也还是认为，工资通常应保证工人能维持生活和延续后代。马克思指出，资本家从工人身上榨取的劳动多于为再生产工人而消费的生活资料所必需的劳动，就是说，资本家使工人劳动的时间长于补偿支付给工人的工资的◎第563页◎价值所需要的时间。要不是这样，怎么能“占有劳动力收益的最主要的部分”呢？所以，超出再生产工人生活资料所必需的时间的工作日的延长部分，即马克思所说的剩余劳动，正是隐藏在杜林先生的“劳动力的利用”后面的东西；是他的雇主的“纯收益”，如果不表现为马克思的剩余产品和剩余价值，又能表现为什么呢？除了表达不确切以外，杜林的“财产租金”同马克思的剩余价值又有什么区别呢？此外，财产租金这个名词是杜林先生从洛贝尔图斯那里抄来的；洛贝尔图斯用租金这个一般的名词概括地租和资本租金或资本赢利，杜林先生只是加上了“财产”一词（注：甚至这个词也不是他提出来的。洛贝尔图斯说（《社会问题书简》第2封信第59页）：“根据这一〈他的〉理论，租金不是靠自己的劳动、而是完全依靠某种财产获得的全部收入。”（洛贝尔图斯《给冯·基尔希曼的社会问题书简。第二封：基尔希曼的社会理论和我的社会理论》1850年柏林版第59页。引文中的着重号是恩格斯加的。——564。））。为了使人不怀疑这种剽窃行为，杜林先生就以自己的方式来概括马克思在第十五章（《资本论》第539 页及以下各页）中所阐述的关于劳动力价格和剩余价值的量的变动的规律（注：参看《马克思恩格斯全集》第23卷第568-572页。——编者注）：财产租金之所得，必定是工资之所失，反过来也是如此。这样一来，就把马克思的内容丰富的具体规律化为没有内容的同义反复，因为一定的量分为两部分，一部分不减少，另外一部分就不可能增加，这是不言而喻的。这样，杜林先生就用这样一种方式占有了马克思的思想，通过这种方式，马克思的阐述所确实具有的“精确学科意义上的终极的最严格的科学性”就完全丧失了。

因此，我们不能不认为，杜林先生在《批判史》中关于《资本论》所发出的引人注目的喧嚣，特别是他在涉及剩余价值的著名问题上（这个问题他还是不提为好，因为他自己都不能解答）扬起的尘◎第564页◎土，都不过是一种军事计谋，狡猾手腕，借以掩盖他在《教程》中对马克思所作的粗暴的剽窃。杜林先生确实有一切理由警告他的读者，不要研究“马克思先生称作资本的那个线球”，要提防历史幻想和逻辑幻想的杂种、黑格尔的混乱的模糊观念和遁词等等。这位忠实的埃卡尔特警告德国青年提防维纳斯，但是他为了自己的需要却悄悄地把她从马克思的领地引到自己家里保护起来。我们恭贺他利用马克思的劳动力而获得的这种纯收益，恭贺他在财产租金这个名称下霸占马克思的剩余价值的行为，以独特的方式暴露了他执拗地（因为在两版上都这样重复）、歪曲地断定马克思把剩余价值仅仅理解为利润或资本赢利的动机。

这样，我们不得不用杜林先生的话把杜林先生的贡献描述如下：

“按照〈杜林〉先生的意见，工资仅仅代表工人为了自身能够生存而实际从事劳动的时间的报酬。为此只要比较少的钟点就够了；经常被延长的工作日的整个其余部分提供一种剩余，其中包含着我们的作者所谓的〈财产租金……〉除去在某个生产阶段上已经包含在劳动资料和相关原料中的工作时间，上述工作日所提供的剩余都是归资本主义企业家所有的份额。所以工作日的延长纯粹是落入资本家手中的靠压榨而取得的赢利。〈杜林〉先生在表述对压榨的这种见解时怀有恶毒的仇恨，这是完全可以理解的……”

而不可理解的是，他怎么又会产生“更强烈的愤怒”？

九、经济的自然规律。地租

到现在为止，尽管我们抱着极大的希望，却未能发现杜林先生怎样在经济学领域内

“要求建立一种新的、不仅满足时代而且成为对时代具有决定意义的◎第565页◎体系”。

但是，我们在暴力论，在价值和资本那里所未能看到的东西，在考察杜林先生提出来的“国民经济的自然规律”时，也许会非常清楚地呈现在我们眼前。因为，正像他以惯有的新奇性和尖锐性所说的：

“高度的科学性的胜利，在于越过那种好像处于静止状态的材料的单纯记述和分类，而达到生气勃勃的、窥见产生过程的洞察力。所以，对规律的认识是最完善的认识，因为它向我们指出，一个过程怎样为另一个过程所制约。”

一切经济的第一个自然规律恰恰被杜林先生发现了。

“令人惊奇的是”，亚当·斯密“不仅没有把一切经济发展的最重要的因素提到第一位，而且也完全没有单独加以说明，这样，他就不自觉地把那种给现代欧洲的发展打上自己的烙印的力量贬为次要的角色”。这个“应当被提到第一位的基本规律是技术装备的规律，甚至可以说是人的自然经济力的武装的规律”。

杜林先生发现的这个“基本规律”如下：

第一条规律。“经济手段（自然资源和人力）的生产率因发明和发现而提高。”

我们感到惊奇。杜林先生对付我们，完全像莫里哀作品中的诙谐家对付新贵一样，他告诉这位新贵一件新鲜事，说后者说了一辈子散文，却不知道散文是什么。发明和发现在一些情况下是提高了劳动生产力（但在许多情况下也不见得是这样，世界上一切专利局的大量档案废纸就是证明），这一点我们早已知道了；但是这一极为陈旧的老生常谈竟是全部经济学的基本规律——这一说明，倒要归功于杜林先生。如果经济学上和哲学上的“高度的科学性的胜◎第566页◎利”，仅仅在于给随便一种陈词滥调加上一个响亮的名称，把它吹嘘为自然规律，甚至吹嘘为基本规律，那么科学的“更加深刻的基础的奠定”和变革，实际上对任何人来说，甚至对柏林《人民报》（注：《人民报》是德国的民主派日报，1853年4月9日起在柏林出版。恩格斯在1860年9月15日给马克思的信中指出了这家报纸的“自作聪明的鄙俗言论”。——567。）的编辑部来说，都是可以做到的了。这样，我们就不得不“以一切严格性”，以杜林先生对柏拉图的下列判决用于杜林先生自己身上：

“如果这样的东西应该被看作国民经济学的智慧，那么〈批判基础（注：指杜林于1866年在柏林出版的著作《国民经济学说批判基础》。——567。）的〉作者，就可以同任何一个一般有机会思考”——甚至仅仅是随便议论——“不言而喻的事情的人共有这样的智慧了”。

例如，如果我们说，动物吃东西，那么我们就无意中说出了一句伟大的话；因为我们只要说，吃东西是一切动物生活的基本规律，我们就对整个动物学实行了变革。

第二条规律。分工：“职业的区分和活动的划分提高了劳动生产率。”

就这句话的正确方面而言，从亚当·斯密以来，这也已经是老生常谈了；至于这句话正确到什么程度，这将在第三编中看到。

第三条规律。“距离和运输是阻碍和促进生产力合作的主要原因。”

第四条规律。“工业国家比农业国家具有大得无可比拟的人口容量。”

第五条规律。“在经济方面，任何事情没有物质利益都是不能完成的。”

这就是杜林先生据以建立他的新经济学的“自然规律”。他仍然忠于他在哲学中已经陈述过的方法。从最无聊的陈词滥调中抽出两三个有时甚至措辞不当的不言而喻的语句，也会构成经济学的不需要证明的公理、基本原则、自然规律。在阐述这些毫无内容的规律的内容的借口下，乘机对各种题目作一番广泛的经济学的空谈，而这些题目的名称在这些所谓的规律中已经出现了，如发◎第567页◎明、分工、交通工具、人口、利益、竞争等等。给这种空谈的平淡无奇的平庸性所加的佐料不过是神谕式的大话，有时是对于各种各样琐碎事情的曲解或自以为了不起的臆想。然后，我们终于见到了地租、资本赢利和工资，由于我们在前面只研究了后两种占有形式，所以在这里，在结束时我们还要简略地研究一下杜林先生对地租的看法。

在这里，我们且不考虑杜林先生从他的先驱者凯里那里直接抄来的各种论点；我们不必同凯里打交道，也不必替李嘉图的关于地租的观点作辩护，而去反对凯里的曲解和胡说。我们只涉及杜林先生，他给地租下了一个定义，说地租是

“土地所有者本身从土地上得到的收入”。

杜林先生把他本来应当加以解释的地租这个经济学概念不假思索地翻译成法律词汇，这样我们并不比先前了解得更多一些。所以我们的更加深刻的奠基者，无论愿意不愿意，都不得不作进一步的探讨。他把一处田庄租给租地农场主同把一笔资本借给企业家这两件事作了对比，但是很快就发现，这种对比同其他一些对比一样，是不妥当的。

因为他说：“如果要继续采用这种类比，那么租地农场主在偿付地租以后所余的赢利，应该相当于借别人的资本来经营的企业家在偿付利息以后所余的资本赢利。但是人们不习惯把租地农场主的赢利看作主要收入，把地租只看作余额……　下列事实就是对这一问题的不同理解的证明：在关于地租的学说中，人们没有特别指出地主自己经营土地的情况，而且没有把佃金形式的地租和地主因自己经营土地而产生的地租之间的数额差别看得特别重要。至少人们不认为有必要去考虑把由于自己经营而得的地租这样加以分解：一部分仿佛代表土地的利息，而另一部分代表企业家的剩余的赢利。撇开租地农场主所用的自己的资本不谈，人们好像把租地农场主的特殊赢利大部分看◎第568页◎作一种工资。但是，要想在这个问题上作出某种断语是危险的，因为这个问题根本没有这样明确地被提出来过。凡是涉及到比较大的经营的场合，都很容易看到，问题不在于把租地农场主的独特的赢利看成工资。这种赢利本身正是建立在同农业劳动力的对立之上，只有使用这种劳动力才使这种收入成为可能。留在租地农场主手里的显然是一部分地租，因此，地主自行经营时所获得的全部地租就减少了。”

关于地租的理论是经济学中英国特有的一个部分，这是必然的，因为只有在英国才存在着这样一种生产方式，在这种生产方式下，地租事实上也是同利润和利息分开的。大家知道，在英国是大地产和大农业占支配地位。地主把自己的土地按照大田庄而且常常是非常大的田庄的形式租给租地农场主，租地农场主拥有充裕的资本来经营土地，并不像我们的农民那样自己从事劳动，而是作为真正的资本主义企业家利用雇农和短工的劳动。所以在这里，我们看到了资产阶级社会的三个阶级，以及各阶级所特有的收入：地主获得地租，资本家获得利润，工人获得工资。从来没有一个英国经济学家会想到要把租地农场主的赢利，像杜林先生所以为的那样，看作一种工资；对他们来说，断定租地农场主的利润是它无疑是、显然是和确实是的那种东西，即资本利润，要保险得多。在这里，如果有人说，租地农场主的赢利究竟是什么东西这个问题根本没有这样明确地被提出来过，那简直是可笑的。在英国，这个问题甚至没有提出的必要，因为问题和答复一样早已存在于事实本身之中，而且自亚当·斯密以来还从未对此发生过疑问。

杜林先生所说的地主自己经营土地的情况，或者更确切地说，在德国大部分地区实际上发生的地主通过管理人经营土地的情况，丝毫不能改变事情的实质。如果地主也提供资本，而且由自己经营，那么他除了地租以外，还得到资本利润。在今天的生产方式◎第569页◎下，这是不言而喻的，而且根本不可能是另外的样子。如果杜林先生断言，直到现在为止，人们并不认为有必要去考虑把由于自己经营而得的地租（应该叫作收入）加以分解，那么这是根本不符实际的，最多也只能再一次证明他自己的无知。例如：

“由劳动所得的收入叫作工资；某人从使用资本而得的收入叫作利润……　完全从土地得来的收入叫作地租并归地主所有。如果这几种不同种类的收入落到不同的人手里，那是很容易加以区分的；但是，如果它们落到同一个人手里，那么它们至少在日常用语中是常常被混淆的。自己经营自己的一部分土地的地主，除去经营费用，应该既获得地主的地租又获得租地农场主的利润。但是，至少在习惯用语中，他往往容易把他的全部赢利叫作利润，因而混淆了地租和利润。我们的北美和西印度的种植场主大部分都是处于这种状况；他们大多数都种植自己的土地，所以我们极少听到什么种植场的地租，而常常听到的是它产生的利润……　自己亲手种植园地的园艺业者，一身兼为地主、租地农场主和工人。所以，他的产品应该付给他地主的地租、租地农场主的利润和工人的工资。但是所有这些通常都被称为他的劳动所得；所以在这里地租和利润就同工资相混淆了。”（注：着重号是恩格斯加的。——编者注）

这一段话出自亚当·斯密第一卷第六章（注：见亚·斯密《国民财富的性质和原因的研究》1776年伦敦版第1卷第63-65页。——编者注）。所以，地主自己经营的情况在100年前已经被研究过了，而在这里使杜林先生感到如此烦恼的危险和不安，仅仅是产生于他自己的无知。

最后他以大胆的诡计来摆脱困境：

租地农场主的赢利以对“农业劳动力”的剥削为基础，所以“显然是一部分地租”，因而那种本来应该完全装入地主腰包的“全部地租就减少了”。

从这里我们知道了两件事情。第一，租地农场主使地主的地租◎第570页◎“减少了”，所以和人们到目前为止所设想的不同，杜林先生认为不是租地农场主把地租付给地主，而是地主把地租付给租地农场主——这确实是“完全独特的观点”；第二，我们终于看到杜林先生把地租设想为什么；就是说，他把地租设想为在农业中剥削农业劳动而得到的全部剩余产品。但是，除了几个庸俗经济学家以外，在以前的经济学中这种剩余产品都被分成地租和资本利润，所以我们不能不断言，关于地租，杜林先生也“不是使用流行的概念”。

这样，在杜林先生看来，地租和资本赢利的区别，只在于前者产生于农业，而后者产生于工业或商业。杜林先生产生这种非批判的和混乱的观点是必然的。我们已经看到，他是从“真正的历史的观点”出发的，根据这一观点，对土地的支配仅仅是借助对人的支配而建立起来的。因此，只要土地是借助某种形式的奴役劳动来耕种，就会为地主产生剩余，而这种剩余正是地租，就像工业中劳动产品超出工资的剩余是资本赢利一样。

“因此很清楚，在借助某种隶属形式的劳动来经营农业的地方，地租总是随时随地大规模地存在着。”

既然把地租说成农业中得到的全部剩余产品，杜林先生面前就出现了拦路虎：一方面是英国租地农场主的利润，另一方面是由此而来的、为整个古典经济学所承认的剩余产品之分为地租和租地农场主的利润，因而也就是纯粹的精确的地租概念。杜林先生怎么办呢？他假装丝毫不知道农业剩余产品分为租地农场主利润和地租，也就是说丝毫不知道古典经济学的整个地租理论；好像在整个经济学中租地农场主的利润究竟是什么这个问题还根本没有“这样明确地”被提出来过；好像这里所探讨的是一种完全没有被研究过的对象，关于这个对象，似乎除假象和种种疑虑而外，人们◎第571页◎一无所知。在讨厌的英国，农业中的剩余产品未经任何理论学派的任何干预就被无情地分为这样的组成部分：地租和资本利润。而杜林先生就从这个讨厌的国家逃到他所热爱的、行使普鲁士邦法的区域。在这个区域中，盛行的是地主以完备的宗法形式经营自己的土地，“地主把地租理解为自己那块土地上的收入”，而容克老爷们关于地租的见解甚至妄想成为对科学具有决定意义的见解，所以在这里，杜林先生还可以指望自己的关于地租和利润的混乱概念能够蒙混过关，甚至让人们相信他的最新发现：不是租地农场主把地租付给地主，而是地主把地租付给租地农场主。

十、《批判史》论述

最后，我们再来看一下《国民经济学批判史》，看一下杜林先生自称为“完全没有先驱者”的“这一企业”。也许我们在这里最后会遇到多次许诺的终极的和最严格的科学性。

杜林先生对于下述发现大吹大擂：

“经济学说”是一种“非常现代的现象”（第12页）。

确实，马克思在《资本论》中说道：“政治经济学作为一门独立的科学，是在工场手工业时期才产生的”（注：见《马克思恩格斯全集》第23卷第404 页。——编者注），在《政治经济学批判》第29页上说道：“古典政治经济学……在英国从威廉·配第开始，到李嘉图结束，在法国从布阿吉尔贝尔开始，到西斯蒙第结束。”（注：马克思《政治经济学批判》，见《马克思恩格斯全集》第13卷第41页。——编者注）◎第572页◎杜林先生是沿着这条预先指给他的道路走的，但是在他看来，高级经济学只是随着资产阶级科学在其古典时期结束之后所发生的可怜的流产才开始的。相反，他则有充分的权利在其引论的结尾扬扬得意地宣称：

“这一企业，如果按其外部可以感知的特点、按其更新颖的一半内容来说，是完全没有先驱者的，那么按其内部的批判的观点及其一般的立场来说，它更是归我个人所有。”（第9页）

实际上，他尽可以从外部和内部两方面宣布自己的“企业”（这个工业上的用语倒选得不坏）是“唯一者及其所有物”（注：套用麦·施蒂纳的主要著作《唯一者及其所有物》的书名，见注280。——573。）。

因为历史地出现的政治经济学，事实上不外是对资本主义生产时期的经济的科学理解，所以，与此有关的原则和定理，能在例如古代希腊社会的著作家那里见到，只是由于一定的现象，如商品生产、贸易、货币、生息资本等等，是两个社会共有的。就希腊人有时涉猎这一领域来说，他们也和在其他一切领域一样，表现出同样的天才和创见。所以他们的见解就历史地成为现代科学的理论的出发点。现在我们来听听世界历史上的杜林先生说些什么话：

“因此，关于古代的科学的经济理论，我们实在〈！〉没有任何积极的东西可以奉告，而完全非科学的中世纪，则对此〈对此无可奉告！〉更是没有什么可说的。然而，因为虚荣地炫耀博学的外表的态度……败坏了现代科学的纯洁性，所以不能不至少举出几个例子，以资留意。”

然后杜林先生就举出批判的例子，这一批判确实连“博学的外表”也没有了。

亚里士多德的论点是：

“每种货物都有两种用途：一种是物本身所固有的，另一种则不然，例如鞋，既用来穿，又可以用来交换。两者都是鞋的用途，因为谁用鞋来交换他所◎第573页◎需要的东西，例如货币或食物，谁就是利用了鞋。但这不是利用鞋的自然用途，因为它不是为交换而存在的。”（注：亚里士多德《政治学》第1册第9章，见伊·贝克主编《亚里士多德全集》1837年牛津版第10卷第13页。——编者注）——

这个论点，在杜林先生看来，“不但表达得很迂腐，学究气十足”，而且那些在其中找到“使用价值和交换价值之间的区别”的人，还未免有些“滑稽”，居然忘记“在最近的时期”，“在最进步的体系的范围内”，当然是在杜林先生本人的体系的范围内，使用价值和交换价值已经永远完结了。

“在柏拉图论国家的著作中，有人……也企图去发现国民经济分工的现代的篇章。”

这大概是指《资本论》第3版第12章第5节第369页，可是，相反地，在这一节里恰巧证明，古典古代对于分工的见解，是同现代的见解“截然相反”的。——柏拉图把分工描述为城市的（在希腊人看来，城市等于国家）自然基础，对这种在当时说来是天才的描述（注：参看柏拉图《理想国》第2册，见《柏拉图全集》1840年苏黎世版第13卷。——编者注），杜林先生却嗤之以鼻，仅此而已，而且他之所以如此，是因为柏拉图没有提到（不过希腊人色诺芬提到了（注：参看色诺芬《居鲁士的教育》第8册第2章。——编者注），杜林先生！）这样一些界限，

“这些界限是当时的市场范围为了进一步划分职业并在技术上划分特殊作业而设置的，——只有关于这种界限的观念，才是这样一种认识，有了这种认识才使那种通常很难称为科学的观念成为经济学上重要的真理”。◎第574页◎

可是杜林先生曾十分藐视的罗雪尔“教授”，事实上却划出了这种“界限”，在这种“界限”中，分工观念第一次变成了“科学的”观念，所以他明确地宣布亚当·斯密是分工规律的发现者。（注：参看威·罗雪尔《国民经济体系》1858年斯图加特和奥格斯堡第3版第1卷第86页。——编者注）在商品生产是占统治地位的生产方式的社会里，“市场”——也用一次杜林先生的话来说——曾经是“生意人”中间十分熟悉的“界限”。需要有比“墨守成规的知识和本能”更多的东西，才能理解：不是市场造成资本主义的分工，相反地，是以前的社会关系的瓦解以及由此产生的分工造成市场。（见《资本论》第1卷第24章第5节《工业资本的国内市场的形成》（注：见《马克思恩格斯全集》第23卷第813-817页。——编者注））

“货币的作用，在一切时候都曾经是经济〈！〉思想的首要刺激。可是一个叫作亚里士多德的人关于这种作用知道些什么呢？显然，他只知道，以货币为中介的交换代替了原始的物物交换，此外再没有什么了。”

可是，如果“一个叫作”亚里士多德的“人”竟擅自发现货币流通的两种不同形式，一种是货币执行单纯流通手段的职能，另一种是货币执行货币资本的职能（注：参看亚里士多德《政治学》第1册第8-10章。并见《马克思恩格斯全集》第13卷第127页和第23卷第167-189页。——编者注），那么在杜林先生看来，他只是表现了“某种道德上的嫌恶”。

如果“一个叫作”亚里士多德的“人”居然大胆地出来分析货币的作为价值尺度的“作用”，而且实际上正确地提出了这个对于货币学说有如此决定性意义的问题（注：参看亚里士多德《尼科马赫伦理学》第5册第8章，见伊·贝克尔编《亚里士多德全集》1837年牛津版第9卷。——编者注），那么“一个叫作”杜林的“人”◎第575页◎宁愿对这种不能允许的卤莽行为保持完全的沉默，这自然是出于充足的秘密理由。

最后的结果是：在杜林的“以资留意”的镜子的映象中，希腊古代实际上只具有“最通常的观念”（第25页），如果这样的“愚蠢想法”（第19页）毕竟还和通常的或非常的观念有共同之点的话。

至于杜林先生论重商主义的一章，那么最好是读“原著”，即读弗·李斯特的《国民体系》第29章《被学派误称为重商主义体系的产业体系》。杜林先生在这里又如何谨慎地避免显示出任何“博学的外表”，这从下面的话就可以看出来：

李斯特在第28章《意大利国民经济学家》里说道：

“无论在政治经济学的实际应用上还是在理论上，意大利都走在一切现代国家的前头”，

然后又提到

“那不勒斯的安东尼奥·塞拉在1613年所写的关于如何供给王国以丰富金银的著作，是意大利第一本专门的政治经济学著作”（注：弗·李斯特《政治经济学的国民经济体系》1841年斯图加特-蒂宾根版第1卷第451、456页。——编者注）。

杜林先生深信不疑地接受了这种说法，因而竟把塞拉的《略论》（注：安·塞拉《略论以金银充分供应无贵金属矿的王国的手段》1613年那不勒斯版。——编者注）

“当作经济学的最新前史的某种入门标牌”。

事实上，他对于《略论》的考察，只限于这种“美文学的蠢话”。◎第576页◎不幸，事情在实际上并非如此：早在1609年，即在《略论》出现前四年，已经发表了托马斯·曼的《论英国与东印度的贸易》。这一著作早在第一版就具有特殊的意义，即它攻击了当时在英国作为国家政策还受到保护的原始的货币制度，因而代表了重商主义体系对于自身的母体系的自觉的自我脱离。这一著作在最初的形式上就已经出了好几版，并且对立法产生了直接影响。以后经作者完全改写并在其死后于1664年出版的《英国得自对外贸易的财富》一书，在100年之内，一直是重商主义的福音书。因此，如果说重商主义具有一部划时代的著作，充当“某种入门标牌”，那么这就是托马斯·曼的著作，正是因为这个缘故，这本书对杜林先生的“细心观察顺序关系的历史”来说是根本不存在的。

关于现代政治经济学的创始人配第，杜林先生告诉我们说，他具有

“相当轻率的思维方法”，而且“对于概念的内部的和更精细的区别缺乏理解”……“他具有多方面才能，知识广博，但容易从一种东西跳到另一种东西，而对任何深刻的思想不作彻底的研究”……他“对国民经济的论述还非常粗陋”，并且他“得出幼稚的看法，把这些看法加以对照……有时可以使比较认真的思想家发笑”。

承蒙“比较认真的思想家”杜林先生留意到“一个叫作配第的人”，这是多么崇高的谦虚态度！而杜林先生是怎样留意他的呢？

配第关于

“劳动，甚至劳动时间是价值尺度的论点，在他那里……只能见到不完整的痕迹”。（注：威·配第《赋税论》1662年伦敦版第24-25页。——编者注）◎第577页◎配第的这些论点，在杜林先生的书上只提到这一句话，此外就没有了。确实是不完整的痕迹。配第在他的《赋税论》（1662年第1版）中，对商品的价值量作了十分清楚的和正确的分析。他首先用耗费同样多的劳动来生产的贵金属和谷物具有同等价值的例子来说明价值量，这样他就为贵金属的价值下了第一个也是最后一个“理论上的”定义。而且他还明确而概括地谈到商品的价值是由等量劳动(equal labour)来计量的。他把自己的发现用来解决各种不同的和一部分非常复杂的问题，并且有时在各个场合和各种著作中，甚至在没有重复这个主要论点的地方，从这个主要论点作出重要的结论。但是他在自己的第一部著作中就已经说道：

“我断定，这一点〈通过等量劳动进行估价〉是平衡和衡量各个价值的基础；但是在它的上层建筑和实际应用中，我承认情况是多种多样的和错综复杂的。”（注：威·配第《赋税论》1662年伦敦版第24-25页，着重号是马克思加的。——编者注）

可见，配第已经意识到他的发现的重要性及其在具体应用上的困难。因此，为了达到某些具体的目的，他也试走另一条道路。

必须找出土地和劳动之间的自然的等同关系(a natural Par)，使价值可以随意“在二者之一，或者更好是在这二者中”表现出来。①

这个迷误本身是天才的。

杜林先生对于配第的价值论作出了经过缜密思考的评语：

“如果他自己的思考更缜密一些，那么人们就根本不可能在其他地方遇到以前已经说过的一种对立见解的痕迹”； ◎第578页◎

这就是说，杜林先生“以前”除了提到“痕迹”是“不完整”的以外，并没有说过其他什么东西。这是杜林先生所特有的手法，他“以前”用一句毫无内容的话来暗示什么东西，以便“以后”要读者相信，他“以前”早就知道了事情的要点，事实上，上述作者在以前和以后都是避开了这种要点的。

我们在亚当·斯密的书中不但看到关于价值概念的各种“对立见解的痕迹”，不但看到两种，而且看到三种，更确切地说，甚至四种尖锐对立的关于价值的看法，这些看法在他的书中相安无事地并存和交错着。在政治经济学的创始人那里，这是很自然的事情，因为他必然要摸索、试验、努力克服刚刚开始形成的观念的混乱状态，可是这样的事情在经过筛选来概括150 年以上的研究（这些研究的结果，已经部分地从书本转入一般的意识中）的著作家那里出现，却是十分奇怪的。现在我们从大事情谈到小事情，正如我们在上面已经看到的，杜林先生自己同样向我们提供五种不同的价值以及同等数量的对立的见解，供任意选择。自然，“如果他自己的思考更缜密一些”，他就不会花费这样多的力气来使他的读者脱离配第关于价值的十分清楚的见解而陷入极度的迷乱之中。

配第的十分圆满的、浑然一体的著作，是他的《货币略论》，这本书在他的《爱尔兰剖视》一书出版之后10年，即在1682年出版（后一本书“第一次”出版于1672年，而不是杜林先生从“最流行的东拼西凑的教科书”中抄下来的1691年）（注：威·配第的著作《货币略论》于1682年写成，1695年在伦敦出版。马克思用的是1760年的版本。

威·配第的著作《爱尔兰政治剖视》写于1672年，1691年在伦敦出版。——579。）。他的其他著作中所包含的重商主义见解的最后痕迹，在这里完全消失了。按内容和形式说来，这是一部篇幅不大的杰作；正因为如此，杜林先生甚至连书名都不提一下。这完全是理所当然的事情，因为一个装腔作势的好为人师的庸夫，对于最有天才的和最有创见的经济研究家，只能◎第579页◎牢骚满腹地表示自己的不满，只能埋怨：理论思想的火花竟没有齐整地作为现成的“公理”高傲地表现出来，而只是从对“粗杂”的实际材料的探究中，例如对租税的探究中，散乱地迸发出来。

杜林先生对待配第的真正经济学的著作的态度，也同样用来对待配第创造的“政治算术”，即一般所说的统计。他对于配第所用方法的奇特，只是恶意地耸耸肩膀！如果我们想到100年以后甚至拉瓦锡在这一领域中还采用的奇异方法（注：参看法国化学家安·罗·拉瓦锡的经济学著作《论法兰西王国的土地财富》和《试论巴黎的人口、财富和消费》，以及拉瓦锡和法国数学家约·路·拉格朗日合著的《政治算术试论》。马克思用的这两本著作载于《政治经济学文集》，附欧·德尔和古·德·莫利纳里编写的作者传略、评注和注解，1847年巴黎版第1卷第575-620页。——580。），如果我们想到现在的统计同配第给它极概要地规定的目的还相距很远，那么，在200年以后这种自鸣得意的骄傲，就只是表现出无法粉饰的愚蠢。

配第的最有意义的观念——这在杜林先生的“企业”中是绝少看到的——在杜林先生看来，只不过是零碎的想法、偶然的思想和即兴的评论，它们只是在今天，才被人通过断章取义的引用，而赋予一种它们本身根本未具有的意义，所以它们在真正的政治经济学史上不占有任何地位，而只在那些处于杜林先生的根底深厚的批判和“具有伟大风格的历史记述”的水平之下的现代书籍中才占有一席之地。杜林先生在其“企业”中所看到的读者群，好像只是一些盲目信从而根本不敢要求杜林先生证明自己的主张的人们。我很快就要回到这个问题上来（当谈论洛克和诺思时），但是现在我们必须先来看一看布阿吉尔贝尔和罗。

关于布阿吉尔贝尔，我们只须指出杜林先生的唯一的发现。他发现了从前没有看出的布阿吉尔贝尔和罗之间的联系。那就是，布阿吉尔贝尔断言，贵金属在商品流通中执行正常的货币职能的时候，可以被信用货币（ un　morceau　depapier［一块纸片］）所代替。（注：参看比·布阿吉尔贝尔《论财富、货币和赋税的性质》第2章，见《十八世纪的财政经济学家》1843年巴黎版第397页。——编者注）◎第580页◎相反地，罗以为这些“小纸片”的任何“增加”，都是增加国家的财富。杜林先生由此得出结论，说布阿吉尔贝尔的“转变已经包藏着重商主义的新的形态”，换句话说，已经包藏着罗。这可由下述的话十分清楚地得到证明：

“只要赋予'单纯的小纸片'以贵金属所应起的作用，那么，重商主义的形态变化就立刻完成了。”

用同样的方法，也可以使叔父变为叔母的形态变化立刻完成。虽然杜林先生以抚慰的口吻补充说道：

“当然，布阿吉尔贝尔并没有这样的愿望。”

但是，活见鬼，他怎么可能仅仅由于认为贵金属在那种作用上可以被纸片所代替，就有这样的愿望，要以重商主义者的迷信的见解，去代替他自己对贵金属的货币作用的合理的见解呢？

可是，杜林先生还是摆出一本正经的滑稽样子，继续说道：

“但是应当承认，我们的作者在有些地方确实能够发表真正中肯的意见。”（第83页）


恩格斯　反杜林论（欧根·杜林先生在科学中实行的变革）（之七）

*（注：恩格斯的经典著作《欧根·杜林先生在科学中实行的变革》是以《反杜林论》这个名称载入史册的。这部著作全面地阐述了马克思主义的三个组成部分——哲学、政治经济学、科学社会主义。

恩格斯的这部著作是德国社会民主党内思想斗争的直接产物。

马克思和恩格斯最初注意到杜林著作，是由于杜林在1867年12月《现代知识补充材料》杂志第3卷第3期上发表了对马克思《资本论》第1卷的评论。从马克思和恩格斯的许多书信，特别是1868年1-3月这段时间的书信中，可以看出他们当时已经确定了对杜林所持的批判态度。

70年代中期，杜林在德国社会民主党人中间的影响颇大。最积极的杜林分子有爱·伯恩施坦、约·莫斯特、弗·威·弗利切，甚至奥·倍倍尔也一度受杜林体系的影响。1874年3月，倍倍尔在社会民主工党（即爱森纳赫派）中央机关报《人民国家报》上以《一名新共产主义者》为标题匿名发表了两篇关于杜林的文章。为此，马克思和恩格斯向该报编辑威·李卜克内西提出了强烈的抗议。

到1875年初，杜林体系的传播已经到了十分危险的程度，杜林的著作《国民经济学和社会主义批判史》第2版（1874年11月问世）和《哲学教程》（最后一册在1875年2月问世）的出版尤其助长了这一点。在这两本书中，自命为社会主义信徒的杜林，对马克思主义进行了极其猛烈的攻击，这就促使李卜克内西谒?875年2月1日和4月21日的信中直接建议恩格斯在《人民国家报》上反击杜林。1875年10月和1876年5月，李卜克内西把该报拒绝发表的阿·恩斯特及约·莫斯特吹捧杜林的文章寄给了恩格斯。）

（注：恩格斯第一次针锋相对地反驳杜林，是在1876年2月。他在《人民国家报》上发表的《德意志帝国国会中的普鲁士烧酒》（见《马克思恩格斯全集》第19卷第51-52页）一文，点名批判了杜林的言论。

杜林体系对刚刚于1875年5月在哥达合并的德国社会主义工人党部分党员产生了影响并在他们中间传播，这一形势迫使恩格斯中断了《自然辩证法》的写作，以便全力反击这个新出现的“社会主义”学说，捍卫马克思主义这一无产阶级政党唯一正确的世界观。

这个决定是在1876年5月底作出的。恩格斯在1876年5月24日给马克思的信中表示打算批判杜林的著作。马克思于5月25日回信坚决支持这个想法，恩格斯便立即着手这项工作。他在5月28日给马克思的信中确定了他的著作的总计划和性质。

恩格斯写作《反杜林论》，用了两年的时间，即从1876年5月底开始到1878年7月初止。

该书的第一编大体上写于1876年9月至1877年1月。这一编以《欧根·杜林先生在哲学中实行的变革》为题，以一组论文的形式陆续发表于1877年1-5月的《前进报》（1月3、5、7、10、12、14、17、24、26日，2月9、25、28日，3月25、28日，4月15、18、27、29日，5月11、13日第1、2、3、4、5、6、7、10、11、17、24、25、36、37、44、45、49、50、55、56号）。这一编还包括后来第一次出版该书单行本时抽出来作为整个三编的独立的总的引论的第一章和第二章。

该书的第二编大体上写于1877年6-8月。这一编的最后一章即论述政治经济学史的第十章是马克思写的。第一章的第一部分写于1877年3月初以前，而分析魁奈的《经济表》的第二部分，则写于8月初以前。第二编以《欧根·杜林先生在政治经济学中实行的变革》为题发表于1877年7-12月的《前进报》学术附刊和附刊（7月27日，8月10、17日，9月7、14日，10月28日，11月4、28日，12月30日第87、93、96、105、108、127、130、139、152号）。

该书的第三编大体上写于1877年8月至1878年4月。这一编以《欧根·杜林先生在社会主义中实行的变革》为题发表于1878年5-7月的《前进报》附刊（5月5、26日，6月2、28日，7月7日第52、61、64、75、79号）。

《反杜林论》的发表引起了杜林分子的激烈反抗。1877年5月27-29日在哥达举行的党代表大会上，他们曾力图阻止在党的中央机关报《前进报》上发表恩格斯的这部著作。该报在发表《反杜林论》时时断时续，不能不说是杜林分子的影响所致。）

（注：1877年7月，恩格斯这部著作的第一编以《欧根·杜林先生在科学中实行的变革。一、哲学》为题在莱比锡出版了单行本。1878年7月，第二和第三两编以《欧根·杜林先生在科学中实行的变革。二、政治经济学。社会主义》为题也在莱比锡出版了单行本。同时，即在1878年7月8日前后，全书在莱比锡出版了第1版，由恩格斯署名并写了序言，标题为《欧根·杜林先生在科学中实行的变革。哲学。政治经济学。社会主义》。在以后的德文各版中，该书均以《欧根·杜林先生在科学中实行的变革》为标题出版，未加副标题《哲学。政治经济学。社会主义》。1886年该书第2版在苏黎世出版。经过修订的第3版于1894年在斯图加特出版，这是《反杜林论》在恩格斯生前所出的最后一版。

恩格斯这部著作的书名是讽刺地套用了1865年在慕尼黑出版的杜林的著作《凯里在国民经济学说和社会科学中实行的变革》的书名。杜林在该书中吹捧庸俗经济学家凯里，凯里实际上是他在政治经济学方面的导师。

1878年10月底，德国实行反社会党人非常法以后，《反杜林论》和恩格斯的其他著作一样遭到查禁。

1880年，恩格斯应保·拉法格的请求，把《反杜林论》的三章（《引论》的第一章以及第三编的第一章和第二章）改写成一篇独立的通俗著作，这一著作最初以《空想社会主义和科学社会主义》为题，后来又以《社会主义从空想到科学的发展》为题出版。——343。）

关于罗，杜林先生只能说出下面这样“真正中肯的意见”：

“显然，罗也永远不能完全抛弃上述基础〈即”贵金属的基础“〉，可是他促使纸币的发行达到极端，就是说，达到整个制度的崩溃。”（第94页）

实际上，纸蝴蝶，即单纯的货币符号，在公众中飞舞，并不是为了“抛弃”贵金属的基础，而是为了把贵金属从公众的钱袋诱入空虚的国库里去。（注：英国财政经济学家约翰·罗曾经企图实现他的根本站不住脚的主张：国家可以依靠把不可兑银行券投入流通的办法来增加国内的财富。1716年他在法国创办了一家私人银行。1718年这家银行改组成国家银行。罗氏银行在无限发行信贷券的同时从流通中收回了硬币。结果交易所的买空卖空和投机倒把活动空前风行，直到1720年国家银行完全倒闭和“罗氏制度”本身彻底破产才告完结。——581。）

在回过来谈论配第以及杜林先生在经济学史上让他所起的渺小作用的时候，我们首先听一听杜林先生关于配第的直接后继者◎第581页◎洛克和诺思告诉了我们一些什么。洛克的《论降低利息和提高货币价值》和诺思的《贸易论》，是在同一年即1691年出版的。

“他〈洛克〉关于利息和铸币所写的东西，没有超出重商主义占统治地位时所流行的、以国家生活的各种事件为转移的思考范围。”（第64页）

现在，这个“报告”的读者应该完全清楚了，为什么洛克的《降低利息》在18世纪后半期对法国和意大利的政治经济学产生这样重大的影响，而且是多方面的影响。

“关于利率自由，许多生意人抱着类似的〈和洛克类似的〉意见，而且随着事态的发展也产生这样的倾向，即认为限制利息是无效的。当一个叫作达德利·诺思的人能够按自由贸易的精神著述《贸易论》的时候，一定已经有很多东西似乎在流传，使得反对限制利息的理论不致成为某种奇闻。”（第64页）

这样，洛克为了发表利息自由的理论和说些并非“奇闻”的东西，只须采纳同时代的某些“生意人”的思想，或把当时很多“似乎在流传”的东西接过来就够了！但实际上，1662年配第已在《赋税论》中把利息，即我们叫作高利贷的货币租金(rent of money which we call usury)同土地的和房屋的租金(rent　ofland and houses)相对比，并且向那些想用法律来压低货币租金（自然不是地租）的地主解释，制定违反自然法的成文民法是徒劳无益的( the　vanityandfruitlessness of making civil positive law against the law of nature) （注：参看威·配第《赋税论》1662年伦敦版第28-29页。——编者注）。所以配第在其《货币略论》（1682年）一书中宣布，用法律来调节利息，和调节贵金属的输出或汇率一样，都是蠢事。在同一著作中，他还对于货币价值的提高（例如，为了使半先令具有一先令的名义，就用一盎司银铸造出两倍数量的先令）说出了◎第582页◎永远具有权威意义的见解。

关于最后一点，洛克和诺思差不多只是照抄配第。关于利息，洛克从配第把货币的利息和地租相提并论这一点出发，而诺思则更进一步把利息作为资本的租金(rent of stock)和地租相对立，把资本家[Stocklords]和地主[Landlords] 相对立（注：参看达·诺思《贸易论》1691年伦敦版第4页。——编者注）。但是，洛克只是有条件地接受配第所要求的利息自由，而诺思则无条件地加以接受。

杜林先生——他自己还是“更加微妙的”意义上的严厉的重商主义者——在评述达德利·诺思的《贸易论》的时候，说它是按“自由贸易的精神”写的，只用这一句话就把它打发过去，这时他就超过了自己。这和有人在谈到哈维的时候，说他是按照血液循环论的“精神”写作一样。诺思的著作——抛开它的其他功绩不谈——是关于自由贸易（国内的和国外的贸易往来）学说的古典的、始终一贯的论述，在1691年这确是“某种奇闻”！

此外，杜林先生告诉我们，

诺思是一个“商人”，而且是一个坏家伙，他的著作“不可能博得任何赞许”。

当时正是保护关税制度在英国获得最终胜利的时候，这样的著作怎能得到身居领导地位的混蛋们的“赞许”！可是这并不妨碍这部著作立刻发生理论上的影响，这一影响，在随后不久于英国出版的（其中一部分还是在17世纪出版的）一系列经济学著作中，都可以看到。

洛克和诺思的例子向我们提供了证明：配第在政治经济学的◎第583页◎几乎一切领域中所作的最初的勇敢尝试，是如何一一为他的英国的后继者所接受并且作了进一步的研究的。这一过程在1691年到1752年这段时期的痕迹，就是对于最肤浅的观察者说来，也是十分明显的，因为这一时期比较重要的经济学著作，无论赞成或者反对配第，总是从配第出发的。因此，这个充满有创见的思想家的时期，对研究政治经济学的逐渐产生来说是最重要的时期。“具有伟大风格的历史记述”认为马克思在《资本论》中如此重视配第以及那一时期的其他著作家，是犯了不可饶恕的罪过，而这个“历史记述”则干脆把他们从历史上一笔勾销。这个“历史记述”从洛克、诺思、布阿吉尔贝尔和罗直接跳到重农学派，然后在政治经济学的真正殿堂的入口，出现了大卫·休谟。请杜林先生允许我们来恢复年代的顺序，把休谟放在重农学派的前面。

休谟的经济学《论丛》出版于1752年（注：大·休谟《政治辩论》1752年爱丁堡版。——编者注）。在《论货币》、《论贸易差额》、《论商业》这一组论文中，休谟一步一步地，往往甚至在一些古怪的想法上都跟着杰科布·范德林特的《货币万能》（1734年伦敦版）一书走。尽管杜林先生不知道这位范德林特，可是在18世纪末，就是说在亚当·斯密以后的时代的英国经济学著作中，都还一直提到他。

像范德林特一样，休谟也把货币看成单纯的价值符号；他差不多是逐字逐句照抄范德林特（这一点很重要，因为他本来还可以从其他许多著作中去抄袭价值符号理论）关于贸易差额为什么不能总是有损或有利于某国的意见；像范德林特一样，他也教导说，贸易差额的平衡是按各个国家的不同的经济状况而自然地建立的；像范德林特一样，他也提倡自由贸易，不过没有那么勇敢和彻底；◎第584页◎像范德林特一样，他也提出，需要是生产的推动力，不过是以更浅薄的形式提出的；他跟随范德林特，也误认为银行货币和一切国家有价证券影响商品的价格；他和范德林特同样反对信用货币；像范德林特一样，他也以为商品价格取决于劳动价格，也就是取决于工资；他甚至抄袭范德林特的关于货币贮藏会压低商品价格这种古怪的意见，如此等等。

杜林先生早已神谕式地诉说有人误解了休谟的货币论，他特别咄咄逼人地提到了马克思，说他除了误解休谟以外，还在《资本论》中违犯警章谈到了休谟同范德林特和约·马西的秘密联系（注：《资本论》第1卷第3章第2节b和第14章，见《马克思恩格斯全集》第23卷第134-143、555-566页。——编者注）；关于马西，后面还要谈到。

关于这种误解，情况是这样的。根据休谟的确实的货币论，货币只是价值符号，所以在其他条件不变时，商品的价格按流通中的货币量的增加的比例而提高，按流通中的货币量的减少的比例而降低，对于这个货币论，杜林先生无论如何努力，即使是使用他特有的明快的叙述方法，也只能重复他的先驱者的错误见解。可是休谟在提出上述理论之后，对自己提出这样的异议（孟德斯鸠从同样的前提出发，已经提出过这种异议（注：参看沙·孟德斯鸠《论法的精神》1748年日内瓦版。——编者注））：

“毫无疑问”，自从美洲的金银矿发现以来，“除了这些矿主的工业以外，欧洲各国的工业”也都有了发展，这种发展的“原因之一，也是由于金银的增加”。

对这种现象，他解释道：◎第585页◎

“虽然商品价格的昂贵是金银增加的必然结果，可是这种昂贵并不紧跟着这种增加而来，而是需要一些时间，直到货币流通到全国并使各界人民都感觉到它的影响的时候。”在这一期间，它对于工业和商业起着良好的影响。

在这个论述的最后，休谟还向我们说明了为什么会有这种影响，虽然他的说明比他的许多先驱者和同时代人要片面得多：

“要观察货币通过整个社会的运动，是很容易的；在观察时我们将看到，货币在提高劳动价格以前，一定会鼓舞每个人的勤勉心。”（注：大·休谟《若干问题论丛》1777年伦敦版第1卷第303-304页，着重号是马克思加的。——编者注）。

换句话说，休谟在这里是描写贵金属的价值所发生的革命所造成的影响，即它们贬值的影响，也就是贵金属作为价值尺度所发生的革命所造成的影响。他正确地发现，在商品价格只是逐渐平衡的状况下，这种贬值只在最后才“提高劳动价格”，即一般所说的提高工资；所以它是在牺牲工人的情况下来增加商人和工业家的利润（在他看来，这是理所当然的事情），并这样“鼓舞勤勉心”。可是他没有提出真正科学的问题：贵金属的供给的增加，在其价值不变的情况下，是否影响和怎样影响商品的价格；他把“贵金属的'任何'增加”都和它的贬值混为一谈。因此，休谟所做的，正是马克思说他做了的那些事（《政治经济学批判》第173页）（注：见《马克思恩格斯全集》第13卷第150-151页。——编者注）。我们在下面还要简单地谈到这一点，可是首先来看看休谟的论文《利息论》。

休谟明确反对洛克的论据，即利息不是由现有货币量来调节，◎第586页◎而是由利润率来调节，以及他关于决定利息率高低的原因的其他说明，——所有这些，都可以在1750年，即休谟的论文发表前两年出版的《论决定自然利息率的原因。对威廉·配第爵士和洛克先生关于这个问题的见解的考察》一书中找到，这本书在论述方面要精确得多，而文笔较少机智。这本书的作者是约·马西，他是一个多方面的作者，拥有很多读者，这从当时英国的著作中可以看出来。亚当·斯密对于利息率的说明，接近马西甚于接近休谟。马西和休谟两个人对于在他们学说中占有一定地位的“利润”的本性，什么都不知道，什么也没有说到。

杜林先生教导我们：

“人们在评价休谟时，大都总是带着很大的偏见来对待他，并且把他所完全没有的观念加到他的身上。”

杜林先生本人就给我们提供了这种“对待”的不止一次的明显例证。

例如，休谟在利息论中开始就说：

“某一民族的繁荣状态的最可靠的标志是利息率低，这是有道理的，虽然我认为，产生这种现象的原因，和人们通常所想的有些不同。”（注：大·休谟《若干问题论丛》1777年伦敦版第1卷第313页。——编者注）

这样，休谟在第一句话中就引证了利息率低是某一民族的繁荣状态的最可靠的标志的看法，这在他那个时候已经是陈腐的老生常谈了。而且事实上，这一“观念”，自柴尔德以来，经过了整整100年，已经流行于世。然而：◎第587页◎

“在〈休谟〉关于利息率的看法中，应当主要地强调这一观念：利息率是状态〈什么状态？〉的真正的晴雨表，而晴雨表的低度数则是某一民族的繁荣的几乎不会出错的标志。”（第130页）

说这些话的那个“有偏见”的、陷于窘境的“人”是谁呢？不是别人，正是杜林先生。

而且，我们的批判的历史编纂学家对于下面这一点表示出自己的天真的惊讶：休谟在发挥了某种出色的观念之后“甚至没有自称是这种观念的创立者”。这样的事情在杜林先生身上是不会发生的。

我们已经看到，休谟是如何把贵金属的任何增加，同引起它们贬值、引起它们自身的价值发生革命，即商品的价值尺度发生革命的那种增加，混为一谈的。这种混淆对休谟来说是不可避免的，因为他完全不了解贵金属作为价值尺度的职能。他不可能了解这种职能，因为他丝毫不懂得价值本身。“价值”一词，在他的论丛中，也许只在一个地方出现过，在那里，他想纠正洛克关于贵金属具有的“只是想象的价值”的错误见解，而结果越纠正越糟，竟认为贵金属具有的“主要是虚构的价值”。（注：大·休谟《若干问题论丛》1777年伦敦版第1卷第314页。——编者注）

他在这个问题上不仅远不如配第，而且远不如他同时代的一些英国人。他仍然用老一套办法赞扬“商人”是生产的第一盘发条，这个观点早已被配第所抛弃，所以他在这一点上也表现得同样“落后”。至于杜林先生要人相信休谟在其论丛中所研究的是“主要的经济关系”，那么只要把亚当·斯密所援引的康替龙的著作（该著作和休谟的论丛都是1752年出版，但那时作者已经死去多年◎第588页◎了）（注：理·康替龙《试论一般商业的性质》是在1755年出版的。亚·斯密在《国民财富的性质和原因的研究》第1卷中提到了康替龙的这部著作。——589。）比较一下，人们就会惊异地看到休谟的经济学著作的范围是多么狭窄。正如前面所说（注：“正如前面所说”是指从“可是，为什么休谟……”开始到“……如此顽强地闭口不谈的忌妒心，才能到现在为止还忽视这样的经济学泰斗的意义”为止的两段话（见本卷第283页）。这两段话在第一版和第二版中是接在“大卫·休谟”的后面（见本卷第277页倒第10行）。恩格斯在为第三版变动正文的顺序时，保留了“正如前面所说”这几个字，未作相应的修改。——编者注），尽管杜林先生给休谟以特许证，休谟在政治经济学领域中也还是一位值得尊重的人物，但是在这里，他不能被认为是有创见的研究者，更不是什么划时代的人物。他的经济学论丛之所以能影响当时的知识界，不仅是因为卓越的表达方法，而且更多地还是因为他的论丛对当时繁荣起来的工商业作了进步的和乐观的赞扬，换句话说，也就是对当时英国迅速发展的资本主义社会作了进步的和乐观的赞扬，因而他的论丛自然要博得资本主义社会的“赞许”。在这里只要提一下就够了。每个人都知道，正是在休谟的时代，英国的人民群众是多么激烈地反对间接税制度，这种制度是臭名昭著的罗伯特·沃尔波尔为了有计划地减轻土地所有者和一切富人的负担而实行的。可是休谟在他的《论租税》的论文中，不指名地同自己的始终仰望的权威范德林特——间接税的最猛烈的反对者，土地课税的最坚决的拥护者——进行辩论：

“如果工人不能在不提高劳动价格的情况下靠更加勤勉和节俭来交纳消费税，那么它们〈消费税〉实际上必定是很重的，是很不合理的。”（注：大·休谟《若干问题论丛》1777年伦敦版第1卷第367页，着重号是马克思加的。——编者注）

我们以为是罗伯特·沃尔波尔本人在这里说话，特别是再把◎第589页◎《论公债》的论文中所说的一段话联系起来，更觉得是这样；在那里，关于向公债持有者课税的困难是这样说的：

“他们收入的减少，是不能由消费税或关税的一个单纯的项目的外表来遮掩的。”（注：大·休谟《若干问题论丛》1777年伦敦版第1卷第379页，着重号是马克思加的。——编者注）

休谟对于资产阶级赢利的羡慕，决不是纯粹柏拉图式的，对于一个苏格兰人来说也不可能指望他会有别的态度。他出身贫穷，可是后来却达到每年1 000 英镑的巨额进款，因为这里不是说的配第，所以杜林先生就对这一事实作了如下的周到实用的表达：

“因为他善于经营私人经济，所以他以很少的资财作本钱，就达到不必为迎合任何人而写作的地位。”

杜林先生关于休谟还说道：

“他从未对党派、君主或大学的影响作过丝毫的让步”，

虽然确实还不知道休谟是否同一个叫作“瓦盖纳”的人有过文字上的共事关系（注：1866年俾斯麦通过自己的顾问海·瓦盖纳建议杜林起草致普鲁士政府关于工人问题的条陈。宣扬资本和劳动的和谐的杜林，接受了这一委托。但是，1867年这一文件未经他本人同意就发表了。起初是匿名发表，后来是瓦盖纳冒充作者署名发表。于是杜林对瓦盖纳提出诉讼，控告他侵犯著作权。1868年，杜林胜诉。在这一事件引起轰动的时候，杜林出版了小册子《我致普鲁士内阁的社会条陈的命运》。——590。），可是我们知道，他是对“教会与国家”颂扬备至的辉格党寡头统治的热烈拥护者，为了酬谢他的这些功劳，他最初被授予巴黎使馆秘书的职位，后来被授予位置重要得多、收入大得多的副国务大臣的官职。

施洛塞尔老头说：

“在政治方面，休谟曾经是而且一直是具有保守思想和强烈的君主主义思想的人。因此，他受到当时的教会制度的拥护者的攻击，没有像吉本受到的◎第590页◎那样猛烈。”（注：见弗·克·施洛塞尔《供德国人民阅读的世界通史》1855年美因河畔法兰克福版第17卷第76页。——编者注）

平民出身的“粗野”的科贝特说：

“这位自私的休谟，这位历史的伪造者”，曾骂英国僧侣是肥胖的、不结婚的、没有家庭的、乞讨为生的人，“但是他从来没有家庭或者妻子，他本人是一个大胖子，在很大程度上靠社会的钱财来养活，却从来没有做过任何真正有益于社会的事情。　”（注：见威·科贝特《英格兰和爱尔兰的新教“改革”史》1824年伦敦版第149、116、130节。——编者注）

杜林先生说：

休谟“在对待人生的实际态度上，在基本方面要比一个叫作康德的人高明得多”。

可是，为什么休谟在《批判史》中被捧得这样高呢？只不过是因为这位“认真的和缜密的思想家”荣幸地扮演了18世纪的杜林。一个叫作休谟的人可以证明

“整个科学部门〈经济学〉的创造是更有见识的哲学的事情”，

同样，休谟的前驱作用也极好地显示了这整个科学部门将保证会由一位非凡的人物在最近的将来完成。这位人物把仅是“更有见识的哲学”改造为绝对光辉的现实哲学，这位人物也和休谟一样，把

“狭义的哲学的研究同国民经济的科学研究联系起来……到现在为止，这在德国是没有先例的”。

于是，我们看到，作为经济学家无论如何还是值得尊重的休◎第591页◎谟，被吹嘘成第一流的经济学泰斗；而只有到现在为止对杜林先生的“划时代”的成就还如此顽强地闭口不谈的忌妒心，才能到现在为止仍然忽视这样一位经济学泰斗的价值。

大家知道，重农学派在魁奈的《经济表》（注：魁奈的《经济表》于1758年在凡尔赛以小册子的形式首次发表。——353、592。

   （摘自魁奈的《经济表的分析》一书）中给我们留下了一个谜，为解开这个谜，经济学的以前的批评家和历史编纂学家绞尽脑汁而毫无结果。这个表本来应该清楚地表明重农学派对一国总财富的生产和流通的观念，可是它对后世的经济学家仍然是一团模糊。在这里，杜林先生也要给我们以终极的启示。他说：

只有“首先准确地研究魁奈所特有的主导概念，才能确定关于生产和分配的关系的这一经济图表对魁奈本人具有什么意义”着重号是恩格斯加的。——编者注）。因为到现在为止对这些概念人们总是带着“动摇的不确定性”来说明，甚至亚当·斯密也“不能认识它们的本质的特征”，所以上述研究就更加需要了。

杜林先生现在要永远结束这种传统的“轻率的记述”。可是他用整整五页的篇幅来愚弄读者，在这五页上，使用各种夸张言词，不断重复，有意搅混，都不过是为了掩盖一个令人不快的事实，即关于魁奈的“主导概念”，杜林先生所能告诉我们的，未必多于他不断警告读者去反对的那些“最流行的东拼西凑的教科书”。这个引论上的“一个最可怀疑的方面”是：甚至在这里，到现在为止对我们来说只知其名的《经济表》，也已经偶然地被杜林先生嗅到，但接着就消失在各种各样的“思考”中，例如，消失在对“耗费和成果的区别”的思考中。如果说这种区别“不能在魁奈的观念中现成地找到”，那么一旦杜林先生从他的冗长的引论上的“耗费”转到异常短命的“成果”上来，即对《经济表》本身的说明上来，他倒会给我们提◎第592页◎供一个关于这种区别的光辉范例，现在让我们引证他认为围绕魁奈的经济表应该告诉我们的一切，而且是逐字逐句引证的这一切。

在“耗费”上，杜林先生说道：

“他〈魁奈〉认为，收入〈杜林先生刚才说过纯产品〉应当被作为货币价值来理解和对待，这是不言而喻的事情。……　他立刻把自己的思考〈！〉和货币价值联系起来，他假定货币价值是第一手出卖全部农产品的结果。用这种方法〈！〉，他就在《经济表》的项目中运用数十亿的数目〈即货币价值〉。”（注：着重号是恩格斯加的。——编者注）

这样，我们第三次知道：魁奈在其经济表中，运用的是“农产品”的“货币价值”，其中包含“纯产品”或“纯收入”的货币价值。往下，我们在本文中读到：

“如果魁奈采用真正自然的观察方法，如果他不仅放弃对于贵金属和货币量的考虑，而且还放弃对于货币价值的考虑……　但是他只计算价值数额（注：着重号是恩格斯加的。——编者注），而且一开始就把纯产品想象〈！〉为货币价值。”

这样我们就第四次和第五次听到：在《经济表》中只有货币价值！

“由于他〈魁奈〉扣除了开支，并且主要是想着〈！〉〈不是传统的，然而是更加轻率的记述〉那种作为地租而为土地所有者得到的价值，他得到了它〈纯产品〉。”（注：着重号是恩格斯加的。——编者注）

到此还是毫无进展；不过现在出现了：

“可是〈这个”可是“是一颗珍珠！〉另一方面，纯产品作为自然对象进入流通中，它因此变成……维持……所谓不结果实的阶级的一个要素。在这里，立◎第593页◎刻〈！〉可以看到一种混乱，这种混乱之所以产生，是因为思想进程在一种情况下为货币价值所决定，而在另一种情况下则为事物本身所决定。”（注：着重号是恩格斯加的。——编者注）

一般说来，任何商品流通看来都免不了这样的“混乱”，即商品同时作为“自然对象”和“货币价值”进入商品流通。可是我们还是围绕“货币价值”转圈子，因为

“魁奈要避免国民经济收入的双重计算”。

请杜林先生允许我们指出：在魁奈自己写的《经济表的分析》中，在经济表图式的后面，各类产品作为“自然对象”出现，而在前面，在经济表本身内出现的则是它们的货币价值。魁奈以后甚至让他的助手、修道院院长勃多，把自然对象和它的货币价值并列在表上。（注：参看勃多《经济表说明》，1767年首次刊载于《公民历书》杂志。——编者注）

在如此“耗费”之后终于有了“成果”。听一听就会感到吃惊：

“只要问一下：在国民经济的循环中，作为地租而被占有的纯产品，究竟成了什么，不连贯性〈考虑到魁奈赋予土地所有者的作用〉就立刻显露出来了。这里，对重农学派的思想方式和对经济表来说，只可能是一种趋于神秘主义的混乱和任性。”

结果好，就一切都好。这样，杜林先生不知道“在经济的循环〈经济表中所显示的〉中，作为地租而被占有的纯产品，究竟成了什么”。经济表对于杜林来说，是一个“化圆为方问题”。他自己承认，他不懂得重农学派的ABC。在兜了各种圈子、说了各种空话、进行纵横跳跃、耍了滑稽把戏、加进插话、离题发挥、一再重复、令人迷◎第594页◎惑不解的语无伦次之后——而这一切只是准备让我们去听取关于“经济表对于魁奈本人具有怎样的意义”的有力说明，——在经过所有这一切之后，杜林先生终于羞愧地承认，他自己也不知道！

他既然摆脱了这个痛苦的秘密，这个在他驰骋重农学派国度时骑在他背上的贺拉斯式的黑暗的烦恼（注：参看贺拉斯《颂歌》第3册第1篇。——编者注），我们的这位“认真的和缜密的思想家”，又精神抖擞地大吹大擂：

“魁奈在其本来相当简单〈！〉的表中到处所画的、要用来表明纯产品的流通的线〈总共是五条！〉”，使人们有理由考虑，在“这些奇异的相交的线中”，是否隐藏着某种数学的幻想；使我们想到魁奈是在研究化圆为方问题，等等。

因为杜林先生自己承认，尽管这些线很简单，他还是不懂，所以他就不得不以他惯用的手法去怀疑它们。现在他可以放心大胆地给予这个讨厌的经济表以致命的打击了：

“由于我们从这个最可怀疑的方面考察了纯产品”（注：着重号是恩格斯加的。——编者注）等等。

就是说，他自己不得不承认，他丝毫也不了解《经济表》以及其中的纯产品所起的“作用”——杜林先生就把这称为“纯产品的最可怀疑的方面”！这是多么绝望的滑稽！

但是，为了使我们的读者不致于像那些从杜林先生的“第一手”材料去吸取经济知识的人们所必然遭遇的那样，对于魁奈的经济表一无所知，我们作以下的简短说明：

大家知道，重农学派把社会分成三个阶级：（一）生产阶级，即真正从事农业的阶级，租地农场主和农业工人；他们之所以被称为生产阶级，是因为他们的劳动提供剩余——地租。（二）占有这种剩◎第595页◎余的阶级，包括土地占有者和依附于他们的家仆，君主以及所有由国家付给薪俸的官吏，最后还有以什一税占有者这一特殊身分出现的教会。为简便起见，我们以后把第一个阶级简称为“租地农场主”，把第二个阶级简称为“土地所有者”。（三）从事工商业的或steril（不结果实的）阶级，他们之所以被称为不结果实的，是因为从重农学派的观点看来，他们在生产阶级供给他们的原料中所加上的价值，只是等于他们在生产阶级供给他们的生活资料上消费掉的价值。魁奈的《经济表》就是要通过图解来清楚地说明：一个国家（实际上就是法国）每年的总产品，怎样在这三个阶级之间流通，怎样为每年的再生产服务。

经济表的第一个前提，是租佃制度以及与之并存的大规模的农业（在魁奈那个时代的意义上）到处被采用，而且，对于魁奈说来，其标本地区是诺曼底、皮卡第、法兰西岛和法国其他一些省份。所以，租地农场主作为农业的真正领导者，在《经济表》上代表整个生产的（从事农业的）阶级，付给土地所有者以货币租金。全体租地农场主共计拥有创业资本或总财产100亿利弗尔，其中1/5，即20亿，是每年应被补偿的经营资本，这种计算又是以上述各省经营最好的农场为标准的。

另外的前提是：（一）为简单起见，采用固定价格和简单再生产；（二）在一个阶级内部发生的任何流通，都置之不顾，而只考虑阶级与阶级之间的流通；（三）在生产年度内阶级与阶级间所进行的一切买卖，都合算成一个总数。最后应该记住，在魁奈那个时代，在法国，而且或多或少地在整个欧洲，农民家庭自身的家庭工业供给了极大部分非食品类的必需品，所以在这里，它作为农业的当然附属物被当作前提了。◎第596页◎

经济表的出发点是总收成，是土地上每年所生产的总产品（因此，这种总产品列在表的最上端），或一个国家（在这里就是法国）的“总的再生产”。这个总产品的价值量，是根据通商各国的农产品的平均价格计算的。价值量等于50亿利弗尔，这个数额依据当时可能的统计估算，大致表示法国全部农产品的货币价值。正是这种情形，而不是别种情形，才使魁奈在经济表中“运用数十亿的数目”，即运用50亿的数目，而不是5个图尔利弗尔（注：图尔利弗尔是因图尔城而得名的法国货币单位；从1740年起，1图尔利弗尔相当于1法郎，1795年，这种货币为法郎所代替。——597。）。

这样，价值50亿的全部总产品掌握在生产阶级的手中，也就是说，首先是掌握在租地农场主的手中，这些租地农场主每年花费20亿经营资本（与100 亿创业资本相适应）来生产全部总产品。为了补偿经营资本，因而也为了维持一切直接从事农业的人的生活所需要的农产品、生活资料、原料等等，是以实物形式从总收成中拿出来的，并且花费在新的农业生产上。因为，正如前面所说，固定价格和既定规模的简单再生产是作为前提的，所以总收成中预先拿出去的部分的货币价值，等于20亿利弗尔。因此，这一部分没有进入一般的流通，因为正如已经指出的，任何在每一个别阶级的范围内部进行的而不是在不同阶级之间进行的流通，都没有列入表内。

除开补偿经营资本的数额以外，在总产品中还有30亿的剩余，其中20亿是生活资料，10亿是原料。可是租地农场主不得不付给土地所有者的地租，只占了这个剩余的2/3，即20亿。为什么只有这20 亿被列在“纯产品”或“纯收入”的项目下，马上就会看到。

农业的“总的再生产”的价值为50亿，其中30亿进入一般的流通；可是除这个农业的“总的再生产”以外，当经济表上所描写的运动尚未开始以前，租地农场主手中还握有全国的“储金”，即20◎第597页◎亿现金。这些储金的情况如下：

因为经济表的出发点是总收成，所以这个出发点同时也就成为一个经济年度例如1758年的终点，在终点之后，开始了新的经济年度。在1759年这个新的经济年度中，总产品中预定进入流通的那一部分，经过一定次数的支付即买卖，分配在其他两个阶级中间。但是，这些前后相接的、分散的、延长到整年的运动，被归并为（这无论如何是经济表所必需的）几种各具特征的行为，其中每一种行为都一下子就包含整整的一年。这样，在1758年末，租地农场主阶级在1757年以地租形式付给土地占有者的货币，又重新流回这个阶级的手中了（至于怎样进行，经济表本身就说明了），就是说20亿数额又重新流回来了，于是租地农场主阶级在1759年又可以把这个数额投入流通。因为这个数额，正如魁奈所指出的，大大超过一个国家（法国）的全部流通所实际需要的数额（由于支付是不断以零星数额重复进行的），所以租地农场主手中的20亿利弗尔就代表国内流通的货币总额。

收取地租的土地所有者阶级，最初起了付款收取者的作用，这种情况现在偶尔还可以见到。按照魁奈的前提，真正的土地所有者只得到20亿地租的4/7； 其余2/7归政府，1/7归什一税的收取者。在魁奈那个时代，教会是法国最大的土地所有者，而且除了这笔收入以外，它还从其他的一切地产上征收什一税。

“不结果实的”阶级在整年内所支付的经营资本（年预付），是价值10亿的原料，而且只是原料，因为工具、机器等等算是这一阶级本身的制造品。但是，这些制造品在这一阶级本身的工业生产中所起的多种作用，以及只在这一阶级内部进行的商品流通和货币流通，在经济表中都没有涉及。不结果实的阶级在把原料转化为工◎第598页◎业品时所花费的劳动的报酬，等于它的生活资料的价值，这些生活资料，一部分是直接从生产阶级获得的，另一部分是间接地经过土地所有者而获得的。虽然不结果实的阶级本身分为资本家和雇佣工人，可是根据魁奈的基本观点，它作为整个阶级是被生产阶级和土地所有者雇用的。工业的全部生产，从而它的全部流通（这种流通分布于收获以后的一年中），也归并成为一个总数。因此，这是以下述情况为前提：当表内所描写的运动开始的时候，不结果实的阶级每年的商品生产完全掌握在它自己的手中，所以它的全部经营资本或价值10亿的原料，转化为价值20亿的商品，其中一半是这个转变时期中所消费的生活资料的价格。在这里或许可以提出这样的异议：不结果实的阶级为了自己的家庭需要也消费工业品；如果它自己的全部产品都通过流通而转归其他阶级，那么它自己所消费的工业品列到哪里去呢？对于这个问题，我们得到了如下的回答：不结果实的阶级不但自己消费自己的商品的一部分，而且还企图尽可能多地保留一部分商品。因此，它把投入流通的商品卖得比实际价值要高，它必须这样做，因为我们是把这些商品计算在它们的生产的全部价值内的。但是，这种情形不会在表上引起任何变化，因为其他两个阶级只有付出工业品的全部生产的价值，才能取得这些工业品。

这样，我们现在就知道经济表所描述的运动开始时三个不同阶级的经济状况。

生产阶级在以实物补偿自己的经营资本以后，还拥有30亿的全部农产品和20亿的货币。土地所有者阶级开始出现时还只是拥有向生产阶级要求20亿地租的权力。不结果实的阶级拥有20亿的工业品。仅仅在这三个阶级之中的两个阶级之间进行的流通，重农学派称为不完全的流通，而在所有三个阶级之间进行的流通，则◎第599页◎称为完全的流通。

现在来谈《经济表》本身。

第一（不完全的）流通：租地农场主付给土地所有者20亿货币，作为归于他们的地租，并且没有回报。土地所有者用其中的10亿向租地农场主购买生活资料，所以租地农场主为支付地租所花费的货币，有一半又流回到自己的手中。

魁奈在他的《经济表的分析》中没有再谈到获得地租的2/7 的国家和获得地租的1/7的教会，因为二者的社会作用是大家都知道的。关于真正的土地所有者，他却说，他们的费用，其中也包括他们的全部仆从人员的费用，至少极大部分是不结果实的费用，只有用来“维持和改善他们的地产并提高他们的耕作技术”的很小的一部分，才是例外。可是依据“自然权利”，他们的真正职能正是在于“关心良好的管理和关心维持他们的世袭财产所必需的费用”（注：见《重农学派》1846年巴黎版第1部第68页。——编者注），或者像后来所解释的，在于avances foncières，即支出一笔费用，以准备土地并供给租地农场以一切必需的东西，这笔费用使租地农场主可以把其全部资本只用在真正的耕种事业上。

第二（完全的）流通：土地所有者用他们手中余下的10亿货币向不结果实的阶级购买工业品，而不结果实的阶级又用这样得到的10亿货币向租地农场主购买生活资料。

第三（不完全的）流通：租地农场主用10亿货币向不结果实的阶级购买工业品；其中很大一部分是农业工具和农业所必需的其他生产资料。不结果实的阶级又把同量的货币送还给租地农场主，来购买价值10亿的原料以补偿自己的经营资本。这样，租地农场◎第600页◎主用以交付地租的20亿货币，又重新回到他们的手中，运动于是完成了。这样，“在国民经济的循环中，作为地租而被占有的纯产品，究竟成了什么”这个大谜，也就解开了。

我们在前面已经看到，在过程开始的时候，生产阶级手中握有30亿的剩余。其中只有20亿作为纯产品以地租的形式付给土地所有者。剩余中的另外10亿，成为租地农场主整个创业资本的利息，对100亿来说，就是10％的利息。这种利息，他们——请注意——不是从流通中得来的；它以实物形式存在于他们的手中，他们只是经过流通把它转变为同等价值的工业品，才把它实现的。

没有这一利息，租地农场主，即农业的主要当事人，就不会把创业资本投到农业上。在重农学派看来，租地农场主对于这一部分代表利息的农业剩余收入的占有，即使从这一观点来看，也和租地农场主阶级本身一样，都是再生产的必要条件，因此，这个组成部分不能放在国民“纯产品”或“纯收入”的范畴中；因为“纯产品”或“纯收入”的特征，正是在于它可以不考虑国民再生产的直接需要而被消费。但是这10亿基金，根据魁奈的说法，大部分是用作一年中必要的修缮和创业资本的部分更新，其次，用作防止意外事故的准备金，最后，在可能范围内，用来增加创业资本和经营资本，以及改良土壤，扩大耕种。

整个过程确实是“相当简单的”。投入流通的有：租地农场主拿来交租的20亿货币，以及30亿的产品，其中2/3是生活资料，1/3是原料；不结果实的阶级的20亿的工业品。在价值20亿的生活资料中，一半为土地所有者及其仆从人员所消费，另一半为不结果实的阶级所消费，用来支付他们的劳动。价值10亿的原料补偿本阶级的经营资本。在流通中的价值20亿的工业品内，一半为土地所有◎第601页◎者所得，另一半为租地农场主所得，对于租地农场主说来，这一部分工业品只是他们创业资本的利息的转化形式，这种利息是他们从农业再生产上直接得来的。租地农场主交付地租而投入流通的货币，通过出卖自己的产品又回到他自己的手中，这样，在下一个经济年度，同样的循环又可以重新进行了。

现在让读者来赞赏杜林先生的如此无限地优越于“传统的轻率的记述”的、“真正批判的”说明吧！他接连五次神秘地告诫我们说，魁奈在其《经济表》中仅仅运用货币价值（而且这是不真实的）是多么令人可疑；在这以后，他终于得出这样的结论：

只要他问一下，“在国民经济的循环中，作为地租而被占有的纯产品，究竟成了什么”，那么“对经济表来说，只可能是一种趋于神秘主义的混乱和任性”。

我们已经看到，经济表这种对于以流通为中介的年度再生产过程所作的简单的、在当时说来是天才的说明，非常准确地回答了这种纯产品在国民经济的循环中究竟成了什么这一问题。这样，“神秘主义”以及“混乱和任性”，又只是杜林先生才独自拥有的，是他的重农学派研究的“最可怀疑的方面”和唯一的“纯产品”。

杜林先生对于重农学派的历史影响的认识，是和他对于他们的理论的认识完全一样的。他教导我们说：

“到杜尔哥，法国重农学派在实际上和理论上都告终了。”

但是，如果米拉波按其经济学观点来说实质上是一个重农学派，如果他在1789年的制宪议会上是第一个经济学权威，如果这次制宪议会在其经济改革上把很大一部分的重农学派原理从理论变成了实际，特别是对土地占有者“没有回报”地占有的纯产品即地租还征收了重税，那么所有这些，对于“一个叫作”杜林的“人”是◎第602页◎不存在的。

杜林先生大笔一挥，便把1691年到1752年这一时期勾掉了，同时也就把休谟的一切先驱者勾销了，同样，再把笔一挥，他又把休谟和亚当·斯密之间的詹姆斯·斯图亚特爵士勾销了。后者的大作（注：指詹·斯图亚特《政治经济学原理研究》（两卷集）1767年伦敦版。——编者注），撇开其历史重要性不谈，经久地丰富了政治经济学的领域；关于这部著作，我们在杜林先生的“企业”内，没有看到片语只字。可是，对于斯图亚特，杜林先生却把自己的词典中最恶毒的谩骂的言词都搬出来了，而且还说在亚当·斯密时期，斯图亚特是“一位教授”。可惜，这种怀疑完全是凭空而生的。实际上，斯图亚特是苏格兰的大地主，他因有参加斯图亚特阴谋的嫌疑，而被逐出英国。他长期在大陆居住，并且游历大陆各地，所以熟悉各国的经济状况。

总而言之，根据《批判史》，以前一切经济学家之所以具有价值，只是在于他们的学说要么可以充当杜林先生的“标准的”、更加深刻的基础的“萌芽”，要么由于他们的不中用，可以更好地衬托出杜林先生的基础的优越。可是无论如何，在经济学上还存在着一些英雄，他们不仅是“更加深刻的基础”的“萌芽”，而且还提供了一些“定理”，使杜林先生的更加深刻的基础——像杜林先生在自然哲学中所提示的那样——不必由此“发展”，而只要“凑合”就成了。这样的英雄中，有“无可比拟的卓越的大人物”李斯特，他为了德国工厂主的利益，把一个叫作费里埃的人和其他人的“较微弱”的重商主义学说吹嘘成为“较有力”的词句；其次是凯里，他的下述言论暴露了他的智慧的本质：◎第603页◎

“李嘉图的体系是一个不和的体系……其结果是制造阶级的敌视……他的著作是那些企图以分配土地、战争和掠夺的方法来获取权力的蛊惑家的手册”（注：见亨·查·凯里《过去、现在和将来》1848年费城版第74-75页。——编者注）；

最后，在这些英雄中还有伦敦西蒂区的糊涂人麦克劳德。

因此，凡是想在现在或最近的将来研究政治经济学史的人们，与其依靠杜林先生的“具有伟大风格的历史记述”，还不如去熟悉“最流行的东拼西凑的教科书”的“白水似的作品”、“老生常谈”与“施给乞丐的稀汤”，要可靠得多。

——

我们分析了杜林的政治经济学的“自造的体系”，最终得到了什么结果呢？只有这样一个事实：在一切豪言壮语和更加伟大的诺言之后，我们也像在“哲学”上一样受了骗。从价值论这块“经济学体系的纯洁性的试金石”得出的结果是：杜林先生把价值理解为五种完全不同的、彼此直接矛盾的东西，所以最多也只是他自己不知道自己想要的是什么。如此大吹大擂地来宣告的“一切经济的自然规律”，原来全都是众所周知的、而且往往甚至是理解得极差的、最糟糕的老生常谈。自造的体系关于经济事实向我们提供的唯一解释是：这些事实是“暴力”的结果，这是几千年来一切国家的庸人在遭遇到一切不幸时聊以自慰的词句，在读了这些以后，我们丝毫没有比未读以前知道得多一些。杜林先生不去研究这种暴力的起源和作用，而只叫我们感恩戴德地安于“暴力”这个字眼，把它当作一切经济现象的终极原因和最后说明。在他被迫进一步说明资本主义对劳动的剥削时，他最先把这一剥削笼统地说成是以课税和加◎第604页◎价为基础，在这里他完全窃取了蒲鲁东的“预征税”(prélèvement)观点（注：参看蒲鲁东《什么是财产？》1840年巴黎版。——编者注），以后又用马克思关于剩余劳动、剩余产品和剩余价值的理论来具体地解释这种剥削。这样，他一口气把二者都抄袭下来，并做到了把两个完全矛盾的观点巧妙地调和起来。他在哲学上觉得对黑格尔骂得不够，但同时又不断剽窃黑格尔的思想并且使之庸俗化，同样，他在《批判史》上对马克思的最放肆毁谤，也只是为了遮掩这一事实：在《教程》中关于资本和劳动的一切稍微合理的东西，同样是对马克思的庸俗化了的剽窃。在《教程》中，作者把“大土地占有者”放在文明民族的历史的开端，而对于真正是全部历史出发点的氏族公社和农村公社的土地公有制则一无所知，——这种在今天看来几乎是难以理解的无知，几乎又被《批判史》中以“历史眼光的广博远大”而自诩的无知所超越，关于这种无知，我们在上面只举出几个惊人的例子。一句话：最初为自我吹嘘、大吹大擂、许下一个胜似一个的诺言付出了巨大的“耗费”，而后来的“成果”却——等于零。◎第605页◎

第三编　社会主义

一、历　史

我们在《引论》里（注：参看《哲学》第1章（指《引论》第一章的开头部分（见本卷第355-356页）。最初，《反杜林论》前十四章以《欧根·杜林先生在哲学中实行的变革》为总标题发表在《前进报》上。从单行本第1版开始，头两章划为全书的总的《引论》，后面十二章构成了第一编《哲学》，各章的序数没有改变，引论和第一编的各章仍用同一序数。脚注“参看《哲学》第一章”，是恩格斯早在《反杜林论》在报上发表时就加上的。这一脚注在恩格斯生前出版的所有版本中都保留下来，未作过更动。——606。）。）已经看到，为革命作了准备的18世纪的法国哲学家们，如何求助于理性，把理性当作一切现存事物的唯一的裁判者。他们认为，应当建立理性的国家、理性的社会，应当无情地铲除一切同永恒理性相矛盾的东西。我们也已经看到，这个永恒的理性实际上不过是恰好那时正在发展成为资产者的中等市民的理想化的知性而已。因此，当法国革命把这个理性的社会和这个理性的国家实现了的时候，新制度就表明，不论它较之旧制度如何合理，却决不是绝对合乎理性的。理性的国家完全破产了。卢梭的社会契约在恐怖时代获得了实现，对自己的政治能力丧失了信心的资产阶级，为了摆脱这种恐怖，起初求助于腐败的督政府，最后则托庇于拿破仑的专制统治。（注：恐怖时代指雅各宾派的革命民主专政时期（1793年6月-1794年7月），当时雅各宾派为了对付吉伦特派和保皇派的反革命恐怖实行了革命的恐怖。

   督政府（由5个督政官组成，每年改选一人）是法国执行权的领导机关。它根据雅各宾派革命专政于1794年失败后所通过的1795年宪法建立，存在到1799年波拿巴政变。它支持反对民主力量的恐怖制度，并维护大资产阶级的利益。——606、722。）早先许诺的永久和平变成了一场无休止的掠夺战争。理性的社会的遭遇也并不更好一些。富有和贫穷的对立并没有化为普遍的幸福，反而由于沟通这种对立的行会特权和其他特权的废除，由于缓和这种对立的教会慈善设施的取消而更加尖锐化了；工业在资本主义基础上的迅速发展，使劳动群众的贫穷和困苦成了社会的生存条件。犯罪的次数一年比一年◎第606页◎增加。如果说以前在光天化日之下肆无忌惮地干出来的封建罪恶虽然没有消灭，但终究已经暂时被迫收敛了，那么，以前只是暗中偷着干的资产阶级罪恶却更加猖獗了。商业日益变成欺诈。革命的箴言“博爱”（注：指18世纪末法国资产阶级革命的口号“自由、平等、博爱。”——编者注）化为竞争中的蓄意刁难和忌妒。贿赂代替了暴力压迫，金钱代替刀剑成了社会权力的第一杠杆。初夜权从封建领主手中转到了资产阶级工厂主的手中。卖淫增加到了前所未闻的程度。婚姻本身和以前一样仍然是法律承认的卖淫的形式，是卖淫的官方的外衣，并且还以大量的通奸作为补充。总之，同启蒙学者的华美诺言比起来，由“理性的胜利”建立起来的社会制度和政治制度竟是一幅令人极度失望的讽刺画。那时只是还缺少指明这种失望的人，而这种人随着新世纪的到来就出现了。1802年出版了圣西门的《日内瓦书信》（注：圣西门《一个日内瓦居民给当代人的信》1803年巴黎版。——编者注）；1808年出版了傅立叶的第一部著作（注：傅立叶《关于四种运动和普遍命运的理论》1808年莱比锡版。——编者注），虽然他的理论基础在1799年就已经奠定了；1800年1月1日，罗伯特·欧文担负了新拉纳克（注：苏格兰拉纳克城附近的一个棉纺厂，创办于1784年，在工厂周围形成了一个小镇。——编者注）的管理工作。

但是，在这个时候，资本主义生产方式以及随之而来的资产阶级和无产阶级之间的对立还很不发展。在英国刚刚兴起的大工业，在法国还不为人所知。但是，一方面，只有大工业才能发展那些使生产方式的变革成为绝对必然的冲突——不仅是大工业所产生的各个阶级之间的冲突，而且是它所产生的生产力和交换形式本身◎第607页◎之间的冲突；另一方面，大工业又正是通过这些巨大的生产力来发展解决这些冲突的手段。因此如果说，在1800年左右，新的社会制度所产生的冲突还只是开始形成，那么，解决这些冲突的手段就更是这样了。虽然巴黎的无财产的群众在恐怖时代曾有一瞬间夺得了统治权，但是他们只是以此证明了，他们的统治在当时的条件下是不可能的。在当时刚刚作为新阶级的胚胎从这些无财产的群众中分离出来的无产阶级，还完全无力采取独立的政治行动，它表现为一个无力帮助自己，最多只能从外面、从上面取得帮助的受压迫的受苦的等级。

这种历史情况也决定了社会主义创始人的观点。不成熟的理论，是同不成熟的资本主义生产状况、不成熟的阶级状况相适应的。解决社会问题的办法还隐藏在不发达的经济关系中，所以只有从头脑中产生出来。社会所表现出来的只是弊病，消除这些弊病是思维着的理性的任务。于是，就需要发明一套新的更完善的社会制度，并且通过宣传，可能时通过典型示范，从外面强加于社会。这种新的社会制度是一开始就注定要成为空想的，它越是制定得详尽周密，就越是要陷入纯粹的幻想。

这一点已经弄清，我们不再花费时间去谈论现在已经完全属于过去的这一方面了。让杜林之流的著作界的小贩们去一本正经地挑剔这些现在只能使人发笑的幻想吧！让他们去宣扬自己的清醒的思维方式优越于这种“疯狂的念头”吧！使我们感到高兴的，倒是处处突破幻想的外壳而显露出来的天才的思想萌芽和天才的思想，而这些却是那班庸人所看不见的。

圣西门在《日内瓦书信》中已经提出这样一个论点：

“人人应当劳动”。◎第608页◎

在同一部著作中他已经指出，恐怖统治是无财产的群众的统治。

他向他们高声说道：“看吧，当你们的伙伴统治法国的时候，那里发生了什么事情？他们造成了饥荒！”（注：圣西门《一个日内瓦居民给当代人的信》的第二封信。——编者注）

但是，认识到法国革命是贵族、资产阶级和无财产者之间的阶级斗争，这在1802年是极为天才的发现。在1816年，圣西门宣布政治是关于生产的科学，并且预言政治将完全溶化在经济中。（注：指《昂·圣西门给一个美国人的信》第八封信中的一段话。这些信载于昂·圣西门论文集《实业，或为贡献出有用和独立的劳动的一切人的利益所作的政治、道德和哲学的议论》1817年巴黎版第2卷。——609、726。）如果说经济状况是政治制度的基础这样的认识在这里仅仅以萌芽状态表现出来，那么对人的政治统治应当变成对物的管理和对生产过程的领导这种思想，即最近纷纷议论的废除国家的思想，已经明白地表达出来了。同样比他的同时代人高明的是：在1814年联军刚刚开进巴黎以后，接着又在1815年百日战争期间，他声明，法国和英国的同盟，其次这两个国家和德国的同盟，是欧洲的繁荣和和平的唯一保障。（注：参看圣西门和他的学生奥·梯叶里合著的两本书《论欧洲社会的改组，或论欧洲各民族在保持各自的民族独立性的条件下联合为一个政治统一体的必要性和手段》1814年10月巴黎版和《关于应当用来对付1815年同盟的措施的意见》1815年巴黎版。

1814年3月31日第六次反法同盟参加国（俄国、奥地利、英国、普鲁士等国）的同盟国军进入巴黎。拿破仑帝国垮台，拿破仑本人宣布退位后被流放到厄尔巴岛。

百日指拿破仑恢复帝制的短暂时期，1815年3月20日他率军从流放地重返巴黎时起，到同年6月22日在滑铁卢失败后第二次退位时止。——609、726。）在1815 年向法国人鼓吹去和滑铁卢战役的胜利者建立同盟，这比起向德国的教授们宣布进行一场舌战，当然是需要有更多一点勇气的。（注：1815年6月18日，拿破仑的军队在滑铁卢（比利时）被威灵顿指挥的英荷联军和布吕歇尔指挥的普鲁士军击败。这次战役在1815年的战局中起了决定性的作用，它预先决定了第七次反法同盟（英国、俄国、奥地利、普鲁士、瑞典、西班牙等国）的彻底胜利和拿破仑帝国的崩溃。

关于杜林和德国教授的“舌战”，见注239。——609、726。）

如果说我们在圣西门那里发现了天才的远大眼光，由于他有这种眼光，后来的社会主义者的几乎所有并非严格意义上的经济学思想都以萌芽状态包含在他的思想中，那么，我们在傅立叶那里就看到了他对现存社会制度所作的具有真正法国人的风趣的、但并不因此就显得不深刻的批判。傅立叶抓住了资产阶级所说的话，抓住了他们的革命前的狂热的预言者和革命后的被收买的奉承者所说的话。他无情地揭露资产阶级世界在物质上和道德上的贫困，◎第609页◎他不仅拿这种贫困同启蒙学者关于只是由理性统治的社会、关于能给所有的人以幸福的文明、关于人类无限完善化的能力的诱人的诺言作对比，而且也拿这种贫困同当时的资产阶级思想家的华丽的词句作对比；他指出，同最响亮的词句相对应的到处都是最可怜的现实，他辛辣地嘲讽这种词句的无可挽救的破产。傅立叶不仅是批评家，他的永远开朗的性格还使他成为一个讽刺家，而且是自古以来最伟大的讽刺家之一。他以巧妙而诙谐的笔调描绘了随着革命的低落而盛行起来的投机欺诈和当时法国商业中普遍的小商贩习气。他更巧妙地批判了两性关系的资产阶级形式和妇女在资产阶级社会中的地位。他第一个表述了这样的思想：在任何社会中，妇女解放的程度是衡量普遍解放的天然尺度。（注：这一思想在傅立叶《关于四种运动的理论》中已作过阐述，该书包含这样一个总的论点：“某一时代的社会进步和变迁是同妇女走向自由的程度相适应的，而社会秩序的衰落是同妇女自由减少的程度相适应的。”傅立叶在下述公式中概括了这个论点：“妇女权利的扩大是一切社会进步的基本原则。”（见《傅立叶全集》1841年巴黎版第1卷第195-196页）——610、727。）但是，傅立叶最了不起的地方表现在他对社会历史的看法上。他把社会历史到目前为止的全部历程分为四个发展阶段：蒙昧、宗法、野蛮和文明。最后一个阶段就相当于现在所谓的资产阶级社会，他指出：

“这种文明制度使野蛮时代每一以简单方式犯下的罪恶，都采取了复杂的、暧昧的、两面的、 虚伪的存在形式”（注：傅立叶《关于普遍统一的理论》第1卷和第4卷；《傅立叶全集》1843年巴黎版第2卷第78-79页和1841 年巴黎版第5卷第213-214页。——编者注）；

文明时代是在“恶性循环”（注：傅立叶《经济的和协会的新世界，或按情欲分类的引人入胜的和合乎自然的劳动方式的发现》；《傅立叶全集》1845年巴黎版第6卷第27-46、390页。——编者注）中运动，是在它不断地重新制造出来而又无法克服的矛盾中运动，因此，它所达到的结果总是同它希望达到或者佯言希望达到的相反。所以，譬如说，◎第610页◎

“在文明时代，贫困是由过剩本身产生的。”（注：《傅立叶全集》1845年巴黎版第6卷第35页。——编者注）

我们看到，傅立叶是和他的同时代人黑格尔一样熟练地掌握了辩证法的。他反对关于人类无限完善化的能力的空谈，而同样辩证地断言，每个历史阶段都有它的上升时期，但是也有它的下降时期（注：参看《傅立叶全集》1841年巴黎版第1卷第50页及以下几页。——编者注），而且他还把这个看法运用于整个人类的未来。正如康德把地球将来要归于灭亡的思想引入自然科学一样，傅立叶把人类将来要归于灭亡的思想引入了历史研究。

当革命的风暴横扫整个法国的时候，英国正在进行一场比较平静，但是并不因此就显得缺乏力量的变革。蒸汽和新的工具机把工场手工业变成了现代的大工业，从而把资产阶级社会的整个基础革命化了。工场手工业时代的迟缓的发展进程转变成了生产中的真正的狂飚时期。社会越来越迅速地分化为大资本家和一无所有的无产者，现在处于他们二者之间的，已经不是以前的稳定的中间等级，而是不稳定的手工业者和小商人群众，他们过着动荡不定的生活，是人口中最流动的部分。新的生产方式还处在上升时期的最初阶段；它还是正常的、在当时条件下唯一可能的生产方式。但是就在那时，它已经产生了明显的社会弊病：无家可归的人挤在大城市的贫民窟里；一切传统的血缘关系、宗法从属关系、家庭关系都解体了；劳动时间、特别是女工和童工的劳动时间延长到可怕的程度；突然被抛到全新的环境中的劳动阶级大批地堕落了。这时有一个29岁的厂主作为改革家出现了，这个人具有像孩子一样单纯的高尚的性格，同时又是一个少有的天生的领导者。罗伯特·欧文◎第611页◎接受了唯物主义启蒙学者的学说：人的性格是先天组织和人在自己的一生中、特别是在发育时期所处的环境这两个方面的产物。社会地位和欧文相同的大多数人都认为，工业革命只是便于浑水摸鱼和大发横财的一片混乱。欧文则认为，工业革命是运用他的心爱的理论并把混乱化为秩序的好机会。当他在曼彻斯特领导一个有五百多工人的工厂的时候，就试行了这个理论，并且获得了成效。从1800年到1829年间，他按照同样的精神以股东兼经理的身分管理了苏格兰的新拉纳克大棉纺厂，只是在行动上更加自由，而且获得了使他名闻全欧的成效。新拉纳克的人口逐渐增加到2 500人，这些人的成分原来是极其复杂的，而且多半是极其堕落的分子，可是欧文把这个地方变成了一个完善的模范移民区，在这里，酗酒、警察、刑事法庭、诉讼、贫困救济和慈善事业都绝迹了。而他之所以能做到这点，只是由于他使人生活在比较合乎人的尊严的环境中，特别是让成长中的一代受到精心的教育。他发明了并且第一次在这里创办了幼儿园。孩子们满一周岁以后就进幼儿园；他们在那里生活得非常愉快，父母几乎领不回去。欧文的竞争者迫使工人每天劳动13至14小时，而在新拉纳克工人只劳动10小时半。当棉纺织业危机使工厂不得不停工4个月的时候，歇工的工人还继续领取全部工资。虽然如此，这个企业的价值还是增加了一倍多，而且直到最后一直给企业主们带来丰厚的利润。

欧文对这一切并不感到满足。他给他的工人创造的生活条件，在他看来还远不是合乎人的尊严的；他说，

“这些人都是我的奴隶”；

他给他们安排的比较良好的环境，还远不足以使人的性格和智慧得到全面的合理的发展，更不用说允许进行自由的生命活动了。◎第612页◎

“可是，这2 500人中从事劳动的那一部分人给社会生产的实际财富，在不到半个世纪前还需要60万人才能生产出来。我问自己：这2 500 人所消费的财富和以前60万人本来应当消费的财富之间的差额到哪里去了呢？”

答案是明白的。这个差额是落到企业所有者的手里去了，他们除了领取5 ％的基本投资利息以外，还得到30万英镑（600万马克）以上的利润。新拉纳克尚且如此，英国其他一切工厂就更不用说了。

“没有这些由机器创造的新财富，就不能进行推翻拿破仑和保持贵族的社会原则的战争。而这种新的力量是劳动阶级创造的。”（注：罗·欧文《人类头脑和实践中的革命，或将来由非理性到理性的过渡》1849年伦敦版。——编者注）

因此，果实也应当属于劳动阶级。在欧文看来，以前仅仅使个别人发财而使群众受奴役的新的强大的生产力，提供了改造社会的基础，它作为大家的共同财产只应当为大家的共同福利服务。

欧文的共产主义就是通过这种纯粹营业的方式，作为所谓商业计算的果实产生出来的。它始终都保持着这种面向实际的性质。例如，在1823年，欧文提出了通过共产主义移民区消除爱尔兰贫困的办法，并附上了关于筹建费用、年度开支和预计收入的详细计算。（注：参看罗·欧文《关于在都柏林举行的几次公众集会上的报告……3月18日、4月12日和19日、5月3日》1823年都柏林版。——编者注）而在他的关于未来的最终计划中，对各种技术上的细节，都作了非常内行的规划，以至他的社会改革的方法一旦被采纳，则各种细节的安排甚至从专家的眼光看来也很少有什么可以挑剔的。

转向共产主义是欧文一生中的转折点。当他还只是一个慈善家的时候，他所获得的只是财富、赞扬、尊敬和荣誉。他是欧洲最有◎第613页◎名望的人物。不仅社会地位和他相同的人，而且连达官显贵、王公大人们都点头倾听他的讲话。可是，当他提出他的共产主义理论时，情况就完全变了。在他看来，阻碍社会改革的首先有三大障碍：私有制、宗教和现在的婚姻形式。他知道，他向这些障碍进攻，等待他的将是什么：官场社会的普遍排斥，他的整个社会地位的丧失。但是，他并没有却步，他不顾一切地向这些障碍进攻，而他所预料的事情果然发生了。他被逐出了官场社会，报刊对他实行沉默抵制，他由于以全部财产在美洲进行的共产主义试验失败而变得一贫如洗，于是他就直接转向工人阶级，在工人阶级中又进行了30年的活动。当时英国的有利于工人的一切社会运动、一切实际进步，都是和欧文的名字联在一起的。例如，经过他5年的努力，在1819 年通过了限制工厂中妇女和儿童劳动的第一个法律（注：1815年1月，欧文在英国格拉斯哥的一次会议上提出了一系列改善童工和成年工人状况的措施，遭到工厂主们的反对。根据1815年6月欧文的倡议提出的法案直到1819年7月才被议会通过形成法律，而且还大大地打了折扣。调整棉纺厂劳动的法律禁止九岁以下的儿童做工，限定十八岁以下的工人的工作日为十二小时，规定所有工人有两次工间休息作为早饭和午饭的时间，共一个半小时。——614、731。）。他主持了英国工会的第一次代表大会，在这次大会上，全国各工会联合成一个总工会。（注：1833年10月，由欧文主持在伦敦举行了合作社和职工会的代表大会，会上正式成立了大不列颠和爱尔兰全国产业部门大联盟；联盟的章程于1834年2月被通过。按照欧文的想法，这个联盟应当把生产管理的权力掌握在自己手里，并且通过和平的途径实现对社会的彻底改造。但是这个空想的计划遭到了失败。由于资产阶级社会和国家的强烈反对，该联盟于1834年8月宣告解散。——614、731。）同时，作为向完全共产主义的社会制度过渡的措施，一方面他组织了合作社（消费合作社和生产合作社），这些合作社从这时起至少已经在实践上证明，无论商人或厂主都决不是不可缺少的人物；另一方面他组织了劳动市场（注：指劳动产品公平交换市场，见注137。——614、731。），即借助以劳动小时为单位的劳动券来交换劳动产品的机构；这种机构必然要遭到失败，但是充分预示了晚得多的蒲鲁东的交换银行（注：指蒲鲁东于1849年1月31日尝试成立的人民银行。银行在开始正常业务活动之前就于4月初宣告关闭。——154、614、732。），而它和后者不同的是，它并没有被说成是医治一切社会弊病的万灵药方，而只是被描写为激进得多的社会改造的第一步。

这些就是至上的杜林先生从他的“最后的终极的真理”的高度以轻蔑的态度向下俯视着的人们，关于这种轻蔑的态度我们已经在引论中举出了几个例子。这种轻蔑态度从某一方面看来，也不是没有自身的充分的理由：它本质上是来源于对三个空想主义者的著作的真正惊人的无知。例如关于圣西门，他说：◎第614页◎

“他的基本思想本质上是中肯的，而且除去一些片面性以外，在今天还能给真正的创造以指导性的推动。”

但是，尽管杜林先生好像真有圣西门的几部著作在手边，我们在有关的27页中去寻找圣西门的“基本思想”，却像以前寻找魁奈的经济表“对魁奈本人具有什么意义”一样，是白费力气的，最后，我们不得不满足于下面的空话：

“想象和博爱的热情……以及属于后者的夸张的幻想，支配着圣西门的全部思想！”

在傅立叶的著作中，杜林先生只知道并且只注意那些描绘得像小说中的情节一样的关于未来的幻想，而这对于确证杜林先生无限地优越于傅立叶，要比研究傅立叶怎样“企图附带地批判现实状态”确实“重要得多”。附带地！其实，在傅立叶的著作中，几乎每一页都放射出对备受称颂的文明造成的贫困所作的讽刺和批判的火花。这正像说杜林先生仅仅“附带地”宣布杜林先生是一切时代最伟大的思想家一样。至于论述罗伯特·欧文的12页，那么杜林先生在这里应用的资料绝对没有别的，而只有庸人萨金特写的蹩脚的传记（注：指威·鲁·萨金特《罗伯特·欧文和他的社会哲学》1860年伦敦版。——编者注），这位先生同样不知道欧文的最重要的著作，即关于婚姻和共产主义制度的著作（注：指罗·欧文《新道德世界的婚姻制度》（1838年），《新道德世界书》（1836-1844年）和《人类头脑和实践中的革命》（1849年）。——编者注）。因此，杜林先生才能大胆地断言，在欧文那里“不能假定有明确的共产主义”。无论如何，如果杜林先生手头哪怕仅仅有过欧文的《新道德世界书》，那么他就可以看到，这◎第615页◎本书不仅主张实行有平等的劳动义务和平等的取得产品的权利（正如欧文经常补充说明的，平等是按年龄的大小来说的）的最明确的共产主义，而且还提出了为未来共产主义公社所作的带有平面图、正面图和鸟瞰图的详尽的房屋设计。但是，如果像杜林先生一样，把“对于社会主义思想界的代表者的原著的直接研究”局限于只看标题或最多还看看少数著作中的提要，那么确实只会作出这种愚蠢的和纯粹杜撰的断语。欧文不仅宣传了“明确的共产主义”，而且还在汉普郡的“和谐大厦”（注：和谐大厦是以罗·欧文为首的英国空想社会主义者1839年底在英国汉普郡建立的共产主义移民区的名称。移民区一直存在到1845年。——175、616。）这一移民区实行了为期5年（30年代末和40年代初）的共产主义，那里的共产主义就其明确性来说是没有什么可挑剔的。我自己就认识几个以前参加了这种共产主义典型试验的人。但是关于这一切以及1836-1850年之间欧文的活动，萨金特毫无所知，所以杜林先生的“更加深刻的历史记述”也就陷入了漆黑一团的无知之中。杜林先生把欧文称为“一个在各方面都过分博爱的真正怪物”。但是，当这位杜林先生向我们讲授他连标题和提要几乎都没有看过的那些书籍的内容时，我们千万可别说他是“一个在各方面都过分无知的真正怪物”，因为这出自我们之口就叫作“谩骂”。

我们已经看到，空想主义者之所以是空想主义者，正是因为在资本主义生产还很不发达的时代，他们只能是这样。他们不得不从头脑中构想出新社会的要素，因为这些要素在旧社会本身中还没有普遍地明显地表现出来；他们只能求助于理性来构想自己的新建筑的基本特征，因为他们还不能求助于同时代的历史。但是，如果说在他们出现以后差不多80年的今天，杜林先生登上舞台，要从他的至上的头脑中，从他的孕育着“最后真理”的理性中，构想出一个新的社会制度的“标准”体系，而不是根据现有的历史地发展起来的材料，不是作为这些材料的必然结果来阐述这个体系，那◎第616页◎么，到处嗅出模仿者的杜林先生本人则只不过是空想主义者的模仿者，最新的空想主义者。他把伟大的空想主义者称为“社会炼金术士”。就算是这样吧，炼金术在当时还是必要的。但是从那时以来，大工业已经把潜伏在资本主义生产方式中的矛盾发展为明显的对立，以致这种生产方式的日益迫近的崩溃可说是用手就可以触摸到了；只有采用同生产力的现在的发展程度相适应的新的生产方式，新的生产力本身才能保存并进一步发展；由以往的生产方式所造成的并在日益尖锐的对立中不断再生产的两个阶级之间的斗争，遍及一切文明国家并且日益剧烈；而且人们也已经了解这种历史的联系，了解由于这种联系而成为必然的社会改造的条件，了解同样由这种联系所决定的这种改造的基本特征。如果说杜林先生现在不是根据现有的经济材料，而是从自己至上的脑袋中硬造出一种新的空想的社会制度，那么，他就不仅仅是在从事简单的“社会炼金术”了。他的行为倒像是这样一种人，这种人在现代化学的各种规律被发现和确立以后，还想恢复旧的炼金术，并且所以要去利用原子量、分子式、原子价、结晶学、光谱分析，唯一的目的是要发现——哲人之石。

二、理　论

唯物主义历史观从下述原理出发：生产以及随生产而来的产品交换是一切社会制度的基础；在每个历史地出现的社会中，产品分配以及和它相伴随的社会之划分为阶级或等级，是由生产什么、怎样生产以及怎样交换产品来决定的。所以，一切社会变迁和政治变革的终极原因，不应当到人们的头脑中，到人们对永恒的真理和正义的日益增进的认识中去寻找，而应当到生产方式和交换方式◎第617页◎的变更中去寻找；不应当到有关时代的哲学中去寻找，而应当到有关时代的经济中去寻找。对现存社会制度的不合理性和不公平、对“理性化为无稽，幸福变成苦痛”（注：歌德《浮士德》第1部第4场（《浮士德的书斋》）。——编者注）的日益觉醒的认识，只是一种征兆，表示在生产方法和交换形式中已经不知不觉地发生了变化，适合于早先的经济条件的社会制度已经不再同这些变化相适应了。同时这还说明，用来消除已经发现的弊病的手段，也必然以或多或少发展了的形式存在于已经发生变化的生产关系本身中。这些手段不应当从头脑中发明出来，而应当通过头脑从生产的现成物质事实中发现出来。

那么，照此看来，现代社会主义是怎么回事呢？

现在大家几乎都承认，现存的社会制度是由现在的统治阶级即资产阶级创立的。资产阶级所固有的生产方式（从马克思以来称为资本主义生产方式），是同封建制度的地方特权、等级特权以及相互的人身束缚不相容的；资产阶级摧毁了封建制度，并且在它的废墟上建立了资产阶级的社会制度，建立了自由竞争、自由迁徙、商品所有者平等的王国，以及其他一切资产阶级的美妙东西。资本主义生产方式现在可以自由发展了。自从蒸汽和新的工具机把旧的工场手工业变成大工业以后，在资产阶级领导下造成的生产力，就以前所未闻的速度和前所未闻的规模发展起来了。但是，正如从前工场手工业以及在它影响下进一步发展了的手工业同封建的行会桎梏发生冲突一样，大工业得到比较充分的发展时就同资本主义生产方式用来限制它的框框发生冲突了。新的生产力已经超过了这种生产力的资产阶级利用形式；生产力和生产方式之间的这种冲突，并不是像人的原罪和神的正义的冲突那样产生于人的头◎第618页◎脑中，而是存在于事实中，客观地、在我们之外、甚至不依赖于引起这种冲突的那些人的意志或行动而存在着。现代社会主义不过是这种实际冲突在思想上的反映，是它在头脑中、首先是在那个直接吃到它的苦头的阶级即工人阶级的头脑中的观念的反映。

那么，这种冲突表现在哪里呢？

在资本主义生产出现之前，即在中世纪，普遍地存在着以劳动者私人占有生产资料为基础的小生产：小农、自由农或依附农的农业和城市的手工业。劳动资料——土地、农具、作坊、手工业工具——都是个人的劳动资料，只供个人使用，因而必然是小的、简陋的、有限的。但是，正因为如此，它们也照例是属于生产者自己的。把这些分散的小的生产资料加以集中和扩大，把它们变成现代的强有力的生产杠杆，这正是资本主义生产方式及其承担者即资产阶级的历史作用。资产阶级怎样从15世纪起经过简单协作、工场手工业和大工业这三个阶段历史地实现了这种作用，马克思在《资本论》第四篇中已经作了详尽的阐述。但是，正如马克思在那里所证明的，资产阶级要是不把这些有限的生产资料从个人的生产资料变为社会的，即只能由一批人共同使用的生产资料，就不能把它们变成强大的生产力。纺纱机、机械织机和蒸汽锤代替了纺车、手工织机和手工锻锤；需要成百上千的人进行协作的工厂代替了小作坊。同生产资料一样，生产本身也从一系列的个人行动变成了一系列的社会行动，而产品也从个人的产品变成了社会的产品。现在工厂所出产的纱、布、金属制品，都是许多工人的共同产品，都必须顺次经过他们的手，然后才变为成品。他们当中没有一个人能够说：这是我做的，这是我的产品。

但是，在自发的社会内部分工成了生产的基本形式的地方，这种分工就使产品具有商品的形式，而商品的相互交换，即买和卖，◎第619页◎使个体生产者有可能满足自己的各式各样的需要。中世纪的情况就是这样。例如，农民把农产品卖给手工业者，从他们那里买得手工业品。在这种个体生产者即商品生产者的社会中，渗入了一种新的生产方式。它在整个社会中占支配地位的自发的无计划的分工中间，确立了在个别工厂里的有组织的有计划的分工；在个体生产旁边出现了社会的生产。两者的产品在同一市场上出卖，因而价格至少大体相等。但是，有计划的组织要比自发的分工有力量；采用社会劳动的工厂里所制造的产品，要比分散的小生产者所制造的便宜。个体生产在一个又一个的部门中遭到失败，社会的生产使全部旧的生产方式革命化了。但是它的这种革命性质并不为人所认识，结果它反而被用来当作提高和促进商品生产的手段。它的产生，是同商品生产和商品交换的一定的已经存在的杠杆即商人资本、手工业、雇佣劳动直接联系着的。由于它本身是作为商品生产的一种新形式出现的，所以商品生产的占有形式对它也保持着全部效力。

在中世纪得到发展的那种商品生产中，劳动产品应当属于谁的问题根本不可能发生。当时个体生产者通常都用自己所有的、往往是自己生产的原料，用自己的劳动资料，用自己或家属的手工劳动来制造产品。这样的产品根本用不着他去占有，它自然是属于他的。因此，产品的所有权是以自己的劳动为基础的。即使利用过别人的帮助，这种帮助通常也是次要的，而且往往除工资以外还得到别的报酬：行会的学徒和帮工与其说是为了吃饭和挣钱而劳动，不如说是为了自己学成手艺当师傅而劳动。后来生产资料开始集中在大的作坊和手工工场中，开始变为真正社会的生产资料。但是，这些社会的生产资料和产品还像从前一样仍被当作个人的生产资料和产品来处理。从前，劳动资料的占有者占有产品，因为这些产◎第620页◎品通常是他自己的产品，别人的辅助劳动是一种例外，而现在，劳动资料的占有者还继续占有产品，虽然这些产品已经不是他的产品，而完全是别人劳动的产品了。这样，现在按社会方式生产的产品已经不归那些真正使用生产资料和真正生产这些产品的人占有，而是归资本家占有。生产资料和生产实质上已经变成社会的了。但是，它们仍然服从于这样一种占有形式，这种占有形式是以个体的私人生产为前提，因而在这种形式下每个人都占有自己的产品并把这个产品拿到市场上去出卖。生产方式虽然已经消灭了这一占有形式的前提，但是它仍然服从于这一占有形式（注：这里无须解释，虽然占有形式还是原来那样，可是占有的性质由于上述过程而经历的革命，并不亚于生产所经历的革命。我占有我自己的产品还是占有别人的产品，这自然是两种很不相同的占有。顺便提一下：包含着整个资本主义生产方式的萌芽的雇佣劳动是很古老的；它个别地和分散地同奴隶制度并存了几百年。但是，只有在历史前提已经具备时，这一萌芽才能发展成为资本主义生产方式。）。赋予新的生产方式以资本主义性质的这一矛盾，已经包含着现代的一切冲突的萌芽。新的生产方式越是在一切有决定意义的生产部门和一切在经济上起决定作用的国家里占统治地位，并从而把个体生产排挤到无足轻重的残余地位，社会的生产和资本主义占有的不相容性，也必然越加鲜明地表现出来。

如上所述，最初的资本家就已经遇到了现成的雇佣劳动形式。但是，那时雇佣劳动是一种例外，一种副业，一种辅助办法，一种暂时措施。不时出去打短工的农业劳动者，都有自己的几亩土地，不得已时单靠这些土地也能生活。行会条例是要使今天的帮工明天成为师傅。但是，生产资料一旦变为社会的生产资料并集◎第621页◎中在资本家手中，情形就改变了。个体小生产者的生产资料和产品变得越来越没有价值；他们除了受雇于资本家就没有别的出路。雇佣劳动以前是一种例外和辅助办法，现在成了整个生产的通例和基本形式；以前是一种副业，现在成了工人的唯一职业。暂时的雇佣劳动者变成了终身的雇佣劳动者。此外，由于同时发生了封建制度的崩溃，封建主扈从人员被解散，农民被逐出自己的家园等等，终身的雇佣劳动者大量增加了。集中在资本家手中的生产资料和除了自己的劳动力以外一无所有的生产者彻底分裂了。社会的生产和资本主义占有之间的矛盾表现为无产阶级和资产阶级的对立。

我们已经看到，资本主义生产方式渗入了商品生产者即通过自己产品的交换来实现社会联系的个体生产者的社会。但是，每个以商品生产为基础的社会都有一个特点：这里的生产者丧失了对他们自己的社会关系的控制。每个人都用自己偶然拥有的生产资料并为自己的个人的交换需要而各自进行生产。谁也不知道，他的那种商品在市场上会出现多少，究竟需要多少；谁也不知道，他的个人产品是否真正为人所需要，是否能收回它的成本，到底是否能卖出去。社会生产的无政府状态占统治地位。但是，商品生产同任何其他生产形式一样，有其特殊的、固有的、和它分不开的规律；这些规律不顾无政府状态、在无政府状态中、通过无政府状态而为自己开辟道路。这些规律在社会联系的唯一继续存在的形式即交换中表现出来，并且作为竞争的强制规律对各个生产者发生作用。所以，这些规律起初连这些生产者也不知道，只是由于长期的经验才逐渐被他们发现。所以，这些规律是在不经过生产者并且同生产者对立的情况下，作为他们的生产形式的盲目起作用的自然规律而为自己开辟道路。产品支配着生产者。◎第622页◎

在中世纪的社会里，特别是在最初几世纪，生产基本上是为了供自己消费。它主要只是满足生产者及其家属的需要。在那些有人身依附关系的地方，例如在农村中，生产还满足封建主的需要。因此，在这里没有交换，产品也不具有商品的性质。农民家庭差不多生产了自己所需要的一切：食物、用具和衣服。只有当他们在满足自己的需要并向封建主交纳实物租税以后还能生产更多的东西时，他们才开始生产商品；这种投入社会交换即拿去出卖的多余产品就成了商品。诚然，城市手工业者一开始就必然为交换而生产。但是，他们也自己生产自己所需要的大部分东西；他们有园圃和小块土地；他们在公共森林中放牧牲畜，并且从这些森林中取得木材和燃料；妇女纺麻，纺羊毛等等。以交换为目的的生产，即商品生产，还只是在形成中。因此，交换是有限的，市场是狭小的，生产方式是稳定的，地方和外界是隔绝的，地方内部是统一的；农村中有马尔克（注：参看恩格斯《马尔克》，见《马克思恩格斯全集》第19卷第351-369页。——编者注），城市中有行会。

但是，随着商品生产的扩展，特别是随着资本主义生产方式的出现，以前潜伏着的商品生产规律也就越来越公开、越来越有力地发挥作用了。旧日的束缚已经松弛，旧日的壁障已经突破，生产者日益变为独立的、分散的商品生产者了。社会生产的无政府状态已经表现出来，并且越来越走向极端。但是，资本主义生产方式用来加剧社会生产中的这种无政府状态的主要工具正是无政府状态的直接对立物：每一个别生产企业中的生产作为社会生产所具有的日益加强的组织性。资本主义生产方式利用这一杠杆结束了旧日的和平的稳定状态。它在哪一个工业部门被采用，就不容许任何旧◎第623页◎的生产方法在那里和它并存。它在哪里控制了手工业，就把那里的旧的手工业消灭掉。劳动场地变成了战场。伟大的地理发现以及随之而来的殖民地的开拓使销售市场扩大了许多倍，并且加速了手工业向工场手工业的转化。斗争不仅爆发于地方的各个生产者之间；地方性的斗争又发展为全国性的，发展为17世纪和18世纪的商业战争（注：指欧洲各大国之间为争夺同印度和美洲通商的霸权以及殖民地市场而在17世纪和18世纪进行的一系列战争。最初主要的竞争国家是英国和荷兰（1652-1654、1664-1667和1672-1674年的英荷战争是典型的商业战争），后来决定性的战争是在英国和法国之间展开的。所有这些战争的胜利者都是英国，到18世纪末，它手中已经集中了几乎全部的世界贸易。——624、747。）。最后，大工业和世界市场的形成使这个斗争成为普遍的，同时使它具有了空前的剧烈性。在资本家和资本家之间，在工业部门和工业部门之间以及国家和国家之间，生死存亡都取决于天然的或人为的生产条件的优劣。失败者被无情地淘汰掉。这是从自然界加倍疯狂地搬到社会中来的达尔文的个体生存斗争。动物的自然状态竟表现为人类发展的顶点。社会的生产和资本主义占有之间的矛盾表现为个别工厂中的生产组织性和整个社会中生产的无政府状态之间的对立。


恩格斯　反杜林论（欧根·杜林先生在科学中实行的变革）（之八）

*（注：恩格斯的经典著作《欧根·杜林先生在科学中实行的变革》是以《反杜林论》这个名称载入史册的。这部著作全面地阐述了马克思主义的三个组成部分——哲学、政治经济学、科学社会主义。

恩格斯的这部著作是德国社会民主党内思想斗争的直接产物。

马克思和恩格斯最初注意到杜林著作，是由于杜林在1867年12月《现代知识补充材料》杂志第3卷第3期上发表了对马克思《资本论》第1卷的评论。从马克思和恩格斯的许多书信，特别是1868年1-3月这段时间的书信中，可以看出他们当时已经确定了对杜林所持的批判态度。

70年代中期，杜林在德国社会民主党人中间的影响颇大。最积极的杜林分子有爱·伯恩施坦、约·莫斯特、弗·威·弗利切，甚至奥·倍倍尔也一度受杜林体系的影响。1874年3月，倍倍尔在社会民主工党（即爱森纳赫派）中央机关报《人民国家报》上以《一名新共产主义者》为标题匿名发表了两篇关于杜林的文章。为此，马克思和恩格斯向该报编辑威·李卜克内西提出了强烈的抗议。

到1875年初，杜林体系的传播已经到了十分危险的程度，杜林的著作《国民经济学和社会主义批判史》第2版（1874年11月问世）和《哲学教程》（最后一册在1875年2月问世）的出版尤其助长了这一点。在这两本书中，自命为社会主义信徒的杜林，对马克思主义进行了极其猛烈的攻击，这就促使李卜克内西在他1875年2月1日和4月21日的信中直接建议恩格斯在《人民国家报》上反击杜林。1875年10月和1876年5月，李卜克内西把该报拒绝发表的阿·恩斯特及约·莫斯特吹捧杜林的文章寄给了恩格斯。）

（注：恩格斯第一次针锋相对地反驳杜林，是在1876年2月。他在《人民国家报》上发表的《德意志帝国国会中的普鲁士烧酒》（见《马克思恩格斯全集》第19卷第51-52页）一文，点名批判了杜林的言论。

杜林体系对刚刚于1875年5月在哥达合并的德国社会主义工人党部分党员产生了影响并在他们中间传播，这一形势迫使恩格斯中断了《自然辩证法》的写作，以便全力反击这个新出现的“社会主义”学说，捍卫马克思主义这一无产阶级政党唯一正确的世界观。

这个决定是在1876年5月底作出的。恩格斯在1876年5月24日给马克思的信中表示打算批判杜林的著作。马克思于5月25日回信坚决支持这个想法，恩格斯便立即着手这项工作。他在5月28日给马克思的信中确定了他的著作的总计划和性质。

恩格斯写作《反杜林论》，用了两年的时间，即从1876年5月底开始到1878年7月初止。

该书的第一编大体上写于1876年9月至1877年1月。这一编以《欧根·杜林先生在哲学中实行的变革》为题，以一组论文的形式陆续发表于1877年1-5月的《前进报》（1月3、5、7、10、12、14、17、24、26日，2月9、25、28日，3月25、28日，4月15、18、27、29日，5月11、13日第1、2、3、4、5、6、7、10、11、17、24、25、36、37、44、45、49、50、55、56号）。这一编还包括后来第一次出版该书单行本时抽出来作为整个三编的独立的总的引论的第一章和第二章。

该书的第二编大体上写于1877年6-8月。这一编的最后一章即论述政治经济学史的第十章是马克思写的。第一章的第一部分写于1877年3月初以前，而分析魁奈的《经济表》的第二部分，则写于8月初以前。第二编以《欧根·杜林先生在政治经济学中实行的变革》为题发表于1877年7-12月的《前进报》学术附刊和附刊（7月27日，8月10、17日，9月7、14日，10月28日，11月4、28日，12月30日第87、93、96、105、108、127、130、139、152号）。

该书的第三编大体上写于1877年8月至1878年4月。这一编以《欧根·杜林先生在社会主义中实行的变革》为题发表于1878年5-7月的《前进报》附刊（5月5、26日，6月2、28日，7月7日第52、61、64、75、79号）。

《反杜林论》的发表引起了杜林分子的激烈反抗。1877年5月27-29日在哥达举行的党代表大会上，他们曾力图阻止在党的中央机关报《前进报》上发表恩格斯的这部著作。该报在发表《反杜林论》时时断时续，不能不说是杜林分子的影响所致。）

（注：1877年7月，恩格斯这部著作的第一编以《欧根·杜林先生在科学中实行的变革。一、哲学》为题在莱比锡出版了单行本。1878年7月，第二和第三两编以《欧根·杜林先生在科学中实行的变革。二、政治经济学。社会主义》为题也在莱比锡出版了单行本。同时，即在1878年7月8日前后，全书在莱比锡出版了第1版，由恩格斯署名并写了序言，标题为《欧根·杜林先生在科学中实行的变革。哲学。政治经济学。社会主义》。在以后的德文各版中，该书均以《欧根·杜林先生在科学中实行的变革》为标题出版，未加副标题《哲学。政治经济学。社会主义》。1886年该书第2版在苏黎世出版。经过修订的第3版于1894年在斯图加特出版，这是《反杜林论》在恩格斯生前所出的最后一版。

恩格斯这部著作的书名是讽刺地套用了1865年在慕尼黑出版的杜林的著作《凯里在国民经济学说和社会科学中实行的变革》的书名。杜林在该书中吹捧庸俗经济学家凯里，凯里实际上是他在政治经济学方面的导师。

1878年10月底，德国实行反社会党人非常法以后，《反杜林论》和恩格斯的其他著作一样遭到查禁。

1880年，恩格斯应保·拉法格的请求，把《反杜林论》的三章（《引论》的第一章以及第三编的第一章和第二章）改写成一篇独立的通俗著作，这一著作最初以《空想社会主义和科学社会主义》为题，后来又以《社会主义从空想到科学的发展》为题出版。——343。）

资本主义生产方式在它生而具有的矛盾的这两种表现形式中运动着，它毫无出路地处在早已为傅立叶所发现的“恶性循环”中。诚然，傅立叶在他那个时代还不能看到：这种循环在逐渐缩小；运动无宁说是沿螺线行进，并且必然像行星的运动一样，由于同中心相碰撞而告终。社会的生产无政府状态的推动力使大多数人日益变为无产者，而无产者群众又将最终结束生产的无政府状态。社会的生产无政府状态的推动力，使大工业中的机器无止境地改进的可能性变成一种迫使每个工业资本家在遭受毁灭的威胁下不断改进自己的机器的强制性命令。但是，机器的改进就造成人的劳动的过剩。如果说机器的采用和增加意味着成百万的手工劳动者为少数机器劳动者所排挤，那么，机器的改进就意味着越来越多的机器劳动者本身受到排挤，而归根到底就意味着造成一批超过资本在经营上的平均需要的、可供支配的雇佣劳动者，一支真正的产业后◎第624页◎备军（我早在1845年就这样称呼他们（注：《英国工人阶级状况》第109页。）），这支后备军在工业开足马力工作的时期可供随意支配，而由于必然随着这个时期到来的崩溃又被抛到街头，这支后备军任何时候都是工人阶级在自己同资本进行生存斗争中的绊脚石，是把工资抑制在合乎资本家需要的低水平上的调节器。这样一来，机器，用马克思的话来说，就成了资本用来对付工人阶级的最强有力的武器，劳动资料不断地夺走工人手中的生活资料，工人自己的产品变成了奴役工人的工具。（注：《资本论》第1卷第13章，见《马克思恩格斯全集》第23卷第476-477、534页。——编者注）于是，劳动资料的节约，一开始就同时成为对劳动力的最无情的浪费和对劳动职能的正常前提的剥夺（注：《资本论》第1卷第13章，见《马克思恩格斯全集》第23卷第506-507页。——编者注）；机器这一缩短劳动时间的最有力的手段，变成了使工人及其家属一生的时间转化为可以随意用来增殖资本的劳动时间的最可靠的手段；于是，一部分人的过度劳动成了另一部分人失业的前提，而在全世界追逐新消费者的大工业，却在国内把群众的消费限制到忍饥挨饿这样一个最低水平，从而破坏了自己的国内市场。“使相对过剩人口或产业后备军同积累的规模和能力始终保持平衡的规律把工人钉在资本上，比赫斐斯塔司的楔子把普罗米修斯钉在岩石上钉得还要牢。这一规律制约着同资本积累相适应的贫困积累。因此，在一极是财富的积累，同时在另一极，即在把自己的产品作为资本来生产的阶级方面，是贫困、劳动折磨、受奴役、无知、粗野和道德堕落的积累。”（马克思《资本论》第671页）（注：见本选集第2卷第259页，着重号是恩格斯加的。——编者注）而期待资本主义生产方式有另一种产品分配，那就等于要求电池的电极和电池相联时不使水分解，不在◎第625页◎阳极放出氧和在阴极放出氢。

我们已经看到，现代机器的已经达到极高程度的改进的可能性，怎样由于社会中的生产无政府状态而变成一种迫使各个工业资本家不断改进自己的机器、不断提高机器的生产能力的强制性命令。对资本家来说，扩大自己的生产规模的单纯的实际可能性也变成了同样的强制性命令。大工业的巨大的扩张力——气体的膨胀力同它相比简直是儿戏——现在在我们面前表现为不顾任何反作用力在质量上和数量上进行扩张的需要。这种反作用力是由大工业产品的消费、销路、市场形成的。但是，市场向广度和深度扩张的能力首先是受完全不同的、力量弱得多的规律支配的。市场的扩张赶不上生产的扩张。冲突成为不可避免的了，而且，因为它在把资本主义生产方式本身炸毁以前不能使矛盾得到解决，所以它就成为周期性的了。资本主义生产造成了新的“恶性循环”。

事实上，自从1825年第一次普遍危机爆发以来，整个工商业世界，一切文明民族及其野蛮程度不同的附属地中的生产和交换，差不多每隔十年就要出轨一次。交易停顿，市场盈溢，产品大量滞销积压，银根奇紧，信用停止，工厂停工，工人群众因为他们生产的生活资料过多而缺乏生活资料，破产相继发生，拍卖纷至沓来。停滞状态持续几年，生产力和产品被大量浪费和破坏，直到最后，大批积压的商品以或多或少压低了的价格卖出，生产和交换又逐渐恢复运转。步伐逐渐加快，慢步转成快步，工业快步转成跑步，跑步又转成工业、商业、信用和投机事业的真正障碍赛马中的狂奔，最后，经过几次拼命的跳跃重新陷入崩溃的深渊。如此反复不已。从1825年以来，这种情况我们已经历了整整五次，目前（1877年）正经历着第六次。这些危机的性质表现得这样明显，以致傅立叶把第一次危机称为crise pléthorique［多血性危机］，即由过剩引起的危◎第626页◎机时，就中肯地说明了所有这几次危机的实质。（注：参看《傅立叶全集》1845年巴黎版第6卷第393-394页。——编者注）

在危机中，社会性生产和资本主义占有之间的矛盾剧烈地爆发出来。商品流通暂时停顿下来；流通手段即货币成为流通的障碍；商品生产和商品流通的一切规律都颠倒过来了。经济的冲突达到了顶点：生产方式起来反对交换方式，生产力起来反对已经被它超过的生产方式。

工厂内部的生产的社会组织，已经发展到同存在于它之旁并凌驾于它之上的社会中的生产无政府状态不能相容的地步。资本家自己也由于资本的猛烈积聚而感觉到这一事实，这种积聚是在危机期间通过许多大资本家和更多的小资本家的破产实现的。资本主义生产方式的全部机制在它自己创造的生产力的压力下失灵了。它已经不能把这大批生产资料全部变成资本；生产资料闲置起来，因此，产业后备军也不得不闲置起来。生产资料、生活资料、可供支配的工人——生产和一般财富的一切因素，都过剩了。但是，“过剩成了贫困和匮乏的源泉”（傅立叶），因为正是这种过剩阻碍生产资料和生活资料变为资本。因为在资本主义社会里，生产资料要不先变为资本，变为剥削人的劳动力的工具，就不能发挥作用。生产资料和生活资料的资本属性的必然性，像幽灵一样横在这些资料和工人之间。唯独这个必然性阻碍着生产的物的杠杆和人的杠杆的结合；唯独它不允许生产资料发挥作用，不允许工人劳动和生活。因此，一方面，资本主义生产方式暴露出自己无能继续驾驭这种生产力。另一方面，这种生产力本身以日益增长的威力要求消除这种矛盾，要求摆脱它作为资本的那种属性，要求在事实上承认◎第627页◎它作为社会生产力的那种性质。

猛烈增长着的生产力对它的资本属性的这种反作用力，要求承认生产力的社会本性的这种日益增长的压力，迫使资本家阶级本身在资本关系内部可能的限度内，越来越把生产力当作社会生产力看待。无论是信用无限膨胀的工业高涨时期，还是由大资本主义企业的破产造成的崩溃本身，都使大量生产资料不得不采取像我们在各种股份公司中所遇见的那种社会化形式。某些生产资料和交通手段一开始规模就很大，它们，例如铁路，排斥任何其他的资本主义经营形式。在一定的发展阶段上，这种形式也嫌不够了：资本主义社会的正式代表——国家不得不（注：我说“不得不”，因为只有在生产资料或交通手段真正发展到不适于由股份公司来管理，因而国有化在经济上已成为不可避免的情况下，国有化——即使是由目前的国家实行的——才意味着经济上的进步，才意味着达到了一个新的为社会本身占有一切生产力作准备的阶段。但是最近，自从俾斯麦致力于国有化以来，出现了一种冒牌的社会主义，它有时甚至堕落为某些奴才气，无条件地把任何一种国有化，甚至俾斯麦的国有化，都说成社会主义的。显然，如果烟草国营是社会主义的，那么拿破仑和梅特涅也应该算入社会主义创始人之列了。比利时国家出于纯粹日常的政治和财政方面的考虑而自己修建国家的铁路干线，俾斯麦并非考虑经济上的必要，而只是为了使铁路能够更好地适用于战时，只是为了把铁路官员训练成政府的投票家畜，主要是为了取得一种不依赖于议会决定的新的收入来源而把普鲁士的铁路干线收归国有，这无论如何不是社会主义的步骤，既不是直接的，也不是间接的，既不是自觉的，也不是不自觉的。否则，皇家海外贸易公司（海外贸易公司是1772年在普鲁士成立的贸易信用公司。该公司享有许多重要的国家特权，它给予政府巨额贷款，实际上起了政府的银行老板和财政部门经纪人的作用。1904年正式成为普鲁士国家银行。——628、752。）、皇家陶瓷厂，甚至陆军被服厂，也都是社会主义的设施了。）承担起对生产的领导。这种转化为国家财产的必然性首先表现在大规模的交通机构，即邮政、电报和铁路方面。◎第628页◎

如果说危机暴露出资产阶级无能继续驾驭现代生产力，那么，大的生产机构和交通机构向股份公司和国家财产的转变就表明资产阶级在这方面是多余的。资本家的全部社会职能现在由领工薪的职员来执行了。资本家除了拿红利、持有剪息票、在各种资本家相互争夺彼此的资本的交易所中进行投机以外，再也没有任何其他的社会活动了。资本主义生产方式起初排挤工人，现在却在排挤资本家了，完全像对待工人那样把他们赶到过剩人口中去，虽然暂时还没有把他们赶到产业后备军中去。

但是，无论转化为股份公司，还是转化为国家财产，都没有消除生产力的资本属性。在股份公司的场合，这一点是十分明显的。而现代国家也只是资产阶级社会为了维护资本主义生产方式的一般外部条件使之不受工人和个别资本家的侵犯而建立的组织。现代国家，不管它的形式如何，本质上都是资本主义的机器，资本家的国家，理想的总资本家。它越是把更多的生产力据为己有，就越是成为真正的总资本家，越是剥削更多的公民。工人仍然是雇佣劳动者，无产者。资本关系并没有被消灭，反而被推到了顶点。但是在顶点上是要发生变革的。生产力归国家所有不是冲突的解决，但是它包含着解决冲突的形式上的手段，解决冲突的线索。

这种解决只能是在事实上承认现代生产力的社会本性，因而也就是使生产、占有和交换的方式同生产资料的社会性相适应。而要实现这一点，只有由社会公开地和直接地占有已经发展到除了适于社会管理之外不适于任何其他管理的生产力。现在，生产资料和产品的社会性反过来反对生产者本身，周期性地突破生产方式和交换方式，并且只是作为盲目起作用的自然规律强制性地和破坏性地为自己开辟道路，而随着社会占有生产力，这种社会性就将为生产者完全自觉地运用，并且从造成混乱和周期性崩溃的原因◎第629页◎变为生产本身的最有力的杠杆。

社会力量完全像自然力一样，在我们还没有认识和考虑到它们的时候，起着盲目的、强制的和破坏的作用。但是，一旦我们认识了它们，理解了它们的活动、方向和作用，那么，要使它们越来越服从我们的意志并利用它们来达到我们的目的，就完全取决于我们了。这一点特别适用于今天的强大的生产力。只要我们固执地拒绝理解这种生产力的本性和性质（而资本主义生产方式及其辩护士正是抗拒这种理解的），它就总是像上面所详细叙述的那样，起违反我们、反对我们的作用，把我们置于它的统治之下。但是，它的本性一旦被理解，它就会在联合起来的生产者手中从魔鬼似的统治者变成顺从的奴仆。这里的区别正像雷电中的电的破坏力同电报机和弧光灯的被驯服的电之间的区别一样，正像火灾同供人使用的火之间的区别一样。当人们按照今天的生产力终于被认识了的本性来对待这种生产力的时候，社会的生产无政府状态就让位于按照社会总体和每个成员的需要对生产进行的社会的有计划的调节。那时，资本主义的占有方式，即产品起初奴役生产者而后又奴役占有者的占有方式，就让位于那种以现代生产资料的本性为基础的产品占有方式：一方面由社会直接占有，作为维持和扩大生产的资料，另一方面由个人直接占有，作为生活资料和享受资料。

资本主义生产方式日益把大多数居民变为无产者，从而就造成一种在死亡的威胁下不得不去完成这个变革的力量。这种生产方式日益迫使人们把大规模的社会化的生产资料变为国家财产，因此它本身就指明完成这个变革的道路。无产阶级将取得国家政权，并且首先把生产资料变为国家财产。但是这样一来，它就消灭了作为无产阶级的自身，消灭了一切阶级差别和阶级对立，也消灭了作为国家的国家。到目前为止在阶级对立中运动着的社会，都需◎第630页◎要有国家，即需要一个剥削阶级的组织，以便维持它的外部的生产条件，特别是用暴力把被剥削阶级控制在当时的生产方式所决定的那些压迫条件下（奴隶制、农奴制或依附农制、雇佣劳动制）。国家是整个社会的正式代表，是社会在一个有形的组织中的集中表现，但是，说国家是这样的，这仅仅是说，它是当时独自代表整个社会的那个阶级的国家：在古代是占有奴隶的公民的国家，在中世纪是封建贵族的国家，在我们的时代是资产阶级的国家。当国家终于真正成为整个社会的代表时，它就使自己成为多余的了。当不再有需要加以镇压的社会阶级的时候，当阶级统治和根源于至今的生产无政府状态的个体生存斗争已被消除，而由此二者产生的冲突和极端行动也随着被消除了的时候，就不再有什么需要镇压了，也就不再需要国家这种特殊的镇压力量了。国家真正作为整个社会的代表所采取的第一个行动，即以社会的名义占有生产资料，同时也是它作为国家所采取的最后一个独立行动。那时，国家政权对社会关系的干预在各个领域中将先后成为多余的事情而自行停止下来。那时，对人的统治将由对物的管理和对生产过程的领导所代替。国家不是“被废除”的，它是自行消亡的。应当以此来衡量“自由的人民国家”（注：“自由的人民国家”是70年代德国社会民主党人提出的纲领性要求和流行口号。对这个口号所作的马克思主义的批判，见本卷第312-319、324-325页，并见列宁的著作《国家与革命》第1章第4节和第4章第3节（《列宁全集》第31卷第14-20、61-63页）。——631、755。）这个用语，这个用语在鼓动的意义上暂时有存在的理由，但归根到底是没有科学根据的；同时也应当以此来衡量所谓无政府主义者提出的在一天之内废除国家的要求。

自从资本主义生产方式在历史上出现以来，由社会占有全部生产资料，常常作为未来的理想隐隐约约地浮现在个别人物和整个整个派别的头脑中。但是，这种占有只有在实现它的物质条件已经具备的时候，才能成为可能，才能成为历史的必然性。正如其他一切社会进步一样，这种占有之所以能够实现，并不是由于人们认识到阶级的存在同正义、平等等等相矛盾，也不是仅仅由于人们希◎第631页◎望废除阶级，而是由于具备了一定的新的经济条件。社会分裂为剥削阶级和被剥削阶级、统治阶级和被压迫阶级，是以前生产不大发展的必然结果。只要社会总劳动所提供的产品除了满足社会全体成员最起码的生活需要以外只有少量剩余，就是说，只要劳动还占去社会大多数成员的全部或几乎全部时间，这个社会就必然划分为阶级。在这被迫专门从事劳动的大多数人之旁，形成了一个脱离直接生产劳动的阶级，它掌管社会的共同事务：劳动管理、国家事务、司法、科学、艺术等等。因此，分工的规律就是阶级划分的基础。但是，这并不妨碍阶级的这种划分曾经通过暴力和掠夺、欺诈和蒙骗来实现，这也不妨碍统治阶级一旦掌握政权就牺牲劳动阶级来巩固自己的统治，并把对社会的领导变成对群众的剥削。

但是，如果说阶级的划分根据上面所说具有某种历史的理由，那也只是对一定的时期、一定的社会条件才是这样。这种划分是以生产的不足为基础的，它将被现代生产力的充分发展所消灭。的确，社会阶级的消灭是以这样一个历史发展阶段为前提的，在这个阶段上，不仅某个特定的统治阶级而且任何统治阶级的存在，从而阶级差别本身的存在，都将成为时代的错误，成为过时的现象。所以，社会阶级的消灭是以生产高度发展的阶段为前提的，在这个阶段上，某一特殊的社会阶级对生产资料和产品的占有，从而对政治统治、教育垄断和精神领导的占有，不仅成为多余的，而且成为经济、政治和精神发展的障碍。这个阶段现在已经达到了。资产阶级的政治和精神的破产甚至对他们自己也未必是一种秘密了，而他们的经济破产则有规律地每十年重复一次。在每次危机中，社会在它自己的而又无法加以利用的生产力和产品的重压下奄奄一息，面对着生产者没有什么可以消费是因为缺乏消费者这种荒谬的矛盾而束手无策。生产资料的扩张力撑破了资本主义生产方式所加◎第632页◎给它的桎梏。把生产资料从这种桎梏下解放出来，是生产力不断地加速发展的唯一先决条件，因而也是生产本身实际上无限增长的唯一先决条件。但是还不止于此。生产资料由社会占有，不仅会消除生产的现存的人为障碍，而且还会消除生产力和产品的有形的浪费和破坏，这种浪费和破坏在目前是生产的无法摆脱的伴侣，并且在危机时期达到顶点。此外，这种占有还由于消除了现在的统治阶级及其政治代表的穷奢极欲的挥霍而为全社会节省出大量的生产资料和产品。通过社会生产，不仅可能保证一切社会成员有富足的和一天比一天充裕的物质生活，而且还可能保证他们的体力和智力获得充分的自由的发展和运用，这种可能性现在第一次出现了，但它确实是出现了（注：有几个数字可以使人们对现代生产资料即使在资本主义压制下仍然具有的巨大扩张力有个大体的概念。根据吉芬的最新统计（这里关于大不列颠和爱尔兰全部财富的材料引自罗·吉芬的报告《近来联合王国的资本积累》。这个报告是1878年1月15日在统计学会上宣读的，发表在伦敦《统计学会杂志》1878年3月号。——633、757。），大不列颠和爱尔兰的全部财富约计如下：

1814年……22亿英镑＝440亿马克

1865年……61亿英镑＝1 220亿马克

1875年……85亿英镑＝1 700亿马克

至于在危机中生产资料和产品被破坏的情况，根据1878年2月21日在柏林举行的德国工业家第二次代表大会所作的统计，在最近一次崩溃中，单是德国铁工业所遭受的全部损失就达45 500万马克。）。

一旦社会占有了生产资料，商品生产就将被消除，而产品对生产者的统治也将随之消除。社会生产内部的无政府状态将为有计划的自觉的组织所代替。个体生存斗争停止了。于是，人在一定意义上才最终地脱离了动物界，从动物的生存条件进入真正人的生存条件。人们周围的、至今统治着人们的生活条件，现在受人们的◎第633页◎支配和控制，人们第一次成为自然界的自觉的和真正的主人，因为他们已经成为自身的社会结合的主人了。人们自己的社会行动的规律，这些一直作为异己的、支配着人们的自然规律而同人们相对立的规律，那时就将被人们熟练地运用，因而将听从人们的支配。人们自身的社会结合一直是作为自然界和历史强加于他们的东西而同他们相对立的，现在则变成他们自己的自由行动了。至今一直统治着历史的客观的异己的力量，现在处于人们自己的控制之下了。只是从这时起，人们才完全自觉地自己创造自己的历史；只是从这时起，由人们使之起作用的社会原因才大部分并且越来越多地达到他们所预期的结果。这是人类从必然王国进入自由王国的飞跃。

完成这一解放世界的事业，是现代无产阶级的历史使命。深入考察这一事业的历史条件以及这一事业的性质本身，从而使负有使命完成这一事业的今天受压迫的阶级认识到自己的行动的条件和性质，这就是无产阶级运动的理论表现即科学社会主义的任务。

三、生　产

看了上述的一切以后，读者得知上一章中对社会主义基本特征的论述根本不合杜林先生的胃口，是不会感到奇怪的。相反，杜林先生一定会把它扔到堆放一切废弃物的深坑中去，扔到“历史幻想和逻辑幻想的杂种”、“荒谬的观念”、“混乱的模糊观念”等等那一堆东西中去。在他看来，社会主义根本不是历史发展的必然产物，更不是粗糙物质的、单纯为了喂饱肚子的现代经济条件的产物。他的货色要好得多。他的社会主义是最后的终极的真理；◎第634页◎

它是“社会的自然体系”，它植根于“普遍的公平原则”之中，

如果说他不得不留意以前的罪恶历史所造成的既存状况，以便加以改善，那么这宁可看作是纯粹的公平原则的不幸。杜林先生创造自己的社会主义，正如创造其他一切一样，是通过他的著名的两个男人进行的。这两个傀儡不是像过去扮演主人和奴隶的角色，这次变换了角色，这两个傀儡上演了一出表现权利平等的戏，——于是杜林的社会主义的基础就奠定了。

因此，自然而然地，在杜林先生看来，周期性的工业危机，决不具有像我们认为它们应该具有的那样的历史意义。

在他看来，危机不过是对“常态”的偶然偏离，最多不过是为“更有规则的秩序的发展”提供一个理由。用生产过剩解释危机的这一“通常的方法”，决不能满足他对问题的“更确切的理解”。诚然，对“特殊领域中的特殊危机”来说，这样的解释方法“也许是可行”的。例如，“适于大量销售的著作，突然宣布可以自由翻印，于是它们就充斥于书籍市场”。

诚然，杜林先生尽可以高枕无忧：他的不朽的著作是永远不会引起这样的世界不幸的。

但是，对巨大的危机来说，“储存和销售之间的鸿沟最后竟大得如此惊人”，这不是因为生产过剩，而是“因为人民消费的落后……因为人为地造成的消费不足……因为人民需求〈！〉在它的自然增长过程中遇到的障碍”。

而他还为他的这种危机理论幸运地找到了一个信徒呢。

但是，遗憾的是，群众的消费不足，他们的消费仅仅限于维持生活和延续后代所必需的东西，这并不是什么新的现象。自从有了剥削阶级和被剥削阶级以来，这种现象就存在着。即使在群众的状况特别好的历史时期，例如在15世纪的英国，群众的消费仍然是不足的。他们远没有能支配自己的全部年产品来用于消费。因此，◎第635页◎如果说消费不足是数千年来的经常的历史现象，而由生产过剩所引起的、爆发于危机中的普遍的商品滞销，只是最近50年来才变得明显，那么，只有具备杜林先生的庸俗经济学的全部浅薄见解，才能够不是去用生产过剩这种新的现象，而是用存在了几千年的消费不足这一老现象来解释新的冲突。这就像在数学上不从变数发生了变化这一事实，而从常数没有发生变化这一事实去解释一个常数和一个变数之间的关系的变化一样。群众的消费不足，是一切建立在剥削基础上的社会形式、因而也是资本主义社会形式的一个必然条件；但是，只有资本主义的生产形式才使群众的消费不足达到危机的地步。因此，群众的消费不足，也是危机的一个先决条件，而且在危机中起着一种早已被承认的作用；但是，它既没有向我们说明过去不存在危机的原因，也没有向我们说明现时存在危机的原因。

杜林先生关于世界市场的观念是非常奇特的。我们已经看到，他怎样以真正德国著作家的身分力图用想象的莱比锡书籍市场上的危机来说明真正的工业上的特殊危机，用杯中水的风暴来说明海洋上的风暴。他进一步地想象，

目前的企业家的生产不得不“主要地在有产阶级自身的圈子里寻找它的销路”，

这并不妨碍他在仅仅16页后就按人所共知的做法把制铁工业和棉纺织工业看作是具有决定意义的现代工业，而正是这两个生产部门的产品，只有极其微小的一部分为有产阶级所消费，它们比其他任何产品都更多地为群众所消费。在他那里，不管我们怎么看，能见到的都只不过是空洞的矛盾百出的胡说。我们就举棉纺织工业中的一个例子吧。在一个比较小的城市奥尔德姆——这是分布◎第636页◎在曼彻斯特周围、经营棉纺织工业、各拥有5-10 万人口的十几个城市之一——仅在这一个城市里，从1872年到1875年的4年当中，单单纺32支纱的纱锭，就从250 万增加到500万，就是说，在英国一个中等城市纺一种纱的纱锭数就达到了整个德国（包括阿尔萨斯）的棉纺织工业所拥有的纱锭总数。如果注意到，在英格兰和苏格兰棉纺织工业的其他部门和地区也获得了差不多同样规模的发展，那么只有蛮不讲理的人才会用英国群众的消费不足，而不用英国棉纺织厂主的生产过剩，来解释目前棉纱和棉布的普遍滞销（注：用消费不足来解释危机，起源于西斯蒙第，在他那里，这种解释还有一定的意义。洛贝尔图斯从西斯蒙第那里借用了这种解释，而杜林先生又以他惯有的肤浅方式从洛贝尔图斯那里把它抄袭过来。）。

够了。同那些对经济学无知到竟把莱比锡的普通书籍市场当作现代工业意义上的市场的人，是没有什么可以争论的。所以，我们只是指出，关于危机，杜林先生在以后的论述中仅仅能够告诉我们说：

这只不过是“过度紧张和松弛之间的一场寻常的游戏”，过度的投机“不仅仅是由于私人企业的无计划的积累而引起的”，而且“个别企业家的急躁和个人考虑不周，也应该算作造成供给过剩的原因”。

那么“造成”急躁和个人考虑不周的“原因”又是什么呢？正是资本主义生产的这种无计划性，这种无计划性表现在私人企业的无计划的积累上。把经济事实变成道德非难，并认为这样做就是发现了新的原因，这也正是过度的“急躁”。

关于危机的问题，我们就此结束。在上一章中，我们指出了危机从资本主义生产方式产生的不可避免性以及它作为这一生产方◎第637页◎式本身的危机、作为社会变革的强制手段的意义，在这以后，我们就不需要再多说一句话来批驳杜林先生对这个问题的浅薄之见了。现在我们来看看他的积极的创造，看看他的“社会的自然体系”。

这一建立在“普遍的公平原则”之上、因而对讨厌的物质事实不屑一顾的体系，是由经济公社的联邦组成的，在各个公社之间存在着

“根据一定的法律和行政规范规定的迁徙自由和接受新社员的必要性”。

经济公社本身首先是

“具有人类历史意义的广泛的模式”，远远地超越于例如一个叫作马克思的人的“陷入迷途的不彻底性”。它是“人们的共同体，这些人由支配一个区域的土地和一批生产企业的公共权利相互联合起来，共同活动，共同分配收入”。公共权利是“对自然界和生产设备的纯粹公共的关系意义上的……对物的权利”。

这究竟是什么意思，让未来的经济公社的法学家去伤脑筋吧，我们在这方面不打算作任何的尝试。我们只是得知，

这种公共权利和“工人社团的团体所有制”决不是一回事，后者似乎不排除相互竞争，甚至不排除雇工剥削。

然后他顺便说道，

在马克思那里也可以看到的“公共所有制”的观念，“至少是不清楚的和可疑的，因为这个关于未来的观念，总是具有这样的外貌，好像它是指工人团体的团体所有制”。

这又是杜林先生所惯用的许多偷梁换柱的“卑鄙手法”之一，“对于这些手法的庸俗的特性〈像他自己所说的〉只有无耻这个粗◎第638页◎俗的词才完全适用”；这是凭空捏造的假话，正和杜林先生的另一个虚构一样，这个虚构是：“公共所有制”，在马克思看来，是“个人的同时又是社会的所有制”。

无论如何有一点看来是清楚的：某一经济公社对自己的劳动资料的公共的权利，至少对任何其他经济公社，以至于对社会和国家来说，是排他性的所有权。

但是，这一权利不应该使自己“和外界……相隔绝，因为在各个经济公社之间存在着根据一定的法律和行政规范规定的迁徙自由和接受新社员的必要性……就好像……现在人们从属于某一政治组织和参与村镇的经济事务一样”。

因此，将出现富裕的和贫穷的经济公社，它们之间的平衡是通过居民脱离贫穷的公社挤入富裕的公社的方法来实现的。因此，杜林先生虽然想通过全国性的商业组织来消除各个公社之间在产品上的竞争，但是他却听任生产者方面的竞争安然存在下去。物被置于竞争之外，而人仍旧要服从于竞争。

但是，我们由此还远不清楚什么是“公共的权利”。两页之后，杜林先生向我们宣布：

商业公社扩展得“首先像政治-社会领域一样地广大；这个领域的成员联合成一个统一的权利主体，并且由于这种身分而支配着整个土地、住宅和生产设备”。

可见，具有支配权的终究不是个别公社，而是整个民族。“公共权利”、“对物的权利”、“对自然界的公共的关系”等等，不仅“至少是不清楚的和可疑的”，而且简直就是自相矛盾的。这种权利实际上——至少当每一单个经济公社同样是权利主体的时候——是“个人的同时又是社会的所有制”，因此，这后一个“模糊的杂种”，◎第639页◎又只有在杜林先生本人那里才会遇到。

无论如何，经济公社是为了生产来支配自己的劳动资料的。这种生产是怎样进行的呢？根据我们在杜林先生那里所看到的一切来判断，这种生产是完全依照从前的样式进行的，只是公社代替了资本家而已。顶多我们还看到，只是现在每个人才能自由地选择职业并具有同等的劳动义务。

到目前为止的一切生产的基本形式是分工，一方面是社会内部的分工，另一方面是每个生产机构内部的分工。杜林的“共同社会”是怎样看待分工的呢？

第一次社会大分工是城市和乡村的分离。

照杜林先生的说法，这个对抗“按事物的本性来说是不可避免的”。但是，“如果以为农业和工业之间的鸿沟……是不可能填平的，这倒是值得怀疑的。实际上，它们之间已经存在着一定程度的连续过渡，这种连续过渡在将来还可望大大加强”。现在侵入农业和农村经济中的，已经有两种工业：“第一、酿酒业，第二、甜菜制糖业……酒精生产具有这样大的意义，以致容易被人估计过低，而不会被人估计过高”。如果由于“某些发现使工业的范围更加扩大，使生产经营必须在农村中进行，并且直接同原料的生产挂钩”，那么城市和乡村之间的对立就可以因此减弱，而“文明发展的最广泛的基础就可以获得”。但是，“同样的事情也许还可以由别种方法产生。除技术上的必需外，社会需要的问题将越来越多地被提出，当社会的需要成为人类活动的组合的标准时，就不能再忽视田间作业和技术加工之间的有系统的紧密结合所带来的好处了”。

而在经济公社中正好存在着社会的需要这个问题，这样，公社不会急于充分利用上述的农业和工业联合的好处吗？关于经济公社在这个问题上所采取的立场，杜林先生不会不用他所喜爱的冗长文字把他的“更确切的理解”告诉我们吧？如果读者相信他会这样做，那就要受骗。上面那些贫乏的、吞吞吐吐的、在施行普鲁士邦◎第640页◎法的酿酒区和制糖区内又流传开来的老生常谈，就是杜林先生关于现在和将来的城市和乡村的对立所能告诉我们的一切。

让我们来详细地谈谈分工吧。在这里，杜林先生已经多少“确切些”了。他谈到

“应该专门投身于一种职业的人”。如果说到建立一个新的生产部门，“那么问题只是在于：能否把致力于生产某一种物品的一定数量的人，连同他们所需要的消费〈！〉，可以说一起创造出来”。在共同社会中，任何一个生产部门，都“不需要许多居民”。在共同社会中，也会有“根据生活方式而区分的”人的“经济变种”。

这样，在生产的范围内，一切都差不多是照旧不变的。的确，在到目前为止的社会中，总是“错误的分工”占支配地位；但是，这种错误的分工表现在哪里，它在经济公社中将被什么所代替，关于这些问题，我们只听到下面的话：

“至于分工本身的问题，我们在上面已经说过，只要注意到各种不同的自然状况的事实和个人的能力，就可以说是解决了。”

除能力外，还有个人的爱好在起作用：

“促使人们去从事需要有更多的能力和更多的训练的那些活动的刺激，将完全基于对有关行业的爱好，以及对从事恰恰这一种事物而不是别种事物〈从事于一种事物！〉的乐趣。”

但是，这样一来在共同社会中就将引起一种竞争心，而且

“生产本身引起了某种兴趣，而把生产仅仅看作获利手段的呆板的经营，将不再是各种社会状态的占支配地位的特性”。

在生产自发地发展起来的一切社会中（今天的社会也属于这样的社会），不是生产者支配生产资料，而是生产资料支配生产者。◎第641页◎在这样的社会中，每一种新的生产杠杆都必然地转变为生产资料奴役生产者的新手段。这首先是大工业建立以前的最强有力的生产杠杆——分工的特点。第一次大分工，即城市和乡村的分离，立即使农村人口陷于数千年的愚昧状况，使城市居民受到各自的专门手艺的奴役。它破坏了农村居民的精神发展的基础和城市居民的体力发展的基础。如果说农民占有土地，城市居民占有手艺，那么，土地也同样占有农民，手艺也同样占有手工业者。由于劳动被分割，人也被分割了。为了训练某种单一的活动，其他一切肉体的和精神的能力都成了牺牲品。人的这种畸形发展和分工齐头并进，分工在工场手工业中达到了最高的发展。工场手工业把一种手艺分成各种局部操作，把每种操作分给个别工人，作为终生的职业，从而使他一生束缚于一定的局部职能和一定的工具之上。“工场手工业把工人变成畸形物，它压抑工人的多种多样的生产志趣和生产才能，人为地培植工人片面的技巧……　个体本身也被分割开来，成为某种局部劳动的自动的工具”（马克思）（注：见《马克思恩格斯全集》第23卷第399页。——编者注），这种自动工具在许多情况下只有通过工人的肉体的和精神的真正的畸形发展才达到完善的程度。大工业的机器使工人从一台机器下降为机器的单纯附属物。“过去是终身专门使用一种局部工具，现在是终身专门服侍一台局部机器。滥用机器的目的是要使工人自己从小就变成局部机器的一部分”（马克思）（注：见《马克思恩格斯全集》第23卷第462-463页。——编者注），不仅是工人，而且直接或间接剥削工人的阶级，也都因分工而被自己用来从事活动的工具所奴役；精神空虚的资产者为他自己的资本和利润欲所奴役；律师为他的僵化的法律观念所奴役，这种观念作为独立的力量支配着他；一◎第642页◎切“有教养的等级”都为各式各样的地方局限性和片面性所奴役，为他们自己的肉体上和精神上的短视所奴役，为他们的由于接受专门教育和终生从事一个专业而造成的畸形发展所奴役，——哪怕这种专业纯属无所事事，情况也是这样。

空想主义者已经充分地了解到分工所造成的结果，了解一方面是工人的畸形发展，另一方面是劳动活动本身的畸形发展，这种劳动活动局限于单调地机械地终生重复同一的动作。欧文和傅立叶都要求消灭城市和乡村之间的对立，作为消灭整个旧的分工的第一个基本条件。他们两人都主张人口应该分成1 600人到3　000人的许多集团，分布于全国； 每个集团居住在他们那个地区中央的一个巨大的宫殿中，共同管理家务。虽然傅立叶在有些地方也提到城市，但是这些城市本身又只是由4个到5个这种相互毗连的宫殿组成的。根据这两个空想主义者的意见，每个社会成员都既从事农业，又从事工业；在傅立叶看来，手艺和工场手工业在工业中起着主要的作用，相反，在欧文看来，大工业已经起着主要的作用，而且认为在家务劳动中也应该应用蒸汽力和机器。但是，无论是在农业还是在工业中，他们两人都要求每个人尽可能多地调换工种，并且要求相应地训练青年从事尽可能全面的技术活动。在他们两人看来，人应当通过全面的实践活动获得全面的发展；劳动应当重新获得它由于分工而丧失的那种吸引人的力量，这首先是通过经常调换工种和相应地使从事每一种劳动的“会期”（用傅立叶的话说）（注：参看沙·傅立叶《经济的和协会的新世界》第2、5、6章。——编者注）不过长的办法来实现。他们两人都远远地超出了杜林先生所承袭的剥削阶级的思维方式。这种思维方式认为，城市和乡村的对◎第643页◎立按事物的本性来说是不可避免的；它拘泥于这样的狭隘观念，即似乎一定数量的“人”无论如何必然注定要从事某一种物品的生产；它要使根据生活方式而区分的人的“经济变种”永世长存，这些人据说对恰好从事这一种事物而不是从事别种事物感到乐趣，就是说，他们落到了竟然乐于自身被奴役和片面发展的地步。即使同“白痴”傅立叶的最狂妄的幻想所包含的基本思想相比较，即使同“粗糙、无力而贫乏”的欧文的最贫乏的观念相比较，还完全被分工奴役着的杜林先生也是一个妄自尊大的侏儒。

当社会成为全部生产资料的主人，可以在社会范围内有计划地利用这些生产资料的时候，社会就消灭了迄今为止的人自己的生产资料对人的奴役。不言而喻，要不是每一个人都得到解放，社会也不能得到解放。因此，旧的生产方式必须彻底变革，特别是旧的分工必须消灭。代之而起的应该是这样的生产组织：在这个组织中，一方面，任何个人都不能把自己在生产劳动这个人类生存的自然条件中所应参加的部分推到别人身上；另一方面，生产劳动给每一个人提供全面发展和表现自己全部的即体力的和脑力的能力的机会，这样，生产劳动就不再是奴役人的手段，而成了解放人的手段，因此，生产劳动就从一种负担变成一种快乐。

现在，这已不再是什么幻想，不再是什么虔诚的愿望了。在生产力发展的当前情况下，只要有随着生产力的社会化这个事实本身而出现的生产的提高，只要消除资本主义生产方式所造成的障碍和破坏、产品和生产资料的浪费，就足以在普遍参加劳动的情况下使劳动时间减少到从现在的观念看来非常少的程度。

同样，消灭旧的分工，也不是只有靠牺牲劳动生产率才能实现的一种要求。相反，它已经被大工业变为生产本身的条件。“机器生产不需要像工场手工业那样，使同一些工人始终从事同一种职◎第644页◎能，从而把这种分工固定下来。由于工厂的全部运动不是从工人出发，而是从机器出发，因此不断更换人员也不会使劳动过程中断……　最后，年轻人很快就可以学会使用机器，因此也就没有必要专门培养一种特殊的工人成为机器工人。”（注：见《马克思恩格斯全集》第 23 卷第461-462页。——编者注）但是，机器的资本主义应用方式不得不继续实行旧的分工及其僵死的专业化，虽然这些在技术上已经成为多余的了，于是机器本身就起来反对这种时代的错误。大工业的技术基础是革命的。“现代工业通过机器、化学过程和其他方法，使工人的职能和劳动过程的社会结合不断地随着生产的技术基础发生变革。这样，它也同样不断地使社会内部的分工发生革命，不断地把大量资本和大批工人从一个生产部门投到另一个生产部门。因此，大工业的本性决定了劳动的变换、职能的更动和工人的全面流动性……　我们已经看到，这个绝对的矛盾……怎样通过工人阶级的不断牺牲、劳动力的无限度的浪费、社会无政府状态的洗劫而放纵地表现出来。这是消极的方面。但是，如果说劳动的变换现在只是作为不可克服的自然规律并且带着自然规律在任何地方遇到障碍时都有的那种盲目破坏作用而为自己开辟道路，那么，大工业又通过它的灾难本身使下面这一点成为生死攸关的问题：承认劳动的变换，从而承认工人尽可能多方面的发展是社会生产的普遍规律，并且使各种关系适应于这个规律的正常实现。大工业还使下面这一点成为生死攸关的问题：用适应于不断变动的劳动需求而可以随意支配的人，来代替那些适应于资本的不断变动的剥削需要而处于后备状态的、可供支配的、大量的贫穷工人人口；用那种把不同社会职能当作互相交替的活动方式的全面发展的个人，来代替只是承担一种社会局部职能的局部◎第645页◎个人。”（马克思《资本论》）（注：见本选集第2卷第213页。——编者注）

大工业教会我们，为了技术上的目的，把几乎到处都可以造成的分子运动转变为物体运动，这样大工业在很大程度上使工业生产摆脱了地方的局限性。水力是受地方局限的，蒸汽力却是自由的。如果说水力必然存在于乡村，那么蒸汽力却决不是必然存在于城市。只有它的资本主义的应用才使它主要地集中于城市，并把工厂乡村转变为工厂城市。但是，这样一来它就同时破坏了它自己运行的条件。蒸汽机的第一需要和大工业中差不多一切生产部门的主要需要，就是比较纯洁的水。但是工厂城市把一切水都变成臭气冲天的污水。因此，虽然向城市集中是资本主义生产的基本条件，但是每个工业资本家又总是力图离开资本主义生产所必然造成的大城市，而迁移到农村地区去经营。关于这一过程，可以在兰开夏和约克郡的纺织工业地区详细加以研究；在那些地方，资本主义大工业不断地从城市迁往农村，因而不断地造成新的大城市。在金属加工工业地区也有类似的情形，在那里，一部分另外的原因造成同样的结果。

要消灭这种新的恶性循环，要消灭这个不断重新产生的现代工业的矛盾，又只有消灭现代工业的资本主义性质才有可能。只有按照一个统一的大的计划协调地配置自己的生产力的社会，才能使工业在全国分布得最适合于它自身的发展和其他生产要素的保持或发展。

因此，城市和乡村的对立的消灭不仅是可能的。它已经成为工业生产本身的直接必需，同样它也已经成为农业生产和公共卫生事业的必需。只有通过城市和乡村的融合，现在的空气、水和土地◎第646页◎的污染才能排除，只有通过这种融合，才能使目前城市中病弱的大众把粪便用于促进植物的生长，而不是任其引起疾病。

资本主义的工业已经相对地摆脱了它本身所需原料的产地的地方局限性。纺织工业所加工的原料大部分是进口的。西班牙的铁矿石在英国和德国加工；西班牙和南美的铜矿石在英国加工。每个煤矿区都把燃料远销本地区以外的逐年扩大的工业地区。在欧洲的全部沿海地方，蒸汽机都用英国的，有的地方用德国的和比利时的煤来发动。摆脱了资本主义生产的局限性的社会可以在这方面更大大地向前迈进。这个社会造就全面发展的一代生产者，他们懂得整个工业生产的科学基础，而且其中每一个人对整整一系列生产部门从头到尾都有实际体验，所以这样的社会将创造新的生产力，这种生产力会绰绰有余地抵偿从比较远的地方运输原料或燃料所花费的劳动。

因此，从大工业在全国的尽可能均衡的分布是消灭城市和乡村的分离的条件这方面来说，消灭城市和乡村的分离也不是什么空想。的确，文明在大城市中给我们留下了一种需要花费许多时间和力量才能消除的遗产。但是这种遗产必须被消除而且必将被消除，即使这是一个长期的过程。无论普鲁士民族的德意志帝国可能遭受怎样的命运，俾斯麦总可以高傲地进入坟墓了，因为他的宿愿——大城市的毁灭，肯定是会实现的。（注：这里很有可能是指俾斯麦于1852年3月20日在普鲁士议会第二议院的发言（从1849年起俾斯麦是第二议院议员）。俾斯麦的发言反映了普鲁士容克（地主）对作为革命运动中心的大城市的仇恨，他发出号召，一旦新的革命高潮到来，就把大城市夷为平地。——647。）

现在可以察看一下杜林先生的下述的幼稚观念：无须从根本上变革旧的生产方式，特别是无须废除旧的分工，社会就可以占有全部生产资料；只要“注意到……自然状况和个人的能力”，就一切都解决了。而与此同时整批的人却依旧为生产某一种物品所奴役，整批的“居民”依旧被要求就业于一个生产部门，而人类却依旧和从前一样，分成一定数目的不同的畸形发展的“经济变◎第647页◎种”，就像现在的“推小车者”和“建筑师”一样。社会应该成为全部生产资料的主人，同时让每一个人依旧做自己的生产资料的奴隶，而仅仅有选择哪一种生产资料的权利。同样可以察看一下，杜林先生怎样把城市和乡村的分离看作“按事物的本性来说是不可避免的”，并且只能在烧酒酿造业和甜菜制糖业这两个具有普鲁士特有的结合方式的部门中发现一点小小的缓和剂；他怎样使工业在全国的分布取决于将来的某些发现以及取决于生产直接靠近原料开采的必要性——这些原料，现在已被用于离开原产地越来越远的地方了！——他在结束时又怎样力图用下面的保证来给自己留下退路：社会的需要终究要使农业和工业结合起来，即使这违反经济上的考虑，就是说，似乎这样做会造成经济上的牺牲！

诚然，要看到那些将消灭旧的分工以及城市和乡村的分离、将使全部生产发生变革的革命因素已经以萌芽的形式包含在现代大工业的生产条件中，要看到这些因素在其发展中受到现今的资本主义生产方式的阻碍，就必须把视野放宽些，稍稍超出普鲁士邦法的适用地区，因为在那里，烧酒和甜菜糖是主要的工业产品，而商业危机竟可以根据书籍市场的状况来研究。为此，必须从大工业的历史中，从它目前的现实状况中，特别是从那个成为大工业发源地并唯一地使大工业获得典型发展的国家中，去了解真正的大工业；这样就不会想到要把现代科学社会主义浅薄化，并把它降低为杜林先生的独特的普鲁士的社会主义。◎第648页◎


恩格斯　反杜林论（欧根·杜林先生在科学中实行的变革）（之九）

*（注：恩格斯的经典著作《欧根·杜林先生在科学中实行的变革》是以《反杜林论》这个名称载入史册的。这部著作全面地阐述了马克思主义的三个组成部分——哲学、政治经济学、科学社会主义。

恩格斯的这部著作是德国社会民主党内思想斗争的直接产物。

马克思和恩格斯最初注意到杜林著作，是由于杜林在1867年12月《现代知识补充材料》杂志第3卷第3期上发表了对马克思《资本论》第1卷的评论。从马克思和恩格斯的许多书信，特别是1868年1-3月这段时间的书信中，可以看出他们当时已经确定了对杜林所持的批判态度。

70年代中期，杜林在德国社会民主党人中间的影响颇大。最积极的杜林分子有爱·伯恩施坦、约·莫斯特、弗·威·弗利切，甚至奥·倍倍尔也一度受杜林体系的影响。1874年3月，倍倍尔在社会民主工党（即爱森纳赫派）中央机关报《人民国家报》上以《一名新共产主义者》为标题匿名发表了两篇关于杜林的文章。为此，马克思和恩格斯向该报编辑威·李卜克内西提出了强烈的抗议。

到1875年初，杜林体系的传播已经到了十分危险的程度，杜林的著作《国民经济学和社会主义批判史》第2版（1874年11月问世）和《哲学教程》（最后一册在1875年2月问世）的出版尤其助长了这一点。在这两本书中，自命为社会主义信徒的杜林，对马克思主义进行了极其猛烈的攻击，这就促使李卜克内西在他1875年2月1日和4月21日的信中直接建议恩格斯在《人民国家报》上反击杜林。1875年10月和1876年5月，李卜克内西把该报拒绝发表的阿·恩斯特及约·莫斯特吹捧杜林的文章寄给了恩格斯。）

（注：恩格斯第一次针锋相对地反驳杜林，是在1876年2月。他在《人民国家报》上发表的《德意志帝国国会中的普鲁士烧酒》（见《马克思恩格斯全集》第19卷第51-52页）一文，点名批判了杜林的言论。

杜林体系对刚刚于1875年5月在哥达合并的德国社会主义工人党部分党员产生了影响并在他们中间传播，这一形势迫使恩格斯中断了《自然辩证法》的写作，以便全力反击这个新出现的“社会主义”学说，捍卫马克思主义这一无产阶级政党唯一正确的世界观。

这个决定是在1876年5月底作出的。恩格斯在1876年5月24日给马克思的信中表示打算批判杜林的著作。马克思于5月25日回信坚决支持这个想法，恩格斯便立即着手这项工作。他在5月28日给马克思的信中确定了他的著作的总计划和性质。

恩格斯写作《反杜林论》，用了两年的时间，即从1876年5月底开始到1878年7月初止。

该书的第一编大体上写于1876年9月至1877年1月。这一编以《欧根·杜林先生在哲学中实行的变革》为题，以一组论文的形式陆续发表于1877年1-5月的《前进报》（1月3、5、7、10、12、14、17、24、26日，2月9、25、28日，3月25、28日，4月15、18、27、29日，5月11、13日第1、2、3、4、5、6、7、10、11、17、24、25、36、37、44、45、49、50、55、56号）。这一编还包括后来第一次出版该书单行本时抽出来作为整个三编的独立的总的引论的第一章和第二章。

该书的第二编大体上写于1877年6-8月。这一编的最后一章即论述政治经济学史的第十章是马克思写的。第一章的第一部分写于1877年3月初以前，而分析魁奈的《经济表》的第二部分，则写于8月初以前。第二编以《欧根·杜林先生在政治经济学中实行的变革》为题发表于1877年7-12月的《前进报》学术附刊和附刊（7月27日，8月10、17日，9月7、14日，10月28日，11月4、28日，12月30日第87、93、96、105、108、127、130、139、152号）。

该书的第三编大体上写于1877年8月至1878年4月。这一编以《欧根·杜林先生在社会主义中实行的变革》为题发表于1878年5-7月的《前进报》附刊（5月5、26日，6月2、28日，7月7日第52、61、64、75、79号）。

《反杜林论》的发表引起了杜林分子的激烈反抗。1877年5月27-29日在哥达举行的党代表大会上，他们曾力图阻止在党的中央机关报《前进报》上发表恩格斯的这部著作。该报在发表《反杜林论》时时断时续，不能不说是杜林分子的影响所致。）

（注：1877年7月，恩格斯这部著作的第一编以《欧根·杜林先生在科学中实行的变革。一、哲学》为题在莱比锡出版了单行本。1878年7月，第二和第三两编以《欧根·杜林先生在科学中实行的变革。二、政治经济学。社会主义》为题也在莱比锡出版了单行本。同时，即在1878年7月8日前后，全书在莱比锡出版了第1版，由恩格斯署名并写了序言，标题为《欧根·杜林先生在科学中实行的变革。哲学。政治经济学。社会主义》。在以后的德文各版中，该书均以《欧根·杜林先生在科学中实行的变革》为标题出版，未加副标题《哲学。政治经济学。社会主义》。1886年该书第2版在苏黎世出版。经过修订的第3版于1894年在斯图加特出版，这是《反杜林论》在恩格斯生前所出的最后一版。

恩格斯这部著作的书名是讽刺地套用了1865年在慕尼黑出版的杜林的著作《凯里在国民经济学说和社会科学中实行的变革》的书名。杜林在该书中吹捧庸俗经济学家凯里，凯里实际上是他在政治经济学方面的导师。

1878年10月底，德国实行反社会党人非常法以后，《反杜林论》和恩格斯的其他著作一样遭到查禁。

1880年，恩格斯应保·拉法格的请求，把《反杜林论》的三章（《引论》的第一章以及第三编的第一章和第二章）改写成一篇独立的通俗著作，这一著作最初以《空想社会主义和科学社会主义》为题，后来又以《社会主义从空想到科学的发展》为题出版。——343。）

四、分　配

我们在前面已经看到（注：见本卷第530页。——编者注），杜林的经济学归结为这样一个命题：资本主义的生产方式很好，可以继续存在，但是资本主义的分配方式很坏，一定得消失。现在我们看出，杜林先生的“共同社会”不过是这一命题在幻想中的实现。事实表明：杜林先生对资本主义社会的生产方式（就其本身来说）几乎根本没有提出任何异议，他要保持旧的分工的一切基本方面，所以对他的经济公社内部的生产，也差不多连一个字都说不出来。的确，生产是同确凿事实打交道的一个领域，所以在这个领域内，“合理的幻想”只能给自己的自由心灵提供极小的飞翔空间，因为出丑的危险太大了。分配就不同了，据杜林先生的意见，分配是和生产根本没有联系的，在他看来，分配不是由生产来决定，而是由纯粹的意志行为来决定的——分配是他的“社会炼金术”的再合适不过的用武之地了。

在经济公社和包括许多经济公社的商业公社里，平等的消费权利是和平等的生产义务相适应的。在这里，“一种劳动……按照平等估价的原则和别种劳动相交换……　贡献和报酬在这里是真正相等的劳动量”。而且，这种“人力的相等，不管个别人的贡献是多些还是少些，或者甚至偶然丝毫没有”，都是有效的；因为“任何行动，只要它花费时间和力量，都可以看作劳动的支出”，——因此，玩九柱戏和散步也在此列。但是，因为集体是一切生产资料从而也是一切产品的所有者，所以这种交换不发生在个别人之间，而是一方面发生在每个经济公社和它的各个社员之间，另一方面发生在各个经济公社和商业公社之间。“特别是各个经济公社，将在它们本身的范围内，用完全有计划的销售去代替小商业。”批发商业也同样被组织起来：“所以，自由经济社会◎第649页◎的体系……仍旧是一个巨大的交换组织，它的活动，是通过贵金属提供的基础进行的。我们的模式和一切模糊的观念——甚至现在流行的社会主义观念的最合理的形式也还没有脱离这种模糊观念——的不同之处，就在于对这个基本特性的绝对必要性有所认识。”

为了进行这种交换，经济公社作为社会产品的最先占有者，必须根据平均生产费用“给每类物品规定一个统一的价格”。“现在所谓生产成本……对价值和价格的意义，〈在共同社会里〉将由……对所需劳动量的估计来实现。根据每个人在经济上也具有平等权利的原则，这种估计最终可以归结为对参加劳动的人数的考虑，这种估计将产生既跟生产的自然关系又跟社会的价值增殖权利相适应的价格比例。贵金属的生产，仍然像现在一样，是规定货币价值的决定因素……　由此可见，在经过变更的社会制度中，对于价值以及产品借以进行交换的比例来说，决定原则和尺度不但没有丧失，反而第一次恰如其分地得到了。”

著名的“绝对价值”终于实现了。

但是另一方面，公社一定也会使各个人有能力向公社购买已经生产出来的物品，因为它每日、每周或每月付给每个社员以一定数目的货币，作为他的工作报酬——这个数目对于一切人来说都应该是一样的。“所以，从共同社会的观点看来，说工资应该消灭或者说工资应该成为经济收入的唯一形式，这是没有什么分别的。”但是，同等的工资和同等的价格，“即使不造成质量上的消费平等，也造成数量上的消费平等”，这样一来，“普遍的公平原则”就在经济上实现了。

至于这种未来的工资额如何规定，杜林先生仅仅告诉我们：

在这里也和在其他一切情况下一样，“等量劳动和等量劳动”相交换。所以劳动6小时，就应该得到同样体现6个劳动小时的货币量。

但是，决不能把“普遍的公平原则”和那种粗陋的平均主义混淆起来，后者激起资产者极其愤怒地反对一切共产主义，特别是反对自发的工人共产主义。这一公平原则远不是像外表看起来那样不能通融。◎第650页◎

“经济上的权利要求的原则上的平等，并不排除对公平所要求的东西再自愿地附加上特别赞许和尊敬的表示……　当社会通过适当地增添消费来表彰摆在较高位置的工种时，社会只是表示对自己的尊敬。”

当杜林先生把鸽子的纯洁和蛇的智慧（注：参看《新约全书·马太福音》第10章第16节。——编者注）融合起来，并如此令人感动地惦念未来杜林们的消费的适当增添时，杜林先生也是在表示对自己的尊敬。

这样，资本主义的分配方式就最终地被消灭了。因为

“在这样的情况下即使假定谁真正拥有私人资料的剩余，那么他也不能为这些剩余找到任何资本式的应用。一个人或一群人如果为了生产向他取得这些剩余，那他们只能以交换或购买的方式向他取得，但是决不会向他支付利息或利润。”所以，“和平等原则相适应的遗产”是可以允许的。它是不能避免的，因为“某种遗产总是家庭原则的必然的同伴”。继承权也“不能引起巨大财富的积累，因为在这里财产形成……再也不能以创造生产资料和完全过食利生活为目的了”。

这样，经济公社似乎是顺利地建成了。我们现在来看看这种公社是怎样经营的。

我们假定，杜林先生的一切假设都完全实现了；因而我们假定，经济公社因每个社员每天劳动6小时，而付给他们以同样体现6劳动小时的货币量，譬如说12马克。同样，我们假定，价格确切地与价值相符合，就是说，根据我们的前提，它仅仅包含原料费、机器损耗、劳动资料的消耗和所付的工资。一个拥有100 个从事劳动的成员的经济公社，每天生产价值为1 200马克的商品，一年以300个工作日计算，生产36万马克的商品，公社以同样的数目付给它的成员，每个成员都可以随意处置他一天得到的12马克，或◎第651页◎一年得到的3 600马克。在一年之末，甚至在一百年之末，这个公社并没有比开始时富裕一些。在这个时期内，如果公社不愿动用它的生产资料的基金，那么，它甚至无法适当地增添杜林先生的消费。积累完全被遗忘了。更坏的是：因为积累是社会的必需，而货币的保存是积累的方便形式，所以经济公社的组织就直接要求它的成员去进行私人积累，从而破坏公社自身。

怎样避免经济公社的本性的这一矛盾呢？公社只能求助于杜林先生所得意的“课税”，即加价，把它的年产品卖48万马克，而不是卖36万马克。但是，因为其他一切经济公社也处在同样的情况下，所以都不得不采取同样的做法，这样，每一公社在和别的公社进行交换时都不得不偿付和自己额外所得相等的“课税”，结果“贡税”还是完全落在它自己的成员身上。

或者，公社把这件事情处理得更简单：每个成员劳动6小时，公社付给他少于6小时劳动的产品，譬如说4个劳动小时的产品，就是说，一天不是付12马克，而只付8马克，但是让商品的价格保持原来的水平。在这种情况下，公社就直接地公开地做了它在前一情况下隐蔽地转弯抹角地企图做的事情：它按纯粹资本主义的方式付给社员以低于社员所生产的物品的价值，而社员只能从公社买得的那些商品却要按照全部价值来计算，这样它就造成每年总计12万马克的马克思所说的剩余价值。所以经济公社要能获得后备基金，就只有暴露自己实行的是最广阔的共产主义基础上的“高贵的”实物工资制（注：实物工资制(truck system)是英国人的说法，在德国也为人所熟知，在这种制度下，工厂主自己开设店铺，强迫工人在这些店铺中购买商品。）。◎第652页◎

这样，二者必居其一：或者是经济公社以“等量劳动和等量劳动”相交换，在这种情况下，能够积累基金来维持和扩大生产的，就不是公社，而是私人。或者是它要造成这种基金，在这种情况下，它就不能以“等量劳动和等量劳动”相交换。

经济公社中的交换的内容就是这样。交换的形式怎么样呢？交换是以金属货币为中介的，杜林先生颇以这种改良所具有的“人类历史意义”自傲。但是在公社和它的成员之间的交易中，这种货币决不是货币，决不执行货币的职能。它成为纯粹的劳动券，用马克思的话来说，它只证明“生产者个人参与共同劳动的份额，以及他个人在供消费的那部分共同产品中应得的份额”，在这一职能中，它也“同戏票一样，不是'货币'”。（注：《资本论》第1卷第3章第1节，见《马克思恩格斯全集》第23卷第112-113页脚注(50)。——编者注）因此，它可以为任何符号所代替，例如魏特林就以“交易簿”来代替，在这个帐簿中，在一方记下劳动小时，在另一方记下为此而领得的享受资料（注：关于“交易簿”，参看威·魏特林在《和谐与自由的保证》第2部分第10章。按照魏特林的空想计划，在未来社会中，每一个有劳动能力的人每天都必须工作一定的小时，并因此而得到生活必需品。除这个时间之外，每个工作的人有权再工作几个附加的“交易小时”并因此而得到奢侈品。这些附加的工作小时和由此而得到的物品都记在“交易簿”上。——653。）。一句话，在经济公社和它的社员之间的交易中，货币只是起欧文的“劳动小时货币”的作用，这是杜林先生非常傲慢地蔑视的“狂想”，但是他自己又不得不把它应用于自己的未来经济之中。标明所完成的“生产义务”和从而获得的“消费权利”的尺度凭证，无论是一张废纸、一种筹码，或者是一块金币，这对这个目的来说是完全一样的。但是对其他目的来说就不然了，这一点以后就会看到。

这样，如果说，在经济公社和它的成员之间的交易中，金属货币已经不执行货币的职能，而是执行化了装的劳动券的职能，那么在各个经济公社之间的交换中，它就更不执行货币的职能了。在这里，在杜林先生的前提下，金属货币完全是多余的。实际上，这◎第653页◎里只要有簿记就足够了，在实现等量劳动的产品同等量劳动的产品的交换时，如果簿记以自然的劳动尺度——时间，即以劳动小时为单位来计算，这就比预先把劳动小时转换为货币简单得多。实际上，交换是纯粹的实物交换；全部余额可以很容易地和简单地用转到其他公社帐上的办法来结清。但是，如果某一公社真的对其他公社有了亏空，那么所有“宇宙间的黄金”，无论它们怎样“天然就是货币”，都不能使这个公社（如果它不愿意由于欠债而隶属于其他公社）避免这样的命运，即用增加自己的劳动的方法来补偿这种亏空。此外，请读者经常记住，我们在这里决不是设计未来的大厦。我们只是采用杜林先生的假设，并且从中作出不可避免的结论。

因此，无论是在经济公社和它的成员之间的交换中，还是在各个公社之间的交换中，“天然就是货币”的黄金都不能实现它的这种天然的本性。尽管如此，杜林先生却硬叫它在“共同社会”中也执行货币的职能。因此，我们不得不为这种货币职能寻找别的活动舞台。而这样的舞台是存在着的。虽然杜林先生给每个人以“等量消费”的权利，但是他不能强迫任何人这样做。相反地，他感到骄傲的是，在他的世界中，每个人都可以任意处置自己的货币。因此，他无法阻止下面这样的事情发生：一些人积蓄起一小部分货币，而另一些人靠所得的工资不够维持生活。他甚至使这种事情成为不可避免的，因为他明确地承认家庭的共同财产的继承权，从而就进一步产生父母养育儿女的义务。但是这样一来，等量消费就有了一个巨大的裂缝。独身者用他一天8马克或12 马克的工资可以过得舒适而愉快，可是家有8个未成年小孩的鳏夫用这么多工资却只能凄惨度日。但是另一方面，公社不加任何考虑地接受货币的支付，于是就提供一种可能，不通过自己的劳动而通过其他途径去获得这◎第654页◎些货币。金钱没有臭味（注：没有臭味，即金钱没有臭味——这句话是罗马皇帝韦斯帕西安（69-79年）对他的儿子说的，因为他的儿子不同意他实施专门的厕所税。——655。）。公社不知道它是从哪里来的。但是，这样就造成了使以前只起劳动券作用的金属货币开始执行真正货币职能的全部条件。现在，一方面出现了贮藏货币的机会和动机，另一方面出现了借债的机会和动机。货币需要者向货币贮藏者借债。借得的货币作为支付生活资料的费用为公社所接受，从而又成为目前社会中那样的货币，即人类劳动的社会体现、劳动的现实尺度、一般的流通手段。世界上的一切“法律和行政规范”对它都无能为力，就像对乘法表或水的化合成分无能为力一样。因为货币贮藏者能够迫使货币需要者支付利息，所以高利贷也和这种执行货币职能的金属货币一起恢复起来了。

直到现在，我们只是观察了在杜林的经济公社所管辖的领域内保存金属货币这件事的影响。但是在这一领域以外，其余的罪恶世界当时还是一切都照老样子进行。在世界市场上，金银仍然是世界货币、一般的购买手段和支付手段、财富的绝对的社会体现。由于贵金属的这种特性，在经济公社的单个社员面前，出现了贮藏货币、发财致富和放高利贷的新的动机，即对公社和在公社范围以外自由地、独立地行动，并在世界市场上使积累的个人财富增殖的动机。高利贷者变成借助流通手段来做生意的商人，变成银行家，变成流通手段和世界货币的支配者，因而变成生产的支配者和生产资料的支配者，虽然这些生产资料在许多年内名义上还是经济公社和商业公社的财产。因此，变成了银行家的货币贮藏者和高利贷者也就是经济公社和商业公社本身的主人。杜林先生的“共同社会”，实际上是和其他社会主义者的“模糊观念”根本不同的。如果它真的能拼凑起来并维持下去，那么，它的唯一目的就是重新产生金融巨头，它将在金融巨头的控制下并为他们的钱袋勇敢地竭尽全力地工作。它的唯一可以获救的道路，也许就在于货币贮藏者宁◎第655页◎愿借助他们的世界货币尽快地逃离公社。

在德国人对旧的社会主义普遍缺乏了解的情况下，一个天真烂漫的青年，可能会提出这样的问题：例如欧文的劳动券是否也会引起类似的滥用呢？虽然在这里我们没有必要来阐述这种劳动券的含义，但是，为了把杜林的“包罗万象的模式论”和欧文的“粗糙、无力和贫乏的观念”作一比较，我们还是可以指出下面几点：第一，要使欧文的劳动券被这样地滥用，就要假定它已变成真正的货币，而杜林先生是以真正的货币为前提，可是却想禁止它执行单纯劳动券以外的其他职能。在欧文那里，是假定发生了真正的滥用，而在杜林这里，是内在的、不以人的意志为转移的货币本性为自己开辟道路：货币对抗着杜林先生由于自己不懂货币的本性而要强加给它的那种滥用，去实现它本身所固有的正确的应用。第二，在欧文看来，劳动券只是社会资源实现完全的公有和自由利用的一个过渡形式，此外，顶多还是一个使共产主义易于为英国公众接受的手段。所以，如果某种滥用迫使欧文的社会废除劳动券，那么这个社会就是向它所追求的目的前进了一步，进入了一个比较完全的发展阶段。相反，杜林的经济公社一废除货币，它就立刻消灭了自己的“人类历史意义”，消除了自己的最特出的妙处，不再成其为杜林的经济公社，而下降为模糊观念，而杜林先生为了使它从这种模糊观念中摆脱出来，曾花费了多少艰苦的劳动去从事合理幻想啊。（注：附带说一下，杜林先生完全不明白劳动券在欧文的共产主义社会中所起的作用。他是从萨金特的书上知道这种劳动券的，在那里它们只是出现在自然要遭到失败的劳动交换市场里，这种交换市场试图以直接交换劳动的办法从现存的社会转变到共产主义社会。）◎第656页◎

杜林的经济公社遭遇到的所有这些奇怪的迷误和混乱是从什么地方产生的呢？不过是从存在于杜林先生头脑中的对价值和货币的概念的模糊观念中产生的，这种模糊观念最后竟驱使他企图去发现劳动的价值。但是，因为杜林先生决没有在德国垄断这种模糊观念，相反地，他还有许多竞争者，所以我们“愿意暂时耐着性子来清理”他在这里造成的“乱线球”。

经济学所知道的唯一的价值就是商品的价值。什么是商品？商品是在一个或多或少互相分离的私人生产者的社会中所生产的产品，就是说，首先是私人产品。但是，只有这些私人产品不是为自己的消费，而是为他人的消费，即为社会的消费而生产时，它们才成为商品；它们通过交换进入社会的消费。这样，私人生产者就相互处于社会联系之中，组成一个社会。因此，他们的产品虽然是每个个别人的私人产品，同时也是社会的产品（但这不是有意的而且似乎是违背他们意愿的）。那么这些私人产品的社会性表现在什么地方呢？显然表现在两种特性上：第一，它们都满足人的某种需要，不仅对生产者自己，而且也对别人具有使用价值；第二，它们虽然是各种极不相同的私人劳动的产品，但同时也是人类劳动的产品，是一般人类劳动的产品。因为它们对别人也有使用价值，所以它们都可以进入交换；因为在它们里面都包含着一般人类劳动、人类劳动力的简单耗费，所以它们可以在交换中按照各自所包含的这种劳动的量相互比较，被认为相等或不相等。在不变的社会条件下，两个相同的私人产品可能包含不等量的私人劳动，但总是只包含着等量的一般人类劳动。一个不熟练的铁匠打五个马掌所用的时间，另一个熟练的铁匠却能打十个。但是，社会并不把一个人的偶然的不熟练性当作价值，它只承认当时具有正常的平均熟练程度的劳动为一般人类劳动。因此，第一个铁匠的五个马掌中的一个，◎第657页◎在交换中并不比第二个铁匠在相等的劳动时间内所打的十个马掌中的一个具有更多的价值。私人劳动，只有在它是社会必要劳动的时候，才包含着一般人类劳动。

这样，当我说某一商品具有一定的价值的时候，那我就是说：(1) 它是一个对社会有用的产品；(2)它是由私人为了私人的打算生产出来的；(3)它虽然是私人劳动的产品，但同时又是社会劳动的产品（这一点似乎是生产者所不知道的而且似乎是违背他们意愿的），而且是以社会方法即通过交换来确定的一定量社会劳动的产品；(4)我表现这个数量，不是用劳动本身，也不是用若干劳动小时，而是用另外一个商品。因此，如果我说，这只表和这块布价值相等，这两件物品中每一件的价值都等于50马克，那么我就是说：在这只表、这块布和这些货币中，包含着等量的社会劳动。因此，我确认，它们所代表的社会劳动时间是以社会的方式计量的，而且被看作是相等的。但是这种计量，不像通常用劳动小时或工作日等等来计量劳动时间那样，是直接的、绝对的，而是迂回地、以交换为中介来进行的，是相对的。因此，即使这一确定数量的劳动时间，我也不能用劳动小时表现出来，因为我仍然不知道劳动小时的数目，而同样只能迂回地、相对地通过另外一个代表等量的社会劳动时间的商品把它表现出来。一只表的价值和一块布的价值相等。

但是，当商品生产和商品交换迫使建筑在它们之上的社会采取这种迂回途径的时候，它们同时也迫使这个社会尽可能地缩短这条途径。它们从一般的平常商品中选出一种权威性的商品，其他一切商品的价值都可以永久由这种商品来表现，这种商品被当作社会劳动的直接体现，所以能够直接地无条件地同一切商品相交换，这种商品就是货币。货币已经以萌芽状态包含在价值概念中，◎第658页◎它只是发展了的价值。但是，当商品价值在商品本身面前独立化为货币时，在生产商品和交换商品的社会中就出现了一个新的因素，一个具有新的社会职能和社会影响的因素。我们暂且只确认这一事实，而不作详细的探讨。

商品生产的经济学，决不是考察我们仅仅相对认识的因素的唯一科学。在物理学上，我们也不知道，在一定的压力和温度之下，一定体积的气体包含着多少个气体分子。但是我们知道，在波义耳定律有效的范围内，在相同的压力和温度下，一定体积的一种气体和同一体积的任何他种气体包含着同样多的分子。所以，对不同的压力和温度条件下的不同的气体的各个不同的体积，我们可以根据它们的分子容量来加以比较；例如我们以0℃和760毫米压力下的1 公升气体为单位，用这个单位去测量上述的分子容量。——在化学上，我们也不知道各个元素的绝对原子量。但是，因为我们知道它们的相互的比例，所以我们相对地知道它们的原子量。商品生产和商品生产的经济学根据各个商品的相对劳动量来比较各个商品，因而使它所不知道的、包含于各个商品中的劳动量获得一个相对表现，同样，化学根据各个元素的原子量来比较各个元素，把一个元素的原子量表现为另一个元素（硫、氧、氢）的原子量的倍数或分数，因而使它所不知道的原子量的大小获得一个相对表现。商品生产把黄金提升为绝对商品，提升为其他商品的一般等价物，提升为一切价值的尺度，同样，化学把氢的原子量当作一，并把其他一切元素的原子量还原为氢，使之表现为氢原子量的倍数，因而把氢提升为化学上的货币商品。

但是，商品生产决不是社会生产的唯一形式。在古代印度的公社里，在南方斯拉夫人的家庭公社里，产品都没有转变为商品。公◎第659页◎社成员直接为生产而结合为社会，劳动是按照习惯和需要来分配的，产品只要是供消费的，也是如此。直接的社会生产以及直接的分配排除一切商品交换，因而也排除产品向商品的转化（至少在公社内部）和随之而来的产品向价值的转化。

社会一旦占有生产资料并且以直接社会化的形式把它们应用于生产，每一个人的劳动，无论其特殊的有用性质是如何的不同，从一开始就直接成为社会劳动。那时，一个产品中所包含的社会劳动量，可以不必首先采用迂回的途径加以确定；日常的经验就直接显示出这个产品平均需要多少数量的社会劳动。社会可以简单地计算出：在一台蒸汽机中，在100公升的最近收获的小麦中，在100平方米的一定质量的棉布中，包含着多少劳动小时。因此，到那时，它就不会想到还继续用相对的、不断波动的、不充分的、以前出于无奈而不得不采用的尺度来表现产品中包含的、现在已直接地和绝对地知道的劳动量，就是说，用第三种产品来表现这个量，而是会用它们的自然的、最恰当的、绝对的尺度——时间来表现这些劳动量。同样，化学一旦能够以最恰当的尺度，即以实际重量，以10（的12次方）分之一或10（的24次方）分之一克，来绝对地表现原子量，它也就不会想到再通过迂回的途径，用氢原子来相对地表现各种元素的原子量了。因此，在上述前提下，社会也不会赋于产品以价值。生产100平方米的布，譬如说需要1 000劳动小时，社会就不会用间接的和无意义的方法来表现这一简单的事实，说这100平方米的布具有1 000劳动小时的价值。诚然，就在这种情况下，社会也必须知道，每一种消费品的生产需要多少劳动。它必须按照生产资料来安排生产计划，这里特别是劳动力也要考虑在内。各种消费品的效用（它们被相互衡量并和制造它们所必需的劳动量相比较）最后决定这一计划。人们可以非常简单地处理这一切，而◎第660页◎不需要著名的“价值”（注：在决定生产问题时，上述的对效用和劳动支出的衡量，正是政治经济学的价值概念在共产主义社会中所能余留的全部东西，这一点我在1844年已经说过了《德法年鉴》（《德法年鉴》是由马克思和阿·卢格在巴黎编辑出版的德文杂志，仅在1844年2月出版过一期双刊号。其中刊载有马克思的《论犹太人问题》和《〈黑格尔法哲学批判〉导言》（见《马克思恩格斯全集》第1卷第419-451页，本选集第1卷第1-16页），以及恩格斯的《政治经济学批判大纲》和《英国状况。评托马斯·卡莱尔的〈过去和现在〉》（见《马克思恩格斯全集》第1卷第596-625、626-655页）。这些著作标志着马克思和恩格斯从革命民主主义最终转向唯物主义和共产主义。杂志停刊的主要原因是马克思和资产阶级激进分子卢格之间存在原则分歧。——329、661、687。）第95页。但是，可以看到，这一见解的科学论证，只是由于马克思的《资本论》才成为可能。）插手其间。

价值概念是商品生产的经济条件的最一般的、因而也是最广泛的表现。因此，在价值概念中，不仅包含了货币的萌芽，而且还包含了商品生产和商品交换的一切进一步发展了的形式的萌芽。价值是私人产品中所包含的社会劳动的表现，在这里已经存在着社会劳动和同一产品中所包含的私人劳动这二者之间出现差别的可能性。这样，如果一个私人生产者在社会的生产方式不断进步的时候，仍用旧的方式进行生产，那么他会深切地感到这一差别。当某类商品的全体私人生产者生产的商品超过社会所需要的数量的时候，也会发生同样的现象。一个商品的价值只能用另一个商品来表现并且只有在和另一个商品交换时才能实现，在这里包含着这样一种可能：或者是交换根本不能成立，或者是交换虽然成立却实现不了商品的真实的价值。最后，如果在市场上出现了特殊的商品——劳动力，那么，劳动力的价值也和其他任何商品的价值一样，是按照生产它的社会必要劳动时间决定的。因此，在产品的价值形式中，已经包含着整个资本主义生产形式、资本家和雇佣工人的对立、产业后备军和危机的萌芽。企图用制造“真正的价值”的办法来消灭资本主义的生产形式，这等于企图用制造“真正的”教皇的办法来消灭天主教，或者等于用彻底实现某种最全面地表现生产者受自身产品奴役的经济范畴的办法，来建立生产者最终支配自身产品的社会。◎第661页◎

如果生产商品的社会把商品本身所固有的价值形式进一步发展为货币形式，那么还隐藏在价值中的各种萌芽就显露出来了。最先的和最重要的结果是商品形式的普遍化。甚至以前直接为自己消费而生产出来的物品，也被货币强加上商品的形式而卷入交换之中。于是商品形式和货币就侵入那些为生产而直接结合成社会的共同体内部的经济生活中，它们逐一破坏这个共同体的各种纽带，把它分解为一群群私人生产者。最初，正如在印度所看到的，货币使个人的耕种代替了共同的耕种；后来，货币以最后的分割取消了还实行定期重分办法的耕地公有制（例如在摩泽尔流域的农户公社中，在俄国村社中也开始出现）；最后，货币促成了余留下来的公有森林和牧场的分配。无论促进这一过程的还有什么其他基于生产发展的原因，货币始终是这些原因借以对共同体发生作用的最有力的手段。如果杜林的经济公社能实现的话，货币也必将以同样的自然必然性，不顾一切“法律和行政规范”而使它解体。

我们在上面（《经济学》第6章）已经看到，谈论劳动的价值，这是自相矛盾。因为在一定的社会关系下，劳动不仅生产产品，而且也生产价值，而这种价值是由劳动来计量的，所以它不能有特殊的价值，正像重本身不能有特殊的重量，热不能有特殊的温度一样。但是，胡乱思考“真正价值”的一切社会糊涂虫的显著特征，就在于他们想象，在目前的社会中，工人没有获得他的劳动的全部“价值”，而社会主义的使命就是要矫正这种情况。为此，首先就要探索什么是劳动的价值；这些人企图不用劳动的最恰当的尺度即时间，而用劳动的产品来衡量劳动，这样就发现了劳动的价值。根据这种观点，工人应当获得“全部劳动所得”。不仅劳动产品，而且劳动本身都应当可以直接和产品相交换，一个劳动小时和另一个劳动小时的产品相交换。但是，在这上面立即发生了一个非常“可疑的”困◎第662页◎难。全部产品被分掉。社会的最重要的进步职能即积累被剥夺，并且被个人所掌握和支配。个人可以随意处置自己的“所得”，在最好的情况下，社会的穷富程度仍然是和以前一样。这样，这些人把过去积累的生产资料集中于社会手中，只是为了使未来积累的一切生产资料重新分散于个人的手中。这些人是给自己的前提一记耳光，达到了纯粹荒唐的地步。

根据这种观点，流动的劳动，即能动的劳动力，应当和劳动产品相交换。于是它和应当与之交换的产品一样，也是商品。于是这种劳动力的价值就决不会根据它的产品来决定，而是根据它里面所体现的社会劳动，即根据目前的工资规律来决定。

但是，这正好是这种观点认为不应当有的情形。流动的劳动，即劳动力，是应当可以和它的全部产品相交换的。这就是说，它应当不和它的价值相交换，而和它的使用价值相交换；价值规律应当适用于其他一切商品，但是对于劳动力，它是应该被废除的。隐藏在“劳动的价值”背后的，正是这种自己消灭自己的混乱观念。

“劳动和劳动根据平等估价的原则相交换”——这句话如果还有某种意义的话——也就是说，等量社会劳动的产品可以相互交换，就是说，价值规律，恰好正是商品生产的基本规律，从而也就是商品生产的最高形式即资本主义生产的基本规律。在目前的社会中，它以各种经济规律在私人生产者的社会里唯一能为自己开辟道路的那种方式为自己开辟道路，即作为存在于事物和关系中的、不以生产者的愿望或活动为转移的、盲目地起作用的自然规律为自己开辟道路。杜林先生把这一规律提升为他的经济公社的基本规律，并且要求公社完全自觉地实施这个规律，这样，他就使现存社会的基本规律成为他的幻想社会的基本规律。他要现存的社会，但不要它的弊病。他和蒲鲁东完全在同一个基地上进行活动。像◎第663页◎蒲鲁东一样，他想消除由于商品生产向资本主义生产的发展而产生的弊病，办法是利用商品生产的基本规律去反对这些弊病，而这些弊病正是由这一规律的作用产生的。像蒲鲁东一样，他想以幻想的结果来消灭价值规律的现实结果。

我们现代的唐·吉诃德，无论怎样傲慢地骑上他的高贵的洛西南特——“普遍的公平原则”，在他的威武的桑乔·潘萨——阿伯拉罕·恩斯的跟随下，来作骑士的远征以夺取曼布里诺的头盔——“劳动的价值”，我们还是担忧，非常担忧，他除了古时有名的理发用的铜盆以外，什么也拿不到家里去。（注：关于夺取曼布里诺的神奇头盔——一个理发用的普通铜盆的冒险，在塞万提斯的小说《唐·吉诃德》第1部第21章中作了描述。

阿·恩斯曾因1877年1-2月《前进报》发表《反杜林论》前几章而撰写了一部著作，攻击马克思和恩格斯。——664。）

五、国家，家庭，教育

在前两章里，我们也许可以说大体上概括了杜林先生的“新的共同社会结构”的全部经济内容。还要提一下的顶多是，“历史眼光的普遍远大”丝毫没有妨碍他去关心自己的特殊利益，至于我们已经知道的适当地增添消费就更不用说了。由于旧的分工继续存在于共同社会中，所以经济公社除了建筑师和推小车者以外，还必须考虑到职业作家，而且还发生了那时怎样处理著作权的问题。这个问题比其他任何问题都使杜林先生更加劳神。无论在什么地方，例如在提到路易·勃朗和蒲鲁东的时候，著作权总是把读者缠住不放，这样他就能在《教程》中终于以整整九页的篇幅不厌其详地讲述著作权，并用神秘的“劳动报酬”的形式（但没有说是否连带适当地增添消费）把它平安地引进共同社会的海港。这样，把跳蚤在社会的自然体系中的地位问题写上一章，似乎是同样恰当的，并且无论如何不会那样乏味。

关于未来的国家制度，《哲学教程》作了详细的规定。在这方◎第664页◎面，卢梭虽然是杜林先生的“唯一重要的先驱者”，但他奠定的基础不够深刻；他的更加深刻的后继者从根本上补救了这一点，办法是把卢梭的东西最大限度地稀释，并加上用同样方式调制成的黑格尔法哲学废弃物的稀汤。“个人的自主权”构成杜林的未来国家的基础；它在多数人的统治下不应当被压制，而应当在这里真正达到全盛状态。这是怎样发生的呢？非常简单。

“如果假定人和人之间在一切方面都有协定，如果这些契约以相互帮助来反对不正当的侵害为目的，那么这时维护权利的力量就只会加强，而仅仅从群众对个人或多数对少数的优势中就引伸不出某种权利。”

现实哲学戏法的活力就这样轻而易举地越过最不容易通过的障碍，而如果读者认为，他听了这些以后并没有比以前更聪明一些，那么杜林先生就这样回答他：不能这样轻易地对待这件事，因为

“在理解集体意志的作用时，最微小的错误都会毁灭个人的自主权，而这种自主权正是唯一能从中引伸出各种现实权利的东西”。

杜林先生在嘲弄他的读者时，正是以读者似乎理应受到的对待来对待读者。他甚至还能做得更无礼些；现实哲学的学生们确实没有注意到这一点。

个人的自主权主要是在于

“单独的个人被迫绝对地服从国家”，但是这种强迫，只有在它“真正地为自然的正义服务”时才是正当的。为此目的，将有“立法和司法”，但是它们“必须在集体的掌握之中”；其次还要有防卫的联合，它表现于“军队里面或者负责内部安全的执行机关里面的共同行动”，

所以也将要有军队、警察、宪兵。杜林先生确实已经不止一次地表明自己是一个勇敢的普鲁士人；在这里，他证明自己和那些标准的◎第665页◎普鲁士人出身相同，这些普鲁士人，用已故的罗霍大臣的话来说，“心中都有自己的宪兵”。但是这些未来的宪兵将不像现在的宪警那样危险。无论宪兵怎样侵犯有自主权的个人，个人总是有一种安慰：

“个人视各自的情况从自由社会方面遇到的正义或非正义，决不会比自然状态所带来的更坏些！”

于是，杜林先生再一次用他那无法避免的著作权绊住我们以后，向我们保证，在他的未来世界中将有一种“不言而喻是完全自由的和普遍的律师制”。

“现在设想的自由社会”变得越来越混杂了。建筑师、推小车者、作家、宪兵，还有律师！这个“坚固的和批判的思想王国”酷似各种宗教的各种天国，在那里，信徒在大彻大悟中总是能重新找到使他的人间生活带有甜蜜色彩的那种东西。杜林先生正是属于“人人都能够按照自己的方式升入天堂”（注：这一用语引自普鲁士国王弗里德里希二世1740年7月22日对大臣勃兰德和教会法庭庭长赖辛巴赫关于新教普鲁士国家是否容许天主教学校存在的咨询所作的答复。——666。）的国家。我们还需要什么呢？

我们需要什么，在这里是无关紧要的。问题在于，杜林先生需要什么。杜林先生不同于弗里德里希二世的地方是，在杜林先生的未来国家中，决不是人人都能够按照自己的方式升入天堂的。在这个未来国家的宪法上写着：

“在自由的社会里，不可能有任何膜拜；因为每个社会成员都克服了幼稚的原始的想象：以为在自然界背后或自然界之上有一种可以用牺牲或祈祷去感动的存在物。”“所以，正确理解的共同社会体系……必须除去宗教魔术的一切道具，因此也必须除去膜拜的一切基本组成部分。”

宗教被禁止了。

但是，一切宗教都不过是支配着◎第666页◎人们日常生活的外部力量在人们头脑中的幻想的反映，在这种反映中，人间的力量采取了超人间的力量的形式。在历史的初期，首先是自然力量获得了这样的反映，而在进一步的发展中，在不同的民族那里又经历了极为不同和极为复杂的人格化。根据比较神话学，这一最初的过程，至少就各印欧民族来看，可以一直追溯到它的起源——印度的吠陀经（注：吠陀经是印度宗教和文学中最古老的文献，吠陀是梵文“知识”的音译，最早产生于约公元前1500年以前，最晚形成于公元前6-4世纪。主要为诗歌颂曲，或散文。内容除宗教教义外，还包括一些神学和哲学理论。印度古代婆罗门教将其奉为只准口头流传的神圣经典。——667。），以后又在印度人、波斯人、希腊人、罗马人、日耳曼人中间，而且就材料所及的范围而言，也可以在克尔特人、立陶宛人和斯拉夫人中间得到详尽的证明。但是除自然力量外，不久社会力量也起了作用，这种力量和自然力量本身一样，对人来说是异己的，最初也是不能解释的，它以同样的表面上的自然必然性支配着人。最初仅仅反映自然界的神秘力量的幻想的形象，现在又获得了社会的属性，成为历史力量的代表者（注：神的形象后来具有的这种两重性，是比较神话学（它片面地以为神只是自然力量的反映）所忽略的、使神话学以后陷入混乱的原因之一。这样，在若干日耳曼部落里，战神，按古代斯堪的纳维亚语，称为提尔，按古代高地德意志语，称为齐奥，这就相当于希腊语里的宙斯，拉丁语里的“丘必特”（替代“迪斯必特”）；在其他日耳曼部落里，埃尔、埃奥尔相当于希腊语的亚力司、拉丁语的玛尔斯。）。在更进一步的发展阶段上，许多神的全部自然属性和社会属性都转移到一个万能的神身上，而这个神本身又只是抽象的人的反映。这样就产生了一神教，从历史上说它是后期希腊庸俗哲学的最后产物，并在犹太的独一无二的民族神雅赫维身上得到了体现。在这个适宜的、方便的和普遍适用的形式中，宗教可以作为人们对这种支配着他们的力量的关系的直接形式即有感情的形式而继续存在，只要人们还处在异己的自然力量和社会力量的支配之下。但是，我们已经不止一次地看到，在目前的资产阶级社会中，人们就像受某种异己力量的支配一样，受自◎第667页◎己所创造的经济关系、受自己所生产的生产资料的支配。因此，宗教反映活动的事实基础就继续存在，而且宗教反映本身也同它一起继续存在。即使资产阶级经济学对这种异己支配力量的因果关系有一定的认识，事情并不因此而有丝毫改变。资产阶级经济学既不能制止整个危机，又不能使各个资本家避免损失、负债和破产，或者使各个工人避免失业和贫困。现在还是这样：谋事在人，成事在神（即资本主义生产方式的异己支配力量）。仅仅有认识，即使这种认识比资产阶级经济学的认识更进一步和更深刻，也不足以使社会力量服从于社会的支配。为此首先需要有某种社会的行动。当这种行动完成的时候，当社会通过占有和有计划地使用全部生产资料而使自己和一切社会成员摆脱奴役状态的时候（现在，人们正被这些由他们自己所生产的、但作为不可抗拒的异己力量而同自己相对立的生产资料所奴役），当谋事在人，成事也在人的时候，现在还在宗教中反映出来的最后的异己力量才会消失，因而宗教反映本身也就随着消失。理由很简单，因为那时再没有什么东西可以反映了。

可是杜林先生不能静待宗教这样自然地死掉。他干得更加彻底。他比俾斯麦本人有过之无不及；他颁布了严厉的五月法令（注：五月法令是普鲁士宗教大臣法耳克根据俾斯麦的创议于1873年5月11-14日通过国会实施的四项法令的名称，这四项法令以此名而载入史册。这些法令确立了国家对天主教会活动的严格控制，是俾斯麦于1872-1875年采取的一系列反对天主教僧侣的立法措施中最重要的一环，也是所谓“文化斗争”的顶点。天主教僧侣是代表德国南部和西南部分裂派利益的中央党的主要支柱。警察迫害引起了天主教徒的激烈反抗并为他们创造了获得殉教荣誉的机会。1880-1887年，俾斯麦政府为了联合一切反动势力对付工人运动，不得不在实施这些法令时采取缓和的态度，最后便取消了几乎所有反天主教的法令。——668。），不仅反对天主教，而且也反对一切宗教；他唆使他的未来的宪兵进攻宗教，以此帮助它殉道和延长生命期。无论我们向什么地方看，总是看到普鲁士特有的社会主义。

在杜林先生这样顺当地把宗教消灭以后，

“只依靠自身和自然界的、成熟到认识自己的集体力量的人，就可以勇敢地踏上事物进程和他自己的本质为他开辟的一切道路”。

现在我们改变一下话题，看看那依靠自身的人在杜林先生的◎第668页◎领导下，能够勇敢地踏上什么样的“事物进程”。

人借以依靠自身的第一个事物进程就是他诞生的进程。以后，

在自然的未成年期，他始终处在“儿童的自然教养者”即母亲的保护之下。“这个时期，正如古代罗马法所说的，可以延长到青春期，大约到14岁。”只有当比较大的未受教育的少年不十分尊敬母亲的威严的时候，父亲的协助，特别是社会教育措施才来消除这种缺点。如果具有这种“无可争辩的真正的父亲身分”的父亲确实存在，那么儿童在到达青春期后，就处在“父亲的自然监护”之下，否则，公社就指定监护人。

杜林先生以前曾设想，不必改造生产本身，人们就能以社会的生产方式去代替资本主义的生产方式，现在，他在这里想象，人们可以把现代的资产阶级家庭同它的整个经济基础分隔开来，而不会由此改变家庭的全部形式。这个家庭形式，在他看来是这样的不可改变，以致他甚至把“古代罗马法”（即使它具有某种“完美的”形式）当作家庭永远奉行的标准，并且设想家庭只是“继承遗产”的单位，即拥有财产的单位。在这个问题上，空想主义者比杜林先生高明得多。在空想主义者看来，随着人们自由结成社会和私人家务劳动转为公共事业，青年教育的社会化，从而家庭成员间真正自由的相互关系，也就直接产生了。此外，马克思已经证明（《资本论》第515页及以下各页），“由于大工业使妇女、 男女少年和儿童在家庭范围以外，在社会地组织起来的生产过程中起着决定性的作用，它也就为家庭和两性关系的更高级的形式创造了新的经济基础。”（注：见本选集第2卷第214页。——编者注）杜林先生说，

“每一个社会改良幻想家，自然事先备有和他的新的社会生活相适应的教育论。”◎第669页◎

用这个观点来衡量，杜林先生是社会改良幻想家中的“真正的怪物”。他对未来学校的关注，至少不亚于他对著作权的关注，这可真了不起。他不但为整个“可以预见到的未来”，而且还为过渡时期详尽地制定中小学计划和大学计划。不过，现在让我们只考察一下，在最后的终极的共同社会中，将要向青年男女传授些什么东西。

一般的国民学校，把“凡是本身和在原则上能够引起人们的兴趣的东西”，从而特别是把“涉及世界观和人生观的一切科学的基础和主要结论”教给学生。所以这种学校首先要教数学，而且要把从简单的计数和加法起直到积分为止的一切原理性概念和方法“全部教完”。

但是，这并不是说，在这种学校里要真正去做微积分。相反地，不如说在这种学校里，将教授综合数学的崭新的要素，这些要素包含普通的初等数学以及高等数学的萌芽。虽然杜林先生自己断定，这种未来学校的“教科书的内容”“在他心目中大致有了一个梗概”。但是可惜直到现在，他还不能发现这种“综合数学的要素”；而他不能做的事情，“实际上也应该有待于新社会制度的自由的和更加提高了的力量来做”。

但是，如果说未来数学的葡萄眼下还是非常酸的，那么，未来的天文学、力学和物理学就会困难少一些，并将成为

“全部学校教育的核心”，至于“植物学和动物学，尽管有各种各样的理论，主要地总还是具有记述性质”……不如说是“一种轻松的谈话资料”。

在《哲学教程》第417页上就是这样说的。杜林先生直到如今还只知道主要是记述式的植物学和动物学。包括有机界的比较解剖学、胚胎学和古生物学在内的全部有机形态学，杜林先生甚至连名称都不知道。当生物学领域内崭新的科学几乎成打地在他背后◎第670页◎兴起的时候，他的幼稚的情感还总是从拉夫的《儿童自然史》中去获取“自然科学思维方式的卓越的现代教育因素”，并且把有机界的这部宪法也强加给整个“可以预见到的未来”。在这里，正像他习惯做的那样，化学又被完全忘记了。

至于美学方面的教育，杜林先生不得不一切重新做起。从前的诗对此都不适用。在一切宗教都被禁止的地方，学校里自然不能容忍从前的诗人惯用的“神话式的或其他宗教式的剪裁”。“例如歌德非常喜爱的诗的神秘主义”，也是为人嫌弃的。这样，杜林先生自己不得不下定决心，向我们提供诗之杰作，这些作品“符合于某种同知性相称的幻想的更高要求”，并描述出“显示世界的完成”的真正理想。但愿他别踌躇。经济公社只有以那种和知性相称的亚历山大诗体的急进步伐前进，才能起征服世界的作用。

至于语文学，正在成长的未来公民大可不必为此伤脑筋。

“死的语言完全被屏弃……但是活的外国语将……仍然是次要的东西。”只有在各民族之间的交往扩展成为人民群众本身的运动的地方，外国语才能按照需要，以容易的方式，为每一个人所接受。“真正有教益的语言教育”，将从某种一般语法中找到，特别是从“本族语言的质料和形式”中找到。

在杜林先生看来，现代人的民族狭隘性还是过于世界化了。他还想消灭在目前的世界上至少有可能使人超越狭隘的民族观点的两种杠杆，一个是至少为各民族中受过古典教育的人展现一个共同的广阔视野的古代语言知识，一个是可以使各国人民相互了解并熟悉本国以外所发生的事情的现代语言知识。相反地，他认为应该把本族语言的语法读得烂熟。但是，要了解“本族语言的质料和形式”，就必须追溯本族语言的形成和它的逐步发展，如果一不考察它自身的已经消亡的形式，二不考察同源的各种活的和死的语言，那么这种追溯是不可能的。而如果进行这种考察，我们就再次◎第671页◎进入了明确划定的禁区。杜林先生既然把整个现代的历史语法从他的教育计划中勾掉，那么在他的语言教学上就只剩下一种老式的、完全按照旧的古典语文学仿造的技术语法了，这种语法由于缺乏历史的基础而带有自己的全部的诡辩性和任意性。对旧的语文学的憎恨，使他把旧的语文学的最坏的产品奉为“真正有教益的语言教育的中心”。显然，我们与之打交道的这位语言学家，从来没有听说过近60年来这样有力地和这样成功地发展起来的全部历史语言学，所以他不是到博普、格林和狄茨那里，而是到已故的海泽和贝克尔那里去寻求语言教育的“卓越的现代教育因素”。

但是正在成长的未来公民还远不能通过这一切而“依靠自身”。为此还要奠定更深刻的基础，借助于对

“最后的哲学基础的领会”。但是自从杜林先生在这里扫清了道路以后，“这种深刻化……就不再是一项巨大的任务了”。其实，“如果从关于存在的一般模式论引以为荣的少量严密知识中清除掉错误的烦琐的装饰品，如果决定处处只承认〈杜林先生〉所证明的现实是有意义的”，那么初级哲学也将为未来的青年所完全了解。“大家回想一下我们用来促使无限性概念及其批判具有空前影响的那些极其简单的说法”，就“完全不能想象，为什么由于现代的深刻化和尖锐化而变得如此简单的普遍时空观念的因素，不能最终地转入基本知识的行列……　〈杜林先生的〉最根本的思想，在新社会的普遍教育体系中不应当起次要的作用。”相反地，物质的自身等同状态以及可以计数的不可计数之数负有使命，“不仅使人站稳脚跟，而且还使他从自身了解到，他已经把所谓绝对的东西踩在他的脚下了”。

可见，未来的国民学校只不过是稍微“完美”一些的普鲁士中等学校，在那种学校里，希腊文和拉丁文被更为纯粹些和实用些的数学，特别是被现实哲学的诸要素所代替，而德语教学又倒退到已故的贝克尔时代，就是说差不多退到四五年级的程度。事实上，“完全不能想象”，为什么杜林先生的“认识”（我们现在已经证实，这种◎第672页◎认识在他所涉及的一切领域中都是十足小学生的认识），或者无宁说是杜林先生的“认识”经过事先彻底“清除”以后留下来的东西，不能全部“最终地转入基本知识的行列”，而它在现实中又从来没有脱离过这一行列。杜林先生自然也会略有所闻，在社会主义社会中，劳动将和教育相结合，从而即使多方面的技术训练也使科学教育的实践基础得到保障；因此，这一点也被他照例用于共同社会。但是，正像我们所看到的，旧的分工在杜林的未来的生产中基本上原封不动地保存下来，所以学校中的这种技术教育就脱离了以后的任何实际运用，失去了对生产本身的任何意义；它只有一个教学上的用途：可以代替体育。关于体育，我们这位根底深厚的变革家是什么也不愿意知道的。因此，他也只能告诉我们几句话，例如：

“青年人和老年人都按照工作这个词的最严格的意义工作。”

这种空泛的无内容的清谈，同《资本论》第508-515页上所说的一比，真是可怜到了极点，在那里马克思发挥了这样的见解：“正如我们在罗伯特·欧文那里可以详细看到的那样，从工厂制度中萌发出了未来教育的幼芽，未来教育对所有已满一定年龄的儿童来说，就是生产劳动同智育和体育相结合，它不仅是提高社会生产的一种方法，而且是造就全面发展的人的唯一方法。”（注：见《马克思恩格斯全集》第23卷第530页。——编者注）

我们不再谈未来大学的问题了，在这种大学里，现实哲学将构成一切知识的核心，并且除医学院外，法学院也十分兴旺；我们也不再谈“专科技术学校”了，关于这种学校我们仅仅知道，它们只开“两三门课程”。我们假定，年轻的未来公民在读完了学校全部课程以后终于能“依靠自身”，以致能够去物色妻子。在这里杜林先生给◎第673页◎他开辟的是什么样的事物进程呢？

“鉴于繁殖对各种素质的保持、淘汰、混合以至新质的培育具有重要意义，人的东西或非人的东西的最后根源大部分必须在性的结合和选择之中去寻找，此外，还必须在促进或阻止一定生育结果的考虑中去寻找。对在这个领域中盛行的粗野和愚昧所进行的审判，实际上必须留给以后的时代去做。但是，哪怕在偏见的压力下，至少从一开始就必须弄明白：对自然或对人的周密考虑来说是好的或者差的生育质量，无疑比数量重要得多。的确，在一切时代和一切法律状态下，畸形人都招致毁灭；但是这个从正常人到不再像人的畸形人的梯子是有许多梯级的……　如果劣等人的产生得到了预防，那么这件事实显然是有益的。”

在另一个地方也说：

“未出生者有权要求尽可能好的组合，这对哲学的观察来说是不难理解的……　怀孕，至少还有生育，提供一种机会，使得在这方面可以采用预防的或者在例外情况下采用选择的办法。”

再往下：

“当人们负担起较少艺术性的、从而对千百万人的命运远为重大的任务的时候，就是说，当用血和肉完成人的创造的时候，用大理石把人理想化的希腊艺术，就再也不能保持它以前的历史意义了。这种艺术不是纯石头的艺术，它的美学和对死的形象的直观无关”等等。

我们的正在成长的未来公民从天而降。结婚同纯石头的艺术无关，也同对死的形象的直观无关，这些即使没有杜林先生，他也肯定会知道的；但是杜林先生曾经向他许诺过：他可以踏上事物进程和他自己的本质为他开辟的一切道路，以求得女人的同情心连同属于这颗心的肉体。现在“更深刻的更严格的道德”对他厉声申斥道：决不能这样。首先要做的是：抛弃在性的结合和选择这个领域中占支配地位的粗野和愚昧，并且要考虑新出生者要求尽可能◎第674页◎好的组合的权利。在这个庄严的时刻，我们的年轻公民要用血和肉完成人的创造，成为一个所谓有血有肉的菲迪亚斯。从何下手呢？杜林先生的上面那些神秘的陈述，并没有在这方面给他任何指导，虽然杜林先生本人也说，这是一种“艺术”。莫非杜林先生已经“在心目中大致”拥有这种艺术的指南，就像目前在德国书店中销行的种种秘本之类的东西？事实上，我们在这里已经不再处于共同社会中，倒不如说是处于《魔笛》（注：《魔笛》是莫扎特的最后一部歌剧（爱·施卡奈德尔作词），于1791年写成并上演，反映了共济会派的思想，歌词的作者和莫扎特本人都属于这一派。下文提到的查拉斯特曼、塔米诺和帕米纳均是这部歌剧中的主要人物。——675。）中，只是脑满肠肥的共济会牧师查拉斯特罗同我们的更深刻的更严格的道德家相比，简直算不上“二等教士”。这位牧师对他的弟子中的一对情人所做的试验，同杜林先生在允许他的那两个有自主权的个人进入“道德的自由的婚姻”状态之前强加给他们的可怕考验相比，简直是儿戏。这样一来就可能会出现这样的情形：虽然我们的“依靠自身”的未来的塔米诺两只脚都立在所谓的绝对物之上，可是他的一只脚离开正常的位置还有两三个梯级，于是嘴巴刻薄的人就说他是跛子。同时也会有这种可能：他最心爱的未来的帕米纳，由于右肩略略偏斜而不是完全直立在上述绝对物之上，于是好忌妒的人就把这种偏斜称为小驼背。那怎么办呢？我们的更深刻的更严格的查拉斯特罗是禁止他们从事于用血和肉创造人的艺术呢，还是对他们采用怀孕时的“预防的办法”或“生育”时的“选择的办法”呢？事情十之八九是另一种结局，即这对情人将撇开查拉斯特罗-杜林而去找婚姻登记员。

住口！——杜林先生喊道。这不是我的意思。让我来说说。

在“有益的性结合具有更高的、真正人的动机时……性冲动——其高涨表现为热恋——的人间完美形式，就其双向性而言，正是结果也有益的结合的最好保证……　从本来就是和谐的关系中得出一种具有和谐特性的产物，这只是第二级的效果。从这里又得出结论：任何强迫都必定发生有害的影响”等等。◎第675页◎

这样一来，在这个最美好的共同社会里，一切都安排得尽善尽美。跛脚男人同驼背女人彼此热烈相爱，从而就其双向性而言，也为和谐的“第二级的效果”提供了最好的保证；这就像小说中说的那样，他们恋爱，结为夫妇，而所有“更深刻的更严格的道德”，像往常一样，到头来化为一堆和谐的胡说。

杜林先生对女性究竟抱有什么样的高尚观念，可以从他对目前社会的如下控诉中看出：

“在以人口买卖为基础的压迫社会里，卖淫被认为是对强制婚姻的有利于男人的当然补充；类似的情况对女人来说是不可能有的，这是极容易理解的，但也是意味极深长的事实之一。”

女人们对杜林先生的这套恭维话所应表示的那种感谢，我是无论如何也不想受用的。此外，难道杜林先生完全不知道那种在目前并不算很特别的收入——女人的倒贴？杜林先生自己曾经是见习官（注：见习官（申报官）是德国的低级官员，尤指作为见习人员在法院或国家机关试用的法官。担任这种职务时通常没有薪俸。——676。），而且住在柏林，在那里，还是我在的那个时候，即36年前，别说尉官，就是见习官[ Referendarius] 同受倒贴者[Schürzenstipendarius]也往往是押韵的！

  ——

让我们同我们这个确实常常是枯燥无味的和令人不快的题目和和气气地、高高兴兴地告别吧。在我们不得不讨论各个争论之点的时候，判断总是受到客观的无可置疑的事实的制约；根据这些事实得出的结论，常常不免是尖锐的、甚至是无情的。现在，当我们谈完哲学、经济学和共同社会的时候，当我们不得不逐点加以评论的这位著作家的全貌已经呈现在我们眼前的时候，就可以直截了当地摆出对他这个人的看法了；现在我们可以把他的许多本来无法理解的科学上的谬误和武断归结为个人的原因，而把我们对杜林◎第676页◎先生的全部判断概括为一句话：无责任能力来自夸大狂。

写于1876年9月-1878年6月

载于1877年1月3日-1878年7月7日《前进报》

1878年以单行本形式在莱比锡出版

原文是德文

选自《马克思恩格斯全集》第20卷第7-351页◎第677页◎


马克思和恩格斯　给奥·倍倍尔、威·李卜克内西、威·白拉克等人的通告信（节选）

*（注：马克思和恩格斯写的这封通告信虽然是寄给奥·倍倍尔的，但是却具有党内文件的性质。信的内容以及马克思和恩格斯本人的声明都证明了这一点。马克思在1879年9月19日给弗·阿·左尔格的信中，把这个文件叫作通告信，指定“在德国党的领袖中间内部传阅”。这封通告信是马克思和恩格斯反对右倾机会主义极其重要的文件之一。

这封通告信是恩格斯在9月11日之后起草的，是对奥·倍倍尔8月20日信的回复。9月17-18日马克思一回到伦敦，他们两人就立即共同讨论通告信的方案，并最后把这一方案确定下来。

这封通告信第一次发表在1931年6月15日《共产国际》杂志第12年卷第23册上。——678。）

三、三个苏黎世人的宣言

这时我们收到了赫希柏格的《年鉴》，里面载有《德国社会主义运动的回顾》（注：这篇文章由卡·赫希柏格、爱·伯恩施坦和卡·施拉姆合写，载于《社会科学和社会政治年鉴》1879年苏黎世第1年卷第1册第75-96页。

《年鉴》，即《社会科学和社会政治年鉴》是卡·赫希柏格（采用路德维希·李希特尔这一笔名）于1879-1881年在苏黎世用德文出版的社会改良派杂志；该杂志共出了三册。——678。）一文。这篇文章，如赫希柏格本人对我所说的，正是苏黎世委员会的三个委员（注：卡·赫希柏格、爱·伯恩施坦和卡·奥·施拉姆。——编者注）写的。这是他们对过去的运动的真正批判，因而也就是他们为新机关报的立场所提出的真正纲领，既然这一立场是由他们来决定的。

文章一开头写道：

“拉萨尔认为有巨大政治意义的运动，即他不仅号召工人参加、而且号召一切诚实的民主派参加的、应当由独立的科学代表人物和一切富有真正仁爱精神的人领导的运动，在约翰·巴·施韦泽的领导下，已堕落为产业工人争取自身利益的片面斗争。”

我不去考察，这是否符合历史事实和在多大程度上符合历史事实。在这里，专对施韦泽提出的谴责是在于：施韦泽使这里被看◎第678页◎作资产阶级民主博爱运动的拉萨尔主义堕落为产业工人争取自身利益的片面斗争；因为他加深了运动作为产业工人反对资产阶级的阶级斗争的性质。（注：本段开头这两句话作者在改动以前原来是这样写的：“施韦泽是一个大无赖，但又是一个很有才华的人。他的功劳正是在于他戳穿了原始的狭隘的拉萨尔主义及其有限的国家帮助的万应灵药……　不管他从卑鄙的动机出发干了些什么，也不管他为了维持自己的领导权怎样坚持拉萨尔的国家帮助的万应灵药，但是他戳穿了原始的狭隘的拉萨尔主义，扩大了他那个党的经济视野，从而为这个党后来合并为德国统一的党作了准备，这毕竟是他的功绩。无产阶级和资产阶级之间的阶级斗争——任何革命社会主义的核心——拉萨尔就鼓吹过。既然施韦泽更强调这一点，那从实质上来说总还是前进了一步，不管他是如何以此来制造借口，使那些对他的专权来说是危险的人物受人怀疑。他把拉萨尔主义变成产业工人争取自身利益的片面斗争，确实如此。但是之所以说片面，那完全是因为他从自私的政治动机出发，对于农业工人争取自身利益、反对大土地占有制的斗争根本没有兴趣。但是，指责他的并不是这一点，而是他加深了运动的性质，即作为产业工人反对资产阶级的阶级斗争的性质。”——编者注）其次谴责他“把资产阶级民主派拒之于门外”。但是资产阶级民主派在社会民主党中有什么事情可做呢？如果资产阶级民主派都是“诚实的人”，他们就根本不可能有参加该党的愿望；如果他们竟然希望加入这个党，那也只是为了挑起争吵。

拉萨尔的党“宁愿以极片面的方式充当工人党”。讲这种话的先生们，自己就是以极片面的方式充当工人党的政党中的党员，他们现在正在这个党中占据显要的职位。这是一件绝对说不通的事。如果他们所想的正是他们所写的，那么他们就应当退出党，至少也应当放弃他们的显要职位。如果他们不这样做，那就是承认他们想◎第679页◎利用自己的职务之便来反对党的无产阶级性质。所以，党如果还让他们占据显要的职位，那就是自己出卖自己。

可见，在这些先生看来，社会民主党应当不是片面的工人党，而应当是“一切富有真正仁爱精神的人”的全面的党。为了证明这一点，它首先必须抛弃无产者粗野的热情，在有教养的博爱的资产者领导下，“养成良好的趣味”和“学会良好的风度”（第85页）。那时，一些领袖的“有失体统的举止”也就会让位于可以很好调教出来的“资产阶级的举止”（好像这里所指的那些人外表上有失体统的举止，并不是最不值得谴责的东西似的！）。那时也就会

“在有教养的和有财产的阶级中出现许许多多拥护者。但是这些人必须首先争取过来……以促使宣传工作获得显著的成绩”。德国的社会主义“过于重视争取群众，而忽略了在所谓社会上层中大力〈！〉进行宣传”。因为“党还缺少适于在帝国国会中代表它的人物”。但是，“最好甚至必须把全权委托书给予那些有足够的时间和可能来认真研究有关问题的人。普通的工人和小手工业者……只是在极少的例外情况下才有必要的空闲时间来做这种事情”。

因此，选举资产者吧！

总之，工人阶级是不能靠自己来解放自己的。要达到这个目的，它就应当服从“有教养的和有财产的”资产者的领导，因为只有他们才“有时间和可能”来研究有利于工人的东西。其次，千万不要反对资产阶级，而要通过大力宣传把它争取过来。

如果我们打算争取社会上层或者仅仅是他们中怀有善意的分子，我们就千万不要吓唬他们。于是三个苏黎世人以为，他们作出了一个令人宽慰的发现：

“正是在现在，在反社会党人法（注：非常法或反社会党人法，即反社会党人非常法，是俾斯麦政府在帝国国会多数的支持下于1878年10月19日通过、10月21日生效的一项法律，其目的在于反对社会主义运动和工人运动。这个法律将德国社会民主党置于非法地位，党的一切组织、群众性的工人组织、社会主义的和工人的刊物都被禁止，社会主义著作被没收，社会民主党人遭到镇压。但是，社会民主党在马克思和恩格斯的积极帮助下战胜了自己队伍中的机会主义分子和极”左“分子，得以在非常法生效期间正确地把地下工作同利用合法机会结合起来，大大加强和扩大了自己在群众中的影响。在群众性工人运动的压力下，反社会党人非常法于1890年10月1日被废除。——2、135、346、680。）的压迫下，党表明，它不打算走暴力的、 流血的革命的道路，而决定……走合法的即改良的道路。”

这样，如果占选民总数十分之一到八分之一并分散在全国各◎第680页◎地的五六十万社会民主党选民都极其有理智，不去用脑袋撞墙壁，不去以一对十地试图进行“流血革命”，那么这就说明，他们今后永远不可能去利用重大的外部事件、由这一事件所引起的突然的革命高潮以及人民在由此发生的冲突中所争得的胜利！如果柏林在某个时候又会重新表现得那样没有教养，以致重演三月十八日事变（注：指3月18日在柏林发生的街垒战，是德国1848-1849年资产阶级民主革命的开端。当王宫前广场上的示威群众被驱散时，军队突然开枪。普鲁士军事当局的这种挑衅行为遂成了全城进行武装街垒斗争的导火线，这场斗争以王室军队的失败而结束。在同军队进行的战斗中，柏林居民有400多人被打死，1000多人被打伤。起义者接管了王宫的警备事宜以后，于3月19日晨强迫国王弗里德里希－威廉四世走上阳台向在街垒战中的牺牲者脱帽致礼。——681。），那么社会民主党人就不应当像“爱好街垒战的无赖”（第88页）那样参加斗争，而宁可“走合法的道路”，使暴动平息下来，拆除街垒，必要时就和英勇的军队一起向片面的、粗野的和没有教养的群众进军。如果这些先生们硬说他们不是这样想的，那么他们是怎样想的呢？

好戏还在后头。

“在批评现存制度和建议改变现存制度时，党越是心平气和、务实谨慎，清醒的反动派以赤色幽灵恐怖来吓唬资产阶级这一目前〈在实行反社会党人法的情况下〉得逞的伎俩，就越不可能重演。”（第88页）

为了不让资产阶级产生一丝一毫的恐惧，竟要明白无误地向它证明，赤色幽灵确实只是一个幽灵，实际上并不存在。但是，赤色幽灵的秘密如果不正是资产阶级对它和无产阶级之间必然发生的生死斗争的恐惧，对现代阶级斗争的必然结局的恐惧，那又是什么呢！只要取消了阶级斗争，那么无论是资产阶级或是“一切独立的人物”就“都不怕和无产者携手并进了”！但是上当的是谁呢？只能是无产者。

因此，就让党以温和驯顺的举止来证明，它永远放弃了各种“不适当的和过火的行为”，正是这些行为给反社会党人法提供了口实。如果它自愿地作出承诺，愿意只在反社会党人法所允许的范围内从事活动，那么俾斯麦和资产者就会大发善心，取消这个届时◎第681页◎已经成为多余的法律！

“请大家理解我们”，我们并不想“放弃我们的党和我们的纲领，但是我们认为，如果我们把自己的全部力量、全部精力用来达到某些最近的目标，达到那些在开始考虑实现长远的追求以前无论如何必须达到的目标，那么我们的工作就够做许多年了”。

这样，“现在被我们的长远的要求吓跑了的……”资产者、小资产者和工人，就会大批地来投靠我们。

纲领不是要放弃，只是实现要延缓——无限期地延缓。人们接受这个纲领，其实不是为了自己，不是为了自己的有生之年，而是为了死后遗留给儿孙们。眼前应将“全部力量和精力”都用于各种琐琐碎碎的事情和对资本主义社会制度的补补缀缀，为的是让人看起来毕竟还在做一点什么事情，而同时又不致吓跑资产阶级。说真的，我倒更喜欢共产主义者米凯尔，他为了证实他坚信几百年后资本主义社会必然要垮台，就大搞投机事业，尽力促进1873年的危机，从而确实为准备现存制度的崩溃做了一些事情。

良好的风度遭到的另一损害，就是对于“只是时代的产儿”的“滥设企业者的过分的攻击”；因此“最好是不要再……辱骂施特鲁斯堡及其同类人物”。遗憾的是所有的人都“只是时代的产儿”，而如果这是一个可以原谅的充分的理由，那么对任何人我们都不应该再去攻击，一切论战、一切斗争我们都应当停止；我们应当心平气和地忍受敌人的脚踢，因为我们是聪明人，知道这些敌人“只是时代的产儿”，他们不能不这样行动。我们不应当变本加厉回报他们以脚踢，反而应当怜悯那些可怜虫。

同样，拥护巴黎公社毕竟也有有害的一面：

“使那些本来对我们表示友好的人离开了我们，而且总的说来是加强了◎第682页◎资产阶级对我们的怨恨”。其次，党“对于十月法律（注：指反社会党人非常法。——683。）的施行并不是完全没有责任，因为党完全不必要地增加了资产阶级的怨恨”。

这就是苏黎世三个检查官的纲领。这个纲领没有任何可以使人发生误会的地方，至少对我们这些仍很熟悉1848年以来所有这些言词的人来说是如此。正是这些小资产阶级的代表心怀恐惧地声明，无产阶级迫于自己的革命地位，可能“走得太远”。不要采取坚决的政治上的反对立场，而应全面地和解；不要反对政府和资产阶级，而应尝试争取他们，说服他们；不要猛烈地反抗从上面来的迫害，而应逆来顺受，并且承认惩罚是罪有应得。一切历史地必然发生的冲突都被解释为误会，而一切争论都以“大体上我们完全一致”这样的断语来结束。1848年以资产阶级民主派面目出现的人，现在同样可以自命为社会民主党人。正如民主共和国对前者来说是遥遥无期的一样，资本主义制度的垮台对后者来说也是遥遥无期的，因此对当前的政治实践是毫无意义的；人们可以尽情地和解、妥协和大谈其博爱。对待无产阶级和资产阶级之间的阶级斗争也是如此。在纸上人们承认这种斗争，因为要否认它简直已经是不可能的了，但是在实践中去抹杀、冲淡和削弱它。社会民主党不应当是工人党，它不应当招致资产阶级或其他任何人的怨恨；它应当首先在资产阶级中间大力进行宣传；党不应当把那些能吓跑资产者并且确实是我们这一代人无法实现的长远目的放在主要地位，它最好是用全部力量和精力来实现这样一些小资产阶级的补补缀缀的改良，这些改良会给旧的社会制度以新的支持，从而把最终的大灾难或许变成一个渐进的、逐步的和尽可能温和的瓦解过程。正是这些人在忙个不停的幌子下不仅自己什么都不干，而且还企图阻止别人做任何事情，只有空谈除外；正是这些人在1848年和1849年由于自己害怕任何行动而每一步都阻碍了运动，终于使运◎第683页◎动遭到失败；正是这些人从来看不到反动派，而后来又十分惊奇地发现他们自己终于陷入既无法抵抗又无法逃脱的绝境；正是这些人想把历史禁锢在他们的狭隘的庸人眼界之内，但是历史每一次都毫不理睬他们而走自己的路。

至于他们的社会主义的内容，在《共产党宣言》中《德国的或“真正的”社会主义》那一节里早已受到了充分的批判。在阶级斗争被当作一种令人不快的“粗野的”现象放到一边去的地方，留下来充当社会主义的基础的就只有“真正的博爱”和关于“正义”的空话了。

在至今的统治阶级中也有人归附斗争着的无产阶级并且向它输送教育者，这是发展的过程所决定的不可避免的现象。这一点我们在《共产党宣言》中已经清楚地说明了。但是这里应当指出两种情况：

第一，要对无产阶级运动有益处，这些人必须带来真正的教育者。但是，参加运动的大多数德国资产者的情况却不是这样的。无论《未来》（注：《未来》是一批德国社会民主党党员出版的社会改良派的杂志；从1877年10月至1878年11月在柏林出版，每月出两期，卡·赫希柏格是该杂志的出版者。马克思和恩格斯曾尖锐地批评过该杂志想把党引上改良主义道路的企图。——684。）杂志或《新社会》（注：《新社会》是德国一家社会改良派月刊，1877年10月至1880年3月在苏黎世出版，主编是弗·维德。——684。）杂志，都没有带来任何能使运动前进一步的东西。这里绝对没有真正的实际教育材料或理论教育材料。相反，这里只有把领会得很肤浅的社会主义思想和这些先生们从大学或其他什么地方搬来的各种理论观点调和起来的尝试；这些观点一个比一个更糊涂，这是因为德国哲学的残余现在正处于腐朽的过程。他们中的每一个人都不是自己首先钻研新的科学，而宁可按照搬来的观点把这一新的科学裁剪得适合于自己，匆促地为自己制造自己的私人科学并且狂妄地立即想把它教给别人。所以，在这些先生当中，几乎是有多少脑袋就有多少观点。他们什么也没有弄清楚，只是造成了极度的混乱——幸而几乎仅仅是在他们自己当中。这些教育者的首要原则就是拿自己没有学会的东西◎第684页◎教给别人。党完全可以不要这种教育者。

第二，如果其他阶级出身的这种人参加无产阶级运动，那么首先就要要求他们不要把资产阶级、小资产阶级等等的偏见的任何残余带进来，而要无条件地掌握无产阶级世界观。可是，正像已经证明的那样，这些先生满脑子都是资产阶级的和小资产阶级的观念。在德国这样的小资产阶级国家中，这些观念无疑是有存在的理由的，然而这只能是在社会民主工党以外。如果这些先生组成社会民主小资产阶级党，那么这完全是顺理成章的。那时我们可以同他们进行谈判，视情况甚至可以结成联盟等等。但是在工人党中，他们是冒牌分子。如果有理由暂时还容忍他们，那么我们就应当仅限于容忍他们，而不要让他们影响党的领导，并且要清楚地知道，和他们分裂只是一个时间问题。而且这个时间看来是已经到了。党怎么能够再容忍这篇文章的作者们留在自己队伍中，这是我们完全不能理解的。但是，既然连党的领导也或多或少地落到了这些人的手中，那党简直就是受了阉割，而不再有无产阶级的锐气了。

至于我们，那么，根据我们的全部经历，摆在我们面前的只有一条路。将近40年来，我们一贯强调阶级斗争，认为它是历史的直接动力，特别是一贯强调资产阶级和无产阶级之间的阶级斗争，认为它是现代社会变革的巨大杠杆；所以我们决不能和那些想把这个阶级斗争从运动中勾销的人们一道走。在创立国际时，我们明确地制定了一个战斗口号：工人阶级的解放应当是工人阶级自己的事情。所以，我们不能和那些公开说什么工人太没有教养，不能自己解放自己，因而必须由仁爱的大小资产者从上面来解放的人们一道走。如果党的新机关报将采取符合这些先生们的观点的立场，即采取资产阶级的而不是无产阶级的立场，那么很遗憾，我们就没有别的路可走，而只好公开对此表示反对，并结束我们在同国外的◎第685页◎关系方面一向代表德国党的时候所表现出来的和你们的团结一致。但愿事情不致于弄到这种地步。

这封信是为德国的委员会的全体五名委员（注：奥·倍倍尔、威·李卜克内西、弗·威·弗里茨舍、布·盖泽尔和威·哈森克莱维尔。——编者注）和白拉克写的……

我们不反对让苏黎世人也看看这封信。

写于1879年9月16日-18日之间

第一次发表于1931年6月15日《共产国际》杂志第12年卷第23期

原文是德文

选自《马克思恩格斯全集》第19卷第182-190页◎第686页◎


恩格斯　社会主义从空想到科学的发展（之一）

*（注：《社会主义从空想到科学的发展》是由恩格斯于1877-1878年写成的著作《反杜林论》中的三章编成的。

1880年恩格斯应保·拉法格的请求把《反杜林论》中的三章（《引论》的第1章、第3编的第1章和第2章）改写成为一篇独立的通俗的著作。这一著作由保·拉法格译为法文经恩格斯本人校阅后，起初以《空想社会主义和科学社会主义》为题发表在法国社会主义杂志《社会主义评论》1880年第3-5期上，同年又以单行本的形式出版。根据法文本于1882年在日内瓦出版了波兰文本；于1883年在贝内万托出版了意大利文本。1883年，这一著作在霍廷根-苏黎世出版了德文本，书名为《社会主义从空想到科学的发展》（扉页上标的是1882年）；紧接着于同年也在该地出版了德文第二版和第三版。这部著作的俄文译本最初以《科学社会主义》为标题于1882年12月发表在秘密杂志《大学生》第1期上；1884年“劳动解放社”又在日内瓦出版了单行本，标题为《科学社会主义的发展》。丹麦文译本于1885年在哥本哈根出版。在恩格斯生前，这一著作就从德文译成了欧洲各种文字，在工人中得到了广泛的传播，对宣传马克思主义起了巨大的作用。恩格斯生前这一著作的最后一个德文本（第4版）是1891年在柏林出版的。这一著作在材料安排上与《反杜林论》的有关章节有所不同，并且对《反杜林论》的本文作了一些补充和改动。——687。）

马克思写的1880年法文版前言（注：《社会主义从空想到科学的发展》法文版前言，写于1880年5月4-5日左右，在这篇前言上署名的是恩格斯这一著作的法文本译者保·拉法格。手稿中有马克思给保·拉法格的附言，其中说，前言是在他和恩格斯商量以后撰写的，请保·拉法格“在词句上加以修饰，但是不要修改内容”。——687。）

这第一本小册子中所包含的内容是早先刊登在《社会主义评论》（注：《社会主义评论》是法国小资产阶级社会主义者、后来成为可能派的贝·马隆创办的月刊。起初是共和社会主义的刊物，后来是工团主义和合作社主义的刊物。1880年起在里昂和巴黎两地出版，1885-1914年在巴黎出版。80年代马克思和恩格斯曾为该杂志撰稿。——687。）上的三篇文章，它们译自恩格斯最近的著作《科学中的变革》（注：指恩格斯《反杜林论。欧根·杜林先生在科学中实行的变革》。——687。）（在保·拉法格出版的《社会主义从空想到科学的发展》的版本中，此处有如下补充：“文章经作者校阅过，而且作者为了使资本主义生产的经济力量的辩证运动更容易为法国读者所理解，还在第三部分作了一些补充。”——编者注）。

弗里德里希·恩格斯是当代社会主义最杰出的代表人物之一，他在1844年就以他最初发表在马克思和卢格在巴黎出版的《德法年鉴》（注：《德法年鉴》是由马克思和阿·卢格在巴黎编辑出版的德文杂志，仅在1844年2月出版过一期双刊号。其中刊载有马克思的《论犹太人问题》和《〈黑格尔法哲学批判〉导言》（见《马克思恩格斯全集》第1卷第419-451页，本选集第1卷第1-16页），以及恩格斯的《政治经济学批判大纲》和《英国状况。评托马斯·卡莱尔的〈过去和现在〉》（见《马克思恩格斯全集》第1卷第596-625、626-655页）。这些著作标志着马克思和恩格斯从革命民主主义最终转向唯物主义和共产主义。杂志停刊的主要原因是马克思和资产阶级激进分子卢格之间存在原则分歧。——329、661、687。）上的《政治经济学批判大纲》引起了注意。《大纲》中已经表述了科学社会主义的某些一般原则。在曼彻斯特（当时恩格斯住在那里），　他用德文写了《英国工人阶级状况》（1845年），这是一部重要的著作，其意义由马克思在《资本论》中作了充分的估价。在他第一次旅居英国以及后来旅居布鲁塞尔的时候，他是社会主义运动的正式机关报《北极星报》和罗伯特·欧文的《新道德世界》报的撰稿人（注：《北极星报》是英国的一家周报，宪章派的中央机关报，1837年创刊，1852年停刊；最初在里子出版，从1844年11月起在伦敦出版。该报的创办人和编辑是菲·奥康瑙尔，乔·哈尼也是编辑之一。1843-1850年该报发表过恩格斯的论文和短评。

《新道德世界。合理社会报》是空想社会主义者的周报。1834年由罗·欧文创办，1846年停刊。最初在里子出版，1841年10月起在伦敦出版。1843年11月至1845年5月恩格斯曾为该报撰稿。——687。）。◎第687页◎

在他旅居布鲁塞尔时，他和马克思建立了德意志共产主义工人协会（注：德意志工人协会，即布鲁塞尔德意志工人教育协会是马克思和恩格斯于1847年8月底在布鲁塞尔建立的，目的是对侨居比利时的德国工人进行政治教育和向他们宣传科学共产主义思想。在马克思和恩格斯及其战友的领导下，协会成了团结比利时的德国革命无产者的合法中心，并跟佛兰德和瓦隆工人俱乐部保持了直接的联系。协会中的优秀分子加入了共产主义者同盟的布鲁塞尔支部。1848年法国资产阶级二月革命后不久，由于协会成员被比利时警察当局逮捕和驱逐出境，协会在布鲁塞尔的活动即告停止。——329、688。），这个协会同佛兰德和瓦隆的俱乐部保持了联系。他们两人和伯恩施太德一起创办了《德意志-布鲁塞尔报》（注：《德意志-布鲁塞尔报》由侨居布鲁塞尔的德国流亡者创办，1847年1月3日创刊，每周出两次，于1848年2月27日停刊。起初，该报遵循小资产阶级民主主义的办报方针，从1847年夏天马克思、恩格斯以及他们的战友在该报发表文章以后，报纸就日益成了宣传革命民主主义和共产主义思想的喉舌。1847年9月起，马克思和恩格斯成了该报的经常撰稿人并对该报的方针产生了直接影响，1847年最后几个月，他们实际上已经主持了该报的编辑工作。在马克思和恩格斯的领导下，该报成了形成中的无产阶级革命政党——共产主义者同盟的机关报。——330、688、777。）。应正义者同盟设在伦敦的德国委员会的邀请，他们参加了这个最初由卡尔·沙佩尔在1839年因参加布朗基的密谋而从法国逃亡以后所创立的团体。从那时起，同盟就放弃了秘密团体惯用的形式，变成国际性的共产主义者同盟（注：共产主义者同盟是历史上第一个建立在科学社会主义基础上的无产阶级政党，1847年在伦敦成立。共产主义者同盟的前身是1836年成立的正义者同盟，这是一个主要由无产阶级化的手工业工人组成的德国政治流亡者秘密组织，后期也有一些其他国家的人参加。随着形势的发展，正义者同盟的领导成员终于确信马克思和恩格斯的理论正确，并认识到必须使同盟摆脱旧的密谋传统和方式，遂于1847年邀请马克思和恩格斯参加正义者同盟，协助同盟改组，1847年6月，正义者同盟在伦敦召开第一次代表大会，按照恩格斯的倡议把同盟的名称改为共产主义者同盟，因此这次大会也是共产主义者同盟的第一次代表大会，大会还批准了以民主原则作为同盟组织基础的章程草案，并用“全世界无产者，联合起来！”的战斗口号代替了正义者同盟原来的“人人皆兄弟！”的口号。同年11月29日-12月8日举行的同盟第二次代表大会通过了章程，大会委托马克思和恩格斯起草同盟的纲领，这就是1848年2月问世的《共产党宣言》。

由于法国革命爆发，在伦敦的同盟中央委员会于1848年2月底把同盟的领导权移交给了以马克思为首的布鲁塞尔区部委员会。在马克思被驱逐出布鲁塞尔并迁居巴黎以后，巴黎于3月初成了新的中央委员会的驻在地。恩格斯也当选为中央委员。

1848年3月下半月到4月初，马克思、恩格斯和数百名德国工人（他们多半是共产主义者同盟盟员）回国参加已经爆发的德国革命。马克思和恩格斯在3月底所写成的《共产党在德国的要求》是共产主义者同盟在这次革命中的政治纲领。当时，马克思主编的《新莱茵报》已成为共产主义者同盟的领导和指导中心。）

（注：虽然革命的失败打击了共产主义者同盟，但它仍然于1849-1850年进行了改组并继续开展活动。1850年夏，共产主义者同盟中央委员会内部在策略问题上的原则性分歧达到了很尖锐的程度。以马克思和恩格斯为首的中央委员会多数派坚决反对维利希－沙佩尔集团提出的宗派主义、冒险主义的策略，反对它无视客观规律和德国及欧洲其他各国的现实政治形势而主张立即发动革命。1850年9月中，维利希－沙佩尔集团的分裂活动终于导致了同盟与该集团的分裂。1851年5月，由于警察的迫害和盟员的被捕，共产主义者同盟在德国的活动实际上已陷于停顿。1852年11月17日，在科隆共产党人案件发生后不久，同盟根据马克思的建议宣告解散。

共产主义者同盟起了巨大的历史作用，它是培养无产阶级革命家的学校，是国际工人协会（第一国际）的前身，相当多的前共产主义者同盟盟员都积极参加了国际工人协会的建立工作。——329、688。）了。但是在当时的情况下，该团体还必须对各国政府保持秘密。1847年，在同盟在伦敦召开的国际代表大会上，马克思和恩格斯被委托起草《共产党宣言》，《宣言》在二月革命前不久出版，并且几乎立即被翻译成欧洲的各种语言（注：在保·拉法格出版的小册子原文中还作了如下的补充：“《共产党宣言》是现代社会主义最有价值的文件之一；它现在仍然是描述资产阶级社会的发展和必将结束资本主义社会的无产阶级的形成的最有力和最鲜明的著作之一；在这一著作中，正像在早一年出版的马克思的《哲学的贫困》中一样，第一次清楚地表述了阶级斗争的理论。”——编者注）。

同年，马克思和恩格斯致力于建立布鲁塞尔民主协会（注：布鲁塞尔民主协会1847年秋成立于布鲁塞尔，马克思和恩格斯以及他们所领导的布鲁塞尔德意志工人协会，对该协会的成立起了积极的作用。布鲁塞尔民主协会把无产阶级革命者（其中主要是德国的革命流亡者）和资产阶级以及小资产阶级民主进步分子团结在自己的队伍中。1847年11月15日，马克思当选为该协会的副主席，比利时的民主主义者律·若特兰被推选为主席。在马克思的影响下，布鲁塞尔民主协会成了国际民主主义运动的中心之一。法国资产阶级二月革命时期，民主协会的无产阶级革命势力曾设法武装比利时工人开展争取建立民主共和国的斗争。但在1848年3月初，马克思被驱逐出布鲁塞尔以及比利时当局镇压了协会中最革命的分子以后，比利时的资产阶级民主主义者就没有能力领导劳动群众反对君主政体的运动了，民主协会的活动成了纯地方性的活动，到了1849年协会的活动实际上已告停止。——688。）的工作，这是一个公开的和国际性的团体，参加这个团体的有资产阶级激进派的代表和无产阶级工人的代表。

二月革命后，恩格斯成了《新莱茵报》（注：《新莱茵报。民主派机关报》是1848年6月1日至1849年5月19日在科隆出版的日报，主编是马克思；参加编辑部工作的有恩格斯、威·沃尔弗、格·维尔特、斐·沃尔弗、恩·德朗克、斐·弗莱里格拉特和亨·毕尔格尔斯。

《新莱茵报》是民主派中无产阶级一翼的战斗机关报，它起了教育人民群众，号召他们起来和反革命作斗争的重要作用。报纸为表明对德国和欧洲革命最重要问题的立场而发表的社论，通常都是由马克思和恩格斯执笔。

《新莱茵报》坚决的、不妥协的立场，战斗的国际主义精神，以及对普鲁士政府和科隆地方当局政治上的揭露，使其在创刊后的最初几个月就受到封建保皇势力和自由派资产阶级报刊的攻击，并遭到政府的迫害，而这种迫害在1848年11-12月普鲁士反革命政变以后越发变本加厉了。

尽管如此，《新莱茵报》仍然坚持革命民主主义的立场，英勇地捍卫了无产阶级的利益。1849年5月，在反革命势力全面进攻的形势下，普鲁士政府借口马克思没有普鲁士国籍而下令把他驱逐出境。由于马克思被驱逐，《新莱茵报》其他编辑遭受迫害，该报被迫停刊。1849年5月19日，《新莱茵报》用红色油墨印出了最后一号即第301号。报纸的编辑在致科隆工人的告别书中说：“无论何时何地，他们的最后一句话将始终是：工人阶级的解放！”——330、688、777。）的编辑，这家报纸是由马克思在科隆创办的，于1849年6月由于普鲁士发生政变而被查禁。（注：恩格斯参加埃尔伯这一时期的事件详见恩格斯的著作《德国维护帝国宪法的运动》（见《马克思恩格斯全集》第7卷第127-235页）。——688。）（1849年6-7月）。

1850年，他在伦敦为《新莱茵报。政治经济评论》（注：指《新莱茵报。政治经济评论》，是马克思和恩格斯在《新莱茵报》1849年5月被迫停刊后，沿用旧有的刊名于同年12月创办的一份新的评论性杂志，同时又是共产主义者同盟的政治性刊物。该杂志从1850年3月6日至11月底总共出了六期，其中有一期是合刊（5、6两期合刊）。杂志在伦敦编辑，在汉堡印刷，封面上注明的出版地点还有纽约，因为马克思和恩格斯打算在侨居美国的德国流亡者中间发行这个杂志。杂志上发表的绝大部分文章都是马克思和恩格斯写的，他们同时也约请如威·沃尔弗、约·魏德迈、格·埃卡留斯等人撰稿。马克思和恩格斯在杂志上发表的主要著作有：马克思的《1848年至1850年的法兰西阶级斗争》，恩格斯的《德国维护帝国宪法的运动》和《德国农民战争》，这些著作总结了1848-1849年的革命，进一步制定了革命的无产阶级政党的理论和策略。杂志由于德国警察的迫害和资金缺乏而停办。——331、688。）撰稿，这个刊物是由马克思出版并在汉堡刊印的。恩格斯在上面发表了《德国◎第688页◎农民战争》，该文19年后在莱比锡印成小册子重新出版并出了三版。

在德国的社会主义运动重新活跃起来以后，恩格斯成为《人民国家报》（注：《人民国家报》是德国社会民主工党（爱森纳赫派）的中央机关报，1869年10月2日至1876年9月29日在莱比锡出版（每周两版，1873年7月起改为每周三版）。该报反映德国工人运动中革命派代表人物的观点，因而经常受到政府和警察的迫害。尽管该报编辑常被逮捕，编辑部成员不断变动，但报纸的总的领导仍然掌握在威·李卜克内西手里。主持《人民国家报》出版社的奥·倍倍尔起了很大的作用。马克思和恩格斯从该报创刊起就是它的撰稿人，他们经常帮助编辑部，不断纠正报纸的路线，因此这家报纸成了19世纪70年代优秀的工人报刊之一。——131、321、343、689。）和《前进报》（注：《前进报》是1876年哥达代表大会后德国社会主义工人党的中央机关报；1876年10月1日起在莱比锡出版；反社会党人非常法颁布后，该报于1878年10月27日停刊。——689、696。）的撰稿人；这两家报纸所发表的最重要的论文都是他写的，其中大部分都印成了小册子：《论俄国的社会问题》、《德意志帝国国会中的普鲁士烧酒》、《论住宅问题》、《行动中的巴枯宁主义者》等等。

1870年恩格斯从曼彻斯特迁居伦敦以后，参加了国际（注：国际工人协会，后称第一国际，是第一个国际性的无产阶级革命组织，1864年秋由马克思创立。马克思和恩格斯主持的第一国际，领导了各国工人的经济斗争和政治斗争，并同蒲鲁东主义、巴枯宁主义、工联主义、拉萨尔主义等反马克思主义流派进行了激烈斗争，巩固了各国工人的国际团结。第一国际在1872年海牙代表大会以后实际上已停止活动，1876年正式宣布解散。第一国际的历史意义在于它“奠定了工人国际组织的基础，使工人做好向资本进行革命进攻的准备”（见《列宁全集》中文第2版第36卷第290页）。——308、333、689、777。）总委员会； 他被委托负责同西班牙、葡萄牙和意大利的通信联系。

他为《前进报》撰写并讽刺地题为《欧根·杜林先生在科学中实行的变革》的最近的一组论文，是对欧根·杜林先生关于一般科学、特别是关于社会主义的所谓新理论的回答。这些论文已经集印成书并且在德国社会主义者中间获得了巨大的成功。在这本小册子中我们摘录了这本书的理论部分中最重要的部分；这一部分可以说是科学社会主义的入门。

写于1880年5月4-5日前后

载于1880年在巴黎出版的恩格斯《社会主义从空想到科学的发展》一书

原文是法文

选自《马克思恩格斯全集》第19卷第259-263页◎第689页◎

1882年德文第一版序言

后面这篇论文是由1878年在莱比锡出版的我的著作《欧根·杜林先生在科学中实行的变革》中的三章集合而成的。我为我的朋友保尔·拉法格把这三章汇集在一起交给他译成法文，并增加了若干比较详细的说明。经我校阅过的法译文最初发表在《社会主义评论》上，后来于1880年在巴黎印成单行本出版，书名为《空想社会主义和科学社会主义》。根据法译文翻译的波兰文本于1882年刚刚在日内瓦由黎明印刷所出版，书名为《空想的和科学的社会主义》。

拉法格的译本在说法语的国家，特别是在法国，获得了意外的成功，这给我提出了一个问题：这三章如果按德文印成单行本出版，是否同样有好处呢。这时，苏黎世的《社会民主党人报》（注：《社会民主党人报》是德国社会主义工人党的中央机关报，是在反社会党人非常法生效期间出版的一家周报，1879年9月至1888年9月在苏黎世出版，1888年10月至1890年9月27日在伦敦出版。马克思和为该报撰稿的恩格斯都批评并纠正过该报的错误，帮助该报贯彻党的无产阶级路线。——690。）编辑部告诉我，在德国社会民主党内普遍感到迫切需要出版新的宣传小册子，问我是否愿意把这三章用于这一目的。我当然同意这样做，并把我的著作交给他们处理。

可是，这一著作原来根本不是为了直接在群众中进行宣传而写的。这样一种首先是纯学术性的著作怎样才能适用于直接的宣传呢？在形式和内容上需要作些什么修改呢？

说到形式，只有出现许多外来语这一点可能引起疑虑。但是拉萨尔在他的演说和宣传性文章中已经根本不避讳使用外来语，而据我所知，大家并没有因此提出抱怨。从那时以来，我们的工人已经更多地和更经常地阅读报纸，因此也更多地熟悉外来语。我只限于删去一切不必要的外来语。那些必不可少的外来语，我没有加上◎第690页◎所谓解释性的翻译。这些必不可少的外来语大部分是通用的科学技术用语，如果能翻译出来，那就不是必不可少的了。这就是说，翻译只能歪曲这些用语的含义；它解释不清楚，反而会造成混乱。在这里，口头的解释会有更大的帮助。

相反，在内容方面，我可以肯定地说，对德国工人来说困难是不多的。总的说来，只有第三部分是困难的，但是对工人，比对“有教养的”资产者，困难要少得多，因为这一部分正是概括了工人的一般生活条件。至于说到我在这里加上的许多说明，那么实际上我与其说是考虑到工人，不如说是考虑到“有教养的”读者，如议员冯·艾内恩先生、枢密顾问亨利希·冯·济贝耳先生以及特赖奇克之流的人物，他们为不可遏制的欲望所驱使，总是一再确凿无误地表明他们的惊人的无知以及因而可以理解的对社会主义的巨大的误解。唐·吉诃德手执长矛同风车搏斗，这是合乎他的身分和所扮演的角色的；但是，我们不能容许桑乔·潘萨去做这类事情。

这样的读者也会觉得奇怪，为什么在社会主义发展史的简述中提到康德-拉普拉斯的天体演化学，提到现代自然科学和达尔文，提到德国的古典哲学和黑格尔。但是，科学社会主义本质上就是德国的产物，而且也只能产生在古典哲学还生气勃勃地保存着自觉的辩证法传统的国家，即在德国（注：恩格斯在1883年德文版上加了一个注：“‘在德国’是笔误，应当说’在德国人中间’，因为科学社会主义的产生，一方面必须有德国的辩证法，同样也必须有英国和法国的发达的经济关系和政治关系。德国的落后的——40年代初比现在还落后得多——经济和政治的发展阶段，最多只能产生社会主义的讽刺画（参看《共产党宣言》第三章（丙）《德国的或’真正的’社会主义》）。只有在英国和法国所产生的经济和政治状况受到德国辩证法的批判以后，才能产生真正的结果。因而，从这方面看来，科学社会主义并不完全是德国的产物，而同样是国际的产物。”——编者注）。唯物主义历史观及其在现◎第691页◎代的无产阶级和资产阶级之间的阶级斗争上的特别应用，只有借助于辩证法才有可能。德国资产阶级的学究们已经把关于德国伟大的哲学家及其创立的辩证法的记忆淹没在一种无聊的折衷主义的泥沼里，这甚至使我们不得不援引现代自然科学来证明辩证法在现实中已得到证实，而我们德国社会主义者却以我们不仅继承了圣西门、傅立叶和欧文，而且继承了康德、费希特和黑格尔而感到骄傲。

弗里德里希·恩格斯

1882年9月21日于伦敦

载于1882年在霍廷根-苏黎世出版的《社会主义从空想到科学的发展》一书

原文是德文

选自《马克思恩格斯全集》第19卷第345-347页◎第692页◎

1891年德文第四版序言（注：这篇序言是恩格斯为他的著作《社会主义从空想到科学的发展》德文第4版写的。该版于1891年在柏林由《前进报》社出版。这部著作在1880年首先用法文发表在《社会主义评论》杂志上，德文第1版由《社会民主党人报》社于1883年3月在霍廷根-苏黎世出版（扉页上标的日期是1882年）。德文第2版和第3版仍由该报社于1883年出版。第4版是恩格斯生前以德文印刷的最后一版。所有这四个德文版本，都以附录形式刊载了恩格斯的《马尔克》一文（见《马克思恩格斯全集》第19卷第351-369页）。——693。）

我曾经预料，这篇论文的内容对我们的德国工人来说困难是不多的，现在这个预料已被证实。至少从1883年3月第一版问世以来已经印行了三版，总数达10 000册，而且这是在现今已寿终正寝的反社会党人法的统治下发生的事情。同时，这也是一个新的例证，说明警察的禁令在像现代无产阶级的运动这样的运动面前是多么软弱无力。

从第一版印行以来，又出版了几种外文译本：帕斯夸勒·马尔提涅蒂翻译的意大利文本《空想社会主义和科学社会主义》1883年贝内文托版；俄文本《科学社会主义的发展》1884年日内瓦版；丹麦文本《社会主义从空想到科学的发展》，载于《社会主义丛书》第一卷，1885年哥本哈根版；西班牙文本《空想社会主义和科学社会主义》1886年马德里版；以及荷兰文本《社会主义从空想到科学的发展》1886年海牙版。

本版作了一些小的修改；比较重要的补充只有两处：在第一章中关于圣西门的补充，同傅立叶和欧文相比，关于圣西门过去谈得有点过于简略；其次是在第三章接近末尾处关于在这期间已经变得很重要的新的生产形式“托拉斯”的补充（注：恩格斯提到的对《社会主义从空想到科学的发展》最初文本的补充，另行刊载在《马克思恩格斯全集》第20卷《〈反杜林论〉材料》部分（第696-710页）。——693。）。

弗里德里希·恩格斯

1891年5月12日于伦敦◎第693页◎

载于1891年在柏林出版的恩格斯《社会主义从空想到科学的发展》一书

原文是德文

选自《马克思恩格斯全集》第22卷第244-245页◎第694页◎

1892年英文版导言（注：这篇导言是恩格斯为他的著作《社会主义从空想到科学的发展》的英文版写的。英文版于1892年在伦敦出版，译者是爱·艾威林，书名是《空想社会主义和科学社会主义》。恩格斯把他在1882年写的《马尔克》一文作为附录收在这一版中。

恩格斯在1892年6月把这篇导言译成德文，并于7月寄给《新时代》杂志，发表在该杂志1892年第1期和第2期上，标题是《论历史唯物主义》。杂志编辑部在发表这篇导言时，删去了前面的七段，并在按语中指出，这几段文字的内容在德国是尽人皆知的，不会引起德国读者的兴趣。

导言的个别部分曾以《资产阶级对封建主义的三次会战》、《工人政党》为标题，用法文发表于1892年12月4日、11日和25日，1893年1月1日和9日《社会主义者报》第115、116、118、119和120号。——695。）

这本小册子本来是一本大书的一部分。大约在1875年，柏林大学非公聘教师欧·杜林博士突然大叫大嚷地宣布他改信社会主义，不仅向德国公众提出一套详尽的社会主义理论，而且还提出一个改造社会的完备的实际计划。当然，他竭力攻击他的前辈，首先选中了马克思，把满腔怒火发泄在他的身上。

这件事发生时，德国社会党的两派——爱森纳赫派和拉萨尔派——刚刚合并（注：指1875年5月22-27日在德国的哥达召开的代表大会，会上当时德国工人运动中存在的两个派别，即由李卜克内西和倍倍尔于1869年在爱森纳赫建立，并由他们领导的社会民主工党（爱森纳赫派）和由哈森克莱维尔、哈赛尔曼和特耳克领导的拉萨尔派的全德工人联合会实现了合并，合并后的党命名为德国社会主义工人党。——293、695。），因而不仅力量大增，而且更重要的是能够全力以赴地对付共同的敌人。德国社会党正在很快成为一股力量。但是，要使它成为一股力量，首先必须使这个刚刚赢得的统一不受危害。可是，杜林博士却公然准备在他周围建立一个宗派，作为未来的独立政党的核心。因此，不管我们是否愿意，我们必须应战，把斗争进行到底。

可是，这件事虽然不太困难，显然也很麻烦。大家知道，我们德国人有一种非常严肃的Gründlichkeit，即彻底的深思精神或深思的彻底精神，随你怎么说都行。当我们每个人在阐述他认为是新学说的那种东西的时候，他首先要把它提炼为一个包罗万象的体系。他一定要证明，逻辑的主要原则和宇宙的基本规律之所以存在，历来就是为了最后引到这个新发现的绝妙理论上来。在这方面，杜林博士已经完全达到这种民族标准了。整套的“哲学体系”，精神的、道德的、自然的和历史的一应俱全；全套“政治经济学的和社会主义的体系”；最后还有“政治经济学批判史”。这三部八开本的巨◎第695页◎著（注：指欧·杜林《哲学教程——严格科学的世界观和生命形成》1875年莱比锡版。

欧·杜林《国民经济学和社会经济学教程，兼论财政政策的基本问题》1876年莱比锡第2版。该书第1版于1873年在柏林出版。

欧·杜林《国民经济学和社会主义批判史》1875年柏林第2版。该书第1版于1871年在柏林出版。——696。），在外观上和内容上都很有分量，这三支论证大军被调来攻击所有前辈哲学家和经济学家、特别是马克思，其实，就是企图“在科学中”实行一次完全的“变革”——我所要应付的就是这些。我不得不涉及所有各种各样的问题：从时间和空间的概念到复本位制（注：复本位制是金银两种金属同时起货币作用的币制。——696。），从物质和运动的永恒性到道德观念的易逝性，从达尔文的自然选择到未来社会中的青年教育。无论如何，我的对手的包罗万象的体系，使我有机会在同他争论时用一种比以往更连贯的形式，阐明马克思和我对这些形形色色的问题的见解。这就是我承担这个通常是吃力不讨好的任务的主要原因。

我的答复，最初曾作为一系列论文发表在社会党的中央机关报莱比锡的《前进报》（注：《前进报》是1876年哥达代表大会后德国社会主义工人党的中央机关报；1876年10月1日起在莱比锡出版；反社会党人非常法颁布后，该报于1878年10月27日停刊。——689、696。）上，后来汇集成书，题为《Herrn Eugen Dühring’s Umwlzung derWissenschaft》（《欧根·杜林先生在科学中实行的变革》），这本书的第二版于1886年在苏黎世出版。

根据我的朋友保尔·拉法格（现在是法国众议院里尔市的议员）的要求，我曾把这本书中的三章编成一本小册子，由他译成法文，于1880年出版，书名为《空想社会主义和科学社会主义》。波兰文版和西班牙文版就是根据这个法文本译出的。1883年，我们的德国朋友用原文出版了这本小册子。此后，根据这个德文本又出版了意大利文、俄文、丹麦文、荷兰文和罗马尼亚文的译本。这样，连同现在这个英文版在内，这本小书已经用10种文字流传开了。据我所知，任何社会主义著作，甚至我们的1848年出版的《共产党宣言》和马克思的《资本论》，也没有这么多的译本。在德国，这本小册子已经印了四版，共约两万册。

附录《马尔克》是为了在德国社会党内传播关于德国土地所有制的历史和发展的一些基本知识而写的。这是非常必要的，因为当时党在团结城市工人的工作方面已经完成在望，又要着手进行农◎第696页◎业工人和农民的工作。这篇附录收入这个译本，是因为人们对所有条顿部落都同样有过的原始的土地占有形式及其衰亡的历史，在英国比在德国知道得更少。我让这篇附录仍保持原状，就是说没有涉及马克西姆·柯瓦列夫斯基最近提出的假说，按照这个假说，在马尔克的成员分割耕地和草地之前，土地是由几代人共同生活的庞大的家长制家庭公社（现在还存在的南部斯拉夫人的扎德鲁加（注：扎德鲁加(Zadruga)是古代南部斯拉夫人、 克尔特人的家长制家庭公社，这种公社包括几个或十几个在血缘、经济、土地上有联系的家庭。——编者注）可以作为例证）共同耕种的；后来，公社范围扩大，共同经营已日益不便，就出现了公社土地的分割（注：指马·马·柯瓦列夫斯基的著作《家庭及所有制的起源和发展概论》1890年斯德哥尔摩版和《原始法。第一分册：氏族》1886年莫斯科版。——697。）。柯瓦列夫斯基也许是完全对的，不过问题还在讨论中。

本书中所用的经济学名词，凡是新的，都同马克思的《资本论》英文版（注：《资本论》第1卷的第一个英译本是由赛·穆尔和爱·艾威林翻译，由恩格斯校订的，于1887年出版。——697。）中所用的一致。我们所说的“商品生产”，是指这样一个经济发展阶段，在这个阶段，物品的生产不仅是为了供生产者使用，也是为了交换；也就是说，物品是作为商品，而不是作为使用价值而生产的。这个阶段从开始为交换而生产的时候起，一直延续到现在；这个阶段只是在资本主义生产下，也就是说，只有在占有生产资料的资本家用工资雇用除劳动力以外别无任何生产资料的工人，并把产品的卖价超过其支出的赢余部分纳入腰包的条件下，才获得充分的发展。我们把中世纪以来的工业生产的历史分为三个时期：(1)手工业，小手工业师傅带着少数帮工和学徒，每个工人都生产整件物品；(2)工场手工业，较大数量的工人聚集在一个大工场中，按照分工的原则生产整件物品，每个工人只完成一部分工序，所以产品只有依次经过所有工人的手以后才能制成；(3)现代◎第697页◎工业，产品是用动力推动的机器生产的，工人的工作只限于监督和调整机器的运转。

我很清楚，本书的内容将遭到颇大一部分英国公众的反对。但是，如果我们大陆上的人稍微注意一下英国“体面人物”（注：在发表于《新时代》杂志上的德译文中，“体面人物”的后面加有“即英国庸人”。——编者注）的偏见，那么我们的处境也许更加糟糕。本书所捍卫的是我们称之为“历史唯物主义”的东西，而唯物主义这个名词是使大多数英国读者感到刺耳的。“不可知论”也许还可以容忍，但是唯物主义就完全不能容许了。

然而，从17世纪以来，全部现代唯物主义的发祥地正是英国。

“唯物主义是大不列颠的天生的产儿，大不列颠的经院哲学家邓斯·司各脱就曾问过自己：’物质是不是不能思维’？

为了实现这种奇迹，他求助于上帝的万能，也就是说，让神学来宣讲唯物主义。此外，他还是一个唯名论者（注：唯名论者代表中世纪哲学的一个派别。该派认为，一般的类概念只是名字，即人的思维和语言的产物，它们只能用来表明现存的单个事物。同中世纪的实在论者相反，唯名论者认为概念不是产生事物的原型，不是创造事物的源泉。因此，他们承认事物的第一性和概念的第二性。在这个意义上，唯名论是中世纪唯物主义的最初表现。——698。）。唯名论，唯物主义的最初形式，主要存在于英国经院哲学家（注：在德译文中不是“经院哲学家”，而是“唯物主义者”。——编者注）中间。

英国唯物主义的真正始祖是培根。在他看来，自然哲学才是真正的哲学；以感性经验为基础的物理学是自然哲学的最主要的部分。阿那克萨哥拉及其同素体（注：按照古希腊哲学家阿那克萨哥拉的学说，同素体是可以无限分割的、具有质的规定性的极小的物质粒子；同素体是万物的本源，它们的结合构成各种不同的物体。——698。），德谟克利特及其原子，是他常常引证的权威。按照他的学说，感觉是可靠的，是一切知识的泉源。科学都是以经验为基础的，是用理性的研究方法去整理感官所提供的材料。归纳、分析、比较、观察和实验是理性方法的主要形式。在物质的固有的特性中，最重要的特性就是运动，它不仅表现为机械的和数学的运动，而且主要表现为物质的冲动、生机、紧张，或者用◎第698页◎雅科布·伯麦的术语来说，物质的’Qual’（注：恩格斯在这里加了一个注，而在德译文中此注被删去：’Qual’是哲学上的双关语。’Qual’按字面的意思是苦闷，是一种促使采取某种行动的痛苦；同时，神秘主义者伯麦把拉丁语’qualitas’［质］的某些意义加进这个德国字；他的’Qual’和外来的痛苦相反，是能动的本原，这种本原从受’Qual’支配的事物、关系或个人的自发发展中产生出来，而反过来又推进这种发展。——编者注）［’痛苦’］。

唯物主义在它的第一个创始人培根那里，还包孕着全面发展的萌芽。一方面，物质带有一种令人愉悦的、诗意的诱惑力，以迷人的笑靥引人注目。另一方面，格言警句式的学说却充满着神学中的不彻底性。

唯物主义在以后的发展中越来越片面。霍布斯把培根的唯物主义系统化了。以感觉为基础的知识，失去了诗情画意，变成数学家的抽象经验；几何学被宣布为科学的女王。唯物主义开始带有憎恨人类的倾向。它既然要战胜对手，即憎恨人类的、没有肉体的唯灵论，并且要在后者自身的范围内战胜，它就只好抑制自己的情欲，变成禁欲主义者。这样，它就从感性的东西变成理性的东西；可是，它因此也就发展着理性所特有的不顾后果的全部彻底性。

作为培根的继承者，霍布斯坚决认为：如果人类的全部知识都是由感官提供的，那么我们的概念和观念就不过是现实世界的一些失去感性形式的幻影。哲学只能给这些幻影冠以名称。同一个名称可以用于许多幻影。名称甚至还可以冠以名称。但是，如果一方面认为观念起源于感性世界，另一方面又说一个词的意义不止是一个词，以为除了我们通过感官而知道的存在物，即全都是个别的存在物之外，还有某种普遍的、非个别的存在物，那就矛盾了。无形体的实体，与无形体的形体同样是荒唐的。形体、存在、实体只◎第699页◎是同一种实在的不同名称。不可能把思维同思维着的物质分开。物质是世界上发生的一切变化的基础。’无限的’这个词，如果不表示我们的精神能够完成无限的相加过程，那就毫无意义了。只有物质的东西对我们来说是可以觉察的，所以，关于上帝的存在，我们就毫无所知了。我自己的存在才是确实可信的。人的激情是一种有始有终的机械运动。冲动的对象就是所谓的善。人和自然都服从同样的规律。强力和自由是同一的。

霍布斯把培根的学说系统化了，但是他没有论证培根的基本原则：人类的全部知识起源于感性世界。洛克在他的《人类悟性论》中对此作了论证。

霍布斯消除了培根唯物主义中的一些有神论的偏见；柯林斯、多德威尔、考尔德、哈特莱、普利斯特列也同样铲除了还保护着洛克的感觉论的最后一排神学篱笆。无论如何，对实际的唯物主义者来说，自然神论（注：自然神论是一种宗教哲学学说。这种学说认为，神是非人格的、有理性的世界始因，但是神不干预自然现象和社会生活。在封建教会世界观统治的条件下，自然神论往往站在唯理论的立场上批判中世纪的神学世界观，揭露僧侣们的寄生生活和招摇撞骗的行为。——700。） 不过是摆脱宗教的一种简便易行的方法罢了”（注：马克思和恩格斯《神圣家族》1845年美因河畔法兰克福版第201-204页。）。

关于现代唯物主义起源于英国，卡尔·马克思就是这样写的。如果现在英国人对他这样赞许他们的祖先并不十分高兴，那真是太遗憾了。可是不能否认，培根、霍布斯和洛克都是光荣的法国唯物主义者学派的前辈，法国人在陆上和海上的历次战争中尽管败于德国人和英国人，但这些法国唯物主义者却使18世纪成为一个以法国为主角的世纪，这甚至比圆满结束那个世纪的法国革命还要早；这次革命的成果，我们这些身在英国和德国的局外人还总想移植哩。◎第700页◎

这是无可否认的。在本世纪中叶，移居英国的有教养的外国人最惊奇的，是他必然会视为英国体面的中间阶级的宗教执迷和头脑愚蠢的那种现象。那时，我们都是唯物主义者，或者至少是很激进的自由思想者，我们不能理解，为什么英国几乎所有有教养的人都相信各种各样不可思议的奇迹，甚至一些地质学家，例如巴克兰和曼特尔也歪曲他们的科学上的事实，唯恐过分有悖于创世记的神话；要想找到敢于凭自己的智力思考宗教问题的人，就必须去寻访那些没有受过教育的人，当时所谓的“无知群氓”即工人，特别是去寻访那些欧文派的社会主义者。

但是从那时以来，英国已经“开化”了。1851年的博览会（注：指1851年5-10月在伦敦举行的第一届世界工商业博览会。——701。） 给英国这个岛国的闭塞状态敲响了丧钟。英国在饮食、风尚和观念方面逐渐变得国际化了；这种变化之大，使我也希望英国的某些风尚和习惯能在大陆上传播，就像大陆上的其他习惯在英国传播那样。总之，随着色拉油（1851年以前只有贵族才知道）的传入，大陆上对宗教问题的怀疑论也必然传了进来，以致发展到这种地步：不可知论虽然还尚未像英国国教会那样被当作“头等货色”，但是就受人尊敬的程度而言，几乎和浸礼会是同等的，而且肯定超过了“救世军”（注：“救世军”是反动的宗教慈善组织，1865年由传教士威·布斯在英国创立。该组织的活动后来扩展到其他国家（1880年按军队编制改组后开始采用这个名称）。在资产阶级的大力支持下，该组织开展广泛的宗教活动，建立了一整套慈善机构。救世军的传教士进行社会性的蛊惑宣传，表面上谴责富人的利己主义，实际上是企图使劳动群众脱离反对剥削者的斗争。——701。）。我时常这样想：许多人对这种越来越不信仰宗教的现象痛心疾首，咒骂谴责，可是他们如果知道这些“新奇的思想”并不是舶来品，不像其他许多日用品那样带有“德国制造”的商标，而无疑是老牌的英国货，而且他们的不列颠祖先在200 年前已经比今天敢冲敢闯的后代子孙走得更远，那他们将会感到安慰吧。

真的，不可知论如果不是（用兰开夏的一个富于表现力的字眼来说）“羞羞答答的”唯物主义，又是什么呢？不可知论者的自然观，完全是唯物主义的。整个自然界是受规律支配的，绝对排除任何外来的干涉。可是，不可知论者又说，我们无法肯定或否定已知世界◎第701页◎之外是否还存在着某个最高存在物。这种说法在拿破仑那个时代也许还有点意思，那时拉普拉斯对拿破仑的关于这位伟大天文学家的《天体力学》（注：指比·西·拉普拉斯《论天体力学》1799-1825年巴黎版第1-5卷。——编者注）为何只字不提造物主这个问题，曾骄傲地回答：“我不需要这个假说”。可是如今，在我们不断发展的关于宇宙的概念中绝对没有造物主或主宰者的位置；如果说，在整个现存世界之外还有一个最高存在物，这本身就是一种矛盾，而且我以为，这对信教者的情感也是一种不应有的侮辱。

我们的不可知论者也承认，我们的全部知识是以我们的感官向我们提供的报告为基础的。可是他又说：我们怎么知道我们的感官所给予我们的是感官所感知的事物的正确反映呢？然后他告诉我们：当他讲到事物或事物的特性时，他实际上所指的并不是这些他也不能确实知道的事物及其特性，而是它们对他的感官所产生的印象而已。这种论点，看来的确很难只凭论证予以驳倒。但是人们在论证之前，已经先有了行动。“起初是行动”（注：见歌德《浮士德》第1部第3场（《浮士德的书斋》）。——编者注）。在人类的才智虚构出这个难题以前，人类的行动早就解决了这个难题。布丁的滋味一尝便知。当我们按照我们所感知的事物的特性来利用这些事物的时候，我们的感性知觉是否正确便受到准确无误的检验。如果这些知觉是错误的，我们关于能否利用这个事物的判断必然也是错误的，要想利用也决不会成功。可是，如果我们达到了我们的目的，发现事物符合我们关于该事物的观念，并产生我们所预期的效果，这就肯定地证明，到此时为止，我们对事物及其特性的知觉符合存在于我们之外的现实。我们一旦发现失误，总是不需要很久就◎第702页◎能找出失误的原因；我们会发现，我们的行动所依据的知觉，或者本身就是不完全的、肤浅的，或者是与其他知觉的结果不合理地混在一起——我们把这叫作有缺陷的推理。只要我们正确地训练和运用我们的感官，使我们的行动只限于正确地形成的和正确运用的知觉所规定的范围，我们就会发现，我们行动的结果证明我们的知觉符合所感知的事物的客观本性。到目前为止，还没有一个例子迫使我们作出这样的结论：我们的经过科学检验的感性知觉，会在我们的头脑中造成一些在本性上违背现实的关于外部世界的观念；或者，在外部世界和我们关于外部世界的感性知觉之间，存在着天生的不一致。

但是，新康德主义的不可知论者这时就说：我们可能正确地感知事物的特性，但是我们不能通过感觉过程或思维过程掌握自在之物。这个“自在之物”处于我们认识的彼岸。对于这一点，黑格尔早就回答了：如果你知道了某一事物的一切性质，你也就知道了这一事物本身；这时剩下来的便只是上述事物存在于我们之外这样一个事实；只要你的感官使你明白这一事实，你也就完全掌握这一事物，掌握康德的那个著名的不可认识的“自在之物”了。还可以补充一句：在康德的那个时代，我们对自然界事物的知识确实残缺不全，所以他可以去猜想在我们已知的为数很少的各个事物的背后还有一个神秘的“自在之物”。但是这些不可理解的事物，由于科学的长足进步，已经接二连三地被理解、分析，甚至重新制造出来了；我们当然不能把我们能够制造的东西当作是不可认识的。对于本世纪上半叶的化学来说，有机物正是这样的神秘的东西；现在我们不必借助有机过程，就能按照有机物的化学成分把它们一个一个地制造出来。近代化学家宣称：只要知道某种物体的化学结构，就可以按它的成分把它制造出来。我们现在还远没有准确地认识最◎第703页◎高有机物即蛋白体的结构；但是没有理由说几个世纪以后我们仍不会有这种认识，并根据这种认识来制造人造蛋白。我们一旦能做到这一点，我们同时也就制造了有机生命，因为生命，从它的最低形式直到最高形式，只是蛋白体的正常的存在方式。

然而，我们的不可知论者只要作出这些形式上的保留，他的言行就像十足的唯物主义者了，实际上他也是唯物主义者。他或许会说：就我们所知，物质和运动，或者如今所谓的能，是既不能创造也不能消灭的，但是我们无法证明它们不是在某一个时候创造出来的。可是，你要是想在某一特定场合下利用这种承认去反驳他，他立刻就会让你闭上嘴巴。他抽象地承认可能有唯灵论，但是他不想具体地知道是否有唯灵论。他会对你说：就我们所知道或所能知道的，并没有什么宇宙的造物主和主宰者；对我们来说，物质和能是既不能创造也不能消灭的；在我们看来，思维是能的一种形式，是脑的一种功能；我们只知道：支配物质世界的是一些不变的规律，等等。所以，当他是一个科学家的时候，当他还知道一些事情的时候，他是一个唯物主义者；可是，在他的科学以外，在他一无所知的领域中，他就把他的无知翻译成为希腊文，称之为不可知论。

无论如何，这一点是清楚的：即使我是一个不可知论者，显然我也不能把这本小书所概述的历史观称为“历史不可知论”。信教的人将会嘲笑我，不可知论者也将厉声质问我是否在嘲弄他们？因此，我在英语中如果也像在其他许多语言中那样用“历史唯物主义”这个名词来表达一种关于历史过程的观点，我希望英国的体面人物（注：在德译文中，“体面人物”后面加有“用德语来说叫作庸人。”——编者注）不致于过分感到吃惊。这种观点认为一切重要历史事件的◎第704页◎终极原因和伟大动力是社会的经济发展，是生产方式和交换方式的改变，是由此产生的社会之划分为不同的阶级，是这些阶级彼此之间的斗争。

如果我证明历史唯物主义甚至对英国的体面人物也是有益的，人们对我或许还会更宽容一些。我已经说过：大约在四五十年以前，移居英国的有教养的外国人最惊奇的，是他必然会视为英国体面的中间阶级的宗教执迷和头脑愚蠢的那种现象。现在我就要证明，那时候的体面的英国中间阶级，并不像有知识的外国人所认为的那样愚蠢。这个阶级的宗教倾向是有其缘由的。

当欧洲脱离中世纪的时候，新兴的城市中间阶级（注：在德译文中，从这里开始，直至以“新的起点是……的妥协”一句起首的那一段（本卷第708 页），恩格斯将英文用语“middle class”（“中间阶级”）、“bourgeoisie”（“资产阶级”）都译为“B ü rgerthum”； 后面，恩格斯又把这些用语译为“Bourgeoisie”，后两个德文用语都指的是资产阶级。——编者注）是欧洲的革命因素。这个阶级在中世纪的封建体制内已经赢得公认的地位，但是这个地位对它的扩张能力来说，也已经变得太狭小了。中间阶级即资产阶级的发展，已经不能同封建制度并存，因此，封建制度必定要覆灭。

但是封建制度的巨大的国际中心是罗马天主教会。它在尽管发生各种内部战争的条件下还是把整个封建的西欧联合为一个大的政治体系，同闹分裂的希腊正教徒和伊斯兰教的国家相对抗。它给封建制度绕上一圈神圣的灵光。它按照封建的方式建立了自己的教阶制，最后，它本身就是最有势力的封建领主，拥有天主教世界的地产的整整三分之一。要想把每个国家的世俗的封建制度成功地各个击败，就必须先摧毁它的这个神圣的中心组织。◎第705页◎

此外，随着中间阶级的兴起，科学也迅速振兴了；天文学、力学、物理学、解剖学和生理学的研究又活跃起来。资产阶级为了发展工业生产，需要科学来查明自然物体的物理特性，弄清自然力的作用方式。在此以前，科学只是教会的恭顺的婢女，不得超越宗教信仰所规定的界限，因此根本就不是科学。现在，科学反叛教会了；资产阶级没有科学是不行的，所以也不得不参加反叛。

以上只谈到新兴的中间阶级必然要同现存的教会发生冲突的两点原因，但足以证明：第一，在反对罗马教会权利的斗争中，最有直接利害关系的阶级是资产阶级；第二，当时反对封建制度的历次斗争，都要披上宗教的外衣，把矛头首先指向教会。可是，如果说是一些大学和城市商人率先振臂一呼，那么热烈响应的必然是而且确实是广大的乡村居民即农民，他们为了活命不得不到处同他们的精神的和尘世的封建主搏斗。

资产阶级反对封建制度的长期斗争，终于引发了三次大决战。

第一次是德国的所谓宗教改革。路德提出的反对教会的战斗号召，唤起了两次政治性的起义：首先是弗兰茨·冯·济金根领导的下层贵族的起义（1523年），然后是1525年伟大的农民战争。（注：指1522-1523年的德国贵族起义和1524-1525年的德国农民战争。恩格斯在《德国农民战争》中对这两次战争作了阐述（见《马克思恩格斯全集》第7卷第383-483页）。——706。）这两次都失败了，主要是由于最有利害关系的集团即城市市民不坚决，——至于不坚决的原因，我们就不详述了。从那时起，斗争就蜕化为各地诸侯和中央政权之间的战斗，结果，德国在200 年中被排除于欧洲在政治上起积极作用的民族之列。路德的宗教改革确实创立了一种新的信条，一种适合专制君主制需要的宗教。德国东北部的农民刚刚改信路德教，就从自由人降为农奴了。

但是，在路德失败的地方，加尔文却获得了胜利。加尔文的信条正适合当时资产阶级中最果敢大胆的分子的要求。他的宿命论的学说，从宗教的角度反映了这样一件事实：在竞争的商业世界，◎第706页◎成功或失败并不取决于一个人的活动或才智，而取决于他不能控制的各种情况。决定成败的并不是一个人的意志或经营活动，而是全凭未知的至高的经济力量的恩赐；在经济变革时期尤其是如此，因为这时旧的商业渠道和中心全被新的所代替，印度和美洲已被发现，甚至最神圣的经济信条即金银的价值也开始动摇和崩溃了。加尔文的教会体制是完全民主的、共和的；既然上帝的王国已经共和化了，人间的王国难道还难仍然听命于君王、主教和领主吗？当德国的路德教已变成诸侯手中的驯服工具时，加尔文教却在荷兰创立了一个共和国，并且在英国，特别是在苏格兰，创立了一些活跃的共和主义政党。

资产阶级的第二次大起义，发现加尔文教就是现成的战斗理论。这次起义是在英国发生的。发动者是城市中间阶级，完成者是农村地区的自耕农。很奇怪的是：在资产阶级的这三次大起义中，农民提供了战斗大军，可是农民这个阶级在胜利后由于胜利带来的经济后果反而免不了破产。克伦威尔之后100年，英国的自耕农几乎绝迹了。如果没有这些自耕农和城市平民，资产阶级决不会单独把斗争进行到底，决不会把查理一世送上断头台。为了获得那些当时已经成熟只待采摘的资产阶级的胜利之果，也必须使革命远远超越这一目的，就像法国在1793年和德国在1848年那样。显然，这就是资产阶级社会发展的规律之一。

在这种极端的革命活动之后，接踵而至的是不可避免的反动，这个反动也同样超出它可能继续存在下去的限度（注：在德译文中不是“超出它可能继续存在下去的限度”，而是“超出自己的目的”。——编者注）。经过多次动荡以后，新的重心终于确立了，并且成了今后发展的新起点。英国◎第707页◎历史上被体面人物（注：在德译文中，不是“体面人物”，而是“庸人”。——编者注）称为“大叛乱”的这段辉煌时期，以及随后的几次战斗，以自由党历史家誉为“光荣革命”（注：“光荣革命”指英国1688年的政变。这次政变驱逐了斯图亚特王朝的詹姆斯二世，宣布荷兰共和国的执政者奥伦治的威廉三世为英国国王。从1689年起在英国确立了以土地贵族和大资产阶级的妥协为基础的君主立宪制。这次没有人民群众参加的政变被资产阶级史学家称作“光荣革命”。——708。）的相当微末的事件而告结束了。

新的起点是新兴的中间阶级（注：在德译文中这里以及后面几处，恩格斯将英文用语“middle class”（“中间阶级”）和“bourgeoisie”（“资产阶级”），都译为“Bourgeoisie”（“资产阶级”）。——编者注）和以前的封建地主之间的妥协。后者在当时和现在均被称为贵族，其实早已开始变成法国的路易－菲力浦在很久之后才变成的“王国第一流资产者”了。对英国幸运的是，旧的封建诸侯已经在蔷薇战争（注：蔷薇战争指红白蔷薇战争（1455-1485年），是两个争夺王位的英国封建家族的代表，即约克家族和郎卡斯特家族之间的战争。约克家族的纹章上饰有白色蔷薇，郎卡斯特家族的纹章上饰有红色蔷薇。站在约克家族一方的有经济比较发达的南部的一部分大封建主，以及骑士和市民；支持郎卡斯特家族的是北部诸郡的封建家族。这次战争使古老的封建家族几乎完全灭绝，结果在英国建立了新的都铎王朝的统治，实行了专制政体。——708。）中自相残杀殆尽。他们的继承人大部分是这些旧家族的后裔，但是离开嫡系已经很远，甚至形成了一个崭新的集团，他们的习惯和旨趣，与其说是封建的，不如说是资产阶级的。他们完全懂得金钱的价值，为了立即增加地租，竟把成百的小佃户赶走，而代之以绵羊。亨利八世贱卖教会的土地，造成一大批新的资产阶级地主；在整个17世纪不断发生的没收大采邑分赠给暴发户或半暴发户的过程，也造成了同样的结果。因此，从亨利七世以来，英国的“贵族”不但不反对发展工业生产，反而力图间接地从中获益；经常有这样一部分大地主，他们由于经济的或政治的原因，愿意同金融资产阶级和工业资产阶级的首脑人物合作。这样，1689年的妥协很容易就达成了。“俸禄和官职”这些政治上的战利品留给了大地主家庭，只不过要充分照顾金融的、工业的和商业的中间阶级的经济利益。这些经济利益，当时已经很强大，足以决定国家的一般政策。当然，在细节问题上也会有争执，但是总的说来，贵族寡头非常清楚，他们本身的经济繁荣◎第708页◎同工商业中间阶级的经济繁荣是密不可分的。

从这时起，资产阶级就成了英国统治阶级中的卑微的但却是公认的组成部分了。在压迫国内广大劳动群众方面，它同统治阶级的其他部分有共同的利益。商人或工厂主，对自己的伙计、工人和仆役来说，是站在主人的地位，或者像不久前人们所说的那样，站在“天然首长”的地位。他的利益是要从他们身上尽可能取得尽量多和尽量好的劳动；为此目的，就必须把他们训练得驯服顺从。他本身是信仰宗教的，他曾打着宗教的旗帜战胜了国王和贵族；不久他又发现可以用宗教来操纵他的天然下属的灵魂，使他们服从由上帝安置在他们头上的那些主人的命令。简言之，英国资产阶级这时也参与镇压“下层等级”，镇压全国广大的生产者大众了，为此所用的手段之一就是宗教的影响。

还有另一种情况也助长了资产阶级的宗教倾向。这就是唯物主义在英国的兴起。这个新的（注：在德译文中，在“新的”的后面加有“无神论的”。——编者注）学说，不仅震撼了中间阶级的宗教情感，还自称是一种只适合世上有学问的和有教养的人们的哲学，完全不同于缺乏教养的群众以及资产阶级所感到尽善尽美的宗教。它随同霍布斯起而维护至高无上的王权，呼吁专制君主制镇压强壮而心怀恶意的小伙子（注：强壮而心怀恶意的小伙子是托·霍布斯的用语，见他的著作《论公民》一书序言，该书于1642年在巴黎写成，1647年在阿姆斯特丹刊印，最初流传的是手抄本。——709。），即人民。同样地，在霍布斯的后继者博林布罗克、 舍夫茨别利等人那里，唯物主义的新的自然神论形式，仍然是一种贵族的秘传的学说，因此，唯物主义遭受中间阶级仇视，既是由于它是宗教的异端，也是由于它具有反资产阶级的政治联系。所以，同贵族的唯物主义和自然神论相反，过去曾经为反对斯图亚特王朝的斗争提供旗帜和战士的新教教派，继续提供了进步的中间阶级的主要战斗力量，并且至今还是“伟大的自由党”◎第709页◎的骨干。

这时，唯物主义从英国传到法国，它在那里与另一个唯物主义哲学学派，即笛卡儿学派（注：笛卡儿学派是17世纪法国哲学家笛卡儿学说的继承者，他们从笛卡儿的哲学中得出了唯物主义的结论。——710。）的一个支派相遇，并与之汇合。在法国，唯物主义最初也完全是贵族的学说。但是不久，它的革命性就显露出来。法国的唯物主义者并不是只批判宗教信仰问题；他们批判了当时的每一个科学传统或政治体制；为了证明他们的学说可以普遍应用，他们选择了最简便的方法：在他们由以得名的巨著《百科全书》中，他们大胆地把这一学说应用于所有的知识对象。这样，唯物主义就以其两种形式的这种或那种形式——公开的唯物主义或自然神论，成为法国一切有教养的青年信奉的教义。它的影响很大，在大革命爆发时，这个由英国保皇党孕育的学说，竟给予法国共和党人和恐怖主义者一面理论旗帜，并且为《人权宣言》（注：指1789年8月26日法国制宪议会通过的《人权和公民权宣言》，其中阐明了新的资产阶级制度的政治原则，宣布自由、财产等是每个人天赋的、不可剥夺的权利。1791年的法国宪法包括了这篇宣言。1793年的雅各宾派《人权和公民权宣言》就是根据1789年这篇宣言起草的；1793年这篇宣言被作为导言放在1793年国民公会通过的法国第一个共和宪法之前。——710。）提供了底本。

法国大革命是资产阶级的第三次起义，然而这是完全抛开宗教外衣、在毫不掩饰的政治战线上作战的首次起义；这也是真正把斗争进行到底，直到交战的一方即贵族被彻底消灭而另一方即资产阶级完全胜利的首次起义。在英国，革命以前的制度和革命以后的制度因袭相承，地主和资本家互相妥协，这表现在诉讼上仍然按前例行事，还虔诚地保留着一些封建的法律形式。在法国，革命同过去的传统完全决裂，扫清了封建制度的最后遗迹，并且在民法典（注：民法典是1804-1810年法国在拿破仑统治时期制订的五部法典之一，又通称为拿破仑法典（参看注285）。——710。） 中把古代罗马法——它几乎完满地反映了马克思称之为商品生产的那个经济发展阶段的法律关系——巧妙地运用于现代的资本主义条件；这种运用实在巧妙，甚至法国的这部革命的法典直到现在还是所有其他国家，包括英国在内，在改革财产法时所依据的范本。可是我们不要忘记，英国的法一直是用野蛮的封建的语言来表达资本主义社会的经济关系，——这种语言适应它所表达的◎第710页◎事物的情况，正像英语的拼法适应英语读音的情况一模一样（一个法国人说过：你们写的是伦敦，读出来却是君士坦丁堡）——但是，正是英国的法把古代日耳曼自由的精华，即个人自由、地方自治以及不受任何干涉（除了法庭干涉）的独立性的精华，保存了好几个世纪，并把它们移植到美洲和各殖民地。这些东西在大陆上专制君主制时期已经消失，至今在任何地方都未能完全恢复。

还是再来谈我们的英国资产者吧。法国革命给他们一个极好的机会，能够借助大陆上的君主国家来破坏法国的海上贸易，兼并法国的殖民地，并且完全摧毁法国争霸海上的野心。这是他们要打击法国革命的原因之一。另一个原因是，这次革命的方法很不合他们的胃口。不仅是由于它采用了“可恶的”恐怖政策，而且还由于它想彻底实现资产阶级的统治。英国资产者怎么能没有本国的贵族呢？因为是贵族教他们像贵族那样待人接物，替他们开创新风气，为他们提供陆军军官以维持国内秩序，提供海军军官以夺取殖民地和新的海外市场。当然，资产阶级中也有少数进步的人，他们并没有因妥协而得到多大利益；这一部分人主要是不太富裕的中间阶级，他们同情革命（注：指英国小资产阶级激进阶层和资产阶级知识分子对18世纪末法国资产阶级革命所采取的同情态度。这些人是联合在伦敦革命协会、主要是联合在伦敦和英国其他各大城市通讯协会中的法国革命的拥护者（在协会的组织者和参加者中有工人阶级的代表），他们曾宣传革命思想，提出实现普选权和其他民主改革的要求。各通讯协会都曾遭到英国寡头政治执政者的迫害。——711。），但是在议会中没有势力。

可见，唯物主义既然成为法国革命的信条，敬畏上帝的英国资产者就更要紧紧地抓住宗教了。难道巴黎的恐怖时代没有证明，群众一旦失去宗教信仰会有什么样的结局？唯物主义越是从法国传播到邻近国家，越是得到各种类似的理论思潮、特别是德国哲学的支持，唯物主义和自由思想越是在大陆上普遍地真正成为一个有教养的人所必须具备的条件，英国的中间阶级就越是要顽固地坚守各种各样的宗教信条。这些信条可以各不相同，但全都是地道的宗教信条，基督教信条。

当革命在法国保证资产阶级赢得政治胜利的时候，在英国，瓦◎第711页◎特、阿克莱、卡特赖特等人，发动了一场工业革命，把经济力量的重心完全转移了。资产阶级的财富，比土地贵族的财富增长得更快。在资产阶级内部，金融贵族、银行家等等，越来越被工厂主推向后台。1689年的妥协，甚至在迎合资产阶级的利益逐步作了修改以后，也不再适合这次妥协的参与者们的力量对比了。这些参与者的性质也有所改变；1830年的资产阶级，与前一个世纪的资产阶级大不相同。政治权力仍然留在贵族的手中，并被他们用来抵制新工业资产阶级的野心，这已经同新的经济利益不能相容了。必须同贵族进行一次新的斗争；斗争的结局只能是新的经济力量的胜利。在1830年的法国革命的刺激下，不顾一切抵抗，第一次通过了改革法案（注：指选举法的改革法案。选举法改革法案于1831年由英国下院通过，1832年6月由上院最后批准。这次改革旨在反对土地贵族和金融贵族的政治垄断，为工业资产阶级的代表打开进入议会的大门。为实现改革而斗争的主力军——无产阶级和小资产阶级，受了自由资产阶级的欺骗而没有获得选举权。——712。），使资产阶级在议会中获得了公认的和强大的地位。随后，谷物法废除了，这又永远确立了资产阶级、特别是资产阶级中最活跃的部分即工厂主对土地贵族的优势。这是资产阶级的最大的胜利，然而，也是资产阶级仅仅为自己的利益获得的最后一次胜利。以后它取得任何一次胜利，都不得不同一个新的社会力量分享，这个新的社会力量起初是它的同盟者，不久就成了它的对手。

工业革命创造了一个大工业资本家的阶级，但是也创造了一个人数远远超过前者的工业工人的阶级。随着工业革命逐步波及各个工业部门，这个阶级在人数上不断增加；随着人数的增加，它的力量也增强了。这股力量早在1824年就已显露出来，当时它迫使议会勉强地废除了禁止工人结社的法律（注：1824年在群众性的工人运动的压力下，英国议会被迫通过了一项法令，废除了禁止工人结社的有关规定。1825年，议会通过了结社法，亦称工人联合法，这项法律重申废除禁止工联的决定，但是却对工联的活动严加限制。例如，仅仅为工人结社和参加罢工而进行鼓动就被认为是“强制”和“暴力”行为而以刑事罪论处。——712。）。在改革运动中，工人是改革派的激进的一翼；当1832年的法案剥夺工人的选举权的时候，他们就把自己的要求写进人民宪章（注：人民宪章是英国宪章运动中的纲领性文件，1837年由下院六名议员和六名伦敦工人协会会员组成的一个委员会提出，并于1838年5月8日作为准备提交议会的一项草案在各地群众大会上公布。人民宪章包括了宪章派的下列六项要求：普选权（年满二十一岁的男子）、议会每年改选一次、秘密投票、各选区一律平等、取消议会议员候选人的财产资格限制和发给议员薪金。1839、1842和1849年，议会三次否决了宪章派所递交的要求通过人民宪章的请愿书。——712。），并组成一个独立的政党，即宪章派，以对抗强大的资产阶级反谷物法同盟（注：反谷物法同盟是英国曼彻斯特的工厂主科布顿和布莱特于1838年创立的。旨在限制或禁止从国外输入谷物的所谓谷物法，是为维护英国大地主的利益自1815年起实施的。同盟要求贸易完全自由，争得了谷物法的废除，其目的是为了降低国内谷物价格，从而降低工人工资，削弱土地贵族的经济和政治地位。同盟在反对地主的斗争中曾经企图利用工人群众，宣称工人和工业主的利益是一致的。可是就在这个时候，英国的先进工人展开了独立的、政治性的工人运动（宪章运动）。1846年谷物法废除以后，同盟即不存在。——712。）。这是近代第一个工人政党。

后来，大陆上发生了1848年2月和3月的革命，工人在革命◎第712页◎中起了很重要的作用，而且，至少在巴黎，提出了一些从资本主义社会的观点看来决不能允许的要求。接着而来的是普遍的反动。最初是1848年4月10日宪章派的失败； 其次是同年6月巴黎工人起义被镇压；再其次是1849年意大利、 匈牙利和德国南部的不幸事件；最后是1851年12月2日路易·波拿巴战胜巴黎。这样，工人阶级的声势逼人的要求，至少在短时期内被压下去了，可是付出了多少代价啊！英国资产者以前就认为必须使普通人民保持宗教情绪，在经历了这一切之后，他们对这种必要性的感觉会变得多么强烈啊！他们毫不理会大陆上的伙伴们的讥笑，年复一年地继续花费成千上万的金钱去向下层等级宣传福音；他们不满足于本国的宗教机关，还求助于当时宗教买卖的最大组织者“乔纳森大哥”（注：乔纳森大哥是英属北美殖民地独立战争（1775-1783年）期间英国人给北美人起的绰号。——713。），从美国输入了基督复活派（注：基督复活派是新教教会中的一个流派，18世纪上半叶产生于英国，流行于北美。它的信徒力图通过宗教说教和组织新的信仰者团体来巩固并扩大基督教的影响。——713。），引来了穆迪和桑基之流；最后，他们接受了“救世军”的危险的帮助——“救世军”恢复了原始基督教的布道方式，把穷人看作是上帝的选民，用宗教手段反对资本主义，从而助长了原始基督教的阶级对抗因素，这总有一天会给目前为此投掷金钱的富翁带来麻烦。

这似乎是历史发展的规律：资产阶级在欧洲任何一个国家都不能像中世纪的封建贵族那样独掌政权，至少不能长期独掌政权。即使在封建制度已经完全消灭的法国，资产阶级作为一个整体完全掌握政权，也只有很短的时期。在路易－菲力浦统治时期，即1830-1848年，只有一小部分资产阶级参与统治那个王国，更多的部分，则因高标准的选举资格限制而被剥夺了选举权。在第二共和国时代，即1848-1851年，整个资产阶级统治国家，但为时不过三年；资产阶级的无能，使第二帝国得以产生。只有现在，在第三共和国时代，资产阶级作为一个整体，才执掌政权20年以上；可是已经显露鲜明的衰落征兆了。资产阶级的长期统治，只有在像美国那◎第713页◎样从来没有经过封建制度、社会一开始就建立在资产阶级基础之上的国家中，才是可能的。但是就连在法国和美国，资产阶级的继承者，即工人，也已经在敲门了。

在英国，资产阶级从未独掌全权。甚至1832年的胜利，也还是让土地贵族几乎独占了政府的所有要职。富裕的中间阶级何以如此恭顺，在自由党的大工厂主威·爱·福斯特先生发表那篇公开演说以前，我一直不能理解。福斯特先生在演说中敦劝布拉德福德的年轻人为自己的前程学习法语，他以他本人的经历说明，他作为一个内阁大臣出入于说法语至少和说英语同样必要的社交场合时，曾感到多么羞怯！的确，当时的英国中间阶级通常都是完全没有受过教育的暴发户，不得不把政府的高级职位让给贵族，因为那里所需要的，并不是那种夹杂着精明生意经的岛国狭隘性和岛国自大狂，而是其他一些本领。（注：民族沙文主义的狂妄自大，即使在商业上，也是会坏事的。直到最近，普通的英国工厂主还以为，英国人不说本国话而说外国话，是有失尊严的，当他们看到外国的“可怜虫”迁居英国，使他们免去向国外推销产品的麻烦时，还引以自傲。他们根本没有觉察，这些外国人，大部分是德国人，因此而控制了英国很大一部分对外贸易，进口和出口，英国人的直接对外贸易几乎只局限于殖民地、中国、美国和南美洲了。他们也没有看到，这些德国人同在外国的其他德国人进行贸易，后者逐渐组织了一个遍及世界各地的完整的商业殖民地网。大约40年前，当德国认真地开始生产出口商品时，这个商业殖民地网，就给德国帮了很大的忙，使它在很短的时期内从一个输出粮食的国家变成一个头等的工业国。后来，大约10年前，英国的工厂主才大吃一惊，便询问英国的大使们和领事们：为什么他们再也不能保持自己的顾客。一致的答复是：(1)你们不学你们的顾客的语言，却要求他们说你们的语言；(2)你们不但不设法适应你们的顾客的需要、习惯和爱好，反而要他们迁就你们英国式的那一套。）甚至目前报纸上关于中间阶级教育◎第714页◎的无休止的争论，也表明英国中间阶级仍然认为自己不配受最好的教育，而为自己寻找某种比较谦卑的东西。所以，似乎很自然，甚至在谷物法废除以后，那些已经胜券在握的人，那些科布顿、那些布莱特、那些福斯特等等，还不能正式参与统治国家，直到20年之后，新的改革法案（注：指1867年德比-迪斯累里的保守党政府实行的议会改革。1867年，英国在群众性的工人运动的压力下实行了第二次议会改革。国际工人协会总委员会积极参加了争取改革的运动。按照新的法律，各郡的选民财产资格限制降低到每年缴纳房租12英镑；在城市，一切房主和房屋承租者以及居住不下一年、所付房租不下10英镑的房客都获得投票权。这次改革使英国选民数目增加了一倍多，一部分熟练工人也获得了选举权。——715。）才为他们敞开了内阁的大门。英国的资产阶级迄今还痛切地自惭社会地位的低微，甚至自己掏腰包或用人民的金钱豢养一个装饰门面的有闲等级，好在一切庄严的场合去体面地代表民族；当资产阶级中间一旦有人被准许进入这个归根到底是他们自己造成的高等特权集团时，便引以为无上光荣。

这样，工商业的中间阶级还没有来得及把土地贵族全部逐出政权，另一个竞争者，工人阶级，已经登上舞台了。宪章运动和大陆革命以后的反动，以及1848-1866年英国贸易的空前繁荣（通常这只是被归功于自由贸易，其实更多地应归功于铁路、远洋轮船以及全部交通工具的巨大发展），又使工人阶级依附自由党了，他们在这个党内，也像在宪章运动以前那样，组成了激进的一翼。可是，工人们对选举权的要求逐渐不可遏止；在辉格党人即自由党的首领们“畏缩不前”的时候，迪斯累里却显示了自己的高明，他促使托利党人抓紧有利时机，在城市选区中实施了户主的选举权（注：在德译文中，在“户主的选举权”的后面加了一个括号，内中的文字是“它适用于每一个租有单独住房的人”。——编者注），并且重新划分选区。随后实行了秘密投票；1884年又把户主的选举权推广到各郡，再次划分了选区，使各选区在某种程度上趋于平衡。（注：1884年英国在农村地区群众运动的压力下实行了第三次议会改革。经过这次改革，1867年为城市居民规定的享有投票权的条件，也同样适用于农村地区。第三次选举改革以后，英国相当大一部分居民——农村无产阶级、城市贫民以及妇女，仍然没有选举权。秘密投票于1872年实行。——715。） 这一切措施显然增加了工人阶级在选举中的力量，现在，至少在150-200个选区中，工人阶级已经占选民的大多数。但是议会制度是训练人们尊重传统的最好的学校；如果说，中间阶级曾经◎第715页◎怀着敬畏的心情仰望约翰·曼纳斯勋爵所戏称的“我们的老贵族”，那么，工人群众则以尊重和恭敬的态度对待当时所谓的“优秀人物”即中间阶级。的确，大约在15年前，英国的工人是模范工人，他们对雇主谦恭有礼，在要求自己的权利时温顺克己，这使我们德国的讲坛社会主义（注：讲坛社会主义是19世纪70至90年代资产阶级思想的一个流派。该派的代表人物主要是德国的大学教授，他们在大学的讲坛（德文为Katheder）上宣扬资产阶级改良主义。讲坛社会主义之所以产生，是由于剥削阶级害怕马克思主义的传播和工人运动的发展，由于资产阶级思想家力图寻找使劳动群众俯首听命的新手段。讲坛社会主义的代表（阿·瓦格纳、古·施穆勒、路·布伦坦诺、威·桑巴特等）认为国家是超阶级的组织，因而鼓吹资产阶级和无产阶级之间的阶级和平，主张不触动资本家的利益，逐步实行“社会主义”。因此，讲坛社会主义的纲领仅局限于提出一些社会改良措施，如设立工人疾病和伤亡事故的保险等，其目的在于削弱阶级斗争，以便消除革命以及社会民主派的影响，使工人同反动的普鲁士国家和解。讲坛社会主义是修正主义思想的来源之一。——135、716。） 学派的经济学家们感到安慰，他们正苦于本国的工人不可救药地倾向于共产主义和革命。

但是英国的中间阶级——毕竟是很好的生意人——比德国的教授们看得更远。他们只是迫不得已才同工人阶级分享政权。在宪章运动的年代，他们对强壮而心怀恶意的小伙子即人民会有什么作为已经有所领教了。从那时以来，他们被迫把人民宪章的大部分要求纳入联合王国的法律。现在比以往任何时候都更需要用精神手段去控制人民，影响群众的首要的精神手段依然是宗教。于是，在学校董事会中，牧师就占优势；于是，资产阶级不断自我增税，以维持各种基督复活派，从崇礼派（注：崇礼派是产生于19世纪30年代的英国国教会中的一个流派，因其创始人之一是牛津大学神学家皮由兹，故更流行的名称为皮由兹教派。它的信徒号召在英国国教中恢复天主教的仪式（崇礼派即因此而得名）和天主教的某些教义。当时的英国贵族为了保持自己在国内的地位，竭力抵制大部分属于各新教教派的工业资产阶级的影响，因此，该教派的产生实际上是英国贵族反对工业资产阶级的斗争在宗教上的反映。——716。）直到“救世军”。

现在，英国的体面人物终于战胜了大陆资产者的自由思想和对宗教的冷淡态度。法国和德国的工人已经变成了叛乱者。他们全都感染了社会主义，而且，他们在选择夺取统治权的手段时，有极充分的理由毫不考虑是否合法。这个强壮的小伙子一天比一天更加心怀恶意。法国和德国的资产阶级，只好采取最后的办法，不声不响地抛弃了他们的自由思想，就像一个少年公子，感到晕船时，把他为了在甲板上装腔作势而叼在嘴里的雪茄烟悄悄地吐掉一样；嘲笑宗教的人，一个一个地在外表上变成了笃信宗教的人，他们毕恭毕敬地谈论教会、它的教义和仪式，甚至在必要时，自己也举行这种仪式了。法国资产者每逢星期五吃素，德国资产者每逢星期日就呆坐在教堂的椅子上，聆听新教的冗长布道。他们已经因唯物主义而遭殃。“Die Religion muss dem Volk erhalten ◎第716页◎werden”——“必须为人民保存宗教”，这是使社会不致完全毁灭的唯一的和最后的拯救手段。对他们自己，不幸的是：等到他们发现这一点时，他们已经用尽一切力量把宗教永远破坏了。现在轮到英国资产者来嘲笑他们了：“蠢才！这个我早在200 年前就可以告诉你们了！”

然而，无论英国资产者的宗教执迷，还是大陆资产者的事后皈依宗教，恐怕都阻挡不了日益高涨的无产阶级的潮流。传统是一种巨大的阻力，是历史的惰性力，但是它是消极的，所以一定要被摧毁；因此，宗教也不能永保资本主义社会的平安。如果说我们的法律的、哲学的和宗教的观念，都是一定社会内占统治地位的经济关系的近枝或远蔓，那么，这些观念终究不能抵抗因这种经济关系的完全改变所产生的影响。除非我们相信超自然的奇迹，否则，我们就必须承认，任何宗教教义都难以支撑一个摇摇欲坠的社会。

事实上，在英国，工人也重新开始活动了。无疑地，他们还拘泥于各种传统。首先是资产者的传统，例如，有一种很普遍的看法，以为只能有两个政党——保守党和自由党，而工人阶级必须依靠并通过伟大的自由党来谋取自身的解放。还有工人的传统，从工人最初尝试独立行动时所因袭下来的传统，例如，凡是没有经过正规学徒训练的工人都被许多旧工联关在门外；每一个采取这种做法的工会这样一来就等于为自己培养工贼。但是尽管如此，英国的工人阶级还是在前进，甚至布伦坦诺教授也不能不惋惜地把这一点告诉他的讲坛社会主义者同仁。（注：指路·布伦坦诺关于英国工联的论著。布伦坦诺竭力称赞英国的工联是工人阶级组织的典范，可以在资本主义条件下使工人阶级状况得到根本的改善，并摆脱资本主义剥削。按照布伦坦诺和其他讲坛社会主义者的观点，组织得很好的工会可以取代工人政党，工人阶级的政治斗争也成为多余的了。

恩格斯在《布伦坦诺CONTRA马克思》一文中揭露了这种观点的虚伪性及其阶级实质（见《马克思恩格斯全集》第22卷第107-213页）。——717。）工人阶级在前进，如同英国的种种事情一样，迈出的是缓慢而适度的步伐，有时踌躇不定，有时作一些没有多大效果的尝试，在前进中有时过分小心地猜疑“社会主义”这个词，却又逐渐吸收社会主义的实质；运动在扩展着，吸引了一批又一批的工人。现在它已经唤醒了伦敦东头的那些没有技术◎第717页◎的工人，我们看到，这些新的力量反过来又给工人阶级以多么有力的推动。如果运动的步伐赶不上某些人的急躁要求，那么就请他们不要忘记：正是工人阶级保存着英国民族性格的最优秀的品质，在英国所取得的每一个进步，以后照例是永不会丢失的。如果说老宪章派的儿子们，由于上述原因，还做得不够，那么，孙子们则可望不辱没他们的祖父。

但是，欧洲工人阶级的胜利，不是仅仅取决于英国。至少需要英法德三国的共同努力，才能保证胜利。在法国和德国，工人运动远远地超过了英国。在德国，工人运动的胜利甚至指日可待了。那里运动的进展在最近25年是空前的。它正以日益加快的速度前进着。如果德国的资产阶级已经表明自己非常缺乏政治才能、纪律、勇气、活力和毅力，那么，德国工人阶级则充分证明了自己具备这些品质。400年前，德国曾是欧洲中间阶级第一次起义的出发点； 依目前的形势来判断，德国难道不可能又成为欧洲无产阶级夺取第一次伟大胜利的舞台吗？

  弗·恩格斯

1892年4月20日

载于1892年在伦敦出版的《社会主义从空想到科学的发展》一书，并由作者译成德文摘要发表于1892-1893年《新时代》杂志第1卷第1期和第2期

原文是英文

选自《马克思恩格斯全集》第22卷第334-361页◎第718页◎


恩格斯　社会主义从空想到科学的发展（之二）

*（注：《社会主义从空想到科学的发展》是由恩格斯于1877-1878年写成的著作《反杜林论》中的三章编成的。

1880年恩格斯应保·拉法格的请求把《反杜林论》中的三章（《引论》的第1章、第3编的第1章和第2章）改写成为一篇独立的通俗的著作。这一著作由保·拉法格译为法文经恩格斯本人校阅后，起初以《空想社会主义和科学社会主义》为题发表在法国社会主义杂志《社会主义评论》1880年第3-5期上，同年又以单行本的形式出版。根据法文本于1882年在日内瓦出版了波兰文本；于1883年在贝内万托出版了意大利文本。1883年，这一著作在霍廷根-苏黎世出版了德文本，书名为《社会主义从空想到科学的发展》（扉页上标的是1882年）；紧接着于同年也在该地出版了德文第二版和第三版。这部著作的俄文译本最初以《科学社会主义》为标题于1882年12月发表在秘密杂志《大学生》第1期上；1884年“劳动解放社”又在日内瓦出版了单行本，标题为《科学社会主义的发展》。丹麦文译本于1885年在哥本哈根出版。在恩格斯生前，这一著作就从德文译成了欧洲各种文字，在工人中得到了广泛的传播，对宣传马克思主义起了巨大的作用。恩格斯生前这一著作的最后一个德文本（第4版）是1891年在柏林出版的。这一著作在材料安排上与《反杜林论》的有关章节有所不同，并且对《反杜林论》的本文作了一些补充和改动。——687。）

社会主义从空想到科学的发展

一

现代社会主义，就其内容来说，首先是对现代社会中普遍存在的有财产者和无财产者之间、资本家和雇佣工人之间的阶级对立以及生产中普遍存在的无政府状态这两个方面进行考察的结果。但是，就其理论形式来说，它起初表现为18世纪法国伟大的启蒙学者们所提出的各种原则的进一步的、似乎更彻底的发展。同任何新的学说一样，它必须首先从已有的思想材料出发，虽然它的根子深深扎在物质的经济的事实中。

在法国为行将到来的革命启发过人们头脑的那些伟大人物，本身都是非常革命的。他们不承认任何外界的权威，不管这种权威是什么样的。宗教、自然观、社会、国家制度，一切都受到了最无情的批判；一切都必须在理性的法庭面前为自己的存在作辩护或者放弃存在的权利。思维着的知性成了衡量一切的唯一尺度。那时，如黑格尔所说的，是世界用头立地的时代。（注：关于法国革命，黑格尔有如下一段话：“正义思想、正义概念一下子就得到了承认，非正义的旧支柱不能对它作任何抵抗。因此，在正义思想的基础上现在创立了宪法，今后一切都必须以此为根据。自从太阳照耀在天空而行星围绕着太阳旋转的时候起，还从来没有看到人用头立地，即用思想立地并按照思想去构造现实。阿那克萨哥拉第一个说，Ns即理性支配着世界；可是，直到现在人们才认识到，思想应当支配精神的现实。因此，这是一次壮丽的日出。一切能思维的生物都欢庆这个时代的来临。这时到处笼罩着一种高尚的热情，全世界都浸透了一种精神的热忱，仿佛正是现在达到了神意和人世的和解。”（黑格尔《历史哲学》1840年版第535 页）难道现在不正是应当用反社会党人法去反对已故的黑格尔教授的这种危害社会秩序的颠覆学说吗？）最初，这句话的意思是：人的头脑以及通过头脑的思维发现的原理，要求成为人类的一◎第719页◎切活动和社会结合的基础；后来这句话又有了更广泛的含义：同这些原理相矛盾的现实，实际上从上到下都被颠倒了。以往的一切社会形式和国家形式、一切传统观念，都被当作不合理性的东西扔到拉圾堆里去了；到现在为止，世界所遵循的只是一些成见；过去的一切只值得怜悯和鄙视。只是现在阳光才照射出来，理性的王国才开始出现。从今以后，迷信、非正义、特权和压迫，必将为永恒的真理，为永恒的正义，为基于自然的平等和不可剥夺的人权所取代。

现在我们知道，这个理性的王国不过是资产阶级的理想化的王国；永恒的正义在资产阶级的司法中得到实现；平等归结为法律面前的资产阶级的平等；被宣布为最主要的人权之一的是资产阶级的所有权；而理性的国家、卢梭的社会契约（注：按照卢梭的理论，人们最初生活在自然状态中，在这种状态下，人人都是平等的。私有财产的形成和不平等的占有关系的发展决定了人们从自然状态向市民状态的过渡，并导致以社会契约为基础的国家的形成。政治上的不平等的进一步发展破坏了这种社会契约，导致某种新的自然状态的形成。能够消除这一自然状态的，据说是以某种新的社会契约为基础的理性国家。

卢梭在1755年阿姆斯特丹版的《论人间不平等的起源和原因》以及1762年阿姆斯特丹版的《社会契约论，或政治权利的原则》这两部著作中详细阐述了这一理论。——356、720。）在实践中表现为，而且也只能表现为资产阶级的民主共和国。18 世纪伟大的思想家们，也同他们的一切先驱者一样，没有能够超出他们自己的时代使他们受到的限制。

但是，除了封建贵族和作为社会所有其余部分的代表出现的资产阶级之间的对立，还存在着剥削者和被剥削者、游手好闲的富人和从事劳动的穷人之间的普遍的对立。正是由于这种情形，资产阶级的代表才能标榜自己不是某一特殊的阶级的代表，而是整个◎第720页◎受苦人类的代表。不仅如此，资产阶级从它产生的时候起就有自己的对立物同它缠在一起：资本家没有雇佣工人就不能存在，而且，随着中世纪的行会师傅发展成为现代的资产者，行会帮工和行会外的短工便相应地发展成为无产者。虽然总的说来，资产阶级在同贵族斗争时有理由认为自己同时代表当时的各个劳动阶级的利益，但是在每一个大的资产阶级运动中，都爆发过作为现代无产阶级的发展程度不同的先驱者的那个阶级的独立运动。例如，德国宗教改革和农民战争时期的再洗礼派和托马斯·闵采尔，　英国大革命时期的平等派（注：恩格斯在这里是指“真正平等派”，又称“掘地派”。他们是17世纪英国资产阶级革命时期的极左派，代表城乡贫民阶层的利益，要求消灭土地私有制，宣传原始的平均共产主义思想，并企图通过集体开垦公有土地来实现这种思想。——357、721。），法国大革命时期的巴贝夫。伴随着一个还没有成熟的阶级的这些革命发动，产生了相应的理论表现；在16世纪和17 世纪有理想社会制度的空想的描写（注：这里首先是指空想共产主义的代表人物托·莫尔的著作《乌托邦》（1516年出版）和托·康帕内拉的《太阳城》（1623年出版）。——357、721。），而在18世纪已经有了直接共产主义的理论（摩莱里和马布利）。平等的要求已经不再限于政治权利方面，它也应当扩大到个人的社会地位方面；必须加以消灭的不仅是阶级特权，而且是阶级差别本身。禁欲主义的、禁绝一切生活享受的、斯巴达式的共产主义，是这种新学说的第一个表现形式。后来出现了三个伟大的空想主义者：圣西门、傅立叶和欧文。在圣西门那里，除无产阶级的倾向外，资产阶级的倾向还有一定的影响。欧文在资本主义生产最发达的国家里，在这种生产所造成的种种对立的影响下，直接从法国唯物主义出发，系统地阐述了他的消除阶级差别的方案。

所有这三个人有一个共同点：他们都不是作为当时已经历史地产生的无产阶级的利益的代表出现的。他们和启蒙学者一样，并不是想首先解放某一个阶级，而是想立即解放全人类。他们和启蒙学者一样，想建立理性和永恒正义的王国；但是他们的王国和启蒙学者的王国是有天壤之别的。按照这些启蒙学者的原则建立起来的资产阶级世界也是不合理性的和非正义的，所以也应该像封建◎第721页◎制度和一切更早的社会制度一样被抛到垃圾堆里去。真正的理性和正义至今还没有统治世界，这只是因为它们没有被人们正确地认识。所缺少的只是个别的天才人物，现在这种人物已经出现而且已经认识了真理；至于天才人物是在现在出现，真理正是在现在被认识到，这并不是历史发展的进程所必然产生的、不可避免的事情，而纯粹是一种侥幸的偶然现象。这种天才人物在500年前也同样可能诞生，这样他就能使人类免去500年的迷误、斗争和痛苦。

我们已经看到，为革命作了准备的18世纪的法国哲学家们，如何求助于理性，把理性当作一切现存事物的唯一的裁判者。他们认为，应当建立理性的国家、理性的社会，应当无情地铲除一切同永恒理性相矛盾的东西。我们也已经看到，这个永恒的理性实际上不过是恰好那时正在发展成为资产者的中等市民的理想化的知性而已。因此，当法国革命把这个理性的社会和这个理性的国家实现了的时候，新制度就表明，不论它较之旧制度如何合理，却决不是绝对合乎理性的。理性的国家完全破产了。卢梭的社会契约在恐怖时代获得了实现，对自己的政治能力丧失了信心的资产阶级，为了摆脱这种恐怖，起初求助于腐败的督政府，最后则托庇于拿破仑的专制统治。（注：恐怖时代指雅各宾派的革命民主专政时期（1793年6月-1794年7月），当时雅各宾派为了对付吉伦特派和保皇派的反革命恐怖实行了革命的恐怖。

督政府（由5个督政官组成，每年改选一人）是法国执行权的领导机关。它根据雅各宾派革命专政于1794年失败后所通过的1795年宪法建立，存在到1799年波拿巴政变。它支持反对民主力量的恐怖制度，并维护大资产阶级的利益。——606、722。） 早先许诺的永久和平变成了一场无休止的掠夺战争。理性的社会的遭遇也并不更好一些。富有和贫穷的对立并没有化为普遍的幸福，反而由于沟通这种对立的行会特权和其他特权的废除，由于缓和这种对立的教会慈善设施的取消而更加尖锐化了；现在已经实现的摆脱封建桎梏的“财产自由”，对小资产者和小农说来，就是把他们的被大资本和大地产的强大竞争所压垮的小财产出卖给这些大财主的自由，于是这种“自由”对小资产者和小农说来就变成了失去财产的自由；工业在资本主义基础上的迅速发展，使劳动群众的贫穷和困苦成了社会◎第722页◎的生存条件。现金交易，如卡莱尔所说的，日益成为社会的唯一纽带。犯罪的次数一年比一年增加。如果说以前在光天化日之下肆无忌惮地干出来的封建罪恶虽然没有消灭，但终究已经暂时被迫收敛了，那么，以前只是暗中偷着干的资产阶级罪恶却更加猖獗了。商业日益变成欺诈。革命的箴言“博爱”（注：指18世纪末法国资产阶级革命的口号“自由、平等、博爱”。——编者注）化为竞争中的蓄意刁难和忌妒。贿赂代替了暴力压迫，金钱代替刀剑成了社会权力的第一杠杆。初夜权从封建领主手中转到了资产阶级工厂主的手中。卖淫增加到了前所未闻的程度。婚姻本身和以前一样仍然是法律承认的卖淫的形式，是卖淫的官方的外衣，并且还以大量的通奸作为补充。总之，同启蒙学者的华美诺言比起来，由“理性的胜利”建立起来的社会制度和政治制度竟是一幅令人极度失望的讽刺画。那时只是还缺少指明这种失望的人，而这种人随着新世纪的到来就出现了。1802年出版了圣西门的《日内瓦书信》（注：圣西门《一个日内瓦居民给当代人的信》1803年巴黎版。——编者注）；1808年出版了傅立叶的第一部著作（注：傅立叶《关于四种运动和普遍命运的理论》1808年莱比锡版。——编者注），虽然他的理论基础在1799年就已经奠定了；1800年1月1日，罗伯特·欧文担负了新拉纳克（注：苏格兰拉纳克附近的一个棉纺织厂，创办于1784年，在工厂周围形成了一个小镇。——编者注）的管理工作。

但是，在这个时候，资本主义生产方式以及随之而来的资产阶级和无产阶级之间的对立还很不发展。在英国刚刚兴起的大工业，◎第723页◎在法国还不为人所知。但是，一方面，只有大工业才能发展那些使生产方式的变革，使生产方式的资本主义性质的消除成为绝对必然的冲突——不仅是大工业所产生的各个阶级之间的冲突，而且是它所产生的生产力和交换形式本身之间的冲突；另一方面，大工业又正是通过这些巨大的生产力来发展解决这些冲突的手段。因此，如果说在1800年左右，新的社会制度所产生的冲突还只是开始形成，那么，解决这些冲突的手段就更是这样了。虽然巴黎的无财产的群众在恐怖时代曾有一瞬间夺得了统治权，从而能够引导一场甚至是反对资产阶级的资产阶级革命达到胜利，但是他们只是以此证明了，他们的统治在当时的条件下是不可能持久的。在当时刚刚作为新阶级的胚胎从这些无财产的群众中分离出来的无产阶级，还完全无力采取独立的政治行动，它表现为一个无力帮助自己，最多只能从外面、从上面取得帮助的受压迫的受苦的等级。

这种历史情况也决定了社会主义创始人的观点。不成熟的理论，是同不成熟的资本主义生产状况、不成熟的阶级状况相适应的。解决社会问题的办法还隐藏在不发达的经济关系中，所以只有从头脑中产生出来。社会所表现出来的只是弊病；消除这些弊病是思维着的理性的任务。于是，就需要发明一套新的更完善的社会制度，并且通过宣传，可能时通过典型示范，从外面强加于社会。这种新的社会制度是一开始就注定要成为空想的，它越是制定得详尽周密，就越是要陷入纯粹的幻想。

这一点已经弄清，我们不再花费时间去谈论现在已经完全属于过去的这一方面了。让著作界的小贩们去一本正经地挑剔这些现在只能使人发笑的幻想吧！让他们去宣扬自己的清醒的思维方式优越于这种“疯狂的念头”吧！使我们感到高兴的，倒是处处突破幻想的外壳而显露出来的天才的思想萌芽和天才的思想，而这些◎第724页◎却是那班庸人所看不见的。

圣西门是法国大革命的产儿，他在革命爆发时还不到30岁。这次革命，是第三等级即从事生产和贸易的国民大众对以前享有特权的游手好闲的等级即贵族和僧侣的胜利。但是，很快就暴露出，第三等级的胜利只是这个等级中的一小部分人的胜利，是第三等级中享有社会特权的阶层即拥有财产的资产阶级夺得政治权力。而且这个资产阶级还在革命过程中就迅速地发展起来了，这是因为它利用没收后加以拍卖的贵族和教会的地产进行了投机，同时又借承办军需品欺骗了国家。正是这些骗子的统治在督政府时代使法国和革命濒于覆灭，从而使拿破仑有了举行政变的借口。因此，在圣西门的头脑中，第三等级和特权等级之间的对立就采取了“劳动者”和“游手好闲者”之间的对立的形式。游手好闲者不仅是指旧时的特权分子，而且也包括一切不参加生产和贸易而靠租息为生的人。而“劳动者”不仅是指雇佣工人，而且也包括厂主、商人和银行家。游手好闲者失去了精神领导和政治统治的能力，这已经是确定无疑的，而且由革命最终证实了。至于无财产者没有这种能力，在圣西门看来，这已由恐怖时代的经验所证明。那么，应当是谁来领导和统治呢？按照圣西门的意见，应当是科学和工业，它们两者由一种新的宗教纽带结合起来，而这种纽带必然是神秘的和等级森严的“新基督教”，其使命就是恢复从宗教改革时起被破坏了的各种宗教观点的统一。可是，科学就是学者，而工业首先就是积极活动的资产者，厂主、商人、银行家。这些资产者固然应当成为一种公众的官吏、社会的受托人，但是对工人据说应当保持发号施令的和享有经济特权的地位。特别是银行家应当担负起通过调节信用来调节整个社会生产的使命。这样的见解完全适应法国刚刚产生大工业以及随之产生资产阶级和无产阶级的对立的那个时代。◎第725页◎但是，圣西门特别强调的是：他随时随地都首先关心“人数最多和最贫穷的阶级”(la classe la plus nombreuse et laplus pauvre)的命运。

圣西门在《日内瓦书信》中已经提出这样一个论点：

“人人应当劳动。”

在同一部著作中他已经指出，恐怖统治是无财产的群众的统治。他向他们高声说道：

“看吧，当你们的伙伴统治法国的时候，那里发生了什么事情？他们造成了饥荒！”（注：圣西门《一个日内瓦居民给当代人的信》的第二封信。——编者注）

但是，认识到法国革命是阶级斗争，并且不仅是贵族和资产阶级之间的，而且是贵族、资产阶级和无财产者之间的阶级斗争，这在1802年是极为天才的发现。在1816年，圣西门宣布政治是关于生产的科学，并且预言政治将完全溶化在经济中。（注：指《昂·圣西门给一个美国人的信》第八封信中的一段话。这些信载于昂·圣西门论文集《实业，或为贡献出有用和独立的劳动的一切人的利益所作的政治、道德和哲学的议论》1817年巴黎版第2卷。——609、726。） 如果说经济状况是政治制度的基础这样的认识在这里仅仅以萌芽状态表现出来，那么对人的政治统治应当变成对物的管理和对生产过程的领导这种思想，即最近纷纷议论的“废除国家”的思想，已经明白地表达出来了。同样比他的同时代人高明的是：在1814年联军刚刚开进巴黎以后，接着又在1815年百日战争期间，他声明，法国和英国的同盟，其次这两个国家和德国的同盟，是欧洲的繁荣和和平的唯一保障。（注：参看圣西门和他的学生奥·梯叶里合著的两本书《论欧洲社会的改组，或论欧洲各民族在保持各自的民族独立性的条件下联合为一个政治统一体的必要性和手段》1814年10月巴黎版和《关于应当用来对付1815年同盟的措施的意见》1815年巴黎版。

1814年3月31日第六次反法同盟参加国（俄国、奥地利、英国、普鲁士等国）的同盟国军进入巴黎。拿破仑帝国垮台，拿破仑本人宣布退位后被流放到厄尔巴岛。

百日指拿破仑恢复帝制的短暂时期，1815年3月20日他率军从流放地重返巴黎时起，到同年6月22日在滑铁卢失败后第二次退位时止。——609、726。）在1815 年向法国人鼓吹去和滑铁卢战役的胜利者建立同盟，这确实既要有勇气又要有历史远见。（注：1815年6月18日，拿破仑的军队在滑铁卢（比利时）被威灵顿指挥的英荷联军和布吕歇尔指挥的普鲁士军击败。这次战役在1815年的战局中起了决定性的作用，它预先决定了第七次反法同盟（英国、俄国、奥地利、普鲁士、瑞典、西班牙等国）的彻底胜利和拿破仑帝国的崩溃。

关于杜林和德国教授的“舌战”，见注239。——609、726。）

如果说我们在圣西门那里发现了天才的远大眼光，由于他有这种眼光，后来的社会主义者的几乎所有并非严格意义上的经济◎第726页◎学思想都以萌芽状态包含在他的思想中，那么，我们在傅立叶那里就看到了他对现存社会制度所作的具有真正法国人的风趣的、但并不因此就显得不深刻的批判。傅立叶抓住了资产阶级所说的话，抓住了他们的革命前的狂热的预言者和革命后的被收买的奉承者所说的话。他无情地揭露资产阶级世界在物质上和道德上的贫困，他不仅拿这种贫困同以往的启蒙学者关于只是由理性统治的社会、关于能给所有的人以幸福的文明、关于人类无限完善化的能力的诱人的诺言作对比，而且也拿这种贫困同当时的资产阶级思想家的华丽的词句作对比；他指出，同最响亮的词句相对应的到处都是最可怜的现实，他辛辣地嘲讽这种词句的无可挽救的破产。傅立叶不仅是批评家，他的永远开朗的性格还使他成为一个讽刺家，而且是自古以来最伟大的讽刺家之一。他以巧妙而诙谐的笔调描绘了随着革命的低落而盛行起来的投机欺诈和当时法国商业中普遍的小商贩习气。他更巧妙地批判了两性关系的资产阶级形式和妇女在资产阶级社会中的地位。他第一个表述了这样的思想：在任何社会中，妇女解放的程度是衡量普遍解放的天然尺度。（注：这一思想在傅立叶《关于四种运动的理论》中已作过阐述，该书包含这样一个总的论点：“某一时代的社会进步和变迁是同妇女走向自由的程度相适应的，而社会秩序的衰落是同妇女自由减少的程度相适应的。”傅立叶在下述公式中概括了这个论点：“妇女权利的扩大是一切社会进步的基本原则。”（见《傅立叶全集》1841年巴黎版第1卷第195-196页）——610、727。）但是，傅立叶最了不起的地方表现在他对社会历史的看法上。他把社会历史到目前为止的全部历程分为四个发展阶段：蒙昧、宗法、野蛮和文明。最后一个阶段就相当于现在所谓的资产阶级社会，即从16世纪发展起来的社会制度，他指出：

“这种文明制度使野蛮时代每一以简单方式犯下的罪恶，都采取了复杂的、暧昧的、两面的、 虚伪的存在形式”（注：傅立叶《关于普遍统一的理论》第1卷和第4卷；《傅立叶全集》1843年巴黎版第2卷第78-79页和 1841年巴黎版第5卷第213-214页。——编者注）；◎第727页◎

文明时代是在“恶性循环”（注：傅立叶《经济的和协会的新世界，或按情欲分类的引人入胜的和合乎自然的劳动方式的发现》；《傅立叶全集》1845年巴黎版第6卷第27-46、390页。——编者注）中运动，是在它不断地重新制造出来而又无法克服的矛盾中运动，因此，它所达到的结果总是同它希望达到或者佯言希望达到的相反。所以，譬如说，

“在文明时代，贫困是由过剩本身产生的”（注：《傅立叶全集》1845年巴黎版第6卷第35页。——编者注）。

我们看到，傅立叶是和他的同时代人黑格尔一样熟练地掌握了辩证法的。他反对关于人类无限完善化的能力的空谈，而同样辩证地断言，每个历史阶段都有它的上升时期（注：参看《傅立叶全集》1841年巴黎版第1卷第50 页及以下几页。——编者注），但是也有它的下降时期，而且他还把这个看法运用于整个人类的未来。正如康德把地球将来要归于灭亡的思想引入自然科学一样，傅立叶把人类将来要归于灭亡的思想引入了历史研究。

当革命的风暴横扫整个法国的时候，英国正在进行一场比较平静、但是并不因此就显得缺乏力量的变革。蒸汽和新的工具机把工场手工业变成了现代的大工业，从而把资产阶级社会的整个基础革命化了。工场手工业时代的迟缓的发展进程转变成了生产中的真正的狂飙时期。社会越来越迅速地分化为大资本家和一无所有的无产者，现在处于他们二者之间的，已经不是以前的稳定的中间等级，而是不稳定的手工业者和小商人群众，他们过着动荡不定的生活，是人口中最流动的部分。新的生产方式还处在上升时期的最初阶段；它还是正常的、适当的、在当时条件下唯一可能的生产◎第728页◎方式。但是就在那时，它已经产生了明显的社会弊病：无家可归的人挤在大城市的贫民窟里；一切传统的血缘关系、宗法从属关系、家庭关系都解体了；劳动时间、特别是女工和童工的劳动时间延长到可怕的程度；突然被抛到全新的环境中（从乡村转到城市，从农业转到工业，从稳定的生活条件转到天天都在变化的、毫无保障的生活条件）的劳动阶级大批地堕落了。这时有一个29岁的厂主作为改革家出现了，这个人具有像孩子一样单纯的高尚的性格，同时又是一个少有的天生的领导者。罗伯特·欧文接受了唯物主义启蒙学者的学说：人的性格是先天组织和人在自己的一生中、特别是在发育时期所处的环境这两个方面的产物。社会地位和欧文相同的大多数人都认为，工业革命只是便于浑水摸鱼和大发横财的一片混乱。欧文则认为，工业革命是运用其心爱的理论并把混乱化为秩序的好机会。当他在曼彻斯特领导一个有五百多工人的工厂的时候，就试行了这个理论，并且获得了成效。从1800年到1829年间，他按照同样的精神以股东兼经理的身分管理了苏格兰的新拉纳克大棉纺厂，只是在行动上更加自由，而且获得了使他名闻全欧的成效。新拉纳克的人口逐渐增加到2 500人，这些人的成分原来是极其复杂的，而且多半是极其堕落的分子，可是欧文把这个地方变成了一个完善的模范移民区，在这里，酗酒、警察、刑事法庭、诉讼、贫困救济和慈善事业都绝迹了。而他之所以能做到这点，只是由于他使人生活在比较合乎人的尊严的环境中，特别是让成长中的一代受到精心的教育。他发明了并且第一次在这里创办了幼儿园。孩子们满一周岁以后就进幼儿园；他们在那里生活得非常愉快，父母几乎领不回去。欧文的竞争者迫使工人每天劳动13-14小时，而在新拉纳克工人只劳动10小时半。当棉纺织业危机使工厂不得不停工4 个月的时候，歇工的工人还继续领取全部工资。虽◎第729页◎然如此，这个企业的价值还是增加了一倍多，而且直到最后一直给企业主们带来丰厚的利润。

欧文对这一切并不感到满足。他给他的工人创造的生活条件，在他看来还远不是合乎人的尊严的，他说，

“这些人都是我的奴隶”；

他给他们安排的比较良好的环境，还远不足以使人的性格和智慧得到全面的合理的发展，更不用说允许进行自由的生命活动了。

“可是，这2 500人中从事劳动的那一部分人给社会生产的实际财富，在不到半个世纪前还需要60万人才能生产出来。我问自己：这2 500 人所消费的财富和以前60万人本来应当消费的财富之间的差额到哪里去了呢？”

答案是明白的。这个差额是落到企业所有者的手里去了，他们除了领取5 ％的基本投资利息以外，还得到30万英镑（600万马克）以上的利润。新拉纳克尚且如此，英国其他一切工厂就更不用说了。

“没有这些由机器创造的新财富，就不能进行推翻拿破仑和保持贵族的社会原则的战争。而这种新的力量是劳动阶级创造的。”（注：摘自《头脑和实践中的革命——致全体“欧洲红色共和党人、共产主义者和社会主义者”并呈1848年法国临时政府以及“维多利亚女王和女王的责任顾问”的备忘录》。）

因此，果实也应当属于劳动阶级。在欧文看来，以前仅仅使个别人发财而使群众受奴役的新的强大的生产力，提供了改造社会的基础，它作为大家的共同财产只应当为大家的共同福利服务。

欧文的共产主义就是通过这种纯粹营业的方式，作为所谓商业计算的果实产生出来的。它始终都保持着这种面向实际的性质。◎第730页◎例如，在1823年，欧文提出了通过共产主义移民区消除爱尔兰贫困的办法，并附上了关于筹建费用、年度开支和预计收入的详细计算。而在他的关于未来的最终计划中，对各种技术上的细节，包括平面图、正面图和鸟瞰图在内，都作了非常内行的规划，以致他的社会改革的方法一旦被采纳，则各种细节的安排甚至从专家的眼光看来也很少有什么可以挑剔的。

转向共产主义是欧文一生中的转折点。当他还只是一个慈善家的时候，他所获得的只是财富、赞扬、尊敬和荣誉。他是欧洲最有名望的人物。不仅社会地位和他相同的人，而且连达官显贵、王公大人们都点头倾听他的讲话。可是，当他提出他的共产主义理论时，情况就完全变了。在他看来，阻碍社会改革的首先有三大障碍：私有制、宗教和现在的婚姻形式。他知道，他向这些障碍进攻，等待他的将是什么：官场社会的普遍排斥，他的整个社会地位的丧失。但是，他并没有却步，他不顾一切地向这些障碍进攻，而他所预料的事情果然发生了。他被逐出了官场社会，报刊对他实行沉默抵制，他由于以全部财产在美洲进行的共产主义试验失败而变得一贫如洗，于是他就直接转向工人阶级，在工人阶级中又进行了30年的活动。当时英国的有利于工人的一切社会运动、一切实际进步，都是同欧文的名字联在一起的。例如，经过他5年的努力，在1819 年通过了限制工厂中妇女和儿童劳动的第一个法律。（注：1815年1月，欧文在英国格拉斯哥的一次会议上提出了一系列改善童工和成年工人状况的措施，遭到工厂主们的反对。根据1815年6月欧文的倡议提出的法案直到1819年7月才被议会通过形成法律，而且还大大地打了折扣。调整棉纺厂劳动的法律禁止九岁以下的儿童做工，限定十八岁以下的工人的工作日为十二小时，规定所有工人有两次工间休息作为早饭和午饭的时间，共一个半小时。——614、731。）他主持了英国工会的第一次代表大会，在这次大会上，全国各工会联合成一个总工会。（注：1833年10月，由欧文主持在伦敦举行了合作社和职工会的代表大会，会上正式成立了大不列颠和爱尔兰全国产业部门大联盟；联盟的章程于1834年2月被通过。按照欧文的想法，这个联盟应当把生产管理的权力掌握在自己手里，并且通过和平的途径实现对社会的彻底改造。但是这个空想的计划遭到了失败。由于资产阶级社会和国家的强烈反对，该联盟于1834年8月宣告解散。——614、731。）同时，作为向完全共产主义的社会制度过渡的措施，一方面他组织了合作社（消费合作社和生产合作社），这些合作社从这时起至少已经在实践上证明，无论商人或厂主都决不是不可缺少的人物；另一方面他组织了劳动市场（注：指劳动产品公平交换市场，见注137。——614、731。），即借助以劳动小时为单位的劳动券来交换劳动产品的机构；这种机构必然要遭◎第731页◎到失败，但是充分预示了晚得多的蒲鲁东的交换银行（注：指蒲鲁东于1849年1月31日尝试成立的人民银行。银行在开始正常业务活动之前就于4月初宣告关闭。——154、614、732。），而它和后者不同的是，它并没有被说成是医治一切社会弊病的万灵药方，而只是被描写为激进得多的社会改造的第一步。

空想主义者的见解曾经长期支配着19世纪的社会主义观点，而且现在还部分地支配着这种观点。法国和英国的一切社会主义者不久前都还信奉这种见解，包括魏特林在内的先前的德国共产主义也是这样。对所有这些人来说，社会主义是绝对真理、理性和正义的表现，只要把它发现出来，它就能用自己的力量征服世界；因为绝对真理是不依赖于时间、空间和人类的历史发展的，所以，它在什么时候和什么地方被发现，那纯粹是偶然的事情。同时，绝对真理、理性和正义在每个学派的创始人那里又是各不相同的；而因为在每个学派的创始人那里，绝对真理、理性和正义的独特形式又是由他们的主观知性、他们的生活条件、他们的知识水平和思维训练水平所决定的，所以，解决各种绝对真理的这种冲突的办法就只能是它们互相磨损。由此只能得出一种折衷的不伦不类的社会主义，这种社会主义实际上直到今天还统治着法国和英国大多数社会主义工人的头脑，它是由各学派创始人的比较不会引起反感的批判性言论、经济学原理和关于未来社会的观念组成的色调极为复杂的混合物，这种混合物的各个组成部分，在辩论的激流中越是磨光其锋利的棱角，就像溪流中圆圆的石子一样，这种混合物就越加容易构成。为了使社会主义变为科学，就必须首先把它置于现实的基础之上。

二

在此期间，同18世纪的法国哲学并列和继它之后，近代德国哲◎第732页◎学产生了，并且在黑格尔那里完成了。它的最大的功绩，就是恢复了辩证法这一最高的思维形式。古希腊的哲学家都是天生的自发的辩证论者，他们中最博学的人物亚里士多德就已经研究了辩证思维的最主要的形式。而近代哲学虽然也有辩证法的卓越代表（例如笛卡儿和斯宾诺莎），但是特别由于英国的影响却日益陷入所谓形而上学的思维方式；18世纪的法国人也几乎全都为这种思维方式所支配，至少在他们的专门哲学著作中是如此。可是，在本来意义的哲学之外，他们同样也能够写出辩证法的杰作；我们只要提一下狄德罗的《拉摩的侄子》（注：德·狄德罗的对话《拉摩的侄子》写成于1762年前后，后又经作者修改了两次。最初由歌德翻译的德译本于1805年在莱比锡出版。第一个法文版发表在1821年巴黎版《狄德罗轶文集》上，该文集实际上1823年才出版。——359、733。） 和卢梭的《论人间不平等的起源》就够了。——在这里，我们就简略地谈谈这两种思维方法的实质。

当我们深思熟虑地考察自然界或人类历史或我们自己的精神活动的时候，首先呈现在我们眼前的，是一幅由种种联系和相互作用无穷无尽地交织起来的画面，其中没有任何东西是不动的和不变的，而是一切都在运动、变化、生成和消逝。所以，我们首先看到的是总画面，其中各个细节还或多或少地隐藏在背景中，我们注意得更多的是运动、转变和联系，而不是注意什么东西在运动、转变和联系。这种原始的、素朴的、但实质上正确的世界观是古希腊哲学的世界观，而且是由赫拉克利特最先明白地表述出来的：一切都存在，而又不存在，因为一切都在流动，都在不断地变化，不断地生成和消逝。但是，这种观点虽然正确地把握了现象的总画面的一般性质，却不足以说明构成这幅总画面的各个细节；而我们要是不知道这些细节，就看不清总画面。为了认识这些细节，我们不得不把它们从自然的或历史的联系中抽出来，从它们的特性、它们的特殊的原因和结果等等方面来分别地加以研究。这首先是自然科学和历史研究的任务；而这些研究部门，由于十分明显的原因，在古典时代的希腊人那里只占有从属的地位，因为他们首先必须为这种◎第733页◎研究搜集材料。只有当自然和历史的材料搜集到一定程度以后，才能进行批判的整理和比较，或者说进行纲、目和种的划分。因此，精确的自然研究只是在亚历山大里亚时期（注：亚历山大里亚时期是指公元前3世纪到公元7世纪的时期。这个时期因埃及的一个港口城市亚历山大里亚（位于地中海沿岸）成了当时国际经济关系最大中心之一而得名。在这一时期，许多科学，如数学和力学（欧几里得和阿基米德）、地理学、天文学、解剖学、生理学等等，都获得了很大的发展。——359、734。）的希腊人那里才开始，而后来在中世纪由阿拉伯人继续发展下去；可是，真正的自然科学只是从15世纪下半叶才开始，从这时起它就获得了日益迅速的进展。把自然界分解为各个部分，把各种自然过程和自然对象分成一定的门类，对有机体的内部按其多种多样的解剖形态进行研究，这是最近400年来在认识自然界方面获得巨大进展的基本条件。但是，这种做法也给我们留下了一种习惯：把自然界中的各种事物和各种过程孤立起来，撇开宏大的总的联系去进行考察，因此，就不是从运动的状态，而是从静止的状态去考察；不是把它们看作本质上变化的东西，而是看作永恒不变的东西；不是从活的状态，而是从死的状态去考察。这种考察方法被培根和洛克从自然科学中移植到哲学中以后，就造成了最近几个世纪所特有的局限性，即形而上学的思维方式。

在形而上学者看来，事物及其在思想上的反映即概念，是孤立的、应当逐个地和分别地加以考察的、固定的、僵硬的、一成不变的研究对象。他们在绝对不相容的对立中思维；他们的说法是：“是就是，不是就不是；除此以外，都是鬼话”（注：《新约全书·马太福音》第5章第37节。——编者注）。在他们看来，一个事物要么存在，要么就不存在；同样，一个事物不能同时是自身又是别的东西。正和负是绝对互相排斥的；原因和结果也同样是处于僵硬的相互对立中。初看起来，这种思维方式对我们来说似乎是极容易理解的，因为它是合乎所谓常识的。然而，常识在日常应用的范围内虽然是极可尊敬的东西，但它一跨入广阔的研究领域，就会碰到极◎第734页◎为惊人的变故。形而上学的思维方式，虽然在依对象的性质而展开的各个领域中是合理的，甚至必要的，可是它每一次迟早都要达到一个界限，一超过这个界限，它就会变成片面的、狭隘的、抽象的，并且陷入无法解决的矛盾，因为它看到一个一个的事物，忘记它们互相间的联系；看到它们的存在，忘记它们的生成和消逝；看到它们的静止，忘记它们的运动；因为它只见树木，不见森林。例如，在日常生活中，我们知道并且可以肯定地说，某一动物存在还是不存在；但是，在进行较精确的研究时，我们就发现，这有时是极其麻烦的事情。这一点法学家们知道得很清楚，他们为了判定在子宫内杀死胎儿是否算是谋杀，曾绞尽脑汁去寻找合理的界限，结果总是徒劳。同样，要确定死亡的那一时刻也是不可能的，因为生理学证明，死亡并不是突然的、一瞬间的事情，而是一个很长的过程。同样，任何一个有机体，在每一瞬间都是它本身，又不是它本身；在每一瞬间，它同化着外界供给的物质，并排泄出其他物质；在每一瞬间，它的机体中都有细胞在死亡，也有新的细胞在形成；经过或长或短的一段时间，这个机体的物质便完全更新了，由其他物质的原子代替了，所以，每个有机体永远是它本身，同时又是别的东西。在进行较精确的考察时，我们也发现，某种对立的两极，例如正和负，是彼此不可分离的，正如它们是彼此对立的一样，而且不管它们如何对立，它们总是互相渗透的；同样，原因和结果这两个概念，只有应用于个别场合时才适用；可是，只要我们把这种个别的场合放到它同宇宙的总联系中来考察，这两个概念就联结起来，消失在关于普遍相互作用的观念中，而在这种相互作用中，原因和结果经常交换位置；在此时或此地是结果的，在彼时或彼地就成了原因，反之亦然。

所有这些过程和思维方法都是形而上学思维的框子所容纳不下的。相反，对辩证法来说，上述过程正好证明它的方法是正确的，◎第735页◎因为辩证法在考察事物及其在观念上的反映时，本质上是从它们的联系、它们的联结、它们的运动、它们的产生和消逝方面去考察的。自然界是检验辩证法的试金石，而且我们必须说，现代自然科学为这种检验提供了极其丰富的、与日俱增的材料，并从而证明了，自然界的一切归根到底是辩证地而不是形而上学地运行的；自然界不是循着一个永远一样的不断重复的圆圈运动，而是经历着实在的历史。这里首先就应当指出达尔文，他极其有力地打击了形而上学的自然观，因为他证明了今天的整个有机界，植物和动物，因而也包括人类在内，都是延续了几百万年的发展过程的产物。可是，由于学会辩证地思维的自然研究家到现在还屈指可数，所以，现在理论自然科学中普遍存在的并使教师和学生、作者和读者同样感到绝望的那种无限混乱的状态，完全可以从已经达到的成果和传统的思维方式之间的这个冲突中得到说明。

因此，要精确地描绘宇宙、宇宙的发展和人类的发展，以及这种发展在人们头脑中的反映，就只有用辩证的方法，只有不断地注视生成和消逝之间、前进的变化和后退的变化之间的普遍相互作用才能做到。近代德国哲学一开始就是以这种精神进行活动的。康德一开始他的学术生涯，就把牛顿的稳定的和经过有名的第一推动后永恒不变的太阳系变成了历史的过程，即太阳和一切行星由旋转的星云团产生的过程。同时，他已经作出了这样的结论：太阳系的产生也预示着它将来的不可避免的灭亡。过了半个世纪，他的观点由拉普拉斯从数学上作出了证明；又过了半个世纪，分光镜证明了，在宇宙空间存在着凝聚程度不同的炽热的气团。（注：根据康德的星云假说，太阳系是从原始星云（拉丁文：nebula——雾）发展而来的。康德在1755年柯尼斯堡和莱比锡出版的著作《自然通史和天体论，或根据牛顿原理试论宇宙的结构和机械起源》中阐述了这一假说。这本书是匿名出版的。

拉普拉斯关于太阳系的构成的假说最初于法兰西共和四年（1796年）在巴黎出版的《宇宙体系解说》第1-2卷最后一章中得到了阐述。由他生前编好，死后即1835年出版的此书的最后一版（第6版）中，这个假说是在第七个注中阐述的。

宇宙空间存在着类似康德-拉普拉斯星云假说所设想的原始星云的炽热的云雾体，是由英国天文学家威·哈金斯于1864年用光谱学方法证实的，他在天文学中广泛地运用了古·基尔霍夫和罗·木生在1859年发明的光谱分析法。恩格斯在这里参考了安·赛奇《太阳》1872年不伦瑞克版第787、789-790页。——362、736。）

这种近代德国哲学在黑格尔的体系中完成了。在这个体系中，黑格尔第一次——这是他的伟大功绩——把整个自然的、历史的和精神的世界描写为一个过程，即把它描写为处在不断的运动、变◎第736页◎化、转变和发展中，并企图揭示这种运动和发展的内在联系。从这个观点看来，人类的历史已经不再是乱七八糟的、统统应当被这时已经成熟了的哲学理性的法庭所唾弃并最好尽快被人遗忘的毫无意义的暴力行为，而是人类本身的发展过程，而思维的任务现在就是要透过一切迷乱现象探索这一过程的逐步发展的阶段，并且透过一切表面的偶然性揭示这一过程的内在规律性。

黑格尔的体系没有解决向自己提出的这个任务，这在这里没有多大关系。他的划时代的功绩是提出了这个任务。这不是任何个人所能解决的任务。虽然黑格尔和圣西门一样是当时最博学的人物，但是他毕竟受到了限制，首先是他自己的必然有限的知识的限制，其次是他那个时代的在广度和深度方面都同样有限的知识和见解的限制。但是，除此以外还有第三种限制。黑格尔是唯心主义者，就是说，在他看来，他头脑中的思想不是现实的事物和过程的或多或少抽象的反映，相反地，在他看来，事物及其发展只是在世界出现以前已经以某种方式存在着的“观念”的实现了的反映。这样，一切都被头足倒置了，世界的现实联系完全被颠倒了。所以，不论黑格尔如何正确地和天才地把握了一些个别的联系，但由于上述原因，就是在细节上也有许多东西不能不是牵强的、造作的、虚构的，一句话，被歪曲的。黑格尔的体系作为体系来说，是一次巨大的流产，但也是这类流产中的最后一次。就是说，它还包含着一个不可救药的内在矛盾：一方面，它以历史的观点作为基本前提，即把人类的历史看作一个发展过程，这个过程按其本性来说在认识上是不能由于所谓绝对真理的发现而结束的；但是另一方面，它又硬说它自己就是这种绝对真理的全部内容。关于自然和历史的无所不包的、最终完成的认识体系，是同辩证思维的基本规律相矛盾的；但是，这样说决不排除，相反倒包含下面一点，即对整个外部◎第737页◎世界的有系统的认识是可以一代一代地取得巨大进展的。

一旦了解到以往的德国唯心主义是完全荒谬的，那就必然导致唯物主义，但是要注意，并不是导致18世纪的纯粹形而上学的、完全机械的唯物主义。同那种以天真的革命精神简单地抛弃以往的全部历史的做法相反，现代唯物主义把历史看作人类的发展过程，而它的任务就在于发现这个过程的运动规律。无论在18世纪的法国人那里，还是在黑格尔那里，占统治地位的自然观都认为，自然界是一个沿着狭小的圆圈循环运动的、永远不变的整体，牛顿所说的永恒的天体和林耐所说的不变的有机物种也包含在其中。同这种自然观相反，现代唯物主义概括了自然科学的新近的进步，从这些进步看来，自然界同样也有自己的时间上的历史，天体和在适宜条件下生存在天体上的有机物种一样是有生有灭的；至于循环，即使能够存在，其规模也要大得无比。在这两种情况下，现代唯物主义本质上都是辩证的，而且不再需要任何凌驾于其他科学之上的哲学了。一旦对每一门科学都提出要求，要它们弄清它们自己在事物以及关于事物的知识的总联系中的地位，关于总联系的任何特殊科学就是多余的了。于是，在以往的全部哲学中仍然独立存在的，就只有关于思维及其规律的学说——形式逻辑和辩证法。其他一切都归到关于自然和历史的实证科学中去了。

但是，自然观的这种变革只能随着研究工作提供相应的实证的认识材料而实现，而在这期间一些在历史观上引起决定性转变的历史事实却老早就发生了。1831年在里昂发生了第一次工人起义；在1838-1842年，第一次全国性的工人运动，即英国的宪章派运动（注：指宪章运动，见注122。——364、738。），达到了高潮。无产阶级和资产阶级之间的阶级斗争一方面随着大工业的发展，另一方面随着资产阶级新近取得的政治统治的发展，在欧洲最先进的国家的历史中升到了重要地位。事实日◎第738页◎益令人信服地证明，资产阶级经济学关于资本和劳动的利益一致、关于自由竞争必将带来普遍和谐和人民的普遍福利的学说完全是撒谎。所有这些事实都再也不能置之不理了，同样，作为这些事实的理论表现（虽然是极不完备的表现）的法国和英国的社会主义也不能再置之不理了。但是，旧的、还没有被排挤掉的唯心主义历史观不知道任何基于物质利益的阶级斗争，而且根本不知道任何物质利益；生产和一切经济关系，在它那里只是被当作“文化史”的从属因素顺便提一下。

新的事实迫使人们对以往的全部历史作一番新的研究，结果发现：以往的全部历史，除原始状态外，都是阶级斗争的历史；这些互相斗争的社会阶级在任何时候都是生产关系和交换关系的产物，一句话，都是自己时代的经济关系的产物；因而每一时代的社会经济结构形成现实基础，每一个历史时期的由法的设施和政治设施以及宗教的、哲学的和其他的观念形式所构成的全部上层建筑，归根到底都应由这个基础来说明。黑格尔把历史观从形而上学中解放了出来，使它成为辩证的，可是他的历史观本质上是唯心主义的。现在，唯心主义从它的最后的避难所即历史观中被驱逐出去了，一种唯物主义的历史观被提出来了，用人们的存在说明他们的意识，而不是像以往那样用人们的意识说明他们的存在这样一条道路已经找到了。

因此，社会主义现在已经不再被看作某个天才头脑的偶然发现，而被看作两个历史地产生的阶级即无产阶级和资产阶级之间斗争的必然产物。它的任务不再是构想出一个尽可能完善的社会体系，而是研究必然产生这两个阶级及其相互斗争的那种历史的经济的过程；并在由此造成的经济状况中找出解决冲突的手段。可是，以往的社会主义同这种唯物主义的观点是不相容的，正如法国◎第739页◎唯物主义的自然观同辩证法和近代自然科学不相容一样。以往的社会主义固然批判了现存的资本主义生产方式及其后果，但是，它不能说明这个生产方式，因而也就制服不了这个生产方式；它只能简单地把它当作坏东西抛弃掉。它越是激烈地反对同这种生产方式密不可分的对工人阶级的剥削，就越是不能明白指出，这种剥削是怎么回事，它是怎样产生的。但是，问题在于：一方面应当说明资本主义生产方式的历史联系和它在一定历史时期存在的必然性，从而说明它灭亡的必然性，另一方面应当揭露这种生产方式的一直还隐蔽着的内在性质。这已经由于剩余价值的发现而完成了。已经证明，无偿劳动的占有是资本主义生产方式和通过这种生产方式对工人进行的剥削的基本形式；即使资本家按照劳动力作为商品在商品市场上所具有的全部价值来购买他的工人的劳动力，他从这种劳动力榨取的价值仍然比他为这种劳动力付出的多；这种剩余价值归根到底构成了有产阶级手中日益增加的资本量由以积累起来的价值量。这样就说明了资本主义生产和资本生产的过程。

这两个伟大的发现——唯物主义历史观和通过剩余价值揭开资本主义生产的秘密，都应当归功于马克思。由于这些发现，社会主义变成了科学，现在首先要做的是对这门科学的一切细节和联系作进一步的探讨。


恩格斯　社会主义从空想到科学的发展（之三）

*（注：《社会主义从空想到科学的发展》是由恩格斯于1877-1878年写成的著作《反杜林论》中的三章编成的。

1880年恩格斯应保·拉法格的请求把《反杜林论》中的三章（《引论》的第1章、第3编的第1章和第2章）改写成为一篇独立的通俗的著作。这一著作由保·拉法格译为法文经恩格斯本人校阅后，起初以《空想社会主义和科学社会主义》为题发表在法国社会主义杂志《社会主义评论》1880年第3-5期上，同年又以单行本的形式出版。根据法文本于1882年在日内瓦出版了波兰文本；于1883年在贝内万托出版了意大利文本。1883年，这一著作在霍廷根-苏黎世出版了德文本，书名为《社会主义从空想到科学的发展》（扉页上标的是1882年）；紧接着于同年也在该地出版了德文第二版和第三版。这部著作的俄文译本最初以《科学社会主义》为标题于1882年12月发表在秘密杂志《大学生》第1期上；1884年“劳动解放社”又在日内瓦出版了单行本，标题为《科学社会主义的发展》。丹麦文译本于1885年在哥本哈根出版。在恩格斯生前，这一著作就从德文译成了欧洲各种文字，在工人中得到了广泛的传播，对宣传马克思主义起了巨大的作用。恩格斯生前这一著作的最后一个德文本（第4版）是1891年在柏林出版的。这一著作在材料安排上与《反杜林论》的有关章节有所不同，并且对《反杜林论》的本文作了一些补充和改动。——687。）

三

唯物主义历史观从下述原理出发：生产以及随生产而来的产品交换是一切社会制度的基础；在每个历史地出现的社会中，产品分配以及和它相伴随的社会之划分为阶级或等级，是由生产什么、◎第740页◎怎样生产以及怎样交换产品来决定的。所以，一切社会变迁和政治变革的终极原因，不应当到人们的头脑中，到人们对永恒的真理和正义的日益增进的认识中去寻找，而应当到生产方式和交换方式的变更中去寻找；不应当到有关时代的哲学中去寻找，而应当到有关时代的经济中去寻找。对现存社会制度的不合理性和不公平、对“理性化为无稽，幸福变成苦痛”（注：见歌德《浮士德》第1部第4场（《浮士德的书斋》）。——编者注）的日益觉醒的认识，只是一种征兆，表示在生产方法和交换形式中已经不知不觉地发生了变化，适合于早先的经济条件的社会制度已经不再同这些变化相适应了。同时这还说明，用来消除已经发现的弊病的手段，也必然以或多或少发展了的形式存在于已经发生变化的生产关系本身中。这些手段不应当从头脑中发明出来，而应当通过头脑从生产的现成物质事实中发现出来。

那么，照此看来，现代社会主义是怎么回事呢？

现在大家几乎都承认，现存的社会制度是由现在的统治阶级即资产阶级创立的。资产阶级所固有的生产方式（从马克思以来称为资本主义生产方式），是同封建制度的地方特权、等级特权以及相互的人身束缚不相容的；资产阶级摧毁了封建制度，并且在它的废墟上建立了资产阶级的社会制度，建立了自由竞争、自由迁徙、商品所有者平等的王国，以及其他一切资产阶级的美妙东西。资本主义生产方式现在可以自由发展了。自从蒸汽和新的工具机把旧的工场手工业变成大工业以后，在资产阶级领导下造成的生产力，就以前所未闻的速度和前所未闻的规模发展起来了。但是，正如从前工场手工业以及在它影响下进一步发展了的手工业同封建的行会桎梏发生冲突一样，大工业得到比较充分的发展时就同资本主◎第741页◎义生产方式用来限制它的框框发生冲突了。新的生产力已经超过了这种生产力的资产阶级利用形式；生产力和生产方式之间的这种冲突，并不是像人的原罪和神的正义的冲突那样产生于人的头脑中，而是存在于事实中，客观地、在我们之外、甚至不依赖于引起这种冲突的那些人的意志或行动而存在着。现代社会主义不过是这种实际冲突在思想上的反映，是它在头脑中、首先是在那个直接吃到它的苦头的阶级即工人阶级的头脑中的观念的反映。

那么，这种冲突表现在哪里呢？

在资本主义生产出现之前，即在中世纪，普遍地存在着以劳动者私人占有生产资料为基础的小生产：小农、自由农或依附农的农业和城市的手工业。劳动资料——土地、农具、作坊、手工业工具——都是个人的劳动资料，只供个人使用，因而必然是小的、简陋的、有限的。但是，正因为如此，它们也照例是属于生产者自己的。把这些分散的小的生产资料加以集中和扩大，把它们变成现代的强有力的生产杠杆，这正是资本主义生产方式及其承担者即资产阶级的历史作用。资产阶级怎样从15世纪起经过简单协作、工场手工业和大工业这三个阶段历史地实现了这种作用，马克思在《资本论》第四篇中已经作了详尽的阐述。（注：见《马克思恩格斯全集》第23卷第347-553页。——编者注）但是，正如马克思在那里所证明的，资产阶级要是不把这些有限的生产资料从个人的生产资料变为社会的，即只能由一批人共同使用的生产资料，就不能把它们变成强大的生产力。纺纱机、机械织机和蒸汽锤代替了纺车、手工织机和手工锻锤；需要成百上千的人进行协作的工厂代替了小作坊。同生产资料一样，生产本身也从一系列的个人行动变成了一系列的社会行动，而产品也从个人的产品变成了社会的产品。现◎第742页◎在工厂所出产的纱、布、金属制品，都是许多工人的共同产品，都必须顺次经过他们的手，然后才变为成品。他们当中没有一个人能够说：这是我做的，这是我的产品。

但是，在自发的、无计划地逐渐形成的社会内部分工成了生产的基本形式的地方，这种分工就使产品具有商品的形式，而商品的相互交换，即买和卖，使个体生产者有可能满足自己的各式各样的需要。中世纪的情况就是这样。例如，农民把农产品卖给手工业者，从他们那里买得手工业品。在这种个体生产者即商品生产者的社会中，渗入了一种新的生产方式。它在整个社会中占支配地位的自发的无计划的分工中间，确立了在个别工厂里的有组织的有计划的分工；在个体生产旁边出现了社会的生产。两者的产品在同一市场上出卖，因而价格至少大体相等。但是，有计划的组织要比自发的分工有力量；采用社会劳动的工厂里所制造的产品，要比分散的小生产者所制造的便宜。个体生产在一个又一个的部门中遭到失败，社会的生产使全部旧的生产方式革命化了。但是它的这种革命性质并不为人所认识，结果它反而被用来当作提高和促进商品生产的手段。它的产生，是同商品生产和商品交换的一定的已经存在的杠杆即商人资本、手工业、雇佣劳动直接联系着的。由于它本身是作为商品生产的一种新形式出现的，所以商品生产的占有形式对它也保持着全部效力。

在中世纪得到发展的那种商品生产中，劳动产品应当属于谁的问题根本不可能发生。当时个体生产者通常都用自己所有的、往往是自己生产的原料，用自己的劳动资料，用自己或家属的手工劳动来制造产品。这样的产品根本用不着他去占有，它自然是属于他的。因此，产品的所有权是以自己的劳动为基础的。即使利用过别人的帮助，这种帮助通常也是次要的，而且往往除工资以外还得到◎第743页◎别的报酬：行会的学徒和帮工与其说是为了吃饭和挣钱而劳动，不如说是为了自己学成手艺当师傅而劳动。后来生产资料开始集中在大的作坊和手工工场中，开始变为真正社会的生产资料。但是，这些社会的生产资料和产品还像从前一样仍被当作个人的生产资料和产品来处理。从前，劳动资料的占有者占有产品，因为这些产品通常是他自己的产品，别人的辅助劳动是一种例外，而现在，劳动资料的占有者还继续占有产品，虽然这些产品已经不是他的产品，而完全是别人劳动的产品了。这样，现在按社会方式生产的产品已经不归那些真正使用生产资料和真正生产这些产品的人占有，而是归资本家占有。生产资料和生产实质上已经变成社会的了。但是，它们仍然服从于这样一种占有形式，这种占有形式是以个体的私人生产为前提，因而在这种形式下每个人都占有自己的产品并把这个产品拿到市场上去出卖。生产方式虽然已经消灭了这一占有形式的前提，但是它仍然服从于这一占有形式（注：这里无须解释，虽然占有形式还是原来那样，可是占有的性质由于上述过程而经历的革命，并不亚于生产所经历的革命。我占有我自己的产品还是占有别人的产品，这自然是两种很不相同的占有。顺便提一下：包含着整个资本主义生产方式的萌芽的雇佣劳动是很古老的；它个别地和分散地同奴隶制度并存了几百年。但是，只有在历史前提已经具备时，这一萌芽才能发展成为资本主义生产方式。）。赋予新的生产方式以资本主义性质的这一矛盾，已经包含着现代的一切冲突的萌芽。新的生产方式越是在一切有决定意义的生产部门和一切在经济上起决定作用的国家里占统治地位，并从而把个体生产排挤到无足轻重的残余地位，社会的生产和资本主义占有的不相容性，也必然越加鲜明地表现出来。

如上所述，最初的资本家就已经遇到了现成的雇佣劳动形式。◎第744页◎但是，那时雇佣劳动是一种例外，一种副业，一种辅助办法，一种暂时措施。不时出去打短工的农业劳动者，都有自己的几亩土地，不得已时单靠这些土地也能生活。行会条例是要使今天的帮工明天可以成为师傅。但是，生产资料一旦变为社会的生产资料并集中在资本家手中，情形就改变了。个体小生产者的生产资料和产品变得越来越没有价值；他们除了受雇于资本家就没有别的出路。雇佣劳动以前是一种例外和辅助办法，现在成了整个生产的通例和基本形式；以前是一种副业，现在成了工人的唯一职业。暂时的雇佣劳动者变成了终身的雇佣劳动者。此外，由于同时发生了封建制度的崩溃，封建主扈从人员被解散，农民被逐出自己的家园等等，终身的雇佣劳动者大量增加了。集中在资本家手中的生产资料和除了自己的劳动力以外一无所有的生产者彻底分裂了。社会的生产和资本主义占有之间的矛盾表现为无产阶级和资产阶级的对立。

我们已经看到，资本主义生产方式渗入了商品生产者即通过自己产品的交换来实现社会联系的个体生产者的社会。但是，每个以商品生产为基础的社会都有一个特点：这里的生产者丧失了对他们自己的社会关系的控制。每个人都用自己偶然拥有的生产资料并为自己的个人的交换需要而各自进行生产。谁也不知道，他的那种商品在市场上会出现多少，究竟需要多少；谁也不知道，他的个人产品是否真正为人所需要，是否能收回它的成本，到底是否能卖出去。社会生产的无政府状态占统治地位。但是，商品生产同任何其他生产形式一样，有其特殊的、固有的、和它分不开的规律；这些规律不顾无政府状态、在无政府状态中、通过无政府状态而为自己开辟道路。这些规律在社会联系的唯一继续存在的形式即交换中表现出来，并且作为竞争的强制规律对各个生产者发生作用。所◎第745页◎以，这些规律起初连这些生产者也不知道，只是由于长期的经验才逐渐被他们发现。所以，这些规律是在不经过生产者并且同生产者对立的情况下，作为他们的生产形式的盲目起作用的自然规律而为自己开辟道路。产品支配着生产者。

在中世纪的社会里，特别是在最初几世纪，生产基本上是为了供自己消费。它主要只是满足生产者及其家属的需要。在那些有人身依附关系的地方，例如在农村中，生产还满足封建主的需要。因此，在这里没有交换，产品也不具有商品的性质。农民家庭差不多生产了自己所需要的一切：食物、用具和衣服。只有当他们在满足自己的需要并向封建主交纳实物租税以后还能生产更多的东西时，他们才开始生产商品；这种投入社会交换即拿去出卖的多余产品就成了商品。诚然，城市手工业者一开始就必然为交换而生产。但是，他们也自己生产自己所需要的大部分东西；他们有园圃和小块土地；他们在公共森林中放牧牲畜，并且从这些森林中取得木材和燃料；妇女纺麻，纺羊毛等等。以交换为目的的生产，即商品生产，还只是在形成中。因此，交换是有限的，市场是狭小的，生产方式是稳定的，地方和外界是隔绝的，地方内部是统一的；农村中有马尔克（注：参看恩格斯《马尔克》，见《马克思恩格斯全集》第19卷第351-369页。——编者注），城市中有行会。

但是，随着商品生产的扩展，特别是随着资本主义生产方式的出现，以前潜伏着的商品生产规律也就越来越公开、越来越有力地发挥作用了。旧日的束缚已经松弛，旧日的壁障已经突破，生产者日益变为独立的、分散的商品生产者了。社会生产的无政府状态已◎第746页◎经表现出来，并且越来越走向极端。但是，资本主义生产方式用来加剧社会生产中的这种无政府状态的主要工具正是无政府状态的直接对立物：每一个别生产企业中的生产作为社会生产所具有的日益加强的组织性。资本主义生产方式利用这一杠杆结束了旧日的和平的稳定状态。它在哪一个工业部门被采用，就不容许任何旧的生产方法在那里和它并存。它在哪里控制了手工业，就把那里的旧的手工业消灭掉。劳动场地变成了战场。伟大的地理发现以及随之而来的殖民地的开拓使销售市场扩大了许多倍，并且加速了手工业向工场手工业的转化。斗争不仅爆发于地方的各个生产者之间；地方性的斗争又发展为全国性的，发展为17世纪和18世纪的商业战争（注：指欧洲各大国之间为争夺同印度和美洲通商的霸权以及殖民地市场而在17世纪和18世纪进行的一系列战争。最初主要的竞争国家是英国和荷兰（1652-1654、1664-1667和1672-1674年的英荷战争是典型的商业战争），后来决定性的战争是在英国和法国之间展开的。所有这些战争的胜利者都是英国，到18世纪末，它手中已经集中了几乎全部的世界贸易。——624、747。）。最后，大工业和世界市场的形成使这个斗争成为普遍的，同时使它具有了空前的剧烈性。在资本家和资本家之间，在工业部门和工业部门之间以及国家和国家之间，生死存亡都取决于天然的或人为的生产条件的优劣。失败者被无情地淘汰掉。这是从自然界加倍疯狂地搬到社会中来的达尔文的个体生存斗争。动物的自然状态竟表现为人类发展的顶点。社会的生产和资本主义占有之间的矛盾表现为个别工厂中生产的组织性和整个社会中生产的无政府状态之间的对立。

资本主义生产方式在它生而具有的矛盾的这两种表现形式中运动着，它毫无出路地处在早已为傅立叶所发现的“恶性循环”中。诚然，傅立叶在他那个时代还不能看到：这种循环在逐渐缩小；运动无宁说是沿螺线行进，并且必然像行星的运动一样，由于同中心相碰撞而告终。社会的生产无政府状态的推动力使大多数人日益变为无产者，而无产者群众又将最终结束生产的无政府状态。社会◎第747页◎的生产无政府状态的推动力，使大工业中的机器无止境地改进的可能性变成一种迫使每个工业资本家在遭受毁灭的威胁下不断改进自己的机器的强制性命令。但是，机器的改进就造成人的劳动的过剩。如果说，机器的采用和增加意味着成百万的手工劳动者为少数机器劳动者所排挤，那么，机器的改进就意味着越来越多的机器劳动者本身受到排挤，而归根到底就意味着造成一批超过资本在经营上的平均需要的、可供支配的雇佣劳动者，一支真正的产业后备军（我早在1845年就这样称呼他们（注：《英国工人阶级状况》第109页。）），这支后备军在工业开足马力工作的时期可供随意支配，而由于必然随着这个时期到来的崩溃又被抛到街头，这支后备军任何时候都是工人阶级在自己同资本进行生存斗争中的绊脚石，是把工资抑制在合乎资本家需要的低水平上的调节器。这样一来，机器，用马克思的话来说，就成了资本用来对付工人阶级的最强有力的武器，劳动资料不断地夺走工人手中的生活资料，工人自己的产品变成了奴役工人的工具（注：《资本论》第1卷第13章，见《马克思恩格斯全集》第23卷第476-477和534页。——编者注）。于是，劳动资料的节约，一开始就同时成为对劳动力的最无情的浪费和对劳动职能的正常前提的剥夺（注：《资本论》第1卷第13章，见《马克思恩格斯全集》第23卷第506-507页。——编者注）；机器这一缩短劳动时间的最有力的手段，变成了使工人及其家属一生的时间转化为可以随意用来增殖资本的劳动时间的最可靠的手段；于是，一部分人的过度劳动成了另一部分人失业的前提，而在全世界追逐新消费者的大工业，却在国内把群众的消费限制到忍饥挨饿这样一个最低水◎第748页◎平，从而破坏了自己的国内市场。“使相对过剩人口或产业后备军同积累的规模和能力始终保持平衡的规律把工人钉在资本上，比赫斐斯塔司的楔子把普罗米修斯钉在岩石上钉得还要牢。这一规律制约着同资本积累相适应的贫困积累。因此，在一极是财富的积累，同时在另一极，即在把自己的产品作为资本来生产的阶级方面，是贫困、劳动折磨、受奴役、无知、粗野和道德堕落的积累。”（马克思《资本论》第671页）（注：见本选集第2卷第259页，着重号是恩格斯加的。——编者注）而期待资本主义生产方式有另一种产品分配，那就等于要求电池的电极和电池相联时不使水分解，不在阳极放出氧和在阴极放出氢。

我们已经看到，现代机器的已经达到极高程度的改进的可能性，怎样由于社会中的生产无政府状态而变成一种迫使各个工业资本家不断改进自己的机器、不断提高机器的生产能力的强制性命令。对资本家来说，扩大自己的生产规模的单纯的实际可能性也变成了同样的强制性命令。大工业的巨大的扩张力——气体的膨胀力同它相比简直是儿戏——现在在我们面前表现为不顾任何反作用力在质量上和数量上进行扩张的需要。这种反作用力是由大工业产品的消费、销路、市场形成的。但是，市场向广度和深度扩张的能力首先是受完全不同的、力量弱得多的规律支配的。市场的扩张赶不上生产的扩张。冲突成为不可避免的了，而且，因为它在把资本主义生产方式本身炸毁以前不能使矛盾得到解决，所以它就成为周期性的了。资本主义生产造成了新的“恶性循环”。

事实上，自从1825年第一次普遍危机爆发以来，整个工商业世界，一切文明民族及其野蛮程度不同的附属地中的生产和交换，◎第749页◎差不多每隔十年就要出轨一次。交易停顿，市场盈溢，产品大量滞销积压，银根奇紧，信用停止，工厂停工，工人群众因为他们生产的生活资料过多而缺乏生活资料，破产相继发生，拍卖纷至沓来。停滞状态持续几年，生产力和产品被大量浪费和破坏，直到最后，大批积压的商品以或多或少压低了的价格卖出，生产和交换又逐渐恢复运转。步伐逐渐加快，慢步转成快步，工业快步转成跑步，跑步又转成工业、商业、信用和投机事业的真正障碍赛马中的狂奔，最后，经过几次拼命的跳跃重新陷入崩溃的深渊。如此反复不已。从1825年以来，这种情况我们已经历了整整五次，目前（1877年）正经历着第六次。这些危机的性质表现得这样明显，以致傅立叶把第一次危机称为crise pléthorique［多血性危机］，即由过剩引起的危机时，就中肯地说明了所有这几次危机的实质。（注：参看《傅立叶全集》1845年巴黎版第6卷第393-394页。——编者注）

在危机中，社会的生产和资本主义占有之间的矛盾剧烈地爆发出来。商品流通暂时停顿下来；流通手段即货币成为流通的障碍；商品生产和商品流通的一切规律都颠倒过来了。经济的冲突达到了顶点：生产方式起来反对交换方式。

工厂内部的生产的社会组织，已经发展到同存在于它之旁并凌驾于它之上的社会中的生产无政府状态不能相容的地步。资本家自己也由于资本的猛烈积聚而感觉到这一事实，这种积聚是在危机期间通过许多大资本家和更多的小资本家的破产实现的。资本主义生产方式的全部机制在它自己创造的生产力的压力下失灵了。它已经不能把这大批生产资料全部变成资本；生产资料闲置起来，因此，产业后备军也不得不闲置起来。生产资料、生活资料、可◎第750页◎供支配的工人——生产和一般财富的一切因素，都过剩了。但是，“过剩成了贫困和匮乏的源泉”（傅立叶），因为正是这种过剩阻碍生产资料和生活资料变为资本。因为在资本主义社会里，生产资料要不先变为资本，变为剥削人的劳动力的工具，就不能发挥作用。生产资料和生活资料的资本属性的必然性，像幽灵一样横在这些资料和工人之间。唯独这个必然性阻碍着生产的物的杠杆和人的杠杆的结合；唯独它不允许生产资料发挥作用，不允许工人劳动和生活。因此，一方面，资本主义生产方式暴露出自己无能继续驾驭这种生产力。另一方面，这种生产力本身以日益增长的威力要求消除这种矛盾，要求摆脱它作为资本的那种属性，要求在事实上承认它作为社会生产力的那种性质。

猛烈增长着的生产力对它的资本属性的这种反作用力，要求承认生产力的社会本性的这种日益增长的压力，迫使资本家阶级本身在资本关系内部可能的限度内，越来越把生产力当作社会生产力看待。无论是信用无限膨胀的工业高涨时期，还是由大资本主义企业的破产造成的崩溃本身，都使大量生产资料不得不采取像我们在各种股份公司中所遇见的那种社会化形式。某些生产资料和交通手段一开始规模就很大，它们，例如铁路，排斥任何其他的资本主义经营形式。在一定的发展阶段上，这种形式也嫌不够了；国内同一工业部门的大生产者联合为一个“托拉斯”，即一个以调节生产为目的的联盟；他们规定应该生产的总产量，在彼此间分配产量，并且强制实行预先规定的出售价格。但是，这种托拉斯一遇到不景气的时候大部分就陷于瓦解，正因为如此，它们就趋向于更加集中的社会化：整个工业部门变为一个唯一的庞大的股份公司，国内的竞争让位于这一个公司在国内的垄断；例如还在1890年，英国的制碱业就发生了这种情形，现在，这一行业在所有48个大◎第751页◎工厂合并后转到一个唯一的、统一管理的、拥有12 000万马克资本的公司手中了。

在托拉斯中，自由竞争转变为垄断，而资本主义社会的无计划生产向行将到来的社会主义社会的计划生产投降。当然，这首先还是对资本家有利的。但是，在这里剥削变得这样明显，以致它必然要崩溃。任何一个民族都不会容忍由托拉斯领导的生产，不会容忍由一小撮专靠剪息票为生的人对全社会进行如此露骨的剥削。

无论在任何情况下，无论有或者没有托拉斯，资本主义社会的正式代表——国家终究不得不（注：我说“不得不”，因为只有在生产资料或交通手段真正发展到不适于由股份公司来管理，因而国有化在经济上已成为不可避免的情况下，国有化——即使是由目前的国家实行的——才意味着经济上的进步，才意味着达到了一个新的为社会本身占有一切生产力作准备的阶段。但是最近，自从俾斯麦致力于国有化以来，出现了一种冒牌的社会主义，它有时甚至堕落为某些奴才气，无条件地把任何一种国有化，甚至俾斯麦的国有化，都说成社会主义的。显然，如果烟草国营是社会主义的，那么拿破仑和梅特涅也应该算入社会主义创始人之列了。比利时国家出于纯粹日常的政治和财政方面的考虑而自己修建国家的铁路干线，俾斯麦并非考虑经济上的必要性，而只是为了使铁路能够更好地适用于战时，只是为了把铁路官员训练成政府的投票家畜，主要是为了取得一种不依赖于议会决定的新的收入来源而把普鲁士的铁路干线收归国有，这无论如何不是社会主义的步骤，既不是直接的，也不是间接的，既不是自觉的，也不是不自觉的。否则，皇家海外贸易公司（海外贸易公司是1772年在普鲁士成立的贸易信用公司。该公司享有许多重要的国家特权，它给予政府巨额贷款，实际上起了政府的银行老板和财政部门经纪人的作用。1904年正式成为普鲁士国家银行。——628、752。）、皇家陶瓷厂，甚至陆军被服厂，以致在30 年代弗里德里希－威廉三世时期由一个聪明人一本正经地建议过的妓院国营，也都是社会主义的设施了。）承担起对生产的领导。这种转化为国家财产的必然性首先表现在大规模的交通机构，即邮政、电报和铁路方面。◎第752页◎

如果说危机暴露出资产阶级无能继续驾驭现代生产力，那么，大的生产机构和交通机构向股份公司、托拉斯和国家财产的转变就表明资产阶级在这方面是多余的。资本家的全部社会职能现在由领工薪的职员来执行了。资本家除了拿红利、持有剪息票、在各种资本家相互争夺彼此的资本的交易所中进行投机以外，再也没有任何其他的社会活动了。资本主义生产方式起初排挤工人，现在却在排挤资本家了，完全像对待工人那样把他们赶到过剩人口中去，虽然暂时还没有把他们赶到产业后备军中去。

但是，无论转化为股份公司和托拉斯，还是转化为国家财产，都没有消除生产力的资本属性。在股份公司和托拉斯的场合，这一点是十分明显的。而现代国家也只是资产阶级社会为了维护资本主义生产方式的一般外部条件使之不受工人和个别资本家的侵犯而建立的组织。现代国家，不管它的形式如何，本质上都是资本主义的机器，资本家的国家，理想的总资本家。它越是把更多的生产力据为己有，就越是成为真正的总资本家，越是剥削更多的公民。工人仍然是雇佣劳动者，无产者。资本关系并没有被消灭，反而被推到了顶点。但是在顶点上是要发生变革的。生产力归国家所有不是冲突的解决，但是它包含着解决冲突的形式上的手段，解决冲突的线索。

这种解决只能是在事实上承认现代生产力的社会本性，因而也就是使生产、占有和交换的方式同生产资料的社会性相适应。而要实现这一点，只有由社会公开地和直接地占有已经发展到除了适于社会管理之外不适于任何其他管理的生产力。现在，生产资料和产品的社会性反过来反对生产者本身，周期性地突破生产方式和交换方式，并且只是作为盲目起作用的自然规律强制性地和破坏性地为自己开辟道路，而随着社会占有生产力，这种社会性就将◎第753页◎为生产者完全自觉地运用，并且从造成混乱和周期性崩溃的原因变为生产本身的最有力的杠杆。

社会力量完全像自然力一样，在我们还没有认识和考虑到它们的时候，起着盲目的、强制的和破坏的作用。但是，一旦我们认识了它们，理解了它们的活动、方向和作用，那么，要使它们越来越服从我们的意志并利用它们来达到我们的目的，就完全取决于我们了。这一点特别适用于今天的强大的生产力。只要我们固执地拒绝理解这种生产力的本性和性质（而资本主义生产方式及其辩护士正是抗拒这种理解的），它就总是像上面所详细叙述的那样，起违反我们、反对我们的作用，把我们置于它的统治之下。但是，它的本性一旦被理解，它就会在联合起来的生产者手中从魔鬼似的统治者变成顺从的奴仆。这里的区别正像雷电中的电的破坏力同电报机和弧光灯的被驯服的电之间的区别一样，正像火灾同供人使用的火之间的区别一样。当人们按照今天的生产力终于被认识了的本性来对待这种生产力的时候，社会的生产无政府状态就让位于按照社会总体和每个成员的需要对生产进行的社会的有计划的调节。那时，资本主义的占有方式，即产品起初奴役生产者而后又奴役占有者的占有方式，就让位于那种以现代生产资料的本性为基础的产品占有方式：一方面由社会直接占有，作为维持和扩大生产的资料，另一方面由个人直接占有，作为生活资料和享受资料。

资本主义生产方式日益把大多数居民变为无产者，从而就造成一种在死亡的威胁下不得不去完成这个变革的力量。这种生产方式日益迫使人们把大规模的社会化的生产资料变为国家财产，因此它本身就指明完成这个变革的道路。无产阶级将取得国家政权，并且首先把生产资料变为国家财产。但是这样一来，它就消灭了作为无产阶级的自身，消灭了一切阶级差别和阶级对立，也消灭◎第754页◎了作为国家的国家。到目前为止在阶级对立中运动着的社会，都需要有国家，即需要一个剥削阶级的组织，以便维持它的外部的生产条件，特别是用暴力把被剥削阶级控制在当时的生产方式所决定的那些压迫条件下（奴隶制、农奴制或依附农制、雇佣劳动制）。国家是整个社会的正式代表，是社会在一个有形的组织中的集中表现，但是，说国家是这样的，这仅仅是说，它是当时独自代表整个社会的那个阶级的国家：在古代是占有奴隶的公民的国家，在中世纪是封建贵族的国家，在我们的时代是资产阶级的国家。当国家终于真正成为整个社会的代表时，它就使自己成为多余的了。当不再有需要加以镇压的社会阶级的时候，当阶级统治和根源于至今的生产无政府状态的个体生存斗争已被消除，而由此二者产生的冲突和极端行动也随着被消除了的时候，就不再有什么需要镇压了，也就不再需要国家这种特殊的镇压力量了。国家真正作为整个社会的代表所采取的第一个行动，即以社会的名义占有生产资料，同时也是它作为国家所采取的最后一个独立行动。那时，国家政权对社会关系的干预在各个领域中将先后成为多余的事情而自行停止下来。那时，对人的统治将由对物的管理和对生产过程的领导所代替。国家不是“被废除”的，它是自行消亡的。应当以此来衡量“自由的人民国家”（注：“自由的人民国家”是70年代德国社会民主党人提出的纲领性要求和流行口号。对这个口号所作的马克思主义的批判，见本卷第312-319、324-325页，并见列宁的著作《国家与革命》第1章第4节和第4章第3节（《列宁全集》第31卷第14-20、61-63页）。——631、755。） 这个用语，这个用语在鼓动的意义上暂时有存在的理由，但归根到底是没有科学根据的；同时也应当以此来衡量所谓无政府主义者提出的在一天之内废除国家的要求。

自从资本主义生产方式在历史上出现以来，由社会占有全部生产资料，常常作为未来的理想隐隐约约地浮现在个别人物和整个整个派别的头脑中。但是，这种占有只有在实现它的实际条件已经具备的时候，才能成为可能，才能成为历史的必然性。正如其他一切社会进步一样，这种占有之所以能够实现，并不是由于人们认◎第755页◎识到阶级的存在同正义、平等等等相矛盾，也不是仅仅由于人们希望废除阶级，而是由于具备了一定的新的经济条件。社会分裂为剥削阶级和被剥削阶级、统治阶级和被压迫阶级，是以前生产不大发展的必然结果。只要社会总劳动所提供的产品除了满足社会全体成员最起码的生活需要以外只有少量剩余，就是说，只要劳动还占去社会大多数成员的全部或几乎全部时间，这个社会就必然划分为阶级。在这被迫专门从事劳动的大多数人之旁，形成了一个脱离直接生产劳动的阶级，它掌管社会的共同事务：劳动管理、国家事务、司法、科学、艺术等等。因此，分工的规律就是阶级划分的基础。但是，这并不妨碍阶级的这种划分曾经通过暴力和掠夺、欺诈和蒙骗来实现，这也不妨碍统治阶级一旦掌握政权就牺牲劳动阶级来巩固自己的统治，并把对社会的领导变成对群众的加紧剥削。

但是，如果说阶级的划分根据上面所说具有某种历史的理由，那也只是对一定的时期、一定的社会条件才是这样。这种划分是以生产的不足为基础的，它将被现代生产力的充分发展所消灭。的确，社会阶级的消灭是以这样一个历史发展阶段为前提的，在这个阶段上，不仅某个特定的统治阶级而且任何统治阶级的存在，从而阶级差别本身的存在，都将成为时代的错误，成为过时的现象。所以，社会阶级的消灭是以生产高度发展的阶段为前提的，在这个阶段上，某一特殊的社会阶级对生产资料和产品的占有，从而对政治统治、教育垄断和精神领导的占有，不仅成为多余的，而且成为经济、政治和精神发展的障碍。这个阶段现在已经达到了。资产阶级的政治和精神的破产甚至对他们自己也未必是一种秘密了，而他们的经济破产则有规律地每十年重复一次。在每次危机中，社会在它自己的而又无法加以利用的生产力和产品的重压下奄奄一息，面对着生产者没有什么可以消费是因为缺乏消费者这种荒谬的矛◎第756页◎盾而束手无策。生产资料的扩张力撑破了资本主义生产方式所加给它的桎梏。把生产资料从这种桎梏下解放出来，是生产力不断地加速发展的唯一先决条件，因而也是生产本身实际上无限增长的唯一先决条件。但是还不止于此。生产资料由社会占有，不仅会消除生产的现存的人为障碍，而且还会消除生产力和产品的有形的浪费和破坏，这种浪费和破坏在目前是生产的无法摆脱的伴侣，并且在危机时期达到顶点。此外，这种占有还由于消除了现在的统治阶级及其政治代表的穷奢极欲的挥霍而为全社会节省出大量的生产资料和产品。通过社会生产，不仅可能保证一切社会成员有富足的和一天比一天充裕的物质生活，而且还可能保证他们的体力和智力获得充分的自由的发展和运用，这种可能性现在第一次出现了，但它确实是出现了（注：有几个数字可以使人们对现代生产资料即使在资本主义压制下仍然具有的巨大扩张力有个大体的概念。根据吉芬的最新统计（这里关于大不列颠和爱尔兰全部财富的材料引自罗·吉芬的报告《近来联合王国的资本积累》。这个报告是1878年1月15日在统计学会上宣读的，发表在伦敦《统计学会杂志》1878年3月号。），大不列颠和爱尔兰的全部财富约计如下：

1814年……22亿英镑＝440亿马克

1865年……61亿英镑＝1 220亿马克

1875年……85亿英镑＝1 700亿马克

至于在危机中生产资料和产品被破坏的情况，根据1878年2月21 日在柏林举行的德国工业家第二次代表大会所作的统计，在最近一次崩溃中，单是德国铁工业所遭受的全部损失就达45 500万马克。）。

一旦社会占有了生产资料，商品生产就将被消除，而产品对生产者的统治也将随之消除。社会生产内部的无政府状态将为有计划的自觉的组织所代替。个体生存斗争停止了。于是，人在一定意义上才最终地脱离了动物界，从动物的生存条件进入真正人的生存条件。人们周围的、至今统治着人们的生活条件，现在受人们的◎第757页◎支配和控制，人们第一次成为自然界的自觉的和真正的主人，因为他们已经成为自身的社会结合的主人了。人们自己的社会行动的规律，这些一直作为异己的、支配着人们的自然规律而同人们相对立的规律，那时就将被人们熟练地运用，因而将听从人们的支配。人们自身的社会结合一直是作为自然界和历史强加于他们的东西而同他们相对立的，现在则变成他们自己的自由行动了。至今一直统治着历史的客观的异己的力量，现在处于人们自己的控制之下了。只是从这时起，人们才完全自觉地自己创造自己的历史；只是从这时起，由人们使之起作用的社会原因才大部分并且越来越多地达到他们所预期的结果。这是人类从必然王国进入自由王国的飞跃。

最后，我们把上述的发展进程简单地概述如下：

一、中世纪社会：个体的小生产。生产资料是供个人使用的，因而是原始的、笨拙的、小的、效能很低的。生产都是为了直接消费，无论是生产者本身的消费，还是他的封建领主的消费。只有在生产的东西除了满足这些消费以外还有剩余的时候，这种剩余才拿去出卖和进行交换；所以，商品生产刚刚处于形成过程中；但是这时它本身已经包含着社会生产的无政府状态的萌芽。

二、资本主义革命：起初是工业通过简单协作和工场手工业实现的变革。先前分散的生产资料集中到大作坊中，因而它们就由个人的生产资料转变为社会的生产资料，这种转变总的说来没有触及交换形式。旧的占有形式仍然起作用。资本家出现了：他是生产资料的所有者，当然就占有产品并把它们变为商品。生产已经成为社会的活动；而交换以及和它相伴随的占有，仍旧是个体的活动，单个人的活动：社会的产品被个别资本家所占有。这就是产生现代社会的一切矛盾的基本矛盾，现代社会就在这一切矛盾中运◎第758页◎动，而大工业把它们明显地暴露出来了。

(a)生产者和生产资料相分离。工人注定要终身从事雇佣劳动。无产阶级和资产阶级相对立。

(b)支配商品生产的规律日益显露出来，它们的作用日益加强。竞争不可遏止。个别工厂中的社会组织和整个生产中的社会无政府状态相矛盾。

(c)一方面是机器的改进，这种改进由于竞争而变成每个厂主必须执行的强制性命令，而且也意味着工人不断遭到解雇：产生了产业后备军。另一方面是生产的无限扩张，这也成了每个厂主必须遵守的强制性的竞争规律。这两方面造成了生产力的空前发展、供过于求、生产过剩、市场盈溢、十年一次的危机、恶性循环：这里是生产资料和产品过剩，那里是没有工作和没有生活资料的工人过剩；但是，生产和社会福利的这两个杠杆不能结合起来，因为资本主义的生产形式不允许生产力发挥作用，不允许产品进行流通，除非生产力和产品先转变为资本，而阻碍这种转变的正是生产力和产品的过剩。这种矛盾发展到荒谬的程度：生产方式起来反对交换形式。资产阶级已经暴露出自己无能继续管理自己的社会生产力。

(d)资本家本身不得不部分地承认生产力的社会性。大规模的生产机构和交通机构起初由股份公司占有，后来由托拉斯占有，然后又由国家占有。资产阶级表明自己已成为多余的阶级；它的全部社会职能现在由领工薪的职员来执行了。

三、无产阶级革命，矛盾的解决：无产阶级将取得公共权力，并且利用这个权力把脱离资产阶级掌握的社会生产资料变为公共财产。通过这个行动，无产阶级使生产资料摆脱了它们迄今具有的资本属性，使它们的社会性有充分的自由得以实现。从此按照预定计划进行的社会生产就成为可能的了。生产的发展使不同社会阶◎第759页◎级的继续存在成为时代的错误。随着社会生产的无政府状态的消失，国家的政治权威也将消失。人终于成为自己的社会结合的主人，从而也就成为自然界的主人，成为自身的主人——自由的人。

完成这一解放世界的事业，是现代无产阶级的历史使命。深入考察这一事业的历史条件以及这一事业的性质本身，从而使负有使命完成这一事业的今天受压迫的阶级认识到自己的行动的条件和性质，这就是无产阶级运动的理论表现即科学社会主义的任务。

写于1880年1月-3月上半月

载于1880年3月20日，4月20日和5月5日《社会主义评论》杂志第3、4和5 期；并于1880年在巴黎出版法文单行本：弗·恩格斯《空想社会主义和科学社会主义》

原文是德文

选自《马克思恩格斯全集》第19卷第201-247页◎第760页◎


马克思　给维·伊·查苏利奇的复信

*（注：马克思给维·伊·查苏利奇1881年2月16日来信的复信注明的日期为1881年3月8日。查苏利奇代表后来加入“劳动解放社”的同志们，请求马克思谈谈他对俄国历史发展的前景，特别是他对俄国农村公社命运的看法。

查苏利奇在信中谈到了马克思的《资本论》在俄国极受欢迎以及该书在革命者关于土地问题及农村公社问题的争论中所起的作用。她说：“你比谁都清楚，这个问题在俄国是多么为人注意……特别是为我们的社会主义党所注意……最近我们经常可以听到这样的见解，认为农村公社是一种古老的形式，历史、科学社会主义，——总之，一切不容争辩的东西，——使它注定要灭亡。鼓吹这一点的人都自称是你的真正的学生，’马克思主义者’。”查苏利奇还表示：“假如你能说明，你对我国农村公社可能有的命运以及世界各国由于历史的必然性都应经过资本主义生产各阶段的理论的看法，给予我们的帮助会是多么大。”查苏利奇在信中表示，期待马克思写出一篇较长的文章，或者一本小册子，实在不可能则写一封信，对他们提出的问题给予回答。从马克思当时与其他人的通信来看，可以肯定马克思一接到查苏利奇的信就着手准备回答她所提出的问题，况且马克思早在1880年12月就曾许诺俄国民意党执行委员会代表、该党机关报《民意报》编辑尼·亚·莫罗佐夫对有争议的俄国村社前景问题发表自己的见解，而这一许诺一直未能兑现。

马克思在准备给查苏利奇回信的过程中曾拟了四个草稿，把这四个草稿综合起来，就是一个内容极其丰富的关于俄国的农民公社、农业生产的集体形式的综合性概述。本卷收入的是复信的初稿和第四稿（即正式的复信）。——761。）

［初稿］

(1)在分析资本主义生产的起源时，我说过，它实质上是“生产者和生产资料彻底分离”（《资本论》法文版第315页第1栏），并且说过，“全部过程的基础是对农民的剥夺。这种剥夺只是在英国才彻底完成了……　但是，西欧的其他一切国家都正在经历着同样的运动”（同上，第2栏）。

可见，我明确地把这一运动的“历史必然性”限于西欧各国。为什么呢？请看第32章，那里写道：

“它被消灭的过程，即个人的分散的生产资料转化为社会的积聚的生产资料，多数人的小财产转化为少数人的大财产，——这种对劳动人民的痛苦的、残酷的剥夺，就是资本的起源……　以自己的劳动为基础的私有制……　被以剥削他人劳动即以雇佣劳动为基础的资本主义私有制所排挤。”（第341页第2栏）

可见，归根到底这里所说的是把一种私有制形式变为另一种私有制形式。但是，既然俄国农民手中的土地从来没有成为他们的私有财产，那么这一论述又如何应用呢？

(2)从历史观点来看，证明俄国农民的公社必然解体的唯一有力论据如下：◎第761页◎

回顾一下遥远的过去，我们发现西欧到处都有不同程度上是古代类型的公有制；随着社会的进步，它在各地都不见了。为什么它只是在俄国免于这种遭遇呢？

我的回答是：在俄国，由于各种情况的独特结合，至今还在全国范围内存在着的农村公社能够逐渐摆脱其原始特征，并直接作为集体生产的因素在全国范围内发展起来。正因为它和资本主义生产是同时存在的东西，所以它能够不经受资本主义生产的可怕的波折而占有它的一切积极的成果。俄国不是脱离现代世界孤立生存的；同时，它也不像东印度那样，是外国征服者的猎获物。

如果资本主义制度的俄国崇拜者要否认这种进化的理论上的可能性，那我要向他们提出这样的问题：俄国为了采用机器、轮船、铁路等等，难道一定要像西方那样，先经过一段很长的机器工业的孕育期吗？同时也请他们给我说明：他们怎么能够把西方需要几个世纪才建立起来的一整套交换机构（银行、信用公司等等）一下子就引进到自己这里来呢？

如果在农民解放的时候，农村公社立即被置于正常的发展条件下，其次，如果主要靠农民来偿付的巨额国债，以及通过国家（仍然要靠农民来偿付）向那些转化为资本家的“社会新栋梁”提供的其他巨款，都用于进一步发展农村公社，那么，现在谁也不会再臆测消灭公社的“历史必然性”了，因为大家将都会承认，公社是俄国社会新生的因素和一种优于其他还处在资本主义制度奴役下的国家的因素。

另外一个对于保存（通过发展公社）俄国公社有利的情况是：俄国公社不仅和资本主义生产是同时存在的东西，而且经历了这种社会制度尚未受触动的时期而幸存下来；相反地，在俄国公社面前，不论是在西欧，还是在美国，这种社会制度现在都处于同科学、◎第762页◎同人民群众以至同它自己所产生的生产力本身相抗争的境地。总之，在俄国公社面前，资本主义正经历着危机，这种危机只能随着资本主义的消灭，随着现代社会回复到“古代”类型的公有制而告终，这种形式的所有制，或者像一位美国著作家（这位著作家是不可能有革命倾向的嫌疑的，他的研究工作曾得到华盛顿政府的支持）所说的，现代社会所趋向的“新制度”，将是“古代类型社会在一种高级的形式下(in a superior form)的复活(a revival)”（注：见路·亨·摩尔根《古代社会，或人类从蒙昧期经野蛮期到文明期的进步过程的研究》1877年伦敦版第552页。——编者注）。因此，不应该过分地害怕“古代”一词。

如果是这样，那至少应该了解这些波折。然而，关于这些波折，我们还什么都不了解。

不管怎样，这种公社是在连绵不断的内外战争的情况下灭亡的，很可能是亡于暴力之下的。在日耳曼部落占领意大利、西班牙、高卢等地时，那里的古代类型的公社已经不存在了。但是，它的天然的生命力却为两个事实所证实。有个别的公社经历了中世纪的一切波折，一直保存到今天，例如，在我的家乡特里尔专区就有。然而更重要的是，这种公社的各种特征非常清晰地表现在取代它的公社里面，在后一种公社里，耕地变成了私有财产，然而森林、牧场、荒地等仍为公有，所以毛勒在研究了这种次生形态的公社后，就能还原出它的古代原型。由日耳曼人在所有被征服的地区引入的新公社，由于继承了古代原型的特征，在整个中世纪时期，成了人民自由和人民生活的唯一中心。

如果说，在塔西佗时代以后，我们关于公社的生活，关于公社是怎样消失和在什么时候消失的，都一点也不了解，那么，至少由◎第763页◎于尤利乌斯·凯撒的叙述，我们对这一过程的起点还是知道的。在凯撒的那个时代，已是逐年分配土地，但是这种分配是在日耳曼人各氏族和血缘亲属联合体之间，还不是在公社各个社员之间进行的。由此可见，日耳曼人的农村公社是从较古的类型的公社中产生出来的。在这里，它是自然发展的产物，而决不是从亚洲现成地输入的东西。在那里，在东印度也有这种农村公社，并且往往是古代形态的最后阶段或最后时期。

为了从纯理论观点，即始终以正常的生活条件为前提，来判断农村公社可能有的命运，我现在必须指出“农业公社”不同于较古的类型的公社的某些特征。

首先，所有较早的原始公社都是建立在公社社员的血缘亲属关系上的；“农业公社”割断了这种牢固然而狭窄的联系，就更能够扩大范围并保持同其他公社成员的接触。

其次，在公社内，房屋及其附属物——园地，已经是农民的私有财产，可是远在引入农业以前，共有的房屋曾是早先各种公社的物质基础之一。

最后，虽然耕地仍然是公有财产，但定期在“农业公社”各个社员之间进行分配，因此，每个农民自力耕种分配给他的田地，并且把产品留为己有，然而在较古的公社中，生产是共同进行的，只有产品才拿来分配。这种原始类型的合作生产或集体生产显然是单个人的力量太小的结果，而不是生产资料社会化的结果。

不难了解，“农业公社”所固有的二重性能够赋予它强大的生命力，因为，一方面，公有制以及公有制所造成的各种社会联系，使公社基础稳固，同时，房屋的私有、耕地的小块耕种和产品的私人占有又使那种与较原始的公社条件不相容的个性获得发展。

但是，同样明显，这种二重性也可能逐渐成为公社解体的根◎第764页◎源。撇开敌对的环境的一切影响不说，仅仅从积累牲畜开始的动产的逐步积累（甚至有像农奴这样一种财富的积累），动产因素在农业本身中所起的日益重要的作用以及与这种积累密切相关的许多其他情况（如果我要对此加以阐述就会离题太远），都起着破坏经济平等和社会平等的作用，并且在公社内部产生利益冲突，这种冲突先是使耕地变为私有财产，最后造成私人占有已经变成私有财产的公社附属物的森林、牧场、荒地等等。正由于这个原因，“农业公社”到处都是古代社会形态的最近的类型；由于同样原因，在古代和现代的西欧的历史运动中，“农业公社”时期是从公有制到私有制、从原生形态到次生形态的过渡时期。但这是不是说，不管在什么情况下，“农业公社”的发展都要遵循这条道路呢？绝对不是的。“农业公社”的构成形式只可以有两种选择：或者是它所包含的私有制因素战胜集体因素，或者是后者战胜前者。先验地说，两种结局都是可能的，但是，对于其中任何一种，显然都必须有完全不同的历史环境。一切都取决于它所处的历史环境。（见第10页）

俄国是在全国范围内把“农业公社”保存到今天的欧洲唯一的国家。它不像东印度那样，是外国征服者的猎获物。同时，它也不是脱离现代世界孤立生存的。一方面，土地公有制使它有可能直接地、逐步地把小地块个体耕作转化为集体耕作，并且俄国农民已经在没有进行分配的草地上实行着集体耕作。俄国土地的天然地势适合于大规模地使用机器。农民习惯于劳动组合关系，这有助于他们从小地块劳动向合作劳动过渡；最后，长久以来靠农民维持生存的俄国社会，也有义务给予农民必要的垫款，来实现这一过渡。另一方面，和控制着世界市场的西方生产同时存在，就使俄国可以不通过资本主义制度的卡夫丁峡谷（注：公元前321年第二次萨姆尼特战争时期，萨姆尼特人在古罗马卡夫丁城（今蒙泰萨尔基奥）附近的卡夫丁峡谷包围并击败了罗马军队。按照意大利双方交战的惯例，罗马军队必须在由长矛交叉构成的“轭形门”下通过。这被认为是对战败军的最大羞辱。“通过卡夫丁峡谷”一语由此而来，意即遭受奇耻大辱。——765。），而把资本主义制度所创造的一切积极的成果用到公社中来。◎第765页◎

如果“社会新栋梁”的代言人要否认现代农村公社上述进化的理论上的可能性，那么，可以向他们提出这样的问题：俄国为了获得机器、轮船、铁路等等，是不是一定要像西方那样先经过一段很长的机器工业的孕育期呢？也可以向他们提出这样的问题：他们怎么能够把西方需要几个世纪才建立起来的一整套交换机构（银行、股份公司等等）一下子就引进到自己这里来呢？

俄国的“农业公社”有一个特征，这个特征造成它的软弱性以及同各方面的敌对状态。这就是它的孤立性，公社与公社之间的生活缺乏联系，而保持这种与世隔绝的小天地，并不到处都是这种类型的公社的内在特征，但是，在有这一特征的地方，这种与世隔绝的小天地就使一种或多或少集权的专制制度凌驾于公社之上。俄罗斯北部各公国的联合证明，这种孤立性在最初似乎是由于领土辽阔而形成的，在相当大的程度上又由于蒙古人入侵以来俄国遭到的政治命运而加强了。在今天，这个障碍是很容易消除的。也许只要用各公社自己选出的农民代表会议代替乡（注：这个词马克思是用俄文写的。——编者注）这一政府机关就行了，这种会议将成为维护它们利益的经济机关和行政机关。

从历史观点来看，一个十分有利于通过“农业公社”的进一步发展来保存这种公社的原因是：“农业公社”不仅和西方资本主义生产是同时存在的东西，这使它可以不必接受资本主义的活动方式而占有它的各种成果；而且，它经历了资本主义制度尚未受触动的时期而幸存下来；现在却相反，不论是在西欧，还是在美国，资本主义制度都处于同劳动群众、同科学以至同它自己所产生的生产力本身相抗争的境地。总之，在俄国公社面前，资本主义制度正经历着危机，这种危机只能随着资本主义的消灭，随着现代社会回复◎第766页◎到“古代”类型的集体所有制和集体生产的高级形式而告终。

不言而喻，公社的进化将是逐步的，第一步可能是在它目前的基础上为它创造正常的条件。

因此，从理论上说，俄国“农村公社”可以通过发展它的基础即土地公有制和消灭它也包含着的私有制原则来保存自己；它能够成为现代社会所趋向的那种经济制度的直接出发点，不必自杀就可以获得新的生命；它能够不经历资本主义制度（这个制度单纯从它可能延续的时间来看，在社会生活中是微不足道的），而占有资本主义生产使人类丰富起来的那些成果。但是我们必须从纯理论回到俄国现实中来。

(3)要剥夺农民，不必像在英国和在其他国家那样，把他们从他们的土地上赶走；同样，也不必用命令来消灭公有制。请你们试一试，从农民那里夺取他们的农业劳动产品一旦超过一定的限度，那么，你们即使动用宪兵和军队也不能再把他们束缚在他们的土地上！罗马帝国末年，各行省的十人长（不是农民，而是土地所有者）就抛弃自己的家园，离开自己的土地，甚至卖身当奴隶，只是为了摆脱那种不过成了官方无情压榨的借口的财产。

正是从所谓农民解放的时候起，国家使俄国公社处在不正常的经济条件之下，并且从那时候起，国家借助集中在它手中的各种社会力量来不断地压迫公社。由于国家的财政搜括而被削弱得一筹莫展的公社，成了商业、地产、高利贷随意剥削的任人摆布的对象。这种外来的压迫激发了公社内部原来已经产生的各种利益的冲突，并加速了公社的各种瓦解因素的发展。但是，还不止如此。国家靠牺牲农民培植起来的是西方资本主义制度的这样一些部门，它们丝毫不发展农业生产能力，却特别有助于不从事生产的中间人更容易、更迅速地窃取它的果实。这样，国家就帮助了那些吮吸◎第767页◎“农村公社”本来已经涸竭的血液的新资本主义寄生虫去发财致富。

——总之，那些最能促进和加速剥削农民（俄国的最巨大的生产力）、并最能使“社会新栋梁”发财致富的一切技术和经济手段，都在国家的促进下过早地发展起来。

破坏性影响的这种促进作用，只要不被强大的反作用打破，就必然会导致农村公社的灭亡。

但是要问，为什么从农村公社的现状中得到好处的所有这些利害关系者（包括政府监护下的大工业企业），合谋要杀死给他们下金蛋的母鸡呢？正因为它们感到“目前这种状况”不能继续维持下去，所以感到现在的剥削方式已经过时了。由于农民的贫困状况，地力已经耗尽而变得贫瘠不堪。丰年被荒年抵消。最近10年的平均数字表明，农业生产不仅停滞，甚至下降。最后，第一次出现了俄国不仅不能输出粮食，反而必须输入粮食的情况。因此，不能再浪费时间。必须结束这一切。必须创造一个由比较富裕的少数农民组成的农村中间阶级，并把大多数农民干脆都变为无产者。正是为了这一目的，“社会新栋梁”的代言人才把公社所受的创伤说成是公社衰老的自然征兆。

撇开目前压迫着俄国“农村公社”的一切灾难而仅仅考察它的构成形式和历史环境，那么一看就很清楚，它的一个基本特征，即土地公有制，是构成集体生产和集体占有的自然基础。此外，俄国农民习惯于劳动组合关系，这使他们可能易于从小地块劳动过渡到集体劳动，而且，俄国农民在没有进行分配的草地上、在排水工程以及其他公益事业方面，已经在一定程度上实行集体劳动了。

但是，要使集体劳动在农业本身中能够代替小地块劳动这个私人占有的根源，必须具备两样东西：在经济上有这种改造的需◎第768页◎要，在物质上有实现这种改造的条件。

关于经济上的需要，只要把“农村公社”置于正常条件之下，就是说，只要把压在它肩上的重担除掉，只要它获得正常数量的耕地，那么它本身就立刻会感到有这种必要。俄国农业只要求有土地和用比较原始的工具装备起来的小地块农民的时期，已经过去了。这个时期之所以很快地成为过去，是因为对农民的压迫耗尽了农民的土地的地力，使他的土地贫瘠。现在，农民需要的是大规模组织起来的合作劳动。况且，现在他们连种两三俄亩土地都还缺乏各种最必要的农具，难道把他们的耕地增加到10倍，他们的状况就会变得好些吗？

设备、肥料、农艺上的各种方法等等集体劳动所必需的一切资料，到哪里去找呢？俄国“农村公社”比同一类型的古代公社大大优越的地方正是在这里。在欧洲，只有俄国的“农村公社”在全国范围内广泛地保存下来了。因此，它目前处在这样的历史环境中：它和资本主义生产的同时存在为它提供了集体劳动的一切条件。它有可能不通过资本主义制度的卡夫丁峡谷，而占有资本主义制度所创造的一切积极的成果。俄国土地的天然地势，适合于利用机器进行大规模组织起来的、实行合作劳动的农业经营。至于最初的创办费用（包括智力上的和物质的），俄国社会有支付的义务，因为它长久以来靠“农村公社”维持生存并且也必须从“农村公社”中去寻找它的“新生的因素”。

“农村公社”的这种发展是符合我们时代历史发展的方向的，对这一点的最好证明，是资本主义生产在它最发达的欧美各国中所遭到的致命危机，而这种危机将随着资本主义的消灭、随着现代社会回复到古代类型的高级形式，回复到集体生产和集体占有而告终。◎第769页◎

既然“农村公社”的现状有利于这么多不同的利害关系者，并且特别有利于在亚历山大二世仁慈的统治下成长起来的“社会新栋梁”，那么，为什么他们还合谋要使公社灭亡呢？为什么他们的代言人还把公社所受的创伤说成是公社自然衰老的确凿证据呢？为什么他们要杀死下金蛋的母鸡呢？

只是因为经济上的事实（我要来分析这些事实，就会离题太远）揭开了这样一个秘密：公社的现状不能继续维持下去了，并且纯粹由于事物的必然性，现在的剥削人民群众的方式已经过时了。因此，必须有点新东西，而这种新东西，虽然表现为各种不同的形式，但总不外是，消灭公有制，使比较富裕的少数农民形成农村中间阶级，而使绝大多数的农民干脆变为无产者。

一方面，“农村公社”几乎陷入绝境；另一方面，强有力的阴谋正等待着它，准备给它以最后的打击。要挽救俄国公社，就必须有俄国革命。可是，那些掌握着各种政治力量和社会力量的人正在尽一切可能准备把群众推入这一灾祸之中。

俄国“农村公社”的历史环境是独一无二的！在欧洲，只有俄国“农村公社”不是像稀有的残存的怪物那样零星地保存下来，不是以不久前在西方还可见到的那种古代形式保存下来，而几乎是作为巨大帝国疆土上人民生活的统治形式保存下来的。如果说土地公有制是俄国“农村公社”的集体占有制的基础，那么，它的历史环境，即它和资本主义生产的同时存在，则为它提供了大规模地进行共同劳动的现成的物质条件。因此，它能够不通过资本主义制度的卡夫丁峡谷，而占有资本主义制度所创造的一切积极的成果。它能够以应用机器的大农业来逐步代替小地块耕作，而俄国土地的天然地势又非常适于这种大农业。因此，它能够成为现代社会所趋向的那种经济制度的直接出发点，不必自杀就能开始获得新的生命。◎第770页◎相反，作为开端，必须使它处于正常的状态。

但是，掌握着将近一半土地，而且是优等地的地产，是和公社对立的，更不用说国有领地了。正因为如此，所以通过“农村公社”的进一步发展来保存它是和俄国社会总的运动一致的，俄国社会的新生只有付出这个代价才能获得。甚至仅仅从经济观点来看，俄国能够通过本国农村公社的发展来摆脱它在农业上所处的绝境；通过英国式的资本主义的租佃来摆脱这种绝境的尝试，将是徒劳无功的，因为这种制度是同俄国的整个社会条件相抵触的。（注：初稿中原来没有这段话，这里是马克思从他给维·伊·查苏利奇的复信第3稿第4页上移过来的。——编者注）

要能发展，首先必须生存，可是任何人都不能否认，“农村公社”目前正处于危险境地。

撇开敌对环境的一切其他有害要素的影响不说，仅仅是个别家庭手中的动产，例如它们的牲畜、有时甚至是奴隶或农奴这样的财富的逐步增长，这种私人积累，从长远来看足以破坏原始的经济平等和社会平等，并且在公社内部产生利益冲突，这种冲突首先触及公共的耕地财产，最后扩展到森林、牧场和荒地等等这样一些已经变成私有财产的公社附属物的公共财产。

(4)各种原始公社（把所有的原始公社混为一谈是错误的； 正像在地质的层系构造中一样，在历史的形态（注：“地质的层系构造”和“历史的形态”中的“层系构造”和“形态”，原文为“formation”。——编者注）中，也有原生类型、次生类型、再次生类型等一系列的类型）的衰落的历史，还有待于撰述。到现在为止，我们只有一些粗糙的描绘。但是，无论如何，研究的进展已经足以证明：(1)原始公社的生命力比闪族社会、希腊◎第771页◎社会、 罗马社会以及其他社会，尤其是现代资本主义社会的生命力要强大得多；(2)它们衰落的原因，是那些阻碍它们越出一定发展阶段的经济条件，是和今日俄国公社的历史环境毫无相似之处的历史环境。

我们在阅读资产者所写的原始公社历史时必须有所警惕。他们是甚至不惜伪造的。例如，亨利·梅恩爵士本来是英国政府用暴力破坏印度公社行动的热心帮手，但他却伪善地要我们相信：政府维护这些公社的一切崇高的努力，碰到经济规律的自发力量都失败了！（注：参看亨·萨·梅恩《东西方的农村公社》1871年伦敦版。——编者注）

(5)（注：马克思在这段文字旁划了一条竖线，可能是删除记号。——编者注）您完全清楚，现在俄国公社的存在本身由于强大的利害关系者的阴谋而处于危险境地。除了国家直接搜刮的压迫，侵入公社的“资本家”、商人等等以及土地“所有者”的狡诈的剥削以外，公社还受到乡村高利贷者以及由于它所处的环境而在内部引起的利益冲突的损害。

要剥夺农民，不必像在英国和在其他国家那样，把他们从他们的土地上赶走；同样，也不必用命令来消灭公有制。请你们试一试，从农民那里夺取他们的农业劳动产品一旦超过一定的限度，那么，你们即使动用宪兵和军队也不能再把他们束缚在他们的土地上！罗马帝国末年，各行省的十人长（大土地所有者）就抛弃自己的土地，成为流浪者，甚至卖身当奴隶，只是为了摆脱那种不过成了官方压榨的借口的“财产”。

正当人们吸着公社的血、蹂躏它、耗尽它的地力、使它的土地◎第772页◎贫瘠的时候，“社会新栋梁”的文坛奴仆却以嘲弄的口吻指出，公社所受的创伤正是它自然衰老的征兆；并宣称，公社的灭亡是自然的死亡，缩短它的临终的时间是一件好事。因此，这里涉及的已经不是有待解决的问题，而简直是应给以打击的敌人。要挽救俄国公社，就必须有俄国革命。而且，政府和“社会新栋梁”正在尽一切可能准备把群众推入这一灾祸之中。如果革命在适当的时刻发生，如果它能把自己的一切力量集中起来以保证农村公社的自由发展，那么，农村公社就会很快地变为俄国社会新生的因素，变为优于其他还处在资本主义制度奴役下的国家的因素。

写于1881年2月底-3月初

第一次用俄文发表于《马克思恩格斯文库》1924年版第1 卷并用原文发表于《马克思恩格斯全集》1985年历史考证版第1部分第25卷

原文是法文

选自《马克思恩格斯全集》第19卷第430-441页◎第773页◎

［复信］

1881年3月8日于伦敦西北区梅特兰公园路41号亲爱的女公民：

最近10年来定期发作的神经痛妨碍了我，使我不能较早地答复您2月16 日的来信。承蒙您向我提出问题，但很遗憾，我却不能给您一个适合于发表的简短说明。几个月前，我曾经答应给圣彼得堡委员会（注：指俄国民意党执行委员会。民意党是1879年8月成立的俄国最大的民粹派组织。——774。）就同一题目写篇文章。可是，我希望寥寥几行就足以消除您因误解所谓我的理论而产生的一切疑问。

在分析资本主义生产的起源时，我说：

“因此，在资本主义制度的基础上，生产者和生产资料彻底分离了……全部过程的基础是对农民的剥夺。这种剥夺只是在英国才彻底完成了……　但是，西欧的其他一切国家都正在经历着同样的运动。”（《资本论》法文版第315 页）

可见，这一运动的“历史必然性”明确地限于西欧各国。造成这种限制的原因在第32章的下面这一段里已经指出：

“以自己的劳动为基础的私有制……被以剥削他人劳动即以雇佣劳动为基础的资本主义私有制所排挤。”（同上，第341页）

因此，在这种西方的运动中，问题是把一种私有制形式变为另一种私有制形式。相反地，在俄国农民中，则是要把他们的公有制变为私有制。◎第774页◎

由此可见，在《资本论》中所作的分析，既没有提供肯定俄国农村公社有生命力的论据，也没有提供否定农村公社有生命力的论据，但是，我根据自己找到的原始材料对此进行的专门研究使我深信：这种农村公社是俄国社会新生的支点；可是要使它能发挥这种作用，首先必须排除从各方面向它袭来的破坏性影响，然后保证它具备自然发展的正常条件。

    亲爱的女公民，您忠实的

           卡尔·马克思

       写于1881年3月8日

第一次用俄文发表于《马克思恩格斯文库》1924年版第1 卷并用原文发表于《马克思恩格斯全集》1985年历史考证版第1部分第25卷

原文是法文

选自《马克思恩格斯全集》第19卷第268-269页◎第775页◎


恩格斯　在马克思墓前的讲话

（注：这是恩格斯1883年3月17日在伦敦海格特公墓安葬马克思时用英语发表的讲话，标题是编者加的。——776。）

3月14日下午两点三刻，当代最伟大的思想家停止思想了。让他一个人留在房里还不到两分钟，当我们进去的时候，便发现他在安乐椅上安静地睡着了——但已经永远地睡着了。

这个人的逝世，对于欧美战斗的无产阶级，对于历史科学，都是不可估量的损失。这位巨人逝世以后所形成的空白，不久就会使人感觉到。

正像达尔文发现有机界的发展规律一样，马克思发现了人类历史的发展规律，即历来为繁芜丛杂的意识形态所掩盖着的一个简单事实：人们首先必须吃、喝、住、穿，然后才能从事政治、科学、艺术、宗教等等；所以，直接的物质的生活资料的生产，从而一个民族或一个时代的一定的经济发展阶段，便构成基础，人们的国家设施、法的观点、艺术以至宗教观念，就是从这个基础上发展起来的，因而，也必须由这个基础来解释，而不是像过去那样做得相反。

不仅如此。马克思还发现了现代资本主义生产方式和它所产生的资产阶级社会的特殊的运动规律。由于剩余价值的发现，这里就豁然开朗了，而先前无论资产阶级经济学家或者社会主义批评家所做的一切研究都只是在黑暗中摸索。

一生中能有这样两个发现，该是很够了。即使只能作出一个这样的发现，也已经是幸福的了。但是马克思在他所研究的每一个领◎第776页◎域，甚至谑Я煊颍加卸赖降姆⑾郑庋牧煊蚴呛芏嗟模移渲腥魏我桓隽煊蛩疾皇乔吵㈤埂?br> 　　他作为科学家就是这样。但是这在他身上远不是主要的。在马克思看来，科学是一种在历史上起推动作用的、革命的力量。任何一门理论科学中的每一个新发现——它的实际应用也许还根本无法预见——都使马克思感到衷心喜悦，而当他看到那种对工业、对一般历史发展立即产生革命性影响的发现的时候，他的喜悦就非同寻常了。例如，他曾经密切注视电学方面各种发现的进展情况，不久以前，他还密切注视马赛尔·德普勒的发现（注：在1882年慕尼黑电气展览会上，法国物理学家马·德普勒展出了他在米斯巴赫至慕尼黑之间架设第一条实验性输电线路的研究成果。——777。）。

因为马克思首先是一个革命家。他毕生的真正使命，就是以这种或那种方式参加推翻资本主义社会及其所建立的国家设施的事业，参加现代无产阶级的解放事业，正是他第一次使现代无产阶级意识到自身的地位和需要，意识到自身解放的条件。斗争是他的生命要素。很少有人像他那样满腔热情、坚韧不拔和卓有成效地进行斗争。最早的《莱茵报》（1842年）（注：《莱茵报》，即《莱茵政治、商业和工业日报》，是1842年1月1日至1843年3月31日在科隆出版的日报。该报由莱茵省一些反对普鲁士专制政体的资产阶级人士创办，曾吸收了几个青年黑格尔分子撰稿。1842年4月马克思开始为该报撰稿，同年10月起成为该报编辑部成员之一。《莱茵报》也发表过许多恩格斯的文章。在马克思担任编辑期间，该报日益具有明显的革命民主主义性质，政府对该报进行了特别严格的检查，最后将其查封。——328、777。），巴黎的《前进报》（1844 年）（注：《前进报》是一家德文报纸，于1844年1-12月在巴黎出版，每周两次。马克思和恩格斯曾为该报撰稿。马克思从1844年夏天起开始频繁地参与该报的编辑工作，在他的影响下该报具有了共产主义性质，该报曾尖锐地抨击了普鲁士反动制度。根据普鲁士政府的要求，基佐内阁于1845年1月下令把马克思及其他一些撰稿人驱逐出法国，该报因而停刊。——777。），《德意志-布鲁塞尔报》（1847年）（注：《德意志-布鲁塞尔报》由侨居布鲁塞尔的德国流亡者创办，1847年1月3日创刊，每周出两次，于1848年2月27日停刊。起初，该报遵循小资产阶级民主主义的办报方针，从1847年夏天马克思、恩格斯以及他们的战友在该报发表文章以后，报纸就日益成了宣传革命民主主义和共产主义思想的喉舌。1847年9月起，马克思和恩格斯成了该报的经常撰稿人并对该报的方针产生了直接影响，1847年最后几个月，他们实际上已经主持了该报的编辑工作。在马克思和恩格斯的领导下，该报成了形成中的无产阶级革命政党——共产主义者同盟的机关报。——330、688、777。），《新莱茵报》（1848-1849年）（注：《新莱茵报。民主派机关报》是1848年6月1日至1849年5月19日在科隆出版的日报，主编是马克思；参加编辑部工作的有恩格斯、威·沃尔弗、格·维尔特、斐·沃尔弗、恩·德朗克、斐·弗莱里格拉特和亨·毕尔格尔斯。

《新莱茵报》是民主派中无产阶级一翼的战斗机关报，它起了教育人民群众，号召他们起来和反革命作斗争的重要作用。报纸为表明对德国和欧洲革命最重要问题的立场而发表的社论，通常都是由马克思和恩格斯执笔。

《新莱茵报》坚决的、不妥协的立场，战斗的国际主义精神，以及对普鲁士政府和科隆地方当局政治上的揭露，使其在创刊后的最初几个月就受到封建保皇势力和自由派资产阶级报刊的攻击，并遭到政府的迫害，而这种迫害在1848年11-12月普鲁士反革命政变以后越发变本加厉了。

尽管如此，《新莱茵报》仍然坚持革命民主主义的立场，英勇地捍卫了无产阶级的利益。1849年5月，在反革命势力全面进攻的形势下，普鲁士政府借口马克思没有普鲁士国籍而下令把他驱逐出境。由于马克思被驱逐，《新莱茵报》其他编辑遭受迫害，该报被迫停刊。1849年5月19日，《新莱茵报》用红色油墨印出了最后一号即第301号。报纸的编辑在致科隆工人的告别书中说：“无论何时何地，他们的最后一句话将始终是：工人阶级的解放！”——330、688、777。），《纽约每日论坛报》（1852-1861年）（注：《纽约每日论坛报》是美国的一家报纸，1841至1924年出版。该报由著名的美国新闻工作者和政治活动家霍·格里利创办，在50年代中期以前是美国辉格党左翼的机关报，后来是共和党的机关报。40至50年代，该报站在进步的立场上反对奴隶占有制。参加该报工作的有许多著名的美国作家和新闻工作者，受空想社会主义思想影响的查·德纳从40年代末起是该报的编辑之一。马克思从1851年8月开始到1862年3月为该报撰稿，持续了十余年。以马克思的名义在《纽约每日论坛报》上发表的文章，很大一部分出自恩格斯的手笔。恩格斯的这些文章多半写于曼彻斯特，许多文章上注明的日期并不是写作的真正日期，因为马克思在文章上通常标明的是寄往纽约的日期。有些文章是在伦敦写的，而马克思注明的却是巴黎、维也纳或柏林。在《纽约每日论坛报》上发表的这些文章，涉及国际政治、工人运动、欧洲各国的经济发展、殖民地扩张、被压迫国家和附属国家的民族解放运动等等极其重要的问题。在欧洲的反动年代里，马克思和恩格斯正是利用这个发行很广的美国报纸，以具体材料来揭露资本主义社会的种种弊端和这个社会所固有的不可调和的矛盾，阐明资产阶级民主的局限性。

《纽约每日论坛报》编辑部对马克思和恩格斯的文章经常随意处理，有些文章不署作者名字而作为编辑部的社论刊登出去。自1855年中期起，马克思和恩格斯发表的所有文章都被去掉了署名。有时编辑部甚至删改文章的内容，任意加注日期。编辑部的这些行为曾一再引起马克思的抗议。从1857年秋天起，由于美国发生经济危机，报纸的财政状况受到影响，编辑部向马克思提出减少他对《纽约每日论坛报》供稿的数量。到美国国内战争开始时，马克思便完全停止了撰稿。但是，马克思之所以和《纽约每日论坛报》中断关系，很大的一个原因是编辑部内主张同各蓄奴州妥协的人的势力加强以及该报离开了进步立场。后来该报的方向更日趋右倾。——332、777。），以及许多富有战斗性的小册子，在巴黎、布鲁塞尔和伦敦各组织中的工作，最后，作为全部活动的顶峰，创立伟大的国际工人协会（注：国际工人协会，后称第一国际，是第一个国际性的无产阶级革命组织，1864年秋由马克思创立。马克思和恩格斯主持的第一国际，领导了各国工人的经济斗争和政治斗争，并同蒲鲁东主义、巴枯宁主义、工联主义、拉萨尔主义等反马克思主义流派进行了激烈斗争，巩固了各国工人的国际团结。第一国际在1872年海牙代表大会以后实际上已停止活动，1876年正式宣布解散。第一国际的历史意义在于它“奠定了工人国际组织的基础，使工人做好向资本进行革命进攻的准备”（见《列宁全集》中文第2版第36卷第290页）。——308、333、689、777。），——老实说，协会的这位创始人即使没有别的什么建树，单凭这一成果也可以自豪。

正因为这样，所以马克思是当代最遭忌恨和最受诬蔑的人。各国政府——无论专制政府或共和政府，都驱逐他；资产者——无论保守派或极端民主派，都竞相诽谤他，诅咒他。他对这一切毫不在意，把它们当作蛛丝一样轻轻拂去，只是在万不得已时才给以回敬。现在他逝世了，在整个欧洲和美洲，从西伯利亚矿井到加利福◎第777页◎尼亚，千百万革命战友无不对他表示尊敬、爱戴和悼念，而我敢大胆地说：他可能有过许多敌人，但未必有一个私敌。

他的英名和事业将永垂不朽！

载于1883年3月22日《社会民主党人报》第13号

原文是德文

选自《马克思恩格斯全集》第19卷第374-376页◎第778页◎


人名索引

A

阿贝尔，雅克·勒奈(Hébert,Jacques-René 1757-1794)——法国新闻工作者，18世纪末法国资产阶级革命活动家，雅各宾派左翼的领袖；《度申老头》编辑(1790-1794)；后被处死。——245。

阿弗尔，德尼·奥古斯特(Affre,Denis-Auguste 1793-1848)——法国神父，巴黎大主教(1840-1848)，巴黎1848年六月起义时被政府军士兵枪杀，当时他正企图劝说起义的工人放下武器。——78。

阿克莱，理查(Arkwright,Sir Richard 1732-1792)——英国企业家，各种纺织机械的设计者和制造者。——712。

阿克罗伊德，爱德华(Ackroyd,Edward)——英国厂主，辉格党人，议会议员。——179-180。

阿鲁埃，弗朗索瓦·玛丽——见伏尔泰。

阿那克萨哥拉（克拉左门的）（Anaxagoras of Klazomenae公元前500 左右-428）——古希腊唯物主义哲学家。——698、720。

阿普耳加思，罗伯特(Applegarth,Robert 1833-1925)——英国工联主义运动改良派领袖，职业是红木工，粗细木工联合会总书记(1862-1871)，工联伦敦理事会理事（1863年起），国际总委员会委员(1868-1872)；巴塞尔代表大会(1869)代表，1871年拒绝在总委员会的宣言《法兰西内战》上签名并退出总委员会；后脱离工人运动。——19、30。

阿什顿，托马斯(Ashton,Thomas)——英国厂主，自由党人。——179、 182。

阿什沃思，埃德蒙(Ashworth,Edmund 1801 -1881) ——英国厂主，反谷物法同盟成员。——179、182。

埃德，埃米尔·德西雷·弗朗索瓦(Eudes,Emil- D ésire- Fran (ois1843-1880)——法国商业部门的雇员，布朗基主义者，国际巴黎支部成员，公社委员，公社慈善委员会委员，国民自卫军将军，公社被镇压后被缺席判处20年要塞监禁，1872年改判死刑；流亡瑞士，后迁往英国；伦敦布朗基派中央革命委员会委员(1872)，后退出国际；1880年大赦后回到法国。——8。

埃尔曼，阿尔弗勒德(Herman, Alfred)——比利时雕刻家，比利时工人运动活动家，国际比利时支部的组织者(1868)和列日支部领导成员（1871年以前），国际总委员会委员和比利时通讯书记(1871 -1872) ，国际布鲁塞尔代表大会(1868)、伦敦代表会议(1871)和海牙代表大会(1872)代表；曾加入巴枯宁的无政府主义少数派(1872)并脱离国际的活动；1885年成为比利时工人党党员。——81。

埃尔韦，爱德华(Hervé,douard 1835-1899)——法国政论家，资产阶级自由主义者，《巴黎报》创办人之一和编辑，第二帝国崩溃后为奥尔良党人。——75。

埃卡留斯，约翰·格奥尔格(Eccarius, Joha Georg 1818-1889) ——德国裁缝和新闻工作者；国际工人运动和德国工人运动的活动家，工人政论家；侨居伦敦，正义者同盟盟员，后为共产主义者同盟盟员，伦敦德意志工人共产主义教育协会的领导人，国际总委员会委员(1864-1872)，总委员会总书记（1867-1871年5月），美国通讯书记(1870-1872)，国际各次代表大会和代表会议的代表；1872年以前支持马克思，1872年海牙代表大会后成为英国工联的改良派领袖，后为工联主义运动的活动家。——20、31、82。

埃克朗男爵，若尔日·沙尔·当太(Heeckeren,Georges-Charles d'Anthès,baron de 1812-1895)——法国政治活动家，保皇派，1834-1837 年为俄国军队的军官，在决斗中杀死亚·谢·普希金，1848年起为波拿巴主义者，第二帝国参议员，1871年三月二十二日反革命暴乱的策划者。——48。

埃斯帕特罗，巴尔多梅罗(Espartero,Baldomero 1793-1879)——西班牙将军和政治家；进步党领袖；政府首脑（1839-1841和1854-1856），西班牙摄政(1841-1843)。——38。

爱德——见伯恩施坦，爱德华。

艾内恩，恩斯特(Eynern,Ernst 1838-1906)——德国政治活动家和商人，1879年起为普鲁士第二议院议员，民族自由党人。——691。

安凡丹，巴泰勒米·普罗斯佩（Enfantin, Barthélemy-Prosper 人称安凡丹老爹Perè Enfantin 1796-1864）——法国空想社会主义者，圣西门的门徒，同巴扎尔一起领导圣西门学派；自40年代中起在许多资本主义企业中担任领导职务。——371。

奥尔，伊格纳茨(Auer, Ignaz 1846-1907)——德国社会民主党人，职业是鞍匠；社会民主党领导人，曾多次当选为德意志帝国国会议员（1877 -1878 、 1880-1881、1884-1887和1890-1907），晚年为改良主义者。——293、295。

奥尔良王朝——法国王朝(1830-1848)。——29、64。

奥肯，洛伦茨（Oken,Lorenz原名奥肯富斯Okenfuβ 1779-1851）——德国自然科学家和自然哲学家。——350。

奥雷尔·德·帕拉丹，路易·让·巴蒂斯特·德(Aurelle de Paladines,　Louis-Jean-Baptiste d' 1804-1877)——法国将军，教权主义者，克里木战争的参加者，1854-1855年任法军旅长，普法战争时期(1870-1871)任卢瓦尔军团司令；1871年3月任巴黎国民自卫军总司令；1871年国民议会议员。——43 -46。

奥利维耶，埃米尔(Ollivier, mile 1825-1913)——法国政治活动家，温和的资产阶级共和党人，第二帝国时期为立法团议员（1857年起）；60年代末为波拿巴主义者，曾任政府首脑（1870年1-8月）。——231。

奥哲尔，乔治(Odger,George 1820-1877)——英国工联改良派领袖，职业是鞋匠，工联伦敦理事会创建人之一，1862-1872年为理事会书记，英国波兰独立全国同盟、土地和劳动同盟和工人代表同盟盟员，改革同盟执行委员会委员；1864年9月28日圣马丁堂会议的参加者，国际总委员会委员(1864-1871) 和主席(1864-1867)，伦敦代表会议(1865)和日内瓦代表大会(1866)的参加者，在争取英国选举改革的斗争期间与资产阶级有勾结；1871年拒绝在总委员会的宣言《法兰西内战》上签名并退出总委员会。——20、31。

B

巴贝夫，格拉古（Babeuf,Gracchus原名弗朗索瓦·诺埃尔Fran(ois No ёl 1760-1797）——法国革命家，空想平均共产主义的代表人物，1796年是平等派密谋的组织者；密谋失败后被处死。——357、370、721。

巴克兰，威廉(Buckland, William 1784-1856)——英国地质学家和教士，在自己的著作中企图把地质学材料同圣经传说调和起来。——701。

巴枯宁，米哈伊尔·亚历山大罗维奇(Бакунин,Михаил　Александрович 1814-1876)——俄国无政府主义和民粹主义创始人和理论家；1840年起侨居国外，曾参加德国1848-1849年革命；1849年因参与领导德累斯顿起义被判死刑，后改为终身监禁；1851年被引渡给沙皇政府，囚禁期间向沙皇写了《忏悔书》；1861年从西伯利亚流放地逃往伦敦；1868年参加第一国际活动后，在国际内部组织秘密团体——社会主义民主同盟，妄图夺取总委员会的领导权；由于进行分裂国际的阴谋活动，1872年在海牙代表大会上被开除出第一国际。——133、198、243、246、252、254-255、259-260、266、271-272、279、284、286-292、294-295、325、334、689。

巴特里(Buttery, G.H.)——国际总委员会委员(1871-1872)。——81。

八里桥伯爵——见古赞－蒙多邦，沙尔·吉约姆·玛丽·阿波利内尔·安东，八里桥伯爵。

白拉克，威廉(Bracke,Wilhelm 1842-1880)——德国出版商和书商，全德工人联合会不伦瑞克支部创始人(1865) ，1867年起为国际会员，1868-1869年领导全德工人联合会中的反对派；社会民主工党（爱森纳赫派）创始人(1869)和领导人之一；曾进行反对拉萨尔派的斗争；不伦瑞克白拉克出版社的创始人(1871)，《不伦瑞克人民之友》(1871-1878)和《人民历书》(1875-1880)的出版者；德意志帝国国会议员；马克思和恩格斯的朋友和战友。——252、293、295、323、326、678、686。

鲍威尔，布鲁诺(Bauer,Bruno 1809-1882)——德国唯心主义哲学家、宗教和历史研究者，资产阶级激进主义者；1834年在柏林大学、1839年在波恩大学任非公聘神学教师，1842年春因尖锐批判圣经而被剥夺教职；1842年为《莱茵报》撰稿人；早期为黑格尔正统派的拥护者，1839年后成为青年黑格尔派的重要理论家，自我意识哲学的代表；1837-1842年初为马克思的朋友；1842年夏天起为“自由人”小组成员；1848-1849年革命后为《新普鲁士报》（《十字报》）的撰稿人；1866年后为民族自由党人；写有基督教史方面的著作。——329。

贝德福德——英国贵族世家。——187。

贝德福德公爵，约翰·罗素(Bedford, John Russell, Duke of 1766-1839)——英国贵族，约·罗素的父亲。——187。

贝克尔，伯恩哈德(Becker,Bernhard 1826-1882)——德国政论家和历史学家，拉萨尔派，德国1848-1849年革命的参加者，革命失败后流亡伦敦；全德工人联合会成立大会代表，后任主席(1864-1865)；1870年起为社会民主工党（爱森纳赫派）党员；国际海牙代表大会(1872)代表；1874年以后脱离工人运动。——296。

贝克尔，卡尔·斐迪南(Becker, Karl Ferdinand 1775-1849) ——德国语言学家、医生和教育家，写有《语言结构》和一些德语语法教科书。——672。

贝克尔，伊曼努尔(Becker, Immanuel 1785-1871)——德国语言学家，整理并出版了古代著作家（柏拉图、亚里士多德、 阿里斯托芬等）的著作。——574。

贝雷佐夫斯基，安东尼（Berezowski, Antoni 1847-约1916 ）——波兰革命家，1863-1864年起义的参加者，起义被镇压后流亡国外，1867年6 月在巴黎行刺亚历山大二世，被法国政府流放到新喀里多尼亚岛，服终生苦役。——235。

贝累，沙尔·维克多(Beslay, Charles Victor 1795-1878) ——法国工程师、文学家和政治活动家，国际会员，蒲鲁东主义者，巴黎公社委员和公社财政委员会委员，驻法兰西银行的公社代表；奉行拒绝银行国有化和不干涉银行内务的政策，公社被镇压后流亡瑞士（1871年5月）。——40。

贝里公爵夫人，玛丽·卡罗琳·斐迪南达·路易莎( Berry,Marie-Caroline-Ferdinande-Louise, duchesse de 1798-1870)——正统派法国王位追求者尚博尔伯爵的母亲；1832年企图在旺代发动暴乱推翻路易－菲力浦一世。——37、112。

贝列拉，伊萨克(Péreire, Isaac 1806-1880)——法国银行家，波拿巴主义者；第二帝国时期是立法团议员，1852年与其兄埃·贝列拉一起创办股份银行动产信用公司。——192。

贝热瑞，茹尔·维克多(Bergeret, Jules-Victor 1830-1905) ——法国书商，国民自卫军中央委员会委员，中央委员会派驻国民自卫军总参谋部的代表，军事委员会委员，国民自卫军将军，公社被镇压后流亡英国，后迁美国。——48。

倍倍尔，奥古斯特(Bebel,August 1840-1913) ——德国工人运动和国际工人运动的活动家，职业是旋工；德国工人协会联合会创始人之一，1867年起为主席；第一国际会员，1866年起为国会议员，1869年是德国社会民主党创始人和领袖之一，《社会民主党人报》创办人之一；曾进行反对拉萨尔派的斗争，普法战争时期站在无产阶级国际主义立场，捍卫巴黎公社；1889、1891和1893年国际社会主义工人代表大会代表；第二国际的活动家，在19世纪90年代和20世纪初反对改良主义和修正主义；马克思和恩格斯的朋友和战友。——293、295、320、678、686。

庇护九世(Pius IX 1792-1878)——罗马教皇(1846-1878)。——241。

彼得(Peter)——德国柏林市一家机器制造厂的工人。——126-154。

彼得——见彼·拉·拉甫罗夫。

彼得一世，彼得大帝(Петр Ⅰ, Петр Великий 1672-1725)——1682年起为俄国沙皇，1721年起为全俄皇帝。——239。

彼得三世(Петр Ⅲ 1728-1762)——俄国皇帝(1761-1762)。——283。

俾斯麦公爵，奥托(Bismarck [Bismark],Otto Fürst von 1815-1898) ——普鲁士和德国国务活动家和外交家，普鲁士容克的代表； 曾任驻彼得堡大使(1859-1862)和驻巴黎大使(1862)；普鲁士首相（1862-1872和1873-1890），北德意志联邦首相(1867-1871)和德意志帝国首相(1871-1890)；1870年发动普法战争，1871年支持法国资产阶级镇压巴黎公社；主张以“自上而下”的方法实现德国的统一； 曾采取一系列内政措施，以保证容克和大资产阶级的联盟；　1878年颁布了反社会党人非常法。——2、5、17、26、35、37、39、41、43、 44、58、65、69、72-73、79、85、89、110、114、179、189、193、241、247、253、263、309、326、453、628、647、668、681、752。

毕克列尔，约翰（B ückler,Joha 又名施因德汉斯，意即屠夫汉斯Schinderhaes 1777-1803）——德国强盗，莱茵黑森匪帮的魁首，后在美因茨被处死；在德国文学中施因德汉斯作为“侠盗”，打抱不平的斗士，穷人的保护者的形象久享盛名。——282。

毕舍，菲力浦·约瑟夫·本杰明(Buchez,Philippe-Joseph-Benjamin　1796-1865)——法国政治活动家和历史学家，资产阶级共和党人，1821 年起为圣西门的学生，七月革命后是基督教社会主义思想家；国民议会议长(1848) 。——323。

别尔维，瓦西里·瓦西里耶维奇（Берви, Василий　Васильевич笔名恩·弗列罗夫斯基Н.Хлеровский1829-1918 ）——俄国经济学家和社会学家，启蒙运动民主主义者，民粹派空想社会主义的代表人物，《俄国工人阶级的状况》一书作者。——278。

波戈金，米哈伊尔·彼得罗维奇(Погодин, Михаил Петрович1800-1875)——俄国历史学家、作家和政论家。——237。

波拉，乔万尼(Bora, Giovai)——国际总委员会委员，1870年任意大利通讯书记。——20、31。

波拿巴，路易——见拿破仑第三。

波特兰公爵，威廉·约翰·阿瑟（Portland, William John Arthur,　Duke of 生于1857年）——英国贵族，在伦敦拥有大批房地产。——187。

波义耳，罗伯特(Boyle,Robert 1627-1691)——英国化学家和物理学家； 科学化学的奠基人，最先提出化学元素的科学定义，试图把机械原子论的观念运用于化学，研究过定性化学分析；发现了气体的体积和压力成反比的定律。——432。

勃多，尼古拉(Baudeau,Nicolas 1730-1792)——法国神父，经济学家，重农学派的代表。——594。

勃朗，路易(Blanc,Louis 1811-1882)——法国新闻工作者和历史学家；小资产阶级社会主义者，1848年临时政府成员和卢森堡委员会主席；采取同资产阶级妥协的立场；1848年8月流亡英国，后为伦敦的法国布朗基派流亡者协会的领导人；1871年国民议会议员，反对巴黎公社。——105、112、370、664。

伯恩施太德，阿达尔贝特(Bornstedt,Adalbert 1808-1851)——德国政论家，小资产阶级民主主义者；《德意志-布鲁塞尔报》的创办人和编辑(1847 -1848)，1848年二月革命后是巴黎德意志民主协会领导人； 曾为共产主义者同盟盟员，后被开除出盟（1848年3月）；巴黎德国流亡者志愿军团组织者之一； 曾与警察局有联系。——688。

伯恩施坦，爱德华(Bernstein,Eduard 1850-1932) ——德国银行雇员和政论家，1872年起为德国社会民主党党员，哥达合并代表大会代表(1875)，卡·赫希柏格的秘书(1878)，1880年结识马克思和恩格斯，在后者的影响下成为科学社会主义的拥护者；《社会民主党人报》编辑(1881-1890)；1896年起成为修正主义理论的创始人。——678。

伯麦，雅科布(Bhme, Jakob 1575-1624)——德国哲学家，鞋匠，自学成才，神秘主义和泛神论的代表，曾阐述一系列世界辩证发展的思想，多次被路德宗教会判为异端，禁其写作。——699。

柏拉图（Plato约公元前427-347）——古希腊哲学家，客观唯心主义的主要代表人物，奴隶主贵族的思想家，自然经济的维护者。——567、574、590。

博古斯基，约瑟夫·耶日(Boguski, Józef Jerzy 1853-1933)——波兰物理学家和化学家，1875-1878年当门捷列耶夫的助手时，研究了气体的压力。——432。

博林布罗克子爵，亨利·圣约翰( Bolingbroke,Henry　Saint　John, Viscount 1678-1751)——英国自然神论哲学家、政论家和政治活动家，托利党领导人。——709。

博普，弗兰茨(Bopp, Franz 1791-1867)——德国语言学家，梵文学家，比较历史语言学的奠基人之一，印欧语第一部比较语法的作者。——672。

跛帖木儿——见帖木儿（跛帖木儿）。

布阿吉尔贝尔，皮埃尔·勒珀桑(Boisguillebert,Pierre Le Pesant　1646-1714)——法国经济学家和统计学家，重农学派的先驱，法国资产阶级古典政治经济学的创始人；写有《法国详情》和其他经济学著作。——572、580、 584。

布恩，马丁·詹姆斯(Boon, Martin James)——英国工人运动活动家，职业是机械师；宪章主义者奥勃莱恩的社会改良主义观点的拥护者，国际总委员会委员(1869-1872)，土地和劳动同盟书记，不列颠联合会委员会委员(1872)。——20、30、81。

布拉德尼克，弗雷德里克(Bradnick, Frederik)——英国工人，国际总委员会委员(1870-1872)，伦敦代表会议(1871)代表；海牙代表大会(1872)以后加入不列颠联合会委员会中的改良派，1873年5月30 日总委员会通过决议将他开除出国际。——20、30、81。

布莱特，约翰(Bright,John 1811-1889)——英国政治家，棉纺厂主，自由贸易派领袖和反谷物法同盟创始人；60年代初起为自由党（资产阶级激进派）左翼领袖；曾多次任自由党内阁的大臣。——715。

布朗基，路易·奥古斯特(Blanqui,Louis-Auguste 1805-1881)——法国革命家，空想共产主义者，主张通过密谋性组织用暴力夺取政权和建立革命专政；许多秘密社团和密谋活动的组织者，1830年七月革命和1848年二月革命的参加者，秘密的四季社的领导人，1839年五月十二日起义的组织者，同年被判处死刑，后改为无期徒刑；1848-1849年革命时期是法国无产阶级运动的领袖；巴黎1870年十月三十一日起义的领导人，巴黎公社时期被反动派囚禁在凡尔赛，曾缺席当选为公社委员；一生中有36年在狱中度过。——8-11、43、47、78、87、242-249、688。

布朗舍——见普里尔，让·巴蒂斯特·斯塔尼斯拉斯·克萨维埃。

布雷，约翰·弗兰西斯(Bray, John Francis 1809-1895) ——英国经济学家，空想社会主义者，罗·欧文的信徒，职业是印刷工人；发展了“劳动货币”的理论。——230。

布鲁土斯（鲁齐乌斯·尤尼乌斯·布鲁土斯）（Lucius Junius Brutus约死于公元前509年）——据传说是罗马共和国的创始人；曾下令处死自己的儿子，因为他们参加了反对共和国的阴谋。——231。

布鲁土斯（马可·尤尼乌斯·布鲁土斯）（Marcus Junius Brutus公元前85-42）——罗马国务活动家，贵族共和派密谋反对凯撒的策划者之一。——245。

布伦坦诺，路德维希·约瑟夫（路约）(Brentano, Ludwig　Joseph[ Lujo]1844-1931)——德国资产阶级庸俗经济学家，讲坛社会主义者；1872年是福利政策同盟的创始人之一。——717。

布吕内尔，保尔·安东·马格卢瓦尔（Brunel, Paul-Antoine-Magloire 生于1830年）——法国军官，布朗基主义者，1870年十月三十一日起义的参加者，国民自卫军中央委员会和巴黎公社委员；在1871年五月巴黎保卫战中受重伤，后逃往英国；1871年在巴黎被缺席判处死刑，1872年被改判5年监禁，1880 年大赦后回到法国。——83。

布斯特拉巴——见拿破仑第三。

C

查理大帝——见查理一世，查理大帝。

查理一世，查理大帝(Charles Ⅰ,Charlemagne 742-814)——法兰克国王(768-800)和皇帝(800-814)。——707。

查苏利奇，维拉·伊万诺夫娜(Засулич,Вера　Ивановна 1851-1919)——俄国民粹运动、社会民主主义运动的活动家，劳动解放社(1883)的创始人之一；后来转到孟什维克立场。——761、771。

柴尔德，乔赛亚(Child, Josiah 1630-1699)——英国商人、经济学家和银行家；重商主义者；东印度公司董事长。——587。

车尔尼雪夫斯基，尼古拉·加甫里洛维奇(Чернышевский,Николай Гаврилович 1828-1889)——俄国革命家、 唯物主义哲学家、作家和文学批评家；民主主义者。——255、340。

D

达尔布瓦，若尔日(Darboy, Georges 1813-1871)——法国神学家，1863年起为巴黎大主教，1871年5月作为人质被公社枪毙。——8、67、77。

达尔文，查理·罗伯特(Darwin,Charles Robert 1809-1882)——英国自然科学家，科学的生物进化论的奠基者。——370、410-415、420、468、486 、 624、691、696、736、747、776。

但丁·阿利格埃里(Dante Alighieri 1265-1321) ——意大利诗人。——328。

德拉埃，皮埃尔·路易（Delahaye, Pierre-Louis生于1820年）——法国机械师，1864年起为国际会员，巴黎公社的参加者，公社被镇压后流亡英国；国际总委员会委员(1871-1872)，国际伦敦代表会议(1871)代表。——81。

德马雷(Desmarest)——法国宪兵军官，杀害古·弗路朗斯的凶手。——50。

德谟克利特（Democritus约公元前460-370）——古希腊哲学家，原子论的主要代表，留基伯的学生。——698。

德普勒，马赛尔(Deprez,Marcel 1843-1918)——法国物理学家和电气技师，曾从事远距离输电问题的研究。——777。

邓斯·司各脱，约翰（Duns Scotus, John 1265左右-1308）——苏格兰经院哲学家和神学家，唯名论（唯物主义在中世纪的最初表现）的代表人物；著有《牛津文集》。——698。

狄茨，克里斯蒂安·弗里德里希(Diez, Christian Friedrich 1794-1876) ——德国语言学家，比较历史语言学的奠基人之一，第一部罗曼语语法的作者。——672。

狄德罗，德尼(Diderot,Denis 1713-1784)——法国哲学家，机械唯物主义的代表人物，无神论者，法国革命资产阶级的代表，启蒙思想家，百科全书派领袖；1749年因自己的著作遭要塞监禁。——359、733。

迪斯累里，本杰明，比肯斯菲尔德伯爵(Disraeli[D'Israeli] , Benjamin,Earl of Beaconsfield 1804-1881)——英国政治活动家和作家，40 年代参加“青年英国”；托利党领袖，19世纪下半叶为保守党领袖；曾任财政大臣（1852、1858-1859和1866-1868），内阁首相（1868和1874-1880）。——715。

笛卡尔，勒奈(Descarté,René 1596-1650)——法国二元论哲学家、数学家和自然科学家。——359、393、463、710、733。

东布罗夫斯基，雅罗斯拉夫(Dombrowski[Dabrowski],　Jaroslaw　1836 -1871)——波兰革命民主主义者，19 世纪60 年代波兰民族解放运动的参加者，1862年被捕，被判处15年苦役，放逐西伯利亚，1865年逃往法国；1871年成为巴黎公社的将军，同年5月初起为巴黎公社武装力量的总司令，在街垒战中牺牲。——64。

杜埃，费利克斯(Douay [Douai], Felix 1816-1879)——法国将军，普法战争时期(1870-1871)任第七军军长，在色当被俘；后任凡尔赛军队第四军军长，镇压巴黎公社的主要责任者；1879年任法国军队总督察。——74。

杜芭丽伯爵夫人，玛丽·让娜（（Du Barry,Marie-Jeae 原名玛丽·让娜·贝库Marie-Jeae Becu 1743-1793 ）——法国国王路易十五的宠姬。——253。

杜邦，欧仁（Dupont, Eugène 1831左右-1881）——法国工人，国际工人运动活动家，1848年巴黎六月起义参加者，1862年起住在伦敦，1870年起住在曼彻斯特，国际总委员会委员(1864-1872)，法国通讯书记(1865-1871)，伦敦代表会议(1865)和日内瓦代表大会(1866)的参加者，洛桑代表大会(1867)的主席，布鲁塞尔代表大会(1868)、伦敦代表会议(1871)和海牙代表大会(1872)的代表；《法兰西信使报》撰稿人，国际伦敦法国支部成员（1868年以前），曼彻斯特法国支部创建人之一(1870)，国际不列颠联合会委员会委员(1872-1873)，1874年迁居美国；马克思和恩格斯的战友。——20、31、82、128。

杜勃罗留波夫，尼古拉·亚历山大罗维奇(Добролюбов,　Николай　Александрович1836-1861)——俄国政论家、作家、 唯物主义哲学家和文学批评家，革命民主主义者，俄国社会民主主义的先驱；《同时代人》杂志编辑（1857年起）。——255。

杜尔哥，安娜·罗伯尔·雅克，洛恩男爵(Turgot, Ae-Robert-Jacques, baron de l'Aulne 1727-1781)——法国国务活动家、经济学家和哲学家；重农学派的最大的代表，魁奈的学生；财政总稽查(1774-1776)。——602。

杜弗尔，茹尔·阿尔芒·斯塔尼斯拉斯(Dufaure,Jules-Armand- Stanislas 1798-1881)——法国律师和政治活动家，奥尔良党人，曾任社会公共工程大臣(1839-1840)，第二共和国时期是制宪议会和立法议会议员(1848-1851)，卡芬雅克政府的内务部长（1848年10-12月）和波拿巴政府的内务部长（1849年6 -10月）；第三共和国时期任司法部长，内阁总理。——43、49、69、105。

杜克佩西奥，爱德华(Ducpétiaux, Edouard 1804-1868) ——比利时政论家和统计学家，资产阶级慈善家，监狱和慈善设施视察员。——164。

杜林，欧根·卡尔(Dühring, Eugen Karl 1833-1921) ——德国哲学家和庸俗经济学家，小资产阶级社会主义者，形而上学者；在哲学上把唯心主义、庸俗唯物主义和实证论结合在一起；在自然科学和文学方面也有所著述； 1863 -1877年为柏林大学讲师；1877年因采取反政府的立场被处分；70年代曾对德国社会民主党部分党员产生影响。——343-348、354、366-420、423-426、431-434、435-441、443、449-455、458-478、480、481、483、486-488、494-499、501-504、508-509、514-519、521、526-537、540、542-546、550-595、602-604、608、614-617、634-641、647-648、650-657、663-666、668-673、675-676、689、695。

杜瓦尔，埃米尔·维克多(Duval, Emile-Victor 1841-1871)——法国工人运动活动家，职业是铸工；布朗基主义者；国际会员，国民自卫军中央委员会委员和巴黎公社委员，公社国民自卫军将军和公社执行委员会委员、军事委员会委员；1871年4月4日被凡尔赛分子枪杀。——50。

敦克尔，弗兰茨(Duncker, Franz 1822-1888)——德国出版商，资产阶级进步党的活动家，1868年同麦·希尔施一起创建改良主义工会(1868-1933)，人称希尔施-敦克尔工会。——332。

多德威尔，亨利（Dodwell, Henry死于1784年）——英国唯物主义哲学家。——700。

多尔富斯，让(Dollfus, Jean 1800-1887)——法国厂主，经济学家；资产阶级慈善家，米卢斯市长。——155、214。

多里沙尔，劳伦茨（Dolleschall, Laurenz生于1790年）——德国警官( 1819-1847)；检查《莱茵报》的书报检查官。——328。

                  E

恩斯，阿伯拉罕（En　, Abraham 19世纪）——普鲁士农场主，曾有三年追随爱森纳赫派；杜林分子；曾撰文诽谤马克思和恩格斯。——664。

                F

法夫尔，克劳德·加布里埃尔·茹尔(Favre,Claude-Gabriel-Jules 1809-1880)——法国律师和政治活动家，温和的资产阶级共和派领袖之一； 第二共和国时期先后任内务部秘书长、外交部副部长、制宪议会和立法议会议员(1848 -1851)，国防政府和梯也尔政府的外交部长(1870-1871)，曾同德国进行关于巴黎投降及签订和约的谈判。——16、34-36、40、43、47、50、65、72、84-85、88-90、123。

范德林特，杰科布（Vanderlint, Jacob死于1740年）——英国经济学家，重农学派的先驱，货币数量论的早期代表。——584-585、589。

菲拉莱泰斯——见约翰，奈波穆克·玛丽·约瑟夫。

斐迪南多二世，斐迪南二世（Ferdinando Ⅱ,Ferdinand　Ⅱ 绰号炮弹国王King Bomba 1810-1859）——那不勒斯国王和西西里国王(1830-1859)。——38。

费里，茹尔·弗朗索瓦·卡米尔(Ferry, Jules-Fran(ois-Camille 1832-1893)——法国律师、政论家和政治活动家，温和的资产阶级共和派领袖之一，国防政府成员，巴黎市长(1870-1871)，1871年国民议会议员，内阁总理( 1880-1881、1883-1885)；奉行积极的殖民主义政策。——36、87。

费里埃，弗朗索瓦·路易·奥古斯特(Ferrier, Fran(ois-Louis- Auguste1777-1861)——法国资产阶级庸俗经济学家，国家官员，保护关税制度的拥护者和重商主义的模仿者。——603。

费希特，约翰·哥特利布(Fichte,Joha Gottlieb 1762-1814) ——德国哲学家，德国古典哲学的代表人物，主观唯心主义者。——369、488、692。

福格特，卡尔(Vogt,Karl 1817-1895)——德国自然科学家，庸俗唯物主义者，小资产阶级民主主义者；1848-1849年是法兰克福国民议会议员，属于左派；1849年6月是帝国五摄政之一；1849年逃往瑞士，50-60 年代是路易·波拿巴雇用的密探。——36、332、350。

福斯特，威廉·爱德华(Forster, William Edward 1818-1886)——英国工厂主和政治活动家，自由党人，议会议员（1861年起），曾任爱尔兰事务大臣(1880-1882)；奉行残酷镇压民族解放运动的政策。——714-715。

孚赫，茹尔（尤利乌斯）(Faucher, Jules [Julius]1820-1878) ——德国资产阶级庸俗经济学家和政论家，青年黑格尔派；自由贸易的拥护者；1850年为柏林《晚邮报》的创办人和编辑；1850-1861年侨居英国，为《晨星报》撰稿人，1851年为《伦敦新闻画报》德文版编辑；1861年回到德国，后为进步党人，1866年起为民族自由党人；写有住宅问题的著作。——165。

伏尔泰（Voltaire原名弗朗索瓦·玛丽·阿鲁埃Fran(ois- Marie- Arouet1694-1778）——法国自然神论哲学家、历史学家和作家，18世纪资产阶级启蒙运动的主要代表人物，反对专制制度和天主教。——50、61。

符卢勃列夫斯基，瓦列里(Wróblewski, Walery 1836-1908)——波兰革命民主主义者，1863-1864年波兰解放起义领导人，起义失败后流亡法国，1870年是国民自卫军成员，巴黎公社的将军，公社失败后流亡伦敦，被缺席判处死刑；国际总委员会委员和波兰通讯书记(1871-1872)，海牙代表大会(1872)代表，积极参加反对巴枯宁派的斗争，1880年大赦后回到法国。——64、235。

弗兰茨一世(Franz Ⅰ 1768-1835)——奥地利皇帝(1804-1835)，德意志神圣罗马帝国皇帝(1792-1806)，称弗兰茨二世。——239-240。

弗兰茨二世——见弗兰茨一世。

弗兰克尔，莱奥(Frankel, Leo 1844-1896) ——匈牙利工人运动和国际工人运动的活动家，职业是首饰匠；60年代去伦敦，后迁居法国；1867年在里昂成为国际会员，住在巴黎；巴黎德国人支部创建人之一(1870)，巴黎联合委员会成员和书记；巴黎公社委员，公社劳动、工商和财政委员会委员，后流亡伦敦；伦敦社会研究小组成员；1872年在巴黎被缺席判处死刑；国际总委员会委员( 1871-1872)，奥地利-匈牙利通讯书记；国际伦敦代表会议( 1871)和海牙代表大会(1872)代表，1876年返回匈牙利，匈牙利全国工人党的创始人之一(1880)，1889年国际社会主义工人代表大会副主席；马克思和恩格斯的战友。——63、110。

弗里德里希－威廉二世(Friedrich-Wilhelm Ⅱ 1744-1797) ——普鲁士国王(1786-1797)。——239-240。

弗里德里希－威廉三世(Friedrich-Wilhelm Ⅲ 1770-1840) ——普鲁士国王(1797-1840)。——328、752。

弗里德里希－威廉四世(Friedrich-Wilhelm Ⅳ 1795-1861) ——普鲁士国王(1840-1861)。——527。

弗里德里希二世，弗里德里希大帝(Friedrich Ⅱ,Friedrich der　Gro βe 1712-1786)——普鲁士国王(1740-1786)。——86、239、511、666。

弗里茨舍，弗里德里希·威廉(Fritzsche, Friedrich Wilhelm 1825-1905)——德国社会民主运动和工会运动的改良主义活动家，职业是烟草工人；1848-1849年革命的参加者，全德工人联合会的创始人和领导人，全德雪茄烟工人联合会创始人之一，并任主席至1868年；爱森纳赫代表大会(1869)代表，1875年成为社会民主工党党员，国会议员（1868-1871和1877-1881）；1881年流亡美国，后脱离政治活动。——686。

弗列罗夫斯基，恩——见别尔维，瓦西里·瓦西里耶维奇。

弗路朗斯，古斯塔夫·保尔(Flourens,Gustave-Paul 1838-1871)——法国革命家和自然科学家，布朗基主义者，曾因迫害而离开法国，1868年回国后，为《马赛曲报》撰稿人；1870年被流放，同年3月逃往伦敦，9月重回法国，1870年10月31日和1871年1月22日巴黎起义的领导者之一；巴黎公社委员，公社军事委员会委员；1871年4月3日被凡尔赛分子杀害。——43、47、50、87。

弗洛孔，斐迪南(Flocon,Ferdinand 1800-1866) ——法国政治家和政论家，小资产阶级民主主义者，《改革报》编辑，1848年为临时政府成员；山岳党人；1851年十二月二日政变后被驱逐出法国。——330。

傅立叶，沙尔(Fourier,Charles 1772-1837)——法国空想社会主义者。——174、175、230、357、370-371、491、544、607、609-611、615、 624 、 626-627、643-644、692、721、723、727-728、747、750-751。

G

盖布，威廉·莱奥波德·奥古斯特(Geib, Wilhelm Leopold August 1842-1879)——德国书商，社会民主党人；全德工人联合会会员（1864年起），理事会成员（1869年起）；1869年爱森纳赫代表大会的参加者和社会民主工党创始人之一，党的财务委员(1873-1878)，德意志帝国国会议员(1874-1876) 。——293、295。

盖仑，克劳狄乌斯(Galenos [Galen], Claudius 129-199)——古希腊医生、自然科学家和哲学家，古典古代医学科学的理论家；从事解剖学和生理学研究，同时奠定了研究血液循环的基础；在哲学方面是亚里士多德的信徒。——429。

盖泽尔，布鲁诺(Geiser,Bruno 1846-1898)——德国政论家，社会民主党人，《新世界》杂志编辑，1881-1887年为德意志帝国国会议员；80年代末作为机会主义者被开除出社会民主党；威·李卜克内西的女婿。——686。

甘必大，莱昂(Gambetta, Léon 1838-1882)——法国政治活动家，温和的资产阶级共和党人，国防政府的成员(1870-1871)，该政府中图尔代表团团长；各省武装反抗普鲁士的组织者，1871年创办《法兰西共和国报》；曾任内阁总理兼外交部长(1881-1882)。——87、116。

高斯，卡尔·弗里德里希(Gauβ, Karl Friedrich 1777-1855)——德国数学家、天文学家、测量学家和物理学家，非欧几里得几何学的创始人；著有天文学、测量学和物理学著作。——390。

哥白尼，尼古拉(Kopernicus,Nikolaus 1473-1543)——波兰天文学家，宇宙的太阳中心说的创始人。——397。

哥尔查科夫公爵，亚历山大·米哈伊洛维奇(Горчаков,Александр Михайлович, князь 1798-1883) ——俄国国务活动家和外交家，曾任驻维也纳大使(1854-1856)，外交大臣(1856-1882)，内阁总理(1867-1882)。——26。

歌德，约翰·沃尔弗冈·冯(Goethe,Joha Wolfgang von 1749-1832) ——德国诗人、作家、思想家和博物学家。——216、433、436、487、618、671、702、741。

戈克，阿曼德(Goegg,Amand 1820-1897)——德国海关官员、政论家和新闻工作者，小资产阶级民主主义者，1848-1849年革命的参加者，1849年是巴登临时政府财政部长，革命失败后流亡国外；1862年返回德国；日内瓦和平和自由同盟的创建人之一，国际会员；70年代加入德国社会民主党。——323。

格莱斯顿，罗伯特(Gladstone,Robert 1811-1872)——英国商人，资产阶级慈善家，威·尤·格莱斯顿的弟弟。——315。

格莱斯顿，威廉·尤尔特(Gladstone,William Ewart 1809-1898)——英国国务活动家，托利党人，后为皮尔派，19世纪下半叶是自由党领袖；曾任财政大臣（1852-1855和1859-1866）和首相（1868-1874、1880 -1885 、 1886 和1892-1894）。——315。

格兰特，詹姆斯(Grant,James 1802-1879)——英国新闻工作者和作家，激进派《晨报》编辑(1850-1871)。——179。

格雷格，罗伯特·海德(Greg,Robert Hyde 1795-1875)——英国大厂主，自由党人，自由贸易的拥护者。——179、182。

格里博瓦尔，让·巴蒂斯特·德(Gribeauval,Jean-Baptiste　de　1715 -1789)——法国将军，军事发明家；1764-1789年曾数度任法国炮兵总监，在改编炮兵和改进火炮方面起了巨大作用。——512。

格林，雅科布·路德维希·卡尔(Grimm,Jacob Ludwig Karl 1785-1863)——德国语文学家和文化史学家，柏林大学教授；温和的自由主义者；1848年是法兰克福国民议会议员，属于中间派；比较历史语言学的奠基人，第一部德语比较语法的作者；写有德国语言史、法学史、神话史和文学史方面的著作；1852年与其弟威·卡·格林合力开始出版《德语辞典》。——672。

格罗夫纳，休·鲁普斯，威斯敏斯特公爵(Grosvenor,Hugh Lupus,Duke　ofWestminster 1825-1899)——英国政治活动家，自由党人；大地主。——187。

古赞－蒙多邦，沙尔·吉约姆·玛丽·阿波利内尔·安东，八里桥伯爵(Cousin-Montauban,Charles-Guillaume-Marie-Apollinaire-Antoine,comte dePalikao 1796-1878)——法国将军，波拿巴主义者； 第二次鸦片战争时期任英法侵华远征军指挥官(1860)，因在北京和通州之间的八里桥战胜清兵，由拿破仑第三授予八里桥伯爵封号；1870年8-9月为陆军大臣和政府首脑。——43。

H

哈克斯特豪森男爵，奥古斯特·弗兰茨( Haxthausen, August　FranzFreiherr von 1792-1866)——普鲁士官员和作家，联合议会议员(1847-1848)，后为普鲁士第一议院议员；写有描述普鲁士和俄国土地关系中当时还残存的公社土地所有制方面的著作。——279、339。

哈里斯，乔治(Harris,George)——英国工人运动活动家，宪章主义者，奥勃莱恩的信徒，改革同盟成员，国际总委员会委员(1869-1872)，总委员会财务书记(1870-1871)。——20、31、82。

哈赛尔曼，威廉(Hasselma,Wilhelm 1844-1916)——德国编辑，全德工人联合会会员，《社会民主党人报》编辑(1867-1871)，《新社会民主党人报》编辑(1871-1875)，1875 年起为德国社会民主党党员，德意志帝国国会议员（1874-1876和1878-1880），1878年为无政府主义小组领导人，1880年被开除出党。——320、326。

哈森克莱维尔，威廉(Hasenclever,Wilhelm 1837-1889)——德国鞣革工人，新闻工作者，社会民主党人，拉萨尔分子，全德工人联合会会员(1864)、书记(1866)、司库(1868-1870)、主席(1871-1875) ，《社会民主党人报》编辑（1870年起），《新社会民主党人报》编辑(1871-1876)，德国社会主义工人党两主席之一(1875-1876)；1876-1878年同李卜克内西一起编辑《前进报》；德意志帝国国会议员（1869-1870和1874-1888）。——320、326、686。

哈特莱，大卫(Hartley,David 1705-1757)——英国医生，唯物主义哲学家。——700。

哈维，威廉(Harvey,William 1578-1657)——英国医生、 生理学家和胚胎学家，科学生理学的创始人和胚胎学研究的倡导者；1628年发现血液循环系统。——583。

海克尔，恩斯特·亨利希(Haeckel,Ernst Heinrich 1834-1919) ——德国生物学家，达尔文主义者，自然科学中的唯物主义的代表，无神论者；提出了确定系统发育和个体发育之间的相互关系的生物发生律；“社会达尔文主义”学说的创始人和思想家。——350、411、413、418、482。

海涅，亨利希(Heine,Heinrich 1797-1856)——德国诗人，革命民主主义运动的先驱，马克思一家的亲密朋友。——245、266、519。

海泽，约翰·克里斯蒂安·奥古斯特( Heyse, Joha　Christian　August1764-1829)——德国语言学家和教育家，编有《外来语辞典》和一些德语教科书。——672。

汉森，格奥尔格(Hanssen,Georg 1809-1894)——德国资产阶级经济学家；写有关于农业和土地关系史问题的著作。——505。

汉泽曼，大卫·尤斯图斯·路德维希( Hansema, David　Justus　Ludwig1790-1864)——德国政治家和银行家，莱茵省自由资产阶级的领袖之一； 普鲁士制宪议会议员，财政大臣（1848年3-9月）。——168、328。

亥姆霍兹，海尔曼·路德维希·斐迪南( Helmholtz, Herma　LudwigFerdinand 1821-1894)——德国物理学家和生理学家；不彻底的唯物主义者，倾向于新康德主义的不可知论；同时从事生理光学、力学、流体动力学、声学、热动力学和电动力学的研究，柏林物理工程学院创始人，并从1888年起任院长。——350。

赫尔岑，亚历山大·伊万诺维奇(Герцен,Александр　Иванович 1812-1870)——俄国唯物主义哲学家、政论家和作家，革命民主主义者，1847年流亡法国，1852年移居伦敦，在英国建立“自由俄国印刷所”，并出版《北极星》定期文集和《钟声》报。——276、279、339。

赫拉克利特（Herakleitos约公元前540-480）——古希腊哲学家，辩证法的奠基人之一，自发的唯物主义者。——359、733。

赫希柏格，卡尔（Hchberg,Karl笔名路德维希·李希特尔博士Dr. LudwigRichter 1853-1885）——德国作家和出版商，社会改良主义者，富商的儿子；伦理社会主义的拥护者，1876年加入社会民主党，《未来报》(1877-1878)和《社会科学和福利政策》(1879-1881)的出版者。——678。

赫胥黎，托马斯·亨利(Huxley,Thomas Henry 1825-1895)——英国生物学家；达尔文的朋友和信徒，他的学说的热心普及者，在哲学方面是不彻底的唯物主义者。——96、418。

贺拉斯（昆图斯·贺拉斯·弗拉克）（Quintus Horatius Flaccus　公元前65-8）——罗马诗人，同奥古斯都关系甚密。——595。

黑尔斯，威廉(Hales,William)——国际会员(1867)和总委员会委员(1869-1872)。——20、30、81。

黑尔斯，约翰（Hales,John生于1839年）——英国工人，工联主义运动活动家，改革同盟执行委员会委员及土地和劳动同盟、工人代表同盟的成员，国际总委员会委员(1866-1872)和书记(1871-1872)；国际伦敦代表会议(1871)和海牙代表大会(1872)代表；曾参加巴枯宁的少数派，国际不列颠联合会委员会委员（1871年11月）；从1872年初起领导不列颠联合会委员会中的改良派和分裂派；该派伦敦代表大会(1873)的组织者；1873年5月30 日总委员会通过决议把他开除出国际。——20、30、82、85。

黑格尔，乔治·威廉·弗里德里希(Hegel,Georg Wilhelm Friedrich　1770-1831)——德国古典哲学的主要代表。——200、210、329、350、356、358、 362、363、370、377-379、384、385-386、392、399、407、414、419-420、443、455、461、464-468、471-474、476、481-483、485-488、531、565、605、611、665、692、703、719-720、728、733、736-739。

亨利七世(Henry Ⅶ 1457-1509)——英国国王(1485-1509)。——708。

亨利八世(Henry Ⅷ 1491-1547)——英国国王(1509-1547)。——708。

亨利希七十二世(Heinrich LXXII 1797-1853)——德国一小邦幼系罗伊斯－施莱茨－格雷茨－罗本施泰因－埃伯斯多夫的领主王公(1822-1848) 。——519。

洪堡男爵，亚历山大·冯(Humboldt,Alexander Freiherr von 1769-1859)——德国自然科学家和地理学家。——329。

胡贝尔，维克多·艾梅(Huber,Victor Aimé 1800-1869) ——德国政论家和文学史家，保守党人；德国基督教社会主义的创始人，《雅努斯》的出版者(1845-1848)；后为公益建筑协会的领导人和国内布道团成员。——164、176。

霍布斯，托马斯(Hobbes,Thomas 1588-1679)——英国哲学家，机械唯物主义的代表人物，早期资产阶级天赋人权理论的代表。——699-700、709。

霍尔，詹姆斯(Hole,James 1820-1895)——英国资产阶级政治家，罗·欧文的思想的拥护者，改良主义者，利兹赎买协会创始人之一(1845)，1867年起为伦敦联合商会委托人，写有关于工人阶级居住条件的著作。——164。

霍夫曼，哥特黑尔夫（Hoffma,Gotthelf 笔名射手奥古斯特·库奇克F üselier August Kutschke 1844-1924）——德国诗人，《国民军歌》的作者。——165。

霍亨索伦王朝——勃兰登堡选帝侯世家(1415-1701)，普鲁士王朝(1701 -1918)和德意志皇朝(1871-1918)。——17、27、64、239。

J

基尔霍夫，古斯塔夫·罗伯特(Kirchhoff,Gustav Robert 1824-1887)——德国物理学家，自然科学唯物主义的代表，从事电动力学热射线理论、力学和光学问题的研究，1859年与罗·本生一同奠定了光谱分析的基础。——350。

基佐，弗朗索瓦·皮埃尔·吉约姆(Guizot, Fran(ois- Pierre- Guillaume1787-1874)——法国政治家和历史学家，奥尔良党人；1812 年起任巴黎大学历史系教授，七月王朝时期是立宪君主派领袖，历任内务大臣(1832-1836)、教育大臣(1836-1837)、外交大臣(1840-1848)和首相(1847-1848)；代表大金融资产阶级的利益。——38、502。

吉奥，阿尔丰斯·西蒙（Guiod,Alphonse-Simon生于1805年）——法国将军，普法战争(1870-1871)的参加者，1870-1871年巴黎被围时期为炮兵总指挥。——35。

吉本，爱德华(Gibbon,Edward 1737-1794)——英国历史学家，议会议员；著有反专制性质的多卷本的《罗马帝国的衰亡史》。——590。

吉芬，罗伯特(Giffen,Robert 1837-1910)——英国资产阶级经济学家和统计学家，财政问题专家；《统计协会通报》发行人(1876-1891)，商业部统计局局长(1876-1897)。——633、757。

济贝尔，亨利希·冯(Sybel,Heinrich von 1817-1895) ——德国资产阶级历史学家和政治活动家，1867年起为民族自由党人；主张在普鲁士霸权下“自上”统一德国的思想家；普鲁士国家档案馆馆长；所谓小德意志历史学派的代表人物。——691。

济金根，弗兰茨·冯(Sickingen,Franz von 1481-1523)——德国骑士，曾参加宗教改革运动，1522-1523年反对特里尔大主教的骑士起义的领袖；在兰茨胡特的城堡遭攻击时丧生；拉萨尔的剧本《弗兰茨·冯·济金根》中的济金根的原型。——706。

加尔文，让(Calvin,Jean 1509-1564)——法国神学家和宗教改革的活动家，新教教派——加尔文教派的创始人，该教派代表了资本原始积累时期资产阶级的利益。——706-707。

加利费侯爵，加斯东·亚历山大·奥古斯特(Galliffet,Gaston- AlexandreAuguste,marquis de 1830-1909)——法国将军；普法战争时期(1870-1871)任骑兵团团长，在色当被俘，后被放回参加反对公社的战争，曾任凡尔赛军队的骑兵旅旅长；70年代起担任许多显要的军事职务。——50、83。

加利费，弗洛伦斯·乔治娜(Galliffet,Florence Georgina) ——加·亚·奥·加利费的妻子。——50、83。

加内斯科，格雷戈里（Ganesco,Gregory 1830左右-1877）——法国新闻工作者，原系罗马尼亚人，第二帝国时期是波拿巴主义者，后为梯也尔政府的拥护者，《星期日邮报》的编辑(1860-1861)。——63。

K

喀德邻二世——见叶卡捷琳娜二世。

卡贝，埃蒂耶纳（Cabet，tiee人称卡贝老爹Père Cabet 1788 -1856）——法国法学家和政论家；法国工人共产主义一个流派的创始人，和平空想共产主义的代表人物，《人民报》的出版者(1833-1834)；流亡英国(1834-1839)；《1841年人民报》的出版者(1841-1851)；曾尝试在美洲建立共产主义移民区(1848-1856)，以实现其在1848年出版的小说《伊加利亚旅行记》一书中阐述的理论。——84。

卡芬雅克，路易·欧仁(Cavaignac,Louis-Eugène 1802-1857)——法国将军和政治家，温和的资产阶级共和党人；30-40 年代曾参加侵占阿尔及利亚，1848年任阿尔及利亚总督；第二共和国时期是陆军部长（1848年5-6月），镇压巴黎六月起义，政府首脑（1848年6-12月）；立法议会议员(1849 -1851) ； 1851年十二月二日政变后因反对拿破仑第三的政府而被捕。——78。

卡莱尔，托马斯(Carlyle,Thomas 1795-1881)——英国作家、 历史学家和唯心主义哲学家，宣扬英雄崇拜，封建社会主义的代表，资本主义生产方式和资产阶级政治经济学的批评者，托利党人；1848 年后成为工人运动的敌人。——723。

卡龙，沙尔·亚历山大·德(Caloe,Charles-Alexandre de 1734-1802) ——法国国务活动家，财政总稽查(1783-1787)，18世纪末法国资产阶级革命时期是反革命流亡分子的领袖。——68。

卡洛斯（老卡洛斯），唐，玛丽亚·伊西多尔（波旁的）( Carlos, Don,Maria Isidore de Borbon 1788-1855)——西班牙王位追求者，1833-1840年第一次卡洛斯派战争期间，曾企图夺取王位；斐迪南七世的弟弟。——39。

卡特赖特，埃德蒙(Cartwright,Edmund 1743-1823)——英国牧师、发明家和机械师，第一台获得专利的机械织布机的发明者。——712。

开普勒，约翰奈斯(Kepler,Johaes 1571-1630)——德国天文学家、数学家、物理学家和自然哲学家，在哥白尼学说的基础上，发现行星运动的规律。——350。

凯里，亨利·查理(Carey,Henry Charles 1793-1879)——美国资产阶级庸俗经济学家，阶级调和论的创始人。——536、568、604。

凯撒（盖尤斯·尤利乌斯·凯撒）（Gaius Julius Caesar公元前100-44）——罗马统帅、国务活动家和著作家。——764。

凯希尔，爱德华(Caihill,Eduard)——国际总委员会委员(1870-1871)。——30。

康德，伊曼努尔(Kant,Immanuel 1724-1804)——德国古典哲学的创始人，唯心主义者；也以自然科学方面的著作闻名。——362、369-370、389、397 -398、403、405、591、611、691-692、703、728、736。

康普豪森，卢道夫(Camphausen,Ludolf 1803-1890)——德国政治家和银行家，莱茵省自由资产阶级的领袖之一；1834年起任科隆商会会长，莱茵报社股东和《莱茵报》撰稿人；1843 年起为莱茵省议会城市等级的代表，普鲁士首相（1848年3-6月），后为第一议院议员；普鲁士驻中央政府的使节（1848年7 月-1849年4月），北德意志联邦国会议员。——328。

康替龙，理查(Cantillon,Richard 1680-1734)——英国经济学家，商人，重农学派和亚·斯密的先驱者。——588。

考尔德，威廉（Coward,William 1656左右-1725）——英国医生，哲学家，唯物主义者。——700。

考夫曼，康斯坦丁·彼得罗维奇(Κауфман,Κонстантин　Петрович 1818-1882)——俄国将军、军事和国务活动家，积极推行沙皇侵略高加索和中亚细亚的政策，1867年起指挥突厥斯坦边区的军队，曾任突厥斯坦边区总督。——442。

考斯丘什科，塔杰乌什·安德热伊·博纳文图拉( Kociuszko, TadeuszAndrzej Bonawentura 1746-1817)——波兰将军，1794年波兰起义的领导人，波兰军队总司令；1796年流亡美国，美国独立战争(1776-1783)的参加者；1798年移居法国，后迁居瑞士；波兰共和主义合作社成员；曾参与波兰军团的建立和拒绝同拿破仑第一的合作。——238。

柯恩，詹姆斯(Cohn [Cohen],James)——英国工人运动活动家，雪茄烟工人，伦敦雪茄烟工人协会主席，国际总委员会委员(1867 -1871) ，丹麦通讯书记(1870-1871)，国际布鲁塞尔代表大会(1868)和伦敦代表会议(1871)的代表；工人代表同盟执行委员会成员(1870)。——20、31、82。

柯林斯，安东尼(Collins,Anthony 1676-1729)——英国唯物主义哲学家。——700。

柯瓦列夫斯基，马克西姆·马克西莫维奇(Ковалевский,Максим Максимович 1851-1916)——俄国社会学家、政治活动家、 历史学家、民族学家和法学家；资产阶级自由主义者；曾将比较法学的方法运用于民族学和早期历史；写有原始公社制度方面的著作。——697。

科贝特，威廉(Cobbett,William 1762-1835)——英国政治活动家和政论家，小资产阶级激进派的代表人物，曾为英国政治制度的民主化而进行斗争；1802年起出版《纪事年鉴》和《科贝特氏政治纪事周报》。——591。

科布顿，理查(Cobden,Richard 1804-1865)——英国工厂主，自由主义者，自由贸易的拥护者，反谷物法同盟创始人，议会议员；曾参加多次国际和平主义者代表大会，如1850年美因河畔法兰克福和平主义者代表大会。——715。

科尔邦，克劳德·昂蒂姆(Corbon,Claude-Anthime 1808-1891)——法国政治活动家，共和党人，第二共和国时期任制宪议会副议长(1848-1849)；第二帝国崩溃后任巴黎市第15区区长，1871年国民议会议员，属于左派少数派。——34。

科尔布，卡尔(Kolb,Karl)——国际总委员会委员(1870-1871)。——81。

科特洛贡伯爵，路易·沙尔·艾曼纽埃尔(Coêtlogon, Louis- Charles-Emmanuel,comte de 1814-1886)——法国官员，波拿巴主义者，1871年3 月22日巴黎反革命暴乱策划者之一。——48。

克拉左门的阿那克萨哥拉——见阿那克萨哥拉（克拉左门的）。

克林斯基，扬(Krynski,Jan 1811-1890)——波兰革命家，民主主义者；波兰起义(1863-1864)的参加者；侨居伦敦，国际总委员会委员(1865-1867)，波兰人协会书记，波兰社会主义杂志《征召义勇军》(1875)编辑。——235。

克虏伯，阿尔弗勒德(Krupp,Alfred 1812-1887)——德国大工业家，埃森冶金厂和兵工厂厂主；曾向欧洲许多国家供应枪炮和其他军火。——180、508、516。

克伦威尔，奥利弗(Cromwell,Oliver 1599-1658)——英国国务活动家，17世纪英国资产阶级革命时期资产阶级和资产阶级化贵族的领袖；1649年起为爱尔兰军总司令和爱尔兰总督，1653年起为英格兰、苏格兰和爱尔兰的护国公。——707。

孔德，奥古斯特(Comte,Auguste 1798-1857)——法国哲学家和社会学家，实证论的创始人。——106、113。

库奇克射手，奥古斯特——见霍夫曼，哥特黑尔夫。

魁奈，弗朗索瓦(Quesnay,Fran(ois 1694-1774)——法国经济学家，重农学派的创始人；职业是医生。——353、592-596、598、615。

L

拉法格，保尔（Lafargue,Paul 笔名保尔·洛朗Panl Lunrent 1842-1911）——法国医生和政论家，法国工人运动和国际工人运动的活动家，大学生运动的参加者，1865年流亡英国，国际总委员会委员，西班牙通讯书记(1866-1869)，曾参加建立国际在法国的支部(1869-1870)及在西班牙和葡萄牙的支部(1871 -1872)；巴黎公社的支持者(1871)，公社失败后逃往西班牙； 《解放报》编辑部成员，马德里新联合会的创建人之一(1872)，海牙代表大会(1872)代表；法国工人党创始人之一(1879)；1882年回到法国，1889年国际社会主义工人代表大会的组织者之一和代表；法国国民议会议员(1891-1893)；马克思和恩格斯的学生和战友；马克思的女儿劳拉的丈夫。——348、687-688、690、696。

拉菲特，雅克(Laffitte,Jacques 1767-1844) ——法国银行家和政治活动家，奥尔良党人，金融资产阶级的代表，政府首脑(1830-1831)。——37。

拉夫，格奥尔格·克里斯蒂安(Raff,Georg Christian 1748-1788) ——德国教育家，曾为青少年写有科普读物。——671。

拉甫罗夫，彼得·拉甫罗维奇(Лавров,Петр　Лаврович1823-1900)——俄国社会学家和政论家，民粹派的思想家，在哲学上是折衷主义者；1870年起侨居国外；第一国际会员，巴黎公社参加者；《前进！》杂志编辑(1873-1876)和《前进！》报编辑(1875-1876)；1889年国际社会主义工人代表大会副主席；从70年代初起同马克思和恩格斯通信。——250-251、253、255、261、269。

拉马丁，阿尔丰斯(Lamartine,Alphonse 1790-1869)——法国诗人、 历史学家和政治家，40年代为温和的资产阶级共和党领袖；第二共和国时期任外交部长(1848)，临时政府的实际上的首脑。——330。

拉马克，让·巴蒂斯特·皮埃尔·安东(Lamarck,Jean- Baptiste- Pierre-Antoine 1744-1829)——法国自然科学家，从事植物区系学和动物区系学方面的研究，生物学上第一个完整的进化论的创立者，达尔文的先驱。——370、408、414。

拉普拉斯侯爵，皮埃尔·西蒙(Laplace,Pierre-Simon,marquis de 1749 -1827)——法国天文学家、数学家和物理学家，不依靠康德而独立地发展了并且从数学上论证了太阳系起源于星云的假说(1796)和概率论(1812)。——362、691、702、736。

拉萨尔，斐迪南(Lassalle,Ferdinand 1825-1864) ——德国工人运动中的机会主义代表，1848-1849年革命的参加者，此后同马克思和恩格斯结识；全德工人联合会创始人之一和主席(1863)；写有古典古代哲学史和法学史方面的著作。——209-210、286、296、300、303、307-309、311、320、324、326、 371、450、469、679、690、695。

拉瓦锡，安东·洛朗·德(Lavoisier,Antoine-Laurent de 1743-1794) ——法国物理学家和化学家，从理论上解释了氧气的发现，推翻了关于燃素存在的假说，同时也从事政治经济学和统计学的研究；1794年被处死。——580。

莱布尼茨男爵，哥特弗里德·威廉( Leibniz　[ Leibnitz] , GottfriedWilhelm Freiherr von 1646-1716)——德国自然科学家、数学家和唯心主义哲学家。——369。

莱辛，哥特霍尔德·埃夫拉伊姆(Lessing,Gotthold Ephraim 1729-1781) ——德国作家、批评家、剧作家和文学史家，启蒙思想家。——255。

朗格，弗里德里希·阿尔伯特(Lange,Friedrich Albert 1828-1875) ——德国社会经济学家和哲学家，新康德主义者，小资产阶级民主主义者；杜伊斯堡商会文书（1864年以前），德国工人协会联合会常设委员会委员(1864-1866)，《下莱茵河信使》编辑(1865-1866)；1866年前往瑞士；国际会员，洛桑代表大会(1867)代表，瑞士多家报纸的撰稿人；1870年起为苏黎世大学教授，1872年起为马堡大学教授。——310。

朗姆，海尔曼(Ramm,Herrman)——德国社会民主党人，《人民国家报》和《前进报》编委。——327。

勒夫洛，阿道夫·艾曼纽埃尔·沙尔(Le Fl[Lefl],Adolphe-Emmanuel-Charles 1804-1887)——法国将军、政治家和外交家，保皇党人；秩序党的代表人物，第二共和国时期是制宪议会和立法议会议员(1848-1851)；1851年十二月二日政变后流亡英国，1859年回到法国；曾任国防政府和梯也尔政府的陆军部长(1870-1871)，1871年国民议会议员；曾任驻彼得堡大使（1848-1849和1871-1879）。——51。

勒格廖利耶(Legreulier)——1870年为国际总委员会委员。——20。

勒孔特，克劳德·马丁(Lecomte,Claude-Martin 1817-1871)——法国将军，普法战争时期(1870-1871)任旅长，1871年3月18 日在梯也尔政府夺取国民自卫军大炮的企图失败后，被起义的士兵枪毙。——46、47、51-52、70-73。

雷尼奥，昂利·维克多(Regnault,Henri-Victor 1810-1878)——法国物理学家和化学家，从事气体和蒸气的性能的研究。——432。

雷绍埃尔，亨利希（Reschauer,Heinrich 生于1838 年）——奥地利新闻工作者和作家，自由党人。——214。

雷特兰热尔(Reitlinger)——茹·法夫尔的朋友和私人秘书。——85。

李比希男爵，尤斯图斯(Liebig,Justus Freiherr von 1803-1873) ——德国化学家，农业化学的创始人。——215、349。

李嘉图，大卫(Ricardo,David 1772-1823)——英国经济学家，资产阶级古典政治经济学最著名的代表人物。——232、322、409、439、535、539、556、 568、604。

李卜克内西，威廉(Liebknecht,Wilhelm 1826-1900) ——德国工人运动和国际工人运动的活动家、语文学家和政论家；1848-1849年革命的参加者，革命失败后流亡瑞士，1850年5月前往英国，在那里成为共产主义者同盟盟员； 1862年回到德国；国际会员，1867年起为国会议员；德国社会民主党创始人和领袖之一，《人民国家报》编辑(1869-1876)和《前进报》编辑（1876-1878和1890-1900）；1889、1891和1893年国际社会主义工人代表大会代表；马克思和恩格斯的朋友和战友。——291、293、295、320、325、327、678、686。

李斯特，弗里德里希(List,Friedrich 1789-1846) ——德国资产阶级庸俗经济学家，保护关税政策的维护者。——576、603。

李希特尔博士，路德维希——见赫希柏格，卡尔。

列斯纳，弗里德里希(Leβner [Lessner],Friedrich 1825-1910)——德国工人运动和国际工人运动的活动家，职业是裁缝；共产主义者同盟盟员，1848-1849年革命的参加者，1850年为韦斯巴登工人教育协会会员；1850-1851年为美因茨工人教育协会主席和同盟美因茨支部领导人；在科隆共产党人案件(1852)中被判处3年徒刑，1856年起侨居伦敦，伦敦德意志工人共产主义教育协会会员，国际总委员会委员(1864-1872)，国际伦敦代表会议( 1865) 、　洛桑代表大会(1867)、布鲁塞尔代表大会(1868)、巴塞尔代表大会( 1869) 、　伦敦代表会议(1871)和海牙代表大会(1872)的参加者，不列颠联合会委员会委员；在国际中为马克思的路线积极斗争，后为英国独立工党的创始人之一；马克思和恩格斯的朋友和战友。——20、31、81。

林耐，卡尔·冯(Lié,Carl von 1707-1778)——瑞典自然科学家和医学家，植物和动物分类法的创立者；主张物种描述采用双名命名制。——738。

林特恩(Lintern,W.)——英国工联主义者，国际总委员会委员(1870)。——20。

卢格，阿尔诺德(Ruge,Arnold 1802-1880)——德国政论家，青年黑格尔分子，《哈雷年鉴》的出版者，《莱茵报》的撰稿人；1842-1843同马克思一起编辑《德法年鉴》；1844年中起反对马克思；1848年为法兰克福国民议会议员，属于左派；50年代是在伦敦的德国小资产阶级流亡者的领袖之一；1866年后成为民族自由党人。——329、687。

卢梭，让·雅克(Rousseau,Jean-Jacques 1712-1778)——法国启蒙运动的主要代表人物，民主主义者，小资产阶级思想家，自然神论哲学家。——299、 356、359、439-440、481-483、495、606、665、720、733。

鲁克拉夫特，本杰明(Lucraft,Benjamin 1809-1897)——英国木工，工联改良派领袖，改革同盟执行委员会委员和工人代表同盟成员；国际总委员会委员(1864-1871)，国际布鲁塞尔代表大会(1868)和巴塞尔代表大会(1869) 代表，1871年拒绝在总委员会的宣言《法兰西内战》上签名并退出总委员会。——21、31。

路德，马丁(Luther,Martin 1483-1546)——德国神学家，宗教改革运动的活动家，德国新教路德宗的创始人；德国市民等级的思想家，温和派的主要代表；在1525年农民战争时期，站在诸侯方面反对起义农民和城市贫民。——706。

路易·波拿巴——见拿破仑第三。

路易－菲力浦一世（路易－菲力浦），奥尔良公爵( Louis- Philippe　I[Louis Philippe],duc d'Orleans 1773-1850)——法国国王(1830-1848)。——4、37-38、40、46、70、71、312、315、713。

路易－拿破仑——见拿破仑第三。

路易十五(Louis XV 1710-1774)——法国国王(1715-1774)。——253。

路易十六(Louis XVI 1754-1793)——法国国王(1774-1792)，18世纪末法国资产阶级革命时期被处死。——8。

路易十八(Louis XVIII 1755-1824)——法国国王（1814-1815和 1815 -1824）。——112。

罗，约翰（劳里斯顿的约翰·罗）(Law,John of Lauriston 1671-1729)——英国经济学家和金融家，曾任法国财政总稽查(1719-1720)，以发行纸币的投机活动而闻名。——580-581。

罗比耐，让·弗朗索瓦·欧仁(Robinet,Jean-Fran(ois-Eugène　1825 -1899)——法国医生和历史学家，实证论者，共和党人；1848-1849 年革命的参加者，1870-1871年围城时期为巴黎的区长，巴黎权利共和联合同盟盟员，主张凡尔赛同公社和解。——80。

罗伯茨，乔治(Roberts,Sir George 1803-1860)——英国历史学家，写有关于英国南部各郡历史的著作。——164。

罗伯斯比尔，马克西米利安·弗朗索瓦·玛丽·伊西多尔·德(Robespierre,Maximilien-Fran(ois-Marie-Isidore de 1758-1794)——18世纪末法国资产阶级革命的活动家，雅各宾派的领袖，革命政府的首脑(1793-1794)。——249-250。

罗赫纳，格奥尔格(Lochner,Georg 1824-1910)——德国工人运动和国际工人运动的活动家，职业是细木工，共产主义者同盟盟员，1851年底流亡伦敦；伦敦德意志工人共产主义教育协会会员，国际总委员会委员（1864-1867和1871-1872），国际伦敦代表会议（1865和1871）代表，马克思和恩格斯的朋友和战友。——81。

罗霍男爵，弗里德里希·埃伯哈德(Rochow,Friedrich Eberhard　Freiherrvon 1734-1805)——普鲁士地主，教育家，主张特别是在农村实施和改善国民教育体制。——528-529、666。

罗奇，约翰(Roach, John) ——英国工人运动活动家，国际总委员会委员(1871-1872)，海牙代表大会(1872)代表，不列颠联合会委员会通讯书记(1872)，曾领导联合会委员会里的改良派，1873年5月30 日总委员会通过决议把他开除出国际。——81。

罗沙，沙尔·米歇尔(Rochat,Charles-Michel)——法国商业部门雇员，国际巴黎联合会委员会委员，巴黎公社战士，公社执行委员会书记，公社失败后逃往伦敦；国际总委员会委员和荷兰通讯书记(1871-1872)，1871年伦敦代表会议代表；1872年移居比利时；1873年在巴黎被缺席判处服苦役。——81。

罗雪尔，威廉·格奥尔格·弗里德里希 ( Roscher, Wilhelm　Georg Friedrich 1817-1894)——德国庸俗经济学家，莱比锡大学教授，政治经济学中的历史学派的创始人。——575。

罗伊斯－施莱茨－格雷茨－罗本施泰因－埃伯斯多夫公爵——见亨利希七十二世。

洛贝尔图斯－亚格措夫，约翰·卡尔(Rodbertus- Jagetzow, Joha　Karl1805-1875)——德国庸俗经济学家和政治活动家，资产阶级化的普鲁士容克的“国家社会主义”理论家。——564、637。

洛克，约翰(Locke,John 1632-1704) ——英国唯物主义经验论哲学家和经济学家，启蒙思想家，早期资产阶级天赋人权理论的代表。——353、360、 580-584、587-588、700、734。

洛朗，奥古斯特(Laurent,Auguste 1807-1853)——法国化学家，同热拉尔一起对分子和原子的概念作了更为精确的阐述。——469。

洛帕廷，格尔曼·亚历山大罗维奇(Лопатин,Герман　Александрович 1845-1918)——俄国革命家，尼·加·车尔尼雪夫斯基的学生，民粹派，国际总委员会委员(1870)；马克思《资本论》第一卷俄译者之一；马克思和恩格斯的朋友。——31。

吕尔(Rühl,J.)——德国工人，伦敦德意志工人教育协会会员，国际总委员会委员(1870-1872)。——20、31、81。

M

马布利，卡布里埃尔(Mably,Cabriel 1709-1785)——法国历史学家和政治活动家，启蒙思想家；空想平均共产主义的代表人物。——355、357、721。

马尔比基，马尔切洛(Malpighi,Marcello 1628-1694)——意大利生物学家和医生，显微解剖学的奠基人之一，1661年发现了毛细管的血液循环。——429。

马尔科夫斯基(Марковский)——俄国沙皇政府派往法国的密探，1871年梯也尔的合作者。——63。

马尔儒纳尔，路易·沙尔(Maljournal,Louis Charles 1841-1894) ——法国书籍装订工，国民自卫军中央委员会委员和书记，国际会员，巴黎公社战士，曾经被监禁，1872年被放逐，1879年获释。——49。

马尔萨斯，托马斯·罗伯特(Malthus,Thomas Robert 1766-1834)——英国经济学家，教士，人口论的主要代表。——210、310、322、408-409、415。

马尔提涅蒂，帕斯夸勒(Martignetti,Pasquale 1844-1920) ——意大利社会主义者，曾将马克思和恩格斯的著作译成意大利文。——693。

马克思－艾威林，爱琳娜(Marx-Aveling,Eleanor 1855-1898) ——德国教员和政论家，住在英国；80-90年代英国工人运动和国际工人运动的活动家，社会民主同盟成员，社会主义同盟创始人之一(1884)；曾在恩格斯直接领导下工作，积极参加非熟练工人群众运动的组织工作，1889年伦敦码头工人罢工的组织者之一；曾参加1889年国际社会主义工人代表大会筹备工作；爱·艾威林的妻子（1884年起），马克思的小女儿。——156。

马克思，燕妮（Marx，Jey 父姓冯·威斯特华伦von Westphalen 1814 -1881）——马克思的妻子、忠实的朋友和助手。——329。

马拉，让·保尔(Marat,Jean-Paul 1743-1793)——法国政论家，18世纪末法国资产阶级革命的活动家，雅各宾派的领袖之一。——308。

马隆，贝努瓦(Malon,Benoit 1841-1893)——法国染整工，政论家，小资产阶级社会主义者，第一国际会员（1865年起），1866年日内瓦代表大会代表，社会主义革命同盟和巴枯宁的国际兄弟会成员（1868年起）；1871年国民议会议员，后辞职；国民自卫军中央委员会委员和巴黎公社公共工程委员会委员，公社被镇压后流亡意大利，后迁居瑞士，被缺席判处死刑；国际日内瓦支部成员，社会主义宣传和革命小组创建人之一，汝拉联合会会员，《社会革命报》编辑部成员；1880年大赦后回到巴黎；法国工人党党员；后来成为法国社会主义运动中的机会主义流派——可能派首领和思想家。——243。

马西，约瑟夫（Massie,Joseph死于1784年）——英国经济学家，资产阶级古典政治经济学的代表人物。——585、587。

马歇尔，阿尔弗勒德(Marshall,Alfred 1842-1924)——英国经济学家，曾在牛津和剑桥任教。——179。

迈尔，尤利乌斯·罗伯特·冯(Mayer,Julius Robert von 1814-1878)——德国医生和物理学家，最先发现能量守恒和转化规律的科学家之一。——401。

麦克劳德，亨利·邓宁(Macleod,Henry Duing 1821-1902)——英国资产阶级庸俗经济学家，发展了所谓信贷创造资本的理论。——604。

麦克马洪伯爵，玛丽·埃德姆·帕特里斯·莫里斯，马真塔公爵(MacMahon,Marie-Edme-Patrice-Maurice,comte de,duc de Magenta 1808-1893) ——法国军官和政治活动家，1859年起为元帅，波拿巴主义者；克里木战争、意大利战争的参加者，普法战争时期任第一军军长，后任夏龙军团司令，阿尔及利亚总督(1864-1870)，凡尔赛军队总司令(1871)，第三共和国总统(1873-1879)。——73、78。

麦克唐奈，约瑟夫·帕特里克(MacDoel,Joseph Patrick 1847-1906) ——爱尔兰工人运动活动家，国际总委员会委员和爱尔兰通讯书记(1871-1872)，国际伦敦代表会议(1871)和海牙代表大会(1872)代表；不列颠联合会委员会委员(1872)，1872年侨居美国，积极参加美国工人运动。——81。

曼，托马斯(Mun, Thomas 1571-1641)——英国商人和经济学家，重商主义者，贸易差额论的创立者，1615年起为东印度公司董事。——577。

曼纳斯，约翰·詹姆斯·罗伯特，拉特兰公爵(Maers,John James Robert,Duke of Rutland 1818-1906)——英国国务活动家，托利党人，后为保守党人，40年代参加“青年英国”，议会议员，屡任保守党内阁的大臣。——716。

曼特尔，吉迪恩·阿尔杰农(Mantell, Gideon Algernon 1790-1852) ——英国地质学家和古生物学家，在自己的著作中企图把科学材料同圣经传说调和起来。——701。

曼托伊费尔男爵，奥托·泰奥多尔(Manteuffel, Otto　Theodor　Freiherrvon 1805-1882)——普鲁士国务活动家，贵族官僚的代表； 曾参与宪法（1848年12月）的颁布和三级选举制的实行(1849)；曾任内务大臣（1848年11月-1850年12月）和首相(1850-1858)；1859-1860年为普鲁士第二议院议员，1864年入选第一议院。——378。

毛勒，格奥尔格·路德维希(Maurer,Georg Ludwig 1790-1872)——德国历史学家，古代和中世纪的日耳曼社会制度的研究者；写有中世纪马尔克公社的农业史和制度史方面的著作。——280、519、763。

梅恩，亨利·詹姆斯·萨姆纳(Maine,Sir Henry　James　Sumner　1822 -1888)——英国法学家和法学史家；印度总督参事室参事(1862-1869) 和印度事务大臣参事室参事（1871年起），曾参加制定英国的地方立法和实行对印度的殖民奴役。——772。

梅特涅－温内堡公爵，　克莱门斯·文策斯劳斯·奈波穆克·洛塔尔(Metternich-Wieburg,Clemens Wenzeslaus Nepomuk　Lothar　Fürst　von1773-1859)——奥地利国务活动家和外交家，曾任外交大臣(1809-1821) 和首相(1821-1848)，神圣同盟的组织者之一。——628、752。

门捷列耶夫(门得列耶夫)，德米特里·伊万诺维奇(Менделеев,Дмитрий Иванович 1834-1907)——俄国化学家，1869 年发现化学元素周期律。——432。

孟德斯鸠，沙尔(Montesquieu,Charles 1689-1755)——法国哲学家、社会学家、经济学家和著作家，18世纪资产阶级启蒙运动的主要代表，立宪君主制的理论家；货币数量论的拥护者；早期资产阶级天赋人权理论的创始人之一。——57、585。

米尔柏格，阿尔图尔(Mülberger,Arthur 1847-1907)——德国医生，小资产阶级政论家，蒲鲁东主义者。——132-133、197-209、212、222。

米尔纳，乔治(Milner,George)——英国工人运动活动家，爱尔兰人，职业是裁缝；奥勃莱恩的社会改良主义观点的信徒，全国改革同盟、土地和劳动同盟成员，国际总委员会委员(1868-1872)，伦敦代表会议(1871)代表，1872年秋起为不列颠联合会委员会委员和通讯书记，反对脱离派。——19、31、81。

米尔斯，查理(Mills,Charles)——英国工程师，1871 年为国际总委员会委员。——81。

米海洛夫斯基，尼古拉·康斯坦丁诺维奇(Михайловский,Николай Константинович 1842-1904)——俄国社会学家、 政论家和文学批评家，自由主义民粹派的思想家，社会学中反科学的主观方法的拥护者；《祖国纪事》和《俄国财富》的编辑。——339。

米凯尔，约翰奈斯·冯(Miquel,Johaes von 1828-1901)——德国律师、政治活动家和金融家；1848-1849年革命的参加者，50年代为共产主义者同盟盟员，1850年同盟分裂时追随马克思和恩格斯；民族联盟创建人之一；奥斯纳布罗克市市长（1865年起）、美因河畔法兰克福市市长（1879年起）；1867年起是民族自由党右翼领袖之一，普鲁士第二议院议员，德意志帝国国会议员（1867 -1877和1887-1890）；普鲁士财政大臣(1890-1901)。——682。

米拉波伯爵，奥诺雷·加布里埃尔·维克多·里凯蒂( Mirabeau, Honor é-Gabriel-Victor Riqueti,comte de 1749-1791)——18 世纪末法国资产阶级革命的活动家，大资产阶级和资产阶级化贵族利益的代表者。——38、602。

米里哀尔，让·巴蒂斯特·爱德华(Milli ère, Jean- Baptiste　Edouard1817-1871)——法国新闻工作者、法学家，职业是制桶工人，左派蒲鲁东主义者，1870年十月三十一日示威游行的参加者，1871年国民议会议员；曾批评梯也尔政府和指责茹·法夫尔，为巴黎公社辩护，1871年5月26 日被凡尔赛分子枪杀。——35、85。

米涅，弗朗索瓦·奥古斯特·玛丽(Mignet,Fran(ois-Auguste-Marie 1796-1884)——法国历史学家，早年研究法律，并获得律师资格(1818)，后进入巴黎新闻界，为《法兰西信使报》撰稿人，《国民报》创办人之一(1830)；写有《法国革命史》等历史著作。——502。

米希勒，卡尔·路德维希(Michelet, Karl Ludwig 1801-1893) ——德国唯心主义哲学家，黑格尔的信徒，柏林大学教授。——374。

弥尔顿，约翰(Milton, John 1608-1674)——英国诗人和政论家，17 世纪英国资产阶级革命的参加者，共和派资产阶级的思想家。——97。

密勒，约瑟夫（约）(Miller, Joseph [Joe]1684-1738)——英国喜剧演员。——36。

闵采尔，托马斯（Münzer,Thomas 1490左右-1525）——德国神学家，宗教改革时期和1525年农民战争时期为农民平民阵营的领袖和思想家，宣传空想平均共产主义的思想。——357、500、721。

摩尔根，路易斯·亨利(Morgan,Lewis Henry 1818-1881) ——美国法学家、民族学家、考古学家和原始社会史学家，进化论的代表，自发的唯物主义者。——348、763。

摩莱里（Morelly 1715左右-1755以后）——法国作家，空想平均共产主义的代表人物。——355、357、721。

莫里哀（Molière　原名让·巴蒂斯特·波克兰Jean- Baptiste　Poquelin1622-1673）——法国喜剧作家。——485、566。

莫里斯，捷维(Maurice, Zévy)——匈牙利裁缝和店主，流亡伦敦；国际总委员会委员(1866-1872)，匈牙利通讯书记(1870-1871)。——20、31、82。

莫特斯赫德，托马斯（Mottershead, Thomas 1826左右-1884）——英国织布工人，土地和劳动同盟成员，工人代表同盟书记，国际总委员会委员(1869 -1872)，丹麦通讯书记(1871-1872)，伦敦代表会议(1871)和海牙代表大会(1872)代表；海牙代表大会以后领导不列颠联合会委员会里的改良派，站在脱离派一边；1873年5月30日总委员会通过决议把他开除出国际。——20、31、81。

默里，查理·约瑟夫(Murray, Charles Joseph)——英国工联领导人，职业是鞋匠；国际总委员会委员(1870-1872) 和不列颠联合会委员会委员( 1872 -1873)；诺曼底支部的代表，不列颠联合会委员会曼彻斯特第二次年度代表大会代表(1872)，80年代是社会民主同盟的成员；马克思和恩格斯的拥护者。——20、31、81。

穆迪，德怀特·莱曼(Moody,Dwight Lyman 1837-1899)——美国传教士，新教教会活动家。——713。

N

拿破仑第一（拿破仑·波拿巴）(Napoléon Ⅰ[Napoléon Bonaparte]1769-1821)——法国皇帝（1804-1814和1815）。——7、11、19、25-26、 39 、101、166、239、430、471、512、606、613、628、702、722、725、730。

拿破仑第三（路易－拿破仑·波拿巴）(Napoléon Ⅲ[ Louis　Napol éonBonaparte] 1808-1873)——法兰西第二共和国总统(1848-1851)，法国皇帝(1852-1870)，拿破仑第一的侄子。——1、4、5、15-18、22-23、26、28、 30、33、35、39-42、45-46、53-54、58、62-64、71、88、100-101、 112、114、116、156、178、182、190、193-194、240、315、332、713、752。

尼古拉一世(Николай Ⅰ 1796-1855)——俄国皇帝(1825-1855)。——2、19、240。

涅恰也夫，谢尔盖·格纳季耶维奇(Нечаев,Сергей　Геннадиевич 1847-1882)——俄国教师，无政府主义者，巴枯宁的拥护者，1868-1869年彼得堡学生运动的参加者，秘密组织“人民惩治会”的组织者，曾受该组织委托在莫斯科谋杀大学生伊万诺夫（1869 年11 月），后逃往瑞士； 1869-1871年与巴枯宁有密切联系，1872年被瑞士当局引渡给俄国政府，被判处20年要塞监禁，后死于彼得-保罗要塞。——254、257、259。

牛顿，伊萨克(Newton,Isaac 1642-1727)——英国物理学家、 天文学家和数学家，经典力学的创始人。——350、362、364、370、736、738。

诺埃尔，弗朗索瓦——见巴贝夫，格拉古。

诺思，达德利(North,Dudley 1641-1691)——英国经济学家，资产阶级古典政治经济学最初的代表人物。——353、580、582-583。

O

欧几里得（Euclid公元前4世纪末-3世纪初）——古希腊数学家。——529。

欧斯曼，若尔日·欧仁(Haussma,Georges-Eugène 1809-1891)——法国政治活动家，波拿巴主义者，1851 年十二月二日政变的参加者，塞纳省省长(1853-1870)，曾领导改建巴黎的工作。——64、77、144、194。

欧文，罗伯特(Owen,Robert 1771-1858)——英国空想社会主义者。　——174、175、230、357、371、491、544、607、611、615-616、643、653、656、673、687、692、701、721、723、729-731。

P

帕拉丹——见奥雷尔·德·帕拉丹，路易·让·巴蒂斯特·德。

帕麦斯顿子爵，亨利·约翰·坦普尔(Palmerston,　Henry　John　Temple,Viscount 1784-1865)——英国国务活动家，初为托利党人，1830 年起为辉格党领袖，依靠该党右派，曾任陆军大臣(1809-1828)、外交大臣（1830-1834、1835-1841和1846-1851）、内务大臣(1852 -1855) 和首相（1855 -1858 和1859-1865）。——332。

帕涅尔，詹姆斯(Parnell, James)——英国工人，国际总委员会委员( 1869-1870)。——20、31。

帕维亚－罗德里格斯，曼努埃尔(Pavia y Rodriguez, Manuel 1827-1895)——西班牙将军和政治活动家，1873年率领共和国部队反对卡洛斯派，镇压安达卢西亚自治州派的起义；新卡斯蒂里亚镇守司令(1873-1874) ，保皇派政变（1874年1月2-3日）的领导人，1880年起为参议员。——284。

炮弹国王——见斐迪南多二世，斐迪南二世。

培根，弗兰西斯，维鲁拉姆男爵，圣奥尔本斯子爵(Bacon, Francis, Baronof Verulam and Viscount of Saint Albans 1561-1626) ——英国近代唯物主义哲学家、政治活动家和法学家、自然科学家和历史学家；英国启蒙运动的倡导者。——360、698-700、734。

佩恩，昂利·德(Pène, Henri de 1830-1888)——法国新闻工作者，保皇派，《巴黎报》的创办人和主编(1868-1888)；1871年3月22 日巴黎反革命暴乱策划者之一。——48。

配第，威廉(Petty,William 1623-1687)——英国经济学家和统计学家，英国资产阶级古典政治经济学的创始人。——353、572、577-584、587-588 、 590。

彭帕杜尔侯爵夫人，让娜·安东尼达·普瓦松( Pompadour,Jeae-Antoinette Poisson, marquise de 1721-1764)——法国国王路易十五的宠姬。——253。

皮阿，费利克斯(Pyat,Félix 1810-1889)——法国政论家、剧作家和政治活动家，小资产阶级民主主义者；1848-1849年革命的参加者，1849年起侨居瑞士、比利时和英国；在小资产阶级流亡者中活动，1869年回到法国；反对独立的工人运动；《战斗》和《复仇》报编辑；反对梯也尔政府的投降主义；1871 年3月以前是国民议会议员，巴黎公社福利委员会委员，公社被镇压后流亡英国，1873年在巴黎被缺席判处死刑，1880年大赦后回到法国，1880年9-11 月出版《公社报》。——123。

皮埃特里，约瑟夫·玛丽(Piétri, Joseph-Marie 1820-1902)——法国政治活动家，波拿巴主义者；巴黎警察局长(1866-1870)。——17。

皮卡尔，路易·约瑟夫·厄内斯特(Picard,Louis-Joseph-Ernest　1821 -1877)——法国律师和政治活动家，温和的资产阶级共和党人，国防政府财政部长(1870-1871)，梯也尔政府内务部长(1871)。——36、43、49。

皮卡尔，欧仁·阿尔图尔（Picard, Eugène-Arthur 生于1825年）法国政治活动家和证券交易商，温和的资产阶级共和党人，《自由选民》周报的主编，路·约·厄·皮卡尔的弟弟。——36。

皮克，茹尔(Pic, Jules)——法国新闻工作者，波拿巴主义者，《旗帜报》编辑。——36。

蒲鲁东，皮埃尔·约瑟夫(Proudhon,Pierre-Joseph 1809-1865) ——法国政论家、经济学家和社会学家，小资产阶级思想家，无政府主义理论的创始人，第二共和国时期是制宪议会议员(1848)。——10-11、132-134、142、144 -163、167、169、197-203、206-212、214、218-222、230-233、290、324、329、530、605、614、663-664、732。

普芬德，卡尔(Pfnder,Carl 1819-1876)——德国微型画家，德国工人运动和国际工人运动的活动家，1845年起侨居伦敦，正义者同盟盟员，伦敦德意志工人共产主义教育协会会员；1849年巴登-普法尔茨起义的参加者，起义失败后流亡英国；共产主义者同盟中央委员会委员，1850年共产主义者同盟分裂后支持马克思和恩格斯；国际总委员会委员（1864-1867和1870-1872）；马克思和恩格斯的朋友和战友。——20、31、81。

普加乔夫，叶梅利扬·伊万诺维奇（Пугачев Емельян Иванович 1742左右-1775）——1773-1775 年俄国最大一次农民和哥萨克反农奴制起义的领袖。——283。

普里尔，让·巴蒂斯特·斯塔尼斯拉斯·克萨维埃（Pourille,Jean-Baptiste Stanislas Xavier 教名布朗舍Blanchet生于1833 年）——法国新闻工作者，原为教士，后为古董和丝绸商人，曾任里昂法院的翻译(1864-1867) ，警察；国民自卫军中央委员会委员，巴黎公社委员，公社司法委员会委员；帝国警察的身份被揭露后，被开除出公社，1871年5月25日被捕，后逃往日内瓦； 1872年被缺席判处死刑。——65。

普利斯特列，约瑟夫(Priestley,Joseph 1733-1804) ——英国化学家和唯物主义哲学家，决定论自然神论者，英国资产阶级激进派的思想家，1774年发现氧气；1794年因拥护法国大革命而流亡美国。——700。

普林尼（老普林尼）（盖尤斯·普林尼·塞孔德）(Gaius Pliny　SecundusMajor 23-79)——罗马博物学家，《博物志》（共37卷）的作者。——520。

普隆－普隆——见拿破仑第三。

普耶－凯尔蒂埃，奥古斯坦·托马( Pouyer- Quertier, Augustin- Thomas1820-1891)——法国棉纺厂主和政治活动家，保护关税派，财政部长( 1871 -1872)，曾在美因河畔法兰克福参加同德国签订和约的谈判(1871)。——43、 72。

Q

乔瓦基尼(Giovacchini, P.)——国际总委员会委员，1871 年为意大利通讯书记。——82。

R

热拉尔，沙尔·弗雷德里克(Gerhardt, Charles-Frédéric 1816-1856) ——法国化学家，同洛朗一起对分子和原子的概念作了更为精确的阐述。——469。

荣克，海尔曼(Jung, Herma 1830-1901)——国际工人运动和瑞士工人运动的活动家，职业是钟表匠，德国1848-1849年革命的参加者，侨居伦敦；国际总委员会委员和瑞士通讯书记（1864年11 月-1872 年），总委员会财务委员(1871-1872)，国际伦敦代表会议(1865)副主席、日内瓦代表大会(1866)、布鲁塞尔代表大会(1868)和巴塞尔代表大会(1869)以及伦敦代表会议(1871)主席，不列颠联合会委员会委员；海牙代表大会(1872)以前在国际里执行马克思的路线，1872年秋加入不列颠联合会委员会里的改良派，1877年以后脱离工人运动。——20、31、82。

茹柯夫斯基，尤利·加拉克季昂诺维奇(Жуковский,Юлий　Галактионович 1822-1907)——俄国资产阶级庸俗经济学家和政论家；国家银行行长；曾撰写《卡尔·马克思和他的〈资本论〉一书》一文，攻击马克思主义。——340。

若贝尔伯爵，伊波利特·弗朗索瓦( Jaubert,Hippolyte- Fran(ois, comte 1798-1874)——法国政治活动家，保皇派，梯也尔内阁的公共工程大臣(1840)，国民议会议员(1871-1872)。——80。

S

萨德勒(Sadler)——英国工人，国际总委员会委员(1871-1872)。——81。

萨金特，威廉·卢卡斯(Sargant, William Lucas 1809-1889) ——英国教育家和经济学家，欧文的传记作者。——615-616、656。

萨克斯，埃米尔(Sax, Emil 1845-1927)——奥地利资产阶级经济学家。——132、164-166、168-184、187-188、190。

萨伊，让·巴蒂斯特(Say,Jean-Baptiste 1767-1832)——法国资产阶级经济学家，庸俗政治经济学的代表人物，最先系统地阐述辩护性的“生产三要素”论。——496。

塞拉，安东尼奥（Serra,Antonio 17世纪）——意大利经济学家，重商主义的早期代表。——576。

塞拉诺－多明格斯，弗朗西斯科，圣安东尼奥伯爵，托雷公爵( Serrano　yDominguez,Francisco,conde de San Antonio,duque de la Torre 1810-1885)——西班牙将军和政治活动家，保皇派，陆军大臣(1843)，1854 年七月革命和1856年国家政变的参加者；马德里镇守司令(1859-1862)，外交大臣( 1862 -1863)，临时政府首脑(1868-1869)，王国摄政(1869-1871)，内阁首相(1871、1874)。——253。

塞万提斯·萨维德拉，米格尔·德(Cervantes Saavedra, Miguel de　1547-1616)——西班牙作家。——664。

赛拉叶，奥古斯特·丹尼尔（Serrailler,Auguste-Daniel 1840-约1874）——法国工人运动和国际工人运动的活动家，职业是制楦工人，国际总委员会委员(1869-1872)，比利时通讯书记(1870)和法国通讯书记(1871-1872)，1870年9月第二帝国崩溃后，曾作为总委员会全权代表被派往巴黎；巴黎公社委员，劳动和商业委员会委员，国际伦敦代表会议(1871)和海牙代表大会(1872)的代表，不列颠联合会委员会委员(1873-1874)和第二次年度代表大会代表；马克思的战友。——20、31、81。

赛塞，让(Saisset, Jean 1810-1879)——法国海军上将和政治活动家，保皇派，普法战争时期(1870-1871)领导东面堡垒群的防御阵地；巴黎国民自卫军司令（1871年3月20-25日），曾妄图集结巴黎的反动力量镇压3月18日的无产阶级革命；1871年国民议会议员。——49。

桑基，艾拉·戴维(Sankey, Ira David 1840-1908)——美国新教传教士。——713。

色诺芬（Xenophon约公元前430-354）——古希腊历史学家和哲学家，奴隶主阶级的思想家，自然经济的维护者，写有历史、经济和哲学方面的著作。——574。

沙佩尔，卡尔(Schapper,Karl 1812-1870)——德国工人运动和国际工人运动的活动家，正义者同盟的领导者之一，伦敦德意志工人共产主义教育协会创建人之一，共产主义者同盟中央委员会委员；1848-1849年革命的参加者；民主主义者莱茵区域委员会委员；该委员会案件（1849年2月8日）的被告之一；1849年2-5月为科隆工人联合会主席；《新莱茵报》撰稿人；1850年共产主义者同盟分裂时为冒险主义宗派集团的领袖之一；1856年起重新同马克思和恩格斯接近；国际总委员会委员(1865)，1865年伦敦代表会议的参加者。——688。

莎士比亚，威廉(Shakespeare,William 1564-1616)——英国戏剧家和诗人。——104、326。

尚加尔涅，尼古拉·安娜·泰奥杜尔(Changarnier, Nicolas- Ae- Th éodule 1793-1877)——法国将军和政治活动家，保皇党人； 第二共和国时期是制宪议会和立法议会议员(1848-1849)，曾参加镇压1848年巴黎六月起义；后为巴黎卫戍部队和国民自卫军司令，曾参加驱散巴黎1849年六月十三日示威游行，1851年十二月二日政变后被逮捕并被驱逐出法国，1859年回到法国，普法战争时期在莱茵军团司令部任职，1871年国民议会议员。——49。

舍耳歇，维克多(Schoelcher, Victor 1804-1893) ——法国政治活动家和政论家，山岳党人，第二共和国时期是制宪议会和立法议会议员(1848-1849)，1851年十二月二日政变后被驱逐出法国，在伦敦住到1870年；普法战争(1870 -1871)和巴黎公社时期为巴黎国民自卫军炮兵军团指挥官，1871 年国民议会议员；妄图劝说公社向梯也尔政府投降。——105。

舍夫茨别利伯爵，安东尼·阿什利·库珀(Shaftesbury, Anthony　Ashley Cooper, Earl of 1671-1713)——英国政治活动家、作家和道德论哲学家，自然神论的代表人物；辉格党人。——709。

舍弗尔(Scheffer)——法国国民自卫军士兵，巴黎公社战士。——51。

圣西门，昂利(Saint-Simon,Henri 1760-1825)——法国空想社会主义者。——230、291、357、363、370、491、544、607-609、614-615、692、693 、721、723、725-726、737。

施蒂纳，麦克斯（ Stirner, Max 原名约翰·卡斯帕尔·施米特 JohaCaspar Schmidt 1806-1856）——德国哲学家和著作家，青年黑格尔派，资产阶级个人主义和无政府主义的思想家。——292、440。

施拉姆，卡尔·奥古斯特(Schramm, Karl August 1830-1905) ——德国经济学家，保险公司官员，70年代初成为社会民主党人，改良主义者，《人民国家报》和《未来》杂志的撰稿人，《社会民主党人报》创办人之一，《社会科学和福利政策年鉴》的编辑；70年代下半期起成为国家社会主义的机会主义的主要理论家；1886年脱离工人运动。——678。

施洛塞尔，弗里德里希·克里斯托夫( Schlosser, Friedrich　Christoph 1776-1861)——德国资产阶级历史学家，自由党人，德国历史编纂学中海德堡学派领袖。——591。

施米特，约翰·卡斯帕尔——见施蒂纳，麦克斯。

施穆茨(Schmutz)——瑞士工人，海尔维第工人协会会员，国际总委员会委员(1870-1871)。——20、31。

施奈德，欧仁(Schneider,Eugène 1805-1875)——法国大工业家，克勒佐冶金厂厂主。——180。

施特鲁斯堡，贝特尔·亨利（Strou　berg,Bethel Henry原名巴鲁赫·希尔施·施特劳斯堡Baruch Hirsch Strausberg 1823-1884 ）——德国铁路承包商；1855年以前住在伦敦，以后住在柏林；1875年破产。——192、682。

施梯伯，威廉(Stieber,Wilhelm 1818-1882)——普鲁士警官，普鲁士政治警察局局长(1852-1860)，科隆共产党人案件(1852)的策划者之一和主要原告证人；同维尔穆特合编《十九世纪共产主义者的阴谋》一书；普奥战争(1866)和普法战争(1870-1871)时期为军事警察局局长，在法国境内的德国情报机关的首脑。——194。

施韦宁格，恩斯特(Schweninger,Ernst 1850-1924)——德国医生，1881年起为俾斯麦的私人医生，1884年起为柏林大学皮肤病学教授。——348。

施韦泽，约翰·巴蒂斯特·冯(Schweitzer,Joha Baptist　von　1833 -1875)——德国律师和新闻工作者，拉萨尔派，《社会民主党人报》创办人和编辑(1864-1871)，全德工人联合会会员（1863年起）和主席(1867-1871)；支持俾斯麦所奉行的在普鲁士霸权下“自上”统一德国的政策，阻挠德国工人加入第一国际，反对社会民主工党，德意志帝国国会议员(1867-1871)；1872年因同普鲁士当局的勾结被揭露而被开除出联合会。——678-679。

施因德汉斯——见毕克列尔，约翰。

舒尔采－德里奇，弗兰茨·海尔曼( Schulze- Delitzsch, Franz　Herma1808-1883)——德国政治活动家和资产阶级庸俗经济学家； 主张在普鲁士的霸权下“自上”统一德国，民族联盟党的创始人；60年代是进步党领袖之一，德意志帝国国会议员（1867年起）；曾企图用组织合作社的办法来使工人脱离革命斗争。——184、215。

司徒卢威，古斯塔夫·冯(Struve, Gustav von 1805-1870) ——德国律师和政论家，小资产阶级民主主义者，共和主义者，1847-1848年是《德国旁观者》的出版者；预备议会议员；1848年四月和九月巴登起义和1849年巴登-普法尔茨起义的领导人之一；革命失败后流亡瑞士，1851年流亡英国；在伦敦的德国小资产阶级流亡者的领袖之一；曾站在北部方面参加美国内战；1862年返回德国。——460。

斯宾诺莎，巴鲁赫（贝奈狄克特）(Spinoza,Baruch [Benedictus] 1632 -1677)——荷兰唯物主义哲学家，无神论者。——359、452、484、733。

斯卡尔金——见叶列涅夫，费多尔·巴甫洛维奇。

斯密，亚当(Smith,Adam 1723-1790)——英国经济学家，资产阶级古典政治经济学最著名的代表人物。——439、493、536、566、567、569-570、575、579、584、588、592、603。

斯密斯，乔治(Smith, George 1840-1876)——英国考古学家，以其在古亚述地区进行的挖掘工作而闻名。——413。

斯特拉特，爱德华，贝尔珀男爵(Strutt, Edward, Baron Belper　1801 -1880)——英国政治家，自由主义者，议会议员；曾任兰开斯特卿(1852-1854) 。——179。

斯特普尼，考埃尔·威廉·弗雷德里克( Stepney,Cowell　WilliamFrederick 1820-1872)——英国工人运动活动家，改革同盟盟员，国际总委员会委员(1866-1872)和财务委员(1868-1870)，国际布鲁塞尔代表大会(1868)、巴塞尔代表大会(1871)代表，不列颠联合会委员会委员(1872)。——20、31、81。

斯图亚特王朝——苏格兰王朝(1371-1714)和英格兰王朝（1603 -1649 和1660-1714）。——603、709。

斯图亚特，詹姆斯(Steuart, James 1712-1780) ——英国资产阶级经济学家，重商主义的最后代表人物之一，货币数量论的反对者。——603。

斯托尔(Stoll)——1870年为国际总委员会委员。——20、31。

苏拉（鲁齐乌斯·科尔奈利乌斯·苏拉）（Lucius Cornelius Sulla公元前138-78）——罗马统帅和国务活动家，曾为执政官（公元前88 ）和独裁者（公元前82-79）。——41、74。

苏桑，路易(Susane, Louis 1810-1876)——法国将军和军事著作家，曾任陆军部军械局局长多年，写有法军历史方面的著作。——35。

索尔特，泰特斯(Salt,Sir Titus 1803-1876)——英国厂主，自由党的拥护者。——179。

                T

塔勒，卡尔·冯（Thaler,Karl von生于1836 年）——奥地利作家和新闻工作者，国际的反对者；《新自由新闻》撰稿人和编辑（1865-1870和1873）。——252、258。

塔米西埃，弗朗索瓦·洛朗·阿尔丰斯( Tamisier, Fran(ois- Laurent-Alphonse 1809-1880)——法国将军和政治活动家，共和党人，武器方面的发明家；第二共和国时期是制宪议会和立法议会议员(1848-1851)；巴黎国民自卫军司令（1870年9-11月），1871年国民议会议员。——47、87。

塔西佗（普卜利乌斯·科尔奈利乌斯·塔西佗）（ Publius　Cornelius Tacitus 约55-120）——古罗马历史学家，《日耳曼尼亚志》、《历史》、《编年史》的作者。——75、763。

塔伊费(Taillefer)——法国一家保险公司的职员；1868 年因伪造文件和舞弊而被捕；《旗帜报》社社长。——36。

泰勒，阿尔弗勒德(Taylor,Alfred)——英国工人，国际总委员会委员(1871-1872)和不列颠联合会委员会委员(1872)。——81。

唐森，威廉(Townshend,William)——英国工人，国际总委员会委员(1869-1872)，80年代社会主义运动的参加者。——20、31、81。

特耳克，卡尔·威廉(Tlcke,Karl Wilhelm 1817-1893) ——德国律师和新闻工作者，社会民主党人；1848-1849年革命的参加者，全德工人联合会会员（1860年起）、主席(1865-1866)，理事会成员（1874年以前）；支持拉萨尔。——320、326。

特卡乔夫，彼得·尼基提奇(Ткачев, Петр Никитич 1844-1885)——俄国政论家和文学批评家，民粹运动中的布朗基派思想家，彼得堡学生运动的参加者，1869年被捕，1871年6月被判处16个月的监禁，1873 年逃往伦敦，追随拉甫罗夫，《前进！》的撰稿人；1874年是苏黎世斯拉夫人支部成员。——255-259、261-273、276、278-279、281-283。

特劳白，莫里茨(Traube,Moritz 1826-1894)——德国化学家和生理学家，曾创造出能够新陈代谢和增殖的人造细胞。——421。

特赖奇克，亨利希·冯(Treitschke,Heinrich von 1834-1896)——德国历史学家和政论家，1886年起为普鲁士国家的历史编纂家，德意志帝国国会议员(1871-1888)；普鲁士主义、沙文主义、种族主义和德国对外扩张政策的思想家和鼓吹者。——691。

特雷维腊努斯，哥特弗里德·莱茵霍尔德(Treviranus,Gottfried Reinhold1776-1837)——德国自然科学家和自然哲学家，生物界进化思想的早期拥护者，从事生命的一般规律的研究；六卷本著作《生物学，或生物界的哲学》的作者。——350。

特罗胥，路易·茹尔(Trochu, Louis-Jules 1815-1896)——法国将军和政治活动家，奥尔良党人，曾参加侵占阿尔及利亚（30-40年代）； 克里木战争(1853-1856)和意大利战争(1859)的参加者，国防政府的首脑，巴黎武装力量总司令（1870年9月-1871年1月），1871年国民议会议员。——33、34、41、45、47、77、87、89、116。

忒伦底乌斯（普卜利乌斯·忒伦底乌斯·阿费尔）（Publius　TerentiusAfer 公元前185左右-159）——罗马喜剧作家。——552。

梯也尔，阿道夫(Thiers, Adolphe 1797-1877)——法国国务活动家和历史学家，奥尔良党人，曾先后任内务大臣、贸易和公共事务大臣(1832-1836)、首相（1836和1840）；第二共和国时期是制宪议会和立法议会议员(1848)；第三共和国政府首脑（内阁总理）(1871)、总统(1871-1873)；镇压巴黎公社的刽子手。——6、8、16、33-34、37-45、47、49-51、53、55、61、63、65、67-80、88、99、105、110、112、502。

梯也尔，爱利莎(Thiers, Elise 1818-1880)——阿·梯也尔的妻子。——50。

梯叶里，雅克·尼古拉·奥古斯坦(Thierry, Jacques- Nicolas- Augustin1795-1856)——法国历史学家。——502。

帖木儿（跛帖木儿）(Timur-i-lang [Tamerlane] 1336-1405) ——中亚细亚的统帅和征服者，帖木儿王朝(1370-1507)的创立者。——50。

屠夫汉斯——见毕克列尔，约翰。

托伦，昂利·路易(Tolain, Henri-Louis 1828-1897)——法国雕刻工，右派蒲鲁东主义者，国际成立大会(1864)的参加者，国际巴黎支部领导人之一，国际伦敦代表会议(1865)、日内瓦代表大会(1866)、洛桑代表大会(1867)、布鲁塞尔代表大会(1868)和巴塞尔代表大会(1869)的代表；1871年国民议会议员；在巴黎公社时期投向凡尔赛分子，1871年被开除出国际；第三共和国时期为参议员。——51。

托马，克莱芒(Thomas, Clément 1809-1871)——法国政治活动家，将军，温和的资产阶级共和党人，《国民报》发行人，1848年革命时期为《国民报》的临时编辑；第二共和国时期是制宪议会议员，镇压1848年巴黎六月起义的参加者，巴黎国民自卫军司令（1870年11月-1871年2月）；1871年3月18日被起义士兵枪毙。——46-47、52、70-71、73、87-88。

W

瓦盖纳，海尔曼(Wagener,Herma 1815-1889)——德国律师、政论家和政治活动家，资产阶级化的普鲁士容克的思想家； 《新普鲁士报》编辑( 1848 -1854)，《北德意志总汇报》撰稿人，普鲁士保守党的创始人，俾斯麦政府的枢密顾问(1866-1873)；普鲁士“国家社会主义”的拥护者，德意志帝国国会议员(1867-1873)。——590。

瓦格纳，阿道夫(Wagner,Adolph 1835-1917)——德国资产阶级庸俗经济学家，讲坛社会主义者，基督教社会党的创始人(1878)，政治经济学中所谓的社会法律学派的代表。——193。

瓦格纳，理查(Wagner,Richard 1813-1883)——德国作曲家、指挥家、 诗人和作家。——367、416、457、495。

瓦朗坦，路易·厄内斯特(Valentin,Louis-Ernest)——法国将军，波拿巴主义者；1871年3月18日以前是巴黎警察局长。——43-44、69。

瓦特，詹姆斯(Watt,James 1736-1819)——英国商人、 工程师和发明家，万能蒸汽发动机的设计者。——711-712。

瓦扬，玛丽·爱德华(Vailant,Marie-douard 1840-1915) ——法国自然科学家、工程师和医师，布朗基主义者，国际会员，洛桑代表大会(1867)代表，巴黎公社执行委员会委员、教育委员会委员；1871年在巴黎被判处死刑，后逃往伦敦，国际总委员会委员(1871-1872)，国际伦敦代表会议(1871)和海牙代表大会(1872)的参加者；由于代表大会决定将总委员会迁往纽约而退出国际；1880年大赦后回到法国；布朗基派革命中央委员会创建人之一(1881)，1884年起是巴黎市参议院议员，1889年和1891年国际社会主义工人代表大会代表；法国社会党（工人国际法国支部）(1901)创建人之一，第一次世界大战期间采取社会沙文主义立场。——10、250。

微耳和，鲁道夫(Virchow,Rudolf 1821-1902) ——德国病理学家和人类学家，资产阶级政治活动家，细胞病理学的奠基人，达尔文主义的反对者；进步党的创始人和领袖；普鲁士第二议院议员( 1862 -1902) 和德意志帝国国会议员(1880-1893)。——345、352。

威尔士亲王夫人——见亚历山德拉。

威廉一世（胜者威廉）(Wilhelm Ⅰ,William the Victorious 1797-1888)——普鲁士亲王，摄政王(1859-1861)，普鲁士国王(1861-1888)，德国皇帝(1871-1888)。——22-23、73。

威斯敏斯特公爵——见格罗夫纳，休·鲁普斯，威斯敏斯特公爵。

威斯特华伦，斐迪南·奥托、 威廉·亨宁·冯( Westphalen,FerdinandOtto Wilhelm Heing von 1799-1876)——普鲁士国务活动家，曾任内务大臣(1850-1858)；马克思夫人燕妮的异母哥哥。——329。

威斯特华伦，燕妮——见马克思，燕妮。

维多利亚(Victoria 1819-1901)——英国女王(1837-1901)。——730。

维利希，奥古斯特(Willich,August 1810-1878)——普鲁士军官，1847 年起为共产主义者同盟盟员，1849年巴登-普法尔茨起义中为志愿军团首领；1850年共产主义者同盟分裂时同卡·沙佩尔一起组成反对马克思的冒险主义宗派集团；1853年侨居美国，站在北部方面参加美国内战，任将军。——688。

维努瓦，约瑟夫(Vinoy, Joseph 1800-1880)——法国将军，波拿巴主义者，1851年十二月二日政变的参加者；在1859年奥意法战争中任师长，普法战争时期任第十三军军长，后任巴黎第二军团第一军军长和巴黎第三军团司令，1871 年1月22日起为巴黎武装力量总司令；凡尔赛分子预备军的指挥官。——44、45、48、50。

韦梅希，欧仁(Vermersch, Eugène 1845-1878)——法国新闻工作者，70年代民主主义运动的参加者；《费加罗报》和《度申老头》的编辑，巴黎公社战士，公社被镇压后流亡伦敦； 1871 年法国支部成员； 在巴黎被缺席判处死刑(1871)；《谁来了！》和《韦梅希氏周报》的出版者，攻击公社和国际。——245。

韦斯顿，约翰(Weston, John)——英国工人运动活动家，职业是木匠，后为厂主；欧文主义者，国际工人协会成立大会(1864)参加者，国际总委员会委员(1864-1872)；1865年伦敦代表会议代表，改革同盟执行委员会委员，土地和劳动同盟领导人，不列颠联合会委员会委员(1872)。——21、31、82。

魏特林，克里斯蒂安·威廉(Weitling,Christian Wilhelm 1808-1871) ——德国工人运动活动家，正义者同盟领导人，职业是裁缝；空想平均共产主义理论家和鼓动家；工人同盟的创始人，《工人共和国》杂志的出版者；1849年流亡美国，晚年接近国际工人协会。——545、653、732。

沃尔波尔，罗伯特，奥福德伯爵(Walpole, Robert, Earl of Orford　1676-1745)——英国国务活动家，辉格党领袖，曾任首相(1721-1742)，在他执政时期完全形成了摆脱国王控制、依靠议会多数的内阁制。——589。

乌尔里克斯（陪审员乌尔里克斯）。——253。

X

西蒙，茹尔（Simon, Jules 原名茹尔·弗朗索瓦·西蒙·叙斯Jules-Fran(ois Simon Suisse 1814-1896）——法国国务活动家和唯心主义哲学家，温和的资产阶级共和党人；第二共和国时期是制宪议会议员(1848-1849)，国防政府和梯也尔政府的国民教育部长(1870-1873)，1871年国民议会议员，反对巴黎公社；内阁总理(1876-1877)。——43。

西斯蒙第，让·沙尔·莱奥纳尔·西蒙德·德(Sismondi,Jean-Charles-Léonard Simonde de 1773-1842)——瑞士经济学家和历史学家，政治经济学中浪漫学派的代表人物。——572、637。

席勒，弗里德里希·冯(Schiller,Friedrich von 1759-1805) ——德国诗人、美学家和历史学家。——498。

谢林，弗里德里希·威廉·约瑟夫·冯( Schelling, Friedrich　WilhelmJoseph von 1775-1854)——德国古典哲学的代表人物，客观唯心主义者，宗教的拥护者。——369、392。

谢泼德，约瑟夫(Shepherd,Joseph)——国际总委员会委员(1869-1870)。——20、31。

休谟，大卫(Hume,David 1711-1776)——英国哲学家、 历史学家和经济学家，主观唯心主义者，近代不可知论的创始人；重商主义的反对者，货币数量论的早期代表人物。——353、465、584-592、603。

叙斯，茹尔·弗朗索瓦·西蒙——见西蒙，茹尔。

Y

雅克美，亚历山大(Jacquemet,Alexandre)——法国神父，1848 年为巴黎大主教的大司铎。——78。

亚里士多德（Aristoteles公元前384-322）——古希腊哲学家，在哲学上摇摆于唯物主义和唯心主义之间；奴隶主阶级的思想家；按其经济观点来说是奴隶占有制自然经济的维护者，他最先分析了价值的形式； 柏拉图的学生。——358、429、573、575、733。

亚历山大二世(АлександрⅡ1818-1881) ——俄国皇帝( 1855 -1881)。——27、235-239、527、770。

亚历山德拉(Alexandra 1844-1925) ——丹麦国王克里斯蒂安九世之女，1863年嫁给威尔士亲王，亲王于1901年起为英国国王，称爱德华七世。——47。

耶恩斯，麦克斯(Jhns, Max 1837-1900)——普鲁士军官、军事著作家和历史学家，在司令部供职，并在军事科学院讲授军事学术史。——515。

叶卡捷琳娜二世（喀德邻二世）(Екатерина Ⅱ 1729-1796)——俄国女皇(1762-1796)。——283。

叶列涅夫，费多尔·巴甫洛维奇（Еленев, Хедор　Павлович笔名斯卡尔金Скалдин 1828-1902)——俄国作家和政论家，60年代资产阶级自由主义的代表；曾为《祖国纪事》杂志撰稿，《在穷乡僻壤和在首都》一书的作者。——282。

伊萨伯拉二世(Isabella Ⅱ 1830-1904)——西班牙女王(1833-1868)。——253。

尤维纳利斯（德齐姆斯·尤尼乌斯·尤维纳利斯）（DecimusJuniusJuvenalis 60左右-127以后）——罗马讽刺诗人。——492。

约翰，奈波穆克·玛丽·约瑟夫（Joha, Nepomuk Marie Joseph笔名菲拉莱泰斯Philarethes 1801-1873）——萨克森国王(1854-1873)，曾翻译过但丁的作品。——328。

Z

扎比茨基，安东尼（Zabicki,Antoni 1810左右-1889）——波兰排字工人，民族解放运动活动家，1831年后从波兰流亡国外，匈牙利1848-1849年革命的参加者，1851年起侨居英国，伦敦民主派兄弟会领导人，1863年起出版波兰民主主义流亡者的机关报《自由之声报》，波兰全国委员会书记，国际总委员会委员(1866-1871)，波兰通讯书记(1866-1871)。——20、31、82。


文学作品和神话中的人物索引

A

阿基里斯——古希腊神话中围攻特洛伊的一位最勇敢的希腊英雄，荷马的《伊利亚特》中的主要人物，他同希腊军队的领袖亚加米农的争吵和回到自己的营幕去，构成了荷马的史诗《伊利亚特》第一章的情节。据传说，阿基里斯出生时被母亲海洋女神西蒂斯握住脚跟倒浸在冥河水中，因此他的身体除没有浸水的脚跟外，不能被任何武器所伤害，后来，他因脚跟，即他身上那个唯一致命的地方中箭而身亡。后人用“阿基里斯之踵”比喻可以致命的地方和最弱的一环。——256、266。

埃尔或埃奥尔——一些日耳曼部落崇奉的战神，相当于希腊语的亚力司或拉丁语的玛尔斯。——667。

埃卡尔特——德国中世纪传说中的人物，是忠实的人和可靠卫士的典型形象。在关于汤豪塞的传说中，他守在维纳斯的身旁，警告一切要想接近的人说，维纳斯的魔力是很危险的。——258、565。

B

毕斯托——莎士比亚的剧作《亨利四世》后篇、《亨利五世的一生》、《温莎的风流娘儿们》中的人物，骗子手、胆小鬼和吹牛家。——83。

布雷济希大叔——罗伊特的短篇幽默小说中的人物。——210。

布鲁土斯——莎士比亚的杰作《尤利乌斯·凯撒》中的人物。——245。

布索那克——莫里哀的喜剧《布索那克先生》中的主人公，愚昧无知的土贵族的典型。——42。

C

查拉斯特罗——莫扎特的歌剧《魔笛》中的人物。——675。

D

达摩克利斯——古希腊传说中叙拉古暴君迪奥尼修斯（公元前4 世纪）的宠臣。常说帝王多福，于是迪奥尼修斯请他赴宴，让他坐在自己的宝座上，并用一根马鬃将一把利剑悬挂在他的头上，让他知道帝王的忧患。后来“达摩克利斯剑”一词便成了“大祸临头”的同义语。——2。

迪斯必特——见丘必特。

F

福斯泰夫——莎士比亚的剧作《温莎的风流娘儿们》、《亨利四世》中的人物，爱吹牛的懦夫，谐谑者，酒徒。——36。

浮士德——歌德同名悲剧中的主要人物。——487。

H

哈姆雷特——莎士比亚同名悲剧中的主要人物。——244。

海格立斯——古希腊神话中的一个最为大家喜爱的英雄，以非凡的力气和勇武的功绩著称，他的12件功绩之一是驯服并抢走地狱之犬塞卜洛士。——30。

赫斐斯塔司——古希腊神话中的火神。罗马神话称之为伏尔甘。掌管火、火山、冶炼技术和神奇手工艺，被视为工匠的始祖。——625、749。

赫加特——古希腊神话中的月神，三首三身，管辖妖魔鬼怪和阴间的亡魂，是万恶和妖术的保护神。——76。

J

基督——见耶稣基督（基督）。

K

卡洛斯，唐——一个在许多文学作品中被理想化了的人物，是西班牙国王菲力浦二世的儿子(1545-1568)，由于反对自己的父亲而遭迫害，死于狱中。——39。

L

鲁滨逊·克鲁索——丹·笛福的小说《鲁滨逊漂流记》中的主人公。——497、498、502-503、509。

洛西南特——塞万提斯的小说《唐·吉诃德》中的唐·吉诃德的马（西班牙语中的“洛西”，有“劣马”的意思）。——403、664。

M

马利亚——据圣经传说，是耶稣基督的母亲。——246、257。

麦格拉——古希腊神话中复仇三女神之一，愤怒和忌妒的化身，转义为爱吵架的泼妇。——76。

麦罗斯——席勒的诗《保证》中的人物。——245。

曼布里诺——塞万提斯的小说《唐·吉诃德》中的人物。——664。

靡菲斯特斐勒司——歌德的悲剧《浮士德》中的主要人物。——436。

玛尔斯——古代罗马人的战神，相当于希腊神亚力司。——667。

N

嫩的儿子约书亚——见约书亚。

涅墨西斯——古希腊神话中的复仇三女神之一，又称伊理逆司或厄默尼德。——258。

P

帕米纳——莫扎特的歌剧《魔笛》中的人物。——675。

普罗米修斯——古希腊神话中的一个狄坦神，他从天上盗取火种，带给人们；宙斯把他锁缚在悬崖上，令鹰啄他的肝脏，以示惩戒。——625、749。

Q

齐奥——见提尔。

乔纳森——通常用来表示美国资产阶级的代表人物的代名词。——713。

丘必特（迪斯必特）——罗马神话中最高的神，雷神，相当于希腊神话中的宙斯；他为了拐走美人欧罗巴而变成一条公牛。——667。

S

桑乔·潘萨——塞万提斯的小说《唐·吉诃德》中的人物，唐·吉诃德的侍从。——664、691。

斯芬克斯——古希腊神话中半截狮身、半截美人的怪物。传说它常向过路人提出难猜的谜语，谁猜不出，谁就被它吃掉。后来谜底被奥狄甫斯道破遂即自杀。今用以隐喻“谜”一样的人物。——173、354。

T

塔米诺——莫扎特的歌剧《魔笛》中的人物。——675。

唐·吉诃德——塞万提斯的同名小说中的主要人物。——664、691。

提尔——一些日耳曼部落崇奉的战神。——667。

W

瓦格纳——歌德的悲剧《浮士德》中的人物，浮士德的门生；崇尚空论、脱离生活的烦琐学者的典型。——487。

维纳斯——罗马神话中的爱神和美神。——257、565。

X

茜林斯——古希腊神话中的海洋女妖，人首鸟身，她们用歌声诱迷航海者，并使他们丧生。——72。

夏洛克——莎士比亚的喜剧《威尼斯商人》中的人物；残酷的高利贷者，他根据借约要求自己的不如期还债的债户割下一磅肉。——42、326。

夏娃——圣经中人类的始祖，据《创世记》记载，是上帝用亚当的肋骨创造的第一个女人。——497。

小卡尔·米斯尼克——德国幽默作家戴维·卡利希创造的一个浅学之徒、纨绔子弟的典型。——256、266、268-269。

星期五——丹·笛福的小说《鲁滨逊飘流记》中的人物，鲁滨逊的仆人。——498、502-503、509。

Y

雅赫维（耶和华）——见耶和华（雅赫维）。

亚当——圣经中人类的始祖，据《创世记》记载，是上帝按照自己的形象用泥土创造的第一个男人。——413、497-498。

亚哈随鲁——见永世流浪的犹太人，或亚哈随鲁。

亚力司——见玛尔斯。

耶和华（雅赫维）——犹太教中的主神。——667。

耶利米——圣经中的先知。——148、212、453。

耶稣基督（基督）——传说中的基督教创始人。——41、69。

永世流浪的犹太人，或亚哈随鲁——中世纪时代出现的一个传说中的人物；亚哈随鲁因不敬基督受到惩罚，注定永世流浪；亚哈随鲁这一形象在文学中被广泛采用。——374。

约伯——圣经中的人物，作为身受莫大困苦仍对上帝恭顺驯服，因之得到上帝赐福的典型。——40。

约书亚（嫩的儿子约书亚）——圣经中的英雄，相传他吩咐自己的战士随着吹羊角的声音大声呼喊，从而使耶利哥城墙塌陷。——48、559。

Z

忠实的埃卡尔特——见埃卡尔特。

宙斯——古希腊神话中最高的神，克伦纳士神的儿子。——667。

宙斯——见丘必特。


名目索引

A

阿拉伯人——359　510　734

爱尔兰——136　138　139　275　280　285　451　519　613　633

爱国主义——63　88　110

奥地利——25　26　95　194　237　239　240

澳大利亚——120　149　520

B

巴枯宁主义，巴枯宁主义者

——对巴枯宁主义者的理论观点的一般评述——133　226　227　249 -251　255-257　263-266　269-270　279　282　284　286-292　334

——否定无产阶级的政治斗争——123　124

——否定权威——224　227　229-230

——在工人运动中的破坏活动——123　124　228-230　251-256　257 -264　270-272

——在西班牙——246　284

——在瑞士——243

——在俄国——254-264　270-271

巴黎公社（1871年）——5　241　243　249

——它的历史意义——2-3　7-10　13　46　51-52　57-64　76-7779-81　90　114　140-141　227　324

——打碎资产阶级国家机器、夺取政权——5　11-12　53-58　60-6392-98　107

——它的活动和措施——8-12　56-66　76-77　93-95　103　107-108　198-200

——和国际无产阶级——63　79-81　94-95　97-99　123　309　333

——公社失败的原因——9-10　47-49　199-200　227

巴黎无产阶级六月起义（1848年）——4　48　53　61　74　78　103126　149　240　330

罢工，罢工运动——106　169　228　230　231　322

暴力

——暴力在历史中的作用——440　491　501-510　514-517　522-523　527-528　560

——暴力和经济发展——170　501-510　514-517　522-523　547560-561　604-605

——暴力和革命——119　286　331

——对杜林的唯心主义暴力论的批判——439-441　496　501-509　514-518　521-522　525-528　560-561　604-605

北美独立战争（1775-1783年）——447　511　514　534

本质和现象——422　558　737-738

——黑格尔的本质论——385　464

比利时——65　329　330　628　752

必然性和偶然性——128　357　363　366　506-507　631-632　646737　755-756　758　764　766

——黑格尔论必然性和偶然性——385-386

辩证法

——定义——476-478　484

——和自然科学——349-353　359-459　467-471　611　691-692　728　733-740

——自然界中的辩证法——349-352　359-364　461-463　483 -486611　692　733-740

——思维的辩证法——349-350　352　358-364　430　463-464　481483-485　732-739

——马克思主义辩证法——347-351　465　472-478　483

——马克思主义以前的哲学史中的辩证法——349　358　362-363　461 -462　612　691-692　726-728　732-733　736-737

辩证唯物主义——347-353　359-366　481　691-692　734-740

变化（变易）——

——变化的普遍性——384　391-394　410-411

——变化和抽象的同一性——383-384　394

——变化和时间——392

——量变和质变——468-471

——前进的变化和后退的变化——362　736

变形虫——417

波兰——235-242　333

波拿巴主义——3-5　15　17-19　52-55　94　100　103　119182191-194

波斯——504　523　667

波义耳定律——431　432　659

剥夺——59　102　111　342　625　761　774

剥削——92-93　100-102　231-232　366　525　632　740

——资本对劳动力的剥削——149-150　172-173　337-338　495　538　554　625　629　635　645　740　753-755　774

不可知论——403　698　701-704

布朗基主义，布朗基主义者——10-11　87　199　242-244　248　688

部分和整体——359-361　376　378　400-401　733-736

C

财产——见所有制

财富——118　298-330　337　338

产业革命（工业革命）——150　151　611-612　618　712　728 -729741　758-759

城市——150　156　164　174　194　611

——在奴隶占有制社会——574

——在中世纪——52　91　335　508　619　623　742　746

城市和乡村的对立及其消灭——131　156　173　177　206　214-215　491　611-612　507　640-644　646-648

抽象——359　360　378　380　392　735

——和现实——363　374　376-380　437　441　444　554　737

——作为研究的方法——377-378　548　556

从资本主义向共产主义（社会主义）的过渡时期

——概述——60　65-66　199　217　220-221　229　314　435630 -632　669-670　754　755　759-760

——和国家——52-58　61-65　126　162　200　313-314　609-610754-755　759-760

存在——360　380-386　699-700　735

——空间和时间是存在的基本形式——391-392

——和意识——365　374-376　380-384　481　699-700　739

——社会存在，人的存在——365　448　510　606-607　706　720-722

D

达尔文主义——350　352　408-415　624　691　696　736　776

大工业——53　56　98　131　136-140　149-151　179　198　215220　224-226　276　307　335　336　469　490　491　500　505　516-517　518　525-527　607-608　611　618　623-626　642　646-648　669　724　728　741-742　748

大庄园——520

代数学——469　479-480

蛋白质——413　416-423　704

——生命是蛋白体的存在方式——406　704

——蛋白质的存在条件——421-423

道德——262　424　433-436　437　449　453　454　487　492　494　496　499　500

德国

——经济和社会政治制度——131　136　137-140　170-171　189　191-192　220　278　308-309　408　516-528　569-570　662　683　691　714

——资产阶级——23　135　140　164　184　191-193　242　317　328330　682　691　707　716-718

——工人阶级——27　135-136　162　179　182　183　191　193　312329　345　691　716-718

——农民——27　136-137　138　140　170　312

——对外政策——18-19　23-27　39

——科学、文化、精神生活——316-317　328-329

德国农民战争（1524-1525年）——357　448　500　706　721

德国人民党（1865年）——295　314

德国社会民主党——28　135　201　241　244-246　260　282　295296　307-312　343　528　681　686　688-690　692　695　696

德国1848-1849年革命——79　138　330-331　713

德国哲学——329　334-335　349　358　362-364　478　487-488691-692　732　736-738

德意志帝国（1871年以后）——17　27　29　192　239　308　314　316

德意志工人协会——329　777

第一国际（国际工人协会）

——是无产阶级第一个群众性的阶级组织——80　125　333

——它的活动——251-252　308　309　332-334

——在各国建立工人阶级政党的必要性——123　124　126

——和巴黎公社——33-81

——马克思在国际的建立和活动中的作用——332　334　777

地理发现——445-446　624　707　747

地理环境——277

地质学——428　431　479　484

地租——129　153　204　217-218　338　534-535　539　554　556-558　564　568　571-572　583　597

电

——是运动的形式——350　399　406

——电和其他各种能的相互转化——352

动物——408-415　736

动物学——414　567　670

对抗——482-483　493　617　622　640

对立——231　351-352　360-361　385　398　431-433　445　482　483　491-493　500　506　606　607　617

对立的统一和斗争规律——361　391　398-399　461-463　735

E

俄国

——历史、经济和社会政治制度——239　242　256-259　261-266269-277　280-284　339-341　524-525　761-763　765-766

——农民——761-762　765　768-769　774

——1861年的改革——274-285

——俄国的革命运动和前途——239-240　242　254-256　260-264　276-277　283-284　339　340　774

——科学、文学、文化——255-257　260

——对外政策——19　236-242　275-276

俄国的民粹主义，民粹派——339　341　774

俄国公社——276-277　280-282　289　339　524-525　662　762 -763　765-766　775

儿童劳动（童工）——228　230　317　611　614　729　731

F

发明——128　335　510　711-712

发展——54　59　66　127-128　149-151　207　211　220　233　276

——发展的规律——13　15　328　336　361-363　415-418　484　489-492　494　523-527　707　713　736　738

——对唯心主义发展观的批判——363-364　736-738

法（权利）——52　55-56　63　145-147　158-159　203　206-207210-212　286-287　301-302　304-306　365　429　437　445　454　508　525　527　643　710　717　739　780

——法和道德——424-425　436　437　449　454　492　494　496　499

——罗马法——445　451　454　669　710

——英吉利法——451-452　454　519

——德意志法——519

——普鲁士邦法——450-454　487　572　648

——法兰西法——450-451　454　519　710

——对唯心主义法的观点的批判——437-438　492　494　498　499

法国——236　250　329　331　451-452　700　712　713　722-726

——政治和经济（概述）——52　56-57　61-63　128-129　606　607　711　724

——1851年12月2日政变（路易·波拿巴的雾月18日）——4　15-17　29　54

——资产阶级——3-5　37　53-55　58　103-104　109　192-193　335　357　507-508　514　607　611　707　710　711-713　716　722-725

——工人阶级——2-5　8　16-19　29　33-34　45　53-55　59　80 -81　94　126　144　178-179　312　448　607　714　716　724

——农民——29　54　61-63

——对外政策——25-27　37-38　62-64　72-73　332

分工——10　151　211　229　288　305　315　469　504　522-525575　620　632　642-649　664　673　742-753　756

分配——98　143　151-154　220　301-306　336　490-501　503530　544　618　625　649　741　743-748

分析和综合——381　698　775

分子

——是物质的非连续性部分——399　406

——分子运动——351　399　403　406　428　470　646

——分子论——469

封建社会——192　357　446　618　623　631　705-708　721　742 -746　758

封建主义（封建制度）

——概述——52-53　78-79　90-94　117　334-335　370-375　445　618　650　705　741　746　755　758

——封建的生产方式——465　475-476　520　550　620-623　741　743

——阶级，阶级斗争——356　447-448　490　508　510　705-708720-721

——资本主义关系和资产阶级的产生——356　445-448　493-494　507　510　549-550　606　617-625　720-721　728-729　758-759

否定的否定规律——472-486

赋税，税收制度——96　99　121　129　315　503

傅立叶主义——107　175　230　357　370-371　491　544　607609 -610　615　626　643　692　693　721-723　728　747　751

妇女劳动（女工）——230　317　611　614　729　731

G

改良主义——680-685

概念

——是现实世界的事物、关系和过程在思想上的反映——301　360　363 -364　377-378　437　734-738

——是抽象——363　555　736-737

——和辩证思维——352　360-364　734-738

——概念的发展——484-485

高利贷——100　102　129　139　147　159　160　171　275　281　284767　772

革命——11　65-66　174　527　630-631　638　726

——和社会——88　207

——和阶级斗争——52-54　57-61　78-79　123　312　315　685726

——资产阶级革命——508　514　607　706-711　724

——无产阶级革命——129　473　475-476　492　500-501　508　538724　754-756　759

工厂，工厂制度——619-620　624-625　645　673　742　745-747

工场手工业——140　446　469　507　508　572　611　618-622624642　644　697　728

工联（工会）——106　229　230

工人阶级——94　123　126　129　139　144　162　163　167　169-170　186　201-202　228-230　233　307-309

——它的实质——244　288　550　553　697　745　759

——它的产生和发展——356　364　475　490　500　508　550　607 -608　611　624-625　712　723-724　747　754　758-759

——和革命理论——347　619　634　741

——它的世界历史作用——307　314　336-337　500　624　630 -631634　759-760

工人运动——3　6　23　27-30　64-65　123　125　129　133-134　198-200　222　229-230　233-234　294　296　305-306　308　311　329-330　333　364-365　448　500　614　717

工业——129-130　445　504　507　510　516　524　607　623　625　643　646-648　712

工业革命——见产业革命

工资——172　309-311　409　467-468　536-540　544　562-565　568-570　620　625　663　748

功（力学上的）——401-404

公理（数学上的）——378-379

公社——288　289　444　490　504-506　519　526

——原始公社——522　526　659　762-765　771

——农村公社——335　519　762　764　767-771　773　775

——俄国公社——见俄国公社

——古日耳曼人的马尔克公社——见马尔克

共产主义（社会形态）

——概述——98-99　113　127-130　301-306　314　358　608　616634-635　723-724　740　759-760

——是人类社会历史发展的必然结果——59-61

——无产阶级革命的必要性——156　174-175　287　311　314　472　477　500　508　607　681　684　685　724　754　759-760　766

——消灭私有制，生产资料公有化——248　287　303　306　472 -477481　492-493　538　627-634　644　647　668　751-760　763-765　767-769

——阶级对立和阶级差别的消灭——17-19　54-56　305　311　335　349　356　435　448　456　500　630-633　721　755　759-760

——社会的共产主义改造的物质前提——59-61　149　151-152300336-337　342　456　475-476　492-493　500-501　508　525-526　607　615-614　616-635　643-648　669　724　730　740-760　766-767

——国家的消亡——313　609　631　726　755　759-760

——人的全面发展——302-306　316-319　335　336　340　341　493545　632-633　643-647　673　757

——共产主义制度下的真正的自由——456　473　493-494　633634644　668　669　757-760

共产主义者同盟——329-331　688

古代世界——66　77　342　504　520　524　529　631　755

古罗马——74　212　342　444-445　498　504　520　524　667

古生物学——415　670

古希腊——212　444　498　504　521　524　574　667

古希腊哲学——358-359　462　481　574　667　698　733-734

股份公司——120　628-629　751　759　766

雇佣劳动——59　310　337　366　475　495　504　506　525-526　621　627　629　631　661　740　743-745　759　761

官吏（官僚）——11-13　52　58　62　91　92　101-105　117119121　189-192　725

关节点（量变转为质变之点）——384-385　406　468-469

灌溉——128　491　522-523　527

光

——是运动的形式——406

光谱分析（分光镜）——362　397　617　736

规律（定律）

——它的客观性——146-147　167　207　300　341　363　558　622-627　645　663　745-750　759

——是抽象——378　484

——对自然规律、社会规律和思维规律的认识和研究——341　349　363416　455　485　622-623　629-630　737　738　745　754　758

贵族——334-335　356　447　507-508　510　520　609631708709　713　720　725　726　755

国际工人协会——见第一国际

国际社会主义运动（第一国际以后）——133-135　322　332-334

国家

——是上层建筑——52-54　129　130　191　211　228-229　248　313-314　356　445　516　523-524　609　630-631　720　726　754-755　776

——它的产生——11　211　491　522-523

——和社会——52-55　56　107　299-300　312-316　356　378　429　430　443-445　490-491　522-527　628-632　752-756

——和阶级、阶级斗争——12-13　98　105　313　315　335-336

——国家的消亡——13　56-58　98　121　199　227　291　313609　630-631　726　755　760

——对“自由的人民国家”这一口号的批判——631　755

国内战争

——是无产阶级和资产阶级之间阶级斗争的形式——3-4　38-40　42-43　45-50　61　64　67-70　75-76　78-80　105　110　119

H

行会，行会制度——356　447　508　527　560　618　621-623　721　722　744　745　746

荷兰——534　707

黑格尔，黑格尔主义

——黑格尔体系——210　350　362-363　737

——唯心主义——349-350　363-364　374　375　381-382　478　486　737-739

——辩证法——358　363　385　460-461　463-474　482　485611722　732　737-739

——逻辑学——374　378　385　407　467　486

——自然哲学和历史哲学——350　362-364　374　455-456　736-739

——国家和法哲学——443　665

——黑格尔哲学史——691

——和马克思主义——362-365　465-479　691-692　736-739

化学——147　230　406　428　469　481　617　659　660　703

货币——467　471　490　533　546　547　580-581　584-588　627　658-660

J

几何学——480　699

机会主义（社会主义运动中的）——308-309　683-684

机器（机器生产）——128　224　335　532　618-619　625-626　642 -643　697-698　728　762　765-766

机械论——364　738

机械运动——352　399-400　416　462　700

基础和上层建筑——102　107　117　191-192　286　288　291　365　429　617-618　739-741　776-777

基督教——434　442　445　447　713

积累——338　475　625　652　663　749

集中（政治上的中央集权）——93　111　112　117　118

技术和工艺学——457　481　514

纪律——224-227

家庭——173　181　189　281　438　611

——和生产——523　537-538　545　623　625　669　697　746-748

——和婚姻——607　614　723

——对杜林的家庭观的批判——669　673-676

假说——345　396-397　404　428　702

价格——136　171　232　533-534　548　564

价值——171　303　337　467　471　530-545　547-551　577-579　586-588　656-663

价值规律——146　446　558　662-663

兼并——2　24　27-29

讲坛社会主义——716　717

降神术——411　439

交换

——和生产——211　304　335　434　489-497　504-506　617619622-623　626　629　740-743　745-746　750　750　753　758

——和分工——505-506　523　619　742-743

——在共产主义制度下——304　492-493　607-608　629-630729753-754

交易所——489　629　753

教会——52　56　62　121　316　606　701　705　706　709-717　725

教条主义——10　306　311　433

教育——13　56　62　228　303　315-317　632　643-645　668-674696　714

阶级

——阶级的产生——334-336　364　500　522-525　632　739-740　756

——阶级存在的经济基础——59-60　143-144　273　435　522 -525617　618　632　756

——和国家——11-13　190　199　491　522-524　631　754

——资本主义以前社会中的阶级——129　286　335　338　356-357444　490　524　705　713　720-721

——资产阶级社会中的阶级——91-98　102-109　118-121　149　207　307　335　355　434　502　569　611　617　705　706　709　711-719　738-739　741　757

——无产阶级和资产阶级的矛盾——3　118　120　304　311-312　336355-357　490-491　493　501　607-608　617　622　661　719-725　745　748-749　759

——共产主义制度下阶级、阶级差别的消灭——59-61　123　125-126150-151　199-200　207　356　435　447-448　456　500-501　630-633　721　754-756　759-760

阶级斗争——58-59　79-81　98　103-104　223　286　288-291308 312　315　334-336　364　510-517　609　685　692　705　739

解剖学——359　670　706　734

进步——96　273　336　362　376　457　481　537-538　631　755

进化论——350-352　408-416

经济规律——146-148　203　205-208　300　310-311　336-338341　489-490　493-494　500　622-623　629-630　633-634　645　663　745-746　753-754　758-759　769-770　776

经济和政治——52-55　57-59　101　273　275-276　280-281　315334-336　446-448　491　495-496　502-508　516-517　526-527　537-538　561-562　609　617-618　708-709　726-727　738-739　741　756　759　776-777

经济危机——336　493　626-629　632-637　645　668　749-754756-757　759　763　768　769

经验主义——353　698　699

经院哲学——257　698

竞争——10　138　167　364　490　558　560　607　612　618　622741　745　751-752　759

静和动——395　399-402　404-405

聚集状态——351　385　404　432　468

君主制——12-13　52-55　57　91　92　95　100　117-119　191 -192　507　508　709　711

军队——4　11　45-47　52-58　62-64　80　90　92-93　95　96　117　118　192　227　471　509-514　560　711

军国主义——513-514　516-517

军事——509-517　524

K

康德，康德主义

——辩证法——351　362　388-389　397　611　692　728　736

——不可知论——402　703

——和自然科学——351　362　389　396-398　611　692　728　736

科学

——它的历史——310　328　334　359　376-378　415　457　519　524　573　580　602-603　670　704　706　734　776-777

——和生产——128　137　220　230　231　475　481　525　609632646-647　672-673　706　725　726　756　762-763　768

——和社会关系——428　429　457　494　524　609

科学分类——364　427-430　738

科学共产主义——101　125-126　199　207　222　290-291　313　328　332-333　336-338　347　365　366　632-634　644　667-669　758-760

科学社会主义——见科学共产主义，马克思主义

克尔特人——505　523　667

克里木战争（1863-1856年）——240　515

空间和时间——358　385　391-395　696　732　738

空想共产主义——350　357-358　363-366　612-616　669　722　729-732

空想社会主义——23　290　350　356-358　365-366　370　492　608615-617　643　669　721-728　732　739

L

拉萨尔主义，拉萨尔分子——210　290　296　300-317　321　679

劳动

——劳动是人类生存的自然条件——430　644

——劳动的发展——130　298-305　317　335　341　342　473-476　496　505-506　524-525　544-545　617-634　641-648　661　672　769

——对象化劳动——543-544

——劳动是一切价值的尺度——310　530　540-545　548　662

——共产主义制度下的劳动——19　59　149-151　305　644-646　660　673

劳动产品——150　505-506　537-539　549　553　619-662　627630-633　644　659-663

劳动力——143　145　153　165　171　298　306　337

——作为商品——366　446　543-544　548-549　661-663　740

——劳动力的价值——310　467　523　543-544　548-549　564　661 -663

——和生产资料——621-623　627　660　697　750-751

劳动生产率（劳动生产力）——150　522　525　537　644

劳动时间——304　318　447　525　531　535-537　543　548-549552-553　625　643　657-663

劳动资料——98　101　126　197　298　300-301　619　742

类比（类似）——342

理论和实践——229　251　267　304　331　355　357　365　377430435　448　569　625-626　667　672-673　702-703　719-720　748　760-762　765-766　776-777

——实践是真理的范畴——357　702-704　720

——理论的历史制约性——608　724

理想——60　147　173　357　631　756

利润——158　338　534　553-556　573　587

——资本的利润——536-539　555-557　559-561　568-571

利益——209　274　280　765　767

——阶级利益——58-59　128　189-191　209　232　768-769

立法——1　7-8　65　84　127　158-159　211

历史

——概述——127　130　313-335　340-341　769

——历史的规律性——25　362　526　736-737

——历史的发展（历史进步、历史进程）——60　95　149　239-241　247-255　313　336　340　362　434　456　457　704　713　736-737　740　776-777

——作为人们的活动——60　149　634　758

——作为阶级斗争——364-365　739

历史（作为科学）——210　252-254　334-336　359　364　429　433502-503　739-740　776-777

历史编纂学——37　333-336　365　502　763

历史唯物主义，唯物主义历史观——210　349　363-366　617　698705　739

——它的实质——334-336

——和科学共产主义——334-336　338

——是马克思的伟大发现——334-336　338　776-777

历史主义——211-213　242　287　341-342　761　765-767　774

力——350　351　393　398-400

力学——35　406　428　706

联合——11　220

炼金术——230　370　544　617

量转化为质的规律——384-385　406　467-471　474

垄断——301　476　498　500　506　516　533-534　536　552　628　632　752

逻辑

——是关于思维的科学——364　374　431　477-478　738

——和辩证法——364　426　430　476-478

M

马尔克——139　280　519　522　623　696　746　763

马尔萨斯主义——210　310　322　409　415

马克思主义——333-338　448　447　469　508　572　610-612618 -621　623　642　697

——它的理论来源——332　350-351　355　365　691-692　738-739

——它的组成部分——346-349　366　489　492-493　606　691　739

——它的形成和发展——346　366　691　739　740

——是无产阶级政党纲领和策略的理论基础——10-11　58-60　133-134　199　222　618　634　776

——它的传播——222　347　353　500　690　693　695　696

马克思主义哲学

——它的实质——349　362　481　738

——它的对象——329　352　363　375-376　481　484-485　736-738

——它在哲学史中的地位——347-352　364-366　481　691　738　740

——和科学共产主义——365-366　691-692　738

马克思主义政治经济学

——它的对象——489-494　657　572-573

——和唯物主义历史观——352　366　739　776

——和科学共产主义——336-338　366　547-549　739　776-777

矛盾

——矛盾的客观性——460-464　618　741-742

——矛盾和对立——130　211　214-215　231　385　390　462　464-465　483

——矛盾的发展和解决——231　376　390-391　427　462-463472603　610　617　622-624　626-630　646-647　724　728　749　754-755　758-760

冒险主义（政治上的）——283-284　330

美国——12　156　314　333　445　447　451　452　504　511　514520　534

美国独立战争——见北美独立战争（1775-1783年）

民主——12-13　55-59　64　312　314　356　514　720

民族——15　56　61　109　435　439　445　671

目的和手段——123-124　130　407　412　456　503　608　618629 -630　724　739　741　754

目的论——407　411-412

N

拿破仑战争——19　24-27　440　471　512　560　606　722

能量守恒和转化定律——352　393

农民——54　61-62　99-102　170　215　238　241　286-288505528　530　707　722

——中世纪农民——447　520-521　618　619　623

——资本主义条件下的农民——54　140-141　191　214-215　335342　514　620　761　769　774

——作为无产阶级的同盟军——62　285

农奴制——99　338　440　447　631　755

奴隶占有制社会——503　524-526　769

奴隶制——99　447　490　498-499　504　524-526　529　631　755

O

欧文主义，欧文主义者——230　357　491　544　604　611-616643653　656　673　687　692　695　701　721　732

欧洲——2　24　80　91　97　117　236　241　243　258　285　288333　364　446　513　519-520　524　705　706　713　718　777

欧洲1848-1849年革命——514　527　712

偶然性——见必然性和偶然性

P

胚胎学——414　670

平等——301-307　311　316　325　338　356　443-448　720　741　765

平等派——357

蒲鲁东主义，蒲鲁东主义者——10-11　133-135　142-162　167　169　197-200　206-210　214-222　291-292

普奥战争（1866年）——5　17　25-27　240　512

普法战争（1870-1871年）——5-6　15-19　22-30　33-36　41-44　61-63　75-80　84　88　112　236　240　510　513

——波拿巴制度覆灭后战争性质的变化——1　6　16-19　22-23　33-34　88

——和欧洲统治阶级——22-27　85

——和第一国际，和德国社会民主党——1-2　15-19　22-30　84-85

普鲁士——17　58　79　120　191-193　236　239-240　316　378440　452-453　512　513　560

Q

启蒙运动，启蒙运动者——355-357　493　607　610　612　719 -721727　729

气体——351　432　659

——气体运动说——351

权威——224-227

R

热

——是分子运动——351　395　399　403　406

——热和能的其他形式的相互转化——351　456

——机械的热理论——395　396　400-404

人

——人的产生和发展——441　456　482　494　545　610-612　624 -625　633　642-647　673　727-730　736　747　758

——人的需要、活动、意识和思维——299　306　336　619　702 -703707　741-742

——和自然界——211　225　298

——人和动物——352　408　410　426　442　456　455　482　522　524　537　624　633　736　747　757

——和社会，和劳动生产——211-212　225-227　298-300　303-306　334-337　342　634　756-758　761　764

——和社会的共产主义改造——55　59-62　150-151　215-216　302 -305　315-317　335-336　341

人口——127　215　310　409　520　522

认识

——认识的辩证性——358-364　425-433　463　737-738

——认识的无止境性和无限性——365　376　404　427　463

——认识的相对性——376　421-433　455-456　463　658-660

——认识的器官、手段和方法——404　426

——认识的历史发展——363-364　376　427　435　463　738-739

日耳曼人（古代的）——277　445　505　667　697　711　763

瑞士——278　313

                  S

三十年战争（1618-1648年）——137　440　528

沙文主义——5　7　109　110　232　714

商品

——商品的定义——204　506　547　657

——商品的二重性——657　658

——产品转化为商品的条件——505　623-624　661

——商品的历史暂时性——304　633　659　660　757

商品流通——304　496　505-506　546-547　620　622-624　627657　658　661　697　743-746

商品生产——147　505　575　619-624　632　657-663　743-746757

商业——335　445-447　489　507　549-550　607　626　707　714-715

上层建筑——见基础和上层建筑

上帝，神——382　667　702

社会

——概述——446　484　491　527　633　707　758

——社会的产生和发展——155　429　435　457　525　526　537- 538611　617　630　656　705　728　741　756

——和自然界——409　484-485　508　624　629　667　747　754　758

——和生产——128　150-151　211　298-301　303　305　336341 -342　365　493　617　621-623　629-631　657-660　662-663　705　739　741　745　754

——和阶级——355　435　456　470-491　521-525　529　553610 -611　617　630-631　705　719　730　741-755

——和国家——300　340-341　355　378　429　430　443-446495522-527　628-632　741-755

——和人——429　444　630　631　633　644　647　660　662-663666-669　754　757　761　764-765

——原始社会——429　430　505　522-525　739　763-764

——奴隶占有制社会——见奴隶占有制社会

——封建社会——见封建社会

——资产阶级社会——见资产阶级社会

社会革命——88　94　98　141　143　150　156　174-175　207227272　276　287　288　685

社会劳动——130　150　225-226　304　342　621　658　744

社会生存的物质条件——211　281-282　298　300　305-306　334 -336　491　633　757

社会形态——158　221-222　226-227　335　342　765

社会主义（理论和流派）

——资产阶级的社会主义——166-178　180-182

——小资产阶级的社会主义——135　141　144　166　200-202

——科学社会主义——355　358　364-366　493　501　514　525　634719

——杜林的假社会主义——537　545　616-617　635　648

社会主义民主同盟——84　243　254　271

神话——266　667　749

神圣同盟——346

生产

——和社会——127-130　140　150　152　158　224-227　302312336　365-366　437　491-492　504　617　623　630　739　741　745　762　769　776-777

——和人——493　545　623　630　633　642　647　745　754　757

——和阶级——365　434　490　498　618　632　739　741　756　759

——和所有制——475-477　481　505-507　619　620　623　629-632　743-745　747　753-754　758-759

——和交换、分配、消费——211　306-307　434　489-496　503-506　530　697　705　759

——生产的规律——490　492　493　622-628　745-751　759

——生产的发展——475-476　479　481　489-493　503-508　510　523　544　619-620　624-628　630-633　641　645　661　697　747-751　753　756　758

生产方式——153　174　197　215-216　301　305　306　337-338342　366　465　476　504　508　549-550　607　617-630　644　647　659-660　741　764

生产关系——166　216　365　495　618　739　741

生产管理——59-61　224-227　303　336　523　525　632

生产力——150-151　305　311　336　522　525-526

——在资本主义制度下——207　337　492　501　508　515　607613618-620　627-632　644　724　730　742　749-759

——在共产主义制度下——272　305　341　456　617　628-633644646　647　751-757　759

生产资料——59　101　130　134　152　248　303　337　341　342　472　498　506　538　552　553　619-622　627-632　641　644　647-648　660　663　668　744　745　750　756　761　764

生产资料社会化——126　134　197　217-220　336　341　472　629-634　647-648　660　668　753-757

生存斗争

——在有机界中——408-410　415-416　486　624　748

——在阶级社会中——624-625　630　633　748　754　758

生理学——361　458　706　735

生命

——是物质运动的形式——400　407　461-463

——生命的产生和发展——407　413-415

——生命和新陈代谢——361　420-423　463　735

生物学——350　352　406　417　428-429　486　670

剩余价值——143　145　158　310　338

——是资本主义生产的基础和目的——366　467　549-554　740

——它的产生和分配——337-338　467　547-551　556-558　563 -565

——马克思制定了剩余价值学说——366　501　538-539　547-550553　563-565　605　653　740　776

剩余劳动——338　498　552　554　563-564　605

圣西门主义，圣西门主义者——230　357　363　370　544　607-609　614　693　721-727

时间——见空间和时间

18世纪法国资产阶级革命——117　237　249　357　444　448　450　451　507　508　511　512　514-515　526　534　606　608　700　707　710　711　719　721-727

17世纪英国资产阶级革命——357　500　507707-708　721

实践——见理论和实践

市场——574-575　620　743　749

——商品市场——366　537　546-548　619-624　625　636　661　740　749

——世界市场——120　137　138　308　534　549　550　626　636　655　747　765

手工业，手工业者——61　132　166　185　200　307　335　446489504　507　618　619　623　624　642　697　743

书报检查——328-329

数学——349　377-380　427-428　463-464　478-481　486　699　777

私有制——102　127　248　298-301　306　434-435　444　473-476481　504-506　619　621　761

思维——349　352　355　360　363　364　373-376　382　397　426-427　431　463　481　484　704　719　724　732-738

斯拉夫人——491　659　667

死亡（辩证唯物主义的死亡观）——361　463　735

四季社（巴黎，1837年）——243　688

算术——377　580

所有制（所有权，财产）——59　154　221　472-476　498　553　619620　627-634　644　655　668　742-745　754　756-758

——和生产——304-306　336-338　341　761-762　767　770-772

——所有制的发展——356　429　434-435　473　475-476　481　504 -506　519　605　720

T

太阳系——351　362　396　400　736

天体演化学——344　351　362　396-398　431　691　736

天文学——362　397　400　428　702　706　736　747

天主教——434　661　705　706

同化和异化——见新陈代谢

同一性（同一、等同）——382　394　461

土地国有化——127-129　217　221　287　481

土地占有（地产）——146　191　518-521　530　554　569　605

——在有阶级以前的社会——490　505　518-520　662　763-765

——土地垄断是资本主义生产方式的前提——98　102　342　761　774

——废除土地私有制是历史的必然性——127-129　217-221　762　764-767　769

托拉斯——693　751-753　759

妥协（政治上的）——228　248

W

微分和积分——395　428　461　477-478　480　485

危机

——危机的实质和原因——626-628　635-637

——工业危机——627-629　632

——商业危机——336　501

——经济危机——336　493　626-629　632　634-638　645　668　749-754　756　759　763　766　769

唯灵论——382　699　704

唯物主义

——唯物主义世界观——247　481　710

——和唯心主义，二者的对立——305　307　335-336　349　364　365374　375　481　736-739

——和自然科学——349　364　365　383　481　698　701　703　738　740

——和宗教——383　698-701　704　710-711　717

——唯物主义的历史——349　364-366　399　481　698-701　709- 711　738-740

唯物主义历史观——见历史唯物主义

唯心主义

——和现实——363　374　737

——和唯物主义，二者的对立——349　363-365　374　375　481　737 -739

——和宗教——481

——唯心主义的历史——349　363-365　481　736-739

唯心主义历史观——365　499-501　739

文明——59　74　76　80　253　482　610　615　727

文学——164

无产阶级革命

——它的实质、任务和世界历史意义——11-13　52-62　143　149 -151　174-175　197　201　226-227　296　311-314　630　634　762

——无产阶级革命的前提和必要性——59-60　149-151　155-156174-175　207　287　272-273　311　314　472　477　508　607　681　684　685　724　754　762　766　769　771

——是无产阶级反对资产阶级的阶级斗争的最高形式——123　129　315364-365　609

无产阶级国际主义——15　22　63　110　308-309　329　332-334

无产阶级政党——124　126　134　199　201-202　295-298　314　678　685

无产阶级专政——14　52-58　126　199　201　217　227　244　291　630　754　759

无神论——246-247　355　667　700　709　719

无限性

——是矛盾——387　390

——有限的和无限的——390-391　400

——空间和时间的无限性——386-391　400

——和认识——376　426-427　463

无政府主义，无政府主义者——91　133　324　631　755

无政府主义，无政府状态（生产上的）——60　230　355　506　622 -628　630-633　637　645　745　749　755　757

武装起义——93

物理学——350　351　401　406　416　428　432　659　698　706

物质

——物质不能创造，也不能消灭——400　405　704

——和意识、思维、精神——374-375　481　698-700　704

——和运动——364　398-400　462　485　696　698　700　704　738

X

希腊-波斯战争（公元前500-449年）——504

西班牙——526　647

细胞

——是有机界的构成单位——417-418

——细胞的产生和发展——361　418　422　735

——细胞的发现——350　352　429

细菌——413

先验主义

——对杜林的先验方法的批判——373-385　436-444　447-449　493 -495　509　528-530　568

现实

——唯物主义的现实观——363　374　383　703　737　742

——对唯心主义现实观的批判——363　374　375　380-381　437　440504　506　737

——和可能性——423　463　633　661　757-758

——对现实的认识——558　703

宪章派，宪章运动——126　201　364　712　716　718　738

乡村——131　156　174　177-178　206　214-215　507　640-643　646-648

相对性——352　399-400　402　427　430　431　659-660

相互作用——359-362　411　462　733-736

消费——152　204　306　336　506　623　625　626　632635636　660　661　746　748　749　756　758

小块土地，土地析分——62　128　129　275　282　287　765　767-769

小资产阶级——60-61　94　143-144　162　200-202　307　321　684　685

协作——469　473　475　619　758

新陈代谢（物质变换）——147　361　420-423　463　735

新教——434　705-706

新康德主义——703

形而上学

——形而上学的思维——352　358-361　397　462　464　484　487733-735　738-739

——和自然科学——353　359-361　364　365　464　733-735　738　739

需要——62　128　186　199　211　229　303　306　336　493　585620　630　640-643　661　743　745-746　777

选举权——54-57　96　97　104　121　126　189-190

学理主义，空谈——10　60

Y

亚洲——284　491　505　519　522-525　764

一神教——481　667

遗传——408-409　411-412

意大利——445　515　520　554　713

意识

——和存在——333-336　365　373-376　380-384　481　699　739

——和人——374　633　757

——和劳动、生产——618　630　634　741　753　757-758

——对唯心主义意识观的批判——365　381　424　618　739　741

意志

——和客观现实——211　249　439　444　508　509　514　515　619　656　657　663　742

——和权威——224-227

——对唯心主义意志观的批判——210-211　336　411　437-443　454 -455

议会（资产阶级国家的）——12　42　53　56　92　94　117　120　188

艺术——150　429　524-525　632　756　776

因果性

——形而上学的因果观——359-360　385-387　734-735

——辩证唯物主义的因果观——259　334　482-483

——生物学上的因果性——408-411　428-429

——政治经济学上的因果性——554　668

——历史上的因果性，历史原因——5　274-275　429-430　517　524635　704　740　763

银行——10　154　186　199　489　508　614　766

引力——350　416

印度——102　236　281　445　491　505　519　520　523-524　659　662　667　762　764　765

印欧民族——280　667

英国（大不列颠）

——经济和政治——57　64　125-126　164　187-189　232　356-357　408　414　451-452　475　489　516　569　571-577　588-589　607　611-612　635　637　700　707　709　715　721　723　726-729

——阶级——507　569　610-612　705　707-716　728-729

——工人阶级——58　125-126　137-138　184-189　286　491　712715　717-718

——资产阶级——507　701　705　711-718

——农民——286　520　761　774

——对外政策——30

——社会革命的前景——126

英国哲学——353　359　360　698-704　709　733　734

有机体（生物学上的）

——有机体的发展——361　364　408-416　735　738

——对有机体的研究——352　360　428-429

有机自然界——352　406-410　418-419　428-429　479　486

宇宙——362　382　399　400　702　736

语言——241　259　424　671

语言学——672

预见，科学的预测——2　17　22　26-28　214-216　221-222　726

原生生物——413　418

原子

——原子和分子——399　406　416　428　617

——原子运动——399　406

——原子量——659　660

运动

——和物质——364　398-400　405　462　485　696　698　700703738

——运动的普遍性——359-364　397　400　733-738

——运动的永恒性、不可创造性和不灭性——352　400　404　405　696704

——运动的基本形式和规律——349　351-352　364　400　406　462　484　517　738

——自然界、社会和思维中的运动——359-364　397　400　462484703　733-738

——对运动的认识——359-364　461-463　558　733

Z

再洗礼派——721

占有——143　145　197　217　221　338　366　505　533　539　551-554　556　620-623　627　629-632　766　767　769

战争

——战争的经济原因——61-62　523　624　747

——和政治——15　24-26　98　99

——在资本主义社会——2　17　41　42　67　99

——和革命、革命运动——19　239-240　284-285

——革命战争和民族解放战争——77　78-80

——防御战争和掠夺战争——15　18　22-26　239-240

哲学——352-353　355　362-364　375-376　481　710　738-740

——是上层建筑——209-210　429　618　717　738-739

——它的历史——350　353　358-365　383　462　481　691　732-740

——和自然科学——348-352　358-364　383　393　399　467　481　611　698　728　733-738　740

真理

——和认识——230　357　363-364　425-433　702　721　737- 738741

——绝对真理和相对真理——358　363　425-435　732　737

——“永恒”真理——13　147　356　424-435　448　457　494617720　741

——杜林的“最后的、终极的真理”——367-372　419　425　427-433　457　487　494　592　614　616　634

“真正的”社会主义——684　691

征服（它在历史上的作用）——526

正义——211-212　338　356　358　430

正义者同盟——329　688

政治（政策）

——是上层建筑——12　102　334　365　429　437　439　502　507 -508　517　527　562　609　617　632　726　739

——资产阶级政治——13　123

——无产阶级政党的政策——123　124　201

——对“放弃政治”这一口号的批判——123

政治斗争——119　199-200　228　230　231　233　334

政治和经济——见经济和政治

政治经济学——336　347　489　492　536　550-551　573　579580589　658　659

——和辩证法——465　466

——和自然科学——408　468

——资产阶级政治经济学——298　306　310-311　364　446　493　496　553　579　630　667-668　776

——资产阶级古典政治经济学——353　492-493　536　554　570-572

——资产阶级庸俗政治经济学——166　170　344-345　537　553　571604

植物——408-414　419　478-479　485　736

植物学——414　670

质和量——352　377　384-385　478-479　626　749

重量，重力——350　659　662

重农学派——353　493　583　592-602

重商主义——576-583

住宅问题

——资本主义社会的住宅问题——131-132　135　141-149　152-156160-206　200-206　213-216

——无产阶级革命胜利后住宅问题的解决——142　156　166-167　173 -176　196-197　218-221

专制制度，专制政体——95　111　280　284　315　505　523　524　722　766

资本

——概述——118　120　496　550-554　626-628　750

——资本产生的前提——475　496　546-553

——雇佣劳动是资本发展的基础和条件——52-54　59　171-172　366496　506　526　621　629　631　743-745

——货币转化为资本——467　471　547-551

——资本的积累和集中——61　120　338　339-342　467　652　663　749　761

资本论（卡·马克思著）

——资本论（第一卷）——134　143　146-147　161　222　332347446　464　469　474-477　483　506　548-550　553　554　660　742　774-775

——资本论（第二卷）——332　334　338

资本主义生产方式——129　153　306-307　766-768　776

——它的产生和发展——166　357　365-366　475-476　492　505 -508　549-550　617-619　621　721　741-746　761-763　767　769　774

——商品生产是它的普遍形式——505　545-550　619-623　661　663697　743　745　746　757　758

——和劳动过程的专业化——619　621　627　630　631　644　661　691　742-744　746　749-753　758

——它的规律——492　550　558　623　626　629　630　632　634　663　753　756　759

——它的对抗性矛盾——148　165-168　197　357　491-493　500508　606-608　612　617-628　630-631　644　646　664　721　724　728-729　741-744　748-751　754-759　762　766

——资本主义生产方式灭亡的必然性——143　197　214-216　221　222　475-477　492　607　616　618　629　631　632　648　672　720-724　755-758　762-763　767　769

资产阶级

——它的产生和发展——307　308　334-335　356　446-448　493500　506-508　510　606　618-620　622　643　705-707　712　720-722

——和经济发展——100-102　165　272-273　337　500　526　618-620　706　741-743

——和国家（政治）权力——51-57　78-80　92　93　117-119　161 -165　335　364-365　500　503　516　618　628-629　631-632　714　725　741　755

——作为历史发展的障碍——493　501　508　525　619　629　632　753　756　759

资产阶级共和国——12-13　52-55　314-315　356　720

资产阶级国家——12-13　51-59　191-193　313-314

资产阶级民主革命——45　57　284

资产阶级社会——3-5　8　18-19　56-60　74　79-80　166-167　207-215　224-225　228-230　300　304　313-314　338　343　358　446　508　536　542　549-550　569　574　589　606-607　611　618-619　622　627-630　642　661　668　705　719　722　726-741　758-759　761-763

资产阶级专政——13　36-42　64　73-80　118-119　129　229

自然界

——辩证唯物主义的自然观——349-352　358-365　482-485　733-738

——和人、社会——215　373-375　410　455-457　468　484-485　508　517-519　521　624　630　633　666　700　736　754　757-760

——对唯心主义自然观和形而上学自然观的批判——350　360　362-365　373-375　378　407　411-412　735-737　740

自然科学

——是自然界的历史——364　736-738

——经验自然科学——350-353

——理论自然科学——345　349-353　361　736

——和哲学——349-353　358-365　383　393　400　471　481610　691　698　728　733-739

——和政治经济学——408　468

——自然科学史——350-353　359-360　362-364　393　414　481　611　691　728　733-735　737　740

——在共产主义制度下——457

自然神论——407　412　414　700　709　710

自然选择——410-411　414　415　486

自然哲学——344　349-351　353　374

——对杜林的自然哲学的批判——349　379-380　386　392　404-405464　471　486　494

自由——313　317　465-466　552　553　634　758-760

——自由和必然——449　454-456　634　758

——科学的自由——344

——共产主义制度下的真正自由——59　97-99　104　110　336456473　493　633-634　644　669　759-760

宗教——7　8　121　209　336　355　365　413　434　439　522666 -668　671　700-710　711-713　716-717　725　739　776

宗教改革——357　500　706　721　725

宗派主义——60　106-108　133　222　230　302　312

租佃，租佃者——205-206　569

参加本卷译文校订工作的有：冯世熹、顾锦屏、孙魁、刘晫星、鲍世修、宋书声、籍维立、冯文光

参加编辑资料工作的有：胡永钦、周亮勋、章丽莉、王栋华、陈家英、蒋仁祥、孙家衡

全卷译文由王锡君审定


说明

本卷选载恩格斯1884 -1895 年的著作和《自然辩证法》以及马克思和恩格斯1842-1895年的书信。

1884-1895年这一时期，自由竞争的资本主义转入垄断资本主义的过程不断发展，资本主义各国之间的斗争加剧，劳动人民的状况恶化，无产阶级为未来的革命战斗正在积聚力量。以科学社会主义为基础的独立的工人阶级政党在欧洲大多数国家建立并得到了巩固，无产阶级革命力量的团结加强，80年代末成立了新的国际无产阶级组织，即第二国际。

马克思主义得到了更广泛的传播，它在工人运动中的影响日益增长，同时由于小资产阶级分子进入无产阶级队伍，由于工人贵族的形成和资产阶级思想对工人阶级的影响，机会主义倾向也增长了。马克思逝世以后，恩格斯担负起领导国际工人运动和社会主义运动的使命。他为进一步发展和宣传马克思主义，撰写了一系列重要的著作，整理出版了《资本论》第二、三卷，关心和支持《共产党宣言》以及马克思和他本人的其他著作的再版工作并撰写序言；他为制定无产阶级政党的纲领、战略和策略作出了巨大的贡献；他与资产阶级思想和工人运动中各种错误思潮进行了坚持不懈的斗争。

本卷的首篇著作恩格斯《家庭、私有制和国家的起源》，系统而科学地阐述了人类历史的早期阶段，论述了家庭的起源和发展，私有制和阶级的产生，国家的产生原因和阶级本质。

恩格斯把他的著作看作是在某种程度上执行马克思的遗言，因为马克思曾打算根据美国学者摩尔根《古代社会》一书的研究成果，从历史唯物主义立场出发撰写一部关于人类史早期阶段的专著。恩格斯在写作《起源》时广泛地利用了他的战友对摩尔根《古代社会》一书所作的摘要和批语（参看《马克思恩格斯全集》第45卷），并补充了大量的材料。在1891年问世的第4版中，他又根据当时的最新研究成果作了重要的修订。

在第一版的序言中恩格斯指出，他的著作是以两种生产的思想为基础的：“根据唯物主义观点，历史中的决定性因素，归根结蒂是直接生活的生产和再生产。但是，生产本身又有两种。一方面是生活资料即食物、衣服、住房以及为此所必需的工具的生产；另一方面是人自身的生产，即种的蕃衍。一定历史时代和一定地区内的人们生活于其下的社会制度，受着两种生产的制约：一方面受劳动的发展阶段的制约，另一方面受家庭的发展阶段的制约。”（见本卷第2页）

恩格斯在探索家庭的演变时，说明家庭的形式是随着生产力的发展而改变的。他指出，在人类历史发展的早期阶段，家庭血缘关系曾对社会制度起过重要的作用。随着生产力的发展，这种作用逐渐减弱，随着私有制和阶级的产生，以血族关系为基础的社会就被受所有制支配的社会所代替。他细致地考察了家庭从最早的群婚制发展到一夫一妻制的过程，揭示了这些变化取决于生产方式。他说明了妇女在封建制度和资本主义制度下不平等地位的原因，并证明妇女的真正平等只有在社会主义取得胜利后才能实现。

恩格斯深刻地揭示了私有制产生的过程。这就推翻了当时占统治地位的关于人类社会自古以来就有私有制的观点，证明在人类历史的早期阶段到处存在着以氏族制度为基础的氏族公社所有制，人类在这种制度下生活了几千年。而私有制是人类社会的一定历史阶段的产物，是与生产力发展到一定阶段相联系的。《起源》描述了私有制的出现怎样导致财产不均，人对人的剥削，导致对抗阶级的形成。恩格斯证明这个过程的动力是生产力的发展和劳动生产率的提高。

恩格斯分析了国家的起源和实质。他说：“国家是社会在一定发展阶段上的产物；国家是承认：这个社会陷入了不可解决的自我矛盾，分裂为不可调和的对立面而又无力摆脱这些对立面。而为了使这些对立面，这些经济利益互相冲突的阶级，不致在无谓的斗争中把自己和社会消灭，就需要有一种表面上凌驾于社会之上的力量，这种力量应当缓和冲突，把冲突保持在'秩序'的范围以内；这种从社会中产生但又自居于社会之上并且日益同社会相异化的力量，就是国家。”（见本卷第170页）恩格斯在分析阶级社会中国家的特征和实质时写道，国家“是最强大的、在经济上占统治地位的阶级的国家，这个阶级借助于国家而在政治上也成为占统治地位的阶级，因而获得了镇压和剥削被压迫阶级的新手段”（见本卷第172页）。他说明现代的代议制国家也没有改变国家的阶级实质，它是资本剥削雇佣劳动的工具。恩格斯还指出，国家随着阶级的产生而产生，也必然随着阶级的消灭而消亡。以生产者自由平等的联合体为基础的、按新方式来组织生产的社会，即共产主义社会，将把全部国家机器放到古物陈列馆去。

恩格斯为纪念马克思逝世一周年而写的《马克思和〈新莱茵报〉》一文，阐明了1848-1849年民主革命时期共产主义者同盟的策略特点。他认为无产阶级政党应当善于把一般民主主义的任务同无产阶级的任务结合起来，必须在积极参加争取一般民主要求的斗争中保持自己的独立性，并始终坚持自己的最终目的。

《关于共产主义者同盟的历史》是关于第一个国际无产阶级组织的一部出色的简史。它指出了革命的德国工人运动的开始是和科学共产主义分不开的。这就批驳了当时那种把德国独立的工人运动源于拉萨尔1863年创立的全国工人联合会的观点。《同盟史》详细地叙述了马克思和恩格斯在1848-1849年期间提出的策略原理，这有助于德国社会民主党制定与普鲁士当局进行斗争的战略和策略。

《路德维希·费尔巴哈和德国古典哲学的终结》是马克思主义的基本著作之一。它虽是为评丹麦哲学家和社会学家卡·施达克的《路德维希·费尔巴哈》一书，但也是出于工人运动的需要而写的。由于黑格尔哲学的影响有一定程度的复活，由于各种形式的唯心主义哲学，如新康德主义、实证主义和庸俗唯物主义在资产阶级知识分子和一部分社会民主党知识分子中日益流行，就需要全面地阐述马克思主义哲学原理。《终结》阐述了哲学的对象和功能、哲学发展的基本规律性，深刻地分析了马克思主义以前的哲学理论，首先是黑格尔和费尔巴哈的哲学理论，并说明这些理论和马克思主义哲学的关系，同时概要地阐述了辩证唯物主义和历史唯物主义的实质。

恩格斯在这一著作中阐述了哲学的基本问题和哲学中两大阵营根本对立的原理。他写道：“全部哲学，特别是近代哲学的重大的基本问题，是思维和存在的关系问题。”（见本卷第223 页）哲学家依照他们如何回答这个问题而分成了两大阵营。凡是断定存在、自然界是本原的，属于唯物主义阵营；凡是断定思维、精神是本原的，属于唯心主义阵营。恩格斯强调，只能在这个意义上来使用唯物主义和唯心主义这两个术语，否则就会造成混乱。同时他指出，哲学的基本问题还有另一个方面，即存在和它在人的意识中的反映之间的相互关系问题，也就是我们的思维能不能认识周围世界的问题。绝大多数哲学家对此作了肯定的回答。如果有人对这个问题作出否定的回答，那么“最令人信服的驳斥是实践，即实验和工业”（见本卷第225页）。

恩格斯对黑格尔哲学进行了剖析，高度评价黑格尔的辩证方法是人类思维的伟大成就，指出它的真实意义和革命性质在于它永远结束了以为人的思维和行动具有最终性质的看法。他同时揭示了这种方法与黑格尔哲学的唯心主义体系的深刻矛盾。这个矛盾使黑格尔的哲学体系分裂成两派，一派特别强调黑格尔体系，在思想和政治方面成为保守派，另一派认为辩证法是主要的东西，企图从辩证方法引出革命的结论，但他们也无法使黑格尔学派免于解体。出路在于回到唯物主义。费尔巴哈的伟大功绩就在于此，他“使唯物主义重新登上王座”（见本卷第222页）。他的唯物主义和无神论对当时思想界起了解放作用。可是费尔巴哈的唯物主义也有局限性，他在否定黑格尔哲学的唯心主义的同时，抛弃了它的辩证法，而且没有克服在社会历史观点上的唯心主义，正如恩格斯所说，“他下半截是唯物主义者，上半截是唯心主义者”（见本卷第241页）。恩格斯着重阐述了马克思主义哲学与黑格尔、费尔巴哈哲学的批判继承关系。他指出马克思主义哲学把黑格尔的唯心主义辩证法改造为唯物主义辩证法，“辩证法就归结为关于外部世界和人类思维的运动的一般规律的科学”，“概念的辩证法本身就变成只是现实世界的辩证运动的自觉的反映”（见本卷第243页）。它又克服了费尔巴哈唯物主义的直观的形而上学的局限性，把辩证法和唯物主义有机地结合起来，把唯物主义辩证法彻底地运用于社会历史领域，并在总结自然科学和社会科学新成果的基础上，创立了辩证唯物主义的自然观和历史观。马克思主义哲学的产生是哲学领域中的革命变革。

恩格斯详细地考察了揭示出社会发展的客观规律的唯物史观的实质。他在阐述唯物史观时，分析了社会历史发展规律的特殊表现形式，指出历史发展不同于自然界的发展，它表面上受偶然性支配。我们的任务是要发现隐藏在偶然性背后的必然性的规律。他说明了经济关系是历史过程的基础，它决定政治制度的性质，决定社会意识的各种形式，同时强调政治的和意识形态的上层建筑具有相对独立性，它们对经济基础发生反作用。

本卷收入的恩格斯另一部马克思主义的基本哲学著作是《自然辩证法》。它由10篇论文和大量札记和片断组成，是一部未完成的著作，但从中可以看出恩格斯断断续续花了十多年时间进行自然科学研究所取得的成果。他研究自然科学和数学的目的，正如他自己所说，“要确立辩证的同时又是唯物主义的自然观，需要具备数学和自然科学的知识”，就是要提供这样一个证明：“不言而喻，我对数学和自然科学作这种概括性的叙述，是要在细节上也使自己确信那种对我来说在总的方面已没有任何怀疑的东西，这就是：在自然界里，正是那些在历史上支配着似乎是偶然事变的辩证法运动规律，也在无数错综复杂的变化中发生作用；这些规律也同样地贯串于人类思维的发展史中，它们逐渐被思维着的人所意识到。这些规律最初是由黑格尔全面地、不过是以神秘的形式阐发的，而剥去它们的神秘形式，并使人们清楚地意识到它们的全部的单纯性和普遍有效性，这是我们的期求之一。”（见本选集第3卷第349-350页）

恩格斯研究了著名自然科学代表人物近百部的著作，对自然科学获得的大量实际材料进行了概括，并从辩证唯物主义哲学的立场作了分析。本卷收入了6 篇论文和46个札记和片断，内容主要涉及自然科学史、自然科学和哲学的关系，物质运动形式以及一些认识论方面的问题。

恩格斯依据自然科学史的广泛材料，特别是从文艺复兴到19世纪中叶这一时期的材料，说明了自然科学和哲学的关系。自然科学的发展归根到底取决于实践和生产的需要。由于生产力的迅速发展，在自然科学发展中积累的材料数量很大，这就需要对获得的成果进行系统的概括，并建立各门科学互相之间的正确联系。而自然科学自身不能解决这个任务，必须求助于哲学。他写道：“自然研究家尽管可以采取他们所愿意采取的态度，他们还是得受哲学的支配。问题只在于：他们是愿意受某种蹩脚的时髦哲学的支配，还是愿意受某种以认识思维的历史及其成就为基础的理论思维形式的支配。”（见本卷第308 页）恩格斯指出：“在自然科学中，由于它本身的发展，形而上学的观点已经成为不可能的了。”（见本卷第259页）“对于现今的自然科学来说，辩证法恰好是最重要的思维形式，因为只有辩证法才为自然界中出现的发展过程，为各种普遍的联系，为从一个研究领域向另一个研究领域过渡，提供了模式，从而提供了说明方法。”（见本卷第284页）这就提出了自然科学家自觉地掌握辩证法的必要性。

恩格斯揭示了辩证唯物主义自然观与形而上学自然观的根本对立，指出“辩证法是关于普遍联系的科学”（见本卷第259页），辩证法的基本规律是自然界和人类社会运动、变化、发展的规律。他把辩证法的规律表述为“量转化为质和质转化为量的规律；对立的相互渗透的规律；否定的否定的规律”（见本卷第 310页）。他着重研究了主观辩证法即辩证思维、辩证逻辑问题，指出所谓主观辩证法是支配自然界的客观辩证法的反映。他对辩证逻辑和形式逻辑的关系、认识的辩证过程、判断的辩证分类、归纳和演绎的辩证关系、假说的作用等等，提出了许多精辟的见解。

恩格斯研究并阐述了物质运动的基本形式及其分类，说明了物质运动形式和相应的科学部门之间的内在联系。他分析了各门科学的辩证内容，并提出了一些重要的科学预见，如原子的可分性、人工合成蛋白质的可能性、电运动的物质基础、非细胞生命的存在等等。有些预见后来得到科学的证明。

恩格斯还在《劳动在从猿到人转变中的作用》一文中，阐述了劳动和工具的制造在人的形成和人类社会诞生的过程中的决定作用，他说，劳动“是一切人类生活的第一个基本条件，而且达到这样的程度，以致我们在某种意义上不得不说：劳动创造了人本身”（见本卷第373-374页）。这样他就克服了单纯从生物学角度来解释人的产生的片面性。他论证了劳动活动在猿变成人的过程中的决定作用，分析了劳动、思维和语言在这一过程中的相互作用，揭示了劳动活动作为环境改变和人自身改变的统一这一辩证性质，并根据对历史上达到的环境改变所作的剖析，为在社会主义社会中建立人和自然之间的关系的合理形式提出了基本思想。

作为国际工人运动的导师和顾问，恩格斯十分关心各国的工人运动和工人政党及其存在的问题，各国工人党也总是向他请教。本卷相当一部分文献反映出恩格斯对欧美一些工人政党发展的热情关怀以及向它们提出的建议和意见。

《美国工人运动》是恩格斯为他的《英国工人阶级状况》一书的美国版写的序言。他首先驳斥了在美国资产阶级和工人阶级之间的阶级斗争不可能产生、科学社会主义不可能生根的错误论调。他说明，随着美国资本主义的发展，美国的工人运动也必然会蓬勃开展起来。他仔细分析了美国工人运动中的三个派别即亨利·乔治领导的工人组织、劳动骑士和社会主义工人党以及各自的弱点，指出把美国分裂的工人组织联合为一支具有临时纲领的全国性工人大军是美国工人运动发展的主要条件，这种联合是朝着创建独立的群众性工人阶级政党的第一步，并指出这个政党的纲领“应该而且一定会基本上同整个战斗的欧洲工人阶级现在所采用的纲领一样”（见本卷第394页），也就是说，应是以科学社会主义的理论为基础的。

恩格斯批评了北美社会主义工人党的宗派主义和教条主义的立场。这个党虽然承认马克思主义，但严重脱离群众，没有把马克思主义与美国的群众性工人运动结合起来。针对这个党的成员大多数是外国移民，恩格斯特别强调指出，社会主义工人党要担负起在美国工人运动中的重要使命，“必须完全脱下它的外国服装，必须成为彻底美国化的党。它不能期待美国人向自己靠拢。它是少数，又是移自外域，因此，应当向绝大多数本地的美国人靠拢”（见本卷第394页）。

1890年德国社会主义工人党在二月选举中获得很大的胜利，这次选举的结果实际上已宣告反社会党人法的破产（虽然它在形式上仍然有效），标志着俾斯麦时代的结束，3月，俾斯麦宣布辞职。在这种情况下，恩格斯向该党提出根据形势的变化重新审查策略的问题。本卷收入的《给〈萨克森工人报〉编辑部的答复》、《给〈社会民主党人报〉读者的告别信》就涉及这个问题。

当时德国社会主义工人党内持有“左”倾立场的青年派无视客观形势的变化，否认利用议会活动的重要性，责备党信奉“小资产阶级议会社会主义”，并且把冒险主义的策略强加于党。他们还在《萨克森工人报》上发表文章，宣称恩格斯支持他们的观点。恩格斯在《答复》中，深刻地批判了青年派的理论和实践，指出他们的理论观点是“被歪曲得面目全非的'马克思主义'”，“完全不顾党进行斗争的一切现实条件”，指出忽视实际条件的冒险策略可能“把一个甚至最强大的、拥有数百万成员的党，在所有敌视它的人的完全合情合理的嘲笑中毁灭掉”（见本卷第398页）。恩格斯还提出党的领导干部应具备的条件，他说：“要在党内担任负责的职务，仅仅有写作才能和理论知识，即使二者确实具备，都是不够的，要担任负责的职务还需要熟悉党的斗争条件，习惯这种斗争的方式，具备久经考验的耿耿忠心和坚强性格，最后还必须自愿地把自己列入战士的行列。”（见本卷第399页）

在1890年二月选举后，党的领导机构迁至柏林，并准备把《柏林人民报》改为中央机关报，因此同年10月1 日当时在伦敦出版的中央机关报《社会民主党人报》宣布停刊，恩格斯为此写了这封告别信。他明确告诉读者，党在目前应把合法斗争方式提到首位，“现在帝国政府又想再试一试用普通法来对付我们，因此我们也想再试一试用我们通过坚决运用不合法手段而重新争得的合法手段”（见本卷第402-403页）。但他同时强调：“这必须以对方也在法律范围内活动为前提。如果有人企图借助新的非常法，或者借助非法判决和帝国法院的非法行为，借助警察的专横或者行政当局的任何其他的非法侵犯而重新把我们的党实际上置于普通法之外，那么这就使德国社会民主党不得不重新走上它还能走得通的唯一的一条道路，不合法的道路。”（见本卷第403页）

恩格斯的《1891年社会民主党纲领草案批判》对社会主义政党在反对机会主义倾向的斗争中制定纲领原则和策略原则，具有巨大的理论意义。恩格斯尖锐地批判了在党的报刊上散布的机会主义幻想，即认为像德国那样的反动专制制度的国家“可以用舒舒服服和平的方法建立共和国，不仅建立共和国，而且还可以建立共产主义社会”（见本卷第412页）。他指出，根据德国特殊条件，无产阶级的首要任务和政治要求是建立民主共和国，因为社会民主党和工人阶级只有在民主共和国这种政治形式下，才能取得政权。但是恩格斯在理论上没有否定无产阶级有可能通过和平方式取得政权，认为这只有在“人民代议机关把一切权力集中在自己手里、只要取得大多数人民的支持就能够按照宪法随意办事的国家里”才有可能。

恩格斯在这一文献中还对机会主义的实质下了十分明确的定义，指出机会主义“为了眼前暂时的利益而忘记根本大计，只图一时的成就而不顾后果，为了运动的现在而牺牲运动的未来”（见本卷第412页）。在谈到资本主义社会工人的状况时，恩格斯批评纲领草案中关于无产者的贫困越来越增长的论点，提出工人的组织和斗争“会在可能范围内给贫困的增长以某种遏制。而肯定增长的，是生活没有保障”（见本卷第408页）。恩格斯还指出了资本主义经济中出现的某些新现象，即单个企业家所经营的生产越来越为股份公司经营的资本主义生产进而为托拉斯所排挤，而托拉斯支配着和垄断着整个工业部门，在一定程度上为有计划的生产创造了可能性。

在《未来的意大利革命和社会党》一文中，恩格斯应意大利劳动社会党领导人的请求，发表了他对意大利社会党的策略的意见。恩格斯分析了意大利整个形势，说明意大利社会主义革命的条件远未成熟。由于意大利工业很不发达，无产阶级人数很少，革命的基本力量首先是农民和日益破产的城市小资产阶级，如果发生革命，只能是资产阶级革命。他告诫社会党人对可能发生的革命运动不能袖手旁观，而应积极参加，否则，那就是犯了极大的错误，指出社会党人“把每一个进步的或者革命的运动看作是沿着自己道路上前进的一步；他们的特殊任务是推动其他革命政党前进，如果其中的某一个政党获得胜利，他们就要去捍卫无产阶级的利益”（见本卷第454页）。同时他提醒社会党人要对资产阶级和小资产阶级的政党保持警惕，他说：“那时必须清楚地了解，而且我们必须公开宣布：我们是作为独立的政党参加，暂时同激进派和共和派联合，但是和他们截然不同；我们在胜利的情况下对斗争成果不抱任何幻想，这样一种成果……对于我们来说仅仅是已经达到的阶段之一，仅仅是一个作进一步占领的新的作战基地；正是在胜利的当天我们就将分道扬镳，并且从那一天起，我们将成为和新政府对立的新反对派……要求越过已获得的阵地而向新的阵地进军的反对派。”（见本卷第455页）恩格斯还指出，《共产党宣言》中制定的一般策略原则虽是正确的，但怎样把它们运用于意大利，这必须因地制宜地作出决定，而且必须由处于事变中的人来作出决定。

1892年恩格斯为他于1845年发表的《英国工人阶级状况》出第二版写了一篇序言，阐述了资本主义发展的新现象。他指出自己在40多年前所描写的资本主义剥削的“青年时期”的情况在很多方面都已成为过去，现在资本主义生产越发展，它就越不能采用作为它早期阶段的特征的那些小的哄骗和欺诈手段，认为这是现代政治经济学的规律之一。他还指出，随着资本主义的发展，越来越必须节约时间和劳动，“时间就是金钱”。工厂主也不再使用那种打小算盘的赚钱的方法，于是十小时工作日法案被通过了，实物工资制被取消了。工厂主在与工人的斗争中学会了避免不必要的纠纷，默认工联的存在和力量，鼓吹和平和协调。资本主义生产发展本身已经足以免除早年使工人命运恶化的那些小的困苦，因此，“工人阶级处境悲惨的原因不应当到这些小的弊病中去寻找，而应当到资本主义制度本身中去寻找”（见本卷第421页）。恩格斯还提到，英国资产阶级40 多年前采用的剥削手段，英国工人阶级那时的悲惨处境，在90年代的法国、德国，尤其是美国仍可看到。恩格斯还叙述了英国工人运动的发展过程，分析了工人阶级贵族产生的条件以及它的危害性，指出：“当英国工业垄断地位还保存着的时候，英国工人阶级在一定程度上也分沾过这一垄断地位的利益。这些利益在工人阶级中间分配得极不均匀：取得绝大部分的是享有特权的少数，但广大的群众至少有时也能沾到一点。”（见本卷第430页）

恩格斯为他的文章《论俄国的社会问题》新版所写的跋中，进一步分析了20年来俄国社会、经济的发展，充实了文章的思想。他指出那种认为公社能够自动地发展成为社会主义社会基层组织的想法是一种空想，说明：“在商品生产和单个交换以前出现的一切形式的氏族公社同未来的社会主义社会只有一个共同点，就是一定的东西即生产资料由一定的集团共同所有和共同使用。但是单单这一个共同特性并不会使较低的社会形式能够从自己本身产生出未来的社会主义社会，后者是资本主义社会的最独特的最后的产物。每一种特定的经济形态都应当解决它自己的、从它本身产生的问题；如果要去解决另一种完全不同的经济形态的问题，那是十分荒谬的。”（见本卷第442-443页）恩格斯认为，那些刚刚进入资本主义生产的国家，可以利用公社土地所有制的残余，缩短向社会主义社会发展的过程，并避免西欧所遭受的由资本主义制度带来的苦难，不过这只有在比较发达的资本主义国家的无产阶级革命取得成功的情况下才可能实现。但是，恩格斯指出，在他写这篇跋的时候，俄国的情况已发生很大的变化，它“越来越快地转变为资本主义工业国，很大一部分农民越来越快地无产阶级化，旧的共产主义公社也越来越快地崩溃”（见本卷第450页），在这种情况下，即使主要资本主义国家的无产阶级取得革命成功，俄国村社也已经不可能成为共产主义发展的起点。俄国革命的首要任务是推翻沙皇专制制度，如果俄国发生革命，这“会给西方的工人运动以新的推动，为它创造新的更好的斗争条件，从而加速现代工业无产阶级的胜利；没有这种胜利，目前的俄国无论从公社那里还是从资本主义那里，都不可能达到社会主义的改造”（见本卷第450-451页）。

在《致国际社会主义者大学生代表大会》这封贺信中，恩格斯强调指出无产阶级掌权后需要大量的专家，他写道：“过去的资产阶级革命向大学要求的仅仅是律师，作为培养他们的政治家的最好的原料；而工人阶级的解放，除此之外还需要医生、工程师、化学家、农艺师及其他专门人材，因为问题在于不仅要掌管政治机器，而且要掌管全部社会生产，而在这里需要的决不是响亮的词句，而是扎实的知识。”（见本卷第435页）

《论原始基督教的历史》是恩格斯用历史唯物主义观点研究宗教问题的著作。文章对基督教的产生原因和演变及其社会本质作了科学的解释。恩格斯根据对大量史料的分析，说明基督教在产生300年之后怎样从奴隶和被释奴隶的宗教、从奴隶社会中被压迫群众的意识形态变成了剥削者国家的官方宗教，变成了在精神上奴役劳动者的工具。

恩格斯晚年的理论著作《法德农民问题》是一篇马克思主义关于土地问题的重要文献，它对社会主义者制定关于土地问题的纲领、制定对待农民的战略和策略具有重要的意义。他写这一著作的原因一方面是法国工人党的纲领中包含一些在实质上是机会主义的论点，另一方面是德国社会民主党巴伐利亚领导人福尔马尔在土地问题上发表了一些修正主义的言论。

恩格斯强调指出，为了巩固和扩大自己在群众中的影响，社会主义者应当特别重视在劳动农民群众中的工作，因为这部分群众几乎到处占居民的大多数。社会党“为了夺取政权……应当首先从城市走向农村，应当成为农村中的一股力量”（见本卷第485页）。他对农民作了深刻的阶级分析，把农民分成小农、中农和大农三种类型。他把对小农的态度看作是解决整个农民问题的立足点，强调必须把劳动农民和占有雇工的剩余价值的农民严格区别开来，指出正是劳动农民，即农业工人、不剥削他人劳动的小农，是工业无产阶级在反对资本主义制度的斗争中的天然同盟者。恩格斯认为，工人阶级在反对封建土地所有制的斗争中甚至可以与大农、中农、资本主义畜牧主以及其他按资本主义方式经营国内土地的人结成暂时的联盟，但坚决反对把他们吸收到自己的队伍中来，他说：“我们党内可以有来自任何社会阶级的个人，但是我们绝对不需要任何代表资本家、中等资产阶级或中等农民的利益的集团。”（见本卷第494页）

这篇著作阐述的对农业的社会主义改造的途径和无产阶级政党夺取政权后对待农民的方针政策，具有非常重要的意义。恩格斯认为小农合作化是发展农业生产的基本道路，他写道：“主要的是使农民理解到，我们要挽救和保全他们的房产和田产，只有把它们变成合作社的占有和合作社的生产才能做到。”（见本卷第499-500页）他特别强调无产阶级国家决不能对小农进行剥夺，而是要“把他们的私人生产和私人占有变为合作社的生产和占有，不是采用暴力，而是通过示范和为此提供社会帮助”（见本卷第498-499页）。他强调建立合作社时必须遵守自愿原则，必须对小农采取耐心的态度，如果他们还不能下决心，“那就甚至给他们一些时间，让他们在自己的小块土地上考虑考虑这个问题” （见本卷第500页）。他还指出，为了使这个过渡易于实现，无产阶级国家还应当给合作社提供资金、机器、化肥等方面的帮助。这样做“可能使花在整个社会改造上的费用节省十分之九。因此，在这个意义上说来，我们可以很慷慨地对待农民”（见本卷第501页）。

至于使用雇佣劳动的大农和中农，恩格斯认为，他们的出路只能是“联合为合作社，以便在这种合作社内越来越多地消除对雇佣劳动的剥削，并把这些合作社逐渐变成一个全国大生产合作社的拥有同等权利和义务的组成部分”（见本卷第503页），并认为对他们也可能不采用暴力剥夺的办法。而对于大土地占有者，恩格斯则认为，无产阶级取得政权后，应当剥夺他们，就像剥夺资本家一样。但这种剥夺既可以采用没收的办法，也可以采用赎买的办法，这取决于无产阶级取得政权时的情况，尤其是也取决于大土地占有者的态度。

本卷的最后一篇著作《卡·马克思〈1848年至1850年的法兰西阶级斗争〉一书导言》包含关于革命的工人运动的战略和策略的重要思想。在这一著作中，恩格斯根据历史经验和对19世纪最后20多年资本主义国家的政治生活和经济生活中新现象的分析，阐述了自己关于无产阶级解放斗争前景的思考。

恩格斯回顾了他和马克思在1848-1849年以及《法兰西阶级斗争》中所持的立场时指出，由于无产阶级在革命中的积极作用，特别是巴黎工人的六月起义，他们曾经认为，“伟大的决战已经开始，这个决战将在一个很长的和充满变化的革命时期中进行到底，而结局只能是无产阶级的最终胜利”，但历史表明，“当时的看法只是一个幻想”（见本卷第510页），因为“当时欧洲大陆经济发展的状况还远没有成熟到可以铲除资本主义生产的程度”（见本卷第512页）。他还谈到，即使在巴黎公社那个时候，工人阶级的统治也是不可能的。他对以往的一切革命和无产阶级革命作了原则的区别，指出后者是为了大多数人的利益进行的，只能是真正大多数人革命，“凡是要把社会组织完全加以改造的地方，群众自己就一定要参加进去，自己就一定要弄明白这为的是什么，他们为争取什么而去流血牺牲”（见本卷第521页）。为了使群众明白应该做什么，就必须进行长期而坚持不懈的工作。

恩格斯分析了自巴黎公社以后20多年来的变化，指出一方面在一切资本主义国家工人运动有了很大的发展，马克思主义在社会主义运动中取得了思想上的胜利，国际社会主义者的大军形成了，另一方面，军事技术有了很大发展，军国主义增长了，常备军数量增加了，资产阶级的暴力机构加强了。恩格斯认为，在这种情况下，在建立议会制的国家，利用资产阶级民主和普选权有重要意义。他要求在资产阶级合法的范围内利用一切可能来加强马克思主义宣传、巩固无产阶级组织并提高工人的阶级觉悟。他对德国的革命民主党人利用普选权取得的巨大成就作了高度评价：“他们给了世界各国同志一件新的武器——最锐利的武器中的一件武器，向他们表明了应该怎样使用普选权。”（见本卷第516 页）但恩格斯决没有把普选权和参加议会这些斗争形式绝对化，把它们看作无产阶级在任何时候的主要斗争形式。他指出，尽管社会主义者在条件许可的情况下利用这种合法斗争手段取得了很大成功，但这并不是说就不能使用其他斗争形式，而且反动派的行动可迫使无产阶级采用其他的非和平的方法，无产阶级决不能放弃自己的革命权。

恩格斯告诫社会党人要警惕反动势力的挑衅，不要发动过早的、没有准备的起义，因为这样做，“我们临到紧急关头也许没有了突击队，决定性的战斗就会推迟、延缓并且不得不作出更大的牺牲”（见本卷第524页）。他指出，在现代武装力量的条件下，以往那种防御性的街垒战术很难奏效，将来的巷战只有在力量对比有利于革命势力的情况下才能发挥作用。他还以暗喻的方式强调党要在军队中开展工作，把很大一部分军队争取到无产阶级方面来，因为这是无产阶级取得胜利的极其重要的条件。

本卷收入的马克思和恩格斯的书信（大部分是摘录），题材广泛，内容丰富，它们不仅是对马克思和恩格斯的著作的重要补充，而且对一些原理进行了新的探讨或发挥。

本卷收入的书信中，哲学问题，特别是历史唯物主义问题，占有重要的位置。马克思1846年12月28日给帕·瓦·安年科夫的信，可以说是他从1847年1 月起开始撰写的《哲学的贫困》一书的简要草稿。它深刻地分析了蒲鲁东《经济矛盾的体系，或贫困的哲学》中的唯心主义观点，阐述了物质生产力在历史发展中起最终决定作用、生产力和生产关系之间的辩证关系以及它们的矛盾运动导致社会革命等历史唯物主义的基本原理。马克思还阐述了关于人民群众的历史作用、关于阶级斗争是社会动力的思想，并对分工、所有制、垄断、竞争等概念进行了具体的辩证唯物主义的分析。

马克思1852年3月5日给约·魏德迈的信言简意赅地阐述了马克思关于阶级和阶级斗争、无产阶级作为资本主义的掘墓人和新的无阶级的社会制度的创造者的世界历史作用的学说。他高度评价了以往历史学家和经济学家大·李嘉图、奥·梯叶里、弗·基佐、约·威德等人在研究社会阶级结构和阶级斗争在历史上的作用方面的功绩，并阐明了他自己对阶级斗争学说增添的新内容：“(1) 阶级的存在仅仅同生产发展的一定历史阶段相联系；(2)阶级斗争必然导致无产阶级专政；(3)这个专政不过是达到消灭一切阶级和进入无阶级社会的过渡。”（见本卷第547页）

恩格斯在19世纪90年代致康·施米特（1890年8月5日、10月27日）、约·布洛赫（1890年9月21-22日）、弗·梅林（1893年7月14日）、瓦·博尔吉乌斯（1894年1月25日）的书信，对历史唯物主义的一些重要问题作了进一步的阐发，着重论述了基础和上层建筑的辩证关系。在这些书信中恩格斯指出，马克思和他自己一向认为，物质的生活条件，经济因素，在社会发展中起着决定作用，它们归根到底决定政治、意识形态、国家制度。但是政治、意识形态等因素一旦产生出来，就具有相对的独立性，又对物质条件，对经济运动发生反作用。他写道：“根据唯物史观，历史过程中的决定性因素归根到底是现实生活的生产和再生产。无论马克思或我都从来没有肯定过比这更多的东西。如果有人在这里加以歪曲，说经济因素是唯一决定性的因素，那么他就是把这个命题变成毫无内容的、抽象的、荒诞无稽的空话。经济状况是基础，但是对历史斗争的进程发生影响并且在许多情况下主要是决定着这一斗争的形式的，还有上层建筑的各种因素。”（见本卷第695-696页）“一种历史因素一旦被其他的、归根到底是经济的原因造成了，它也就起作用，就能够对它的环境，甚至对产生它的原因发生反作用。”（见本卷第728页）政治、意识形态等因素一旦产生出来，就有“相对独立性，它又对生产的条件和进程发生反作用。这是两种不相等的力量的相互作用：一方面是经济运动，另一方面是追求尽可能大的独立性并且一经确立也就有了自己的运动的新的政治权力。总的说来，经济运动会为自己开辟道路，但是它也必定要经受它自己所确立的并且具有相对独立性的政治运动的反作用，即国家权力的以及和它同时产生的反对派的运动的反作用”（见本卷第701页）。恩格斯进一步说明了国家权力对经济发展的反作用可以有三种：它可以促进经济的发展，它可以起与这种发展反方向的作用，它可以阻止这种发展或使其沿着特殊方向前进。在后两种情况下，国家权力会给经济发展带来巨大的损害，并造成人力和物力的大量浪费。他还指出，国家权力也是一种经济力量，“如果政治权力在经济上是无能为力的，那么我们何必要为无产阶级的政治专政而斗争呢？　”（见本卷第705页）恩格斯还揭示了哲学、宗教、艺术等的发展规律，说明了意识形态领域依赖于经济的特殊性质。他在阐述经济基础和上层建筑的辩证关系时，还提出了社会历史运动是社会生活各种因素的合力的思想。

恩格斯在谈到历史发展的必然性和偶然性的相互关系时，论述了个人在历史上的作用问题，认为任何一个历史上的伟大人物的出现都是社会发展的客观需要造成的。“某个伟大人物在一定时间出现于某一国家，这当然纯粹是一种偶然现象。但是，如果我们把这个人去掉，那时就会需要有另外一个人来代替他，并且这个代替者是会出现的，不论好一些或差一些，但是最终总是会出现的。”（见本卷第733页）

恩格斯在1872年1月14-15日给卡·特尔察吉和1872年1月24日给泰·库诺的信中，强调权威的必要性并论述了权威和自治的辩证关系。他写道：“我不知道什么东西能比革命更有权威了，如果用炸弹和枪弹把自己的意志强加于别人，就像在一切革命中所作的那样，那么，我认为，这就是在行使权威。巴黎公社遭到灭亡，就是由于缺乏集中和权威。胜利以后，你们可以随意对待权威等等，但是，为了进行斗争，我们必须把我们的一切力量捏在一起，并使这些力量集中在同一个攻击点上。如果有人向我说，权威和集中是两种在任何情况下都应当加以诅咒的东西，那么我就认为，说这种话的人，要么不知道什么叫革命，要么只不过是口头革命派。”（见本卷第606页）“没有一个作出最后决定的意志，没有统一的领导，人们究竟怎样开动工厂，管理铁路，驾驶轮船。”“一个哪怕只由两个人组成的社会，如果每个人都不放弃一些自治权，又怎么可能存在。”（见本卷第608页）

马克思1877年11月10日在给威·布洛斯的信中，十分明确表示他和恩格斯反对个人崇拜：“我们两人都把声望看得一钱不值。举一个例子就可证明：由于厌恶一切个人崇拜，在国际存在的时候，我从来都不让公布那许许多多来自各国的、使我厌烦的歌功颂德的东西；我从来也不予答复，偶尔答复，也只是加以斥责。恩格斯和我最初参加共产主义者秘密团体时的必要条件是：屏弃章程中一切助长迷信权威的东西。”（见本卷第628页）

本卷收入的书信中有一些反映了马克思创立自己的政治经济学的过程，他与恩格斯研讨经济学的情景以及恩格斯在马克思逝世后整理、编辑《资本论》第二、三卷的一丝不苟的态度。马克思1868年1月8日给恩格斯的信中，阐述了他自己的经济学与资产阶级经济学的区别，他自己的政治经济学中崭新的因素：研究了剩余价值的一般形式，提出劳动的二重性，说明工资是劳动力的价值或价格的转化形式。马克思1866年10月13日、1868年7月11日给路·库格曼的信中，论述了自己出版《资本论》的计划，阐述了按一定比例分配社会劳动的规律以及这一规律的实现形式问题，指出任何社会生产都需要在各个生产部门按比例分配社会劳动，“这种按一定比例分配社会劳动的必要性，决不可能被社会生产的一定形式所取消，而可能改变的只是它的表现形式，这是不言而喻的。”（见本卷第580页）马克思1868年1月8日给恩格斯的信中也谈到这一问题。

恩格斯1893年1月24日在给奥·倍倍尔的信中分析了交易所这个新现象，论述了它的实质、它与工人阶级的关系，指出“交易所并不是资产者剥削工人的机构，而是他们自己相互剥削的机构；在交易所里转手的剩余价值是已经存在的剩余价值，是过去剥削工人的产物”（见本卷第719页）。因此，它对于工人所受的资本主义剥削的影响只是间接的。但是交易所作为资产阶级社会极端腐化行为的策源地，作为积聚资本、瓦解和摧毁资产阶级社会中自发的联系的最后残余以及同时消灭一切传统的道德观念并使之转变为自己的反面的最卓越的手段，作为即将爆发的革命的最强有力的加速器，对工人阶级有直接的关系。

恩格斯在1895年3月11日给威·桑巴特和1895年3月12日给康·施米特的信中，阐述并解释了价值和生产价格的关系、在价值规律的作用下平均利润的形成等问题，从而也就驳倒了一些资产阶级经济学家认为在《资本论》第一卷和第三卷之间存在某种矛盾的荒谬论点。恩格斯批评康·施米特把价值规律说成是虚构的错误观点，指出“一个事物的概念和它的现实，就像两条渐近线一样，一齐向前延伸，彼此不断接近，但是永远不会相交……由于这种差别，概念并不无条件地直接就是现实，而现实也不直接就是它自己的概念。”（见本卷第744 页）一般利润率的情况也是如此。它只是作为许多企业和许多年度的平均数而存在。“如果我们想要求利润率……在每一个企业和每一个年度直到第一百位小数都完全一样，不然就把它贬为虚构，那我们就严重地误解了利润率和一般经济规律的本质。它们全都没有任何其他的现实性，而只是一种近似值，一种趋势，一种平均数，但不是直接的现实。”（见本卷第745 页）恩格斯在给威·桑巴特的信中指出：“在交换之初，当产品逐渐转化为商品的时候，交换大致是按照它们的价值进行的。花费在两种物品上的劳动，正是它们在数量上进行比较的唯一标准。因此，那时价值曾经有直接的、现实的存在。我们知道，在交换中，价值的这种直接实现停止了，现在不再有这种情况了。我认为，对您来说，不用费什么事就能看出（起码是大致看出）那些将这种直接的、现实的价值导致资本主义生产形式下的价值的中间环节；后一种价值隐藏得很深，以致我们的经济学家可以满不在乎地否认它的存在。”（见本卷第743页）。

本卷收入的书信中有不少涉及未来社会主义社会的问题。在这些书信中，马克思主义创始人反对凭空想和主观愿望来预测未来社会，强调要从实际出发；反对把社会主义看作一成不变的社会，强调用发展的观点来看待未来社会。1881年1月6日荷兰工人运动领导人斐·多·纽文胡斯写信求教于马克思，请他回答如下的问题：如果社会党人取得政权，为了保证社会主义的胜利，他们在政治和经济方面首要的立法措施应当是什么，马克思2月22 日在回信中写道：这个问题“在我看来提得不正确。在将来某个特定的时刻应该做些什么，应该马上做些什么，这当然完全取决于人们将不得不在其中活动的那个既定的历史环境。但是，现在提出这个问题是不着边际的，因而实际上是一个幻想的问题，对这个问题的唯一的答复应当是对问题本身的批判。如果一个方程式的已知各项中不包含解这个方程式的因素，那我们就无法解这个方程式”。“对未来的革命的行动纲领作纯学理的、必然是幻想的预测，只会转移对当前斗争的注意力。”（见本卷第643页）英国社会主义者爱·皮斯请求恩格斯简要地叙述社会主义者的经济、社会和政治的基本要求，恩格斯在1886年1月27日给爱·皮斯的信中对此婉言拒绝，指出“我所在的党并没有任何一劳永逸的现成方案。我们对未来非资本主义社会区别于现代社会的特征的看法，是从历史事实和发展过程中得出的确切结论；不结合这些事实和过程去加以阐明，就没有任何理论价值和实际价值”（见本卷第676页）。1890年8月21日恩格斯在给奥·伯尼克的信中说：“我认为，所谓'社会主义社会'不是一种一成不变的东西，而应当和任何其他社会制度一样，把它看成是经常变化和改革的社会。它同现存制度的具有决定意义的差别当然在于，在实行全部生产资料公有制（先是单个国家实行）的基础上组织生产。”（见本卷第693页）1890年8月5日恩格斯在给康·施米特的信中谈到《柏林人民论坛》 1890年6-7月间就未来社会中产品分配问题展开的讨论时写道：“在《人民论坛》上也发生了关于未来社会中的产品分配问题的辩论：是按照劳动量分配呢，还是用其他方式。人们对于这个问题，是一反某些关于公平原则的唯心主义空话而处理得非常'唯物主义'的。但奇怪的是谁也没有想到，分配方式本质上毕竟要取决于有多少产品可供分配，而这当然随着生产和社会组织的进步而改变，从而分配方式也应当改变。但是，在所有参加辩论的人看来，'社会主义社会'并不是不断改变、不断进步的东西，而是稳定的、一成不变的东西，所以它应当也有个一成不变的分配方式。但是，合理的想法只能是：(1) 设法发现将来由以开始的分配方式，(2)尽力找出进一步的发展将循以进行的总趋向。可是，在整个辩论中，我没有发现一句话是关于这方面的。”（见本卷第691 页）这些思想对研究社会主义问题具有方法论上的指导意义。

恩格斯1886年1月20-23日在给奥·倍倍尔的信中，谈到了无产阶级掌权后发展合作生产问题。他写道：“在向完全的共产主义经济过渡时，我们必须大规模地采用合作生产作为中间环节，这一点马克思和我从来没有怀疑过。”但是，他接着说道：“事情必须这样来处理，使社会（即首先是国家）保持对生产资料的所有权，这样合作社的特殊利益就不可能压过全社会的整个利益。”（见本卷第675页）

恩格斯1881年2月1日在给卡·考茨基的信中论述了社会主义社会中控制人口增长的问题，他写道：“如果说共产主义社会在将来某个时候不得不像已经对物的生产进行调节那样，同时也对人的生产进行调节，那么正是这个社会，而且只有这个社会才能无困难地做到这点”。至于那时人们将采取什么措施来做到这一点，他认为这不必预先加以指出，“无论如何，共产主义社会中的人们自己会决定，是否应当为此采取某种措施，在什么时候，用什么办法，以及究竟是什么样的措施。我不认为自己有向他们提出这方面的建议和劝导的使命。那些人无论如何也会和我们一样聪明。”（见本卷第641、642页）

马克思和恩格斯的一些书信还包含对民族殖民地问题、妇女问题和文学艺术问题的重要论述。马克思在1869年11月29日给路·库格曼以及1870年4月9日给齐·迈耶尔和奥·福格特的信中，阐明了爱尔兰的解放对于国际工人运动和民主运动的意义。他要求坚决支持爱尔兰人民反对英国殖民统治的斗争。他认为，如果英国工人阶级对爱尔兰的政策不与统治阶级的政策一刀两断，不与爱尔兰人一致行动，英国工人阶级在本土就永远不会有所作为。恩格斯1882年9月12 日在给卡·考茨基的信中阐述了取得胜利的无产阶级应当引导殖民地国家走向独立，而“不能强迫他国人民接受任何替他们造福的办法，否则就会断送自己的胜利”（见本卷第649页）。恩格斯晚年仍然十分关心中国问题。在1894年11月10 日给弗·阿·左尔格的信中，他谈到1894年中日甲午战争，指出这次战争必然会打破中国的闭关自守，导致资本主义的发展，他写道：“在中国进行的战争给古老的中国以致命的打击。闭关自守已经不可能了；即使是为了军事防御的目的，也必须敷设铁路，使用蒸汽机和电力以及创办大工业。这样一来，旧有的小农经济的经济制度……以及可以容纳比较稠密的人口的整个陈旧的社会制度也都在逐渐瓦解。”（见本卷第737页）

马克思1868年12月12日在给路·库格曼的信中高度评价妇女在社会变革中的作用，指出“没有妇女的酵素就不可能有伟大的社会变革。社会的进步可以用女性……的社会地位来精确地衡量。”（见本卷第586页）恩格斯1885年7月5 日左右给盖·吉约姆－沙克的信中指出：“只有在废除了资本对男女双方的剥削并把私人的家务劳动变成一种公共的行业以后，男女的真正平等才能实现。”（见本卷第672页）

马克思、恩格斯在一些书信中就文艺问题发表了一些重要观点。马克思1859年4月19日和恩格斯5月18日在给斐·拉萨尔的信中，在评论拉萨尔的剧本《弗兰茨·冯·济金根》时，指出拉萨尔不懂得人民群众作为历史发展动力的作用，批评他突出16世纪德国宗教改革和农民战争时期小贵族阶级和市民阶级的作用，而漠视农民和平民阶级的作用，批评他把以骑士济金根为首的贵族反对派描写成革命思想的真正代表，犯了“把路德式的骑士反对派看得高于闵采尔式的平民反对派”的错误（见本卷第555页），对运动中的所谓官方分子描写得淋漓尽致，而“对非官方的平民分子和农民分子，以及他们的随之而来的理论上的代表人物没有给予应有的注意”（见本卷第559页）。马克思提出在文艺创作中不应当“把个人变成时代精神的单纯的传声筒”（见本卷第555页）。恩格斯指出文艺创作应当把“较大的思想深度和意识到的历史内容”同“情节的生动性和丰富性”完美地融合在一起，并认为“这种融合正是戏剧的未来”。他还提到文艺创作中的“主要的出场人物是一定的阶级和倾向的代表，因而也是他们时代的一定思想的代表，他们的动机不是来自琐碎的个人欲望，而正是来自他们所处的历史潮流”，而且人物的这些动机应当通过“剧情本身的进程……生动地、积极地，所谓自然而然地表现出来”（见本卷第557、558页）。恩格斯1885年11月26日给敏·考茨基的信中批评她在《旧和新》这部小说中把塑造的人物理想化了，这样，人物的“个性就更多地消融到原则里去了”，并再次指出文艺创作中的“倾向应当从场面和情节中自然而然地流露出来，而无需特别把它指点出来”。他写道：“如果一部具有社会主义倾向的小说，通过对现实关系的真实描写，来打破关于这些关系的流行的传统幻想，动摇资产阶级世界的乐观主义，不可避免地引起对于现存事物的永恒性的怀疑，那么，即使作者没有直接提出任何解决办法，甚至有时并没有明确地表明自己的立场，但我认为这部小说也完全完成了自己的使命。”（见本卷第673-674页）恩格斯1888年4月初在给玛·哈克奈斯的信中，赞扬她的小说《城市姑娘》是一部现实主义的真实性的作品，同时批评她的小说还不够现实主义，她把工人阶级描写成消极的群众。恩格斯写道，这样的描写，“在一个有幸参加了战斗无产阶级的大部分斗争差不多50年之久的人看来，就不可能是恰如其分了。工人阶级对他们四周的压迫环境所进行的叛逆的反抗，他们为恢复自己做人的地位所作的极度的努力——半自觉的或自觉的，都属于历史，因而也应当有权在现实主义领域内要求占有一席之地”。他还对现实主义下了一个定义：“现实主义的意思是，除细节的真实外，还要真实地再现典型环境中的典型人物”（见本卷第683页），并以巴尔扎克的作品为例说明了现实主义和典型人物、细节的真实性和典型环境的关系。

马克思主义的创始人一贯强调要把理论和实践结合起来，指出他们的理论是不断发展的，始终反对对他们的理论采取教条主义的态度。这一点在书信中也有精辟的论述。恩格斯在批评北美社会主义工人党的领导人对马克思主义采取学理主义和教条主义的态度时指出，他们认为只要把理论背得烂熟，就足以满足一切需要。对他们来说，“这是教条，而不是行动的指南”（见本卷第677页），“我们的理论是发展着的理论，而不是必须背得烂熟并机械地加以重复的教条”（见本卷第681页）。恩格斯在一些书信中还强调唯物史观的方法论的意义，指出“我们的历史观首先是进行研究工作的指南，并不是按照黑格尔学派的方式构造体系的诀窍”（见本卷第692页）；“如果不把唯物主义方法当作研究历史的指南，而把它当作现成的公式，按照它来剪裁各种历史事实，那它就会转变为自己的对立物”（见本卷第688页）。恩格斯1885年4月23日在给维·查苏利奇的信中强调要把正确的原理与具体的实际结合起来，指出：“马克思的历史理论是任何坚定不移和始终一贯的革命策略的基本条件；为了找到这种策略，需要的只是把这一理论应用于本国的经济条件和政治条件”（见本卷第669页）。他认为自己对俄国的情况知之甚少，不能对采取什么具体策略作出判断。恩格斯1884年2月4日在给卡·考茨基的信中，批评杰维尔那种把马克思认为只在一定条件下起作用的经济学原理解释成绝对的原理的错误做法，指出那些原理如果离开了一定的条件就会是不正确的了。马克思主义创始人的这些论述，为我们如何对待他们的理论，如何学习和领会他们的著作，提出了极其宝贵的思想。


恩格斯　家庭、私有制和国家的起源（之一）

就路易斯·亨·摩尔根的研究成果而作

（注：《家庭、私有制和国家的起源》是马克思主义的基本著作之一。这部著作科学地分析了人类早期的历史，揭示了原始社会制度解体和以私有制为基础的阶级社会形成的过程，阐明了阶级社会的一般特征，弄清了各个不同社会形态中家庭关系发展的特点，剖析了国家的起源和实质，证明了国家由阶级产生，随着阶级的消失，国家也必然消亡。

《家庭、私有制和国家的起源》一书是恩格斯在1884年3月底至5月底这两个月内写成的。恩格斯在整理马克思的手稿时，发现了马克思在1880年到1881年间对美国科学家路·亨·摩尔根的《古代社会》一书所作的详细摘要，其中包含有马克思的许多批语和马克思自己的论点，以及其他补充材料。恩格斯研究了这个摘要以后，确信摩尔根这本书证实了马克思和他两人所制定的唯物主义历史观和他们对原始社会的看法，因此，他认为有必要充分利用马克思的批语以及摩尔根这本书中的某些结论和实际材料，来写一部专门的著作。恩格斯在第1版序言中把这称作“在某种程度上是实现”马克思的“遗愿”，在写这本书的过程中，恩格斯充分利用了马克思的摘要和批语以及对摩尔根著作的结构的改造，而且以自己对希腊和罗马、古代爱尔兰、古代德意志人等等的研究成果（恩格斯的《马尔克》、《论日耳曼人的古代历史》和《法兰克时代》，见《马克思恩格斯全集》第19卷第351-369、478-538和539-599页）以及其他著作大大扩充了研究的范围。）

（注：起初恩格斯打算把自己的著作发表在德国社会民主党的公开理论刊物《新时代》杂志（见注3）上，但是后来考虑到当时德国正在实施反社会党人非常法，于是便又放弃了这个计划。1884年10月初，《家庭、私有制和国家的起源》在苏黎世问世。1886年和1889年在斯图加特出版的该书第2版和第3版，实际上是苏黎世社会民主党的出版社尚未售出的《起源》，狄茨把它们买到手以后对封面作了相应改动并加印了一张新的扉页，先注明1886年斯图加特第2版，后又注明1889年斯图加特第3版，然后拿到德国出售。本书的第一批外文译本（波兰文译本、罗马尼亚文译本和意大利文译本）于1885年出版，其中意大利文译本是经恩格斯亲自审定的。此后恩格斯还审定了1888年出版的丹麦文译本。第一个塞尔维亚文译本也于80年代末出版。

1890年，由于积累了有关原始社会史的新材料，恩格斯便着手准备出版本书的新版。在新版准备过程中，他研究了有关这个问题的全部最新文献，其中包括俄国科学家马·马·柯瓦列夫斯基的著作，对原文作了许多修改和订正，并且考虑到考古学和民族学的最新成就，特别对《家庭》这一章作了重要的补充。恩格斯经过修改和补充的《起源》第4版，于1891年底在斯图加特出版。在第4版中所作的最重要的改动，在本卷脚注中都作了说明。恩格斯生前1892年和1894年《起源》还出版了第5版和第6版，它们都是第4版的翻印。《起源》首次被译成法文（1893年，根据第4版译出的译文由劳拉·拉法格校订，并经恩格斯审阅）、保加利亚文(1893)、西班牙文(1894)和俄文(1894)；本书到1902年才用英文出版。——1。）

1884年第一版序言

以下各章，在某种程度上是实现遗愿。不是别人，正是卡尔·马克思曾打算联系他的——在某种限度内我可以说是我们两人的——唯物主义的历史研究所得出的结论来阐述摩尔根的研究成果，并且只是这样来阐明这些成果的全部意义。原来，摩尔根在美国，以他自己的方式，重新发现了40年前马克思所发现的唯物主义历史观，并且以此为指导，在把野蛮时代和文明时代加以对比的时候，在主要点上得出了与马克思相同的结果。正如德国的职业经济学家多年来热心地抄袭《资本论》同时又顽强地抹煞它一样，英国“史前史”科学的代表对摩尔根的《古代社会》（注：路易斯·亨利·摩尔根《古代社会，或人类从蒙昧时代经过野蛮时代到文明时代的发展过程的研究》伦敦麦克米伦公司1877年版。该书在美国刊印，在伦敦极难买到。作者已于数年前去世。），也用了同样的◎第1页◎办法。我这本书，只能稍稍补偿我的亡友未能完成的工作。不过，我手中有他写在摩尔根一书的详细摘要（注：马克思《摩尔根〈古代社会〉一书摘要》，见《马克思恩格斯全集》第45卷第328-571页。——编者注）中的批语，这些批语我在本书中有关的地方就加以引用。

根据唯物主义观点，历史中的决定性因素，归根结蒂是直接生活的生产和再生产。但是，生产本身又有两种。一方面是生活资料即食物、衣服、住房以及为此所必需的工具的生产；另一方面是人自身的生产，即种的蕃衍。一定历史时代和一定地区内的人们生活于其下的社会制度，受着两种生产的制约：一方面受劳动的发展阶段的制约，另一方面受家庭的发展阶段的制约。劳动越不发展，劳动产品的数量、从而社会的财富越受限制，社会制度就越在较大程度上受血族关系的支配。然而，在以血族关系为基础的这种社会结构中，劳动生产率日益发展起来；与此同时，私有制和交换、财产差别、使用他人劳动力的可能性，从而阶级对立的基础等等新的社会成分，也日益发展起来；这些新的社会成分在几个世代中竭力使旧的社会制度适应新的条件，直到两者的不相容性最后导致一个彻底的变革为止。以血族团体为基础的旧社会，由于新形成的各社会阶级的冲突而被炸毁；代之而起的是组成为国家的新社会，而国家的基层单位已经不是血族团体，而是地区团体了。在这种社会中，家庭制度完全受所有制的支配，阶级对立和阶级斗争从此自由开展起来，这种阶级对立和阶级斗争构成了直到今日的全部成文史的内容。

摩尔根的伟大功绩，就在于他在主要特点上发现和恢复了我们成文史的这种史前的基础，并且在北美印第安人的血族团体中◎第2页◎找到了一把解开希腊、罗马和德意志上古史上那些极为重要而至今尚未解决的哑谜的钥匙。而他的著作也并非一日之功。他研究自己所得的材料，到完全掌握为止，前后大约有40年。然而也正因为如此，他这本书才成为今日划时代的少数著作之一。

在后面的叙述中，读者大体上很容易辨别出来，哪些是属于摩尔根的，哪些是我补充的。在关于希腊和罗马历史的章节中，我没有局限于摩尔根的例证，而是补充了我所掌握的材料。关于克尔特人和德意志人的章节，基本上是属于我的；在这里，摩尔根所掌握的差不多只是第二手的材料，而关于德意志人的章节——除了塔西佗以外——还只是弗里曼先生的不高明的自由主义的赝品（注：爱·奥·弗里曼《比较政治》1873年伦敦版。——编者注）。经济方面的论证，对摩尔根的目的来说已经很充分了，对我的目的来说就完全不够，所以我把它全部重新改写过了。最后，凡是没有明确引证摩尔根而作出的结论，当然都由我来负责。

写于1884年3月底-5月26日

选自《马克思恩格斯全集》第21卷第29-31页

原文是德文

载于1884年在苏黎世出版的《家庭、私有制和国家的起源》一书

◎第3页◎

1891年第四版序言（注：这篇序言在《家庭、私有制和国家的起源》第4版出版以前，经作者同意，曾以《关于原始家庭的历史（巴霍芬、麦克伦南、摩尔根）》为题发表在1891年《新时代》杂志第41期。恩格斯的《起源》1891年以后以德文和其他文字出版的各种版本，都收有这篇序言。——4。）

本书以前各版，印数虽多，但在差不多半年以前就脱销了，出版者（注：约·狄茨。——编者注）早就请我准备新版。更紧迫的工作一直拖住我，使我不能做这件事。自本书初版问世以来，已经有七年了；在这几年间，对于原始家庭形式的认识，已经获得了很大的进展。因此，在这里必须用心地加以修订和补充；加之这次文本的排印预定要铸成铅版，这将使我在相当时期内无法作进一步的修改。（注：在《新时代》（《新时代》是德国社会民主党的理论杂志，1883年至1890年10月在斯图加特每月出版一次，以后至1923年秋每周出版一次。杂志的编辑从1883年至1917年10月是卡·考茨基，从1917年10月至1923年秋是亨·库诺。1885-1894年恩格斯在杂志上发表了许多文章，经常提出忠告来帮助杂志编辑部，并且不时地批评编辑部背离马克思主义。从90年代后半期起，即在恩格斯逝世之后，杂志开始系统地刊登修正主义者的文章。在第一次世界大战期间，杂志采取中派立场，实际上支持社会沙文主义者。——4、424、661、662、728。）刊载的文本里，在“加之”后面是：“新版将大量印行，这在德国社会主义文献中现在已经是常见的事，不过对于德国出版界来说仍然是非常罕见的”。——编者注）

因此，我仔细地校阅了全文，并作了许多补充，我希望在这些补充中恰如其分地照顾到了今天的科学状况。其次，在这篇序言里，我将把自巴霍芬至摩尔根对于家庭史的观点的发展，作一简短的评述；我之所以要这样做，主要是因为带有沙文主义情绪的英国史前史学派，仍然尽一切可能闭口不提摩尔根的发现在原始历史观中所引起的革命，同时却丝毫不客气地把摩尔根所得的成果，掠为己有。而在其他国家，也间或有人非常热中于效尤英国。

我的这本书已被译成了各种外文。最先译成意大利文：《家庭、私有制和国家的起源》，帕斯夸勒·马尔提涅蒂译，并经作者审阅，1885年贝内文托版。后来译成罗马尼亚文：《家庭、私有制和国家的起源》，若安·纳杰日杰译，载于1885年9月至1886年5月在◎第4页◎雅西出版的《现代人》杂志。以后又译成丹麦文：《家庭、私有制和国家的起源》，由格尔松·特里尔1888年在哥本哈根出版；昂利·腊韦从德文本版译成的法文本，正在印刷中。

                  ——

在60年代开始以前，根本谈不到家庭史。历史科学在这一方面还是完全处在摩西五经的影响之下。人们不仅毫无保留地认为那里比任何地方都描写得更为详尽的家长制的家庭形式是最古的形式，而且把它——除一夫多妻制外——跟现代资产阶级的家庭等同起来，这样一来，家庭实际上就根本没有经历过任何历史的发展；至多认为在原始时代可能有过杂乱的性关系的时期。——诚然，除个体婚制之外，一般所知道的还有东方的一夫多妻制及印度-西藏的一妻多夫制；可是，这三种形式并不能按历史的顺序排列起来，它们彼此并立而没有任何相互的联系。至于说在古代历史的个别民族中间，以及至今尚存的若干蒙昧人中间，世系不是依照父亲而是依照母亲计算，因此，女系被认为是唯一有效的；在今天的许多民族中间，某些相当大的集团（那时还没有被详细研究过）内部禁止通婚，而且这种习俗，在各大洲都可见到，——这种种事实诚然已经是众所周知，而且这样的例子搜集得一天比一天多。但是没有人知道应当怎样去处理它们，甚至在爱·伯·泰勒所著的《人类原始历史的研究》（1865年版）一书（注：爱·伯·泰勒《人类原始历史和文明的产生的研究》1865年伦敦版。——编者注）中，也还是把这些事实简单地看作“奇怪习俗”，而与某些蒙昧人不许用铁器接触燃烧的木头以及类似的宗教上的滑稽怪事相提并论。◎第5页◎

家庭史的研究是从1861年，即从巴霍芬的《母权论》（注：约·雅·巴霍芬《母权论。根据古代世界的宗教的和法的本质对古代世界的妇女统治的研究》1861年斯图加特版。——编者注）的出版开始的。作者在这本书中提出了以下的论点：(1)最初人们实行着毫无限制的性关系，他把这种性关系用了一个不恰当的名词“淫游婚［H?terismus］”来表示；(2)这种关系排除了任何可以确切认知的父亲，因此，世系只能依照女系——依照母权制——计算，古代的一切民族，起初都是如此；(3)因此，妇女作为母亲，作为年轻一代的唯一确切知道的亲长，享有高度的尊敬和威望，据巴霍芬的意见，高度的尊敬和威望上升到了完全的妇女统治(Gynaikokratie)；(4)向一个女子专属于一个男子的个体婚制的过渡，含有对远古宗教戒律的侵犯（就是说，实际上侵犯了其余男子自古享有的可以占有这位女子的权利），这种侵犯要求由女子暂时有限地献身于外人来赎罪或赎买对这种行为的容忍。

巴霍芬从他极其勤奋地搜集来的无数段古代经典著作中，为这些论点找出了证据。由“淫游婚”到专偶婚的发展，以及由母权制到父权制的发展，据他的意见，——特别是在希腊人中间——是由于宗教观念的进一步发展，由于代表新观念的新神挤入体现旧观念的传统神内部；因此，旧神就越来越被新神排挤到后边去了。所以，照巴霍芬看来，并不是人们的现实生活条件的发展，而是这些条件在这些人们头脑中的宗教反映，引起了男女两性相互的社会地位的历史性的变化。根据这一点，巴霍芬指出，埃斯库罗斯的《奥列斯特》三部曲是用戏剧的形式来描写没落的母权制跟发生于英雄时代并日益获得胜利的父权制之间的斗争。克丽达妮斯特拉为了她的情人亚格斯都士，杀死了她的刚从特洛伊战争归来的丈夫◎第6页◎亚加米农；而她和亚加米农所生的儿子奥列斯特又杀死自己的母亲，以报杀父之仇。为此，他受到母权制的凶恶维护者依理逆司神的追究，因为按照母权制，杀母是不可赎的大罪。但是，曾通过自己的传谕者鼓励奥列斯特去做这件事情的阿波罗和被请来当裁判官的雅典娜这两位在这里代表父权制新秩序的神，则庇护奥列斯特；雅典娜听取了双方的申诉。整个争论点集中地表现在奥列斯特与依理逆司神的辩论中。奥列斯特的理由是：克丽达妮斯特拉既杀了自己的丈夫，同时又杀了他的父亲，犯了两重罪。为什么依理逆司神要追究他，而不追究罪行严重得多的她呢？回答是明确的：

“她跟她所杀死的男人没有血缘亲属关系。”（注：埃斯库罗斯《奥列斯特》三部曲中的《厄默尼德》。——编者注）

杀死一个没有血缘亲属关系的男人，即使他是那个女凶手的丈夫，也是可以赎罪的，是跟依理逆司神毫不相干的；她们的职务只是追究血缘亲属中间的谋杀案件，在这里，按照母权制，杀母是最不可赎的大罪。这时，阿波罗出来作奥列斯特的辩护人；于是雅典娜就把问题提交阿雷奥帕格的法官们——雅典娜的陪审员们——投票表决；主张宣告无罪与主张有罪判刑的票数相等；这时，雅典娜以审判长的资格，给奥列斯特投了一票，宣告他无罪。父权制战胜了母权制；“幼辈的神”（依理逆司神自己这样称呼他们）战胜了依理逆司神，后者终于也同意担任新的职务，转而为新的秩序服务了。

对《奥列斯特》三部曲的这个新的但完全正确的解释，是巴霍芬全书中最美好精彩的地方之一，但它同时证明，巴霍芬至少是像当年的埃斯库罗斯一样地相信依理逆司神、阿波罗神及雅典娜神；◎第7页◎也就是说，他相信这些神在希腊的英雄时代创造了用父权制推翻母权制的奇迹。显然，这种认为宗教是世界历史的决定性杠杆的观点，归根结蒂必然导致纯粹的神秘主义。所以，仔细研究巴霍芬的这部四开本的大部头著作，乃是一件吃力而绝非始终值得的事情。不过，所有这一切并不降低他开辟道路的功绩；他头一个抛弃了关于性关系杂乱的毫无所知的原始状态的空谈，而证明古代经典著作向我们提出了大量的证据，这些证据表明，在希腊人及亚洲人那里，在个体婚制之前，确实存在过这样的状态，即不但一个男子与几个女子发生性的关系，而且一个女子也与几个男子发生性的关系，都不违反习俗；他证明，这种习俗在消失的时候留下了一种痕迹，即妇女必须在一定限度内献身于外人，以赎买实行个体婚的权利；因此，世系最初只能依女系即从母亲到母亲来计算；女系的这种唯一有效性，在父亲的身分已经确定或至少已被承认的个体婚制时代，还保存了很久；最后，母亲作为自己子女的唯一确实可靠的亲长的这种最初的地位，便为她们、从而也为所有妇女保证了一种自此以后她们再也没有占据过的崇高的社会地位。诚然，巴霍芬并没有这样明确地表述这些论点，——他的神秘主义的观点妨碍他这样做。但是他证明了这些论点，而这在1861年是一个完全的革命。

巴霍芬的这部四开本的大部头著作，是用德文写的，即用那时对现代家庭的史前史最不感兴趣的民族的语言写的。因此，他的这本书一直湮没无闻。1865年在同一领域里出现的巴霍芬的直接后继人，甚至没有听说过他。

这个后继人，就是约·弗·麦克伦南，他和他的先驱者正好相反。在这里我们所看到的，不是天才的神秘主义者，而是一个枯燥无味的法学家；不是诗人的才气横溢的幻想，而是出庭的辩护士的◎第8页◎貌似有理的推论。麦克伦南在古代及近代的许多蒙昧民族、野蛮民族、以至文明民族中间，发现了这样一种结婚形式，即新郎必须一个人或者与他的朋友们一起假装用暴力把新娘从她的亲属手里抢过来。这个习俗，应当是较早的一种习俗的遗迹，那时一个部落的男子确实是用暴力到外边从别的部落为自己抢劫妻子。那么这种“抢劫婚姻”是怎样发生的呢？当男子在本部落内可以找到足够的妻子时，是没有任何理由这样做的。不过，我们也常常发现，在不发达的民族中间，有一些集团（在1865年时，还常常把这种集团与部落本身等同起来）禁止内部通婚，因此，男子不得不在本集团以外去娶妻，女子也不得不在本集团以外去找丈夫；而另外有些民族，却又有这样一种习俗，即某一集团的男子只能在自己本集团以内娶妻。麦克伦南把第一种集团叫作外婚制集团，把第二种集团叫作内婚制集团，并且直截了当地虚构出外婚制“部落”与内婚制“部落”的僵硬的对立。虽然他自己对外婚制的研究使他迎面就碰到这样一件事实，即这种对立如果不是在大多数场合，以至一切场合，那么在许多场合都只是存在于他的想象中，可是他仍然把这种对立作为他的整个理论的基础。根据这一说法，外婚制的部落只能从别的部落娶妻，而这在与蒙昧时代相适应的各部落之间战争不断的状态下，只有用抢劫的办法才能做到。

麦克伦南接着问道：这种外婚制的习俗是从哪里来的呢？他认为血缘亲属关系的观念和血亲婚配的观念与这毫不相干，因为这只是在很久以后才发展起来的。但在蒙昧人中间广泛流行的女孩出生后立即杀死的习俗，则可能有关系。他说，这种习俗使各个部落内发生男子过剩，其直接后果便必然是几个男子共有一个妻子，即一妻多夫制；由此又造成：人们只知道谁是孩子的母亲而不知道谁是孩子的父亲，于是，亲属关系只能依照女系，而不能依照男系◎第9页◎计算，这就是母权制。部落内部妇女缺少——这缺少虽然由一妻多夫制所缓和，但并未消除——的第二个后果，便是一贯地用暴力抢劫别的部落里的妇女。

“外婚制与一妻多夫制既是起于同一原因——两性数目的不等，那么我们就应当认为，一切外婚制的种族起初都是一妻多夫制的……因此，我们应当认为不容争辩的是，在外婚制的种族中间，最初的亲属制度乃是仅由母亲方面来认知血缘关系的制度。”（麦克伦南《古代史研究》1886年版。《原始婚姻》第124 页）（注：这段引文摘自麦克伦南《古代史研究。附重印的〈原始婚姻。关于婚礼中抢劫仪式的起源的研究〉》1886年伦敦-纽约版第124-125页。麦克伦南的《原始婚姻》最先于1865年在爱丁堡出版单行本，而收有《原始婚姻》的《古代史研究》第1版于1876年在伦敦出版。恩格斯在下面也提到这一版本。——10。）

麦克伦南的功绩就在于他指出了他所谓的外婚制的到处流行及其重大意义。他根本没有发现外婚制集团存在的事实，也完全没有理解这个事实。且不说许多观察者的更早的个别记载——这些正是麦克伦南的材料来源，莱瑟姆就精确而可靠地叙述过印度马加尔人（注：马加尔人过去是一个部落，现在是居住在尼泊尔西部地区的一个民族。——10。）的外婚制度（《记述民族学》1859年版），并且说，这种制度曾普遍流行，在各大洲都可见到，——这个地方麦克伦南自己就引用过。而且，我们的摩尔根还在1847年他的关于易洛魁人的通信（发表于《美国评论》杂志上）中，以及1851年在《易洛魁联盟》一书（注：路·亨·摩尔根的14封《关于易洛魁人的通信》发表在纽约的《美国评论》杂志1847年2-12月第2-12期，他的著作《Ho-dé-no-sau-nee或易洛魁联盟》1851年在罗切斯特出版。——10。） 中也证明了在这个民族集团里存在着这种制度，并正确地记述了它，可是麦克伦南的辩护士般的头脑，如我们将要看到的，在这个问题上，造成了比巴霍芬的神秘主义幻想在母权制方面所造成的更大得多的混乱。麦克伦南的又一个功绩，就在于他认定母权制的世系制度是最初的制度，虽然在这一点上，像他本人后来所承认的那样，巴霍芬已比他先说过了。但即使是在这里，他也没有把问题弄清楚；他经常说到“只依照女系计算的亲属关系”(kinship through females only)，并且一直把这个对较早发展阶段说来是正确的用语也应用于较后的一些发展阶段，在这些发展阶段上，世系和继承权虽然还是只依照女系计算，但亲属关系也依◎第10页◎照男子方面来承认和表示了。这是法学家的局限性，法学家创造了一个固定的法律用语，就继续一成不变地把它应用于早已不再适用的情况。

麦克伦南的理论，虽然好像讲得头头是道，然而即使在作者本人看来，似乎也缺乏牢固的根据。至少他本人注意到

“值得注意的是，〈假装的〉抢劫妇女的形式，正是在男子亲属关系〈应该说依照男系计算的世系〉占统治地位的民族中间表现得最突出，最明显”（第140页）。

而且，他又说：

“这是一个奇怪的事实，据我们所知，在外婚制与最古的亲属关系形式并存的任何地方，都没有杀婴的习俗。”（第146页）

这两点都是事实，是和他的说明方法显然矛盾的，他只能用新的更加混乱的假说来解释。

可是，他的理论在英国仍然得到了很多的支持和响应：在英国，麦克伦南被普遍认为是家庭史的创始者和这个领域的第一个权威。他那外婚制“部落”与内婚制“部落”的对立，虽然人们也认为有个别的例外并加以修改，但依然是占统治地位的观点的公认基础，而且变成了眼罩，使得任何不抱成见的通观这一研究领域、从而取得任何决定性的进步都成为不可能。鉴于在英国，而且别国也仿效英国普遍对麦克伦南的功绩估价过高，我们应当着重指出一个事实，即他那纯粹理解错了的外婚制“部落”与内婚制“部落”的对立所造成的害处，要多于他的研究所带来的益处。

而不久便开始出现越来越多的，无法装进他的理论的小巧框框中去的事实。麦克伦南只知道三种婚姻形式：一夫多妻制，一妻多夫制和个体婚制。但是一当注意力集中到这一点的时候，就◎第11页◎发现了越来越多的证据，证明在不发达的各民族中间，存在过一批男子共同占有一批女子的婚姻形式；而拉伯克（《文明的起源》1870年版（注：约·拉伯克《文明的起源和人的原始状态。蒙昧民族的精神状态和社会状态》1870 年伦敦版。——编者注））则认定这种群婚( Communalmarriage)是历史的事实。

紧接着，在1871年，摩尔根又提出了新的、在许多方面都是决定性的材料。他确信，易洛魁人所通行的那种特殊的亲属制度，乃是美国的一切土著居民所共有的制度，因此，它流行于整个大陆，虽然它同那里通行的婚姻制度所实际产生的亲属等级是直接矛盾的。他促使美国联邦政府，根据他自己所拟定的问题和表格，了解有关其他各民族的亲属制度的情况，他从答案中发现：(1) 美洲印第安人的亲属制度，也流行于亚洲的许多部落，并且以略有改变的形式，流行于非洲及澳洲的许多部落。(2)这种制度，在夏威夷及其他澳洲岛屿上正处于消亡阶段的群婚形式中，找到了完全的说明。(3)但是，在这些岛屿上，与这种婚姻形式并存而流行的亲属制度，则是一种只有用更为原始而如今业已消失的群婚形式才能说明的亲属制度。他把所搜集的材料与他从中得出的结论，一同发表在他的《血亲制度和姻亲制度》（1871年版）（注：路·亨·摩尔根《人类家庭的血亲制度和姻亲制度》1871年华盛顿版。——编者注）一书中，因而把争论转移到更无比广大的领域里来了。他从亲属制度出发，恢复了与之相应的家庭形式，这就开辟了一条新的研究途径及进一步追溯人类史前史的可能。如果这个方法能够通用，麦克伦南的精巧设计就要烟消云散了。◎第12页◎

麦克伦南在《原始婚姻》的新版（《古代史研究》1876年版）中起而为自己的理论辩护。他自己只根据假说完全人为地编造出一套家庭史，却要求拉伯克和摩尔根不仅要对他们的每一个论点提出证据，而且要提出只有在苏格兰法庭上才会要求的那种不可争辩的确凿证据。而提出这种要求的同一个人，却根据德意志人中的舅甥之间的密切关系（塔西佗《日耳曼尼亚志》第20章），根据凯撒关于布列吞人每10个或12个男子有共同的妻子的记述，根据古代著作家关于野蛮人共妻的其他一切记述，毫不犹豫地作出结论说，所有这些民族都盛行过一妻多夫制！这就好像在听这样一位检察官讲话，他在起诉时可以信口开河，然而却要求辩护人每句话都要有最明确的、有法律效力的证据。

他断言群婚是纯粹的想象，这样，他便比巴霍芬落后了许多。他认为，摩尔根所说的亲属制度，乃是纯粹的社交礼仪的规则，并拿印第安人把异族人、白种人也称呼为父亲或兄弟这一事实作为证明。这正如某人因为人们把天主教的教士和修道院女院长也称为父亲和母亲，而修士和修女，甚至共济会会员和英国同业公会会员在庄严的集会上，彼此也用兄弟和姊妹相称，就硬说父母、兄弟、姊妹等称呼是根本毫无意义的称呼一样。总之，麦克伦南的辩护是极端软弱无力的。

不过他还有一点没有被攻破。他的全部体系所依据的外婚制“部落”与内婚制“部落”的对立，不仅没有被动摇，而且甚至被公认为全部家庭史的基石。人们承认，麦克伦南试图给这个对立所作的解释是不够有力的，而且跟他自己所举出的一些事实相矛盾。不过这一对立本身，即存在着两种相互排斥的独立自主的部落，其中一种是在本部落以内娶妻，而另一种则绝对禁止这样做，却被认为是不可辩驳的真理。请参看例如日罗－特隆的《家庭的起源》（1874年◎第13页◎版），甚至拉伯克的《文明的起源》（1882年第4 版）（注：约·拉伯克《文明的起源和人的原始状态。蒙昧民族的精神状态和社会状态》1882年伦敦版。——编者注）。

摩尔根的主要著作《古代社会》（1877年版）（注：路·亨·摩尔根《古代社会，或人类从蒙昧时代经过野蛮时代到文明时代的发展过程的研究》1877年伦敦版。——编者注）（本书即以这部著作为基础），就是针对这一点的。摩尔根在1871年仅仅模糊地推测到的，在这里已经十分明确地发挥出来了。内婚制和外婚制根本不构成对立；外婚制“部落”的存在，直到现在也没有在任何地方找到证明。不过，在群婚还盛行的时代，——群婚完全可能一度到处盛行，——一个部落分为好几个母系血缘亲属集团，即氏族，在氏族内部，严格禁止通婚，因此，某一氏族的男子，虽能在部落以内娶妻，并且照例都是如此，却必须是在氏族以外娶妻。这样，要是氏族是严格外婚制的，那么包括了所有这些氏族的部落，便成了同样严格内婚制的了。这就彻底推翻了麦克伦南人为地编造的理论的最后残余。

但是摩尔根并不满足于此。美洲印第安人的氏族还帮助他在他所研究的领域内迈出了有决定意义的第二步。他发现，这种按母权制建立的氏族，就是后来按父权制建立的氏族——即我们在古希腊罗马时代文明民族中可以看到的氏族——所由以发展起来的原始形式。希腊的和罗马的氏族，对于迄今所有的历史编纂学家来说都是一个谜，如今可以用印第安人的氏族来说明了，因而也就为全部原始历史找到了一个新的基础。

确定原始的母权制氏族是文明民族的父权制氏族以前的阶段的这个重新发现，对于原始历史所具有的意义，正如达尔文的进化◎第14页◎理论对于生物学和马克思的剩余价值理论对于政治经济学的意义一样。它使摩尔根得以首次绘出家庭史的略图；这一略图，在目前已知的资料所容许的限度内，至少把典型的发展阶段大体上初步确定下来了。非常清楚，这样就在原始历史的研究方面开始了一个新时代。母权制氏族成了整个这门科学所围着旋转的轴心；自从它被发现以后，人们才知道，应该朝着什么方向研究和研究什么，以及应该如何去整理所得的结果。因此，现在在这一领域内正取得比摩尔根的著作出版以前更加迅速得多的进步。

摩尔根的发现，如今也为英国所有的史前史学家所承认，或者更确切些说，所窃取了。但是，他们几乎没有一个人肯公开承认，这一观点上的革命恰恰应该归功于摩尔根。在英国，人们对他的书尽可能保持沉默，而对他本人则只是以宽大地称赞他以前的成绩来敷衍一下；对他的叙述中的细节尽力吹毛求疵，而对他的真正伟大的发现却顽强地闭口不提。《古代社会》的第一版已经脱销；在美国，这类书没有应有的销路；在英国，这本书看来是一贯受到压制；这本划时代的著作的唯一还在出售的版本，就是德文译本。

这种冷漠态度很难不令人想到是一种共同蓄意采取的沉默抵制行为，尤其是如果考虑到我们那些公认的史前史学家的著作中充满了仅仅是出于客气而作的许多引证，以及其他对同行表示尊敬的证据，就更会使人这样想，——这种冷漠态度的原因何在呢？是不是因为摩尔根是个美国人，而对于英国的史前史学家极其难堪的是，他们尽管在热心地搜集材料方面值得高度赞扬，但是在整理与分析这种材料所必要的一般观点方面，一句话，在他们的思想方面，却求助于两个天才的外国人——巴霍芬和摩尔根呢？要是德国人的话，他们还可以容忍，但是对一个美国人怎能容忍呢？在美国人面前，每个英国人都成了爱国主义者，关于这一点，我在美国◎第15页◎看到了许多可笑的例子。（注：恩格斯曾经同爱德华·艾威林、爱琳娜·马克思－艾威林和卡·肖莱马在1888年8-9月去美国和加拿大旅行。恩格斯这次旅行的途中观感，见《马克思恩格斯全集》第21卷第534-536页。——16。） 何况麦克伦南可以说是官方任命的英国史前史学派的创始人和领袖；史前史学界在某种程度上有一种规矩，只能以莫大的敬意谈论他那从杀婴经过一妻多夫制、抢劫婚姻到母权制家庭的人工编造的历史理论；对于绝对相互排斥的外婚制“部落”和内婚制“部落”的存在稍有怀疑，便被视为放肆的邪说；这样，把所有这些神圣教条打得粉碎的摩尔根，就是犯了某种渎圣罪。加之，摩尔根在打破这些教条时，又是用一经说出便立即人人明白的方式；因此，一直茫然彷徨于外婚制与内婚制之间的麦克伦南的崇拜者，现在简直要用拳头敲着自己的脑门大叫起来：我们怎么会这样愚蠢，自己没有老早把它发现出来呢！

如果说这些罪过还不足以使官方学派非把摩尔根冷漠地撇在一边不可，那么他还有一个实在太过分的地方，就是他不仅用类似傅立叶使用的方式对文明，对商品生产社会，对我们现代社会的基本形式进行了批评，而且还用了卡尔·马克思才能说的话来谈论这一社会的未来的改造。所以，摩尔根就罪有应得，麦克伦南忿然地责难“他根本厌恶历史方法”（注：约·弗·麦克伦南《古代史研究》1876年伦敦版第333页。——编者注），而且日内瓦的教授日罗－特隆先生在1884年也重申了这一点。可是要知道，这位日罗－特隆先生在1874年（《家庭的起源》）还是束手无策地徘徊于麦克伦南的外婚制的迷宫中，全仗摩尔根才被解救出来！

摩尔根在原始历史学上的其他成就，在这里没有考察的必要；在这一方面需要提到的，在本书有关的地方都可以找到。自从摩尔根的主要著作出版以来已经14年了，这14年间，关于人类原始社会史的材料，已经大大丰富起来；除了人类学家、旅行家及职业的◎第16页◎史前史学家以外，比较法律学家也参加进来了，他们有的提供了新的材料，有的提出了新的观点。结果，摩尔根有一些假说便被动摇，甚至站不住脚了。不过，新搜集的资料，不论在什么地方，都没有导致必须用其他的观点来代替他的卓越的基本观点。他给原始历史建立的系统，在基本的要点上，今天仍然有效。甚至可以说，越是有人力图隐瞒摩尔根是这一伟大进步的奠基者，他所建立的这个系统就将越来越获得大家的公认。（注：我于1888年9 月从纽约返欧途中，遇到一位罗切斯特选区的前国会议员，他认识摩尔根，可惜，关于摩尔根的事他能给我述说的并不多。摩尔根以个人的身分住在罗切斯特，仅仅从事自己的学术研究工作。他的兄弟是个上校，曾在华盛顿国防部供职；靠这位兄弟的介绍，摩尔根得以使政府对他的研究加以关注，用公款出版了他的几种著作；据我的交谈者自己说，他在任国会议员期间，也曾多次帮过摩尔根的忙。）

     弗里德里希·恩格斯

     1891年6月16日于伦敦

载于1890-1891年《新时代》杂志第2卷第41期和1891 年在斯图加特出版的《家庭、私有制和国家的起源》一书

原文是德文

选自《马克思恩格斯全集》第22卷第246-259页◎第17页◎

家庭、私有制和国家的起源

一　史前各文化阶段

摩尔根是第一个具有专门知识而尝试给人类的史前史建立一个确定的系统的人；他所提出的分期法，在没有大量增加的资料认为需要改变以前，无疑依旧是有效的。

在三个主要时代——蒙昧时代、野蛮时代和文明时代中，不消说，他所研究的只是前两个时代以及向第三个时代的过渡。他根据生活资料生产的进步，又把这两个时代中的每一时代分为低级阶段、中级阶段和高级阶段，因为，他说：

“这一生产上的技能，对于人类的优越程度和支配自然的程度具有决定的意义；一切生物之中，只有人类达到了几乎绝对控制食物生产的地步。人类进步的一切大的时代，是跟生活来源扩充的各时代多少直接相符合的”（注：见路·亨·摩尔根《古代社会》1877年伦敦版第19页，并参看马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第331-332页）。——18。）。

家庭的发展与此并行，不过，这一发展对于时期的划分没有提供这样显著的标志罢了。　1.蒙昧时代

1.低级阶段。这是人类的童年。人还住在自己最初居住的地◎第18页◎方，即住在热带的或亚热带的森林中。他们至少是部分地住在树上，只有这样才可以说明，为什么他们在大猛兽中间还能生存。他们以果实、坚果、根作为食物；音节清晰的语言的产生是这一时期的主要成就。在有史时期所知道的一切民族中，已经没有一个是处在这种原始状态的了。虽然这一状态大概延续了好几千年之久，但我们却不能根据直接的证据去证明它；不过，我们既然承认人是起源于动物界的，那么，我们就不能不承认这种过渡状态了。

2.中级阶段。从采用鱼类（我们把虾类、贝壳类及其他水栖动物都算在内）作为食物和使用火开始。这两者是互相联系着的，因为鱼类食物，只有用火才能做成完全可吃的东西。而自从有了这种新的食物以后，人们便不受气候和地域的限制了；他们沿着河流和海岸，甚至在蒙昧状态中也可以散布在大部分地面上。石器时代早期的粗制的、未加磨制的石器，即所谓旧石器时代的石器（这些石器完全属于或大部分都属于这一阶段）遍布于各大洲，就是这种迁徙的证据。新移居的地带，以及不断的活跃的探索欲，加上掌握了摩擦取火的本领，就提供了新的食物，这就是在热灰或烧穴（地灶）中煨烤的淀粉质的根和块茎，以及随着最初武器即棍棒和标枪的发明而间或取得的附加食物——猎物。像书籍中所描写的纯粹的打猎民族，即专靠打猎为生的民族，从未有过；靠猎物来维持生活，是极其靠不住的。由于食物来源经常没有保证，在这个阶段上大概发生了食人之风，这种风气，此后保持颇久。即在今日，澳大利亚人和许多波利尼西亚人还是处在蒙昧时代的这个中级阶段上。

3.高级阶段。从弓箭的发明开始。由于有了弓箭，猎物便成了通常的食物，而打猎也成了常规的劳动部门之一。弓、弦、箭已经是很复杂的工具，发明这些工具需要有长期积累的经验和较发达的智力，因而也要同时熟悉其他许多发明。如果把已经知道弓箭，但◎第19页◎还不知道制陶术（摩尔根认为向野蛮时代过渡就是从制陶术开始）的各民族，彼此对照一下，我们的确就可以看到，已经有定居而成村落的某些萌芽，以及对生活资料生产的某种程度的掌握，如：木制的容器和用具，用韧皮纤维做成的手工织物（没有织机），用韧皮或芦苇编成的篮子，以及磨制的（新石器时代的）石器。火和石斧通常已经使人能够制造独木舟，有的地方已经使人能够用方木和木板来建筑房屋了。例如，在美洲西北部的印第安人中间，我们就可以看到这一切进步，这些印第安人虽然已经使用弓和箭，但还不知道制陶术。弓箭对于蒙昧时代，正如铁剑对于野蛮时代和火器对于文明时代一样，乃是决定性的武器。　2.野蛮时代

1.低级阶段。从学会制陶术开始。可以证明，在许多地方，也许是在一切地方，陶器的制造都是由于在编制的或木制的容器上涂上粘土使之能够耐火而产生的。在这样做时，人们不久便发现，成型的粘土不要内部的容器，同样可以使用。

在此以前，我们可以很一般地把发展过程看作适用于一定时期的一切民族，不管他们所生活的地域如何。但是，随着野蛮时代的到来，我们达到了这样一个阶段，这时两大陆的自然条件上的差异，就有了意义。野蛮时代的特有的标志，是动物的驯养、繁殖和植物的种植。东大陆，即所谓旧大陆，差不多有着一切适于驯养的动物和除一种以外一切适于种植的谷物；而西大陆，即美洲，在一切适于驯养的哺乳动物中，只有羊驼一种，并且只是在南部某些地方才有；而在一切可种植的谷物中，也只有一种，但是最好的一种，即玉蜀黍。由于自然条件的这种差异，两个半球上的居民，从此以后，◎第20页◎便各自循着自己独特的道路发展，而表示各个阶段的界标在两个半球也就各不相同了。

2.中级阶段。在东大陆，是从驯养家畜开始；在西大陆，是从靠灌溉之助栽培食用植物以及在建筑上使用土坯（即用阳光晒干的砖）和石头开始。

我们先从西大陆说起，因为在这里，在被欧洲人征服以前，不论什么地方，都还没有越过这个阶段。

处于野蛮时代低级阶段的印第安人（凡是在密西西比河以东看到的都属于这种印第安人），到他们被发现的时候，已经知道在园圃里种植玉蜀黍、可能还有南瓜、甜瓜及其他园圃植物的某种方法，这些东西构成他们食物的极为重要的部分；他们住在木造的房子里，村落用木栅围起来。西北各部落，特别是住在哥伦比亚河流域的各部落，尚处于蒙昧时代高级阶段，他们既不知道制陶术，也不知道任何植物的种植。反之，新墨西哥的所谓普韦布洛印第安人（注：普韦布洛印第安人是原居住在新墨西哥（今美国西南部和墨西哥北部）的一个部落集团的名称。他们的村庄是一些木箱形的房屋，彼此上下和左右相连，融成一体，可容纳上千人。因西班牙殖民者称这些宅居群为pueblo（意为人民、村庄、公社）故而得名。普韦布洛印第安人同属史前阿纳萨齐人的有史时期的后裔，但语言并不相同，有四大语系。他们按居住地分为东西两支，东支有较发达的农业，能种植多种农作物，并具有灌溉系统，掌握复杂的建筑术，水平较高，已接近阶级社会；西支则仍保留氏族制度。普韦布洛印第安人在摩尔根《古代社会》一书中一般指印第安人的村庄；在班克罗夫特《北美太平洋沿岸各州的土著民族》中，被用作美国西南部部落集团的总称。——21、92。），以及墨西哥人、中美洲人和秘鲁人，当他们被征服时，已经处于野蛮时代中级阶段：他们住的房屋是用土坯或石头造成的，类似城堡，并且在人工灌溉的园圃内种植玉蜀黍和其他各种依所住地区和气候而不同的食用植物，这些东西是他们食物的主要来源，他们甚至已经驯养了某几种动物：黑西哥人饲养火鸡及其他禽类，秘鲁人饲养羊驼。而且，他们还知道了金属的加工——唯有铁除外，因此他们还仍然不得不使用石制的武器和工具。西班牙人的征服打断了他们的任何进一步的独立发展。

在东大陆，野蛮时代的中级阶段是从驯养供给乳和肉的动物开始的，而植物的种植，在这里似乎直到这一时期的晚期还不为人所知。牲畜的驯养和繁殖以及较大规模的畜群的形成，看来是使雅利安人和闪米特人从其余的野蛮人群中分离出来的原因。在欧亚◎第21页◎两洲的雅利安人中间，家畜的名称还是共通的；而栽培植物的名称却几乎完全不同。

畜群的形成，在适于畜牧的地方导致了游牧生活：闪米特人在幼发拉底河和底格里斯河的草原上，雅利安人在印度、以及奥克苏斯河及药杀水、顿河和第聂伯河的草原上。动物的驯养，最初大概是在这种牧区的边缘上实行的。因此，后人便以为游牧民族是起源于这样一些地方，这种地方根本不会是人类的摇篮，相反，对于人类的祖先蒙昧人，甚至对于野蛮时代低级阶段的人，都几乎是不适于居住的。反之，一旦这些处于中级阶段的野蛮人习惯了游牧生活以后，就永远不会想到从水草丰美的沿河平原自愿回到他们的祖先居住过的林区去了。甚至当闪米特人和雅利安人继续被挤向北部和西部的时候，要不是他们已经能够通过谷物的种植在亚洲西部的和欧洲的森林地带这种不大适宜的土壤上养活他们的牲畜，特别是在这里过冬，那他们也是不会移居这里的。十分可能，谷物的种植在这里起初是由牲畜饲料的需要所引起的，只是到了后来，才成为人类食物的重要来源。

雅利安人和闪米特人这两个种族的卓越的发展，或许应归功于他们的丰富的肉乳食物，特别是这种食物对于儿童发育的有利影响。的确，不得不几乎专以植物为食的新墨西哥的普韦布洛印第安人，他们的脑子比那些处于野蛮时代低级阶段而吃肉类和鱼类较多的印第安人的脑子要小些。不管怎样，在这个阶段上，食人之风正在逐渐消失，仅仅当作一种宗教活动或巫术（在这里差不多是一回事）而保存着。

3.高级阶段。从铁矿石的冶炼开始，并由于拼音文字的发明及其应用于文献记录而过渡到文明时代。这一阶段，前面已经说过，只是在东半球才独立经历过，其生产的进步，要比过去一切阶段的◎第22页◎总和还要来得丰富。英雄时代的希腊人、罗马建立前不久的各意大利部落、塔西佗时代的德意志人、海盗（注：这里的海盗是指中世纪斯堪的纳维亚各国扰害英国、法国、南意大利、俄国等国沿海地区的半商海盗。——23。）时代的诺曼人（注：在1884年版中不是“塔西佗时代的德意志人，海盗时代的诺曼人”，而是“凯撒时代的德意志人（或者是我们更爱说的，塔西佗时代的德意志人）”。——编者注），都属于这个阶段。

首先，我们在这里初次看到了带有铁铧的用牲畜拉的犁；有犁以后，大规模耕种土地，即田野农业，从而生活资料在当时条件下实际上无限制地增加，便都有可能了；从而也能够清除森林使之变为耕地和牧场了，这一点，如果没有铁斧和铁锹，也不可能大规模进行。但这样一来，人口也开始迅速增长起来，稠密地聚居在不大的地域内。而在田野农业产生以前，除非有极其特殊的条件才能把50万人联合在一个统一的中央领导之下；这样的事大概从来都没有过。

野蛮时代高级阶段的全盛时期，我们在荷马的诗中，特别是在《伊利亚特》中可以看到。发达的铁制工具、风箱、手磨、陶工的辘轳、榨油和酿酒、成为手工艺的发达的金属加工、货车和战车、用方木和木板造船、作为艺术的建筑术的萌芽、由设塔楼和雉堞的城墙围绕起来的城市、荷马的史诗以及全部神话——这就是希腊人由野蛮时代带入文明时代的主要遗产。如果我们把凯撒，甚至塔西佗对日耳曼人的记述（注：恩格斯指的是凯撒的《高卢战记》和塔西佗的《日耳曼尼亚志》。——23。）跟这些成就作一比较，便可看出，野蛮时代高级阶段在生产的发展上已取得如何丰富的成就，那时日耳曼人尚处在这个文化阶段的初期，而荷马时代的希腊人，已经准备由这个文化阶段过渡到更高的阶段了。

我在这里根据摩尔根的著作描绘的这幅人类经过蒙昧时代和◎第23页◎野蛮时代达到文明时代的开端的发展图景，已经包含足够多的新特征了，而尤其重要的是，这些特征都是不可争辩的，因为它们是直接从生产中得来的。不过，这幅图景跟我们此次遨游终了时将展现在我们面前的那幅图景比较起来，就会显得暗淡和可怜；只有在那个时候，才能充分看到从野蛮时代到文明时代的过渡以及两者之间的显著对立。现在我们可以把摩尔根的分期概括如下：蒙昧时代是以获取现成的天然产物为主的时期；人工产品主要是用作获取天然产物的辅助工具。野蛮时代是学会畜牧和农耕的时期，是学会靠人的活动来增加天然产物生产的方法的时期。文明时代是学会对天然产物进一步加工的时期，是真正的工业和艺术的时期。

二　家　庭

摩尔根一生的大部分，是在易洛魁人中间度过的，这种易洛魁人现在还居住在纽约州；他并且被一个易洛魁人部落（塞讷卡人部落）接纳入族。他发现，易洛魁人奉行着一种同他们的实际的家庭关系相矛盾的亲属制度。在易洛魁人中间盛行的，是一种双方可以轻易解除的个体婚姻，摩尔根把它称为“对偶制家庭”。因此，这种夫妻的子女，是众所周知和大家公认的；对谁应该用父亲、母亲、儿子、女儿、兄弟、姊妹等称呼，是不会有疑问的。但是，这些称呼的实际使用，却与此矛盾。易洛魁人的男子，不仅把自己亲生的子女称为自己的儿子和女儿，而且把他兄弟的子女也称为自己的儿子和女儿，而他◎第24页◎们都称他为父亲。他把自己姊妹的子女则称为自己的外甥和外甥女，他们称他为舅父。反之，易洛魁人的女子，把自己姊妹的子女和她自己亲生的子女一概都称为自己的儿子和女儿，而他们都称她为母亲。她把自己兄弟的子女则称为自己的内侄和内侄女，她自己被称为他们的姑母。同样，兄弟的子女们互称兄弟姊妹，姊妹的子女们也互称兄弟姊妹。而一个女人的子女和她兄弟的子女，则互称为表兄弟和表姊妹。这并不是一些空洞的名称，而是实际上流行的对血缘亲属关系的亲疏和辈份的观点的表达；这种观点是一种完备地制定了的亲属制度的基础，这种亲属制度可以表达单个人的数百种不同的亲属关系。不仅如此，这种亲属制度不仅在所有美洲印第安人中（直到现在还没有发现过例外）完全有效，而且在印度最古的居民中，在德干的达罗毗荼人部落和印度斯坦的戈拉人部落中，也差不多毫无变更地实行着。南印度的泰米尔人和纽约州的塞讷卡部落的易洛魁人用来表达亲属关系的名称，即使现在，也还有200种以上不同的亲属关系是相同的。所以在印度的这些部落中间，正和在所有美洲印第安人中间一样，从现行家庭形式中产生的亲属关系，也是同亲属制度相矛盾的。

怎样来说明这一点呢？由于亲属关系在一切蒙昧民族和野蛮民族的社会制度中起着决定作用，因此，我们不能只用说空话来抹煞这一如此广泛流行的制度的意义。在美洲普遍流行的制度，在种族全然不同的亚洲各民族中间也存在着，在非洲和澳洲各地也经常可以发现它的多少改变了的形式，——像这样的一种制度，是需要从历史上来说明的，决不能像例如麦克伦南所企图做的那样含糊过去。父亲、子女、兄弟、姊妹等称呼，并不是单纯的荣誉称号，而是代表着完全确定的、异常郑重的相互义务，这些义务的总和构成这些民族的社会制度的实质部分。说明终于找到了。在桑威奇（夏威夷）群岛上，本世纪上半叶还存在着一种家庭形式，这种家庭所产生的父亲和母亲、兄弟和姊妹、儿子和女儿、舅父和姑母、外甥和外甥女、内侄和内侄女，正好同美洲及古印度人的亲属制度所要求◎第25页◎的一样。然而，好奇怪！夏威夷群岛上流行的亲属制度，又是同当地事实上存在的家庭形式不相符合的。因为，那里凡是兄弟姊妹的子女，都毫无例外地是兄弟姊妹；他们不仅被看作自己母亲及其姊妹或自己父亲及其兄弟的共同的子女，而且毫无区别地被看作自己双亲的一切兄弟姊妹的共同的子女。由此可见，如果说美洲的亲属制度，是以在美洲已经不存在，而我们在夏威夷确实还找到的比较原始的家庭形式为前提，那么，另一方面，夏威夷的亲属制度却向我们指出了一种更加原始的家庭形式，诚然，这一家庭形式的存在，现在我们在任何地方都不能加以证明，但是它一定是存在过的，否则，就不会产生相应的亲属制度。摩尔根说：

“家庭是一个能动的要素；它从来不是静止不动的，而是随着社会从较低阶段向较高阶段的发展，从较低的形式进到较高的形式。反之，亲属制度却是被动的；它只是把家庭经过一个长久时期所发生的进步记录下来，并且只是在家庭已经根本变化了的时候，它才发生根本的变化。”

“同样，——马克思补充说，——政治的、法律的、宗教的、哲学的体系，一般都是如此。”（注：摩尔根《古代社会》1877年伦敦版第435页。

  马克思在《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第353-354页）写道：“家庭是一个能动的要素，它从来不是静止不动的，而是由较低级的形式进到较高级的形式。反之，亲属制度却是被动的；它把家庭经过一个长久时期所发生的进步记录下来，并且只有当家庭已经根本变化了的时候，它才发生根本的变化。

［同样，政治的、宗教的、法律的、哲学的体系，一般都是如此。］”

   从“反之，亲属制度……”开始，一直到这段结束，旁边有用红笔划的线；“一般都是如此”下面有用红笔划的线。——26。）当家庭继续发展的时候，亲属制度却僵化起来；当后者以习惯的方式继续存在的时候，家庭却已经超过它了。不过，正像居维叶可以根据巴黎附近所发现的有袋动物骨胳的骨片，来确实地断定这种骨胳属于有袋动物，并断定那里曾经生存过这种已经绝迹的有袋动物一样，我们也可以根据历史上所留传下来的亲属制度，同样确实地断定，曾经存在过一种与这个制度相适应的业已绝迹的家庭形式。

刚刚讲过的那些亲属制度和家庭形式，同现在所盛行的亲属制度和家庭形式不同的地方，就在于每个孩子有几个父亲和母亲。按照美洲的亲属制度（夏威夷的家庭是与它相适应的），兄弟和姊妹不能成为同一个孩子的父亲和母亲；反之，夏威夷的亲属制度，◎第26页◎却以通常都是这种情形的家庭为前提。在这里，我们可以看见一系列家庭形式，这些家庭形式，同那些迄今习惯上认为唯一通行的形式正相矛盾。传统的观念只知道有个体婚制，以及和它并存的一夫多妻制，至多还有一妻多夫制，同时，正如满口道德的庸人所应当做的那样，还把实践偷偷地但毫不知耻地逾越官方社会所定的界限这一事实隐瞒起来。反之，原始历史的研究却向我们展示了这样一种状态，在这种状态下，男子过着多妻制的生活，而他们的妻子同时也过着多夫制的生活，所以，他们两者的子女都被看作大家共有的子女；这种状态本身，在最终分解为个体婚姻以前，又经历了一系列的变化。这些变化是这样的：被共同的婚姻纽带所联结的范围，起初是很广泛的，后来越来越缩小，直到最后只留下现在占主要地位的成对配偶为止。

摩尔根在这样考证过去的家庭的历史时，同他的多数同行一致，也认为曾经存在过一种原始的状态，那时部落内部盛行毫无限制的性关系，因此，每个女子属于每个男子，同样，每个男子也属于每个女子（注：以下直到“血缘家庭……”（本卷第33页）那一段以前的文字，都是恩格斯在1891年版中增补的。1884年版中是：“这种原始状态的发现，是巴霍芬的第一个伟大功绩。从这种原始状态中，大概很早就发展出以下几种家庭形式。”——编者注）。这种原始状态，早在上一个世纪就有人谈过，不过只是一般谈谈而已；只有巴霍芬才第一个认真对待这个问题，并且到历史的和宗教的传说中寻找这种原始状态的痕迹（注：约·雅·巴霍芬《母权论。根据古代世界的宗教的和法的本质对古代世界的妇女统治的研究》1861年斯图加特版。——编者注），——这是他的伟大功绩之一。现在我们知道，他所找出的这些痕迹，决没有追溯到杂乱性关系的社会阶段，而只是追溯到晚得多的一个形式，即◎第27页◎群婚制。那个原始社会阶段，如果确实存在过的过的话，也是属于非常遥远的时代，以致在社会的化石，即在落后的蒙昧人中间，我们未必可以找到它在过去存在的直接证据了。巴霍芬的功绩，就在于他把这个问题提了出来作为考察的中心。（注：巴霍芬把这种原始状态叫作淫游婚[Het?rismus]，从而表明，他是多么不了解他所发现的，或者正确些说，他所猜到的东西。希腊人使用淫游婚这个名词，是表示未婚男子或过个体婚生活的男子跟未婚的女子的性关系；这种淫游婚，总是以一定的婚姻形式的存在为前提，在这个婚姻形式之外发生这种性关系；并且包含着至少是一种可能性的卖淫。这个名词，从来没有在别的意义上使用过，我和摩尔根就是在这个意义上使用它的。巴霍芬的极端重要的发现，到处都被他的幻想——即认为历史上发生的男女之间的关系，总是起源于当时人们的宗教观念，而不是起源于人们的现实生活条件——弄得神秘化了，令人难以置信。）

近年来，否认人类性生活的这个初期阶段，已成时髦了。人们想使人类免去这一“耻辱”。在这里，人们不仅以缺乏任何直接的证据为口实，而且还特别引用其他动物界的例子；从其他动物界里，勒土尔诺（《婚姻和家庭之进化》1888年版）搜集了许多事实，表明完全杂乱的性关系即使在这里也应该属于低级发展阶段。但是，我从这一切事实中只能得出这样一个结论，即它们对于人类及其原始生活条件绝对证明不了任何东西。脊椎动物长期的成对同居，用生理的原因足以说明，例如在鸟类中，是由于雌鸟在孵卵期间需要扶助；在鸟类中存在的忠实的专偶制的例子，对于人类丝毫不能有所证明，因为人类并非起源于鸟类。如果严格的专偶制是各种美德的最高峰，那么优胜的棕叶就应当属于绦虫了，因为绦虫在其50-200个关节或体节的每一节中都有完备的雌雄性器官，终生都在每个体节中自行交合。而如果我们只限于谈哺乳动物，那么我◎第28页◎们在这里就可以找出性生活的一切形式——杂交、类似群婚的形式、多妻制、个体婚制；所缺乏的只是多夫制，这一点只有人类才能做得出来。甚至我们的近亲——猿猴类，在雌雄的配合上也显露了种种可能的差别；如果再缩小范围，仅仅考察一下四种类人猿，那么在这里勒土尔诺只能说，它们有时是专偶制，有时是多偶制，而从日罗－特隆的著作来看，索绪尔则断言它们是专偶制。（注：阿·日罗－特隆在《婚姻与家庭的起源》1884年日内瓦—巴黎版第XV页的脚注中援引了索绪尔本人的这种提法。——29。）最近韦斯特马克（《人类婚姻史》1891年伦敦版）关于类人猿是专偶制的断语，也远不能作为证据。总之，现有的材料都是这样一种性质，以致诚实的勒土尔诺承认：

“不过，在哺乳动物中，智力发展的程度和性关系的形式之间，根本没有严格的关系。”（注：沙·勒土尔诺《婚姻和家庭之进化》1888年巴黎版第41页。——编者注）

而埃斯皮纳斯（《论动物的社会》1877年版）则率直地说：

“群是我们在动物中所能看到的最高的社会集团。它大概是由家庭构成的，但是家庭和群一开始就处在对抗之中，它们是以反比例发展的。”

从上述情况已经可以看出，我们关于类人猿的家庭集团及其他共居生活集团还几乎没有丝毫确定的知识；现有的材料都是直接互相矛盾的。这也没有什么稀奇。甚至我们所掌握的关于蒙昧人类族系的一切材料，也是十分矛盾，十分需要严格考证和精选的；而观察猿猴社会，比观察人类社会，还要困难得多。因此，凡根据这样绝对不可靠的报告而作的任何结论，我们都必须加以屏弃。

反之，上面所引的埃斯皮纳斯的命题却给了我们一个较好的论据。高等动物的群和家庭并不是互相补充，而是互相对立的。埃◎第29页◎斯皮纳斯非常清楚地说明了，雄性在交尾期内的忌妒是怎样削弱或者暂时瓦解任何共居生活的群。

“在家庭紧密结合的地方，群只是一种稀有的例外。反之，在自由的性关系或多偶制盛行的地方，群差不多是自动地形成的……　为了使群能够组成，家庭的纽结必然要放松，个体必然要重新自由。因此，我们在鸟类中才极少见到有组织的群……　反之，我们在哺乳动物中之所以能发现在某种程度上有组织的社会，正因为个体在这里没有被家庭所吞没……　所以，群的集体感在其发生时的大敌，莫过于家庭的集体感。我们可以毫不迟疑地说：如果说一种比家庭更高级的社会形式已经发展起来，那么这只是由于它把遭受了彻底变化的家庭容纳于自身之中才能发生；这并不排除，这些家庭正是由于这一点以后才有可能在无限优越的环境中重新组成。”（埃斯皮纳斯《论动物的社会》；转引自日罗－特隆《婚姻与家庭的起源》1884年版第518-520页）

由此可见，动物社会对于推断人类社会确有某种价值，——但只是反面的价值而已。在较高等的脊椎动物中，据我们所知，只有两种家庭形式：多妻制和成对配偶制；在这两种家庭形式中，都只许有一个成年的雄者，只许有一个丈夫。雄者的忌妒，既联结又限制着动物的家庭，使动物的家庭跟群对立起来；由于这种忌妒，作为共居生活较高形式的群，在一些场合成为不可能，而在另一些场合则被削弱，或在交尾期间趋于瓦解，最多不过是，其进一步的发展受到阻碍。单是这一点就足以证明，动物的家庭和人类的原始社会是两不相容的东西；正在努力脱离动物状态的原始人类，或者根本没有家庭，或者至多只有动物中所没有的那种家庭。像正在形成中的人这样一种没有武器的动物，即使互相隔绝，以成对配偶为共居生活的最高形式，就像韦斯特马克根据猎人的口述所断定的大猩猩和黑猩猩的情况那样，也是能够以不多的数量生存下去的。为了在发展过程中脱离动物状态，实现自然界中的最伟大的进步，还需要一种因素：以群的联合力量和集体行动来弥补个体自卫能力◎第30页◎的不足。用现今类人猿那样的生活条件根本无法解释向人类的状态过渡；这种类人猿给我们的印象，勿宁说是一种正在逐渐灭绝的、至少也是处于衰落状态的脱离正轨的旁系。只此一点，就足以驳倒由它们的家庭形式类推原始人类的家庭形式的任何论调了。而成年雄者的相互宽容，没有忌妒，则是形成较大的持久的集团的首要条件，只有在这种集团中才能实现由动物向人的转变。的确，我们发现历史上可以确切证明并且现在某些地方还可以加以研究的最古老、最原始的家庭形式是什么呢？那就是群婚，即整群的男子与整群的女子互为所有，很少有忌妒余地的婚姻形式。其次，在较晚的一个发展阶段上，我们又发现了多夫制这种例外形式，这一形式更是直接同一切忌妒的感情相矛盾，因而是动物所没有的。不过，我们所知道的群婚形式都伴有特殊复杂的条件，以致必然使我们追溯到各种更早、更简单的性关系的形式，从而归根结蒂使我们追溯到一个同从动物状态向人类状态的过渡相适应的杂乱的性关系的时期，这样，动物婚姻形式的引证，就使我们恰好回到这些引证本来要使我们永远离开的那一点上去了。

那么，杂乱的性关系究竟是什么意思呢？这就是说，现在或较早时期通行的禁规在那时是没有效力的。我们已经看到，忌妒所造成的限制是怎样崩溃的。如果说有什么可以确定的话，那就是：忌妒是一种较后发展起来的感情。血亲婚配的观念，也是如此。不仅兄弟和姊妹起初曾经是夫妇，而且父母和子女之间的性关系今日在许多民族中也还是允许的。班克罗夫特（《北美太平洋沿岸各州的土著民族》1875年版第1卷）证明，白令海峡沿岸的加惟基人、阿拉斯加附近的科迪亚克岛上的人、英属北美内地的提纳人，都有这种关系；勒土尔诺也提出了关于印第安赤北韦人、智利的库库人、加勒比人、印度支那半岛的克伦人的同样事实的报告；至于古◎第31页◎希腊人和古罗马人关于帕提亚人、波斯人、西叙亚人、匈奴人等的故事，在这里就不必说了。在血亲婚配尚未发明之前（这的确是一种发明，而且是一种极其宝贵的发明），父母和子女之间的性关系所引起的憎恶，并不大于其他不同辈的人们之间的性关系；而后者即使今日在最市侩气的国家里也还在发生，而且并不引起多大的惊骇；甚至年逾60的老“姑娘”，如果她们十分富有的话，有时也可以嫁给一个30来岁的青年男子。不过，如果我们从我们所知道的最原始的家庭形式上抛弃那种与它们连在一起的血亲婚配的观念，——这种观念跟我们的观念完全不同，而且往往是跟它们直接冲突的，——那么我们就得出一种只能叫作杂乱的性关系的形式了。所谓杂乱，是说后来由习俗所规定的那些限制那时还不存在。但是由此决不能说，在日常实践中也必然是一片混乱。短时期的成对配偶决不是不可能的，正如在群婚制中，当时的多数情况也是成对配偶那样。所以，如果说韦斯特马克（他是最近的一个否认这种原始状态的人）把两性在生孩子以前一切成对同居状态，都叫作婚姻，那么就应该说，这种婚姻完全可以在杂乱的性关系状态下发生，而它跟杂交状态，即不存在习俗规定的对性关系的限制的那种状态不相矛盾。当然，韦斯特马尔克是从如下的观点出发的，他认为：

“杂交状态包含着对个人爱好的压抑”，因而“卖淫是这种状态的最真实的形式”（注：爱·韦斯特马克《人类婚姻史》1891年伦敦-纽约版第70-71页。——编者注）。

而我却以为，只要还戴着妓院眼镜去观察原始状态，便永远◎第32页◎不可能对它有任何理解。我们在研究群婚时，再来谈这个问题吧。

按照摩尔根的意见，从这种杂乱的性关系的原始状态中，大概很早就发展出了以下几种家庭形式：

1.血缘家庭——这是家庭的第一个阶段。在这里，婚姻集团是按照辈份来划分的：在家庭范围以内的所有祖父和祖母，都互为夫妻；他们的子女，即父亲和母亲，也是如此；同样，后者的子女，构成第三个共同夫妻圈子。而他们的子女，即第一个集团的曾孙子女们，又构成第四个圈子。这样，这一家庭形式中，仅仅排斥了祖先和子孙之间、双亲和子女之间互为夫妻的权利和义务（用现代的说法）。同胞兄弟姊妹、从（表）兄弟姊妹、再从（表）兄弟姊妹和血统更远一些的从（表）兄弟姊妹，都互为兄弟姊妹，正因为如此，也一概互为夫妻。兄弟姊妹的关系，在家庭的这一阶段上，也自然而然地包括相互的性关系。（注：恩格斯在1884年版上加了一个注：“马克思在1882年春季所写的一封信，马克思给恩格斯的这封信没有留传下来。但恩格斯在1884年4月11日给考茨基的信中提到了这封信：”如果杜西能把信找到，书中还将包括马克思对理·瓦格纳的批评；这里有何联系，请您自己去想吧。“（《马克思恩格斯全集》第36卷第136页。）——33。）中，以最强烈的措辞，批评瓦格纳的《尼贝龙根》歌词中比比皆是的对原始时代的完全曲解。歌词中说：’谁曾听说哥哥抱着妹妹做新娘？’（注：指理·瓦格纳的大型组歌剧《尼贝龙根的戒指》的歌词，这部歌剧是作曲家瓦格纳根据斯堪的纳维亚史诗《艾达》（见注16）和德国史诗《尼贝龙根之歌》写成的。它包括以下四部歌剧：《莱茵的黄金》、《瓦尔库雷》、《齐格弗里特》和《神的灭亡》。这句歌词引自《瓦尔库雷》的第2幕。

《尼贝龙根之歌》是根据民族大迁徙时期（3—5世纪）的古代德意志神话和传说创作出来的德意志民间英雄史诗。这部叙事诗是在公元1200年左右形成的，作者不详。——33。）瓦格纳的这些’色情之神’，完全以现代方式，用一些血亲婚配的事情使自己的风流勾当更加耸人听闻；马克思对此回答道：’在原始时代，姊妹曾经是妻子，而这是合乎道德的’。”

恩格斯在1891年版上补加的注文：“瓦格纳的一位法国友人和崇拜者，不同意这个注，说在瓦格纳所根据的《老艾达》中，在《厄革斯德列克》中，洛基就曾指责弗莱雅说：’在诸神面前，你拥抱自己的哥哥。’可见，兄弟姊妹婚姻在那时候已经被唾弃。不过，《厄革斯德列克》乃是对古代神话的信仰已经完全丧失的那一时代的表现；这是纯粹琉善式的对神的讽刺。要是作为靡菲斯特斐勒司的洛基在这里对弗莱雅作了这样的指责，那么这倒是反驳了瓦格纳。而且，在后边数行诗中，洛基对尼奥德尔说：’你同你的妹妹生了一个（这样的）儿子’( vidh systur thii gaztu slikan m?g) （注：《艾达》是一部斯堪的纳维亚各民族的神话和英雄的传说与歌曲的集子；保存下来的有两种形式，一种是13世纪时的手稿，1643年为冰岛主教斯魏因森所发现（即所谓《老艾达》），另一种是13世纪初诗人和编年史家斯·斯土鲁森所编的古代北欧歌唱诗人诗歌论集（即所谓《小艾达》）。《艾达》中的诗歌反映了氏族制度解体和民族大迁徙时期斯堪的纳维亚的社会状况。从中可以看到古代日耳曼人的民间创作中的一些形象和情节。

《厄革斯德列克》是《老艾达》诗歌集中属于较晚时期的歌词之一。恩格斯在这里引的是这首诗歌的第32和36节。——34。）。尼奥德尔本不是亚萨神，而是瓦那神，所以他在《英格林加传说》中说，兄弟姊妹婚姻，在瓦那国是很普通的，但在亚萨神中间并不如此。（注：亚萨神和瓦那神是斯堪的纳维亚神话中的两类神。

《英格林加传说》是中世纪冰岛诗人和编年史家斯·斯土鲁森所著关于挪威国王（从远古到12世纪）的《地球》一书中的第一个传说，该书是作者在13世纪上半叶根据有关挪威国王的历史记述以及冰岛和挪威的氏族传说编写成的。恩格斯引的是第一个传说的第4章。——34。这大概是表明，瓦那神是比亚萨神更古的神。无论如何，尼奥德尔是作为同亚萨神一样的神生活在亚萨神中间的，因此，《厄革斯德列克》勿宁说是证明，在挪威的关于诸神的传说产生的时代，至少诸神之间的兄弟姊妹婚姻尚未引起任何憎恶。要是想为瓦格纳辩护，引用《艾达》倒不如引用歌德，歌德在关于神和舞妓的叙事诗中，说到妇女在寺院献身的宗教义务时也犯了同样的错误，他过于把这种风俗习惯比作现代的卖淫了”。——编者注）这种家庭的典型形式，应该是一对配偶的子◎第33页◎孙中每一代都互为兄弟姊妹，正因为如此，也互为夫妻。

血缘家庭已经绝迹了。甚至在历史所记载的最粗野的民族中间，也找不出一个可以证实的例子来。不过，这种家庭一定是存在过的，如今还在整个波利尼西亚通行的，夏威夷的亲属制度使我们不能不承认这一点，因为它所表现的血缘亲属等级只有在这种家庭形式之下才能产生；家庭后来的全部发展，使我们不能不承认这一点，因为这一家庭形式作为必然的最初阶段决定着家庭后来的全部发展。

2.普那路亚家庭。如果说家庭组织上的第一个进步在于排除了父母和子女之间相互的性关系，那么，第二个进步就在于对于姊妹和兄弟也排除了这种关系。这一进步，由于当事者的年龄比较接近，所以比第一个进步重要得多，但也困难得多。这一进步是逐渐实现的，大概（注：“大概”是恩格斯在1891年版上增补的。——编者注）先从排除同胞的（即母方的）兄弟姊妹之间的性关系开始，起初是在个别场合，以后逐渐成为惯例（在夏威夷群岛上，在本世纪尚有例外），最后甚至禁止旁系兄弟姊妹之间的结婚，用◎第34页◎现代的称谓来说，就是禁止同胞兄弟姊妹的子女、孙子女以及曾孙子女之间结婚；按照摩尔根的看法，这一进步可以作为

“自然选择原则在发生作用的最好说明”（注：路·亨·摩尔根《古代社会》1877年伦敦版第425页。——编者注）。

不容置疑，凡近亲繁殖因这一进步而受到限制的部落，其发展一定要比那些依然把兄弟姊妹婚姻当作惯例和规定的部落更加迅速，更加完全。这一进步的影响有多么大，可以由氏族的建立来作证明，氏族就是由这一进步直接引起的，而且远远超出了最初的目的，它构成地球上即使不是所有的也是大多数野蛮民族的社会制度的基础，并且在希腊和罗马我们还由氏族直接进入了文明时代。

每个原始家庭，至迟经过几代以后是一定要分裂的。原始共产制的共同的家户经济（它毫无例外地一直盛行到野蛮时代中级阶段的后期），决定着家庭公社的最大限度的规模，这种规模虽然依条件而变化，但是在每个地方都是相当确定的。不过，认为同母所生的子女之间的性关系不妥的观念一旦发生，这种观念就一定要影响到旧家庭公社的分裂和新家庭公社的建立（这种新的家庭公社这时并不必然同家庭群体相一致）。一列或者数列姊妹成为一个公社的核心，而她们的同胞兄弟则成为另一个公社的核心。摩尔根称之为普那路亚家庭的形式，便经过这样或类似的途径而由血缘家庭产生出来了。按照夏威夷的习俗，若干数目的姊妹——同胞的或血统较远的即从（表）姊妹，再从（表）姊妹或更远一些的姊妹——是她们共同丈夫们的共同的妻子，但是在这些共同丈夫之中，排除了她们的兄弟；这些丈夫彼此已不再互称兄弟，他们也不再必◎第35页◎须是兄弟了，而是互称普那路亚，即亲密的同伴，即所谓associé。同样，一列兄弟——同胞的或血统较远的——则跟若干数目的女子（只要不是自己的姊妹）共同结婚，这些女子也互称普那路亚。这是古典形式的一种家庭结构；这种形式后来又有一系列变种，它的主要特征是一定的家庭范围内相互的共夫和共妻，不过，妻子的兄弟（起初是同胞的，以后更及于血统较远的）被排除在这个家庭范围以外，另一方面也把丈夫的姊妹除外。

这种家庭形式十分精确地向我们提供了美洲的制度所表现的亲属等级。我母亲的姊妹的子女，依然是我母亲的子女，同样，我父亲的兄弟的子女，也依然是我父亲的子女，他们全都是我的兄弟姊妹；但是我母亲的兄弟的子女，现在都是我母亲的内侄和内侄女，我父亲的姊妹的子女，现在都是我父亲的外甥和外甥女，而他们全都是我的表兄弟和表姊妹了。因为，固然我母亲的姊妹的丈夫们依然是我母亲的丈夫们，同样，我父亲的兄弟的妻子们也依然是我父亲的妻子们——即使事实上不总是如此，在道理上却是如此——，但由于社会禁止兄弟姊妹之间的性关系，结果就使迄今不加区别地被作为兄弟姊妹来对待的兄弟姊妹的子女划分为两类：有一些人像过去一样，相互之间依然是（血统较远的）兄弟姊妹，另一些人即一方面兄弟的子女和另一方面姊妹的子女，再也不能是兄弟姊妹，再也不能有共同的双亲了——无论是共同的父亲，共同的母亲，或是共同的父母；因此，在这里，第一次发生了分为外甥和外甥女、内侄和内侄女、表兄弟和表姊妹这一类别的必要，而这一类别在从前的家庭制度之下恐怕是没有任何意义的。美洲的亲属制度，在以某种个体婚为基础的任何家庭形式下，看来都是极其荒诞的事情，现在它在普那路亚家庭中，连最细微的地方，都获得了合理的解释和自然的根据。只要美洲的亲属制度流行过，普那路亚家庭◎第36页◎或某种与它类似的形式（注：“或某种与它类似的形式”是恩格斯在1891年版上增补的。——编者注）至少也应该同样存在过。

如果虔诚的传教士，像美洲早先的西班牙修道士一样，在这种反基督教的关系中，除去简单的“丑事”（注：巴霍芬认为是他发现的不加区别的性关系，即他所谓的“污泥生殖”(Sumpfzeugung)的遗迹，这些遗迹是来自群婚制，现在关于这一点再不容怀疑了。“如果巴霍芬认为这种普那路亚婚姻是’非法的’，那么，那一时代的人也许要认为今日从兄弟姊妹或表兄弟姊妹之间结婚，近的和远的，大多数都是血亲婚配，正如亲兄弟和亲姊妹之间结婚一样。”（马克思语）（巴霍芬的观点见他的《母权论》1861年斯图加特版第XXIII页。马克思的话引自《路·亨·摩尔根〈古代社会〉一书摘要》（见《马克思恩格斯全集》第45卷第565页）。——37。））外能够看一看更多的东西，那么，大概在整个波利尼西亚都可以找到这种已被证明确实存在于夏威夷群岛上的家庭形式。如果说，凯撒在谈到当时处于野蛮时代中级阶段的布列吞人时曾告诉我们说，他们“每10个或12个男子共妻，而且多半是兄弟和兄弟，父母和子女”（注：凯撒关于野蛮时代中级阶段布列吞人的婚姻情况，见他的《高卢战记》第5卷第14章。——37。），那么，这最好解释为群婚（注：在1884年版中不是“群婚”，而是“普那路亚家庭”。——编者注）。野蛮时代的母亲不会有10个至12个这样年龄的儿子，以致可以有共同的妻子们；而跟普那路亚家庭相适应的美洲的亲属制度，却能提供好多兄弟，因为每个男子的一切血统近的和远的从（表）兄弟都是他的兄弟。所谓“父母和子女”，大概是凯撒弄错了；在这个制度下，固然还没有绝对排除父亲和儿子或母亲和女儿属于同一婚姻集团的可能性，但是却不许父亲和女儿或母亲和儿子处在同一婚姻集团内。同样，这种群婚形式或与它类似的群婚形式（注：在1884年版中不是“这种群婚形式或与它类似的群婚形式”，而是“这种家庭形式”。——编者注），最容易说明希罗多德及其他古代著作家关于蒙昧民族和野蛮民族中共妻情况的报告。这也可以说明沃森和凯（《印度的居◎第37页◎民》（注：《印度的居民》（六卷集），由约·福·沃森和约·威·凯于1868—1872年在伦敦出版。下面的引文，见该书1868年伦敦版第2卷第85页。——38。））所叙述的关于奥德（在恒河以北）的蒂库尔人的情况，即：

“他们共同地〈即在性关系上〉生活在大公社中，差不多毫无区别，要是他们之间有二人被视为夫妻，那么，这种关系只不过是名义上的。”

看来，氏族制度，在绝大多数情况下，都是从普那路亚家庭中直接发生的。诚然，澳大利亚的级别制度也可以成为产生氏族的出发点（注：指的是婚姻等级或组别，澳大利亚的大多数部落都分成二至四个等级或组别。每一组别的男子只能与另一个一定的组别的女子通婚；这种制度把婚姻限制在近亲之间——38。）；澳大利亚人有氏族，但他们还没有普那路亚家庭，而只有比较粗陋的群婚形式（注：在1884年版中不是“而只有比较粗陋的群婚形式”，而是“他们的组织具有十分个别的性质，我们就不要管它了”。——编者注）。

在一切形式的群婚家庭中，谁是某一个孩子的父亲是不确定的，但谁是孩子的母亲则是确定的。即使母亲把共同家庭的一切子女都叫作自己的子女，对于他们都担负母亲的义务，但她仍然能够把她自己亲生的子女同其余一切子女区别开来。由此可知，只要存在着群婚，那么世系就只能从母亲方面来确定，因此，也只承认女系。一切蒙昧民族和处在野蛮时代低级阶段的民族，实际上都是这样；所以巴霍芬的第二个伟大功绩，就在于他第一个发现了这一点。他把这种只从母亲方面确认世系的情况和由此逐渐发展起来的继承关系叫作母权制；为了简便起见，我保留了这一名称；不过它是不大恰当的，因为在社会发展的这一阶段上，还谈不到法律意义上的权利。


恩格斯　家庭、私有制和国家的起源（之二）

如果我们现在从普那路亚家庭中取它的两个典型集团之一，即由一列同胞姊妹和血统较远的姊妹（亦即同胞姊妹所派生的第一等级、第二等级或更远等级的姊妹）连同她们的子女以及她们母方的同胞兄弟和血统较远的兄弟（按照我们的前提，他们不是她们◎第38页◎的丈夫）所组成的典型集团来看，那么，摆在我们面前的这一群人，正是后来构成原始形式的氏族的成员。她们全体有一个共同的女始祖；由于世系出自同一个女始祖，后代的所有女性每一代都是姊妹。但是，这些姊妹的丈夫们，再也不能是她们的兄弟，从而不能是出自这个女始祖的，因而也不包括在血缘亲属集团即后来的氏族以内了；然而，他们的子女却属于这个集团，因为只有唯一确知的母方世系才具有决定的作用。一切兄弟和姊妹间，甚至母方最远的旁系亲属间的性关系的禁规一经确立，上述的集团便转化为氏族了，换言之，即组成一个确定的、彼此不能结婚的女系血缘亲属集团；从这时起，这种集团就由于其他共同的社会的和宗教的设施而日益巩固起来，并且与同一部落内的其他氏族区别开来了。关于这一点，以后还要详细谈到。不过，我们既然看到氏族不仅是必然地，而且简直是自然而然地从普那路亚家庭发展起来的，那么我们就有理由认定，在氏族制度可得到证实的一切民族中，即差不多在一切野蛮人和一切文明民族中，几乎毫无疑问地都曾经存在过这种家庭形式。（注：以下直到“对偶制家庭”（本卷第43页）那一段以前的文字，都是恩格斯在1891年版上增补的。——编者注）

当摩尔根写他的著作的时候，我们关于群婚的知识还是非常有限的。我们仅略略知道一点那种组织为级别的澳大利亚人的群婚，此外摩尔根早在1871年发表了他所得到的关于夏威夷普那路亚家庭的材料（注：路·亨·摩尔根《人类家庭的血亲制度和姻亲制度》1871年华盛顿版。——编者注）。普那路亚家庭，一方面，给美洲印第安人中盛行的亲属制度提供了完备的说明，而这一制度曾经是摩尔根的全部◎第39页◎研究的出发点；另一方面，它又是一个引出母权制氏族的现成的出发点；最后，它乃是远比澳大利亚的级别制度更高的一个发展阶段。因此，摩尔根把这个形式看作必然先于对偶婚存在的一个发展阶段，并且认定它在较早的时期普遍流行，这是可以理解的。自从那时以来，我们了解了群婚的一系列其他形式，现在我们知道，摩尔根在这里走得太远了。不过，他仍然很幸运，在他的普那路亚家庭中碰到了最高的、典型的群婚形式，从这种群婚形式向更高形式的过渡，最容易得到说明。

使我们的关于群婚的知识大大丰富起来的，是英国传教士洛里默·法伊森，他在这种家庭形式的典型地区——澳大利亚，对群婚作了多年的研究。（注：法伊森和豪伊特多年研究澳大利亚群婚制共同取得的研究成果，载于洛·法伊森和阿·威·豪伊特《卡米拉罗依人和库尔纳依人》（1880年墨尔本—悉尼—阿德莱德—布里斯班版）一书。——40。）他在南澳大利亚的芒特甘比尔地区的澳大利亚黑人中发现了最低的发展阶段。在这里，整个部落分为两个级别：克洛基和库米德。每个级别内部都严格禁止性关系；反之，一级别的每个男子生来就是另一级别的每个女子的丈夫，而后者生来也是前者的妻子。不是单个人，而是整个集团相互结婚，即级别和级别结婚。而且应当指出，这里除了两个外婚制级别的划分所造成的限制以外，也没有因年龄差别或某种特殊血缘亲属关系设下什么条件。对克洛基的任何男子说来，库米德的每个女子都是他的当然的妻子；但是，他自己的女儿，既是库米德女性所生，根据母权制也是库米德，所以，她生来就是每个克洛基男人的妻子，从而也是自己父亲的妻子。至少，我们所知道的这种级别组织对于这一点是没有悬为禁规的。所以，或者是在这种组织发生的那个时期，虽然已有限制近亲婚配的朦胧意向，但是人们还不把父母和子女间的性关系看作怎样特别可怕的事情，——在这种情况下，级别制度就是从杂乱的性关系的状态中直接产生的；或者是在级别发生的时候，父母和子女间的性关系业已为习俗所禁止，——在这种情况◎第40页◎下，当前的状态就表明在它以前曾经存在过血缘家庭，而它是走出血缘家庭的第一步。后面这一种情况，比较可信。据我所知，在澳大利亚，父母和子女间的婚姻关系的例子，还没有人提到过；而比较晚一些的外婚形式，即母权制氏族，通常也默然以禁止这种关系为前提，把这种禁规看作一种在氏族产生时就已存在的事情。

两个级别的制度，除了南澳大利亚的芒特甘比尔地区以外，在更靠东部的达令河流域和东北部的昆士兰也有，所以，这个制度流行颇广。它只排除母方兄弟姊妹间、母方兄弟的子女间、母方姊妹的子女间的结婚，因为他们都是属于同一级别的；反之，姊妹的子女和兄弟的子女却能相互结婚。进一步阻止近亲婚配的办法，可以在新南威尔士达令河流域的卡米拉罗依人中间看到，在那里，两个最初的级别分裂成四个，而这四个级别之中每一级别又都跟其他一定的级别整体结婚。最初的两个级别生来就互为夫妻；根据母亲属于第一或第二级别，她的子女就属于第三或第四级别；这后两个同样互相结婚的级别，其子女又加入第一和第二级别。这样，一代总是属于第一和第二级别，下一代则属于第三和第四级别，第三代又重新属于第一和第二级别。根据这一制度，兄弟姊妹的子女（母方的）不得为夫妻，但是兄弟姊妹的孙子孙女却可以为夫妻。这一特别而复杂的制度，由于母权制氏族嫁接上来——肯定是在较后的时期——而更加复杂。不过，在这里我们不能研讨这个了。这样，我们看到，阻止近亲婚配的意向，一而再再而三地表现出来，然而这是自发地摸索着进行的，并没有明确的目的意识。

群婚在澳大利亚还是一种级别婚，它是往往分布于全大陆的整个一级别的男子和同样广布的一级别的女子的群众性夫妻关系，——这种群婚，如果加以详细的观察，并不完全像习惯于娼妓制度的庸人幻想所想象的那样可怕。相反地，过了许多年以后，人◎第41页◎们仅仅猜测到有这种群婚存在，而不久以前又对它争论起来。在皮相的观察者看来，它是一种不牢固的个体婚制，而在某些地方则是与偶尔的通奸并行的多妻制。只有像法伊森和豪伊特那样，花费许多年工夫，才能在这些使普通的欧洲人对于其实践反倒更感到亲切的婚姻关系中发现一种调节规则，根据这种规则，一个外地的澳大利亚黑人在离开本乡数千公里的地方，在说着他所不懂的语言的人们中间，往往依然可以在一个个住宿地，在一个个部落里，找到毫无反抗和怨恨地委身于他的女子，而根据这种规则有着几个妻子的男人，也要让出一个妻子给自己的客人去过夜。在欧洲人视为不道德和无规则的地方，事实上都盛行着一种严格的规则。这些女子属于客人的通婚级别，因而她们生来就是他的妻子；把双方结合起来的那个道德规则，同时又用剥夺权利的惩罚方法，禁止相互所属的通婚级别以外的任何性关系。甚至在抢劫妇女（这是经常的，某些地方还是通例）的地方，也很慎重地遵守级别的规则。

顺便提一下，抢劫妇女的现象，已经表现出向个体婚制过渡的迹象，至少是以对偶婚的形式表现出这种迹象：当一个青年男子，在朋友们的帮助下劫得或拐得一个姑娘的时候，他们便轮流同她发生性关系；但是在此以后，这个姑娘便被认为是那个发动抢劫的青年男子的妻子。反之，要是被劫来的女子背夫潜逃，而被另一个男子捕获，那么她就成为后者的妻子，前者就丧失了他的特权。这样，与普遍继续存在的群婚并行，并且在它的范围以内，就形成了一种排斥他人的关系，即或长或短时期内的成对配偶制以及与此并行的多妻制，于是在这里群婚也开始消亡，问题只在于：在欧洲人的影响下，首先消失的是什么——是群婚制还是奉行群婚制的澳大利亚黑人。

像澳大利亚所盛行的那种整个级别的结婚，无论如何，乃是群◎第42页◎婚的一种十分低级的、原始的形式；而普那路亚家庭，就我们所知道的而论，则是群婚的最高发展阶段。前者大概是同漂泊不定的蒙昧人的社会状况相适应的，后者则已经是以有了比较牢固的共产制公社的居民点为前提，并且直接导向下一个更高的发展阶段。在这两种婚姻形式之间，我们无疑还会发现某些中间阶段；在这里，目下摆在我们面前的还是一个刚刚敞开而尚未有人进入的研究领域。

3.对偶制家庭。某种或长或短时期内的成对配偶制，在群婚（注：在1884年版中不是“群婚”，而是“普那路亚家庭”。——编者注）制度下，或者更早的时候，就已经发生了；一个男子在许多妻子中有一个主妻（还不能称为爱妻），而他对于这个女子来说是她的许多丈夫中的最主要的丈夫。这种情况，在不小的程度上助长了传教士中间的混乱，这些传教士们有时把群婚（注：在1884年版中不是“群婚”，而是“普那路亚家庭”。——编者注）看作一种杂乱的共妻，有时又把它看作一种任意的通奸。但是，这种习惯上的成对配偶制，随着氏族日趋发达，随着不许互相通婚的“兄弟”和“姊妹”级别的日益增多，必然要日益巩固起来。氏族在禁止血缘亲属结婚方面所起的推动作用，使事情更加向前发展了。例如我们看到，在易洛魁人和其他处于野蛮时代低级阶段的大多数印第安人那里，在他们的亲属制度所点到的一切亲属之间都禁止结婚，其数多至几百种。由于婚姻禁规日益错综复杂，群婚就越来越不可能；群婚就被对偶制家庭排挤了。在这一阶段上，一个男子和一个女子共同生活；不过，多妻和偶尔的通奸，则仍然是男子的权利，虽然由于经济的原因，很少有实行多妻制的；同时，在同居期间，多半都要求妇女严守贞操，要是有了通奸的情事，便残酷地加以处罚。然而，婚姻关系是很容易由任何一方解除的，而子女像以前一样仍然只属于◎第43页◎母亲。

在这种越来越排除血缘亲属结婚的事情上，自然选择的效果也继续表现出来。用摩尔根的话来说就是：

“没有血缘亲属关系的氏族之间的婚姻，生育出在体质上和智力上都更强健的人种；两个正在进步的部落混合在一起了，新生代的颅骨和脑髓便自然地扩大到综合了两个部落的才能的程度。”（注：见路·亨·摩尔根《古代社会》1877年伦敦版第459页；并参看马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第363页）——44。）

这样，实行氏族制度的部落便必然会对落后的部落取得上风，或者带动它们来仿效自己。

由此可见，原始历史上家庭的发展，就在于不断缩小最初包括整个部落、其内部盛行两性共同婚姻的那个范围。由于次第排斥亲属通婚（起初是血统较近的，后来是血统越来越远的亲属，最后甚至是仅有姻亲关系的），任何群婚形式终于在实际上成为不可能的了，结果，只剩下一对暂时松散地结合的配偶，即一旦解体整个婚姻就终止的分子。从这一点就已经可以看出，个体婚制的发生同字面的现代意义上的个人的性爱是多么没有关系了。所有正处于这一发展阶段的各民族的实践，更加证明了这一点。在以前的各种家庭形式下，男子是从来不缺乏女子的，相反，女子倒是多了一点；而现在女子却稀少起来，不得不去寻找了。因此，随着对偶婚的发生，便开始出现抢劫和购买妇女的现象，这是发生了一个深刻得多的变化的普遍迹象，不过只是迹象而已；但是苏格兰的学究麦克伦南，却把这些迹象，这些单纯的求妻方法，说成是“抢劫婚姻”和“买卖婚姻”，虚构为两种特殊的家庭。此外，在美洲印第安人和其他处于同一发展阶段的民族中间，缔结婚姻并不是当事人本人的事情（甚至往往不同他们商量），而是他们的母亲的事情。这样，订婚的往往是两个彼此全不相识的人，只是到婚期临近时，才告诉他们业◎第44页◎已订婚。在婚礼之前，新郎赠送礼物给新娘的同氏族亲属（即新娘的母方亲属，而不是她的父亲和父亲的亲属）；这种礼物算是被出让的女儿的代价。婚姻可以根据夫妇任何一方的意愿而解除，但是在许多部落中，例如在易洛魁人中，逐渐形成了对这种离婚采取否定态度的社会舆论；在夫妇不和时，双方的氏族亲属便出面调解，只有在调解无效时，才实行离婚，此时子女仍归妻方，以后双方都有重新结婚的自由。

这种对偶制家庭，本身还很脆弱，还很不稳定，不能使人需要有或者只是希望有自己的家户经济，因此它根本没有使早期传下来的共产制家户经济解体。但是共产制家户经济意味着妇女在家内的统治，正如在不能确认生身父亲的条件下只承认生身母亲意味着对妇女即母亲的高度尊敬一样。那种认为妇女在最初的社会里曾经是男子的奴隶的意见，是18世纪启蒙时代所流传下来的最荒谬的观念之一。在一切蒙昧人中，在一切处于野蛮时代低级阶段、中级阶段、部分地还有处于高级阶段的野蛮人中，妇女不仅居于自由的地位，而且居于受到高度尊敬的地位。这种地位到了对偶婚时期是怎样的情形，可以由在塞讷卡部落的易洛魁人中做过多年传教士的阿瑟·莱特作证明。他说：

“讲到他们的家庭，当他们还住在老式长屋〈包含几个家庭的共产制家户经济〉中的时候……那里总是由某一个克兰〈氏族〉占统治地位，因此妇女是从别的克兰〈氏族〉中招来丈夫的……　通常是女方在家中支配一切；贮藏品是公有的；但是，倒霉的是那种过于怠惰或过于笨拙因而不能给公共贮藏品增加一分的不幸的丈夫或情人。不管他在家里有多少子女或占有多少财产，仍然要随时听候命令，收拾行李，准备滚蛋。对于这个命令，他不可有反抗的企图；他无法在这栋房子里住下去，他非回到自己的克兰〈氏族〉去不可；或者像他们通常所做的那样，到别的克兰内重新结婚。妇女在克兰〈氏族〉里，乃至一般在任何地方，都有很大的势力。有时，她们可以毫不犹豫地撤换酋长，把◎第45页◎他贬为普通的战士。”（注：这段引文出自阿·莱特1874年5月19日写给摩尔根的信，这封信曾全文发表在美国威斯康星州默纳沙出版的《美国人类学家》杂志（新辑）1933年第1期第138—140页。恩格斯转引自摩尔根《古代社会》1877年伦敦版第455页（摩尔根指明该信写于1873年），马克思在《摩尔根〈古代社会〉一书摘要》中也摘录了这段引文（参看《马克思恩格斯全集》第45卷第361页）。——46。）

在共产制家户经济中，大多数或全体妇女都属于同一氏族，而男子则来自不同的氏族，这种共产制家户经济是原始时代普遍流行的妇女占统治地位的客观基础，发现妇女占统治地位，乃是巴霍芬的第三个功绩。——为补充起见，我还要指出：旅行家和传教士关于蒙昧人和野蛮人的妇女都担负过重工作的报告，同上面所说的并不矛盾。决定两性间的分工的原因，是同决定妇女社会地位的原因完全不同的。有些民族的妇女所做的工作比我们所设想的要多得多，这些民族比我们欧洲人常常对妇女怀着更多的真正尊敬。外表上受尊敬的、脱离一切实际劳动的文明时代的贵妇人，比起野蛮时代辛苦劳动的妇女来，其社会地位是无比低下的；后者在本民族中被看作真正的贵妇人（lady,frowa,Frau＝女主人），而就其地位的性质说来，她们也确是如此。

要弄清现在美洲的群婚（注：在1884年版中不是“群婚”，而是“普那路亚家庭”。——编者注）是否已完全被对偶婚所排除的问题，必须更加仔细地研究一下还处于蒙昧时代高级阶段的西北部民族、特别是南美的各民族。关于后者，流传着各种各样的性关系不受限制的事例，使人很难设想在这里旧时的群婚已经完全克服。（注：“使人很难设想……”这句话是恩格斯在1891年版上增补的。——编者注）无论如何，群婚的遗迹还没有完全消失。在北美的至少40个部落中，同长姊结婚的男子有权把她的一俟达到婚龄的一切妹妹也娶为妻子——这是一整群姊妹共夫的遗风。而加利福尼亚半岛的居民（蒙昧时代高级阶段），据班克罗夫特说，则有一些节日，在节日里几个“部落”聚集在一起，不加区别地发生性关系。（注：见休·豪·班克罗夫特《北美太平洋沿岸各州的土著民族》1875年伦敦版第1卷第565页。恩格斯在《休·豪·班克罗夫特〈北美太平洋沿岸各州的土著民族〉一书摘要》第10页上写道“……在节日里几个部落聚集在一起，目的是不加区别地发生性关系（这显然是古老的，是通过脱离了平日生活的旧习俗来重温往昔岁月的部落集团）第565页。”恩格斯在1883年2月10日写给考茨基的信中，也提到班克罗夫特谈到的加利福尼亚居民的情况（《马克思恩格斯全集》第35卷第432页）。——46。）这显然◎第46页◎是指一些氏族，它们在这些节日里，对于从前一个氏族的妇女以另一氏族的所有男子为她们的共同丈夫，而男子则以另一氏族的所有妇女为他们的共同妻子的时代，还保存着一点朦胧的记忆。（注：以下直到“对偶制家庭产生于蒙昧时代和野蛮时代交替的时期”（本卷第50页）以前，在1884年版中是如下一句话：“旧大陆的这一类遗迹是众所周知的，例如，腓尼基姑娘在阿斯塔尔塔节在寺庙中献身的风俗；甚至中世纪的初夜权，也是大概由克尔特氏族（克兰）传下来的普那路亚家庭的残余，尽管德国的新浪漫派竭力掩饰这个事实，初夜权却极其确凿地存在过。”——编者注）这种习俗在澳大利亚仍然盛行着。有些民族中，还有这种情形，即男性长者、酋长和巫师，利用共妻制来为自己服务，自己独占大多数妇女；但是，他们在一定节日和民众大集会时，必须重新实行以前的共妻制，让自己的妻子去和年轻的男子们寻乐。韦斯特马克在他的《人类婚姻史》一书第28-29页，举了许多例子，表明在印度的霍人、桑塔尔人、潘札人和科塔尔人部落中，在某些非洲民族和其他民族中，都有这种定期的沙特恩节（注：沙特恩节是古罗马每年冬季农事结束后举行的纪念农神沙特恩的节日。节日从12月7日开始，起初为一至三天，后来延长到五至七天。在节日期间举行群众性的盛宴和狂饮；奴隶也可以参加沙特恩节，允许他们与自由民同席。在沙特恩节盛行性关系的自由。“沙特恩节”遂成了表示纵情欢乐的盛宴狂饮的普通名词。——47。），即在一个短时期内恢复旧时的自由的性关系。奇怪的是，韦斯特马尔克由此得出一个结论，说这并不是他所否认的群婚的残余，而是原始人和其他动物所共有的交尾期的残余。

在这里，我们便接触到了巴霍芬的第四个伟大的发现：广泛流行的从群婚到对偶婚的过渡形式。被巴霍芬说成是对违反古代神戒的赎罪，即妇女用以赎买贞操权利的赎罪，事实上不过是对一种赎身办法的神秘化的说法，妇女用这种办法，把自己从旧时的共夫制之下赎出来，而获得只委身于一个男子的权利。这种赎身，是一种有限制的献身：巴比伦的女子每年须有一次在米莉塔庙里献身；其他前亚细亚各民族把自己的姑娘送到阿娜伊蒂斯庙去住好几◎第47页◎年，让她们在那里同自己的意中人进行自由恋爱，然后才允许她们结婚；穿上宗教外衣的类似的风俗，差不多在地中海和恒河之间的所有亚洲民族中间都是共同的。为赎身而作出的赎罪牺牲，随着时间的进展而越来越轻，正如巴霍芬已经指出的：

“年年提供的这种牺牲，让位于一次的供奉；从前是妇人的淫游婚，现在是姑娘的淫游婚；从前是在结婚后进行，现在是在结婚前进行；从前是不加选择地献身于任何人，现在是只献身于某些人了。”（《母权论》第XIX页）

在其他民族中，没有这种宗教的外衣：在有些民族中——在古代有色雷斯人、克尔特人等，在现代则有印度的许多土著居民、马来亚各民族、太平洋岛屿的居民，和许多美洲印第安人——姑娘在出嫁以前，都享有极大的性的自由。特别是在南美洲，差不多到处都是如此，只要稍稍深入到该大陆内地的人，都可以证明这一点。例如，阿加西斯（《巴西旅行记》1868年波士顿-纽约版第266 页）曾经谈到一个印第安人世系的富有家庭。当他被介绍同这一家的女儿认识时，他问到她的父亲，意思是指她母亲的丈夫，一个正在参加对巴拉圭战争的军官，但是母亲含笑回答道：Na? tem pai,é filha da fortuna——她没有父亲，她是一个偶然生的孩子。◎第48页◎

“印第安妇女或混血种妇女，总是这样毫不害羞或者说毫无自责之意地谈到她们的非婚生子女；这远不是什么不寻常的事，似乎倒是相反的情形才是例外。孩子们……往往只知道母亲，因为一切的照顾和责任都落在她的身上；他们对于父亲却毫无所知；看来妇女也从来没有想到她或她的子女对他应当有什么要求。”

在这里使文明人感到奇怪的事情，按照母权制和在群婚制中却是一种通例。

在另一些民族中，新郎的朋友和亲属或请来参加婚礼的客人，在举行婚礼时，都可以提出古代遗传下来的对新娘的权利，新郎按次序是最后的一个；在巴利阿里群岛和在非洲的奥及娄人中，在古时都是如此；而在阿比西尼亚的巴里人中，现在也还是如此。在另一些民族中，则由一个有公职的人，——部落或氏族的头目、酋长、萨满、祭司、诸侯或其他不管是什么头衔的人，代表公社行使对新娘的初夜权。尽管新浪漫主义者竭力掩饰这一事实，但这种初夜权至今还作为群婚的残余，存在于阿拉斯加地区的大多数居民（班克罗夫特《土著民族》第1卷第81页）、墨西哥北部的塔胡人（同上，第584页）及其他民族中；在整个中世纪，它至少存在于原为克尔特人的各个国家中，例如在阿拉贡；在这些地方，它是直接由群婚传下来的。在卡斯蒂利亚，农民虽然从来没有成为农奴，但在阿拉贡却盛行过极丑恶的农奴制，直到1486年天主教徒斐迪南作出裁决为止（注：指1486年4月21日的所谓《瓜达卢佩诏谕》，它是西班牙国王天主教徒斐迪南五世在加泰罗尼亚农民起义的压力下、以起义农民和封建主之间的仲裁人的身分作出的裁决，因国王召见农民和封建主代表的地方得名。裁决规定不得再把农民固定在土地上，并且取消封建主裁判权和一些羞辱性的封建习俗，其中包括初夜权；为此农民必须付出大量的赎金。——49。）。在这个文件中说：

“兹决定并宣告，上述领主〈senyors，男爵〉……亦不得在农民娶妻时与其妻同睡第一夜，或在婚礼之夜，新娘躺在床上以后，跨越该床及该女子，作为自己统治的标志；上述领主亦不得违反农民的女儿或儿子的意志去差使他们，无论偿付报酬与否。”（转引自祖根海姆《农奴制度》1861年彼得堡版第355 页上的加泰罗尼亚语原文。）

其次，巴霍芬坚决地断定，从他所说的“淫游婚”或“污泥生殖”向个体婚制的过渡，主要是由妇女所完成，这是绝对正确的。古代遗传下来的两性间的关系，越是随着经济生活条件的发展，从而随着古代共产制的解体和人口密度的增大，而失去森林原始生活的素朴性质，就必然越使妇女感到屈辱和压抑；妇女也就必然越迫切地要求取得保持贞操的权利，取得暂时地或长久地只同一个男子结婚的权利作为解救的办法。这个进步决不可能由男子首创，这至少是因为男子从来不会想到甚至直到今天也不会想到要放弃事实◎第49页◎上的群婚的便利。只有在由妇女实现了向对偶婚的过渡以后，男子才能实行严格的专偶制——自然，这种专偶制只是对妇女而言的。

对偶制家庭产生于蒙昧时代和野蛮时代交替的时期，大部分是在蒙昧时代高级阶段，有些地方刚刚到达野蛮时代低级阶段。这是野蛮时代所特有的家庭形式，正如群婚之于蒙昧时代，专偶制之于文明时代一样。要使对偶制家庭进一步发展为牢固的专偶制，需要有别的原因，这种原因与我们已经看到的一直起着作用的那些原因不同。在成对配偶制中，群已经减缩到它的最后单位，仅由两个原子组成的分子，即一男和一女。自然选择已经通过日益缩小婚姻共同体的范围而完成了自己的使命；在这一方面，它再也没有事可做了。因此，如果没有新的、社会的动力发生作用，那么，从成对配偶制中就没有任何根据产生新的家庭形式了。但是，这种动力开始发生作用了。

我们现在撇开美洲这个对偶制家庭的典型地区不谈吧。没有任何迹象可以使我们作出结论说，在美洲曾经发展起更高级的家庭形式，或者在美洲被发现和被征服以前，在这里的什么地方曾经存在过牢固的专偶制。而旧大陆的情况却不是这样。

在旧大陆，家畜的驯养和畜群的繁殖，开发出前所未有的财富的来源，并创造了全新的社会关系。直到野蛮时代低级阶段，固定的财富差不多只限于住房、衣服、粗糙的装饰品以及获得食物和制作食物的工具：小船、武器、最简单的家庭用具。天天都要重新获得食物。现在，日益前进的游牧民族——住在印度五河地区和恒河地区，以及当时水草更丰茂的奥克苏斯河和药杀水草原的雅利安人，住在幼发拉底河和底格里斯河流域的闪米特人——已经有了马、骆驼、驴、牛、绵羊、山羊和猪等畜群，这些财产，只须加以看管和最简单的照顾，就可以越来越多地繁殖起来，供给非常充裕的乳肉食◎第50页◎物。以前一切获取食物的方法，现在都退居次要地位了；打猎在从前曾经是必需的，如今也成了一种奢侈。

但是，这种新的财富归谁所有呢？最初无疑是归氏族所有。然而，对畜群的私有制，一定是很早就已经发展起来了。很难说，亚伯拉罕族长被所谓摩西一经的作者看作畜群的占有者，究竟是由于他作为家庭公社首领所拥有的权利，还是由于他作为实际上世袭的氏族酋长的身分。只有一点没有疑问，那就是我们不应该把他设想为现代意义上的财产所有者。其次，没有疑问的是，在成文史的最初期，我们就已经到处都可以看到畜群乃是家庭首领的特殊财产（注：在1884年版中不是“特殊财产”，而是“私有财产”。——编者注），完全同野蛮时代的工艺品一样，同金属器具、奢侈品以及人畜——奴隶一样。

因为这时奴隶制度也已经发明了。对于低级阶段的野蛮人来说，奴隶是没有价值的。所以，美洲印第安人处置战败敌人的办法，与较高发展阶段上的人们的处置办法，完全不同。男子被杀死或者被当作兄弟编入胜利者的部落；妇女则作为妻子，或者把她们同她们的尚存的子女一起收养入族。在这个阶段上，人的劳动力还不能提供超出维持它的费用的显著的盈余。由于采用牲畜繁殖、金属加工、纺织以及最后田野耕作，情况就改变了。正如以前容易得到的妻子现在具有了交换价值（注：在1884年版中不是“以前容易得到的妻子现在具有了交换价值”，而是“以前众多的妻子现在具有了价值”。——编者注）而可以购买一样，劳动力也发生了同样的变化，特别是在畜群完全转归家庭所有（注：在1884年版中不是“家庭所有”，而是“私人所有”。——编者注）以后。家庭并不像牲畜那样迅速繁殖。现在需要有更多的人来看管牲畜；为此正可以利◎第51页◎用被俘虏的敌人，何况这些敌人像牲畜一样，也是可以继续繁殖的。

这些财富，一旦转归家庭（注：“家庭”是恩格斯在1891年版上增补的。——编者注）私有并且迅速增加起来，就给了以对偶婚和母权制氏族为基础的社会一个强有力的打击。对偶婚给家庭添加了一个新的因素。除了生身的母亲以外，它又确立了确实的生身的父亲，而且这个生身的父亲，大概比今天的许多“父亲”还要确实一些。按照当时家庭内的分工，丈夫的责任是获得食物和为此所必需的劳动工具，从而，他也取得了劳动工具的所有权；在离婚时，他就随身带走这些劳动工具，而妻子则保留有她的家庭用具。所以，根据当时社会的习惯，丈夫也是食物的新来源即家畜的所有者，而后来又是新的劳动工具即奴隶的所有者。但是根据同一社会的习惯，他的子女却不能继承他的财产，因为关于继承问题有如下的情形。

根据母权制，就是说，当世系还是只按女系计算的时候，并根据氏族内最初的继承习惯，氏族成员死亡以后早先是由他的同氏族亲属继承的。财产必须留在氏族以内。最初，由于财物不多，在实践上大概总是转归最亲近的同氏族亲属所有，就是说，转归母方的血缘亲属所有。但是，男性死者的子女并不属于死者的氏族，而是属于他们的母亲的氏族；最初他们是同母亲的其他血缘亲属共同继承母亲的，后来，可能就首先由他们来继承了；不过，他们不能继承自己的父亲，因为他们不属于父亲的氏族，而父亲的财产应该留在父亲自己的氏族内。所以，畜群的所有者死亡以后，他的畜群首先应当转归他的兄弟姊妹和他的姊妹的子女所有，或者转归他母亲的姊妹的后代所有。他自己的子女则被剥夺了继承权。◎第52页◎

因此，随着财富的增加，财富便一方面使丈夫在家庭中占据比妻子更重要的地位；另一方面，又产生了利用这个增强了的地位来废除传统的继承制度使之有利于子女的原动力。但是，当世系还是按母权制来确定的时候，这是不可能的。因此，必须废除母权制，而它也就被废除了。这并不像我们现在所想象的那样困难，因为这一革命——人类所经历过的最深刻的革命之一，——并不需要侵害到任何一个活着的氏族成员。氏族的全体成员都仍然能够和以前一样。只要有一个简单的决定，规定以后氏族男性成员的子女应该留在本氏族内，而女性成员的子女应该离开本氏族，转到他们父亲的氏族中去就行了。这样就废除了按女系计算世系的办法和母系的继承权，确立了按男系计算世系的办法和父系的继承权。这一革命在文化民族中是怎样和在何时发生的，我们毫无所知。它是完全属于史前时代的事。不过这一革命确实发生过，关于这一点，特别是巴霍芬所搜集的关于母权制的许多遗迹的材料可以充分证明；至于这一革命是怎样容易地完成的，可以从许许多多印第安部落的例子上看出来；在那里，部分地由于日益增长的财富和改变了的生活方式（从森林移居大草原）的影响，部分地由于文明和传教士的道德上的影响，这一革命不久以前方才发生，现在还在进行。在密苏里河流域的八个部落中，有六个是实行男系世系和男系继承制的，只有两个还按女系。在肖尼人、迈阿密人和德拉韦人各部落中，已经形成一种习俗，即用属于父亲氏族的一个氏族人名来给子女取名字，用这种方法把他们列入父亲的氏族，以便他们能继承自己的父亲。“借更改名称以改变事物，乃是人类天赋的决疑法！于是就寻找一个缝隙，当实际利益提供足够的推动力时在传统的范围以内打破传统！”（马克思语）（注：见马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第467页）。——53。）因此，就发生了一个不可救药的混乱，这种混乱只有通过向父权制的过渡才能消除，而且确实这样◎第53页◎部分地被消除了。“这看来是一个十分自然的过渡。”（马克思语）（注：参看马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第469页）。——54。）至于研究比较法的法学家们对这一过渡在旧大陆的各文化民族中是如何完成的说法，——当然几乎全部只是一些假说而已，——见马·柯瓦列夫斯基《家庭及所有制的起源和发展概论》1890年斯德哥尔摩版（注：在“（马克思语）”以后直到本段结束是恩格斯在1891年版上增补的。——编者注）。

母权制的被推翻，乃是女性的具有世界历史意义的失败。丈夫在家中也掌握了权柄，而妻子则被贬低，被奴役，变成丈夫淫欲的奴隶，变成单纯的生孩子的工具了。妇女的这种被贬低了的地位，在英雄时代，尤其是古典时代的希腊人中间，表现得特别露骨，虽然它逐渐被粉饰伪装起来，有些地方还披上了较温和的外衣，但是丝毫也没有消除。

这样确立的男子独裁的第一个结果，表现在这时发生的家长制家庭这一中间形式上。这一形式的主要特点不是多妻制（关于这一点后边再讲），而是

“若干数目的自由人和非自由人在家长的父权之下组成一个家庭。在闪米特类型的家庭中，这个家长过着多妻的生活，非自由人也有妻子和子女，而整个组织的目的在于在一定的地域范围以内照管畜群”（注：见路·亨·摩尔根《古代社会》1877年伦敦版第465—466页，并参看马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第364页）。——54。）。

这种家庭的根本之处在于，一是把非自由人包括在内，一是父权；所以，这种家庭形式的完善的典型是罗马人的家庭。Familia这个词，起初并不表示现代庸人的那种由脉脉温情同家庭龃龉组合的理想；在罗马人那里，它起初甚至不是指夫妻及其子女，而只是指奴隶。Famulus的意思是一个家庭奴隶，而familia则是指属于一个人的全体奴隶。还在盖尤斯时代，familia,id est patrimonium◎第54页◎（即遗产），就是通过遗嘱遗留的。这一用语是罗马人所发明，用以表示一种新的社会机体，这种机体的首长，以罗马的父权支配着妻子、子女和一定数量的奴隶，并且对他们握有生杀之权。

“因此，这一用语不会比拉丁部落的严酷的家庭制度更早，这种家庭制度是在采用田野耕作和奴隶制合法化以后，也是在雅利安意大利人同希腊人分离以后发生的。”（注：见路·亨·摩尔根《古代社会》1877年伦敦版第470页，这段引文及马克思的补充，参看《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第366页）。——55。）

对这一点，马克思补充说：“现代家庭在萌芽时，不仅包含着奴隶制（servitus），而且也包含着农奴制，因为它从一开始就是同田野耕作的劳役有关的。它以缩影的形式包含了一切后来在社会及其国家中广泛发展起来的对立。”

这种家庭形式表示着从对偶婚向专偶婚的过渡。为了保证妻子的贞操，从而保证子女出生自一定的父亲，妻子便落在丈夫的绝对权力之下了；即使打死了她，那也不过是行使他的权利罢了。（注：以下直到“在说到随着母权制的覆灭……”（本卷第57页）以前是恩格斯在1891年版上增补的。——编者注）

随着家长制家庭的出现，我们便进入成文史的领域，从而也进入比较法学能给我们以很大帮助的领域了。而比较法学在这里也确实给我们带来了重大的进步。我们感谢马克西姆·柯瓦列夫斯基（《家庭及所有制的起源和发展概论》1890年斯德哥尔摩版第60-100页），他向我们证明了，今天我们在塞尔维亚人和保加利亚人中还可以见到的那种称为扎德鲁加（注：扎德鲁加是塞尔维亚—克罗地亚人大家族，由同一父亲的若干后代及其妻子儿女组成的家庭公社（20—30人）；共同生产，共同消费。19世纪后半期逐渐解体。——55。）（大意为大家庭）和Bratstvo（兄弟社）的家长制家庭公社，以及在东方各民族中所见到的那种形式有所改变的家长制家庭公社，乃是一个由群婚中产生的母权制家庭和现代世界的个体家庭之间的过渡阶段。至少对◎第55页◎于旧大陆各文化民族说来，对于雅利安人和闪米特人说来，这一点看来已经得到证明了。

南方斯拉夫的扎德鲁加是这种家庭公社现存的最好的例子。它包括一个父亲所生的数代子孙和他们的妻子，他们住在一起，共同耕种自己的田地，衣食都出自共同的储存，共同占有剩余产品。公社处于一个家长(domá?in) 的最高管理之下，家长对外代表公社，有权出让小物品，掌管财务，并对财务和对整个家务的正常经营负责。他是选举产生的，完全不一定是最年长者。妇女和她们的工作受主妇(domá?ica)领导，主妇通常是家长的妻子。在为姑娘择婿时，主妇也起着重要的，而且往往是决定性的作用。但是，最高权力集中在家庭会议，即全体成年男女社员的会议。家长向这个会议作报告；会议通过各项重大决议，对公社成员进行审判，对比较重要的买卖特别是地产的买卖等作出决定。

只是在大约十年以前，才证明了在俄国也还继续存在着这种大家庭公社（注：见马·马·柯瓦列夫斯基的著作《原始的法。第一分册：氏族》1886年莫斯科版第32—38页。在这一著作中，柯瓦列夫斯基引用了1875年奥尔山斯基和1878年亚·雅·叶菲缅科提供的关于俄国的家庭公社的资料。——56。）；现在大家都承认，这种家庭公社，像农村公社一样在俄国的民间习俗中深深地扎下了根子。它们出现在俄罗斯最古的法典——即雅罗斯拉夫的《真理》（注：雅罗斯拉夫的《真理》是古俄罗斯的法典《俄罗斯真理》古本第一部分的名称，它是11世纪上半叶在当时的习惯法的基础上产生的，其中既有封建权利的法规也有原始公社制度下形成的古老法规。它反映了11—12世纪俄罗斯社会的经济和社会关系。——56。）中，其名称(vervj)和达尔马提亚法典（注：达尔马提亚法典，又称波利察法规，是一部刑法、民法、诉讼法的汇编。15—19世纪初在波利察（历史上达尔马提亚的一部分）一直有效。——56。）中所用的相同；它们在波兰和捷克的史料中，也可以得到证明。

根据霍伊斯勒（《德意志私法制度》）的意见，德意志人的经济单位起初也不是现代意义上的个体家庭，而是由几代人或者说几个个体家庭所构成的、并且往往还包括许多非自由人的“家庭公社”。罗马的家庭也被归在这种类型以内，因此，家长的绝对权力，其他家庭成员对家长的无权地位，近来是受到很大怀疑的。在爱尔兰的克尔特人中，据说也存在过类似的家庭公社；在法国的尼韦奈，直到法国革命时期，这种家庭公社还以par?oeries为名称保◎第56页◎存着；而在弗朗什孔泰，它直到现在也还没有完全消失。在鲁昂地区（在索恩－卢瓦尔省），还可以见到巨大的农民住房，中间是公用的很高的、直达屋顶的大厅，四周是卧室，由六级至八级的梯子登入，在这里住着同一家庭的好几代人。

在印度，实行共同耕作的家庭公社，在亚历山大大帝时代奈阿尔科斯就已经提到过（注：正文中提到的奈阿尔科斯的报道，见斯特拉本《地理学》第15卷第1章。——57。），它今天也还存在于原来那些地方，即旁遮普和该国的整个西北部。在高加索，柯瓦列夫斯基本人就可以证明这种家庭公社的存在。在阿尔及利亚，它还存在于卡比尔人中间。甚至在美洲，据说它也曾经存在过；苏里塔所记述的古墨西哥的“calpullis”（注：Calpullis（卡尔普里）是墨西哥的印第安人在他们被西班牙人征服时期的家庭公社；每一个家庭公社的全体成员都有着共同的世系，家庭公社占有一块公共的土地，土地不得让渡，也不得在继承者之间分配。阿·德·苏里塔在他的著作《关于新西班牙的各类首领、法律、民俗、被征服前后确定的赋税等等的报告》中记述了calpullis，这一著作载于《有关美洲发现史的游记、报告和回忆录原本，由太诺－孔庞第一次用法文发表》1840年巴黎版第11卷第50—64页。——57。），人们就想把它看作是家庭公社；而库诺（1890 年《外国》杂志第42-44期）（注：指发表在1890年10月20和27日、11月3日《外国》杂志上的亨·库诺《古秘鲁的农村公社和马尔克公社》一文。

《外国》是1828年至1893年出版的关于地理学、民族学和博物学问题的一家德国杂志，最初是日刊，在奥格斯堡出版。从1853年起改为周刊，从1873年起改在斯图加特出版。——57。）十分清楚地证明，在秘鲁被征服时，存在过一种马尔克制度（而且很奇怪，这种马尔克[Mark]叫作marca），实行定期的重新分配耕地，从而实行个体耕作。

无论如何，实行土地的共同占有和共同耕作的家长制家庭公社，现在就具有了和以前完全不同的意义。我们对于它在旧大陆各文化民族和其他若干民族中，在母权制家庭和个体家庭之间所起的重要的过渡作用，已不能有所怀疑了。在以后的阐述中，我们还要说到柯瓦列夫斯基所作的进一步的结论，即这种家长制家庭公社也是实行个体耕作以及起初是定期的而后来是永远的分配耕地和草地的农村公社或马尔克公社从中发展起来的过渡阶段。

谈到这种家庭公社内部的家庭生活，应当指出，至少在俄国，大家都知道，家长对于公社的年轻妇女，特别是对他的儿媳常常滥用他的地位，而且往往把她们作为后房；俄罗斯民歌对于这点的描述很有说服力。

在说到随着母权制的覆灭而迅速发展起来的专偶制以前，我们再就多妻制和多夫制说几句话。这两种婚姻形式，只能算是例◎第57页◎外，可以说是历史的奢侈品，除非它们在某一个国家内同时并存，但是大家知道这是没有的事。因此，由于被排除在多妻制以外的男子并不能从因多夫制而成为多余的妇女那里求得安慰，而且男女的数目，不管社会制度如何，迄今又差不多是相等的，所以，不论多妻制或多夫制的婚姻形式都不能上升为普遍通行的形式。事实上，一夫多妻制显然是奴隶制度的产物，并且限于个别占据特殊地位的人物。在闪米特人的家长制家庭中，只有家长本人，至多还有他的几个儿子，过着多妻制的生活，其余的人都以一人一妻为满足。现在整个东方还是如此；多妻制是富人和显贵人物的特权，多妻主要是用购买女奴隶的方法取得的；人民大众都是过着专偶制的生活。印度-西藏的多夫制，也同样是个例外；关于它起源于群婚（注：在1884年版中不是“群婚”，而是“普那路亚家庭”。——编者注）这个肯定并非无关紧要的问题，还需要作进一步的研究。而在实践上，多夫制的容让性看来要比伊斯兰教徒的富于忌妒的后房制度大得多。例如至少在印度的纳伊尔人中间，虽然每三四个或更多的男子共有一个妻子，但是他们每人同时还可以和别的三个或更多的男子共有第二个，甚至第三个、第四个……妻子。奇怪的是，麦克伦南在叙述这种婚姻俱乐部时（其成员可以同时加入几个俱乐部），竟没有发现俱乐部婚姻这个新类别。不过，这种婚姻俱乐部的制度，决不是真正的多夫制；恰好相反，正如日罗－特隆已经指出的，这只是群婚的一种特殊化了的形式；男子过着多妻制的生活，而妇女则过着多夫制的生活。（注：最后一句话是恩格斯在1891年版上增补的。——编者注）

4.专偶制家庭。如上所述，它是在野蛮时代的中级阶段和高级阶段交替的时期从对偶制家庭中产生的；它的最后胜利乃是文明◎第58页◎时代开始的标志之一。它是建立在丈夫的统治之上的，其明显的目的就是生育有确凿无疑的生父的子女；而确定这种生父之所以必要，是因为子女将来要以亲生的继承人的资格继承他们父亲的财产。专偶制家庭和对偶制不同的地方，就在于婚姻关系要牢固得多，这种关系现在已不能由双方任意解除了。这时通例只有丈夫可以解除婚姻关系，赶走他的妻子。对婚姻不忠的权利，这时至少仍然有习俗保证丈夫享有（拿破仑法典明确规定丈夫享有这种权利，只要他不把姘妇带到家里来（注：1804年拿破仑统治时期通过的民法典第230条。——编者注））；而且随着社会的进一步发展，这种权利也行使得越来越广泛；如果妻子回想起昔日的性的实践而想加以恢复时，她就要受到比过去任何时候都更严厉的惩罚。

这种新的家庭形式的全部严酷性，我们在希腊人那里可以看到。正如马克思所指出的，神话中的女神的地位给我们展示了一个更早的时期，那时妇女还享有比较自由和比较受尊敬的地位，（注：马克思在《摩尔根〈古代社会〉一书摘要》中说：“而对奥林波斯山的女神们的态度，则反映了对妇女以前更自由和更有势力的地位的回忆。……”（《马克思恩格斯全集》第45卷第368页）。——59。）但是到了英雄时代，我们就看到妇女已经由于男子的统治和女奴隶的竞争而被贬低了。（注：在1884年版中，这句话的末尾是这样的：“但是到了英雄时代，我们就看到，妇女处于半囚禁的隔绝状态，以便保证子女确实出自父亲”。自此以下直到“但是，尽管有这些幽禁和监视”（本卷第62页）以前的几大段文字，都是恩格斯在1891年版上增补的，以代替1884年版中的如下一段话：“相反，男人却以被俘的女奴隶、他的战时共享帐篷的女伴来寻欢作乐。古典时期的情况未必更好。从贝克尔《查里克利斯》一书我们可以较为详细地查阅到希腊人如何对待妇女的情形。她们虽说不是被幽禁，但也是与世隔绝的，她们成了自己丈夫最高等的婢女，只能同主要是其他的婢女来往。姑娘们则干脆被幽禁起来；妇女们只有由女奴作伴才能离家外出。如有男子来访，妇女就躲进自己的房间里去”。——编者注）只要读一下《奥德赛》，就可以看到特里曼珠◎第59页◎是怎样打断他母亲的话并要求她缄默。（注：荷马《奥德赛》 第1首歌。——编者注）在荷马的史诗中，被俘虏的年轻妇女都成了胜利者的肉欲的牺牲品；军事首领们按照他们的军阶依次选择其中的最美丽者；大家也知道全部《伊利亚特》都是以阿基里斯和亚加米农二人争夺这样一个女奴隶的纠纷为中心的。荷马的史诗每提到一个重要的英雄，都要讲到同他共享帐篷和枕席的被俘的姑娘。这些姑娘也被带回胜利者的故乡和家里去同居，例如在埃斯库罗斯的作品中，亚加米农对珈桑德拉就是这样做的（注：埃斯库罗斯《奥列斯特》三部曲中的《亚加米农》。——编者注）；同这些女奴隶所生的儿子可以得到父亲遗产的一小部分，并被认为是自由民；特夫克尔就是铁拉孟的这样一个非婚生的儿子，他可以按父名给自己取名字。对于正式的妻子，则要她容忍这一切，同时还要她自己严格保持贞操和对丈夫的忠诚。虽然英雄时代的希腊妇女比文明时代的妇女较受尊敬，但是归根结蒂，她对于男子说来仍不过是他的婚生的嗣子的母亲、他的最高的管家婆和女奴隶的总管而已，他可以随意纳这些女奴隶为妾，而且事实上也是这样做的。正是奴隶制与专偶制的并存，正是完全受男子支配的年轻美貌的女奴隶的存在，使专偶制从一开始就具有了它的特殊的性质，使它成了只是对妇女而不是对男子的专偶制。这种性质它到现在还保存着。

谈到较后时期的希腊人，应该把多立斯人同伊奥尼亚人区别开来。前者以斯巴达为典范，他们的婚姻关系在许多方面甚至比荷马本人所描写的婚姻关系还要古老。在斯巴达，是一种由国家根据当地的观点而改变了的对偶婚制，这种对偶婚制在有些方面还像群婚。不育子女的婚姻可以解除；国王阿拿克散德里德（约公元前◎第60页◎650年）在一个不育的妻子以外又娶了一个，有着两个家；大约在同一时期，国王阿里斯东除了有两个不育的妻子以外还娶了第三个，而把前两妻中的一个退了。另一方面，几个兄弟可以有一个共同的妻子；一个人如果喜欢自己朋友的妻子，就可以和那个朋友共同享有她；并且认为，把自己的妻子交给一个按照俾斯麦的口吻所说的壮健的“种马”去支配，即使这个家伙本人并不属于公民之列，也是合乎体统的事情。在普卢塔克的作品中，有一个地方谈到一个斯巴达妇女，叫一个向她求爱的情人去找她的丈夫商量；因此，按照舍曼的看法，可以认为在习俗上甚至存在着更大的自由。（注：见普卢塔克《斯巴达妇女的格言》第5章；并见格·弗·舍曼《希腊的古迹》1855年柏林版第1卷第268页。——61。）所以，真正的通奸，妻背夫不贞，是从来没有听说过的。另一方面，斯巴达至少在其全盛时代，还不知有家务奴隶，而处于农奴地位的黑劳士则另外居住在庄园里，因此，斯巴达人（注：斯巴达人是古斯巴达享有充分权利的公民。

黑劳士是被斯巴达征服的南伯罗奔尼撒的农民，属于古斯巴达无权的居民。黑劳士属于国家，并隶属于斯巴达人的土地，他们耕种斯巴达人个人使用的土地，向斯巴达人交纳国家规定的地租（约占收成的一半）。但黑劳士既不能被买卖也不能被滥杀。——61。）占有他们妻子的机会比较少。在这些条件下，斯巴达的妇女自然要比其他希腊妇女占着受人尊敬得多的地位。斯巴达的妇女和少数优秀的雅典淫游女，是受古人尊崇并认为她们的言行是值得记载的举世无双的希腊妇女。

我们看到，在以雅典人为代表的伊奥尼亚人中间，情况就完全不同了。姑娘们只学习纺织缝纫，至多也不过学一点读写而已。她们差不多是被幽禁起来，只能同别的妇女有所交往。妇女所住的房间是在家中的单独一部分，在楼上或者在后屋中，男子，特别是陌生人不容易入内，如果有男子来到家里，妇女就躲到那里去。妇女没有女奴隶作伴就不能离家外出；她们在家里实际上受着监视；阿里斯托芬曾经提到摩罗西狗，说人们饲养它们是为了吓走奸夫（注：阿里斯托芬《费斯莫佛里节日中的妇女》。——编者注），而且，至少在亚洲各城市，还用阉人来监视妇女，早在希罗多德◎第61页◎时代，在希俄斯岛上就制造这种阉人出售，据瓦克斯穆特说，并不是只卖给野蛮人（注：见希罗多德《历史》第8卷第104和105章；并见威·瓦克斯穆特《从国家观点研究希腊古代》1830年哈雷版第2部第2篇第77页。——62。）。在欧里庇得斯的作品中，妻子被称为　　oikurema（注：欧里庇得斯《奥列斯特》。——编者注），即用来照管家务的一种物件（这个词是一个中性名词）；在雅典人看来，妻子除生育子女以外，不过是一个婢女的头领而已。丈夫从事竞技运动和公共事业，而妻子不许参加；此外，丈夫还常常有女奴隶供他支配，而在雅典的全盛时期，则广泛盛行至少是受国家保护的卖淫。希腊妇女那超群出众的品性，正是在这种卖淫的基础上发展起来的，她们由于才智和艺术上的审美教养而高出于古代妇女的一般水平之上，正如斯巴达妇女由于性格刚烈而高出一般水平之上一样。但是，要成为妇人，必须先成为淫游女，这是对雅典家庭的最严厉的判决。

这种雅典家庭随着时间的进展，成了一种范例，不仅其余的伊奥尼亚人，而且本土和殖民地的所有希腊人都逐渐按照这种范例来建立他们的家庭关系。但是，尽管有这些幽禁和监视，希腊妇女仍然常常可以找到欺瞒自己丈夫的机会。那些似乎耻于表示任何对自己妻子的爱情的丈夫，就同淫游女纵情取乐；但对妇女的侮辱，却在男子身上得到了报复并侮辱了男子本身，直到他们堕落到玩弄男童的丑恶地步，并且用加尼米德的神话使他们的神同他们自己一样都受到侮辱为止。

根据我们对古代最文明、最发达的民族所能作的考察，专偶制的起源就是如此。它决不是个人性爱的结果，它同个人性爱绝对没有关系，因为婚姻和以前一样仍然是权衡利害的婚姻。专偶制是不以自然条件为基础，而以经济条件为基础，即以私有制对原始的自◎第62页◎然产生的公有制的胜利为基础的第一个家庭形式。（注：在1884年版中这句话是：“专偶制是不以自然条件为基础，而以社会条件为基础的第一个家庭形式。”——编者注）丈夫在家庭中居于统治地位，以及生育只可能是他自己的并且应当能继承他的财产的子女，——这就是希腊人坦率宣布的个体婚制的唯一目的。其实，个体婚制对希腊人说来就是一种负担，是一种必须履行的对神、对国家和对自己祖先的义务。在雅典，法律不仅规定必须结婚，而且规定丈夫必须履行一定的最低限度的所谓婚姻义务。（注：最后一句话是恩格斯在1891年版上增补的。——编者注）

可见，个体婚制在历史上决不是作为男女之间的和好而出现的，更不是作为这种和好的最高形式而出现的。恰好相反。它是作为女性被男性奴役，作为整个史前时代所未有的两性冲突的宣告而出现的。在马克思和我于1846年合写的一个旧的、未发表的手稿中，我发现了如下一句话：“最初的分工是男女之间为了生育子女而发生的分工。”（注：恩格斯引用的可能是马克思和恩格斯的著作《德意志意识形态》手稿中未保留下来的10页上的一句话。不过在《德意志意识形态》中也有类似的思想（见本选集第1卷第82页）。——63。）现在我可以补充几句：在历史上出现的最初的阶级对立，是同个体婚制下的夫妻间的对抗的发展同时发生的，而最初的阶级压迫是同男性对女性的压迫同时发生的。个体婚制是一个伟大的历史的进步，但同时它同奴隶制和私有制一起，却开辟了一个一直继续到今天的时代，在这个时代中，任何进步同时也是相对的退步，因为在这种进步中一些人的幸福和发展是通过另一些人的痛苦和受压抑而实现的。个体婚制是文明社会的细胞形态，根据这种形态，我们就可以研究文明社会内部充分发展着的对立和矛盾的本质。

旧时性关系的相对自由，决没有随着对偶婚或者甚至个体婚的胜利而消失。◎第63页◎

“旧的婚姻制度，虽然由于普那路亚集团的逐渐消亡而缩小到更加狭小的范围内，但仍然围绕着正在向前发展的家庭，并且伴随着它直到文明时代的最初期……　这种旧制度最后终于消失在新型的淫游制中，这种新型的淫游制伴随着人类直到进入文明时代，就像一个阴影笼罩在家庭上面。”（注：路·亨·摩尔根《古代社会》1877年伦敦版第504页。——编者注）

摩尔根所说的淫游制，是指与个体婚制并存的男子和未婚妇女在婚姻之外发生的性关系，这种性关系，大家知道，以各种不同的形式盛行于整个文明时代，而且日益变为公开的卖淫了。（注：以下直到“淫游制和社会的任何其他制度一样……”以前是恩格斯在1891年版上增补的。——编者注）这种淫游制直接起源于群婚制，起源于妇女为赎买贞操权利而作的献身牺牲。为金钱而献身，最初是一种宗教行为，它是在爱神庙举行的，所得的钱最初都归于神庙的财库。亚美尼亚的阿娜伊蒂斯庙、科林斯的阿芙罗狄蒂庙的庙奴（注：庙奴是古希腊和希腊殖民地中属于神庙的男女奴隶。在许多地方，包括小亚细亚和科林斯，女庙奴都在神庙中从事卖淫。——64。），以及印度神庙中的宗教舞女，即所谓Bajaderen（葡萄牙语bailadeira——舞女一词的讹误），都是最初的娼妓。这种献身起初是每个妇女的义务，后来便只由这些女尼代替其他所有妇女来实行了。在其他一些民族中，这种淫游制起源于允许姑娘们在结婚前有性的自由，因此也是群婚制的残余，只不过这种残余是通过另外一种途径传到今天的。随着财产差别的产生，亦即早在野蛮时代高级阶段，与奴隶劳动并存就零散地出现了雇佣劳动，同时，作为它的必然补充，也出现了与女奴隶的强制献身并存的自由妇女的职业卖淫。由此可见，群婚制传给文明时代的遗产是两重的，正如文明时代所产生的一切都是两重的、口不应心的、分裂为二的、对立的一样：一方面是专偶制，另方面则是淫游制以及它的最极端的形式——卖淫。淫游制和社会的任何其他制度一样，也是一种社会的制度；它使旧时的性的自由继续存在，以◎第64页◎利于男子。在实际上不仅被容忍而且特别为统治阶级所乐于实行的淫游制，在口头上是受到诅咒的。但是实际上，这种诅咒决不是针对着参与此事的男子，而只是针对着妇女：她们被剥夺权利，被排斥在外，以便用这种方法再一次宣布男子对妇女的无条件统治乃是社会的根本法则。

但是，在专偶制内部第二种对立也因此而发展起来了。同靠淫游制来使自己的生活更美好的丈夫并存的还有一个被冷落的妻子。（注：这句话和前一句话是恩格斯在1891年版上增补的。——编者注）正如吃了半个苹果以后就再不能有一个整苹果一样，没有对立的另一面，就不可能有对立的这一面。尽管如此，男子的想法似乎仍然不是这样，直到他们的妻子教训了他们，使他们醒悟为止。随着个体婚制，出现了两种经常性的、以前所不知道的特有的社会人物：妻子的经常的情人和戴绿帽子的丈夫。男子获得了对妇女的胜利，但是桂冠是由失败者宽宏大量地给胜利者加上的。虽然加以禁止、严惩但终不能根除的通奸，已成为与个体婚制和淫游制并行的不可避免的社会的制度了。子女是否确凿无疑地出自父亲，像从前一样，至多只能依据道德的信念；所以，为了解决这个无法解决的矛盾，《拿破仑法典》第312条规定：

“L’enfant con?u pendant le mariage a pour père le mari ”——凡在结婚以后怀胎的婴儿，以丈夫为父。

这便是个体婚制3000年的最后结果。

这样，在个体家庭中，在仍然忠实于它的历史起源和使得由于丈夫的独占统治而出现的男女之间的冲突明白显露出来的场合，我们就看到了自文明时代开始分裂为阶级的社会在其中运动着、◎第65页◎但是既不能解决又不能克服的那些对立和矛盾的一幅缩图。自然，我在这里所说的，只是个体婚制的如下一些场合，即夫妻生活确实是按照这整个制度的最初性质的规则来进行而妻子反抗丈夫统治的场合。至于说并不是一切婚姻都是这样进行的，这一点没有人比德国庸人知道得更清楚了，他不知道怎样维护他在家中的统治，正如他不知道怎样维护他在国家的统治一样，所以，他的妻子有充分权利操起不配由他掌握的权柄。但是他却自以为，他比他的同样不幸的、比他本人更常遇到恶劣得多的境遇的法国难友要优越得多。

不过，个体家庭决不是在任何地方和任何时候都具有像希腊人中间所有的那种古典的粗野形式。罗马人作为世界的未来征服者，具有虽不如希腊人细致但比他们远大的见识，在罗马人中间，妇女是比较自由和受尊敬的。罗马的男子认为，妻子的贞操已经由于他对妻子有生杀之权而得到了充分的保证。此外，这里妇女同男子一样，可以自愿解除婚姻关系。但是，在个体婚制发展方面的最大进步，无疑是随着德意志人登上历史舞台而发生的，因为在德意志人中间，大概由于他们贫穷的缘故，专偶制看来在那个时候还没有从对偶制中完全发展起来。我们是根据塔西佗所提到的如下三种情况而得出这个结论的。第一，尽管十分尊重婚姻，——“他们以一个妻子为满足，妇女生活在被贞操防卫起来的环境中”（注：塔西佗《日耳曼尼亚志》第18-19章。——编者注），——但是在他们的显要人物和部落首长中间却实行多妻制，同我们在实行对偶婚的美洲人中间看到的情况类似。第二，从母权制向父权制的过渡，在他们那里可能只是在前此不久的时候才完成的，因为母亲的兄弟——按照母权制是最近的男性的同氏族亲属——在他们那里仍然被认为是比自己的父亲更亲近的亲属，这一点也是与◎第66页◎美洲印第安人的观点相一致的；正如马克思所常常说的，他在美洲印第安人中间找到了一把了解我们自己的原始时代的钥匙。第三，在德意志人中间，妇女很受尊敬并且对公共事务也有很大的影响，这同专偶制所特有的男子统治是直接对立的。差不多在这一切方面，德意志人都与斯巴达人相一致；正如我们已经看到的，在斯巴达人中间，对偶婚也还没有完全被放弃。（注：后半句话是恩格斯在1891年版上增补的。——编者注）因此，在这方面，一个崭新的要素也随着德意志人的出现而获得了世界的统治。在各民族混合的过程中，在罗马世界的废墟上发展起来的新的专偶制，使男子的统治具有了比较温和的形式，而使妇女至少从外表上看来有了古典古代所从未有过的更受尊敬和更加自由的地位。从而就第一次造成了一种可能性，在这种可能性的基础上，从专偶制之中——因情况的不同，或在它的内部，或与它并行，或与它相反——发展起来了我们应归功于专偶制的最伟大的道德进步：整个过去的世界所不知道的现代的个人性爱。

但是，这个进步无疑是由这样的情况引起的，即德意志人还生活在对偶制家庭中，他们在可能的范围内把适应于对偶制家庭的妇女地位嫁接到专偶制上来；这一进步决不是由于德意志人的什么传奇性的、道德上纯洁得神奇的天性所引起的，这种天性只不过是：对偶制实际上并不像专偶制那样在明显的道德对立中前进的。恰好相反，德意志人在其迁徙时期，特别是在向东南方，即黑海沿岸草原游牧民族区迁徙时期，在道德上堕落得很厉害，除骑马术以外，他们还从这些游牧民族那里染上了丑恶的反常情的恶习，阿米亚努斯关于泰发耳人，普罗科皮阿斯关于海鲁莱人的叙述就是明显的证明。（注：见阿米亚努斯·马尔采利努斯《历史》（三十一卷集）第31卷第9章；并见凯撒里亚的普罗科皮阿斯《同哥特人的战争》第2卷第14章（《查士丁尼同波斯人、汪达尔人及哥特人的战争史》第6卷）。——67。）◎第67页◎

不过，如果说在我们所知道的一切家庭形式中，专偶制是现代的性爱能在其中发展起来的唯一形式，那么这并不是说，现代的性爱作为夫妇相互的爱完全或主要是在这一形式中发展起来的。在男子统治下的牢固的个体婚制的整个本质，是排斥这一点的。在一切历史上主动的阶级中间，即在一切统治阶级中间，婚姻的缔结和对偶婚以来的做法相同，仍然是一种由父母安排的、权衡利害的事情。所以，第一个出现在历史上的性爱形式，亦即作为热恋，作为每个人（至少是统治阶级中的每个人）都能享受到的热恋，作为性的冲动的最高形式（这正是性爱的特性），而第一个出现的性爱形式，那种中世纪的骑士之爱，就根本不是夫妇之爱。恰好相反，古典方式的、普罗旺斯人的骑士之爱，正是极力要破坏夫妻的忠实，而他们的诗人们所歌颂的也正是这个。Albas，用德文来说就是破晓歌，是普罗旺斯爱情诗（注：普罗旺斯爱情诗是指11世纪末至13世纪初法国南部的行吟诗人们的诗歌。——68。）的精华。它用热烈的笔调描写骑士怎样睡在他的情人——别人的妻子——的床上，门外站着侍卫，一见晨曦(alba)初上，便通知骑士，使他能悄悄地溜走，而不被人发觉；接着是叙述离别的情景，这是歌词的最高潮。北部法兰西人和老实的德意志人，也学到了这种诗体和与它相适应的骑士爱的方式，而我们的老沃尔弗拉姆·冯·埃申巴赫也以这种挑逗性的主题留下了三首美妙的破晓歌，我觉得这些诗歌比他的三篇很长的英雄诗更好。

在今日的资产阶级中间，缔结婚姻有两种方式。在天主教国家中，父母照旧为年轻的资产阶级儿子选择适当的妻子，其结果自然是专偶制所固有的矛盾得到了最充分的发展：丈夫方面是大肆实行淫游婚，妻子方面是大肆通奸。天主教会禁止离婚，恐怕也只是因为它确信对付通奸就像对付死亡一样，是没有任何药物可治的。相反，在新教国家中，通例是允许资产阶级的儿子有或多或少的自由去从本阶级选择妻子；因此，一定程度的爱可能成为结婚的基◎第68页◎础，而且，为了体面，也始终以此为前提，这一点符合新教伪善的精神。在这里，丈夫实行淫游婚并不那么厉害，而妻子的通奸也比较不那么常见。不过，在任何婚姻形式下，人们结婚后和结婚前仍然是同样的人，而新教国家的资产者又大多是些庸人，所以，这种新教的专偶制，即使拿一般最好的场合来看，也只不过是导致被叫作家庭幸福的极端枯燥无聊的婚姻共同体罢了。小说就是这两种缔结婚姻的方法的最好的镜子：法国的小说是天主教婚姻的镜子；德国的（注：在1884年版中是：“德国的和瑞典的”。——编者注）小说是新教婚姻的镜子。在两种场合，“他都有所得”；在德国小说中是青年得到了少女；在法国小说中是丈夫得到了绿帽子。两者之中究竟谁的处境更坏，不是常常都可以弄清楚的。因此，德国小说的枯燥之于法国资产者，正如法国小说的“不道德”之于德国的庸人一样是令人不寒而栗的。可是，最近，自从“柏林成为世界都市”以来，德国小说也开始不那么胆怯地描写当地早就为人所知的淫游和通奸了。


恩格斯　家庭、私有制和国家的起源（之三）

但是，在这两种场合，婚姻都是由当事人的阶级地位来决定的，因此总是权衡利害的婚姻。（注：以下直到“只有在被压迫阶级中间……”以前是恩格斯在1891年版上增补的。——编者注）这种权衡利害的婚姻，在两种场合都往往变为最粗鄙的卖淫——有时是双方的，而以妻子为最通常。妻子和普通的娼妓不同之处，只在于她不是像雇佣女工做计件工作那样出租自己的身体，而是把身体一次永远出卖为奴隶。所以，傅立叶的一句话，可适用于一切权衡利害的婚姻，他说：

“正如在文法上两个否定构成一个肯定一样，在婚姻道德上两个卖淫则算作一个美德。”（注：恩格斯在这里套用了沙·傅立叶的话，见傅立叶的著作《关于普遍统一的理论》第2版第3卷；《傅立叶全集》1841年巴黎版第4卷第120页；这部著作第1版称作：《论家务农业协作》1822年巴黎—伦敦版第1—2卷。——69。）◎第69页◎

只有在被压迫阶级中间，而在今天就是在无产阶级中间，性爱才成为而且也才可能成为对妇女的关系的常规，不管这种关系是否为官方所认可。不过，在这里，古典的专偶制的全部基础也就除去了。在这里没有任何财产，而专偶制和男子的统治原是为了保存和继承财产而建立的；因此，在这里也就没有建立男子统治的任何推动力了。况且，在这里也没有达到这个目的的手段：维护男子统治的资产阶级法律，只是为了有产者和为了他们同无产者的相互关系而存在的；它是要钱的，而因为工人贫穷的缘故，它对于工人同他的妻子的关系就没有效力了。在这里，起决定作用的完全是另一种个人的和社会的关系。此外，自从大工业迫使妇女从家庭进入劳动市场和工厂，而且往往把她们变为家庭的供养者以后，在无产者家庭中，除了自专偶制出现以来就蔓延开来的对妻子的野蛮粗暴也许还遗留一些以外，男子统治的最后残余也已失去了任何基础。这样一来，无产者的家庭，甚至在双方都保持最热烈的爱情和最牢固的忠实的情况下，也不管有可能得到什么宗教的和世俗的祝福，也不再是严格意义上的专偶制的家庭了。所以，专偶制的经常伴侣——淫游和通奸，在这里只有极其微小的作用；妻子事实上重新取得了离婚的权利，当双方不能和睦相处时，他们就宁愿分离。一句话，无产者的婚姻之为专偶制，是在这个名词的词源学意义上说的，决不是在这个名词的历史意义上说的。（注：以下直到“现在让我们再回过来谈摩尔根吧”（本卷第81页）以前的文字，是恩格斯在1891年版上增补的。——编者注）

诚然，我们的法学家认为，立法的进步使妇女越来越失去申诉不平的任何根据。现代各文明国家的法律体系越来越承认，第一，为了使婚姻有效，它必须是一种双方自愿缔结的契约；第二，在结◎第70页◎婚同居期间，双方在相互关系上必须具有平等的权利和义务。如果这两种要求都能彻底实现，那么妇女就有了她们所能希望的一切了。

这种纯法律的论据，同激进的共和派资产者用来击退和安抚无产者的论据完全一样。劳动契约据说是由双方自愿缔结的。而只要法律在字面上规定双方平等，这个契约就算是自愿缔结。至于不同的阶级地位给予一方的权力，以及这一权力加于另一方的压迫，即双方实际的经济地位，——这是与法律毫不相干的。在劳动契约有效期间，只要此方或彼方没有明白表示放弃，双方仍然被认为是权利平等的。至于经济地位迫使工人甚至把最后一点表面上的平等权利也放弃掉，这又是与法律无关。

在婚姻问题上，即使是最进步的法律，只要当事人让人把他们出于自愿一事正式记录在案，也就十分满足了。至于法律幕后的现实生活发生了什么事，这种自愿是怎样造成的，关于这些，法律和法学家都可以置之不问。但是，最简单的法制比较，在这里也会向法学家们表明，这种自愿究竟是怎么一回事。在法律保证子女继承父母财产的应得部分，因而不能剥夺他们继承权的各国，——在德国，在采用法国法制的各国以及其他一些国家中——子女的婚事必须得到父母的同意。在采用英国法制的各国，法律并不要求结婚要得到父母的同意，在这些国家，父母对自己的财产也有完全的遗赠自由，他们可以任意剥夺子女的继承权。很明显，尽管如此，甚至正因为如此，在英国和美国，在有财产可继承的阶级中间，结婚的自由在事实上丝毫也不比在法国和德国更多些。

男女婚后在法律上的平等权利，情况也不见得更好些。我们从过去的社会关系中继承下来的两性的法律上的不平等，并不是妇女在经济上受压迫的原因，而是它的结果。在包括许多夫妇和他们◎第71页◎的子女的古代共产制家户经济中，委托妇女料理的家务，正如由男子获得食物一样，都是一种公共的、为社会所必需的事业。随着家长制家庭，尤其是随着专偶制个体家庭的产生，情况就改变了。家务的料理失去了它的公共的性质。它与社会不再相干了。它变成了一种私人的服务；妻子成为主要的家庭女仆，被排斥在社会生产之外。只有现代的大工业，才又给妇女——只是给无产阶级的妇女——开辟了参加社会生产的途径。但在这种情况下，如果她们仍然履行自己对家庭中的私人的服务的义务，那么她们就仍然被排除于公共的生产之外，而不能有什么收入了；如果她们愿意参加公共的事业而有独立的收入，那么就不能履行家庭中的义务。不论在工厂里，或是在一切行业直到医务和律师界，妇女的地位都是这样的。现代的个体家庭建立在公开的或隐蔽的妇女的家务奴隶制之上，而现代社会则是纯粹以个体家庭为分子而构成的一个总体。现在在大多数情形之下，丈夫都必须是挣钱的人，赡养家庭的人，至少在有产阶级中间是如此，这就使丈夫占据一种无需有任何特别的法律特权的统治地位。在家庭中，丈夫是资产者，妻子则相当于无产阶级。不过，在工业领域内，只有在资本家阶级的一切法定的特权被废除，而两个阶级在法律上的完全平等的权利确立以后，无产阶级所受的经济压迫的独特性质，才会最明白地显露出来；民主共和国并不消除两个阶级的对立，相反，正是它才提供了一个为解决这一对立而斗争的地盘。同样，在现代家庭中丈夫对妻子的统治的独特性质，以及确立双方的真正社会平等的必要性和方法，只有当双方在法律上完全平等的时候，才会充分表现出来。那时就可以看出，妇女解放的第一个先决条件就是一切女性重新回到公共的事业中去；而要达到这一点，又要求消除个体家庭作为社会的经济单位的属性。◎第72页◎

          ——

这样，我们便有了三种主要的婚姻形式，这三种婚姻形式大体上与人类发展的三个主要阶段相适应。群婚制是与蒙昧时代相适应的，对偶婚制是与野蛮时代相适应的，以通奸和卖淫为补充的专偶制是与文明时代相适应的。在野蛮时代高级阶段，在对偶婚制和专偶制之间，插入了男子对女奴隶的统治和多妻制。

以上全部论述证明，在这种顺序中所表现的进步，其特征就在于，妇女越来越被剥夺了群婚的性的自由，而男性却没有被剥夺。的确，群婚对于男子到今天事实上仍然存在着。凡在妇女方面被认为是犯罪并且要引起严重的法律后果和社会后果的一切，对于男子却被认为是一种光荣，至多也不过被当作可以欣然接受的道德上的小污点。但是，自古就有的淫游制现在在资本主义商品生产的影响下变化越大，越适应于资本主义商品生产，越变为露骨的卖淫，它在道德上的腐蚀作用也就越大。而且它在道德上对男子的腐蚀，比对妇女的腐蚀要厉害得多。卖淫只是使妇女中间不幸成为受害者的人堕落，而且她们也远没有堕落到普通所想象的那种程度。与此相反，它败坏着全体男子的品格。所以，举例来说，长期的未婚夫状态，十中有九都是婚后不忠实的真正的预备学校。

但是，我们现在正在走向一种社会变革，那时，专偶制的迄今存在的经济基础，正像它的补充物即卖淫的经济基础一样，不可避免地都要消失。专偶制的产生是由于，大量财富集中于一人之手，也就是男子之手，而且这种财富必须传给这一男子的子女，而不是传给其他人的子女。为此，就需要妻子方面的专偶制，而不是丈夫方面的专偶制，所以这种妻子方面的专偶制根本不妨碍丈夫的公开的或秘密的多偶制。但是，行将到来的社会变革至少将把绝大部分耐久的、可继承的财富——生产资料——变为社会所有，从而把◎第73页◎这一切传授遗产的关切减少到最低限度。可是，既然专偶制是由于经济的原因而产生的，那么当这种原因消失的时候，它是不是也要消失呢？

可以不无理由地回答：它不仅不会消失，而且相反地，只有那时它才能完全地实现。因为随着生产资料转归社会所有，雇佣劳动、无产阶级、从而一定数量的——用统计方法可以计算出来的——妇女为金钱而献身的必要性，也要消失了。卖淫将要消失，而专偶制不仅不会灭亡，而且最后对于男子也将成为现实。

这样一来，男子的地位无论如何要发生很大的变化。而妇女的地位，一切妇女的地位也要发生很大的转变。随着生产资料转归公有，个体家庭就不再是社会的经济单位了。私人的家务变为社会的事业。孩子的抚养和教育成为公共的事情；社会同等地关怀一切儿童，无论是婚生的还是非婚生的。因此，对于“后果”的担心也就消除了，这种担心在今天成了妨碍少女毫无顾虑地委身于所爱的男子的最重要的社会因素——既是道德的也是经济的因素。那么，会不会由于这个原因，就足以逐渐产生更随便的性关系，从而也逐渐产生对处女的荣誉和女性的羞耻都更加马虎的社会舆论呢？最后，难道我们没有看见，在现代世界上专偶制和卖淫虽然是对立物，却是不可分离的对立物，是同一社会秩序的两极吗？能叫卖淫消失而不叫专偶制与它同归于尽吗？

在这里，一个在专偶制发展的时候最多只处于萌芽状态的新的因素——个人的性爱，开始发生作用了。

在中世纪以前，是谈不到个人的性爱的。不言而喻，形态的美丽、亲密的交往、融洽的情性等等，都曾引起异性对于发生性关系的热望；同谁发生这种最亲密的关系，无论对男子还是对女子都不是完全无所谓的。但是这距离现代的性爱还很远很远。在整个古◎第74页◎代，婚姻都是由父母为当事人缔结的，当事人则安心顺从。古代所仅有的那一点夫妇之爱，并不是主观的爱好，而是客观的义务；不是婚姻的基础，而是婚姻的附加物。现代意义上的爱情关系，在古代只是在官方社会以外才有。忒俄克里托斯和莫斯库斯曾歌颂其爱情的喜悦和痛苦的那些牧人，朗格的达夫尼斯和赫洛娅，全都是不参与国家事务，不参与自由民活动的奴隶。而除去奴隶以外，我们所遇到的爱情纠纷只是灭亡中的古代世界解体的产物，而且是与同样也处在官方社会以外的妇女，与淫游女，即异地妇女或被释女奴隶发生的纠纷：在雅典是从它灭亡的前夜开始，在罗马是在帝政时代。如果说在自由民男女之间确实发生过爱情纠纷，那只是就婚后通奸而言的。所以，对于那位古代的古典爱情诗人老阿那克里翁来说，现代意义上的性爱竟是如此无关紧要，以致被爱者的性别对于他来说也成了无关紧要的事情。

现代的性爱，同古代人的单纯的性要求，同厄洛斯［情欲］，是根本不同的。第一，性爱是以所爱者的对应的爱为前提的；从这方面说，妇女处于同男子平等的地位，而在古代的厄洛斯时代，决不是一向都征求妇女同意的。第二，性爱常常达到这样强烈和持久的程度，如果不能结合和彼此分离，对双方来说即使不是一个最大的不幸，也是一个大不幸；为了能彼此结合，双方甘冒很大的危险，直至拿生命孤注一掷，而这种事情在古代充其量只是在通奸的场合才会发生。最后，对于性关系的评价，产生了一种新的道德标准，人们不仅要问：它是婚姻的还是私通的，而且要问：是不是由于爱和对应的爱而发生的？自然，在封建的或资产阶级的实践中，这个新的标准，并不比其他一切道德标准的境遇更好——人们对它视若无睹。不过，它的境遇也并非更坏；它和其他道德标准一样——在理论上，在字面上，也是被承认的。而更高的要求目前它就不能◎第75页◎提了。

中世纪是从具有性爱的萌芽的古代世界停止前进的地方接着向前走的，它以通奸的方式接着前进。我们已经叙述过那创造了破晓歌的骑士爱。从这种力图破坏婚姻的爱情，到那应该成为婚姻的基础的爱情，还有一段漫长的路程，这段路程骑士们将永远走不到尽头。甚至我们由轻浮的罗曼语族各民族进而考察有德行的德意志人时，在《尼贝龙根之歌》中也可以发现，克里姆希耳德虽然暗中钟情于齐格弗里特，并不亚于齐格弗里特对她的钟情，但是当贡特尔宣布已把她许配给一个骑士（他没有说出他的名字）时，她却简单地回答道：

“您不必问我；您要我怎样，我总是照办；老爷，您要我嫁给谁，我就乐意和他订婚。”（注：《尼贝龙根之歌》第10首歌。——编者注）

她甚至连想也没有想，她的爱情在这里是可以加以考虑的。贡特尔向布龙希耳德求婚，埃策耳向克里姆希耳德求婚，他们一次也不曾见过她们；同样，在《古德龙》（注：《古德龙》又称《库德龙》，是13世纪德国的一部叙事诗。13世纪上半叶形成，作者不详，在16世纪的一部手稿中保存下来，直到19世纪初才被发现。——76。）中，爱尔兰的齐格班特向挪威的乌黛求婚，黑盖林格的黑特耳向爱尔兰的希尔达求婚，以及莫尔兰的齐格弗里特、诺曼的哈尔特木特和西兰的黑尔维希向古德龙求婚，都是如此；而这里第一次出现古德龙自愿嫁给黑尔维希。按照通例，年轻王公的未婚妻都是由父母选择的，要是后者还活着的话；否则他就同大诸侯们商议，自行选择，大诸侯们的意见在一切场合总是起着很大的作用。而且也不能不如此。对于骑士或男爵，像对于王公一样，结婚是一种政治的行为，是一种借新的联姻来扩大自己势力的机会；起决定作用的是家世的利◎第76页◎益，而决不是个人的意愿。在这种条件下，爱情怎能对婚姻问题有最后决定权呢？

中世纪城市的行会市民，也是如此。单是保护着他的那些特权，带有各种限制的行会规约，在法律上把他或者同别的行会、或者同本行会的同事、或者同他的帮工和学徒分开的种种人为的界限，就大大缩小了他寻求适当的妻子的范围。至于这些女子当中谁是最适当的，在这种错综复杂的体系下，决定这个问题的绝对不是他个人的意愿，而是家庭的利益。

因此，直到中世纪末期，在绝大多数场合，婚姻的缔结仍然和最初一样，不是由当事人决定的事情。起初，人们一出世就已经结了婚——同整个一群异性结了婚。在较后的各种群婚形式中，大概仍然存在着类似的状态，只是群的范围逐渐缩小罢了。在对偶婚之下，通例是由母亲给自己的子女说定婚事；在这里关于新的亲戚关系的考虑也起着决定的作用，这种新的亲戚关系应该使年轻夫妇在氏族和部落中占有更牢固的地位。当父权制和专偶制随着私有财产的份量超过共同财产以及随着对继承权的关切而占了统治地位的时候，结婚便更加依经济上的考虑为转移了。买卖婚姻的形式正在消失，但它的实质却在越来越大的范围内实现，以致不仅对妇女，而且对男子都规定了价格，而且不是根据他们的个人品质，而是根据他们的财产来规定价格。当事人双方的相互爱慕应当高于其他一切而成为婚姻基础的事情，在统治阶级的实践中是自古以来都没有的。至多只是在浪漫故事中，或者在不受重视的被压迫阶级中，才有这样的事情。

这就是从地理发现的时代起，资本主义生产通过世界贸易和工场手工业而准备取得世界统治的时候它所遇到的状况。人们应该认为，这种结婚方式对于资本主义生产是非常合适的，而事实◎第77页◎上也确实如此。但是——世界历史的讽刺神秘莫测——正是资本主义生产注定要把这种结婚方式打开一个决定性的缺口。它把一切变成了商品，从而消灭了过去留传下来的一切古老的关系，它用买卖、“自由”契约代替了世代相因的习俗，历史的法。英国的法学家亨·萨·梅恩说，同以前的各个时代相比，我们的全部进步就在于从身分到契约，从过去留传下来的状态进到自由契约所规定的状态（注：见亨·萨·梅恩的《古代法；它与社会早期历史的联系和它与现代观念的关系》1866年伦敦第3版第170页。——78。），他自以为他的这种说法是一个伟大的发现，其实，这一点，就其正确之处而言，在《共产党宣言》中早已说过了（注：见本选集第1卷第272-277页。——编者注）。

然而，只有能够自由地支配自己的人身、行动和财产并且彼此权利平等的人们才能缔结契约。创造这种“自由”而“平等”的人们，正是资本主义生产的主要工作之一。虽然这在最初不过是半自觉地发生的，并且穿上了宗教的外衣，但是自路德和加尔文的宗教改革以来，就牢固地确立了一个原则，即一个人只有在他握有意志的完全自由去行动时，他才能对他的这些行动负完全的责任，而对于任何强迫人从事不道德行为的做法进行反抗，乃是道德上的义务。但是这同迄今为止的订立婚约的实践怎么能协调起来呢？按照资产阶级的理解，婚姻是一种契约，是一种法律行为，而且是一种最重要的法律行为，因为它就两个人终身的肉体和精神的问题作出规定。虽然这种契约那时在形式上是自愿缔结的；没有当事人双方的同意就不能解决问题。不过人人都非常明白，这一同意是如何取得的，实际上是谁在订立婚约。然而，在缔结别的契约时要求真正自由的决定，那么在订立婚约时为什么不要求这种自由呢？难道两个将要被撮合的青年人没有权利自由地支配他们自己、他们的身◎第78页◎体以及身体的器官吗？难道性爱不是由于骑士而成为时髦，对比骑士的通奸之爱，难道夫妇之爱不是性爱的正确的资产阶级形式吗？既然彼此相爱是夫妇的义务，难道相爱者彼此结婚而不是同任何别人结婚不同样也是他们的义务吗？难道相爱者的这种权利不是高于父母、亲属以及其他传统的婚姻中介人和媒妁的权利吗？既然自由的、个人审定的权利已经无礼地侵入教会和宗教的领域，它怎么能在老一代支配下一代的身体、精神、财产、幸福和不幸这种无法容忍的要求面前停步呢？

这些问题，在社会的一切旧有的联系正在松弛，而一切因袭的观念正在动摇的时候，是必然要提出来的。世界一下子大了差不多十倍；现在展现在西欧人眼前的，已不是一个半球的四分之一，而是整个地球了，他们赶紧去占据其余的七个四分之一。传统的中世纪思想方式的千年藩篱，同旧日的狭隘的故乡藩篱一样崩溃了。在人的外在的眼睛和内心的眼睛前面，都展开了无比广大的视野。在为印度的财富、墨西哥和波托西的金矿银矿所引诱的青年男子看来，尊长们的赞许以及世代相传的荣耀的行会特权能有什么意义呢？这是资产阶级的漫游骑士的时代；这个时代也有自己的浪漫故事和爱情幻想，但都是按照资产阶级的方式，而且归根到底是抱着资产阶级的目的。

于是就发生了这样的情况：正在兴起的资产阶级，特别是在现存制度最受动摇的新教国家里，都越来越承认在婚姻方面也有缔结契约的自由，并用上述方式来实现这一自由。婚姻仍然是阶级的婚姻，但在阶级内部则承认当事者享有某种程度的选择的自由。在字面上，在道德理论上以及在诗歌描写上，再也没有比认为不以夫妻相互性爱和真正自由的协议为基础的任何婚姻都是不道德的那种观念更加牢固而不可动摇的了。总之，恋爱婚姻被宣布为人权，◎第79页◎并且不仅是droit de l’homme（注：“droit de l’homme”既有“人的权利”的意思，也有“男子的权利”的意思。——编者注），而且在例外的情况下也是妇女的权利。

但是，这种人权有一点是与其他一切所谓人权不同的。当后者实际上只限于统治阶级即资产阶级，而对于被压迫阶级即无产阶级则直接或间接地被削减了的时候，历史的讽刺又经受了考验。统治阶级仍然为众所周知的经济影响所支配，因此在他们中间，真正自由缔结的婚姻只是例外，而在被统治阶级中间，像我们所已看到的，这种婚姻却是通例。

因此，结婚的充分自由，只有在消灭了资本主义生产和它所造成的财产关系，从而把今日对选择配偶还有巨大影响的一切附加的经济考虑消除以后，才能普遍实现。到那时，除了相互的爱慕以外，就再也不会有别的动机了。

既然性爱按其本性来说就是排他的，——虽然这种排他性今日只是在妇女身上无例外地得到实现，——那么，以性爱为基础的婚姻，按其本性来说就是个体婚姻。我们已经看到，巴霍芬认为由群婚向个体婚的过渡这一进步主要应归功于妇女，是多么的正确；只有由对偶婚制向专偶制的进步才是男子的功劳；在历史上，后一进步实质上是使妇女地位恶化，而便利了男子的不忠实。因此，只要那种迫使妇女容忍男子的这些通常的不忠实行为的经济考虑——例如对自己的生活，特别是对自己子女的未来的担心——一旦消失，那么由此而达到的妇女的平等地位，根据以往的全部经验来判断，与其说会促进妇女的多夫制，倒不如说会在无比大的程度上促进男子的真正的专偶制。◎第80页◎

但是，专偶制完全肯定地将要失掉的东西就是，它因起源于财产关系而被烙上的全部特征，这些特征就是：第一，男子的统治，第二，婚姻的不可解除性。男子在婚姻上的统治是他的经济统治的简单的后果，它将自然地随着后者的消失而消失。婚姻的不可解除性，部分地是专偶制所赖以产生的经济状况的结果，部分地是这种经济状况和专偶制之间的联系还没有被正确地理解并且被宗教加以夸大的那个时代留下的传统。这种不可解除性现在就已经遭到千万次的破坏了。如果说只有以爱情为基础的婚姻才是合乎道德的，那么也只有继续保持爱情的婚姻才合乎道德。不过，个人性爱的持久性在各个不同的个人中间，尤其在男子中间，是很不相同的，如果感情确实已经消失或者已经被新的热烈的爱情所排挤，那就会使离婚无论对于双方或对于社会都成为幸事。只是要使人们免于陷入离婚诉讼的无益的泥潭才好。

这样，我们现在关于资本主义生产行将消灭以后的两性关系的秩序所能推想的，主要是否定性质的，大都限于将要消失的东西。但是，取而代之的将是什么呢？这要在新的一代成长起来的时候才能确定：这一代男子一生中将永远不会用金钱或其他社会权力手段去买得妇女的献身；而这一代妇女除了真正的爱情以外，也永远不会再出于其他某种考虑而委身于男子，或者由于担心经济后果而拒绝委身于她所爱的男子。这样的人们一经出现，对于今日人们认为他们应该做的一切，他们都将不去理会，他们自己将做出他们自己的实践，并且造成他们的据此来衡量的关于各人实践的社会舆论——如此而已。

现在让我们再回过来谈摩尔根吧，我们已经把他丢开很远了。对于在文明时期发展起来的社会制度进行历史的考察，是超出了他的著作的范围的。所以，他只是非常简单地论述了一下专偶制在◎第81页◎这一时期的命运。他也认为专偶制家庭的进一步发展是一种进步，是一种向两性权利完全平等的接近，而这一目标他并不认为已经达到了。不过，他说：

“如果承认家庭已经依次经过四种形式而现在正处在第五种形式中这一事实，那就要产生一个问题：这一形式在将来会不会永久存在？可能的答案只有一个：它正如迄今的情形一样，一定要随着社会的发展而发展，随着社会的变化而变化。它是社会制度的产物，它将反映社会制度的发展状况。既然专偶制家庭从文明时代开始以来，已经改进了，而在现代特别显著，那么我们至少可以推测，它能够进一步完善，直至达到两性的平等为止。如果专偶制家庭在遥远的将来不能满足社会的需要，那也无法预言，它的后继者将具有什么性质了。”（注：见路·亨·摩尔根《古代社会》1877年伦敦版第491—492页；并参看马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第375页）。——82。）

三　易洛魁人的氏族

我们现在来谈一谈摩尔根的另一发现，这一发现至少与他根据亲属制度恢复原始家庭形式有着同等重要的意义。摩尔根证明：美洲印第安人部落内部用动物名称命名的血族团体，实质上是与希腊人的genea［氏族］、罗马人的gentes ［氏族］相同的；美洲的形式是原始的形式，而希腊-罗马的形式是晚出的、派生的形式；原始时代希腊人和罗马人的氏族、胞族和部落的全部社会组织，跟美洲印第安人的组织极其相似；氏族，直到野蛮人进入文明时代为止，甚至再往后一点，是一切野蛮人所共有的制度（就现有资料而言）。摩尔根证明了这一切以后，便一下子说明了希腊、罗马上古史中最困难的地方，同时，出乎意料地给我们阐明了原始时代——国家产生以前社会制度的基本特征。虽然这个发现在人们一旦知道◎第82页◎它之后显得十分简单，但是，摩尔根只是最近才做到这一点的；在他于1871年出版的前一部著作中，他还没有看透这个秘密，而这个秘密一揭开之后，就使一向那样自信的英国原始史学家们一时（注：“一时”是恩格斯在1891年版上增补的。——编者注）沉默了下去。

摩尔根普遍用以表示这种血族团体的拉丁语gens［氏族］一词，像同意义的希腊语genos一词一样，来源于共同雅利安语的字根gan（德语为kan，因为在德语中，通例是用k代替雅利安语的g），gan的意思是“生育”。Gens，genos，梵语的dschanas，哥特语（依照上面所说的通例）的kuni，古代斯堪的纳维亚语和盎格鲁撒克逊语的kyn，英语的kin，中古高地德意志语的küe，都同样表示血族、世系。不过拉丁语的gens和希腊语的genos，都是专用以表示这样的一种血族团体，这种团体自夸有共同的世系（这里指的是出自一个共同的男始祖），并且借某种社会的和宗教的制度而组成一个特殊的公社。但是这种血族团体的起源与本性，我们的一切历史编纂学家迄今为止却一直弄不清楚。

我们在前面，在研究普那路亚家庭时，已经看到原始形式的氏族是怎样构成的。凡由于普那路亚婚姻，并且依照这种婚姻中必然占统治地位的观念而构成一个确定的女始祖即氏族创立者的公认后代的人，都是这种氏族的成员，这样就组成了氏族。由于在这种家庭形式下父系血统不能确定，所以只承认女系。又由于兄弟不得娶自己的姊妹为妻，只能同其他世系的妇女结婚，所以，根据母权制，同这些异族妇女所生的子女，便列在氏族以外。这样，留在血族团体内部的只有各代女儿的子孙；儿子的子孙则归入其母亲的氏族。一俟这种血缘亲属集团构成一个与同一部落内其他类似集团◎第83页◎相对来说的特殊集团，它又是什么样子呢？

摩尔根举出易洛魁人的氏族，特别是塞讷卡部落的氏族，作为这种原始氏族的古典形式。这个部落内有八个氏族，都以动物的名称命名：(1)狼，(2)熊，(3)龟，(4)海狸，(5)鹿，(6)鹬，(7)苍鹭，(8)鹰。每个氏族内都盛行以下的习俗：

1.氏族选举一个酋长（平时的首脑）和一个酋帅（军事领袖）。酋长必须从本氏族成员中选出，他的职位在氏族内世袭，一旦出缺，必须立刻重新补上；军事领袖，也可以从氏族以外的人中选出并且有时可以暂缺。由于易洛魁人奉行母权制，因而酋长的儿子属于别一氏族，所以从不选举前一酋长的儿子做酋长，而是往往选举他的兄弟做酋长，或者选举他的姊妹的儿子做酋长。所有的人，无论男女，都参加选举。不过选举须经其余七个氏族确认，只有在这以后，当选为酋长的人才被隆重地，就是说由全易洛魁联盟的联合议事会委任。这样做的意义，在后面就可以看出来。酋长在氏族内部的权力，是父亲般的、纯粹道义性质的；他手里没有强制的手段。此外，由于他的职位，他也是塞讷卡部落议事会以及全体易洛魁人联盟的议事会的成员。酋帅仅仅在出征时才能发号施令。

2.氏族可以任意罢免酋长和酋帅。这仍是由男女共同决定的。被罢免的人，此后便像其他人一样成为普通战士，成为私人。此外，部落议事会也可以甚至违反氏族的意志而罢免酋长。

3.氏族的任何成员都不得在氏族内部通婚。这是氏族的根本规则，维系氏族的纽带；这是极其肯定的血缘亲属关系的否定表现，赖有这种血缘亲属关系，它所包括的个人才成为一个氏族。摩尔根由于发现了这个简单的事实，就第一次揭示了氏族的本质。从前关于蒙昧人和野蛮人的报告，把构成氏族制度的各种集团，糊里糊涂地、不加分别地混为一谈，统称为部落、克兰（注：克兰即氏族，在克尔特民族中，除指氏族外偶尔也指部落；在氏族关系解体时期，则指一群血缘相近且具有共同想象祖先的人们。克兰内部保存着土地公有制和氏族制度的古老习俗。在苏格兰和威尔士的个别地区，克兰一直存在到19世纪。——84、131。）、萨姆（注：萨姆是马加尔人（见注5）的血缘团体的叫法，参看摩尔根《古代社会》1977年商务印书馆版下册第359页。——84。）等等，◎第84页◎而且往往说，在这种集团内部禁止通婚，这证明以前人们对于氏族是多么不了解。这便造成了一种不可救药的混乱，麦克伦南先生就在这个混乱中得以充当拿破仑，用最后的判决建立了这样的秩序：一切部落分为部落内部禁止通婚的（外婚制的）和许可通婚的（内婚制的）两种。他这样把问题更加彻底混淆以后，便埋头于最深沉的研究中，去探讨在他的两个无聊乏味的类别中，究竟哪一种较古：是外婚还是内婚。自从发现了那以血缘亲属关系为基础的，因此其成员间不能通婚的氏族之后，这种荒谬的说法就不攻自破了。不言而喻，在我们见到易洛魁人时他们所处的那种发展阶段，氏族内部禁止通婚是被严格遵守着的。

4.死者的财产转归其余的同氏族人所有，它必须留在氏族中。因为易洛魁人所能遗留的东西为数很少，所以他的遗产就由他最近的同氏族亲属分享；男子死时，由他的同胞兄弟、姊妹以及母亲的兄弟分享；妇女死时，由她的子女和同胞姊妹而不是由她的兄弟分享。根据同一理由，夫妇不能彼此继承，子女也不得继承父亲。

5.同氏族人必须互相援助、保护，特别是在受到外族人伤害时，要帮助报仇。个人依靠氏族来保护自己的安全，而且也能做到这一点；凡伤害个人的，便是伤害了整个氏族。因而，从氏族的血族关系中便产生了那为易洛魁人所绝对承认的血族复仇的义务。假使一个氏族成员被外族人杀害了，那么被害者的全氏族就有义务实行血族复仇。起初是试行调解；行凶者的氏族议事会开会，大抵用道歉与赠送厚礼的方式，向被害者的氏族的议事会提议和平了结事件。如果提议被接受，事情就算解决了。否则，受害的氏族就指定一个或几个复仇者，他们的义务就是去追寻行凶者，把他杀死。如果这样做了，行凶者的氏族也没有诉怨的权利，事情就算了结了。◎第85页◎

6.氏族有固定的人名或几套人名，在全部落内只有该氏族才能使用这些人名，因此，氏族个别成员的名字，也就表明了他属于哪一氏族。氏族的人名一开始就自行带来氏族的权利。

7.氏族可以接纳外人入族，并用这个办法吸收他们为整个部落的成员。这样，未杀死的俘虏，由于被一个氏族接纳入族，就成为塞讷卡部落的成员，从而获得了氏族和部落的一切权利。接纳外人入族的事情，是根据氏族的个别成员的提议而实行的：男子可以提议接纳外人为兄弟或姊妹；女子可以提议接纳外人为自己的孩子；为了确认这种接纳，必须举行入族仪式。个别因特殊情形而人丁不旺的氏族，常常由于大批接纳别一氏族（得到它的同意）的人入族而重新兴旺起来。在易洛魁人中间，入族仪式在部落议事会的公共集会上举行，实际上已经变为一种宗教仪式。

8.印第安人的氏族有无专有的宗教祭祀，很难确定；不过印第安人的宗教仪式多少都是和氏族联系在一起的。在易洛魁人的六个一年一度的宗教节日期间，各个氏族的酋长和酋帅，由于他们的职位，都被列在“信仰守护人”以内，而执行祭司的职能。

9.氏族有着共同的墓地。纽约州境内四周都为白种人包围的易洛魁人，他们的墓地现在已经绝迹了，但从前是存在过的。在其他印第安人那里，这种墓地还保存着；例如，和易洛魁人有近亲关系的吐斯卡罗腊人，他们虽然是基督徒，但在墓地上，每一氏族都独成一排，所以，总是把母亲而不是把父亲和孩子埋在一排。而在易洛魁人中间，死者的全氏族都要参加葬仪，营造坟墓，致悼词等等。

10.氏族有议事会，它是氏族的一切成年男女享有平等表决权的民主集会。这种议事会选举、罢免酋长和酋帅，以及其余的“信仰守护人”；它作出为被杀害的氏族成员接受赎罪献礼（杀人赔偿金）◎第86页◎或实行血族复仇的决定；它收养外人加入氏族。总之，它是氏族的最高权力机关。

典型的印第安人氏族的职能就是这样。

“它的全体成员都是自由人，都有相互保卫自由的义务；在个人权利方面平等，不论酋长或酋帅都不能要求任何优越权；他们是由血亲纽带结合起来的同胞。自由、平等、博爱，虽然从来没有明确表达出来，却是氏族的根本原则，而氏族又是整个社会制度的单位，是有组织的印第安人社会的基础。这就可以说明，为什么印第安人具有那种受到普遍承认的强烈的独立感和自尊心。”（注：见路·亨·摩尔根《古代社会》1877年伦敦版第85—86页；并参看马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第416页）。——87。）

到发现美洲的时候，全北美洲的印第安人都是按照母权制组成为氏族。仅在某几个部落如达科塔人的部落，氏族已然衰落；在另外几个部落中间，如在奥季布瓦，奥马哈等部落中间，氏族已经是按照父权制组成了。

在许多有五六个以上氏族的印第安人部落中间，我们遇到，每三四个或更多的氏族联合成一个特殊的集团，摩尔根按照它的极相似的希腊式样忠实地把印第安语的名称译过来，把这种集团叫作Phratrie（胞族）。例如，塞讷卡部落有两个胞族；第一个胞族包括1-4四个氏族，第二个胞族包括5-8四个氏族。更详细的研究表明，这种胞族大抵是当初由部落分裂成的最初的氏族；因为在氏族内部禁止通婚的情况下，每个部落必须至少包括两个氏族才能独立存在。随着部落的增殖，每个氏族又分裂成两个或两个以上的氏族，这些氏族如今也作为单个的氏族而存在；而包括一切女儿氏族的最初的氏族，则作为胞族继续存在。在塞讷卡人和大多数其他印第安人中间，一个胞族内的各氏族被认为是兄弟氏族，而别个胞族的各氏族则被认为是它们的从兄弟氏族，——这种称呼，在美洲亲属制度中，像我们在前边所看到的，都具有极其真实而明确的意◎第87页◎义。塞讷卡人起初在胞族内也不能通婚，但是这种习俗久已废除了，如今只限于氏族。塞讷卡部落有一种传说，“熊”和“鹿”两个氏族是最初的氏族，其他氏族都是从这两个氏族分化出来的。这个新组织扎下根以后，便根据需要而改变；要是某一胞族的一些氏族灭亡了，那么为均衡起见，有时就从别的胞族中拨几个氏族去补充它。因此，我们在不同的部落中间，可以看到名称相同的氏族以不同的方式集结在各胞族中。

易洛魁人的胞族的职能，部分地是社会性质的，部分地是宗教性质的。(1) 胞族间互相赛球竞技；每一胞族派出自己的优秀球员，其余的人按胞族旁立观看，并以本胞族球员的获胜打赌。(2)在部落议事会上，每个胞族的酋长和军事领袖坐在一起，两个胞族彼此相对，每个发言者都面对各胞族的代表讲话，把他们当作特别的团体。(3)如果部落内发生杀人事件，而行凶者与被害者不属于同一个胞族时，被害者的氏族往往诉诸自己的兄弟氏族；于是这些氏族就举行胞族议事会，把对方胞族作为一个整体进行交涉，使对方胞族也召集自己的议事会，以谋求事件的解决。因此，在这里，胞族又以最初的氏族的资格出现，并且比它派生的较微弱的单个氏族更有获胜的希望。(4)在重要人物死亡时，对方胞族办理安葬和丧礼，而死者胞族的成员则以死者的近亲服丧人资格参与葬仪。酋长死时，对方胞族将出缺一事通知易洛魁人的联盟议事会。(5)在选举酋长时，胞族议事会也出面参预。兄弟氏族对选举的确认，被认为是一种当然的事情；但另一个胞族的氏族则可能提出异议。在这种情况下，这个胞族的议事会即召开会议；如果议事会认为异议是正当的，选举就算无效。(6)从前，易洛魁人有一些特殊的宗教神秘仪式，白种人把它称为巫术集会。这种神秘仪式在塞讷卡人那里，是由两个宗教团体举行的；新会员入会时还举行正式的入会的仪式；◎第88页◎两个胞族中各有一个这样的团体。(7)在征服时期（注：指1519-1521 年西班牙侵略者征服墨西哥的时期。——编者注），住在特拉斯卡拉四个区的四个lineages（血族），如果是——而这差不多是肯定的——四个胞族的话，那么这证明，像希腊人的胞族以及德意志人的类似的血族团体一样，这种胞族也都有军事单位的意义；这四个血族在作战时各成一队，各穿自己的制服，有自己的旗帜和自己的首领。

正如几个氏族组成一个胞族一样，几个胞族就古典形式来说则组成一个部落；而那些大大衰微的部落则往往没有胞族这种中间环节。那么，美洲印第安人部落有什么特征呢？

1.有自己的地区和自己的名称。每一部落除自己实际居住的地方以外，还占有相当大的地区供打猎和捕鱼之用。在这个地区之外，还有一块广阔的中立地带，一直延伸到邻近部落的地区边上；在语言接近的各部落中间，这种中立地带比较狭小，在语言不接近的各部落中间，中立地带比较宽大。这种地带跟德意志人的边境森林、凯撒的苏维汇人在他们地区四周所设的荒地相同；这也跟丹麦人和德意志人之间的isarnholt（丹麦语为jarnved,limes Danicus）、德意志人和斯拉夫人之间的萨克森森林和branibor（斯拉夫语，意即“防卫林”，勃兰登堡这一名称即由此而来）相同。由这种不确定的疆界隔开的地区，乃是部落的公有土地，而为相邻部落所承认，并由部落自己来防卫，以免他人侵占。疆界的不确定，多半仅在人口大量增加的时候，才会在实际上感到不方便。部落的名称，看来多半是偶然发生，而不是有意选择的。随着时间的进展，往往一个部落被邻近各部落取了另外的名称，与该部落自己使用的名称不同，像德意志人的最初的历史上的总称“日耳曼人”是由克尔特◎第89页◎人给他们取的一样。

2.有独特的、仅为这个部落所用的方言。事实上，部落和方言在实质上范围是一致的；因分裂而形成新部落与新方言的事情，不久以前还在美洲发生，即至今日，也未必完全停止。在两个衰落的部落合而为一的地方，有时例外地在同一个部落内说着两种极为相近的方言。美洲各部落的平均人数在2 000人以下；但是彻罗基部落却有26 000人，这是在合众国说同一方言的数目最多的印第安人。

3.有隆重委任氏族所选出的酋长和军事领袖的权利。

4.有罢免他们的权利，甚至可以违反他们氏族的愿望而罢免他们。由于这些酋长和军事领袖都是部落议事会的成员，部落对待他们有这种权利是当然的。凡已经组成部落联盟而且一切部落都有代表参加联盟议事会的地方，上述权利便转归联盟议事会了。

5.有共同的宗教观念（神话）和崇拜仪式。

“印第安人，是按照野蛮人方式信仰宗教的人民。”（注：见路·亨·摩尔根《古代社会》1877年伦敦版第115页；并见马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第436页）。——90。）

他们的神话迄今还远没有得到考证性的研究；他们已经给自己的宗教观念——各种精灵——赋予人的形象，但是他们还处在野蛮时代低级阶段，所以还不知道具体的造像，即所谓偶像。这是一种正向多神教发展的自然崇拜与自然力崇拜。各部落各有其定期的节日和一定的崇拜形式，特别是舞蹈和竞技；舞蹈尤其是一切宗教祭祀的主要组成部分；每一部落各自庆祝自己的节日。

6.有管理公共事务的部落议事会。它是由各个氏族的酋长和军事领袖组成的——这些人是氏族的真正代表，因为他们是随时都可以罢免的；议事会公开开会，四周围着其余的部落成员，这些成员有权加入讨论和发表自己的意见；决议则由议事会作出。按照◎第90页◎通例，每个出席的人都可以随意发表意见，妇女也可以通过她们所选出的演说人陈述自己的意见。在易洛魁人中间，最后的决定需要一致通过，跟德意志人的马尔克公社在作出某些决定时一样。部落议事会特别负有调整同其他部落的关系的责任；它接待和派遣使者，宣战及媾和。要是发生战争，大多由志愿者去作战。在原则上，每一个部落只要没有同其他部落订立明确的和平条约，它同这些部落便都算是处在战争状态。反对这种敌人的军事行动，大多由一些优秀的战士来组织；这些战士发起一个战争舞蹈，凡参加舞蹈的人，就等于宣告加入了出征队，队伍便立刻组织起来，即刻出动。部落的领土若被侵犯，其防卫也大多由志愿者来担任。这种队伍的出发和归来，总要举行公共的典礼。这种出征并不需要得到部落议事会的同意，没有人去征求这种同意，也没有人给予这种同意。这正和塔西佗所记述的德意志人扈从队的私人出征一样（注：塔西佗《日耳曼尼亚志》。——编者注），不过德意志人的扈从队伍，已具有比较常备的性质，而成为一种在平时也有组织，在战时团结其他志愿兵的强固核心了。这种武装队伍的人数一般不多；印第安人的最重要的出征，即使到距离很远的地方去，也是由不大的战斗力量来进行的。假如有几支这样的扈从队为了一次大规模战事而联合起来时，其中每支队伍只服从它自己的首领；作战计划的统一，好歹由这些首领的议事会来保证。据阿米亚努斯·马尔采利努斯的记载，4 世纪阿勒曼尼人在上莱茵的作战方法，就是如此。

7.在有些部落中间，有一个最高的首领，但他的权力很小。他是酋长之一，当需要紧急行动时，他应当在议事会召集会议作出最后决定之前采取临时的措施。这是一种具有执行权力的官员的微◎第91页◎弱萌芽，不过它在进一步发展方面多半都没有结果；这种官员，如我们在后面将要看到的，虽不是到处，但在大多数场合，都是由最高军事首长发展来的。

大多数的美洲印第安人，都没有超过联合为部落的阶段。他们的人数不多的部落，彼此由广大的边境地带隔离开来，而且为不绝的战争所削弱，这样他们就以少数的人口占有辽阔的地区。亲属部落间的联盟，常因暂时的紧急需要而结成，随着这一需要的消失即告解散。但在个别地方，最初本是亲属部落的一些部落从分散状态中又重新团结为永久的联盟，这样就朝民族［Nation］的形成跨出了第一步。在合众国，我们在易洛魁人中间，便可以见到这种联盟的最发达的形式。他们从密西西比河以西的地方（在这里，他们大概是很大的达科塔族系的一个分支）迁移出来，经过长期漂泊才定居在今日的纽约州，并分成了五个部落：塞讷卡，卡尤加，奥嫩多加，欧奈达及摩霍克。他们以捕鱼、打猎及原始园艺为生；住在大多用栅栏防卫起来的村落中。他们的人数从未超过两万；五个部落中有几个氏族是共同的；他们说着同一种语言的非常近似的方言，占有互相接壤的、为五个部落所瓜分的地区。因为这个地区是他们不久以前才征服来的，所以这些部落惯于团结起来对付被他们驱逐的部落，是自然而然的事。这样至迟到15世纪初，就发展成为一种正式的“永世联盟”，这种联盟，一经意识到它的新的实力，便立刻具有了进攻的性质，在1675年前后，当它达到了极盛的时候，便征服了它四周的广大土地，把这些地方上的居民一部分驱逐出境，一部分使之纳贡。易洛魁人联盟是尚未越过野蛮时代低级阶段的印第安人（因而，墨西哥人、新墨西哥人（注：普韦布洛印第安人是原居住在新墨西哥（今美国西南部和墨西哥北部）的一个部落集团的名称。他们的村庄是一些木箱形的房屋，彼此上下和左右相连，融成一体，可容纳上千人。因西班牙殖民者称这些宅居群为pueblo（意为人民、村庄、公社）故而得名。普韦布洛印第安人同属史前阿纳萨齐人的有史时期的后裔，但语言并不相同，有四大语系。他们按居住地分为东西两支，东支有较发达的农业，能种植多种农作物，并具有灌溉系统，掌握复杂的建筑术，水平较高，已接近阶级社会；西支则仍保留氏族制度。普韦布洛印第安人在摩尔根《古代社会》一书中一般指印第安人的村庄；在班克罗夫特《北美太平洋沿岸各州的土著民族》中，被用作美国西南部部落集团的总称。——21、92。）和秘鲁人除外）所曾达到的最进步的社会组织。联盟的基本特点如下：

1.五个血缘亲属部落以完全平等和在部落的一切内部事务上◎第92页◎的独立为基础，结成永世联盟。这种血缘亲属关系是联盟的真实基础。五个部落中有三个称为父亲部落，互为兄弟部落；其余两个称为儿子部落，也互为兄弟部落。有三个氏族——最老的——在五个部落中都还存在着，另外有三个氏族在三个部落中都还存在着；这些氏族中的每一个氏族，其成员在所有五个部落中都被认为是兄弟。仅在方言上有差异的共同语言，便是共同世系的表现和证明。

2.联盟的机关是联盟议事会，由50个地位和威信平等的酋长组成；这个议事会对联盟的一切事务作最后的决定。

3.这50个酋长，在联盟成立时，被分配在各部落和氏族中，担任专为联盟目的而设立的新的公职。当出缺时，有关的氏族便重新进行选举，同时有关的氏族也可以随时罢免他们；不过委任权则属于联盟议事会。

4.联盟的这些酋长们，在他们各自的部落中也是酋长，享有参加部落议事会和表决的权利。

5.联盟议事会的一切决议，须经全体一致通过。

6.表决是按部落举行的，这样，每个部落以及每个部落内的议事会全体成员，都必须一致赞成，决议才算有效。

7.五个部落议事会中每一个都可以召集联盟议事会，但联盟议事会本身不得自行召集。

8.会议在聚集起来的民众面前公开举行，每个易洛魁人都可以发言；但只有议事会才能作决定。

9.联盟没有一长制首长，即没有主掌执行权的首脑。

10. 但联盟有两个具有平等职能和平等权力的最高军事首长（类似斯巴达人的两“王”，罗马的两执政官）。

易洛魁人在其中生活了四百余年、而且直至今日还生活于其中的整个社会制度，就是如此。我依据摩尔根，比较详细地叙述了◎第93页◎这种制度，因为我们在这里有可能研究还不知有国家的一个社会的组织情况。国家是以一种与全体固定成员相脱离的特殊的公共权力为前提的，所以毛勒凭其正确的直觉，确认德意志的马尔克制度是一种纯粹社会的制度，虽然它以后大部分成了国家的基础，但在本质上它是和国家不同的。因此，毛勒在他的一切著作中所研究的，是公共权力逐渐从马尔克、乡村、农户、城市等最初的组织中产生，和与之并行产生的情形。（注：格·路·毛勒的主要著作有：《马尔克制度、农户制度、乡村制度、城市制度和公共权力的历史概论》1854年慕尼黑版、《德国马尔克制度史》1856年埃朗根版、《德国领主庄园、农户和农户制度史》1862—1863年埃朗根版第1—4卷、《德国乡村制度史》1865—1866年埃朗根版第1—2卷和《德国城市制度史》1869—1871年埃朗根版第1—4卷。——94。）我们从北美印第安人那里可以看出，一个原来统一的氏族集团怎样逐渐散布于辽阔的大陆；各部落怎样通过分裂而转化为各民族［V?lker］，转化为整个的部落集团；语言怎样改变，以致不仅成了互相不懂的东西，而且差不多失去了原来统一性的任何痕迹；与此同时，在部落内部，单个的氏族怎样分裂为好几个氏族，老的母亲氏族作为胞族保存下来，但是这些最老的氏族的名称，在彼此相距极远的、老早就分离了的部落中间仍是一样的——“狼”和“熊”在大多数印第安部落中仍然是氏族的名称。一般说来，上述的社会制度适用于印第安人的一切部落，只是有许多部落没有达到亲属部落联盟的程度罢了。

但是，我们也看到，氏族作为社会单位出现以后，氏族、胞族和部落这整个社会组织就怎样以几乎不可抗拒的必然性（因为是天然性）从这种单位中发展出来。这三种集团代表着不同层次的血缘亲属关系，每个都是闭关自守，自己的事情自己管理，但是又互相补充。归它们管辖的事情，包括低级阶段上的野蛮人的全部公共事务。所以，我们凡遇见某一民族是把氏族作为社会单位时，我们也就可以去寻找类似前面所讲的那种部落组织；凡有充足资料的地方，如在希腊人和罗马人那里，我们不仅能找出这种组织，而且也会确信，即使在没有资料作为依据的地方，只要与美洲社会制度作一比较，也有助于我们解决最困难的疑难和哑谜。◎第94页◎

而这种十分单纯质朴的氏族制度是一种多么美妙的制度呵！没有大兵、宪兵和警察，没有贵族、国王、总督、地方官和法官，没有监狱，没有诉讼，而一切都是有条有理的。一切争端和纠纷，都由当事人的全体即氏族或部落来解决，或者由各个氏族相互解决；血族复仇仅仅当作一种极端的、很少应用的威胁手段；我们今日的死刑，只是这种复仇的文明形式，而带有文明的一切好处与弊害。虽然当时的公共事务比今日多得多，——家户经济是由一组家庭按照共产制共同经营的，土地是全部落的财产，仅有小小的园圃归家户经济暂时使用，——可是，丝毫没有今日这样臃肿复杂的管理机关。一切问题，都由当事人自己解决，在大多数情况下，历来的习俗就把一切调整好了。不会有贫穷困苦的人，因为共产制的家户经济和氏族都知道它们对于老年人、病人和战争残废者所负的义务。大家都是平等、自由的，包括妇女在内。他们还不曾有奴隶；奴役异族部落的事情，照例也是没有的。当易洛魁人在1651年左右征服伊利部落和“中立民族”（注：“中立民族”指17世纪居住在伊利湖北岸的几个与易洛魁人血缘相近的印第安部落所组成的军事联盟。这个名称是法国殖民者加上的，因为它在易洛魁人和古朗人的战争中保持了中立。——95。）的时候，他们曾建议这两个部落作为完全的平等的成员加入他们的联盟；只是在被征服者拒绝了这个建议之后，才被驱逐出自己所居住的地区。凡与未被腐蚀的印第安人接触过的白种人，都称赞这种野蛮人的自尊心、公正、刚强和勇敢，这些称赞证明了，这样的社会能够产生怎样的男子，怎样的妇女。

不久以前，我们在非洲看到了这种勇敢的例证。祖鲁卡菲尔人在数年前，也像努比亚人在数月前一样，——两者都是至今还保存着氏族制度的部落——曾做出了任何欧洲军队都不能做到的事情。（注：指祖鲁人和努比亚人反对英国殖民者的民族解放斗争。

1879年1月英国人向祖鲁人进攻，祖鲁人在自己的领袖开芝瓦约的领导下非常顽强地抵抗了英国殖民军达半年之久。后者只是由于在武器装备方面占巨大优势而在经过一系列战斗之后才取得胜利的。直到1887年，英国人由于利用了他们在祖鲁人中间挑起的连续几年的部落混战，才得以最后征服祖鲁人。

19世纪70年代英国殖民者开始侵入苏丹，遇到苏丹各族人民的顽强抵抗。1881年爆发了以穆斯林传教主穆罕默德－阿罕默德（他自称“马赫迪”，意即“救世主”）为首的苏丹的努比亚人、阿拉伯人和其他民族的民族解放起义，起义于1883—1884年获得胜利，从英国殖民军手中解放了几乎全部国土。在起义的过程中成立了独立的统一的马赫迪国家。只是到1899年，英国殖民军利用这个国家因连年打仗和发生部落纷争而内部削弱之机，同时依靠武器的绝对优势，才征服了苏丹。——95、458。）他们没有枪炮，仅仅用长矛和投枪武装起来，在英国步兵——在密集队形战斗上被公认为世界第一——的后装枪的弹雨之下，竟然一直向前冲到刺刀跟前，不止一次打散英军队伍，甚至使英军溃退，尽管在武器上非常悬殊，尽管他们根本没有什么服兵◎第95页◎役，也不知道什么是操练。英国人诉苦说，卡菲尔人比马走得还快，一昼夜比马走得还远，这就可以证明这种野蛮人的能力和毅力。“他们的最小的一条筋都暴栗起来，坚硬如钢，像鞭条一样。”——一位英国的画家这样说。

在没有分化为不同的阶级以前，人类和人类社会就是如此。要是我们把他们的状况和现代绝大多数文明人的状况作一比较，那么就可以看出，在今日的无产者和小农同古代自由的氏族成员之间，差距是巨大的。

这是一个方面。但我们不要忘记，这种组织是注定要灭亡的。它没有超出部落的范围；部落联盟的建立就已经标志着这种组织开始崩溃，这一点我们在后面将会看到，易洛魁人征服其他部落的企图也表明了这一点。凡是部落以外的，便是不受法律保护的。在没有明确的和平条约的地方，部落与部落之间便存在着战争，而且这种战争进行得很残酷，使别的动物无法和人类相比，只是到后来，才因物质利益的影响而缓和一些。全盛时期的氏族制度，如我们在美洲所见的，其前提是生产极不发展，因而广大地区内人口极度稀少；因此，人类差不多完全受着同他异己地对立着的、不可理解的外部大自然的支配，这也就反映在幼稚的宗教观念中。部落始终是人们的界限，无论对别一部落的人来说或者对他们自己来说都是如此：部落、氏族及其制度，都是神圣而不可侵犯的，都是自然所赋予的最高权力，个人在感情、思想和行动上始终是无条件服从的。这个时代的人们，虽然使人感到值得赞叹，他们彼此并没有差别，他们都仍依存于——用马克思的话说——自然形成的共同体的脐带（注：参看《马克思恩格斯全集》第23卷第96页。——编者注）。这种自然形成的共同体的权力必然要被打破，而且也确◎第96页◎实被打破了。不过它是被那种使人感到从一开始就是一种退化，一种离开古代氏族社会的纯朴道德高峰的堕落的势力所打破的。最卑下的利益——无耻的贪欲、狂暴的享受、卑劣的名利欲、对公共财产的自私自利的掠夺——揭开了新的、文明的阶级社会；最卑鄙的手段——偷盗、强制、欺诈、背信——毁坏了古老的没有阶级的氏族社会，把它引向崩溃。而这一新社会自身，在其整整两千五百余年的存在期间，只不过是一幅区区少数人靠牺牲被剥削和被压迫的大多数人而求得发展的图画罢了，而这种情形，现在比从前更加厉害了。

四　希腊人的氏族

希腊人，像皮拉斯基人以及其他起源于同一部落的民族一样，在史前时代，就已经按照美洲人的那种有机的序列——氏族、胞族、部落、部落联盟组织起来了。胞族可能是没有的，在多立斯人中间就是这样；部落联盟也不是到处都有成立的必要，但无论如何氏族是基本的单位。希腊人，在他们出现在历史舞台上的时候，已经站在文明时代的门槛上了；他们与上述美洲部落之间，横着差不多整整两个很大的发展时期，亦即英雄时代的希腊人超过易洛魁人两个时期。所以，希腊人的氏族也绝不再是易洛魁人的那种古老的氏族了，群婚（注：在1884年版中不是“群婚”，而是“普那路亚家庭”。——编者注）的痕迹正开始显著地消失。母权制已让位给父权制；正在产生的私有制就这样在氏族制度上打开了第一个缺口。第◎第97页◎二个缺口是第一个缺口的自然结果：由于在实行父权制以后，富有的女继承人的财产在她出嫁时应当归她的丈夫所有，从而归别的氏族所有，所以，这便摧毁了整个氏族权利的基础，在这种情况下，为了把少女的财产保存在氏族以内，不仅容许少女在氏族内出嫁，而且也规定要这样做。

根据格罗特的《希腊史》（注：见乔·格罗特《希腊史》1869年伦敦版第3卷第54—55页，并见马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第496—497页）。——98。），其中雅典的氏族是建立在以下的基础上的：

1.共同的宗教祭祀和祭司为祀奉一定的神所拥有的特权。这种神被假想为氏族的男始祖，并用独特的名称作这种地位的标志。

2.共同的墓地（参看狄摩西尼《反驳欧布利得》（注：指狄摩西尼在法庭上反驳欧布利得的演说词。在这个演说词中提到在氏族墓地只能埋葬本氏族死人的习俗。——98。））。

3.相互继承权。

4.在受到侵害时提供帮助、保护和支援的相互义务。

5.在一定情况下，特别是在事关孤女或女继承人的时候，在氏族内部通婚的相互权利和义务。

6.至少在某些情况下拥有共同财产，有自己的一位Archon（酋长）和一位司库。

此后，几个氏族结合为一个比较不那么密切的胞族；但是在这里我们也可以看到类似的相互权利与义务，特别是共同举行一定的宗教仪式以及在胞族成员被杀害时进行追究的权利。一个部落的所有胞族，又有共同的定期举行的祭祀，由一个从贵族(Eupatriden)中间选出的Phylobasileus（部落酋长）主持。

格罗特所说的，就是这样。马克思补充说：“但是，透过希腊氏族，也可以清楚地看到蒙昧人（例如易洛魁人）。”（注：见马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第497页）。——98。）要是我们作进一步的研究，那就看得更加清楚。

希腊的氏族还具有以下这几个特征：

7.按照父权制计算世系。◎第98页◎

8.禁止氏族内部通婚，但女继承人例外。这一例外及其确立成为规定，就证明旧时的规则仍然有效。这也是从下述普遍通行的原则中产生的，即妇女出嫁后，就不再参加本氏族的宗教仪式，而改行她丈夫的氏族的宗教仪式，注籍于她丈夫的胞族。根据这一点以及狄凯阿尔科斯的著名的一段话看来（注：恩格斯在这里提到的古希腊哲学家狄凯阿尔科斯的没有留传下来的著作中的片断，引自瓦克斯穆特的著作《从国家观点研究希腊古代》1826年哈雷版第1部第1篇第312页。——99。），可知外婚乃是规则，而贝克尔在《哈里克尔》一书中径直认为，无论什么人都不得在本氏族内部通婚。（注：见威·阿·贝克尔《哈里克尔。古代希腊习俗状况。对希腊人的私生活的较详细的介绍》1840年莱比锡版第2部第447页；并参看马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第498页）。——99。）

9.接纳外人入族的权利；这是用家庭接纳的办法来实现的，不过要有公开的仪式，而且只限于例外情形。

10.选举和罢免酋长的权利。我们知道，每一氏族都有自己的酋长；但是，任何地方都没有说过这一职务是在一定的家庭里世袭的。在野蛮时代结束以前，不大可能有严格的（注：“严格的”是恩格斯在1891年版上增补的。——编者注）世袭制，因为这种世袭制是同富人和穷人在氏族内部享有完全平等权利的秩序不相容的。

不仅格罗特，而且尼布尔、蒙森以及迄今为止的其他一切古典古代历史编纂学家，都没有解决氏族问题。不论他们多么正确地叙述了氏族的许多特征，但是他们总是把氏族看作家庭集团，因此便不能理解氏族的本性和起源。在氏族制度之下，家庭从来不是，也不可能是一个组织单位，因为夫与妻必然属于两个不同的氏族。氏族整个包括在胞族内，胞族整个包括在部落内；而家庭却是一半包括在丈夫的氏族内，一半包括在妻子的氏族内。国家在公法上也不承认家庭，到今日为止，家庭不过存在于私法上而已。然而我们的全部历史编纂学直至现在都是从以下一个荒诞的，尤其在18世纪已成为不可侵犯的假定出发的：未必早于文明时代的专偶制个体◎第99页◎家庭，曾是社会和国家围绕它而逐渐萌发起来的核心。

马克思补充说：“格罗特先生应当进一步注意到，虽然希腊人是从神话中引伸出他们的氏族的，但是这些氏族比他们自己所创造的神话及其诸神和半神要古老些。”（注：见马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第500页）。——100。）

摩尔根爱引用格罗特的话，因为后者是一个很有名望的和十分受人信任的证人。格罗特又说到，每个雅典氏族都有一个从它的假想的男始祖传给他们的名称；在梭伦时代以前，死者的财产一律由同氏族人(geêtes)继承，在梭伦时代以后，死者如无遗言，其财产亦由同氏族人继承；遇有杀害事件，首先是被害者的亲属有权利和义务向法庭控告犯罪者，其次是同氏族人，最后是同胞族人：

“我们所知道的关于最古的雅典法律的一切，都是以划分成氏族和胞族为基础的。”（注：见乔·格罗特《希腊史》1869年伦敦版第3卷第66页，并参看马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第501页）。——100。）

氏族起源于共同祖先，成了“庸人学者”（马克思语）（注：见马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第502页）。——100。）绞尽脑汁而不能解决的难题。既然他们很自然地认为这种祖先纯粹是神话人物，他们便根本没有可能解释氏族是怎样从许多彼此相邻的、起初完全没有亲属关系的家庭中产生出来的，然而单是为了解释氏族的存在，他们还是非这样做不可。这样他们便陷入了说空话的圈子，不能超出这样一个论题：族系的确是一种虚构，但氏族是一个现实，因之，格罗特终于说（括弧内的话是马克思加的）：

“我们只是偶而听到这种族系，因为仅仅在一定的、特别隆重的场合才公开把它提出来。可是，比较卑微的氏族也有其共同的宗教仪式（这真奇怪，格罗特先生！），有一个共同的超人的男始祖和族系，像比较有名的氏族那样（格罗特先生，这在比较卑微的氏族那里真十分奇怪呵！）；根本的结构和观念的基础（亲爱的先生！不是观念的而是物质的，直白地说是肉欲的！）在一切氏族中都是相同的。”（注：见乔·格罗特《希腊史》1869年伦敦版第3卷第60页，并参看马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第503页）。——100。）◎第100页◎

马克思把摩尔根对这个问题的答案概括如下：“与原始形态的氏族——希腊人像其他凡人一样也曾有过这种形态的氏族——相适应的血缘亲属制度，保存了全体氏族成员彼此之间的亲属关系的知识。他们从童年时代起，就在实践上熟悉了这种对他们极其重要的事物。随着专偶制家庭的产生，这种事物就湮没无闻了。氏族名称创造了一个族系，相形之下，个体家庭的族系便显得没有意义。氏族名称的作用就在于使具有这种名称的人不忘他们有共同世系的事实；但是氏族的族系已经十分久远，以致氏族的成员，除了有较近的共同祖先的少数场合以外，已经不能证明他们相互之间有事实上的亲属关系了。氏族名称本身就是共同世系的证据，而且除了接纳外人入族的情形以外，也是不可更改的证据。反之，像格罗特（注：在马克思的手稿中不是格罗特，而是格罗特经常引用其著作的公元 2世纪的古希腊学者坡吕克斯。——编者注）和尼布尔所作的那样，把氏族变为纯粹虚构和幻想的产物，从而事实上否定氏族成员之间的任何亲属关系，这是只有’观念的’、亦即蛰居式的书斋学者才能干出来的事情。由于血族联系（尤其是专偶制发生后）已经湮远，而过去的现实看来是反映在神话的幻想中，于是老实的庸人们便作出了而且还在继续作着一种结论，即幻想的族系创造了现实的氏族！”（注：见马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第503—504页）。——101。）

胞族，像在美洲人那里一样，是一种分裂成几个女儿氏族同时又把它们联合起来的母亲氏族，这种母亲氏族常常还能表明所有这些女儿氏族出自一个共同的男始祖。比如，据格罗特说：

“赫卡泰胞族的所有同时代的成员，都承认在第十六亲属等级内有一个共同的神为其男始祖。”（注：见乔·格罗特《希腊史》1869年伦敦版第3卷第58—59页，并参看马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第505页）。——101。）◎第101页◎

所以，这一胞族的一切氏族都是真正的兄弟氏族。在荷马的诗篇中，还把胞族看作军事单位，在那著名的一段中，奈斯托尔劝告亚加米农说：要按照部落和胞族来编制军队，以便胞族帮助胞族，部落帮助部落。（注：见荷马《伊利亚特》第2首歌，并参看马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第506页）。——102、105。）此外，胞族在其成员被害时有追究的权利和义务；可见在较早的时代，胞族也有血族复仇的义务。其次，胞族有共同的神殿和节日，而且，从古代雅利安人的传统的自然崇拜而来的全部希腊神话，其发展本身，实质上也是由氏族及胞族所制约并在它们内部进行的。再次，胞族有一个胞族长(phratriarchos)，据德·库朗日说，它还有全体大会，通过必须执行的决定，拥有法庭和行政机关。（注：指菲斯泰尔·德·库朗日《古代城市》第3册第1章。见该书1864年巴黎—斯特拉斯堡版第146页；并参看马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第506—507页）。——102。）甚至以后的轻视氏族的国家，也给胞族保留下了若干公共的行政性的职能。

几个亲属胞族构成一个部落。在阿提卡，共有四个部落，每个部落有三个胞族，每个胞族有三十个氏族。这样细密的集团划分，是以有意识的和有计划的干涉自然形成的秩序为前提的。至于这是怎样发生的，什么时候发生的，发生的原因何在，希腊历史都没有提到，希腊人自己关于他们的历史所保存下来的记忆仅仅追溯到英雄时代为止。

拥挤在一个比较小的地区上的希腊人，其方言上的差异不像在广大的美洲森林中那样显著；但是就是在这里我们也看到，只有主要方言相同的部落才联合成为一个大的整体；甚至小小的阿提卡也有独特的方言，这一方言后来获得了统治地位而成为共同的散文语言。

在荷马的诗中，我们可以看到希腊的各部落大多数已联合成为一些小民族 [kleine V?lkerschaften]；在这种小民族内部，氏族、胞族和部落仍然完全保持着它们的独立性。它们已经住在有城墙保护的城市里；人口的数目，随着畜群的增加、农业的扩展以及手◎第102页◎工业的萌芽而日益增长；与此同时，就产生了财产上的差别，随之也就在古代自然形成的民主制内部产生了贵族分子。各个小民族[V?lkchen]，为了占有最好的土地，也为了掠夺战利品，进行着不断的战争；以俘虏充作奴隶，已成为公认的制度。

这些部落和小民族的组织如下：

1.常设的权力机关为议事会(bulê)，这种议事会最初大概是由各氏族的酋长组成的，后来，由于其人数增加得太多，便由其中选出的一部分人组成，这就造成了发展和加强贵族分子的机会；狄奥尼修斯所描述的英雄时代的议事会正是这样由贵族(kratistoi)组成的（注：见哈利卡纳苏的狄奥尼修斯《古代罗马史》第2册第12章，并参看马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第508—509页）。——103。）。议事会对于一切重要问题作出最后决定；例如，在埃斯库罗斯的作品中就谈到过忒拜议事会曾作了一个对当时局势有决定意义的决议，即为伊托克利斯举行荣誉葬礼，而波吕涅克斯的尸体则扔出去让狗吃掉。（注：见埃斯库罗斯《七雄攻打忒拜》，并参看马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第508—509页）。——103。）随着国家的设立，这种议事会就变为元老院了。

2.人民大会（agora［阿哥腊］）。我们在易洛魁人中间已经看到，当议事会开会时，人民——男男女女都站在周围，有秩序地参加讨论，这样来影响它的决定。在荷马所描写的希腊人中间，这种“围立”[Umstand] （这是古代德意志人的法庭用语）已经发展成为一种真正的人民大会，这种情形在古代德意志人那里也有。人民大会由议事会召集，以解决各项重要事务；每个男子都可以发言。决定是用举手（埃斯库罗斯的《求援女》）或欢呼通过的。人民大会是最高级的权力，因为，正如舍曼所说（《希腊的古代》），

“当谈到一件须要人民协助来办的事情的时候，荷马并未向我们指出任何可以违反人民意志而强迫他们来这样做的手段”（注：见格·弗·舍曼《希腊的古迹》1855年柏林版第1卷第27页，并参看马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第510页）。——103。）。

原来，当部落中每个成年男子都是战士的时候，那脱离了人民◎第103页◎的、有可能和人民对抗的公共权力还不存在。自然形成的民主制还处于全盛时期，所以无论在判断议事会的或者巴赛勒斯的权力与地位时，都应当以此为出发点。

3.军事首长（Basileus［巴赛勒斯］）。关于这一点马克思说道：“欧洲的学者们大都是天生的宫廷奴才，他们把巴赛勒斯变为现代意义上的君主。共和党人美国佬摩尔根是反对这一点的。他极其辛辣地、但很公正地说到油滑的格莱斯顿先生和他的《世界的少年时代》一书（注：指威·尤·格莱斯顿《世界的少年时代。英雄时代的神和人》第11章，见该书1869年伦敦版第428页。这本著作的第1版于1869年在伦敦出版。——104。）：

‘格莱斯顿先生向我们把英雄时代的希腊酋长描写成国王和公侯，而且还给他们加上绅士的资格，但是他本人不得不承认：总的说来，我们发现在他们那里似乎有长子继承的习惯或法律，而且规定得很充分但是并不是明确到了极点’（注：见马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第510页）；摩尔根的这段话引自《古代社会》1877年伦敦版第248页。——104。）。”

看来，格莱斯顿先生本人也会觉得，带有这种保留条件的长子继承制，也已经充分地等于没有，尽管并不是明确到了极点地等于没有。

我们已经看到，易洛魁人和其他印第安人的酋长职位是怎样继承的。一切职位多半都是在氏族内部选举的，因而是在氏族范围内继承的。出缺时，最亲近的同氏族男亲属——兄弟，或姊妹的儿子，逐渐享有了优先权，除非有理由屏弃他。因此，如果说在希腊人中间，在父权制统治之下，巴赛勒斯的职位通常是传给儿子或儿子中的一个，那么这仅仅证明，儿子们在这里很有可能通过人民选举而获得继承权，但决不证明不经过人民选举就实行合法继承。这里所说的情况，在易洛魁人和希腊人那里，就是氏族内部特殊的贵族家庭的最初萌芽，而在希腊人那里，除此之外还是未来的世袭元首或君主制的最初萌芽。因此，这种推想说明，希腊人的巴赛勒斯，正像罗马的“王”（勒克斯）一样，必定是或者由人民选举的，或者为人◎第104页◎民的公认的机关——议事会或人民大会——所认可的。

在《伊利亚特》里，勇士的统领亚加米农，并不是作为希腊人的最高国王，而是作为围城盟军的最高统帅而出现的。当希腊人中间发生内讧时，奥德赛在一段著名的话中指明了他的这一地位：多头指挥是不好的，应该由一个人做统帅等等（此外还有一节人人爱诵的关于权杖的诗，但这是后人加的）。（注：见荷马《伊利亚特》第2首歌，并参看马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第506页）。——102、105。）“奥德赛在这里并不是讲述统治的形式，而是要求服从战争中的最高统帅。对于在特洛伊城下仅仅作为军队出现的希腊人说来，人民大会是进行得十分民主的。阿基里斯在说到赠品，即说到分配战利品时，他总是既不让亚加米农也不让其他某个巴赛勒斯来分配，而是让’亚该亚人的儿子们’即人民来分配。’宙斯所生的’，’宙斯所养的’这一类称号，不能证明任何东西，因为每个氏族都起源于一个神，而部落首长的氏族则起源于一个’更显赫’的神，在这里就是起源于宙斯。甚至人身不自由的人，例如牧猪人优玛士等人，也都是’神的’（dioi和theioi），这是在《奥德赛》中所描述的情形，即在比《伊利亚特》晚得多的时期中发生的情形；在这本《奥德赛》中，’英雄’的称号还给予传令官木利奥斯和盲人歌手德莫多克。（注：在马克思的手稿中接着还有一句为恩格斯所省略的话：“奥德赛用来称呼亚加米农的’科伊腊诺斯’(ko?ρavos) 这个词和’巴赛勒斯’ 这个词一样，也仅仅意味着’战争中军队的统帅’”。——编者注）简言之，希腊著作家用来表示荷马所说的王权的basileia［巴赛勒亚］一词（因为这一权力的主要特征是军事的统率），在同时存在议事会和人民大会的情况下，其意不过是军事民主制而已。”（马克思语）（注：见马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第511—512页）。——105。）

巴赛勒斯除军事的权限以外，还有祭祀的和审判的权限；审判的权限没有详细规定，但祭祀的权限是他作为部落或部落联盟的◎第105页◎最高代表而被赋予的。关于民政、行政的权限从来没有提到过；但是巴赛勒斯由于职位的关系大概也是议事会的成员。可见，用K?nig来翻译 Basileus一词，在语源上是完全正确的，因为K?nig(Kuning)是由Kuni、Küe而来的，即氏族酋长的意思。不过，古希腊文的basileus跟现代意义的K?nig一词是完全不相符合的。　修昔的底斯把古代的basileia很确定地叫作patrikê，即由氏族产生的意思，并说basileia有明确规定的、因而是有限的权限。（注：见修昔的底斯《伯罗奔尼撒战争史》第1卷第13章，并参看马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第513页）。——106。）亚里士多德也说，英雄时代的basileia是对自由人的统率，巴赛勒斯是军事首长、法官和最高祭司（注：见亚里士多德《政治学》第3篇第10章，并参看马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第513页）。——106。）；可见，巴赛勒斯并未握有后来的意义上的统治权力。（注：就像希腊的巴赛勒斯一样，阿兹特克人的军事首长也被误解为近代的王公。摩尔根最先对于西班牙人的起初是出于误会和夸张，后来简直是说谎的报告作了历史的考证，并证明，墨西哥人处于野蛮时代中级阶段，但他们的发展程度超过了新墨西哥的普韦布洛印第安人，他们的社会制度在根据被曲解了的报告来推论的范围内说，相当于以下的情形：这是一个包括三个部落的联盟，它征服了其他几个部落并使之纳贡；它由联盟议事会和联盟军事首长来管理，西班牙人就是把这个联盟军事首长变成了“皇帝”。）


恩格斯　家庭、私有制和国家的起源（之四）

这样，我们看到，在英雄时代的希腊社会制度中，古代的氏族组织还是很有活力的，不过我们也已经看到，它的瓦解已经开始：由子女继承财产的父权制，促进了财产积累于家庭中，并且使家庭变成一种与氏族对立的力量；财产的差别，通过世袭贵族和王权的最初萌芽的形成，对社会制度发生反作用；奴隶制起初虽然仅限于俘虏，但已经开辟了奴役同部落人甚至同氏族人的前景；古代部落对部落的战争，已经逐渐蜕变为在陆上和海上为攫夺牲畜、奴隶和财宝而不断进行的抢劫，变为一种正常的营生，一句话，财富被当◎第106页◎作最高的价值而受到赞美和崇敬，古代氏族制度被滥用来替暴力掠夺财富的行为辩护。所缺少的只是一件东西，即这样一个机关，它不仅保障单个人新获得的财富不受氏族制度的共产制传统的侵犯，不仅使以前被轻视的私有财产神圣化，并宣布这种神圣化是整个人类社会的最高目的，而且还给相继发展起来的获得财产从而不断加速财富积累的新的形式，盖上社会普遍承认的印章；所缺少的只是这样一个机关，它不仅使正在开始的社会分裂为阶级的现象永久化，而且使有产者阶级剥削无产者阶级的权利以及前者对后者的统治永久化。

而这样的机关也就出现了。国家被发明出来了。

五　雅典国家的产生

国家怎样靠部分地改造氏族制度的机关，部分地用设置新机关来排挤掉它们，并且最后全部以真正的国家机关来取代它们而发展起来；同时受这些国家机关支配的，因而也可以被用来反对人民的，武装的“公共权力”，又怎样代替了氏族、胞族和部落中自己保卫自己的真正的“武装的人民”——关于这一切，至少是它的初始阶段，再好莫过于从古雅典来加以研究。各种形式的更替，基本上已由摩尔根描绘出来了；我所要补充的，多半是引起这种形式更替的经济内容。

在英雄时代，雅典人的四个部落，还分居在阿提卡的各个地区；甚至组成这四个部落的十二个胞族，看来也还有自己单独的居住地，即凯克罗普斯的十二个城市。制度也是英雄时代的制度：人◎第107页◎民大会，人民议事会和巴赛勒斯。从有成文历史的时候起，土地已被分割而成了私有财产，这种情形正是和野蛮时代高级阶段末期已经比较发达的商品生产以及与之相适应的商品交易相符合的。除了谷物以外，还生产葡萄酒和植物油；爱琴海的海上贸易，逐渐脱离腓尼基人的控制而大半落于阿提卡居民之手。由于地产的买卖，由于农业和手工业、商业和航海业之间的分工的进一步发展，氏族、胞族和部落的成员，很快就都杂居起来；在胞族和部落的地区内，移来了这样的居民，他们虽然也是本民族的同胞，但并不属于这些团体，因而他们在自己的居住地上被看作外人。在和平时期，每一个胞族和每一个部落都是自己管理自己的事务，也不向雅典的人民议事会或巴赛勒斯请示。但是那些住在胞族或部落的地区内而不属于这个胞族或部落的人，自然是不能参与这种管理的。

这就扰乱了氏族制度机关的正常活动，以致在英雄时代就需要设法补救。于是实行了据说是提修斯所规定的制度。这一改变首先在于，在雅典设立了一个中央管理机关，就是说，以前由各部落独立处理的一部分事务，被宣布为共同的事务，而移交给设在雅典的共同的议事会管辖了。由于这一点，雅典人比美洲任何土著民族都前进了一步：相邻的各部落的单纯的联盟，已经由这些部落融合为单一的民族[Volk]所代替了。于是就产生了凌驾于各个部落和氏族的法的习惯之上的雅典普遍适用的民族法[Volksrecht]；只要是雅典的公民，即使在非自己部落的地区，也取得了确定的权利和新的法律保护。但这样一来就跨出了摧毁氏族制度的第一步，因为这是后来容许不属于全阿提卡任何部落并且始终都完全处于雅典氏族制度以外的人也成为公民的第一步。据说是提修斯所规定的第二个制度，就是把全体人民，不问氏族、胞族或部落，一概分为 Eupatriden 即贵族、Geomoren即农民和Demiurgen即手工业◎第108页◎者三个阶级，并赋予贵族以担任公职的独占权。不过这一划分，除了由贵族担任公职以外，并没有起什么作用，因为除此以外，它并没有规定各个阶级之间的任何权利上的差别。（注：在1884年版中这句话的结尾是这样写的：“因为其余两个阶级并未获得任何特殊的权利”。——编者注）但它有着重大的意义，因为它向我们展示了新的、悄悄发展起来的社会要素。它表明，由一定家庭的成员担任氏族公职的习惯，已经变为这些家庭担任公职的无可争辩的权利；这些因拥有财富而本来就有势力的家庭，开始在自己的氏族之外联合成一种独特的特权阶级；而刚刚萌芽的国家，也就使这种霸占行为神圣化。其次，它表明，农民和手工业者之间的分工已经如此牢固，以致以前氏族和部落的划分在社会意义方面已不是最重要的。最后，它宣告了氏族社会和国家之间的不可调和的对立；建立国家的最初企图，就在于破坏氏族的联系，其办法就是把每一氏族的成员分为特权者和非特权者，把非特权者又按照他们的职业分为两个阶级，从而使之互相对立起来。

以后的雅典政治史，直到梭伦时代，知道得很不完全。巴赛勒斯一职已经废除；国家首脑人物已由贵族中所选出的执政官来充任。贵族的统治日益加强，到了公元前600年左右，已经变得令人不能忍受了。这时，货币和高利贷已成为压制人民自由的主要手段。贵族们的主要居住地是雅典及其近郊，在那里，海上贸易以及附带的有时仍然进行的海上掠夺，使贵族们发财致富，并使货币财富集中在他们手中。由此而日益发达的货币经济，就像腐蚀性的酸类一样，渗入了农村公社的以自然经济为基础的传统的生活方式。氏族制度同货币经济绝对不能相容；阿提卡小农的破产是与保护他们的旧的氏族联系的松弛同时发生的。债务契约和土地抵押（雅◎第109页◎典人已经发明了抵押办法）既不理会氏族，也不理会胞族。而旧的氏族制度既不知有货币，也不知有贷款，更不知有货币债务。因此，贵族的日益扩展的货币统治，为了保护债权人对付债务人，为了使货币所有者对小农的剥削神圣化，也造成了一种新的习惯法。在阿提卡的田地上到处都竖立着抵押柱，上面写着这块地已经以多少钱抵押给某某人了。没有竖这种柱子的田地，大半都因未按期付还押款或利息而出售，归贵族高利贷者所有了；农民只要被允许作佃户租种原地，能得自己劳动生产品的六分之一以维持生活，把其余六分之五作为地租交给新主人，那他就谢天谢地了。不仅如此，如果出卖土地所得的钱不够还债，或者债务没有抵押保证，那么债务人便不得不把自己的子女出卖到国外去做奴隶，以偿还债务。父亲出卖子女——这就是父权制和专偶制的第一个果实！要是吸血鬼还不满足，那么他可以把债务人本身卖为奴隶。雅典人民的文明时代的欢乐的曙光，就是如此。

以前，当人民的生活条件和氏族制度还相适应时，这样的变革是不可能的；但是现在这一变革发生了，人们不知道它是怎样发生的。我们暂且回转来看一下易洛魁人吧。这时强加在雅典人身上而他们可以说并未参与策划并且又确乎违反他们意志的状况，在易洛魁人中间是不能想象的。在易洛魁人那里，年年不变的生产生活资料的方式，决不会产生这种仿佛从外面强加的冲突，这种富人与穷人、剥削者与被剥削者之间的对立。易洛魁人离支配自然的地步还远得很，但是在他们能起作用的自然界限以内，他们是支配着自己的生产的。除开他们的小小园圃的歉收，他们的河流湖泊内的鱼类的罄竭以及森林中猎物的绝迹以外，他们知道他们获取生活资料的方式会产生什么结果。所必然产生的结果是生活资料，尽管有时少，有时多；但是决不会产生那种无意中产生的社会变革，氏◎第110页◎族联系的破裂，或同氏族人和同部落人分裂为互相斗争的对立阶级。生产是在极狭隘的范围内进行的，但生产品完全由生产者支配。这是野蛮时代的生产的巨大优越性，这一优越性随着文明时代的到来便丧失了。夺回这一优越性，但是以今日人类所获得的对自然的有力支配以及今日已有可能的自由联合为基础，这将是下几代人的任务。

希腊人的情形就不同了。业已出现的对畜群和奢侈品的私人占有，引起了单个人之间的交换，使产品变成了商品。这就包含着随之而来的全部变革的萌芽。当生产者不再直接消费自己的产品，而是通过交换把它转让出去的时候，他们就失去了对自己的产品的支配权力。他们已不再知道产品的结局如何，于是产品有那么一天被用来反对生产者、剥削和压迫生产者的可能性便产生了。因此，不论哪一个社会，只要它不消灭单个人之间的交换，它便不能长久保持对它自己的生产的支配，不能长久保持对自己生产过程的社会效果的控制。

然而，产品是怎样在单个人之间的交换发生以后以及随着产品变成商品而迅速地支配了它的生产者的——这一点雅典人不得不亲自来体验了。随着商品生产，出现了个人单独经营的土地耕作，以后不久又出现了个人的土地所有制。随后就出现了货币，即其余一切商品都可以和它交换的普遍商品。但是当人们发明货币的时候，他们并没有想到，这样一来他们就创造了一种新的社会力量，一种整个社会都要向它屈膝的普遍力量。这种未经它自身创造者的预知并违反其意志而突然崛起的新力量，就以其全部青春时代的粗暴性使雅典人感受到它的支配了。

怎么办呢？古老的氏族制度，不仅无力反对货币的胜利进军，而且它也绝对没有办法能在自己的结构内部给货币、债权人、债务◎第111页◎人以及逼债等找到立足之地。但是新的社会力量已经存在；挽回旧的美好时光的虔诚愿望和渴望，都没有能再把货币和高利贷从世界上消除。而且，在氏族制度中已经打开了一系列其他的次要缺口。在全部阿提卡境内，特别是在雅典城本身，各氏族和胞族的成员相互杂居，已经一代比一代厉害了，尽管这时雅典人仍然只能把土地而不能把自己的住宅卖给本氏族以外的人。随着工业和交换的进一步发展，各种生产部门——农业、手工业（在手工业内又有无数行业）、商业、航海业等——之间的分工日益充分地发展起来；居民现在依其职业分成了相当稳定的集团；其中每个集团都有好多新的共同的利益，这种利益在氏族或胞族内是没有存在的余地的，因而就需要创设新的公职来处理这种利益。奴隶的数量已经大大增加，那个时候肯定就已经远远超过自由的雅典人的数量；氏族制度最初并没有奴隶制，因而也就没有控制这大批非自由人的手段。最后，贸易把许多外地人吸引到雅典来，这些外地人是为了易于赚钱而定居这里的；按照旧制度，他们既没有权利，也不受法律保护，所以尽管有传统的容忍精神，他们仍然是人民中间令人不安的异己分子。

一句话，氏族制度已经走到了尽头。社会一天天成长，越来越超出氏族制度的范围；即使是最严重的坏事在它眼前发生，它也既不能阻止，又不能铲除了。但在这时，国家已经不知不觉地发展起来。最初在城市和乡村间，然后在各种城市劳动部门间实行的分工所造成的新集团，创立了新的机关以保护自己的利益；各种公职都设置起来了。这时，年轻的国家首先就需要一支自己的军事力量，而在操航海业的雅典人中间，起初只能是一支海上的军事力量，用以进行个别的小规模战争和保护商船。在梭伦以前的一个不能确知的时期，设置了诺克拉里，即小规模的区，每个部落设十二个；每◎第112页◎一诺克拉里必须提供一只战船，配备上武器和船员，此外，还要提供两个骑士。这个设施对氏族制度起了双重的破坏作用；第一，它造成了一种已不再直接等同于武装起来的全体人民的公共权力；第二，它第一次不依亲属集团而依共同居住地区为了公共目的来划分人民。这有什么意义，可以从下面看出来。

既然氏族制度对于被剥削的人民不能有任何帮助，于是就只有期望正在产生的国家。而国家也确实以梭伦制度的形式给予了这种帮助，同时它又靠牺牲旧制度来增强自己。梭伦揭开了一系列所谓政治革命，而且是以侵犯所有制来揭开的，至于他在公元前594年实现改革的方式，我们在这里可以不谈。迄今的一切革命，都是为了保护一种所有制以反对另一种所有制的革命。它们如果不侵犯另一种所有制，便不能保护这一种所有制。在法国大革命时期，是牺牲封建的所有制以拯救资产阶级的所有制；在梭伦所进行的革命中，应当是损害债权人的财产以保护债务人的财产。债务简单地被宣布无效了。详情我们虽然不太清楚，但是梭伦在他的诗中自夸说，他清除了负债土地上的抵押柱，使那些因债务而被出卖和逃亡到海外的人都重返家园。这只有通过公开侵犯财产所有权才能做到。的确，一切所谓政治革命，从头一个起到末一个止，都是为了保护一种财产而实行的，都是通过没收（或者也叫作盗窃）另一种财产而进行的。所以毫无疑问，2500年来私有财产之所以能保存下来，只是由于侵犯了财产所有权的缘故。

但现在必须防止这种使自由的雅典人变为奴隶的情形重演。这一点，首先是通过普遍实行的措施而做到的，例如禁止缔结以债务人的人身作抵押的债务契约。此外，又规定了个人所能占有的地产的最大数额，以便至少把贵族对于农民土地的无限贪欲限制一下。然后又对制度本身作了修改；对我们说来，最重要的有以下◎第113页◎几点：

议事会规定由400人组成，每一部落为100人；因此在这里，部落依然是基础。不过这是新的国家组织从旧制度中接受下来的唯一方面。至于其他方面，梭伦把公民按照他们的地产和收入分为四个阶级；500、300及150袋谷物（1袋约等于41公升），为前三个阶级的最低限度的收入额；地产少于此数或完全没有地产的人，则属于第四阶级。一切公职只有三个上等阶级的人才能担任；最高的公职只有第一阶级的人才能担任；第四阶级只有在人民大会上发言和投票的权利，但是，一切官吏都是在这里选出的，一切官吏都要在这里报告自己的工作；一切法律都是在这里制定的；而第四阶级在这里占多数。贵族的特权，部分地以财富特权的形式得到更新；但人民却保留有决定的权力。此外，四个阶级都是新的军队组织的基础。前两个阶级提供骑兵，第三阶级提供重装步兵，第四阶级提供不穿甲胄的轻装步兵或在海军中服务，大概还领薪饷。

这样，在制度中便加入了一个全新的因素——私有财产。公民的权利和义务，是按照他们的地产的多寡来规定的，于是，随着有产阶级日益获得势力，旧的血缘亲属团体也就日益遭到排斥；氏族制度遭到了新的失败。

然而，按照财产来规定政治权利，并不是国家不可缺少的办法。虽然这种办法在国家制度史上起过很大的作用，但是许多国家，而且恰好是最发达的国家，都是不需要它的。即使在雅典，它也只起了暂时的作用；从亚里斯泰迪兹的时候起，一切公职对每个公民都是开放的。（注：公元前477年通过的选举资格法，允许雅典公民第四阶级，即最低阶级自由的贫民担任民政职务。一部分历史学家曾认为这是从亚里斯泰迪兹时期开始的。——114。）

其后80年间，雅典社会就逐渐采取了一个它在以后数百年中都遵循着的发展方向。在梭伦以前的时代盛行的农村高利贷，以及地产的无限制的集中，都受到了节制。商业以及靠奴隶劳动日益大◎第114页◎规模发展起来的手工业和工艺，都成了流行的职业。人们也比较开通了。旧时残酷剥削自己同胞的方法，已经弃而不用，如今主要是剥削奴隶和雅典以外的买主了。动产，即由货币、奴隶以及商船构成的财富，日益增加，但是，这时它已经不是单单用作购置地产的手段，像在眼光狭小的最初时期那样，——它已经变成目的本身了。结果，一方面形成了新阶级即从事工商业的富人对旧的贵族权力的胜利竞争，而另一方面，也使旧的氏族制度的残余失去了它的最后地盘。现在氏族、胞族和部落的成员遍布于全阿提卡并完全杂居在一起，因此，氏族、胞族和部落已不适宜于作为政治集团了；大量的雅典公民不属于任何氏族；他们是移民，他们虽然取得了公民权，但是并没有被接纳入任何旧的血族团体；此外，还有不断增加的仅仅被保护的外来的移民。（注：指麦特克，即在古希腊城邦定居的外来移民。他们虽有人身自由，但没有雅典的公民权利。他们不能参加人民大会，担任公职和占有不动产，不许和雅典公民通婚等，可以从事手工业、商业等职业并参加祭祀庆祝活动，必须交纳特别的捐税和服兵役，但必须有全权的公民作为自己的保护人，在法庭上也只能由全权公民代为辩护。公元前5—4世纪，麦特克成为阿提卡的城市人口中重要的部分，在阿提卡的经济生活，尤其是贸易方面起了重要作用。——115。）

这时，帮派斗争在进行着；贵族想夺回他们以前的特权，并在短时期内占了上风，直到克利斯提尼革命（公元前509年）最终把他们推翻，但与之同时也推翻了氏族制度的最后残余。（注：克利斯提尼革命指公元前510—507年雅典平民反对旧氏族贵族统治的斗争。这场斗争的领袖是阿尔克梅奥尼德氏族的代表克利斯提尼，结果推翻了贵族的统治，并实行了目的在于消灭氏族制度残余的改革。——115。）

克利斯提尼的新制度撇开了以氏族和胞族为基础的四个旧部落。代替它们的是一种全新的组织，这种组织是以曾经用诺克拉里试验过的只依居住地区来划分公民的办法为基础的。有决定意义的已不是血族团体的族籍，而只是常住地区了；现在要加以划分的，不是人民，而是地区了；居民在政治上已变为地区的简单的附属物了。

全阿提卡被划分成一百个区域，即所谓德莫，分别实行自治。居住在每个德莫内的公民（德莫特），选举出自己的区长（德马赫）和司库、以及审理轻微案件的30个法官。各个德莫同样也有自己的神庙及守护神或英雄，并选出侍奉他们的祭司。德莫的最高权力，属于德莫特大会。摩尔根说得对，这是实行自治的美洲市镇区◎第115页◎的一种原型。当时在雅典正在产生的国家借以开始的单位，正好和现代国家在其最高发展阶段上借以完结的单位相同。

十个这样的单位，即德莫，构成一个部落，但是这种部落和过去的血族部落不同，现在它被叫作地区部落。地区部落不仅是一种自治的政治组织，而且也是一种军事组织；它选出一个菲拉尔赫（注：来源于古希腊文的“菲拉”（部落）一词。——编者注）即部落长，指挥骑兵；一个塔克色阿赫，指挥步兵；一个将军，统率在部落境内征召的全体军人。其次，它提供5 艘配有船员和船长的战船；并且有阿提卡的一位英雄作为自己的守护神，英雄的名字也就是部落的名称。最后，它选举50名代表参加雅典议事会。

结果组成了雅典国家，它是由10个部落所选出的500 名代表组成的议事会来管理的，最后一级的管理权属于人民大会，每个雅典公民都可以参加这个大会并享有投票权；此外，有执政官和其他官员掌管各行政部门和司法事务。在雅典没有总揽执行权力的最高官员。

由于实施这个新制度和容纳大量被保护民——一部分是移民，一部分是被释奴隶，——血族制度的各种机关便受到排挤而不再过问公事；它们下降为私人性质的团体和宗教社团。不过，旧氏族时代的道德影响、传统的观点和思想方式，还保存很久，只是逐渐才消亡下去。这一点从下面的一个国家设施中可以看出来。

我们已经看到，国家的本质特征，是和人民大众分离的公共权力。雅典在当时只有一支国民军和一支直接由人民提供的舰队，它们被用来抵御外敌和压制当时已占人口绝大多数的奴隶。对于公民，这种公共权力起初只不过作为警察而存在，警察和国家一样古老，所以18世纪的质朴的法国人就不讲文明民族而讲警察民族◎第116页◎(nations policées)（注：法文“police”（警察）的形容词“policé”意为“文明的”。——编者注）。这样，雅典人在创立他们国家的同时，也创立了警察，即由步行的和骑马的弓箭手组成的真正的宪兵队，或者如德国南部和瑞士所说的Landj?ger（注：方言，意即宪兵。——编者注）。不过，这种宪兵队却是由奴隶组成的。这种警察职务，在自由的雅典人看来是非常卑贱的，以致他们宁愿让武装的奴隶逮捕自己，而自己却不肯去干这种丢脸的工作。这仍是旧的氏族观念。国家是不能没有警察的，不过国家还很年轻，还未享有充分的道义上的威望，足以使那种必然要被旧氏族成员视为卑贱的行业受到尊敬。

现在已经大体上形成的国家是多么适合雅典人的新的社会状况，这可以从财富、商业和工业的迅速繁荣中得到证明。现在社会制度和政治制度所赖以建立的阶级对立，已经不再是贵族和平民之间的对立，而是奴隶和自由民之间的对立，被保护民和公民之间的对立了。到了雅典全盛时期，自由公民的总数，连妇女和儿童在内，约为9万人，而男女奴隶为365 000人，被保护民——外地人和被释奴隶为45 000人。这样，每个成年的男性公民至少有18个奴隶和2 个以上的被保护民。大量奴隶的存在，是由于许多奴隶在监工的监督下在手工工场，在大房间内一起工作。但是，随着商业和工业的发展，发生了财富积累和集中于少数人手中以及大批自由公民贫困化的现象；摆在自由公民面前的只有两条道路：或者从事手工业去跟奴隶劳动竞争，而这被认为是可耻的、卑贱的职业，而且也不会有什么成效；或者就变成穷光蛋。他们在当时条件下必不可免地走上了后一条道路；由于他们数量很大，于是就把整个雅典国家引向了灭亡。所以，使雅典灭亡的并不是民主制，像欧洲那◎第117页◎些讨好君主的学究们所断言的那样，而是排斥自由公民劳动的奴隶制。

雅典人国家的产生乃是一般国家形成的一种非常典型的例子，一方面，因为它的形成过程非常纯粹，没有受到任何外来的或内部的暴力干涉，——庇西特拉图的篡位为时很短，并未留下任何痕迹（注：公元前560年贫困破产的贵族氏族的代表庇西特拉图夺取了雅典的政权，建立了个人统治的制度即僭主政体。这种制度除去在庇西特拉图去世（公元前527年）前曾两次被逐出雅典而有过中断以外，一直存在到公元前510年他的儿子希庇亚斯被逐为止，此后不久，在雅典便建立了以克利斯提尼为首的奴隶主民主派的统治。庇西特拉图的旨在保护中小地主的利益反对氏族贵族的活动，没有引起雅典国家政治结构的重大改变。——118。），——另一方面，因为它使一个具有很高发展形态的国家，民主共和国，直接从氏族社会中产生；最后，因为我们是充分知道这个国家形成的一切重要详情的。

六　罗马的氏族和国家

从罗马建城的传说中可以看出，最早在这里定居的是由许多拉丁氏族（传说有100 个）联合而成的一个部落；不久又加入了一个萨伯力安部落，据说也有100个氏族；最后加入的是一个由各种不同的分子构成的第三个部落，传说它也有100个氏族。初看起来，这全部故事表明，在这里除了氏族以外，很少再有自然形成的东西，连氏族本身在许多情况下，也只不过是在故土上继续存在的母亲氏族的分支。各个部落都带有人为构成的痕迹，但它们大部分都是由有亲属关系的分子构成的，并且不是按照人为的部落而是按照古代的已经长成的部落的样子构成的；同时仍不排除三个部落中每一个部落的核心都是一个真正的老部落。中间环节——胞族，是由10个氏族组成的，叫作库里亚；因此，共有30个库里亚。

人们公认，罗马氏族的制度和希腊氏族的制度是相同的；如果◎第118页◎说，希腊氏族是我们在美洲红种人中间发现其原始形态的那种社会单位的进一步发展，那么，这对于罗马氏族也完全适用。因此，我们在这里可以谈得简单些。

罗马的氏族，至少在该城存在的早期，有以下的制度：

1.氏族成员的相互继承权；财产仍保留在氏族以内。在罗马氏族里，也像在希腊氏族里一样，因为父权制已经盛行，所以女系后裔已经没有继承权。根据我们所知道的最古的罗马成文法即十二铜表法（注：十二铜表法是古罗马最早的成文法，它代替了原先在罗马有效的习惯法。习惯法的解释权原先操于贵族手中，在平民的要求下，成立了以亚庇乌斯·克劳狄乌斯为首的十人委员会（十人团）编制法律，公元前451年编出十表，次年又成立新的十人委员会，再编两表，先后刻在十二块铜牌上公布，故而得名，原物已散失，仅在拉丁作家文集中保存下来不完整的法律条文。十二铜表法反映了罗马社会财产分化的过程，奴隶制的发展和奴隶主国家的形成过程。十二铜表法是后来罗马法以及欧洲法学的渊源。——119。），首先是子女作为直系继承人继承财产；要是没有子女，则由父方宗亲（男系亲属）继承；倘若连父方宗亲也没有，则由同氏族人继承。无论在哪种情况下，财产都是留在氏族以内的。在这里我们看到，由财富的增加和专偶制所产生的新的法律规范已逐渐渗入氏族的习俗：同氏族人的原先是平等的继承权，起初——如前面所说的在很早的时期——在实践上只限于父方宗亲，最后只限于亲生子女及其男系后裔；不言而喻，这和十二铜表法上的顺序是相反的。

2.拥有共同的墓地。克劳狄名门氏族，在由雷吉尔城迁到罗马时，得到了一块土地，此外还在城内得到了一块共同墓地。还在奥古斯都时代，死在条顿堡林山的瓦鲁斯的首级运到罗马后（注：公元9年，在条顿堡林山会战中，阿尔米纽斯领导的德意志部落起义军歼灭了三个罗马军团，罗马军队的统帅普卜利乌斯·昆提利乌斯·瓦鲁斯自杀身亡。

    构成罗马人名的中间部分是表明其氏族属性的原名，由此可以推断瓦鲁斯是昆提利氏族的成员。——119。），即埋在氏族坟地；可见他的氏族（昆提利）还有专用的坟地。（注：“可见他的氏族（昆提利）还有专用的坟地”是恩格斯在1891年版上增补的。——编者注）

3.共同的宗教节日。这些氏族祭典是众所周知的。

4.氏族内部不得通婚。这在罗马似乎从来没有成为一种成文法，但一直是一种习俗。在名字一直保存到今天的大量罗马人夫妇中，没有一对夫妇的氏族名称是相同的。继承权也证实了这一规◎第119页◎则。妇女出嫁后就丧失了她的父方宗亲的权利，而退出自己的氏族；不论她或她的子女都不能继承她的父亲或父亲的兄弟，因为不然的话，父亲的氏族就会失掉一部分财产。这一惯例只有在女子不能和同氏族人结婚的前提下才有意义。

5.共同的地产。这在原始时代，从部落土地开始实行分配的时候起，始终是存在的。在各拉丁部落中间，我们看到，土地一部分为部落占有，一部分为氏族占有，一部分为家户占有，那时这种家户未必是（注：在1884年版中不是“未必是”，而是“并不必定是”。——编者注）个体家庭。相传罗慕洛第一次把土地分配给了个人，每人大约一公顷（两罗马亩）。但是后来我们也还看到氏族掌握的地产，至于那为共和国全部内政史所围绕的国有土地，就更不必说了。

6.同氏族人有互相保护和援助的义务。关于这一点，成文史仅有片断的记载；罗马国家，一开始就表现为这样一种超乎一切的力量，以致防御侵害的权利就转到了它的手里。当亚庇乌斯·克劳狄乌斯被捕时，他的氏族的全体成员，包括他的私敌在内，都穿上丧服。（注：亚庇乌斯·克劳狄乌斯在公元前451年和450年被选进十人委员会（十人团），委员会受托制定法律，即著名的十二铜表法；在此期间，委员会享有充分权力，在期满以后，亚庇乌斯·克劳狄乌斯同十人团的其他人一起企图把委员会的权力延长到公元前449年；但是十人团尤其是亚庇乌斯·克劳狄乌斯的专横和暴力引起了平民的起义，结果十人团被推翻；亚庇乌斯·克劳狄乌斯被关进了监狱，不久就死在那里。——120。）在第二次布匿战争（注：布匿战争是古代地中海地区两个最大的奴隶制国家——罗马和迦太基——为了确立在地中海西部的统治，为了争夺新的土地和奴隶而进行的三次战争。第二次布匿战争发生于公元前218—201年，以迦太基的失败而告终。——120。）时，各氏族都联合起来，赎回他们的被俘的同氏族人；元老院则禁止它们这样做。

7.使用氏族名称的权利。这种权利一直保持到帝政时代；被释奴隶可以采用他们从前的主人的氏族名称，但不能获得氏族的权利。

8.接纳外人入族的权利。其办法是接纳到某一家庭中（像印第安人所做的那样），这同时也就是接纳入族。

9.关于选举和罢免酋长的权利，任何地方都没有提到过。但是，由于在罗马存在的最初时期，从选举产生的王起，自上而下一◎第120页◎切官职都是选举或任命的，同时，库里亚的祭司也是由库里亚选举的，因此我们可以推断，氏族酋长(princi-pes)也定然如此，虽然氏族酋长从氏族内同一家庭选出的办法可能已成为规则。

这就是罗马氏族的职能。除了已经完成向父权制的过渡这一点以外，都完全是易洛魁氏族的权利与义务的再版；在这里也“可以清楚地看到易洛魁人”（注：这里恩格斯再次引用马克思关于希腊氏族的意见，参看马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第497页）。——121。）。

今天（注：从本段开始到“在罗马建城差不多300年后”（本卷第125页）以前是恩格斯在1891年版上增补的。——编者注）就连最著名的历史编纂学家们在内，关于罗马氏族制度的概念还是怎样的一片混乱，仅举一例就可以看出。在蒙森关于共和时代和奥古斯都时代罗马氏族名称的论文（《罗马研究》1864年柏林版第1卷）中，有这样一段话：

“除了血族的一切男性成员以外，——被接纳入族和受保护的人包括在内，但奴隶当然除外，——血族的名称也给予妇女……　部落〈蒙森在这里如此翻译gens一词〉是……一个从共同的——真实的或推测的或甚至虚构的——世系中产生的，由共同的节日、墓地和继承权联合起来的共同体，一切有人身自由的个人，因而也包括妇女，都可以而且必须算在该共同体内。但是，确定已婚妇女的血族名称却成了一种困难。当妇女只能同自己血族的成员结婚时，这一困难自然是不存在的；而可以证明的是，在长时期内，妇女和血族以外的人结婚比同血族以内的人结婚要困难得多，因为这种在血族以外结婚的权利(gentis enuptio) 到6世纪时，还被当作赏给个人的特权……　但是，凡是实行这种外婚制的地方，妇女在上古时代是转入夫方部落的。毫无疑问，依照古代的宗教婚姻，妇女完全加入夫方的法的和宗教的公社，而脱离她自己的公社。谁不知道出嫁的妇女就丧失了在本氏族内继承遗产或将自己的遗产传给本氏族成员的权利，而加入自己的丈夫、子女以及他们的所有同氏族人的继承团体呢？假使她被她的丈夫接纳而加入他的家庭，那么她怎能和他的血族不相干呢？”（第9-11页）◎第121页◎

可见，蒙森断言，属于某一氏族的罗马女子，最初只能在她的氏族内部结婚，因而，罗马的氏族是内婚制，不是外婚制。这种跟其他民族的全部经历相矛盾的观点，主要是（即使不完全是）以李维著作中引起很多争论的唯一的一段话（第39卷第19章）（注：梯·李维《罗马建城以来的历史》。——编者注）为依据的，这段话说，元老院于罗马城建立568年即公元前186年，曾作出如下的决议：

uti Feceniae Hispalae　datio, deminutio, gentis　enuptio, tutoris　optio item esset quasi ei vir testamento dedisset;utique　ei　ingenuonubere liceret,neu quid ei qui eam duxisset,ob id fraudi　ignominiaeveesset,——费策妮娅·希斯帕拉应有处理她的财产、减少她的财产、在氏族以外结婚、给自己选定保护人的权利，如同她的〈已故的〉丈夫曾用遗嘱把这个权利授予她一样；她可以和一个完全自由的人结婚，不能认为娶她为妻的人是做了不好的或可耻的事情。

毫无疑问，在这里，一个被释女奴隶费策妮娅获得了在氏族以外结婚的权利。同样无疑的是，丈夫也有权用遗嘱的方式允许妻子在他死后有权在氏族以外结婚。但是在哪一个氏族以外呢？

如果像蒙森所推测的那样，妇女必须在她的氏族内部结婚，那么她在结婚以后也仍然留在该氏族以内。不过，第一，正是这个关于氏族内婚的断言，尚待证明。第二，如果妇女必须在她的氏族内部结婚，那么，男子自然也应当如此，否则他就会找不到妻子。这样一来，就成了丈夫可以用遗嘱把一项他自己也没有并且自己也享受不到的权利传给他的妻子了；这从法律的观点来看是荒谬的。蒙森也感觉到了这一点，因此，他又推测道：

“为了在血族以外结婚，在法律上，大概不仅需要得到掌权者的同意，而◎第122页◎且需要得到全体氏族成员的同意。”（第10页注）

这首先是一个非常大胆的推测；其次，它跟那个决议的明确语意相矛盾；元老院是代替她的丈夫把这个权利给予她的；元老院给予她的显然不多不少恰恰和她的丈夫可能给予她的一样多；但是元老院给予她的乃是没有任何其他限制的绝对权利，以便她如果使用这个权利，她的新丈夫也不应因此受到损害；元老院甚至责成现在的和将来的执政官和大法官注意不要使她因此遭到任何烦恼。这样，蒙森的推测便全然不能成立了。

或者，再假定，一个妇女和别的氏族的男子结婚，而她本人仍留在她原来的氏族内。这样一来，依照上面所引的那个决议，她的丈夫就有权允许他的妻子在她自己的氏族以外结婚。这就是说，他有权处理他所不属于的那个氏族的事务了。这是十分荒谬的事，用不着多说的。

因此，剩下的只有这样一个推测，即妇女第一次结婚是嫁给别的氏族的男子，结婚后她便立即转入夫方的氏族，如蒙森事实上对于这类场合所容许的那样。这样一来，一切相互关系立刻就不言自明了。妇女由于结婚而脱离她的老氏族，加入新的、夫方的氏族团体，这样她便在那里占着一个完全特殊的地位。虽然她也是氏族的一员，但她并不是血缘亲属；她加入氏族的方式，从一开始就使她不受因结婚而加入的那个氏族禁止内部通婚的一切规定的束缚；其次，她已经被接受到氏族的继承团体中来，可以在她的丈夫死亡时继承他的财产，即一个氏族成员的财产。为了把财产保存在氏族以内，她必须同她的第一个丈夫的同氏族人结婚而不得同别的任何人结婚，这岂不是再自然不过的事吗？如果一定要造成例外，那么除了把这份财产遗留给她的第一个丈夫之外，试问谁还有资格◎第123页◎授权她这样做呢？在他把一部分财产遗留给她，而同时允许她通过结婚或当作结婚的结果而把这一部分财产转移到别的氏族的瞬间，这份财产还是属于他的；因而，他实际上只是处置他自己的财产。至于这个妇女本身以及她和她的丈夫的氏族的关系，那么，正是他通过自由意志的行为——结婚，使她加入了这个氏族；因此，同样自然的是，也正是他可以授权她通过第二次结婚而退出这个氏族。总之，只要我们抛弃罗马氏族实行内婚制的奇怪观念，而同摩尔根一起承认它最初是实行外婚制的氏族，那么问题就很简单而不言自明了。

还有最后一种推测，这种推测也有它的拥护者，而且它的拥护者似乎最多。根据这个推测，那个决议只是说：

“被释奴婢(libertae)没有特别的许可，不得e gente enubere 〈在氏族以外结婚〉，也不得作出任何由于丧失家庭权利而使被释奴婢脱离氏族团体的行为。”（朗格《罗马的古代》1856年柏林版第1卷第195页，那里谈到我们从李维著作中引用的那段话时，引用了胡施克的话（注：胡施克关于被释奴婢没有特别许可不得在氏族以外结婚的这段话，见他的学位论文《关于元老院决议赋予费策妮娅·希斯帕拉的特权（《李维全集》第39卷第19章）》1822年格丁根版。——124。））

如果这一推测是正确的，那么那个决议对于完全自由的罗马妇女的地位根本就什么也没有证明；更谈不上她们应在氏族内部结婚的义务了。

Enuptio gentis［在氏族以外结婚］一语，只出现在上面那个决议中，在全部罗马文献中再没有遇见过；enubere——与外人结婚——一语只遇见三次，也是在李维的著作中，而且和氏族无关。那种虚幻的、认为罗马妇女只能在本氏族内部结婚的看法，其来源仅仅是那个决议。但是这种看法是绝对站不住脚的。因为，那个决议或者只是与被释女奴隶所受的特殊限制有关，那么它对于完全自由的妇女(ingenuae)就什么都没有证明；或者它也适用于完全自由的妇女，那么它倒证明妇女按照通例是在本氏族以外结婚，而◎第124页◎结婚以后便转入夫方的氏族，从而证明蒙森说得不对，而摩尔根是正确的。

在罗马建城差不多300年后，氏族联系还这样牢固，以致一个名门氏族，即法比氏族，经元老院许可，竟以自己的力量征伐了邻近的维爱城。据说有306 个法比人出征，尽为伏兵所杀；唯一剩下的一个男孩，延续了这个氏族。

我们已经说过，10个氏族构成一个胞族，胞族在这里叫作库里亚，它有着比希腊胞族更重要的社会职能。每一个库里亚都有自己的宗教仪式、圣物和祭司；全体祭司构成罗马祭司团之一。10个库里亚构成一个部落，这种部落，像其余的拉丁部落一样，最初大概有一个选举产生的酋长——军事首长兼最高祭司。所有三个部落合在一起，构成罗马人民，即populus romanus。

这样，只有身为氏族成员，并且通过自己的氏族而为库里亚成员和部落成员的人，才能属于罗马人民。罗马人民最初的制度是这样的：公共事务首先由元老院处理，而元老院，正像尼布尔最先正确地看到的那样，是由300 个氏族的酋长组成的（注：巴·格·尼布尔《罗马史》（三卷集）1827年柏林修订第2版第1部第352页。恩格斯的这段话转引自摩尔根《古代社会》第315页的脚注。参看马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第418—419页）。——125。）；正因为如此，他们作为氏族的长老被称为patres，即父老，而他们全体则构成元老院（长老议事会，由senex——老者一词而来）。氏族酋长总是从每个氏族的同一家庭中选出的习俗，在这里也造成了最初的部落显贵；这些家庭自称为贵族，并且企求进入元老院和担任其他一切官职的独占权。随着时间的进展，人民容忍了这种企求，这种企求就变成实际的权利，这一点在关于罗慕洛赐给第一批元老及其子孙以贵族身分和特权的传说中得到了反映。元老院像雅典议事会一样，在许多事情上有决定权，在比较重要的事情，尤其是新法律方面有权预先讨论。这些新法律，最后由叫作comitia curiata （库里亚大会）的人民大会通过。来参加大会的人民按库里亚分组，而在◎第125页◎每个库里亚内大概又按氏族分组；在通过决议时30个库里亚各有一票表决权。库里亚大会通过或否决一切法律，选举一切高级公职人员，包括勒克斯（所谓王）在内，宣战（但由元老院媾和），并以最高法院资格，在一切事关判处罗马公民死刑的场合，根据当事人的上诉作最后的决定。最后，与元老院和人民大会并列的，还有勒克斯，他完全相当于希腊的巴赛勒斯，但决不像蒙森所描述的那样（注：见泰·蒙森《罗马史》1881年柏林第7版第1卷第62—63页。该书第1卷第1版于1854年在莱比锡出版。——126。）几乎是专制的王。（注：拉丁语的rex［勒克斯］，相当于克尔特-爱尔兰语的righ（部落长）和哥特语的reiks［勒克斯］。哥特语的这个词，像德语Fürst的本义（与英语的first，丹麦语的f?rste相同，意即“第一”）一样，也是氏族酋长或部落酋长的意思，这从哥特人在4 世纪时对于后世的王即全体人民的军事首长已有特别名称即thiudans［狄乌丹斯］一事中已可以看出来。在乌尔菲拉所翻译的圣经中，阿尔塔薛西斯和希律从来不叫作reiks［勒克斯］，而是叫作thiudans［狄乌丹斯］，提比利乌斯皇帝的国家从来不叫做reiki，而叫作thiudinassus。在哥特的thiudans （这个词我们不大确切地译为“王”）的名字Thiudareiks即德语的Theodorich ［狄奥多里希］亦称Dietrich［迪特里希］中，两个名称合而为一了。）他同样也是军事首长、最高祭司和某些法庭的审判长。他决没有民政方面的权力，换句话说，决没有处理公民的生命、自由和财产的权力，除非这些权力来自军事首长的惩戒权或法庭审判长的判决执行权。勒克斯的职位不是世袭的；相反地，他大概是由其前任推荐，先由库里亚大会选出，然后在第二次大会上被隆重委任。他也是可以罢免的，高傲的塔克文的命运，便是证明。

像英雄时代的希腊人一样，罗马人在所谓王政时代也生活在一种以氏族、胞族和部落为基础，并从它们当中发展起来的军事民主制之下。尽管库里亚和部落可能一部分是人为的组织，但它们都是按照它们所由发生并且从四面包围着它们的那种真正的、自然◎第126页◎产生的社会的模型造成的。尽管自然成长的罗马贵族已经获得了牢固的基础，尽管担任勒克斯的人力图逐渐扩大自己的权力，但是所有这一切并没有改变制度的最初的根本性质，而全部问题就在于这个最初的根本性质。

这时，罗马城以及靠征服而扩大了的罗马地区上的人口日益增加；增加的人口中一部分是外来移民，一部分是被征服地区，主要是拉丁地区的居民。所有这些新的国民（关于被保护民的问题，这里暂且不谈），都处在旧的氏族、库里亚和部落之外，因而，不是populus romanus即本来的罗马人民的组成部分。他们是人身自由的人，可以占有地产，必须纳税和服兵役。可是他们不能担任任何官职；既不能参加库里亚大会，也不能参与征服得来的国有土地的分配。他们构成被剥夺了一切公权的平民。由于他们的人数不断增加，由于他们受过军事训练并有武装，于是就成了一种同这时根本禁止增加外人的旧的populus 相对抗的可怕力量了。加以土地看来几乎是平均分配于populus和平民之间的，而商业和工业的财富，虽然还不十分发达，可能也主要是在平民手中。

由于全部传说的罗马原始史都被浓厚的黑暗所笼罩，这种黑暗又因后世受过法学教育的史料典籍著作家们的唯理主义－实用主义的解释的尝试和报告而更加浓厚，因而，关于使古代氏族制度终结的革命发生的时间、进程和动因，都不可能说出什么确定的意见。只有一点是肯定的，这就是革命的原因在于平民和　　populus之间的斗争。

据说是由塞尔维乌斯·土利乌斯这位勒克斯依照希腊的榜样特别是梭伦的榜样制定的新制度，设立了新的人民大会；能参加或不得参加这个大会的，不分populus和平民，都依是否服兵役而定。凡是应服兵役的男子，都按其财产分为六个阶级。前五个阶级◎第127页◎中每个阶级的最低财产额为：一、10 万阿司；二、75000阿司；三、5万阿司；四、25 000阿司；五、11 000阿司；据杜罗·德·拉·马尔计算，这些数目大约相当于14 000、10 500、7 000、3 600和1 540马克（注：杜罗·德拉马尔的计算，见他的《罗马人的政治经济学》（两卷集）1840年巴黎版第1卷第39及以下几页和第448页。该卷卷末附有新旧度量衡以及货币单位比较表。——128。） 。第六阶级为无产者，是由那些没有什么财产、不服兵役和不纳税的人构成的。在新的百人团人民大会(comitia centuriata)上，公民以军队方式按连队来编组，每队100人，称百人团，每个百人团有1票表决权。但是，第一阶级出80个百人团，第二阶级出22个，第三阶级出20个，第四阶级出22个，第五阶级出30个，而第六阶级，为了体面起见，也准出1个。此外，还有从最富裕的公民中征集的骑士所组成的18个百人团；一共有193个百人团；多数票为97票。但骑士和第一阶级合在一起就有98票，即占多数；只要他们意见一致，就可以不征询其余阶级的意见，决议也就有效了。

以前库里亚大会的一切政治权利（除了若干名义上的权利以外），现在都归这个新的百人团大会了；这样一来，库里亚和构成它们的各氏族，像在雅典一样，就降为纯粹私人的和宗教的团体，并且作为这样的团体还苟延残喘了很久，而库里亚大会不久就完全消失了。为了把三个旧的血族部落也从国家中排除出去，便设立了四个地区部落，每个地区部落居住罗马城的四分之一，并享有一系列的政治权利。

这样，在罗马也是在所谓王政被废除之前，以个人血缘关系为基础的古代社会制度就已经被炸毁了，代之而起的是一个新的、以地区划分和财产差别为基础的真正的国家制度。公共权力在这里体现在服兵役的公民身上，它不仅被用来反对奴隶，而且被用来反对不许服兵役和不许有武装的所谓无产者。

只是在那僭取了真正王权的最后一个勒克斯，即高傲的塔克文被驱逐以后，在两个拥有同等职权（像在易洛魁人那里那样）的◎第128页◎军事首长（执政官）代替了一个勒克斯以后，这个新制度才得到了进一步的发展，而罗马共和国的全部历史也就在这个制度的范围内演变，这里包括，共和国的贵族与平民为了担任官职以及分享国有土地而进行种种斗争，最后贵族溶化在大土地所有者和大货币所有者的新阶级中，这种大土地所有者和大货币所有者逐渐吞并了因兵役而破产的农民的一切地产，并使用奴隶来耕种由此产生的广大庄园，把意大利弄到十室九空的地步，从而不仅给帝政而且也给帝政的后继者德意志野蛮人打开了门户。

七　克尔特人和德意志人（注：“德意志人”过去译为“日耳曼人”。在我国习惯上，“日耳曼人”是指中古以前的德意志人，“德意志人”是指那以后的德意志人。但在德文中和恩格斯著作中，却没有这样的区别。恩格斯在本卷第89—90页指明：“德意志人的最初的历史的总称’日耳曼人’是由克尔特人给他们取的……”本篇中所用的“德意志人”、“德语”、“高地德意志语”、“德意志国家”等词，都译为“德意志”，不再一一加以区别。恩格斯在个别地方使用日耳曼一词的，则依原文译为“日耳曼”。——129。）的氏族（注：摩尔根《古代社会》第2编第15章（《人类其他部落中的氏族》）对克尔特人和日耳曼人的氏族阐述得比较简单，于是恩格斯决定撰写这一章。

摩尔根在上述第15章中还扼要地对其他各民族的氏族发表了看法。马克思在他的《摩尔根〈古代社会〉一书摘要》第2编第15章《人类其他部落中的氏族》（《马克思恩格斯全集》第45卷第566—571页）中完全略去了摩尔根的这些探讨。除一小段关于克尔特人的摘录外，他集中摘记了日耳曼人氏族的材料，同时根据凯撒和塔西佗著作的拉丁文版本核对了摩尔根所引用的资料，在核对过程中又摘录了比摩尔根更多的原始资料。恩格斯在论述日耳曼人时使用了马克思搜集的原始资料。至于克尔特人，他可能依据了他自己在1869年至1870年间写的《爱尔兰史》（《马克思恩格斯全集》第16卷第523—571页）；在论述日耳曼人时，他利用了自己的《马尔克》、《论日耳曼人的古代历史》和《法兰克时代》（《马克思恩格斯全集》第19卷第351—369、478—538和539—599页）等著作。——129。）

由于篇幅的原因，我们不能详细研究今天仍然在各种不同的蒙昧民族和野蛮民族中间以比较纯粹或比较模糊的形式存在着的氏族制度，或者亚洲的文化民族的古代历史上的氏族制度的痕迹了。（注：以下直到本段结束是恩格斯在1891年版上增补的。——编者注）这两者是到处都可以见到的。只举几个例子：在人们还不知道什么是氏族的时候，那一位曾经费了莫大气力去误解氏族问题的麦克伦南，就已经证实了氏族的存在，并且大体上正确地描述了卡尔梅克人、切尔克斯人、萨莫耶特人（注：涅涅茨人的旧称。——编者注）的氏族，以及三个印度民族——华拉耳人、马加尔人、曼尼普尔人的氏族。（注：约·弗·麦克伦南《原始婚姻》1865年爱丁堡版。——编者注）不久以前，马·柯瓦列夫斯基也发现并描述了北萧胡人、显胡苏人、斯万人和其他◎第129页◎高加索部落的氏族。在这里，我们只对克尔特人和日耳曼人的氏族的存在，作若干简短的记述。

克尔特人的保存到今天的最古的法律，使我们看到了仍然充满着活力的氏族；在爱尔兰，甚至到今天，在英国人用暴力炸毁了氏族以后，它至少还本能地存在于人民的意识中；在苏格兰，在上世纪中叶，它还处于全盛时期，在这里它也只是由于英国人的武器、立法和法庭才被消灭的。

在威尔士被英国人征服以前数世纪（注：威尔士在1283年被英格兰人征服，但在这以后继续保持自治；到16世纪中叶它才完全并入英国。——130。），即至迟于11世纪所制定的古代威尔士的法律，还表明有整个村落共同耕作的事情，虽然这只是一种普遍流行的早期习俗的稀有残余；每个家庭有供自己耕作的五英亩土地；此外，另有一块土地共同耕种，收获物实行分配。从它跟爱尔兰和苏格兰类似这一点来看，毫无疑问这种农村公社乃是一种氏族或氏族分支，即使对威尔士法律的重新考查——我没有时间去这样做（我的摘要是在1869年作的（注：1869—1870年，恩格斯着手编写一部长篇历史著作《爱尔兰史》。为此他曾开列了一个多达150余种图书的有关爱尔兰的书目，从这些著作中作的摘要共有15本，此外还有札记、单页资料、剪报等准备材料。但是1870年7月开始出现的一些重大历史事件迫使恩格斯中止写作，这部未完成的《爱尔兰史》收入《马克思恩格斯全集》第16卷第523—571页。后来，在写作《家庭、私有制和国家的起源》时，恩格斯利用了这些准备材料和研究成果。这里谈到的有关威尔士法律的摘要，是指他当时对安·欧文受官方委托于1841年出版的历史资料集《威尔士的古代法律和规章》一书所作的摘要，见恩格斯1870年7月6日写给马克思的信（《马克思恩格斯全集》第32卷第511页）。——130。））——未必能直接证实这一点。然而，威尔士以及爱尔兰的材料却直接证明，在11世纪时，克尔特人的对偶婚还根本没有被专偶制所代替。在威尔士，婚姻只有满了七年之后才不能解除，或者更确切些说，才不能终止。甚至只差三夜就满七年，夫妻还是可以分离的。那时便要分家：由妻子来分，丈夫取他的一份。家具是按一定的非常有趣的规则来分的。如果是丈夫提出离婚的，那他必须把妻子的嫁妆和其他某些东西还给她；如果是妻子提出离婚的，那她便少得一点。如有三个子女，丈夫分两个，妻子分一个，即中间那一个。如果妻子在离婚后重新结婚，而她的前夫想重新要她时，即使她的一只脚已经踏上新夫的婚床，也要顺从前夫的要求。而如果已经同居七年，即使以前并未正式结婚，他们也是夫和妻。在结婚以前，少女的贞操完全不严格遵守，也不要求遵守；与此有关的◎第130页◎规定，具有非常轻佻的性质，同资产阶级的道德完全不符。如果妻子与人通奸，丈夫可以殴打她（这是允许他这样做的三种情况之一，在其余场合殴打妻子是要受罚的），但是这样一来，他就无权要求别的补偿了；因为

“对于同一过错，或者要求赎罪，或者要求报复，但两者不可得兼”。（注：《威尔士的古代法律和规章》1841年版第1卷第93页。——编者注）

妻子可据以要求离婚而且在分财产时自己的权利又不受损失的理由，范围非常广：只要丈夫口有臭气就够了。为赎回初夜权而付给部落首领或国王的赎金（gobr merch，中世纪的marcheta这个名称、法语的marquette 就是由此而来的）在法典上起着很大的作用。妇女在人民大会上享有表决权。如果我们补充下面几点：在爱尔兰已经证明有类似情况存在；在那里，暂时性的婚姻也非常流行，在离婚时，妻子享有很大的明确规定的照顾，甚至对她的家务操持也要给以赔偿；在那里，还有“长妻”与其他诸妻并存的事，而在分配遗产时，婚生子女和非婚生子女没有任何差别，这样，我们便看到了一幅对偶婚的图景，与这种对偶婚比较起来，北美现行的婚姻形式就显得严格了，不过，对于一个在凯撒时代还过着群婚生活的民族来说，在11世纪有这种情形，是不足为奇的。爱尔兰氏族（即sept［塞普特］；部落称为claie，即克兰（注：克兰即氏族，在克尔特民族中，除指氏族外偶尔也指部落；在氏族关系解体时期，则指一群血缘相近且具有共同想象祖先的人们。克兰内部保存着土地公有制和氏族制度的古老习俗。在苏格兰和威尔士的个别地区，克兰一直存在到19世纪。——84、131。） ）不仅由古代法典，而且还由17世纪被派到那里去把克兰领地变成英王王室领地的英国法学家们所证实并作过记述。直到那时，土地只要未被首领变为自己的私有领地，就仍是克兰或氏族的公共财产。如果某一氏族成员死亡，因而一户经济不再存在，首领（英国法学◎第131页◎家称之为caput cognationis ［宗族长］）便把全部土地在其他各户中间进行一次重新分配。这种分配，大体上应该是依照在德国通行的规则来进行的。即在今日，还可以见到一些属于所谓rundale［朗得尔］制度的村田，在四五十年前，这种村田是很多的。农民们，即租种被英国征服者所掠夺的先前属于氏族公有的土地的个体佃农们，每人为自己承租的地段交纳租金，但是却把全部耕地和草地合并起来，按照方位和土质分成许多“Gewae”［“大块”］，如摩泽尔河沿岸所称呼的那样；每个人在每一大块中都有一份；沼地和牧场共同使用。就在50年前，有时还重新分配土地，有些时候每年都重新分配。这种实行朗得尔制度的村落的地界图，看去极似摩泽尔河沿岸或霍赫瓦尔德地区的一个德意志人农家公社的地界图。氏族此外还继续存在于“factions”［“帮”］中。爱尔兰农民常常分成各种帮派，它们是建立在看起来毫无意思和十分荒诞的、为英国人所完全不理解的差别的基础之上的，并且它们除了彼此之间进行心爱的盛大殴斗而外，似乎别无任何目的。这是被消灭了的氏族的人为的复活，是氏族灭亡后产生的代替物，这种代替物以特殊的方式证明了流传下来的氏族本能的继续存在。此外，有些地方，同氏族人还一道住在他们旧有的地区内；比如在30年代，莫纳亨郡的大多数居民只有四个姓，换言之，即起源于四个氏族或克兰。（注：恩格斯在1891年版上加了一个注：“在爱尔兰度过的那几天中（1891年9月8日至23日，恩格斯同玛丽·艾伦·罗舍和路·考茨基在苏格兰和爱尔兰作了一次旅行。

由于恩格斯在1891年9月底拿到最后的清样，所以这个注是后来加上的。——132。），我重新鲜明地意识到那里的乡村居民还是多么厉害地生活在氏族时代的观念中。土地所有者在他的佃户农民的眼中还俨然是一种为了全体的利益而管理土地的克兰首领；农民以租金的形式向他纳贡，但认为在困难时也应得到他的帮助。同样，一切比较富裕的人，也被认为当自己的比较贫苦的邻居有急需时，有责任接济他们，这种帮助并不是施舍，而是比较富有的克兰成员或克兰首领理所当然地应给予比较贫苦的克兰成员的。政治经济学家和法学家们抱怨无法使爱尔兰农民接受现代资产阶级的财产概念，这是可以理解的；只有权利而无义务的财产概念，绝不能灌输到爱尔兰人头脑中去。当具有这种素朴氏族观念的爱尔兰人突然流落到英国或美国的大城市，置身于道德观念和法律观念全然不同的居民中时，他们在道德和法律问题上会多么容易迷惑惶乱，失去一切依托并且往往大批地道德沦丧——这也是可以理解的”。——编者注）◎第132页◎

在苏格兰，氏族制度是随着1745年起义被镇压而灭亡的。（注：1745—1746年苏格兰山民举行起义，反对英格兰—苏格兰的土地贵族和资产阶级的夺地运动。苏格兰高地的一部分贵族，为了保存封建宗法的氏族制度，并支持被推翻的斯图亚特王朝的代表对英国王位的要求，而利用了山民的不满。起义失败的结果，造成了苏格兰山地氏族制度被彻底破坏，并加剧了剥夺苏格兰农民的土地的进程。——133。）至于苏格兰的克兰是这个制度的哪一个环节，尚待研究；但它是这样一个环节，则是没有疑问的。在瓦尔特·司各脱的小说中，我们可以看到关于苏格兰高地的这种克兰的生动描写。摩尔根说，这种克兰，

“就组织和精神而言，乃是氏族的最好典型，也是氏族生活支配氏族成员的突出例证……　从他们的结世仇和血族复仇上，从按克兰划分地区上，从他们的共同使用土地上，从克兰成员对于酋长的忠诚以及彼此间的忠诚上，我们都看到了氏族社会的那种通常的、持久的特征……　世系是按照父权制计算的，因此男子的子女仍留在克兰内，而妇女的子女则转到他们父亲的克兰里去”（注：路·亨·摩尔根《古代社会》1877年伦敦版第357-358页。——编者注）。

至于从前在苏格兰盛行过母权制，有下述事实为证：据贝达说，皮克特人的王室是按照女系继承的。（注：贝达《盎格鲁教会史》第1册第1章。——编者注）甚至普那路亚家庭的残余，在威尔士人以及苏格兰人中间还以初夜权的形式一直保存到中世纪，那时，只要是初夜权没有赎回，克兰的首领或国王，便可以◎第133页◎作为以前的共同丈夫的最后代表者，对每个新娘行使这个权利。（注：在1884年版中在这句话后面接着还有两段话，第一段话是：“这种权利——在北美洲的最西北部地区经常可以见到——在俄国人当中也流行过；到10世纪时被奥丽珈女大公废除。”这一段话在1891年版中被恩格斯略去。第二段话是：“在法国，特别是在尼韦奈和弗朗什孔泰，直到法国革命时期还存在着与塞尔维亚-克罗地亚地区的斯拉夫人的家庭公社相似的由农奴家庭组成的共产制家户，这也是从前氏族组织的残余。这种共产制家户还没有完全消亡，例如在鲁昂地区（在索恩－卢瓦尔省）还可以看到一些巨大的、造型别致的农民住房，中间是公用的大厅，四周是卧室，住着同一家庭的好几代人。”这一段话在1891年版中被恩格斯修改后补入第二章（见本卷第56-57页）。——编者注）

                  ——

德意志人在民族大迁徙以前，曾组织成为氏族，这是没有疑问的。他们只是在公元前数世纪，才有可能占据了多瑙河、莱茵河、维斯瓦河和北方诸海之间的地区；基姆布利人和条顿人正处在大迁徙中，而苏维汇人只是到凯撒时代才稳定地定居下来。　 凯撒谈到苏维汇人时明确地说过：　 他们是按氏族和亲属关系(gentibus cognationibusque)分开居住的（注：见凯撒《高卢战记》第6卷第22章。——134。）；而在gens Julia ［尤利氏族］的一个罗马人的口中，gentibus这个名词有着不容误解的确定的意义。这适用于全体德意志人；甚至在被征服的罗马各行省，他们似乎还按氏族（注：以下直到“像在墨西哥人和希腊人那里一样，在德意志人那里”（本卷第136 页）以前的段落，是恩格斯在1891年版中增补的；在1884年版中原是如下一段话：“……还按氏族居住。在公元8世纪的《阿勒曼尼法典》中genealogia 一词完全与马尔克公社一词同义。这样我们就看到，德意志民族之一，并且恰恰又是苏维汇人，在这里是按血族即gentes分居的，每个氏族都分有确定的地区。勃艮第人和伦巴德人的氏族称为fara，而《勃艮第法典》中所使用的氏族成员(faramai)一词，同时也指勃艮第人，这是针对着罗马居民说的，后者自然不包括在勃艮第氏族内。因而在勃艮第人那里，土地的分配也是按照氏族进行的。日耳曼法学家们一百年来为之绞尽脑汁的faramai问题，这样就可解决。在德意志人中并不是到处都把氏族称为fara，尽管我们在一个哥特系的民族和另一个赫米奥南（高地德意志）系的民族那里可以发现这个名称。在德语中用来表示亲属关系的字根是很多的，这些字根同样使用在我们可以推断是和氏族有关的词语中。”——编者注）定居。从《阿勒曼尼亚法典》（注：阿勒曼尼亚法典是从5世纪起占有现在的阿尔萨斯、瑞士东部和德国西南部的阿勒曼尼亚（阿拉曼尼亚）德意志部落联盟的习惯法汇编；这一法典产生于6世纪末7世纪初和8世纪。恩格斯在这里引用的是《阿勒曼尼亚法典》第八十一（八十四）条。——134。）中可以得到证实，在多瑙河以南◎第134页◎的被征服的土地上人们是按血族(genealogiae)分开居住的。这里使用的genealogia一词，与后来的马尔克公社或农村公社的意义完全相同。不久以前，柯瓦列夫斯基提出了一种见解，说这些genealogiae都是大家庭公社，土地在它们之间进行分配，农村公社只是后来才从它们当中发展起来的。（注：指马·马·柯瓦列夫斯基的著作《原始法。第一分册：氏族》1886年莫斯科版和《家庭及所有制的起源和发展概论》1890年斯德哥尔摩版。——135。）所以关于fara也可以这样说，这个词在勃艮第人和伦巴德人那里——自然也在哥特部落和赫米奥南部落或高地德意志部落那里——的含义和《阿勒曼尼法典》上的genealogia一词的含义虽不完全相同，却也大体一致。这里摆在我们面前的究竟是氏族还是家庭公社，还需要作进一步研究。

在一切德意志人中是否有一个表示氏族的共同名词，这个名词又是什么，关于这个问题，古代语言研究文献没有给我们提供答案。在语源上，哥特语的kuni，中古高地德意志语的küe是和希腊语的genos，拉丁语的gens相当的，而且是在相同的意义上来使用的。　妇女的名称来自同一个词根，如希腊语的gyne、斯拉夫语的?ena、哥特语的qvino，古斯堪的纳维亚语的kona，kuna等，这表明曾存在过母权制时代。——在伦巴德人和勃艮第人那里，像刚才◎第135页◎说过的，我们看到fǎra一词，这个词被格林假定来源于词根fisan，意即生育。我则倾向于认为它来源于更显而易见的词根faran，意即乘车（注：德语是fahren。——编者注）、迁徙，用来表示当然只由亲属构成的迁徙队伍的一个固定的分队。这个词，在起初是向东方，后来又向西方迁徙的许多世纪中，渐渐地被用来指血族共同体本身了。——其次，哥特语的sibja，盎格鲁撒克逊语的sib，古代高地德意志语的sippia，sippa，都是亲属（注：德语是Sippe。——编者注）的意思。在古代斯堪的纳维亚语中，仅有复数的sifjar即亲属一词；单数只用作女神西芙[Sif]的名字。——最后，在《希尔德布兰德之歌》（注：《希尔德布兰德之歌》这部英雄史诗，是8世纪古代德意志叙事诗文献，保留下来的是一些片断。——136、163。）中还见到另外一种用语，它出现在希尔德布兰德问哈杜布兰德的话中：

“这群人中的男子，谁是你的父亲……或你是哪一血族的？”(eddo　　　 huêlêhhes cnuosles du sls)

要是德意志语有表示氏族的共同名称，那么这恐怕就是哥特语的kuni了；这不仅因为它和亲属语中相应的说法一致，而且因为最初表示氏族酋长或部落酋长的kuning（K?nig［王］）一词就是从kuni这个字演变来的。sibja （亲属）这个词似乎无须加以考虑；至少，sifjar在古代斯堪的纳维亚语中，不仅表示血缘亲属，而且也表示姻亲亲属，即包括至少两个氏族的成员；因此，sif 这个词本身不可能是表示氏族的用语。

像在墨西哥人和希腊人那里一样，在德意志人那里，骑兵队和楔形步兵纵队的战斗队形，也是按氏族的组织来编的；如果塔西佗说的是按家庭和亲属关系（注：塔西佗《日耳曼尼亚志》第7章。——编者注），那么这种不明确的用语的来由◎第136页◎是，在塔西佗时代氏族在罗马早已不再是一个有生命力的团体了。

有决定意义的是塔西佗的这一段话，那里说：母亲的兄弟把他的外甥看作自己的儿子；有些人甚至认为舅父和外甥之间的血缘关系，比父子之间的血缘关系还要神圣和密切，所以当要求人质的时候，那个将受到约束的人的姊妹的儿子被认为是比他自己的儿子还要大的保证。在这里，我们看到了按照母权制组织起来的、因而是最初的氏族的活生生的残余，而且这种残余还被当作德意志人特有的一种东西。（注：起源于母权制时代并在许多民族中间都可以看到的舅父和外甥之间的特别密切的关系，只是在英雄时代的神话中希腊人才具有。据狄奥多鲁斯（第4卷第34章）说，梅里格尔杀死了铁斯特士的儿子们，也就是自己母亲阿耳泰娅的兄弟们。阿耳泰娅认为这种行为是一种无可饶恕的罪行，她诅咒凶手——她自己的儿子，并祈求他死。“据说，诸神听从了她的愿望，结束了梅里格尔的生命。”又据狄奥多鲁斯（第4卷第44章）说，海格立斯率领下的亚尔古船英雄在色雷斯登陆，他们在那里发现，菲尼士受他新妻子的教唆，残酷虐待被他遗弃的前妻——博雷阿德族的克利奥帕特腊所生的两个儿子。但在亚尔古船英雄中间，也有博雷阿德族的人，即克利奥帕特腊的兄弟们，也就是被虐待者的母亲的兄弟们。他们立刻保护他们的两个外甥，释放他们并杀死看守者。指西西里的狄奥多鲁斯《史学丛书》第4卷第34、43—44章。——137。）某一个这样的氏族，其成员假如把自己的儿子当作某一庄严义务的担保物，而这个儿子却成了父亲违约的牺牲品，那么这位父亲就责任自负。但是假如成为牺牲品的是姊妹的儿子，那么这就违反了最神圣的氏族法规；男孩子或少年的最近的同氏族亲属，即首先负有保护他的义务的人，便对他的死负有罪责；这个同氏族亲属或者是不应当把他作为人质，或者是必须履行契约。即使我们在德意志人那里没有发现氏族制度的其他任何痕◎第137页◎迹，那么有上面这一段话也就够了。（注：以下直到本页“此外，在塔西佗时代”以前是恩格斯在1891年版上增补的。——编者注）

在古代斯堪的纳维亚的关于诸神的晚景和世界的毁灭的《V?lusp a》（《女预言者的预言》）（注：《Vóluspa》（《女预言者的预言》）是《老艾达》（见注16）中最著名的一首歌。描述了世界从创始到毁灭及其再生——和平与公正的胜利。接下来引述的两行诗中的着重号是恩格斯加的，这两行诗的德译文是恩格斯译的。——138。）中，有一个地方更具有决定的意义，因为那是此后又过了大约800年。在这个《女预言者的预言》中，——如现在班格和布格所证明的（注：安·克·班格《女预言者的预言和西维拉的卜辞》1879年版和索·布格《斯堪的纳维亚关于神和英雄的传说的起源问题探讨》1881—1889年克里斯蒂安尼亚版。——138。），这首歌中也包含有基督教的因素，——在描述大灾难前的普遍堕落和道德败坏的时代时说道：

“Broedhr munu berjask ok at b?num verdask,

munu systrungar sifjum spilla”.

“兄弟们将互相仇视，互相杀戮，

姊妹的儿女们就要毁坏亲属关系了。”

Systrungr一字是母亲的姊妹的儿子的意思，在诗人看来，姊妹的子女否认相互之间的血缘亲属关系比兄弟互相残杀的罪还要大。起加强作用的是表示母方亲属关系的systrungar一词；要是不用这个词，而用syskina-b?rn （兄弟姊妹的子女）或syskinasynir（兄弟姊妹的儿子们），那么第二行对于第一行就不是加强，而是减弱了。由此可见，甚至在产生《女预言者的预言》的海盗时代，在斯堪的纳维亚对于母权制的回忆还没有消失。

此外，在塔西佗时代，至少在他较为熟悉的（注：“至少在他较为熟悉的”是恩格斯在1891年版上增补的。——编者注）德意志人中间，母权制已经让位给父权制了：父亲的遗产由子女继承；如果没有子女，就由兄弟及叔伯和舅父继承。容许母亲的兄弟参加继承这一事◎第138页◎实，是和刚刚所说的习俗的保存有关系的，同时也证明德意志人的父权制在当时还是多么新近。直到进入中世纪很久之后，也仍然可以见到母权制的遗迹。那时，在人们中间，特别是在农奴中间，似乎仍然不大信赖父系血统；所以，当封建领主向某个城市要求追回逃亡的农奴的时候，例如在奥格斯堡、巴塞尔和凯泽斯劳滕，就要求有六个最近的血缘亲属，而且是只限于母方的亲属来宣誓证实被告的农奴身分（毛勒《城市制度》第1 卷第381页（注：毛勒《德国城市制度史》1869年埃朗根版。——编者注））。

当时刚刚灭亡的母权制，还有一个残余，这就是在罗马人看来几乎是不可理解的、德意志人对于女性的尊敬。在同德意志人缔结条约时，贵族家庭的少女被认为是最可靠的人质；想到自己的妻女可能被俘而沦为奴隶，这对于德意志人说来是很可怕的，并且最能激励他们的战斗士气；他们认为妇女体现着某种神圣的和先知的东西，他们甚至在最重要的事情上也听取妇女的意见，例如，利珀河畔布鲁克泰人的女祭司魏勒妲，就曾经是推动巴达维人起义的灵魂，在这次起义中，齐维利斯领导德意志人和比利时人动摇了罗马人在高卢的全部统治。（注：齐维利斯领导的德意志部落和高卢部落反对罗马统治的起义，发生在69—70年（有些史料认为发生在69—71年），由增加赋税、加紧募兵和罗马官吏的胡作非为所引起的这次起义，席卷了高卢和被罗马统治的德意志地区的大部分，使罗马有失去这些地区的危险。起义者起初获得了一些胜利，之后却遭到了几次失败，最后被迫同罗马媾和。——139。） 在家里妻子的统治看来是无可争辩的；自然，一切家务也都由妻子、老人和子女关照；丈夫则打猎，饮酒或游手好闲。塔西佗就是这样说的；但是由于他没有说谁耕田种地，并且确定地说，奴隶只纳贡，不服任何劳役，因此，耕种土地所需要的少量劳动，看来仍须由众成年男子来承担。

如前所述，婚姻的形式是逐渐接近专偶制的对偶制。这还不是严格的专偶制，因为还允许显要人物实行多妻制。少女的贞操，一般说来，是严格遵守的（这和克尔特人相反），同样，塔西佗也特别热情地说到德意志人的婚姻关系的不可破坏。他举出只有妻子通◎第139页◎奸，才是离婚的理由。不过，他的话在这里留下了一些漏洞，而且过分明显地用来给放荡的罗马人作美德的镜子了。有一点是可以肯定的：如果说德意志人在自己的森林中曾经是这种世上少有的美德骑士，那么，只要和外界稍一接触，便足以使他们堕落到其余一般欧洲人的水平；在罗马世界中，恪守道德准则的最后痕迹消失得比德语还要快得多。只消读一读图尔的格雷戈里的作品，就可以相信这点了。不言而喻，在德意志人的原始森林中，不可能像在罗马那样，盛行骄奢淫逸的享乐生活，因此，在这方面，即使我们没有硬给德意志人加上在任何时候和任何地方的整个民族中都没有盛行过的节欲行为，他们也比罗马世界优越得多。

从氏族制度中产生了把父亲或亲属的仇敌关系像友谊关系一样继承下来的义务；同样，也继承用以代替血族复仇的、为杀人或伤人赎罪的赔偿金。这种赔偿金在上一代还被认为是德意志人特有的制度，但现在已经证明，在成百个民族中都是这样，这是起源于氏族制度的血族复仇的一种普遍的较缓和的形式。这种赔偿金，就像款待客人的义务一样，我们在美洲印第安人中间也可以看到；塔西佗关于款待客人的情形的描述（《日耳曼尼亚志》第21章），与摩尔根关于印第安人款待客人的情形的描述，几乎在细节上都是一致的。

塔西佗时代的德意志人是否已经最终分配了耕地以及与此有关的那几段文字应如何解释，像这种热烈而无休止的争论，如今已经是过去的事了。自从证明差不多一切民族都实行过土地由氏族后来又由共产制家庭公社共同耕作，——据凯撒证明（注：凯撒《高卢战记》第4卷第1章。——编者注），在苏维汇人当中就是如此，——继而差不多一切民族都实行过把土地分配◎第140页◎给单个家庭并定期实行重新分配以来；自从确定耕地的这种定期重新分配的办法在德意志本土有些地方还保存到今日以来，关于这个问题就不必再费一词了。如果从凯撒到塔西佗的150年间，德意志人从凯撒所明确指出的苏维汇人的共同耕作（他说，他们完全没有被分割的或私有的土地）过渡到了土地每年重新分配的个体耕作，那么这确实是个很大的进步；在这样短的时间内，而且没有任何外来干涉，要从那个阶段过渡到土地完全私有，是根本不可能的。因此，我在塔西佗的著作中只读到他说得很简洁的话：他们每年更换（或重新分配）耕地一次，同时还留下充分的公有土地。（注：塔西佗《日耳曼尼亚志》第26章。——编者注）这是和德意志人当时的氏族制度完全相适应的一个耕作和土地占有阶段。（注：以下直到“在凯撒时代，一部分德意志人……”（本卷第142页）以前是恩格斯在1891 年版上增补的。——编者注）

上面这一段，我仍照以前各版的样子保留下来，未作更改。在此期间，问题已转到另外一个方面了。柯瓦列夫斯基已经证明（见前引书，第44页（注：见本卷第55-57页。——编者注）），家长制家庭公社乃是母权制共产制家庭和现代的孤立的家庭之间的中间阶段，它虽不是到处流行，但是流行很广。在这以后，问题已经不再像毛勒和瓦茨争论的那样——土地是公有还是私有，而是公有的形式是什么了。毫无疑问，在凯撒时代，苏维汇人不仅有过土地公有，而且也有过共同核算的共同耕作。至于他们的经济单位是氏族，还是家庭公社，或者是介于两者之间的某种共产制亲属集团，或者所有三种集团依土地条件的不同都存在过，关于这些问题将来还会长久争论。但柯瓦列夫斯基认定，塔◎第141页◎西佗所描述的状况，不是以马尔克公社或农村公社为前提，而是以家庭公社为前提的；只是过了很久，由于人口增加，农村公社才从这种家庭公社中发展出来。

按照这个观点，德意志人在罗马时代在他们所占据的土地上的居住区，以及后来在他们从罗马人那里夺取的土地上的居住区，不是由村组成，而是由大家庭公社组成的，这种大家庭公社包括好几代人，耕种着相当的地带，并和邻居一起，作为共同的马尔克来使用四周的荒地。在这种情况下，塔西佗著作中谈到更换耕地的那个地方，实际上就应当从农学意义上去理解：公社每年耕种另一个地带，而将上年的耕地休耕，或令其全然抛荒。由于人口稀少，荒地总是很多的，因之，任何争夺地产的纠纷，就没有必要了。只是经过数世纪之后，当家庭成员的人数过多，以致在当时的生产条件下共同经营已经成为不可能的时候，这种家庭公社才解体；以前公有的耕地和草地，就按人所共知的方式，在此后正在形成的单个农户之间实行分配，这种分配起初是暂时的，后来便成为永久的，至于森林、牧场和水域则依然是公共的。

这一发展过程，对于俄国，看来已经是历史上完全证实了的。至于德意志，乃至其余的日耳曼诸国，不可否认，这个推测，在许多方面，较之迄今流行的把农村公社的存在追溯到塔西佗时代的推测，能更好地诠释典籍，更容易解决困难。最古的文件，例如Codex Laureshamensis（注：《CodexLaureshamensis》（《洛尔希寺院文书》）是授予洛尔希寺院的证书和特权的副本集子。洛尔希寺院是764年在法兰克王国建立的，距沃尔姆斯城不远，它是德国西南部的一个大封建领地。《洛尔希寺院文书》于12世纪编成，它汇集了有关特权和馈赠的各类寺院档案证书3836份。其中2700份是涉及8—9世纪的档案，它是关于德国西南部农民和封建土地所有制的重要史料之一。——142。），一般说来，用家庭公社来解释，就比用农村马尔克公社来解释要好得多。另一方面，这种家庭公社又造成了新的困难和引起了新的需要解决的问题。在这里只有新的研究才能作出结论；但是，我不能否认，作为中间阶段的家庭公社，在德国、斯堪的纳维亚以及英国很可能也都有过。

在凯撒时代，一部分德意志人刚刚定居下来，一部分人尚在找◎第142页◎寻定居的地方，但在塔西佗时代，他们已有整整百年之久的定居生活了；与此相适应，在生活资料的生产方面也有了无可怀疑的进步。他们居住在木屋中，穿的还是很原始的森林居民的衣服：粗糙的羊毛外套，兽皮；妇女和显要人物则穿麻布内衣。食物为乳、肉、野生果实，以及像普林尼所补充的燕麦粥（注：普林尼《博物志》（三十七卷集）第18卷第17章。——编者注）（直到今日，这还是爱尔兰和苏格兰的克尔特人的民族食物）。他们的财富是家畜，但是品种很差；牛矮小难看，没有角；马是小马，不善奔驰。钱币很少使用，数量有限，而且只是罗马钱币。他们不制造金银饰品，也不重视这些。铁是很少见的，看来至少在莱茵河和多瑙河诸部落中间差不多全靠输入，而不是自行冶炼。鲁恩文字（模仿希腊和拉丁字母造成文字）仅仅用作暗语文字，并且专供宗教巫术之用。把人当作祭品的做法还在流行。一句话，我们在这里所看到的，是一个刚从野蛮时代中级阶段进到高级阶段的民族。不过，虽然与罗马人直接接壤的各部落由于输入罗马的工业品方便，因而其独立的金属业和纺织业的发展受到了阻碍，但是在东北部，在波罗的海沿岸诸部落中，则无疑发展起了这样的工业。在石勒苏益格沼地所发现的武器——长的铁剑、环甲、银盔等等，和2 世纪末的罗马铸币一起——以及由于民族大迁徙而流传各地的德意志金属制品，这些东西即使起初是模仿罗马式样的，但都相当讲究和独具风格。向文明的罗马帝国迁徙，使这种土生土长的工业，除了在英国以外，到处都绝迹了。至于这种工业是怎样一致地发生和发展起来的，可以拿青铜手镯为例来说明。在勃艮第、罗马尼亚、亚速海沿岸发现的青铜手镯，看来可能跟英国和瑞典的青铜手镯同出于一个作坊，因而同样无疑地是由日耳曼人生产的。◎第143页◎

他们的制度也是跟野蛮时代高级阶段相适应的。据塔西佗说，到处都有氏族酋长(principes)议事会，它处理比较小的事情，而比较重大的事情则由它提交人民大会去解决；这种人民大会，在野蛮时代低级阶段上，至少在我们知道有人民大会的地方，例如在美洲人那里，仅仅氏族才有，而部落或部落联盟是没有的。氏族酋长(principes)和军事头领(duces)还有显著的区别，正像在易洛魁人那里一样。氏族酋长已经部分地靠部落成员的献礼如家畜、谷物等来生活；他们——如在美洲一样——大半是从同一家庭中选举出来的；向父权制的过渡，例如在希腊和罗马，促进了选举制逐渐变为世袭制，从而促进了每个氏族形成一个贵族家庭。这种古代的所谓部落贵族，大多数在民族大迁徙中或在它以后不久便衰落了。军事首长完全是按才能来选举的，不问世系如何。他们的权力很小，必须以自己的榜样来发挥作用；至于军队的实际惩戒权，塔西佗确定地说，是握在祭司们手里的。真正的权力集中在人民大会上。大会由王或部落酋长主持；决定由人民来做：怨声表示反对，喝采、敲打武器表示赞成。人民大会同时也是审判法庭；各种控诉都向它提出，并由它作出判决，死刑也在这里宣判，但只有对卑怯、背叛民族和反自然的淫行才判处死刑。在氏族和其他分支中，也是由以氏族酋长为主席的全体大会进行审判；像在德意志人的一切最早的法庭上一样，氏族酋长可能只是诉讼的领导者和审问者；德意志人的判决，不拘何时何地，都是由全体作出的。

部落联盟从凯撒时代起就组成了；其中有几个联盟已经有了王；最高军事首长，像在希腊人和罗马人中间一样，已经图谋夺取专制权，而且有时也达到了目的。这种侥幸的篡夺者决不是绝对的统治者；不过他们已经开始粉碎氏族制度的枷锁了。被释奴隶一般处于低微地位，因为他们不能属于任何氏族，而在新王的手下，这◎第144页◎样一些宠儿却往往获得高官、财富和荣誉。罗马帝国被征服以后，现在成了大国国王的军事首长那里也发生了同样的事。在法兰克人中间，国王的奴隶和被释奴隶，起初在宫廷里，后来在国家中，都起了重要的作用；新的贵族有很大一部分是从他们当中产生的。

有一种设施促进了王权的产生，这就是扈从队。我们在美洲红种人中间就已经看到，与氏族制度并行，还形成了一种独立自主地从事战争的私人团体。这种私人团体，在德意志人中间，已经成为经常性的团体了。博得了声誉的军事领袖，在自己周围集合一队掠夺成性的青年人，他们对他个人必须忠诚，而他对他们亦然。首领供给吃喝并奖赏他们，把他们编成等级；对于小规模的征战，他们充当卫队和随时可以战斗的队伍；对于大规模的征战，他们是现成的军官团。不管这种扈从队必然是多么弱小，像后来例如在意大利奥多亚克麾下所表现的那样，但是他们仍然成为古代的人民自由走向衰落的开端；在民族大迁徙时期和迁徙以后，他们也表明自己的作用正是这样。因为，第一，他们促进了王权的产生；第二，如塔西佗已经指出的，只有通过不断的战争和抢劫，才能把他们纠合在一起。掠夺成了目的。如果扈从队首领在附近地区无事可做，他就把自己的人马带到发生了战争、可以指望获得战利品的别的民族那里去；由德意志人组成的辅助军，在罗马的旗帜下，甚至大举对德意志人作战，这种辅助军有一部分就是由这种扈从队编成的。德意志人的耻辱和诅咒——雇佣兵制度，在这里已经初具雏形。在罗马帝国被征服以后，国王们的这种扈从兵，就同非自由人和罗马人出身的宫廷奴仆一起，成了后来的贵族的第二个主要组成部分。

由此可见，一般说来，在联合为民族[Volk]的德意志各部落中，也曾发展出像英雄时代的希腊人和所谓王政时代的罗马人那样的制度，即人民大会、氏族酋长议事会和已在图谋获得真正王权◎第145页◎的军事首长。这是氏族制度下一般所能达到的最发达的制度；这是野蛮时代高级阶段的典型制度。只要社会一越出这一制度所适用的界限，氏族制度的末日就来到了；它就被炸毁，由国家来代替了。


恩格斯　家庭、私有制和国家的起源（之五）

八　德意志人国家的形成

据塔西佗说，德意志人是人口众多的民族。我们从凯撒的著作中可以得出一个关于各德意志民族人数的大致概念；他认为住在莱茵河左岸的乌济佩特人和邓克泰人的人口，包括妇女和儿童在内，共为18万人。因而，每个民族大约有10万人（注：这里所推测的数字，在狄奥多鲁斯关于高卢的克尔特人的一段文字中可以得到证实。他说：“在高卢住着人口不等的许多民族，其中最大者，人口约为20万人，最小者约为5万人。”(Diodorus Siculus,V,25.)因而，平均起来是125 000人；由于各个高卢民族发展程度较高，应该把他们的人口设想得比德意志人多一些。），这已经大大超过例如易洛魁人在其全盛时代的总数，那时易洛魁人不到2万人，但已成为自大湖至俄亥俄河和波托马克河整个地区的可怕力量。如果我们根据现有材料，把莱茵河附近定居的大家知道得比较确切的民族试着划分一下，那么每一个这样的民族在地图上所占的面积平均约等于普鲁士的一个行政区，即约为1万平方公里，或182 平方地理里。但是，罗马人的GermaniaMagna［大日耳曼尼亚］，直到维斯瓦河为止，占有依整数计共50 万平方公里的面积。如果一个民族的平均人口为10万人，那么整个大日耳曼尼亚的人口总数，应达500万；对于野蛮时代的民族集团来说，这是一个很◎第146页◎大的数目，而就今日的情况来说——1平方公里10人，或1平方地理里550人——这是极其微小的数目。但是这并不包括生活在那个时候的全部德意志人。我们知道，沿喀尔巴阡山脉直至多瑙河口，都居住着哥特系统的德意志民族——巴斯塔尔人、佩夫金人等等，——它们的人数非常之多，因而，普林尼认为他们是德意志人的第五个大系统（注：普林尼《博物志》第4卷第14章。——编者注），而这些在公元前180年已经替马其顿王柏修斯做过雇佣兵的德意志人，还在奥古斯都在位的初年就已突进到阿德里安堡附近了。假定他们的人数只有100万人，那么到公元初，德意志人的大概数目，就至少有600万了。

在他们定居日耳曼尼亚以后，人口一定是日益迅速地增长的；单是上面提到的工业方面的进步，就足以证明这一点。在石勒苏益格沼地所发现的古物，就其中的罗马铸币来判断，是属于3世纪的。由此可见，到这个时候，在波罗的海沿岸金属业和纺织业已经很发达了，跟罗马帝国已有频繁的往来，比较有钱的人已享有某些奢侈品，——这一切都是人口更为稠密的迹象。而在这个时期，德意志人在莱茵河、罗马边墙和多瑙河全线，从北海起到黑海止，也开始了总进攻，——这也是人口日益增多，竭力向外扩张的直接证明。斗争持续了300年，在斗争期间，哥特民族的整个大系统（斯堪的纳维亚的哥特人和勃艮第人除外）向东南推进，形成了漫长的进攻线的左翼；进攻线的中央是高地德意志人（赫米奥南人），沿多瑙河上游突进；右翼是易斯卡伏南人即现今所谓法兰克人，沿莱茵河突进；征服不列颠，则是印格伏南人的事情。到5世纪末，罗马帝国已是那么衰弱，毫无生气和束手无策，因而为德意志人的入侵敞开了大门。◎第147页◎

上面我们是站在古希腊罗马文明的摇篮旁边。这里我们却站在这一文明的棺木旁边了。罗马的世界霸权的刨子，刨削地中海盆地的所有地区已经有数百年之久。凡在希腊语没有进行抵抗的地方，一切民族语言都不得不让位于被败坏的拉丁语；一切民族差别都消失了，高卢人、伊比利亚人、利古里亚人、诺里克人都不复存在，他们都变成罗马人了。罗马的行政和罗马的法到处都摧毁了古代的血族团体，这样也就摧毁了地方的和民族的自主性的最后残余。新出炉的罗马公民身分并没有提供任何补偿；它并不表现任何民族性，它只是民族性欠缺的表现。新民族[neue Nationen]的要素是到处都具备的；各行省的拉丁方言差别越来越大；一度使意大利、高卢、西班牙、阿非利加成为独立区域的自然疆界依然存在，依然使人感觉得到。但是，任何地方都不具备能够把这些要素结成新民族[neue Nation]的力量，任何地方都还没有显示出发展能力或抵抗力的痕迹，更不用说创造力了。广大领土上的广大人群，只有一条把他们自己联结起来的纽带，这就是罗马国家，而这个国家随着时间的推移却成了他们最凶恶的敌人和压迫者。各行省消灭了罗马，罗马本身变成了行省的城市，像其他城市一样；它虽然有特权，但已经不再居于统治地位，已经不再是世界帝国的中心了，甚至也不再是皇帝和副皇帝的所在地了，他们现在住在君士坦丁堡、特里尔、米兰。罗马国家变成了一架庞大的复杂机器，专门用来榨取臣民的膏血。捐税、国家徭役和各种代役租使人民大众日益陷于穷困的深渊；地方官、收税官以及兵士的勒索，更使压迫加重到使人不能忍受的地步。罗马国家及其世界霸权引起了这样的结果：它把自己的生存权建立在对内维持秩序对外防御野蛮人的基础上；然而它的秩序却比最坏的无秩序还要坏，它说是保护公民防御野蛮人的，而公民却把野蛮人奉为救星来祈望。◎第148页◎

社会状况同样也是绝望的。从共和制的末期起，罗马统治的目的已经放在残酷剥削被征服的各行省上了；帝制不但没有消除这种剥削，反而把它变成了常规。帝国越是走向没落，捐税和赋役就越是增加，官吏就越是无耻地进行掠夺和勒索。商业和工业向来不是统治着各民族的罗马人的事业；只有在高利贷方面，他们做到了空前绝后。商业所得到所保持的东西，都在官吏的勒索下毁灭了；而残存下来的东西，仅在帝国东部的希腊部分才有，不过，这一部分不在我们研究范围之内。普遍的贫困化，商业、手工业和艺术的衰落，人口的减少，都市的衰败，农业退回到更低的水平——这就是罗马人的世界霸权的最终结果。

农业是整个古代世界的决定性的生产部门，现在它更是这样了。在意大利，从共和制衰亡的时候起就几乎遍布全境的面积巨大的大庄园(Latifundien)，是用两种方法加以利用的：或者当作牧场，那里居民就被牛羊所代替，因为看管牛羊只用少数奴隶就行了；或者当作田庄，那里使用大批奴隶经营大规模的园艺业，——一部分为了满足主人的奢侈生活，一部分为了在城市市场上出售。大牧场保存了下来，甚至还扩大了；但田庄田产及其园艺业却随着主人的贫穷和城市的衰落而衰败了。以奴隶劳动为基础的大庄园经济，已经不再有利可图；而在当时它却是大规模农业的唯一可能的形式。现在小规模经营又成了唯一有利的形式。田庄一个一个地分成了小块土地，分别租给缴纳一定款项的世袭佃农，或者租给分成制农民，这种分成制农民只能获得他们一年劳动生产品的1/6，或者仅仅1/9，他们与其说是佃农，勿宁说是田产看管人。但是这种小块土地主要是交给隶农，他们每年缴纳一定的款项，被束缚在土地上，并且可以跟那块土地一起出售；这种隶农虽不是奴隶，但也◎第149页◎不是自由的，他们不能和自由民通婚，他们相互间的婚姻也不被看作完全有效的，而是像奴隶的婚姻一样，只被看作简单的同居( contubernium)。他们是中世纪农奴的前辈。

古典古代的奴隶制，已经过时了。无论在乡村的大规模农业方面，还是在城市的工场手工业方面，它都已经不能提供值得费力去取得的收益，因为它的产品市场已经消失了。帝国繁荣时代的庞大的生产已经收缩为小农业和小手工业，这种小农业和小手工业都不能容纳大量奴隶了。只有富人的家庭奴隶和供他们显示豪华的奴隶，在社会上还有存在余地。但是，日趋灭亡的奴隶制仍然能够使人认为，一切生产劳动都是奴隶的事，让自由的罗马人来做有失他们的身分，而现在人人都是这种自由的罗马人了。结果，一方面，多余而成了累赘的被释奴隶的人数日益增加；另一方面，隶农的人数，破产的自由民（类似美国从前各蓄奴州的白种贫民）的人数，也日益增多。基督教对于古典古代奴隶制的逐渐灭亡是完全没有罪过的。它在罗马帝国和奴隶制同流合污达数世纪之久，以后也从来没有阻止过基督徒买卖奴隶，——既没有阻止过德意志人在北方或威尼斯人在地中海买卖奴隶，也没有阻止过后世买卖黑奴。（注：据克雷莫纳的主教利乌特普朗德说，10世纪在凡尔登，也就是说，在神圣德意志帝国，制造阉人成了一个主要的行业，因为把这些阉人输入西班牙，供摩尔人的后宫使用，可获厚利。（见克雷莫纳的利乌特普朗德《奖赏》第6卷第6章。——150。））奴隶制已不再有利，因此也就灭亡了。但是垂死的奴隶制却留下了它那有毒的刺，即鄙视自由民的生产劳动。在这里罗马世界就陷入了绝境：奴隶制在经济上已经不可能了，而自由民的劳动却在道德上受鄙视。前者是已经不能再作为社会生产的基本形式，后者是还不能成为这种形式。只有一次彻底革命才能摆脱这种绝境。◎第150页◎

各行省的情况，也不见得好些。我们所有的材料，以关于高卢的为最多。在这里，与隶农并存的，还有自由的小农。他们为了不受官吏、法官和高利贷者的侵害，往往托庇于有权势者以求保护；不仅农民个人这样做，而且整个公社也这样做，以致4世纪的皇帝们屡次发布命令，禁止这种行为。但是寻求保护的人这样做有什么好处呢？保护者向他们提出了这样的条件：他们把自己那块土地的所有权转让给他，而他则保证他们终身使用这块土地，——这也就是神圣的教会所心领神会的，并且在9和10世纪竭力仿效以扩张神的国家即教会地产的诡计。诚然，在那个时候，即公元475年左右，马赛的主教萨尔维安还对这种掠夺表示愤慨，并且说，罗马官吏和大地主的压迫已经如此严重，以致许多“罗马人”纷纷逃往野蛮人所占领的地方，而移居那里的罗马公民最怕的是重新落入罗马统治之下。（注：萨尔维安《论神的统治》第5册第8章。——编者注）关于那时父母常常因贫穷而把自己的子女卖为奴隶的事情，为禁止这种行为而颁布的法律就证明了这一点。

德意志野蛮人把罗马人从他们自己的国家里解放了出来，为此他们便强夺了罗马人全部土地的2/3在自己人当中分配。这一分配是按照氏族制度进行的；由于征服者的人数相对来说较少，仍有广大的土地未被分配，一部分归全体人民占有，一部分归各个部落和氏族占有。在每个氏族内，则用抽签方法把耕地和草地平均分给各户；后来是否进行过重新分配，我们不得而知，但无论如何，这样的做法在罗马各行省不久就取消了，单块的份地变成了可以转让的私有财产即自主地。森林和牧场始终没有分配而留作共同使用；这种使用，以及被分配下去的耕地的耕种方式，都是按照古代的习◎第151页◎俗和全体的决定来调整的。氏族在自己的村落里定居越久，德意志人和罗马人越是逐渐融合，亲属性质的联系就越是让位于地区性质的联系；氏族消失在马尔克公社中了，但在马尔克公社内，它起源于各成员的亲属关系的痕迹往往还是很显著的。可见，至少在保存着马尔克公社的各个国家——在法国北部，在英国，在德国，在斯堪的纳维亚，——氏族制度不知不觉地变成了地区制度，因而才能够和国家相适应。但是，它仍保存了它那种自然形成而为整个氏族制度所特有的民主性质；甚至在它后来被迫蜕变的时候，也还留下了氏族制度的片断，从而在被压迫者手中留下了一种武器，直到现代还有其生命力。

这样，如果说氏族中的血缘纽带很快就丧失了自己的意义，那么，这是血缘纽带的各种机关在部落和整个民族内由于征服而同样发生蜕变的结果。我们知道，对被征服者的统治，是和氏族制度不相容的。在这里我们可以很普遍地看到这一点。各德意志民族做了罗马各行省的主人，就必须把所征服的地区组织管理起来。但是，它们既不能把大量的罗马人吸收到氏族团体里来，又不能通过氏族团体去统治他们。必须设置一种代替物来代替罗马国家，以领导起初大都还继续存在的罗马地方行政机关，而这种代替物只能是另一种国家。因此，氏族制度的机关必须转化为国家机关，并且为时势所迫，这种转化还非常迅速。但是，征服者民族的最近的代表人是军事首长。被征服地区对内对外的安全，要求增大他的权力。于是军事首长的权力转变为王权的时机来到了，这一转变发生了。

就拿法兰克王国来说，在这里，胜利了的撒利法兰克人不仅完全占有了广大的罗马国有领地，而且完全占有了一切不曾分配给大大小小的区域公社和马尔克公社的大片土地，特别是全部较大◎第152页◎的林区。从一个普通的最高军事首长变成了真正君主的法兰克国王做的第一件事，便是把这种人民的财产变为王室的财产，从人民方面把它盗窃过来而赠送或赏赐给他的扈从队。这种起初由他的私人军事扈从以及其余的下级军事首长组成的扈从队，不久就膨胀了起来，这不仅由于补入了罗马人即罗马化的高卢人，这些人因为能书写、有教养，懂得罗曼口语、拉丁文言和当地法律很快就变成他所离不开的人，而且还由于也补入了奴隶、农奴和被释奴隶，这些人构成了他的宫廷，他就从他们中间挑选自己的宠儿。所有这些人都得到了大片的人民的田地，这些田地起初多半是赠送给他们，后来就以采邑（注：采邑（beneficium，字面意思是“恩赐”）是8世纪上半叶在法兰克王国盛行的一种赏赐土地的形式。一块块的土地连同居住在土地上的依附的农民一起以采邑的形式授予领用人（采邑主）终身享用，条件是要完成一定的多半是军事性的义务。在领用人或采邑主死亡，或未完成义务以及田园荒芜的情况下，采邑就应当归还给原主或他的继承人，若要恢复采邑关系，就须第二次赏赐。实行分配采邑的不仅有王权，教会，而且还有豪绅巨富。采邑制度促进了封建主阶级、特别是中小贵族的形成，使农民群众处于更加受奴役的地位，同时促进了藩属关系和封建等级制的发展。后来采邑变成了世袭封地。恩格斯在《法兰克时代》这篇著作（见《马克思恩格斯全集》第19卷第539—599页）中揭示了采邑制度在封建制度形成史上的作用。——153。）的形式赏赐给他们——起初多半是享用到国王去世时为止。这样，就靠牺牲人民而造成了新贵族的基础。

不仅如此，由于王国幅员广阔，就不能利用旧的氏族制度的手段来管理了；氏族酋长议事会即使没有老早消失，也已经不能召集了，它很快就被国王的固定亲信所代替；旧的人民大会还继续存在着做做样子，但是也越来越变成纯粹是下级军事首长和新贵的会议。占有土地的自由农民，即法兰克人的主体，正如以前共和制末期的罗马农民一样，也由于连年内战和征服战争、特别是查理大帝时期的征服战争而弄得疲惫不堪和贫困衰败了。这种起初构成全部军队，而在征服法兰西地区以后，又构成该地的核心的农民，到9世纪之初，已穷困到五个人之中难得抽出一个人出去作战了。以前由国王直接召募的自由农民的卫国军，现在已经由新贵的仆从所组成的军队代替。在这些仆从中，还有一些依附农民，他们是那些先前只知有国王而不知有主人，而更早一点根本不知有任何主人，甚至也不知有国王的农民的后裔。在查理大帝的后代统治时，由于国内战争、王权的削弱和相应的贵人跋扈（在这种贵人之中还加上了查理大帝所任命的那些力图把自己的职位变成世袭的郡◎第153页◎守（注：郡守是法兰克王国担任州郡领导的王室官吏。每一个郡守在自己的区域内都享有司法权，可以征税和管辖军队，并在出征的时候统率军队。郡守在任内可以享有王室在该郡的收入的三分之一，并获得赏赐的土地作为酬劳。后来郡守逐渐由王室委派的官员变成了大封建领主，拥有自主权，特别是在877年以后，正式建立了郡守官职的世袭制。——154。）），最后，还由于诺曼人的侵犯，法兰克的农民等级就完全破产了。查理大帝死后50年，法兰克王国便毫无反抗地匍匐在诺曼人的脚下，正和400年前罗马帝国匍匐在法兰克人的脚下一样。

不仅对外软弱无能，而且内部的社会秩序（不如说是社会无秩序），差不多也是一样。自由的法兰克农民陷入了与他们的前辈即罗马的隶农一样的处境。他们被战争和掠夺弄得破产，不得不去乞求新贵或教会的保护，因为国王的权力太弱了，已经不能保护他们；不过这种保护使他们不得不付出很高的代价。像以前高卢农民那样，他们必须将自己那块土地的所有权交给保护人，再以各种不同的和变化的形式——不过总不外是力役和代役租——从他那里把这块土地作为租地而租回来。一经陷入这种依附形式，他们也就逐渐地丧失了自己的人身自由；过不了几代，他们大多数已经都是农奴了。自由的农民等级灭亡得多么迅速，这从伊尔米农所编的圣日尔曼－德－普雷修道院（当时在巴黎附近，现在巴黎市内）的地产登记册（注：指9世纪编成的圣日耳曼－德－普雷修道院地产登记册（地产、人口和收入登记册），以《修道院院长伊尔米农地产登记册》的名称而闻名。恩格斯从地产登记册中引用的材料大概载于保·罗特《远古至十世纪采邑制度史》1850年埃朗根版第378页。——154。）中可以得到证明。这个修道院的地产散布四周，面积极为广大，还在查理大帝在世的时候，就住有2 788户人家，差不多全是取德意志名字的法兰克人。其中2 080户是隶农，35户是黎特，220户是奴隶，只有8 户是自由的佃农！保护人让农民把自己那块土地交归他所有，然后仅仅是再将这块土地交回农民终身使用，这个曾被萨尔维安宣布为背神行为的习俗，如今到处被教会施加在农民身上了。现在日益盛行的徭役，其原型既是罗马的安加利（注：安加利是罗马帝国中派给居民的义务，规定居民必须提供马匹和挑夫为政府运输；后来范围更加扩大了，成为居民的沉重负担。——154。），即为国家所服的强制劳役，又是德意志马尔克公社成员为修桥、筑路，以及其他共同目的而出的工役。这样一来，居民的主体在过了400 年以后好像完全又回到起初的状况去了。

然而，这不过证明两点：第一，没落时期罗马帝国的社会分◎第154页◎化和财产分配，是跟当时的农业和工业的生产水平完全相适应的，因而是不可避免的；第二，这一生产水平在以后400年间，并没有根本性的下降和上升，因此，才以同样的必然性重新产生了同样的财产分配和同样的居民阶级。在罗马帝国的最后数百年间，城市丧失了它从前对乡村的统治，而在德意志人统治的最初数百年间，也没有把它恢复起来。这是由农业与工业的发展程度很低决定的。这样一个总的状况，必然产生居于统治地位的大地主和依附的小农。要把使用奴隶劳动的罗马大庄园经济或使用徭役的新的大规模经营嫁接在这种社会上面是多么不可能，这可以从查理大帝用著名皇室田庄所作的几乎没有留下痕迹的庞大实验中得到证明。只有修道院才又继续了这种实验，也只是对修道院说来才获益甚丰；但是修道院是以独身生活为基础的非正常的社会团体；它们可能会有例外的成绩，然而正因为如此，才不能不永远是一个例外。

但在这400年间，毕竟是继续前进了。即使我们在这一时期末所看到的主要阶级差不多跟初期一样，但构成这些阶级的人却已经不同了。古典古代的奴隶制已经消失；破产的、贫穷的、轻视劳动为奴隶贱事的自由民也已经消失。介于罗马隶农和新的农奴之间的是自由的法兰克农民。奄奄一息的罗马世界的“无益的回忆与徒然的斗争”已经死亡并且被埋葬了。9世纪的社会阶级，不是在垂死文明的沉沦中，而是在新文明诞生的阵痛中形成的。新的世代，无论是主人还是仆从，跟他们的罗马前辈比较起来，已经是成年人的世代了。有权势的地主和服劳役的农民之间的关系，对罗马前辈来说曾经是古典古代世界毫无出路的没落形式，现在对新的世代来说则是新发展的起点。其次，不论这400 年看起来多么没有成果， 可是却留下了一个重大的成果：这就是一些现代的民族 [mod◎第155页◎erne Nationalit?ten]，亦即西欧人类为了未来的历史而实行的分化和改组。德意志人确实重新使欧洲有了生气，因此，日耳曼时期的国家解体过程才不是以诺曼－萨拉秦人的征服而告终，而是以采邑制度和保护关系（依附制度（注：依附制度是从8至9世纪起在欧洲盛行的农民受封建主“保护”，或者小封建主受大封建主“保护”的形式之一，接受保护要履行一定的条件，即为“保护人”服兵役和其他徭役，并把自己的土地交给“保护人”，然后以有条件地占有的形式领回这些土地。这对于那些迫于暴力而不得不如此做的农民来说，意味着人身自由的丧失，而对于小封建主来说，则意味着处于大封建主的藩属的地位，因而依附制度一方面促使农民沦入受奴役的境地，另一方面巩固了封建等级制度。——156。） ）的进一步发展为封建制度而告终，（注：以下直到本段结束是恩格斯在1891年版上增补的。——编者注）而人口也有了这样巨大的增长，以致能够完好无恙地经受了不到200年后的十字军远征的大流血。

然而，德意志人究竟是用了什么神秘的魔法，给垂死的欧洲注入了新的生命力呢？是不是像我们的沙文主义的历史编纂学所虚构的那样，德意志种族天生有一种特别的魔力呢？决不是。德意志人，尤其在当时，是一个天资高的雅利安族系，并且正处在生机勃勃的发展中。但是使欧洲返老还童的，并不是他们的特殊的民族特点，而只是他们的野蛮状态，他们的氏族制度而已。

他们的个人才能和勇敢，他们的自由意识，以及把一切公共的事情看作是自己的事情的民主本能，总之，是罗马人所丧失的一切品质，而仅仅这些品质就能从罗马世界的污泥中造成新的国家，培养出新的民族[neue Nationalit?ten]——所有这一切，如果不是高级阶段野蛮人的特征——他们的氏族制度的果实，又是什么呢？

如果说，德意志人改革了专偶制的古代形式，缓和了男子在家庭中的统治，给了妇女以比古典世界任何时期都更高的地位，那么，使他们能够做到这一点的，如果不是他们的野蛮状态、他们的氏族习惯，如果不是他们仍有母权制时代的遗风，又是什么呢？

如果说，他们至少在三个最重要的国度——德国、法国北部和英国——以马尔克公社的形式保存下来一部分真正的氏族制度，并把它带到封建国家里去，从而使被压迫阶级即农民甚至在中世◎第156页◎纪农奴制的最严酷条件下，也能有地方性的团结即一个抵抗的手段，而这一手段无论在古典古代的奴隶那里或者在近代的无产阶级那里都没有这样现成，那么，造成这种情况的，如果不是他们的野蛮状态、如果不是他们的纯粹野蛮人的按血族定居的方式，又是什么呢？

最后，如果说，他们能把那种在他们的故乡已经实行的比较温和的隶属形式——在罗马帝国，奴隶制也日益转化为这种形式——发展起来，并使之成为唯一的形式，而这种隶属形式，正如傅立叶最早强调指出的（注：沙·傅立叶《关于四种运动和普遍命运的理论》第3版；《傅立叶全集》1846年巴黎版第1卷第220页。——157。），给被奴役者提供了一个使自己作为阶级而逐渐获得解放的手段(fournit　aux　cultivateurs　desmoyens d’ affranchissement collectif et progressif（注：给土地耕种者提供了一个获得集体和逐渐解放的手段。——编者注）），因此之故，这种形式大大胜过奴隶制——在奴隶制下，只能有单个人不经过过渡状态而立即获得释放（古代是没有用胜利的起义来消灭奴隶制的事情的），而中世纪的农奴实际上却作为阶级而逐渐实现了自己的解放，——如果是这样的话，那么，这一切如果不是归功于他们的野蛮状态（由于这种野蛮状态，他们还没有达到形成了的奴隶制：既没有达到古典古代的劳动奴隶制，也没有达到东方的家庭奴隶制），又归功于什么呢？

凡德意志人给罗马世界注入的一切有生命力的和带来生命的东西，都是野蛮时代的东西。的确，只有野蛮人才能使一个在垂死的文明中挣扎的世界年轻起来。而德意志人在民族大迁徙之前已经达到并努力开拓的野蛮时代高级阶段，对于这一过程恰好最为适宜。这就说明了一切。◎第157页◎

九　野蛮时代和文明时代

我们已经根据希腊人、罗马人和德意志人这三大实例，探讨了氏族制度的解体。最后，我们来研究一下那些在野蛮时代高级阶段已经破坏了氏族社会组织，而随着文明时代的到来又把它完全消灭的一般经济条件。在这里，马克思的《资本论》对我们来说是和摩尔根的著作同样必要的。

氏族在蒙昧时代中级阶段发生，在高级阶段继续发展起来，就我们现有的资料来判断，到了野蛮时代低级阶段，它便达到了全盛时代。所以现在我们就从这一阶段开始。

这一阶段应当以美洲红种人为例；在这一阶段上，我们发现氏族制度已经完全形成。一个部落分为几个氏族，通常是分为两个（注：“通常是分为两个”是恩格斯在1891年版上增补的。——编者注）；随着人口的增加，这些最初的氏族每一个又分裂为几个女儿氏族，对这些女儿氏族来说，母亲氏族便是胞族；部落本身分裂成几个部落，在其中的每一个部落中，我们多半又可以遇到那些老氏族；部落联盟至少是在个别情况下把亲属部落联合在一起。这种简单的组织，是同它所由产生的社会状态完全适应的。它无非是这种社会状态所特有的、自然长成的结构；它能够处理在这样组织起来的社会内部一切可能发生的冲突。对外的冲突，则由战争来解决；这种战争可能以部落的消灭而告终，但从没能以它的被奴役而告终。氏族制度的伟大，但同时也是它的局限，就在于这里没有统治◎第158页◎和奴役存在的余地。在氏族制度内部，还没有权利和义务的分别；参与公共事务，实行血族复仇或为此接受赎罪，究竟是权利还是义务这种问题，对印第安人来说是不存在的；在印第安人看来，这种问题正如吃饭、睡觉、打猎究竟是权利还是义务的问题一样荒谬。同样，部落和氏族分为不同的阶级也是不可能的。这就使我们不能不对这种状态的经济基础加以研究了。

人口是极其稀少的；只有在部落的居住地才比较稠密，在这种居住地的周围，首先是一片广大的狩猎地带，其次是把这个部落同其他部落隔离开来的中立的防护森林。分工是纯粹自然产生的；它只存在于两性之间。男子作战、打猎、捕鱼，获取食物的原料，并制作为此所必需的工具。妇女管家，制备衣食——做饭、纺织、缝纫。男女分别是自己活动领域的主人：男子是森林中的主人，妇女是家里的主人。男女分别是自己所制造的和所使用的工具的所有者：男子是武器、渔猎用具的所有者，妇女是家内用具的所有者。家户经济是共产制的，包括几个、往往是许多个家庭。（注：特别是在美洲的西北沿岸，见班克罗夫特的著作。在夏洛特皇后群岛上的海达人部落中，还有700 人聚居在一所房屋中的家户经济。在努特卡人那里，整个部落都聚居在一所房屋中生活。）凡是共同制作和使用的东西，都是共同财产：如房屋、园圃、小船。所以，在这里，而且也只有在这里，才真正存在着文明社会的法学家和经济学家所捏造的“自己劳动所得的财产”——现代资本主义所有制还依恃着的最后一个虚伪的法律借口。

但是，人并不是到处都停留在这个阶段。在亚洲，他们发现了可以驯服和在驯服后可以繁殖的动物。野生的雌水牛，需要去猎取；但已经驯服的雌水牛，每年可生一头小牛，此外还可以挤奶。有◎第159页◎些最先进的部落——雅利安人、闪米特人，也许还有图兰人，——其主要的劳动部门起初就是驯养牲畜，只是到后来才又有繁殖和看管牲畜。游牧部落从其余的野蛮人群中分离出来——这是第一次社会大分工。游牧部落生产的生活资料，不仅比其余的野蛮人多，而且也不相同。同其余的野蛮人比较，他们不仅有数量多得多的乳、乳制品和肉类，而且有兽皮、绵羊毛、山羊毛和随着原料增多而日益增加的纺织物。这就第一次使经常的交换成为可能。在更早的阶段上，只能有偶然的交换；制造武器和工具的特殊技能，可能导致暂时的分工。例如，在许多地方，都发现石器时代晚期的石器作坊的无可置疑的遗迹；在这种作坊中发展了自己技能的匠人，大概是靠全体和为全体工作，正如印度的氏族公社的终身手艺人至今仍然如此一样。在这个阶段上，除了部落内部发生的交换以外，决不可能有其他的交换，而且，即使是部落内部的交换，也仍然是一种例外的事件。相反地，自从游牧部落分离出来以后，我们就看到，各不同部落的成员之间进行交换以及它作为一种经常制度来发展和巩固的一切条件都具备了。起初是部落和部落之间通过各自的氏族酋长来进行交换；但是当畜群开始变为特殊财产（注：在1884年版中不是“特殊财产”，而是“私有财产”。——编者注）的时候，个人交换便越来越占优势，终于成为交换的唯一形式。不过，游牧部落用来同他们的邻人交换的主要物品是牲畜；牲畜变成了一切商品都用它来估价并且到处乐于同它交换的商品——一句话，牲畜获得了货币的职能，在这个阶段上就已经起货币作用了。在商品交换刚刚产生的时候，对货币商品的需求，就以这样的必然性和速度发展起来了。

园圃种植业大概是亚洲的低级阶段野蛮人所不知道的，但它◎第160页◎在那里作为田野耕作的先驱而出现不迟于中级阶段。在图兰平原的气候条件下，在漫长而严寒的冬季，没有饲料储备，游牧生活是不可能的；因此，牧草栽培和谷物种植，在这里就成了必要条件。黑海以北的草原，也是如此。但谷物一旦作为家畜饲料而种植，它很快也成了人类的食物。耕地仍然是部落的财产，最初是交给氏族使用，后来由氏族交给家庭公社使用，最后（注：“交给家庭公社使用，最后”是恩格斯在1891年版上增补的。——编者注）交给个人使用；他们对耕地或许有一定的占有权，但是没有更多的权利。

在这一阶段工业的成就中，特别重要的有两件。第一是织布机；第二是矿石冶炼和金属加工。铜、锡以及二者的合金——青铜是顶顶重要的金属；青铜可以制造有用的工具和武器，但是并不能排挤掉石器；这一点只有铁才能做到，而当时还不知道冶铁。金和银已开始用于首饰和装饰，其价值肯定已比铜和青铜高。

一切部门——畜牧业、农业、家庭手工业——中生产的增加，使人的劳动力能够生产出超过维持劳动力所必需的产品。同时，这也增加了氏族、家庭公社或个体家庭的每个成员所担负的每日的劳动量。吸收新的劳动力成为人们向往的事情了。战争提供了新的劳动力：俘虏变成了奴隶。第一次社会大分工，在使劳动生产率提高，从而使财富增加并且使生产领域扩大的同时，在既定的总的历史条件下，必然地带来了奴隶制。从第一次社会大分工中，也就产生了第一次社会大分裂，分裂为两个阶级：主人和奴隶、剥削者和被剥削者。

至于畜群怎样并且在什么时候从部落或氏族的共同占有变为各个家庭首长的财产，我们至今还不得而知。不过，基本上，这一过◎第161页◎渡一定是在这个阶段上发生的。随着畜群和其他新的财富的出现，便发生了对家庭的革命。谋取生活资料总是男子的事情，谋取生活资料的工具是由男子制造的，并且是他们的财产。畜群是新的谋取生活资料的工具，最初对它们的驯养和以后对它们的照管都是男子的事情。因此，牲畜是属于他们的；用牲畜交换来的商品和奴隶，也是属于他们的。这时谋生所得的全部剩余都归了男子；妇女参加它的享用，但在财产中没有她们的份儿。“粗野的”战士和猎人，以在家中次于妇女而占第二位为满足，但“比较温和的”牧人，却依恃自己的财富挤上了首位，把妇女挤到了第二位。而妇女是不能抱怨的。家庭内的分工决定了男女之间的财产分配；这一分工仍然和以前一样，可是它现在却把迄今所存在的家庭关系完全颠倒了过来，这纯粹是因为家庭以外的分工已经不同了。从前保证妇女在家中占统治地位的同一原因——妇女只限于从事家务劳动，——现在却保证男子在家中占统治地位：妇女的家务劳动现在同男子谋取生活资料的劳动比较起来已经相形见绌；男子的劳动就是一切，妇女的劳动是无足轻重的附属品。在这里就已经表明，只要妇女仍然被排除于社会的生产劳动之外而只限于从事家庭的私人劳动，那么妇女的解放，妇女同男子的平等，现在和将来都是不可能的。妇女的解放，只有在妇女可以大量地、社会规模地参加生产，而家务劳动只占她们极少的工夫的时候，才有可能。而这只有依靠现代大工业才能办到，现代大工业不仅容许大量的妇女劳动，而且是真正要求这样的劳动，并且它还力求把私人的家务劳动逐渐融化在公共的事业中。

随着男子在家中的实际统治的确立，实行男子独裁的最后障碍便崩毁了。这种独裁，由于母权制的倾覆、父权制的实行、对偶婚制向专偶制的逐步过渡而被确认，并且永久化了。但是这样一来，◎第162页◎在古代的氏族制度中就出现了一个裂口：个体家庭已经成为一种力量，并且以威胁的姿态起来与氏族对抗了。

下一步把我们引向野蛮时代高级阶段，一切文化民族都在这个时期经历了自己的英雄时代：铁剑时代，但同时也是铁犁和铁斧的时代。铁已在为人类服务，它是在历史上起过革命作用的各种原料中最后的和最重要的一种原料。所谓最后的，是指直到马铃薯的出现为止。铁使更大面积的田野耕作，广阔的森林地区的开垦，成为可能；它给手工业工人提供了一种其坚硬和锐利非石头或当时所知道的其他金属所能抵挡的工具。所有这些，都是逐渐实现的；最初的铁往往比青铜还软。所以，石制武器只是慢慢地消失的；不仅在《希尔德布兰德之歌》（注：《希尔德布兰德之歌》这部英雄史诗，是8世纪古代德意志叙事诗文献，保留下来的是一些片断。——136、163。） 中，而且在1066年的黑斯廷斯会战中（注：1066年10月14日侵入英国的诺曼底公爵威廉的军队在黑斯廷斯附近同盎格鲁撒克逊人发生了战斗。盎格鲁撒克逊人的军队由于在自己的军事组织中还保持着公社制度的残余，使用的武器装备也是原始的，因此被击败了。盎格鲁撒克逊国王哈罗德战死，而威廉则成了英国国王，称威廉一世，史称征服者威廉一世。——163。）都还使用石斧。但是，进步现在是不可遏止地、更少间断地、更加迅速地进行着。用石墙、城楼、雉堞围绕着石造或砖造房屋的城市，已经成为部落或部落联盟的中心；这是建筑艺术上的巨大进步，同时也是危险增加和防卫需要增加的标志。财富在迅速增加，但这是个人的财富；织布业、金属加工业以及其他一切彼此日益分离的手工业，显示出生产的日益多样化和生产技术的日益改进；农业现在除了提供谷物、豆科植物和水果以外，也提供植物油和葡萄酒，这些东西人们已经学会了制造。如此多样的活动，已经不能由同一个人来进行了；于是发生了第二次大分工：手工业和农业分离了。生产的不断增长以及随之而来的劳动生产率的不断增长，提高了人的劳动力的价值；在前一阶段上刚刚产生并且是零散现象的奴隶制，现在成为社会制度的一个根本的组成部分；奴隶们不再是简单的助手了；他们被成批地赶到田野和工场去劳动。随着生产分为农业和手工业这两大主要部门，便出现了直接以交换为目的的生产，即商品生产；随之而来的是贸易，不仅有部落内部和部落边◎第163页◎境的贸易，而且海外贸易也有了。然而，所有这一切都还很不发达；贵金属开始成为占优势的和普遍性的货币商品，但是还不是铸造的货币，只是不作加工按重量交换罢了。

除了自由民和奴隶的差别以外，又出现了富人和穷人的差别，——随着新的分工，社会又有了新的阶级划分。各个家庭首长之间的财产差别，炸毁了各地迄今一直保存着的旧的共产制家庭公社；同时也炸毁了为这种公社而实行的土地的共同耕作。耕地起初是暂时地、后来便永久地分配给各个家庭使用，它向完全的私有财产的过渡，是逐渐进行的，是与对偶婚制向专偶制的过渡平行地发生的。个体家庭开始成为社会的经济单位了。

住得日益稠密的居民，对内和对外都不得不更紧密地团结起来。亲属部落的联盟，到处都成为必要的了；不久，各亲属部落的融合，从而分开的各个部落领土融合为一个民族[Volk]的整个领土，也成为必要的了。民族的军事首长——勒克斯，巴赛勒斯，狄乌丹斯，——成了不可缺少的常设的公职人员。还不存在人民大会的地方，也出现了人民大会。军事首长、议事会和人民大会构成了继续发展为军事民主制的氏族社会的各机关。其所以称为“军事”，是因为战争以及进行战争的组织现在已经成为民族生活的正常功能。邻人的财富刺激了各民族的贪欲，在这些民族那里，获取财富已成为最重要的生活目的之一。他们是野蛮人：掠夺在他们看来比劳动获得更容易甚至更光荣。以前打仗只是为了对侵犯进行报复，或者是为了扩大已经感到不够的领土；现在打仗，则纯粹是为了掠夺，战争成了经常性的行当。在新的设防城市的周围屹立着高峻的墙壁并非无故：它们的深壕宽堑成了氏族制度的墓穴，而它们的城楼已经高耸入文明时代了。内部也发生了同样的情形。掠夺战争加强了最高军事首长以及下级军事首长的权力；习惯地由同一家◎第164页◎庭选出他们的后继者的办法，特别是从父权制实行以来，就逐渐转变为世袭制，他们最初是耐心等待，后来是要求，最后便僭取这种世袭制了；世袭王权和世袭贵族的基础奠定下来了。于是，氏族制度的机关就逐渐挣脱了自己在民族中，在氏族、胞族和部落中的根子，而整个氏族制度就转化为自己的对立物：它从一个自由处理自己事务的部落组织转变为掠夺和压迫邻近部落的组织，而它的各机关也相应地从人民意志的工具转变为独立的、压迫和统治自己人民的机关了。但是，如果不是对财富的贪欲把氏族成员分裂成富人和穷人，如果不是“同一氏族内部的财产差别把利益的一致变为氏族成员之间的对抗”（马克思语）（注：参看马克思《摩尔根〈古代社会〉一书摘要》（《马克思恩格斯全集》第45卷第522页）。——165。），如果不是奴隶制的盛行已经开始使人认为用劳动获取生活资料是只有奴隶才配做的、比掠夺更可耻的活动，那么这种情况是决不会发生的。

                          ——

这样，我们就走到文明时代的门槛了。它是由分工方面的一个新的进步开始的。在野蛮时代低级阶段，人们只是直接为了自身的消费而生产；间或发生的交换行为也是个别的，只限于偶然的剩余物。在野蛮时代中级阶段，我们看到游牧民族已经有牲畜作为财产，这种财产，到了畜群具有相当规模的时候，就可以经常提供超出自身消费的若干余剩；同时，我们也看到了游牧民族和没有畜群的落后部落之间的分工，从而看到了两个并存的不同的生产阶段，也就是看到了进行经常交换的条件。在野蛮时代高级阶段，进一步又发生了农业和手工业之间的分工，于是劳动产品中日益增加的一部分是直接为了交换而生产的，这就把单个生产者之间的交换提升为社会的生活必需。文明时代巩固并加强了所有这些已经发生的各次分工，特别是通过加剧城市和乡村的对立（或者是像古代那样，城市在经济上统治乡村，或者是像中世纪那样，乡村在经济◎第165页◎上统治城市）而使之巩固和加强，此外它又加上了一个第三次的、它所特有的、有决定意义的重要分工：它创造了一个不再从事生产而只从事产品交换的阶级——商人。在此以前，阶级的形成的一切萌芽，还都只是与生产相联系的；它们把从事生产的人分成了领导者和执行者，或者分成了规模较大和较小的生产者。这里首次出现一个阶级，它根本不参与生产，但完全夺取了生产的领导权，并在经济上使生产者服从自己；它成了每两个生产者之间的不可缺少的中间人，并对他们双方都进行剥削。在可以使生产者免除交换的辛劳和风险，可以使他们的产品的销路扩展到遥远的市场，而自己因此就成为一个居民的最有用的阶级的借口下，一个寄生阶级，真正的社会寄生虫阶级形成了，它从国内和国外的生产上榨取油水，作为对自己的非常有限的实际贡献的报酬，它很快就获得了大量的财富和相应的社会影响；正因为如此，它在文明时期便取得了越来越荣誉的地位和对生产的越来越大的统治权，直到最后它自己也生产出自己的产品——周期性的商业危机为止。

不过，在我们正在考察的这个发展阶段上，年轻的商人阶级还丝毫没有预感到它未来的伟大事业。但是这个阶级正在形成并且使自己成为必不可少的，而这就够了。随着它，出现了金属货币即铸币，随着金属货币就出现了非生产者统治生产者及其生产的新手段。商品的商品被发现了，这种商品以隐蔽的方式包含着其他一切商品，它是可以任意变为任何值得向往和被向往的东西的魔法手段。谁有了它，谁就统治了生产世界。但是谁首先有了它呢？商人。对货币的崇拜掌握在他手中是万无一失的。他尽心竭力地叫人们知道，一切商品，从而一切商品生产者，都应该毕恭毕敬地匍匐在货币面前。他在实践上证明，在这种财富本身的化身面前，其他一切财富形式都不过是一个影子而已。以后货币的权力再也没◎第166页◎有像在它的这个青年时代那样，以如此原始的粗野和横暴的形式表现出来。在使用货币购买商品之后，出现了货币借贷，随着货币借贷出现了利息和高利贷。后世的立法，没有一个像古雅典和古罗马的立法那样残酷无情地、无可挽救地把债务人投在高利贷债权人的脚下，——这两种立法都是作为习惯法而自发地产生的，都只有经济上的强制。

除了表现为商品和奴隶的财富以外，除了货币财富以外，这时还出现了表现为地产的财富。各个人对于原来由氏族或部落给予他们的小块土地的占有权，现在变得如此牢固，以致这些小块土地作为世袭财产而属于他们了。他们最近首先力求实现的，正是要摆脱氏族公社索取这些小块土地的权利，这种权利对他们已成为桎梏了。这种桎梏他们是摆脱了，但是不久他们也失去了新的土地所有权。完全的、自由的土地所有权，不仅意味着不折不扣和毫无限制地占有土地的可能性，而且也意味着把它出让的可能性。只要土地是氏族的财产，这种可能性就不存在。但是，当新的土地占有者彻底摆脱了氏族和部落的最高所有权这一桎梏的时候，他也就挣断了迄今把他同土地密不可分地连在一起的纽带。这意味着什么，和土地私有权同时被发明出来的货币，向他作了说明。土地现在可以成为出卖和抵押的商品了。土地所有权刚一确立，抵押就被发明出来了（见关于雅典的一章）。像淫游和卖淫紧紧跟着专偶制而来一样，如今抵押也紧紧跟着土地所有权而来了。你们曾希望有完全的、自由的、可以出售的土地所有权，那么好了，现在你们得到它了——这就是你所希望的，乔治·唐丹！（注：莫里哀《乔治·唐丹》第1幕第9场。——编者注）

这样，随着贸易的扩大，随着货币和货币高利贷、土地所有权◎第167页◎和抵押的产生，财富便迅速地积聚和集中到一个人数很少的阶级手中，与此同时，大众日益贫困化，贫民的人数也日益增长。新的财富贵族，只要从一开始就恰巧不是旧的部落显贵，便把部落显贵完全排挤到后面去了（在雅典，在罗马，以及在德意志人中间）。随着这种按照财富把自由民分成各个阶级的划分，奴隶的人数特别是在希腊便大大增加起来（注：雅典奴隶的人数见前第117 页。在科林斯城全盛时代，奴隶的人数达46万人，在埃吉纳达47万人；在这两个地方奴隶的人数都等于自由民的十倍。），奴隶的强制性劳动构成了整个社会的上层建筑所赖以建立的基础。

现在我们来看看，在这种社会变革中，氏族制度怎么样了。面对着没有它的参与而兴起的新因素，它显得软弱无力。氏族制度的前提，是一个氏族或部落的成员共同生活在纯粹由他们居住的同一地区中。这种情况早已不存在了。氏族和部落到处都杂居在一起，到处都有奴隶、被保护民和外地人在公民中间居住着。直到野蛮时代中级阶段末期才达到的定居状态，由于居住地受商业活动、职业变换和土地所有权转让的影响而变动不定，所以时常遭到破坏。氏族团体的成员再也不能集会来处理自己的共同事务了；只有不重要的事情，例如宗教节日，还勉强能够安排。除了氏族团体有责任并且能够予以保证的需要和利益以外，由于谋生条件的变革及其所引起的社会结构的变化，又产生了新的需要和利益，这些新的需要和利益不仅同旧的氏族制度格格不入，而且还千方百计在破坏它。由于分工而产生的手工业集团的利益，城市的对立于乡村的特殊需要，都要求有新的机构；但是，每一个这种集团都是由属于极不相同的氏族、胞族和部落的人们组成的，甚至还包括外地人◎第168页◎在内；因此，这种机构必须在氏族制度以外，与它并列地形成，从而又是与它对立的。——同时，在每个氏族团体中，也表现出利益的冲突，这种冲突由于富人和穷人、高利贷者和债务人结合于同一氏族和同一部落中而达到最尖锐的地步。——此外，又加上了大批新的、外氏族公社的居民，他们在国内已经能够成为一种力量，像罗马的情况那样，同时他们人数太多，不可能被逐渐接纳到血缘亲属的血族和部落中来。氏族公社作为一种封闭的享有特权的团体对抗着这一批居民；原始的自然形成的民主制变成了可憎的贵族制。——最后，氏族制度是从那种没有任何内部对立的社会中生长出来的，而且只适合于这种社会。除了舆论以外，它没有任何强制手段。但是现在产生了这样一个社会，它由于自己的全部经济生活条件而必然分裂为自由民和奴隶，进行剥削的富人和被剥削的穷人，而这个社会不仅再也不能调和这种对立，反而必然使这些对立日益尖锐化。一个这样的社会，只能或者存在于这些阶级相互间连续不断的公开斗争中，或者存在于第三种力量的统治下，这第三种力量似乎站在相互斗争着的各阶级之上，压制它们的公开的冲突，顶多容许阶级斗争在经济领域内以所谓合法形式决出结果来。氏族制度已经过时了。它被分工及其后果即社会之分裂为阶级所炸毁。它被国家代替了。◎第169页◎

                        ——

前面我们已经分别考察了国家在氏族制度的废墟上兴起的三种主要形式。雅典是最纯粹、最典型的形式：在这里，国家是直接地和主要地从氏族社会本身内部发展起来的阶级对立中产生的。在罗马，氏族社会变成了封闭的贵族制，它的四周则是人数众多的、站在这一贵族制之外的、没有权利只有义务的平民；平民的胜利炸毁了旧的血族制度，并在它的废墟上面建立了国家，而氏族贵族和平民不久便完全融化在国家中了。最后，在战胜了罗马帝国的德意志人中间，国家是直接从征服广大外国领土中产生的，氏族制度不能提供任何手段来统治这样广阔的领土。但是，由于同这种征服相联系的，既不是跟旧有居民的严重斗争，也不是更加进步的分工；由于被征服者和征服者差不多处于同一经济发展阶段，从而社会的经济基础依然如故，所以，氏族制度能够以改变了的、地区的形式，即以马尔克制度的形式，继续存在几个世纪，甚至在以后的贵族血族和城市望族的血族中，甚至在农民的血族中，例如在迪特马申（注：对于氏族的本质至少已有大致概念的第一个历史编纂学家是尼布尔，这应归功于他熟悉迪特马申（迪特马申是德国北部的一个地区，曾是自由民的一个要塞。自由民曾长期保留公社制度，反抗德国和丹麦封建主的征服。从12世纪中叶起迪特马申的居民逐渐取得独立。旧的地方贵族到13世纪事实上已经消失，在独立时期迪特马申仍是自治的农民公社的总和，这些农民公社的基础在许多地方都是旧有的农民氏族。到14世纪，迪特马申的最高权力属于全体土地自由占有者大会，后来转归三个选举产生的委员会。1559年丹麦国王弗雷德里克二世和荷尔斯泰因公爵约翰和阿道夫的军队摧毁了迪特马申居民的反抗，胜利者瓜分了这个地区。但是公社制度和部分自治在迪特马申一直保存到19世纪下半叶。——170。）的血族。但是他的错误也是直接由此而来的。），还以削弱了的形式复兴了一个时期。

可见，国家决不是从外部强加于社会的一种力量。国家也不像黑格尔所断言的是“伦理观念的现实”，“理性的形象和现实”。（注：乔·威·弗·黑格尔《法哲学原理》第257和360节。该书第1版于1821年在柏林出版。——170。）确切说，国家是社会在一定发展阶段上的产物；国家是承认：这个社会陷入了不可解决的自我矛盾，分裂为不可调和的对立面而又无力摆脱这些对立面。而为了使这些对立面，这些经济利益互相冲突的阶级，不致在无谓的斗争中把自己和社会消灭，就需要有一种表面上凌驾于社会之上的力量，这种力量应当缓和冲突，把冲突保持在“秩序”的范围以内；这种从社会中产生但又自居于社会之上并且日益同社会相异化的力量，就是国家。

国家和旧的氏族组织不同的地方，第一点就是它按地区来划分它的国民。正如我们所看到的，由血缘关系形成和联结起来的旧的氏族公社已经很不够了，这多半是因为它们是以氏族成员被束缚在一定地区为前提的，而这种束缚早已不复存在。地区依然，但◎第170页◎人们已经是流动的了。因此，按地区来划分就被作为出发点，并允许公民在他们居住的地方实现他们的公共权利和义务，不管他们属于哪一氏族或哪一部落。这种按照居住地组织国民的办法是一切国家共同的。因此，我们才觉得这种办法很自然；但是我们已经看到，当它在雅典和罗马能够代替按血族来组织的旧办法以前，曾经需要进行多么顽强而长久的斗争。

第二个不同点，是公共权力的设立，这种公共权力已经不再直接就是自己组织为武装力量的居民了。这个特殊的公共权力之所以需要，是因为自从社会分裂为阶级以后，居民的自动的武装组织已经成为不可能了。奴隶也包括在居民以内；9万雅典公民，对于365 000奴隶来说，只是一个特权阶级。雅典民主制的国民军，是一种贵族的、用来对付奴隶的公共权力，它控制奴隶使之服从；但是如前所述，为了也控制公民使之服从，宪兵队也成为必要了。这种公共权力在每一个国家里都存在。构成这种权力的，不仅有武装的人，而且还有物质的附属物，如监狱和各种强制设施，这些东西都是以前的氏族社会所没有的。在阶级对立还没有发展起来的社会和偏远的地区，这种公共权力可能极其微小，几乎是若有若无的，像有时在美利坚合众国的某些地方所看到的那样。但是，随着国内阶级对立的尖锐化，随着彼此相邻的各国的扩大和它们人口的增加，公共权力就日益加强。就拿我们今天的欧洲来看吧，在这里，阶级斗争和争相霸占已经把公共权力提升到大有吞食整个社会甚至吞食国家之势的高度。

为了维持这种公共权力，就需要公民缴纳费用——捐税。捐税是以前的氏族社会完全没有的。但是现在我们却十分熟悉它了。随着文明时代的向前进展，甚至捐税也不够了；国家就发行期票，借债，即发行公债。关于这点，老欧洲也已经屡见不鲜了。◎第171页◎

官吏既然掌握着公共权力和征税权，他们就作为社会机关而凌驾于社会之上。从前人们对于氏族制度的机关的那种自由的、自愿的尊敬，即使他们能够获得，也不能使他们满足了；他们作为同社会相异化的力量的代表，必须用特别的法律来取得尊敬，凭借这种法律，他们享有了特殊神圣和不可侵犯的地位。文明国家的一个最微不足道的警察，都拥有比氏族社会的全部机构加在一起还要大的“权威”；但是文明时代最有势力的王公和最伟大的国家要人或统帅，也可能要羡慕最平凡的氏族酋长所享有的，不是用强迫手段获得的，无可争辩的尊敬。后者是站在社会之中，而前者却不得不企图成为一种处于社会之外和社会之上的东西。

由于国家是从控制阶级对立的需要中产生的，由于它同时又是在这些阶级的冲突中产生的，所以，它照例是最强大的、在经济上占统治地位的阶级的国家，这个阶级借助于国家而在政治上也成为占统治地位的阶级，因而获得了镇压和剥削被压迫阶级的新手段。因此，古希腊罗马时代的国家首先是奴隶主用来镇压奴隶的国家，封建国家是贵族用来镇压农奴和依附农的机关，现代的代议制的国家是资本剥削雇佣劳动的工具。但也例外地有这样的时期，那时互相斗争的各阶级达到了这样势均力敌的地步，以致国家权力作为表面上的调停人而暂时得到了对于两个阶级的某种独立性。17世纪和18世纪的专制君主制，就是这样，它使贵族和市民等级彼此保持平衡；法兰西第一帝国特别是第二帝国的波拿巴主义，也是这样，它唆使无产阶级去反对资产阶级，又唆使资产阶级来反对无产阶级。使统治者和被统治者都显得同样滑稽可笑的这方面的最新成就，就是俾斯麦国家的新的德意志帝国：在这里，资本家和工人彼此保持平衡，并为了破落的普鲁士土容克的利益而遭受同等的欺骗。◎第172页◎

此外，在历史上的大多数国家中，公民的权利是按照财产状况分级规定的，这直接地宣告国家是有产阶级用来防御无产阶级的组织。在按照财产状况划分阶级的雅典和罗马，就已经是这样。在中世纪的封建国家中，也是这样，在那里，政治的权力地位是按照地产来排列的。现代的代议制的国家的选举资格，也是这样。但是，对财产差别的这种政治上的承认，决不是本质的东西。相反地，它标志着国家发展的低级阶段。国家的最高形式，民主共和国，在我们现代的社会条件下正日益成为一种不可避免的必然性，它是无产阶级和资产阶级之间的最后决定性斗争只能在其中进行到底的国家形式，——这种民主共和国已经不再正式讲什么财产差别了。在这种国家中，财富是间接地但也是更可靠地运用它的权力的。其形式一方面是直接收买官吏（美国是这方面的典型例子），另一方面是政府和交易所结成联盟，而公债越增长，股份公司越是不仅把运输业而且把生产本身集中在自己手中，越是把交易所变成自己的中心，这一联盟就越容易实现。除了美国以外，最新的法兰西共和国，也是这方面的一个显著例证，甚至一本正经的瑞士，在这方面也作出了自己的成绩。不过，为了使政府和交易所结成这种兄弟般的联盟，并不一定要有民主共和国，除英国以外，新的德意志帝国也证明了这一点，在德国，很难说普选制究竟是把谁抬得更高，是把俾斯麦还是把布莱希勒德。最后，有产阶级是直接通过普选制来统治的。只要被压迫阶级——在我们这里就是无产阶级——还没有成熟到能够自己解放自己，这个阶级的大多数人就仍将承认现存的社会秩序是唯一可行的秩序，而在政治上成为资本家阶级的尾巴，构成它的极左翼。但是，随着被压迫阶级成熟到能够自己解放自己，它就作为独立的党派结合起来，选举自己的代表，而不是选举资本家的代表了。因此，普选制是测量工人阶级成熟性的标◎第173页◎尺。在现今的国家里，普选制不能而且永远不会提供更多的东西；不过，这也就足够了。在普选制的温度计标示出工人的沸点的那一天，他们以及资本家同样都知道该怎么办了。

所以，国家并不是从来就有的。曾经有过不需要国家、而且根本不知国家和国家权力为何物的社会。在经济发展到一定阶段而必然使社会分裂为阶级时，国家就由于这种分裂而成为必要了。现在我们正在以迅速的步伐走向这样的生产发展阶段，在这个阶段上，这些阶级的存在不仅不再必要，而且成了生产的真正障碍。阶级不可避免地要消失，正如它们从前不可避免地产生一样。随着阶级的消失，国家也不可避免地要消失。在生产者自由平等的联合体的基础上按新方式来组织生产的社会，将把全部国家机器放到它应该去的地方，即放到古物陈列馆去，同纺车和青铜斧陈列在一起。

          ——

所以，根据以上所述，文明时代是社会发展的这样一个阶段，在这个阶段上，分工，由分工而产生的个人之间的交换，以及把这两者结合起来的商品生产，得到了充分的发展，完全改变了先前的整个社会。

先前的一切社会发展阶段上的生产在本质上是共同的生产，同样，消费也是在较大或较小的共产制共同体内部直接分配产品。生产的这种共同性是在极狭小的范围内实现的，但是它随身带来的是生产者对自己的生产过程和产品的支配。他们知道，产品的结局将是怎样：他们把产品消费掉，产品不离开他们的手；只要生产在这个基础上进行，它就不可能越出生产者的支配范围，也不会产生鬼怪般的、对他们来说是异己的力量，像在文明时代经常地和不可避免地发生的那样。◎第174页◎

但是，分工慢慢地侵入了这种生产过程。它破坏生产和占有的共同性，它使个人占有成为占优势的规则，从而产生了个人之间的交换，——这是如何发生的，我们前面已经探讨过了。商品生产逐渐地成了统治的形式。

随着商品生产，即不再是为了自己消费而是为了交换的生产的出现，产品必然易手。生产者在交换的时候交出自己的产品；他不再知道产品的结局将会怎样。当货币以及随货币而来的商人作为中间人插进生产者之间的时候，交换过程就变得更加错综复杂，产品的最终命运就变得更加不确定了。商人是很多的，他们谁都不知道谁在做什么。商品现在已经不仅是从一手转到另一手，而且是从一个市场转到另一个市场；生产者丧失了对自己生活领域内全部生产的支配权，这种支配权商人也没有得到。产品和生产都任凭偶然性来摆布了。

但是，偶然性只是相互依存性的一极，它的另一极叫作必然性。在似乎也是受偶然性支配的自然界中，我们早就证实，在每一个领域内，都有在这种偶然性中去实现自己的内在的必然性和规律性。然而适用于自然界的，也适用于社会。一种社会活动，一系列社会过程，越是超出人们的自觉的控制，越是超出他们支配的范围，越是显得受纯粹的偶然性的摆布，它所固有的内在规律就越是以自然的必然性在这种偶然性中去实现自己。这种规律也支配着商品生产和商品交换的偶然性：它们作为异己的、起初甚至是未被认识的、其本性尚待努力研究和探索的力量，同各个生产者和交换的参加者相对立。商品生产的这些经济规律，随这个生产形式的发展阶段的不同而有所变化，但是总的说来，整个文明期都处在这些规律的支配之下。直到今天，产品仍然支配着生产者；直到今天，社会的全部生产仍然不是由共同制定的计划，而是由盲目的规律来◎第175页◎调节，这些盲目的规律，以自发的威力，最后在周期性商业危机的风暴中显示着自己的作用。

上面我们已经看到，在相当早的生产发展阶段上，人的劳动力就能够提供大大超过维持生产者生存所需要的产品了，这个发展阶段，基本上就是产生分工和个人之间的交换的那个阶段。这时，用不了多久就又发现一个伟大的“真理”：人也可以成为商品；如果把人变为奴隶，人力（注：在1884年版中不是“人力”，而是“人的劳动力”。——编者注）也是可以交换和消费的。人们刚刚开始交换，他们本身也就被交换起来了。主动态变成了被动态，不管人们愿意不愿意。

随着在文明时代获得最充分发展的奴隶制的出现，就发生了社会分成剥削阶级和被剥削阶级的第一次大分裂。这种分裂继续存在于整个文明期。奴隶制是古希腊罗马时代世界所固有的第一个剥削形式；继之而来的是中世纪的农奴制和近代的雇佣劳动制。这就是文明时代的三大时期所特有的三大奴役形式；公开的而近来是隐蔽的奴隶制始终伴随着文明时代。

文明时代所由以开始的商品生产阶段，在经济上有下列特征：(1) 出现了金属货币，从而出现了货币资本、利息和高利贷；(2) 出现了作为生产者之间的中间阶级的商人；(3)出现了土地私有制和抵押；(4)出现了作为占统治地位的生产形式的奴隶劳动。与文明时代相适应并随着它而彻底确立了自己的统治地位的家庭形式是专偶制、男子对妇女的统治，以及作为社会经济单位的个体家庭。国家是文明社会的概括，它在一切典型的时期毫无例外地都是统治阶级的国家，并且在一切场合在本质上都是镇压被压迫被剥削阶级的机器。此外，文明时代还有如下的特征：一方面，是把城市和◎第176页◎乡村的对立作为整个社会分工的基础固定下来；另一方面，是实行所有者甚至在死后也能够据以处理自己财产的遗嘱制度。这种同古代氏族制度直接冲突的制度，在雅典直到梭伦时代之前还没有过；在罗马，它很早就已经实行了，究竟在什么时候我们不知道（注：拉萨尔的《既得权利体系》（斐·拉萨尔《既得权利体系》第2部：《罗马和日耳曼继承权在历史—哲学发展中的实质》。该书第1版于1861年在莱比锡出版。——177。）一书第二部的中心，主要是这样一个命题：罗马的遗嘱制同罗马本身一样古老，以致在罗马历史上，从来“没有过无遗嘱制的时代”，遗嘱制确切些说是在罗马以前的时代从对死者的崇拜中产生的。拉萨尔作为一个虔诚的老年黑格尔派，不是从罗马人的社会关系中，而是从意志的“思辨概念”中引伸出罗马的法的规定，从而得出了上述的完全非历史的论断。这在该书中是不足为奇的，因为该书根据同一个思辨概念得出结论，认为在罗马的继承制中财产的转移纯粹是次要的事情。拉萨尔不仅相信罗马法学家，特别是较早时期的罗马法学家的幻想，而且还比他们走得更远。）；在德意志人中间，这种制度是由教士引入的，为的是使诚实的德意志人能够毫无阻碍地将自己的遗产遗赠给教会。

文明时代以这种基本制度完成了古代氏族社会完全做不到的事情。但是，它是用激起人们的最卑劣的冲动和情欲，并且以损害人们的其他一切秉赋为代价而使之变本加厉的办法来完成这些事情的。鄙俗的贪欲是文明时代从它存在的第一日起直至今日的起推动作用的灵魂；财富，财富，第三还是财富，——不是社会的财富，而是这个微不足道的单个的个人的财富，这就是文明时代唯一的、具有决定意义的目的。如果说在文明时代的怀抱中科学曾经日益发展，艺术高度繁荣的时期一再出现，那也不过是因为在积累财富方面的现代的一切积聚财富的成就不这样就不可能获得罢了。

由于文明时代的基础是一个阶级对另一个阶级的剥削，所以它的全部发展都是在经常的矛盾中进行的。生产的每一进步，同时◎第177页◎也就是被压迫阶级即大多数人的生活状况的一个退步。对一些人是好事的，对另一些人必然是坏事，一个阶级的任何新的解放，必然是对另一个阶级的新的压迫。这一情况的最明显的例证就是机器的采用，其后果现在已是众所周知的了。如果说在野蛮人中间，像我们已经看到的那样，不大能够区别权利和义务，那么文明时代却使这两者之间的区别和对立连最愚蠢的人都能看得出来，因为它几乎把一切权利赋予一个阶级，另方面却几乎把一切义务推给另一个阶级。

但是，这并不是应该如此的。凡对统治阶级是好的，对整个社会也应该是好的，因为统治阶级把自己与整个社会等同起来了。所以文明时代越是向前进展，它就越是不得不给它所必然产生的坏事披上爱的外衣，不得不粉饰它们，或者否认它们，——一句话，是实行习惯性的伪善，这种伪善，无论在较早的那些社会形式下还是在文明时代初期阶段都是没有的，并且最后在下述说法中达到了极点：剥削阶级对被压迫阶级进行剥削，完全是为了被剥削阶级本身的利益；如果被剥削阶级不懂得这一点，甚至想要造反，那就是对行善的人即对剥削者的一种最卑劣的忘恩负义行为。（注：我最初打算引用散见于沙尔·傅立叶著作中的对文明时代的卓越的批判，同摩尔根和我自己对文明时代的批判并列。可惜我没有时间来做这个工作了。现在我只想说明，傅立叶已经把专偶制和土地所有制作为文明时代的主要特征，他把文明时代叫作富人对穷人的战争。同样，我们也发现他有一个深刻的观点，即认为在一切不完善的、分裂为对立面的社会中，个体家庭(les familles incohérentes)是一种经济单位。）

现在把摩尔根对文明时代的评断引在下面作一个结束：

“自从进入文明时代以来，财富的增长是如此巨大，它的形式是如此繁◎第178页◎多，它的用途是如此广泛，为了所有者的利益而对它进行的管理又是如此巧妙，以致这种财富对人民说来已经变成了一种无法控制的力量。人类的智慧在自己的创造物面前感到迷惘而不知所措了。然而，总有一天，人类的理智一定会强健到能够支配财富，一定会规定国家对它所保护的财产的关系，以及所有者的权利的范围。社会的利益绝对地高于个人的利益，必须使这两者处于一种公正而和谐的关系之中。只要进步仍将是未来的规律，像它对于过去那样，那么单纯追求财富就不是人类的最终的命运了。自从文明时代开始以来所经过的时间，只是人类已经经历过的生存时间的一小部分，只是人类将要经历的生存时间的一小部分。社会的瓦解，即将成为以财富为唯一的最终目的的那个历程的终结，因为这一历程包含着自我消灭的因素。管理上的民主，社会中的博爱，权利的平等，普及的教育，将揭开社会的下一个更高的阶段，经验、理智和科学正在不断向这个阶段努力。这将是古代氏族的自由、平等和博爱的复活，但却是在更高级形式上的复活。”（摩尔根《古代社会》第552页）写于1884年3月底-5月26日

选自《马克思恩格斯全集》第21卷第32-203页

原文是德文

1884年以单行本形式在苏黎世出版

◎第179页◎


恩格斯　马克思和《新莱茵报》

*（注：《新莱茵报。民主派机关报》是德国1848—1849年革命时期民主派中无产阶级一翼的战斗机关报，1848年6月1日至1849年5月19日每日在科隆出版，主编是马克思；参加编辑部的有恩格斯、威·沃尔弗、格·维尔特、斐·沃尔弗、恩·德朗克、斐·弗莱里格拉特和亨·毕尔格尔斯。　 《新莱茵报》起了教育和鼓舞人民群众的作用。阐述报纸对德国和欧洲革命的重要观点的社论，通常都是由马克思和恩格斯执笔。尽管遭到当局的种种迫害和阻挠，《新莱茵报》还是英勇地捍卫了革命民主主义运动的利益，捍卫了无产阶级的利益。1849年5月，在反革命势力全面进攻的形势下，普鲁士政府借口马克思没有普鲁士国籍而把他驱逐出境，同时又加紧迫害《新莱茵报》的其他编辑，致使该报被迫停刊。1849年5月19日，《新莱茵报》用红色油墨印出了最后一号即第301号。报纸的编辑在致科隆工人的告别书中说：“无论何时何地，他们的最后一句话始终将是：工人阶级的解放！”——180、204、401、506。）

（1848-1849年）（注：《马克思和〈新莱茵报〉》一文是恩格斯纪念马克思逝世一周年为《社会民主党人报》（见注294）撰写的。——180。）

当二月革命（注：二月革命是指1848年2月爆发的法国资产阶级民主革命。代表金融资产阶级利益的“七月王朝”推行极端反动的政策，反对任何政治改革和经济改革，阻碍资本主义发展，加剧对无产阶级和农民的剥削，引起全国人民的不满；农业歉收和经济危机进一步加深了国内矛盾。1848年2月22—24日巴黎爆发了革命，推翻了“七月王朝”，建立了资产阶级共和派的临时政府，宣布成立法兰西第二共和国。无产阶级和小资产阶级积极参加了这次革命。但革命果实却落到资产阶级手里。——180、197、484。）爆发的时候，我们所称的德国“共产党”仅仅是一个人数不多的核心，即作为秘密宣传团体而组成的共产主义者同盟（注：共产主义者同盟是历史上第一个建立在科学社会主义基础上的无产阶级政党，1847年在伦敦成立，共产主义者同盟的前身是1836年成立的正义者同盟，这是一个主要由无产阶级化的手工业工人组成的德国政治流亡者秘密组织，后期也有一些其他国家的人参加，随着形势的发展，正义者同盟的领导成员终于确信马克思和恩格斯的理论正确，并认识到必须使同盟摆脱旧的密谋传统和方式，遂于1847年邀请马克思和恩格斯参加正义者同盟，协助同盟改组，1847年6月，正义者同盟在伦敦召开第一次代表大会，按照恩格斯的倡议把同盟的名称改为共产主义者同盟，因此这次大会也是共产主义者同盟的第一次代表大会，大会还批准了以民主原则作为同盟组织基础的章程草案，并用“全世界无产者，联合起来！”的战斗口号代替了正义者同盟原来的“人人皆兄弟！”的口号，同年11月29日—12月8日举行的同盟第二次代表大会通过了章程，大会委托马克思和恩格斯起草同盟的纲领，这就是1848年2月问世的《共产党宣言》。

由于法国革命爆发，在伦敦的同盟中央委员会于1848年2月底把同盟的领导权移交给了以马克思为首的布鲁塞尔区部委员会。在马克思被驱逐出布鲁塞尔并迁居巴黎以后，巴黎于3月初成了新的中央委员会的驻在地。恩格斯也当选为中央委员。

1848年3月下半月到4月初，马克思、恩格斯和数百名德国工人（他们多半是共产主义者同盟盟员）回国参加已经爆发的德国革命，马克思和恩格斯在3月底所写成的《共产党在德国的要求》（《马克思恩格斯全集》第5卷第3—5页）是共产主义者同盟在这次革命中的政治纲领，当时，马克思主编的《新莱茵报》（见注119）已成为共产主义者同盟的领导和指导中心。）

（注：虽然革命的失败打击了共产主义者同盟，但它仍然于1849—1850年进行了改组并继续开展活动。1850年夏，共产主义者同盟中央委员会内部在策略问题上的原则性分歧达到了很尖锐的程度。以马克思和恩格斯为首的中央委员会多数派坚决反对维利希—沙佩尔集团提出的宗派主义、冒险主义的策略，反对它无视客观规律和德国及欧洲其他各国的现实政治形势而主张立即发动革命，1850年9月中，维利希—沙佩尔集团的分裂活动终于导致了同盟与该集团的分裂。1851年5月，由于警察的迫害和盟员的被捕，共产主义者同盟在德国的活动实际上已陷于停顿。1852年11月17日，在科隆共产党人案件发生后不久，同盟根据马克思的建议宣告解散。

共产主义者同盟起了巨大的历史作用，它是培养无产阶级革命家的学校，是国际工人协会（第一国际）的前身，相当多的前共产主义者同盟盟员都积极参加了国际工人协会的建立工作。关于共产主义者同盟的历史，见本卷第190—210页。——180、720。）。同盟之所以是秘密的，只是因为当时在德国没有结社和集会的权利。同盟除了得以从中吸收盟员的国外各工人协会之外，在本国大约有30个支部或小组，此外，在许多地方还有单个的盟员。但是，这个不大的战斗队，却拥有一个大家都乐于服从的，第一流的领袖马克思，并且赖有他才拥有一个至今还完全适用的原则性的和策略的纲领——《共产党宣言》。

这里应该谈到的首先是纲领的策略部分。这一部分一般指出：

“共产党人不是同其他工人政党相对立的特殊政党。

他们没有任何同整个无产阶级的利益不同的利益。

他们不提出任何特殊的原则，用以塑造无产阶级的运动。

共产党人同其他无产阶级政党不同的地方只是：一方面，在无产者不同的民族的斗争中，共产党人强调和坚持整个无产阶级共同的不分民族的利益；另一方面，在无产阶级和资产阶级的斗争所经历的各个发展阶段上，共产党人始终代表整个运动的利益。◎第180页◎

因此，在实践方面，共产党人是各国工人政党中最坚决的、始终起推动作用的部分；在理论方面，他们胜过其余无产阶级群众的地方在于他们了解无产阶级运动的条件、进程和一般结果。”（注：见本选集第1卷第285页。——编者注）

而对于德国党，则特别指出：

“在德国，只要资产阶级采取革命的行动，共产党就同它一起去反对专制君主制、封建土地所有制和小市民的反动性。

但是，共产党一分钟也不忽略教育工人尽可能明确地意识到资产阶级和无产阶级的敌对的对立，以便德国工人能够立刻利用资产阶级统治所必然带来的社会的和政治的条件作为反对资产阶级的武器，以便在推翻德国的反动阶级之后立即开始反对资产阶级本身的斗争。

共产党人把自己的主要注意力集中在德国，因为德国正处在资产阶级革命的前夜”等等（《宣言》第4章）（注：见本选集第1卷第306-307页。——编者注）。

从来没有一个策略纲领像这个策略纲领一样是得到了证实的。它在革命前夜被提出后，就经受住了这次革命的检验；并且从那时起，任何一个工人政党每当背离这个策略纲领的时候，都因此而受到了惩罚。而现在，差不多过了40年以后，它已经成为欧洲——从马德里到彼得堡所有坚决而有觉悟的工人政党的准则。

巴黎的二月事变促使即将来临的德国革命匆忙上阵，从而改变了这个革命的性质。德国资产阶级不是依靠自己的力量取得胜利，而是仰仗法国工人革命才取得了胜利。它还没有来得及把自己那些旧的敌人即专制君主制、封建土地所有制、官僚以及怯懦的小市民彻底打倒，就已经不得不转过来反对新的敌人即无产阶级了。◎第181页◎但是这时，德国比法英两国落后得多的经济状况以及因此同样落后的阶级关系，立刻就发生作用了。

当时德国资产阶级还刚刚开始建立自己的大工业，它既没有力量，也没有勇气，更没有迫切要求去争得在国家中的绝对统治地位；无产阶级也是同样不发展的，是在完全的精神奴役中成长起来的，没有组织起来，甚至还没有能力独立地进行组织，它只是模糊地感觉到自己的利益同资产阶级的利益的深刻对立。因此，虽然它在实际上是资产阶级的危险敌人，但是另一方面它仍然是资产阶级的政治附庸。资产阶级不是被德国无产阶级当时的样子所吓倒，而是被它势将变成而法国无产阶级已经变成的样子所吓倒，所以资产阶级认为唯一的生路就是去同君主制度和贵族进行任何的、甚至最懦弱的妥协；而无产阶级则由于还不知道它自己应该扮演的历史角色，所以它的绝大多数起初不得不充当资产阶级先进的极左翼的角色。当时德国工人应当首先争得那些为他们独立地组成阶级政党所必需的权利：新闻出版、结社和集会的自由——这些权利本来是资产阶级为了它自己的统治必须争得的，但是它现在由于害怕竟不赞成工人们享有这些权利。两三百个分散的同盟盟员消失在突然卷入运动的广大群众中间了。因此，德国无产阶级最初是作为最极端的民主派登上政治舞台的。

当我们在德国创办一种大型报纸的时候，我们就有了现成的旗帜。这个旗帜只能是民主派的旗帜，但这个民主派到处，在各个具体场合，都强调了自己的特殊的无产阶级性质，这种性质是它还不能一下子就写在自己旗帜上的。如果我们当时不愿意这样做，不愿意站在已经存在的、最先进的、实际上是无产阶级的那一端去参加运动并推动运动前进，那我们就只好在某一偏僻地方的小报上宣传共产主义，只好创立一个小小的宗派而不是创立一个大型的◎第182页◎行动党了。但是我们已经不适于做沙漠中的布道者：我们对空想主义者研究得太清楚了，而我们制定自己的纲领目的也不在这里。

当我们到达科隆的时候，那里已经由民主派人士，部分地也由共产主义者在筹备创办大型报纸。他们想把报纸办成纯地方性的，即科隆的报纸，而把我们赶到柏林去。可是，我们（主要是由于有马克思）在24小时内就把阵地夺了过来；报纸成了我们的；不过我们作了让步，把亨利希·毕尔格尔斯列入编辑部。此人只写过一篇文章（刊登在第2号上），以后就什么也没有写。

当时我们要去的地方正是科隆，而不是柏林。首先，科隆是莱茵省的中心，而莱茵省经历过法国革命，通过拿破仑法典（注：恩格斯在这里和下面提到的拿破仑法典，不仅仅是指在拿破仑统治时期于1804年通过并以《拿破仑法典》著称的民法典，而是广义地指整个资产阶级法体系，即1804—1810年拿破仑第一统治时期通过的五部法典（民法典、民事诉讼法典、商业法典、刑法典和刑事诉讼法典）；这些法典曾沿用于拿破仑法国所占领的德国西部和西南部，在莱茵省于1815年归并于普鲁士以后仍继续在该省生效。恩格斯称法兰西民法典（《拿破仑法典》本身）为“典型的资产阶级社会的法典”（见本卷第253页）。——183、702。）而保持有现代法的观念，发展了规模极大的大工业，当时在各方面它都是德国最先进的部分。我们根据自己的观察，十分了解当时的柏林，知道它那里有刚刚诞生的资产阶级，有口头上勇敢，行动上怯懦的奴颜婢膝的小资产阶级，有还极不发展的工人，有大批的官僚以及贵族的和宫廷的奴仆，我们知道它仅仅作为一个“京城”所具有的一切特点。但是，关键是：在柏林实行的是可怜的普鲁士邦法，并且政治案件是由职业法官审理的；而在莱茵地区实行的则是拿破仑法典，由于已经存在书报检查制度，法典中根本没有提到报刊案件；人们受陪审法庭审判并不是由于政治上违法，而只是由于某种犯罪行为。在柏林，革命以后，年轻的施勒弗尔为了一点小事就被判处一年徒刑（注：德国学生、民主主义者古·阿·施勒弗尔1848年三月革命后曾在柏林出版《人民之友》报，由于4月19日在该报第5号上发表了他的两篇文章，抨击私有资产，捍卫劳动群众的权利，他在1848年4月受审，并以教唆暴动的罪名被判处六个月要塞监禁。——183。），而在莱茵地区，我们却享有绝对的新闻出版自由，我们也充分利用了这个自由。

我们于1848年6月1日开始出版报纸时，只拥有很少的股份资本，其中只有一小部分付了款；并且股东本身也极不可靠。第一号出版后就有一半股东退出了，而到月底竟一个也没有剩下。

编辑部的制度是由马克思一人独裁。一家必须定时出版的大◎第183页◎型日报，如果采用别的制度，就不能保持一种贯彻始终的立场。况且在这方面马克思的独裁对我们来说是理所当然和勿容置疑的，我们大家都乐于接受它。首先是马克思的洞察力和坚定立场，才使得这家日报成了革命年代德国最著名的报纸。

《新莱茵报》的政治纲领有两个要点：

建立统一的、不可分割的、民主的德意志共和国和对俄国进行一场包括恢复波兰的战争。

小资产阶级民主派当时分为两个派别：希望有一个民主的普鲁士皇帝的北德意志派，和希望把德国变成瑞士式联邦共和国的南德意志派，后者当时几乎是清一色的巴登人。我们当时应该对这两派都进行斗争。不论是把德国普鲁士化，或者是把德国的小邦割据状况永远保存下去，都是无产阶级的利益所不能容许的。无产阶级的利益迫切要求德国彻底统一成一个民族，只有这样才能造成一个清除了过去遗留下来的一切琐碎障碍、让无产阶级同资产阶级可以较量的战场。但是，建立普鲁士的领导地位同样也是无产阶级的利益所不容许的；普鲁士国家及其全部制度、传统和王朝，正是德国革命应当打倒的唯一的国内劲敌；此外，普鲁士只有先把德国分裂，只有先把德意志奥地利从德国排除出去，才能统一德国。普鲁士国家的消灭，奥地利国家的崩溃，德国真正统一成为共和国，——我们在最近将来的革命纲领只能是这样的。要实现这个纲领，就要通过对俄战争，而且只有走这条路。关于这一点后面还要讲到。

一般说来，报纸的语调完全不是庄重、严肃或热烈的。我们的敌人全都很卑鄙，我们对他们一律采取极端鄙视的态度。进行密谋的君主国、权奸、贵族、《十字报》（注：《十字报》是《新普鲁士报》的别名（因报头上印有后备军的十字章图样），是德国的一家日报。1848年6月至1939年在柏林出版，该报是反革命的宫廷奸党和普鲁士容克以及后来的德国保守党极右派的喉舌。——184、568。），引起庸人极大的道义愤慨的整个“反动派”，——对待他们我们只用嘲笑和讽刺。但是，我们对◎第184页◎那些由革命创造的新偶像，如三月的大臣们、法兰克福议会和柏林议会（无论对其右派或左派）的态度也没有两样。第一号报纸就开始刊载一篇文章来讽刺法兰克福议会形同虚设，讽刺它的冗长的演说无济于事，讽刺它的怯懦的决议毫无用处。（注：指恩格斯《法兰克福议会》一文（见《马克思恩格斯全集》第5卷第14—18页）。——185。） 这篇文章的代价就是使我们失去了一半股东。法兰克福议会甚至连辩论俱乐部都算不上；这里几乎根本不进行什么辩论，而大多都是宣读预先准备好的学院式论文，通过一些用来鼓舞德国庸人，但却无人理睬的决议。

柏林议会就具有较大的意义了，它是在同一种实际力量相对抗，它是在平地上，而不是在法兰克福的空中楼阁里进行辩论和通过决议。因此，对它就谈得较为详细。可是，我们对待那里的左派偶像，如舒尔采－德里奇、贝伦兹、埃尔斯纳、施泰因等的态度，也像对待法兰克福分子的态度一样尖锐；我们无情地揭露了他们的犹豫、畏缩和瞻前顾后，向他们指出，他们怎样用自己的妥协一步一步地出卖了革命。这一点自然引起了民主派小资产者的恐惧，他们正是为了供自己使用才制造出这些偶像的。但是，这种恐惧恰好证明我们击中了要害。

同样，我们也反对了小资产阶级热心散布的一种错觉，仿佛革命已经随着三月事变而告结束，现在只需收获它的果实了。在我们看来，2月和3月只有在下述情况下才能具有真正革命的意义，那就是：它们不是长期革命运动的终点，相反地是长期革命运动的起点，在这个革命运动中，像在法国伟大的变革时期一样，人民在自己的斗争过程中不断发展起来，各个政党越来越明显地自成一家，直到它们同各个大阶级即资产阶级、小资产阶级和无产阶级完全相吻合为止，而无产阶级则在一系列战斗中相继夺得各个阵地。所以，凡是民主派小资产阶级想用它惯用的词句——◎第185页◎我们大家的愿望都是一样的，一切分歧只是出于误会——来抹煞它与无产阶级的阶级对立的场合，我们也反对了民主派小资产阶级。而我们越是不让小资产阶级对我们无产阶级民主派发生误解，它对我们就越顺从，越好说话。越是激烈和坚决地反对它，它就越容易屈服，就越是对工人政党作更多的让步。这一点我们已经体会到了。

最后，我们揭露了各种所谓国民议会的议会迷（用马克思的说法）（注：指载于《新莱茵报》（见注119）的许多篇批评法兰克福国民议会和柏林国民议会的文章，其中一部分出自马克思之手（见《马克思恩格斯全集》第5卷和第6卷）；这一批评也以概括的形式见之于恩格斯的《德国的革命和反革命》一书（见本选集第1卷第482—578页）。——186。）。这些先生们放过了一切权力手段，把它们重新交还给——部分是自愿地交还给——政府。在柏林和法兰克福，在重新巩固起来的反动政府旁边存在着无权的议会，但这种议会却以为自己的无力的决议能扭转乾坤。这种痴迷不悟的自我欺骗，支配了直到极左派为止的所有的人。我们告诫他们：他们在议会中的胜利，同时也将是他们在实际上的失败。

在柏林和法兰克福结果正是这样。当“左派”获得多数时，政府便把整个议会解散了；政府之所以能够这样做，是因为议会已经失去人民的信任。

当我后来读到布日尔论马拉的一本书（注：阿·布日尔《马拉，人民之友》1865年巴黎版第1-2卷。——编者注）时，我便发觉，我们不只是在一个方面都不自觉地仅仅模仿了真正的（不是保皇党人捏造的）《人民之友》（注：《人民之友》是法国的一家报纸，1789年9月12日至1793年7月14日由雅各宾派领袖之一让·保尔·马拉在巴黎出版；该报于1789年9月16日至1792年9月21日用这个名称出版；报上有这样的题字：Marat,l’AmiduPeuple（马拉，人民之友）。——186。） 的伟大榜样；一切的怒吼，以及使人们在几乎一百年中只知道一个完全被歪曲了形象的马拉的全部历史捏造，只不过是由于马拉无情地扯下了当时那些偶像——拉斐德、巴伊等人的假面具，揭露了他们已经成了十足的革命叛徒的面目，还由于，他也像我们一样要求不宣布革命已经结束，而宣布革命是不断◎第186页◎的革命。

我们曾经公开声明，我们所代表的派别，只有在德国现有的正式政党中最极端的政党掌握政权的时候，才能开始为达到我们党的真正目的而斗争：那时我们将成为反对派，同这个最极端的政党相对立。

但是，事变却要使人除了嘲笑德国的敌人以外，还要表现出一种昂扬的激情。1848年6月巴黎工人起义的时候，我们正守卫在自己岗位上。从第一声枪响，我们便坚决站到起义者方面。他们失败以后，马克思写了一篇极其有力的论文向战败者致敬。（注：指马克思《六月革命》一文（见《马克思恩格斯全集》第5卷第153—157页）。——183。）

这时最后一些股东也离开了我们。但是，使我们感到满意的是，当各国资产阶级和小市民对战败者横加诽谤的时候，在德国，并且几乎是在全欧洲，我们的报纸是高举被击溃了的无产阶级的旗帜的唯一报纸。

我们的对外政策很简单：支持一切革命民族，号召革命的欧洲对欧洲反动派的强大支柱——俄国，进行一场普遍的战争。从2月24日起，我们已经清楚了解到，革命只有一个真正可怕的敌人——俄国（注：1848年2月24日是法国路易－菲力浦君主制被推翻的日子。1848年俄历2月24日（公历3月7日），尼古拉一世在获悉法国二月革命（见注121）胜利的消息以后，向陆军大臣发布了在俄国实行部分动员的命令，准备对付欧洲的革命。——187。），运动越是具有全欧洲的规模，这个敌人也就越是不得不开始斗争。维也纳事变、米兰事变、柏林事变不免延迟了俄国的进攻，然而革命越是逼近俄国，这一进攻的最终到来就越是肯定无疑。可是，如果能使德国对俄国作战，那么，哈布斯堡王朝和霍亨索伦王朝就会灭亡，而革命就会在全线获得胜利了。

这一政策贯穿着俄军真正入侵匈牙利以前的每一号报纸，而俄军的入侵完全证实了我们的预见并决定了革命的失败。

在1849年春季，决战临近的时候，报纸的语调就变得一号比一号更猛烈和热情。威廉·沃尔弗在《西里西亚的十亿》（共8篇论文）（注：马克思和恩格斯的朋友和战友威·沃尔弗的一组文章《西里西亚的十亿》于1849年3月22日至4月25日发表在《新莱茵报》（见注119）第252、255、256、258、264、270—272和281号。1886年，这些文章略经修改后，由恩格斯作导言（见《马克思恩格斯全集》第21卷第277—289页）以单行本形式出版。恩格斯在《威廉·沃尔弗》一文（见《马克思恩格斯全集》第19卷第61—106页）中对这些文章作了详细的评述。——187。）中提醒西里西亚的农民说，在他们解脱封建义务时，地主怎◎第187页◎样在政府的帮助下骗取了他们的钱财和土地，他并且要求10亿塔勒的赔偿费。

与此同时，马克思关于雇佣劳动与资本的论文（注：见本选集第1卷第331-363页。——编者注）在4月间以一组社论的形式发表了，论文明确指出了我们政策的社会目的。每一号报纸，每一个号外，都指出一场伟大战斗正在准备中，指出了在法国、意大利、德国和匈牙利各种对立的尖锐化。特别是4月、5月两月间出版的号外，都是号召人民准备战斗的。

在整个德国，人们都因为我们在普鲁士的头等堡垒里敢于面对着8 000 驻军和警察作出这一切事情而感到惊讶；但编辑室内的8枝步枪和250发子弹，以及排字工人头上戴着的红色雅各宾帽（注：红色雅各宾帽，即弗利基亚帽，是古代弗利基亚（小亚细亚）人的一种红色尖顶帽。后来在18世纪末法国资产阶级革命时期成为雅各宾党人的帽子。从此它就成了自由的象征。——188。），使得我们的报馆在军官们眼中也成了一个不能用简单的奇袭来夺取的堡垒。

1849年5月18日，打击终于到来了。

德累斯顿和埃尔伯费尔德的起义被镇压下去了，伊瑟隆的起义被围困；莱茵省和威斯特伐利亚遍布军队，在彻底镇压普鲁士莱茵地区之后就要向普法尔茨和巴登进军。这时政府终于敢来进攻我们了。编辑部人员有一半受到法庭迫害；另一半作为非普鲁士人被依法驱逐。对此是无可奈何的，因为政府有整整一个军团作为后盾。我们不得不交出自己的堡垒，但我们退却时携带着自己的武器和行装，奏着军乐，高举着印成红色的最后一号报纸的飘扬旗帜，我们在这号报纸上警告科隆工人不要举行毫无希望的起义，并且对他们说：

“《新莱茵报》的编辑们在向你们告别的时候，对你们给予他们的同情表示感谢。无论何时何地，他们的最后一句话将始终是：工◎第188页◎人阶级的解放！”（注：见《马克思恩格斯全集》第6卷第619页。——编者注）

《新莱茵报》在它创办即将一周年时就这样停刊了。开始时它几乎没有任何资金，——我已经说过，人们答应给它的一笔不大的款子没有照付，——而在9月已经差不多发行到5 000份了。在科隆宣布戒严时，报纸曾经一度被封；在10月中报纸又不得不重新从头开始。但是，1849年5月，在它被禁止时，它又有了6 000订户，而当时《科隆日报》（注：《科隆日报》是德国的一家日报，自1802年起即以此名称在科隆出版；1848—1849年革命时期和在此以后的反动统治时期，该报反映了普鲁士自由资产阶级的怯懦和背叛的政策；它经常猛烈地攻击《新莱茵报》（见注119）。——189。），据该报自己承认也不过只有9 000订户。没有一家德国报纸——无论在以前或以后——像《新莱茵报》这样有威力和有影响，这样善于鼓舞无产阶级群众。

而这一点首先归功于马克思。

遭到打击后，编辑部解散了。马克思去了巴黎，当时那里正准备着1849 年6月13日（注：1849年6月13日小资产阶级政党山岳党在巴黎组织了一次和平示威，抗议派遣法国军队去镇压意大利的革命，破坏法兰西共和国的宪法——该宪法禁止使用法国军队去反对别国人民的自由。这次示威被军队驱散，它的失败证实法国小资产阶级民主主义的破产。6月13日以后，当局开始迫害民主主义者，其中包括外侨。——189、205。）到来的结局；威廉·沃尔弗这时已经在法兰克福议会里占有他的席位——当时这个议会必须在被从上面解散或是投向革命之间进行选择；而我则到了普法尔茨，作了维利希志愿部队中的副官（注：关于恩格斯作为维利希志愿部队中的一员参加1849年巴登—普法尔茨起义一事，见他的著作《德国维护帝国宪法的运动》（《马克思恩格斯全集》第7卷第127—235页）。——189。）。

写于1884年2月中-3月初

原文是德文

载于1884年3月13日《社会民主党人报》第11号

选自《马克思恩格斯全集》第21卷第17-26页◎第189页◎


恩格斯　关于共产主义者同盟的历史

*（注：恩格斯的《关于共产主义者同盟的历史》一文，是为马克思的抨击性著作《揭露科隆共产党人案件》（见《马克思恩格斯全集》第8卷第457—536页）德文第3版而写的引言，第一次载于1885年11月12、19日和26日《社会民主党人报》（见注294）第46、47和48号，并收入1885年11月下半月在霍廷根—苏黎世出版的小册子：马克思《揭露科隆共产党人案件。新版附弗里德里希·恩格斯的引言和几个文件》。在这本书中，除了马克思的抨击性著作外，还包括：马克思的著作《福格特先生》的第四篇附录《科隆共产党人案件》（见《马克思恩格斯全集》第14卷第726—734页），马克思给这本抨击性著作德文第2版写的跋（见《马克思恩格斯全集》第18卷第624—627页），以及共产主义者同盟中央委员会1850年3月和6月的告同盟书（见本选集第1卷第364—375页和《马克思恩格斯全集》第7卷第359—366页）。——190。）

随着1852年科隆共产党人被判决，德国独立工人运动第一个时期的帷幕便降下了。这个时期现在几乎已经被遗忘。但它从1836年起持续到了1852年，并且随着德国工人散居国外，这个运动差不多在一切文明国家中都曾经开展过。而且还不仅如此。目前的国际工人运动实际上是当时德国工人运动的直接继续，那时的德国工人运动一般说来是第一次国际工人运动，并且产生出许多在国际工人协会中起领导作用的人。而共产主义者同盟于1847年在《共产党宣言》中写在旗帜上的理论原则，则是目前欧洲和美洲整个无产阶级运动的最牢固的国际纽带。

直到现在，关于这个运动的系统的历史只有一个主要的史料来源。这就是所谓的黑书：维尔穆特和施梯伯《十九世纪共产主义者的阴谋》，1853年和1854年柏林版，上下两册。（注：《十九世纪共产主义者的阴谋》一书上册叙述了工人运动的“历史”，在它的附录中转载了若干落到警察手里的共产主义者同盟的文件。下册的内容是一份同工人运动和民主运动有联系的人的“黑名单”以及他们的履历表。——190。） 本世纪两个最卑鄙的警棍制造的这本充满故意捏造的拙劣作品，至今还是一切论述那一时期的非共产主义著作的重要的史料来源。

我在这里所能谈的只是一个梗概，而且也只限于同盟本身；只能谈一谈为了理解《揭露》（注：马克思《揭露科隆共产党人案件》，见《马克思恩格斯全集》第8卷第457-536页。——编者注）所绝对必要的东西。我希望，将来还能◎第190页◎有机会，把马克思和我收集的关于国际工人运动光辉的青年时代的历史的丰富材料整理一下。

    ——

1836年，从德国流亡者于1834年在巴黎建立的民主共和主义的秘密同盟“流亡者同盟”中分出了最激进的、大部分是无产阶级的分子，他们组成了一个新的秘密同盟——正义者同盟。原先那个只剩下雅科布·费奈迭这类最不活动的分子的同盟，很快便沉寂了：当警察在1840年破获它在德国的几个支部时，它几乎只剩下一个影子。相反，新的同盟却发展得比较迅速。它原是当时在巴黎形成的受巴贝夫主义（注：巴贝夫主义是空想的平均共产主义流派之一，18世纪末由法国革命家弗·诺·巴贝夫及其拥护者创立。主张用密谋方式策动工人、贫民和士兵进行革命，消灭私有制，建立财产公有、人人平等的劳动人民共和国。——191。）影响的法国工人共产主义的一个德国分支；它要求实行财产共有，作为实现“平等”的必然结果。它的宗旨同当时巴黎各秘密团体的宗旨一样，都是半宣传、半密谋的团体，而巴黎也一向被看作革命活动的中心，虽然决不排除准备适当时机在德国举行起义的可能。但是，由于巴黎仍是决战的场所，所以事实上这个同盟在当时不过是法国各秘密团体，特别是它与之有密切联系的由布朗基和巴尔贝斯领导的四季社（注：四季社是法国七月王朝时期的秘密革命团体，1837—1839年在巴黎进行活动。1835年，布朗基等人建立了家族社，1837年改组为四季社。其目的是以暴力推翻现存的金融贵族政权，运用少数革命家的专政，建立共和国，实现社会平等。1839年5月12日发动了巴黎武装起义，占领市政厅。起义中革命工人起了主要作用，但没有获得广大群众的支持，当天即被政府军队和国民自卫军镇压。布朗基等被捕，四季社亦不复存在。——191。）的德国分支。法国人在1839年5月12日举行了起义；同盟各支部都同他们一起行动，因而也同他们一起遭到了失败。

德国人之中被捕的有卡尔·沙佩尔和亨利希·鲍威尔；路易－菲力浦政府觉得把他们比较长期地监禁之后驱逐出境也就够了。（注：沙佩尔在1839年5月12日起义后立即被捕，经过七个月监禁后被逐出法国；鲍威尔仍在巴黎继续从事革命活动，后来，于1841年12月被逮捕后也被驱逐出境。——191。）两人都去了伦敦。沙佩尔出生在拿骚的魏尔堡；他在吉森学习林业科学时于1832年加入了格奥尔格·毕希纳组织的密谋团体，1833年4月3日参加了袭击法兰克福警察岗哨的行动（注：法兰克福袭击岗哨事件是德国民主主义者同维也纳会议后在德国建立的反动统治进行斗争的事件之一。1833年4月3日，一群激进分子，主要是大学生，企图通过袭击德意志联邦中央机关——美因河畔法兰克福的联邦议会——在国内掀起变革，宣布成立全德意志共和国，这一准备得很差的发动被军队镇压了下去。——191。），而后逃亡国外，并于1834年2月参加了马志尼向萨瓦的进军（注：1834年2月，意大利资产阶级民主主义者马志尼组织了他在1831年创建的“青年意大利”社的成员以及一群外国革命流亡者，从瑞士向属于撒丁王国（皮埃蒙特）的萨瓦进军，目的是在那里发动人民起义，以便统一意大利和建立独立的资产阶级意大利共和国；进入萨瓦的部队被皮埃蒙特的军队击溃。——191。）。他身材魁伟，果断刚毅，时刻准备牺牲生活幸福以至生命，是30年代起过一定作用的职业革命家的典型。正像他从“蛊惑者”（注：蛊惑者指19世纪20年代德国知识分子反政府运动的参加者。他们组织政治性的示威游行，提出统一德国的要求。1819年大学生桑德刺杀神圣同盟的拥护者和沙皇代理人科策布成了镇压这些人的借口。1819年8月德意志各邦大臣卡尔斯巴德联席会议通过了对付蛊惑者的阴谋的专门决议，这之后“蛊惑者”一词开始流行开来。——191、601。）到共产◎第191页◎主义者的发展所证明的，他虽然思维有些迟缓，但决不是不能较深刻地理解理论问题，并且一经理解就更加坚定地奉行。正因为如此，他的革命热情有时要越出他的理智，但他事后总是发现自己的错误，并公开承认这些错误。他是个能干的人，他在建立德国工人运动方面所做的一切是永远不会被遗忘的。

亨利希·鲍威尔生于法兰克尼亚，是皮鞋匠；他是个活泼、灵敏而诙谐的小个子；但在他那矮小的身体里也蕴藏着许多机警和果断。

鲍威尔到达伦敦后，遇见了曾在巴黎当过排字工人的沙佩尔，他靠教授语文维持生活；他们两人一起恢复了同盟的各种中断了的联系，使伦敦成了同盟的中心。在这里（或许更早些时候在巴黎）同他们联合起来的有科隆的钟表匠约瑟夫·莫尔；这是个中等身材的大力士——他同沙佩尔一起（屡次！）胜利地抵挡住成百个企图闯进厅门的敌人，——在毅力和决心方面起码不亚于他的两个同志，而在智力上则胜过他们。他不仅是个天生的外交家，他多次作为全权代表出差获得的成功证明了这点，而且，对于理论问题也比较容易领会。1843年我在伦敦认识了他们三人，这是我遇到的第一批革命无产者。尽管我们当时的观点在个别问题上有分歧——对于他们的狭隘平均共产主义（注：如上所述，我把平均共产主义理解为全部或主要以要求平等为依据的共产主义。），我当时还报之以在某种程度上同样狭隘的哲学高傲态度，——但我永远也不会忘记这三个真正的男子汉在我自己还刚刚想要成为一个男子汉的时候所留给我的令人敬佩的印象。

在伦敦，也像在瑞士（在较小的程度上）一样，结社、集会的自◎第192页◎由便利了他们。早在1840年2月7日，公开的德意志工人教育协会就已经成立，它直到今天还存在着。（注：伦敦德意志工人共产主义教育协会是1840年2月7日正义者同盟的卡·沙佩尔、约·莫尔和其他活动家建立的。共产主义者同盟成立后，在协会中起领导作用的是同盟的地方支部。1847年和1849—1850年，马克思和恩格斯积极参加了协会的活动。在马克思和恩格斯领导下的共产主义者同盟中央委员会多数派同宗派主义冒险主义少数派（维利希—沙佩尔集团）之间的斗争中，协会中大部分会员站在少数派一边，因此马克思、恩格斯和他们的许多拥护者在1850年9月17日退出了协会。从50年代末起，马克思和恩格斯重新参加了该协会的活动。国际工人协会成立之后，协会（弗·列斯纳是协会的领导人之一）就加入了国际工人协会。伦敦教育协会一直存在到1918年为英国政府所封闭。——193。）这个协会成了同盟吸收新盟员的地方；因为共产主义者一向是最活动最有知识的会员，协会的领导权自然就完全掌握在同盟手中。不久，同盟在伦敦便建立了一些支部，当时尚称为“秘所”。这个十分明显的策略在瑞士和其他地方也都采用了。凡是能够建立工人协会的地方，同盟盟员都以同样的方式利用了它们。凡是法律禁止这样做的地方，同盟的盟员便参加歌咏团、体操协会等团体。联系主要靠不断来往的盟员来维持，这些盟员在必要时也担任特使。在这两方面，各政府的高明才略给了同盟很大帮助，这些政府把它们看不惯的工人——十有九个是同盟盟员——全都驱逐出境，结果就把他们变成了特使。

恢复了的同盟大大扩展起来了。例如在瑞士，魏特林、奥古斯特·贝克尔（一个智力非凡的人，但也像许多德国人一样由于动摇而垮台）等人建立了一个或多或少忠于魏特林共产主义（注：魏特林共产主义是19世纪30年代末和40年代初由威·魏特林创立的一种空想的工人共产主义。他的学说在一些时候曾是正义者同盟的政治和思想的纲领，在科学共产主义产生以前，在工人运动中基本上起了积极的作用。然而，魏特林观点的空想内容旨在建立一种粗陋的平均共产主义，这使他的学说很快就成了不断发展的工人运动的障碍，因为工人运动要求有科学根据的思想体系和政策。从40年代中起，魏特林的学说的落后面变得日益突出，他自己也日益脱离工人运动。1846年5月，在关于“真正的社会主义者”海·克利盖的一场争论中，马克思、恩格斯及其拥护者同魏特林彻底决裂。——193、628。）体系的坚强组织。这里不是批评魏特林共产主义的地方。但是，对于它作为德国无产阶级的第一次独立理论运动所具有的意义，至今我还同意马克思在1844年巴黎《前进报》（注：《前进报》是一家德文报纸，1844年1月至12月在巴黎出版，每周出两次。马克思和恩格斯曾为该报撰稿；1845年1月马克思及该报其他一些工作人员被基佐政府驱逐出法国，《前进报》因而停刊。——193。） 上所说的话：（德国的）“资产阶级及其哲学家和科学家哪里有一部论述资产阶级解放（政治解放）的著作能和魏特林的《和谐与自由的保证》一书媲美呢？只要把德国的政治论著中的那种俗不可耐畏首畏尾的平庸气拿来和德国工人的这种史无前例的光辉灿烂的处女作比较一下，只要把这双无产阶级巨人的童鞋拿来和资产阶级侏儒的政治烂鞋比较一下，我们就能够预言这位灰姑娘将来必然长成一个大力士。”（注：马克思《评“普鲁士人”的〈普鲁士国王和社会改革〉一文》，见《马克思恩格斯全集》第1卷第483页。——编者注）这◎第193页◎个大力士今天已站在我们面前，虽然他还远远没有发育完全。

在德国也有了许多支部，这些支部由于当时的情况而带有短暂的性质；但是，新成立的支部远远多于瓦解的支部。警察只是在七年以后（1846年底）才在柏林（门特尔）和马格德堡（贝克）发现了同盟的踪迹，但进一步追寻就无能为力了。

在巴黎，1840年还住在那里的魏特林在他去瑞士以前，也把分散的成员重新聚集起来。

同盟骨干是裁缝。德国裁缝在瑞士，在伦敦，在巴黎，到处都有。在巴黎，德语在裁缝业中占有如此主要地位，以致1846年我在那里认识的一个从德隆特海姆乘船直达法国的挪威裁缝，在一年半内几乎没有学会一个法文字，而德语却学得很好。1847 年，在巴黎各支部中，有两个支部成员主要是裁缝，有一个支部成员主要是家具工人。

自从重心由巴黎移到伦敦，便明显地出现了一个新的情况：同盟逐渐从德国的变成国际的了。参加工人协会的，除了德国人和瑞士人以外，还有主要是用德语同外国人交往的那些民族的会员，就是斯堪的纳维亚人、荷兰人、匈牙利人、捷克人、南方斯拉夫人以及俄国人和阿尔萨斯人。1847年，甚至有一个穿军服的英国近卫掷弹兵也成了常客。协会不久便命名为工人共产主义教育协会，在会员证上至少用20种文字写着（虽然某些地方不免有错误）“人人皆兄弟！”这句话。像公开的协会一样，秘密的同盟不久也具有了更大的国际性；起初这种国际性还是有限的：在实践上，是由于盟员的民族成分复杂，在理论上，是由于认为任何革命要取得胜利，都必须是欧洲规模的。当时还没有超出这个范围，但基础已经打下了。

通过流亡在伦敦的1839年5月12日起义的战友，同盟和法国革命者保持了密切的联系。同样也和波兰激进派保持了密切的◎第194页◎联系。波兰的正式流亡者，也和马志尼一样，当然与其说是盟友，不如说是敌人。英国的宪章派，由于他们的运动的性质仅限于英国，被看作不革命的而受到漠视。同盟的伦敦领导者们只是后来通过我才同他们建立了联系。

此外，随着一桩桩事变的发生，同盟的性质也发生了变化。虽然人们的目光仍然盯着巴黎，把它看作革命策源地——这在当时是有充分理由的，但是已经摆脱对巴黎密谋活动家的依赖性。随着同盟的发展，它的自觉性也提高了。人们可以感到，运动日益在德国工人阶级中间扎根，这些德国工人负有成为北欧和东欧工人的旗手的历史使命。他们拥有魏特林这样一个共产主义理论家，可以大胆地把他放在同当时他的那些法国竞争者相匹敌的地位。最后，5月12 日的经验表明，盲动的企图已经应该放弃。如果说当时人们仍然把每个事变解释为风暴来临的预兆，如果说当时人们仍然完全保留着半密谋性的章程，那么，这主要是由于老革命者固执己见，他们的见解已经开始同那些正在为自己开辟道路的比较正确的观点发生冲突。

另一方面，同盟的社会学说很不确定，它有一个很大的、根源于社会关系本身的缺点。一般地说，同盟的成员是工人，但他们几乎都是地道的手工业者。即使在世界各大城市，剥削他们的也多半只是小作坊师傅。通过把裁缝手工业变成听命于大资本家的大规模的家庭工业，从而对裁缝业即现在所谓的服装业实行剥削，当时甚至在伦敦也还刚刚产生。一方面，剥削这些手工业者的是小作坊师傅；另一方面，这些手工业者全都希望自己最终也能成为小作坊师傅。此外，当时的德国手工业者还有许多流传下来的行会观念。这些手工业者的最大光荣是：虽然他们本身还不是真正的无产者，而只不过是刚刚向现代无产阶级转变的、附属于小资产阶级的一◎第195页◎部分人，还没有同资产阶级即大资本处于直接对立地位，但他们已经能够本能地预料到自己未来的发展，并且能够组成为（虽然还不是充分自觉地）一个无产阶级政党了。但是，有一点也是不可避免的：每当问题涉及具体批判现存社会，即分析经济事实的时候，他们的手工业者旧有的成见对于他们就成为一种障碍。我不相信当时在整个同盟里有一个人读过一本经济学书籍。但这没有多大关系；“平等”、“博爱”和“正义”暂时还有助于克服一切理论上的困难。

但是，除了同盟和魏特林的共产主义以外，同时还有另外一种根本不同的共产主义形成了。我在曼彻斯特时异常清晰地观察到，迄今为止在历史著作中根本不起作用或者只起极小作用的经济事实，至少在现代世界中是一个决定性的历史力量；这些经济事实形成了产生现代阶级对立的基础；这些阶级对立，在它们因大工业而得到充分发展的国家里，因而特别是在英国，又是政党形成的基础，党派斗争的基础，因而也是全部政治史的基础。马克思不仅得出同样的看法，并且在《德法年鉴》（1844年）（注：《德法年鉴》是马克思提议创办、由阿·卢格和马克思在巴黎编辑出版的德文杂志，仅仅在1844年2月出版过一期双刊号。其中刊载有马克思的著作《论犹太人问题》和《〈黑格尔法哲学批判〉导言》（见《马克思恩格斯全集》第1卷第419—451页和本选集第1卷第1—16页），以及恩格斯的著作《国民经济学批判大纲》和《英国状况。评托马斯·卡莱尔的〈过去和现在〉》（《马克思恩格斯全集》第1卷第596—625、626—655页）。这些著作标志着马克思和恩格斯从革命民主主义最终转向唯物主义和共产主义。杂志停刊的主要原因是马克思和卢格之间存在原则分歧。——196、578、642。） 里已经把这些看法概括成如下的意思：决不是国家制约和决定市民社会，而是市民社会制约和决定国家，因而应该从经济关系及其发展中来解释政治及其历史，而不是相反。当我1844年夏天在巴黎拜访马克思时，我们在一切理论领域中都显出意见完全一致，从此就开始了我们共同的工作。当我们1845年春天在布鲁塞尔再次会见时，马克思已经从上述基本原理出发大致完成了发挥他的唯物主义历史理论的工作，于是我们就着手在各个极为不同的方面详细制定这种新观点了。

但是，这个在史学方面引起变革的发现，这个正如我们所看到的主要是马克思作出而我只能说参加了很少一部分工作的发现，◎第196页◎对于当时的工人运动却有着直接的意义。法国人和德国人的共产主义，英国人的宪章运动，现在不再像是一种也可能不会发生的偶然现象了。这些运动现在已经被看作现代被压迫阶级即无产阶级的运动，被看作他们反对统治阶级即资产阶级的历史上必然的斗争的或多或少发展了的形式，被看作阶级斗争的形式，但是这一阶级斗争和过去一切阶级斗争不同的一点是：现代被压迫阶级即无产阶级如果不同时使整个社会摆脱阶级划分，从而摆脱阶级斗争，就不能争得自身的解放。因此，共产主义现在已经不再意味着凭空设想一种尽可能完善的社会理想，而是意味着深入理解无产阶级所进行的斗争的性质、条件以及由此产生的一般目的。

我们决不想把新的科学成就写成厚厚的书，只向“学术”界吐露。正相反，我们两人已经深入到政治运动中；我们已经在知识分子中间，特别在德国西部的知识分子中间获得一些人的拥护，并且同有组织的无产阶级建立了广泛联系。我们有义务科学地论证我们的观点，但是，对我们来说同样重要的是：争取欧洲无产阶级，首先是争取德国无产阶级拥护我们的信念。我们明确了这一点以后，就立即着手工作了。我们在布鲁塞尔建立了德意志工人协会（注：布鲁塞尔德意志工人教育协会是马克思和恩格斯于1847年8月底建立的德国工人团体，目的是对侨居比利时的德国工人进行政治教育，向他们宣传科学共产主义思想。在马克思和恩格斯及其战友的领导下，协会成了团结侨居比利时的德国革命无产者的合法中心，并同佛兰德和瓦隆工人俱乐部保持了直接的联系。协会中的优秀分子加入了共产主义者同盟的布鲁塞尔支部。1848年法国资产阶级二月革命（见注121）后不久，由于该会成员被比利时警察当局逮捕和驱逐出境，协会在布鲁塞尔的活动即告停止。——197、720。），取得了《德意志-布鲁塞尔报》（注：《德意志—布鲁塞尔报》是侨居布鲁塞尔的德国流亡者创办的报纸，1847年1月3日至1848年2月28日由阿·冯·伯恩施太德编辑和出版；起初具有小资产阶级民主主义倾向，后来在马克思和恩格斯的影响下，开始传播革命民主主义思想和共产主义思想。威·沃尔弗从1847年2月起，马克思和恩格斯从1847年9月起成为报纸的经常撰稿人，并实际领导编辑部的工作。——197。），该报一直到二月革命（注：二月革命是指1848年2月爆发的法国资产阶级民主革命。代表金融资产阶级利益的“七月王朝”推行极端反动的政策，反对任何政治改革和经济改革，阻碍资本主义发展，加剧对无产阶级和农民的剥削，引起全国人民的不满；农业歉收和经济危机进一步加深了国内矛盾。1848年2月22-24日巴黎爆发了革命，推翻了“七月王朝”，建立了资产阶级共和派的临时政府，宣布成立法兰西第二共和国。无产阶级和小资产阶级积极参加了这次革命。但革命果实却落到资产阶级手里。——180、197、484。）始终是我们的机关报。我们通过朱利安·哈尼同英国宪章派中的革命部分保持着联系，哈尼是宪章运动中央机关报《北极星报》（注：《北极星报》是英国的一家周报，宪章派的中央机关报，1837年创刊，1852年停刊；最初在利兹出版，1844年11月起在伦敦出版。该报的创办人和编辑是菲·奥康瑙尔，乔·哈尼也是编辑之一。1843年至1850年该报发表过恩格斯的论文和短评。——197。）的编辑，我是该报的撰稿人。我们也和布鲁塞尔的民主派（马克思是民主协会（注：民主协会于1847年秋在布鲁塞尔成立，它把无产阶级革命者（其中主要是德国的革命流亡者）和资产阶级以及小资产阶级的民主进步分子团结在自己的队伍中。马克思和恩格斯，以及他们所领导的布鲁塞尔德意志工人协会（见注148），对民主协会的成立起了积极的作用。1847年11月15日，马克思当选为该协会的副主席，比利时的民主主义者律·若特兰被推行为主席。在马克思的影响下，布鲁塞尔民主协会成了国际民主主义运动的巨大中心之一。在法国资产阶级二月革命（见注121）时期，布鲁塞尔民主协会的无产阶级分子曾设法武装比利时工人开展争取民主共和国的斗争。但在1848年3月初马克思被驱逐出布鲁塞尔和比利时当局惩治了协会中最革命的分子以后，比利时的资产阶级民主主义者已不能领导劳动群众反对君主政体的运动，民主协会的活动就成为更狭窄和纯地方性的了；到1849年它的活动实际上已告停止。——197。）副主席），以及《改革报》（注：《改革报》是法国的一家日报，小资产阶级民主共和党人和小资产阶级社会主义者的机关报；1843年至1850年在巴黎出版。1847年10月至1848年1月恩格斯在该报发表了许多文章。——197。）（我向该报提供关于英国和德国运动的消息）方面的法国社会民主派结成了某种联盟关系。总之，我们同激进派的和无产阶级的组织和刊物的联系是再好也没有了。

我们同正义者同盟的关系有如下述。存在这样一个同盟，我们◎第197页◎当然是知道的；1843年沙佩尔建议我加入同盟，当时我自然拒绝了这个建议。但是，我们不仅同伦敦的盟员经常保持通讯联系，并且同巴黎各支部当时的领导人艾韦贝克医生有更为密切的交往。我们不参与同盟的内部事务，但仍然知道那里发生的一切重要事件。另一方面，我们通过口头、书信和报刊，影响着最杰出的盟员的理论观点。我们在问题涉及当时正在形成的共产党内部事务的特殊场合，向世界各处的朋友和通讯员分发各种石印通告，也是为了这个目的。这些通告有时也涉及同盟本身。例如，有一个年轻的威斯特伐利亚大学生海尔曼·克利盖，到了美洲，在那里以同盟特使的身份出现，和一个疯子哈罗·哈林建立了联系，企图利用同盟在南美洲掀起变革；他创办了一家报纸（注：指《人民代言者报》，它是德国“真正的社会主义者”在纽约创办的周报，1846年1月5日至12月31日出版，该报编辑是海·克利盖。——198。），在报纸上以同盟的名义鼓吹一种以“爱”为基础、充满着爱、十分多情、陶醉于爱的共产主义。我们在一个通告（注：指《反克利盖的通告》（见《马克思恩格斯全集》第4卷第3-20页）。——198。）里反对了他，这个通告立即发生了作用：克利盖从同盟舞台上消失了。

后来，魏特林到了布鲁塞尔。但这时他已经不再是一个天真年轻的帮工裁缝了，他对自己的才能感到惊讶，力求弄清共产主义社会究竟会是什么样子的。这时他是一个由于自己的优势而受忌妒者迫害的大人物，到处都觉得有竞争者、暗敌和陷阱；这个从一个国家被赶到另一国家的预言家，口袋里装有一个能在地上建成天堂的现成药方，并且觉得每个人都在打算窃取他的这个药方。他在伦敦时就已经和同盟盟员发生争吵，在布鲁塞尔（在那里特别是马克思夫妇对他表现了几乎是超人的耐心）他也还是同任何人都合不来。所以不久他就到美洲去了，想要在那里完成他的预言家的使命。

所有这些情况都促进了同盟中，特别是伦敦领导者当中不知不觉发生的转变。他们越来越明白，过去的共产主义观点，无论是◎第198页◎法国朴素的平均共产主义还是魏特林共产主义，都是不够的。魏特林所著《一个贫苦罪人的福音》一书中有个别的天才论断，但他把共产主义归结为原始基督教，这就使瑞士的运动多半起初是掌握在阿尔布雷希特这种蠢货手中，后来又掌握在库尔曼这种诈取钱财的骗人预言家手中。由几个美文学家所传播的“真正的社会主义”，是把法国社会主义语句翻译成陈腐的黑格尔德文和伤感的陶醉于爱的幻想（见《共产党宣言》中关于德国的或“真正的”社会主义一节）（注：见本选集第1卷第298-301页。——编者注），这种通过克利盖和阅读有关著作而传入同盟的社会主义，仅仅由于它软弱无力就必然会引起同盟中老革命者的厌恶。过去的理论观念毫无根据以及由此产生的实践上的错误，越来越使伦敦的盟员认识到马克思和我的新理论是正确的。当时伦敦领导者中有两个人无疑促进了这种体会，他们在理论理解能力上大大超过上面所说的那些人。这两个人，是海尔布隆的细工画家卡尔·普芬德和图林根的裁缝格奥尔格·埃卡留斯。（注：普芬德约在八年前死于伦敦。他具有一个思维独特而缜密的头脑，有诙谐、讥讽和舌辩的才能。埃卡留斯，大家都知道，后来曾多年任国际工人协会总书记，在参加协会总委员会的人当中，有共产主义者同盟的如下老盟员：埃卡留斯、普芬德、列斯纳、罗赫纳、马克思和我。后来埃卡留斯完全献身于英国工会运动。）

一句话，1847年春天莫尔到布鲁塞尔去找马克思，接着又到巴黎来找我，代表他的同志们再三邀请我们加入同盟。他说，他们确信我们的观点都是正确的，也确信必须使同盟摆脱陈旧的密谋性的传统和形式。如果我们愿意加入同盟，我们将有可能在同盟的代表大会上以宣言形式阐述我们的批判的共产主义，然后可以作为同盟的宣言发表；同时我们也将有可能帮助同盟用新的符合时◎第199页◎代和目的的组织来代替它的过时的组织。

至于说在德国工人阶级队伍中必须有一个哪怕只以宣传为目的的组织，至于说这个组织由于它将不只具有地方性质，所以即使在德国境外也只能是秘密的组织，对此我们没有怀疑过。而同盟就正是这样一个组织。我们以前认为是同盟的缺点的地方，现在同盟代表们自己承认，并且已经消除；甚至还邀请我们参加改组工作，我们能拒绝吗？当然不能。于是我们加入了同盟。马克思在布鲁塞尔把比较靠近我们的朋友组成一个同盟支部，而我则经常到巴黎的三个支部去。

1847年夏天在伦敦举行了同盟第一次代表大会，威·沃尔弗代表布鲁塞尔各支部，我代表巴黎各支部参加了这次大会。会上首先进行了同盟的改组。密谋时代遗留下来的一切旧的神秘名称都被取消了；同盟现在已经是由支部、区部、总区部、中央委员会以及代表大会构成的了，并且从这时起它命名为“共产主义者同盟”。“同盟的目的是：推翻资产阶级，建立无产阶级统治，消灭旧的以阶级对立为基础的资产阶级社会和建立没有阶级、没有私有制的新社会。”——章程第一条这样说。（注：见《马克思恩格斯全集》第4卷第572页。——编者注）组织本身是完全民主的，它的各委员会由选举产生并随时可以罢免，仅这一点就已堵塞了任何要求独裁的密谋狂的道路，而同盟——至少在平常的和平时期——已变成一个纯粹宣传性的团体。这个新章程曾交付——现在一切都按这样的民主制度进行——各支部讨论，然后又由第二次代表大会再次审查并于1847年12 月8日最后通过。这个章程载于维尔穆特和施梯伯的书第1册第239页附录十。

第二次代表大会于同年11月底至12月初举行。马克思也出◎第200页◎席了这次代表大会，他在长时间的辩论中——大会至少开了十天——捍卫了新理论。所有的分歧和怀疑终于都消除了，一致通过了新原则，马克思和我被委托起草宣言。宣言在很短时间内就完成了。二月革命前几个星期它就被送到伦敦去付印。自那时起，它已经传遍全世界，差不多译成了所有各种文字，并且直到今天还是世界各国无产阶级运动的指南。同盟的旧口号“人人皆兄弟”，已经由公开宣布斗争的国际性的新战斗口号“全世界无产者，联合起来！”所代替。17年以后，这个口号作为国际工人协会的战斗号角响彻全世界，而今天世界各国斗争着的无产阶级都已经把它写到自己的旗帜上。

二月革命爆发了。伦敦中央委员会立刻把它的职权转交给布鲁塞尔总区部。但当这个决定传到布鲁塞尔时，那里事实上已经完全处于戒严状态，特别是德国人，在任何地方都不能举行集会了。我们大家都正准备到巴黎去，而新中央委员会因此也决定自行解散，把它的全部职权交给马克思，并且授权他在巴黎立刻成立新中央委员会。通过这个决议（1848年3月3日）的五个人刚一分手，警察就闯进了马克思的住宅，把他逮捕起来，并强迫他第二天就动身，前往他正好要去的法国。

不久我们大家又在巴黎会面了。在这里拟定了下面的由新中央委员会的委员签署的文件，这个文件曾在整个德国传播，并且许多人直到今天还可以从里面学到一些东西。

共产党在德国的要求（注：《共产党在德国的要求》（《马克思恩格斯全集》第5卷第3-5页）是马克思和恩格斯在1848年3月21日和29日之间在巴黎写成的。这些要求是共产主义者同盟在刚开始的德国革命中的政治纲领。3月30日左右，《共产党在德国的要求》印成了传单，4月初发表在一系列民主报纸上。《要求》是作为指示性文件分发给回国的共产主义者同盟盟员的。在革命的进程中，马克思、恩格斯和他们的拥护者竭力在人民群众中宣传这个纲领性的文件。1848年9月10日以前，《要求》在科隆印成了传单，并由科隆工人联合会的会员在莱茵省的许多地方散发。1848年10月在柏林召开的第二届民主主义者代表大会上，科隆工人联合会的代表博伊斯特以社会问题处理委员会的名义，建议通过一个措施纲领，这个纲领几乎完全摘自《要求》。1848年11月和12月在科隆工人联合会的多次会议上曾讨论过《要求》中的个别条文。1848年底或1849年初，《要求》在莱比锡也以单行本形式摘要发表。

恩格斯没有全部引用这个文件。——201。）

1.宣布全德国为统一的、不可分割的共和国。

3.给人民代表支付薪金，使德国工人也有可能出席德国人民◎第201页◎的国会。

4.武装全体人民。

7.各邦君主的领地和其他封建地产，一切矿山、矿井等等，全部归国家所有。在这些土地上用最新的科学方法大规模地经营农业，以利于全社会。

8.宣布农民的抵押地归国家所有。这些抵押地的利息由农民交纳给国家。

9.在通行租佃制的地区，地租或租金作为赋税交纳给国家。

11.国家掌握一切运输工具：铁路、运河、轮船、道路、邮局等。它们全部转为国家财产，并且无偿地由没有财产的阶级支配。

14.限制继承权。

15.实行高额累进税，取消消费税。

16.建立国家工厂。国家保证所有工人都能生存，并且负责照管没有劳动能力的人。

17.实行普遍的免费的国民教育。

为了德国无产阶级、小资产阶级和小农的利益，必须尽力争取实现上述各项措施；因为只有实现这些措施，德国千百万一直受少数人剥削、少数人今后仍力图使之受压迫的人，才能争得自己的权利和作为一切财富的生产者所应有的权力。

        委员会：

卡尔·马克思　卡尔·沙佩尔　亨·鲍威尔

弗·恩格斯　约·莫尔　威·沃尔弗

当时在巴黎人们热中于组织革命义勇军。西班牙人、意大利人、比利时人、荷兰人、波兰人和德国人，都组成队伍，准备去解放◎第202页◎自己的祖国。德国义勇军是由海尔维格、伯恩施太德和伯恩施太因三人领导的。由于一切外国工人在革命以后不但立刻失去工作，而且还在社会上受到排挤，所以愿意加入这种义勇军的人数是很多的。新政府想利用组织义勇军的办法来摆脱外国工人，于是决定给他们提供I'étape du soldat，即行军营房和每日50生丁的津贴，直到他们到达边境为止，在那里，经常被感动得流泪的外交部长、饶舌家拉马丁就有办法把他们出卖给有关政府。

我们最坚决地反对了这种革命儿戏。正在德国发生骚动的时候侵入德国，以便从外面强行输入革命，那就等于破坏德国的革命，加强各邦政府，并且使义勇军徒手去受德国军队摆布，——这一点是有拉马丁作保证的。由于维也纳和柏林的革命取得胜利，组织义勇军已经毫无意义；然而，儿戏一开始，就停不下来了。

我们建立了一个德国共产主义俱乐部（注：指德国工人俱乐部，它是根据共产主义者同盟领导人的提议于1848年3月8-9日在巴黎建立的。马克思在这个团体中起了领导作用。建立俱乐部的目的是要团结在巴黎的德国工人流亡者，向他们说明无产阶级在资产阶级民主革命中的策略。反对资产阶级和小资产阶级民主派企图通过民族主义的宣传引诱工人参加志愿军团打回德国的冒险行径。俱乐部在组织德国工人个别回国参加革命斗争方面，进行了很多工作。——203。），在里面说服工人不要去参加义勇军，而应当单个返回祖国，在那里为加强运动而进行活动。我们的老友弗洛孔当时任临时政府委员，为那些由我们派回国的工人争得了许诺给义勇军的同样的旅途便利。这样我们就送了三四百个工人回到德国去，其中绝大多数是同盟盟员。

当时很容易预见到，在突然爆发的人民群众运动面前，同盟是个极其软弱的工具。过去在国外侨居的同盟盟员，有四分之三回国后就改变了自己的住址。他们以前的支部因此大部分都瓦解了，他们和同盟的联系完全断绝。他们中间有一部分比较爱出风头的人，甚至不想恢复这种联系，而各行其是，在自己所在的地方开始开展小小的分散的运动。最后，各小邦，各省份，各城市的形势非常不同，以致同盟要发指示也只能发出极为一般的指示；而这种指示通过报刊来传播要好得多。一句话，自从使秘密同盟需要存在的原因◎第203页◎消失时起，这样的秘密同盟本身也就失去了意义。而这对于刚刚使这个秘密同盟摆脱了最后一点密谋性残余的人们来说，是毫不奇怪的。

但同盟却是一个极好的革命活动学校，这一点现在已经得到证明了。在有《新莱茵报》（注：《新莱茵报。民主派机关报》是德国1848-1849年革命时期民主派中无产阶级一翼的战斗机关报，1848年6月1日至1849年5月19日每日在科隆出版，主编是马克思；参加编辑部的有恩格斯、威·沃尔弗、格·维尔特、斐·沃尔弗、恩·德朗克、斐·弗莱里格拉特和亨·毕尔格尔斯。

《新莱茵报》起了教育和鼓舞人民群众的作用。阐述报纸对德国和欧洲革命的重要观点的社论，通常都是由马克思和恩格斯执笔。尽管遭到当局的种种迫害和阻挠，《新莱茵报》还是英勇地捍卫了革命民主主义运动的利益，捍卫了无产阶级的利益。1849年5月，在反革命势力全面进攻的形势下，普鲁士政府借口马克思没有普鲁士国籍而把他驱逐出境，同时又加紧迫害《新莱茵报》的其他编辑，致使该报被迫停刊。1849年5月19日，《新莱茵报》用红色油墨印出了最后一号即第301号。报纸的编辑在致科隆工人的告别书中说：“无论何时何地，他们的最后一句话始终将是：工人阶级的解放！”——180、204、401、506。）作为坚强中心的莱茵地区，在拿骚，在莱茵黑森等等地方，到处都是由同盟盟员在领导极端民主运动。在汉堡也是如此。在德国南部，小资产阶级民主派的优势地位成了这样做的障碍。在布雷斯劳，威廉·沃尔弗成效卓著地活动到1848年夏天；他还在西里西亚获得了法兰克福议会议员委任状。最后，曾在布鲁塞尔和巴黎作为同盟盟员积极活动的排字工人斯蒂凡·波尔恩，在柏林建立了“工人兄弟会”（注：工人兄弟会是共产主义者同盟盟员斯·波尔恩于1848年在柏林建立的德国工人和手工业者的组织。波尔恩是工人运动中改良主义路线的代表，他把兄弟会的活动局限于组织经济罢工和力图实现有利于手工业者的狭隘的行会性措施，如给小生产者贷款和组织合作社等。兄弟会的纲领是片断的被曲解的《共产党宣言》的思想和路易·勃朗及蒲鲁东的小资产阶级学说的混合物。但是，兄弟会的一些经常接受共产主义者同盟盟员领导的地方分会，在1848-1849年革命事件的直接影响下积极参加了革命斗争。1849年春，马克思和恩格斯在筹建摆脱小资产阶级民主派的无产阶级政党时，他们曾想利用工人兄弟会的组织。1850年，政府禁止了兄弟会的活动，但是它的若干分会还继续存在了许多年。——204。），这个组织有过很广泛的发展，并且一直存在到1850 年。波尔恩是一个有才能的青年，但是他有些太急于要成为大政治家，竟和各色各样的坏家伙“称兄道弟”起来，只图在自己周围纠合一群人。他完全不是一个能统一各种矛盾意向、澄清混乱状况的人物。因此，他那个兄弟会所发表的正式文件往往混乱不堪，竟把《共产党宣言》的观点同行会习气和行会愿望、同路易·勃朗和蒲鲁东的观点的残屑碎片、同拥护保护关税政策的立场等等混杂在一起；一句话，这些人想讨好一切人。他们特别致力于组织罢工，组织工会和生产合作社，却忘记了首要任务是通过政治上的胜利先取得一块唯一能够持久地实现这些的领土。所以，当反动势力的胜利迫使这个兄弟会的首脑们感到必须直接参加革命斗争的时候，原先集合在他们周围的乌合之众就自然而然地离开了他们。波尔恩参加了1849年5月德累斯顿的起义（注：1849年5月3-8日在德累斯顿发生了武装起义，萨克森国王拒绝承认帝国宪法并且任命极端反动分子钦斯基担任首相，是这次起义的导火线。起义者曾控制了一个主要城区，成立了以激进的民主主义者赛·埃·奇尔讷为首的临时政府。在起义中起积极作用的有米·巴枯宁、斯·波尔恩和作曲家理·瓦格纳。资产阶级和小资产阶级几乎没有参加斗争，工人和手工业者在街垒战中起了主要作用。起义遭到政府军队和开抵萨克森的普鲁士军队的镇压。德累斯顿起义为1849年5-7月在德国南部和西部发生的维护帝国宪法运动揭开了序幕。——204。），侥幸得免于死，但是，“工人兄弟会”则对无产阶级的伟大政治运动采取袖手旁观的态度，成为一个宗得崩德（注：宗得崩德原是瑞士七个经济落后的天主教州为对抗进步的资产阶级改革和维护教会的特权而于19世纪40年代建立的单独联盟。马克思和恩格斯用这个名称来讽刺1850年9月15日共产主义者同盟分裂后另立自己的中央委员会的维利希-沙佩尔宗派集团。这个集团的活动方便了普鲁士警察当局破获共产主义者同盟的德国地下支部，使它得到借口于1852年在科隆制造了迫害共产主义者同盟著名活动家的案件。——203、209、738。），在很大程度上只是存在于纸面上，它的作用小到极点，所以直到1850年反动◎第204页◎派才觉得必须取缔它，而它的分支则经过许多年以后才被取缔。真姓是布特尔米尔希的波尔恩没有成为大政治家，而成了瑞士的一个小小的教授，他不再把马克思著作译成行会语言，而是把温和的勒南的作品译成他那特有的多愁善感的德语。

随着1849年巴黎的6月13日（注：1849年6月13日小资产阶级政党山岳党在巴黎组织了一次和平示威，抗议派遣法国军队去镇压意大利的革命，破坏法兰西共和国的宪法——该宪法禁止使用法国军队去反对别国人民的自由。这次示威被军队驱散，它的失败证实法国小资产阶级民主主义的破产。6月13日以后，当局开始迫害民主主义者，其中包括外侨。——189、205。），随着德国五月起义的失败和俄国人对匈牙利革命的镇压（注：指1849年5月德国一些地方为维护法兰克福国民议会于1849年3月28日通过的帝国宪法而举行的起义，以及1849年沙皇军队为了镇压匈牙利资产阶级革命和恢复奥地利哈布斯堡王朝的统治而对匈牙利进行的武装干涉。——205。），1848年革命的整个伟大时期便结束了。但是，反动派的胜利这时还决不是最后的胜利。必须把被打散的革命力量并从而把同盟重新组织起来。像1848年以前一样，形势使得无产阶级任何公开组织都不可能存在；因此，不得不重新秘密地组织起来。

  1849年秋天，以前各中央委员会和代表大会的大多数代表重新聚集在伦敦；只缺少沙佩尔和莫尔。沙佩尔当时被监禁于威斯巴登，1850年春天获释后也到了伦敦。莫尔为了执行重要任务和进行宣传鼓动，曾在极危险的情况下多次出差（最后他在莱茵省普鲁士军队中为普法尔茨炮兵队召募骑乘炮手），后来加入了维利希部队的贝桑松工人连，在穆尔格河战役中在罗滕费尔斯桥边头部中弹牺牲。但这时维利希出现了。维利希是1845年以来在德国西部常见的感情用事的共产主义者之一；只从这一点来说，他就本能地对我们批判派暗中抱对立态度。但他不仅仅是这样，他还是一个十足的预言家，对于自己肩负着作为德国无产阶级天生的解放者的使命深信不疑，并以这种预言家身份直接觊觎政治独裁权和同样多的军事独裁权。这样，除了过去由魏特林所鼓吹的原始基督教共产主义之外，又产生了某种共产主义的伊斯兰教。不过，这一新宗教的宣传暂时还没有越出维利希所指挥的流亡者兵营的范围。

同盟就这样重新组织起来，发表了刊登在附录（九，第1号）中◎第205页◎的1850年3月的《告同盟书》（注：见本选集第1卷第364-375页。——编者注），亨利希·鲍威尔作为特使被派往德国。由马克思和我校审的这篇告同盟书直到今天还是有意义的，因为小资产阶级民主派直到现在也还是这样一个政党，它在即将来临的下一次欧洲震动（各次欧洲革命——1815年、1830年、1848-1852年、1870年——间隔的时间，在我们这一世纪是15年到18年）中在德国无疑会作为使社会摆脱共产主义工人的救星而首先获得政权。因此，在那里所说的，有许多今天也还适用。亨利希·鲍威尔的出使得到了完全的成功。这个矮小快活的皮鞋匠是个天生的外交家。他把有些是离开了工作，有些是独立进行工作的过去的盟员重新集合在一个积极的组织内，其中也包括“工人兄弟会”当时的领袖们。同盟开始在各个工人协会、农民协会和体操协会中起着比1848年以前还要大得多的主导作用，所以在1850年6 月印出的最近一期（三个月一期）告各支部书已经可以指出：为小资产阶级民主派而周游德国的波恩大学生叔尔茨（后来在美国当过部长）“发现所有可用的力量已经都掌握在同盟的手里”（见附录九，第2号）（注：这句话引自1850年6月的《共产主义者同盟中央委员会告同盟书》（见《马克思恩格斯全集》第7卷第361页）。1885年，恩格斯在编辑出版马克思《揭露科隆共产党人案件》第3版时，把1850年3月和6月的两个告同盟书都收入该书的附录之中。——206。）。同盟无疑是在德国唯一起过作用的革命组织。

然而这个组织应当有怎样的作为，则主要取决于革命新高涨的前景能否实现。而这一点在1850 年期间越来越不大可能，甚至完全不可能了。曾经准备了1848年革命的1847年工业危机已经消除；一个新的、空前未有的工业繁荣时期已经开始。每个长着眼睛来看事物，并且用它看过事物的人，都应该很清楚地知道：1848年的革命风暴正在逐渐平息。

“在这种普遍繁荣的情况下，即在资产阶级社会的生产力正以◎第206页◎在整个资产阶级关系范围内所能达到的速度蓬勃发展的时候，也就谈不到什么真正的革命。只有在现代生产力和资产阶级生产方式这两个要素互相矛盾的时候，这种革命才有可能。大陆秩序党内各个集团的代表目前争吵不休，并使对方丢丑，这决不能导致新的革命；相反，这种争吵之所以可能，只是因为社会关系的基础在目前是那么巩固，并且——这一点反动派并不清楚——是那么明显地具有资产阶级特征。一切想阻止资产阶级发展的反动企图都会像民主派的一切道义上的愤懑和热情的宣言一样，必然会从这个基础上反弹回来。”马克思和我在载于《新莱茵报。政治经济评论》（注：《新莱茵报。政治经济评论》是马克思和恩格斯创办的共产主义者同盟的理论和政治刊物。1849年12月-1850年11月出版。是马克思和恩格斯在1848-1849年革命期间出版的《新莱茵报》（见注119）的续刊。该杂志从1850年3月至11月底总共出了六期，其中有一期是合刊（5、6两期合刊）。杂志在伦敦编辑，在汉堡印刷。在封面上注明的出版地点还有纽约，因为马克思和恩格斯打算在侨居美国的德国流亡者中间发行这个杂志。杂志的绝大部分材料（论文、短评、书评）都是马克思和恩格斯写的，他们也约请他们的支持者如威·沃尔弗、约·魏德迈、格·埃卡留斯等人撰稿。马克思主义创始人在杂志上发表的著作有：马克思的《1848年至1850年的法兰西阶级斗争》（见本选集第1卷第376-481页），恩格斯的《德国维护帝国宪法的运动》和《德国农民战争》（见《马克思恩格斯全集》第7卷第127-235、383-483页），以及其他一些著作。这些著作总结了1848-1849年的革命，进一步制定了革命无产阶级政党的理论和策略。1850年11月，杂志由于德国警察的迫害和资金缺乏而停刊。——207。）的《1850年5月至10月时评》一文里这样写过（1850年汉堡版第5、6两期合刊第153页）。（注：见《马克思恩格斯全集》第7卷第513-514页。——编者注）

但是，对局势的这一清醒看法在当时竟被许多人看作邪说，那时赖德律－洛兰、路易·勃朗、马志尼、科苏特以及那些不大显要的德国名人像卢格、金克尔、戈克等等一类人，群集在伦敦，他们不但为各自的祖国，并且为全欧洲建立了一些未来的临时政府，而全部问题不过是要用举借革命贷款的办法在美国取得必要的经费，以便马上实现欧洲革命，从而建立理所当然的各个共和国。因此，像维利希这样一个人落入这种圈套，连怀有旧日革命热情的沙佩尔也任人愚弄，以及多数伦敦工人（大部分是流亡者）也跟着他们滚入资产阶级民主派革命制造者的阵营，也就不足为怪了。一句话，我们所坚持的沉着态度并不合乎这班人的口味；他们认为，应该开始制造革命；我们极为坚决地拒绝了这种做法。于是发生了分裂。关于以后的情况，可在《揭露》里读到。接着，诺特荣克首先被捕，后来又有豪普特在汉堡被捕，后者成了叛徒，竟泄露了科隆中央委员◎第207页◎会委员的姓名，并且还必须在法庭审判时充当主要证人；他的亲戚不愿蒙受这种耻辱，便把他送到里约热内卢去了，后来他在那里做了商人，由于他有功，先被任命为普鲁士总领事，后又被任命为德国总领事。现在他又在欧洲了。（注：沙佩尔在60年代末在伦敦去世。维利希参加了美国内战，并且战功卓著；他任准将时在默夫里斯伯勒（田纳西州）战役中胸部受伤，但又治愈；约于十年前在美国去世。关于上面说过的其他人，我还要指出：亨利希·鲍威尔在澳大利亚失踪了，魏特林和艾韦贝克在美国去世。）

为了使人更好地理解《揭露》，我把科隆被告的名单列在下面：(1) 彼·格·勒泽尔，雪茄烟工人；(2)亨利希·毕尔格尔斯，后来去世时是进步党邦议会议员；(3)彼得·诺特荣克，裁缝，数年前在布雷斯劳去世，那时正做摄影师；(4)威·约·赖夫；(5)海尔曼·贝克尔博士，现任科隆市市长，上议院议员；(6)罗兰特·丹尼尔斯博士，医生，案件以后几年死于在狱中染上的肺病；(7) 卡尔·奥托，化学家；(8)阿伯拉罕·雅科比博士，目前在纽约当医生；(9)约·雅·克莱因博士，目前在科隆当医生并任市议员；(10)斐迪南·弗莱里格拉特，但他当时已在伦敦；(11)约·路·埃尔哈德，店员；(12)弗里德里希·列斯纳，裁缝，目前住在伦敦。经过1852年10月4日至11月12日的公开审判，他们之中由陪审法庭按未遂叛国罪判处六年要塞监禁的有勒泽尔、毕尔格尔斯和诺特荣克，判处五年徒刑的有赖夫、奥托和贝克尔，判处三年徒刑的有列斯纳；丹尼尔斯、克莱因、雅科比和埃尔哈德被宣告无罪。

从科隆案件时起就结束了德国共产主义工人运动第一时期。紧接着判决之后，我们解散了我们的同盟；又几个月以后，维利◎第208页◎希-沙佩尔的宗得崩德（注：宗得崩德原是瑞士七个经济落后的天主教州为对抗进步的资产阶级改革和维护教会的特权而于19世纪40年代建立的单独联盟。马克思和恩格斯用这个名称来讽刺1850年9月15日共产主义者同盟分裂后另立自己的中央委员会的维利希-沙佩尔宗派集团。这个集团的活动方便了普鲁士警察当局破获共产主义者同盟的德国地下支部，使它得到借口于1852年在科隆制造了迫害共产主义者同盟著名活动家的案件。——203、209、738。） 也一命呜呼了。

  ——

从那时到现在已经有三十多年了。那时，德国是一个手工业和以手工劳动为基础的家庭工业国家，现在它已经是一个工业不断急遽发展的大工业国了。那时，只有极少数工人理解自己作为工人的地位和自己同资本在历史上经济上的对立，因为那时这种对立本身还刚刚产生。现在，哪怕只是想稍稍延迟一下德国无产阶级发展到完全理解它作为被压迫阶级的地位的过程，也必须对整个德国无产阶级使用非常法。那时，已经认识到无产阶级历史使命的少数人，不得不秘密地聚集在一起，分成三人到二十人不等的小团体悄悄地举行集会。现在，德国无产阶级不再需要正式的组织，无论是公开的或秘密的；思想一致的阶级同志间的简单的自然联系，即使没有任何章程、委员会、决议以及诸如此类的具体形式，也足以震撼整个德意志帝国。俾斯麦在欧洲、在德国境外是公断人；而在国内，却如马克思还在1844年就已预见到的，德国无产阶级赫然可畏的大力士形象日益增长，对这个巨人来说，那个专供庸人使用的狭小的帝国建筑已经过于狭窄，他那魁伟的体格和宽阔的双肩不断壮大，有朝一日他从自己座位上站立起来，就可以使帝国宪法的整个建筑变为废墟。不仅如此，欧洲和美洲无产阶级的国际运动现在已经壮大到如此地步，以致不仅它那狭窄的第一个形式即秘密同盟，而且连它那更广泛无比的第二个形式即公开的国际工人协会，对它来说也成为一种桎梏了；单靠那种认识到阶级地位的共同性为基础的团结感，就足以使一切国家和操各种语言的工人建立同样的伟大无产阶级政党并使它保持团结。同盟在1847年到1852年所代表的学说，那时曾被聪明的庸人带着嘲笑的神情看作狂人呓语，看作几个孤单的宗派分子的秘密学说，现在，这个学说◎第209页◎在世界一切文明国家里，在西伯利亚矿山的囚徒中，在加利福尼亚的采金工人中，拥有无数的信徒；而这个学说的创始人、当时受到人们的憎恨和诽谤最多的一个人——卡尔·马克思，临到逝世时，却是新旧两大陆无产阶级的经常被请教的和永远乐于帮助的顾问。　 弗里德里希·恩格斯

  1885年10月8日于伦敦

载于1885年在霍廷根-苏黎世出版的卡·马克思《揭露科隆共产党人案件》一书，并载于1885年11月12、19和26日《社会民主党人报》第46-48号

原文是德文

选自《马克思恩格斯全集》第21卷第241-261页◎第210页◎


恩格斯　路德维希·费尔巴哈和德国古典哲学的终结（之一）

*（注：恩格斯的著作《路德维希·费尔巴哈和德国古典哲学的终结》是马克思主义的基本著作之一。书中揭示了马克思主义对其哲学先驱——德国古典哲学的最杰出代表黑格尔和费尔巴哈的关系，并对辩证唯物主义和历史唯物主义原理作了系统的叙述。

这部著作写于1886年初，最初刊登在德国社会民主党的理论杂志《新时代》（见注3）1886年第4期和第5期。1888年又以单行本的形式在斯图加特出版。恩格斯专门为之写了序言，并在该书附录中第一次发表了马克思的《关于费尔巴哈的提纲》。

1889年圣彼得堡的杂志《北方通报》第3期和第4期刊登了恩格斯这部著作的俄译文，标题为《德国古典唯心主义哲学的危机》。1890年，这部著作被译成波兰文。1892年，日内瓦劳动解放社全文发表了格·普列汉诺夫翻译的俄译文，同年葡萄牙译文面世。1894年，在巴黎出版的法国社会主义月刊《新纪元》第4期和第5期上登载了劳·拉法格翻译并经恩格斯审阅的法译文。1903年，由美国凯尔出版社发表的英译文，标题为《社会主义哲学的根源》。——211。）

1888年单行本序言

马克思在《政治经济学批判》（1859年柏林版）的序言中说，1845年我们两人在布鲁塞尔着手“共同阐明我们的见解”——主要由马克思制定的唯物主义历史观——“与德国哲学的意识形态的见解的对立，实际上是把我们从前的哲学信仰清算一下。这个心愿是以批判黑格尔以后的哲学的形式来实现的。两厚册八开本的原稿早已送到威斯特伐利亚的出版所，后来我们才接到通知说，由于情况改变，不能付印。既然我们已经达到了我们的主要目的——自己弄清问题，我们就情愿让原稿留给老鼠的牙齿去批判了”（注：见本选集第2卷第34页。——编者注）。

从那时起已经过了四十多年，马克思也已逝世，而我们两人谁也没有过机会回到这个题目上来。关于我们和黑格尔的关系，我们曾经在一些地方作了说明，但是无论哪个地方都不是全面系统的。至于费尔巴哈，虽然他在好些方面是黑格尔哲学和我们的观点之◎第211页◎间的中间环节，我们却从来没有回顾过他。

这期间，马克思的世界观远在德国和欧洲境界以外，在世界的一切文明语言中都找到了拥护者。另一方面，德国的古典哲学在国外，特别是在英国和斯堪的纳维亚各国，有某种复活。甚至在德国，各大学里借哲学名义来施舍的折衷主义残羹剩汁，看来已叫人吃厌了。

在这种情况下，我感到越来越有必要把我们同黑格尔哲学的关系，我们怎样从这一哲学出发又怎样同它脱离，作一个简要而又系统的阐述。同样，我也感到我们还要还一笔信誉债，就是要完全承认，在我们的狂飚时期，费尔巴哈给我们的影响比黑格尔以后任何其他哲学家都大。所以，当《新时代》3 杂志编辑部要我写一篇批评文章来评述施达克那本论费尔巴哈的书（注：指卡·尼·施达克《路德维希·费尔巴哈》1885年斯图加特版。——编者注）时，我也就欣然同意了。我的这篇文章发表在该杂志1886年第4期和第5期，现在经过修订以单行本出版。

在这篇稿子送去付印以前，我又把1845-1846年的旧稿（注：指《德意志意识形态》，见《马克思恩格斯全集》第3卷第11-640页。——编者注）找出来看了一遍。其中关于费尔巴哈的一章没有写完。已写好的部分是阐述唯物主义历史观的；这种阐述只是表明当时我们在经济史方面的知识还多么不够。旧稿中缺少对费尔巴哈学说本身的批判；所以，旧稿对现在这一目的是不适用的。可是我在马克思的一本旧笔记中找到了十一条关于费尔巴哈的提纲，现在作为本书附录刊印出来。这是匆匆写成的供以后研究用的笔记，根本没有打算◎第212页◎付印。但是它作为包含着新世界观的天才萌芽的第一个文件，是非常宝贵的。

弗里德里希·恩格斯

      1888年2月21日于伦敦

载于1888年在斯图加特出版的《路德维希·费尔巴哈和德国古典哲学的终结》一书

原文是德文

选自《马克思恩格斯全集》第21卷第411-412页◎第213页◎

路德维希·费尔巴哈和德国古典哲学

的终结

一

我们面前的这部著作（注：哲学博士卡·尼·施达克《路德维希·费尔巴哈》1885年斯图加特，斐·恩克版。）使我们返回到一个时期，这个时期就时间来说离我们不过一代之久，但是它对德国现在的一代人却如此陌生，似乎已经整整一个世纪了。然而这终究是德国准备1848年革命的时期；那以后我国所发生的一切，仅仅是1848年的继续，仅仅是革命遗嘱的执行罢了。

正像在18世纪的法国一样，在19世纪的德国，哲学革命也作了政治崩溃的前导。但是这两个哲学革命看起来是多么不同啊！法国人同整个官方科学，同教会，常常也同国家进行公开的斗争；他们的著作在国外，在荷兰或英国印刷，而他们本人则随时都可能进巴士底狱（注：巴士底狱是14-18世纪巴黎的城堡和国家监狱。从16世纪起，主要用来囚禁政治犯。——214。）。相反，德国人是一些教授，一些由国家任命的青年的导师，他们的著作是公认的教科书，而全部发展的最终体系，即黑格尔的体系，甚至在某种程度上已经被推崇为普鲁士王国的国家哲学！在这些教授后面，在他们的迂腐晦涩的言词后面，在他们的笨拙枯燥的语句里面竟能隐藏着革命吗？那时被认为是革命代表◎第214页◎人物的自由派，不正是最激烈地反对这种使头脑混乱的哲学吗？但是，不论政府或自由派都没有看到的东西，至少有一个人在1833年已经看到了，这个人就是亨利希·海涅。（注：恩格斯指海涅关于德国哲学革命的言论，这些言论包含在海涅的著作《论德国宗教和哲学的历史》中。这部著作发表于1834年，它是对德国精神生活中所发生的事件进行评论（一部分发表于1833年）的继续。海涅的这些言论贯彻了这样的思想：当时由黑格尔哲学总其成的德国哲学革命，是德国即将到来的民主革命的序幕。——215。）

举个例子来说吧。不论哪一个哲学命题都没有像黑格尔的一个著名命题那样引起近视的政府的感激和同样近视的自由派的愤怒，这个命题就是：

“凡是现实的都是合乎理性的，凡是合乎理性的都是现实的。”（注：恩格斯在这里套用黑格尔《法哲学原理》序言中的话。该书第1版于1821年在柏林出版。——215。）

这显然是把现存的一切神圣化，是在哲学上替专制制度、警察国家、专断司法、书报检查制度祝福。弗里德里希－威廉三世是这样认为的，他的臣民也是这样认为的。但是，在黑格尔看来，决不是一切现存的都无条件地也是现实的。在他看来，现实性这种属性仅仅属于那同时是必然的东西；

“现实性在其展开过程中表明为必然性”；

所以，他决不认为政府的任何一个措施——黑格尔本人举“某种税制”为例——都已经无条件地是现实的。（注：见乔·威·弗·黑格尔《哲学全书缩写本。第一部。逻辑》第147节；第142节附释。该书第1版于1817年在海德堡出版。——215。） 但是必然的东西归根到底会表明自己也是合乎理性的。因此，黑格尔的这个命题应用于当时的普鲁士国家，只是意味着：这个国家只在它是必然的时候是合乎理性的，是同理性相符合的。如果说它在我们看来终究是恶劣的，而它尽管恶劣却继续存在，那么，政府的恶劣可以从臣民的相应的恶劣中找到理由和解释。当时的普鲁士人有他们所应得的政府。

但是，根据黑格尔的意见，现实性决不是某种社会状态或政治状态在一切环境和一切时代所具有的属性。恰恰相反，罗马共和国是现实的，但是把它排斥掉的罗马帝国也是现实的。法国的君主制◎第215页◎在1789年已经变得如此不现实，即如此丧失了任何必然性，如此不合理性，以致必须由大革命（黑格尔总是极其热情地谈论这次大革命）来把它消灭。所以，在这里，君主制是不现实的，革命是现实的。这样，在发展进程中，以前一切现实的东西都会成为不现实的，都会丧失自己的必然性、自己存在的权利、自己的合理性；一种新的、富有生命力的现实的东西就会代替正在衰亡的现实的东西，——如果旧的东西足够理智，不加抵抗即行死亡，那就和平地代替；如果旧的东西抗拒这种必然性，那就通过暴力来代替。这样一来，黑格尔的这个命题，由于黑格尔的辩证法本身，就转化为自己的反面：凡在人类历史领域中是现实的，随着时间的推移，都会成为不合理性的，就是说，注定是不合理性的，一开始就包含着不合理性；凡在人们头脑中是合乎理性的，都注定要成为现实的，不管它同现存的、表面的现实多么矛盾。按照黑格尔的思维方法的一切规则，凡是现实的都是合乎理性的这个命题，就变为另一个命题：凡是现存的，都一定要灭亡。（注：这里套用了歌德《浮士德》第1部第3场（《浮士德的书斋》）里的靡菲斯特斐勒司的话。——216。）

但是，黑格尔哲学（我们在这里只限于考察这种作为从康德以来的整个运动的完成的哲学）的真实意义和革命性质，正是在于它彻底否定了关于人的思维和行动的一切结果具有最终性质的看法。哲学所应当认识的真理，在黑格尔看来，不再是一堆现成的、一经发现就只要熟读死记的教条了；现在，真理是在认识过程本身中，在科学的长期的历史发展中，而科学从认识的较低阶段向越来越高的阶段上升，但是永远不能通过所谓绝对真理的发现而达到这样一点，在这一点上它再也不能前进一步，除了袖手一旁惊愕地望着这个已经获得的绝对真理，就再也无事可做了。在哲学认识的领域是如此，在任何其他的认识领域以及在实践行动的领域也是如此。历史同认识一样，永远不会在人类的一种完美的理想状态中◎第216页◎最终结束；完美的社会、完美的“国家”是只有在幻想中才能存在的东西；相反，一切依次更替的历史状态都只是人类社会由低级到高级的无穷发展进程中的暂时阶段。每一个阶段都是必然的，因此，对它发生的那个时代和那些条件说来，都有它存在的理由；但是对它自己内部逐渐发展起来的新的、更高的条件来说，它就变成过时的和没有存在的理由了；它不得不让位于更高的阶段，而这个更高的阶段也要走向衰落和灭亡。正如资产阶级依靠大工业、竞争和世界市场在实践中推翻了一切稳固的、历来受人尊崇的制度一样，这种辩证哲学推翻了一切关于最终的绝对真理和与之相应的绝对的人类状态的观念。在它面前，不存在任何最终的东西、绝对的东西、神圣的东西；它指出所有一切事物的暂时性；在它面前，除了生成和灭亡的不断过程、无止境地由低级上升到高级的不断过程，什么都不存在。它本身就是这个过程在思维着的头脑中的反映。诚然，它也有保守的方面：它承认认识和社会的一定阶段对它那个时代和那种环境来说都有存在的理由，但也不过如此而已。这种观察方法的保守性是相对的，它的革命性质是绝对的——这就是辩证哲学所承认的唯一绝对的东西。

我们在这里用不着去研究这种观察方法是否同自然科学的现状完全符合的问题，自然科学预言了地球本身存在的可能的末日和它适合居住状况的相当肯定的末日，从而承认，人类历史不仅有上升的过程，而且有下降的过程。无论如何，我们离社会历史开始下降的转折点还相当遥远，我们也不能要求黑格尔哲学去研究当时还根本没有被自然科学提到日程上来的问题。

但是这里确实必须指出一点：黑格尔并没有这样清楚地作出如上的阐述。这是他的方法必然要得出的结论，但是他本人从来没有这样明确地作出这个结论。原因很简单，因为他不得不去建立一◎第217页◎个体系，而按照传统的要求，哲学体系是一定要以某种绝对真理来完成的。所以，黑格尔，特别是在《逻辑学》（注：乔·威·弗·黑格尔《逻辑学》1812-1816年纽伦堡版。这部著作共分三册：《客观逻辑，存在论》(1812)、《客观逻辑，本质论》(1813)和《主观逻辑或概念论》(1816)。——218、573。）中，尽管如此强调这种永恒真理不过是逻辑的或历史的过程本身，他还是觉得自己不得不给这个过程一个终点，因为他总得在某个地方结束他的体系。在《逻辑学》中，他可以再把这个终点作为起点，因为在这里，终点即绝对观念——它所以是绝对的，只是因为他关于这个观念绝对说不出什么来——“外化”也就是转化为自然界，然后在精神中，即在思维中和在历史中，再返回到自身。但是，要在全部哲学的终点上这样返回到起点，只有一条路可走。这就是把历史的终点设想成人类达到对这个绝对观念的认识，并宣布对绝对观念的这种认识已经在黑格尔的哲学中达到了。但是这样一来，黑格尔体系的全部教条内容就被宣布为绝对真理，这同他那消除一切教条东西的辩证方法是矛盾的；这样一来，革命的方面就被过分茂密的保守的方面所窒息。在哲学的认识上是这样，在历史的实践上也是这样。人类既然通过黑格尔这个人想出了绝对观念，那么在实践上也一定达到了能够在现实中实现这个绝对观念的地步。因此，绝对观念对同时代人的实践的政治的要求不可提得太高。因此，我们在《法哲学》的结尾发现，绝对观念应当在弗里德里希－威廉三世向他的臣民再三许诺而又不予兑现的那种等级君主制中得到实现，就是说，应当在有产阶级那种适应于当时德国小资产阶级关系的、有限的和温和的间接统治中得到实现；在这里还用思辨的方法向我们论证了贵族的必要性。

可见，单是体系的内部需要就足以说明，为什么彻底革命的思维方法竟产生了极其温和的政治结论。这个结论的特殊形式当然是由下列情况造成的：黑格尔是一个德国人，而且和他的同时代人歌德一样，拖着一根庸人的辫子。歌德和黑格尔在各自的领域中都◎第218页◎是奥林波斯山上的宙斯，但是两人都没有完全摆脱德国庸人的习气。

但是，这一切并没有妨碍黑格尔的体系包括了以前任何体系所不可比拟的广大领域，而且没有妨碍它在这一领域中阐发了现在还令人惊奇的丰富思想。精神现象学（也可以叫作同精神胚胎学和精神古生物学类似的学问，是对个人意识各个发展阶段的阐述，这些阶段可以看作人类意识在历史上所经过的各个阶段的缩影）、逻辑学、自然哲学、精神哲学，而精神哲学又分成各个历史部门来研究，如历史哲学、法哲学、宗教哲学、哲学史、美学等等，——在所有这些不同的历史领域中，黑格尔都力求找出并指明贯穿这些领域的发展线索；同时，因为他不仅是一个富于创造性的天才，而且是一个百科全书式的学识渊博的人物，所以他在各个领域中都起了划时代的作用。当然，由于“体系”的需要，他在这里常常不得不求救于强制性的结构，对这些结构，直到现在他的渺小的敌人还发出如此可怕的喊叫。但是这些结构仅仅是他的建筑物的骨架和脚手架；人们只要不是无谓地停留在它们面前，而是深入到大厦里面去，那就会发现无数的珍宝，这些珍宝就是在今天也还保持充分的价值。在一切哲学家那里，正是“体系”是暂时性的东西，这恰恰因为“体系”产生于人类精神的永恒的需要，即克服一切矛盾的需要。但是，假定一切矛盾都一下子永远消除了，那么我们就达到了所谓绝对真理，世界历史就完结了，而世界历史虽然已经无事可做，却一定要继续发展下去——因而这是一个新的、不可解决的矛盾。一旦我们认识到（就获得这种认识来说，归根到底没有一个人比黑格尔本人对我们的帮助更大），这样给哲学提出的任务，无非就是要求一个哲学家完成那只有全人类在其前进的发展中才能完成的事情，那么以往那种意义上的全部哲学也就完结了。我们把沿◎第219页◎着这个途径达不到而且任何单个人都无法达到的“绝对真理”撇在一边，而沿着实证科学和利用辩证思维对这些科学成果进行概括的途径去追求可以达到的相对真理。总之，哲学在黑格尔那里完成了，一方面，因为他在自己的体系中以最宏伟的方式概括了哲学的全部发展；另一方面，因为他（虽然是不自觉地）给我们指出了一条走出这些体系的迷宫而达到真正地切实地认识世界的道路。

可以理解，黑格尔的体系在德国的富有哲学味道的气氛中曾发生了多么巨大的影响。这是一次胜利进军，它延续了几十年，而且决没有随着黑格尔的逝世而停止。相反，正是从1830年到1840年，“黑格尔主义”取得了独占的统治，它甚至或多或少地感染了自己的敌手；正是在这个时期，黑格尔的观点自觉地或不自觉地大量渗入了各种科学，也渗透了通俗读物和日报，而普通的“有教养的意识”就是从这些通俗读物和日报中汲取自己的思想材料的。但是，这一全线胜利仅仅是一种内部斗争的序幕罢了。

黑格尔的整个学说，如我们所看到的，为容纳各种极不相同的实践的党派观点留下了广阔场所；而在当时的理论的德国，有实践意义的首先是两种东西：宗教和政治。特别重视黑格尔的体系的人，在两个领域中都可能是相当保守的；认为辩证方法是主要的东西的人，在政治上和宗教上都可能属于最极端的反对派。黑格尔本人，虽然在他的著作中相当频繁地爆发出革命的怒火，但是总的说来似乎更倾向于保守的方面；他在体系上所花费的“艰苦的思维劳动”倒比他在方法上所花费的要多得多。到30年代末，他的学派内的分裂越来越明显了。左翼，即所谓青年黑格尔派，在反对虔诚派的正统教徒和封建反动派的斗争中一点一点地放弃了在哲学上对当前的紧迫问题所采取的超然态度，由于这种态度，他们的学说在此之前曾经得到国家的容忍、甚至保护；到了1840年，正统教派的◎第220页◎虔诚和封建专制的反动随着弗里德里希－威廉四世登上了王座，这时人们就不可避免地要公开站在这一派或那一派方面了。斗争依旧是用哲学的武器进行的，但已经不再是为了抽象的哲学目的；问题已经直接是要消灭传统的宗教和现存的国家了。如果说在《德国年鉴》（注：《德国年鉴》是青年黑格尔派的文学哲学杂志《德国科学和艺术年鉴》的简称，该杂志以日报形式在莱比锡出版。1841年7月-1843年1月，杂志用上述名称出版；以前（1838-1841年）曾以《德国科学和艺术哈雷年鉴》的名称出版；1841年6月以前，杂志由阿·卢格和泰·艾希特迈耶尔在哈雷负责编辑，1841年7月起由阿·卢格在德累斯顿负责编辑。由于《哈雷年鉴》在普鲁士境内遭到停刊的威胁，编辑部从普鲁士的哈雷城迁往萨克森，并更改了杂志的名称。但是，即使用了新的名称，杂志也没有出版多久。1843年1月3日被萨克森政府查禁，并经联邦议会决定在全国查禁。——221。）中实践的最终目的主要还是穿着哲学的外衣出场，那么，在1842年的《莱茵报》（注：《莱茵政治、商业和工业日报》是德国的一家日报，青年黑格尔派的喉舌，1842年1月1日至1843年3月31日在科隆出版。该报是莱茵省一些反对普鲁士专制政体的资产阶级人士创办的，曾吸收几个青年黑格尔分子撰稿。1842年4月马克思开始为该报撰稿，同年10月起成为该报编辑部成员。《莱茵报》也发表过许多恩格斯的文章。在马克思担任编辑期间，该报日益具有明显的革命民主主义性质，政府对该报进行了特别严格的检查，1843年4月1日把它封闭了。——221。） 上青年黑格尔学派已经直接作为努力向上的激进资产阶级的哲学出现，只是为了迷惑书报检查机关才用哲学伪装起来。

但是，政治在当时是一个荆棘丛生的领域，所以主要的斗争就转为反宗教的斗争；这一斗争，特别是从1840年起，间接地也是政治斗争。1835年出版的施特劳斯的《耶稣传》成了第一个推动力。后来，布鲁诺·鲍威尔反对该书中所阐述的福音神话发生说，证明许多福音故事都是作者自己虚构的。两人之间的争论是在“自我意识”对“实体”的斗争这一哲学幌子下进行的。神奇的福音故事是在宗教团体内部通过不自觉的、传统的创作神话的途径形成的呢，还是福音书作者自己虚构的，——这个问题竟扩展为这样一个问题：在世界历史中起决定作用的力量是“实体”呢，还是“自我意识”；最后，出现了施蒂纳，现代无政府主义的先知（巴枯宁从他那里抄袭了许多东西），他用他的至上的“唯一者”（注：指麦·施蒂纳《唯一者及其所有物》1845年莱比锡版。——编者注）压倒了至上的“自我意识”。

我们不打算更详细地考察黑格尔学派解体过程的这一方面。在我们看来，更重要的是：对现存宗教进行斗争的实践需要，把大批最坚决的青年黑格尔分子推回到英国和法国的唯物主义。他们在这里跟自己的学派的体系发生了冲突。唯物主义把自然界看作◎第221页◎唯一现实的东西，而在黑格尔的体系中自然界只是绝对观念的“外化”，可以说是这个观念的下降；无论如何，思维及其思想产物即观念在这里是本原的，而自然界是派生的，只是由于观念的下降才存在。他们就在这个矛盾中彷徨，尽管程度各不相同。

这时，费尔巴哈的《基督教的本质》出版了。它直截了当地使唯物主义重新登上王座，这就一下子消除了这个矛盾。自然界是不依赖任何哲学而存在的；它是我们人类（本身就是自然界的产物）赖以生长的基础；在自然界和人以外不存在任何东西，我们的宗教幻想所创造出来的那些最高存在物只是我们自己的本质的虚幻反映。魔法被破除了；“体系”被炸开并被抛在一旁了，矛盾既然仅仅是存在于想象之中，也就解决了。——这部书的解放作用，只有亲身体验过的人才能想象得到。那时大家都很兴奋：我们一时都成为费尔巴哈派了。马克思曾经怎样热烈地欢迎这种新观点，而这种新观点又是如何强烈地影响了他（尽管还有种种批判性的保留意见），这可以从《神圣家族》中看出来。

甚至这部书的缺点也加强了它的一时的影响。美文学的、有时甚至是夸张的笔调赢得了广大的读者，无论如何，在抽象而费解的黑格尔主义的长期统治以后，使人们的耳目为之一新。对于爱的过度崇拜也是这样。这种崇拜，尽管不能认为有道理，在“纯粹思维”的已经变得不能容忍的至高统治下也是情有可原的。但是我们不应当忘记，从1844年起在德国的“有教养的”人们中间像瘟疫一样传播开来的“真正的社会主义”，正是同费尔巴哈的这两个弱点紧密相连的。它以美文学的词句代替了科学的认识，主张靠“爱”来实现人类的解放，而不主张用经济上改革生产的办法来实现无产阶级的解放，一句话，它沉溺在令人厌恶的美文学和泛爱的空谈中了。它的典型代表就是卡尔·格律恩先生。◎第222页◎

还有一点不应当忘记：黑格尔学派虽然解体了，但是黑格尔哲学并没有被批判地克服。施特劳斯和鲍威尔各自抓住黑格尔哲学的一个方面，在论战中互相攻击。费尔巴哈打破了黑格尔的体系，简单地把它抛在一旁。但是简单地宣布一种哲学是错误的，还制服不了这种哲学。像对民族的精神发展有过如此巨大影响的黑格尔哲学这样的伟大创作，是不能用干脆置之不理的办法来消除的。必须从它的本来意义上“扬弃”它，就是说，要批判地消灭它的形式，但是要救出通过这个形式获得的新内容。下面可以看到，这一任务是怎样实现的。

但是这时，1848年的革命毫不客气地把全部哲学都撇在一旁，正如费尔巴哈把他的黑格尔撇在一旁一样。这样一来，费尔巴哈本人也被挤到后台去了。

二

全部哲学，特别是近代哲学的重大的基本问题，是思维和存在的关系问题。在远古时代，人们还完全不知道自己身体的构造，并且受梦中景象的影响（注：在蒙昧人和低级野蛮人中间，现在还流行着这样一种观念：梦中出现的人的形象是暂时离开肉体的灵魂；因而现实的人要对自己出现于他人梦中时针对做梦者而采取的行为负责。例如伊姆·特恩于1884年在圭亚那的印第安人中就发现了这种情形。（172关于梦中出现的人的形象是暂时离开肉体的灵魂等描写，见埃·斐·伊姆·特恩的著作《在圭亚那的印第安人中间》1883年伦敦版第344-346页。——223。）），于是就产生一种观念：他们的思维和感觉不是他们身体的活动，而是一种独特的、寓于这个身体之中而在人死亡时就离开身体的灵魂的活动。从这个时候起，人们不得不思考◎第223页◎这种灵魂对外部世界的关系。如果灵魂在人死时离开肉体而继续活着，那就没有理由去设想它本身还会死亡；这样就产生了灵魂不死的观念，这种观念在那个发展阶段出现决不是一种安慰，而是一种不可抗拒的命运，并且往往是一种真正的不幸，例如在希腊人那里就是这样。关于个人不死的无聊臆想之所以普遍产生，不是因为宗教上的安慰的需要，而是因为人们在普遍愚昧的情况下不知道对已经被认为存在的灵魂在肉体死后该怎么办。由于十分相似的原因，通过自然力的人格化，产生了最初的神。随着各种宗教的进一步发展，这些神越来越具有了超世界的形象，直到最后，通过智力发展中自然发生的抽象化过程——几乎可以说是蒸馏过程，在人们的头脑中，从或多或少有限的和互相限制的许多神中产生了一神教的唯一的神的观念。

因此，思维对存在、精神对自然界的关系问题，全部哲学的最高问题，像一切宗教一样，其根源在于蒙昧时代的愚昧无知的观念。但是，这个问题，只是在欧洲人从基督教中世纪的长期冬眠中觉醒以后，才被十分清楚地提了出来，才获得了它的完全的意义。思维对存在的地位问题，这个在中世纪的经院哲学中也起过巨大作用的问题：什么是本原的，是精神，还是自然界？——这个问题以尖锐的形式针对着教会提了出来：世界是神创造的呢，还是从来就有的？

哲学家依照他们如何回答这个问题而分成了两大阵营。凡是断定精神对自然界说来是本原的，从而归根到底承认某种创世说的人（而创世说在哲学家那里，例如在黑格尔那里，往往比在基督教那里还要繁杂和荒唐得多），组成唯心主义阵营。凡是认为自然界是本原的，则属于唯物主义的各种学派。

除此之外，唯心主义和唯物主义这两个用语本来没有任何别◎第224页◎的意思，它们在这里也不是在别的意义上使用的。下面我们可以看到，如果给它们加上别的意义，就会造成怎样的混乱。

但是，思维和存在的关系问题还有另一个方面：我们关于我们周围世界的思想对这个世界本身的关系是怎样的？我们的思维能不能认识现实世界？我们能不能在我们关于现实世界的表象和概念中正确地反映现实？用哲学的语言来说，这个问题叫作思维和存在的同一性问题，绝大多数哲学家对这个问题都作了肯定的回答。例如在黑格尔那里，对这个问题的肯定回答是不言而喻的，因为我们在现实世界中所认识的，正是这个世界的思想内容，也就是那种使世界成为绝对观念的逐步实现的东西，这个绝对观念是从来就存在的，是不依赖于世界并且先于世界而在某处存在的；但是思维能够认识那一开始就已经是思想内容的内容，这是十分明显的。同样明显的是，在这里，要证明的东西已经默默地包含在前提里面了。但是，这决不妨碍黑格尔从他的思维和存在的同一性的论证中作出进一步的结论：他的哲学因为对他的思维来说是正确的，所以也就是唯一正确的；而思维和存在的同一性要得到证实，人类就要马上把他的哲学从理论转移到实践中去，并按照黑格尔的原则来改造整个世界。这是他和几乎所有的哲学家所共有的幻想。

但是，此外，还有其他一些哲学家否认认识世界的可能性，或者至少是否认彻底认识世界的可能性。在近代哲学家中，休谟和康德就属于这一类，而他们在哲学的发展上是起过很重要的作用的。对驳斥这一观点具有决定性的东西，凡是从唯心主义观点出发所能说的，黑格尔都已经说了；费尔巴哈所增加的唯物主义的东西，与其说是深刻的，不如说是机智的。对这些以及其他一切哲学上的怪论的最令人信服的驳斥是实践，即实验和工业。既然我们自己能够制造出某一自然过程，按照它的条件把它生产出来，并使它为我◎第225页◎们的目的服务，从而证明我们对这一过程的理解是正确的，那么康德的不可捉摸的“自在之物”就完结了。动植物体内所产生的化学物质，在有机化学开始把它们一一制造出来以前，一直是这种“自在之物”；一旦把它们制造出来，“自在之物”就变成为我之物了，例如茜草的色素——茜素，我们已经不再从地里的茜草根中取得，而是用便宜得多、简单得多的方法从煤焦油里提炼出来了。哥白尼的太阳系学说有300 年之久一直是一种假说，这个假说尽管有99％、99.9％、99.99％的可靠性，但毕竟是一种假说；而当勒维烈从这个太阳系学说所提供的数据，不仅推算出必定存在一个尚未知道的行星，而且还推算出这个行星在太空中的位置的时候，当后来加勒确实发现了这个行星的时候（注：德国天文学家约翰·加勒于1846年9月23日发现了海王星。——226。），哥白尼的学说就被证实了。如果新康德主义者企图在德国复活康德的观点，而不可知论者企图在英国复活休谟的观点（在那里休谟的观点从来没有绝迹），那么，鉴于这两种观点在理论上和实践上早已被驳倒，这种企图在科学上就是开倒车，而在实践上只是一种暗中接受唯物主义而当众又加以拒绝的羞羞答答的做法。

但是，在从笛卡儿到黑格尔和从霍布斯到费尔巴哈这一长时期内，推动哲学家前进的，决不像他们所想象的那样，只是纯粹思想的力量。恰恰相反，真正推动他们前进的，主要是自然科学和工业的强大而日益迅猛的进步。在唯物主义者那里，这已经是一目了然的了，而唯心主义体系也越来越加进了唯物主义的内容，力图用泛神论来调和精神和物质的对立；因此，归根到底，黑格尔的体系只是一种就方法和内容来说唯心主义地倒置过来的唯物主义。

由此可以明白，为什么施达克在他对费尔巴哈的评述中，首先研究费尔巴哈对思维和存在的关系这个基本问题的立场。在简短的导言里，作者对以前的、特别是从康德以来的哲学家的见解，都◎第226页◎是用不必要的晦涩难懂的哲学语言来阐述的，并且由于过分形式主义地拘泥于黑格尔著作中的个别词句而大大贬低了黑格尔。在这个导言以后，他详细地叙述了费尔巴哈的有关著作中相继表现出来的这位哲学家的“形而上学”本身的发展进程。这一部分叙述得很用心、很明白，不过像整本书一样，哲学用语堆砌得太多，而这决不是到处都不可避免的。作者越是不保持同一学派或者哪怕是费尔巴哈本人的用语，越是把各种流派、特别是现在流行的自封的哲学派别的用语混在一起，这种堆砌所造成的混乱就越大。

费尔巴哈的发展进程是一个黑格尔主义者（诚然，他从来不是完全正统的黑格尔主义者）走向唯物主义的发展进程，这一发展使他在一定阶段上同自己的这位先驱者的唯心主义体系完全决裂了。他势所必然地终于认识到，黑格尔的“绝对观念”之先于世界的存在，在世界之前就有的“逻辑范畴的预先存在”，不外是对世界之外的造物主的信仰的虚幻残余；我们自己所属的物质的、可以感知的世界，是唯一现实的；而我们的意识和思维，不论它看起来是多么超感觉的，总是物质的、肉体的器官即人脑的产物。物质不是精神的产物，而精神本身只是物质的最高产物。这自然是纯粹的唯物主义。但是费尔巴哈到这里就突然停止不前了。他不能克服通常的哲学偏见，即不反对事情本身而反对唯物主义这个名称的偏见。他说：

“在我看来，唯物主义是人的本质和人类知识的大厦的基础；但是，我认为它不是生理学家、狭义的自然科学家如摩莱肖特所认为的而且从他们的观点和专业出发所必然认为的那种东西，即大厦本身。向后退时，我同唯物主义者完全一致；但是往前进时就不一致了。”（注：这段引文在施达克的《路德维希·费尔巴哈》1885年斯图加特版第166页上引用过。引文摘自卡·格律恩《路德维希·费尔巴哈的书简、遗稿及其哲学特征的阐述》1874年莱比锡-海德堡版第2卷第308页。——227。）

费尔巴哈在这里把唯物主义这种建立在对物质和精神关系的特定理解上的一般世界观同这一世界观在特定的历史阶段即18◎第227页◎世纪所表现的特殊形式混为一谈了。不仅如此，他还把唯物主义同它的一种肤浅的、庸俗化了的形式混为一谈，18世纪的唯物主义现在就以这种形式继续存在于自然科学家和医生的头脑中，并且被毕希纳、福格特和摩莱肖特在50年代拿着到处叫卖。但是，像唯心主义一样，唯物主义也经历了一系列的发展阶段。甚至随着自然科学领域中每一个划时代的发现，唯物主义也必然要改变自己的形式；而自从历史也得到唯物主义的解释以后，一条新的发展道路也在这里开辟出来了。

上一世纪的唯物主义主要是机械唯物主义，因为那时在所有自然科学中只有力学，而且只有固体（天上的和地上的）力学，简言之，即重力的力学，达到了某种完善的地步。化学刚刚处于幼稚的燃素说的形态中。生物学尚在襁褓中；对植物和动物的机体只作过粗浅的研究，并用纯粹机械的原因来解释；正如在笛卡儿看来动物是机器一样，在18世纪的唯物主义者看来，人是机器。仅仅运用力学的尺度来衡量化学性质的和有机性质的过程（在这些过程中，力学定律虽然也起作用，但是被其他较高的定律排挤到次要地位），这是法国古典唯物主义的一个特有的、但在当时不可避免的局限性。

这种唯物主义的第二个特有的局限性在于：它不能把世界理解为一种过程，理解为一种处在不断的历史发展中的物质。这是同当时的自然科学状况以及与此相联系的形而上学的即反辩证法的哲学思维方法相适应的。人们已经知道，自然界处在永恒的运动中。但是根据当时的想法，这种运动是永远绕着一个圆圈旋转，因而始终不会前进；它总是产生同一结果。这种想法在当时是不可避免的。康德的太阳系发生说刚刚提出，而且还只是被看作纯粹的奇谈。地球发展史，即地质学，还完全没有人知道，而关于现今的生物◎第228页◎是由简单到复杂的长期发展过程的结果的看法，当时还根本不可能科学地提出来。因此，对自然界的非历史观点是不可避免的。根据这一点大可不必去责备18世纪的哲学家，因为连黑格尔也有这种观点。在黑格尔看来，自然界只是观念的“外化”，它不能在时间上发展，只能在空间扩展自己的多样性，因此，它把自己所包含的一切发展阶段同时地、并列地展示出来，并且注定永远重复始终是同一的过程。黑格尔把发展是在空间以内、但在时间（这是一切发展的基本条件）以外发生的这种谬论强加于自然界，恰恰是在地质学、胚胎学、植物和动物生理学以及有机化学都已经建立起来，并且在这些新科学的基础上到处都出现了对后来的进化论的天才预想（例如歌德和拉马克）的时候。但是，体系要求这样，于是，方法为了迎合体系就不得不背叛自己。

这种非历史观点也表现在历史领域中。在这里，反对中世纪残余的斗争限制了人们的视野。中世纪被看作是千年普遍野蛮状态造成的历史的简单中断；中世纪的巨大进步——欧洲文化领域的扩大，在那里一个挨着一个形成的富有生命力的大民族，以及14和15世纪的巨大的技术进步，这一切都没有被人看到。这样一来，对伟大历史联系的合理看法就不可能产生，而历史至多不过是一部供哲学家使用的例证和插图的汇集罢了。

50年代在德国把唯物主义庸俗化并到处兜售的小贩们，丝毫没有越出他们的老师们的这个范围。自然科学后来获得的一切进步，仅仅成了他们否认有世界创造主存在的新论据；而进一步发展理论，实际上他们根本不去做。如果说唯心主义当时已经智穷才竭，并且在1848年革命中受到了致命的打击，那么，它感到满足的是，唯物主义在这个时候更是江河日下。费尔巴哈拒绝为这种唯物主义负责是完全对的；只是他不应该把这些巡回传教士的学说同◎第229页◎一般唯物主义混淆起来。

但是，这里应当注意两种情况。第一，费尔巴哈在世时，自然科学也还处在剧烈的酝酿过程中，这一过程只是在最近15年才达到了足以澄清问题的相对完成的地步；新的认识材料以空前的规模被提供出来，但是，只是到最近才有可能在纷纷涌来的这一大堆杂乱的发现中建立起联系，从而使它们有了条理。虽然这三个决定性的发现——细胞、能量转化和以达尔文命名的进化论的发现，费尔巴哈在世时全看到了，但是，这位在乡间过着孤寂生活的哲学家怎么能够对科学充分关注，给这些发现以足够的评价呢？何况对这些发现就连当时的自然科学家有的还持有异议，有的还不懂得充分利用。这里只能归咎于德国的可怜状况，由于这种状况，当时哲学讲座全被那些故弄玄虚的折衷主义的小识小见之徒所占据，而比这些家伙高明百倍的费尔巴哈，却不得不在穷乡僻壤中过着农民式的孤陋寡闻的生活。因而，现在已经成为可能的、排除了法国唯物主义的一切片面性的、历史的自然观，始终没有为费尔巴哈所了解，这就不是他的过错了。

第二，费尔巴哈说得完全正确：纯粹自然科学的唯物主义虽然

“是人类知识的大厦的基础，但不是大厦本身”。

因为，我们不仅生活在自然界中，而且生活在人类社会中，人类社会同自然界一样也有自己的发展史和自己的科学。因此，问题在于使关于社会的科学，即所谓历史科学和哲学科学的总和，同唯物主义的基础协调起来，并在这个基础上加以改造。但是，这一点费尔巴哈是做不到的。他虽然有“基础”，但是在这里仍然受到传统的唯心主义的束缚，这一点他自己也是承认的，他说：◎第230页◎

“向后退时，我同唯物主义者是一致的；但是往前进时就不一致了。”

但是在这里，在社会领域内，正是费尔巴哈本人没有“前进”，没有超过自己在1840年或1844年的观点，这仍旧主要是由于他的孤寂生活，这种生活迫使这位比其他任何哲学家都更爱好社交的哲学家从他的孤寂的头脑中，而不是从同与他才智相当的人们的友好或敌对的接触中产生出自己的思想。费尔巴哈在这个领域内究竟在多大程度上仍然是唯心主义者，我们将在下面加以详细的考察。

这里还应当指出，施达克在找费尔巴哈的唯心主义时找错了地方。他说：

“费尔巴哈是唯心主义者，他相信人类的进步。”（第19页）“唯心主义仍旧是一切的基础，根基。在我们看来，实在论只是在我们追求自己的理想的意图时使我们不致误入迷途而已。难道同情、爱以及对真理和正义的热诚不是理想的力量吗？”（第Ⅷ页）

第一，在这里无非是把对理想目的的追求叫作唯心主义。但这些目的至多同康德的唯心主义及其“绝对命令”有必然联系；然而康德自己把他的哲学叫作“先验的唯心主义”，决不是因为那里也讲到道德的理想，而完全是由于别的理由，这是施达克会记得的。有一种迷信，认为哲学唯心主义的中心就是对道德理想即对社会理想的信仰，这种迷信是在哲学之外产生的，是在那些把席勒诗歌中符合他们需要的少数哲学上的只言片语背得烂熟的德国庸人中产生的。没有一个人比恰恰是十足的唯心主义者黑格尔更尖锐地批评了康德的软弱无力的“绝对命令”（它之所以软弱无力，是因为它要求不可能的东西，因而永远达不到任何现实的东西），没有一个人比他更辛辣地嘲笑了席勒所传播的那种沉湎于不能实现的理◎第231页◎想的庸人习气（见《现象学》（注：即乔·威·弗·黑格尔《精神现象学》。——编者注））。

第二，决不能避免这种情况：推动人去从事活动的一切，都要通过人的头脑，甚至吃喝也是由于通过头脑感觉到饥渴而开始，并且同样由于通过头脑感觉到饱足而停止。外部世界对人的影响表现在人的头脑中，反映在人的头脑中，成为感觉、思想、动机、意志，总之，成为“理想的意图”，并且以这种形态变成“理想的力量”。如果一个人只是由于他追求“理想的意图”并承认“理想的力量”对他的影响，就成了唯心主义者，那么任何一个发育稍稍正常的人都是天生的唯心主义者了，怎么还会有唯物主义者呢？

第三，关于人类（至少在现时）总的说来是沿着进步方向运动的这种信念，是同唯物主义和唯心主义的对立绝对不相干的。法国唯物主义者同自然神论者（注：自然神论者是一种宗教哲学学说的拥护者。这种学说认为神是非人格的、有理性的世界始因，但是神不干预自然现象和社会生活。在封建教会世界观统治的条件下，自然神论往往站在唯理论的立场上批判中世纪的神学世界观，揭露僧侣们的寄生生活和招摇撞骗的行为。——232、703。）伏尔泰和卢梭一样，几乎狂热地抱有这种信念，并且往往为它付出最大的个人牺牲。如果说有谁为了“对真理和正义的热诚”（就这句话的正面的意思说）而献出了整个生命，那么，例如狄德罗就是这样的人。由此可见，施达克把这一切说成是唯心主义，这只是证明：唯物主义这个名词以及两个派别的全部对立，在这里对他来说已经失去了任何意义。

事实上，施达克在这里向那种由于教士的多年诽谤而流传下来的对唯物主义这个名称的庸人偏见作了不可饶恕的让步，虽然这也许是不自觉的。庸人把唯物主义理解为贪吃、酗酒、娱目、肉欲、虚荣、爱财、吝啬、贪婪、牟利、投机，简言之，即他本人暗中迷恋着的一切龌龊行为；而把唯心主义理解为对美德、普遍的人类爱的信仰，总之，对“美好世界”的信仰，——他在别人面前夸耀这个“美好世界”，但是他自己至多只是在这样的时候才相信这个“美好世◎第232页◎界”，这时，他由于自己习以为常的“唯物主义的”放纵而必然感到懊丧或遭到破产，并因此唱出了他心爱的歌：人是什么？一半是野兽，一半是天使。

在其他方面，施达克极力保护费尔巴哈，反对现今在德国以哲学家名义大吹大擂的大学教师们的攻击和学说。对关心德国古典哲学的这些不肖子孙的人们来说，这的确是很重要的；对施达克本人来说，这也许是必要的。不过我们就怜惜怜惜读者吧。

三

我们一接触到费尔巴哈的宗教哲学和伦理学，他的真正的唯心主义就显露出来了。费尔巴哈决不希望废除宗教，他希望使宗教完善化。哲学本身应当融化在宗教中。

“人类的各个时期仅仅由于宗教的变迁而彼此区别开来。某一历史运动，只有在它深入人心的时候，才是根深蒂固的。心不是宗教的形式，因而不应当说宗教也存在于心中；心是宗教的本质。”（注：这段引文摘自费尔巴哈的著作《哲学原理、变化的必然性》，见卡·格律恩《路德维希·费尔巴哈的书简、遗稿及其哲学特征的阐述》1874年莱比锡-海德堡版第1卷第407页。——233。）（引自施达克的书，第168页）

按照费尔巴哈的看法，宗教是人与人之间的感情的关系、心灵的关系，过去这种关系是在现实的虚幻映象中（借助于一个神或许多神，即人类特性的虚幻映象）寻找自己的真理，现在却直接地而不是间接地在我和你之间的爱中寻找自己的真理了。归根到底，在费尔巴哈那里，性爱即使不是他的新宗教借以实现的最高形式，也是最高形式之一。

人与人之间的、特别是两性之间的感情关系，是自从有人类以来就存在的。而性爱在最近800年间获得了这样的发展和地位，竟◎第233页◎成了这个时期中一切诗歌必须环绕着旋转的轴心了。现存的通行的宗教只限于使国家对性爱的管理即婚姻立法神圣化；这些宗教也许明天就会完全消失，但是爱情和友谊的实践并不会发生丝毫变化。在法国，从1793年到1798年，基督教的确曾经消失到这种程度，连拿破仑去恢复它也不能不遇到抵抗和困难，但是在这一期间，并没有感觉到需要用费尔巴哈意义上的宗教去代替它。

在这里，费尔巴哈的唯心主义就在于：他不是抛开对某种在他看来也已成为过去的特殊宗教的回忆，直截了当地按照本来面貌看待人们彼此间以相互倾慕为基础的关系，即性爱、友谊、同情、舍己精神等等，而是断言这些关系只有在用宗教名义使之神圣化以后才会获得自己的完整的意义。在他看来，主要的并不是存在着这种纯粹人的关系，而是要把这些关系看作新的、真正的宗教。这些关系只是在盖上了宗教的印记以后才被认为是完满的。宗教一词是从religare一词来的，本来是联系的意思。因此，两个人之间的任何联系都是宗教。这种词源学上的把戏是唯心主义哲学的最后一着。这个词的意义，不是按照它的实际使用的历史发展来决定，而竟然按照来源来决定。因此，仅仅为了使宗教这个对唯心主义回忆很宝贵的名词不致从语言中消失，性爱和性关系竟被尊崇为“宗教”。在40年代，巴黎的路易·勃朗派改良主义者正是这样说的，他们也认为不信宗教的人只是一种怪物，并且对我们说：因此，无神论就是你们的宗教！费尔巴哈想以一种本质上是唯物主义的自然观为基础建立真正的宗教，这就等于把现代化学当作真正的炼金术。如果无神的宗教可以存在，那么没有哲人之石的炼金术也可以存在了。况且，炼金术和宗教之间是有很紧密的联系的。哲人之石有许多类似神的特性，公元头两世纪埃及和希腊的炼金术士在基督教学说的形成上也出了一份力量。柯普和拜特洛所提供的材◎第234页◎料就证明了这一点。

费尔巴哈的下面这个论断是绝对错误的：

“人类的各个时期仅仅由于宗教的变迁而彼此区别开来。”

重大的历史转折点有宗教变迁相伴随，只是就迄今存在的三种世界宗教——佛教、基督教和伊斯兰教而言。古老的自发产生的部落宗教和民族宗教是不传布的，一旦部落或民族的独立遭到破坏，它们便失掉任何抵抗力；拿日耳曼人来说，甚至他们一接触正在崩溃的罗马世界帝国以及它刚刚采用的、适应于它的经济、政治、精神状态的世界基督教，这种情形就发生了。仅仅在这些多少是人工造成的世界宗教，特别是基督教和伊斯兰教那里，我们才发现比较一般的历史运动带有宗教的色彩，甚至在基督教传播的范围内，具有真正普遍意义的革命也只有在资产阶级解放斗争的最初阶段即从13世纪到17世纪，才带有这种宗教色彩；而且，这种色彩不能像费尔巴哈所想的那样，用人的心灵和人的宗教需要来解释，而要用以往的整个中世纪的历史来解释，中世纪的历史只知道一种形式的意识形态，即宗教和神学。但是到了18世纪，资产阶级已经强大得足以建立他们自己的、同他们的阶级地位相适应的意识形态了，这时他们才进行了他们的伟大而彻底的革命——法国革命，而且仅仅诉诸法律的和政治的观念，只是在宗教挡住他们的道路时，他们才理会宗教；但是他们没有想到要用某种新的宗教来代替旧的宗教；大家知道，罗伯斯比尔在这方面曾遭受了怎样的失败。

同他人交往时表现纯粹人类感情的可能性，今天已经被我们不得不生活于其中的、以阶级对立和阶级统治为基础的社会破坏得差不多了。我们没有理由把这种感情尊崇为宗教，从而更多地破◎第235页◎坏这种可能性。同样，对历史上的重大的阶级斗争的理解，特别是在德国，已经被流行的历史编纂学弄得够模糊了，用不着我们去把这些斗争的历史变为教会史的单纯附属品，使这种理解成为完全不可能。由此可见，现在我们已经离开费尔巴哈多么远了。他那赞美新的爱的宗教的“最美丽的篇章”现在已经不值一读了。

费尔巴哈认真地研究过的唯一的宗教是基督教，即以一神教为基础的西方的世界宗教。他指出，基督教的神只是人的虚幻的反映、映象。但是，这个神本身是长期的抽象过程的产物，是以前的许多部落神和民族神集中起来的精华。与此相应，被反映为这个神的人也不是一个现实的人，而同样是许多现实的人的精华，是抽象的人，因而本身又是一个思想上的形象。费尔巴哈在每一页上都宣扬感性，宣扬专心研究具体的东西、研究现实，可是这同一个费尔巴哈，一谈到人们之间纯粹的性关系以外的某种关系，就变成完全抽象的了。

他在这种关系中仅仅看到一个方面——道德。在这里，同黑格尔比较起来，费尔巴哈的惊人的贫乏又使我们诧异。黑格尔的伦理学或关于伦理的学说就是法哲学，其中包括：(1)抽象的法，(2)道德，(3)伦理，其中又包括家庭、市民社会、国家。在这里，形式是唯心主义的，内容是实在论的。法、经济、政治的全部领域连同道德都包括进去了。在费尔巴哈那里情况恰恰相反。就形式讲，他是实在论的，他把人作为出发点；但是，关于这个人生活的世界却根本没有讲到，因而这个人始终是在宗教哲学中出现的那种抽象的人。这个人不是从娘胎里生出来的，他是从一神教的神羽化而来的，所以他也不是生活在现实的、历史地发生和历史地确定了的世界里面；虽然他同其他的人来往，但是任何一个其他的人也和他本人一样是抽象的。在宗教哲学里，我们终究还可以看到男人和女人，但是◎第236页◎在伦理学里，连这最后一点差别也消失了。的确，在费尔巴哈那里间或也出现这样的命题：

“皇宫中的人所想的，和茅屋中的人所想的是不同的。”（注：这段引文摘自费尔巴哈的著作《驳躯体和灵魂、肉体和精神的二元论》，见《费尔巴哈全集》1846年莱比锡版第2卷第363页。——237。） ——“如果你因为饥饿、贫困而身体内没有养料，那么你的头脑中、你的感觉中以及你的心中便没有供道德用的养料了。”（注：这段引文在施达克《路德维希·费尔巴哈》1885年斯图加特版第254页上引用过。引文摘自费尔巴哈的著作《贫穷操纵并取消所有法律》，见卡·格律恩《路德维希·费尔巴哈的书简、遗稿及其哲学特征的阐述》1874年莱比锡-海德堡版第2卷第285-286页。——237。）——“政治应当成为我们的宗教”（注：这段引文在施达克《路德维希·费尔巴哈》1885年斯图加特版第280页上引用过。引文摘自费尔巴哈的著作《哲学原理。变化的必然性》，见卡·格律恩《路德维希·费尔巴哈的书简、遗稿及其哲学特征的阐述》1874年莱比锡-海德堡版第1卷第409页。——237。），等等。


恩格斯　路德维希·费尔巴哈和德国古典哲学的终结（之二）

*（注：恩格斯的著作《路德维希·费尔巴哈和德国古典哲学的终结》是马克思主义的基本著作之一。书中揭示了马克思主义对其哲学先驱——德国古典哲学的最杰出代表黑格尔和费尔巴哈的关系，并对辩证唯物主义和历史唯物主义原理作了系统的叙述。

这部著作写于1886年初，最初刊登在德国社会民主党的理论杂志《新时代》（见注3）1886年第4期和第5期。1888年又以单行本的形式在斯图加特出版。恩格斯专门为之写了序言，并在该书附录中第一次发表了马克思的《关于费尔巴哈的提纲》。

1889年圣彼得堡的杂志《北方通报》第3期和第4期刊登了恩格斯这部著作的俄译文，标题为《德国古典唯心主义哲学的危机》。1890年，这部著作被译成波兰文。1892年，日内瓦劳动解放社全文发表了格·普列汉诺夫翻译的俄译文，同年葡萄牙译文面世。1894年，在巴黎出版的法国社会主义月刊《新纪元》第4期和第5期上登载了劳·拉法格翻译并经恩格斯审阅的法译文。1903年，由美国凯尔出版社发表的英译文，标题为《社会主义哲学的根源》。——211。）

但是，费尔巴哈完全不知道用这些命题去干什么，它们始终是纯粹的空话，甚至施达克也不得不承认，政治对费尔巴哈是一个不可通过的区域，而

“关于社会的学说，即社会学，对他来说，是一个未知的领域”（注：见施达克《路德维希·费尔巴哈》1885年斯图加特版第280页。——237。）。

在善恶对立的研究上，他同黑格尔比起来也是肤浅的。黑格尔指出：

“有人以为，当他说人本性是善的这句话时，是说出了一种很伟大的思想；但是他忘记了，当人们说人本性是恶的这句话时，是说出了一种更伟大得多的思想。”（注：黑格尔关于恶是历史发展动力的思想见他的著作《法哲学原理》第18、139节以及《宗教哲学讲演录》第3部第2篇第3章。后面这本著作的第1版于1832年在柏林出版。——237。）

在黑格尔那里，恶是历史发展的动力的表现形式。这里有双重意思，一方面，每一种新的进步都必然表现为对某一神圣事物的亵渎，表现为对陈旧的、日渐衰亡的、但为习惯所崇奉的秩序的叛逆，另一方面，自从阶级对立产生以来，正是人的恶劣的情欲——贪欲和权势欲成了历史发展的杠杆，关于这方面，例如封建制度的和资产阶级的历史就是一个独一无二的持续不断的证明。但是，费尔巴哈就没有想到要研究道德上的恶所起的历史作用。历史对他来说是一个不愉快的可怕的领域。他有句名言：

“当人最初从自然界产生的时候，他也只是一个纯粹的自然物，而不是◎第237页◎人。人是人、文化、历史的产物。”（注：这句话摘自路·费尔巴哈的著作《我的哲学经历的特征描述片断》，见《费尔巴哈全集》1846年莱比锡版第2卷第411页。——238。）——甚至这句名言在他那里也是根本不结果实的。

从上述一切可以明白，关于道德，费尔巴哈所告诉我们的东西只能是极其贫乏的。追求幸福的欲望是人生来就有的，因而应当是一切道德的基础。但是，追求幸福的欲望受到双重的矫正。第一，受到我们的行为的自然后果的矫正：酒醉之后，必定头痛；放荡成习，必生疾病。第二，受到我们的行为的社会后果的矫正：要是我们不尊重他人同样的追求幸福的欲望，那么他们就会反抗，妨碍我们自己追求幸福的欲望。由此可见，我们要满足我们的这种欲望，就必须能够正确地估量我们的行为的后果，另一方面还必须承认他人有相应的欲望的平等权利。因此，对己以合理的自我节制，对人以爱（又是爱！），这就是费尔巴哈的道德的基本准则，其他一切准则都是从中引伸出来的。无论费尔巴哈的妙语横生的议论或施达克的热烈无比的赞美，都不能掩盖这几个命题的贫乏和空泛。

如果一个人只同自己打交道，他追求幸福的欲望只有在非常罕见的情况下才能得到满足，而且决不会对己对人都有利。他的这种欲望要求同外部世界打交道，要求有得到满足的手段：食物、异性、书籍、娱乐、辩论、活动、消费和加工的对象。费尔巴哈的道德或者是以每一个人无疑地都有这些满足欲望的手段和对象为前提，或者只向每一个人提供无法应用的忠告，因而对于没有这些手段的人是一文不值的。这一点，费尔巴哈自己也说得很直截了当：

“皇宫中的人所想的，和茅屋中的人所想的是不同的。”“如果你因为饥饿、贫困而身体内没有养料，那么你的头脑中、你的感觉中以及你的心中便没有供道德用的养料了。”

至于说到他人追求幸福的平等权利，情况是否好一些呢？费尔◎第238页◎巴哈提出这种要求，认为这种要求是绝对的，是适合于任何时代和任何情况的。但是这种要求从什么时候起被认为是适合的呢？在古代的奴隶和奴隶主之间，在中世纪的农奴和领主之间，难道谈得上有追求幸福的平等权利吗？被压迫阶级追求幸福的欲望不是被冷酷无情地“依法”变成了统治阶级的这种欲望的牺牲品吗？——是的，这也是不道德的，但是现在平等权利被承认了。资产阶级在反对封建制度的斗争中和在发展资本主义生产的过程中不得不废除一切等级的即个人的特权，而且起初在私法方面、后来逐渐在公法方面实施了个人在法律上的平等权利，从那时以来并且由于那个缘故，平等权利在口头上是被承认了。但是，追求幸福的欲望只有极微小的一部分可以靠观念上的权利来满足，绝大部分却要靠物质的手段来实现，而由于资本主义生产所关心的，是使绝大多数权利平等的人仅有最必需的东西来勉强维持生活，所以资本主义对多数人追求幸福的平等权利所给予的尊重，即使有，也未必比奴隶制或农奴制所给予的多一些。至于说到幸福的精神手段、教育手段，情况是否好一些呢？就连“萨多瓦的教师”（注：普军在1866年奥普战争中萨多瓦一役获胜后，德国资产阶级政论中的流行用语，意思是说普鲁士的胜利似乎是由于普鲁士国民教育制度的优越。这一用语源出《外国》杂志的编辑奥·佩舍尔，他在该杂志1866年7月17日第29期上的一篇文章《最近的战争历史的教训》中用了这个用语。——239。） 不也是一个神话人物吗？

不仅如此。根据费尔巴哈的道德论，证券交易所就是最高的道德殿堂，只要人们的投机始终都是得当的。如果我的追求幸福的欲望把我引进了交易所，而且我在那里又善于正确地估量我的行为的后果，因而这些后果只使我感到愉快而不引起任何损失，就是说，如果我经常赚钱的话，那么费尔巴哈的指示就算执行了。我也并没有因此就妨碍另一个人的同样的追求幸福的欲望，因为另一个人和我一样，是自愿到交易所去的，他和我成立投机交易时是按照他追求幸福的欲望行事，正如我是按照我追求幸福的欲望行事一样。如果他赔了钱，那么这就证明他的行为是不道德的，因为他◎第239页◎盘算错了，而且，我在对他执行应得的惩罚时，甚至可以摆出现代拉达曼的威风来。只要爱不纯粹是温情的空话，交易所也是由爱统治的，因为每个人都靠别人来满足自己追求幸福的欲望，而这就是爱应当做的事情，爱也在这里得到实现。如果我在那里正确地预见到我的行动的后果，因而赌赢了，那么我就执行了费尔巴哈道德的一切最严格的要求，而且还成了富翁。换句话说，费尔巴哈的道德是完全适合于现代资本主义社会的，不管他自己多么不愿意或想不到是这样。

可是爱啊！——真的，在费尔巴哈那里，爱随时随地都是一个创造奇迹的神，可以帮助克服实际生活中的一切困难，——而且这是在一个分裂为利益直接对立的阶级的社会里。这样一来，他的哲学中的最后一点革命性也消失了，留下的只是一个老调子：彼此相爱吧！不分性别、不分等级地互相拥抱吧！——大家都陶醉在和解中了！

简单扼要地说，费尔巴哈的道德论是和它的一切前驱者一样的。它是为一切时代、一切民族、一切情况而设计出来的；正因为如此，它在任何时候和任何地方都是不适用的，而在现实世界面前，是和康德的绝对命令一样软弱无力的。实际上，每一个阶级，甚至每一个行业，都各有各的道德，并且，只要它能破坏这种道德而不受惩罚，它就加以破坏。而本应把一切人都联合起来的爱，则表现在战争、争吵、诉讼、家庭纠纷、离婚以及一些人对另一些人的尽可能的剥削中。

但是，费尔巴哈所提供的强大推动力怎么能对他本人毫无结果呢？理由很简单，因为费尔巴哈不能找到从他自己所极端憎恶的抽象王国通向活生生的现实世界的道路。他紧紧地抓住自然界和人；但是，在他那里，自然界和人都只是空话。无论关于现实的自然界或关于现实的人，他都不能对我们说出任何确定的东西。但是，◎第240页◎要从费尔巴哈的抽象的人转到现实的、活生生的人，就必须把这些人作为在历史中行动的人去考察。而费尔巴哈反对这样做，因此，他所不了解的1848年对他来说只意味着和现实世界最后分离，意味着退入孤寂的生活。在这方面，主要又要归咎于德国的状况，这种状况使他落得这种悲惨的结局。

但是，费尔巴哈没有走的一步，必定会有人走的。对抽象的人的崇拜，即费尔巴哈的新宗教的核心，必定会由关于现实的人及其历史发展的科学来代替。这个超出费尔巴哈而进一步发展费尔巴哈观点的工作，是由马克思于1845年在《神圣家族》中开始的。

四

施特劳斯、鲍威尔、施蒂纳、费尔巴哈，就他们没有离开哲学这块土地来说，都是黑格尔哲学的分支。施特劳斯写了《耶稣传》和《教义学》（注：指大·弗·施特劳斯的著作《基督教教理的历史发展及其和现代科学的斗争》1840-1841年蒂宾根-斯图加特版第1-2卷，该书第二部的标题是《基督教教理的物质内容（教义学）》。——241。）以后，就只从事写作勒南式的哲学和教会史的美文学作品；鲍威尔只是在基督教起源史方面做了一些事情，虽然他在这里所做的也是重要的；施蒂纳甚至在巴枯宁把他同蒲鲁东混合起来并且把这个混合物命名为“无政府主义”以后，依然是一个怪物；唯有费尔巴哈是个杰出的哲学家。但是，不仅哲学这一似乎凌驾于一切专门科学之上并把它们包罗在内的科学的科学，对他来说，仍然是不可逾越的屏障，不可侵犯的圣物，而且作为一个哲学家，他也停留在半路上，他下半截是唯物主义者，上半截是唯心主义者；他没有批判地克服黑格尔，而是简单地把黑格尔当作无用的东西抛在一边，同时，与黑格尔体系的百科全书式的丰富内容相比，他本人除了矫揉造作的爱的宗教和贫乏无力的道德以外，拿不出什◎第241页◎么积极的东西。

但是，从黑格尔学派的解体过程中还产生了另一个派别，唯一的真正结出果实的派别。这个派别主要是同马克思的名字联系在一起的。（注：请允许我在这里作一点个人的说明。近来人们不止一次地提到我参加了制定这一理论的工作，因此，我在这里不得不说几句话，把这个问题澄清。我不能否认，我和马克思共同工作40年，在这以前和这个期间，我在一定程度上独立地参加了这一理论的创立，特别是对这一理论的阐发。但是，绝大部分基本指导思想（特别是在经济和历史领域内），尤其是对这些指导思想的最后的明确的表述，都是属于马克思的。我所提供的，马克思没有我也能够做到，至多有几个专门的领域除外。至于马克思所做到的，我却做不到。马克思比我们大家都站得高些，看得远些，观察得多些和快些。马克思是天才，我们至多是能手。没有马克思，我们的理论远不会是现在这个样子。所以，这个理论用他的名字命名是理所当然的。）

同黑格尔哲学的分离在这里也是由于返回到唯物主义观点而发生的。这就是说，人们决心在理解现实世界（自然界和历史）时按照它本身在每一个不以先入为主的唯心主义怪想来对待它的人面前所呈现的那样来理解；他们决心毫不怜惜地抛弃一切同事实（从事实本身的联系而不是从幻想的联系来把握的事实）不相符合的唯心主义怪想。除此以外，唯物主义并没有别的意义。不过在这里第一次对唯物主义世界观采取了真正严肃的态度，把这个世界观彻底地（至少在主要方面）运用到所研究的一切知识领域里去了。

黑格尔不是简单地被放在一边，恰恰相反，上面所阐述的他的革命方面即辩证方法被接过来了。但是这种方法在黑格尔的形式中是无用的。在黑格尔那里，辩证法是概念的自我发展。绝对概念不仅是从来就存在的（不知在哪里？），而且是整个现存世界的真正◎第242页◎的活的灵魂。它通过在《逻辑学》中详细探讨过的并且完全包含在它自身中的一切预备阶段而向自身发展；然后它使自己“外化”，转化为自然界，它在自然界中并没有意识到它自己，而是采取自然必然性的形式，经过新的发展，最后在人身上重新达到自我意识；这个自我意识，在历史中又从粗糙的形式中挣脱出来，直到绝对概念终于在黑格尔哲学中又完全地达到自身为止。因此，在自然界和历史中所显露出来的辩证的发展，即经过一切迂回曲折和暂时退步而由低级到高级的前进运动的因果联系，在黑格尔那里，只是概念的自己运动的翻版，而这种概念的自己运动是从来就有的（不知在什么地方），但无论如何是不依任何能思维的人脑为转移的。这种意识形态上的颠倒是应该消除的。我们重新唯物地把我们头脑中的概念看作现实事物的反映，而不是把现实事物看作绝对概念的某一阶段的反映。这样，辩证法就归结为关于外部世界和人类思维的运动的一般规律的科学，这两个系列的规律在本质上是同一的，但是在表现上是不同的，这是因为人的头脑可以自觉地应用这些规律，而在自然界中这些规律是不自觉地、以外部必然性的形式、在无穷无尽的表面的偶然性中实现的，而且到现在为止在人类历史上多半也是如此。这样，概念的辩证法本身就变成只是现实世界的辩证运动的自觉的反映，从而黑格尔的辩证法就被倒转过来了，或者宁可说，不是用头立地而是重新用脚立地了。而且值得注意的是，不仅我们发现了这个多年来已成为我们最好的工具和最锐利的武器的唯物主义辩证法，而且德国工人约瑟夫·狄慈根不依靠我们，甚至不依靠黑格尔也发现了它。（注：见《人脑活动的实质。一个手艺人的描述》汉堡迈斯纳出版社版。（恩格斯指的是约·狄慈根的著作《人脑活动的实质。一个手艺人的描述，纯粹的和实践的理性的再批判》1869年汉堡版。——243。））◎第243页◎

而这样一来，黑格尔哲学的革命方面就恢复了，同时也摆脱了那些曾经在黑格尔那里阻碍它贯彻到底的唯心主义装饰。一个伟大的基本思想，即认为世界不是既成事物的集合体，而是过程的集合体，其中各个似乎稳定的事物同它们在我们头脑中的思想映象即概念一样都处在生成和灭亡的不断变化中，在这种变化中，尽管有种种表面的偶然性，尽管有种种暂时的倒退，前进的发展终究会实现，——这个伟大的基本思想，特别是从黑格尔以来，已经成了一般人的意识，以致它在这种一般形式中未必会遭到反对了。但是，口头上承认这个思想是一回事，实际上把这个思想分别运用于每一个研究领域，又是一回事。如果人们在研究工作中始终从这个观点出发，那么关于最终解决和永恒真理的要求就永远不会提出了；人们就始终会意识到他们所获得的一切知识必然具有的局限性，意识到他们在获得知识时所处的环境对这些知识的制约性；人们对于还在不断流行的旧形而上学所不能克服的对立，即真理和谬误、善和恶、同一和差别、必然和偶然之间的对立也不再敬畏了；人们知道，这些对立只有相对的意义，今天被认为是合乎真理的认识都有它隐蔽着的、以后会显露出来的错误的方面，同样，今天已经被认为是错误的认识也有它合乎真理的方面，因而它从前才能被认为是合乎真理的；被断定为必然的东西，是由纯粹的偶然性构成的，而所谓偶然的东西，是一种有必然性隐藏在里面的形式，如此等等。

旧的研究方法和思维方法，黑格尔称之为“形而上学的”方法，主要是把事物当作一成不变的东西去研究，它的残余还牢牢地盘踞在人们的头脑中，这种方法在当时是有重大的历史根据的。必须先研究事物，尔后才能研究过程。必须先知道一个事物是什么，尔后才能觉察这个事物中所发生的变化。自然科学中的情形正是这◎第244页◎样。认为事物是既成的东西的旧形而上学，是从那种把非生物和生物当作既成事物来研究的自然科学中产生的。而当这种研究已经进展到可以向前迈出决定性的一步，即可以过渡到系统地研究这些事物在自然界本身中所发生的变化的时候，在哲学领域内也就响起了旧形而上学的丧钟。事实上，直到上一世纪末，自然科学主要是搜集材料的科学，关于既成事物的科学，但是在本世纪，自然科学本质上是整理材料的科学，是关于过程、关于这些事物的发生和发展以及关于联系——把这些自然过程结合为一个大的整体——的科学。研究植物机体和动物机体中的过程的生理学，研究单个机体从胚胎到成熟的发育过程的胚胎学，研究地壳逐渐形成过程的地质学，所有这些科学都是我们这个世纪的产儿。

但是，首先是三大发现使我们对自然过程的相互联系的认识大踏步地前进了：第一是发现了细胞，发现细胞是这样一种单位，整个植物体和动物体都是从它的繁殖和分化中发育起来的。这一发现，不仅使我们知道一切高等有机体都是按照一个共同规律发育和生长的，而且使我们通过细胞的变异能力看出有机体能改变自己的物种从而能完成比个体发育更高的发育的道路。——第二是能量转化，它向我们表明了一切首先在无机界中起作用的所谓力，即机械力及其补充，所谓位能、热、辐射（光或辐射热）、电、磁、化学能，都是普遍运动的各种表现形式，这些运动形式按照一定的度量关系由一种转变为另一种，因此，当一种形式的量消失时，就有另一种形式的一定的量代之出现，因此，自然界中的一切运动都可以归结为一种形式向另一种形式不断转化的过程。——最后，达尔文第一次从联系中证明，今天存在于我们周围的有机自然物，包括人在内，都是少数原始单细胞胚胎的长期发育过程的产物，而这些胚胎又是由那些通过化学途径产生的原生质或蛋白质形◎第245页◎成的。

由于这三大发现和自然科学的其他巨大进步，我们现在不仅能够说明自然界中各个领域内的过程之间的联系，而且总的说来也能说明各个领域之间的联系了，这样，我们就能够依靠经验自然科学本身所提供的事实，以近乎系统的形式描绘出一幅自然界联系的清晰图画。描绘这样一幅总的图画，在以前是所谓自然哲学的任务。而自然哲学只能这样来描绘：用观念的、幻想的联系来代替尚未知道的现实的联系，用想象来补充缺少的事实，用纯粹的臆想来填补现实的空白。它在这样做的时候提出了一些天才的思想，预测到一些后来的发现，但是也发表了十分荒唐的见解，这在当时是不可能不这样的。今天，当人们对自然研究的结果只要辩证地即从它们自身的联系进行考察，就可以制成一个在我们这个时代是令人满意的“自然体系”的时候，当这种联系的辩证性质，甚至违背自然研究者的意志，使他们受过形而上学训练的头脑不得不承认的时候，自然哲学就最终被排除了。任何使它复活的企图不仅是多余的，而且是倒退。

这样，自然界也被承认为历史发展过程了。而适用于自然界的，同样适用于社会历史的一切部门和研究人类的（和神的）事物的一切科学。在这里，历史哲学、法哲学、宗教哲学等等也都是以哲学家头脑中臆造的联系来代替应当在事变中去证实的现实的联系，把全部历史及其各个部分都看作观念的逐渐实现，而且当然始终只是哲学家本人所喜爱的那些观念的逐渐实现。这样看来，历史是不自觉地、但必然是为了实现某种预定的理想目的而努力，例如在黑格尔那里，是为了实现他的绝对观念而努力，而力求达到这个绝对观念的坚定不移的意向就构成了历史事变中的内在联系。这样，人们就用一种新的——不自觉的或逐渐自觉的——神秘的天◎第246页◎意来代替现实的、尚未知道的联系。因此，在这里也完全像在自然领域里一样，应该通过发现现实的联系来清除这种臆造的人为的联系；这一任务，归根到底，就是要发现那些作为支配规律在人类社会的历史上起作用的一般运动规律。

但是，社会发展史却有一点是和自然发展史根本不相同的。在自然界中（如果我们把人对自然界的反作用撇开不谈）全是没有意识的、盲目的动力，这些动力彼此发生作用，而一般规律就表现在这些动力的相互作用中。在所发生的任何事情中，无论在外表上看得出的无数表面的偶然性中，或者在可以证实这些偶然性内部的规律性的最终结果中，都没有任何事情是作为预期的自觉的目的发生的。相反，在社会历史领域内进行活动的，是具有意识的、经过思虑或凭激情行动的、追求某种目的的人；任何事情的发生都不是没有自觉的意图，没有预期的目的的。但是，不管这个差别对历史研究，尤其是对各个时代和各个事变的历史研究如何重要，它丝毫不能改变这样一个事实：历史进程是受内在的一般规律支配的。因为在这一领域内，尽管各个人都有自觉预期的目的，总的说来在表面上好像也是偶然性在支配着。人们所预期的东西很少如愿以偿，许多预期的目的在大多数场合都互相干扰，彼此冲突，或者是这些目的本身一开始就是实现不了的，或者是缺乏实现的手段的。这样，无数的单个愿望和单个行动的冲突，在历史领域内造成了一种同没有意识的自然界中占统治地位的状况完全相似的状况。行动的目的是预期的，但是行动实际产生的结果并不是预期的，或者这种结果起初似乎还和预期的目的相符合，而到了最后却完全不是预期的结果。这样，历史事件似乎总的说来同样是由偶然性支配着的。但是，在表面上是偶然性在起作用的地方，这种偶然性始终是受内部的隐蔽着的规律支配的，而问题只是在于发现这些规律。◎第247页◎

无论历史的结局如何，人们总是通过每一个人追求他自己的、自觉预期的目的来创造他们的历史，而这许多按不同方向活动的愿望及其对外部世界的各种各样作用的合力，就是历史。因此，问题也在于，这许多单个的人所预期的是什么。愿望是由激情或思虑来决定的。而直接决定激情或思虑的杠杆是各式各样的。有的可能是外界的事物，有的可能是精神方面的动机，如功名心、“对真理和正义的热忱”、个人的憎恶，或者甚至是各种纯粹个人的怪想。但是，一方面，我们已经看到，在历史上活动的许多单个愿望在大多数场合下所得到的完全不是预期的结果，往往是恰恰相反的结果，因而它们的动机对全部结果来说同样地只有从属的意义。另一方面，又产生了一个新的问题：在这些动机背后隐藏着的又是什么样的动力？在行动者的头脑中以这些动机的形式出现的历史原因又是什么？

旧唯物主义从来没有给自己提出过这样的问题。因此，它的历史观——如果它有某种历史观的话，——本质上也是实用主义的，它按照行动的动机来判断一切，把历史人物分为君子和小人，并且照例认为君子是受骗者，而小人是得胜者。旧唯物主义由此得出的结论是，在历史的研究中不能得到很多有教益的东西；而我们由此得出的结论是，旧唯物主义在历史领域内自己背叛了自己，因为它认为在历史领域中起作用的精神的动力是最终原因，而不去研究隐藏在这些动力后面的是什么，这些动力的动力是什么。不彻底的地方并不在于承认精神的动力，而在于不从这些动力进一步追溯到它的动因。相反，历史哲学，特别是黑格尔所代表的历史哲学，认为历史人物的表面动机和真实动机都决不是历史事变的最终原因，认为这些动机后面还有应当加以探究的别的动力；但是它不在历史本身中寻找这种动力，反而从外面，从哲学的意识形态把这种◎第248页◎动力输入历史。例如黑格尔，他不从古希腊历史本身的内在联系去说明古希腊的历史，而只是简单地断言，古希腊的历史无非是“美好的个性形式”的制定，是“艺术作品”本身的实现。（注：见乔·威·弗·黑格尔《历史哲学讲演录》第2部第2篇。该书第1版于1837年在柏林出版。——249。）在这里，黑格尔关于古希腊人作了许多精彩而深刻的论述，但是这并不妨碍我们今天对那些纯属空谈的说明表示不满。

因此，如果要去探究那些隐藏在——自觉地或不自觉地，而且往往是不自觉地——历史人物的动机背后并且构成历史的真正的最后动力的动力，那么问题涉及的，与其说是个别人物、即使是非常杰出的人物的动机，不如说是使广大群众、使整个整个的民族，并且在每一民族中间又是使整个整个阶级行动起来的动机；而且也不是短暂的爆发和转瞬即逝的火光，而是持久的、引起重大历史变迁的行动。探讨那些作为自觉的动机明显地或不明显地，直接地或以意识形态的形式、甚至以被神圣化的形式反映在行动着的群众及其领袖即所谓伟大人物的头脑中的动因，——这是能够引导我们去探索那些在整个历史中以及个别时期和个别国家的历史中起支配作用的规律的唯一途径。使人们行动起来的一切，都必然要经过他们的头脑；但是这一切在人们的头脑中采取什么形式，这在很大程度上是由各种情况决定的。现在工人不再像1848年在莱茵地区那样简单地捣毁机器，但是，这决不是说，他们已经容忍按照资本主义方式应用机器。

但是，在以前的各个时期，对历史的这些动因的探究几乎是不可能的，因为它们和自己的结果的联系是混乱而隐蔽的，在我们今天这个时期，这种联系已经简化了，以致人们有可能揭开这个谜了。从采用大工业以来，就是说，至少从 1815年签订欧洲和约以来，在英国，谁都知道，土地贵族(landed aristocracy)和资产阶级(middle class)这两个阶级争夺统治的要求，是英国全部政治斗争◎第249页◎的中心。在法国，随着波旁王室的返国，同样的事实也被人们意识到了；复辟时期的历史编纂学家，从梯叶里到基佐、米涅和梯也尔，总是指出这一事实是理解中世纪以来法国历史的钥匙。而从1830年起，在这两个国家里，工人阶级即无产阶级，已被承认是为争夺统治而斗争的第三个战士。当时关系已经非常简化，只有故意闭起眼睛的人才看不见，这三大阶级的斗争和它们的利益冲突是现代历史的动力，至少是这两个最先进国家的现代历史的动力。

但是，这些阶级是怎样产生的呢？初看起来，那种大的、曾经是封建的土地占有制的起源，还可以（至少首先）归于政治原因，归于暴力掠夺，但是对于资产阶级和无产阶级，这就说不通了。在这里，显而易见，这两大阶级的起源和发展是由于纯粹经济的原因。而同样明显的是，土地占有制和资产阶级之间的斗争，正如资产阶级和无产阶级之间的斗争一样，首先是为了经济利益而进行的，政治权力不过是用来实现经济利益的手段。资产阶级和无产阶级这两个阶级是由于经济关系发生变化，确切些说，是由于生产方式发生变化而产生的。最初是从行会手工业到工场手工业的过渡，随后又是从工场手工业到使用蒸汽和机器的大工业的过渡，使这两个阶级发展起来了。在一定阶段上，资产阶级推动的新的生产力——首先是分工和许多局部工人在一个综合性手工工场里的联合——以及通过生产力发展起来的交换条件和交换需要，同现存的、历史上继承下来的而且被法律神圣化的生产秩序不相容了，就是说，同封建社会制度的行会特权以及许多其他的个人特权和地方特权（这些特权对于非特权等级来说都是桎梏）不相容了。资产阶级所代表的生产力起来反抗封建土地占有者和行会师傅所代表的生产秩序了；结局是大家都知道的：封建桎梏被打碎了，在英国是逐渐打碎的，在法国是一下子打碎的，在德国还没有完全打碎。但是，正像工◎第250页◎场手工业在一定发展阶段上曾经同封建的生产秩序发生冲突一样，大工业现在已经同代替封建生产秩序的资产阶级生产秩序相冲突了。被这种秩序、被资本主义生产方式的狭隘范围所束缚的大工业，一方面使全体广大人民群众越来越无产阶级化，另一方面生产出越来越多的没有销路的产品。生产过剩和大众的贫困，两者互为因果，这就是大工业所陷入的荒谬的矛盾，这个矛盾必然要求通过改变生产方式来使生产力摆脱桎梏。

因此，在现代历史中至少已经证明，一切政治斗争都是阶级斗争，而一切争取解放的阶级斗争，尽管它必然地具有政治的形式（因为一切阶级斗争都是政治斗争），归根到底都是围绕着经济解放进行的。因此，至少在这里，国家，政治制度是从属的东西，而市民社会，经济关系的领域是决定性的因素。从传统的观点看来（这种观点也是黑格尔所尊崇的），国家是决定的因素，市民社会是被国家决定的因素。表面现象是同这种看法相符合的。就单个人来说，他的行动的一切动力，都一定要通过他的头脑，一定要转变为他的意志的动机，才能使他行动起来，同样，市民社会的一切要求（不管当时是哪一个阶级统治着），也一定要通过国家的意志，才能以法律形式取得普遍效力。这是问题的形式方面，这方面是不言而喻的；不过要问一下，这个仅仅是形式上的意志（不论是单个人的或国家的）有什么内容呢？这一内容是从哪里来的呢？为什么人们所期望的正是这个而不是别的呢？在寻求这个问题的答案时，我们就发现，在现代历史中，国家的意志总的说来是由市民社会的不断变化的需要，是由某个阶级的优势地位，归根到底，是由生产力和交换关系的发展决定的。

但是，既然甚至在拥有巨量生产资料和交往手段的现代，国家都不是一个具有独立发展的独立领域，而它的存在和发展归根到◎第251页◎底都应该从社会的经济生活条件中得到解释，那么，以前的一切时代就必然更是这样了，那时人们物质生活的生产还没有使用这样丰富的辅助手段来进行，因而这种生产的必要性必不可免地在更大程度上支配着人们。既然在今天这个大工业和铁路的时代，国家总的说来还只是以集中的形式反映了支配着生产的阶级的经济需要，那么，在以前的时代，国家就必然更加是这样了，那时每一代人都要比我们今天更多得多地耗费一生中的时间来满足自己的物质需要，因而要比我们今天更多地依赖于这种物质需要。对从前各个时代的历史的研究，只要在这方面是认真进行的，都会最充分地证实这一点；但是，在这里当然不能进行这种研究了。

如果说国家和公法是由经济关系决定的，那么不言而喻，私法也是这样，因为私法本质上只是确认单个人之间的现存的、在一定情况下是正常的经济关系。但是，这种确认所采取的形式可以是很不相同的。人们可以把旧的封建的法的形式大部分保存下来，并且赋予这种形式以资产阶级的内容，甚至直接给封建的名称加上资产阶级的含义，就像在英国与民族的全部发展相一致而发生的那样；但是人们也可以像在西欧大陆上那样，把商品生产者社会的第一个世界性法律即罗马法以及它对简单商品所有者的一切本质的法的关系（如买主和卖主、债权人和债务人、契约、债务等等）所作的无比明确的规定作为基础。这样做时，为了仍然是小资产阶级的和半封建的社会的利益，人们可以或者是简单地通过审判的实践贬低罗马法，使它适合于这个社会的状况（普通法），或者是依靠所谓开明的进行道德说教的法学家的帮助把它加工成一种适应于这种社会状况的特殊法典，这种法典，在这种情况下即使从法学观点看来也是不好的（普鲁士邦法）；但是这样做时，人们也可以在资产阶级大革命以后，以同一个罗马法为基础，制定出像法兰西民法典◎第252页◎这样典型的资产阶级社会的法典。因此，如果说民法准则只是以法的形式表现了社会的经济生活条件，那么这种准则就可以依情况的不同而把这些条件有时表现得好，有时表现得坏。

国家作为第一个支配人的意识形态力量出现在我们面前。社会创立一个机关来保护自己的共同利益，免遭内部和外部的侵犯。这种机关就是国家政权。它刚一产生，对社会来说就是独立的，而且它越是成为某个阶级的机关，越是直接地实现这一阶级的统治，它就越独立。被压迫阶级反对统治阶级的斗争必然要变成政治的斗争，变成首先是反对这一阶级的政治统治的斗争；对这一政治斗争同它的经济基础的联系的认识，就日益模糊起来，并且会完全消失。即使在斗争参加者那里情况不完全是这样，但是在历史编纂学家那里差不多总是这样的。在关于罗马共和国内部斗争的古代史料中，只有阿庇安一人清楚而明确地告诉我们，这一斗争归根到底是为什么进行的，即为土地所有权进行的。

但是，国家一旦成了对社会来说是独立的力量，马上就产生了另外的意识形态。这就是说，在职业政治家那里，在公法理论家和私法法学家那里，同经济事实的联系就完全消失了。因为经济事实要以法律的形式获得确认，必须在每一个别场合都采取法律动机的形式，而且，因为在这里，不言而喻地要考虑到现行的整个法的体系，所以，现在法律形式就是一切，而经济内容则什么也不是。公法和私法被看作两个独立的领域，它们各有自己的独立的历史发展，它们本身都可以系统地加以说明，并需要通过彻底根除一切内部矛盾来作出这种说明。

更高的即更远离物质经济基础的意识形态，采取了哲学和宗教的形式。在这里，观念同自己的物质存在条件的联系，越来越错综复杂，越来越被一些中间环节弄模糊了。但是这一联系是存在着◎第253页◎的。从15世纪中叶起的整个文艺复兴时期，在本质上是城市的从而是市民阶级的产物，同样，从那时起重新觉醒的哲学也是如此。哲学的内容本质上仅仅是那些和中小市民阶级发展为大资产阶级的过程相适应的思想的哲学表现。在上一世纪的那些往往既是哲学家又是政治经济学家的英国人和法国人那里，这种情形是表现得很明显的，而在黑格尔学派那里，这一情况我们在上面已经说明了。

现在我们再简略地谈谈宗教，因为宗教离开物质生活最远，而且好像是同物质生活最不相干。宗教是在最原始的时代从人们关于他们本身和周围的外部自然界的错误的、最原始的观念中产生的。但是，任何意识形态一经产生，就同现有的观念材料相结合而发展起来，并对这些材料作进一步的加工；不然，它就不是意识形态了，就是说，它就不是把思想当作独立地发展的、仅仅服从自身规律的独立存在的东西来对待了。人们头脑中发生的这一思想过程，归根到底是由人们的物质生活条件决定的，这一事实，对这些人来说必然是没有意识到的，否则，全部意识形态就完结了。因此，大部分是每个有亲属关系的民族集团所共有的这些原始的宗教观念，在这些集团分裂以后，便在每个民族那里依各自遇到的生活条件而独特地发展起来，而这一过程对一系列民族集团来说，特别是对雅利安人（所谓印欧人）来说，已由比较神话学详细地证实了。这样在每一个民族中形成的神，都是民族的神，这些神的王国不越出它们所守护的民族领域，在这个界线以外，就无可争辩地由别的神统治了。只要这些民族存在，这些神也就继续活在人们的观念中；这些民族没落了，这些神也就随着灭亡。罗马世界帝国使得古老的民族没落了（关于罗马世界帝国产生的经济条件，我们没有必要在这里加以研究），古老的民族的神就灭亡了，甚至罗马的那些仅仅适合于罗马城这个狭小圈子的神也灭亡了；罗马曾企图除本地的◎第254页◎神以外还承认和供奉一切多少受崇敬的异族的神，这就清楚地表明了有以一种世界宗教来充实世界帝国的需要。但是一种新的世界宗教是不能这样用皇帝的敕令创造出来的。新的世界宗教，即基督教，已经从普遍化了的东方神学，特别是犹太神学同庸俗化了的希腊哲学，特别是斯多亚派（注：斯多亚主义是公元前4-3世纪产生于古希腊的一个哲学派别，因其创始人芝诺通常在雅典集市的画廊讲学，又称画廊学派（画廊的希腊文是“Stoa”）。

斯多亚派哲学分为逻辑学、物理学和伦理学，以伦理学为中心，逻辑学和物理学只是为伦理学提供基础。这个学派主要宣扬服从命运并带有浓厚宗教色彩的泛神论思想，其中既有唯物主义倾向，又有唯心主义思想。早期斯多亚派认为认识来源于对外界事物的感觉，但又承认关于神、善恶、正义等的先天观念。他们把赫拉克利特的火和逻各斯看成一个东西，认为宇宙实体既是物质性的，同时又是创造一切并统治万物的世界理性，也是神、天命和命运，或称自然。人是自然的一部分，也受天命支配，人应该顺应自然的规律而生活，即遵照理性和道德而生活。合乎理性的行为就是德行，只有德行才能使人幸福。人要有德行，成为善人，就必须用理性克制情欲，达到清心寡欲以至无情无欲的境界。中期斯多亚派强调社会责任、道德义务，加强了道德生活中的禁欲主义倾向。晚期斯多亚派宣扬安于命运，服从命运，认为人的一生注定是有罪的、痛苦的，只有忍耐和克制欲望，才能摆脱痛苦和罪恶，得到精神的安宁和幸福。晚期斯多亚派的伦理思想为基督教的兴起准备了思想条件。——255、464。）哲学的混合中悄悄地产生了。我们必须重新进行艰苦的研究，才能够知道基督教最初是什么样子，因为它那流传到我们今天的官方形式仅仅是尼西亚宗教会议（注：尼西亚宗教会议是第一次基督教会世界性主教会议。这次会议是325年罗马皇帝君士坦丁一世在小亚细亚的尼西亚城召开的，约300名主教或代表主教的长老出席。会议针对当时教会存在的“三位一体”派和阿里乌派的信仰分歧，通过了一切基督徒必须遵守“三位一体”的信条（正统基督教教义的基本原则），不承认信条以叛国罪论。会议还制定教会法规，以加强主教权力，实为加强皇帝权力，因主教是由皇帝任免的，从此基督教变成了罗马帝国国教。——255、467。）为了使它成为国教而赋予它的那种形式。它在250年后已经变成国教这一事实，足以证明它是适应时势的宗教。在中世纪，随着封建制度的发展，基督教成为一种同它相适应的、具有相应的封建等级制的宗教。当市民阶级兴起的时候，新教异端首先在法国南部的阿尔比派（注：阿尔比派是基督教的一个教派，12至13世纪广泛传播于法国南部和意大利北部的城市中。它的主要发源地是法国南部阿尔比城。阿尔比派反对天主教的豪华仪式和教阶制度，它以宗教的形式反映了城市商业和手工业居民对封建制度的抗议。法国南部的部分贵族也加入了阿尔比派，他们企图剥夺教会的土地。1209年教皇英诺森三世曾组织十字军征伐阿尔比派。经过二十年战争和残酷的镇压，阿尔比派运动终于失败。——255。）中间，在那里的城市最繁荣的时代，同封建的天主教相对抗而发展起来。中世纪把意识形态的其他一切形式——哲学、政治、法学，都合并到神学中，使它们成为神学中的科目。因此，当时任何社会运动和政治运动都不得不采取神学的形式；对于完全由宗教培育起来的群众感情说来，要掀起巨大的风暴，就必须让群众的切身利益披上宗教的外衣出现。市民阶级从最初起就给自己制造了一种由无财产的、不属于任何公认的等级的城市平民、短工和各种仆役所组成的附属品，即后来的无产阶级的前身，同样，宗教异端也早就分成了两派：市民温和派和甚至也为市民异教徒所憎恶的平民革命派。

新教异端的不可根绝是同正在兴起的市民阶级的不可战胜相适应的；当这个市民阶级已经充分强大的时候，他们从前同封建贵族进行的主要是地方性的斗争便开始采取全国性的规模了。第一次大规模的行动发生在德国，这就是所谓的宗教改革（注：指16世纪德国马丁·路德领导的宗教改革运动。参看恩格斯《德国农民战争》第2章（见《马克思恩格斯全集》第7卷第399-419页）。——255、558、696。）。那时市民阶级既不够强大又不够发展，不足以把其他的反叛等级——城◎第255页◎市平民、下级贵族和乡村农民——联合在自己的旗帜之下。贵族首先被击败；农民举行了起义，形成了这次整个革命运动的顶点；城市背弃了农民，革命被各邦君主的军队镇压下去了，这些君主攫取了革命的全部果实。从那时起，德国有整整三个世纪从那些能独立地干预历史的国家的行列中消失了。但是除德国人路德外，还出现了法国人加尔文，他以真正法国式的尖锐性突出了宗教改革的资产阶级性质，使教会共和化和民主化。当路德的宗教改革在德国已经蜕化并把德国引向灭亡的时候，加尔文的宗教改革却成了日内瓦、荷兰和苏格兰共和党人的旗帜，使荷兰摆脱了西班牙和德意志帝国的统治，并为英国发生的资产阶级革命的第二幕提供了意识形态的外衣。在这里，加尔文教显示出它是当时资产阶级利益的真正的宗教外衣，因此，在1689年革命（注：指1688年英国政变（又称“光荣革命”）。由于这次政变，在英国推翻了斯图亚特王朝，确立了建立在土地贵族和大资产阶级妥协基础上的、以奥伦治的威廉（从1689年起）为首的君主立宪制。——256、703。） 由于一部分贵族同资产阶级间的妥协而结束以后，它也没有得到完全的承认。英国的国教会恢复了，但不是恢复到它以前的形式，即由国王充任教皇的天主教，而是强烈地加尔文教化了。旧的国教会庆祝欢乐的天主教礼拜日，反对枯燥的加尔文派礼拜日。新的资产阶级化的国教会，则采用后一种礼拜日，这种礼拜日至今还在装饰着英国。

在法国，1685年加尔文教的少数派曾遭到镇压，被迫皈依天主教或者被驱逐出境。（注：鉴于17世纪20年代起对胡格诺教徒（加尔文派新教徒）所施加的政治迫害和宗教迫害加剧了，路易十四于1685年取消亨利四世1598年颁布的南特敕令。这个敕令曾给予胡格诺教徒以信教和敬神的自由；由于南特敕令的取消，数十万胡格诺教徒离开了法国。——256。）但是这有什么用处呢？ 那时自由思想家皮埃尔·培尔已经在忙于从事活动，而1694年伏尔泰也诞生了。路易十四的暴力措施只是使法国的资产阶级更便于以唯一同已经发展起来的资产阶级相适应的、非宗教的、纯粹政治的形式进行自己的革命。出席国民议会的不是新教徒，而是自由思想家了。由此可见，基督教进入了它的最后阶段。此后，它已不能成为任何进步阶级的意向的意识形态外衣了；它越来越变成统治阶级专有的东西，统治阶级只把它当作使下层阶级就范的统治手段。同时，每个◎第256页◎不同的阶级都利用它自己认为适合的宗教：占有土地的容克利用天主教的耶稣会派或新教的正统派，自由的和激进的资产者则利用理性主义，至于这些先生们自己相信还是不相信他们各自的宗教，这是完全无关紧要的。

这样，我们看到，宗教一旦形成，总要包含某些传统的材料，因为在一切意识形态领域内传统都是一种巨大的保守力量。但是，这些材料所发生的变化是由造成这种变化的人们的阶级关系即经济关系引起的。在这里只说这一点就够了。

上面的叙述只能是对马克思的历史观的一个概念，至多还加了一些例证。证明只能由历史本身提供；而在这里我可以说，在其他著作中证明已经提供得很充分了。但是，这种历史观结束了历史领域内的哲学，正如辩证的自然观使一切自然哲学都成为不必要的和不可能的一样。现在无论在哪一个领域，都不再要从头脑中想出联系，而要从事实中发现联系了。这样，对于已经从自然界和历史中被驱逐出去的哲学来说，要是还留下什么的话，那就只留下一个纯粹思想的领域：关于思维过程本身的规律的学说，即逻辑和辩证法。

          ——

随着1848年革命而来的是，“有教养的”德国抛弃了理论，转入了实践的领域。以手工劳动为基础的小手工业和工场手工业已经为真正的大工业所代替；德国重新出现在世界市场上；新的小德意志帝国（注：小德意志帝国指1871年1月在普鲁士领导下建立的不包括奥地利在内的德意志帝国。——257。）至少排除了由小邦割据、封建残余和官僚制度造成的阻碍这一发展的最显著的弊病。但是，思辨（注：德文“Spekulation”既有“思辨”的意思，也有“投机”的意思。——编者注）在多大程度上离开哲◎第257页◎学家的书房而在证券交易所筑起自己的殿堂，有教养的德国也就在多大程度上失去了在德国最深沉的政治屈辱时代曾经是德国的光荣的伟大理论兴趣——那种不管所得成果在实践上是否能实现，不管它是否违反警章都照样致力于纯粹科学研究的兴趣。诚然，德国的官方自然科学，特别是在专门研究的领域中仍然保持着时代的高度，但是，正如美国《科学》杂志已经公正地指出的，在研究单个事实之间的重大联系方面的决定性进步，即把这些联系概括为规律，现在更多地是出在英国，而不像从前那样出在德国。而在包括哲学在内的历史科学的领域内，那种旧有的在理论上毫无顾忌的精神已随着古典哲学完全消失了；起而代之的是没有头脑的折衷主义，是对职位和收入的担忧，直到极其卑劣的向上爬的思想。这种科学的官方代表都变成毫无掩饰的资产阶级的和现存国家的玄想家，但这已经是在资产阶级和现存国家同工人阶级公开敌对的时代了。

德国人的理论兴趣，只是在工人阶级中还没有衰退，继续存在着。在这里，它是根除不了的。在这里，对职位、牟利，对上司的恩典，没有任何考虑。相反，科学越是毫无顾忌和大公无私，它就越符合工人的利益和愿望。在劳动发展史中找到了理解全部社会史的锁钥的新派别，一开始就主要是面向工人阶级的，并且从工人阶级那里得到了同情，这种同情，它在官方科学那里是既没有寻找也没有期望过的。德国的工人运动是德国古典哲学的继承者。

          写于1886年初

原文是德文

载于1886年《新时代》杂志第4期和第5期，并于1888年以单行本形式在斯图加特出版

选自《马克思恩格斯全集》第21卷第301-353页◎第258页◎


恩格斯　自然辩证法（节选）（之一）

*（注：《自然辩证法》是恩格斯的主要著作之一；它对19世纪中叶自然科学的最重要成就作了辩证唯物主义的概括，进一步发展了唯物主义辩证法并批判了自然科学中的形而上学和唯心主义观念。

《自然辩证法》是恩格斯多年来对自然科学进行深入研究的成果。恩格斯最初打算写一部反对庸俗唯物主义者路·毕希纳的论战性著作。这是1873年1月左右的想法（见《马克思恩格斯全集》第20卷第542-547页），恩格斯对毕希纳的批判性研究超出了计划中的著作的范围，直接转入《自然辩证法》的写作。恩格斯在1873年5月30日给马克思的信中，叙述了《自然辩证法》的宏大计划。在以后几年，恩格斯按既定计划进行了大量的工作，但计划未能完全实现。

有关《自然辩证法》的材料是1873-1886年这一时期写成的。整部著作没有写完，并且在恩格斯生前没有发表过。

《自然辩证法》的形成史可分为两个主要时期：从计划写这一著作到完成《反杜林论》（1873年初-1878年中）和从《反杜林论》写完后到马克思病逝前（1878年夏-1882年夏）。在前一时期，恩格斯完成几乎所有的札记和关于细节的研究，除原来为别的用途写的文章外，只完成一篇较完整的论文《导言》。在后一时期，恩格斯拟定了未来著作的具体计划，写完了几乎所有的论文。在马克思逝世后，恩格斯由于全力以赴完成《资本论》的出版工作和领导国际工人运动，事实上停止了《自然辩证法》的写作。

《自然辩证法》的材料有四束，并冠以下列标题：《辩证法和自然科学》、《自然研究和辩证法》、《自然辩证法》、《数学和自然科学。不同的东西》。这种划分显然不是为了立即发表，这里既看不出是按内容划分，也不是严格按写作时间顺序划分。这四束中只有两束（第二束和第三束）有恩格斯编的目录，列出了该束所包括的材料。另两束至今仍无法判定分别包含哪些材料以及材料是如何排列的。）

（注：《自然辩证法》四束手稿还包含了原来不是为这一著作而写的另外一些手稿。这就是：《〈反杜林论〉旧序》、《反杜林论》三则注释（《关于现实世界中数学上的无限之原型》、《关于“机械的”自然观》和《最初，凯库勒》）、《〈费尔巴哈〉的删略部分》、《劳动在从猿到人的转变中的作用》和《神灵世界中的自然研究》等，此外还可能有几篇札记材料。

《马克思恩格斯全集》1985年历史考证版第1部分第26卷刊出的《自然辩证法》共收入197件文字材料，并分别按写作时间顺序和内容编排次序重复发表。后一编排方式的分篇和标题设置，以恩格斯的写作计划为基本依据。本选集采用第二种方式刊出所节选的材料。

全书要目如下：

自然辩证法

1878年的计划

历史导论

历史的东西

导言

札记和片断

黑格尔以来的理论发展进程。哲学和自然科学

《反杜林论》旧序。论辩证法

神灵世界中的自然研究

札记和片断

辩证法作为科学

辩证法

札记和片断

规律和范畴

认识

物质的运动形式和各门科学的联系

各门科学的辩证内容

1880年的计划

运动的基本形式

札记和片断

运动的尺度——功

札记和片断

关于数学

关于力学和天文学

关于物理学

关于化学

关于生物学

自然界和社会

劳动在从猿到人的转变中的作用

各束手稿的标题和目录

在恩格斯生前，《自然辩证法》的材料没有发表过。在他逝世以后发表了他列入《自然辩证法》的两篇论文：《劳动在从猿到人的转变中的作用》于1896年发表在《新时代》杂志，《神灵世界中的自然研究》于1898年发表在《世界新历画报》年鉴。《自然辩证法》于1925年第一次用德文和俄译文对照的形式全文发表于《马克思恩格斯文库》1925年莫斯科版第2卷。——259。）

［1878年的计划］（注：《1878年的计划》是恩格斯写完《反杜林论》以后，为《自然辩证法》拟定的具体计划，第一次以详细提纲的形式确定了整部著作的结构。该计划可能是1878年8月下半月或9月初写成的，因为里面提到了1878年5-6月写的《反杜林论》旧序和1878年7月出版的恩·海克尔的小册子《自由的科学和自由的讲授》；此外，这个计划第11项提到德国资产阶级达尔文主义者恩·海克尔和奥·施米特，1878年8月10日恩格斯给拉甫罗夫的信中又谈到了同样的内容（见《马克思恩格斯全集》第34卷第315页）。——259。）

1.历史的导言：在自然科学中，由于它本身的发展，形而上学的观点已经成为不可能的了。

2.自黑格尔以来的德国理论发展的进程（旧序（注：指《〈反杜林论〉旧序。论辩证法》，见本卷第281-290页。——编者注））。回到辩证法上去是不自觉的，因而是充满矛盾的和缓慢的。

3.辩证法是关于普遍联系的科学，主要规律：量和质的转化——两极对立的相互渗透和它们达到极端时的相互转化——由矛盾引起的发展或否定的否定——发展的螺旋形式。

4.各种科学的联系。数学，力学，物理学，化学，生物学。圣西门（孔德）和黑格尔。

5.关于各门科学及其辩证内容的概要：

(1)数学：辩证的辅助工具和表现方式——数学的无限出现在现实中；

(2)天体力学——现在被看作一个过程。——力学：出发◎第259页◎点是惯性，而惯性只是运动不灭性的反面表现；

(3)物理学——分子运动的相互转化。克劳修斯和洛施米特；

(4)化学：理论，能。

(5)生物学。达尔文主义。必然性和偶然性。

6.认识的界限。杜布瓦－雷蒙（注：指埃·杜布瓦－雷蒙于1872年8月14日在德国自然研究家和医生莱比锡第四十五次代表大会上所作的报告《论对自然界认识的界限》；这个报告的第1版于1872年在莱比锡出版。——260。）和耐格里（注：卡·耐格里关于人的认识永远不具有全知性质的观点，见他于1877年9月20日在德国自然研究家和医生慕尼黑第五十次代表大会上所作的报告《自然科学认识的界限》；报告刊载在代表大会《公报》附录中。——260、283。）——亥姆霍兹，康德，休谟。

7.机械论。海克尔。（注：海克尔是自然科学界中持有机械论观点的唯物主义的代表。参看札记《关于“机械的”自然观》（见《马克思恩格斯全集》第20卷第594-599页）。——260。）

8.原生粒的灵魂——海克尔和耐格里。（注：原生粒是恩·海克尔对活的原生质的细微粒子的称呼，按照他的学说，其中每一个粒子都是结构极其复杂的蛋白质分子，并且具有某种初级“灵魂”，即“记忆能力”。

关于“原生粒的灵魂”、关于初级活体中存在着意识的胚胎、关于意识和它的物质基质的相互关系的问题，是1877年9月德国自然研究家和医生慕尼黑第五十次代表大会上辩论的题目，恩·海克尔、卡·耐格里和鲁·微耳和（在9月18、20和22日的全体会议上）的发言中都非常注意这个问题。海克尔的小册子《自由的科学和自由的讲授》中专门有一章用来维护他在这个问题上的观点，回答微耳和的攻击。——260。）

9.科学和讲授——微耳和。（注：指鲁·微耳和1877年9月22日在德国自然研究家和医生慕尼黑第五十次代表大会上所作的报告《现代国家中的科学自由》，在这个报告中微耳和建议限制科学的自由，禁止讲授达尔文主义，恩·海克尔反对微耳和的建议，并出版了小册子《自由的科学和自由的讲授》。——260。）

10.细胞国家——微耳和。（注：关于有机体是“细胞国家”的形形色色的观点，出现在19世纪下半叶，按照这种观点，可以把由细胞组成的有机体比作国家，把各个细胞比作单个人。鲁·微耳和在他的《细胞病理学》一书（第1版于1858年出版）中提出下述观点，动物个体分解为组织，组织分解为细胞层，细胞层分解为单个细胞，所以归根到底，动物个体是单个细胞的机械总和（见该书1871年柏林第4版第17页）。

恩格斯在《反杜林论》三个版本的序言中说，“如果早在许多年以前，由于细胞的发现，微耳和不得不把动物个体的统一分解成细胞国家的联邦，——这与其说是自然科学的、辩证法的，不如说是进步党的”，这里是暗指微耳和是德国资产阶级进步党著名活动家之一。这个党成立于1861年6月，在纲领中提出了在普鲁士领导下统一德国、实现地方自治原则等要求。——260。）

11.达尔文主义的政治学和社会学说——海克尔和施米特。（注：鉴于有人试图从达尔文的学说中得出社会学的结论，恩格斯计划对他们进行反驳。迫使恩格斯注意这一问题的是德国著名的自然科学家和资产阶级政治活动家微耳和与德国生物学家、达尔文主义者海克尔之间的争论（见注200）。他们对达尔文主义同社会主义运动是否有联系的问题提出不同看法。同时，恩格斯得知，德国达尔文主义者施米特将于1878年9月在德国自然研究家和医生卡塞尔第五十一次代表大会上作《论达尔文主义对社会民主党的关系》的报告。这则消息是恩格斯在1878年7月18日《自然界》杂志第18卷第455期上获悉的。在代表大会后，施米特的报告用《达尔文主义和社会民主党》的名称以小册子形式发表。恩格斯在1878年7月19日给施米特的信以及同年8月10日给拉甫罗夫的信中都表示将对有关的言论给以回击（见《马克思恩格斯全集》第34卷第311和315页）。——260。） 因劳动[　　Arbeit]而发生的人的分化。——经济学应用于自然科学。亥姆霍兹的“功”[ “Arbeit”]（《通俗讲演集》第2卷）。（注：海·亥姆霍兹《通俗科学讲演集》1871年不伦瑞克版第2分册。关于物理学概念“功”，亥姆霍兹主要是在他的1862年的讲演《论力的守恒》（上书第137-179页）中谈到的。恩格斯在《运动的尺度——功》这一章中考察了“功”这一范畴（见《马克思恩格斯全集》第20卷第426-441页）。——260。）

［历史导论］

［导言］（注：《导言》是《自然辩证法》中第一篇较完整的长篇论文，它对以前写成的关于自然界的历史和认识自然的历史的很多札记进行了加工。在《自然辩证法》第三束材料的目录中，这篇《导言》叫作《旧导言》。《导言》中有两个地方使我们可以确定它的写作日期。在本卷第271页上，恩格斯说：“细胞被发现还不到四十年。”如果留意一下恩格斯在1858年7月14日给马克思的信中曾指出发现细胞的大致日期是1836年（见《马克思恩格斯全集》第29卷第324页），那么，可得出结论：《导言》是1876年以前写的。其次，在本卷第273页上，恩格斯写道：“在大约十年前才认识到，无结构的蛋白质执行着生命的一切主要机能。”这里所指的是原虫——最简单的有机体。原虫是恩·海克尔在他于1866年出版的著作《有机体普通形态学》中第一次加以描述的（见注214）。由此可以得出结论：《导言》约写于1876年。《导言》的初稿写于1874年底。把上述所有事实加以比较，就可确定《导言》的写作日期是1875年底或1876年上半年。《导言》的第一部分可能写于1875年11月或12月，第二部分可能写于1876年上半年。——260。）

现代的自然研究同古代人的天才的自然哲学的直觉相反，同阿拉伯人的非常重要的、但是零散的并且大部分已经毫无结果地消失了的发现相反，它唯一地达到了科学的、系统的和全面的发展，——现代的自然研究，和整个近代史一样，是从这样一个伟大◎第260页◎的时代算起，这个时代，我们德国人由于当时我们所遭遇的民族不幸而称之为宗教改革，法国人称之为文艺复兴，而意大利人则称之为五百年代（注：即16世纪。——编者注），但这些名称没有一个能把这个时代充分地表达出来。这个时代是从15世纪下半叶开始的。王权依靠市民打败了封建贵族的权力，建立了巨大的、实质上以民族[Nation?lit?t]为基础的君主国，而现代的欧洲民族[Nationen]和现代的资产阶级社会就在这种君主国里发展起来；当市民和贵族还在互相争斗时，德国农民战争就预告了未来的阶级斗争，因为德国农民战争不仅把起义的农民引上了舞台——这已经不是什么新鲜事了，——而且在农民之后，把现代无产阶级的先驱也引上了舞台，他们手持红旗，高喊财产共有的要求。拜占庭灭亡时抢救出来的手稿，罗马废墟中发掘出来的古典古代雕像，在惊讶的西方面前展示了一个新世界——希腊古代；在它的光辉的形象面前，中世纪的幽灵消逝了；意大利出现了出人意料的艺术繁荣，这种艺术繁荣好像是古典古代的反照，以后就再也不曾达到过。在意大利、法国、德国都产生了新的文学，即最初的现代文学；英国和西班牙跟着很快进入了自己的古典文学时代。旧的世界的界限被打破了；直到这个时候才真正发现了地球，奠定了以后的世界贸易以及从手工业过渡到工场手工业的基础，而工场手工业则构成现代大工业的起点。教会的精神独裁被摧毁了，日耳曼语族各民族大部分都直截了当地抛弃了它，接受了新教，同时，在罗曼语族各民族那里，从阿拉伯人那里吸收过来并从新发现的希腊哲学那里得到营养的一种开朗的自由思想，越来越深地扎下了根，为18世纪的唯物主义作了准备。

这是人类以往从来没有经历过的一次最伟大的、进步的变革，◎第261页◎是一个需要巨人而且产生了巨人——在思维能力、激情和性格方面，在多才多艺和学识渊博方面的巨人的时代。给资产阶级的现代统治打下基础的人物，决不是囿于小市民习气的人。相反地，成为时代特征的冒险精神，或多或少地感染了这些人物。那时，差不多没有一个著名人物不曾作过长途的旅行，不会说四五种语言，不在好几个专业上放射出光芒。莱奥纳多·达·芬奇不仅是大画家，而且也是大数学家、力学家和工程师，他在物理学的各种不同分支中都有重要的发现。阿尔布雷希特·丢勒是画家、铜板雕刻家、雕塑家、建筑师，此外还发明了一种筑城学体系，这种筑城学体系，已经包含了一些在很久以后被蒙塔朗贝尔和近代德国筑城学又加以采用的观念。马基雅弗利是政治家、历史编纂学家、诗人，同时又是第一个值得一提的近代军事著作家。路德不但清扫了教会这个奥吉亚斯的牛圈，而且也清扫了德国语言这个奥吉亚斯的牛圈，创造了现代德国散文，并且创作了成为16世纪《马赛曲》的充满胜利信心的赞美诗的词和曲（注：指路德的赞美诗《我们的主是坚固堡垒》。亨·海涅在他的著作《德国的宗教和哲学史》第2册中称这首赞美诗为“宗教改革的马赛曲”。恩格斯在1885年5月15日给施留特尔的信中重复了海涅的这句话（见《马克思恩格斯全集》第36卷第310页）。——262。）。那时的英雄们还没有成为分工的奴隶，而分工所具有的限制人的、使人片面化的影响，在他们的后继者那里我们是常常看到的。但他们的特征是他们几乎全都处在时代运动中，在实际斗争中生活着和活动着，站在这一方面或那一方面进行斗争，有人用舌和笔，有人用剑，有些人则两者并用。因此就有了使他们成为全面的人的那种性格上的丰富和力量。书斋里的学者是例外：他们不是第二流或第三流的人物，就是唯恐烧着自己手指的小心翼翼的庸人。

自然研究当时也在普遍的革命中发展着，而且它本身就是彻底革命的；它还得为争取自己的生存权利而斗争。自然研究同开创了近代哲学的意大利伟大人物一道，把自己的殉道者送上了火刑场和宗教裁判所的牢狱。值得注意的是，新教徒在迫害自由的自然◎第262页◎研究方面超过了天主教徒。塞尔维特正要发现血液循环过程的时候，加尔文便烧死了他，而且还活活地把他烤了两个钟头；而宗教裁判所能把乔尔丹诺·布鲁诺一下子便烧死，至少已经是心满意足了。

自然研究用来宣布其独立并且好像是重演了路德焚烧教谕行为的一个革命行动，便是哥白尼那本不朽著作的出版，他用这本书（虽然是怯懦地而且可说是只在临终时）来向自然事物方面的教会权威挑战（注：指哥白尼在他临终的那天——1543年5月24日（旧历）得到一本他的刚刚在纽伦堡印好的著作《天体运行》，该著作阐述了宇宙的太阳中心说。——263。）。从此自然研究便开始从神学中解放出来，尽管个别的互相对立的要求之间的争执一直拖延到现在，而且在许多人的头脑中还远没有得到解决。但是科学的发展从此便大踏步地前进，而且很有力量，其发展势头可以说同从其出发点起的距离（时间距离）的平方成正比。仿佛要向世界证明：从此以后，对有机物的最高产物即人的精神起作用的，是一种和无机物的运动规律正好相反的运动规律。

从那时开始的自然科学的这一最初时期的主要工作，是掌握手边现有的材料。在大多数领域中必须完全从头做起。古代留传下欧几里得几何学和托勒玫太阳系，阿拉伯人留传下十进位制、代数学的发端、现代的数字和炼金术；基督教的中世纪什么也没有留下。在这种情况下，占首要地位的必然是最基本的自然科学，即关于地球上的物体和天体的力学，和它靠近并且为它服务的，是一些数学方法的发现和完善化。在这方面已取得了一些伟大的成就。在以牛顿和林耐为标志的这一时期末，我们见到这些科学部门在某种程度上已臻完成。最重要的数学方法基本上被确立了；主要由笛卡儿确立了解析几何，耐普尔确立了对数，莱布尼茨，也许还有牛顿确立了微积分。固体力学也是一样，它的主要规律一举弄清楚了。在太阳系的天文学中，开普勒终于发现了行星运动的规律，而◎第263页◎牛顿则从物质的普遍运动规律的角度对这些规律进行了概括。自然科学的其他部门甚至离眼前的这种完成还很远。液体和气体的力学只是在这个时期末才有了更多的研究（注：恩格斯在此处页边上写着：“托里拆利在治理阿尔卑斯山区河流方面的研究。”——编者注）。如果把光学当作例外，那么本来意义上的物理学在当时还没有超出最初的阶段，而光学取得例外的进步是由于天文学的实践需要。化学刚刚借助燃素说从炼金术中解放出来。（注：根据在18世纪化学中占统治地位的观点，燃烧的过程决定于可燃物体中有一种特殊的物质——燃素，它在燃烧时从可燃物体中逸出。但是，由于人们知道，金属在空气中燃烧时重量却增加了。于是主张燃素说的人断言燃素具有一种在物理学上无法解释的负重量。杰出的法国化学家安·罗·拉瓦锡证明了这种理论是毫无根据的，他把燃烧过程正确地解释为燃烧着的物质与氧化合的反应。关于燃素说曾经起过的积极作用，恩格斯曾在《〈反杜林论〉旧序》的结尾部分谈到（见本卷第290页），并在《资本论》第2卷的序言中详加论述（见《马克思恩格斯全集》第24卷第20-21页）。——264。）地质学还没有超出矿物学的胚胎阶段；因此古生物学还完全不可能存在。最后，在生物学领域内，人们主要还是从事搜集和初步整理大量的材料，不仅是植物学和动物学的材料，而且还有解剖学和本来意义上的生理学的材料。至于各种生命形式的相互比较，它们的地理分布和它们的气候等等的生活条件的研究，则还几乎谈不上。在这里，只有植物学和动物学由于林耐而几乎已经完成。

然而，这个时期的突出特征是形成了某种独特的总观点，这个观点的核心就是自然界绝对不变这样一个见解。不管自然界本身是怎样产生的，只要它一旦存在，那么它在存在的时候就总是这个样子。行星及其卫星，一旦由于神秘的“第一推动”而运动起来，它们便依照预定的椭圆轨道旋转下去，永不停息，或者直至旋转到万物的末日。恒星永远固定不动地停留在自己的位置上，凭着“万有引力”而互相保持这种位置。地球亘古以来或者从它被创造的那天起（不管是哪一种说法）就一成不变地总是保持原来的样子。现在的“五大洲”早就存在着，它们始终有同样的山岭、山谷和河流，同样的气候，同样的植物区系和动物区系，而这些植物区系和动物区系只有经过人手才发生变化或移动。植物和动物的种，一形成便永◎第264页◎远固定下来，原来是什么样，所产生的东西仍是什么样，而当林耐承认通过杂交有时可能育出新种的时候，这已经是作了很大的让步了。与在时间上发展着的人类历史不同，自然界的历史被认为只是在空间中扩张着。自然界中的任何变化、任何发展都被否定了。开初那样革命的自然科学，突然面临一个彻头彻尾保守的自然界，在这个自然界中，今天的一切都和一开始的时候一模一样，而且直到世界末日或万古永世，一切都仍将和一开始的时候一模一样。

18世纪上半叶的自然科学在知识上，甚至在材料的整理上大大超过了希腊古代，但是在观念地掌握这些材料上，在一般的自然观上却大大低于希腊古代。在希腊哲学家看来，世界在本质上是某种从混沌中产生出来的东西，是某种发展起来的东西、某种生成着的东西。在我们所探讨的这个时期的自然研究家看来，它却是某种僵化的东西、某种不变的东西，而在他们中的大多数人看来，则是某种一下子就造成的东西。科学还深深地禁锢在神学之中。它到处寻找，并且找到了一种不能从自然界本身来解释的外来的推动力作为最后的原因。如果牛顿所夸张地命名为万有引力的吸引被当作物质的本质特性，那么开初造成行星轨道的未经说明的切向力又是从哪里来的呢？植物和动物的无数的种是如何产生的呢？而早已确证并非亘古就存在的人类最初是如何产生的呢？对于这些问题，自然科学往往只能以万物的创造者对此负责来回答。哥白尼在这一时期之初向神学下了挑战书；牛顿却以神的第一推动这一假设结束了这个时期。这时的自然科学所达到的最高的普遍的思想，是关于自然界的安排合乎某种目的性的思想，是浅薄的沃尔弗式的目的论，根据这种理论，猫被创造出来是为了吃老鼠，老鼠被创造出来是为了给猫吃，而整个自然界被创造出来是为了证明造物主的智慧。当时的哲学博得的最高荣誉就是：它没有被同时代的◎第265页◎自然知识的狭隘状况引入迷途，它——从斯宾诺莎一直到伟大的法国唯物主义者——坚持从世界本身来说明世界，并把细节的证明留给未来的自然科学。

我把18世纪的唯物主义者也算入这个时期，因为除了上面所叙述的，再也没有其他的自然科学材料可供他们利用。康德的划时代的著作对于他们依然是一个秘密，而拉普拉斯在他们以后很久才出现。（注：根据康德的星云假说，太阳系是从原始星云（拉丁文nebula——雾）发展而来的。他在1755年柯尼斯堡和莱比锡出版的著作《自然通史和天体论，或根据牛顿原理试论宇宙的结构和机械起源》中阐述了这一假说。这本书是匿名出版的。

拉普拉斯关于太阳系的构成的假说，最初见于他的在法兰西共和四年〔1796年〕在巴黎出版的《宇宙体系解说》第1-2卷最后一章中。由他生前编好，死后于1835年出版的该书的最后一版即第6版中，这个假说是在第7个注中阐述的。

宇宙空间存在着类似康德-拉普拉斯星云假说所设想的原始星云的炽热的云雾体，是由英国天文学家威·哈金斯于1864年用光谱学方法证实的，他在天文学中广泛地运用了古·基尔霍夫和罗·本生在1859年创造的光谱分析法。恩格斯在这里参考了安·赛奇《太阳》1872年不伦瑞克版第787、789-790页。——266。） 我们不要忘记：这种陈旧的自然观，虽然由于科学的进步而显得漏洞百出，但是它仍然统治了19世纪的整个上半叶（注：恩格斯在此处页边上写着：“旧的自然观的知识，为把全部自然科学概括为一个整体提供了基础。法国的百科全书派还是纯粹机械地进行罗列，后来圣西门和由黑格尔完成的德国哲学曾同时做过这方面的工作。”——编者注），并且一直到现在，所有学校里主要还在讲授它。（注：（注释）有一个人以自己的科学成就提供了排除上述观点的极其重要的材料，可是直到1861年，这个人居然还毫不动摇地相信这种观点，下面这段典型的表述就是证明：

“我们的太阳系的整个机制，就我们所能识别的而言，就是要去保持现存的东西，保持其长久不变的存在。正如从远古以来，地球上的任何一种动物，任何一种植物，都没有变得更完美些，或者说根本就没有变过样；正如我们在一切有机体中见到的阶梯次序只是彼此靠近，而不是彼此相继；正如我们本身的种属从躯体方面来看始终是一样的，——同样，甚至同时存在的诸天体的极大的多样性，也并没有使我们有理由认为，这各种形式无非是各种不同的发展阶梯，正好相反，一切被创造出来的东西本身具有同样的完美性。”（梅特勒《通俗天文学》1861年柏林第5版第316页））

在这种僵化的自然观上打开第一个缺口的，不是一位自然研究家，而是一位哲学家。1755年出现了康德的《自然通史和天体论》。关于第一推动的问题被排除了；地球和整个太阳系表现为某◎第266页◎种在时间的进程中生成的东西。如果说大多数自然研究家对于思维并不像牛顿在“物理学，当心形而上学啊！”（注：指牛顿在他的基本著作《自然哲学的数学原理》第2版第3册的结尾部分《总识》中所表达的思想。牛顿写道：“到目前为止，我已用重力说明了天体现象和海洋的潮汐。但是我没有指出重力本身的原因。”接着他在列举了重力的某些性质以后，继续说：“至今我还不能从种种现象推论出重力的这些性质的原因，假说这个东西我是不考虑的。凡不是从现象中推论出来的，都应该叫作假说；凡是假说，不管它是形而上学的或物理学的，力学的或隐蔽性质的，都不能用于实验哲学之中。在这种哲学中，一切定理都由现象推论而来，并且用归纳法加以概括。”

黑格尔也注意到牛顿的这种意见，他在《哲学全书》第98节附释1中指出：“牛顿……直接警告物理学，不要陷入形而上学……”。——267。） 这个警告中那样表现出厌恶，那么他们一定会从康德的这个天才发现中得出结论，从而避免无穷无尽的弯路，省去在错误方向下浪费的无法估算的时间和劳动，因为在康德的发现中包含着一切继续进步的起点。如果地球是某种生成的东西，那么它现在的地质的、地理的和气候的状况，它的植物和动物，也一定是某种生成的东西，它不仅在空间中必然有并存的历史，而且在时间上也必然有前后相继的历史。如果立即沿着这个方向坚决地继续研究下去，那么自然科学现在就会进步得多。但是哲学能够产生什么成果呢？康德的著作没有产生直接的成果，直到很多年以后拉普拉斯和赫歇尔才充实了他的内容，并且作了更详细的论证，因此才使“星云假说”逐渐受人重视。进一步的一些发现使它终于获得了胜利；其中最重要的发现是：恒星的自行；证明宇宙空间中存在着有阻抗的介质；通过光谱分析证明宇宙物质的化学同一性以及康德所假定的炽热星云团的存在（注：恩格斯在此处页边上写着：“潮汐对地球自转的阻碍作用也是由于康德现在才被认识。”——编者注）。

但是，如果这个逐渐被认识到的观点——自然界不是存在着，而是生成着和消逝着——没有从其他方面得到支持，那么大多数自然研究家是否会这样快地意识到变化着的地球竟承载着不变的有机体这样一个矛盾，那倒是值得怀疑的。地质学产生了，它不仅揭示了相继形成的和逐次重叠起来的地层，而且指出了这些地层中保存着已经灭绝的动物的甲壳和骨骼，以及已经不再出现的植物的茎、叶和果实。必须下决心承认：不仅整个地球，而且地球现今◎第267页◎的表面以及在这一表面上生存的植物和动物，也都有时间上的历史。这种承认最初是相当勉强的。居维叶关于地球经历多次变革的理论在词句上是革命的，而在实质上是反动的。它以一系列重复的创造行动取代了上帝的独一的创造行动，使神迹成为自然界的根本杠杆。最初把理性带进地质学的是赖尔，因为他以地球的缓慢的变化这样一些渐进的作用，取代了由于造物主的一时兴起而引起的突然变革。（注：赖尔的观点的缺陷——至少就这一观点的最初的形式来说——就在于，他认为在地球上发生作用的各种力是不变的，在质上和量上都是不变的。地球的冷却对他说来是不存在的；地球不是朝着一定的方向发展着，而只是以杂乱无章的、偶然的方式变化着。）

赖尔的理论，与以前的一切理论相比，同有机物种不变这个假设更加不能相容。地球表面和各种生存条件的逐渐改变，直接导致有机体的逐渐改变和它们对变化着的环境的适应，导致物种的变异性。但传统不仅在天主教教会中，而且在自然科学中也是一种势力。赖尔本人许多年来一直没有看到这个矛盾，他的学生们就更没有看到。这只有用当时在自然科学中流行的分工来说明，它使每个人都或多或少地局限在自己的专业中，只有少数人没有被它夺走纵览全局的眼力。

这期间物理学取得了长足的进步，其成果由三位不同的人在自然研究的这一部门的划时代的一年即1842年中几乎同时作出概括。迈尔在海尔布隆，焦耳在曼彻斯特，都证明了从热到机械力和从机械力到热的转化。热的机械当量的确定，使这个结果成为无可置疑的。同时，格罗夫（注：恩格斯在写《自然辩证法》时利用了威·罗·格罗夫的著作《物理力的相互关系》1855年伦敦第3版。第1版于1846年在伦敦出版。它的基础是格罗夫的讲稿，这些讲稿他曾于1842年1月在伦敦学院宣读过，此后很快就发表了。——268、328。）——不是职业的自然研究家，而是英国的一名律师——通过单纯地整理物理学上已经取得的各种成果就◎第268页◎证明了这样一个事实：一切所谓物理力，即机械力、热、光、电、磁，甚至所谓化学力，在一定的条件下都可以互相转化，而不会损失任何力。这样，他就用物理学的方法补充证明了笛卡儿的原理：世界上存在着的运动的量是不变的。因此，各种特殊的物理力，即物理学上的各个不变的“种”，就变成以不同方式分化的并且按照一定的规律互相转化的物质运动形式。存在着这样多那样多的物理力这样一种偶然性，从科学中被排除出去了，因为它们之间的联系和转化已经得到证明。物理学和以前的天文学一样，获得了一种结果，这种结果必然表明：运动着的物质的永恒循环是最终的结论。

从拉瓦锡以后，特别是从道尔顿以后，化学的惊人迅速的发展从另一方面向旧的自然观进行了攻击。由于用无机的方法制造出过去只能在活的机体中产生的化合物，就证明了适用于无机物的化学定律对有机物是同样适用的，而且把康德还认为是无机界和有机界之间的永远不可逾越的鸿沟大部分填平了。

最后，在生物学研究的领域中，特别是由于自上世纪中叶以来系统地进行的科学旅行和科学探险，由于生活在当地的专家对世界各大洲的欧洲殖民地的更精确的考察，此外还由于古生物学、解剖学和生理学的进步，尤其是从系统地应用显微镜和发现细胞以来的进步，已积累了大量的材料，使得运用比较的方法成为可能，同时也成为必要（注：恩格斯在此处页边上写着：“胚胎学”。——编者注）。一方面，由于有了比较自然地理学，查明了各种不同的植物区系和动物区系的生存条件；另一方面，不同的有机体按照它们的同类器官相互进行了比较。不仅就它们的成熟状态，而且就它们的一切发展阶段进行了比较。这种研究越是深刻和精确，那种固定不变的有机界的僵硬系统就越是一触即溃。不仅动物◎第269页◎和植物的单个的种之间的界线无可挽回地变得越来越模糊，而且冒出了像文昌鱼和南美肺鱼（注：文昌鱼(Amphioxus)是一种有些像鱼形的小动物，是非脊椎动物到脊椎动物之间的一种过渡形态；产于许多海洋。

南美肺鱼(Lepidosiren)是肺鱼属的动物，兼有肺和鳃；产于南美。——270。） 这样一些使以往的一切分类方法遭到嘲弄的动物（注：恩格斯在此处页边上写着：“一角鱼。同样，始祖鸟等等”。（一角鱼(Ceratodus)是一种肺鱼，产于澳洲。

始祖鸟(Archaeopteryx)是一种古生脊椎动物，是鸟类最古的代表，具有爬虫类的某些特征。

恩格斯在这里利用了亨·阿·尼科尔森的著作《动物学手册》，该书第1版于1870年出版，恩格斯使用的是1874年以前的某个版本。）——编者注）；最后，甚至发现了说不清是属于植物界还是动物界的有机体。古生物学档案中的空白越来越多地被填补起来了，甚至最顽固的分子也被迫承认整个有机界的发展史和单个机体的发展史之间存在着令人信服的一致，承认有一条阿莉阿德尼线，它可以把人们从植物学和动物学似乎越来越深地陷进去的迷宫中引导出来。值得注意的是：几乎在康德攻击太阳系的永恒性的同时，即在1759年，卡·弗·沃尔弗对物种不变进行了第一次攻击，并且宣布了种源说。（注：1759年卡·弗·沃尔弗发表了自己的学位论文《发育论》，驳斥了预成论，科学地论证了渐成论。

预成是指成熟的机体在胚细胞中预先形成。预成论在17世纪和18世纪生物学家中占统治地位。从预成论的拥护者的形而上学观点看来，成熟的机体的一切部分都已经以紧缩的形式存在于胚胎中，这样一来，机体的发育被归结为已有器官的纯粹量的增长，而本来意义上的发育，即作为新生成（渐成）的发育就不发生了。从沃尔弗到达尔文等许多杰出的生物学家不断论证并发展了渐成论。——270。） 但是这在他那里不过是天才的预见，到了奥肯、拉马克、贝尔那里才具有了确定的形式，而在整整100 年以后，即1859年，才由达尔文胜利地完成了（注：达尔文的主要著作《物种起源》于1859年11月24日出版。——编者注）。几乎同时还发现，以前被说成是一切有机体的最后构成成分的原生质和细胞，原来是独立生存着的最低级的有机形式。因此，不仅无机界和有机界之间的鸿沟缩减到最小限度，而且机体种源说过去遇到的一个最根本的困难也被排除了。新的自然观就其基本点来说已经完备：一切僵硬的东西溶解了，一切固定的东西消散了，一切被当作永恒存在的特殊的东西变成了转瞬即逝的东西，整个自然界被证明是在永恒的流动和循环中运动着。

——

于是我们又回到了希腊哲学的伟大创立者的观点：整个自然◎第270页◎界，从最小的东西到最大的东西，从沙粒到太阳，从原生生物（注：原生生物（来自希腊文瘃’轶麸s——最初的）——按照海克尔的分类，是最简单的有机体的一大组，它包括单细胞的和无细胞的有机体，在有机界中构成除多细胞有机体的两界（植物和动物）以外的一个特殊的第三界。

原虫（来自希腊文祜蹒耒s——简单的）——按照海克尔的见解，是无核的完全没有结构的蛋白质小块，它执行生命的所有重要的职能：摄食、运动、对刺激的反应、繁殖。海克尔把原始的、通过自生的途径产生而目前已经绝灭的原虫（最古的原虫）同现代的还存在的原虫区分开来。前者是有机界的三个界发展的起点；细胞就是从最古的原虫历史地发展出来的。后者属于原生生物界，并构成该界的第一个最简单的纲；在海克尔看来，现代的原虫具有不同的种：Protamoebaprimitiva（原变形虫），Protomyxaaurantiaca（原胶胞子），BathybiusHaeckelii（海克尔深水虫）。

“原生生物”和“原虫”这两个术语是海克尔于1866年（在他的《有机体普通形态学》一书中）使用的，但是未被科学界确认。目前，曾被海克尔看作原生生物的有机体或者被划为植物，或者被划为动物。但是，关于细胞有机体由前细胞组织发展而来这一总的思想和把原始生物划分为植物和动物的思想已为科学界所公认——271。）到人，都处于永恒的产生和消失中，处于不断的流动中，处于不息的运动和变化中。只有这样一个本质的差别：在希腊人那里是天才的直觉的东西，在我们这里则是严格科学的以实验为依据的研究的结果，因而其形式更加明确得多。的确，从经验上证明这种循环并不是完全没有缺陷的，但是这些缺陷与已经确立的东西相比是无足轻重的，而且会一年一年地弥补起来。如果我们想到科学的最主要的部门——超出行星范围的天文学、化学、地质学——作为科学而存在还不足100年，生理学的比较方法还不足50年，而几乎一切生命发展的基本形式即细胞被发现还不到40年，那么这种证明在细节上怎么会没有缺陷呢（注：手稿中本段上下端均用横线同上下文隔开，中间划有几道斜线，恩格斯通常以这一方式表示手稿相应段落已在其他著作中利用。——编者注）！

——

从旋转的、炽热的气团中（它们的运动规律也许要经过几个世纪的观察弄清了恒星的自行以后才能揭示出来），经过收缩和冷却，发展出了以银河最外端的星环为界限的我们的宇宙岛的无数个太阳和太阳系。这一发展显然不是到处都具有同样的速度。在我们的星系中，黑暗的、不仅仅是行星的星体的存在，即熄灭了的太阳的存在，越来越迫使天文学予以承认（梅特勒）；另一方面，属于我们这一星系的（依据赛奇的观点）还有一部分气状星云，它们是还没有形成的太阳；这并不排斥这样的情况：另一些星云如梅特勒所认为的，是一些遥远的独立宇宙岛，这些宇宙岛的相对发展阶段要用分光镜才能确定。（注：恩格斯在这里以及后面利用了下列著作：约·亨·梅特勒《宇宙的奇妙结构，或通俗天文学》1861年柏林第5版和安·赛奇《太阳》1872年不伦瑞克版。

恩格斯在《导言》的第二部分使用了他从这两本著作中作的摘录，摘录大概是1876年1-2月做的。——271。）◎第271页◎

拉普拉斯以一种至今尚未被超越的方法详细地证明了一个太阳系是如何从一个单独的气团中发展起来的；以后的科学越来越证实了他的说法。

在这样形成的各个天体——太阳以及行星和卫星上，最初是我们称为热的那种物质运动形式占优势。甚至在今天太阳还具有的那种温度下，也是谈不上元素的化学化合物的；对太阳的进一步的观察将会表明，在这种场合下热会在多大程度上转变为电和磁；在太阳上发生的机械运动不过是由于热和重力发生冲突而造成的，这在现在几乎已成定论。

单个的天体越小，便冷却得越快。首先冷却的是卫星、小行星和流星，正如我们的月球早已死灭了一样。行星冷却较慢，而最慢的是中心天体。

随着进一步的冷却，相互转化的物理运动形式的交替就越来越占有重要地位，直到最后达到这样一点，从这一点起，化学亲和性开始起作用，以前化学上的呆性元素现在在化学上相继发生分化，获得了化学性质，相互发生化合作用。这些化合作用随着温度的下降（这不仅对每一种元素，而且对元素的每一种化合作用都产生不同的影响），随着一部分气态物质由于温度下降先变成液态、然后又变成固态，随着这样造成的新条件，而不断地变换。

当行星有了一层硬壳而且在其表面上有了积水的时候，行星固有的热同中心天体传递给它的热相比就开始越来越处于次要地位。它的大气层变成我们现在所理解的气象现象的活动场所，它的表面成为地质变化的场所，在这些地质变化中，大气层的沉降物所起的沉积作用，同来自炽热而流动的地球内部的慢慢减弱的外张作用相比越来越占有优势。

最后，一旦温度降低到至少在相当大的一部分地面上不再超◎第272页◎过能使蛋白质生存的限度，那么在存在其他适当的化学的先决条件的情况下，就形成了有生命的原生质。这些先决条件是什么，今天我们还不知道，这是不足为怪的，因为直到现在连蛋白质的化学式都还没有确定下来，我们甚至还不知道化学上不同的蛋白体究竟有多少，而且只是在大约十年前才认识到，无结构的蛋白质执行着生命的一切主要机能：消化、排泄、运动、收缩、对刺激的反应、繁殖。

也许经过了多少万年，才形成了进一步发展的条件，这种没有定形的蛋白质由于形成核和膜而得以产生第一个细胞。但是，随着这第一个细胞的产生，也就有了整个有机界的形态发展的基础；我们根据古生物学档案的完整类比材料可以假定，最初发展出来的是无数种无细胞的和有细胞的原生生物，其中只有加拿大假原生物（注：加拿大假原生物(Eozooncanadense)是在加拿大发现的一种化石，曾被看作最古的原始机体的遗骸。1878年德国动物学家卡·牟比乌斯否定关于这种化石的有机起源的意见。——273。）留传了下来；在这些原生生物中，有一些逐渐分化为最初的植物，另一些则分化为最初的动物。从最初的动物中，主要由于进一步的分化而发展出了动物的无数的纲、目、科、属、种，最后发展出神经系统获得最充分发展的那种形态，即脊椎动物的形态，而在这些脊椎动物中，最后又发展出这样一种脊椎动物，在它身上自然界获得了自我意识，这就是人。

人也是由分化而产生的。不仅从个体方面来说是如此——从一个单独的卵细胞分化为自然界所产生的最复杂的有机体，而且从历史方面来说也是如此。经过多少万年的搏斗，手脚的分化，直立行走得以最终确定下来，于是人和猿区别开来，于是奠定了音节分明的语言的发展和人脑的巨大发展的基础，从此人和猿之间的鸿沟就成为不可逾越的了。手的专业化意味着工具的出现，而工具意味着人所特有的活动，意味着人对自然界的具有改造作用的反作用，意味着生产。狭义的动物也有工具，然而这只是它们的身躯◎第273页◎的肢体，蚂蚁、蜜蜂、海狸就是这样；动物也进行生产，但是它们的生产对周围自然界的作用在自然界面前只等于零。只有人才办得到给自然界打上自己的印记，因为他们不仅迁移动植物，而且也改变了他们的居住地的面貌、气候，甚至还改变了动植物本身，以致他们活动的结果只能和地球的普遍灭亡一起消失。而人所以能做到这一点，首先和主要是借助于手。甚至蒸汽机这一直到现在仍是人改造自然界的最强有力的工具，正因为是工具，归根到底还是要依靠手。但是随着手的发展，头脑也一步一步地发展起来，首先产生了对影响某些个别的实际效益的条件的意识，而后来在处境较好的民族中间，则由此产生了对制约着这些条件的自然规律的理解。随着自然规律知识的迅速增加，人对自然界起反作用的手段也增加了；如果人脑不随着手、不和手一起、不是部分地借助于手而相应地发展起来，那么单靠手是永远造不出蒸汽机来的。

随同人，我们进入了历史。动物也有一部历史，即动物的起源和逐渐发展到今天这样的状态的历史。但是这部历史对它们来说是被创造出来的，如果说它们自己也参与了创造，那也是无意识的。相反地，人离开狭义的动物越远，就越是有意识地自己创造自己的历史，未能预见的作用、未能控制的力量对这一历史的影响就越小，历史的结果和预定的目的就越加符合。但是，如果用这个尺度来衡量人类的历史，甚至衡量现代最发达的民族的历史，我们就会发现：在这里，预定的目的和达到的结果之间还总是存在着极大的出入。未能预见的作用占据优势，未能控制的力量比有计划运用的力量强大得多。只要人的最重要的历史活动，这种使人从动物界上升到人类并构成人的其他一切活动的物质基础的历史活动，即人的生活必需品的生产，也就是今天的社会生产，还被未能控制的力量的意外的作用所左右，而人所期望的目的只是作为例外才能◎第274页◎实现，而且往往适得其反，那么情况就不能不是这样。我们在最先进的工业国家中已经降服了自然力，迫使它为人们服务；这样我们就无限地增加了生产，现在一个小孩所生产的东西，比以前的一百个成年人所生产的还要多。而结果又怎样呢？过度劳动日益增加，群众日益贫困，每十年发生一次大崩溃。达尔文并不知道，当他证明经济学家们当作最高的历史成就加以颂扬的自由竞争、生存斗争是动物界的正常状态的时候，他对人们，特别是对他的同胞作了多么辛辣的讽刺。只有一个有计划地从事生产和分配的自觉的社会生产组织，才能在社会方面把人从其余的动物中提升出来，正像生产一般曾经在物种方面把人从其余的动物中提升出来一样。历史的发展使这种社会生产组织日益成为必要，也日益成为可能。一个新的历史时期将从这种社会生产组织开始，在这个时期中，人自身以及人的活动的一切方面，尤其是自然科学，都将突飞猛进，使以往的一切都黯然失色。

但是，“一切产生出来的东西，都注定要灭亡”（注：歌德《浮士德》第1部第3场《浮士德的书斋》。——编者注）。也许经过多少亿年，多少万代生了又死；但是这样一个时期会无情地到来，那时日益衰竭的太阳热将不再能融解从两极逼近的冰，那时人们越来越聚集在赤道周围，最终连在那里也不再能够找到足以维持生存的热，那时有机生命的最后痕迹也将渐渐地消失，而地球，一个像月球一样死寂的冰冻的球体，将在深深的黑暗里沿着越来越狭小的轨道围绕着同样死寂的太阳旋转，最后就落到太阳上面。有的行星遭到这种命运比地球早些，有的比地球晚些；代替配置得和谐的、光明的、温暖的太阳系的，只是一个寒冷的、死去的球体，它在宇宙空间里循着自己的孤寂的轨道运行着。像我们的太阳系一样，◎第275页◎我们的宇宙岛的其他一切星系或早或迟地都要遭到这样的命运，无数其他的宇宙岛的星系都是如此，还有这样一些星系，它们发出的光在地球上还有活人的眼能接受时将不会达到地球，甚至连这样一些星系也要遭到同样的命运。

但是，当这样一个太阳系走完自己的生命旅程并且遭受一切有限物的命运，即死亡的时候，以后又会怎样呢？太阳的遗骸是否将永远作为遗骸在无限的空间里继续运转，而一切以前曾无限多样地分化了的自然力，是否将永远变成引力这样一种运动形式？

“或者”，如赛奇问道（第810页），“在自然界中是否存在着这样一些力，它们能使死了的星系恢复到最初的炽热的星云状态，重新唤起它的新的生命？这是我们不知道的。”

当然，在这方面我们所知道的，并不像知道2×2＝4 或物质引力的增减取决于距离的平方一样。理论自然科学把它的自然观尽可能地加工为一个和谐的整体，现在甚至连最没有思想的经验主义者离开理论自然科学也寸步难行；但是在这样的理论自然科学中，我们往往不得不运用还不完全清楚的数量去进行计算，并且总是用思想的彻底性去补救有缺陷的知识。现在，现代自然科学必须从哲学那里接过运动不灭的原理；离开这个原理它就无法继续存在下去。但是物质的运动不仅仅是粗糙的机械运动、单纯的位置移动，它也是热和光、电压和磁压、化学的化合和分解、生命乃至意识。有人说，物质在其整个无限悠久的存在中仅仅只有一次，而且是在与其永恒性相比只是极短的时间内，才有可能使自身的运动发生分化，从而展开这种运动的全部富源，而在此以前和以后则永远局限于单纯的位置移动，这样说就等于宣称物质是会死亡的，而运动是短暂的。运动的不灭性不能仅仅从数量上，而且还必须从质◎第276页◎量上去理解；一种物质的纯粹机械的位置移动即使有可能在适当条件下转化为热、电、化学作用、生命，但是这种物质如果不能从自身中产生这些条件，那么这样的物质就丧失了运动；一种运动如果失去了转化为它所能有的各种不同形式的能力，那么即使它还具有潜在力，但是不再具有活动力了，因而它部分地被消灭了。但是这两种情况都是不可想象的。

有一点是肯定的：曾经有一个时期，我们的宇宙岛的物质把极大量的运动——究竟是何种运动，我们到现在还不知道——转化成了热，以致（依据梅特勒的说法）从中可能产生了至少包括了2 000万颗星的太阳系，而这些太阳系的逐渐灭亡同样是不容置疑的。这个转化是怎样进行的呢？关于我们的太阳系的将来的遗骸（注：遗骸的原文是“caput mortuum”，直译是骷髅，转意是遗骸，燃烧、化学反应等等之后的残渣；这里指熄灭的太阳和落在太阳上失去生命的行星。——编者注）是否总是重新变为新的太阳系的原料，我们和赛奇神父一样，一无所知。在这里，我们要么必须求助于造物主，要么不得不作出如下的结论：形成我们的宇宙岛的太阳系的炽热原料，是按自然的途径，即通过运动的转化产生出来的，而这种转化是运动着的物质天然具有的，因而转化的条件也必然要由物质再生产出来，即使是在亿万年之后，是多少偶然地然而是以寓于偶然性之中的必然性再生产出来。

这种转化的可能性是越来越被承认了。现在人们得出了这样的见解：天体的最终命运是互相碰在一起。人们甚至已经计算这种碰撞必然产生的热量。天文学所报道的新星的突然闪现和已知旧星的同样突然的亮度增加，用这种碰撞来说明最为便当。同时，不◎第277页◎仅我们的行星群绕着太阳运动，我们的太阳在我们的宇宙岛内运动，而且我们的整个宇宙岛也在宇宙空间中不断运动，和其余的宇宙岛处于暂时的相对平衡中；因为连自由浮动的物体的相对平衡也只有在相互制约的运动中才能存在；此外，还有一些人认为宇宙空间中的温度不是到处都一样的。最后，我们知道，我们的宇宙岛的无数个太阳的热，除了极小的一部分以外，都消失在空间里，甚至不能把宇宙空间的温度提高百万分之一摄氏度。这全部巨大的热量变成了什么呢？它是不是永远致力于为宇宙空间供暖的尝试，是不是实际上已不复存在而只在理论上仍然存在于宇宙空间的温度已上升百亿分之一度或更低度数这一事实中？这个假定否认了运动的不灭性；它认可这样一种可能：由于天体不断地相互碰在一起，一切现存的机械运动都变为热，而且这种热将放射到宇宙空间中去，因此尽管存在“力的不灭性”，一切运动还是会停下来（在这里顺便可以看出，用力的不灭性这个说法替代运动的不灭性这个说法，这是多么错误）。于是我们得出这样一个结论：放射到宇宙空间中去的热一定有可能通过某种途径（指明这一途径，将是以后某个时候自然研究的课题）转变为另一种运动形式，在这种运动形式中，它能够重新集结和活动起来。因此，阻碍已死的太阳重新转化为炽热气团的主要困难便消除了。

此外，诸宇宙在无限时间内永恒重复的先后相继，不过是无数宇宙在无限空间内同时并存的逻辑补充——这一原理的必然性，甚至已灌输到德雷帕的反理论的美国人头脑中去（注：“无限空间中的无数宇宙，引出了无限时间中宇宙先后相继的概念。”（德雷帕《欧洲智力发展史》第2卷第[325]页））。

这是物质赖以运动的一个永恒的循环，这个循环完成其轨道◎第278页◎所经历的时间用我们的地球年是无法度量的，在这个循环中，最高发展的时间，有机生命的时间，尤其是具有自我意识和自然界意识的人的生命的时间，如同生命和自我意识赖以发生作用的空间一样，是极为有限的；在这个循环中，物质的每一有限的存在方式，不论是太阳或星云，个别动物或动物种属，化学的化合或分解，都同样是暂时的，而且除了永恒变化着的、永恒运动着的物质及其运动和变化的规律以外，再没有什么永恒的东西了。但是，不论这个循环在时间和空间中如何经常地和如何无情地完成着，不论有多少亿个太阳和地球产生和灭亡，不论要经历多长时间才能在一个太阳系内而且只在一个行星上形成有机生命的条件，不论有多么多的数也数不尽的有机物必定先产生和灭亡，然后具有能思维的脑子的动物才从它们中间发展出来，并在一个很短的时间内找到适于生存的条件，然后又被残酷地消灭，——尽管如此，我们还是确信：物质在其一切变化中仍永远是物质，它的任何一个属性任何时候都不会丧失，因此，物质虽然必将以铁的必然性在地球再次毁灭物质的最高的精华——思维着的精神，但在另外的地方和另一个时候又一定会以同样的铁的必然性把它重新产生出来。

［札记和片断］

必须研究自然科学各个部门的循序发展。首先是天文学——游牧民族和农业民族为了定季节，就已经绝对需要它。天文学只有借助于数学才能发展。因此数学也开始发展。——后来，在农业的某一阶段上和在某些地区（埃及的提水灌溉），特别是随着城市和大型建筑物的出现以及手工业的发展，有了力学。不久，力学又成为航海和战争的需要。——力学也需要数学的帮助，因而它又推◎第279页◎动了数学的发展。可见，科学的产生和发展一开始就是由生产决定的。

在整个古代，本来意义的科学研究只限于这三个部门，而在后古典时期才有了精确的和有系统的研究（亚历山大里亚学派、阿基米德等）。在头脑中几乎还没有区分开来的物理学和化学（元素论，还没有化学元素的概念）中，在植物学、动物学、人体和动物解剖学中，直到那时人们还只会搜集事实和尽可能有系统地整理这些事实。生理学一离开最明显的事情（例如，消化和排泄）便成了纯粹的猜测；在连血液循环都不知道的时候，也不能不如此。——在这一时期末，化学以炼金术的原始形式出现了。

如果说，在中世纪的黑夜之后，科学以意想不到的力量一下子重新兴起，并且以神奇的速度生长起来，那么，我们要再次把这个奇迹归功于生产。第一，从十字军远征以来，工业有了巨大的发展，并展示出力学上的（纺织、钟表制造、磨坊）、化学上的（染色、冶金、酿酒）以及物理学上的（眼镜）许多新的事实，这些事实不但提供了大量可供观察的材料，而且自身也提供了和以往完全不同的实验手段，并使新的工具的设计成为可能。（注：恩格斯在此处页边上写着：“以前人们只夸耀生产应归功于科学的事实，但是科学应归功于生产的事实却多得数不胜数。”——编者注）可以说，真正有系统的实验科学这时才成为可能。第二，这时整个西欧和中欧，包括波兰在内，已在相互联系中发展起来，虽然意大利由于自己的从古代流传下来的文明，还继续居于首位。第三，地理上的发现——纯粹是为了营利，因而归根到底是为了生产而完成的——又在气象学、动物学、植物学、生理学（人体的）方面，展示了无数在此以前还见不到的材料。第四，印刷机出现了。◎第280页◎

这时——撇开早就有的数学、天文学和力学不谈——物理学和化学最终分开了（托里拆利、伽利略——前者依靠工业上的水利工程第一个研究了液体的运动，见克拉克·麦克斯韦）。波义耳使化学确立为科学。哈维由于发现了血液循环而使生理学（人体生理学和动物生理学）确立为科学。动物学和植物学起初依然是从事搜集事实的科学，直到出现了古生物学——居维叶——并且此后不久发现了细胞和发展出了有机化学。由此，比较形态学和比较生理学才成为可能，而且从此以后两者才成为真正的科学。在上一世纪末地质学奠定了基础，最近则有名称很别扭的所谓人类学，它是从人和人种的形态学和生理学过渡到历史的中介。这还要进一步详加研究和阐明。

［黑格尔以来的理论发展进程。

哲学和自然科学］

［《反杜林论》旧序。论辩证法］（注：《〈反杜林论〉旧序。论辩证法》是这篇论文在第二束材料目录中的标题。它是恩格斯在把《自然辩证法》材料加以分类时列入第二束的。这篇论文的手稿上只有一个《序》字作为标题。而在第一页上面还标有《杜林，科学中的变革》等字样。它是1878年5月或6月初作为《反杜林论》第1版序而写的。但是恩格斯后来又决定用一个较短的序（见本选集第3卷第343-346页）来代替这个原来的序。新序注明日期是1878年6月11日，新序中使用了《旧序》前五段的文字。——281。）　（《欧根·杜林先生在科学中实行的变革》序言）

这部著作决不是由于“内心冲动”而产生的。恰恰相反，我的朋友李卜克内西可以为我作证：他曾经费了多少力气才说服我来批判性地阐明杜林先生的最新的社会主义理论。下定这样的决心后，我不得不把这种被宣称为某种新哲学体系的最终实际成果的理论同这一体系联系起来进行研究，同时研究这一体系本身，舍此别无其他选择。因此，我只好跟着杜林先生进入一个广阔的领域，在这◎第281页◎个领域中，他谈到了所有可能涉及的东西，而且还不止这些东西。这样就产生了一系列的论文，它们从1877年初开始陆续发表在莱比锡的《前进报》上，现汇集成书。

对于一种大肆自我吹嘘却根本不值一提的体系不得不作出这个对象本身所要求的详尽批判，可以归因于两种情况。一方面，这种批判使我有可能在不同领域中正面阐发这些在现时具有较为普遍的科学意义或实践意义的争论问题的见解。我根本不想以另一个体系来同杜林先生的体系相对立，不过也希望读者不要因为所考察的材料的极其多样化而忽略我所提出的各种见解之间的内在联系。

另一方面，“创造体系的”杜林先生在当代德国并不是个别的现象。近来，哲学体系，特别是自然哲学体系，如雨后春笋出现在德国，至于政治学、经济学等等的无数新体系，就更不用说了。正如在现代国家里假定每一个公民对于他所要表决的一切问题都具有判断能力一样，正如在经济学中假定每一个买主对他要买来供日用的所有商品都是内行一样，现今在科学上也要作这样的假定。每个人什么东西都能写，而“科学自由”恰恰就在于人们甚至可以撰写他们所没有学过的东西，而且这被冒充为唯一的严格科学的方法。杜林先生正是这种放肆的伪科学的最典型的代表之一，这种伪科学现在在德国到处流行，并把一切淹没在它的高超的胡说的喧嚷声中。诗歌、哲学、经济学、历史学中有这种高超的胡说；讲台和论坛上有这种高超的胡说；到处都有这种高超的胡说；这种高超的胡说妄想出人头地并成为深刻思想，以别于其他民族的单纯平庸的胡说；这种高超的胡说是德国智力工业最具特色和最大量的产品，它们价廉质劣，完全和德国其他的制品一样，只可惜没有和这些制品一起在费城陈列出来（注：1876年5月10日，在纪念美利坚合众国建国一百周年之际，第六届世界工业博览会在费城开幕，有40个国家参展。为了在英国和法国工业占领的国际市场上获得一席之地，德国也参加展出。可是，德国政府任命的德国展品评判小组主席、柏林工业学院院长弗·勒洛教授不得不承认，德国产品的性能大大落后于其他国家，德国工业遵循的原则是“价廉质劣”。此事由1876年6月27日柏林《国民报》第293号首先披露，致使舆论哗然。《人民国家报》在7月至9月就此事专门发表了一系列文章。恩格斯把这个事件叫作工业上的耶拿战役，是借普鲁士军队在1806年10月耶拿战役被拿破仑法国击溃一事来作比喻。——282、419。）。甚至德国的社会主义，特别是自从有◎第282页◎了杜林先生的范例以后，近来也十分热中于高超的胡说；只有实际的社会民主主义运动才很少为这种高超的胡说所迷惑，而在一个除了自然科学以外目前几乎普遍患病的国家里，这再一次证明我们的工人阶级具有非常健康的本性。

耐格里在他向自然研究家慕尼黑大会所作的演说中曾谈到人的认识永远不具有全知的性质（注：卡·耐格里关于人的认识永远不具有全知性质的观点，见他于1877年9月20日在德国自然研究家和医生慕尼黑第五十次代表大会上所作的报告《自然科学认识的界限》；报告刊载在代表大会《公报》附录中。——260、283。），他这样说显然还不知道杜林先生的贡献。这些贡献迫使我也跟随其后进入一系列的领域，在这些领域中我顶多只能以涉猎者的资格行动。这特别是指自然科学各个部门而言，在这些部门中直到现在人们还常常认为，一个“门外汉”想发表意见未免不大谦虚。不过微耳和先生给了我几分勇气，这位先生也在慕尼黑发表了看法，并在另外的地方作了更详细的论述。他认为每个自然研究家在本身的专业之外也只是一个半通，不客气地说是一个门外汉。既然一位这样的专家可以而且不得不常常不揣冒昧地侵犯邻近的领域，既然在这些领域中他在表达上的笨拙之处和些许不确切之处可以得到有关专家的谅解，那我也就敢于放手来引用某些自然过程和自然规律，以作为我的一般理论观点的例证，并且可以指望得到同样的谅解。（注：本手稿从开头到本段为止这一部分，恩格斯从上到下划了直线，可能表示他在《反杜林论》第一版序言中已经利用过了。——编者注）现今的自然研究家，不论愿意与否，都不可抗拒地被迫关心理论上的一般结论，同样，每个从事理论研究的人也不可抗拒地被迫接受现代自然科学的成果。这里出现了某种相辅相成现象。如果说理论家在自然科学领域中是半通，那么今天的自然研究家在理论的领域中，在直到今天还被称为哲学的领域中，实际上也是个半通。◎第283页◎

经验的自然研究已经积累了庞大数量的实证的知识材料，因而在每一研究领域中系统地和依据其内在联系来整理这些材料，简直成为不可推卸的工作。同样，在各个知识领域之间确立正确的关系，这也是不可推卸的。于是，自然科学便走上理论领域，而在这里经验的方法不中用了，在这里只有理论思维才管用。（注：手稿中这一句和前面一句都用铅笔划掉了。——编者注）但是理论思维无非是才能方面的一种生来就有的素质。这种才能需要发展和培养，而为了进行这种培养，除了学习以往的哲学，直到现在还没有别的办法。

每一个时代的理论思维，从而我们时代的理论思维，都是一种历史的产物，它在不同的时代具有完全不同的形式，同时具有完全不同的内容。因此，关于思维的科学，也和其他各门科学一样，是一种历史的科学，是关于人的思维的历史发展的科学。这一点对于思维在经验领域中的实际运用也是重要的。因为，首先，思维规律的理论并不像庸人的头脑在想到“逻辑”一词时所想象的那样，是一种一劳永逸地完成的“永恒真理”。形式逻辑本身自亚里士多德以来直到现在仍是激烈争辩的领域。而辩证法直到今天也只有两位思想家曾作过较仔细的研究，这就是亚里士多德和黑格尔。然而对于现今的自然科学来说，辩证法恰好是最重要的思维形式，因为只有辩证法才为自然界中出现的发展过程，为各种普遍的联系，为从一个研究领域向另一个研究领域过渡，提供了模式，从而提供了说明方法。

其次，认识人的思维的历史发展过程，认识不同时代所出现的关于外部世界的普遍联系的各种见解，对理论自然科学来说也是必要的，因为这为理论自然科学本身所提出的理论提供了一种尺◎第284页◎度。然而，在理论自然科学中，往往非常明显地显露出对哲学史缺乏认识。哲学上在几百年前就已经提出，并且在哲学界中往往早已被抛弃的一些命题，在理论自然研究家那里却常常作为崭新的知识而出现，甚至在一段时间里成为时髦。机械的热理论以新的论据支持了能量守恒原理，并使这一原理重新受到重视，这无疑是它的一个重大成就；但是，如果物理学家先生们还能记起，这一原理早就由笛卡儿提出过，那么它还能以某种绝对全新的东西的面貌出现吗？自从物理学和化学再一次几乎专门从事于分子和原子的研究以来，古希腊的原子论哲学必然重新引起人们的注意。但是，甚至最优秀的自然研究家对这种哲学所作的研究也是何等肤浅！例如，凯库勒指出（《化学的目的和成就》），原子论哲学的创始者不是留基伯，而是德谟克利特，并且断言，道尔顿最先假定了不同质的元素原子的存在，并且最先认定不同元素具有各自特有的不同重量。可是，我们在第欧根尼·拉尔修的著作（第10卷第43-44和61节）中可以看到：伊壁鸠鲁就已经认定原子不仅在大小上和形态上不相同，而且在重量上也不相同（注：《马克思恩格斯全集》第20卷第529页。——编者注），也就是说，他早就按照自己的方式认识了原子量和原子体积。

1848年这一年在德国一事无成，只是在哲学领域中发生了全面的反转。由于民族热中于实际，一方面初步建立起大工业和欺诈事业，另一方面为德国自然科学此后所经历的、由巡回传教士和漫画人物福格特、毕希纳等等所揭开的巨大跃进奠定了基础，于是民族坚决屏弃了在柏林老年黑格尔派的风沙中迷失道路的德国古典哲学。柏林的老年黑格尔派确实应该遭到这样的命运。但是，一个民族要想登上科学的高峰，究竟是不能离开理论思维的。可是正当◎第285页◎自然过程的辩证性质以不可抗拒的力量迫使人们接受它，因而只有辩证法能够帮助自然科学战胜理论困难的时候，人们却把辩证法随同黑格尔派一起抛进大海，因而又无可奈何地陷入旧的形而上学。从此以后，在公众当中流行起来的一方面是叔本华的和尔后甚至是哈特曼的迎合庸人的浅薄思想，另一方面是福格特和毕希纳之流的庸俗的巡回传教士的唯物主义。在大学里，各种各样的折衷主义互相展开竞争，不过在一点上它们是一致的，这就是它们全都是由过时哲学的十足的残渣拼凑而成的，并且全都同样地是形而上学的。在古典哲学的各种残余中，只有某种新康德主义得以幸存，这种新康德主义的最后一言就是永远不可知的自在之物，也就是康德哲学中最不值得保存下来的部分。最终的结果就是现今盛行的理论思维的漫不经心和杂乱无章。

现在几乎找不到一本理论自然科学著作不给人以这样的印象：自然研究家们自己就感觉到，这种漫不经心和杂乱无章多么严重地左右着他们，并且现今流行的所谓哲学又决不可能使他们找到出路。在这里，既然没有别的出路，既然无法找到光明，也就只好实行反转，这种或那种形式上的反转，从形而上学的思维到辩证思维的反转。

这种复归可以通过不同的道路来实现。它可以仅仅由于自然科学发现本身的力量自然而然地实现，这些发现不会甘于再被束缚在旧的形而上学的普罗克拉斯提斯的床上。但这是一个旷日持久的、步履艰难的过程，在这一行程中要克服大量额外的阻碍。这个过程在很大程度上已在进行中，特别在生物学中是如此。如果理论自然研究家愿意在辩证哲学的历史存在的形态上来较仔细地研究这一哲学，那么上述过程可以大大缩短。在这些形态中，有两种形态对现代的自然科学可以格外有益。◎第286页◎

第一种是希腊哲学。在这种哲学中，辩证思维还以原始的朴素的形式出现，还没有受到令人迷醉的障碍（注：海涅《新春集》1831年版诗序。——编者注）的干扰，而这些障碍是17和18世纪的形而上学——英国的培根和洛克，德国的沃尔弗——为自己设置的，并且由此就堵塞了它自己从认识个别到认识整体，到洞察普遍联系的道路。在希腊人那里——正是因为他们还没有进步到对自然界进行肢解、分析——自然界还被当作整体、从总体上来进行观察。自然现象的总的联系还没有从细节上加以证明，这种联系对希腊人来说是直观的结果。这正是希腊哲学的缺陷所在，由于这种缺陷，它后来不得不向其他的观点让步。然而这也是希腊哲学胜过它以后的所有形而上学的对手的优越之处。如果对于希腊人来说形而上学在细节上总是有理的，那么对于形而上学来说希腊人就从总体上总是有理的。这就是我们在哲学上如同在其他许多领域中一样不得不一再回到这个小民族的成就上来的原因之一，这个民族的广泛的才能和活动使他们在人类发展史上享有任何其他民族都不能企求的地位。而另外一个原因就是在希腊哲学的多种多样的形式中，几乎可以发现以后的所有观点的胚胎、萌芽。因此，理论自然科学要想追溯它的今天的各种一般原理的形成史和发展史，也不得不回到希腊人那里去。这种见解已经越来越被接受。有一种自然研究家是越来越少了，这种研究家一方面把希腊哲学的残篇如原子论当作永恒真理来看待，另一方面以希腊人缺少经验自然科学为理由而对他们采取培根式的高傲的蔑视态度。但愿上述见解再前进一步，能促使人们对希腊哲学真正有所认识。

辩证法的第二个形态恰好离德国的自然研究家最近，这就是◎第287页◎从康德到黑格尔的德国古典哲学。这里已经有了开头，因为即使把刚才提到的新康德主义除外，回到康德去又重新成为时髦。自从人们发现康德是两个天才假说的首创者以来，他在自然研究家当中重新获得了应有的荣誉。这两个假说就是先前曾归功于拉普拉斯的太阳系起源理论和地球自转由于潮汐而受到阻碍的理论。没有这两个假说，今天的理论自然科学简直就不能前进一步。但是，要向康德学习辩证法，这是一件劳而无功和得不偿失的事情，因为在黑格尔的著作中已经包含了辩证法的一个无所不包的纲要，虽然它是从完全错误的立脚点出发而展开的。

一方面，由于这种错误的立脚点和柏林黑格尔派的无可奈何的堕落，人们对“自然哲学”的反应在很大程度上是合理的，这种反应已充分表现出来并演成纯粹的谩骂；另一方面，自然科学在有理论上的需要时又被流行的折衷主义的形而上学置于完全无援的境地。而在这以后，也许才有可能在自然研究家面前重新提起黑格尔的名字，却不致引发使杜林先生出尽洋相的舞蹈病。

首先要明确的是，这里的问题决不是要捍卫黑格尔的立脚点：精神、思维、观念是本质的东西，而现实世界只是观念的摹写。这种立脚点已经被费尔巴哈屏弃了。在下述这一点上我们大家都是一致的：在自然界和历史的每一科学领域中，都必须从既有的事实出发，因而在自然科学中要从物质的各种实实在在的形式和运动形式出发（注：手稿中接着删掉一句话：“我们社会主义的唯物主义者，在这方面甚至比自然科学家走得还远得多，因为我们也……”——编者注）；因此，在理论自然科学中也不是设计种种联系塞到事实中去，而是从事实中发现这些联系，而且一经发现，就要尽可能从经验上加以证明。◎第288页◎

同样，也谈不上保持黑格尔体系的独断的内容，而这一内容正是老年黑格尔派和青年黑格尔派所鼓吹的。随着唯心主义立脚点的垮台，建筑在这一立脚点上的体系，特别是黑格尔的自然哲学也就垮台了。但是要记住，自然科学上反对黑格尔的论战，在对黑格尔有大致正确理解的范围内，仅仅针对以下两点：唯心主义的立脚点和不顾事实而任意编造体系。

去除这一切之后，剩下的就只是黑格尔的辩证法。马克思的功绩就在于，他和“今天在德国知识界发号施令的愤懑的、自负的、平庸的模仿者们”（注：见本选集第2卷第112页。——编者注）相反，第一个把已经被遗忘的辩证方法、它和黑格尔辩证法的联系以及差别重新提到人们面前，同时在《资本论》中把这个方法应用到一种经验科学即政治经济学的事实上去。他获得了成功，以致德国的较新的经济学派只是由于借口批判马克思而抄袭马克思（还常常抄错），才胜过了庸俗的自由贸易派。

在黑格尔的辩证法中，正像在他的体系的所有其他分支中一样，一切真实的联系都是颠倒着的。但是，正如马克思所说的，“辩证法在黑格尔手中神秘化了，但这决不妨碍他第一个全面地有意识地叙述了辩证法的一般运动形式。在他那里，辩证法是倒立着的。必须把它倒过来，以便发现神秘外壳中的合理内核”（注：见本选集第2卷第112页。——编者注）。

可是，在自然科学本身中，我们常常遇到这样一些理论，它们把真实的关系弄颠倒了，把映象当作了原型，因而这些理论同样需要倒置过来。这样的理论常常在一个较长的时间里盛行。在差不多两个世纪内，热一直不是被看作普通物质的一种运动形式，而是被看作一种特殊的神秘的物质，在这里情况就是如此，而机械的热◎第289页◎理论才完成了这种倒置。尽管如此，热质说占统治地位的物理学却发现了关于热的一系列非常重要的定律，特别是傅立叶和萨迪·卡诺（注：指让·巴·约·傅立叶《热的分析理论》1822年巴黎版和萨·卡诺《谈谈火的动力和能发动这种动力的机器》1824年巴黎版。恩格斯后面提到的函数C，见卡诺的著作第73-79页的注释。——290。） 为一些正确的见解开辟了道路，而这些见解不过是把其先驱所发现的定律倒置过来，翻译成自己的语言。（注：恩格斯在此处页边上写着：“卡诺函数C的倒数1/C＝绝对温度。此函数不倒置过来，毫无用处。”——编者注）同样，在化学中，燃素说经过上百年的实验工作才提供了一些材料，而拉瓦锡利用这种材料才在普利斯特列提取出来的氧气中发现了想象中的燃素的实在对立物，从而推翻了全部燃素说。但是燃素说者的实验成果决不因此就被抛弃。正好相反。这些成果依然存在，只不过其表述被颠倒过来，从燃素说的语言翻译成了现今通行的化学语言，因此仍然保持着自己的有效性。

黑格尔的辩证法同合理的辩证法的关系，也就正像热质说同机械的热理论的关系一样，正像燃素说同拉瓦锡的理论的关系一样。

  神灵世界中的自然研究（注：《神灵世界中的自然研究》是写在手稿第一页上的标题。恩格斯后来把它列入第三束，标题是《自然科学和神灵世界》。这篇论文可能最早写于1878年1月，因为恩格斯在这篇论文中（见本卷第299页）谈到弗·策尔纳关于系在桌上的一条线打了几个结的“实验”这个“最近传来的捷报”；策尔纳是1877年12月17日在莱比锡做这些“实验”的。

   恩格斯的这篇论文在他逝世以后第一次发表于德国社会民主党的《世界新历画报》年鉴1898年汉堡版第56-59页。——290。）


恩格斯　自然辩证法（节选）（之二）

*（注：《自然辩证法》是恩格斯的主要著作之一；它对19世纪中叶自然科学的最重要成就作了辩证唯物主义的概括，进一步发展了唯物主义辩证法并批判了自然科学中的形而上学和唯心主义观念。

《自然辩证法》是恩格斯多年来对自然科学进行深入研究的成果。恩格斯最初打算写一部反对庸俗唯物主义者路·毕希纳的论战性著作。这是1873年1月左右的想法（见《马克思恩格斯全集》第20卷第542-547页），恩格斯对毕希纳的批判性研究超出了计划中的著作的范围，直接转入《自然辩证法》的写作。恩格斯在1873年5月30日给马克思的信中，叙述了《自然辩证法》的宏大计划。在以后几年，恩格斯按既定计划进行了大量的工作，但计划未能完全实现。

有关《自然辩证法》的材料是1873-1886年这一时期写成的。整部著作没有写完，并且在恩格斯生前没有发表过。

《自然辩证法》的形成史可分为两个主要时期：从计划写这一著作到完成《反杜林论》（1873年初-1878年中）和从《反杜林论》写完后到马克思病逝前（1878年夏-1882年夏）。在前一时期，恩格斯完成几乎所有的札记和关于细节的研究，除原来为别的用途写的文章外，只完成一篇较完整的论文《导言》。在后一时期，恩格斯拟定了未来著作的具体计划，写完了几乎所有的论文。在马克思逝世后，恩格斯由于全力以赴完成《资本论》的出版工作和领导国际工人运动，事实上停止了《自然辩证法》的写作。

《自然辩证法》的材料有四束，并冠以下列标题：《辩证法和自然科学》、《自然研究和辩证法》、《自然辩证法》、《数学和自然科学。不同的东西》。这种划分显然不是为了立即发表，这里既看不出是按内容划分，也不是严格按写作时间顺序划分。这四束中只有两束（第二束和第三束）有恩格斯编的目录，列出了该束所包括的材料。另两束至今仍无法判定分别包含哪些材料以及材料是如何排列的。）

（注：《自然辩证法》四束手稿还包含了原来不是为这一著作而写的另外一些手稿。这就是：《〈反杜林论〉旧序》、《反杜林论》三则注释（《关于现实世界中数学上的无限之原型》、《关于“机械的”自然观》和《最初，凯库勒》）、《〈费尔巴哈〉的删略部分》、《劳动在从猿到人的转变中的作用》和《神灵世界中的自然研究》等，此外还可能有几篇札记材料。

《马克思恩格斯全集》1985年历史考证版第1部分第26卷刊出的《自然辩证法》共收入197件文字材料，并分别按写作时间顺序和内容编排次序重复发表。后一编排方式的分篇和标题设置，以恩格斯的写作计划为基本依据。本选集采用第二种方式刊出所节选的材料。

全书要目如下：

自然辩证法

1878年的计划

历史导论

历史的东西

导言

札记和片断

黑格尔以来的理论发展进程。哲学和自然科学

《反杜林论》旧序。论辩证法

神灵世界中的自然研究

札记和片断

辩证法作为科学

辩证法

札记和片断

规律和范畴

认识

物质的运动形式和各门科学的联系

各门科学的辩证内容

1880年的计划

运动的基本形式

札记和片断

运动的尺度——功

札记和片断

关于数学

关于力学和天文学

关于物理学

关于化学

关于生物学

自然界和社会

劳动在从猿到人的转变中的作用

各束手稿的标题和目录

在恩格斯生前，《自然辩证法》的材料没有发表过。在他逝世以后发表了他列入《自然辩证法》的两篇论文：《劳动在从猿到人的转变中的作用》于1896年发表在《新时代》杂志，《神灵世界中的自然研究》于1898年发表在《世界新历画报》年鉴。《自然辩证法》于1925年第一次用德文和俄译文对照的形式全文发表于《马克思恩格斯文库》1925年莫斯科版第2卷。——259。）

深入大众意识的辩证法有一个古老的命题：两极相联。根据这个道理，我们在寻找幻想、轻信和迷信的极端表现时，不是面向像德国自然哲学那样竭力把客观世界嵌入自己主观思维框子内的自然科学派别，而是面向一味吹捧经验、极端蔑视思维而实际上思想极度贫乏的相反的派别，我们就不致于犯什么错误。后一个学派在英国占据统治地位。它的始祖，备受称颂的弗兰西斯·◎第290页◎培根就已经渴望他的新的经验归纳法能够付诸应用，而首先是做到这样一些事情：延年益寿，在某种程度上使人返老还童，改形换貌，易身变体，创造新种，腾云驾雾，呼风唤雨。他抱怨这种研究无人问津，他在他的自然史中开出了制取黄金和创造种种奇迹的煞有介事的丹方（注：指弗·培根《自然的和实验的历史》（1622年伦敦版），它是培根计划写但没有写成的百科全书式的著作《科学的大复兴》的第三部分的材料。——291。）。同样，伊萨克·牛顿在晚年也颇热中于注释《约翰启示录》（注：伊·牛顿以神学为题材的最著名的著作是他逝世六年后于1733年出版的《评但以理书和圣约翰启示录》。

约翰启示录是《新约全书》中的《启示录》，相传为圣徒约翰所著。——291。）。因此，难怪近年来以几个远非最差的人物为代表的英国经验主义，看来竟不可救药地迷恋于从美国输入的招魂术和降神术。

属于这一行列的第一位自然研究家，是功勋卓著的动物学家兼植物学家阿尔弗勒德·拉塞尔·华莱士，和达尔文同时提出物种通过自然选择发生变异的理论的就是此人。他在1875年由伦敦白恩士出版社出版的他的小册子《论奇迹和现代唯灵论》里面说，他在自然知识的这个分支中的最初经验是在1844年开始取得的，那时他听到斯宾塞·霍尔先生关于麦斯默术（注：麦斯默术是一种以关于某种“动物磁力”的理论为基础的医术，以其创立者奥地利医生弗·安·麦斯默(1734-1815)命名。麦斯默术在18世纪末得到广泛的流传，并且是降神术的前导之一。——291。）的讲演，因此他在他的学生身上作了同样的实验。

“我对这个问题非常感兴趣，并且很热心地进行了研究。”［第119页］

他不仅使人进入催眠状态并发生四肢僵硬和局部丧失知觉的现象，而且也证实了加尔颅骨图（注：19世纪初奥地利医生弗·约·加尔创立颅相学，认为人的大脑的一定部位上生长有各种心理特征的器官，某种心理特性和能力的发展会引起大脑相应部位的发育并使颅骨的相应部位隆起。因此，似乎根据颅骨的外形就可判断人的心理特性。颅相学的结论曾被各式各样的江湖术士包括降神术士广为利用。——291。）的正确，因为在触摸任何一个加尔器官的时候，相应的活动就在已受催眠的人身上发生，并以灵活的动作按规定演示出来。其次，他断言，他的被催眠者只要被他触摸一下，就会产生催眠者的一切感觉；他只要把一杯水说成白兰地酒，就可以让被催眠者喝得酩酊大醉。他能使一个年轻人甚至在清醒的时候糊涂得忘记自己的姓名，然而这是其他教员不用麦斯默术也可以办到的。如此等等。◎第291页◎

1843-1844年冬季，我也适逢其会在曼彻斯特见到了这位斯宾塞·霍尔先生。他是一个很普通的江湖术士，在几个教士的赞助下在国内跑来跑去，用一个少女作催眠颅相学的表演，借以证明上帝的存在，证明灵魂的不朽，证明当时欧文主义者在各大城市中所宣传的唯物主义毫无价值。少女受到了催眠，然后催眠者只要摸一摸她的颅骨上的任何一个加尔器官，她就像演戏一样作出各种表示相应器官控制能力的动作和姿势；例如，摸一下爱孩子的(philoprogenitiveness)器官，她就爱抚和亲吻所幻想的婴孩，如此等等。此外，这位堂堂的霍尔还用一个新的巴拉塔里亚岛（注：巴拉塔里亚岛（源出西班牙语barato——廉价的）是塞万提斯的小说《唐·吉诃德》中虚构的一个岛。在该书第2部第45-53章中，唐·吉诃德的侍从桑乔·潘萨被任命为该岛的总督。——292。） 丰富了加尔的颅骨地理学：他在颅骨顶上发现了一个敬神的器官，只要摸一摸这里，他的那位受了催眠的小姐就跪下去，把双手合在一起，并且在惊讶的庸人观众面前作出一副虔敬地祈祷的天使的样子。表演到此结束并达到高潮。上帝的存在得到了证明。

我和我的一个熟人也同华莱士先生一样，对这些现象颇感兴趣，并且想试一下，我们能在什么程度上再现这些现象。我们选择了一个12岁的活泼的男孩来作对象。安详的凝视或轻柔的抚摩就轻而易举地使他进入催眠状态。但是，因为我们对这套把戏不像华莱士先生那样虔诚，那样热心，所以我们也就得到完全不同的结果。除了很容易产生的肌肉僵硬和丧失知觉状态以外，我们还发现了一种意志完全被动而感觉又异常过敏的状态。被催眠者一旦由于任何外部刺激而从昏睡中醒过来，他就显得比清醒的时候更活跃得多。跟催眠者没有任何神秘的感应关系；任何其他的人都同样可以很容易地使被催眠者动作起来。让加尔颅骨器官起作用，在我们看来是太容易了；我们的花样还更多：我们不仅能使这些器官互相置换，把它们配置在整个身体的任何地方，而且还能造出不拘数目的其他器官，如唱歌、吹口哨、吹笛、跳舞、拳击、缝纫、补鞋、抽烟◎第292页◎等等的器官，这些器官我们希望安在什么地方都可以。华莱士用水使他的被催眠者酩酊大醉，而我们却在大脚趾上发现了醉酒的器官，只要摸它一下，被催眠者就会演出最妙的喝醉酒的滑稽戏。但是十分清楚：如果不使被催眠者明白人们希望他做些什么，那么任何器官都不能显示任何作用。这个小孩经过实际练习很快便熟练到这样的程度：只要多少有一点暗示就够了。这样造成的器官只要不用同样的方法加以改变，对于以后的催眠是永远有效的。这个被催眠者也就有双重的记忆，一种是清醒时的记忆，另一种是催眠状态中的完全独立的记忆。至于说到意志的被动性，说到对第三者的意志的绝对服从，那么只要我们不忘记整个状态是在被催眠者的意志服从催眠者的意志的情况下开始的，而且没有这种服从就形成不了这种状态，那么这种被动性，这种绝对服从就没有什么奇怪的了。只要被催眠者同催眠者开个玩笑，那就连世界上最有魔力的催眠术家也无计可施了。

这样，我们不过随便怀疑了一下，便发现了催眠颅相学的江湖骗术的老底，这是一系列与清醒状态时的现象多半只在程度上有所不同的、无须作任何神秘主义解释的现象，而华莱士先生的热心(ardour)却使他一再地自欺欺人，靠了这种欺骗去在各种细节上证实加尔颅骨图，确认催眠者和被催眠者之间的神秘的感应关系。（注：如已经说过的，被催眠者是通过练习而熟练起来的。因此，当意志的服从变成习惯以后，两个当事者之间的关系会越来越密切，某些个别现象会越来越强化，甚至在清醒状态中也有微弱的反映，这是完全可能的。）在华莱士先生的天真得有些稚气的谈话中，到处都可以看到：他所关心的并不是探究这种江湖骗术的真相，而是不惜任何代◎第293页◎价去使所有的现象再现出来。只要有了这种气质，就可以在很短的时间内使刚入门的研究者靠简便易行的自欺欺人变成一位行家。华莱士先生终于相信了催眠颅相学的奇迹，这时他已经有一只脚踏进神灵世界中去了。

到1865年，他的另一只脚也跟着踏进去了。当他在热带地方旅行了12年回来以后，桌子跳舞的降神术实验使他进入了各种“神媒”的团体。他进步得多么快，他对这套把戏掌握得多么纯熟，上述小册子就可以证明。他希望我们不仅要当真相信霍姆、达文波特兄弟以及其他看来多少是为了钱并且大多一再暴露出骗子面目的“神媒”们的一切所谓的奇迹，而且要当真相信许多从很古的时候起就被信以为真的神灵故事。希腊神托所的女占卜者、中世纪的女巫便都是“神媒”，而扬布利柯在他的《论预言》中已经十分确切地描绘了

“现代唯灵论中最令人惊异的现象”［第229页］。

我们只举一个例子来表明，华莱士先生对于这些奇迹在科学上的确证是处理得何等轻率。如果有人要我们相信神灵会让人给它们照像，那么这的确是一个奢望，而我们在认定这种神灵照片是真实的以前，当然有权要求它们取得十分确凿的证明。但华莱士先生在第187页上说：1872年3月，主神媒古皮太太（父姓为尼科尔）跟她的丈夫和小儿子在诺亭山（注：诺亭山是伦敦西城的一个区。——编者注）的赫德森先生那里一起照了像，而在两张不同的照片上都看得出她背后有一个身材高高的女人的形象，优雅地(finely)披着白纱，面貌略带东方韵味，摆出祝福的姿势。◎第294页◎

“所以，在这里，两件事中必有一件是绝对确实的（注：这句引文的原文是’Here,then,one of two thyings are absolutely certain’。神灵世界是超越于语法的。有一次，某位喜欢开玩笑的人把语法家林德利·默里的灵魂召来。人家问他来了吗？他回答道：’I are’（美国人的说法，不说’I am’［我来了］）（’I am’是英语动词’to be’（是）的单数第一人称现在式。’We are’,’you are’,’they are’是同一动词的复数形式。）。这位神媒是在美国出生的。）。要不是眼前有一个活生生的、聪敏的、然而肉眼看不见的存在物，就是古皮先生夫妇、摄影师和某一第四者筹划了一桩卑劣的骗局，而且一直隐瞒着这一骗局。但是我非常了解古皮先生夫妇，所以我有绝对的信念：他们像自然科学领域中任何真挚的真理探求者一样，是不会干这种骗人的勾当的。”（注：引文中的着重号是恩格斯加的。——编者注）［第188页］

这样看来，或者是骗人的勾当，或者是神灵的照片。对极了。如果是骗人的勾当，则或者是神灵早已印在照片底版上，或者是有四个人参与其事，或者如果我们把活到84岁于1875年1 月去世的对自己的行为不能负责的或易受愚弄的古皮老先生撇开不谈的话（只要把他送到作为背景的西班牙式的屏风后面就行了），那也就是有三个人参与其事。一位摄影师要替神灵找个“模特儿”是没有什么困难的，我们对此无须多费唇舌。但是摄影师赫德森不久就因一贯伪造神灵照片而被公开检举，而华莱士先生却镇静地说：

“有一件事情是明白的：如果发生了骗人的勾当，那立刻就会被唯灵论者自己看破的。”［第189页］

这也就是说，摄影师也不大可信了。剩下的是古皮太太，而替她撑腰的是我们的朋友华莱士的“绝对的信念”，此外再没有别的。再没有别的吗？决不是这样。替古皮太太的绝对可靠来撑腰的，还有她自己的如下说法：1871年6 月初的一个晚上，她在不省人事的状态中从汉伯里山公园她的家里，凭空被摄到兰布斯·康第特◎第295页◎街69号——两地的直线距离是三英里——并且被弄到上述69号房子中正在举行降神仪式的一张桌子上。房门是关着的，虽然古皮太太是一个极肥胖的伦敦女人（这的确很重要），可是她突然闯到屋里来，在门上或天花板上连个小小的窟窿都没有留下来（1871年6月8日伦敦《回声报》（注：《回声报》是资产阶级自由派的报纸，1868年至1907年在伦敦出版。——296。）上的报道）。现在谁还不相信神灵照片是真的，那真是不可救药了。

英国自然研究家中的第二位著名的行家，是威廉·克鲁克斯先生，化学元素铊的发现者和辐射计（在德国也叫作光转车辐射计）的发明者（注：铊是威·克鲁克斯1861年发现的。

辐射计（“Lichtmühle”——“光转车辐射计”）是一种测量光能的仪器：在一个真空玻璃球内装一根垂直或水平细线，上装几个轻质的小翼，小翼在辐射的作用下旋转，使细线折弯而产生偏向角，用测定偏向角的方法来测量光能。辐射计是1873-1874年由克鲁克斯设计成功的。——296。）。克鲁克斯先生大约从1871年起开始研究唯灵论者的表演，为了这个目的应用了许多物理学仪器和力学仪器，如弹簧秤、电池等等。他是否带来了主要的仪器，即一颗抱怀疑态度的有批判力的头脑，他是否使这颗头脑始终保持工作能力，我们是会看到的。无论如何，在一个不长的时期内，克鲁克斯先生就像华莱士先生一样完全被俘虏了。他叙述道：

“几年的工夫，一个年轻的女人，弗洛伦斯·库克小姐，就显示出值得注意的神媒的特性，而且最近已经登峰造极，化成一个肯定是来自神灵世界的完美的女性形象，赤着脚，披着飘洒的白色长袍，而这时神媒却穿着深色的衣服，被捆缚着，沉睡在一间密室或邻室里”［第181页］。

这个神灵自称凯蒂，看起来非常像库克小姐。一天晚上，沃尔克曼先生，古皮太太现在的丈夫，突然拦腰把它抱住，紧紧搂住不放，看它到底是不是库克小姐的化身。这个神灵显示出是一个结结实实的女人，它竭力反抗，观众们来干预，瓦斯灯被熄灭，撕扯了一阵以后，重新安静下来，屋子里点起了灯，这时神灵已经不见了，而库克小姐仍然被捆着，不省人事地躺在原来的角落里。但是，据说沃尔克曼先生直到现在还坚持认为，他抱住的是库克小姐而不是别人。为了从科学上来确证这件事情，一位著名的电学家瓦利先生◎第296页◎作了一次新的实验，把电池的电流通到神媒库克小姐身上，使得她不切断电流就不能扮演神灵的角色。然而神灵还是出现了。所以它的确是和库克小姐不同的存在物。而进一步确证这件事情便是克鲁克斯先生的任务。他第一步是要取得这位神灵小姐的信任。

这种信任，如他自己在1874年6月5日的《灵学家》周报（注：《灵学家》是英国降神术士的周报，1869年至1882年在伦敦出版；1874年起用《灵学家报》的名称出版。

下面的引文都引自威·克鲁克斯发表在1874年6月5日《灵学家》上的文章《“凯蒂·金”的最后出现》。——297。）中所说的，“逐渐加深，直到除非由我来安排，不然她就拒绝降神。她说她希望我一直在她近旁，就在内室的隔壁；我发现，在这种信任已经建立而且她确信我决不致对她食言以后，各种现象的表现程度大大加强了，用其他方法得不到的证据也如意地得到了。她常常和我商量参加降神仪式的人以及他们的席位，因为她最近变得非常不安，原因是她感到有人曾不怀好意地向她暗示，除了其他的比较科学的研究方法以外，有人可能使用武力”。（注：着重号是恩格斯加的。——编者注）

这位神灵小姐对这种既亲切又科学的信任给了最充分的回报。她甚至出现——现在这使我们不会再感到吃惊——在克鲁克斯先生家里，和他的孩子们玩耍，给他们讲“她在印度冒险的趣闻”，向克鲁克斯先生讲述“她过去生活中的一些痛苦的经历”，让他拥抱她，好让他相信她的结结实实的物质性，并让他察看她每分钟的脉搏次数和呼吸次数，最后还让她自己和克鲁克斯先生并排照像。华莱士先生说：

“这个形象在人们看见她，摸到她，给她照像，并且和她谈话以后，就从一个小屋子里面绝对地消失了（注：着重号是恩格斯加的。——编者注），这个小屋子除了通往挤满观众的隔壁一间屋子，是没有其他出口的”［第183页］，假若观众们十分有礼貌，信任发生事情的房子的主人克鲁克斯先生，就像克鲁克斯先生信任神灵一样，这也就不是什么了不起的把戏了。◎第297页◎

可惜这些“完全被证实了的现象”，甚至在唯灵论者看来也不是随随便便就可以相信的。我们在前面已经看到，十分相信唯灵论的沃尔克曼先生怎样采取了非常物质的突然下手的办法。现在又有一个教士，“不列颠全国灵学家协会”委员，也出席了库克小姐的降神仪式，而且毫无困难地发现：神灵从门进到里面并在里面消失的那间屋子，是有第二道门通往外界的。当时也在场的克鲁克斯先生的举动，“使我原以为这些表演中也许有点什么玩意儿的信念受到了最后的致命打击”（查·莫里斯·戴维斯牧师《神秘的伦敦》伦敦廷斯利兄弟出版社版）。此外，人们怎样使“凯蒂们”“现身”的事，在美国也真相大白了。有一对姓霍姆斯的夫妇在费城举行表演，当时也出现了一个“凯蒂”，她得到信徒们丰富的馈赠。但是，这位凯蒂有一次竟因为报酬不够多而罢了工，这就引起一个怀疑者下决心非要探查出她的踪迹不可；他在一个boarding house（公寓）里发现了她，是一个毫无疑问有血有肉的年轻女人，占有了赠送给神灵的一切礼物。

同时，欧洲大陆也有自己的科学的降神者。彼得堡的一个学术团体——我不大清楚是大学或者甚至是研究院——曾委托国家枢密官阿克萨柯夫和化学家布特列罗夫探究降神现象，但似乎并没有多少结果。（注：指的是彼得堡大学物理学会于1875年5月6日设立而于1876年3月21日结束工作的“神媒现象考察委员会”。这个委员会的成员有德·伊·门捷列耶夫和其他许多著名的科学家。委员会曾要求在俄国传播降神术的人——亚·尼·阿克萨柯夫、亚·米·布特列罗夫、尼·彼·瓦格纳——提供关于“真实的”降神现象的材料。委员会得出的结论是：“降神现象发生于无意识的动作或有意识的欺骗，而降神说是迷信。”这个结论曾发表于1876年3月25日《呼声报》上。委员会的材料由德·伊·门捷列耶夫出版，书名是《判断降神术的材料》1876年圣彼得堡版。——298。）另一方面，——如果可以相信唯灵论者的喧嚣的声明——德国现在也推出自己的唯灵论者，这就是莱比锡教授策尔纳先生。

大家知道，策尔纳先生多年来埋头研究空间的“第四维”，发现在三维空间里不可能出现的许多事情，在四维空间里却是不言而喻的。例如，在四维空间里，一个全封闭的金属球，不在上面钻一个孔，就可以像翻手套一样地翻过来；同样，在一条两端各无尽头或两端都被系住的线上可以打结，两个分离的浑然一体的圆环，不锯◎第298页◎开其中的任何一个就可以套在一起，还有许多这一类的把戏。根据神灵世界最近传来的捷报，策尔纳教授先生曾请求一个或几个神媒帮助他确定第四维空间中的各种细节。结果据说是惊人的。他把自己的手臂架在椅子的扶手上，而手掌按在桌子上不动，降神仪式一开始，椅子的扶手就和他的手臂套在一起了；一条两端用火漆固定在桌子上的线，竟在中间打了四个结，如此等等。一句话，神灵是可以极其容易地完成第四维空间的一切奇迹的。但是必须注意：我是在转述别人的说法。我不能保证这个神灵通报的正确性，如果它有什么不确实的地方，策尔纳先生应当感谢我给他提供了一个更正的机会。但是，如果这个通报不是虚假地报道策尔纳先生的经历，那么这些经历显然会在神灵科学和数学方面开辟一个新纪元。神灵证明第四维空间的存在，而第四维空间则为神灵的存在担保。而这一点一经发现，科学便给自己开辟出一个崭新的广阔的天地。面对第四维和更高维的空间的数学，面对呆在这种高维空间中的神灵们的力学、物理学、化学和生理学，过去的全部数学和自然科学都只不过是一种预备科目罢了。克鲁克斯先生不是已经在科学上确证桌子和其他家具在移到——我们现在可以这样说——第四维空间的过程中会损失多少重量，而华莱士先生不是也声称他已经证明在第四维空间中火不会伤害人体。现在甚至已经有神体生理学了！神灵们会呼吸，有脉搏，这就是说，他们有肺脏、心脏和循环器官，因而在身体的其他器官方面至少是和我们一样齐全的。因为会呼吸就要有在肺里被燃烧的碳水化合物，而这些碳水化合物又只能由外界供给，于是要有胃、肠及其附属器官，而这一切一经确定，其余的就毫无困难地都跟着有了。但是这些器官的存在就使得神灵们有生病的可能，这样一来，微耳和先生也许就不得不写一部神灵世界的细胞病理学了。而因为这些神灵大多是非常漂亮的◎第299页◎年轻女人，而且除了她们的超凡的美丽，她们和世间的女人没有什么不同，完完全全没有什么不同，所以用不了多久她们就会出现在“爱上她们的男人”（注：莫扎特《魔笛》第1幕第14 场帕米纳和巴巴盖诺的二重唱。——编者注）的身边；而且，既然克鲁克斯先生通过脉搏已经断定，她们“并不缺少女性的心”，所以在第四维空间里也会有自然选择，不过再也用不着担心人们在这里会把这种选择和万恶的社会民主主义混淆起来。（注：恩格斯暗指1871年巴黎公社以后在德国特别流行的对达尔文主义的反动攻击。甚至像微耳和这样的大科学家，以前是达尔文主义的信徒，也在1877年自然研究家和医生慕尼黑代表大会上建议禁止讲授达尔文主义，断言达尔文主义与社会主义运动有紧密的联系，因而对于现存的社会制度是危险的。见鲁·微耳和《现代国家中的科学自由》1877年柏林版第12页。——300。）

够了。这里已经看得一清二楚，究竟什么是从自然科学走向神秘主义的最可靠的道路。这并不是自然哲学理论的过度滋蔓，而是蔑视一切理论、怀疑一切思维的最肤浅的经验论。证明神灵存在的并不是那种先验的必然性，而是华莱士先生、克鲁克斯先生之流的经验的观察。既然我们相信克鲁克斯利用光谱分析进行的观察（铊这种金属就是由此发现的），或者相信华莱士在马来群岛所获得的动物学上的丰富的发现，人们就要求我们同样去相信这两位研究家在唯灵论方面的经验和发现。而如果我们认为，在这里毕竟有一个小小的区别，即前一种发现可以验证，而后一种却不能，那么降神者就会反驳我们说：不是这么回事，他们是乐于给我们提供机会来验证这些神灵现象的。

实际上，蔑视辩证法是不能不受惩罚的。对一切理论思维尽可以表示那么多的轻视，可是没有理论思维，的确无法使自然界中的两件事实联系起来，或者洞察二者之间的既有的联系。在这里，问题只在于思维得正确或不正确，而轻视理论显然是自然主义地进行思维、因而是错误地进行思维的最可靠的道路。但是，根据一个自古就为人们所熟知的辩证法规律，错误的思维贯彻到底，必然走◎第300页◎向原出发点的反面。所以，经验主义者蔑视辩证法便受到惩罚：连某些最清醒的经验主义者也陷入最荒唐的迷信中，陷入现代唯灵论中去了。

数学方面的情形也一样。平庸的形而上学的数学家，都十分高傲地夸耀他们的科学成果是绝对无法推翻的。但是这些成果也包括虚数在内，从而这些虚数也就带有某种实在性。如果我们已习惯于给根号负１或第四维硬加上我们的头脑以外的某种实在性，那么我们是否再前进一步，承认神媒的神灵世界，这也就不是什么重要问题了。这正如凯特勒谈到德林格尔时所说的：

“这个人一生中曾为那么多的谬论作辩护，那确实就连教皇永无谬误的说法也可能已经接受了！”（注：教皇“永无谬误”的教义是1870年7月18日在罗马公布的。德国的天主教神学家德林格尔拒绝承认这一教义。美因茨的主教凯特勒最初也反对宣布新教义，但是很快就接受了这一教义而且变成了它的热烈拥护者。——301。）

事实上，单凭经验是对付不了唯灵论者的。第一，那些“高级的”现象，只有当有关的“研究家”已经着迷到像克鲁克斯自己天真无比地描绘的那样，只能看到他应看到或他想看到的东西的时候，才能够显现出来。第二，唯灵论者并不在乎成百件的所谓事实被揭露为骗局，成打的所谓神媒被揭露为下流的江湖骗子。只要所谓的奇迹还没有被逐一揭穿，唯灵论者就仍然有足够的活动地盘，华莱士围绕着伪造神灵照片的事件就一清二楚地说明了这一点。伪造物的存在，正好证明了真实物的真实。

这样，经验本身就表明，要摆脱降神者的纠缠，不能靠经验上的实验，而要运用理论的思考；用赫胥黎的话说：

“我认为从证明唯灵论是真理这件事当中所能得到的唯一好处，就是给反对自杀提供一个新论据。与其死后借每举行一次降神仪式赚一个基尼（注：基尼是英国从前的一种金币，合21先令。——编者注）的◎第301页◎神媒的嘴巴说一大堆废话，还不如活着做清道夫好。”（注：这段话引自托·赫胥黎1869年1月29日给伦敦逻辑学会的信。这个学会邀请他参加降神现象研究委员会的工作。赫胥黎拒绝了这一邀请，并且发表了许多讽刺降神术的意见。戴维斯的著作《神秘的伦敦》1875年伦敦版第389页引用了这封信。——302。）

［札记和片断］

毕希纳（注：以《毕希纳》为题的这个片断写得比《自然辩证法》所有其他组成部分都早；它是恩格斯第一束手稿中的第一个札记。它似乎是恩格斯计划要写的一部反对庸俗唯物主义和社会达尔文主义的代表路·毕希纳的著作的提纲。根据这一片断的内容和恩格斯在毕希纳所著《人及其在自然界中的地位》（1872年底第2版）一书页边上所作的批注来判断，恩格斯打算首先批判毕希纳的这一著作。根据威·李卜克内西1873年2月8日给恩格斯的信中所说的“至于毕希纳——你就狠揍吧！”来判断，在此信之前，恩格斯已直接把自己的想法告诉了李卜克内西。因此可以认为，这个片断写于1873年2月，但也不晚于5月30日，因为同一天在同一张稿纸上，紧接着写下了札记《自然科学的辩证法》。——302。）

……两个哲学派别：具有固定范畴的形而上学派，具有流动范畴的辩证法派（亚里士多德、特别是黑格尔）；后一派证明：根据和后果、原因和结果，同一和差异、映象和本质这些固定的对立是站不住脚的，经分析证明，一极已经作为核内的东西存在于另一极之中，到达一定点一极就转化为另一极，整个逻辑只是在前进着的各种对立之上展开。——这在黑格尔本人那里是神秘的，因为范畴在他那里表现为预先存在的东西，而现实世界的辩证法表现为它的单纯的反照。实际上刚刚相反：头脑的辩证法只是现实世界，即自然界和历史的各种运动形式的再现。到上一世纪末，甚至到1830年，自然研究家有旧的形而上学差不多还能应付过去，因为真正的科学当时还没有越出力学——地球上的力学和宇宙的力学的范围。尽管如此，高等数学已经带来了混乱，因为高等数学把初等数学的永恒真理看作已经过时的观点，常常作出相反的论断，提出一些在初等数学家看来纯属谬论的命题。固定的范畴在这里消融了，数学达到这样一种境地，在这里即使很简单的关系，如纯粹抽象的量之间的关系、恶无限性，都采取了完全辩证的形态，迫使数学家们既不自愿又不自觉地成为辩证的数学家。数学家们为了解决这种矛盾，为了调和高等数学和初等数学，为了弄清楚在他们面前表现为不可否认的结果的那些东西并不是纯属荒诞无稽的东西，以及为了合理地说明以无限为研究对象的数学的出发点、方法◎第302页◎和成果所采用的隐晦说法、无聊诡计和应急手法，是再滑稽可笑不过了。

但是现在一切都不同了。化学——原子论。物理学的抽象的可分性——恶无限性。生理学——细胞（由分化而发生的个体和种的有机发展过程，是合理的辩证法的最令人信服的验证）。最后，各种自然力的同一性及其相互转化，这种转化使范畴的一切固定性都终结了。尽管如此，大批自然研究家仍然束缚在旧的形而上学的范畴之内，而且当他们必须合理地解释这些新近的事实，即这些可以说在自然界中证实了辩证法的事实并把它们彼此联系起来的时候，便束手无策。这里应当想到：原子和分子等等是不能用显微镜来观察的，而只能用思维来把握。试把化学家们（肖莱马例外，他懂得黑格尔）和微耳和的《细胞病理学》比较一下吧，在那里最终不得不用笼统的空话来掩盖这种束手无策。脱掉神秘主义外衣的辩证法成为自然科学绝对必需的东西，因为自然科学已经离开那个有了固定不变的范畴，可以说有了逻辑的初等数学，有了逻辑的日常工具就足以解决问题的领域。哲学因自然科学抛弃了它而对自然科学事后进行了报复。而自然研究家们本来可以从哲学家们在自然科学上的成就中看到：在这全部哲学中隐藏着某种即使在自然研究家们自己的领域中也比他们高明的东西（莱布尼茨——以无限为研究对象的数学的创始人，和他比较起来，归纳法的蠢驴牛顿（注：恩格斯指的是片面地过高评价归纳法的牛顿的哲学观点的局限性和他对假说的否定态度，这种态度表现在他所说的“假说这个东西我是不考虑的”这句名言中（见注209）。——303。） 成了剽窃者和害人者（注：牛顿不依赖于莱布尼茨并且先于莱布尼茨发现了微积分，莱布尼茨也独立地作出了这个发现，而且使这个发现具有了更加完善的形式。恩格斯写成这个片断后，过了两年他对这个问题提出了新的见解（见《马克思恩格斯全集》第20卷第602页）。——303。）；康德——拉普拉斯以前的天体起源理论；奥肯——在德国采纳进化论的第一个人；黑格尔——他对自然科学的广博的概括和合理的分类是比一切唯物主义的胡说合在一起还更加伟大的成就）。

——◎第303页◎

［《费尔巴哈》的删略部分］（注：《〈费尔巴哈〉的删略部分》是这一片断在《自然辩证法》第二束材料的目录中的标题。它原是恩格斯《路德维希·费尔巴哈和德国古典哲学的终结》初稿的四页（第16、17、18和19页）。在第16页的上面写着《路德维希·费尔巴哈》的删略部分。这个片断属于《路德维希·费尔巴哈》第二章，并且应当紧跟在说明18世纪法国唯物主义者的三个主要“局限性”那一段后面（见本卷第229页）。在最后整理《路德维希·费尔巴哈》手稿时，恩格斯抽出了这四页，并用另外的内容代替了它（见本卷第229-231页），而这一片断的基本内容（论19世纪自然科学中的三个伟大发现）则在《路德维希·费尔巴哈》第四章中简略地加以叙述（见本卷第245-246页）。因为恩格斯的这一著作最初发表在1886年《新时代》杂志4月号和5月号上，所以这个片断的写作日期可以认为是1885年底和1886年初。这个片断的原稿是从一句话的结尾部分开始写的。这句话的开头部分是根据发表在《新时代》杂志上原文补全的，补上的部分放在方括号内。——304。）

［50年代在德国搞过唯物主义的实行庸俗化的小贩们，决没有越出他们的老师们（注：指18世纪的法国唯物主义者。——编者注）的这个界限。自然科学后来获得的一切进步，仅仅成了他们］反对信仰世界创造主的新论据。实际上，他们所做的事情决不是进一步发展理论。唯心主义由于1848年革命受到了沉重打击，而唯物主义在它的这一更新了的形态下更加衰落。费尔巴哈拒绝为这种唯物主义承担责任，这是完全对的；只是他不应该把这些巡回传教士的学说同唯物主义本身混淆起来。

但是，大约就在这个时候，经验自然科学获得了巨大的发展和极其辉煌的成果，从而不仅有可能完全克服18世纪机械论的片面性，而且自然科学本身，也由于证实了自然界本身中所存在的各个研究领域（力学、物理学、化学、生物学等等）之间的联系，而从经验科学变成了理论科学，并且由于把所得到的成果加以概括，又转化成唯物主义的自然认识体系。气体力学；新创立的有机化学，它从无机物制造出一个又一个的所谓有机化合物，从而扫除了这类化合物的不可捉摸性质的最后残余，1818年以来创立的科学的胚胎学，地质学和古生物学；动植物学比较解剖学——这一切领域提供了前所未闻的新材料。但是，具有决定性重要意义的是三大发现。

第一是由热的机械当量的发现（罗伯特·迈尔、焦耳和柯尔丁）而导致证实能量的转化。自然界中无数的起作用的原因，过去一直被看作某种神秘的不可解释的存在，称作所谓力——机械力、热、放射（光和辐射热）、电、磁、化学化合力和分解力，现在全都被证明是同一种能即运动的各种特殊形式即存在方式；我们不仅可◎第304页◎以证明，这种能在自然界中不断从一种形式转化为另一种形式，而且甚至可以在实验室中和在工业中实现这种转化，使某一形式的一定量的能总是相当于这一或另一形式的一定量的能。例如，我们可以用千克米表示热量单位，又用热量单位来表示若干单位的或任何量的电能或化学能，反过来也可以；我们同样可以把一个活的机体所消耗的和所获得的能量测量出来，并且用任何单位，例如用热量单位表示出来。自然界中一切运动的统一，现在已经不再是一个哲学的论断，而是一个自然科学的事实了。

第二个发现——在时间上更早一些——是施万和施莱登发现有机细胞，发现它是这样一种单位：一切机体，除最低级的以外，都是从这种细胞的复制和分化中产生和生长起来的。有了这个发现，有机的、有生命的自然产物的研究——不仅是比较解剖学和生理学，还有胚胎学——才获得了巩固的基础。机体的产生、成长和构造的秘密被揭开了；从前不可理解的奇迹解开了，被归结为某种遵循一切多细胞的机体本质上共有的同一规律所发生的过程。

但是还剩下了一个重要的空白。如果一切多细胞的机体——植物和动物，包括人在内——都是按照细胞分裂规律各自从一个细胞中生长起来，那么这些机体的无限差异性是从何而来呢？解答这个问题的，是第三个大发现，即达尔文首先总括地加以论述和建立起来的进化论。不管这个理论在细节上还会有多少变化，但是总的说来，它现在已经把问题解答得绰绰有余了。机体从少数简单形态到今天我们所看到的日益多样化和复杂化的形态，一直到人类为止的发展序列，在大的基本的轮廓上被证实了；这样一来，不仅有可能来说明有机自然产物中的现存者，而且也为认识人类精神的前史，为追溯人类精神从简单的、无结构的、但有感受刺激能力◎第305页◎的最低级有机体的原生质起直到能够思维的人脑为止的各个发展阶段奠定了基础。不了解这个前史，能够思维的人脑的存在就仍然是一个奇迹。

有了这三个大发现，自然界的主要过程就得到了说明，就被归之于自然的原因。现在只剩下一件事情还得去做：说明生命是怎样从无机自然中产生的。在科学发展的现阶段上，这也就等于说，应从无机物中制造出蛋白体来。化学正在完成这个任务的道路上日益前进，虽然距离完成任务还很远。但是，如果我们想一想，维勒在1828年才由无机物制成第一种有机物——尿素，而现在以人工方法不使用任何有机物就能制成无数所谓有机化合物，那么我们就不会让化学在蛋白质这一难关面前停步不前。到目前为止，化学已经能够制出它确切知道其成分的每一种有机物。只要有朝一日蛋白体的化合成分被弄清楚，化学就能着手制造活的蛋白质。但是，要求化学在今天或明天就完成自然界本身在个别天体的极为有利的环境下经过千百万年才完成的事情，这就等于要求创造奇迹。

这样，同前一世纪比较起来，唯物主义的自然观现在已建立在完全不同的牢固的基础上了。那时，只是对于天体和地球上的固体在重力的影响下所发生的运动有相当详尽的了解：差不多整个化学领域和整个有机界仍然是不可理解的秘密。现在，整个自然界是作为至少在大的基本的轮廓上已得到解释和理解的种种联系和种种过程的体系而展现在我们面前。当然，唯物主义的自然观无非是对自然界本来面目的朴直的理解，不添加任何外来的东西，所以它在希腊哲学家中间原本是不言而喻的东西。但是，在古希腊人和我们之间两千多年来存在着本质上是唯心主义的世界观，所以，哪怕要返回到不言而喻的东西上去，也要比初看起来困难些。◎第306页◎因为问题决不是要简单地抛弃这两千多年的全部思想内容，而是要批判它，要把那些在错误的、但对于那个时代和发展过程本身来说是不可避免的唯心主义的形式内获得的成果，从这种暂时的形式中剥取出来。而这是多么困难，许许多多的自然研究家已经给我们提供了证明，他们在他们自己的那门科学中都是坚定的唯物主义者，但是在本门科学以外不仅是唯心主义者，甚至是虔诚的正教教徒。

自然科学的所有这些划时代的进步，都在费尔巴哈那里擦肩而过，基本上没有触动他。这与其说是他的过错，不如说应归咎于当时德国的可悲的环境，由于这种环境，大学教席都被毫无头脑的折衷主义的小人霸占了，而比这些小人高明百倍的费尔巴哈，却不得不在乡间过着与世隔绝的孤寂生活，几乎变成一个粗俗的人。于是出现这种情况：他在谈到自然界时，不得不说一些美文学的空话，虽然附带也作出个别的天才的概括。例如，他说：

“生命当然不是某种化学过程的产物：一般说来不是某一个别的自然力或自然现象的产物，而形而上学的唯物主义者却把生命归结为这种产物；生命是整个自然界的一个结果。”（注：这段引文出自费尔巴哈1846年写的《从人种学看不死问题》一文（见《费尔巴哈全集》1876年莱比锡第3版第3卷第331页）。转引自卡·尼·施达克的《路德维希·费尔巴哈》1885年斯图加特版第154-155页。——307。）

生命是整个自然界的一个结果，这和下面这一情况一点也不矛盾：蛋白质，作为生命的唯一的独立的载体，是在自然界的全部联系所提供的特定的条件下产生的，然而恰好是作为某种化学过程的产物而产生的。费尔巴哈围绕着思维和思维器官大脑的关系问题而沉溺在一连串毫无结果的和徒兜圈子的思辨之中，沉溺在施达克乐于步他后尘的这个领域之中，这也应当归咎于这种孤寂的生活。

够了，费尔巴哈反对的是唯物主义这个名称（注：恩格斯指的是费尔巴哈的箴言（见本卷第227页），箴言在费尔巴哈逝世后发表在卡·格律恩的著作《路德维希·费尔巴哈的书简、遗稿及其哲学特征的阐述》1874年莱比锡-海德堡版第2卷第308页。参看恩格斯《路德维希·费尔巴哈和德国古典哲学的终结》第二章（见本卷第223-233页）。——307。）。这并非毫无◎第307页◎道理，因为他从来没有完全摆脱唯心主义。在自然领域中他是唯物主义者；但是在人类……领域中[……]（注：恩格斯的《路德维希·费尔巴哈》初稿第19页到此为止，这句话的后半句在下一页上，但是这一页没有找到。——编者注）

——

自然研究家相信，他们只有不理睬哲学或羞辱哲学，才能从哲学中解放出来。但是，因为他们离开思维便不能前进，而且要思维就得有思维规定，而这些范畴是他们从所谓有教养者的那种受制于早已过时的哲学残渣的一般意识中盲目地取来的，或是从大学必修的哲学课中听到的一点儿东西（这种东西不仅是片断的，而且是分属于极不相同的和多半是最蹩脚的学派的人们的观点的杂烩）中取来的，或是从各种各样的哲学著作中缺乏批判的和杂乱无章的读物中取来的，——正因为这样，他们同样做了哲学的奴隶，而且遗憾的是大多做了最蹩脚的哲学的奴隶，而那些辱骂哲学家骂得最厉害的人恰好成了最蹩脚的哲学家的最蹩脚的庸俗残渣的奴隶。

——

自然研究家尽管可以采取他们所愿意采取的态度，他们还是得受哲学的支配。问题只在于：他们是愿意受某种蹩脚的时髦哲学的支配，还是愿意受某种以认识思维的历史及其成就为基础的理论思维形式的支配。

物理学，当心形而上学啊！这是完全正确的，不过，是在另一种意义上。（注：指不像过去在牛顿的著作中所表述的那样（见注209），从旧意义上把“形而上学”了解为一般哲学思维，而是从现代意义上把它了解为形而上学的思维方法。——308。）

自然研究家由于靠旧形而上学的残渣还能过日子，就使得哲学尚能苟延残喘。只有当自然科学和历史科学本身接受了辩证法◎第308页◎的时候，一切哲学的废物——除了纯粹的关于思维的理论以外——才会成为多余的东西，在实证科学中消失掉。

——

上帝在信仰上帝的自然研究家当中受到的待遇，比在任何地方都要糟糕。唯物主义者只去说明事物，是不理睬这套废话的。只有当那些纠缠不休的教徒们想把上帝强加给他们的时候，他们才会考虑这件事，并且作出简单的回答，或者像拉普拉斯那样说：“陛下，我不……”（注：“陛下，我不需要这种假说”是拉普拉斯对拿破仑问他为什么在《论天体力学》中不提上帝时的回答。——309。），或者更粗鲁一些，以荷兰商人经常用来打发硬把次货塞给他们的德国行商们的方式说：“我用不着那路货色”，并且这样就把问题了结了。而上帝竟不得不忍受他的保卫者给他的脸色！在现代自然科学的历史中，上帝在他的保卫者当中受到的待遇，就像耶拿战役中弗里德里希－威廉三世在他的文官武将当中受到的待遇一样。在科学的推进下，一支又一支部队放下武器，一座又一座堡垒投降，直到最后，自然界无边无沿的领域全都被科学征服，不再给造物主留下一点立足之地。牛顿还把“第一推动”留给上帝，但是不允许他对自己的太阳系进行别的任何干预。神父赛奇虽然履行教规中的全部礼仪来恭维上帝，但是并不因此就变得手软些，他把上帝完全逐出了太阳系，而只允许后者在原始星云上还能作出某种“创造行动”。在一切领域中，情况都是如此。在生物学中，上帝的最后的伟大的唐·吉诃德，即阿加西斯，甚至要求他去做十足荒唐的事情：他不仅应当创造实在的动物，而且还应当创造抽象的动物，即创造作为鱼的鱼！（注：参看《马克思恩格斯全集》第20卷第548页。——编者注）最后，丁铎尔完全禁止上帝进入自然界，把他放逐到情感世界中去，而他之所以还允许上帝存在，只是因为对这一切事物（自然界）总得有个什么人能比约翰·丁铎◎第309页◎尔（注：恩格斯指的是约·丁铎尔在1874年8月19日召开的不列颠科学促进协会贝尔法斯特第四十四次会议上的开幕词。开幕词载于1874年8月20日《自然界》杂志第10卷第251期。恩格斯在1874年9月21日给马克思的信（见《马克思恩格斯全集》第33卷第126-127页）中对丁铎尔的这一发言作了更详细的评论。——310。）知道得更多些！ （注：恩格斯在此处页边上写着：“上帝＝我不知，但是无知并不是论据（斯宾诺莎）。”（无知并不是论据，是斯宾诺莎在《伦理学》第1部中针对僧侣主义的目的论的自然观的

代表人物讲的一句话，这些人提出“上帝的意志”是一切现象的原因的原因，他们进行论证的唯一手段就是求助于对其他原因的无知。）——编者注）这和旧的上帝——天和地的创造者、万物的主宰，没有他连一根头发也不能从头上掉下来——相距不知有多远！

丁铎尔的情感上的需要什么也证明不了。格里厄骑士确实有爱恋和占有曼侬·列斯戈的情感上的需要，而后者一次又一次地出卖她自己和他；为了取悦于她，他做了骗子和王八。如果丁铎尔要责备她，他会回答说：这是出于“情感上的需要”！

［辩证法作为科学］

辩证法（注：《辩证法》是这篇论文在手稿第1页上的标题。在手稿第5页和第9页（即第二和第三张稿纸开头）的上端边上注有“辩证法的规律”的字样。论文没有完成。它写于1879年，但不早于当年9月。这个日期是根据下列事实确定的。在论文中引证了罗斯科和肖莱马著《化学教程大全》第2卷的结尾部分；这一卷的第2部分是1879年9月初出版的。其次，在论文中一点没有谈到钪的发现（1879年），如果这篇论文写于1879年以后，那么，恩格斯在说到镓的发现时，就不可能不提到钪。——310。）　（阐明辩证法这门同形而上学相对立的关于联系的科学的一般性质。）

——

可见，辩证法的规律是从自然界和人类社会的历史中抽象出来的。辩证法的规律无非是历史发展的这两个阶段和思维本身的最一般的规律。它们实质上可归结为下面三个规律：

量转化为质和质转化为量的规律；

对立的相互渗透的规律；

否定的否定的规律。◎第310页◎

所有这三个规律都曾经被黑格尔按照其唯心主义的方式当作纯粹的思维规律而加以阐明；第一个规律是在他的《逻辑学》的第一部分即存在论中；第二个规律占据了他的《逻辑学》的整个第二部分，这也是全书的最重要的部分，即本质论；最后，第三个规律表现为构筑整个体系的基本规律。错误在于：这些规律是作为思维规律强加于自然界和历史的，而不是从中推导出来的。由此就产生了整个牵强的并且常常是令人震惊的结构：世界，不管它愿意与否，必须适应于某种思想体系，而这种思想体系本身又只是人类思维的某一特定发展阶段的产物。如果我们把事情顺过来，那么一切都会变得很简单，在唯心主义哲学中显得极端神秘的辩证法规律就会立即变得简单而朗若白昼了。

此外，凡是稍微懂得一点黑格尔的人都知道，黑格尔在几百处地方都善于从自然界和历史中举出最恰当的例证来证明辩证法的规律。

我们在这里不打算写辩证法的手册，而只想说明辩证法的规律是自然界的实在的发展规律，因而对于理论自然研究也是有效的。因此，我们不能深入地考察这些规律之间的内部联系。

一、量转化为质和质转化为量的规律。为了我们的目的，我们可以把这个规律表述如下：在自然界中，质的变化——在每一个别场合都是按照各自的严格确定的方式进行——只有通过物质或运动（所谓能）的量的增加或减少才能发生。

自然界中一切质的差别，或是基于不同的化学化合，或是基于运动（能）的不同的量或不同的形式，或是——差不多总是这样——同时基于这两者。所以，没有物质或运动的增加或减少，即没有有关的物体的量的变化，是不可能改变这个物体的质的。因此，在这个形式下，黑格尔的神秘的命题就显得不仅是完全合理◎第311页◎的，并且甚至是相当明白的。

几乎用不着指出：物体的各种不同的同素异形状态和聚集状态，因为是基于分子的各种不同的组合，所以是基于已经传导给物体的或多或少的运动的量。

但是运动或所谓能的形式变换又怎样呢？当我们把热变为机械运动或把机械运动变为热的时候，在这里质是变化了，而量依然保持不变吗？完全正确。但是关于运动的形式变换，正如海涅谈到罪恶时所说的：每个人独自一人可以是道德高尚的，而罪恶总是两个人的事。（注：海涅《论告发者。〈沙龙〉第3 部的序言》。——编者注）运动的形式变换总是至少发生在两个物体之间的一个过程，这两个物体中的一个失去一定量的一种质的运动（例如热），另一个就获得相当量的另一种质的运动（机械运动、电、化学分解）。因此，量和质在这里是双方互相适应的。直到现在还无法在一个单独的孤立的物体内部使运动从一种形式转化为另一种形式。

在这里我们首先只谈无生命的物体；对于有生命的物体，这个规律也适用，但它是在非常复杂的条件下起作用的，而且现在我们还往往无法进行量的测定。

如果我们设想，将任何一个无生命的物体分割成越来越小的部分，那么开头是不会发生任何质的变化的。但是这里有一个极限：如果我们能够（如在蒸发的情况下）得出一个个的自由状态的分子，那么我们在大多数场合下还可以把这些分子进一步分割，然而只有在质完全发生变化的条件下才行。分子分解为它的各个原子，而这些原子具有和分子完全不同的性质。在分子是由不同的化学元素化合而成的场合下，取代化合物的分子而出现的是这些元◎第312页◎素本身的原子或分子；在分子是由一种元素构成的场合下，出现的则是自由的原子，它们起着质上完全不同的作用：初生氧的自由原子，轻松自如地起着大气中结合在分子内的氧原子所决不能起的作用。

但是分子和它所归属的物体，在质上也是不相同的。分子可以不依赖于物体而运动，而同时物体却好像是在静止中，例如热振动；分子可以因位置的变化，因与相邻分子的联系的变化，而使物体处于另一种同素异形状态或聚集状态，如此等等。

这样，我们看到，纯粹的量的分割是有一个极限的，到了这个极限它就转化为质的差别：物体纯粹由分子构成。但它是本质上不同于分子的东西，正如分子又不同于原子一样。正是由于这种差别，作为关于天体和地上的物体的科学的力学，才同作为分子力学的物理学以及作为原子物理学的化学区分开来。

在力学中并不出现质，最多只有如平衡、运动、位能这样一些状态，它们都是基于运动的可量度的转移，并且本身是可以用量来表示的。所以，这里只要发生质变，便总是由相应的量变引起的。

在物理学中，物体被当作化学上不变化或呆性的东西；我们在这里所研究的，是物体的分子状态的变化和运动的形式的变换，这种变换在任何情况下——至少在双方的一方中——都会使分子活动起来。在这里每种变化都是量到质的转化，是物体所固有的或所承受的某种形式的运动的量发生量变的结果。

“例如，水的温度起初对于水的滴液状态来说是无关紧要的；但是后来由于液体水的温度的升高或降低，便会达到这样一个点，在这一点上这种凝聚状态会发生变化，水会变为蒸汽或冰。”（黑格尔《全书》，《黑格尔全集》第6 卷第217页）

例如，电流必须达到一定的最低强度才能使电灯泡中的白金◎第313页◎丝发光，每种金属都有自己的白热点和融解点，每种液体在已知的压力下都有其固定的冰点和沸点，——只要我们有办法造成相应的温度；最后，例如，每种气体都有其临界点，在这一点上压力和冷却能使气体变成液体。一句话，物理学的所谓常数，大多不外是这样一些关节点的标志，在这些关节点上，运动的量的增加或减少会引起相应物体的状态的质的变化，所以在这些关节点上，量转化为质。

不过，黑格尔所发现的自然规律是在化学这一领域中取得最伟大的胜利的。化学可以说是研究物体由于量的成分的变化而发生的质变的科学。黑格尔本人已经懂得这一点（《逻辑学》，《黑格尔全集》第3卷第433页）。拿氧来说：如果结合为一个分子的是三个原子，而不是像通常那样只是两个原子，那么我们就得到臭氧，一种在气味和作用上与普通氧很不相同的物体。更不待说，如果把氧同氮或硫按不同的比例化合起来，那么其中每一种化合都会产生出一种质上与其他一切物体不同的物体！笑气（一氧化二氮Ｎ2Ｏ）和无水硝酸（五氧化二氮Ｎ2Ｏ5）是多么不相同！前者是气体，而后者在常温下是结晶的固体。而两者在成分上的全部区别是，后者所含有的氧为前者的五倍，并且在这两者之间还有另外三种氮的氧化物（ＮＯ，Ｎ2Ｏ3，ＮＯ2），它们在质上与前两者不同，并且彼此也不同。

在同系列的碳化物，特别是较简单的碳氢化合物中，这一点表现得更为明显。在正烷烃中，最低的一级是甲烷，ＣＨ4，在这里，碳原子的六个化学键被四个氢原子所饱和。第二种是乙烷，Ｃ2Ｈ6，两个碳原子互相联结，自由的六个化学键被六个氢原子所饱和。再往下，依据代数学公式ＣnＨ2n+2，便有Ｃ3Ｈ8，Ｃ4Ｈ10等等，结果每增加一个ＣＨ2，便形成一个和以前的物体在质上不同的物体。这一系列◎第314页◎中最低的一级的三个成员是气体，已知的最高的一级的成员十六烷，Ｃ16Ｈ34，是固体，沸点为270℃。从烷烃（理论上）导出的伯醇系列（公式是ＣnＨ2n+2Ｏ）和一元脂肪酸系列（公式为ＣnＨ2nＯ2），情形也完全一样。在量上加上一个Ｃ3Ｈ6，会引起什么样的质的差别，从如下的经验中就可以明白：我们喝一下不掺杂其他醇类的可饮用的乙醇Ｃ3Ｈ6Ｏ，再喝一次同样的乙醇，但掺入少量的戊醇Ｃ5Ｈ12Ｏ（它是可怕的杂醇油的主要成分）。第二天早晨我们的脑袋就会有所感觉，而且受到伤害；所以甚至可以说：醉酒和后来的醉后头痛也是量到质的转化。一次是因乙醇而发生的，另一次是因加上去的这一点儿Ｃ3Ｈ6而发生的。

在这些系列中，黑格尔的规律还以另外的形式出现在我们面前。低级别的同系物只允许原子相互间有一种排列法。但是，当结合成一个分子的原子数目达到每一系列的各自一定的大小时，分子中的原子的组合就可以有多种方式，于是就能出现两种或更多的同分异构体，它们在分子中包含有相等数目的C、H、O 原子，但是在质上却各不相同。我们甚至能够计算一个系列的每一同系物可能有多少同分异构体。例如，在烷烃系列中，Ｃ4Ｈ10有两个同分异构体，Ｃ5Ｈ12有三个同分异构体；对于更高级别的同系物来说，可能存在的同分异构体的数目增加得非常快。可见，又是分子中的原子的数目制约着这种质上不同的同分异构体的可能性，并且就已经证实的情形来说，还制约着这些同分异构体的现实的存在。

不仅如此。从每一个这样的系列中我们所熟悉的物体的类比中，还能推论出该系列中未知的同系物的物理性质，并且至少对于紧跟在已知同系物后面的一些同系物，可以相当有把握地预言其性质，如沸点等等。

最后，黑格尔的规律不仅适用于化合物，而且也适用于化学元◎第315页◎素本身。我们现在知道，

“元素的化学性质是原子量的一个周期函数”（罗斯科和肖莱马《化学教程大全》第2卷第823页），因此，它们的质是由它们的原子量的数量所决定。这已经得到了光辉的验证。门捷列耶夫证明了：在依据原子量排列的各同族元素的系列中，发现有各种空白，这些空白表明这里有新的元素尚待发现。这些未知元素之一他称之为亚铝，因为该元素在以铝为首的系列中紧跟在铝的后面。他预先描绘了这一元素的一般化学性质，并大致地预言了它的比重、原子量以及原子体积。几年以后，勒科克·德·布瓦博德朗确实发现了这个元素，门捷列耶夫的预言被证实了，只有微不足道的偏离。亚铝实际上就是镓（同上，第828页）。（注：周期律是德·伊·门捷列耶夫于1869年发现的。在1870-1871年，门捷列耶夫详尽地描述了元素周期系中尚缺的一些元素的性质。为了表示这些元素，他建议用梵文数词（例如，“埃卡”——“一”）作为字头加在该元素所在系列的第一个元素的名称前面。门捷列耶夫所预言的第一元素镓于1875年被发现。——316。）门捷列耶夫依靠——不自觉地——应用黑格尔的量转化为质的规律，完成了科学上的一个勋业，这一勋业，大胆地说，完全可以和勒维烈计算尚未见过的行星海王星的轨道方面的勋业相提并论。　　在生物学中，以及在人类社会历史中，这一规律在每一步上都被证实了，但是我们在这里只想从精密科学中举出一些例子，因为在这些科学中量是可以精确地测定和跟踪的。

有些先生在此以前曾经诽谤量到质的转化是神秘主义和不可理解的先验主义，正是这些先生们大概现在会宣称这种转化是某种完全不言自明的、浅薄的和平凡的东西，说什么他们早就应用过了，因此从中没有学到任何新东西。但是，第一次把自然界、社会和思维的发展的一个一般规律在其普遍适用的形式上表述出来，这毕竟是一项具有世界历史意义的勋业。如果这些先生们多年来曾经使质和量互相转化，却不知道自己在做什么，那他们倒可以用莫◎第316页◎里哀的茹尔丹先生来安慰自己了。这位茹尔丹先生一生中说话一直使用散文，可是一点也不知道什么是散文。

［札记和片断］

［规律和范畴］

所谓的客观辩证法是在整个自然界中起支配作用的，而所谓的主观辩证法，即辩证的思维，不过是在自然界中到处发生作用的、对立中的运动的反映，这些对立通过自身的不断的斗争和最终的互相转化或向更高形式的转化，来制约自然界的生活。吸引和排斥。磁，开始有了两极性，后者在同一物体中显现出来；就电而言，这种两极性分配到两个或两个以上互相带有相反的电荷的物体上。一切化学过程都归结为化学的吸引和排斥的过程。最后，在有机生命中，细胞核的形成同样应看作活的蛋白质的极化，而且进化论证明了，从简单的细胞开始，怎样由于遗传和适应的不断斗争而一步一步地前进，一方面进化到最复杂的植物，另一方面进化到人。同时还表明，像“正”和“负”这样的范畴是多么不适用于这种发展形式。我们可以把遗传看作正的、起保存作用的方面，把适应看作负的、不断破坏遗传的东西的方面；但是，我们同样也可以把适应看作创造性的、主动的、正的活动，把遗传看作抗拒的、被动的、负的活动。但是，正像在历史上进步表现为现存事物的否定一样，在这里——从纯粹实践的理由来考虑——最好也把适应看作负的活动。在历史上，对立中的运动在居于主导地位的民族的一切危机时期表现得尤为明显。在这样的时刻，一个民族只能在进退两难中二者择其一：“非此即彼！”而且问题的提法总是迥然不同于一切时◎第317页◎代谈论政治的庸人们所期望的提法。甚至1848年的德国自由派庸人，在1849年也突然地、意外地和违反本愿地发现自己遇到这样一个问题：或者是倒退到具有更加尖锐的形式的旧的反动中去，或者是继续革命，一直达到共和国，甚至也许是一个有社会主义背景的统一的和不可分的共和国。他们没有考虑多久，便帮助建立了曼托伊费尔反动统治这一德国自由主义的花朵。同样，1851年法国资产者也陷入了他们确实没有料到的进退维谷的局面：或者是帝制和近卫军制的滑稽可笑的临摹画和一帮流氓对法国的剥削，或者是社会主义的民主共和国，——结果是他们俯伏在这帮流氓面前，为的是在后者的庇护下继续剥削工人。

    ——

严格的界线是和进化论不相容的——甚至脊椎动物和无脊椎动物之间的界线也不再是固定的了，鱼和两栖动物之间的界线也是一样。鸟和爬行动物之间的界线正日益消失。细颚龙（注：细颚龙(Compsognathus)是一种已经绝迹的动物，恐龙的一支（鸟臀目），属爬虫类，但就其骨盘和后肢的构造看来很像鸟（见亨·阿·尼科尔森《动物学手册》1878年爱丁堡和伦敦第5版第545页）。——318。）和始祖鸟之间只缺少几个中间环节，而有牙齿的鸟喙在两半球都出现了。“非此即彼！”是越来越不够用了。在低等动物中，个体的概念简直不能严格地确立。不仅就这一动物是个体还是群体这一问题来说是如此，而且就发展过程中何时一个个体终止而另一个个体（“褓母虫体”）（注：恩格斯指的是腔肠动物通过发芽或分裂来进行繁殖。——318。） 开始这一问题来说也是如此。——一切差异都在中间阶段融合，一切对立都经过中间环节而互相转移，对自然观的这样的发展阶段来说，旧的形而上学的思维方法不再够用了。辩证的思维方法同样不知道什么严格的界线，不知道什么普遍绝对有效的“非此即彼！”，它使固定的形而上学的差异互相转移，除了“非此即彼！”，又在恰当的地方承认“亦此亦彼！”，并使对立通过中介相联系；这样的辩证思维方法是唯一在最高程度上适合于自然观的这一发展阶段的思维方法。自然，对于日常应用，对于科学上的细小◎第318页◎研究，形而上学的范畴仍然是有效的。

——

知性的思维规定的对立性：两极化。正如电、磁等等两极化一样，思想也在对立中运动。正如在电、磁等等的场合，不能固执片面性，而且也没有一位自然研究家想这样做，同样，在思想的场合也是如此。

——

两极性。把一块磁石切断，中性的中央便两极化，但是原先的两极仍旧不变。相反地，把一条蠕虫切断，它的正极仍保持着一个摄取食物的口，而另一端则形成一个新的负极，上面有排泄废物的肛门；但是原先的负极（肛门）现在变成了正极，即变成了口，而带伤的一端形成为新的肛门或负极。这就是正转化为负。

——

两极化。在雅·格林看来，下述论点是确定不移的：德意志方言必定不是高地德意志语，就是低地德意志语。同时，法兰克方言在他看来是完全消失了（注：恩格斯指的是雅·格林的著作《德意志语言史》1853年莱比锡第2版第1卷第580页。恩格斯在他于1881-1882年写的专著《法兰克方言》中较详细地谈到法兰克方言（见《马克思恩格斯全集》第19卷第564-599页）。——319。）。因为卡罗林王朝末期的书面的法兰克语是高地德意志语（因为高地德意志语的辅音音变波及法兰克的东南地区），所以按照他的看法，法兰克语在一些地方已经融合在古高地德意志语中，而在另一些地方已经融合在法兰西语中。但是仍然完全不能说明古萨利克语区的尼德兰语从何而来。只是在格林死后法兰克语才重新被发现：萨利克语经过革新成为尼德兰方言，里普利安语经过革新成为中莱茵和下莱茵的方言，这些方言有一部分以不同的程度转变为高地德意志语，有一部分依然是低地德意志语，所以法兰克语是一种既是高地德意志的又是低地德意志的方言。

——◎第319页◎

“本质”的各个规定的真实本性，黑格尔自己已经说明了（《全书》第1 部第111节，附释）：“在本质中一切都是相对的”（注：着重号是恩格斯加的。——编者注）（例如，正和负，它们只是在它们的关系中才有意义，每一方独自来说没有意义）。

——

把正和负看作一样的东西，随便把哪一方看作正，哪一方看作负都无所谓，这不仅适用于解析几何，更适用于物理学（见克劳修斯，第87页及以下各页）（注：克劳修斯《机械的热理论》1876年不伦瑞克第2版第1卷。——编者注）。

——

正和负。也可以颠倒过来称呼，在电等等中。北和南也一样，如果颠倒过来，并且把其余的名称也相应地加以改变，那么一切仍然是正确的。这时，我们称西为东，称东为西。太阳从西边升起，行星从东向西旋转等等，这只是名称的变更而已。此外，受地磁的北极吸引的磁石的真正南极，我们在物理学中称作北极，这丝毫无碍于事。

——

例如，部分和整体在有机的自然界中已经是不够用的范畴了。种子的萌发——胚胎和生出来的动物，不能看作是从“整体”中分出来的“部分”，这是错误的解释。只是在尸体中才有部分（《全书》第1部第268页）（注：黑格尔《哲学全书》第135节附释：“不应当把动物的四肢和各种器官只看作动物的各个部分，因为四肢和各种器官只有在它们的统一体中才是四肢和各种器官，它们决不是和它们的统一体毫无关系的。四肢和各种器官只是在解剖学家的手下才变成单纯的部分，但这个解剖学家这时所处理的已不是活的躯体，而是尸体。”——320。）。

——

单一的和复合的：这对范畴在有机的自然界中也早已失去意◎第320页◎义，不适用了。无论是骨、血、肌肉、细胞纤维组织等等的机械组合，或是各种元素的化学组合，都不表示某个动物（黑格尔《全书》第1部第256页）（注：黑格尔《哲学全书》第126节附释：“甚至有人还将这种认为物的持存是由独立的质素所构成的理论常常应用于有机生命方面，也是显得不够用的。我们当然可以说，这一动物是由骨骼、筋肉、神经等所构成。但很明显，在这里我们用构成一词，与前面所说花岗石是由某些质素构成的，其意义又不相同。因为在花岗石里，各种质素的联合完全不相干，即使不联合在一起，各个质素仍可独立存在。反之，有机体的各部分，各肢节只有在它们的联合里才能存在，彼此一经分离便失掉其为有机体的存在。”——321。）。有机体既不是单一的也不是复合的，不管它是多么复杂。

——

同一和差异——必然性和偶然性——原因和结果——这是两个主要的对立（注：“两个主要的对立”指的是(1)同一和差异的对立，(2)原因和结果的对立。“必然性和偶然性”这几个字是恩格斯后来加进去的。——编者注），当它们被分开来考察时，都互相转化。于是必须求助于“根据”。

——

旧形而上学意义上的同一律是旧的观点的基本原理：a＝a，每一事物都与自身同一。一切都是永恒的，太阳系、星体、有机体都是如此。这个定律在每一个别场合下都被自然研究一件一件地驳倒了，但是在理论上还保留着，仍被旧事物的拥护者用来抵制新事物：一件事物不能同时既是自身又是他物。但是新近自然研究从细节上证明了这样的事实：真实的具体的同一性自身包含着差异、变化（见前面）。——抽象的同一性，像形而上学的一切范畴一样，足以满足日常应用，在这种场合涉及的只是狭小的环境或很短的时间；它所能适用的范围差不多在每一场合都是不相同的。受对象的本性左右；在一个行星系统中，可以采用椭圆为基本形式来进行寻常的天文学计算，这不会导致实践上的错误，在这里这种抽象的同一性的适用范围就比在几周内完成变态的昆虫的场合要宽广得多。（还可以举其他的例子，例如以若干千年为尺度来计算的物种◎第321页◎变化。）但是，对综合性自然科学来说，即使在每一单个部门中，抽象的同一性也是完全不够用的，而且，虽然总的说来在实践中现在已经被排除，但是在理论上仍然支配着人们的头脑，大多数自然研究家还以为同一和差异是不可调和的对立物，而不是各占一边的两极，这两极只是由于相互作用，由于把差异性纳入同一性之中，才具有真理性。

——

同一性——抽象的，a＝a，以及否定的：a不能等于a同时又不等于a ——这在有机的自然界中同样是不适用的。植物，动物，每一个细胞，在其生存的每一瞬间，都和自身同一而又和自身相区别，这是由于各种物质的吸收和排泄，由于呼吸，由于细胞的形成和死亡，由于循环过程的进行，一句话，由于全部无休止的分子变化，而这些分子变化便形成生命，其累积的结果一目了然地显现在各个生命阶段上——胚胎生命，少年，性成熟，繁殖过程，老年，死亡。生理学越向前发展，这种无休止的、无限小的变化对于它就越加重要，因而对同一性内部的差异的考察也越加重要（注：恩格斯在此处页边上写着：“至于物种进化，就更不用说了。”——编者注），而旧的、抽象的、形式上的同一性观点，即把有机物看作只和自身简单地同一的东西、看作固定不变的东西的观点，便过时了。尽管如此，以这种同一性观点为基础的思维方式及其范畴仍然继续存在。但是，就是在无机的自然界中，同一性本身实际上也是不存在的。每一个物体都不断地受到力学的、物理的、化学的作用，这些作用不断使它发生变化，使它的同一性变形。只是在数学中，即在一种研究思想事物（不管它们是不是现实的摹本）的抽象的科学中，才有抽象的◎第322页◎同一性及其与差异的对立，而且甚至在这里也不断地被扬弃（黑格尔《全书》第1部第235页）（注：黑格尔《哲学全书》第117节附释：“此外，比较的任务既在于从当前的差别中求出同一，则我们不能不认数学为最能圆满达到这种目的的科学。其所以如此，即由于量的差别仅是完全外在的差别。譬如，在几何里一个三角形与一个四角形虽说有质的不同，但可以忽略这种质的差别，而说它们彼此的大小相等。”——323。）。同一性自身中包含着差异，这一事实在每一个命题中都表现出来，因为在命题中谓词必须不同于主词。百合花是一种植物，玫瑰花是红的。这里不论是在主词中还是在谓词中，总有点什么东西是谓词或主词所涵盖不了的（黑格尔，第1部第231页）（注：黑格尔《哲学全书》第115节附释：“于是同一律便被表述为’一切东西和它自身同一’；或’甲是甲’。否定的说法：’甲不能同时为甲与非甲’。这种命题并非真正的思维规律，而只是抽象理智的规律。这个命题的形式自身就陷于矛盾，因为一个命题总须得说出主词与谓词间的区别，然而这个命题就没有做到它的形式所要求于它的。”——323。）。与自身的同一，从一开始就必须有与一切他物的差异作为补充，这是不言而喻的。

——

同一性。补充。不断的变化，即与自身的抽象的同一性的扬弃，在所谓无机界中也是存在的。地质学就是这种变化的历史。在地表上是机械的变化（冲蚀，冰冻）、化学的变化（风化），在地球内部是机械的变化（压力）、热（火山的热）、化学的变化（水、酸、胶合物），属于大规模的变化的是地壳隆起、地震等等。今天的页岩根本不同于构成它的沉积物；白垩土根本不同于构成它的松散的、用显微镜才能观察到的甲壳；石灰石更是这样，根据某些人的看法，石灰石完全是从有机物产生的；沙岩根本不同于松散的海沙；海沙又产生于被磨碎的花岗石等等；至于煤，就不必说了。

——


恩格斯　自然辩证法（节选）（之三）

*（注：《自然辩证法》是恩格斯的主要著作之一；它对19世纪中叶自然科学的最重要成就作了辩证唯物主义的概括，进一步发展了唯物主义辩证法并批判了自然科学中的形而上学和唯心主义观念。

《自然辩证法》是恩格斯多年来对自然科学进行深入研究的成果。恩格斯最初打算写一部反对庸俗唯物主义者路·毕希纳的论战性著作。这是1873年1月左右的想法（见《马克思恩格斯全集》第20卷第542-547页），恩格斯对毕希纳的批判性研究超出了计划中的著作的范围，直接转入《自然辩证法》的写作。恩格斯在1873年5月30日给马克思的信中，叙述了《自然辩证法》的宏大计划。在以后几年，恩格斯按既定计划进行了大量的工作，但计划未能完全实现。

有关《自然辩证法》的材料是1873-1886年这一时期写成的。整部著作没有写完，并且在恩格斯生前没有发表过。

《自然辩证法》的形成史可分为两个主要时期：从计划写这一著作到完成《反杜林论》（1873年初-1878年中）和从《反杜林论》写完后到马克思病逝前（1878年夏-1882年夏）。在前一时期，恩格斯完成几乎所有的札记和关于细节的研究，除原来为别的用途写的文章外，只完成一篇较完整的论文《导言》。在后一时期，恩格斯拟定了未来著作的具体计划，写完了几乎所有的论文。在马克思逝世后，恩格斯由于全力以赴完成《资本论》的出版工作和领导国际工人运动，事实上停止了《自然辩证法》的写作。

《自然辩证法》的材料有四束，并冠以下列标题：《辩证法和自然科学》、《自然研究和辩证法》、《自然辩证法》、《数学和自然科学。不同的东西》。这种划分显然不是为了立即发表，这里既看不出是按内容划分，也不是严格按写作时间顺序划分。这四束中只有两束（第二束和第三束）有恩格斯编的目录，列出了该束所包括的材料。另两束至今仍无法判定分别包含哪些材料以及材料是如何排列的。）

（注：《自然辩证法》四束手稿还包含了原来不是为这一著作而写的另外一些手稿。这就是：《〈反杜林论〉旧序》、《反杜林论》三则注释（《关于现实世界中数学上的无限之原型》、《关于“机械的”自然观》和《最初，凯库勒》）、《〈费尔巴哈〉的删略部分》、《劳动在从猿到人的转变中的作用》和《神灵世界中的自然研究》等，此外还可能有几篇札记材料。

《马克思恩格斯全集》1985年历史考证版第1部分第26卷刊出的《自然辩证法》共收入197件文字材料，并分别按写作时间顺序和内容编排次序重复发表。后一编排方式的分篇和标题设置，以恩格斯的写作计划为基本依据。本选集采用第二种方式刊出所节选的材料。

全书要目如下：

自然辩证法

1878年的计划

历史导论

历史的东西

导言

札记和片断

黑格尔以来的理论发展进程。哲学和自然科学

《反杜林论》旧序。论辩证法

神灵世界中的自然研究

札记和片断

辩证法作为科学

辩证法

札记和片断

规律和范畴

认识

物质的运动形式和各门科学的联系

各门科学的辩证内容

1880年的计划

运动的基本形式

札记和片断

运动的尺度——功

札记和片断

关于数学

关于力学和天文学

关于物理学

关于化学

关于生物学

自然界和社会

劳动在从猿到人的转变中的作用

各束手稿的标题和目录

在恩格斯生前，《自然辩证法》的材料没有发表过。在他逝世以后发表了他列入《自然辩证法》的两篇论文：《劳动在从猿到人的转变中的作用》于1896年发表在《新时代》杂志，《神灵世界中的自然研究》于1898年发表在《世界新历画报》年鉴。《自然辩证法》于1925年第一次用德文和俄译文对照的形式全文发表于《马克思恩格斯文库》1925年莫斯科版第2卷。——259。）

          偶然性和必然性

形而上学所片面坚持的另一对立，是偶然性和必然性的对立。还有什么能比这两个思维规定更尖锐地相互矛盾呢？认为这两者是同一的，偶然的东西是必然的，而必然的东西同样是偶然的，这怎能行得通呢？日常的理智和具有这种理智的大多数自然研究家都把必然性和偶然性看作永远互相排斥的两个规定。一件事物、一种关系、一个过程，不是偶然的，就是必然的，但是不能两者兼而有◎第323页◎之。所以两者是并存于自然界中；自然界包含着各种各样的对象和过程，其中有些是偶然的，另一些是必然的，在这里重要的只是不要把这两类混淆起来。例如，人们把种的有决定意义的性状看作必然的，而把同一个种的各个个体的其他的差异称作偶然的，这一点适用于植物和动物，也适用于结晶体。于是较低的组群对较高的来说又被看作偶然的，这样一来，猫属或马属里有多少不同的种，或一个纲里有多少属和目，这些种里各有多少个体，或某一地区的动物有多少不同的种类，或动物区系和植物区系的一般状况如何，——所有这些都被说成是偶然的。于是，必然被说成是科学上唯一值得注意的东西，而偶然被说成是对科学无足轻重的东西。这就是说：凡是人们可以纳入规律、因而是人们认识的东西，都是值得注意的；凡是人们不能纳入规律、因而是人们不认识的东西，都是无足轻重的，都是可以不加理睬的。这样一来，一切科学都完结了，因为科学就是要研究我们不认识的东西。这就是说：凡是可以纳入普遍规律的东西都被看成是必然的，凡是不能纳入的都被看成是偶然的。任何人都可以看出：这就成了这样一种科学，它把它能解释的东西称为自然的东西，而把它解释不了的东西归之于超自然的原因。我把解释不了的东西得以产生的原因是叫作偶然性还是叫作上帝，这对事情本身来说是完全无关紧要的。这两者无非以不同的方式表示，我对此没有认识，因此它们不属于科学的范围。在必然的联系不起作用的地方，科学便完结了。

与此对立的是决定论，它从法国唯物主义中移入自然科学，并且力图用根本否认偶然性的办法来打发偶然性。按照这种观点，在自然界中占统治地位的，只是简单的直接的必然性。这个豌豆荚中有五粒豌豆，而不是四粒或六粒；这条狗的尾巴是五英寸长，一丝一毫不长，也一丝一毫不短；这朵苜蓿花今年已由一只蜜蜂授粉，◎第324页◎而那一朵却没有，而且这朵花是由这只特定的蜜蜂在这一特定的时间内授粉的；这粒被风吹来的特定的蒲公英种子发了芽，而那一粒却没有；今天清晨4点钟一只跳蚤咬了我一口，而不是3点钟或5点钟，而且是咬在右肩上，而不是咬在左腿上，——这一切都是由一连串不可更改的因果链条，由一种不可动摇的必然性引起的事实，而且产生太阳系的气团早就被安排得使这些事情只能这样发生，而不能以另外的方式发生。承认这样一种必然性，我们也还是没有从神学的自然观中摆脱出来。无论我们是同奥古斯丁和加尔文一道把这叫作上帝的永恒的意旨，或者是同土耳其人一道把这称作天数（注：天数是源于阿拉伯语、伊斯兰教的一个术语，意即定数、命运、天意。后来在土耳其语及其他语种中被采用。——325。），还是把这就叫作必然性，这对科学来说差不多是一样的。在这里的任何一个场合下都谈不上探索因果链条，因此，我们在一个场合下比在另一场合下一点也不更聪明一些，所谓必然性仍旧是一句空话，因而偶然性依然如故。只要我们不能证明豌豆荚中豌豆的粒数是以什么为根据，豌豆的粒数就依旧是偶然的，而且，即使断言这件事情在太阳系的原始构造中是预先早就安排好了的，我们也没有前进一步。不仅如此，科学如果老是从因果链条中去追溯这一个个的豌豆荚事例，那就不再成其为科学，而成了纯粹的游戏；因为单是这同一个豌豆荚就还具有其他无数的、独具的、表现为偶然的特性：色彩的浓淡，豆壳的厚薄和软硬，豆粒的大小，更不必说只有在显微镜下才能看到的那些独具的特点了。因此，这一个豌豆荚所要求探索的因果联系，已经多得连全世界的全体植物学家都解决不了。可见，偶然性在这里并没有从必然性得到说明，而是反倒把必然性降低为纯粹偶然性的产物。如果某个豆荚中有六粒豌豆而不是五粒或七粒这一事实，与太阳系的运动规律或能量转化规律是处于同一等级的，那实际上就不是把偶然性提高为必然性，而是反倒把必然性降低为偶然性。不仅如此，固然，某◎第325页◎一地区内并存的各个有机的和无机的种和个体的多样性，还可以说是立足在坚不可摧的必然性之上，但是就个别的种和个体来说，这种多样性依然如故，仍是偶然的。就个别的动物来说，它生在什么地方，遇到什么样的生活环境，什么样的敌人和有多少敌人威胁着它，这都是偶然的。一粒种子被风吹到什么地方去，这对于母株是偶然的；这粒种子在什么地方找到发芽的土地，这对于子株也是偶然的；确信在这里一切也都是立足在坚不可摧的必然性之上，这是一种可怜的安慰。在一定的地域，甚至在整个地球上，自然界的各种对象杂陈混出，哪怕是出自自古就有的种种原初的规定，但这种现象却依旧如故，仍是偶然的。

同这两种观点相对立，黑格尔提出了前所未闻的命题：偶然的东西正因为是偶然的，所以有某种根据，而且正因为是偶然的，所以也就没有根据；偶然的东西是必然的；必然性自我规定为偶然性，而另一方面，这种偶然性又宁可说是绝对的必然性（《逻辑学》第2册第3篇第2章：《现实》）。自然科学把这些命题当作悖理的文字游戏、当作自相矛盾的胡说干脆抛在一旁，并且在理论上一方面坚持沃尔弗式的形而上学的空虚思想，认为一个事物不是偶然的，就是必然的，但是不能同时既是偶然的，又是必然的，另一方面，又坚持同样思想空虚的机械的决定论，在一般意义上在口头上否认偶然性，而在每一特定场合实际上又承认这种偶然性。

当自然研究依然这样进行思考的时候，在达尔文的身上所体现的这种研究又做了些什么呢？

达尔文在他的划时代的著作（注：指1859年在伦敦出版的《根据自然选择的物种起源》。——编者注）中，是从偶然性的现存的最广◎第326页◎阔的基础出发的。各个种内部的各个个体之间存在着无限的偶然的差异，一些差异强大到突破种的特性，而这种差异的甚至最近的原因也只在极少有的情况下才能得到证实（这期间积累起来的有关偶然性的材料，把关于必然性的旧观念压垮和冲破了），——正是这些偶然的差异迫使达尔文怀疑直到那时为止的生物学中的一切规律性的基础，怀疑直到那时为止的形而上学的僵固不变的种概念。但是，没有种概念，整个科学就会化为乌有。科学的所有部门都曾需要有种概念作为基础：人体解剖学和比较解剖学、胚胎学、动物学、古生物学、植物学等等，离开种概念还成什么东西呢？这些科学部门的一切成果不仅会发生问题，而且会干脆被废弃。偶然性推翻人们至今所理解的必然性。关于必然性的迄今的观念失灵。坚持这种观念，就等于把人的自相矛盾的并且和现实相矛盾的任意规定当作规律强加给自然界，因而就等于否定有生命的自然界中的一切内在必然性，等于把偶然性的混沌王国普遍宣布为有生命的自然界的唯一规律。“连《泰斯维斯－钟托夫》都不再适用了！”（注：引自海涅的讽刺诗《宗教辩论》，其中描写了中世纪天主教嘉布遣教士和有学问的犹太拉比之间的一场宗教辩论。拉比在辩论中引用了犹太教的圣书《泰斯维斯－钟托夫》。嘉布遣教士对此的回答是：“让《泰斯维斯－钟托夫》见鬼去吧！”这时，愤怒的拉比愤慨地喊道：“连《泰斯维斯－钟托夫》都不再适用了，那还有什么东西适用呢？天哪！”——327。）——过时学派的生物学家们异口同声地喊叫起来。

达尔文。

——

相互作用是我们从现今自然科学的观点出发来在整体上考察运动着的物质时首先遇到的东西（注：恩格斯在此处页边上写着：“（斯宾诺莎：实体是Causa　Sui［自身原因］，这中肯地表现了相互作用。）”——编者注）。我们看到一系列的运动形式，机械运动、热、光、电、磁、化学的化合和分解、聚集状态的转化、有机的生命，这一切，如果我们现在还把有机的生命排除◎第327页◎在外，都是互相转化、互相制约的，在这里是原因，在那里就是结果，运动尽管有种种不断变换的形式，但是运动的总和始终不变。机械运动转化为热、电、磁、光等等，反之亦然。因此，自然科学证实了黑格尔曾经说过的话（在什么地方？）：相互作用是事物的真正的终极原因。我们不能比对这种相互作用的认识追溯得更远了，因为在这之后没有什么要认识的东西了。我们认识了物质的运动形式（由于自然科学存在的时间并不长，我们在这方面的认识的确还有很多缺陷），也就认识了物质本身，因而我们的认识就完备了（格罗夫对因果性的全部误解，就在于他没有形成相互作用这一范畴。他只看到事物，但是没有抽象的思想，所以陷入混乱。第10-14页（注：恩格斯在写《自然辩证法》时利用了威·罗·格罗夫的著作《物理力的相互关系》1855年伦敦第3版。第1版于1846年在伦敦出版。它的基础是格罗夫的讲稿，这些讲稿他曾于1842年1月在伦敦学院宣读过，此后很快就发表了。——268、328。））。只有从这种普遍的相互作用出发，我们才能达到现实的因果关系。为了了解单个的现象，我们必须把它们从普遍的联系中抽出来，孤立地考察它们，而在这里出现的就是不断变换的运动，一个表现为原因，另一个表现为结果。

——

因果性。我们在观察运动着的物质时，引人注目的首先是单个物体的单个运动间的相互联系，它们的相互制约。但是，我们不仅发现一个运动后面跟随着另一个运动，而且我们也发现，只要我们造成某个运动在自然界中发生时所必需的那些条件，我们就能引起这个运动，甚至我们还能引起自然界中根本不发生的运动（工业），至少不是以这种方式发生运动，并且我们能赋予这些运动以预先规定的方向和范围。因此，由于人的活动，就建立起因果观念即一个运动是另一个运动的原因这样一种观念。的确，单是某些自然现象的有规则的前后相继，就能造成因果观念：热和光随太阳而来；但是这里不存在任何证明，而且就这个意义来看休谟的怀疑论◎第328页◎说得很对：有规则的post hoc（此后）决不能为propter　hoc（由此）（注：“post hoc,ergo propter hoc”（此后，所以由此），这一公式表示对两个现象的因果关系的推论，即仅仅根据一个现象发生在另一个现象之后便作出两者有因果联系的结论是不合理的。——编者注）提供根据。但是人类的活动对因果性作出验证。如果我们用一面凹镜把太阳光集中在焦点上，造成像普通的火光一样的效果，那么我们因此就证明了热是从太阳来的。如果我们把引信、炸药和弹丸放进枪膛里面，然后发射，那么我们可以期待事先从经验已经知道的效果，因为我们能够在所有的细节上探究包括发火、燃烧、由于突然变为气体而产生的爆炸，以及气体对弹丸的压挤在内的全部过程。在这里甚至怀疑论者都不能说，从以往的经验中不能得出下一次将出现同样情形的结论。确实有时候并不发生同样的情形，引信或火药失效，枪筒破裂等等。但是这正好证明了因果性，而不是推翻了因果性，因为我们对这样偏离常规的每一件事情加以适当的研究之后，都可以找出它的原因，如引信发生化学分解，火药受潮等等，枪筒损坏等等，因此在这里可以说是对因果性作了双重的验证。自然科学和哲学一样，直到今天还全然忽视人的活动对人的思维的影响；它们在一方面只知道自然界，在另一方面又只知道思想。但是，人的思维的最本质的和最切近的基础，正是人所引起的自然界的变化，而不仅仅是自然界本身；人在怎样的程度上学会改变自然界，人的智力就在怎样的程度上发展起来。因此，自然主义的历史观，如德雷帕和其他一些自然研究家或多或少持有的这种历史观是片面的，它认为只是自然界作用于人，只是自然条件到处决定人的历史发展，它忘记了人也反作用于自然界，改变自然界，为自己创造新的生存条件。日耳曼人移入时期的德意志的“自◎第329页◎然界”，现在剩下的已经微乎其微了。地球的表面、气候、植物界、动物界以及人本身都发生了无限的变化，并且这一切都是由于人的活动，而德意志的自然界在这一期间未经人的干预而发生的变化，简直微小得无法计算。

——

单凭观察所得的经验，是决不能充分证明必然性的。post hoc，然而并不是propter hoc（《全书》第1部第84页）（注：黑格尔《哲学全书》第39节：“经验中诚然呈现出很多甚或不可胜数的相同的知觉，但普遍性与一大堆事实完全是两回事。同样，经验中还呈现许多前后相续的变化的知觉和地位接近的对象的知觉，但是经验并不提供必然性的联系。如果老是把知觉当作真理的基础，普遍性与必然性便会成为不合法的，一种主观的偶然性，一种单纯的习惯，其内容可以如此，也可以不如此的。”——330。）。非常正确，不能从太阳总是在早晨升起便推断它明天会再升起，而且事实上我们今天已经知道，总有一天太阳在早晨再也不升起，但是必然性的证明寓于人类活动中，寓于实验中，寓于劳动中：如果我能够造成post hoc，那么它便和propter hoc等同了。（注：即如果我能造成现象之间的一定的顺序，那么这就等于证明它们有必然的因果联系。——编者注）

——

对于否认因果性的人来说，任何自然规律都是假说，连用三棱镜的光谱对天体进行的化学分析也同样是假说。如果停在这里不动，那思维是何等的浅薄！

——

［认识］

自然界和精神的统一。自然界不可能是无理性的。这对于希腊人是不言自明的，但是，甚至到今天最愚蠢的经验主义者还用他们的推理（不管是多么错误）来证明：他们自始就深信，自然界不可能是无理性的，理性不是违反自然的。

——◎第330页◎

知性和理性。黑格尔的这一区分——其中只有辩证的思维才是理性的——是有一定的意义的。一切知性活动，即归纳、演绎，从而还有抽象（狄多（注：狄多是恩格斯的一只狗的名字，他在1865年4月16日和1866年8月10日给马克思的信中曾提到这只狗。——331。）的类概念：四足动物和两足动物），对未知对象的分析（剖开一个果核已经是分析的开端），综合（动物的狡猾的小动作），以及作为二者的结合的实验（在有新的阻碍和陌生的环境下），是我们和动物所共有的。就性质来说，所有这些行为方法——从而普通逻辑所承认的一切科学研究手段——在人和高等动物中间是完全一样的。它们只是在程度（每一次运用的方法的发展程度）上有所不同。人和高等动物只要仅仅运用这些初级的方法，或有了这些方法就足够用了，那么这种方法的基本特点对二者来说就是相同的，并导致相同的结果。相反地，辩证的思维——正因为它是以概念本身的本性的研究为前提——只对于人才是可能的，并且只对于已处于较高发展阶段上的人（佛教徒和希腊人）才是可能的，而其充分的发展还要晚得多，通过现代哲学才达到。虽然如此，早在希腊人那里就已取得了巨大的成果，它们深远地预示了以后的研究工作！

——

在思维的历史中，一个概念或概念关系（肯定和否定，原因和结果，实体和偶体）的发展同它们在个别辩证论者头脑中的发展的关系，正像一个有机体在古生物学中的发展同它在胚胎学中的发展的关系一样（或者不如说在历史中和在个别胚胎中）。这种情形是黑格尔在论述概念时首先揭示出来的。在历史的发展中，偶然性发挥着作用，而在辩证的思维中就像在胚胎的发展中一样，这种偶然性融合在必然性中。

——

抽象的和具体的。运动形式变换的一般规律，比运动形式变换◎第331页◎的任何个别的“具体的”例证都要更具体得多。

——

认识。蚂蚁具有和我们不同的眼睛，它们能看见化学（？）光线（1882 年6月8日《自然界》，拉伯克）（注：恩格斯指的是乔·约·罗曼斯对约·拉伯克《蚂蚁、蜜蜂和黄蜂，对群居的膜翅目观察的报告》1882年伦敦版所作的评论。评论的标题为《蚂蚁、蜜蜂和黄蜂》，载于1882年6月8日《自然界》杂志第658期第121-123页。——332。），但是，在认识我们所看不见的这些光线方面，我们的成就比蚂蚁大得多。我们能够证明蚂蚁看得见我们所看不见的东西，而且这种证明只是以我们的眼睛所造成的知觉为基础，这就说明人的眼睛的特殊构造并不是人的认识的绝对界限。

除了眼睛，我们不仅还有其他的感官，而且我们还有思维能力。思维能力的情形又正好和眼睛一样。要想知道我们的思维究竟能探索到什么，而试图在康德身后100年去从理性的批判，从认识工具的研究中发现这种思维的作用范围，是徒劳的，正如亥姆霍兹的下述做法也是徒劳的：他曾用我们的视力的缺陷（这一缺陷的确是必然的，一只眼睛如果能看见一切光线，那么正因为如此它就什么也看不见）和我们的眼睛的构造（它使视力限制在一定的范围内，而且连这种视力也不能完全准确无误地不断再现出来）去证明我们的眼睛对所看到的东西的性状提供的信息是有假的和不可靠的。我们宁可从我们的思维已经探索到和每天还在探索的东西中，来认识我们的思维究竟能探索到什么东西。这从量上和质上来说已经足够了。相反地，对思维形式、思维规定的研究，是非常值得做的和必要的，而且自亚里士多德以来，只有黑格尔系统地从事过。

当然，我们永远不会知道，化学光线在蚂蚁的眼睛里究竟是怎样呈现出来的。谁要为这件事苦恼，我们可一点忙也帮不了。

——

辩证逻辑和旧的单纯形式的逻辑相反，不像后者那样只满足于把思维运动的各种形式，即各种不同的判断形式和推理形式列◎第332页◎举出来并且毫无联系地并列起来。相反地，辩证逻辑由此及彼地推导出这些形式，不把它们并列起来，而使它们互相从属，从低级形式发展出高级形式。黑格尔恪守他的整个逻辑学的分类，把判断分为以下几类（注：关于逻辑分为三部分（存在论、本质论和概念论）与判断分为四类这二者之间的一致性，黑格尔在《哲学全书》第171节附释中是这样说明的：“判断种类的不同是由逻辑观念本身的普遍形式决定的。因此，我们起初得到的是三类主要的判断，这三类是同存在、本质和概念这三个阶段一致的。这三个主要的类中的第二类，根据本质这一分化阶段的性质，本身又有双重性格。”——333。）：

1.实有的判断，判断的最简单的形式，用来肯定地或否定地陈述某一个别事物的某种一般的性质（肯定判断：玫瑰花是红的；否定判断：玫瑰花不是蓝的；无限判断：玫瑰花不是骆驼）。

2.反思的判断，用来陈述主词的某种关系规定，某种关系（单称判断：这个人是会死的；特称判断：有些人或很多人是会死的；全称判断：所有的人都是会死的，或人是会死的）（注：“单称的”、“特称的”、“全称的”(singul?r,partikul?r,universell)等规定，在这里就是形式逻辑意义上的个别的、特殊的、普遍的，而不同于辩证法范畴“个别的”、“特殊的”、“普遍的”(Einzelnes,Besonderes,Allgemeines)。——333。）。

3.必然性的判断，用来陈述主词的实质的规定性（直言判断：玫瑰花是植物；假言判断：如果太阳升起，那就是白昼；选言判断：南美肺鱼不是某种鱼就是某种两栖动物）。

4.概念的判断，用来陈述主词对自身的一般本性，或者如黑格尔所说的，对自身的概念符合到什么程度（实然判断：这所房子是次的；或然判断：如果一所房子是如此这般地建造起来的，它就是好的；确然判断：如此这般地建造起来的房子是好的）。

第一类是个别的判断，第二和第三类是特殊的判断，第四类是普遍的判断。

不管这些东西在这里读起来多么枯燥，不管这种判断分类法初看起来有时是多么专断，但是，对于仔细研究过黑格尔《大逻辑》中的天才阐述（《全集》第5卷第63-115页（注：即黑格尔《逻辑学》第3册中关于判断的全章页码。——编者注））的人来说，这种分类法的内在真理性和内在必然性是明明白白的。而这种分类法在多大程度上不仅以思维规律为根据，而且还以自然规律为根据，对◎第333页◎此我们在这里愿意举出一个同这里的上下文无关的而又是大家非常熟悉的例子来加以说明。

摩擦生热，这在实践上史前的人早已知道，他们也许在10万年前就发明了摩擦取火，而且在更早以前就通过摩擦来温暖冻冷了的肢体。但是，从那时起直到发现摩擦本身就是热的一个源泉，谁也不知道又经过了几万年。经过足够的时间，这样的时刻到来了，此时人脑发展到足以作出这样一个判断：摩擦是热的一个源泉。这是一个实有的判断，并且是一个肯定判断。

又经过了几千年，到1842年迈尔、焦耳和柯尔丁才根据这一特殊过程与当时已发现的其他类似的过程的关系，即根据它的最接近的一般的条件来研究这个过程，并且作出了这样的判断：一切机械运动都能借助摩擦而转化为热。竟需要这么长的时间和大量的经验性认识，我们在认识这个对象方面才能从上述的实有的肯定判断进步到这个反思的全称的判断。

不过从现在起事情发展得很快，只过了三年，迈尔就能够（至少在实质上）把反思判断提高到使它具有现今仍具有的作用的阶段：

在每一场合的各自的特定条件下，每一运动形式都能够并且必然直接或间接地转变为每一其他运动形式。这是概念的判断，并且是确然判断，即判断的最高形式。

可见，在黑格尔那里表现为判断这一思维形式本身的发展过程的东西，在我们这里就成了我们的关于运动性质的立足在经验基础之上的理论认识的发展过程。这就说明，思维规律和自然规律，只要它们被正确地认识，必然是互相一致的。

我们可以把第一个判断看作个别性的判断：摩擦生热这一零星的事实被记录下来了。第二个判断可以看作特殊性的判断：一个◎第334页◎特殊的运动形式，即机械的运动形式，显示出在特殊环境下（经过摩擦）转变为另一特殊的运动形式（热）的性质。第三个判断是普遍性的判断：每一运动形式都表明能够并且必然转变为每一其他运动形式。有了这种形式，规律便获得了自己的最后的表现。我们可以通过新的发现为规律提供新的证据，赋予新的更丰富的内容。但是，对于这样表述的规律本身，我们已不能再增添什么。在普遍性方面——在形式上和内容上都同样是普遍的——这个规律已不可能再扩大：它是绝对的自然规律。

可惜，在我们还不能制造蛋白质的时候来谈论蛋白质的运动形式，也就是谈论生命，这是十分尴尬的。

——

对于全归纳派。我们用世界上的一切归纳法都永远做不到把归纳过程弄清楚。只有对这个过程的分析才能做到这一点。——归纳和演绎，正如综合和分析一样，必然是属于一个整体的。不应当牺牲一个而把另一个捧到天上去，应当设法把每一个都用到该用的地方，但是只有记住它们是属于一个整体，它们是相辅相成的，才能做到这一点。——按照归纳派的意见，归纳法是不会出错的方法。但是并非如此，它的似乎是最可靠的成果，每天都被新的发现所推翻。光微粒和热质是归纳法的成果。现在它们在哪里？归纳法告诉我们：一切脊椎动物都有一个分化成脑髓和脊髓的中枢神经系统，脊髓包含在软骨性的或骨性的脊椎骨中——这种动物就由此而得名。可是冒出来一个文昌鱼，它原来是一种具有未分化的中央神经索并且没有脊椎骨的脊椎动物。归纳法确认鱼类是一种终生只用鳃呼吸的脊椎动物。可是出现了一些动物，这些动物所具有的鱼的特征差不多是大家公认的，但是它们除去鳃，还有很发达的肺，并且情况表明，每一条鱼的鳔都是潜在的肺。海克尔大胆◎第335页◎地应用进化论，才把处在这些矛盾中而感到很舒服的归纳派解救出来。——假如归纳法真的不会出错，那么有机界的分类中接连发生的变革是从何而来呢？这些变革是归纳法的最独特的产物，然而它们一个消灭另一个。

        ——

归纳和分析。在热力学中，有一个令人信服的例子，可以说明归纳法没有权利要求充当科学发现的唯一的或占统治地位的形式：蒸汽机已经最令人信服地证明，我们可以投入热而获得机械运动。10万部蒸汽机并不比一部蒸汽机能更多地证明这一点，而只是越来越迫使物理学家们不得不去解释这一情况。萨迪·卡诺是第一个开始认真研究这个问题的人。但是他没有用归纳法。他研究了蒸汽机，分析了它，发现蒸汽机中的关键的过程并不是纯粹地出现的，而是被各种各样的次要过程掩盖起来了；于是他略去了这些对主要过程无关紧要的次要情况而设计了一部理想的蒸汽机（或煤气机），的确，这样一部机器就像几何学上的线或面一样是无法制造出来的，但是它以自己的方式起了这些数学抽象所起的同样的作用：它纯粹地、独立地、不失真地表现出这个过程。他已经明明触及热的机械当量（见他的函数C的含义）（注：见本卷第290页。——编者注），只是未能发现它和看清它，因为他相信热质。这也是错误的理论造成损害的证明。

——

只要自然科学运用思维，它的发展形式就是假说。一个新的事实一旦被观察到，对同一类的事实的以往的说明方式便不能再用了。从这一刻起，需要使用新的说明方式——最初仅仅以有限数量的事实和观察为基础。进一步的观察材料会使这些假说纯化，排除◎第336页◎一些，修正一些，直到最后以纯粹的形态形成定律。如果要等待材料去纯化到足以形成定律为止，那就是要在此以前使运用思维的研究停顿下来，而定律因此也就永远不会出现。

对于缺乏逻辑修养和辩证法修养的自然研究家来说，相互排挤的假说的数目之多和更替之快，很容易引起这样一种想法：我们不可能认识事物的本质（哈勒和歌德）（注：指歌德和哈勒用诗歌进行的一场哲学争论。1732年阿·哈勒在他的《人的善行的虚伪性》这首诗中断言：“没有一个生灵能够洞悉自然界的内部本质，他若知道自然界的外壳就已经非常幸运了”。歌德1820年在《无疑》和1821年在《最后通牒》中反对哈勒的这个说法，指出自然界是统一的，不能像哈勒那样，把自然界分为不可认识的内核与人可以认识的外壳。关于歌德和哈勒的这一争论，黑格尔在他的《哲学全书》中两次提到（第140节注释和第246节附释）。——337。）。这并不是自然科学所特有的现象，因为人的全部认识是沿着一条错综复杂的曲线发展的，而且，在历史学科中（哲学也包括在内）理论也是相互排挤的，可是没有人由此得出结论说，例如，形式逻辑是没有意义的。——这种观点的最后的形式，就是“自在之物”。认为我们不能认识自在之物的论断（黑格尔《全书》第44节）。第一，是离开科学而走到幻想里去了。第二，它没有给我们的科学认识增添任何东西，因为我们如果不能探索事物，那么这些事物对我们来说就是不存在的了。第三，它是纯粹的空话，永远不会被应用。抽象地说，这种论断听起来好像是完全合理的。不过让我们应用一下吧。如果一个动物学家说，“一只狗好像有四条腿，可是我们不知道这只狗实际上是有四百万条腿还是一条也没有”，那么我们对这个动物学家应怎样想呢？如果一个数学家先下定义说，三角形有三条边，然后又说，他不知道三角形是不是有二十五条边，那么我们对这个数学家应怎样想呢？如果他说二乘二好像等于四，我们又怎样想呢？不过自然研究家们都小心翼翼地避免在自然科学中应用自在之物这个词，只有在跨入哲学时才敢于应用它。这就最好不过地证明了：他们对这个词的处理是多么不严肃，而这个词本身是多么没价值。如果他们当真采取严肃的态度，那为什么终究要去研究点什么呢？

从历史的观点来看，这件事也许有某种意义：我们只能在我们时代的条件下去认识，而且这些条件达到什么程度，我们才能认识◎第337页◎到什么程度。

        ——

永恒的自然规律也越来越变成历史的自然规律。水在0℃和100℃之间是液体，这是一个永恒的自然规律，但是要使这个规律成为有效的，就必须有：(1) 水，(2)一定的温度，(3)正常压力。月球上没有水，太阳上只有构成水的元素，对这两个天体来说，这个规律是不存在的。——气象学的规律也是永恒的，但是，只适用于地球，或者只适用于一个具有地球的大小、密度、轴倾斜、温度，并且具有由氧和氮的同样混合体构成的大气以及同量的上升和下降的水蒸气的天体。月球上没有大气，太阳上只有由炽热的金属蒸气构成的大气；所以月球没有气象学，而太阳的气象学则和我们的完全不同。——我们的整个的公认的物理学、化学、生物学都是绝对地以地球为中心的，只是针对地球的。太阳、恒星、星云，甚至密度不同的行星上面的电和磁的强度的情况，我们还根本不知道。元素的化学化合规律，在太阳上由于高温而失去了效力，或者只是在太阳大气层边缘暂时有效，而这些化合物一接近太阳便又分解了。太阳化学正在生成中，而且必然和地球上的化学完全不同，它不是推翻地球上的化学，而是同它毫不相干。在星云中，也许甚至在65种元素中连那些本身可能也化合起来的元素都不存在。因此，如果我们要谈论对于从星云到人的一切物体都同样适用的普遍的自然规律，那么留给我们的也就只有重力，也许还有能量转化理论的最一般的提法，即通常所说的机械的热理论。但是，如果把这个理论普遍地彻底地应用到一切自然现象上去，那么这个理论本身就会变成一个宇宙系统从产生到消灭的过程中相继发生的变化的历史表现，也就是说变成一部历史，在这部历史中，在每个阶段上都有不同的规律，即同一普遍运动的不同的表现形式◎第338页◎起支配作用，从而作为始终具有普遍效力的东西留下来的就只有运动了。

——

天文学中以地球为中心的观点是褊狭的，被排除是合理的。但是，我们的研究再深入下去，它就越来越有合理性。太阳等等服务于地球（黑格尔《自然哲学》第157页）（注：黑格尔《自然哲学》第280节附释：“太阳服务于行星，一般说来，正如同太阳、月亮、彗星、恒星都只是地球的条件一样。”——339。）。（整个巨大的太阳只是为小的行星而存在。）对我们来说，除了以地球为中心的物理学、化学、生物学、气象学等等，不可能有别的，而这些科学并不因为说它们是只适用于地球的并且因而只是相对的就损失了什么。如果人们把这一点看得很严重并且要求一种无中心的科学，那就会使一切科学停顿下来。对我们说来，只要知道，在相同的环境下，无论在什么地方，甚至在我们右边或左边比距离太阳还远一千万亿倍的地方，都会有相同的事情发生，这就够了。

——

［耐格里没有能力认识无限］（注：《耐格里没有能力认识无限》是这个札记在《自然辩证法》第二束材料的目录中的标题。札记批判了卡·耐格里的报告《自然科学认识的界限》（见注197）中的基本论点的。恩格斯引用耐格里的报告时所根据的版本是：《1877年德国自然研究家和医生慕尼黑第五十次代表大会公报。附录。1877年9月》。这个版本很可能是曾出席代表大会的卡·肖莱马送给恩格斯的。——339。）

       耐格里，第12-13页

耐格里先说，我们不能认识现实的质的差异，马上又接着说，这种“绝对差异”在自然界中是不会出现的！（第12页）

第一，每一种质都有无限多的量的等级，如色彩的浓淡、软硬、寿命的长短等等，而且它们都是可以度量和可以认识的，即使它们是不同质的。

第二，存在着的不是质，而只是具有质并且具有无限多的质的物。两种不同的物总有某些质（至少在物体性的属性上）是共有的，另一些质在程度上有所不同，还有一些质可能是两种物中的一个所完全没有的。如果我们拿两种极不相同的物——例如一块陨石◎第339页◎和一个人——来比较，我们由此得到的共同点便很少，至多只有重量和其他一些一般的物体属性是二者所共有的。但是，介乎这二者之间还有其他自然物和自然过程的一个无限的系列，这些物和过程使我们有可能把从陨石到人的这个系列充实起来，并指出每一个物或过程在自然联系中的地位，从而认识它们。这是耐格里自己也承认的。

第三，我们的不同的感官可以给我们提供在质上绝对不同的印象。因此，我们靠视觉、听觉、嗅觉、味觉和触觉而体验到的属性会是绝对不同的。但是就在这里，这些差异也随着研究工作的进步而消失。嗅觉和味觉早已被认为是同源的、同属的感觉，它们所感知的属性即使不是同一的，也是同属的。视觉和听觉二者所感知的都是波动。触觉和视觉能很好地互相补充，以致我们往往根据某物的外形便足可以预先说出它在触觉上的性质。最后，接受所有这些不同的感性印象，对它们进行加工，从而把它们综合为一个整体的始终是同一个我，而提供这各种不同印象的同样也是同一个物，这些印象表现为这个物的共同的属性，从而有助于我们认识它。说明这些只有用不同的感官才能感受的不同属性，揭明它们之间的内在联系，这恰好是科学的任务，而科学直到今天并不抱怨我们有五个特殊的感官而没有一个总的感官，也不抱怨我们不能看到或听到滋味和气味。

不管我们向哪里看，自然界中任何地方都没有这种被认为是不可理解的“质上不同的或绝对不同的领域”。全部混乱都来自关于质和量的混乱观念。根据流行的机械观点，耐格里认为，一切质的差异只有能够归结为量的差异时才能说明（关于这一点，将在其他地方作必要的说明），或者说，这是由于在他看来质和量是两个绝对不同的范畴。形而上学。◎第340页◎

“我们只能认识有限的东西……”（注：着重号是恩格斯加的。——编者注）［第13页］

这是完全正确的，如果进入我们的认识领域的仅仅是有限的对象。但是这个命题还须有如下的补充：“我们本来只能认识无限的东西。”事实上，一切真实的、穷尽的认识都只在于：我们在思想中把个别的东西从个别性提高到特殊性，然后再从特殊性提高到普遍性；我们从有限中找到无限，从暂时中找到永久，并且使之确立起来。然而普遍性的形式是自我终结的形式，因而是无限性的形式；它把许多有限的东西综合为一个无限的东西。我们知道：氯和氢在一定的压力和温度下受到光的作用就会爆炸而化合成氯化氢；而且只要我们知道这一点，我们也就知道：只要具备上述条件，这种现象随时随地都会发生。至于是否只发生过一次还是重复发生过100万次，以及在多少天体上发生过，这都是无关紧要的。自然界中的普遍性的形式就是规律，而关于自然规律的永恒性，谁也没有自然研究家谈得多。因此，当耐格里说，人们由于不愿意只去研究有限的东西，而是把永恒的东西和有限的东西混在一起，于是就把有限的东西弄得神秘莫测，这时他否定的不是自然规律的可认识性，就是自然规律的永恒性。对自然界的一切真实的认识，都是对永恒的东西、对无限的东西的认识，因而本质上是绝对的。

但是，这种绝对的认识遇到一个明显的麻烦。可认识的物质的无限性，是由各种纯粹的有限性组成的，同样，绝对地认识着的思维的无限性，也是由无限多的有限的人脑所组成的，而人脑是彼此并立地和相继地从事这种无限的认识的，会在实践上和理论上做蠢事，从偏斜的、片面的、错误的前提出发，循着错误的、弯曲的、不◎第341页◎可靠的道路行进，往往当正确的东西碰到鼻子尖的时候还是没有得到它（普利斯特列）（注：1774年约·普利斯特列描述了氧，但他没有想到，他已经发现了新的化学元素，而且这一发现将会引起化学中的变革。恩格斯在为马克思的《资本论》第2卷写的序言中更详细地谈到这一发现（见本选集第2卷第272页）。——342。）。因此，对无限的东西的认识受到双重困难的困扰，并且按其本性来说，只能通过一个无限的渐近的前进过程而实现。这已经使我们有足够的理由说：无限的东西既是可以认识的，又是不可以认识的，而这就是我们所需要的一切。

耐格里以可笑的方式说出同样的意思：

“我们只能认识有限的东西，但是我们确实能认识进入我们的感性知觉范围的一切有限的东西（注：着重号是恩格斯加的。——编者注）。”［第13页］

正是进入我们的感性知觉范围的有限的东西以其总和构成无限的东西，因为耐格里正是从这个总和中提取他的关于无限的东西的观念。离开这个进入我们的感性知觉范围的有限的东西，他就根本不会有关于无限的东西的观念。

（关于恶无限性本身，要在别的地方来谈。）

——

（在这种无限性研究的前面，有下列几点：）

1.空间和时间上的“微小领域”。

2.“感觉器官的可能有缺陷的发育”。

3.“我们只能认识有限的、暂时的、变换着的东西，只能认识等级上不同的、相对的东西，［因为我们只能把数学概念推用到自然物上，只能根据从自然物本身得到的尺度来判断自然物。我们不知道任何无限的或永恒的东西，任何固定不变的东西，任何绝对的差异。我们准确地知道一小时、一米、一公斤的意思是什么，但是］我们不知道时间、空间、力和物质、运动和静止、原因和结果是什么。”［第13页］

这是老生常谈。先从感性的事物得出抽象，然后又期望从感性◎第342页◎上去认识这些抽象的东西，期望看到时间，嗅到空间。经验论者深深地陷入经验体验的习惯之中，甚至在研究抽象的东西的时候，还以为自己置身在感性体验的领域内。我们知道什么是一小时或一米，但是不知道什么是时间和空间！仿佛时间不是实实在在的小时而是其他某种东西，仿佛空间不是实实在在的立方米而是其他某种东西！物质的这两种存在形式离开了物质当然都是无，都是仅仅存在于我们头脑之中的空洞的观念、抽象。的确，据说我们也不知道什么是物质和运动！当然不知道，因为物质本身和运动本身还没有人看到过或在其他场合下体验过；只有现实地存在着的各种物和运动形式才能看到或体验到。物、物质无非是各种物的总和，而这个概念就是从这一总和中抽象出来的，运动无非是一切感官可感知的运动形式的总和；“物质”和“运动”这样的词无非是简称，我们就用这种简称把感官可感知的许多不同的事物依照其共同的属性概括起来。因此，不研究个别的物和个别的运动形式，就根本不能认识物质和运动，并且通过认识个别的物和个别的运动形式，我们也就相应地认识物质和运动本身。因此，当耐格里说我们不知道什么是时间、空间、物质、运动、原因和结果的时候，他不过是说：我们先用我们的头脑从现实世界作出抽象，然后又无法认识我们自己作出的这些抽象，因为它们是思维的事物，而不是感性的事物，而一切认识都是感性的量度！这正是黑格尔所说的难处：我们固然能吃樱桃和李子，但是不能吃水果，因为还没有人吃过水果本身（注：参看黑格尔《哲学全书》第13节注释：“从形式上把握普遍并把它和特殊并列起来，它本身也会变成某种特殊；这种并列的办法，即使应用于日常生活的事物，也显然不合理和行不通，例如，怎么会有人要水果而不要樱桃、梨和葡萄，因为它们是樱桃、梨和葡萄而不是水果。”——343。）。

——

耐格里断言自然界中也许存在着许多为我们的感官所不能感知的运动形式，这不过是一种可怜的遁辞，等于取消运动不可创造这个规律，至少对我们的认识来说是这样。要知道，这些运动形式◎第343页◎是可以转化为我们能感知的运动的！这样一来，例如，接触电就容易解释了。

——

关于耐格里。无限的东西的不可理解性。当我们说，物质和运动既不能创造也不能消灭的时候，我们是说：宇宙是作为无限的进步过程而存在着，即以恶无限性的形式存在着，而且这样一来，我们就理解了这个过程上所必须理解的一切。最多还有这样的问题：这个过程是同一个东西——在大循环中——的某种永恒的重复呢，还是这个循环有向下的和向上的分枝。

——

恶无限性。真无限性已经被黑格尔正确地设置在被充满了的空间和时间中，设置在自然过程和历史中。现在整个自然界也融解在历史中了，而历史和自然史所以不同，仅仅在于前者是有自我意识的机体的发展过程。自然界和历史的这种无限的多样性，在自身中包含了时间的和空间的无限性——恶无限性，但只是作为被扬弃了的、虽然是本质的但不是主导的因素。我们的自然科学的极限，直到今天仍然是我们的宇宙，而在我们的宇宙以外的无限多的宇宙，是我们认识自然界所用不着的。的确，几百万个太阳中只有一个太阳和这个太阳系，才是我们的天文学研究的根本的立足点。就地球上的力学、物理学和化学来说，我们是或多或少地局限于这个小小的地球，而就有机体科学来说，则完全局限于这个地球。但是，这对于现象的实际上无限的多样性和对于认识自然界来说，并没有本质的损害，正如对于历史来说，同样地并且在更大的程度上局限于比较短促的时间和地球上的一小部分地区，也是没有什么本质的损害的。

——◎第344页◎

1.无限的进步过程在黑格尔那里是一个空旷的荒野，因为它只表现为同一个东西的永恒的重复：1＋1＋1……

2.然而在现实中它并不是重复，而是发展，前进或后退，因而成为必然的运动形式。撇开它不是无限的这一点不说，因为现在已经可以预见到地球生存时期的终结。但地球也并不就是整个宇宙。在黑格尔的体系中，自然界的时间上的历史是排除任何发展的，否则自然界就不是精神的自我外在了。但是在人类历史中，黑格尔承认无限的进步过程是“精神”的唯一真实的存在形式，只不过他幻想这个发展有一个终结，这就是黑格尔哲学的确立。

3.还有无限的认识：事物在前进中所没有的无限，在循环中却有了（注：这句话引自意大利经济学家斐·加利阿尼的论文《货币论》第2册，引文稍有改动。马克思在《资本论》第1卷中也摘了这段引文（见《马克思恩格斯全集》第23卷第175页）。马克思和恩格斯所用版本是彼·库斯托第编的《意大利政治经济学名家文集·现代部分》1803年米兰版第3卷第155-156页。——345。） （数量，第259页，天文学）（注：恩格斯引用了黑格尔《逻辑学》中关于数量的那一篇，其中谈到：天文学之所以值得惊奇，并不是由于它与之有关的不可计数的星星和不可度量的时间和空间的恶无限性，而是“由于理性在这些对象中认识到的并且成为与上述不合理无限相对立的合理无限的那些度量关系和规律”（黑格尔《逻辑学》第1册第2篇第2章注释：关于无限进步的最高意见）。——345。）。这样，运动形式变换的规律便是无限的，自我闭合的规律。但是这样的无限性又被有限性所纠缠，只是一段段地出现的。1除以r的平方也是如此。（注：“1除以r的平方也是如此”这句话是恩格斯补写上去的。恩格斯可能是指无理数穑囊庖迨峭耆范ǖ模墒侨床荒苡靡桓鲇邢薜男∈蚱胀ǖ姆质幢硎尽Ｈ绻≡裁婊坏ノ唬蛴晒金rr=1可得 =1/rr（r表示圆的半径）。——345。）

［物质的运动形式和各门科学的联系］

        ——

量到质的突变＝“机械的”世界观，量变引起质变。这是绅士们从来没有嗅到的！

        ——◎第345页◎

［各门科学的辩证内容］

［运动的基本形式］（注：《运动的基本形式》是这篇论文在《自然辩证法》第三束材料的目录中的标题。它是《1880年的计划》中预计完成的彼此相联的几章中的第一章，写于1880年。——346。）

运动，就它被理解为存在方式，被理解为物质的固有属性这一最一般的意义来说，囊括宇宙中发生的一切变化和过程，从单纯的位置变动起直到思维。研究运动的本性，自然曾不得不从这种运动的最低级的、最简单的形式开始，先学会理解这样的形式，然后才能在说明更高级的和复杂的形式方面作出某些成绩。所以我们看到：在自然科学的历史发展中，最先产生的是关于简单的位置变动的理论，即天体和地上的物体的力学，随后是关于分子运动的理论，即物理学，紧接着、几乎同时而且在有些方面还先于物理学而产生的，是关于原子运动的科学，即化学。只有在这些关于支配着无生命的自然界的运动形式的不同知识部门达到高度的发展以后，才能成功地阐明各种显示生命过程的运动进程。对这些运动进程的阐明，是随着力学、物理学和化学的进步而取得相应的进步的。因此，当力学较长时间以来就已经能够把动物躯体中通过肌肉收缩而引起运动的骨骼杠杆的作用充分归之于那些对无生命的自然界也有效的规律时，对其他生命现象的物理化学的论证则几乎还处于发展的最初阶段。所以，当我们在这里研究运动的本性时，我们不得不把有机体的运动形式撇在一边。我们不得不局限于——按照科学的现状——无生命的自然界的运动形式。

一切运动都和某种位置变动相联系，不论这是天体的、地上物体的、分子的、原子的或以太粒子的位置变动。运动形式越高级，这◎第346页◎种位置变动就越微小。位置变动决不能把有关的运动的本性包括无遗，但是也不能和运动分开。所以必须首先研究位置变动。

我们所接触到的整个自然界构成一个体系，即各种物体相联系的总体，而我们在这里所理解的物体，是指所有物质的存在，从星球到原子，甚至直到以太粒子，如果我们承认以太粒子存在的话。这些物体处于某种联系之中，这就包含了这样的意思：它们是相互作用着的，而这种相互作用就是运动。由此可见，没有运动，物质是不可想象的。其次，既然我们面前的物质是某种既有的东西，是某种既不能创造也不能消灭的东西，那么由此得出的结论就是：运动也是既不能创造也不能消灭的。只要认识到宇宙是一个体系，是各种物体相联系的总体，就不能不得出这个结论。在这种认识在自然科学中发挥实际作用以前很久，哲学就已经有了这种认识，所以不难说明，为什么哲学比自然科学整整早200 年就得出了运动既不能创造也不能消灭的结论。甚至哲学作出这个结论时所采取的形式，终究比今天的自然科学的表述要高明些。笛卡儿原理——宇宙中现存的运动的量是永远一样的——只是在形式上有缺点，即用一种有限的表达方式来表示一种无限大。与此相对应，在自然科学中这同一个定律现在有两种表达方式，一种是亥姆霍兹的力的守恒定律，另一种是更新的更确切的能量守恒定律。我们以后可以看到，这两种表达法中的每一个所表示的正好是另一个的对立面，而且它们当中的每一个都只表达了关系的一个方面。

如果两个物体相互作用，结果它们当中的一个或两个发生位置变动，那么这种位置变动就只能是互相接近或互相分离。这两个物体不互相吸引，就互相排斥。或者如力学上所说的，在这两个物体之间起作用的力是有心力，即沿着它们的中心点所联结起来的直线的方向起作用的力。在宇宙中，这种事情在发生着，不断地和◎第347页◎绝无例外地发生着，而且许多运动看起来不管是多么复杂，这在今天毕竟已成为不言自明的了。如果设想两个相互作用的物体在相互作用时不受第三个物体的任何妨碍或影响，这时这种作用不是沿着最短的和最直接的路线发生，即沿着联结两个物体的中心点的直线发生，那么这在我们看来是很荒谬的（注：恩格斯在此处页边上写着：“康德在第22页上说：三维空间决定了，吸引或排斥和距离的平方成反比。”（《康德全集》1867年莱比锡版第1卷第22页上是康德的著作《关于活力的正确评价的思想》第10节。这一节的基本论点是：“空间的三维性似乎是来自下列情况，即现存世界中各主体是这样相互作用的：作用力和距离的平方成反比。”——348。）——编者注）。大家知道，亥姆霍兹（《力的守恒》1847年柏林版第1节和第2节）用数学方法也证明了：有心作用和运动的量（注：这里指的是运动的一般量，运动在量方面的一般规定性，而不是表示质量和速度的乘积(mv)的特殊意义上的动量。——348。） 的不变性是互为条件的，如果设想存在着不同于有心作用的作用，那就会导致运动可以创造或消灭的结论。所以一切运动的基本形式都是接近和分离，收缩和膨胀，——一句话，是吸引和排斥这一古老的两极对立。

应当明确指出：吸引和排斥在这里不是被看作所谓“力”，而是被看作运动的简单形式。如康德早就把物质看作吸引和排斥的统一。至于“力”究竟是怎么一回事，我们到时候将会看到。

一切运动都在于吸引和排斥的相互作用。然而运动只有在每一个吸引被另一处的相应的排斥所抵偿时，才有可能发生。否则一方会逐渐胜过另一方，运动最后就会停止。所以，宇宙中的一切吸引和一切排斥，一定是互相平衡的。于是，运动既不能消灭也不能创造的定律，就采取这样的表达方式：宇宙中的每一个吸引运动，都必定由一个相等的排斥运动来补充，反过来也是这样；或者如古代哲学早在自然科学中提出力的守恒或能量守恒定律以前所说的，宇宙中一切吸引的总和等于一切排斥的总和。

但是，这里似乎还留下了一切运动总有一天会停止的两种可能性：这或者是由于排斥和吸引有一天在事实上终于互相抵消，或◎第348页◎者是由于全部排斥最终占有物质的一个部分，而全部吸引则占有另一个部分。从辩证法的观点看来，这两种可能性自始就可以不存在。原来，辩证法根据我们直到目前为止的自然科学实验的结果，已经证明了：所有的两极对立，都以对立的两极的相互作用为条件；这两极的分离和对立，只存在于它们的相互依存和联结之中，反过来说，它们的联结，只存在于它们的分离之中，它们的相互依存，只存在于它们的对立之中。这样一来，无论是排斥和吸引的最终抵消，还是一种运动形式最终分配在物质的这一半上，而另一种运动形式分配在另一半上，因而无论是两极的互相渗透（注：意思是相互抵消和中和。——编者注），还是绝对的分离，这些都不成为问题了。在第一种场合下，这就好比硬要使一条磁石的北极和南极互相抵消，在第二种场合下，就好比把一条磁石从中间切断，硬要使一段只有北极而没有南极，使另一段只有南极而没有北极。不过，虽然从两极对立的辩证性质中已经可以推断这样的假设是不能容许的，可是由于在自然研究家中形而上学的思想方法占支配地位，至少第二种假设在物理学的理论中仍起着一定的作用。这一点以后在适当的地方还要谈到。

运动在吸引和排斥的相互作用中是怎样表现出来的呢？这最好是就运动本身的各单个形式来研究。这样最终就会得出结论。

我们且拿一颗行星环绕其中心天体所作的运动来看吧。普通的天文学教科书追随牛顿把椭圆形的行星轨道解释为两种力，即中心天体的吸引和使行星沿着垂直于这种吸引的路线运动的切线力共同作用的结果。所以，除向心的运动形式外，普通的天文学教科书还假设了与中心点的联线相垂直的另一个运动方向或所谓“力”。因此，它和前面所说的基本定律是矛盾的，依据这个定律，我◎第349页◎们的宇宙中的一切运动，只能沿着相互作用的物体的中心点的方向发生，或者如人们所说的，只能由有心作用力所引起。正因为如此，普通的天文学教科书就把下面这样一种运动因素纳入理论之中，这种运动因素，如我们也已经看到的，必然要导致运动可以创造也可以消灭的思想，由此就要假定存在着造物主。这样一来，就需要把这一神秘的切线力归结为某种朝中心发生的运动形式，而完成这个工作的，是康德和拉普拉斯的天体演化学。大家知道，按照这种看法，整个太阳系是由某种旋转着的极稀薄的气体逐渐收缩而产生的，旋转运动在这个气团的赤道线上显然最为强烈，并且使个别的气环从这个气团上分离出去，然后这些气环就收缩成行星、小行星等等，并按照原来的旋转方向围绕着中心体旋转。这一旋转本身，通常是用气体的单个质点所固有的运动来说明。这种运动朝极不相同的方向发生，但是最后总有某一多余部分朝一定的方向运动下去，这就引起旋转，这种旋转必然随着气团的收缩而不断地加强。但是，关于旋转的起源，不管提出什么样的假说，都是排除了切线力，使之化为向心运动的某种特殊的现象形式。如果行星运动的一个要素，即直接向心的要素，通过重力，即行星和中心天体之间的吸引而体现出来，那么，另一个要素，即切线要素，则表现为气团各个质点原有排斥的残余，即以衍生的或改变了的形式出现的这种残余。于是，一个太阳系的生存过程就表现为吸引和排斥的相互作用，其中由于排斥以热的形式放射到宇宙空间中去，从而对于这一体系来说逐渐消失，所以吸引越来越占优势。

一目了然：在这里被理解为排斥的运动形式，和现代物理学所说的“能”是同一个东西。由于太阳系的收缩和由此而来的构成现在的太阳系的各个天体的分离，太阳系便失去了“能”，而这一损◎第350页◎失，按照亥姆霍兹的著名的计算现在已经达到原来以排斥的形式出现的在太阳系中的全部运动的量的453/454。

其次，且拿我们地球上的一个物体来看吧。它是靠重力和地球联结在一起的，正像地球是靠重力和太阳联结起来一样，但是这个物体和地球不同，不能作自由的行星般的运动。它只有靠外来的推动才能运动起来，而且推动一旦终止，它的运动很快也就停止，这或者仅仅是重力的作用所致，或者是重力和该物体赖以运动的介质的阻抗的共同作用所致。这一阻抗归根到底也是重力的一种作用，没有重力，地球表面上就不会有任何具有阻抗的介质，不会有任何大气了。所以在地球表面上的纯粹的机械运动中，我们所碰到的是重力即吸引占有决定性优势的情形，因而在这里运动的产生显示出两个阶段：首先是逆重力而作用，然后是让重力起作用，一句话，上举和使之降落。

这样一来，我们又有了以吸引为一方和随之按与之相反的方向发生的运动形式即排斥的运动形式为另一方的二者之间的相互作用。但是，在地球上的纯力学（这种力学所研究的，是处于既定的、对它来说是不变的聚集状态和凝聚状态之中的物体）的范围内，这种排斥的运动形式在自然界中是不发生的。无论是岩石从山顶上崩落下来，还是水之所以能够下泻，形成这类现象的物理条件和化学条件都是这种力学范围以外的事情。所以在地球上的纯力学中，排斥运动或上举运动一定是人工造成的，即由人力、畜力、水力、蒸汽力等等造成的。这种情形，这种用人工办法克服天然的吸引的必要性。使力学家们产生了一种看法，认为吸引、重力，或者如他们所说的重力的力，是自然界中最重要的运动形式，甚至是基本的运动形式。

例如，如果上举一个重物然后让它直接或间接下落而把运动◎第351页◎传导给其他物体，那么按照通常的力学观点，传导这个运动的不是重物的上举，而是重力的力。例如，亥姆霍兹就让

“我们最熟悉的和最简单的力，即重力，作为推动力而起作用……例如在一座靠重锤推动的挂钟里。这个重锤……如果不使钟的全部机械运转起来，便不能顺应重力的牵引”。但是它不自行下落，便不能使钟的机械运转起来，而且这种下落最终一直要持续到联结它的链条完全松直为止。“到那时，钟就停了，重锤的推动能力暂时用尽了。重锤的重力既没有失去，也没有减少，它依旧被地球在同一的程度上吸引着，可是这个重力引起运动的能力已经丧失了……　但是我们可以用手臂的力量把钟再上好，重锤就又升上去。这样一来，重锤又获得了它原先的推动能力，又能使钟走起来。”（亥姆霍兹《通俗讲演集》第2卷第144页）

因此，按照亥姆霍兹的说法，使钟走起来的，不是运动的主动的传导，不是重锤的上举，而是重锤的被动的重力，虽然这个重力本身只是由于被上举才脱离被动状态，而在联结重锤的链条松直以后又回到被动状态。所以，照我们刚才见到的新观点看来，能仅仅是排斥的另一种说法，而照亥姆霍兹的旧观点看来，力则是排斥的对立面吸引的另一种说法。我们现在就来弄清这一点。

这样，当地球上的力学中的变化过程终结的时候，当重物先被上举然后又下落到同一高度的时候，构成这个过程的运动将怎样呢？在纯力学看来，它是消失了。但是，我们现在知道，它决没有消灭。它有一小部分转化为空气的声波振动，而绝大部分则转化为热。这些热一部分传导给有阻抗作用的大气，一部分传导给落体本身，最后一部分传导给落体所碰到的地面。钟的重锤，也以摩擦热的形式，把自身的运动逐渐传导给钟表机械的各个齿轮。可是转化为热，即转化为排斥的一种形式的东西，并不是人们通常所说的下降运动，就是说，并不是吸引。相反地，如亥姆霍兹正确地指出的，吸引，重力，现在仍然和先前一样，确切地说，甚至变得更大了。倒◎第352页◎不如说，通过下落而在力学上被消灭的，并且以热的形式重新出现的，恰好是借上举而传导给被上举物的排斥。物体的排斥变成了分子的排斥。

如我们已经说过的，热是排斥的一种形式。它使固体的分子发生振动，从而减弱各个分子间的联系，直到最后开始向液态过渡；在液态下，如果继续加热，热便又会增强分子的运动，直到达到这样的程度：分子完全脱离物体，并以一定的速度一个一个地自由运动起来，而这个速度对每一个分子来说取决于它的化学构造。如果再继续加热，热就使这个速度更加增大，从而使分子越来越互相排斥。

但是，热是所谓“能”的一种形式；后者在这里再次证明与排斥是同一的。

在静电和磁的现象中，我们有吸引和排斥的两极之分。关于这两种运动形式的作用方式，无论提出什么样的假说，面对事实没有一个人会怀疑：只要吸引和排斥是由静电或磁所引起，而且能够毫无阻碍地展开，它们就会完全互相抵偿。这事实上已经是从两极划分的本性中必然得出的结论。各自的作用不能完全互相抵偿的两极，决不是极，而且到现在为止在自然界中也没有见过这样的极。流电现象我们在这里暂时撇开不谈，因为这方面的过程决定于化学过程，因而比较复杂。所以我们最好来研究化学的运动过程本身。

当两个份重的氢和15.96个份重的氧化合成水蒸气的时候，从这个过程中散发出68.924热量单位的热量。相反地，如果要把17.96 个份重的水蒸气分解为两个份重的氢和15.96份重的氧，那么这只有在下列条件下才有可能实现：要有等于68.924个热量单位的运动量传导给水蒸气，不管这是以热本身的形式还是以电运动的形式发生的。一切其他的化学过程也是一样。在大多数场◎第353页◎合下，化合时放出运动，分解时必须导入运动。在这里，排斥通常也是过程的主动方面，即取得更多的运动或要求导入运动的方面，吸引则是过程的被动方面，即造成运动过剩并放出运动的方面。因此，现代的理论也宣称：总的说来，元素化合时释放能量，化合物分解时束缚能量。所以“能”在这里又是表示排斥的。亥姆霍兹又说：

“这个力〈化学亲和力〉，我们可以想象为吸引力……　碳原子和氧原子间的这种吸引力所作的功，同地球以重力的形式对一个上举的重物所作的功是一样的……当碳原子和氧原子互相冲撞而化合成碳酸气的时候，新形成的碳酸气粒子一定是处在极猛烈的分子运动中，即处在热运动中……　当碳酸气后来向四周放出自身的热的时候，碳酸气中的碳和氧仍然丝毫没有减少，而两者的亲和力也和以前一样强。但是这个亲和力现在只表现在这一点上：它把碳原子和氧原子牢固地联结在一起，不让它们分开。”（上引书，第169[-170]页）

同上面刚刚说过的完全一样，亥姆霍兹坚持认为，在化学中和在力学中一样，力只存在于吸引之中，因而它是和其他物理学家称作能并与排斥完全等同的东西正好相反的东西。

因此，我们现在不再只有吸引和排斥这两种简单的基本形式，而有一大串从属形式，那种在吸引和排斥的对立中展开和收缩的包罗万象的运动的过程，就是在这些从属形式中进行的。但是，把这形形色色的现象形式归纳到运动这一总的名称之下，这决不仅仅是我们的理解的问题。相反地，这些形式本身通过实际过程就证明它们是同一运动的不同形式，因为在某些情况下它们会互相转化。物体的机械运动可转化为热，转化为电，转化为磁；热和电可以转化为化学分解；化学化合反过来又可以产生热和电，而以电为中介又产生磁；最后，热和电又可以产生物体的机械运动。而且这种转化是这样进行的：一种形式的一定运动量，总是有另一形式的精◎第354页◎确规定的一定运动量与之相适应，而且，用来量度这个运动量的量度单位，不管是从哪一种运动形式中借用来的都无所谓，就是说，不管是用来量度物体的运动，量度热，量度所谓的电动力，还是量度化学过程中转化的运动，都是无所谓的。在这里，我们是立足在“能量守恒”理论的基础上，这个理论是尤·罗·迈尔在1842年建立的（注：亥姆霍兹在他的《通俗讲演集》第2卷第113页上表示，在自然科学证明笛卡儿关于运动在量上不变的原理方面，除迈尔、焦耳和柯尔丁外，似乎他自己也有一份功劳。“我自己对迈尔和柯尔丁毫无所知，而且只是在我自己的研究完成时才知道焦耳的实验，但走的是同一条道路；我竭力探究从上述考察方法中可以得出的自然界中各种过程间的一切联系，并且1847年在以《论力的守恒》为名的小册子中公布了我自己的研究。”（引文中的着重号是恩格斯加的。——355。）——但是在这部著作中，从1847年的水平来看，并没有提供什么新东西，只有下面这两点是例外：一点是上面已经提到的那个很有些价值的数学上的推导，即断定“力的守恒”和在某一体系中各个不同物体之间发生作用的各个力的有心作用，只是同一事物的两种不同说法；另一点是他较为准确地表述了下面这个定律：某一既定的力学体系中的活力和张力的总和是不变的。在其他各个方面，自1845年迈尔的第二篇论文发表后，就早已超出亥姆霍兹的这部著作。迈尔在1842年就已经肯定了“力的不灭”，并且在1845年又根据自己的新观点，围绕“自然界中各种过程间的联系”说出了比1847年的亥姆霍兹高明得多的东西。（恩格斯指的是迈尔的文章《关于非生物界的各种力的意见》（1842年发表）和《与新陈代谢联系着的有机运动》（1845年发表）。这两篇文章收入尤·罗·迈尔《热力学论文集》1874年斯图加特第2版。恩格斯在写《自然辩证法》时使用的是这个版本。——355。）），并且从那时以来国际上对它的研究已获得了十分光辉的成就。现在，我们应当研究一下这个理论目前所使用的基本概念。这就是关于“力”或“能”以及关于“功”的概念。

我们在前面已经看到，根据较新的、现在几乎已经被公认的观点，“能”被理解为排斥，可是亥姆霍兹却主要是用“力”这个词来表示吸引。人们会以为这是一种无关紧要的形式上的差别，因为在宇◎第355页◎宙中吸引和排斥是互相补偿的，因此把这个关系中的哪一方当作正或当作负，似乎都无所谓，这就好像正的横座标是从某一直线上的某一点向右边算起或向左边算起都是无所谓的一样。但是事情绝对不是这样的。

目前我们在这里考察的并不是宇宙，而是地球上发生的一些现象，它们被地球在太阳系中和太阳系在宇宙中的十分确定的位置所制约。我们的太阳系每一瞬间都向宇宙空间放出极大量的运动，而且是十分确定的质的运动，即太阳热，亦即排斥。而我们的地球本身只是由于有太阳热才有生气，而且它本身在把这种太阳热的一部分转化为其他运动形式以后，最终也把所获得的太阳热放射到宇宙空间中去。因此，在太阳系中，特别是在地球上，吸引正在大大胜过排斥。如果没有太阳放射到我们这里的排斥运动，地球上的一切运动都一定会停止。倘若太阳明天就冷却，那么在其他条件不变的情况下，地球上的吸引还会和现在一样。100公斤重的石头，只要还在原来的地方，就和原先一样还是重100公斤。可是运动，无论是物体的还是分子和原子的运动，都会进入我们所想象的绝对静止状态。所以很清楚，对于在今天的地球上所发生的过程来说，是把吸引还是把排斥看作运动的主动的方面，即看作“力”或“能”，这决不是无关紧要的。相反地，在今天的地球上，吸引由于明显地胜过排斥而变成完全被动的了；一切主动的运动都应归功于来自太阳的排斥的供给。因此，最新的学派——虽然它对运动关系的本性还不清楚——把“能”理解为排斥，这从事物本身来看，以及从地球上的过程来看，甚至从整个太阳系来看，都是完全正确的。

“能”这个词确实没有把整个运动关系准确地表达出来，因为它只包括这种关系的一个方面，即作用，但没有包括反作用。而且它还会造成这样一种假象：“能”是物质以外的某种东西，是植入物◎第356页◎质中的某种东西。但是和“力”这个词比起来，无论如何还是宁可选择“能”这个词。

力的观念，如各方面所承认的（从黑格尔起直到亥姆霍兹止），是从人的机体在其周围环境中的活动中借用来的。我们说肌肉力、双臂上举力、腿的弹跳力、肠胃的消化力、神经的感觉力、腺的分泌力等等。换句话说，为了不必对我们机体的某种机能所引起某种变化的真实原因作出说明，我们就塞进某种虚构的原因，某种和这个变化相当的所谓力。然后我们又把这种偷懒的办法搬到外在世界中去，这样，有多少种不同的现象，便虚构出多少种力。

自然科学（天体的和地球上的力学或许是例外）还在黑格尔的时代已经处于这种质朴的发展阶段，而黑格尔已经完全正当地攻击当时流行的把什么都命名为力的手法（引证一段话）（注：恩格斯指的很可能是黑格尔《逻辑学》第2册关于《形式的根据》这一节的注释。在这个注释中，黑格尔嘲笑了“以同语反复的根据进行说明的这种形式主义的方式”。黑格尔写道：“这种说明方式所喜欢的正是自己的巨大的明显性和明白性，因为，例如再没有比指出植物的根据是某种植物力即产生植物的力来更明显和更明白了。”“如果对于某人为什么到城里去的问题，指出下列根据：城里有吸引他到那里去的吸引力”，那么，这种回答的荒谬程度并不下于借“植物力”来作说明。同时，黑格尔指出：“科学，特别是物理科学，是充满这种似乎构成科学特权的同语反复的。”——357。）。他在另一个地方也指出：

“说磁石有灵魂〈如泰勒斯所说的〉，比说它有吸引力更好些；力是一种属性，它可以和物质分离开来，可以认为是一个宾词；而灵魂则是这种运动本身，同物质的本性是一回事。”（注：着重号是恩格斯加的。——编者注）（《哲学史》第1卷第208页）

现在我们已经不像当初那样可以轻易地谈论各种力了。且听听亥姆霍兹的说法：

“当我们完全认识某一自然规律的时候，我们也一定要求它在毫无例外的一切场合下起作用……　这样，规律在我们面前就表现为一种客观的力量，因此，我们把它叫作力。例如，我们把光的折射定律客观化，把它看作透明物体的一种折射力；把化学亲和定律客观化，把它看作各种不同物质间的亲和力。我们同样地说金属的电接触力，说粘合力、毛细作用力等等。这些名称把一些规律客观化了，这些规律起初只包括了一小批条件还相当复杂的（注：着重号是恩格斯加的。——编者注）自◎第357页◎然过程……　力只是作用的客观化了的规律……　我们所引进的力的抽象概念，只补充了这样一层意思：我们不是任意编造这个规律，它是现象的无法反驳的规律。这样，我们的旨在把握自然现象即发现其规律的要求，就采取了另外的形式，这就是：我们应当去探究构成现象的原因的力。”（上引书，第190页。1869年在因斯布鲁克的报告）

首先，把关于力的纯主观的概念，塞到一个已认定为不以我们的主观为转移的、从而是完全客观的自然规律中去，这无论如何是一种奇特的“客观化”方法。干这种事情的充其量只是一个最遵守教规的老年黑格尔派，而不应当是亥姆霍兹这样的新康德主义者。当我们把某种力硬塞进业经确定的规律中去的时候，我们既没有给这个规律，也没有给它的客观性或它的作用的客观性添加哪怕一点点新的客观性；所添加的只是我们的主观的论断：这个规律靠着某种暂时还完全未被认识的力而起作用。但是，当亥姆霍兹给我们举出光的折射、化学亲和性、接触电、附着、毛细现象这些例子，并把支配这些现象的规律提高到力这个“客观的”显贵等级上去的时候，这种在规律中塞进某种力的做法的隐秘含义立刻就显露出来了。

“这些名称把一些规律客观化了，这些规律起初只包括了一小批条件还相当复杂的自然过程。”

正是在这里，“客观化”（不如说是主观化）有了某种意义：并不是因为我们完全认识了规律，而恰好是因为我们不认识它，因为我们还弄不清这些现象的“相当复杂的条件”，所以我们在这里有时求助于“力”这个避难所。可见，我们由此就表明，我们对规律的本性及其作用方式不是有知识，而是缺少知识。从这种意义上说，“力”这个词作为尚未被探明的因果关系的略语，作为语言上的权宜之计，日常还是可以使用的。但是超过了这一点，那就糟了。如◎第358页◎果亥姆霍兹有权利用所谓光的折射力、电接触力等等来解释物理现象，那么中世纪的经院哲学家就同样有权利用热力和冷力来解释温度的变化，从而就用不着对热这个现象作任何进一步的研究了。

就是从这个意义上来说，“力”这个词也是不确切的。它片面地表现一切。一切自然过程都有两个方面，它们建立在至少两个发生作用的部分的关系上，建立在作用和反作用上。可是，由于力这个概念来源于人的机体对外界的作用，再者也来源于地球上的力学，所以它包含的意思是：只有一个部分是主动的、发生作用的，而其他那部分是被动的、接受作用的；这样一来，就把两性的差异推广到无生命的存在物上去，而对此直到现在却不能作出证明。力作用于其上的这另一个部分的反作用，最多只表现为一种被动的反作用，表现为一种阻抗。这种看问题方法甚至在纯力学以外的许多领域里也是行得通的，因为在这些领域里涉及的只是运动的简单的转移及其量的计算。但是在比较复杂的物理过程中这就不够了，亥姆霍兹自己的例子就证明了这一点。光的折射力在光本身中和在透明物体中一样多。在附着和毛细作用中，“力”在固体表面上和在液体中肯定一样多。关于接触电，有一点无论如何是没有问题的；在这里有两块金属各自起着作用；而“化学亲和力”如果包含在什么地方的话，那无论如何应包含在起着化合作用的两个部分中，但是，由两个分开的力所构成的一个力，一个不引起自身的反作用、却在自身中包含和承载着这种作用的作用，决不是地球上的力学所理解的力，而这门科学却恰巧是真正知道力的含义的唯一科学。要知道，地球上的力学的基本条件，首先是不去研究碰撞的原因，即每一种情况下的力的本性，其次是持有力的片面性的观点，认为同这个力相对抗的是一种在任何地方都总是和自身相等的重力，◎第359页◎这也就是说，同地球上的任何下落空间比起来，地球半径总是等于无限大。

我们现在进一步看看亥姆霍兹怎样把他的“力”“客观化”，使之成为自然规律。

在1854年的一篇讲演（上引书，第119页）中，他研究了最初形成我们的太阳系的星云球体原来所包含的“能作功的力的蕴藏量”。

“事实上，它不过是以它的各个部分彼此间的万有引力的形式获得这方面的一笔极为巨大的妆奁。”

这是无可怀疑的，但是，同样无可怀疑的是，这全部重力或引力妆奁依然丝毫未减地保存在现在的太阳系中，也许要除去一个微不足道的量，这个量是同可能一去不复返地抛到宇宙空间中去的物质一道丧失的。其次，

“各种化学力必定也是既有的，已准备好起作用的；但是，各种物质只有发生最紧密的接触，这些力才能起作用，所以在它们开始起作用以前，一定要发生浓缩现象”［第120页］。

如果我们像亥姆霍兹在前面所说的那样，把这些化学力看作亲和力，即看作吸引，那我们在这里也不得不说，这些化学吸引力的总和依然丝毫未减地继续存在于太阳系中。

但是在同一页上，亥姆霍兹还叙述了他的计算的结果：

在太阳系中“最初的机械力现在大约只有1/454还原样存在着”。

这怎么能和上面所说的相一致呢？引力，无论是万有引力或是化学吸引力，都依然完好地存在于太阳系中。亥姆霍兹并没有给出力的某个其他的确实来源。当然，按照亥姆霍兹的说法，这些力已◎第360页◎经作了巨大的功。但是这些力并没有因此而增加或减少。太阳系中的每一个分子乃至整个太阳系本身的状况，都和前面的例子中的钟锤的情形相同。“重锤的重量既没有失去，也没有减少。”一切化学元素的状况都和前面说过的碳和氧的情形一样：每种元素既有的总量依然原样保存着，而“全部亲和力也仍然和以前一样强”。那么我们失去了什么呢？是什么样的“力”作了据他计算比太阳系现在能作的功还要大453倍的巨大的功呢？ 到目前为止，亥姆霍兹没有给我们提供任何答案。不过他进一步又说：

“我们不知道，［原始星云球体中］是否另外还有以热的形态存在的力的蕴藏（注：着重号是恩格斯加的。——编者注）。”［第120页］

但是，请让我说几句。热是一种排斥的“力”，因而是逆着重力和化学吸引的方向起作用的，假设重力和化学吸引为正，它就是负。因此，既然亥姆霍兹从万有吸引和化学吸引来构成他的力的原始蕴藏，那就不应当把此外还存在着热的蕴藏算到这个力的蕴藏中去，而应当从中减掉。否则，当太阳热正好逆着地球的引力把水变成水蒸气并使水蒸气上升的时候，太阳热就必然会增强地球的引力；或者用来输送水蒸气的发烫的铁管所具有的热，就必然会增强氧和氢的化学吸引，可是它本来恰好会使这种吸引不起作用。所以，当亥姆霍兹设想一定量的排斥运动可以以热的形式加到吸引形式的运动上去，并增加后者的总量时，他犯了一个明显的计算错误。

或者，以另外的形式来说明这同一个问题。假设星云球体半径为r，因而体积为4/3乘以π乘以r的三次方，其温度为t。再假设另一质量相同的星云球◎第361页◎体在较高的温度T之下有较大的半径R和体积4/3乘以π乘以R的三次方。显然，在第二个星云球体中，只有当它的半径从R缩小到r，即把相当于温度差T－t的热放射到宇宙空间中去的时候，吸引，无论是力学的吸引或是物理的和化学的吸引，才能和第一个星云球体中的吸引以同样的强度发生作用。所以较热的星云比较冷的星云要凝缩得晚一些，因而从亥姆霍兹的观点看来，热作为凝缩的障碍，就不是“力的蕴藏”的正量，而是负量。

这所有的“力的蕴藏”，不管是可能存在的，还是可能加以证实的，我们都冠以同样的符号，使它们可以相加。因为我们暂时还不能使热转换，不能用等量的吸引来代替热的排斥，所以我们不得不在两种吸引的形式下来实现这种转换。于是我们就干脆用气团自身独立化的那一时刻存在于其中的排斥运动或所谓的能的总和，来代替万有引力，代替化学亲和力，代替那些自始可能就在这些力之外存在着的热。这样，亥姆霍兹的下述计算就理顺了，在这里他要计算的是

“由于太阳系各天体从弥漫的星云物质发生假设的最初的凝缩而必然出现的变热现象”［第134页］。

他就这样把全部“力的蕴藏”都归结为热，归结为排斥，从而就可以把想象的“热这样一种力的蕴藏”加到“力的蕴藏”上去。于是他的计算表明：最初存在于气团中的全部能量（即排斥）的453/454，已经以热的形态放射到宇宙空间中去，或者确切地说，现在的太阳系中的一切吸引的总和，与太阳系中还存在着的一切排斥的总和之比，是454∶1。但是这样一来，这些计算就和拿这些计算来作例证的讲演的本文发生矛盾了。

力这个概念甚至在亥姆霍兹这样的物理学家身上都引起了这◎第362页◎样的思想混乱，这就最好不过地证明，它在从事计算的力学范围以外的任何研究部门中，在科学上都是不适用的。在力学中，运动的原因被当作已知的，人们关心的不是运动的起源，而只是运动的作用。因此，如果有人把某种运动的原因称作某种力，这丝毫无损于力学本身；但是人们习惯于把这个名称也搬到物理学、化学和生物学中去，这样一来混乱就不可避免了。这一点我们已经看到而且还会常常看到。

关于功的概念，我们在下一章中再谈。

（应当阐明功这种运动的传递及其形式的概括。）

［札记和片断］

运动和平衡。平衡和运动是分不开的。（注：恩格斯在此处页边上写着：“平衡＝吸引胜过排斥”。——编者注）在天体的运动中，运动处于平衡中和平衡处于运动中（相对的）。但是，任何特殊的相对的运动，即这里的一个运动着的天体上的个别物体的全部个别运动，都是旨在确立相对静止即平衡的一种追求。物体相对静止的可能性，暂时的平衡状态的可能性，是物质分化的本质条件，因而也是生命的本质条件。在太阳上没有单个物体的平衡，而只有整个质量的平衡，或者说只有一种极微不足道的、由密度的显著差异所制约的平衡，在表面上是永恒的运动和骚动，离解。在月球上似乎只有平衡占统治地位，没有任何相对的运动——死亡（月球＝否定性）。在地球上，运动分化为运动和平衡的变换：个别运动趋向平衡，而总体运动又破坏个别的平衡。岩石进入静止状态，但是剥蚀、海浪、河流、冰川的作用不断地破坏这个平衡。蒸发和雨、风、热、电◎第363页◎和磁的现象也造成同样的景象。最后，在活的有机体中我们看到一切最小的单位和较大的器官的持续不断的运动，这种运动在正常的生活时期是以整个有机体的持续平衡为其结果，并且始终处在运动之中，这是运动和平衡的活的统一。

一切平衡都只是相对的和暂时的。


恩格斯　自然辩证法（节选）（之四）

*（注：《自然辩证法》是恩格斯的主要著作之一；它对19世纪中叶自然科学的最重要成就作了辩证唯物主义的概括，进一步发展了唯物主义辩证法并批判了自然科学中的形而上学和唯心主义观念。

《自然辩证法》是恩格斯多年来对自然科学进行深入研究的成果。恩格斯最初打算写一部反对庸俗唯物主义者路·毕希纳的论战性著作。这是1873年1月左右的想法（见《马克思恩格斯全集》第20卷第542-547页），恩格斯对毕希纳的批判性研究超出了计划中的著作的范围，直接转入《自然辩证法》的写作。恩格斯在1873年5月30日给马克思的信中，叙述了《自然辩证法》的宏大计划。在以后几年，恩格斯按既定计划进行了大量的工作，但计划未能完全实现。

有关《自然辩证法》的材料是1873-1886年这一时期写成的。整部著作没有写完，并且在恩格斯生前没有发表过。

《自然辩证法》的形成史可分为两个主要时期：从计划写这一著作到完成《反杜林论》（1873年初-1878年中）和从《反杜林论》写完后到马克思病逝前（1878年夏-1882年夏）。在前一时期，恩格斯完成几乎所有的札记和关于细节的研究，除原来为别的用途写的文章外，只完成一篇较完整的论文《导言》。在后一时期，恩格斯拟定了未来著作的具体计划，写完了几乎所有的论文。在马克思逝世后，恩格斯由于全力以赴完成《资本论》的出版工作和领导国际工人运动，事实上停止了《自然辩证法》的写作。

《自然辩证法》的材料有四束，并冠以下列标题：《辩证法和自然科学》、《自然研究和辩证法》、《自然辩证法》、《数学和自然科学。不同的东西》。这种划分显然不是为了立即发表，这里既看不出是按内容划分，也不是严格按写作时间顺序划分。这四束中只有两束（第二束和第三束）有恩格斯编的目录，列出了该束所包括的材料。另两束至今仍无法判定分别包含哪些材料以及材料是如何排列的。）

（注：《自然辩证法》四束手稿还包含了原来不是为这一著作而写的另外一些手稿。这就是：《〈反杜林论〉旧序》、《反杜林论》三则注释（《关于现实世界中数学上的无限之原型》、《关于“机械的”自然观》和《最初，凯库勒》）、《〈费尔巴哈〉的删略部分》、《劳动在从猿到人的转变中的作用》和《神灵世界中的自然研究》等，此外还可能有几篇札记材料。

《马克思恩格斯全集》1985年历史考证版第1部分第26卷刊出的《自然辩证法》共收入197件文字材料，并分别按写作时间顺序和内容编排次序重复发表。后一编排方式的分篇和标题设置，以恩格斯的写作计划为基本依据。本选集采用第二种方式刊出所节选的材料。

全书要目如下：

自然辩证法

1878年的计划

历史导论

历史的东西

导言

札记和片断

黑格尔以来的理论发展进程。哲学和自然科学

《反杜林论》旧序。论辩证法

神灵世界中的自然研究

札记和片断

辩证法作为科学

辩证法

札记和片断

规律和范畴

认识

物质的运动形式和各门科学的联系

各门科学的辩证内容

1880年的计划

运动的基本形式

札记和片断

运动的尺度——功

札记和片断

关于数学

关于力学和天文学

关于物理学

关于化学

关于生物学

自然界和社会

劳动在从猿到人的转变中的作用

各束手稿的标题和目录

在恩格斯生前，《自然辩证法》的材料没有发表过。在他逝世以后发表了他列入《自然辩证法》的两篇论文：《劳动在从猿到人的转变中的作用》于1896年发表在《新时代》杂志，《神灵世界中的自然研究》于1898年发表在《世界新历画报》年鉴。《自然辩证法》于1925年第一次用德文和俄译文对照的形式全文发表于《马克思恩格斯文库》1925年莫斯科版第2卷。——259。）

［关于数学］

［关于现实世界中数学上的无限之原型］（注：《关于现实世界中数学上的无限之原型》是这篇札记在《自然辩证法》第二束材料的目录中的标题。《加在第17-18页上：思维和存在的一致。——数学上的无限》是写在本札记开头部分的标题。它是恩格斯列入《自然辩证法》第二束材料中的三个较大的札记之一，是《反杜林论》第1版第17-18页上的注释的草稿。——364。）

Ⅰ

加在第17-18页上（注：见本选集第3卷第373-375页。——编者注）：思维和存在的一致。——数学上的无限

我们的主观的思维和客观的世界遵循同一些规律，因而两者在其结果中最终不能互相矛盾，而必须彼此一致，这个事实绝对地支配着我们的整个理论思维。这个事实是我们的理论思维的本能的和无条件的前提。18世纪的唯物主义，由于其本质上的形而上学的性质，只是从内容方面研究这个前提。它只限于证明一切思维和知识的内容都应当来源于感性的经验，并且重新提出下面这个命题：感觉中未曾有过的东西，理智中也不存在（注：感觉中未曾有过的东西，理智中也不存在(Nihilestinintellectu,quodnonfueritinsensu)是感觉论的一个基本原理。感觉论的这个基本原理源自亚里士多德的《分析后篇》第1册第18章和《论灵魂》第3册第8章。——364。）。只有现代的唯心主义的，同时也是辩证的哲学，特别是黑格尔，才又从形式方面研究了这个前提。尽管我们在这里遇到无数的任意虚构和凭空臆造，尽管这种哲学的结果——思维和存在的统一——采取了唯心主义的头足倒置的形式，可是不容否认，这个哲学在许多场合下和在极不相同的领域中证明了思维过程同自然过程和历史过程的类似之处以及反过来的情形并且证明同一些规律对所有这些过程都◎第364页◎是适用的。另一方面，现代自然科学已经把一切思维内容都来源于经验这一命题以某种方式加以扩展，以致把这个命题的旧的形而上学的界限和表述完全抛弃了。由于它承认了获得性状的遗传，便把经验的主体从个体扩大到类；每一个体都必须亲自去经验，这不再是必要的了，个体的个别经验在某种程度上可以由个体的一系列祖先的经验的结果来代替。例如，在我们中间，一些数学公理对每个八岁的儿童来说都好像是不言自明的，用不着从经验上来证明，这就完全是“累积的遗传”的结果。想用证明的方法向一个布须曼人或澳大利亚黑人传授这些公理，这可能是困难的。

在本书（注：见本选集第3卷第484页，本书指《反杜林论》。——编者注）中，辩证法被看作关于一切运动的各个最普遍的规律的科学。这就是说，辩证法的规律无论对自然界中和人类历史中的运动，或者对思维的运动，都必定是同样适用的。一个这样的规律可以在这三个领域中的两领域中，甚至在所有三个领域中被认识出来，只有形而上学的懒汉才不明白他所看到的是同一个规律。

让我们举一个例子。在一切理论进步中，同17世纪下半叶发明微积分比较起来，未必再有别的东西会被看作人类精神如此崇高的胜利。如果说在什么地方可以出现人类精神的纯粹的和唯一的业绩，那就正是在这里。至今仍笼罩着微积分中所运用的各种数量（各阶的微分和无限）的那种奥秘，是下述事实的最好的证据：人们总是以为，这里所研究的是人类精神的纯粹的“自由创造物和想象物”（注：见本选集第3卷第376页。——编者注），而客观世界提供不出任何相应的东西。然而实际情形恰恰相反。自然界对这一切想象的量都提供了样本。

我们的几何学是从空间关系出发，我们的算术和代数学是从◎第365页◎这样的数量出发，这些数量适合于我们的地球上的关系，就是说适合于力学称之为质量的物体量，这是出现在地球上的并由人推动的质量。和这些质量比起来，地球的质量显得是无限大的，并且也被地球上的力学当作无限大来看待。地球半径＝∞，这是整个力学应用于落体定律时的原则。但是，当我们所考察的是那些用天文望远镜才能观察到的恒星系中的、必须以光年来估算的距离时，不只是地球，而且整个太阳系以及其中呈现出的各种距离，又都成为无限小了。这样，我们在这里不仅已经有了第一阶的无限，而且还有了第二阶的无限，我们的读者高兴的话，还可以凭自己的想象构造出无限空间里的其他的更高阶的无限。

但是，按照现在物理学和化学中流行的观点，力学所研究的地球上的质量，即物体，都是由分子构成的，而分子是最小的微粒，如果不破坏所研究的物体的物理的和化学的同一性，便不能再加以分割。根据威·汤姆生的计算，最小的分子的直径不能小于一毫米的1/5000万（注：这个数字引自威·汤姆生的论文《原子的大小》，这篇论文最初于1870年3月31日发表在《自然界》杂志第22期上，后又作为附录收入威·汤姆生和彼·加·台特合著的《自然哲学论》一书第2版。——366。）。但是，即使我们假定最大的分子的直径甚至达到一毫米的1/2500万，然而同力学、物理学，甚至化学所研究的最小的质量比较起来，分子仍然是一个非常微小的量。尽管如此，分子还是具有所考察的质量的一切特性，可以在物理学上和化学上代表质量，而且在一切化学方程式中确实代表着质量。一句话，分子同相应的质量相比具有完全相同的特性，正如数学上的微分同其变数相比具有完全相同的特性一样。唯一的差别是：在微分中，在数学的抽象中，在我们看来似乎是神秘的和无法解释的东西，在这里却是不言自明的，并且可以说是一目了然的。

自然界使用这些微分即分子的方式和所遵循的规律，与数学使用数学中的抽象的微分的方式和规律是完全相同的。例如：xxx◎第366页◎的微分是3xxdx，这里略去了3xdxx和dxxx。如果我们按几何学来设想，我们就可以得到一个边长为x 的立方体，其边长按无限小dx量增大。我们假定这一立方体是由一种可升华的元素构成的，比方说，是由硫磺构成的；再假定构成一个角的三面被遮盖起来，另三面是露着的。我们把这个硫磺立方体放在硫磺蒸气中，再把气体温度降低足够的度数，于是硫磺蒸气就凝结在这个立方体的露着的三面上。如果我们设想这是一个以纯粹的状态发生的过程，因而假定在这三面的每一面上最初凝结了一个分子厚的一层，那么我们就完全没有超出物理学和化学惯用的实验方法。立方体各边的长度x增大了一个分子直径的长度dx。立方体的容积xxx增加了xxx和xxx＋3xxdx＋3xdxx＋dxxx之差，按照数学中的同一理由，我们可以略去dxxx和3xdxx，即略去一个分子和联成直线的长度为x＋dx的三排分子。结果是一样的：这个立方体的质量增加了3xxdx。

严格说来，硫磺立方体上并不存在dxxx和3xdxx，因为在同一空间内不能有两个或三个分子存在，因而这个立方体的质量的增量恰好是3xxdx＋3xdx＋dx。这可以由下述事实来说明：在数学上dx是一个线量，而大家知道，这种没有厚和宽的线在自然界中并不能独立地存在，因此数学的抽象也只是在纯数学中才是无条件地有效的。既然这个3xdxx＋dxxx也可以略去，所以也就没有什么差别了。

蒸气的情形也是一样，如果一杯水的最上面的一层分子蒸发了，那么水层的高度x就减少了dx，这样一层分子又一层分子地蒸发下去，事实上就是一个连续的微分。如果热的水蒸气在一个容器中由于压力和冷却又凝结成水，而且分子一层又一层地累积起来（在这里，我们必须把那些使过程变得不纯粹的次要情况撇开不◎第367页◎谈），直到容器满了为止，那么这里就不折不扣地发生了一种积分，这种积分和数学上的积分不同的地方只在于：一种是由人的头脑有意识地完成的，另一种是由自然界无意识地完成的。不过，和微积分运算完全类似的过程，不仅仅发生在从液态到气态或从气态到液态的转变中。当物质运动由于碰撞而中止，并转化为热即分子运动的时候，那么这不是物质运动发生微分，又是什么呢？当水蒸气的分子运动在蒸汽机的汽缸中累积起来，把活塞冲高一定的距离并且自身转化为物质运动的时候，这种运动不是被积分了吗？化学把分子分解为原子，即具有更小的质量和体积的量，然而是同阶的量，所以二者相互间保持一定的、有限的关系。因此，表示物体的分子组合的一切化学方程式，就形式来说是微分方程式。但是这些方程式由于其中所表示的原子量实际上已经积分化了。化学所指靠的正是已知其量的相互关系的微分。

但是，原子决不能看作简单的东西或者甚而看作已知的最小的物质粒子。撇开越来越倾向于把原子看作复合的东西的化学本身不谈，大多数物理学家都断言：充当光辐射和热辐射的介质的宇宙以太，同样是由分立的粒子构成的，不过这些粒子极小，以致它们同化学的原子和物理的分子的关系就像后两者同力学的物体的关系一样，也就是像dxx同dx的关系一样。因此，这里我们在关于物质构造的现今流行的观念中，同样看到了二阶微分；没有任何根据令人相信，每个人只要高兴，为什么不会作这样的设想：自然界中一定还存在着和dddx，ddddx等等相似的各种情况。

因此，不论人们对物质构造采取什么样的观点，下面这一点是十分肯定的，物质按质量的相对的大小分成一系列大的、界限分明的组，每一组的各个成员在质量上各有一定的、有限的比值，但同邻近的组的各个成员的关系上，则具有数学意义上的无限大或无◎第368页◎限小的比值。目力所及的恒星系，太阳系，地球上的物体，分子和原子，最后是以太粒子，都各自形成这样的一组。在一些组之间我们发现有中间环节，不过这改变不了什么东西。例如，在太阳系的物体和地球上的物体之间有小行星，其中一些小行星的直径并不比幼系罗伊斯公国（注：幼系罗伊斯公国是德国图林根地区的一个小邦，面积826平方公里，1871年加入德意志帝国。——369。） 的直径大些，此外还有流星等等。例如，在地球上的物体和分子之间有有机界中的细胞。这些中间环节只是证明：自然界中没有飞跃，这正是因为自然界本身是由真正的飞跃所组成。

数学计算的只要是现实的量，它就也要毫不犹豫地采用这个观点。对地球上的力学说来，地球的质量已经被看作无限大，而在天文学中，地球上的物体及与之相当的流星却被看作无限小，同样，对于天文学来说，只要它超出最邻近的恒星的范围来研究我们这一恒星系的构造，太阳系诸行星的距离和质量就会趋近于零。但是，数学家一旦退入他们的无法攻克的抽象堡垒，即所谓纯数学，这一切相似就都被忘却，无限就变成完全神秘的东西，而在分析中所运用的方式方法就显得完全不可理解的、同一切经验和一切理智相矛盾的东西了。数学家们的这种工作方法令人奇怪的是总是取得正确的结果，他们对这种方法与其说作说明不如说作辩解时所表现的愚蠢和荒唐，超过了例如黑格尔的自然哲学的各种最坏的虚虚实实的那些幻想，然而面对这些幻想，数学家们和自然研究家们却害怕得难以言状。他们谴责黑格尔把抽象推到了极端，可是自己正是这样做的，而且规模还大得多。他们忘记了：全部所谓纯数学都是研究抽象的，它的一切数量严格说来都是想象的数量，一切抽象推到极端都变成荒谬或走向自己的反面。数学的无限是从现实中借用的，尽管是不自觉地借用的，所以它不能从它自身、从数学的抽象来说明，而只能从现实来说明。如果我们从这方面来研◎第369页◎究现实，那么如我们看到的，我们就会发现作为数学的无限性关系的来源的现实关系，甚至会发现自然界中使这种关系起作用的数学性的类似物。而这样一来，事情就说明了。（海克尔对思维和存在的同一性的糟糕的复述。但是还有连续的物质和分立的物质之间的矛盾；见黑格尔。）（注：“海克尔对思维和存在的同一性的糟糕的复述”可能是指海克尔的心理生理一元论和他的物质构造观。例如，海克尔在他的小册子《原生体之交替发生》（恩格斯在为《反杜林论》写的第二个注释《关于机械的自然观》中引用过）中断言，初级的“灵魂”不仅是“原生体”（即原生质的分子）所固有的，而且也是原子所固有的；一切原子都“有灵魂”，有“感觉”和“意志”。海克尔在同一书中说，原子是某种绝对非连续的、绝对不可分的、绝对不变的东西，而同时又承认，在非连续的原子之外，以太是作为某种绝对连续的东西存在的。见恩·海克尔《原生体之交替发生》1876年柏林版第38-40页。关于黑格尔如何处理物质的连续性和非连续性的矛盾，恩格斯在《物质的可分性》这个札记中提到。——370。）

［关于生物学］

生和死。今天，不把死亡看作生命的本质因素（注：黑格尔《全书》第1 部第152-153页）（注：黑格尔《哲学全书》第81节附释1：“生命本身即具有死亡的种子。”——370。）、不了解生命的否定本质上包含在生命自身之中的生理学，已经不被认为是科学的了，因此，生命总是和它的必然结局，即总是以萌芽状态存在于生命之中的死亡联系起来加以考虑的。辩证的生命观无非就是如此。但是，无论什么人一旦懂得了这一点，在他面前一切关于灵魂不死的说法便破除了。死亡或者是有机体的解体，除了构成有机体实体的各种化学成分，什么东西也没有留下来；或者还留下某种生命本原，或多或少和灵魂相同的东西，这种本原不仅比人，而且比一切活的机体都活得更久。因此，在这里只要借助于辩证法简单地说明生和死的本性，就足以破除自古以来的迷信。生就意味着死。

——

生存斗争。首先必须把它严格限制在由于植物和动物的过度繁殖所引起的斗争的范围内，这种斗争实际上是在植物和低等动物的某些发展阶段上发生的。但是必须把这种斗争同下述情况严格分开：没有这种过度繁殖，物种也会变异，旧种会绝灭，新的更发达的种会取而代之。例如，动物和植物迁移到新的地域，那里的新的气候、土壤等等条件会引起变异。在那里，有适应能力的个体存◎第370页◎活下来，并且由于越来越适应而形成新种，而其他较稳定的个体则死亡和最后绝灭，那些不完善的、处于中间阶段的个体也随同它们一起绝灭。没有任何马尔萨斯主义，上述情形也能发生而且已经发生；就算这里出现了马尔萨斯主义，它也丝毫不能改变过程，最多只能加快过程。——在某一已知地区的地理、气候等等条件逐渐变化（例如，中亚细亚的干燥化）的情况下，也是一样。在那里动物或植物是否互施压力，这是无关紧要的；由这些变化所引起的机体的进化过程照样发生。——性的选择也是一样，在这里马尔萨斯主义也毫不相干。

因此，海克尔的“适应和遗传”，无须有选择和马尔萨斯主义，也能引起全部进化过程。

达尔文的缺点正在于他在《自然选择，或最适者生存》（注：这是罗·达尔文《物种起源》第4章的标题。——编者注）中把两件不相干的事情混淆起来了：

(1)由于过度繁殖的压力而发生的选择，在这里也许是最强者首先生存下来，但是最弱者在某些方面也能这样。

(2)由于对变化了的环境有较大适应能力而发生的选择，在这里生存下来的是更能适应这些环境者，但是，在这里这种适应总的说来可以是进步，也可以是退步（例如，对寄生生活的适应总是退步）。

重要的是：有机物发展中的每一进步同时又是退步，因为它巩固一个方面的发展，排除其他许多方向上的发展的可能性。

然而这是一个基本规律。

——

为生活的斗争（注：这一札记与恩格斯1875年11月12-17日给彼·拉·拉甫罗夫的信在内容上几乎完全一致（见本卷第621-624页）。——371。）。在达尔文以前，他的今天的信徒们所强调◎第371页◎的恰好是有机界的和谐的合作，植物王国怎样给动物提供食物和氧，而动物怎样给植物提供肥料、氨和碳酸。达尔文的学说刚刚得到承认，这同一些人便立刻到处只看到斗争。这两种见解在狭小的界限内都是有道理的，然而两者也都同样是片面的和褊狭的。自然界中无生命的物体的相互作用既有和谐也有冲突；有生命的物体的相互作用则既有有意识的和无意识的合作，也有有意识的和无意识的斗争。因此，在自然界中决不允许单单把片面的“斗争”写在旗帜上。但是，想把历史的发展和复杂情况的全部多样性的丰富内容一律概括在“生存斗争”这一干瘪而片面的说法中，是极其幼稚的。这等于什么也没有说。

达尔文的全部生存斗争学说，不过是把霍布斯关于一切人反对一切人的战争（注：“一切人反对一切人的战争”(Bellumomniwncontraomnes)是英国哲学家托·霍布斯的用语，见他的著作《论公民》1669年阿姆斯特丹版第79页。——372、622。） 的学说和资产阶级经济学的竞争学说以及马尔萨斯的人口论从社会搬到生物界而已。变完这个戏法以后（它的无条件的合理性，特别是同马尔萨斯的学说相关的东西，还很成问题），要把这些学说从自然界的历史中再搬回到社会的历史中去，那是很容易的；如果断言这样一来便证明这些论断是社会的永恒的自然规律，那就过于天真了。

但是为了进行论证，我们暂且接受“生存斗争”这个说法。动物所能做到的最多是收集，而人则从事生产，人制造最广义的生活资料，这是自然界离开了人便不能生产出来的。因此，把动物社会的生活规律直接搬到人类社会中来是不行的。生产很快就造成这样的局面：所谓生存斗争不再单纯围绕着生存资料进行，而是围绕着享受资料和发展资料进行。在这里——在社会地生产发展资料的情况下——来自动物界的范畴完全不中用了。最后，在资本主义生产方式下，生产所达到的高度使社会不再能够消耗掉所生产出来的生活资料、享受资料和发展资料，因为生产者大众被人为地和强◎第372页◎制地拒之于这些资料之外；因此，十年一次的危机不仅毁灭生产出来的生活资料、享受资料和发展资料，而且毁灭生产力本身的一大部分，以此来重建平衡；因此，所谓生存斗争就采取了如下的形式：必须保护资产阶级的资本主义社会所生产出来的产品和生产力，使之免遭这个资本主义社会制度本身的毁灭性的、破坏性的作用的影响，办法是从不能办到这一点的居于统治地位的资本家阶级手中夺取社会生产和社会分配的领导权，并把它转交给生产者群众——而这就是社会主义革命。

把历史看作一系列的阶级斗争，比起把历史单纯归结为生存斗争的一些没有多大差异的阶段，要更加富有内容和更加深刻得多。

［自然界和社会］

［劳动在从猿到人的转变中的作用］（注：《劳动在从猿到人的转变中的作用》是这篇论文在《自然辩证法》第二束材料的目录中的标题。恩格斯原来打算把它当作以《奴役的三种基本形式》为标题的一本内容较广的著作的导言。后来，恩格斯把这个标题改为《劳动者受奴役的过程。导言》。但是由于该著作没有完成，恩格斯最后给他已经写成的导言部分加上了《劳动在从猿到人的转变中的作用》的标题，这个标题符合手稿基本部分的内容。这篇论文很可能是1876年6月写成的。因为威·李卜克内西1876年6月10日给恩格斯的信中写道：他迫不及待地等待着恩格斯答应给《人民国家报》写的论文《奴役的三种基本形式》。这篇论文1896年第一次发表于《新时代》杂志第14年卷第2卷第545-554页。——373。）　劳动者受奴役的过程

导言

政治经济学家说：劳动是一切财富的源泉。其实，劳动和自然界在一起它才是一切财富的源泉，自然界为劳动提供材料，劳动把材料转变为财富。但是劳动的作用还远不止于此。它是一切人类生活的第一个基本条件，而且达到这样的程度，以致我们在某种意◎第373页◎义上不得不说：劳动创造了人本身。

在好几十万年以前，在地质学家叫作第三纪的那个地质时代的某个还不能确切肯定的时期，大概是在这个时代的末期，在热带的某个地方——可能是现在已经沉入印度洋底的一大片陆地上，生活着一个异常高度发达的类人猿的种属。达尔文曾经向我们大致地描述了我们的这些祖先：它们浑身长毛，有胡须和尖耸的耳朵，成群地生活在树上。（注：罗·达尔文《人类起源和性的选择》第1 卷第6章《论人类的血缘和谱系》。——编者注）

这种猿类，大概首先由于它们在攀援时手干着和脚不同的活这样一种生活方式的影响，在平地上行走时也开始摆脱用手来帮忙的习惯，越来越以直立姿势行走。由此就迈出了从猿转变到人的具有决定意义的一步。

现在还活着的一切类人猿，都能直立起来并且单凭两脚向前运动。但是只有在迫不得已时才会如此，并且非常笨拙。它们的自然的步态是采取半直立的姿势，而且用手来帮忙。大多数的类人猿是以握成拳头的手指的节骨支撑地面，两腿收起，身体在长臂之间摆动前进，就像跛子撑着双拐行走一样。一般说来，我们现在还可以在猿类中间观察到从用四条腿行走到用两条腿行走的一切过渡阶段。但是一切猿类都只是在迫不得已时才用两条腿行走的。

如果说我们的遍体长毛的祖先的直立行走一定是先成为习惯，并且随着时间的推移才成为必然，那么这就必须有这样的前提：手在此期间已经越来越多地从事于其他活动了。在猿类中，手和脚的使用也通行某种分工。正如我们已经说过的，在攀援时手和脚的使用方式是不同的。手主要是用来摘取和抓住食物，这是比较◎第374页◎低级的哺乳动物用前爪就能做到的。有些猿类用手在树上筑巢，或者如黑猩猩甚至在树枝间搭棚以避风雨。它们用手拿着木棒抵御敌人，或者以果实和石块掷向敌人。它们在被豢养的情况下用手做出一些简单的模仿人的动作。但是，正是在这里我们看到，甚至和人最相似的猿类的不发达的手，同经过几十万年的劳动而高度完善化的人手相比，竟存在着多么大的差距。骨节和筋肉的数目和一般排列，两者是相同的，然而即使最低级的野蛮人的手，也能做任何猿手都模仿不了的数百种动作。任何一只猿手都不曾制造哪怕是一把最粗笨的石刀。

因此，我们的祖先在从猿过渡到人的好几十万年的过程中逐渐学会的使自己的手能做出的一些动作，在开始时只能是非常简单的。最低级的野蛮人，甚至那种可以认为已向更近乎兽类的状态倒退而同时躯体也退化了的野蛮人，也远远高于这种过渡性的生物。在人用手把第一块石头做成石刀以前，可能已经过了一段漫长的时间，和这段时间相比，我们所知道的历史时间就显得微不足道了。但是具有决定意义的一步迈出了：手变得自由了，并能不断获得新的技能，而由此获得的较大的灵活性便遗传下来，一代一代地增加着。

所以，手不仅是劳动的器官，它还是劳动的产物。只是由于劳动，由于总是要去适应新的动作，由于这样所引起的肌肉、韧带以及经过更长的时间引起的骨骼的特殊发育遗传下来，而且由于这些遗传下来的灵巧性不断以新的方式应用于新的越来越复杂的动作，人的手才达到这样高度的完善，以致像施魔法一样造就了拉斐尔的绘画、托瓦森的雕刻和帕格尼尼的音乐。

但是手并不是单独存在的。它只是整个具有极其复杂的结构的机体的一个肢体。凡是有益于手的，也有益于手所服务的整个身◎第375页◎体，而且这是以二重的方式发生的。

首先这是由于达尔文所称的生长相关律。依据这一规律，一个有机生物的个别部分的特定形态，总是和其他部分的某些形态息息相关，哪怕在表面上和这些形态似乎没有任何联系。例如，一切具有无细胞核的红血球并以一对关节（髁状突）来联结后脑骨和第一节脊椎骨的动物，无例外地也都长有乳腺以用来哺养幼仔。同样，在哺乳动物中，偶蹄通常是和进行反刍的多囊的胃相联系的。身体的某些特定形态的改变，会引起其他部分的形态的改变，虽然我们还不能解释这种联系。蓝眼睛的纯白猫总是或差不多总是聋的。人手的逐渐灵巧化以及与之保持同步的脚在直立行走方面的发育，由于上述相关律的作用，无疑会反过来影响机体的其他部分。但是这种影响作用现在研究得还太少，所以我们在这里除了作一般的叙述，不能再做什么。

更加重要得多的是手的发展对其余机体的直接的、可证明的反作用。我们已经说过，我们的猿类祖先是一种群居的动物，人，一切动物中最爱群居的动物，显然不能从某种非群居的最近的祖先那里去寻求根源。随着手的发展、随着劳动而开始的人对自然的统治，随着每一新的进步又扩大了人的眼界。他们在自然对象中不断地发现新的、以往所不知道的属性。另一方面，劳动的发展必然促使社会成员更紧密地互相结合起来，因为它使互相支持和共同协作的场合增多了，并且使每个人都清楚地意识到这种共同协作的好处。一句话，这些正在生成的人，已经达到彼此间不得不说些什么的地步了。需要也就造成了自己的器官：猿类的不发达的喉头，由于音调的抑扬顿挫的不断加多，缓慢地然而肯定无疑地得到改造，而口部的器官也逐渐学会发出一个接一个的清晰的音节。

语言是从劳动中并和劳动一起产生出来的，这个解释是唯一◎第376页◎正确的，拿动物来比较，就可以证明。动物，甚至高度发达的动物，彼此要传递的信息很少，不用分音节的语言就可以互通信息。在自然状态下，没有一种动物会感到不能说话或不能听懂人的语言是一种缺陷。它们经过人的驯养，情形就完全不同了。狗和马在和人的接触中所养成的对于分音节的语言的听觉十分敏锐，以致它们在它们的想象力所及的范围内，能够很容易地学会听懂任何一种语言。此外，它们还获得了如对人表示依恋、感激等等的表达感受的能力，而这种能力是它们以前所没有的。和这些动物经常接触的人几乎难以排除这样的念头：有足够的情况表明，这些动物现在感到没有说话能力是一个缺陷。不过，它们的发音器官可惜已经沿着一定的方向过度专长化了，再也无法补救这种缺陷。但是，只要有发音器官，这种不能说话的情形在某种限度内是可以克服的。鸟的口部器官和人的口部器官肯定是根本不同的，然而鸟是唯一能学会说话的动物，而且在鸟里面叫声最令人讨厌的鹦鹉说得最好。人们别再说鹦鹉不懂得它自己所说的是什么了。它一小时一小时地唠唠叨叨重复它那几句话，的确纯粹是出于喜欢说话和喜欢跟人接触。但是在它的想象力所及的范围内，它也能学会懂得它所说的是什么。如果我们把骂人话教给鹦鹉，使它能够想象到这些话的意思（这是从热带回来的水手们的一种主要娱乐），然后惹它发怒，那么我们马上会看到，它会像柏林卖菜的女贩一样正确地使用它的骂人话。它在乞求美味食品时也有这样的情形。

首先是劳动，然后是语言和劳动一起，成了两个最主要的推动力，在它们的影响下，猿脑就逐渐地过渡到人脑；后者和前者虽然十分相似，但是要大得多和完善得多。随着脑的进一步的发育，同脑最密切的工具，即感觉器官，也同步发育起来。正如语言的逐渐发展必然伴随有听觉器官的相应的完善化一样，脑的发育也总是◎第377页◎伴随有所有感觉器官的完善化。鹰比人看得远得多，但是人的眼睛识别东西远胜于鹰。狗比人具有锐敏得多的嗅觉，但是它连被人当作各种物的特定标志的不同气味的百分之一也辨别不出来。至于触觉，即在猿类中刚刚显示出最粗糙的萌芽的触觉，只是由于劳动才随着人手本身而一同形成。——脑和为它服务的感官、越来越清楚的意识以及抽象能力和推进能力的发展，又反作用于劳动和语言，为这二者的进一步发育不断提供新的推动力。这种进一步的发育，并不是在人同猿最终分离时就停止了，而是在此以后大体上仍然大踏步地前进着，虽然在不同的民族和不同的时代就程度和方向来说是不同的，有时甚至由于局部的和暂时的退步而中断；由于随着完全形成的人的出现又增添了新的因素——社会，这种发展一方面便获得了强有力的推动力，另一方面又获得了更加确定的方向。

从攀树的猿群进化到人类社会之前，一定经过了几十万年——这在地球的历史上只不过是人的生命中的一秒钟（注：（注释）这方面的第一流权威威廉·汤姆生爵士曾经计算过：从地球冷却、到地面上能够生长植物和动物的时候起，已经过去了一亿年多一点。）。但是人类社会最后毕竟出现了。人类社会区别于猿群的特征在我们看来又是什么呢？是劳动。猿群满足于把它们由于地理位置或由于抵抗了邻近的猿群而占得的觅食地区的食物吃光。为了获得新的觅食地区，它们进行迁徙和战斗，但是除了无意中用自己的粪便肥沃土地以外，它们没有能力从觅食地区索取比自然界的赐予更多的东西。一旦所有可能的觅食地区都被占据了，猿类就不能再扩大繁殖了；这种动物的数目最多只能保持不变。但是一切动物对待食◎第378页◎物都是非常浪费的，并且常常毁掉还处在胚胎状态中的新生的食物。狼不像猎人那样爱护第二年就要替它生小鹿的牝鹿；希腊的山羊不等幼嫩的灌木长大就把它们吃光，它们把这个国家所有的山岭都啃得光秃秃的。动物的这种“过度掠夺”在物种的渐变过程中起了重要的作用，因为它强迫动物去适应不同于往常食物的食物，因此它们的血液就获得了和过去不同的化学成分，整个身体的结构也渐渐变得不同了，而从前某个时候固定下来的物种也就灭绝了。毫无疑义，这种过度掠夺有力地促进了我们的祖先转变成人。在智力和适应能力远远高于其他一切猿种的某个猿种中，这种过度掠夺必然造成的结果就是可食植物的数目越来越扩大，可食植物中可食用的部分也越来越增多，总之，就是食物越来越多样化，随之摄入身体内的物质也越来越多样化，而这些物质就是转变成人的化学条件。但是，这一切还不是真正的劳动。劳动是从制造工具开始的。我们所发现的最古老的工具是些什么东西呢？根据已发现的史前时期的人的遗物来判断，并且根据最早历史时期的人群和现在的最不开化的野蛮人的生活方式来判断，最古老的工具是些什么东西呢？是打猎的工具和捕鱼的工具，而前者同时又是武器。但是打猎和捕鱼的前提：是从只吃植物过渡到同时也吃肉，而这又是转变成人的重要的一步。肉类食物几乎现成地含有身体的新陈代谢所必需的各种最重要的物质；它缩短了消化过程以及身体内其他植物性的即同植物生活相关的各种过程的时间，因此赢得了更多的时间、更多的物质和更多的精力来过真正动物的生活。这种正在生成中的人离植物界越远，他超出动物界的程度也就越高。如果说除吃肉外还要习惯于吃植物这一情况使野猫和野狗变成了人的奴仆，那么除吃植物外也要吃肉的习惯则大大促进了正在生成中的人的体力和独立性。但是最重要的还是肉食对于脑的◎第379页◎影响；脑因此得到了比过去丰富得多的为脑本身的营养和发展所必需的物质，因而它就能够一代一代更迅速更完善地发育起来。请素食主义者先生们恕我直言，如果不吃肉，人是不会到达现在这个地步的，并且，如果说在我们所知道的一切民族中，都曾经有一个时期由于吃肉而竟吃起人来（柏林人的祖先，韦累塔比人或维耳茨人，在10世纪还吃他们的父母）（注：指雅·格林的著作《古代德国法律》1828年格丁根版第488页所引用的德国修道士拉·诺特克尔（约952-1022年）的证明材料。恩格斯在其未完成的著作《爱尔兰史》中也引证了诺特克尔的这个材料（见《马克思恩格斯全集》第16卷第559页）。——380。），那么这在今天同我们已经毫不相干。

肉食引起了两个新的有决定意义的进步，即火的使用和动物的驯养。前者更加缩短了消化过程，因为它为嘴提供了可说是已经半消化了的食物；后者使肉食更加丰富起来，因为它在打猎之外开辟了新的更有规律的肉食来源，除此以外还提供了奶和奶制品之类的新的食品，而这类食品就其养分来说至少不逊于肉类。这样，对于人来说，这两种进步就直接成为新的解放手段。逐一详谈它们的各种间接的影响，未免扯得太远，虽然对于人类和社会的发展来说，这些影响也具有非常重大的意义。

正如人学会吃一切可以吃的东西一样，人也学会了在任何气候下生活。人分布在所有可居住的地面上，人是唯一能独立自主地这样做的动物。其他的动物，虽然也习惯于各种气候，但这不是独立自主的行为，而只是跟着人学会这样做的，例如家畜和为害的小动物就是这样。从原来居住的恒常炎热的地带，迁移到比较冷的、一年中分成冬季和夏季的地带，就产生了新的需要：要有住房和衣服以抵御寒冷和潮湿，要有新的劳动领域以及由此而来的新的活动，这就使人离开动物越来越远了。

由于手、发音器官和脑不仅在每个人身上，而且在社会中发生共同作用，人才有能力完成越来越复杂的动作，提出并达到越来越高的目的。劳动本身经过一代又一代变得更加不同、更加完善和更◎第380页◎加多方面化了。除打猎和畜牧外，又有了农业、农业之后又有了纺纱、织布、冶金、制陶器和航行。伴随着商业和手工业，最后出现了艺术和科学；从部落发展成了民族和国家。法和政治发展起来了，而且和它们一起，人间事物在人的头脑中的虚幻的反映——宗教，也发展起来了。在所有这些起初表现为头脑的产物并且似乎支配着人类社会的创造物面前，劳动的手的较为简朴的产品退到了次要地位；何况能作出劳动计划的头脑在社会发展的很早的阶段上（例如，在简单的家庭中），就已经能不通过自己的手而是通过别人的手来完成计划好的劳动了。迅速前进的文明完全被归功于头脑，归功于脑的发展和活动；人们已经习惯于用他们的思维而不是用他们的需要来解释他们的行为（当然，这些需要是反映在头脑中，是进入意识的）。这样，随着时间的推移，便产生了唯心主义的世界观，这种世界观，特别是从古典古代世界没落时起，就统治着人的头脑。它现在还非常有力地统治着人的头脑，甚至连达尔文学派的具有唯物主义精神的自然研究家们对于人类的产生也没有提出明确的概念，因为他们在这种唯心主义的影响下，认识不到劳动在这中间所起的作用。

正如我们已经指出的，动物通过它们的活动同样也改变外部自然界，虽然在程度上不如人的作为。我们也看到：由动物改变了的环境，又反过来作用于原先改变环境的动物，使它们起变化。因为在自然界中任何事物都不是孤立发生的。每个事物都作用于别的事物，并且反过来后者也作用于前者，而在大多数场合下，正是由于忘记了这种多方面的运动和相互作用，就妨碍了我们的自然研究家看清最简单的事物。我们已经看到：山羊怎样阻碍了希腊森林的恢复；在圣赫勒拿岛，第一批扬帆过海者带到陆地上来的山羊和猪，把岛上旧有的一切植物几乎全部消灭光，因而为后来的水手◎第381页◎和移民所引进的植物的繁殖准备了土地。但是，如果说动物对周围环境发生持久的影响，那么，这是无意的，而且对于这些动物本身来说是某种偶然的事情。而人离开动物越远，他们对自然界的影响就越带有经过事先思考的、有计划的、以事先知道的一定目标为取向的行为的特征。动物在消灭某一地带的植物时，并不明白它们是在干什么。人消灭植物，是为了腾出土地播种五谷，或者种植树木和葡萄，他们知道这样可以得到多倍的收获。他们把有用植物和家畜从一个地区移到另一个地区，这样就把各大洲的动植物区系都改变了。不仅如此，植物和动物经过人工培养以后，在人的手下变得再也认不出它们本来的样子了。人们曾去寻找演化为谷类的野生植物，但至今仍是徒劳。我们的各种各样的狗，或者种类繁多的马，究竟是从哪一种野生动物演化而来，这始终是一个争论的问题。

此外，不言而喻，我们并不想否认，动物是有能力作出有计划的、经过事先考虑的行动的。相反地，哪里有原生质和有生命的蛋白质生存着并起着反应，即由于外界的一定刺激而发生某种哪怕极简单的运动，那里就已经以萌芽的形式存在着这种有计划的行动。这种反应甚至在还没有细胞（更不用说神经细胞）的地方，就已经存在着。食虫植物捕捉猎获物的方法，虽然完全是无意识的，但从某一方面来看同样似乎是有计划的。在动物中，随着神经系统的发展，作出有意识有计划的行动的能力也相应地发展起来了，而在哺乳动物中则达到了相当高的阶段。在英国的猎狐活动中，每天都可以观察到：狐懂得怎样准确地运用关于地形的丰富知识来逃避追逐者，怎样出色地懂得并利用一切有利的地势来切断自己的踪迹。在我们身边的那些由于和人接触而获得较高发展的家畜中间，每天都可以观察到一些和小孩的行动同样机灵的调皮行动。因为，◎第382页◎正如母体内的人的胚胎发展史，仅仅是我们的动物祖先以蠕虫为开端的几百万年的躯体发展史的一个缩影一样，孩童的精神发展则是我们的动物祖先、至少是比较晚些时候的动物祖先的智力发展的一个缩影，只不过更加压缩了。但是一切动物的一切有计划的行动，都不能在地球上打下自己的意志的印记。这一点只有人才能做到。

一句话，动物仅仅利用外部自然界，简单地通过自身的存在在自然界中引起变化；而人则通过他所作出的改变来使自然界为自己的目的服务，来支配自然界。（注：恩格斯在此处页边上写着：“通过改良”。——编者注）这便是人同其他动物的最终的本质的差别，而造成这一差别的又是劳动。

但是我们不要过分陶醉于我们人类对自然界的胜利。对于每一次这样的胜利，自然界都对我们进行报复。每一次胜利，起初确实取得了我们预期的结果，但是往后和再往后却发生完全不同的、出乎预料的影响，常常把最初的结果又消除了。美索不达米亚、希腊、小亚细亚以及其他各地的居民，为了得到耕地，毁灭了森林，但是他们做梦也想不到，这些地方今天竟因此而成为不毛之地，因为他们使这些地方失去了森林，也就失去了水分的积聚中心和贮藏库。（注：在关于人类活动影响植物界和气候的变化问题上，恩格斯利用了卡·弗腊斯的著作《各个时代的气候和植物界》1847年兰茨胡特版和马·雅·施莱登的著作《植物及其生命》1848年莱比锡版。马克思在1868年3月25日的信中曾请恩格斯注意弗腊斯的著作（见《马克思恩格斯全集》第32卷第53页）。——383。） 阿尔卑斯山的意大利人，当他们在山南坡把在山北坡得到精心保护的那同一种枞树林砍光用尽时，没有预料到，这样一来，他们就把本地区的高山畜牧业的根基毁掉了；他们更没有预料到，他们这样做，竟使山泉在一年中的大部分时间内枯竭了，同时在雨季又使更加凶猛的洪水倾泻到平原上。在欧洲传播栽种马铃薯的人，并不知道他们随同这种含粉的块茎一起把瘰疬症也传播进来了。因此我们每走一步都要记住：我们统治自然界，决不像征服者◎第383页◎统治异族人那样，决不是像站在自然界之外的人似的，——相反地，我们连同我们的肉、血和头脑都是属于自然界和存在于自然之中的；我们对自然界的全部统治力量，就在于我们比其他一切生物强，能够认识和正确运用自然规律。

事实上，我们一天天地学会更正确地理解自然规律，学会认识我们对自然界的习常过程所作的干预所引起的较近或较远的后果。特别自本世纪自然科学大踏步前进以来，我们越来越有可能学会认识并因而控制那些至少是由我们的最常见的生产行为所引起的较远的自然后果。但是这种事情发生得越多，人们就越是不仅再次地感觉到，而且也认识到自身和自然界的一体性，而那种关于精神和物质、人类和自然、灵魂和肉体之间的对立的荒谬的、反自然的观点，也就越不可能成立了，这种观点自古典古代衰落以后出现在欧洲并在基督教中取得最高度的发展。

但是，如果说我们需要经过几千年的劳动才多少学会估计我们的生产行为的较远的自然影响，那么我们想学会预见这些行为的较远的社会影响就更加困难得多了。我们曾提到过马铃薯以及随之而来的瘰疬症的蔓延。但是，同工人降低到以马铃薯为生这一事实对各国人民大众的生活状况所带来的影响比起来，同1847年爱尔兰因马铃薯遭受病害而发生的大饥荒比起来，瘰疬症又算得了什么呢？在这次饥荒中，竟把100 万吃马铃薯或差不多专吃马铃薯的爱尔兰人送入坟墓，并有200万人逃亡海外。当阿拉伯人学会蒸馏酒精的时候，他们做梦也想不到，他们由此而制造出来的东西成了当时还没有被发现的美洲的土著居民后来招致灭绝的主要工具之一。以后，当哥伦布发现美洲的时候，他也不知道，他因此复活了在欧洲早已被抛弃的奴隶制度，并奠定了贩卖黑奴的基础。17世纪和18世纪从事制造蒸汽机的人们也没有料到，他们所制作的◎第384页◎工具，比其他任何东西都更能使全世界的社会状态革命化，特别是在欧洲，由于财富集中在少数人一边，而另一边的绝大多数人则一无所有，起初使得资产阶级赢得社会的和政治的统治，尔后使资产阶级和无产阶级之间发生阶级斗争，而这一阶级斗争的结局只能是资产阶级的垮台和一切阶级对立的消灭。但是，就是在这一领域中，经过长期的、往往是痛苦的经验，经过对历史材料的比较和研究，我们也渐渐学会了认清我们的生产活动的间接的、较远的社会影响，因而我们也就有可能去控制和调节这些影响。

但是要实行这种调节，仅仅有认识还是不够的。为此需要对我们的直到目前为止的生产方式，以及同这种生产方式一起对我们的现今的整个社会制度实行完全的变革。

到目前为止的一切生产方式，都仅仅以取得劳动的最近的、最直接的效益为目的。那些只是在晚些时候才显现出来的、通过逐渐的重复和积累才产生效应的较远的结果，则完全被忽视了。原始的土地公有，一方面同眼界极短浅的人们的发展状态相适应，另一方面以可用土地的一定剩余为前提，这种剩余为应付这种原始经济的意外的灾祸提供了某种周旋余地。这种剩余的土地用光了，公有制也就衰落了。而一切较高的生产形式，都导致居民分为不同的阶级，因而导致统治阶级和被压迫阶级之间的对立；这样一来，生产只要不以被压迫者的最贫乏的生活需要为限，统治阶级的利益就会成为生产的推动因素。在西欧现今占统治地位的资本主义生产方式中，这一点表现得最为充分。支配着生产和交换的一个个资本家所能关心的，只是他们的行为的最直接的效益。不仅如此，甚至连这种效益——就所制造的或交换的产品的效用而言——也完全退居次要地位了；销售时可获得的利润成了唯一的动力。

——◎第385页◎

资产阶级的社会科学，即古典政治经济学，主要只研究人以生产和交换为取向的行为所产生的直接预期的社会影响。这同以这种社会科学为其理论表现的社会组织是完全相适合的。在各个资本家都是为了直接的利润而从事生产和交换的地方，他们首先考虑的只能是最近的最直接的结果。一个厂主或商人在卖出他所制造的或买进的商品时，只要获得普通的利润，他就满意了，而不再关心商品和买主以后将是怎样的。人们看待这些行为的自然影响也是这样。西班牙的种植场主曾在古巴焚烧山坡上的森林，以为木灰作为肥料足够最能盈利的咖啡树施用一个世代之久，至于后来热带的倾盆大雨竟冲毁毫无掩护的沃土而只留下赤裸裸的岩石，这同他们又有什么相干呢？在今天的生产方式中，面对自然界以及社会，人们注意的主要只是最初的最明显的成果，可是后来人们又感到惊讶的是：人们为取得上述成果而作出的行为所产生的较远的影响，竟完全是另外一回事，在大多数情况下甚至是完全相反的；需求和供给之间的和谐，竟变成二者的两极对立，每十年一次的工业周期的过程就显示了这种对立，德国在“崩溃”（注：指1873年席卷奥地利、德国、美国、英国、法国、荷兰、比利时、意大利和俄国等国家的世界经济危机。在德国，危机于1873年5月以“大崩溃”开始，这是一直延续到70年代末的长期危机的序幕。——386、630、633。） 期间也体验到了这种对立的小小的前奏：以自己的劳动为基础的私有权，必然进一步发展为劳动者丧失所有权，同时一切财产越来越集中在不劳动的人的手中；而［……］（注：手稿到此中断。——编者注）

写于1873-1883年，1885-1886年作了个别补充

第一次全文载于《马克思恩格斯文库》1925年版第2卷

原文是德文

选自《马克思恩格斯全集》第20卷第357-616页◎第386页◎


恩格斯　美国工人运动《英国工人阶级状况》美国版序言

*（注：恩格斯这篇序言是1887年1月26日写完的。《英国工人阶级状况》美国版于1887年5月在纽约出版。但是，这篇序言在美国版出版以前，未经恩格斯同意就被译成德文，发表在1887年4月的《纽约人民报》星期日版上了。恩格斯不满意译文质量并正式提出了抗议。之后，恩格斯亲自将序言译成德文，以《美国工人运动》为题发表在1887年6月10日和17日《社会民主党人报》上，7月又分别以德文和英文在纽约出版了单行本，同年序言又被译成法文发表在7月9、16和23日《社会主义者报》上。——387。）

自从我按照译者（注：弗·凯利－威士涅威茨基夫人。——编者注）的希望写完本书的《附录》（注：见《马克思恩格斯全集》第21卷第292-298页。——编者注）以来，已经过去10个月了。在这10个月中，美国社会完成了一次其他任何国家至少需要10年才能完成的变革。1886年（注：原稿误写为1885年。——编者注）2月，美国的舆论几乎一致认为：美国没有欧洲式的工人阶级（注：恩格斯在1887年的单行本上加了一个注：“我在1844年写的那本书用英文出版是有道理的，这恰恰是因为，现代美国工业的状况几乎正好相当于我曾描述的40年代的英国工业的状况。从伦敦《时代》月刊3、4、5和6月号爱德华·艾威林和爱琳娜·马克思－艾威林的那些论《美国工人运动》的文章（指爱德华·艾威林和爱琳娜·马克思-艾威林1887年发表在《时代》杂志上的一槲恼隆?br> 　　《时代》是英国的一家月刊，接近社会主义者，1879年至1891年在伦敦出版。）可以看出是多么相似。我欣然提到这些出色的文章，因为这使我有可能同时批驳美国社会主义工人党执行委员会对艾威林愚蠢地散布的那些可恶的诽谤。”（恩格斯指的是有许多拉萨尔分子参加的北美社会主义工人党执行委员会对英国社会主义者爱·艾威林的诽谤性的指责。艾威林和他的妻子——马克思的女儿爱琳娜——及德国社会主义者威·李卜克内西一起，在1886年9月到12月期间到美国作了一次宣传旅行，拉萨尔分子指责艾威林向执行委员会报了假账；恩格斯前后好几个月在通信中谈到这个问题，并帮助艾威林证实这种非难是完全荒谬的和诽谤性的。

北美社会主义工人党是由第一国际美国各支部和美国其他社会主义组织合并，在1876年费城统一代表大会上建立的。大多数党员是移民（主要是德国人），同美国基本工人联系很差。曾经发生的党内斗争是在主要由拉萨尔派构成的改良主义领导和以马克思和恩格斯的战友弗·阿·左尔格为代表的马克思主义派之间进行。该党曾宣布为社会主义而斗争是自己的纲领，但是由于党的领导采取宗派主义政策，轻视在美国无产阶级群众性组织中的工作，因而未能成为一个真正革命的群众性的马克思主义政党。）——编者注），因此，那种使欧洲社会四分五裂的工人和资本家之间的阶级斗争，在美利坚合众国不可能发生，所以社会主义是一种舶来品，决不能在美国的土壤上生根。然而正在这时，日益临近的阶级斗争已经投下它的巨大阴影：◎第387页◎宾夕法尼亚的煤矿工人（注：指1886年1月22日至2月26日美国宾夕法尼亚洲一万多矿冶工人的罢工。在罢工过程中炼铁工人和炼焦工人提出的增加工资和改善劳动条件的要求部分地得到了满足。——388、422。）和其他许多行业的工人举行了罢工，特别是全国都在准备争取八小时工作日的广大运动，这个运动说在5月开始就在5月开始了。（注：指美国1886年5月1日和以后几天争取八小时工作日的大罢工。这次罢工席卷了国内的主要工业中心纽约、费城、芝加哥、路易斯维尔、圣路易斯、密尔沃基、巴尔的摩；罢工结果大约有二十万工人缩短了工作日。但企业主们马上就开始了反攻。5月4日，在芝加哥有人向警察局投了一枚炸弹，警察遂用武器对付工人并逮捕了好几百人，进行了审讯，对芝加哥工人运动的领导者们作出严厉的判决，其中四人在1887年11月被处绞刑。在这以后的几年中，美国工人在1886年五月大罢工中取得的成就全被企业主们一笔勾销了。为了纪念这次罢工，1889年巴黎国际社会主义工人代表大会通过一项决议：全世界工人每年都要庆祝五一节。——388。）我的《附录》表明，当时我已经正确估计了这些征兆，预料会有一个全国性的工人运动。但是，当时谁也不能预见运动会在这样短的时间以这样不可遏制的力量爆发，会以燎原烈火般的速度蔓延，会从根本上震撼（注：在德文版中不是“会从根本上震撼”，而是“现在已经从根本上在震撼美国社会”。——编者注）美国社会。

但是事实明摆着，不容抹煞，无可争辩。去年夏天几位美国记者访问我，承他们绘声绘色地告诉我美国统治阶级对此感到多么恐怖；“新的转折”使他们张皇失措，困惑不解。但是，那时运动还刚刚开始，只不过是因为废除黑奴制度和工业迅速发展而成为美国社会最底层的那个阶级的一连串杂乱的、显然是互不联系的骚动。在年底以前，这种混乱的社会痉挛开始有了明确的方向。广大工人群众在国内辽阔地区的几次自发的本能的运动，他们对于到处同样的、由同样原因造成的悲惨的社会状况普遍不满的同时爆发，使他们意识到一个事实：他们构成了美国社会的一个新的、独特的阶级，一个实际上多少是世代相传的雇佣工人即无产者的阶级。这种意识由于一种纯粹美国人的本能，立即把他们引向自我解救的下一个步骤：组织一个具有自己的纲领并以夺取国会大厦和白宫为目标的工人政党。5月，掀起了争取八小时工作日的斗争，芝加哥和密尔沃基等地发生了骚动，统治阶级试图用暴力和残酷的阶级审判来镇压工人方兴未艾的反抗高潮。11月，在所有的大城市都组成了新的工人政党，在纽约、芝加哥和密尔沃基进行了选举。（注：1886年秋天，在准备纽约市政选举期间，为了工人阶级的统一的政治行动，建立了统一工人党。建党的倡导者是纽约的中央劳动联合会，即1882年成立的该市工会的联合组织。以纽约为榜样，其他许多城市也建立了这样的政党。工人阶级在新的工人党领导下，在纽约、芝加哥和密尔沃基的选举中获得了重大的成就：统一工人党提出的纽约市长候选人亨利·乔治得到全部选票的31％；在芝加哥，工人党拥护者把一名参议员候选人和九名众议员候选人选入了州的立法议会，工人党的美国国会议员候选人仅以64票之差而未当选；在密尔沃基，工人党一名候选人当选为市长，一名候选人当选为州的立法议会的参议员，六名候选人当选为众议员，并有一名候选人当选为美国国会议员。——388、677。）以前，5月和11月只能让美国资产阶级想起合众国公债息票的付◎第388页◎息；从今以后，5月和11 月将使他们也想起美国工人阶级拿出自己的息票要求付息的日子了。

在欧洲各国，工人阶级经历了许多年才完全领悟到，他们已经构成现代社会的一个独特的阶级，在现存社会关系下的一个固定的阶级；又经历了好多年，这种阶级意识才引导他们把自己组织成一个特殊的政党，它不受统治阶级各派所组织的一切旧政党的支配，并且同这些政党相对立（注：在德文版中不是“相对立”，而是“相敌对”。——编者注）。在美国这片得天独厚的土地上，没有中世纪的废墟挡路，有史以来就已经有了17世纪孕育的现代资产阶级社会的因素，在这10个月中工人阶级就经历了本身发展的这两个阶段。

但是，这一切还只是一个开始。工人群众感到他们有共同的苦难和共同的利益，必须作为一个与其他阶级对立的阶级团结起来；为了表达和实现这种感觉，要把每个自由国家为此目的而预备的政治机器开动起来，——这仅仅是第一步。下一步就是要寻找医治这些共同苦难的共同药物，并把它体现在新的工人政党的纲领中。运动中最重要、最困难的这一步，在美国尚待完成。

一个新的党必须有一个明确的积极的纲领，这个纲领在细节上可以因环境的改变和党本身的发展而改动，但是在每一个时期都必须为全党所赞同。只要这种纲领还没有制定出来或者还处于萌芽状态，新的党也将处于萌芽状态；它可以作为地方性的党存在，但还不能作为全国性的党存在；它将是一个潜在的党，而不是一个实在的党。

这个纲领，不管它最初具有什么形式，都必须朝着预先可以确定的方向发展。造成工人阶级和资本家阶级之间的鸿沟的原因，在◎第389页◎美国和在欧洲都是一样的；填平这种鸿沟的手段也到处都相同。因此，美国无产阶级的纲领在最终目的上，归根到底（注：在德文版中不是“归根到底”，而是“随着运动的进一步发展”。——编者注）一定会完全符合那个经过60年的分歧和争论才成为战斗的欧洲无产阶级广大群众公认的纲领。这个纲领将宣布，最终目的是工人阶级夺取政权，使整个社会直接占有一切生产资料——土地、铁路、矿山、机器等等，让它们供全体和为了全体的利益而共同使用。

但是，美国的新的党如果也和其他一切政党一样，它的成立就是为了夺取政权，那么它在怎样对待一旦夺得的（注：在德文版中删去了：“一旦夺得的”。——编者注）政权这个问题上还远远没有取得一致的意见。在纽约和东部的其他大城市，工人阶级的组织采取了按职业联合的方式，每个城市都成立一个强大的中央劳动联合会。在纽约，中央劳动联合会于去年11月把亨利·乔治选为它的旗手，因此，它的临时竞选纲领几乎完全浸透了他的原则。在西北部的一些大城市，竞选是根据一个很不明确的工人纲领进行的，亨利·乔治的理论的影响即使有一点，那也很难看得出。在这些人口众多、工业集中的巨大中心，新的阶级运动在政治上已经成熟了，而在全国，我们发现两个分布很广的劳工组织，即“劳动骑士”（注：“劳动骑士”即“劳动骑士团”的简称，是1869年在费城创建的美国工人组织，在1878年以前，是一个秘密团体，成员大部分是非熟练工人，其中包括许多黑人，它的目的是建立合作社和互助组织。骑士团虽曾参加工人阶级的行动，但是，它的领导实际上反对工人参加政治斗争，主张阶级合作，反对1886年全国性罢工，禁止它的成员参加罢工，尽管如此，骑士团的普通成员还是参加了罢工。此后，骑士团失去了它在工人群众中的影响，到90年代末就瓦解了。——390、677、679。）和“社会主义工人党”，其中只有后者才有一个符合上述现代欧洲观点的纲领。

在美国工人运动所表现的三种多少已经确定的形式中，第一种是亨利·乔治领导的纽约的运动，目前主要是地方性的。纽约无疑是合众国的最重要的城市，但纽约不是巴黎，合众国不是法国。我认为亨利·乔治的纲领，以它目前这样的形式来看是太狭隘了，◎第390页◎只能作为地方性运动的基础，至多也只能作为总运动中的一个短期阶段的基础。在亨利·乔治看来，人民群众被剥夺土地，是人们分裂为富人和穷人的主要的、普遍的原因。但是从历史上看来，这并不完全正确。在亚细亚古代和古典古代，阶级压迫的主要形式是奴隶制，也就是说，群众不仅被剥夺了土地，甚至连他们的人身也被占有。在罗马共和国衰落时期，当自由的意大利农民被剥夺了田地的时候，他们形成了一个类似1861年以前南部各蓄奴州的“白种贫民”的阶级；无论是奴隶还是“白种贫民”（注：在德文版中不是“白种贫民”，而是“贫穷的自由人”。——编者注），这两个阶级都同样无力解放自己，于是古代世界崩溃了。在中世纪，封建剥削的根源不是由于人民被剥夺而离开了土地，相反地，是由于他们占用土地而离不开它。农民保有自己的土地，但是他们作为农奴或依附农被束缚在土地上，而且必须给地主服劳役或交纳产品。直到近代的黎明时期，即15世纪末，农民的大规模被剥夺才给现代雇佣工人阶级奠定了基础（注：在德文版中不是“农民的大规模被剥夺才给现代雇佣工人阶级奠定了基础”，而是“农民大规模被剥夺了，并且这次是在这样的历史条件下进行的，这种条件逐渐把成为无产者的农民变成了现代雇佣工人阶级，变成了人”。——编者注），这些工人除了自己的劳动力，一无所有，只有向别人出卖劳动力，才能活命。但是，如果说土地被剥夺使这个阶级产生，那么，资本主义生产的发展，即现代的大工业和大农业的发展，则使它长期存在，使它人数增加，使它形成一个具有特殊利益和负有特殊历史使命的特殊阶级。所有这些，马克思都详细地论述了（《资本论》第七篇《所谓原始积累》（注：见《资本论》第1卷第24章。恩格斯提到的《所谓原始积累》在《资本论》德文第3版中是第8篇，从第4版开始它被编入第7篇。见本选集第2卷第259-269页。——391。））。马克思认为，现代的阶级对抗和工人阶级的处境恶化（注：在德文版中不是“处境恶化”，而是“现今的屈辱”。——编者注），起因于工人阶级被剥夺一切◎第391页◎生产资料，其中当然也包括土地。

亨利·乔治既然宣布土地垄断是贫穷困苦的唯一原因，自然认为医治此病的药剂就是把土地交给整个社会。马克思学派的社会主义者也要求把土地交给社会，但不仅是土地，同样还有其他一切生产资料。但是，即使我们不谈其他生产资料的问题，这里还有另外一个不同。土地如何处理呢？以马克思为代表的现代社会主义者要求土地应该共同占有，为共同的利益而共同耕种，对其他一切社会生产资料——矿山、铁路、工厂等等也是这样；亨利·乔治却只限于像现在这样把土地出租给个别的人，只调整土地的分配，并把地租用于公众的需要，而不是像现在这样用于私人的需要。社会主义者要求的是整个社会生产体系的全面变革；亨利·乔治要求的是不触动现在的社会生产方式，这实质上就是李嘉图学派的资产阶级经济学家的极端派提出的（注：在德文版中是“早已提出的”。——编者注）东西，这些人也要求国家没收地租。

当然，如果假定亨利·乔治的话就是他的最终看法，那是不公平的。但是我只有按照我现在所看到的来考虑他的理论。

组成美国工人运动的第二个大派别就是劳动骑士。看来，这个派别对运动的现阶段来说是最典型的，当然也是最强有力的。这个巨大的团体有无数的“会”，已扩展到全国广大地区，代表着工人阶级内部个人的和地方的各种各样意见。他们有一个相当不明确的纲领，他们结合在一起与其说是因为他们有一个实际上无法遵行的章程，不如说是因为他们已经本能地感到：他们为实现共同的愿望而联合起来这一事实就使他们成为国内的一支强大力量。这是真正美国式的怪现象：最现代的趋向披着最中世纪的外衣，最民主◎第392页◎的甚至叛逆的精神隐藏在貌似强大、实际上软弱无力的专制之下，——这就是劳动骑士向欧洲观察家展示的一幅图画。但是，如果我们不停留在这种纯粹表面的怪现象上，我们就不可能不看到，在这个很大的群体中蕴藏着巨大的潜力，而且正在缓慢地但确实在发展成实际的力量。劳动骑士是整个美国工人阶级所创立的第一个全国性的组织；不管它的起源和历史如何，不管它有什么样的缺点和个别的怪诞行为，不管它的纲领和章程怎样，它其实就是美国整个雇佣工人阶级的产物，是把所有雇佣工人联合起来的唯一的全国性的纽带，不仅使他们的敌人，而且也使他们自己感到自己的力量，使他们对未来的胜利满怀骄傲的希望。只说劳动骑士能够发展，那是不正确的；他们经常处于蓬勃的发展和改造的过程中；这块可塑材料正在涌动，正在发酵，正在寻找适合其本性的形式。这种形式一定会找到，因为历史的进化像自然的进化一样，有其内在规律。到那时，劳动骑士是否保留现在这个名称，那是无关紧要的，但是，一个局外人可以清楚地看到，用这种原料必定能塑造美国工人运动的未来，从而塑造整个美国社会的未来。

第三个派别是社会主义工人党。这个党徒有虚名，因为到目前为止，它在美国的任何地方实际上都不能作为一个政党出现。何况它对美国来说在一定的程度上是外来的，因为直到最近，它的成员几乎全是使用本国语言的德国移民，大多数人都不太懂当地通用的语言。但是，如果说这个党起源于外国，那么，它同时也就具备了欧洲多年来阶级斗争所取得的经验，具备对工人阶级解放的一般条件的理解（注：在德文版中“理解”后面的那句话改为：“这是迄今只有在个别情况下才能从美国工人中看到的理解”。——编者注），远远超过美国工人迄今所达到的理解水平。这对◎第393页◎美国无产者来说是一件幸事，因为这样一来他们就有可能掌握并利用欧洲的阶级伙伴在40年斗争中所得到的智慧上和精神上的成果，从而加速他们自己的胜利的到来。因为，正如我已经说过的，毫无疑问，美国工人阶级的最终纲领，应该而且一定会基本上同整个战斗的欧洲工人阶级现在所采用的纲领一样，同德美社会主义工人党的纲领一样。在这方面，这个党必须在运动中起非常重要的作用。但是要做到这一点，它必须完全脱下它的外国服装，必须成为彻底美国化的党。它不能期待美国人向自己靠拢。它是少数，又是移自外域，因此，应当向绝大多数本地的美国人靠拢。要做到这一点，首先必须学习英语。

要把参加这场广大群众运动的各种分子——他们实质上并不敌对，但是由于出发点不同而实际上互不往来——融为一体，这个过程需要有一些时间，而且不可能没有一些摩擦，这在某些地方现在已经显露出来了。例如，在一些东部城市，劳动骑士正在同有组织的工联零星地进行地方性的斗争。但是，另一方面，这种摩擦在劳动骑士的内部也同样存在，根本谈不到和睦融洽。这并不象征着令资本家欢呼庆幸的那种瓦解，而只是表明第一次（注：在德文版中不是“第一次”，而是“现在终于”。——编者注）一致行动的无数工人群众还不知道如何适当地表达他们的共同利益，还没有发现最适合于斗争的组织形式，更没有发现保证胜利所必不可少的纪律（注：在德文版中删去了：“更没有发现保证胜利所必不可少的纪律”。——编者注）。这只是为了伟大的革命战争而进行的第一次群众性集合，是一些由各地独自召集和装备的队伍，它们为组成一支统一的大军而汇合起来，但是还没有正规的编制和统一的进军计划。正在◎第394页◎汇合的各支部队在途中往往因穿插而彼此阻塞；常常出现混乱、怒气冲冲的争吵，甚至还要动武。但是，最终目的的一致性最后总会战胜一切小风波。这些零乱分散的、争吵不休的队伍很快就会排成一个长长的战斗队列，在敌人面前出现一条井然有序的战线，在威严的沉寂里闪射出武器的寒光，有勇敢的先驱兵在前，有坚定的预备队殿后。

必须达到这种结果，即把各支独立的部队联成一支全国性的劳工大军，要有一个临时（注：在德文版中不是“临时”，而是“共同”。——编者注）纲领，尽管有不足之处，只要是真正工人阶级的纲领就行，这就是在美国需要紧接着完成的重大步骤。为了达到这个目的和制定一个不辱没这个目的的纲领，社会主义工人党能够做许多事情，只要它愿意像欧洲的社会主义者在他们只占工人阶级极少数的时候那样行动就行。这个策略在1847年《共产党宣言》中第一次是用以下的话写下来的：

“共产党人”，——这是我们当时采用的、而且在现在也决不想放弃的名称，——“共产党人不是同其他工人政党相对立的特殊政党。

”他们没有任何同整个无产阶级的利益不同的利益。

“他们不提出任何特殊的原则，用以塑造无产阶级的运动。

”共产党人同其他无产阶级政党不同的地方只是：一方面，在无产者不同的民族的斗争中，共产党人强调和坚持整个无产阶级共同的不分民族的利益；另一方面，在无产阶级和资产阶级的斗争所经历的各个发展阶段上，共产党人始终代表整个运动的利益。

“因此，在实践方面，共产党人是各国工人政党中最坚决的、始终起推动作用的部分；在理论方面，他们胜过其余无产阶级群众的◎第395页◎地方在于他们了解无产阶级运动的条件、进程和一般结果。”

“共产党人为工人阶级的最近的目的和利益而斗争，但是他们在当前的运动中同时代表运动的未来。”（注：见本选集第1卷第285和306页。——编者注）

这就是现代社会主义的伟大创始人卡尔·马克思、还有我以及同我们一起工作的各国社会主义者四十多年来所遵循的策略；结果，这个策略到处都引向胜利，目前欧洲所有的广大的社会主义者，在德国和法国，在比利时、荷兰和瑞士，在丹麦和瑞典，以及在西班牙和葡萄牙，就像一支统一的（注：在德文版中“统一的”的后面加有“伟大的”。——编者注）军队在同一的旗帜下战斗着。

       弗里德里希·恩格斯

    1887年1月26日于伦敦

载于1887年在纽约出版的弗·恩格斯《一八四四年的英国工人阶级状况》一书，并由作者译成德文载于1887年6月10和17日《社会民主党人报》第24和25 号

原文是英文

选自《马克思恩格斯全集》第21卷第383-392页◎第396页◎


恩格斯　给《萨克森工人报》编辑部的答复

致《社会民主党人报》（注：《社会民主党人报》是德国的一家周报，德国社会主义工人党的中央机关报，在反社会党人非常法生效期间，1879年9月至1888年9月在苏黎世出版，1888年10月至1890年9月27日在伦敦出版；1879年至1880年该报的编辑是格·福尔马尔，1881年至1890年编辑是爱·伯恩施坦；马克思和在该报整个出版时期为该报撰稿的恩格斯，都积极帮助该报编辑部执行党的无产阶级路线，批评并纠正它的个别错误和动摇。——397、400、647、661、662。）编辑部

签署人敬请贵报刊登下面这封信，这封信已经在昨天寄给德累斯顿《萨克森工人报》（注：《萨克森工人报》是德国社会民主党的日报，90年代初是半无政府主义反对派“青年派”的机关报；1890年至1908年在德累斯顿出版。——397、706。）的现在的编辑部。

  ——

《萨克森工人报》原编辑部在自己的告别辞（1890年8月31日第105号）中说，小资产阶级议会社会主义在德国拥有多数，但是多数往往很快就变成少数，

“……因此《萨克森工人报》原编辑部同弗里德里希·恩格斯一起希望，正如当时拉萨尔的幼稚的国家社会主义被克服一样，目前社会民主党中贪求成功的议会派也将很快被德国工人的健康思想所克服”。

原编辑部的这些话非常出乎我的意外。也许对编辑部本身来说也是如此……关于小资产阶级议会社会主义在德国党内拥有多数这个情况，我至今一无所知。因此，编辑部喜欢“希望”什么并且有兴趣“希望”多久，都可以听便，只是我不打算同它“一起”去希望。

如果说我对不久前在我们德国党内发生的著作家和大学生骚动的性质还可能有怀疑的话，那么看到这种企图宣布我是支持这◎第397页◎些先生的阴谋的极端无耻行为之后，任何怀疑都应该消除了。

我同已卸任的编辑部的全部联系在于，编辑部几个星期来在我没有提出要求的情况下把自己的报纸寄给我，不过我并不认为有必要把我在这家报纸上看到的东西告诉它。现在我应当把这些东西告诉它了，并且是公开地告诉它。

在理论方面，我在这家报纸上看到了（一般来说在“反对派”的所有其他报刊上也是这样）被歪曲得面目全非的“马克思主义”，其特点是：第一，对他们宣称自己在维护的那个世界观完全理解错了；第二，对于在每一特定时刻起决定作用的历史事实一无所知；第三，明显地表现出德国著作家所特具的无限优越感。马克思在谈到70年代末曾经在一些法国人中间广泛传播的“马克思主义”时也预见到会有这样的学生，当时他说“tout ce que je sais, c'est que moi, je ne suis pas marxiste”——“我只知道我不是'马克思主义者'”。

在实践方面，我在这家报纸上看到的，是完全不顾党进行斗争的一切现实条件，而幻想置生死于不顾地“拿下障碍物”；这也许会使作者们的不屈不挠的年轻人的勇气备受赞扬，但是，如果把这种幻想搬到现实中去，则可能把一个甚至最强大的、拥有数百万成员的党，在所有敌视它的人的完全合情合理的嘲笑中毁灭掉。可是，甚至一个小宗派贸然实行这种只有中学生水平的政策也不会不受到惩罚，关于这一点，从那时以来这些先生们的确已经取得独特的经验了。

他们几个月来对国会党团或者说党的执行委员会积下的埋怨情绪，归结起来，最多也不过是些微不足道的东西。但是，如果这些先生乐意去滤出蚊虫，那也决没有道理要德国工人为了对此表示感激就吞下骆驼（注：滤出蚊虫，吞下骆驼，是从圣经中借用来的一句谚语；意思是注意细枝末节，忽视了主要的东西。——398。）。◎第398页◎

总之，他们收割的，正是他们种下的。且不谈他们所提出的问题的内容，他们在发动这整个运动时，是那样幼稚、那样天真而自我陶醉地对待自身的重要性，对待党内事物和所存在的观点的状况，以至于结局在刚开始的时候就已经注定了。但愿这些先生们能记取这个经验教训。他们之中有的人曾经写出可以令人抱某些希望的东西。他们之中的大多数本来是可以有所作为的，如果他们不那么深信他们目前所达到的发展阶段是完美无缺的话。但愿他们能懂得：他们那种本来还需要加以彻底的批判性自我修正的“学院式教育”，并没有给予他们一种军官证书和在党内取得相应职位的权利；在我们党内，每个人都应该从当兵做起；要在党内担任负责的职务，仅仅有写作才能和理论知识，即使二者确实具备，都是不够的，要担任负责的职务还需要熟悉党的斗争条件，习惯这种斗争的方式，具备久经考验的耿耿忠心和坚强性格，最后还必须自愿地把自己列入战士的行列——一句话，他们这些受过“学院式教育”的人，总的说来，应该向工人学习的地方，比工人应该向他们学习的地方要多得多。

弗里德里希·恩格斯

1890年9月7日于伦敦

载于1890年9月13日《社会民主党人报》第37号和1890年9月14日《柏林人民报》第214号附刊

原文是德文

选自《马克思恩格斯全集》第22卷第80-82页◎第399页◎


恩格斯　给《社会民主党人报》读者的告别信

*（注：这封告别信是恩格斯为《社会民主党人报》停刊而写的。这封信在该报上发表后，接着又于1890年9月30日刊登在奥地利杂志《社会民主党人月刊》第9期上。同年10月2日和3日分别发表在《萨克森工人报》第119号（最后一段被删掉）和《柏林人民报》第230号（开头两段被删掉）。此外，这封告别信还被爱·马克思－艾威林译成英文收入她的《德国社会主义的新时期》一文。发表在1890年9月25日的《每日纪事报》第8903号上。1890年10月该信被译成意大利文发表在《正义报》上。——400。）

请允许我也向读者告别。

《社会民主党人报》（注：《社会民主党人报》是德国的一家周报，德国社会主义工人党的中央机关报，在反社会党人非常法生效期间，1879年9月至1888年9月在苏黎世出版，1888年10月至1890年9月27日在伦敦出版；1879年至1880年该报的编辑是格·福尔马尔，1881年至1890年编辑是爱·伯恩施坦；马克思和在该报整个出版时期为该报撰稿的恩格斯，都积极帮助该报编辑部执行党的无产阶级路线，批评并纠正它的个别错误和动摇。——397、400、647、661、662。）应当退出舞台。这不仅是因为曾经时常向其他党派作过这样的声明。更主要的还是因为，在变化了的条件下，《社会民主党人报》本身必然要变化，它的任务、撰稿人和读者都要变化。然而，起过如此明显的历史作用的报纸，它的版面、而且只有它的版面才反映了德国工人政党生命中最有决定意义的12年的报纸，——这样的报纸，不能够也不应当改变自己。它应当仍旧是原来的它，否则就应当停刊。在这一点上我们大家的看法一致。

我们大家还同样一致认为，由于本报停刊不能不留下一个缺口。在德国出版的任何一个机关报，不论是正式的还是非正式的，都不能代替它。对党来说这只是一个相对的损失，因为党正进入另一种斗争环境，因而它需要另一种武器，另一种战略和策略。但是对于本报的撰稿人来说，特别是对我来说，这却是一个绝对的损失。

我生平曾经有两次荣幸地为报纸撰稿而充分享有一般能开展新闻出版工作所应具备的两个最有利的条件：第一，绝对的新闻出版自由，第二，深信你的听众正是你想要同他们说话的人。◎第400页◎

第一次是1848年到1849年为《新莱茵报》（注：《新莱茵报。民主派机关报》是德国1848-1849年革命时期民主派中无产阶级一翼的战斗机关报，1848年6月1日至1849年5月19日每日在科隆出版，主编是马克思；参加编辑部的有恩格斯、威·沃尔弗、格·维尔特、斐·沃尔弗、恩·德朗克、斐·弗莱里格拉特和亨·毕尔格尔斯。

《新莱茵报》起了教育和鼓舞人民群众的作用。阐述报纸对德国和欧洲革命的重要观点的社论，通常都是由马克思和恩格斯执笔。尽管遭到当局的种种迫害和阻挠，《新莱茵报》还是英勇地捍卫了革命民主主义运动的利益，捍卫了无产阶级的利益。1849年5月，在反革命势力全面进攻的形势下，普鲁士政府借口马克思没有普鲁士国籍而把他驱逐出境，同时又加紧迫害《新莱茵报》的其他编辑，致使该报被迫停刊。1849年5月19日，《新莱茵报》用红色油墨印出了最后一号即第301号。报纸的编辑在致科隆工人的告别书中说：“无论何时何地，他们的最后一句话始终将是：工人阶级的解放！”——180、204、401、506。）撰稿。这是革命的时期，在这种时候从事办日报的工作真是一种乐趣。你会亲眼看到每一个字的作用，看到文章怎样简直像榴弹一样击中目标，看到打出去的炮弹怎样爆炸。

第二次是为《社会民主党人报》撰稿。这同样是一个革命的时期，从党在维登代表大会上重新恢复并且此后“用一切手段”，合法的和不合法的，又重新开始斗争时起。（注：维登代表大会指1880年8月20日至23日在维登（瑞士）举行的德国社会主义工人党代表大会。出席代表大会的有56名代表。这是在1878年颁布了反社会党人非常法的情况下德国社会民主党举行的第一次秘密代表大会。代表大会的召开标志着克服了由于党的活动条件的急剧变化而在党的领导人中间引起的惊慌和一定程度的动摇，在党员群众的影响下党的革命路线战胜了右倾机会主义和无政府主义的倾向。

代表大会讨论了以下问题：党内情况，社会民主党议员在帝国国会中的立场，党的纲领和组织，党的报刊，参加选举，德国社会民主党同其他国家的工人政党的关系，等等。代表大会通过的决议对于党的进一步发展和巩固具有重大的意义。代表大会谴责了以莫斯特和哈赛尔曼为首的无政府主义分子的言论，他们否认利用合法机会和利用议会等等的必要性，走上公开同党决裂的道路。莫斯特和哈赛尔曼被开除出党。同时代表大会不顾右派的立场，把1875年在哥达通过的纲领的第二部分中谈到党力求“用一切合法手段”来达到自己的目的这一提法中的“合法”一词删掉，这样，代表大会就承认必须把合法的斗争形式同不合法的斗争形式结合起来。代表大会批准《社会民主党人报》（见注294）为党的正式机关报。

马克思和恩格斯对德国社会民主党内的各种机会主义表现，以及党的某些领导人对机会主义所抱的调和主义态度进行了原则性的批评，这对代表大会的工作起了积极作用。——401。）《社会民主党人报》就是这种不合法性的体现。对它来说什么必须遵守的帝国宪法，什么帝国刑法典，什么普鲁士邦法统统不管。《社会民主党人报》无视帝国的和各邦的立法，每周都违法地潜入神圣德意志帝国国境；暗探、特务、奸细、海关官员、增加了一两倍的边防岗哨——一切都无济于事；《社会民主党人报》按期到达订户的手里，差不多像票据一样准；德意志帝国邮局无可奈何地把它送到收件人手里，任何一个斯蒂凡也阻止不了。而且当时在德国有一万多订户；如果说资产阶级读者在1848年前夕只是在极其少有的情况下才出钱支持自己被禁止的刊物，那么工人却在12年的过程中都非常认真地出钱维持自己的《社会民主党人报》。当我看到在编辑部、发行处和订户之间的这种安排得如此出色的无声的协作，这种组织得businesslike，也就是组织得井井有条的革命工作在周复一周、年复一年地总是准确无误地进行，我这个老革命者的心里总是感到说不出的高兴！

为推销这个报纸而作出努力和经受危险是值得的。这无疑是党曾经有过的最好的报纸。这不仅是因为只有它享有充分的新闻出版自由。它极其明确和坚决地阐述并坚持了党的原则，编辑部的策略几乎毫无例外都是正确的。而且还应当补充一点。当我们的资产阶级报刊一片死气沉沉的时候，《社会民主党人报》却反◎第401页◎映出我们的工人通常同警察的阴谋诡计作斗争时的那种生动幽默。

《社会民主党人报》也决不是党团的简单传声筒。当1885年党团的多数倾向于投票赞成航运津贴（注：1884年底俾斯麦为了加紧推行德国殖民政策，要求帝国国会批准对轮船公司的年度津贴，以便举办通往东亚、澳洲和非洲的定期航行。政府的这个要求使社会民主党国会党团内部产生了意见分歧。以奥·倍倍尔和威·李卜克内西为首的左翼遵循恩格斯的指示，反对支持政府的要求。党团中有机会主义倾向的多数（狄茨、弗罗梅、格里伦贝格尔等人）打算在发展国际关系的借口下投票赞成轮船公司津贴。在多数的压力下，党团通过了决议，宣称关于津贴的问题是一个非原则性的问题，党团的每个成员有权根据自己的看法投票；决议还指出多数社会民主党议员准备投票赞成轮船公司津贴。

党团右翼的机会主义立场受到党员群众和党的中央机关报《社会民主党人报》（见注294）的坚决谴责，该报反对机会主义者的斗争得到恩格斯的全力支持和指导。在尖锐批评的影响下，党团的多数在1885年3月帝国国会讨论政府提案时不得不稍微改变自己对政府提案的态度，他们以帝国国会接受党团的一些建议作为投票赞成政府提案的条件。只是在这些要求被帝国国会拒绝以后，社会民主党党团的全体成员才投票反对这项提案。——402、674。）的时候，该报坚决支持反对意见，并且甚至在党团的多数用一道现在连它自己也觉得不能理解的命令禁止该报采取这个方针以后，还是坚持自己这样做的权利。斗争继续了整整四个星期，在这段时间内编辑部得到了德国的和国外的党员同志们的有力支持。4月2日禁令发表，在4月23 日《社会民主党人报》刊登了党团和编辑部的联合声明，从中可以看出，党团撤回了自己的命令。（注：1885年，德国社会民主党帝国国会党团的机会主义多数派和《社会民主党人报》（见注294）编辑部对待政府的轮船公司津贴法案的态度截然不同，国会党团就此在1885年4月2日《社会民主党人报》第14号上发表了声明。声明党团不同意党的机关报有权在报纸上批评它的活动，认为对多数社会民主党议员在航运津贴问题上的立场所作的原则性批评是无根据的攻击。但是，在这个声明公布以后，《社会民主党人报》编辑部收到在德国的和流亡在外的党员寄来的大量信件，以及社会民主党地方组织集会作出的决议，坚决抗议社会民主党党团多数的机会主义立场及其对该报的攻击。党团的多数被迫让了步。1885年4月23日该报发表了《社会民主党人报》编辑部和社会民主党党团的联合声明，声明指出任何限制党内批评的企图都意味着破坏党的原则和动摇党的基础。这样，实际上等于社会民主党党团的多数放弃了自己原先的声明。——402。）

过了一些时候，《社会民主党人报》有机会领受了一下备受赞扬的瑞士避难权。（注：1888年9月瑞士联邦委员会根据德国当局要求，把《社会民主党人报》（见注294）编辑部的许多工作人员和编辑，如伯恩施坦、莫特勒等人驱逐出瑞士，于是报纸迁到伦敦，从1888年10月1日起在伦敦继续出版。——402。）正如1830年以来在所有类似的情况下那样，在这里也暴露出，每当这种避难权真正应当发生效力的时刻，它却总是失灵的。现在这并不是什么新鲜事。自从1830年瑞士实行民主化以来，邻近的大国只准许这个小共和国进行国内的民主实验，条件是它只能在与每次事件有关的大国的监督下实施流亡者的避难权。瑞士太弱了，它不能不作出让步。这不应当责怪它。马克思正是在提到荷兰、瑞士和丹麦的时候常常说，今天没有比具有伟大历史的小国的处境更糟的了。不过，现在终于是停止胡说什么在“自由瑞士”有圣洁无瑕的避难权的时候了。

《社会民主党人报》是德国党的旗帜；经过12年的斗争，党获得了胜利。反社会党人法（注：反社会党人非常法是俾斯麦政府在帝国国会多数的支持下于1878年10月21日通过生效的一项法律，其目的在于反对社会主义运动和工人运动。这个法律将德国社会民主党置于非法地位；党的一切组织、群众性的工人组织、社会主义的和工人的刊物都被禁止，社会主义著作被没收，社会民主党人遭到镇压。但是，社会民主党在马克思和恩格斯的积极帮助下战胜了自己队伍中的机会主义分子和极“左”分子，得以在非常法生效期间正确地把地下工作同利用合法机会结合起来，大大加强和扩大了自己在群众中的影响。在群众性工人运动的压力下，非常法于1890年10月1日被废除。恩格斯对这一法律的评论，见《俾斯麦和德国工人党》一文（《马克思恩格斯全集》第19卷第308-310页）。——402、647、663、686、692、693、707、712。）已经破产，俾斯麦已经被推翻。强大的德意志帝国曾经动用了它的一切有力手段来反对我们；党对这一点一直报以鄙视的态度，直到德意志帝国最后不得不在我们的旗帜面前降下自己的旗帜。现在帝国政府又想再试一试用普通法来对付我们，因此我们也想再试一试用我们通过坚决运用不合◎第402页◎法手段而重新争得的合法手段。至于是否要把关于“合法”手段那一条重新列入纲领，这并不重要。应当努力暂时用合法的斗争手段对付下去。不仅我们这样做，凡是工人拥有某种法定的活动自由的所有国家里的所有工人政党也都在这样做，原因很简单，那就是用这种办法收效最大。但是这必须以对方也在法律范围内活动为前提。如果有人企图借助新的非常法，或者借助非法判决和帝国法院的非法行为，借助警察的专横或者行政当局的任何其他的非法侵犯而重新把我们的党实际上置于普通法之外，那么这就使德国社会民主党不得不重新走上它还能走得通的唯一的一条道路，不合法的道路。即使是在英国人这个酷爱法律的民族那里，人民遵守法律的首要条件也是其他权力因素同样不越出法律的范围；否则，按照英国的法律观点，起义就成为公民的首要义务。

如果这样的事情发生了，那将怎样呢？党将构筑街垒，诉诸武力吗？党一定不会帮自己的敌人这个忙的。党对历届帝国国会普选所赋予它的实力地位的认识，使它不会这样做。有20％的选票是一个非常可观的数字，然而这也表明，联合在一起的对手总还拥有80％的选票。如果我们的党在这时候看到，投给它的选票在最近三年内增加了一倍，并且在下届选举时还能期望选票有更大的增长，那么，除非它失掉理智，否则不会在今天20％对80％，而且面对军队的情况下进行暴动，因为暴动的结果毫无疑问会失掉25年来占领的一切重要阵地。

党有一个更好得多的、经过彻底考验的手段。一旦有人对普通法适用于我们这一点提出异议，《社会民主党人报》就会重新出版。为这种情况而储备起来的旧的机构将重新进行活动，这将是一个更加完善、更加有力和重新整顿了的机构。而且有一点是确定无疑◎第403页◎的：德意志帝国第二次将坚持不了12年。

      弗里德里希·恩格斯

写于1890年9月12日-18日之间

载于1890年9月27日《社会民主党人报》第39号

原文是德文

选自《马克思恩格斯全集》第22卷第88-92页◎第404页◎


恩格斯　1891年社会民主党纲领草案批判

*（注：《1891年社会民主党纲领草案批判》是重要的马克思主义文献之一，是恩格斯在1891年6月18日和29日之间写的。1891年6月18日，理·费舍以党的执行委员会的名义将德国社会民主党纲领草案随函寄给了恩格斯。从信里可以看出，这份主要由倍倍尔和李卜克内西起草的草案，曾经在执行委员会的许多次会议上讨论过，其中的一次会议决定把草案寄给恩格斯以及工人运动和社会主义运动的其他活动家。

从恩格斯在1891年6月29日给考茨基的信里可以看出，恩格斯接到草案后对它进行了详细的分析批判。他对绪论部分提出了自己的更加概括的表述，但是，由于时间的限制，只对有些条款写了草稿（见第一部分附件，本卷第416-417页）。恩格斯激烈批判了草案中专门谈政治要求的那一部分。按照他的说法，正是这一部分促使他痛击这种鼓吹“旧的污秽的东西活泼、温顺、愉快而自由地’长入’’社会主义社会’”的“和和平平的机会主义”（见《马克思恩格斯全集》第38卷第119-120页）。恩格斯的批判意见，以及在这以前由于他的坚持才发表的马克思的《哥达纲领批判》（见本选集第3卷第298-319页），对进一步讨论并制定纲领草案产生了很大的影响。——405。）

现在这个草案（注：德国社会民主党执行委员会寄给恩格斯的并受到恩格斯分析批判的纲领草案手抄稿，迄今尚未发现。——405。）大大优于以前的那个纲领（注：指1875年在哥达合并代表大会上通过的德国社会民主党的纲领。马克思在《哥达纲领批判》（见本选集第3卷第298-319页）中，恩格斯在1875年3月18-28日给倍倍尔的信（见本选集第3卷第320-327页）里，对这一纲领的草案（该草案只作了不大的修改就在代表大会上通过了）作了批判。——405。）。陈腐传统（无论是道地拉萨尔派的还是庸俗社会主义的）的浓厚残渣，基本上已经被清除掉了；草案在理论方面整个说来是立足在现代科学的基础上，因而有可能从这个基础出发来进行讨论。

草案分为三个部分：一、绪论部分，二、政治要求，三、保护工人权利的要求。

一　绪论部分共十段

概括说来，这部分的缺点在于想把两件不能结合的东西结合起来，即要求它既是纲领，又是对纲领的解释。唯恐写得简洁而有力，意思就会不够明白，因此加进一些说明，以致弄得繁复和拖宕。在我看来，纲领应当尽量简练严整。即使用上个把外国字或者不是一读就能把握其全部意义的句子，那也无妨。集会上的口头报告和报刊上的文字说明将使所必需的一切得到弥补，而言简意赅的句子，一经懂得，就能牢牢记住，变成口号；这是冗长的论述绝对做不到的。不要为了通俗而作太多的牺牲，不要把我国工人的智力和文◎第405页◎化程度估计过低。比最简洁、最扼要的纲领还难得多的东西，他们也懂了；而且，如果说非常法时期难于对新参加进来的群众进行充分的教育，而且在有些地方甚至不能进行，那么现在，当我们的宣传品能自由地保存和阅读的时候，这在老的骨干的指导下是会很快得到弥补的。

我想尝试把整个这一部分写得扼要一些，如果能做到的话，我预备随函附上，或者以后另寄。现在我把第一段到第十段依次谈一下。

第一段。……“矿山、矿井、矿场”……“的分离”——，三个词是一回事；其中两个应该删掉。我以为可以保留矿山，因为在我国，即使在最平坦的平原地区，也这样说，要是我，就用最常用的词来表达一切。相反我认为要加上：“铁路及其他交通工具”。

第二段。我会在这里加上：“社会的劳动资料，在其占据者（或其占有者）手中”，下面同样加上：“……对劳动资料的占有者（或占据者）的依附”等等。

这些先生们把所有这些东西作为“个人财产”据为己有，这在第一段中已经说过了，只是因为一定要把“垄断者”这个词用进来，才在这里重复一遍。不管用哪一个词，都不会使意思有丝毫增加。在一个纲领中，多余的东西会削弱纲领。

“社会生存所必要的劳动资料”——这总是指那些恰好存在的劳动资料。在蒸汽机出现以前，没有它也行，但现在就不行了。在今天，一切劳动资料直接地或间接地——或者根据它们的构造，或者通过社会分工——都是社会的劳动资料，因此这几个字就充分表达了当前存在的东西，而且表达得很正确，不致产生歧义。◎第406页◎

如果这段结尾是模仿国际章程的绪论部分写的，那我认为不如完全照着写，即：“社会贫困（这是第一）、精神屈辱和政治依附”（注：见本选集第2 卷第609页。——编者注）。体质衰退已经包含在社会贫困中，政治依附是一个事实，而政治上的无权利不过是具有相对正确性的慷慨激昂的词句，这类东西是不应写进纲领中去的。

第三段。我认为头一句必须修改。

“在个人所有者的统治下”。

第一，下面接着谈的是一个经济事实，应当从经济上去说明。但是“个人所有者的统治”这个说法则造成一种假象，仿佛原因在于那一伙强盗的政治统治。第二，属于这种个人所有者之列的，不仅仅是“资本家和大土地占有者”（写在这后面的“资产者”是什么？是第三类个人所有者吗？大土地占有者也是“资产者”吗？既然谈到了大土地占有者，那给我们德国整个肮脏腐败的政治打上了自己特有的反动印记的强大的封建制度残余却可以不提吗？）。农民和小资产者也是“个人所有者”，至少今天还是；但是在整个纲领中都没有提到他们，因此在表述中应该使他们根本不包括在这里所说的个人所有者这一类之内。

“劳动资料和被剥削者创造的财富的积累。”

“财富”是由(1)劳动资料、(2)生活资料构成的。因此，先讲财富的一个部分，接着不讲另一部分，却讲总的财富，并且用一个“和”字把两者连结起来，这既不合语法，也不合逻辑。

“……在资本家手中正以日益加快的速度增大着。”◎第407页◎

然而，上面所说的“大土地占有者”和“资产者”到哪里去了？如果这里只需举出资本家，那么上面这样提也就够了。如果要详谈，单单举出资本家是根本不够的。

“无产者的人数和贫困越来越增长。”

这样绝对地说是不正确的。工人的组织，他们的不断加强的抵抗，会在可能范围内给贫困的增长以某种遏制。而肯定增长的，是生活没有保障。我以为这一点要写进去。

第四段。

“根源于资本主义私人生产的本质的无计划性”这一句需要大加改进。据我所知，资本主义生产是一种社会形式，是一个经济阶段，而资本主义私人生产则是在这个阶段内这样或那样表现出来的现象。但是究竟什么是资本主义私人生产呢？那是由单个企业家所经营的生产，可是这种生产已经越来越成为例外了。由股份公司经营的资本主义生产，已经不再是私人生产，而是由许多人联合负责的生产。如果我们从股份公司进而来看那支配着和垄断着整个工业部门的托拉斯，那么，那里不仅没有了私人生产，而且也没有了无计划性。删掉“私人”这两个字，这个论点还勉强能过得去。

“广大人民阶层的破产”。

这种慷慨激昂的词句会使人觉得，似乎我们还在为资产者和小资产者的破产感到惋惜，要是我，就不这样说，而只讲一个简单的事实：“由于城乡中等阶层，小资产者和小农的破产，使有财产者和无财产者之间的鸿沟更加扩大了（或加深了）。”◎第408页◎

结尾两句把同一件事说了两遍。我在第一部分附件中提了一个修改方案。（注：见本卷第416-417页。——编者注）

第五段。“原因”应该是“其原因”，这大概纯属笔误。

第六段。“矿山、矿井、矿场”，见第一段。“私人生产”，见前面。我会这样说：“把由个人或股份公司负责的现代资本主义生产转变成由全社会负责和按预先确定的计划进行的社会主义生产，这个转变所需要的……创造出来，并且唯有通过这样一个转变，工人阶级的解放，从而没有例外的一切社会成员的解放，才得以实现。”

第七段。我会像第一部分附件中那样说（注：见本卷第417页。——编者注）。

第八段。我不会说“有阶级觉悟的”，这在我们中间固然是容易理解的简略说法，但是，为了便于一般人的理解和翻译成外文起见，我会说“认清了自己的阶级地位的工人”或类似的说法。

第九段。最后一句：“……放在……并从而集经济剥削和政治压迫的权力于一手”。

第十段。在“阶级统治”后面，少了“和阶级本身”几个字。消灭阶级是我们的基本要求，不消灭阶级，消灭阶级统治在经济上就是不可思议的事。我提议不用“为了所有人的平等权利”代之以“为了所有人的平等权利和平等义务”等等。平等义务，对我们来说，是对资产阶级民主的平等权利的一个特别重要的补充，而且使平等权利失去道地资产阶级的含义。

最后一句：“在它的斗争中……适宜于”，我看不如删去。“适宜于改善……”“一般人民（谁？）的状况”，这句话不明确，一切意思都可以包括在内：保护关税和贸易自由，行会和工商业经营自由，农◎第409页◎业贷款，交换银行，强制种痘和禁止种痘，嗜酒和禁酒，等等。这句话所要说的，前面的句子已经说过了，我们在要求整体时，也就把它的各个部分包括在内，完全没有必要作特别说明，我认为这样会冲淡印象。如果是想用这个句子把话题转到具体要求上去，那么大致可以这样说：“社会民主党大力支持一切使党接近于这个目标的要求”（“办法和设施”，因为重复，应该删掉）。或者，更好是直截了当地谈这里所牵涉的问题，即必须补上资产阶级所耽误了的工作；我就是按这个精神拟定了第一部分附件中的最后一句（注：见本卷第417页。——编者注）。我认为，这一点对于我为下一部分所作的评论，以及论证我在那里所作的建议，是很重要的。

二　政治要求

草案的政治要求有一个大错误。这里没有本来应当说的东西，即使这十项要求都如愿以偿，我们固然会多得到些达到主要政治目标所需的不同手段，但这个主要目标本身却决不能达到。帝国宪法（注：指1871年4月16日通过的德意志帝国宪法，它的基础是1867年4月17日批准的而后在1870年11月根据德国各邦（巴登、黑森、巴伐利亚和符腾堡）加入联邦的条约而作了修改的北德意志联邦宪法。1871年宪法巩固了普鲁士在德国的统治地位和德意志帝国国家制度的反动基础。帝国国会的立法权大受限制，帝国国会通过的法律只有在取得按其组成来说是反动的联邦会议的赞同和经皇帝批准之后才能生效。皇帝和帝国首相所拥有的不依赖于帝国国会的特权非常广。该宪法保存了分立主义的残余和德国一些小邦的特权。——410。），以交给人民及其代议机关的权利来衡量，纯粹是1850年普鲁士宪法（注：1850年普鲁士宪法是根据1849年5月30日颁布的新选举法选出的众议院的奴颜婢膝的多数支持下，按照普鲁士国王弗里德里希－威廉四世的提议，于1850年1月31日通过的比1848年钦定宪法更加反动的新宪法。这部1850年宪法，在普鲁士保留了主要由封建贵族议员组成的上院（贵族院）和按三级选举制选举出来的下院。议会的权力受到极大限制，它失去了立法动议权。大臣由国王任命并且只对国王负责。宪法规定政府有权设立特别法庭，审理背叛国家和危害国内外安全的案件。为了保留国民兵役法，即全民兵役制，宪法规定凡有作战能力的普鲁士居民都由反动的普鲁士政府调配。根据宪法第40条，保留了地产长子继承权——封建的土地所有权的继承形式，按这种继承形式，所有权不得转让，归长子所有。1850年12月，曼托伊费尔内阁执政，到1858年11月为止，普鲁士在政治上始终是反动透顶的。1850年宪法在1871年德意志帝国建立以后，在普鲁士仍然有效。——410。）的抄本，而1850 年宪法在条文里反映了极端反动的内容，根据这个宪法，政府握有全部实权，议院连否决税收的权利也没有，这个宪法在宪制冲突时期（注：所谓的宪制冲突，是指60年代初在普鲁士发生的普鲁士政府和议会的资产阶级自由派多数之间的冲突。1860年2月，这个多数拒绝批准陆军大臣冯·罗昂提出的改组军队提案。但是政府不久就争得资产阶级首肯用于“维持军队战备”的拨款，就是说事实上开始了计划中的改组。当1862年3月议院的自由派多数拒绝批准军费开支并要求内阁向议会负责时，政府解散了议会并决定重新选举。1862年9月底，组成了反革命的俾斯麦内阁，它在同年10月又一次解散议会，并且开始实行军事改革，不经议会批准就开支这项经费。只是到1866年，当普鲁士战胜了奥地利，普鲁士资产阶级向俾斯麦投降以后，这个冲突才获得解决。——410。）证明，政府可以对它为所欲为。帝国国会的权利同普鲁士议院完全一样，所以，李卜克内西把这个帝国国会称作专制制度的遮羞布。想在这个宪法及其所认可的小邦分立的基础上，在普鲁士和罗伊斯－施莱茨－格雷茨－罗本施◎第410页◎泰因（注：恩格斯在这里讽刺地把两个很小的“主权”国家联成一个名称。这两个在1871年加入德意志帝国的小国是：属于长系罗伊斯大公的罗伊斯－格雷茨和属于幼系罗伊斯大公的罗伊斯－施莱茨－罗本施泰因－埃伯斯多夫。——411。）的“联盟”，即一方有多少平方里而另一方只有多少平方寸的邦与邦之间的联盟的基础上，来实行“将一切劳动资料转变成公有财产”，显然毫无意义。

谈论这个问题是危险的。但是，无论如何，事情总要着手去解决。这样做多么有必要，正好现在由很大一部分社会民主党报刊中散布的机会主义证明了。现在有人因为害怕恢复反社会党人法，因为回想起在这项法律统治下发表的一些草率的言论，就忽然认为，德国目前的法律状况就使党足以通过和平方式实现自己的一切要求。他们力图使自己和党相信，“现代的社会正在长入社会主义”，而不去问一下，与此同时这个社会是否还要像虾挣破自己的旧壳那样必然从它的旧社会制度中破壳而出，并且还必须用暴力来炸毁这个旧壳，是否除此之外，这个社会在德国就无须再炸毁那还是半专制制度的、而且是混乱得不可言状的政治制度的桎梏。可以设想，在人民代议机关把一切权力集中在自己手里、只要取得大多数人民的支持就能够按照宪法随意办事的国家里，旧社会有可能和平长入新社会，比如在法国和美国那样的民主共和国，在英国那样的君主国，英国报纸上每天都在谈论即将赎买王朝的问题，这个王朝在人民的意志面前是软弱无力的。但是在德国，政府几乎有无上的权力，帝国国会及其他一切代议机关毫无实权，因此，在德国宣布要这样做，而且在没有任何必要的情况下宣布要这样做，就是揭去专制制度的遮羞布，自己去遮盖那赤裸裸的东西。

这样的政策只能是长期把党引入迷途。人们把一般的抽象的政治问题提到首要地位，从而把那些在重大事件一旦发生，政治危机一旦来临就会自行提到日程上来的需要立即解决的具体问题掩盖起来。其结果就是使党突然在决定性的时刻不知所措，使党在具有决定意义的问题上由于从未进行过讨论而认识模糊和意见不◎第411页◎一。难道要重演当年的保护关税事件吗？当时有人宣称保护关税这个问题只与资产阶级有关而与工人毫不相干，因此谁想怎么投票都行，而现在有许多人陷入了另一个极端，为了同转而热中于保护关税主义的资产者相对立，又端出了科布顿和布莱特的经济诡辩，并且把最纯粹的曼彻斯特主义作为最纯粹的社会主义来鼓吹。（注：指社会民主党议员凯泽尔1879年5月17日在帝国国会上的演说。这个为政府的保护关税法案辩护的演说得到整个社会民主党帝国国会党团的同意。马克思和恩格斯尖锐地谴责了凯泽尔在帝国国会中为这个有利于大工业家和大地主而损害人民群众利益的提案作辩护，同时也尖锐地谴责了德国社会民主党的许多领导人对凯泽尔的纵容态度（见《马克思恩格斯全集》第19卷第178-182页，第34卷第373-376页）。——412。）为了眼前暂时的利益而忘记根本大计，只图一时的成就而不顾后果，为了运动的现在而牺牲运动的未来，这种做法可能也是出于“真诚的”动机。但这是机会主义，始终是机会主义，而且“真诚的”机会主义也许比其他一切机会主义更危险。

可是这些棘手而又非常重要的问题究竟是哪些呢？

第一。如果说有什么是无庸置疑的，那就是，我们的党和工人阶级只有在民主共和国这种形式下，才能取得统治。民主共和国甚至是无产阶级专政的特殊形式，法国大革命已经证明了这一点。但是，要我们的优秀分子像米凯尔那样在皇帝手下做起大臣来，简直是不可思议的。的确，从法律观点看来，似乎是不许可把共和国的要求直接写到纲领里去的，虽然这在法国甚至在路易－菲力浦统治下都像在今天的意大利一样是可以办到的。但是，在德国连一个公开要求共和国的党纲都不能提出的事实，证明了以为在这个国家可以用舒舒服服和平的方法建立共和国，不仅建立共和国，而且还可以建立共产主义社会，这是多么大的幻想。

不过，关于共和国的问题在万不得已时可以不提。但是，把一切政治权力集中于人民代议机关之手的要求在我看来是应该而且能够写到纲领里去的。如果我们不能再进一步，暂时做到这一点也够了。

第二。德国的改造。一方面，小邦分立状态必须消除。——只要巴伐利亚和符腾堡的保留权利（注：指德国南部各邦、主要是巴伐利亚和符腾堡的特殊权利，这些权利在关于它们加入北德意志联邦的条约（1870年11月）中和在德意志帝国宪法（1871年4月）中被确定下来。其中，巴伐利亚和符腾堡保留了特有的烧酒和啤酒税、独立管理邮电。此外，巴伐利亚在管理它的军队和铁路方面保留了独立性。巴伐利亚、符腾堡以及萨克森在联邦会议中的代表成立了一个拥有否决权的、对外政策问题方面的特别的委员会。——412。）依然存在，而例如图林根的地◎第412页◎图仍然呈现出目前这样一副可怜景象，你就去使这个社会革命化吧！另一方面，普鲁士必须停止存在，必须划分为若干自治省，以使道地的普鲁士主义不再压在德国头上。小邦分立状态和道地的普鲁士主义就是现在正钳制德国的两个对立的方面，而且这两个方面中的一方始终必然是另一方的托辞和存在的理由。

应当用什么东西来取代呢？在我看来，无产阶级只能采取单一而不可分的共和国的形式。联邦制共和国一般说来现在还是美国广大地区所必需的，虽然在它的东部已经成为障碍。在英国，这将是一个进步，因为在这里，两个岛上居住着四个民族，议会虽然是统一的，但是却有三种法律体系同时并存。在小小的瑞士这早已成为一种障碍，其所以还能被容忍，只是因为瑞士甘愿充当欧洲国家体系中纯粹消极的一员。对德国说来，实行瑞士式的联邦制，那就是一大退步。联邦制国家和单一制国家有两点区别，这就是：每个加盟的邦，每个州都有它自己的民事立法、刑事立法和法院组织；其次，与国民议院并存的还有联邦议院，在联邦议院中，每一个州不分大小，都以州为单位参加表决。前一点我们已经顺利克服，而且不会幼稚到又去采用它，第二点在我们这里就是联邦会议，我们完全可以不需要它，而且，一般说来，我们的“联邦制国家”已经是向单一制国家的过渡。我们的任务不是要使1866年和1870年所实行的从上面进行的革命又倒退回去，而是要用从下面进行的运动给予它以必要的补充和改进。

因此，需要统一的共和国。但并不是像现在法兰西共和国那样的共和国，因为它同1798年建立的没有皇帝的帝国（注：没有皇帝的帝国指拿破仑·波拿巴于1799年雾月18日（11月9日）发动政变、推翻了1792年8月10日在法国建立的共和国制度，而宣布实行以自己为第一执政的专政。1804年，在法国正式建立了帝国，拿破仑被宣布为法国的皇帝。尽管制度交替更换，但第一帝国的许多官僚机构却在法国继续保存下来，甚至在1870年9月建立的第三共和国时期也是如此。——413。）没有什么不同。从1792年到1798年，法国的每个省、每个市镇，都有美国式的完全的自治，这是我们也应该有的。至于应当怎样安排自治和怎样能不靠官僚制就能办到，这已经由美国和法兰西第一共和国给◎第413页◎我们证明了，而现在又有澳大利亚、加拿大以及英国的其他殖民地给我们证明了。这种省的和市镇的自治远比例如瑞士的联邦制更自由，在瑞士的联邦制中，州对联邦而言固然有很大的独立性，但它对专区和市镇也具有很大的独立性。州政府任命专区区长和市镇长官，这在讲英语的国家里是绝对没有的，而我们将来也应该断然消除这种现象，就像消除普鲁士的县长和参政官那样。

以上所说的一切，没有多少应当写进纲领中去。我之所以谈到这些，主要也是为了把德国的情况说明一下，——那里是不容许公开谈论这类东西的，——从而同时强调指出那些希望通过合法途径将这种情况搬到共产主义社会里去的人只是自己欺骗自己。再就是想要提醒党的执行委员会，除了人民直接参与立法和免费司法（没有这两项我们也总是要前进的）之外，还有另外一些重大的政治问题。在普遍不安定的情况下，这些问题一夜之间就可能变成燃眉之急的问题，如果我们不去讨论，没有事先取得一致意见，到那时该怎么办呢？

但是下面这个要求是可以写进纲领中去的，并且至少可以不直接作为对不能直言的事情的暗示：

“省、县和市镇通过依据普选制选出的官员实行完全的自治。取消由国家任命的一切地方的和省的政权机关。”

关于上面所讨论的几点，是否还能写成纲领要求，我在这里不如在你们当地好作出判断。但是这些问题最好趁现在还不太迟的时候能在党内加以讨论。

(1)“选举权和投票权”，以及“选举和投票”之间的区别，我是不清楚的。如果一定要区别，那么无论如何也要说得更加明白些，或者在附于草案之后的说明中予以解释。

(2)“人民提出法案和否决法案的权利”，这是对什么而言的？◎第414页◎ 是对所有的法律还是对人民代议机关的决议而言的，应当加以补充。

(5)教会和国家完全分离。国家无例外地把一切宗教团体视为私人的团体。停止用国家资金对宗教团体提供任何资助，排除宗教团体对公立学校的一切影响。（但是不能禁止它们用自己的资金办自己的学校并在那里教他们的胡说。）

(6)“学校的世俗性”一条因此略去，归入前一段。

(8)和(9)这里我提请你们考虑：这两条要求对1.律师，2.医师，3.药剂师、牙医、助产士、看护等等实行国家化，以后还要求对工人的保险事业实行完全国家化。是否能把这一切都托付给卡普里维先生呢？而这是否和前面所宣称的拒绝一切国家社会主义相一致呢？

(10)这里，我会这样说：“为了支付国家、县和市镇的一切靠征税支付的开支，征收累进的……税。取消国家和地方的一切间接税、关税等。”其他都是多余的、起削弱作用的解释或论证。

三　经济要求

关于第二点。结社权在德国比在其他任何地方都更需要得到保障以防止国家的侵犯。

最后一句“为了调整”等等，应作为第四点加进去，并赋予相应的形式。关于这点应该指出的是，如果同意工人和企业主在劳动委员会里各占一半，那我们就受骗了。这样，在今后若干年里，多数总是在企业主方面，只要工人中出一个害群之马就够了。如果不商定在争论的时候分开两半单独表示意见，那么，有一个企业主委员会和一个与它平行的独立的工人委员会，会好得多。◎第415页◎

我请你们再次参照一下法国的纲领（注：恩格斯指在1880年11月勒阿弗尔代表大会上通过的法国工人党的纲领。1880年5月，法国社会主义运动革命派领导人之一茹·盖得抵达伦敦，在那里同马克思、恩格斯和拉法格一起共同制定了纲领草案。恩格斯在1881年10月25日给伯恩施坦的信里指出，纲领的理论性导言是马克思口授给盖得的。恩格斯写道：“接下去就讨论纲领的其他内容，在这里我们作了某些增减。”（见本卷第645页）

马克思起草的法国工人党纲领导言及纲领的实践部分（最低纲领），见《马克思恩格斯全集》第19卷第264、635-636页。——416。）。在那个纲领里，正好对于第三部分来说，有些东西似乎写得更好些。西班牙的纲领（注：指1888年巴塞罗那代表大会上通过的西班牙社会主义工人党纲领，纲领后来收入1891年在马德里出版的马克思的《哲学的贫困。答蒲鲁东先生的〈贫困的哲学〉》西班牙文版作为附录。——416。） 可惜因时间仓促来不及找出来了，它也有许多方面是很好的。

第一部分　附　件

(1)删去“矿井、矿场”，加上“铁路及其他交通工具”。

(2)社会的劳动资料，在其占据者（或其占有者）手中，变成剥削的手段。由此所决定的工人在经济上受劳动资料即生活源泉的占据者的支配，是一切形式的奴役即社会贫困、精神委靡、政治依附的基础。

(3)在这种剥削的统治下，被剥削者所创造的财富在剥削者——资本家、大土地占有者——手中的积累，正以日益加快的速度增大着。劳动产品在剥削者和被剥削者之间的分配越来越不平等，无产阶级的人数及其生活状况越来越没有保障，等等。

(4)把“私人”（生产）删去。……更加恶化，……由于城乡中等阶层，小资产者和小农的破产，使有财产者和无财产者之间的鸿沟更加扩大了（或加深了），使得普遍的不安定成为社会的正常状态，而且还证明，社会劳动资料的占据者阶级已经丧失担当经济领导和政治领导的使命和能力。

(5)“其”原因。

(6) ……把由个人或股份公司负责的资本主义生产转变成为由全社会负责和按预先确定的计划进行的社会主义生产，资本主义社会本身正在为这个转变创造物质条件和精神条件，唯有通过这样一个转变，工人阶级的解放，从而没有例外的一切社会成员的解放，才得以实现。◎第416页◎

(7)工人阶级的解放只能是工人阶级本身的事业。不言而喻，工人阶级既不可能由资本家和大土地占有者，即它的敌人和剥削者来解放，也不可能由小资产者和小农来解放，小资产者和小农自己被大剥削者的竞争所窒息，除了站到大剥削者一边或站到工人一边以外，别无其他选择（注：在手稿中最后半句原来是：“不是依附于大剥削者，就是沦为无产阶级，也就是说，不是成为工人阶级的敌人，就是成为工人阶级的尾巴”。后来被划掉，用铅笔改成：“除了站到……别无其他选择”。——编者注）。

(8)……认清了自己的阶级地位的工人，等等。

(9)……放在……并从而把对工人的经济剥削和政治压迫的权力集于一手……

(10)……阶级统治和阶级本身（注：在手稿中“和阶级本身”这几个字是用铅笔写的。——编者注）、为了不分出身等等的所有人的平等权利和平等义务……（末句删去）。但是，德国落后的政治制度妨碍着它为人类的……斗争。首先它必须为运动争得自由的场所，必须扫清大量的封建主义和专制制度残余，一句话，就是必须完成德国资产阶级政党由于过去是而且现在仍然是过于怯懦而不能完成的工作。因此，它至少在今天应该把其他文明国家里已经由资产阶级亲手实现了的各种要求也写进自己的纲领中。　　 ——

写于1891年6月18日-29日之间

第一次发表于1901-1902年《新时代》杂志第1卷第1期（没有附件）

原文是德文

选自《马克思恩格斯全集》第22卷第263-280页◎第417页◎


恩格斯　《英国工人阶级状况》1892年德文第二版序言

*（注：这篇序言是恩格斯为1892年在斯图加特出版的他的《英国工人阶级状况》一书（见《马克思恩格斯全集》第2卷第269-587页）德文第2版而写的，恩格斯在这篇序言中说，1892年英国版序言（见《马克思恩格斯全集》第22卷第311-325页）是根据美国版序言（见本卷第387-396页）写的，现在这篇德文第2版序言又是根据英国版序言写的。恩格斯把英国版序言中所录《一八四五年和一八八五年的英国》一文（见《马克思恩格斯全集》第21卷第224-231页）亦按1885年《新时代》（见注3）杂志第6期上的德文照录于本序言中。序言结尾部分是恩格斯专为德文版写的——418。）

现在重新呈献给德国读者的这本书，最初是在1845年夏天出版的。这本书无论在优点方面或缺点方面都带有作者青年时代的痕迹。那时我是24岁。现在我的年纪相当于那时的三倍，但是当我重读这本青年时期的著作时，发现它毫无使我羞愧的地方。因此，本书中的这种青年时期的痕迹我一点也不打算抹去。我现在原封不动地把它重新献给读者。我只是把若干不十分清楚的地方表述得更明确些，并在某些地方加了新的简短的脚注，这些脚注都标明了今年（1892）的年份。

关于这本书的命运，我只想谈一点：它的英译本于1887年在纽约出版（弗洛伦斯·凯利－威士涅威茨基夫人译），1892年由斯旺·桑南夏恩公司在伦敦再版。英国版序言（注：见《马克思恩格斯全集》第22卷第311-325页。——编者注）是根据美国版序言（注：恩格斯指的是《英国工人阶级状况》美国版的附录（见《马克思恩格斯全集》第21卷第292-298页）。这篇文章本来是作为美国版序言写的，但恩格斯后来又改用了另一篇阐述美国工人运动状况的文章（见本卷第387-396页）作序言。——418。）写的，而现在德文版的这篇序言又是根据英国版序言写的。现代大工业已经在如此大的程度上使所有出现了这种工业的国家的经济关系趋于平衡，以致我要向德国读者说的和要向美、英两国◎第418页◎读者说的几乎没有什么两样了。

本书所描写的情况，至少就英国而言，现在在很多方面都已经成为过去。现代政治经济学的规律之一（虽然通行的教科书里没有明确提出）就是：资本主义生产越发展，它就越不能采用作为它早期阶段的特征的那些小的哄骗和欺诈手段。波兰犹太人即欧洲商业发展最低阶段的代表的那些小气的骗人伎俩，那些使他们在本乡本土获得很多好处并普遍使用的狡猾手段，只要他们一来到汉堡或柏林，就会使他们陷入困境。同样，一个经纪人，犹太人也好，基督徒也好，如果从柏林或汉堡来到曼彻斯特交易所，他就会发现（至少在不久以前还是这样），要想廉价购入棉纱或布匹，最好还是放弃那一套固然已经稍加改进但到底还很低劣的手腕，虽然这些手腕在他本国被看作生意经智慧的顶峰。但是，随着大工业的发展，据说德国的许多情况也改变了，特别是当德国人在费城打了一次工业上的耶拿战役（注：1876年5月10日，在纪念美利坚合众国建国一百周年之际，第六届世界工业博览会在费城开幕，有40个国家参展。为了在英国和法国工业占领的国际市场上获得一席之地，德国也参加展出。可是，德国政府任命的德国展品评判小组主席、柏林工业学院院长弗·勒洛教授不得不承认，德国产品的性能大大落后于其他国家，德国工业遵循的原则是“价廉质劣”。此事由1876年6月27日柏林《国民报》第293号首先披露，致使舆论哗然。《人民国家报》在7月至9月就此事专门发表了一系列文章。恩格斯把这个事件叫作工业上的耶拿战役，是借普鲁士军队在1806年10月耶拿战役被拿破仑法国击溃一事来作比喻。——282、419。）以后，连那条旧德国规矩基本守则也声誉扫地了，那条守则就是：先给人家送上好的样品，再把蹩脚货送去，他们只会感到称心满意！的确，这些狡猾手腕在大市场上已经不合算了，那里时间就是金钱，那里商业道德必然发展到一定的水平，其所以如此，并不是出于伦理的狂热，而纯粹是为了不白费时间和辛劳。在英国，在工厂主对待工人的关系上也发生了同样的变化。

1847年危机以后的工商业复苏，是新的工业时代的开端。谷物法（注：英国的谷物法规定了高额的谷物进口税，其目的在于限制或禁止从国外输入谷物。此项法律是为大地主的利益从1815年起实行的。谷物法引起了工业资产阶级和土地贵族之间的斗争，结果在1846年通过了关于废除谷物法的法案。这一措施以及由此引起的谷物价格的下跌，虽然使生活费用有所减低，但归根结底还是降低了工人的工资，增加了资产阶级的利润。谷物法的废除沉重地打击了土地贵族，促进了英国资本主义更迅速的发展。——419。）的废除及由此而必然引起的进一步的财政改革，给英国工商业提供了它们发展所必需的全部地盘。此后，很快又在加利福尼亚和澳大利亚发现了金矿。殖民地市场吸收英国工业品的能力一天天增长起来。兰开夏郡的机械织机使千百万印度手工织工陷于彻底的灭亡。中国的门户日益被打开。但发展最快的还是美国，其速度甚至对这个进展神速的国家讲来也是空前的；而我们不要忘◎第419页◎记，美国当时只是一个殖民地市场，而且是最大的殖民地市场，即输出原料和输入工业品（当时是英国的工业品）的国家。

此外，前一时期末开始使用的新的交通工具——铁路和海船——现在已经在国际范围内应用起来；它们事实上创造了以前只是潜在的世界市场。这个世界市场当时还是由一些以农业为主或纯粹从事农业的国家组成的，这些国家都围绕着一个大的工业中心——英国。英国消费它们的大部分过剩原产品，同时又满足它们对工业品的大部分需要。因此，无怪乎英国工业获得了这样巨大的和空前的发展，以致1844年的状况现在看来已经显得微不足道，几乎可以说是原始的了。

与这样发展的同时，大工业看起来也变得讲道德了。工厂主靠对工人偷偷摸摸的办法来互相竞争已经不合算了。事业的发展已经不允许再使用这些低劣的谋取金钱的手段；拥资百万的工厂主有比在这些小算盘上浪费时间更为重要的事情要做，这些小算盘充其量对那些急需挣钱的小生意人还有用处，如果他们不想在竞争中毁灭，就必须抓住每一文钱。于是，工厂区内的实物工资制被取消了，通过了十小时工作日法案（注：关于实物工资制，恩格斯在他的《英国工人阶级状况》一书中作了介绍（见《马克思恩格斯全集》第2卷第467-469页）。1831年通过了禁止实行实物工资制的法律；但很多工厂主并不遵守。

只适用于童工和女工的十小时工作日法案，是1847年6月8日英国议会通过的。——420。），并且实行了一大串比较小的改良措施，——所有这些都同自由贸易和无限制竞争的精神直接矛盾，但是却使得大资本家同条件较差的同行的竞争更具优势。

此外，企业规模越大，雇用的工人越多，每次同工人发生冲突时所遭受的损失和营业困难也就越多。因此，工厂主们，尤其是大的工厂主们，就渐渐感染了一种新的精神。他们学会了避免不必要的纠纷，默认工联的存在和力量，最后甚至发现罢工——发生得适时的罢工——是实现他们自己的目的的有效手段。过去带头同工人阶级作斗争的最大的工厂主们，现在却首先起来呼吁和平和协调了。他们这样做是有很充分的理由的。◎第420页◎

所有这些对正义和仁爱的让步，事实上只是一种手段，可以使资本加速积聚在少数人手中并且压垮那些没有这种额外收入就活不下去的小竞争者。对于这少数人说来早年的那种小气的额外勒索不但已经毫无意义，而且成了大展宏图的严重障碍。这样，至少在主要的工业部门中——因为在次要的工业部门中根本不是这样——资本主义生产发展本身已经足以消除早年使工人命运恶化的那些小的困苦。这样一来，下面这件重大的基本事实就越来越明显了：工人阶级处境悲惨的原因不应当到这些小的弊病中去寻找，而应当到资本主义制度本身中去寻找。工人为取得每天的一定数目的工资而把自己的劳动力卖给资本家。在不多的几小时工作之后，他就把这笔工资的价值再生产出来了。但是，他的劳动合同却规定，工人必须再工作好几小时，以便完成一个工作日。工人用这个附加的几小时剩余劳动生产出来的价值，就是剩余价值。这个剩余价值不破费资本家一文钱，但仍然落入资本家的腰包。这就是这样一个制度的基础，这个制度使文明社会越来越分裂，一方面是一小撮路特希尔德们和万德比尔特们，全部生产资料和消费资料的所有者，另一方面是广大的雇佣工人，他们除了自己的劳动力之外一无所有。产生这个结果的，并不是这个或那个次要的困苦而是制度本身，——这个事实现在已经从英国资本主义的发展过程中十分鲜明地显示出来。

其次，霍乱、伤寒、天花以及其他流行病的一再发生，使英国资产者懂得了，如果他想使自己以及自己的家人不致成为这些流行病的牺牲品，就必须立即着手改善自己城市的卫生状况。因此，这本书里所描写的那些最令人触目惊心的恶劣现象，现在或者已经被消除，或者已经不那样明显。下水道已经修筑起来或改善了；在最坏的“贫民窟”中间，有许多地方修建了宽阔的街道；“小爱尔兰”已经消失，“七日规”跟着也将被清除（注：“小爱尔兰”是曼彻斯特南部的一个工人区，在这里居住的主要是爱尔兰人。在恩格斯《英国工人阶级状况》一书中，有关于这个地方的详细描述（见《马克思恩格斯全集》第2卷第342-343页）。

“七日规”是伦敦中部的一个工人区，从中心点往外有七条放射状街道。——422。）。但是这有什么意义呢？◎第421页◎1844年时，我还能用几乎是田园诗的笔调来描写的地区，现在，随着城市的发展，已经整批整批地陷入了同样破落、荒凉和穷困的境地。只是猪和垃圾堆再也看不到了。资产阶级掩饰工人阶级灾难的手法又有进步。但是，在工人住宅方面并没有任何重大的改善，这一点从1885年皇家委员会《关于穷人的居住条件》的报告中可以得到充分的证明。其他各方面的情形也都是这样。警察局的命令多得像雪片一样，但它们只能把工人的穷困状况包藏起来，而不能把这种状况消除。

但是，英国现在已经度过了我所描写的这个资本主义剥削的青年时期，而其他国家则刚刚踏进这个时期。法国、德国、尤其是美国，这些可怕的敌手，它们如同我在1844年所预见的一样，正在日益摧毁英国的工业垄断地位。它们的工业比英国的工业年轻，但是其成长却迅速得多，现在已经达到与1844年英国工业大致相同的发展阶段。拿美国来比较，情况特别明显。当然，美国工人阶级所处的外部环境很不相同，但是，都是同样的经济规律在起作用，所以产生的结果虽然不是在各方面都相同，却仍然属于同一性质。正因为如此，在美国我们也可以看到同样的争取缩短并从法律上确定工作日特别是工厂女工和童工的工作日的斗争；我们也发现极其盛行的实物工资制和农村地区的小宅子制（注：小宅子制是英国19世纪上半叶某些工厂自己制定的制度，即工厂主以极苛刻的条件给工人提供住所，房租由工人的工资中扣除。恩格斯《英国工人阶级状况》一书中，有关于这种制度的描述（见《马克思恩格斯全集》第2卷第469-470页）。——422。），“老板”、资本家及其代理人就利用这些制度作为统治工人的手段。1886年当我读到美国报纸上关于康奈尔斯维尔区宾夕法尼亚矿工大罢工（注：指1886年1月22日至2月26日美国宾夕法尼亚洲一万多矿冶工人的罢工。在罢工过程中炼铁工人和炼焦工人提出的增加工资和改善劳动条件的要求部分地得到了满足。——388、422。）的报道时，我简直就像在读我自己的关于1844年英格兰北部煤矿工人罢工的描写一样（注：见《马克思恩格斯全集》第2卷第542-548页。——编者注）。同样是用小尺小秤来欺骗工人，同样是实物工资制，同样是资本家企图用最后的但是致命性的手段，即把工人◎第422页◎赶出他们所住的属于矿山管理处的房屋来粉碎矿工们的抵抗。

不论在本版或两个英文版中，我都不打算使本书适应目前事物发展的状况即详细地一一列举1844年以来发生的一切变化。我不这样做，有两个原因：第一，要这样做，就得把本书的篇幅增大一倍。第二，马克思的《资本论》第一卷已经极为详细地描述了1865年左右，即英国的工业繁荣达到顶点时的英国工人阶级的状况；这样，我就得重复马克思已经讲过的话。

几乎用不着指出，本书在哲学、经济和政治方面的总的理论观点，和我现在的观点决不是完全一致的。1844年还没有现代的国际社会主义，从那时起，首先是并且几乎完全是由于马克思的功绩，它才发展成为科学。我这本书只是它的胚胎发展的一个阶段。正如人的胚胎在其发展的最初阶段还要再现出我们的祖先鱼类的鳃弧一样，在本书中到处都可以发现现代社会主义从它的祖先之一即德国古典哲学起源的痕迹。例如本书，特别是在末尾，很强调这样一个论点：共产主义不是一种单纯的工人阶级的党派性学说，而是一种最终目的在于把连同资本家在内的整个社会从现存关系的狭小范围中解放出来的理论。这在抽象的意义上是正确的，然而在实践中在大多数情况下不仅是无益的，甚至还要更坏。只要有产阶级不但自己不感到有任何解放的需要，而且还全力反对工人阶级的自我解放，工人阶级就应当单独地准备和实现社会革命。1789年的法国资产者也曾宣称资产阶级的解放就是全人类的解放；但是贵族和僧侣不肯同意，这一论断——虽然当时它对封建主义来说是一个无可辩驳的抽象的历史真理——很快就变成了一句纯粹是自作多情的空话而在革命斗争的火焰中烟消云散了。现在也还有不少人，站在不偏不倚的高高在上的立场向工人鼓吹一种凌驾于一切阶级对立和阶级斗争之上的社会主义，这些人如果不是还◎第423页◎需要多多学习的新手，就是工人的最凶恶的敌人，披着羊皮的豺狼。

在本书中我把工业大危机的周期算成了五年。这个关于周期长短的结论，显然是从1825年到1842年间的事变进程中得出来的。但是1842年到1868年的工业历史证明，实际周期是十年，中间危机只具有次要的性质，而且在1842年以后日趋消失。从1868年起情况又改变了，这在下面再谈。

我有意地不删去本书中的许多预言，特别是青年时的热情使我大胆作出的英国即将发生社会革命的预言。我决不想把我的著作和我本人描写得比当时高明些。值得惊奇的并不是这些预言中有那么多没有言中，倒是竟然有这样多已经实现了，还有当时我就预见到的（诚然我把时间估计得过于早了）大陆的、特别是美国的竞争将引起英国工业的危急状态，现在也真正到来了。在这一点上我有责任使本书和英国当前的情况相符合。为此，我把我的一篇文章照抄于此，这篇文章曾经用英文发表在1885年3月1日伦敦《公益》杂志（注：《公益》是英国的一家周刊，1885-1891年和1893-1894年在伦敦出版，社会主义同盟的机关报。1885-1886年恩格斯在这家周刊上发表过一些文章。——424。）上，后来用德文发表在同年6月的《新时代》3第6期上。

“40年前，英国面临着一场按一切迹象看来只有用暴力才能解决的危机。工业的大规模的、迅速的发展远远地超过了国外市场的扩大和需求的增加。每隔十年，生产的进程就被普遍的商业危机强制地打断一次，随后，经过一个长久的持续的停滞时期，就是短短的繁荣年份，这种繁荣年份总是又以发疯似的生产过剩和最后再度破产而结束。资本家阶级大声疾呼地要求实行谷物自由贸易，并且威胁说，为了实现这一点，他们要把城市的饥民送回原来居住的农业地区去，然而，如约翰·布莱特所说，'不是作为乞讨面包的穷人，而是作为驻扎在敌区的一支军队'。城市工人群众要求参与◎第424页◎政权——实行人民宪章（注：人民宪章是英国宪章运动中的纲领性文件。1837年由下院六名议员和六名伦敦工人协会会员组成的一个委员会提出，并于1838年5月8日作为准备提交议会的一项法律草案在各地群众大会上公布。人民宪章包括了宪章派的下列六项要求：普选权（年满二十一岁的男子）、议会每年改选一次、秘密投票、各选区一律平等、取消议会议员候选人的财产资格限制和发给议员薪金。1839、1842和1849年，议会三次否决了宪章派所递交的要求通过人民宪章的请愿书。——425、582。）；小资产阶级的大多数支持他们，二者之间的分歧仅仅在于是应当用暴力还是用合法手段来实现宪章。这时1847年的商业危机和爱尔兰的饥荒到来了，革命的前景也同时出现了。

1848年的法国革命拯救了英国资产阶级。胜利的法国工人的社会主义口号吓倒了英国小资产阶级，瓦解了比较狭小然而比较实际的英国工人阶级运动。宪章运动正当它应当显示全部力量的时候，却在1848年4月10日外部崩溃到来以前，就从内部崩溃了。（注：宪章派原定于1848年4月10日在伦敦组织大规模的游行示威，示威者要前往议会大厦，递交第三封要求通过人民宪章的请愿书。政府禁止这次示威游行，为了阻挠游行示威的进行，在伦敦集结了大批军警。宪章派的领导人（其中有许多人表现了动摇），决定放弃游行示威，并且劝说游行的群众解散。反动势力利用游行示威的失败向工人进攻和迫害宪章派。——425。）工人阶级的政治活动被推到了后台。资本家阶级获得了全线胜利。

1831年的议会改革（注：指选举法的改革。选举法改革法案于1831年由英国下院通过，1832年6月经上院最后批准。这次改革旨在反对土地贵族和金融贵族的政治垄断，为工业资产阶级的代表打开了进入议会的大门。为实现改革而斗争的主力军——无产阶级和小资产阶级，受了自由资产阶级的欺骗而没有获得选举权。——425。）是整个资本家阶级对土地贵族的胜利。谷物税的废除不只是工业资本家对大土地占有制的胜利，而且也是对那些同地产的利益一致或有密切关系的资本家的胜利，即对银行家、交易所经纪人、食利者等等的胜利。自由贸易意味着改革英国全部对内对外的贸易和财政政策，以适应工业资本家即现在代表着国家的阶级的利益。而这个阶级也就努力地干了起来。工业生产上的每一个障碍都被毫不容情地扫除。关税率和整个税收制度实行了根本的改革。一切都服从于一个目的，而对工业资本家来说则是极为重要的目的：减低各种原料特别是工人阶级的一切生活资料的价格，减少原料费用，压住（即使还不能压低）工资。英国应当成为'世界工厂'；其他一切国家对于英国应当同爱尔兰一样，成为英国工业品的销售市场，同时又是其原料和粮食的供应地。英国是农业世界的大工业中心，是工业太阳，日益增多的生产谷物和棉花的卫星都围着它运转。多么灿烂的前景啊！

工业资本家在着手实现自己的这个伟大目的时，具有坚强的健全的理智，并且蔑视传统的原则，这是他们一向比大陆上沾染庸◎第425页◎人习气较深的竞争者出色的地方。宪章运动已经奄奄一息。1847年崩溃过去之后自然而然地、几乎是理所当然地重新出现的工商业繁荣，被人说成完全是自由贸易的功劳。由于这两种情况，英国工人阶级在政治上成了'伟大的自由党'即工厂主领导的政党的尾巴。这种有利的局面既已取得，就必须永远保持下去。宪章派所激烈反对的不是自由贸易本身，而是把自由贸易变成有关国家存亡的唯一问题，工厂主从这种反对立场中了解到，并且越来越了解到：没有工人阶级的帮助，资产阶级永远不能取得对国家的完全的社会统治和政治统治。这样，两个阶级之间的相互关系就逐渐改变了。从前让所有工厂主望而生畏的工厂法，现在他们不但自愿地遵守，甚至还容许把它推广到所有工业部门中去。从前被看作恶魔现形的工联，现在被工厂主们当作完全合法的机构，当作在工人中间传播健康的经济学说的有用工具而受到宠爱和保护。甚至直到1848年还被宣布不受法律保护的罢工，现在也被认为有时很有用处，特别是当工厂主老爷们在需要时主动挑起罢工的时候。在那些剥夺了工人同雇主平等的权利的法律中，至少已经废除了最令人反感的那一部分法律。而十分可怕的人民宪章，实质上已经成了那些直到最近还在反对它的工厂主们自己的政治纲领。取消财产资格限制和秘密投票现在已经成为法律。1867年和1884年的议会改革（注：1867年，英国在群众性的工人运动的压力下实行了第二次议会改革。国际工人协会总委员会积极参加了争取改革的运动。按照新的法律，各郡中的选民财产资格限制降低到每年交纳房租十二英镑；在城市中，一切房主和房屋承租者以及居住不下一年、所付房租不下十英镑的房客都获得投票权。由于1867年的改革，英国选民数目增加了一倍多，一部分熟练工人也获得了选举权。

1884年，英国在农村地区的群众运动压力下实行了第三次议会改革。经过这次改革，1867年为城市居民规定的享有投票权的条件，也同样适用于农村地区。第三次选举改革以后，相当大的一部分居民——农村无产阶级、城市贫民以及所有的妇女，仍然没有选举权。秘密投票是在1872年实行的。——426。）已经大大接近于普选权，至少是像德国现存的那种普选权；目前议会正在讨论的关于选区的法案，划分了平等的选区，总的说来不会比法国或德国的更不平等。议员支薪和缩短任期——即使还不能每年改选议会——显然不久定会实现；尽管这样，还是有人说宪章运动已经死亡。

1848年的革命，和它以前的许多次革命一样，有着奇特的命运。正是那些把这次革命镇压下去的人，如卡尔·马克思常说的，◎第426页◎变成了它的遗嘱执行人。（注：马克思曾在许多著作里，特别是在《一八五九年的爱尔福特精神》（见《马克思恩格斯全集》第13卷第462-465页）一文中阐述过这样的思想：反动派在1848年以后扮演了特殊的革命遗嘱执行人的角色，不可避免地实现了革命的要求，尽管这是在一种滑稽可笑的歪曲的方式下进行的。——427。）路易－拿破仑不得不建立独立而统一的意大利，俾斯麦不得不在德国实行某种根本的变革，不得不恢复匈牙利的某种程度的独立，而英国的工厂主们也没有任何更好的办法，只有赋予人民宪章以法律效力。

对英国来说，工业资本家的这种统治的影响一开始是惊人的。工商业重新活跃起来，并且飞快地发展，其速度甚至对这个现代工业的摇篮来说也是空前的。所有过去应用蒸汽和机器获得的惊人成果，和1850-1870年这20年间生产的巨大飞跃比起来，和输出与输入的巨大数字、和积聚在资本家手中的财富以及集中在大城市里的人的劳动力的巨大数字比起来，就微不足道了。诚然，这个进步和以前一样被每十年一次的危机所中断：1857年有一次危机，1866年又有一次；但是危机的这些反复发作现在已经被看成是一种自然的、不可避免的事情，这种事情是命中注定的遭遇，但最后总是又走上正轨。

这个时期工人阶级的状况怎样呢？有时也有所改善，甚至对于广大群众来说也是如此。但是，由于大量的失业后备军汹涌而来，由于工人不断被新机器排挤，由于现在同样日益受机器排挤的农业工人的移来，这种改善每次都又化为乌有。

我们发现，工人阶级中只有两种受到保护的人的状况得到了长期的改善。第一种是工厂工人。法律规定了一个有利于他们的、起码是较为合理的正常工作日，这使他们的体质得到了一定程度的恢复，并且给了他们一种精神上的优势，而这种优势又因他们集中在一定地区而加强了。他们的状况无疑要比1848年以前好。最好的证明是：在他们举行的罢工中，十次有九次都是工厂主们为了自己的利益，作为保证缩减生产的唯一手段而挑起的。你永远也不能说服工厂主同意缩短工作时间，即使他们的工业品根本找不到◎第427页◎销路；但是要是你使工人罢工，资本家们就会毫无例外地关闭自己的工厂。

第二种是巨大的工联。这是那些绝大部分或者全部使用成年男子劳动的生产部门的组织。无论是女工和童工的竞争，或者是机器的竞争，迄今为止都不能削弱它们的有组织的力量。机械工、粗细木工、建筑工人都各自组成一种力量，这种力量甚至强大到能够成功地抵制采用机器，例如建筑工人就是这样。从1848年以来，他们的状况无疑有了显著的改善；这方面最好的证明是：在十五年多的时期中，不但雇主对他们非常满意，而且他们对雇主也非常满意。他们形成了工人阶级中的贵族；他们为自己争到了比较舒适的地位，于是就认为万事大吉了。他们是莱昂·莱维先生和吉芬先生（以及可敬的路约·布伦坦诺先生）的模范工人，对每个懂事的资本家和整个资本家阶级来说，他们确实都是些非常可爱、非常听话的人。

但是，谈到广大工人群众，他们的穷困和生活无保障的情况，现在至少和过去一样严重。伦敦的东头是一个日益扩大的泥塘，在失业时期那里充满了无穷的贫困、绝望和饥饿，在有工作做的时候又到处是肉体和精神的堕落。在其他一切大城市里也是一样，只有享有特权的少数工人是例外；在较小的城市和农业地区中情况也是这样。一条规律把劳动力的价值限制在必要的生活资料的价格上，另一条规律把劳动力的平均价格照例降低到这种生活资料的最低限度上。这两条规律以自动机器的不可抗拒的力量对工人起着作用，用它们的轮子碾压着工人。

这就是1847年的自由贸易政策和工业资本家20年的统治所造成的状况。但是以后就发生了变化。的确，在1866年的危机之后，1873年左右有一次微弱而短暂的营业高涨，但这次营业高涨◎第428页◎并没有延续下去。的确，完全的危机并没有在它应当到来的时候即1877年或1878年发生，但是从1876年起，一切重要的工业部门都处于经常沉寂的状态。既没有完全的破产，也没有人们所盼望的、在破产以前和破产以后惯常被人指望的营业繁荣时期。死气沉沉的营业不振，对于无论哪个行业所有市场都出现经常的过饱和现象，——这就是我们将近10年来所遇到的情况。这是怎样产生的呢？

自由贸易论是建立在英国应当成为农业世界的唯一大工业中心这样一个假设上的。而事实表明，这种假设纯粹是谎言。现代工业存在的条件——蒸汽力和机器，凡是有燃料、特别是有煤的地方都能制造出来，而煤不仅英国有，其他国家，如法国、比利时、德国、美国、甚至俄国也都有。这些国家的人不认为，仅仅为了让英国资本家获得更大的财富和光荣而使自己沦为饥饿的爱尔兰佃农有什么好处。他们就动手来进行制造，不仅是为了自己，而且也是为了世界的其他部分；结果，英国享受将近100年的工业垄断，现在无可挽回地被打破了。

但是英国的工业垄断是英国现存社会制度的基石。甚至在保持着这种垄断的时期，市场也跟不上英国工业的日益增长的生产率；结果是每隔10年就有一次危机。而现在新的市场一天比一天少，连刚果河沿岸的黑人也要被迫接受曼彻斯特的印花布、斯塔德福郡的陶器和伯明翰的金属制品这种形式的文明了。当大陆上的特别是美国的商品日益大量地涌出来的时候，当现在仍然归英国工厂所占有的世界供应中的那个最大份额将一年年减少的时候，后果会怎样呢？让自由贸易这个万应灵丹回答吧！

我不是指出这一点的第一个人。早在1883年不列颠协会绍斯波特会议上，该协会的经济组主席英格利斯·鲍格雷夫先生就曾◎第429页◎直截了当地说：

'英国获得巨额营业利润的日子已经过去了，有些大工业部门的发展停顿了。几乎可以说，英国正转入不再发展的状态。'（注：见《不列颠科学促进协会1883年9月斯波特第五十三次会议的报告》1884年伦敦版第608-609页。

不列颠科学促进协会成立于1831年，在英国一直存在到今天，每年举行一次年会。协会每年年会的资料都以报告形式发表。——430。）

但是结局会怎样呢？资本主义生产是不能稳定不变的：它必须继续增长和扩大，否则必定死亡。即使现在，仅仅缩减一下英国在世界市场供应方面所占的那个最大份额，就意味着停滞、贫穷，一方面资本过剩，另方面失业工人过剩。要是每年的生产完全停止增长，情形又将怎样呢？这正是资本主义生产易受伤害的地方，它的阿基里斯之踵。必须经常扩大是资本主义生产存在的基础，而这种经常的扩大现在越来越不可能了。资本主义生产正陷入绝境。英国一年比一年紧迫地面临着这样一个问题：要么是民族灭亡，要么是资本主义生产灭亡。遭殃的究竟是哪一个呢？

而工人阶级呢？既然在1848-1868年商业和工业空前高涨的情况下他们还得遭受这样的穷困，既然那时工人阶级广大群众的状况至多也不过得到暂时的改善，而只有享有特权和'受到保护的'区区少数才获得了长期的利益，那么，当这个耀眼的时期最终结束时，当目前这种令人感到压抑的停滞不但加剧起来，而且这种加剧了的死气沉沉的营业不振状态变成英国工业的经常的和正常的状态时，情形又将怎样呢？

真相是这样的：当英国工业垄断地位还保存着的时候，英国工人阶级在一定程度上也分沾过这一垄断地位的利益。这些利益在工人阶级中间分配得极不均匀：取得绝大部分的是享有特权的少数，但广大的群众至少有时也能沾到一点。而这就是自从欧文主义灭绝以后，英国未曾有过社会主义的原因。随着英国工业垄断的破产，英国工人阶级就要失掉这种特权地位，整个英国工人阶级，连◎第430页◎享有特权和占据领导地位的少数在内，将跟其他各国工人处于同一水平上。而这就是社会主义将重新在英国出现的原因。”

以上是我在1885年所写的文章。在1892年1月11 日写的英国版序言中我继续写道：

“对于我在1885年看到的情况的这种叙述，我只需要作少许补充。不用说，现在的确'社会主义重新在英国出现了'，而且是大规模地出现了。各色各样的社会主义都有：自觉的社会主义和不自觉的社会主义，散文的社会主义和诗歌的社会主义，工人阶级的社会主义和中产阶级的社会主义。事实上，这个一切可怕的东西中最可怕的东西，这个社会主义，不仅变成非常体面的东西，而且已经穿上了燕尾服，大模大样地躺在沙龙里的沙发上了。这再一次证明'好社会'的可怕暴君——中产阶级舆论——的不可救药的反复无常，而且再一次证明，我们老一代的社会主义者始终轻视这种舆论是有道理的。然而，对这个新的征兆，我们没有理由不满意。

但是，我认为，比资产阶级圈子里这种卖弄掺了水的社会主义的短暂的时髦风尚重要得多的，甚至比社会主义的英国一般获得的进步也更重要的，是伦敦东头的重新觉醒。这个巨大的贫穷渊薮已不再是六年前那样的一潭死水了。伦敦东头甩掉了绝望的冷漠；它复活了，并且成了'新工联'，即'没有技术的'广大工人群众的组织的发源地。虽然这种组织在很多方面采用了'有技术的'工人的旧工联的形式，但是按其性质说来，仍然和旧工联有本质上的区别。旧工联保存着它们产生的那一时代的传统；它们把雇佣劳动制度看作永恒的、一成不变的制度，它们至多只能使它变得稍微温和一些，以利于它们的会员。新工联则是在雇佣劳动制度万古长存这一信念已经大大动摇的时候成立的。它们的创始者和领导者都是自觉的社会主义者或直觉的社会主义者；涌◎第431页◎向新工联并构成其力量的群众，都是被工人贵族轻视和藐视的粗人。但是他们拥有一个无比的优点：他们的心田还是一块处女地，丝毫没有沾染上传统的'体面的'资产阶级偏见，而那些处境较好的'旧工联主义者'却被这种偏见弄得昏头昏脑。我们现在已经看到，这些新工联如何争取领导整个工人运动并日益牵着富有而傲慢的'旧'工联一起走。

毫无疑问，伦敦东头的活动家们犯了一系列大错误；但是他们的前辈也干过同样的事，而那些瞧不起他们的空论社会主义者现在还在干同样的事。伟大的阶级，正如伟大的民族一样，无论从哪方面学习都不如从自己所犯错误的后果中学习来得快。虽然过去和现在他们犯过各种各样的错误，而且将来还会犯错误，但是伦敦东头的觉醒仍然是本世纪末最伟大最有成果的事件之一，而我能活到现在，亲眼看到它，实在感到高兴和骄傲。”

自从半年前我写了这些话以来，英国工人运动又向前迈进了一大步。几天以前结束的议会选举向两个官方的政党——保守党和自由党——清楚地表明，今后他们对第三个政党即工人政党不能置之不理了。这个工人政党还只是刚刚在形成：它的个别分子还须摆脱种种传统的偏见——资产阶级的、旧工联主义的、甚至空论社会主义的偏见，以便他们最后有可能在共同的基础上团结起来。但是那种把他们团结起来的本能现在已经这样强烈，以致在英国导致了前所未闻的选举结果。在伦敦有两个工人（注：詹·基·哈第和约·白恩士。——编者注）参加竞选，并且公开以社会主义者的身分参加；自由党人不敢提出自己的候选人来同他们竞争，这两个社会主义者以出乎意外的压例多◎第432页◎数当选了。在米德尔斯伯勒，一个工人候选人（注：约·哈·威尔逊。——编者注）出来同一个自由党人和一个保守党人竞选，并且战胜了这两个人；而那些和自由党人缔结了联盟的新的工人候选人，除一个人外，却都遭到了无可挽救的失败。在迄今所谓工人代表中，即在那些情愿把他们属于工人阶级这种性质淹没在他们的自由主义海洋里，因而使他们的这种性质得到宽恕的人们当中，旧工联主义的一个最显赫的代表亨利·布罗德赫斯特丢脸地落选了，因为他宣布反对八小时工作日。在格拉斯哥的两个选区里，在索尔福德的一个选区里，以及在其他许多选区里，都有独立的工人候选人出来同两个旧政党的候选人竞选；工人候选人失败了，但是自由党的候选人也失败了。总之，在大城市和工业地区的许多选区里，工人都坚决拒绝和两个旧政党进行任何联合，并因此获得了在以前任何一次选举中都不曾有过的直接的和间接的成绩。工人为此所表露的欢欣鼓舞是无法形容的。他们第一次看到和感觉到，如果他们为了自己阶级的利益而利用自己的选举权，就能获得什么东西。对“伟大的自由党”的迷信——统治了英国工人几乎40年的迷信——被打破了。工人们从令人信服的实例中看到：当他们提出要求而且了解到他们要求的是什么的时候，他们在英国就成为一种决定性的力量；1892年的选举已经在这方面开了一个头。其余的事情，大陆上的工人运动是会去关心的；那些在议会和市镇参议会中已经有那么多代表的德国人和法国人，将以自己的进一步的成绩来鼓舞英国人的竞赛精神。不久的将来会发现，新议会奈何不得格莱斯顿先生，格莱斯顿先生也奈何不得新议会；那时英国的工人政党就会组织得足以一下子永远结束为使资产阶级统治永存而轮班执◎第433页◎政的两个旧政党的跷跷板游戏。

    弗·恩格斯

1892年7月21 日于伦敦

载于1892年在斯图加特出版的弗·恩格斯《英国工人阶级状况》德文第2 版

原文是德文

选自《马克思恩格斯全集》第22卷第367-383页◎第434页◎


恩格斯　致国际社会主义者大学生代表大会

*（注：这封贺信是恩格斯为答谢邀请他参加国际社会主义者大学生代表大会而写的，发表在1894年3月25日-4月10日《社会主义者大学生报》第8号和1894年保加利亚社会民主党杂志《日子》第4-5期上。

根据日内瓦社会主义者大学生小组的倡议召开的国际社会主义者大学生代表大会于1893年12月22日至25日在日内瓦举行。参加大会有亚美尼亚、比利时、保加利亚、意大利、德国、波兰、罗马尼亚、俄国、法国和瑞士等大学生组织的代表共26人。代表大会研究了关于脑力劳动者参加社会主义运动、反犹太主义、无政府主义、“国家社会主义”等问题。代表大会的决议贯彻第二国际布鲁塞尔代表大会和苏黎世代表大会的决议的精神。大会还建议在学生中进行积极的社会主义宣传，并决定在日内瓦设立国际书记处，以建立和加强各国社会主义者大学生的联系。——435。）

     1893年12月19日于伦敦亲爱的公民们：

感谢你们盛情邀请我参加社会主义者大学生代表大会，非常遗憾的是，我不能接受这一邀请，因为我有一些刻不容缓的和重要的事情要做。因此我只能祝你们的代表大会取得它应有的一切成就。希望你们的努力将成功地使大学生们意识到，正是应该从他们的行列中产生出这样一种脑力劳动无产阶级，他们负有使命同自己从事体力劳动的工人兄弟在一个队伍里肩并肩地在即将来临的革命中发挥重要作用。

过去的资产阶级革命向大学要求的仅仅是律师，作为培养他们的政治家的最好的原料；而工人阶级的解放，除此之外还需要医生、工程师、化学家、农艺师及其他专门人材，因为问题在于不仅要掌管政治机器，而且要掌管全部社会生产，而在这里需要的决不是响亮的词句，而是扎实的知识。◎第435页◎

致兄弟般的敬礼。

  弗·恩格斯

载于1894年3月25日-4月10日《社会主义者大学生》报第8号

原文是法文

选自《马克思恩格斯全集》第22卷第487页◎第436页◎


恩格斯　《论俄国的社会问题》跋

*（注：《〈论俄国的社会问题〉跋》是恩格斯在把《论俄国的社会问题》一文收进1894在柏林出版的《〈人民国家报〉国际问题文集(1871-1875)》时专门写的。恩格斯在论文集的序（见《马克思恩格斯全集》第22卷第490-491页）里说到促使他重印这篇文章并为它写了详细的跋的原因。

这篇跋连同恩格斯的《论俄国的社会问题》的俄译文第一次发表在劳动解放社1894年出版的小册子《弗里德里希·恩格斯论俄国》里，小册子由日内瓦《社会民主党人》印刷所印刷。这本小册子的译文是维·查苏利奇同恩格斯商定后译出的，格·瓦·普列汉诺夫为小册子写了序。后来这篇跋连同恩格斯的这篇文章以不同标题在俄国一再出版。——437。）

首先我应当更正一下：准确地说，彼·特卡乔夫先生不是巴枯宁主义者，即不是无政府主义者，而是自己冒充的“布朗基主义者”。这个错误是很自然的，因为上面提到的那位先生，按照当时俄国流亡者的惯例，在西方面前表现自己同全体俄国流亡者团结一致，并且在他的小册子里实际上还为受到我抨击的巴枯宁及其一伙进行辩护，仿佛我的抨击是针对他本人似的。（注：恩格斯指彼·尼·特卡乔夫的小册子《致1874年〈人民国家报〉第117和118号所载〈流亡者文献〉一文的作者弗里德里希·恩格斯先生的公开信》1874年苏黎世《哨兵报》印刷所版。这封信的俄译文载于彼·特卡乔夫《社会经济问题论文选》1933年版第3卷第88-98页。

恩格斯《流亡者文献》一组文章的第四篇和第五篇就是答复特卡乔夫的（见本选集第3卷第261-272和272-285页）。——437。）

他在同我的论战中所坚持的对于俄国共产主义农民公社的观点，实质上是赫尔岑的观点。赫尔岑，这位被吹捧为革命家的泛斯拉夫主义文学家，从哈克斯特豪森的《对俄国的考察》（注：指奥·哈克斯特豪森《对俄国的内部关系、人民生活、特别是农村设施的考察》1847-1852年汉诺威-柏林版第1-3册。——437。）中得知，他的庄园里的农奴不知道土地私有，而且时常在相互之间重新分配耕地和草地。作为一个文学家，他没有必要去熟悉那很快就为大家知道的事情，即土地公有是一种在原始时代曾经盛行于德意志人、克尔特人、印度人，总而言之曾经盛行于一切印欧民族中的占有形式，这种占有形式，在印度至今还存在，在爱尔兰和苏格兰，只是不久前才遭到暴力压制，在德国，甚至现在在一些地方还能见到；这是一种衰亡中的占有形式，它实际上是所有民族在一定的发展阶段上的共同现象。然而作为一个泛斯拉夫主义者，这位充其量不过是个口头社会主义者的赫尔岑，却从中发现一个新的口实，使◎第437页◎他能够在这个腐朽的西方面前用更鲜明的色彩来描述自己“神圣的”俄罗斯和它的使命——使这个腐朽的、衰老的西方返老还童和得到新生，必要时甚至不惜使用武力。老朽的法国人和英国人无论怎样努力都不能实现的东西，俄国人在自己家里却有现成的。

“保存农民公社和保障个人自由，把乡村的自治扩展到城市和整个国家，同时保持民族的统一——这就是俄国未来的全部问题所在，也就是西方思想家正在行动起来力求解决的同一个社会矛盾的问题所在。”（赫尔岑给林顿的信）（注：亚·伊·赫尔岑给《英格兰共和国》杂志编辑威·林顿的三封信是他在1854年1-2月写的，第一次用英文发表在林顿的杂志1854年第3卷上。恩格斯所引赫尔岑给林顿的第三封信上的一段是从1885年日内瓦出版的格·瓦·普列汉诺夫《我们的意见分歧》一书第9页转引来的。

赫尔岑给林顿的信的全文，见亚·伊·赫尔岑的文集《旧世界和俄国》。——438。）

这就是说，在俄国也许还存在政治问题；但“社会问题”在俄国则已经解决。

赫尔岑的追随者特卡乔夫像赫尔岑一样把事情看得很简单。虽然在1875年他已经不能再断言什么“社会问题”在俄国已经解决，但是他仍然认为，俄国农民作为天生的共产主义者，同贫困的、被上帝遗忘的西欧无产者比起来，要无限地接近社会主义，并且他们的生活也要无限地好。如果说法国的共和主义者由于他们百年来的革命活动，认为自己的人民是政治方面的上帝选民，那么当时的许多俄国社会主义者则认为俄罗斯是社会方面的上帝选民；据说旧的经济世界不是从西欧无产阶级的斗争中而是从俄国农民的最内在的东西中得到它的新生。我的抨击也就是针对这种幼稚的观点。

但是俄国的公社还引起了一些无比高明于赫尔岑们和特卡乔夫们的人的注意，并且博得他们的承认。其中包括有尼古拉·车尔尼雪夫斯基这位伟大的思想家，他对俄国有无限大的贡献，把他长年流放在西伯利亚的雅库特人中间而对他施行慢性谋杀，这将给“解放者”亚历山大二世留下一个永久的污点。

由于俄国的思想封锁，车尔尼雪夫斯基从未读过马克思的著◎第438页◎作，当《资本论》问世的时候，他早已在中维柳伊斯克的雅库特人中间了。他的全部精神发展只能在这种思想封锁所造成的环境中进行。俄国书报检查机关不放过的东西，对俄国说来都是几乎不存在的或者根本不存在的。如果说他有弱点，他的视野有局限性，那么令人惊奇的，只是这种弱点、局限性并不太多。

车尔尼雪夫斯基也把俄国农民公社看作从现存社会形式过渡到新的发展阶段的手段，这个新阶段一方面高于俄国的公社，另一方面也高于阶级对立的西欧资本主义社会。俄国拥有这种手段，而西方却没有这种手段，车尔尼雪夫斯基认为这是俄国优越的地方。

“在西欧，由于个人权利的无限扩张，实行一种良好的制度异常困难……人们习惯上享有的东西，哪怕是放弃一点点也不容易，在西欧，个人已经习惯于个人权利的无限性。只有经过痛苦的经验和长时间的思考才能够教人认识到相互让步的益处和不可避免性。在西方，建立一种经济关系的良好制度是不能没有牺牲的，因此建立这种制度很困难。它同英法两国农民的习惯是不相容的。”但是，“在一个国家里是空想的东西，在另一个国家里却是事实……有些习惯，对英国人和法国人说来，要贯彻到人民生活中去是无比困难的，但在俄国人这里，却作为人民生活中的事实而存在着……　西方目前正在经过如此困难而漫长的道路来争取的那种制度，在我们这里却仍然是我们农村生活中强有力的人民风尚……　我们看见，在西方土地公有制的衰亡带来了多么悲惨的后果，而西方人民要挽回自己失去的东西又是何等费力。西方的例子我们不应当视而不见。”（《车尔尼雪夫斯基文集》日内瓦版第5卷第16-19页；转引自普列汉诺夫《我们的意见分歧》1885年日内瓦版）（注：这里所引的尼·加·车尔尼雪夫斯基的批评文章《杂志短评》，第一次发表在1857年《同时代人》杂志第5期。接下去引的他的另一篇文章《奥·哈克斯特豪森男爵对俄国的内部关系、人民生活，特别是农村设施的考察》，第一次发表在1857年《同时代人》杂志第7期。两篇文章都收在1879年日内瓦出版的《尼·加·车尔尼雪夫斯基文集》第5卷，以《论公社的土地占有制》为总标题。在格·瓦·普列汉诺夫《我们的意见分歧》（1885年日内瓦版）一书中这段引文在第16-17页上；后面紧接的第二段引文在第15页上。显然恩格斯是从普列汉诺夫的书上引用了车尔尼雪夫斯基的话，因为这两段引文同该书一样。——439。）。

而在谈到乌拉尔哥萨克那里至今还盛行土地共耕然后在各户之间分配产品的制度时，他说：

“假使乌拉尔人在他们现在的制度下一直生活到在谷物生产中使用机器的时候，那时乌拉尔人将会因他们保存了那种允许使用机器（这些机器要求◎第439页◎以数百俄亩计的大农庄）的制度而十分高兴。”（同上，第131页）

只是这里不应忘记，乌拉尔人和他们的出于军事考虑才保留下来的土地共耕制（我们这里也有兵营共产主义）在俄国是非常独特的，情形大致同我们这里摩泽尔河地区的农户公社及其定期的重新分配的做法一样。如果他们保存现有的制度到他们能够使用机器的时候，那么，从这里得到好处的不是乌拉尔人自己，而是奴役他们的俄国军事国库。

不管怎么说，事实是这样：当资本主义社会正在西欧崩溃而它本身发展中必然产生的矛盾威胁着它的生存的时候，就在这个时候，在俄国，全部耕地的半数左右却仍然是农民公社的公有财产。如果说在西方用重新改组社会的办法来解决矛盾是要以一切生产资料（当然也包括土地）转归社会公有作为前提条件，那么在俄国已经存在，或者说得更准确点，仍然存在的公有制对于西方的这个只是行将建立的公有制是怎样的关系呢？它是否不能作为民族活动的一个起点，以便用资本主义时代的一切技术成就来充实俄国的农民共产主义，使它一下子越过整个资本主义时期进入一切生产资料的现代社会主义公有制？或者像马克思在本文后面引用的一封信（注：见本卷第445-446页。——编者注）里表述车尔尼雪夫斯基的思想时所说的那样：“俄国是应当像自由派所希望的那样，首先摧毁农民公社以过渡到资本主义制度呢，还是与此相反，发展它所特有的历史条件，就可以不经受资本主义制度的一切苦难而取得它的全部成果。”

问题的提法本身已经表明应当向哪个方向去寻求解决问题的办法。俄国的公社存在了几百年，在它内部从来没有出现过要把它◎第440页◎自己发展成高级的公有制形式的促进因素；情况恰如德意志人的马尔克制度、克尔特人的克兰、印度人的和其他民族的实行原始共产主义制度的公社一样。所有这些公社，都在包围着它们的、或者在它们内部产生并且逐渐渗透它们的商品生产以及各户之间和各人之间的交换的影响下，随着时间的推移越来越丧失共产主义的性质，而变成互不依赖的土地占有者的公社。因此，如果一般地说可以提出俄国的公社是否将有别的更好的命运这样一个问题，那么这不是公社本身的错，而只在于这样一个情况：公社在一个欧洲国家里保持相当的生命力到了这样一个时刻，这时，在西欧不仅一般的商品生产，甚至连它的最高和最后的形式——资本主义生产都同它本身所创造的生产力发生了矛盾，它不能再继续支配这种生产力，它正在由于这些内部矛盾及其所造成的阶级冲突而走向灭亡。由这一点就已经可以得出结论，对俄国的公社的这样一种可能的改造的首创因素只能来自西方的工业无产阶级，而不是来自公社本身。西欧无产阶级对资产阶级的胜利以及与之俱来的以社会管理的生产代替资本主义生产，这就是俄国公社上升到同样的阶段所必需的先决条件。

事实上，从氏族社会遗留下来的农业共产主义在任何地方和任何时候除了本身的解体以外，都没有从自己身上生长出任何别的东西。俄国的农民公社本身，在1861年就已经是这种共产主义的比较衰弱的形式；在印度某些地方以及在可能是俄国公社的母体的南方斯拉夫人家庭公社（扎德鲁加（注：扎德鲁加是塞尔维亚-克罗地亚人大家族，由同一父亲的若干后代及其妻子儿女组成的家庭公社（20-30人）；共同生产，共同消费。19世纪后半期逐渐解体。——55。））中还存在着的土地共耕，已经让位给单个家庭的经营管理；公有制只是还表现在一次又一次的重新分配土地上，而这种重新分配土地的做法在不同的地方其间隔时间也极不相同。只要这种重新分配土地的做法一终止或通过决定被废止，就会出现小农的农村。◎第441页◎

然而单是这样一个事实：与俄国农民公社并存的西欧资本主义生产同时接近了崩溃的时刻，在这一时刻它本身就会显示出一种新的生产形式，在这种新的生产形式下将有计划地使用作为社会财产的生产资料，——单单这样一个事实，并不能赋予俄国公社一种能够使它把自己发展成这种新的社会形式的力量。在资本主义社会本身完成这一革命以前，俄国公社如何能够把资本主义社会的巨大生产力作为社会财产和社会工具而掌握起来呢？在俄国公社已经不再按照公有原则耕种自己的土地之后，它又怎么能向世界指明如何按照公有原则管理大工业呢？

诚然，在俄国有不少人很了解西方资本主义社会及其所有的不可调和的矛盾和冲突，并且清楚地知道这条似乎走不通的死胡同的出路何在。可是，首先，明白这一点的几千人并不生活在公社里，而大俄罗斯的仍然生活在土地公有制条件下的大约5 000万人，却对这一切一无所知。他们至少对这几千人感到陌生和不可理解，就像1800-1840年的英国无产者对罗伯特·欧文为了拯救他们而设想出来的计划感到陌生和不可理解一样。在新拉纳克的欧文的工厂里做工的工人当中，大多数也是在解体的共产主义氏族社会的秩序和习俗中、在苏格兰克尔特人的克兰中成长起来的，但是欧文一个字也没有谈到这些人对他有很好的理解。其次，较低的经济发展阶段解决只有高得多的发展阶段才产生了的和才能产生的问题和冲突，这在历史上是不可能的。在商品生产和单个交换以前出现的一切形式的氏族公社同未来的社会主义社会只有一个共同点，就是一定的东西即生产资料由一定的集团共同所有和共同使用。但是单单这一个共同特性并不会使较低的社会形式能够从自己本身产生出未来的社会主义社会，后者是资本主义社会的最独特的最后的产物。每一种特定的经济形态都应当解决◎第442页◎它自己的、从它本身产生的问题；如果要去解决另一种完全不同的经济形态的问题，那是十分荒谬的。这一点对于俄国的公社，也同对于南方斯拉夫人的扎德鲁加、印度的氏族公社、或者任何其他以生产资料公有为特点的蒙昧时期或野蛮时期的社会形式一样，是完全适用的。

然而，不仅可能而且无庸置疑的是，当西欧各国人民的无产阶级取得胜利和生产资料转归公有之后，那些刚刚进入资本主义生产而仍然保全了氏族制度或氏族制度残余的国家，可以利用公有制的残余和与之相适应的人民风尚作为强大的手段，来大大缩短自己向社会主义社会发展的过程，并避免我们在西欧开辟道路时所不得不经历的大部分苦难和斗争。但这方面的必不可少的条件是：目前还是资本主义的西方作出榜样和积极支持。只有当资本主义经济在自己故乡和在它兴盛的国家里被克服的时候，只有当落后国家从这个榜样上看到“这是怎么回事”，看到怎样把现代工业的生产力作为社会财产来为整个社会服务的时候——只有到那个时候，这些落后的国家才能开始这种缩短的发展过程。然而那时它们的成功也是有保证的。这不仅适用于俄国，而且适用于处在资本主义以前的阶段的一切国家。但比较起来，这在俄国将最容易做到，因为这个国家的一部分本地居民已经吸取了资本主义发展的文化精神，因而在革命时期这个国家可以几乎与西方同时完成社会的改造。

这一点，马克思和我已经在1882年1月21 日给普列汉诺夫翻译的俄文版《共产党宣言》写的序言里说过了。我们在那里写道：

“但是在俄国，我们看见，除了迅速盛行起来的资本主义狂热和刚开始发展的资产阶级土地所有制外，大半土地仍归农民公共占有。那么试问：俄国公社，这一固然已经大遭破坏的原始土地公◎第443页◎共占有形式，是能够直接过渡到高级的共产主义的公共占有形式呢？或者相反，它还必须先经历西方的历史发展所经历的那个瓦解过程呢？对于这个问题，目前唯一可能的答复是：假如俄国革命将成为西方无产阶级革命的信号而双方互相补充的话，那么现今的俄国土地公有制便能成为共产主义发展的起点。”（注：见《共产党宣言》1882年俄文版序言（本选集第1卷第250-251页）。恩格斯在这里引用的是从格·瓦·普列汉诺夫的俄译文翻译回去的，因此同序言手稿中有关地方稍有出入。——444。）

可是，不应当忘记，这里提到的深深陷于解体的俄国公有制从那时以来已经又向前迈了一大步。克里木战争期间的失败清楚地表明，俄国必须迅速发展工业。首先需要铁路，而大规模修筑铁路不能没有本国的大工业。产生大工业的先决条件是所谓的农民解放；随着农民的解放，俄国进入了资本主义时代，从而也进入了土地公有制迅速灭亡的时代。农民负担了赎金，再添上税捐加重，同时分配给农民的土地越来越少和越来越差，自然使得农民落入高利贷者手中，这些高利贷者大半都是发了财的农民公社社员。铁路为早先的许多边远地区开放了谷物销售市场，而又运来了便宜的大工业产品，结果排挤了农民的家庭工业，这类产品原先是由家庭工业制造的，一部分供自用，一部分供出售。久已习惯的经济关系被破坏了，随着自然经济向货币经济的过渡，各地出现了混乱局面，在公社社员中间出现了巨大的财产差别——穷人沦为富人的债务奴隶。总而言之，那种在梭伦之前曾经因货币经济的渗入导致雅典氏族解体的过程，在这里开始使得俄国公社解体。（注：见恩格斯《家庭……的起源》1892年斯图加特第5 版第109-113页。(恩格斯指出的《家庭、私有制和国家的起源》一书中关于雅典民族解体的过程，见本卷第107-118页。)）梭伦固然能够通过对当时还很年轻的私有权实行革命的干预，来解放债务奴隶，干脆废除他们的债务，但是他不能使古雅典氏族复活。同样，现在世界上也没有一种力量能在俄国公◎第444页◎社的解体过程达到一定深度时重建俄国公社。况且俄国政府还规定，在公社社员之间重新分配土地，间隔时间不得少于12年，目的就在于使农民越来越不习惯于重新分配土地并开始把自己看作自己份地的私有者。

早在1877年，马克思在他的一封寄往俄国的信里就表示过这样的看法。有一位茹柯夫斯基先生，即现在以国家银行司库的身分在俄国信用券上署上自己名字的那位先生，曾在《欧洲通报》（注：《欧洲通报》是俄国资产阶级自由派的历史政治和文学月刊，1866-1918年在彼得堡出版。1909-1918年夏由马·马·柯瓦列夫斯基编辑；19世纪90年代该杂志刊登反对革命马克思主义者的文章。1908年以前该杂志的编辑兼出版者是米·马·斯塔修列维奇。——445、637。）

(Vestnik Jevropy)上刊登过一篇谈论马克思的东西，另一个著作家（注：尼·康·米海洛夫斯基。——编者注）在《祖国纪事》（注：《祖国纪事》是俄国一家文学政治杂志，1820-1884年在彼得堡开始出版；1839年起成为当时最好的进步杂志之一。维·格·别林斯基参加杂志编辑部，亚·伊·赫尔岑等人为它撰稿。1846年别林斯基退出编辑部后，杂志由尼·阿·涅克拉索夫和米·叶·萨尔蒂科夫－谢德林接办，杂志把革命民主主义知识分子聚集在它的周围。1877年涅克拉索夫去世后，民粹派取得了占优势的影响。

《祖国纪事》不断受到书报检查的迫害并于1884年4月被沙皇政府封闭。——445。）(Otetschestvenyja Zapiski)上出来回答他。（注：指载于1877年《欧洲通报》（见注336）杂志第9期的尤·加·茹柯夫斯基的文章《卡尔·马克思和他的〈资本论〉一书》，以及俄国民粹主义思想家之一尼·康·米海洛夫斯基为回答这篇文章而在1877年《祖国纪事》杂志第10期上发表的《卡尔·马克思在尤·茹柯夫斯基先生的法庭上》一文。——445。）马克思为了指出这后一篇文章的错误，写了一封信给《纪事》的编辑，这封信曾以法文原信的手抄本在俄国流传很久，后来译成俄文于1886年发表在日内瓦的《民意导报》（注：《民意导报》是俄国民意党在国外的机关报，1883年至1886年在日内瓦出版，由彼·拉·拉甫罗夫和列·亚·吉霍米罗夫主编，共出五期。——445。）(V ěstnik Narodnoj Voli)上，随后俄译文又在俄国国内发表过。（注：《给〈祖国纪事〉杂志编辑部的信》（见本选集第3卷第339-342页），是马克思于1877年底读到该杂志第10期登载的尼·康·米海洛夫斯基《卡尔·马克思在尤·茹柯夫斯基先生的法庭上》一文后写的。这篇文章对《资本论》作了曲解。马克思这封信没有寄出，是他逝世以后恩格斯从他的文件中发现的。恩格斯复制了这封信并将一份副本和1884年3月6日的信一起寄给了在日内瓦的劳动解放社成员维·伊·查苏利奇。这封信曾在日内瓦1886年《民意导报》杂志第5期上发表。后来又于1888年10月在俄国的合法刊物《司法通报》杂志上发表。——445、724。）这封信同所有出自马克思手笔的东西一样，在俄国各界人士中引起极大注意，并被作了极不相同的解释；因此我在这里把它的内容扼要加以转述。

马克思首先驳斥《祖国纪事》上的文章强加给他的观点，仿佛他所持的观点同俄国自由派一样，认为对俄国来说没有比消灭农民公有制和急速进入资本主义更为刻不容缓的事了。他在《资本论》德文第一版注释的增补中关于赫尔岑的简短评语根本不能证明什么。这一评语是这样写的：“如果说在欧洲大陆上……破坏人种的资本主义生产的影响，将像迄今为止一样，同在扩大国民军、国债、赋税以及以优雅方式进行战争等等方面的竞争手拉手地向前发展，那么，正像半个俄罗斯人但又是道地的莫斯科人赫◎第445页◎尔岑（顺便说一下，这位文学家不是在俄国而是在普鲁士参政官哈克斯特豪森的书里发现了'俄国的'共产主义）非常认真地预言的，欧洲也许最终将不可避免地靠鞭子和强行注入卡尔梅克人的血液来返老还童。”（《资本论》德文第1版第1卷第763页）（注：马克思关于赫尔岑的这段话，见1867年汉堡出版的《资本论》德文第1版第1卷第763页（1987年北京经济科学出版社出版的《资本论》第750-751页）。马克思在《资本论》第1卷的德文第2版及其后各版里删去了这个注释的增补。——446。）马克思接着说（注：以下是引自马克思给《祖国纪事》（见注337）编辑部的信中的几段引文（见本选集第3卷第339、340和341页）。——446。）：这段话“无论如何，决不能从这里理解我对'俄国人为他们的祖国寻找一条不同于西欧已经走过而且正在走着的发展道路'〈单引号里面的话在原稿中是引的俄文〉的努力的看法等等。——在《资本论》德文第二版的跋里，我曾经以应有的高度尊重谈到'一位伟大的俄国的学者和批评家'〈车尔尼雪夫斯基〉。（注：参看《马克思恩格斯全集》第23卷第17-18页。——编者注）这个人在几篇出色的文章中研究了这样一个问题：俄国是应当像它的自由派经济学家们所希望的那样，首先摧毁农村公社以过渡到资本主义制度呢，还是与此相反，俄国可以在发展它所特有的历史条件的同时取得资本主义制度的全部成果，而又可以不经受资本主义制度的苦难。他表示赞成后一种解决办法。

最后，因为我不喜欢留下'一些东西让人去揣测'，我准备直截了当地说。为了能够对当代俄国的经济发展作出准确的判断，我学习了俄文，后来又在许多年内研究了和这个问题有关的官方发表的和其他方面发表的资料。我得到了这样一个结论：如果俄国继续走它在1861年所开始走的道路，那它将会失去当时历史所能提供给一个民族的最好的机会，而遭受资本主义制度所带来的一切灾难性的波折”（注：引文中的着重号是恩格斯加的。——编者注）。

接着马克思澄清了他的批评者的其他一些错误观点；涉及我们这里研究的问题的唯一的一个地方是这样说的：◎第446页◎

“现在，我的批评家可以把这个历史概述〈《资本论》中关于原始积累的叙述〉中的哪些东西应用到俄国去呢？只有这些：假如俄国想要遵照西欧各国的先例成为一个资本主义国家，——它最近几年已经在这方面费了很大的精力，——它不先把很大一部分农民变成无产者就达不到这个目的；而它一旦倒进资本主义怀抱以后，它就会和尘世间的其他民族一样地受那些铁面无情的规律的支配。事情就是这样。”

马克思在1877年就是这样写的。那时候俄国有两个政府：沙皇政府和恐怖主义密谋家的秘密执行委员会(ispolnitel'nyj komitet)的政府（注：显然是指民粹派组织土地和自由社（1876年秋至1879年秋）和民意党（1879年8月至1881年3月）的领导机关；后者曾宣布以恐怖手段为政治斗争的主要手段。——447。）。这个秘密的并列政府的势力日益壮大。推翻沙皇制度似乎指日可待；俄国的革命一定会使欧洲的一切反动势力失去它的最有力的支柱，失去它的强大的后备军，从而也一定会给西方的政治运动一个新的有力的推动，并且为它创造无比顺利的斗争条件。马克思在他的信里劝告俄国人不必急急忙忙地跳进资本主义，是不奇怪的。

俄国的革命没有发生。沙皇制度战胜了恐怖主义，后者在当时甚至把一切“喜欢秩序”的有产阶级都推到了沙皇制度的怀抱里。在马克思写了那封信以后的17年间，在俄国，无论是资本主义的发展还是农民公社的解体都大有进展。目前，在1894年，情况怎样呢？

在克里木战争失败和皇帝尼古拉一世自杀以后，旧的沙皇专制制度原封不动地继续存在，在这种情况下，就只有一条出路：尽快地过渡到资本主义工业。帝国的辽阔版图毁了军队，调兵到战场上去的漫长路程毁了军队；必须靠战略性的铁路网来消除这种距离遥远的状态。但是，铁路意味着兴建资本主义工业和把原始的农业革命化。一方面，最边远的地区的农产品也同世界市场发生了直◎第447页◎接的联系；另一方面，没有提供钢轨、机车、车厢等等的本国的工业，就不可能建造和利用广阔的铁路网。然而不建立起铁路网，便不能建立大工业的一个部门；早先已在莫斯科省和弗拉基米尔省，以及在波罗的海沿岸边区生根的较现代化的纺织工业，获得了新的高涨。随着铁路和工厂的建立，已有的银行扩大了而且建立了新的银行；由于农民从农奴地位下解放出来，产生了迁徙自由，而且可以预期，在这之后，这些农民中的很大部分自然而然也将从占有土地的状况中解放出来。这样，俄国在短短的时间里就奠定了资本主义生产方式的全部基础。但是与此同时也就根除了砍断俄国农民公社的斧头。

现在来抱怨这个是无益的。如果在克里木战争后，沙皇专制制度被贵族和官僚的直接议会统治所代替，那么这一过程也许要慢一些；如果新兴的资产阶级执政，那么这一过程一定会加快。在既成的条件下没有别的选择可言。当法国建立起第二帝国的时候，当英国的资本主义工业繁荣昌盛的时候，实际上也不能够要求俄国在农民公社的基础上投身于自上而下的国家社会主义的试验。必定会发生什么事情。可能发生的事情已经发生了，正如在商品生产的国家里任何地方任何时候发生的事情一样，人们多半只是半自觉地或者完全机械地行动，而不知道他们做的是什么。

这时，一个由德国开创的从上面进行的革命的新时期，同时也就是社会主义在所有欧洲国家迅速成长的时期到来了。俄国参加了共同的运动。这一运动在这里理所当然地采取了冲锋的形式，目的是要推翻沙皇专制制度，争得民族的思想和政治运动的自由。认为农民公社本身具有一种能够带来并且必定带来社会新生的神奇力量的信念（我们已经看到，车尔尼雪夫斯基也没有能完全摆脱这一信念），起了自己的作用，它鼓起了英勇的俄国先进战士的热情◎第448页◎和毅力。这些人不过几百，但是由于他们的牺牲精神和大无畏精神，竟然弄得沙皇专制制度也不得不考虑投降的可能性和条件了，——我们不去同这些人争论，虽然他们把俄国人民看作社会革命的上帝选民。因此我们没有必要去跟他们抱同样的空想。上帝选民的时代一去不复返了。

而在这个斗争的同时，资本主义在俄国迅速前进而且越来越接近恐怖主义者所没有能达到的目的：让沙皇制度投降。

沙皇制度需要钱。它要钱不仅是为了它的宫廷豪华生活，它的官僚，首先是为了它的军队和以收买为基础的对外政策，而且尤其是为了它那可怜的财政经济和在铁路建设方面所采取的相应的荒唐的政策。外国再也不愿意而且也不能够来弥补沙皇的全部赤字了；它只好在国内寻求帮助。一部分铁路股票不得不在本国推销；一部分公债也是这样。俄国资产阶级的第一个胜利是铁路租让合同，根据这个合同，将来的利润全部归股东，而将来的亏损却全部由国家承担。接踵而来的是对开办工业企业的津贴和奖励金，以及维护本国工业利益的保护关税，这种关税使得许多东西最终完全不可能进口。俄国政府由于负有无数债务，并且在国外的信用几乎完全丧失，不得不为了国库的直接利益而设法人工培植本国的工业。它经常需要黄金来支付外债的利息。但是在俄国没有黄金，因为流通的是纸币。一部分黄金来自规定以黄金支付的几种关税，顺便指出，这种规定使这几种关税提高50％。但是最大部分的黄金要由俄国原料出口对外国工业品进口的顺差中得来；购买者对这一余额所开的票据，俄国政府在国内用纸币收买进来，再到国外提取黄金。因此，如果政府不愿为支付外债的利息而举借新的外债，那么它就得设法使俄国的工业迅速壮大到能够满足国内的全部需求。这就要求俄国成为不依赖外国的、能够自给的工业国；使政府◎第449页◎拚命努力要在几年内使俄国的资本主义达到高水平。因为如果这一点落空了，那就没有其他办法，只有动用储存在国家银行和国库里的硬币军事基金或者宣布国家破产。在这两种情况下，俄国对外政策都会完蛋。

有一点很清楚：在这样的情况下，年轻的俄国资产阶级就把国家完全掌握在自己的手中。国家在所有重要的经济问题上都不得不屈从于它。如果说它仍然容忍沙皇及其官僚的专制独裁统治，那只是因为这个独裁统治由于官僚受贿而变得较为温和，它给资产阶级提供的保证，比实行资产阶级自由主义改革所能提供的还要多，而在俄国国内目前情况下，这种改革的后果是谁也不能预测的。这样一来，俄国越来越快地转变为资本主义工业国，很大一部分农民越来越快地无产阶级化，旧的共产主义公社也越来越快地崩溃。

这种公社是否还能得到挽救，以致在一定的时刻，像马克思和我在1882年所希望的那样，它能够同西欧的转变相配合而成为共产主义发展的起点，这个问题我不能予以回答。但是有一点是无庸置疑的：要想保全这个残存的公社，就必须首先推翻沙皇专制制度，必须在俄国进行革命。俄国的革命不仅会把民族的大部分即农民从构成他们的“天地”、他们的“世界”（注：俄文“мир”既有“村社”、“公社”的意思，也有“世界”、“天地”的意思。——编者注）的农村的隔绝状态中解脱出来，不仅会把农民引上一个大舞台，使他们通过这个大舞台认识外部世界，同时也认识自己，了解自己的处境和摆脱目前贫困的方法；俄国的革命还会给西方的工人运动以新的推动，为它创造新的更好的斗争条件，从而加速现代工业无产阶级的胜利；没有这种◎第450页◎胜利，目前的俄国无论从公社那里还是从资本主义那里，都不可能达到社会主义的改造。

写于1894年1月上半月

载于1894 年在柏林出版的弗·恩格斯《〈人民国家报〉国际问题论文集(1871-1875)》

原文是德文

选自《马克思恩格斯全集》第22卷第494-510页◎第451页◎


恩格斯　未来的意大利革命和社会党

*（注：这篇文章是恩格斯应意大利劳动社会党领导人库利绍娃和屠拉梯的请求写的，库利绍娃和屠拉梯在1894年1月19日给恩格斯的信里，请恩格斯就当时意大利国内所酝酿的革命危机谈谈党的策略问题。这篇文章由屠拉梯译成意大利文，以恩格斯致屠拉梯的信的形式发表在1894年2月1日《社会评论》杂志（见注579）第3期上，编辑部加的标题是《未来的意大利革命和社会党》。屠拉梯的译文有几处同恩格斯的手稿有出入。

这篇文章还载于德国报纸《社会民主党人》（见注294）1894年7月12日第24号，标题是《弗里德里希·恩格斯谈意大利的状况》。

收入本卷的恩格斯的这封信是根据发表在费耳特里内利学院于米兰出版的1958年《年鉴》上的法文手稿译出的。——452。）

意大利的状况在我看来是这样：

资产阶级在争取民族解放时期和那以后取得了政权，但是没有能够而且也没有想要彻底实现它的胜利。它既没有消灭封建制度的残余，也没有按照现代资本主义模式改组国民生产。它没有能力让本国分享资产阶级制度的相对的和暂时的利益，反而把这种制度的一切累赘、一切弊害都加在它身上。这还不够，它还由于卑鄙的财政舞弊行为而永远丧失了最后的一点尊严和信用。

因此，劳动人民——农民、手工业者、工人——一方面受到过去的弊病的压迫，这些弊病不仅是封建时代遗留下来的，甚至还是古典古代（对分租佃制；南方的大地产，那里人被牲畜所排挤）遗留下来的；另一方面又受到资产阶级制度所曾发明的最贪婪的税收制度的压迫。在这里我们可以引用马克思的话：“在其他一切方面，我们也同西欧大陆所有其他国家一样，不仅苦于资本主义生产的发展，而且苦于资本主义生产的不发展。除了现代的灾难而外，压迫着我们的还有许多遗留下来的灾难，这些灾难的产生，是由于古老的、陈旧的生产方式以及伴随着它们的过时的社会关系和政治◎第452页◎关系还在苟延残喘。不仅活人使我们受苦，而且死人也使我们受苦。死人抓住活人！”（注：见本选集第2卷第100-101页。——编者注）

这种状况将导致危机。生产者群众到处都情绪激昂；他们在有些地方已经举行起义。这种危机将把我们引向何处呢？

显而易见，社会党还太年轻，而且由于经济条件的缘故还太软弱，使我们不能希望立即取得社会主义的胜利。全国的农村人口远远地超过了城市人口；在城市里，大工业很不发达，因此典型的无产阶级人数很少。大多数人是手工业者、小商贩和失掉阶级性的分子即摇摆于小资产阶级和无产阶级之间的群众。这是正在没落和瓦解的中世纪的小资产阶级，这些人目前还不是无产者，但却是未来的无产者。只有这个面临着经济破产并且已经陷入绝境的阶级，能够为革命运动提供大批战士和领袖。农民将会支持他们。农民虽然由于土地分散和不识字而没有可能表现任何有效的主动精神，但是毕竟是强大的和不可缺少的同盟者。

如果通过或多或少和平的方式取得成功，那就只能是内阁的更换，卡瓦洛蒂这一帮在新的旗帜下集合起来的共和主义者（注：在新的旗帜下集合起来的共和主义者指意大利激进派，其领袖是费·卡瓦洛蒂。他们代表中小资产阶级的利益，站在民主主义的立场上，在许多场合都同社会主义者趋于一致。——453。）将会上台；如果发生了革命，那就会出现资产阶级共和国。

面对这些可能性，社会党应该起什么作用呢？

自从1848年以来，时常为社会党人带来极大成就的策略就是《共产党宣言》的策略。“在无产阶级和资产阶级的斗争所经历的各个发展阶段上，社会党人（注：恩格斯在引证时把“共产党人”一词换成“社会党人”。——编者注）始终代表整个运动的利益……社会党人为工人阶级的最近的目的和利益而斗争，但是他们在当前的运◎第453页◎动中同时代表运动的未来。”（注：见本选集第1卷第285 和306页。——编者注）

社会党人总是积极参加无产阶级和资产阶级斗争经历的每个发展阶段，而且，一时一刻也不忘记，这些阶段只不过是导致首要的伟大目的的阶梯。这个目的就是：由无产阶级夺取政权作为改造社会的手段。他们的位置是在为每一个有利于工人阶级的直接利益而斗争的战士的行列中；但是，他们只是把所有这些政治的或经济的利益看作分期偿付的债款。因此他们把每一个进步的或者革命的运动看作是沿着自己道路上前进的一步；他们的特殊任务是推动其他革命政党前进，如果其中的某一个政党获得胜利，他们就要去捍卫无产阶级的利益。这种永远不忽视伟大目标的策略，能够防止社会党人产生失望情绪，而这种情绪却是其他缺少远大目光的政党——不论是纯粹的共和主义者或感伤的社会主义者——无法避免的，因为他们把前进中的一个普通阶段看作是最终目的。

让我们把所有这些运用于意大利吧。

因此，正在瓦解的资产阶级和农民的胜利可能把一个在新的旗帜下集合起来的马志尼主义者的内阁捧上台。这将使我们获得普选权和显著扩大活动自由（新闻出版、集会、结社的自由、取消警察监视等等），这是不应该忽视的新的武器。

或者这种胜利将给我们带来一个由同一批人再加上某些马志尼主义者组成的共和国。这将使我们的活动场所和活动自由更加扩大，至少对目前来说是这样。因为正如马克思所说，资产阶级共和国是无产阶级和资产阶级能够在其中进行决战的唯一的政治形式。（注：参看本选集第1卷第592-593页。——编者注）姑且不谈它会对欧洲产生的影响。◎第454页◎

所以，当前革命运动的胜利只能使我们更加强大，并且给我们创造出一种更为有利的环境。假如我们站在一旁，假如我们对各“亲戚”党只限于纯粹消极的批评，那么我们就要犯极大的错误。我们必须和他们积极合作的时刻可能会到来。这个时刻将在什么时候到来呢？

显然，直接去准备一种严格说来不是我们所代表的阶级的运动，那不是我们的事情。如果激进派和共和派认为出动的时刻已经到来，那就让他们去发泄他们的激情吧。至于我们，我们受这些先生们的漂亮诺言欺骗的次数太多了，决不会再一次地落入陷阱。不论是他们的阴谋，还是他们的声明，都不应该打动我们。如果说我们有责任支持一切真正的人民运动，那么，我们同样有责任不让我们无产阶级政党的刚刚形成的核心作无谓的牺牲，不让无产阶级在徒劳无益的地方性的起义中被灭绝。

与此相反，如果运动真正是全国性的，我们的人就将参加，用不着人家来发号令，我们参加这种运动是不言而喻的事情。但是那时必须清楚地了解，而且我们必须公开宣布：我们是作为独立的政党参加，暂时同激进派和共和派联合，但是和他们截然不同；我们在胜利的情况下对斗争成果不抱任何幻想，这样一种成果远远不能使我们满足，它对于我们来说仅仅是已经达到的阶段之一，仅仅是一个作进一步占领的新的作战基地；正是在胜利的当天我们就将分道扬镳，并且从那一天起，我们将成为和新政府对立的新反对派，但不是反动的而是进步的反对派，一个极左的、要求越过已获得的阵地而向新的阵地进军的反对派。

在共同的胜利以后，人家也许在新政府中给我们几个位子——然而总是要我们居于少数。这是最大的危险。在1848年二月革命后，法国的社会民主主义者（《改革报》派的赖德律－洛兰、路◎第455页◎易·勃朗、弗洛孔等）就犯了接受这种席位的错误。（注：在1848年2月24日成立的法兰西共和国临时政府中，温和的资产阶级共和派占了大部分职位。此外，三个《改革报》（见注152）派代表（小资产阶级民主派赖德律－洛兰、弗洛孔、小资产阶级社会主义者路易·勃朗）和机械工阿尔伯也参加了政府。很快就看出，“社会主义者部长们”（更不用说“民主主义者部长们”了）只是资产阶级政府可怜的装饰品而已。——456。）作为由纯粹的共和派组成的政府中的少数派，他们心甘情愿地在政府内为多数派投票通过和作出的、针对工人阶级的一切无耻行为和叛卖勾当分担责任，与此同时，这些先生们加入政府就瘫痪了他们声称自己代表着的工人阶级。

所有这些都仅仅是我个人的意见；我只是应你的要求才提出来，而且有很大保留。至于我所强调的一般的策略，长期以来，我已经确信它的有效性；它从未丧失过这种有效性。但是说到怎样把它运用到意大利目前的状况，那就是另一回事；必须因地制宜地作出决定，而且必须由处于事变中的人来作出决定。

写于1894年1月26日

译成意大利文载于1894年2月1日《社会评论》杂志第3期

原文是法文

选自《马克思恩格斯全集》第22卷第514-518页◎第456页◎


恩格斯　论原始基督教的历史

*（注：恩格斯的《论原始基督教的历史》一文，是科学无神论的基本著作之一，是恩格斯对基督教的产生和本质问题多年研究的成果。据恩格斯自己说，从1841年起他就对这个问题发生了兴趣。恩格斯在《布鲁诺·鲍威尔和原始基督教》（见《马克思恩格斯全集》第19卷第327-336页）和《启示录》（见《马克思恩格斯全集》第21卷第10-16页）两篇文章里，已经部分地论述了他在这些问题上的见解。

本文是为《新时代》（见注3）杂志写的，发表在该杂志1894-1895年第1卷第1期和第2期上。恩格斯在世时这一著作还用法文在1895年4月和5月《社会发展》杂志第1期和第2期上刊登过，是由马克思的女儿劳拉·拉法格翻译的。——457。）

一

原始基督教的历史与现代工人运动有些值得注意的共同点。基督教和后者一样，在产生时也是被压迫者的运动：它最初是奴隶和被释奴隶、穷人和无权者、被罗马征服或驱散的人们的宗教。基督教和工人的社会主义都宣传将来会从奴役和贫困中得救；基督教是在死后的彼岸生活中，在天国里寻求这种得救，而社会主义则是在现世里，在社会改造中寻求。两者都遭受过迫害和排挤，信从者遭放逐，被待之以非常法：一种人被当作人类的敌人，另一种人被当作国家、宗教、家庭、社会秩序的敌人。虽然有这一切迫害，甚至还直接由于这些迫害，基督教和社会主义都胜利地、势不可挡地为自己开辟前进的道路。基督教在产生300 年以后成了罗马世界帝国的公认的国教，而社会主义则在60来年中争得了一个可以绝对保证它取得胜利的地位。

所以，如果说安东·门格尔教授先生在其所著《十足劳动收入权》一书中表示惊异：为什么在罗马皇帝时代土地占有大集中的情况下，在几乎纯粹由奴隶构成的当时的工人阶级受着无限痛苦的情况下，“社会主义并没有随着西罗马帝国的灭亡而出现”（注：安·门格尔《十足劳动收入权的历史探讨》1886年斯图加特版第108页。对该书的批判，见《法学家的社会主义》一文（《马克思恩格斯全集》第21卷第545-568页）。——457。），那◎第457页◎是他恰恰没有注意到：这个“社会主义”在当时可能的程度上，确实是存在过的，甚至还取得了统治地位，——那就是基督教。只是这种基督教——由于历史的先决条件，也不可能是别个样子，只能希望在彼岸世界，在天国，在死后的永生中，在即将来临的“千年王国”中实现社会改造，而不是在现世里。

这两个历史现象的类似，早在中世纪，在被压迫农民，特别是城市平民的最初的起义中就有突出的表现了。这些起义同中世纪的所有群众运动一样，总是穿着宗教的外衣，采取为复兴日益蜕化的原始基督教而斗争的形式（注：伊斯兰教世界的宗教起义，特别在非洲，是一种奇特的与此相反的情况。伊斯兰这种宗教适合于东方人，特别适合于阿拉伯人，也就是说，一方面适合于从事贸易和手工业的市民，另一方面也适合于贝都英游牧民族。而这里就存在着周期性冲突的萌芽。市民富有起来了，他们沉湎于奢华的生活，对遵守“教律”满不在乎。生活贫困并因此而保持着严峻习俗的贝都英人，则以忌妒和渴望的眼光来看待那些财富和享受。于是，他们就团结在某个先知，即某个马赫迪的领导下，去惩罚背教者，恢复对教义、对真正信仰的尊重，并把背叛者的财富作为奖赏而收归己有。100年之后，他们自然也处于这些背叛者所处的同样的地位；这时需要再来一次信仰净化，于是又出现新的马赫迪，戏再从头演起。从非洲的阿尔摩拉维德王朝和阿尔摩哈德王朝对西班牙进行侵略战争起，直到喀土穆的那位最后的马赫迪非常成功地抗击英国人(指祖鲁人和努比亚人反对英国殖民者的民族解放斗争。

1879年1月英国人向祖鲁人进攻，祖鲁人在自己的领袖开芝瓦约的领导下非常顽强地抵抗了英国殖民军达半年之久。后者只是由于在武器装备方面占巨大优势而在经过一系列战斗之后才取得胜利的。直到1887年，英国人由于利用了他们在祖鲁人中间挑起的连续几年的部落混战，才得以最后征服祖鲁人。

19世纪70年代英国殖民者开始侵入苏丹，遇到苏丹各族人民的顽强抵抗。1881年爆发了以穆斯林传教主穆罕默德－阿罕默德（他自称“马赫迪”，意即“救世主”）为首的苏丹的努比亚人、阿拉伯人和其他民族的民族解放起义，起义于1883-1884年获得胜利，从英国殖民军手中解放了几乎全部国土。在起义的过程中成立了独立的统一的马赫迪国家。只是到1899年，英国殖民军利用这个国家因连年打仗和发生部落纷争而内部削弱之机，同时依靠武器的绝对优势，才征服了苏丹。)止，情况就是如此。波斯以及其他伊斯兰教国家的起义，

情况也相同或大致相同。所有这些在宗教的外衣下进行的运动都是由经济原因引起的；可是这些运动即使在获得胜利的情况下，也让原有的经济条件原封不动地保留下来。这样，一切又都照旧，冲突就成为周期性的了。与此相反，在信奉基督教的西方的人民起义中，宗教外衣只是用来作为进攻陈旧经济制度的旗帜和掩盖物；陈旧的经济制度最终被摧毁，为新的经济制度所取代，世界向前迈进。）；但是在宗教狂热的背后，每次都隐◎第458页◎藏有实实在在的现世利益。这在光荣不朽的扬·瑞日卡所领导的波希米亚塔博尔派（注：塔博尔派是15世纪上半叶向德国封建主和天主教会进行斗争的波希米亚胡斯派民族解放运动和宗教改革运动中革命的、民主的一翼。塔博尔派之名得自1420年建成并成为他们的政治中心的城市塔博尔。该派建立自己的军队，领袖之一是约·杰士卡，基本群众是农民和城市平民，其中大多数人主张消灭封建所有制和封建特权，没收天主教会财产，建立一个没有“国王的国家。”并曾试图在消费方面实行平均共产主义的原则。拥有自己的军事组织的塔博尔派曾经联合胡斯运动中的温和派——圣杯派，多次击退教皇和德国皇帝对波希米亚进行的征讨。后来由于圣杯派与天主教势力妥协，塔博尔派于1437年遭到失败，胡斯派运动也随之被镇压下去。——459。）的组织中表现得最清楚；但是这种特征贯串于整个中世纪，在德国农民战争之后才逐渐消失，到1830年以后又再现于共产主义者工人身上。厄内斯特·勒南说过：“如果你想要知道最早的基督教会是什么样子，那就请你看看'国际工人协会'的一个地方支部。”在他说这句话之前很久，法国的革命共产主义者，此外，特别是魏特林及其追随者早就提到原始基督教了。

这个用甚至在当代新闻界都找不出先例来的抄袭德国圣经批判的办法写了教会历史小说《基督教的起源》（注：厄·勒南《基督教起源史》1863-1883年巴黎版第1-8卷。——编者注）的法国文学家，自己并不知道在他上述的话里含有多少真理。我很想看看有哪位过去的国际活动家，在比方说阅读所谓《保罗达哥林多人后书》的时候，他的旧日的创伤，至少在某一方面的创伤，能不绽开来。这整篇使徒书，从第八章起，发出永远不断的，可惜竟是那么熟悉的诉苦的调子：les cotisations ne rentrent pas——捐款没有来！好多60 年代的最热心的宣传家会大有同感地握着这位使徒书作者——不论他是谁——的手悄悄地对他说，“你也遇到过这样的事呀！”这个题目我们也有话要说的——我们的协会里也挤满了哥林多人；这些在我们眼前捉摸不定地晃来晃去的、带来唐达鲁士之苦的拿不到手的会费，恰恰就是盛传的“国际的百万财产”！

关于最初的基督徒，我们最好的资料来源之一是萨莫萨塔的琉善；这位古希腊罗马时代的伏尔泰，对任何一种宗教迷信都一律持怀疑态度，因而对基督徒，比起对其他任何宗教社团来，都不会由于异教的或政治的原因而另眼相待。相反，对他们的迷信，他一◎第459页◎律大加嘲笑——对丘必特的崇拜者并不比对基督的崇拜者嘲笑得少一些；从他那肤浅的唯理论的观点看来，这两种迷信是同样荒谬的。这位在任何场合都不抱偏见的证人，曾经讲述过生于赫勒斯滂海峡的帕里城、自称普罗特斯的冒险家佩雷格林的生平。这个佩雷格林年轻时的事业是在亚美尼亚以通奸开始的，他在犯罪现场就地被拿获，按当地习俗被判处私刑。侥幸逃脱之后，在帕里由于勒死了他的父亲又不得不躲藏起来。◎第460页◎

我来引一段肖特的德译文（注：恩格斯从琉善的讽刺作品《佩雷格林之死》所摘引的话，不像肖特的译文，更像奥·鲍利译的这篇作品的德译文（见《琉善文集》1831年斯图加特版第13卷第1618-1620和1622页）。——460。）：“这时，他凑巧在巴勒斯坦遇到些基督徒里的教士和学者而知道了基督徒的奥妙的道理。不久他就获得很大的成功，他的老师们同他相比反倒有如童稚。他成了先知、教会首脑、犹太寺院主持——总而言之，他成了一切的一切；他解释他们写的圣书，自己也写了一大批，结果，基督徒们最终把他视为神明，奉为立法者，并把他拥立为首领（主教）……　由于这种原因〈即由于作基督徒〉，普罗特斯有一次被当局逮捕，投入监狱……　当他因此而身被镣铐的时候，基督徒们认为他受囚禁是他们的大不幸，就用尽一切办法营救他。但是，营救没有成功，于是他们就无微不至地从各方面去照料他。天刚刚亮，就有些老太婆、寡妇和孤儿守在他的监狱门口；较有势力的基督徒则买通禁卒，去整夜地陪伴他；他们带着饭去，在他的身边读他们的圣书，——一句话，敬爱的佩雷格林（当时他还是叫这个名字）在他们看来至少也是另一位苏格拉底。有的基督教会的使者甚至从若干小亚细亚城市跑来援助他，安慰他，并在法庭上替他辩护。这些人，只要关系到他们的团体，无论在什么地方他们都会立即到场，快得简直令人难以相信；他们这时既不辞辛劳，也不惜费用。因此，佩雷格林当时从四面八方都拿到钱，监禁竟成了他大笔收入的来源。这些可怜的人自以为他们的肉体和灵魂不死，他们将永生；所以他们对死毫不在意，其中有许多人甚至情愿去死。而且他们的第一立法者还向他们灌输这样一种思想：只要他们一改宗，即放弃希腊诸神而信奉那个被钉十字架的诡辩家并按照他的指示生活，他们大家就都成为兄弟了。因此他们无区别地轻视一切身外的财富，而把这些财富归共同所有——这是他们不经检验和证明而径直接受的教义。于是巧于利用环境的狡猾的骗子来到他们当中，很快就能变成富翁，而且还要暗中嘲笑这些傻子。后来，佩雷格林又一次被当时的叙利亚当局释放了。”

在叙述了他的一些新的冒险之后，作者接着写道：

“于是我们这位伟大人物第二次动身〈从帕里〉漫游各地，而且他一点旅费也不用花，只靠基督徒的慷慨厚待就够了，他们到处都保护他，保证他什么也不缺乏。他就这样被供养了一个时期。可是当他也犯了基督徒的规矩——我想是被发现吃了他们所禁忌的什么东西——的时候，他们就把他赶出了他们的团体。”（注：琉善《佩雷格林之死》第11-14和16章。——编者注）

读琉善这段文字，引起我多少青年时代的回忆啊！首先想起的就是“先知阿尔布雷希特”。他大约从1840年起，好多年间简直使瑞士魏特林派的共产主义支部（注：恩格斯指的是威·魏特林在19世纪40年代初建立的德国工人和手工业者的秘密组织——正义者同盟的支部。恩格斯的《关于共产主义者同盟的历史》（见本卷第190-210页）一文讲述了正义者同盟的历史。——461。）处于危险状态；他是个健壮的长须大汉，徒步走遍了整个瑞士，为他那神秘的新救世福音寻找听众，看来他是个颇为无害的糊涂蛋。不久就死了。接替他的是一个不那么无害的后继人——荷尔斯泰因的格奥尔格·库尔曼“博士”，他趁魏特林坐牢的时候，要瑞士法语区的各支部改信他的那种福音，而且在一段时期内做得很成功，甚至他们之中最有才能但也最轻狂的奥古斯特·贝克尔也被他诱了过去。这位库尔曼给他们作过讲演，这些讲演于1845年在日内瓦出版，总标题是：《新世界或人间的精神王国。通告》。在他的门徒（也许就是奥古斯特·贝克尔）写的序里有这样的话：

“需要有人来表达我们的一切痛苦、一切苦难和希望，简言之，一切使我们的时代深感不安的东西……　这个人，我们的时代所期待的人出现了。这就是荷尔斯泰因的格奥尔格·库尔曼博士。他带来了关于新世界或体现为现实的精神王国的学说。”（注：格·库尔曼《新世界或人间的精神王国。通告》1845年日内瓦版第Ⅷ、Ⅸ页。马克思和恩格斯在他们的著作《德意志意识形态》中揭穿了库尔曼的“预言”（《马克思恩格斯全集》第3卷第629-640页）。——461。）

当然用不着我说，这种关于新世界的学说，不过是饰以拉梅耐式的半圣经味的词句，并用先知的傲慢口吻讲出的一种最庸俗的◎第461页◎伤感的胡诌。这并没有妨碍老实的魏特林派像亚细亚的基督徒拥戴佩雷格林那样拥戴这个骗子。这些人的超民主主义和平均主义达到了极点，甚至把每个小学教师、新闻记者，总之一切非手工业者，都看成有意剥削他们的“学者”，总是怀疑他们；正是这些人，竟让库尔曼这个装腔作势的能手灌输了这样的思想：在“新世界”中，最大的圣贤，也就是库尔曼，将调节享受的分配，因而，现在在旧世界里，弟子们就已经应该把一切享受大把大把地供献给这位至圣，而自己则应该对残羹剩饭感到满足。于是，当这种情况继续存在的时候，佩雷格林－库尔曼就靠支部的破费过着十分阔绰和心满意足的生活。诚然，这种情况并没有延续很久；怀疑者和不信仰者中间日益增长的怨言，沃州政府进行迫害的威胁，结束了洛桑的这个“精神王国”，于是库尔曼不见了。

凡是亲身经历过欧洲初期工人运动的人，都会记起几十个类似的事例。现在，这样的极端情况，至少在大中心地区已经是不可能的了，但是在运动争得新地盘的边远地方，这一类小号的佩雷格林还可望获得暂时的、有限的成功。各国工人政党里都会钻进一些在官方世界中毫无指望或在其中走完红运的形形色色的分子——种痘反对者、戒酒主义者、素食主义者、反活体解剖者、用自然疗法行医者、已散掉的自由公理会（注：自由公理会是在“光明之友”运动的影响下，于1846年和1847年从官方新教教会中分化出来的宗教团体，它曾试图成立全德国的教会。“光明之友”是产生于1841年的一种宗教派别，它反对在新教教会中占统治地位的、以极端神秘主义和伪善行为为特征的虔诚主义。自由公理会于1847年3月30日获得了进行自由的宗教活动的权利。——462。）的传教士、世界起源新学说的编造者、无结果或未成功的发明者、被官僚指为“爱打官司的无赖汉”的或真或假的受屈者、诚实的傻子和不诚实的骗子——，同样，最初的基督徒的情况也是如此。旧世界解体过程所解放出来的，也就是所扔出来的各种分子，都一个接一个地掉进基督教的引力圈子里，——基督教是唯一抵抗了这一解体过程（因为基督教本身就是它的必然产物）从而得以保存下来并且不断成长起来的成分，而其他成分则只不过是短命蜉蝣而已。每一种狂想、胡说或骗术都会钻◎第462页◎进年轻的基督教会，找到热心的听众和热诚的信徒，至少在一些地方和一段时期不会找不到。最初的基督徒也像我们最初的共产主义工人支部那样，对于一切投合他们口味的东西都是无比的轻信，这就使我们甚至无法肯定，我们的新约中是否没有掺杂着佩雷格林给基督徒们写的“大批圣书”中的某个片断。

二

德国的圣经批判——迄今我们在原始基督教史领域中的认识的唯一科学基础——曾经按两个方向发展。

一个方向是蒂宾根学派（注：蒂宾根神学学派是德国神学家斐·克·鲍尔在19世纪上半叶创立的一个研究并批判圣经的学派。这一派人批判《新约全书》中的矛盾和历史谬误，但又力图把圣经里的某些说法作为符合历史的东西保留下来。可是这些从事研究的人无意中使圣经的威信受到破坏。——463。），广义来说，应该把大卫·弗·施特劳斯也算在内。在批判研究方面，这个学派做到了一个神学派别所能做到的一切。它承认，四福音书并不是目击者的传述，而是已佚典籍的后来的加工品，在据说是使徒保罗写的使徒书中，最多有四篇是真的，如此等等。它把历史记叙中的一切奇迹和矛盾都作为无法接受的东西而勾销了；但对于其余部分，它却企图“挽救一切还能挽救的”，这就非常清楚地显示出它的神学家学派的性质。这样它就使大部分以这个学派为依据的勒南，得以通过同样的方法，“挽救”了还要更多得多的东西，除大量的显然可疑的新约中的故事以外，还想把许多其他关于殉道者的传说，也都当作历史上可资信考的资料硬塞给我们。但是无论如何，蒂宾根学派从新约中作为非历史的或伪造的东西而屏弃的那一切，可以认为在科学上已经被最后清除了。

另一个方向，只有一个代表人物，即布鲁诺·鲍威尔（注：布·鲍威尔对新约的批判，见他的下列著作：《约翰福音史批判》1840年不来梅版、《符类福音作者的福音史批判》1841年莱比锡版第1—2卷；此书第3卷用《符类福音作者和约翰的福音史批判》的名称于1842年在不伦瑞克出版。在宗教史文献中把前三部福音书，即《马太福音》、《马可福音》和《路加福音》的作者称为符类福音作者。——463。）。他的巨大功绩，不仅在于他对福音书和使徒书信给了无情的批判，而且还在于他第一个不但认真地研究了犹太的和希腊-亚历山大里亚◎第463页◎的成分，并且还认真地研究了纯希腊的和希腊-罗马的成分，而正是后者才给基督教开辟了成为世界宗教的道路。说什么基督教从犹太教产生时就已经定型，并凭大体上已经确定的教义和伦理从巴勒斯坦征服了世界，这种奇谈怪论从布鲁诺·鲍威尔时起再也站不住脚了；它只能在神学院里和那些要“为人民保存宗教”而不惜损害科学的人们中间苟延残喘。斐洛的亚历山大里亚学派和希腊罗马庸俗哲学——柏拉图派的，特别是斯多亚派（注：斯多亚主义是公元前4—3世纪产生于古希腊的一个哲学派别，因其创始人芝诺通常在雅典集市的画廊讲学，又称画廊学派（画廊的希腊文是“Stoa”）。

斯多亚派哲学分为逻辑学、物理学和伦理学，以伦理学为中心，逻辑学和物理学只是为伦理学提供基础。这个学派主要宣扬服从命运并带有浓厚宗教色彩的泛神论思想，其中既有唯物主义倾向，又有唯心主义思想。早期斯多亚派认为认识来源于对外界事物的感觉，但又承认关于神、善恶、正义等的先天观念。他们把赫拉克利特的火和逻各斯看成一个东西，认为宇宙实体既是物质性的，同时又是创造一切并统治万物的世界理性，也是神、天命和命运，或称自然。人是自然的一部分，也受天命支配，人应该顺应自然的规律而生活，即遵照理性和道德而生活。合乎理性的行为就是德行，只有德行才能使人幸福。人要有德行，成为善人，就必须用理性克制情欲，达到清心寡欲以至无情无欲的境界。中期斯多亚派强调社会责任、道德义务，加强了道德生活中的禁欲主义倾向。晚期斯多亚派宣扬安于命运，服从命运，认为人的一生注定是有罪的、痛苦的，只有忍耐和克制欲望，才能摆脱痛苦和罪恶，得到精神的安宁和幸福。晚期斯多亚派的伦理思想为基督教的兴起准备了思想条件。——255、464。）的——给予在君士坦丁时代成为国教的基督教的巨大影响，虽然还远没有彻底弄清，但这种影响的存在已经得到证明，这主要归功于布鲁诺·鲍威尔；他基本上证明了基督教不是从外面、从犹太输入而强加给希腊罗马世界的，至少就其作为世界性宗教的形成而言，它正是这个世界的最道地的产物。当然，鲍威尔也像一切对根深蒂固的偏见作斗争的人们一样，在许多地方是做得过分的。为了也要根据文献来肯定斐洛，尤其是塞涅卡对形成中的基督教的影响，为了要说明新约的作者们是上述两位哲学家的直接剽窃者，鲍威尔不得不把新宗教的兴起推迟半个世纪，而不顾罗马历史编纂学家们的记述与此不符，总是十分轻率地对待历史。照他的意见，基督教直到弗拉维王朝时才真正诞生，而新约的著作则是直到哈德良、安敦尼和马可·奥勒留的时代才有的。因此，在鲍威尔心目中，新约中耶稣及其门徒的故事的任何历史背景都消失了；这些故事就成了这样一种传说，其中把最初团体的内在发展阶段和内部精神斗争都归之于多少是虚构出来的人物。在鲍威尔看来，这一新宗教的诞生地不是加利利和耶路撒冷，而是亚历山大里亚和罗马。

所以，蒂宾根学派以新约的历史和文献中未被它批驳的残余部分，给我们提供了一个目前尚可被科学承认为有待争论的问题的最高极限，布鲁诺·鲍威尔则给我们提供了在这一历史和文献◎第464页◎中可以为科学所批驳的最高极限。实际真理存在于这两个极限之间。凭现有的资料能否确定这真理，是很大的疑问。新发现，特别是罗马的，东方的，首先是埃及的新发现，在这方面的贡献将比任何批判都要多得多。

但在新约中有唯一的一篇，判定写作时间可以精确到几个月以内：它大概是在67年6月和68年1月或4月之间写成的；所以属于基督教的最初期，它以最朴素的真实性和相应的习惯语言反映出了当时的观念；因此，我认为，要确定原始基督教究竟是什么样子，它比起今本新约中所有其余在写成时间方面晚得多的各篇来要重要得多。这一篇就叫《约翰启示录》；它原来似乎是全部圣经中最令人迷惑不解的，现在由于德国的批判已经变得最易懂、最清楚的了，所以我想同读者来谈谈它。

只要把这一篇浏览一下，你就会确信，不仅它的作者，甚至连作者在其中活动的“周围环境”，都是何等动荡不安。我们这篇《启示录》并不是当时这种著作中独一无二的一篇。从纪元前164 年第一篇流传至今的此类著作《但以理书》写成时起，差不多到约为康莫迪安写《护教歌》（注：即康莫迪安《反犹太人和异教徒的护教歌》。——编者注）时的纪元250年止，根据勒南的统计，传至今日的古典“启示作品”不下15种之多，较晚的仿作还不计算在内（我所以援引勒南，是因为他的书并不是只有专家才熟悉，而且也最容易找到）。当时，甚至罗马和希腊，尤其是小亚细亚、叙利亚和埃及，都把由各种不同民族的极端粗陋的迷信观念构成的毫无批判的混合物无条件地信以为真，并且用虔诚的蒙蔽和直截了当的欺骗来加以补充；当时，奇迹、狂热、幻觉、神咒、占卜、炼金术、喀巴拉（注：喀巴拉（希伯来语，意为传统、传说）是一种对古老的“圣”书经文进行解释的神秘而具有巫术成分的方法，即对一些词和数码赋予特殊的象征性含义。这种办法曾流行于犹太教徒中间，后又从犹太教传入基督教和伊斯兰教。——465。）以及其他神秘荒诞的东西占据着首要地位。原始基◎第465页◎督教就产生在这样一种气氛中，而且是产生在特别易于接受这种对超自然事物的玄想的那一类人中间。这就无怪乎在埃及，如莱顿城的纸草书之类的资料所证明的，基督教诺斯替教派（注：诺斯替教派是诺斯替教的信徒。诺斯替教是公元1至2世纪时产生的一种宗教哲学学说，由基督教的、犹太教的、各种多神教的以及唯心主义的希腊—罗马哲学的某些成分结合而成。诺斯替教的基础是关于“诺斯”（古希腊语，意为“真知”）的神秘学说——通过世界的神的始源的启示而获得真知。诺斯替教派的特点在于强调物质是罪恶的，宣传禁欲主义，不承认旧约的神圣性和神话中基督教创始者耶稣基督的“神人”双重性。正统的基督教界斥诺斯替教为异端，对诺斯替教派进行了残酷斗争，把他们的著作几乎全部销毁。——466。）曾在基督纪元2世纪时热中于炼金术，并把炼金术的观念引入他们的教义中。而迦勒底的和犹太的数学家——根据塔西佗的说法，他们曾在克劳狄乌斯时代和维特利乌斯时代先后两次因施用巫术而被逐出罗马（注：塔西佗《编年史》第12篇第52章和《历史》第2篇第62章。——编者注）——所从事的，正是我们将要看到的构成《约翰启示录》之核心的那种几何学。

此外，还要补充第二点。所有启示作品都认为有权蒙蔽读者。这些作品（例如《但以理书》、《以诺书》，以斯拉、巴录、犹大等人的启示作品，《西维拉占语集》（注：《西维拉占语集》，据传为古代一游方预言家（库马城的西维拉）所作，在古罗马的宗教生活中起过很大作用。——466。））不仅通常都根本是别人所写（这些作者比名义上的作者晚得多），而且所预言的也都是早已发生并为真正作者所熟知的一些事情。例如《但以理书》的作者，在164年名王安条克死前不久的时候，把关于波斯、马其顿的世界统治的兴衰和罗马的世界统治的开始的预言，放到好像生在尼布甲尼撒时代的但以理的嘴里，以便通过这种效验来证实自己的预言，使读者能够接受最后关于以色列人会克服一切苦难，终将胜利的预言。所以，如果《约翰启示录》果真是那假想的作者所作，就会是所有启示著作中唯一的例外。

托名为约翰的作者，无论如何是在小亚细亚的基督徒中极孚众望的一个人。这可以由给七教会的书信中的语气来证明。因此，可能这就是那位使徒约翰，此人历史上是否存在尚无法完全肯定，但也可能确有其人。假如作者真的就是这位使徒，就只会加强我们◎第466页◎的看法。这会有力地证实，书中的基督教，的的确确是真正的原始基督教。但是应该顺便指出的是，《启示录》和那也被认为是约翰写的一篇福音书或三篇使徒书信决不属于同一作者。

《启示录》是由一连串幻景构成的。在第一个幻景中出现了穿着最高祭司装束的基督；他在代表七个亚细亚教会的七个灯台中间行走，并把给这些教会的七个“天使”的书信口授给“约翰”。在这里，一开头就很尖锐地显示出这种基督教和尼西亚宗教会议（注：尼西亚宗教会议是第一次基督教会世界性主教会议。这次会议是325年罗马皇帝君士坦丁一世在小亚细亚的尼西亚城召开的，约300名主教或代表主教的长老出席。会议针对当时教会存在的“三位一体”派和阿里乌派的信仰分歧，通过了一切基督徒必须遵守“三位一体”的信条（正统基督教教义的基本原则），不承认信条以叛国罪论。会议还制定教会法规，以加强主教权力，实为加强皇帝权力，因主教是由皇帝任免的，从此基督教变成了罗马帝国国教。——255、467。）所制定的、君士坦丁大帝的世界宗教不同。在这里，不但没有听说过有而且也不可能有神圣的三位一体。这里我们所看到的不是后来的一个圣灵，而是犹太教的拉比在《以赛亚书》第十一章第二节的基础上构成的“神的七灵”。基督是神的儿子，是首先的也是末后的，是阿拉法也是俄梅戛，但绝不就是神本身，或与神等同；相反，他是“在神创造万物之上为元首的”，因而也就同上述七灵一样，是永远存在的，但却是居于属位的、神的流出体。在第十五章第三节里，殉道者在天上唱“神的仆人摩西的歌和羔羊的歌”以赞美神。这样看来，基督在这里不仅是作为神的下属，而且甚至于在某些方面被放在与摩西同等的地位。基督在耶路撒冷被钉十字架（第十一章第八节），但复活了（第一章第五节、第十八节）；他是为世界赎罪而牺牲的“羔羊”，各族各方的信徒都由于他的血而在神面前得蒙赦罪。这里我们看到了使原始基督教后来得以发展成为世界宗教的那种根本观念。当时，闪米特人和欧洲人的一切宗教里都存在有一种共同的观点，认为被人们的行为冒犯了的众神是可以用牺牲求其宽宥的。基督教最初的一个革命的（从斐洛学派抄袭来的）根本观念就是，在信徒们看来，一切时代的、一切人的罪恶，都可以通过一个中间人的一次伟大自愿牺牲而永远被赦免。于是，以后就没有必要再作任何牺牲，许许多多的宗教礼仪也就随之而失去依据；而◎第467页◎摆脱这些妨碍或禁止与异教徒交往的礼仪，则是世界宗教的首要条件。然而，供献牺牲的习俗在各民族的风尚中毕竟是根深蒂固的，以致吸取了很多异教做法的天主教感到有必要实行一种哪怕是象征性的弥撒祭礼来适应这种情况。关于原罪的教义，在我们分析的书中反而连一点影子也没有。

但是在这些信中，也像在全书中一样，最大的特点却是，无论何时何地，作者都不曾想到要对自己或自己的教友用别的称呼，而只是称作犹太人。对于他所痛斥的士麦那和非拉铁非的宗派分子，他发出的指责是：

“他们自称是犹太人，其实他们不是犹太人，而是撒但一会的人。”

谈到帕加马宗派分子，则说他们遵从巴兰的教训，而巴兰曾教巴勒引诱以色列孩子们去吃祭偶像之物，去行奸淫的事。可见，我们在这里接触到的不是自觉的基督徒，而是一些自称为犹太人的人；诚然，他们的犹太教是先前的犹太教发展的新阶段，但正因为如此，才是唯一真正的犹太教。因此，当圣徒在神的宝座前出现的时候，先是144 000个犹太人，每一支派各12 000人，随后才是无数前来改宗这种革新了的犹太教的异教徒群众。请看，我们这位作者在基督纪元69年的时候，对于他代表着宗教发展的崭新阶段，即行将成为人类精神史中最革命因素之一的阶段，是很少意识到的。

由此我们可以看出，当时的还不曾有自我意识的基督教，同后来在尼西亚宗教会议上用教条固定下来的那种世界宗教，是有天渊之别的；二者如此不同，以致从后者很难认出前者。这里既没有后世基督教的教义，也没有后世基督教的伦理，但是却有正在进行一场对全世界的斗争以及这一斗争必将胜利的感觉，有斗争的渴望和胜利的信心，这种渴望和信心在现代的基督徒身上已经完全丧失，◎第468页◎在我们这个时代里，只存在于社会的另一极——社会主义者方面。

事实上，对起初极其强大的世界作斗争，同时又在革新者自己之间作斗争，这既是原始基督教教徒的特点，也是社会主义者的特点。这两个伟大的运动都不是由领袖们和先知们创造出来的（虽然两者都拥有相当多的先知），两者都是群众运动。而群众运动在起初的时候必然是混乱的；其所以混乱，是由于群众的任何思想开始都是矛盾的，不明确的，无联系的；但是另一方面也是由于先知们起初在运动中还起着的那种作用。这种混乱表现为形成许许多多的宗派，彼此进行斗争，其激烈至少不亚于对共同外敌的斗争。在原始基督教是如此，在社会主义运动的早期也是如此，尽管这会使那些在根本无统一之可能的情况下宣扬统一的好心的庸人感到非常难过。

难道国际是靠某种统一的教条联合起来的吗？恰恰相反。那里有谨守1848年以前法国传统的共产主义者，而这些人又是带有各种不同色彩的；有魏特林派的共产主义者和重整旗鼓的共产主义者同盟中的另一种共产主义者，有在法国和比利时占优势的蒲鲁东主义者，有布朗基主义者，有德国工人党，最后，还有一度在西班牙和意大利占上风的巴枯宁无政府主义者，——而这还只是些主要的集团。从国际建立时起，为了在各处彻底同无政府主义者划清界限，至少在最一般的经济观点上能够达到统一，竟花费了整整四分之一世纪的时间。而且这还是依靠了现代的交通工具，依靠了铁路、电报、巨大的工业城市、报刊和有组织的人民集会才达到的。

最初的基督徒也分裂成无数宗派，而这恰好成了引起争论并从而获致后来的统一的手段。就在我们这篇无疑是最古的基督教文献中，我们已经看到这种分裂成宗派的情况，而我们的作者，就像抨击整个罪恶的外部世界那样，势不两立地激烈地抨击这些宗◎第469页◎派。这里首先是以弗所和帕加马的尼哥拉派，接着是士麦那和非拉铁非的那些自称是犹太人、其实并非犹太人而是属于撒但一会的人，帕加马的那些信奉名叫巴兰的伪先知的教训的人，以弗所的那些自称是使徒而其实并非使徒的人，最后是推雅推喇的那些信奉名叫耶洗别的伪女先知的人。关于这些宗派的详情，我们毫无所知，只是听人谈到巴兰和耶洗别的徒众吃祭偶像之物和行奸淫的事。人们企图把所有这五个宗派说成是保罗派的基督徒，而把所有这些书信说成是反对保罗，反对伪使徒，反对虚构出来的巴兰和“尼哥拉”的。勒南在其1869年巴黎出版的《圣保罗》一书中（第303-305、367-370页）收集了一些相应的、很难使人信服的论据。所有这些论据，不外乎要从使徒行传和所谓的保罗使徒书出发来解释这些书信，其实这些著作至少就目前的版本来说其成书时间起码比《启示录》要迟60年，因而其中包含的与此有关的事实资料不仅极可怀疑，而且是彼此完全矛盾的。有决定意义的倒是：我们这位作者不会想到要用五个不同的名称来称呼同一个宗派；单对以弗所就使用了两个（伪使徒和尼哥拉派），对帕加马也使用了两个（巴兰派和尼哥拉派）而且每次都清清楚楚地是两个不同的宗派。当然，不能否认，这些宗派里也完全可能有现在该称之为保罗信徒的那种人。

在讲得较详细的这两个场合，所谴责的都不外乎是吃祭偶像之物和行奸淫的事，这是犹太人——不论是古代的还是基督教的——同改宗的异教徒争论不休的两点。异教徒不仅把祭神肉拿到庆宴上，在此种情况下拒绝食用是非礼的，甚至可能是危险的；而且祭神肉还在公共市场上出售，在这里并不是每次都能分辨出是否已按教规清洁过。讲到奸淫的事，这些犹太人所指的不仅是婚姻以外的性关系，而且指犹太法律所禁止的、某亲等以内的人的通◎第470页◎婚，也指犹太人与异教徒之间的通婚；这个词在《使徒行传》第十五章第二十和二十九节里一般都作此解释。但我们这位约翰对于正统犹太人所认可的那种性关系，也另有自己的看法。他在第十四章第四节里谈到天上的144 000个犹太人：

“这些人未曾沾染妇女，他们原是童身。”

而在我们这位约翰的天上，确实是一个妇女都没有。因而他是属于原始基督教其他著作中也常遇到的那个笼统地视性关系为罪恶的派别。如果我们还注意到，他把罗马叫作大淫妇，说地上的君王们与她行淫并被她淫乱之酒所醉倒，而她的商人因她的骄奢淫逸而发了财，那我们对上述的那个词就决不能按照神学的护教论所要赋予它的那种狭窄意义来理解，神学的护教论是要借此为解释新约中的其他地方找证据。与此相反，书信中这些地方清楚地显示出一切深刻动荡时代所共有的一种现象，即对性关系的传统束缚也同所有其他藩篱一起发生动摇。在基督教的最初几个世纪里，一方面有禁止肉欲的禁欲主义，同时，把或多或少不受限制的男女关系列入基督教自由的概念的倾向，也相当常见。在现代社会主义运动中情况也是这样。30 年代圣西门派的“肉体复权”——德文译作“Wiedereinsetzung des Fleisches”——在当时德国这样一个“虔诚的育儿所”（注：摘自海涅的诗《安心》。——编者注）曾引起何等令人难以置信的恐惧啊！而恐惧得最厉害的，恰恰是那个在柏林也像在自己的庄园里一样，不经常使自己的肉体复权就一天也活不下去的、当时居统治地位的高贵等级（当时我们还没有阶级）！如果这些正人君子还知道傅立叶给肉体规定的自由不止这些的话，不知道该怎样啊！随着空想主义被克服，这◎第471页◎些放荡行为让位给较为理智的而且实际上更激进得多的概念；而且自德国从海涅的“虔诚的育儿所”发展成为社会主义运动中心的时候起，崇尚美德的上流社会那种伪善的愤慨，就被人们嗤之以鼻了。

那些书信里包含的全部教理就是如此。此外就是强烈号召同道者进行热心的宣传，在敌人面前勇敢而高傲地公开承认自己的信仰，不屈不挠地对内外敌人作斗争，——就这些而论，国际的某个有先知气概的热心家也可以写得毫不逊色。

三

我们这位约翰传谕给七个小亚细亚教会，并通过它们传谕给69年的经过改革的犹太教（基督教就是以后从这种犹太教发展而来的）的其余部分。书信只是约翰传谕的真正题旨的引言。这里，我们才进入原始基督教的圣所。

最初的基督徒来自什么样的人呢？主要来自属于人民最低阶层的“受苦受难的人”，革命因素总是这样形成的。这些人之中都有些什么人呢？在城市里，是形形色色的破产的自由人，他们很像美国南部各蓄奴州的“白种贫民”或在殖民地口岸和中国口岸流浪并从事冒险的欧洲人，此外还有被释的奴隶和特别是未被释的奴隶；在意大利、西西里、阿非利加的大庄园里，是奴隶；在各行省农业地区，是日益陷入债务奴役的小农。对所有这些人说来，绝对不存在任何共同的求得解放的道路。对所有这些人说来，天堂已经一去不复返；破产的自由人的天堂是他们先人曾在其中作自由公民的过去那种既是城市、又是国家的城邦；战俘奴隶的天堂是被俘和成为奴隶以前的自由时代；小农的天堂是已经被消灭的氏族制度和土◎第472页◎地公有制。所有这一切，都被罗马征服者用荡平一切的铁拳消灭净尽了。古代所达到的最大的社会群，是部落以及亲属部落的联盟；野蛮人的组织的基础是氏族联系，而建立起城市的希腊人和意大利人的组织则以包括一个或几个部落的城邦为基础。菲力浦和亚历山大使希腊半岛得到政治的统一，但是希腊民族还没有就此建成。民族[Nation]只是由于罗马世界统治的衰亡才成为可能。罗马的世界统治一下子永远结束了小的联盟；军事暴力、罗马的诉讼程序、税收机构彻底瓦解了传统的内部组织。除失去独立和自己特有的组织而外，更加之以军事和民政当局的强暴掠夺：它们先夺走被征服者的资财，然后又以重利贷给他们，为的是让他们能够交纳新的苛捐杂税。在纯自然经济的地区或者以自然经济为主的地区，沉重的赋税以及由此引起的对货币的需要，使农民越来越深地陷入被高利贷者奴役的境地，造成了巨大的财产差异，使富者更富，贫者赤贫。对于巨大的罗马世界强权，零散的小部落或城市进行任何反抗都是无望的。被奴役、受压迫、沦为赤贫的人们的出路在哪里？他们怎样才能得救？所有这些彼此利益各不相同甚至互相冲突的不同的人群的共同出路在哪里？可是为了使所有这些人都卷入一个统一的伟大革命运动，必须找到这样一条出路。

这样的出路找到了。但不是在现世。在当时的情况下，出路只能是在宗教领域内。于是另一个世界打开了。肉体死后灵魂继续存在，就渐渐成为罗马世界各地公认的信条。死后的灵魂将为其生前的行为受到某种报偿或惩罚这一信念，也越来越为大家所接受。但报偿是相当靠不住的；古代世界具有强烈的自发唯物主义，它把人世生活看得比冥土生活宝贵得多；希腊人把死后的永生还看成是一种不幸。于是，基督教出现了。它认真地对待彼岸世界的报偿和惩罚，造出天国和地狱。一条把受苦受难的人从我们苦难的尘世◎第473页◎引入永恒的天堂的出路找到了。事实上，也只有靠对彼岸世界获得报偿的希望，斯多亚-斐洛学说的弃世和禁欲才得以提升为能吸引被压迫人民群众的一种新的世界宗教的基本道德原则。

但这种天堂乐园决不是一死之后就向信徒们开放的。我们将看到，以新耶路撒冷为首都的天国，只是经过对地狱势力的激烈斗争才攻克与打开。可是在最初的基督徒的观念中，这种斗争很快就要到来。我们的约翰一开始就表明他的书是启示“必要快成的事”；随后，在第三节，他宣称：

“念这书上预言的和那些听见又遵守其中所记载的都是有福的，因为日期近了”；基督吩咐写信给非拉铁非教会说：“看哪，我必快来。”而在最后一章里天使说，他把“必要快成的事”指示给约翰，并吩咐他：

“不可封了这书上的预言，因为日期近了”；基督自己也说过两次（第十二节和第二十节）：“我必快来。”我们以后会看到，人们预期这次降临将怎样快地到来。

《启示录》的作者现在向我们展示的那些幻景，全都是（而且大都一字不易地）从较早的一些范本中抄袭来的。一部分来自旧约中的古典先知，特别是以西结，一部分来自后来按照《但以理书》范式撰写的犹太教启示作品，特别是当时已经写就，至少是部分写就的《以诺书》。圣经批判已经详细查明，我们这位约翰的书中每一个情景，每一个可怕的预兆，每一项降给不信者的灾难——总之，书中的全部材料，是从哪里抄袭来的；这样，约翰不仅暴露出精神上的完全贫乏，而且还清楚地表明，他所描述的那种所谓狂喜和幻景，他连在想象中也没有经历过。◎第474页◎

这些幻景出现的经过，简略地说来是这样的。一开始，约翰看到了神坐在宝座上，手里拿有一卷用七印封严了的书，在神面前是被杀过但又复活了的羔羊（基督），他被认为是配揭开那些印的。那些印揭开时，发生了各种各样可怕的奇异的征兆。在第五印揭开时，约翰看见在神的祭坛底下，有为神的道被杀的基督徒殉道者的灵魂，他们大声喊着说：

“主啊，你不审判住在地上的人，给我们伸流血的冤，要等到几时呢？”

随后有白衣赐给他们，并有话劝他们还要等待片刻，因为需要有更多的殉道者被杀。——这样看来，这里还根本没有什么“爱的宗教”，什么“要爱你们的仇敌，为那逼迫你们的人祷告”等等；这里宣讲的是复仇，毫不隐讳的复仇，是应该的、正当的对基督徒迫害者的复仇。而且全篇都是如此。危机越是临近，天上降来的灾难和惩罚越是频繁，我们的约翰就越兴奋地宣布说广大众人还是不想忏悔他们的罪恶，说神的鞭子还应该再向他们头上猛抽，说基督应当用铁杖来放牧他们，并要踹全能的神烈怒的酒醡，但又说有罪的人心里仍将顽固不化。这是一种自然的、不夹杂任何伪善的情感：斗争正在进行，而打仗就应当像个打仗的样子。——在揭开第七印的时候，出现七个带着号角的天使，每当其中一个天使吹响号角的时候都有新的可怕征兆出现。在第七个天使吹响号角之后又出现七个天使，带着装满神的大怒的七个碗，向地上倾注；又是新的灾难和惩罚，基本上大部分是令人厌烦地重复已经说过许多次的那些东西。然后，出现了坐在众水上、穿着朱红色衣服、喝醉了圣徒和为耶稣殉道者的血的巴比伦大淫妇；这就是管辖地上众王的座落在七座山上的大城。她骑在一匹七头十角兽上。七头代表七座山，也代表七位“王”。在这些王中，五位已经倾倒，一位还在，第七◎第475页◎位还没有来到，而在他之后，还有最初五位中受了死伤但已医好的一位要来到。末后这一位将在地上做王四十二个月，或三年半（由七年构成的星期年的一半），将迫害信徒，置他们于死地，使罪恶居统治地位。但跟着来的是一场大决战；圣徒和殉道者扫灭了巴比伦大淫妇及其所有信从者，即广大众人，从而报了仇；魔鬼被投进无底坑，在那里捆绑1 000年，在这段时间内，基督和死去复活的殉道者一同作王。但在1 000年完了的时候，魔鬼将又被释放，并将发生一次新的神灵们的大交战，在这一战中魔鬼将被最终战胜。然后发生的是第二次复活，这时其余的死者也将苏醒过来，并在神（注意，不是基督！）面前听候审判，信徒们将进入新天、新地和新耶路撒冷而获得永生。

所有这一切都完全是以基督教之前的、犹太教的材料构成的，因而这里几乎全都是纯粹犹太教的观念。自从以色列人在这个世界上进入苦难时代，即从必须向亚述人和巴比伦人纳贡，以色列和犹太两王国被灭时起，一直到塞琉古的奴役，因而也就是从以赛亚到但以理，在每次灾难时期都有预言说救主将出现。在《但以理书》第十二章第一至三节里甚至有预言说，保佑犹太人的天使米迦勒将降临，他将救他们脱离大灾难；将有许多死者复活，一种末日的审判将发生，而教人归义的教师将永远发光如星。属于基督教的只有一点，即特别强调基督的王国快要到来，复活了的信徒——主要是殉道者——是光荣的。

对这一预言与当时事件的关系作出解释应归功于德国的批判，特别是埃瓦尔德、吕克和斐迪南·贝纳里。勒南使这种解释连非神学界也能理解。巴比伦大淫妇指的是罗马这个座落在七座山上的城，这是我们已经知道的了。至于她骑的那匹兽，第十七章第九至十一节里有下面的话：◎第476页◎

“那〈兽的〉七头就是女人所坐的七座山，又是七位王。五位已经倾倒了，一位还在，一位还没有来到，他来的时候必须暂时存留。那先前有、如今没有的兽，就是第八位。他也和那七位同列，并且归于沉沦。”

这里兽指的是罗马的世界统治，顺次由七个皇帝代表，其中一个皇帝受了死伤，不再做王，但将被医好，而且还要回来，作为第八个皇帝来最后完成亵圣渎神的王国。将任凭他

“与圣徒争战，并且得胜，凡住在地上、名字没有记在羔羊生命册上的人，都要拜他。众人无论大小贫富，自主的、为奴的，都在右手上，或是在额上，受兽的印记。除了那受印记，有了兽名或有兽名数目的，都不得做买卖。在这里有智慧。凡有聪明的，可以算计兽的数目，因为这是人的数目，他的数目是666 ”（第13章第7-18节）。

我们只指出，由此看来，这里讲的是作为罗马世界强权用以对付基督徒的手段之一的抵制（因而，很明显，这是魔鬼搞出来的），现在我们来看这样一个问题：已经统治过一次，受了死伤，失了踪，但将按次序作为第八位回转来并将起反基督作用的这位罗马皇帝，究竟是谁呢？

把奥古斯都按次序算作第一，第二该是提比利乌斯，第三是卡利古拉，第四是克劳狄乌斯，第五是尼禄，第六是加尔巴。“五位已经倾倒了，一位还在。”那就是说，尼禄已经倾倒了，而加尔巴还在。加尔巴做王是从68年6月9日至69年1月15日。但紧随他登极之后，守卫莱茵河的军团在维特利乌斯率领下起来暴动，而在其他行省，其他军事长官也在准备军事暴动。就在罗马当地，禁卫兵也起而叛变，杀死了加尔巴，立奥托为帝。

由此可以推论，我们的《启示录》是在加尔巴时代写的。很像是在他统治的末期，最迟是在奥托——“第七位”——的三个月（到69年4月15 日）统治期间写的。但那先前有、如今没有的第八位◎第477页◎究竟是谁呢？666这个数字将告诉我们。

在闪米特族——迦勒底人和犹太人——中间，当时流行着一种以字母双关义为根据的巫术。大约从纪元前300年开始，希伯来字母也当作数字来使用：a＝ 1；b＝2；g＝3；d＝4等等。喀巴拉占卜术士就是把某个名字的字母数值的总和算出，再设法从这个总和作出预言；例如，用这同一个数值构成一个词或词组，从而对具有此名字的人作出关于其前途的结论。这种数字语言也用作切口之类的东西。这种方术在希腊语叫作gematriah——几何学；专干这一行，并被塔西佗称作数学家的迦勒底人在克劳狄乌斯时代，后来又一次是在维特利乌斯时代，被赶出罗马，大概是因为“太胡闹”的缘故。

666这个数字也正是通过这种数学产生的。它隐含着前五个罗马皇帝之一的名字。但伊里奈乌斯在2世纪末在666这个数字之外，还知道有个数字是616，在许多人仍然知道数字之谜的时候，这个数字还至少是出现过的。（注：伊里奈乌斯《反异端五书》第5卷第28-30章。——编者注）如果找到的答案同样适合于这两个数字，那就证明这个答案是准确无误的了。

柏林的斐迪南·贝纳里提供了这个答案。那名字就是尼禄。数字的根据是（尼禄凯撒）为希腊字Nêron Kaisar（尼禄皇帝）的希伯来文写法，犹太圣法经传和巴尔米拉铭文都可以证明。帝国东半部铸造的尼禄钱币上都有这种字样。原来n(nun)＝50；r(resch)＝200；w(waw)代替0＝6；n(nun)＝50；k(koph) ＝100；s(samech)＝60；r(resch)＝200；合计＝666。　 如果我们拿拉丁文的写法Nero Caesar作根据，去掉第二个nun＝50，我们就得出666－50＝616，即伊里奈乌斯的那个数字。◎第478页◎

实际上，在加尔巴时代，整个罗马帝国突然陷入一片混乱之中。加尔巴自己就曾率领着西班牙和高卢的军团进军罗马来打倒尼禄。尼禄逃跑了，并命令一个被释的奴隶把他杀死。但不仅罗马的禁卫兵，而且各行省的军事长官都阴谋反对加尔巴；到处都出现了新的王位追求者，准备带着他们的军团开向首都。看来帝国的内战在所难免，崩溃之日已经临近。除这一切之外，还流传着一种谣言，特别是在东方，说尼禄并没有被杀死，只是受了伤，逃到安息人那里去了，并将率领军队越过幼发拉底河回来，好进行新的、更加凶残的恐怖统治。亚该亚和亚细亚对这些消息尤其感到恐怖。而且大约在写《启示录》的时候，恰好出现了一个假尼禄，带着相当众多的归附者盘踞在帕特莫斯和小亚细亚附近爱琴海的基斯诺斯（现在的塞尔米亚）岛上，直到他在奥托时代被杀死为止。在受尼禄第一次严重迫害的基督徒中间流传一种看法，认为他将作为一个反基督者重新回来，认为他的回来以及必然与之俱来的、残忍地消灭新宗派的更加坚决的企图，将是一种先兆和前奏，预示基督将重新降临，预示将要对地狱的势力进行一场伟大的、胜利的决战，预示那殉道者出于信仰就为之欣然赴死的千年王国“很快”即将来临，难道是奇怪的事吗？

最初两个世纪的基督教的文献和受基督教影响的文献，充分表明，666 这个数字的秘密是当时很多人都知道的。伊里奈乌斯固然已经不知道这个秘密，但他也像很多其他活到3世纪末的人一样，知道《启示录》里的兽是暗指回来的尼禄。后来连这个线索也失去了，我们所研究的这篇著作便被正统的占卜术士作了荒诞的解释；我自己在幼年时也还认识一些老年人，他们继老约翰·阿尔布雷希特·本格尔之后，在那里等待1836年出现世界的末日和末日的审判。这个预言应验了，而且恰恰就在那一年。不过末日的审判◎第479页◎没有落到罪恶世界的头上，而是落到了《启示录》的虔诚的解释者自己的头上。因为正是在1836年，斐·贝纳里给666这个数字提供了一把钥匙，从而给一切预言性的数字演算，给这种新式的几何学带来一个可怕的末日。

关于等待着信徒的天国，我们这位约翰只能作最表面的描写。新耶路撒冷相当大，至少就当时的概念来说是这样；它是正方形的，每边长12 000 斯达第＝2227公里，因此它的面积差不多有500万平方公里，比美利坚合众国的一半还要大；它是用纯金和宝石筑成的。那里有神居住在信神者中间，他代替太阳为他们照耀，那里再没有死亡，再没有忧愁，再没有苦难；生命之水的河从城中流过，河两岸长着生命之树，结十二样果子，每月都有果子成熟；叶子“乃为医治万民”（勒南认为，这是一种茶叶——《反基督者》第542页）。圣徒们在这里将永生。

就我们所知，68年前后，基督教在其主要所在地小亚细亚就是这样。神圣的三位一体连影子也没有，相反，只有晚期犹太教的那个旧的单一而不可分的耶和华，他在犹太教晚期，从犹太民族的神一跃而为天地间唯一最高的神，他要统治一切民族，他对改宗者许以恩泽，给不驯者以无情的毁灭，他信守古代的老规矩：宽恕降服者，制服傲慢者。因此，在末日的审判时高坐在审判席上的也就是这位神，而不是像晚出的福音书和使徒书所描写的那样是基督。按照晚期犹太教从波斯吸收的流出说，羔羊基督一开始是从神产生出来的，由于误解富有诗意的一个段落（《以赛亚书》第十一章第二节）而造成的“神的七灵”虽然地位较低，也永远是从神产生出来的。他们都不是神，也不与神等同，而是从属于神。羔羊自己为世界罪恶赎罪而牺牲自己，为此它的地位在天上得到了相当的提升，因为这种自愿的牺牲在全篇中都是被当作特殊功勋，而不是内在◎第480页◎本质必然产生的。不言而喻，还少不得有一整套天宫建制：天使长、基路伯、天使和圣徒。为要成为宗教，一神论从远古时代就不能不向多神论作些让步，曾德-阿维斯陀（注：曾德—阿维斯陀是18世纪至19世纪时对阿维斯陀使用的不正确的名称。阿维斯陀是流行于古波斯、阿塞拜疆、中亚细亚的琐罗亚斯德教的圣书。琐罗亚斯德教的主要教义是善与恶在世界上的斗争这种二元论观念。阿维斯陀的写作时间大约是从公元前9世纪直到公元3—4世纪。——481。）便已开其端。犹太人慢慢地转向异教徒的诸具体神，这种情况一直继续到在流放（注：指公元前6世纪的所谓古犹太人的“巴比伦之流放”（或者叫作“巴比伦之囚”）。巴比伦皇帝尼布甲尼撒在公元前597年攻占耶路撒冷和公元前586年最终灭掉犹太王国以后，犹太贵族、官吏、商人和手工业者被强制移居巴比伦。公元前6世纪30年代，波斯皇帝居鲁士征服了巴比伦王国，才准许大部分被俘的犹太人返回故国。——481。）以后有了波斯式的天宫建制从而使宗教更适应于人们的想象的时候。就连基督教本身甚至在用自身有异的、神秘的、三位一体的神代替了永远等于自身的、不变的犹太神以后，也只是凭着对圣徒的崇拜才能在人民大众中间把对诸旧神的崇拜排除掉；例如，按照法耳梅赖耶尔的说法，在伯罗奔尼撒，在迈纳，在阿卡迪亚，对丘必特的崇拜只是在大约9 世纪时才完全消失（《摩里亚半岛史》（注：即法耳梅赖耶尔《摩里亚半岛中世纪史》1830年斯图加特-蒂宾根版。——编者注）第1册第227页）。只有现今的资产阶级时代及其新教，才又把圣徒取消，终于认真奉行自身有异的神的一神论。

我们分析的这篇作品也同样不知有原罪与因信称义之说。这些最初的战斗的团体的信仰，与后来胜利了的教会的信仰完全不同。除羔羊的赎罪的牺牲外，最重要的内容就是临近的基督再临和快要到来的千年王国；而用来树立这种信仰的手段只是：进行积极的宣传，对内外敌人作不屈不挠的斗争，在异教徒的法庭上昂首承认自己的革命观点，决心随时为将来的胜利而殉道。

我们已经看到，作者尚未意识到自己与犹太人有所不同。相应地，全篇没有一个地方讲到洗礼，倒是有许多其他地方使我们相信，洗礼是基督教的第二个时期的制度。144 000个犹太信徒曾受“印记”，而不是受洗。讲到天上的圣徒和地上的信徒时说，他们洗去了自己的罪恶，洗净自己的白衣服，用羔羊的血使它们变得鲜明◎第481页◎洁亮；根本没有提到洗礼圣水。在反基督者出现以前的那两个先知（第十一章），也没有给任何人行洗礼，而且，照第十九章第十节的话看来，耶稣的见证不是洗礼，而是预言中的灵意。在所有这些场合，自然是该提到洗礼的，如果当时洗礼已经通行的话；因此，我们差不多可以有绝对把握得出结论说，我们这位作者不知道有洗礼，洗礼是在基督徒同犹太人最后分手的时候才出现的。

关于第二种更晚出的圣礼——圣餐礼，作者也同样一无所知。如果说在路德的译文中，基督许诺每一个信仰坚定的推雅推喇人到他那里并同他进圣餐，这只能导致误解。在希腊文本中是deipnês?——我将（同他）进晚餐，英文本圣经完全正确地译为：

I shall sup with him。关于圣餐，即使作为一种悼念餐，这里也绝对没有谈到。

我们这篇以如此独特方式证实了写作时间为68年或69年的作品，在一切基督教文献中最为古老，这是无可怀疑的。找不到其他任何一篇作品，文字写得这样粗俗，满纸是希伯来腔调、荒谬的构句和文法错误。例如在第一章第四节中有一句话，现照录如下：

“但愿从那今在昔在将在有恩惠与平安赐给你们。”

至于说福音书和使徒行传是对现已佚失的著作的后来的加工品，这些佚失著作的微弱的历史核心在传说的层层笼罩之下现在已经辨认不出；就连那几篇所谓“真正的”使徒书，也如布鲁诺·鲍威尔所说，或者是更晚的作品（注：在《社会发展》杂志上发表的经作者同意的法译文中，这句话是这样写的：“就连蒂宾根学派还认为真本的那三、四篇使徒书，也都如布鲁诺·鲍威尔通过深刻分析而指出的，不过是晚出的作品”。─-编者注），或者最多也只是无名作家的旧著◎第482页◎经过增补以后的加工品，——这在目前只有职业神学家或其他立场偏颇的历史编纂学家才加以否认。更为重要的是：我们这里有了这样一篇作品（对其写作时间的判定已经精确到几个月以内），这篇作品给我们描绘出形态最不发展时的基督教，这种形态的基督教对于4世纪时有着完备的教条和神话的国教的关系，大致有如塔西佗时代日耳曼人那种尚未固定的神话对于受基督教和古典古代因素影响而形成的、见于《艾达》（注：《艾达》是一部斯堪的纳维亚各民族的神话和英雄的传说与歌曲的集子；保存下来的有两种形式，一种是13世纪时的手稿，1643年为冰岛主教斯魏因森所发现（即所谓《老艾达》），另一种是13世纪初诗人和编年史家斯·斯土鲁森所编的古代北欧歌唱诗人诗歌论集（即所谓《小艾达》）。《艾达》中的诗歌反映了氏族制度解体和民族大迁徙时期斯堪的纳维亚的社会状况。从中可以看到古代日耳曼人的民间创作中的一些形象和情节。

《厄革斯德列克》是《老艾达》诗歌集中属于较晚时期的歌词之一。恩格斯在这里引的是这首诗歌的第32和36节。——34。）的神话的关系。这里是一种世界宗教的幼芽，但这种幼芽却已均等地包含着上千种的发展可能性，这些可能性后来体现为无数的宗派。这部基督教形成时期的最古文献对我们之所以特别重要，是因为它以纯净的形式告诉我们，犹太教在亚历山大里亚学派的强烈影响之下，把什么带进了基督教。所有后来的东西，都是西方，希腊罗马附加进去的。只是通过一神论的犹太宗教的媒介作用，后来的希腊庸俗哲学的文明的一神论才能够取得那种唯一使它能吸引群众的宗教形式。但找到了这样一种媒介以后，它也只有在希腊罗马世界里，借助于希腊罗马世界所达到的思想成果而继续发展并且与之相融合，才能成为世界宗教。

写于1894年6月19日-7月16日之间

载于1894-1895年《新时代》杂志第1卷第1期和第2期

原文是德文

选自《马克思恩格斯全集》第22卷第523-552页◎第483页◎


恩格斯　法德农民问题

*（注：《法德农民问题》是马克思主义在土地问题方面的最重要文献，它是恩格斯在1894年11月15日和22日之间为《新时代》（见注3）杂志撰写的。促使恩格斯写这一著作的直接原因，是福尔马尔在土地问题方面的机会主义言论，首先是他1894年10月25日在德国社会民主党法兰克福代表大会上所作的关于土地纲领的补充报告。福尔马尔在说明他所建议的措施时，引述了法国社会党人的土地纲领，仿佛那个纲领真是得到恩格斯赞同的。在此以前恩格斯虽然已驳斥过这种说法（见《马克思恩格斯全集》第22卷第561—562页），但他认为有必要专门写篇文章来阐述在农民问题上革命无产阶级立场的基本原则，有必要对福尔马尔的机会主义观点以及在马赛代表大会（见注362）上通过的并在南特代表大会上作了补充的法国社会党人的土地纲领中背离马克思主义理论的地方加以批判。

在恩格斯生前，《法德农民问题》一文曾转载于波兰杂志《黎明》1894年第12期，标题是《农民问题》。——484。）

资产阶级的和反动的政党，对目前社会主义者突然到处都把农民问题提上了议事日程，感到非常惊奇。按理说，我们倒应该对这件事情没有早已发生而感到惊奇。从爱尔兰到西西里，从安达卢西亚到俄罗斯和保加利亚，农民到处都是人口、生产和政治力量的非常重要的因素。只有西欧的两个地区是例外。在大不列颠本土，大土地占有和大农业完全排挤了自耕农；在普鲁士易北河以东地区，几百年来一直发生着同样的过程，在这里，农民也是日益被“驱逐”，或者至少在经济上和政治上日益被挤到次要地位。

农民至今在多数场合下只是通过他们那种根源于农村生活闭塞状况的冷漠态度而证明自己是一个政治力量的因素。人口的主体的这种冷漠态度，不仅是巴黎和罗马议会贪污腐化的最强大的支柱，而且是俄国专制制度的最强大的支柱。然而这种冷漠态度决不是不可克服的。自从工人运动发生以来，西欧的资产者，特别是在农民小块土地所有制占优势的地区，不用很费气力就能使得农民把社会主义工人想象成partageux，即“均产分子”，想象成设法抢夺农民财产的一群懒惰而贪婪的城里人而怀疑和憎恨他们。1848年二月革命（注：二月革命是指1848年2月爆发的法国资产阶级民主革命。代表金融资产阶级利益的“七月王朝”推行极端反动的政策，反对任何政治改革和经济改革，阻碍资本主义发展，加剧对无产阶级和农民的剥削，引起全国人民的不满；农业歉收和经济危机进一步加深了国内矛盾。1848年2月22—24日巴黎爆发了革命，推翻了“七月王朝”，建立了资产阶级共和派的临时政府，宣布成立法兰西第二共和国。无产阶级和小资产阶级积极参加了这次革命。但革命果实却落到资产阶级手里。——180、197、484。）的朦胧的社会主义的激情，很快就被法国农民的反动投票一扫而光；希望能生活安定的农民，从他们那丰富的记忆中取出关于农民皇帝拿破仑的神话，创立了第二帝国。我们大家◎第484页◎都知道：单是农民的这一勋业就索取了法国人民多少代价；法国人民至今还深受这一勋业的后果之苦。

但是从那时以来，许多情况都已经改变了。资本主义生产形式的发展，割断了农业小生产的命脉；这种小生产正在无法挽救地灭亡和衰落。北美、南美和印度的竞争使廉价的粮食充斥欧洲市场，这种粮食廉价到没有一个欧洲的生产者能够跟它竞争。大土地占有者和小农都同样面临着灭亡。而因为他们两者都是土地占有者和农村人，所以大土地占有者宣称自己是为小农利益奋斗的先锋战士，而小农——一般讲来——也承认这个先锋战士。

然而在这个时候，在西方强大的社会主义工人政党已经成长起来了。二月革命时代模糊的预感和憧憬已经明朗化了，扩展、深化成为能满足一切科学要求并包含有明确具体要求的纲领；不断增多的社会党议员在德国、法国、比利时的议会里捍卫着这些要求。社会党夺取政权已成为可以预见的将来的事情。然而，为了夺取政权，这个政党应当首先从城市走向农村，应当成为农村中的一股力量。社会党先于所有其他政党明确理解到经济原因和政治后果的联系，因此它早就识破了硬要跟农民作朋友的大地主那副羊皮掩盖着的豺狼面孔，——这样一个政党能心安理得地任凭注定灭亡的农民继续被他们的伪保护者所控制，一直到农民从工业工人的消极敌人变成工业工人的积极敌人为止吗？这样，我们便谈到农民问题的中心点了。

一

我们可能面对的农村居民，包含有一些很不相同的组成部分，这些不同的组成部分本身又按各个地区而有所区别。◎第485页◎

在德国西部，和在法国和比利时一样，占统治地位的是小块土地农民的小生产，这些农民大部分是小块土地的所有者，在少数场合则是小块土地的租佃者。

在西北部——在下萨克森和石勒苏益格-荷尔斯泰因，占优势的是大农和中农，他们是非雇用男女长工、甚至非雇用短工不可的。在巴伐利亚的部分地区，情形也是一样。

在普鲁士易北河以东地区和梅克伦堡，是一个拥有家奴、长工和短工的大土地占有和大生产的区域，而在某些地方则尚有为数不多并且日趋减少的小农和中农。

在德国中部，我们遇到的是所有这些生产形式和土地占有形式的混合，其比例因地区而异，并且这些形式当中没有一种是在稍许广大的面积上占有优势的。

此外，还有一些大小不同的地区，在那里，自有的或者租佃的耕地不足以养活家口，而只是作为从事某种家庭手工业的基础，确保这种手工业有可能支付通常无法思议的低工资，从而使产品在任何异国竞争下都能有稳固的销路。

这几类农村居民中有哪些是可以争取到社会民主党方面来的呢？不用说，我们只是大概地研究这一问题；我们只是考察一些显著突出的形式；篇幅的限制不允许我们详述各个过渡阶段以及农村居民的混合组成的情况。

我们先从小农说起。在所有的农民当中，小农不仅一般说来对于西欧是最重要的农民，而且还给我们提供了解开整个问题的关键。只要我们搞清楚了我们对小农应有的态度，我们便有了确定我们对农村居民其他组成部分的态度的一切立足点。

我们这里所说的小农，是指小块土地的所有者或租佃者——尤其是所有者，这块土地既不大于他以自己全家的力量通常所能◎第486页◎耕种的限度，也不小于足以养活他的家口的限度。因此，这个小农，像小手工业者一样，是一种工人，他和现代无产者不同的地方就是他还占有自己的劳动资料；所以，这是过去的生产方式的一种残余。他的祖先曾经是固定在土地上的，没有人身自由的，或者在十分例外的情况下是自由的，但又羁于代役租和徭役租的农民，他和他的祖先有三方面不同。第一，法国革命已经为他解除了必须对地方担负的种种封建的地租和劳役，并在大多数场合，至少在莱茵河左岸，给了他一块田地作为他的自由的财产。第二，他丧失了自己曾作为其中一员的自治马尔克公社的保护，同时也丧失了他那一份使用早先马尔克公有土地的权利。马尔克公有土地一部分被过去的封建主，一部分被那开明的、基于罗马法的、官僚制度的立法玩魔术似地掠夺去了，从而使现代的小农不购买饲料就不能养耕畜。但是，在经济方面，废除封建负担远远抵不上马尔克土地使用权的丧失；养不起耕畜的农民的数目不断增长。第三，现时的农民的不同点还在于：他丧失了自己过去的生产工作的一半。过去他和他的家庭用自产的原料来生产他所需要的大部分工业品；他的其余的需要则由那些除农业外同时兼营手工业的乡村邻居来满足，后者从他那里得的报酬大部分是交换的物品或换工。家庭是自给自足的，几乎生产它所需要的一切，而村庄则更是如此。这差不多是十足的自然经济，货币几乎根本不需要。资本主义生产借助于货币经济和大工业结束了这种情况。而如果说马尔克土地使用权是农民生存的一个基本条件，那么工业副业则是另一个基本条件。于是农民每况愈下。捐税、歉收、继承人分家、诉讼，将一个又一个农民驱向高利贷者；负债现象越来越普遍，而且每个人的债务越来越沉重，——一句话，我们的小农，同过了时的生产方式的任何残余一样，在不可挽回地走向灭亡。他们是未来的无产者。◎第487页◎

作为未来的无产者，他们本来应当乐意倾听社会主义的宣传。但是他们那根深蒂固的私有观念，暂时还阻碍他们这样做。为了保持他们那一小块岌岌可危的土地而进行的斗争越加艰苦，他们便越加顽固地拚命抓住这一小块土地不放，他们便越加倾向于把那些谈论将土地所有权转交整个社会掌握的社会民主党人看作如同高利贷者和律师一样危险的敌人。社会民主党应当用什么办法来战胜这种成见呢？在不改变自己的信念的情况下，它能给走向灭亡的小农拿出些什么呢？

在这一方面，我们可以把马克思主义派的法国社会党人的土地纲领当作实际的立足点，这一纲领特别值得重视，因为它是从小农经济的典型国家产生出来的。

在1892年的马赛代表大会上，通过了党的第一个土地纲领。（注：1892年9月24日至28日在马赛举行了法国工人党第十次代表大会。大会研究了关于农村工作、党的状况和党的活动、庆祝五一节、参加1893年苏黎世国际社会主义工人代表大会、以及关于参加即将举行的议会选举等问题。

代表大会议事日程上最重要的一项是关于农村工作问题，原因是国内农民运动有了高涨，并且党希望在议会选举中得到农民的支持。代表大会通过了第一个土地纲领，其中提出了许多有利于农村无产阶级和小农的具体要求。但是，纲领也包含了许多背离社会主义原则的地方，对农民的小资产阶级幻想与私有者情绪，甚至对它的富裕阶层的剥削意图作了某些让步。在党的南特代表大会上所通过的纲领绪论部分和对纲领的补充里，这些机会主义倾向更加严重了。——488。）这个纲领为无地的农业工人（即短工和家奴）提出的要求是：实行由同业公会和市镇委员会规定的最低工资额；建立其成员半数由工人组成的农村工商业仲裁法庭；禁止出卖市镇土地并把国有土地租给市镇，市镇应当将这一切土地——不论是自己的或租来的——在禁止使用雇工并受市镇监督的条件下交给无地的农业工人家庭组合共同耕种；规定养老金和残废抚恤金，由对大地产征收的特别税支付。

这个纲领为小农（其中还专门谈到了佃农）提出的要求是：由市镇置备农业机器，按成本价格租给农民使用；建立农民合作社以购买肥料、排水管、种子等等并销售产品；对于价值不超过5 000法郎的土地，在土地转手时免于征税；建立爱尔兰式的调停委员会，以减低过高的租价，并为退佃的佃农和分成制佃农 (métayers)补偿他们所提高的土地价值；废除规定土地所有者有权夺走收成抵债的民法典第2102条，并剥夺债权人将青苗抵作押金的权利；◎第488页◎规定一定数量的农具、收成、种子、肥料、耕畜——总之，凡农民耕作所必需的东西——不得抵作押金；修订早已过了时的总的地籍册，暂时则在每个市镇中进行地方性的修订；最后，实行免费的农业进修教育和建立农业试验站。

我们看到，为农民利益而提出的要求——至于为工人利益而提出的要求，我们在这里暂且不谈——并不是过分的。其中有一部分在别的国家里已经实现了。佃农调解法庭明显地是按照爱尔兰的样式建立起来的。农民合作社在莱茵地区已经存在。修订地籍册是西欧各地一切自由派以至于官僚经常表示的善良愿望。纲领的其他各条，也是不必使现存资本主义制度受到什么根本损害就可以实现的。我们说这些，只是为了说明纲领的特征，并无责难之意，而是恰恰相反。

利用这一纲领，党在法国各个不同地区的农民中间都获得了很大的成功，以致——因为胃口越吃越大——我们的法国同志就迫切地想把纲领弄得更加适合于农民的口味。当然，他们同时也感到他们正走上危险的道路。应该如何帮助农民，不是作为未来的无产者，而是作为现时的私有者农民来帮助，同时又不违背社会主义总的纲领的基本原则呢？为了对付这方面的异议，于是在新的实际建议之前加上了一段理论性的绪论，企图证明社会主义原则中包括有保护小农所有制免于在资本主义生产方式下遭到灭亡，当然作者们自己完全明白这种灭亡是不可避免的。现在我们来仔细考察一下这个绪论以及今年9 月在南特代表大会上所通过的要求本身。

绪论开头写道：

“鉴于按照党的总纲的本文，生产者只有在占有生产资料时才能自由；

鉴于虽然说在工业方面这些生产资料已经达到如此程度的资本主义的◎第489页◎集中，以至于只有以公有的或者说社会所有的形式才能归还生产者，但是，——至少在今天的法国，——在农业方面情况就完全不同了，在这里生产资料，即土地，在许多地方还是作为个人财产掌握在个体生产者手中；

鉴于虽然这种以小块土地所有制为特征的情况不可挽救地注定要灭亡(est　fatalement appelé à dispara?tre)，可是社会主义却不应加速这种灭亡，因为社会主义的任务并不是要把所有权和劳动分离开来，而是相反，要把任何生产的这两个要素结合在同一手中，因为把这两个因素分隔开来的后果，就是已沦为无产者的劳动者遭受奴役和贫困；

鉴于如果说一方面社会主义的职责在于重新使农业无产者在对大片领地现在的游手好闲的所有者实行剥夺之后，占有——以公有的或者说社会所有的形式——大地产，那么另一方面，社会主义的同样迫切的职责就在于维护自食其力的农民占有自己的小块土地，而反对国库、高利贷者以及来自新生的大地主方面的侵犯；

鉴于对那些作为佃农或分成制佃农(métayers)耕种别人土地，即使剥削短工也是在某种程度上由于自己受着剥削才被迫出此一途的生产者，也应该予以同样保护，——

工人党——它与无政府主义者相反，不把社会制度的改造寄托于贫困的增长和蔓延，而认为劳动和整个社会的解放只有靠城乡劳动者组织起来和共同努力，靠他们掌握行政和立法的权力才可获得，——通过了下列土地纲领，以联合农村生产的一切成分和在各种法律基础上经营国内土地的一切种类的活动一齐去与共同的敌人——封建土地所有制作斗争。”

让我们来更详细地考察这几个“鉴于”。

首先，紧接法国纲领中关于占有生产资料是生产者自由的前提这句话之后，应该添上下面这几句，即生产资料的占有只能有两种形式：或者是个人占有，这一形式无论何时何地对于生产者来说都从来没有作为普遍形式存在过，而且一天天地越来越被工业的进步所排除；或者是公共占有，这一形式的物质的和精神的前提都已经由资本主义社会的发展本身造成了；所以，必须以无产阶级所拥有的一切手段来为生产资料转归公共占有而斗争。

这样，生产资料的公共占有便在纲领中被提出来作为应当争◎第490页◎取的唯一的主要目标。这不仅在基础已经打好了的工业方面是如此，而且在所有的地方，也就是说在农业方面也是如此。按照纲领所说，个人占有无论何时何地对于一切生产者来说都从来没有普遍适用过；正因为如此，并且还因为工业的进步本来就在排除个人占有，所以社会主义的利益决不在于维护个人占有，而是在于排除它，因为凡是个人占有还存在的地方，公共占有就成为不可能。如果要引证纲领，那么就应该引证整个纲领，而这就会根本改变南特绪论中所引用的论点，因为这将使其中表达的普遍历史真理依存于这样的一些条件，只有在这些条件下，这个真理现在才能对西欧和北美仍然有效。

个体生产者对生产资料的占有，现代已经不再赋予这些生产者以真正的自由。城市中的手工业已经破产，而在像伦敦那样的大城市中甚至已经全然绝迹，取而代之的是大工业、血汗制度以及靠破产维持生活的卑鄙的劣品制造者。靠自力耕种的小农既非牢靠地占有自己的小块土地，也不自由。他们自己以及他们的房屋、他们的院子、他们的少量田地，都属于高利贷者，他们的生活比无产者更没有保障，无产者至少有时还能过上些安生日子，而受尽折磨的债务奴隶却永远没有这样的事。即使把民法典第2102条删掉，即使通过法律保证农民有一定数量的农具、牲畜等等不得抵作押金，你们也仍旧无法使他们从走投无路的处境中解脱出来，因为他们为了暂时延缓毁灭的日期，必须“自愿地”将自己的牲畜，将他们本人连肉体带灵魂一并出卖给高利贷者。你们企图保护小农的所有权，这不是保护他们的自由，而仅仅是保护他们被奴役的特殊形式而已；这种形式的奴役延长着他们的求生不成求死不得的状况；因此，引证你们纲领的第一段在这里是根本不适当的。

绪论中说道：在今天的法国，生产资料，即土地，在许多地方还◎第491页◎是作为个人财产掌握在个体生产者手中；社会主义的任务并不是要把所有权和劳动分离开来，而是相反，要把任何生产的这两个要素结合在同一手中。——上面已经指出过，后面这点作为一种普遍状况来谈，决不是社会主义的任务；社会主义的任务，不如说仅仅在于把生产资料转交给生产者公共占有。我们只要忽视这一点，上述论点立刻就把我们引入歧途，以为仿佛社会主义的使命是把小农对自己田地的现在这种虚构的所有权变成真正的所有权，也就是说，把小佃农变成所有者，把满身债务的所有者变成没有债务的所有者。自然，农民所有权的这种假象消失对于社会主义是有好处的，但不是以这种方式。

无论如何，现在事情已弄到这样的地步绪论竟直截了当地宣称，社会主义的职责，甚至它的迫切的职责，是在于

“维护自食其力的农民对自己的小块土地的占有，而反对国库、高利贷者以及来自新生的大地主方面的侵犯”。

这样，绪论便把实现一件在前一段中已经认为是不可能的事情当作迫切的职责交给了社会主义。绪论委托社会主义“维护”农民的小块土地所有制，虽然它本身就说这一所有制“不可挽救地注定要灭亡”。国库、高利贷者、新生的大地主，这些不是资本主义生产借以实现这种不可避免的灭亡的工具又是什么呢？“社会主义”应当用什么方法去保护农民不遭受这三位一体的侵害，我们下面就会看到。

但是不仅小农的所有权应该得到保护。与此同时，

“对那些作为佃农或分成制佃农(métayers)耕种别人土地，即使剥削短工也是在某种程度上由于自己受着剥削才被迫出此一途的生产者，也应该予以同样保护”。◎第492页◎

这里我们就谈起一个完全奇特的领域了。社会主义是专门反对剥削雇佣劳动的。而这里却宣布社会主义的迫切的职责是保护那些即使“剥削短工”——原话就是这样说的！——的法国佃农。这是因为这些佃农是在某种程度上“由于自己受着剥削”才被迫出此一途！

一旦踏上了斜路，往下滑是多么容易和舒服啊！如果德国的大农和中农跑来请求法国社会党人在德国党的执行委员会面前美言一番，要德国社会民主党保护他们剥削男女长工，据说就是他们“自己受着”高利贷者、税吏、粮食投机商和牲口贩子们的“剥削”，——那么法国社会党人将怎样回答呢？谁又能为他们担保我们的大土地占有者不会把卡尼茨伯爵（要知道，他也提出了类似的将粮食进口国有化的议案）也派到他们那里去，以他们“自己受着”交易所、高利贷者和粮食投机商的“剥削”为理由而请求社会党人在他们剥削农业工人方面也加以保护呢？

不过应该说明，我们的法国朋友们根本不是表面看上去那样怀有什么恶意。在上述的那一段中所指的仅仅是一种非常特殊的情况，即如下的情况：在法国北部，也如在我国甜菜产区一样，土地租给农民耕种，责成他们栽种甜菜，而且条件极端苛刻：他们必须向指定的工厂并按照该工厂所规定的价格出售甜菜，必须购买指定的种子，按规定定量施肥，此外他们在送交甜菜时还要受到无耻的欺诈。这一切我们在德国也很熟悉。但是，如果法国社会党人想予以保护的正是这类农民，那就应当直接和明确地说出来。这作为一种普遍状况来谈，不仅直接违反法国的纲领，而且直接违反社会主义的基本原则，如果这一草率的措辞被不同的方面用来作出不符合它的起草者们本意的解释，那么他们是没有理由抱怨的。

绪论的结束语也可能受到同样的曲解。按照这一结束语，社会◎第493页◎主义工人政党的任务是

“联合农村生产的一切成分和在各种法律基础上经营国内土地的一切种类的活动一齐去与共同的敌人——封建土地所有制作斗争”。

我坚决否认任何国家的社会主义工人政党有任务除了吸收农村无产者和小农以外，还将中农和大农，或者甚至将大地产租佃者、资本主义牧主以及其他按资本主义方式经营国内土地的人，也都吸收到自己的队伍中来。就算封建主义土地所有制对于他们大家都是共同的敌人吧。我们在某些问题上可以和他们一道走，可以在一定时期为达到一定的目的而与他们一起奋斗。我们党内可以有来自任何社会阶级的个人，但是我们绝对不需要任何代表资本家、中等资产阶级或中等农民的利益的集团。这里的本意也并不是看上去的那样坏；关于这一切，起草者们显然是根本没有考虑到；然而遗憾的是喜欢概括的热情使他们忘乎所以；如果有人要他们信守诺言，他们可不要大惊小怪。

绪论的后面接着是对纲领本身的一些新近作出了决议的补充。它们也像绪论一样措辞很草率。

关于市镇应当购置农业机器并按成本出租给农民的那一条，作了如下的更改：第一，市镇为此目的应当从国家获得补助金；第二，市镇应当无报酬地把机器提供小农使用。这个进一步的让步决不会给小农带来多大的好处，因为小农的田地及其经营方式只容许小规模地运用机器。

其次：

“对3 000 法郎以上的一切收入征收单一的累进税以取代一切现行的间接税和直接税。”

若干年来几乎在每一个社会民主党纲领中都包含有类似的要◎第494页◎求。然而专门为了小农的利益把它提出来，这却是一件新鲜事，而且只是证明，它的效果被估计得多么不够。我们就拿英国作例子。在那里，国家的预算是9 000万英镑。其中有1 350万-1 400万英镑来自所得税，其余的7 600 万中有一小部分来自营业税（邮政、电报、印花税），但绝大部分是靠对日用消费品抽税来取得的，即靠对全体国民而主要是对较贫穷阶层的收入经常不断地进行少量克扣——毫不显眼，但加起来却是若干百万——来取得的。在现代社会中，恐怕不可能用其他办法来偿付国家的开支了。我们姑且假定说，所有这9 000万英镑在英国都是靠对120英镑（3 000法郎）以上的收入征收直接累进税取得的。每年的平均积累，整个国民财富每年的增长，按吉芬的统计，在1865-1875年是24 000万英镑。假定现在每年是3亿英镑；9 000 万英镑的捐税负担在这种场合便会耗去全部积累的将近1/3。换句话说，除了社会主义政府以外，没有一个政府能采取这类做法；而当社会主义者掌握了政权的时候，他们将要实行种种措施，这种税收改革在那时将只不过起一种暂时的、微不足道的分期偿付债款的作用，而在小农面前则将展现出完全不同的前景。

纲领的起草者们看来也认识到，这种税收改革农民还得等待一段较长的时间，因此“暂且”(en attendant)向他们许诺：

“废除向一切自食其力的农民征收的土地税和减轻向一切典押地征收的土地税。”

这项要求的后半部所指的只能是不能单靠家中人力耕作的较大的农庄；因此，这又是对那些“剥削短工”的农民的一个优待。

其次：◎第495页◎

“渔猎自由不受任何限制，但为保护野物、鱼类以及庄稼所须作的限制除外。”

这听起来颇得人心，但是，这句话的后半部却将前半部勾销了。现时在所有农业地区每一户农家究竟能摊到多少兔子、鹧鸪、梭鱼和鲤鱼呢？够不够一年给每个农民一天多的时间去渔猎呢？

“减低法定的和通行的利率”——这就是说，重新颁布一些反高利贷的法律，企图重新实行那种两千年来无论何时何地都遭到失败的警察措施。如果小农陷入困难的处境，以致向高利贷者求贷在他们看来已是较小的祸害，那么高利贷者总是能找到办法来吸尽他们的脂膏，而又不会受到反高利贷法律的制裁。这一措施最多只能使小农得到安慰，而不会带给他们什么好处；相反，它只会使他们恰恰在特别需要贷款时却难于获得贷款。

“免费治疗并按成本价格供给药品”——这无论如何不是专门的保护农民的措施；德国纲领比这更进一步，甚至还要求免费供给药品。

“预备役士兵应征服役期间，其家属应得贴补”——这在德国和奥地利都已经实行，虽然还很不够，并且这也不是专门为农民提的要求。

“降低肥料、农业机器和农产品的运费”——这在德国基本上已经实行，而且主要是符合大土地占有者的利益。

“立即进行准备工作以拟定改良土壤和提高农业生产的公共工程计划”——◎第496页◎这一切都超不出含糊其词和漂亮诺言的圈子，并且首先也是为了大土地占有者的利益。

一句话，在绪论的全部大吹大擂的理论性的开场白之后，新土地纲领的实际建议却一点也没有向我们说清楚，法国工人党究竟打算怎样做到维护小农的小块土地所有制，这种土地所有制按照它自己的说法是无法挽救地注定要灭亡的。

二

我们的法国同志有一点是完全正确的：违反小农的意志，任何持久的变革在法国都是不可能的。我只是觉得，他们没有找到接近农民的正确方法。

大概，他们的出发点是想要在朝夕之间，尽可能甚至就在最近一次的普选中把小农争取过来。他们只有靠很冒险的广泛的许诺，才有希望达到这个目的，而为了替这些许诺作辩护，他们便不得不运用还要冒险得多的理论上的一些考虑。如果我们比较仔细地考察一下，那就会发现：这些广泛的许诺是自相矛盾的（许诺准备维护一种他们自己宣布为无法挽救地注定要灭亡的状态）；个别的措施或者完全没有实际的作用（反高利贷的法律），或者是工人的广泛要求，或者也对大土地占有者有利，或者最后，其作用对于小农的利益决不是很有意义的；因此，纲领的纯实践部分便自动改正了错误的开场白，并把绪论中那些看起来有冒险性的大话降低到事实上无伤大体的程度。

坦率地说，在由小农的整个经济地位、由他们所受的教育和闭塞的生活方式所产生并且为资产阶级报刊和大土地占有者所助长的偏见之下，我们只有向小农群众作出一些明知不能兑现的许诺，◎第497页◎才能于朝夕之间把他们争取过来。这就是说：我们得向他们许诺不仅要在任何情况下都保护他们的财产，反对一切向它进攻的经济力量，而且要把这财产从现在就已经压在它身上的重担下解放出来：把佃农变成自由的所有者，为被典押压得喘不过气来的所有者偿还其债务。即使我们能够做到这点，也只会回到那必然要重新发展成现在这种情况的局面。我们不会使农民得到解放，而只会延缓一下他们灭亡的时间。

但是，我们的利益决不是要今天就把农民争取过来，好使他们明天在我们不能实现自己的诺言时又离开我们。我们是不需要期望我们永久保存其小块土地所有制的农民来做党员的，正如我们不需要那些想永久保存其师傅地位的小手工业师傅来做党员一样。这种人属于反犹太主义者之流。让他们到反犹太主义者那里去吧，让他们向后者取得拯救他们的小生产的诺言吧；当他们在那里知道这些夸夸其谈的话语有什么意义，反犹太主义者天堂里的小提琴演奏的是些什么样的曲子，他们就会越来越懂得：虽然我们许诺得少些，并且完全是从另一个方向寻求解救，但我们毕竟是更加可靠的人。假如法国人那里曾经发生过像我们这里一样喧嚣的反犹太主义的煽动，那么他们未必会犯南特的错误。

我们对待小农的态度究竟是怎样的呢？在我们夺得国家政权的那一天，我们应该怎样对待他们呢？

第一，法国纲领的论点是完全正确的：我们预见到小农必然灭亡，但是我们无论如何不要以自己的干预去加速其灭亡。

第二，同样明显的是，当我们掌握了国家政权的时候，我们决不会考虑用暴力去剥夺小农（不论有无报偿，都是一样），像我们将不得不如此对待大土地占有者那样。我们对于小农的任务，首先是把他们的私人生产和私人占有变为合作社的生产和占有，不是采◎第498页◎用暴力，而是通过示范和为此提供社会帮助。当然，到那时候，我们将有足够的手段，向小农许诺，他们将得到现在就必须让他们明了的好处。

差不多20年以前，丹麦的社会党人就已经提出了类似的计划，因为他们的国家实际上只有一座城市，即哥本哈根，所以除这座城市以外，他们就几乎完全要靠在农民中间进行宣传。一个村庄或教区的农民——在丹麦有许多大的个体农户——应当把自己的土地结合为一个大田庄，共同出力耕种，并按入股土地、预付资金和所出劳力的比例分配收入。在丹麦，小土地所有制只起次要作用。可是，如果我们将这一思想运用于小块土地经营方面，我们就会发现：把各小块土地结合起来并且在全部结合起来的土地上进行大规模经营的话，一部分过去使用的劳动力就会变为多余的；劳动的这种节省也就是大规模经营的主要优点之一。要给这些劳动力找到工作，可以用两种方法：或是从邻近的大田庄中另拨出一些田地给农民合作社支配，或是给这些农民以资金和机会去从事工业性的副业，尽可能并且主要是供自己使用。在这两种情况下，他们的经济地位都会有所改善，并且这同时会保证总的社会领导机构有必要的影响，以便逐渐把农民合作社转变为更高级的形式，使整个合作社及其社员个人的权利和义务跟整个社会其他部门的权利和义务处于平等的地位。至于怎样具体地在每一个特殊场合下实现这一点，那将取决于这一场合的情况，以及我们夺得政权时的情况。可能我们那时将有能力给这些合作社提供更多的便利：由国家银行接收它们的一切抵押债务并将利率大大减低；从社会资金中抽拨贷款来建立大规模生产（贷款不一定或者不主要是货币，而且可以是必需的产品：机器、人造肥料等等）及其他各种便利。

这里主要的是使农民理解到，我们要挽救和保全他们的房产◎第499页◎和田产，只有把它们变成合作社的占有和合作社的生产才能做到。正是以个人占有为条件的个体经济，使农民走向灭亡。如果他们要坚持自己的个体经济，那么他们就必然要丧失房屋和家园，大规模的资本主义经济将排挤掉他们陈旧的生产方式。情况就是如此。现在我们来让农民有可能不是为了资本家的利益，而是为了他们自己的共同利益自己进行大规模经营。难道不能使农民理解到，这是为了他们自己的利益，这是他们唯一得救的途径吗？

我们永远也不能向小农许诺，给他们保全个体经济和个人财产去反对资本主义生产的优势力量。我们只能向他们许诺，我们不会违反他们的意志而强行干预他们的财产关系。其次，我们可以促使资本家和大土地占有者反对小农的斗争现在就尽量少用不公正的手段进行，并且尽可能阻挠现在常常发生的直接掠夺和欺诈行为。这是只有在例外的场合才可做到的。在发达的资本主义生产方式下，谁也搞不清楚到哪里为止算是诚实，从哪里起就算是欺诈。然而政权是站在欺骗者方面还是站在被欺骗者方面，这始终是有很大差别的。而我们则坚决站在小农方面；我们将竭力设法使他们的命运较为过得去一些，如果他们下了决心，就使他们易于过渡到合作社，如果他们还不能下这个决心，那就甚至给他们一些时间，让他们在自己的小块土地上考虑考虑这个问题。我们之所以要这样做，不仅是因为我们认为自食其力的小农可能来补充我们的队伍，而且也是为了党的直接利益。我们使之免于真正沦为无产者，在还是农民时就能被我们争取过来的农民人数越多，社会改造的实现也就会越迅速和越容易。假如我们不得不等到资本主义生产到处都发展到底以后，等到最后一个小手工业者和最后一个小农都变成资本主义大生产的牺牲品以后，再来实现这个改造，那对我们可就太糟了。我们在这个意义上为了农民的利益而必须牺牲◎第500页◎的一些社会资金，从资本主义经济的观点看来好像只是白花钱，然而这却是一项极好的投资，因为这种物质牺牲可能使花在整个社会改造上的费用节省9/10。因此，在这个意义上说来，我们可以很慷慨地对待农民。这里不是深入细节，在这方面提出一定建议的地方；这里只能讲到一般的要点。

可见，如果我们许下的诺言使人产生哪怕一点点印象，以为我们是要长期保全小块土地所有制，那就不仅对于党而且对于小农本身也是最糟糕不过的帮倒忙。这就简直是把农民解放的道路封闭起来并把党降低到招摇过市的反犹太主义的水平。恰恰相反。我们党的义务是随时随地向农民解释：他们的处境在资本主义还统治着的时候是绝对没有希望的，要保全他们那样的小块土地所有制是绝对不可能的，资本主义的大生产将把他们那无力的过时的小生产压碎，正如火车把独轮手推车压碎一样是毫无问题的。如果我们这样做，那就是按照必然的经济发展的精神行动，而经济发展会使农民的头脑接受我们的话。

然而，在结束这个话题之前，我必须说明我相信南特纲领的起草者们实质上跟我抱有同样的观点。他们极有见识，决不会不了解，现在分为小块的土地也必定要转归公共占有。他们自己也承认，小块土地所有制是注定要消灭的。由拉法格起草的全国委员会在南特代表大会上的报告（注：指保·拉法格的报告《农民的财产和经济的发展》是以法国工人党全国委员会的名义向南特代表大会提出的。拉法格的报告还发表在1894年10月18日《社会民主党人》第38号附刊上。——501、737。），也完全确认了这一观点。这个报告的德文本刊载于今年10月18日柏林的《社会民主党人》（注：《社会民主党人》是德国的一家周报，德国社会民主党的机关报，1894年至1895年在柏林出版。——501。）报上。南特纲领在措辞上的矛盾百出本身就已表明：它的起草者们实际上所说的并不是他们所想要说的。如果他们得不到理解，他们的言论被人滥用，——实际上已经发生这种情形，——那当然是他们自己的过错。不管怎样，他们应该更详细地说明他们的纲领，而下届法国代表大会则必须对它进行彻底审查。◎第501页◎

现在我们来谈一谈较大的农民。在这里，主要由于遗产分割，而且也由于欠债和被迫卖地，我们看到从小块土地农民起到完整保存了甚至扩大了自己旧有田地的大农为止的各个过渡阶段的全图。在中农住在小块土地农民中间的地方，中农的利益和观点跟小块土地农民没有什么本质区别；但是他们本身的经验应该告诉他们，有多少像他们这样的人已经下降为小农了。然而，在中农和大农占优势而农业经营又普遍都需用男女长工的地方，事情就完全不同了。工人政党当然应该首先维护雇佣工人，即维护男女长工和短工的利益；仅仅由于这一点，工人政党就不能向农民作出任何包括有让工人雇佣奴隶制继续存在的诺言。但是只要大农和中农本身仍然存在，他们就非使用雇佣工人不可。如果我们向小块土地农民许诺长期作为小块土地农民存在是愚蠢行为的话，那么向大农和中农作这样的许诺就近乎背叛了。

在这里又有跟城市手工业者相似的地方。虽然他们遭受破产比农民更为严重，但是他们中间还是有一些人除学徒外还雇有帮工，或用学徒来做帮工的工作。让这些手工业师傅中想永久保存自己的地位的人到反犹太主义者那里去吧，直到他们确信，即使在那里也不会得到什么帮助。其余那些看到自己的生产方式必然灭亡的人，则要到我们这里来，而且还准备在将来共同承担其他一切工人正面临的命运。对于大农和中农也是如此。当然，我们关心得更多的是他们的男女长工和短工，而不是他们。如果这些农民想要获得使他们的经济继续存在下去的保证，我们决不能给。这样一来，他们就到那些乐于什么都许诺，但什么都不履行的反犹太主义者、农民同盟盟员以及类似的党派那里去了。我们确切地知道一个经济上的真理，即由于资本主义经济和海外廉价粮食生产的竞争，无论大农和中农都同样无法挽救地要走向灭亡，这是甚至这些农民◎第502页◎日益增加的债务和到处可见的衰落所证明了的。对付这种衰落我们所能做的只是，在这里我们也建议把各个农户联合为合作社，以便在这种合作社内越来越多地消除对雇佣劳动的剥削，并把这些合作社逐渐变成一个全国大生产合作社的拥有同等权利和义务的组成部分。如果这些农民看到他们现在的生产方式必然要灭亡并且从中得出必要的结论，他们就要到我们这里来，而我们的职责就是要尽力使他们也易于过渡到新的生产方式。否则，我们就只得让他们听天由命，而去同一定会对我们表示欢迎的他们的雇佣工人打交道了。大概我们在这里也将拒绝实行暴力的剥夺，不过我们可以指望，经济发展将使这些顽固脑袋也能变得明智。

只有对于大土地占有制，事情才十分简单。这里摆在我们面前的是毫无掩饰的资本主义企业，因此也就不应该有任何顾忌。这里我们面对的是人数众多的农村无产者，因而我们的任务很清楚。我们的党一旦掌握了国家政权，就应该干脆地剥夺大土地占有者，就像剥夺工厂主一样。这一剥夺是否要用赎买来实行，这大半不取决于我们，而取决于我们取得政权时的情况，尤其是也取决于大土地占有者先生们自己的态度。我们决不认为，赎买在任何情况下都是不容许的；马克思曾向我讲过（并且讲过好多次！）他的意见：假如我们能赎买下这整个匪帮，那对于我们最便宜不过了。然而这里我们不去谈论这点。我们将把这样归还给社会的大地产，在社会监督下，转交给现在就已经耕种着这些土地并将组织成合作社的农业工人使用。我们将用什么方式方法转交这些土地，关于这点现在还不能说出一定的意见。无论如何，资本主义的企业转变为社会的企业在这里已经万事具备了，并且一夜之间就可以马上完成，比方说，在克虏伯先生或冯·施杜姆先生的工厂中就是这样。这些农业合作社的范例，将说服最后一些可能仍在反抗着的小块土地农民◎第503页◎而且也许还有某些大农相信大规模合作企业的优越性。

因此，在这里，我们可以在农村无产者面前展开一幅光辉的远景，就像在工业工人面前所展开的一样。所以，把普鲁士易北河以东地区的农业工人争取到我们这方面来，对于我们仅仅是时间问题，而且甚至是一个很短时间的问题。而当易北河以东地区的农业工人跟我们站在一起的时候，整个德国立刻就会改变风向。易北河以东地区的农业工人实际上的半农奴状况，是普鲁士容克统治的主要基础，因而也就是德国的道地普鲁士霸权的主要基础。正是易北河以东地区的容克——他们日益陷入负债、贫穷、靠国家和别人的供养过着寄生生活，因此也就越来越拚命抓紧自己的统治不放，——正是他们造成了并在维护着官僚和军官的道地普鲁士性质；他们的傲慢、狭隘和骄横，使得普鲁士民族的德意志帝国——尽管显而易见，此刻它之作为现时唯一可能实现的民族统一形式，是无可避免的——在国内如此被人憎恨，而在国外，虽有其光辉的胜利，却如此不受尊敬。这些容克的权力是建立在这样的基础上：在七个旧普鲁士省份的全部领土上，也就是说，几乎在整个帝国1/3的领土上，他们掌握着在这里提供社会权力和政治权力的地产，不仅掌握着地产，而且还通过甜菜制糖厂和烧酒酿造厂掌握着这一地区最重要的工业部门。无论德国其余部分的大土地占有者或大工业家，都没有处于这样有利的地位；无论前者或后者都没有掌握着整个的王国。他们都分散在广阔的地域里，并且为取得经济和政治优势既彼此发生竞争，又跟周围其他社会成分发生竞争。但是普鲁士容克的这种实力地位正日益丧失其经济基础。虽然有国家的帮助（自弗里德里希二世以来，这种帮助总是列入容克的每一个正常预算中），负债和贫穷化现象在这里也是不可抑制地日益扩大；只是立法和习惯所认可的实际上的半农奴制以及因而有可能对农◎第504页◎业工人进行的无限制的剥削，才把正要没顶的容克勉强支持在水面上。只要把社会民主主义的种子撒到这些工人当中去，鼓舞他们和团结他们去坚持自己的权利，容克的统治也就会完结。这一对于德国犹如俄国沙皇制度对于整个欧洲一样是野蛮的侵略成分代表的巨大反动势力，就会像刺破了的肥皂泡一样完全瓦解。普鲁士军队的“劲旅”就会变成社会民主主义的劲旅，那时在力量对比上便会发生那孕育着彻底变革的变动。但是正因为如此，争取易北河以东地区的农村无产者比争取德国西部的小农或者甚至比争取德国南部的中农都重要得多。这里，普鲁士易北河以东地区正是我们决战的战场，所以政府和容克将采取一切措施来阻挡我们到这里来。如果像他们威胁我们的那样，将重新采用强制措施来制止我们党的扩展，那么这首先将是为了阻碍易北河以东地区的农村无产阶级接受我们的宣传。这对我们反正一样。我们终究会将他们争取过来。

写于1894年11月15日-22日之间

载于1894-1895年《新时代》杂志第1卷第10期

原文是德文

选自《马克思恩格斯全集》第22卷第563-587页◎第505页◎


恩格斯　卡·马克思《1848年至1850年的法兰西阶级斗争》一书导言

*（注：马克思《1848年至1850年的法兰西阶级斗争》（见本选集第1卷第376—481页）的导言，是恩格斯于1895年2月14日和3月6日之间为在柏林出版的该书单行本写的。

从费舍1895年3月6日给恩格斯的信中可以看出，在发表这个导言时，德国社会民主党执行委员会曾坚决要求恩格斯把这部著作中在执行委员会看来是过分革命的调子冲淡，并使它具有更为谨慎的形式；当时费舍提出的借口是：由于帝国国会讨论新的反社会党人法草案，国内又形成了紧张局势。

恩格斯在给费舍的复信中（复信尚未找到，但根据1895年3月14日费舍给恩格斯的信可以推断出它的内容），对党的领导的不坚定立场和它力求“仅仅在合法范围内进行活动”作了批评。但是恩格斯不得不考虑执行委员会的意见而同意在校样中删去一些地方和改变一些提法，结果，在他看来，导言的原稿“受到了一些损害”。在本选集中，这些删改都在脚注中注出。由于作过这些修改的条样以及导言手稿保存了下来，因而有可能完全恢复原稿的本来面目。

那时社会民主党的个别领袖企图根据这一著作说恩格斯主张工人阶级在任何情况下都只能通过和平途径取得政权。1895年3月30日，德国社会民主党中央机关报《前进报》（见注561）发表了一篇标题是《目前革命应怎样进行》的社论，社论未经恩格斯同意就从他的导言中断章取义地摘引了几处，因而造成一种印象，仿佛恩格斯主张“无论如何要守法”。恩格斯感到非常愤懑，向《前进报》编辑李卜克内西提出坚决抗议，反对这种歪曲他的观点的做法。恩格斯在1895年4月1日给考茨基的信中强调有必要在《新时代》（见注3）杂志上发表导言全文以“消除这个可耻印象”。恩格斯在1895年4月1日给卡·考茨基的信和4月3日给保·拉法格的信中也谈到了《前进报》在发表导言时的这种不光彩做法（见《马克思恩格斯全集》第39卷第432、436页）。

在马克思的著作单行本出版前不久，由于恩格斯的坚持，1895年的《新时代》杂志第27期和第28期摘要登载了恩格斯的导言，但是保留了作者在上述单行本中不得不作出的那些删节。在德国颁布新的反社会党人法（见注302）的危险消除之后，导言仍未能全文发表。

恩格斯的导言曾经根据《新时代》杂志的文本以删节的形式登载在1895年《社会评论》杂志第9期和1895年保加利亚《事业》杂志第1期上。——506。）

目前再版的这部著作，是马克思用他的唯物主义观点从一定经济状况出发来说明一段现代历史的初次尝试。在《共产党宣言》中，用这个理论大略地说明了全部近代史；在马克思和我在《新莱茵报》（注：《新莱茵报。民主派机关报》是德国1848—1849年革命时期民主派中无产阶级一翼的战斗机关报，1848年6月1日至1849年5月19日每日在科隆出版，主编是马克思；参加编辑部的有恩格斯、威·沃尔弗、格·维尔特、斐·沃尔弗、恩·德朗克、斐·弗莱里格拉特和亨·毕尔格尔斯。

《新莱茵报》起了教育和鼓舞人民群众的作用。阐述报纸对德国和欧洲革命的重要观点的社论，通常都是由马克思和恩格斯执笔。尽管遭到当局的种种迫害和阻挠，《新莱茵报》还是英勇地捍卫了革命民主主义运动的利益，捍卫了无产阶级的利益。1849年5月，在反革命势力全面进攻的形势下，普鲁士政府借口马克思没有普鲁士国籍而把他驱逐出境，同时又加紧迫害《新莱茵报》的其他编辑，致使该报被迫停刊。1849年5月19日，《新莱茵报》用红色油墨印出了最后一号即第301号。报纸的编辑在致科隆工人的告别书中说：“无论何时何地，他们的最后一句话始终将是：工人阶级的解放！”——180、204、401、506。）上发表的文章中，这个理论一直被用来解释当时发生的政治事件。可是，这里的问题是要把一个对全欧洲都很紧要而又很典型的多年发展时期的内在因果联系揭示出来，照作者看来，就是把政治事件归结为最终是经济原因的作用。

在判断当前发生的各个事件和一系列事件时，人们总是不能追溯到最终的经济原因。甚至在今天已经有相应的专业报刊提供这样丰富的材料的时候，连在英国都还没有可能逐日考察工业和世界市场贸易的进程以及生产方法中发生的变化，从而对这些十分复杂和不断变化的因素随时作出全面的总结，更何况其中最重要的因素，在还没有突然有力地显露出来以前，大部分都是长时期处于隐蔽作用状态。对于某一个时期的经济史的清晰的概观，决不能在当时就得到，而只有在事后，即在搜集和整理了材料之后才能得到。在这里，统计是必要的辅助手段，而统计总是落在事件之后。因此，在研究当前的事件时，往往不得不把这个最重要的因素看作◎第506页◎是固定的，把所研究的时期开始时存在的经济状况看作是在整个时期内不变的，或者只考虑这个状况中那些从现有的明显事件本身产生出来因而同样是十分明显的变化。所以，唯物主义的方法在这里就往往只限于把政治冲突归结为由经济发展所造成的现有各社会阶级以及各阶级集团的利益的斗争，而把各个政党看作是这些阶级以及阶级集团的大体相应的政治表现。

不言而喻，这种对经济状况（这是所要研究的一切过程的真正基础）中同时发生的种种变化的难免的忽略，必然是产生错误的根源。但是，概括叙述眼前的事件所面对的种种条件都不可避免地包含产生错误的根源，然而这并不妨碍任何人去写眼前的事件。

当马克思着手写本书时，要避免上面所说的那种产生错误的根源就更难了。在1848-1849年的革命时期，要跟踪考察同时发生的那些经济变化，或者即使只是掌握它们的概况，也简直是无能为力的。在流亡于伦敦的最初几个月，即1849-1850年的秋冬，情况也是一样。然而马克思正是在这个时候开始撰写本书。虽然有这些不利的情况，但是，马克思由于准确了解法国在二月革命以前的经济状况以及这个国家在二月革命以后的政治事件，所以对当时的事变作出的叙述，对其内在联系的揭示能达到至今还无人达到的程度，并且光辉地经受住了后来由马克思自己进行的两度检验。

第一次检验是这样来的：从1850年春天起，马克思又有空从事经济研究，并且首先着手研究最近10年的经济史。结果，他从事实中完全弄清楚了他以前半先验地根据不完备的材料所推出的结论，即：1847年的世界贸易危机是二月革命和三月革命生身的母亲；从1848年年中开始逐渐重新到来而在1849年和1850年达到全盛状态的工业繁荣，是重新强大起来的欧洲反动势力的振奋力◎第507页◎量。这是有决定意义的。如果说在前三篇文章中（载于1850年汉堡出版的《新莱茵报。政治经济评论》1月号、2月号和3月号）还在期待不久革命力量新高涨就会到来，那么由马克思和我为1850年秋季出版的最后一期合刊号所写的那篇《时评（5-10 月）》，就已经永远抛弃了这种幻想，那里指出：“新的革命，只有在新的危机之后才可能发生。但它正如新的危机一样肯定会来临。”（注：恩格斯在1895年出版马克思的《法兰西阶级斗争》一书单行本时，把《新莱茵报。政治经济评论》杂志（见注162）第1、2和3期发表的马克思的《从1848年到1849年》一组文章中的几篇文章收入这个单行本作为头三章（恩格斯这里提到的也就是这几篇文章），并且把马克思和恩格斯为该杂志5、6两期合刊撰写的《时评（三）》中马克思所写的关于法国部分（见《马克思恩格斯全集》第7卷第511—514和520—531页）作为第四篇文章或第四章。恩格斯所引的这两句话取自时评中收入马克思著作单行本中作为第四章的那部分（见本选集第1卷第471页）。——508。）然而这是我们所必须作的唯一重大修改。前几篇文章中对于事变所作的解释，那里所确定的种种因果关系，都绝对没有什么需要改动的地方，上面提到的那篇述评中对1850年3月10 日至秋季的续评就表明了这一点。因此，我就把这篇续评作为第四篇文章编入了本版。

第二次检验更为严格。在路易·波拿巴1851年12月2日政变之后，马克思立刻又重新探讨了从1848年2 月起直到这次暂时结束了革命时期的事变为止的法国历史（《路易·波拿巴的雾月十八日》第3版，1885 年汉堡迈斯纳出版社出版（注：见本选集第1卷第582-689页。——编者注））。在这本小册子里，又一次谈到了本书中所描述的时期，不过较为简略一些。如果把这个参照一年多以后发生的决定性事变作出的第二次记述与本书比较一下，就可看到作者只须作很少的改动。

使本书具有特别重大意义的是，在这里第一次提出了世界各国工人政党都一致用以扼要表述自己的经济改造要求的公式，即：生产资料归社会所有。在第二章中，讲到被称作“初次概述无产阶级各种革命要求的笨拙公式”的“劳动权”时说：“但是劳动权就是支配资本的权力，支配资本的权力就是占有生产资料，使生产资料受联合的工人阶级支配，也就是消灭雇佣劳动、资本及其相互间◎第508页◎的关系。”（注：见本选集第1卷第409页。——编者注）可见，这里第一次表述了一个使现代工人社会主义既与形形色色封建的、资产阶级的、小资产阶级等等的社会主义截然不同，又与空想的以及自发的工人共产主义所提出的模糊的财产公有截然不同的原理。如果说马克思后来把这个公式也扩大到占有交换手段上，那么这种扩大不过是从基本原理中得出的结论罢了，况且，按《共产党宣言》来看这种扩大是不言而喻的。最近英国有些聪明人对此还提出了一个补充，说“分配手段”也应该转交给社会。这些先生大概很难说清楚，这些不同于生产资料和交换手段的经济分配手段究竟是些什么东西；他们莫不是指政治的分配手段，如捐税、包括萨克森林地（注：指1871年皇帝威廉一世赠给俾斯麦的汉堡附近的地产萨克森林地。——509。）及其他捐赠在内的贫民救济。但是，首先，这些分配手段现今已经归整体所有，即归了国家或市镇；其次，这些正是我们想要废除的。

——

当二月革命爆发时，在关于革命运动的条件和进程的看法上，我们大家都受过去历史经验，特别是法国经验的影响。因为正是法国在1789年以来的全部欧洲历史中起了主导作用，而现在又是它发出了普遍变革的信号。因此，我们关于1848年2月在巴黎所宣布的“社会”革命即无产阶级革命的性质和步骤的观念，带有回忆1789-1830年榜样的浓厚色彩，这是很自然和不可避免的。而当巴黎暴动在维也纳、米兰和柏林的胜利起义中获得响应时；当整个欧洲直至俄国边境都被卷入运动时；当后来6 月间在巴黎发生无产阶级和资产阶级争夺统治权的第一次大搏斗时；当甚至资产阶级的胜利也如此震撼各国资产阶级，致使它又重新投入刚被推翻的君主封建反动势力的怀抱时，——在当时的情势下，我们不可能◎第509页◎有丝毫怀疑：伟大的决战已经开始，这个决战将在一个很长的和充满变化的革命时期中进行到底，而结局只能是无产阶级的最终胜利。

在1849年失败以后，我们并没有与那些在国外聚集在未来临时政府周围的庸俗民主派抱着相同的幻想。他们指望“人民”很快就会一举彻底打败“压迫者”，我们却估计到在铲除“压迫者”之后，这个“人民”内部所隐藏着的对立成分彼此之间进行长时期的斗争。庸俗民主派一天又一天地等待再次爆发革命；我们却早在1850年秋季就已经宣布，至少革命时期的第一阶段已告结束，而在新的世界经济危机爆发以前什么也等待不到。因为这个缘故，我们当时曾被某些人当作革命叛徒革出教门，可是这些人后来只要受到俾斯麦的关照，就几乎毫无例外地跟俾斯麦和解了。

但是，历史表明我们也曾经错了，暴露出我们当时的看法只是一个幻想。历史走得更远：它不仅打破了我们当时的错误看法，并且还完全改变了无产阶级借以进行斗争的条件。1848年的斗争方法，今天在一切方面都已经过时了，这一点值得在这里比较仔细地加以探讨。

以往的一切革命，结果都是某一阶级的统治被另一阶级的统治所排挤；但是，以往的一切统治阶级，对被统治的人民群众而言，都只是区区少数。一个统治的少数这样被推翻了，另一个少数又取代它执掌政权并依照自己的利益改造国家制度。每次这都是一个由于经济发展状况而有能力并且负有使命进行统治的少数集团，正因为如此，并且也只是因为如此，所以在变革发生时，被统治的多数或者站在这个少数集团方面参加变革，或者安然听之任之。但是，如果撇开每一次的具体内容不谈，那么这一切革命的共同形式就在于：它们都是少数人的革命。多数人即使参加了，他们也只是◎第510页◎自觉地或不自觉地为少数人效劳；然而，正是由于这种情形，或者甚至只是由于多数人采取消极的不反抗的态度，于是看起来就好像这个少数代表了全体人民。

在初次取得巨大的成就以后，胜利的少数照例发生分裂，其中一部分人满足于已经达到的成就，另一部分人则想继续前进，提出一些新的要求，这至少有一部分是符合广大人民群众的真正的或表面的利益的。在个别场合，这些比较激进的要求也曾实现过；不过，往往都只是瞬间的，较温和的一派重新占了上风，刚取得的成果又全部或部分地化为乌有；于是战败者就高呼有人叛变，或者把失败归咎于偶然。而实际上情形大多是这样：第一次胜利的成果，只是由于较激进的一派取得第二次胜利才会巩固下来；一旦达到这一点，从而得到眼前需要的东西，激进派及其成就又从舞台上消失了。

从17世纪英国大革命起的近代一切革命，都显示了这些似乎是与任何革命斗争分不开的特征。看来，无产阶级争取自己解放的斗争也具有这些特征，何况恰好在1848年，就连稍微懂得应该循哪个方向去求得这一解放的人还是屈指可数的。甚至连巴黎的无产阶级群众本身，在获得胜利后也还完全不明白应该选择哪一条道路。然而终究有了运动，有了本能的、自发的和不可遏止的运动。难道这不正是革命一定要获得成功的形势吗？虽然这次革命是由少数人领导的，但这一次已经不是为了少数人的利益，而是为了多数人的真正利益进行的革命。既然在一切稍微长久的革命时期中，广大的人民群众很容易轻信那些拚命挤到前面来的少数人的纯粹的欺蒙，那么他们对于那些最确切地反映他们经济状况的思想，对于那些正好是明确而合理地表达了他们自己还没有理解到、而只是刚刚模糊感觉到的要求的思想，难道会更难接受吗？诚然，当幻◎第511页◎想一消失而失望袭来的时候，人民群众的这种革命情绪几乎总是，而且往往是很快就变为心灰意冷，或者甚至转到相反的方面去。但是，现在问题不是要欺蒙，而是要实现大多数人本身的真正利益；虽然这些利益当时还根本没有为这大多数人所认识，但是在其实际实现的过程中，由于亲眼目睹而令人信服，一定很快就会为他们所认识。并且，正如马克思在第三篇文章中所证明的，1848年“社会”革命中所产生的资产阶级共和国发展到1850年春季已经使实际统治集中于大资产阶级——而且是具有保皇主义倾向的大资产阶级手中，而另一方面却使所有其他的社会阶级，农民和小资产者，团结到无产阶级周围，以致在共同胜利时和共同胜利后，应该成为决定因素的已经不是大资产阶级，而是有了经验教训已经变得聪明起来的无产阶级。在这些条件下，难道不是完全存在着少数人革命变成多数人革命的前景吗？

历史表明，我们以及所有和我们有同样想法的人，都是不对的。历史清楚地表明，当时欧洲大陆经济发展的状况还远没有成熟到可以铲除资本主义生产的程度；历史用经济革命证明了这一点，从1848年起经济革命席卷了整个欧洲大陆，在法国、奥地利、匈牙利、波兰以及最近在俄国刚刚真正确立了大工业，而德国简直就成了一个头等工业国，——这一切都是以资本主义为基础的，可见这个基础在1848年还具有很大的扩展能力。然而，正是这个工业革命才到处都使各阶级之间的关系明朗化起来；它排除了从工场手工业时期遗留下来而在东欧甚至是从行会手工业中遗留下来的许多过渡形式，造成了真正的资产阶级和真正的大工业无产阶级，并把它们推到了社会发展的前台。因此，在1848年除英国而外只在巴黎以及充其量是几个大工业中心发生的这两大阶级之间的斗争，现在已经遍及全欧洲，并且达到了1848年难以想象的猛烈程◎第512页◎度。那时有的是许多模模糊糊的宗派福音及其各自的万应灵丹；现在则是马克思的理论，是一个得到大家公认的、透彻明了的、明确表述了最终斗争目标的理论。那时按照地区和民族来划分和区别的群众，只是由共同蒙受痛苦的感情联结起来，还不成熟，往往一筹莫展地摇摆于热情与绝望之间；现在则是一支社会主义者的国际大军，它不可阻挡地前进，它的人数、组织、纪律、觉悟程度和胜利信心都与日俱增。既然连这支强大的无产阶级大军也还没有达到目的，既然它还远不能以一次重大的打击取得胜利，而不得不慢慢向前推进，在严酷顽强的斗争中夺取一个一个的阵地，那么这就彻底证明了，在1848年要以一次简单的突然袭击来实现社会改造，是多么不可能的事情。

资产阶级分裂成两个王朝保皇集团（注：指19世纪上半叶法国资产阶级的两个保皇党——正统派和奥尔良派。

正统派是法国于1792年被推翻的，代表世袭大地主利益的波旁王朝长系的拥护者。在1830年，该王朝第二次被推翻以后，正统派就组成了政党。

奥尔良派是金融贵族的大资产阶级的保皇党，是1830年七月革命到1848年革命这段时期执政的波旁王朝幼系、奥尔良公爵的拥护者。

在第二共和国时期（1848—1851年），两个保皇集团成为联合起来的保守的“秩序党”的核心。——513、684。），但是它要求的首先是它的金融活动所需的太平和安全；与之相对抗的，是虽被打败但仍然很可畏的无产阶级，小资产者和农民日益聚集在它的周围——这就始终存在突发暴力事件的威胁，而这种突发事件无论如何也不能提供任何最终解决问题的希望，——这就是好像专为第三个，即冒牌民主主义的王位追求者路易·波拿巴举行政变造成的良机。1851年12月2日，路易·波拿巴借助军队结束了紧张局势，保障了欧洲内部的安宁，同时又赐给了它一个新的战争时代。从下面进行革命的时期暂告结束了；跟着来的是从上面进行革命的时期。

1851年的向帝制的倒退，又一次证明那时无产阶级的愿望还不成熟。但是向帝制倒退本身必定会造成使无产阶级的愿望成熟起来的条件。内部安宁为充分发展新的工业繁荣提供了保证；由于需要使军队有事可做，并且由于需要将革命潮流引开，使之关注国外，结果就产生了战争，而波拿巴就利用这些战争，借口让“民族原◎第513页◎则”（注：“民族原则”是波拿巴第二帝国(1852—1870)统治集团提出的、反映其对外政策的一个原则。拿破仑第三冒充是民族的保卫者，利用被压迫民族的民族利益进行投机，以图巩固法国的霸权并扩大其疆域。各个大国的统治阶级普遍利用这个所谓的“民族原则”来从思想上掩盖它们的侵略计划和对外政策上的冒险。“民族原则”与承认民族自决权毫无共同之处，它的目的是挑起民族不和，把民族运动，特别是小民族的运动变成互相争夺的大国的反革命政策的工具。马克思在《福格特先生》（《马克思恩格斯全集》第14卷第397—754页）中、恩格斯在《工人阶级同波兰有什么关系》（《马克思恩格斯全集》第16卷第170—183页）中，都曾对“民族原则”进行揭露和批判。——514。）发挥有利作用，千方百计为法国兼并领土。他的效尤者俾斯麦，为普鲁士采取了同样的政策；俾斯麦实行了他自己的政变，在1866年对德意志联邦和奥地利，同样也对那个跟政府发生冲突的普鲁士议院，实行了一个从上面进行的革命。可是，欧洲太小，容不下两个波拿巴，于是就出现了历史的讽刺，俾斯麦推翻了波拿巴，普鲁士国王威廉则不仅建立了一个小德意志帝国，而且还建立了一个法兰西共和国。然而总的结果则是，欧洲除波兰而外的所有各个大民族的独立自主和内部统一都成了现实。诚然，疆界是小了点，但是毕竟已宽广到足以使工人阶级的发展进程不再受民族纠纷的阻碍了。1848年革命的掘墓人，竟成了它的遗嘱执行人。而在他们旁边则已经有1848年革命的继承者令人生畏地站立起来，这就是以国际为代表的无产阶级。

在1870-1871年的战争以后，波拿巴从舞台上消失了，俾斯麦的使命也已经完成，于是他又可以变成一个平庸的容克了。可是，结束这个时期的却是巴黎公社。梯也尔想窃取巴黎国民自卫军大炮的险恶企图，引起了一次胜利的起义。这再次表明，在巴黎，除了无产阶级的革命以外，任何其他的革命都已经不可能了。在胜利后，统治权就自然而然地、不容争辩地落到了工人阶级手中。这又表明，甚至在那时，即在本书所描述的那个时期的20年以后，工人阶级的这种统治还是多么不可能。一方面，法国让巴黎听天由命地观望着它在麦克马洪的炮弹下流血；另一方面，布朗基派（多数）和蒲鲁东派（少数）使公社本身发生分裂，其中哪一派都不知道应该干什么，彼此进行着没有结果的斗争，致使公社精力疲惫。1871年的送上来的胜利，也和1848年的突然袭击一样，都没有什么成果。

人们以为战斗的无产阶级也跟巴黎公社一起被彻底埋葬了。◎第514页◎可是，恰恰相反，无产阶级最强有力的发展，是从公社和普法战争的时候开始的。所有适合服兵役的人都应召编入人数以百万计的军队，以及威力空前强大的火器、炮弹和炸药的采用，——这一切在全部军事方面造成了全面的变革，从而一方面使得除了空前酷烈而结局绝对无法逆料的世界战争以外的任何其他战争都成为不可能，这样就立刻结束了波拿巴的战争时期并且保证了和平的工业发展。另一方面，它使得军费按几何级数增长，必然引起捐税的激增，从而迫使人口中较贫苦的阶级投入社会主义的怀抱。阿尔萨斯-洛林的兼并，这个引起疯狂军备竞争的最近原因，能够煽起法德两国资产阶级互相敌对的沙文主义情绪，但是它却成了两国工人的新的联系纽带。而巴黎公社的周年纪念日，则成了全体无产阶级的第一个共同节日。

正如马克思所预言的，由于1870-1871年的战争和公社的失败，目前欧洲工人运动的重心从法国移到了德国。在法国，要从1871年5 月的流血牺牲中复原过来，自然需要多年的时间。在德国则相反，工业因获得法国的数十亿（注：指1870—1871年普法战争失败后法国根据1871年法兰克福和约的条款付给德意志帝国的50亿法郎赔款。——515。），简直像处在温室条件下一样更加迅猛地发展起来，而社会民主党也更加迅猛和持续地成长起来。由于德国工人善于利用1866年实行的普选权，党的惊人的成长就以无可争辩的数字展现在全世界面前：社会民主党所得的选票1871年为102 000张，1874年为352 000张，1877年为493 000张。接着就是当局以实行反社会党人法高度赞扬了这些成就；党暂时被打散了，所得选票在1881年降到了312 000张。但是这种状况被很快克服了，当时正是在受非常法压迫、没有报刊、没有合法组织、没有结社集会权利的情况下，真正开始了迅速的增长：1884年为550 000张，1887年为763 000张，1890年为1 427 000张。于是国家的手就软了。反社会党人法没有了，社会党◎第515页◎人的选票增到了1 787 000张，即超过总票数的1/4。政府和统治阶级使尽了一切手段，可是毫无用处，毫无成效，毫无结果。当局，从巡夜人以至首相，都不得不接受——并且是从被看不起的工人那里接受！——表明自己无能为力的明显证据，而这种证据数以百万计。国家已经走入绝境，工人却刚才起程。

但是，德国工人仅仅以自己作为最强有力、最守纪律并且增长最快的社会主义政党的存在，就已经对工人阶级事业作出头一个重大贡献，除此以外，他们还对这个事业作出了第二个重大贡献。他们给了世界各国同志一件新的武器——最锐利的武器中的一件武器，向他们表明了应该怎样使用普选权。

普选权在法国老早就已经存在了，但是它在那里因为被波拿巴政府滥用而声名狼藉。公社之后，就没有工人政党去利用它了。在西班牙，普选权也是自共和国成立时起就已经施行了的（注：普选权在西班牙从1868年（1868—1874年西班牙资产阶级革命时期）开始实施，并经1869年宪法批准。西班牙共和国在1873年宣布成立，到1874年由于保皇派发动政变而被推翻。——516。），但在西班牙拒绝参加选举早已成为所有严肃的反对党的通则。瑞士实施普选权的结果，恰恰最不能鼓舞工人政党。罗曼语族各国的革命工人都惯于把选举权看作陷阱，看作政府的欺骗工具。在德国，情况就不同了。《共产党宣言》早已宣布，争取普选权、争取民主，是战斗的无产阶级的首要任务之一，而拉萨尔又再次提出了这个要求。当俾斯麦不得不实施普选权作为促使人民群众对他的计划发生兴趣的唯一手段时，我们的工人立刻就认真地加以对待，把奥古斯特·倍倍尔选进了第一届制宪帝国国会。从此以后，他们就一直这样使用选举权，以致使他们自己得到了千百倍的好处，并成了世界各国工人的榜样。如果用法国马克思主义纲领中的话来说，选举权已经被他们transformé de moyen de duperie qu'il a été jusqu'ici en　instrumentd'émancipation——由历来是欺骗的手段变为解◎第516页◎放的手段。（注：这句话引自马克思写的《法国工人党纲领导言》（见《马克思恩格斯全集》第19卷第264页），这个纲领是1880年在勒阿弗尔代表大会上通过的。——517。）并且，即使普选权再没有提供什么别的好处，只是使我们能够每三年计算一次自己的力量；只是通过定期确认的选票数目的意外迅速的增长，既加强工人的胜利信心，同样又增加对手的恐惧，因而成了我们最好的宣传手段；只是给我们提供了关于我们自身力量和各个敌对党派力量的精确情报，从而给了我们一把能计量我们行动规模的独一无二的尺子，使我们既可避免不适时的畏缩，又可避免不适时的蛮勇，——即使这是选举权所给予我们的唯一的好处，那也就非常非常够了。但是它的好处还要多得多。在竞选宣传中，它给了我们到人民还疏远我们的地方去接触群众的独一无二的手段，并迫使一切政党在全体人民面前回答我们的抨击，维护自己的观点和行动；此外，它在帝国国会中给我们的代表提供了一个讲坛，我们的代表在这个讲坛上可以比在报刊上和集会上更有权威和更自由得多地向自己在议会中的对手和议会外的群众讲话。既然竞选宣传和帝国国会中的社会主义演说不断地突破反社会党人法，那么这项法律对于政府和资产阶级还有什么用处呢？

但是由于这样有成效地利用普选权，无产阶级的一种崭新的斗争方式就开始发挥作用，并且迅速获得进一步的发展。人们发现，在资产阶级用来组织其统治的国家机构中，也有东西是工人阶级能利用来对这些机构本身作斗争的。工人参加各邦议会、市镇委员会以及工商业仲裁法庭的选举；只要在安排一个职位时有足够的工人票数参加表决，工人就同资产阶级争夺每一个这样的职位。结果弄得资产阶级和政府害怕工人政党的合法活动更甚于害怕它的不合法活动，害怕选举成就更甚于害怕起义成就。

因为这里斗争的条件也已经发生了根本的变化。旧式的起义，在1848年以前到处都起过决定作用的筑垒巷战，现在大大过◎第517页◎时了。

我们对此不应抱什么幻想，因为在巷战中起义者对军队的真正胜利，就是说像两支军队之间的那种胜利，是极其罕见的。而起义者指望获得这样的胜利，也是同样罕见的。对起义者而言，关键在于用道义影响来动摇军队的士气，而这在两个交战国军队之间不会有任何作用、或者无论如何作用要小得多。这一点做到了，军队就会拒绝开枪，或者指挥官就会惊慌失措，而起义就会胜利。如果做不到，就证明军队方面即使人数较少，但由于装备和训练较好、指挥统一、兵力调度得当和遵守军纪等长处，起义在实际战术行动中所能达到的，至多也只是熟练地构筑和防卫个别街垒。至于互相支援、后备力量的配置或使用，即各分队的互相配合和协同动作，在防卫一个市区时已经是必不可少的，更不用说在防卫整个大城市了——但是这在起义的场合即使做到了也是漏洞百出；集中战斗力于决定胜负的一点，在这里也就谈不上了。所以，这里主要的斗争形式是消极防御；如果某些地方也采取攻势，那只是例外，只是为了进行偶然的出击和翼侧攻击；通常进攻只限于占领退却军队所放弃的阵地。并且，军队拥有大炮以及装备优良和训练有素的工兵，而起义者则差不多总是完全缺乏这些战斗手段。所以无怪乎那些表现了莫大英勇精神的街垒战，——如1848年6月在巴黎，1848年10 月在维也纳，1849年5月在德累斯顿，——一当进攻部队的指挥官抛开政治上的考虑而按纯粹军事观点采取行动，并且手下的士兵仍属可靠的时候，就都以起义失败告终。

1848年以前起义者多次获得成功，是有各种各样原因的。1830年7 月和1848年2月在巴黎，以及在西班牙大部分巷战中，在军队与起义者之间都站着市民自卫军，它或者是直接投向起义者，或者是因采取冷漠的、犹豫不决的态度而使得军队也发生动◎第518页◎摇，并且它还为起义者提供武器。凡是在这种市民自卫军一开始就表示反对起义的地方，如1848年6月在巴黎那样，起义总是遭受失败。1848 年柏林人民之所以获得胜利，一部分是由于3月18日夜间到19 日早晨有许多新的战斗力量归附了他们，一部分是由于军队的疲惫和供应恶劣，还有一部分是由于军队的命令下达迟缓。但是在一切场合，起义者获得胜利总是由于军队拒绝执行命令，由于指挥官优柔寡断，或是由于指挥官的行动受到了束缚。

可见，即使在盛行巷战的时代，街垒在道义上也比在物质上起的作用更大。街垒是一种动摇军心的手段。如果能坚持到实现这个目的，就获得胜利；坚持不到，就遭受失败。在考察将来可能发生的巷战的胜利机会时，这也是应该注意的一个主要点。（注：在《新时代》杂志刊载的文本和1895年出版的单行本《法兰西阶级斗争》中，这句话被删去。——编者注）

在1849年，这种胜利机会就已经相当少了。资产阶级到处都投到政府方面去了；“教育和财产”的代表人物欢迎和犒赏了镇压起义的军队。街垒已经丧失了它的魅力；兵士已经不是把街垒后面的人们看作“人民”，而是把他们看作叛逆者、扰乱分子、抢掠者、分肥分子、社会渣滓；军官们渐渐掌握了巷战的战术形式：他们已经不是毫无掩蔽地径直冲向匆匆砌成的胸墙，而是穿过花园、庭院和房屋迂回前进。而这种办法，现在只要稍微用得巧妙一些，十回有九回都能得手。

但是，自那时以来，又发生了许多变化，并且都对军队有利。大城市已经扩展了很多，而军队就更多了。巴黎和柏林的人口自1848年以来还没有增长到四倍，而那里的驻军却增长到四倍以上。有了铁路，这些驻军的人数在24小时内就能增加一倍以上，而◎第519页◎在48小时内则能扩增为一支大军。这种人数大量增加了的军队，在武装上也是无比地改进了。在1848年是击发式前装滑膛枪，现在是小口径后装弹仓枪，它的射程是旧式枪的四倍，准确性和射速则是十倍。先前大炮发射的是威力不大的实心球形弹和霰弹，现在则是爆炸式的榴弹，只要命中一发，就足以摧毁最好的街垒。先前用以破坏防火壁的是工兵的丁字镐，现在则是炸药筒。

相反，在起义者方面，一切条件都变坏了。人民各个阶层都同情的起义，很难再有了；在阶级斗争中，中等阶层大概永远不会毫无例外地统统团结在无产阶级的周围，而使纠集在资产阶级周围的反动党派几乎完全消失。就是说，“人民”看来将总是分开的，因而也就不会有一个强有力的像在1848年那样非常起作用的杠杆了。如果起义者方面有较多服过役的兵士，那么要把他们武装起来就更为困难了。枪械商店中的猎枪和豪华枪，即使不会按照警察命令预先把枪机的某一部分拆去而弄成不能使用，在近距离的射击中也远比不上士兵的弹仓枪。在1848年以前，可以自己用火药和铅制造出所需的子弹，而现在每种枪的子弹都各不相同，其相同点只在于它们都是大工业的复杂产品，因而是不能即刻制成的，所以，如果没有专用的子弹，大部分枪枝就都要成为废物。最后，各大城市在1848年以后新建的街区中，街道都是又长、又直、又宽，好像是故意要使新式枪炮能充分发挥其效力似的。一个革命者，如果自愿选择柏林北部和东部的新建工人街区来进行街垒战，那他一定是疯了。

这是不是说，巷战在将来就不会再起什么作用了呢？决不是。这只是说，自1848年以来，各种条件对于民间战士已经变得不利得多，而对于军队则已经变得有利得多了。所以说，将来的巷战，只有当这种不利的情况有其他的因素来抵消的时候，才能达到胜利。◎第520页◎因此，巷战今后在大规模革命初期将比在大规模革命继续发展进程中要少，并且必须要用较多的兵力来进行。而这样多的兵力，正好像是在整个法国大革命期间以及1870年9月4日和10月31日在巴黎（注：1870年9月4日，法军在色当溃败的消息传出后，巴黎发生了人民群众的革命行动，这次行动导致第二帝国制度的垮台和以资产阶级国防政府为首的共和国的成立。

1870年10月31日，梅斯投降，布尔歇失守以及梯也尔受国防政府之命同普鲁士人开始进行谈判的消息传来以后，巴黎工人和一部分革命的国民自卫军举行起义，占领市政厅，成立了以布朗基为首的革命政权机关——公安委员会。在工人的压力下，国防政府被迫答应辞职并决定于11月1日举行公社选举。但是由于巴黎革命力量缺乏组织性和领导起义的布朗基派和小资产阶级民主主义者雅各宾派之间的意见分歧，国防政府便乘机借助于国民自卫军中站在政府一边的几个营，背弃了自己辞职的诺言，重新占据了市政厅，恢复了自己的政权。

对这两个事件的评述并见本选集第3卷第5页。——521。）那样，到时候恐怕会宁愿采取公开进攻，而不采取消极的街垒战术。（注：在《新时代》杂志刊载的文本和1895年出版的单行本《法兰西阶级斗争》中，整个这一段被删去。——编者注）

现在，读者是否已经明白了，为什么统治阶级一定要把我们引到枪鸣剑啸的地方去？为什么现在人家因为我们不愿贸然走上我们预先知道必遭失败的街头，就指责我们怯懦？为什么他们这样坚决恳求我们最后一定答应去当炮灰？

这些先生们总是徒然地恳求和挑战。我们并不这么笨。他们也可以在下一次战争中同样要求敌人，把军队排列成老弗里茨式的横队，或是排列成瓦格拉姆会战和滑铁卢会战（注：1809年法奥战争期间，拿破仑第一指挥下的法国军队在1809年7月5—6日的瓦格拉姆会战中击败了卡尔大公的奥地利军队。

在1815年6月18日滑铁卢（比利时）会战时，拿破仑的军队被威灵顿指挥下的英荷联军和布吕歇尔指挥的普鲁士军队击溃。滑铁卢会战在1815年战局中起了决定性作用，它注定了欧洲列强反拿破仑同盟的最终胜利和拿破仑第一帝国的垮台。——521。）中那样的整师构成的纵队，并且手持燧发枪。如果说国家间战争的条件已经变化，那么阶级斗争的条件也有了同样大的变化。实行突然袭击的时代，由自觉的少数人带领着不自觉的群众实现革命的时代，已经过去。凡是要把社会组织完全加以改造的地方，群众自己就一定要参加进去，自己就一定要弄明白这为的是什么，他们为争取什么而去流血牺牲（注：在《新时代》杂志刊载的文本和1895年出版的单行本《法兰西阶级斗争》中，不是“他们为争取什么而去流血牺牲”，而是“他们应该拥护什么”。——编者注）。近50年来的历史，已经教会了我们认识这一点。但是，为了使群众明白应该做什么，还必须进行长期的坚持不懈的工作，而我们现在正是在进行这种工作，并且进行得很有成效，已经使敌人陷于绝望。◎第521页◎

在罗曼语族国家里，人们也开始逐渐了解到对旧策略必须加以修正。德国人作出的利用选举权夺取我们所能夺得的一切阵地的榜样，到处都有人效法；无准备的攻击，到处都退到次要地位（注：在《新时代》杂志刊载的文本和1895年出版的单行本《法兰西阶级斗争》中，“无准备的攻击，到处都退到次要地位”这句话被删去。——编者注）。在法国，虽然在百多年来地基已经被一次又一次的革命掏空，那里没有一个政党不曾采取过密谋、起义和其他各种革命行动，因此政府丝毫也不信赖军队，一般说来，环境对于突然起义要比在德国有利得多，但是甚至在法国，社会主义者也日益认识到，除非预先把人民中的广大群众——这里就是农民——争取过来，否则就不可能取得持久的胜利。耐心的宣传工作和议会活动，在那里也被认为是党的当前任务。成绩很快就做出来了。社会主义者不但夺得了许多市镇委员会，而且已经有50个社会主义者在议院中占有议席，他们已经推翻了共和国的三个内阁和一个总统。在比利时，工人去年争得了选举权（注：1890—1893年在比利时发生了争取实施普选权的斗争。由于在工人党领导下进行了群众性发动和罢工，众议院于1893年4月18日通过了关于普选权的法律（4月29日由参议院批准），按照这一法律，在比利时实施以年满25岁、居住期限满1年为限制条件的男子普选权。此外，该法律还规定了多次投票——对某几类选民，可根据他们的财产状况、教育程度和供职情况，多给一两张选票。——522。），并在四分之一的选区中获得了胜利。在瑞士、意大利、丹麦，甚至在保加利亚和罗马尼亚，都有社会主义者参加议会。在奥地利，所有一切政党都已经一致认定再不能继续阻挠我们进入帝国议会了。我们是一定要进去的，现在争论的问题只是从哪一个门进去。甚至在俄国，如果召开著名的国民代表会议，即小尼古拉现在徒然反对召开的那个国民议会，我们也能很有把握地预期那里也将有我们的代表参加。

不言而喻，我们的外国同志们没有放弃自己的革命权。须知革命权总是唯一的真正“历史权利”，——是所有现代国家一无例外都以它为基础建立起来的唯一权利，连梅克伦堡也算在内，那里的◎第522页◎贵族革命是1755年以《继承条约》这个至今还有效力的光荣的封建主义文书而告终的。（注：恩格斯指梅克伦堡—什未林公国和梅克伦堡—施特雷利茨公国中公爵政权和贵族阶级之间的长期斗争，以1755年在罗斯托克签订作为宪法基础的关于继承权的条约而告终。根据这个条约，梅克伦堡贵族以往的优惠和特权得到确认。他们的一半土地以及商业和手工业享受免税待遇，在国家开支中占有的份额被固定下来，在等级议会及其常设机构中的领导地位得到巩固。——523。）革命权已经如此普遍地深入人心，甚至冯·博古斯拉夫斯基将军也只是根据这个人民权利才为自己的皇帝引伸出举行政变的权利。

但是，不管别国发生什么情况，德国社会民主党总是占有一个特殊的地位，所以它，至少在最近的将来，也就负有一个特殊的任务。由它派去参加投票的200万选民，以及虽非选民而却拥护他们的那些男青年和妇女，共同构成为一个最广大的、坚不可摧的人群，构成国际无产阶级大军的决定性的“突击队”。这个人群现在就已经占总票数的四分之一以上，并且时刻都在增加，帝国国会的补充选举以及各邦议会、市镇委员会和工商业仲裁法庭的选举都证明了这一点。它的增长过程是自发的，经常不断的，不可遏止的，并且是平稳的，正如自然界中发生的某种过程一样。政府对此进行的一切干预都毫无成效。我们在现在就已经能指望拥有225万选民。如果这样继续下去，我们在本世纪末就能夺得社会中等阶层的大部分，小资产阶级和小农，发展成为国内的一个决定力量，其他一切势力不管愿意与否，都得向它低头。我们的主要任务就是不停地促使这种力量增长到超出现政府制度的控制能力，不让这支日益增强的突击队在前哨战中被消灭掉，而是要把它好好地保存到决战的那一天（注：在《新时代》杂志刊载的文本和1895年出版的单行本《法兰西阶级斗争》中，“不让这支日益增强的突击队在前哨战中被消灭掉，而是要把它好好地保存到决战的那一天”被删去。——编者注）。只有一种手段才能把德国社会主义战斗力量的不断增长过程暂时遏止住，甚至使它在一个时期内倒退：使它同军队发生大规模冲突，像1871年在巴黎那样流血。假以时日这也会被◎第523页◎克服的。要把一个成员以百万计的党派从地面上消灭是不可能的，即使动用欧洲和美洲所有的弹仓枪都做不到。但是这种冲突会阻碍正常的发展进程，使得我们临到紧急关头也许没有了突击队，决定性的战斗（注：在《新时代》杂志刊载的文本和1895年出版的单行本《法兰西阶级斗争》中，“使得我们临到紧急关头也许没有了突击队”被删去，而“决定性的战斗”印成“解决”。——编者注）就会推迟、延缓并且不得不作出更大的牺牲。

世界历史的讽刺把一切都颠倒了过来。我们是“革命者”、“颠覆者”，但是我们用合法手段却比用不合法手段和用颠覆的办法获得的成就要多得多。那些自称为秩序党的党派，却在他们自己所造成的合法状态下走向崩溃。它们跟奥迪隆·巴罗一起绝望地高叫：La légalité nous tue——合法性害死我们（注：法兰西第二共和国时期的保守派政治活动家奥·巴罗的这句话，反映出1848年底至1849年初法国反动势力的代表人物打算挑起人民起义，然后把它镇压下去，恢复君主制。——524。），可是我们在这种合法性下却长得身强力壮，面带红光，简直是一副长生不老的样子。只要我们不糊涂到任凭这些党派把我们骗入巷战，那么它们最后只有一条出路：自己去破坏这个致命的合法性。

目前，它们在制定新的法律来反对颠覆。又是一切都颠倒了。难道今天疯狂的反颠覆的人不正是昨天的颠覆者吗？难道是我们引起了1866年内战吗？难道是我们把汉诺威国王、黑森选帝侯、拿骚公爵驱出了他们世袭的合法的领土，并且兼并了这些领土吗？（注：暗指1866年普鲁士对奥地利和德意志几个小邦的战争取得胜利后，汉诺威王国、黑森—卡塞尔选帝侯国和拿骚大公国在1866年归并于普鲁士。——524。）不正是这些颠覆了德意志联邦和三个奉天承运国王的人们，在那里埋怨颠覆吗？谁能容许格拉古埋怨叛乱呢？（注：尤维纳利斯的第二首讽刺诗。——编者注）谁能容许崇拜俾斯麦的人们咒骂颠覆呢？

他们尽可以去通过他们的反颠覆法案，把这些法案弄得更残忍些，把全部刑法都变成一块可以随便捏的橡皮，但是他们所能得◎第524页◎到的，只是再次证明自己无能为力罢了。他们要想认真地对付社会民主党就不得不采取完全另外的办法。现在社会民主党是靠遵守法律来从事颠覆的，要反对社会民主党的颠覆，他们就只能运用秩序党的颠覆，即非破坏法律不可的颠覆。普鲁士的官僚律斯勒先生和普鲁士的将军冯·博古斯拉夫斯基先生，已经给他们指明了也许能用来对付那些不愿被人骗入巷战的工人们的唯一手段。破坏宪法，实行独裁，恢复专制，君主的意志是最高的法律！那就大胆干吧，先生们，这里闲谈没有用，需要的是实际行动！

但是请不要忘记，德意志帝国，同一切小国家，也同一切现代国家一样，是一种契约的产物：首先是君主之间的契约的产物，其次是君主与人民之间的契约的产物。如果有一方破坏契约，整个契约就要作废，另一方也不再受约束。这点已经由俾斯麦在1866年给我们绝妙地示范过。所以，如果你们破坏帝国宪法，那么社会民主党也就会放开手脚，能随意对待你们了。但是它那时究竟会怎样做，——这点它今天未必会告诉你们。（注：在《新时代》杂志刊载的文本和1895年出版的单行本《法兰西阶级斗争》中，这一段的最后三句话被删去。——编者注）

几乎整整1600年以前，罗马帝国也有一个危险的颠覆派活动过。这一派破坏了宗教和国家的一切基础，他们干脆不承认皇帝的意志是最高的法律，他们没有祖国，是国际性的；他们散布在全帝国，从高卢到亚细亚，并且渗入帝国边界以外的地方。他们长期进行地下秘密活动，但是他们在一个相当长的时期内感觉到自己已经足够强大，应该公开活动了。这个叫作基督徒的颠覆派，在军队中也有许多信徒；整个整个的军团都信奉基督教。当这些军团被派去参加非基督教的国教会的祭典礼仪时，颠覆派士兵们就大胆地◎第525页◎在头盔上插上了特别的标志——十字架，以示抗议。连兵营里长官所惯用的惩戒手段也不能奏效。戴克里先皇帝不能再无动于衷地看着他军队中的秩序、服从和纪律败坏下去。他趁着还不太迟的时候采取了坚决措施。他颁布了一道反社会党人法，请原谅，我是想说反基督徒法。颠覆者被禁止举行集会，他们的集会场所被封闭或者甚至被捣毁了，基督教的标志——十字架等等——一概被禁止，正像在萨克森禁止红手帕一样。基督徒不得担任公职，他们甚至不能当上等兵。既然当时还没有在“徇私”方面训练有素的法官，还没有这种为冯·克勒尔先生那个反颠覆法案所需要有的法官，所以基督徒就被干脆禁止在法庭上寻求公道。但是连这项非常法也没有奏效。基督徒轻蔑地把它从墙上扯下来，并且据说他们甚至在尼科美底亚竟无视皇帝的权威放火烧毁了皇帝当时所在的宫殿。于是皇帝就在公元303 年用大规模迫害基督徒来进行报复。这也就是这类迫害的最后一次。而这次迫害竟起了如此巨大的作用，以致17年之后，军队中绝大多数都成了基督徒，而继任了全罗马帝国君主，即教士们所称的君士坦丁大帝，则宣布基督教为国教了。

    弗·恩格斯

1895年3月6日于伦敦

摘要载于1894-1895年《新时代》杂志第2卷第27和28期，并载于1895 年在柏林出版的卡尔·马克思《1848年至1850年的法兰西阶级斗争》一书

原文是德文

选自《马克思恩格斯全集》第22卷第591-612页◎第526页◎


马克思和恩格斯　书信（之一）

1842年

1.马克思致阿·卢格

  ［1842年］11月30日于科隆亲爱的朋友：

我今天这封信只谈同“自由人”（注：“自由人”是19世纪40年代上半期由柏林著作家组成的青年黑格尔派小组的名称，该小组的核心是布·鲍威尔、埃·鲍威尔、爱·梅因、路·布尔、麦·施蒂纳等。马克思1842年对“自由人”进行了批判，并拒绝在他所主编的《莱茵报》（见注171）上发表他们的空洞浮夸的论文（见《马克思恩格斯全集》第27卷第429—430、435—436页）。“自由人”脱离现实生活，醉心于抽象的哲学争论，在1843—1844年抛弃了激进主义，陷入了庸俗的主观唯心主义。他们宣传一种理论，认为只有杰出人物，即“精神”的体现者，“纯粹的批判”的体现者，才是历史的创造者，而群众、人民，似乎只是毫无生气的东西，是历史发展的障碍。青年黑格尔派把自己的观点叫作批判的批判，马克思和恩格斯的第一部合写的著作《神圣家族，或对批判的批判所做的批判》（见《马克思恩格斯全集》第2卷第3—268页），就是揭露青年黑格尔派的这种有害的反动思想的。——527。）有关的“纠纷”。

……几天前我接到了小个子梅因（他心爱的范畴确实是：必然）的信，他在信里向我提出了几个关于我的态度的问题：(1)对您和海尔维格，(2)对“自由人”，(3)对编辑部的新原则，以及对政府的立场。我立即回了信，对他们作品的缺点直言不讳地说出了自己的意见，这些作品不是从自由的、也就是独立的和深刻的内容方面体现自由，而更多地是从不受任何拘束的、长裤汉的、而且是方便的形式方面体现自由。我要求他们：少发些不着边际的空论，少唱些高调，少作些自我欣赏，多说一些明确的意见，多探讨一些具体的现实，多提供一些实际的知识。我声明说，在偶尔写写的剧评之类的东西里偷运一些共产主义和社会主义的原理，也就是偷运新的世界观，我认为是不适当的，甚至是不道德的。我要求他们，如果◎第527页◎真要讨论共产主义，那就要用另一种完全不同的方式，更切实地加以讨论。我还要求他们：更多地联系对政治状况的批判来批判宗教，而不是联系对宗教的批判来批判政治状况，因为这样做才更符合报纸的本质和读者的水平，因为宗教本身是没有内容的，它的根源不是在天上，而是在人间，随着以宗教为理论的被歪曲了的现实的消灭，宗教也将自行消灭。最后，我向他们建议，如果真要谈论哲学，那么最好少炫耀“无神论”的招牌（这就像一个小孩对一切愿意听他讲话的人保证自己不怕鬼怪一样），而多向人民宣传哲学的内容。我所说的就是这些……

1846年

2.恩格斯致布鲁塞尔共产主义通讯

  委员会

  1846年10月23日于巴黎

给委员会的第三封信

关于这里的施特劳宾人（注：施特劳宾人是德国的流动的手工业帮工。马克思和恩格斯这样称呼那些还受落后的行会意识和成见支配的德国手工业者，这些人抱着反动的小资产阶级幻想，认为可以从资本主义的大工业退回到小手工业去。——528。）的事情，没有多少可说的了。最主要的是，以前使我不得不和这些人斗争的各种争执问题现在都解决了；格律恩的主要支持者和门徒艾泽曼老爷子已经被赶跑，其余的人对群众的影响也完全扫清了，我提出的反对他们的议案获得了一致的通过。

事情的简单经过如下：

对于蒲鲁东的协作社计划争论了三个晚上，最初差不多所有的人都反对我，到最后只剩下艾泽曼和其余三个格律恩分子。我所◎第528页◎要做的主要就是证明暴力革命的必要性，同时说明：在蒲鲁东的万应灵药中找到了新生命力的格律恩的“真正的社会主义”是反无产阶级的、小资产阶级的和庸人的东西，从根本上驳倒了它。最后，我因我的对手们老是重复同样的论据而发火了，并且直接攻击了这些施特劳宾人，这激起了格律恩分子的极大的恼怒，但是我借此迫使高贵的艾泽曼对共产主义进行了公开的攻击。于是我就把他痛骂一顿，使得他再也没有露面。

我当时紧紧抓住了艾泽曼给我的把柄——对共产主义的攻击，尤其是因为格律恩在继续捣鬼，奔走于各个作坊之间，每个星期天都把人召到他家里去，如此等等，而在上面说过的那次会议以后的星期天，他自己做了一桩天大的蠢事：当着八到十个施特劳宾人的面攻击共产主义。因此，我宣布，在我继续参加讨论以前，必须先表决，我们在这里是不是以共产主义者的身分来集会的。如果是，那就必须注意不让像艾泽曼攻击共产主义那样的事情再度发生；如果不是，如果这里只是随便什么人在随便讨论某个问题，那我就不必和他们打交道，以后也不再来了。这使格律恩分子大为震惊，他们就辩解起来了，说他们是“为了人类的幸福”，为了自己弄清问题来这里集会的，他们都是进步的人，并不是片面的空谈家，等等，像这样正直的人无论如何是不能称为“随便什么人”的。此外，他们首先想要知道，共产主义究竟是什么（这些卑劣的家伙多年来都以共产主义者自命，自从格律恩和艾泽曼打着共产主义的招牌混到他们里面以后，他们仅仅因为害怕这两个人才离经叛道！）。他们盛情地请求我用三言两语对他们这些无知的人说明共产主义是什么，这当然难不倒我。我给他们下了一个最简单的定义，这个定义恰好涉及当时争论的各点，它用主张财产公有排斥了对资产者和施特劳宾人采取和解、温情和体谅的态度，最后也排斥◎第529页◎了蒲鲁东的股份公司及其所保留的私人财产以及与此有关的一切。此外，这个定义中没有任何东西可以让他们作为借口来离题发挥和回避所提出的投票表决。就是说，我把共产主义者的宗旨规定如下：(1)实现同资产者利益相反的无产者的利益；(2)用消灭私有制而代之以财产公有的手段来实现这一点；(3)除了进行暴力的民主的革命以外，不承认有实现这些目的的其他手段。

这个问题争论了两个晚上。到第二个晚上，三个格律恩分子中最好的一个觉察到大多数人的情绪，完全转到我这方面来了。其余两个老是自相矛盾，而自己却对此毫无觉察。好些还从来没有发过言的人突然开了口，宣布坚决拥护我。在这以前只有云格这样做过。这些新人中有那么几个，虽然因为害怕得发抖而说不清，但是都说得非常好，看来他们具有相当健全的头脑。一句话，在表决的时候，以十三票对两票宣布集会是共产主义的，是遵守上述定义的。至于投反对票的那两个依然忠实的格律恩分子，其中的一个后来也宣称他有改邪归正的最大愿望……

3.马克思致帕·瓦·安年科夫　　 ［1846年］12月28日于布鲁塞尔亲爱的安年科夫先生：

如果不是我的书商拖到上星期才把蒲鲁东先生的著作《贫困的哲学》给我寄来，那您早就接到我对您11月1日来信的回信了。 为了能够立即把我的意见告诉您，我用了两天的时间把这本书浏览了一遍。由于读得很仓促，我不能深入细节，而只能对您谈谈这本书给我的一般印象。假如您需要的话，我可以在下一封信里来谈◎第530页◎谈细节。

我必须坦白地对您说，我认为它整个说来是一本坏书，是一本很坏的书。您自己在来信里对蒲鲁东先生在这一杂乱无章而妄自尊大的著作中所炫耀的“德国哲学的一个角落”（注：安年科夫1846年11月1日给马克思的信。 ——编者注）曾经取笑了一番，但是您认为哲学之毒并没有感染他的经济学论述。我也丝毫不把蒲鲁东先生在经济学论述中的错误归咎于他的哲学。蒲鲁东先生之所以给我们提供了对政治经济学的谬误批判，并不是因为他有一种可笑的哲学；而他之所以给我们提供了一种可笑的哲学， 却是因为他不了解处于现代社会制度联结[engrènement]—— 如果用蒲鲁东先生像借用其他许多东西那样从傅立叶那里借用的这个名词来表示的话——关系中的现代社会制度。

为什么蒲鲁东先生要谈上帝，谈普遍理性，谈人类的无人身的理性，认为它永无谬误，认为它永远等于它自身，认为只要正确地意识到它就可以获得真理呢？为什么他要借软弱的黑格尔主义来把自己装扮成坚强的思想家呢？他自己给了我们一把解开这个哑谜的钥匙。蒲鲁东先生在历史中看到了一系列的社会发展。他发现进步是在历史中实现的。最后，他发现，人们作为个人并不知道他们在做些什么，他们误解了自身的运动，就是说，他们的社会发展初看起来似乎是和他们的个人发展不同、分离和毫不相干的。他无法解释这些事实，于是就作出假设，说是一种普遍理性在自我表现。发明一些神秘的原因即不合常理的空话，那是最容易不过的了。

但是，蒲鲁东先生既然承认自己完全不理解人类的历史发展——他在使用普遍理性、上帝等等响亮的字眼时就承认了这一◎第531页◎点——，岂不是含蓄地和必然地承认他不能理解经济发展吗？

社会——不管其形式如何——是什么呢？是人们交互活动的产物。人们能否自由选择某一社会形式呢？决不能。在人们的生产力发展的一定状况下，就会有一定的交换[commerce]和消费形式。在生产、交换和消费发展的一定阶段上，就会有相应的社会制度、相应的家庭、等级或阶级组织，一句话，就会有相应的市民社会。有一定的市民社会，就会有不过是市民社会的正式表现的相应的政治国家。这就是蒲鲁东先生永远不会了解的东西，因为，当他从诉诸国家转而诉诸社会，即从诉诸社会的正式表现转而诉诸正式社会的时候，他竟认为他是在完成一桩伟业。

这里不必再补充说，人们不能自由选择自己的生产力——这是他们的全部历史的基础，因为任何生产力都是一种既得的力量，是以往的活动的产物。可见，生产力是人们应用能力的结果，但是这种能力本身决定于人们所处的条件，决定于先前已经获得的生产力，决定于在他们以前已经存在、不是由他们创立而是由前一代人创立的社会形式。后来的每一代人都得到前一代人已经取得的生产力并当作原料来为自己新的生产服务，由于这一简单的事实，就形成人们的历史中的联系，就形成人类的历史，这个历史随着人们的生产力以及人们的社会关系的越益发展而越益成为人类的历史。由此就必然得出一个结论：人们的社会历史始终

只是他们的个体发展的历史，而不管他们是否意识到这一点。他们的物质关系形成他们的一切关系的基础。这种物质关系不过是他们的物质的和个体的活动所借以实现的必然形式罢了。

蒲鲁东先生混淆了思想和事物。人们永远不会放弃他们已经获得的东西，然而这并不是说，他们永远不会放弃他们在其中获得一定生产力的那种社会形式。恰恰相反。为了不致丧失已经取◎第532页◎得的成果，为了不致失掉文明的果实，人们在他们的交往[commerce]方式不再适合于既得的生产力时，就不得不改变他们继承下来的一切社会形式。——我在这里使用“commerce”一词是就它的最广泛的意义而言，就像在德文中使用“Verkehr”一词那样。例如：各种特权、 行会和公会的制度、中世纪的全部规则，曾是唯一适应于既得的生产力和产生这些制度的先前存在的社会状况的社会关系。在行会制度及各种规则的保护下积累了资本，发展了海上贸易，建立了殖民地，而人们如果想把这些果实赖以成熟起来的那些形式保存下去， 他们就会失去这一切果实。 于是就爆发了两次霹雳般的震动，即1640年和1688年的革命。一切旧的经济形式、一切和这些形式相适应的社会关系、曾经是旧社会的正式表现的政治国家，当时在英国都被破坏了。可见，人们借以进行生产、消费和交换的经济形式是暂时的和历史性的形式。随着新的生产力的获得，人们便改变自己的生产方式，而随着生产方式的改变，他们便改变所有不过是这一特定生产方式的必然关系的经济关系。

这正是蒲鲁东先生没有理解、尤其是没有证明的。蒲鲁东先生无法探索出历史的实在进程，他就给我们提供了一套怪论，一套妄图充当辩证怪论的怪论。他觉得没有必要谈到17、18和19世纪，因为他的历史是在想象的云雾中发生并高高超越于时间和空间的。一句话，这是黑格尔式的废物，这不是历史，不是世俗的历史——人类的历史，而是神圣的历史——观念的历史。在他看来，人不过是观念或永恒理性为了自身的发展而使用的工具。蒲鲁东先生所说的进化，是在绝对观念的神秘怀抱中发生的进化。如果揭去这种神秘词句的帷幕，那就可以看到，蒲鲁东先生给我们提供的是经济范畴在他的头脑中的排列次序。我用不着花很多力量就可◎第533页◎以向您证明，这是一个非常没有秩序的头脑中的秩序。

蒲鲁东先生的书一开头就论述价值，论述他的这个拿手好戏。我这次不来分析他书中的这些论述。

永恒理性的一系列经济进化是从分工开始的。在蒲鲁东先生看来，分工是一件非常简单的事情。但是，难道等级制度不是某种分工吗？难道行会制度不是另一种分工吗？难道在英国开始于17世纪中叶而结束于18世纪末叶的工场手工业时期的分工不是又和现代大工业中的分工截然不同吗？

蒲鲁东先生离开真理这样遥远，竟然忘记了连普通经济学家都会做的事情。他谈分工时，竟没有感到必须谈世界市场。真行！难道14世纪和15世纪的分工，即在还没有殖民地、美洲对欧洲说来还不存在以及同东亚来往只有通过君士坦丁堡的那个时代的分工，不是一定同已经存在有充分发展的殖民地的17世纪时的分工有根本的不同吗？

但是还不止于此。难道各族人民的整个内部组织、他们的一切国际关系不都是某种分工的表现吗？难道这一切不是一定要随着分工的改变而改变吗？

蒲鲁东先生竟如此不懂得分工问题，甚至没有提到例如在德国从9-12 世纪发生的城市和乡村的分离。这样，在蒲鲁东先生看来，这种分离必然成为永恒的规律，因为他既不知道这种分离的来源，也不知道这种分离的发展。他在他的整本书中都这样论述，仿佛这个一定生产方式的产物一直会存在到世界末日似的。蒲鲁东先生就分工问题所说的一切，最多不过是亚当·斯密和其他成百上千的人在他以前说过的东西的归纳，并且是个很表面、很不完备的归纳。

第二个进化是机器。在蒲鲁东先生那里，分工和机器间的联系◎第534页◎是十分神秘的。每一种分工都有其特殊的生产工具。例如，从17世纪中叶到18世纪中叶，人们并不是一切工作都用双手来做。他们已经有了工具，而且是很复杂的工具，如车床、帆船、杠杆等等。

由此可见，把机器的产生看作一般分工的结果，是再可笑不过了。

我再顺便指出一点：蒲鲁东先生由于不懂得机器产生的历史，就更不懂得机器发展的历史。可以说，在1825年——第一次普遍危机时期——以前，消费的需求一般说来比生产增长得快，机器的发展是市场需求的必然结果。从1825年起，机器的发明和运用只是雇主和工人之间斗争的结果。而这一点也适用于英国。至于欧洲各国，那么迫使它们使用机器的，是英国在它们的国内市场和世界市场上的竞争。最后，在北美，机器的引进既由于和其他国家的竞争，也由于人手不够，即由于北美的人口和工业上的需求不相称。根据这些事实您就可以得出结论：蒲鲁东先生把竞争这个鬼怪召来当作第三个进化，当作机器的反题，是表现得多么明达呵！

最后，把机器说成一种同分工、竞争、信贷等等并列的经济范畴，这根本就是极其荒谬的。

机器不是经济范畴，正像拉犁的牛不是经济范畴一样。现代运用机器一事是我们的现代经济制度的关系之一，但是利用机器的方式和机器本身完全是两回事。火药无论是用来伤害一个人，或者是用来给这个人医治创伤，它终究还是火药。

当蒲鲁东先生按照这里列举的次序在自己的头脑中发展出竞争、垄断、税收或警察、贸易平衡、信贷和所有制的时候，他真是在大显身手。在英国，几乎全部信贷事业都在机器发明以前的18世纪初就发展起来了。公债不过是增加税收和满足资产阶级掌握政◎第535页◎权所造成的新需要的一种新方式。

最后，所有制形成蒲鲁东先生的体系中的最后一个范畴。在现实世界中，情形恰恰相反：蒲鲁东先生的分工和所有其他范畴都是社会关系，这些关系的总和构成现在称之为所有制的东西；在这些关系之外，资产阶级所有制不过是形而上学的或法学的幻想。另一时代的所有制，封建所有制，是在完全不同的社会关系中发展起来的。蒲鲁东先生把所有制规定为独立的关系，就不只是犯了方法上的错误：他清楚地表明自己没有理解把资产阶级生产所具有的各种形式结合起来的纽带，他不懂得一定时代中生产所具有的各种形式的历史的和暂时的性质。蒲鲁东先生看不到现代种种社会体制是历史的产物，既不懂得它们的起源，也不懂得它们的发展，所以他只能对它们作教条式的批判。

因此，为了说明发展，蒲鲁东先生不得不求救于虚构。他想象分工、信贷、机器等等都是为他的固定观念即平等观念而发明出来的。他的说明是极其天真的。这些东西都是特意为了平等而发明出来的，但是不幸它们掉过头来反对平等了。这就是他的全部论断。换句话说，他作出一种主观随意的假设，而因为实际发展进程和他的虚构每一步都是矛盾的，他就作出结论说，这里存在着矛盾。他对我们隐瞒了一点，这就是矛盾只存在于他的固定观念和现实运动之间。

这样，蒲鲁东先生主要是由于缺乏历史知识而没有看到：人们在发展其生产力时，即在生活时，也发展着一定的相互关系；这些关系的性质必然随着这些生产力的改变和发展而改变。他没有看到：经济范畴只是这些现实关系的抽象，它们仅仅在这些关系存在的时候才是真实的。这样他就陷入了资产阶级经济学家的错误之中，这些经济学家把这些经济范畴看作永恒的规律，而不是看作历◎第536页◎史性的规律——只是适于一定的历史发展阶段、一定的生产力发展阶段的规律。所以，蒲鲁东先生不把政治经济学范畴看作实在的、暂时的、历史性的社会关系的抽象，而神秘地颠倒黑白，把实在的关系只看作这些抽象的体现。这些抽象本身竟是从世界开始存在时起就已安睡在天父心怀中的公式。

在这里，这位善良的蒲鲁东先生的确陷入了严重的智力上的痉挛。既然所有这些经济范畴都是从上帝的心里流出来的东西，既然它们是人们的隐蔽的和永恒的生命，那么为什么：第一，有发展存在；第二，蒲鲁东先生不是一个保守分子？他认为这些明显的矛盾是由于有一整串对抗存在。

现在我们举个例子来阐明这一串对抗。

垄断是好东西，因为它是一个经济范畴，因而是从上帝那里流出来的东西。竞争是好东西，因为它也是一个经济范畴。但是，不好的是垄断的现实和竞争的现实。更不好的是垄断和竞争在相互吞并。该怎么办呢？因为上帝的这两个永恒思想是互相矛盾的，所以蒲鲁东先生就以为上帝的心怀里同样有这两个思想的综合，在这种综合中，垄断的祸害被竞争所抵消，而竞争的祸害则由垄断所抵销。两个观念互相斗争所引起的最终结果，将仅仅使它们的好的方面表露出来。应该从上帝那里夺取这个秘密的思想，然后加以运用，于是就万事大吉了。应该发现这个深藏在人类的无人身的理性里面的综合公式。而蒲鲁东先生毫不犹豫地以发现者的身分出现了。

但是，请稍稍看一下现实生活吧。在现代经济生活中，您不仅可以看到竞争和垄断，而且可以看到它们的综合，这个综合并不是公式，而是运动。垄断产生竞争，竞争产生垄断。但是，这个方程式远不像资产阶级经济学家所想象的那样能消除现代状况的困难，◎第537页◎反而会造成更困难、更混乱的状况。因此，如果改变现代经济关系赖以存在的基础，消灭现代的生产方式，那就不仅会消灭竞争、垄断以及它们的对抗，而且还会消灭它们的统一、它们的综合，亦即消灭使竞争和垄断达到真正平衡的运动。

现在我给您举一个蒲鲁东先生的辩证法的例子。

自由和奴隶制形成一种对抗。我没有必要谈自由的好的方面或坏的方面。至于奴隶制，那么它的坏的方面就不必去说了。唯一需要说明的，是奴隶制的好的方面。这里所说的，不是间接奴隶制，即对无产者的奴役。这里所说的，是直接奴隶制，即在苏里南、巴西和北美南部各州的黑奴制。

直接奴隶制也像机器、信贷等等一样，是我们现代工业的枢纽。没有奴隶制，就没有棉花；没有棉花，就没有现代工业。奴隶制使殖民地具有了价值，殖民地造成了世界贸易，而世界贸易则是大机器工业的必不可少的条件。在买卖黑奴以前，殖民地给予旧大陆的产品很少，没有显著地改变世界的面貌。可见，奴隶制是一个极为重要的经济范畴。没有奴隶制，北美这个最进步的国家就会变成宗法式的国家。只要从世界地图上抹去北美，结果就会出现混乱状态，就会出现贸易和现代文明的彻底衰落。但是，让奴隶制消失，那就等于从世界地图上把美国抹去。可见，正因为奴隶制是一个经济范畴，所以奴隶制从世界开始存在时起就在各个民族中存在。现代各民族善于在本国把奴隶制如何掩饰起来，而在新大陆则公开地推行它。这样思考过奴隶制以后，这位善良的蒲鲁东先生又将怎么办呢？他会寻找自由和奴隶制的综合，寻求真正的中庸之道，即奴隶制和自由的平衡。

蒲鲁东先生很清楚地了解，人们生产呢子、麻布、丝绸——了解这么点东西确是一个大功劳！可是，蒲鲁东先生不了解，人们还◎第538页◎按照自己的生产力而生产出他们在其中生产呢子和麻布的社会关系。蒲鲁东先生更不了解，适应自己的物质生产水平而生产出社会关系的人，也生产出各种观念、范畴，即恰恰是这些社会关系的抽象的、观念的表现。所以，范畴也和它们所表现的关系一样不是永恒的。它们是历史性的和暂时的产物。而在蒲鲁东先生看来却刚刚相反，抽象、范畴是始因。根据他的意见，创造历史的，正是抽象、范畴，而不是人。抽象、范畴就本身来说，即把它们同人们及其物质活动分离开来，自然是不朽的、不变的、不动的。它不过是一种纯理性的存在，这干脆就是说，抽象就其本身来说是抽象的。多么美妙的同义反复！

这样，当作范畴来看的经济关系，对于蒲鲁东先生说来，是既无起源、又无发展的永恒的公式。

换个方式说：蒲鲁东先生不是直接肯定资产阶级生活对他说来是永恒的真理。他间接地说出了这一点，因为他神化了以观念形式表现资产阶级关系的范畴。既然市民社会的产物被他想象为范畴形式、观念形式，他就把这些产物视为自行产生的、具有自己的生命的、永恒的东西。可见，他并没有超出资产阶级的视野。由于他谈到资产阶级的观念时，认为它们是永恒真理，所以他就寻找这些观念的综合，寻求它们的平衡，而没有看到，现在它们达到平衡的方式是唯一可能的方式。

其实，他所做的是一切好心的资产者所做的事情。他们都说，竞争、垄断等等在原则上，即如果把它们看作抽象的观念，是生活的唯一的基础，但是它们在实践中还得大加改善。他们全都希望有竞争而没有竞争的悲惨后果。他们全都希望有一种不可能的事情，即希望有资产阶级的生活条件而没有这些条件的必然后果。他们全都不了解，资产阶级生产方式是一种历史性的和暂时的方◎第539页◎式，也正像封建方式的情况一样。他们之所以犯这个错误，是由于在他们看来作为资产者的人是一切社会的唯一可能的基础，是由于他们不能想象会有这样一种社会制度：在那里人不再是资产者。

所以，蒲鲁东先生必然是一个空论家。变革现代世界的历史运动，对他来说不过是要发现两种资产阶级思想的正确的平衡、综合的问题。于是这个机灵的家伙就借用他的敏锐感觉来发现上帝的隐秘思想，发现两个孤立思想的统一，而这两个思想所以是孤立的，仅仅是因为蒲鲁东先生把它们从实际生活中孤立出来，把它们从现代生产即作为这两个思想所表现的种种现实的结合物的现代生产中孤立出来。蒲鲁东先生用自己头脑中奇妙的运动，代替了由于人们既得的生产力和他们的不再与此种生产力相适应的社会关系相互冲突而产生的伟大历史运动，代替了一个民族内各个阶级间以及各个民族彼此间准备着的可怕的战争，代替了唯一能解决这种冲突的群众的实践和暴力的行动，总之，代替了这一广阔的、持久的和复杂的运动。可见，历史是由学者，即由有本事从上帝那里窃取隐秘思想的人们创造的。平凡的人只需应用他们所泄露的天机。

您现在就可以了解，为什么蒲鲁东先生十分强烈地敌视一切政治运动。在他看来，现代各种问题不是解决于社会行动，而是解决于他头脑中的辩证的旋转运动。由于在他看来范畴是动力，所以要改变范畴，是不必改变现实生活的。完全相反。范畴必须改变，而结果就会是现存社会的改变。

蒲鲁东先生一心想调和矛盾，因而完全避开了一个问题：是不是必须把这些矛盾的基础本身推翻呢？他完全像一个空论的政治家，想把国王、众议院、贵族院一并当作社会生活的构成部分，◎第540页◎当作永恒的范畴。他只是寻求一个新公式，以便把这些力量平衡起来，而这些力量的平衡正是建立在现代运动的基础上，在这个运动中，各个力量时而取胜时而失败。例如，在18世纪，许多平庸的人物都曾努力发现一个真正的公式，以便把各个社会等级、贵族、国王、议会等等平衡起来，而第二天早晨就无论国王、议会或贵族都消失了。这一对抗的真正平衡是推翻一切社会关系——这些封建体制和这些封建体制的对抗的基础。

由于蒲鲁东先生把永恒观念、纯理性范畴放在一边，而把人和他们那种在他看来是这些范畴的运用的实践生活放在另一边，所以他自始就保持着生活和观念之间、灵魂和肉体之间的二元论——以许多形式重复表现出来的二元论。您现在可以看到，这个对抗不过是表明蒲鲁东先生不能了解他所神化了的各种范畴的世俗的起源和平凡的历史罢了。

我的信已经太长了，所以我不能谈到蒲鲁东先生对共产主义的可笑的责难。暂时您会承认：一个不了解社会现状的人，更不会了解力求推翻这种社会现状的运动和这个革命运动在文献上的表现。

只有一点我完全同意蒲鲁东先生，这就是他对社会主义温情的厌恶。在他以前，我因嘲笑那种绵羊般的、温情的、空想的社会主义而招致许多敌视。但是，蒲鲁东先生用他的小资产者的温情（我指的是他关于家庭生活、关于夫妻恩爱的空谈及其一切庸俗议论）来反对社会主义的温情（这种温情在譬如傅立叶那里要比我们的善良的蒲鲁东先生大言不惭的庸俗议论高深得多呢）时，岂不是给自己造成一些奇怪的幻想？他本人感到自己的论据异常空洞，感到完全无力谈论这一切东西，甚至突然忘形地恼怒起来，表示高尚的愤激，嚎叫，发疯发狂，肆口漫骂，指天画日，赌咒◎第541页◎发誓，捶胸拍案，满口吹嘘说他丝毫没有沾染社会主义的龌龊！他没有对社会主义的温情或他所视为温情的东西加以批评。他像一个圣徒，像一个教皇，无情地惩戒可怜的罪人，竭力颂扬小资产阶级以及那种小气的爱情的和宗法的家庭幻想。这并不是偶然的。蒲鲁东先生彻头彻尾是个小资产阶级的哲学家和经济学家。小资产者在已经发展了的社会中，迫于本身所处的地位，必然是一方面成为社会主义者，另一方面又成为经济学家，就是说，他既迷恋于大资产阶级的豪华，又同情人民的苦难。他同时既是资产者又是人民。他在自己的心灵深处引以为骄傲的，是他不偏不倚，是他找到了一个自诩不同于中庸之道的真正的平衡。这样的小资产者把矛盾加以神化，因为矛盾是他存在的基础。他自己只不过是社会矛盾的体现。他应当在理论中表现出他在实践中的面目，而蒲鲁东先生的功绩就在于他作了法国小资产阶级的科学解释者；这是一种真正的功绩，因为小资产阶级将是一切正在准备中的社会革命的组成部分。

我本来很想随信把我那本关于政治经济学的书（注：马克思在这里指的是他曾经打算写的一本著作《政治和政治经济学批判》。——542。）寄给您，但是直到现在，我既未能出版这本书，也未能出版我曾在布鲁塞尔向您说过的对德国的哲学家和社会主义者的那篇批判（注：马克思和恩格斯《德意志意识形态》，见《马克思恩格斯全集》第3卷第11-640页。——编者注）。您很难想象，在德国出版这种书要碰到怎样的困难，这困难一方面来自警察，一方面来自与我所抨击的一切流派利益攸关的出版商。至于我们自己的党，那么它不仅很贫困，而且德国共产党内有相当大的一部分人由于我反对他们的空想和浮夸而生我的气。

      忠实于您的　卡尔·马克思

4.恩格斯致约·魏德迈

1851年6月19日于曼彻斯特

亲爱的汉斯：

马克思刚刚把你的信转给我，从信中我终于知道了你的确切地址。一段时间以来我就在打听你的地址，因为想问你以下这件事。

我自从迁来曼彻斯特以后（注：1850年11月中，恩格斯从伦敦转赴曼彻斯特，重新在“欧门—恩格斯”公司工作，这主要是为了给马克思以物质上的援助，使他有可能继续研究经济理论。从这个时候起，马克思和恩格斯之间几乎每天都有通信。——543。），就开始啃军事，我在这里弄到的材料，至少对开端来说是足够了。军事在最近的运动中必将具有的重大意义，我往日的爱好，我在报纸（注：《新莱茵报》。——编者注）上发表的匈牙利军事通讯（注：弗·恩格斯在《新莱茵报》上发表的关于匈牙利战争的军事通讯和评论，一小部分收入《马克思恩格斯全集》第6卷，大部分集中收入第43卷。——编者注），以及我在巴登的光荣的冒险经历（注：1849年6—7月，恩格斯参加了在普法尔茨和巴登展开的革命战斗（参看恩格斯1849年7月25日给燕·马克思的信，《马克思恩格斯全集》第27卷第525—526页）。关于这些战斗的详情，见《德国维护帝国宪法的运动》（《马克思恩格斯全集》第7卷第127—235页）。——543。） ——所有这些都促使我在这方面下功夫，我想在这方面要做到能够发表一定的理论见解而又不致太丢脸。这里现有的关于拿破仑战争和部分革命战争的材料要求事先了解很多历史细节，可是我对这些完全不了解或者了解得很肤浅，有关这些细节不是根本得不到解释，就是只能得到一些极为肤浅的解释，而且还要费很大的劲去搜罗它们。自学往往是空话，如果不是系统地钻研，那就学不到什么正经的◎第543页◎东西。为了使你更清楚地了解我真正需要的是什么，我提醒你——当然，我在巴登部队中的晋级除外——我在普鲁士皇家后备军中只不过是个炮兵伍长而已（注：1841年9月到1842年10月，恩格斯在柏林的炮兵旅服兵役。恩格斯利用业余时间作为旁听生在柏林大学听课。——544。），因此对了解战役的细节，我还缺乏中间一环的知识，这种知识是普鲁士尉官考试、而且是各兵种尉官考试时所必需具备的。当然，我所说的不是军事操练等等的细节，这些对我毫无用处，因为现在我已确信，我的眼病使我不能服现役。我是说要一般地熟悉各个军事部门所必需的基本知识，了解和正确评价军事史实所必需的细节知识。例如，基本战术，筑城原理（多少带历史性的，包括从沃邦到现代独立堡垒的各种体系）以及对野战工事和其他有关军事工程问题（如各种类型的桥梁等等）的研究；还有一般的军事科学史和由于武器及其使用方法的发展和改进而引起的变化的历史。再就是需要认真熟悉炮兵学，因为我已经忘了不少，而且有些我根本不知道；还需要其他一些材料，我一时想不起来，不过你一定记得的。

请把所有这些基本问题的资料来源告诉我，并让我能立即弄到它们。我最需要的是这样的书：它们一方面能使我了解目前各个军事部门的概况，另一方面还能使我了解现代各种军队之间的差别。例如，我想了解野炮炮架等等的各种不同的构造，师、军等等各种不同的编制和组织。我特别想得到关于军队的组织、给养、医院以及任何一支军队所必需的装备方面的各种情况。

你现在大致可以了解，我所需要的是什么，你应该给我介绍些什么书。我猜想，恰恰在这类手册中，德国军事著作比法国或英国的同类著作适用得多。当然，对我来说重要的是了解实际的、确实存在的东西，而不是一些无人承认的天才们的体系或臆造物。至于◎第544页◎炮兵学，贝姆的手册（注：约·贝姆《1819年以前波兰王国炮兵使用康格里燃烧火箭的经验》1820年魏玛版。——编者注）也许是最好的。

在近代战争史方面（我对早期的历史不太感兴趣，这方面我有蒙特库库利老头的著作），我在这里能找到的当然都是法文和英文的史料。在英文的史料中，特别出色的是威廉·纳皮尔中将的西班牙战争史；这是到目前为止我读过的战争史编纂方面出类拔萃的一部作品。如果你没有看过这本书而又能在你那里找到它的话，那是值得一读的（《比利牛斯半岛和法国南方战争史》，共六卷）。我这里什么德文著作都没有，但我必须弄到几本；我首先想到的是维利森和克劳塞维茨的著作。他们两个人的书怎样？从理论和历史方面来说，哪些值得读，哪些不值得读？只要我有所进展，我就要下功夫钻一钻1848-1849年的历次战役，特别是意大利和匈牙利的战役。你大概知道普鲁士方面出版过什么关于巴登运动的或多或少正式的或者稍微客观的报道吧？

其次，我还希望你能介绍一些好的专用的德国地图，价钱不要太贵，但足以用来研究1792年以后的各次战役（尤其是1801-1809年的符腾堡、巴伐利亚、奥地利战役，1806-1807年和1813年的萨克森、图林根、普鲁士战役，1814年的法国东北部战役，伦巴第、匈牙利、石勒苏益格-荷尔斯泰因和比利时战役）。我有施梯勒大地图集，但它太不详细了。我有1792-1814年期间各次会战的平面图；它们是收在艾利生的《从法国革命开始的欧洲史》一书所附的地图集里，但是我发现，这些平面图有许多是不正确的。德国有没有价钱不太贵但又可靠的这类地图集？

你对现在被法国人捧上了天的若米尼先生了解得多吗？我◎第545页◎只是从梯也尔先生那里知道他的，众所周知，梯也尔无耻地抄袭过他的东西。这个小矮子梯也尔是当今仅有的最不要脸的撒谎家之一，没有一次战役他能举得出正确的数字。由于若米尼先生后来投奔了俄国人，所以人们当然会认为，他有理由不像梯也尔先生那样把法国人的英勇业绩描写得神乎其神，在梯也尔的书里，一个法国人总是能打败两个敌人的。

这就是向你提出的一大堆问题。除此之外，我希望，现在在德国发生的对犹太人的迫害不再进一步扩大。但是丹尼尔斯的被捕令人深思。看来，这里在准备进行搜查，以便把我们也牵连到这个案件中去，但是这不那么容易，想必也弄不出什么名堂，因为在我们这里是什么也找不到的。

关于在伦敦为美国建立石印所的计划，马克思显然会写信告诉你的。像这样的打算，如果一切都要办齐全的话，在这里就需要花很大的代价，而美国报纸大部分都很不可靠。鲁普斯（注：威廉·沃尔弗。——编者注）和弗莱里格拉特正在伦敦。本月初我也在那里呆了两个星期。

根据一切情况看来，既然你很快也要到那里去，那么最好你能和一家或者几家报纸或杂志签订关于通讯报道等的合同。这在伦敦很有好处，不过，最有支付力的几家报纸当然已经满员了。此外，还有一个问题——现在在德国的报刊情况如何。

指挥官维利希仍旧住在他的兵营里，靠兵营供养和救济过日子。你看会不会弄出什么大规模对抗的事情？

请尽快回信。

    你的　弗·恩·◎第546页◎

来信请寄：曼彻斯特欧门-恩格斯公司。

5.马克思致约·魏德迈

   1852年3月5日于伦敦

……至于讲到我，无论是发现现代社会中有阶级存在或发现各阶级间的斗争，都不是我的功劳。在我以前很久，资产阶级历史编纂学家就已经叙述过阶级斗争的历史发展，资产阶级的经济学家也已经对各个阶级作过经济上的分析。我所加上的新内容就是证明了下列几点：(1) 阶级的存在仅仅同生产发展的一定历史阶段相联系；(2)阶级斗争必然导致无产阶级专政；(3)这个专政不过是达到消灭一切阶级和进入无阶级社会的过渡……

6.马克思致恩格斯

  ［1856年］4月16日于伦敦

……前天为《人民报》（注：《人民报》是宪章派的周报，1852年5月由革命的宪章运动的领袖之一、马克思和恩格斯的朋友厄·琼斯在伦敦创办。1852年10月至1856年12月马克思和恩格斯曾为该报撰稿，并对该报的编辑工作给以帮助。《人民报》除了刊登马克思和恩格斯专为该报撰写的一些文章外，还转载了他们在《纽约每日论坛报》上发表的最重要的文章。在这个时期，该报始终捍卫工人阶级的利益和宣传社会主义思想。琼斯和资产阶级激进派的接近，曾经使马克思和恩格斯停止为《人民报》撰稿并使他们和琼斯的关系一度破裂。1858年6月该报转到了资产阶级实业家的手中。——547。）的创刊纪念举行了一个小小的宴会。这次我接受了邀请，因为目前的形势似乎要求我这样做，尤其是因为在所有的流亡者中只有我一个人（像《人民报》所披露的那样）被邀请，而且还让我第一个举杯祝酒，即由我提议为无产阶级在各国◎第547页◎取得统治权而干杯。因此我用英语发表了一个简短的演说，但是我不让它刊登出来（注：《人民报》（见注385）编辑部于1856年4月19日发表了马克思在《人民报》创刊纪念会上的演说记录（见本选集第1卷第774—776页）。——548。）。我想达到的目的已经达到了。塔朗迪埃先生（他不得不花两个半先令买了一张入场券）以及其余一切法国的和其他的流亡者团伙都确信：我们是宪章派的唯一“亲密的”盟友；虽然我们不作公开的表示并且听凭法国人公开向宪章派献媚，我们仍然有能力随时重新占据历史上已经属于我们的地位。使这点变得更加必要的是，在前面已经提到的2月25 日由皮阿主持的群众大会上，德国大老粗谢尔策尔（老滑头）发表了演说，并且以实在骇人听闻的行会狭隘精神指责德国的“学者”即“脑力劳动者”抛弃了他们（大老粗），从而使得他们在其他民族面前丢丑。你在巴黎的时候就已知道这个谢尔策尔。我又和朋友沙佩尔见了几次面，我发现他是一个正在痛心忏悔的罪人。他近两年来所过的闭门幽居生活，看来对他的智力有相当大的磨炼。你知道，有这个人在手边，尤其是把他从维利希手里争取过来，无论如何是好事情。沙佩尔现在对磨坊街（注：磨坊街指伦敦德意志工人共产主义教育协会（见注144）。——548。）的大老粗非常恼怒。

你给施特芬的信我一定转交给他。莱维的信你本来应当留下。凡是我不请求退还的信件，你全都这样处理吧。信件越少通过邮局越好。我完全同意你对莱茵省的看法。对我们说来糟糕的是，遥望未来，我看到某种带有“背叛祖国”味道的东西。我们是否会被迫处于美因茨俱乐部派在旧革命中所处的境遇（注：美国茨俱乐部派是1792年10月法国军队占领美因茨以后，在当地按照法国雅各宾俱乐部的样子成立的自由平等之友会（美因茨俱乐部）。该俱乐部要求取消封建负担和建立共和国。1793年2月进行了选举并召开了法国莱茵地区国民公会。国民公会颁布了废除为数众多的僧俗王公的法令，并宣布美因茨及其邻近地区为共和国。1793年3月，国民公会宣布美因茨共和国并入法国。这样一来，美因茨俱乐部派不仅遭到来自反动贵族势力方面，而且也遭到来自资产阶级势力方面的非难，说他们犯有“背叛祖国”罪。美因茨俱乐部和国民议会也没有得到农民和手工业工人的必要支持。虽然法国国民公会发布法令废除了封建依附关系、贵族和僧侣的特权，以及原来的赋税，但同时它却规定要向法国交纳特别税款。这一点是造成这些阶层愤懑和不平的重要原因。1793年7月普军占领美因茨，美因茨共和国遂告解体。美因茨俱乐部的成员被逮捕入狱并遭到残酷的虐待。——548。），这在很大程度上要看柏林情况的转变如何。这将不是轻而易举的。我们是多么了解莱茵河彼岸我们那些英勇的兄弟呵！德国的全部问题将取决于是否有可能由某种再版的农民战争来支持无产阶级革命。如果那样就太好了……◎第548页◎

1857年

7.马克思致恩格斯

  1857年9月25日［于伦敦］

……你的《军队》（注：见《马克思恩格斯全集》第14卷第5-50页。——编者注）一文写得非常好，只是它的分量之大就像给了我当头一棒，因为这么多的工作一定会损害你的健康。如果我知道你一直要工作到深夜，那我宁愿让这一切见鬼去。

军队的历史比任何东西都更加清楚地表明，我们对生产力和社会关系之间的联系的看法是正确的。一般说来，军队在经济的发展中起着重要的作用。例如，薪金最初就完全是在古代的军队中发展起来的。同样，罗马人的peculium　　　castrense（注：军营里的财产（指古代罗马人军营中的士兵的个人财产）。——编者注）是承认非家长的动产的第一种法律形式。fabri （注：古代罗马人军队里的作业队或军事工匠。——编者注）公会是行会制度的开端。大规模运用机器也是在军队里首先开始的。甚至金属的特殊价值和它作为货币的应用，看来最初（格林石器时代以后）也是以它在军事上的作用为基础的。部门内部的分工也是在军队里首先实行的。此外，市民社会的全部历史非常明显地概括在军队之中。如果今后有时间，你应当从这个观点去探讨这一问题。

在我看来，你在叙述中忽略的地方只有以下几点：(1) 雇佣军◎第549页◎制度以完备的形式一下子大规模地第一次出现在迦太基人当中（为了我们个人的需要，我将查考一本最近才知道的、一个柏林人写的关于迦太基军队的著作（注：显然是指威·伯蒂歇尔的著作《迦太基史》1827年柏林版，该书主要讲迦太基的军事史。——550。））；(2)15世纪和16世纪初意大利军队制度的发展。无论如何，战术方法是在这里发展起来的。同时，马基雅弗利在他所著的《佛罗伦萨史》中极其有趣地描写了雇佣兵队长的作战方式（我将摘要寄给你）。（注：尼·马基雅弗利《佛罗伦萨史》第1版于1532年在罗马和佛罗伦萨出版。书中描写的雇佣兵队长是14—15世纪意大利雇佣兵的首领。——550。）（不过，如果我去布赖顿看你——什么时候？（注：马克思大概是1857年9月30日在布赖顿和恩格斯见面的。——550。）——我不如把马基雅弗利写的书带给你。《佛罗伦萨史》是一部杰作。）最后，(3)亚洲的军事制度，最初出现在波斯人中间，但后来在蒙古人和土耳其人等等中间则被改得面目全非了……

1858年

8.恩格斯致马克思

  1858年7月14日于曼彻斯特

……顺便提一下：请把已经答应给我的黑格尔的《自然哲学》寄来。目前我正在研究一点生理学，并且想与此结合起来研究一下比较解剖学。在这两门科学中包含着许多极富思辨成分的东西，但这全是新近才发现的；我很想看一看，所有这些东西老头子（注：黑格尔。——编者注）是否一点也没有预见到。有一点是肯定的，如果他现在要写一本《自然哲学》，那么各种事物会从四面八方向他飞来。可是，这个人并不知道最近30年来自然科学所取得的成就。对生理学有决定性意义◎第550页◎的，一是有机化学的巨大发展，二是最近20年来才学会正确使用的显微镜。使用显微镜所造成的结果比化学更重大。使全部生理学发生革命并且首先使比较生理学成为可能的主要事实，是细胞的发现：在植物方面是由施莱登发现的，在动物方面是由施万发现的（约在1836年）。一切东西都是细胞。细胞就是黑格尔的自在的存在，它在自己的发展中正是经过黑格尔的过程，直到最后“观念”这个每一次完成的有机体从细胞中发展出来为止。

会使老头子黑格尔感到高兴的另一个结果就是物理学中各种力的相互关系，或这样一种规律：在一定条件下，机械运动，即机械力转化为热（譬如经过摩擦），热转化为光，光转化为化学亲和力，化学亲和力转化为电（譬如在伏特电堆中），电转化为磁。这些转化也能通过其他方式来回地进行。现在有个英国人（他的名字（注：焦耳。——编者注）我想不起来了）已经证明：这些力是按照完全确定的数量关系相互转化的，一定量的某种力，例如电，相当于一定量的其他任何一种力，例如磁、光、热、化学亲和力（正的或负的、化合的或分解的）以及运动。这样一来，荒谬的潜热论就被推翻了。然而，这难道不是关于反思的规定如何互相转化的一个绝妙的物质例证吗？

可以肯定地说，人们在接触到比较生理学的时候，对人类高于其他动物的唯心主义的矜夸是会极端轻视的。人们到处都会看到，人体的结构同其他哺乳动物完全一致，而在基本特征方面，这种一致性也在一切脊椎动物身上出现，甚至在昆虫、甲壳动物和绦虫等等身上出现（比较模糊一些）。黑格尔关于量变系列中的质的飞跃这一套东西在这里也是非常适合的。最后，人们能从最低级的纤毛虫身上看到原始形态，看到简单的、独立生活的细胞，这种细胞又◎第551页◎同最低级的植物（单细胞的菌类——马铃薯病菌和葡萄病菌等等）、同包括人的卵子和精子在内的处于较高级的发展阶段的胚胎并没有什么显著区别，这种细胞看起来就同生物机体中独立存在的细胞（血球，表皮细胞和粘膜细胞，腺、肾等等分泌出来的细胞）一样……

9.恩格斯致马克思

  1858年10月7日于曼彻斯特

……琼斯的事非常令人厌恶。他在这里召开了一次群众大会，并完全按照新同盟的精神讲了话。（注：恩格斯显然指厄·琼斯1858年10月4日在曼彻斯特召开的宪章派群众大会上的讲话。

1857年琼斯鼓吹联合资产阶级激进派，其目的是为了共同争取选举改革，并希望在此基础上恢复国内的群众性的宪章运动。但是，他在制订联合资产阶级激进派的共同纲领时，只保留了成年男子普选权的要求。马克思和恩格斯认为琼斯与激进派的妥协是他政治动摇的表现，是滑到了改良主义的立场，所以同他断绝了朋友关系。几年后，在琼斯重新开始表现出革命无产阶级的精神时，这种关系才得以恢复。——552。）根据这件事来看，几乎确实应该相信：采取旧的传统的宪章运动形式的英国无产阶级运动，必须首先彻底毁灭，才能够以一种新的、具有生命力的形式发展起来。不过也很难想象，这种新的形式将是什么样子。此外我觉得，琼斯的新动向，与过去建立这种同盟而多少获得成功的一些尝试联系起来看，的确是有其根源的：英国无产阶级实际上日益资产阶级化了，因而这一所有民族中最资产阶级化的民族，看来想把事情最终弄到这样的地步，即除了资产阶级，它还要有资产阶级化的贵族和资产阶级化的无产阶级。自然，对一个剥削全世界的民族来说，这在某种程度上是有道理的。在这里，只有出现几个极坏的年头才能有所帮助，但是自从发现金矿以来，看来这样的年头已不再那么容易遇到了……◎第552页◎

1859年

10.马克思致斐·拉萨尔

    1859年4月19日于伦敦

……我现在来谈谈《弗兰茨·冯·济金根》（注：拉萨尔的剧本。——编者注）。首先，我应当称赞结构和情节，在这方面，它比任何现代德国剧本都高明。其次，如果完全撇开对这个剧本的纯批判的态度，在我读第一遍的时候，它强烈地感动了我，所以，对于比我更容易激动的读者来说，它将在更大的程度上引起这种效果。这是第二个非常重要的方面。

现在来谈谈缺点的一面：第一，——这纯粹是形式问题——既然你用韵文写，你本来可以把你的韵律安排得更艺术一些。但是，不管专业诗人将会对这种疏忽感到多大的震惊，而总的说来，我却认为它是一个长处，因为我们诗坛上专事模仿的庸才们除了形式上的光泽，就再没有保留下什么了。第二，你所构想的冲突不仅是悲剧性的，而且是使1848-1849年的革命政党必然灭亡的悲剧性的冲突。因此我只能完全赞成把这个冲突当作一部现代悲剧的中心点。但是我问自己：你所探讨的主题是否适合于表现这种冲突？巴尔塔扎尔的确可以设想，如果济金根不是借骑士纷争的形式举行叛乱，而是打起反对皇权和公开向诸侯开战的旗帜，他就会胜利。但是，我们也可以有这种幻想吗？济金根（而胡登多少和他一样）的覆灭并不是由于他的狡诈。他的覆灭是因为他作为骑士和作◎第553页◎为垂死阶级的代表起来反对现存制度，或者说得更确切些，反对现存制度的新形式。如果从济金根身上除去那些属于个人和他的特殊的教养，天生的才能等等的东西，那么剩下来的就只是一个葛兹·冯·伯利欣根了。在后面这个可怜的人物身上，以同样的形式体现出骑士阶层对皇帝和诸侯所作的悲剧性的反抗，因此，歌德理所当然地选择他做主人公。在济金根——甚至胡登在某种程度上也是如此，虽然对于他，正像对某个阶级的一切思想家一样，这种说法应该有相当的改变——同诸侯作斗争时（他转而反对皇帝，只是由于皇帝从骑士的皇帝变成诸侯的皇帝），他实际上只不过是一个唐·吉诃德，虽然是被历史认可了的唐·吉诃德。他在骑士纷争的幌子下发动叛乱，这只意味着，他是按骑士的方式发动叛乱的。如果他以另外的方式发动叛乱，他就必须在一开始发动的时候直接诉诸城市和农民，就是说，正好要诉诸那些本身的发展就等于否定骑士制度的阶级。

因此，如果你不想把这种冲突简单地化为《葛兹·冯·伯利欣根》中所描写的冲突——而你也没有打算这样做——，那么，济金根和胡登就必然要覆灭，因为他们自以为是革命者（对于葛兹就不能这样说），而且他们完全像1830年的有教养的波兰贵族那样，一方面使自己变成当代思想的传播者，另一方面又在实际上代表着反动阶级的利益（注：指1830年11月开始的1830—1831年反对沙皇制度的波兰解放起义。起义的领导权基本上掌握在波兰贵族的手里，他们由于拒绝满足广大农民群众废除农奴依附地位的要求，没有能够把农民群众吸引到自己方面来，从而导致了起义的失败。恩格斯对这次起义的评价，见他1848年2月22日在布鲁塞尔举行的1846年克拉科夫起义两周年纪念大会上的演说（见《马克思恩格斯全集》第4卷第537—541页）和他的著作《德国农民战争》。恩格斯在这部著作中强调指出，波兰贵族在这次起义中对农民所采取的态度，同德国贵族在济金根和胡登所领导的1522年起义中对农民所采取的态度完全一样（见《马克思恩格斯全集》第7卷第438—439页）。——554。）。革命中的这些贵族代表——在他们的统一和自由的口号后面一直还隐藏着旧日的皇权和强权的梦想——不应当像在你的剧本中那样占去全部注意力，农民和城市革命分子的代表（特别是农民的代表）倒是应当构成十分重要的积极的背景。这样，你就能够在更高得多的程度上用最朴素的形式恰恰把最现代的思想表现出来，而现在除宗教自由以外，实际上，市民的统一就是你的主要思想。这样，你就得更加莎士比亚化，而我认为，你的◎第554页◎最大缺点就是席勒式地把个人变成时代精神的单纯的传声筒。你自己不是也有些像你的弗兰茨·冯·济金根一样，犯了把路德式的骑士反对派看得高于闵采尔式的平民反对派这样一种外交错误吗？

其次，我感到遗憾的是，在人物个性的描写方面看不到什么特色。我把查理五世，巴尔塔扎尔和特里尔的理查除外了。难道还有别的时代比16世纪具有更加突出的个性吗？照我看来，胡登过多地一味表现“兴高采烈”，这是令人厌倦的。他不也是个聪明人，机灵鬼吗？因此你对他不是很不公平吗？

甚至你的济金根——顺便说一句，他也被描写得太抽象了——也是十分苦于不以他的一切个人打算为转移的冲突，这可以从下面一点看出来：他一方面不得不向他的骑士宣传与城市友好等等，另一方面他自己又乐于对城市施行强权司法。

在细节方面，我必须责备你在有些地方让人物过多地回忆自己，这是由于你对席勒的偏爱造成的。例如，在第121页上，胡登向玛丽亚叙述身世时，如果让玛丽亚把从“感觉的全部阶梯”等等一直到“它的分量比我度过的岁月更沉重”这些话说出来，那就极为自然了。

前面的诗句，从“人们说”到“变老”，可以摆在后面，但是“一夜之间处女就变成妇人”这种回忆（虽然这指出玛丽亚不仅仅知道纯粹抽象的恋爱），是完全多余的；无论如何玛丽亚以回忆自己“变老”来开始，是最不应该的。在她说了她在“一个”钟头内所叙述的一切以后，她可以用关于她年老的警句把她的情感一般地表现出来。还有，下面的几行中，“我认为这是权利”（即幸福）这句话使我愤慨。为什么把玛丽亚所说的她迄今对于世界持有的天真看法斥为说谎，因而把它变成关于权利的说教呢？也许下次我将更详细地◎第555页◎对你说明我的意见。

我认为济金根和查理五世之间的一场是特别成功的，虽然对话有些太像是对簿公堂；还有，在特里尔的几场也是成功的。胡登关于剑的格言很出色……

11.恩格斯致斐·拉萨尔

1859年5月18日于曼彻斯特

亲爱的拉萨尔：

我这样久没有写信给您，您一定觉得有些奇怪吧，特别是我还没有把我对您的《济金根》的评价告诉您呢。但这也正是使我延迟了这样久才写信的原因。由于现在到处都缺乏美的文学，我难得读到这类作品，而且我几年来都没有这样读这类作品：在读了之后提出详细的评价、明确的意见。没有价值的东西是不值得这样费力的。甚至我间或还读一读的几本比较好的英国小说，例如萨克雷的小说，尽管有其不可辩驳的文学史和文化史的意义，也从来没有能够引起我这样的兴趣。但是我的判断能力，由于这样久没有运用，已经变得很迟钝了，所以需要比较长的时间，才便于发表自己的意见。不过和那些东西相比，您的《济金根》是值得另眼看待的，所以我对它不吝惜时间。第一二次读您这部在各个方面——从题材上看，从处理上看——都堪称德国民族的戏剧，使我在情绪上激动不已，以致我不得不把它搁一些时候，特别是因为在这个贫乏的时期里，我的鉴赏力减弱到了这样的地步，我不得不惭愧地说：有时甚至很少有价值的东西，在我第一次阅读时也不会不给我留下一些印象。为了有一个完全公正、完全“批判的”态度，我把《济金根》往◎第556页◎后放了一放，就是说，把它借给了几个相识的人（这里还有几个多少有些文学修养的德国人）。但是，“书有自己的命运”（注：泰伦齐安·摩尔《论用词、音节和贺拉斯的韵律》。——编者注）——如果把它们借出去了，就很少能再看到它们，所以我不得不用暴力把我的《济金根》夺了回来。我可以告诉您，在读第三遍和第四遍的时候，印象仍旧是一样的，并且深知您的《济金根》经得住批评，所以我现在就把我的意见告诉您。

我知道，当我说出如下的事实，即当前的任何一个德国官方诗人都远远不能写出这样一个剧本时，我对您并没有作过分的恭维。同时，这正好是事实，而且是反映我国文学特点的，因而是不能不谈论的一个事实。如果首先谈形式的话，那么，情节的巧妙的安排和剧本的从头到尾的戏剧性使我惊叹不已。在韵律方面您确实给了自己一些自由，不过，这给阅读时带来的麻烦比给上演时带来的麻烦还要大。我很想读一读舞台脚本（注：拉萨尔于1858年春写了《弗兰茨·冯·济金根》这个舞台脚本，并匿名发表。在皇家剧院拒绝上演这部戏剧之后，拉萨尔于1859年春把《弗兰茨·冯·济金根》作为文学剧本发表。——557。）；就眼前的这个剧本看来，它肯定是不能上演的。我这里来了一个德国青年诗人（卡尔·济贝尔），他是我的同乡和远亲，和戏剧打过相当多的交道；他作为普鲁士近卫军的后备兵也许要到柏林去，那时我也许冒昧地托他带给您几行字。他对您的剧本评价很高，但是认为，由于道白很长，根本不能上演，在念这些长道白时，只有一个演员做戏，其余的人为了不致作为哑角一直站在那里，只好三番两次地尽量做各种表情。最后两幕充分证明，您能够轻易地把对话写得简洁生动，我觉得，除了几场以外（这是每个剧本都有的情况），这在前三幕里也是能做到的，所以我毫不怀疑，您的舞台脚本大概考虑到了这一点。当然，思想内容必然因此受损失，这是不可避免的。而您不无理由地认为德国戏剧具有的较大的思想深度和意识到的历史内容（注：在这里和以后恩格斯谈到舞台脚本和文学剧本之间的区别和其他艺术创作问题的地方，实际上都是针对拉萨尔在《弗兰茨·冯·济金根》剧本的序言中所提出的论点同拉萨尔进行论战。——557。），同莎士◎第557页◎比亚剧作的情节的生动性和丰富性的完美的融合，大概只有在将来才能达到，而且也许根本不是由德国人来达到的。无论如何，我认为这种融合正是戏剧的未来。您的《济金根》完全是在正路上；主要的出场人物是一定的阶级和倾向的代表，因而也是他们时代的一定思想的代表，他们的动机不是来自琐碎的个人欲望，而正是来自他们所处的历史潮流。但是还应该改进的就是，要更多地通过剧情本身的进程使这些动机生动地、积极地，所谓自然而然地表现出来，而相反地，要使那些论证性的辩论（不过，我很高兴在这些辩论中又看到了您昔日在陪审法庭和民众大会上表现出来的雄辩才能（注：拉萨尔1848年11月21日在诺伊斯（杜塞尔多夫附近）举行的民众大会上发表演说，号召武装起来反对国家政权。拉萨尔发表演说后当天被捕并被审前羁押。高等法院和检察院一再拖延审判，拉萨尔写信请马克思和恩格斯谴责这一阴谋。马克思和恩格斯以同一标题《拉萨尔》在《新莱茵报》（见注119）上发表一系列文章，揭露司法当局和监狱当局对拉萨尔的暴行（见《马克思恩格斯全集》第6卷第316—321、531—533、543—548和553—558页）。对拉萨尔的审判是1849年5月3—4日进行的。恩格斯也可能指1848年9月17日拉萨尔在沃林根（科隆附近）民众大会上的讲话。恩格斯亲自参加了这次民众大会并当选为大会书记（见《马克思恩格斯全集》第5卷第595—596页）。——558。））逐渐成为不必要的东西。您自己似乎也承认这个标准是区分舞台剧和文学剧的界限；我相信，《济金根》是能够按照上面所说的那样改编成一个舞台剧的，即使确实有困难（因为达到完美的确不是简单的事）。与此相关的是人物的个性描绘。您完全正确地反对了现在流行的恶劣的个性化，这种个性化不过是玩弄小聪明而已，并且是垂死的模仿文学的一个本质的标记。此外，我觉得刻画一个人物不仅应表现他做什么，而且应表现他怎样做；从这方面看来，我相信，如果把各个人物用更加对立的方式彼此区别得更加鲜明些，剧本的思想内容是不会受到损害的。古代人的性格描绘在今天已经不够用了，而在这里，我认为您原可以毫无害处地稍微多注意莎士比亚在戏剧发展史上的意义。然而这些都是次要的事情，我提到它们仅仅是为了使您看到，我在您的剧本的形式方面也用过一些心思。

至于谈到历史内容，那么您以鲜明的笔调和对以后的发展的正确提示描述了您最关心的当时运动的两个方面：济金根所代表的贵族的国民运动和人道主义理论运动及其在神学和教会领域中的进一步发展，即宗教改革（注：指16世纪德国马丁·路德领导的宗教改革运动。参看恩格斯《德国农民战争》第2章（见《马克思恩格斯全集》第7卷第399—419页）。——255、558、696。）。在这里我最喜欢济金根和皇帝之◎第558页◎间，教皇使节和特里尔大主教之间的几场戏（在这里，您把世俗的受过美学和古典文学教育的、在政治上和理论上有远见的使节同目光短浅的德国僧侣侯爵加以对比，从而成功地直接根据这两个人物的有代表性的性格作出卓越的个性刻画）；在济金根和查理的那场戏中对性格的描绘也是很动人的。不过，您对胡登的自传（您公正地称它的内容是本质的东西）采取了一种令人失望的做法，即把这种内容放到剧本中去了。第五幕里的巴尔塔扎尔和弗兰茨的对话也非常重要，在这段对话里前者向自己的主人说明他应当遵循的真正革命的政策。在这里，真正悲剧的因素出现了；而且正是由于这种意义，我认为在第三幕里就应当对这方面更强调一些，在那里有好几次机会这样做。但是，我现在又陷到次要问题上来了。——那个时期的城市和诸侯的态度在许多场合也都描写得非常清楚，这样那时的运动中的所谓官方分子差不多被您描写得淋漓尽致了。但是，我认为对非官方的平民分子和农民分子，以及他们的随之而来的理论上的代表人物没有给予应有的注意。农民运动像贵族运动一样，也是一种国民运动，也是反对诸侯的运动，遭到了失败的农民运动的那种斗争的巨大规模，与抛弃了济金根的贵族甘心扮演宫廷侍臣的历史角色的那种轻率举动，正是一个鲜明的对照。因此，在我看来，即使就您对戏剧的观点（您大概已经知道，您的观点在我看来是非常抽象而又不够现实的）而言，农民运动也是值得进一步研究的；那个有约斯·弗里茨出现的农民场面的确有它的独到之处，而且这个“蛊惑者”的个性也描绘得很正确，只是同贵族运动比起来，它却没有充分表现出农民的鼓动在当时已经达到的高潮。我认为，我们不应该为了观念的东西而忘掉现实主义的东西，为了席勒而忘掉莎士比亚，根据我对戏剧的这种看法，介绍那时的五光十色的平民社会，会提供完全不同的材料使剧◎第559页◎本生动起来，会给在前台表演的贵族的国民运动提供一幅十分宝贵的背景，只有在这种情况下，才会使这个运动本身显出本来的面目。在这个封建关系解体的时期，我们从那些流浪的叫化子王、无衣无食的雇佣兵和形形色色的冒险家身上，什么惊人的独特的形象不能发现呢！这幅福斯泰夫式的背景在这种类型的历史剧中必然会比在莎士比亚那里产生更大的效果。撇开这一点不说，我觉得，由于您把农民运动放到次要地位，所以您在一个方面对贵族的国民运动作了不正确的描写，我觉得，您同时也就忽视了在济金根命运中的真正悲剧的因素。据我看来，当时广大的皇室贵族并没有想到要同农民结成联盟；他们靠压榨农民才能获得收入这一事实，不容许这种结盟发生。同城市结成联盟的可能性倒是大一些；但是这种联盟并没有出现或者只是小部分地出现了。而贵族的国民革命只有同城市和农民结成联盟，特别是同后者结成联盟才能实现。据我看来，悲剧的因素正是在于：同农民结成联盟这个基本条件不可能出现；因此贵族的政策必然是无足轻重的；当贵族想取得国民运动的领导权的时候，国民大众即农民，就起来反对他们的领导，于是他们就不可避免地要垮台。您假定济金根和农民确实有某种联系，这究竟有多少历史根据，我无法判断，而问题也根本不在这里。此外，就我的记忆所及，在向农民呼吁的文件中胡登只是微微地触及这个和贵族有关的麻烦问题，而企图把农民的愤怒都特别集中到僧侣身上去。但是我丝毫不想否认您有权把济金根和胡登看作是打算解放农民的。但这样一来马上就产生了一个悲剧性的矛盾：一方面是坚决反对解放农民的贵族，另一方面是农民，而这两个人却被置于这两方面之间。在我看来，这就构成了历史的必然要求和这个要求的实际上不可能实现之间的悲剧性的冲突。您忽略了这一因素，而把这个悲剧性的冲突缩小到比较有限的范围之◎第560页◎内：使济金根不立即向皇帝和帝国宣战，而只向一个诸侯宣战（这里虽然您也非常恰当地把农民引进来），并且使他仅仅由于贵族的冷漠和胆怯就遭到了灭亡。但是，如果您在此以前就先着力地强调了气势凶猛的农民运动以及由于先前的“鞋会”和“穷康拉德”（注：“鞋会”和“穷康拉德”是农民秘密团体。它们的活动为德国1525年农民战争作了准备。恩格斯在《德国农民战争》这一著作中阐述了这两个团体的活动（见《马克思恩格斯全集》第7卷第423—435页）。——561。）而必然变得更加保守的贵族的心情，那么这一点就会得到完全不同的论证。然而这一切都不过是可以把农民运动和平民运动写入戏剧的一种方法而已；此外至少还有十种同样好的或者更好的其他方法。

您看，我是从美学观点和史学观点，以非常高的、即最高的标准来衡量您的作品的，而且我必须这样做才能提出一些反对意见，这对您来说正是我推崇这篇作品的最好证明。是的，几年来，在我们中间，为了党本身的利益，批评必然是尽可能坦率的；此外，每出现一个新的例证，证明我们的党不论在什么领域中出现，它总是显出自己的优越性时，这始终使我和我们大家感到高兴。而您这次也提供了这个例证……

1863年


马克思和恩格斯　书信（之二）

12.马克思致恩格斯　　　 1863年1月28日［于伦敦］

……在上一封信（注：见《马克思恩格斯全集》第30卷第311-313页。——编者注）中，我曾向你问过走锭精纺机的事。问题是这样：在这种机器发明以前，所谓的纺纱工人是用什么方法操作◎第561页◎的？走锭精纺机我明白，但是它以前的状况我就不清楚了。

我正在对机器这一节作些补充。在这一节里有些很有趣的问题，我在第一次整理时忽略了。为了把这一切弄清楚，我把我关于工艺学的笔记（摘录）（注：马克思关于工艺学的笔记（摘录）是许多作者的著作的详细摘要，其中包括：约·亨·摩·波佩《从科学复兴时期到十八世纪末工艺学的历史》1807—1811年格丁根版第1—3卷，克腊马尔什和黑伦根据安·尤尔著作整理成的《技术词典》1843—1844年布拉格版第1卷；约·贝克曼《论发明史》1782—1805年格丁根版第1—5卷等。——562。）全部重读了一遍，并且去听威利斯教授为工人开设的实习（纯粹是实验）课（在杰明街地质学院里，赫胥黎也在那里讲过课）。我在力学方面的情况同在语言方面的情况一样。我懂得数学定理，但是需要有直接经验才能理解的最简单的实际技术问题，我理解起来却十分困难。

你知道，或许还不知道——因为事情本身无关紧要——在机器和工具有什么区别这个问题上有很大的争议。英国的（数学）力学家，以他们那种粗率的方式称工具为简单的机器，而称机器为复杂的工具。但是比较注意经济方面的英国工艺学家们认为（英国经济学家中有许多人，甚至是大多数人都跟着他们走），二者的区别在于：一个的动力是人，而另一个的动力是自然力。德国的蠢驴们在这类小事情上是够伟大的，他们由此得出结论说，例如犁是机器，而极其复杂的“珍妮机”（注：珍妮机是詹·哈格里沃斯于1764—1767年发明并用他女儿的名字命名的一种纺纱机。——562。）等等，既然是用手转动的，就不是机器。但是，如果我们看一看机器的基本形式，那就毫无疑问，工业革命并不开始于动力，而是开始于英国人称为工作机的那部分机器，就是说，并不是开始于譬如说转动纺车的脚被水或蒸汽所代替，而是开始于直接的纺纱过程本身的改变和人的一部分劳动的被排除，而人的这部分劳动不是指单纯的力的使用（譬如踩动轮子），而是同加工、同对所加工的材料的直接作用有关的。另一方面，同样没有疑问的是，一当问题不再涉及机器的历史发展，而是涉及在当前生产方式基础上的机器，工作机（例如在缝纫机上）就是唯一有决定意义的，因为一旦这一过程实现了机械化，现在谁都知道，可以根据机械的大小，用手、水或蒸◎第562页◎汽机来转动机械。

对纯粹的数学家来说，这些问题是无关紧要的，但是，在问题涉及证明人们的社会关系和这些物质生产方式的发展之间的联系时，它们则变得非常重要。

重读了我的关于工艺史的摘录之后，我产生了这样一种看法：撇开火药、指南针和印刷术的发明不谈——这些都是资产阶级发展的必要前提，——从16世纪到18世纪中叶这段时间，即从由手工业自身发展起来的工场手工业一直到真正的大工业这一时期，在工场手工业内部为机器工业作好准备的有两种物质基础，即钟表和磨（最初是磨谷物的磨，而且是水磨），二者都是从古代继承下来的。（水磨在尤利乌斯·凯撒时代从小亚细亚传入罗马。）钟表是第一个应用于实际目的的自动机；匀速运动生产的全部理论就是在它的基础上发展起来的。按其性质来说，它本身以半艺术性的手工业和直接的理论相结合为基础。例如，卡尔达诺曾写过关于钟表构造的书（并且提出了实际的制法）。16世纪的德国著作家把钟表制造业叫作“有学问的（非行会的）手工业”；从钟表的发展可以证明，在手工业基础上的学识和实践之间的关系，同譬如大工业中这二者之间的关系，是多么地不同。同样也毫无疑问的是，在18世纪把自动机器（由发条发动的）应用到生产上去的第一个想法，是由钟表引起的。从历史上可以证明，沃康松在这方面的尝试对英国发明家的想象力有极大的影响。

另一方面，磨从一开始，从水磨发明的时候起，就具有机器结构的本质特征。机械动力；由这种动力发动的最初的发动机；传动机构；最后是处理材料的工作机；这一切都彼此独立地存在着。在磨的基础上建立了关于摩擦的理论，并从而进行了关于轮盘联运装置、齿轮等等的算式的研究；测量动力强度的理论和最好地使用◎第563页◎动力的理论等等，最初也是从这里建立起来的。从17世纪中叶以来，几乎所有的大数学家，只要他们研究应用力学，并把它从理论上加以阐明，就都是从磨谷物的简单的水磨着手的。因此，在工场手工业时期出现的Miihle和mill（注：德语和英语中的“磨”字。——编者注）这一名称，实际上也应用于为了实际目的而使用的一切机械发动机上。

磨的情况和压力机、机锤、犁等等的情况完全一样，即使动力是人力或畜力，但是打、压、磨、粉碎等等实际工作，从一开始就不需要人的劳动。所以，这类机械至少从它的起源来看是很古老的，它最早使用了真正的机械动力。因此，它也几乎是工场手工业时期出现的唯一的机械。一旦机械应用于自古以来都必须通过人的劳动才能取得最后成果的地方，就是说，不是应用于如上述工具那样从一开始就根本不需要人的手对原料加工的地方，而是应用于按事物的性质来说，人不是从一开始就只作为简单的力起作用的地方，工业革命就开始了。如果人们愿意和德国的蠢驴一样，把使用畜力（也就是完全和人的运动一样的随意运动）叫作使用机器，那么，使用这种发动机无论如何要比使用最简单的手工业工具古老得多……

13.马克思致恩格斯

    1863年4月9日于伦敦

……伊戚希（注：拉萨尔。——编者注）……前天给我寄来了给工人中央委员会就召开◎第564页◎莱比锡工人（应读作手工业者）代表大会的建议的《公开答复》（注：即拉萨尔的小册子《就莱比锡全德工人代表大会的召开给中央委员会的公开答复》1863年苏黎世版。1863年2月10日，就莱比锡全德工人代表大会的召开，中央委员会建议拉萨尔阐述他在工人运动问题上的观点。拉萨尔3月1日把阐明他的观点的《公开答复》寄给莱比锡中央委员会，并主张把它变成“运动的正式宣言”。——565。）。他摆出一副了不起的神气，大谈其从我们这里剽窃去的词句，俨然就是一个未来的工人独裁者。他“像玩游戏一样轻而易举地”（这是原话）解决工资和资本之间的问题。就是说，工人必须进行争取普选权的运动，然后把像他那样“带着闪闪发光的科学武器”的人送到议会中去。然后他们就创办由国家预付资本的工人工厂，而且这样的设施会逐渐遍布全国。这无论如何是令人吃惊的新鲜事！……

我出席了工联召开的一次群众大会，大会由布莱特主持（注：1863年3月26日，工联伦敦理事会在圣詹姆斯大厅举行了工人群众大会，表示英国工人阶级声援美国北部各州反对奴隶制的斗争。同时，大会的参加者在会上抗议英国站在南部各州一边对美国内战进行武装干涉。担任大会主席的是激进派最具声望的领袖约·布莱特。另参看马克思1864年11月29日分别写给约·魏德迈和路·库格曼的信（《马克思恩格斯全集》第31卷第434、436页）。——565。）。他看起来完全像一个独立派分子，每当他说：“在美国没有国王，也没有主教”，总是响起热烈的掌声。工人们自己讲得很精彩，完全没有资产阶级那套空洞词句，丝毫也不掩饰他们同资本家的对立（不过，布莱特老头也攻击了资本家）。

英国工人能够多快地摆脱资产阶级对他们的明显的腐蚀，还要等着瞧。此外，你的书（注：恩格斯《英国工人阶级状况》，见《马克思恩格斯全集》第2 卷第269-587页。——编者注）中的主要论点，连细节都已经被1844年以后的发展所证实了。我恰好又把这本书和我关于后来这段时期的笔记对照了一下。只有那些用尺子和每条“报纸趣闻”来衡量世界历史的德国小市民才能想象：在这种伟大的发展中，二十年比一天长，虽然以后可能又会有几天等于二十年的时期。

重读了你的这一著作，我惋惜地感到，我们渐渐老了。而这本书写得多么清新、热情和富于大胆的预料，没有学术上和科学上的疑虑！连认为明天或后天就会亲眼看到历史结局的那种幻想，也给了整个作品以热情和乐观的色彩，与此相比，后来的“灰色而又灰◎第565页◎色”就显得令人极不愉快。

祝好。　你的　卡·马·

1865年

14.马克思致路·库格曼

1865年2月23日于伦敦

敬爱的朋友：

昨天接到您的一封信，我很感兴趣，现在就来逐项回答。

首先我想对您简略地说明一下我与拉萨尔的关系。在他从事鼓动的时期，我们的关系已经断绝了，这是：(1)由于他大肆自我吹嘘，甚至还把从我和其他人的著作里极其无耻地剽窃去的东西也拿来吹嘘；(2) 因为我谴责了他的政治策略；(3)因为早在他开始进行鼓动以前，我在伦敦这里就向他详细解释和“证明”过：“普鲁士国家”实行直接的社会主义干涉，纯属瞎胡闹。他在给我的信（从1848年到1863年）中像同我会面时一样，老说他是我所代表的党的追随者。但是，一当他在伦敦（1862年底）确信，他对我不能施展他的伎俩，他就决定以“工人独裁者”的身分来反对我和旧的党。尽管如此，我还是承认他进行鼓动的功绩，虽然在他的短短的一生临近结束的时候，甚至这种鼓动也使我感到越来越暧昧了。他的突然死亡、旧日的友情、哈茨费尔特伯爵夫人的诉苦信、资产阶级报纸对一个生前曾经使他们胆战心惊的人采取的那种怯懦无耻的态度所引起的憎恶，所有这一切都促使我发表一个简短声明来反对卑◎第566页◎鄙的布林德（注：马克思《致斯图加特〈观察家报〉编辑》，见《马克思恩格斯全集》第16卷第24-27页。——编者注）（哈茨费尔特把这个声明送交《北极星》（注：《北极星》是德国的一家周报，1860年至1866年在汉堡出版，从1863年起为拉萨尔派报纸。——567。）发表了）。但是这个声明没有涉及拉萨尔活动的内容。由于同样的原因，并由于希望能够消除那些在我看来是危险的因素，我同恩格斯一起答应给《社会民主党人报》（注：《社会民主党人报》是拉萨尔派的全德工人联合会的机关报，1864年12月15日至1871年用这个名称在柏林出版；1864至1867年约·巴·施韦泽担任编辑；1871年至1876年用《新社会民主党人报》的名称出版；该报刊登过马克思和恩格斯的许多文章和声明。——567。）撰稿（该报刊登了《成立宣言》的译文（注：1864年12月21日和30日《社会民主党人报》（见注403）第2号和第3号发表了《国际工人协会成立宣言》作者自译的德译文；马克思在译文中作了一些修改（德译文中最重要的修改，见本选集第2卷第598—608页和有关的脚注）。——567。），我还按照该报的愿望，就蒲鲁东之死写了一篇关于他的文章（注：马克思《论蒲鲁东（给约·巴·施韦泽的信）》，见本选集第2卷第613-621页。——编者注）），而在施韦泽寄给我们一份令人满意的编辑纲领之后，我就同意把我们列名为撰稿人。（注：1864年11月11日约·巴·施韦泽和威·李卜克内西写信给马克思，请他为正在筹办的拉萨尔派全德工人联合会机关报《社会民主党人报》（见注403）撰稿。马克思和恩格斯在同年11月收到施韦泽寄来的办报纲领，其中没有包含拉萨尔的口号，当时由于没有掌握其他刊物来影响德国的工人运动，而且李卜克内西还是该报的非正式编辑，于是他们就同意给《社会民主党人报》撰稿。该报发表过马克思的《国际工人协会成立宣言》和《论蒲鲁东》以及恩格斯翻译的古代丹麦民歌《提德曼老爷》。但是马克思和恩格斯不得不屡次批评报纸的路线。在证实了该报编辑施韦泽继续奉行向政府和容克谄媚的拉萨尔主义政策并企图散布对拉萨尔的迷信之后，马克思和恩格斯于1865年2月23日声明同该报断绝关系（见《马克思恩格斯全集》第16卷第88、95—98页）。紧接着李卜克内西也拒绝为这个机关报撰稿。——567。）威·李卜克内西担任编辑部的非正式编委，这对我们又是一层保证。但是不久就表明——这方面的证据已经落到我们手中——拉萨尔事实上已背叛了党。他同俾斯麦订立了一个正式的契约（他自然并没有得到任何保证）。他本来要在1864年9月底到汉堡去，在那里（同疯狂的施拉姆和普鲁士警探马尔一起）“迫使”俾斯麦兼并石勒苏益格-荷尔斯泰因，也就是以“工人”的名义来宣布兼并，等等，而俾斯麦为此则答应给予普选权和实行某些冒牌的社会主义措施。（注：威·李卜克内西在1865年1月20日以前写给马克思的信中谈到：拉萨尔走上了同俾斯麦的反动政府妥协的道路，他答应在普鲁士兼并石勒苏益格—荷尔斯泰因的问题上全德工人联合会方面给俾斯麦以支持，交换条件是俾斯麦答应实行普选制。马克思和恩格斯认为拉萨尔的这个政治“遗嘱”是对无产阶级利益的背叛。1928年发表的拉萨尔和俾斯麦的通信完全证实了李卜克内西所报告的消息。——567。）可惜拉萨尔没有能演完这幕喜剧！ 否则这出戏一定会使他暴露出极其愚蠢可笑的面目！而所有这一类企图也一定会永远结束！

拉萨尔走上这条错误的道路，因为他是米凯尔先生式的“现实政治家”，只是派头更大、目标更高罢了！（顺便说说，我早已看透了米凯尔，因此我认为，他的出场，是由于民族联盟（注：民族联盟是德国自由资产阶级的一个协会，主张把德国统一成为以君主制普鲁士为首的中央集权国家（奥地利除外）。该联盟是在1859年9月在美因河畔法兰克福的德意志各邦自由资产阶级代表会议上建立的。联盟的基本核心是1849年6月从法兰克福议会退出的反革命大资产阶级的代表和右翼自由派——哥达派。在1866年普奥战争和北德意志联邦成立后，该联盟于1867年11月宣布解散。——567。）对一个小小的汉诺威律师来说是个良好的机遇，可以借助它在德国、在自己的小天地以外扬名，这样提高了自己的“现实性”，反过来又会使他在汉◎第567页◎诺威城内得到公认，并在“普鲁士的”保护下扮演“汉诺威的”米拉波。）正如米凯尔和他现在的朋友们抓住了普鲁士摄政王所宣布的“新纪元”（注：普鲁士亲王威廉（1861年即位为国王）在1858年10月开始摄政时解散了曼托伊费尔的内阁，让温和的自由派执掌政权。资产阶级报刊高呼这个方针是“新纪元”。可是实际上威廉的政策完全是为了加强普鲁士君主政体和容克的阵地；大失所望的资产者拒绝批准政府提出的军事改革草案。由此而发生的1862年宪制冲突和1862年9月俾斯麦的执掌政权结束了“新纪元”。——568。），以便加入民族联盟并依附于“普鲁士的领导地位”（注：“普鲁士的领导地位”是普鲁士国王弗里德里希－威廉四世在1848年3月20日的演说中的一个说法；他在演说中宣布，“为了拯救德意志”，他决心站在“整个祖国的领导地位”。在争取德国统一的时期，这一说法用来表示普鲁士想在自己的领导下统一国家的意图。——568。）一样，正如他们通常在普鲁士的保护下发展自己的“公民自豪感”一样，拉萨尔想在乌凯马尔克的菲力浦二世面前扮演无产阶级的波扎侯爵（注：波扎侯爵和菲力浦二世是席勒的《唐·卡洛斯》一剧中的人物。“乌凯马尔克的菲力浦二世”暗指威廉一世。——568。），而让俾斯麦扮演他和普鲁士王权之间的撮合者。他只是仿效民族联盟中的先生们而已。不过，那些人是为了中等阶级的利益而引起了普鲁士的“反动”，而他则是为了无产阶级的利益而同俾斯麦握手言欢。那些先生们这样做要比拉萨尔更有根据，因为资产者习惯于把眼前的直接利益看作“现实”，而且这个阶级实际上到处妥协，甚至和封建主义妥协，可是工人阶级按本性来说应当是真正“革命的”。

对拉萨尔这样一个装腔作势、爱好虚荣的人物来说（但是，他不是用市长等官职这样的小恩小惠可以收买的），一个想法非常使他神往：为无产阶级建立了直接功勋的是斐迪南·拉萨尔！他对这种功勋的现实的经济条件的确太无知，以致不能批判地对待自己！另一方面，由于曾经使德国资产者容忍了1849-1859年的反动并对愚民措施采取旁观态度的那个卑鄙的“现实政策”，德国工人竟“堕落”到这种地步，以致对这位答应帮助他们一跃而进入天国的自吹自擂的救主表示欢迎！

现在我们再接着谈上面中断了的那个话题！《社会民主党人报》刚一创办，立刻就看得出，哈茨费尔特这个老太婆还想执行拉萨尔的“遗嘱”。她通过《十字报》（注：《十字报》是《新普鲁士报》的别名（因报头上印有后备军的十字章图样），是德国的一家日报。1848年6月至1939年在柏林出版，该报是反革命的宫廷奸党和普鲁士容克以及后来的德国保守党极右派的喉舌。——184、568。）的瓦盖纳同俾斯麦保持联系。她把“全德工人联合会”（注：全德工人联合会是1863年5月23日在莱比锡各工人团体代表大会上成立的德国工人的政治性组织。从成立时起，全德工人联合会就处于力图使工人运动按改良主义道路发展的拉萨尔及其追随者的有力影响之下。故又称拉萨尔派。联合会把自己的宗旨限于争取普选权的斗争和和平的议会活动。全德工人联合会一方面否定工人阶级的日常经济斗争，同时却主张建立由国家帮助的生产合作社，认为生产合作社是解决社会矛盾的基本手段。联合会的拉萨尔主义领导在对外政策问题上采取民族主义的立场，赞同普鲁士政府的反动政策和通过王朝战争自上而下地实现德国的统一。

随着国际工人协会的成立，联合会的拉萨尔主义领导的机会主义策略就成了在德国建立真正工人政党的障碍。由于马克思和恩格斯始终不渝地同拉萨尔主义进行斗争，到70年代初，先进的德国工人就抛弃了拉萨尔主义。1875年5月在哥达代表大会上，全德工人联合会同爱森纳赫派（见注519）实行合并。统一了的党采用德国社会主义工人党的名称。

全德工人联合会大会于1864年12月在杜塞尔多夫举行。——568、582、616、651、687。）、《社会民主党人报》等等都交给俾斯麦掌握。她打算在《社会民主党人报》上宣布兼并石勒苏益格-荷尔斯泰因，完全承认俾斯麦为保护人等等。这一整个美妙的计划，由◎第568页◎于我们有李卜克内西在柏林并且参加了《社会民主党人报》编辑部而破产了。虽然恩格斯和我都讨厌该报的方针，讨厌它对拉萨尔的阿谀和迷信，讨厌它一有机会就向俾斯麦谄媚，等等，但是，更重要的当然是暂时同该报保持正式联系，以便防止哈茨费尔特这个老太婆的阴谋，使工人党不致声誉扫地。因此，我们采取了心里不高兴，表面上和颜悦色的态度，但是私下经常给《社会民主党人报》写信，要他们就像对进步党人（注：进步党人是1861年6月成立的普鲁士资产阶级进步党的代表。其著名人物有瓦尔德克、微耳和、舒尔采－德里奇、福尔肯贝克和霍维尔贝克。进步党要求在普鲁士领导下统一德国，召开全德议会，建立对众议院负责的强有力的自由派内阁。由于害怕工人阶级和仇视社会主义运动，进步党在半专制的德国的条件下容忍了普鲁士容克的统治。进步党政治上的动摇反映了它所依靠的商业资产阶级、小工业家和部分手工业者的不稳定性。1866年，进步党分裂，其右翼组成了民族自由党。——569、658、686。）一样地对俾斯麦进行斗争。我们甚至容忍了妄自尊大的公子哥儿伯恩哈德·贝克尔反对国际工人协会的阴谋。这个人竟然一本正经地看待他从拉萨尔那里根据遗嘱继承下来的重要性。

这时，施韦泽先生在《社会民主党人报》上发表的文章已经越来越俾斯麦化了。以前我就写信对他说过，进步党人在“联合问题”上可能被吓倒，但是普鲁士政府绝对不会同意完全废除联合法，因为这样做就会把官僚制度打开缺口，就必须给工人以公民权，必须撕碎奴仆规约（注：马克思讽刺地把普鲁士通行的禁止工人联合和罢工的工商业条例以及1854年关于雇农权利规范的法律称为奴仆规约。

所谓“奴仆规约”是18世纪和19世纪初普鲁士各省的一种封建规章，它允许容克专横地对待农奴，包括肉刑。——569。），废除贵族在农村中使用的笞刑等等，这是俾斯麦永远不会容许的，是同普鲁士的官僚国家根本不相容的。我还补充说，如果议会否决了联合法，政府就会用言辞（如社会问题要求“更深刻的”措施等等一类的言辞）来搪塞，使这些法律仍然有效。这一切都已经得到了证实。而冯·施韦泽先生做了些什么呢？他写了一篇拥护俾斯麦的文章（注：指施韦泽的一组文章《俾斯麦内阁》中的第三篇，发表在1865年2月17日《社会民主党人报》（见注403）第23号上，也就是说，是在马克思坚决要求他不再向俾斯麦谄媚以后发表的。在这些文章中，施韦泽公开支持俾斯麦用“铁和血”统一德国的政策。——569。），并把自己所有的勇气都用来反对舒尔采、孚赫等等这样一些渺小得无法再渺小的人物。

我相信，施韦泽等人这样做是有诚意的，然而他们是“现实政治家”，他们要考虑现存的条件，不想把“现实政策”的特权都让给米凯尔先生之流。（后者似乎想给自己保留同普鲁士政府同流合污的权利。）他们知道，在普鲁士（从而在德国其他各地），工人报刊和工人运动只是由于警察的恩惠才存在。因此，他们愿意维持现状，◎第569页◎不激怒政府等等，正如我们的“共和派的”现实政治家愿意“接受”姓霍亨索伦的皇帝一样。但是，因为我不是“现实政治家”，所以我认为有必要同恩格斯一起公开声明和《社会民主党人报》断绝关系（您不久就会在某家报纸上看到这个声明）（注：马克思和恩格斯《致〈社会民主党人报〉编辑部的声明》，见《马克思恩格斯全集》第16卷第88页。——编者注）。

同时，您由此可以了解，为什么目前我在普鲁士任何事情也不能做。那里的政府直截了当地拒绝恢复我的普鲁士国籍（注：1861年1月12日，普鲁士因威廉一世即位而宣布大赦，蛊惑人心地准许政治流亡者“不受阻碍地返回普鲁士国土”。1861年春天，马克思在逗留柏林期间曾经设法要求恢复他的普鲁士国籍，但是遭到了拒绝，普鲁士当局借口他在1845年是“自愿”放弃普鲁士国籍的，“因此”“只能”被看作是一个“外国人”（见《马克思恩格斯全集》第15卷第667—685页）。——570。）。我如果要在那里进行宣传活动，那就只有采取冯·俾斯麦先生所希望的形式才会被允许。

我倒万分愿意通过“国际协会”在这里进行我的宣传活动。这对英国无产阶级的影响是直接的和极为重要的。现在我们正在这里搞普选权问题，这个问题在这里同在普鲁士，当然有着完全不同的意义。（注：根据国际总委员会的倡议和在它的直接参加下，选举法改革的拥护者于1865年2月23日在伦敦圣马丁堂召开会议，会上通过了建立改革同盟的决议。改革同盟成了领导工人争取第二次改革的群众性运动的政治中心。总委员会的一些委员，主要是英国各工联的领袖，参加了同盟的领导机关——理事会和执行委员会。同盟所领导的改革运动的纲领和对待资产阶级政党的策略都是在马克思的直接影响下制订的，他竭力促使英国工人阶级实现不依赖资产阶级政党的、独立的政策。资产阶级仅仅要求把选举权扩大到单座楼房的房主和房客，与此相反，改革同盟按马克思的主张提出给予国内所有男性成年居民普选权的要求。被国际重新提出的这个宪章派的口号，在英国工人阶级队伍中得到了广泛的反响，并且使同盟获得了在此以前对政治漠不关心的工联的支持。同盟在英国各大工业城市和各地方都有分支机构。但是由于参加改革同盟领导的资产阶级激进派慑于群众运动的声势而表现的动摇，由于工联机会主义领袖的妥协，同盟未能贯彻总委员会拟定的路线；英国资产阶级使运动发生了分裂，在1867年进行了一次残缺不全的改革，这次改革仅仅把选举权给了小资产阶级和工人阶级的上层，而工人阶级的基本群众仍然和原先一样处于政治上无权的地位。——570。）

总的说来，在这里，在巴黎，在比利时、瑞士和意大利，这个“协会”的进展都是完全出乎意料的。只有在德国，我很自然地受到了拉萨尔的继承人的反对，因为他们：(1)愚蠢地害怕失掉自己的重要性；(2)知道我公开反对德国人称为“现实政策”的那种东西。（正是这种“现实”使德国远远地落后于一切文明国家。）

由于每人花一先令取得会员证就能成为协会会员，由于法国人（以及比利时人）受法律禁止不能以“协会”的形式参加我们的组织而选择了这种个别取得会员资格的方式，由于德国的情况也与此类似，所以我现在决定要求我在这里的和在德国的朋友们成立小团体，不管每个地方的成员有多少，这种团体的每个成员都购买一张英国会员证。由于英国的协会是公开的，所以，这种办法就是◎第570页◎在法国也不会遇到任何障碍。我非常希望您以及您的亲朋好友用这种办法和伦敦建立联系……

15.恩格斯致弗·阿·朗格　　　 1865年3月29日于曼彻斯特

……我的回信不得已而拖延下来，倒使我有机会在此期间接到了您的关于工人问题的著作（注：弗·阿·朗格《工人问题及其在目前和将来的意义》。——编者注）；我怀着很大的兴趣读了它。在我第一次读达尔文的著作（注：查·达尔文《物种起源》。——编者注）时，我也很快就发现他对动植物生活的描述同马尔萨斯的理论异常相似。不过我得出了和您不同的结论，我认为：现代资产阶级的发展还没有超出动物界的经济形式，这对它来说是极大的耻辱。在我们看来，所谓“经济规律”并不是永恒的自然规律，而是既会产生又会消失的历史性的规律，而现代政治经济学大会，只要是由经济学家正确地客观地编纂出来的，对我们来说不过是现代资产阶级社会所唯一赖以存在的规律和条件的总汇，一句话，是这个社会的生产条件和交换条件的抽象的描述和概括。因此，在我们看来，任何一个规律只要是表现纯粹资产阶级关系的，都不是先于现代资产阶级社会而存在的；那些或多或少地对过去的全部历史起过作用的规律则仅仅表现了以阶级统治和阶级剥削为基础的一切社会状态所共有的关系。所谓李嘉图规律（注：马克思对李嘉图的“人口规律”的批判，见《资本论》第1卷第23章第3节第(79)注（《马克思恩格斯全集》第23卷第692—693页）和《剩余价值理论》第9章第2节、第14章第2节（《马克思恩格斯全集》第26卷第2册第124—128和第402—406页）。——571。）就属于前者，它无论对农奴制或对古代的奴隶制都不起作用；而所谓马尔萨斯理论中的站得住脚的东西则属于后者。◎第571页◎

马尔萨斯牧师的这个理论，同他所有的其他思想一样，都是直接从他的前人那里剽窃来的，只有两种级数的纯粹武断的运用，才属于他自己（注：关于马尔萨斯在《论人口律》一书中的抄袭行为，马克思在《资本论》第1卷中说得比较详细（见《马克思恩格斯全集》第23卷第676—678页）。——572。）。在英国，这一理论本身早就被经济学家纳入了合理的范围；人口不是对生活资料产生压力，而是对就业手段产生压力；人类可能增加得比现代资产阶级社会所能承受的更快。在我们看来，这又是一个根据，它宣布这个资产阶级社会是必须消除的发展中的障碍。

您自己提出了如何使人口的增加和生活资料的增加相适应的问题；可是，除了序言中的一句话，我并没有发现您有解决这一问题的意图。我们的出发点是：创造了现代资产阶级社会的那些力量——蒸汽机、现代化的机器、大规模的殖民、铁路和轮船、世界贸易，现在已经由于接连不断的商业危机而使这个社会走向解体并且最后走向灭亡；正是这些生产资料和交换手段也足以在短时间内使比例关系翻转过来，把每个人的生产力提高到能生产出够两个人、三个人、四个人、五个人或六个人消费的产品；那时，城市工业就能腾出足够的人员，给农业提供同此前完全不同的力量；科学终于也将大规模地、像在工业中一样彻底地应用于农业；欧洲东南部和美国西部在我们看来是取之不尽、用之不竭的天然肥沃的地区将以空前巨大的规模进行开发。如果这些地区都已经开垦出来，可是还有匮乏现象，那才是该说应该警惕（注：“为了共和国不受损失，执政官应该警惕”是古罗马元老院在国家遭到外部或内部危险的威胁时所使用的一句名言；在这种情况下，执政官就被赋予独裁的权力。——572。）的时候。

生产得太少，这就是全部问题之所在。但是，为什么生产得太少呢？并不是因为生产已经达到极限（即使是在今天，在使用现代化的手段的情况下）。不是由于这个原因，而是由于生产的极限并不决定于挨饿的肚子的数目，而决定于有购买力的有支付能力的钱袋的数目。资产阶级社会不希望，也不能希望生产得更多。没有钱的肚子，即不能用来生产利润、因而也没有购买力的劳动，使死◎第572页◎亡率不断提高。如果突然来一个工业繁荣（这是常有的现象），使这种劳动变得能用来生产利润，那么劳动就能得到钱买东西，而且总能找到生活资料。这就是整个经济所陷入的无尽头的恶性循环。人们总是把资产阶级关系的总体作为前提，然后证明，任何个别部分都是这个总体的必要部分，即“永恒的规律”。

您对舒尔采的合作社（注：指德国资产阶级经济学家和进步党的首领之一舒尔采－德里奇宣传用工人自己的钱创办储蓄贷款银行、消费合作社和生产合作社。舒尔采－德里奇进行这种“贮钱箱”鼓动是企图引诱工人离开反对资本的革命斗争。舒尔采－德里奇鼓吹资本家和工人的利益协调一致，断言通过成立合作社可以在资本主义范围内根本改善工人阶级的状况，并且可以使手工业生产者免于破产。——573、582。）的描述使我非常感兴趣。这一切也都在这里按自己的方式存在过，而现在大体上都已经过去了。在德国的人们一定还会出现无产阶级自豪感。

我不能不提一下您所说的关于老黑格尔缺乏较深的数学和自然科学素养的意见。黑格尔的数学知识极为丰富，以致他的任何一个学生都没有能力把他遗留下来的大量数学手稿整理出版。据我所知，对数学和哲学了解到足以胜任这一工作的唯一的人，就是马克思。您说黑格尔的自然哲学的细节中有荒谬的东西，这我当然同意，但是他的真正的自然哲学是在《逻辑学》（注：乔·威·弗·黑格尔《逻辑学》1812—1816年纽伦堡版。这部著作共分三册：《客观逻辑，存在论》(1812)、《客观逻辑，本质论》(1813)和《主观逻辑或概念论》(1816)。——218、573。）第二册即《本质论》中，这是全部理论的真正核心。现代自然科学关于自然力相互作用的学说（格罗夫的《力的相互关系》，我记得该书最初是在1838年出版的（注：指威·罗·格罗夫《物理力的相互关系》。该书第1版于1846年在伦敦出版。——573。） ）不过是用另一种说法表达了，或者更正确些说，是从正面证明了黑格尔所发挥的关于原因、结果、相互作用、力等等的思想。当然，我已经不再是黑格尔派了，但是我对这位年迈的巨人仍然怀着极大的尊敬和依恋的心情。

尊敬您的　弗里德里希·恩格斯◎第573页◎

1866年

16.马克思致恩格斯

     1866年7月7日［于伦敦］

……现在，波拿巴在采用针发枪或其他威力相等的武器以前，当然不愿意发生战争。有一个美国佬（注：雅科布·斯奈德。——编者注）在这里提供给陆军部一种步枪，一个普鲁士流亡军官（维尔克）肯定地告诉我，这种枪构造非常简单，不易发热，不大需要擦拭，而且又便宜，这样就使针发枪显得落后了，就像针发枪使“老拜斯”（注：“老拜斯”或“褐色的拜斯”是18世纪和19世纪初英国军队对于明火枪（燧发的、滑膛的前装枪）的叫法，这种枪的枪身呈褐色。——574。）显得落后一样。我们的关于生产资料决定劳动组织的理论，在哪里能比在杀人工业中得到更为显明的证实呢？你的确值得费一些力气来写点这方面的东西（我缺乏这方面的知识），我可以把你写的东西署上你的名字放在我的书（注：《资本论》。——编者注）中作为附录。请你考虑一下。如果这样做的话，那就应当放在第一卷里，在那里我专门探讨了这个题目。你可以了解，如果你能在我的主要著作（到目前为止，我只写了些小东西）中直接以合著者的身分出现，而不只是被引证者，这会使我多么高兴！

我现在顺便地研究孔德，因为英国人和法国人都对这个家伙大肆渲染。使他们受迷惑的是他的著作简直像百科全书，包罗万象。但是这和黑格尔比起来却非常可怜（虽然孔德作为专业的数学家和物理学家要比黑格尔强，就是说在细节上比他强，但是整个说◎第574页◎来，黑格尔甚至在这方面也比他不知道伟大多少倍）。而且这种实证主义破烂货是出版于1832年！

17.马克思致路·库格曼

   1866年10月13日星期六于伦敦

……从我给您写倒数第二封信以来，我的病老是复发，因此只能断断续续地搞理论。（国际协会的实际工作照常在进行，而且工作很多，因为事实上我必须领导整个协会。）下月我将给迈斯纳寄去第一批稿子（注：《资本论》第1卷。——编者注），以后再陆续寄，最后一批我将自己带到汉堡去。那时我一定去看您。

我的情况（身体情况和日常生活中的事情，老是把工作打断）迫使我只好先出版第一卷，而不是像我起初设想的那样两卷一起出版。而且现在看来总共可能有三卷。

这就是说，全部著作分为以下几部分：

第一册　资本的生产过程。

第二册　资本的流通过程。

第三册　总过程的形成。

第四册　理论史。

第一卷包括头两册。

我想把第三册编作第二卷，第四册编作第三卷。（注：马克思在结束了自己的1861—1863年经济学手稿的整理工作以后，就着手准备《资本论》第1册的出版工作。1863年8月他开始誊写和从词句上对这份手稿的一部分进行加工，后来恩格斯把这部分叫作“这一册的现有文稿中最早的文稿”（见《马克思恩格斯全集》第24卷第4页）。然而在进行这一工作时，马克思决定也把《资本论》其余三册写完，哪怕只写个草稿。马克思告诉恩格斯说，“再写三章就可以结束理论部分”，看来，马克思在这里指的是完成《资本论》第3册的工作。这里所说的《资本论》第4册即最后一册的初稿，马克思已经写好；他把1861—1863年的大部分经济学手稿编成《剩余价值理论》。在这封信中马克思告诉恩格斯，他打算对这部分手稿在准备出版时重新加工。

后来，马克思在加工完《资本论》第1、2册和第3册以后，又回到第1册来。按照恩格斯的建议，他决定先出版第1册。为了出版《资本论》第1册，1866年整整一年马克思都在为它润色，而在1867年3月27日完成；这实质上是对这一册的过去的文稿进行新的、仔细的加工。第1册的德文第1版于1867年9月作为《资本论》第1卷出版。根据同出版商迈斯纳商定的出版计划，第2册和第3册应当以《资本论》第2卷的形式出版，而第4册《经济学说史》则以《资本论》的最后一卷即第3卷的形式出版（见《资本论》第1卷第1版序言）。

遗憾的是，马克思在世时没有能够完成付印《资本论》最后几册的准备工作。马克思去世后，恩格斯整理了并以《资本论》第2卷和第3卷的形式出版了马克思的第2册和第3册的手稿。恩格斯还打算整理并以《资本论》第4卷的形式出版上述第4册的手稿，但是他在世时没有来得及实现这个愿望。——575。）

我认为在第一册中必须从头开始，也就是必须把我在敦克尔那里出版的书概括为专论商品和货币的一章（注：马克思在《资本论》第1卷德文第1版第1章中概括了1859年出版的《政治经济学批判》（见《马克思恩格斯全集》第13卷第3—177页）一书的内容。在《资本论》德文第2版和以后各版中，《商品和货币》这一章成为第1卷的第1篇。——575。）。我所以认为需要◎第575页◎这样做，不仅是为了叙述的完整，而且是因为即使很有头脑的人对这个题目也了解得不完全正确，就是说，最早的叙述，特别是关于商品的分析，必然有欠缺之处。例如，拉萨尔在他的《资本和劳动》（注：斐·拉萨尔《巴师夏-舒尔采-德里奇先生，经济的尤利安，或者：资本和劳动》第3章。——编者注）中自称是表达了我的论述的“精神实质”，其实犯了许多重大错误，而这种情况常常发生在他肆无忌惮地剽窃我的著作的时候。可笑的是他甚至重复我在历史文献方面的“失误”，因为我有时光凭记忆引证，没有去查原著。我还没有最后决定，我是否应该在序言中对拉萨尔的剽窃行为讲几句。他那班盲从的信徒无耻地跑出来反对我，就证明这样考虑无论如何是正确的。（注：马克思在《资本论》第1卷德文第1版序言的注释中实现了这个意图。——576。）

英国工联伦敦理事会（注：工联伦敦理事会首次于1860年5月由伦敦各工联代表会议选出。伦敦理事会领导着首都各工联成千上万的群众，对整个英国工人阶级都有影响。在60年代前半期它曾经领导英国工人反对干涉美国、维护波兰和意大利的历次行动，稍后又领导了他们争取工联合法化的运动。在伦敦理事会中起领导作用的是联合起来的各个工联的领导人——木工工联的克里默及其后的阿普耳加思，鞋匠工联的奥哲尔，泥水匠工联的柯耳森和豪威耳，机械工工联的阿林。工联伦敦理事会通过参加该理事会的总委员会委员同国际进行接触。

马克思从国际成立时起就力图把广大的英国工人群众吸引到协会中来，设法使工联的基层组织加入协会。在总委员会英国委员们的动议下，工联伦敦理事会曾在多次会议上讨论，于1867年1月14日通过了一项决议，表示赞同国际工人协会的原则，但断然拒绝与协会建立任何组织联系。此后，工联伦敦理事会通过它在总委员会中的成员继续与国际保持接触。——576、584。）（它的书记就是我们的主席奥哲尔）目前正在讨论是否宣布自己为国际协会英国支部的问题。如果它这样做，那么这里的工人阶级的领导权从某种意义上说就会转移给我们，而我们就能够把运动大大地“向前推进”。

祝好。　您的　卡·马克思

  1868年

18.马克思致恩格斯

1868年1月8日［于伦敦］

亲爱的弗雷德：

◎第576页◎

关于杜林（注：指欧·杜林对《资本论》第1卷的书评，载于1867年在希尔德堡豪森出版的《现代知识补充材料》杂志第3卷第3期第182—186页。——577、578。）。他几乎完全接受了《原始积累》这一节（注：相当于《资本论》第1卷第24章，见本选集第2卷第259-270页。——编者注），这对他来说已经很不容易了。他还年轻。作为凯里的信徒，他是直接反对自由贸易派的。此外，他还是讲师，所以妨碍他们这些人的前程的罗雪尔教授挨了脚踢（注：指马克思在《资本论》第1卷中对罗雪尔的庸俗经济学观点的彻底批判（见《马克思恩格斯全集》第23卷第102—111、177—189、225—247、257、286—293、379—389、398—407、672—681页。——577。），他并不伤心。他的评论中有一处特别引起我的注意。这就是：当劳动时间决定价值这一点像在李嘉图本人的书里那样还“不明确”的时候，它并没有引起这些人不安。但是，一旦把它同工作日和工作日的变化准确地联系起来时，他们就感觉到这是一种非常令人不愉快而又全新的说明。我相信，杜林也是由于恼恨罗雪尔才来评论这部书的。他害怕自己也陷入罗雪尔的处境，这的确是十分明显的。奇怪的是，这个家伙并没有觉察到这部书中的三个崭新的因素：

(1)过去的一切经济学一开始就把表现为地租、利润、利息等固定形式的剩余价值特殊部分当作已知的东西来加以研究，与此相反，我首先研究剩余价值的一般形式，在这种形式中所有这一切都还没有区分开来，可以说还处于融合状态中。

(2) 经济学家们毫无例外地都忽略了这样一个简单的事实：既然商品是二重物——使用价值和交换价值，那么，体现在商品中的劳动也必然具有二重性，而像斯密、李嘉图等人那样只是单纯地分析劳动本身，就必然处处都碰到不能解释的现象。实际上，这就是批判地理解问题的全部秘密。

(3)工资第一次被描写为隐藏在它后面的一种关系的不合理的表现形式，这一点通过工资的两种形式即计时工资和计件工资得到了确切的说明。（在高等数学中常常可以找到这样的公式，这◎第577页◎对我很有帮助。）

至于说到杜林先生对价值规定所提出的温和的反对意见，那么，他在第二卷（注：根据马克思《资本论》第1卷德文第1版序言，整个《资本论》的出版计划规定还要出版两卷。第2卷应包括两册，用以分析资本的流通过程（第2册）和阐述资本主义总过程的形成（第3册），而最后一卷即第3卷（第4册），马克思打算用来探讨经济理论史（见本选集第2卷第102页）。马克思逝世以后，由恩格斯整理付印，并把马克思的属于第2册的手稿作为《资本论》第2卷出版，把属于第3册的手稿作为第3卷出版。——578。）中将会惊奇地看到：价值规定是很少“直接”适用于资产阶级社会的。实际上，没有一种社会形式能够阻止社会所支配的劳动时间以这种或那种方式调节生产。但是，只要这种调节不是通过社会对自己的劳动时间所进行的直接的自觉的控制——这只有在公有制之下才有可能——来实现，而是通过商品价格的变动来实现，那么结局就始终像你在《德法年鉴》（注：《德法年鉴》是马克思提议创办、由阿·卢格和马克思在巴黎编辑出版的德文杂志，仅仅在1844年2月出版过一期双刊号。其中刊载有马克思的著作《论犹太人问题》和《〈黑格尔法哲学批判〉导言》（见《马克思恩格斯全集》第1卷第419—451页和本选集第1卷第1—16页），以及恩格斯的著作《国民经济学批判大纲》和《英国状况。评托马斯·卡莱尔的〈过去和现在〉》（《马克思恩格斯全集》第1卷第596—625、626—655页）。这些著作标志着马克思和恩格斯从革命民主主义最终转向唯物主义和共产主义。杂志停刊的主要原因是马克思和卢格之间存在原则分歧。——196、578、642。）中已经恰如其分地说过的那样（注：恩格斯《国民经济学批判大纲》，见《马克思恩格斯全集》第1卷第596 -625页。——编者注）……

19.马克思致路·库格曼

    1868年3月6日于伦敦

……我现在能够理解杜林先生的评论（注：指欧·杜林对《资本论》第1卷的书评，载于1867年在希尔德堡豪森出版的《现代知识补充材料》杂志第3卷第3期第182—186页。——577、578。）中的那种异常困窘的语调了。就是说，这是一个往常极为傲慢无礼的家伙，他俨然以政治经济学中的革命者自居。他做过两件事。第一，他出版过一本（以凯里的观点为出发点）《国民经济学批判基础》（约500页），其次，出版过一本新《自然辩证法》（反对黑格尔辩证法的）。我的书（注：《资本论》第1卷。——编者注）在这两方面都把他埋葬了。他是由于憎恨罗雪尔等人才来评论我的书的。此外，他在进行欺骗，这一半是出自本意，一半是由于无知。他十分清楚地知道，我的阐述方法和黑格尔的不同，因为我是◎第578页◎唯物主义者，黑格尔是唯心主义者。黑格尔的辩证法是一切辩证法的基本形式，但是，只有在剥去它的神秘的形式之后才是这样，而这恰好就是我的方法的特点。至于说到李嘉图，那么使杜林先生感到不自在的，正是在我的论述中没有凯里以及他以前的成百人曾用来反对李嘉图的那些弱点。因此，他恶意地企图把李嘉图的局限性强加到我身上。但是，我不在乎这些。我应当感谢这个人，因为他毕竟是谈论我的书的第一个专家……

20.马克思致恩格斯

   1868年3月25日［于伦敦］

……在人类历史上存在着和古生物学中一样的情形。由于某种判断的盲目，甚至最杰出的人物也会根本看不到眼前的事物。后来，到了一定的时候，人们就惊奇地发现，从前没有看到的东西现在到处都露出自己的痕迹。对法国革命以及与之相联系的启蒙运动的第一个反应，自然是用中世纪的、浪漫主义的眼光来看待一切，甚至像格林这样的人也不能摆脱这种看法。第二个反应是越过中世纪去看每个民族的原始时代，而这种反应是和社会主义趋向相适应的，虽然那些学者并没有想到他们和这种趋向是联系着的。于是他们在最旧的东西中惊奇地发现了最新的东西，甚至发现了连蒲鲁东看到都会害怕的平等派……◎第579页◎

21.马克思致路·库格曼　　　 1868年7月11日于伦敦

……至于说到《中央报》，那么，那个人已经作了尽可能大的让步，因为他承认，如果想象价值这个东西总还有点什么内容，就只好同意我的结论。（注：指署名“赫”的书评《卡尔·马克思〈资本论。政治经济学批判〉（共3卷）。第1卷第1册。资本的生产过程。1867年汉堡奥·迈斯纳出版社版》，载于1868年7月4日《德国中央文学报》第28号第754—756页。《中央报》即《德国中央文学报》，是德国一家文摘性的科学情报评论周刊，1850年至1944年在莱比锡出版。——580。）这个不幸的人看不到，即使我的书中根本没有论“价值”的一章（注：马克思指《资本论》第1卷德文第1版第1章（《商品与货币》）。在德文第2版及以后各版中这一章相当于第1篇。——580。），我对现实关系所作的分析仍然会包含对实在的价值关系的论证和说明。胡扯什么价值概念必须加以证明，只不过是由于既对所谈的东西一无所知，又对科学方法一窃不通。任何一个民族，如果停止劳动，不用说一年，就是几个星期，也要灭亡，这是每一个小孩都知道的。小孩子同样知道，要想得到和各种不同的需要量相适应的产品量，就要付出各种不同的和一定量的社会总劳动量。这种按一定比例分配社会劳动的必要性，决不可能被社会生产的一定形式所取消，而可能改变的只是它的表现方式，这是不言而喻的。自然规律是根本不能取消的。在不同的历史条件下能够发生变化的，只是这些规律借以实现的形式。而在社会劳动的联系体现为个人劳动产品的私人交换的社会制度下，这种按比例分配劳动所借以实现的形式，正是这些产品的交换价值。

科学的任务正是在于阐明价值规律是如何实现的。所以，如果想一开头就“说明”一切表面上和规律矛盾的现象，那就必须在科学之前把科学提供出来。李嘉图的错误恰好是，他在论价值的第一章（注：大·李嘉图《政治经济学和赋税原理》。——编者注）里就把尚待阐明的一切可能的范畴都假定为已知的，以便证◎第580页◎明它们和价值规律是等同的。

另一方面，如您所正确地指出的，理论的历史确实证明，对价值关系的理解始终是一样的，只是有的比较清楚，有的比较模糊，有的掺杂着较多的错觉，有的包含着较多的科学的明确性。因为思维过程本身是在一定的条件中生成的，它本身是一个自然过程，所以真正能理解的思维永远只能是一样的，只是随着发展的成熟程度（其中也包括思维器官发展的成熟程度）逐渐地表现出区别。其余的一切都是废话。

庸俗经济学家根本想不到，实际的日常的交换关系和价值量是不能直接等同的。资产阶级社会的症结正是在于，对生产自始就不存在有意识的社会调节。合理的东西和自然必需的东西都只是作为盲目起作用的平均数而实现。当庸俗经济学家不去揭示事物的内部联系却傲慢地断言事物从现象上看是另外的样子的时候，他们自以为这是作出了伟大的发现。实际上，他们所断言的是他们紧紧抓住了外表，并且把它当作最终的东西。这样一来，科学究竟有什么用处呢？

但是，在这里事情还有另外的背景。内部联系一旦被了解，相信现存制度的永恒必要性的一切理论信仰，还在现存制度实际崩溃以前就会破灭。因此，在这里统治阶级的绝对利益就是把这种缺乏思想的混乱永远保持下去。那些造谣中伤的空谈家不凭这一点，又凭什么取得报酬呢？他们除了根本不允许人们在政治经济学中进行思考以外，就拿不出任何其他的科学王牌了。

但是，够了，是够了。这无论如何表明，这些资产阶级的传教士们已经堕落到什么地步，工人，甚至工厂主和商人都懂得我的书，并且了解得很清楚，而这些“博学的（！）著作家”却抱怨我对他们的理解力要求过高……◎第581页◎

22.马克思致约·巴·施韦泽　　　 1868年10月13日于伦敦

……首先，关于拉萨尔的联合会（注：全德工人联合会是1863年5月23日在莱比锡各工人团体代表大会上成立的德国工人的政治性组织。从成立时起，全德工人联合会就处于力图使工人运动按改良主义道路发展的拉萨尔及其追随者的有力影响之下。故又称拉萨尔派。联合会把自己的宗旨限于争取普选权的斗争和和平的议会活动。全德工人联合会一方面否定工人阶级的日常经济斗争，同时却主张建立由国家帮助的生产合作社，认为生产合作社是解决社会矛盾的基本手段。联合会的拉萨尔主义领导在对外政策问题上采取民族主义的立场，赞同普鲁士政府的反动政策和通过王朝战争自上而下地实现德国的统一。

随着国际工人协会的成立，联合会的拉萨尔主义领导的机会主义策略就成了在德国建立真正工人政党的障碍。由于马克思和恩格斯始终不渝地同拉萨尔主义进行斗争，到70年代初，先进的德国工人就抛弃了拉萨尔主义。1875年5月在哥达代表大会上，全德工人联合会同爱森纳赫派（见注519）实行合并。统一了的党采用德国社会主义工人党的名称。

全德工人联合会大会于1864年12月在杜塞尔多夫举行。——568、582、616、651、687。），它是在一个反动时期成立的。在德国工人运动沉寂了15年之后，拉萨尔又唤醒了这个运动，这是他的不朽的功绩。但是，他犯了很大的错误。他受直接的时代条件的影响太深了。他把一个小小的出发点——他同舒尔采－德里奇这样一个无足轻重的人（注：指德国资产阶级经济学家和进步党的首领之一舒尔采－德里奇宣传用工人自己的钱创办储蓄贷款银行、消费合作社和生产合作社。舒尔采－德里奇进行这种“贮钱箱”鼓动是企图引诱工人离开反对资本的革命斗争。舒尔采－德里奇鼓吹资本家和工人的利益协调一致，断言通过成立合作社可以在资本主义范围内根本改善工人阶级的状况，并且可以使手工业生产者免于破产。——573、582。）的对立——当作自己的鼓动的中心点：以国家帮助反对自助。这样，他不过是重新提出了天主教社会主义的首领毕舍为反对法国的真正的工人运动而于1843年和以后几年提出的口号。拉萨尔是够聪明的，当然认为这个口号是权宜之计，所以他只能以这个口号（据说！）可以直接实现为理由来为之辩护。为了这个目的，他不得不断言这个口号在最近的将来就会实现。因此，这种“国家”就变成了普鲁士国家。这样一来，他就不得不向普鲁士君主制、向普鲁士反动派（封建党派）、甚至向教权派让步。他把宪章派的普选权口号（注：人民宪章是英国宪章运动中的纲领性文件。1837年由下院六名议员和六名伦敦工人协会会员组成的一个委员会提出，并于1838年5月8日作为准备提交议会的一项法律草案在各地群众大会上公布。人民宪章包括了宪章派的下列六项要求：普选权（年满二十一岁的男子）、议会每年改选一次、秘密投票、各选区一律平等、取消议会议员候选人的财产资格限制和发给议员薪金。1839、1842和1849年，议会三次否决了宪章派所递交的要求通过人民宪章的请愿书。——425、582。）同毕舍的国家对协作社的帮助结合起来。他忽略了德国和英国的条件是不同的。他忽略了没落帝国（注：没落帝国是对晚期罗马帝国或拜占庭帝国的叫法；这里指的是法兰西第二帝国。——582。）在法国普选权问题上的教训。其次，就像每一个说自己的口袋里装有能为群众医治百病的万应灵丹的人一样，他一开始就使自己的鼓动带有宗教的、宗派的性质。其实，任何宗派都有宗教性质。再次，正因为他是一个宗派的创始人，所以他否认同德国和外国以前的运动有任何天然的联系。他陷入了蒲鲁东的错误之中，他不是从阶级运动的实际因素中去寻找自己的鼓动的现实基础，而是想根据某种教条式的处方来规定这一运动的进程。◎第582页◎

在我现在的追述中，大部分内容当拉萨尔1862年来到伦敦要求我同他一起领导新的运动的时候，我早就对他讲过。

您本人根据切身的体验，知道宗派运动和阶级运动是对立的。宗派不是在它和阶级运动的共同之处中，而是在把它和阶级运动区别开来的特殊的护符中，寻求自己存在的权利和荣誉。因此，当您在汉堡建议召开工会成立大会（注：1868年8月22—26日在汉堡举行的全德工人联合会代表大会表明，联合会中的先进分子在工人运动的经验的启示下，并在国际工人协会和《资本论》的影响下开始抛弃拉萨尔的教条。大会原则上赞成罢工运动，但又表示反对实际组织罢工。拉萨尔派的领导人害怕在渴望建立工会的工人中丧失威信（当时，倍倍尔和李卜克内西在建立工会方面已经进行了有成效的活动），施韦泽和联合会副主席弗里茨舍提出了在柏林召开全德各工人工会代表大会的建议。正统的拉萨尔分子拒绝了这一建议，而要施韦泽和弗里茨舍以国会议员身分召开这样的代表大会。大会原则上承认各国工人共同行动的必要性，但实际上联合会的领导继续阻挠联合会加入国际工人协会。——583。）的时候，您只有以放弃主席职务相威胁，才粉碎了宗派的反抗。此外，您曾经不得不把自己变成双重人物，宣布您时而作为宗派首脑进行活动，时而作为阶级运动的代表进行活动。

全德工人联合会的解散（注：1868年9月16日莱比锡警察当局勒令设在莱比锡的全德工人联合会解散。但是在三星期之后，即1868年10月10日，以约·巴·施韦泽为首的一批拉萨尔分子用同一名称在柏林重新建立了联合会。此后它就在普鲁士警察当局的监督下进行活动。——583。）曾使您有机会向前迈进一大步，并有机会声明，如果需要的话，还可以证明，现在一个新的发展阶段已经到来，宗派运动已经成熟，可以融合于阶级运动和消除一切宗派主义。至于说到宗派的真实内容，那么像过去的一切工人宗派一样，宗派会把它当作丰富运动的因素带到总的运动中去。但是您并没有这样做，您实际上是要求阶级运动服从特殊的宗派运动。和您为敌的人就由此得出结论，说您千方百计地想保持您“自己的工人运动”。

至于说到柏林代表大会（注：柏林全德工人代表大会是施韦泽和弗里茨舍得到拉萨尔派的全德工人联合会汉堡大会的同意，以国会议员身分于1868年9月26日召开的。出席代表大会的代表206名，代表142000多工人（主要是北德意志各城市的）。这次代表大会根本拒绝加入了倍倍尔和李卜克内西领导的纽伦堡组织的各个工人协会所派遣的代表参加。柏林代表大会以后，成立了一些工会，它们是按拉萨尔派的宗派主义组织的式样建立起来的，并且联合成为一个以施韦泽为首的总的联合会。这个组织完全从属于全德工人联合会。马克思在这封信中对施韦泽作了尖锐的批评，因为组织这样的代表大会导致了德国的工人工会的分裂，同时，代表大会所通过的章程根本违反工会运动的目的和性质。——583。），那么首先是不应匆忙召开，因为联合法（注：联合法暗指新工商业条例，根据这一条例工人有罢工权和联合权。1869年5月29日北德意志联邦国会通过了这一条例。——583。）还没有通过。因此，您本应同拉萨尔集团之外的领袖们商量，和他们共同制定计划并召开代表大会。但是您并没有这样做，您只是让他们二者择一：公开地附和您或者反对您。这次代表大会本身不过是汉堡代表大会的增订版。

至于章程草案（注：指1868年9月25日《社会民主党人报》（见注403）第112号附刊上发表的全德工人代表大会（见注435）于1868年在柏林通过的拉萨尔派的工会章程草案。——583。），我认为它在原则上是错误的，我相信我在工会方面的经验并不比任何同时代人少。在这里，我不想再作详细的说明，只想指出，集中制的组织不管对秘密团体和宗派运动多么有用，但是同工会的本质相矛盾。即使这种组织是可能存◎第583页◎在的——我说它根本不可能存在——，那它也是不适宜的，至少在德国是这样。这里的工人从小就受官僚主义的行为规范的管束，相信权威，相信上级机关，所以在这里首先应当教会他们自己走路。

您的计划在其他方面也是不实际的。在“联合会”中有三个来源不同的独立的权力机构：(1)由工会选出来的委员会；(2)由普选产生的主席（他在这里完全是多余的）；(3)由地方选出来的代表大会。这样一来，到处都是冲突，而竟说这样有利于“迅速行动”！在国际工人协会的章程中，也没有协会的主席。但是，实际上他的职能只不过是主持总委员会的会议。我在1866年拒绝了主席的职务，1867年根据我的建议根本取消了这个职位，而代之以在总委员会的每周例会上选出的执行主席(Chairman)。工联伦敦理事会426也只有一个执行主席。书记才是它的常设的负责人员，由他处理日常事务。拉萨尔从1852年法国宪法中搬用了“由普选产生总统”的做法，是大大的失策。况且是搬用到工会运动！这种运动多半是围绕着钱的问题兜圈子，您很快就会发现，在这里任何独裁都将完结。

但是，不管组织犯了什么样的错误，这些错误大概都可能被合理的实践或多或少地克服掉。作为国际的书记，我准备充当您和直接参加了国际的纽伦堡多数派之间的调解人，——当然是在合理的基础上进行调解。我已经把同样的意思写信告诉莱比锡。我不会忽视您的难处，并且永远不会忘记，我们每一个人都是更多地受环境的支配，而不是受自己的意志的支配。

我向您担保，在任何情况下我都将是公正的，这是我的责任。但是，另一方面，我不能向您担保，我不会在某一天——在我认为是工人运动的利益所绝对需要的时候——作为著作家以个人名义◎第584页◎公开批判拉萨尔派的偏见，就像当年我对待蒲鲁东派的偏见（注：马克思《哲学的贫困》和《论蒲鲁东》，见《马克思恩格斯全集》第4卷第71-198页和本选集第2卷第613-621页。——编者注）那样。

我向您保证，我对您个人怀着最良好的愿望。

          忠实于您的　卡·马·

23.恩格斯致马克思

1868年11月6 日于曼彻斯特

亲爱的摩尔：

艾希霍夫的信和狄慈根的手稿（注：约·狄慈根《人脑活动的实质》。——编者注）一并寄还。为了让女工收拾屋子，我把这份手稿放到一个保险的地方去了，因而就完全把它忘了。

要对这本书作出完全确定的评价是困难的；这个人不是天生的哲学家，而且一半是靠自学出来的。从他使用的术语上一下子就可以看出他的一部分知识来源（例如，费尔巴哈、你的书（注：《资本论》第1卷。——编者注）和关于自然科学的各种毫无价值的通俗读物），很难说他此外还读过什么东西。术语自然还很混乱，因此缺乏精确性，并且常常用不同的表达方式重复同样的东西。其中也有辩证法，但多半是像火花一样地闪耀，而不是有联系地出现。关于自在之物是想象之物的描述，如果能够肯定这是他自己的创造，那么这种描述应当说是很出色的，◎第585页◎甚至是天才的。他这本著作中有许多地方很机智，而且，尽管语法上有缺点，但是表现了出色的写作才能。总的说来，他有一种值得注意的本能，能够在这样缺

24.马克思致路·库格曼　　　 1868年12月12日于伦敦

……请转告您亲爱的夫人，我从来没有“猜疑”她听命于白痴将军夫人（注：指玛丽·戈克。“戈克”这个姓的原文是“G?gg”，同“白痴”(Geck) 发音相近。——编者注）。我提的问题只是开开玩笑。何况妇女对于“国际”是无可抱怨的，因为它任命了一位妇女罗夫人担任总委员会委员。说正经的吧。美国“劳工同盟”（注：全国劳工同盟于1866年8月在美国巴尔的摩代表大会上成立。美国工人运动出色的活动家威·西尔维斯积极地参加了成立同盟的工作。同盟在美国展开为争取工人组织的独立政策、白人工人和黑人工人的团结、八小时工作制以及女工权利的斗争中起了很大的作用，它很快就同国际工人协会建立了联系。1869年，同盟的代表卡梅伦出席了国际巴塞尔代表大会的最后几次会议。1870年8月，同盟在自己的辛辛那提代表大会上通过决议，宣布它拥护国际工人协会的原则，并希望加入协会。但是这一决议并没有实现。全国劳工同盟的领导不久就埋头于制定空想的金融改革方案；这种改革的目的是消灭银行制度，并由国家提供低息贷款。1870—1871年，一些工联脱离了同盟。到1872年同盟实际上已不复存在。——586。）最近一次代表大会有很大进步，别的不说，这也表现在它对待女工完全平等，而英国人在这一方面还受某种狭隘观点的束缚，对妇女彬彬有礼的法国人更是如此。每个了解一点历史的人也都知道，没有妇女的酵素就不可能有伟大的社会变革。社会的进步可以用女性（丑的也包括在内）（注：此处“女性”照德文字面意思是“美性”。——编者注）的社会地位来精确地衡量……◎第586页◎

1869年

25.马克思致路·库格曼　　　 1869年11月29日于伦敦

……也许你在《人民国家报》（注：《人民国家报》是德国社会民主工党（爱森纳赫派）的中央机关报，1869年10月2日至1876年9月26日在莱比锡出版（每周两次，1873年7月起改为每周三次）。该报反映德国工人运动中革命派代表人物的观点，因而经常受到政府和警察的迫害。尽管该报编辑常被逮捕，编辑部成员不断变动，但报纸的总的领导仍掌握在威·李卜克内西手里。主持《人民国家报》出版社的奥·倍倍尔在该报中起了很大的作用。马克思和恩格斯从该报创刊起就是它的撰稿人。他们经常帮助编辑部，不断纠正报纸的路线，因此这家报纸成了19世纪70年代优秀的工人报刊之一。——587、611、618。）上已经看到我提出的在爱尔兰大赦问题上反对格莱斯顿的决议案（注：马克思《总委员会关于不列颠政府对被囚禁的爱尔兰人的政策的决议草案》，见《马克思恩格斯全集》第16卷第433-434页。——编者注）。我现在攻击格莱斯顿——这件事在这里已经引起轰动——和以前攻击帕麦斯顿（注：马克思《帕麦斯顿勋爵》，见《马克思恩格斯全集》第9 卷第387-461页。——编者注）完全一样。在这里进行煽动的流亡者喜欢从安全的远方攻击大陆上的专制君主。对我来说，只有当着威势逼人的暴君的面做这类事才觉得够刺激。

但是，我的关于爱尔兰大赦问题的发言以及紧接着我在总委员会里提出的讨论英国工人阶级对爱尔兰的态度并作出有关的决议的建议，除了要大声疾呼地坚决支持被压迫的爱尔兰人反对他们的压迫者以外，当然还有其他目的。

我越来越相信——问题只在于要使这种信念在英国工人阶级中扎根——，在英国工人阶级对爱尔兰的政策还没有和统治阶级的政策一刀两断以前，在它还没有做到不仅和爱尔兰人一致行动，而且还倡议取消1801年所实行的合并（注：马克思指的是取消1801年英爱合并的要求。英爱合并是英国政府镇压1789年爱尔兰起义后强加给爱尔兰的。合并自1801年1月1日起生效，它剥夺了爱尔兰的最后一点自治权，并解散了爱尔兰议会。从19世纪20年代起，取消合并的要求在爱尔兰成为深得人心的口号。但是，领导民族运动的资产阶级自由派（奥康瑙尔等人）却把取消合并的宣传鼓动仅仅看作是迫使英国政府作出小小让步的一种手段。1835年奥康瑙尔和英国辉格党达成妥协后就完全中止了这种鼓动工作。但是在群众运动的影响下，爱尔兰自由派不得不在1840年建立了取消合并派协会，然而他们却力图使这个协会对英国各统治阶级采取妥协的政策。——587、589。），代之以自由联盟的关◎第587页◎系以前，它在英国本土永远不会有所作为。这是必须做到的，这并不是出于对爱尔兰的同情，而是基于英国无产阶级利益的要求。如果不这样做，英国人民就还得受统治阶级的摆布，因为他们必然要和统治阶级结成反对爱尔兰的统一战线。在英国本土的任何人民运动都会因为和爱尔兰人（他们占英国本土工人阶级的相当大的一部分）的不和而陷入瘫痪状态。英国无产阶级解放的第一个条件——推翻英国的土地寡头——也就不能实现，因为当英国的土地寡头在爱尔兰还保持着自己具有强大设防的前哨时，它在英国本土的阵地就不可能被摧毁。但是，在那里，只要事情掌握在爱尔兰人民自己的手中，只要他们成为自己国家的立法者和执政者，只要他们获得了自治权，那么消灭土地贵族（其中大部分也就是英国的地主）要比在这里容易得多，因为这在爱尔兰不仅是一个单纯的经济问题，同时还是一个民族问题，因为那里的地主不像在英国这样是传统的显贵和代表人物，而是令人深恶痛绝的民族的压迫者。英国和爱尔兰目前的关系不仅阻碍了英国内部的社会发展，而且也妨害了它的对外政策，特别是对俄国和美国的政策。

但是，因为英国工人阶级在整个社会解放的天平上毫无疑问是举足轻重的，所以杠杆必需安放在这里。实际上，克伦威尔时代的英吉利共和国就是由于爱尔兰而覆灭的。（注：1641年10月，在英国资产阶级革命前夕，爱尔兰爆发了起义，几乎使该岛的大部分完全脱离英国。这次起义于1649—1652年被镇压下去。对爱尔兰残酷的镇压，结果是英国新土地贵族夺取了大量土地，地主资产阶级分子势力的增长为1660年王朝复辟准备了基础。——588。）不要重蹈覆辙！爱尔兰人和英国政府开了个大玩笑，他们把“被判决的重罪犯”奥顿诺凡－罗萨选为议员。政府报纸正以重新废除“人身保护法”（注：人身保护法是1679年英国议会通过的一项法令，根据这一法令，每一个逮捕令必须说明理由，同时被捕者必须于短期内（3—20天）送交法庭，否则即须予以释放。人身保护法不适用于叛国罪的案件，而且根据议会的决定可以暂时停止生效。——588。）、重新恢复恐怖制度来进行威胁！实际上，英国从来都是依靠最残酷的恐怖政策和最卑鄙的收买手段来统治爱尔兰的，而且只要现在的关系继续保持下去，它也决不可能依靠别的手段来统治……◎第588页◎

1870年


马克思和恩格斯　书信（之三）

26.马克思致齐·迈耶尔和奥·福格特　　　 1870年4月9日于伦敦

……后天（4月11日）我将把我刚刚拿到手的一些国际的文件寄给你们。（今天已经来不及送邮局了。）同样，我将再补寄给你们一些“巴塞尔”（注：指1869年9月6—11日国际工人协会在巴塞尔举行的代表大会。马克思没有出席代表大会，但是积极参加了它的准备工作。他在总委员会讨论大会议程的土地问题、继承权问题及普及教育问题时的发言记录（见《马克思恩格斯全集》第16卷第648—656页）被保存了下来。——589。）的材料。

在我寄给你们的材料中，还有几份你们所知道的总委员会11月30日就爱尔兰大赦通过的决议（由我起草的），以及一本关于被囚禁的芬尼亚社社员所受待遇的爱尔兰文小册子。

我曾打算再提出几个关于必须把现在的这种合并（注：马克思指的是取消1801年英爱合并的要求。英爱合并是英国政府镇压1789年爱尔兰起义后强加给爱尔兰的。合并自1801年1月1日起生效，它剥夺了爱尔兰的最后一点自治权，并解散了爱尔兰议会。从19世纪20年代起，取消合并的要求在爱尔兰成为深得人心的口号。但是，领导民族运动的资产阶级自由派（奥康瑙尔等人）却把取消合并的宣传鼓动仅仅看作是迫使英国政府作出小小让步的一种手段。1835年奥康瑙尔和英国辉格党达成妥协后就完全中止了这种鼓动工作。但是在群众运动的影响下，爱尔兰自由派不得不在1840年建立了取消合并派协会，然而他们却力图使这个协会对英国各统治阶级采取妥协的政策。——587、589。）（即对爱尔兰的奴役）变为同大不列颠的自由平等的联盟的决议案。由于我无法出席总委员会，这件事情就暂时搁置起来，没能作出公开的决议。总委员会里没有一个委员可以在这方面代替我，因为他们对爱尔兰问题没有足够的知识，而且在总委员会的英国委员中也没有足够的威信。

可是时间并没有白白地过去，我请你们特别注意下列各点：

对爱尔兰问题作了多年研究之后，我得出了这样的结论：不是在英国，而只有在爱尔兰才能给英国统治阶级以决定性的打击（而这对全世界的工人运动来说是有决定意义的）。

1870年1月1日（注：手稿上是：“1869年12月1日”。——编者注）总委员会发出一个由我用法文草拟的机密◎第589页◎通告（注：马克思《总委员会致瑞士罗曼语族区联合会委员会》，见《马克思恩格斯全集》第16卷第435-443页。——编者注）（就对英国的反作用而言，重要的仅仅是法文报纸，而不是德文报纸），其中阐述了爱尔兰的民族斗争和工人阶级解放的关系，从而也就阐述了国际工人协会对爱尔兰问题应该采取的态度。

在这里，我只简略地把要点告诉你们。

爱尔兰是英国土地贵族的堡垒。对这个国家的剥削不仅是他们的物质财富的主要来源，而且也是他们最大的精神力量。英国土地贵族事实上代表着英国对爱尔兰的统治。所以，爱尔兰是英国贵族用来保持他们在英国本土的统治的重要工具。另一方面，如果英国军队和警察明天从爱尔兰撤走，那么爱尔兰立刻就会发生土地革命。而英国贵族如果在爱尔兰被推翻，其后果就是他们在英国也必然会被推翻。这就为英国的无产阶级革命创造了前提。因为在爱尔兰，土地问题一向是社会问题的唯一形式，因为这个问题对绝大多数爱尔兰人民来说是一个能否存在下去的问题，即生或死的问题，同时它又是同民族问题分不开的，所以，在爱尔兰消灭英国的土地贵族比在英国本土要容易得多。何况爱尔兰人比英国人更热情，更富于革命性。

至于英国资产阶级，它首先是和英国贵族有着共同的利益，都想把爱尔兰变成一个纯粹的牧场，向英国市场提供尽可能便宜的肉类和羊毛。他们也都想用驱逐佃户和强制移民的办法使爱尔兰的人口尽量减少，少到能够让英国资本（租佃资本）“安全地”在这个国家里发挥作用；他们都想清扫爱尔兰领地，像过去清扫英格兰和苏格兰的农业区一样。此外，现在每年流入伦敦的在外地主（注：在外地主，来自“absent”（“缺席者”）一词，通常指那些在爱尔兰拥有地产却长期居住在英国的地主。他们把地产交给土地代理人管理，或者出租给靠投机获利的经纪人，后者再以苛刻的条件转租给小佃户。——590。）的收入和其他从爱尔兰得到的收入6 000-10 000英镑，也应当计◎第590页◎算在内。

但是，英国资产阶级在爱尔兰当前的经济中还有更重要得多的利益。由于租地日益集中，爱尔兰就不断为英国的劳动市场提供自己的过剩人口，因而就压低了英国工人阶级的工资，使他们的物质状况和精神状况恶化。

而最重要的是：英国所有的工商业中心的工人阶级现在都分裂为英国无产者和爱尔兰无产者这样两个敌对阵营。普通的英国工人憎恨爱尔兰工人，把他们看作会降低自己生活水平的竞争者。英国工人在爱尔兰工人面前觉得自己是统治民族的一分子，正因为如此，他们就把自己变成了本民族的贵族和资本家用来反对爱尔兰的工具，从而巩固了贵族和资本家对他们自己的统治。他们对爱尔兰工人怀着宗教、社会和民族的偏见。他们对待爱尔兰工人的态度大致像以前美国各蓄奴州的白种贫民对待黑人的态度。而爱尔兰人则以同样的态度加倍地报复英国工人。同时他们把英国工人看作英国对爱尔兰统治的同谋者和愚笨的工具。

报刊、教堂讲坛、滑稽小报，总之，统治阶级所掌握的一切工具则人为地保持和加深这种对立。这种对立就是英国工人阶级虽有自己的组织但没有力量的秘密所在。这就是资本家阶级能够保持它的权力的秘密所在。这一点资本家阶级自己是非常清楚的。

祸害还不止于此。它还越过了大洋。英国人和爱尔兰人之间的对立是美国和英国之间的冲突的隐秘的基础。它使两国工人阶级之间不可能有任何认真的和诚意的合作。它使两国政府能在它们认为合适的时候，用互相恐吓的手段，在必要时用两国之间的战争去缓和社会冲突。

英国作为资本的大本营，作为至今统治着世界市场的强国，在目前对工人革命来说是最重要的国家，同时它还是这种革命所需◎第591页◎要的物质条件在某种程度上业已成熟的唯一国家。因此，加速英国的社会革命就是国际工人协会的最重要的目标。而加速这一革命的唯一办法就是使爱尔兰独立。因此，“国际”的任务就是到处把英国和爱尔兰的冲突提到首要地位，到处都公开站在爱尔兰方面。伦敦中央委员会的特殊任务就是唤醒英国工人阶级，使他们意识到：爱尔兰的民族解放对他们来说并不是一个抽象的正义或博爱的问题，而是他们自己的社会解放的首要条件。

这个通告的几个要点大致就是这样，通告通过这几个要点同时说明了中央委员会就爱尔兰大赦作出的决议的理由。此后不久，我寄给《国际报》（注：《国际报》是比利时的一家周报，国际比利时支部的机关报；1869年至1873年在德·巴普的直接参加下在布鲁塞尔出版。该报经常发表国际的文件；1873年时该报持无政府主义立场。——592。）（在布鲁塞尔的我们的比利时中央委员会（注：比利时联合会委员会。——编者注）的机关报）一篇论述英国人对芬尼亚社社员及其他人的待遇并反对格莱斯顿等人的激烈的匿名文章（注：马克思《英国政府和被囚禁的芬尼亚社社员》，见《马克思恩格斯全集》第16卷第456-462页。——编者注）。我在这篇文章中还同时指责了法国的共和主义者们（《马赛曲报》（注：《马赛曲报》是法国的一家日报，左派共和党人的机关报，1869年12月至1870年9月在巴黎出版。该报经常刊登有关国际的活动和工人运动的材料。——592、599。）登载了居住在这里的可怜的塔朗迪埃所写的论述爱尔兰的一篇乌七八糟的东西），说他们由于民族的自私心，而把自己全部的愤怒都贮藏起来准备对付帝国。

这篇文章发生了作用。我的女儿燕妮用“燕·威廉斯”的笔名（她在给编辑部的私人信中自称燕妮·威廉斯）给《马赛曲报》写了一系列文章，并且还公布了奥顿诺凡－罗萨的一封信。（注：燕妮·马克思关于爱尔兰问题的文章，见《马克思恩格斯全集》第16卷第670-700页。——编者注）由此引发了很大的轰动。格莱斯顿多年来一直无耻地拒绝对被囚禁的芬尼亚社社员的待遇问题进行议会调查，最后他也因此不得不同意了。燕妮现在已经是《马赛曲报》在爱尔兰问题方面的正式通讯员了。◎第592页◎（这一点当然不要对外人说。）英国政府和报刊感到非常恼火的是，爱尔兰问题目前在法国成了注意的中心，而且整个大陆正在通过巴黎来监视和揭露这些坏蛋。

还有一个附带的收获：我们已经迫使在都柏林的爱尔兰领袖和新闻工作者等等同我们建立了联系，而这一点是总委员会至今没有做到的！

在美国，你们有广阔的天地，来按同样的精神进行工作。使德国工人同爱尔兰工人（当然，也同那些愿意联合的英国工人和美国工人）联合起来，这就是你们现在能够从事的最重要的工作。这必须以“国际”的名义去做。必须把爱尔兰问题的社会意义解释清楚。

下一次，我将专门谈谈英国工人的情况。

敬礼和兄弟情谊。

                  卡尔·马克思

27.马克思致保·拉法格

1870年4月19日于伦敦

亲爱的保尔·洛朗（注：保·拉法格的笔名。——编者注）：

下星期二我将请杜邦提出您为候选人。（注：保·拉法格在1870年4月18日给马克思的信中说，在巴黎成立了国际工人协会联合会委员会。拉法格认为，他自己不作为新成立的委员会成员而作为伦敦总委员会驻巴黎联合会的代表较为适宜。他请求马克思在下一次会议上提出授予他代表权的问题。1870年5月17日总委员会授予拉法格代表权。国际工人协会巴黎联合会是1870年4月18日在瓦尔兰主持下召开的第一国际巴黎各支部全体成员大会上成立的。出席大会的有一千二三百人。会上通过了联合会章程。但是，1870年4月底法国境内开始了警察迫害，并且借口举行全民投票而逮捕国际的会员，这样，实质上就使联合会的活动中断了。——593。）

同时请你们注意，巴枯宁的代理人罗班参加了你们的委员会（注：巴黎联合会委员会。——编者注）。罗班在日内瓦曾竭力破坏总委员会的威信（他曾在《平等报》（注：《平等报》是瑞士的一家周报，国际罗曼语族区联合会的机关报；1868年12月至1872年12月在日内瓦用法文出版。1869年11月至1870年1月，参加该报编辑部的巴枯宁、佩龙、罗班等人企图利用该报来攻击国际总委员会。但是，1870年1月罗曼语族区联合会委员会改组了编辑部成员，撤销了巴枯宁主义者的职务，自此以后该报开始拥护总委员会的路线。——593、597、605、611。）上公开攻击总委员会（注：巴枯宁在国际工人协会巴塞尔代表大会上未能掌握国际的领导，他改变了自己的策略，转而公开向总委员会开火。巴枯宁的追随者在《平等报》（见注448）编辑部里攫取了多数，早在1869年11月6日第42号上就发表了一篇社论，指责总委员会违反了关于出版各国工人状况的通报的条例的第二、三条。11月13日《平等报》在第43号发表了第二篇社论，建议在英国成立一个专门的联合会委员会，据说是为了使总委员会易于完成在领导国际共同事务方面的职能。11月27日报纸又发表文章鼓吹放弃政治，并在12月11日的一篇题为《思考》的社论中，激烈攻击总委员会在爱尔兰问题上的立场。《进步报》对总委员会也进行了类似的攻击。

1869年12月14日总委员会会议首次讨论了《平等报》和《进步报》的问题。马克思起草的致瑞士罗曼语族区联合会委员会的通告信（见《马克思恩格斯全集》第16卷第435—443页）于1870年1月1日经总委员会非常会议批准，分发给国际各支部。——593。））并为巴枯宁在国际协会中实行独◎第593页◎裁统治准备条件。他是专门被派往巴黎进行同样性质的活动的。因此，必须密切注视这个家伙，但是不要让他警觉起来。

为了使你们了解情况，应当扼要地谈一谈巴枯宁的阴谋。

巴枯宁加入国际总共只有一年半左右的时间。他是一个新会员。在和平和自由同盟（注：（指1868年巴枯宁在伯尔尼和平和自由同盟代表大会讨论该同盟的纲领草案时提出的决议案。为了维护自己的建议，巴枯宁在代表大会上几次发言，他的发言以及他和他的追随者关于退出和平同盟的声明，都发表在1868年12月1日赫尔岑的报纸《钟声》第14—15号上。——594。）和平和自由同盟即国际和平和自由同盟，是由一批小资产阶级共和主义者和自由主义者（维·雨果、朱·加里波第等人曾积极参加）于1867年在瑞士日内瓦建立的资产阶级和平主义的组织；1867—1868年米·巴枯宁参加了同盟的领导工作。同盟在巴枯宁的影响下企图利用工人运动和国际工人协会来达到自己的目的。和平和自由同盟曾宣称通过建立“欧洲联邦”可以消除战争，这一思想反映了小资产阶级广大阶层的和平愿望。但在群众中散布了荒谬的幻想，诱使无产阶级放弃阶级斗争。——594。）（他是这个为同无产阶级国际相对抗而创立的国际资产阶级组织的执行委员会委员）伯尔尼（注：此处以及下面的地方，在马克思的手稿中是“洛桑”。——编者注）代表大会（1868年9月）上，巴枯宁扮演了一个他最得心应手的江湖骗子的角色；他提出了一系列决议案，这些决议案本身是荒谬的，其目的是以夸张的激进主义语调激起资产阶级蠢货们的恐惧。451由于这个缘故，当他遭到大多数人的否决时，他吵吵嚷嚷地退出了同盟，并煞有介事地在欧洲报刊上宣布了这一巨大事件。他几乎同维克多·雨果一样善于张扬，用海涅的话来说，雨果不仅仅是利己主义者，而且是雨果主义者（注：海涅《吕太斯》第1 部分。——编者注）。

于是巴枯宁加入了我们的协会，加入了协会的日内瓦罗曼语族区分部。他的第一个步骤就是策划阴谋。他建立了“社会主义民主同盟”。（注：社会主义民主同盟是米·巴枯宁于1868年创建的。同盟的盟员宣布以无神论、阶级平等和取消国家为自己的纲领。他们否认工人阶级进行政治斗争的必要性。同盟的这种小资产阶级无政府主义的纲领得到了意大利、瑞士和其他一些国家的工业不发达地区的支持。1869年同盟向总委员会申请加入国际。总委员会同意在解散同盟这个独立组织的条件下接受同盟的那些支部。实际上，同盟盟员参加国际以后，仍在国际工人协会内部保持了自己的秘密组织，并以巴枯宁为首进行了反对总委员会的斗争。在巴黎公社被镇压以后，同盟反对国际的斗争更加激烈，那时巴枯宁及其拥护者特别激烈地反对无产阶级专政和加强在民主集中制原则上建立的工人阶级独立政党的思想。1872年9月国际工人协会海牙代表大会以绝大多数票通过了将同盟头目巴枯宁和吉约姆开除出国际的决定。——594、608、650。）这个团体的纲领（注：指社会主义民主同盟的纲领和章程《国际社会主义民主同盟的纲领和章程》。这两个文件于1868年在日内瓦以单页的形式用法文和德文出版。1868年11月29日约·菲·贝克尔将这两个文件寄请国际的总委员会批准。12月15日总委员会表示反对接纳同盟加入协会，12月22日马克思同恩格斯交换意见之后写成的通告信《国际工人协会和社会主义民主同盟》（见《马克思恩格斯全集》第16卷第382—384页）稍加修改后被一致通过。通告信揭露了同盟的分裂主义策略。通告信作为机密通知分发给协会的所有支部。——594。）无非是巴枯宁向和平同盟伯尔尼代表大会提出的那些决议案。这个团体是作为一个宗派创立起来的，其主要中心在日内瓦，它是一个有自己的代表大会的国际组织，它既作为一个独立的国际联合组织而存在，同时又是我们的国际的一个不可分割的部分。总之，我们的协会由于这个钻进来的秘密团体而势必会逐渐变成俄国人巴枯宁的工具。建立这个新团体的借口是为了达到一个所谓的专门目的——“进行理论宣传”。如果考虑到巴枯宁及其信徒在理论上的极端无知，会觉得这是非常◎第594页◎可笑的。但是巴枯宁的纲领就是“理论”。它实际上包含三点：

(1)社会革命的第一个要求——废除继承权，这是圣西门派的旧废物（注：在19世纪20年代末传布和发展圣西门学说的一批圣西门信徒提出了废除继承权的要求。1830年根据巴扎尔的讲稿，在巴黎出版了一本反映圣西门主义者对继承权的看法的书，即《圣西门学说。第一学年。简述。1829年》1830年巴黎版。——595。），江湖骗子和无知之徒巴枯宁充当了这种废话的责任出版者。十分明显，如果有可能通过全民投票在一天之内完成社会革命，那么对地产和资本的所有权马上会被废除，因而也就根本没有必要研究继承权。另一方面，如果没有这种可能性（当然，设想有这种可能性是荒谬的），那么宣布废除继承权就不是一个严肃的举动，而是一种愚蠢的威胁，这种威胁会使全体农民和整个小资产阶级围拢在反动派周围。请设想一下，比如美国佬未能用武力废除奴隶制。那么，宣布废除奴隶继承权是多么愚蠢的行为！这全部货色来源于一种陈旧的唯心主义，认为现在的法学是我们经济制度的基础，而不是把我们的经济制度看作我们法学的基础和根源！至于巴枯宁，他只是一心一意想炮制他自己的纲领。如此而已。这是一个应景的纲领。

(2)“各阶级的平等”。一方面要保留现存的阶级，另一方面又要使这些阶级的成员平等——这种荒谬见解一下子就表明这个家伙的可耻的无知和浅薄，而他却认为自己的“特殊使命”是在“理论”上开导我们。

(3)工人阶级不应当从事政治。它只可以在工联中组织起来。而工联借助于国际总有一天会取代所有现存国家的地位。你们看，他把我的学说变成了什么样的漫画！既然把现存的国家改造成协作社是我们的最终目的，那么我们就应当允许政府，即统治阶级的这些庞大的工联做它们愿意做的一切事情，因为同它们打交道，就意味着承认它们。原来如此！旧学派的社会主义者也正是这样说的：你们不应当研究工资问题，因为你们想消灭雇佣劳动。为着提高工资水平去同资本家作斗争就意味着承认雇佣劳动制度！这头◎第595页◎蠢驴甚至不了解，一切阶级运动本身必然是而且从来就是政治运动。

先知巴枯宁，这个没有古兰经的先知的全部理论货色就是这样。

他秘密地继续进行他的阴谋活动。他在西班牙和意大利有一些拥护者，在巴黎和日内瓦也有一些头脑简单的人。老贝克尔愚蠢到如此程度，竟听任巴枯宁把他当作主角推到前台。他现在对自己的错误感到懊悔。

在巴枯宁认为自己的计划已经是既成事实之后，才把情况告诉总委员会，并要求它批准“同盟”的章程。然而他错了。总委员会在一份经过仔细研究拟定的文件中宣布同盟是用来瓦解组织的工具，并拒绝同它发生任何联系。（我将把这个文件（注：马克思《国际工人协会和社会主义民主同盟》，见《马克思恩格斯全集》第16卷第382-384页。——编者注）寄给你们。）

几个月之后，“同盟”的中央局寄给总委员会一封信，内容如下：大人物同意解散自己的组织并使它同国际合并，但是，另一方面，我们必须以“是”或“否”来明确回答我们是否承认他们的原则！如果不承认，他们那一方面就要实行公开的分裂，而我们却要对局势恶化负全部责任！

我们回答说，总委员会不是教皇，我们容许每个支部对实际运动抱有自己的理论观点，但是有一个前提，即不得提出任何与我们的章程直接抵触的论点。我们委婉地暗示，我们把他们的“理论”看成是一种欺骗。我们坚持用“消灭阶级”来代替“阶级平等”，这一点他们做到了（注：在国际工人协会总委员会的坚持下，同盟纲领的第二条于1869年4月被改为：“同盟首先力求实现完全并彻底地消灭阶级，力求实现个人（不分男女）在政治、经济和社会方面的平等。”——596。）。我们要求他们提供关于同盟成员数量的材料，他◎第596页◎们没有这样做。（你们也将收到这第二个文件（注：马克思《国际工人协会总委员会致社会主义民主同盟中央局》，见《马克思恩格斯全集》第16卷第393-394页。——编者注）。）

这样，同盟名义上是解散了。实际上它继续作为国中之国而存在。它的支部同总委员会没有任何联系，唯一的联系就是进行反对总委员会的阴谋活动。同盟在巴枯宁的专断下活动。而巴枯宁作好了一切准备，企图在巴塞尔代表大会上发动决定性的袭击。一方面他唆使日内瓦委员会（注：瑞士罗曼语族区联合会委员会。——编者注）提出继承权问题。我们接受了挑战（注：指国际工人协会总委员会把继承权问题列入国际工人协会巴塞尔代表大会的议程。1869年夏在总委员会里就对这个问题进行了广泛的讨论，8月3日总委员会通过了马克思起草的《总委员会关于继承权的报告》（见《马克思恩格斯全集》第16卷第414—416页）。马克思的报告在1869年9月11日巴塞尔代表大会上由埃卡留斯宣读。——597。）。另一方面，他到处搞阴谋，破坏我们的威信，以便使总委员会从伦敦迁往日内瓦。在代表大会上这个骗子作为“那不勒斯和里昂的代表”出现（在里昂追随他的是阿尔伯·里沙尔，这是一个在其他方面非常积极且又正派的年轻人）。这个家伙从什么地方弄到钱来耍弄他的全部阴谋诡计、开支旅费、派出代理人等等，这暂时还是一个谜。他穷得像教堂里的老鼠，一生中从来没有靠自己的劳动挣过一文钱。

在代表大会上巴枯宁的全部打算都落空了。代表大会以后，他在自己的私人通报——《进步报》（注：《进步报》是巴枯宁派的报纸，它公开反对国际工人协会总委员会；从1868年12月至1870年4月用法文在勒洛克勒出版，主编是吉约姆。——597。）（勒洛克勒）和《平等报》（注：《平等报》是瑞士的一家周报，国际罗曼语族区联合会的机关报；1868年12月至1872年12月在日内瓦用法文出版。1869年11月至1870年1月，参加该报编辑部的巴枯宁、佩龙、罗班等人企图利用该报来攻击国际总委员会。但是，1870年1月罗曼语族区联合会委员会改组了编辑部成员，撤销了巴枯宁主义者的职务，自此以后该报开始拥护总委员会的路线。——593、597、605、611。）（日内瓦）上公开攻击我们，《进步报》是由他的喽啰，瑞士的一名教师詹姆斯·吉约姆出版的。在一段时间内我们听任事态发展，后来我们向日内瓦联合会委员会发出了一封通告信（注：马克思《总委员会致瑞士罗曼语族区联合会委员会》，见《马克思恩格斯全集》第16卷第435-443页。——编者注）。（瓦尔兰有这个文件的副本。）但是对巴枯宁和同盟从来没有好感的日内瓦联合会委员会，早在收到我们的通告信以前就同他断绝了关系。罗班及其同伙被逐出了《平等报》编辑部。瑞士罗曼语区联合会委员会举行了◎第597页◎反对同盟及其俄国佬独裁者的阴谋的政变。

这时巴枯宁从日内瓦迁回泰辛。他的经济状况发生了变化。赫尔岑突然逝世。不久前还猛烈攻击赫尔岑（大概是因为赫尔岑的钱袋没有向他开放）的巴枯宁，忽然在法国的和其他的报刊上成了他的热烈保卫者（注：巴枯宁在1870年3月2日和3日《马赛曲报》（见注446）第72和73号上发表了追悼信，信中把赫尔岑称为自己的朋友和同胞，认为他的死“对他的朋友、对俄国解放事业以及……对全人类的解放来说是一个巨大的损失”。他谈到30年来他和赫尔岑密切地联系在一起，并且说“赫尔岑、奥格辽夫和我始终是一个目标”。1870年3月5日、12日和19日《进步报》（见注457）第10、11和12号上全文转载了追悼信。——598。）。为什么？ 因为赫尔岑（尽管他本人是百万富翁）每年为自己的《钟声》（注：《钟声》是俄国革命民主主义的报纸，由亚·伊·赫尔岑和尼·普·奥格辽夫在1857年至1867年用俄文出版；1868年至1869年改用法文出版，并附有俄文附刊。1865年前在伦敦出版，以后在日内瓦出版。——598。）和“俄国宣传”从俄国的“民主主义者-泛斯拉夫主义者”那里得到一笔相当可观的钱（注：指1858年俄国地主巴·亚·巴赫梅季耶夫交给赫尔岑的一笔宣传费（所谓的巴赫梅季耶夫基金）。1869年在巴枯宁和奥格辽夫的压力下，赫尔岑同意把基金分成两部分，其中一部分由奥格辽夫转交给涅恰也夫。1870年，在赫尔岑死后，涅恰也夫从奥格辽夫手中得到了另一部分基金。

马克思是从约·菲·贝克尔1870年3月13日的来信中得知这件事的。——598。）。巴枯宁虽然极端仇视“继承权”，但还是想继承赫尔岑的地位和钱。他对死者的颂扬使他把《钟声》、资金等等都转入自己手中。

与此同时，在日内瓦形成了俄国流亡者的侨民团体（注：马克思指一批俄国政治流亡者，这些人是非贵族出身的具有民主主义思想的青年，他们是民主主义革命家车尔尼雪夫斯基和杜勃罗留波夫的追随者。1870年春季，他们在日内瓦成立了第一国际俄国支部。1869年去世的国际会员亚·亚·谢尔诺－索洛维耶维奇在这个支部的筹建工作中起过重大的作用。1870年3月12日支部委员会把它的纲领、章程寄给了总委员会，并且写信给马克思，请他担任支部在国际工人协会总委员会中的代表。在1870年3月22日的总委员会会议上，俄国支部被接受加入国际，马克思承担了该支部在总委员会中的代表的任务。——598。）。这些流亡者都是巴枯宁的反对者，因为他们熟悉这个极平庸的人（虽然作为阴谋家他是很能干的）纯粹的个人野心，因为他们知道，巴枯宁在他的“俄国的”作品中所鼓吹的教条是完全违反国际的原则的。

巴枯宁及其一群盲从者不久前利用在拉绍德封举行的瑞士罗曼语族区代表大会（今年4月5日）来制造公开分裂（注：在《平等报》（见注448）编辑部改组后，巴枯宁分子力图夺回失去的阵地，他们在1870年4月4—6日于拉绍德封举行的罗曼语族区联合会代表大会上保证了形式上的多数票。在是否接受巴枯宁于1869年6月在日内瓦建立的、实际上由秘密的国际社会主义民主同盟（见注452）实行领导的、名为“社会主义民主同盟中央支部”的支部，以及拉绍德封的巴枯宁派支部的问题上展开了激烈的斗争。日内瓦俄国支部的领导人之一吴亭曾发言揭露巴枯宁的分裂活动。分裂发生了，日内瓦的代表和其他拥护总委员会的人单独继续开会。马克思所提到的关于在拉绍德封发生分裂的报道，发表在1870年4月9日《平等报》第15号上。

同盟的支持者以罗曼语族区代表大会的名义，选出了新的联合会委员会，并把它改设在拉绍德封。这样一来，在瑞士罗曼语族区就有了两个联合会委员会：一个在日内瓦，一个在拉绍德封。巴枯宁分子着手办《团结报》（见注463）。1870年4月初，罗曼语族区联合会委员会的代表和同盟的支持者给总委员会寄去了关于拉绍德封代表大会的详细报告，并请求对分裂问题作出决定。总委员会于1870年6月28日通过了马克思提出的决议案，决定保持原有联合会委员会的职能，而建议巴枯宁派的联合会委员会另选名称（见《马克思恩格斯全集》第16卷第490页）。——598。）。结果代表大会分裂成两个：一个是宣布放弃一切政治的巴枯宁分子的代表大会，代表着大约600人；一个是日内瓦联合会委员会的代表大会，代表着2 000人。吴亭（一个年轻的俄国人）公开揭露了巴枯宁的阴谋。他（巴枯宁）的拥护者宣称自己是瑞士罗曼语族区的“联合会中央委员会”，并创办了自己的机关报《团结报》（注：《团结报》是巴枯宁派的周报，该报由詹·吉约姆编辑，1870年4月至9月在纳沙泰尔出版，1871年3月至5月在日内瓦出版。它的前身是《进步报》。——598。），由巴枯宁的喽啰詹姆斯·吉约姆出版。这家报纸的“原则”就是“巴枯宁”。双方都向总委员会提出了申诉。

这样，这个可恶的俄国佬就在我们的队伍中挑起一场公开的大争吵，他把自己的名字当作一面旗帜，用宗派主义的毒药毒化我们的工人协会，并以密谋来遏制我们的行动。◎第598页◎

他期望在我们的下一次代表大会上取得强有力的地位。为了在巴黎引起注意，他同《马赛曲报》（注：《马赛曲报》是法国的一家日报，左派共和党人的机关报，1869年12月至1870年9月在巴黎出版。该报经常刊登有关国际的活动和工人运动的材料。——592、599。）通信。但是我们已同弗路朗斯谈过，弗路朗斯将加以制止。

现在你们已经了解到足够的情况，可以在我们的巴黎各支部中制止巴枯宁的阴谋。

谢谢洛朗的来信（注：马克思指的是1870年4月18日劳拉·拉法格的信。马克思称劳拉为珞朗，因为保尔·拉法格的笔名是保尔·洛朗。——599。）。下一次请设法给你们的信件找一个不易拆开的信封。又及。请看一看，你们是否还保存着《女王信使报》（注：《女王信使报》是英国保守派的政治文学周报，1869年1月至7月在伦敦出版。——599。）中关于克兰里卡德勋爵的文章。我们这里需要这篇文章，但是我们哪里也无法弄到。　你们的　老尼克

1871年

28.马克思致路·库格曼

   1871年4月12 日于伦敦

……如果你读一下我的《雾月十八日》的最后一章（注：马克思《路易·波拿巴的雾月十八日》，见本选集第1卷第584-689页。——编者注），你就会看到，我认为法国革命的下一次尝试不应该再像以前那样把官僚军事机器从一些人的手里转到另一些人的手里，而应该把它打碎，这正是大陆上任何一次真正的人民革命的先决条件。这也正是我们英勇的巴黎党内同志们的尝试。这些巴黎人，具有何等的灵活性，何等的历史主动性，何等的自我牺牲精神！在忍受了六个月与◎第599页◎其说是外部敌人不如说是内部叛变所造成的饥饿和破坏之后，他们起义了，在普军的刺刀下起义了，好像法国和德国之间不曾发生战争似的，好像敌人并没有站在巴黎的大门前似的！历史上还没有过这种英勇奋斗的范例！如果他们战败了，那只能归咎于他们的“仁慈”。当维努瓦和随后巴黎国民自卫军中的反动部队逃出巴黎的时候，本来是应该立刻向凡尔赛进军的。由于讲良心而把时机放过了。他们不愿意开始内战，好像那邪恶的小矮子梯也尔在企图解除巴黎武装时还没有开始内战似的！第二个错误是中央委员会为了让位给公社而过早地放弃了自己的权力。这又是出于过分“诚实的”考虑！不管怎样，巴黎的这次起义，即使它会被旧社会的豺狼、瘟猪和下贱的走狗们镇压下去，它还是我们党从巴黎六月起义以来最光荣的业绩。就让人们把这些冲天的巴黎人同带着兵营、教堂、愚昧土容克制度、特别是市侩气味去举行陈腐化妆舞会的那些德意志普鲁士神圣罗马帝国的天国奴隶们比较一下吧……

29.恩格斯致爱·恩格斯　　　 1871年10月21日于伦敦亲爱的妈妈：

很久没有给你写信，因为我想用适当的形式来答复你最近对我的政治活动提出的意见，以便使你不致感到不快。但是，当我一次又一次地看到《科隆日报》上极端无耻的谎言，特别是瓦亨胡森这个坏蛋的卑鄙行为，当我看到那些在战时把所有法国报刊上的东西全都看作是谎言的人，现在却把警察局的每一个捏造和卖身投靠的巴黎下流报纸对于公社的每一个诽谤，都当作福音书一样◎第600页◎在德国各地传布，这时我的心情就不太适于写回信了。由于按照普鲁士的样子枪毙了几个人质，由于按照普鲁士的先例烧毁了几座宫殿，就大叫大嚷起来——因为其余一切全是谎言——，而对于凡尔赛分子枪杀已经解除武装的4万男人、妇女和儿童一事，却无人谈论！然而，你们不可能知道这一切；你们只有靠《科隆日报》和《埃尔伯费尔德日报》得到消息，而这两家报纸简直是向你们灌输谎言。不过，你在自己的一生中也曾听说过，有不少人，例如在老拿破仑统治时期的道德协会（注：道德协会是普鲁士爱国的秘密政治团体，于1806年普鲁士被拿破仑法国战败之后创立。它联合了自由派贵族和资产阶级知识分子的代表。协会的宗旨是唤起爱国热情，争取自己的国家从拿破仑的占领下解放出来和建立立宪制度，支持在普鲁士进行温和的自由主义改革。1809年，普鲁士国王应拿破仑的要求取缔了道德协会。然而协会继续存在，直到拿破仑战争结束。拿破仑失败后，该协会由于要求宪法而被迫害，很快就瓦解了。——601。）会员、1817年和1831年的蛊惑者（注：蛊惑者指19世纪20年代德国知识分子反政府运动的参加者。他们组织政治性的示威游行，提出统一德国的要求。1819年大学生桑德刺杀神圣同盟的拥护者和沙皇代理人科策布成了镇压这些人的借口。1819年8月德意志各邦大臣卡尔斯巴德联席会议通过了对付蛊惑者的阴谋的专门决议，这之后“蛊惑者”一词开始流行开来。——191、601。）、1848年的人们，都曾被诽谤为真正的食人生番，而后来总是证实，他们根本不是那么坏，由于出自私利的迫害狂，起先给他们编造了各种各样骇人听闻的故事，但后来这些故事都烟消云散了。亲爱的妈妈，我希望你在报纸上读到这些捏造的恶行时，会记起这些，同时对1871年的人们也会从好处着想。

我丝毫没有改变将近30年来所持的观点，这你是知道的；而且每当事变需要，我就不仅会坚持它，在其他方面也会去履行自己的义务，对此想必你也没有觉得突然。我要是不这样做，你倒应该为我感到羞愧。即使马克思不在这里或者甚至根本没有他，情况也不会有丝毫改变。所以，归罪于他是很不公平的。当然我还记得，从前马克思的亲属曾经断言，是我把他引坏了。

这一点不必多谈了。这是无法改变的，只好任其如此。如果再平静一段时间，叫嚣自然会沉寂下来，而你自己也就会比较平静地看待这些事情了……◎第601页◎

30.马克思致弗·波尔特

   1871年11月23日［于伦敦］

……成立国际是为了用工人阶级的真正的战斗组织来代替那些社会主义的或半社会主义的宗派。只要看一下最初的章程和《成立宣言》就会发现这一点。另一方面，要不是历史的进程已经粉碎了宗派主义，国际就不可能巩固。社会主义的宗派主义的发展和真正工人运动的发展总是成反比。只要宗派有其（历史的）存在的理由，工人阶级就还没有成熟得可以进行独立的历史运动。一旦工人阶级成熟到这种程度，一切宗派实质上就都是反动的了。可是，在国际的历史上还是重复了历史上到处出现的现象。过时的东西总是力图在新生的形式中得到恢复和巩固。

国际的历史就是总委员会对那些力图在国际内部巩固起来以抗拒真正工人阶级运动的各个宗派和各种浅薄尝试所进行的不断的斗争。这种斗争不仅在历次代表大会上进行，而且更多的是在总委员会同个别支部的非正式的商谈中进行。

在巴黎，由于蒲鲁东主义者（互助主义派（注：互助主义派是19世纪60年代的蒲鲁东主义者的自称。他们提出了一个小资产阶级的改良主义计划：用组织互助（如建立合作社、互助会等）的办法来解放劳动者。——602。））是协会的创始人之一，在最初几年他们自然就掌握了巴黎的领导权。后来，在那里自然又成立了一些和他们相对立的集体主义派、实证论派等等的团体。

在德国有拉萨尔集团。我个人和声名狼藉的施韦泽通过两年信，并且无可争辩地向他证明了，拉萨尔的组织是一个纯粹的宗派组织，这种组织是和国际所追求的真正工人运动的组织相敌对的。他不理解这一点是有他自己的“理由”的。◎第602页◎

1868年底俄国人巴枯宁参加了国际，目的是要在国际内部建立一个以他为首领的叫作“社会主义民主同盟”的第二个国际。他这个没有任何理论知识的人妄图在这个特殊团体中代表国际进行科学的宣传，并把这种宣传变成国际内部的这个第二个国际的专职。

他的纲领是东一点西一点地草率拼凑起来的杂拌——阶级平等（！），以废除继承权作为社会运动的起点（圣西门主义的谬论），以无神论作为会员必须遵守的信条，等等，而以放弃政治运动作为主要信条（蒲鲁东主义的）。

这种童话在工人运动的现实条件还不大发展的意大利和西班牙曾经受到欢迎（现在也还受到一定的支持），在瑞士罗曼语区和比利时的一些爱好虚荣的、沽名钓誉的空论家中间也受到欢迎。

对巴枯宁先生来说，学说（从蒲鲁东、圣西门等人那里乞取而拼凑成的废话）过去和现在都是次要的东西——仅仅是抬高他个人的手段。如果说他在理论上一窍不通，那么他在干阴谋勾当方面却是颇为能干的。

几年来总委员会都不得不对这种阴谋（它在一定程度上受到法国蒲鲁东主义者的支持，特别是在法国南部）进行斗争。最后，总委员会根据代表会议的决议（第一条、第二条、第三条以及第九项、第十六项、第十七项）给予经过长期准备的打击。（注：指国际工人协会1871年伦敦代表会议的下列决议：《关于各国委员会、地方支部、派别、团体及其委员会等组织的名称》（第二项决议第1、2、3条）；《关于工人阶级的政治行动》（第九项决议）；《关于社会主义民主同盟》（第十六项决议）以及《关于瑞士罗曼语族区的分裂》（第十七项决议）（见《马克思恩格斯全集》第17卷第451—452、454—456、458—460页）。——603。）

不言而喻，总委员会不会在美国支持它在欧洲所反对的东西。决议的第一条、第二条、第三条和第九项现在给了纽约委员会合法的武器来取消一切宗派主义和浅薄之徒的团体，并且在必要的时候把他们清除出去……

工人阶级的政治运动自然是以为自身夺得政权作为最终目的，为此当然需要一个发展到一定程度的、在经济斗争中成长起来◎第603页◎的工人阶级的预先的组织。

但是另一方面，任何运动，只要工人阶级在其中作为一个阶级与统治阶级相对抗，并试图从外部用压力对统治阶级实行强制，就都是政治运动。例如，在某个工厂中，甚至在某个行业中试图用罢工等等来迫使个别资本家限制工时，这是纯粹的经济运动；而强迫颁布八小时工作日等等法律的运动则是政治运动。这样，到处都从工人的零散的经济运动中产生出政治运动，即目的在于用一种普遍的形式，一种具有普遍的社会强制力量的形式来实现本阶级利益的阶级运动。如果说这种运动以某种预先的组织为前提，那么它们本身也同样是这种组织发展的手段。

在工人阶级在组织上还没有发展到足以对统治阶级的集体权力即政治权力进行决定性攻击的地方，工人阶级无论如何必须不断地进行反对统治阶级政策的鼓动（并对这种政策采取敌对态度），从而使自己在这方面受到训练。否则，工人阶级仍将是统治阶级手中的玩物，法国的九月革命已经证明了这一点，而格莱斯顿先生及其同伙在英国直到今天还能够耍把戏也在某种程度上证明了这一点。

1872年

31.恩格斯致卡·特尔察吉（注：1871年12月4日卡·特尔察吉请求恩格斯从物质上支援他所办的《无产者报》（见注470）。1872年1月6日以后，恩格斯写完了给他的回信。但是，信刚要寄出，恩格斯从《玫瑰小报》（见注471）获知：特尔察吉支持汝拉联合会关于立即召开代表大会的要求。因此，1月14—15日恩格斯重写了一封信，仅保留了原信的两段文字（略加修改）。其余的文字，部分写在原信删去的各行之间，部分写在一张白纸上。——604。）　　1872年1月14［-15 ］日于伦敦亲爱的特尔察吉：

我没有早一些答复您12月4日的来信，是因为我想对您最◎第604页◎关心的问题，即关于《无产者报》（注：《无产者报》是意大利的一家报纸，1872年至1874年在都灵出版，该报袒护巴枯宁派，反对总委员会和伦敦代表会议决议。——605、609。）的经费问题，给以确切的答复。

您知道，国际的百万财富只存在于资产阶级和某些政府的惊恐万状的想象之中，这些政府不能理解，像我们这样的协会没有数百万的财富怎么能占据这样强大的阵地。要是这些政府看到最近一次代表会议上提出的关于经费的报告就好了！

尽管很穷，我们本来还是决定给你们寄去150法郎，但这时那份登载着消息等等的《玫瑰小报》（注：《玫瑰小报》是意大利的一家日报，左派马志尼主义者的机关报。1867年至1873年在米兰出版；该报在1871年至1872年维护巴黎公社，发表国际工人协会的报告和文件，从1872年起，受巴枯宁派控制。

1871年12月28日《玫瑰小报》在第360号上的《工人运动》这篇评论中报道说：都灵“无产者解放社”通过了支持松维利耶通告的决定。——605、609。）来了。这就改变了一切。如果你们单是决定派代表参加未来的代表大会，那很好。但是，这是一个充满了对总委员会的诽谤和毫无根据的指责的通告所要求召开的代表大会啊！如果你们能够等一等总委员会对这个通告的回答，那就好了！总委员会认为你们的决议只能证明，你们不等总委员会起来辩护，就站到了指责者那一方面了，因此，我给你们寄上述款项的委托就被撤销了。在此期间你们已经理应收到了载有罗曼语区委员会的答复（注：《罗曼语族区联合会委员会对松维利耶代表大会十六名参加者的通告的答复》。——编者注）的《平等报》（注：《平等报》是瑞士的一家周报，国际罗曼语族区联合会的机关报；1868年12月至1872年12月在日内瓦用法文出版。1869年11月至1870年1月，参加该报编辑部的巴枯宁、佩龙、罗班等人企图利用该报来攻击国际总委员会。但是，1870年1月罗曼语族区联合会委员会改组了编辑部成员，撤销了巴枯宁主义者的职务，自此以后该报开始拥护总委员会的路线。——593、597、605、611。），这个委员会所代表的瑞士工人等于汝拉人所代表的十倍。但是，从汝拉通告中已经暴露出起草者本身的恶毒意图。起初，他们借口代表会议来同我们争吵，现在又攻击我们，原因是我们在执行巴塞尔代表大会的决议——我们有义务执行的决议。他们不承认总委员会的任何权威，即使这种权威是大家自愿承认的。我很想知道，如果没有这种权威（如他们所称呼的），怎么对付得了托伦之流、杜朗之流或涅恰也夫之流，又怎么能够用关于支部自治——像在通告中所说的那样——的华丽辞藻阻止警探和叛徒的渗入。◎第605页◎

当然，谁也不会否认支部有自治权，但是，如果联合会不把某些全权给予联合会委员会，并且最终给予总委员会，那么联合会的存在是不可能的。但是，您知道谁是这些权威性的决议的起草人和维护者吗？或许是总委员会的代表吧？根本不是。这些权威性的措施是由比利时的代表们提出的，而施维茨格贝尔们、吉约姆们和巴枯宁们是最热烈的维护者。事情就是这样。

我认为，“权威”和集中这些字眼用得太滥了。我不知道什么东西能比革命更有权威了，如果用炸弹和枪弹把自己的意志强加于别人，就像在一切革命中所作的那样，那么，我认为，这就是在行使权威。巴黎公社遭到灭亡，就是由于缺乏集中和权威。胜利以后，你们可以随意对待权威等等，但是，为了进行斗争，我们必须把我们的一切力量捏在一起，并使这些力量集中在同一个攻击点上。如果有人向我说，权威和集中是两种在任何情况下都应当加以诅咒的东西，那么我就认为，说这种话的人，要么不知道什么叫革命，要么只不过是口头革命派。

如果您想知道通告的起草人在实践中为国际做了些什么，那就请读一下他们自己向代表大会所作的关于汝拉联合会状况的正式报告（1871年11月23日的日内瓦《社会革命报》（注：《社会革命报》是1871年10月至1872年1月在日内瓦出版的周报，1871年11月起为巴枯宁派汝拉联合会的机关报。——606、611。）），您将会看到，他们使一年前还很稳固的联合会陷入了怎样的瓦解和软弱的境地。而这些人还想改革国际！

敬礼和兄弟情谊。

  您的　弗·恩格斯◎第606页◎

32.恩格斯致泰·库诺

   1872年1月24日于伦敦

……巴枯宁一直到1868年都是阴谋反对国际的，他在伯尔尼和平代表大会上遭到惨败（注：指巴枯宁企图在1868年9月于伯尔尼举行的资产阶级和平主义组织——和平和自由同盟（见注450）的代表大会上通过他起草的鼓吹在社会和经济方面实现阶级平等、废除国家和继承权等等的纲领。在同盟的大多数人拒绝了他的草案之后，他同少数人退出了和平同盟。并于同年成立国际社会主义民主同盟，他的上述纲领草案成了这个同盟的纲领的基础。——607。）之后，加入了国际，并且立刻就开始在国际内部进行反对总委员会的阴谋活动。巴枯宁有一种独特的理论——蒲鲁东主义和共产主义的混合物，其中最主要的东西就是：他认为应当消除的主要祸害不是资本，就是说，不是由于社会发展而产生的资本家和雇佣工人的阶级对立，而是国家。广大的社会民主党工人群众都和我们抱有同样的观点，认为国家权力不过是统治阶级——地主和资本家——为维护其社会特权而为自己建立的组织，而巴枯宁却硬说国家创造了资本，资本家只是由于国家的恩赐才拥有自己的资本。因此，既然国家是主要祸害，那就必须首先废除国家，那时资本就会自行完蛋。而我们的说法恰巧相反：废除了资本，即废除了少数人对全部生产资料的占有，国家就会自行垮台。差别是本质性的：要废除国家而不预先实现社会变革，这是荒谬的；废除资本正是社会变革，其中包括对全部生产方式的改造。但是，既然在巴枯宁看来国家是主要祸害，就不应当做出任何事情来维持国家的生命，即任何一种国家——不管是共和国，君主国等等——的生命。因此就应当完全放弃一切政治。进行政治活动，尤其是参加选举，那是对原则的背叛。应当进行宣传，咒骂国家，组织起来，而当一切工人即大多数人都站到自己方面来了的时候，就撤销一切政权机关，废除国家，而代之以国际的组织。千年王国由以开始的这一伟大行动，就叫作社会清算。◎第607页◎

这一切听起来都异常激进，而且简单得五分钟就能背熟，因此，巴枯宁的这套理论也在意大利和西班牙很快受到了青年律师、医生以及其他空论家们的欢迎。但是，工人群众决不会轻信：他们国内的公共的事情并不同时是他们自己的事情。他们天生就是政治性的；任何要他们放弃政治的人都终究会被他们所唾弃。向工人宣传在任何情况下都应当放弃政治，这就等于把他们推到传教士或资产阶级共和主义者的怀抱里去。

根据巴枯宁的意见，既然国际的建立并不是为了进行政治斗争，而是为了在进行社会清算时能够立即代替旧的国家组织，所以国际应当尽可能地接近巴枯宁的未来社会的理想。在这个社会中，首先是不存在任何权威，因为权威＝国家＝绝对的祸害。（没有一个作出最后决定的意志，没有统一的领导，人们究竟怎样开动工厂，管理铁路，驾驶轮船，这一点他们当然没有告诉我们。）多数对少数的权威也将终止。每一个人、每一个乡镇，都是自治的；但是，一个哪怕只由两个人组成的社会，如果每个人都不放弃一些自治权，又怎么可能存在，——关于这一点巴枯宁又闭口不谈。

所以，国际也应当照这个样子来建立。每一个支部都是自治的，每一个支部中的每一个人也是自治的。巴塞尔决议（注：指1869年国际工人协会巴塞尔代表大会关于组织问题的决议。这些决议扩大了总委员会的权利。第五项决议授予总委员会拒绝接受新支部的权利，第六项决议授予总委员会在下届代表大会召开之前有暂时开除个别支部的权利。这些决议在1871年伦敦代表会议之后载入组织条例，它们遭到巴枯宁派的攻击。——608。）见鬼去吧，它竟授予总委员会以一种危险的和可以败坏它自己的权威！即使这种权威是自愿授予的，它也必须终止，就是因为它是权威！

整个骗局的主要点扼要说来就是如此。但是究竟谁是巴塞尔决议的首倡者呢？正是巴枯宁先生自己及其同伙！

当这些先生们在巴塞尔代表大会上看到，他们无法实现自己的计划——把总委员会迁移到日内瓦去，即把它抓到自己手里，这时，他们便采取了另一套办法。他们创立了社会主义民主同盟（注：社会主义民主同盟是米·巴枯宁于1868年创建的。同盟的盟员宣布以无神论、阶级平等和取消国家为自己的纲领。他们否认工人阶级进行政治斗争的必要性。同盟的这种小资产阶级无政府主义的纲领得到了意大利、瑞士和其他一些国家的工业不发达地区的支持。1869年同盟向总委员会申请加入国际。总委员会同意在解散同盟这个独立组织的条件下接受同盟的那些支部。实际上，同盟盟员参加国际以后，仍在国际工人协会内部保持了自己的秘密组织，并以巴枯宁为首进行了反对总委员会的斗争。在巴黎公社被镇压以后，同盟反对国际的斗争更加激烈，那时巴枯宁及其拥护者特别激烈地反对无产阶级专政和加强在民主集中制原则上建立的工人阶级独立政党的思想。1872年9月国际工人协会海牙代表大会以绝大多数票通过了将同盟头目巴枯宁和吉约姆开除出国际的决定。——594、608、650。），即大国际内部的一个国际协会，他们这样做的借口，目前您在巴枯◎第608页◎宁派的意大利报刊，如《无产者报》（注：《无产者报》是意大利的一家报纸，1872年至1874年在都灵出版，该报袒护巴枯宁派，反对总委员会和伦敦代表会议决议。——605、609。）、《玫瑰小报》（注：《玫瑰小报》是意大利的一家日报，左派马志尼主义者的机关报。1867年至1873年在米兰出版；该报在1871年至1872年维护巴黎公社，发表国际工人协会的报告和文件，从1872年起，受巴枯宁派控制。

1871年12月28日《玫瑰小报》在第360号上的《工人运动》这篇评论中报道说：都灵“无产者解放社”通过了支持松维利耶通告的决定。——605、609。）上面又可以看到：热情的拉丁种族比起冷淡的、迟缓的北方人来，需要一个更为鲜明的纲领。这个糟糕的计划因总委员会的反对而遭到了失败，总委员会自然不能容忍国际内部有任何分立的国际组织存在。此后，由于巴枯宁及其拥护者力图用巴枯宁的纲领来偷换国际的纲领，这个计划又以各种不同的形式出现过；另一方面，从茹尔·法夫尔和俾斯麦起到马志尼止的反动派，每当要攻击国际的时候，他们所抨击的始终正是巴枯宁的空洞而浮夸的词句。因此我12月5 日发表的反对马志尼和巴枯宁的声明（注：恩格斯《总委员会就马志尼发表的攻击国际的若干文章给意大利几家报纸编辑部的声明》，见《马克思恩格斯全集》第17卷第511-513页。——编者注）是很必要的，这个声明也在《玫瑰小报》上刊载过。

巴枯宁派的核心是由汝拉的几十个人组成的，拥护他们的工人总共不到200人。其先头部队是现在到处以意大利工人代表的身分出现的意大利的青年律师、医生和新闻记者，是巴塞罗那和马德里的一些同样的人物，是里昂和布鲁塞尔有时出现的个别人物，几乎没有一个是工人；在这里（注：在伦敦。——编者注），有一个唯一的标本，那就是罗班。因为不能召开代表大会而十分必须召开的代表会议让他们找到了借口，而且由于瑞士境内的大多数的法国流亡者转到他们那方面去——因为这些人（蒲鲁东主义者）在那里找到了许多引起共鸣的东西，而且还由于个人的动机——，于是他们就发动了战役。自然，在国际里到处都有少数不满的人和没有得到承认的天才，这些人也是他们不无理由地可以指靠的。目前他们的战斗力量如下：◎第609页◎

(1)巴枯宁本人——这一战役中的拿破仑。

(2)200个汝拉人和法国人支部的40-50人（在日内瓦的流亡者）。

(3)在布鲁塞尔，有《自由报》（注：《自由报》是比利时民主派报纸，1865年至1873年在布鲁塞尔出版；1867年起成为国际工人协会在比利时的机关报之一。——610。）的编辑安斯，但是他并不公开拥护他们。

(4)在这里，有从来没有被我们承认过的1871年法国人支部（注：1871年法国人支部是由一部分法国流亡者于1871年9月在伦敦组成的。支部的领导同在瑞士的巴枯宁派建立了密切的联系，同他们勾结起来行动，同他们一起攻击国际的组织原则。1871年法国人支部章程发表在该支部的机关报《谁来了！》上，这一章程在1871年10月14日总委员会的非常会议上被提交给总委员会，并交由总委员会的一个专门委员会来审查。在10月17日的会议上，马克思代表该委员会作了关于支部章程的报告，并提出一个决议案，这个决议案得到总委员会的一致批准（见《马克思恩格斯全集》第17卷第471—474页）。获准的决议中指出，支部章程的某些条文与共同章程抵触，这使它加入国际发生困难；建议支部修改这些条文，以适应国际的章程。支部在10月31日的信中声明不同意总委员会的决议，并对总委员会进行了攻击，对总委员会的一般权力提出异议。支部的答复经委员会讨论后，于1871年11月7日被提交总委员会讨论。法国通讯书记赛拉叶提出了马克思写的决议案，这个决议案得到总委员会的一致批准（见《马克思恩格斯全集》第17卷第499—504页）。以后支部便瓦解为几个小组。——610。）的残余分子，这个支部已经分裂为三个彼此敌对的部分；其次是大约20个从德国人支部中清除出去的（由于提议大批退出国际的缘故）冯·施韦泽先生式的拉萨尔分子，他们这些捍卫极端的集中和严厉的组织的人，十分适合同无政府主义者和自治主义者结成联盟。

(5)在西班牙，有巴枯宁的几个私人朋友和信徒，他们至少在理论方面对工人，特别是对巴塞罗那的工人有很大的影响。但是，另一方面，西班牙人很重视组织，而别人没有组织的情况是会使他们感到诧异的。巴枯宁在这里能指望获得多大的成功，只有在4月间的西班牙代表大会上才能看出来，由于工人将在大会上占优势，所以我并不为此担心。

(6)最后，在意大利，据我所知，都灵、博洛尼亚和吉尔真蒂（注：现在称作：阿格里真托。——编者注）的支部都主张提前召开代表大会。巴枯宁派的报刊说已经有20个意大利支部站在他们方面，我不知道这些支部。反正领导权几乎到处都操在巴枯宁的乱叫乱嚷的朋友和信徒的手中；但是，只要较为仔细地研究一下，大概就会发现，拥护他们的人并不多，因为绝大多数意大利工人群众到现在终究还是马志尼主义者，而且只要国际在那里被认为是放弃政治的，他们将仍然是马志尼主义者。◎第610页◎

但是，无论如何，意大利的现状是，巴枯宁派目前在那里还是可以在国际里左右形势的。总委员会并不想抱怨这种情况；意大利人有权随心所欲地干蠢事，而总委员会将只用和平辩论的办法来反对他们。这些人也有权声明拥护汝拉人那样的代表大会，虽然无论如何总使人感到极为奇怪，那些刚刚加入而且一点情况也不可能了解的支部，怎么会在这样一个问题上立即站到某一方面，尤其是在它们还没有听取双方的意见之前！我已经直率地对都灵人说明我对此事的看法，对于其他像这样发表过声明的支部，我也将这样做，因为任何这种附和通告（注：1871年11月12日在巴枯宁派汝拉联合会的松维利耶代表大会上通过了松维利耶通告——《给国际工人协会所有联合会的通知》。这个旨在反对总委员会和1871年伦敦代表会议的通告，用关于政治冷淡主义和支部完全自治的无政府主义教条来对抗代表会议的决议，它还包含了对总委员会的活动的诽谤性攻击。在通告中巴枯宁派建议所有联合会要求立即召开代表大会来重新审查国际的共同章程和谴责总委员会。恩格斯对这一通告的评价，见他的《松维利耶代表大会和国际》一文（《马克思恩格斯全集》第17卷第516—522页）。——611。）要求的声明，都是间接赞同通告中所包含的对总委员会的毫无根据的指责和诽谤，而总委员会也即将就这个问题发出自己的通告（注：马克思和恩格斯《所谓国际内部的分裂》，见《马克思恩格斯全集》第18卷第3-55页。——编者注）。如果您在通告发出之前能够阻止米兰人发表类似的声明，那么您就实现了我们的一切希望。

最可笑的是，正是那些声明拥护汝拉人并从而谴责我们搞权威主义的都灵人，现在突然要求总委员会用一种它从来没有采取过的权威的方式对付他们的对手都灵工人联合会（注：都灵工人联合会于1871年秋在都灵成立，处于马志尼分子的影响之下。1872年1月联合会发生分裂，一批无产阶级分子退出了联合会，组成了“无产者解放社”，后来这个团体被接受为国际的一个支部。在1872年2月以前该团体一直受警探特尔察吉的领导。——611。），开除那个根本不属于国际的《多事人报》（注：《多事人报》是意大利共和派的讽刺性日报，左派马志尼主义者的机关报，1868年至1872年在都灵出版。——611。）的贝盖利，等等。而这一切都是要我们在听取工人联合会对这件事的意见以前就做！

星期一（注：1月22日。——编者注）我给您寄去了一份载有汝拉通告的《社会革命报》（注：《社会革命报》是1871年10月至1872年1月在日内瓦出版的周报，1871年11月起为巴枯宁派汝拉联合会的机关报。——606、611。）、一期日内瓦出版的《平等报》（注：《平等报》是瑞士的一家周报，国际罗曼语族区联合会的机关报；1868年12月至1872年12月在日内瓦用法文出版。1869年11月至1870年1月，参加该报编辑部的巴枯宁、佩龙、罗班等人企图利用该报来攻击国际总委员会。但是，1870年1月罗曼语族区联合会委员会改组了编辑部成员，撤销了巴枯宁主义者的职务，自此以后该报开始拥护总委员会的路线。——593、597、605、611。）（可惜，载有代表着比汝拉人多二十倍的工人的日内瓦联合会委员会所作的答复（注：《罗曼语族区联合会委员会对松维利耶代表大会十六名参加者的通告的答复》。——编者注）的一期，我再也没有了）以及一期《人民国家报》（注：《人民国家报》是德国社会民主工党（爱森纳赫派）的中央机关报，1869年10月2日至1876年9月26日在莱比锡出版（每周两次，1873年7月起改为每周三次）。该报反映德国工人运动中革命派代表人物的观点，因而经常受到政府和警察的迫害。尽管该报编辑常被逮捕，编辑部成员不断变动，但报纸的总的领导仍掌握在威·李卜克内西手里。主持《人民国家报》出版社的奥·倍倍尔在该报中起了很大的作用。马克思和恩格斯从该报创刊起就是它的撰稿人。他们经常帮助编辑部，不断纠正报纸的路线，因此这家报纸成了19世纪70年代优秀的工人报刊之一。——587、611、618。），您从这期《人民国家◎第611页◎报》中可以看出，在德国人们对这件事是怎样想的。萨克森区域代表大会——来自60个地方的120个代表——已一致声明拥护总委员会。（注：1872年1月6—7日在开姆尼茨召开了德国社会民主党萨克森区域代表大会。出席大会的有代表50多个地方组织的120名代表，其中包括倍倍尔和李卜克内西。代表大会讨论了工人政党对现有选举权的态度问题以及组织工会的问题；在秘密会议上还研究了对松维利耶通告以及对国际工人协会内部进行的反无政府主义者的斗争的态度问题。代表大会一致支持总委员会，并赞同1871年伦敦代表会议的决议。李卜克内西于1872年1月10日写信给恩格斯，告知代表大会的决定：“大会开得很好……在代表们的秘密会议上，一致决定在反巴枯宁派的斗争中支持你们，并委托我把这个情况告诉你们……”1872年1月23日马克思把代表大会的决定通知总委员会。——612。）比利时代表大会（12月25-26日）要求修改章程，但是要求在例行的代表大会上（9 月）进行修改。（注：1871年12月24—25日在布鲁塞尔召开的国际工人协会比利时联合会代表大会在讨论松维利耶通告时不支持瑞士无政府主义者提出的立即召开国际代表大会的要求，但同时委托比利时联合会委员会拟定协会新章程草案。关于代表大会的简短报道发表在1871年12月31日《国际报》第155号上，标题是：《比利时工人代表大会》。——612。）我们每天都从法国收到表示拥护的声明。在英国这里，所有这一切阴谋自然都得不到任何支持。总委员会决不会为了讨好几个阴谋家和妄自尊大的人而召开非常代表大会。只要这些先生还不越出合法的范围，总委员会是乐意给他们行动自由的，这个由各式各样的人物结成的联合很快就会自行瓦解；但是，只要他们做出一点违反章程或代表大会决议的事情，总委员会就要履行自己的职责。

如果想一想，这些人是在什么时候——正好是在国际到处都受到极为残酷的迫害的时候——开始他们的阴谋的话，那就不能不想到，国际密探先生们在这件事情上是插了一手的。事实正好是这样。在贝济耶，日内瓦的巴枯宁分子有警务总长（注：阿·布斯凯。——编者注）给他们做通讯员！两个重要的巴枯宁分子——里昂的阿尔伯·里沙尔和勃朗曾经到过这里，并且向他们所要争取的一个里昂工人绍耳说，推翻梯也尔的唯一方法就是重新把波拿巴拥上王座，所以，他们是拿着波拿巴的钱周游各地，向流亡者进行拥护波拿巴复辟的宣传！这些先生们所谓的放弃政治就是如此！在柏林，俾斯麦资助的《新社会民主党人报》（注：《新社会民主党人报》是德国的一家报纸，1871年至1876年在柏林每周出版三次，拉萨尔派的全德工人联合会的机关报。该报完全执行拉萨尔派迎合俾斯麦制度和巴结德国统治阶级的政策，反映了拉萨尔派领导人推行的机会主义和民族主义的方针。该报站在宗派主义的立场上，一贯反对国际工人协会的马克思主义的领导，反对德国社会民主工党，支持巴枯宁分子和其他反无产阶级流派的人们所进行的仇视总委员会的活动。——612、619。）唱着同一的调子。俄国警察是怎样插手这件事情的，我暂且不作结论，但是巴枯宁是彻头彻尾地卷进涅恰也夫事件中去了。（他固然否认这一点，但是我们这里有俄文的原本报告书，而马克思和我都懂俄文，所以他是无法骗过我们的。）（注：1869年，涅恰也夫同巴枯宁建立了联系之后，在俄国许多城市展开了成立“人民惩治会”这种密谋组织的活动。涅恰也夫利用巴枯宁给他的“欧洲革命联盟”的代表资格证，企图冒充为国际工人协会的代表。由于涅恰也夫组织被破获，他使用的冒险手法遂被揭发出来。涅恰也夫逃到国外，口头和通过报刊散布谣言说：他被捕了，但在流放的途中逃了出来，还说有要杀害他的秘密命令。根据1871年伦敦代表会议的决定，马克思写了国际工人协会与所谓的涅恰也夫密谋无关的声明（见《马克思恩格斯全集》第17卷第470页）。——612。）涅恰也夫即使不是俄国奸细，至少也进行过这种活动；此外在巴枯宁的那些俄◎第612页◎国朋友中还有各种形迹可疑的人物。

您丢掉了自己的职位，我感到很遗憾，我曾经特意写信给您，要您避免能导致这种后果的一切；您住在米兰，这对国际说来要比公开活动所能取得的一点点效果重要得多；在秘密状态下也能做出许多事情来，等等。如果我在翻译等等方面能对您有所帮助的话，我将非常高兴地去做。不过您得告诉我，您能从哪种文字译成哪种文字，我怎样才能对您有所帮助。

既然警察狗仔把我的照片也扣下了，我现在另给您寄上一张，并请给我寄来两张您的照片，其中一张用来促使马克思小姐给您一张她父亲的照片（只有她还有几张好的）。

再一次提醒您当心和巴枯宁有联系的一切人物。紧紧地纠集在一起和进行阴谋活动是一切宗派的特点——您提供的任何消息（您可以确信这一点）都会立刻跑到巴枯宁那里去的。他的基本原则之一就是：忠于诺言一类的事情纯系资产阶级偏见，真正的革命者为了事业必须始终加以蔑视。在俄国，他是公开这样说的，在西欧，这是秘密的学说。

请您即刻写信给我。如果我们能够使米兰支部不参加意大利其他各支部的大合唱，那就好了。

敬礼和兄弟情谊。

您的　弗·恩格斯◎第613页◎

   1873年

33.恩格斯致马克思（注：恩格斯在这封信里谈了他从1873年开始写的一部卓越著作《自然辩证法》的构思。这封信寄到曼彻斯特，因为当时马克思正在那里。恩格斯还请马克思把这封信转给卡·肖莱马和赛·穆尔看。在信稿上保留有肖莱马作的边注。——614。）

   1873年5月30日［于伦敦］

亲爱的摩尔：

今天早晨躺在床上，我脑子里出现了下面这些关于自然科学的辩证思想。

自然科学的对象是运动着的物质，物体。物体是离不开运动的，各种物体的形式和种类只有在运动中才能认识，处于运动之外，处于同其他物体的一切关系之外的物体，是谈不上的。物体只有在运动之中才显示出它是什么。因此，自然科学只有在物体的相互关系之中，在物体的运动之中观察物体，才能认识物体。对运动的各种形式的认识，就是对物体的认识。所以，对这些不同的运动形式的探讨，就是自然科学的主要对象。（注：卡·肖莱马在这段话的页边上写着：“很好，这也是我个人的意见。卡·肖·”。——编者注）

1.最简单的运动形式是位置移动（是在时间之中的——为了使老黑格尔高兴）——机械运动。

(a)单个物体的运动是不存在的；但是相对地说，可以把下落看作这样的运动。向着许多物体所共有的一个中心点运动。但是，只要单个物体不是向着中心而是向着另外的一个方向运动，那么◎第614页◎虽然它还是受落体定律的支配，但是这些定律已经变化成为（注：卡·肖莱马在这段话的页边上写着：“完全正确！”——编者注）

(b)抛物线定律并直接导致几个物体的相互运动——行星等等的运动，天文学，平衡——在运动本身中的暂时的或表面上的平衡。但是，这种运动的真正结果最终总是运动着的诸物体的接触，一些物体落到另一些物体上面。

(c)接触的力学——相互接触的物体。普通力学，杠杆、斜面等等。但是接触的作用并不就此穷尽。接触直接表现为两种形式：摩擦和碰撞。二者都具有这样一种特性：在一定的强度和一定的条件下产生新的、不再仅仅是力学的作用，即产生热、光、电、磁。

2.本义上的物理学——研究这些运动形式的科学，它逐一研究了每种运动形式之后确认，在一定的条件下这些运动形式互相转化；并且最后发现，所有这些运动形式在一定的强度（因不同的运动着的物体而异）下就产生超出物理学范围的作用，即物体内部构造的变化——化学作用。

3.化学。过去，对于研究上述运动形式来说，无论研究的是有生命的物体或无生命的物体，都没有多大关系。无生命的物体所表现出来的现象甚至是最纯粹的。与此相反，化学只有在那些从生命过程中产生的物质身上才能认识最重要的物体的化学性质；人工制造这些物质越来越成为化学的主要任务。它构成了向关于有机科学的过渡，但是，这种辩证的过渡只是在化学已经完成或者接近于完成这种实际的过渡的时候才能实现。（注：卡·肖莱马在页边上写着：“这是最根本的！”——编者注）

4.有机体——在这里，我暂时不谈任何辩证法。（注：卡·肖莱马在页边上写着：“我也不谈。卡·肖·”。——编者注）◎第615页◎

由于你那里是自然科学的中心，所以你最有条件判断这里面哪些东西是正确的。

            你的　弗·恩·

如果你们认为这些东西还有点意义，请不要对别人谈起，以免被某个卑鄙的英国人剽窃，加工这些东西总还需要很多时间。

34.恩格斯致奥·倍倍尔　　　 1873年6月20日于伦敦

……至于党对拉萨尔主义的态度，那么您自然能够比我们更好地判断应当采取什么策略，特别是在个别场合下。但是，也应当考虑到下述情况。当人们像您一样在一定程度上处于和全德工人联合会（注：全德工人联合会是1863年5月23日在莱比锡各工人团体代表大会上成立的德国工人的政治性组织。从成立时起，全德工人联合会就处于力图使工人运动按改良主义道路发展的拉萨尔及其追随者的有力影响之下。故又称拉萨尔派。联合会把自己的宗旨限于争取普选权的斗争和和平的议会活动。全德工人联合会一方面否定工人阶级的日常经济斗争，同时却主张建立由国家帮助的生产合作社，认为生产合作社是解决社会矛盾的基本手段。联合会的拉萨尔主义领导在对外政策问题上采取民族主义的立场，赞同普鲁士政府的反动政策和通过王朝战争自上而下地实现德国的统一。

随着国际工人协会的成立，联合会的拉萨尔主义领导的机会主义策略就成了在德国建立真正工人政党的障碍。由于马克思和恩格斯始终不渝地同拉萨尔主义进行斗争，到70年代初，先进的德国工人就抛弃了拉萨尔主义。1875年5月在哥达代表大会上，全德工人联合会同爱森纳赫派（见注519）实行合并。统一了的党采用德国社会主义工人党的名称。

全德工人联合会大会于1864年12月在杜塞尔多夫举行。——568、582、616、651、687。）竞争的地位时，就会容易过于重视对手，并且习惯于在一切事情上都首先想到对手。但是，全德工人联合会和社会民主工党二者合起来，在德国工人阶级中也只占一个无足轻重的少数。根据我们的已经由长期的实践所证实的看法，宣传上的正确策略并不在于经常从对方把个别人物和一批批成员争取过来，而在于影响还没有卷入运动的广大群众。我们自己从荒地上争取到的每一个新生力量，要比十个总是把自己的错误倾向的病菌带到党内来的拉萨尔派倒戈分子更为宝贵。如果能够只是把群众争取过来，而不要他们的地方首领，那也不错。然而总还得附带接受一大批这样的首领，这些人被自己过去公开发表的言论、甚至被自己过去的观点所束缚，特别是想证明：他们并没有放弃自己的原则，倒是社会民主工党在宣扬真正的拉萨尔主义。这就是爱森纳赫的不幸，这在当时也许是不可避免的，但这些分子无疑是危◎第616页◎害了党，而且我不知道，要是没有那些人参加，党在今天是否起码就不会同样强大。但是无论如何我认为，如果这些分子得到加强，就将是一个不幸。

不要让“团结”的叫喊把自己弄糊涂了。那些口头上喊这个口号喊得最多的人，恰好是煽动不和的罪魁；现在瑞士汝拉的巴枯宁派正是如此：他们是一切分裂的制造者，可是叫喊团结叫喊得最响。这些团结狂，或者是一些目光短浅的人，想把一切都搅在一锅稀里糊涂的粥里，但是这锅粥只要沉淀一下，其中的各种成分正因为是在一个锅里，就会以更加尖锐的对立形式再现出它们之间的差别（在德国，最好的例子是那些宣传工人和小资产者调和的先生们）；或者就是一些无意（如米尔柏格）或有意伪造运动的人。正因为如此，最大的宗派主义者、争论成性者和恶徒，在一定的时机会比一切人都更响亮地叫喊团结。在我们的一生中，这些大嚷团结的人给我们造成的麻烦和捣的鬼，比任何人都多。

自然，任何党的领导都希望看到成功，这是很好的。但是在某些情况下，需要有勇气为了更重要的事情而牺牲一时的成功。尤其是像我们这样的政党，它的最后的成功是绝对不成问题的，它在我们这一生中并且在我们眼前已获得了如此巨大的发展，所以它决不是始终无条件地需要一时的成功。以国际为例。它在巴黎公社之后获得了巨大的成功。吓得要死的资产者认为它是个万能的东西。国际本身的大批成员以为，这样的情形会永远继续下去。我们深深地知道，气泡是一定要破灭的。什么乌七八糟的人都钻到国际里来了。它里面的宗派主义者猖狂起来，滥用国际，希望会容许他们去干极端愚蠢而卑鄙的事情。我们没有容忍这种情况。我们很清楚，气泡总有一天是要破灭的，所以我们尽力不使灾祸拖延下去，而是设法使国际纯净清白地从这个灾祸中脱身出来。气泡在海◎第617页◎牙破灭了（注：恩格斯指1872年9月2—7日举行的国际工人协会海牙代表大会。和过去历次代表大会相比，海牙代表大会按其组成来说是最有代表性的大会。出席这次代表大会的有代表15个全国性组织的65名代表。马克思和恩格斯亲自领导了这次代表大会。在代表大会上，马克思、恩格斯和他们的战友们多年来为反对工人运动中的各种小资产阶级宗派主义而进行的斗争胜利结束了。无政府主义者的分裂活动受到谴责，他们的领导者巴枯宁等被开除出国际。——618、620、657。），您知道，大会的多数代表都怀着沉重的失望心情各自回家去了。而几乎所有这些误以为可以在国际中找到博爱和调和的理想的失望者，在自己家里进行了比在海牙剧烈得多的争吵！现在，好争吵的宗派主义者竟宣扬起调和来了，而且还诬蔑我们好争吵，说我们是独裁者！如果我们在海牙采取调和的态度，如果我们掩饰分裂的爆发，那么，结果将会怎样呢？宗派主义者，特别是巴枯宁派，就会有一年之久的时间以国际的名义干出许多更加愚蠢而无耻的事情；最发达的国家的工人就会厌恶地背过身去；气泡就不会破灭，它将由于被针刺破而慢慢地缩小，而仍然一定要带来危机的下一次代表大会，则会变成无耻之徒的丑剧，因为原则早已在海牙牺牲掉了！在这种情况下，国际确实就会灭亡，会因“团结”而灭亡！而我们并没有这样做，现在我们光荣地摆脱开腐败分子（出席最后一次有决定意义的会议的公社委员们说，从来没有一次公社会议像这一对欧洲无产阶级叛徒所进行的审判会那样给他们以如此强烈的印象）；我们让他们在10个月中尽一切力量撒谎，诽谤，搞阴谋，而结果怎样呢？他们，即国际大多数的所谓代表现在自己声明说，他们不敢出席下一次的代表大会（详见和这封信同时送交《人民国家报》（注：《人民国家报》是德国社会民主工党（爱森纳赫派）的中央机关报，1869年10月2日至1876年9月26日在莱比锡出版（每周两次，1873年7月起改为每周三次）。该报反映德国工人运动中革命派代表人物的观点，因而经常受到政府和警察的迫害。尽管该报编辑常被逮捕，编辑部成员不断变动，但报纸的总的领导仍掌握在威·李卜克内西手里。主持《人民国家报》出版社的奥·倍倍尔在该报中起了很大的作用。马克思和恩格斯从该报创刊起就是它的撰稿人。他们经常帮助编辑部，不断纠正报纸的路线，因此这家报纸成了19世纪70年代优秀的工人报刊之一。——587、611、618。）的那篇文章（注：恩格斯《在国际中》，见《马克思恩格斯全集》第18卷第516—520页。——编者注））。如果我们不得不再一次采取行动的话，大体说来，我们还会这样做；当然，策略上的错误总是可能犯的。

无论如何，我相信，拉萨尔派中的优秀分子会逐渐地自己来投靠你们，所以，在果实成熟以前，就像团结派所希望的那样把它摘下来，那是不明智的。◎第618页◎

顺便提一句，老黑格尔早就说过：一个政党如果分裂了并且经得起这种分裂，这就证明自己是胜利的政党。（注：乔·威·弗·黑格尔《精神现象学》中的一节《教育的真理》。——编者注）无产阶级的运动必然要经过各种发展阶段；在每一个阶段上都有一部分人停留下来，不再前进。仅仅这一点就说明了，为什么“无产阶级的团结一致”实际上到处都是在各种不同的党派中实现的，这些党派彼此进行着生死的斗争，就像在罗马帝国里处于残酷迫害下的各基督教派一样。

您也不应当忘记，例如说，《新社会民主党人报》（注：《新社会民主党人报》是德国的一家报纸，1871年至1876年在柏林每周出版三次，拉萨尔派的全德工人联合会的机关报。该报完全执行拉萨尔派迎合俾斯麦制度和巴结德国统治阶级的政策，反映了拉萨尔派领导人推行的机会主义和民族主义的方针。该报站在宗派主义的立场上，一贯反对国际工人协会的马克思主义的领导，反对德国社会民主工党，支持巴枯宁分子和其他反无产阶级流派的人们所进行的仇视总委员会的活动。——612、619。）比《人民国家报》的订户多，那么原因是在于每个宗派都必然是狂热的，而由于这种狂热心理——特别是在宗派还新鲜的地方（例如全德工人联合会在石勒苏益格—荷尔斯泰因），它获得的一时的成功要比没有任何宗派怪癖而只一般地代表真正运动的政党所能获得的大得多。然而狂热心理是不能持久的……

1874年

35.恩格斯致弗·阿·左尔格　　　 1874年9月12［—17］日于伦敦

……在你退出以后（注：左尔格于1874年8月12日退出总委员会。他在1874年8月14日把此事告知恩格斯；他正式退出是在1874年9月25日。——619。），旧国际总归是完全地结束并终止了。这也是件好事。它是属于第二帝国时期的东西，当时笼罩着整个欧洲的压迫，要求刚刚复苏的工人运动实现统一和抛开一切内部◎第619页◎争论。当时是这样一个时期：无产阶级共同的世界性的利益能够提到首要地位了。德国、西班牙、意大利、丹麦刚刚加入了运动，或者正开始加入运动。在1864年，运动本身的理论性质在整个欧洲，即在群众中间，实际上还是很模糊的，德国共产主义还没有作为工人政党而存在，蒲鲁东主义很弱，还不能夸耀它的那一套特别的幻想，巴枯宁的那一套新的荒谬货色甚至在他自己的头脑里都还不存在，连英国工联的领袖们也认为可以按照章程的导言中所规定的纲领加入运动。第一个伟大的成就必然打破各个派别的这种幼稚的合作。这个成就就是巴黎公社，公社无疑是国际的精神产儿，尽管国际没有动一个手指去促使它诞生；要国际在一定程度上对公社负责是完全合理的。当国际由于公社而在欧洲成为一种道义上的力量时，争吵马上就开始了。各个派别都想利用这个成就。不可避免的瓦解开始了。由于看到唯一真正打算按照广泛的旧纲领继续工作的人们——德国共产党人——的力量日益增长而产生的妒忌心，驱使比利时的蒲鲁东主义者投入了巴枯宁主义冒险家的怀抱。海牙代表大会（注：恩格斯指1872年9月2—7日举行的国际工人协会海牙代表大会。和过去历次代表大会相比，海牙代表大会按其组成来说是最有代表性的大会。出席这次代表大会的有代表15个全国性组织的65名代表。马克思和恩格斯亲自领导了这次代表大会。在代表大会上，马克思、恩格斯和他们的战友们多年来为反对工人运动中的各种小资产阶级宗派主义而进行的斗争胜利结束了。无政府主义者的分裂活动受到谴责，他们的领导者巴枯宁等被开除出国际。——618、620、657。）实际上是一个终结，而且对于两派来说都是如此。还能够以国际的名义做出点事情的唯一的国家就是美国，因而出于健全的本能就把最高领导机关搬到那里去了。可是现在，国际在美国也没有威望了。任何想注入新生命的进一步的努力，都会是愚蠢而徒劳的。10年来，国际支配了欧洲历史的一个方面，即蕴藏着未来的一个方面，它能够自豪地回顾自己的工作。可是，它的旧形式已经过时了。要创立一个像旧国际那样的新国际，即世界各国各无产阶级政党的联盟，需要有对工人运动的普遍镇压，即像1849—1864年那样的情形。可是现在的无产阶级世界太大、太广了，要达到这一点已不可能了。我相信，下一个国际——在马克思的著作产生了多年的影响以◎第620页◎后——将是纯粹共产主义的国际，而且将直截了当地树立起我们的原则……

1875年

36.恩格斯致彼·拉·拉甫罗夫

1875年11月12—17日于伦敦

亲爱的拉甫罗夫先生：

从德国旅行回来以后（注：1875年10月底至11月初，恩格斯同妻子去海德堡，送内侄女玛丽·艾伦·白恩士去上寄宿中学，白恩士在那里从1875年11月住到1877年3月。恩格斯同妻子在1875年11月6日返回伦敦。——621。），我终于能够来谈一谈您的那篇文章了，我刚刚怀着极大的兴趣读完了它（注：彼·拉·拉甫罗夫《社会主义和生存斗争》一文发表在1875年9月15日《前进！》第17号上，没有署名。——621。）。现在寄上我对这篇文章的意见，意见是用德文写的，这样可以叙述得简洁些。（注：这封信中下面的基本内容和《自然辩证法》中的札记《为生活的斗争》（见本卷第371—373页）的内容几乎完全一致。——621。）

(1)在达尔文的学说中我接受他的进化论，但是我认为达尔文的证明方法（生存斗争、自然选择）只是对一种新发现的事实所作的初步的、暂时的、不完善的说明。在达尔文以前，现在到处都只看到生存斗争的那些人（福格特、毕希纳、摩莱肖特等）所强调的正是有机界中的合作，植物怎样给动物提供氧和食物，反过来动物怎样给植物提供碳酸气和肥料，李比希就曾特别强调这一点。这两种见解在一定范围内都是有一定道理的，但两者都同样是片面的和褊狭的。自然界中物体——不论是死的物体或活的物体——的相互作用中既有和谐，也有冲突，既有斗争，也有合作。因此，如果有一个所谓的自然研究家想把历史发展的全部多样性的丰富内容一律概括在“生存斗争”这一干瘪而又片面的说法中，那么这种做法本身就已经判决自己有罪，这句空话即使用于自然领域也还是值得商榷的。◎第621页◎

(2) 在您所列举的三个“坚定的达尔文主义者”（注：拉甫罗夫《社会主义和生存斗争》。——编者注）中，看来只有赫尔瓦尔德值得一提。泽德利茨顶多只能说是一个小有才气的人物，而罗伯特·比尔是一个小说家，他的小说《三次》目前正在《海陆漫游》杂志上发表。（注：罗·比尔（罗·拜尔的笔名）的小说《三次》刊载在1875年10月至11月《海陆漫游》周刊第4—8期上。——622。）那里正是他夸夸其谈的好地方。

(3)我要把您的那种攻击法叫作心理攻击法，这种方法的优点我并不否认，但是我宁愿选择另一种方法。我们当中的每一个人都或多或少地受着我们主要在其中活动的精神环境的影响。对于俄国（您对自己在那里的读者了解得比我清楚），对于依靠“感情上的联系”（注：拉甫罗夫《社会主义和生存斗争》。——编者注），依靠道义感的宣传性刊物，您的方法可能是比较好的。对于德国，由于虚伪的温情主义已经并且还在继续造成闻所未闻的危害，这种方法并不合适，它会被误解，会被歪曲为温情主义的。我们更需要的是恨，而不是爱（至少在最近期间），而且首先要抛弃德国唯心主义的最后残余，恢复物质事实的历史权利。因此，我向这些资产阶级达尔文主义者进攻时（也许在适当时候这样做），大概将采取下述方式：

达尔文的全部生存斗争学说，不过是把霍布斯一切人反对一切人的战争（注：“一切人反对一切人的战争”(Bellumomniwncontraomnes)是英国哲学家托·霍布斯的用语，见他的著作《论公民》1669年阿姆斯特丹版第79页。——372、622。）的学说和资产阶级经济学的竞争学说以及马尔萨斯的人口论从社会搬到生物界而已。变完这个戏法以后（正像我在第一点中已经指出的，我否认它是无条件合理的，特别是同马尔萨斯的学说相关的东西），再把同一种理论从有机界搬回历史，然后就断言，已经证明了这些理论具有人类社会的永恒规律的效力。这种做法的幼稚可笑是一望而知的，根本用不着对此多费唇舌。但是，如果我想比较详细地谈这个问题，那么我就要首先说明他们是蹩脚的经济学家，其次才说明他们是蹩脚的自然研究家◎第622页◎和哲学家。

(4)人类社会和动物社会的本质区别在于，动物最多是搜集，而人则能从事生产。仅仅由于这个唯一的然而是基本的区别，就不可能把动物社会的规律直接搬到人类社会中来。由于这种区别，就有可能，如您所正确指出的，使

“人不仅为生存而斗争，而且为享受，为增加自己的享受（注：着重号是恩格斯加的。——编者注）而斗争……准备为取得高级的享受而放弃低级的享受”（注：拉甫罗夫《社会主义和生存斗争》。——编者注）。

在不否定您由此得出的进一步结论的情况下，我从我自己的前提出发将进一步作出下面的结论。人类的生产在一定的阶段上会达到这样的高度：能够不仅生产生活必需品，而且生产奢侈品，即使最初只是为少数人生产。这样，生存斗争——我们暂时假定这个范畴在这里是有效的——就变成为享受而斗争，不再是单纯为生存资料斗争，而是为发展资料，为社会地生产出来的发展资料而斗争，对于这个阶段，从动物界来的范畴就不再适用了。但是，像目前这样，资本主义方式的生产所生产出来的生存资料和发展资料远比资本主义社会所能消费的多得多，那是因为这种生产人为地使广大真正的生产者同生存资料和发展资料相隔绝；如果这个社会由于它自身的生存规律而不得不继续扩大对它来说已经过大的生产，并从而周期性地每隔十年不仅毁灭大批产品，而且毁灭生产力本身，那么，“生存斗争”的空谈在这里还有什么意义呢？于是生存斗争的含义只能是，生产者阶级把生产和分配的领导权从迄今为止掌握这种领导权但现在已经无力领导的那个阶级手中夺过◎第623页◎来，而这就是社会主义革命。

顺便提一下，只要把迄今的历史视作一系列的阶级斗争，就足以看出，把这种历史理解为“生存斗争”的稍加改变的翻版，是如何肤浅。因此，我是决不会使这些冒牌的自然研究家称心如意的。

(5)由于同样的理由，我想用相应的另一种措辞来表述您的下面这个实质上完全正确的命题：

“为了便于斗争而团结起来的思想，最后能够……发展到把全人类都包括在内，使全人类作为一个团结一致的兄弟社会，而与另一个矿物、植物和动物的世界相对立。”（注：拉甫罗夫《社会主义和生存斗争》。——编者注）

(6)但是，另一方面，我不能同意您认为“一切人反对一切人的斗争”是人类发展的第一阶段的那种说法（注：拉甫罗夫《社会主义和生存斗争》。——编者注）。在我看来，社会本能是从猿进化到人的最重要的杠杆之一。最初的人想必是群居的，而且就我们所能追溯到的来看，我们发现，情况就是这样。

  ——

  11月17日

我再次被打断了，今天又拿起这封信，以便给您寄去。您可以看出，我的这些意见与其说是有关您的攻击的内容，倒不如说是有关您的攻击的形式和方法方面。我希望您会认为我的这些意见写得够清楚的。这是我仓促写成的，重读之后，本想把许多地方修改一下，但是又担心会把信改得紊乱难读。

衷心问好。　 弗·恩格斯◎第624页◎

1876年


马克思和恩格斯　书信（之四）

37.恩格斯致马克思

   1876年8月25日星期五于拉姆斯盖特

……目前在拉姆斯盖特住的几乎全是小菜贩和其他很小很小的伦敦小店主。这些人在返程票有效期间，在这里待一个星期，然后让位给另一批这样的人。这些人以前是当天来当天走，现在要待一个星期。乍看起来，以为这是些工人，但是这些人的谈吐立即显出他们的状况大概略好一些，属于伦敦社会最令人厌恶的阶层，这种人在言谈和举止上已经准备好在必然临头的破产以后操起同样必然临头的沿街叫卖的行业。让杜西想象一下自己的老朋友戈尔早晨在沙滩上被三四十个这样的集市女人围住的情景吧！

在海滨浴场的气氛变得越来越愚蠢的情况下，最适宜的读物自然是杜林先生的自然现实哲学（注：欧·杜林《哲学教程》。——编者注）。我还从来没有看到过如此自然的东西。一切都被看作是自然之物，凡是杜林先生认为是自然地发生的一切，都应被看作是自然的，所以他也就永远从“公理式的命题”出发，因为自然的东西不需要任何论证。这本东西的庸俗程度超过以往的一切。但是，不管它怎样不好，谈论自然界的那一部分还是最好的。在这里总算还有一些辩证说法的可怜残◎第625页◎余，但是只要他一转到社会和历史方面，以道德形式出现的旧形而上学就又开始支配一切，于是他就像骑在一匹真正的瞎马上，由这匹瞎马驮着无望地兜圈子。他的视野几乎没有越出普鲁士通用邦法的适用范围，而普鲁士的官僚统治在他看来就体现了“国家”。从今天算起，过一个星期，我们将返回伦敦，那时我立即着手批判这个家伙。他宣扬的永恒真理是些什么，你可以从他把烟草、猫和犹太人看作三样令人厌恶的东西并痛加叱骂这一点看出来。

杜西给琳蘅的信刚刚寄到，我立即把它寄往伦敦。

《每日新闻》和老罗素关于“土耳其暴行”的叫喊，给俄国人帮了大忙，为他们即将发动的战争作了出色的准备。一俟自由党先生们在这里执政，他们就会发动战争。自由党地方报刊现在也大肆鼓噪，而且由于老迪希（注：迪斯累里。——编者注）已经退居上院（注：1876年8月12日，迪斯累里得到了贝肯斯菲尔德伯爵的爵位，并从这时起成为上院的保守党领袖。——626。），自由党叫喊家们在最近下院开会时想必会在那里左右一切。对于黑山人和黑塞哥维那人的卑鄙行为，当然都闭口不谈。好在塞尔维亚人挨了打——甚至福布斯这个仅存的唯一有理智的战地记者，也以毫不掩饰的热情谈到土耳其军队的军事优势——，而白色沙皇（注：指亚历山大二世。——编者注）进行干预并不那么容易。

你的夫人和莉希向杜西和你衷心问好。　你的　弗·恩·◎第626页◎

1877年

38.马克思致弗·阿·左尔格　　　 1877年10月19日［于伦敦］

……在德国，我们党内流行着一种腐败的风气，在群众中有，在领导（上层阶级出身的分子和“工人”）中尤为强烈。同拉萨尔分子的妥协已经导致同其他不彻底分子的妥协：在柏林（通过莫斯特）同杜林及其“崇拜者”妥协，此外，也同一帮不成熟的大学生和过分聪明的博士妥协，这些人想使社会主义有一个“更高的、理想的”转变，就是说，想用关于正义、自由、平等和博爱的女神的现代神话来代替它的唯物主义的基础（这种基础要求一个人在运用它以前认真地、客观地研究它）。《未来》杂志（注：《未来》是一批德国社会民主党党员出版的社会改良派的杂志；1877年10月至1878年11月在柏林出版。卡·赫希柏格是它的出版者。马克思和恩格斯尖锐地批评了该杂志想把党引上改良主义道路的企图。——627。）的出版人赫希柏格博士先生是这种倾向的一个代表者，他已经“捐资”入党，——我假定他怀有“无比高贵的”意图，但是，我不理会任何“意图”。世界上很难找到一种比他的《未来》杂志的纲领（注：指赫希柏格在《未来》杂志上发表的社论《社会主义和科学》。——编者注）更可悲、更“谦逊地自负”的东西了。

工人本身如果像莫斯特先生那帮人一样放弃劳动而成为职业文人，就会不断制造“理论上的”灾难，并且随时准备加入所谓“有学问的”阶层中的糊涂虫行列。几十年来我们做了许多工作和花了许多精力才把空想社会主义，把对未来社会结构的一整套幻想从◎第627页◎德国工人的头脑中清除出去，从而使他们在理论上（因而也在实践上）比法国人和英国人优越，但是，现在这些东西又流行起来，而且其形式之空虚，不仅更甚于伟大的法国和英国空想主义者，也更甚于魏特林（注：魏特林共产主义是19世纪30年代末和40年代初由威·魏特林创立的一种空想的工人共产主义。他的学说在一些时候曾是正义者同盟的政治和思想的纲领，在科学共产主义产生以前，在工人运动中基本上起了积极的作用。然而，魏特林观点的空想内容旨在建立一种粗陋的平均共产主义，这使他的学说很快就成了不断发展的工人运动的障碍，因为工人运动要求有科学根据的思想体系和政策。从40年代中起，魏特林的学说的落后面变得日益突出，他自己也日益脱离工人运动。1846年5月，在关于“真正的社会主义者”海·克利盖的一场争论中，马克思、恩格斯及其拥护者同魏特林彻底决裂。——193、628。）。当然，在唯物主义的批判的社会主义时代以前，空想主义本身包含着这种社会主义的萌芽，可是现在，在这个时代以后它又出现，就只能是愚蠢的——愚蠢的、无聊的和根本反动的……

39.马克思致威·布洛斯

    1877年11月10日于伦敦西北区梅特兰公园路41号

……我“不生气”（如海涅所说）（注：海涅的诗集《抒情间奏曲》第18首。——编者注），恩格斯也一样。（注：由于杜林派在1877年哥达代表大会（见注495）上进行攻击，布洛斯在1877年10月30日至11月6日期间给马克思的一封信中，问马克思和恩格斯是否真对德国党的同志们生气了。布洛斯指出，德国工人比任何时候都更加重视马克思和恩格斯在报刊上发表的言论。他还写道，由于社会民主党人的宣传活动，马克思和恩格斯的声望已经比他们自己所能想象的高得多。——628。）我们两人都把声望看得一钱不值。举一个例子就可证明：由于厌恶一切个人崇拜，在国际存在的时候，我从来都不让公布那许许多多来自各国的、使我厌烦的歌功颂德的东西；我从来也不予答复，偶尔答复，也只是加以斥责。恩格斯和我最初参加共产主义者秘密团体（注：共产主义者同盟。——编者注）时的必要条件是：屏弃章程（注：共产主义者同盟章程（见《马克思恩格斯全集》第4卷第572—577页）于1847年6月在同盟第一次代表大会上拟定，经过同盟各支部讨论后重新提交第二次代表大会审查，最后于1847年12月8日批准通过。马克思和恩格斯曾积极参与了该章程的起草工作。——628。）中一切助长迷信权威的东西。（后来，拉萨尔的所作所为却恰恰相反。）

但是，最近一次党的代表大会上所发生的那类事件（注：在德国社会主义工人党哥达代表大会（1877年5月27—29日）5月29日的会议上，杜林派企图禁止在党的中央机关报《前进报》（见注561）上继续刊登恩格斯的著作《反杜林论》。约·莫斯特提出了下列提案：“代表大会声明，恩格斯最近几个月以来所发表的反对杜林的批判文章，丝毫不能引起《前进报》大多数读者的兴趣，甚至还引起了极大的愤慨，这类文章今后不应在中央机关报上发表。”尤·瓦尔泰希也提出了类似的声明，他断言，刊登恩格斯的这一著作是失策，对报纸和党都造成了巨大的损失，无论是马克思和恩格斯的著作，还是杜林的著作对社会民主党都是有益的。奥·倍倍尔提出一个折衷的提案：“鉴于恩格斯反对杜林的论文的巨大篇幅及其续编大概将具有同样的篇幅；恩格斯在《前进报》上开始的反对杜林的论战，使后者及其拥护者有权作同样详细的答复和有权同样广泛地利用《前进报》的篇幅；涉及纯粹科学争论的问题仍未解决，——代表大会决定：停止在《前进报》正刊上刊登恩格斯反对杜林的论文，而以小册子形式加以发表。同样，也停止在正刊上对这一争论问题作任何进一步的讨论。”威·李卜克内西坚决反对莫斯特的提案和瓦尔泰希的论断。他作为《前进报》的编辑发表了下述声明：“关于发表恩格斯著作的决定是在1876年哥达代表大会上通过的，并且这项决定是由于’杜林派’的挑动而作出的。某些人觉得这些论文太长。但是，本来就不能要求《前进报》编辑部给恩格斯这样在科学上只有马克思能与之相提并论的人规定应当写多长或写多短。这些论文的篇幅应当是大的，因为这关系到要全面击退杜林在他的长篇大论中进行的攻击，并且要从哲学、自然科学和经济学方面驳倒他的整个体系。恩格斯出色地做到了这一点。继马克思的《资本论》问世之后，这些反对杜林的论文是来自党内的意义最重大的著作。从党的利益来看，这一著作是必需的。事情关系到保卫我党的科学原理。恩格斯做到了这一点，为此我们应当感谢他。”李卜克内西对倍倍尔的提案提出修正：在《前进报》科学附刊上或在科学《评论》（《未来》杂志）上或者以小册子形式发表这样的文章。代表大会通过了经李卜克内西修正的倍倍尔的提案。《反杜林论》的第二编和第三编刊登在《前进报》附刊上。——628。）——它一定会被党在国外的敌人充分利用——，毕竟使我们在与“德国的党内同志”的关系方面慎重行事。

我的健康状况迫使我把医生给我限定的工作时间全都用于完◎第628页◎成我的著作（注：马克思《资本论》。——编者注）；恩格斯现在正忙于写几部篇幅较大的著作（注：恩格斯《自然辩证法》。——编者注），同时仍在继续为《前进报》写文章（注：恩格斯《反杜林论》。——编者注）。

关于我“和贝克斯神父的配合”（注：布洛斯在1877年10月30日至11月6日期间的一封信中告诉马克思，《北德总汇报》在几篇社论中都谈到“马克思博士和贝克斯神父之间的互相配合”；并且表示要经常给他寄这个报纸。——629。），我想不时地了解些详情，这会很有趣的。

恩格斯日内将给你写信。

我的妻子和女儿爱琳娜向你衷心问好。　完全属于你的　卡尔·马克思

       1878年

40.恩格斯致威·白拉克

    1878年4月30日于伦敦

……我觉得，在您对帝国铁路和烟草专卖的看法中（注：威·白拉克1878年4月26日写信给恩格斯说：“至于俾斯麦的计划，我仍然认为，应该坚决反对。老实说，如果他能够实行铁路法案，我将感到高兴；烟草专卖在我看来也并不是不能接受的；但是我仍旧认为，党参与实现这类措施的任何做法都是荒谬的。”——629。），关于未来的展望稍多了一些。尽管一方面由于提供了不受任何监督的最充分的财政独立，另一方面由于直接支配铁路职员和烟草制品经销商这两支新的大军，以及由此而产生的分配职位的权力和贪污受贿，会使普鲁士主义的实力获得巨大增长，尽管有这一切，但不应该忘记，今天将工商业职能向国家的任何移交，根据情况的不同，都可能有两重意义和两重效果：一种是反动的，向中世纪倒退一步，一种是进步的，向共产主义前进一步。（注：这封信里谈到的关于资本主义制度下生产资料、运输和通讯工具转归国家所有的论点，在恩格斯的著作《反杜林论》第三编第二章中有更详细的阐述。这一章发表于1878年5月26日《前进报》附刊，关于国有化的注（见本选集第3卷第628页）是在该书1886年再版时增加的。——629。）但是，我们德国刚◎第629页◎刚从中世纪挣脱出来，目前还仅仅是准备借助于大工业和通过崩溃（注：指1873年席卷奥地利、德国、美国、英国、法国、荷兰、比利时、意大利和俄国等国家的世界经济危机。在德国，危机于1873年5月以“大崩溃”开始，这是一直延续到70年代末的长期危机的序幕。——386、630、633。）来进入现代资产阶级社会。在我国，需要尽可能高度发展的，恰恰是资产阶级经济制度，因为它使资本积聚并使对立极端尖锐化，特别是在东北部。易北河以东地区封建制度在经济上的解体，在我看来，是我们最迫切需要的前进的一步，除此之外，我们所需要的是，全德国工业的和手工业的小生产的解体和为大工业所取代。归根到底，烟草专卖的唯一积极方面就在于，它将一举而把一种最低下的家庭工业变为大工业。然而，另一方面，对国家烟草工人可能立即实行非常法，剥夺他们结社和罢工的自由，而这可能更糟糕。在我国没有必要使帝国铁路和烟草专卖成为国有经济部门，至少对铁路还没有必要，这在英国也刚刚开始；相反，对于邮政和电讯，这倒是必要的。对于这两种新的国家垄断会给我们造成的全部损失，我们将得到的补偿只能是鼓动演说中一句新的响亮的空话。因为纯粹出于财政和权势的考虑，而并非由于迫切的内在需要建立的国家垄断，不会给我们提供哪怕多少像样一点的论据。况且，实行烟草专卖和废除家庭烟草工业所需的时间，至少将同俾斯麦主义的最长寿命相等。您还可以相信，普鲁士国家会使烟草的质量大大下降，并使它的价格大大提高，从而使得自由竞争的拥护者们能兴高采烈地宣扬国家共产主义已大出其丑，而人民将不得不承认他们是正确的。所有这一切全都是俾斯麦的无知妄想，同他1863年关于兼并波兰和在三年内使它日耳曼化的计划相比毫无逊色……

  您的　弗·恩格斯◎第630页◎

      1879年

41.马克思致马·马·柯瓦列夫斯基　　　 ［1879年4月于伦敦］

卡列耶夫先生的著作（注：尼·卡列耶夫《十八世纪最后二十五年法国农民和农民问题》1879年莫斯科版。这本书是马·马·柯瓦列夫斯基征得作者同意后转寄给马克思的。——631。）非常好。只是我不完全同意他对重农学派的观点。我主张资本的理论，即现代社会结构的理论。从配第开始到休谟为止，这个理论只是根据作者生活的那个时代的需要，一部分一部分地——零零碎碎地——发展起来的。魁奈第一个把政治经济学建立在它的真正的即资本主义的基础上，不过奇怪的是，他在这样做的时候看起来却像是土地所有者的一个租户。卡列耶夫先生根本不对，他说重农学派只是把一种社会职业即农业和其他社会职业即工业和商业对立起来，但是他们却从来没有像斯密那样把社会各阶级对立起来。如果卡列耶夫先生还记得李嘉图给他的名著（注：大·李嘉图《政治经济学和赋税原理》1817年伦敦版。——编者注）所写的序言中的主要思想（在序言中他分析了国家的三个阶级：土地所有者、资本家和耕种土地的工人），那么他就会相信，只有在农业体系里才能首先发现经济领域里的三个阶级及其相互关系，正像魁奈所作的那样。此外，对一个著作家来说，把某个作者实际上提供的东西和他自认为提供的东西区分开来，是十分必要的。这甚至对哲学体系也是适用的：例如，斯宾诺莎认为是自己体系的基石的东西和实际上构成这种基石的东西，两者完全不同。因此，毫不奇怪，魁奈的某些拥护者，如里维耶尔的梅尔西◎第631页◎埃，认为妻的动产（注：妻的动产是从罗马法时期以来就有的法律术语，指的是一种特殊财产、妻子的不在嫁妆之内的财产。——632。）是整个体系的实质，而1798 年从事写作的英国重农学派却与亚·斯密相反，根据魁奈的学说第一次证明了消灭土地私有制的必要性。

42.马克思致尼·弗·丹尼尔逊

    1879年4月10日于伦敦阁下：

收到您的2 月来信时（珍贵的出版物和您提到的其他书籍也同时顺利地寄到）（注：显然马克思是指丹尼尔逊1879年2月5日的信。丹尼尔逊在1879年3月5日给马克思的信中提到这封信。丹尼尔逊自己在信中写道，在2月5日寄信的同时，他还给马克思寄了关于“近十五年来”俄国财政政策的资料以及大批书籍，其中一部分是珍本。丹尼尔逊在收到马克思这封信以后，曾在1885年圣彼得堡出版的《资本论》第2卷序言中引用过此信的部分内容。——632。），正好我妻子病得很厉害，医生甚至怀疑她能否经受得住这次发作。在这同时，我自己的健康状况也出了几次问题。（实际上，自从德国和奥地利形成的局势（注：指由于实行反社会党人非常法而形成的局势。——编者注）使我无法继续我的一年一度的卡尔斯巴德之行以来，我的健康状况就一直不太好。）在这种情况下，我无法研究您寄给我的资料，而这种情况刚刚才有所好转。在此期间，我曾通过一个去圣彼得堡的德国人给您带去一封信，不过信中只限于说明收到了您的信和向您介绍送信人。但是，使我非常惊讶的是，昨天这个人又在这里出现了，并且告诉我，由于出了些事，他最远只到了柏林并已完全放弃了彼得堡之行。

现在我首先应当告诉您（这一点请不要对外人说），据我从德国得到的消息说，只要那里现行的制度仍然像现在这样严厉，我的第二卷（注：《资本论》第2卷。——编者注）就不可能出版。就当前的形势而论，这个消息并没有使我◎第632页◎感到惊奇，而且我还应当承认，它也一点没有使我感到气愤，其原因在于：

第一，在英国目前的工业危机（注：指1873年席卷奥地利、德国、美国、英国、法国、荷兰、比利时、意大利和俄国等国家的世界经济危机。在德国，危机于1873年5月以“大崩溃”开始，这是一直延续到70年代末的长期危机的序幕。——386、630、633。）还没有达到顶峰之前，我决不出版第二卷。这一次的现象十分特殊，在很多方面都和以往不同，完全撇开其他各种正在变化着的情况不谈，这很容易用下列事实来解释：在英国的危机发生以前，在美国、南美洲、德国和奥地利等地就出现这样严重的、至今几乎已经持续五年之久的危机，还是从来没有过的事。

因此，必须注视目前的进展，直到情况完全成熟，然后才能把它们“消费到生产上”，我的意思是“理论上”。

目前形势的特点之一是，正如您所知道的，在苏格兰以及在英格兰的一些郡，主要是西部各郡（康沃尔和威尔士），出现了银行倒闭。然而金融市场的真正中心（不仅是联合王国的，而且是世界的）伦敦直到现在仅仅受到些微的影响。与此相反，除了少数例外，那些大股份银行，如英格兰银行，至今还只是从普遍停滞中获取利润。至于这次的停滞是什么样的停滞，您可以从英国工商业界的庸人们的极端绝望中去判断，他们害怕再也看不到较好的日子了。我还从来没有经历过类似的情况，从来没有目睹过这种惶惶不可终日的现象，尽管1857年和1866年我都在伦敦。（注：这两年发生了影响英国经济的世界危机。——编者注）

毫无疑问，法兰西银行的状况是有利于伦敦金融市场的条件之一，自从最近两国之间的交往发展以来，法兰西银行已经成了英格兰银行的一个分行。法兰西银行握有大量的黄金储备，它的银行券的自由兑现还没有恢复，而在伦敦证券交易所稍稍出现一点骚乱迹象的时候，法国货币就会涌来购买暂时跌价的证券。假如去年◎第633页◎秋天法国货币突然被收回去的话，英格兰银行肯定会采取最后的极端的医治手段，即中止实行银行法令（注：指1844年银行法令。为了防止发生银行券兑换黄金的困难局面，英国政府在1844年根据罗·皮尔的倡议，通过了一项关于改革英格兰银行的法律，把英格兰银行分为两个独立的部，即银行部和发行部，并规定了银行券用黄金保证的定额。没有黄金保证的银行券的发行额不得超过1400万英镑。然而，尽管1844年银行法令已生效，流通中的银行券数额实际上并不是依据抵补基金而是依据流通领域中对它的需求来决定的。在经济危机期间，对货币的需求量特别大，英国政府曾被迫使1844年法令暂停实行，并扩大了没有黄金保证的银行券的数额。——634。），那时我们的金融市场就要崩溃了。

另一方面，美国不声不响地恢复了现金支付，这就消除了从这一方面加于英格兰银行的储备的种种压力。但是到目前为止，使伦敦金融市场免于崩溃的主要原因，是兰开夏郡和其他工业区（西部矿区除外）各银行的明显的稳定状况；不过，有一点是确定无疑的，即这些银行不仅把它们的很大一部分资金用于为工厂主无利可图的生意进行票据贴现和垫款，而且把它们的很大一部分资本用来创办新的工厂，例如在奥尔德姆就是这样。同时，以棉制品为主的存货，不仅在亚洲（主要是在印度）——这是运到那里去委托销售（注：委托销售（consignatio，意为签署，书面证明）。它是在国外委托出售商品的一种形式。出口商（委托者）把商品运往国外的商行（销售者）的货栈，委托后者依一定条件代为出售。——634。）的——，而且在曼彻斯特等等地方都一天天地堆积起来。如果不是首先在工厂主当中、继而在地方银行当中发生一次直接影响伦敦金融市场的普遍崩溃，这种情况怎样才能结束，是很难预见的。

而目前到处是罢工和混乱。

我顺便说明一下，当去年所有其他行业都很不顺利的时候，唯独铁路事业很繁荣，但这只是一些特殊情况，如巴黎博览会（注：指1878年的巴黎国际博览会。——编者注）等等造成的。事实上，铁路不过是通过增加债务从而日益扩大自己的资本账户来维持着繁荣假象的。

不论这次危机可能怎样发展——仔细观察这次危机，对资本主义生产的研究者和职业理论家来说当然是极其重要的——，它总会像以前的各次一样地过去，并且会开始一个具有繁荣等等各个不同阶段的新的“工业周期”。◎第634页◎

但是，在这个“表面上”如此巩固的英国社会的内部，正潜伏着另外一个危机——农业危机，它在这个社会的社会结构方面将引起巨大而深刻的变化。这个问题等以后有机会我再来谈。现在来讨论这个问题，未免扯得太远了。

第二，我不仅从俄国而且也从美国等地得到了大批资料，这些资料使我幸运地得到一个能够继续进行我的研究的“借口”，“而不是最后结束这项研究以便发表”。

第三，我的医务顾问警告我，要我把我的“工作日”大大缩短，否则就难免重新陷入1874年和以后几年的境地，那时我时常头晕，只要专心致志地工作几小时就不能再坚持下去。

关于您的极其值得注意的信，我只想讲几句。

铁路首先是作为“实业之冠”出现在那些现代化工业最发达的国家英国、美国、比利时、法国等地。我把它叫作“实业之冠”，不仅是因为它终于（同远洋轮船和电报一起）成了和现代生产资料相适应的交通联络工具，而且也因为它给巨大的股份公司提供了基础，同时形成了从股份银行开始的其他各种股份公司的一个新的起点。总之，它给资本的积聚以一种从未预料到的推动力，而且也加速了和大大扩大了借贷资本的世界性活动，从而使整个世界陷入财政欺骗和相互借贷——资本主义形式的“国际”博爱——的罗网之中。

另一方面，铁路网在居主导地位的资本主义国家的出现，促使甚至迫使那些资本主义还局限在社会的少数点面上的国家在最短期间建立起它们的资本主义的上部结构，并把这种上部结构扩大到同主要生产仍以传统方式进行的社会机体的躯干完全不相称的地步。因此，毫无疑问，铁路的敷设在这些国家里加速了社会的和政治的解体，就像在比较先进的国家中加速了资本主义生产的最◎第635页◎终发展，从而加速了资本主义生产的彻底变革一样。在一切国家中（英国除外），政府都让铁路公司依靠国库发财和发展。在美国，铁路公司除了盈利外，还无偿地得到大量国有土地，其中不仅有敷设铁路所必需的土地，而且还包括线路两旁许多英里之内布满森林等等的土地。这样，它们就变成了最大的土地所有者，因为，移民中的小农场主当然优先选择这种为他们的产品提供现成的运输工具的土地。

路易－菲力浦在法国实施的把铁路交给一小帮金融贵族经营、让他们长期占有并靠国库保证一定收入等等的制度，被路易·波拿巴发展到了顶点。路易·波拿巴的制度事实上主要是建立在租让铁路的交易上，在这方面他竟仁慈到把运河等等赠送给某些承租者。

但是在奥地利，特别是在意大利，铁路成了难以负担的国债和群众遭受压榨的一个新的根源。

一般说来，铁路当然有力地推动了对外贸易的发展，但是这种贸易在主要出口原料的国家里却加深了群众的贫困。不仅是政府为了发展铁路而举借的新债增加了压在群众身上的赋税，而且从一切土产能够变成世界性的黄金的时候起，许多以前因为没有广阔的销售市场而很便宜的东西，如水果、酒、鱼、野味等等，都变得昂贵起来，因而被从人民的消费中夺走了；另一方面，生产本身（我指的是特殊种类的产品）也都按其对出口用途的大小而有所变化，而它在过去主要是适应当地的消费的。例如，在石勒苏益格—荷尔斯泰因，农田就变成了牧场，因为出口牲畜收益更大；但同时农业人口被赶走了。这一切变化对大地主、高利贷者、商人、铁路公司、银行家等等的确是非常有利的，但是对真正的生产者来说是非常悲惨的！◎第636页◎

在结束我的这封信（送去投邮的时间越来越近了）时，我再指出一点：要找出在美国和俄国之间的真正的共同之处是不可能的。在美国，政府的开支日益减少，国债也逐年迅速减少，而在俄国，国家破产则越来越显现为不可避免的结局。美国已经摆脱了自己的纸币（即使采取的是有利于债权人而有损于平民的极端可耻的方式），俄国却没有任何工厂像印钞厂那样兴隆。在美国，资本的积聚和对群众的逐步剥夺不仅是空前迅速的工业发展、农业进步等等的先决条件，而且也是它们的天然产物（虽然被内战人为地加速了）；俄国则同路易十四和路易十五时代更为相像，那时财政、商业和工业的上部结构，或者更确切地说是社会大厦的正面，看起来好像是对生产的主体部分（农业）的停滞状态和生产者的贫困现象的一种讽刺（诚然，法国当时有一个比俄国稳固得多的基础）。美国经济进步的速度现在已经大大地超过了英国，虽然美国在积累财富的数量方面还落后于英国；同时群众是比较活跃的，并掌握着比较强大的政治手段，可用来拒绝那种以牺牲他们的利益为代价的进步形式。我用不着再继续对比下去了。

顺便问一下：您认为关于信贷和银行业的最好的俄文著作是什么？

考夫曼先生非常友好地把他的《银行业的理论和实践》一书寄给了我，但是，使我感到有些奇怪的是，彼得堡《欧洲通报》（注：《欧洲通报》是俄国资产阶级自由派的历史政治和文学月刊，1866—1918年在彼得堡出版。1909—1918年夏由马·马·柯瓦列夫斯基编辑；19世纪90年代该杂志刊登反对革命马克思主义者的文章。1908年以前该杂志的编辑兼出版者是米·马·斯塔修列维奇。——445、637。）的我过去的明智批评家（注：指俄国的资产阶级经济学家伊·伊·考夫曼。他在彼得堡出版的杂志《欧洲通报》（见注336）1872年5月号上匿名刊登了一篇关于马克思《资本论》第一卷的文章，题为《卡尔·马克思的政治经济学批判的观点》，认为马克思的“研究方法是严格的现实主义的，而叙述方法不幸是德国辩证法的”。马克思对考夫曼这篇文章的看法，见《资本论》第1卷第2版跋（本选集第2卷第109—113页）。——637。）竟变成了玩弄现代交易所欺骗把戏的平达式的人物。此外，这本书即使完全从专业的角度来看——而我一般地说对这类书已不再抱什么期望——，在细节上也是没有什么独到之处的。里面最精彩的部分是反纸币的论战。

据说，某个政府想从某些国外银行家那里得到新的借款，这些银行家要求它以实施宪法作为保证。我难以相信这是真的，因为他◎第637页◎们用现代的方法做生意，至少到目前为止，他们与一切形式的政体都协调得不错而且有能力这样做。　　　　忠实于您的　阿·威廉斯（注：马克思的化名。——编者注）

43.恩格斯致奥·倍倍尔　　　 1879年11月24日于伦敦

……在关税问题上，您的信恰恰证实了我所谈的看法。既然事实上发生了意见分歧，那就要考虑到这种意见分歧，而在表决时正好应当弃权。没有这样做就只是考虑了一部分意见。不过实在看不出，为什么主张保护关税的部分比主张自由贸易的部分更受到重视。您说，您不能在国会里只限于采取单纯否决的立场。可是，既然他们最后全都投票反对那项法律，那也就是采取了单纯否决的立场。我只是说，事先应当知道遵循什么策略；应当使行动同最后的表决一致。

社会民主党议员可以在哪些问题上超出单纯否决，这个范围是很有限的。这全是直接涉及工人和资本家的相互关系的问题：工厂立法，正常工作日，企业主的责任，以实物发工资等等。其次是具有进步性质的纯粹资产阶级的改良：统一币制和衡制，迁徙自由，扩大个人自由等等。显然这一切暂时不会来麻烦您。对于所有其他的经济问题，如保护关税、铁路和保险事业的国有化，社会民主党议员必须始终遵循一个基本原则：不投票赞同加强政府对人民的权力的任何措施。由于党内在这些问题上的意见通常总会发生分歧，自然而然地要求在表决时弃权和否决，这一点就更加容易◎第638页◎做到……

我主要指的是报告（注：指《德国社会民主党国会议员的报告》。——编者注）中的这几处：(1)有一处认为争取舆论具有十分重大的意义，好像舆论这个因素反对谁，谁就要失掉活动能力似的；生命攸关的问题是“把这种仇恨变成同情”云云（同情！从那些不久前在发生恐慌（注：指1878年5月11日和6月2日，威廉一世两次遇刺：第一次行刺的是帮工麦·赫德尔，第二次行刺的是无政府主义者卡·爱·诺比林。这两次遇刺成了俾斯麦加紧迫害社会民主党人和重新要求帝国国会通过反社会党人非常法的有利借口。——639。）时表明自己是恶棍的人们方面来的同情！）；根本不需要走得这么远，尤其是因为恐慌早已过去了；(2) 另一处说，党谴责任何形式的战争（就是说，也谴责它本身必须进行的和它虽然如此而仍要进行的战争）并以一切人的博爱作为自己的目的（在口头上，这是一切政党的目的，而实际上没有一个政党是这样的，因为我们也不打算和资产者讲博爱，只要他们还想当资产者），这样的党不会热中于国内战争（就是说，即使在国内战争是达到目的的唯一手段的情况下也是如此）。这个论点也可以理解为：党谴责任何形式的流血，它就不会主张放血，也不会主张切除坏疽的肢体，也不会主张科学上的活体解剖。讲这样的话干什么？我并不要求你们把话说得“很厉害”；报告的缺点不是它讲得太少，相反，而是不该讲的话讲得太多了。后面的要好得多，因此，汉斯·莫斯特幸好忽略了几处他能够从中捞到一点油水的地方……

顺便说说，我们决不否认，我们在这里，如人们所说的，评论容易，你们的处境比我们要困难得多。

小资产者和农民的大批涌入的确证明，运动有了极大的成就，但是同时这对运动也是危险的，只要人们忘记，这些人是被迫而来的，他们来，仅仅是因为迫不得已。他们的加入表明，无产阶级已经确实成为领导阶级。但是，既然他们是带着小资产阶级和农民的思想和愿望来的，那就不能忘记，无产阶级如果向这些思想和愿望作◎第639页◎出让步，它就会丧失自己的历史的领导使命。

致友好的问候。

您的　弗·恩格斯

      1881年

44.恩格斯致卡·考茨基

    1881年2月1日于伦敦西北区瑞琴特公园路122号（注：恩格斯从1870年9月到1894年10 月初住在这里。——编者注）

亲爱的考茨基先生：

耽搁了很久，终于动手给您写回信。

不过，既然您打算很快就到这里来，对您惠寄给我的那本书（注：卡·考茨基《人口增殖对社会进步的影响》。——编者注）写详细的书面评论，看来也许是多余的了，我将有机会和您面谈这一问题，所以这里只稍微谈点意见。

(1)第66页以及后面几页上的说法是站不住脚的，因为在剩余价值和资本赢利之间，除了对可变资本或全部资本的百分比计算的差别之外，还有其他的一些实际差别。《反杜林论》第182 页上汇总了《资本论》中与此有关的一些重要段落。（注：见本选集第3卷第556页。——编者注）

(2)即使讲坛社会主义者（注：讲坛社会主义者是19世纪70至90年代资产阶级思想的一个流派。该派的代表人物主要是德国的大学教授，他们在大学的讲坛上宣扬资产阶级改良主义。讲坛社会主义的代表人物（阿·瓦格纳、古·施穆勒、路·布伦坦诺、威·桑巴特等）认为国家是超阶级的组织，因而鼓吹资产阶级和无产阶级之间的阶级和平，主张不触动资本家的利益，逐步实行“社会主义”。因此，讲坛社会主义的纲领局限于提出一些社会改良措施，如组织工人疾病和伤亡事故的保险等，其目的在于削弱阶级斗争，以便排除革命以及社会民主党的影响，使工人同反动的普鲁士国家和解。讲坛社会主义是修正主义的思想来源之一。——640。）硬要我们无产阶级社会主义者向他们解答一个谜，即我们用什么办法可以消除可能发生的人口过◎第640页◎剩以及由此而来的新的社会制度垮台的危险，那我也绝无义务去实现他们的愿望。为这些人解决他们由于自己的混乱的超智慧所产生的一切顾虑和疑问，或者，比如说，哪怕是仅仅反驳一个谢夫莱在他的许多厚书中所写的那一大堆荒谬已极的胡言乱语，我看，这简直是浪费时间。光是修改这些先生们加上引号从《资本论》中摘引的错误引文，大概就可以凑成一大本书。在他们要求回答他们的问题之前，让他们首先学会阅读和抄写吧。

况且，我决不认为这个问题在当前是一个迫切的问题，当前刚刚在形成中的美国的大规模生产和真正的大农业，生产出堆积如山的生活资料，使我们大有窒息的危险；当前是变革的前夜，这种变革除了其他后果之外，还应该从现在起使地球上住满居民——您在第169—170页上所谈的，只是很浅地涉及这个问题——，这种变革在欧洲也必然要求大量增加人口。

欧拉的计算法（注：卡·考茨基在他的《人口增殖对社会进步的影响》一书（第169页）中援引莱·欧拉的计算法，按照这种计算法，从纯粹理论上说，十二年多一点时间，人口会增加一倍。恩格斯在作复利计算时把一个克劳泽定为1/60盾。——641。），其价值跟下面这种计算克劳泽的方法完全一样，即假定从公元第一年起按复利存放一个克劳泽，则每隔13年增加一倍，那么现在就应为大约（1和2的144次方的积除以60）盾，这是体积超过地球的一大块银子。您在第169页上说美洲的社会关系和欧洲差别不大，这只有在您观察的都是一些沿海的大城市，或者只是这些关系的表面的法律形式的情况下才是对的。广大美洲居民无疑地生活在非常有利于人口增长的条件下。移民源源而来，就能证明这一点。而要使人口增长一倍，仍然需要30年以上。这没有什么可怕的。

人类数量增多到必须为其增长规定一个限度的这种抽象可能性当然是存在的。但是，如果说共产主义社会在将来某个时候不得不像已经对物的生产进行调节那样，同时也对人的生产进行调节，那么正是这个社会，而且只有这个社会才能无困难地做到这点。在◎第641页◎这样的社会里，有计划地达到现在法国和下奥地利在自发的无计划的发展过程中产生的那种结果，在我看来，并不是那么困难的事情。无论如何，共产主义社会中的人们自己会决定，是否应当为此采取某种措施，在什么时候，用什么办法，以及究竟是什么样的措施。我不认为自己有向他们提出这方面的建议和劝导的使命。那些人无论如何也会和我们一样聪明。

其实，早在1844年我就谈过这个问题（《德法年鉴》（注：《德法年鉴》是马克思提议创办、由阿·卢格和马克思在巴黎编辑出版的德文杂志，仅仅在1844年2月出版过一期双刊号。其中刊载有马克思的著作《论犹太人问题》和《〈黑格尔法哲学批判〉导言》（见《马克思恩格斯全集》第1卷第419—451页和本选集第1卷第1—16页），以及恩格斯的著作《国民经济学批判大纲》和《英国状况。评托马斯·卡莱尔的〈过去和现在〉》（《马克思恩格斯全集》第1卷第596—625、626—655页）。这些著作标志着马克思和恩格斯从革命民主主义最终转向唯物主义和共产主义。杂志停刊的主要原因是马克思和卢格之间存在原则分歧。——196、578、642。）第109页）：“即使马尔萨斯是完全正确的，也必须立刻进行这种（社会主义）改革，原因是只有这种改革，只有通过这种改革来教育群众，才能够从道德上限制生殖的本能，而马尔萨斯本人也认为这种限制是对付人口过剩的最有效和最容易的办法。”（注：《国民经济学批判大纲》，见《马克思恩格斯全集》第1卷第620—621页。——编者注）

暂时告一段落——其余的问题等以后和您面谈。您要到这里来，很好。您是年轻一代中真正想学到点东西的少数人之一，而在无批判的气氛下，现在德国出的一切历史和经济书籍越来越糟，对您来说，摆脱这种气氛将是很有益处的。

衷心问好。

              您的　弗·恩格斯

45.马克思致斐·多·纽文胡斯　　　 1881年2月22日于伦敦

……您告诉我的要在即将召开的苏黎世代表大会上讨论的◎第642页◎“问题”（注：斐·多·纽文胡斯在1881年1月6日的信中请求马克思对一个问题作出回答，即社会党人如果取得政权，为了保证社会主义的胜利，他们在政治和经济方面的首要的立法措施应当是什么。纽文胡斯告诉马克思说，荷兰社会民主党人打算把这个问题提交即将召开的苏黎世国际社会党人代表大会讨论。大会认为讨论这个问题是不合适的。

由于苏黎世州委员会不允许在当地举行大会，所以由比利时社会党人发起召开的国际社会党人代表大会于1881年10月2—12日在库尔（瑞士）举行。出席代表大会的有12个国家的代表。代表大会的议事日程是关于社会主义力量的国际联合的问题。大会认为时机尚未成熟，因为各国社会党的形成时期还没有结束。代表大会决定下一次国际代表大会在巴黎举行。——643。），在我看来提得不正确。在将来某个特定的时刻应该做些什么，应该马上做些什么，这当然完全取决于人们将不得不在其中活动的那个既定的历史环境。但是，现在提出这个问题是不着边际的，因而实际上是一个幻想的问题，对这个问题的唯一的答复应当是对问题本身的批判。如果一个方程式的已知各项中不包含解这个方程式的因素，那我们就无法解这个方程式。此外，一个由于人民的胜利而突然产生的政府陷入窘境，这决不是什么特别的“社会主义的”东西。恰好相反。胜利的资产阶级政治家由于自己的“胜利”立刻感到束手束脚，而社会主义者至少可以无拘无束地采取行动。有一点您可以深信不疑，这就是，如果在一个国家还没有发展到能让社会主义政府首先采取必要的措施把广大资产者威吓住，从而赢得首要的条件，即持续行动的时间，那么社会主义政府就不能在那个国家取得政权。

也许您会向我指出巴黎公社；但是，且不说这不过是在例外条件下的一个城市的起义，而且公社中的大多数人根本不是社会主义者，也不可能是社会主义者。然而，只要懂得一点常理，公社就可能同凡尔赛达成一种对全体人民群众有利的妥协——这是当时唯一能做到的事情。只要夺取法兰西银行，就能吓住凡尔赛分子，使他们不敢再自吹自擂，如此等等。

法国资产阶级在1789年以前所提出的一般要求，除了必要的改变之外，大体上同无产阶级当前提出的最基本的直接要求一样明确，而无产阶级的这些要求在资本主义生产占统治地位的一切国家里大致相同。但是，在18世纪有哪一个法国人曾经事先、先验地哪怕是极模糊地意识到用什么方式实现法国资产阶级的要求呢？对未来的革命的行动纲领作纯学理的、必然是幻想的预测，只会转移对当前斗争的注意力。世界末日日益临近的幻梦曾经煽起◎第643页◎原始基督徒反对罗马大帝国的火焰，并且给了他们取得胜利的信心。对于占统治地位的社会秩序所必然发生而且经常在我们眼前发生着的解体过程的科学认识，被旧时代幽灵的化身即各国政府日甚一日地折磨得狂怒起来的群众，同时生产资料大踏步向前的积极发展——所有这些就足以保证：真正的无产阶级革命一旦爆发，革命的直接的下一步的行动方式的种种条件（虽然绝不会是田园诗式的）也就具备了。

我确信，建立一个新的国际工人协会的关键性的形势还不具备；因此，我认为，任何工人代表大会或社会党人代表大会，只要它们不和这个或那个国家当前的直接的条件联系起来，那就不仅是无用的，而且是有害的。它们只能在没完没了的翻来复去的陈词滥调之中化为乌有。

友好地忠实于您的　卡尔·马克思

46.恩格斯致爱·伯恩施坦(1881年

   3月12日)　　　 1881年3月12日于伦敦

……把国家对自由竞争的每一种干涉——保护关税、同业公会、烟草垄断、个别工业部门的国有化、海外贸易公司（注：海外贸易公司是1772年在普鲁士成立的贸易信用公司；该公司享有许多重要的国家特权，它给予政府巨额贷款，实际上起了政府的银行老板和财政部门经纪人的作用。1904年正式成为普鲁士国家银行。——644。）、皇家陶瓷厂——都叫作“社会主义”，纯粹是曼彻斯特的资产阶级为了自己的利益而在胡说。对这种胡说我们应当批判，而不应当相信。如果我们相信它，并且根据它建立起一套理论，那么，只要提出下面的简单论据就会使这套理论连同它的前提一起破产，这种论据就是：此类所谓的社会主义一方面不过是封建的反动，另一方面不过是榨取金钱的借口，而它的间接目的则是使尽可能多的无产者变◎第644页◎成依赖国家的公务员和领养老金者，同时，除了一支有纪律的士兵和公务员大军以外，再组织一支类似的工人大军。在国家长官，而不是在工厂监工的监视下举行强制性的选举——好一个美妙的社会主义！但是，如果相信资产阶级这一套连他们自己都不相信、而只是假装相信的说法，那就会得出结论：国家等于社会主义……

47.恩格斯致爱·伯恩施坦　　　 1881年10月25日于伦敦

……但是盖得的确到这里来过，当时是为了起草法国工人党的纲领草案（注：指法国工人党的马克思主义的纲领（在法国叫作集体主义派纲领）。1879年在马赛举行的社会主义者代表会议上成立法国工人党以后，以茹·盖得为首的一批法国社会主义者决定请求（通过保·拉法格）马克思和恩格斯帮助制订工人党的竞选纲领草案。1880年5月盖得抵达伦敦，在那里同马克思、恩格斯和拉法格一起共同制定了法国工人党纲领。纲领分为理论部分和实践部分。纲领的理论性的导言是马克思起草的；马克思和恩格斯还参与制定纲领的实践部分。纲领发表于1880年6月30日《平等报》，1880年7月10日《无产者报》和1880年7月20日《社会主义评论》。1880年在法国工人党勒阿弗尔代表大会上这个纲领作为“最低纲领”被通过。纲领的译文见《马克思恩格斯全集》第19卷第264、634—636页。法国工人党分裂以后，在1882年9月圣艾蒂安代表大会上，这一纲领被机会主义分子（可能派）否决了，他们通过了一个新的改良主义纲领，但同时召开的马克思派的鲁昂代表大会确认这一纲领仍然有效。——645。）。导言（注：马克思《法国工人党纲领导言》，见《马克思恩格斯全集》第19卷第264页。——编者注）就是在这里，在我的房间里，我和拉法格都在场，由马克思口授，盖得笔录的：工人只有在成了他们的劳动资料的占有者时才能自由；这可以采取个体方式或集体方式；个体占有方式正在被经济的发展所消除，而且将日益被消除；所以，剩下的只是共同占有方式，等等。这真是具有充分说服力的杰作，寥寥数语就可以对群众说得一清二楚，这样的杰作是我少见的，措辞这样精练，真使我自己也感到惊叹。接下去就讨论纲领的其他内容，在这里我们作了某些增减，但是很难说盖得是马克思的传声筒，这可以从下列事实中看出来：盖得硬要把他的那一套工资最低额的谬论放到纲领里去，因为对纲领负责的不是我们而是法国人，所以最后我们只得随他的便，虽然他也承认这一点在理论上是荒诞无稽的。◎第645页◎

布鲁斯当时在伦敦，他是很乐意出席的。但是盖得的时间很有限，并且不是没有根据地预料到布鲁斯会引起一场关于他自己也不懂的无政府主义论调的无聊争论，所以坚持不要布鲁斯参加这次会议。这是他的事情。可是布鲁斯对盖得的这种做法耿耿于怀，从此他那反对盖得的小集团便产生了。

法国人后来讨论了这个纲领，作了一些改动以后便通过了，其中马隆所作的改动决不是什么改进。

后来，我还在《平等报》（注：《平等报》是法国的社会主义周报，1877年由茹·盖得创办，1880年至1883年为法国工人党的机关报。该报断续地分为六种专刊出版：第1、2、3三种专刊每周出一次（共出过113期），第4和第5两种专刊每天出一次（共出过56号）。本应每周出一次的第6种专刊在1886年只出过一期。每一种专刊都有它的刊名。80年代初马克思和恩格斯曾为该报撰稿；该报于1889年2月重新出版。——646。）第2期（注：指《平等报》第2种专刊。——编者注）上写了两篇关于《俾斯麦先生的社会主义》的文章，就我所知，这就是我们积极参加法国运动的全部经过。

可是，最使那些微不足道而又自命不凡的满腹牢骚的小人恼火的是：马克思由于在理论上和实践上的成就已经赢得了这样的地位，各国工人运动的最优秀的人物都充分信任他。他们在紧要关头都向他请教，而且总是发现他的建议是最好的。他已经在德国、法国、俄国赢得了这种地位，至于在比较小的国家就更不用说了。所以，并不是马克思把自己的意见，更谈不上把自己的意志强加于人，而是这些人自己来向他求教的。马克思所起的特殊的、对运动极端重要的影响，正是建立在这种基础上的。

马隆也曾想到这里来，但是他想通过拉法格得到马克思的特别邀请；他当然没有得到这种邀请。我们愿意同其他任何怀有良好意愿的人，也愿意同他进行商谈，但是要邀请他！为什么？我们什么时候这样邀请过人呢？

马克思，其次是我，对其他国家的运动所持的态度同对法国人的态度是一样的。我们总是同他们保持接触，如果值得花力气这样◎第646页◎做，而且有机会这样做的话；但是，违反别人的意志去影响别人的任何企图，都只会对我们有害，只会毁灭在国际时代取得的原有的信任。在革命事业中我们在这方面的经验实在太多了……

1882年

48.恩格斯致爱·伯恩施坦　　　 1882年1月25日于伦敦

……关于德国“领袖”中的事态的报道，使我们很感兴趣。我从来不讳言：在我看来，德国的群众要比领袖先生们好得多，特别是在党由于报刊和宣传而变成了为这些领袖提供黄油的奶牛，而俾斯麦和资产阶级却突然宰了这头奶牛（注：反社会党人非常法是俾斯麦政府在帝国国会多数的支持下于1878年10月21日通过生效的一项法律，其目的在于反对社会主义运动和工人运动。这个法律将德国社会民主党置于非法地位；党的一切组织、群众性的工人组织、社会主义的和工人的刊物都被禁止，社会主义著作被没收，社会民主党人遭到镇压。但是，社会民主党在马克思和恩格斯的积极帮助下战胜了自己队伍中的机会主义分子和极“左”分子，得以在非常法生效期间正确地把地下工作同利用合法机会结合起来，大大加强和扩大了自己在群众中的影响。在群众性工人运动的压力下，非常法于1890年10月1日被废除。恩格斯对这一法律的评论，见《俾斯麦和德国工人党》一文（《马克思恩格斯全集》第19卷第308—310页）。——402、647、663、686、692、693、707、712。）之后，情况就更是这样了。1 000人因此一下子被剥夺了生存条件，他们没有被直接置于革命者的处境中即没有被放逐到国外去，这是他们个人的不幸。否则，许多现在垂头丧气的人都会转到莫斯特的营垒里去，或者无论如何会认为《社会民主党人报》（注：《社会民主党人报》是德国的一家周报，德国社会主义工人党的中央机关报，在反社会党人非常法生效期间，1879年9月至1888年9月在苏黎世出版，1888年10月至1890年9月27日在伦敦出版；1879年至1880年该报的编辑是格·福尔马尔，1881年至1890年编辑是爱·伯恩施坦；马克思和在该报整个出版时期为该报撰稿的恩格斯，都积极帮助该报编辑部执行党的无产阶级路线，批评并纠正它的个别错误和动摇。——397、400、647、661、662。）是过于温和了。这些人大部分都留在德国，而且必须这样做；他们大部分都去了相当反动的地方，受到社会排斥，为了自己的生存而依靠庸人，因而大多数人也被庸俗习气所侵蚀。他们的一切希望很快都集中在废除反社会党人法上面来了。在庸俗习气的压抑下，在他们中间产生了一种确实荒唐的幻想：只要温顺就可以达到目的，这是毫不足怪的。对意志薄弱的人来说，德国是一个很坏的国家。日常关系和政治关系的狭隘琐碎，甚至在大城市中也存在的小城市风气，在同警察和官僚进行斗争时总要遇到的小小的但是层出不穷的刁难——这一切把人弄得◎第647页◎精疲力竭，而不是激发人起来反抗；于是，在这个“大幼儿园”（注：套用亨·海涅《时代的诗》里的一首诗《安心》中的说法：“德意志是温驯的幼儿园，不是罗马的凶手窝。”——648。）里，许多人自己也变得很幼稚了。生活条件的狭隘造成了眼界的狭隘，以致生活在德国的人，必须有很大的智慧和精力才能超出身边的事物而看得更远一些，才能看见世界大事的巨大联系，才不致于陷入自满自足的“客观性”。这种“客观性”不能看得比自己的鼻子更远，因此恰恰是最狭隘的主观性，虽然它是成千的这种人都具有的。

但是，无论这种用“客观的”过分聪明来掩盖自己缺乏判断力和抵抗力的倾向是怎样自然而然地产生的，我们还是必须对它进行坚决的斗争。而在这里，工人群众本身是最好的支点。在德国，只有他们是生活在比较现代的条件下，他们的一切大大小小的不幸都是资本的压迫所造成的；德国的其他一切斗争，无论是社会斗争或政治斗争，都是琐碎的和微不足道的，都是围绕着一些在别的地方早已解决了的琐碎的事情打转，而工人的斗争是唯一伟大的、唯一站在时代高度的、唯一不使战士软弱无力而是不断加强他们的力量的斗争……

49.恩格斯致卡·考茨基

   1882年9月12日于伦敦

……您问我：英国工人对殖民政策的想法如何？这和他们对一般政策的想法一样：和资产者对它的想法一样。这里没有工人政党，有的只是保守党和自由激进党，而工人十分安然地同他们共享英国在世界市场上的垄断权和英国的殖民地垄断权。依我看，真正的殖民地，即欧洲移民占据的土地——加拿大、好望角和澳大利◎第648页◎亚，都会独立的；相反地，那些只是被征服的、由土著人居住的土地——印度、阿尔及利亚以及荷兰、葡萄牙、西班牙的领地，无产阶级不得不暂时接过来，并且尽快地引导它们走向独立。这一过程究竟怎样展开，还很难说。印度也许会，甚至很可能会闹革命，既然争取解放的无产阶级不能进行殖民战争，那就必须容许它这样做，那时自然不会没有种种破坏。但是，这类事情恰恰是任何革命都免不了的。在其他地方，如阿尔及利亚和埃及，也可能发生同样情况，这对我们来说当然是最好不过的事情。我们在自己家里将有足够的工作要做。只要欧洲和北美一实行改造，就会产生巨大的力量和作出极好的榜样，使各个半文明国家完全自动地跟着走，单是经济上的需要就会促成这一点。至于这些国家要经过哪些社会和政治发展阶段才能同样达到社会主义的组织，我认为我们今天只能作一些相当空泛的假设。不过有一点是肯定的：胜利了的无产阶级不能强迫他国人民接受任何替他们造福的办法，否则就会断送自己的胜利。当然，这决不排除各种各样的自卫战争。

埃及的事件（注：指从1879年延续到1882年的埃及人民民族解放斗争的那些最后的事件，斗争的目的是反对已对埃及实行财政监督的英法资本家对埃及进行殖民掠夺。运动的导火线是英法代表以债权强国的身分于1878年进入埃及政府（当部长）。领导民族解放运动的是资产阶级知识分子的代表，和以曾经提出过“埃及是埃及人的”这一口号的阿拉比帕沙上校为首的进步军官的代表。由于开罗卫戍部队起义，埃及总督（执政者）被迫于1881年9月实行宪制；12月埃及召开了国会，在其中起主导作用的是1879年成立的“祖国党”，它是那些对外国资本的把持感到不满的自由派的地主和商人同依靠农民和小资产阶级支持的、怀有爱国主义情绪的军官和知识分子的联盟。“祖国党”的目的是要实现埃及独立并在国内建立宪制。1882年2月，埃及组成了一个民族政府（阿拉比在政府中担任陆军部长），它开始解除外籍官员在埃及担任的职务，并计划实行民主改革。但是，1882年夏天，英国挑起了和埃及的冲突，开始了反对埃及的军事行动，虽然埃及军队（在阿拉比率领下）和人民群众进行了英勇抵抗，结果还是英国侵略者获得了胜利。英国占领者在1882年9月占领开罗以后，对民族运动的参加者进行了野蛮的屠杀。埃及成了英国的殖民地。

马克思在这里所讲的抗议英国进攻埃及和炮轰亚历山大里亚的公开集会，是盖得派的中部联合会在《公民报》编委昂·布里萨克、茹·盖得和保·拉法格的参与下，于1882年7月底在巴黎组织的。盖得派关于埃及问题的决议，向阿拉比帕沙和“祖国党”表示敬意，认为他们无愧于自己承担的伟大任务。——649。）是俄国外交制造的。让格莱斯顿侵占埃及（埃及还远未落入他的手中，他即使能够得逞，也还远不能保持住埃及），以便俄国占据亚美尼亚，按照格莱斯顿的说法，这样做又可以把一个基督教国家从伊斯兰教的压迫下解放出来。在这件事上其余的一切都是幌子、托词、借口。这种企图是否会成功，很快就会见分晓。

热情问好。

     您的　弗·恩·◎第649页◎

50.恩格斯致爱·伯恩施坦

   1882年10月20日于伦敦亲爱的伯恩施坦先生：

我早就想写信告诉您法国的情况，但是一直到现在才动笔。也好，这样倒可以一举两得了。

(1)圣艾蒂安。尽管有比利时人的好意劝告，不可避免的事还是发生了，互不相容的因素已经分开。（注：指1882年秋同时召开的两个法国社会主义者代表大会：在圣艾蒂安召开的可能派代表大会和在罗阿纳召开的盖得派（马克思派）代表大会。

1882年9月25日在圣艾蒂安召开的法国工人党例行代表大会上，党的右翼的拥护者（可能派）在代表资格证上耍尽种种诡计从而取得了多数，大会发生了分裂。马克思派小组（盖得派）退出大会，并于9月26日聚会于罗阿纳，举行了法国工人党第六次代表大会。留在圣艾蒂安代表大会的可能派取消了由马克思参加制定并在1880年11月勒阿弗尔代表大会上通过的党的统一纲领，并且赋予一些区制定自己的竞选纲领的权利。在圣艾蒂安代表大会所赞同的、作了根本修改的纲领导言中，用恩格斯的话说，“无产阶级的阶级性已经被抛弃”（见本卷第650页）。代表大会把党内马克思派的领袖和积极活动家——盖得、拉法格、马萨尔、杰维尔、弗罗什和巴赞开除出党，并确定了党的新的名称——革命社会主义者工人党，即所谓可能派的党。

1882年9月26日至10月1日在罗阿纳举行的马克思派代表大会确认自己忠于1880年批准的马克思主义的纲领，宣布它是党的所有联合会和小组统一的和必须遵守的纲领，肯定全国委员会背叛了党的原则，剥夺它的权力并将其成员开除出党。分裂的结果，法国工人党（罗阿纳代表大会保持了这个名称）在为革命的马克思主义纲领而进行的斗争中取得了胜利。虽然党在人数上减少了，但在组织上巩固了。国内大工业中心的工人和主要是分布在大工厂的巴黎无产阶级的一些小组成了它的可靠的基础。跟可能派走的是还受小资产阶级思想影响的巴黎手工业工人，以及南部（马赛）和西部（布列塔尼）小组（合作社派、工团派、蒲鲁东派等等）。——650、652、653。）这是一件好事。起初，在工人党创立的时候，必须容许所有接受纲领的人参加到党里来；如果接受纲领的时候暗地里还有保留，这在以后是一定会表现出来的。在这里我们从来没有被马隆和布鲁斯所迷惑。他们两人都是在巴枯宁的阴谋学校里培养出来的；马隆甚至是建立巴枯宁的秘密“同盟”（注：社会主义民主同盟是米·巴枯宁于1868年创建的。同盟的盟员宣布以无神论、阶级平等和取消国家为自己的纲领。他们否认工人阶级进行政治斗争的必要性。同盟的这种小资产阶级无政府主义的纲领得到了意大利、瑞士和其他一些国家的工业不发达地区的支持。1869年同盟向总委员会申请加入国际。总委员会同意在解散同盟这个独立组织的条件下接受同盟的那些支部。实际上，同盟盟员参加国际以后，仍在国际工人协会内部保持了自己的秘密组织，并以巴枯宁为首进行了反对总委员会的斗争。在巴黎公社被镇压以后，同盟反对国际的斗争更加激烈，那时巴枯宁及其拥护者特别激烈地反对无产阶级专政和加强在民主集中制原则上建立的工人阶级独立政党的思想。1872年9月国际工人协会海牙代表大会以绝大多数票通过了将同盟头目巴枯宁和吉约姆开除出国际的决定。——594、608、650。）的共谋者（他是17个创始人之一）。但是，毕竟还应当给他们一个机会来表明，他们是否连同巴枯宁的理论一起放弃了巴枯宁的实践。事情的进程表明，他们接受了纲领（同时歪曲了它，马隆给它加进了许多坏的东西），不过暗中却想推翻纲领。在兰斯和巴黎开始的事情（注：指法国工人党兰斯代表大会关于党纲的决定和巴黎中部联合会联盟代表大会的决定。

兰斯代表大会于1881年10月30日至11月6日举行。出席代表大会的代表有44名，其中绝大多数是马隆和布鲁斯的机会主义派别的走卒。代表大会批准了根据马隆和布鲁斯的创议而于1881年10月中旬成立的法国工人党民族委员会。

在兰斯代表大会上，马隆和布鲁斯力求通过自相矛盾的关于“最低纲领”的决定。代表大会认为这个纲领“不完全”符合“劳动者的意图”，它实际上由于选区的每一个社会主义委员会都被赋予制定自己纲领的权利而被取消了。但是，另一方面，代表大会决定在新的纲领通过以前这个纲领仍然有效。这一决定旨在反对联合在由茹尔·盖得领导的《平等报》周围的马克思主义小组。机会主义一翼的首领进行反对马克思主义纲领的斗争，指望迫使盖得派首先公开起来反对他们，然后指责盖得派搞分裂活动并把盖得派作为分裂主义者开除出党。

中央联合同盟代表大会于1882年5月14—21日在巴黎举行。出席代表大会的《平等报》代表被开除出党。——650。），在圣艾蒂安完成了。纲领的无产阶级的阶级性已经被抛弃。1880年的共产主义的导言（注：恩格斯指的是马克思在1880年起草、并由勒阿弗尔党代表大会（1880年11月）通过的法国工人党纲领的导言。由马克思、恩格斯、盖得和拉法格拟定的纲领的实践部分虽被代表大会通过，但接受了马隆提出的某些使纲领大为逊色的修正。——650。），已经被1866 年国际章程的导言所代替，而1866年的国际章程之所以不得不那么一般地表述，正是因为法国的蒲鲁东主义者非常落后，而又不能把他们屏除在外。纲领的正面要求都被取消了，因为每个地方组织有权为了任何一种它们随意设定的特殊目的制定自己特有的纲领。这个所谓的圣艾蒂安党，不仅不是工人党，而且根本不是一个党，因为它实际上没有任何纲领：它至多只是一个马隆—布鲁斯党。这两◎第650页◎个人能够对旧纲领提出的最严厉的责难，就是这个纲领推出去的人比吸收进来的人还多。这一点现在已可以补救：蒲鲁东主义者和激进派（注：激进派是19世纪80—90年代法国的一个议会党团。它是从资产阶级温和共和派（“机会主义派”）的政党中分裂出来的。这个党团继续坚持事实上已被共和派抛弃了的一系列资产阶级民主要求：废除参议院，教会和国家分离，实施累进所得税，等等；它为了把大批选民吸引到自己这方面来，也要求限制工作日，颁发残废抚恤金和实行其他一些社会经济性质的措施。克列孟梭是激进派的首领。1901年激进派在组织上形成为一个主要是代表中小资产阶级利益的政党。——651、734、736。）再也没有理由留在党外了，而如果事情照马隆这一帮人所希望的那样发展，那么福尔马尔所抱怨的“革命稀粥”（注：福尔马尔在其《废除非常法吗？》一文的第二部分曾谈到“反对派的和自由派的’稀粥’”。——651。）就会成为法国无产阶级的正式说法。

在所有的罗曼语国家中（可能还有其他地方），对待代表大会的代表资格证向来很宽。这些代表资格证很多都是见不得阳光的。当这种事情还没有做得太过分的时候，当这还只涉及次要问题的时候，其危害性还不那么大。但是巴枯宁主义者把这种做法变成了（最初是在汝拉）常规，他们一贯地伪造代表资格证，企图用这种办法来窃取领导地位。现在在圣艾蒂安就是这样。在筹备代表大会的时候，完全使用了巴枯宁的一整套旧策略，不惜采取撒谎、诽谤、搞阴谋诡计等一切手段。只有在这方面布鲁斯才是能手。但是这些人忘记了，这在小的支部里和在汝拉这样小的地区能够得到成功，而在一个大国的真正的工人党内就必然要使那些干这种事情和耍这种手腕的人遭到毁灭。圣艾蒂安的表面的胜利不能长久保持下去，马隆和布鲁斯很快就会彻底完蛋。

看来任何大国的工人政党，只有在内部斗争中才能发展起来，这是符合一般辩证发展规律的。德国党就是在爱森纳赫派和拉萨尔派（注：全德工人联合会是1863年5月23日在莱比锡各工人团体代表大会上成立的德国工人的政治性组织。从成立时起，全德工人联合会就处于力图使工人运动按改良主义道路发展的拉萨尔及其追随者的有力影响之下。故又称拉萨尔派。联合会把自己的宗旨限于争取普选权的斗争和和平的议会活动。全德工人联合会一方面否定工人阶级的日常经济斗争，同时却主张建立由国家帮助的生产合作社，认为生产合作社是解决社会矛盾的基本手段。联合会的拉萨尔主义领导在对外政策问题上采取民族主义的立场，赞同普鲁士政府的反动政策和通过王朝战争自上而下地实现德国的统一。

随着国际工人协会的成立，联合会的拉萨尔主义领导的机会主义策略就成了在德国建立真正工人政党的障碍。由于马克思和恩格斯始终不渝地同拉萨尔主义进行斗争，到70年代初，先进的德国工人就抛弃了拉萨尔主义。1875年5月在哥达代表大会上，全德工人联合会同爱森纳赫派（见注519）实行合并。统一了的党采用德国社会主义工人党的名称。

全德工人联合会大会于1864年12月在杜塞尔多夫举行。——568、582、616、651、687。）的斗争中变成了现在的样子的，在这个斗争中连吵架本身也起了重要的作用。只是在被拉萨尔特意豢养起来充当其工具的一帮恶棍垮下来以后，合并才有可能，其实就在那时从我们这方面来说去谋取合并也是过于匆忙了。（注：指两个德国工人党——爱森纳赫派和拉萨尔派的合并，合并是1875年5月22—27日在哥达的合并代表大会上实现的。

马克思和恩格斯对两个工人党的合并抱肯定态度，但是同时他们认为，必须在原则上健康的基础上，在理论问题和政治问题上不向已经在工人群众中失去自己影响的拉萨尔派让步的条件下，才能实行合并。马克思和恩格斯对这个问题所持的共同意见反映在恩格斯1875年3月18—28日给奥·倍倍尔的信和马克思1875年5月5日给威·白拉克的信以及马克思写的《哥达纲领批判》（见本选集第3卷第295—327页）中。——651。）在法国，有些人虽然抛弃了巴枯宁的理论，却继续运用巴枯宁的斗争手段，同时还想为了自己的特殊目的而牺牲运动的阶级性质，这些人也必须先垮下来，然后重谈合并才有可能。在这种情况下宣传合并就是十足的愚蠢。道◎第651页◎德的说教对于反对目前情况下不可避免的幼稚病是没有帮助的。

此外，甚至罗阿讷派也很需要经常的尖锐的批评。他们常常醉心于革命的词句和软弱无力的行动要求……

51.恩格斯致奥·倍倍尔　　　 1882年10月28日于伦敦

……第二篇文章我相当匆忙地看了一遍，当时有两三个人一直在旁边谈话，否则我就会从作者对革命的看法看出法国的影响，同时大概也就认清了我们的福尔马尔。你在这方面的看法是完全正确的。（注：恩格斯指的是奥·倍倍尔的文章《废除反社会党人法吗？》。这篇文章发表在1882年10月12日《社会民主党人报》（见注294）第42号上，旨在批驳《社会民主党人报》上发表并以单行本出版的福尔马尔的两篇文章。倍倍尔主要是对福尔马尔的第二篇文章（见注518）进行了尖锐的批判，因为作者在那里号召采取暴动和建立党的秘密组织的策略。倍倍尔谴责了这一策略，认为这对党来说是不能容许的和极为有害的。他在1882年10月1日给恩格斯的信中说，像福尔马尔这样的文章所使用的不谨慎的腔调和语言，只会给党的队伍招致不必要的牺牲。——652。）“只是反动的一帮（注：拉萨尔关于”只是反动的一帮“的论点被载入由1875年5月哥达代表大会所通过的德国工人党的纲领中。纲领写道：”劳动的解放应当是工人阶级的事情，对它说来，其他一切阶级只是反动的一帮。“马克思在《哥达纲领批判》中（见本选集第3卷第306—308页）对这一拉萨尔主义论点进行了批判。——652。）”这种说法终于在长久期待之后被实现了。这边是所有的正式党派纠合在一起，那边是我们社会主义者组成严整的队伍；一场大决战，一举而全线胜利。实际上事情并不那么简单。刚刚相反，实际上，正如你也指出过的，革命是在绝大多数人民以及正式党派联合起来反对因此而被孤立了的政府并要推翻它的时候开始的；而且只有在那些还能继续存在下来的正式党派在相互斗争中一个促使一个和一个接着一个地垮台以后，只有在这以后，才会出现福尔马尔所谈的彻底分裂，与此同时，我们取得统治权的时机也就来临了。假如我们和福尔马尔一起立刻从革命的最后一举开始革命，那对我们将是非常不利的……

在法国，早已预料到的分裂发生了。（注：指1882年秋同时召开的两个法国社会主义者代表大会：在圣艾蒂安召开的可能派代表大会和在罗阿纳召开的盖得派（马克思派）代表大会。

1882年9月25日在圣艾蒂安召开的法国工人党例行代表大会上，党的右翼的拥护者（可能派）在代表资格证上耍尽种种诡计从而取得了多数，大会发生了分裂。马克思派小组（盖得派）退出大会，并于9月26日聚会于罗阿纳，举行了法国工人党第六次代表大会。留在圣艾蒂安代表大会的可能派取消了由马克思参加制定并在1880年11月勒阿弗尔代表大会上通过的党的统一纲领，并且赋予一些区制定自己的竞选纲领的权利。在圣艾蒂安代表大会所赞同的、作了根本修改的纲领导言中，用恩格斯的话说，“无产阶级的阶级性已经被抛弃”（见本卷第650页）。代表大会把党内马克思派的领袖和积极活动家——盖得、拉法格、马萨尔、杰维尔、弗罗什和巴赞开除出党，并确定了党的新的名称——革命社会主义者工人党，即所谓可能派的党。

1882年9月26日至10月1日在罗阿纳举行的马克思派代表大会确认自己忠于1880年批准的马克思主义的纲领，宣布它是党的所有联合会和小组统一的和必须遵守的纲领，肯定全国委员会背叛了党的原则，剥夺它的权力并将其成员开除出党。分裂的结果，法国工人党（罗阿纳代表大会保持了这个名称）在为革命的马克思主义纲领而进行的斗争中取得了胜利。虽然党在人数上减少了，但在组织上巩固了。国内大工业中心的工人和主要是分布在大工厂的巴黎无产阶级的一些小组成了它的可靠的基础。跟可能派走的是还受小资产阶级思想影响的巴黎手工业工人，以及南部（马赛）和西部（布列塔尼）小组（合作社派、工团派、蒲鲁东派等等）。——650、652、653。）在建立党的时候，盖得和拉法格同马隆和布鲁斯之间的最初的合作是不可避免的，但是马克思和我从来没有幻想这种合作能够长期维持下去。争论的问题完全是原则性的：是应当把斗争作为无产阶级对资产阶级的阶级斗争来进行呢，还是应当像机会主义者（翻译成社会主义者的语◎第652页◎言就是：可能派）那样，只要能获得更多的选票和更多的“支持者”，就可以把运动的阶级性和纲领都丢开不管？马隆和布鲁斯赞成后一种做法，从而牺牲了运动的无产阶级的阶级性，并且使分裂成为不可避免的事。这也好。无产阶级的发展，无论在什么地方总是在内部斗争中实现的，而现在第一次建立工人政党的法国也不例外。在德国，我们已经走过了这种内部斗争（同拉萨尔派）的第一阶段，其他阶段还摆在我们面前。在可能团结一致的时候，团结一致是很好的，但还有高于团结一致的东西。谁要是像马克思和我那样，一生中对冒牌社会主义者所作的斗争比对其他任何人所作的斗争都多（因为我们把资产阶级只当作一个阶级来看待，几乎从来没有去和资产者个人交锋），那他对爆发不可避免的斗争也就不会感到十分烦恼了……

52.恩格斯致爱·伯恩施坦　　　 1882年11月28日于伦敦

……巴枯宁主义者也完全是这样做的。据拉法格说，可能派只是在蒙马特尔才真正有些势力，并且在那里也组织得很好。

暂时处于少数——在组织上——而有正确的纲领，总比没有纲领而只是表面上拥有一大批虚假的拥护者要强得多。我们一辈子都处于少数，我们觉得这样也非常好。巴黎的组织数量不多（果真如此，我还远不理解可能派为什么不敢出席罗阿讷派举行的关于两个代表大会（注：指1882年秋同时召开的两个法国社会主义者代表大会：在圣艾蒂安召开的可能派代表大会和在罗阿纳召开的盖得派（马克思派）代表大会。

1882年9月25日在圣艾蒂安召开的法国工人党例行代表大会上，党的右翼的拥护者（可能派）在代表资格证上耍尽种种诡计从而取得了多数，大会发生了分裂。马克思派小组（盖得派）退出大会，并于9月26日聚会于罗阿纳，举行了法国工人党第六次代表大会。留在圣艾蒂安代表大会的可能派取消了由马克思参加制定并在1880年11月勒阿弗尔代表大会上通过的党的统一纲领，并且赋予一些区制定自己的竞选纲领的权利。在圣艾蒂安代表大会所赞同的、作了根本修改的纲领导言中，用恩格斯的话说，“无产阶级的阶级性已经被抛弃”（见本卷第650页）。代表大会把党内马克思派的领袖和积极活动家——盖得、拉法格、马萨尔、杰维尔、弗罗什和巴赞开除出党，并确定了党的新的名称——革命社会主义者工人党，即所谓可能派的党。

1882年9月26日至10月1日在罗阿纳举行的马克思派代表大会确认自己忠于1880年批准的马克思主义的纲领，宣布它是党的所有联合会和小组统一的和必须遵守的纲领，肯定全国委员会背叛了党的原则，剥夺它的权力并将其成员开除出党。分裂的结果，法国工人党（罗阿纳代表大会保持了这个名称）在为革命的马克思主义纲领而进行的斗争中取得了胜利。虽然党在人数上减少了，但在组织上巩固了。国内大工业中心的工人和主要是分布在大工厂的巴黎无产阶级的一些小组成了它的可靠的基础。跟可能派走的是还受小资产阶级思想影响的巴黎手工业工人，以及南部（马赛）和西部（布列塔尼）小组（合作社派、工团派、蒲鲁东派等等）。——650、652、653。）的辩论会），这可以通过报刊的影响而两倍三倍地得到弥补。

在这样的情况下，您的巴黎记者们怎能认为圣艾蒂安派是“真◎第653页◎正的工人政党”，我真是无法理解。首先，这帮人根本不是什么党，更不是什么工人政党，就像此地的工人一样。但是他们从骨子里就是激进资产阶级政党的尾巴，正像此地的工人已经完全变成的那样。把他们维系在一起的唯一的东西，就是资产阶级的激进主义，他们根本没有工人的纲领。那些为激进派搜罗这类工人投票工具的工人领袖们的行为，在我看来，是直接的背叛……

1883年

53.恩格斯致爱·伯恩施坦

1883年3月1日于伦敦

……菲勒克就电工技术革命掀起了一阵喧嚷，却丝毫不理解这件事的意义，这种喧嚷只不过是为他出版的小册子做广告。但是这件事实际上是一次巨大的革命。蒸汽机教我们把热变成机械运动，而电的利用将为我们开辟一条道路，使一切形式的能——热、机械运动、电、磁、光——互相转化，并在工业中加以利用。循环完成了。德普勒的最新发现在于，能够把高压电流在能量损失较小的情况下通过普通电报线输送到迄今连做梦也想不到的远距离，并在那一端加以利用——这件事还只是处于萌芽状态——，这一发现使工业彻底摆脱几乎所有的地方条件的限制，并且使极遥远的水力的利用成为可能，如果在最初它只是对城市有利，那么到最后它将成为消除城乡对立的最强有力的杠杆。但是非常明显的是，生产力将因此得到大发展，以至于越来越不再需要资产阶级的管理了。笨蛋菲勒克从这里只是看到了自己所喜爱的国有化的新论据：◎第654页◎资产阶级办不到的事，应当由俾斯麦来做……

54.恩格斯致威·李卜克内西

1883年3月14日于伦敦

亲爱的李卜克内西：

从我给倍倍尔夫人（这是我所知道的唯一通讯处）的电报里，你们大概已经知道，欧洲的社会主义革命党遭受了多么严重的损失。上星期五医生——伦敦最好的医生之一——还告诉我们，只要营养跟得上，维持住他的体力，他完全有希望恢复得像以前那样健康。而且正是从那时候起，他的胃口又开始好一些了。但是今天下午两点多钟我去的时候，看到全家都在掉泪，说他异常地虚弱；琳蘅叫我上楼去看他，说他处在半睡的状态，当我上了楼的时候——此时她离开房间不过两分钟光景——他已完全睡着，但是长眠不醒了。19世纪下半叶最伟大的头脑停止思考了。关于致死的直接原因，没有医生的意见我不好判断；整个情况是这样复杂，以致医生们要把它详细写出来，也要花费许多笔墨。然而，现在这毕竟已经不是那么重要的了。最近六个星期以来，我饱受了惊恐，而我所能说的只是，在我看来，起初他的夫人去世，接着，在他非常危急的关头燕妮（注：马克思的大女儿。——编者注）又去世，这些都起了作用，加速了他的逝世。

虽然今天晚上我看到他仰卧在床上，面孔也永远不动了，但是我仍然不能想象，这个天才的头脑不再用他那强有力的思想来哺育两个半球的无产阶级运动了。我们之所以有今天的一切，都应当◎第655页◎归功于他；现代运动当前所取得的一切成就，都应归功于他的理论的和实践的活动；没有他，我们至今还会在黑暗中徘徊。

          你的　弗·恩格斯


马克思和恩格斯　书信（之五）

55.恩格斯致菲·范派顿（注：恩格斯这封信是为了回答范派顿1883年4月2日来信而写的；范派顿说，不久前举行纪念马克思的游行时，约·莫斯特及其拥护者声称，似乎莫斯特个人同马克思交往密切，曾在德国协助过《资本论》的通俗化工作，似乎马克思赞扬了莫斯特所作的宣传。恩格斯把自己的信用德文发表在1883年5月17日《社会民主党人报》第21号《卡尔·马克思的逝世》一文中（见《马克思恩格斯全集》第19卷第385—388页），在这篇文章中，恩格斯还摘引了范派顿上述来信中的一段话。——656。）

    1883年4月18日于伦敦

亲爱的同志们：

你们在4月2日来信问我，卡尔·马克思对无政府主义者，特别是对约翰·莫斯特抱什么态度，我的答复是简短而明确的。

马克思和我从1845年起就持有这样的观点：未来无产阶级革命的最终结果之一，将是称为国家的政治组织逐步解体直到最后消失。这个组织的主要目的，从来就是依靠武装力量保证富有的少数人对劳动者多数的经济压迫。随着富有的少数人的消失，武装压迫力量或国家权力的必要性也就消失。同时我们始终认为，为了达到未来社会革命的这一目的以及其他更重要得多的目的，工人阶级应当首先掌握有组织的国家政权并依靠这个政权镇压资本家阶级的反抗和按新的方式组织社会。这一点在1847年写的《共产党宣言》的第二章末尾已经阐明。

无政府主义者把事情颠倒过来了。他们宣称，无产阶级革命应当从废除国家这种政治组织开始。但是，无产阶级在取得胜利以后遇到的唯一现成的组织正是国家。这个国家或许需要作一些改变，才能完成自己的新职能。但是在这种时刻破坏它，就是破坏胜利了的无产阶级能用来行使自己刚刚夺取的政权、镇压自己的资本家敌人和实行社会经济革命的唯一机构，而不进行这种革命，整个胜◎第656页◎利最后就一定归于失败，工人就会大批遭到屠杀，巴黎公社以后的情形就是这样。

这种无政府主义的谬论从巴枯宁用现在的形式把它提出来的第一天起就遭到马克思的反对，这难道还需要我特别证明吗？国际工人协会的整个内部的历史证实了这一点。从1867年开始，无政府主义者就企图用各种最卑鄙的手段夺取国际的领导权；他们遇到的主要障碍就是马克思。经过五年的斗争，终于在1872 年9月的海牙代表大会（注：恩格斯指1872年9月2—7日举行的国际工人协会海牙代表大会。和过去历次代表大会相比，海牙代表大会按其组成来说是最有代表性的大会。出席这次代表大会的有代表15个全国性组织的65名代表。马克思和恩格斯亲自领导了这次代表大会。在代表大会上，马克思、恩格斯和他们的战友们多年来为反对工人运动中的各种小资产阶级宗派主义而进行的斗争胜利结束了。无政府主义者的分裂活动受到谴责，他们的领导者巴枯宁等被开除出国际。——618、620、657。）上把无政府主义者驱逐出国际；在驱逐无政府主义者这件事情上出力最大的就是马克思。如果你们希望知道更详细的情况，我们的老朋友、出席那次大会的代表，霍博肯的弗·阿·左尔格可以告诉你们……

56.恩格斯致爱·伯恩施坦

   1883年8月27日于伊斯特本

……波拿巴式的君主政体（它的特点，马克思和我分别在《雾月十八日》（注：马克思《路易·波拿巴的雾月十八日》，见本选集第1卷第579—689页。——编者注）和《论住宅问题》第二篇（注：见本选集第3卷第163—197页。——编者注）以及其他地方阐述过）在无产阶级和资产阶级之间的阶级斗争中所起的作用，同旧的专制君主政体在封建制度和资产阶级之间的斗争中所起的作用相类似。但是，正像后一种斗争不能在旧的专制君主政体下而只能在立宪君主政体下（英国、1789—1792年和1815—1830年的法国）才能◎第657页◎进行到底一样，资产阶级和无产阶级之间的斗争也只有在共和政体下才能进行到底。因此，如果说，有利的条件和革命的经历曾经帮助法国人打倒了波拿巴（注：拿破仑第三。——编者注），建立了资产阶级共和国，那么，同依然停滞在半封建主义和波拿巴主义的混合体中的我们相比，法国人有这样一个优越性：他们拥有一定会把斗争进行到底的形式，而这种形式我们还有待于夺取。他们在政治上要比我们先进整整一个阶段。因此，如果君主政体在法国复辟，其结果必然是争取恢复资产阶级共和国的斗争又出现在日程上；而共和国的继续存在就意味着无产阶级和资产阶级之间直接的、非隐蔽的阶级斗争将日益尖锐化，一直到发生危机。

在我们这里，革命的第一个直接结果，按其形式来说，同样只能是而且必然是一个资产阶级共和国。但是，它在这里只是一个短暂的过渡阶段，因为我们很幸运，没有一个纯粹共和主义的资产阶级政党。这个也许是以进步党（注：进步党人是1861年6月成立的普鲁士资产阶级进步党的代表。其著名人物有瓦尔德克、微耳和、舒尔采－德里奇、福尔肯贝克和霍维尔贝克。进步党要求在普鲁士领导下统一德国，召开全德议会，建立对众议院负责的强有力的自由派内阁。由于害怕工人阶级和仇视社会主义运动，进步党在半专制的德国的条件下容忍了普鲁士容克的统治。进步党政治上的动摇反映了它所依靠的商业资产阶级、小工业家和部分手工业者的不稳定性。1866年，进步党分裂，其右翼组成了民族自由党。——569、658、686。）为首的资产阶级共和国，我们可以利用它首先来为革命的社会主义争取广大的工人群众；这件事将在一两年内完成，并将引起除我们以外还可能存在的一切中间党派彻底衰退和自行瓦解。只有到那个时候，我们才能胜利地取得政权。

德国人的重大错误就在于把革命想象成一夜之间就能完成的事情。事实上，它是群众在加速情况下的多年发展过程。任何一个一夜之间就完成的革命，或者只不过是推翻一个早已毫无希望的反动政权（1830年），或者直接导致预定目的的反面（1848年的法国）。　 您的　弗·恩·◎第658页◎

1884年

57.恩格斯致卡·考茨基　　　 1884年2月4日于伦敦

亲爱的考茨基：

邮班快停收了，匆忙写几行。

请您赶快告诉我，您对杰维尔的书（注：加·杰维尔《卡尔·马克思的〈资本论〉》。——编者注）打算怎样加工，是整章地保留，逐字逐句地翻译呢，还是按我所建议的加以压缩。只有等我知道了这一点，我才能够向迈斯纳征求意见，因为我得告诉他一个确定的消息。已经在巴黎给迈斯纳定了一本；等书来的时候，您的回答大概也到了。

理论部分我很愿意校订，虽然我并不认为有必要这样做。至于叙述部分，校订没有意义，因为您会避免杰维尔的错误。他的主要错误在于：他把马克思认为只在一定条件下起作用的一些原理解释成绝对的原理。杰维尔删去了这些条件，因此那些原理看来就不正确了。

其余的问题过几天再谈。

    您的　弗·恩·◎第659页◎

58.恩格斯致卡·考茨基

1884年2月16日于伦敦

……如果有人肯花点力气用爪哇（国家社会主义在这里极为盛行）的实例来说明猖獗一时的国家社会主义，那倒是一件好事。全部的材料都包括在莫尼律师著的《爪哇，或怎样管理殖民地》（1861年伦敦版，共两卷）这本书里。从这里可以看到，荷兰人怎样在古代公社共产主义的基础上由国家组织生产，并且怎样保证人们过一种他们所认为的非常舒适的生活；结果是：人民被保持在原始的愚昧阶段上，而荷兰的国库却每年得到7 000万马克的收入（现在大概还要多）。这种情况很有意思，而且很容易从中吸取有益的教训。这也附带证明了，那里的原始共产主义，像在印度和俄国一样，今天正在给剥削和专制制度提供最好的、最广阔的基础（只要现代共产主义的因素不去震动这种原始共产主义），并且在现代社会条件下，它和瑞士各旧州（注：所谓各旧州是指瑞士的山区各州，这些州在13—14世纪是瑞士联邦的基本核心。——660。）的独立的马尔克公社一样，成为极其引人注目的（或者应当被克服或者应当得到进一步发展的）历史遗迹。

在论述社会的原始状况方面，现在有一本像达尔文的著作对于生物学那样具有决定意义的书，这本书当然也是被马克思发现的，这就是摩尔根的《古代社会》（1877年版）。马克思谈到过这本书，但是，当时我脑子里正装着别的事情，而以后他也没有再回头研究；看来，他是很想回头再研究的，因为根据他从该书中所作的十分详细的摘录（注：马克思《摩尔根〈古代社会〉一书摘要》。——编者注）中可以看出，他自己曾打算把该书介绍◎第660页◎给德国读者。摩尔根在他自己的研究领域内独立地重新发现了马克思的唯物主义历史观，并且最后还对现代社会提出了直接的共产主义的要求。他根据野蛮人的、尤其是美洲印第安人的氏族组织，第一次充分地阐明了罗马人和希腊人的氏族，从而为原始史奠定了牢固的基础。假如我有时间，我倒想利用马克思的札记把这些材料加加工，为《社会民主党人报》（注：《社会民主党人报》是德国的一家周报，德国社会主义工人党的中央机关报，在反社会党人非常法生效期间，1879年9月至1888年9月在苏黎世出版，1888年10月至1890年9月27日在伦敦出版；1879年至1880年该报的编辑是格·福尔马尔，1881年至1890年编辑是爱·伯恩施坦；马克思和在该报整个出版时期为该报撰稿的恩格斯，都积极帮助该报编辑部执行党的无产阶级路线，批评并纠正它的个别错误和动摇。——397、400、647、661、662。）的杂文栏或《新时代》（注：《新时代》是德国社会民主党的理论杂志，1883年至1890年10月在斯图加特每月出版一次，以后至1923年秋每周出版一次。杂志的编辑从1883年至1917年10月是卡·考茨基，从1917年10月至1923年秋是亨·库诺。1885—1894年恩格斯在杂志上发表了许多文章，经常提出忠告来帮助杂志编辑部，并且不时地批评编辑部背离马克思主义。从90年代后半期起，即在恩格斯逝世之后，杂志开始系统地刊登修正主义者的文章。在第一次世界大战期间，杂志采取中派立场，实际上支持社会沙文主义者。——4、424、661、662、728。）写点东西，但是，目前不可能去考虑这一点（注：恩格斯利用马克思的意见并且根据自己研究积累的许许多多和各种各样的材料，在两个月时间内（1884年3月底至5月底）写了《家庭、私有制和国家的起源》这部著作（见本卷第18—179页）。恩格斯关于泰罗和拉伯克著作的批评性意见，见他为1891年出版的此著德文第4版所写的序言（见本卷第4—17页）。——661。）。泰勒、拉伯克及其同伙所搞的整个骗局，不管是内婚制、外婚制，还是其他各种荒诞无稽之谈，现在都被彻底揭穿了。这些先生们在这里拚命抵制这本书，它是在美国印刷的，五个星期以前我就订购了这本书，但收不到！虽然在扉页上还印着一家伦敦书局作为共同出版者。

衷心问好。

      您的　弗·恩·

59.恩格斯致爱·伯恩施坦(1884年3月24日)

1884年3月24日于伦敦

……关于三月的文章不管怎么说还是很好的，主要点都强调得十分正确。刊登在下一号里的那篇论述人民党员对农民进行说教的文章也很好，其中只是对民主这个“概念”的引证是糟糕的（注：恩格斯指的是《社会民主党人报》（见注294）发表的两篇文章：1884年3月13日第11号上作为社论刊载的爱·伯恩施坦的文章《纪念三月战斗》和1884年3月20日第12号上以《论人民党的自然历史》为题的社论。——661。）。这个概念每次都随着人民的变化而变化（注：“民主”的原文是“Demokratie”，这个词来源于希腊文，在德文中有“人民当权”的意思。——编者注），因此它没有帮◎第661页◎助我们前进一步。照我的意见，应当这样说：无产阶级为了夺取政权也需要民主的形式，然而对于无产阶级来说，这种形式和一切政治形式一样，只是一种手段。但是，如果在今天，有人要把民主看成目的，那他就必然要依靠农民和小资产者，也就是要依靠那些正在灭亡的阶级，而这些阶级只要想人为地保全自己，那他们对无产阶级说来就是反动的。其次，不应该忘记，资产阶级统治的彻底的形式正是民主共和国，虽然这种共和国由于无产阶级已经达到的发展水平而面临严重的危险，但是，像在法国和美国所表明的，它作为单纯的资产阶级统治，总还是可能的。可见，自由主义的“原则”作为“一定的、历史地形成的”东西，实际上不过是一种不彻底的东西。自由主义的立宪君主政体是资产阶级统治的适当形式，那是(1)在初期，当资产阶级还没有和专制君主政体彻底决裂的时候，(2)在后期，当无产阶级已经使民主共和国面临严重的危险的时候。不过无论如何，民主共和国毕竟是资产阶级统治的最后形式：资产阶级统治将在这种形式下走向灭亡。就此结束我的赘谈……

60.恩格斯致爱·伯恩施坦　　　 1884年6月5日于伦敦

亲爱的爱德：

在海滨住了一个星期（注：1884年5月29日至6月4日，恩格斯在黑斯廷斯（英国南部海滨）德国民主派政论家西·波克罕家中作客。——662。）。右手食指割破，很厉害，所以写得简短而潦草。这样一来，考茨基只好等一等了，因为《社会民主党人报》（注：《社会民主党人报》是德国的一家周报，德国社会主义工人党的中央机关报，在反社会党人非常法生效期间，1879年9月至1888年9月在苏黎世出版，1888年10月至1890年9月27日在伦敦出版；1879年至1880年该报的编辑是格·福尔马尔，1881年至1890年编辑是爱·伯恩施坦；马克思和在该报整个出版时期为该报撰稿的恩格斯，都积极帮助该报编辑部执行党的无产阶级路线，批评并纠正它的个别错误和动摇。——397、400、647、661、662。）比《新时代》（注：《新时代》是德国社会民主党的理论杂志，1883年至1890年10月在斯图加特每月出版一次，以后至1923年秋每周出版一次。杂志的编辑从1883年至1917年10月是卡·考茨基，从1917年10月至1923年秋是亨·库诺。1885—1894年恩格斯在杂志上发表了许多文章，经常提出忠告来帮助杂志编辑部，并且不时地批评编辑部背离马克思主义。从90年代后半期起，即在恩格斯逝世之后，杂志开始系统地刊登修正主义者的文章。在第一次世界大战期间，杂志采取中派立场，实际上支持社会沙文主义者。——4、424、661、662、728。）更重要，况且后者的情况是这样的：不论我是否参加意见，反正一样。不过，考茨基的一切行动，就他告诉我的和就我对事态的判断而言，我认为是完全正确的。（注：1884年5月29日考茨基和伯恩施坦写信给恩格斯说，《新时代》（见注3）杂志编辑部内，考茨基同出版者狄茨及一批撰稿人之间存在意见分歧，因此暂时不要在该杂志上发表《家庭、私有制和国家的起源》。——662。）◎第662页◎

《社会民主党人报》情况有些不同。自从抱怨派（注：抱怨派是1848—1849年德国革命期间民主共和派给资产阶级立宪派起的绰号；恩格斯在这里把德国社会民主党右翼的代表叫作抱怨派。——663。）先生们形式上联合成一个政党并在国会党团中占了多数之后，自从他们意识到他们这种由于实施反社会党人法（注：反社会党人非常法是俾斯麦政府在帝国国会多数的支持下于1878年10月21日通过生效的一项法律，其目的在于反对社会主义运动和工人运动。这个法律将德国社会民主党置于非法地位；党的一切组织、群众性的工人组织、社会主义的和工人的刊物都被禁止，社会主义著作被没收，社会民主党人遭到镇压。但是，社会民主党在马克思和恩格斯的积极帮助下战胜了自己队伍中的机会主义分子和极“左”分子，得以在非常法生效期间正确地把地下工作同利用合法机会结合起来，大大加强和扩大了自己在群众中的影响。在群众性工人运动的压力下，非常法于1890年10月1日被废除。恩格斯对这一法律的评论，见《俾斯麦和德国工人党》一文（《马克思恩格斯全集》第19卷第308—310页）。——402、647、663、686、692、693、707、712。）而取得的力量并利用这一力量之后，我认为，我们尤其必须竭尽全力守住我们掌握的一切阵地，而首先是守住其中最重要的阵地——《社会民主党人报》。

这些人是靠反社会党人法过日子的。假如明天能公开论战，我主张立即出击，那时他们马上就会完蛋。但是目前任何的公开论战都不可能，目前所有在德国出版的报刊都在他们手中，而且他们的人数（在“领袖”中间占多数）使他们有可能拚命造谣中伤，施展阴谋和暗中破坏，——我认为，在这样的时候我们应当避免一切使他们有口实说我们搞分裂，即把分裂的罪名加在我们身上的行动。这是党内斗争的常规，而现在比任何时候更应当遵循这一常规。若是分裂，我们应当继续掌握老的党，而他们或者退党，或者被开除。

再来谈谈时机问题。现在一切都对他们有利。我们不能阻止他们分裂后在德国诬蔑和诽谤我们，不能阻止他们冒充群众的代表（因为群众真会选举他们！）。我们手中只有《社会民主党人报》和国外的报刊。他们的话能够被人倾听，而我们却很难办到。如果我们现在就造成分裂，那么全体党员群众就会不无理由地说，党费了很大力气，冒着种种危险，刚刚在改组，而我们却在这时候制造不和，瓦解党。如果我们能够避免这一情况，那么我仍然认为，分裂应当推迟到在德国发生某种变化的时候，那时我们就会有较大的行动自由。

但如果分裂还是不能避免的话，那么它决不应当带有私人的性质，不应当成为个别人之间的争吵（或某种可能被描绘成这类争吵的东西），例如，你和斯图加特分子之间的争吵，而应当在某个十分明确的原则性问题上发生，也就是说，在当前应当由于纲领（注：指1875年5月在哥达召开的合并代表大会上通过的德国社会主义工人党纲领。这个纲领中包含着一系列反科学的荒谬论点和对拉萨尔派的许多让步。马克思的《哥达纲领批判》，以及1875年3月18—28日恩格斯给奥·倍倍尔的信和1875年5月5日马克思给威·白拉克的信（见本选集第3卷第295—327页），都对这个略加修改便在代表大会上通过的纲领草案作了评述和分析批判。——663。）◎第663页◎遭到破坏而发生。纲领是这样地坏，你对它稍加研究就会发现，对你来说，那里有足够的立脚点。况且，国会党团是管不着纲领的。其次，分裂必须经过充分的准备，至少要使倍倍尔同意这样做并立即跟我们一起走。第三，你自己应当弄清楚，分裂一旦发生，你打算怎么办和你能够怎么办。如果让《社会民主党人报》落入这些人的手中，那就是在全世界面前败坏德国党的声誉。

在这个问题上，再没有什么比急躁更坏的了；一时激动作出的决定在自己看来似乎总是非常高尚的和英雄主义的，但是通常会导致蠢举，这一点我从千百次的亲身经验中知道得太清楚了。

总之：(1)分裂应当尽可能往后拖；(2)如果分裂不可避免的话，那就应当让他们提出来；(3)同时作好一切准备；(4)至少要有倍倍尔，而且尽可能还要有李卜克内西，否则不采取任何行动，李卜克内西只要看到分裂不可避免，就会又转变过来（也许，甚至会矫枉过正）；(5) 不顾一切地竭尽全力守住《社会民主党人报》这个阵地。我的意见就是这样。

对待这些先生们的“傲慢态度”，你们完全可以以千百倍的傲慢回敬他们。你们本来是很会讲话的，你们完全可以用相当尖刻和相当讽刺的话去对付这些蠢驴，以便消除他们的此类癖好。同这些不学无术而又自命不凡的人，没有必要进行认真的争论，而应当挖苦他们，用他们自己讲过的话嘲弄他们等等。

同时你别忘了，我的手脚已经被我承担的大量工作束缚住了，所以，如果发展到短兵相接的地步，我不会有时间像我希望的那样参加进去。

我还想从你那里比较详细地了解这些庸人不满的是什么和他们要求的是什么，而不是对这些庸人的一般的怨言。你要记住，你同他们谈判越久，他们向你提供的可用来指责他们自己的材料就◎第664页◎越多！

请来信告诉我，我在和倍倍尔通信中关于这些问题可以谈到什么程度。我这几天本应该给他写信，但我想拖到星期一，本月9日；到时我可能接到你的回信。

问候考茨基。

      你的　弗·恩·

61.恩格斯致爱·伯恩施坦

  ［1884年7月于伦敦］

……（注：信的开头部分残缺。——编者注）我硬着头皮看了几期《新世界》。（注：《新世界。大众消遣画报》是德国的社会主义杂志，1876年至1883年在莱比锡出版，后来在斯图加特和汉堡出版到1919年；1876年至1880年威·李卜克内西任该杂志编辑；在70年代，恩格斯曾为该杂志撰稿。——665。）这个杂志无聊透了，没法看下去。至于盖泽尔先生，他的“科学”是碰不得的。一个人在如此低贱的杂志上炫耀他的科学，就证明他实际上什么学问也没有，何况他还一直把“bacillus”印成“Cholera—Baccillus”，好像这个词是来源于bacca，而不是来源于baculus。而这个词是任何一本拉丁文词典里都有的。说什么唯物主义同唯心主义一样，二者都有片面性，应当结合为一个更高的统一体（注：布·盖泽尔《地球的内部结构》。——编者注），这种说法是陈词滥调，你不必去管它。至于无神论只是表示一种否定，这一点我们自己早在40年前驳斥哲学家们的时候就已经说过了，但是我们补充说：无神论单只是作为对宗教的否定，它始终要涉及宗教，没有宗教，它本身也不存在，因此它本身还是一种宗教……◎第665页◎

62.恩格斯致卡·考茨基（注：在这封信中恩格斯评论了考茨基驳施拉姆的文章。德国社会民主党人，改良主义者卡·奥·施拉姆曾把他的《卡·考茨基和洛贝尔图斯》一文的手稿送到《新时代》（见注3）杂志编辑部发表，他在该文内猛烈攻击以前在该杂志发表的考茨基的一篇文章《洛贝尔图斯的〈资本〉》。施拉姆的文章和考茨基的题为《答复》的答辩文章，发表在1884年《新时代》杂志第11期上。——666。）　　　 1884年9月20日于伦敦亲爱的考茨基：

随信将稿子挂号寄还。

你评洛贝尔图斯的文章（注：卡·考茨基《洛贝尔图斯的〈资本〉》。——编者注），有关经济方面写得很好；我又要指摘的地方是你在那些自己明知没有把握的领域所下的不容争辩的论断，你这样也就把弱点暴露给施拉姆，这个人是很会抓住这些弱点的。

这特别表现在对待“抽象”这个问题上，你的确过于一般地贬低“抽象”了。这里的区别在于：

马克思把存在于事物和关系中的共同内容概括为它们的最一般的思维表现，所以他的抽象只是用思维形式反映出已存在于事物中的内容。

与此相反，洛贝尔图斯给自己制造出一种或多或少是不完备的思维表现，并用这种概念来衡量事物，让事物必须符合这种概念。他寻求事物和社会关系的真正的、永恒的内容，但是它们的内容实质上是暂时性的。这样就有了真正的资本。这不是目前的资本，这不过是这个概念的不完备的体现。他不从目前的、唯一实际存在的资本里面得出资本概念，却为了从今天的资本达到真正的资本，去求助于孤立的人们，询问在他们的生产当中能体现为资本的是什么。当然是单纯的生产资料。这样一来，就干脆把真正的资◎第666页◎本和根据不同情况有时是资本有时不是资本的生产资料混在一起。这样一来，一切坏的特性，即一切真实的资本特性就都从资本中排除掉了。于是他就可以要求真实的资本必须符合这个概念，就是说，它只行使单纯的社会生产资料的职能，抛弃一切使它成为资本的东西，然而它必须仍旧是资本，也正因为如此，它才成为真正的资本……

63.恩格斯致约·菲·贝克尔　　　 1884年10月15日于伦敦

……你不必为我的健康担心。我的病是局部的，虽然有时令人厌烦，但是对整个健康毫无影响，而且决不是什么不治之症；它最坏不过使我不适于服兵役，但是也许过几年我还能够骑马。四个月以来，我不能动笔，但是我口述并几近完成了《资本论》第二册，还校订了第一册的英译文（已译完的那部分，占全书的3/8）。另外，我现在找到了一种药。它使我的病好了一些，但愿不久会进一步好转。不幸的倒是，自从我们失掉了马克思之后，我应该代替他。我一生所做的是我被指定做的事，就是拉第二小提琴，而且我想我做得还不错。我高兴我有像马克思这样出色的第一小提琴手。当现在突然要我在理论问题上代替马克思的地位并且去拉第一小提琴时，就不免要出漏洞，这一点没有人比我自己更强烈地感觉到。而且只有在时局变得更动荡一些的时候，我们才会真正感受到失去马克思是失去了什么。我们之中没有一个人像马克思那样高瞻远瞩，在应当迅速行动的时刻，他总是作出正确的决定，并立即切中要害。诚然，在风平浪静的时期，有时事件证实正确的是我，而不是◎第667页◎马克思，但是在革命的时期，他的判断几乎是没有错误的……

64.恩格斯致卡·考茨基

   1884年11月8日于伦敦

……你看看多有趣。正是德国的工业落后，给我们事业的进展帮了大忙。英国和法国向大工业的过渡大体已经完成。无产阶级所处的境况现在已经稳定；农业区和工业区，大工业和家庭工业已经分离，并且按现代工业所能容许的程度固定下来了。甚至每隔十年一次的周期性危机引起的波动，也已经成了习以为常的生存条件。工业变革时期出现的政治运动或直接社会主义运动（那时还不成熟）遭到了失败，遗留下来的与其说是鼓舞，不如说是沮丧；资产阶级的即资本主义的发展证明自己比革命的反抗更有力量；再要反对资本主义生产，就需要新的更强大的推动力，例如，英国失去它目前在世界市场上的统治地位或者法国发生某种特别的革命事件。

相反，德国大工业的发展在1848年才开始，这是那一年最可观的遗产。工业变革仍然在继续，而且是在极其不利的条件下继续着。以小块自由地产或租佃地产支撑的家庭工业，仍然在同机器和蒸汽抗争；濒于毁灭的小农抓住家庭工业作为最后的救命稻草；但是，刚刚被卷入工业，它又被机器和蒸汽压下去。农业的辅助收入，自己种的马铃薯，成为资本家压低工资最有力的工具；资本家现在把全部正常的剩余价值赠送给外国买主，只靠这种办法才在世界市场上保持住竞争能力，他自己的全部利润则通过降低正常工资来榨取。同时，由于大工业突飞猛进的发展，工业中心的整个生活◎第668页◎条件发生了根本变化。这样，整个德国（也许只有容克的东北地区除外）都卷入社会革命，小农被拉入工业，最守旧的地区也被卷进这个运动，因而整个德国的革命化比英国或法国彻底得多。而这场最终导致剥夺小农和手工业者的社会革命，又是发生在这样的时候：恰好一个德国人——马克思已经从理论上总结了英国和法国的实践和理论发展史的成果，揭示了资本主义生产的全部本质，从而也揭示了它的最终历史命运。这就给德国无产阶级提供了它的先驱者英国人和法国人从来没有过的纲领。一方面是更加深刻的社会变革，另一方面是人们更加心明眼亮，——这就是德国工人运动势不可挡地发展的奥秘……

1885年

65.恩格斯致维·伊·查苏利奇　　　 1885年4月23日于伦敦

……首先，我再对您说一遍，得知在俄国青年中有一派人真诚地、无保留地接受了马克思的伟大的经济理论和历史理论，并坚决地同他们前辈的一切无政府主义的和带点泛斯拉夫主义的传统决裂，我感到自豪。如果马克思能够多活几年，那他本人也同样会以此自豪的。这是一个对俄国革命运动的发展将会具有重大意义的进步。在我看来，马克思的历史理论是任何坚定不移和始终一贯的革命策略的基本条件；为了找到这种策略，需要的只是把这一理论应用于本国的经济条件和政治条件。

但是，要做到这一点，就必须了解这些条件；至于我，对俄国现◎第669页◎状知道得太少，不能冒昧地对那里在某一时期所应采取的策略的细节作出判断。此外，对俄国革命派内部的秘密的事情，特别是近几年的事情，我几乎一无所知。我在民意党人中的朋友从来没有对我谈过这类事情。而这是得出肯定意见的必不可少的条件。

我所知道的或者我自以为知道的俄国情况，使我产生如下的想法：这个国家正在接近它的1789年。革命一定会在某一时刻爆发；它每天都可能爆发。在这种情况下，这个国家就像一颗装上炸药的地雷，所差的就是点导火线了。从3 月13日（注：1881年3月13日，民意党人根据“民意党”执行委员会的决定，在彼得堡刺死了俄皇亚历山大二世。——670。）以来更是如此。这是一种例外情况，在这种情况下，一小伙人就能制造出一场革命来，换句话说，只要轻轻一撞就能使处于极不稳定的平衡状态（用普列汉诺夫的比喻来说（注：恩格斯指的是普列汉诺夫在他的著作《我们的意见分歧》中一再使用的说法，即俄国的公社关系处于不稳定的平衡状态。——670。））的整个制度倒塌，只要采取一个本身是无足轻重的行动，就能释放出一种接着便无法控制的爆炸力。如果说布朗基主义（幻想通过一个小小的密谋团体的活动来推翻整个社会）曾经有某种存在的理由的话，那这肯定是在彼得堡（注：草稿中这里删去了：“我不说是在俄国，因为在远离行政中心的省份，这样的打击是无法进行的。”——编者注）。只要火药一点着，只要力量一释放出来，只要人民的能量由位能变为动能（仍然是普列汉诺夫爱用的、而且用得很妙的比喻（注：指普列汉诺夫《我们的意见分歧》一书中以下的一段话：“我认为，俄国革命的位能是巨大的，不可战胜的，如果说反动势力日益抬头，那只是因为我们不善于把这种位能变成动能。”——670。）），那么，点燃导火线的人们就会被炸得粉身碎骨，因为这种爆炸力将比他们强一千倍，它将以经济力和经济阻力为转移尽可能给自己寻找出路。

假定这些人设想能够抓到政权，那有什么关系呢？如果他们凿穿堤坝引起决堤，那急流本身很快就会把他们的幻想冲得一干二净。但即使这种幻想偶然赋予他们更大的意志力，这有什么值得抱怨的呢？那些自夸制造出革命的人，在革命的第二天总是看到，他◎第670页◎们不知道他们做的是什么，制造出的革命根本不像他们原来打算的那个样子。这就是黑格尔所说的历史的讽刺（注：恩格斯在这里引用了黑格尔《哲学史讲演录》第2卷中的说法。黑格尔在那里解释“苏格拉底式的讽刺”时作了如下评论：“所有的辩证法都承认应该承认的东西，好像真是如此似的，然后让它的内部解体自行发展，——这可说是世界的普遍讽刺。”——671。），免遭这种讽刺的历史活动家为数甚少。（注：草稿中这里删去了：“也许我们大家的命运都会是这样。”——编者注）您不妨看看违心的革命者俾斯麦，看看到头来竟同自己所崇拜的沙皇（注：亚历山大三世。——编者注）闹得不可开交的格莱斯顿。

据我看来，最重要的是：在俄国能有一种推动力，能爆发革命。至于是这一派还是那一派发出信号，是在这面旗帜下还是那面旗帜下发生，我认为是无关紧要的。如果这是（注：草稿中这里删去了：“贵族集团或交易所投机分子集团，好吧，欢迎！直到”。——编者注）一场宫廷革命，那它在第二天就会被一扫而光。在这个国家里，形势这样紧张，革命的因素积累到这样的程度，广大人民群众的经济状况日益变得无法忍受，社会发展的各个阶段——从原始公社到现代大工业和金融寡头——都有其代表，所有这一切矛盾都被举世无双的专制制度用强力禁锢在一起，这种专制制度日益使那些体现了民族智慧和民族尊严的青年们忍无可忍了，——在这样的国家里，如果1789年一开始，1793年很快就会跟着到来……

66.恩格斯致盖·吉约姆－沙克

  ［1885年7月5日左右于伦敦］

……法国人在要求限制妇女劳动方面不像德国人那么迫切，这是由于在法国，尤其是在巴黎，妇女的工厂劳动只起比较次要的◎第671页◎作用。就我所知，在工资还根本没有废除以前，争取男女同工同酬始终是所有社会主义者的要求。劳动妇女，由于她们的特殊生理机能，需要特别的保护，来对抗资本主义的剥削，我认为这是很明显的。英国妇女界争取妇女形式上的权利的先驱们，即主张让妇女和男子受资本家同样厉害的剥削的那些人，自己也多半同资本主义对男女劳动者的剥削有直接或间接的利害关系。我承认，在资本主义生产方式存在的最后年代里，我关心下一代人的健康更甚于关心两性在形式上的绝对平等。我深信，只有在废除了资本对男女双方的剥削并把私人的家务劳动变成一种公共的行业以后，男女的真正平等才能实现。

67.恩格斯致敏·考茨基（注：这封信是对卡·考茨基的母亲敏·考茨基1885年10月15日来信的复信，敏·考茨基是1885年夏天在伦敦同恩格斯认识的。——672。）

1885年11月26日于伦敦

……《旧和新》（注：敏·考茨基的《旧和新》。——编者注）我已经看过了，衷心地感谢您寄给我这本书。您在这本书里对盐场工人生活的描写，就像在《斯蒂凡》（注：敏·考茨基的《格里兰霍夫的斯蒂凡》。——编者注）里对农民生活的描写一样出色。对维也纳社交界的描写大部分也是很好的。维也纳的确是唯一有社交界的德意志城市，柏林只有一些“固定的小圈子”，而更多是不固定的，因此，在那里只有描写文人、官员和演员的那种小说才能找到地盘。在您的作品的这一部分里，情节的发展有的地方是否太急促了一些，您比我更能作出判断；使我们的人得到这种印象的某些东西，在维也纳可能是完全自然的，因◎第672页◎为那里具有把南欧和东欧的各种因素混合在一起的独特的国际性质。对于这两种环境里的人物，我认为您都用您平素的鲜明的个性描写手法刻画出来了；每个人都是典型，但同时又是一定的单个人，正如老黑格尔所说的，是一个“这个”，而且应当是如此。但是，为了表示没有偏颇，我还要找点毛病出来，在这里我来谈谈阿尔诺德。这个人确实太完美无缺了，如果他最终在一次山崩中死掉了，那么，除非人们推说他不见容于这个世界，才能把这种情形同文学上的崇尚正义结合起来。可是，如果作者过分欣赏自己的主人公，那总是不好的，而据我看来，您在这方面也多少犯了这种毛病。爱莎即使已经被理想化了，但还保有一定的个性描写，而在阿尔诺德身上，个性就更多地消融到原则里去了。

可是，产生这个缺陷的原因从小说本身就能感觉到。显而易见，您认为需要在这本书里公开表明您的立场，在全世界面前证明您的信念。这您已经做了，已经是过去的事了，用不着再以这种形式重复。我决不反对倾向诗本身。悲剧之父埃斯库罗斯和喜剧之父阿里斯托芬都是有强烈倾向的诗人，但丁和塞万提斯也不逊色；而席勒的《阴谋与爱情》的主要价值就在于它是德国第一部有政治倾向的戏剧。现代的那些写出优秀小说的俄国人和挪威人全是有倾向的作家。可是我认为，倾向应当从场面和情节中自然而然地流露出来，而无需特别把它指点出来；同时我认为，作家不必把他所描写的社会冲突的历史的未来的解决办法硬塞给读者。此外，在当前条件下，小说主要是面向资产阶级圈子里的读者，即不直接属于我们的人的那个圈子里的读者，因此，如果一部具有社会主义倾向的小说，通过对现实关系的真实描写，来打破关于这些关系的流行的传统幻想，动摇资产阶级世界的乐观主义，不可避免地引起对于现存事物的永恒性的怀疑，那么，即使作者没有直接提出任何解决◎第673页◎办法，甚至有时并没有明确地表明自己的立场，但我认为这部小说也完全完成了自己的使命。您对奥地利农民和维也纳“社交界”的透彻了解以及您对他们的出色的生动描写，表明在这方面的素材是很多的，而在《斯蒂凡》中您已证明您还善于用巧妙的讽刺处理您的主人公，这种讽刺显示出作家能驾驭自己的作品……

1886年

68.恩格斯致奥·倍倍尔　　　 1886年1月20—23日于伦敦

……至于我提的关于在国有土地上建立生产合作社的建议，它的唯一目的就是给当时赞成轮船公司津贴299的多数派指明一条出路，告诉他们怎样才能不失体面地投票反对这个提案，走出他们已经陷入的死胡同。而在我看来，这个建议原则上是完全正确的。我同意，如果我们提出积极的东西，那我们应该只提可行的建议。但是，它们应该是实际上可行的，不管现政府会不会实行。我还走得更远。如果我们提出导致资本主义生产崩溃的社会主义措施（如上所述），那只能是一些切实可行、但对现政府说来是不可行的措施。因为，这个政府会败坏和糟踏任何类似的措施，政府实行这类措施仅仅是为了断送它。而这个建议是任何一个容克的或资产阶级的政府都不会实行的。给东部各省的农村无产阶级指明道路，使他们本身走上一条他们能够消灭容克和租佃者的剥削的道路——把恰恰是这样一部分居民吸引到运动中来，这部分居民的被奴役和愚化，使得支撑整个普鲁士的团队能从他们中间得到兵◎第674页◎员的补充，总之，要从内部，从根基上炸毁普鲁士这样的建议多数派是想不到的。只要那里还存在大土地所有制，这个措施我们无论如何必须坚持，而我们一旦掌握政权，我们自己就一定要付诸实施：把大地产转交给（先是租给）在国家领导下独立经营的合作社，这样，国家仍然是土地的所有者。这个措施有一个很大的优点：它在实质上是切实可行的，但是除了我们党以外，没有一个党会实行它，因而也没有一个党能破坏它。而仅仅这一个措施就能使普鲁士完蛋，我们越早宣传这个措施，对我们就越有利。

这件事无论同舒尔采－德里奇或是同拉萨尔都毫无共同之处。他们两个人提出建立小合作社，一个是靠国家帮助，另一个是不靠国家帮助；但他们两个人都认为，这些合作社不应占有现存的生产资料，而只是同现存的资本主义生产并列地建立新的合作生产。我的建议要求把合作社推行到现存的生产中去。正像巴黎公社要求工人按合作方式经营被工厂主关闭的工厂那样，应该将土地交给合作社，否则土地会按照资本主义方式去经营。这是一个巨大的差别。至于在向完全的共产主义经济过渡时，我们必须大规模地采用合作生产作为中间环节，这一点马克思和我从来没有怀疑过。但事情必须这样来处理，使社会（即首先是国家）保持对生产资料的所有权，这样合作社的特殊利益就不可能压过全社会的整个利益。至于德意志帝国没有国有土地，那无关紧要：总是可以找到适当方式的，就像在波兰问题的辩论过程中那样，当时驱逐出境的事（注：指非德籍波兰人被驱逐出普鲁士东部各省一事。1885年11月26日波兰党团就此向帝国国会提出质询，这个质询得到社会民主党人的支持。在1885年12月1日的帝国国会会议上，俾斯麦宣读了威廉一世的通告，宣称这个问题属于普鲁士政府的职权范围，帝国国会不能讨论。倍倍尔在同一天的会议上发言，阐述了社会民主党党团支持这个质询的理由，并指出这个问题属于国会的权限，必须进行讨论等。最后帝国国会在1886年1月15—16日就此进行了一场辩论。——675。） 同帝国政府也并没有直接的关系。

正因为政府决不可能接受这类东西，所以，提出我所建议的津贴来同轮船公司津贴相对抗是没什么危险的。如果政府能同意这一点，那你当然是正确的……◎第675页◎

69.恩格斯致爱·皮斯（注：恩格斯的这封信是给费边社的一个领导人爱·皮斯的回信的草稿。皮斯请求恩格斯为费边社准备出版的小册子《什么是社会主义？》写一篇文章，简要地叙述一下社会主义者提出的经济、社会和政治的基本要求。

费边社是一批英国资产阶级知识分子于1884年建立的改良主义组织。它的主要首领是悉·韦伯和比·韦伯。费边社的名称来自公元前3世纪的罗马统帅费边·马克西姆的名字。这个统帅曾在同迦太基统帅汉尼拔的战争中采取待机策略，因而得到“孔克达特”（缓进者）的绰号。费边社的成员主要是资产阶级知识分子，他们反对马克思关于无产阶级阶级斗争和社会主义革命的学说，鼓吹通过细微的改良来逐渐地改造社会，宣扬用所谓“地方公有社会主义”的办法使资本主义过渡到社会主义。——676。）［草稿］　　　 1886年1月27日［于伦敦］尊敬的先生：

对您昨天亲切的便笺，很遗憾，我只得告诉您，我的时间现在已被无法拖延的工作完全占去，至少最近一年我无法承担任何新的义务。

如上所述，我无需再申述其他理由，来说明为什么我不能写您所请求的文章。但是无论如何应当声明，我所在的党并没有任何一劳永逸的现成方案。我们对未来非资本主义社会区别于现代社会的特征的看法，是从历史事实和发展过程中得出的确切结论；不结合这些事实和过程去加以阐明，就没有任何理论价值和实际价值。这些特征的经济方面，我在自己的《欧根·杜林先生在科学中实行的变革》一书中曾试图加以叙述和解释，见该书第2版第253—271页，转载于我的著作《社会主义从空想到科学的发展》第3版第28—48页。（注：见本选集第3卷第617—634页和740—760页。——编者注）这样一个无论是政治的还是非经济的社会问题都根本未触及的特殊的概述，我无法写得更简短。因此要为您写600 字的提要，对我来说是一项力所不及的任务。

  忠实于您的◎第676页◎

70.恩格斯致弗·阿·左尔格

   1886年11月29日于伦敦

……亨利·乔治的成就（注：1886年秋天，在准备纽约市政选举期间，为了工人阶级的统一的政治行动，建立了统一工人党。建党的倡导者是纽约的中央劳动联合会，即1882年成立的该市工会的联合组织。以纽约为榜样，其他许多城市也建立了这样的政党。工人阶级在新的工人党领导下，在纽约、芝加哥和密尔沃基的选举中获得了重大的成就：统一工人党提出的纽约市长候选人亨利·乔治得到全部选票的31％；在芝加哥，工人党拥护者把一名参议员候选人和九名众议员候选人选入了州的立法议会，工人党的美国国会议员候选人仅以64票之差而未当选；在密尔沃基，工人党一名候选人当选为市长，一名候选人当选为州的立法议会的参议员，六名候选人当选为众议员，并有一名候选人当选为美国国会议员。——388、677。）当然已经暴露了一大堆骗局，我感到高兴的是，我当时没有在场。但是，尽管如此，那还是一个划时代的日子。德国人一点不懂得把他们的理论变成推动美国群众的杠杆；他们大部分连自己也不懂得这种理论，而用学理主义和教条主义的态度去对待它，认为只要把它背得烂熟，就足以满足一切需要。对他们来说，这是教条，而不是行动的指南。此外，他们原则上是不学英语的。因此，美国的群众不得不自找出路，看来他们首先在“劳动骑士”（注：“劳动骑士”即“劳动骑士团”的简称，是1869年在费城创建的美国工人组织，在1878年以前，是一个秘密团体，成员大部分是非熟练工人，其中包括许多黑人，它的目的是建立合作社和互助组织。骑士团虽曾参加工人阶级的行动，但是，它的领导实际上反对工人参加政治斗争，主张阶级合作，反对1886年全国性罢工，禁止它的成员参加罢工，尽管如此，骑士团的普通成员还是参加了罢工。此后，骑士团失去了它在工人群众中的影响，到90年代末就瓦解了。——390、677、679。）里找到了这种出路，这一团体的混乱的原则和可笑的组织看来是同他们自己的混乱情况相适应的。但是根据我所听到的一切来判断，“劳动骑士”已经成了一种真正的力量，特别是在新英格兰和西部地区，而且，由于资本家的疯狂反对，这种力量将日益增大。我认为，必须在他们中间进行工作，在这批还完全可塑的群众中培养一个核心，让这一核心了解运动和运动的目的，从而在目前的“骑士团”必然发生分裂的时候能自然而然地把该团的领导权（至少是一部分领导权）抓到手中。“劳动骑士”的最大的弱点就是他们在政治上的中立态度，结果出现了鲍德利等人的十足的欺诈行为。可是这种中立态度的势头已经在11月选举时期，特别是在纽约，由于群众所采取的行动而被打掉。每一个新参加运动的国家所应采取的第一个重大步骤，始终是把工人组织成独立的政党，不管怎样组织起来，只要它是一个真正的工人政党就行。而这一步已比我们所预期的还要快得多地实现了，这是最主要的。这◎第677页◎个党的第一个纲领还是混乱的和极不完备的，它还打着亨·乔治的旗号，这都是不可避免的缺点，然而也是暂时的缺点。群众需要有时间和机会来成长，而只要他们有了自己的运动——不管这种运动采取什么形式，只要是他们自己的运动——，他们就会有这种机会，因为在这种运动中，他们将通过本身的错误、通过亲身经历的痛苦经验而前进。

美国的运动正处于我们在1848年以前所处的那种阶段上，那里真正有才智的人物首先应当起共产主义者同盟在1848年以前在各个工人联合会中所起的那种作用。不同的是，在美国，这一切目前将进行得无比迅速；运动开展不过8个月，就能在选举中取得那样的成绩，这简直是闻所未闻的。而如果有做得不够的地方，资产者就会去补做；全世界没有哪一个地方的资产者像你们那里的资产者那样无耻和专横，你们那里的法官比起俾斯麦手下的那帮帝国讼棍来有过之而无不及。凡是资产者用这种手段进行斗争的地方，斗争很快就得到结局，如果我们在欧洲不加紧行动，那么美国人很快就会超过我们。但是正好现在，你们那里加倍地需要有几个我们方面的人，他们要在理论和久经考验的策略方面毫不动摇，同时要能说英文和写英文，因为美国人由于各种显而易见的历史原因在所有理论问题上都远远落后，他们虽然没有从欧洲接受中世纪的制度，但是接受了大量中世纪的传统、宗教、英国的普通（封建）法、迷信、降神术，总之，接受了过去对做生意并不直接有害而现在对愚化群众则非常有用的各种荒唐的东西。如果那里存在着理论头脑清醒的人，能预先告诉他们，自己的错误会造成什么后果，能使他们弄清楚，任何一个运动，要是不始终把消灭雇佣劳动制作为最终目标，它就一定要走上歧途，遭到失败，那么，许多蠢事都可以避免，整个过程也将大大地缩短。可是，这必须按英国方式◎第678页◎进行，德国的特点必须抛开，《社会主义者报》（注：《社会主义者报》是一家周报，北美社会主义工人党机关报，1885—1892年在纽约用德文出版。——679。）的先生们未必能胜任这一工作，而《人民报》（注：《人民报》即《纽约人民报》，是美国的社会主义日报，1878—1932年在纽约用德文出版；90年代海·施留特尔曾为该报撰稿。——679。）的先生们也只是在做生意方面比他们聪明一点……

71.恩格斯致弗·凯利－威士涅

   威茨基夫人　　　 1886年12月28日于伦敦

……我的序言（注：见本卷第387—396页。——编者注）当然将完全论述美国工人最近10个月来所取得的巨大进展，自然也要涉及亨·乔治和他的土地改革计划。但是不能要求非常详尽地谈论这个问题。而且我并不认为这样做的时机已经到了。使运动扩大、协调地发展，扎下根子并尽可能地包括整个美国无产阶级，要比使它从一开始就按照理论上完全正确的路线出发和向前进展重要得多。要获取明确的理论认识，最好的道路就是从本身的错误中学习，“吃一堑，长一智”。而对于整整一个大的阶级来说，特别是对于像美国人这样一个如此重视实践而轻视理论的民族来说，别的道路是没有的。最主要的是使工人阶级作为阶级来行动；一旦做到了这一步，他们就会很快找到正确的方向，而一切进行阻挠的人，不论是亨·乔治还是鲍德利，都将同他们自己的小宗派一起被抛弃。因此，我也认为“劳动骑士”（注：“劳动骑士”即“劳动骑士团”的简称，是1869年在费城创建的美国工人组织，在1878年以前，是一个秘密团体，成员大部分是非熟练工人，其中包括许多黑人，它的目的是建立合作社和互助组织。骑士团虽曾参加工人阶级的行动，但是，它的领导实际上反对工人参加政治斗争，主张阶级合作，反对1886年全国性罢工，禁止它的成员参加罢工，尽管如此，骑士团的普通成员还是参加了罢工。此后，骑士团失去了它在工人群众中的影响，到90年代末就瓦解了。——390、677、679。）是运动中的一个极重要的因素，不应当从外面冷眼看待它，而要从内部使之革命化，而且我认为，那里的许多德国人犯了一个严重的错误，他们面临一个强大而出色的、但不是由他们自己创造出来的运动时，竟企图把他们那一套从外国输入的、常常是没有弄懂的理论◎第679页◎变成一种“唯一能救世的教条”，并且和任何不接受这种教条的运动保持一个遥远的距离。我们的理论不是教条，而是对包含着一连串互相衔接的阶段的发展过程的阐明。希望美国人一开始行动就完全了解在比较老的工业国家里制定出来的理论，那是可望而不可及的。德国人所应当做的事情是，根据自己的理论去行动，——如果他们像我们在1845年和1848年那样懂得理论的话——，参加工人阶级的一切真正的普遍的运动，接受运动的实际出发点，并通过下列办法逐步地把运动提到理论高度：指出所犯的每一个错误、遭到的每一次失败都是原来纲领中的各种错误的理论观点的必然结果。用《共产党宣言》里的话来说，就是他们应当在当前的运动中代表运动的未来（注：见本选集第1卷第306页。——编者注）。可是，首先要让运动有巩固自己的时间，不要硬把别人在开始时还不能正确了解、但很快就会学会的一些东西灌输给别人，从而使初期不可避免的混乱现象变本加厉。一二百万工人在明年11月投票拥护真正的工人政党，在目前来说，要比十万人投票拥护一个在教条上十全十美的纲领更有价值得多。一旦运动向前发展，马上要作的第一个尝试，就是要在全国规模上把卷入运动的群众联合起来，从而使所有的人——乔治的拥护者、“劳动骑士”、工联主义者以及所有其他人都处于面对面的地位。如果我们的德国朋友们到那时把这个国家的语言学得很好，能够参加讨论，那时他们就能批评别人的观点，通过揭发各种立场的内在矛盾，逐步地使这些人了解他们本身所处的实际地位，即资本和雇佣劳动的相互关系给他们造成的地位。可是，任何可能拖延或阻挠工人政党在全国范围内巩固起来（不管根据什么样的纲领）的举动，我都认为是个大错误，因此，我认为全面而详尽地谈◎第680页◎论亨·乔治或“劳动骑士”的时机尚未到来……

1887年

72.恩格斯致弗·凯利－威士涅

   威茨基夫人　　　 1887年1月27日［于伦敦］

……美国的运动，我认为正是目前从大洋的这一边看得最清楚。在当地，个人之间的纠纷和地方上的争论必然要使运动大为失色。真正能够阻碍运动向前发展的唯一东西，就是这些分歧的加剧并从而导致宗派的形式。在某种程度上说，这种情形将是不可避免的，但是越少越好。而德国人尤其应当提防这一点。我们的理论是发展着的理论，而不是必须背得烂熟并机械地加以重复的教条。越少从外面把这种理论硬灌输给美国人，而越多由他们通过自己亲身的经验（在德国人的帮助下）去检验它，它就越会深入他们的心坎。当我们在1848年春天回到德国的时候，我们参加了民主政党，因为这是唯一能引起工人阶级注意的手段；我们是该政党的最先进的一翼，但毕竟是它的一翼。当马克思创立国际的时候，他草拟的总章程使当时一切无产阶级社会主义者——蒲鲁东分子、皮埃尔·勒鲁分子、甚至英国工联中比较先进的部分都可以参加国际；就是由于这种广泛性，国际才成为它当时的那个样子，即成为逐步融解和吸收除无政府主义者外的各个比较小的宗派的一种工具，无政府主义者在各个国家里的突然出现不过是公社失败以后资产阶级的极端反动的结果，因此我们可以泰然地让他们寿终正寝，事实上也已经是这样了。如果我们在1864—1873年间坚持只和那些◎第681页◎公开承认我们纲领的人合作，那我们今天会处于什么境地呢？我认为，我们的全部实践已经证明，可以在工人阶级普遍性的运动的各个阶段上同它进行合作，而无需放弃或隐瞒我们自己的独特立场甚至组织；我担心的是，如果在美国的德国人选择另一条道路，那他们要犯大错误……

1888年

73.恩格斯致玛·哈克奈斯

  ［1888年4月初于伦敦］

尊贵的哈克奈斯女士：

多谢您通过维泽泰利出版公司把您的《城市姑娘》转给我。我无比愉快地和急切地读完了它。的确，正像我的朋友、您的译者艾希霍夫所说的，它是一件小小的艺术品。他还说——您听了一定会满意的——，他几乎不得不逐字逐句地翻译，因为任何省略或试图改动都只能损害原作的价值。

您的小说，除了它的现实主义的真实性以外，给我的印象最深的是它表现了真正艺术家的勇气。这种勇气不仅表现在您敢于冒犯傲慢的庸人们而对救世军（注：救世军是英国的宗教慈善组织，1865年由传教士威·布斯创立。该组织的活动后来扩展到其他国家（1880年按军队编制改组后开始采用这个名称）。在资产阶级的大力支持下，该组织进行广泛的宗教活动，建立了一整套慈善机构。——682。）所作的处理上，这些庸人也许从您的小说里才第一次知道救世军为什么竟对人民群众发生这样大的影响；而且还主要表现在您把无产阶级姑娘被资产阶级男人所勾引这样一个老而又老的故事作为全书的中心时所使用的朴实无华的手法。平庸的作家会觉得需要用一大堆生造的情节和曲意的修饰来掩盖这种他们认为是平凡的结构，然而他们终究还是逃不脱◎第682页◎被人看穿的命运。您觉得您有把握叙述一个老故事，因为您如实地叙述了它，使它变成新故事。

您的阿瑟·格兰特先生是一个杰作。

如果我要提出什么批评的话，那就是，您的小说也许还不够现实主义。据我看来，现实主义的意思是，除细节的真实外，还要真实地再现典型环境中的典型人物。您的人物，就他们本身而言，是够典型的；但是环绕着这些人物并促使他们行动的环境，也许就不是那样典型了。在《城市姑娘》里，工人阶级是以消极群众的形象出现的，他们无力自助，甚至没有试图作出自助的努力。想使这样的工人阶级摆脱其贫困而麻木的处境的一切企图都来自外面，来自上面。如果这是对1800年前后或1810年前后，即圣西门和罗伯特·欧文的时代的恰如其分的描写，那么，在1887年，在一个有幸参加了战斗无产阶级的大部分斗争差不多50年之久的人看来，就不可能是恰如其分的了。工人阶级对他们四周的压迫环境所进行的叛逆的反抗，他们为恢复自己做人的地位所作的极度的努力——半自觉的或自觉的，都属于历史，因而也应当有权在现实主义领域内要求占有一席之地。

我决不是责备您没有写出一部直截了当的社会主义的小说，一部像我们德国人所说的“倾向性小说”，来鼓吹作者的社会观点和政治观点。我决不是这个意思。作者的见解越隐蔽，对艺术作品来说就越好。我所指的现实主义甚至可以不顾作者的见解而表露出来。让我举一个例子。巴尔扎克，我认为他是比过去、现在和未来的一切左拉都要伟大得多的现实主义大师，他在《人间喜剧》里给我们提供了一部法国“社会”，特别是巴黎“上流社会”的卓越的现实主义历史，他用编年史的方式几乎逐年地把上升的资产阶级在1816—1848年这一时期对贵族社会日甚一日的冲击描写出来，◎第683页◎这一贵族社会是在1815年以后又重整旗鼓的，并尽力重新恢复旧日法国生活方式的标准。他描写了这个在他看来是模范社会的最后残余怎样在庸俗的、满身铜臭的暴发户的逼攻之下逐渐屈服，或者被这种暴发户所肢解；他描写了贵妇人（她们在婚姻上的不忠只不过是维护自己的一种方式，这和她们嫁人的方式是完全相适应的）怎样让位给为了金钱或衣着而给自己丈夫戴绿帽子的资产阶级妇女。围绕着这幅中心图画，他汇集了法国社会的全部历史，我从这里，甚至在经济细节方面（诸如革命以后动产和不动产的重新分配）所学到的东西，也要比从当时所有职业的史学家、经济学家和统计学家那里学到的全部东西还要多。不错，巴尔扎克在政治上是一个正统派（注：指19世纪上半叶法国资产阶级的两个保皇党——正统派和奥尔良派。

正统派是法国于1792年被推翻的，代表世袭大地主利益的波旁王朝长系的拥护者。在1830年，该王朝第二次被推翻以后，正统派就组成了政党。

奥尔良派是金融贵族的大资产阶级的保皇党，是1830年七月革命到1848年革命这段时期执政的波旁王朝幼系、奥尔良公爵的拥护者。

在第二共和国时期（1848—1851年），两个保皇集团成为联合起来的保守的“秩序党”的核心。——513、684。）；他的伟大作品是对上流社会无可阻挡的崩溃的一曲无尽的挽歌；他对注定要灭亡的那个阶级寄予了全部的同情。但是，尽管如此，当他让他所深切同情的那些贵族男女行动的时候，恰恰是这个时候，他的嘲笑空前尖刻，他的讽刺空前辛辣。而他经常毫不掩饰地赞赏的人物，却正是他政治上的死对头，圣玛丽修道院的共和党英雄们（注：恩格斯这里指的是1832年6月5—6日的巴黎起义，参加起义准备工作的有共和党左翼和一些秘密革命团体；拉马克将军的出殡是起义的导火线。参加起义的工人构筑了街垒，异常英勇顽强地进行了保卫战。有一个街垒构筑在圣玛丽修道院原来所在的圣马丁街。这个街垒是最后陷落的街垒之一。巴尔扎克在长篇小说《失去的幻想》和中篇小说《卡金尼扬公爵夫人的秘密》中描绘了“在圣玛丽修道院墙下阵亡”的共和党人米·克莱蒂安。巴尔扎克称他为“能够改变社会面貌的伟大的政治家”。——684。），这些人在那时（1830—1836年）的确是人民群众的代表。这样，巴尔扎克就不得不违反自己的阶级同情和政治偏见而行动；他看到了他心爱的贵族们灭亡的必然性，从而把他们描写成不配有更好命运的人；他在当时唯一能找到未来的真正的人的地方看到了这样的人，——这一切我认为是现实主义的最伟大胜利之一，是老巴尔扎克最重大的特点之一。

为了替您辩护，我必须承认，在文明世界里，任何地方的工人群众都不像伦敦东头（注：伦敦东头是无产阶级和贫民的居住区。——编者注）的工人群众那样不积极地反抗，那样消极地屈服于命运，那样迟钝。而且我怎么能知道：您是否有非常充分◎第684页◎的理由这一次先描写工人阶级生活的消极面，而在另一本书中再描写积极面呢？

1889年

74.恩格斯致格·特里尔　　　 1889年12月18日于伦敦

亲爱的特里尔先生：

衷心地感谢您8日的有趣来信。

如果要我对最近在哥本哈根演出的大型政治历史剧（注：恩格斯指的是1876年成立的丹麦社会民主工党的改良主义多数派和以特里尔及尼·彼得逊为首的革命派之间的斗争。聚集在《工人报》周围的“革命派”反对该党机会主义派的改良政策，为把该党改变为无产阶级的政党而斗争；1889年中央理事会把特里尔和彼得逊开除出党。革命少数派于是成立了自己的组织，但是由于领导人的宗派错误这个组织未能发展成为群众性无产阶级政党。——685。）（您成了它的牺牲品）发表意见，那么，我就从和您的意见不同的一点开始吧。

您原则上拒绝同其他政党采取任何共同行动，甚至是暂时的共同行动。即使我不绝对拒绝在采取共同行动比较有利或害处最小的情况下采取这种手段，我仍不失为一个革命者。

无产阶级不通过暴力革命就不可能夺取自己的政治统治，即通往新社会的唯一大门，在这一点上，我们的意见是一致的。要使无产阶级在决定关头强大到足以取得胜利，无产阶级必须（马克思和我从1847年以来就坚持这种立场）组成一个不同于其他所有政党并与它们对立的特殊政党，一个自觉的阶级政党。

可是，这并不是说，这一政党不能暂时利用其他政党来达到自己的目的。同样也不是说，它不能暂时支持其他政党去实现或是直接有利于无产阶级的、或是朝着经济发展或政治自由方向前进一步的措施。在德国谁真正为废除长子继承权和其他封建残余而斗◎第685页◎争，为废除官僚制度和保护关税制度而斗争，为废除反社会党人法（注：反社会党人非常法是俾斯麦政府在帝国国会多数的支持下于1878年10月21日通过生效的一项法律，其目的在于反对社会主义运动和工人运动。这个法律将德国社会民主党置于非法地位；党的一切组织、群众性的工人组织、社会主义的和工人的刊物都被禁止，社会主义著作被没收，社会民主党人遭到镇压。但是，社会民主党在马克思和恩格斯的积极帮助下战胜了自己队伍中的机会主义分子和极“左”分子，得以在非常法生效期间正确地把地下工作同利用合法机会结合起来，大大加强和扩大了自己在群众中的影响。在群众性工人运动的压力下，非常法于1890年10月1日被废除。恩格斯对这一法律的评论，见《俾斯麦和德国工人党》一文（《马克思恩格斯全集》第19卷第308—310页）。——402、647、663、686、692、693、707、712。）和对集会结社权的限制而斗争，那我就会支持谁。如果我们德国的进步党（注：进步党人是1861年6月成立的普鲁士资产阶级进步党的代表。其著名人物有瓦尔德克、微耳和、舒尔采－德里奇、福尔肯贝克和霍维尔贝克。进步党要求在普鲁士领导下统一德国，召开全德议会，建立对众议院负责的强有力的自由派内阁。由于害怕工人阶级和仇视社会主义运动，进步党在半专制的德国的条件下容忍了普鲁士容克的统治。进步党政治上的动摇反映了它所依靠的商业资产阶级、小工业家和部分手工业者的不稳定性。1866年，进步党分裂，其右翼组成了民族自由党。——569、658、686。）或者你们丹麦的农民党（注：农民党（左派党）是1870年建立的丹麦资产阶级自由派政党。在20世纪，该党代表大地主、中等地主和一部分城市资产阶级的利益。——686。）是真正激进的资产阶级政党，而不仅仅是一些一受到俾斯麦或埃斯特鲁普的威胁就溜之大吉的可怜的说大话的英雄，那么，我决不会无条件地反对同他们一起采取任何暂时的共同行动，来达到特定的目的。当我们的议员投票赞成（他们不得不经常这样做）由另一方提出的建议时，这也就是一种共同行动。可是，我只是在下列情况下才赞成这样做：对我们的直接的好处或对国家的朝着经济革命和政治革命的方向前进的历史发展的好处是无可争辩的、值得争取的。而所有这一切又必须以党的无产阶级性质不致因此发生问题为前提。对我来说，这是绝对的界限。您在1847年的《共产党宣言》中就可以看到对这种政策的阐明，我们在1848年，在国际中，到处都遵循了这种政策。

我把道德问题抛开不说——这里不是谈这一点的地方，所以我把它撇在一边，——对于作为革命者的我来说，一切达到目的的手段都是可以使用的，不论是最强制的，或者是看起来最温和的。

这种政策要求洞察力和坚强意志，但是什么政策不要求这些呢？无政府主义者们和朋友莫里斯说：它使我们有腐化的危险。是啊，如果工人阶级是一群傻瓜、懦夫和干脆卖身投靠的无赖，那我们最好马上卷起铺盖回家，那无产阶级和我们大家就在政治舞台上毫无作为了。和其他一切政党一样，无产阶级将从没有人能使它完全避免的错误中最快地取得教训。

因此，在我看来，您把首先纯属策略的问题提高到原则问题，这是不正确的。而我认为这里原本只是策略问题。但是策略的错误在一定情况下也能够导致破坏原则。◎第686页◎

但是在这方面，据我判断，您反对中央理事会的策略是正确的。丹麦左派党（注：即农民党。——编者注）多年来充当反对派，表演着这一出有失体面的喜剧，不遗余力地一再在全世界面前显示本身的软弱无力。它早已放过拿起武器来惩罚宪法的破坏者（注：指1875年开始的丹麦的宪法冲突。冲突的实质是组成议会多数派的农民党力图在宪法上限制国王的权力。组成政府的民族自由党人和议会多数派之间最尖锐的冲突发生在财政问题上。丹麦议会以宪法第49条关于未经议会决定不得征收任何税款为根据，从1877年起经常否定政府提出的预算。针对这种情况，政府便实行临时预算等等，广义解释宪法第25条，这一条授权国王必要时得以颁布临时法律。冲突一直继续到政府和自由主义反对派在1894年达成协议为止。——687。）的机会（如果曾经有过的话），并且可以看到，这个左派党的越来越大的部分力求同埃斯特鲁普和好。我觉得，一个真正的无产阶级政党不能同这种党共同行动，否则长此下去就要丧失其工人政党的阶级性。所以，您反对这一政策，强调运动的阶级性，我只能表示同意。

至于说到中央理事会对您和您的朋友们采取的行动方式，那么在1840 —1851年期间的秘密团体中确实发生过这种不分青红皂白地开除反对派出党的现象，而秘密组织这样做是不可避免的。其次，英国宪章派中物质力量派（注：物质力量派是宪章运动两个派别中一派的通称。和道义力量派相反，物质力量派运用革命的斗争方法，主张宪章运动的独立性，防止宪章运动服从于资产阶级激进派的危险。这一派的领导者是奥康瑙尔、哈尼、琼斯等人。——687。）在奥康瑙尔独裁时期也相当经常地采取这种做法。但是，宪章派正像其名称所表明的，是一个直接为进攻而组织起来的政党，所以他们服从独裁，而开除则是一种军事措施。相反，在和平时期我只知道约·巴·冯·施韦泽那个“严格的组织”的拉萨尔派有过类似的专横行为。冯·施韦泽由于同柏林的警察有着可疑的联系而有必要这样做，其结果只是加速了全德工人联合会（注：全德工人联合会是1863年5月23日在莱比锡各工人团体代表大会上成立的德国工人的政治性组织。从成立时起，全德工人联合会就处于力图使工人运动按改良主义道路发展的拉萨尔及其追随者的有力影响之下。故又称拉萨尔派。联合会把自己的宗旨限于争取普选权的斗争和和平的议会活动。全德工人联合会一方面否定工人阶级的日常经济斗争，同时却主张建立由国家帮助的生产合作社，认为生产合作社是解决社会矛盾的基本手段。联合会的拉萨尔主义领导在对外政策问题上采取民族主义的立场，赞同普鲁士政府的反动政策和通过王朝战争自上而下地实现德国的统一。

随着国际工人协会的成立，联合会的拉萨尔主义领导的机会主义策略就成了在德国建立真正工人政党的障碍。由于马克思和恩格斯始终不渝地同拉萨尔主义进行斗争，到70年代初，先进的德国工人就抛弃了拉萨尔主义。1875年5月在哥达代表大会上，全德工人联合会同爱森纳赫派（见注519）实行合并。统一了的党采用德国社会主义工人党的名称。

全德工人联合会大会于1864年12月在杜塞尔多夫举行。——568、582、616、651、687。）的瓦解。任何现有的社会主义工人政党，在美国罗森堡先生自己幸运地退出（注：指北美社会主义工人党执行委员会成员的变动，这些变动发生于1889年9月，反映了党内不同派别的斗争。执行委员会的领导中去掉了罗森堡、欣策、骚特和葛利克，选进了舍维奇、赖默、易卜生和普拉斯特。这就导致了党的分裂，例如9月底和10月12日在芝加哥分别召开了两个单独的代表大会，就是这种分裂的表现。由聚集在《纽约人民报》周围的党员召开的10月12日的代表大会，通过了反映党的先进一翼的观点的新党纲。——687。）以后，当然未必会想到按照丹麦的方式对付自己队伍中产生的反对派。每一个党的生存和发展通常伴随着党内的较为温和的派别和较为极端的派别的发展和相互斗争，谁如果不由分说地开除极端派，那只会促进这个派别的增长。工人运动的基础是最尖锐地批评现存社会，批评是工人运动生命的要素，工人运动本身怎么能逃避批评，禁止争论呢？难道我们◎第687页◎要求别人给自己以言论自由，仅仅是为了在我们自己队伍中又消灭言论自由吗？

如果您希望全文发表这封信，我丝毫不反对。

      忠实于您的

75.恩格斯致保·恩斯特（注：鉴于1890年9月16日《人民呼声报》上发表了恩斯特的文章，他歪曲恩格斯的意见，企图把恩格斯说成和“青年派”持有一致的观点，恩格斯写了《答保尔·恩斯特先生》一文（见《马克思恩格斯全集》第22卷第93—99页），其中附有恩格斯这封信的部分内容。——688。）

    1890年6月5日于伦敦

……至于谈到您用唯物主义方法处理问题的尝试，那么，首先我必须说明：如果不把唯物主义方法当作研究历史的指南，而把它当作现成的公式，按照它来剪裁各种历史事实，那它就会转变为自己的对立物。如果巴尔先生认为他抓住了您的这种错误，我看他是有点道理的。

您把整个挪威和那里所发生的一切都归入小市民阶层的范畴，接着您又毫不迟疑地把您对德国小市民阶层的看法硬加在这个挪威小市民阶层身上。这样一来就有两个事实横亘在您的面前。

第一、当对拿破仑的胜利在整个欧洲成了反动派对革命的胜利的时候，当革命还仅仅在自己的法兰西祖国引起这样多的恐惧，使从国外返回的正统王朝不得不颁布一个资产阶级自由主义宪法的时候，挪威已经找到机会争得一个比当时欧洲的任何一个宪法都要民主得多的宪法。

第二、挪威在最近20年中所出现的文学繁荣，在这一时期除了俄国以外没有一个国家能与之媲美。这些人无论是不是小市民，◎第688页◎他们创作的东西要比其他人所创作的多得多，而且他们还给包括德国文学在内的其他各国的文学打上了他们的印记。

在我看来，这些事实使我们有必要对挪威小市民阶层的特性作一定程度的研究。

在这里，您也许会发现一个极其重大的区别。在德国，小市民阶层是遭到了失败的革命的产物，是被打断了和延缓了的发展的产物；由于经历了三十年战争和战后时期，德国的小市民阶层具有胆怯、狭隘、束手无策、毫无首创能力这样一些畸形发展的特殊性格，而正是在这段时间里，几乎所有的其他大民族都在迅猛发展。后来，当德国再次被卷入历史的运动的时候，德国的小市民阶层仍然保留着这种性格；这种性格十分顽强，在我国的工人阶级最后打破这种狭窄的框框以前，它都作为一种普遍的德国典型，也给德国的所有其他社会阶级或多或少地打上它的烙印。德国工人“没有祖国”，这一点正是最强烈地表现在他们已经完全扔掉了德国小市民阶层的狭隘性。

可见，德国的小市民阶层并不是一个正常的历史阶段，而是一幅夸张到了极点的漫画，是一种退化，正如波兰的犹太人是犹太人的漫画一样。英法等国的小资产者决不是和德国的小资产者处于同一水平的。

相反地，在挪威多少掺杂着一些中等资产阶级的小农和小资产阶级（大致和17世纪时英法两国的情形一样），好几个世纪以来都是正常的社会状态。在挪威，谈不上由于遭到了失败的伟大运动和三十年战争而被迫退回到过时的状态中去。这个国家由于它的闭塞和自然条件而落后，可是，它的状况是完全适合它的生产条件的，因而是正常的。只是直到最近，这个国家才零散地出现了一些大工业的萌芽，可是在那里并没有资本积聚的最强有力的杠◎第689页◎杆——交易所，此外，海外贸易的猛烈扩展也正好产生了保守的影响。因为在其他各地汽船都在排挤帆船的时候，挪威却在大规模地扩大帆船航行，它所拥有的帆船队即使不是世界上最大的，无疑也是世界上第二大的，而这些船只大部分都为中小船主所有，就像1720年左右的英国那样。但是这样一来，运动又回到旧有的停滞状态，这种运动也表现在文学的繁荣上。

挪威的农民从来都不是农奴，这使得全部发展（卡斯蒂利亚的情形也类似）具有一种完全不同的背景。挪威的小资产者是自由农民之子，在这种情况下，他们比起堕落的德国小市民来是真正的人。同样，挪威的小资产阶级妇女比起德国的小市民妇女来，也简直是相距天壤。就拿易卜生的戏剧来说，不管有怎样的缺点，它们却反映了一个即使是中小资产阶级的但是比起德国的来却有天渊之别的世界；在这个世界里，人们还有自己的性格以及首创精神，并且独立地行动，即使在外国人看来往往有些奇怪。因此，在我对这类东西作出判断以前，我宁愿先把它们彻底熟悉一下……

76.恩格斯致康·施米特　　　 1890年8月5日于伦敦

……我在维也纳的《德意志言论》（注：《德意志言论》是奥地利的一家经济和社会政治杂志，1881年至1904年在维也纳出版；1881年至1883年6月是周刊，1883年7月起改为月刊。——690。）杂志上看到了莫里茨·维尔特这只不祥之鸟所写的关于保尔·巴尔特所著一书（注：保·巴尔特《黑格尔和包括马克思及哈特曼在内的黑格尔派的历史哲学》。——编者注）的评◎第690页◎论（注：莫·维尔特《现代德国对黑格尔的侮辱和迫害》。——编者注），这个批评使我也对该书本身产生了不良的印象。我想看看这本书，但是我应当说，如果莫里茨这家伙正确地引用了巴尔特的一段话，在这段话中，巴尔特说他在马克思的一切著作中所能找到的哲学等等依赖于物质生存条件的唯一的例子，就是笛卡儿宣称动物是机器，那么我就只好为这个人竟能写出这样的东西感到遗憾了。既然这个人还没有发现，物质生存方式虽然是始因，但是这并不排斥思想领域也反过来对这些物质生存方式起作用，然而是第二性的作用，那么，他就决不能了解他所谈论的那个问题了。但是，我已经说过，这全是第二手的东西，而莫里茨这家伙是一个讨厌的朋友。唯物史观现在也有许多朋友，而这些朋友是把它当作不研究历史的借口的。正像马克思就70年代末的法国“马克思主义者”所曾经说过的：“我只知道我自己不是马克思主义者。”

在《人民论坛》上也发生了关于未来社会中的产品分配问题的辩论：是按照劳动量分配呢，还是用其他方式。（注：关于未来社会中的产品分配问题的辩论，1890年6月14日至7月12日《柏林人民论坛》在总标题《每个人的全部劳动产品归己》下面连续刊载了纽文胡斯、恩斯特、费舍以及署名“工人”的文章和这一辩论的结束语。《人民论坛》即《柏林人民论坛。社会政治周报》，是德国社会民主党的报纸，同半无政府主义的“青年派”接近；1887年至1892年出版。——691、721。）人们对于这个问题，是一反某些关于公平原则的唯心主义空话而处理得非常“唯物主义”的。但奇怪的是谁也没有想到，分配方式本质上毕竟要取决于有多少产品可供分配，而这当然随着生产和社会组织的进步而改变，从而分配方式也应当改变。但是，在所有参加辩论的人看来，“社会主义社会”并不是不断改变、不断进步的东西，而是稳定的、一成不变的东西，所以它应当也有个一成不变的分配方式。但是，合理的想法只能是：(1) 设法发现将来由以开始的分配方式，(2) 尽力找出进一步的发展将循以进行的总趋向。可是，在整个辩论中，我没有发现一句话是关于这方面的。

对德国的许多青年著作家来说，“唯物主义”这个词大体上只◎第691页◎是一个套语，他们把这个套语当作标签贴到各种事物上去，再不作进一步的研究，就是说，他们一把这个标签贴上去，就以为问题已经解决了。但是我们的历史观首先是进行研究工作的指南，并不是按照黑格尔学派的方式构造体系的诀窍。必须重新研究全部历史，必须详细研究各种社会形态存在的条件，然后设法从这些条件中找出相应的政治、私法、美学、哲学、宗教等等的观点。在这方面，到现在为止只做了很少的一点工作，因为只有很少的人认真地这样做过。在这方面，我们需要很大的帮助，这个领域无限广阔，谁肯认真地工作，谁就能做出许多成绩，就能超群出众。但是，许许多多年轻的德国人却不是这样，他们只是用历史唯物主义的套语（一切都可能被变成套语）来把自己的相当贫乏的历史知识（经济史还处在襁褓之中呢！）尽速构成体系，于是就自以为非常了不起了。那时就可能有一个巴尔特冒出来，并攻击在他那一流人中间反正已经退化为空话的问题本身。

但是所有这一切都是会好转的。我们在德国现在已经非常强大，足以经得起许多变故。反社会党人法（注：反社会党人非常法是俾斯麦政府在帝国国会多数的支持下于1878年10月21日通过生效的一项法律，其目的在于反对社会主义运动和工人运动。这个法律将德国社会民主党置于非法地位；党的一切组织、群众性的工人组织、社会主义的和工人的刊物都被禁止，社会主义著作被没收，社会民主党人遭到镇压。但是，社会民主党在马克思和恩格斯的积极帮助下战胜了自己队伍中的机会主义分子和极“左”分子，得以在非常法生效期间正确地把地下工作同利用合法机会结合起来，大大加强和扩大了自己在群众中的影响。在群众性工人运动的压力下，非常法于1890年10月1日被废除。恩格斯对这一法律的评论，见《俾斯麦和德国工人党》一文（《马克思恩格斯全集》第19卷第308—310页）。——402、647、663、686、692、693、707、712。）给予我们一种极大的好处，就是它使我们摆脱了那些染有社会主义色彩的德国大学生的纠缠。现在我们已经非常强大，足以消化掉这些重又趾高气扬的德国大学生。您自己确实已经做出些成绩，您一定会注意到，在依附于党的青年著作家中间，是很少有人下一番功夫去钻研经济学、经济学史、商业史、工业史、农业史和社会形态发展史的。有多少人除知道毛勒的名字之外，还对他有更多的认识呢！在这里新闻工作者的自命不凡必定支配一切，不过结果也是可想而知的。这些先生们往往以为，一切东西对工人来说都是足够好的。他们竟不知道，马克思认为自己的最好的东西对工人来说也还不够好，他认为给工人提供的东西比最好的稍差一点，那就是犯罪！……◎第692页◎


马克思和恩格斯　书信（之六）

77.恩格斯致奥·伯尼克

   1890年8月21日于多佛尔附近的福克斯通

   奥托·伯尼克先生

   布雷斯劳（注：弗罗茨瓦夫。——编者注）

尊敬的先生：

对于您的问题（注：伯尼克准备作关于社会主义的讲演，1890年8月16日写信给恩格斯，请恩格斯回答，在社会各阶级的教育、觉悟水平等等方面目前存在差别的情况下，社会主义改造是否适宜和可能。伯尼克的第二个问题涉及燕妮·马克思的家庭出身。——693。），我只能给予简短而概略的回答，否则，为了回答第一个问题，我就得写一篇论文。

一、我认为，所谓“社会主义社会”不是一种一成不变的东西，而应当和任何其他社会制度一样，把它看成是经常变化和改革的社会。它同现存制度的具有决定意义的差别当然在于，在实行全部生产资料公有制（先是单个国家实行）的基础上组织生产。即便明天就实行这种变革（指逐步地实行），我根本不认为有任何困难。我国工人能够做到这一点，这已经由他们的许多个生产和分配合作社所证明，在那些没有遭到警察蓄意破坏的地方，这种合作社同资产阶级的股份公司相比，管理得一样好，而且廉洁得多。我国工人在反对反社会党人法（注：反社会党人非常法是俾斯麦政府在帝国国会多数的支持下于1878年10月21日通过生效的一项法律，其目的在于反对社会主义运动和工人运动。这个法律将德国社会民主党置于非法地位；党的一切组织、群众性的工人组织、社会主义的和工人的刊物都被禁止，社会主义著作被没收，社会民主党人遭到镇压。但是，社会民主党在马克思和恩格斯的积极帮助下战胜了自己队伍中的机会主义分子和极“左”分子，得以在非常法生效期间正确地把地下工作同利用合法机会结合起来，大大加强和扩大了自己在群众中的影响。在群众性工人运动的压力下，非常法于1890年10月1日被废除。恩格斯对这一法律的评论，见《俾斯麦和德国工人党》一文（《马克思恩格斯全集》第19卷第308—310页）。——402、647、663、686、692、693、707、712。）的胜利斗争中出色地证明了自己政治上的成熟，在这种情况下，您还谈论德国群众的无知，我是难以理解的。我觉得，我国所谓有教养的人那种好为人师的狂妄自大倒是更严重得多的障碍。当然，我们还缺乏技术员、农艺师、工程师、化学◎第693页◎家、建筑师等等，但是在万不得已时我们也能像资本家所做的那样收买这些人来为自己服务，如果再对几个叛徒——在这伙人中间一定会有叛徒的——给以严厉的惩罚以儆效尤，那么他们就会懂得，就是为自己的利害着想，也不能再盗窃我们的东西了。但是除了这些专家（我把教员也包括在内）以外，我们没有其他“有教养的人”也是完全过得去的，而且，比方说，目前著作家和大学生大量涌进党内，如果不把这些先生控制在一定范围内，还会带来种种的危害。

易北河以东地区的容克大庄园，可以在必要的技术指导下毫不费力地租给目前的短工或雇农集体耕种。如果在这种情况下出一些乱子，那么应由容克先生们负责，这些先生们无视所有现存的学校法，把人们弄得如此野蛮。

小农和那些咄咄逼人的聪明绝顶的有教养的人，是最大的障碍，这些有教养的人对一件事情越是不懂，就越要装出一副无所不知的样子。

总之，一旦我们掌握了政权，只要在群众中有足够的拥护者，大工业以及大庄园式的大农业是可以很快地实现社会化的。其余的也将或快或慢地随之实现。而有了大生产，我们就能左右一切。

您谈到缺乏一致的认识。这种情况是存在的，但缺乏认识的是那些出身于贵族和资产阶级的有教养的人，他们甚至想象不到，他们还应当向工人学习何等多的东西。

二、马克思夫人是特里尔政府枢密顾问冯·威斯特华伦的女儿和曼托伊费尔内阁的反动大臣冯·威斯特华伦的妹妹。

致以敬意。

  您的　弗·恩格斯◎第694页◎

78.恩格斯致保·拉法格　　　 1890年8月27日于福克斯通

……德国党内发生了大学生骚动。（注：1890年3月底，柏林一些社会民主党人，其中包括席佩耳，公布了题为《五月一日应当做些什么？》的呼吁书，号召工人在这一天举行总罢工。这一呼吁书反映了“青年派”的立场。“青年派”是德国社会民主党内于1890年最后形成的小资产阶级半无政府主义的反对派。它的主要核心是由那些以党的理论家和领导者自居的大学生和年轻的著作家组成的（它的名称就是这样得来的）。“青年派”的思想家是保·恩斯特、保·康普夫麦尔、汉·弥勒、布·维勒等人。“青年派”忽视在废除反社会党人非常法之后党的活动条件所发生的变化，否认利用合法斗争形式的必要性，反对社会民主党参加议会选举和利用议会的讲坛，指责党及其执行委员会维护小资产阶级的利益、奉行机会主义、破坏党的民主。1891年10月德国社会民主党的爱尔福特代表大会把反对派的一部分领导人开除出党。

党的领导在社会民主党党团1890年4月13日《告德国男女工人书》中，对上述呼吁书作了回答。——695。）近两三年来，许多大学生、著作家和其他没落的年轻资产者纷纷涌入党内。他们来得正是时候，在种类繁多的新报纸的编辑部中占据了大部分位置，到处是他们的人；而他们习惯性地把资产阶级大学当作社会主义的圣西尔军校，以为从那里出来就有权带着军官军衔甚至将军军衔加入党的行列。所有这些先生们都在搞马克思主义，然而他们属于10年前你在法国就很熟悉的那一种马克思主义者，关于这种马克思主义者，马克思曾经说过：“我只知道我自己不是马克思主义者。”马克思大概会把海涅对自己的模仿者说的话转送给这些先生们：“我播下的是龙种，而收获的却是跳蚤。”

这些老兄的无能只能同他们的狂妄相比拟，他们在柏林的新党员中找到了支持，在厚颜无耻、胆小怯懦、自吹自擂、夸夸其谈这些特有的柏林习气中找到了支持，而这些东西现在一下子似乎又都冒了出来；这就是大学生先生们的合唱……

79.恩格斯致约·布洛赫

   1890年9月21［—22］日于伦敦

……根据唯物史观，历史过程中的决定性因素归根到底是现实生活的生产和再生产。无论马克思或我都从来没有肯定过比这◎第695页◎更多的东西。如果有人在这里加以歪曲，说经济因素是唯一决定性的因素，那么他就是把这个命题变成毫无内容的、抽象的、荒诞无稽的空话。经济状况是基础，但是对历史斗争的进程发生影响并且在许多情况下主要是决定着这一斗争的形式的，还有上层建筑的各种因素：阶级斗争的政治形式及其成果——由胜利了的阶级在获胜以后确立的宪法等等，各种法的形式以及所有这些实际斗争在参加者头脑中的反映，政治的、法律的和哲学的理论，宗教的观点以及它们向教义体系的进一步发展。这里表现出这一切因素间的相互作用，而在这种相互作用中归根到底是经济运动作为必然的东西通过无穷无尽的偶然事件（即这样一些事物和事变，它们的内部联系是如此疏远或者是如此难于确定，以致我们可以认为这种联系并不存在，忘掉这种联系）向前发展。否则把理论应用于任何历史时期，就会比解一个最简单的一次方程式更容易了。

我们自己创造着我们的历史，但是第一，我们是在十分确定的前提和条件下创造的。其中经济的前提和条件归根到底是决定性的。但是政治等等的前提和条件，甚至那些萦回于人们头脑中的传统，也起着一定的作用，虽然不是决定性的作用。普鲁士国家也是由于历史的、归根到底是经济的原因而产生出来和发展起来的。但是，恐怕只有书呆子才会断定，在北德意志的许多小邦中，勃兰登堡成为一个体现了北部和南部之间的经济差异、语言差异，而自宗教改革（注：指16世纪德国马丁·路德领导的宗教改革运动。参看恩格斯《德国农民战争》第2章（见《马克思恩格斯全集》第7卷第399—419页）。——255、558、696。）以来也体现了宗教差异的强国，这只是由经济的必然性所决定，而不是也由其他因素所决定（在这里首先起作用的是这样一个情况：勃兰登堡由于掌握了普鲁士而卷入了波兰事件，并因而卷入了国际政治关系，这种关系在奥地利王室领地形成的过程中也起过决定的作用）。要从经济上说明每一个德意志小邦的过去和现在的存在，或者要从经济上说明那种把苏台德山脉至陶努斯山◎第696页◎所形成的地理划分扩大成为贯穿全德意志的真正裂痕的高地德意志语的音变的起源，那么，很难不闹出笑话来。

但是第二，历史是这样创造的：最终的结果总是从许多单个的意志的相互冲突中产生出来的，而其中每一个意志，又是由于许多特殊的生活条件，才成为它所成为的那样。这样就有无数互相交错的力量，有无数个力的平行四边形，由此就产生出一个合力，即历史结果，而这个结果又可以看作一个作为整体的、不自觉地和不自主地起着作用的力量的产物。因为任何一个人的愿望都会受到任何另一个人的妨碍，而最后出现的结果就是谁都没有希望过的事物。所以到目前为止的历史总是像一种自然过程一样地进行，而且实质上也是服从于同一运动规律的。但是，各个人的意志——其中的每一个都希望得到他的体质和外部的、归根到底是经济的情况（或是他个人的，或是一般社会性的）使他向往的东西——虽然都达不到自己的愿望，而是融合为一个总的平均数，一个总的合力，然而从这一事实中决不应作出结论说，这些意志等于零。相反地，每个意志都对合力有所贡献，因而是包括在这个合力里面的。

其次，我请您根据原著来研究这个理论，而不要根据第二手的材料来进行研究——这的确要容易得多。马克思所写的文章，几乎没有一篇不是由这个理论起了作用的。特别是《路易·波拿巴的雾月十八日》（注：见本选集第1卷第584—689页。——编者注），这本书是运用这个理论的十分出色的例子。《资本论》中的许多提示也是这样。再者，我也可以向您指出我的《欧根·杜林先生在科学中实行的变革》（注：《反杜林论》，见本选集第3卷第343—676页。——编者注）和《路德维希·费尔巴哈和德国◎第697页◎古典哲学的终结》（注：见本卷第214—258页。——编者注），我在这两部书里对历史唯物主义作了就我所知是目前最为详尽的阐述。

青年们有时过分看重经济方面，这有一部分是马克思和我应当负责的。我们在反驳我们的论敌时，常常不得不强调被他们否认的主要原则，并且不是始终都有时间、地点和机会来给其他参与相互作用的因素以应有的重视。但是，只要问题一关系到描述某个历史时期，即关系到实际的应用，那情况就不同了，这里就不容许有任何错误了。可惜人们往往以为，只要掌握了主要原理——而且还并不总是掌握得正确，那就算已经充分地理解了新理论并且立刻就能够应用它了。在这方面，我是可以责备许多最新的“马克思主义者”的；而他们也的确造成过惊人的混乱……

80.恩格斯致康·施米特　　　 1890年10月27日于伦敦

亲爱的施米特：

我现在刚刚抽出空来给您写回信。我认为，如果您接受《苏黎世邮报》（注：《苏黎世邮报》是瑞士的一家民主派日报，1879年至1936年出版。——698、706。）的建议，那您做得很对。在那里，您总可以在经济方面学到一些东西，特别是如果您注意到，苏黎世毕竟只是第三等的金融和投机市场，因而在那里得到的印象都是由于双重和三重的反映而被削弱或者被故意歪曲了的。但是您会在实践中熟悉全部机制，并且不得不研究来自伦敦、纽约、巴黎、柏林、维也纳的第一手交易所行情报告，这样，您就会看到反映为金融和证券市场的世界◎第698页◎市场。经济的、政治的和其他的反映同人的眼睛中的反映完全一样，它们都通过聚光透镜，因而表现为倒立的影像——头足倒置。只是缺少一个使它们在观念中又正过来的神经器官。金融市场的人所看到的工业和世界市场的运动，恰好只是金融和证券市场的倒置的反映，所以在他们看来结果就变成了原因。这种情况我早在40年代就在曼彻斯特看到过（注：恩格斯指1842—1844年自己在曼彻斯特的欧门—恩格斯公司所属的纺纱厂实习经商。这几年在恩格斯世界观的形成以及他从唯心主义向唯物主义、从革命民主主义向共产主义的转变方面起了重要的作用。——699。）：伦敦的交易所行情报告对于认识工业的发展进程及其周期性的最高限度和最低限度是绝对无用的，因为这些先生们想用金融市场的危机来解释一切，而这种危机本身多半只是一种征兆。当时的问题是有人要否认工业危机来源于暂时的生产过剩，所以问题同时还有促使进行歪曲的倾向性的方面。现在，至少对我们来说这一点已经永远消失，而且事实的确是这样：金融市场也会有自己的危机，工业中的直接的紊乱对这种危机只起从属的作用，甚至根本不起作用。这里还需要弄清和研究一些问题，特别是要考虑到最近20年的历史。

凡是存在着社会规模的分工的地方，单独的劳动过程也都成为相互独立的。生产归根到底是决定性的东西。但是，产品贸易一旦离开本来的生产而独立起来，它就循着本身的运动方向运行，这一运动总的说来是受生产运动支配的，但是在单个的情况下和在这个总的隶属关系以内，它毕竟还是循着这个新因素的本性所固有的规律运行的，这个运动有自己的阶段，并且也对生产运动起反作用。美洲的发现是在此以前就已经驱使葡萄牙人到非洲去的那种黄金欲所促成的（参看泽特贝尔《贵金属的生产》），因为14世纪和15世纪蓬勃发展的欧洲工业以及与之相适应的贸易，要求有更多的交换手段，这是德国——1450—1550年的白银大国——所提供不出来的。葡萄牙人、荷兰人和英国人在1500—1800年间侵占印度，目的是要从印度输入，谁也没有想到要向那里输出。但是这◎第699页◎些纯粹由贸易利益促成的发现和侵略，终归还是对工业起了极大的反作用：只是由于有向这些国家输出的需要，才创立和发展了大工业。

金融市场也是如此。金融贸易同商品贸易一分离，它就有了——在生产和商品贸易所决定的一定条件下和在这一范围内——它自己的发展，它自己的本性所决定的特殊规律和独特阶段。此外，金融贸易在这种进一步的发展中扩大到证券贸易，这些证券不仅是国家证券，而且也包括工业和运输业的股票，因而总的说来支配着金融贸易的生产，有一部分就为金融贸易所直接支配，这样金融贸易对于生产的反作用就变得更为厉害而复杂了。金融家是铁路、矿山、钢铁厂等的占有者。这些生产资料获得了双重的性质：它们的经营时而应当适合于直接生产的利益，时而应当适合于股东（就他们同时是金融家而言）的需要。关于这一点，最明显的例子就是北美的铁路。这些铁路的经营完全取决于某个杰·古尔德、万德比尔特等人当前的交易所业务——这种业务同某条特定的铁路及其作为交通工具来经营的利益是完全不相干的。甚至在英国这里我们也看到过各个铁路公司为了划分地盘而进行的长达数十年之久的斗争，这种斗争耗费了巨额资金，它并不是为了生产和运输的利益，而完全是由于竞争造成的，这种竞争的主要目的仅仅是为了让握有股票的金融家便于经营交易所业务。

在上述关于我对生产和商品贸易的关系以及两者和货币贸易的关系的见解的几点说明中，我基本上也已经回答了您关于历史唯物主义本身的问题。从分工的观点来看问题最容易理解。社会产生它不能缺少的某些共同职能。被指定执行这种职能的人，形成社会内部分工的一个新部门。这样，他们也获得了同授权给他们的人相对立的特殊利益，他们同这些人相对立而独立起来，于是就出◎第700页◎现了国家。然后便发生像在商品贸易中和后来在货币贸易中发生的那种情形：新的独立的力量总的说来固然应当尾随生产的运动，然而由于它本身具有的、即它一经获得便逐渐向前发展的相对独立性，它又对生产的条件和进程发生反作用。这是两种不相等的力量的相互作用：一方面是经济运动，另一方面是追求尽可能大的独立性并且一经确立也就有了自己的运动的新的政治权力。总的说来，经济运动会为自己开辟道路，但是它也必定要经受它自己所确立的并且具有相对独立性的政治运动的反作用，即国家权力的以及和它同时产生的反对派的运动的反作用。正如在货币市场中，总的说来，并且在上述条件之下，是反映出，当然是头足倒置地反映出工业市场的运动一样，在政府和反对派之间的斗争中也反映出先前已经存在着并且正在斗争着的各个阶级的斗争，但是这个斗争同样是头足倒置地、不再是直接地、而是间接地、不是作为阶级斗争、而是作为维护各种政治原则的斗争反映出来的，并且是这样头足倒置起来，以致需要经过上千年我们才终于把它的真相识破。

国家权力对于经济发展的反作用可以有三种：它可以沿着同一方向起作用，在这种情况下就会发展得比较快；它可以沿着相反方向起作用，在这种情况下，像现在每个大民族的情况那样，它经过一定的时期都要崩溃；或者是它可以阻止经济发展沿着既定的方向走，而给它规定另外的方向——这种情况归根到底还是归结为前两种情况中的一种。但是很明显，在第二和第三种情况下，政治权力会给经济发展带来巨大的损害，并造成人力和物力的大量浪费。

此外，还有侵占和粗暴地毁灭经济资源的情况；由于这种情况，从前在一定条件下某一地方和某一民族的全部经济发展可能被毁灭。现在，这种情况多半都有相反的作用，至少在各大民族中◎第701页◎间是如此：战败者最终在经济上、政治上和道义上赢得的东西往往比胜利者更多。

法也与此相似：产生了职业法学家的新分工一旦成为必要，就又开辟了一个新的独立领域，这个领域虽然一般地依赖于生产和贸易，但是它仍然具有对这两个领域起反作用的特殊能力。在现代国家中，法不仅必须适应于总的经济状况，不仅必须是它的表现，而且还必须是不因内在矛盾而自相抵触的一种内部和谐一致的表现。而为了达到这一点，经济关系的忠实反映便日益受到破坏。法典越是不把一个阶级的统治鲜明地、不加缓和地、不加歪曲地表现出来（否则就违反了“法的概念”），这种现象就越常见。1792—1796年时期革命资产阶级的纯粹而彻底的法的概念，在许多方面已经在拿破仑法典（注：恩格斯在这里和下面提到的拿破仑法典，不仅仅是指在拿破仑统治时期于1804年通过并以《拿破仑法典》著称的民法典，而是广义地指整个资产阶级法体系，即1804—1810年拿破仑第一统治时期通过的五部法典（民法典、民事诉讼法典、商业法典、刑法典和刑事诉讼法典）；这些法典曾沿用于拿破仑法国所占领的德国西部和西南部，在莱茵省于1815年归并于普鲁士以后仍继续在该省生效。恩格斯称法兰西民法典（《拿破仑法典》本身）为“典型的资产阶级社会的法典”（见本卷第253页）。——183、702。）中被歪曲了，而就它在这个法典中的体现来说，它必定由于无产阶级的不断增长的力量而每天遭到各种削弱。但是这并不妨碍拿破仑法典成为世界各地编纂一切新法典时当作基础来使用的法典。这样，“法的发展”的进程大部分只在于首先设法消除那些由于将经济关系直接翻译成法律原则而产生的矛盾，建立和谐的法的体系，然后是经济进一步发展的影响和强制力又一再突破这个体系，并使它陷入新的矛盾（这里我暂时只谈民法）。

经济关系反映为法的原则，同样必然是一种头足倒置的反映。这种反映是在活动者没有意识到的情况下发生的；法学家以为他是凭着先验的原理来活动的，然而这只不过是经济的反映而已。这样一来，一切都头足倒置了。而这种颠倒——在它没有被认识以前构成我们称之为意识形态观点的那种东西——又对经济基础发生反作用，并且能在某种限度内改变经济基础，我认为这是不言而喻的。以家庭的同一发展阶段为前提，继承法的基础是经济的。尽管如此，很难证明：例如在英国立遗嘱的绝对自由，在法国对这种自◎第702页◎由的严格限制，在一切细节上都只是出于经济的原因。但是二者都对经济起着很大的反作用，因为二者都影响财产的分配。

至于那些更高地悬浮于空中的意识形态的领域，即宗教、哲学等等，那么它们都有一种被历史时期所发现和接受的史前的东西，这种东西我们今天不免要称之为愚昧。这些关于自然界、关于人本身的性质、关于灵魂、魔力等等的形形色色的虚假观念，多半只是在消极意义上以经济为基础；史前时期的低级经济发展有关于自然界的虚假观念作为补充，但是有时也作为条件，甚至作为原因。虽然经济上的需要曾经是，而且越来越是对自然界的认识不断进展的主要动力，但是，要给这一切原始状态的愚昧寻找经济上的原因，那就太迂腐了。科学的历史，就是把这种愚昧逐渐消除的历史，或者说，是用新的、但越来越不荒唐的愚昧加以代替的历史。从事这些事情的人们又属于分工的特殊部门，并且认为自己是致力于一个独立的领域。只要他们形成社会分工之内的独立集团，他们的产物，包括他们的错误在内，就要反过来影响全部社会发展，甚至影响经济发展。但是，尽管如此，他们本身又处于经济发展的起支配作用的影响之下。例如在哲学上，拿资产阶级时期来说这种情形是最容易证明的。霍布斯是第一个现代唯物主义者（18世纪意义上的），但是当专制君主制在整个欧洲处于全盛时期，并在英国开始和人民进行斗争的时候，他是专制制度的拥护者。洛克在宗教上和政治上都是1688年的阶级妥协（注：指1688年英国政变（又称“光荣革命”）。由于这次政变，在英国推翻了斯图亚特王朝，确立了建立在土地贵族和大资产阶级妥协基础上的、以奥伦治的威廉（从1689年起）为首的君主立宪制。——256、703。）的产儿。英国自然神论者（注：自然神论者是一种宗教哲学学说的拥护者。这种学说认为神是非人格的、有理性的世界始因，但是神不干预自然现象和社会生活。在封建教会世界观统治的条件下，自然神论往往站在唯理论的立场上批判中世纪的神学世界观，揭露僧侣们的寄生生活和招摇撞骗的行为。——232、703。）和他们的更彻底的继承者法国唯物主义者都是真正的资产阶级哲学家，法国人甚至是资产阶级革命的哲学家。在从康德到黑格尔的德国哲学中始终显现着德国庸人的面孔——有时积极地，有时消极地。但是，每一个时代的哲学作为分工的一个特定的领域，都具有由它的先驱传给它而它便由此出发的特定的思想材料作为前◎第703页◎提。因此，经济上落后的国家在哲学上仍然能够演奏第一小提琴：18世纪的法国对英国来说是如此（法国人是以英国哲学为依据的），后来的德国对英法两国来说也是如此。但是，不论在法国或是在德国，哲学和那个时代的普遍的学术繁荣一样，也是经济高涨的结果。经济发展对这些领域也具有最终的至上权力，这在我看来是确定无疑的，但是这种至上权力是发生在各该领域本身所规定的那些条件的范围内：例如在哲学中，它是发生在这样一种作用所规定的条件的范围内，这种作用就是各种经济影响（这些经济影响多半又只是在它的政治等等的外衣下起作用）对先驱所提供的现有哲学材料发生的作用。经济在这里并不重新创造出任何东西，但是它决定着现有思想材料的改变和进一步发展的方式，而且多半也是间接决定的，因为对哲学发生最大的直接影响的，是政治的、法律的和道德的反映。

关于宗教，我在论费尔巴哈（注：恩格斯《路德维希·费尔巴哈和德国古典哲学的终结》，见本卷第214—258页。——编者注）的最后一章里已经把最必要的东西说过了。

因此，如果巴尔特认为我们否认经济运动的政治等等的反映对这个运动本身的任何反作用，那他就简直是跟风车作斗争了。他只需看看马克思的《雾月十八日》（注：马克思《路易·波拿巴的雾月十八日》，见本选集第1卷第584 —689页。——编者注），那里谈到的几乎都是政治斗争和政治事件所起的特殊作用，当然是在它们一般依赖于经济条件的范围内。或者看看《资本论》，例如关于工作日的那一篇（注：见《马克思恩格斯全集》第23卷第258—335页。——编者注），那里表明立法起着多么重大的作用，而立法就是一种政治行动。或者◎第704页◎看看关于资产阶级的历史的那一篇（第二十四章）（注：见《马克思恩格斯全集》第23卷第781—832页。——编者注）。再说，如果政治权力在经济上是无能为力的，那么我们何必要为无产阶级的政治专政而斗争呢？暴力（即国家权力）也是一种经济力量！

但是我现在没有时间来批评这本书（注：保·巴尔特《黑格尔和包括马克思及哈特曼在内的黑格尔派的历史哲学》。——编者注）了。首先必须出版第三卷（注：指《资本论》第3卷。——编者注），而且我相信，例如伯恩施坦也能把这件事情很好地完成。

所有这些先生们所缺少的东西就是辩证法。他们总是只在这里看到原因，在那里看到结果。他们从来看不到：这是一种空洞的抽象，这种形而上学的两极对立在现实世界只存在于危机中，而整个伟大的发展过程是在相互作用的形式中进行的（虽然相互作用的力量很不相等：其中经济运动是最强有力的、最本原的、最有决定性的），这里没有什么是绝对的，一切都是相对的。对他们说来，黑格尔是不存在的……

1891年

81.恩格斯致卡·考茨基（注：恩格斯说明发表《哥达纲领批判》的意图、揭露拉萨尔真面目的这封信，虽是写给考茨基的，实际上是写给倍倍尔看的。恩格斯在同时给考茨基的另一封短信中写道：

“礼尚往来：鉴于你把倍倍尔的信寄给了我，我就把附上的信写成这样，以便你也可以把它寄给倍倍尔，假如你出于和好的考虑同样认为这合适的话。此事完全请你酌定。”（《马克思恩格斯全集》第38卷第35页）——705。）

   1891年2月23日于伦敦

亲爱的考茨基：

我前天仓促发出的贺信，你大概已经收到了。现在还是言归正◎第705页◎传，谈谈马克思的信（注：马克思《哥达纲领批判》，见本选集第3卷第293—319页。——编者注）吧。

担心这封信会给敌人提供武器，已被证明是没有根据的。恶意的诽谤当然是借任何事由都可以进行的。但是总的说来，这种无情的自我批评引起了敌人极大的惊愕，并使他们产生这样一种感觉：一个能够这样做的党该具有多么大的内在力量啊！这一点，从你寄给我的（多谢！）和我从别处得到的敌人的报纸上可以看得很清楚。坦白地说，这也是我发表这个文件的用意。我知道，这个文件最初一定会使某些人感到很不愉快，但这是不可避免的，在我看来，文件的具体内容绰绰有余地补偿了这一点。同时我知道，党很坚强，能够经受得住这件事，而且我估计，党在目前也会经受得住这种在15年前使用的直率的语言，人们会怀着应有的自豪心情提到这次力量的检验，并且说：哪里还有另外一个政党敢于这样做呢？可是，这一点已经由萨克森的《工人报》（注：《萨克森工人报》是德国社会民主党的日报，90年代初是半无政府主义反对派“青年派”的机关报；1890年至1908年在德累斯顿出版。——397、706。）、维也纳的《工人报》（注：《工人报》是奥地利社会民主党的机关报，1889年至1893年在维也纳每周出版一次，1894年每周出版两次，从1895年1月1日起每天出版；编辑是维·阿德勒；在90年代，该报发表过恩格斯的许多文章；为该报撰稿的有奥·倍倍尔、爱琳娜·马克思－艾威林和其他工人运动活动家。——706。）以及《苏黎世邮报》（注：《苏黎世邮报》是瑞士的一家民主派日报，1879年至1936年出版。——698、706。）说了。（注：1891年2月6、7、10和12日《萨克森工人报》转载了马克思的《哥达纲领批判》，并加了编者按，指出它对德国社会民主党具有特殊的意义。

1891年2月6日，维也纳《工人报》的一篇柏林通讯写道，恩格斯在德国发表了一个具有重大理论和实践意义的文件——马克思的《哥达纲领批判》。通讯还指出，现在“在纲领中十分明确地、毫不妥协地阐明我们党的理论原则的时候到来了，在此刻公布这个文件也是完全适时的。”

1891年2月10日《苏黎世邮报》（见注553）发表了一篇由弗·梅林起草的社论《艰苦的努力》，强调指出：马克思这一著作的发表，表明了德国社会民主党力求以其固有的客观态度和自我批评精神阐明自己的斗争目标，表明了党的威力和战斗力。——706。）

你在《新时代》（注：《新时代》是德国社会民主党的理论杂志，1883年至1890年10月在斯图加特每月出版一次，以后至1923年秋每周出版一次。杂志的编辑从1883年至1917年10月是卡·考茨基，从1917年10月至1923年秋是亨·库诺。1885—1894年恩格斯在杂志上发表了许多文章，经常提出忠告来帮助杂志编辑部，并且不时地批评编辑部背离马克思主义。从90年代后半期起，即在恩格斯逝世之后，杂志开始系统地刊登修正主义者的文章。在第一次世界大战期间，杂志采取中派立场，实际上支持社会沙文主义者。——4、424、661、662、728。）第21期上承担起发表的责任（注：德国社会民主党国会党团在1891年2月13日《前进报》（见注561）发表了一篇由威·李卜克内西起草的社论，指出马克思的《哥达纲领批判》对德国社会民主党具有“很高的现实意义”。同时它也试图削弱马克思批判哥达纲领和拉萨尔的实质性内容，尤其是要证明哥达合并大会的妥协纲领是正确的。

1890—1891年《新时代》（见注3）第21期转载了这篇社论，并加了一个简短的引言。编辑部加的一个脚注中写道：“我们当然不认为自己有义务把马克思的这封信提交党的领导机构或国会党团审查批准……发表的责任只由我们承担。”——706、708。），你这样做是很值得称赞的，但是不要忘记，第一个推动力毕竟是我给的，而且在某种程度上是我使你没有选择的余地。所以我要承担主要的责任。至于细节，那么在这方面总是会有不同意见的。你和狄茨所反对的每一个地方，我都已经删去和修改了，即使狄茨标出更多的地方，我也会尽可能地考虑，我总是向你们证明我是好商量的。至于说到主要之点，那么我的责任就是：纲领一提出讨论，就发表这份手稿。况且，李卜克内西在哈雷作了报告（注：指威·李卜克内西在1890年10月12—18日于哈雷召开的党代表大会上所作的关于德国社会民主党纲领的报告。在分析哥达纲领时，李卜克内西不指明出处地引用了马克思批判纲领的某些论点。根据李卜克内西的建议，代表大会通过了一项决议：为将在爱尔福特举行的下届党代表大会起草一个新的纲领草案，并在代表大会召开前三个月公布，以便在地方党组织和报刊上讨论。——706。），在这个报告中他一方面把抄自马克思手稿的东西放肆地当作自己的加以利用，一方面不指名地对这份手稿进行攻击。马克思如果还在世，一定会拿自己◎第706页◎的原稿来同这种篡改相对证，而我是有义务替他做这件事的。可惜，那时我手头还没有这个文件；我只是在找了很久以后才找到的。

你说，倍倍尔写信告诉你，马克思对拉萨尔的态度激起了老拉萨尔分子的恼怒。这是可能的。这些人并不知道事实经过，看来在这方面对他们也没有作过什么解释。拉萨尔的整个伟大名声是由于马克思容忍他多年来把马克思的科学研究成果当作自己的东西来装饰门面，而且因为缺乏经济学素养还歪曲了这些成果，如果这些人不了解这一点，那并不是我的过错。但是，我是马克思的著作方面的遗嘱执行人，所以我是有义务的。

拉萨尔属于历史已有26年了。如果他在非常法（注：反社会党人非常法是俾斯麦政府在帝国国会多数的支持下于1878年10月21日通过生效的一项法律，其目的在于反对社会主义运动和工人运动。这个法律将德国社会民主党置于非法地位；党的一切组织、群众性的工人组织、社会主义的和工人的刊物都被禁止，社会主义著作被没收，社会民主党人遭到镇压。但是，社会民主党在马克思和恩格斯的积极帮助下战胜了自己队伍中的机会主义分子和极“左”分子，得以在非常法生效期间正确地把地下工作同利用合法机会结合起来，大大加强和扩大了自己在群众中的影响。在群众性工人运动的压力下，非常法于1890年10月1日被废除。恩格斯对这一法律的评论，见《俾斯麦和德国工人党》一文（《马克思恩格斯全集》第19卷第308—310页）。——402、647、663、686、692、693、707、712。）时期没有受到历史的批判，那么现在终于到了必须进行这种批判并弄清拉萨尔对马克思的态度的时候了。掩饰拉萨尔的真实面目并把他捧上天的那种神话，绝不能成为党的信条。无论把拉萨尔对运动的功绩评价多么高，他在运动中的历史作用仍然具有两重性。同社会主义者拉萨尔形影不离的是蛊惑家拉萨尔。透过鼓动者和组织者的拉萨尔，到处显露出一个办理过哈茨费尔特诉讼案（注：指拉萨尔在1846—1854年办理的索菲娅·哈茨费尔特伯爵夫人的离婚案。拉萨尔过分夸大了这件为一个古老贵族家庭成员作辩护的诉讼案的意义，把这件事同为被压迫者的事业而斗争相提并论。——707。）的律师面孔：在手法上还是那样无耻，还是那样喜欢把一些声名狼藉和卖身求荣的人拉在自己周围，并把他们当作单纯的工具加以使用，然后一脚踢开。1862年以前，他实际上还是一个具有强烈的波拿巴主义倾向的、典型普鲁士式的庸俗民主主义者（我刚才看了他写给马克思的那些信），由于纯粹个人的原因，他突然来了个转变，开始了他的鼓动工作。过了不到两年，他就开始要求工人站到王权方面来反对资产阶级，并且同品质和他相近的俾斯麦勾结在一起，如果他不是侥幸恰好在那时被打死，那就一定会在实际上背叛运动。在拉萨尔的鼓动著作中，从马克思那里抄来的正确的东西和他自己的◎第707页◎并且通常是错误的议论混在一起，二者几乎不可能区分开来。由于马克思的批判而感到自己受了伤害的那一部分工人，只了解拉萨尔两年的鼓动工作，而且还是戴着玫瑰色眼镜来看他的鼓动工作的。但是在这种偏见面前，历史的批判是不能永远保持毕恭毕敬的姿态的。我的责任就是最终揭示马克思和拉萨尔之间的真正关系。这已经做了，我暂时可以因此而感到满足。况且我自己现在还有别的事情要做。而已经发表的马克思对拉萨尔的无情批判，本身就会产生应有的影响并给别人以勇气。但是，假如情况迫使我非讲话不可，我就没有选择的余地：我只有一劳永逸地肃清有关拉萨尔的神话了。

在国会党团里有人叫嚷要对《新时代》进行检查，这确实太妙了。这是反社会党人法时期国会党团独裁（这种独裁当时是必要的而且实行得很好）的幽灵再现呢，还是对冯·施韦泽过去的严密组织的留恋？在德国社会主义科学摆脱了俾斯麦的反社会党人法以后，又要把它置于一个由社会民主党的机关自己炮制和实施的新的反社会党人法之下，这实在是个绝妙的想法。但是，大自然不会让树木长得戳破了天。（注：德语成语，意思是万物都有限度。——编者注）

《前进报》（注：《前进报》原名《柏林人民报》，是德国社会民主党的日报，1884年创办。根据哈雷党代表大会的决议，该报从1891年起成为德国社会民主党的中央机关报，并用《前进。柏林人民报》的名称出版。威·李卜克内西任主编。恩格斯为该报撰稿并纠正该报编辑部的错误和动摇，帮助它同机会主义进行斗争。从90年代后半期起，即在恩格斯逝世后，《前进报》编辑部渐渐转入党的右翼手中。——708、710、719、739。）上的文章（注：德国社会民主党国会党团在1891年2月13日《前进报》（见注561）发表了一篇由威·李卜克内西起草的社论，指出马克思的《哥达纲领批判》对德国社会民主党具有“很高的现实意义”。同时它也试图削弱马克思批判哥达纲领和拉萨尔的实质性内容，尤其是要证明哥达合并大会的妥协纲领是正确的。

1890—1891年《新时代》（见注3）第21期转载了这篇社论，并加了一个简短的引言。编辑部加的一个脚注中写道：“我们当然不认为自己有义务把马克思的这封信提交党的领导机构或国会党团审查批准……发表的责任只由我们承担。”——706、708。）很少能触动我。我将等待李卜克内西说明事情的经过，然后再用尽可能友好的语调对二者一并答复。对《前进报》上的文章，只要纠正几个错误的说法（例如，好像是我们不愿意合并，事实似乎证明了马克思不正确等等），并肯定那些不言而喻的东西就行了。如果不再发生新的攻击或出现错误的论断迫使我进一步采取行动，我想，从我这方面来说就以这个答复来结束这场争论。◎第708页◎

请告诉狄茨，我正在整理《起源》（注：恩格斯《家庭、私有制和国家的起源》，见本卷第1—179页。——编者注）。可是今天费舍来信，又要我写三篇新的序言（注：在1891年2月20日的信中，理·费舍把党的执行委员会关于再版马克思的《法兰西内战》、《雇佣劳动与资本》和恩格斯的《社会主义从空想到科学的发展》等著作的决定通知恩格斯，征求他的同意并请他写序言。——709。）！

    你的　弗·恩·

82.恩格斯致康·施米特

   1891年7月1日于怀特岛赖德

……巴尔特的书（注：保·巴尔特《黑格尔和包括马克思及哈特曼在内的黑格尔派的历史哲学》。——编者注），使我大失所望。我原以为不会有那么多浅薄和轻率的东西。一个人评价每一个哲学家，不是根据他活动中的永恒的、进步的东西，而是根据必然是暂时的、反动的东西，根据体系，——这个人还是少说为佳。在巴尔特看来，整个哲学史只不过是已经坍塌的种种体系的“废墟”。同他的这个所谓批评家相比，老黑格尔显得多么高大！巴尔特以为，他在这里或那里搜寻到黑格尔（像其他任何一个建立体系的人一样）在创造自己体系时不得不采用的一点牵强附会的东西，就是对黑格尔的批判！说黑格尔有时把相反的、互相矛盾的对立物混为一谈，这真是伟大的发现！如果值得花气力的话，我还可以向他揭露一些完全不同的手法！巴尔特就是我们莱茵河畔称之为哥林多懦夫的那种人，他把一切都看成微不足道的，如不去掉这种习惯，他就会像黑格尔所说的，“从无通过无到无”（注：“从无通过无到无”引自黑格尔的著作《逻辑学》第1部第2册；《黑格尔全集》第4卷1841年柏林第2版第15、72、146页。——709。）。◎第709页◎

巴尔特对马克思的批评，真是荒唐可笑。他首先制造一种历史发展的唯物主义理论，说什么这应当是马克思的理论，继而发现，在马克思的著作中根本不是这么回事。但他并未由此得出结论说，是他，巴尔特，把某些不正确的东西塞给了马克思，相反的，却说马克思自相矛盾，不会运用自己的理论！“咳，这些人哪怕能读懂也好啊！”遇到这类批评时，马克思总是这样感叹的。

我手头没有这本书。如果有时间，我还可以给您一一指出几百个歪曲之处。真是可惜。显然，此人如果不是这样急于下最后的结论，是能做些事情的。希望他最近再写点儿东西，这一定会引起更激烈的抨击；给他一顿应得的痛斥，对他会大有好处……

83.恩格斯致卡·考茨基　　　 1891年10月14日于伦敦

亲爱的考茨基：

在《前进报》（注：《前进报》原名《柏林人民报》，是德国社会民主党的日报，1884年创办。根据哈雷党代表大会的决议，该报从1891年起成为德国社会民主党的中央机关报，并用《前进。柏林人民报》的名称出版。威·李卜克内西任主编。恩格斯为该报撰稿并纠正该报编辑部的错误和动摇，帮助它同机会主义进行斗争。从90年代后半期起，即在恩格斯逝世后，《前进报》编辑部渐渐转入党的右翼手中。——708、710、719、739。）刊登的你那个草案（注：德国党的执行委员会鉴于爱尔福特代表大会即将召开，在1891年10月6日《前进报》（见注561）第233号附刊(1)上，转载了自己的党纲草案和《新时代》杂志编辑部提出的草案，并发表了各地党组织和个人在讨论纲领过程中所提出的其他草案和建议。恩格斯在这里所发现的“反动的一帮”是拉萨尔的论点，曾写入1875年在哥达举行的合并代表大会通过的德国社会民主党纲领。最后，代表大会通过的爱尔福特纲领删掉了关于“反动的一帮”的段落。——710。）中，我突然发现写上了“反动的一帮”，甚为惊异。我立即就此写信给你，尽管我担心已经太晚了。这一鼓动性的词句，犹如一个刺耳的不谐和音，破坏了措辞简明的科学原理的全部和音。要知道，这是一个鼓动性的词句，而且又是极端片面的，它只能使人产生武断的和绝对的印象，所以是完全错误的。

其所以错误，是因为它把本身是正确的历史倾向当作既成的事实。在发生社会主义变革时，其他一切政党对我们来说，都将表现为反动的一帮。可能它们现在已经是这样的了，已经丧失采取任何进步行动的一切能力，虽然这并不是必然的。然而在目前，我们◎第710页◎对此还不能像阐述纲领的其他原理那样说得很肯定。甚至在德国，也可能出现这样的情况：那些左翼党，不管它们怎样卑劣，也不得不清除一部分在德国仍然大量存在的反资产阶级的、官僚主义的和封建主义的垃圾。在这种情况下，它们也就不是反动的一帮了。

只要我们还没有强大到足以自己夺取政权并实现我们的原则，严格地讲，对我们来说就谈不上什么反动的一帮，不然，整个民族就要分为反动的多数和软弱无力的少数。

一些人摧毁了德国的小邦制度，给资产阶级提供了实行工业革命的行动自由，实行了物的和人的交往条件的统一，从而也不得不给我们自己提供了较大的活动自由，他们是作为“反动的一帮”做了这些吗？

法国的资产阶级共和派在1871—1878年间彻底战胜了君主制和僧侣统治，给法国带来了过去在非革命时期闻所未闻的新闻出版、结社和集会的自由，实行了义务教育，把教育普及和提高到我们德国人可以向他们学习的程度，他们是作为反动的一帮这样做的吗？

英国两个官方政党的活动家大大扩大了选举权，使选民人数增加了四倍，使各选区一律平等，实行了初级义务教育，改进了教学制度，他们直到现在还在议会的历次会议上不但投票赞成资产阶级改革，而且总是投票赞成对工人的新的让步，——他们是在缓慢地、委靡不振地前进，但是任何人也不能简单地责骂他们是“反动的一帮”。

总之，我们没有权利把逐渐成为现实的倾向说成既成的事实，何况这种倾向，例如在英国，永远不会彻底成为事实。如果这里发生变革，资产阶级还会愿意实行种种微小的改革。只是到那时，对将被推翻的制度进行某些微小的改革将失去任何意义。◎第711页◎

鼓动中使用拉萨尔的用语，在一定的情况下是有理由的，尽管我们的人，例如在1890年10月1日302以来的《前进报》上，用得太滥了。但是，纲领中不容许这种用语存在，它用在那里是绝对错误的，而且会把人引入迷途。它用在那里，就像银行家贝特曼的妻子要坐在别人打算给贝特曼的房子修建的阳台上一样：“如果你们给我修建一个阳台，我的妻子往上面一坐，楼房的整个外观就给破坏了！”

关于《前进报》刊登的草案中的其他改动，现在无法谈了，这份报纸不知放到哪里去了，而且已经到了发信的时间。

党代表大会（注：指1891年10月14日至21日在爱尔福特举行的德国社会民主党代表大会。

这次代表大会以前，党的革命核心反对大肆活动的右的和“左”的机会主义分子的思想斗争已经激化。这些分子在德国社会民主党内造成了严重的党内危机。爱尔福特代表大会面临着的首要任务，是克服党内危机、巩固德国党的队伍。

代表大会讨论了下列问题：党的执行委员会的总结报告、社会民主党国会党团的活动、党的策略、新纲领草案、组织问题。

代表大会前的思想斗争也在代表大会上继续进行，特别是围绕着党的策略问题。奥·倍倍尔就这一问题作了报告。倍倍尔在自己的报告和发言中，以及其他在代表大会上发言的代表（首先是辛格尔、李卜克内西、费舍）给“左”的和右的机会主义分子以坚决反击。大会的多数代表赞同倍倍尔提出的关于党的策略的决议。决议着重指出，工人运动的主要目的是由无产阶级夺取政权，而达到这一目的绝不是意外的巧合，而是在群众中坚持不渝地进行工作和巧妙地运用无产阶级斗争的一切途径和手段的结果。决议指出，德国党是斗争的党，它坚持过去的革命策略。福尔马尔及其支持者陷于孤立，不得不实行退却。大会通过了关于把“青年派”首领威纳尔和维耳德贝格尔开除出党的决议，因为他们进行了给党带来危害的分裂和诽谤活动。这个集团的一些积极活动的成员自动宣布脱离党，闭幕前即离开了大会。

代表大会通过了党的新纲领。李卜克内西在大会上作了关于纲领的报告。

爱尔福特纲领比哥达纲领前进了一大步，从根本上说是一个马克思主义的纲领；它摒弃了拉萨尔派的改良主义教条；纲领科学地论证了资本主义制度灭亡和被社会主义制度取代的必然性，并指出：为了对社会实行社会主义改造，无产阶级必须夺取政权。

此外，爱尔福特纲领也有严重缺点，其中最主要的是没有提到无产阶级专政是对社会实行社会主义改造的手段这一原理。纲领也没有提出推翻君主制、建立民主共和国、改造德国国家制度等要求。在这方面，恩格斯在《1891年社会民主党纲领草案批判》中对纲领最初草案提出的意见（见《马克思恩格斯全集》第22卷第263—280页），也适用于爱尔福特代表大会上通过的纲领。

爱尔福特代表大会的各项决议，标志着马克思主义在德国工人运动中的地位的确立。——712。）在一个光荣的日子里开幕了。10月14 日是耶拿会战和奥尔施泰特会战的纪念日；正是在这一天，革命前的旧普鲁士宣告崩溃。让1891年10月14日对普鲁士化的德国来说，成为马克思所预言的“内部耶拿”（注：显然恩格斯指的是马克思的《揭露科隆共产党人案件》一文的结束语（见《马克思恩格斯全集》第8卷第536页）。

耶拿会战和奥尔施泰特会战发生在1806年10月14日的同一天，通常统称为耶拿会战；这次会战以普鲁士军队被击溃而告终，普鲁士（第四次反法同盟的成员国）投降了拿破仑法国。这次失败暴露了霍亨索伦封建王朝的社会政治制度的全部腐朽性。——712。）的开端吧！

你的　弗·恩格斯

84.恩格斯致康·施米特

   1891年11月1日于伦敦

……不读黑格尔的著作，当然不行，而且还需要时间来消化。先读《哲学全书》的《小逻辑》，是很好的办法。可是，您要采用《全集》第六卷的版本，而不要采用罗生克兰茨编的单行本（1845年版），因为前者引自《讲演录》的解释性的补充要多得多，尽管亨宁这个蠢驴自己对这些补充也往往不懂。

在导言中您会看到，首先是第26节等批判沃尔弗对莱布尼茨的修改（历史意义上的形而上学），其次是第37节等批判英、法经◎第712页◎验主义，再其次是第40节及以下各节批判康德，最后是第61节批判雅科比神秘主义。在第一篇（《存在论》）中，您无须在《存在》和《无》上花费过多的时间；《质》的最后几节，以及《量》和《度》，就好多了。但是，主要部分是《本质论》：揭示了抽象的对立是站不住脚的，人们刚想抓住一个方面，它就悄悄地转化为另一个方面，如此等等。在这里您随时可以通过一些具体的例子弄清问题。例如，您作为未婚夫，会在自己和您的未婚妻身上看到同一和差异的不可分离的鲜明例证。根本无法判明：性爱的欢娱，是来自差异中的同一，还是来自同一中的差异。在这里，如果抛开差异（这里指的是性别）或同一（两者都属于人类），那您还剩下什么呢？我记得，正是同一和差异的这种不可分离，最初是怎样折磨我的，尽管我们每前进一步都不能不碰到这个问题。

然而，您千万不要像巴尔特先生那样读黑格尔的著作，即在黑格尔的著作中寻找作为他建立体系的杠杆的那些错误的推论和牵强之处。这纯粹是小学生做作业。更重要得多的是：从不正确的形式和人为的联系中找出正确的和天才的东西。例如，从一个范畴过渡到另一个范畴，或者从一个对立面过渡到另一个对立面，几乎总是随意的，经常是通过俏皮的说法表述的，比如，肯定和否定（第120节）“灭亡了”，这样黑格尔就可以转到“根据”（注：“灭亡”的原文是“zu Grunde gehen”，而“Grund”有“根据”的意思。——编者注）的范畴上去。在这方面思考过多，简直是浪费时间。

在黑格尔那里每一个范畴都代表哲学史上的一个阶段（他在多数情况下也指出这种阶段），所以您最好把《哲学史讲演录》（最天才的著作之一）拿来作一比较。建议您读一读《美学》，作为消遣。◎第713页◎只要您稍微读进去，您就会赞叹不已。

黑格尔的辩证法之所以是颠倒的，是因为辩证法在黑格尔看来应当是“思想的自我发展”，因而事物的辩证法只是它的反光。而实际上，我们头脑中的辩证法只是自然界和人类历史中进行的并服从于辩证形式的现实发展的反映。

如果把马克思的从商品到资本的发展同黑格尔的从存在到本质的发展作一比较，您就会看到一种绝妙的对照：一方面是具体的发展，正如现实中所发生的那样；而另一方面是抽象的结构，在其中非常天才的思想以及有些地方是极为正确的转化，如质和量的互相转化，被说成一种概念向另一种概念的表面的自我发展。这类例子，还可以制造出一打来……

85.恩格斯致尼·弗·丹尼尔逊　　　 1892年6月18日于伦敦

……1890年，俄国作为出口粮食并以此换回外国工业品的纯粹农业国，能够存在下去并保持它在世界上的地位吗？我想，我们可以有把握地说：不能。一个在世界历史中起着重要作用的拥有一亿人口的民族，在现在的经济和工业情况下，不可能继续停留在俄国在克里木战争以前的那种发展阶段。采用蒸汽发动机和工作机械，试用现代生产资料来制造纺织品和金属品（至少是为了国内的需要），或迟或早，想必已经实现了，无论如何是在1856—1880年之间的某个时期实现的。如果没有实现，你们国家的宗法式家庭工◎第714页◎业也就会被英国机器的竞争所破坏，结果就会成为印度，成为一个在经济上受世界大工场英国支配的国家。可是，连印度也通过保护关税来抵制英国棉织品，而不列颠的其他殖民地也是一获得自治，就立即保护本国的工业，抵制宗主国的压倒优势的竞争。代表英国利益的著作家不能理解：为什么全世界都拒绝学习他们的自由贸易的榜样，而去实行保护关税。他们当然不敢正视这样一种情况：目前几乎普遍实行的这种关税制度，正是对付使英国的工业垄断达到顶峰的这同一个英国自由贸易的自卫手段，这种手段或多或少是明智的，而在某些场合下是绝对愚蠢的。（例如对德国来说就是愚蠢的，德国由于实行自由贸易已经成了一个大工业国，而它现在把保护关税推行到农产品和原料方面，这就提高了工业生产的费用！）我认为，这种普遍倒退到保护关税的做法不是一种简单的偶然现象，而是对英国那种令人不能忍受的工业垄断的反应。这种反应的形式，正如我说过的，也许是不适当的，甚至更坏，但是，这种反应的历史必然性，我觉得是显而易见的。

一切政府，甚至最专制的政府，归根到底都不过是本国状况的经济必然性的执行者。它们可以通过各种方式——好的、坏的或不好不坏的——来执行这一任务；它们可以加速或延缓经济发展及其政治和法律的结果，可是最终它们还是要遵循这种发展。俄国实现工业革命的手段，是不是最适宜的手段，是另一个问题，讨论这个问题会使我们离题太远。只要我能证明这一工业革命本身是不可避免的，我的目的就算达到了……◎第715页◎

86.恩格斯致弗·阿·左尔格　　　 1892年12月31日于伦敦

……在这里，在古老的欧洲，比你们那个还没有很好地摆脱少年时代的“年轻的”国家，倒是更活跃一些。在这样一个从未经历过封建主义、一开始就在资产阶级基础上发展起来的年轻的国家里，资产阶级偏见在工人阶级中也那样根深蒂固，这是令人惊奇的，然而也是十分自然的。美国工人正因为同还披着封建外衣的宗主国相比较，便也以为传统的资产阶级经济天然就是，而且任何时候都是先进的、优越的、无与伦比的。这同新英格兰的情况完全一样，在那里，清教主义这一整个殖民地产生的根源，正因为如此变成了传统的遗产，而且同它的地方观念几乎不能分开。无论美国人多么神气和执拗，也不能把他们那个确实宏伟的未来像期票一样贴现；他们必须等到支付日期，正因为未来是如此远大，他们的现在主要是为这个未来作准备工作；这一工作正如在每一个年轻的国家里那样，主要是物质性质的，它会造成人们思想上某种程度的落后，使人们留恋同新民族的形成相联系的传统。盎格鲁撒克逊种族——这些可恶的石勒苏益格—荷尔斯泰因人，马克思总是这样称呼他们——本来就脑筋迟钝，而他们在欧洲和美洲的历史（经济上的成就和政治上的主要是和平的发展），使他们的这一特点更加突出。在这里，只有发生重大事变，才能有所帮助；国有土地已经在相当程度上转为私人占有，如果现在还能在不太狂暴的关税政策下扩展工业，并夺取国外市场，那么，你们那里的事情也就好办了。阶级斗争在英国这里也是在大工业的发展时期比较剧烈，而◎第716页◎恰好是在英国工业无可争辩地在世界上占据统治地位的时候沉寂下去的。在德国，1850年以来的大工业的发展也是和社会主义运动的高涨同时出现的，美国的情况大概也不会有什么两样。日益发展的工业使一切传统的关系革命化，而这种革命化又促使头脑革命化。

此外，美国人早就向欧洲世界证明，资产阶级共和国就是资本主义生意人的共和国；在那里，政治同其他任何事情一样，只不过是一种买卖。法国人通过巴拿马丑闻（注：巴拿马丑闻是巴拿马运河股份公司通过收买法国国务活动家、官员和报刊而制造的一个骗局。为了给开凿经过巴拿马地峡的运河筹措资金，工程师和实业家斐·莱塞普斯于1879年在法国成立了巴拿马运河股份公司。1888年底，这家公司垮台，引起了大批小股东的破产和无数企业的倒闭。后来，到1892年才发现，该公司为了掩盖它的真实财政状况和滥用所筹集的资金，曾广泛采用收买和贿赂手段，法国前内阁总理弗雷西纳、鲁维埃、弗洛凯和其他身居要职的官员都接受过这种贿赂。巴拿马运河公司的案件被资产阶级司法机关悄悄了结了，被判罪的只限于公司的领导人莱塞普斯和一些次要人物。“巴拿马”一词在一段时间里就成了表示大骗局的普通名词。——717、719。）也终于在全国范围内开始领悟这个道理，那里当权的资产阶级政治家早就懂得了这一点，并且不声不响地付诸实践。而那些立宪君主国也无法以品行端正自诩，它们个个都有自己的小巴拿马：英国有建筑公司丑闻，其中有一个“解放者公司”，把一大批小存户从大约800万英镑的存款中彻底“解放了”；德国有巴雷丑闻（注：波鸿钢铁公司的总经理巴雷因为企图漏税而隐瞒公司收入、伪造印章和提交质量低劣的铁轨而被控告。——717。）和勒韦的犹太枪丑闻（注：勒韦公司兵工厂的厂主故意向国家提供劣质武器，同时对国家高级官员进行贿赂。海·阿耳瓦尔特在他写的小册子《新的揭露。犹太人的枪》（1892年德累斯顿版）中，揭露并谴责了这个犹太人工厂主。——717。）（这证明，普鲁士军官仍在偷窃，不过是零星地干——这是他们唯一有节制的表现）；意大利有罗马银行丑闻（注：1892年对罗马银行检查的结果表明，这个银行违法发行了价值13300万的纸币（限额是7000万），并且用一大笔款项贿赂众议院和参议院的议员以及其他接近政府的人员。参见恩格斯《关于意大利的巴拿马》一文（《马克思恩格斯全集》第22卷第418—426页）。——717。），它几乎已经可以和巴拿马丑闻媲美了，这家银行收买了约150 名众议员和参议员；我听说，关于这件事的文件不久将在瑞士发表。施留特尔应该注意报纸上有关罗马银行丑闻的一切消息。而在神圣的俄罗斯，有古老俄罗斯公爵称号的美舍尔斯基，由于在俄国对揭发出的巴拿马丑闻无动于衷而大动肝火，他认为这只能说明俄国的道德已经被法国的榜样败坏了，而且“我们自己家里不止有一个巴拿马”……◎第717页◎

1893年


马克思和恩格斯　书信（之七）

87.恩格斯致弗·阿·左尔格　　　 1893年1月18日于伦敦

……在伦敦这里，费边派是一伙野心家，他们有相当清醒的头脑，懂得社会变革必不可免，但是他们决不肯把这个艰巨的事业交给粗鲁的无产阶级单独去做，所以他们惯于自己出来领导。害怕革命，这就是他们的基本原则。他们多半是“有教养的人”。他们的社会主义是市政社会主义：生产资料应当归公社所有，而不应当归国家所有，至少在开头应该这样。此外，他们把自己的社会主义描述为资产阶级自由主义的一种极端的、然而是不可避免的结果，因此就产生了他们的策略：不是把自由党人当作敌人同他们进行坚决的斗争，而是推动他们作出社会主义的结论，也就是哄骗他们，“用社会主义渗透自由主义”，不是拿社会主义候选人去同自由党人相抗衡，而是把他们塞给自由党人，强加给自由党人，也就是用欺骗手段使自由党人接受他们。他们这样做不是自己被欺骗，被愚弄，就是欺骗社会主义，这当然是他们所不了解的。

费边派除了出版各种各样的恶劣作品外，还尽力出版了一些好的宣传品，这是英国人在这方面所出版的最好的东西。但是他们一谈到他们的特殊策略——抹杀阶级斗争，那就糟糕了。他们之所以疯狂地仇视马克思和我们大家，就是因为阶级斗争问题。

费边派当然有许多资产阶级信徒，所以也有钱……◎第718页◎

88.恩格斯致奥·倍倍尔　　　 1893年1月24日于伦敦

……《前进报》（注：《前进报》原名《柏林人民报》，是德国社会民主党的日报，1884年创办。根据哈雷党代表大会的决议，该报从1891年起成为德国社会民主党的中央机关报，并用《前进。柏林人民报》的名称出版。威·李卜克内西任主编。恩格斯为该报撰稿并纠正该报编辑部的错误和动摇，帮助它同机会主义进行斗争。从90年代后半期起，即在恩格斯逝世后，《前进报》编辑部渐渐转入党的右翼手中。——708、710、719、739。）刊登的辛格尔关于交易所的演说（注：1月20日《前进报》第17号详细报道了辛格尔就交易所税务法附则发表的演说。——编者注）是很出色的，我急切希望看到它的速记稿。但是在这个问题上有一点是我们大家容易忽略的：交易所并不是资产者剥削工人的机构，而是他们自己相互剥削的机构；在交易所里转手的剩余价值是已经存在的剩余价值，是过去剥削工人的产物。只有在这种剥削完成后，剩余价值才能为交易所里的尔虞我诈效劳。交易所首先只是间接地和我们有关，因为它对于工人所受的资本主义剥削的影响和反作用也只是间接的，通过迂回曲折的道路实现的。要求工人直接关心容克、工厂主和小资产者在交易所里受到的盘剥并要求对此表示愤慨，这等于要求工人拿起武器保护这些工人自己的直接剥削者从这些工人身上榨取来的剩余价值。我们敬谢不敏。但是，作为资产阶级社会最高贵的成果，作为极端腐化行为的策源地，作为巴拿马（注：巴拿马丑闻是巴拿马运河股份公司通过收买法国国务活动家、官员和报刊而制造的一个骗局。为了给开凿经过巴拿马地峡的运河筹措资金，工程师和实业家斐·莱塞普斯于1879年在法国成立了巴拿马运河股份公司。1888年底，这家公司垮台，引起了大批小股东的破产和无数企业的倒闭。后来，到1892年才发现，该公司为了掩盖它的真实财政状况和滥用所筹集的资金，曾广泛采用收买和贿赂手段，法国前内阁总理弗雷西纳、鲁维埃、弗洛凯和其他身居要职的官员都接受过这种贿赂。巴拿马运河公司的案件被资产阶级司法机关悄悄了结了，被判罪的只限于公司的领导人莱塞普斯和一些次要人物。“巴拿马”一词在一段时间里就成了表示大骗局的普通名词。——717、719。）和其他丑闻的温室，因而也作为积聚资本、瓦解和摧毁资产阶级社会中自发的联系的最后残余以及同时消灭一切传统的道德观念并使之转变为自己的反面的最卓越的手段——作为无比的破坏因素，作为即将爆发的革命的最强有力的加速器——在这种历史意义上，交易所对我们也有直接的关系……◎第719页◎

89.恩格斯致弗·雅·施穆伊洛夫　　　 1893年2月7日于伦敦

尊敬的同志：

您友好地祝愿我活90岁，我非常感谢；如果我仍然能够像现在这样，我并不反对，但是，如果我的肉体和精神注定要像许多人那样变得呆滞的话，那就敬请原谅，我不能从命了。

您在马克思传记方面的要求（注：俄国流亡社会主义者弗·雅·施穆伊洛夫在1893年2月4日给恩格斯的信中说，他应彼得堡《名人传记丛书》出版者巴甫连柯夫的要求，准备写一本篇幅6至8个印张的详细的马克思传记。施穆伊洛夫请求恩格斯提供一些有关材料：(1)传记本身；(2)马克思的实际活动，特别是1847—1849年和国际工人协会时期；(3)马克思主义的起源。施穆伊洛夫还请求恩格斯求给他寄去一本《神圣家族》，如不可能，则把主要内容告诉他，或者摘出书中要点寄给他。他写道，如果在俄国不能发表这本著作，那他就在国外把它印出来；但是施穆伊洛夫并未实现他的愿望。——720。），很遗憾，我只能略做一点：我没有时间做，我正忙于《资本论》第三卷，一时一刻也不能丢开。

关于第一点。除了您已经有的传记材料，我介绍不出更多的。至少没有什么可靠的东西。

关于第二点。马克思1844—1849年的实际活动，一部分是在工人协会，特别是在1846—1848年布鲁塞尔协会（注：布鲁塞尔德意志工人教育协会是马克思和恩格斯于1847年8月底建立的德国工人团体，目的是对侨居比利时的德国工人进行政治教育，向他们宣传科学共产主义思想。在马克思和恩格斯及其战友的领导下，协会成了团结侨居比利时的德国革命无产者的合法中心，并同佛兰德和瓦隆工人俱乐部保持了直接的联系。协会中的优秀分子加入了共产主义者同盟的布鲁塞尔支部。1848年法国资产阶级二月革命（见注121）后不久，由于该会成员被比利时警察当局逮捕和驱逐出境，协会在布鲁塞尔的活动即告停止。——197、720。），一部分是在同盟。（注：共产主义者同盟是历史上第一个建立在科学社会主义基础上的无产阶级政党，1847年在伦敦成立，共产主义者同盟的前身是1836年成立的正义者同盟，这是一个主要由无产阶级化的手工业工人组成的德国政治流亡者秘密组织，后期也有一些其他国家的人参加，随着形势的发展，正义者同盟的领导成员终于确信马克思和恩格斯的理论正确，并认识到必须使同盟摆脱旧的密谋传统和方式，遂于1847年邀请马克思和恩格斯参加正义者同盟，协助同盟改组，1847年6月，正义者同盟在伦敦召开第一次代表大会，按照恩格斯的倡议把同盟的名称改为共产主义者同盟，因此这次大会也是共产主义者同盟的第一次代表大会，大会还批准了以民主原则作为同盟组织基础的章程草案，并用“全世界无产者，联合起来！”的战斗口号代替了正义者同盟原来的“人人皆兄弟！”的口号，同年11月29日—12月8日举行的同盟第二次代表大会通过了章程，大会委托马克思和恩格斯起草同盟的纲领，这就是1848年2月问世的《共产党宣言》。

由于法国革命爆发，在伦敦的同盟中央委员会于1848年2月底把同盟的领导权移交给了以马克思为首的布鲁塞尔区部委员会。在马克思被驱逐出布鲁塞尔并迁居巴黎以后，巴黎于3月初成了新的中央委员会的驻在地。恩格斯也当选为中央委员。

1848年3月下半月到4月初，马克思、恩格斯和数百名德国工人（他们多半是共产主义者同盟盟员）回国参加已经爆发的德国革命，马克思和恩格斯在3月底所写成的《共产党在德国的要求》（《马克思恩格斯全集》第5卷第3—5页）是共产主义者同盟在这次革命中的政治纲领，当时，马克思主编的《新莱茵报》（见注119）已成为共产主义者同盟的领导和指导中心。

虽然革命的失败打击了共产主义者同盟，但它仍然于1849—1850年进行了改组并继续开展活动。1850年夏，共产主义者同盟中央委员会内部在策略问题上的原则性分歧达到了很尖锐的程度。以马克思和恩格斯为首的中央委员会多数派坚决反对维利希—沙佩尔集团提出的宗派主义、冒险主义的策略，反对它无视客观规律和德国及欧洲其他各国的现实政治形势而主张立即发动革命，1850年9月中，维利希—沙佩尔集团的分裂活动终于导致了同盟与该集团的分裂。1851年5月，由于警察的迫害和盟员的被捕，共产主义者同盟在德国的活动实际上已陷于停顿。1852年11月17日，在科隆共产党人案件发生后不久，同盟根据马克思的建议宣告解散。

共产主义者同盟起了巨大的历史作用，它是培养无产阶级革命家的学校，是国际工人协会（第一国际）的前身，相当多的前共产主义者同盟盟员都积极参加了国际工人协会的建立工作。关于共产主义者同盟的历史，见本卷第190—210页。——180、720。）但是您在印刷品中，如我们给《宣言》（1892年柏林最新版本）所写的序言和附有我的引言（注：恩格斯《关于共产主义者同盟的历史》，见本卷第190—210页。——编者注）的《揭露共产党人案件》（注：马克思《揭露科隆共产党人案件》，见《马克思恩格斯全集》第8卷第457—536页。——编者注）（1885年苏黎世版）中，只能找到某些有关他在同盟活动的东西。关于国际，可靠的只有艾希霍夫（注：威·艾希霍夫《国际工人协会》。——编者注），他是根据马克思的批注写作的；其他◎第720页◎所有人的东西，从弗里布尔（注：厄·爱·弗里布尔《国际工人协会》。——编者注）到拉夫莱（注：埃·拉夫莱《现代社会主义》。——编者注）和察赫尔（注：格·察赫尔《赤色国际》。——编者注），完全是谎言和神话。宁可自己动手写一大本书来正确地阐明事实，也不愿把材料交给第三者去加工。但是我可以向您提供总委员会同巴枯宁进行决定性斗争的两个出版物（《所谓的分裂》（注：马克思和恩格斯《所谓国际内部的分裂》，见《马克思恩格斯全集》第18卷第3—55页。——编者注）和《社会主义民主同盟》（注：马克思和恩格斯《社会主义民主同盟和国际工人协会》，见《马克思恩格斯全集》第18卷第365页—515页。——编者注））。埃里蒂埃给《柏林人民论坛》（注：关于未来社会中的产品分配问题的辩论，1890年6月14日至7月12日《柏林人民论坛》在总标题《每个人的全部劳动产品归己》下面连续刊载了纽文胡斯、恩斯特、费舍以及署名“工人”的文章和这一辩论的结束语。

《人民论坛》即《柏林人民论坛。社会政治周报》，是德国社会民主党的报纸，同半无政府主义的“青年派”接近；1887年至1892年出版。——691、721。）写的《汝拉联合会和米·巴枯宁》一文，渗透着对无政府主义者编造的一切谎言的盲目信任（注：《柏林人民论坛》（见注550）从1892年8月6日至12月24日发表了系列文章《汝拉联合会和米哈伊尔·巴枯宁》。作者的名字——瑞士社会主义者路·艾里蒂埃在最后一篇文章才出现。这组文章依据巴枯宁的材料捏造在瑞士的国际工人协会的历史，企图为巴枯宁派，尤其是巴枯宁派的汝拉联合会的分裂活动辩护（汝拉联合会是在1870年4月4—6日拉绍德封代表大会上从瑞士罗曼语族区国际各支部中分裂出来的）。这组文章还对总委员会，对马克思和他的战友们，尤其是对约·菲·贝克尔进行诽谤。特别是1892年11月12日发表的第10篇文章中有很多歪曲事实的地方。

恩格斯决定不等所有文章登完，就予以反驳。他于1892年11月15日把声明寄给奥·倍倍尔（见《马克思恩格斯全集》第38卷第514页）。声明发表在1892年11月19日《柏林人民论坛》上（见《马克思恩格斯全集》第22卷第405—408页）。

1892年12月24日，该报在最后一篇即第13篇后面还刊登了埃里蒂埃的答复。埃里蒂埃在答复中，以及在1892年11月25日给恩格斯的信中，企图反驳对他歪曲国际工人协会的历史所作的谴责。恩格斯给埃里蒂埃的回信，见《马克思恩格斯全集》第39卷第10—12页。——721。），这种信任超出了单纯幼稚的范围，而译者，正如埃里蒂埃给我写信所说的那样，又进一步作了无政府主义的歪曲。（不过，俄国书报检查机关的大删大砍，倒可使您避免许多错误。）

关于第三点。《神圣家族》（注：马克思和恩格斯《神圣家族，或对批判的批判所做的批判》，见《马克思恩格斯全集》第2卷第3—268页。——编者注）无论如何您必须弄到；我自己的这一本在任何情况下也不会拿出去，而叙述书的内容是一件力所不及的工作，摘出要点，也是办不到的。您应该了解全书。在柏林大概可以找到这本书。

关于历史唯物主义的起源，在我看来，您在我的《费尔巴哈》（《路德维希·费尔巴哈和德国古典哲学的终结》）中就可以找到足够的东西——马克思的附录（注：马克思《关于费尔巴哈的提纲》，见本选集第1卷第54—61页。——编者注）其实就是它的起源！其次，在《宣言》◎第721页◎（1892年柏林新版）的序言和《揭露共产党人案件》的序言中也可以找到。

马克思在50年代一个人埋头制定了剩余价值理论（注：指马克思在1857 年10月至1858年5月所写的经济学手稿。——编者注），在他没有完全弄清这一理论的所有结论以前，他坚决拒绝发表关于这一理论的任何材料。因此，《政治经济学批判》第二分册及以下各分册都没有出版。

给您寄去《分裂》和《同盟》，希望这些足够您用了；很遗憾，这就是我能为您做的一切。

衷心问候格拉德瑙尔和当地的全体同志们。

          您的　弗·恩格斯

90.恩格斯致尼·弗·丹尼尔逊　　　 1893年2月24日于伦敦

尊敬的先生：

很久没有写信，请原谅。这也是不得已。我必须努力——尽最大的努力，争取在这个冬春把第三卷（注：指《资本论》第3卷。——编者注）完成。为此我只好放弃所有其他工作，甚至连信也不写，只要不是非写不可。否则，我不会中止同您继续围绕那个十分有意思而且重要的问题进行讨论。（注：见恩格斯1891年10月29—31日、1892年3月15日和9月22日给丹尼尔逊的信（《马克思恩格斯全集》第38卷第193—196、304—308、464—468页）。——722。）

现在，除了一些形式方面的工作以外，我已经结束了第五篇（银行和信用）的编辑工作，这一篇无论从内容本身或就手稿的状◎第722页◎况来说，都是最难的。现在只剩下两篇，占全卷1/3，其中的一篇（地租）内容也很难，但这一篇的手稿，我记得，要比第五篇的手稿完善得多。因此，我仍有希望在预定期限内完成任务。原先一个很大的困难，是保证在3—5个月的时间里工作绝对不要间断，把全部时间都用在第五篇上，现在这一篇幸而已经完成。在工作的时候，我时常想到这一卷出版之后会带给您多么大的喜悦。我将把清样寄给您，就像过去第二卷那样。

现在来谈我们原来的题目。

我们似乎在所有各点上都已取得一致意见，只有一个问题除外；您在10 月3日和1月27日的两封信里都涉及了这个问题，虽然两封信是从不同角度谈的。

在头一封信里您问道：1854年以后不可避免地发生的那些经济变化，不但不能促进俄国历来那些制度的发展，反而必然从根本上破坏它们吗？换句话说，农民公社不能作为新的经济发展的基础吗？

在1月27日的信中，您用下面的方式表达了同一思想：大工业对俄国来说已经成为必然，但是它以资本主义的形式来发展是不可避免的吗？

好吧，我们来看看。在1854年前后，俄国的起点是：一方面存在着公有制，另一方面必须建立大工业。如果您考虑一下你们国家当时的情况，难道您认为有可能以这样一种方式把大工业嫁接在农民的公有制上面：一方面使这种大工业的发展成为可能，另一方面又把这种原始的公有制提高到世界上空前优越的一种社会制度的水平？而且是当整个西方都还生活在资本主义制度下的时候？我认为，这样一种超过历史上一切先例的发展，它所要求的经济、政治和精神条件，同当时俄国所具有的条件是不同的。◎第723页◎

毫无疑问，公社，在某种程度上还有劳动组合，都包含了某些萌芽，它们在一定条件下可以发展起来，使俄国不必经受资本主义制度的苦难。我完全同意我们的作者有关茹柯夫斯基的那封信（注：《给〈祖国纪事〉杂志编辑部的信》（见本选集第3卷第339—342页），是马克思于1877年底读到该杂志第10期登载的尼·康·米海洛夫斯基《卡尔·马克思在尤·茹柯夫斯基先生的法庭上》一文后写的。这篇文章对《资本论》作了曲解。马克思这封信没有寄出，是他逝世以后恩格斯从他的文件中发现的。恩格斯复制了这封信并将一份副本和1884年3月6日的信一起寄给了在日内瓦的劳动解放社成员维·伊·查苏利奇。这封信曾在日内瓦1886年《民意导报》杂志第5期上发表。后来又于1888年10月在俄国的合法刊物《司法通报》杂志上发表。——445、724。）。但无论根据他的意见，还是根据我的意见，实现这一点的第一个条件，是外部的推动，即西欧经济制度的变革，资本主义在最先产生它的那些国家中被消灭。我们的作者在1882年1 月给过去的一篇《宣言》写的一篇序言中，对于俄国的公社能否成为高级的社会发展的起点这个问题，是这样回答的：假如俄国经济制度的变革与西方经济制度的变革同时发生，“从而双方互相补充的话，那么现今的俄国土地占有制便能成为新的社会发展的起点”。（注：见本选集第1卷第251页；恩格斯在这里引用的是普列汉诺夫翻译的版本，俄文译文与德文原文有一些差别。——724。）

如果在西方，我们在自己的经济发展中走得更快些，如果我们在10年或20年以前能够推翻资本主义制度，那么，俄国也许还来得及避开它自己向资本主义发展的趋势。遗憾的是，我们的进展太慢，那些必然使资本主义制度达到临界点的经济后果，目前在我们周围的各个国家只是刚刚开始发展；当英国迅速丧失它在工业上的垄断地位的时候，法国和德国正在接近英国的工业水平，而美国正要不单在工业品方面，而且在农产品方面把它们统统赶出世界市场。美国实行一种至少是相对的自由贸易政策，无疑会彻底摧毁英国的工业垄断地位，同时会破坏德国和法国的工业品出口贸易；然后危机就会到来，这就是到世界末还剩下的一切。而在这期间你们那里的公社却在衰败，我们只能希望我们这里向更好的制度的过渡尽快发生，以挽救，至少是在你们国家一些较边远的地区，挽救那些在这种情况下负有使命实现伟大未来的制度。但事实终究是事实，我们不应当忘记，这种机会正在逐年减少。

其余的我都同意您的意见：俄国是被资本主义大工业征服的最后一个国家，同时又是农民人口最多的国家，这种情况必然会使◎第724页◎这种经济变革引起的动荡比任何其他地方都更强烈。由一个新的资产阶级土地占有者阶级代替大约50万地主和大约8 000万农民的过程，只能通过可怕的痛苦和动荡来实现。但历史可以说是所有女神中最残酷的一个，她不仅在战争中，而且在“和平的”经济发展时期中，都是在堆积如山的尸体上驰驱她的凯旋车。而不幸的是，我们人类却如此愚蠢，如果不是在几乎无法忍受的痛苦逼迫之下，怎么也不能鼓起勇气去实现真正的进步。

     永远是您的　派·怀·罗·（注：恩格斯的化名。——编者注）

来信请寄给考茨基夫人，而不要寄给罗舍夫人。

91.恩格斯致弗·梅林　　　 1893年7月14日于伦敦

亲爱的梅林先生：

直到今天我才有机会感谢您惠寄的《莱辛传奇》。我不想仅仅是正式通知您书已经收到，还想同时谈谈这本书本身——它的内容，所以就拖延下来了。

我从末尾，即从《论历史唯物主义》这篇附录（注：梅林的《论历史唯物主义》一文，于1893年作为附录刊载在他的《莱辛传奇》第1版中。——725。）谈起。在这里主要的事实您都论述得很出色，对每一个没有成见的人都是有说服力的。如果说我有什么异议，那就是您加在我身上的功绩大于应该属于我的，即使我把我经过一定时间也许会独立发现的一切都计算在内也是如此，但是这一切都已经由眼光更锐利、眼界更开阔的马克思早得多地发现了。如果一个人能有幸和马克思这样的人◎第725页◎一起工作40年之外，那么他在后者在世时通常是得不到他以为应当得到的承认的；后来，伟大的人物逝世了，那个平凡的人就很容易得到过高的评价——在我看来，现在我的处境正好是这样。历史最终会把一切都纳入正轨，到那时那个人已经幸运地长眠于地下，什么也不知道了。

此外，只有一点还没有谈到，这一点在马克思和我的著作中通常也强调得不够，在这方面我们大家都有同样的过错。这就是说，我们大家首先是把重点放在从基本经济事实中引出政治的、法的和其他意识形态的观念以及以这些观念为中介的行动，而且必须这样做。但是我们这样做的时候为了内容方面而忽略了形式方面，即这些观念等等是由什么样的方式和方法产生的。这就给了敌人以称心的理由来进行曲解或歪曲，保尔·巴尔特就是个明显的例子（注：保·巴尔特《黑格尔和包括马克思及哈特曼在内的黑格尔派的历史哲学》。——编者注）。

意识形态是由所谓的思想家通过意识、但是通过虚假的意识完成的过程。推动他的真正动力始终是他所不知道的，否则这就不是意识形态的过程了。因此，他想象出虚假的或表面的动力。因为这是思维过程，所以它的内容和形式都是他从纯粹的思维中——不是从他自己的思维中，就是从他的先辈的思维中引出的。他只和思想材料打交道，他毫不迟疑地认为这种材料是由思维产生的，而不去进一步研究这些材料的较远的、不从属于思维的根源。而且他认为这是不言而喻的，因为在他看来，一切行动既然都以思维为中介，最终似乎都以思维为基础。

历史思想家（历史在这里应当是政治、法律、哲学、神学，总之，◎第726页◎一切属于社会而不是单纯属于自然界的领域的简单概括）——历史思想家在每一科学领域中都有一定的材料，这些材料是从以前的各代人的思维中独立形成的，并且在这些世代相继的人们的头脑中经过了自己的独立的发展道路。当然，属于本领域或其他领域的外部事实对这种发展可能共同起决定性的作用，但是这种事实本身又被默认为只是思维过程的果实，于是我们便始终停留在纯粹思维的范围之中，而这种思维仿佛顺利地消化了甚至最顽强的事实。

正是国家制度、法的体系、各个不同领域的意识形态观念的独立历史这种外观，首先迷惑了大多数人。如果说，路德和加尔文“克服了”官方的天主教，黑格尔“克服了”费希特和康德，卢梭以其共和主义的《社会契约论》间接地“克服了”立宪主义者孟德斯鸠，那么，这仍然是神学、哲学、政治学内部的一个过程，它表现为这些思维领域历史中的一个阶段，完全不越出思维领域。而自从出现了关于资本主义生产永恒不变和绝对完善的资产阶级幻想以后，甚至重农主义者和亚当·斯密克服重商主义者，也被看作纯粹的思想胜利；不是被看作改变了的经济事实在思想上的反映，而是被看作对始终普遍存在的实际条件最终达到的真正理解。如果狮心理查和菲力浦－奥古斯特实行了自由贸易，而不是卷入了十字军征讨，那我们就可以避免500年的贫穷和愚昧。

对问题的这一方面（我在这里只能稍微谈谈），我觉得我们大家都过分地忽略了。这是一个老问题：起初总是为了内容而忽略形式。如上所说，我也这样做过，而且我总是在事后才发现错误。因此，我不仅根本不想为此对您提出任何责备，——相反地，我在您之前就在这方面有过错，我甚至没有权利这样做，——我只是想让您今后注意这一点。◎第727页◎

与此有关的还有思想家们的一个愚蠢观念。这就是：因为我们否认在历史中起作用的各种意识形态领域有独立的历史发展，所以我们也否认它们对历史有任何影响。这是由于通常把原因和结果非辩证地看作僵硬对立的两极，完全忘记了相互作用。这些先生常常几乎是故意地忘记，一种历史因素一旦被其他的、归根到底是经济的原因造成了，它也就起作用，就能够对它的环境，甚至对产生它的原因发生反作用。例如在您的书中第475 页上巴尔特讲到教士等级和宗教的地方，就是如此。我很高兴您收拾了这个平庸得令人难以置信的家伙。而他们还让这个人在莱比锡当历史教授呢！那里曾经有个老瓦克斯穆特，这个人头脑也很平庸，但对事实很敏感，完全是另一种人！

此外，关于这本书我只能再说一次当那些文章在《新时代》3 上发表时我已经不止一次地讲过的话：这是现有的对普鲁士国家形成过程的最好的论述，我甚至可以说，是唯一好的论述，对大多数事情，甚至各个细节，都正确地揭示出相互联系。令人遗憾的，只是您未能把直到俾斯麦为止的全部进一步发展也包括进去，我不由地希望您下一次会做到这一点，连贯地描绘出自选帝侯弗里德里希－威廉到老威廉（注：威廉一世。——编者注）为止的整个情景。您已经做过准备性的研究工作，至少在主要问题上可以说已经完成了。而在破马车散架以前这件事无论如何是必须做好的。打破保皇爱国主义的神话，这即使不是铲除掩盖着阶级统治的君主制度（因为纯粹的资产阶级共和制在德国还没有产生出来就已经过时了）的必要前提，也毕竟是完成这一任务的最有效的杠杆之一。

这样您就会有更多的余地和机会把普鲁士的地方史当作全德◎第728页◎苦难的一部分描绘出来。正是在这一点上，我在某些地方不同意您的意见，不同意您对德国的割据局面和16世纪德国资产阶级革命失败的先决条件的见解。如果我有机会重新改写我的《农民战争》的历史导言（希望这能在今年冬季实现），那么我就能在那里阐述有关的各点。（注：恩格斯改写《德国农民战争》（《马克思恩格斯全集》第7卷第383—483页）和扩写德国史的愿望，因忙于《资本论》的出版及其他待写的文章而未实现。保存的片断和提纲，见《马克思恩格斯全集》第21卷第448—460页。——729。）这并不是说我认为您列举的各种先决条件不正确，但是除此之外我还要提出其他一些，并加以稍许不同的分类。

在研究德国历史（它完全是一部苦难史）时，我始终认为，只有拿法国的相应的时代来作比较，才可以得出正确的标准，因为那里发生的一切正好和我们这里发生的相反。那里是封建国家的各个分散的成员组成一个民族国家，我们这里恰好是处于最严重的衰落时期。那里的整个发展过程中是罕见的客观逻辑，我们这里是不可救药的，而且越来越不可救药的紊乱。在那里，在中世纪，英国的征服者代表外国的干涉帮助普罗旺斯族反对北法兰西族。对英国人的战争可说是三十年战争，但是战争的结果是外国干涉者被驱逐出去和南部被北部制服。随后是中央政权和依靠国外领地、起着勃兰登堡—普鲁士所起作用的勃艮第藩国的斗争，但是这一斗争的结果是中央政权获得胜利和民族国家最后形成。（注：勃艮第大公国是9世纪在法国东部塞纳河和卢瓦尔河的上游地区成立的，后来并入大片领土（弗朗什孔泰，法国北部一部分和尼德兰），在14至15世纪成了独立的封建国家，15世纪下半叶在大胆查理大公时代达到鼎盛。力图扩张自己属地的勃艮第大公国成了建立中央集权的法兰西君主国的障碍；勃艮第的封建贵族和法国封建主结成联盟，一起抵抗法国国王路易十一的中央集权政策，并且对瑞士人和洛林进行了侵略战争。路易十一建立了瑞士人和洛林人的联盟来对付勃艮第。在反对联盟的战争中（1474—1477年）大胆查理的军队被击溃。他本人在南锡附近的会战（1477年）中战死。他的属地被分给路易十一和德意志皇帝的儿子马克西米利安·哈布斯堡。——729。）在我们这里，当时恰好是民族国家彻底瓦解（如果神圣罗马帝国范围内的“德意志王国”可以称为民族国家的话），德国领土开始大规模被掠夺。这对德国人说来是极其令人羞愧的对照，但是正因为如此就更有教益，自从我们的工人重又使德国站在历史运动的前列以来，我们对过去的耻辱就稍微容易忍受了。

德国的发展还有一点是极其特殊的，这就是：最终共同瓜分了整个德国的两个帝国组成部分，都不纯粹是德意志的，而是在被征服的斯拉夫人土地上建立的殖民地：奥地利是巴伐利亚的殖民地，勃兰登堡是萨克森的殖民地；它们所以在德国内部取得了政权，仅◎第729页◎仅是因为它们依靠了国外的、非德意志的领地：奥地利依靠了匈牙利（更不用说波希米亚了），勃兰登堡依靠了普鲁士。在最受威胁的西部边境上，这类事情是根本没有的，在北部边境上，保护德国不受丹麦人侵犯一事是让丹麦人自己去做的，而南部则很少需要保卫，甚至国境保卫者瑞士人自己就能从德国分立出去！

我已经天南地北地扯得太远了；让这些空话至少给您作个证据，证明您的著作使我多么兴奋吧。

再次表示衷心的感谢和问候。　　 您的　弗·恩格斯

        1894年

92.恩格斯致朱·卡内帕

  ［1894年1月9日于伦敦］亲爱的公民：

请原谅我用法文给您写信。近20年来，我已经失掉在运用意大利文方面所掌握的那点能力。

我打算从马克思的著作中给您找出一则您所期望的题词。（注：1894年1月3日，卡内帕请求恩格斯为1894年3月起在日内瓦出版的周刊《新纪元》找一段题词，用简短的字句来表述未来的社会主义纪元的基本思想，以别于但丁曾说的“一些人统治，另一些人受苦难”的旧纪元。恩格斯在卡内帕来信的页边上写了这封回信的草稿。其中的一段引文，见本选集第1卷第294页。——730。）我认为，马克思是当代唯一能够和伟大的佛罗伦萨人（注：但丁。——编者注）相提并论的社会主义者。但是，除了《共产党宣言》中的下面这句话（意大利文刊物《社会评论》（注：《社会评论》是意大利的一家双周杂志，是社会党的理论刊物；1891年至1924年用这个名称在米兰出版；杂志的编辑是菲·屠拉梯；在19世纪90年代，该杂志发表过马克思和恩格斯的著作，在意大利传播马克思主义方面起了显著作用。——730。）第35页），我再也找不出合适的了：“代替那存在着阶级和阶级对立的资产阶级旧社会的，将是这样一个联合◎第730页◎体，在那里，每个人的自由发展是一切人的自由发展的条件。”

要用几句话来概括未来新时代的精神，而又不堕入空想主义或者不流于空泛辞藻，几乎是不可能的。

因此，如果我向您提供的这段文字不能满足您所希望的一切条件，那就请您原谅。但是，由于您要在21日（这是个充满吉兆的日子，是路易·卡佩公民被处死刑的日子）前作好准备，所以不能浪费时间。

衷心问好。

       您的

93.恩格斯致瓦·博尔吉乌斯　　　 1894年1月25日于伦敦

尊敬的先生：

对您的问题回答如下：

1.我们视之为社会历史的决定性基础的经济关系，是指一定社会的人们生产生活资料和彼此交换产品（在有分工的条件下）的方式。因此，这里包括生产和运输的全部技术。这种技术，照我们的观点看来，也决定着产品的交换方式以及分配方式，从而在氏族社会解体后也决定着阶级的划分，决定着统治和被奴役的关系，决定着国家、政治、法等等。此外，包括在经济关系中的还有这些关系赖以发展的地理基础和事实上由过去沿袭下来的先前各经济发展阶段的残余（这些残余往往只是由于传统或惰性才继续保存着），当然还有围绕着这一社会形式的外部环境。

如果像您所说的，技术在很大程度上依赖于科学状况，那么科◎第731页◎学却在更大得多的程度上依赖于技术的状况和需要。社会一旦有技术上的需要，这种需要就会比十所大学更能把科学推向前进。整个流体静力学（托里拆利等）是由于16世纪和17世纪意大利治理山区河流的需要而产生的。关于电，只是在发现它在技术上的实用价值以后，我们才知道了一些理性的东西。在德国，可惜人们撰写科学史时习惯于把科学看作是从天上掉下来的。

2.我们把经济条件看作归根到底制约着历史发展的东西。而种族本身就是一种经济因素。不过这里有两点不应当忽视：

(a)政治、法、哲学、宗教、文学、艺术等等的发展是以经济发展为基础的。但是，它们又都互相作用并对经济基础发生作用。并非只有经济状况才是原因，才是积极的，其余一切都不过是消极的结果。这是在归根到底总是得到实现的经济必然性的基础上的互相作用。例如，国家就是通过保护关税、自由贸易、好的或者坏的财政制度发生作用的，甚至德国庸人的那种从1648—1830年德国经济的可怜状况中产生的致命的疲惫和软弱（最初表现于虔诚主义，尔后表现于多愁善感和对诸侯贵族的奴颜婢膝），也不是没有对经济起过作用。这曾是重新振兴的最大障碍之一，而这一障碍只是由于革命战争和拿破仑战争把慢性的穷困变成了急性的穷困才动摇了。所以，并不像人们有时不加思考地想象的那样是经济状况自动发生作用，而是人们自己创造自己的历史，但他们是在既定的、制约着他们的环境中，在现有的现实关系的基础上进行创造的，在这些现实关系中，经济关系不管受到其他关系——政治的和意识形态的——多大影响，归根到底还是具有决定意义的，它构成一条贯穿始终的、唯一有助于理解的红线。

(b)人们自己创造自己的历史，但是到现在为止，他们并不是按照共同的意志，根据一个共同的计划，甚至不是在一个有明◎第732页◎确界限的既定社会内来创造自己的历史。他们的意向是相互交错的，正因为如此，在所有这样的社会里，都是那种以偶然性为其补充和表现形式的必然性占统治地位。在这里通过各种偶然性而得到实现的必然性，归根到底仍然是经济的必然性。这里我们就来谈谈所谓伟大人物问题。恰巧某个伟大人物在一定时间出现于某一国家，这当然纯粹是一种偶然现象。但是，如果我们把这个人去掉，那时就会需要有另外一个人来代替他，并且这个代替者是会出现的，不论好一些或差一些，但是最终总是会出现的。恰巧拿破仑这个科西嘉人做了被本身的战争弄得精疲力竭的法兰西共和国所需要的军事独裁者，这是个偶然现象。但是，假如没有拿破仑这个人，他的角色就会由另一个人来扮演。这一点可以由下面的事实来证明：每当需要有这样一个人的时候，他就会出现，如凯撒、奥古斯都、克伦威尔等等。如果说马克思发现了唯物史观，那么梯叶里、米涅、基佐以及1850年以前英国所有的历史编纂学家则表明，人们已经在这方面作过努力，而摩尔根对于同一观点的发现表明，发现这一观点的时机已经成熟了，这一观点必定被发现。

历史上所有其他的偶然现象和表面的偶然现象都是如此。我们所研究的领域越是远离经济，越是接近于纯粹抽象的意识形态，我们就越是发现它在自己的发展中表现为偶然现象，它的曲线就越是曲折。如果您划出曲线的中轴线，您就会发现，所考察的时期越长，所考察的范围越广，这个轴线就越同经济发展的轴线接近于平行。

在德国，达到正确理解的最大障碍，就是著作界对于经济史的不负责任的忽视。不仅很难抛掉那些在学校里已被灌输的历史观，而且更难搜集为此所必需的材料。例如，老古·冯·居利希在自己◎第733页◎的枯燥的材料汇集（注：古·居利希《关于现代主要商业国家的商业、工业和农业的历史叙述》。——编者注）中的确收集了能够说明无数政治事实的大量材料，可是他的著作又有谁读过呢！

此外，我认为马克思在《雾月十八日》（注：马克思《路易·波拿巴的雾月十八日》，见本选集第1卷第584—689页。——编者注）一书中所作出的光辉范例，能对您的问题给予颇为圆满的回答，正因为那是一个实际的例子。我还认为，大多数问题都已经在《反杜林论》（注：见本选集第3卷第343—676页。——编者注）第一编第九至十一章、第二编第二至四章和第三编第一章或导言里，后来又在《费尔巴哈》（注：恩格斯《路德维希·费尔巴哈和德国古典哲学的终结》，见本卷第214—258页。——编者注）一书最后一章里谈到了。

请您不要过分推敲上面所说的每一个字，而要把握总的联系；可惜我没有时间能像给报刊写文章那样字斟句酌地向您阐述这一切……

94.恩格斯致保·拉法格　　　 1894年3月6日于伦敦

……前激进派（注：激进派是19世纪80—90年代法国的一个议会党团。它是从资产阶级温和共和派（“机会主义派”）的政党中分裂出来的。这个党团继续坚持事实上已被共和派抛弃了的一系列资产阶级民主要求：废除参议院，教会和国家分离，实施累进所得税，等等；它为了把大批选民吸引到自己这方面来，也要求限制工作日，颁发残废抚恤金和实行其他一些社会经济性质的措施。克列孟梭是激进派的首领。1901年激进派在组织上形成为一个主要是代表中小资产阶级利益的政党。——651、734、736。）会对你们说，是啊，但是我们法国有共和国！ 我们的情况有所不同；我们可以利用政府来实现社会主义措施！

对无产阶级来说，共和国和君主国不同的地方仅仅在于，共和国是无产阶级将来进行统治的现成的政治形式。你们比我们优越◎第734页◎的地方是，你们已经有了共和国，而我们则不同，我们还必须花费24小时去建立它。但是，共和国像其他任何政体一样，是由它的内容决定的；只要它是资产阶级的统治形式，它就同任何君主国一样敌视我们（撇开敌视的形式不谈）。因此，无论把它看作本质上是一种社会主义的形式，还是当它还被资产阶级掌握时，就把社会主义的使命委托给它，都是毫无根据的幻想。我们可以迫使它作出某些让步，但是决不能把我们自己的工作交给它去完成；即使我们能够通过一个强大得一天之内就能使自己变为多数派的少数派去监督它，也不能那样做……

95.恩格斯致弗·阿·左尔格　　　 1894年11月10日于伦敦

……这里的运动至今仍然同美国的运动相似，只是多少走在你们前面一点。群众本能地感到，工人必须建立自己的政党来同两个官方的政党相对抗；这种本能日益增强，而且在11月1日的市政选举中又表现得比任何时候都更为明显。但是由于各种陈旧的传统观念以及缺乏能把这种本能变成自觉行动并在全国范围内把它联合起来的人，运动长期停滞在思想不明确和各地分散行动的早期阶段上。盎格鲁撒克逊宗派主义在工人运动中也很盛行。社会民主联盟（注：社会民主联盟是英国的社会主义组织，1884年8月在民主联盟的基础上成立。这个组织联合了各种各样的社会主义者，主要是知识分子中的社会主义者。联盟的领导长期掌握在以执行机会主义和宗派主义政策的海德门为首的改良主义分子手中。加入联盟的一小批革命马克思主义者（爱·马克思－艾威林、爱德华·艾威林、汤·曼等人）与海德门的路线相反，进行了争取同群众性的工人运动建立密切联系的斗争。1884年秋联盟发生分裂，左翼在1884年12月成立了独立的组织——社会主义同盟，在此以后，机会主义者在社会民主联盟里的影响加强了。但是在群众的革命情绪影响之下，联盟内部仍在继续产生不满机会主义领导的革命分子。1907年，在工人运动高涨的条件下，联盟改组为社会民主党，1911年又与独立工党（见注582）中的左派合并，命名为英国社会党。该党的一部分成员后来参加了英国共产党的创建。——735。）同你们那里的德国人的社会主义工人党（注：指北美社会主义工人党，它是由第一国际美国各支部和美国其他社会主义组织合并，在1876年费城代表大会上成立的。大多数党员是移民（主要是德国移民），同美国基本工人联系很差。党内斗争在由拉萨尔派构成的改良主义领导和马克思恩格斯的战友左尔格为代表的马克思主义派之间进行。最终没有成为一个真正革命的群众性政党。——735。）完全一样，竟把我们的理论变成了正统教派的死板的教条；它目光短浅，固步自封，而且多亏海德门，它在国际政策中固守着腐朽透顶的传统，这种传统固然时有松动，但是还远远没有被彻底打破。独立工党（注：独立工党是1893年1月在罢工斗争活跃和争取实行英国工人阶级的独立自主政策以同资产阶级政党相对抗的运动加强的情况下，在布拉德福德会议上成立的。一些新、旧工联的成员和受到费边社影响的知识分子和小资产阶级分子参加了独立工党。党的领袖是基·哈第。该党把争取集体占有一切生产资料、分配手段和交换手段，规定八小时工作日，禁用童工，实施社会保险和失业补助，以及其他要求包括在自己的纲领中。恩格斯曾祝贺独立工党的成立，希望它能避免宗派主义错误而成为真正群众性的工人政党。但是独立工党的领导一开始就采取资产阶级改良主义的立场，把主要的注意力放在议会斗争的形式上并且同自由党进行勾结。1900年，独立工党并入工党。——735。）在策略上十分含糊，它的领袖基尔·哈第是一个极其狡猾的◎第735页◎苏格兰人，对他的蛊惑人心的诡计是丝毫不能相信的。他虽然是一个出身于苏格兰煤矿工人的贫民，却创办了一家大型周报《工人领袖》（注：《工人领袖》是英国的一家月刊，1887年起出版，最初刊名是《矿工》，1889年起改用本名称，是苏格兰工党的机关刊物；1893年起是独立工党的机关刊物；1894年起改为周刊；在1904年以前，该刊的编辑是基·哈第。——736。），要是没有一大笔钱，这是办不到的，毫无疑问，这笔钱是他从托利党或自由党人合并派（注：自由党人合并派是主张保持同爱尔兰合并的一派，是以约·张伯伦为首的一批人，这批人是于1886年因在爱尔兰问题上意见分歧而从自由党分裂出来的。自由党人合并派实际上依附保守党，而几年后连形式上也依附了它。——736。）即从反对格莱斯顿和地方自治（注：地方自治是19世纪70年代爱尔兰自由资产阶级提出的要求，即在不列颠帝国范围内容许爱尔兰实行自治。实施地方自治的前提是，在主要阵地控制在英国统治集团手里的情况下建立独立的爱尔兰议会。——736。）的人那里弄来的。他在伦敦文坛上臭名昭著的交往和一些直接资料以及他的政治态度都能证实这一点。因此，由于爱尔兰选民和激进派（注：激进派是19世纪80—90年代法国的一个议会党团。它是从资产阶级温和共和派（“机会主义派”）的政党中分裂出来的。这个党团继续坚持事实上已被共和派抛弃了的一系列资产阶级民主要求：废除参议院，教会和国家分离，实施累进所得税，等等；它为了把大批选民吸引到自己这方面来，也要求限制工作日，颁发残废抚恤金和实行其他一些社会经济性质的措施。克列孟梭是激进派的首领。1901年激进派在组织上形成为一个主要是代表中小资产阶级利益的政党。——651、734、736。）选民的背弃，他很容易在1895年的普选中失去议会中的席位（注：1895年7月12—29日英国举行了议会普选。选举结果，保守党人在下院获得150个席位，超过半数。独立工党的候选人，包括基·哈第在内，都落选了。——736。），这将是幸事，因为这个人目前是一块最大的绊脚石。他只是在有蛊惑人心的机会时才在议会中出现：说几句关于失业者的空话来抬高自己，却不去为他们争得任何东西，或者在某个王子（注：爱德华·阿伯特，约克亲王。——编者注）诞生的时候向女王（注：维多利亚。——编者注）说一些蠢话（这种做法在这里是极其陈腐和极不值钱的），等等。不过，无论是在社会民主联盟内，还是在独立工党内，特别是在地方上，都有一些很好的人，但是他们很分散；他们至少使得领袖们唆使这两个组织互相倾轧的一切企图每次都遭到了失败。约翰·白恩士在政治上相当孤独，海德门和基·哈第都对他进行猛烈攻击，而他装出一副似乎对工人的政治组织失去信心、仅仅对工联还抱有希望的样子。的确，他同这两个人打交道是有惨痛教训的，如果机械工人联合会不给他支付议会津贴，他就会饿死。他爱虚荣，完全让自由派即激进党人“社会派”牵着鼻子走，他无疑过分重视他所争得的许多个别的让步；虽然如此，在整个运动中，即在领袖们中间，他是唯一真正诚实的人，并且具有真正无产阶级的本能，我认为，比起其他人的狡猾和自私打算来，这种本能在紧要关头是能够引导他走向比较正确的道路的。◎第736页◎

在大陆上，随着各种成果的取得，渴望获得更大成果的心理也在增强，而名副其实的争取农民的活动正在风行起来。起初，法国人在南特通过拉法格不仅声明说（注：指保·拉法格的报告《农民的财产和经济的发展》是以法国工人党全国委员会的名义向南特代表大会提出的。拉法格的报告还发表在1894年10月18日《社会民主党人》第38号附刊上。——501、737。）：通过直接干预去加速小农的破产，这不是我们的事情，这一点资本主义会替我们操心（关于这个问题我已经写信和他们谈过）；而且还说：必须直接保护小农，使他们不受国库、高利贷者和大地主的剥削。但是这一点我们是不能赞同的，因为第一，这是愚蠢的；第二，这是不可能的。接着，福尔马尔又在法兰克福发表演说（注：指福尔马尔1894年10月25日在德国社会民主党美因河畔法兰克福代表大会（见注589）上的发言。关于这篇发言的报道，发表在1894年10月26日《前进报》（见注561）第250号附刊(1)上。——737。），他打算收买全体农民，但是他在上巴伐利亚要收买的农民，不是莱茵地区的负债累累的小农，而是剥削雇农和大批出卖牲口和粮食的中农甚至大农。除非我们放弃一切原则，否则是不能同意这一点的。我们要把阿尔卑斯的农民以及下萨克森和石勒苏益格—荷尔斯泰因的大农争取过来，就只有把雇农和短工出卖给他们，而这样做，我们在政治上就会得不偿失。法兰克福党代表大会在这个问题上没有作出决定；不过也好，这个问题现在可以深入研究。参加代表大会的人对农民和各省的根本不同的土地关系了解太少，所以他们除了胡说一通以外，不能作出什么决议。不过，这个问题迟早总是要解决的……

在中国进行的战争（注：指1894年发生的中日战争，即甲午战争。——编者注）给古老的中国以致命的打击。闭关自守已经不可能了；即使是为了军事防御的目的，也必须敷设铁路，使用蒸汽机和电力以及创办大工业。这样一来，旧有的小农经济的经济制度（在这种制度下，农户自己也制造自己使用的工业品），以及可以容纳比较稠密的人口的整个陈旧的社会制度也都在逐渐瓦解。千百万人将被迫离乡背井，移居国外；他们甚至会移居到欧洲，而且是大批的。而中国人的竞争一旦规模大起来，就会给你们那里◎第737页◎和我们这里（注：指美国和英国。——编者注）迅速地造成极端尖锐的形势，这样一来，资本主义征服中国的同时也将促进欧洲和美洲资本主义的崩溃……

96.恩格斯致威·李卜克内西　　　 1894年11月24日［于伦敦］

亲爱的李卜克内西：

我已经写信给倍倍尔并向他指出，在政治争论中，一切都必须冷静考虑，决不要匆忙行事或者凭一时的激动，我自己在这方面也常常吃亏。因此我也要向你提出一个小小的警告。

倍倍尔在会议上的做法是否不够聪明，这可以争论。但就事情本身而论，他无疑是正确的。（注：1894年11月14日，倍倍尔在柏林第二选区党的会议上发表长篇演说，批评了福尔马尔以及其他巴伐利亚社会民主党人在德国社会民主党法兰克福代表大会（见注589）上所采取的机会主义立场；他还批评代表大会通过的关于土地问题的决议是模棱两可的。倍倍尔的发言刊登在1894年11月16日《前进报》（见注561）第268号上，还转载在1894年12月1日《社会评论》第23期上。——738。）你作为中央机关报的编辑，当然应当起调解作用，通过争论消除甚至是确实存在的分歧，做到各方都能接受，在党分裂以前谋求党的统一。你作为编辑对倍倍尔的行为可能感到不愉快。然而，编辑感到不愉快的东西应当是党的领袖所期望的东西，就是说，有些人并不总是不得不戴着必不可少的编辑眼镜，而且还提醒编辑本人，他作为党的领袖，有时不妨暂时摘掉玫瑰色眼镜，用自己的肉眼来观察世界。

法兰克福党代表大会（注：德国社会民主党法兰克福代表大会于1894年10月21—27日在美因河畔法兰克福举行。在代表大会上，关于主要议程——土地问题——的补充报告人是巴伐利亚社会民主党人领袖福尔马尔，他要求把不仅反映劳动农民的利益，而且也反映农村富裕阶层、农村资产阶级的利益的条目列入正在拟定的土地纲领中去。福尔马尔虽然也遭到许多代表的反对，但整个说来，他的机会主义立场在代表大会上没有得到应有的回击。代表大会选出了一个专门委员会来制定土地纲领草案，作为对党纲的补充。除土地问题外，代表大会听取了党的执行委员会和国会党团的报告，研究了关于托拉斯和其他大资本主义联合公司的作用、关于庆祝1895年五一节等问题。德国社会民主党法兰克福代表大会的报告的结尾部分载于1894年10月31日《前进报》（见注561）第254号。——738。）前夕，巴伐利亚人在纽伦堡建立了真正的宗得崩德（注：宗得崩德原是瑞士七个经济落后的天主教州为对抗进步的资产阶级改革和维护教会的特权而于19世纪40年代建立的单独联盟。马克思和恩格斯用这个名称来讽刺1850年9月15日共产主义者同盟分裂后另立自己的中央委员会的维利希—沙佩尔宗派集团。这个集团的活动方便了普鲁士警察当局破获共产主义者同盟的德国地下支部，使它得到借口于1852年在科隆制造了迫害共产主义者同盟著名活动家的案件。——203、209、738。）。他们带着明白无误的最后通牒来到法兰克福。另外，福尔马尔说什么各走各的路，而格里洛（注：指卡尔·格里伦贝格尔。——编者注）则说，随便你们通过什么决议，反正我们不服从。他们宣布了巴伐利亚的特殊的权◎第738页◎利，并把他们在党内的反对者称为“普鲁士人”和“柏林人”。他们要求党批准他们投票赞同国家预算和同意那种甚至比小资产阶级的政策还右的农民政策。这次党代表大会不是像以前经常做的那样，坚决制止这种行为，而是不敢通过任何决议。如果说倍倍尔在这种情况下谈党内小资产阶级分子活动的加强不合时宜，那么，我真不知道究竟什么时候谈才合时宜。

而《前进报》（注：《前进报》原名《柏林人民报》，是德国社会民主党的日报，1884年创办。根据哈雷党代表大会的决议，该报从1891年起成为德国社会民主党的中央机关报，并用《前进。柏林人民报》的名称出版。威·李卜克内西任主编。恩格斯为该报撰稿并纠正该报编辑部的错误和动摇，帮助它同机会主义进行斗争。从90年代后半期起，即在恩格斯逝世后，《前进报》编辑部渐渐转入党的右翼手中。——708、710、719、739。）在干什么呢？它紧紧抓住倍倍尔攻击的形式不放，说事情并不是那样糟糕，并采取同倍倍尔“完全相反”的态度，以致你因倍倍尔的反对者事后产生的必不可免的“误会”才被迫发表声明，说你的完全相反的态度仅仅涉及倍倍尔攻击的形式，而就事情本身而论（在国家预算和农民问题上），他是正确的，你也是站在他一边的。（注：1894年11月23日《前进报》（见注561）第273号发表了一篇社论，标题是《我们的内部状况》，作者可能是李卜克内西。紧接着该报在第二天又发表了一篇短文《法兰克福代表大会讨论》。它实际上是社论作者的更正。其中写道，社论说的仅仅是“倍倍尔对整个协商过程以及党代会的思想水平……的悲观评论”，《前进报》编辑部对此是根本不同意的等等。——739。）我觉得，你事后被迫发表声明这一事实本身就向你证明，你所犯的右倾比倍倍尔可能犯的左倾要厉害得多。

整个这场争论所涉及的归根到底仅仅是巴伐利亚人的策略，这个策略最明显地表现为以下两点：为了争取小资产者而以机会主义的态度赞成国家预算，福尔马尔为了争取中农和大农而在农村进行机会主义的宣传。这两点和巴伐利亚人的宗得崩德立场，是当前存在的唯一实际的问题。如果倍倍尔正是在党代表大会置党于不顾的时候抓住了这些问题，那么你们应当为此而感谢他。如果他把党代表大会所造成的这种难以容忍的状况看作是党内庸俗习气日益增长的结果，这也不过是他从正确的总观点出发来看这个具体问题，这一点同样是应当肯定的。如果说他急于对这一切进行辩论，那么，他是在履行自己应尽的职责，是在注意使下一次党代表大会在法兰克福代表大会对之束手无策的那些刻不容缓的问题上能够作出完全正确的判断。

分裂的危险并不是来自倍倍尔方面，他不过是直言不讳而已。◎第739页◎这种危险来自巴伐利亚人，他们采取了党内前所未有的行动方式，使《法兰克福报》（注：《法兰克福报》是《法兰克福报和商报》的简称，是德国小资产阶级民主派的日报，1856年至1943年在美因河畔法兰克福出版1866年起用这个名称。——740。）中那些把福尔马尔和巴伐利亚人看作自己人的庸俗民主主义者欢欣若狂；这家报纸兴高采烈，而且变得更加肆无忌惮。

你说福尔马尔不是叛徒。也许是这样。我也不认为他自己会把自己看作叛徒。但是你把一个竟然要求无产阶级政党使拥有10—30公顷土地的上巴伐利亚大农和中农的现状（这种现状的基础是剥削雇农和短工）永远不变的人叫作什么呢？无产阶级政党是专门为了使雇佣奴隶制永久不变而建立的吗！这种人可以叫作反犹太主义者，资产阶级民主主义者，巴伐利亚分立主义者，随便叫什么都可以，但是难道可以叫作社会民主党人吗？！其实，在日益壮大的工人政党内，小资产阶级分子的增多是不可避免的，并没有什么了不起。这就像“学士”、考试不及格的大学生等的增多一样。他们在几年前还是一种危险。现在我们能够消化他们。但是消化总得有个过程。为此就需要加盐酸；如果盐酸不够（像法兰克福所表明的那样），那么现在应该感谢倍倍尔，他为了使我们能够很好地消化这些非无产阶级分子而加了盐酸。

建立党内真正和谐的关键就在这里，而不在于否认和隐瞒党内一切真正有争论的问题。

你说，问题是要“引起有效的行动”。这好极了，但是这种行动究竟什么时候才开始呢？◎第740页◎

97.恩格斯致威·桑巴特

  1895年3月11日于伦敦

尊敬的先生：

在答复您上月14日来信时，对您惠寄的关于马克思的文章（注：威·桑巴特《评卡尔·马克思的经济体系》。——编者注）谨致谢意。这篇文章，我在亨·布劳恩博士好意寄给我的那一期《文库》（注：《社会立法和统计学文库》。——编者注）里已经饶有兴味地拜读了；我很高兴，终于在一所德国的大学里也看到对《资本论》（注：《资本论》第3卷。——编者注）作了这样的理解。不言而喻，我不能完全同意您对马克思观点的表述。尤其是第576和577页上关于价值概念的转述，我觉得谈得太远了一点。如果是我，那就首先对这一概念从历史上加以界定，强调它只适用于迄今唯一能够谈得上价值的那个经济阶段，即存在商品交换，相应地也存在商品生产的那些社会形式。原始共产主义不知道什么是价值。其次，我认为，这个论点还可以有一个在概念上更狭窄的表述。可是这样会使我们扯得太远。您所谈的基本上还是正确的。

但在第586页上您直接点了我的名，您这种用手枪顶住我的胸膛的惬意的做法使我好笑。然而您可以放心，我不会要您“相信相反的东西”。马克思从个别资本主义企业产生的各种数值m/c=◎第741页◎m/c+v得出一般的、相同的利润率时所借助的那些逻辑中间环节，单个的资本家是完全意识不到的。因为这些中间环节具有某种历史类似现象或某种存在于我们头脑之外的现实性，所以它们在下面的过程里也就获得了这种现实性：资本家甲生产的剩余价值中超出利润率、因而也超出他在总剩余价值中应得份额的那部分剩余价值，转入另一个自己生产的剩余价值通常总是低于其应得红利的资本家乙的钱袋中。但这个过程是客观地、在事物中不知不觉地完成的，而我们只是到现在才能判断，要费多大气力才能达到对这个过程的正确理解。如果平均利润率的创造需要单个资本家有意识的合作，如果单个资本家意识到，他是在生产剩余价值、生产多少以及在很多情况下还得把自己的剩余价值拿出一部分，那么剩余价值和利润之间的联系从一开始就相当清楚了，亚当·斯密，甚至配第，一定早就会指出这一点。

从马克思的观点看，迄今为止的整个历史，就重大事件来说，都是不知不觉地完成的，就是说，这些事件及其所引起的后果都是不以人的意志为转移的。要么历史事件的参与者所希望的完全不是已成之事，要么这已成之事又引起完全不同的未预见到的后果。用之于经济方面就是：单个资本家都各自追求更大的利润。资产阶级经济学发现：每一单个资本家这种对更大的利润的追求，产生一般的、相同的利润率，差不多人人相同的利润额。但是，不论资本家还是资产阶级经济学家都没有意识到：这种追求的真正目的是全部剩余价值按同等的比例分配给总资本。

那么平均的过程事实上是怎样完成的呢？这是个非常有趣的问题，马克思本人对此谈得不多。但是，马克思的整个世界观不是教义，而是方法。它提供的不是现成的教条，而是进一步研究的出◎第742页◎发点和供这种研究使用的方法。因此这里还有一些马克思自己在这部初稿中没有做完的工作要做。我们首先看看第三卷上册第153—156页（注：《马克思恩格斯全集》第25卷第195—198页。——编者注）的叙述，这些对您转述价值概念也很重要，并且证明这个概念具有或曾经具有比您所赋予的更大的现实性。在交换之初，当产品逐渐转化为商品的时候，交换大致是按照它们的价值进行的。花费在两种物品上的劳动，正是它们在数量上进行比较的唯一标准。因此，那时价值曾经有直接的、现实的存在。我们知道，在交换中，价值的这种直接实现停止了，现在不再有这种情况了。我认为，对您来说，不用费什么事就能看出（起码是大致看出）那些将这种直接的、现实的价值导致资本主义生产形式下的价值的中间环节；后一种价值隐藏得很深，以致我们的经济学家可以满不在乎地否认它的存在。对这个过程作出真正历史的解释，当然要求认真地进行研究，而为此花费的全部心血将换来丰硕的成果；这样的解释将是对《资本论》的十分宝贵的补充。（注：1895年5月，恩格斯写了《〈资本论〉第三卷增补》：《价值规律和利润率》和《交易所》（见《马克思恩格斯全集》第25卷第1003—1030页）。——743。）

最后，我还应该感谢您对我的看重，认为我可以根据第三卷写出比它的现有形式更好的东西。但是我不能同意这种看法，我认为，按马克思的文字整理马克思的手稿，就是尽了我的职责，虽然这可能要逼着读者更多地进行独立思考。

致深切的敬意。 忠实于您的　弗·恩格斯◎第743页◎

98.恩格斯致康·施米特　　　 1895年3月12日于伦敦

……您在利润率问题上为什么走上了岔路，我认为，您的来信已经使我得到了一些解释。我在这里发现了同一种陷入枝节问题的偏向，我把它归咎于1848年以来在德国大学中流行的哲学研究的折衷主义方法，这种方法丢掉了事物的总的概貌，过于经常地陷入一种几乎是无休止、无结果的对枝节问题的玄想中。在古典作家中，您以前研究得最多的恰好就是康德，而康德由于他那个时代的德国哲学研究的状况，由于和学究气十足的沃尔弗式的莱布尼茨主义的对立，也就或多或少地被迫在形式上对这种沃尔弗式的玄想作一些表面的让步。我就是这样来解释您陷入枝节问题的偏向的，这种偏向也表现在您的来信中谈到价值规律的那些题外话里；在这些地方，我认为您没有经常注意总的联系，所以您把价值规律贬为一种虚构，一种必要的虚构，差不多就像康德把上帝的存在贬为实际理性的一种假定一样。

您对价值规律的责难，从现实的观点来看，涉及一切概念。思维和存在的同一性（用黑格尔的话来说）完全符合于您举的圆和多边形的例子。换句话说，这两者，即一个事物的概念和它的现实，就像两条渐近线一样，一齐向前延伸，彼此不断接近，但是永远不会相交。两者的这种差别正好是这样一种差别，由于这种差别，概念并不无条件地直接就是现实，而现实也不直接就是它自己的概念。由于概念有概念的基本特性，就是说，它不是直接地、明显地符合于它只有从那里才能抽象出来的现实，因此，毕竟不能把它和虚构◎第744页◎相提并论，除非您因为现实同一切思维成果的符合仅仅是非常间接的，而且也只是渐近线似地接近，就说这些思维成果都是虚构。

一般利润率的情况不就是这样吗？它在任何时候都只是近似地存在着。如果一般利润率有一次在两个企业中分毫不差地实现了，如果这两个企业在某一年内获得完全相同的利润率，那么这是纯粹的偶然性，实际上，利润率是根据各个企业、各个年度的各种不同情况而变化的，一般利润率只是作为许多企业和许多年度的平均数而存在。但是，如果我们想要求利润率（比如说是14.876934 ……）在每一个企业和每一个年度直到第一百位小数都完全一样，不然就把它贬为虚构，那我们就严重地误解了利润率和一般经济规律的本质。它们全都没有任何其他的现实性，而只是一种近似值，一种趋势，一种平均数，但不是直接的现实。其所以如此，部分地是由于它们所起的作用被其他规律同时起的作用打乱了，而部分地也由于它们作为概念的特性。

您可以举工资规律即劳动力价值的实现为例，劳动力价值只是作为平均数实现的，而且就连这一点也不总是如此，它在每一个地区，甚至在每一个部门，都随着通常的生活水平而有所变化。或者以地租这种从被垄断的自然力中产生的超出一般利润率的超额利润为例。就是在这里，现实的超额利润和现实的地租也不是绝对地符合，而只是在平均数上近似地符合。

价值规律以及剩余价值通过利润率来分配的情况也是这样。

1.这两者只有在资本主义生产到处都已经充分地实现，也就是说，社会已经被简化为地主、资本家（工业家和商人）和工人这三个现代阶级，而一切中间阶层都已被消灭的前提下，才能最完全地达到近似的实现。这种情形甚至在英国都没有，而且永远也不会有，我们决不会让它发展到这个地步。◎第745页◎

2.利润（包括地租）是由各种不同的成分构成的：

(a)由欺诈而来的利润，它在代数和中互相抵销；

(b)由于库存货物（例如，当第二年歉收时，上一年收成的余额）的价值上涨而来的利润。这种利润如果不是已经被其他商品的价值下降所抵消，在理论上归根到底也应该平均化，因为，不是买进的资本家必须多支付的正好等于卖出的资本家多取得的，就是当问题涉及工人的生活资料的时候，工资终究必须提高。可是，这种价值上涨的最本质的东西不是长期存在的，因而平均化只是在几年的平均数中，而且是十分不完全的，显然要靠牺牲工人的利益才会出现；工人将生产更多的剩余价值，因为他们的劳动力没有得到十足的报酬；

(c)剩余价值的总和，但是其中还要扣除送给买主的那一部分，特别是在危机时期，那时过剩的生产会缩减到它的社会必要劳动实际含量以内。

由此就已经自然地得出结论，总利润和总剩余价值只能近似地符合。而且您还要考虑到，总剩余价值和总资本都不是常数，而是每天都在变化的变数。于是，很明显，利润率由∑m/∑(c+v)来表现，要不是通过一个近似的数列，是完全不可能的；总价格和总价值的符合，要不是经常趋于统一而又经常与这种统一背离的符合，也是完全不可能的。换句话说，概念和现象的统一是一个本质上无止境的过程，这种统一无论在这个场合还是在其他一切场合都是如此。

难道封建主义曾经和它的概念相符合吗？它在西法兰克王国593 奠定了基础，在诺曼底为挪威侵略者进一步发展，在英格兰和南意大利为法国的诺曼人所完善，而它最接近于它的概念是在◎第746页◎短命的耶路撒冷王国，这个王国在耶路撒冷法典（注：耶路撒冷法典是1099年第一次十字军远征后在巴勒斯坦和叙利亚所建立的耶路撒冷王国的法律文献汇编；该法典于12世纪下半叶完成。——747。）中遗留下了封建制度的最典型的表现。难道说，因为这种制度只是在巴勒斯坦有过短暂的十分典型的存在，而且很大程度上这也只是在纸上，它就是一种虚构吗？

或者，自然科学中通用的概念，因为它们决不是永远和现实相符合，就都是虚构吗？从我们接受了进化论的时刻起，我们关于有机体的生命的一切概念都只是近似地和现实相符合。否则就不会有任何变化；哪一天有机界的概念和现实绝对符合了，发展的终结也就到来了。鱼这个概念的内涵是在水中生活和用鳃呼吸；如果不突破这个概念，您想怎么能从鱼转到两栖动物呢？而这个概念已经被突破了，我们知道一系列的鱼，它们的鳔已经发展成肺并且可以呼吸空气。如果不让爬行动物和哺乳动物这两个概念中的一个或两个都和现实发生冲突，您想怎么能从卵生的爬行动物转到能生育活生生的幼儿的哺乳动物呢？实际上，单孔目动物有整整一个亚纲是卵生的哺乳动物，——1843年我在曼彻斯特看见过鸭嘴兽的蛋，并且傲慢无知地嘲笑过哺乳动物会下蛋这种愚蠢之见，而现在这却被证实了！因此，但愿您对价值概念不要做我事后不得不请求鸭嘴兽原谅的那种事情吧！

在桑巴特那篇在其他方面都很好的关于第三卷的文章（注：威·桑巴特《评卡尔·马克思的经济体系》。——编者注）中，我也发现了这种削弱价值理论的倾向；他显然也曾希望得到一种稍微不同的答案。

而您在《中央导报》（注：《中央导报》即《社会政治中央导报》，是德国社会民主党的周报；1892年至1895年用这个名称在柏林出版，出版者是亨·布劳恩；1895年同《社会实践报》合并后改名为《社会实践》。——747。）上发表的那篇文章（注：康·施米特《〈资本论〉第3卷》。——编者注）却很好，对于马克思的利润率理论——由于它的量的规定性——同旧经济学的利润◎第747页◎率理论之间的特殊区别作了很好的论证。那位著名的洛里亚自作聪明，认为第三卷中直接抛弃了价值理论（注：阿·洛里亚《卡尔·马克思的遗著》。——编者注），您的这篇文章就是对这个问题的很完备的回答。现在有两个人很关心这个问题，这就是罗马的拉布里奥拉和正在《社会评论》上同洛里亚进行论战的拉法格（注：指拉法格的两篇文章：《略驳对马克思的价值理论的批评》和《拉法格的回答》，发表于1894年10月16日和11月16日《社会评论》（见注579）第20和22期。这两篇文章是对某些意大利经济学家的回答，这些经济学家支持洛里亚在《卡尔·马克思的遗著》一文（发表于1895年2月1日《科学、文学和艺术新文选》第3集第55卷第3期）中提出的关于马克思的《资本论》第3卷的观点。——748。）。因此，如果您能把文章寄一份给安东尼奥·拉布里奥拉教授（他的地址是罗马维克多－艾曼努尔大街251号），那么他会尽一切可能发表这篇文章的意大利文译文；另外再寄一份给保尔·拉法格（他的地址是法国塞纳省勒佩勒），这会给他提供必要的论据，他会引用您的文章的。我已经就此写信告诉他们两人，说您的文章已包含了对主要论点的现成的答案。如果您无法寄发这两份东西，请您来信告诉我。

我必须就此搁笔，否则我就会没完没了地写下去。

衷心问好。

    您的　弗·恩格斯◎第748页◎


人名索引

            A

阿庇安（Appianos[Appian]1世纪末—2世纪70年代）——古罗马历史学家；曾任执政官；写有二十四卷本《罗马史》。——253。

阿尔布雷希特，卡尔(Albrecht,Karl 1788—1844)——德国商人，曾因参加“蛊惑者”的反政府运动被判处6年徒刑；1841年移居瑞士，在那里以宗教神秘主义形式鼓吹近似魏特林的空想共产主义思想。——199、461。

阿尔摩拉维德王朝——11—12世纪统治北非和西班牙南部的柏柏尔人的王朝。——458。

阿尔摩哈德王朝——12—13世纪统治北非和西班牙南部的柏柏尔人的王朝。——458。

阿尔诺德——见卢格，阿尔诺德。

阿尔塔薛西斯(Artaxerxes)——阿契美尼德王朝三个古波斯国王的名字，阿尔塔薛西斯一世（约公元前465—425年执政），阿尔塔薛西斯二世（约公元前405—359年执政）和阿尔塔薛西斯三世（约公元前359—338年执政）。——126。

阿基米德（Archimedes公元前287左右—212）——古希腊数学家和力学家。——280。

阿加西斯，路易·让·鲁道夫(Agassiz,Louis—Jean—Rudolphe 1807 —1873)——瑞士动物学家和地质学家，达尔文主义的反对者，居维叶的学生，写有关于古生物和现代动物的著作和有关冰川理论的文章。——48、309。

阿克萨柯夫，亚历山大·尼古拉耶维奇(Aксаков,Aлександр Hиколаевич 1832—1903)——俄国的神秘主义者和降神术士。——298。

阿里斯东（Ariston公元前6世纪）——斯巴达国王（公元前574—520），阿拿克散德里德的共同执政者。——61。

阿里斯托芬（Aristophanes约公元前445—385）——古希腊剧作家，写有政治喜剧。——61、673。

阿米亚努斯·马尔采利努斯（Ammianus Marcellinus约332—400）——罗马历史学家，生于叙利亚，《历史》一书的作者，该书包括公元96—378 年的罗马历史。——67、91。

阿拿克散德里德（Anaxandridas 公元前6 世纪）——斯巴达国王，公元前560年起执政，阿里斯东的共同执政者。——60。

阿那克里翁（Anakreon公元前6世纪）——古希腊抒情诗人。——75。

埃尔哈德，约翰·路德维希·阿尔伯特（Erhard,Joha Ludwig Albert 生于1820年）——德国店员，共产主义者同盟盟员，科隆共产党人案件(1852)的被告之一，被陪审法庭宣告无罪。——208。

埃尔斯纳，卡尔·弗里德里希·莫里茨(Elsner,Karl Friedrich Moritz　1809—1894)——德国政论家和政治活动家，激进派；1848年是普鲁士制宪议会议员，属于左派；1849年是普鲁士第二议院议员；1849年布雷斯劳五月起义的参加者，被判处两年要塞监禁，1850年获释；1850—1851年流亡伦敦，回国后至1854年任《新奥得报》编辑，1855年起任该报主编；马克思曾为该报撰稿。——185。

埃卡留斯，约翰·格奥尔格(Eccarius,Joha Georg 1818—1889)——德国裁缝和新闻工作者；国际工人运动和德国工人运动的活动家，工人政论家；侨居伦敦，正义者同盟盟员，后为共产主义者同盟盟员，伦敦德意志工人共产主义教育协会的领导人，国际总委员会委员(1864—1872)，总委员会总书记（1867 —1871年5月），美国通讯书记(1870—1872)，国际各次代表大会和代表会议的代表；1872年以前支持马克思，1872年海牙代表大会后成为英国工联的改良派领袖，后为工联主义运动的活动家。——199。

埃里蒂埃，路易(Héritier,Louis 1863—1898)——瑞士社会主义者，写有革命运动和社会主义运动史方面的著作。——721。

埃斯库罗斯（Aischylos公元前525—456）——古希腊剧作家，古典悲剧作家。——6—7、60、103、673。

埃斯皮纳斯，阿尔弗勒德·维克多(Espinas,Alfred—Victor 1844—1922)——法国哲学家、社会学家和经济史学家；进化论的拥护者。——29—30。

埃斯特鲁普，雅科布·布伦农·斯卡文尼乌斯(Estrup,Jacob Broum　　 Scavenius 1825—1913)——丹麦国务活动家，内务大臣(1865—1869)，财政大臣和首相(1875—1894)，保守党人。——686—687。

埃瓦尔德，格奥尔格·亨利希·奥古斯特(Ewald,Georg　Heinrich　August1803—1875)——德国哲学家和东方学家，圣经的研究者和批评家；“格丁根七贤”之一，帝国国会议员(1867—1875)。——476。

爱德——见伯恩施坦，爱德华。

爱德华·阿伯特，约克亲王（Eduard Albert,Prince of York生于1894年）——英国王储，1936年1月20日起为英国国王，称爱德华八世，同年12月11 日退位。——736。

艾利生，阿奇博尔德(Alison,Archibald 1792—1867) ——英国历史学家和经济学家，托利党人。——545。

艾威林，爱德华(Aveling,Edward 1851—1898)——英国作家和政论家，社会民主主义者；1884年起为社会民主同盟盟员，后为社会主义同盟创建人之一，80年代末—90年代初是非熟练工人和失业工人群众运动的组织者之一；1889、1891和1893年国际社会主义工人代表大会代表；《资本论》第一卷英文译者之一，马克思的女儿爱琳娜的丈夫。——387。

艾韦贝克，奥古斯特·海尔曼(Ewerbeck,August Herman 1816—1860) ——德国医生和政论家，1841—1846年在巴黎领导正义者同盟人民议事会，正义者同盟巴黎支部的领导人，后为共产主义者同盟盟员，1850年退出同盟；1848 —1849年革命时期是在巴黎建立的德国人协会书记和《新莱茵报》驻巴黎通讯员；50年代是语言教师和图书管理员。——198、208。

艾希霍夫，卡尔·威廉(Eichhoff,Karl Wilhelm 1833—1895)——德国政论家和新闻工作者，50年代末因在报刊上揭露施梯伯的密探活动而受到法庭审讯；1861—1866年流亡伦敦，1867年起为国际会员，第一批第一国际史学家之一；国际柏林支部的组织者，总委员会驻柏林通讯员，1869年起为德国社会民主工党党员；曾与马克思和恩格斯有联系。——585、682、720。

艾泽曼(Eiserma)——德国细木工，19世纪40 年代是巴黎正义者同盟盟员；卡·格律恩的拥护者。——528—529。

安敦尼·庇护(Antoninus Pius 86—161)——罗马皇帝(138—161)。——464。

安年科夫，帕维尔·瓦西里耶维奇(Aнненков,Павел　B асильевич 1812—1887)——俄国自由派地主、文学批评家和政论家；在国外旅行期间同马克思相识。——530。

安斯，欧仁(Hins,Eugène 1839—1923)——比利时教员，蒲鲁东主义者，后为巴枯宁主义者，国际比利时支部创始人之一，布鲁塞尔代表大会(1868)和巴塞尔代表大会(1869)的代表。——610。

安条克四世（名王）(Antiochus Ⅳ,Epiphanes)——塞琉古王朝的叙利亚王（公元前175—164）。——466。

奥顿诺凡－罗萨，耶利米(O'Donovan Rossa,Jeremiah 1831—1915) ——爱尔兰芬尼亚社的创建人和领导人，《爱尔兰人民》报的出版者(1863—1865)，1865年被捕，被判处无期徒刑，1870年获释，不久流亡美国，在那里领导芬尼亚社；80年代脱离政治活动。——588、592。

奥多亚克（Odovakar[Odoaker]434左右—493 ）——西罗马皇帝的日耳曼雇佣兵首领；476 年推翻皇帝罗慕洛·奥古斯图路而成为意大利境内第一个“蛮族”王国的国王。——145。

奥古斯丁，奥勒留(Augustinus,Aurelius 354—430)——基督教神学家、哲学家，教父哲学的主要代表；生于北非的塔加斯特，387年弃摩尼教，皈依基督教，395年任北非希波主教；他用新柏拉图主义哲学论证基督教教义，把神学和哲学结合起来，他的一些论述对以后基督教各派的神学和哲学都有一定影响。——325。

奥古斯都（盖尤斯·尤利乌斯·凯撒·屋大维）（Augustus[Gaius Julius Caesar Octavianus]公元前63—公元14）——罗马皇帝（公元前27—公元14 ）。——121、147、477、733。

奥康瑙尔，菲格斯·爱德华(O'Coor,Feargus Eduard 1794—1855)——英国宪章运动的左翼领袖之一，《北极星报》创办人和出版者；1848年后为宪章运动的右翼代表人物。——687。

奥肯，洛伦茨（Oken,Lorenz原名奥肯富斯Okenfuβ 1779—1851）——德国自然科学家和自然哲学家。——270、303。

奥丽珈（Oлъга890左右—969）——基辅女大公，945年起（她的丈夫伊哥尔死后，儿子斯维亚托斯拉夫·伊哥列维奇年幼时）执掌古代俄罗斯国家。——134。

奥托（马可·萨尔维·奥托）(Marcus Salvius Otho 32—69)——罗马国务活动家，卢蒂尼亚省（比利牛斯半岛西南部）总督（执政者）；69年1 月趁军队和人民起来暴动反对加尔巴统治的时机策动禁卫兵推翻加尔巴，杀死加尔巴后被推为皇帝；69年4月在绵延不绝的内战中战败后自杀。——477、479。

奥托，卡尔·武尼巴德（Otto,Karl Wunibald 1808—1862 以后）——德国化学家，1848—1849年革命的参加者，科隆工人联合会会员，共产主义者同盟科隆支部成员，1850—1851年是同盟中央委员会委员，中央委员会派往莱比锡和德累斯顿的特使(1851)，科隆共产党人案件(1852)的被告之一，被判5年徒刑，1856年9月获释。——208。

奥哲尔，乔治(Odger,George 1820—1877)——英国工联改良派领袖，职业是鞋匠，工联伦敦理事会创建人之一，1862—1872年为理事会书记，英国波兰独立全国同盟、土地和劳动同盟和工人代表同盟盟员，改革同盟执行委员会委员；1864年9月28日圣马丁堂会议的参加者，国际总委员会委员(1864—1871) 和主席(1864—1867)，伦敦代表会议(1865)和日内瓦代表大会(1866)的参加者，在争取英国选举改革的斗争期间与资产阶级有勾结；1871年拒绝在总委员会的宣言《法兰西内战》上签名并退出总委员会。——576。

             B

巴贝夫，格拉古（Babeuf,Gracchus原名弗朗索瓦·诺埃尔Fran?ois No?l 1760—1797）——法国革命家，空想平均共产主义的代表人物，1796 年是平等派密谋的组织者；密谋失败后被处死。——191。

巴尔，海尔曼(Bahr,Herma 1863—1934)——奥地利资产阶级政论家、批评家、小说家和剧作家。——688。

巴尔贝斯，西吉斯蒙·奥古斯特·阿尔芒( Berbès, Sigismond AugusteArmand 1809—1870)——法国革命家，小资产阶级民主主义者，七月王朝时期秘密革命团体四季社的领导之一；第二共和国时期是制宪议会议员(1848)，因参加1848年五月十五日事件被判处无期徒刑，1854年遇赦；后流亡荷兰，不久即脱离政治活动。——191。

巴尔塔扎尔——见斯勒尔，巴尔塔扎尔。

巴尔特，恩斯特·埃米尔·保尔(Barth,Ernst Emile Paul 1858—1922) ——德国哲学家、社会学家和教育家；1890 年起为莱比锡大学教授。——690 —691、705、709—710、713、726—728。

巴尔扎克，奥诺雷·德(Balzac,Honoré de 1799—1850)——法国现实主义作家。——683—684。

巴霍芬，约翰·雅科布(Bachofen,Joha Jakob 1815—1887)——瑞士语文学家、历史学家和法学家，《母权论》一书作者。——4—8、10、13、15、27—28、37、46、47—49、80。

巴枯宁，米哈伊尔·亚历山大罗维奇(Бакунин,Mихаил Aлександрович 1814—1876)——俄国无政府主义和民粹主义创始人和理论家；1840年起侨居国外，曾参加德国1848—1849年革命；1849年因参与领导德累斯顿起义被判死刑，后改为终身监禁；1851年被引渡给沙皇政府，囚禁期间向沙皇写了《忏悔书》；1861年从西伯利亚流放地逃往伦敦；1868年参加第一国际活动后，在国际内部组织秘密团体——社会主义民主同盟，妄图夺取总委员会的领导权；由于进行分裂国际的阴谋活动，1872年在海牙代表大会上被开除出第一国际。——221、241、437、469、593—598、603、606—613、617、620、650—651、657、721。

巴雷，路易(Baare,Louis 1821—1897)——德国工业家，波鸿钢铁公司总经理，因漏税和其他不法行为受法庭审判。——717。

巴罗，卡米耶·亚桑特·奥迪隆(Barrot,Camille—Hyacinthe—Odilon　1791—1873) ——法国政治家，七月王朝时期是自由主义的王朝反对派领袖之一；1848年12月—1849年10月任内阁总理，领导各个保皇集团的反革命联盟所支持的内阁；1849年11月内阁辞职后脱离政治活动。——524。

巴西尔，马蒂厄——见盖德，茹尔。

巴伊，让·西尔万(Bailly,Jean—Sylvain 1736—1793)——法国天文学家；18世纪末法国资产阶级革命的活动家，自由立宪资产阶级领导者之一；他任巴黎市长期间(1789—1791)曾下令向马尔斯广场上的要求建立共和国的游行示威群众开枪射击(1791)，因此在1793年被革命法庭判处死刑。——186。

白恩士，莉迪娅（莉希）(Burns,Lydia[Lizzy,Lizzie]1827—1878) ——爱尔兰女工，爱尔兰民族解放运动的参加者；玛丽·白恩士的妹妹，恩格斯的第二个妻子。——626。

白恩士，约翰（Burns,John化名杰克Jack 1858—1943） ——英国工人运动活动家，80年代为新工联的领导人之一，伦敦码头工人罢工(1889)的领导者；90年代转到自由派工联主义立场；议会议员（1892年起），曾任自由党内阁的地方自治事务大臣(1905—1914)和贸易大臣(1914)。——432、736。

白恩士公司(Burns)——英国的一家印刷出版公司。——291。

白拉克，威廉(Bracke,Wilhelm 1842—1880)——德国出版商和书商，全德工人联合会不伦瑞克支部创始人(1865)，1867年起为德意志帝国国会议员，1868—1869年领导全德工人联合会中的反对派；社会民主工党（爱森纳赫派）创始人(1869)和领导人之一，曾进行反对拉萨尔派的斗争；不伦瑞克白拉克出版社的创始人(1871)，《不伦瑞克人民之友》(1871—1878)和《人民历书》(1875 —1880)的出版者；马克思和恩格斯的朋友和战友。——629。

拜尔，卡尔·罗伯特（Bayer,Karl Robert笔名罗伯特·比尔 Robert　Byr 1835—1902）——德国小说家。——622。

拜特洛，皮埃尔·欧仁·马塞兰(Berthelot, Pierre— Eug ène— Marcelin1827—1907)——法国化学家和政治活动家；从事有机化学、热化学和农业化学的研究，写有关于中古化学史方面的著作。——234。

班格，安东·克里斯蒂安(Bang,Anton Christian 1840—1913) ——挪威神学家，写有斯堪的纳维亚神话和挪威基督教史方面的著作。——138。

班克罗夫特，休伯特·豪(Bancroft,Hubert Howe 1832—1918) ——美国历史学家和民族学家，写有北美和中美的历史和民族学方面的著作。——31、46、49、159。

鲍德利，特伦斯·文森特(Powderly,Terence Vincent 1849—1924) ——美国技师，工人运动中的机会主义派；1879—1893年是“劳动骑士团”的领导人，反对无产阶级革命运动，主张和资产阶级合作；1896年归附共和党。——677、679。

鲍格雷夫，罗伯特·哈利·英格利斯( Palgrave, Robert　Harry　Inglis1827—1919)——英国银行家和经济学家，《经济学家》杂志的出版者( 1877 —1883)。——430。

鲍威尔，安德烈亚斯·亨利希（Bauer,Andreas Heinrich约生于1813年）——德国工人运动活动家，职业是鞋匠；1838 年在巴黎成为正义者同盟盟员，1842年被驱逐出法国；曾一度担任伦敦德意志工人教育协会主席，共产主义者同盟中央委员会委员(1847—1850)，社会民主主义流亡者委员会的司库；1850年春是同盟派往德国的特使；1851年流亡澳大利亚。——191—192、202、206、208。

鲍威尔，布鲁诺(Bauer,Bruno 1809—1882)——德国唯心主义哲学家，宗教和历史研究者，资产阶级激进主义者；1834年在柏林大学、1839年在波恩大学任非公聘神学教师，1842年春因尖锐批判圣经而被剥夺教职；1842年为《莱茵报》撰稿人；早期为黑格尔正统派的拥护者，1839年后成为青年黑格尔派的重要理论家，自我意识哲学的代表；1837—1842年初为马克思的朋友；1842年夏天起为“自由人”小组成员；1848—1849年革命后为《新普鲁士报》（《十字报》）的撰稿人；1866年后为民族自由党人；写有一些基督教史方面的著作。——221、223、241、463—464、482。

贝达大师（Baeda the Venerable 673左右—735）——盎格鲁撒克逊神学家和历史学家。——133。

贝尔，卡尔·恩斯特（卡尔·马克西莫维奇）(Бэр,Карл　Зрнст[Карл Максимович]1792—1876)——俄国自然科学家和地理学家，胚胎学的创始人，曾在德国和俄国工作。——270。

贝盖利，朱泽培(Beghelli,Giuseppe 1847—1877)——意大利新闻工作者，资产阶级民主主义者，加里波第进军的参加者(1866—1871)，1871年起为都灵工人联合会会员，罗马代表大会的参加者；都灵的报纸《民主报》和《多事人报》的创办人和出版者。——611。

贝克，亚历山大(Beck,Alexander)——德国裁缝，正义者同盟盟员，1846年底因同盟案件被捕；科隆共产党人案件(1852)的证人。——194。

贝克尔，奥古斯特(Becker,August 1814—1871)——德国政论家，瑞士正义者同盟盟员，魏特林的拥护者；德国1848—1849年革命的参加者；50年代初流亡美国，为民主派报纸撰稿。——193、461。

贝克尔，伯恩哈德(Becker,Bernhard 1826—1882)——德国政论家和历史学家，拉萨尔派；德国1848—1849年革命的参加者，革命失败后流亡伦敦；全德工人联合会成立大会代表，后任主席(1864—1865)；1870年起为社会民主工党（爱森纳赫派）党员；国际海牙代表大会(1872)代表；1874年以后脱离工人运动。——569。

贝克尔，海尔曼·亨利希（Becker,Herma Heinrich“红色贝克尔”der“rote Becker”1820—1885）——德国地方法院见习法官和政论家，科隆工人和业主联合会的领导人之一，民主主义者莱茵区域委员会委员(1848—1849)，《西德意志报》发行人（1849年5月—1850年7月）；1850年底起为共产主义者同盟盟员，科隆共产党人案件(1852)的被告之一，被判5年徒刑；60年代是进步党人，后为民族自由党人；普鲁士第二议院议员(1862—1866)，北德意志联邦议会和德意志帝国国会议员(1867—1874)；1875年起为科隆市长。——208。

贝克尔，威廉·阿道夫(Becker,Wilhelm Adolf 1796—1846) ——德国历史学家，莱比锡大学教授，写有古代史著作。——59、99。

贝克尔，约翰·菲力浦(Becker,Joha Philipp 1809—1886)——德国工人运动和国际工人运动的活动家，职业是制刷工，1848年加入瑞士籍；三月革命以前的民主运动和1848—1849年革命的参加者；以瑞士军队军官身分参加了反对宗得崩德的战争；在巴登—普法尔茨起义时指挥巴登民团；1848—1849年革命后转向无产阶级共产主义立场，瑞士“革命中央”成员(1850)，国际日内瓦第一个支部的创建人(1864)，国际日内瓦支部委员会、德国和瑞士德语区中央委员会主席(1865)，国际德语区支部主席（1866年起），在瑞士的国际德国人支部组织者，国际伦敦代表会议(1865)和国际各次代表大会代表，《先驱》杂志出版者和编辑(1866—1871)；马克思和恩格斯的朋友和战友。——596、667。

贝克斯，皮埃尔·让(Beckx,Pierre—Jean 1795—1887)——比利时牧师，耶稣会的首领(1853—1884)。——629。

贝伦兹，尤利乌斯（Berends,Julius生于1817年）——柏林一印刷厂主，小资产阶级民主主义者；40年代中起是柏林手工业者联合会领导人；1848年是普鲁士制宪议会议员，属于左派；1849年是第二议院议员，属于极左派；1853年流亡美国。——185。

贝姆，约瑟夫(Bem,Józef 1794—1850)——波兰将军，民族解放运动活动家，1830—1831年起义的领导人；1848年维也纳十月起义的参加者；1849年是匈牙利革命军领导人；革命失败后避难土耳其，入伊斯兰教，被苏丹封为穆拉德帕沙，任土耳其军队指挥官。——545。

贝纳里，弗兰茨·斐迪南(Benary,Franz Ferdinand 1805—1880) ——德国东方学家、语文学家和神学家，1829年起为柏林大学东方语系非公聘教师，后为副教授；旧约的注释者；1842年恩格斯曾旁听他的有关约翰启示录的讲座。——476、478、480。

贝特曼(Bethma)——德国银行家。——712。

倍倍尔，奥古斯特(Bebel,August 1840—1913) ——德国工人运动和国际工人运动的活动家，职业是旋工；德国工人协会联合会创始人之一，1867年起为主席；第一国际会员，1866年起为国会议员，1869年是德国社会民主党创始人和领袖之一，《社会民主党人报》创办人之一；曾进行反对拉萨尔派的斗争，普法战争时期站在无产阶级国际主义立场，捍卫巴黎公社；1889、1891和1893年国际社会主义工人代表大会代表；第二国际的活动家，在90年代和20世纪初反对改良主义和修正主义；马克思和恩格斯的朋友和战友。——516、616、638、652、655、664—665、674、707、719、738—740。

倍倍尔，尤莉娅(Bebel,Julie 1843—1910)——奥·倍倍尔的妻子。——655。

本格尔，约翰·阿尔布雷希特(Bengel,Joha Albrecht 1687—1752) ——德国新教神学家，基督教经文的注释者和出版者。——479。

比尔，罗伯特——见拜尔，卡尔·罗伯特。

俾斯麦公爵，奥托(Bismarck[Bismark],Otto Fürst von 1815—1898)——普鲁士和德国国务活动家和外交家，普鲁士容克的代表；曾任驻彼得堡大使(1859—1862)和驻巴黎大使(1862)；普鲁士首相（1862—1872和1873—1890）；北德意志联邦首相(1867—1871)和德意志帝国首相(1871—1890)；1870年发动普法战争，1871年支持法国资产阶级镇压巴黎公社；主张以“自上而下”的方法实现德国的统一；曾采取一系列内政措施，以保证容克和大资产阶级的联盟；1878年颁布了反社会党人非常法。——61、172、173、209、402、427、510 、514、524、525、567—570、609、612、630、647、655、671、678、708、728。

庇西特拉图（Peisistratos公元前600 左右—527 ）——雅典僭主（公元前560—527断续地）。——118。

毕尔格尔斯，约翰·亨利希(Bürgers,Joha Heinrich 1820—1878) ——德国政论家，《莱茵报》撰稿人(1842—1843)，1846年参加共产主义通讯委员会的活动，1848—1849 年是《新莱茵报》编辑；共产主义者同盟盟员，1850 —1851年是共产主义者同盟中央委员会委员，科隆共产党人案件(1852)的被告之一，被判6年徒刑；后为民族自由党人；60 年代为民族联盟盟员和杜塞尔多夫《莱茵报》的编辑。——183、208。

毕舍，菲力浦·约瑟夫·本杰明(Buchez,Philippe—Joseph—Benjamin　1796—1865)——法国政治活动家和历史学家，资产阶级共和党人，1821 年起为圣西门的学生，七月革命后是基督教社会主义的思想家；国民议会议员。——582。

毕希纳，格奥尔格(Büchner,Georg 1813—1837)——德国剧作家和作家，革命民主主义者，1834年吉森秘密的革命组织人权协会的组织者之一，《告黑森农民书》的作者，提出了“给茅屋和平，对宫廷宣战”的口号。——191。

毕希纳，路德维希(Büchner,Ludwig 1824—1899)——德国医生和哲学家，庸俗唯物主义和无神论的代表人物；德国1848—1849年革命的参加者，属于小资产阶级民主派的极左翼；国际洛桑代表大会(1867)代表。——228、286、302、621。

波尔恩，斯蒂凡（Born，Stephan真名西蒙·布特尔米尔希SimonButtermilch 1824—1898）——德国排字工人，新闻工作者，共产主义者同盟盟员，德国1848—1849年革命的参加者，工人兄弟会组织者和领袖；1850年被开除出共产主义者同盟；革命后脱离工人运动。——204—205。

波尔特，弗里德里希(Bolte,Friedrich)——美国工人运动活动家，雪茄烟工人，德国籍，国际纽约第一支部成员和书记(1877)，国际北美联合会第一次代表大会(1872)代表，北美委员会中央委员会成员（1874年以前）和书记；《工人报》编委，海牙代表大会上选出的总委员会的委员(1872—1874)，1874年为美国联合工会委员会书记，同年因参与分裂活动被开除出总委员会。——602。

波旁王朝——法国王朝（1589—1792、1814—1815和1815—1830）。——250。

波义耳，罗伯特(Boyle,Robert 1627—1691)——英国化学家和物理学家；科学化学的奠基人，最先提出化学元素的科学定义，试图把机械原子论的观念运用于化学，研究过定性化学分析；发现了气体的体积和压力成反比的定律。——281。

勃朗，加斯帕尔·安东（Blanc,Gaspard—Antoine生于1845 年）——法国印刷工人，1866年在里昂成为国际会员；曾为《团结报》撰稿，同巴枯宁关系甚密；1870年里昂九月起义的参加者，1871年3月23日在里昂宣布巴黎公社成立；公社失败后流亡瑞士；1871年在巴黎被缺席判处要塞监禁，后成为波拿巴主义者。——612。

勃朗，路易(Blanc,Louis 1811—1882)——法国新闻工作者和历史学家；小资产阶级社会主义者；1848年临时政府成员和卢森堡委员会主席；采取同资产阶级妥协的立场；1848年8月流亡英国，后为伦敦的法国布朗基派流亡者协会的领导人；1871年国民议会议员，反对巴黎公社。——204、207、234、455—456。

伯恩施太德，阿达尔贝特(B?rnstedt,Adalbert 1808—1851)——德国政论家，小资产阶级民主主义者；《德意志—布鲁塞尔报》的创办人和编辑(1847—1848)，1848年二月革命后是巴黎德意志民主协会的领导人；曾为共产主义者同盟盟员，后被开除出盟（1848年3月）；巴黎德国流亡者志愿军团组织者之一；曾与警察局有联系。——203。

伯恩施太因，阿尔诺德·伯恩哈德·卡尔(B?rnstein,Arnold BernhardKarl 1808—1849)——德国小资产阶级民主主义者，巴黎德意志民主协会领导人，巴黎德国流亡者志愿军团军事领袖。——203。

伯恩施坦，爱德华(Bernstein,Eduard 1850—1932) ——德国银行雇员和政论家，1872年起为德国社会民主党党员，哥达合并代表大会代表(1875)，卡·赫希柏格的秘书(1878)，1880年结识马克思和恩格斯，在后者的影响下成为科学社会主义的拥护者；《社会民主党人报》编辑(1881—1890)；1896年起成为修正主义的理论创始人。——644—645、647、665、705。

伯利欣根，葛兹·冯(Berlichingen,G?tz von 1480—1562) ——德国骑士，1525年加入农民起义军，曾一度任内卡河谷—奥登林山农军上校，在柯尼斯霍芬决战时出卖了农民；哥德的同名剧本和拉萨尔的剧本《弗兰茨·冯·济金根》中的葛兹·冯·伯利欣根的原型。——554。

伯尼克男爵，奥托(Boenigk,Otto Baron von)——德国社会活动家，曾在布雷斯劳大学讲授社会主义。——693。

柏拉图（Plato约公元前427—347）——古希腊哲学家，客观唯心主义的主要代表人物，奴隶主贵族的思想家，自然经济的维护者。——464。

柏修斯（Perseus公元前212—166）——最后一个马其顿国王（公元前179—168）。——147。

博尔吉乌斯，瓦尔特(Borgius,Walther)——德国大学生。——731。

博古斯拉夫斯基，阿尔伯特·冯(Boguslawski,Albert von 1834—1905) ——德国将军和军事著作家，曾参加镇压波兰起义(1863—1864)；90年代起为德国民族主义报刊撰稿。——523、525。

布格，埃尔塞乌斯·索富斯(Bugge,Elseus Sophus 1833—1907)——挪威古文学家和北欧语言学家，克里斯蒂安尼亚（奥斯陆）的教授，写有古罗马文学、古斯堪的纳维亚文学和神话方面的著作。——138。

布莱特，约翰(Bright,John 1811—1889)——英国政治家，棉纺厂主，自由贸易派领袖和反谷物法同盟创始人；60年代初起为自由党（资产阶级激进派）左翼领袖；曾多次任自由党内阁的大臣。——412、424、565。

布莱希勒德，格尔森·冯(Bleichrl?der,Gerson von 1822—1893) ——德国金融家，柏林一家大银行经理，俾斯麦的私人银行家、财务方面的私人顾问和从事各种投机活动的经纪人。——173。

布朗基，路易·奥古斯特(Blanqui,Louis—Auguste 1805—1881)——法国革命家，空想共产主义者，主张通过密谋性组织用暴力夺取政权和建立革命专政；许多秘密社团和密谋活动的组织者，1830年七月革命和1848年二月革命的参加者，秘密的四季社的领导人，1839年五月十二日起义的组织者，同年被判处死刑，后改为无期徒刑；1848 —1849 年革命时期是法国无产阶级运动的领袖；巴黎1870年十月三十一日起义的领导人，巴黎公社时期被反动派囚禁在凡尔赛，曾缺席当选为公社委员；一生中有36年在狱中度过。——191、437、469、514、670。

布劳恩，亨利希(Braun,Heinrich 1854—1927)——德国新闻工作者，社会民主党人，改良主义者，《新时代》杂志创办人之一，《社会立法和统计学文库》、《福利政策中央导报》等刊物的编辑，帝国国会议员；阿·布劳恩的哥哥。——741。

布林德，卡尔(Blind,Karl 1826—1907)——德国作家和新闻工作者，小资产阶级民主主义者，1848—1849年巴登革命运动的参加者，1849年为临时政府成员；与马克思同去伦敦，在那里成为德国政治流亡者救济委员会成员；1849 —1850年是共产主义者同盟盟员和《新莱茵报。政治经济评论》的撰稿人；50年代中期起是在伦敦的德国小资产阶级流亡者的领袖之一，60年代是民族自由党人，普法战争期间和战后为极端沙文主义者。——567。

布鲁诺，乔尔丹诺(Bruno,Giordano 1548—1600) ——意大利哲学家和自然科学家，唯物主义者和无神论者；发展了泛神论的、辩证的世界观，哥白尼关于宇宙构造的学说的拥护者；由于拒绝放弃自己的观点被宗教裁判所烧死。——263。

布鲁斯，保尔－路易－玛丽(Brousse,Paul—Louis—Marie 1844—1912) ——法国医生，1872年起为国际工人协会会员和汝拉联合会中央委员会委员，1872年9月被开除出国际；1872—1873年住在巴塞罗纳；法国南方革命宣传委员会的创始人；巴枯宁派的日内瓦代表大会(1873)和汝拉联合会历次代表大会的参加者；伯尔尼支部成员(1874)，伯尔尼社会民主联合会成员(1876)；1880年返回巴黎；法国工人党创始人之一，后为可能派的首领。——646、650—652。

布伦坦诺，路德维希·约瑟夫（路约）(Brentano,Ludwig Joseph[Lujo] 1844—1931)——德国资产阶级庸俗经济学家，讲坛社会主义者；1872 年是福利政策同盟的创始人之一。——428。

布罗德豪斯，约翰——见海德门，亨利·迈尔斯。

布罗德赫斯特，亨利(Broadhurst,Henry 1840—1911) ——英国政治活动家，工联领袖之一，改良主义者，职业是泥瓦工，后为工会官员；工联代表大会议会委员会书记(1875—1890)，自由党议会议员，内政副大臣(1886)。——433。

布洛赫，约瑟夫(Bloch,Joseph 1871—1936)——德国新闻工作者和出版商，《社会主义月刊》编辑。——695。

布洛斯，威廉(Blos,Wilhelm 1849—1927)——德国社会民主党人，新闻工作者和历史学家；《人民国家报》编辑(1872—1874)，帝国国会议员（ 1877 —1878、1881—1887和1890—1907），属于社会民主党国会党团的右翼；90年代为《前进报》编辑；第一次世界大战期间为社会沙文主义者；1918年十一月革命后为符腾堡政府领导人。——628。

布日尔，阿尔弗勒德(Bougeart,Alfred 1815—1882)——法国政论家，写有关于18世纪末法国资产阶级革命史的著作。——186。

布斯凯，阿贝尔(Bousquet,Abel)——法国无政府主义者，1871年1月起为巴黎第二十区中央委员会成员，11月起在贝济耶成为社会主义委员会主席，1872年9月因警探身份被揭露而被开除出国际支部。——612。

布特尔米尔希，西蒙——见波尔恩，斯蒂凡。

布特列罗夫，亚历山大·米哈伊洛维奇(Бутлеров,Александр Михайлович 1828—1886)——俄国化学家，作为现代有机化学基础的有机化合物构造学说的创始人。——298。

            C

策尔纳，约翰·卡尔·弗里德里希(Z?llner,Joha Carl Friedrich 1834—1882)——德国天体物理学家，莱比锡大学教授，从事天体光度学的研究；开发了第一个测震计；降神术的拥护者。——298。

查理大帝——见查理一世，查理大帝。

查理一世，查理大帝(Charles I,Charlemagne 742—814)——法兰克国王( 768—800)和皇帝(800—814)。——153—155。

查理五世(Karl V 1500—1558)——神圣罗马帝国皇帝(1519—1556)，西班牙国王(1516—1556)，称查理五世；拉萨尔的剧本《弗兰茨·冯·济金根》中查理五世的原型。——555、559。

查苏利奇，维拉·伊万诺夫娜(Засулич,Вера　Ивановна 1851—1919)——俄国民粹运动、社会民主主义运动的活动家，劳动解放社( 1883)的创始人之一；后来转到孟什维克立场。——669。

察赫尔，格奥尔格(Zacher,Georg 1854—1923)——德国法学家，柏林政治警察局局长；《赤色国际》一书的作者。——721。

车尔尼雪夫斯基，尼古拉·加甫里洛维奇(Чернышевский,Николай Гаврилович 1828—1889)——俄国革命家、唯物主义哲学家、作家和文学批评家；民主主义者。——438—440、446、448。

             D

达尔文，查理·罗伯特(Darwin,Charles Robert 1809—1882)——英国自然科学家，科学的生物进化论的奠基者。——14、230、245、260、270、275、291、305、326、371、374、376、381、571、621—622、660。

达文波特兄弟（Davenport,Gebrüder 19世纪）——美国降神术士，1864年起住在欧洲。——294。

戴克里先（盖尤斯·奥勒留·瓦莱利乌斯·戴克里先）（Gaius Aurelius Valerius Diocletianus约245—313）——罗马皇帝(284—305)。——526。

戴维斯，查理·莫里斯(Davies,Charles Maurice 1828—1910) ——英国神学家、教士和著作家；自由派，写有关于宗教问题的著作。——298。

丹尼尔斯，罗兰特(Daniels,Roland 1819—1855)——德国医生，1846 年参加共产主义通讯委员会的活动；共产主义者同盟盟员和领导人之一，1850年起为同盟科隆中央委员会委员；科隆共产党人案件(1852)的被告之一，被陪审法庭宣告无罪；第一批尝试把辩证唯物主义运用到自然科学领域的人之一；马克思和恩格斯的朋友。——208、546。

丹尼尔逊，尼古拉·弗兰策维奇（Даниелъсон,НиколайХранцевич笔名尼古拉—逊Николай—он 1844—1918）——俄国经济学家、著作家和民粹派思想家；曾与马克思和恩格斯通信，把马克思的《资本论》第一、二、三卷译成俄文（第一卷是和格·亚·洛帕廷合译的）。——632、714、722。

但丁·阿利格埃里(Dante Alighieri 1265—1321) ——意大利诗人。——673、730。

道尔顿，约翰(Dalton,John 1766—1844)——英国化学家和物理学家，近代化学原子论的奠基者。——269、285。

德雷帕，约翰·威廉(Draper,John William 1811—1882)——美国自然科学家和历史学家。——278、329。

德林格尔，约翰·约瑟夫·伊格纳茨·冯(D?llinger,Joha Joseph　　Ignaz von 1799—1890)——德国天主教神学家和教会史学家，旧天主教运动的领袖；拒绝承认“教皇永无谬误”的教义。——301。

德谟克利特（Democritus约公元前460—370）——古希腊哲学家，原子论的主要代表，留基伯的学生。——285。

德穆特，海伦（琳蘅）(Demuth,Helene[Lenchen]1823—1890)——马克思家的女佣和忠实的朋友。——626、655。

德普勒，马赛尔(Deprez,Marcel 1843—1918)——法国物理学家和电气技师，曾从事远距离输电问题的研究。——654。

狄奥多里希大帝（Theodorich der Groβe约454—526 ）——东哥特国王（471年起）；493年战胜奥多亚克，创立东哥特帝国并为皇帝(493—526) 。——126。

狄奥多鲁斯（西西里的）（Diodorus Siculus of Sicily公元前80左右—29）——古希腊历史学家，住在罗马；世界史《史学丛书》的作者。——137、146。

狄奥尼修斯（哈利卡纳苏的）（Dionysios ho Halikarnasseus公元前1世纪）——古希腊历史学家和雄辩家，《古代罗马史》一书的作者。——103。

狄茨，约翰·亨利希·威廉(Dietz,Joha Heinrich Wilhelm 1843—1922)——德国出版商；社会民主党人，1881年在斯图加特创办狄茨出版社，即后来的社会民主党出版社，1881年起为国会议员。——4、706、709。

狄慈根，约瑟夫(Dietzgen,Joseph 1828—1888)——德国社会民主党人，自学成功的哲学家，独立地得出了辩证唯物主义若干原理；　职业是制革工人，1848—1849年革命的参加者，1852年成为共产主义者同盟盟员；社会民主工党党员和国际会员，国际海牙代表大会(1872)代表。——243、585。

狄德罗，德尼(Diderot,Denis 1713—1784)——法国哲学家，机械唯物主义的代表人物，无神论者，法国革命资产阶级的代表，启蒙思想家，百科全书派领袖；1749年因自己的著作遭要塞监禁。——232。

狄凯阿尔科斯（Dikaiarchos公元前4世纪）——希腊学者，亚里士多德和泰奥弗拉斯特的学生，写有历史、政治、哲学、地理和其他方面的著作。——99。

狄摩西尼（Demosthenes公元前384—322）——古希腊政治家和演说家，雅典的反马其顿派的领袖，奴隶主民主制的拥护者；雅典同盟反马其顿战争失败后（公元前338年）被驱逐出雅典。——98。

迪斯累里，本杰明，比肯斯菲尔德伯爵(Disraeli[D'Israeli] , Benjamin,Earl of Beaconsfield 1804—1881)——英国政治活动家和作家，40 年代参加“青年英国”；托利党领袖，19世纪下半叶为保守党领袖；曾任财政大臣（1852、1858—1859和1866—1868），内阁首相（1868和1874—1880）。——622、626。

迪希——见迪斯累里，本杰明，比肯斯菲尔德伯爵。

笛卡儿，勒奈(Descartes,René 1596—1650)——法国二元论哲学家、数学家和自然科学家。——226、228、263、269、285、347、355、691。

第欧根尼·拉尔修（Diogenes Laertius约公元前3世纪）——古希腊作家和哲学家，《论哲学家的生平》的编纂者。——285。

丁铎尔，约翰(Tyndall,John 1820—1893)——英国物理学家，科学的通俗化者；主要从事声学、磁学和热力学的研究。——309—310。

丢勒，阿尔布雷希特(Dürer,Albrecht 1471—1528)——德国画家、铜版雕刻家、雕塑家和建筑学家。——262。

杜布瓦—雷蒙，埃米尔(Du Bois—Reymond,Emil 1818—1896)——德国生理学家，瑞士籍；现代电生理学的奠基人之一；反活力论者和原子论者。——260。

杜朗，古斯塔夫·保尔·埃米尔（Durand,Gustave—Paul—Emile 生于1835年）——法国首饰匠，警探，公社被镇压后在伦敦冒充流亡者；1871年为法国人支部书记，同年被揭发并被开除出国际。——605。

杜林，欧根·卡尔(Dühring,Eugen Karl 1833—1921)——德国哲学家和庸俗经济学家，小资产阶级社会主义者，形而上学者；在哲学上把唯心主义、庸俗唯物主义和实证论结合在一起；在自然科学和文学方面也有所著述；1863—1877年为柏林大学讲师；1877年因采取反政府的立场被处分；70年代曾对德国社会民主党部分党员产生影响。——281—282、288、577—579、625。

杜罗·德拉马尔，阿道夫·茹尔·塞扎尔·奥古斯特(Dureau de La Malle,Adolphe—Jules—César—Auguste 1777—1857)——法国诗人、历史学家、语文学家和考古学家。——128。

杜西——见马克思—艾威林，爱琳娜。

敦克尔，亚历山大(Duncker,Alexander 1813—1897)——德国出版商。——575。

            E

恩格斯，伊丽莎白（爱丽莎）·弗兰契斯卡(Engels,Elisabeth [Elise]Franziska 1797—1873)——恩格斯的母亲。——600。

恩克，斐迪南(Encke,Ferdinand)——德国斯图加特市的一家出版社。——214。

恩斯特，保尔(Ernst,Paul 1866—1933)——德国政论家、批评家和剧作家；80年代末加入社会民主党；“青年派”领袖；1891年被开除出社会民主党，后来归附法西斯主义。——688。

            F

法耳梅赖耶尔，雅科布·菲力浦(Fallmerayer,Jakob Philipp 1790 —1861)——德国历史学家、旅行家、东方学家；1848年起为慕尼黑大学历史学教授；写有关于希腊历史方面的著作。——481。

法夫尔，克劳德·加布里埃尔·茹尔(Favre,Claude—Gabriel—Jules 1809—1880)——法国律师和政治活动家，温和的资产阶级共和派领袖之一；第二共和国时期先后任内务部秘书长、外交部副部长、制宪议会和立法议会议员(1848 —1851)，国防政府和梯也尔政府的外交部长(1870—1871)，曾同德国进行关于巴黎投降及签订和约的谈判。——609。

法伊森，洛里默(Fison,Lorimer 1832—1907)——英国民族学家，长老会教士，曾在斐济群岛（1863—1871和1875—1884）和澳大利亚（1871—1875和1884—1888）传教；路·亨·摩尔根的通信伙伴；写有关于澳大利亚和斐济群岛各部落的著作；1871年起同阿·威·豪伊特合作，著有《卡米拉罗依人和库尔纳依人》和《库尔纳依部落及其平时和战时的习俗》。——40、42。

范派顿，菲力浦(Van Patten,Philipp)——美国资产者，曾参加社会主义运动；1876年起是美国工人党全国书记，1879年起是北美社会主义工人党全国书记；1883年起为国家官员。——656。

菲勒克，路易(Viereck,Louis 1851—1921)——德国出版商和新闻工作者，社会民主党人，在实施反社会党人法时期是社会民主党右翼领袖，德意志帝国国会议员(1884—1887)；机会主义派的主要代表，1886年侨居美国，脱离社会主义运动。——654。

菲力浦二世（马其顿的）（Philip [Philippos] Ⅱ.of Macedonia 公元前382—336）——马其顿王（公元前359—336）。——473。

菲力浦二世(Philipp Ⅱ　1527—1598)——西班牙国王(1556—1598)。——568。

菲力浦二世·奥古斯特(Philipp Ⅱ Auguste 1165—1223)——法国国王( 1180—1223)；1189—1191年三次十字军远征的首领。——727。

菲斯泰尔·德·库朗日，尼马·德尼(Fustel de Coulanges, Numa Denis 1830—1889)——法国古代和中世纪史学家，写有古代世界史和中古法国史方面的著作。——102。

斐迪南五世（天主教徒）(Ferdinand V le Católico 1452—1516) ——卡斯蒂利亚国王(1474—1504)和执政者(1507—1516)，阿腊贡国王，称斐迪南二世(1479—1516)。——49。

斐洛（亚历山大里亚的）（Philo of Alexandria 公元前20—公元54）——亚历山大里亚派犹太人宗教哲学的主要代表，对基督教神学的形成曾产生很大影响。——464、467、474。

费策妮娅·希斯帕拉（Fecenia Hispalla 公元前2世纪上半叶）——罗马妓女，元老院因其在揭露公元前186年的丑闻方面采取了协作态度而准其从良。——122。

费尔巴哈，路德维希(Feuerbach,Ludwig 1804—1872) ——德国唯物主义哲学家，德国古典哲学的代表人物。——211—212、214、222—223、225—227、229—241、288、304、307、585、704。

费奈迭，雅科布(Venedey,Jokob 1805—1871)——德国作家、政论家和政治活动家，小资产阶级民主主义者；30年代是巴黎流亡者同盟领导人，1848—1849年是预备议会议员和法兰克福国民议会议员，属于左派；1848—1849年革命后成为自由派。——191。

费舍，理查(Fischer,Richard 1855—1926)——德国新闻工作者，社会民主党人，党的执行委员会书记(1890—1893)，国会议员(1893—1926)。——709。

费希特，约翰·哥特利布(Fichte,Joha Gottlieb 1762—1814) ——德国哲学家，德国古典哲学的代表人物，主观唯心主义者。——727。

福布斯，阿奇博尔德(Forbes, Archibald 1838—1900)——英国新闻工作者，《晨报》和《每日新闻》报撰稿人，1870—1871年普法战争和1877—1878年俄土战争时期为战地记者。——626。

福尔马尔，格奥尔格·亨利希·冯(Vollmar,Georg Heinrich von 1850—1922)——德国社会民主党人，德国社会民主党中机会主义和改良主义派的领袖；《社会民主党人报》编辑(1879—1880)；多次当选德意志帝国国会议员和巴伐利亚邦议会议员；第一次世界大战期间为社会沙文主义者。——651—652、737—740。

福格特，奥古斯特（Vogt，August约1830—1883）——德国鞋匠；共产主义者同盟盟员，德国1848—1849年革命的参加者，全德工人联合会会员，属于无产阶级反对派；同李卜克内西一起反对拉萨尔主义，第一国际会员，1866年是国际柏林支部成员；1867年侨居美国，纽约德意志共产主义俱乐部会员和国际在美国的支部的组织者之一；总委员会驻美国的通讯书记；马克思和恩格斯的战友。——589。

福格特，卡尔(Vogt,Karl 1817—1895)——德国自然科学家，庸俗唯物主义者，小资产阶级民主主义者；1848—1849年是法兰克福国民议会议员，属于左派；1849年6月是帝国五摄政之一；1849年逃往瑞士，50—60 年代是路易·波拿巴雇用的密探。——228、285、621。

孚赫，茹尔（尤利乌斯）(Faucher,Jules[Julius]1820—1878) ——德国资产阶级庸俗经济学家和政论家，青年黑格尔派；自由贸易的拥护者；1850年为柏林《晚邮报》的创办人和编辑；1850—1861年侨居英国，为《晨星报》撰稿人，1851年为《伦敦新闻画报》德文版编辑；1861年回到德国，后为进步党人，1866年起为民族自由党人；写有住宅问题的著作。——569。

伏尔泰（Voltaire 原名弗朗索瓦·玛丽·阿鲁埃Fran?ois—Marie—Arouet　1695—1778）——法国自然神论哲学家、历史学家和作家，18世纪资产阶级启蒙运动的主要代表人物，反对专制制度和天主教。——232、256、459。

伏特，亚历山大罗·朱泽培·安东尼奥·阿纳斯塔西奥(Volta,Alessandro Giuseppe Antonio Anastasio 1745—1827)——意大利物理学家、化学家和生理学家，流电理论的创始人之一。——551。

弗拉维王朝——罗马皇朝(69—96)。——464。

弗莱里格拉特，斐迪南(Freiligrath,Ferdinand 1810—1876)——德国诗人，1848—1849年为《新莱茵报》编辑，共产主义者同盟盟员；50年代脱离革命斗争，50—60年代为瑞士银行伦敦分行职员。——208、546。

弗里布尔，厄内斯特·爱德华(Fribourg,Ernest—Edouard)——法国雕刻家，后为商人，右派蒲鲁东主义者，国际成立大会(1864)的参加者，国际巴黎第一支部的创建人之一，伦敦代表会议(1865)和日内瓦代表大会(1866)代表，多家工人报纸的编辑部成员；曾以记者身份参加洛桑代表大会(1867)，1871年出版《国际工人协会》一书，反对国际和巴黎公社。——721。

弗里茨——见弗里德里希二世，弗里德里希大帝。

弗里茨，约斯（Fritz,Joβ死于1525年左右）——上莱茵地区鞋会的组织者。——559。

弗里德里希二世，弗里德里希大帝(Friedrich Ⅱ,Friedrich der　Groβe 1712—1786)——普鲁士国王(1740—1786)。——504。

弗里德里希－威廉(Friedrich—Wilhelm 1620—1688)——勃兰登堡选帝侯(1640—1688)。——728。

弗里德里希—威廉二世(Friedrich—Wilhelm Ⅱ 1744—1797)——普鲁士国王(1786—1797)。——521。

弗里德里希—威廉三世(Friedrich—Wilhelm Ⅲ 1770—1840)——普鲁士国王(1797—1840)。——215、218、309。

弗里德里希—威廉四世(Friedrich—Wilhelm Ⅳ 1795—1861)——普鲁士国王(1840—1861)。——221。

弗里曼，爱德华·奥古斯塔斯(Freeman,Edward Augustus 1823—1892)——英国历史学家，自由党人，牛津大学教授。——3。

弗路朗斯，古斯塔夫·保尔(Flourens,Gustave—Paul 1838—1871)——法国革命家和自然科学家，布朗基主义者，曾因迫害而离开法国，1868年回国后，为《马赛曲报》撰稿人；1870年被流放，同年3月逃往伦敦，9月重回法国，1870年10月31日和1871年1月22日巴黎起义的领导者之一；巴黎公社委员，公社军事委员会委员；1871年4月3日被凡尔赛分子杀害。——599。

弗洛孔，斐迪南(Flocon,Ferdinand 1800—1866)——法国政治家和政论家，小资产阶级民主主义者，《改革报》编辑，1848年为临时政府成员；山岳党人；1851年十二月二日政变后被驱逐出法国。——203、456。

傅立叶，让·巴蒂斯特·约瑟夫(Fourier,Jean—Baptiste—Joseph 1768—1830)——法国数学家，从事代数和数学物理的研究，《热的分析理论》一书的作者。——290。

傅立叶，沙尔(Fourier,Charles 1772—1837)——法国空想社会主义者。——69、157、178、471、531、541。

            G

盖得，茹尔（Guesde，Jules真名巴西尔，马蒂厄Basile,Mathieu 1845—1922）——法国政论家，共和派报纸的撰稿人（至1868年），后为资产阶级共和派报纸《自由报》撰稿人和《人权报》编辑部成员；1871年被判处5年徒刑；后逃往瑞士，加入巴枯宁派，日内瓦社会主义革命宣传和行动支部创建人之一；松维利耶代表大会(1871)的参加者，汝拉联合会成员；1872年流亡意大利，脱离巴枯宁派；1875年返回瑞士，1876年返回法国；后为法国工人党(1879)创始人之一和马克思主义思想在法国的宣传者；法国社会主义运动革命派的领导人；第一次世界大战期间为社会沙文主义者。——646、652。

盖尔马尼库斯（盖尤斯·尤利乌斯·凯撒·盖尔马尼库斯）（卡利古拉）(Gaius Julius Caesar Germanicus [Caligula] 12—41)——罗马皇帝(37—41)。——477。

盖尤斯（Gaius 2世纪）——罗马法学家，罗马法系统化者。——54。

盖泽尔，布鲁诺(Geiser,Bruno 1846—1898)——德国政论家，社会民主党人，《新世界》杂志编辑，1881—1887年为德意志帝国国会议员；80年代末作为机会主义者被开除出社会民主党；威·李卜克内西的女婿。——665。

哥白尼，尼古拉(Kopernicus,Nikolaus 1473—1543)——波兰天文学家，宇宙的太阳中心说的创始人。——226、263、265。

哥伦布，克里斯托弗尔(Colombo,Christoforo 1451—1506)——意大利航海家；在西班牙供职，在四次航海(1492—1504)过程中，发现并考察了加勒比群岛以及中美洲沿海地区和南美洲的东北地区。——384。

歌德，约翰·沃尔弗冈·冯(Goethe,Joha Wolfgang von 1749—1832) ——德国诗人、作家、思想家和博物学家。——34、218、229、275、237、554。

戈尔(Gore)——英国人，爱琳娜·马克思的熟人。——625。

戈克，阿曼德(Goegg,Amand 1820—1897)——德国海关官员、政论家和新闻工作者，小资产阶级民主主义者，1848—1849年革命的参加者，1849年是巴登临时政府财政部长，革命失败后流亡国外；1862年返回德国；日内瓦和平和自由同盟的创建人之一，国际会员；70年代加入德国社会民主党。——207。

戈克，玛丽（Goegg，Marie生于1826年）——国际妇女协会主席。——586。

格拉德瑙尔，格奥尔格(Gradnauer,Georg 1866—1946)——德国社会民主党人，90年代是一些工人报纸和社会民主党报纸的编辑，后为修正主义者。——722。

格拉古（提比利乌斯·赛姆普罗尼乌斯·格拉古）（Tiberius Sempronius Gracchus公元前162—133）——古罗马的护民官（公元前133），曾为农民利益进行争取实现土地法的斗争；盖尤斯·赛姆普罗尼乌斯·格拉古的哥哥。——524。

格莱斯顿，威廉·尤尔特(Gladstone,William Ewart 1809—1898)——英国国务活动家，托利党人，后为皮尔派，19世纪下半叶是自由党领袖；曾任财政大臣（1852—1855和1859—1866）和首相（1868—1874、1880—1885、1886 和1892—1894）。——104、433、587、592、604、649、671、736。

格雷戈里（图尔的）——见图尔的格雷戈里（格雷戈里，图尔的）（格雷戈里·弗洛伦修斯）。

格里伦贝格尔，卡尔(Grillenberger,Karl 1848—1897)——德国钳工、编辑和政论家，纽伦堡合作印刷所所长(1874—1895)；1869年起为德国社会民主工党党员，纽伦堡社会民主党报纸的出版者和编辑，《社会民主党人报》在南德秘密发行的组织者；德意志帝国国会议员(1881—1897)和巴伐利亚邦议会议员( 1892—1897)；党的领导成员(1884—1890)，80年代起转向机会主义立场。——738。

格林，雅科布·路德维希·卡尔(Grimm,Jacob Ludwig Karl 1785—1863)——德国语文学家和文化史学家，柏林大学教授；温和的自由主义者；1848年是法兰克福国民议会议员，属于中间派；比较历史语言学的奠基人，第一部德语比较语法的作者；写有德国语言史、法学史、神话史和文学史方面的著作；1852年与其弟威·卡·格林合力开始出版《德语辞典》。——136、319、579。

格罗夫，威廉·罗伯特(Grove,William Robert 1811—1896) ——英国物理学家和法学家。——268、328、573。

格罗特，乔治(Grote,George 1794—1871) ——英国历史学家和自由派政治家，大商人；皇家学会成员；写有关于柏拉图和亚里士多德的著作以及多卷本《希腊史》。——98—101。

格律恩，卡尔（Grün，Karl笔名恩斯特·冯·德尔·海德Ernst von derHaide 1817—1887)——德国小资产阶级政论家，接近青年德意志和青年黑格尔派，40年代中是“真正的社会主义”的主要代表人物；普鲁士制宪议会议员( 1848)，属于左翼；普鲁士第二议院议员(1849)；1851年起流亡比利时，1861 年回到德国，曾在美因河畔法兰克福高等商业工艺学校任艺术史、文学史和哲学史教授(1862—1865)；1870年到维也纳；1874年出版了路·费尔巴哈的书信集和遗著。——222、528—530。

葛兹——见伯利欣根，葛兹·冯。

古尔德，杰伊(Gould,Jay 1836—1892)——美国铁路企业主和金融家。——700。

古皮（Guppy死于1875年）——古皮（父姓尼科尔）的第一个丈夫。——294—296。

古皮（Guppy父姓尼科尔Nicholls 19世纪）——英国女巫师，第二个丈夫是沃尔克曼。——294—296。

               H

哈布斯堡王朝——所谓神圣罗马帝国皇朝（1273—1806，其间有间断）、西班牙王朝(1516—1700)、奥地利皇朝（1804年起）和奥匈帝国皇朝(1867 —1918)。——187。

哈茨费尔特伯爵夫人，索菲娅(Hatzfeldt,Sophie Gr?fin von 1805 —1881)——拉萨尔的朋友和拥护者。——566、568、707。

哈德良（普卜利乌斯·埃利乌斯·哈德良）(Publius Aelius Hadrianus　76—138)——罗马皇帝(117—138)。——464。

哈第，詹姆斯·基尔(Hardie,James Keir 1856—1915)——英国政论家，改良主义者，职业是矿工；苏格兰工党的创始人(1888)和领袖，独立工党创始人( 1893)和领袖。——432、735—736。

哈克奈斯，玛格丽特（Harkness，Margaret笔名约翰·罗John Law）——英国女作家，社会主义者，社会民主联盟盟员，曾为《正义报》撰稿；写有描写工人生活的小说。——682。

哈克斯特豪森男爵，奥古斯特·弗兰茨(Haxthausen,August Franz　Freiherr von 1792—1866)——普鲁士官员和作家，联合议会议员(1847—1848)，后为普鲁士第一议院议员；写有普鲁士和俄国土地关系中当时还残存的公社土地所有制方面的著作。——437、446。

哈勒，阿尔布雷希特·冯(Haller,Albrecht von 1708—1777)——瑞士生理学家、植物学家、诗人和政论家；写有反对伏尔泰和自由思想派的《关于启示录中的重要事实的书信》(1772)。——337。

哈利卡纳苏的狄奥尼修斯——见狄奥尼修斯（哈利卡纳苏的）。

哈利卡纳苏的希罗多德——见希罗多德（哈利卡纳苏的）。

哈林，哈罗·保尔(Harring,Harro Paul 1798—1870)——德国作家，小资产阶级激进派；1828年起曾数度流亡国外。——198。

哈尼，乔治·朱利安(Harney,George Julian 1817—1897) ——英国工人运动活动家，宪章派左翼领袖；正义者同盟盟员，后为共产主义者同盟盟员，民主派兄弟协会创建人之一，《北极星报》编辑，《民主评论》、《人民之友》、《红色共和党人》等宪章派刊物的出版者；1862—1888年曾数度住在美国；国际会员；曾同马克思和恩格斯保持友好联系；50年代和小资产阶级民主派接近，一度同工人运动中的革命派疏远。——197。

哈特曼，爱德华·冯(Hartma,Eduard von 1842—1906)——德国唯心主义哲学家，他把叔本华的哲学同黑格尔哲学的特点，同对无意识东西的崇拜，结合了起来；普鲁士容克的思想家。——286、690。

哈维，威廉(Harvey,William 1578—1657)——英国医生、生理学家和胚胎学家，科学生理学的创始人和胚胎学研究的倡导者；1628年发现血液循环系统。——281。

海德，恩斯特·冯·德尔——见格律恩，卡尔。

海德门，亨利·迈尔斯（Hyndman，Henry　Mayers　化名约翰·布罗德豪斯John Broudhouse 1842—1921）——英国社会主义者，改良主义者；民族联盟的创始人(1881)和领袖，后为英国社会党领袖，1916年因进行有利于帝国主义的宣传而被开除出党。——735—736。

海尔维格，格奥尔格(Herwegh,Georg 1817—1875)——德国诗人，小资产阶级民主主义者；1842年起成为马克思的朋友，《莱茵报》等多家报刊的撰稿人；1848年二月革命后为巴黎德意志民主协会领导人，巴黎德国流亡者志愿军团组织者之一；1848—1849年革命的参加者，后长期流亡瑞士；1869年起为德国社会民主工党（爱森纳赫派）党员。——203、527。

海克尔，恩斯特·亨利希(Haeckel,Ernst Heinrich 1834—1919) ——德国生物学家，达尔文主义者，自然科学中的唯物主义的代表，无神论者；提出了确定系统发育和个体发育之间的相互关系的生物发生律；“社会达尔文主义”学说的创始人和思想家。——260、335、370、371。

海涅，亨利希(Heine,Heinrich 1797—1856)——德国诗人，革命民主主义运动的先驱，马克思一家的亲密朋友。——215、287、312、472、594、695。

亥姆霍兹，海尔曼·路德维希·斐迪南(Helmholtz,Herma Ludwig　Ferd—inand　1821—1894)——德国物理学家和生理学家；不彻底的唯物主义者，倾向于新康德主义的不可知论；同时从事生理光学、力学、流体动力学、声学、热动力学和电动力学的研究，柏林物理工程学院创始人，并从1888年起任院长。——260、332、347、351—362。

汉斯——见魏德迈，约瑟夫。

豪普特，海尔曼·威廉（Haupt,Herma Wilhelm 约生于1831年）——德国店员，维护帝国宪法运动的参加者(1849)，运动失败后流亡瑞士，后流亡英国；伦敦德意志工人教育协会会员，1850年10月在汉堡成为共产主义者同盟盟员，科隆共产党人案件(1852)的被捕者之一，在审讯期间作了叛卖性的供述，审判前即被释放，1852年迁居巴西。——207。

豪伊特，阿尔弗勒德·威廉(Howitt,Alfred William 1830—1908)——英国民族学家，驻澳大利亚的殖民官(1862—1901)，达尔文主义者；写有关于澳大利亚各部落的著作，1871年起同洛·法伊森合作，著有《卡米拉罗依人和库尔纳依人》和《库尔纳依部落及其平时和战时的习俗》。——42。

荷马（Homerus约公元前8世纪）——半传说中的古希腊诗人，《伊利亚特》和《奥德赛》的作者。——23、60、102—103、105。

赫德森（Hudson 19世纪下半叶）——英国伦敦的摄影师。——295。

赫尔岑，亚历山大·伊万诺维奇(Герцен,Александр　Иванович 1812—1870)——俄国唯物主义哲学家、政论家和作家，革命民主主义者，1847年流亡法国，1852年移居伦敦，在英国建立“自由俄国印刷所”，并出版《北极星》定期文集和《钟声》报。——437—438、445、598。

赫尔瓦尔德，弗里德里希·安东·赫勒尔(Hellwald,Friedrich Anton　Heller 1842—1892)——奥地利民族学家、地理学家和历史学家。——622。

赫希柏格，卡尔（H?chberg,Karl笔名路德维希·李希特尔博士Dr.Ludwig　Richter 1853—1885）——德国作家和出版商，社会改良主义者，富商的儿子；伦理社会主义的拥护者，1876年加入社会民主党，《未来报》(1877—1878)和《社会科学和福利政策》(1879—1881)的出版者。——627。

赫歇尔，弗雷德里克·威廉(Herschel,Frederic William 1738—1822)——英国天文学家，德国籍；1781年发现海王星以及约2500个星云和星团。——267。

赫胥黎，托马斯·亨利(Huxley,Thomas Henry 1825—1895)——英国生物学家；达尔文的朋友和信徒，他的学说的热心普及者，在哲学方面是不彻底的唯物主义者。——301、562。

黑格尔，乔治·威廉·弗里德里希(Hegel,Georg Wilhelm Friedrich　1770—1831)——德国古典哲学的主要代表。——177、199、211—227、229、232、236—237、241—244、246、248—249、251、254、259、266、284—285、288—290、302、303、311—315、320、321、323、326、328、331—334、339、343—344、357、364、369—370、533、550—551、573—574、578—579、614、619、671、673、692、703、709、712—714、726、744。

亨利希七十二世(Heinrich LXXII 1797—1853) ——德国一小邦幼系罗伊斯—施莱茨—格雷茨—罗本施泰因—埃伯斯多夫领主王公(1822—1848)。——410 —411。

亨宁，莱奥波德·多罗泰乌斯·冯（Heing,Leopold Dorotheus von 人称冯·申霍夫von Sch?nhoff 1791—1866）——德国哲学家，黑格尔主义者，1825年起为柏林大学教授；《科学评论年鉴》编辑(1827—1847)；黑格尔著作的出版者之一。——712。

胡登，乌尔利希·冯(Hutten,Ulrich von 1488—1523)——德国诗人和政论家，人道主义的主要代表人物，宗教改革的拥护者，德国骑士等级的思想家，1522—1523年骑士起义的参加者；拉萨尔的剧本《弗兰茨·冯·济金根》中的乌尔利希·冯·胡登的原型。——553—555、560。

胡施克，格奥尔格·菲力浦·爱德华(Huschke,Georg Philipp Eduard　1801—1886)——德国法学家和古代史学家，主要从事罗马法学史方面的研究。——124。

华莱士，阿尔弗勒德·拉塞尔(Wallace,Alfred Russel 1823—1913)——英国生物学家，生物地理学的创始人之一，曾和达尔文同时提出自然选择的理论，降神术的拥护者。——291—297、299—301。

霍布斯，托马斯(Hobbes,Thomas 1588—1679)——英国哲学家，机械唯物主义的代表人物，早期资产阶级天赋人权理论的代表。——226、622、703。

霍尔，斯宾塞·蒂莫西(Hall,Spencer Timothy 1812—1885) ——英国降神术士和颅相相士。——291、292。

霍亨索伦王朝——勃兰登堡选帝侯世家(1415—1701)，普鲁士王朝(1701—1918)和德意志皇朝(1871—1918)。——187、570。

霍姆，丹尼尔·邓格拉斯(Home,Daniel Dunglas 1833—1886)——苏格兰降神术士，曾经去过美国、瑞士和英格兰。——294。

霍姆斯（Holmes 19世纪）——美国降神术士。——298。

霍姆斯（Holmes 19世纪）——美国降神术士，前者的妻子。——298。

霍伊斯勒，安德烈亚斯(Heusler,Andreas 1834—1921)——瑞士法学家和法学史家，巴塞尔大学教授，写有瑞士和德国法律方面的著作。——56。

               J

基佐，弗朗索瓦·皮埃尔·吉约姆(Guizot,Fran?ois—Pierre—Guillaume　1787—1874)——法国政治家和历史学家，奥尔良党人；1812 年起任巴黎大学历史系教授，七月王朝时期是立宪君主派领袖，历任内务大臣(1832—1836)、教育大臣(1836—1837)、外交大臣(1840—1848)和首相(1847—1848)；代表大金融资产阶级的利益。——250、733。

吉芬，罗伯特(Giffen,Robert 1837—1910)——英国资产阶级经济学家和统计学家，财政问题专家；《统计协会通报》发行人(1876—1891)，贸易部统计局局长(1876—1897)。——428、495。

吉约姆—沙克，盖尔特鲁黛(Guillaume—Schack,Gertrud 1845—1903)——德国社会主义者，德国女工运动活动家，沙克伯爵夫人的女儿。——671。

吉约姆，詹姆斯(Guillaume,James 1844—1916)——瑞士教师、政论家，巴枯宁的拥护者，国际会员，国际勒洛克勒支部的创建人(1866)，1868年起同巴枯宁建立联系，国际兄弟会的创建人之一；《进步报》、《团结报》(1868 —1870)和《汝拉联合会简报》(1872—1875)的编辑；国际日内瓦代表大会(1866)、洛桑代表大会(1867)、巴塞尔代表大会(1869)和海牙代表大会(1872)的参加者，社会主义民主同盟组织者之一，由于进行分裂活动在海牙代表大会上被开除出国际，第一次世界大战期间为社会沙文主义者。——597—598、606。

济贝尔，卡尔(Siebel,Karl 1836—1868)——德国诗人；曾协助传播马克思和恩格斯的著作和宣传《资本论》第一卷；恩格斯的远亲。——557。

济金根，弗兰茨·冯(Sickingen,Franz von 1481—1523)——德国骑士，曾参加宗教改革运动，1522—1523年反对特里尔大主教的骑士起义的领袖；在兰茨胡特的城堡遭攻击时丧生；拉萨尔的剧本《弗兰茨·冯·济金根》中的济金根的原型。——553—560。

加尔，弗兰茨·约瑟夫(Gall,Franz Joseph 1758—1828)——奥地利医生和解剖学家，颅相学的创始人。——291—292。

加尔巴（塞尔维乌斯·苏尔皮齐乌斯·加尔巴）（Servius Sulpicius Galba公元前5—公元69）——罗马国务活动家，60 年代为西班牙塔拉戈纳省总督（执政者）；尼禄死后，在68年6月被推为皇帝；69年1月军队和人民起来暴动反对加尔巴统治，奥托趁机策动禁卫军把他杀死。——477、479。

加尔文，让(Calvin,Jean 1509—1564)——法国神学家和宗教改革的活动家，新教教派之一——加尔文教派的创始人，该教派代表了资本原始积累时期资产阶级的利益。——78、256、263、325、727。

加勒，约翰·哥特弗里德(Galle,Joha Gottfried 1812—1910) ——德国天文学家，1846年根据勒维烈的计算发现了海王星。——226。

伽利略，伽利莱(Galilei,Galileo 1564—1642)——意大利物理学家和天文学家，力学原理的创始人，哥白尼学说的拥护者，维护太阳中心说，为此遭到宗教法庭的审判(1633)；晚年在流亡中度过。——281。

焦耳，詹姆斯·普雷斯科特(Joule,James Prescott 1818—1889) ——英国物理学家，主要从事电磁理论和热的研究，通过实验测定了机械的热当量，因而为能量守恒定律提供了一个根据。——268、304、334、355、551。

杰克——见白恩士，约翰。

杰维尔，加布里埃尔(Deville,Gabriel 1854—1940)——法国工人党的活动家和政论家，社会主义者；写有《资本论》第一卷浅释以及哲学、经济学和历史著作；1889和1891年国际社会主义工人代表大会代表；20世纪初脱离工人运动。——659。

金克尔，哥特弗里德·约翰(Kinkel,Gottfried Joha 1815—1882)——德国诗人、作家和政论家，小资产阶级民主主义者，1849年巴登—普法尔茨起义的参加者；被普鲁士法庭判处无期徒刑，1850年在卡·叔尔茨帮助下越狱逃跑，流亡英国；在伦敦的德国小资产阶级流亡者的领袖，《海尔曼》周报编辑(1859)；反对马克思和恩格斯。——207。

居利希，古斯塔夫·冯(Gülich,Gustav von 1791—1847) ——德国资产阶级经济学家和经济史学家，德国保护关税派领袖；写有国民经济史方面的著作。——733。

居维叶男爵，若尔日·莱奥波德·克雷蒂安·弗雷德里克·达哥贝尔特( Cuvier,Georges—Léopold—Chretien—Frédéric—Dagobert,baron de 1769—1832)——法国动物学家和古生物学家；曾经将比较解剖学上升为科学，并提出了灾变论。——26、268、281。

君士坦丁（Konstantin 274左右—337）——罗马皇帝(306—337)。——464、467、526。

             K

卡尔达诺，杰罗拉莫(Cardano,Gerolamo 1501—1576)——意大利数学家、医生和哲学家。——563。

卡利古拉——见盖尔马尼库斯（盖尤斯·尤利乌斯·凯撒·盖尔马尼库斯）（卡利古拉）。

卡列耶夫，尼古拉·伊万诺维奇(Кареев,Николай　Иванович 1850—1931)——俄国自由资产阶级历史学家和政论家。——631。

卡罗林王朝——法兰克王朝，751年起统治法兰西（到987年）、日耳曼尼亚（到911年）和意大利（到887年）。——319。

卡内帕，朱泽培(Canepa,Giuseppe 1865—1948)——意大利律师，社会党人，改良主义者；第一次世界大战期间为社会沙文主义者。——730。

卡尼茨伯爵，汉斯·威廉·亚历山大( Kanitz, Hans　Wilhelm　AlexanderGraf von 1841—1913)——德国政治活动家，保守党领袖，北德意志帝国国会议员(1869—1870)，普鲁士第二议院议员(1885—1890)和德意志帝国国会议员（1889年起）；代表大地主的利益。——493。

卡诺，尼古拉·莱奥纳尔·萨迪(Carnot,Nicolas—Léonard—Sadi　1796 —1832)——法国工程师和物理学家，热力发动机理论的创始人之一，热力学的奠基人之一；《谈谈火的动力和能发动这种动力的机器》一书的作者。——290、336。

卡佩，路易——见路易十六。

卡佩斯特罗，费德里科——见库诺，泰奥多尔·弗里德里希。

卡普里维伯爵，莱昂(Caprivi,Leo Graf von 1831—1899) ——德国国务活动家、将军和军事活动家，德意志帝国首相(1890—1894)。——415。

卡瓦洛蒂，费利切(Cavallotti,Felice 1842—1898)——意大利政治活动家和政论家，意大利民族解放运动参加者，资产阶级激进派领袖；1873年起为议会议员。——453。

开普勒，约翰奈斯(Kepler,Johaes 1571—1630)——德国天文学家、数学家、物理学家和自然哲学家，在哥白尼学说的基础上，发现行星运动的规律。——263。

凯，约翰·威廉(Kaye,John William 1814—1876)——英国军事史学家和殖民官员，曾任印度事务政务机要司秘书(1858—1874)，写有印度的历史和民族学方面的著作以及英国在阿富汗和印度进行的殖民战争史方面的著作。——37。

凯库勒·冯·施特拉多尼茨，弗里德里希·奥古斯特(Kekulé von Stradonitz,Friedrich August 1829—1896)——德国化学家，从事有机化学和物理化学的研究；提出了价理论，并于1865年发现了苯的环结构。——285。

凯里，亨利·查理(Carey,Henry Charles 1793—1879)——美国资产阶级庸俗经济学家，阶级调和论的创始人。——577、578。

凯里— 威士涅威茨基夫人，弗洛伦斯( Kelley— Wischnewetzky, Florence1859—1932)——美国社会主义者，后为资产阶级改良主义者，曾将恩格斯的《英国工人阶级状况》一书译成英文；流亡国外的俄国社会主义者拉·威士涅威茨基的妻子。——387、418、679、681。

凯撒（盖尤斯·尤利乌斯·凯撒）（Gaius Julius Caesar公元前100—44）——罗马统帅、国务活动家和著作家。——13、23、37、131、134、140—144、146、563、733。

凯撒里亚的普罗科皮阿斯——见普罗科皮阿斯（凯撒里亚的）。

凯特勒男爵，威廉·艾曼努埃尔(Ketteler,Wilhelm Emanuel Freiherr von 1811—1877)——德国天主教神学家，1850年起为美因茨主教。——301。

康德，伊曼努尔(Kant,Immanuel 1724—1804)——德国古典哲学的创始人，唯心主义者；也以自然科学方面的著作闻名。——216、225—226、228、231、260、266、267、269—270、286、288、303、332、348、703、713、727、744。

康莫迪安（Commodian 3 世纪上半叶）——拉丁诗人和原始基督教时期的宗教活动家。——465。

考茨基，卡尔(Kautsky,Karl 1854—1938)——德国历史学家和政论家，社会民主党人，《新时代》杂志编辑；第二国际修正主义的首领之一。——640、648、659—660、662、665—666、668、705、710。

考茨基，路易莎（Kautsky,Louise 父姓施特腊塞尔Strasser 第二个丈夫姓弗赖贝格尔Freyberger 1860—1950）——奥地利社会主义者；《女工报》编辑部成员，1891和1893年国际社会主义工人代表大会代表；1890年起为恩格斯的秘书，卡·考茨基的第一个妻子。——725。

考茨基，敏娜(Kautsky,Mia 1837—1912)——德国女作家，卡·考茨基的母亲；写有社会题材的小说。——672。

考夫曼，伊拉里昂·伊格纳切维奇(Кауфман,Илларион　Игнатьевич 1848—1916)——俄国经济学家，彼得堡大学教授；写有关于货币流通和信贷问题的著作。——637。

柯尔丁，路德维希·奥古斯特(Colding,Ludwig August 1815—1888)——丹麦物理学家和工程师，不依靠迈尔和焦耳而独立地确定了热的机械当量。——304、334、355。

柯普，海尔曼·弗兰茨·莫里茨(Kopp,Herma Franz Moritz 1817—1892)德国化学家和化学史学家；曾把新的物理测量方法用于化学；李比希的学生，肖莱马的老师。——234。

柯瓦列夫斯基，马克西姆·马克西莫维奇(Ковалевский,Максим Максимович 1851—1916)——俄国社会学家、政治活动家、历史学家、民族学家和法学家，资产阶级自由主义者；曾将比较法学的方法运用于民族学和早期历史；写有原始公社制度方面的著作。——54—55、57、129、135、141、631。

科布顿，理查(Cobden,Richard 1804—1865)——英国工厂主，自由主义者，自由贸易的拥护者，反谷物法同盟创始人，议会议员；曾参加多次国际和平主义者代表大会，如1850年8月美因河畔法兰克福和平主义者代表大会。——412。

科苏特，拉约什（路易，路德维希）(Kossuth,Lajos [Louis,Ludwig] 1802—1894)——匈牙利政治活动家，匈牙利民族解放运动的领袖，1848—1849 年革命时期领导资产阶级民主派，匈牙利革命政府首脑，革命失败后流亡国外；50年代曾向波拿巴集团求援。——207。

克拉左门的阿那克萨哥拉——见阿那克萨哥拉（克拉左门的）。

克莱因，约翰·雅科布（Klein,Joha Jacob 1817—约1897）—— 德国医生，共产主义者同盟盟员，科隆共产党人案件(1852)的被告之一，被陪审法庭宣告无罪；60年代初曾参加德国工人运动。——208。

克兰里卡德侯爵，乌利克·约翰·德·伯格(Clanricarde,Ulick　John　deBurgh,Marquess of 1802—1874)——英国政治活动家和外交家，辉格党人；爱尔兰的大庄园主；曾任驻彼得堡大使(1838—1841)、邮政大臣(1846—1852)和掌玺大臣(1857—1858)。——599。

克劳狄乌斯（提比利乌斯·克劳狄乌斯·尼禄·盖尔马尼库斯）（TiberiusClaudius Nero Germanicus公元前10—公元54）——罗马皇帝(41—54)。——466、477、478。

克劳塞维茨，卡尔·菲力浦·哥特弗里德·冯(Clausewitz,Karl Philipp　Gottfried von 1780—1831)——普鲁士将军、军事理论家和历史学家；首次把辩证法应用于军事理论；参加普鲁士军队的改革；1812—1814年在俄军中供职；1818—1830年任普通陆军学校校长，1831年任普鲁士元帅奥·奈·冯·格奈泽瑙伯爵的参谋长。——545。

克劳修斯，鲁道夫·尤利乌斯·艾曼努埃尔(Clausius,Rudolf JuliusEmanuel 1822—1888)——德国物理学家，从事机械热力学原理、气体动力学和电学理论的研究，曾提出热力学的第二个定律(1850)并把熵的概念引入物理学领域(1865)。——260、320。

克勒尔，恩斯特·马蒂亚斯·冯(K?ller,Ernst Mattias von 1841 —1928)——德国国务活动家，保守党人，帝国国会议员(1881—1888)，曾任普鲁士内务大臣(1894—1895)；推行迫害社会民主党的政策。——526。

克利盖，海尔曼(Kriege,Herma 1820—1850)——德国新闻工作者，正义者同盟盟员；“真正的社会主义”的代表人物；1845年前往纽约，在那里出版《人民代言者报》，宣传“真正的”社会主义思想，受到马克思和恩格斯的批判；1848年返回德国，成为德意志民主协会中央委员会成员；1848—1849年革命失败后又一次流亡美国。——198、199。

克利斯提尼（Kleisthenes公元前6世纪下半叶）——雅典政治活动家，公元前508年左右实行改革，肃清了氏族制的残余，并建立了奴隶主民主制。——115。

克鲁克斯，威廉(Crookes,William 1832—1919)——英国物理学家和化学家；辐射计的发明者；1861年发现铊元素。——296、301。

克虏伯，阿尔弗勒德(Krupp,Alfred 1812—1887)——德国大工业家，埃森冶金厂和兵工厂厂主；曾向欧洲许多国家供应枪炮和其他军火。——503。

克伦威尔，奥利弗(Cromwell,Oliver 1599—1658)——英国国务活动家，17世纪英国资产阶级革命时期资产阶级和资产阶级化贵族的领袖；1649年起为爱尔兰军总司令和爱尔兰总督，1653年起为英格兰、苏格兰和爱尔兰的护国公。——588、733。

孔德，奥古斯特(Comte,Auguste 1798—1857)——法国哲学家和社会学家，实证论的创始人。——259、574。

库尔曼，格奥尔格（Kuhlma，Georg生于1812年）——奥地利江湖医生，自命是“预言家”；40年代利用宗教词句在瑞士的德国魏特林派手工业者中间宣传“真正的社会主义”的思想；后来证实他是奥地利政府的密探。——199 、461—462。

库格曼，盖尔特鲁黛（Kugelma，Gertrud约生于1839年）——路·库格曼的妻子。——586。

库格曼，路德维希(Kugelma,Ludwig 1830—1902)——德国医生，1848 —1849年革命的参加者，国际会员，国际洛桑代表大会( 1867) 和海牙代表大会 (1872)的代表；1862—1874年经常和马克思通信，通报德国的情况；马克思和恩格斯的朋友。——566、575、578、580、586、587、599。

库克，弗洛伦斯（Cook，Florence 19世纪）——英国的一位招魂巫师。——296。

库朗日——见菲斯泰尔·德·库朗日，尼马·德尼。

库诺，亨利希·威廉·卡尔(Cunow,Heinrich Wilhelm Karl 1862—1936)——德国历史学家、社会学家和民族学家；社会民主党人，80—90年代是马克思主义者；后为修正主义者，第一次世界大战期间为社会沙文主义者。——57。

库诺，泰奥多尔·弗里德里希（Cuno,Theodor Friedrich笔名费德里科·卡佩斯特罗Federico Capestro 1847—1934)——德国工程师，1869 年起为社会民主工党党员，1870年是维也纳工人教育协会会员和国际日内瓦德语区支部成员；国际米兰第一支部和无产阶级解放工人俱乐部的创建人之一(1871)，1872年被捕并被驱逐出意大利；国际海牙代表大会(1872)代表，会后侨居美国，在那里参加国际的活动；后参加美国的工人运动和社会主义运动，为美国工人组织“劳动骑士团”的领导人之一，1883年起为《纽约人民报》撰稿。——607。

魁奈，弗朗索瓦(Quesnay,Fran?ois 1694—1774)——法国经济学家，重农学派的创始人，职业是医生。——631—632。

            L

拉伯克，约翰(Lubbock,John 1834—1913)——英国生物学家、银行家、政治家和民族学家，达尔文主义者，自由党人；从事动物学、生物学、民族学和古代史方面的研究。——12、14、332、661。

拉布里奥拉，安东尼奥(Labriola,Antonio 1843—1904) ——意大利哲学家和政论家，社会主义者；意大利第一批马克思主义宣传者之一；1893年国际社会主义工人代表大会代表。——748。

拉法格，保尔（Lafargue,Paul笔名保尔·洛朗Paul Laurent 1842—1911) ——法国医生和政论家，法国工人运动和国际工人运动的活动家，大学生运动的参加者，1865年流亡英国，国际总委员会委员，西班牙通讯书记(1866—1869)，曾参加建立国际在法国的支部(1869—1870)及在西班牙和葡萄牙的支部(1871 —1872)；巴黎公社的支持者(1871)，公社失败后逃往西班牙；《解放报》编辑部成员，马德里新联合会的创建人之一(1872)，海牙代表大会(1872)代表，法国工人党创始人之一(1879)；1882年回到法国，1889年国际社会主义工人代表大会的组织者之一和代表；法国国民议会议员(1891—1893)；马克思和恩格斯的学生和战友；马克思女儿劳拉的丈夫。——501、593、599、645—646、652、653、695、734、737、748。

拉斐德侯爵，玛丽·约瑟夫·保尔·罗什·伊夫·吉贝尔·莫蒂埃( Lafayette,Marie—Joseph—Paul Roch Yves—Gibert Motier,marquis de 1757—1834)——法国将军，18世纪末法国资产阶级革命时期的大资产阶级的领袖之一；任国民自卫军指挥官期间(1789—1791)曾下令向马尔斯广场上要求建立共和国的游行示威(1791)群众开枪射击；1792年为军团司令，同年8月10 日人民起义后逃往国外；1830年资产阶级七月革命的领袖之一。——186。

拉斐尔·桑齐奥(Raffaello Sanzio 1483 —1520) ——意大利画家。——375。

拉夫莱男爵，埃米尔·路易·维克多( Laveleye, Emile— Louis— Victor,baron de 1822—1892)——比利时历史学家和经济学家，庸俗政治经济学的代表人物。——721。

拉甫罗夫，彼得·拉甫罗维奇(Лавров,Петр　Лаврович1823—1900)——俄国社会学家和政论家，民粹派的思想家，在哲学上是折衷主义者；1870年起侨居国外；第一国际会员，巴黎公社参加者；《前进！》杂志编辑(1873—1876)和《前进！》报编辑(1875—1876)；1889年国际社会主义工人代表大会副主席；从70年代初起同马克思和恩格斯通信。——621—624。

拉马丁，阿尔丰斯(Lamartine,Alphonse 1790—1869)——法国诗人、历史学家和政治家，40年代为温和的资产阶级共和党领袖；第二共和国时期任外交部长(1848)，临时政府的实际上的首脑。——203。

拉马克，让·巴蒂斯特·皮埃尔·安东(Lamarck,Jean— Baptiste— Pierre—Antoine 1744—1829)——法国自然科学家，从事植物区系学和动物区系学方面的研究，生物学上第一个完整的进化论的创立者，达尔文的先驱。——229 、270。

拉梅耐（德拉梅耐），于盖·费利西泰·罗伯尔·德(Lameais　[ de　laMeais],Hugues Félicité—Robert de 1782—1854)——法国神父、政论家和哲学家，基督教社会主义的思想家；保皇派，后为自由派。——461。

拉普拉斯侯爵，皮埃尔·西蒙(Laplace,Pierre—Simon,marquis de 1749 —1827)——法国天文学家、数学家和物理学家，不依靠康德而独立地发展了并且从数学上论证了太阳系起源于星云的假说(1796)和概率论(1812)。——266 、267、272、288、303、309、350。

拉萨尔，斐迪南(Lassalle,Ferdinand 1825—1864) ——德国工人运动中的机会主义代表，1848—1849年革命的参加者，此后同马克思和恩格斯结识；全德工人联合会创始人之一和主席(1863)；写有古典古代哲学史和法学史方面的著作。——177、397、405、516、553、556、565—570、576、582—585、610、616、618、627、628、651、653、675、687、707、712。

拉瓦锡，安东·洛朗·德(Lavoisier,Antoine—Laurent de 1743—1794) ——法国物理学家和化学家，从理论上解释了氧气的发现，推翻了关于燃素存在的假说，同时也从事政治经济学和统计学的研究；1794年被处死。——269、290。

腊韦，昂利（Ravé，Henri 19世纪下半叶）——法国新闻工作者，曾将恩格斯的著作译成法文。——5。

莱奥纳多·达·芬奇(Leonardo da Vinci 1452—1519)——意大利画家、雕刻家和作家，文艺复兴时期的博学多才的学者和工程师。——262。

莱布尼茨男爵，哥特弗里德·威廉(Leibniz[Leibnitz]Gottfried WilhelmFreiherr von 1646—1716)——德国自然科学家、数学家和唯心主义哲学家。——263、303、712、744。

莱瑟姆，罗伯特·戈登(Latham,Robert Gordon 1812—1888) ——英国语文学家和民族学家，伦敦大学教授。——10。

莱特，阿瑟(Wright,Arthur　1803 —1875) ——美国传教士和民族学家，1831—1875年和印第安族塞讷卡人生活在一起，编过一部该部落的语言辞典；路·亨·摩尔根的通信伙伴。——45。

莱辛，哥特霍尔德·埃夫拉伊姆(Lessing,Gotthold Ephraim 1729—1781) ——德国作家、批评家、剧作家和文学史家，启蒙思想家。——725。

莱维，古斯塔夫(Levy,Gustav)——德国社会主义者，后为全德工人联合会的活动家；1856年被杜塞尔多夫的工人派遣到伦敦拜访马克思。——548。

莱维，莱昂(Levi,Leone 1821—1888)——英国经济学家、统计学家和法学家；写有商法方面的著作；理·科布顿的朋友。——428。

赖德律（赖德律—洛兰），亚历山大·奥古斯特( Ledru　[ Ledru— Rollin,Ledrü—Rollin],Alexandre—Auguste 1807—1874)——法国政论家和政治家，小资产阶级民主派领袖，《改革报》编辑；第二共和国时期任临时政府内务部长和执行委员会委员(1848)，制宪议会和立法议会议员(1848—1849)，在议会中领导山岳党；1849年六月十三日示威游行后流亡英国，1869年回到法国。——207、455。

赖尔，查理(Lyell,Charles 1797—1875)——英国地质学家；提出了地质学发展的以现实主义原则为基础的完整理论(1830—1833)，从而主要从事居维叶的灾变论的研究。——268。

赖夫，威廉·约瑟夫（Reiff,Wilhelm Joseph生于1824年）——德国代理商，共产主义者同盟盟员，1848年为科隆工人联合会会员，后为工人教育协会书记，1850年被开除出共产主义者同盟，科隆共产党人案件(1852)的被告之一，被判5年徒刑。——208。

朗格（Longos 2世纪）——古希腊作家，《达夫尼斯和赫洛亚》的作者。——75。

朗格，弗里德里希·阿尔伯特(Lange,Friedrich Albert 1828—1875) ——德国社会经济学家和哲学家，新康德主义者，小资产阶级民主主义者；杜伊斯堡商会文书（1864年以前），德国工人协会联合会常设委员会委员(1864—1866)，1866年前往瑞士；国际会员，洛桑代表大会(1867)代表，瑞士多家报纸的撰稿人；1870年起为苏黎世大学教授，1872年起为马堡大学教授。——571。

朗格，克里斯蒂安·康拉德·路德维希(Lange,Christian　Konrad　Ludwig1825—1885)——德国语文学家和古典古代史学家，写有古罗马史方面的著作。——124。

勒科克·德·布瓦博德朗，保尔·埃米尔(Lecoq　de　Boisbaudran, Paul—Emile 1838—1912)——法国化学家，1875年发现了门捷列耶夫预言过的镓元素。——316。

勒鲁，皮埃尔(Leroux,Pierre 1797—1871)——法国政论家，空想社会主义者，基督教社会主义的创始人之一。——681。

勒南，约瑟夫·厄内斯特(Renan,Joseph—Ernest 1823—1892)——法国宗教史学家、哲学家和东方学家；写有基督教史方面的著作。——205、241、459、463、465、470、476、480。

勒土尔诺，沙尔·让·玛丽(Letourneau,Charles—Jean—Marie 1831—1902)——法国社会学家和民族学家。——28—29、31。

勒韦，伊西多尔(L?we,Isidor 1848—1910)——德国工业家，军火商，因故意向德国军队提供劣质步枪而于1892年受到公开指控。——717。

勒维烈，乌尔班·让·约瑟夫(Le Verrier,Urbain—Jean— Joseph　1811 —1877)——法国天文学家和数学家，1846 年不依靠亚当斯而独立地计算出当时还不知道的海王星的轨道，并确定这个行星在宇宙中的位置。——226、316。

勒泽尔，彼得·格尔哈德(R?ser,Peter Gerhard 1814—1865) ——德国工人运动活动家；雪茄烟工人；1848—1849年为科隆工人联合会副主席，《自由、博爱、劳动》的发行人；1850年为共产主义者同盟盟员，同盟科隆中央委员会主席，科隆共产党人案件(1852)的被告之一，被判6年徒刑，后来成为拉萨尔派。——208。

李比希男爵，尤斯图斯(Liebig,Justus Freiherr von 1803—1873) ——德国化学家，农业化学的创始人。——621。

李嘉图，大卫(Ricardo,David 1772—1823)——英国经济学家，资产阶级古典政治经济学最著名的代表人物。——392、571、577、579、580、631。

李卜克内西，威廉(Liebknecht,Wilhelm 1826—1900) ——德国工人运动和国际工人运动的活动家、语文学家和政论家；1848—1849年革命的参加者，革命失败后流亡瑞士，1850年5月前往英国，在那里成为共产主义者同盟盟员；1862年回到德国；国际会员，1867年起为国会议员；德国社会民主党创始人和领袖之一，《人民国家报》编辑(1869—1876)和《前进报》编辑（1876—1878和1890—1900）；1889、1891和1893年国际社会主义工人代表大会代表；马克思和恩格斯的朋友和战友。——281、410、567、569、655、664、706、708、738。

李维，梯特（Livius,Titus公元前59—公元17）——罗马历史学家，《罗马建城以来的历史》一书的作者。——122、124。

李希特尔博士，路德维希——见赫希柏格，卡尔。

里沙尔，阿尔伯·玛丽(Richard,Albert—Marie 1846—1925) ——法国新闻工作者，1865—1871年是国际里昂支部领导人之一，秘密社会主义民主同盟盟员，国际巴塞尔代表大会(1869)代表；1870年9月里昂起义的参加者，起义失败后流亡伦敦，1871年在里昂被缺席判处要塞监禁；巴黎公社被镇压后成为波拿巴主义者(1872)；80年代追随法国社会主义运动中的机会主义派别——阿列曼派。——597、612。

里维耶尔的梅尔西埃——见梅尔西埃（里维耶尔的），保尔·皮埃尔。

理查(Richard 1467—1531)——特里尔的选帝侯和大主教(1511—1531)，宗教改革的反对者，曾参加镇压1522—1523年的骑士起义和1525年的农民起义；拉萨尔的剧本《弗兰茨·冯·济金根》中特里尔的理查的原型。——555、556、559。

理查一世，狮心理查(Richard I,Lion—Hearted 1157—1199) ——英国国王(1189—1199)。——727。

利乌特普朗德（Liutprand约922—972）——中世纪教会政治活动家和历史学家，伦巴德人；961年起是克雷莫纳（北意大利）主教，《奖赏》一书的作者。——150。

列斯纳，弗里德里希(Leβner[Lessner],Friedrich 1825—1910) ——德国工人运动和国际工人运动的活动家，职业是裁缝；共产主义者同盟盟员，1848—1849年革命的参加者，1850年为韦斯巴登工人教育协会会员；1850—1851年为美因茨工人教育协会主席和同盟美因茨支部领导人；在科隆共产党人案件(1852)中被判处3年徒刑，1856年起侨居伦敦，伦敦德意志工人共产主义教育协会会员，国际总委员会委员(1864—1872)，国际伦敦代表会议( 1865) 、洛桑代表大会(1867)、布鲁塞尔代表大会(1868)、巴塞尔代表大会( 1869) 、伦敦代表会议(1871)和海牙代表大会(1872)的参加者，不列颠联合会委员会委员；在国际中为马克思的路线积极斗争，后为英国独立工党的创始人之一；马克思和恩格斯的朋友和战友。——199、208。

林顿，威廉·詹姆斯（Linton,William James 笔名斯巴达克Spartacus1812—1897)——英国雕刻家、诗人和政论家，小资产阶级激进主义者，曾参加宪章运动并为宪章派刊物撰稿；《英格兰共和国》杂志的出版者；1866年迁居美国。——438。

林耐，卡尔·冯(Lié,Carl von 1707—1778)——瑞典自然科学家和医学家，植物和动物分类法的创立者；主张物种描述采用双名命名制。——263—265。

琳蘅——见德穆特，海伦。

琉善（Lucianus约120—180）——古希腊讽刺作家，无神论者。——33 、459、461。

留基伯（Leukipp(os)公元前5世纪）——古希腊哲学家，原子论的创始人，德谟克利特的老师。——285。

卢格，阿尔诺德(Ruge,Arnold 1802—1880)——德国政论家，青年黑格尔分子，《哈雷年鉴》的出版者，《莱茵报》的撰稿人；1842—1843年同马克思一起编辑《德法年鉴》；1844年中起反对马克思；1848年为法兰克福国民议会议员，属于左派；50年代是在伦敦的德国小资产阶级流亡者的领袖之一；1866年后成为民族自由党人。——207、527。

卢梭，让·雅克(Rousseau,Jean—Jacques 1712—1778)——法国启蒙运动的主要代表人物，民主主义者，小资产阶级思想家，自然神论哲学家。——232、727。

鲁普斯——见沃尔弗，弗里德里希·威廉（鲁普斯）。

路德，马丁(Luther,Martin 1483—1546)——德国神学家，宗教改革运动的活动家，德国新教路德宗的创始人；德国市民等级的思想家，温和派的主要代表；在1525年农民战争时期，站在诸侯方面反对起义农民和城市贫民。——78 、256、262、482、555、727。

路特希尔德家族——金融世家，在欧洲许多国家设有银行。——421。

路易十四(Louis XIV 1638—1715)——法国国王(1643—1715)。——256、637。

路易十五(Louis XV 1710—1774)——法国国王(1715—1774)。——637。

路易十六(Louis XVI 1754—1793)——法国国王(1774—1792)，18世纪末法国资产阶级革命时期被处死。——731。

路易·波拿巴——见拿破仑第三。

路易—菲力浦一世（路易—菲力浦），奥尔良公爵( Louis— Philippe　I　[Louis Philippe],duc d'Orleans 1773—1850)——法国国王(1830—1848)。——191、412、636。

路易—拿破仑——见拿破仑第三。

罗，哈里埃特(Law,Harriet 1832—1897)——英国无神论运动女活动家，国际总委员会委员(1867—1872)和国际曼彻斯特支部成员(1872)。——586。

罗，约翰——见哈克奈斯，玛格丽特。

罗班，保尔(Robin,Paul 1837—1912)——法国教师，巴枯宁主义者，社会主义民主同盟领导人之一（1869年起），国际总委员会委员(1870—1871)，国际巴塞尔代表大会(1869)和伦敦代表会议(1871)代表。——593、597、609。

罗伯斯比尔，马克西米利安·弗朗索瓦·玛丽·伊西多尔·德(Robespierre,Maximilien—Fran?ois—Marie—Isidore de 1758—1794)——18 世纪末法国资产阶级革命的活动家，雅各宾派的领袖，革命政府的首脑(1793—1794)。——235。

罗赫纳，格奥尔格(Lochner,Georg 1824—1910)——德国工人运动和国际工人运动的活动家，职业是细木工，共产主义者同盟盟员，1851年底流亡伦敦；伦敦德意志工人共产主义教育协会会员，国际总委员会委员（1864—1867和1871—1872），国际伦敦代表会议（1865和1871）代表，马克思和恩格斯的朋友和战友。——199。

罗萨——见奥顿诺凡—罗萨，耶利米。

罗森堡，威廉·路德维希（Rosenberg,Wilhelm Ludwig笔名冯·德尔·马尔克von der Mark生于1850年）——美国社会主义者，新闻工作者，原系德国人；80年代为北美社会主义工人党全国执行委员会书记，党内拉萨尔派领袖；1889年同拉萨尔集团一起被开除出党。——687。

罗舍，玛丽·艾伦（彭普斯）（Rocher,Mary Ellen[Pumps] 父姓白恩士Bu—rns约生于1860年）——恩格斯的内侄女。——725。

罗舍，珀西·怀特(Rosher,Percy White)——英国商人，1881年起为玛丽·艾伦·白恩士的丈夫。——725。

罗生克兰茨，约翰·卡尔·弗里德里希(Rosenkranz,Joha Karl Friedrich1805—1879)——德国作家、哲学家和文学史家，保守党人，黑格尔主义者。——712。

罗斯科，亨利·恩菲尔德(Roscoe,Henry Enfield 1833—1915) ——英国化学家，写有化学教科书。——316。

罗素伯爵，约翰(Russell,John,Earl of 1792—1878) ——英国国务活动家，辉格党领袖，曾任首相（1846—1852和1865—1866），外交大臣（1852 —1853和1859—1865），枢密院院长(1854—1855)；1855年作为英国代表参加维也纳会议。——626。

罗雪尔，威廉·格奥尔格·弗里德里希(Roscher,Wilhelm Georg Friedrich1817—1894)——德国庸俗经济学家，莱比锡大学教授，政治经济学中的历史学派的创始人。——577—578。

罗伊斯—施莱茨—格雷茨—罗本施泰因—埃伯斯多夫公爵——见亨利希七十二世。

洛贝尔图斯—亚格措夫，约翰·卡尔(Rodbertus—Jagetzow,Joha Karl　1805—1875)——德国庸俗经济学家和政治活动家，资产阶级化的普鲁士容克的“国家社会主义”理论家。——666。

洛克，约翰(Locke,John 1632—1704) ——英国唯物主义经验论哲学家和经济学家，启蒙思想家，早期资产阶级天赋人权理论的代表。——287、703。

洛朗，保尔——见拉法格，保尔。

洛里亚，阿基尔(Loria,Achille 1857—1943)——意大利社会学家和经济学家，庸俗政治经济学的代表人物。——748。

洛施米特，约瑟夫(Loschmidt,Josef 1821—1895)——奥地利物理学家和化学家，主要从事气体运动说和机械热理论的研究。——260。

吕克，哥特弗里德·克里斯蒂安·弗里德里希(Lücke,Gottfried ChristianFriedrich 1791—1855)——德国新教神学家，曾先后在波恩大学和格丁根大学任教授，福音书注释者。——476。

律斯勒，康斯坦丁(R?βler,Konstantin 1820—1896)——德国政论家和官员，柏林半官方的书籍出版局领导人(1877—1892)，拥护俾斯麦的政策；曾任外交部顾问(1892—1893)。——525。

            M

马尔，威廉(Marr,Wilhelm 1819—1904)——德国政论家和新闻工作者；汉堡《易北河观察家报》发行人(1865—1866)，60年代前半期支持俾斯麦的政策。——567。

马尔克，冯·德尔——见罗森堡，威廉·路德维希。

马尔萨斯，托马斯·罗伯特(Malthus,Thomas Robert 1766—1834)——英国经济学家，教士，人口论的主要代表。——371—372、571—572、622、642。

马尔提涅蒂，帕斯夸勒(Martignetti,Pasquale 1844—1920) ——意大利社会主义者，曾将马克思和恩格斯的著作译成意大利文。——4。

马基雅弗利，尼古洛(Machiavelli,Niccoló 1469—1527) ——意大利政治家、历史学家和著作家，资本主义关系产生时期意大利资产阶级的思想家。——262、550。

马克思—艾威林，爱琳娜(Marx—Aveling,Eleanor 1855—1898)——德国教员和政论家，住在英国；80—90年代英国工人运动和国际工人运动的活动家，社会民主同盟成员，社会主义同盟创始人之一(1884)；曾在恩格斯直接领导下工作，积极参加非熟练工人群众运动的组织工作，1889年伦敦码头工人罢工的组织者之一；曾参加1889年国际社会主义工人代表大会的筹备工作；爱·艾威林的妻子（1884年起），马克思的小女儿。——387、625—626、629。

马克思，燕妮（Marx，Jey 笔名燕·威廉斯J.Williams 1844—1883）——国际工人运动活动家，新闻工作者，在爱尔兰人民争取独立的斗争中起过很大作用；马克思的大女儿，1872年起为沙·龙格的妻子。——592、655。

马克思，燕妮（Marx，Jey 父姓冯·威斯特华伦von Westphalen 1814 —1881）——马克思的妻子、忠实的朋友和助手。——626、629、632、655、694。

马可·奥勒留·安敦尼(Marcus Aurelius Antonius 121—180) ——罗马皇帝(161—180)，斯多亚派哲学家。——464。

马拉，让·保尔(Marat,Jean—Paul 1743—1793)——法国政论家，18世纪末法国资产阶级革命的活动家，雅各宾派的领袖之一。——186。

马隆，贝努瓦(Malon,Benoit 1841—1893)——法国染整工，政论家，小资产阶级社会主义者，第一国际会员（1865年起），1866年日内瓦代表大会代表，社会主义革命同盟和巴枯宁的国际兄弟会成员（1868年起）；1871年国民议会议员，后辞职；国民自卫军中央委员会委员和巴黎公社公共工程委员会委员，公社被镇压后流亡意大利，后迁居瑞士，被缺席判处死刑；国际日内瓦支部成员，社会主义宣传和革命小组创建人之一，汝拉联合会会员，《社会革命报》编辑部成员；1880年大赦后回到巴黎；法国工人党党员；后来成为法国社会主义运动中的机会主义流派——可能派首领和思想家。——646、650—653。

马其顿的菲力浦二世——见菲力浦二世（马其顿的）。

马志尼，朱泽培(Mazzini,Giuseppe 1805—1872)——意大利革命家，民主主义者，意大利民族解放运动领袖，意大利1848—1849年革命的参加者，1849年为罗马共和国临时政府首脑；1850年是伦敦欧洲民主派中央委员会组织者之一；1853年是米兰起义的主要领导人，50年代反对波拿巴法国干涉意大利人民的民族解放斗争；1864年成立第一国际时企图置国际于自己影响之下，1871年反对巴黎公社和国际，阻碍意大利独立工人运动的发展。——191、195、207、454、609—610。

迈尔，尤利乌斯·罗伯特·冯(Mayer,Julius Robert von 1814—1878)——德国医生和物理学家，最先发现能量守恒和转化规律的科学家之一。——268、304、334、355。

迈斯纳，奥托·卡尔(Meiβner,Otto Karl 1819—1902)——德国出版商，曾出版《资本论》及马克思和恩格斯的其他著作。——243、508、575、659。

迈耶尔，齐格弗里德(Meyer,Sigfrid 1840—1872)——德国工程师，社会主义者，全德工人联合会会员，反对拉萨尔主义，1864年自己出钱在德国出版《共产党宣言》，国际会员，国际柏林支部创建人之一；1866年侨居美国，纽约共产主义者俱乐部会员和国际在美国的支部的组织者之一；马克思和恩格斯的战友。——589。

麦克伦南，约翰·弗格森(McLean,John Ferguson 1827—1881) ——苏格兰法学家、历史学家和民族学家，写有婚姻和家庭史方面的著作。——8—14、16、25、44、58、85、129。

麦克马洪伯爵，玛丽·埃德姆·帕特里斯·莫里斯，马真塔公爵( MacMahon,Marie—Edme—Patrice—Maurice,comte de, duc de Magenta 1808—1893)——法国军官和政治活动家，1859年起为元帅，波拿巴主义者；克里木战争、意大利战争的参加者，普法战争时期任第一军军长，曾任夏龙军团司令，阿尔及利亚总督(1864—1870)，凡尔赛军队总司令(1871)，第三共和国总统(1873—1879)。——514。

麦克米伦公司(MacMillan & Co.)——伦敦的一家出版公司。——1。

麦克斯韦，詹姆斯·克拉克(Maxwell,James Clerk 1831—1879)——英国物理学家和数学家；经典电磁场论的创始人；计算出了土星的光环。——281。

麦斯默，弗兰茨·弗里德里希·安东(Mesmer,Franz Friedrich Anton 1734—1815)——奥地利神学家和医生，麦斯默催眠术和动物磁学的创始人。——291。

曼托伊费尔男爵，奥托·泰奥多尔(Manteuffel,Otto Theodor 1805—1882)——普鲁士国务活动家，贵族官僚的代表，曾参与宪法（1848年12 月）的颁布和三级选举制的实行(1849)；曾任内务大臣（1848年11月—1850年12月），首相(1850—1858)；1859—1860年为普鲁士第二议院议员，1864年入选第一议院。——318、694。

毛勒，格奥尔格·路德维希(Maurer,Georg Ludwig 1790—1872)——德国历史学家，古代和中世纪的日耳曼社会制度的研究者；写有中世纪马尔克公社的农业史和制度史方面的著作。——94、139、141、692。

梅恩，亨利·詹姆斯·萨姆纳(Maine,Sir Henry James Sumner 1822—1888)——英国法学家和法学史家；印度总督参事室参事(1862—1869) 和印度事务大臣参事室参事（1871年起），曾参与制定英国的地方立法和实行对印度的殖民奴役。——78。

梅尔西埃（里维耶尔的），保尔·皮埃尔(Mercier de la Riviere,Paul　 Pierre 1720—1793)——法国资产阶级经济学家，重农学派。——632。

梅林，弗兰茨(Mehring,Franz 1846—1919) ——德国历史学家和政论家，80年代成为马克思主义者；《新时代》杂志编辑，戏剧团体“自由人民舞台”秘书，德国社会民主党左翼领袖；在德国共产党成立时发挥了重要作用；写有《马克思传》以及德国史和社会民主党史方面的著作。——725。

梅特勒，约翰奈斯·亨利希·冯(M?dler,Johaes Heinrich von 1794 —1874)——德国天文学家，多尔帕特天文台台长；写有天文学通俗著作。——266、271、277。

梅因，爱德华(Meyen,Eduard 1812—1870)——德国政论家，青年黑格尔分子；“自由人”小组成员，小资产阶级民主主义者，1848—1849年革命失败后流亡英国；《柏林改革报》编辑(1861—1863)；后成为民族自由党人。——527。

美舍尔斯基公爵，弗拉基米尔·彼得罗维奇(Мещерский Владимир Петрович Герцог 1839—1914)——俄国政论家，保皇派；《公民》周刊出版者及一些黑帮刊物的创办人。——717。

门格尔，安东(Menger,Anton 1841—1906)——奥地利法学家，维也纳大学教授。——457。

门捷列耶夫（门得列耶夫），德米特利·伊万诺维奇( Менделеев,Дмитрий Иванович 1834—1907)——俄国化学家，1869年发现化学元素周期律。——316。

门特尔，克里斯蒂安·弗里德里希（Mentel,Christian Friedrich 生于1812年）——德国裁缝，正义者同盟盟员，1846—1847年因同盟案件被关在普鲁士监狱。——194。

蒙森，泰奥多尔(Mommsen,Theodor 1817—1903)——德国古代史学家，柏林大学教员；主要从事罗马法学史和宪法史方面的研究。——99、121—123、126。

蒙塔朗贝尔侯爵，马尔克·勒奈(Montalembert,Marc—René,marquis de　1714—1800)——法国将军，军事工程师，曾研究出一种新筑城法，在19 世纪被广泛采用。——262。

蒙特库库利伯爵，雷蒙德，梅尔菲公爵(Montecucculi,Raimond Graf　von,Reichsfürst und Herzog von Melfi 1609—1681)——奥地利统帅和军事著作家，写有军事方面的著作。——545。

孟德斯鸠，沙尔(Montesquieu,Charles 1689—1755)——法国哲学家、社会学家、经济学家和著作家，18世纪资产阶级启蒙运动的主要代表，立宪君主制的理论家；货币数量论的拥护者；早期资产阶级天赋人权理论的创始人之一。——727。

米尔柏格，阿尔图尔(Mülberger,Arthur 1847—1907)——德国医生，小资产阶级政论家，蒲鲁东主义者。——617。

米海洛夫斯基，尼古拉·康斯坦丁诺维奇(Михайловский,Николай Константинович 1842—1904)——俄国社会学家、政论家和文学批评家，自由主义民粹派的思想家，社会学中反科学的主观方法的维护者；《祖国纪事》和《俄国财富》的编辑。——445。

米凯尔，约翰奈斯·冯(Miquel,Johaes von 1828—1901)——德国律师、政治活动家和金融家；1848—1849年革命的参加者，50年代为共产主义者同盟盟员，1850年同盟分裂时追随马克思和恩格斯；民族联盟创建人之一，奥斯纳布罗克市市长（1865年起）、美因河畔法兰克福市市长（1879年起）；1867年起是民族自由党右翼领袖，普鲁士第二议院议员，德意志帝国国会议员（1867—1877和1887—1890），普鲁士财政大臣(1890—1901)。——412、568、569。

米拉波伯爵，奥诺雷·加布里埃尔·维克多·里凯蒂(Mirabeau, Honor éGabriel—Victor Riqueti,comte de 1749—1791)——法国政论家，18 世纪末法国资产阶级革命的活动家，大资产阶级和资产阶级化贵族利益的代表者。——568。

米利都的泰勒斯——见泰勒斯（米利都的）。

米涅，弗朗索瓦·奥古斯特·玛丽(Mignet,Fran?ois—Auguste—Marie 1796—1884)——法国历史学家。——250、733。

闵采尔，托马斯（Münzer,Thomas 1490左右—1525）——德国神学家，宗教改革时期和1525年农民战争时期为农民平民阵营的领袖和思想家，宣传空想平均共产主义的思想。——555。

摩尔根(Morgan)——美国上校，路·亨·摩尔根的兄弟。——17。

摩尔根，路易斯·亨利(Morgan,Lewis Henry 1818—1881) ——美国法学家、民族学家、考古学家和原始社会史学家，进化论的代表，自发的唯物主义者。——1—4、10—18、20、23—24、26—28、33、35、39—40、44、64、81—84、87、93、100、104、106、107、115、124、125、133、140、158、178、179、660、661、733。

摩莱肖特，雅科布(Moleschott,Jakob 1822—1893) ——荷兰生理学家和哲学家，庸俗唯物主义的代表人物；曾在德国、瑞士和意大利的学校中任教。——227、621。

莫尔，约瑟夫(Moll,Joseph 1813—1849)——德国工人运动和国际工人运动的活动家，职业是钟表匠；正义者同盟领导人之一，共产主义者同盟中央委员会委员，1848年7—9月是科隆工人联合会的主席，民主主义者莱茵区域委员会委员；1849年科隆九月事件后流亡伦敦，不久改名回到德国，在各地进行宣传鼓动；1849年巴登—普法尔茨起义的参加者，在穆尔格河战役中牺牲。——192、199、202、205。

莫里哀（Molière　原名让·巴蒂斯特·波克兰Jean— Baptiste　Poquelin1622—1673）——法国喜剧作家。——167、316—317。

莫里斯，威廉(Morris,William 1834—1896)——英国诗人、作家和艺术家，80—90年代参加工人运动和社会主义运动，1884—1889年为社会主义同盟领导人之一，80年代末起接受无政府主义影响；1889年国际社会主义工人代表大会代表。——686。

莫尼(Money,J.W.B.)——英国律师，《爪哇，或怎样管理殖民地》一书的作者。——660。

莫斯库斯（Moschos公元前2世纪）——古希腊诗人。——75。

莫斯特，约翰·约瑟夫(Most,Joha Joseph 1846—1906) ——德国书籍装订工、编辑和政论家，无政府主义者；1868年起参加奥地利工人运动，1871年起为社会民主工党和社会民主党党员；德意志帝国国会议员(1874—1878)；1878年反社会党人非常法颁布以后流亡英国；《自由》周报的创办人(1879)和编辑；1880年作为无政府主义者被开除出社会民主党，1882年侨居美国，继续进行无政府主义的宣传。——627、639、647、656。

莫扎特，沃尔弗冈·阿马多斯(Mozart,Wolfgang Amadeus 1756—1791)——奥地利作曲家。——300。

默里，林德利(Murray,Lindley 1745—1826)——英国语法学家。——295。

             N

拿破仑第一（拿破仑·波拿巴）(Napoléon I [Napoléon Bonaparte] 1769—1821)——法国皇帝（1804—1814和1815）。——59、85、234、484、543、601。

拿破仑第三（路易—拿破仑·波拿巴）(Napoléon Ⅲ[ Louis— Napol éonBonaparte]1808—1873)——法兰西第二共和国总统(1848—1851)，法国皇帝( 1852—1870)，拿破仑第一的侄子。——427、508、513—514、516、574、610、612、636、658、733。

纳杰日杰，若安(Nadejde,Joan 1854—1928)——罗马尼亚政论家，社会民主主义者，曾将恩格斯的著作译成罗马尼亚文；90年代转到机会主义立场，1899年加入资产阶级民族自由党，反对工人运动。——4。

纳皮尔，威廉·弗兰西斯·帕特里克(Napier,William Francis Patrick 1785—1860)——英国将军、军事史学家和著作家；曾参加比利牛斯半岛的反对拿破仑第一的战争。——545。

奈阿尔科斯（Nearchos约公元前360—312）——马其顿海军统帅，马其顿王亚历山大的战友和他的各次征战的参加者，写有记叙马其顿舰队从印度远征美索不达米亚的著作（公元前326—324）。——57。

耐格里，卡尔·威廉·冯(N?geli,Carl Wilhelm von 1817—1891) ——德国植物学家，达尔文主义的反对者；1857年起住在慕尼黑；主要从事植物学各领域的研究。——260、283、339—344。

耐普尔，约翰(Napier,John 1550—1617)——苏格兰数学家，在16世纪后10年发明了对数。——263。

尼布尔，巴托尔德·格奥尔格(Niebuhr,Barthold Georg 1776—1831) ——德国古典古代史学家，曾在丹麦和普鲁士供职；写有古代史方面的著作。——99、101、125、170。

尼布甲尼撒（Nebuchadnezzar公元前625左右—562）——巴比伦王（公元前604—562）。——446。

尼古拉一世(Николай Ⅰ 1796—1855)——俄国皇帝(1825—1855)。——447、525。

尼禄·克劳狄乌斯·凯撒(Nero Claudius Caesar 37—68)——罗马皇帝( 54—68)。——477—479。

涅恰也夫，谢尔盖·格纳季耶维奇(Нечаев, Сергей Геннадиевич 1847—1882)——俄国教师，无政府主义者，巴枯宁的拥护者，1868—1869年彼得堡学生运动的参加者，秘密组织“人民惩治会”的组织者，曾受该组织委托在莫斯科谋杀大学生伊万诺夫（1869年11月），后逃往瑞士；1869—1871年与巴枯宁有密切联系，1872年被瑞士当局引渡给俄国政府，被判处20年要塞监禁，后死于彼得—保罗要塞。——605、612。

牛顿，伊萨克(Newton,Isaac 1642—1727)——英国物理学家、天文学家和数学家，经典力学的创始人。——263—265、291、303、309、349。

纽文胡斯，斐迪南·多梅拉(Nieuwenhuis,Ferdinand Domela 1846—1919) ——荷兰工人运动活动家，荷兰社会民主党创始人之一，1888年起为议会议员；1889、1891和1893年国际社会主义工人代表大会代表；90年代转到无政府主义立场。——642。

诺特荣克，彼得·约瑟夫(Nothjung,Peter Joseph 1823—1866)——德国裁缝，科隆工人联合会会员(1848)和共产主义者同盟盟员，1849年5 月埃尔伯费尔德起义的参加者，共产主义者同盟科隆中央委员会特使（1850年11月—1851 年5月）；科隆共产党人案件(1852)的被告之一，被判6年徒刑；后为全德工人联合会派驻布雷斯劳的全权代表。——207—208。

             O

欧几里得（Euclid公元前4世纪末—3世纪初）——古希腊数学家。——263。

欧拉，莱昂哈德(Euler,Leonhard 1707—1783)——瑞士数学家、力学家和物理学家，曾在彼得堡科学院（1727—1741和1766—1783）和柏林科学院( 1741—1766)工作。——641。

欧里庇得斯（Euripides约公元前480—406）——古希腊剧作家，写有多部古典悲剧。——62。

欧门—恩格斯公司——曼彻斯特的一家股份公司，恩格斯是该公司股东之一。——547。

欧文，理查(Owen,Richard 1804—1895)——英国动物学家、解剖学家和古生物学家，达尔文主义的反对者；发展了关于脊椎动物是按“原型”构成的唯心主义观念；1863年最先描述了侏罗纪的始祖鸟。——292。

欧文，罗伯特(Owen,Robert 1771—1858)——英国空想社会主义者。——430、442、683。

              P

帕格尼尼，尼古洛(Paganini,Niccoló 1782—1840)——意大利提琴演奏家和作曲家。——375。

帕麦斯顿子爵，亨利·约翰·坦普尔(Palmerston,Henry John Temple, Viscount 1784—1865)——英国国务活动家，初为托利党人，1830 年起为辉格党领袖，依靠该党右派；曾任陆军大臣(1809—1828)，外交大臣（1830—1834、1835—1841和1846—1851），内务大臣(1852 —1855) 和首相（1855 —1858 和1859—1865）。——587。

培尔，皮埃尔(Bayle,Pierre 1647—1706) ——法国政论家和怀疑派哲学家，神学和思辨哲学的反对者，法国启蒙运动和唯物主义思想的先驱。——256。

培根，弗兰西斯，维鲁拉姆男爵，圣奥尔本斯子爵(Bacon, Francis, Baronof Verulam and Viscount of Saint Albans 1561—1626) ——英国近代唯物主义哲学家、政治活动家和法学家、自然科学家和历史学家；英国启蒙运动的倡导者。——287、290—291。

配第，威廉(Petty,William 1623—1687)——英国经济学家和统计学家，英国资产阶级古典政治经济学的创始人。——631。

皮阿，费利克斯(Pyat,Félix 1810—1889)——法国政论家、剧作家和政治活动家，小资产阶级民主主义者；1848—1849年革命的参加者，1849年起侨居瑞士、比利时和英国；在小资产阶级流亡者中活动，1869年回到法国；反对独立的工人运动；《战斗》和《复仇》报编辑；反对梯也尔政府的投降主义；1871 年3月以前是国民议会议员，巴黎公社福利委员会委员，公社被镇压后流亡英国；1873年在巴黎被缺席判处死刑，1880年大赦后回到法国，1880年9—11月出版《公社报》。——548。

皮斯，爱德华(Pease,Edward R.1857—1955)——英国社会主义者，费边社的创始人和领导人之一；曾参与工党的建立。——676。

平达（Pindaros约公元前522—442）——古希腊抒情诗人，写有一些瑰丽的颂诗。——637。

坡吕克斯，尤利乌斯（Pollux,Julius 2 世纪）——古希腊修辞学者和著作家，原籍埃及；著有希腊语词典《词类汇编》。——101。

普芬德，卡尔(Pf?nder,Carl 1819—1876)——德国微型画家，德国工人运动和国际工人运动的活动家，1845年起侨居伦敦，正义者同盟盟员，伦敦德意志工人共产主义教育协会会员；1849年巴登—普法尔茨起义的参加者，起义失败后流亡英国；共产主义者同盟中央委员会委员，1850年共产主义者同盟分裂后支持马克思和恩格斯；国际总委员会委员（1864—1867和1870—1872）；马克思和恩格斯的朋友和战友。——199。

普利斯特列，约瑟夫(Priestley,Joseph 1733—1804) ——英国化学家和唯物主义哲学家，决定论自然神论者，英国资产阶级激进派的思想家，1774年发现氧气；1794年因拥护法国大革命而流亡美国。——290、342。

普列汉诺夫，格奥尔基·瓦连廷诺维奇(Плеханов,Георгий Валентинович 1856—1918)——俄国革命家和政论家，70 年代是民粹派；俄国第一个马克思主义团体劳动解放社的组织者，1903年俄国社会民主工党第二次代表大会后成了孟什维克的首领；写过一些宣传马克思主义的著作。——439、443、670。

普林尼（老普林尼）（盖尤斯·普林尼·塞孔德）(Gaius Pliny　SecundusMajor 23—79)——罗马博物学家，《博物志》（共37卷）的作者。——143 、147。

普卢塔克（Plutarchos 约46—119以后）——古希腊著作家和唯心主义哲学家，道德论者，柏拉图哲学的拥护者，曾与伊壁鸠鲁和斯多亚派论争；写有古希腊罗马名人传记以及哲学和伦理学著作。——61。

普罗科皮阿斯（凯撒里亚的）（Procopius of Caesarea 约 499—565 ）——拜占庭史学家；曾以维利萨里统帅顾问和秘书的身分参加许多军事远征，曾撰写《查士丁尼同波斯人、汪达尔人及哥特人的战争史》（八卷集）一书，描写这些远征，反映不满查士丁尼皇帝的专制政策的奴隶主贵族的观点。——67。

蒲鲁东，皮埃尔·约瑟夫(Proudhon,Pierre—Joseph 1809—1865) ——法国政论家、经济学家和社会学家，小资产阶级思想家，无政府主义理论的创始人，第二共和国时期是制宪议会议员(1848)。——204、241、469、514、528—542、567、579、582、602—603、607、609、620、650、681。

            Q

齐维利斯，尤利乌斯（Civilis，Julius 死于70年以后）——日耳曼族巴达维亚人的领袖，罗马市民，一支由他的同乡组成的步兵队的首领；曾领导日耳曼和高卢部落起义反对罗马的统治(69—70/71)。——139。

乔治，亨利(George Henry 1839—1897)——美国政论家，资产阶级经济学家；主张资产阶级国家的土地国有化是解决资本主义制度各种社会矛盾的手段。——390—392、677—679、681。

琼斯，厄内斯特·查理(Jones,Ernest Charles 1819—1869) ——英国律师、工人运动活动家、无产阶级诗人和政论家，宪章派领袖，《北极星报》编辑，《寄语人民》和《人民报》出版者；马克思和恩格斯的朋友；1858年与资产阶级激进派妥协，因此马克思和恩格斯同他暂时断交。——552。

               R

日罗—特隆，亚历克西斯（Giraud—Teulon，Alexis 生于1839 年）——瑞士民族学家和原始社会史学家，日内瓦大学历史教授，写有原始社会史方面的著作。——13、16、29—30、58。

若米尼，昂利(Jomini,Henri 1779—1869)——瑞士将军和军事理论家，曾先后在法军（1804年起）和俄军(1813—1843)中供职，后来回到法国；写有关于战略和军事史方面的著作。——545。

茹柯夫斯基，尤利·加拉克季昂诺维奇(Жуковский,Юлий　Галактионович 1822—1907)——俄国资产阶级庸俗经济学家和政论家；国家银行行长；曾撰写《卡尔·马克思和他的〈资本论〉一书》一文，攻击马克思主义。——445、724。

瑞日卡，扬（?a?ka，Jan 1360 左右—1424）——捷克统帅和政治活动家，胡斯运动领袖，塔博尔派军事首领，捷克人民的民族英雄。——459。

             S

萨尔维安（Salvianus 390左右—484）——基督教神学家、传教士和著作家，424年左右是勒莱修道院修士，约438年起为马赛的教士，《论神的统治》一书的作者。——151、154。

萨克雷，威廉·梅克皮斯(Thackeray,William Makepeace 1811—1863)——英国现实主义作家。——556。

赛奇，彼得罗·安吉洛(Secchi,Pietro Angelo 1818—1878) ——意大利天文学家，罗马天文台台长，耶稣会会士；主要从事太阳系和恒星光谱的研究。——271、276、277、309。

塞尔维特，米格尔(Servet,Miguel 1511—1553)——西班牙医生、政论家和思想家，在研究血液循环方面有重要发现；因批判宗教教义而被加尔文教教徒在日内瓦当作异教徒处死。——263。

塞尔维乌斯·土利乌斯（Servius Tullius公元前578—534 ）——半传说中的古罗马第六个王。——127。

塞琉古王朝——统治亚洲最大的希腊化王国的王朝（公元前312—64）。——476。

塞涅卡（小塞涅卡）（鲁齐乌斯·安涅乌斯·塞涅卡）（Lucius AaeusSeneca Junior公元前4左右—公元65）——罗马政治活动家、哲学家和著作家，斯多亚派的代表人物。——464。

塞万提斯·萨维德拉，米格尔·德(Cervantes Saavedra,Miguel de 1547—1616)——西班牙作家。——673。

桑巴特，韦尔纳(Sombart,Werner 1863—1941)——德国庸俗经济学家，活动初期为讲坛社会主义者，晚年转向法西斯主义立场。——741、747。

桑南夏恩，威廉·斯旺（Soenschein,William Swan 1855—1917以后）——英国出版商，曾出版马克思的《资本论》第一卷英文第一版(1887)以及马克思和恩格斯的其他著作。——418。

沙佩尔，卡尔(Schapper,Karl 1812—1870)——德国工人运动和国际工人运动的活动家，正义者同盟领导人之一，伦敦德意志工人共产主义教育协会创建人之一，共产主义者同盟中央委员会委员；1848—1849年革命的参加者；民主主义者莱茵区域委员会委员，该委员会案件（1849年2月8日）的被告之一；1849 年2—5月为科隆工人联合会主席；《莱茵报》撰稿人；1850 年共产主义者同盟分裂时为冒险主义宗派集团的领袖之一；1856年起重新同马克思和恩格斯接近；国际总委员会委员(1865)，1865年伦敦代表会议的参加者。——191—192、198、205、207、548。

莎士比亚，威廉(Shekespeare,William 1564—1616)——英国戏剧家和诗人。——554、557—560。

舍曼，格奥尔格·弗里德里希(Schoema,Georg Friedrich 1793—1879)——德国古代语文学家和古代史学家，写有古希腊艺术、法学和宗教史方面的著作。——61、103。

圣西门，昂利(Saint—Simon,Henri 1760—1825)——法国空想社会主义者。——259、266、471、595、603、683。

申霍夫，冯——见亨宁，莱奥波德·多罗泰乌斯·冯。

绍耳(Scholl)——法国工人，国际里昂支部成员，侨居伦敦，1872年支持波拿巴集团复辟帝国的计划。——612。

施达克，卡尔·尼古拉(Starcke,Carl Nikolai 1858—1926) ——丹麦资产阶级哲学家和社会学家。——212、226、231—233、237、238、307。

施蒂纳，麦克斯（Stirner，Max原名约翰·卡斯帕尔·施米特Joha Caspar Schmidt 1806—1856）——德国哲学家和著作家，青年黑格尔派，资产阶级个人主义和无政府主义的思想家。——221、241。

施杜姆，卡尔·冯(Stumm,Karl von 1836—1901)——德国大工业家，保守党人。——503。

施拉姆，卡尔·奥古斯特(Schramm,Karl August 1830—1905)——德国经济学家，保险公司职员，70年代初成为社会民主党人，改良主义者，《人民国家报》和《未来》杂志的撰稿人，《社会民主党人报》创办人之一，《社会科学和福利政策年鉴》的编辑；70年代下半期起成为国家社会主义的机会主义的主要理论家；1886年脱离工人运动。——567、666。

施莱登，马蒂亚斯·雅科布(Schleiden,Mathias Jakob 1804—1881)——德国植物学家，细胞理论的创始人之一；思辨的自然哲学和植物学系统分类排列的批评者。——305、551。

施勒弗尔，古斯塔夫·阿道夫(Schl?ffel,Gustav Adolf 1828—1849)——德国大学生和政论家，革命民主主义者，小资产阶级社会主义者；1848年三月革命后在柏林出版《人民之友》杂志，接受工人的要求，因而被判处要塞监禁；1849年曾一度任《新莱茵报》通讯员；匈牙利自由斗争和巴登—普法尔茨起义的参加者；1849年6月21日在瓦格霍伊瑟尔附近的一次战斗中牺牲；弗·威·施勒弗尔的儿子。——183。

施留特尔，海尔曼(Schlüter,Herma 1854—1919)——德国社会民主党人，80年代为苏黎世的社会民主党出版社领导人，德国社会民主党档案馆的创建人之一；1889年侨居美国，在那里参加社会主义运动；写有英国和美国工人运动史方面的著作。——717。

施米特，爱德华·奥斯卡尔(Schmidt,Eduard Oskar 1823—1886) ——德国动物学家，达尔文主义者，斯特拉斯堡大学教授。——260。

施米特，康拉德(Schmidt,Conrad 1863—1932) ——德国经济学家和哲学家；曾一度赞同马克思的经济学说，后来转向修正主义立场。——690、698、709、712、744。

施米特，约翰·卡斯帕尔——见施蒂纳，麦克斯。

施穆伊洛夫，弗拉基米尔·雅柯夫列维奇（Шмуйлов, Владимир Яковлевич生于1864年）——俄国社会民主党人，1887 年后流亡德国，在那里参加革命运动；1892—1893年是德累斯顿地方社会民主党报纸的编辑；同劳动解放社有联系，并参加该社出版物转送到俄国的组织工作。——720。

施泰因，洛仑茨·冯(Stein,Lorenz von 1815—1890)——德国法学家、国家法专家、历史学家和庸俗经济学家，普鲁士政府的密探，《现代法国的社会主义和共产主义》一书的作者。——185。

施特芬，威廉·卡尔(Steffen,Wilhelm Karl)——普鲁士军官，共产主义者同盟盟员，科隆共产党人案件(1852)的被告证人，1853年流亡英国；50年代同马克思和恩格斯很接近；1858年迁居美国。——548。

施特劳斯，大卫·弗里德里希(Strauβ，David Friedrich 1808—1874) ——德国哲学家和政论家，黑格尔的学生；《耶稣传》(1835)和《基督教教义》( 1840)的作者；他对圣经的历史性批判奠定了青年黑格尔主义的理论基础；1866年后成为民族自由党人。——221、223、241、463。

施梯伯，威廉(Stieber,Wilhelm 1818—1882)——普鲁士警官，普鲁士政治警察局局长(1852—1860)，科隆共产党人案件(1852)的策划者之一和主要原告证人；同维尔穆特合编《十九世纪共产主义者的阴谋》一书；普奥战争(1866)和普法战争(1870—1871)时期为军事警察局局长，在法国境内的德国情报机关的首脑。——190、200。

施梯勒，阿道夫(Stieler,Adolf 1775—1836)——德国地图学家。——545。

施万，泰奥多尔(Schwa,Theodor 1810—1882)——德国生理学家和解剖学家，1839年起在比利时的大学中任教，同年提出了细胞理论的基本论点。——305、551。

施韦泽，约翰·巴蒂斯特·冯(Schweitzer,Joha Baptist von 1833 —1875)——德国律师和新闻工作者，拉萨尔派，《社会民主党人报》创办人和编辑(1864—1871)，全德工人联合会会员（1863年起）和主席(1867—1871)；支持俾斯麦所奉行的在普鲁士霸权下“自上”统一德国的政策，阻挠德国工人加入第一国际，反对社会民主工党，德意志帝国国会议员(1867—1871)；1872年因同普鲁士当局的勾结被揭露而被开除出联合会。——567、569、582、602、610、687、708。

施维茨格贝尔，阿代马尔(Schwitzguébel,Adhémar 1844—1895)——瑞士雕刻工，工人运动活动家，国际会员，巴枯宁主义者，社会主义民主同盟和汝拉联合会的领导人之一，1872年国际海牙代表大会代表，1873年被开除出国际。——606。

叔本华，阿尔图尔(Schopenhauer,Arthur 1788—1860)——德国哲学家，唯意志论、非理性主义和悲观主义的鼓吹者，普鲁士容克的思想家。——286。

叔尔茨，卡尔(Schurz,Karl 1829—1906)——德国政论家，小资产阶级民主主义者，1849年巴登—普法尔茨起义的参加者，起义失败后流亡瑞士，加入秘密组织“革命集中”；1852年迁居美国，站在北部方面参加美国内战，美国共和党领袖之一，曾任美国驻西班牙公使，后为参议员和内政部长(1877—1881)。——206。

舒尔采—德里奇，弗兰茨·海尔曼(Schulze—Delitzsch,Franz Herma　1808—1883)——德国政治活动家和资产阶级庸俗经济学家；主张在普鲁士的霸权下“自上”统一德国，民族联盟创始人；60年代是进步党领袖之一，德意志帝国国会议员（1867年起）；曾企图用组织合作社的办法来使工人脱离革命斗争。——185、569、573、582、675。

司各脱，瓦尔特(Scott,Walter 1771—1832)——英国诗人和作家，西欧文学中历史小说的开创者；苏格兰人。——133。

斯巴达克——见林顿，威廉·詹姆斯。

斯宾诺莎，巴鲁赫（贝奈狄克特）(Spinoza,Baruch[Benedictus]1632 —1677)——荷兰唯物主义哲学家，无神论者。——266、310、327、631。

斯勒尔，巴尔塔扎尔(Sl?r,Balthasar)——1525 年德国农民战争的参加者，弗兰茨·冯·济金根的朋友和顾问，拉萨尔的剧本《弗兰茨·冯·济金根》中的巴尔塔扎尔·斯勒尔的原型。——553、555、559。

斯密，亚当(Smith,Adam 1723—1790)——英国经济学家，资产阶级古典政治经济学最著名的代表人物。——534、577、631—632、727、742。

斯奈德，雅科布（Snider,Jacob死于1866年）——美国发明家，后装针发线膛枪的发明者。——574。

斯蒂凡，亨利希(Stephan,Heinrich 1831—1897)——德国国务活动家，德意志帝国邮政总局局长。——401。

苏格拉底（Sokrates公元前470—399）——古希腊唯心主义哲学家，奴隶主贵族的思想家。——460。

苏里塔，阿隆索·德（Zurita,Alonso de 16 世纪中叶）——中美的西班牙殖民官；他撰写的很有价值的民族学报告到19世纪才得以发表。——57。

梭伦（Solon约公元前640—560）——雅典政治活动家和诗人，相传为古希腊“七贤”之一，在人民群众的压力下制定了许多反对氏族贵族的法律。——100、112—114、127、177、444。

索绪尔，昂利·德(Saussure,Henri de 1829—1905)——瑞士动物学家和旅行家；主要从事昆虫学方面的研究。——29。

               T

塔克文（高傲的）（Tarquinius Superbus公元前534—约509 ）——半传说中的古罗马最后一个（第七个）王，据传说人民起义把他驱逐出罗马，废除了王政，建立起共和制度。——128。

塔朗迪埃，皮埃尔·泰奥多尔·阿尔弗勒德(Talandier,Pierre—Théodore—Alfred 1822—1890)——法国法学家和新闻工作者，小资产阶级民主主义者，法国1848年革命的参加者；1851年十二月二日政变后流亡伦敦，国际总委员会委员(1864)；《协会》杂志的撰稿人；1870年返回法国，国民议会议员(1876 —1880、1881—1885)。——548、592。

塔西佗（普卜利乌斯·科尔奈利乌斯·塔西佗）（ Publius　Cornelius Tacitus 约55—120）——古罗马历史学家，《日耳曼尼亚志》、《历史》、《编年史》的作者。——3、13、23、66、91、136—139、141、144、146、466、478、483。

泰勒斯（米利都的）（Thales of Miletus公元前624—547 ）——古希腊哲学家、数学家和天文学家，伊奥尼亚学派的主要代表人物；自发唯物主义的米利都学派的创始人。——357。

泰伦齐安·摩尔（Terentianus Maurus 2世纪）——罗马诗人。——557。

泰勒，爱德华·伯纳特(Tylor,Edward Burnett 1832—1917) ——英国人类学家和民族学家，人类学和民族学中进化论的创始人。——5、661。

汤姆生，威廉，开尔文男爵(Thomson,William,Baron Kelvin 1824—1907) ——英国物理学家，格拉斯哥大学理论物理教研室主任(1846—1899)；主要从事热力学、电工学和数学物理学的研究；1852年提出了唯心主义的“宇宙热寂”假说。——366、378。

特尔察吉，卡洛（Terzaghi,Carlo约生于1845年）——意大利新闻工作者，都灵工人协会和国际都灵支部“无产者解放社”创建人之一和书记，《意大利无产者报》创办人和编辑；1872年2 月因其警察局密探身份被揭露而被开除出“无产者解放社”；1873年在波洛尼亚代表大会上被开除出意大利联合会委员会；巴枯宁派的日内瓦代表大会的参加者；1874年移居瑞士。——604。

特卡乔夫，彼得·尼基提奇(Ткачев,Петр Никитич　1844—1885)——俄国政论家和文学批评家，民粹运动中的布朗基派思想家，彼得堡学生运动的参加者，1869年被捕，1871年6月被判处16个月的监禁，1873 年逃往伦敦，追随拉甫罗夫，《前进！》的撰稿人；1874年是苏黎世斯拉夫人支部成员。——437—438。

特里尔，格尔松（Trier,Gerson生于1851年）——丹麦语文学家，丹麦社会民主党左派领袖之一，马克思主义宣传家；进行过反对党内机会主义派改良主义政策的斗争；曾将恩格斯的著作译成丹麦文。——5、685。

特里尔的大主教——见理查。

忒俄克里托斯（Theokritos公元前3世纪上半叶）——古希腊诗人；田园诗歌的创始人。——75。

梯叶里，雅克·尼古拉·奥古斯坦(Thierry,Jacques—Nicolas—Augustin　1795—1856)——法国历史学家，早年热中于圣西门的社会主义；写有诺曼人征服英格兰的历史和中世纪村社方面的著作。——250、733。

梯也尔，阿道夫(Thiers,Adolphe 1797—1877) ——法国国务活动家和历史学家，奥尔良党人，曾先后任内务大臣、贸易和公共事务大臣(1832—1836)、首相（1836和1840）；第二共和国时期是制宪议会和立法议会议员(1848)；第三共和国政府首脑（内阁总理）(1871)、总统(1871—1873)；镇压巴黎公社的刽子手。——250、514、546、600、612。

提比利乌斯·凯撒·奥古斯都（Tiberius Caesar Augustus公元前42—公元37）——罗马皇帝(14—37)。——126、477。

廷斯利兄弟公司(Tinsley Brothers)——英国一家印刷和出版公司。——298。

图尔的格雷戈里（格雷戈里，图尔的）（格雷戈里·弗洛伦修斯）（Grégoire de Tours[Gregorius Florentius]约540—594）——基督教神学家和历史学家，573年起是图尔的主教；《法兰克人史》和《奇迹七卷》等书的作者。——140。

托勒玫，克劳狄乌斯（Ptolemaeus,Claudius 约90—160 ）——古希腊天文学家、星象学家、数学家和地理学家，宇宙的地球中心说的创立者。——263。

托里拆利，埃万杰利斯塔(Torricelli,Evangelista 1608—1647) ——意大利物理学家和数学家；水银温度计的发明者，伽利略的学生。——264、281 、732。

托伦，昂利·路易(Tolain,Henri—Louis 1828—1897)——法国雕刻工，右派蒲鲁东主义者，国际成立大会(1864)的参加者，国际巴黎支部领导人之一，国际伦敦代表会议(1865)、日内瓦代表大会(1866)、洛桑代表大会(1867)、布鲁塞尔代表大会(1868)和巴塞尔代表大会(1869)的代表；1871年国民议会议员；在巴黎公社时期投向凡尔赛分子，1871年被开除出国际；第三共和国时期为参议员。——605。

托瓦森，贝尔特尔(Thorvaldsen,Bertel 1763—1844)——丹麦雕刻家；后古典主义的主要代表人物。——375。

             W

瓦茨，格奥尔格(Waitz,Georg 1813—1886)——德国中古史学家，马尔克制度理论的反对者；格丁根大学教授，法兰克福国民议会议员；写有中古德国史方面的著作。——141。

瓦尔兰，路易·欧仁(Varlin,Louis—Eugène 1839—1871) ——法国装订工人，左派蒲鲁东主义者，国际法国支部领导人之一，国际伦敦代表会议(1865)、日内瓦代表大会(1866)和巴塞尔代表大会(1869)代表，曾一度流亡比利时；国民自卫军中央委员会委员，巴黎公社委员，1871年5月25 日起为公社军事委员会委员，28日即被凡尔赛分子杀害。——597。

瓦盖纳，海尔曼(Wagener,Herma 1815—1889)——德国律师、政论家和政治活动家，资产阶级化的普鲁士容克的思想家；《新普鲁士报》编辑(1848 —1854)，《北德意志总汇报》撰稿人，普鲁士保守党的创始人，俾斯麦政府的枢密顾问(1866—1873)；普鲁士“国家社会主义”的拥护者，德意志帝国国会议员( 1867—1873)。——568。

瓦格纳，理查(Wagner,Richard 1813—1883)——德国作曲家、指挥家、诗人和作家。——33。

瓦亨胡森，汉斯(Wachenhusen,Hans 1823—1898) ——德国资产阶级政论家和作家。——600。

瓦克斯穆特，恩斯特·威廉·哥特利布(Wachsmuth,Ernst Wilhelm　Gottl—ieb 1784—1866)——德国历史学家和语文学家，莱比锡大学历史学教授，《哈雷年鉴》和《德国年鉴》的书报检查官；写有关于古希腊罗马和欧洲史方面的著作。——62、728。

瓦利，克伦威尔·弗利特伍德(Varley,Cromwell Fleetwood 1828—1883)——英国电气工程师。——296。

瓦鲁斯（普卜利乌斯·昆提利乌斯·瓦鲁斯）（Publius Quintilius Varus公元前53左右—公元9）——罗马政治活动家和统帅，叙利亚总督（公元前7），后为日耳曼行省总督（公元7—9），日耳曼部落起义时在条多堡森林会战中阵亡。——119。

万德比尔特(Vanderbilt)——美国金融和工业巨头世家。——421、700。

微耳和，鲁道夫(Virchow,Rudolf 1821—1902) ——德国病理学家和人类学家，资产阶级政治活动家，细胞病理学的奠基人，达尔文主义的反对者；进步党的创始人和领袖之一；普鲁士第二议院议员(1862—1902)和德意志帝国国会议员(1880—1893)。——260、283、299、303。

威尔逊，约瑟夫·哈弗洛克(Wilson,Josoph Havelock 1858—1929) ——英国工联运动活动家，海员和司炉工全国工会的组织者和主席（1887 年起）；　1892年起多次当选为议会议员，主张同资产阶级合作；第一次世界大战期间为社会沙文主义者。——433。

威利斯，罗伯特(Willis,Robert 1800—1875)——英国力学家、工艺师和考古学家；曾给工人讲课(1854—1867)。——562。

威廉一世(Wilhelm I 1797—1888)——普鲁士亲王，摄政王(1858—1861)，普鲁士国王(1861—1888)，德国皇帝(1871—1888)。——514、728。

威廉斯，燕——见马克思，燕妮。

威斯特华伦，斐迪南·奥托·威廉·亨宁·冯 ( Westphalen, Ferdinand Otto Wilhelm Heing von 1799—1876)——普鲁士国务活动家，曾任内务大臣(1850—1858)；马克思夫人燕妮的异母哥哥。——694。

威斯特华伦，约翰·路德维·冯(Westphalen,Joha Ludwig von　1770 —1842)——德国特里尔行政区首席顾问（1816年起），枢密顾问（1834年起）；燕妮·冯·威斯特华伦的父亲。——694。

韦斯特马克，爱德华·亚历山大(Westermarck,Edvard Alexander 1862 —1939)——芬兰民族学家、哲学家和社会学家，历任赫尔辛基大学社会学讲师(1890—1906)、道德哲学教授(1908—1918)、亚波学院哲学教授(1918—1930)；主要从事婚姻史、道德观念的比较研究；著有《人类婚姻史》(1891)等著作。——29—30、32、47。

维多利亚(Victoria 1819—1901)——英国女王(1837—1901)。——736。

维尔穆特，卡尔·格奥尔格·路德维希(Wermuth,Carl Georg Ludwig　1803—1867)——德国警官，汉诺威警察局长，科隆共产党人案件(1852) 的策划者之一和原告证人；同施梯伯合编《十九世纪共产主义者的阴谋》一书。——199、200。

维尔特，弗里德里希·莫里茨（Wirth,Friedrich Moritz 1849—1916 以后）——德国政论家。——690。

维尔克(Wilke)——普鲁士军官，流亡伦敦。——574。

维勒，弗里德里希(W?hler,Friedrich 1800—1882)——德国化学家，主要从事有机化学和无机化学的研究，提出了一系列化学合成方法；1824年第一次实际完成了尿素的合成；李比希的好友。——306。

维利森男爵，卡尔·威廉(Willisen,Karl Wilhelm Freiherr von　1790 —1879)——普鲁士将军和军事理论家；1848年任王室驻波森专员；1848—1849 年在奥地利军队中供职，曾参与镇压意大利的革命运动和民族解放运动；1850年统率石勒苏益格—荷尔斯泰因军队对丹麦作战；写有军事史方面的著作。——545。

维利希，奥古斯特(Willich,August 1810—1878)——普鲁士军官，1847 年起为共产主义者同盟盟员，1849年巴登—普法尔茨起义中为志愿军团首领；1850 年共产主义者同盟分裂时同卡·沙佩尔一起组成反对马克思的冒险主义宗派集团；1853年侨居美国，站在北部方面参加美国内战，任将军。——189、205、207、208—209、546、548。

维努瓦，约瑟夫(Vinoy,Joseph 1800—1880)——法国将军，波拿巴主义者，1851年十二月二日政变的参加者；在1859年奥意法战争中任师长，普法战争时期任第十三军军长，后任巴黎第二军团第一军军长和巴黎第三军团司令，1871年1月22日起先后任巴黎武装力量总司令和凡尔赛预备军司令。——600。

维特利乌斯（奥鲁斯·维特利乌斯）(Aulus Vitellius 15—69)——罗马国务活动家；60年代为日耳曼行省总督（执政者），69年1月被推为皇帝，同年年底在内战中被杀。——466、477—478。

魏德迈，约瑟夫(Weydemeyer,Joseph 1818—1866)——德国和美国工人运动活动家，军官，新闻工作者，“真正的社会主义者”(1846—1847)，《威斯特伐利亚汽船》编辑；曾参加布鲁塞尔共产主义通讯委员会的活动(1846)；共产主义者同盟盟员，德国1848—1849年革命的参加者，《新德意志报》编辑( 1849 —1850)；共产主义者同盟法兰克福区部领导人(1849—1851)；1851年流亡美国，站在北部方面参加美国内战；马克思和恩格斯的朋友和战友。——543、547。

魏勒坦（Veleda 1 世纪）——日耳曼族布鲁克泰人的女祭司和女预言家，曾积极参加齐维利斯酋长领导的日耳曼和高卢部落反对罗马统治的起义(　69 —70/71)。——139。

魏特林，克里斯蒂安·威廉(Weitling,Christian Wilhelm 1808—1871) ——德国工人运动活动家，正义者同盟领导人，职业是裁缝；空想平均共产主义理论家和鼓动家；工人同盟的创始人，《工人共和国》杂志的出版者；1849年流亡美国，晚年接近国际工人协会。——193、195—196、198—199、205、208 、459、461—462、469、628。

沃邦侯爵，塞巴斯蒂安·勒普雷特尔(Vauban,Sébastien le Prêtre,marquis de 1633—1707)——法国元帅，军事工程师，写有筑城学和围攻方面的著作，以及经济学著作《王国什一税》。——544。

沃尔弗，弗里德里希·威廉（Wolff, Friedrich　Wilhelm　鲁普斯　Lupus1809—1864）——德国无产阶级革命家和政论家，职业是教员，西里西亚农民的儿子；1834—1839年被关在普鲁士监狱；1846—1847年为布鲁塞尔共产主义通讯委员会委员，共产主义者同盟创始人之一和同盟中央委员会委员（1848年3 月起），《新莱茵报》编辑(1848—1849)，莱茵民主主义者区域委员会和科隆安全委员会委员；法兰克福国民议会议员，属于极左派；1849年流亡瑞士，1851年迁居英国，1853年起在曼彻斯特当教员；马克思和恩格斯的朋友和战友。——187、189、202、204、546。

沃尔弗，卡斯帕尔·弗里德里希(Wolff,Caspar Friedrich 1733—1794) ——德国解剖学家和胚胎学家，胚胎渐成论的奠基人之一；1768年起住在彼得堡——265、270。

沃尔弗，尤利乌斯(Wolf,Julius 1862—1937)——德资产阶级经济学家，庸俗政治经济学的代表。——744。

沃尔弗拉姆·冯·埃申巴赫（Wolfram von Eschenbach 约 1170—1220）——中世纪德国诗人，骑士诗《巴齐法尔》的作者。——68。

沃尔弗男爵，克里斯蒂安(Wolff,Christian Freiherr von 1679—1754) ——德国哲学家，曾将莱布尼茨的哲学加以系统化和通俗化，开明的专制主义和早期资产阶级天赋人权理论的拥护者。——287、326、712。

沃尔克曼(Volckman)——古皮（父姓尼科尔）的第二个丈夫。——296。

沃康松，雅克·德(Vaucanson,Jarques de 1709—1780)——法国力学家，曾改进织机的构造和发明灵敏的自动装置。——563。

沃森，约翰·福布斯(Watson,John Forbes 1827—1892) ——英国医生和政论家，殖民官，1858—1879年是伦敦印度博物馆馆长，写有关于印度农业和纺织业的著作。——37。

乌尔菲拉（武尔菲拉）（Ulfilas[Wulfila]约311—383）——西哥特教会主教，曾实行哥特人基督教化，哥特字母的创始人，曾将圣经译成哥特语。——126。

吴亭，尼古拉·伊萨科维奇(Утин,Николай　Исаакович 1845—1883)——俄国革命家，60年代革命运动的参加者，“土地和自由”社中央委员会委员，1863年流亡英国，后迁瑞士；在俄国被缺席判处死刑；国际俄国支部的组织者之一，和平和自由同盟第一次代表大会代表(1867)，国际日内瓦中央支部成员；罗马联合会成立大会(1869)参加者，拉绍德封代表大会(1870)代表；《人民事业》编辑部委员(1868—1870)，《平等报》编辑(1870—1871)；1871年国际伦敦代表会议代表；1877年返回俄国；马克思和恩格斯的朋友和战友。——598。

               X

希罗多德（哈利卡纳苏的）（Herodot of Halikarnassos约公元前484 —425）——古希腊历史学家；写有描述波斯王国和波斯战争的著作。——37、61。

希律（Herodes公元前73—4）——犹太国王（公元前40—4）。——126。

西西里的狄奥多鲁斯——见狄奥多鲁斯（西西里的）。

席勒，弗里德里希·冯(Schiller,Friedrich von 1759—1805) ——德国诗人、美学家和历史学家。——231、555、559、673。

肖莱马，卡尔(Schorlemmer,Karl 1834—1892)——德国化学家，有机化学的创始人，辩证唯物主义者，曼彻斯特的教授（1859年起）；德国社会民主党党员，国际会员，60年代初成为马克思和恩格斯的朋友。——303、316、614 —615。

肖利迈——见肖莱马，卡尔。

谢尔策尔，安德烈亚斯(Scherzer,Andreas 1807—1879) ——德国裁缝和政论家，正义者同盟盟员，后为共产主义者同盟盟员；1850年共产主义者同盟分裂后是维利希—沙佩尔冒险主义宗派集团一个巴黎支部的成员，所谓巴黎德法密谋案件（1852年2月）的被告之一，后流亡英国，伦敦德意志工人共产主义教育协会的领导人之一，《新时代》出版者和《人民报》撰稿人；1871年底由于发表诽谤总委员会的言论和进行分裂活动而被开除出国际。——548。

谢夫莱，阿尔伯特·埃伯哈德·弗里德里希(Sch?ffle,Albert Eberhard　Friedrich 1831—1903)——德国资产阶级庸俗经济学家和社会学家，针对马克思《资本论》第一卷的出版，主张放弃阶级斗争，并鼓吹资产者和无产者的合作。——641。

辛格尔，保尔(Singer,Paul 1844—1911)——德国商人，1869年起为社会民主工党党员，反社会党人法时期是社会民主党同马克思和恩格斯之间的联络员，德意志帝国国会议员(1884—1911)，1885年起为社会民主党国会党团主席，1887年起为社会民主党执行委员会委员，1890年起和倍倍尔一起是社会民主党的主席；1891、1893、1896和1907年国际社会主义工人代表大会代表。——719。

休谟，大卫(Hume,David 1711—1776)——英国哲学家、历史学家和经济学家，主观唯心主义者，近代不可知论的创始人；重商主义的反对者，货币数量论的早期代表人物。——225—226、260、328、631。

修昔的底斯（Thukydides约公元前460—400）——古希腊历史学家，《伯罗奔尼撒战争史》（八卷集）和《历史》（八卷集）的作者。——106。

             Y

雅科比，阿伯拉罕(Jacobi,Abraham 1830—1919)——德国医生，波恩体操联合会创建人和会长(1850—1851)，共产主义者同盟盟员和特使，科隆共产党人案件(1852)的被告之一，被陪审法庭宣告无罪，但因被控“侮辱国王陛下”而继续被监禁；1853年流亡英国，后迁居美国，在美国的刊物上宣传马克思主义思想；站在北部方面参加美国内战，后为纽约医学科学院院长(1885—1889)，一些医学院的教授和院长，写有医学方面的著作。——208。

雅科比，弗里德里希·亨利希(Jacobi,Friedrich Heinrich 1743—1819)——德国唯心主义哲学家，所谓信仰哲学的代表人物。——713。

雅罗斯拉夫（智者）(Ярослав Мудрый 978—1054)——基辅大公(1019—1054)。——56。

亚庇乌斯·克劳狄乌斯（Appius Claudius约死于公元前448年）——罗马国务活动家，执政官（公元前471、451），公布十二铜表法的十人委员会（公元前451、450）成员，力图实行独裁。——120。

亚里士多德（Aristoteles公元前384—322）——古希腊哲学家，在哲学上摇摆于唯物主义和唯心主义之间，奴隶主阶级的思想家；按其经济观点来说是奴隶占有制自然经济的维护者，他最先分析了价值的形式；柏拉图的学生。——106、284、302、332。

亚里斯泰迪兹（Aristides公元前550左右—467 ）——古希腊政治活动家和统帅，提洛同盟的创始人；雅典奴隶主贵族的代表。——114。

亚历山大大帝（Alexander the Great公元前356—323 ）——古代著名的统帅，马其顿王（公元前336—323）。——57、473。

亚历山大二世(Александр Ⅱ 1818—1881)——俄国皇帝(1855—1881)。——438、626。

亚历山大三世(Александр Ⅲ 1845—1894)——俄国皇帝(1881 —1894)。——671。

亚历山大里亚的斐洛——见斐洛（亚历山大里亚的）。

扬布利柯（Jamblichos约死于330年）——古希腊唯心主义哲学家，神秘主义者，新柏拉图主义哲学学派的重要人物，该学派叙利亚分支的创始人；著有《论埃及的秘密宗教仪式》等著作。——294。

伊壁鸠鲁（Epikouros约公元前342—270）——古希腊哲学家，无神论者。——285。

伊尔米农（伊尔米诺），盖拉尔（Irminon [Irmino]，Guérard约死于826年）——巴黎圣日耳曼—德—普雷修道院院长(812—817)。——154。

伊里奈乌斯（Irenaeus约130—202）——基督教神学家，小亚细亚希腊人，177年起为里昂主教；曾著书反对异教和阐明基督教教义。——478。

伊姆·特恩，埃弗拉德·斐迪南(im Thurn,Everard Ferdinand 1852 —1932)——英国殖民官员、旅行家和人类学家。——223。

易卜生，亨利克(Ibsen,Henrik 1828—1906)——挪威剧作家。——690。

雨果，维克多·玛丽(Hugo,Victor—Marie 1802—1885)——法国作家，资产阶级共和党人，第二共和国时期是制宪议会和立法议会议员(1848—1851)，1851年十二月二日政变后流亡泽稷岛；1855年底被英国当局驱逐出境，1870 年回到法国，1871年为国民议会议员，1876年为参议员。——594。

云格，阿道夫·弗里德里希(Junge,Adolph Friedrich)——德国细木工，巴黎正义者同盟盟员，1847年起为共产主义者同盟盟员，同盟布鲁塞尔区部成员，布鲁塞尔德意志工人协会创始人之一，1848年初流亡美国。——530。

               Z

泽德利茨，格奥尔格(Seidlitz,Georg)——德国自然科学家，达尔文主义者，《达尔文学说》一书的作者。——622。

泽特贝尔，格奥尔格·阿道夫(Soetbeer,Georg Adolf 1814—1892) ——德国经济学家和统计学家。——699。

左尔格，弗里德里希·阿道夫(Sorge,Friedrich Adolf 1828—1906)——德国教师和新闻工作者，国际工人运动、美国工人运动和社会主义运动的活动家，德国1848—1849年革命的参加者；1852年侨居美国，国际会员，国际美国各支部的组织者，海牙代表大会(1872)代表，纽约总委员会委员和总书记(1872 —1874)，北美社会主义工人党创始人(1876)之一；马克思和恩格斯的朋友和战友。——619、627、657、677、716、718、735。

左拉，埃米尔(Zola,Emile 1840—1902)——法国作家。——683。

祖根海姆，赛米尔(Sugenheim,Samuel 1811—1877)——德国历史学家。——49。


文学作品和神话中的人物索引

              A

阿尔诺德——敏娜·考茨基的小说《旧和新》中的人物。——673。

阿波罗——古希腊神话中的太阳神和光明之神，是主神宙斯之子。主管光明、青春、医药、畜牧、音乐、诗歌，被称为艺术的保护神。——7。

阿耳泰娅——古希腊神话中国王铁斯特士的女儿，梅里格尔的母亲。——137。

阿芙罗狄蒂——古希腊神话中的爱神和美神。罗马神话中称之为维纳斯。掌管人类爱情、婚姻和生育以至一切动植物的生长繁殖。——64。

阿基里斯——古希腊神话中围攻特洛伊的一位最勇敢的希腊英雄，荷马的《伊利亚特》中的主要人物，他同希腊军队的领袖亚加米农的争吵和回到自己的营幕去，构成了荷马的史诗《伊利亚特》第一章的情节，据传说，阿基里斯出生时被母亲海洋女神西蒂斯握住脚跟倒浸在冥河水中，因此他的身体除没有浸水的脚跟外，不能被任何武器所伤害，后来，他因脚跟，即他身上那个唯一致命的地方中箭而身亡。后人用“阿基里斯之踵”比喻可以致命的地方和最弱的一环。——60、105、430。

阿莉阿德尼——古希腊神话中克里特王米诺斯的女儿，她曾用小线团帮助提修斯在迷宫中杀死怪物米诺托之后走出迷宫。后来人们用“阿莉阿德尼线”来比喻帮助解决复杂问题的办法。提修斯把她带走并遗弃在纳克索岛上，后来她成了女祭司和酒神巴克斯的妻子。——270。

阿娜伊蒂斯——古希腊神话中水神和农神阿娜希塔的古希腊名字，对阿娜希塔的崇奉盛行在亚美尼亚，在那里人们把她的形象和小亚细亚的女农神的形象合而为一。——47、64。

埃策耳——古日耳曼民间叙事诗中的人物，也是中古德国长诗《尼贝龙根之歌》中的人物，匈奴人国王。——76。

爱尔兰的齐格班特——见齐格班特（爱尔兰的）。

爱莎——敏娜·考茨基的小说《旧和新》中的人物。——673。

奥德赛（乌利斯）——荷马的史诗《伊利亚特》和《奥德赛》中的主要人物，传说中的伊大卡岛国王，特洛伊战争时希腊军队领袖，以大胆、机智和善辩著称。传说他去过阴曹地府，同一些亡灵谈过话。——105。

奥吉亚斯——古希腊神话中奥吉亚斯王有大牛圈，养牛3000头，30年未打扫；后来人们用“奥吉亚斯的牛圈”来比喻极其肮脏的地方。——262。

奥列斯特——古希腊神话中亚加米农和克丽达妮斯特拉的儿子，为父报仇杀死了自己的母亲和亚格斯都士；埃斯库罗斯的悲剧《祭酒的报信人》和《厄默尼德》（《奥列斯特》三部曲第二和第三部）中的人物。——6—7。

             B

巴巴盖诺——莫扎特的歌剧《魔笛》中的人物，捕鸟者，身穿鸟羽做成的衣服。——300。

巴兰——据圣经传说，是预言家，是美索不达米亚的巫师，巴勒召他来咒诅以色列人，他有一头会说话的驴，“巴兰的驴”已成为一句谚语；比喻平常沉默驯服，突然开口抗议的人。——468、470。

巴勒——据圣经传说，是摩押王。——468。

巴录——据传说是圣经中巴录书的作者。——466。

保罗——据圣经传说，是基督教使徒之一；在信基督教之前叫扫罗。——459、463、470。

波吕涅克斯——古希腊神话中忒拜国王奥狄浦斯的儿子，他同他的哥哥伊托克利斯争夺忒拜王位，在对阵中两人互伤身死；埃斯库罗斯根据这个神话故事写成悲剧《七雄攻打忒拜》。——103。

布龙希耳德（布林希耳德）——古日耳曼民间叙事诗中的人物，也是中古德国长诗《尼贝龙根之歌》中的人物，冰岛国女王，后为勃艮第人国王贡特尔的妻子。——76。

               D

达夫尼斯——朗格的古希腊小说《达夫尼斯和赫洛娅》中的人物，热恋中的牧人的典型。——75。

但以理——据圣经传说，是先知，《但以理书》的作者。——465—466 、474、476。

德莫多克——荷马《奥德赛》中的人物，传说中的法雅西亚人国王阿尔基诺斯宫廷中的盲歌手。——105。

               F

菲尼士——古希腊神话中的盲预言家；由于听从了第二个妻子的怂恿，他残酷地折磨第一次同博雷阿的女儿克利奥帕特腊结婚所生的孩子，因此受到诸神的惩罚。——137。

福斯泰夫——莎士比亚的剧作《温莎的风流娘儿们》、《亨利四世》中的人物，爱吹牛的懦夫，谐谑者，酒徒。——560。

弗莱雅——古斯堪的纳维亚神话中的农神和爱神，古斯堪的纳维亚民间叙事诗《老艾达》中的人物，为自己的兄弟弗莱尔神的妻子。——33。

               G

格兰特，阿瑟——英国女作家玛·哈克奈斯的小说《城市姑娘》中的主角。——683。

格里厄骑士——普列服的小说《曼侬·列斯戈》中的人物。——310。

贡特尔——古日耳曼叙事诗中的人物，也是中古德国长诗《尼贝龙根之歌》中的人物，勃艮第人国王。——76。

古德龙——古日耳曼民间叙事诗中的主要人物，也是13世纪中古德国长诗《古德龙》中的主要人物，黑盖林格人国王黑特耳和爱尔兰的希尔达的女儿；西兰岛黑尔维希的未婚妻；被诺曼人哈尔特木特抢走，因不从他的婚事而被囚13年；最后得到黑尔维希的解救，成为他的妻子。——76。

               H

哈杜布兰德——古日耳曼英雄史诗《希尔德布兰德之歌》中的主要人物希尔德布兰德的儿子。——136。

哈尔特木特——古日耳曼民间叙事诗中的人物，也是13世纪中古德国长诗《古德龙》中的人物，诺曼人国王的儿子，古德龙所拒绝的求婚者。——76。

赫洛娅——朗格的古希腊小说《达夫尼斯和赫洛娅》中的人物，热恋中的牧女的典型。——75。

黑尔维希——古日耳曼民间叙事诗中的人物，也是13世纪中古德国长诗《古德龙》中的人物，西兰岛国王，古德龙的求婚者，后为她的丈夫。——76。

黑特耳——古日耳曼民间叙事诗中的人物，也是13世纪中古德国长诗《古德龙》中的人物，黑盖林格人国王。——76。

             J

基督——见耶稣基督（基督）。

珈桑德拉——古希腊神话中特洛伊国王柏里亚的女儿，女预言家；特洛伊攻陷后被亚加米农当作奴隶带走；埃斯库罗斯的悲剧《亚加米农》中的人物。——60。

加尼米德——古希腊神话中的美少年，被诸神窃至奥林波斯山，成为宙斯钟爱的人和司酒童。——62。

            K

克里姆希耳德——古日耳曼民间叙事诗中的人物，也是中古德国长诗《尼贝龙根之歌》中的人物，勃艮第人国王贡特尔的妹妹，齐格弗里特的未婚妻，后为其妻子，齐格弗里特死后为匈奴人国王埃策耳的妻子。——76。

克丽达妮斯特拉——古希腊神话中亚加米农的妻子，杀害了从特洛伊战争回来的丈夫，埃斯库罗斯的《奥列斯特》中的人物。——6—7。

克利奥帕特腊——古希腊神话中北风神博雷阿的女儿。——137。

              L

拉达曼——古希腊神话中的贤明公正的法官。——240。

罗慕洛——传说中的古罗马的奠基人（公元前753）和第一个王。——120、125。

洛基——古斯堪的纳维亚神话中的恶魔，火神，古斯堪的纳维亚民间叙事诗《老艾达》中的人物。——33。

               M

玛丽亚——拉萨尔的剧本《弗兰茨·冯·济金根》中的女主角。——555。

曼侬·列斯戈——普列服的同名小说中的女主人公。——310。

梅里格尔——古希腊神话中亚尼雅士（传说中的卡利登城国王）和阿耳泰娅的儿子，杀死了自己的舅舅们。——137。

靡菲斯特斐勒司——歌德的悲剧《浮士德》中的主要人物。——33。

米迦勒——据圣经传说，为天使长之一。——476。

米莉塔——伊施塔尔的古希腊名字，巴比伦神话中的爱神和农神。——47。

摩西——据圣经传说，摩西是先知和立法者，他带领古犹太人摆脱了埃及的奴役，并给他们立下了约法。——5、51、467。

莫尔兰的齐格弗里特——见齐格弗里特（莫尔兰的）。

木利奥斯——荷马的史诗《奥德赛》中的人物，使者。——105。

              N

奈斯托尔——古希腊神话中参加特洛伊战争的希腊英雄中最老最贤明的英雄；在文学传统中，他经常被当作饱经世故的聪明的长者的典型，莎士比亚的剧作《特洛埃勒斯与克蕾雪达》中的人物。——102。

尼奥德尔——古斯堪的纳维亚神话中的农神，古斯堪的纳维亚民间叙事诗《老艾达》中的人物。——34。

尼哥拉——据圣经传说，是耶路撒冷的祭司，异教教派之一的创始人。——470。

挪威的乌黛——见乌黛（挪威的）。

              P

帕米纳——莫扎特的歌剧《魔笛》中的人物。——300。

佩雷格林——琉善的讽刺作品《佩雷格林之死》中的人物，奸徒和罪犯，披着传教士的外衣进行活动。——460—463。

普罗克拉斯提斯——古希腊神话中的一个身材高大的强盗，他强迫所有过路的人躺在他所设置的一张床上，若比床长则砍足，短则拉长。——286。

普罗特斯——古希腊神话中为波赛东服务的海神，能预言，能变形。——460—461。

              Q

齐格班特（爱尔兰的）——古日耳曼民间叙事诗中的人物，也是13世纪中古德国长诗《古德龙》中的人物，爱尔兰人的国王。——76。

齐格弗里特——古代德国神话中的英雄，也是中古德国长诗《尼贝龙根之歌》中的主要人物之一；据传说，齐格弗里特杀死了巨龙之后在龙血流成的湖里沐浴，因而刀枪不入。——76。

齐格弗里特（莫尔兰的）——古日耳曼民间叙事诗中的人物，也是13世纪中古德国长诗《古德龙》中的人物，为古德龙所拒绝的求婚者。——76。

乔治·唐丹——莫里哀的喜剧《乔治·唐丹，或被欺骗的男子》中的主角，憨头憨脑的富裕农民的典型，同一个巧妙地使他破产的贵族女人结了婚。——167。

丘必特（迪斯必特）——罗马神话中最高的神，雷神，相当于希腊诸神中的宙斯；他为了拐走美人欧罗巴而变成一条公牛。——460、481。

            R

茹尔丹——莫里哀的喜剧《醉心贵族的小市民》中的主人公。——317。

            S

撒但——圣经中为恶魔的专称。——468、470。

            T

唐达鲁士——古希腊神话中吕底亚王，因侮弄诸神被罚沉沦地狱，永世受苦；他身立水中，头上悬挂着果子，每当他想掬水解渴或摘果充饥的时候，水和果子就消失不见。——459。

唐·吉诃德——塞万提斯的同名小说中的主要人物。——309、554。

特夫克尔——荷马的史诗《伊利亚特》中的人物，曾参加特洛伊城的战斗。——60。

特里曼珠——荷马的史诗《奥德赛》中的人物，伊大卡岛国王奥德赛的儿子。——59—60。

提修斯——古希腊神话中的英雄，传说中的雅典国王，雅典国家的奠基者。——108。

铁拉孟——古希腊神话中的英雄之一，曾参加亚尔古船英雄的远航，哀杰克斯·铁拉孟的父亲。——60。

铁斯特士——古希腊神话中的人物，传说中的埃托利亚地方的普洛伊朗的国王。——137。

              W

乌黛（挪威的）——古日耳曼民间叙事诗中的人物，也是13世纪中古德国长诗《古德龙》中的人物。——76。

乌利斯——见奥德赛。

              X

西芙——古斯堪的纳维亚神话中雷神托尔的妻子，古斯堪的纳维亚民间叙事诗《老艾达》中的人物。——136。

西维拉——古代走四方的“女预言家”；据传说她住在库马城（古希腊在意大利南部的殖民地）；她的占语被编成所谓的《西维拉占语集》，这个集子在古代罗马的宗教生活中起重大作用。——466。

希尔达——古日耳曼民间叙事诗中的人物，也是13世纪中古德国长诗《古德龙》中的人物，爱尔兰国王的女儿，黑盖林格人国王黑特耳的妻子。——76。

希尔德布兰德——古日耳曼英雄史诗《希尔德布兰德之歌》中的主要人物。——136。

               Y

雅典娜（帕拉斯·雅典娜）——古希腊神话中主要神祗之一，战神和智慧的化身，被认为是雅典的保护神。——7。

亚伯拉罕（原名亚伯兰）——据圣经传说，是古犹太人的族长。——51。

亚格斯都士——古希腊神话中克丽达妮斯特拉的情夫，他同她一起杀害了亚加米农；埃斯库罗斯的悲剧《亚加米农》和《祭酒的报信人》（《奥列斯特》三部曲第一和第二部）中的人物。——6。

亚加米农——古希腊神话中特洛伊战争时希腊军队的领袖，被自己的妻子克丽达妮斯特拉和亚格斯都士杀害；埃斯库罗斯同名悲剧（《奥列斯特》三部曲第一部）中的人物。——7、60、102、105。

伊托克利斯——古希腊神话中忒拜国王奥狄浦斯的儿子，他同他的弟弟波吕涅克斯争夺忒拜王位，在对阵中两人互伤身死；埃斯库罗斯根据这个神话故事写成悲剧《七雄攻打忒拜》。——103。

依理逆司神——古希腊神话中的复仇三女神之一，又称涅墨西斯，埃斯库罗斯的悲剧《祭酒的报信人》和《厄默尼德》（《奥列斯特》三部曲第二和第三部）中的人物。——7。

以诺——据传说是未收入圣经的以诺书的作者。——466、475。

以赛亚——圣经中的先知，据传说是圣经中《以赛亚书》的作者。——467、476、480。

以斯拉——据传说是圣经中以斯拉记的作者。——466。

以西结——圣经中的先知。——474。

耶和华（雅赫维）——犹太教中的主神。——480。

耶稣基督（基督）——传说中的基督教创始人。——467、468、474—476、479—480、482。

耶洗别——据圣经传说，是暴虐残忍的以色列王后，废古犹太教，改奉阿斯塔尔塔女神（腓尼基神话中的农神和爱神）；耶洗别这个名字在新约启示录中是淫乱和渎神的化身。——470。

约翰——据基督教传说，是基督教使徒之一，是耶稣基督最喜爱的门徒；按习惯说法是启示录、约翰福音和约翰一、二、三书的作者；实际上这些作品是由好多人写成的。——291、465—467、471—472、474—475、480。

优玛士——荷马的史诗《奥德赛》中的人物，伊大卡岛国王奥德赛的放猪人，在奥德赛多年流浪在外期间始终忠实于自己的主人。——105。

            Z

宙斯——古希腊神话中最高的神，克伦纳士神的儿子。——105、219。


名目索引

            A

阿拉伯人——260—263　384　458

埃及——279

爱尔兰——130—132　384　425　437　587—592

爱情——68　70　75　81　222—223　240

奥地利——184　511—512　513—514　522—523　633

奥地利1848—1849年革命——203　508—509　518—519

奥匈帝国——522—523

澳大利亚——19　419—420　648—649

            B

巴枯宁主义、巴枯宁主义者——221—222　241　437　468—469　594 —598603　604—613　618　650　651　653　657

巴黎公社（1871年）

——它的历史意义——513—515　599—600　643

——梯也尔政府的反革命政策——513—515　599—600

——反革命恐怖——601　603

——统治阶级对公社和第一国际的诽谤宣传——601　662

——和国际无产阶级，支持公社的运动——513—515　639

——和第一国际——617—618　620—621

——公社的失败及其原因——514—515　599—600　605　606　643

——3月18日是国际无产阶级的节日——514—515

巴黎无产阶级六月起义（1848年）——187　508—509　517—519

保护关税政策——638　714—715　724

保加利亚工人运动和社会主义运动——522—523

保守党——431—434

保险事业——415—416　638

报刊——188　400—404　454—455　567　600—601　711

暴力

——它在历史中的作用——250　725

——和经济发展——250　704—705

——和革命——411—414　423—424　453—455　502—503　528　　639　685

——和无产阶级革命，实现无产阶级革命的道路、手段和方法——411—414　423—424　502—503　528—530　639　685—686　704—705

悲剧——553　559—561　673

北美社会主义工人党（1876年起）——387—388　389—391　 392 —396　687　735

本质和现象

——本质是内在的，现象是外在的——247　333—334　580

——本质表现，表现形式——245　338—339　577　580　732　735

——本质和现象的差异，本质和存在——580　714

——现象和概念，认识过程的无止境性——746

——普遍运动的表现形式——245　338—339

比利时——485—486　522—523　635

比利时工人运动和社会主义运动——395—396　484—485　522—523

必然性和偶然性

——概述——176　215—217　243—245　247　260　268—269　275　 277 321　323—327　330　331　383　429—430　560　580—581　689　696 —698 732—733

——必然性和偶然性的种类——175—176　242—243　247　325—326　327　561　580　696　715　732—733

——“必然的”和“偶然的”的范畴应用于不同现象——323—324　325—327　335—336　345　370　429—430　539　562　623

——自然界中的必然性和偶然性——175—176　243—244　247　260　 268—269　277—279　323—327　370　381—382

——社会和历史中的必然性和偶然性——40　94　154　166　173　175 —176　197　215—217　243—244　247　275　331　386　443—445　510—511　 539　547　580—581　696—697　714—715　732—733　737

——经济中的必然性和偶然性——175　429—430　580

——思维中的必然性和偶然性——243—244　269　278　284　332—335　 336

——革命的必然性，社会的共产主义改造的必然性——203　　250 —251　275　372—373　528　547

辩证法

——概述——284—290　310—311　317—319

——定义——243　259　310　365

——和逻辑——257—258　284—290　308—309　331　332—333　337

——辩证法和形而上学的对立——259　286—288　302　303　308 —309　310　318—319　349　364—365　625　705　728

——辩证法的规律——243　259　300—301　310—311　365　651

——辩证的发展——242—243　651　653　714

——自然界中的辩证法——228 242—246　256—257　265　　269 —271　278—279　284—286　302　303　310　311　316　365　550—551　573　614—615　714

——社会中的辩证法——216—217　242—243　302　310—311　316　 317—318　365　714

——思维中的辩证法——216—220　228　242—243　284—287　300 —301 302　308—309　310—311　316　317　331　365　714

——辩证的方法——218　220　228　242—244　284—285　 289　　318　331　333—334　579

——和自然科学——217　227—230　244—246　258　259　　263 —271　284—290　300　308—309　310—316　318—319　319—324　327　328　332　348—349　364—365　370　381　573　614—615

——马克思主义辩证法——289—290　579

——马克思《资本论》中的辩证法——289　578

——唯物主义辩证法和唯心主义辩证法的对立——242—243　288—290 302

——马克思主义以前的哲学史中的辩证法——216—220　259　　265 —266 271　281　284—290　302　303　310—311　314—316　331　364—365　 532—534　537　540　551　579　585　625　705　712—713

辩证唯物主义

——概述——212　241—258

——它的对象，哲学对象的改变——219—220　243　308—309　310　 365

——它在哲学史中的地位——211—212　241—258

——和自然科学——219—220　242—246　257—258　304　308—309

波兰——209　280　513—514　554　630

波拿巴主义（波拿巴制度）——178　513—515　658

剥夺——389—391　473—474　636　637

剥削——169　173　177　178　195　391　409—411　416　417　　501 —505　719　737

不断革命——173　185　318　453—454　455—456　508—512　652　 657—658　662　670

不可知论——226　260　286　332　336—337　339—344

布朗基主义、布朗基主义者——191　468—469　670

部分和整体——245　267—268　286　320　375—376　744

部落

——概述——14—15　91—92　160　381

——它们的构成和组织——14—15　39—40　43—44　90—99　102—104　118　158　168

——和所有制——89　95

——语言——90　93—94　102

——在原始社会中——28—29

——在古希腊罗马社会中——102　103　118　119　125—129　472 —473

——部落之间的战争——9　89　92　95—96　105—107

——部落联盟——9　90　92—94　96　105—107　163—164

             C

财富——2　24　163—164　166—168　177—178　385　409—410　416

产业革命——384—385　511—513　562—564　668—669　716

产业后备军——427　572　737

城市——23　77　102　112　154　163　168　170　171　176　254　255　279　426—427　469—470　472—473　499　519—521　534　555　560　654

抽象、抽象的和具体的

——概述——223—224　302—303　322—323 328 331 342—343　　369　378　538—539　666　705

——和现实——236　240　309　310—311　342—343　364—370　 535 —539　714

——和形而上学——321—323　705

——和历史——423—424　535—539　571

——哲学家的抽象和经济学家的抽象——222　369　535—539　713　714

——“抽象的”和“具体的”的范畴应用于各种现象——223—224　 236　241　302　321—323　328　331—332　336　342—343　364—370　535—539　571　641　666　713—714

——抽象作为研究方法——118　170　336　346　353

磁

——作为运动形式——245　269　272　276　304　327—328　354　 551　639

——磁和其他各种能的互相转化——245　269　272　276　304　328　 354 551

——和电——272　276　317　338　353　363—364

——磁报——317　319　320

存在

——概述——223—227

——存在和意识——223—227　288　317　344　364　370　381　744

——社会存在，人们的存在——381

            D

达尔文主义

——它的历史意义——14—15　230　245　270　275　291 305　325　 621 660

——和辩证法，辩证的自然观——229　230　245　259　269　306　 317318　323—327　335—336

——和科学社会主义——299　622—624

——和人的起源问题——305　373—376　381　624

大工业——161　249—251　261　285　418　422　424　427　430　 444448　487　511—513　534　538　562—564　571—573　635　654　668—669699　714—715　723—724　737

——在社会进步中的作用——196　217　249—250　251　418—419　629—630　716—717

——大工业是社会的共产主义改造的物质前提——162　389—393　 439 —443　490—491　572—573　694

大庄园（大地产）——149　155　452—453　472　694

代数学——697　745

丹麦——89　402　686

丹麦工人运动和社会主义运动——396　499　522—523　620　685—687

蛋白质——245　273　306—307　317　335　382

道德——33　67　73　97　133　231　236—241　474　518—519　　625642　651—652　686　704　719

德国

——概述——89　214　330　470—472　569—570　647—648　668　696　728—730

——历史（一般评述）——728—729

——封建主义的残余及其消灭的过程——181　250—251　257　407　417　504　522—523　630　657—658　686

——国家的四分五裂及其统一的任务——184　257—258　412—414　448—449　503—505　512—514　525　711　729

——经济发展（一般评述）——182　409　732

——工业——209　257　285　419　422　511—513　514—516　629 —630 638　644—645　668—669　711—712　714—715　717　724　732

——家庭工业，手工业——209　257　563　630　668—669

——农业和土地关系——181　437　485—488　492—494　496　504　 668—669　694

——贸易保护关税政策——638　685—686　715

——对外贸易——638　668　715　724

——社会发展（一般评述）——181—182　647—648　668　732

——等级，阶级——181　471—472　689

——贵族——183　503—505　559

——官僚，官吏——181　257　504—505　584　647　686

——工人阶级——209—210　583　689　692　693

——农民——485—489　492—495　669　737

——小资产阶级——181　189　195　690

——资产阶级——182　221　417　668

——小市民——65—66　285　318　668　688—690

——政治发展（一般评述）——255—256　257—258　412 —414　　417448—449　647—648　729

——民主派运动——184　185　204　206　221—222　661　707

——精神发展（一般评述）——257—258　282　621—622　　647 —648　732—733

——科学——220　222　257—258　282　283　285　306—308　463 —464 731—732

——对外政策（1871年前）——182　255—256　426—427　630　　729 —730

德国工人阶级

——概述——208—209　583　689　692　693

——在19世纪——207—208　258　283　568　692　693

——理论发展——195　258　627

——和资产阶级——181　182

——农业无产阶级——486　492　503　503—504　674　694　737

德国工人运动——182　190　192　193　195　197　205　207　208—209　258　401　433　514—515　516—517　568—570　584　616—617　620　639　668—669　677　692—694

德国进步党（1861—1884年）——630　658　679　685—686

德国农民战争（1524—1525年）——255—256　261　458　548

德国社会民主党

——概述——282—283　514—517　522—524　647—648　650—652　 668 729—730

——反对拉萨尔主义的斗争——651—652　653

——哥达纲领（1875年），马克思和恩格斯对它的批判——403—406　 663—664

——在非常法时期（1878—1890年），它的政策和策略——397—399　 400—404　514—516　639　647—648　663—664　668　708　735

——废除非常法以后（1890—1895年），它的政策和策略——400　 401 —403　515—516　522　524—525　708　714　737　738　740

——恩格斯对1891年爱尔福特纲领草案的批判——405—417　 495 —497　710—712

——改良主义右翼和同它的斗争——401—402　411—412　647—648　 663—664　736—737　738—740

——半无政府主义集团青年派——397—399　692　695　705　714

——合法的和秘密的斗争形式——401—403　516—518　521—525

——参加选举斗争、议会活动——400—402　403—404　411—412　484 —485　514—518　522—524　638—639　648　668　674—675　708　719

——和农民及土地问题——485　487—488　492　494　495—497　 498 —505　523—524　674—675　694　737　739—740

——和青年运动及大学生运动——522—524　627　691—692　695　740

——它在国际社会主义运动中的作用——394—396　471—472　514—516522—523　668—669　729—730

德国1848—1849年革命

——革命前夕的德国——21

——三月革命——183　185　203　507—508　508—509　518—520

——维护帝国宪法的运动——188　189　204—205　545

——贵族，官僚——181—185

——资产阶级——180—182

——小资产阶级——181　185—186

——工人阶级和工人运动——181—182　188—189　203—205

——专制制度和革命——181　182　184—185

——统一国家和消灭封建主义残余的任务——184　187—188

——马克思、恩格斯和共产主义者同盟在革命中——180—186　200—206　400—401

——革命的结果，对革命的评价——185　214　222　511—513

德国哲学

——它的历史——211—212　214—217　219—223　225　227　230　233　257—258

——现代德国哲学（18—19世纪）——225　364　542

——德国古典哲学——211—212　214—217　233　258　285—290　 423　703—704

——德国的哲学革命——214—216

——和马克思主义——211　242　258　289　422—423

德意志帝国（1871年后）

——概述——172　173　257　413　513—514　647—648　654—655　 657—658　668

——政治制度——209—210　409　410—414　417

——俾斯麦政策的波拿巴主义性质——172　513—514　658

——法律，立法——401　415

——选举权——173　415　425—427　515—518　521—522

——国内政策——644　645　668

——对外政策——209

德意志工人协会（在布鲁塞尔，1847年起）——197　725

德意志联邦——513—514　524—525

德意志民族神圣罗马帝国（962—1806年）——729

抵押——109　110　167　176　202　498—499

第一国际（国际工人协会）

——一般评述，它的历史意义——190　200　468—470　513—514　592 —593　602—603　617—618　619—620　681

——它的纲领性文件（成立宣言和临时章程）和组织原则——406　　605　619—620　650—651　681—682

——马克思在建立国际和国际活动中的作用——603　646—647

——同蒲鲁东主义者和蒲鲁东主义的斗争——468—470　514—515　 602　603　620　704

——同拉萨尔分子和拉萨尔主义的斗争——582—585　602

——同改良主义的斗争——602　620

——同巴枯宁主义者和巴枯宁主义的斗争——468—469　593—599　607 —613　616—618　721

——国际停止活动及其原因——209—210　617—618　620

第一国际在德国——468—469　570　612

第一国际在法国——468—469　513—515　570　593—595　　599 —600　602　620

地产——见土地所有制（土地所有权、地产）

地理发现——77　280　384　699

地理环境——19　83—84　329—330　370—371　378　380—383

地理学——264　267—268　269

地质学——228　229　245　264　267—268　271　272　281　323　 374　579

地租——746

电

——是运动的形式——245　268—269　272　277　304　312　327　354 —355　551　630　654

——电和其他各种能的互相转化——245　268—269　272　277　312　 327—328　354—355　551　630　654

——是生产力——654　731—732

——和电的技术应用——731—732

——电在农业中的应用——654

——和远距离输电——654

——电工技术革命——654

动物

——动物的起源和发展——264　267　273—274　317　322　378

——动物和植物——245　267　270　273—274　317　371　379　551

——动物和人之间的异同——28—32　47　95—96　273—275　331　376　379—383　551—552　623　690

——人是从动物界中分离出来的——19　29—32　374—383

——人驯养和改变动物——21　51　159—160　273　379—381　381—382

——对动物的研究——228　229　245　264　267—271　551—552

动物学——264　271　280—281　291　327

独立工党（英国，1893年）——432—433　735

对立

——它的辩证性质——302　317—325　349　705

——对立的统一和斗争——74　259　310　317—318　322 —323　 349　713

——对立的发展——63　165　169　171—172　202　215　607

——对抗——63　165　391　537　540—541　591

——阶级之间的对立和对抗——63　65—66　72　110　117　169　186　196　200　235　237　240　385　389—391　391—392　438—439　509—510　607　730

——资产阶级社会的各种对立和对抗——74　206　259　438—439　441 —442　730

——共产主义社会中阶级对抗的消灭——200　730

对立的统一和斗争的规律——259　300　310　317—318　321—327　359—360　386　651　652—653　687　713—714

对外贸易

——和殖民地——419—420　534—535　538　636　648—649　699

——和英国在国外市场上的垄断——420　668

——贵金属的输入和输出——633—634　699

——按倾销价格销售（倾销）——638　668　714—715

             E

俄国（俄罗斯帝国）

——概述——437—451

——历史、经济、社会制度和政治制度——443—450　511—512　　522 —523　637　669　670—671　714—715　723—725

——科学、文化——445—446　631—632　673　688

——革命运动，革命的前途及国际意义——438—441　443—444　　448 —449　450—451　669—670

——沙皇政府的对外政策和外交（一般评述）——448—449

——马克思、恩格斯和俄国——443—447　531—542　621 623—624 631—632　637

俄国的民粹主义、民粹派——437—451　670　671

俄国工人阶级——449—450

俄国公社

——概述——56—57　142　439—443　660　671

——它的瓦解——443—451　714—715

——和不经过资本主义过渡到社会主义的可能性——438—444　444—448　723—725

俄国军队——447—448

俄国农民、俄国农民运动——443—445　447—448　449—450　484　723—725

俄国资产阶级——446—450　671

恩格斯，弗里德里希

——恩格斯生平事业的部分材料——443—447　543　562　642　645 —647 653　662—664　667　674—675　677—679　　707—709　716　719 720—721 722—725

——研究军事——543—546　549

——研究语言——612　669　725

             F

发明——1—3　18—24　280—281　384　535—536　562—564　571—572 654

发展

——对发展的辩证理解——215—217　242—244　284　311 651　　703 —705　714

——发展规律——245　311　316　365　392—393　651

——和矛盾、对立——2　56　63—66　68　170　171—172 178　196 259　439—440　607

——从简单到复杂的发展——228　245　305—306　317—318

——发展的前提、条件——20　329　440—441

——对发展的唯心主义理解的批判——228　242　264　344　533—534 714

——发展的种类——62—65　66—68　196　242—243 261　273　345　442—443　448—449　464　651　652—653　668　714

——自然界中的发展——228—231　242—244　246　263—274　284　311 316　343—345　365　392—393　714

——历史发展——5　20　216　234　236　237　241　243　246 253　275 284　310　329　331　344　346　365　372　392—393　442—443　506 531—532　535—537　547　563　621　676　686　690　728 732　733

——人类的发展——23—24　73　218—220　232　264　275　287　　531 714

——社会的发展——39　42　44　55　59　82　170　174—176　216　 229—231　246—247　251　310　316　365　381　438—439 442—443　511—512　531　607　671　703　714　724

——经济发展——49　170　174　196　442—443　445—446　500 — 501 502—503　506—507　509—510　511—512　531　549　645　701—704　 714—715　723　725　731—733　741

——国家(CTPAHA)的发展——142　251—252　442—444　445—446　449—450　686

——资本主义社会的发展——107—108　181　201　214—215　250　 253 255—256　389　391—392　419—420　421　439—440　445—446　447—448 500　511—512　513—514　602　619 635　651　653　678　681　699— 700 714

——意识思维的发展——217　218　253　273—274　284　305—306　310 316　329　331　332　333　364　378　382—383　422—423　580　714　726

——共产主义社会的建立和发展——442—444　450—451 691

法（权利）

——是上层建筑——26　177　251—254　381　595　691—692　696　 701—702　704　714—715　726—727　732—733

——和生产关系、经济关系——251—254　701—702　732—733

——和社会关系——71—72　176—178　641

——和国家、政治——26　251—255　381　692　696　704—705　 714 —715　726　727　732—733

——是社会意识的形式——253—256　702　726　727

——它的产生和发展——252—253　381　696　702　726—727　732—733

——法的种类——10　47—48　49—50　51—53　54—56　62—63　 69 —70　71—72　78　98　99—100　108—111　118—121　137—139　140 —142　144　148—149　165—170　176—178　197　238—239　252—253　441—444　447—448　472—473　486—487　490—493　499—502　549—550　594—595　602　702　746

法国

——历史发展的特点——250　487—488　508—509　521—522　729

——人口——519—520

——法兰西民族及其形成——438

——经济（概述）——637

——阶级，阶级关系（概述）——250　689

——资产阶级——167—168　185　256

——农民——152—154　155—156　484—489　497—498　498—499　 522—523　689

——工人阶级——172　182　185—186

——小资产阶级——185—186

——19世纪中叶以前的历史发展（概述）——157　172　256　413 —414　508—509　657—658　689　729

——第二帝国时期（一般评述）——172　318　619

——第三共和国时期（一般评述）——167　168　411　413—414　　658　662

法国工人党——400—401　484—485　487—488　645　650—651　 652 —653　737

法国社会主义运动——484—485　487—488　497—498　498

法国1848年革命。第二共和国——181　182　187　189　202　205　256 —257　426—427　453—455　455—456　484—485　658

法国哲学——214—215　220—221　228—230　232　254

法兰克国家——144　152—156

法院（法庭）、审判制度——144　183

反动（政治上的）——762

反共产主义——190　208　457—458

反映

——和世界的可知性——225

——现实的反映——101　225　233　243

——宗教的反映——96　222　233　236　464—465

——唯心主义哲学是对现实的歪曲的反映——242—243

——科学社会主义是工人阶级状况最确切的反映，是工人阶级要求的反映——511—512

——认识、思维中的反映——217　224　232　243　254　666　714

范畴——87　227　533—541　580　621—623　713

方法

——思维的方法——216　218　228　244

——唯物主义方法——242—243　579　688

——唯心主义方法——226　242—243　579

——辩证方法——218　220　242—243　579

——马克思的世界观提供了进一步研究的出发点和方法——742

方言、土语——90　92　93　102　148

费边社——8—9

费尔巴哈、费尔巴哈主义——211—212　222—223　225—227　229—232　234　236—237　240—241　241　585　704

分工

——一般评述，分工和社会——50—52　63　111—112　159　160 —166　168　170　174—176　250　251　700　731

——分工的种类——46　52　62　63　108—110　112　159　 160 —163165　166　168　176　250　406　534　699—703

——分工的发展——45—46　62　108—109　111—112　159—166　167 —170　173—176　250　534

分配——154　174　416　580　691—692　731　742　839—840

分析和综合——108　286　287　330　331　336—337　506—507　　576　577　580

分子——44　50　72　285　312—315　346—347　353　356　530 —533　540　580—582

封建国家——156—157　171—172

封建社会——156　254—255　458—459　533　536　539—541　554　 559—561　657—658

封建主义（封建制度）

——概述——155—156　237　391　746

——封建主义生产方式——250—251　539

——家庭——76　77　487—488

——阶级，阶级对立，阶级斗争——155—157　172—175　235　254 —255 458—459　554　558—561　658

——和宗教——224　235　254—256　457—459

——封建制度的残余，封建制度的灭亡——452—453　486—487

佛教——235

否定的否定规律——259

傅立叶主义——69　157　183　470—472　531　541

妇女问题——9　45—46　47　54　56　59—62　80　81　95　162　 586671—672

             G

改良主义、反对改良主义的斗争——572—573　748　801

概括——196　220　258　266　304　307　485—486　666　727

概念——86—87　133—135　176—177　223—225　242—244　331　333—334　342—343　406　539　580　666　702　714　744—748

高利贷、高利贷者——109　110　176　443—444　473—474　474 —475　487—488　491—494　495—497

高卢——139　148　150

革命（一般评述）

——概述——113　203　206—207　214　411　453—454

——革命的前提，原因——207

——革命的首创精神——181　195　412—413　448—449　450—451

革命家——192　195

革命形势——347—348　643—644

个别，特殊和普遍

——各种社会现象中的——180　311　316

——一般规律，普遍规律——243　245—247　311　316　544　555—556　559—560

——普遍利益和特殊利益——112　165—166　255　389—391　393—396　675　700

个人——见人、个体、个人

个体——见人、个体、个人

工厂——633—634　675

工厂立法——604　638　704

工场手工业、工场手工业工人——77　250—251　261　534　563—564

工会——427—428　431—432　583

工联主义（观点）——595

工人的劳动条件——421

工人贵族——426—427　427—428　429—430　430—432　552

工人阶级

——概述——96　161　249—251　568　593　652—653

——它的实质——391　421

——工人阶级的世界历史作用——197　209—210　391　410—411　453 —454　547

——无产阶级变成统治阶级的历史必然性——389—391　453—454　 547　656

——工人阶级的解放是工人自己的事业——173　422—423

——“全世界无产者，联合起来！”这一口号——201

——工人阶级阶级意识的发展——181　207—209　388—391

——无产阶级的消失是社会的共产主义改造的结果——75　203

工人阶级的贫困化——168　251

工人运动

——概述、它的产生、发展阶段和任务——196—198　208　　388 —391　393—394　410—411　457—458　461—463　582　602—603　604　619　620　648　656　668—669　679—680　681—682　687　735

——它的目的——197　389—390　393—394　410　416—417　453—455　603　662　678

——工人运动统一的意义——209　468—469　618—619　620

——经济斗争必须同政治斗争相结合——250—252　603—604　704

——国际主义是工人运动的本质上的特点——190　209　620

——争取民主要求的斗争，争取选举权的斗争和议会活动的意义——173417　431—434　569　630　662　669　680　681　719

工人运动中的思想斗争——198—199　203—205　207　400—402　 468 —470　529—530　582—583　602—603　617—619　620—621　647—648　651—652　653　656—657　687

工业——20　51　280　380　574

工业革命——见产业革命

工资——420　421—422　427—429　572　577　591　638　 668　　745　746

工作日

——劳动价值论是研究工作日问题的基础——577—578

——资本家企图过分延长工作日，工人阶级争取缩短工作日的斗争——387—388　421—422　427—428　604　638

公社

——它的产生和发展——151—152　438—439　440—442

——原始公社，氏族公社——42　134　160　167　168　440—441　442 —443

——家庭公社，农村公社或农民公社——35　42　51—52　55—58　 130　133—136　140—142　161—162　164—165　174　438—440　440—442　450—451

——马尔克公社（古日尔曼人和日尔曼尼亚的公社）——57　91　94　 134 141—142　152—153　154　156—157　170　437　440—441　660

——印度公社——57　160　440—443　660

——在其他国家——56　57　115—116　133　134　142　151　437　441—442　442—443　579

《共产党宣言》（卡·马克思和弗·恩格斯著）——180—181　190　201　394—395　443—444　656　724

共产主义（理论和流派）——191　192　198　204—206　421—423　439—440　440—441　457—459　462—463　468—469　541

共产主义（社会经济形态）

——共产主义是人类社会历史发展的必然结果——197　442—443

——共产主义是理想，是现实的运动——197

——共产主义是革命的工人运动的、无产阶级革命的目的——197　　200　389—391　422—424　453—456　490—491　492　529—530　595　603—604 638 —639　685—686

——实现共产主义的前景——565　653

——社会的共产主义改造的物质的和精神的前提——162—163 410　416 —417　439—444　490—491　502—504　547　571　591 643—644　654

——生产资料国有化只是可能走向共产主义的一步——202　629—630

——无产阶级革命的必要性——73　422—423　529—530　607—608　 685 718

——无产阶级专政的必要性——389—391　453—455　547　 548　　604　656　685—686　704—705

——无产阶级政党的必要性——484—485　530　599—600　　603 —604　685

——社会的共产主义改造的长期性和复杂性——81　110　693—694

——不经过资本主义向社会主义过渡的可能性——439—444　 445 —446　450—451　715　723—724

——消灭私有制，生产资料的社会所有制——80　200　389—393　　411　439—444　487—488　490—491　492　498—504　530　577—578　607—608　645—646　674—675　693—694　718

——脑力劳动和体力劳动之间的对立的消灭——435—436

——共产主义条件下生产的一般评述——173—174　503—504　623　675　693

——消灭私有制，土地公有制——389—392　487—488　490—491　498 —504　694

——集体耕种土地，合作社——402　498—504　675　694

——城乡对立的消灭——499　654

——阶级、阶级对立和阶级差别的消灭——74　173—174　197　200　 417 547　595　731

——胜利了的无产阶级“不能强迫他国人民接受任何替他们造福的办法”——649

——在共产主义条件下国家的衰亡、消失和消亡——174　607—608　656

——意识在社会的共产主义改造中和共产主义条件下的作用——175　178　435—436　580　641—642

——共产主义条件下的真正自由——174　730—731

——共产主义是全人类的事业——422—423

共产主义在德国（理论和流派）——191—200　204—206　208　542

共产主义在法国（理论和流派）——191　195　197　198　458—459

共产主义在瑞士（理论和流派）——199　461—462

共产主义者，共产主义运动——180—181　190—209　394—396　　453 —455　458—459　468　529—530　541　593　620

共产主义者同盟

——它的创立，马克思和恩格斯在该组织中的作用——191—201　　528 —530

——它的国际性——180　190　194　200—201　209

——它的理论基础和纲领性文件——180　190　199—201　205　209　 468—470　528—529

——策略原则的制定——180—182　202—203　205　393—396

——组织原则和结构——180　199　204　205　209　210

——1848—1849年革命以前——180　191—203　678

——在1848—1849年革命时期——180—189　201—205

——革命失败以后——204—207

——它的历史意义——190　209　468—470

共和国（一般评述）——118　173　411—412　657—658　662　734

谷物法（英国）——419—420　424—426

鼓动——570　582　604

古巴——386

古代世界——47　48　63—64　67　75　76　149　156　164—166　　239 389—391

古罗马

——概述——35　67　144—145　147　157　172　261　389—391　 457 —458　464—465　472—473

——奴隶劳动，奴隶——129　148—153　154—157　457—458

——家庭——34　54　56　137—139

——阶级，阶级斗争——168—169

——国家制度，它的起源——93—94　125—129

——“军事民主”——126

——罗马共和国——129　253　391

——罗马帝国——75　128　144　147—152　154　155　176　235　 254　464—479

——是世界强国，它的征服政策——147　148　151—152　457—458　 472—473　473—474　476　477—478

——罗马帝国的衰落——75　147—150　154—156　473—474　478—479

古生物学——26　224　264　267—270　281　327　579—580

古希腊

——概述——28　35　54　82　97　102—106　111　126　145　261　265 389—391　461　464—465

——奴隶劳动，奴隶——75　103　106　112　114　168

——和家庭——53　59—62　66　98　99　104　106

——阶级，阶层，阶级对抗——106　109—110　112　114 117—118　168 169

——国家，它的起源——102—105　106—107

——“军事民主”——105　126

——“英雄时代”和“古典时代”——28　53　97　102　105—108　 126 145

——文化，科学——22—23

古希腊罗马时代（古代世界）

——概述——116　154　260—261　381　452—453　472—473　571

——奴隶制是阶级压迫和生产的主要形式——117　150　154　156　　167 172　177　389—391

——阶级，阶级斗争——106　109—111　114　129　161　163—164　 172—176

——奴隶——106　113　129　149—150　156　176　389—391　457—458

——国家，它的产生——106　116　129　168—172

——军事民主制——105　126　164

——古代民主制，它的局限性——103　105　118　125　164 168　171

——古代共和国——118

古希腊哲学——254　255　261　265　270—271　285—287　 330 — 331 464　482—483

股份公司——173　409　635—636　693　700　717

股息——742

雇农、雇农阶级——737

雇佣劳动——64　172　176　501—503

官僚、官吏——172　173　181　183　413—414

关系——365—366　531—532　614

观念的——101　232　246　559

光——245　269　276　304　327　332　335　357—359　368　551　 615 654

规律（定律）

——一般论述，它的客观性质——175　243　245—247　249　257 — 258 269　271　284　290　310—311　316　324—327　330　331　332　335　338 341　358　365　371　374　384　428—429　536 571　580　745

——自然规律——175　227　247　274　283　311　316　358—360 392—393　697

——社会规律——175　255　310—311　316　446—447　571—572　 580 622—623

——经济规律——175　421—422　446—447　571—572 745

规律性——175　255　327　553—554

贵族（贵族制）——106　109　110　153　164　169　170

国际工人的团结——200　209　593

——“全世界无产者，联合起来！”这一口号——201

国际工人协会——见第一国际（国际工人协会）

国际社会主义民主同盟——594—598　603　608　650

国际社会主义运动（第一国际以后）——389—393　394—396 453 — 456 469—470　484—485　493—495　499　616—617　651 681—682　719　735

国家

——是上层建筑——196　251—253　532　607—608　696 700—701 704—705　727

——国家的起源——2　94　105—118　126　145　163　168—172　173 —175　251—252　380—381　701

——是支配人的意识形态力量——253

——共产主义条件下国家的消亡——173—174　607—608　656

国家权力（国家政权）

——概述——92—93　171　249—253　607—608

——国家权力对国家经济发展的影响——250—253　696　700—701　704—705　732

“国家社会主义”——414—415　629—630　645　735

国家所有制——120　128—129　201—202　391　392　629—630　 644 —645　654

国内市场——636　638　714—715　724—725

国内战争——599—600　639

过渡时期（从资本主义向共产主义（社会主义）的过渡时期）

——概述——201—202　499—500　501—504　510—512　643　649　 674—675　693

——社会的共产主义改造的长期性和复杂性——110　693—694

——不经过资本主义向社会主义过渡的可能性——439—444　 445 —447　450—451　649　723—724

——过渡时期的阶级斗争——547　643—644　656

——经济——202　494—496　498—504　508—509　643　674—675　 694

——无产阶级专政的历史必然性——389—390　547　548　605　656　686704—705

——阶级斗争必然导致无产阶级专政——547

——无产阶级专政的历史任务和建设性职能——435—436　453—454　 643 656　662　674—675　694　704

——无产阶级专政的各种形式——411—412　734

——利用资产阶级专家——435—436　694

过程

——用辩证观点看过程，过程的规律性——221—223　228　　243 —246284—285　305

——世界是一个发展的过程——228　246

——历史是人类发展的过程——216—218

——真理是一个认识过程——216—219

              H

航海业——279　420　635　674　690

航运业——见航海业

行会、行会制度——77　250　533　549

荷兰——256　649　660　699

荷兰工人运动和社会主义运动——395—396

黑格尔、黑格尔主义

——黑格尔哲学——216—218　218—219　221—223　241—244　345

——黑格尔体系——214　217—222　226　229　241　344—345

——黑格尔的辩证法——216—220　229　242—243　259　284—290　 310—311　314—316　331　364　533　550　578　625　705　712—713

——黑格尔辩证法是倒立着的——243　289

——黑格尔的辩证法和马克思的辩证法，它们的对立——242—243　288 —290　302　578—579　714

——黑格尔学说在哲学史中的地位——214　218—220　266　 289 —290　314—316　331　332　364　575　713　727

——和马克思主义——211—212　221—222　241—243　289　578 —579　691—692　712—714

化学——208　226　228　229　234　245　259—260　264　　267 —269　271—273　276—277　280—281　285　290　303　304—307　311—316　322　327　329—330　332　338—339　341　346　353—354　359—363　366　368550—552　614—615　693

怀疑论——293　296　382　459—460

货币——111　140　160　166　167　175　176　549　572　575　637　699—700

货币流通——449—450　633—635　699—700

货币市场——见货币流通

货币危机——见货币流通

             J

几何学——263　320　336　365　367　464—466　477—478　479—480

机会主义（社会主义运动中的）、反对机会主义的斗争

——机会主义的实质和社会根源——411—412　627　647—648　716　 738—740

——放弃阶级斗争，与资产阶级妥协——411—412　412—414　627　646—647　652—653　654　718

——资本主义“和平长入”社会主义的理论——411—412　413—414

——机会主义同无产阶级政党的原则不相容——410—412　638—639　 647—648　652—653　663—664　738—740

——必须和机会主义进行坚决的斗争——410—415　493—495　647—648　652　737　740

机器（机器生产）——178　249　406　427　428　534　535　561 —564　572　654　715　737

机械论——228　265　304　323—326

机械运动——245　268—269　276　304　312　327—328　334—335　 346—347　351—352　354　551　654

基础和上层建筑

——一般论述，基础和上层建筑的相互关系——196　250—254　531 —533 691—692　696—697　700—701　726—728　731—733

——经济关系是基础——731

——经济基础和法律的上层建筑——701—702

——上层建筑的相对独立性和积极作用——691　696　700—705

——“基础”和“上层建筑”这一术语——159　168　635　 696　　702　731　732

基督教

——一般论述，它的产生、实质——235　254—257　384　457—458　 464　465　468—469

——原始基督教——253—255　457—483　644

——是世界宗教——235—236　255—266　464　466—469　473—474　481—482　481—482　482—483

——和犹太教——255　463—469　470—471　471—472 474—475　476 —477　478—483

技术和工艺学——384　435—436　562—564　574　731—732

加尔文教——78　256—257

加利福尼亚——419—420　552

家庭工业——45—47　95　159　162—163　195　630　668　737

家庭和婚姻

——概述——2　18　26—27　30　32—33　54　62　66—68　71—73　 80—82　162—163　164—165　176

——原始的家庭——30　43—44　46　82

——群婚——24—29　31—44　46—50　55—56　58 60　64　73　80 83

——对偶家庭——24　40　42—46　50—52　55　59　60 64　73　77　80 130　162　164

——一夫一妻制家庭——28　29　50　51　55　58—70　72—74　78　 80 82　99　130　156　162　164　176

——母权家庭和父权（家长制）家庭——53—56　58　71　79

——在资产阶级社会和在资产阶级社会以前——28　54—55　59—62　68—80　99　106　121—124　156　159　162　234　487—488　683—684

——在共产主义社会——73　80—81

——无产阶级家庭——24　70　80

——关于结婚和离婚自由的问题——44　59　66　68　70　79　81　130

假说——54　134—136　226　288　309　330　336—337　530—532　 536 649

价格——578　715　745—746

价值——577—578　580—581　741—743

价值规律——427—429　577—578　580—581　741—743　744—748

讲坛社会主义——640　643

降神术——291—301　678

交换——2　111　160　163—166　174—176　250—252　441—443　532—533　731　743

交换价值——577　580

交通联络工具——202　252　416　469　635　674　690

交易所

——概述——173　239　425　633　698—700　719

——是资本的集中和积聚的加速剂——690　719

——是投机和舞弊的中心——637　719

教会——68—69　79　150　154—155　177　224　236　256　261　262 —263　415　481

教条主义——216　218　289—290　536　603　677　680　681　735　742

阶级

——阶级的产生及其存在的经济基础——2　106—107　108—111　　114　129　161　164　166　167—170　173—174　176—178　250—252　256　384—385　547　731

——阶级关系、阶级利益、阶级矛盾、阶级对立——2　63　110　　170 —171　181　196　237　257　385　441　530　547　554　581　604

——资产阶级以前社会的阶级——108—110　114　117　128　155 —156　163—164　168—170　171—176　459　554　558—561　657

——资产阶级社会的阶级——240　250—251　421　547　683—684　745

——无产阶级和资产阶级的对立——72　181　182　186　196　209　389　391　530　565　607　730

——剥削阶级、有产阶级——72　107　114　162　173　176　178　 218　416　423　446—448

——被剥削阶级，无产的阶级——97　107　167　161—170　176　　178　457—458

——无产阶级变为统治阶级，共产主义社会中阶级、阶级差别的消灭——74　173—174　197　200　385　410　417　547　656　730—731

阶级斗争

——概述——250—252　253　547　696

——资本主义以前社会中的——106　128　156　169　235　253　　255 —256　457　459　553—554　558—561　657

——无产阶级同资产阶级之间的阶级斗争——70　171　172　180—181 196—197　235　250　387　393—396　453—455　535　593 595—596　603 647—648　657—658　716—717

——政治斗争是阶级斗争形式——196—197　250—251　596　603 — 604 695—696　701

——它的消失的条件——385

解剖学——264　269　280　305　327　550　639

借贷（国家的）——171

金和银——79　161　164　633　636　699

进步——18　29—30　62—64　65—68　70—72　80　81 141　261　265—267　317　340—341　345　371　419　491　586　691—692　725

进化论——229　230　235　236　253　271　305　317　318　336　747

经济范畴——533—541　580

经济关系——196—197　251—253　257　420　457—459　532—534　 539 702　731—732

经济规律——见规律（定律）——经济规律

经济和政治

——经济基础和上层建筑——196　249—254　531　595　695—697　700—701　704—705　726—727　731—733

——经济和政治之间的相互作用——695—697　700—701　704—705　726—727　731—733

——政治依赖于经济——107　172　196　249—254　416　485　524　595 603—604　695—697　700—701　704—705　716—717　726—727　731—733

——政治对经济的反作用——171　252—254　696—698　700—702　704— 705　726—727　731—733

——政治暴力是经济力量——705

——政治权力是经济权力的产物——171

——经济和立法——251　252—253

经济史——507　692　733

经济危机

——是资本主义的对抗性矛盾的结果——250—251

——生产过剩是危机的主要表现形式——251

——它的周期性、经济危机是工业周期的一个阶段——166—167　　175 —176　275　386　423—425　426—430　634—635　668 699

——和资本主义生产方式——250—251　452　571—573　634—635

——70年代以前的几次危机——206　423—429　508　552　633—634

精神、精神的——182　219—220　224　227　235　263　279　288　 305 344—345　384　416　438　464　646—469

警察——116　172

竞争——275　420　422　428—430　535　537—539　630　644 715

具体的——见抽象、抽象的和具体的

聚集状态——272　312—314　353

君主制——172　218　411—412　413—414　417　657　715

军队——90　114　116　145　147　152　153　164　171　449　504　549

军事——543—545　549—550　574　737—738

军事科学——362　543—546

                K

康德、康德主义——216　225—226　228　231　266—267　270 286—287　337　703　713　727　744

科隆共产党人案件（1852年）——190　208—201

科学

——一般论述，科学和社会——202　219　228—231　241 257　258　259 262—266　279—281　307—309　324—327　340 542　562—564　571— 572 580—581　703—704　708　727　731—732

——科学分类，科学体系——219—220　230　241　243　245—247　259—260　281　284　288　308—309　322　386　614—616

——社会主义和共产主义是一门科学——196—197　423　565 643 — 644 708

——科学的认识——219—220　222　225—226　228—229　257—258 259　270—271　280　282—290　324　331　336—337 340　580

——科学正是要研究我们所不知道的东西——324

——作为科学家的马克思和恩格斯——196　241—242

——科学的历史发展——177　214　216—217　219—220 228—230　244—247　257—258　259—260　261—271　275　279—281　284　302—303 304 —307　316　338　346　355　380—381 386　580—581　703　727　731—732

科学分类——259—260　287—288　303　346　614—616

科学共产主义

——概述——196—197　423　492　529—530　676

——它的产生和发展——196—197　198—199　201　240—243　422—424 619—620　627　668　676

——是无产阶级革命运动在理论上的表现——196—197　209 422—424

——它同空想社会主义和空想共产主义的原则区别——182　197 204　509 541—542　627　640—642　643—644　676　691

——它的国际性质，它的思想的传播——209—210　512—513　643　645—647

科学社会主义——423

可能性——125　179　269　275　277　384　420　430　443　483　 561　640—641

可能主义、可能派——645—647　650—652

克尔特人——46—50　129—133　437　441

克兰——84　441

空间和时间——229　276　279　342—344　614—615

空想共产主义——191　197　198　527

空想社会主义——541　594　627

空想主义——470—472　640—642　643　676　731

拉萨尔主义、拉萨尔分子——177　564　566—569　582—585

劳动——2　258　260　273—275　373—386　500—501　562　564　580691

劳动工具——273—274　375　378—379

劳动力——176　421　428—429　745—746

“劳动骑士团”（美国）——390　392—395　677　680

劳动权——507—509

劳动资料——3　18—24　406　409—410　416　486—487

类比（类似）——130　234　247　364—370　422—423

理论和实践

——实践是理论的基础，理论是实践的反映——279—281　338　385　 540 542　563　676　696　731—732

——实践是真理的标准——328—330　574　679—680

——理论在实践中的应用——198　225　283—285　540　669　696—698

——理论在抽象意义上是正确的，而在实践中则是无益的、错误的——422—423

——各种经济理论——372　428—429

——工人运动、社会主义运动和共产主义运动的理论和实践的相互关系——180—181　190—201　202　394—396　422—424　607—608　619—620　627—628　645—647　651—652　656　667　668　669　678　679—680　681　716　735—736

理性（哲学史中的）——169—171　215　216　216—217　330—331　 332 531　533　539　541　744

利润——572—573　577　640　746　747

利润率——745　746　747

利息——577

利益

——概述——168　170　250　667

——和生产——168　385　416

——利益在思想上和理论上的表现——254—257　581

——在过渡时期和在共产主义社会——389—391　675

——个人的利益——416

——人民的利益——255　511—512

——资产阶级的利益——182　249—250　256　425　494

——无产阶级的利益——180—182　249—250　258　389　391　393 —396 432—433　453—455　502　530　604

——共产主义者是无产阶级利益的体现者——180—181　394—395　453—455　494—495　501—502　530

立法（法令）——56　70—71　130—131　135　167　172　　251 —254　 486—487　595　704

历史——175　196 216—218　229　246—249　253　257 —258　261 275　317　364　393　531—533　538—541　553　565　599 621　624　655—656　696—697　704　725　732—733

历史编纂学——2—3　4—17　28　45—46　55—57　100—101　103—104 120—124　126　140—141　155—156　169　187 236　257—258　545　 547 661　720　728—729　733

历史的和逻辑的——217—219　331　741

历史唯物主义、唯物主义历史观

——它的本质和一般原理——1—2　195—197　246—256 506—507　531—542　691—692　695—697　703—705　725—728　731—733　742

——“唯物主义历史观”和“历史唯物主义”这一术语——1—2　661　691—692　695—696　697　700　721　725—726

——作为研究方法——506—507　688　692　742—743

——和科学共产主义——197

——和历史科学——506—507　688　692　697　733

——是马克思的伟大发现——1

——马克思和恩格斯是它的创始人——1　241—242　506　660—661

——它的历史——1　227—236　241—242　257　506—507　697　704　 721　733

历史学家——14—17　99　121　250　253

历史主义（各种现象的历史性质）——217　228—229　236　237　240 —241　247　452　457—459　492—493　536　560　643　690　727

力——245　268—269　278　347—352　354—363

力学——228　259　263—264　279　344　362

联合

——共产主义的联合——509　595　730

联系——229　242　245—247　259—260　287—289　304 306　328　330 382

炼金术——234　263—264　280　465

量转化为质的规律——259　340　345　551—552　714

流通

——对资本流通的分析——575

流亡者联盟——191

垄断——430　535　537—539　630　644　648

路德教——78　256　555

伦敦——192　428　431—432　491　633

伦敦德意志工人共产主义教育协会（1840—1918年）——193—194

伦敦1871年法国人支部——610

逻辑——258　284　331　332—333　337　586

逻辑的——见历史的和逻辑的

             M

马尔克公社（古日耳曼人和日耳曼尼亚的公社）—57　91　94　131— 132 135　141—142　151—152　154　170　439—441　579　660

马尔萨斯主义—371　372　571—573　621—623　642

马克思，卡尔（传记材料）

——马克思生平事业的部分材料—527—528　542　575—576　655—656 720—721

——恩格斯论马克思和他在国际工人运动中的作用—180　196— 197　209 —210　242　289　395—396　422—423　620　645—647　667—668　 669 692 725—726　730—731

——同恩格斯的友谊—527—528　537　575—576

马克思主义

——概述—196—197　209　241—244　381—382　398—399　422—423643—644　668—669　670

——马克思主义的理论来源和组成部分—240—244　422—423　 627 —628 668—670

——马克思主义的形成和主要发展阶段—196—197　198　201　 240 —243 422—423

——马克思主义的创造性，行动的指南—675—676　677　679— 680　681—682　691—692　735　736　742—743

——是马克思的伟大发现—1

——是无产阶级政党的理论基础—422—423　668—669

——是无产阶级阶级斗争的策略的基础—394—396　669—670　679 — 681 682

——马克思主义思想的传播—202　209　394—396　620　643　645 — 647 669—670

——捍卫马克思主义—209　398—399　627

马克思主义哲学—211—213　218—221　228—230　240—258　287— 290 308—309　364

马克思主义政治经济学（一般评述）—536　547　571—572　 577 — 578 581　631　668—669　676　747—748

矛盾

—一般论述，矛盾的种类—55　63—66　68　109　170　219 — 220　222 259　260　439—440　440—441　560—561　702

——自然界，社会和思维中的矛盾—2　24—31　54—55　59—70　79 —80 110 121—123　170—172　176—178　207　216—222　253　288—290　336 370　423—424　440—441　463—464　469—470　497—498　500—501 537—538　670—671　702

——资本主义的矛盾—207　251　439—440　440—441　536—537　　540—542　675—676

冒险主义（政治上的）—203　454—456　594　596　650—651　656— 657

贸易自由—289　424—425　428—430　700—701　724

美国—171—173　225—226　387—391　392—394　411—414　419— 420 472—473　481—482　535　538　635—637　641　679　700　716　717 724

美国工人阶级和工人运动—387—391　392—394　421—423　 677 — 678 679　716　735

美国内战—388—389　637

美学—219　249　553—555　556—561　682—684　692　713

美洲—20　21　46　48　50　96　484—485　633　699

秘密团体—180　191　200—201　203　205　209—210　583

密谋活动、阴谋—455—456　670　671

民主（民主制）（政治制度和社会制度）—103　105—106　118　126 164　169　171　661—662

民族—92　94　147—148　156　261　431—432　472—474　503—504 513—514

民族、部族（民族志学概念）—94—95　97　101—102　103—104　163 —164

民族问题—254　261　716

摩擦—334—335　551　563　615

磨—563—564

墨西哥—21　22　49　79　92

目的

——目的和手段—115　250　389　410　453—455　530　662　685 — 686 715

——人们活动的目的和结果—247　274　380—384

——共产主义者的目的—187　188　200　453—455　530

——解放整个社会是社会的共产主义改造的最终目的—422—423

目的论—265

牧业、游牧民族—22　50　164　279

              N

拿破仑战争—183　712　732

内容和形式—107　218　223　224　236　242　244—245　251—254 268—269　276—280　284　288　302　304　306—307　311　315　327— 328　331 333—335　342—344　346—355　362　364—365　372　411—412　531—532　558　579　614　624　696　714　726—727　732　733　746

内在的和外在的—175　232　238　243—244　246—248　254　 282　284 311　333　340　346　356—357　464　580—581　651　652—653　696 702

能（能量）—304—305　311　347—348　353—357　362　654

能量守恒和转化规律—230　245　259　276—278　285　302　304 — 306 325　338—339　344　347—348　355—356　550—552

农民—156　391　416—417　452—454　484—487　491—492　494— 505 548　554　559—560　636—637　639　661—662　674　694　737

农奴—139　149—150　153　155—156　157

农业（耕作业）—23—24　163—164　165—166　382　484—485　 486 —487　490—491　572　631　637　641　654　674—675　692

农业（农业经济）—149　369—393　484—485　487—488　490—491　494—497　498—503　572—573　674—675　676　745

农业工人—485—486　487—489　493—494　501—505　674—675

奴隶占有制国家—103　107　109　113—117　120　169—172　472—473

奴隶占有制社会—35　106—110　115　128—129　162　164—165　167 —170　176　457—458

奴隶制—51　54　114—115　128—129　149—150　155　163　167— 168 176　389—391

挪威—688—689

               O

欧文主义、欧文主义者—292　430—431　441—442　627—628　683

欧洲—155　206—207　450—451　688

欧洲1848—1849年革命（一般评述）—181　204　229　424—425　 426 —427

偶然性—见必然性和偶然性

               P

胚胎学—219　229　245　269—271　304—305　329　331

批判（批评）—16　90—91　178　192　196　199　205　211—212 222 —223

票据（期票）—634

平等—71—72　95　238—240　417　425—426　579

平均利润率—742—743　745—746

平民—126—129　169　255—256　458—459

破产（资本主义企业的）—633—634

蒲鲁东主义、蒲鲁东主义者—468—469　530—542　582　602— 603　609 620　650

普奥战争（1866年）—28　602—603

普遍—见个别、特殊和普遍

普法战争（1870—1871年）—513—516

普鲁士—199　215　318　410—411　484—486　503—504　513—514 545　568　569—570　674　694　696　712　728—729

普鲁士容克地主—172　183　503—505　674　694

              Q

气体—264　304

气象学—272　280　338　339

青年黑格尔派—220—222　289

权威—605　608　628

全德工人联合会—569—570　582—584　602—603　610—612　616 651

全国劳工同盟（美国，1866年）—586

              R

热—245　268—269　272—273　277—278　304　312　327—328　 334 —335　336　353　354—356　361—362　368　551　615　654

人、个体、个人

——概述—22　23　30　47　50　63　96　160　174—176　219　228　232 235—236　238—239　240—241　242—243　245　246　249　251—252 262—263　273—275　305　306　329—330　331　333　343　372　373—386 448 —449　452—453　531—534　551　623　690　731　741

——人的起源—18—19　28—29　245　317　373—383　422—423 624

——人和自然界—18—24　30　97　110—111　222　240　243 —247　270 273—275　279　329—330　345　357　368　373—375　377　380—384 562

——人和社会—71—73　110—112　176—178　219—220　245— 250　251 252—253　376—378　380—381　384—386　416—418　531—534　538—540　623—624

——人和生产、劳动—95　110—111　174—175　246　252　260　273—283　304　372—373　416—417　531—533　623

——个人在历史中的作用—246—249　540—541　646—647　696—698 732—733

——人和社会的共产主义改造—72—75　110　111　203　275　 410　416—417　730—731

人的脑—22　217　226—227　243　273—274　279　306　307　377—378　379—380　384　581

人的活动

——人的物质活动、生产活动、实践活动—23—24　273—274　328 — 330 384—385　531—533　538　540　655—656

——和社会的物质生活条件—328

——和意识—175　232　328　357　539

——在共产主义条件下—375　385

人道—421　591—592

人口

——人口增长及其在社会发展中的作用—23　49　96　141—142　147　156 158　159　163—164　171　572　640—642

——和生产—23　142　147　159　572　642

——马尔萨斯的反科学的人口论—371　372　571—573　642

人类—12　23　73　155　216—219　222　225　261　265　275—276 283　287　468　531—532　572　641

人民群众、人民

——概述——452—453　468—469　473—474　511—512　643　652　 692

——是历史的创造者，历史的积极动力——249　540

人权——78—80　159—160　172—174　184　238—240　410　417

认识——216—220　244—245　260　283　304—305　328　　331 —335　337　339—345　347　358　384　744　746

日耳曼人（古代的）——2—3　22—23　66—68　76　89—91　103　133—147　150—154　155—158　169—170　176—177　329

瑞士——184　192　402　413　414　660　730

瑞士工人运动和社会主义运动——193　199　395—396　461—462　522 —523

              S

僧侣——436

沙皇制度、俄国专制制度——446—447　448—451　484　671

沙文主义——514—515

商船和航运业——381　420　635　674　690

商品——111　166　420　421—423　576　577　580—581　 714　　741743

商品生产——16　163　174—176　440—441　577　580　667　741

商品流通——174—176　741

商界——115　166

商业、商业（商人）资本——77—78　108—109　114—115　117　　143163—164　166　167　174—176　261　381　419—420　506　534　537　635—636　674　699—701

上帝，神——6　224　236　254　292　309—310　467　475—476　479 —481　665—666

社会

——概述——169　252—253　310　316　372—373　446—447　571 —572 580　623　731

——社会和自然界——175　230　246—247　310　316　376　727

——社会和生产——1—2　16　110—111　174　372—373　　384 —386　416　531—533　691　693

——社会和阶级、国家——2　55　65—66　94　96　99　106—108　109　112　117　145　164　169—174　176—178　197　251　531—532　547　571—572

——社会和人——71—74　110—111　176—177　219—220　 247 —249　251—253　376—379　380—381　416—417　531—534　538—540　624

——社会的产生和发展——38　42　44　55　59　81—82　112　171 —172 174　217　230　247　251—252　365　378—379　380—381　438—439　 441—443　512—513　531—532　607　703　714　724　741

——社会形态和社会形式——16　178　438—439　440—443　531 —533　577—578　741

——社会的共产主义改造是整个社会的解放——197　416　422—423　 730—731

社会革命（术语）——73—75　422—423　542　595　607 —608　　656　668　718

社会关系——50　71—72　177　195—196　207　217　385　 452 —454　531—533　535—542　549　563　641　666

社会经济形态——见社会形态、社会经济形态

社会劳动——162—163　174　492—504　580

社会民主联盟（英国，1844年）——718　735—736

社会形态，社会经济形态——442—443　692

社会舆论——430—431　639

社会制度——2　168—169　385　531—533　540　627　641　692　693

社会主义（共产主义社会的初级阶段）——691—692

社会主义（理论和流派）——204　281　282　397—398　405—406　422—423　430—433　454—456　457—459　461—462　508—509　512—513　541　582—583　640　658　669　681　718

社会主义革命——见无产阶级革命、社会主义革命

社会主义在德国（理论和流派）——282　395—396　397—398　448 —449 717

社会主义在俄国、俄国社会主义者——438　448—449

社会主义在法国、法国社会主义者——455—456

社会主义在英国、英国社会主义者——429—433

神话——6—7　23　59—60　63　101—102　137—138　254　482—483

神秘主义——289　300　302—303　531　533　535　537　579

神学——255　263　265　463—464　470—471　481—483

生产

——一般论述，生产和社会——1—3　72—73　78　95—97　108　 110 —112　154—155　159—166　174—178　222　238—239　250—252　273—275　280　372　384—386　416—417　531—533　535—536　547　622—624　691　693—694　695—697　699—705　731—732

——生产的种类和各个方面——2—3　18　20　72—73　111—112　142 —143　149—150　154—155　162—163　174—178　206　250—252　273—275　280　372—373　384—386　435—436　439—443　484　485—486　498—501　506　531—534　535—539　623　641—642　691　695—696　731—732

——生产的发展——2—3　18—24　96　108　110—112　141—143　149—151　154—155　159—169　174—176　206—208　222　239　250—251　275　416—417　506—507　531—533　535—536　547　622—624　691　695—696

——共产主义条件下的生产——110—111　173—175　275　385　　436 —437　440—442　498—501　517—518　623—624　641—642　691—692　693—694

生产的无政府状态——175　384—386　572—573　578　581　623 —624　641　699—701

生产方式——110　250　251　385　452—453　486—487　488　499 —500 501—503　533—534　537—539　562　607　732

生产费用——715

生产工具——2　384—385　535

生产关系——206—207　535—539

生产管理——165—166　171—172　410—411　435—436　440—442　 578　607　608　623—624　693—694

生产力——18—24　206　250—251　440—442　531—534　　535 —541549—550　572—573　574　622—624　654

生产资料——74　251—252　389—392　439—443　490—492　507—509　572　574　607—608　644　666　675　693　700　704

生产资料社会化——73—74　389—392　439—441　442—443　491—492　507—509　607

生存斗争——260　275　303　370—373　621—624

生理学——229　245　264　269　271　280—281　303　305—306　 322　370　550—551

生命——272—273　276　279　305—307　312　322　327　 335　　346　364　370　614—615　747

生物学——15　227—229　245　260　264—270　275　286　304　　305　308　316　317—319　320—327　338—339　344　363　370　372

剩余价值——304—307　385　421　577　640　668　719　722　741 —742 744—746

圣经——457—458　459—461　462—483

时代——1　8　20　22—23　35　43　46　50　51　53　59　60　65　82　96　97　100　102　103　106—107　111　114　116　126　144　150　　163　168　171　176　177　261—262　280—281　375　437　452—453　480—481　560

时间——见空间和时间

18世纪法国资产阶级革命——113　185—186　216　235　256　411—412　413—414　486—487　520—521　540—541　548　671

17世纪英国资产阶级革命——256　510—511　533

石勒苏益格—荷尔斯泰因——143　486　636　737

实践——见理论和实践

实物——308　343　368　614—615

实验——225　280　290　301　330　331

使用价值——577

氏族、氏族制度——2　14—15　34　38—39　41　43　51　52　77　82 —112　114—144　151—152　158　159　163—165　167—170　177　440—443　444　661　731

氏族社会（术语）——96—97　109—110　169—170

市场——428—430　534　572　633—636　638　714—715　724—725

市民阶级——77　254　255

市民社会——196　236　251　261　532—533　549

世界（哲学上的）

——概述——223—229　232　242—243　343

——主要特征——224—225　226　227　236　240—241　242—243　287　290　302　343　364　365

世界观

——唯物主义世界观——227　242　306

——唯心主义世界观——306—307　381

——形而上学的世界观——264—266　321　345

——马克思主义的世界观——196—197　212　398—399

世界市场——280　420　422　425　538　552　591　649　668　714 —715 724

手工业、手工业者——163　165　195—196　250—251　261　381　486 —487　491—492　498　500—502　534　563—564　669

书报检查——183—184　215

数学——259　262—263　279—280　301　302—303　322　336　　364 —370　464—466　477—478　562—564　573　577　616　643

私有制（私有权、私有财产）

——它的产生——2　51—52　62　98　162—163　176—177

——资产阶级私有制，或资本主义私有制——113　386　536

——以生产者个人劳动为基础的私有制是小商品生产的基础——386　409—410　490—491　645

——和在资本主义生产方式产生的过程中小私有者的被剥夺——386　637　645

——在私有制本身范围内消灭私有制——674—675

——私有制的消灭是无产阶级解放的条件——200　389—391　490 —491530　645

——在无产阶级革命进程中对它的限制和消灭——74　372—373　　389 —391　441—444　498—504　530　594—595　607　624　693—694

思维

——一般论述，思维和社会——217　220　223—228　244　 279　　284　288　305　306　307　310—311　317　329　346　364—365　370　378　381　580　666　713—714　726　745

——思维和认识——216　224—225　243　257　276　284　　302 —303　308　310—311　316　329　331—334　336　364—365　378　381　468—469　580　666　713　726　745

——思维的种类——218　222　244　257　267　284—287　290　　300 —301　308　317—318　322　328　331　332　 341　349　364—365　580　 666726

思想（观念）——170—171　218　222　223　224　226　227　229　235　246　288　306—307　467　532—533　539　541　551　557—559

斯巴达人——60—61　67　93

斯多亚派——464　473—474

死亡

——辩证唯物主义的死亡观——322　370

四季社（巴黎，1837年）——191　195

苏格兰——130　133—134　256　437　441—442

算术——263　365

所有制（所有权、财产）

——概述——30　93　128　184　437　491—492　500

——和社会、生产——2　51—52　74　79　107　154—155　159　　162386　439—443　486—488　491—493　499—500　501—503　507—509　536607　645　675　693　718

——所有制的发展、形式——51　80　113　141　386　439—440　536

税收、税收制度——171　202　414—415　494—496　536　636　737

               T

太阳系——226　262—267　271—272　275—279　288　309　321　 325　338—339　344　350　356—362

碳——314

特殊——见个别、特殊和普遍

体系（制度）——15　25—27　214　217—221　226—227　 241　　246　253　264—265　281—282　284　285—286　288—289　304　306　311　332　345　347　631—632　696　702　709　727

天文学——259　263—267　269—271　279　321　349—350　369　615

天主教——255—256　263　726—727

铁路——202　252　420　447—448　629—630　634—636　 638　　700　737

统一工人党（美国）——388—391

投机（货币的，交易所的）——258　637　700　719

土地——389—392　439—441　491—492　498—504　675　694

土地国有化——202　389—392　439—440　442—443　489—491　 497 —504　674—675　694

土地所有权——见土地所有制（土地所有权、地产）

土地所有者——250　424—425　484—485　496—497　590

土地所有制（土地所有权、地产）——56—57　108　111　113　114　 119—120　129　140—142　162　164　167—168　176　202　250 —251　　253385　391—392　437　438—446　486—505　590　595　636　660　674—675　694　715　723　725　737

推理——30　332　378

             W

外观——170　172　175　216　221—222　243　247　251 —252　　392　340　581　673　726　733

微分学和积分学——263　303　364—370

唯物主义

——和哲学的基本问题——223—224　226

——唯物主义世界观——227　242　306—307

——唯物主义和唯心主义，它们的对立——221　224—232　　241 —243　304　306—308　364　381　579　622　665　691

——和自然科学——226—229　265—266　286　288　292　　299 —301　303　324—326　381　551

——随着自然科学领域中每一个划时代的发现，唯物主义必然要改变自己的形式——228

——唯物主义的历史——222　224—232　241—243　248　261　265　 286 287　703

——马克思和恩格斯的唯物主义——241—243　578—579

——和社会主义、共产主义——292　627

唯心主义

——唯心主义和唯物主义，它们的对立——304　306—308　 364　　381　579　622　665　691

——和自然科学——226　290—291　300—301　306—307　381　551

——唯心主义历史观——308　531—533　539—540　595

——唯心主义的历史——224—228　229—231　241—243　288　304　 306—307　381

魏特林主义、魏特林主义者——193　195　198—199　205　　457 —459　460—462　468—470　628

文化——18—23

文明——18—24　35　46　58　60　62—65　73　82　97　99　111　155　166　172　174—179　280　381　532　538

文学——6—7　23　59—60　68—69　102—105　133　261　 459 —460　553—554　556—561　645　672—674　682—684　689　690　704—705　732

文艺复兴——254　261　280

文字、字母——22　143

无产阶级革命、社会主义革命

——它的实质、任务、历史意义——73—74　372　595　599　605　623 —624　644　656　685—686　710

——它的历史必然性——73—74　384—385　371—372　411　528 —530　643—644　685

——它的国际性质，对全世界的影响——557—649

——是不断革命的完成——172　185　453—456　508—510　652　 657 —658　662

——工人的解放是工人自己的事业——173　417　422—423

——实现它的和平的和暴力的方法——410—416　523—525　 528 —530　605　638　685　734—735

——建立无产阶级专政——603—604　656　685

——消灭生产资料私有制，实行生产资料公有化——74　389—391　441 —443　490—491　502—503　507—517　530　594　607　623—624

——和知识分子——435—436　693—694

——和阶级消亡及国家消亡——607　656

无产阶级革命斗争中的联盟和协议——181　182　454—456　 493 —494　681—682　687

无产阶级共和国——411—412　734—735

无产阶级国际主义——190　209—210　514—516　620

——“全世界无产者，联合起来！”这一口号——201

无产阶级阶级斗争的策略——173—174　180—182　453—456　493—495　515—518　521—522　605　616—617　643　669—671　674—675　680　685—687

无产阶级政党

——它的性质、任务、先锋作用——173—174　180—181　394—396　 561 600　619　638—639　650—651　652—653　679—680　685—686

  ——无产阶级组织成为独立的政党是无产阶级解放的必要条件——388 —389　521—523　603—604　677—678　685—686　735

——革命理论对革命政党实践活动的意义——669　680

——纲领，斗争目标——181—183　200—201　389—391　393—396　 405—406　410—417　453—456　489—491　494—496　507—509　645　　650 —651　653—654　663—664　680

——土地纲领——484—505　674—675　694　737　739—740

——组织原则——200—201　399

——党内民主——200—201　687—688　723—725

——党的纪律——516

——党内斗争（概述）——616—619　650—652　653　654　 663 —665　687—688　738—740

——反对改良主义和机会主义的斗争——410—412　617—619　627　638—639　647—648　650—652　653　654　663—664　739—740

——反对宗派主义和教条主义的斗争——582—584　616—619　677　679—680　681—682　735—736

——无产阶级政党的策略（一般评述）——180—183　394—396　　401 —404　453—454　456　493—495　515—518　521—525　583—584　616—619　629—630　642—643　652—653　669　674—675　679—680　681—682　685—688

——公开的和秘密的斗争手段相结合——401—404　516—525　638—639

——和知识分子——197　399　435—436　691—692　693—694

——在无产阶级夺取政权之后——411—412　484—485　494—496　499 —501　502—504　674—675　676　693—694

无产阶级专政

——它的历史必然性——389—391　453—454　547　 603 —604　　656　 686

——阶级斗争必然导致无产阶级专政——547

——它的历史任务——435—436　453—454　643　656　662　674 —675　694　705

——是一种经济力量——704

——它的建设性职能——435—436

——利用资产阶级专家——435—436　694

——无产阶级政党在建立无产阶级专政和行使它的职能中的作用——484 —485　494—495　499—500　502—503　674—675　685—686

——“无产阶级专政”这一术语的使用——7　547　705

无神论——219—222　226—231　233—236　261　265　309　324

无限性——259　276　278　302　303　339—345　347　364—370　746

无政府主义、无政府主义者——221　241　437　468—469　　650 —651　656　681　686—687

武器——见装备、武器

武装起义——517—522　530

物理学——259—260　261—269　280—281　283—285　290　304　 308313　336　338　339　344　346　551　615

物质——226—227　262—265　276—279　289　311　327　328　　330 —331　343—344　346—350　356　364　368—370　614

物质的——96　239　252　253　274　347　416　490—491　 518 —519532　538—539　552　562—563　622　691

               X

西班牙——49　148　261　515—517　518—519

细胞——230　245　260　269—275　281　303　305　317　 322　　369　382　551—552

现实

——一般论述，对现实的认识——100　221　225—227　231　236　242 —243　246　255—256　268—269　288—289　303　343　368—370　389　392　533　536　631　714　744　747

——社会经济的现实和上层建筑，现实和社会意识形式——28　70　 100　215—218　221—222　224—225　226　240—243　245　246　259　289—290　364—365　369　696　732　744—747

——哲学史中的“现实”这一范畴——215—216　218　221　227　　233　240　243　287　288—289　302　532　536

现实主义——见文学、艺术

现象——见本质和现象

宪章派、宪章运动——194　195　197　424—427　548　583　687

乡村——112—113　154—155　165　168　177　500　534　654

相互作用——247　272　327　328　347　348　372　381　532　537　 621 692　696—697　700—701　705

消费——174—175　442—443　532—533　535　572　623　636—637

小块土地，土地析分——149　167—168　441—442　484　485—486　 496—497　499—504

小资产阶级——185　195　416—417　453—454　511—513　 523 —524　541—542　594

协作、合作运动——250　498—504　675　693—694

新伯拉图主义——464

新陈代谢（物质变换）——322　379

新教——255—256　261—263

新康德主义——226　286　288　358

心理学——499　535—536　538　635　637　643　699—700　722

信贷（信用）——499　535—536　538　635　637　643　699—700

形而上学

——概述——244　302—303　310

——形而上学与辩证法的对立——228　243—244　246　259　285—287

——形而上学的思维——228　244　285—286　318—320　322　345　349

——和自然科学——228—230　244　246　259　263—270　　285 —287　 301　302—303　308　317—327　340　345　349　364—365

——旧意义上的形而上学和历史意义上的形而上学——265　286　326　536　713　744

匈牙利——730

需要——22　112　160　172　182　218　221　224　234—235　245 —246　250—252　255　263—264　274　310　376　380—381　511—512　535　580　623　649　700　703　731—732

畜牧业——24　51　380　590

宣传——406　516—517　616—617　698

选举权——173　174　414—415　432—434　454—455　514—518　521—524

学理主义、空论家——432—433　539—540　582—583　607—608　644

学者——196—197　241—242　422—423

               Y

雅典（古代的）——75　107　109—118　167—169　177　444—445　466

雅利安族、雅利安族人——22　50　56　156　160　254

亚尔萨斯——514—515

亚历山大里亚哲学学派——464—467　482—483

亚洲——8　12　47　129　159—160　391　371

研究（探讨）——1　81—82　196　237　244—246　248—250　252 —253 258　269—271　279　284　293　296　305　324　331　332　335　336 —337 340　344　346—347　349　364—365　444—446　463—464　506—508　 577—578　579　632　688　699　742—743

野蛮人——156　472—473

伊朗——32

伊斯兰教——235　458—459

1871年法国人支部——见伦敦1871年法国人支部

遗传——317　365　371　375

以太——267　346—347　368

异化（外化）——110　170—172　172—176　177　218　221—222　229　243

异教——255—257

意大利——23　261　280　383　426—427　452—453　636　717

意大利工人阶级——452—453

意大利工人运动和社会主义运动——452—456　522—523　603　610　 620 748

意大利社会主义运动——见意大利工人运动和社会主义运动

意识

——一般论述，意识和存在——175　224　246—249　254　　256 —257　262—263　273—276　288—289　317　345　364　370　380　593　696　702—703　727—728

意识和社会——175—176　221　246—249　273—274　304　378　　381　410—411　417　535—540　578　580　696　727

——意识的发展——175　181—182　195　208—210　219—220　　262 —263　273—276　378　381　383　388—389　410—411　417　510—513　521—523　578　580　583　641　694

——意识的种类——219　244　290　308　726

意识形态——235　248—249　253—257　691　702—703　726—728　 732—733

意志——78　176—177　232　251　383　584　606　608　696—697　 732—733　742

议会（资产阶级国家的）——201　432—434　515—518　638　686

艺术——23—24　33　177　249　261—263　375　381　553　556　 559　673　682—683　732

因果性——43　49—50　70　74　128　161　165　203　251　275　 321　324—327　328—330　331　358—359　388—392　421　425—426　457—459　484—485　506—508　514—516　518—519　531—532　534—535　538　572—573　696　699　702—705　728—732

银行、银行家——424—425　449—450　499　633—637　643　671　700　717

银行券——633

引力——265　359—360

印第安人——2　9—10　12—14　144—145　146　158　159　661

印度——21　57—58　437—438　440—442　484—485　634　649　660　 699　715

英国（大不列颠）

——一般论述，历史——132　402—403　412—413　421—422　423 —427 429　430　533　534　552　587—588　591—592　645　675　714—715　724

——经济——419—420　421—429　430—431　448　535　552　587 —588　590　592　630　633—636　668　700　714—715　717　719　724

——政治制度——410—411　533　587　590　675　711　717

——殖民主义——426　587—588　590—592　648　719

——资产阶级民主运动——420　424　426　429　711

——社会革命的前途——423—425　588　589—592

——对外政策——187　587—588　591　649　719

英国工联——420　426　428　430—432　576　584　620　681

英国工人阶级——250　425—430　431—434　552　565　569　587—588　589—592　648—649　716

英国工人运动和社会主义运动——424　426　430　434　571　588　648—649　719　735—736

英国社会主义运动——见英国工人运动和社会主义运动

英国议会——433　434　711

英国哲学——221　226　254　286—287　328—329　372　622　703 —704　713

英国资产阶级——249　424—426　428—429　552　716

营私舞弊——173　484　719

犹太教——463—469　471　472　474　476—478

有机体（生物学中的）——267—270　305—306　321　331　 372　　552 615

宇宙——346—350　355—356　345

语言——19　92—93　102　135—136　148　153　262　273　295　376 —378　319　731

语言学——319

预测——见预见、预测

预见、预测——2—3　213—214　315—316　383—385　441—444　 450　485　498—504　506—516　565　580—581　599—600　640—642　653　676　719

猿（和人的起源问题）——28—32　260　273—275　373—383　624　690

原始共产主义——35　45　49　72　95　133　159　440—441　660　741

原始社会——14—17　30　52—54　71—74　95—96　439 —441　　624　660　741

原则（原理）——180　190　199—201　225—226　394—396　402　473—475　489—490　493　539　621　698　701—702

原子——285　312—315　346—347　356　368

原子论——285—287　303

运动——228—229　243　260　262—264　269—271　276 —279　　288　302　304—305　311—313　317　319　325　327—329　334—335　338　342—345　349　350　353—356　363—364　365　537—538　540　551　614—615　697

             Z

占有——50—51　56—57　89　98　161　140—141　156　166—169　 181 437　441—443　490—492　499　500—501　645　693

战争——9　91　95　106　120　161　163—165　445　512—515　　540649　689　719

折衷主义——203—204　230　258　286　288　307　308　744

哲学

——概述——26　214—231　233—236　240—243　246　248—249　253—258　260—262　282　284—286　304　308　337　423　530　623　631　691—692　696　703—705　713　725—728　732—733

——哲学史——26　193　215—232　240—245　253　257　　260 —262　281—290　306—307　329　336—337　541—542　631—632　696　700—704　709　713　726—727　732

真理——216—220　244　284　287　302　423　464　490　 536　　539　626

真正的社会主义——199　222　529

征服——21　152—153　170　541

整体——见部分和整体

正义者同盟——191—200　528—530

政党——185—186　196　398—399　507　523—525　687

政治（政策）——26　196—197　249　255　381　531—534　595　 691695—697　698—705　715　725—728　731—734

政治斗争——197　250—252　253—254　507　539—540　594—596　 604 695—696　701　704—705

政治经济学——253—254　260　282　289　386　531　571　 580 —581　623

政治制度——251—252　531—533

知识分子——197　435　678　693

植物——228—229　245　264　266—271　274　317　324　372　　378 —379　382　552

殖民地、殖民政策——269　419—420　533　534　538　648

纸币——449　637

智性——319　331—332

质和量——302　310—315　332　339—340　580　691　747

中国——737—738

中世纪、中世纪社会——79　156　224　229　235　255　261　533

重量（重力）——306　338　349—353　359

专制制度、专制政体——215　446—451　484

装备、武器——19—21　95　114　143　160—161　163　379　514—515　519—521　574

资本对劳动力的剥削——162　171—172　176—177　195　416—417　 503 504　572　719

资本积聚——168　421　630　635　689　719

资本积累——168　637

资本家、资本家阶级——385—386　416　418—419　424—425　591　 624 656　700　742　745

资本论（卡·马克思著）

——概述——289　561—564　575—576　578—579　580—581　628　722

——资本论（第一卷）——289　422—423　577—578　579　 580 —581　631—632　644—645　656　657　667　668—669　697—698

——资本论（第二卷）——576　578　579　633　667

——资本论（第三卷）——576　578　579　633　720　722—724　 741 —744　747—748

——资本论（第四卷）——576　580

资本主义（作为社会经济形态）——441—443

资本主义发展的不平衡性——421—422　423—425　714　724—725

资本主义生产方式

——概述——80　410—411　418—420　421—423　429—431　442—443　536　538—540　571—572　741—742　745—746

——它的产生和发展——250—251　372—373　410　440　442　452　 487 489　492　500—501　512—513　534—536　562—564　571—572　635　 643—644

——资本主义生产的特征——250—251　385—386　410—411　419—420　429—430　440—441　445—446　453　537—538　571—572　635—636

——它是资产阶级社会的社会结构及其上层建筑的基础——73　79　 81 —82　235　250　391　441

——它的历史暂时性质——80—81　251　410—411　416—417　441　 443 444

——空想社会主义者对它的批判——535—537　538—540

资本主义条件下工人的生活条件——421　426—428

资产阶级——79　172　181　217　235　237　249—254　258　416　417　426　453　484—485　497

资产阶级革命、资产阶级民主革命——113　185　200—203　235　 250 —251　453—456　487　540　652

资产阶级共和国——72　173—174　411—413　453 —456　　511 —512　662　734

资产阶级国家——171—174　251—253　490—492　607—608　629—631　644—645　654—655　656—657　704—705

资产阶级社会——2　66　68　95　206　235　240　250—253　256　387　389　421　439—440　531　539—540　547　571—573　577—578　580—581　623—624　641　693　716—717　719

资产阶级庸俗政治经济学——580—581　742—743

资产阶级政治经济学——412　418—420　536—538　539　547　571 —573 631　674—675　726—727　742—743

自然界（自然）

——概述——175　228—231　243—247　257　263—271　273—274　 284—287　302—303　306—307　310—311　316　317　320　323 —327　　336　343—345　346　359—360　365　369　372—373　383—384　393　621—623　714

——自然界和人、社会——18　24　30　31　96—97　110　 175　　221　230　240　242—247　270　273—275　279　310　316　323—327　329—330　338　357　358—359　367—668　373—374　375—377　380—384　580　727

自然科学

——它的对象——287　614—615

——经验自然科学——254　284　287　343

——理论自然科学——276　284　286—287　311

——和哲学——216　226—230　245—246　257—258　259　 260 —271　276　284—291　300—301　318—319　320—322　323—324　326　329　337　369　550—552　574　614—616

——和宗教——262—263　265　268　524—526

——它的历史——226—230　244—246　257—258　260—271　279—281283—290　302　304—308　327　346　354—355　357　384

——在共产主义条件下——275

自然神论——703

自然选择——44　50　291　300　621

自然哲学——246　257　260　266　271　282　288—290　300　369

自我意识——221　243　388—389　468—469

自由——78—80　110　174　182　401—404　416—417　432—433　454—455　490—492　532　591—593　688　711　731

自由党（英国）——425—426　431—433

宗教——26　90　102　221　224—225　233—236　253—256　261　381　457—459　463—464　466—472　479—483

宗教改革——78　235　255—256　260—263

宗派主义（工人运动的）——468—472　582—583　594　602　613　617—618　679　681—682　635

综合——见分析和综合

祖国——688


使用软件突破网络封锁

突破网络封锁

目前国内有关部门机构对一些国外的政治性网站进行封锁，网友使用正常的方法无法浏览这些网站。突破网络封锁的方法很多，比如使用代理服务器，使用突破软件，或者使用在线代理。此处向大家介绍后两种方法：使用软件突破网络封锁， 使用在线代理网址突破网络封锁 。

一、使用软件突破网络封锁

向读者介绍三种使用软件突破网络封锁的方法：Tor + Privoxy + SocksCap 组合包、无界浏览和自由之门。

1.１ Tor+Privoxy+SocksCap组合包

Tor+Privoxy+SocksCap组合包是一套开放源代码的突破软件，它没有政治背景，与无界浏览、自由之门不同。

请注意：Tor+Privoxy+SocksCap组合包不支持win95/98，只支持win2000/XP/Me/2003操作系统。

第一步：下载一个Tor+Privoxy+SocksCap组合包。如果是压缩文件，请展开它。

第二步：鼠标双击执行软件包目录下的run.bat文件。将显示两个窗口：一个黑色的命令行窗口，一个SocksCap控制台窗口。

命令行窗口

SocksCap控制

在操作系统右下角（显示系统时间处），将显示一个 [image] 图标。

第三步：在SocksCap控制上鼠标双击Internet Explorer图标，启动浏览器。在浏览器地址栏输入网址，现在可以浏览被封锁的网站了。请尝试访问下面的被封锁网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

中国文革研究网：http://www.wengewang.org

请注意，如果此时你使用其它方法打开浏览器（例如，从桌面上打开），并不能突破网络封锁。也就是，必须从SocksCap控制台上打开浏览器，或者从已经突破封锁的浏览器上弹出新页面，或在突破封锁的浏览器上新打开页面，才能自由突破封锁！

关闭Tor+Privoxy+SocksCap组合包的方法：关闭SocksCap控制台窗口、黑色的命令行窗口，然后在操作系统右下角的 [image] 图标上点击鼠标右键，再点击Exit Privoxy菜单项。如果关闭Tor+Privoxy+SocksCap组合包之后浏览器无法上网，请将浏览器关闭，再启动浏览器即可。

1.2 无界浏览的使用方法：

无界浏览目前（2006年7月）最新的版本是8.0。因为以前的版本可能已经被破解，使用效果较差，建议使用8.0版。下面的使用说明只针对8.0版，其它版本可能略有差异。

第一步：下载一个无界浏览软件。点击下载。

如果本电子书的压缩文件中包含这个文件，可以使用该文件。

第二步：双击u.exe（或u8.exe），启动软件。软件开始自动搜索代理服务器。如果搜寻代理服务器成功，界面类似下图：

现在可以浏览被封锁的网站了。启动IE浏览器，输入网址，即可访问相应的网站。尝试访问下面两个被封锁的左派网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

中国文革研究网：http://www.wengewang.org

如果将无界浏览的主界面最小化，操作系统任务栏上右侧托盘（显示时间处）将显示一个 [image] 图标。

如果不想使用无界浏览，在 [image] 图标上点击鼠标右键，在弹出菜单上选“退出”。软件将显示下面的窗口：

点击“关闭IE并退出”或“保留IE并退出”，退出无界浏览。如果保留IE退出，您可以继续浏览其它网站。

如果计算机非正常关机或其它原因导致浏览器无法正常浏览网页（不使用无界浏览时），请按照以下方法恢复浏览器设置：

1。启动一个浏览器。选“工具/Internet选项”，显示一个弹出窗口－－Internet选项窗口。在窗口上方点击“连接”。

2。点击“局域网设置(L)...”按钮。弹出一个局域网设置窗口。取消“为LAN使用代理服务器”复选框前的选择标志（√）。

3。点击确定，回到“Internet选项”窗口，再点击“确定”按钮，关闭“Internet选项”窗口。

请注意：无界浏览只能自动识别微软公司的IE浏览器。如果您使用其它的浏览器（如Opera），请启动“无界浏览”软件之后。将浏览器的代理服务器设置为“127.0.0.1”，端口为“9666”。

1.3 自由之门的使用方法：

第一步：下载一个“自由之门”软件。点击下载。

如果本电子书的压缩文件中包含这个文件，可以使用该文件。

第二步：双击freegate.exe，启动软件。界面如下：

选择“确定”，进入下一步。

第三步：软件开始自动搜索代理服务器。如果搜寻代理服务器成功，界面类似下图：

点击窗口上方的“代理”，然后点击“设置自由门代理”按钮，窗口变成下面的样子：

操作系统右下角的托盘处将显示一个 [image] 图标。

现在可以浏览被封锁的网站了。启动IE浏览器，输入网址，即可访问相应的网站。尝试访问下面两个被封锁的左派网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

如果不想使用“自由之门”，在托盘的图标上点击鼠标右键，在弹出菜单上选“退出”。软件将显示下面的窗口：

点击“关闭浏览器”或“保留浏览器”，退出自由之门。如果保留浏览器退出，您可以继续浏览其它网站。

如果计算机非正常关机或其它原因导致浏览器无法正常浏览网页（不使用“自由之门”时），请按照以下方法恢复浏览器设置：

1。启动一个浏览器。选“工具/Internet选项”，显示一个弹出窗口－－Internet选项窗口。在窗口上方点击“连接”。

2。点击“局域网设置(L)...”按钮。弹出一个局域网设置窗口。取消“为LAN使用代理服务器”复选框前的选择标志（√）。

3。点击确定，回到“Internet选项”窗口，再点击“确定”按钮，关闭“Internet选项”窗口。

请注意：自由之门只能自动识别微软公司的IE浏览器。如果您使用其它的浏览器（如Opera），请启动“自由之门”软件之后。将浏览器的代理服务器设置为“127.0.0.1”，端口为“8567”。

无界浏览和自由之门软件都是Flg组织编写的软件。本人强烈谴责Flg的反动立场。

二、使用在线代理网址突破网络封锁

在Internet上有一类特殊的网站：在线代理网站。可以通过这些网站访问国内被屏蔽的网站。

2.1 使用在线代理

下面以http://www.daydream.com.ru为例介绍在线代理的使用方法。其它的代理网站用法类似。

第一步：启动IE浏览器。在浏览器中输入代理网站的地址http://www.daydream.com.ru，回车，进入该网站。界面如下：

第二步：在“URL”后的输入框内输入要到达的目标网址（比如http://www.zgysj.com/)，回车。

如果一切正常，将进入目标网址。

2.2 常用在线代理网址

http://www.daydream.com.ru
 http://www.cnproxy.com/webproxy.asp
 http://www.proxy1.be/

2.3 在网上搜索在线代理

在线代理网址可能会失效（例如，被封锁），这时就需要寻找新的代理网址。可以使用Baidu、Google等搜索引擎查找新的代理网址。

  • 如果想自己找在线代理，可以搜索“在线代理”或“online web proxy”
  • 如果要英文的在线代理，可以用goole搜“online web proxy”

三、在网上找代理服务器

下面的网页有当前最新的代理地址：

http://www.webso.com.cn/Article_Show.asp?ArticleID=1528

代理中国网（上面有最新有效代理服务器地址－包括http代理、ftp代理、Socks5代理）：

http://web.proxycn.com/


网站导航

1、国际劳工阶级网站 尽可能搜罗中国的劳工网站；若干外文劳工网站
2、马克思主义网站 以中文网站为主；若干外文网站
3、新左派及毛主义网站 中文网站，也有外文网站
4、泛左翼论坛（BBS） 国内各类左翼论坛
5、泛左翼-文库类网站 各类中文泛左翼（关于社会革命解放事业的）理论文库、文集
6、学研学术，文字札记，新闻评析，左翼个人站点等类的泛左翼网站 形式多样，例如网站、blog、MSN的space，内容也十分丰富
7、苏联、朝鲜等传统工人国家网站 史学研究与现存网站
8、国际左翼组织网站 各种国际社会主义组织的网站
9、世界共产党网站 全世界各个共产党的主页及相关网站

1）国际劳工阶级网站导航

*不收入中国官方工会组织的网站

国际劳工阶级网站[中文、英文]

劳动起点 LaborStart 丰富的国际工运讯息

劳动网 LaborNet 1991年成立于美国

联合国·国际劳工组织

全球化监察 设置在香港的全球劳工监察组织。通訊地址：香港九龍中央郵箱72797號

香港职工会联盟 其口号：团结、饭碗、公义、民主

香港工会联合会 1948年4月成立。其工作方针是：愛國、團結、權益、福利、參與。与西方工会组织一样，香港工联的上层已融入资产阶级政府内。工联会长郑耀堂系香港行政会议成员。

台湾苦劳网

台湾工人民主协会WDA big5码繁体中文
台湾工人民主协会 繁体中文。一般网吧都可以登陆
台湾《工人民主报》电子版 繁体中文。

台湾《工人民主报》电子版 繁

CWI网站中文网页 CWI即工人国际委员会，世界托派的一个大型新兴政党

亚太劳动者连带会议APWSL日本委员会 日文。APWSL，亚太十六国工运联合组织

劳动纪实 Labor Notes 1979年在美国创刊

劳动网日本支部 日文

中国工人阶级网站[中文]

劳工开物·劳工学术网 赵新月（笔名江枫）创办。与站长联系： QQ：83018156 E-MAIL：zhao21@sina.com

中国工人网 中文。要用代理方法登陆。由中国内地的一批左翼人士创办于2005年五一国际劳动节，曾被封杀，2006年五一节重开。其前身（2006年5月上中旬起恢复此注）2006年2月22日被北京新闻办公室网络宣传管理处以注册资金不足1000万元人民币而关闭。zggr2005@hotmail.com 网友昆仑剑为中国工人网制作的纪念专辑点击下载。

珠江工友 社会民主主义者景祥先生创办的一个城市无产者公益组织，这是该组织的网站。

中国工人研究网 内容甚缺

中国农民工（打工者）阶级的网站[中文]

中国农民工网 在北京的有着近十年务工经验的普通农民工郭昌盛先生创办。开通于2003年5月10日。希望通过该网站，反映农民工阶级的生存状态，呼吁公民政策公平，维护农民工权利。欢迎广大网友为本站提供稿件。cnmggcs@yahoo.com.cn
guo-cs@263.net

郭昌盛，初三时因家贫失学，先后务农、打工，还当过村官，90年代初读大学，2003年5月，开办国内第一个农民工维权网站。

郭昌盛个人主页 郭昌盛的博客

打工者家园

星光·外面的世界网 一名农民工创办的网站

社会主义新农村网站 毛泽东思想的农业农民农村思路，兼刊登关于农民工的研究与文艺等

中国打工文学网站联盟[中文]

打工随想文学网

打工文学联网 中国打工者的大型文学网站。电子信箱：dgwxlw@tom.com 网络维护：黎志扬

中国打工诗人网

中国打工作家网

中国打工妹网刊：《蓝铃》 《蓝铃》是全国惟一一本服务于流动人口的刊物。它永远是打工者最忠实的朋友,永远以打工者的需要为第一己任。蓝铃杂志社地址：北京地安门西大街103号 邮编：100009 电话：（010）66163364 管理员信箱：zgfnblg@126.com

工人诗歌联盟

《打工》

2）马克思主义网站导航

马克思主义网站 多语言。全球最大的马克思主义文库。国际马克思主义理论文献组织MIA的网上免费图书馆，MIA是一个网上泛左翼志愿者的联合体。网站包括中、英文的全球42种语。

中文或中英文

中文马克思主义文库 全球最齐全、最优秀的中文泛左翼理论文库[此外还有全球42个国家的同志一起努力着]，至今还在各位友好人士与热心同志的帮助下不断地上传、补充资料，可联系文库编辑（lamchi@marxists.org）加入工作团队、贡献你的力量。文库目前拥有资料：第一、二、三、四国际、马克思、恩格斯、列宁、卢森堡、托洛茨基、曼德尔、葛兰西、多伊彻、伊罗生、陈独秀、李大钊、彭述之、郑超麟、王凡西、楼国华、毛泽东、林彪、切格瓦拉、罗高文、斯威齐、马尔库塞的资料或著作。

天益·马克思主义研究论坛 前身是新自由主义论坛燕南社区的马克思主义板块，现栖身于右派大本营天益社区。

劳动民主网站 中文。香港先驱社的网站，号称普罗民主派，香港的反毛托派团体。

中国社会主义者联盟&红学会 一个新兴的小论坛（2006年春夏出现）。“红学会由中社盟承办，但不隶属于中社盟；欢迎马克思主义者加盟”，设有论坛QQ群（6535047）

革命马克思主义网站 21岁的激进左翼分子红草创办，拥有十分完备的泛左翼琏接、中文左翼理论文库（与中马库琏接）、转载大量马克思主义时政评论、各种读网文摘以及红草个人的文集；是红草的个人网站，但更具大众性。

香港红鼹鼠网站：反毛托派网站。

文字乌托邦网站 中文。马来西亚激进左翼分子朱进佳同志创办。

第三条道路 又名“中国民主社会主义研究网论坛”，反毛分子雅可夫等人创办。

国际歌网站 中文。贵州省的宋家宁同志创办。

香港·陈独秀研究网 中文繁体。马克思主义研促会主办。

人民苏维埃马列主义网 “伟大的祖国与人民万岁！我们的思想武器是马克思列宁主义！”。2006年新建。有“★人民苏维埃★QQ群”（24091016）

英文

国际观点 第四国际统一书记处United Secretariat of the Fourth International (USFI，现更名为USEC)的机关刊物。第四国际1938年成立，1950年代分为三大派，其中的继续坚持托洛茨基原论点的书记处在1963年发起联合，建立了统一书记处。目前是最大的国际托派组织，活跃于60多个国家，埃内斯特·曼德尔、皮埃尔·弗朗克等曾是这个组织里享誉全球的理论家和组织者。

世界社会主义网站 英文。第四国际国际委员会International Committee of the Fourth International（ICFI）的网站。1953年从第四国际书记处中分出。这个组织是自称第四国际的国际托派的一支。该网站每天都有新的文章与讯息，视野从美国飓风和中国的反日民族运动到对台湾电影的评论，内容十分丰富。

国际社会主义者趋势 英文。主要围绕英国社会主义工人党创办人Tony Cliff的思想，参加者主要是1940年初第四国际第一次分裂的少数派麦·沙赫特馒的追随者。该组织认为前苏联和毛时代的中国实质上是国家资本主义，而不是托洛茨基所说的“工人官僚国家”。跟很多国际流派不同的是，IST并没有正式的组织架构。IST的主要成员党英国社会主义工人党SWP是英国目前最大的托派政党，也是英国停止战争联盟的主要推动力量，英国SWP出版Socialist Worker（电子版）、Socialist Review、International Socialism Journal等刊物。IST在南韩的All Together也有相当规模。IST主张“国家资本主义”(state capitalist) 的立场，接纳永久军事经济(permanent arms economy)和偏移不断革命(deflected permanent revolution)的理论。

工人国际委员会 英文。简称CWI。1974年成立，当时成员主要是来自英国、瑞典、爱尔兰等国的“战斗派”（Militant派）。目前在40多个国家有其成员，是仅次于第四国际统一书记处之后第二大革命马克思主义国际组织。以英国Socialist Party (SP)（也就是20世纪80年代利物浦码头工人罢工和反对人头税斗争中影响颇大的Militant派）最具规模，他们过去打入工党，是工党里的马克思主义流派，后来离开工党。CWI的中文网页。CWI在非洲最大的成员是尼日利亚的民主社会主义运动

国际马克思主义委员会（捍卫马克思主义） 英文。田德·格兰特与艾伦·伍德发起创立的英国革命马克思主义工人政党CMI（亦称为IMT）的网站，他们同时出版月刊 Socialist Appeal 。格兰特长期是CWI支部（英国工党内战斗派）领导人，大约在1990年代中期CWI因为是否留在工党内部活动而发生争论，以格兰特为首的少数派被开除出CWI，于是建立了CMI。CMI实行在主流政党(工党、共产党或进步的资产阶级政党)内活动的政策。CMI主要在拉丁美洲获得较显著的发展，在委内瑞拉、秘鲁、阿根廷和墨西哥都有本身组织。CMI对查韦斯革命抱有很大期待并成立组织大力支持“玻利瓦尔革命”。

战斗 The Militant 英文。美国社会主义工人党Socialist Workers Party (SWP)的周刊。从1930年代以来，社会主义工人党几乎一直是美国最大的革命马克思主义党派，长期以来是第四国际书记处、统一书记处的美国支部。在1960年代学生运动中有一定影响力

重建第四国际委员会 由阿根廷工人党主导，阿根廷工人党过去是胡安·波萨达斯主导的党，隶属于第四国际书记处拉丁美洲书记局，1962年波萨达斯突然将拉丁美洲书记局改编为一个新的国际，史称“波萨达斯国际”，这个国际曾以对波氏的个人崇拜而闻名

国际工人同盟 由巴西的统一社会主义工人党主导的国际组织

第五国际同盟 由英国的工人力量主导的国际组织，这个组织曾经叫做革命共产主义国际联盟LRCI（The League for a Revolutionary Communist International）

国际共产主义联盟（第四国际主义者） 渊源于第四国际1950年代分裂出的三大派之一国际委员会派，1964年自称斯巴达克同盟，1966年开始脱离国际委员会派。1970年这个组织声称第四国际实际上不存在，1974年开始自称“争取成立国际托洛茨基主义倾向”

苏格兰社会主义党 英文。苏格兰社会主义党SSP（Scottish Socialist Party）是苏格兰各激进左翼在1998年9月共组的政党，由1996年成立的苏格兰社会主义联盟转化而来，其召集人Tommy Sheridan（属于苏格兰托派组织-International Socialist Movement）是苏格兰国会议员。他们立志要成为苏格兰政治舞台上不同于新工党和苏格兰民族主义者的另一种选择。该党近年来发展较为迅速，在几次选举中都有所斩获，2001年6月的英国大选中获得7万多张的选票，得票率3.1﹪

英国社会主义联盟 英文。英国社会主义联盟SA（Socialist Alliance）是英国激进左翼的联合组织，参与其中的团体包括Socialist Party（CWI英国支部）、Socialist Workers Party（IST英国支部） 、Alliance for Workers' Liberty（工人解放同盟）、International Socialist Group（国际社会主义组织，第四国际统一书记处英国支部）、Workers' Power、Communist Party of Great Britain（大不列颠共产党）等，拍摄《土地与自由》、《面包与玫瑰》等影片的进步导演肯洛区Ken Loach也是联盟的支持者。由于工党的保守党化，英国的激进左翼积极找寻联合并挑战新工党的道路，社会主义联盟正是一个尝试， 2001年英国大选中，联盟在英格兰和韦尔斯参选。

澳洲民主社会主义党 英文。民主社会主义党DSP（Democratic Socialist Party）是澳洲的社会主义党派，曾经是托派，现已不是。它出版Green Left Weekly以及介绍国际社会主义运动的好刊物-LINKS.。近年来积极投入反全球化的行动。他们的书店Resistance Bookshops有不少关于左翼理论与运动的书籍与小册子。

劳动标准Labor Standard 英文。美国的社会主义组织，其刊物劳动标准创刊于1999年。在网站上可以看到他们刊物所有的文章，主要是评析美国和国际工运和左翼运动，也有关于有色人种、性别、环境等议题的文章

团结Solidarity 英文。成立于1986年的美国社会主义组织，他们自许为女性主义、民主和反对种族主义的组织，寻求美国左翼广泛的重组，出版双月刊Against the Current，据称此刊物有至少5000份的销路。在网站上我们可以读到刊物的部分文章

国际共产主义运动网 英文

世界社会主义运动 英文

日文

日本桥梁周刊 日文。日本的革命共产主义者同盟的刊物，1956年创刊以来未曾间断，他们批判日本共产党在组织上的官僚主义和政治路线上的改良与妥协。桥梁周刊除了评析日本政经与社会动态外，还有许多关于国际左翼运动发展的文章，尤其是南北韩的信息。

3）新左派及毛主义网站导航

毛泽东纪念馆 中国官方纪念网站，共青团中央主办，“民族魂-系列站”。

乌有之乡文库 新左派、泛左翼学者文库

《今朝风流》 新左派学者文库

韶山毛泽东图书馆 得到官方支持、由韶山毛泽东图书馆主办的网站

赢得整个世界网 革命国际网站。成立于1984年的马列毛主义（即毛泽东主义）的国际联合组织

毛泽东旗帜网 中国毛派大本营

主人公论坛 中国毛派大本营

工农天地 很难打开，需要用代理服务器

《中国与世界》 毛主义在线理论刊物

文化大革命研究网 文革的专题研究网

毛泽东论坛 大型毛派论坛，盛期曾同时有三千多人在线，因不断被官僚资产阶级当局骚扰、迫害，现甚为式微。

向日葵文艺 泛左翼文化类网站

批判与再造 左翼圈里一个著名的blog，一名台湾毛派人士所建。

台湾劳动党 勞動黨是勞心勞力者的政黨，是工人、農漁民的代言人，是廣大的受薪階級利益的維護者。勞動黨主張社會主義，伸張社會正義，支持受壓迫的弱勢者，要求社會資源的合理分配，達到社會與個人的充分發展。勞動黨反對必然會造成金權政治與官商勾結的資產階級民主，反對造成經濟衰退、社會混亂的因素。勞動黨主張兩岸和解、終結內戰狀態，消弭海峽戰爭危機，逐步走向統一，台灣高度自治；追求島內安定繁榮；反對依附美日帝國主義而喪失自主發展。

台湾夏潮联合会 创始于1976年。戒嚴時期為了突破言論限制，宣傳民主理念和愛國主義思想，先後辦過《夏潮》、《鼓聲》、《春風》、《生活與環境》、《大地生活》、《夏潮論壇》、《前方》、《海峽》及《五月評論》等雜誌。1986年解嚴前夕，為了因應台灣民主化運動發展的新形勢，決定以夏潮雜誌的編輯、作家和讀者為基礎，結合日據時期反帝民族民主解放運動的老前輩以及50年代白色恐怖時期的政治受難人成立「夏潮聯誼會」，並於1990年向「內政部」登記為人民團體，改名稱為「夏潮聯合會」。「夏潮聯合會」繼承日本殖民統治時期台灣人民反對帝國主義、殖民主義之民族民主解放運動之愛國主義傳統，始終以促進中國統一、政治民主、經濟平等、社會正義、鄉土關懷、文化提昇為宗旨。

东方红文化书屋 1996年创办，毛主义文库

伟人的足迹 福州的凌云志网友于2005年创办，全面搜集毛泽东资料的专门网站

当代国际共运网站 以毛主义为主。有关于尼泊尔革命的详细资料

大中华强国社区 大型论坛。

左旋 毛主义网站，带有论坛。主张一种“左旋理论”的泛左翼宗教

红五星网 毛主义网站，论坛，歌曲，留言。“左旋网”主办

荷兰·星火网站 毛派分子、旅居荷兰的澳门华人buyo创办，设有中文页，网站面向全体中国人以及欧洲人包括欧洲华人

向阳院论坛 一个传统左翼文化论坛，资料十分丰富。但是进入其中必须注册用户

国际毛主义网中文版 MIM创办

左派时评 一位香港毛主义者创办

毛泽东学书院 这是一个大量转载其他网上文章的blog

社会主义新农村网站 毛泽东思想的农业农民农村思路，兼刊登关于农民工的研究与文艺等

国际毛主义网 美国毛派MIM创办

恩维尔·霍查 英文。阿尔巴尼亚共产党领导人，国际毛派人物，坚定地支持中国的毛主义，DXP上台后其领导的阿国与中国断绝外交关系。1985年4月逝世

秘鲁共产党（毛） 秘鲁共产党（毛）即“光辉道路”组织的官方网站。刚扎罗博士是它的领袖，至今仍被关押。90年代初十分活跃，2004年以来再度活跃。

南街村集团网站 河南南街村，以坚持集体化生产方式和推崇毛主义而著称于世

《红日》杂志在线 秘鲁毛派网站

尼泊尔共产党（毛） 尼泊尔毛派的官方网站

人民前进网 印度共产党（毛）的官方网站，该党由人民斗争集团和印度毛共产主义者运动于2004年7月合并而成

菲律宾革命网 菲律宾共产党（毛）的官方网站。菲律宾毛派坚持武装斗争三十年如一日

美国毛派网站 美国毛派（美国革命共产党）的官方网站

阿富汗毛派网站 阿富汗共产党（毛）的官方网站

土耳其毛派网站 土耳其共产党（毛）的官方网站

伊朗毛派网站 伊朗共产党（毛）官方网站

毛泽东中国网 又叫做中国新文化学派论坛

湘潭大学毛泽东思想研究中心

毛泽东思想研究网 四川省社会科学院毛泽东思想研究所创办的

周群个人主页 无产阶级革命战士 周群 创建有左联总盟

毛泽东思想网 河北晶牛公司创办

李·沃内斯特个人主页 李·沃内斯特（Li Onesto），尼泊尔革命的热心报道者

4）泛左翼论坛（BBS）导航

天益·马克思主义研究论坛 前身是新自由主义论坛燕南社区的马克思主义板块，现栖身于右派大本营天益社区。

继圣学园论坛 （即“明道论坛”） 萧武创办。有充分的讨论自由和执著的学术精神，这在左翼论坛中是不多见的。2006年1月下旬第四次被扼杀，3月17日第五次开张，现尚在做重新开通准备。

华约论坛 聚集着不少中国内地的左翼青年。

共产主义者俱乐部论坛 一个新兴的讨论自由的左翼论坛。但自2005年冬天以来人气一直很萧条，2006年初以来无法登陆，2006年4月28日重新开张

中国社会主义者联盟&红学会 一个新兴的小论坛（2006年春夏出现）。“红学会由中社盟承办，但不隶属于中社盟；欢迎马克思主义者加盟”，设有论坛QQ群（6535047）

革命左翼社区 英文。设有 中文社区 ！号称世界上最大的左派论坛之一，有4000多名来自世界各地的左派分子以及50多万网友登陆讨论。[Welcome to RevolutionaryLeft.com, one of the world's largest leftist forum communities where over 4,000 leftists from around the world come to discuss politics, history, political theory, philosophy, music, literature, films and much more in over 500,000 posted discussions!]

第三条道路 又名“中国民主社会主义研究网论坛”，反毛分子雅可夫等人创办

红色文化网 2006年春办的大型网站。内容甚是广泛，从政治经济到文化艺术，但也因此而显得很杂，没有简洁明确的定位和主题。所有的文章都可以公开评论

主人公论坛 中国毛派大型论坛。

工农天地 很难打开，需要用代理服务器

毛泽东旗帜网 中国毛派的大型论坛，得到一些老官员的支持。

向阳院论坛 一个传统左翼文化论坛，资料十分丰富。但是进入其中必须注册用户

中国革命历史文献交流论坛 IP地址是：203.22.204.160

左翼联盟-共产主义者之家 2006年春天创立

香港共产主义论坛 香港星火公社

香港左翼论坛 斑竹李若浮。

百度苏联吧

毛泽东论坛 规模较大的毛派论坛。盛期曾同时有三千多人在线，因不断被官僚资产阶级当局骚扰、迫害，现甚为式微。

大中华强国社区 大型论坛。

槟郎园文学书院·论坛 鲁迅左派的论坛。鲁迅左派是槟郎网友试图重整的一个文艺派别。

左旋 毛主义网站，带有论坛。主张一种“左旋理论”的泛左翼宗教

红五星网 毛主义网站，论坛，歌曲，留言。“左旋网”主办

左联总盟 江苏苏州的周群建立。试图效仿鲁迅时代的左联，战斗在反资本主义的第一线。

赵明维权网

巍巍昆仑网站 中国民族主义左派大杂烩。流波创办

十月论坛 江苏的晓海（刘海庆）创办。一个新兴的讨论自由的左翼论坛

马克思主义者之家 静光（刘柏青）创办。理论性很强。

天涯若比邻论坛 从网友成分看起来像毛派论坛，但发帖自由度却很高，有许多在左翼网络上少见的国内外信息

毛泽东中国网 又叫做中国新文化学派论坛

左岸会馆 左翼文化类论坛

国际歌歌友会论坛 贵州省的宋家宁同志创办的国际歌网站的下属论坛

马克思主义者在线 也称“世界工人论坛”。哲思创办

中华圣剑论坛

实践共产主义网 北京的王长友同志创办

新学说·群众觉悟论坛

5）泛左翼-文库类网站导航

中文马克思主义文库 国际马克思主义理论文献组织MIA的网上免费图书馆，MIA是一个网上泛左翼志愿者的联合体。网站包括中、英文的全球42种语言。全球最齐全、最优秀的中文泛左翼理论文库[此外还有全球42个国家的同志一起努力着]，至今还在各位友好人士与热心同志的帮助下不断地上传、补充资料，可联系文库编辑（lamchi@marxists.org）加入工作团队、贡献你的力量。文库目前拥有资料：第一、二、三、四国际、马克思、恩格斯、列宁、卢森堡、托洛茨基、曼德尔、葛兰西、多伊彻、伊罗生、陈独秀、李大钊、彭述之、郑超麟、王凡西、楼国华、毛泽东、林彪、切格瓦拉、罗高文、斯威齐、马尔库塞的资料或著作。

新左联人民资料馆（全部供下载） 大量资料，曼德尔、葛兰西还有其他流派学者的著作，还有文艺学术等很多方面的资料。

左翼文库网（电子书） 该网站已提供下载其资料所需要的相关电子书软件；其中有大量珍贵文献资料

毛泽东博览网（红军旗网） 资料最齐全的毛泽东主义文库，不仅包括毛泽东及其他中国毛派的文集，还有毛时代的大量重要文献例如五六十年代的国际论战文献和文革时期的大量文献

东方红文化书屋 1996年创办，毛主义文库

埃德加·斯诺文库 张睿先生创办（其QQ号：8686073）。可在线阅读斯诺的《西行漫记》《我在旧中国十三年》《漫长的革命——紫禁城上话中国》以及斯诺夫人所写的《斯诺眼中的中国》

6）学研学术，文艺文化，文字札记，新闻评析，
左翼个人站点等类的泛左翼网站导航

评读鲁迅网 一个非常齐全的优秀的鲁迅专题网站。本站特色：以评论导读来普及鲁迅精神和文学为主
乌有之乡 乌有之乡网站首页上的题字：“公平扩大内需 正义创造财富 平等激发活力 自由享受激情”。有韩德强、老田、左大培、秋石客、祝东力、愚蠢小猪等“乌有之乡学者”的个人网页琏接
人民间 左翼新闻评析类网站
人间网 台湾的一家对社会底层民生并给予高度关注与人文关怀的泛左翼网站
苦劳网 台湾劳工阶级网站。这是这个网站的另一个网址
中国红军网 关于红军、红军长征、革命将帅、革命老区、红色旅游、中共工农武装的昔日领导人
向日葵文艺 泛左翼文化类网站

第三条道路 又名“中国民主社会主义研究网论坛”，中国的社会民主主义者雅可夫等人创办

文化大革命研究网 文革的专题研究网

槟郎园文学书院 槟郎网友试图重新树立起一个左翼文艺——鲁迅左派的风格和精神

社会主义新农村网站 毛泽东思想的农业农民农村思路，兼刊登关于农民工的研究与文艺等

香港·陈独秀研究网 马克思主义研促会主办

东方红文化书屋 1996年创办，毛主义文库

安徽·陈独秀研究网 安徽安庆市陈独秀学研会主办

南斯拉夫研究 中文。资料不断丰富。网友唯真创办

埃德加·斯诺文库 张睿先生创办（其QQ号：8686073）。可在线阅读斯诺的《西行漫记》《我在旧中国十三年》《漫长的革命——紫禁城上话中国》以及斯诺夫人所写的《斯诺眼中的中国》

毛泽东的博客 设置在MSN上的一个space。关于毛泽东的生平、思想、文选、诗词、轶事等等。网站标题下方写着：“仅用于纪念毛泽东主席诞辰112周年，深切缅怀人民心中永远的领袖！”

延安圣地网 革命历史研究。设有一个很小的论坛

红色文化网 2006年春办的大型网站。内容甚是广泛，从政治经济到文化艺术，但也因此而显得很杂，没有简洁明确的定位和主题。所有的文章都可以公开评论

中国红色魅力文化网 大型网站。中国现代史学会红色文化研究传播中心创办

切·格瓦拉专辑 设在苏联主义网下。切·格瓦拉是战后最著名的国际主义革命者，以浪漫、壮烈、传奇的一生而著称，成为全球左翼青少年的精神榜样。生前，他与第四国际领导人曼德尔交情甚好。

关于切·格瓦拉 中文繁体。台湾台北的郭政伦创办

红色艺术网 毛时代的文化艺术等。

左旋 毛主义网站，带有论坛。主张一种“左旋理论”的泛左翼宗教

红五星网 毛主义网站，论坛，歌曲，留言。“左旋网”主办

谓我自然网 新文化学派的朱云川（公行、谓我自然）创办。其理念：“爱国 文化 平民 | 新文化 新人 新社会”。

齐奥塞斯库个人网站 英文。齐奥塞斯库是东欧剧变前的罗马尼亚共产党领袖（剧变时被杀害）。东欧剧变后罗马尼亚陷入资本主义的烂泥潭，阶级矛盾尖锐，许多工人怀念这位坚持了国有制计划经济的前领袖。

铁托网 英文。布罗兹·铁托。20世纪80年代前的南斯拉夫共产党官僚的首脑。

铁托斯拉维亚

毛泽东思想网 河北晶牛公司创办

中国官方与大学的马克思主义研究网站

中共中央马恩列斯编译局 中、英文。该局办有杂志《马克思主义与现实》。中央编译局地址：北京市西城区西斜街36号　邮编：100032 电话：010-66179726　设计制作：文献信息部信息技术处

马克思主义研究网 中国社会科学院马克思主义研究院主办

北京大学马克思主义学院

中国政法大学马克思主义学院 成立于2005年6月

东北师范大学马克思主义学院 2001年建立

湖南大学马克思主义学院

吉首大学马克思主义学院 通信地址：湖南省吉首市吉首大学马克思主义学院，416000

吉林大学马克思主义哲学研究中心 吉林大学马克思主义哲学学科创建于1958年，1981年首批获得博士学位授予权，1988年由国家教委批准确定为国家级重点学科

北京红展网（红色世界） 北京红展文化传媒有限公司办。旨在“传播马克思主义与创新教育”

马克思主义经济学网站 河南大学主办

中国政治经济学教育科研网 中共传统教义家的著述与论争汇集

上海财经大学马克思主义研究院

西南财经大学马克思主义学院

个人网站、空间、网络日志（blog）等站点

批判与再造 左翼圈里一个著名的blog，一名台湾毛派人士所建

劳动大众报 劳子的Blog，凝视着劳动大众的苦难与未来

木野狐飞 西安的革命社会主义者柴荣同志的Blog

革命马克思主义网站 21岁的激进左翼分子红草创办，拥有十分完备的泛左翼琏接、中文左翼理论文库（与中马库琏接）、转载大量马克思主义时政评论、各种读网文摘以及红草个人的文集；是红草的个人网站，但更具大众性

面朝大海，春暖花开 十月论坛管理员晓海同志的个人空间

宇文芹·中國紀事 台湾工人民主协会的宇文芹同志的杂文记事

文字乌托邦网站 马来西亚的革命马克思主义者、大马社会主义党党员朱进佳同志创办

Что делать？ 革命社会主义者网友poe的MSN空间（繁体中文）

左畔的足迹 “在历史之河的左畔，我试图留下一串足迹”。左畔的博客。研究国际共产主义运动史和革命史

李·沃内斯特个人主页 李·沃内斯特（Li Onesto），美国左翼分子，尼泊尔革命的热心报道者

春秋乱弹 南京革命社会主义者（毛派）糊涂虫的个人空间，有他的一些原创文章琏接

东民网 马克思主义者东民同志创办的个人网站，服务器在sunbo

扣篓子的Blog 马克思主义者李绩学博士的blog，服务器在sina

长毛梁国雄个人网站 梁国雄同志，香港的激进左翼分子

红星网 一打开界面就是壮烈的国际歌。一个激进左翼分子的个性Blog

左派时评 一位香港毛主义者创办

熏烟字篓 继圣学社管理员萧武的个人空间，他的另外五个blog，内容与继圣论坛/明道论坛几乎同步更新，如下： （1）青年毛主义 （2）又是一夜听风雨 （3）浪荡江湖 （4）sina's blog·[将进酒] （5）将进酒

槟郎之友 鲁迅左派——槟郎的Blog，他喜欢写诗

毛泽东学书院 这是一个大量转载其他网上文章的blog

宁流 一位北京大学左翼学生的Blog

遥观宇宙 泛左翼网友草根学者的Blog

红星美女 杭州的一位毛主义女士的Blog，对性别话题比较敏感

张枫 遵义的泛左翼网友张枫的Blog

逍遥公子·视觉博客 毛主义者李朝晖的Blog

张广天 张广天的Blog 张广天，《切格瓦拉》的编导者

周群个人主页 无产阶级革命战士周群的主页，他和他的同志们战斗在反资本主义的第一线。

7）苏联、朝鲜等传统工人国家网站导航

[1] 苏联、东欧

苏联主义网 中文。中国的苏联迷 米沙 创办。号称苏俄历史资料第一站

华约论坛 聚集着不少中国内地的左翼青年。

二战红军苏联网 英文

齐奥塞斯库个人网站 英文。拥护齐氏者创建。

百度苏联吧 俄罗斯战争地带

俄罗斯战争地带 英文

铁托斯拉维亚 多种西方拉丁文字

铁托网 英文。布罗兹·铁托。20世纪80年代前的南斯拉夫共产党官僚的首脑

恩维尔·霍查 英文。阿尔巴尼亚共产党领导人，国际毛派人物，坚定地支持中国的毛主义，DXP上台后其领导的阿国与中国断绝外交关系。1985年4月逝世。

[2] 越南

越南共产党电子报 设有英文、越南文、中文。

越南网 设有英文、越南文。可能是越南的国家门户网站

[3] 古巴

古巴.com 英文。在美国东南部的卡纳维拉尔角的一个组织创办的

[4]朝鲜

Naenara祖国 朝鲜政府门户网站。设有朝鲜文、英文、中文、日文、法文等许多种文字

环球阿里郎论坛 海外中国朝鲜族建立的朝鲜文BBS，下设有中文论坛

中朝网 中文。湖北武汉的张亚先生创办。与张亚联系：中国湖北省武汉市常青花园24村20栋2单元302室 武汉市朝鲜迷工作室 邮政编码：430023 ICQ:150906864 MSN:yiye0@hotmail.com YIM:dprk_cn QQ:253951924 Email:fan@dprk-cn.com。这是中朝网设置的 朝鲜交友中心 一个交友信息累积得最多的中朝联络区，成为“与朝鲜民族交流和结交同好的网络平台”。中朝网还设置有 朝鲜迷搜索引擎 一个关于朝韩及朝鲜民族的极为丰富的网站琏接区

光荣的朝鲜 中文。KFA中国分会创办。KFA即国际朝鲜友好协会，注册于西班牙，得到朝鲜官方的批准。

西祠胡同·走进北朝鲜 中文。网友“芬兰诺基亚3330”于2002年12月14日创建（首页的统计数据和言辞有点搞笑）。下设有讨论区 西祠-北朝鲜-讨论区（点击进入）

仙桃投资网·朝鲜新闻专页 一个坚持不断更新的朝鲜新闻网站。与该站负责人联系：OICQ:123088209

今日北朝鲜 中文。北京网友棒槌张三的博客。内容丰富。与站长棒槌张三联系：westley17@gmail.com

朝鲜研究 中文。黑龙江哈尔滨的博恒网友的博客。内容丰富

中朝友好促进网 中文。KFA中国分会负责人张汉松及中朝官方联谊人士马海龙等创办的

时代朝鲜网 中文。2003年创办。据说是广州的一些朝鲜留学生及一名广州商人创办。曾经设有论坛，但此论坛现已销声匿迹。

由我们民族自己 设有朝鲜、英、俄、中、日文版

中朝友联 中文。这是中朝友联的官方网站

海外通·朝鲜介绍 中文。设在海外通网站下的一个栏目

金祥收藏·朝鲜收藏在线 中、英文。这是它的论坛

朝鲜民主主义人民共和国 德文，另又英文版

脱北者同志会 朝鲜文。这个同志会以金正日的老师、朝鲜劳动党中央书记黄长烨为名誉会长。这是朝鲜的海外反共组织。

Dprk.com 朝鲜、英文

韩国《朝鲜日报》北韩网 朝鲜文。设有英文版

民族通信 朝鲜文。服务器设在美国洛杉矶，鼓吹朝鲜自主和平统一，内容丰富，设有英文版

朝鲜出版物交流协会 英文、朝鲜文。

朝鲜中央通讯社 英文、朝鲜文。朝鲜的国家通讯社。有西班牙文内容

在日本朝鲜人总联合会 朝鲜文、日文。站长注：这个联合会是朝鲜领袖金日成主席在20世纪50年代后期下令在日本设立的，它是一个“小朝鲜社会”，拥有自己的报刊媒体、学校等机构以及工业等经济体。冷战时期，在日朝总联成为“朝鲜革命”在日本的作战前哨；而每次日本掀起的反朝风波都把矛头对准在日朝总联的组织。日朝之间至今没有邦交，而这个组织实际上成为朝鲜在日本的外交联络机构。在六七十年代朝鲜经济高速发展时，在日朝总联财力也十分雄厚。一般而言，从在日朝总联传出的消息是最快的而且比较可靠的，往往受到时政观察家的高度重视。

8、国际左翼组织网站

MIA

MIA是一个网上泛左翼志愿者的联合体

MIA·世界左翼政党·网站 MIA主办，把世界上所有的左翼政党进行编排归类，并做简单地介绍

MIA·世界左翼国际政党总名单 MIA主办，资料截止2005年12月18日，一共收录了65个大大小小的左翼国际政党的网站！

MIA·马克思主义网站 拥有全世界42种语言。全球最大的马克思主义文库。MIA的网上免费图书馆。网站包括中、英文的全球42种语言，这是MIA的中文文库

《每月评论》 美国著名的左派评论杂志的网站，其已故的创始人保罗·斯威齐是西方著名的革命左翼分子

革命左翼社区 英文。设有中文社区！号称世界上最大的左派论坛之一，有4000多名来自世界各地的左派分子以及50多万网友登陆讨论。[Welcome to RevolutionaryLeft.com, one of the world's largest leftist forum communities where over 4,000 leftists from around the world come to discuss politics, history, political theory, philosophy, music, literature, films and much more in over 500,000 posted discussions!]

共产主义者联盟新闻网 共产主义者联盟的网页，在法国、德国、意大利、西班牙、葡萄牙、荷兰、俄罗斯、英国有支持者，相应地就有这几个国家的语言的网页。自称是“一个无产阶级政治组织，致力于推翻资本主义并建立劳动人民共和国”

国际观点 第四国际统一书记处United Secretariat of the Fourth International (USFI，现更名为USEC)的机关刊物。第四国际1938年成立，1950年代分为三大派，其中的继续坚持托洛茨基原论点的书记处在1963年发起联合，建立了统一书记处。目前是最大的国际托派组织，活跃于60多个国家，埃内斯特·曼德尔、皮埃尔·弗朗克等曾是这个组织里享誉全球的理论家和组织者

世界社会主义网站 英文。第四国际国际委员会International Committee of the Fourth International（ICFI）的网站。1953年从第四国际书记处中分出。这个组织是自称第四国际的国际托派的一支。该网站每天都有新的文章与讯息，视野从美国飓风和中国的反日民族运动到对台湾电影的评论，内容十分丰富

国际社会主义者趋势 英文。主要围绕英国社会主义工人党创办人Tony Cliff的思想，参加者主要是1940年初第四国际第一次分裂的少数派麦·沙赫特馒的追随者。该组织认为前苏联和毛时代的中国实质上是国家资本主义，而不是托洛茨基所说的“工人官僚国家”。跟很多国际流派不同的是，IST并没有正式的组织架构。IST的主要成员党是英国社会主义工人党SWP是英国目前最大的托派政党，也是英国停止战争联盟的主要推动力量，英国SWP出版Socialist Worker（其电子版）、Socialist Review、International Socialism Journal等刊物。IST在南韩的All Together也有相当规模。IST主张“国家资本主义”(state capitalist) 的立场，接纳永久军事经济(permanent arms economy)和偏移不断革命(deflected permanent revolution)的理论

工人国际委员会 英文。简称CWI。1974年成立，当时成员主要是来自英国、瑞典、爱尔兰等国的“战斗派”（Militant派）。目前在40多个国家有其成员，是仅次于第四国际统一书记处之后第二大革命马克思主义国际组织。以英国Socialist Party (SP)（也就是20世纪80年代利物浦码头工人罢工和反对人头税斗争中影响颇大的Militant派）最具规模，他们过去打入工党，是工党里的马克思主义流派，后来离开工党。CWI在非洲最大的成员是尼日利亚的民主社会主义运动

国际马克思主义委员会（捍卫马克思主义） 英文。田德·格兰特与艾伦·伍德发起创立的英国革命马克思主义工人政党CMI（亦称为IMT）的网站，他们同时出版月刊 Socialist Appeal 。格兰特长期是CWI支部（英国工党内战斗派）领导人，大约在1990年代中期CWI因为是否留在工党内部活动而发生争论，以格兰特为首的少数派被开除出CWI，于是建立了CMI。CMI实行在主流政党(工党、共产党或进步的资产阶级政党)内活动的政策。CMI主要在拉丁美洲获得较显著的发展，在委内瑞拉、秘鲁、阿根廷和墨西哥都有本身组织。CMI在委内瑞拉的策略——对查韦斯革命抱有很大期待并成立组织大力支持“玻利瓦尔革命”，这类似于且更甚于第四国际统一书记处

战斗The Militant 英文。美国社会主义工人党Socialist Workers Party (SWP)的周刊。从1930年代以来，社会主义工人党几乎一直是美国最大的革命马克思主义党派，长期以来是第四国际书记处、统一书记处的美国支部。在1960年代学生运动中有一定影响力

重建第四国际委员会 由阿根廷工人党主导，阿根廷工人党过去是胡安·波萨达斯主导的党，隶属于第四国际书记处拉丁美洲书记局，1962年波萨达斯突然将拉丁美洲书记局改编为一个新的国际，史称“波萨达斯国际”，这个国际曾以对波氏的个人崇拜而闻名

国际工人同盟 由巴西的统一社会主义工人党主导的国际组织

第五国际同盟 由英国的工人力量主导的国际组织，这个组织曾经叫做革命共产主义国际联盟LRCI（The League for a Revolutionary Communist International）

国际共产主义联盟（第四国际主义者） 渊源于第四国际1950年代分裂出的三大派之一国际委员会派，1964年自称斯巴达克同盟，1966年开始脱离国际委员会派。1970年这个组织声称第四国际实际上不存在，1974年开始自称“争取成立国际托洛茨基主义倾向”

苏格兰社会主义党 英文。苏格兰社会主义党SSP（Scottish Socialist Party）是苏格兰各激进左翼在1998年9月共组的政党，由1996年成立的苏格兰社会主义联盟转化而来，其召集人Tommy Sheridan（属于苏格兰托派组织-International Socialist Movement）是苏格兰国会议员。他们立志要成为苏格兰政治舞台上不同于新工党和苏格兰民族主义者的另一种选择。该党近年来发展较为迅速，在几次选举中都有所斩获，2001年6月的英国大选中获得7万多张的选票，得票率3.1﹪

英国社会主义联盟 英文。英国社会主义联盟SA（Socialist Alliance）是英国激进左翼的联合组织，参与其中的团体包括Socialist Party（CWI英国支部）、Socialist Workers Party（IST英国支部） 、Alliance for Workers' Liberty（工人解放同盟）、International Socialist Group（国际社会主义组织，第四国际统一书记处英国支部）、Workers' Power、Communist Party of Great Britain（大不列颠共产党）等，拍摄《土地与自由》、《面包与玫瑰》等影片的进步导演肯洛区Ken Loach也是联盟的支持者。由于工党的保守党化，英国的激进左翼积极找寻联合并挑战新工党的道路，社会主义联盟正是一个尝试， 2001年英国大选中，联盟在英格兰和韦尔斯参选。

澳洲民主社会主义党 英文。民主社会主义党DSP（Democratic Socialist Party）是澳洲的社会主义党派，曾经是托派，现已不是。它出版Green Left Weekly以及介绍国际社会主义运动的好刊物-LINKS.。近年来积极投入反全球化的行动。他们的书店Resistance Bookshops有不少关于左翼理论与运动的书籍与小册子。

劳动标准Labor Standard 英文。美国的社会主义组织，其刊物劳动标准创刊于1999年。在网站上可以看到他们刊物所有的文章，主要是评析美国和国际工运和左翼运动，也有关于有色人种、性别、环境等议题的文章

团结Solidarity 英文。成立于1986年的美国社会主义组织，他们自许为女性主义、民主和反对种族主义的组织，寻求美国左翼广泛的重组，出版双月刊Against the Current，据称此刊物有至少5000份的销路。在网站上我们可以读到刊物的部分文章

国际共产主义运动网 英文

世界社会主义运动 英文

9）世界共产党网站

[1] 亚洲地区（亚太地区、南亚、中亚、西亚）

中国共产党中央党校门户网站 中文。CCP。可连接到全中国各省市党校。

中国共产党在线社区 中文。中共的年轻拥护者梁家鹏先生于2000年7月创办的非盈利性的网站，附设有 中国共产党在线图书馆

中国共产党员网 中文。CCP。中共河南省委宣传部主办

朝鲜劳动党门户网站 英文。朝鲜的执政党，从1945年10月10日执政至今。1945年10月10日成立朝鲜共产党，1946年8月与朝鲜新民党合并为北朝鲜劳动党；1949年6月北朝鲜劳动党与南朝鲜劳动党合并为朝鲜劳动党。

越南共产党电子报 中、英、越南文。越南共产党正在坚定不移地推进资本主义发展，不过其政治环境比它的北方邻国要宽松一些

尼泊尔共产党（毛） 尼泊尔毛派的官方网站

人民前进网 印度共产党（毛）的官方网站，该党由人民斗争集团和印度毛共产主义者运动于2004年7月合并而成

菲律宾革命网 菲律宾共产党（毛）的官方网站。菲律宾毛派坚持武装斗争三十年如一日

伊朗工人共产党门户网站 伊朗、法、英、德等六种文字。

伊拉克工人共产党门户网站 英文。

以色列共产党门户网站 英文以及各种阿拉伯文字。

阿富汗毛派网站 阿富汗共产党（毛）的官方网站

土耳其毛派网站 土耳其共产党（毛）的官方网站

伊朗毛派网站 伊朗共产党（毛）·官方网站

[2] 欧洲、北美地区

苏联共产党门户网站 俄文。

斯洛伐克共产党门户网站 外文。

美国共产党门户网站 英文。CPUSA

美国毛派网站 美国毛派（美国革命共产党）的官方网站

意大利共产党门户网站 英文

德国共产党门户网站 德文。DKP

西班牙共产党左翼联盟 英文。

葡萄牙共产党门户网站 英文。PCP

比利时共产党门户网站 英文。

瑞士共产党门户网站 德文。

加拿大共产党门户网站 英文。

希腊共产党门户网站 英文。

瑞典共产党门户网站 瑞典、英文等。

荷兰共产党门户网站 荷兰文等。

[3] 拉丁美洲地区

哥伦比亚共产党门户网站 外文。哥伦比亚革命武装力量的领导者，哥伦比亚最大的反政府武装，已经打了三十多年的仗

巴西共产党门户网站 葡萄牙文。PCB

委内瑞拉共产党门户网站 外文。

墨西哥马列主义工人党门户网站 西班牙文。

阿根廷共产党门户网站 西班牙文。

秘鲁共产党门户网站 秘鲁共产党（毛）即“光辉道路”组织的官方网站。刚扎罗博士是它的领袖，至今仍被关押。90年代初十分活跃，2004年以来再度活跃。

智利共产党门户网站 外文。

乌拉圭共产党门户网站 外文。

多米尼加共产党门户网站 外文。

[3] 大洋州地区

澳大利亚共产党门户网站 英文。

新西兰共产党门户网站 英文。

[4] 非洲地区

南非共产党门户网站 英文。

苏丹共产党门户网站 苏丹、英文。

摘自 http://red1917star.googlepages.com/


后记

《马克思恩格斯选集》（四卷合集）

【编者】中共中央马克思、恩格斯、列宁、斯大林著作编译局

【出版社】人民出版社

【出版日期】199506

封面 上海复兴公园马克思、恩格斯像。

制作者：新左联文献网(www.chinese-leftists.org)/2006年08月15日