鞍钢宪法

两条根本对立的经济建设路线
用战无不胜的毛泽东思想统帅革命委员会——八三四一部队支左人员协助北京针织总厂革命委员会狠抓革命化建设
对资本主义工商业改造的两条路线斗争
辽宁省和沈阳市革命委员会成立和庆祝大会给毛主席的致敬电
鞍钢大石桥镁矿用毛泽东思想统帅一切革命摆在首位带动生产发展
青岛广大革命职工高举毛泽东思想伟大红旗发展大好形势以革命统帅生产打了漂亮仗
利润挂帅是使企业和平演变的毒药
沈阳召开全市革命工人代表大会
普通低合金钢的巨大发展和中国赫鲁晓夫爬行哲学的破产
有工人阶级领导，革命就胜利
工人阶级必须掌握企业大权——彻底批判中国赫鲁晓夫的“专家治厂”谬论
“专家治厂”就是资产阶级治厂
工人阶级是技术革命的擎天柱
数十万产业工人大军听毛主席的话狠抓革命猛促生产
英雄的大庆工人紧跟毛主席伟大战略部署奋勇前进大庆油田革命和生产形势一片大好
自力更生，赶超世界先进水平
“鞍钢宪法”是办社会主义企业的指路明灯出席全国冶金工业抓革命促生产会议的部分代表笔谈摘要
破字当头，立也就在其中了——沈阳五三工厂革委会在斗、批、改中的几点体会
工人阶级掌权以后
跃进高潮滚滚来石家庄市广大革命工人开展技术革新、技术革命运动促进生产大发展
工人阶级有无限创造力
把革命大批判贯穿于斗批改的全部过程中
在贯彻执行党的八届十二中全会公报提出的伟大战斗任务中辽宁城乡掀起活学活用毛泽东思想新高潮
齐齐哈尔车辆厂坚决落实毛主席“工人阶级必须领导一切”的伟大指示
工人阶级掌握领导大权后创造才能得到充分发挥鞍钢革命生产阔步前进
在伟大领袖毛主席一系列最新指示鼓舞下狠抓革命猛促生产上海工人阶级提前完成全年生产计划
在战无不胜的毛泽东思想指引下包钢革命生产双胜利
武钢开展两条路线斗争史学习有力地推动了革命和生产发展
在毛主席“抓革命，促生产”伟大方针的指引下全国钢铁工业战线获得革命生产双胜利
上海一千万革命人民无限忠于伟大领袖毛主席活学活用毛泽东思想的群众运动出现新水平
鞍钢第二初轧厂革委会认真贯彻民主集中制　实行毛泽东思想的一元化领导
我国一对现代化新型矿井建成
用伟大的毛泽东思想统一思想和行动把革委会建成朝气蓬勃的战斗指挥部
在毛泽东思想统帅下乘胜前进
毛泽东思想的重大胜利　文化大革命的丰硕成果
蚌埠工人阶级发扬无产阶级的革命精神　掀起技术革新技术革命高潮
怀着对伟大领袖毛主席的无限热爱，以无比昂扬的斗志狠抓革命猛促生产
大同煤矿工人坚决执行毛主席“抓革命，促生产”伟大方针
政治工作是一切经济工作的生命线　鞍钢以革命统帅生产不断夺得新胜利
化仇恨为力量　变厂矿为战场
坚持政治挂帅，就无往而不胜
沿着毛主席的革命路线胜利前进
永远沿着毛主席的革命路线胜利前进
永远用革命统帅生产
空前的朝气蓬勃　空前的革命团结
南京浦镇车辆厂革命工人在解放军帮助下
独立自主、自力更生的赞歌
上海工人阶级高举“九大”的团结旗帜乘胜前进
认真学习“九大”光辉文献　坚决贯彻“九大”精神
一个朝气蓬勃的党支部——北京木城涧煤矿二段党支部的调查报告
工人阶级遵照毛主席的伟大教导，坚持以革命统帅生产
改革不合理的规章制度是一场革命——北京市北郊木材厂的调查报告
工人阶级一定要占领科学技术阵地
无产阶级文化大革命极大地焕发出广大工人的革命积极性和创造性
在毛主席‘独立自主、自力更生’的伟大方针指引下
自力更生精神放光彩
为伟大领袖毛主席争光　为伟大社会主义祖国争光
抓住阶级斗争这个纲，认真搞好斗、批、改
上海工交战线广大工人、革命干部和革命技术人员在　“九大”精神的巨大鼓舞下
社会主义建设与经济学领域中的阶级斗争
对孙冶方的批判和经济战线的斗批改
大厂怎样在革命大批判中进行技术革新——鞍钢无缝钢管厂的调查报告
伟大的《鞍钢宪法》万岁！——纪念毛主席亲自制定《鞍钢宪法》十周年
在毛主席亲自制定的《鞍钢宪法》的灿烂光辉照耀下　鞍钢革命和生产蓬勃发展呈现一派繁荣兴旺的新景象
高举《鞍钢宪法》光辉旗帜，沿着毛主席的革命路线胜利前进
《鞍钢宪法》胜利万岁
《鞍钢宪法》的光芒照亮了华铜铜矿
坚决贯彻执行毛主席亲自制定的《鞍钢宪法》　保证社会主义企业永远沿着革命航向胜利前进
为伟大领袖毛主席争光　为伟大的社会主义祖国争光
高举《鞍钢宪法》旗帜办好社会主义企业
按照《鞍钢宪法》办事无往而不胜
自力更生发展电子工业——记天津市小站工农半导体器件厂艰苦创业的事迹
坚持政治挂帅不转向
贯彻执行毛主席亲自制定的《鞍钢宪法》
把自力更力、艰苦奋斗的方针落实到每个基层
积极贯彻执行《鞍钢宪法》的丰硕成果　太钢现代化大型烧结厂胜利建成
坚决落实毛主席亲自制定的《鞍钢宪法》　扎扎实实地深入开展社会主义革命竞赛
全国人民热烈欢庆党的“九大”胜利召开一周年　欢庆社会主义革命和建设的伟大胜利
打倒洋奴哲学
一曲《鞍钢宪法》的凯歌——记鞍钢发电厂改造“老、大、洋”设备
坚决执行“独立自主、自力更生”方针　狠批“洋奴哲学”“利润挂帅”黑货
用毛泽东思想统帅斗批改
批判修正主义的“利润挂帅”　加强社会主义的经济核算
大厂怎样为国家作出更大贡献？
驳所谓“用经济办法管理经济”
深入开展革命大批判，夺取工业生产新胜利
简讯
用电子技术改造电机系统
在欢庆党的‘九大’召开一周年的大喜日子里　又一艘巨型油轮胜利下水
狠批洋奴哲学　彻底解放思想
钢铁工人欢呼我国卫星上天
庆祝我国人造卫星上天　迎接“五一”国际劳动节
在毛主席的‘备战、备荒、为人民’伟大方针指引下
以无比深厚的无产阶级感情，衷心祝愿伟大领袖毛主席万寿无疆
包钢广大工人、革命干部和技术人员在解放军支左人员帮助下
我国自己设计施工的现代化大型烧结工程
伟大祖国欣欣向荣的壮丽图景——记一九七○年春季中国出口商品交易会
克服固步自封不断破旧立新
自力更生、艰苦奋斗方针的丰硕成果
辽宁黑龙江内蒙古陕西新疆城乡广大群众连日举行集会和游行示威
地方小型工业的发展道路
自力更生，增产节约，把“缺口”变“满口”
扫除洋奴哲学　大搞造船工业
多快好省地发展地方工业
在社会主义建设总路线指引下　执行一整套“两条腿走路”方针
小厂能够作出大贡献
为伟大领袖毛主席争光
胸怀全局立足本职，向生产的深度和广度进军——南通农药厂的调查报告
厂大更要贡献大
一批厂矿企业提前完成上半年生产计划
高举“鞍钢宪法”光辉旗帜　深入开展革命竞赛山西黑龙江宁夏煤炭工业战线形势大好
高举“鞍钢宪法”旗帜　广泛发动群众革新技术　云南第三矿超额完成上半年国家计划
加强党委会的思想建设
世界先进水平的无梭钢带织布机
贯彻执行自力更生、艰苦奋斗方针　狠批“洋奴哲学”、“爬行主义”
为伟大领袖毛主席争光　为伟大的社会主义祖国争光
坚持突出无产阶级政治　大破‘电子工业神秘论’
松江河林业局建成一座纸浆厂
辽宁工交战线紧密结合三大革命斗争实际广泛开展群众性的路线分析活动
在社会主义建设总路线的指引下平顶山矿务局建成一座现代化大型矿井
多快好省地发展地方工业成都市工业战线开展社会主义协作
“老大洋”企业怎样为国家作出更大贡献——沈阳第一机床厂的调查报告
是照搬照抄先进经验，还是‘闯’字当头学先进？
是‘远水’不解‘近渴’，还是越忙越要搞革新？
金华地区自力更生制造手扶拖拉机
我们是怎样开好讲用会的
祝伟大领袖毛主席万寿无疆！
在毛主席“备战、备荒、为人民”的伟大战略方针指引下
一步法炼染新工艺创造成功
井冈山下钢花怒放
东北二十五个城市实现“四合一”环形供电
用毛主席的哲学思想不断揭露矛盾解决矛盾　鞍钢为国家作出新贡献
群众运动威力无穷
要重视群众性的小革新
自力更生　土法上马　发展“小化纤”
工矿企业斗批改的一个重要问题
用毛泽东思想统帅经济核算
多快好省地建设矿山的榜样
办好小钢铁——山东烟台地区办“小钢联”的调查报告
大同红一矿努力实现采煤机械化
大搞技术革新　节约金属材料
紧密结合三大革命运动实际　放手发动群众揭露矛盾
高举“鞍钢宪法”旗帜　坚持大搞群众运动　鞍钢今年生产达到新高度
发展钢铁生产先要开发矿业——本溪钢铁公司矿石、钢铁全面高产的调查
在实践中做执行毛主席革命路线的带头人——学习毛主席光辉哲学著作《实践论》的体会
湖北省煤炭生产成绩显著
工矿企业能够做到增产不增人——抚顺市挖掘劳动潜力的调查报告
在伟大领袖毛主席和党中央的亲切关怀下中国共产党辽宁省第四次代表大会隆重举行
科研工作必须实行“三结合”
老钢铁工业基地能够作出较大的贡献——本溪钢铁公司调查报告
在伟大领袖毛主席和党中央的亲切关怀下中国共产党浙江省第四次代表大会隆重召开大会选出了中国共产党浙江省第四届委员会
红旗造船厂大搞技术革新运动的调查报告
紧紧依靠群众办好社会主义企业——北京内燃机总厂柴油机车间小件工段开展企业管理斗、批、改的情况调查
积极开展群众性的经济核算——哈尔滨卷烟厂工人、干部座谈纪要
晋东南地区坚持自力更生、土法上马方针利用当地资源大力发展原材料工业
在伟大领袖毛主席和党中央的亲切关怀下中国共产党广西壮族自治区第三次代表大会隆重召开
在伟大领袖毛主席和党中央的亲切关怀下中国共产党陕西省第五次代表大会隆重召开
为发展钢铁工业设计制造更多更好的矿山机械
“抓中间带两头”的反动方针必须批判
发展钢铁工业必须首先开发矿业
发动群众建设小矿山——山西晋城县开发矿业的调查报告
广大工人和干部活学活用马列主义、毛泽东思想，狠抓阶级斗争和路线斗争
煤中藏万宝重在利用好——鞍钢化工总厂开展综合利用的调查报告
在毛泽东思想指引下发展我国钢铁工业
基本建设必须依靠群众搞核算
依靠群众管家理财，多快好省地进行基本建设
向生产的深度和广度进军——沈阳第三机床厂大搞技术革新的调查报告
永远坚持抓革命促生产的伟大方针
依靠群众建设中小水电站
认真改革不合理规章制度，办好社会主义企业——北京制药厂的调查报告
坚决走“三结合”道路
用新的胜利迎接中国共产党诞生五十周年各地广大钢铁工人掀起抓革命促生产新高潮
用革命和生产的新成就迎接党的光辉节日
坚持历史唯物论批判反动的“唯生产力论”——学习《共产党宣言》
用新的胜利迎接中国共产党诞生五十周年
工业学大庆
以大无畏的英雄气概大打矿山之仗全国冶金矿山工人决心作出新贡献迎接中国共产党诞生五十周年
一个重要的课题——关于大连钢厂提高劳动生产率、挖掘企业潜力的调查报告
株洲市长江冶炼厂党委认真学习马列主义、毛泽东思想狠批唯生产力论坚持革命统帅生产
要建立和健全必要的质量检验制度
狠抓两条路线斗争做好冶金地质工作
认真读书，坚持坚定正确的政治方向
在毛主席革命路线指引下多快好省地发展冶金品种——上海冶金工业调查报告
多快好省开发新林区的先进单位——宁蒗林业局
工业学大庆关键在领导——湖南涟源钢铁厂领导班子带头学大庆的调查报告
银川橡胶厂在“工业学大庆”运动中不断加强领导班子的革命化建设
支援农业是工业的份内责任
走大庆的道路办大庆式企业——长春第一汽车制造厂开展“工业学大庆”运动的调查报告
高举“鞍钢宪法”旗帜，贯彻“两条腿走路”方针，开展“工业学大庆”运动我国钢铁工业取得新成就
延安在团结胜利的大道上前进
在“工业学大庆”的群众运动中高举“鞍钢宪法”旗帜辽宁工业战线技术革新蓬勃发展
“唯生产力论”必须批判
祖国西北新兴的工业基地——柴达木
开展“三结合”的科学实验——旅大市十个工厂的调查报告
在革命实践中努力破除唯心论的先验论
多快好省地发展我国轻工业
伪造掩盖不了假马克思主义的面目——驳斥“先进的社会主义制度同落后的社会生产力之间的矛盾”的反动谬论
加强党的领导抓紧生产管理——第一汽车制造厂铸造分厂的调查报告
编写勘探教材的体会
认真抓好群众性的科学实验
在党的“九大”团结、胜利路线指引下，革命和生产形势大好
毛主席无产阶级革命路线的伟大胜利我国钢铁工业坚持两条腿走路方针超额完成年计划
培育和造就工人阶级新的一代
为发展钢铁工业积极生产配套产品——沈阳市电机厂的调查报告
坚持学大庆老厂换新貌——上海国棉四厂学大庆的事迹
株洲市委领导成员结合改革企业管理工作的实际认真看书学习不断提高路线觉悟切实搞好斗批改
中共厦门市委加强对经济工作的领导
发动工人参加管理办好社会主义企业
老设备造出好产品
狠抓路线教育建立和健全规章制度——青海省第十地质队的调查
各级党组织和革委会大力加强对林业生产的领导黑龙江吉林完成首季木材生产任务
认真看书学习切实搞好斗批改宁夏石嘴山第二矿务局党委不断提高执行毛主席革命路线的自觉性
发动群众深入开展增产节约运动辽宁工交战线取得高产、优质、低消耗的显著成绩
加强党对经济工作的领导推动革命生产发展天津市第一季度工业总产值创历史同期最高水平
在党的“九大”团结、胜利路线指引下深入进行路线教育我国冶金工业战线呈现一派大好形势
以路线斗争为纲，搞好企业管理
路线对头矿山变样——记贵州迎春矿大打矿山之仗的先进事迹
以路线为纲建产和健全合理的规章制度
正确的设计来源于群众的革命实践
首钢职工提高执行毛主席革命路线自觉性多快好省地发展钢铁生产
学一点政治经济学
辽宁省工交战线认真贯彻执行“鞍钢宪法”
管理也是社教
执行鞍钢宪法，加强企业管理，正确处理政治和业务的关系
抓紧路线教育　搞好技术革新
上海梅林罐头食品厂党委根据“鞍钢宪法”精神
张家口东方红机械厂认真执行“鞍钢宪法”
中州煤城
以大庆工人为榜样，自力更生，艰苦奋斗
提高路线觉悟抓好产品质量
他在永不停息地前进
冶金工业战线深入开展批修整风，坚持进行路线教育
辽宁工业战线各级党组织加强对经济工作的领导
深入批修整风　坚持依靠群众
抓紧批修整风这个头等大事　认真进行思想和政治路线教育
深入开展批修整风　认真贯彻执行社会主义建设总路线
高举“鞍钢宪法”旗帜
努力提高劳动生产率
长治市灯泡厂从多方面调动积极因素
鞍钢各厂矿党委在批修整风中坚持斗争大方向
认清大好形势　鼓舞革命干劲
走在时间前面的人
高举总路线旗帜，加快工业建设步伐——开滦煤矿实现稳产高产的调查
进一步发挥工人阶级的主力军作用
在“鞍钢宪法”指引下，坚持开展技术革新，挖掘生产潜力鞍钢不断为国家作出新贡献
批修整风运动推动了轻工业生产的发展
北京二七机车车辆工厂党委认真执行毛主席的革命路线
天津市召开工会第十次代表大会　选出天津市总工会第十届委员会
依靠工人群众　挖掘劳动潜力
大搞技术革新　挖掘生产潜力
辽宁省工会第三次代表大会胜利召开
颂歌·战歌·凯歌
深入批修整风，认真调查研究，充分发动群众
广大干部和群众在批修整风运动推动下，鼓足干劲，力争上游
河北铜矿是怎样实现矿山机械化的
唐山市委加强对重点企业的领导帮助这些企业搞好看书学习，
在批修整风中广大干部和工人群众发扬“鞍钢宪法”精神
四川青海江西召开工会代表大会
吃大苦，流大汗，战高温，夺高产
抓生产必须紧紧抓住路线这个纲
南口机车车辆机械工厂党委放手发动群众
无锡市机械行业技术革新取得丰硕成果
以批修整风为纲　认真总结经验　讨论和确定今后任务
西藏自治区召开工会代表大会
用实际行动响应十大号召
河南省工会代表大会讨论确定今后工会工作任务
古老盐湖换新装
党委要注意抓好大事
在十大精神鼓舞下广大职工掀起抓革命生产新高潮
紧紧依靠工人群众办好社会主义矿山
努力办好职工业余教育
毛主席的革命路线指引着武钢胜利前进
依靠群众挖潜力　加速发展钢铁生产
在党的十大精神鼓舞下
全国小水泥工业提前完成全年生产计划
无产阶级文化大革命促进生产力大发展
文化大革命结硕果　北京工业大发展
批林整风运动推动生产突飞猛进
迎着风浪前进
无产阶级文化大革命推动生产大发展
社会主义到处都在胜利地前进
批林整风推动社会主义经济蓬勃发展
文化大革命提高了我的路线觉悟
纺织工人的抗议
在批林批孔斗争中中肃清修正主义办企业路线的流毒
要全心全意地依靠工人阶级
革命热气腾腾　生产蒸蒸日上
干部参加劳动就是好
工人是企业的主人
“鞍钢宪法”永放光芒
鞍钢弓长岭铁矿职工在批林批孔中意气风发
南宁手扶拖拉机厂党委加强领导
批林批孔越深入　炼钢工人劲越足
群众是真正的英雄
社会主义矿山在斗争中前进
巨大的鼓舞　深刻的变化
群众中蕴藏了极大的社会主义积极性
工人阶级既是批林批孔的先锋又是生产的闯将
文化大革命的伟大成果灿烂辉煌
沸腾的冶炼厂
毛主席革命路线的伟大胜利　文化大革命的巨大成果
无产阶级文化大革命的好处说不完
流花湖畔尽朝晖
北京二七机车车辆厂的工人、干部深入批林批孔
大连钢厂职工以本厂文化大革命中巨大变化的事实
福州工业战线新事
北京市北郊木材厂党委成员联系自己的亲身经历和感受
天津动力机厂党委举办学习班
大搞技术革新　提高生产能力
大搞技术革新　生产迅速发展
文化大革命是社会主义建设强大推动力
一场深刻的讨论
批林批孔气象新
巩固和发展无产阶级文化大革命的胜利
青年是最有生气的力量
没用文化大革命就没有大港油田的今天
批林批孔是推动生产发展的强大动力
走上海机床厂从工人中培养技术人员的道路
批林批孔运动推动生产发展
工业战线职工在批林批孔中进一步焕发社会主义积极性
加强党的领导　发展大好形势
首钢广大职工认真总结上半年抓革命促生产的经验
大连红旗造船厂职工畅谈坚持独立自主、自力更生方针取得的伟大胜利
“大力士”立志破难关
批林批孔促进技术革新
在批林批孔运动中广大职工以主力军姿态抓革命促生产
我们是怎样选拔和培养青年干部的
彻底批判反动的《女儿经》
评荀况的《天论》
批判修正主义路线　坚持独立自主、自力更生方针
坚持老中青三结合，做新生事物的促进派
多年的生产难题迎刃而解
政治路线和冶铁技术——汉武帝刘彻推行盐铁官营政策促进了冶铁技术的发展
无产阶级文化大革命深深教育了我
热情歌颂无产阶级文化大革命
群众觉悟高了　生产就上去了
毛主席无产阶级革命路线的伟大胜利
提高警惕保卫祖国——记能文能武的旅大市民兵
“鞍钢宪法”的光辉照鞍钢
深入学大庆　大干社会主义
提高认识　坚持学习
面貌要大变　根本在路线
设计革命胜利的十年
掌握一分为二的辩证方法
政治统帅经济，永远如此
依靠群众大搞技术革新　挖掘企业内部潜力
社会主义革命和建设的颂歌
研究儒法斗争与生产“无关”吗？
大庆精神在他们身上发扬光大
锦西水泥厂深入开展学大庆运动
坚持不懈地抓好意识形态领域里的革命
抓批林批孔　促钢铁生产
批林批孔运动调动了群众的社会主义积极性
我们深入开展学习大庆的初步体会
坚持无产阶级专政下的继续革命
坚持党的基本路线　坚持抓革命促生产
抓紧批林批孔执行“鞍钢宪法”坚持“工业学大庆”
为了制造更多的拖拉机广西柳州拖拉机厂在文化大革命和批林批孔运动的推动下面貌大变
坚持党的基本路线办好社会主义企业
政府工作报告
团结的大会　胜利的大会
在四届人大精神鼓舞下乘胜前进
大庆精神的颂歌
只有抓好革命，才能搞好生产
毛主席革命路线的光辉胜利　无产阶级文化大革命的伟大成果
全心全意依靠工人阶级
把学习无产阶级专政理论和批林批孔结合起来
江西丝绸厂各级党组织在批林批孔运动中
认真学习毛主席关于理论问题的重要指示　坚持抓革命促生产的方针
抓理论学习　促工业生产
学好无产阶级专政理论　自觉执行“鞍钢宪法”
全心全意地依靠工人阶级
在鞍钢宪法的光辉旗帜下前进
在伟大领袖毛主席亲自批示“鞍钢宪法”十五周年前夕
按照“鞍钢宪法”办好社会主义商业
按照“鞍钢宪法”办好社会主义企业
提高贯彻执行“鞍钢宪法”的自觉性
领导干部要带头学好
天津市召开工业学大庆经验交流会，号召全市职工
北京化工实验厂职工学理论，促生产
重庆文革标准件厂认真贯彻执行“鞍钢宪法”
时间的主人
批判资产阶级法权思想的强大武器
生产关系中的一个重要问题
靠什么调动生产积极性
自力更生的生动教材
干部和群众认真看书学习　深入开展学大庆的群众运动
群众智慧开红花
坚持批修　多产好铁
要有那么一股劲
学习马克思主义　掌握好企业的领导权
对修正主义办企业路线要经常批
天津市冶金系统广大职工认真学习无产阶级专政理论
大连钢厂学理论抓路线创高产
我国封建制战胜奴隶制的一条历史经验
甘肃冶金公司深入开展学大庆运动
学习无产阶级专政理论　推动工业学大庆运动
工人参加企业管理是加强无产阶级专政的大事
认真调查研究　弄通理论问题
学理论，抓路线，为巩固无产阶级专政作贡献
大庆井下采油工艺研究所执行党的团结、教育、改造知识分子政策
贯彻执行毛主席的革命路线和“两条腿走路”的方针
不到长城非好汉
在毛主席《七·二一指示》的指引下　在学习无产阶级专政理论的推动下
不断改进人们的相互关系
发扬艰苦奋斗的革命精神
路线决定企业的领导权
贯彻执行毛主席的革命路线　坚持独立自主、自力更生的伟大方针
长春群众性技术协作活动蓬勃开展
按照毛主席革命路线办好社会主义企业
学理论　抓路线　反修防修
由浅入深　层层深入
学理论　抓路线　加速社会主义建设
学理论　讲路线　讲大局　讲团结　讲纪律
把群众管理同专业管理结合起来
北京市纺织局系统各级工会在党委统一领导下
贯彻执行“鞍钢宪法”　依靠工人群众管理企业
人觉悟了　钢上去了
金山工程为什么上得快搞得好？
一个又快又好的典型
当好“先行官”促进国民经济进一步发展
青海重型机床厂党委结合学习无产阶级专政理论
在学习无产阶级专政理论运动推动下，广大职工团结战斗
石油战歌
在毛主席的无产阶级革命路线指引下
发扬革命加拚命的精神
“正道”与“错路”
革命理论的威力
认真执行毛主席三项重要指示　深入开展学大庆赶开滦群众运动
黄河上游又一座水电站基本建成
无产阶级专政理论学习推动生产蓬勃发展
广大职工团结一致抓革命促生产
在毛主席革命路线指引下，无产阶级文化大革命以来
进一步发挥无产阶级诗歌的战斗作用
加强党的领导　把生产搞上去
文科必须以社会为工厂
文化大革命带来的变化
完全必要　非常及时
文化大革命的又一丰硕成果
文化大革命促进旅大工业高速度发展
办好社会主义工科大学
天津市七·二一工人大学以阶级斗争为主课
工人阶级能够占领设计阵地
赞设计革命
以阶级斗争为纲　坚持党的基本路线
陕西各纺织企业坚持政治挂帅
在三大革命运动中培养有社会主义觉悟的有文化的劳动者
革命加拚命的凯歌
文化大革命的丰硕成果　工人阶级的巨大贡献
以阶级斗争为纲促进钢铁生产
学理论　抓路线　促进科研革命
开门办科研是一条正确路线
世上无难事只要肯登攀
以阶级斗争为纲夺取更大的胜利
以阶级斗争为纲　贯彻执行‘鞍钢宪法’　大港学大庆
辽宁轻工业正在蓬勃发展
学校是工厂，工厂也是学校
新生事物与限制资产阶级法权
文化大革命使我焕发了革命青春
加强工厂科技领域的无产阶级专政
有力的回击
以阶级斗争为纲　争取更大的胜利——新春访北京二七机车车辆工厂
用无产阶级政治统帅生产
依靠工人阶级才能管好企业——武汉印刷厂工人参加管理的调查
坚持“鞍钢宪法”批判唯生产力论
大庆工人同修正主义势不两立
工人阶级是反击右倾翻案风的主力军
修正主义是当前的主要危险
新型深井石油钻机制成投产　标志着我国钻机制造技术提高到一个新水平
抓革命促生产　反击右倾翻案风
企业管理的深刻变革
发展科学技术必须大搞群众运动
坚持党的基本路线老矿变新颜
坚持继续革命　反对复辟倒退
坚持以阶级斗争为纲　积极反击右倾翻案风　鞍钢革命和生产形势越来越好
回击右倾翻案风　促进铁路运输
上钢五厂工人、干部认真学习毛主席的重要指示
反击右倾翻案风的斗争推动了铁路运输工作
河南平顶山矿务局七矿党委带领职工批判‘三项指示为纲’
阶级斗争是实现四个现代化的动力
坚持“鞍钢宪法”　和修正主义路线对着干
在斗争中坚持“鞍钢宪法”
鞍钢贯彻鞍钢宪法、工业学大庆先进集体、个人代表大会全体代表
贯彻执行“鞍钢宪法”　反击右倾翻案风
办好社会主义工科大学
全心全意地依靠工人阶级
增产收音机为广播事业作出贡献
人民群众是科学技术的主人
顶风记——柴河铅锌矿干部、群众识别和抵制右倾翻案风
批判唯心史观　坚决相信群众
反右倾翻案　促工业生产
全心全意依靠工人阶级办企业
工农兵是反修防修的主力军
反右倾翻案　促工业生产
狠批唯生产力论　促进了工业生产
济南机车工厂党委对反击右倾翻案风斗争加强领导，事实证明：
林业职工在反击右倾翻案风中革命干劲更高昂
群众是真正的英雄
关心生产是假　复辟倒退是真
要当限制资产阶级法权的促进派
认清工人阶级历史使命　坚决反击右倾翻案风
一个复辟资本主义的总纲——《论全党全国各项工作的总纲》剖析
批判唯生产力论　坚持抓革命促生产
“三项指示为纲”就是全面复辟的总纲
坚决反击翻案风　大庆红旗更鲜艳
沿着毛主席的无产阶级革命路线乘胜前进
党中央决议和反击右倾翻案风斗争鼓舞着广大煤矿职工
反右倾翻案是促进生产的强大动力
独立自主、自力更生的凯歌　有力回击邓小平的“今不如昔”谬论
老中青三结合是骂不倒砍不掉的
莱芜矿务局西港煤矿建成投产
在伟大领袖毛主席、党中央的亲切关怀下
反击右倾翻案风的斗争是促进生产建设的强大动力
形势大好　乘胜前进
“特殊钢”
四川省石油管理局隆重召开庆祝大会
大庆油田隆重举行庆祝毛主席《五·七指示》十周年大会
针锋相对　寸步不让
他们特别能战斗
北京人民机器厂工人理论队伍带动工人认真学习理论　分专题深入批邓
批判工交战线的修正主义谬论
歪头山铁矿职工在反击右倾翻案风斗争中评论《水浒》
无产阶级文化大革命不搞是不行的
坚持以阶级斗争为纲　坚持无产阶级政治挂帅
发展生产的强大动力
我们真正成了工厂的主人
同修正主义“大官”们斗到底
走资派的信条和诱饵
在批判邓小平、反击右倾翻案风斗争推动下
文化大革命是斗争的十年进步的十年　北京市工业战线取得辉煌胜利
剖析邓小平的“经验”
教育革命的一朵新花——记清华业余大学
文化大革命中对我批一下，很有必要
‘石头蛋蛋发了芽’
一个加快复辟资本主义的《条例》
上海汽轮机厂职工学习毛主席的重要指示和“鞍钢宪法”
搞管、卡、压就是搞资产阶级专政
用革命统帅生产　生产才能大发展
不许抹杀规章制度的阶级性
文化大革命的教育永不忘
批判洋奴哲学的生动教材——彩色纪录影片《百舸争流》观后
扬眉吐气　当家作主
在批邓斗争中发挥党组织战斗堡垒作用
做限制资产阶级法权的促进派
干部参加劳动　工人参加管理
文化大革命推动照相机工业大发展
两次造车　两种路线　两种结果
同邓小平的崇洋迷外斗到底
“整顿”企业管理是要整掉“鞍钢宪法”
大破修正主义的管、卡、压
驳邓小平的‘严一些’
做人民勤务员　不做资产阶级官老爷
集中火力批邓　促进煤炭生产
从群众中汲取政治营养
批判邓小平反动的唯心历史观
必须全心全意地依靠工人阶级
邓小平的“管理”就是资产阶级专政
批邓、反击右倾翻案风斗争促进了生产发展
广州重型机器厂各级党组织在批邓斗争中加强党的建设
反修防修的强大思想武器
不准走资派吸工人的血
说说咱书记的变化
同修正主义路线对着干　按照‘鞍钢宪法’办企业
全心全意依靠工人阶级办企业
这个“等号”划得好
最要紧的是分清路线是非——上海沪东造船厂是怎样联系实际深入批邓的
集中火力批邓　分清路线是非
企业管理具有鲜明的阶级性
砸碎修正主义锁链　建设社会主义企业
社会主义企业的新型关系
“条条专政”就是资产阶级专政
发展社会主义工业靠什么
在急风暴雨中前进
以阶级斗争为纲才能迅速发展工业
在批邓、反击右倾翻案风斗争的推动下　我国研制生产出大批新型仪器仪表
贵州省化肥工业迅速发展
邓小平的所谓“现代化”即资本主义化
只有学得深才能批得透
打倒‘条条专政’发挥两个积极性
批邓斗争推动群众性技术革新活动
“指挥系统”剖析
发展社会主义工业究竟靠什么？
坚持自力更生　深批洋奴哲学
大连红旗造船厂联系工业战线两个阶级、两条路线斗争的实际
从本钢的变化看“条条专政”的反动性
抓住修正主义思想政治路线这个要害深入批判邓小平授意炮制的《条例》
从思想政治路线上批判邓小平
抓住要害批邓　分清路线是非　天津第一棉纺织厂深入批判《条例》
“利润挂帅”就是资本主义挂帅
批判邓小平扩大资产阶级法权的谬论
新疆第三汽车运输公司各族干部和工人口诛笔伐联系实际深批《条例》
工人的主人翁地位不容否定
一株复辟倒退的大毒草
工人阶级占领上层建筑领域好得很
宁夏西北轴承厂职工学习党的基本纲领和基本路线　从政治上理论上深揭深批《论总纲》
批邓、反击右倾翻案风斗争的又一丰硕成果　建华机械厂实行“干部、工人定期轮换制”
抓住《条例》的要害深入批邓
砸碎铁锁链　挺身做主人
《条例》是“马钢宪法”的翻版
从思想政治路线上深入批邓
从思想政治路线上彻底批判邓小平　——上海钟表元件厂深入批判《论总纲》、《汇报提纲》和《条例》
打倒“条条专政”　——上海港口机械制造厂深入开展对《条例》的批判
“勇敢分子”析
抓批邓促生产
谁是企业的主人？
牢固树立全心全意依靠工人阶级的思想　铜官山化肥厂总结工人参加企业管理的经验深入批判《条例》
坚持以阶级斗争为纲发展社会主义工业
沿着毛主席指引的康庄大道奋勇前进
更高地举起大庆红旗
毛泽东思想永远指引大庆工人战斗
把革命红旗一代一代传下去
遵照伟大领袖毛主席嘱咐按既定方针办　坚决把无产阶级革命事业进行到底
高举‘鞍钢宪法’旗帜奋勇前进
牢记毛主席的亲切教导
八亿人民的誓言
牢记解放全人类的历史使命
矿工怀念毛主席　悲痛化为千钧力
牢记毛主席教导　坚持“鞍钢宪法”
沿着毛主席指引的方向把武钢建设得更好
八亿人民的战斗步伐
首都工农兵学商群众代表在雄伟的天安门城楼上举行国庆座谈会
毛主席的教导永远是我们行动指南
辽宁省工人阶级掀起学习毛泽东思想的高潮
企业管理就是搞阶级斗争——对《条例》所谓‘整顿企业管理’的批判
强化专业管理意味着什么？
我们工人就是要管路线
诽谤和翻案
化悲痛为力量　夺取新的胜利　北京钢厂职工掀起抓革命、促生产的高潮
深切的悼念　巨大的动力
湖南长岭炼油厂广大职工化悲痛为力量
工人阶级主沉浮
更高地举起‘鞍钢宪法’的光辉旗帜
中央两项重要决定表达了我们的心愿
包头棉纺织厂广大职工继承毛主席遗志把‘鞍钢宪法’红旗举得更高
搞修正主义搞分裂搞阴谋诡计注定要失败
同一切违背‘三要三不要’基本原则的言行作斗争
上海二百万产业工人坚决拥护中央两项重要决定
在华国锋同志为首的党中央领导下夺取新胜利
认真学习毛主席著作　狠抓革命猛促生产
毛主席关于鞍钢宪法的批示

“鞍钢宪法”终点又回到起点
干部参加体力劳动好——纪念毛主席诞辰110周年
重温“鞍钢宪法”
鞍钢宪法与后福特主义
与马宾的十分钟交谈

后记

鞍钢宪法


两条根本对立的经济建设路线

    新华社

    (1967.08.25)

    （《文汇报》编辑部《解放日报》编辑部《支部生活》编辑部）

    无产阶级取得政权以后，怎样建设自己的国家，存在着两条根本对立的路线。

    一条是苏联现代修正主义路线，只强调搞物质，搞机器，搞机械化，还搞什么物质刺激。这条路线反对突出无产阶级政治，抹煞阶级斗争，取消无产阶级专政。照这条路线走去，不可能走向社会主义，而只能走向资本主义。苏联赫鲁晓夫叛徒集团及其继承人，就是这条路线的狂热的鼓吹者。中国赫鲁晓夫同苏联赫鲁晓夫一唱一和，也拚命地在我国推行这条路线，复辟资本主义。

    我们最最敬爱的伟大领袖毛主席，坚决批判了这一条修正主义路线，提出了一条唯一正确的马克思列宁主义的路线。一九四九年，毛主席在《在中国共产党第七届中央委员会第二次全体会议上的报告》中，就已经提出了社会主义经济建设的基本方针。毛主席在这个报告中着重分析了当时中国各种经济成份的状况，提出了要“使国营经济成为整个国民经济的领导成份”，逐步进行农业、手工业和资本主义工商业的社会主义改造，逐步完成社会主义工业化的基本道路。一九五八年，毛主席进一步集中反映了我国七亿人民的坚定决心和伟大智慧，制定了“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线，提出了发展社会主义建设的一整套“两条腿走路”的方针，开创了我国社会主义建设大跃进的崭新局面。一九六○年，毛主席亲自总结了大跃进中先进企业创造的经验，提出了同苏修“马钢宪法”相对立的著名的“鞍钢宪法”，确定了五项基本原则，就是：坚持政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，大搞技术革命。一九六三年，毛主席又提出了“阶级斗争、生产斗争和科学实验，是建设社会主义强大国家的三项伟大革命运动”。毛主席的一系列光辉指示，指明了建设我们国家的正确航道。这条路线，强调突出无产阶级政治，把两个阶级、两条道路的斗争进行到底，不断地巩固和加强无产阶级专政，促进人的思想革命化，用革命化来领导机械化，“抓革命，促生产”。正是在毛主席革命路线的指引下，我们伟大祖国的社会主义建设取得了辉煌的成就，社会主义的经济基础不断地得到巩固和发展，保证我们无产阶级的江山千秋万代永不变色。

    建国以来，在我国经济战线上，这两条路线一直存在着尖锐、激烈的斗争。斗争的焦点就是：要不要突出无产阶级政治，要不要无产阶级政治挂帅，是不是按照伟大的毛泽东思想来建设我们的国家。斗争的实质，归根到底，是搞社会主义经济，还是搞资本主义经济；是走社会主义道路，还是走资本主义道路。

    毛主席领导我们建设社会主义国家，从来都把人的革命化放在首要地位。毛主席教导我们：“政治工作是一切经济工作的生命线。”“没有正确的政治观点，就等于没有灵魂。”我们要发展社会主义的生产，办法有千条万条，而最最重要的一条，就是抓政治思想的革命。这一条搞上去了，粮、棉、油、钢铁、煤炭都能上去。这一条搞不上去，什么都上不去。把毛泽东思想传播给群众，这是我国社会主义建设胜利的根本保证。

    中国赫鲁晓夫却反其道而行之，竭力反对无产阶级政治挂帅，污蔑我们国家领导经济建设的办法是“超经济的办法”，提倡“按经济办法管理经济”。他恶狠狠地指责说：“为什么非按行政办法管理，不按经济办法管理？”世界上从来就没有什么不属于一定的政治的单纯的经济。在阶级社会中，社会的各个领域都不会是真空的。任何部门、任何领域，不是无产阶级政治挂帅，就必然是资产阶级政治挂帅；不是马克思列宁主义、毛泽东思想挂帅，就必然是修正主义、资本主义思想挂帅。中国赫鲁晓夫反对无产阶级政治挂帅，而要资产阶级政治挂帅，其目的就是为了复辟资本主义。

    我们再来剖析一下中国赫鲁晓夫所谓“按经济办法管理经济”的这张药方，究竟包罗了一些什么货色呢？

    这就是“利润挂帅”，一切为了赚钱，赚钱就是一切。中国赫鲁晓夫公然宣称：“一个工厂一定要赚钱，不赚钱就应关门，停发工资。”为了赚钱，可以不顾国家统一计划，不顾整体利益，干出种种损人利己、投机取巧，破坏社会主义经济的勾当来。

    这就是铜臭熏天的“物质刺激”。中国赫鲁晓夫用资本家的腔调说：“老老实实劳动的好好奖励他一下”，“不加点钱，生产积极性不够，不好好给你生产”。他企图用资产阶级利己主义来腐蚀群众，转移群众对政治的注意力，扩大收入的差别，造成特殊阶层。这是对革命的职工群众的一种莫大侮辱，这是一把杀人不见血的软刀子！

    这就是无耻地美化资本主义。中国赫鲁晓夫无耻地说什么“资本主义经济灵活、多样”，“资本主义管理企业的经验，特别是垄断企业的经验要学习”，他要我们的工作人员向资本家“认真学习”，说他们的“管理能力超过我们的共产党员”。在中国赫鲁晓夫眼里，利欲熏心的资本家竟比共产党员高明一百倍。

    所谓“按经济办法管理经济”，说穿了，这就是让资本主义的价值规律支配一切，发展自由竞争，破坏社会主义经济，复辟资本主义。如果照着中国赫鲁晓夫这一套“经济办法”办事，愁眉苦脸的资本家又将眼笑眉开，已经翻身了的工人阶级又得当牛做马，一批新的资产阶级分子将重新在成千上万劳动人民的白骨堆上建筑起他们的“天堂”。

    中国赫鲁晓夫反对政治挂帅，还突出地表现为反对大搞群众运动。社会主义事业是千百万群众的革命事业。建设社会主义的经济，就必须发动和依靠最广大群众的革命积极性。要不要大搞群众运动，这是实行不实行无产阶级政治挂帅的一个重要标志，也是两条经济建设路线根本对立的一个重要方面。

    我们的伟大领袖毛主席最相信群众，依靠群众，尊重群众的首创精神。他教导我们：“世间一切事物中，人是第一个可宝贵的。在共产党领导下，只要有了人，什么人间奇迹也可以造出来。”“什么工作都要搞群众运动，没有群众运动是不行的。”正因为坚持政治挂帅，大搞群众运动，我们才有轰轰烈烈的大跃进，才能在工业、农业、国防、科学文化等各条战线上获得突飞猛进的发展。（⑴⑵）

    中国赫鲁晓夫，站在反动的资产阶级立场上，十分仇恨革命的群众运动，拚命鼓吹“一长制”和反动的“专家路线”。一九四九年，他跑到天津，对国营企业职员说：“你们是国家在工厂中的组织者”，搞建设要“特别依靠厂长、工程师和技师”。一九五二年的一次讲话中，他又说：“建设工业有很多困难，中国是有钱，有劳动力，有机器（在苏联与人民民主国家帮助下基本可解决），就是没有工程师。”他对一九五八年以后革命群众运动的高潮更是拚命攻击，大放冷箭，胡说大搞群众运动是“一轰而起”，“只是从那里听了点风，听到了一点不确切的消息，就轰起来了”。

    在中国赫鲁晓夫看来，搞经济建设只能依靠少数“专家”，“依靠厂长、工程师和技师”，由他们这些人发号施令，而广大的革命群众只是“劳动力”，是“一轰而起”的“群氓”，只能乖乖地“服从指挥”。他们挖空心思地制定了一套修正主义的办法、条例，处处搞管人、卡人的规章制度，对工人实行资产阶级专政。他们这样干，不仅束缚群众的社会主义积极性，阻碍社会主义经济建设的发展，而且使少数干部、管理人员、技术人员同工人群众处于对立的地位，逐步演变成为骑在群众头上的官僚主义分子和新的资产阶级分子，使社会主义企业逐步变质。

    这就是我国两条根本对立的经济建设路线的斗争。

    马克思主义告诉我们：政治是经济的集中表现。社会主义经济基础的蜕变必然导致政治上资本主义的复辟。中国赫鲁晓夫多年来在经济战线上鼓吹的一套路线、方针、政策、措施，都是为了扶植城乡的资本主义势力，破坏社会主义的经济基础，企图使社会主义经济蜕化成为资本主义经济。而经济一旦蜕变，必然会逐步地使我们党，我们国家都改变颜色，在整个中国复辟资本主义。因而两条经济建设路线的斗争，实际上是两条政治路线的斗争，两条道路的斗争，两个中国命运的斗争。

    我们的无产阶级政党，就是搞政治、搞阶级斗争，搞无产阶级专政的。如果按照中国赫鲁晓夫的主张，一头埋在经济建设里，不搞政治，不搞阶级斗争，不搞无产阶级专政，那么，我们的党，岂不也成了单纯组织经济生活的工具，成了苏修叛徒集团那样的“工业党”和“农业党”了吗？政党是阶级组织的最高形式，是进行阶级斗争的工具，这是马克思主义的常识。世界上哪里有只搞生产建设、不搞阶级斗争的政党呢？所谓“工业党”、“农业党”，无非就是要党成为经济建设的附庸，成为资产阶级的附庸，成天跟着“利润”的屁股打转转。这个党的唯一宗旨，就是搞钞票，搞剥削，搞资本主义。这样的党，不也成了地地道道的资产阶级政党了吗？

    经济战线上两条路线斗争的事实教育我们，必须永远牢牢记住毛主席的教导，念念不忘突出政治，任何时候都要把政治放在首位。

    毛主席教导我们说：“我们承认总的历史发展中是物质的东西决定精神的东西，是社会的存在决定社会的意识；但是同时又承认而且必须承认精神的东西的反作用，社会意识对于社会存在的反作用，上层建筑对于经济基础的反作用。”在当代，最强大的精神力量就是战无不胜的毛泽东思想，最强大的战斗力，就是用毛泽东思想武装起来的人，那种只看到物质力量的人，在战争年代，就会被敌人的一两件新式武器吓得浑身发抖，无耻地屈膝投降；在建设时期，就会迷信洋人，跟着洋人的脚印爬行，服服贴贴地做洋人的奴隶。而我们中国共产党人，坚定地相信人民群众是历史的创造者，人民群众一旦掌握了毛泽东思想，就会变得最聪明、最勇敢，就能发挥无穷无尽的力量。毛主席亲自发动和领导的这次无产阶级文化大革命，是活学活用毛泽东思想的最好的大课堂，是使我国社会生产力发展的一个强大的推动力。通过这次文化大革命，彻底肃清了中国赫鲁晓夫在经济建设方面的资产阶级反动路线，随着无产阶级政权的不断巩固和加强，必将出现一个伟大的社会主义建设新高潮。“中国人民有志气，有能力，一定要在不远的将来，赶上和超过世界先进水平”，一切帝国主义、修正主义国家都必将远远地抛在我们后面！

    （新华社上海二十四日电）＊

    目录　下一页

鞍钢宪法


用战无不胜的毛泽东思想统帅革命委员会——八三四一部队支左人员协助北京针织总厂革命委员会狠抓革命化建设

    新华社

    (1968.03.18)

    新华社十六日讯

    《解放军报》记者、《北京日报》记者、新华社记者报道：无限忠于伟大领袖毛主席的八三四一部队驻北京针织总厂支左人员，在帮助针织总厂无产阶级革命派建立起革命委员会之后，积极热情地帮助新的领导班子活学活用毛泽东思想，走突出无产阶级政治的道路，使新的领导班子在非常无产阶级化、非常战斗化的大道上阔步前进。

    做无限忠于毛主席的红色接班人，为无产阶级掌好权用好权

    毛主席教导我们：“为了保证我们的党和国家不改变颜色，我们不仅需要正确的路线和政策，而且需要培养和造就千百万无产阶级革命事业的接班人。”八三四一部队支左人员认为，领导班子思想革命化，是关系到能不能用毛泽东思想掌好权、用好权的大问题，关系到能不能领导广大群众紧跟毛主席的伟大战略部署，全面落实毛主席的最新指示，夺取无产阶级文化大革命全面胜利的大问题，也是关系到无产阶级文化大革命的辉煌成果能不能巩固的大问题。他们认为，领导班子思想革命化，要以毛主席提出的无产阶级革命事业接班人的五个条件和林副主席提出的选拔干部的三项标准为原则，做到无限忠于毛主席，无限忠于毛泽东思想，无限忠于毛主席的无产阶级革命路线。

    去年十一月十一日，北京针织总厂革命委员会成立后，支左人员便协助他们建立了天天读、早请示晚汇报、每周民主生活会、干部参加生产劳动等项制度。支左人员和他们一起开斗私批修讲用会，检查对执行毛主席最新指示的态度，以林副主席为光辉榜样，树立对伟大导师毛主席的“忠”字；和他们一起学习“老三篇”，树立完全彻底“为中国和世界的绝大多数人服务”的思想。支左人员负责人古远兴同志，经常向干部们讲毛主席的伟大革命实践，讲伟大领袖毛主席领导中国人民战胜国内外强大敌人，建立新中国所走过的艰苦历程，讲红军长征的故事，讲张思德同志“完全”“彻底”为人民服务的光辉事迹。

    支左人员根据革委会成员的各种活思想，和他们一起带着问题学习毛主席最新指示，斗私批修，用毛泽东思想武装头脑，加速思想革命化。革命委员会建立初期，原群众组织负责人有的不愿和对立面一派的负责人合作，觉得“和他们坐在一块别扭”。支左人员便和他们一起学习毛主席著作，和他们个别谈心，通过挖私心，斗派性，消除了双方的隔阂，使毛主席“在工人阶级内部，没有根本的利害冲突”的最新指示进一步得到落实。过了不久，革命委员会内新老干部之间的关系发生了新的矛盾：有的新干部对原来对立面一派的老干部抱着不信任的态度；有的老干部对原来支持自己的一派的头头敢于批评，而对另一派头头的缺点错误则不敢大胆批评。针对这些问题，支左人员帮助他们开办了毛泽东思想学习班。在毛泽东思想光辉照耀下，新老干部都作了深刻的自我批评，检查了资产阶级、小资产阶级派性，增强了团结。通过这些活动，使革委会成员明确地认识到：职，是为人民服务的职，权，是无产阶级的权，要为无产阶级掌好权、用好权。

    认真落实毛主席的最新指示，走突出无产阶级政治的道路

    北京针织总厂革命委员会成立以后，面临着繁重的任务。工作千头万绪怎么办？八三四一部队支左人员，帮助革命委员会狠抓根本，走突出无产阶级政治的道路。把活学活用毛泽东思想，放在高于一切，大于一切，先于一切，重于一切的地位。全厂从上到下坚持学习毛主席著作雷打不动的制度，定期举行讲用会，遇事请教毛主席著作，让毛泽东思想占领一切阵地，用毛泽东思想解决一切问题。革命群众热情空前高涨，用愚公移山精神对待困难，许多问题迎刃而解。结果全年生产计划提前二十二天完成。

    突出毛泽东思想，首先就要落实毛主席关于无产阶级文化大革命的一系列极为重要的最新指示。毛主席指出：“办学习班，是个好办法，很多问题可以在学习班得到解决。”支左人员和革命委员会闻风而动，认真落实毛主席这一最新指示。在原来的基础上，办起了更多的学习班。业余的、半脱产的、脱产的；厂级办，车间办，宿舍里也办，学习班在全厂遍地开花。通过办学习班，进一步克服了资产阶级、小资产阶级派性，加强了群众之间的团结，巩固和发展了革命的大联合和革命的三结合。

    毛主席关于“党组织应是无产阶级先进分子所组成，应能领导无产阶级和革命群众对于阶级敌人进行战斗的朝气蓬勃的先锋队组织”的最新指示下达后，支左人员就帮助革命委员会，开办了党员毛泽东思想学习班，大讲大颂毛主席的建党思想和建党路线，大力批判中国赫鲁晓夫的修正主义建党路线，提高了他们对党内两条路线斗争的觉悟。干部们深有感受地说：千抓万抓，抓住了对毛主席最新指示的落实，就是抓住了根本的根本。

    坚持走群众路线，遇事同群众商量

    毛主席教导我们：“在我党的一切实际工作中，凡属正确的领导，必须是从群众中来，到群众中去。”

    革命委员会成立之后，要组织一个什么样的办事机构？委员们讨论来讨论去，拿不出个满意的方案。支左人员建议他们到群众中去，发动群众提方案。群众很快就提出了一个比较合理的新方案，办事机构的人员比原来减少了三分之二左右，体现了毛主席的“五·七”指示和“鞍钢宪法”精神。

    通过发动群众提方案这个事例，给委员们上了坚持走群众路线的第一课。使他们更深刻地认识到，群众是真正的英雄，群众最聪明，群众的经验最丰富，群众对情况最熟悉。只有坚决贯彻毛主席的群众路线，才能保证革命政权的巩固，才能保证毛主席的每项最新指示落实得最迅速最扎实。他们把这个问题作为革命委员会的思想建设的重要问题来抓，对自己提出“三不变”的要求：地位变了，工人阶级的感情不能变；职务变了，劳动人民的本色不能变；工作地点变了，联系群众的作风不能变。

    但是，相信群众和依靠群众，决不是做群众的尾巴，而是要用毛泽东思想，用党的方针政策，去宣传群众，组织群众，武装群众。

    一月份，在讨论安排车间革命三结合领导班子时，有些群众不同意吸收足够数量的革命领导干部，要求让更多的革命派参加领导班子。针对这个问题，支左人员和革委会成员一起学习毛主席的教导：“凡属人民群众的正确的意见，党必须依据情况，领导群众，加以实现；而对于人民群众中发生的不正确的意见，则必须教育群众，加以改正。”

    委员们的认识提高了，纷纷下去做工作，引导群众学习毛主席有关正确地对待干部的教导，宣传让革命干部到领导班子里起核心作用的重大意义。同时又组织革命的领导干部到群众中征求意见和作检查，取得群众的谅解。结果，使车间的革命三结合领导班子很快地建立了起来。

    发扬毛主席提倡的革命化战斗化作风，永葆革命青春

    在协助北京针织总厂革命委员会实现革命化建设过程中，八三四一部队支左人员非常重视把部队的三八作风传给革命委员会，使革命委员会成为一个雷厉风行、艰苦朴素、朝气蓬勃的领导班子。

    支左人员言传身教带作风。为了贯彻毛主席的最新指示，有时饭不吃，觉不睡，节日和假日也不休息，他们传达毛主席的最新指示，从来不过夜。从支左人员的模范行动中，革命委员会的成员深刻地认识到：发扬三八作风，就是无限忠于毛主席，无限忠于毛泽东思想，无限忠于毛主席的无产阶级革命路线。因此，他们一接到毛主席的最新指示，就闻风而动，雷厉风行；广泛宣传，家喻户晓。做到行动快，落实快。在支左人员模范行动的影响下，革委会从一开始就很注意树立艰苦朴素、联系群众的作风。他们不讲排场，严禁浪费，密切联系群众。革命委员会主要领导人没有单独的办公室，全体委员共用一间办公室。他们规定不请客，不送礼，不经革命委员会同意，委员个人不到外面作报告，严防风头主义。委员们分工到各车间，定期参加生产劳动，听取群众意见。群众管他们叫老八路时代的“背包政府”。他们还深入宿舍，向职工家属送毛主席最新指示，征求意见，问寒问暖。许多职工很受感动，感谢他们带来了毛主席的亲切教导，带来了毛主席的最大关怀。

    革命化战斗化作风在北京针织总厂显示出巨大威力，“团结、紧张、严肃、活泼”的风气日益形成。新老干部之间，干部和群众之间，群众和群众之间，大家“互相关心，互相爱护，互相帮助”，谈心活动空前普遍。在革命委员会领导下，全厂出现一片欣欣向荣的景象，革命群众和革命干部精神焕发，热气腾腾，无产阶级文化大革命运动滚滚向前，生产形势越来越好。＊＊＊＊＊＊


对资本主义工商业改造的两条路线斗争

    国务院财贸办公室革命造反联合委员会

    (1968.04.05)

    我国无产阶级夺取全国政权以后，怎样对待民族资本主义工商业，是一个十分重要而又复杂的问题。我们伟大领袖毛主席天才地解决了这个问题，创造了对资本主义工商业进行社会主义改造的具有世界意义的成功经验，大大丰富和发展了马克思列宁主义。

    我国对资本主义工商业的社会主义改造，是一场尖锐复杂的阶级斗争。这一场革命，不仅遭到资本家的种种反抗，而且遭到资产阶级在党内的总代表中国赫鲁晓夫的拚死反对。事实上，围绕着这个问题，党内一直存在着两条根本对立的路线：一条路线，是以毛主席为代表的无产阶级革命路线；另一条路线，是以中国赫鲁晓夫为代表的资产阶级反动路线。这两条路线，随着斗争的发展，围绕下面三个问题，进行着激烈的搏斗。

    中华人民共和国成立之初，斗争的焦点是：要不要对资本主义工商业进行改造？中国赫鲁晓夫及其同伙，猖狂反对毛主席和党中央提出的利用、限制、改造的正确路线，坚持放任资本主义发展的反动政策。

    在社会主义改造高潮时期，斗争的焦点是：对资本主义工商业是真改造还是假改造？中国赫鲁晓夫及其同伙使用阴险的手法，妄图“换汤不换药”，使资本家仍然牢牢掌握企业的实际领导权，从而“眉笑眼开”地“和平进入社会主义”。

    在生产资料所有制的社会主义改造基本完成以后，斗争的焦点是：要不要彻底消灭资产阶级？要不要在政治上、经济上、思想上把社会主义革命进行到底？中国赫鲁晓夫及其同伙更是拚死反对毛主席的正确路线，大肆散布“阶级斗争熄灭”论，阴谋以此为烟幕，进行疯狂的反攻倒算，妄图把公私合营企业办成“形社实资”的企业，以达到复辟资本主义的罪恶目的。

    十八年来，我国对资本主义工商业改造的历史，正是这样两条路线激烈斗争的历史，是毛主席无产阶级革命路线节节胜利、不断前进的历史，是中国赫鲁晓夫的资产阶级反动路线节节抵抗而又遭到失败的历史。

    要不要进行改造？

    中华人民共和国的成立，标志着我国革命由新民主主义革命阶段转变到社会主义革命阶段。

    伟大导师毛主席创造性地运用马克思列宁主义的普遍真理，科学地分析了中国的具体情况，把我国的资本主义经济区分为官僚资本和民族资本。官僚资本是反动统治的经济基础，对于它，我们必须采取没收的办法，把它变为社会主义的国营经济，成为整个国民经济的领导成分。对于民族资本必须实行利用、限制、改造的政策，最后把它消灭。这是因为我国的民族资产阶级有两面性。在资产阶级民主革命时期，它有革命性的一面，又有妥协性的一面。在社会主义革命时期，它有被迫接受社会主义改造的可能性，又有强烈要求发展资本主义的反动性。在中华人民共和国建立以后的一个时期内，为了对付帝国主义的压迫，为了迅速恢复和发展工农业生产，还需要在一定范围内利用城乡私人资本主义的积极性。但是，必须对民族资本加以限制，并且逐步地实行社会主义改造，即通过国家资本主义的形式，变为社会主义经济。在全国胜利前夕，毛主席《在中国共产党第七届中央委员会第二次全体会议上的报告》中，着重指出：在解决了土地问题以后，国内基本矛盾是“工人阶级和资产阶级的矛盾”。并且明确提出：“限制和反限制，将是新民主主义国家内部阶级斗争的主要形式。如果认为我们现在不要限制资本主义，认为可以抛弃‘节制资本’的口号，这是完全错误的，这就是右倾机会主义的观点。”随后，在国民经济恢复阶段终结的时候，毛主席又提出了党在过渡时期的总路线，即：“在一个相当长的时期内，逐步实现国家的社会主义工业化，并逐步实现国家对农业、对手工业和对资本主义工商业的社会主义改造。”

    但是，中国赫鲁晓夫却公然跳出来，明目张胆地对抗毛主席的无产阶级革命路线。他认为对于民族资本不应采取限制政策，而应欢迎资本家剥削，并竭力制造资本主义“剥削有功”的反革命舆论。他到处叫嚷什么“搞社会主义，还是几十年以后的事情。”一再宣称要“为巩固新民主主义制度而斗争”。这就是要在中国发展资本主义，建立资产阶级专政，实际是使中国退到半殖民地、半封建的悲惨境地。

    早在一九四九年，中国赫鲁晓夫在《新中国经济建设的方针与问题》一文中就鼓吹：对私营企业实行“和平的经济竞争，……所谓经济竞争，即是不以行政手段为主”，“是在大体上相同的条件之下，看谁经营的好”。一九四九年北京、天津解放以后，他又进一步发挥了这个反动主张。他说：“私营企业的活动范围很大，可以和国营企业平行发展。”还说什么“也许将来私营生产会超过公营的，但政府并不怕，我们的主要目的是在发展生产，并不反对那样生产发展得多”。

    所谓“和平的经济竞争”，所谓“平行发展”，所谓“并不反对那样生产发展得多”，这不是明目张胆地抗拒对资本主义工商业的限制和改造，一心要发展资本主义经济吗？这不是明目张胆地抗拒毛主席关于使国营经济成为国民经济领导成分的指示吗？说穿了，这实际上就是要否定社会主义经济，发展资本主义经济，否定无产阶级专政，建立资产阶级专政。中国赫鲁晓夫提出的这条反动路线，集中体现了民族资产阶级强烈要求发展资本主义的反动性。他的资产阶级代理人的真面目，在这里暴露得多么清楚啊！

    “蚂蚁缘槐夸大国，蚍蜉撼树谈何易。”尽管有以中国赫鲁晓夫为首的党内最大的一小撮走资派的拚命干扰和阻挠，尽管遭到民族资产阶级的反复的反抗和破坏，但在毛主席无产阶级革命路线指引下，我国对资本主义工商业的社会主义改造运动，依然一浪高一浪地向前胜利发展。

    是真改造，还是假改造？

    一九五五年七月，毛主席发表了具有伟大历史意义的《关于农业合作化问题》的报告。它象一阵强劲的东风驱散了右倾机会主义的乌云。在我国广大农村，一个波澜壮阔的农业合作化运动高潮，以万马奔腾之势，汹涌澎湃地开展起来了。从互助组到初级农业合作社再到高级农业合作社的农业社会主义改造迅速地实现了。毛主席又适时地发出了伟大号召：“中国的手工业和资本主义工商业的社会主义改造，也应当争取提早一些时候去完成，才能适应农业发展的需要。”伟大领袖毛主席的号召立刻传遍了全国。广大革命职工积极响应，在全国范围内掀起了资本主义工商业全行业公私合营的社会主义改造高潮。

    在滚滚向前的社会主义改造高潮面前，中国赫鲁晓夫眼看公开阻挡是不行了，于是又赶忙变换反革命手法，利用他窃取的党政大权，有时在台前，有时在幕后，向社会主义改造发射一支又一支的毒箭，设置了一个又一个的暗礁，妄图把这场震动世界的革命运动纳入修正主义的轨道。他一面故意抹煞这是一场你死我活的阶级斗争，大造“合二而一”的反革命舆论，极力美化资产阶级，说什么全行业公私合营“是资本家自己要这样作的”；一面又拚命为资产阶级争夺领导权，阴谋通过“换汤不换药”的办法，使资本家继续掌握企业的领导大权，以达到保存资本主义的目的。

    中国赫鲁晓夫早在建国之初，就曾经说过这样向资产阶级“交底”的话：“你现在才只办一个厂子，将来你可以办两个、三个……办八个厂子；到社会主义的时候，国家下个命令，你就把工厂交给国家，或者由国家收买你的，……然后，国家把这八个工厂还是交给你办，你还是经理，……再加给你八个厂子，一共十六个厂子交给你办，薪水不减你的，还要给你增加……”，这样，“资产阶级”就可以“眉笑眼开”地“和平进入社会主义”，名利双收。在一九五五年和一九五六年社会主义改造高潮时期，中国赫鲁晓夫唱的仍然是这个调子。

    事实果真是这样的吗？否！

    我国对生产资料的资本主义所有制的社会主义改造，是一场工人阶级同资产阶级的严重的你死我活的阶级斗争。民族资产阶级所以走上社会主义改造的道路，是逼出来的：第一，我们连续进行了二十二年的革命战争，推翻了国民党反动派的统治，建立了无产阶级专政的国家政权。“人民手里有强大的国家机器，不怕民族资产阶级造反。”第二，我们没收了占整个资本主义经济百分之八十的官僚资本，建立了强大的社会主义国营经济。这样，国家就掌握了国民经济的命脉，就更便于对其余占百分之二十的民族资本采取和平赎买的办法加以改造。第三，我们逐步实现了农业合作化，从而切断了民族资产阶级同农村的联系，使他们处于从长期革命斗争和农业合作化的基础上发展起来的强大的工农联盟的夹击之中。第四，我们同民族资产阶级进行了反复的较量和斗争，例如建国初期打击投机倒把、稳定物价的斗争，大规模的群众性的“三反”、“五反”斗争等等，通过这些斗争，无产阶级取得了一次又一次的胜利。第五，我们控制了原料、信贷和市场，使私营企业从生产到销售离开国营经济就寸步难行，这使我们有可能经过初级形式的国家资本主义（加工订货、统购包销、经销代销），到高级形式的国家资本主义（个别企业的公私合营到全行业公私合营）这样互相衔接的步骤，一步一步地逼他们不能不走上社会主义改造的道路。另一方面，我们对民族资产阶级采取了赎买的政策，经济上从分配一定的利润到实行定息制度，宪法上又给了他们一张选票、一个饭碗的保证，使他们看到接受改造比抗拒改造较为有利。同时，对他们本人及其子女进行了必要的政治教育工作。正是在这样一系列重要条件下，经过反复的斗争，才使我们胜利地开展了对资本主义工商业的社会主义改造。中国赫鲁晓夫把工人阶级经过严重的复杂的阶级斗争所夺取的这一伟大胜利，说成是资本家“开明”、“进步”的结果，其目的就在于继续为资产阶级捞取骗人的政治资本，为资产阶级用“和平演变”的方式复辟资本主义制造舆论。

    我们把私人资本主义企业变为公私合营企业，实质上就是基本上消灭资本主义的生产资料所有制，由无产阶级掌握企业的领导权，决不是让资产阶级和无产阶级在企业中分庭抗礼、平分秋色，更不允许由资产阶级继续掌握企业的领导权。

    但是，中国赫鲁晓夫却千方百计地要让资产阶级继续掌握企业的领导大权，实行“合公营私”“化公为私”。为了达到这一罪恶目的，他大肆丑化在企业中工作的共产党员和革命干部，同时美化和吹捧资产阶级分子。他一面咬牙切齿地咒骂共产党员和革命干部说：“当了共产党员，就蠢得很”，“吃了公家饭就没有商人聪明”，一面又说：“资本家的财产都交了，已不是资本家了，……不要以为那些人提拔起来一定比你们差”。他叫嚷要工商部门把资本家和资本家代理人当作“先生”、“财富”、“宝贝”加以重用，不能担任实职工作的，又要请他们“作顾问，作参议，当先生”。如果谁不听他这一套，他就给谁戴上“保守主义”、“宗派主义”的帽子。

    中国赫鲁晓夫为了让资产阶级掌握公私合营企业的领导大权，为了把公私合营企业变成“形社实资”的企业，还竭力丑化社会主义企业的经营制度和作风，吹捧资本主义企业的经营制度和作风，力图把资本主义企业的一整套组织形式和制度、方法统统保留下来。他一方面胡说什么：“社会主义商业存在着不灵活性、愚蠢性”，一方面宣扬资本主义“怎么利润多，就怎么办”的生意经，甚至公开提出“社会主义要照资本主义的样子办”。人们不禁要问：这到底是对资本主义进行社会主义改造，还是要对社会主义进行资本主义改造？中国赫鲁晓夫爱的、想的、颂的是资本主义，恨的、怕的、骂的是社会主义，难道还不暴露得淋漓尽致了吗？

    然而，历史的潮流奔腾向前，势不可挡。正如毛主席所说：“想要阻挡潮流的机会主义者虽然几乎到处都有，潮流总是阻挡不住的，社会主义到处都在胜利地前进，把一切绊脚石抛在自己的后头。”

    是把社会主义革命进行到底，还是大搞资本主义复辟？

    在生产资料所有制的社会主义改造基本完成以后，我们伟大领袖毛主席及时地发出了在政治战线和思想战线上把社会主义革命进行到底的伟大号召。这是在中国最后地、彻底地消灭资产阶级，保证国家永不变色的伟大战略措施，是毛主席对于马克思列宁主义的一个重大发展。

    资本主义工商业全行业公私合营，标志着工人阶级在对资本家所有制改造方面取得了基本胜利。但是，资产阶级是决不甘心的，他们人还在，心不死，一有机会，还要进行资本主义复辟活动。因此，阶级斗争并没有结束，资本主义复辟的危险依然存在，社会主义改造的任务并没有完成。特别是在政治战线和思想战线方面，无产阶级和资产阶级谁胜谁负的斗争，还需要一个很长的时期才能解决。

    毛主席明确地指出：“有人说，中国资产阶级现在已经没有两面性了，只有一面性。这是不是事实呢？不是事实。”“就是不拿定息，摘掉了资产阶级的帽子，也还需要一个相当的时间继续进行思想改造。”

    因此，在实现公私合营以后，还必须以企业为基地，在工人群众的监督下，对资本家个人进行长期的认真的思想改造，不断批判资产阶级，最后在政治战线、思想战线彻底战胜和消灭资产阶级。完成这个任务，比实现企业的公私合营，要艰巨得多，需要更长的时间。

    但是，中国赫鲁晓夫贼心不死，他为了复辟资本主义，颠覆无产阶级专政，顽固地对抗毛主席的英明指示，在全行业公私合营后不久，他就竭力宣扬“阶级斗争熄灭”论，叫嚷：“今天的资本家已是公私合营了的新式资本家了”，“他们百分之九十几政治上是可靠的”，“无产阶级与资产阶级的主要矛盾也解决了。”“公方和私方已经变成单纯的‘共事关系’了，可以用妥协的办法来解决”等等。他画龙点睛地把他的意思概括为一句话：“中国资产阶级还要香一个时期。”

    要资产阶级“香”，无产阶级“臭”；资本主义“香”，社会主义“臭”——这就是他大肆散布“阶级斗争熄灭”论的真正用意。

    在资本主义生产资料所有制的社会主义改造基本完成以后，一九五七年资产阶级右派发动了猖狂进攻；一九五九年又通过他们在党内的代理人发动了猖狂进攻；在国民经济暂时困难时期再次发动了更猖狂的进攻。而中国赫鲁晓夫本人正是资产阶级屡次猖狂进攻的总后台。这样一些铁的事实，不是清楚地说明“阶级斗争熄灭”论，不过是敌人掩护进攻的一个烟幕吗？

    一九五九年十一月，中国赫鲁晓夫在给工商联一个负责人的信中公然说什么，资产阶级分子对共产党和社会主义“经过了几个认识阶段，最后达到信服、悦服的阶段。”随后，在一九六○年二月，他又进一步解释说：“悦服也者，包括感情和世界观的问题。世界观一改变，感情也就变了，对国家的进步就会感到高兴。”

    好一个“信服、悦服”！好一个“世界观”的改变！照他这么说，中国民族资产阶级不仅没有两面性，不需要再改造了，不仅可以“和平长入社会主义”了，而且简直可以“和平长入共产党”了！怪不得中国赫鲁晓夫公然要把一些资本家拉入共产党内来了。

    中国赫鲁晓夫为了掩人耳目，也假惺惺地说过一些对资产阶级继续“改造”的话。但是，他是怎样说的呢？请看一九六○年他对民建会、工商联常务委员讲的这段妙论：“我们可以这样来分工：你们包一头，叫所有工商业者走社会主义道路，跟共产党走，思想进步，改造世界观，为国家做事，这一头你们包了。对工商业者照顾，我们包了。那一头做得不够，可以互相提意见。我们来一个口头协定。”妙得很！工商联管改造，共产党管照顾。这到底是要谁改造谁？按照这种荒谬绝伦的“分工论”，党对资本家岂不只有照顾的义务，而没有改造的权力吗？中国赫鲁晓夫又要资本家掌握企业领导权，又不准党对资本家进行思想改造，这不是要在中国复辟资本主义又是什么？

    中国赫鲁晓夫不仅要保护旧的资产阶级，而且要培植新生的资产阶级。一九六一年和一九六二年，同国内外阶级敌人猖狂进攻相呼应，他竭力鼓吹扩大自由市场，宣扬“可以考虑允许一批商人出来，开放一批，给他合法化”，“有的开地下工厂也好”，“不要怕资本主义泛滥”，甚至公然叫嚷“再产生一个新的资产阶级”。这是何等狂妄！不仅如此，他还妄图把社会主义国营企业也“和平演变”成资本主义企业。为此，他疯狂地同我们伟大领袖毛主席亲自总结的“鞍钢宪法”大唱反调，要在社会主义国营企业中推行一套反革命修正主义路线，阴谋在国营企业中也培植起新生的资产阶级。这除了说明他是一个不可救药的党内最大的资产阶级代理人以外，还能说明什么呢？

    就在中国赫鲁晓夫进行篡党、篡国，复辟资本主义的罪恶勾当达到空前猖狂程度的关键时刻，党的八届十中全会胜利召开了，会上我们伟大领袖毛主席发出了“千万不要忘记阶级斗争”的伟大号召。一声春雷，横扫了中国赫鲁晓夫的“阶级斗争熄灭”的反革命谬论，粉碎了他妄图复辟资本主义的罪恶阴谋。在经过充分的准备以后，伟大领袖毛主席又亲自发动和领导了史无前例的无产阶级文化大革命。工人阶级的盛大的节日来到了！中国赫鲁晓夫的丧钟敲响了！这个几十年来一心要搞资本主义的老反革命的真面目终于暴露在光天化日之下。到头来，这个妄图扭转历史车轮的小丑，不但没有把资产阶级搞“香”，反而连他自己也成了不齿于人类的臭狗屎堆。＊�


辽宁省和沈阳市革命委员会成立和庆祝大会给毛主席的致敬电

    辽宁省和沈阳市革命委员会成立和庆祝大会

    (1968.05.12)

    最敬爱的伟大领袖毛主席：

    无限忠于您的辽宁二千八百万英雄儿女，怀着万分喜悦的心情，向您，我们心中最红最红的红太阳报喜：您亲自发动和领导的无产阶级文化大革命，在祖国的重要工业基地辽宁省取得了决定性胜利，辽宁省和沈阳市革命委员会，光荣地诞生了！胜利地诞生了！

    在这大喜大庆的日子里，广大工人阶级、贫下中农、红卫兵革命小将和革命群众，有多少贴心的话儿要对您讲！有多少热情的歌儿要对您唱！千句话，万句话，说不尽我们对您的无限热爱，无限崇拜！千支歌，万支歌，唱不尽我们对您的无限信仰，无限忠诚！千言万语，千歌万曲，凝成一个最最美好的祝愿：敬祝您，我们伟大的导师，伟大的领袖，伟大的统帅，伟大的舵手万寿无疆！万寿无疆！

    毛主席啊，毛主席！辽宁省是祖国的战略要地，阶级斗争一向十分尖锐复杂。在那黑暗的旧社会里，辽宁的英雄儿女，在您伟大思想光辉的照耀下，同万恶的阶级敌人进行了坚贞不屈的斗争。抚顺城的“万人坑”，埋葬了成千上万中华儿女的忠骨；旅顺口的“万忠墓”，铭刻着数不尽的阶级仇和民族恨！每当我们想起过去的艰苦斗争，对比今天的翻身解放，怎能不激起对您无限热爱的深情！

    “九·一八”烽烟起，白山黑水沦为日寇的殖民地。是您，高举抗日民族解放战争的大旗，发出“战则存，和则亡”，“打到鸭绿江边，收复一切失地”的战斗号令，点燃了连天的抗日烽火，领导全国人民粉碎了阶级投降主义和民族投降主义，打败了日本帝国主义强盗！

    我们刚刚从日寇的铁蹄下解放出来，卖国贼蒋介石又挑起内战，把魔爪伸到了东北。是您的亲密战友、我们的林副统帅，坚决执行了您亲自制订的“建立巩固的东北根据地”的英明决策，粉碎了中国赫鲁晓夫的黑干将彭真的右倾投降主义。东北疆场上的英雄儿女，在您和林副统帅的亲自指挥下，三下江南，四保临江，把美蒋“王牌”军打得落花流水。震惊世界的辽沈战役，“横扫千军如卷席”，一举解放了全东北，为埋葬“蒋家王朝”奠定了胜利的基础。

    五星红旗刚刚升起，穷凶极恶的美帝国主义，又发动了疯狂的侵朝战争，把战火烧到了鸭绿江边。是您，高举无产阶级国际主义的大旗，发出“抗美援朝，保家卫国”的伟大号召。守卫在祖国东北门户的辽宁人民和全国人民一起，派出了自己的优秀儿女中国人民志愿军，雄赳赳，气昂昂，跨过鸭绿江，同朝鲜人民一道，打得美帝这个纸老虎现了原形。

    在社会主义革命和社会主义建设的新时期，是您的无产阶级革命路线不断粉碎了中国赫鲁晓夫的反革命修正主义路线，引导我们从胜利走向胜利。我们热烈响应您农业合作化的伟大号召，坚持走社会主义集体化的光明大道。我们高举您亲手制订的“鞍钢宪法”的红旗，牢记您“卑贱者最聪明，高贵者最愚蠢”的教导，坚持无产阶级政治挂帅，大搞群众运动。我们永远不会忘记，在那“万马战犹酣”的大跃进年代里，您亲临辽宁视察。您的伟大声音，时刻在我们耳边回响。您的英明指示，永远激励着我们胜利前进！

    毛主席啊，毛主席！您高瞻远瞩，以当代最伟大的无产阶级革命家的胆略和气魄，发动和领导了震撼世界的无产阶级文化大革命。辽宁无产阶级革命派、革命的工人、红卫兵革命小将和广大革命群众，怀着誓死保卫您的赤胆忠心，在您亲手批发的全国第一张马列主义大字报的鼓舞下，坚决响应您“炮打司令部”的动员令，高举“对反动派造反有理”的大旗，乘“一月革命”的东风，向党内一小撮走资派发起了猛烈的进攻。

    在这场尖锐、激烈、复杂的阶级大搏斗中，中国赫鲁晓夫等党内一小撮最大的走资派及其在东北和辽宁的代理人，他们为了挽救自己行将灭亡的命运，施尽了种种反革命两面派的伎俩，残酷镇压革命运动，挑动群众斗群众，拚命转移斗争大方向，妄图扑灭您点燃的革命烈火。

    毛主席啊，毛主席！辽宁省无产阶级文化大革命的每一个关键时刻，都是您作出了英明的决策，给我们指明了斗争的方向，都是您的伟大思想的光辉，照亮了我们前进的道路。经过两年的艰苦奋战，我们终于把中国赫鲁晓夫在东北和辽宁的代理人马明方、顾卓新、喻屏、周桓等大叛徒、大特务和党内一小撮走资派揪了出来，粉碎了他们妄图复辟资本主义的罪恶阴谋，夺取了辽宁无产阶级文化大革命的决定性胜利。

    毛主席啊，毛主席！在两个阶级、两条道路、两条路线斗争的关键时刻，您发出了“人民解放军应该支持左派广大群众”的伟大号召。您亲手缔造和领导的、林副主席直接指挥的人民解放军，闻风而动，立即派出成千上万个毛泽东思想宣传队，深入工矿、企业、学校、机关和农村人民公社，用您的光辉思想宣传群众，组织群众，武装群众，同无产阶级革命派和广大革命群众肩并肩，心连心，与党内一小撮走资派进行了针锋相对的斗争。亲人解放军紧跟您的伟大战略部署，积极帮助我们联合举办毛泽东思想学习班，深入持久地开展革命大批判，在革命的原则下，实现了革命的大联合和革命的三结合，在无产阶级文化大革命中为人民立了新功。

    毛主席啊，毛主席！忆往昔，看今朝，您的光辉思想，照亮了我们的革命航道。您的光辉思想，指引我们取得了一个又一个胜利。紧跟着您就是幸福，紧跟着您就是胜利。

    “大海航行靠舵手，干革命靠毛泽东思想。”敬爱的毛主席，我们决心学习林副主席的光辉榜样，无限忠于您，无限忠于您的光辉思想，无限忠于您的无产阶级革命路线，无限忠于以您为首、以林副主席为副的无产阶级司令部，把学习、贯彻、宣传、捍卫您的光辉思想，当作我们毕生的战斗任务。我们一定要大办毛泽东思想学习班，斗私批修，改造世界观。您的无产阶级革命路线是我们一切工作的生命线，我们坚决把辽宁办成红彤彤的毛泽东思想大学校！

    敬爱的毛主席！您教导我们：“千万不要忘记阶级斗争”。辽宁地处国防前哨，又是祖国的重要工业基地。我们要狠抓两个阶级、两条道路、两条路线的斗争，向阶级敌人展开主动的进攻，坚决反对右倾机会主义、右倾分裂主义和右倾投降主义，粉碎右倾翻案黑风。我们要深入持久地开展革命大批判，把中国赫鲁晓夫和他在东北、辽宁的代理人彻底批倒批臭，把隐藏的叛徒、特务和反革命分子挖出来！我们一定千百倍地提高革命警惕，加强无产阶级专政，粉碎国内外阶级敌人的各种破坏活动。我们要象爱护眼珠一样爱护新生的革命委员会，维护它的无产阶级革命权威，坚决粉碎阶级敌人动摇和颠覆无产阶级红色政权的一切阴谋！

    敬爱的毛主席！您的一系列的最新指示是我们夺取无产阶级文化大革命全面胜利的最高纲领。我们一定搞好革命大批判，在毛泽东思想的原则基础上，不断巩固和发展革命的大联合和革命的三结合，搞好本单位的斗、批、改。我们一定响应您“拥军爱民”的伟大号召，和亲人解放军团结在一起，战斗在一起，胜利在一起，在阶级斗争的大风浪里，进一步巩固钢铁长城。我们一定响应您“抓革命，促生产，促工作，促战备”的伟大号召，鼓足干劲，力争上游，夺取革命、生产双丰收。我们一定条条落实您的一系列最新指示，从思想上、政治上、经济上、组织上夺取无产阶级文化大革命的全面胜利！

    颗颗红心向太阳，纵情高唱《东方红》。辽宁的英雄儿女，一千遍，一万遍地最最衷心地敬祝您老人家，我们最敬爱的伟大领袖万寿无疆！万寿无疆！万寿无疆！

    辽宁省和沈阳市革命委员会成立和庆祝大会

    一九六八年五月十日＊�


鞍钢大石桥镁矿用毛泽东思想统帅一切革命摆在首位带动生产发展

    新华社

    (1968.05.15)

    广大革命职工突出无产阶级政治，狠批中国赫鲁晓夫“物质刺激”等修正主义谬论。文化大革命以来，全矿月月超额完成国家生产计划

    ＊＊＊

    据新华社鞍山十四日电

    鞍钢大石桥镁矿广大革命职工，以战无不胜的毛泽东思想为最锐利的武器狠批中国赫鲁晓夫及其代理人推行的“物质刺激”等修正主义黑货，大力突出无产阶级政治，全矿革命和生产形势越来越好。自从无产阶级文化大革命以来，这个矿月月都全面超额完成了国家生产计划。

    去年十二月，大石桥镁矿革命委员会在革命和生产一派大好形势下成立以后，由于中国赫鲁晓夫推行的“物质刺激”的流毒没有肃清，阶级敌人也趁机捣乱，煽动少数工人闹无政府主义，因而一度影响了生产。面对这种情况，革命委员会在驻矿解放军毛泽东思想宣传队的帮助下，坚定不移地突出无产阶级政治，他们把开展革命的大批判，做好思想政治工作，促进人的思想革命化放在一切工作的首位，决心用毛泽东思想来批判一切、改造一切、推动一切，用毛泽东思想来统帅生产，办好社会主义企业。他们举办了有各级三结合领导班子成员参加的毛泽东思想学习班。在学习班里，组织大家学习了毛主席“政治工作是一切经济工作的生命线”的教导，回忆了在近两年来的无产阶级文化大革命中抓革命促生产的经验。他们都说，在过去复杂尖锐的阶级斗争中，生产所以能月月超产，就是因为广大革命职工掌握了战无不胜的毛泽东思想，促进了思想革命化，狠揭狠批了中国赫鲁晓夫及其在鞍钢代理人破坏鞍钢生产的罪行，提高了无产阶级觉悟，把坚决响应毛主席“抓革命，促生产”的伟大号召，看作是誓死保卫毛主席，誓死保卫以毛主席为首、林副主席为副的无产阶级司令部的实际行动。他们还通过回忆对比，更深刻地认识到，靠“物质刺激”去搞生产，是走资本主义的死胡同；只有靠突出无产阶级政治促生产，才是走社会主义的光明大道。

    矿各级革命三结合领导班子的成员在学习班里提高了对突出无产阶级政治的重要性的认识以后，立即带领全矿广大革命职工掀起了革命大批判的新高潮。他们通过办各种类型的学习班，从批判中国赫鲁晓夫等党内一小撮走资派的“物质刺激”等修正主义黑货入手，利用日伪时期的“万人坑”当活教材，开展了忆苦思甜活动。同时，他们还结合生产斗争中的实际问题，批判了中国赫鲁晓夫等党内一小撮走资派的“技术第一”、“专家治厂”等修正主义办企业路线，全面落实毛主席的最新指示，使毛主席亲自批示的“鞍钢宪法”家喻户晓，深入人心。通过忆苦思甜，许多工人愤怒地控诉了中国赫鲁晓夫搞“物质刺激”的罪行。他们说：中国赫鲁晓夫搞“物质刺激”，就是要把我们工人阶级的社会主义积极性刺激得一干二净，以便他们复辟资本主义，让我们吃二遍苦，走回头路，我们一千个不答应，一万个不答应！

    通过革命的大批判，广大职工把对伟大领袖毛主席的无限热爱和对中国赫鲁晓夫的刻骨仇恨，倾注到狠抓革命猛促生产的实际行动上。烧结车间工人群策群力，互相协助，经过反复实践，试制成功了汽化冷却竖炉，大大改善了工人的劳动条件，有效地提高了产品的数量和质量，每炉每年可为国家节约十万元，解决了生产中长期没有解决的老大难问题。他们又结合这项技术革新的成功，再搞革命大批判，进一步认识到，过去汽化冷却竖炉所以一直没有搞成功，就是因为“物质刺激”束缚了人们的社会主义积极性。随着革命大批判的深入展开，广大革命职工的阶级觉悟不断提高，抓革命促生产的劲头也越来越足，全矿呈现一派革命和生产的大好形势。＊＊＊＊＊＊


青岛广大革命职工高举毛泽东思想伟大红旗发展大好形势以革命统帅生产打了漂亮仗

    新华社

    (1968.05.21)

    去年工业总产值比前年增长百分之十一点九。今年第一季度全市工业生产水平逐月上升，四月份日产水平又比三月份增长百分之三点七二。重大技术革新和技术革命项目有三千多项

    ＊＊＊

    据新华社济南二十日电

    青岛工业战线无产阶级革命派掌权一年多来，高举毛泽东思想伟大红旗，带领广大革命职工狠抓阶级斗争和两条路线斗争，以革命统帅生产，在革命和生产两条战线上都打了漂亮仗，形势一派大好，越来越好。

    去年，青岛市工业总产值比一九六六年增长百分之十一点九，提前三天完成了国家计划。大多数主要产品的产量都超额完成了国家计划，产品质量稳定上升，成本也有下降。今年以来，随着革命形势越来越好，生产也不断发展。第一季度全市工业生产水平逐月上升，四月份日产水平又比三月份增长百分之三点七二。在抓革命、促生产中，广大革命职工还积极开展技术革新和技术革命活动，取得了丰硕成果。据不完全统计，去年以来，全市搞的重大技术革新和技术革命项目就有三千多项。

    毛主席教导我们：“革命能改变一切”，“革命就是解放生产力，革命就是促进生产力的发展”。青岛市的工业生产在文化大革命中出现的大好形势，充分证明了毛主席的英明论断无比正确，充分证明了无产阶级文化大革命是使我国社会生产力发展的一个强大的推动力。

    青岛市工业战线抓革命、促生产的大好形势有以下一些特点：

    第一，广大无产阶级革命派和革命职工，以毛泽东思想为武器，狠抓阶级斗争，深入持久地开展革命大批判，主动地向阶级敌人发动猛烈进攻，以阶级斗争带动生产斗争，发展了大好形势。

    青岛工业战线的无产阶级革命派掌权后，阶级敌人不甘心他们的灭亡，妄想以破坏生产来达到他们颠覆无产阶级革命政权的罪恶目的。无产阶级革命派和广大革命职工紧跟毛主席的伟大战略部署，牢牢掌握斗争大方向，始终把斗争矛头对准中国赫鲁晓夫及其在山东和青岛的代理人以及一切阶级敌人，把革命大批判和本单位的阶级斗争实际紧密结合起来，挖出了一批混入革命队伍的叛徒、特务和国民党反动派的残渣余孽，狠狠地打击了他们，粉碎了他们的右倾翻案妖风和破坏生产的罪恶阴谋。广大革命职工高举革命批判的大旗，在向一小撮阶级敌人进行斗争的同时，大破中国赫鲁晓夫等党内一小撮最大的走资派推行的“生产第一”、“物质刺激”、“利润挂帅”等修正主义办企业路线，大立毛主席的无产阶级革命路线，树立突出无产阶级政治，为革命而生产的革命思想，击退了阶级敌人刮起的无政府主义和反革命经济主义妖风。

    第二，活学活用毛主席著作的群众运动蓬勃开展，毛泽东思想空前大普及，毛主席“抓革命，促生产”的伟大方针，在革命群众中深深地扎了根。

    广大革命职工怀着对伟大领袖毛主席无限热爱的深厚无产阶级感情，普遍举办各种类型的毛泽东思想学习班，全面落实毛主席的一系列最新指示，把活学活用毛泽东思想摆在一切工作的首位。他们通过斗私批修，破私立公，促进了人的思想革命化，大大提高了阶级斗争和路线斗争觉悟。广大革命职工把抓好革命，促好生产作为无限忠于毛主席的表现。大家把在无产阶级文化大革命中焕发出来的冲天干劲用到生产上去，解决了许多过去不能解决的老大难问题，创造了许多奇迹，奏出了一曲曲毛泽东思想的凯歌。

    第三，在抓革命、促生产中狠破修正主义的“专家治厂”、“爬行主义”等反革命谬论，坚决贯彻毛主席的群众路线，相信群众，依靠群众，尊重群众的首创精神，有力地促进了生产的发展。

    过去由于党内一小撮走资派掌权，实行“专家治厂”，束缚了群众的手脚，广大革命职工的社会主义积极性和智慧不能得到充分发挥。青岛工业战线无产阶级革命派掌权后，在毛主席制定的“鞍钢宪法”的光辉思想指引下，革命工人、革命干部和革命技术人员实行三结合，敢想，敢干，创造出许多资产阶级“专家”“权威”梦想不到的新成就。青岛汽轮机厂的广大革命职工，在毛主席“破除迷信、解放思想”的伟大号令鼓舞下，仅仅用三个月的时间，就试制成功了我国第一台三千千瓦组合快装式新型汽轮机。

    目前，青岛工业战线广大革命职工，在毛主席的一系列最新指示指引下，正乘胜前进，他们决心在夺取无产阶级文化大革命全面胜利的伟大斗争中，作出更大的贡献。＊＊＊＊＊＊


利润挂帅是使企业和平演变的毒药

    红工

    (1968.07.09)

    伟大的领袖毛主席教导我们说：政治是统帅，是灵魂。“政治工作是一切经济工作的生命线。”“只要我们的思想工作和政治工作稍为一放松，经济工作和技术工作就一定会走到邪路上去。”在毛主席亲自制定的“鞍钢宪法”中，又明确地把政治挂帅规定为办好社会主义工业企业的基本原则之一。这就为建设社会主义工业企业指明了道路。

    中国赫鲁晓夫及其在工业交通系统的代理人，特别害怕政治挂帅，害怕我们工人阶级用毛泽东思想武装起来，打破他们复辟资本主义的黄粱美梦。他们就从资本主义、修正主义的垃圾堆里拣来了“利润挂帅”这一破烂货，来对抗政治挂帅。什么叫“利润挂帅”？中国赫鲁晓夫说得最清楚不过了：“工厂赚钱这是正当的，不赚钱开工厂干什么？”“一个工厂一定要赚钱，不赚钱就应关门，停发工资。”中国赫鲁晓夫之流三句话离不开一个“钱”字。钱，钱，钱，企业要赚钱，不赚钱就“关门”，“停发工资”。他们把“利润原则”作为推动企业生产的动力，妄图把社会主义企业引向资本主义自由化的邪路。

    为了赚钱，在某些被一小撮走资派和国民党反动派的残渣余孽篡夺了领导权的企业里，在一些受中国赫鲁晓夫的修正主义路线毒害比较深的企业里，就会发生不顾我国社会主义计划经济，去搞国家计划以外的生产的现象；就会发生不顾质量，弄虚作假，以次顶好，以劣充优的现象；就会发生不惜破坏兄弟厂之间、地区之间的协作关系的现象；就会发生压低进厂价格，提高出厂售价，从中渔利的现象。

    中国赫鲁晓夫之流大肆推行“利润挂帅”，其目的就是妄图使我国企业改变颜色，成为形式上是社会主义、实际上是资本主义的企业。但是，我国广大工人阶级无限忠于毛主席，无限忠于毛泽东思想，无限忠于毛主席的无产阶级革命路线，坚决起来抵制和反对一小撮走资派和国民党反动派的残渣余孽，迫使他们在某些企业里，不能为所欲为。我国工人阶级牢记毛主席关于政治是统帅，是灵魂的教导，同中国赫鲁晓夫的修正主义路线作斗争，坚定地走毛主席指引的办社会主义企业的正确道路，从而，保证毛主席的无产阶级革命路线在我国企业中始终占居统治地位，保证我国企业沿着社会主义道路前进。

    我们坚持政治挂帅，反对利润挂帅，并不是说社会主义企业就不要积累资金了。我国进行大规模的社会主义建设，不积累资金是不行的。但是，我们积累资金不能走资本主义道路，不能采取唯利是图的资本主义经营方式，而只能遵循毛主席的教导，实行“增产节约”、“勤俭建国”的方针。毛主席教导我们：“任何社会主义的经济事业，必须注意尽可能充分地利用人力和设备，尽可能改善劳动组织、改善经营管理和提高劳动生产率，节约一切可能节约的人力和物力，实行劳动竞赛和经济核算，借以逐年降低成本，增加个人收入和增加积累。”毛主席所指引的路，才是社会主义企业积累资金的唯一正确的道路。

    是政治挂帅，还是利润挂帅？这是无产阶级和资产阶级争夺企业阵地的重要方面，是毛主席的无产阶级革命路线和反革命修正主义路线的一个根本区别。我们无产阶级革命派，一定要用毛泽东思想挂帅，突出无产阶级政治，彻底批倒、批臭中国赫鲁晓夫鼓吹的利润挂帅的谬论，铲除一切修正主义、资本主义的毒菌，保证无产阶级的铁打江山永不变色。＊�


沈阳召开全市革命工人代表大会

    新华社

    (1968.07.17)

    大会决心带领全市工人阶级，沿着毛主席的革命路线乘胜前进，深入持久开展革命大批判，向阶级敌人发动更猛烈进攻，搞好本单位斗、批、改，掀起抓革命促生产新高潮，夺取无产阶级文化大革命的全面胜利＊

    ＊＊

    新华社沈阳十六日电

    在夺取无产阶级文化大革命全面胜利的凯歌声中，我国重要工业基地沈阳在六月二十九日到七月十一日召开了全市革命工人代表大会，成立了全市工人阶级统一的、团结的、战斗的组织。这次大会，是沈阳市工人阶级紧跟毛主席的伟大战略部署，进一步按系统、按行业实现革命大联合的大会；是全市工人阶级坚决贯彻执行伟大领袖毛主席亲自批准的“鞍钢宪法”，大破中国赫鲁晓夫等党内一小撮走资派反革命修正主义工业路线的大会；是全市工人阶级抓革命、促生产，夺取无产阶级文化大革命全面胜利的誓师大会。

    毛主席教导我们：“人民民主专政需要工人阶级的领导。因为只有工人阶级最有远见，大公无私，最富于革命的彻底性。”同全国工人阶级一样，在社会主义革命和社会主义建设中做出了巨大贡献的沈阳市工人阶级，在无产阶级文化大革命中充分发挥了主力军的作用。他们同红卫兵小将和广大革命群众一起，高举毛泽东思想伟大红旗，发扬无产阶级“对反动派造反有理”的革命精神，同中国赫鲁晓夫及其在东北、辽宁和沈阳的代理人进行了英勇的搏斗，夺得了辽宁省和沈阳市无产阶级文化大革命的决定性胜利，建立了辽宁省和沈阳市革命委员会。

    伟大领袖毛主席最近深刻地指出：“无产阶级文化大革命，实质上是在社会主义条件下，无产阶级反对资产阶级和一切剥削阶级的政治大革命，是中国共产党及其领导下的广大革命人民群众和国民党反动派长期斗争的继续，是无产阶级和资产阶级阶级斗争的继续。”当前，辽宁和沈阳地区的无产阶级文化大革命形势大好，越来越好。但是，无产阶级文化大革命越是接近全面胜利，阶级斗争越是深刻，越是复杂。一小撮阶级敌人还妄图进行垂死挣扎。沈阳市革命工人代表大会决心在省、市革命委员会的领导下，带领全市工人阶级沿着毛主席的无产阶级革命路线乘胜前进，深入持久地开展革命大批判，做好清理阶级队伍的工作，向阶级敌人发动更猛烈的进攻；要搞好本单位的斗批改；进一步认真贯彻毛主席“抓革命，促生产”的伟大方针，迅速掀起抓革命、促生产的新高潮，努力完成和超额完成国家生产计划；爱护和支持革命委员会，支持和拥护人民解放军，在毛泽东思想的原则基础上，进一步巩固和发展按系统、按行业、按班级的革命大联合和革命三结合，加强工人阶级的坚强团结，加强军民之间的坚强团结，为夺取无产阶级文化大革命的全面胜利立新功。

    “大海航行靠舵手，干革命靠毛泽东思想。”为了完成工人阶级在无产阶级文化大革命中的伟大历史使命，沈阳市工代会决定在全市工人中更加广泛深入地开展活学活用毛泽东思想的群众运动，大力办好各种类型的毛泽东思想学习班，深入开展无限忠于毛主席，无限忠于毛泽东思想，无限忠于毛主席无产阶级革命路线的“三忠于”活动，不断提高工人阶级的阶级斗争和两条路线斗争觉悟。

    大会期间，辽宁省、沈阳市革命委员会和人民解放军沈阳部队，辽宁省军区的负责人出席了大会，并讲了话。

    大会在极其热烈的掌声和欢呼声中，通过了给伟大领袖毛主席的致敬电。＊＊＊＊＊＊


普通低合金钢的巨大发展和中国赫鲁晓夫爬行哲学的破产

    冶金部机关无产阶级革命派

    (1968.08.25)

    我国钢铁战线上的工人阶级，高举毛泽东思想伟大红旗，以敢于斗争、敢于胜利的无产阶级革命精神，成功地探索了钢里各种合金元素的奥秘，取得了普通低合金钢巨大发展的胜利。这是毛泽东思想的伟大胜利，是毛主席的无产阶级革命路线的胜利。这一胜利雄辩地证明了毛主席“我们必须打破常规，尽量采用先进技术”的教导无比英明，宣告了中国赫鲁晓夫爬行哲学的彻底破产。

    从两条路线斗争中冲杀出来

    长期以来，碳素钢在世界钢铁产品中占统治地位。这一点，在许多人心目中，是一条不可改变的规律。但是，我国社会主义建设需要更多更好的钢铁，而我国钢铁工业的基础还很薄弱，这是一个尖锐的矛盾。是沿着别人的老路走呢？还是起来革命，走自己钢铁工业发展的道路呢？

    一九五六年，毛主席《论十大关系》的光辉思想照亮了我国自己工业发展的道路。毛主席教导我们，对外国的东西，要批判地学，不要照抄照搬，要打倒奴隶思想，埋葬教条主义。我国钢铁工人在毛主席的无产阶级革命路线的指引下，决心打破洋框框，走自己的路。经历艰难曲折，在一九五七年成功地利用了我国自己的资源，创造了我国第一个普通低合金钢种，点燃了钢铁产品革命的火炬。但是，这个新生事物刚刚出现，中国赫鲁晓夫在冶金工业系统的代理人就跳出来反对，胡说这是“好高骛远”，污蔑工人“抄外国的碳素钢还过不了关，还想什么独创。”他们在试验和生产上，设置重重障碍，妄图把这一新生事物扼杀在摇篮里。

    但是，革命烈火是扑灭不了的。在大跃进的年代里，钢铁工人遵循毛主席“破除迷信，解放思想”的伟大教导，高举毛主席亲自制定的“鞍钢宪法”的旗帜，冲破中国赫鲁晓夫爬行哲学的束缚，兴起一了大搞普通低合金钢的群众运动，创造了一大批普通低合金钢的新钢种，形势一片大好。在伟大的技术革命的群众运动面前，中国赫鲁晓夫及其在冶金工业系统的代理人吓破了胆，一面大叫大嚷“破过了头”、“头脑发热”，摆出一副假洋鬼子的架势，扯起“先立后破”的黑旗，不准工人革命；一面抬出资产阶级反动“权威”，镇压工人革命。某钢厂革命工人大胆创新，突破洋设计的框框，综合利用铁矿里共生的金属，炼出了新型的耐腐蚀的低合金钢。在党内一小撮走资派看来，敢在洋人头上动土，这还了得。于是，他们就马上支持资产阶级反动“权威”出来，用完全脱离实际的所谓“真空提炼”的办法，硬要搞掉这种有用的共生金属，妄图把已经炼出来的低合金钢打回去，走碳素钢的老路。尽管这些牛鬼蛇神兴风作浪，钢铁工人仍然坚定地沿着毛主席指引的方向奋勇前进，在普通低合金钢领域里取得了很大的成绩。

    毛主席向工业交通战线发出了“设计革命”的伟大号召，大大鼓舞了钢铁工人向赶超世界先进科学技术水平的宏伟目标进军。机器要革命，建筑要革命，首先要求钢铁产品革命。普通低合金钢比碳素钢好得多：用它造机器，小巧玲珑；用它盖厂房，结构轻巧；用它铺铁路，坚固耐用；用它做汽车，多装快运。设计革命大大推动了钢铁产品革命，开展了生产、使用和科研的大协作，扩大了使用我国独特资源的范围，创造了丰富多采的新品种，在国民经济主要部门推广使用。普通低合金钢的巨大发展，已经是大势所趋，不可阻挡。这个时候，中国赫鲁晓夫及其在冶金工业系统的代理人，又扯起了爬行哲学的破旗，胡说什么“美国也没有发展这些玩意儿，你们搞这么多有什么用！”更加恶毒的是他们来个釜底抽薪，不搞合金原料，妄图扼杀普通低合金钢的发展。

    无产阶级文化大革命一声春雷，以中国赫鲁晓夫为首的资产阶级司令部被彻底摧毁了。毛泽东思想普遍深入人心。毛泽东思想为广大群众所掌握，就变成了无穷无尽的力量，变成威力无比的精神原子弹。钢铁工人的创造性爆发出来了，在普通低合金钢的战场上大显神通。但是，党内一小撮走资派和资产阶级反动“权威”还在进行垂死挣扎，继续捣乱。他们胡说什么“不能铺开搞，要有科学态度”，“你们乱搞，我们擦屁股也擦不完”。同时，他们还在生产试验中百般进行刁难。钢铁工人与他们进行了针锋相对的斗争，夺了党内一小撮走资派的权，排除了障碍，抓革命，促生产，坚持了普通低合金钢的大试验、大生产。钢铁工人以主人翁的姿态进一步占领了科学技术舞台，他们怀着对毛主席的无限热爱，对中国赫鲁晓夫的刻骨仇恨，狠批反革命修正主义科技路线，痛斥爬行哲学，大破洋框框、洋教条；以工人为主，工人、技术人员和干部三结合，组成了一支浩浩荡荡的产品革命大军，杀向钢铁产品革命的战场。钢铁工人把每炼成一个新钢种，每生产一吨低合金钢，当作捍卫毛主席的无产阶级革命路线的战斗，当作射向中国赫鲁晓夫的炮弹。他们把炼出来的钢，自豪地命名为“争气钢”、“反修钢”、“革命钢”。

    毛主席教导我们：“革命就是解放生产力，革命就是促进生产力的发展”。在无产阶级文化大革命的推动下，普通低合金钢得到迅猛异常的发展。大厂搞，小厂也搞；生产单位搞，使用单位也搞。普通低合金钢在无产阶级文化大革命两年内达到的生产水平，比文化大革命以前猛增二十倍；普通低合金钢在这两年内试制的新钢种，比以往九年的总和增加十倍。而且，其中绝大部分钢种是我国独创的，有许多是外国从来没有碰过的、甚至认为是碰不得的钢种。我国的大桥用钢，电站用钢，汽车大梁用钢，采煤机链条用钢，高强度钢筋及犁铧用钢等，都用上了超过世界先进水平的新品种。目前，远航在大海中的万吨巨轮，驰骋在祖国大地上的重型汽车，奔忙在田野里的农业机器，以及新建的铁路、矿井、工厂和桥梁，……已经用我国工人双手创造的普通低合金钢武装起来了。

    打破洋框框，走自己的路

    伟大领袖毛主席教导我们，我们一定要有无产阶级的雄心壮志，敢于走前人没有走过的道路，敢于攀登前人没有攀登过的高峰。毛主席以无产阶级天才导师的伟大气魄，为我们指明了多快好省地发展科学技术的康庄大道。

    中国赫鲁晓夫之流一贯鼓吹的跟在洋人屁股后面爬行的道路，是同毛主席的无产阶级革命路线根本对立的。他们拜倒在帝国主义、修正主义脚下，叫嚷：“人家搞高的、快的，我们就暂时搞低的、慢的。”中国赫鲁晓夫在冶金工业系统的代理人也污蔑工人创造普通低合金钢，是“好高骛远”，叫嚣“只能仿制，不能独创”。

    什么“人家搞高的”，我们“搞低的”！什么“好高骛远”！在中国赫鲁晓夫之流的眼里，仿佛洋人总比我们高明，我们不如洋人，甚至外国的月亮也比中国的圆。这真是十足的奴才相，最没有出息的可怜虫。勤劳勇敢的中华民族，在几千年的悠久历史中，对世界文明作出了伟大的贡献。在新中国成立以后的短短十几年内，我国科学技术以空前的速度向前跃进。洋人搞了很久、吹得很响的原子弹、氢弹，我们不是后来居上，用更短的时间搞出来了吗？洋人搞了多少年没有搞出来的人工合成胰岛素，我们不是首先创造出来了吗？洋人至今没有工业上的合成苯，我们不是建成世界上第一个合成苯车间了吗？就拿普通低合金钢来说，洋人搞了将近半个世纪，也没有打开什么局面，我们不是在短短的时间里，就把他们甩在后面了吗？

    无数事实说明，我们完全能够赶上和超过世界先进的科学技术水平。最根本的原因是我们有伟大领袖毛主席的英明领导，有战无不胜的毛泽东思想，有无比优越的社会主义制度。毛主席是当代最伟大的革命导师，是世界最伟大的天才，毛泽东思想是无产阶级的最高真理，是生产斗争、科学实验的最强大的思想武器。用毛泽东思想统帅科学技术，就能势如破竹，所向披靡，创造世界奇迹。我们的社会主义制度，犹如东方刚刚升起的太阳，磅礴于全世界，为科学技术的发展开辟了广阔的天地。而资本主义制度则是日薄西山，气息奄奄，它已成为生产力发展的桎梏。西方资产阶级不敢想的，我们敢想。西方资产阶级办不到的，我们能办到。我们就是要“好高骛远”，好社会主义之高，骛共产主义之远。

    在中国赫鲁晓夫之流的爬行哲学的字典里，处处都是“洋”字当头。他们不仅把洋人捧上了天，而且把洋本本奉为“圣经”，当做万古不变的“真理”，用来束缚工人手脚，压制工人创造。其实什么洋本本、洋理论，根本没有什么了不起。毛主席教导我们：“人的正确思想，只能从社会实践中来，只能从社会的生产斗争、阶级斗争和科学实验这三项实践中来。”书都是人写的，一切有用的书本知识都是实践的总结，劳动人民的创造。我们并不排斥学习外国的长处，但要批判地学，取其精华，去其糟粕，古为今用，洋为中用。本本、理论都是随着实践而不断发展的。我国钢铁工人遵循毛主席“有所发现，有所发明，有所创造，有所前进”的教导，不做洋理论的奴隶，而是勇于实践，不断总结，敢于创新。书本上有的，他们能够根据新的实践加以提高和发展；书本上没有的，他们能够根据新的实践写出新的篇章。

    钢铁工人在普通低合金钢领域中的创新，就打破了资产阶级形而上学的束缚，发展了新的合金钢理论。例如，普通低合金钢里面有几种元素，洋本本上历来把它们当做有害无益的坏东西，所以千方百计要把它们去掉，这在资产阶级反动“权威”看来，已成定论。用毛泽东思想武装起来的我国钢铁工人，就不迷信这个洋理论。他们运用唯物辩证法的思想，既看到这些元素有害的一面，又看到它们有利的一面。通过广泛、深入的试验研究，实践、认识、再实践、再认识，终于摸透了它们的脾气，克服、制约它们的弱点，利用、发扬它们的优点，找出由害转化为利的界限和条件，实现了变害为利，创造出新的钢种，发展了新理论。

    屈服于帝、修、反，跟在洋人后面爬行，从洋本本里讨生活，是没有出路的。只有打破洋框框，走自己的路，科学技术发展才有光辉灿烂的前途。

    工人阶级是主人

    技术革命是依靠广大工人群众，大搞群众运动，还是依靠少数资产阶级反动“权威”，冷冷清清地搞？是毛主席的无产阶级革命路线和中国赫鲁晓夫的反革命修正主义路线的一个根本区别，是走自己工业发展的道路和爬行哲学的一个根本区别。

    伟大领袖毛主席一贯教导我们：“群众是真正的英雄”。他老人家最近又英明地指出：“我国有七亿人口，工人阶级是领导阶级。要充分发挥工人阶级在文化大革命中和一切工作中的领导作用。”我们搞技术革命，就是要相信群众，依靠群众，尊重群众的首创精神；就是要放手发动群众，大搞群众运动；就是要使工人群众真正成为科学技术的主人。

    中国赫鲁晓夫之流一贯推行“专家路线”，鼓吹“专家治厂”，就是要让资产阶级反动“权威”垄断科学技术大权，专工人群众的政。他们胡说什么：“特别要依靠厂长、工程师、技师”，甚至疯狂叫嚣：“不利用资产阶级知识分子，要想建设社会主义是不可能的。”在他们心目中，只有吃过洋面包、喝饱洋墨水、当惯洋奴才的少数资产阶级反动“权威”，才是科学技术的主角，而工人群众只是陪衬，是“阿斗”，是“群氓”。中国赫鲁晓夫在冶金工业系统的代理人，也把普通低合金钢的领导大权，拱手交给少数资产阶级反动“权威”，胡说什么：“不能让青年人毛手毛脚乱搞。”其实这一小撮资产阶级反动“权威”，尽是些什么货色呢？在政治上，他们是国民党的残渣余孽；在技术上，他们是不学无术的大草包。他们离开了洋拐棍就寸步难行，他们成天钻在办公室里，异想天开，闭门造车。他们干的是破坏社会主义建设的勾当，做的是复辟资本主义的迷梦。

    多少年来，中国赫鲁晓夫在科学技术方面极力推行“专家路线”，把真正的主人广大工人群众排斥在门外。这种历史的颠倒，一定要再颠倒过来。

    毛主席教导我们：“卑贱者最聪明！高贵者最愚蠢。”广大工人群众对毛主席、对党有着深厚的无产阶级感情。他们在向科学技术进军的道路上，不为名，不为利，天不怕，地不怕，死人不怕，洋人不怕，朝气蓬勃，敢想敢干。他们是“最有实践经验的战士”，是直接参加三大革命运动的主力军。但是，由于党内一小撮走资派和资产阶级的反动“权威”的压制，他们丰富的创造力没有完全解放出来。无产阶级文化大革命一声炮响，打倒了骑在他们头上的资产阶级老爷，冲决了束缚他们的罗网，他们的聪明才智迸发出来了。普通低合金钢的许多发明创造，正是那些从前被看做“卑贱者”的钢铁工人闯出来的。

    有一种我国独创的新型普通低合金钢，是综合利用铁矿石中的共生金属炼出来的。这个课题，资产阶级反动“权威”搞了四、五年，一事无成。钢铁工人搞了不到半年，就攻克了技术难关。这件事很能说明问题。

    某铁矿里面含有一种特殊金属，是搞合金钢的重要元素。但是，冶金工业系统的党内一小撮走资派，却借口提炼这种金属很难，外国也没有成熟经验，所以一拖几年，长期不去综合利用。在广大革命群众的指责和反对下，到一九六三年才被迫找了一个所谓“炼钢专家”去研究。这个反动家伙接到研究任务以后，摆开架子，故弄玄虚，扬言这是国际科学技术上的一个尖端，必须从高深理论入手。他成天跑图书馆，查洋本本，关在试验室里搔头摸耳，冥思苦想。他也到现场兜过几个圈子，叫工人取过几个样品，却装得神乎其神，根本不让工人知道他葫芦里卖的什么药。就这样悠悠晃晃，过了几年，从图书馆到实验室，从公式到理论，冠冕堂皇的“论文”发表了不少，但是实际怎样提炼和利用这种金属，却一点名堂也没有搞出来。

    无产阶级文化大革命开始了，钢铁工人以高度主人翁的责任感，愤怒批判了“爬行哲学”和“专家治厂”等反革命修正主义谬论。他们豪迈地说：“走资派把宝贵的资源白白扔掉，我们坚决不答应。‘专家’‘权威’搞不出来，我们自己搞。一定要把它拿回来，为社会主义建设服务。”他们说干就干，利用现有设备，因陋就简，夜以继日，大胆试验。这个时候，走资派就出来阻挠，“一刺、二压、三利诱”。他们讽刺工人是“癞哈蟆想吃天鹅肉”，又是用“试验不能影响生产”来施加压力，又是用“完不成任务不发奖金”来进行威胁利诱。工人根本不理这一套，硬着头皮顶下去。在取得了初步成果以后，走资派又借口成本太高，赔本生意不干，妄图使试验中途夭折。但是，工人并没有被吓倒。他们反复学习毛主席著作，从中吸取了无穷的力量。他们牢记毛主席“任何新生事物的成长都是要经过艰难曲折的”教导，下定决心，不怕牺牲，排除万难，去争取胜利。夺权以后，他们以冲天的干劲和大无畏的革命精神，主动和革命技术人员、革命干部结合，向这个技术堡垒作更猛烈的进攻，终于突破一个又一个的难关，创造出一整套新的冶炼方法，不仅大大降低了成本，回收了宝贵的金属，还用它炼出了新型的普通低合金钢。这套新的冶炼方法和新的钢种，都是国外从来没有的。无产阶级革命派扬眉吐气，资产阶级反动“权威”目瞪口呆，大长了无产阶级志气，大灭了资产阶级威风。

    究竟谁是技术革命的主人，这不是十分清楚了吗？依靠资产阶级反动“权威”，冷冷清清地搞，只能凄凄惨惨、悲悲戚戚地爬行。只有工人当了科学技术的主人，轰轰烈烈地搞，才能创造出资产阶级庸人所意想不到的奇迹。

    毛泽东思想的伟大胜利

    林彪副主席说：“我们的一切成就，一切胜利，都是在毛主席的英明领导下取得的，都是毛泽东思想的胜利。”“毛泽东思想是全党、全军和全国一切工作的指导方针。”

    毛泽东思想是无产阶级革命的科学，又是无产阶级认识自然、改造自然的最强大的思想武器。我国钢铁工人所以能够占领普通低合金钢的新领域，攀登世界科学技术的新高峰，闯出一条多快好省地发展钢铁产品的新道路，最根本的就是因为他们掌握了战无不胜的毛泽东思想。

    是伟大领袖毛主席《实践论》、《矛盾论》的光辉思想，武装了钢铁工人，冲破资产阶级形而上学的束缚，勇于实践，善于总结，创造性地发展了合金钢理论，在钢铁发展史上写下了新的光辉的一页。

    是伟大领袖毛主席“破除迷信，解放思想”的伟大教导，指引钢铁工人跳出钢铁产品老传统的圈子，向碳素钢的统治地位挑战，迈开了钢铁产品革命的第一步，踏上了普通低合金钢的巨大发展的征途。

    是伟大领袖毛主席“赶上和超过世界先进水平”的伟大教导，鼓舞钢铁工人大破爬行哲学，藐视洋人、洋本本，敢于在普通低合金钢领域里标新立异，独创新钢种，攀登新高峰，把西方资产阶级远远甩在后面。

    是伟大领袖毛主席大搞群众运动的伟大教导，解放了钢铁工人蕴藏着的无限创造力，摧毁了“专家路线”，在大搞普通低合金钢的战斗中，取得辉煌战果。

    是伟大领袖毛主席“世界上一切革命斗争都是为着夺取政权，巩固政权”的伟大教导，唤起钢铁工人推翻党内一小撮走资派和资产阶级反动“权威”的统治，把科学技术大权夺回来，牢牢掌握在自己的手里，真正成了技术革命的主人。

    普通低合金钢的巨大发展，是毛泽东思想的伟大胜利，是毛主席的无产阶级革命路线的伟大胜利。

    让我们更高地举起毛泽东思想伟大红旗，紧跟毛主席的伟大战略部署，在以毛主席为首、林副主席为副的无产阶级司令部领导下团结起来，把无产阶级文化大革命进行到底。在抓革命，促生产的新高潮中，在“认真搞好斗、批、改”的新高潮中，乘风破浪，高歌猛进，把钢铁产品革命推向一个更新的阶段。＊�


有工人阶级领导，革命就胜利

    安革伟

    (1968.09.01)

    在社会主义工业企业中，是依靠工人阶级，还是依靠少数资产阶级“专家”、“权威”？是工人阶级领导一切，还是资产阶级“专家”、“权威”领导一切？这是在工业企业中实行无产阶级专政还是实行资产阶级专政的重要问题。

    我国是无产阶级专政的国家，工人阶级必须领导一切。工厂企业，是工人阶级最集中的地方，一切大权都应当牢牢掌握在工人阶级手中。然而，中国赫鲁晓夫及其在鞍山的代理人一贯站在资产阶级反动立场上，疯狂地抵制伟大领袖毛主席关于“我们必须全心全意地依靠工人阶级”的指示，反对工人参加企业管理，反对大搞群众运动，扼杀工人群众的社会主义积极性，拚命鼓吹“专家治厂”，依靠少数“权威”掌握企业大权，对工人阶级实行资产阶级专政。

    毛主席教导我们说：“工业无产阶级是我们革命的领导力量”，“整个革命历史证明，没有工人阶级的领导，革命就要失败，有了工人阶级的领导，革命就胜利了。”鞍山广大工人阶级在毛主席的革命路线的指引下，解放思想，破除迷信，敢于革命，敢于胜利，发挥了无穷的智慧和力量，促进了钢铁生产的持续飞跃发展。但是，中国赫鲁晓夫及其在鞍山的代理人极端仇视工人阶级的革命群众运动，胡说什么工人阶级管理工厂“造成生产秩序混乱”，“企业管理乱的已经一塌糊涂”。他们一再强调要建立什么“正常秩序”。

    中国赫鲁晓夫所迷恋、幻想、追求的“正常秩序”是什么货色呢？拆穿了就是从修正主义也就是资产阶级那里拣来的“专家治厂”的破烂。他们在社会主义工业企业里大搞“总工程师制”、“总会计师制”。在“专家治厂”的口号下，把各种各样的资产阶级反动技术“权威”，形形色色的特务、叛徒纳入自己的麾下，独揽企业生产、技术、财务大权，对广大工人实行“管、卡、扣、压”。他们要“专家动脑，工人动手，专家立法，工人守法”，不许工人越过雷池一步。

    当广大工人在战无不胜的毛泽东思想的指引下起来和他们进行斗争，冲破他们的旧“框框”，大闹技术革命的时候，他们又总是摇头摆尾地说这也不行，那也不行。工人搞现代冶炼技术，他们说：“笨手笨脚搞不成”。工人根据实践经验给那些落后的“洋设备”、“洋工艺”动手术，他们说：“佛爷眼珠碰不得”。工人用土办法、旧材料闹技术革命，他们说：“鸡毛飞不上天”。中国赫鲁晓夫及其在鞍山的代理人如此极端仇视革命群众运动，顽固推行“专家治厂”，目的就是要“专家”、“权威”把持业务、技术大权，对广大工人阶级实行资产阶级专政。

    伟大的无产阶级文化大革命，敲响了中国赫鲁晓夫及其代理人的丧钟。“从来的群众运动都没有象这次发动得这么广泛，这么深入。”广大工人阶级以“鞍钢宪法”为锐利的思想武器，高举革命批判旗帜，大破中国赫鲁晓夫及其在鞍山的代理人推行的“专家治厂”的修正主义办企业路线，大造资产阶级反动技术“权威”和阻碍生产力发展的规章制度的反，用革命统帅生产，大搞群众运动，群众中就迸发出巨大的社会主义革命的积极性和创造性。今年以来，鞍钢各厂矿生产水平节节上升，生铁、钢锭、钢材和冶金焦等主要产品的产量都有较大幅度的提高，并创造了开工以来最高纪录十余项。各厂矿不断出现新工艺、新技术。第一炼钢厂革命职工，发扬无产阶级大无畏的革命精神，甩掉洋框框，踢开资产阶级反动技术“权威”的束缚，创造了快速度炼优质钢的最新纪录。樱桃园铁矿革命职工，在一次大规模井下爆破中，彻底砸烂了过去少数人关门搞科学试验的陈规旧章，坚持大搞群众运动，矿石回收率由原来百分之五十提高到百分之八十以上。无缝钢管厂革命职工，大搞技术革命，试制生产了合金钢管热扎成功的尖端产品。“从来也没有看见人民群众象现在这样精神振奋，斗志昂扬，意气风发。”工人阶级管理工厂好得很，好极了！工人阶级就是要领导一切！＊＊＊＊＊＊


工人阶级必须掌握企业大权——彻底批判中国赫鲁晓夫的“专家治厂”谬论

    本溪钢铁公司第二焦化厂革命委员会

    (1968.09.01)

    我们伟大领袖毛主席最近深刻地指出：“我国有七亿人口，工人阶级是领导阶级。要充分发挥工人阶级在文化大革命中和一切工作中的领导作用。”

    中国赫鲁晓夫从他的反革命立场出发，一贯猖狂反对毛主席、反对毛泽东思想。他把工人看作牛马，象日本侵略者、封建把头那样对待工人。他竭力贬低、诬蔑、打击工人阶级，拚命推行反革命修正主义的“专家治厂”路线，以达到他篡党篡国，复辟资本主义的罪恶目的。

    在伟大的无产阶级文化大革命中，我厂广大的革命职工，在人民解放军的大力支持和帮助下，怀着对伟大领袖毛主席的无限热爱、无限忠诚，充分发挥了工人阶级的领导作用，艰苦奋战五十五天，使一座被中国赫鲁晓夫之流砍下马、沉睡了七年的六十五孔现代化大型炼焦炉，高速度地投入了生产，创造了世界炼焦史上罕见的奇迹。这给了中国赫鲁晓夫以及那些诬蔑工人“这也不行”、“那也不行”的资产阶级技术“权威”们一记响亮的耳光。

    迷信少数“专家”还是信任工人群众

    迷信少数“专家”，还是坚定不移地依靠广大工人群众，是我们在六十五孔焦炉投产战斗中，同以中国赫鲁晓夫为代表的反革命修正主义路线进行的一场大斗争。

    六十五孔焦炉是在社会主义建设总路线的光辉照耀下，我国自己设计，自己施工，于一九六○年建成炉体的。正当工人们满怀信心，力争早日投产的时候，党内最大的一小撮走资派，为了反对毛主席的无产阶级革命路线，反对总路线，放出了“工业上要退够”的毒箭，恶狠狠地把这座炼焦炉砍下了马。在无产阶级文化大革命中，广大革命职工高举毛泽东思想伟大红旗，彻底批判了中国赫鲁晓夫推行的“专家治厂”的反革命修正主义路线，决心以工人阶级的智慧和力量，使沉睡了七年的六十五孔现代化大型炼焦炉在最短的时间内为祖国的社会主义建设服务。

    六十五孔焦炉投产的关键是“烘炉”，烘炉的快慢和好坏，直接影响到能否按期投产和炉子的寿命，是一项技术性很强的工作。根据国内外资料的记载，烘好这样一座大型炼焦炉，一般需要六十天。一些资产阶级技术“权威”先后提出了十几个方案，其中最先进的也要四十五天。工人群众却提出了四十一天完成烘炉任务的方案。两种意见争论得很激烈。一个工程师说：“根据我以往的经验，烘好这样的焦炉最少也得四十五天。咱们厂第一次建炉是日本侵略者烘的，他们计划烘六十七天，实际烘了一百二十天；第二次建炉先后来了九个外国专家，也烘了六十八天，四十一天烘成这样的焦炉我还没听说过。”工人们说：“过去的烘炉根本不能和今天比。日本侵略者建炉是掠夺我国财产，工人谁给他好好干？外国‘专家’建炉时，搞的也是修正主义的一套，什么都是‘专家’说了算，我们工人有劲也使不上。现在我们掌握企业大权，有战无不胜的毛泽东思想；炉子又是自己建的，知道它的脾气，四十一天一定能烘好。”在两种意见争执不下的时候，是迷信资产阶级“专家”呢，还是支持工人群众？驻厂解放军遵照毛主席相信群众、依靠群众的教导，经过调查研究，大胆支持了工人的意见。结果只用了四十天，就胜利完成了烘炉任务，用事实打破了对资产阶级“专家”的迷信，为按期投产创造了条件。

    束缚工人手脚还是发动群众革命

    六十五孔焦炉在投产过程中，广大革命职工不断地冲破中国赫鲁晓夫及其代理人用以束缚工人手脚的条条框框，取得了一个又一个的胜利。

    烘炉的同时，打响了焊接回收管道的战斗。按过去的老规矩，为了防止煤气爆炸，必须停产焊接。这样，正在生产的另两座焦炉也必须停产，让煤气往天空放散。这不仅浪费国家大量财富，而且严重地影响居民的健康。煤气放散后还直接影响到兄弟厂的生产，给国家造成更大的损失。革命工人以高度的主人翁精神，敢想敢干，提出不停产焊接的方案。能行吗？一些所谓“专家”马上跳了出来，搬出条条，又是阻拦，又是恐吓，对工人说：“你们这样干，不符合规程，发生事故整个焦化厂就要上天！”是用老框框束缚群众，还是放手发动群众革命？驻厂解放军和老工人反复进行讨论，认为工人的想法有科学道理，经过试验，得到了证明，就坚决地支持了工人的意见，抛开了束缚工人手脚的死条条。工人们以高度责任感做好了焊接的准备工作，经过紧张的劳动，成功地焊接好了回收管道。

    烘炉完成后，要把两吨重的炉门一个个安到炉体上。由于停产时间过长，再加上设备又不成套，炉门上的挂钩和炉体挂不上。工程技术员研究了一天也没有办法，任何书上都找不到现成的答案，最后只得提出一个头痛医头脚痛医脚的办法：用气焊把炉门筋割下一块，勉强能挂上，但炉体和炉门结合不严，投产后势必火舌呼呼地往外窜，很快就会把炉门边烧坏。大家都为这事挠头。这事被老工人陈俊奎知道了，他根据三十多年的经验，提出把炉门拉条螺丝松一松就可以挂上。可是有些“专家”却讽刺地说他开玩笑，大多数技术员也没有把握，不敢大胆支持。驻厂解放军和老工人却坚决支持，结果很快使炉门一个个顺利地挂上了。

    事实最生动地证明了毛主席指出的“最聪明、最有才能的，是最有实践经验的战士”这个伟大真理。用毛泽东思想武装起来的工人群众是真正的英雄，发动了群众就有了智慧，就有了力量，就无往而不胜。中国赫鲁晓夫站在反动的资产阶级立场上，诬蔑工人阶级“靠不住”，而把资产阶级技术“权威”捧上天，要工人群众处处、事事都听他们的。如果让中国赫鲁晓夫赖以“治厂”的所谓“专家”来搞六十五孔焦炉，投产中的许多技术问题能解决吗？肯定不能！六十五孔焦炉决不可能在这样短的时间里投入生产。

    伟大领袖毛主席教导我们：“世界上一切革命斗争都是为着夺取政权，巩固政权。”谁来治厂，这是工厂的大印由谁来掌的大问题。中国赫鲁晓夫为了实现他复辟资本主义的迷梦，拚命地推行反革命修正主义的“专家治厂”路线，妄图让资产阶级“专家”把工厂的生产技术大权统统抓过去，把工人群众束缚在他们的控制之下。我们同中国赫鲁晓夫及其同伙的斗争，是争夺企业领导权的斗争。我们一定要高举“鞍钢宪法”的伟大红旗，乘胜前进，依靠工人阶级，发挥工人阶级在文化大革命中和一切工作中的领导作用，迎接社会主义工业革命的新高潮。＊＊＊＊＊＊


“专家治厂”就是资产阶级治厂

    崔凤善

    (1968.09.01)

    （鞍钢弓长岭铁矿工人 崔凤善）

    毛主席教导我们：“我国有七亿人口，工人阶级是领导阶级。要充分发挥工人阶级在文化大革命中和一切工作中的领导作用。工人阶级也应当在斗争中不断提高自己的政治觉悟。”

    中国赫鲁晓夫从地主资产阶级立场出发，胡说什么：“不要以为依靠工人阶级是没有问题的。”要“特别依靠厂长，工程师和技师”。

    中国赫鲁晓夫及其在鞍山的代理人，串通一气，疯狂地抵制和破坏“鞍钢宪法”，拚命地推行他们炮制的修正主义办企业的黑纲领，妄图把鞍钢作为他们复辟资本主义的“独立王国”。

    我们矿里的走资派，秉承中国赫鲁晓夫及其在鞍山的代理人的旨意，在我们矿成立了一个“工程师室”，自封为“帅府”，把那些所谓“专家”、技术“权威”叫做“帅”，他则任总工程师，自封为“总帅”。他们独揽了我们矿的生产和技术大权。

    “帅府”里的那几个人，完全脱离了工人群众。有一次，他们心血来潮，忽然想到要“发动群众”，在一台卷扬机上搞一个自动控制的“安全卡”。于是，就把这项技术革新计划公布出来，号召大家来抢“课题”，并规定谁能实现这项革新，就发给奖金五千元。我们矿里的走资派，竟胡说什么：“重赏之下，必有勇夫。”可是我们工人一看就气得两眼冒火，这哪里是搞“技术革新”？这是哪家的“发动群众”？这不明明是在煽动我们工人去抢名利，要把我们拉到资本主义的死路上去吗！所以我们都坚决抵制。结果，这项“课题”被“帅府”中的人抢去了。这个人白天黑夜地翻书本，请教洋教条，花了半年多时间，费了九牛二虎之力，也没搞出个名堂来。

    我们工人不相信他们那一套，我们就相信战无不胜的毛泽东思想。毛主席教导我们：政治是统帅，是灵魂。“没有正确的政治观点，就等于没有灵魂。”是毛泽东思想把我们的心照亮了。我们不靠天，不靠地，就靠伟大的毛泽东思想，就靠突出无产阶级政治。经过大家讨论，找出了许多防止卷扬机出事故的措施，保证了这台卷扬机的安全运转，一直没出过一次事故。

    这个“帅府”还搞一个“试验采区”，抽调六十多名工人，专门为他们搞试验。他们照书本搞出“蓝图”，叫我们工人照样进行试验，把我们工人当“活工具”，一旦搞出一点成绩就写在他们的账上，好让他们捞取政治资本。

    在这次无产阶级文化大革命中，我们工人阶级和广大革命群众，大造了以中国赫鲁晓夫为首的一小撮走资派的反，把他们打翻在地，夺了他们的权，建立了革命委员会。我们批判了中国赫鲁晓夫不相信工人，不依靠工人，只靠少数“专家”、技术“权威”冷冷清清办企业的修正主义路线。我们高举“鞍钢宪法”的伟大旗帜，相信和依靠工人和革命的工程技术人员，大搞群众运动，在三大革命运动中充分发挥工人阶级的领导作用，解决了许多生产和技术上的重大问题。原来靠“帅府”长时期没有解决的尾矿坝筑坝问题和轴承损坏太大的问题，由于我们工人阶级活学活用毛主席著作，大搞群众运动，人人献计献策，个个动脑动手，结果使筑坝工程超过了国际最先进的水平，轴承损坏从过去的每月三十多对，减少到一对。这显示了毛泽东思想的巨大威力，显示了依靠工人阶级，大搞群众运动的巨大威力。这也是给中国赫鲁晓夫一记响亮的耳光！＊＊＊＊＊＊


工人阶级是技术革命的擎天柱

    李振明

    (1968.09.01)

    （鞍钢无缝钢管厂工人工程师 李振明）

    伟大领袖毛主席在一九六○年亲自制定了办好社会主义企业的“鞍钢宪法”，给我们指出了政治挂帅，党的领导，大搞群众运动，大搞技术革命，依靠我们工人阶级自己的力量，发展生产和发展科学技术的光辉道路。

    但是，以中国赫鲁晓夫为首的党内一小撮走资派，多年来却拚命地推行修正主义路线，疯狂地抵制“鞍钢宪法”。他们反对大搞群众运动和大搞技术革命，反对自力更生，推行爬行主义。中国赫鲁晓夫在鞍山的代理人和我厂的走资派，也跟在后面，死搬硬套洋教条，搞“专家治厂”，专工人群众的政，严重地束缚了生产和技术的发展。

    几年前，国家就急需一种极薄超低碳合金钢管，多次向鞍钢订货，可是中国赫鲁晓夫在鞍钢的代理人，上欺中央，下压群众，以种种借口不接受订货。后来我们工人从有关方面了解到生产这种钢管的重大意义，立即表示坚决完成这项任务，为毛主席争气，为中国工人阶级争气。中国赫鲁晓夫在鞍山的代理人和我厂的走资派，又跳出来百般刁难、恐吓工人，妄图不让我们接受这一任务。广大革命职工在毛泽东思想指引下，同走资派进行顽强的斗争。在试制过程中，冲破了走资派在设备、人力、物力、时间等方面的限制和破坏，没有材料自己找，没有设备自己造，克服了重重困难，突破了重重障碍，终于试制成功了！就这样，我们打破了帝国主义和现代修正主义的封锁，为毛主席争了气。广大革命职工把这种极薄超低碳合金钢管命名为“争气”牌钢管。

    卑贱者最聪明！高贵者最愚蠢。我们中国工人阶级和中国人民搞建设，不靠天，不靠地，不靠洋人，靠的是毛泽东思想。有了毛泽东思想，我们就有无穷的智慧和力量，就能创造出人间的奇迹。我们工厂自无产阶级文化大革命开展以来，由于高举毛泽东思想伟大红旗，彻底批判了修正主义办企业路线，使生产和技术得到高速度的发展。在一年多的时间里就试制成功一千六百项新产品，相当于无产阶级文化大革命以前十年的总和，品种规格也扩大了百分之五十以上，在反帝反修的战场上为人民立了新功。＊�


数十万产业工人大军听毛主席的话狠抓革命猛促生产

    鞍钢掀起波澜壮阔的斗批改高潮钢铁生产以空前的速度向前发展今年以来，已连续创造出一百七十八项生产新纪录和数以千计的技术革新项目

    新华社

    (1968.09.22)

    据新华社鞍山二十一日电

    在伟大领袖毛主席关于充分发挥工人阶级领导作用的一系列最新指示的指引下，鞍钢数十万产业工人大军以高昂的革命热情，狠抓革命，猛促生产，掀起波澜壮阔的斗、批、改新高潮，推动钢铁生产以空前未有的速度向前发展，取得了一个又一个的辉煌胜利。

    今年以来，鞍钢各厂矿革命职工在无产阶级文化大革命一片大好形势的鼓舞下，革命干劲倍增，连续创造出一百七十八项生产新纪录，其中不少项目是开工以来的历史最新纪录。在钢锭、生铁、钢材和冶金焦等主要产品的产量和质量大幅度提高的基础上，创造出数以千计的技术革新项目，轧制出许多国家建设急需的钢材新品种。毛主席关于“我国有七亿人口，工人阶级是领导阶级。要充分发挥工人阶级在文化大革命中和一切工作中的领导作用。工人阶级也应当在斗争中不断提高自己的政治觉悟”的最新指示，极大地鼓舞了鞍钢的广大革命职工。他们全面落实毛主席的这一最新指示，抓革命促生产的干劲更足。仅八月十五日到月末短短的半个月的时间，就创造出开工以来的生产新纪录一百四十八项，相当于上半年创造新纪录的七倍。进入九月以来，广大钢铁工人发扬无产阶级的大无畏的革命精神，乘胜前进，又把钢铁生产推向一个新的水平。

    鞍钢广大革命职工回顾两年来无产阶级文化大革命的战斗历程，深切体会到：工人阶级只有无限忠于毛主席，无限忠于毛泽东思想，无限忠于毛主席的无产阶级革命路线，才能充分发挥自己的领导作用。工人阶级要领导一切，就是要用毛泽东思想领导一切。因此，工人阶级必须成为活学活用毛泽东思想的模范。今年以来，鞍钢活学活用毛泽东思想的群众运动形成新的高潮。从厂区到职工住宅区，从炼钢炉前到铁矿山，到处是活学活用毛泽东思想的大课堂。到目前，各厂矿举办的各种类型的毛泽东思想学习班已达五千多期，参加人数达四十多万人次。广大革命职工用毛泽东思想统一认识，统一步伐，统一行动，保证伟大领袖毛主席的每一个指示和无产阶级司令部的每一个号令，都能迅速地贯彻执行。

    伟大领袖毛主席最近指出：“建立三结合的革命委员会，大批判，清理阶级队伍，整党，精简机构、改革不合理的规章制度、下放科室人员，工厂里的斗、批、改，大体经历这么几个阶段。”鞍钢广大革命职工闻风而动，立刻掀起了声势浩大的斗、批、改的热潮。他们高举“鞍钢宪法”的伟大红旗，对党内一小撮走资派及其推行的“物质刺激”、“专家治厂”、“技术第一”等修正主义黑货，进行了大揭发，大批判，大斗争，同时把革命大批判和清理阶级队伍结合起来，稳、准、狠地打击一小撮阶级敌人。在革命委员会的领导下，各厂矿发动革命职工深入调查研究，坚决精简机构，改革不合理的规章制度。不少厂矿由原来的三级管理改为两级管理，革委会工作人员到生产第一线跟班劳动，逐步建立起一个机构精、人员少、面向群众的革命化的领导班子。鞍钢机关原有十九个职能处，二千五百多人，精简后只剩下四个办公室、三百多人。机构精简后，许多科室人员充实到生产第一线，机关工作的效率也提高了。各厂矿发动革命职工，破除了许多阻碍生产的规章制度，大大地解放了生产力。

    伴随着斗、批、改高潮而来的是工业生产高潮。鞍钢广大革命职工在夺取无产阶级文化大革命全面胜利的关键时刻，深知自己肩负着重大而光荣的任务。他们一面选拔优秀工人参加毛泽东思想宣传队，有步骤、有计划地开进学校和没有搞好斗、批、改的单位去；一面在人员减少的情况下，提出“减人要增产”的战斗口号，保证生产持续上升。鞍钢各炼铁厂革命职工在这次战斗中走在最前列，七、八月生铁产量节节上升，质量一月比一月好，九月生产水平又有上升。三个炼钢厂数十座平炉的炼钢工人，你追我赶，展开工段与工段、炉与炉、班与班的协作活动，炼钢生产更是蒸蒸日上。大型轧钢厂革命职工提前四十天完成了新型重轨的试制和生产任务。冶炼和轧钢系统相继出现的新创造、新纪录，带动了矿山、机械、动力和运输等系统生产高潮的滚滚向前。

    在革命和生产新高潮中，鞍钢各厂矿技术革命和技术革新的喜讯不断传来。第二炼钢厂十七号平炉革命职工用更新补炉等一套办法，创造出大型平炉烧结炉底使用寿命一百零四次的世界最新纪录。无缝钢管厂革命职工大胆革新生产设备和生产工艺，今年试制成功的具有国际先进水平的新产品就有六十一种，其中不少是国家建设急需的产品。铸管厂革命职工大破“专家立法、工人守法”的陈规，实现了几十项技术革新，其中革新成功的连续铸管自动化控制具有国际先进水平。这些事实证明毛主席指出的“卑贱者最聪明！高贵者最愚蠢”，是颠扑不破的伟大真理。

    最近，鞍钢召开了“抓革命，促生产”经验交流和授奖大会，表彰了在抓革命，促生产中做出卓越贡献的一百六十六个先进单位和七百五十一名优秀个人。广大革命职工一致表示：在大好形势下，要更高地举起毛泽东思想伟大红旗，“充分发挥工人阶级在文化大革命中和一切工作中的领导作用”，不失时机地认真搞好斗、批、改，为夺取无产阶级文化大革命的全面胜利，做出更大的贡献。＊�


英雄的大庆工人紧跟毛主席伟大战略部署奋勇前进大庆油田革命和生产形势一片大好

    新华社

    (1968.10.15)

    全油田在实现革命大联合和三结合的基础上成立了革委会，活学活用毛泽东思想的群众运动深入发展，革命大批判轰轰烈烈，一个伟大的斗批改高潮正在蓬勃兴起。今年以来，原油生产、加工、外运月月完成和超额完成国家计划，日产量已超过历年最高水平。油田建设已提前两年完成第三个五年计划规定的任务

    ＊＊＊

    新华社十四日讯

    在无产阶级文化大革命中，英雄的大庆工人阶级和广大革命群众，怀着对伟大领袖毛主席无限热爱、无限忠诚的深厚无产阶级感情，步步紧跟毛主席的伟大战略部署，全面落实毛主席的最新指示，坚定不移地沿着毛主席的无产阶级革命路线奋勇前进，夺得了一个又一个的巨大胜利。目前，整个油田革命和生产形势一片大好，越来越好。一个伟大的斗、批、改高潮正在蓬勃兴起。今年以来，全油田的原油生产、加工、外运月月完成和超额完成国家计划。原油日产量已超过历年最高水平。油田建设已提前两年完成第三个五年计划规定的任务。

    无产阶级文化大革命以来，以工人为主力军的大庆无产阶级革命派、红卫兵小将和广大革命群众，高举毛泽东思想伟大红旗，在以毛主席为首、林副主席为副的无产阶级司令部的英明领导下，在伟大的中国人民解放军的大力支持下，经过两个阶级、两条道路、两条路线的激烈斗争，摧垮了资产阶级反动路线，揪出了中国赫鲁晓夫在大庆的代理人，清算了他们反党、反社会主义、反毛泽东思想的滔天罪行，彻底粉碎了他们妄图在大庆复辟资本主义的阴谋，保卫了毛主席的无产阶级革命路线。在全油田自下而上实现革命大联合和革命三结合的基础上，大庆革命委员会今年五月三十一日光荣诞生了。这是毛泽东思想的伟大胜利，是毛主席无产阶级革命路线的伟大胜利。

    大庆油田各级革命委员会成立后，就把带领广大革命群众活学活用毛泽东思想、认真落实毛主席一系列最新指示作为自己神圣的职责和最根本的任务。他们遵照毛主席“办学习班，是个好办法，很多问题可以在学习班得到解决”的教导，结合全国无产阶级文化大革命的形势和本单位阶级斗争的情况，大办毛泽东思想学习班，全面落实毛主席的一系列最新指示，推动斗、批、改的深入发展。到目前为止，全油田已先后举办了各种类型的毛泽东思想学习班六千多期，百分之九十以上的革命群众、革命干部和革命职工家属都参加了学习。随着活学活用毛泽东思想的群众运动的深入发展，以全国著名劳动模范、大庆革命委员会副主任王进喜为代表的老典型有了新的提高，同时，涌现出一大批新的活学活用毛泽东思想的积极分子和先进集体。广大革命群众怀着对毛主席无限热爱的深厚无产阶级感情，自觉地把活学活用毛泽东思想摆在一切工作的首位，他们阶级斗争和两条路线斗争觉悟，从来没有象现在这样高。毛主席的最新指示和以毛主席为首、林副主席为副的无产阶级司令部的战斗号令，在大庆油田从来没有象现在这样畅通无阻，迅速落实。

    大庆的广大工人和革命群众，遵照毛主席“我们现在思想战线上的一个重要任务，就是要开展对于修正主义的批判”的教导，在革命委员会的领导下，以毛主席的“五·七”指示和毛主席对“鞍钢宪法”的批示为指针，以毛泽东思想为武器，结合每个时期的阶级斗争的新形势、新特点，有领导、有步骤、有重点地开展以班组为基点的革命大批判。革命委员会成员带头上阵，广大革命群众人人口诛笔伐，工地、车间、井场、课堂、田间和家庭到处都摆开了革命大批判的战场，狠批中国赫鲁晓夫及其在大庆代理人在工业战线上推行的“阶级斗争熄灭”论、“生产第一”、“物质刺激”、“专家治厂”等反革命修正主义黑货。他们把革命大批判和清理阶级队伍紧密结合起来，向一小撮阶级敌人发动猛烈进攻，把隐藏在革命队伍里的叛徒、特务、死不悔改的走资派和没有改造好的地、富、反、坏、右分子，一个一个地挖了出来，大大地加强了无产阶级专政。

    毛主席关于“我国有七亿人口，工人阶级是领导阶级。要充分发挥工人阶级在文化大革命中和一切工作中的领导作用。工人阶级也应当在斗争中不断提高自己的政治觉悟”的最新指示，极大地鼓舞了大庆的广大工人。他们以雄伟的步伐登上了上层建筑斗、批、改的政治舞台。在革委会统一组织和领导下，由优秀产业工人组成的一百四十多个毛泽东思想宣传队，在解放军的配合下，浩浩荡荡地开进了学校、科研、医疗卫生、财贸、机关以及一切没有搞好斗、批、改的单位和部门。在工人毛泽东思想宣传队的领导下，毛主席的一系列最新指示在这些单位进一步得到落实，出现了教育革命和斗、批、改的新高潮。

    毛主席亲自主持制定的“十六条”指出：“无产阶级文化大革命是使我国社会生产力发展的一个强大的推动力。”在文化大革命中，大庆的广大工人和革命群众，坚决贯彻毛主席“抓革命，促生产”的伟大方针，粉碎了一小撮阶级敌人刮起的反革命经济主义妖风和煽动停工、停产的罪恶阴谋。两年来，大庆油田生产不但分秒没停，而且蒸蒸日上。

    在伟大的斗、批、改高潮中，大庆工人通过革命大批判，大破阻碍生产力发展的洋教条、旧框框，革命的积极性和创造性象火山一样迸发出来。创造世界钻井年进尺最高纪录的一二○五钻井队的革命职工，大搞技术革新，今年在快速打井方面又创造了新的优异成绩。（⑴⑶）钻井射孔炮弹厂和总机厂，实行以工人为主的工人、革命干部、革命技术人员的三结合，试验成功了具有国际水平的射孔新工艺。采用这种新工艺，不但减轻了工人的劳动强度，大大提高工效，而且每年可以为国家节约高级合金钢数百吨。采油中八队的工人，踢开资产阶级反动技术“权威”，破除迷信，大胆试验，对不能自喷的油井进行改造，使其成为自喷井，为加速油田开发提供了宝贵经验。铁一般的事实证明，毛主席教导的“卑贱者最聪明！高贵者最愚蠢”，是伟大的真理。

    大庆的广大贫下中农和革命家属，学习大寨人自力更生、艰苦奋斗的革命精神，战胜了历史上罕见的旱灾，继去年农副业生产特大丰收之后，今年又夺得丰收。

    进驻大庆的人民解放军坚决执行毛主席“人民解放军应该支持左派广大群众”的伟大战斗号令，坚持用毛泽东思想宣传群众、组织群众、武装群众，积极支持和帮助无产阶级革命派和广大革命群众，为大庆的无产阶级文化大革命做出了卓越的贡献。＊�


自力更生，赶超世界先进水平

    北京第三轧钢厂新型轧机试验小组工人

    (1968.10.17)

    在无产阶级文化大革命进入斗、批、改的高潮中，我们北京第三轧钢厂的工人，和一些设计、研究单位的革命技术人员密切协作，成功地把一台四辊冷轧机，改装成为我国第一台新结构的极薄带材冷轧机。这台轧机的诞生，是我们高举毛泽东思想伟大红旗，发扬自力更生精神的结果，是毛主席无产阶级革命路线的又一胜利。

    过去，中国赫鲁晓夫一贯鼓吹“洋奴哲学”、“爬行哲学”，胡说什么：“我们的技术不行，从外国买来试验是可以的。”他在冶金系统的代理人也跟着叫嚷：“自己制造轧机不如进口轧机，进口轧机不如进口钢材。”冶金界的反动技术“权威”，也把极薄带材冷轧机，吹得神乎其神，不让动手试制。这样，使得我国急需的极薄带材，一直依赖进口。后来，冶金系统的一小撮走资派，从国外买来一些号称“先进设备”的冷轧机，实际上都是落后的陈旧设备，根本解决不了我国极薄带材的生产问题。

    我们工人知道这些情况后，肺都气炸了。我们反复学习毛主席的教导：“中国人民有志气，有能力，一定要在不远的将来，赶上和超过世界先进水平。”我们认识到，搞不搞极薄带材冷轧机，是有没有革命志气的大问题。有的老工人说：“在最最敬爱的伟大领袖毛主席的领导下，我国已经成为世界革命的根据地。我们中国的工人阶级，一定要把新型的轧机制造出来，支援世界人民的革命斗争！”我们满怀着对帝国主义、现代修正主义和各国反动派及中国赫鲁晓夫之流的仇恨，满怀着为毛主席争气、为祖国增光的革命豪情，投入了紧张的战斗。

    我们认真学习了毛主席的一系列最新指示和毛主席亲自制订的“鞍钢宪法”，并且展开了革命的大批判，痛斥了中国赫鲁晓夫之流崇拜洋人和“专家”，轻视工农群众，推行反革命修正主义的科技路线，妄图在中国复辟资本主义的滔天罪行。驻厂解放军又热情地帮助我们活学活用毛主席著作，突出无产阶级政治，使我们的试制工作，有了更坚强的政治思想保证。

    在轧机的设计过程中，我们工人从实践经验出发，对原设计作了许多重大的修改。例如，轧机的关键之一——工作辊的支撑，原设计根据外国资料，采用螺丝顶紧，这种装置不仅操作不便，而且工作很不可靠。一位老师傅不受洋框框的束缚，提出采用液压的办法，很好地解决了这个问题。

    在试制工作中，我们发扬了自力更生的精神，没有材料，自己找；没有设备，自己用手工干。例如，新轧机有个主要零件，是一个大铸钢件。它的加工精度要求很高，洋人都是在高级精密磨床上加工的。我厂没有这种设备，几个人就用手工刮研。几个青年技术员也坚持和我们一道劳动。大家不怕苦，不怕累，日夜奋战，终于把这个坚硬的铸钢件刮研成功。经过测量，刮研精度完全合乎设计要求。我们工厂的机械加工能力比较薄弱，我们就发动群众想办法，找兄弟单位搞协作。就这样，经过一年多的奋斗，全国第一台新结构极薄带材冷轧机，终于在我们工人阶级手里诞生了。

    最近，有关部门组织了有十几个兄弟单位代表参加的鉴定会。鉴定表明，轧机的某些主要技术参数，超过了国外同类型轧机的水平，而且结构简单，适用，为我国改装普通四辊冷轧机轧制极薄带材，闯出了一条新的途径。

    毛主席说：“卑贱者最聪明！高贵者最愚蠢”。这台轧机的诞生，驳倒了中国赫鲁晓夫之流和反动技术“权威”轻视中国工人阶级的谬论。我们工人阶级一定要占领科学技术阵地，一定要压倒西方资产阶级。我们决心作出更大的成绩，为赶上和超过世界先进科学技术水平而贡献出最大的力量。＊＊＊＊＊＊


“鞍钢宪法”是办社会主义企业的指路明灯出席全国冶金工业抓革命促生产会议的部分代表笔谈摘要

    (1968.10.18)

    一九六○年，我们伟大领袖毛主席亲自制定的“鞍钢宪法”，象一轮红日在远东，在中国出现了。毛主席在“鞍钢宪法”中，确定了五项基本原则，就是：坚持政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，大搞技术革命。伟大的“鞍钢宪法”，是办社会主义企业的根本大法，是我们为社会主义和共产主义而奋斗的指路明灯。我国工人阶级和革命群众一千个拥护，一万个照办。可是，中国赫鲁晓夫及其在工交、冶金系统的代理人，出于他们反革命的本性，一直严密地封锁和抵制毛主席的光辉指示，丧心病狂地推行反革命修正主义路线，同伟大的“鞍钢宪法”相对抗。最近，出席全国冶金工业抓革命促生产会议的部分代表，在笔谈中用大量的事实和亲身体会，生动地说明了“鞍钢宪法”的伟大意义，愤怒批判了中国赫鲁晓夫及其在工交、冶金系统的代理人猖狂反对“鞍钢宪法”的滔天罪行。下面就是他们的笔谈摘要。

    ＊＊＊

    要坚持社会主义方向，就必须政治挂帅

    五○三厂工人红风：在企业里，是政治挂帅，还是技术业务挂帅，是用毛泽东思想促进人的思想革命化，还是靠金钱挂帅、物质刺激，这是无产阶级办企业的路线和资产阶级办企业路线的根本区别。

    在伟大的“鞍钢宪法”中，毛主席作了坚持政治挂帅的指示。可是中国赫鲁晓夫同毛主席大唱反调，胡说什么“当前主要是解决分配，分配得公平合理，就可以干得起劲，干得好。”竭力鼓吹金钱挂帅、物质刺激。我厂走资派秉承中国赫鲁晓夫的旨意，从建厂开始，就积极兜售物质刺激、奖金挂帅等修正主义黑货，妄想腐蚀我们工人，把我们蒙骗到复辟资本主义道路上去。工人们曾经尖锐地指出：“这些走资派一身铜臭味，真是罗锅子下山——前（钱）心太重。”“他们叫我们得到的是几个钱，而丢掉的是政权”。

    政治是统帅，是灵魂。“没有正确的政治观点，就等于没有灵魂。”战无不胜的毛泽东思想照亮了我们工人的心坎，我们进一步认识到党内一小撮走资派就是不拿枪的敌人，物质刺激、奖金挂帅就是裹着糖衣的炮弹，是杀人不见血的软刀子，是中国赫鲁晓夫设下的黑圈套。他用这种黑圈套，每时每刻都在破坏社会主义，都在复辟资本主义。我们工人阶级决不能上当。文化大革命中我们工人夺了党内一小撮走资派的权，我们高举“鞍钢宪法”的旗帜，坚持政治挂帅，用毛泽东思想武装群众，以革命统帅生产，工人群众长期被修正主义路线压抑的聪明才智和创造力解放出来了，革命和生产面貌焕然一新，技术革命的新成就层出不穷。经验证明：要坚持社会主义方向，就必须政治挂帅。搞物质刺激，则必然走向资本主义复辟。

    鞍山钢铁公司工人齐忠东：只有政治挂帅，才能造就大批一心为公的共产主义新人，才能保证企业沿着社会主义、共产主义的方向胜利发展，才能保证工人阶级的红色江山永不变色。毛泽东思想武装起来的工人阶级，就是这样的共产主义新人，就是最大的战斗力。他们由于一心为公，就能够最勇敢，最不怕死，什么人间奇迹也可以造出来。今年七月十二日深夜，鞍钢发电、炼铁、燃气等厂的广大革命职工，以最大的果敢、最快的速度，抢救一场历史上罕见的发电锅炉和煤气主管道面临爆炸的重大事故，充分显示出突出无产阶级政治，坚持毛泽东思想挂帅的巨大威力。

    十二日深夜，鞍钢发电厂工人，满怀革命豪情，正准备进行毛泽东思想交接班。突然，司泵工发现锅炉水位急骤下降，紧接着汽压、风压也随之大幅度下降，这些迹象表明一场重大的事故就要到来。在这千钧一发的紧急关头，这些为革命刀山敢上、火海敢闯的革命工人，毫不畏缩动摇，他们有伟大的毛泽东思想在指挥自己战斗。班长当机立断，马上电话通知西软水站开起两台备用的水泵，增大流量。可是锅炉水位还没能上来。司泵工果断地判定是高压水管漏水，他高喊着“下定决心，不怕牺牲，排除万难，去争取胜利”的伟大口号，飞快地攀上三米高的铁架子，冒着高温，使劲关闭了平常需要几个人才能关闭的水管大闸门。经过检查，发现地下室隐蔽处一段水管破裂二百毫米的口子，水象喷泉一样涌出。这时，接班和当班的工人已赶来迅猛地投入战斗。经过工人英勇抢救，迅速恢复了生产，避免了一场锅炉爆炸事故。

    由于发电厂的事故发生得异常突然、迅猛，在几分钟之内就由发电厂波及到整个厂区，如得不到及时抢救，将会造成鞍钢全面、长时间的停产。我们用毛泽东思想武装起来的工人，天塌下来能顶住，地陷下去能填平，天大的困难也能战胜。炼铁厂、燃气厂的工人们，和发电厂工人一样英勇、果敢，他们争先恐后，那里有事故就往那里冲。工人阶级的高度的政治觉悟，在这场抢险斗争中，创造了资产阶级庸人们所梦想不到的奇迹，使炼铁生产迅速全部恢复，并防止了煤气主管道爆炸的重大事故。

    事实证明，用毛泽东思想武装起来的工人阶级觉悟最高，心最红，对毛主席最忠，跟毛主席最紧，对无产阶级司令部的指示执行得最坚决。我们鞍钢工人在掌握领导权后，坚持政治挂帅，革命搞得热气腾腾，生产搞得好上加好，这些事实，给了反对无产阶级政治挂帅的中国赫鲁晓夫之流重重的当头一棒。

    党的领导，就是毛泽东思想的领导

    本溪钢铁公司焦化厂革委会副主任、老工人赵化焦：毛主席教导说：“世界上一切革命斗争都是为着夺取政权，巩固政权。”为了巩固无产阶级专政，为了保证企业的社会主义方向，必须加强党的领导。无产阶级专政，就是在一切领域里无例外地实行党的领导。中国赫鲁晓夫一伙却大肆反对党的领导，在企业里拚命推行“一长制”，这是他们颠覆无产阶级专政，复辟资本主义的一种阴谋手段。

    从我们公司来看吧！党内一小撮走资派，总是围着他们黑主子的指挥棒打转转。中国赫鲁晓夫说什么“我们的工厂是厂长负责制”，他们就象鹦鹉学舌一样到处喊叫：“党委不要把自己的地荒了，去种别人的地。”“车间党组织不能领导行政，只要保证行政命令畅通无阻就够了。”他们还大搞什么“总工程师制”、“总会计师制”，千方百计要以行政的“长”为核心，要那些“师”们来挂帅，取消党的领导。

    他们搞“一长制”，就是为了反党，为了大搞独立王国。他们招降纳叛，结党营私。那些叛徒、特务、资产阶级反动“权威”，被他们当成宝贝，一个个安插到各级领导岗位上。这帮坏家伙，利用窃踞的领导大权，骑在我们工人头上，拉屎撒尿，指挥一切，管、卡、压、罚，专了我们工人阶级的政。他们把大量可以使用的备品备件报废，硬逼着我们把它送进废铁堆。我们看到国家财产被白白糟践，心痛得要命，对他们提出了质问。可是，这帮坏蛋却恶狠狠地威吓我们说：“有我的瞎指挥权，没有你们的不服从权。”“就是只许州官放火，不许百姓点灯。”真把工人的肺都气炸了。

    事实很清楚：中国赫鲁晓夫他们的“一长制”，就是让那些牛鬼蛇神一齐跑了出来的“狗洞子”，就是资产阶级对无产阶级专政的“铁棒子”。中国赫鲁晓夫及其代理人拚命鼓吹、推行“一长制”，不是为了别的，就是要大搞反党的独立王国，就是要把工人阶级当家做主的工厂变成他们胡作非为的“天堂”，就是要把社会主义企业变成复辟资本主义的黑据点。

    多年来的革命斗争经验使我们工人阶级深深懂得：以毛主席为首、林副主席为副的无产阶级司令部是全党和全国人民唯一的领导中心。党的领导就是毛主席的领导，就是毛泽东思想的领导，就是无产阶级司令部的领导。因此，为了加强党的领导，最重要的，就是要用毛泽东思想统帅一切，就是要保证毛主席的每一个指示，无产阶级司令部的每一个号令，都能够畅通无阻地不折不扣地贯彻执行。

    没有群众运动是不行的

    富春江冶炼厂工人齐尽忠：伟大领袖毛主席教导说：“发展钢铁工业一定要搞群众运动，什么工作都要搞群众运动，没有群众运动是不行的。”中国赫鲁晓夫之流恶毒攻击毛主席的革命路线，污蔑大搞群众运动是“一轰而起”、“大轰大嗡”等等。不管这一小撮阶级敌人如何咒骂，历史总是朝着毛泽东思想指引的方向滚滚向前！

    我们富春江冶炼厂就是从一九五八年大搞群众运动的热潮中发展壮大起来的。在毛主席一整套“两条腿走路”方针的指引下，我们掀起了手拉风箱闹革命的群众炼铜运动。当时，没有厂房，就自己动手搭草棚；没有炉子，就用青砖砌土炉子；没有鼓风机，就用手拉风箱；没有起重机，就用手抬肩扛；不懂技术，就刻苦钻研，反复实践；没有宿舍，就睡在生产队的牛棚里。我们靠毛泽东思想，靠群众的双手，土法上马，硬是炼出了国家建设急需的铜！

    但是，斗争并没有结束。一九六一年，中国赫鲁晓夫之流配合帝修反猖狂反华，又跳出来攻击三面红旗，大肆污蔑“小土群”、“小洋群”“得不偿失”，对新生的“小土群”、“小洋群”大砍大杀。我厂广大革命职工坚决按照毛主席指引的方向和路线，顶住歪风，坚决要办下去！面临投资、设备、材料不足的重重困难，我们依靠广大群众从一个小工厂的废料堆里，找来一座报废的冲天炉，改成冶炼杂铜的鼓风炉；从一个停办的企业里找来了鼓风机；我们充分发动群众，从实际出发去寻求适合自己条件和需要的技术和设备。经过艰苦斗争，我们不但把生产坚持下来了，并且大搞技术革命，取得了巨大成就，使我厂从土到洋，从小到大，逐步发展成为小型联合企业。

    无产阶级文化大革命一声春雷，我们工人阶级真正当家作了主人，在毛主席革命路线指引下，在热火朝天的群众运动中，我们又创造了许多赶超世界先进水平的新技术项目，创造了惊人的奇迹。

    我厂发展成长的过程，充分说明了群众运动的威力无穷。我们就是要大搞群众运动！

    包钢革委会副主任、冶炼厂工人李良庭：我们伟大领袖毛主席教导说：“社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动。”可是，中国赫鲁晓夫及其在冶金系统的代理人，疯狂反对毛主席的革命路线。他们迷信的是“洋书”，依靠的是技术“权威”，推行的是“专家治厂”这一条反革命修正主义路线。他们为了复辟资本主义，就拚命压制群众，工厂办得越冷冷清清，工人越不说话，他们就越满意。他们把工人当作卖力气的“活工具”，在政治上，封锁毛主席的伟大声音；在生产上，光叫工人按着技术“权威”定的框框操作，不准工人搞什么革新创造。

    我厂的冶炼设备，装料全靠工人，每个班六七个工人，要一锹锹往炉里扔一二十吨原料，还要用四十多斤重的钢耙子搅来拌去。劳动强度大，生产效率低，工人又非常吃累。多年以来，大家迫切要求改成机械装料，想了不少办法，提了很多合理化建议。但是，到了那些技术“权威”那里，就给卡住了。这些奴隶主义思想严重的人说什么“外国都是这么搞的，我们不能改，改也改不好。”我厂的党内走资派不仅同他们一个腔调，还污蔑工人“一改机械化就懒了”。

    无产阶级文化大革命一声炮响，我们工人阶级夺了党内一小撮走资派的权，挑起了革命和生产两副重担，决心大搞群众运动，自力更生，解决这个“老大难”问题。大家心往一处想，劲往一处使，“下定决心，不怕牺牲，排除万难，去争取胜利。”有个“权威”说什么“封闭式的电炉上面不能开口装料”，我们反复试验研究，不但能开一个，而且开了两个。他还说什么“一车间里的天车不能吊料斗”，我们的电工和天车工就想办法改进天车，装上了一个副钩，解决了吊料问题。现在，这种天车双管机械加料法已经投入了生产，永远结束了笨重的人工装料的历史。

    事实正如毛主席教导的：“人民群众有无限的创造力。”“最聪明、最有才能的，是最有实践经验的战士。”我们工人阶级，对毛主席最亲，跟毛主席最紧，走社会主义道路最坚决，对社会主义建设责任心最强。我们掌握了领导权，活学活用毛主席著作，大搞群众运动，什么难关都可以攻破，什么“尖端”都可以占领，什么奇迹都可以创造。

    办好社会主义企业，必须实行两参一改三结合

    南昌钢铁厂革委会副主任、革命领导干部孙风阁：为了保证社会主义企业不变质，并向共产主义方向逐步发展，为了充分发挥工人阶级在阶级斗争、生产斗争、科学实验三大革命运动中的主力军作用和领导作用，为了按照社会主义和共产主义原则正确处理干群关系，都必须坚决贯彻执行毛主席总结的“两参一改三结合”的原则。作为一个干部，我深深感到这一原则多么英明、多么重要。领导干部只有经常深入基层，和工人同甘苦、共劳动，向工人群众学习，同群众保持广泛的、经常的、密切的联系，才能够直接了解并掌握阶级斗争、生产斗争和科学实验的第一手材料，才能充分发挥工人群众的积极性和创造性，才能从群众中吸取营养和智慧，不断促进自己的思想革命化，才能为工人阶级掌好权用好权。

    今年我厂搞新法炼钢，在革委会的领导下，实行了领导干部、工人和技术人员三结合，从准备、试验到生产只用了三天时间便出钢了。工人们说：“我们不只是为了炼钢，更重要的是锤炼我们对毛主席的忠心。”正是在共同地锤炼对毛主席的忠心的过程中，干部、工人和技术人员一起劳动，汗水流在一起，心连在一起，力量扭成一股绳。在劳动中，这样的事一桩桩、一件件，我看到了，听到了，使我深切体会到“群众中蕴藏了一种极大的社会主义的积极性”。它教育了我，只要全心全意依靠毛泽东思想，依靠工人阶级，什么困难都可以克服，什么奇迹都可以创造。它提醒我：干部不参加生产劳动，势必脱离广大工人群众，和工人群众的阶级感情就越来越淡薄，只有到劳动中去加强自我改造，向工人虚心学习，才能赶上群众雄伟的前进步伐；必须急工人所急，切切实实为发挥工人群众的积极性创造性作好工作，否则就是失职，就是没有为工人阶级掌好权用好权。

    毛主席的“三结合”的光辉思想，在文化大革命中又有了重大发展。由于优秀的工人群众的代表直接参加了我厂三结合的革委会，这对于保证工人阶级当家作主的权利，巩固和加强无产阶级专政，保证社会主义企业永不变色，有着极其重要的作用。

    江西人民钢厂革委会常委、技术检验员汪安祥：毛主席教导我们：“要充分发挥工人阶级在文化大革命中和一切工作中的领导作用。”要办好社会主义企业，必须把企业的领导大权牢牢地掌握在工人阶级手中，必须充分发挥工人阶级在企业中的领导作用和主力军作用，要充分依靠工人群众管理好企业。“工人参加管理”，到底“管”什么？首先要管政治，要管阶级斗争、两条路线斗争的大事，要管全厂的大事。无产阶级文化大革命以来，工人群众真正当家作主了，真正参加管理革命和生产的大事了。广大职工的革命和生产积极性得到了最大的发挥。正如林副主席教导我们的：“毛泽东思想为广大群众所掌握，就会变成无穷无尽的力量，变成威力无比的精神原子弹。”

    我厂的走资派，过去拚命推行修正主义办企业路线，对工人管、卡、压，专了工人的政，这样他们就可以胡作非为。例如，过去他们紧跟中国赫鲁晓夫，在生产上大搞利润挂帅，如果无利可图，即使国家再需要，他们也不干。过去一些单位需要一批汽枪管材，本来我厂广大革命职工早已试制成功。可是，我厂走资派说生产这种管材成本高，赚钱少，划不来，不愿生产，结果，需用单位只好花国家外汇去进口。这那里符合社会主义原则！这不是明明在向资本主义蜕化吗！文化大革命中，我们起来造反，夺了他们的权。我们工人参加了管理，首先“管”政治，突出无产阶级政治，狠抓两条路线的斗争。这样，就把我们工厂拉回到毛泽东思想的轨道上来，生产有了飞跃的发展。特别是毛主席的最新指示“我国有七亿人口，工人阶级是领导阶级”发表以来，工人群众干劲冲天，产量又大幅度增长。无缝钢管车间在抽出许多工人参加毛泽东思想宣传队进驻学校的情况下，产量却比原来的还要高。这说明工人参加管理就是好，好极了！

    上钢三厂革委会副主任、工人李步华：改革不合理的规章制度，必须充分依靠和发动工人群众，必须破字当头。毛主席教导我们：“不破不立。破，就是批判，就是革命。破，就要讲道理，讲道理就是立，破字当头，立也就在其中了。”长期以来，中国赫鲁晓夫及其在工交、冶金系统的代理人，竭力推行“专家治厂”，规定了许多条条框框来束缚群众手脚，专了工人阶级的政。他们挥舞“先立后破”的反革命大棒，不许工人触犯这些专工人的政的规章制度。过去我厂工人搞一项技术革新，要经过八道批准手续，炼一炉不锈钢规定了“五不准炼”：技术人员不在不准，领导干部不在不准，星期天不准，新炉子不准，老炉子不准。在冶炼的时候技术人员把合金包好，叫工人一包一包往炉子里丢，对工人实行技术封锁。还有所谓“岗位责任制”，只准工人完成本份工作，不准工人互相协作，否则就是违犯纪律，要批评处分。

    不彻底批判和改革这些不合理的规章制度，工人群众就不能真正解放，生产就不能飞跃发展。无产阶级革命派掌权后，发动群众大批修正主义办企业路线，大学毛主席亲自批示的“鞍钢宪法”和“五·七”指示，大立毛主席的革命路线。在此基础上，大破了专工人群众的政的规章制度。工人真正成了生产的主人。革命的大批判大长了工人阶级的革命志气，大灭了党内一小撮走资派和反动技术“权威”的威风。事实证明了“卑贱者最聪明！高贵者最愚蠢”。技术人员受到很大教育，更加体会到毛主席关于知识分子要“同工农兵结合”，“由工农兵给他们以再教育”的伟大教导无比正确，纷纷到班组安家落户。在组织生产高潮中，工人和技术人员相结合，改革了工艺操作，钢的日产水平增加近一倍。这充分说明，工人阶级必须领导工厂的斗批改，也完全能够领导好斗批改。

    工人是技术革命的主人

    上钢一厂工人周阿根：我们最最敬爱的伟大领袖毛主席说：“我国有七亿人口，工人阶级是领导阶级。”“最聪明、最有才能的，是最有实践经验的战士。”在技术革命中，应当充分发挥工人阶级的领导作用和主力军作用。但是，中国赫鲁晓夫及其在我厂的代理人却用“爬行哲学”反对技术革命，又用“专家治厂”来专工人的政，根本不许工人搞技术革命。真是反动透顶。

    我厂革命职工，本着毛主席“赶上和超过世界先进水平”的伟大教导，提出了矽钢赶超世界先进水平的任务。但党内一小撮走资派和反动技术“权威”马上勾结起来，加以垄断。他们撇开工人群众，自己坐在资料室里，照抄书本，搞出一个方案。结果花费大量资金，搞了几百炉试验，用了长达两年的时间，搞的结果，性能还不如原来我厂已经生产的矽钢。

    文化大革命的滚滚洪流，把党内一小撮走资派和资产阶级反动技术“权威”赶下了台。工人阶级掌权以后，立志要在电机矽钢生产上，赶上和超过世界先进水平。我们反复学习了毛主席关于发展工业的一系列英明指示和“老三篇”等光辉著作，树立为用户服务，为工农业建设和国防建设服务的观点。我们充分发动和依靠工人群众，大搞群众运动，大搞技术革命。在工人群众的倡议下，我们大搞调查研究，走遍天南地北，多次访问用户，征求意见。我们发动群众反复分析矽钢的生产发展过程，找出主要矛盾。我们集中了工人群众的集体智慧，提出了完全打破外国框框和适合我国资源、设备条件的热轧工艺，坚定不移地走自己工业发展的道路。经过六个月的苦战，一种新型的电机矽钢片终于胜利诞生了！这是毛泽东思想的伟大胜利，是毛主席革命路线的伟大胜利。＊＊＊＊＊＊


破字当头，立也就在其中了——沈阳五三工厂革委会在斗、批、改中的几点体会

    辽宁日报

    (1968.10.22)

    沈阳五三工厂革命委员会，在解放军驻厂毛泽东思想宣传队的帮助下，带领全厂革命职工，坚决落实毛主席认真搞好斗、批、改的伟大指示，狠抓根本，用毛泽东思想改变人的精神面貌，深入持久地开展革命大批判，以革命大批判推动各项工作，革命、生产形势一片大好。

    批得深才能改得好

    怎样算批得深，改得好呢？

    五三工厂革命委员会认为：一看群众是否真正发动起来了；二看是否加强了人的思想革命化，即主要看是否提高了人的阶级斗争和两条路线斗争觉悟。

    他们的大批判是逐步深入的。开始是大会多，小会少；综合性内容多，专题内容少；听会的多，发言的少；转抄的多，自己揭发、控诉的少。因此，反革命修正主义路线流毒不能肃清。后来，他们学习兄弟厂的先进经验，由大会批判转入到车间、班组为单位的专题批判、现场批判、流动批判。

    在批判中，以厂内走资派、反动技术“权威”为活材料，大家一起揭发批判，大大提高了革命职工的阶级斗争和两条路线斗争觉悟。如在批判厂内走资派推行中国赫鲁晓夫的“物质刺激”、“奖金挂帅”反革命修正主义路线专题时，有个工人说：“过去我迷了走资派的钱，忘了无产阶级的权；现在批臭了钱，树立了权。”通过革命大批判，他们越恨走资派，越热爱社会主义，越忠于毛主席。广大工人自觉地活学活用毛主席著作，全厂掀起了一个群众性的活学活用毛泽东思想新高潮。他们对毛主席最新指示，宣传不过夜，学习不漏人，执行不走样。

    在斗、批、改过程中，厂革委会认识到：要批得深，革委会领导班子必须成为斗、批、改的战斗指挥部，狠抓根本不转向。革委会成员既是战斗员，又是指挥员。现在，革委会和工代会每周都开一至二次批判会，还深入车间、班组，同工人群众一起搞大批判，发现好的典型，及时总结，及时推广，有力地推动了革命大批判的开展。

    现在，五三工厂已做到每周有安排，天天有批判会，越批越有劲，人人开口，个个上阵，群众充分发动起来。革委会在斗、批、改的实践中深深地体会到：要立必须“破”，只有破才能立；要改必须批，只有批才能改；批得深，才能改得好，批不好，就改不了。

    改物先改人

    在伟大的斗、批、改高潮中，改的着眼点放在哪里呢？斗、批、改就是以毛泽东思想为武器，按照无产阶级的面貌，对一切不适合社会主义经济基础的上层建筑，实行彻底的、普遍的改革。改的本身，也是两种思想、两个阶级、两条路线的一场激烈的搏斗。无产阶级文化大革命是触及人们灵魂的大革命，是要解决人们的世界观问题。厂革委会在斗、批、改实践中，不断学习毛泽东思想，认识到：改，首要的，第一位的是改人，用毛泽东思想武装人的头脑，促进人的思想革命化。这是反修、防修，巩固社会主义制度的根本。如果忘掉了这个根本，光从物上改，转来转去，还会复旧。

    在批判中，工人同志以毛泽东思想为武器，以事实为依据，狠揭猛批了走资派和反动技术“权威”，肃清他们的流毒。工人说：过去的革新成果，没有一项是反动技术“权威”搞成的。在现场批判会上，工人拿出产品叫这些家伙识别，“权威”老爷们指铜为铁，指铁为铜，铜铁不分，连生产工序都不清楚。工人们气得说：“真是饭桶！”这种批判大长了工人阶级志气，大灭了反动技术“权威”的威风。工人说：“没有这些家伙，地球照样转。我们工人阶级才是科学的主人，我们一定要占领这个阵地。”他们越批，对走资派越恨；越批，越感到工人阶级必须领导一切。大家站在毛主席像前庄严宣誓：“毛主席啊，毛主席！您老人家为我们撑腰，我们一定给您老人家争气！”在毛泽东思想的巨大鼓舞下，工人们决定动手改革被走资派和反动技术“权威”压制了十年的复铜钢取消包扎铁和成品镀铜等技术革新项目。原来复铜钢取消包扎铁的生产工序，工人要用木锤把四周包扎复铜钢的铁皮敲打得十分严密，有的工人的手虎口被震肿，手指被砸伤，每人每天要搬动八吨多重的复铜钢材，生产进度进常缓慢。一九五八年大跃进中，工人就提出过革新的合理化建议，被走资派和反动技术“权威”压了下来。十年来，浪费的包扎铁皮价值一百几十万元。工人们取消包扎铁后，节省了四十五名劳动力，这些劳动力所能创造出的财富，更是难以计算。在革命大批判中，工人同志带着对走资派和反动技术“权威”的无比仇恨，和工人阶级强烈的主人翁责任感，仅用五天时间就攻克了这个技术堡垒。复铜钢取消包扎铁，为热轧自动化开创了新途径。

    在进行每一个专题批判当中，五三工厂革委会都把着眼点放在提高人的阶级斗争觉悟和两条路线斗争觉悟上，狠抓人的思想革命化。

    不断地批才能不断地改

    在斗、批、改中，是不是批一批就差不多了，改一改就可以了呢？否！在有阶级存在的社会内，阶级斗争不会完结。在无阶级存在的社会内，新与旧、正确与错误之间的斗争永远不会完结。五三工厂革委会学习毛主席这一伟大教导后，深深体会到：革命大批判必须贯穿斗、批、改的始终。只有不断地批，才能不断地改，从批的当中，找出改的目标，又从改的需要出发，确定批的内容，“破字当头，立也就在其中了”。

    通过深入批判中国赫鲁晓夫及其代理人搞的“两本大法”，大破“物质刺激”、“利润挂帅”、“一长制”、“专家治厂”、“技术第一”，工人们迅速提高了觉悟。他们气愤地说：“两本大法”，四斤四两重，三十六万字，鼓吹的是钱，强调的是各级干部的职权，就是找不到毛泽东思想五个金光闪闪的大字。“两本大法”是复辟资本主义的黑法。通过大批判，大立“鞍钢宪法”的五项基本原则：坚持政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，大搞技术革命。

    机动车间在成立革命委员会后，采取“减”、“并”等办法，管理人员仅仅减少百分之三十五。后来他们进一步落实毛主席“国家机关的改革，最根本的一条，就是联系群众”的指示，批判反革命修正主义政权建设路线，革委会成员跟班劳动，征求群众意见，又进一步实行了精兵简政，人员减少百分之八十二。

    最近，毛主席“广大干部下放劳动，这对干部是一种重新学习的极好机会，除老弱病残者外都应这样做。在职干部也应分批下放劳动”的最新指示发表后，他们又批判了“做官当老爷”的修正主义思想。革委会决定，分期分批地抽出百分之十二的人员下放班组劳动。

    机构改革是这样，技术改革也是这样，不断批，不断改。他们通过批判反动技术“权威”，解放了思想，发挥了革命职工的积极性和创造性。

    他们实现复铜钢取消包扎铁，代之以不锈钢盒的重大革新后，继续批判反动技术“权威”贪大求洋的言行，又实现了以不锈钢板代替不锈钢盒的技术革新。在复铜钢生产有了重大革新后，成品镀铜又实验成功了，代替用复铜钢生产成品，创造出新工艺。

    他们把革命大批判与清理阶级队伍结合起来，与斗、批、改结合起来，与抓革命促生产结合起来，与解决人们在阶级斗争中的活思想结合起来。因此，批有内容，批后解决问题。

    五三工厂革委会成立后，由于深入持久地开展革命大批判，大抓人的思想革命化，在斗、批、改的道路上，步子迈得扎实。他们决心更高地举起毛泽东思想伟大红旗，紧跟毛主席的伟大战略部署，坚决打好斗、批、改这一仗。

    （原载《辽宁日报》，本报略有删改）＊＊＊＊＊＊


工人阶级掌权以后

    忠宣东

    (1968.10.30)

    一台长达八米，重十吨，被当作废品处理扔在一旁达四年之久的导轨磨床，获得了新生，重新为社会主义生产服务了。这是毛泽东思想的胜利，是给中国赫鲁晓夫反革命修正主义的专家路线一个有力的打击。

    早在一九六五年，我们磨床工人就提出刮研床面工效低，劳动强度大，应当试制一台导轨磨床。中国赫鲁晓夫在我厂的代理人和资产阶级技术“权威”，组织了一些人费了七、八个月的工夫，磨床造出来了。谁知，这帮满脑袋“奖金”的家伙，不等试制成功，就三番五次催着去“报喜”，想大捞油水。结果，“喜”报了，名得了，“革新奖金”捞到了手，对磨床却撒手不管了。磨床不能用，只好推进废品库。老工人赵荣林看在眼里，气愤地对他们说：“你们为名誉，为奖金，不顾国家，不管工人死活，和资本家有什么两样！”

    无产阶级文化大革命中，我们工人阶级把党政财文和技术大权夺回到自己手里。厂革委会遵循毛主席“抓革命，促生产”的教导，号召大家，坚决贯彻毛主席在“鞍钢宪法”中提出的方针，大搞技术革命和技术革新。广大革命职工提出，修复导轨磨床可以解决钳工刮研这个“老大难”的问题。这个意见得到了厂革委会的大力支持，专门成立了革新小组，搬掉这个“拦路虎”。

    革新小组一成立，有的人就在背后说风凉话。散布说：“机修段从来没搞成革新，这回恐怕也是瞎子点灯，白费蜡。”革委会发现这种苗头，遵循毛主席关于“办学习班，是个好办法，很多问题可以在学习班得到解决”的教导，立即组织革新小组办起毛泽东思想学习班，反复学习“老三篇”和毛主席一系列最新指示，狠批中国赫鲁晓夫及其代理人推行的“生产第一”、“奖金挂帅”、“专家治厂”的修正主义路线，破除怕字，轻装上阵。革新小组的同志怀着对毛主席的赤胆忠心，手捧宝书向毛主席宣誓：“毛主席啊，毛主席！您老人家给我们撑腰，我们一定为您老人家争气，坚决把导轨磨床修好。”

    在改修过程中，工人同志发扬自力更生的精神，大破洋教条洋框框，没有材料，到废品堆去找；没有图纸资料，自己设计自己画。每当他们遇到困难，全车间的同志就给予全力支持。革委会负责同志和他们一起学习毛主席的教导：“我们的同志在困难的时候，要看到成绩，要看到光明，要提高我们的勇气。”他们跑到兄弟厂参观学习，取人之长，补己之短，反复进行革新改造，闯过了一道又一道难关，终于使扔在一旁已四年之久作为废品处理的导轨磨床在无产阶级文化大革命胜利的凯歌声中复生了。用复生的导轨磨床，加工出来的床面完全符合质量要求，工效提高五倍多，大大减轻了劳动强度。赵荣林老师傅非常激动地说：“毛主席领导的文化大革命，使这台磨床也得到了新生。说来说去一句话，过去没搞成就是因为咱工人阶级没有权，今天搞成了，就是因为咱工人阶级掌了权。”

    工人阶级必须彻底砸烂中国赫鲁晓夫反革命修正主义路线，把技术大权从资产阶级手中彻底地夺回来。

    三三○二工厂

    忠宣东＊＊＊＊＊＊


跃进高潮滚滚来石家庄市广大革命工人开展技术革新、技术革命运动促进生产大发展

    本报通讯员;本报记者

    (1968.11.01)

    伟大领袖毛主席教导我们：“革命就是解放生产力，革命就是促进生产力的发展。”石家庄市工业生产的新高潮，就是伴随着文化大革命的胜利到来的。这个高潮以蓬勃发展的斗、批、改为动力，以技术革新和技术革命为核心，充分显示了工人阶级的智慧和才能，充分显示了工人阶级的领导作用。

    今年以来，石家庄市的广大革命职工，在各级革命委员会的领导下，继续深入持久地开展革命大批判，不停顿地向阶级敌人发动进攻，清理阶级队伍，整顿党的组织和加强党的建设，精简机构、改革不合理的规章制度、下放科室人员，掀起斗、批、改的新高潮。广大工人群众遵照毛主席“不破不立”的教导，狠批了中国赫鲁晓夫及其代理人推行的“物质刺激”、“专家治厂”、“爬行哲学”等反革命修正主义路线，砸烂了管、卡、扣、罚工人的枷锁，夺回了生产中的技术大权，进一步提高了阶级斗争和两条路线斗争觉悟。广大革命职工在伟大领袖毛主席批示的“鞍钢宪法”的光辉思想指引下，发扬了敢想敢干、鼓足干劲、力争上游的革命精神，一个群众性的技术革新、技术革命运动便蓬勃地开展起来，新工艺、新技术、新产品，如雨后春笋，出现了一派山花烂漫的崭新景象，革命轰轰烈烈，生产节节上升。

    夺回技术权 大搞技术革命

    石家庄的工业生产新高潮是以技术革命为核心开展起来的。井陉煤矿就是一个例子。

    用毛泽东思想武装起来的井陉四矿胜利队，去年年底为了迎接新的煤炭生产大跃进，开始兴建一对斜井。在施工中途遇到了流沙层，反动技术“权威”束手无策，他们为了掩盖自己的愚蠢无能，拚命地喊叫：“在国内外，过流沙屋只有灌浆、冻结，没有别的办法。”根据他们的意见，结果报废了一个井口。

    但是一些具有实践经验的建井队长和队员们并不甘心，他们一遍又一遍地学习毛主席的伟大教导，破除迷信，解放思想，下决心打破洋框框，走自己的路，一定要战胜流沙建成新矿井。根据农村修渠道的原理，工人们提出用水泥管穿过流沙的方法。经过反复实验，终于建成了这口矿井，并于今年八月份投入了生产。

    事实证明，工人自己想出的这种用水泥管当井壁，油压千斤顶作动力的斜井施工法，投资小，建井速度快，是一条建井施工的新道路。

    在文化大革命以前，井陉煤矿一小撮走资派一直推行着中国赫鲁晓夫的反革命修正主义科技路线，沿用着落后采煤方法。无产阶级文化大革命中，矿工们遵照毛主席“我们不但善于破坏一个旧世界，我们还将善于建设一个新世界”的伟大教导，决心打破反动技术“权威”叫喊的“老矿井不能采用新采煤方法、不能用新采煤机械”的滥调，甩掉落后的采煤方法，采用采煤新技术。在新生的革命委员会的坚决支持下，工人们依靠自己的力量，创造出了反动技术“权威”认为在井陉煤矿不适合的联合机组边采边放采煤方法，大大提高了生产能力。同时改革了厚煤层分层法，提高回采率达到百分之九十七左右，使年产量提高了将近一倍。

    用毛泽东思想武装起来的工人最有智慧，最聪明，工人阶级是科学技术的主力军。自从文化大革命以来，井陉煤矿一共实现了革新项目四百三十八项，其中百分之九十以上都是工人革新成功的。技术革新进一步推动了生产的发展，从一九六六年十月份以来，井陉煤矿已经连续二十三个月胜利地完成了国家交给的生产任务。

    踢开帝修反 走自己的路

    毛主席教导我们：“中国人民有志气，有能力，一定要在不远的将来，赶上和超过世界先进水平”。石家庄的工人阶级，在毛泽东思想伟大红旗的光辉指引下，敢于同帝、修、反争速度、争质量、争水平，他们踢开了帝、修、反的一套洋教条，正昂首阔步走着自己的道路。

    华北药厂就是一个例子。这个厂的革命职工在夺回了厂里的技术大权之后，立即展开了技术革命活动。他们针对土霉素旧生产工艺工序繁杂，劳动强度大，产量低等问题，组成了以工人为主体，生产与试验相配合的“三结合小组”，进行了工艺革命的试验。经过上百次反复试验之后，终于创造了具有世界先进水平的土霉素连续结晶生产新工艺，把旧工艺七道工序简化为二道，使产量翻了三番，并且节省出八十九台机器和四十八个劳动力，把优级品率提高到百分之百。

    提高链霉素质量，原来是我国抗菌素生产中的一个“老大难”问题。过去依靠科研部门的“专家”用了七、八年时间，花费一百多万元，也没有解决。在这次文化大革命中，工人阶级自己起来解决了。他们把试验场当成批判中国赫鲁晓夫及其在本厂代理人的重要阵地，当成与帝、修、反较量的重要阵地，经过十个月的奋战，终于创造出具有世界先进水平的崭新的生产工艺，使链霉素的质量超过了美帝、苏修，收率提高百分之十，成本也有大幅度的降低。华北药厂的广大革命职工还试制成功了杆菌肽、新生霉素、万古霉素、曲古霉素等多种新产品，为我国和世界提供了新的抗菌素。

    节约闹革命，向高速化生产进军

    在工业革命中，石家庄的工人阶级牢记毛主席“要进一步节约闹革命”的伟大教导，高度发扬了自力更生、奋发图强的革命精神，凭着一双手，节约闹革命。

    石家庄煤矿机械厂，多年来镗床能力不足。文化大革命以前，走资派贪大求洋，跑遍了全国十五个省市都没有买到这种设备，因此他曾扬言：谁能制造一台镗床，就提拔谁为工程师，并奖给他几万元。在文化大革命中，革命职工高举毛泽东思想伟大红旗，突出无产阶级政治，深入持久地开展革命的大批判，彻底砸烂了反动的修正主义技术路线，充分发挥工人阶级的领导作用，群策群力，没有增加投资，没添设备，就自己制造出了大批各种类型的镗床。他们在试制第一台镗床时，没有料，就到废料堆里去找，遇到难关，就站在毛主席像前，高声朗读“下定决心，不怕牺牲，排除万难，去争取胜利。”经过一个多月的反复试验，终于制成了一台双头五轴镗床。用它加工七十五米钻机本体上的十个孔位，可以一次镗成，比原来洋镗床加工效率提高十一倍。

    石家庄是一个纺织工业较集中的城市，纺织工人在节约闹革命中也做得很出色。石家庄国棉二厂本着自力更生的原则，一年来实现了重大技术革命和技术革新项目上百项，全厂大面积地推广了布机高速化、细纱机高速化。石家庄几万纺织工人以二厂为榜样，一年来已实现重大技术革命和技术革新项目七百多项。其中有向机械化、自动化进军的全自动穿筘机、自动接经机、半自动络筒机、自动和半自动的落纱机；有赶超世界先进水平、攀登世界科技高峰的清钢联合机、钢并联合机、无梭箭杆布机、四罗拉１５０倍超大牵伸细纱机等等，为纺织工业革命打下了基础、开创了路子。

    目前，石家庄的纺织工人正以革命的英雄主义气概，在不增加设备不增加人员的情况下，给国家生产更多的布匹，开始向高速化生产进军。布机速度由原来的每分钟一百九十转，开到二百五十转、二百六十转、二百八十转，跃入了世界纺织工业的先进行列。现在，全市各纺织厂已有百分之五十七的布机达到了这样的速度。

    本报通讯员

    本报记者＊�


工人阶级有无限创造力

    盛国辉

    (1968.11.04)

    （洪都机械厂工人 盛国辉）

    伟大领袖毛主席早在全国解放前夕就提出：“我们必须全心全意地依靠工人阶级”。而叛徒刘少奇却一贯肆意贬低、攻击、污蔑我们工人阶级。我厂一小撮走资派秉承叛徒刘少奇的旨意，也污蔑工人说：“人这玩意儿，你不管着点，就象猴子要顺着杆子往上爬。”“搞点奖金给工人弄点钱花花，生产才能上得去。”他们在工厂里一面推行“专家治厂”，对工人阶级实行资产阶级专政；一面又推行“技术第一”、“物质刺激”，企图把工人阶级引向歧途，用心十分险恶。

    叛徒刘少奇及其在我厂的代理人，依靠少数反动技术“权威”制订一整套所谓的生产技术管理制度，来管、卡、压我们工人。我们工人为了提高生产率，在保证质量的前提下，进行改进工艺合并加工工序的革新，结果不但得不到半点支持，反而扣上违反工艺纪律的罪名。更加令人气愤的是，技术“权威”设计出来的工具和刀具不好用，而我们自己革新搞的工具和刀具，加工产品又快又好，但他们这些反动家伙却硬卡着工人不准使用。于是，工人只好在干活时暗中用自己的刀具，为了应付检查就把技术“权威”设计的刀具装在刀架上做个样子，使它真成了名副其实的“样板刀”！一小撮走资派和反动技术“权威”还以保证安全为名，推行所谓包机制，规定工人只能死死地操作一种床子，干车床的不能摸铣床，就是一个车工工种，还分大车、中车、小车。他们就是这样的狠整我们工人，紧紧地束缚着工人的手脚。

    伟大的无产阶级文化大革命敲响了叛徒刘少奇及其在我厂的代理人的丧钟。我厂广大无产阶级革命派以毛主席的“鞍钢宪法”为锐利的思想武器，高举革命批判大旗，大破了叛徒刘少奇的修正主义办企业路线，大造了党内一小撮走资派和资产阶级技术“权威”的反，破除了各种阻碍生产力发展的规章制度。新生的革命委员会，用革命统帅生产，用毛泽东思想指挥生产，突出无产阶级政治，大搞群众运动。工人们说：“过去走资派用金钱腐蚀我们，我们不要钱不要奖，我们要的是战无不胜的毛泽东思想。”“过去走资派不相信我们工人，我们今天要大闹技术革命、技术革新，为毛主席争气。”全厂革命洪流滚滚，生产热气腾腾，技术革命、技术革新捷报频传。过去反动技术“权威”用了一年多的时间，设计了一台脚不能动臂不能直的安装机，我们工人阶级踢开“权威”，自己动手，设计制造成功了一台在国际上独创的、操作灵便、精度准确的安装机。又如爆炸成型、电离子切割机、大型切边机、人造金刚石等等，也都是踢开“权威”，由我们工人阶级在战无不胜的毛泽东思想指引下取得成功的。事实证明：用毛泽东思想武装起来的工人阶级有着最高的智慧，能创造人间未有的奇迹；有着最大的勇气，能闯出前人未走过的道路。工人阶级必须领导一切，也一定能够领导一切！＊＊＊＊＊＊


把革命大批判贯穿于斗批改的全部过程中

    辽宁日报

    (1968.11.16)

    沈阳市人民造纸厂革委会带领广大革命职工，从本单位的阶级斗争实际出发，狠批叛徒、内奸、工贼刘少奇的反革命修正主义黑货。工人群众的两条路线斗争觉悟大大提高，有力地推动了斗批改

    ＊＊＊

    沈阳市人民造纸厂革命委员会，高举革命的批判大旗，充分发挥工人阶级的领导作用，从本单位的阶级斗争实际出发，深入持久地开展革命大批判，大大提高了广大工人的两条路线斗争觉悟，全厂掀起了斗、批、改的新高潮。工人群众说得好：“毛泽东思想指引下的革命大批判，是落实毛主席一系列最新指示的强大动力，是无产阶级文化大革命的战斗武器，是大立毛泽东思想的重要一环。”

    在斗批改中突出革命大批判

    伟大领袖毛主席教导我们说：“不破不立。破，就是批判，就是革命。”人民造纸厂的广大革命职工通过斗争实践，深刻地认识到，全部斗、批、改的过程就是大破资产阶级思想，大立毛泽东思想，大破修正主义路线，大立毛主席的革命路线的过程。突出革命大批判，是搞好斗、批、改的关键。

    这个厂革委会成立后，决定对原来的一套人浮于事、重叠臃肿的旧机构进行改革。但是，有的同志没有从思想上同旧机构一刀两断，研究来研究去总是在具体问题上兜圈子。针对这种情况，驻厂解放军毛泽东思想宣传队和革委会成员在一起反复学习了毛主席“精兵简政”和“破字当头，立也就在其中了”的教导，深刻地认识到，不彻底批臭叛徒、内奸、工贼刘少奇在政权建设上和企业管理上的修正主义路线，就不能打破重叠的行政机构，搞好精兵简政。不破就立，立不起来；不批就改，就得滑到邪路上去。革委会立即举办了以“精兵简政”为内容的革命大批判学习班，发动全厂革命工人，高举“鞍钢宪法”的伟大旗帜，对中国赫鲁晓夫刘少奇用旧机构反对毛主席革命路线，迫害工人群众，破坏革命事业的滔天罪行进行群众性大批判。工人们说：“旧机构是复辟资本主义的温床，是刘少奇压在工人头上的大山，不革它的命，我们就要受二遍苦，必须把它砸个稀巴烂！”革命工人的批判，一针见血地指出了旧机构的危害，使革委会受到了深刻的教育，进一步认识到精兵简政的伟大意义，大家纷纷表示：坚决走“鞍钢宪法”指引的道路，对旧的机构要坚决地改，彻底地改。通过革命大批判，原来认为没法解决的问题都一一得到了解决。破得彻底，改革就有方向。经过群众反复充分酝酿讨论，很快就提出了既有益于建立一个革命化联系群众的新机构，又符合本单位实际需要的改革方案，决定把原来六股一室，三十六人的旧机构减到七人，又吸收了四名优秀工人，组成了充满新鲜血液，朝气蓬勃的新的办事机构。工人们在总结通过革命大批判精简机构的体会时说：“这回批得透，改得好！过去人多，我们看不到旧机构的人；现在人虽少，我们在车间里还能经常看得到新机构的人。新机构和旧机构比，一个把根扎在群众中，一个把‘家’安到办公室里，是革命大批判把旧机构翻了个个儿，太好了！”

    这个厂广大革命职工从把革命大批判和大立大改紧密结合起来的实践中体会到：斗、批、改每向前推进一步，斗争每取得一个胜利，都离不开毛泽东思想指引下的革命大批判，离开了革命大批判，立的就没有根，改的就没有准，方向就不明确。在革命大批判中大立大改，毛主席的革命路线才能占领一切阵地。

    结合车间班组的实际，深入持久搞好革命大批判

    这个厂的革命大批判曾一度以大会批、集中轰为主要形式，这样逐渐脱离了本单位阶级斗争实际，“看报找材料，发言不离稿，少数人空忙，多数人闲着，空炮放的多，流毒肃不掉。”有的工人反映：“有文化的批判，不识字的旁边看”，没有真正形成革命大批判的群众运动。厂革委会对革命大批判遇到的新情况新问题，作了及时的分析研究，学习了毛主席关于“运动在发展中，又有新的东西在前头，新东西是层出不穷的。研究这个运动的全面及其发展，是我们要时刻注意的大课题”的教导，一致认为，摆在我们面前的课题是，必须紧密结合群众斗争的实践，机动灵活地开展革命大批判，把群众中的积极因素充分调动起来，把阶级斗争和两条路线斗争变成工人看得见摸得着的东西。他们深入实际调查研究，发现二车间以班组为基点，结合本单位的阶级斗争实际，从两条路线斗争的大是大非出发，青年工人和老工人协同作战，开展革命大批判的做法很好，就很快把二车间的经验推广到全厂。事实证明，车间班组开展革命大批判最适应工矿企业的特点。革命大批判发展到车间班组后，学习班也由厂办发展到车间班组办，进一步揭开了厂内阶级斗争盖子，推动了本单位的斗、批、改，充分显示了车间班组革命大批判的威力。工人们把阶级敌人揪到车间班组，火线批斗，人人参战，批得阶级敌人狼狈不堪，低头认罪。

    二车间革命职工把在文化大革命中高举毛泽东思想伟大红旗创造出来的新产品拿到学习班里，用实物展开了对叛徒刘少奇的“工人落后无知”论的批判。去年，国家有一批试制生产“缸垫纸”的紧急任务。“缸垫纸”是一种要求很严、质量很高的产品，修正主义用这个卡我们的脖子。这个车间革命职工听到这种情况，坚决要求承担这项艰巨任务。可是反动技术“权威”看了机器后，摇晃着脑袋说：“这些破烂不堪的土机器想生产这种纸？不行，根本不行！”（⑴⑸）

    可是工人们坚定地说：毛主席说我们工人阶级行；毛主席为我们撑腰，我们要为毛主席争气，非给帝、修、反和反动技术“权威”点颜色瞧瞧不可！几个老工人自动组成了一个试制小组，经过几十次的试验，新产品终于试制成功了，质量大大超过了进口产品。这一铁的事实，戳穿了反动技术“权威”纸老虎原形，宣判了刘少奇所散布的“工人落后无知论”的死刑。工人们在批判会上说，“我们掌握了技术领导权，不为名，不为利，为的是社会主义。什么洋牌的‘专家’、技术‘权威’，没有他们地球照样转动，革命生产照样发展。有战无不胜的毛泽东思想，我们就能创造出奇迹。”

    指挥部设在“火线”上，当好战斗员，带头搞好革命大批判

    领导班子站在阶级斗争的第一线，带头开展革命大批判，是使革命大批判深入持久的关键，也是领导班子革命化建设的根本途径。工作越忙越要深入群众，斗争越激烈越要下到基层，革命大批判越深入领导越要带头。有一段时间，全厂对敌斗争进入高潮，厂革委会的几名常委一天忙得脚不离地，在上面多了，深入群众少了；布置群众批判多了，自己批判少了；当“观察员”时候多了，当战斗员少了，有的委员还滋长了官僚主义作风。革命工人看到这些，就找上门来给革委会提意见。驻厂解放军毛泽东思想宣传队同志发现了这个问题，决定帮助革委会开门整风。在开门整风中，有的老工人批评说：“你们前一段冲锋在前打头阵，和大家一道并肩战斗，带领群众前进，这些咱们是看在眼里，喜在心上。可是，现在对敌斗争仗打得这样激烈，第一线上找不到你们了，放下了捍卫毛主席革命路线的前沿阵地，脱下了工作服，走进了办公室，照这样下去怎么行？”工人群众中肯尖锐的批评，使革委会的同志受到了很大教育。他们反复学习了毛主席“我们不要有一时一刻脱离群众”的教导，狠批了刘少奇“高高在上”“做官当老爷”的反革命修正主义路线，深挖了思想根子，立即恢复了轮流值班制度，除留一名常委坚持日常工作外，其他成员全部下到车间班组，和广大群众并肩战斗，一起搞革命大批判。

    （原载十一月一日《辽宁日报》，本报有删改）＊�


在贯彻执行党的八届十二中全会公报提出的伟大战斗任务中辽宁城乡掀起活学活用毛泽东思想新高潮

    新华社

    (1968.11.22)

    全省举办了数以万计的学习、落实公报的学习班，广大革命群众在斗争中学，在斗争中用，决心紧跟毛主席的伟大战略部署，把无产阶级文化大革命进行到底＊

    ＊

    ＊

    新华社沈阳二十一日电

    辽宁省城乡广大革命群众怀着对伟大领袖毛主席无限热爱的深厚无产阶级感情，在反复学习、宣传党的八届扩大的十二中全会公报，落实全会提出的各项伟大战斗任务中，进一步掀起活学活用毛泽东思想群众运动的新高潮，有力地推动了革命大批判的深入开展。

    二十多天来，辽宁城乡各工厂、机关、学校和人民公社，举办了数以万计的以学习、落实公报为主要内容的毛泽东思想学习班。参加学习班的各级革命委员会成员和广大革命群众，在学习公报时，重温了毛主席一系列最新指示，回顾了两年来无产阶级文化大革命的战斗历程，进一步体会到无产阶级文化大革命中每取得一个胜利，每前进一步，都是听毛主席的话，照毛主席的指示办事的结果；无产阶级文化大革命的一切胜利，都是毛泽东思想的伟大胜利。大家越学越热爱伟大领袖毛主席，越回忆越热爱毛泽东思想，决心紧跟毛主席的伟大战略部署，深入开展革命大批判，继续清算叛徒、内奸、工贼刘少奇及其同伙叛党叛国的罪行，掀起活学活用毛泽东思想的新高潮，把无产阶级文化大革命进行到底。

    辽宁城乡在革命大批判中掀起的活学活用毛泽东思想群众运动的新高潮，最突出的特点是在斗争中学，在斗争中用，学一点用一点，学用结合。沈阳五三工厂革命职工在学习全会公报时，对刘少奇叛党叛国的罪行怒不可遏。他们冒着刺骨的寒风，走出车间，在街头举行声讨、批判刘少奇反革命罪行的大会。许多解放军战士、街道居民、过路行人，也都闻讯赶来参加了批判会。会上，革命群众纷纷用战无不胜的毛泽东思想，狠批刘少奇的“活命哲学”，他们揭得深，批得透，把刘少奇的反革命罪行批得臭不可闻，使战无不胜的毛泽东思想更加深入人心。鞍钢革命职工每次举行批判会以前，都反复学习毛主席亲自批示的“鞍钢宪法”，用战无不胜的毛泽东思想武装头脑，狠批刘少奇的反革命修正主义路线。工人们指出，“鞍钢宪法”出在鞍钢，是中国工人阶级的光荣和骄傲，可是，多年来叛徒、内奸、工贼刘少奇及其在鞍钢的代理人，疯狂推行“专家治厂”、“生产第一”、“技术第一”、“物质刺激”等一整套反革命修正主义办企业路线，抵制“鞍钢宪法”，妄图把社会主义的鞍钢引向资本主义道路。鞍钢的革命职工表示，一定要坚决遵循毛主席批示的“鞍钢宪法”的精神，沿着社会主义方向奋勇前进。

    全省城乡广大革命人民认真学习了毛主席关于阶级和阶级斗争的论述，狠批刘少奇散布的“阶级斗争熄灭论”。在旧社会深受压迫、剥削的抚顺、阜新、本溪等矿区的许多老工人说，伟大领袖毛主席早就指出：“在拿枪的敌人被消灭以后，不拿枪的敌人依然存在，他们必然地要和我们作拚死的斗争，我们决不可以轻视这些敌人。”叛徒、内奸、工贼刘少奇却胡说什么“阶级已基本消灭了，就不应强调阶级斗争”。他的这套反革命修正主义谬论，就是想要我们放弃阶级斗争，以便于他复辟资本主义，让劳动人民回到暗无天日的旧社会，我们决不上这个圈套。阜新矿区平安、伍龙等煤矿的工人，在“万人坑”前痛斥了刘少奇的“阶级斗争熄灭论”。他们面对死难阶级兄弟的白骨堆，满腔义愤地指出，刘少奇鼓吹“阶级斗争熄灭论”，正说明阶级斗争没有熄灭。我们一定要象八届十二中全会公报指出的那样：“对于剥削阶级及其代理人的破坏活动，必须继续提高警惕。”

    正在进行秋收分配的辽宁农村广大贫下中农，在活学活用毛泽东思想的群众运动中，开展了一查二批活动：查旧社会地主资本家掌握政权时广大劳动人民的痛苦，狠批刘少奇“剥削有功”的反革命谬论；查本队两个阶级、两条道路、两条路线的激烈斗争，狠批刘少奇鼓吹“三自一包”“四大自由”复辟资本主义的滔天罪行。革命的大批判进一步提高了广大贫下中农的阶级斗争和两条路线斗争觉悟。他们在秋收分配中，正确处理国家、集体和个人三者之间的关系，向国家交售的粮食又快又好，并纷纷以多交多售的实际行动，响应八届十二中全会提出的伟大战斗号召。＊＊＊＊＊＊


齐齐哈尔车辆厂坚决落实毛主席“工人阶级必须领导一切”的伟大指示

    发挥工人阶级的创造智慧和领导才能组织工人检查组推动斗批改深入发展

    齐向阳

    (1968.11.24)

    厂革委会在解放军毛泽东思想宣传队的帮助下，以党的十二中全会公报为武器，总结了工人检查组的经验，决心更好地依靠工人阶级，彻底完成斗批改各阶段的任务，夺取文化大革命的全面胜利

    ＊＊＊

    本报讯

    齐齐哈尔车辆工厂革命委员会，在驻厂解放军毛泽东思想宣传队的帮助下，坚决落实毛主席关于“工人阶级必须领导一切”的伟大指示，充分发挥工人阶级的创造智慧和领导才能，发动工人群众组成工人检查组，对全厂斗、批、改情况进行大检查，使毛主席最新指示进一步落实，有力地推动了斗、批、改的深入发展。最近，他们在党的八届扩大的十二中全会公报引导下，总结了这方面的经验，决心更好地发挥工人检查组的作用，彻底完成公报提出的各项伟大战斗任务。

    今年十月五日，厂革委会为了更好地落实毛主席关于“要进一步节约闹革命”的最新指示，就工厂财经方面存在的问题，召集全厂各车间班、组长进行研究。会上，这些来自斗争第一线的骨干们觉得，工厂革命、生产形势一直很好，为什么在财经方面还出了问题呢？他们提出要协助革委会对这个问题进行检查。参加会议的厂革委会领导成员觉得，只要把这个问题交给工人群众，就有了解决的办法了。于是，当即表示坚决支持工人提出的这一革命建议。第二天，全厂二十五个车间、单位的革命职工进行了充分讨论，推选了高举毛泽东思想伟大红旗、突出无产阶级政治、有革命干劲的工人代表，组成了二十五人的工人检查组。

    “工人阶级最有远见，大公无私，最富于革命的彻底性。”工人检查组在厂革委会的直接领导和驻厂毛泽东思想宣传队的积极支持下，以毛主席一系列最新指示为指针，以阶级斗争和两条路线斗争为纲，本着有利于工人参加管理，有利于突出无产阶级政治，有利于发展生产力的原则，对全厂财经情况做了普遍检查。检查中，他们发现不仅财经方面存在问题，与此有关的其他方面也存在一些急需解决的问题。例如，有的单位由于阶级斗争抓得不狠，仓库保管、物资发放秩序混乱；还有的单位革命大批判搞得不深入，改革不合理规章制度动作迟缓，改得不彻底，等等。工人检查组把这些情况及时向厂革委会做了汇报。革委会领导成员震动很大，深深感到：工人群众对毛主席最新指示跟得最紧，理解得最深，对斗、批、改中的问题看得最准，不愧为搞好斗、批、改的主力军。只有全心全意地依靠广大工人群众，才能彻底搞好斗、批、改。因此，厂革委会做出决定：工人检查组的检查范围要扩大，要全面检查斗、批、改的情况，全面推动斗、批、改。

    在厂革委会的领导下，工人检查组检查了落实毛主席“五·七”指示和“鞍钢宪法”、开展革命大批判、改革不合理规章制度中的情况和问题。短短的四天时间，工人检查组就检查了七项工作，发现了大小七十三个问题。工人检查组对检查出的问题，雷厉风行地帮助解决。有许多“老大难”问题，甚至十多年一直没有得到解决的问题，这次也得到了解决。过去，工具车间生产的角锥硬度不够，用户车间很有意见，但长时间得不到解决。根本原因是修正主义的条条、框框没有破除，造成车间与车间之间互不往来，不能及时根据用户车间的要求改进生产。这次，工人检查组帮助工具车间的革命职工，开展革命大批判，狠批刘少奇的反革命修正主义办企业路线，大破了“关、卡、压”的修正主义制度，组成了访问小组，到九个用户车间去征求意见，彻底改变了过去那种互不往来的状况，建立了车间与车间之间的新型关系，工具车间生产的角锥质量很快有了提高。工人检查组及时总结了工具车间深入开展革命大批判、破字当头、敢破敢立的经验，到那里检查，就把这个经验推广到那里，他们成了一支毛泽东思想宣传队，成了斗、批、改的突击队。工人们热情赞扬说：“工人检查组是工人阶级直接参加企业管理、充分发挥领导作用的一种好办法，也是我们工人自己教育自己，不断提高政治觉悟的一种好形式。”工人检查组的革命实践，极大地激发了全厂工人的积极性，在革委会的领导下，不到一个月的时间，一支近千人组成的工人检查斗、批、改的大军迅速地遍布全厂。

    在工人检查组的有力推动下，斗批改群众运动蓬勃展开。全厂出现革命职工人人关心斗、批、改，个个提革命建议的崭新气象，毛主席的最新指示进一步落实，不合理的规章制度一个一个被砸烂，崭新的企业管理制度一个个地建立起来，革命、生产形势越来越好，有力地显示了工人阶级领导一切的无限智慧和力量。

    十二中全会公报发表后，厂革委会在毛泽东思想宣传队的帮助下，以全会公报为武器，检查、总结了发挥工人阶级领导作用、组织工人检查组推动斗、批、改的经验，他们认为：这是工厂斗、批、改群众运动中涌现出来的新生事物。他们决心更好地发挥工人检查组的作用，更好地依靠工人阶级，彻底完成斗、批、改各个阶段的战斗任务，夺取文化大革命的全面胜利。

    齐向阳＊＊＊＊＊＊


工人阶级掌握领导大权后创造才能得到充分发挥鞍钢革命生产阔步前进

    新华社

    (1968.12.18)

    革命的大批判，极大地提高了广大革命职工的阶级斗争和两条路线斗争觉悟，促进了生产大发展

    ＊＊＊

    据新华社沈阳十二日电

    鞍山钢铁公司广大革命职工，高举毛泽东思想伟大红旗，紧跟毛主席的伟大战略部署，在伟大的斗、批、改高潮中深入持久地开展革命大批判，极大地提高了阶级斗争和两条路线斗争觉悟，促进了生产的大发展。

    今年以来，鞍钢革命和生产形势越来越好。上半年各种主要产品的产量、质量都有很大提高。下半年，在毛主席“工人阶级是领导阶级”“工人阶级必须领导一切”的最新指示鼓舞下，在派出一部分工人进驻上层建筑领域领导斗、批、改之后，广大革命职工勇挑革命、生产两副重担，又夺得了钢、铁、钢材、冶金焦、铁精矿等主要产品的产量大幅度上升的新成就。进入十一月以来，广大革命职工在党的八届十二中全会公报的鼓舞下，革命积极性更加高涨，使生产又获得了新的发展。今年以来，鞍钢广大革命职工刷新历史高产纪录三百多项，实现各种技术革新、技术革命一千一百多项，其中重大革新四百多项，并试制成功了许多新产品，仅轧钢系统试制成功的新产品就有七百五十三种。

    鞍钢革命、生产阔步前进的大好形势，是无产阶级文化大革命中毛泽东思想在鞍山得到空前大普及的结果，是工人阶级掌握生产、技术等领导大权，大力贯彻执行毛主席亲自批示的“鞍钢宪法”的丰硕成果。长期以来，叛徒、内奸、工贼刘少奇及其在鞍山的代理人，疯狂反对毛主席亲自批示的“鞍钢宪法”，大肆推行“专家治厂”“物质刺激”等反革命修正主义黑货，对工人阶级实行资产阶级专政。无产阶级文化大革命中，广大革命职工夺回了被一小撮走资派和资产阶级反动技术“权威”所篡夺去的生产、技术大权。他们以毛主席亲自批示的“鞍钢宪法”为武器，深入持久地对刘少奇的反革命修正主义办企业路线开展了革命的大批判，大大提高了阶级斗争和两条路线斗争觉悟。工人阶级的创造才能得到了充分发挥，他们大闹技术革新、技术革命，创造了许多新工艺、新技术、新成就，在抓革命、促生产中作出了巨大贡献。鞍钢冶金炉修理厂革命职工，最近在保证修炉质量的前提下，仅用十几天时间就完成了三座平炉修理和两座平炉热修任务，创造了空前的优异成绩。

    今年以来，鞍钢广大革命职工在毛主席无产阶级革命路线的指引下，通过革命大批判，摧毁了许多不合理的规章制度。目前全公司共产主义协作风气得到大发扬，工种之间、班与班之间、厂与厂之间互相支援，互相抢困难、让方便，已蔚然成风。

    目前，鞍钢广大革命职工正以昂扬的斗志，全面掀起斗、批、改的新高潮，在夺取今年革命、生产双胜利的同时，从思想上、组织上、技术上、物质上积极为夺取明年革命和生产的新成就做好准备。＊＊＊＊＊＊


在伟大领袖毛主席一系列最新指示鼓舞下狠抓革命猛促生产上海工人阶级提前完成全年生产计划

    新华社

    (1968.12.28)

    在全国各地大力支援下，今年完成的工业总产值，大大超过了一九六七年，创造了这个工业城市历史上的最高水平。目前广大革命职工正在积极做好准备工作，迎接明年工业生产的更大跃进

    ＊＊＊

    新华社上海二十六日电

    在伟大领袖毛主席一系列最新指示的指引和鼓舞下，在全国各地的大力支援下，上海工人阶级狠抓革命，猛促生产，已提前在本月二十五日完成了一九六八年全市工业总产值计划。他们今年完成的工业总产值，大大超过了一九六七年，创造了这个工业城市历史上的最高水平。

    目前，全市工业战线呈现着一派欣欣向荣的大好景象，广大工人群众在夺得今年全年工业生产巨大胜利的基础上，正在乘胜前进，以“只争朝夕”的革命精神，为明年工业生产的更大跃进作好思想和物质的准备。

    上海工人阶级坚决贯彻执行毛主席的一系列最新指示，充分发挥工人阶级的领导作用，以革命统帅生产，保证了生产的大幅度增长。今年，他们已生产出的钢、钢材、棉纱、棉布、印染布、手表、自行车、缝纫机、抗菌素、电动机、柴油机、拖拉机、机床、卷烟、晶体管、收音机等主要产品，产量都大大超过了去年全年的水平。在这同时，他们还制造成功了大批我国急需的重大新产品，其中有我国第一台大型平面磨床，高精度铲磨机，巨型贯穿式深孔镗床，光学曲线磨床，三十千伏安二万赫兹高频发电机，各种高级合金钢，以及特种钢板、钢管、钢材等等。这些重大新产品的出现雄辩地说明，用毛泽东思想武装起来的工人阶级，什么人间奇迹都能够创造出来。

    上海工业战线空前大好的形势，是在广泛深入的两条路线斗争史的学习运动中出现的。伟大领袖毛主席“历史的经验值得注意。一个路线，一种观点，要经常讲，反复讲。只给少数人讲不行，要使广大革命群众都知道”的最新指示发表后，上海工人阶级闻风而动，迅速开展了深入学习两条路线斗争史的运动。他们结合每一时期的斗争实践，举办了各种类型的毛泽东思想学习班，热烈赞颂毛主席无产阶级革命路线的伟大胜利，狠批叛徒、内奸、工贼刘少奇的反革命修正主义路线，极大地提高了阶级斗争和两条路线斗争的觉悟。上海国棉十七厂、上海阀门一厂、东方红造船厂、上钢三厂、上海异型钢管厂、上海铁合金厂、上海柴油机厂、上海机床厂、上海电机厂、上海重型机床厂、中国钟厂、上海火柴厂、上海手表厂、上海无线电一厂、上海炼油厂、燎原化工厂和国棉三十厂等单位的广大工人群众，在学习、落实毛主席的最新指示和党的八届十二中全会提出的各项战斗任务的过程中，联系两年多来无产阶级文化大革命的斗争实践，热烈赞颂以毛主席为首、林副主席为副的无产阶级司令部的丰功伟绩，更深刻地认识了这次无产阶级文化大革命“是完全必要的，是非常及时的”，从而进一步激发了冲天的革命干劲，推动了斗、批、改和工业生产的蓬勃发展。

    “不破不立。”上海工人阶级遵循毛主席这一伟大教导，今年以来，更深入持久地开展了革命大批判，从各个方面肃清刘少奇的反革命修正主义的流毒，坚决按照毛主席批示的“鞍钢宪法”办事，保证了工业生产的持续上升。广大工人群众在炼钢炉前，在机床旁边，在车间内外，到处摆开了革命大批判的战场。他们把本厂的叛徒、特务、死不改悔的走资派和没有改造好的地、富、反、坏、右分子同刘少奇挂上钩，狠批刘少奇的叛徒哲学，狠批这一小撮坏家伙阴谋复辟资本主义的滔天罪行。许多工厂还狠抓生产领域中的两条路线斗争，坚持无产阶级政治挂帅，大搞群众运动，把刘少奇的“物质刺激”、“利润挂帅”、“专家治厂”等反革命修正主义黑货批得臭不可闻。工人们用战无不胜的毛泽东思想指导一切，统帅一切，迅速解决了许多过去长期没有解决的技术关键问题，试制成功了大批新产品，有些新产品赶上并超过了世界先进水平。

    上钢三厂中板车间工人大破刘少奇的修正主义办企业路线和“爬行哲学”，冲破洋框框、洋教条的束缚，在毛主席“自力更生”的光辉思想指引下，克服种种困难，经过五天的艰苦奋战，成功地轧制出了一种硬度大、强度高、导热系数低的新品种钢板。化工系统过去搞生产红颜料、甲醇、硝酸等原料的基建项目，要一两年才能建成上马；现在，充分发动群众，几个月就建设成功了。上海日用化学制罐厂的革命职工，愤怒地声讨了叛徒、内奸、工贼刘少奇及其在上海代理人陈丕显、曹荻秋之流猖狂反对和抵制印制毛主席像的滔天罪行，怀着对伟大领袖毛主席无限深厚的无产阶级感情，克服了设备方面的重重困难，用石印机印制了《毛主席去安源》金属像八十万幅。许多工厂通过革命大批判，打破了过去“干部订指标，工人照着搞”的旧规，出现了革命群众自己讨论计划、制定计划和超额完成计划的革命景象。

    上海工人阶级遵循伟大领袖毛主席“认真搞好斗、批、改”的教导，把敢想、敢闯的革命精神和严格的科学态度结合起来，大力改革不合理的规章制度，精简机构、下放科室人员，从而促进了工业生产的大幅度增长。许多工厂组织了大批工人业余调查组，对各种不合理的规章制度，进行了深入细致的调查研究，广泛发动群众进行讨论，该改的改，该破的破，开始建立起有利于革命和生产的新制度。

    今年，上海工业战线调出了大批优秀工人参加工人毛泽东思想宣传队，进驻上层建筑各个领域领导斗、批、改，工厂人员减少，任务加重。但是，广大革命职工充分发挥了工人阶级的领导作用，深入地开展了群众性的技术革新、技术革命活动，大挖潜力，许多产品产量成倍甚至几十倍增长，保证了生产的持续跃进。

    党的八届十二中全会公报指出：“无产阶级文化大革命是我国社会主义生产的伟大推动力。它正在促进并将继续促进我国的社会主义建设出现新的飞跃。”现在，上海工业战线广大革命职工正在继续深入学习全会公报，全面落实全会提出的各项战斗任务，积极做好准备工作，迎接明年工业生产的更大跃进，迎接党的第九次全国代表大会的召开。广大工人群众说，千准备万准备，最根本的准备是全面落实全会提出的各项战斗任务，用战无不胜的毛泽东思想武装头脑。他们还通过回顾今年抓革命促生产的斗争实践，总结经验，找出差距，进一步认识到，要保证生产蒸蒸日上，必须狠抓阶级斗争和两条路线斗争，认真搞好斗、批、改，把无产阶级文化大革命进行到底。＊＊＊＊＊＊


在战无不胜的毛泽东思想指引下包钢革命生产双胜利

    新华社

    (1968.12.29)

    据新华社呼和浩特二十六日电

    包头钢铁公司革命委员会和广大革命职工高举毛泽东思想伟大红旗，在解放军支左人员的帮助下，狠抓阶级斗争和两条路线斗争，深入开展革命大批判，认真清理阶级队伍，获得了革命和生产的双胜利。一年来，这个公司的钢铁产量不断上升，铁矿石、焦炭、铁坯、石灰石、耐火砖和其他一些重要产品，都提前超额完成了生产任务。

    包钢革委会和广大革命职工，遵循毛主席无产阶级专政下继续革命的学说，大办以狠抓阶级斗争为中心内容的毛泽东思想学习班，广泛深入地开展革命大批判，向包钢党内一小撮走资派以及其他反革命分子发动了猛烈进攻，彻底粉碎了一小撮阶级敌人妄想在包钢复辟资本主义的罪恶阴谋。通过革命的大批判，大立毛主席亲自批示的“鞍钢宪法”，实行无产阶级政治挂帅，大大促进了人的思想革命化，促进了生产的不断跃进，在毛主席的“历史的经验值得注意。一个路线，一种观点，要经常讲，反复讲。只给少数人讲不行，要使广大革命群众都知道”的最新指示和党的八届扩大的十二中全会公报的巨大鼓舞下，广大革命职工认真学习两条路线的斗争史，把学习毛主席著作的群众运动推向了一个新的阶段，斗、批、改不断深入。

    在抓革命促生产的斗争中，包钢广大革命职工积极开展技术革命和技术革新活动，取得了出色成就。到十二月上旬，各厂矿已经实现的技术革新项目有二百四十多项，其中有的达到了国际先进水平。包钢动检厂工人大胆改进高炉热风炉热电偶的安装，使热电偶使用寿命比过去提高七倍，比原设计提高二十八倍，每年比原设计节省资金十三万多元。＊＊＊＊＊＊


武钢开展两条路线斗争史学习有力地推动了革命和生产发展

    新华社

    (1968.12.29)

    据新华社武汉电

    武汉钢铁公司广大产业工人，在解放军支左部队的帮助下，深入开展两条路线斗争史的学习，有力地推动了革命和生产。

    伟大领袖毛主席“历史的经验值得注意。一个路线，一种观点，要经常讲，反复讲。只给少数人讲不行，要使广大革命群众都知道”的最新指示发表后，极大地鼓舞了武钢广大工人。在解放军支左部队帮助下，各厂、矿、车间和科室立即办起了数以千计各种类型的毛泽东思想学习班，掀起了学习党内两条路线斗争史的热潮。学习中，他们发扬毛主席倡导的理论联系实际的革命学风，把党内两条路线斗争史的学习，同武钢的两条路线斗争实际结合起来，同武钢当前的斗、批、改结合起来，以伟大领袖毛主席对武钢建设的指示和毛主席批示的“鞍钢宪法”为锐利武器，对大叛徒、大内奸、大工贼刘少奇及其在武钢的代理人散布最广、流毒甚深的“专家治厂”等反革命修正主义黑货，展开了轰轰烈烈的革命大批判。

    两条路线斗争史的学习，促进了人的思想革命化，推动了各单位的生产。广大工人以“工人阶级必须领导一切”的英雄气概，在革命和生产方面创造出许许多多奇迹。炼铁厂的一号高炉，十年前我们伟大领袖毛主席视察武钢时，曾亲临观看它流出了第一炉铁水。前些时，工人们怀着对伟大领袖毛主席的一片忠心，提出要使高炉高产。有个资产阶级技术“权威”却风言风语地说：炉龄超过十年，日产不能超过规定的吨数。用毛泽东思想武装起来的炼铁工人不信这个邪，依靠工人自己的智慧，加强了炉体的维修保养，大胆地改革操作技术，终于使高炉的平均日产量大大超过资产阶级技术“权威”所规定的限度，创造了今年以来的最高水平。＊＊＊＊＊＊


在毛主席“抓革命，促生产”伟大方针的指引下全国钢铁工业战线获得革命生产双胜利

    新华社

    (1968.12.30)

    钢铁战线革命职工用毛泽东思想武装自己，以高昂的战斗热情掀起了斗批改高潮，促进生产迅猛发展。今年，钢和钢材日产水平不断提高，矿石、生铁、冶金焦等主要产品的产量，有大幅度增长

    ＊＊＊

    新华社二十九日讯

    在伟大领袖毛主席“抓革命，促生产”的伟大方针指引下，我国钢铁工业战线广大革命职工，紧跟毛主席的伟大战略部署，狠抓革命，猛促生产，掀起了波澜壮阔的斗、批、改高潮，促进了生产的迅猛发展。今年以来，全国钢和钢材的日产水平不断提高，矿石、生铁、冶金焦等主要产品的产量，也都有大幅度增长。

    我国最大的钢铁联合企业——鞍山钢铁公司，广大革命职工在各级革命委员会的领导下，把从无产阶级文化大革命中焕发出来的冲天干劲用到生产上，从今年三月以来连续创造了三百多项生产新纪录，试制成功了七百多种新产品，钢铁产量也有显著增长。上海钢铁企业革命职工深入开展革命大批判，狠批叛徒、内奸、工贼刘少奇及其代理人推行的“爬行哲学”、“专家治厂”等反革命修正主义黑货，打破束缚工人积极性和创造性的旧框框，今年试制成功的新产品品种之多，水平之高，速度之快，都是过去从没有过的。现在，上海钢铁企业已超额完成今年国家计划，许多单位的产品产量超过了历史最高年份。本溪钢铁公司今年主要产品也都提前完成生产计划，并试制成功了许多新产品。特别是随着技术革新和技术革命运动的蓬勃发展，这个公司的生产面貌发生了日新月异的变化，一些笨重的体力劳动已经被机械化、自动化的设备所代替，许多尖端技术陆续创造出来。此外，象邯郸冶金矿山公司、包头钢铁公司、首都钢铁公司、武汉钢铁公司、马鞍山钢铁公司，以及北京、天津、湖北、辽宁、黑龙江等地的钢铁企业，革命和生产形势也都一片大好。所有这一切，雄辩地说明了一个真理：“无产阶级文化大革命是使我国社会生产力发展的一个强大的推动力。”

    我国钢铁工业的新发展，不但为钢铁工业的继续跃进创造了有利条件，同时也为国防建设和国民经济的新飞跃提供了雄厚的物质基础。

    广大革命职工回顾两年多来无产阶级文化大革命的战斗历程，深切体会到：大海航行靠舵手，干革命靠毛泽东思想。工人阶级只有无限忠于毛主席，无限忠于毛泽东思想，无限忠于毛主席的无产阶级革命路线，才能充分发挥自己的领导作用。随着无产阶级文化大革命的深入发展，全国钢铁企业活学活用毛泽东思想的群众运动出现了新高潮，达到了新水平。从厂区到职工宿舍，从炼钢炉旁到采矿场上，到处都成了活学活用毛泽东思想的大课堂，广大革命职工用毛泽东思想武装自己，精神面貌发生了深刻变化。他们说：我们一定要读毛主席的书，听毛主席的话，站在高炉旁，胸怀全世界，勇敢地挑起革命、生产两副重担。每当毛主席发出最新指示，以毛主席为首、林副主席为副的无产阶级司令部发出新的战斗号令，各地钢铁工人闻风而动，坚决执行。伟大领袖毛主席发出“工人阶级必须领导一切”的号召以后，各地钢铁企业派出大批工人组成毛泽东思想宣传队，开进上层建筑各个领域领导斗、批、改，留厂工人狠抓革命，猛促生产，把革命搞得轰轰烈烈，生产蒸蒸日上。

    毛主席最近指出：“历史的经验值得注意。一个路线，一种观点，要经常讲，反复讲。只给少数人讲不行，要使广大革命群众都知道。”全国钢铁工业战线革命职工在落实党的八届扩大的十二中全会所提出的各项战斗任务中，掀起了党内两条路线斗争史的学习运动，进一步开展了革命大批判，到处出现了热气腾腾的战斗场面。叛徒、内奸、工贼刘少奇推行的“阶级斗争熄灭论”、“驯服工具论”、“专家治厂”、“物质刺激”等反革命修正主义黑货，被广大革命职工批得臭不可闻。两条路线斗争史的学习，大大提高了革命职工的阶级斗争和两条路线斗争觉悟，推动了斗、批、改的深入发展。现在，全国钢铁企业中不合理的规章制度，很大一部分已经废除，庞杂的管理机构也进行了改革和精简，毛主席亲自批示的“鞍钢宪法”，在许多企业中贯彻实施。

    随着斗、批、改的深入发展，群众性技术革新和技术革命的新高潮已在我国钢铁工业战线上出现。广大革命职工掌握了生产技术大权，把敢想、敢干的革命精神和科学实验紧密结合起来，攀登了一个又一个前人没有攀登过的技术高峰。据统计，鞍山钢铁公司从今年三月以来，已经实现了四百多个重大的技术革新项目。

    本溪钢铁公司今年试验成功的八十七项重大新技术中，有十一项达到或超过了世界先进水平。其中如我国第一台电炉液压自动控制装置、“东方红”号电炉炼钢自动控制装置、大型主电机上第一次应用的频敏变阻器、大型电动液压轨道式捣固机等，都是过去资产阶级技术“权威”碰都不敢碰的尖端技术。在无产阶级文化大革命中，工人们用毛泽东思想武装自己，破除迷信，解放思想，把这些设备一个又一个地试制了出来，而且设备性能远远超过了世界各国的同类产品。

    鞍钢樱桃园铁矿采矿工人试验成功的残柱电力回采大爆破法，以前曾被资产阶级技术“权威”视为“禁区”。资产阶级技术“权威”曾提出许多条条框框，束缚工人手脚。工人们不相信那一套，在革委会和解放军的支持帮助下，终于一次就成功地爆破了十六万吨矿石，比通常爆破量提高了三百倍，创造了黑色金属矿山坑内爆破的最高纪录。今年各地试制成功的上千种国家急需而又适合我国资源条件的高强度低合金钢和钢材，为我国多快好省地发展钢铁工业开辟了一条崭新的道路。

    现在，我国钢铁工业战线上的广大革命职工，正以高昂的战斗热情，全面落实党的八届扩大的十二中全会提出的各项战斗任务，决心夺取无产阶级文化大革命的全面胜利。＊＊＊＊＊＊


上海一千万革命人民无限忠于伟大领袖毛主席活学活用毛泽东思想的群众运动出现新水平

    新华社

    (1968.12.31)

    新华社上海三十日电

    无产阶级文化大革命的滚滚洪流，推动上海活学活用毛泽东思想的群众运动不断发展，提高到一个崭新的水平。纵观上海的革命形势，从来没有象现在这样令人振奋。毛泽东思想的空前大传播、大普及，使上海一千万革命人民的阶级斗争和两条路线斗争觉悟不断提高，精神面貌发生了深刻变化。在毛泽东思想的灿烂阳光照耀下，广大工人、贫下中农、红卫兵小将、革命干部和革命知识分子，越来越朝气蓬勃，斗志昂扬。他们紧紧团结在以毛主席为首、林副主席为副的无产阶级司令部周围，沿着毛主席的无产阶级革命路线奋勇前进。

    上海一千万革命人民无限忠于毛主席，无限忠于毛泽东思想，无限忠于毛主席的无产阶级革命路线。活学活用毛泽东思想，已经成为上海市广大革命人民生活的第一需要。今年以来，各个工厂、人民公社、学校，以及许多商店和里弄，都办起了各种类型的毛泽东思想学习班。在学习班上，广大革命群众怀着对毛主席无比深厚的无产阶级感情，带着革命斗争中的问题反复活学活用毛泽东思想，革命斗志越来越昂扬。在上钢三厂一个普通炼钢工人的家庭学习班里，从头发花白的老人到乳牙未换的孩子，一家四代坐在伟大领袖毛主席像前，活学活用毛主席的光辉著作“老三篇”，促进思想革命化。松江县新滨公社贫下中农在活学活用毛主席著作的过程中，热烈赞颂毛主席革命路线的伟大胜利，大议本公社两条路线斗争的历史，从而普遍提高了两条路线斗争的觉悟，决心抓紧时机，把农村的无产阶级文化大革命搞得更好。在工人、解放军毛泽东思想宣传队的领导下，大专院校、中小学，以及新闻、出版和文化系统等上层建筑各个领域，也普遍开办了各种类型的毛泽东思想学习班，大力活学活用毛主席著作，推动了斗、批、改的深入发展。在街道里弄，许多退休老工人主动当辅导员，带动里弄革命群众学习毛主席一系列最新指示，狠批刘少奇的反革命修正主义路线，大大提高了革命居民们的阶级斗争和两条路线斗争觉悟。

    对伟大领袖毛主席的每一项最新指示，对以毛主席为首、林副主席为副的无产阶级司令部的每一个战斗号令，闻风而动，紧紧跟上，认真学习，坚决贯彻，这是上海广大革命人民活学活用毛泽东思想的最突出的特点。他们说，毛主席的最新指示是夺取无产阶级文化大革命全面胜利的指路明灯。对毛主席的指示跟得越紧，学得越深，就方向越明，力量越大，就能始终沿着毛主席的无产阶级革命路线胜利前进。因此，毛主席的每一项最新指示下达后，从上海市革命委员会、各区和县革委会一直到工厂、人民公社和各个基层单位，都立即组织学习，迅速贯彻执行。广大革命群众以毛主席的最新指示对照本单位的斗争实际，总结工作，找出差距，以“只争朝夕”的革命精神迅速落实。毛主席“历史的经验值得注意。一个路线，一种观点，要经常讲，反复讲。只给少数人讲不行，要使广大革命群众都知道”的最新指示发表后，许多工厂、人民公社、学校、商店和街道里弄，普遍办起毛泽东思想学习班，结合两年多无产阶级文化大革命的斗争实践，深入学习两条路线斗争史，极大地提高了革命群众坚决执行和勇敢捍卫毛主席革命路线的自觉性，推动了各项工作的进展。

    在斗争中活学活用，这是上海广大革命人民活学活用毛泽东思想的又一个显著特点。今年以来，上海各条战线上的革命大批判开展得轰轰烈烈，扎扎实实。广大革命群众怀着对伟大领袖毛主席的无限忠诚，活学活用毛主席著作，以战无不胜的毛泽东思想为武器，狠批叛徒、内奸、工贼刘少奇的反革命修正主义路线。上海国棉十七厂、上海阀门一厂、上海港七区、上钢一厂、上钢二厂、上钢三厂、中国钟厂等许多单位的工人，大学毛主席关于阶级和阶级斗争的伟大教导，狠批刘少奇的“阶级斗争熄灭论”；大学毛主席的无产阶级建党理论，狠批刘少奇的“入党做官论”、“驯服工具论”、“群众落后论”；大学毛主席亲自批示的“鞍钢宪法”，狠批刘少奇的“利润挂帅”、“物质刺激”、“专家治厂”，从各个方面肃清刘少奇散布的反革命修正主义毒素。上海郊区许多人民公社的革命大批判开展得热火朝天，社员每天出工时，都要开一次简短的田头批判会，把刘少奇在农村推行的“三自一包”、“四大自由”等反革命修正主义黑货，批得臭不可闻。通过革命大批判，广大贫下中农更加热爱战无不胜的毛泽东思想，活学活用毛主席著作的自觉性越来越高。

    上海广大革命人民活学活用毛泽东思想的第三个特点，是在学习中大破资产阶级“私”字，大立无产阶级“公”字，更好地促进思想革命化。伟大领袖毛主席教导说：“世界观的转变是一个根本的转变”。广大工人、贫下中农和革命群众遵循伟大领袖毛主席的教导，在学习中以“老三篇”为座右铭，以张思德、白求恩、老愚公为光辉榜样，促进思想革命化，树立永远忠于毛主席和一心为公的高贵品质。他们说，斗私越深，对毛主席越亲；斗私越狠，跟毛主席越紧。一心为公，是对毛主席最大的忠。

    在党的八届扩大的十二中全会公报的巨大鼓舞下，上海一千万革命人民决心更好地活学活用毛泽东思想，创造出更优异的成绩，迎接党的第九次全国代表大会的胜利召开。＊＊＊＊＊＊


鞍钢第二初轧厂革委会认真贯彻民主集中制　实行毛泽东思想的一元化领导

    革委会成员坚持从群众中来，到群众中去的领导方法，养成善于听取群众意见的民主作风，在认真学习毛泽东思想和集中群众正确意见的基础上，做到五个‘统一’

    (1969.01.06)

    本报讯　鞍钢第二初轧厂革委会的军队代表遵照毛主席的教导，认真实行民主集中制，使革委会在毛泽东思想的基础上统一认识，统一政策，统一计划，统一指挥，统一行动，成为用毛泽东思想实现一元化领导的坚强战斗指挥部。

    第二初轧厂革委会成立后，群众大事小事都要军队代表表示态度。有些人说，军队代表怎么说，我们就怎么干。这种情况引起了军队代表的注意。他们带着这个问题，学习了毛主席的有关教导，深刻认识到，革委会每个成员都应当学会“从群众中来，到群众中去”的领导方法，养成善于听取群众意见的民主作风，在认真学习毛泽东思想和集中群众正确意见的基础上，统一认识，统一计划，统一指挥。这是关系到革委会能否真正实现一元化领导的大问题。在这以后，当革委会内部发生意见分歧时，军队代表就组织大家学习毛主席的有关教导，使大家统一思想和行动，保证革委会实行一元化领导。

    这个厂实行精兵简政时，革委会成员对改革旧的劳动管理制度有分歧。有的主张彻底改革；有的担心乱了套不好收拾。意见纷纭，争执不下。这时，军队代表就同大家一起，学习了毛主席关于民主集中制的教导和林副主席指示：“我国是一个伟大的无产阶级专政的社会主义国家，有七亿人口，需要有一个统一的思想，革命的思想，正确的思想，这就是毛泽东思想。”使大家明确认识到：革委会要实现一元化领导，就必须依靠这“一班人”用毛泽东思想分清是非，解决问题。大家的认识提高以后，革委会立即举办了有老工人参加的毛泽东思想学习班，大学毛主席有关认真搞好斗、批、改的最新指示和“鞍钢宪法”，狠批刘少奇的反革命修正主义路线。通过学习和革命大批判，革委会成员深深感到：旧的不合理的规章制度不改革，工人阶级就不能真正掌握工厂的领导权，资本主义就有复辟的危险。统一认识后，革委会带领广大革命职工，以毛泽东思想为武器，大破反革命修正主义的旧体制和不合理的规章制度，建立了有利于突出无产阶级政治、有利于发挥工人阶级的领导作用、有利于发展生产力的新体制和规章制度。

    毛主席教导我们：“共产党基本的一条，就是直接依靠广大革命人民群众。”第二初轧厂革委会军队代表认为，革命群众对毛泽东思想感情最深，学得最好，只要把发扬革委会内部的民主同广泛的群众性的民主结合起来，许多看来难以解决的问题，就能得到正确的解决。有一次，革委会研究一个工段三结合的领导班子的名单。有人认为其中一个人态度生硬，和群众关系不好，坚决不同意。会开得很长，迟迟决定不下来。军队代表建议大家深入群众，去听听工人的意见。结果，大家下去一调查，工人们却反映：那个同志敢于坚持原则，敢于同不良倾向作斗争，我们就是要这样的人掌权。工人们用毛泽东思想衡量人，这就教育了革委会成员，使他们很快地作出了正确的决定。

    第二初轧厂革委会军队代表从实践中还体会到，毛泽东思想的一元化领导，一定要“化”在世界观上，革委会成员有了共同的无产阶级世界观，就能有共同的语言。在实行民主集中制的过程中，革委会成员统一一次认识，就斗一次私，批一次修，触及一次灵魂，锤炼一次对伟大领袖毛主席的忠心。去年八月，革委会要补选两名群众代表，连续讨论三次都没统一认识。军队代表和大家认真分析了这个问题，发现意见集中不起来的主要原因，是有的同志“私”字当头，资产阶级派性作怪。于是，组织大家反复学习了毛主席的“老三篇”和有关最新指示，发动大家以毛泽东思想为武器狠斗头脑中的“私”字。通过斗私批修，大家有了共同的认识，在群众充分协商的基础上，顺利地吸收了两名群众代表。

    第二初轧厂军队代表上靠毛泽东思想，下靠工人群众，认真发扬民主作风的模范行动，深深教育和带动了革委会其他成员，使革委会出现了一个人人争当执行民主集中制模范的新气象，保证革委会实现了毛泽东思想的一元化领导。全厂革命和生产出现了新的局面。＊


我国一对现代化新型矿井建成

    新华社

    (1969.01.09)

    辽宁铁法矿务局一对年产六十万吨的、我国自行设计、自己施工的现代化新型矿井——晓明矿竖井，最近胜利建成投产。

    伟大领袖毛主席教导说：‘历史的经验值得注意。一个路线，一种观点，要经常讲，反复讲。只给少数人讲不行，要使广大革命群众都知道。’铁法矿务局晓明矿竖井的建设过程，就是广大革命工人在毛主席革命路线指引下，同刨徒、内奸、工贼刘少奇及其代理人推行的反革命修正主义路线进行长期斗争的过程。早在矿井勘察设计阶段，一小撮阶级敌人就吹起了‘辽北平原无煤论’的妖风。接着他们又搬出洋框框对抗毛主席‘自力更生’、‘艰苦奋斗’的方针，胡说什么：‘没有电源，没有铁路、公路，没有洋设备，没有技术力量，这样大的矿井不能施工。’等等。用毛泽东思想武装起来的革命地质工作者和广大革命工人，以毛主席光辉的‘老三篇’为武器，与天斗、与地斗、与阶级敌人斗。广大革命工人豪迈地说：‘我们有战无不胜的毛泽东思想，我们就能创造一切、改造一切。没有材料自己找，没有设备自己造，没有技术我们在实践中学，这座矿井我们一定能够建成。’

    广大革命工人和革命的工程技术人员在建井战斗中，怀着对伟大领袖毛主席无比深厚的无产阶级感情，遵照毛主席亲自批示的‘鞍钢宪法’，大搞群众运动，大搞技术革命和技术革新。边设计、边施工，打破了修正主义的洋框框，生产单位和建设单位团结协作，共同负责～设计上不合理的，就发动群众边施工，边改进。原设计上矿井的双轨运输大巷道是用钢筋混凝土砌旋，工人们根据地质条件建议用双层料石砌旋代替，为国家节省了大量钢材，施工进度加快了五倍，使这座矿井又快又好地建成并投入了生产。＊


用伟大的毛泽东思想统一思想和行动把革委会建成朝气蓬勃的战斗指挥部

    ——齐齐哈尔车辆工厂革委会实行一元化领导的经验

    本报通讯员;本报记者

    (1969.01.16)

    齐齐哈尔车辆工厂革命委员会成立一年多来，在解放军毛泽东思想宣传队的帮助下，在认真学习毛泽东思想和集中群众正确意见的基础上，统一认识，统一政策，统一计划，统一指挥，统一行动，用毛泽东思想实行一元化领导。广大革命群众热烈拥护革委会，他们称赞这个领导班子心往一处想，劲往一处使，是用毛泽东思想指挥群众战斗的坚强指挥部。

    认真学习毛泽东思想，提高两条路线斗争觉悟

    伟大领袖毛主席在《党委会的工作方法》中指出：“如果这‘一班人’动作不整齐，就休想带领千百万人去作战，去建设。”车辆厂革委会成立以后，一个严肃的课题立即摆在他们的面前：如何才能巩固和发展革命的三结合，充分发挥革委会的战斗作用？车辆厂革委会的体会是：用毛泽东思想统一革委会成员的思想和行动，才能使革委会成为一个朝气蓬勃的战斗指挥部。

    这个厂的革委会是一九六七年七月成立的。参加领导班子的革命干部代表和革命群众代表，都是经过群众反复酝酿推选出来的。广大革命群众对这个三结合的领导班子比较满意，都说是“可心人，好班子”。可是，随着斗争的深入，逐渐暴露出一些活思想：有的革命干部代表“怕”字当头，工作不敢大胆负责；革命群众代表有的以“功臣”自居，骄傲自大，有的有换肩思想，想要交班。新老干部之间，也有一些隔阂。

    为什么群众认为的“可心人”，却不能齐心合力掌好权呢？在军队代表的帮助下，革委会的主要负责人带着这些问题，认真学习了毛主席的有关著作。毛主席在《矛盾论》这篇光辉著作里指出：“党内不同思想的对立和斗争是经常发生的，这是社会的阶级矛盾和新旧事物的矛盾在党内的反映。”这使他们认识到革委会成立以后，阶级斗争并没有结束，社会上一些非无产阶级思想，也一定会反映到领导班子里来。怎么办呢？他们经过学习，认为：千条心，万条心，用毛泽东思想统帅，就能合成一条心！

    在军队代表的帮助下，革委会决定采取开门整风的办法，进行斗私批修，统一思想和认识。在整风中，他们以“老三篇”为武器，以三个光辉形象为镜子，围绕着为谁掌权的问题，带着群众的意见和自己的问题，进行对照检查，大肃“修”字的流毒，大论“私”字的危害。

    这次整风，使大家提高了毛泽东思想的觉悟，树立了为无产阶级掌权的思想。他们一致认识到：“私”字是破坏毛泽东思想掌权的大敌。带着“私”字掌权，见困难就躲，见名利就争，见重担子就推，思想不一，动作不齐，毛主席的无产阶级革命路线和各项具体政策就不能贯彻到底。用毛泽东思想掌权，斗争面前没“怕”字，工作面前没“难”字，革命路上没“停”字，心往一处想，劲往一处使，就能紧跟毛主席，沿着毛主席的无产阶级革命路线胜利前进！

    从此，革委会成员坚持带着问题活学活用毛主席著作，个别问题单独学，共同性问题集体学，重大问题整风学，发扬老愚公“每天挖山不止”的精神，做到斗私不止，批修不停，不断提高自己的毛泽东思想的觉悟、两条路线斗争和阶级斗争的觉悟。

    密切联系群众，自觉接受群众监督

    伟大领袖毛主席教导我们：“国家机关的改革，最根本的一条，就是联系群众。”车辆厂革委会从切身体会中深深感到：革委会只有密切联系群众，及时掌握群众运动的新动向、新经验、新问题，才能深刻理解毛主席的无产阶级革命路线和各项具体政策，制订出落实毛主席最新指示的切实可行的办法，实行毛泽东思想的一元化领导。

    革委会成立初期，一度被事务缠身，出现了“三多三少”的现象：浮在上面多，深入下去少；自作决定多，同群众商量少；一般号召多，狠抓落实少。结果是下情不明，心中无数，领导不够得力。革命群众针对这种情况，立即提出了尖锐而又诚恳的批评。这给革委会敲起了警钟，他们立即带着问题学习了毛主席的有关指示，大家认识到：是联系群众还是脱离群众，是深入实际还是高高在上，这是关系到革委会走什么道路、执行什么路线、能不能掌好权的大问题。

    认识提高后，革委会立即做出了彻底改变作风的八项决议。遵照毛主席的要相信群众和依靠群众的教导，他们通过走下去、请上来、敞开门、大检查等方法，虚心向群众学习，自觉接受群众监督，广泛听取群众意见。

    走下去，就是深入到群众中去，虚心向群众请教。一年多来，他们通过蹲点、谈心和组织“毛泽东思想宣传队”等形式，经常深入基层，向广大革命职工宣传毛主席的最新指示，倾听群众的声音，密切了干群关系。

    请上来，就是经常召开座谈会和调查会，征求意见，听取批评。中央两报一刊元旦社论发表后，革委会立即组织座谈会，动员革命职工以毛主席的最新指示和元旦社论的精神为镜子，对照检查革委会的工作。

    敞开门，就是坚持开门整风。革委会几次整风都贴出“公告”，并动员群众提意见。同时，革委会还邀请群众代表直接参加整风会，通过他们把广大群众的意见带上来，把整风的情况传下去，上下结合，内整外帮。

    大检查，就是发动群众对革委会的工作进行大普查。去年十月，革委会根据革命工人的建议，在全厂组织了二十多个工人检查组，对斗、批、改的情况进行群众性的大普查。工人检查组以严肃负责的精神，用毛主席的一系列最新指示作指针，查问题，找原因，交流和推广经验，发现和培养典型，为革委会领导斗、批、改提供了许多重要情况和经验。

    为了进一步密切联系群众，永远扎根在群众之中，革委会从去年三月起又实行了“三班轮换制”，革委会工作人员一部分在机关主持日常工作，一部分到车间蹲点调查，一部分下班组参加劳动，定期轮换。

    改进了作风、加强了同群众的联系之后，革委会耳聪目明，群众的经验、意见、觉悟程度和思想动态，他们都了解得一清二楚，因而对毛主席的无产阶级革命路线和各项具体政策有了深切感受，研究工作有了共同语言，决定问题有了实际根据，这就为统一认识，统一政策，统一计划，统一指挥，统一行动，实行毛泽东思想一元化领导奠定了可靠的基础。

    用毛泽东思想集中群众的正确意见

    伟大领袖毛主席教导我们：“从群众中集中起来又到群众中坚持下去，以形成正确的领导意见，这是基本的领导方法。”车辆厂革委会从切身体验中深深感到：要形成正确的领导意见，实行毛泽东思想的一元化领导，就必须从群众中来，到群众中去，把群众的意见用毛泽东思想集中起来，成为更好的有条理的道理和办法，然后再到群众中坚持下去。

    去年一月，革委会为了搞好企业的斗、批、改，决定搞一个体制改革规划。起初，他们把这个任务交给了几个“专家”。这些人蹲在办公室里冥思苦想，闭门造车。结果是洋洋数千言，废纸一大堆，实际行不通，群众不理会。革委会吸取了这个教训，决定重新做起。于是，他们召开了全厂性的动员大会，号召广大职工以毛主席亲自批示的“鞍钢宪法”和一系列最新指示为指针，提建议，摆方案，共同制订规划。群众热情很高，几天之内就摆出了几十种方案。经过反复讨论，终于制订了一个比较理想的改革方案。对这个方案，群众十分满意，积极促进实现；干部也信心十足，敢于大胆坚持，使方案很快得到了落实。

    革委会成立后，决定精简机构，下放科室人员。革委会有的成员产生了顾虑，出现意见分歧。广大革命群众看在眼里，急在心上。去年二月，起重机车间大车班革命工人一马当先，带头给革委会贴了一张批评大字报。革委会研究后，认为大车班的大字报批评中肯，态度诚恳，切中要害，集中地表现了广大群众紧跟毛主席的伟大战略部署、把无产阶级文化大革命进行到底的革命精神。于是他们充分运用这个代表广大群众强烈革命愿望的先进典型，对照检查找差距，斗私批修触灵魂，统一认识订措施，使革委会的成员受了一次深刻的教育。他们当天晚上就给大车班写了公开回信，并号召广大职工学习大车班的革命精神，使全厂很快出现了斗、批、改的新高潮。通过这件事，革委会深深体会到：用毛泽东思想抓好有代表性的先进典型，是统一认识，指导工作，推动群众运动深入发展的有效途径。

    车辆厂革委会在认真学习毛泽东思想和集中群众正确意见的基础上，用毛泽东思想实行一元化领导，使全厂初步造成了一个“又有集中又有民主，又有纪律又有自由，又有统一意志，又有个人心情舒畅”的生动活泼的政治局面，广大革命群众和革命干部的积极性、创造性，在毛泽东思想的指引下，统一在一条路线上，集中在一个目标上，革命轰轰烈烈，生产热气腾腾。

    本报通讯员　本报记者＊


在毛泽东思想统帅下乘胜前进

    ——记伟大领袖毛主席和他的亲密战友林副主席接见来自全国各地的革命战士

    新华社通讯员;新华社记者

    (1969.01.27)

    一九六九年一月二十五日，我们最敬爱的伟大领袖、伟大统帅毛主席和他的亲密战友林副主席，来到了四万多革命战士中间，亲切接见正在北京参加毛泽东思想学习班学习和出席各种会议的中国人民解放军指战员、革命干部和革命群众的代表。

    一轮红日升起，整个接见会场顿时欢腾起来。

    “毛主席万岁！”

    “毛主席万万岁！”

    欢呼声震天动地。

    毛主席神采奕奕，健步走上主席台，十分高兴地向革命战士亲切招手、鼓掌。沸腾的接见会场，革命宝书汇成了红色的海洋。千万张笑脸迎着红太阳，千万颗红心向着毛主席。革命战士们纵情地欢呼啊，歌唱啊！多少人含着幸福的泪花，一遍又一遍地高呼：“毛主席万岁！万万岁！”“敬祝毛主席万寿无疆！万寿无疆！”多少人激动地立刻打开《毛主席语录》，在扉页上记下了这最幸福的时刻。多少人心潮激荡，千言万语涌心间：

    毛主席啊，毛主席！您的身体非常非常健康，这是我们的最大幸福！全国军民的最大幸福！

    毛主席啊，毛主席！在全国军民用您的光辉思想统帅一切，意气风发地进行斗、批、改的高潮中，您老人家和林副主席亲切接见我们，这是对正在夺取无产阶级文化大革命全面胜利的全国亿万军民的最大关怀、最大鼓舞！

    毛主席啊，毛主席！革命战士颗颗红心永远向着您。我们要永生永世高举您的光辉思想的伟大红旗，紧紧团结在以您为首、林副主席为副的无产阶级司令部周围，自觉地用您的光辉思想统一认识，统一政策，统一计划，统一指挥，统一行动，努力完成党的八届扩大的十二中全会提出的各项战斗任务，用出色成绩迎接党的第九次全国代表大会。

    毛主席挥手走过来，千万朵葵花向阳开。十二岁就紧跟伟大统帅毛主席闹革命的广州部队老红军战士林炳才，见到毛主席，禁不住幸福的热泪满脸流。他永远不会忘记，一九三五年，他们连担任遵义会议的警卫任务时，第一次见到伟大领袖毛主席的情景；永远不会忘记，在长征路上，宝塔山下，在抗日战争和解放战争中，在社会主义革命和社会主义建设的征途上，每一个胜利都是伟大统帅毛主席的亲自指引。他说：三十六年的战斗历程告诉我一个伟大的真理：紧跟毛主席就是幸福！紧跟毛主席就是胜利！曾在毛主席身边担任了十七年警卫工作的国防工业毛泽东思想学习班的阎长林，今天又幸福地见到毛主席，心情无比激动。他连连说：“毛主席的身体非常非常健康！非常非常健康！这是我们的最大幸福！最大幸福！”来自“三支”“两军”第一线的南京部队某团政治处副主任姚文运，在这次来北京的时候，母亲含着热泪对他说，一九三八年，我含着眼泪拖着你去讨饭。一九四八年，我高高兴兴送你参军打蒋匪。今天，我又欢天喜地送你上北京，去见伟大领袖毛主席，你可要把咱全家永远忠于毛主席的心意带去。在受到毛主席接见的时候，姚文运无比激动，放声高呼：“毛主席万岁！毛主席万万岁！”向毛主席表达了深厚的无产阶级感情。

    来自祖国各地的各族革命战士，欢聚在伟大领袖毛主席的身旁，沐浴着红太阳的灿烂阳光，沉浸在无比的幸福中。西藏军区“高原红色边防队”阿长索朗多吉，在旧社会是个农奴的儿子。在高原执勤的日日夜夜里，他站在雪山望北京，怀念救星毛主席。他说：“我们百万翻身农奴是毛主席救出火坑的，我们边防队是靠战无不胜的毛泽东思想建立起来的。毛主席和我们心连心，我们永远跟着毛主席干革命！”放羊娃出身的壮族五好飞行员黄德仕，见到伟大领袖毛主席，心潮澎湃，写下了充满革命激情的诗句：牧童见到了红太阳，幸福的喜泪往下淌。毛主席啊，共产党，胜过我的亲爹娘。毛主席啊，共产党，我的成长您培养，愿洒热血染长空，为保卫毛主席站好岗！

    大海航行靠舵手，干革命靠毛泽东思想。在这幸福的日子里，革命战士们回顾了毛泽东思想哺育自己成长，指引全国军民从胜利走向胜利的光辉历程，心情无比激动。他们说，紧跟毛主席就是幸福，用毛泽东思想统帅一切就是胜利！

    来自革命摇篮井冈山的老战士顾金明，见到了伟大领袖毛主席，满怀激情地说，毛主席啊，毛主席！我们战斗在您亲手开创的革命根据地，您的光辉思想，给了我们无穷的力量和智慧，永远指引着我们从胜利走向胜利。来自海防前线的海军青年战士肖时善，在毛泽东思想哺育下，入伍后光荣地参加了中国共产党。去年在一次战斗中，他英勇机智，荣立二等功，被战友们誉为“捍卫毛主席革命路线的千里眼”。今天，他见到了伟大领袖毛主席，满怀激情地说：我们海防战士天天破浪迎红日，夜夜登高望北斗，人人想念毛主席。我们每前进一步，每取得一个胜利，都是毛泽东思想统帅的结果。

    来自首钢、鞍钢、上钢、武钢、马钢、重钢、本钢、包钢以及其他各地冶金工业战线上的代表，在首都聚会期间，许多同志一次又一次地来到天安门广场，久久地仰望毛主席在天安门城楼接见革命群众的地方，不禁自言自语：“我们想念毛主席！”“我们想见毛主席！”日日盼，夜夜想，最幸福的心愿终于在一九六九年一月二十五日实现了。冶金工人们说，毛主席和我们工人阶级最亲最亲！我们工人阶级对毛主席最忠最忠！鞍钢的工人代表，从接见会场回到住地以后，立刻在毛主席像前举行会议，向毛主席敬献忠心。他们反复地读着林彪副主席为《毛主席语录》写的再版前言，反复地读着毛主席亲自批示的“鞍钢宪法”，千言万语，万语千言涌上心头。代表们表示，一定要把毛主席的亲切关怀化为巨大的物质力量，要更高地举起毛泽东思想伟大红旗，永远紧跟毛主席的伟大战略部署，以毛主席的一系列最新指示和“鞍钢宪法”为指针，认真搞好企业的斗、批、改，夺取无产阶级文化大革命的全面胜利，把“鞍钢宪法”的发源地——钢都鞍山办成红彤彤的毛泽东思想大学校。伟大领袖毛主席曾经在十年前视察过的上海第一钢铁厂的工人代表，又一次回顾毛主席当年视察他们工厂的难忘情景，重温毛主席给他们的英明指示，一遍又一遍地高唱：“天大地大不如党的恩情大，爹亲娘亲不如毛主席亲。”这个工厂的革命职工按照毛主席的英明指示，坚持自力更生，奋发图强，把一个小型的钢铁厂发展成为大型联合钢铁企业，现在日产量相当于解放初期年产量的三分之二，比一九五八年扩建前增长一倍还要多，钢种也有了飞跃的发展。代表们深情地说：紧跟毛主席就是胜利！

    “愿将丹心化宏图，誓为祖国找石油。”受到光荣接见的参加全国石油勘探抓革命促生产毛泽东思想学习班的全体代表，这两天来一直沉浸在无限幸福之中。他们在举行各种庆祝活动的时候，面对毛主席像，无限深情地说，油层再深也有底，油海再大也有边，毛主席的恩情永远永远说不完。毛主席啊，毛主席！我们石油工人永远忠于您！我们一定要自觉地用您的伟大思想统帅一切，要把您的光辉思想刻在脑子里，溶化在血液中，落实到行动上，要以抓革命促生产的优异成绩，回答毛主席的无限关怀和期望。

    参加国防工业毛泽东思想学习班的老工人周阿庆，靠毛泽东思想武装头脑，曾创造出三百六十一项技术革新项目。见到毛主席后，他激动地说：我从一个奴隶到做国家的主人，从一个普通学徒，到能创造革新，全凭战无不胜的毛泽东思想。有了毛泽东思想，我们工人阶级就能创造出人间奇迹！北京部队某部“全心全意为人民服务的先进卫生科”政委王春生，受到接见以后，连夜打电话向卫生科的战友报告特大喜讯。他所在的卫生科靠毛泽东思想指挥战斗，在不到一年的时间里，又医治了四万多人次来自祖国各地的阶级弟兄，把数十名在资产阶级反动医疗卫生路线下判为“死刑”的阶级弟兄，从死亡线上挽救过来。王春生说，我们卫生科靠毛泽东思想起家，靠毛泽东思想成长，靠毛泽东思想创造奇迹，我们要永远永远紧跟毛主席，用毛泽东思想统帅一切。

    毛主席指示我照办，毛主席挥手我前进。幸福地见到毛主席的各地革命战士，连夜举行各种庆祝活动，向毛主席表决心，献忠心。来自保卫祖国战斗岗位和“三支”“两军”第一线的人民解放军指战员，列队来到天安门前，挥动红彤彤的《毛主席语录》，向伟大领袖毛主席庄严宣誓：最敬爱的伟大领袖毛主席，我们一定要把您的亲切接见，化为巨大的战斗力量，进一步开展活学活用您的光辉思想的群众运动，用您的光辉思想统帅一切，在保卫祖国和“三支”“两军”工作中为人民立新功。战斗英雄郅顺义，淮南市革委会主任、军队代表张季伦，铁道兵某团政委、西昌地区革委会副主任孙承鸿，武汉部队某部副主任姜海春，延安专区革委会副主任、军队代表李朝顺，见到毛主席的当天晚上，和战友们一起，反复学习毛主席关于历史的经验值得注意和革命委员会要实行一元化的领导等教导，决心更高地举起毛泽东思想伟大红旗，用毛泽东思想统帅一切，把革委会建设成自觉地用毛泽东思想统一认识，统一政策，统一计划，统一指挥，统一行动的战斗集体，带领广大革命群众，更好地贯彻执行党的八届扩大的十二中全会提出的各项战斗任务，夺取无产阶级文化大革命的全面胜利。来自反帝反修前哨的指战员在庆祝集会上立下钢铁誓言：一定百倍提高革命警惕，把祖国的海边防建设成坚不可摧的钢铁长城，为保卫伟大领袖毛主席，保卫伟大的社会主义祖国，保卫无产阶级文化大革命，站好岗，放好哨，打好仗。来自各条战线的革命工人代表，在庆祝会上纷纷表示，一定要更好地读毛主席的书，听毛主席的话，用毛泽东思想统帅一切，紧跟毛主席的伟大战略部署，“认真搞好斗、批、改”，“抓革命，促生产，促工作，促战备”，夺取无产阶级文化大革命的全面胜利，以实际行动迎接党的第九次全国代表大会。革命战士满怀革命豪情说：在毛泽东思想统帅下乘胜前进，胜利是属于我们的！

    新华社通讯员　新华社记者＊


毛泽东思想的重大胜利　文化大革命的丰硕成果

    现代化大型轧钢厂——包钢轨梁厂建成

    提前一年投入生产，包钢的生产和建设进入一个新阶段，为我国钢铁工业增添了新的光彩

    新华社

    (1969.02.01)

    新华社呼和浩特三十一日电　在全国亿万军民夺取无产阶级文化大革命全面胜利的凯歌声中，在斗、批、改的伟大群众运动高潮中，从草原钢城传来了一个振奋人心的喜讯：我国又一座现代化的大型轧钢厂——包头钢铁公司轨梁厂，已提前一年在最近胜利建成，并正式投入生产。

    这是战无不胜的毛泽东思想的一个重大胜利，是毛主席无产阶级革命路线的一个重大胜利，是无产阶级文化大革命的又一丰硕成果。这也是我国工人阶级怀着对伟大领袖毛主席的无限忠诚，为迎接党的第九次全国代表大会所作的献礼。

    包头钢铁公司轨梁厂的胜利建成和投入生产，标志着包钢的生产和建设进入了一个新的阶段，为我国钢铁工业增添了新的光彩。从此，包钢将源源不断地生产出大量的钢轨、钢梁等各种大型钢材，支援全国的社会主义建设事业。

    不久前，包头市的广大革命群众和人民解放军指战员十多万人，隆重举行盛大集会，热烈庆祝我国无产阶级文化大革命和社会主义建设的这一新胜利。广大军民欢欣鼓舞，一遍又一遍地尽情欢呼：“伟大领袖毛主席万岁！万万岁！”“敬祝毛主席万寿无疆！万寿无疆！”大会在极其热烈的欢呼声和掌声中，通过了给毛主席的致敬电。冶金工业部、人民解放军北京部队、内蒙古自治区革命委员会、内蒙古军区、包头市革命委员会和解放军支左部队的负责同志，以及来自全国各地兄弟厂矿企业的革命职工代表，参加了庆祝大会。包头钢铁公司革命职工和负责轨梁厂建设的冶金部第二冶金建设公司的革命职工，在大会上向内蒙古自治区全区人民发出了关于把活学活用毛泽东思想的群众运动提高到新水平，掀起抓革命、促生产新高潮的革命倡议。

    在伟大的无产阶级文化大革命中，广大建设工人高举毛主席的“对反动派造反有理”的革命大旗，向叛徒、内奸、工贼刘少奇及其在冶金系统的代理人发动猛烈进攻，夺回被他们窃取的那部分权力，彻底粉碎他们破坏毛主席的“抓革命，促生产”这一伟大方针的一系列恶毒阴谋，夺取了无产阶级文化大革命的决定性胜利。从去年八月间开始，广大革命职工坚持毛主席的革命路线，进一步贯彻毛主席亲自批准的“鞍钢宪法”，大搞群众运动，掀起了抓革命促生产的新高潮。他们在毛主席“工人阶级必须领导一切”的最新指示和党的八届扩大的十二中全会公报鼓舞下，用实际行动迎接党的第九次全国代表大会，发挥冲天的革命干劲和无穷的创造力，一再缩短建设工期，终于比原计划提前一年在一九六八年十二月二十六日试生产成功。他们只用了四个多月的时间，就安装好各种设备一万多吨，创造了设备安装的高速优质新纪录。

    在建厂过程中，广大革命职工在人民解放军支左部队的帮助下，高举毛泽东思想伟大红旗，突出无产阶级政治，以阶级斗争和两条路线斗争为纲，以革命大批判为动力，把建设工地变成了活学活用毛泽东思想的大课堂和斗、批、改的战场。他们大办各种类型的毛泽东思想学习班，认真落实毛主席的一系列最新指示，用毛泽东思想统帅自己的思想和行动，阶级斗争和两条路线斗争的觉悟空前提高。他们根据毛主席关于“自力更生”的伟大方针和“打破洋框框，走自己工业发展道路”的教导，深刻批判刘少奇及其代理人推行的“洋奴哲学”、“爬行主义”、“专家治厂”、“技术第一”、“物质刺激”等反革命修正主义黑货，大搞群众性的技术革新和技术革命，成功地创造了许多具有国内和国际先进水平的新技术，既大大加快了工程进度，又为国家节省了大量的钢材和资金。

    广大革命职工改革不合理的规章制度，打破部门和工种的界限，发扬共产主义的大协作精神，主动地互相支援，互相配合，把各方面的力量拧成一股绳，有力地保证了整个工程的提前胜利建成。全国各地许多兄弟厂矿企业也大力支援，纷纷提前赶制订货，把自己的材料优先拨给包钢建设使用，帮助克服了许多困难。

    建厂工人们回顾包钢轨梁厂工程提前胜利建成的战斗历程，都无比自豪地说：“有了伟大的毛泽东思想，我们什么人间奇迹也能够创造出来！”＊�


蚌埠工人阶级发扬无产阶级的革命精神　掀起技术革新技术革命高潮

    一月份的工业总产值超过历史上同期最高水平百分之四十以上

    新华社

    (1969.02.14)

    新华社合肥十三日电　安徽蚌埠市工人阶级高举毛泽东思想伟大红旗，坚决执行毛主席‘抓革命，促生产’的伟大方针，掀起了波澜壮阔的抓革命促生产的新高潮。进入新的一年以来，全市工业战线广大革命职工以革命为动力，大搞技术革新和技术革命，推动了工业生产的大幅度上升，使一月份的工业总产值超过历史上同期最高水平百分之四十以上。

    伟大领袖毛主席教导说：‘历史的经验值得注意。一个路线，一种观点，要经常讲，反复讲。只给少数人讲不行，要使广大革命群众都知道。’蚌埠工人阶级反复学习了毛主席的教导和中央两报一刊的元旦社论，回顾了两年多来无产阶级文化大革命的斗争实践，深刻地认识到：只有不断地、刻苦地活学活用毛泽东思想，提高两条路线斗争和阶级斗争觉悟，才能无往而不胜。

    蚌埠纺织厂广大革命职工进入新的一年以来，掀起了活学活用毛泽东思想的新高潮，他们带着斗争中的问题学，把两条路线斗争觉悟提高到了一个新高度，推动了全厂斗、批、改和抓革命促生产的蓬勃发展。工人们怀着对伟大领袖毛主席的无限忠心，想尽办法挖掘生产潜力多纺纱，多织布。他们通过大搞技术革新和技术革命，使落纱由手工操作变成自动落纱，减轻了劳动强度，提高生产效率一倍。蚌埠化肥厂革命职工遵照毛主席‘不破不立’的教导，以伟大领袖毛主席亲自批准的‘鞍钢宪法’为武器，狠批刘少奇及其代理人所鼓吹的‘专家治厂’、‘技术第一’、‘爬行哲学’等反革命修正主义黑货，掀起了技术革新和技术革命的新高潮。这个厂的工人早在文化大革命以前就提出要用电子操作造气，但是厂里的走资派和资产阶级反动技术‘权威’百般刁难，把工人的积极性压制了下去。通过革命大批判，工人们的两条路线斗争觉悟大大提高，他们发扬敢想、敢说、敢干的无产阶级革命精神，攻克了一个个技术难关，只用十五天的时间就将‘电子自动控制操作机’试制成功，解决了造气生产上的关键问题，使全厂化肥生产创造了新水平。

    蚌埠空压机厂广大革命职工也接连搞成了‘球磨机’、‘伐片磨床’等三项革新项目，解决了空压机气缸光洁度和伐片质量不高的老大难问题，使配件生产提高一倍以上。

    在轰轰烈烈的抓革命促生产的高潮中，铁路、公路、航运、邮电等交通战线上的广大革命职工坚持用毛泽东思想统帅一切，战胜了十多年来少有的风雪严寒，克服了一个个困难，保证了交通运输的畅通无阻，为工业生产新跃进作出了贡献。

    目前，蚌埠工人阶级正在乘胜前进，决心更好地落实毛主席的一系列最新指示，认真搞好斗、批、改，夺取革命和生产的更大胜利，迎接党的第九次全国代表大会。＊


怀着对伟大领袖毛主席的无限热爱，以无比昂扬的斗志狠抓革命猛促生产

    我国工人阶级春节坚守岗位做出新贡献

    广大工人意气风发地战斗在炼钢炉旁，煤矿井下，炼油塔前，运输线上，祖国工交战线呈现一片生气勃勃的革命景象

    新华社

    (1969.02.19)

    据新华社十八日讯　无限忠于伟大领袖毛主席的我国工人阶级，春节假日意气风发地战斗在炼钢炉旁，煤矿井下，炼油塔前，水陆运输线上，以无比昂扬的斗志狠抓革命，猛促生产，为夺取无产阶级文化大革命的全面胜利和社会主义建设事业的新飞跃贡献力量。祖国工业交通战线到处呈现着生气勃勃的革命景象。

    鞍钢革命职工春节坚守岗位取得新成就

    经过无产阶级文化大革命战斗洗礼的鞍钢工人，掀起了活学活用毛泽东思想的热潮。他们发扬无产阶级革命精神，春节期间日夜坚守生产岗位，斗志昂扬地狠抓革命，猛促生产，革命和生产都取得了新成就。

    十号高炉的老工人，节日里同刚出校门的青年工人一起，在炉前活学活用毛主席著作，开忆苦思甜会，狠批叛徒、内奸、工贼刘少奇及其代理人推行反革命修正主义路线的滔天罪行，进一步树立了为革命多炼铁、炼好铁的雄心壮志，在节日的第一天就创造了优异的生产成绩。无缝钢管厂的广大革命职工发扬无产阶级的革命学风，对战无不胜的毛泽东思想狠抓一个“用”字，推动了革命和生产的发展。他们遵照毛主席亲自批示的“鞍钢宪法”的革命精神，大搞技术革新和技术革命，广泛开展比学赶帮活动，在春节期间提前超额完成了二月份的精密钢管生产任务。

    鞍钢各级革委会和解放军支左人员，遵照毛主席密切联系群众的伟大教导，在春节期间纷纷深入车间和班组，同工人群众一起抓革命、促生产。

    现在，鞍钢工人阶级正满怀着胜利喜悦和战斗豪情，决心把斗、批、改推向新的高潮，夺取革命和生产的更大胜利，迎接党的第九次全国代表大会。

    开滦矿工以实际行动向毛主席敬献忠心

    开滦煤矿七万矿工在春节前就豪迈地提出：节日坚持生产，把春节变成战斗的节日，革命的节日，变成向毛主席表忠心，向党的第九次全国代表大会献礼的节日。他们在矿区各级革命委员会和解放军毛泽东思想宣传队的领导和帮助下，举办毛泽东思想学习班，谈思想，表决心，议计划，定措施，单位与单位、个人与个人之间，展开抓革命、促生产竞赛。

    春节这天，矿区红旗招展，一片欢腾。广大矿工怀着无限忠于伟大领袖毛主席的赤胆忠心，以比平日更旺盛的斗志，投入了抓革命、促生产的战斗。赵各庄矿采煤五营革命职工用毛泽东思想指挥一天的战斗，超额百分之三十五完成了日产煤量计划。林西矿采煤二营的采煤掌子顶板压力大，工人们在班前学习毛主席语录，作好思想上和物质上的准备，班中用毛泽东思想鼓舞斗志，克服困难，做到了安全生产，日产量超额计划百分之三十六。范各庄矿采煤二营一一七五采煤掌子的工人精密组织生产，充分利用工时，他们操纵的联合采煤机，往日一天割两刀（即走两个循环），十七日割了四刀，使煤产量翻了一番。春节当天，开滦煤矿的煤炭产量比前一天增长百分之二十。

    春节这天，唐山地区、唐山市和开滦煤矿革委会负责人，以及解放军部队领导同志和指战员，分别深入到开滦各矿宣传毛泽东思想，和矿工们一起欢度革命化、战斗化的春节。

    上海炼油厂革命和生产朝气勃勃

    在过去一年里革命搞得热火朝天、生产创造了历史最高纪录的上海炼油厂，春节这一天呈现出蓬蓬勃勃的抓革命、促生产的动人景象。

    一大早，广大革命职工就满怀革命豪情，提前来到车间。他们一遍又一遍地学习了毛主席“抓革命，促生产”的伟大教导，精神焕发地投入了战斗。全厂革命职工斗志昂扬，紧密协作，使连续生产的各炼油装置都实现了平稳操作，创造了优异的生产成绩。焦化工人超过日计划百分之十以上完成石油焦的生产任务。机修工人创制成功了垫片切割机，提高生产效率三十倍。

    厂革委会的领导成员节日里始终同革命职工一道，战斗在抓革命、促生产的第一线。革委会的新老干部和解放军代表，在同革命职工一道劳动、一道开展革命大批判的时候，广泛开展了谈心活动，更深入地了解了车间在斗、批、改中的新经验、新情况和新问题，对如何进一步落实毛主席的一系列最新指示，不折不扣地贯彻执行毛主席的各项无产阶级政策，领导和推动全厂斗、批、改的胜利发展，心中更有了数。

    吉林化肥厂争分夺秒增产化肥

    吉林化肥厂广大革命职工怀着对伟大领袖毛主席的无限热爱，用出色的生产成就支援今年农业生产的新跃进。

    在农历除夕之夜，各车间担负春节第一班生产任务的工人，都提前来到了工厂。他们遵照毛主席的“千万不要忘记阶级斗争”的伟大教导，在机器轰鸣的生产现场，开展了革命大批判，极大地激发了抓革命、促生产的干劲。他们说，过去逢年过节，走资派按照刘少奇的黑指示，不是给加班费就是给双工资，妄图用金钱把我们引到邪路上去。我们工人阶级心最明眼最亮，决不上那个当！我们既不要加班费，也不要双工资，要的是突出无产阶级政治，多产化肥，支援农业生产新跃进！大批判会开过之后，各车间职工以极其昂扬的战斗姿态走上了春节第一班生产岗位。

    “政治工作是一切经济工作的生命线。”全厂革命职工遵照毛主席的伟大教导，把节日生产现场当作斗私批修的战场，把过好革命化春节看作是向伟大领袖毛主席表忠心的实际行动，人人坚守岗位，努力增产节约，结出了丰硕的果实。春节这天，全厂化肥生产直线上升，产量比去年同时提高了两倍以上。新产的大批化肥和其他化工产品，正在源源运往各地，支援农业生产。

    武汉港工人披雪冒雨多装快运

    春节期间的武汉港，到处呈现着生气勃勃的繁忙景象。在武汉港这个全国重要交通枢纽的中心——二七地区，这几天显得格外繁忙。

    春节这一天清早，二七地区的运输工人，高举毛主席的红宝书，整整齐齐地列队来到了装卸作业区，在敬祝毛主席万寿无疆和高唱《东方红》之后，开始了一天的战斗。

    江上，货轮往返穿梭，岸上，南来北往的列车飞驰。码头上、货场上，风展红旗如画，忙碌的吊车在不停地运转。数不清的汽车在这里把一车车的物资送向工厂。今天，堆在货场要运走的货物，有北上的钢锭，有南运的棉花、生铁，有到省内各地的煤炭，有到湖南、广东、广西的矿石，等等。有的要装车，有的要装船。其中装卸最麻烦的，是由火车运来又要装船去沙市的杂货。这批货物，论数量只有四十吨，论件数却有一千多件。它们的体积有大有小，有的能用机器搬运，有的不能用机器搬运，现在又是枯水位，码头高，风险大，组织装卸作业很困难。二工段一大班班长、老工人黄成荣，毫不畏难，主动承担了这个艰巨的任务。开工前，他领导全班同志学习了毛主席著作。全班同志意气风发，群策群力，想出了很多克服困难的好办法。机械工人也发扬共产主义协作精神，主动赶来帮助黄成荣班的同志，保证了装船任务的胜利完成。

    春节这一天，武汉地区雨雪交加，但是运输工人遵照毛主席“下定决心，不怕牺牲，排除万难，去争取胜利”的教导，以冲天的革命干劲，创造出了优异的生产成就：全作业区的车船装卸日产量超过了元月份平均装卸日产量百分之十三；全天装卸火车的数量，超过了今年以来的最高日产量。＊


大同煤矿工人坚决执行毛主席“抓革命，促生产”伟大方针

    革命摆在首位　带动生产飞跃

    广大革命工人以毛泽东思想为武器，坚持开展革命大批判，革命和生产出现蓬蓬勃勃新局面

    (1969.02.24)

    本报讯　山西大同煤矿广大革命工人在驻矿解放军毛泽东思想宣传队的大力帮助下，用毛泽东思想统帅一切，坚决贯彻执行毛主席“抓革命，促生产”的伟大方针，革命和生产出现了一派生气勃勃的新局面。去年全矿超额十万吨煤炭完成了全年国家计划，创造了日产原煤、日掘进的历史最高纪录。

    自觉地用毛泽东思想统帅一切

    在无产阶级文化大革命中，大同煤矿广大革命工人夺了一小撮走资派的权以后，深入广泛地开展了活学活用毛泽东思想的群众运动。他们大办各种类型的毛泽东思想学习班，狠抓阶级教育，认真学习毛主席的一系列最新指示和两条路线斗争的历史。广大革命工人用毛泽东思想统帅一切，遇到问题，就用毛主席的教导来解决；碰到困难，就用毛泽东思想来排除。

    去年上半年，广大革命工人决心掀起煤炭生产新高潮，向毛主席献忠心。但一小撮死不改悔的走资派极力散布流言蜚语，说什么：“搞高产要靠物质条件，我们十多年都没搞上去，就凭你们这些人，简直是妄想！”革命委员会和广大革命工人认为：生产问题决不单纯靠物质条件，必须以革命统帅生产。只要我们有了毛泽东思想，就能创造出一切。他们深入持久地开展了革命大批判，狠批大叛徒刘少奇的“生产第一”、“专家治矿”等反革命修正主义黑货，大大地提高了广大革命工人的阶级斗争和两条路线斗争觉悟。矿革命委员会遵照毛主席“社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动”的教导，深入基层，调查研究，狠抓典型，总结推广先进经验，广泛地发动了群众，使全矿很快掀起了一个声势浩大的“多出煤，出好煤，向毛主席献忠心”的群众运动。

    今年以来，广大革命工人认真学习元旦社论，开展群众性的大总结、大评比、大检查，提高了用毛泽东思想统帅一切的自觉性，人人表决心，订措施，煤炭生产一增再增，一月份平均日产量比去年同期提高百分之八十七。

    坚持突出政治，改革企业面貌

    过去，这个矿山一小撮走资派忠实地推行大叛徒刘少奇“专家治矿”、“金钱挂帅”、“物质刺激”、“技术第一”等反革命修正主义黑货，并且用各种洋教条、洋框框，束缚工人群众的手脚，工人根本没有权利过问矿山的大事。

    在无产阶级文化大革命进入伟大的斗、批、改阶段，广大革命工人遵照毛主席“工人阶级必须领导一切”的伟大教导，充分发挥工人阶级的领导作用，按照工人阶级的面貌来改造企业。他们深入广泛地进行调查研究，开办专题性的毛泽东思想学习班，狠批刘少奇的反革命修正主义黑货，对一些不合理的规章制度进行了改革。他们大学解放军政治建军的经验，大力突出无产阶级政治，处处依靠广大革命群众，使工人阶级真正成为矿山的主人。

    过去，一小撮走资派制订生产计划是：指标往下贯，干部受为难，群众一边看。去年，工人群众以高度的主人翁责任感，自下而上地讨论计划，根据实际情况，既充分发挥革命积极性，又留有余地。结果提前完成了全年生产任务。

    工人阶级掌握企业的管理大权，充分发挥了群众的革命积极性和创造性。工人群众遵照毛主席关于“自力更生”、“勤俭建国”的教导，生产上的困难自己克服，材料设备不足自己解决。他们大量回收废料，大搞修旧利废活动，为国家节约了大量资金和物资，促进了生产的发展。

    批判洋奴哲学，大搞技术革新

    毛主席教导我们：“只有工人阶级最有远见，大公无私，最富于革命的彻底性。”工人掌握了企业的领导大权，社会主义建设的积极性就象火山一样迸发出来。广大革命工人狠批了大叛徒刘少奇推行的“洋奴哲学”、“爬行主义”，狠批了资产阶级反动技术“权威”。广大工人在毛主席提出的“鞍钢宪法”的指引下，充分发挥自己的创造才能，大搞技术革新和技术革命，决心走中国自己技术发展的道路。他们用毛泽东思想作统帅，发扬敢想、敢干、敢革命的精神，大胆革新，大胆创造，从生产矿井到辅助工厂，从井上到井下，迅速掀起了一个波澜壮阔的技术革新和技术革命的群众运动。去年以来，全矿实现了三千多项技术革新项目，为我国煤炭工业创造了五项新技术，解决了几十个采煤过程中十几年来被反动技术“权威”认为无法解决的“老大难”问题。＊


政治工作是一切经济工作的生命线　鞍钢以革命统帅生产不断夺得新胜利

    (1969.03.07)

    各级革委会突出无产阶级政治，狠抓革命大批判，广大革命工人、革命干部和革命技术人员阶级斗争和两条路线斗争觉悟不断提高，进一步发展了革命和生产的大好形势

    ＊＊＊

    本报讯　鞍山钢铁公司广大革命工人、革命干部、革命技术人员，正在毛主席“抓革命，促生产”的伟大方针指引下，为夺取革命和生产的更大胜利，意气风发地大踏步前进。

    念念不忘用革命统帅生产

    鞍钢各级革命委员会遵照毛主席“政治工作是一切经济工作的生命线”的伟大教导，认真学习“鞍钢宪法”，突出无产阶级政治，狠抓革命大批判，不断提高广大革命工人、革命干部、革命技术人员的两条路线斗争觉悟，把他们在无产阶级文化大革命中焕发出来的社会主义积级性组织起来，集中起来，进一步发展了革命和生产的大好形势。

    在夺取一九六九年工业战线革命和生产新胜利的大好形势下，革委会有些成员，尤其是主管生产的成员，顾虑重重，担心生产抓少了完不成任务，抓多了又怕犯“业务挂帅”、“生产第一”的错误，工作起来缩手缩脚，一度出现干部落后于群众，思想落后于形势的局面。

    革命委员会及时地抓住这些活思想，开办了有各厂矿革委会主要负责人和主管生产的革命干部参加的毛泽东思想学习班，反复学习了毛主席关于社会主义建设的一系列教导和党内两条路线斗争的历史，总结了无产阶级文化大革命以来“抓革命，促生产”的经验，深入开展了革命大批判。他们用毛泽东思想统一认识，从根本上提高了干部的阶级斗争和两条路线斗争觉悟，使大家深刻认识到，革命和生产的关系，永远是统帅和被统帅的关系，在任何时候都要把革命摆在首位，用革命统帅生产。

    广大革命干部提高认识以后，都敢于大胆地狠抓革命，猛促生产。工作抓得紧，群众干劲大，全公司革命搞得轰轰烈烈，生产蒸蒸日上，不断取得新胜利。新产品、新工艺、新技术不断出现。今年以来，钢、铁、钢坯、钢材、冶金焦等主要产品的产量，一旬比一旬高，超过了历史上同时期的最先进水平。

    念念不忘突出无产阶级政治

    随着斗、批、改革命群众运动的深入开展，有的基层干部产生了一种错觉，认为革命已搞得“差不多”，现在该好好地抓抓生产了。因此，在工作中忙于抓生产，忽视了突出无产阶级政治。结果，越是急着把生产搞上去，生产中的一些问题越是解决不了。这种现象一出现，革委会就及时举办各种类型的毛泽东思想学习班，组织基层干部反复学习毛主席“抓革命，促生产”的指示和中央两报一刊的元旦社论。第三炼钢厂革委会从一月二日起，先后办了两期毛泽东思想学习班，班组长以上的干部总结交流了用革命统帅生产的经验，收到了良好效果。丙班一号炉炉长满守桐原来认为，只有把平炉维护好，才能多炼钢，炼好钢，因而整天忙于维护炉体，但效果仍然很不理想，炉体总是出毛病。他带着这个问题参加了毛泽东思想学习班，活学活用毛泽东思想。他从毛主席“武器是战争的重要的因素，但不是决定的因素，决定的因素是人不是物”的伟大教导中认识到，要搞好平炉维护，就必须正确处理人和物、政治和业务的关系，必须立足于做好人的工作，用政治统帅业务。从此以后，他便注意做政治思想工作。他及时发现和解决了二助手的思想问题，使炉体维护工作很快跟了上去，每炉钢的熔炼时间大大缩短。他深有体会地说：“离开政治就事论事地解决生产问题，是无源之水，无本之木。一定要突出无产阶级政治，狠抓人的思想革命化，用毛泽东思想统帅生产，才能使生产出现新水平。”

    念念不忘依靠群众

    毛主席最近指出：“在订计划的时候，必须发动群众，注意留有充分的余地。”这一英明教导极大地鼓舞了鞍钢广大革命工人、革命干部和革命技术人员抓革命促生产的积极性。

    鞍钢大石桥镁矿革委会生产组的同志，为迎接今年生产的大飞跃，制订了一份长达四、五十页的计划。有一天，他们把计划拿到革委会扩大会议上讨论。许多同志没等念完计划，就提出了尖锐的批评：“这是少数人关在屋子里搞出来的，讲来讲去没有体现出用革命统帅生产的根本方向。”生产组的同志对这种批评一时还接受不了。解放军支左人员感到，这是关系到执行毛主席的革命路线，还是执行大叛徒刘少奇的反革命修正主义路线的大问题。他们立即引导大家反复学习毛主席的有关教导，并认真进行讨论。通过反复的学习和讨论，大家一致认识到：只有依靠群众，才能订出一个既突出无产阶级政治，又留有充分余地的计划来。

    当天下午，大石桥镁矿革委会就请来基层领导骨干、老工人一百二十多人，和革委会成员一起办毛泽东思想学习班，认真讨论和研究计划。在学习班里，他们学习了“鞍钢宪法”、党的八届十二中全会公报以及解放军政治建军的经验，狠抓了大叛徒刘少奇的反革命修正主义办企业的路线。许多老工人怀着无限忠于毛主席的深厚感情，根据三大革命斗争的丰富经验，对实现今年生产大飞跃提出了许多原来订计划的人想都没敢想过的建议。＊


化仇恨为力量　变厂矿为战场

    ——我国工人阶级狠抓革命，猛促生产，用实际行动回击苏修军事挑衅

    新华社 (1969.03.11)

    苏修叛徒集团对我国进行武装挑衅的滔天罪行，激起我国工人阶级的极大愤 慨。连日来，无限忠于伟大领袖毛主席的广大工人群众，声讨苏修新罪行的浪潮 汹涌澎湃，气势磅礴。在火花飞溅的炼钢炉旁，在钻塔林立的油田上，在纵横交 错的水陆运输线上，在风镐飞转的矿井中，在机器轰鸣的车间里，“打倒新沙皇！ ”“打倒苏修社会帝国主义！”“誓死保卫祖国的神圣领土”的怒吼声震天动地。 广大工人群众化仇恨为力量，变厂矿为战场，决心以抓革命，促生产，夺取工业 战线新胜利的实际行动，狠狠痛击苏修新沙皇的军事挑衅，誓死保卫我国的神圣 领土，支援世界人民的革命斗争。

    ＊＊＊

    多炼好钢　保卫祖国　痛击新沙皇

    苏修叛徒集团侵犯我国神圣领土珍宝岛的滔天罪行，激起了鞍钢广大革命工 人的无比愤慨。四十里钢城怒涛澎湃，十几万钢铁大军吼声震天。无限忠于伟大 领袖毛主席的鞍钢工人阶级，连日来举行声势浩大的抗议集会和示威游行，愤怒 声讨苏修新沙皇的新罪行。

    经过这次伟大的无产阶级文化大革命，鞍钢广大工人的阶级斗争和两条路线 斗争觉悟空前提高。他们胸怀祖国，放眼世界，以高昂的战斗意志，狠抓革命， 猛促生产，为中国革命和世界革命贡献着自己的力量。今年头两个月，钢、生铁、 钢材等主要产品的产量，超过了历史上同时期的最高水平。苏修叛徒集团的武装 挑衅，更加激发了他们冲天的革命干劲。他们化仇恨为力量，把生产岗位当作反 修的战场。最近六天来，钢、生铁、钢材等主要产品产量又节节上升。他们豪迈 地说：我们是用伟大的毛泽东思想武装起来的钢铁工人，高炉、平炉和轧钢机旁， 就是反帝反修的战场。我们要坚决执行毛主席“抓革命，促生产，促工作，促战 备”的伟大方针，生产出更多更好的钢铁，把社会主义祖国建设得更加强大，狠 狠打击苏修叛徒集团，支援世界人民的革命斗争。参加国庆观礼、见过伟大领袖 毛主席的鞍钢第三炼钢厂老工人王福玉，在声讨大会上愤怒地说，老沙皇没有吓 倒勤劳勇敢的中国人民，新沙皇更吓不倒用毛泽东思想武装起来的伟大的中国人 民。如果苏修新沙皇胆敢继续侵犯我国领土，定叫它在我国工人阶级的铁拳面前 碰得头破血流。这几天来，王福玉和他的配管班的伙伴们，无比愤怒，决心化仇 恨为力量。在小修二十二号平炉的战斗中，他们带着敌情上战场，一鼓作气，六 小时就完成了原计划两天完成的任务，使这座平炉提前投入生产，提高了全厂钢 的生产水平。战斗在我国自己设计自己建设的十号高炉上的炼铁工人，从一九五 八年这座高炉投产以来，高举毛泽东思想伟大红旗，炼出了各种型号的好铁，为 祖国的社会主义建设作出了很大贡献。连日来，他们一边愤怒声讨苏修社会帝国 主义的滔天罪行，一边把炉火烧得更旺。在旧社会深受帝国主义奴役和压迫的老 工人曾庆申和其他炼钢工人一起，怀着对帝、修、反的深仇大恨，抡起钢钎铁锹 奋战在高炉旁。从三日开始，这座高炉的生铁产量逐日上升，创造了今年以来的 生产最高纪录。

    毛主席教导说：“一切反动派都是纸老虎。”鞍钢广大革命工人牢记毛主席 的伟大教导，蔑视苏修叛徒集团。他们豪迈地说：“帝国主义我们较量过，是我 们的手下败将，苏修也是一只纸老虎，没有什么了不起。”人们清楚地记得，就 是苏修这伙叛徒，背信弃义，撕毁了合同，妄图以这种罪恶手段，卡住中国人民 的脖子，破坏我国伟大的社会主义建设。英雄的鞍钢工人阶级和全中国人民一样， 是顶天立地的英雄汉，化仇恨为力量，敢于革命，善于革命，在伟大领袖毛主席 的指引下，昂首阔步，走自力更生的道路。无缝钢管厂的革命工人，就在苏修叛 徒集团撕毁合同的年月，自力更生，奋发图强，在一无设备、二无资料的情况下， 靠战无不胜的毛泽东思想，靠工人阶级的聪明智慧，试制成功了数以千计的新产 品。文化大革命中，他们乘胜前进，又试制成功了大批赶上和超过世界先进水平 的新品种。最近几天来，无缝钢管的生产指标逐步上升。他们说：苏修叛徒集团 过去没卡住我们，今天想用武装挑衅的办法妄图把英雄的中国人民吓倒，更是白 日作梦。今天，我们有伟大的战无不胜的毛泽东思想，有无比强大的国防力量， 有团结得坚如磐石的七亿人民，美帝、苏修以及它们的走狗，谁敢来犯，就叫他 粉身碎骨，有来无回。

    在鞍钢厂区内外，愤怒声讨苏修新沙皇的声浪，惊天动地。鞍钢工人阶级决 心高举“鞍钢宪法”伟大红旗，以革命统帅生产，夺取革命和生产的双胜利，为 支援苏联人民和全世界人民的革命斗争贡献自己的一切力量。

    石油工人志气大　誓把魔鬼踩脚下

    这几天，大庆油田的工人阶级，满腔怒火，纷纷举行抗议集会和示威游行， 声讨苏修叛徒集团武装挑衅的新罪行。他们坚决表示：一定要化仇恨为力量，变 油田为战场，用抓革命，促生产，促工作，促战备的实际行动，狠狠地回击苏修 新沙皇。

    大庆广大工人一致认为：高举毛泽东思想伟大红旗，用毛泽东思想统帅一切， 夺取无产阶级文化大革命的全面胜利，这是对苏修叛徒集团武装挑衅的最有力的 回击。连日来，许多单位举办了毛泽东思想学习班，召开了活学活用毛主席著作 讲用会，使广大工人的毛泽东思想的觉悟，两条路线斗争和阶级斗争的觉悟，有 了进一步的提高。油建一大队革命委员会在声讨苏修侵犯我国领土的滔天罪行的 第二天，办起了毛泽东思想学习班，以伟大领袖毛主席‘千万不要忘记阶级斗争’ 的教导和党的各项无产阶级政策武装群众，进一步搞好清理阶级队伍工作，深挖 帝修反暗藏在我们革命队伍内部的一小撮阶级敌人。这几天，大庆工人阶级把革 命大批判的烈火烧得更加旺盛。在批判会上，个个笑谈苏修纸老虎，人人狠批大 叛徒刘少奇。工人们说，把帝修反的走狗刘少奇批倒批臭，刨掉修正主义毒根， 这是最大的反修。

    大庆工人阶级在痛击新沙皇的战斗中，更加深刻地领会毛主席‘备战、备荒、 为人民’的伟大战略思想，掀起了抓革命、促生产的新高潮。一二○二尖刀钻井 队把对苏修叛徒集团的刻骨仇恨，化为巨大的力量。他们苦干加巧干，从三月四 日到七日，仅用四天时间，就打破了冰上打井要两个队合干的常规，一个队单独 进行打井，高质量、高水平地打出一口‘反修井’，创造了冰上打井的新水平， 以实际行动回击了苏修的武装挑衅。他们豪迈地说：‘石油工人志气大，誓把魔 鬼踩脚下，痛击苏修纸老虎，手提钻杆把敌杀！’这充分反映了用毛泽东思想武 装起来的大庆工人要战胜一切敌人，而决不被敌人所屈服的大无畏的革命英雄气 概。

    数千里铁路沿线　处处是反修战场

    具有“二七”革命光荣传统的郑州铁路局广大革命工人，连日来纷纷举行抗 议集会和示威游行，愤怒声讨苏修叛徒集团武装挑衅的滔天罪行。在全局绵延数 千里的铁路线上，到处是声讨苏修的战场。曾经参加过“二七”大罢工的老工人 在声讨会上说，四十六年前，我们用铁锹、ｌáｎｇ＠①头把帝国主义者和封建 军阀打得抱头鼠窜，狼狈不堪。今天，用毛泽东思想武装起来的我国工人阶级， 是不可战胜的。如果苏修叛徒集团有眼不识泰山，胆敢继续进行武装挑衅，我们 工人阶级定叫它有来无回。

    无限忠于伟大领袖毛主席的郑州铁路局广大革命工人，怀着对苏修叛徒集团 的刻骨仇恨，决心以“抓革命，促生产，促工作，促战备”和“认真搞好斗、批、 改”的实际行动，狠狠回击苏修叛徒集团的武装挑衅。

    他们响亮地提出：多开一列车，就是对巩固国防多作出一分贡献；多拉一吨 货，就是向苏修叛徒集团多投出一颗重型炮弹。全国最大的铁路枢纽站之一—— 郑州北站的广大革命工人，用战无不胜的毛泽东思想统帅一切，以革命带动生产， 三月四日创造今年以来办理车数的最高纪录，保证货车列车畅通无阻，超额完成 了运输任务。

    全局广大革命工人，把生产岗位当作反修的战场，以冲天的革命干劲，狠抓 革命，猛促生产，使全局革命轰轰烈烈，生产蒸蒸日上。连日来，装卸车数不断 增加，列车交接对数超过历史最高水平。广大革命工人表示：我们一定要进一步 活学活用毛泽东思想，认真搞好斗、批、改，把无产阶级文化大革命进行到底， 把我们伟大的祖国建设得更加强大，支援苏联人民和全世界人民的革命斗争。

    多出煤　出好煤　把苏修纸老虎烧成灰

    山西省大同煤矿的广大革命矿工，怀着对伟大领袖毛主席的无限热爱，对苏 修新沙皇的无比仇恨，掀起抓革命，促生产的新高潮，用实际行动痛击苏修叛徒 集团的武装挑衅，保卫祖国的神圣领土，支援世界人民的革命斗争。

    连日来，广大革命矿工纷纷举行抗议集会和示威游行，井上井下汇成愤怒的 海洋。许多矿工、家属、红卫兵小将，怀着满腔怒火来到日本帝国主义残害我国 矿工的“万人坑”前，控诉日本帝国主义和苏修社会帝国主义的滔天罪行。他们 激愤地说，“万人坑”的悲剧绝不能重演，祖国的领土一寸也不能丢！过去，中 国人民依靠战无不胜的毛泽东思想，用小米加步枪打败了武装到牙齿的日本侵略 者；今天，经过无产阶级文化大革命锻炼的中国人民比以往任何时候都更强大， 苏修叛徒集团如果再把魔爪伸进我国领土，我们大同煤矿二十万英雄儿女，誓与 全国人民一起，打它个粉身碎骨、头破血流！

    广大革命矿工决心化愤怒为力量，把生产岗位当作反对苏修的战场。提前一 个月超额完成第一季度原煤生产计划的红一矿七一采煤队的矿工，个个同仇敌忾， 在采煤工作面上举行了声讨大会。他们说，我们是毛主席的好工人，对毛主席最 忠，对苏修最恨。我们的井下工作面，就是反修的战场。我们要多出煤、出好煤， 把苏修这只纸老虎烧成灰烬。三月四日，这个采煤队的矿工干劲十足，采出的原 煤超过计划一倍多。红三矿东风采煤队的革命矿工，在工作面上举行声讨会后， 立即满怀激情地投入紧张的劳动。连日来，这个采煤队天天超额完成生产计划， 已经提前超额完成了第一季度的采煤任务。广大矿工豪迈地说，头可断，血可流， 祖国的一草一木不能丢。我们就是要抓好革命，促好生产，创造更优异的成绩， 支援守卫我国边境的中国人民解放军，狠狠打击苏修社会帝国主义和一切来犯的 敌人。

    新华社＊

    字库未存字注释：

    ＠①原字钅加郎


坚持政治挂帅，就无往而不胜

    大庆油田一二○五钻井队革命工人

    (1969.03.24)

    刘少奇这个叛徒、内奸、工贼，是我们石油工人不共戴天的死敌。他一贯反对政治挂帅，鼓吹“技术第一”、机器万能，反对搞人的思想革命化，恶毒地否定我们工人阶级的主观能动作用和革命积极性。

    毛主席教导我们：政治是统帅，是灵魂，“政治工作是一切经济工作的生命线。”我们大庆工人开展翻天覆地的石油大会战，一不迷信“专家”、“权威”，二不迷信机器万能，我们就是按照毛主席的伟大教导，靠人的政治觉悟，靠突出无产阶级政治，靠毛泽东思想挂帅。我们一二○五钻井队是一九六○年春到大庆的。当时，我们全队大部分是部队转业的新兵。在新地区打井，既无资料，又无经验，器材很缺乏，设备也落后，条件相当困难。我们就是凭着一颗无限忠于毛主席的红心，凭着对帝、修、反的刻骨仇恨，迎着困难前进。安装钻机没有运输工具，我们就人拉肩扛；打井没有水，我们就到水泡子上破冰取水。真是有条件要上，没有条件自己创造条件也要上。短短几年的功夫，完全靠我们自己的力量，拿下了世界第一流的一个大油田。这是对刘少奇“技术第一”谬论的有力驳斥。

    毛主席教导我们：“武器是战争的重要的因素，但不是决定的因素，决定的因素是人不是物。”机器、技术固然是需要的，但是机器是人造出来的，没有人，机器不过是一堆废铁。技术是由人来掌握的，没有全心全意为人民服务的思想，技术再高也没用。只有突出了无产阶级政治，人的无产阶级觉悟提高了，技术才能更好地发挥作用。

    一九六六年，我们听说苏修的所谓“功勋”钻井队，一年钻井四万多米，美国的“王牌”钻井队，一年钻井九万多米。为了给毛主席争光，给中国人民和世界革命人民争气，我们树雄心，立壮志，要一年打井十万米，把美帝、苏修甩到后边。这可吓坏了一小撮走资派和资产阶级技术“权威”。他们胡说什么我们的“钻机不先进，技术不过硬，地层不好打，不能达到十万米”。我们一二○五队工人根本不听他们的鬼话。什么“钻机不先进”，就看人的思想觉悟先进不先进；什么“技术不过硬”，就看队伍的革命作风过硬不过硬；什么“地层不好打”，就看我们的雄心壮志大不大。我们高举“鞍钢宪法”的伟大红旗，坚持政治挂帅，大搞群众运动，把生产仗当作政治仗来打。工作再紧张，也要坚持学习毛主席著作。我们用毛主席关于“在战略上我们要藐视一切敌人，在战术上我们要重视一切敌人”的光辉思想，指导我们向阶级敌人开战，向地层开战。我们奋战了三百个日日夜夜，胜利地钻完了十万米，大长了无产阶级的志气，大灭了帝国主义、修正主义和各国反动派的威风。

    一九六五年，正当我队掀起突出无产阶级政治，大搞人的思想革命化的时候，一小撮走资派和资产阶级技术“权威”，别有用心地跑到我们井队来，叫喊要用一个钻头，一天时间打一口井。他们完全按着大工贼刘少奇的“技术第一”这个反动谬论办事，抽调几个井队的“技术尖子”，派来一大群“专家”、“权威”，配备了双套机械设备，选了一块软地层，要打“三一”井。他们一不讲突出无产阶级政治，二不讲阶级斗争，整天嚷嚷技术练兵，搞机械化、规格化，岗位责任制大检查。开钻后，他们又站在钻台上指手划脚，工人操作的一举一动都得听他们的，把工人当成了“活工具”。我们工人越看越憋气，越干越窝火。结果，“三一”井不仅没打成，反倒把井打斜了。

    在无产阶级文化大革命中，我们一二○五队全体革命工人，为了保卫毛主席，捍卫毛主席的无产阶级革命路线，高举“对反动派造反有理”的大旗，向大叛徒刘少奇及其在大庆的代理人猛烈开火，彻底批判了他们散布的各种修正主义谬论。在激烈的阶级斗争和两条路线斗争中，活学活用毛主席著作，开展斗私批修，在灵魂深处闹革命，毛泽东思想的觉悟大提高。一九六八年十月，我们在毛主席的最新指示“工人阶级必须领导一切”的鼓舞下，踢开了资产阶级技术“权威”，经过群众讨论和典型试验，改革了不合理的规章制度，用一个钻头以二十七小时四十分钟，打出了一口“三一”井。铁的事实再一次粉碎了大工贼刘少奇“技术第一”的反动谬论。

    大工贼刘少奇及其在大庆油田的代理人反对突出无产阶级政治，鼓吹“技术第一”，就是妄图让我们埋头打井，不问政治，不关心国家大事，变成糊涂人，听任他们搞资本主义复辟。大叛徒刘少奇，你这是痴心妄想，白日做梦，你的阴谋诡计永远也不会得逞！＊


沿着毛主席的革命路线胜利前进

    大庆炼油厂革命工人

    (1969.04.07)

    我们天天想、时时盼的党的第九次全国代表大会开幕了！

    在欢庆“九大”召开的幸福时刻，我们激动地回顾了伟大领袖毛主席领导中国人民闹革命的丰功伟绩。从井冈山、遵义、延安到北京，在几十年的革命征途中，是毛主席拨开了乌云迷雾，牢牢地把稳船舵，绕过暗礁险滩，领导我们从胜利走向胜利。我们深深感到，毛主席的无产阶级革命路线，是我们党的生命线、胜利线。

    大庆石油会战十年来，就是大庆工人沿着毛主席的革命路线，同天斗，同地斗，同帝、修、反斗，同走资派斗的十年。我们的每一个胜利，都是毛主席革命路线的胜利。

    我们炼油厂是沿着毛主席的革命路线，不断粉碎刘少奇的反革命修正主义路线，建设发展起来的。在一九六○年，帝、修、反乘我国遭受自然灾害的暂时困难，妄图在石油上卡我们的脖子，他们叫嚷要“窒息”我们伟大的社会主义祖国。胡说什么我国是“贫油国”，诬蔑我们“用小茶壶式的炼油装置”炼油。我们炼油工人怀着对帝、修、反的无比仇恨，决心要为中国工人阶级争这口气。我们按照毛主席关于“自力更生，奋发图强”的伟大方针，开始建设炼油厂。可是，叛徒、内奸、工贼刘少奇及其在大庆的代理人，甘当帝、修、反的奴才，他们踏着洋人的脚印，反对我们沿着毛主席的革命路线阔步前进。我们革命工人听毛主席的话，走毛主席指引的路，在白纸上画最新最美的图画。有条件，我们上；没条件，我们创造条件也要上！我们革命的炼油工人顶住了那股妖风，迎着困难，挺起腰杆，硬是拉开架子干起来。在那艰苦的日子里，“老三篇”象光辉的北斗，使我们心明眼亮脚步稳；《实践论》和《矛盾论》是明亮的灯塔，指引我们克服重重困难。我们遵照伟大领袖毛主席的教导，“下定决心，不怕牺牲，排除万难，去争取胜利。”终于在不到两年的时间，依靠自己的力量，把炼油厂建设起来了。

    革命道路不平坦，征途处处有斗争。炼油厂建成后，刘少奇及其在大庆的代理人不甘心他们的失败，又妄图把炼油厂拉向资本主义的道路。他们反对政治挂帅，大搞“物质刺激”；反对群众路线，大搞“专家治厂”。但是，经过斗争考验的炼油工人，对战无不胜的毛泽东思想、对毛主席的革命路线有无比深厚的阶级感情，我们坚决按照毛主席制订的“鞍钢宪法”办事，坚持政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，大搞技术革命。他们反对突出政治，大搞技术挂帅，我们偏要突出政治，大读毛主席的书；他们不准“标语口号进车间”，我们偏要把毛主席的光辉形象和毛主席语录贴在工作岗位上。我们硬是坚决执行毛主席的无产阶级革命路线，坚持了社会主义方向，在短短几年内使炼油厂迎头赶上和超过世界先进技术水平。

    我们回顾几年的战斗历程，深刻认识到，没有输油管线，石油就流不出去；没有毛主席的革命路线，革命就不能前进。在欢庆“九大”召开的时候，我们决心紧跟伟大领袖毛主席，沿着毛主席的革命路线，夺取新的胜利。＊


永远沿着毛主席的革命路线胜利前进

    ——上海人民热烈欢呼党的“九大”新闻公报发表

    新华社通讯员;新华社记者

    (1969.04.17)

    上海一千万革命人民最热烈地欢呼伟大领袖毛主席十四日在“九大”全体会议上作的极其重要的鼓舞人心的讲话！最热烈欢呼大会一致通过林彪副主席作的政治报告！最热烈地欢呼新党章的胜利诞生！在“九大”新闻公报的鼓舞下，党的诞生地——上海，再一次卷起了欢庆“九大”的汹涌澎湃的浪潮。

    特大喜讯传来了，上海全城一片欢腾。夜晚，整个城市被节日的灯火映照得灿烂辉煌，成百万人涌上街头，抬着毛主席巨幅画像，手捧红宝书，怀着无比激动的心情，热烈欢呼：“伟大、光荣、正确的中国共产党万岁！”“战无不胜的毛泽东思想万岁！”“毛主席的无产阶级革命路线胜利万岁！”“伟大领袖毛主席万岁！”

    “我们希望这一次代表大会，能够开成一个团结的大会，胜利的大会，大会以后，在全国取得更大的胜利。”伟大领袖毛主席的这一伟大号召，给上海人民以极大的鼓舞。上海人民从几十年的革命斗争实践中，认识到一个真理：紧跟毛主席就是胜利，沿着毛主席无产阶级革命路线前进就无往而不胜。上海革命人民回顾战斗的历程，展望光辉灿烂的未来，心情无比激动。他们坚决表示，一定要在以毛主席为首、林副主席为副的无产阶级司令部的领导下，更紧密地团结起来，去夺取更大的胜利。

    无限忠于毛主席的上海工人阶级捍卫毛主席的无产阶级革命路线最坚决。在伟大的无产阶级文化大革命中，他们同大叛徒刘少奇的资产阶级反动路线作了英勇顽强的斗争，兴起了伟大的“一月革命”风暴。他们在欢庆“九大”的日子里，心潮澎湃，豪情满怀。在夺权斗争中，英勇地反击了资产阶级反动路线新反扑的上海港码头工人，深有体会地说，正如毛主席教导的：“不是东风压倒西风，就是西风压倒东风，在路线问题上没有调和的余地。”文化大革命取得的伟大胜利，就是毛主席的革命路线战胜刘少奇资产阶级反动路线的结果。上海港的老工人、共产党员赵文才在反击经济主义妖风时，站在斗争最前列，坚决拒绝走资派的金钱引诱，并且挺身而出，挑起重担，组织指挥全装卸区的码头工人，把积压在码头上的大批物资迅速输送出去。赵文才从广播中听到“九大”新闻公报后，立刻同装卸队的工人一起座谈学习。他激动地说，毛主席亲手缔造的伟大、光荣、正确的党，是同一切“左”右倾机会主义路线斗争中发展壮大的。今天，我们的党更加纯洁、更加团结、更加坚强了。我们工人阶级坚决捍卫毛主席革命路线，永远沿着毛主席革命路线胜利前进！

    在上海文化大革命中，站在斗争前列的上海阀门一厂，这两天洋溢着一片欢乐气氛。这个厂一年多来，以毛主席光辉建党学说为强大思想武器，充分发动群众，进行开门整党，提高了广大党员和革命群众的两条路线斗争觉悟，党组织更加朝气蓬勃，充分显示了毛主席无产阶级建党路线的无比正确。

    特大喜讯传到我们伟大领袖毛主席视察过的上海电机厂，全厂一片欢腾。正在加工我国第二台大型双水内冷汽轮发电机的工人们，在工地的现场认真学习、讨论新闻公报。

    这个厂的工人在大跃进年代，遵循毛主席的伟大教导，奋发图强，自力更生，开始自行设计和制造世界的尖端产品一万二千千瓦双水内冷汽轮发电机。一九六一年五月一日，我们伟大领袖毛主席视察了这个厂，给工人们增添了无穷的智慧和力量。可是大叛徒刘少奇千方百计反对毛主席革命路线，妄图扼杀这一产品的设计和制造。他曾三次溜进这个厂放毒，大肆贩卖“洋奴哲学”、“爬行主义”，胡说什么“等外国有了，我们买一台就可以了”。工人们以高速度、高质量地自行设计和制造成功这一尖端产品的实际行动，有力地痛击了大叛徒刘少奇的反动谰言。工人们说：我们就是要沿着毛主席的革命路线奋勇前进！以抓革命、促生产的实际行动向毛主席表达忠心，向“九大”献礼！

    上钢三厂钢铁工人们在炼钢炉前、轧钢机旁学习新闻公报。他们说，我们厂就是在两条路线的激烈斗争中胜利前进的。早在文化大革命前，工人们就同刘少奇的反革命修正主义路线进行了坚决的斗争。他们坚持政治挂帅，抵制和批判刘少奇鼓吹的“利润挂帅”、“物质刺激”等修正主义黑货，坚决照毛主席批示的“鞍钢宪法”办事，蔑视资产阶级的“爬行主义”、“洋奴哲学”。文化大革命的急风暴雨，更加激发了广大钢铁工人的大无畏革命精神。他们遵照毛主席关于“无产阶级必须在上层建筑其中包括各个文化领域中对资产阶级实行全面的专政”的伟大教导，牢牢掌起了工厂的大权，用毛泽东思想改造和统帅一切。上钢三厂第二转炉车间工人，从钢产量“高——低——高”的变化，来说明抓阶级斗争“紧——松——紧”的重要意义，已成为全厂工人总结经验中的重要一条。如今，他们联系学习新闻公报，逐字、逐句地领会“只有懂得党的历史，才能懂得毛主席是怎样继承、捍卫和发展了马克思列宁主义的，才能懂得毛主席的伟大，才能懂得毛泽东思想的伟大，才能懂得毛主席的无产阶级革命路线的正确”这一段话的深刻意义。钢铁工人们激动地说，一定要沿着毛主席革命路线的正确轨道，永远以革命统帅生产，把我们的伟大的社会主义祖国建设得更加强大，为中国革命贡献出自己的一切。

    在上海文化大革命中立下不朽功勋的红卫兵小将，上层建筑各个领域的广大革命知识分子，在纵情欢庆的同时，认真学习、积极宣传新闻公报。大学、中学红代会和各个文教单位的红卫兵小将和革命群众，纷纷举行了学习会、座谈会。红卫兵小将们怀着无比激动的心情，畅谈了两年多来的急风暴雨的斗争经历，深有体会地说：沿着毛主席革命路线前进就是胜利，背离毛主席革命路线就会迷失方向。我们一定在工人阶级领导下，认真活学活用毛泽东思想，把自己培养成为无产阶级革命事业的接班人！

    从北京传来的特大喜讯，如强劲东风，激荡着上海各个角落。一千万革命人民豪情奔放，在毛主席的伟大号召下，正加速雄伟的步伐，沿着毛主席的革命路线大踏步前进，去夺取新的更加辉煌的胜利！

    新华社通讯员　新华社记者　（本报有删节）＊


永远用革命统帅生产

    ——记天津煤矿专用设备厂革委会抓革命、促生产的事迹

    天津市革命委员会生产指挥部;天津市一机局驻军报道组;本报工农兵通讯员/本报记者

    (1969.04.19)

    在无产阶级文化大革命中，天津煤矿专用设备厂发生了巨大的变化。在驻厂解放军的帮助下，革命工人夺回了被一小撮走资派篡夺的那一部分领导权，成立了革命委员会。他们高举毛泽东思想伟大红旗，大破叛徒、内奸、工贼刘少奇所推行的修正主义办厂路线，坚决按照毛主席批示的“鞍钢宪法”办事。全厂连续举办了各种类型的毛泽东思想学习班，活学活用毛泽东思想已蔚然成风。广大革命群众的两条路线斗争觉悟空前提高，积极性、创造性得到充分发挥。无产阶级文化大革命极大地促进了生产力的发展。一九六八年的产值超过文化大革命以前历史最高水平的百分之六十七。今年第一季度产值又比去年同期增加四倍。这个厂以前主要是生产开关、电铃等低水平产品，而且多是照搬别人的一套。文化大革命以来，生产了可控硅、晶体管运输机自动控制系统等三十九种具有现代化水平的新产品，为我国煤矿设备建设作出了重大的贡献。

    煤矿专用设备厂革委会在贯彻执行毛主席关于“抓革命，促生产”方针的过程中，曾经有过一段曲折。一九六八年一月份革委会刚成立时，有的人认为：我们工人阶级已经掌握了领导权，大局已定，现在应该好好地抓一下生产了。这时，一小撮阶级敌人乘隙而入，煽动无政府主义思潮，破坏生产纪律，破坏生产设备，使生产大幅度下降，全月只完成了生产任务指标的百分之四十。群众对这种情况不满意，他们一针见血地指出：“革委会只管柴、米、油，不问敌、我、友，当心走回头路啊！”这些语重心长的话，震动了新生的革命委员会。革命委员会反复地学习了毛主席关于“千万不要忘记阶级斗争”和“政治工作是一切经济工作的生命线”的教导。革委会从前段所走过的弯路中吸取了教训，立即狠抓了阶级斗争，发动群众清理阶级队伍，把隐藏在厂内的一小撮阶级敌人揪了出来。这样，二月份的生产计划不但超额完成，而且还把一月份的空额补上了。经过正反两方面的教育，革委会深刻地认识到：只有抓好革命，才能搞好生产；必须永远用革命统帅生产。

    伟大领袖毛主席教导我们：“不破不立。破，就是批判，就是革命。破，就要讲道理，讲道理就是立，破字当头，立也就在其中了。”煤矿专用设备厂在抓革命、促生产中，遵照毛主席这一伟大教导，狠抓革命的大批判，促进人的思想革命化，促进生产的持续跃进。

    大破“利润挂帅”“物质刺激”大立突出无产阶级政治的思想

    社会主义工厂的方向是什么？工人为什么目的而生产？这是全厂广大革命群众、革命干部开展革命大批判的一个首要课题。

    文化大革命前，这个厂的走资派推行了叛徒、内奸、工贼刘少奇的“利润挂帅”、“物质刺激”等修正主义黑货。结果，不仅月月削减国家计划，而且还暗中搞投机倒把牟取暴利。完不成任务，他们就大搞“物质刺激”，胡说什么：“这个月你们可要加劲干！完成任务发奖金。”工人们对刘少奇及其在厂里的代理人的这套修正主义黑货，进行了深刻的批判。工人们气愤地说：“咱们厂门口挂的是社会主义企业的牌子，他们干的分明是复辟资本主义的勾当！”“他们大高‘物质刺激’，把给工人的奖分为三流九等，就是想用‘钱’来遮住我们的眼睛，腐蚀我们的革命斗志，妄图使我们工人不关心无产阶级政治，不关心国家政权。”通过革命大批判，提高了广大革命群众的阶级觉悟和两条路线斗争觉悟，树立了为革命而生产的思想。

    这个厂的革委会在接到国家下达的生产任务时，首先是抓政治，抓发动群众，抓结合本厂的实际进行革命大批判，以革命促进生产。革委会成立以后，他们接到国家下达的生产“煤溜子”和“电煤钻”等五项产品的任务。这五项产品都是国家急需的。可是在文化大革命前，厂里的走资派却认为这类产品是“大路货”，“油水不大”，置国家需要于不顾，千方百计地拒绝接受。这次厂革委会接受这项任务以后，首先在全厂开展了群众性的革命大批判，狠批大叛徒刘少奇及其在这厂的代理人推行的“利润挂帅”、“唯利是图”等修正主义办厂路线。通过革命大批判，广大工人共进一步明确了办社会主义工厂的方向。这批新产品的生产计划很快就落实了，有的产品已大批投入生产。去年八月份，无产阶级司令部下达给个这厂增产三万盏矿灯的任务。革委会迅速发动群众落实。在革委会领导下，革命工人把这项生产任务提高到贯彻毛主席关于“备战、备荒、为人民”的伟大战略思想的高度来认识。工人们说：“煤炭是工业的粮食，矿灯是矿工的眼睛”，“多生产一盏矿灯就多表达一分对毛主席的心意，就是对帝修反的一个打击！”“毛主席为我们工人撑腰，我们一定要为毛主席争气！”全厂的革命工人积极投入这一战斗，如期超额完成了增产矿灯的任务。

    大破“专家治厂”大立工人阶级领导一切的思想

    伟大领袖毛主席教导我们：“我们必须全心全意地依靠工人阶级”。“要信任群众，依靠群众，尊重群众的首创精神。”厂革委会遵照毛主席的教导，发动群众狠批大叛徒刘少奇的“专家治厂”的反革命修正主义谬论。

    文化大革命前，这个厂的技术大权被一些“专家”“权威”把持着，工人群众的社会主义积极性和智慧受到严重的压抑。例如：过去这个厂塑压生产落后，生产的零件都拿到外边去加工，严重影响了全厂的生产。为了这件事，有的工人早就提出由本厂制造油压注塑机，来解决生产上的这个难题。但是走资派和资产阶级技术“权威”对工人群众的革命倡议不但不理，反而恶狠狠地说：“你干你的活，别的事用不着你管！”去年十一月，工人们狠批了“专家治厂”的修正主义路线，决心自己动手制造两台油压注塑机。工人们学习了毛主席关于“自力更生”，“社会的财富是工人、农民和劳动知识分子自己创造的”的伟大教导，鼓足干劲，自己动手，克服重重困难，仅用了一个月的时间就制造成功了。这两台机器制成后，工人们把毛主席的这两条语录镶到机器上，并在现场狠批“专家治厂”的谬论，进一步激发了工人们当家作主，敢想、敢干的革命精神。

    工人阶级掌握了一切大权。革委会紧紧依靠广大工人，大力支持他们的创造精神。工人们真正以主人翁的姿态把自己的聪明才智充分发挥出来。电镀小组的一位老工人在文化大革命以前，对电镀工艺提出了很多合理化建议，都遭到走资派的压制。现在，这位老工人在革委会的支持下，改进了许多工艺，提高生产效率十多倍。他深有感触地说：“过去是老黄牛掉井里，有劲使不出来，现在觉得劲头不够用。”

    工人们还打破了过去走资派以及“专家”“权威”们在工艺、工种上的各种管、卡、压的不合理规定，树立了全局观念，发扬了共产主义大协作精神，使全厂形成一个战斗的整体。

    大破“爬行主义”“洋奴哲学”大立自力更生的思想

    伟大领袖毛主席教导说：“我们不能走世界各国技术发展的老路，跟在别人后面一步一步地爬行。”广大革命工人遵照毛主席这一伟大教导，列举了大量的事实，揭发、批判了厂内走资派和资产阶级技术“权威”崇拜、仿修，反对毛主席革命路线的罪行。

    一九六○年，这个厂的一个技术“权威”从各地搜集材料，研究试制“发爆器”，他搞了三年，也没搞出什么名堂来。在这次无产阶级文化大革命中，工人们掌权以后，怀着对毛主席的一颗忠心，在去年九月，只用了二十多天，就把这个技术“权威”三年制成的“发爆器”试制成功了，及时完成了国家任务。

    工人们用活人活事，并摆出了实物，进行了现场批判，狠批刘少奇的“爬行主义”“洋奴哲学”。通过批判，大长无产阶级志气，大灭资产阶级的威风。在毛主席关于“自力更生”的方针指引下，工人们破除迷信，解放思想，全厂掀起了波澜壮阔的技术革新、技术革命的高潮。

    一个在老工人带领下组成的新产品试制小组，在开始试制一种新产品的时候，没有厂房，工人们就腾出自己的宿舍作厂房；厂房的清洁度要求高，他们就用沙纸把墙和地板一点点地磨光，用水洗净；没有设备，他们就自己设计，自己制造；没有技术，他们就学习《矛盾论》《实践论》，在干中学，在干中提高。这个小组在毛泽东思想的指引下，把敢想敢干的革命精神与科学态度结合起来，克服了重重困难，仅用了两年零十个月的时间，就搞出了“专家”“权威”们所不敢想的一种先进的低频三极管、薄膜电路微型原件、５Ａ可控硅。这些新的产品现在已经先后应用到了煤炭采掘机械上，为我国煤炭采掘工业机械化、电气化的发展作出了重大贡献。

    目前，这个厂的革委会根据毛主席关于“要认真总结经验”的最新指示，发动群众总结经验，进一步提高阶级斗争和两条路线斗争觉悟，继续深入开展革命大批判，狠抓革命，猛促生产，以新的成绩庆祝党的第九次全国代表大会的召开。

    天津市革命委员会生产指挥部

    天津市一机局驻军报道组

    本报工农兵通讯员

    本报记者＊


空前的朝气蓬勃　空前的革命团结

    安徽省合肥钢厂革命委员会

    (1969.04.26)

    伟大、光荣、正确的中国共产党第九次全国代表大会胜利闭幕了，以我们伟大领袖毛主席为首、林副主席为副的新的中央委员会光荣地诞生了！这是我们钢铁工人和全国人民日夜期望的最大的喜讯。

    在新的中央委员会中，有我们党的老一辈的无产阶级革命家，有在无产阶级文化大革命中新涌现出来的无产阶级战士，其中有不少来自工厂、农村生产劳动岗位的优秀党员代表。这是伟大领袖毛主席对广大革命群众的最大信任。第九届中央委员会的组成，有力地表现了我们党在毛泽东思想伟大红旗下空前的朝气蓬勃，空前的革命团结。我们决心紧紧团结在以毛主席为首、林副主席为副的新的中央委员会周围，为完成“九大”提出的各项战斗任务而奋斗！

    “大海航行靠舵手，干革命靠毛泽东思想。”十一年前，我们最敬爱的伟大领袖毛主席亲自来我厂视察，慈祥地同工人们亲切握手谈话。毛主席的视察和教导，是对我厂全体革命工人的最大关怀和鼓舞，照亮了我们前进的方向。

    十一年来，我厂广大革命工人，念念不忘毛主席的教导，大搞群众运动，发扬艰苦奋斗、自力更生的革命精神，盖起了一幢幢厂房，建起了一座座炼钢炉，安装了一台台的机器。今日的合肥钢厂，已由一座只能生产普通钢为主的小厂，发展成为能炼钢、能轧材、还能生产耐火材料的现代化大型钢厂。钢产量已比一九五八年增长二十一倍，钢的品种有了很大增加，质量也不断提高。

    在无产阶级文化大革命中，我厂广大革命工人高举毛泽东思想伟大红旗，以毛主席批示的“鞍钢宪法”为武器，狠揭猛批大工贼刘少奇的“技术第一”、“物质刺激”、“专家治厂”等反革命修正主义谬论，发扬敢想、敢干的革命精神，大闹技术革新和技术革命。革委会成立以来，我们已实现了二十多项技术革新，大大提高了劳动效率。

    合肥钢厂每前进一步，都闪耀着毛泽东思想的光辉。无限忠于毛主席的钢铁工人说：“毛泽东思想挂了帅，一切困难脚下踩。”我们决心进一步用毛泽东思想统帅一切，紧跟伟大领袖毛主席奋勇前进，夺取新的更大的胜利。＊


南京浦镇车辆厂革命工人在解放军帮助下

    充分发挥三结合技术革新小组的作用

    (1969.05.13)

    南京浦镇车辆厂广大革命工人，在驻厂解放军支左部队的帮助下，在开展轰轰烈烈的技术革命的群众运动中，充分发挥以工人为主体、有技术人员和领导干部参加的三结合技术革新小组的作用，推动了全厂技术革命群众运动的深入发展。两年来这个厂搞成五百多个革新项目，有些项目达到了国际先进水平，有力地促进了生产的发展。

    无产阶级文化大革命以前，这个厂的技术大权被走资派和资产阶级反动技术“权威”所把持，严重地压制了工人革新技术的积极性和创造性。在无产阶级文化大革命中，工厂的无产阶级革命派掌握了大权。他们按照“鞍钢宪法”的精神，从厂部、车间到生产班组，普遍建立了以工人为主体的三结合技术革新小组。在各个三结合技术革新小组里，大多数的领导成员由工人同志担任；每搞一项技术革新，都由工人同志领着大家讨论和作出决定。这样的三结合，使工人的领导作用和聪明才干得到充分发挥。客车大面积静电喷漆是一项先进技术，过去资产阶级反动技术“权威”拜倒在洋人脚下，把它吹得高深莫测，极力压制工人要掌握这一先进技术的革命倡议。现在，由于有了以工人为主体的三结合技术革新小组，工人的革命首创精神得到了充分发挥，很快就掌握了这一先进技术。

    广大工人还对技术人员进行再教育，积极支持革命干部参加三结合技术革新小组，使他们在抓革命、促生产中发挥作用。＊


独立自主、自力更生的赞歌

    ——记鞍钢复州湾粘土矿修造车间艰苦创业的事迹

    新华社通讯员

    (1969.06.08)

    林彪副主席在中国共产党第九次全国代表大会上的报告中指出：“我们要继续把叛徒、内奸、工贼刘少奇搞的那一套买办洋奴哲学、爬行主义批倒批臭，把毛主席‘独立自主、自力更生’的思想在广大干部和群众中牢固地确立起来，保证我们的事业继续沿着毛主席指出的方向前进。”

    这里介绍的是，鞍钢复州湾粘土矿修造车间的工人群众，十二年来特别是在三年来的无产阶级文化大革命中，高举毛泽东思想的伟大红旗，发扬“独立自主、自力更生”的革命精神，用工人阶级的无穷智慧，同一切阶级敌人斗，同一切困难斗，从根本上改变了矿山镐刨、人背、肩挑的生产面貌，实现了井上井下生产机械化的动人事迹。

    “王国藩合作社靠三条驴腿起家，我们就能靠四台旧车床实现矿山机械化”

    鞍钢复州湾粘土矿是一座古老矿山。解放前，封建主义、帝国主义和国民党反动派在这里对工人进行残酷的压迫和剥削，只顾开采，不顾工人死活，作业条件十分恶劣。

    一唱雄鸡天下白。苦难深重的祖国解放了！大救星毛主席把工人群众从地狱里救了出来，工人阶级翻身做了主人。可是，大叛徒刘少奇及其在鞍钢的代理人，竭力推行买办洋奴哲学、爬行主义，直到一九五七年，这座远离鞍钢的地处偏僻的粘土矿，生产仍然停留在过去那种镐刨、人背、肩挑的状况。

    一九五八年，气壮山河的大跃进战鼓，唤醒了这座古老的矿山。修造车间革命工人在伟大领袖毛主席亲自制定的“鼓足干劲，力争上游，多快好省地建设社会主义”总路线的光辉照耀下，决心自己动手，自制设备，坚决实现机械化，把井下的阶级弟兄从笨重的体力劳动中解放出来，做大自然的主人。

    但是，工人群众的革命行动却遭到走资派和资产阶级反动技术“权威”的阻挠和破坏。他们摇头晃脑地说：“车间里里外外就这么四台破车床，你们还想造机器？这个问题你们工人不要考虑，我们自有安排。”结果，他们派人到外地订了一台八吨重、一米多高的链板运输机。这台运输机在低矮的巷道里根本无法安装，更谈不上使用了。老工人李有业握紧拳头说：“官老爷靠不住，洋专家信不得。我们穷就要有个穷志气。人家王国藩合作社靠三条驴腿起家，我们就能靠四台旧车床实现矿山机械化。”革命工人以高昂的战斗姿态，开始试制解决掌子面运输的链板运输机，一场改天换地的战斗打响了！

    工人们凭着无限忠于毛主席的颗颗红心，在一无图纸，二无资料的情况下，集思广益，克服困难，没有材料，从废品堆里找；没有链子，仿自行车链子造，经过几天几夜的战斗，终于造出了第一台链板运输机。可是，安装到井下一试验却失败了。这时，一小撮走资派和资产阶级反动技术“权威”又跳了出来，幸灾乐祸地说：“说你们不行嘛！你们要是能干，人家机械制造厂吃什么？”并以影响生产为名，下令不准工人再试验。修造车间工人们没听那套邪，以顽强不屈的革命毅力，进行了针锋相对的斗争。他们以战无不胜的毛泽东思想作指路明灯，经过一个多月的日夜奋战，链板运输机胜利地开动起来了！古老的矿山第一次响起了运输机械的轰鸣。

    在制造链板运输机的斗争实践中，工人们深深地体会到，用毛泽东思想武装起来的人具有多么大的力量。他们豪迈地说：“为了多快好省地建设社会主义，使井下生产跟上一日千里的跃进形势，天大的困难也要顶得住，就是一口一口啃，也要把设备啃出来！”他们早起晚归，挑灯夜战。设备是“一机多用”，人是“一专多能”。矿山生产需要什么设备，他们就造什么；什么时候需要，就什么时候造出来。多少人手上磨出血泡，多少人手掌的厚茧增了一层又一层！他们硬是凭着勇敢战斗的大无畏精神和不怕疲劳、连续作战的硬骨头作风，制造了矿山生产需要的许多备品、备件，以及电动机、减速机、水泵、二十马力卷扬机、扇风机等设备，解决了井下运输、排水、通风等问题，结束了生产靠镐刨、人背、肩挑的历史。

    “谁说老虎屁股摸不得？我们偏要拽住它的两只耳朵骑上去！”

    一九六○年三月，伟大领袖毛主席亲自制订的“鞍钢宪法”的光芒，把修造车间“独立自主、自力更生”的道路照得通亮。大跃进焕发出来的敢想、敢干的革命精神，得到了大发扬。最集中、最突出说明这点的，是他们自己动手制造的体重七点五吨、拉力四十二吨的小火车头。

    过去，复州湾粘土矿在长达七公里的铁路运输线上，一直使用着日本帝国主义和伪满留下来的破旧火车头。它一次最多能拉三十吨粘土，当跑到坡度高，弯度大的小猪山时，还得分两次运输才能爬上去。

    在持续三年的大跃进时期，修造车间工人眼看着大量粘土运不出去，严重影响钢铁生产，心急似火。他们在“鞍钢宪法”的光辉照耀下，当机立断地提出了自己制造火车头的宏伟计划。

    走资派、资产阶级反动技术“权威”却疯狂镇压工人们的社会主义积极性，竭力推行“技术第一”、“爬行主义”和洋奴哲学。他们胡说什么“设备缺，条件差”呀，什么“改火车头要高级技术，你们造不了”呀，等等。修造车间的工人们坚决抵制了修正主义的黑贷，发出了气贯长虹的誓言：“只要革命需要，我们什么都能造！”他们说干就干，各工种联合作战，把破蒸汽机车拆开，大件的测绘下来，小件的拿回车间照实样干。

    小火车头有一千多个部件，精密度要求高，技术难度大，其中最复杂、最难干的是汽缸。老车工孙以元和车工组的同志们为了解决汽缸问题，在“老掉牙”的皮带车床上把汽缸车了几回，都不合乎要求。有的人吹冷风说：“这玩艺是老虎屁股摸不得！要想在老掉牙的皮带床上车出汽缸来，是白天做梦。”老车工孙以元听到后，气不打一处来，他斩钉截铁地响亮回答：“谁说老虎屁股摸不得？我们偏要拽住它的两只耳朵骑上去！”战无不胜的毛泽东思想给了这位老工人以无穷的智慧和力量。晚上，他回到家里，一个字一个字地学习光辉的《愚公移山》。他心里想：老愚公用锄头能一下一下地把大山挖平，我就不能制造一个刀具，一刀一刀地把汽缸车出来吗？第二天他和大家一起经过反复研究，制成了加工汽缸的弹簧刀，在破旧的皮带床上车出精密度高的汽缸。

    修造车间工人不仅有敢想、敢干、敢闯的大无畏革命精神，而且还有严格的科学态度。他们在制造火车头锅炉时，资产阶级反动技术“权威”摆出一副教师爷的架式吓唬他们说：“你们没有金属探伤器，检查不出锅炉钢板的内伤，不合乎标准！会炸死人的！”工人们说：“按毛泽东思想办事，是最高的标准！”他们凭着高度的政治觉悟，“完全”、“彻底”为人民的革命责任心，大胆制造，精益求精，细心检查，一丝不苟，终于把锅炉试制出来了！试压结果，比规定的压力多打了四个，高标准地制成了比原来还大的锅炉。

    修造车间工人们经过半年的苦干加巧干，攻破一个个难关，小火车头制造出来了。这个火车头比旧火车头多拉十二吨。

    紧跟毛主席夺取更大的胜利

    一九六六年，毛主度亲自点燃的无产阶级文化大革命的熊熊烈火，燃遍复州湾粘土矿。修造车间的无产阶级革命派和广大革命群众，在伟大的中国人民解放军的坚决支持下，高举“对反动派造反有理”的革命大旗，从资产阶级反动路线的白色恐怖中冲杀出来，同走资派进行了搏斗，英勇捍卫毛主席的无产阶级革命路线，夺回了被走资派窃取的一部分革命和生产的领导权。工人们的革命精神更加旺盛，执行“独立自主、自力更生”的伟大方针更加自觉。他们在矿革委会领导下，紧跟毛主席的伟大战略部署，发扬不断革命，彻底革命精神，大办毛泽东思想学习班，深入持久地开展革命大批判，狠批叛徒、内奸、工贼刘少奇及其代理人鼓吹的买办洋奴哲学、爬行主义等黑货，极大地提高了人们的阶级斗争和两条路线斗争的觉悟，群众的革命精神和无限创造力，象火山一样迸发出来了！近三年来，他们制造的各种设备达二十七种，占十二年他们生产的设备总量的百分之四十九。

    过去走资派不许干的百吨压力机，就是顶着反革命的“二月逆流”开始试制的。当时一小撮阶级敌人，不甘心于自己的失败，垂死挣扎，刮起了一股反革命经济主义和无政府主义妖风，妄图破坏文化大革命，破坏矿山生产。阶级敌人的捣乱更加激起了修造车间工人狠抓革命，猛促生产的热情。他们反复学习毛主席关于“抓革命，促生产，促工作，促战备”的光辉指示，顶住了这股妖风，打响试制发展矿山生产急需的百吨压力机的战斗。

    压力机的机架，应是铸钢件，修造车间没有铸钢设备。工人们从废铁堆里找来了一百多块零碎钢板，决定自己焊接。

    当时，青年工人李仁福认为，咱们工人掌权了，别再穷对付了，主张用好钢板来做机体。铁铆组的老工人及时抓住这个活思想，对小李语重心长地说：“我们过去按毛主席的教导，走自力更生这条路，现在掌权了更要走这条路，如果不走这条路，那可要走由富变修的回头路啊！”小李听着这些话，再想想毛主席关于“自力更生”的伟大教导，深深感到自己不对，这样不是丢了自力更生的传家宝吗？这怎么能接好革命事业的班呢？他坚定地表示：“毛主席教导我们的自力更生这条路，我们年青一代认定了，走完了！”

    李仁福和老工人一起，冒着炎夏酷暑，把一百多块碎钢板，一块一块地焊成一米多高、一吨半重的大机体后，又身在通红的钢坯旁，冒着一千三百多度的高温，捏钳子，夹钢坯，锻造瓦壳。

    瓦壳造出来了，百吨压力机很快就试制成功了。大家望着用一百多块零碎钢板焊接起来的百吨压力机，无限深情地说：机器靠人造，人靠思想红。这一百多块钢板，代表了我们车间一百多工人永远忠于毛主席的红心。

    在毛主席的无产阶级革命路线的指引下，鞍钢复州湾粘土矿修造车间在社会主义革命和社会主义建设的大道上奋勇前进。目前，这个车间的工人正在掀起认真学习党的“九大”文献，坚决贯彻党的“九大”精神的热潮。他们回顾十几年来和走资派生死搏斗的情景，忆矿山过去的落后面貌，看今天矿山翻天覆地的变化，深有体会地说：紧跟毛主席就是方向，紧跟毛主席就是幸福，紧跟毛主席就是胜利。我们要永远沿着伟大领袖毛主席指引的“独立自主、自力更生”的道路，世世代代走下去，紧跟毛主席从胜利走向更大的胜利。

    新华社通讯员（本报有删节）＊


上海工人阶级高举“九大”的团结旗帜乘胜前进

    掀起认真学习全面落实“九大”精神的群众运动新高潮

    新华社

    (1969.06.14)

    革命的大团结更加巩固，毛主席的各项无产阶级政策迅速落实，无产阶级专政进一步加强，广大群众的革命积极性空前高涨，呈现出一派朝气蓬勃的、团结战斗的革命气氛

    ＊＊＊

    新华社上海十三日电　正在沿着毛主席的无产阶级革命路线奋勇前进的上海工人阶级，高举“九大”的团结旗帜，掀起了规模空前的认真学习、全面落实“九大”精神的群众运动新高潮。通过反复地学习毛主席在“九大”期间所作的多次极其重要的讲话、林副主席的政治报告和中国共产党章程等光辉文献，大大地增强了上海工人阶级在无产阶级专政下继续革命的自觉性，推动了毛主席一系列无产阶级政策更迅速、更全面地落实。现在，上海市以工人阶级为领导、以工农联盟为基础的广泛的革命大团结更加巩固，无产阶级专政进一步加强，广大群众的革命积极性空前高涨，全市到处呈现出一派朝气蓬勃的、团结战斗的革命气氛。

    “九大”以来，上海工人阶级一直把学习和落实“九大”精神放在一切工作的首位。在学习过程中，大家对毛主席关于在无产阶级专政下继续革命的学说和毛主席一系列最新指示，反复讨论，细心领会，加深理解，特别注意发扬理论联系实际的革命学风，在“用”字上狠下功夫。广大工人和革命干部，越学方向越明，斗志越旺，革命干劲越高，将革命进行到底的信心越坚强。广大革命群众回顾了无产阶级文化大革命的战斗历程，更加感到我们所取得的每一个胜利都是毛泽东思想的胜利，都是革命大团结的胜利。在毛泽东思想原则基础上的团结是胜利的保证，是巩固无产阶级专政的保证。

    伟大领袖毛主席关于“团结起来，为了一个目标，就是巩固无产阶级专政，要落实到每个工厂、农村、机关、学校”的伟大教导，已成为上海工人阶级的自觉行动。

    在学习“九大”文献的热潮中，上海市各级革命委员会成员带头学，带头用。上海市革命委员会领导成员，分别深入工厂、车间，和工人群众一起学习，一起交流学习“九大”光辉文献的心得体会。在上海市各级革命委员会举办的加强领导班子革命团结的毛泽东思想学习班上，新老革命干部，越学对加强革命团结的重要意义的认识越深刻。他们说：加强革命团结，是阶级斗争的需要，是巩固无产阶级专政的需要，是埋葬帝、修、反的需要。团结就是力量，团结就是胜利。各级革委会新老干部在学习班上自觉地斗私批修，加强了革命团结，进一步巩固和发展了革命的大联合和革命的三结合。

    上海市仪表电讯工业局革委会，以全面落实“九大”精神，增强革命团结的实际行动，为全市树立了榜样。仪表局是上海工交战线按行业、按系统实现革命大联合较早的一个单位，也是全市最早成立革命委员会的一个工业局，革命、生产形势一派大好。但是，革委会成立后，由于少数同志头脑中的“私”字滋长，发生了一些不团结的现象。在落实“九大”精神中，解放军支左人员帮助新老干部共同学习毛主席有关加强革命团结的教导，斗私批修，多做自我批评，促进革命团结。他们在自我批评中，做到三个为主：自己的问题和别人的问题，以谈自己的为主；思想问题和具体问题，以谈思想问题为主；当前问题和过去问题，以谈当前问题为主。通过学习，局革委会成员增强了革命团结，并且带动所属基层单位加强了革命团结。这个局落实“九大”精神，增强革命团结的经验，在上海工交战线产生了很好的影响，一个认真学习和落实“九大”精神的革命竞赛，在全市广泛深入地开展。

    上海市冶金工业局革委会新老干部通过学习“九大”文献进一步认识到，在毛泽东思想伟大红旗下，为巩固无产阶级专政，夺取更大的胜利，就需要加强革命团结。他们纷纷自觉地斗私批修，互相谈心交心，进一步增强革命团结。上海直流电机厂、上海机床厂、上海一○一厂、上海异型钢管厂、上海第二钢铁厂、上海第四制药厂、上海革新电机厂等工厂的领导班子，通过大学习，新老革命干部和群众之间的革命团结更加密切，真正发挥了革委会的战斗指挥部的作用，做到了在毛泽东思想原则基础上，统一认识，统一政策，统一计划，统一指挥，统一行动。

    对“九大”光辉文献的学习，推动了毛主席的各项无产阶级政策的进一步落实。各级革委会和广大革命群众在学习“九大”文献中，联系本单位的实际，总结了落实党的政策的经验，深刻地认识到，落实毛主席的各项无产阶级政策，是“调动一切积极因素，团结一切可能团结的人，并且尽可能地将消极因素转变为积极因素”的根本保证。沪东造船厂、东方红造船厂、上钢八厂、上海冷拉型钢厂、上海轮胎二厂、上海火柴厂、中国钟厂等许多工厂的革委会和革命群众，一个一个车间，一个一个班组地落实党的政策。他们遵照伟大领袖毛主席关于“无产阶级是人类历史上最伟大的一个阶级。是思想上、政治上、力量上最强大的一个革命阶级，它可以而且必须把绝大多数的人团结在自己的周围，最大限度地孤立和打击一小撮敌人”的教导，严格区分两类不同性质的矛盾，把一切可以团结的人团结在自己的周围，最大限度地孤立和打击一小撮敌人。

    上海工人阶级把学习“九大”文献和认真搞好斗、批、改结合起来。他们用毛泽东思想狠批叛徒、内奸、工贼刘少奇搞的那一套买办洋奴哲学、爬行主义，大立毛主席的“独立自主、自力更生”的思想。上海工具厂、上海第三钢铁厂、上海工程机械厂等单位，在学习“九大”文献中，普遍组织起斗、批、改工人调查组，认真学习毛主席亲自批示的“鞍钢宪法”中提出的办好社会主义企业的根本原则和一系列经济政策，深入开展革命大批判。他们密切结合革命和生产实际，对原有的制度逐条逐条地进行分析，一项一项地认真改革，在废除不合理制度的同时，建立和健全合理的制度。上海第三钢铁厂、上海工程机械厂的广大革命工人，在改革不合理的制度时，遵照毛主席关于“抓住阶级斗争这个纲，抓住社会主义和资本主义两条道路斗争这个纲”的教导，把改革不合理的制度提到阶级斗争、两条路线斗争的高度来认识，以一分为二的观点，首先分清什么是符合毛泽东思想的，是正确的，合理的；什么是背离毛泽东思想的，是错误的，不合理的，从中明确改革的方向。在进行规章制度改革的时候，他们坚持大搞群众运动，不断总结改革不合理规章制度的经验，废除原来束缚工人手脚的条条框框，使广大工人的革命积极性得到充分发挥。

    上海工人阶级和革命群众遵照伟大领袖毛主席关于“我们已经取得了伟大的胜利。但是，失败的阶级还要挣扎。这些人还在，这个阶级还在。所以，我们不能说最后的胜利。几十年都不能说这个话。不能丧失警惕”的教导，在开展“九大”文献的学习运动中，自始至终都开展了革命大批判，用毛主席关于在无产阶级专政下继续革命的伟大学说，狠批大叛徒刘少奇的“阶级斗争熄灭论”。通过革命大批判，广大革命群众对“九大”文献精神领会得更深刻，革命斗志更昂扬。吴泾热电厂各级革委会领导成员和革命群众深入开展革命大批判，进一步提高了继续革命的自觉性，推动了全厂斗、批、改运动的深入发展。上海电机厂、上海阀门一厂、上海炼油厂、上海嘉定化肥厂等许多工厂的广大革命工人，积极地把“九大”精神落实到行动上。他们一致认识到，思想政治领域中的阶级斗争是决不会停止的。在密切注意阶级斗争新动向的同时，也要同资产阶级个人主义以及资产阶级世界观的各种表现作不疲倦的斗争。

    用毛泽东思想武装起来的上海工人阶级牢记毛主席关于“务必使同志们继续地保持谦虚、谨慎、不骄、不躁的作风，务必使同志们继续地保持艰苦奋斗的作风”的教导，决心加倍努力，团结一致，在抓革命，促生产，促工作，促战备的战斗中再立新功，永远紧跟伟大领袖毛主席，继续革命，彻底革命！＊


认真学习“九大”光辉文献　坚决贯彻“九大”精神

    鞍钢革命和生产蓬勃向前发展

    广大工人团结战斗，加快了斗批改的前进步伐，促进

    了生产不断增长，创造成功许多新产品、新工艺、新技术

    新华社

    (1969.06.20)

    新华社鞍山十九日电　鞍山钢铁公司的广大革命工人，积极响应伟大领袖毛主席关于“团结起来，争取更大的胜利”的伟大号召，认真学习党的“九大”光辉文献，坚决贯彻“九大”精神，有力地推动着鞍钢的革命和生产蓬蓬勃勃地向前发展。

    现在，在鞍钢到处呈现着一派齐心协力、团结战斗的生动活泼的政治局面，大大加快了全公司斗、批、改的前进步伐，促进了钢铁生产的飞速发展。

    五月份鞍钢的钢铁生产，在今年逐月上升的基础上，比去年同时期有较大幅度的增长，主要产品的产量和质量都超过去年同期的水平。其中钢锭增长百分之一点九，生铁增长百分之八，铁矿石增长百分之二十三点九，焦炭增长百分之六点二，并创造成功许多新产品、新工艺、新技术。

    “九大”以来，鞍钢各厂矿纷纷举办了以增强革命团结，落实党的各项无产阶级政策为中心内容的各种类型毛泽东思想学习班。广大革命工人用北京六厂一校的先进经验做样板，摆问题找差距，订措施，推动党的各项政策进一步落实，团结一切可以团结的力量，调动一切积极因素，最大限度地孤立和打击一小撮阶级敌人。在斗争实践中，他们深深地体会到：团结就是力量，团结就是胜利。只有紧跟毛主席的伟大战略部署，搞好革命的大团结，才能不断前进，夺取新的更大的胜利。

    鞍钢各级革命委员会领导成员，深入到工厂、车间和班组，和工人群众一起学习“九大”文献，广泛开展谈心活动，带头斗私批修，并帮助群众联系本单位的斗争实际，大抓落实政策中的薄弱环节，制定进一步加强革命团结的措施，巩固和发展了革命大联合和革命三结合。担负着鞍钢革命和生产领导任务的鞍钢指挥部，组成五个落实“九大”精神的战斗小分队，深入到矿山采区和工厂车间、班组，同工人群众一起劳动，一起学习，一起落实“九大”提出的各项战斗任务，总结出一批落实“九大”精神，加强革命团结的好经验，加以推广，有力地推动了全公司学习和落实“九大”精神的群众运动不断向前发展。这个公司原有六个“老大难”厂矿，在战斗小分队的帮助下，分别举办了学习班，找出“老大难”的症结，使这些单位很快地改变了落后面貌，有的单位跃进到先进行列。

    随着落实“九大”精神的群众运动高潮的深入发展，在鞍钢的各条战线上出现了互相促进、互相帮助、互相鼓励、互相支持的大好局面。许多工厂、矿山和机关中，新老干部之间、干部和群众之间、群众和群众之间的互帮互学活动，已蔚然成风。最近，鞍钢指挥部在全公司广大革命工人从下而上层层讲用的基础上，召开了落实党的政策讲用大会，交流和推广了炼铁厂二号高炉、化工总厂、无缝钢管厂、大孤山铁矿等单位的先进经验。一些原来后进的厂矿，通过学习先进单位的经验，已经取得可喜的成绩。

    鞍钢工人和广大革命群众在学习“九大”精神的过程中，遵照毛主席关于“独立自主、自力更生”的教导，狠批叛徒、内奸、工贼刘少奇的买办洋奴哲学、爬行主义等反革命修正主义黑货。不少厂矿和单位纷纷组织有革命工人、革命干部和革命知识分子参加的斗、批、改三结合小组，他们以毛主席亲自批示的“鞍钢宪法”为准则，运用一分为二的唯物辩证法，具体分析研究问题，总结经验，摸出企业管理中规律性的东西，为鞍钢企业管理走突出无产阶级政治的道路，奠定坚实的基础。广大工人对那些不利于革命，有害于生产的不合理的规章制度，一项一项地进行了改革，建立起符合毛泽东思想的新制度，使广大工人社会主义革命和社会主义建设的积极性得到充分发挥。

    广大革命工人和革命群众牢记毛主席关于“我们已经取得了伟大的胜利。但是，失败的阶级还要挣扎。这些人还在，这个阶级还在。所以，我们不能说最后的胜利。几十年都不能说这个话。不能丧失警惕”的教导，坚持用毛主席关于在无产阶级专政下继续革命的伟大理论武装头脑，积极开展思想领域中的阶级斗争，斗私批修，破私立公，经常同资产阶级个人主义以及各种非无产阶级思想作不疲倦的斗争。目前，鞍钢广大革命工人正在更加深入地学习和认真贯彻“九大”精神，他们决心更高地举起“九大”的团结旗帜，紧跟毛主席的伟大战略部署，抓革命，促生产，促工作，促战备，夺取更大的胜利。＊


一个朝气蓬勃的党支部——北京木城涧煤矿二段党支部的调查报告

    中国共产党北京木城涧煤矿委员会;驻矿解放军毛泽东思想宣传队;北京市革命委员会调查组

    (1969.07.04)

    北京木城涧煤矿二段，有共产党员二十五名，占工人、干部总数的百分之十七。在驻矿解放军支左人员和矿整党领导小组的帮助和领导下，遵照伟大领袖毛主席“党组织应是无产阶级先进分子所组成，应能领导无产阶级和革命群众对于阶级敌人进行战斗的朝气蓬勃的先锋队组织”的整党建党的伟大纲领，实行开门整党。经过思想整顿和组织整顿，于一九六八年四月产生了新的党支部委员会。

    一年多来，党支部切实按照毛泽东思想进行党的建设，形成了一个朝气蓬勃的、团结战斗的坚强堡垒。

    狠抓根本，突出无产阶级政治

    党支部建立后，有很多事情要做，抓什么、怎么抓？他们反复学习、领会毛主席的建党建军路线、林副主席一系列政治建军的方针和原则，认识到抓什么，怎么抓，不是一个简单的方法问题，而是一个“举什么旗，走什么路”的根本问题。党支部必须用毛泽东思想统帅一切，突出无产阶级政治，坚持社会主义方向。他们狠抓活学活用毛主席著作，认真落实毛主席的最新指示。

    在突出无产阶级政治的工作中，他们注意了正确处理以下的四个关系：

    一、政治与业务的关系。在具体工作中，一些同志经常反映出重业务、轻政治的错误思想的影响，认为思想政治工作是支部书记的事，说：“我是下窑的，政治工作咱不灵。”党支部感觉到，这种思想是忽视无产阶级政治的表现，是两条路线斗争的反映。针对这个问题，他们组织大家认真学习毛主席关于政治是统帅，是灵魂，“政治工作是一切经济工作的生命线”的伟大教导，狠批叛徒、内奸、工贼刘少奇所推行的“生产第一”、“专家治厂”的反革命修正主义路线，进一步明确了革命与生产的关系，是统帅与被统帅的关系。党支部的首要任务是抓好政治思想领导；生产班长，必须当好政治班长。去年十月底，正当全段研究如何夺取下月生产“开门红”的时候，党的八届扩大的十二中全会公报传达了毛主席的最新指示，有的同志提出，我们应当首先思想红，才能夺取生产“开门红”，生产班的同志立即学习，狠批叛徒、内奸、工贼刘少奇鼓吹的“业务第一”等谬论，越批，阶级觉悟越高，革命干劲越足，生产搞得越好。

    他们把开展四好连队、五好矿工运动当作突出无产阶级政治、搞好思想革命化的一项重要措施来抓。月月检查，半年初评，年终总评。把评比会变成活学活用毛泽东思想的讲用会，有力地促进了广大工人、干部的思想革命化。

    二、阶级斗争和生产斗争的关系。他们坚持以阶级斗争为纲，带动和促进生产。回采十六队一个班，长期落后，革命搞不好，生产上不去。一名支委到这个班蹲点，深入井下、宿舍，与工人同学习、同劳动，狠抓阶级斗争，发动群众，做后进人的工作，结果揭发出一个长期进行反动活动的小集团，揪出首要分子，进行批判，提高了革命群众的阶级斗争和两条路线斗争觉悟。“阶级斗争，一抓就灵。”这个班一跃进入先进行列，成为四好班。这个支委深有体会地说：“过去我只抓生产，越抓越被动；现在抓住了阶级斗争这个纲，群众的精神面貌改观了，生产也上去了。”

    三、思想教育与规章制度的关系。他们贯彻规章制度，首先从思想教育入手，把执行制度变成群众的自觉行动。这个段长期以来，生产上存在着月初松月底紧的现象。过去，只是采取硬性卡出勤、卡进度的办法，结果仍然不得解决。现在，他们狠抓思想教育，组织工人大学“老三篇”，忆苦思甜，建立了学习毛主席著作讲用会制度。广大革命群众，以“完全”、“彻底”为尺子，对照自己，批判资产阶级个人主义的私心，树立为革命而采煤的思想。思想革命化了，出勤率就高了，生产时松时紧也解决了。今年春节，革命群众满怀激情迎“九大”，出勤率达百分之九十六以上。这个段，一九六八年提前四十天完成生产计划；今年以来，月月超额完成生产任务。

    四、帮思想与帮技术的关系。去年八月，有三十七名高中毕业生分配到这个段当工人，占原有工人、干部总数的三分之一以上，如何带好这些“新兵”，是一个很重要的问题。有的同志说：“咱教他们技术，给我一个，保证他一年出师。”有的知识青年也抱着学一门技术、钻一门业务的思想来到了矿上。党支部引导革命工人和干部展开了一场帮思想与帮技术的关系如何摆法的大辩论，使大家认识到“采煤先开巷，帮人先帮思想”，要把思想政治工作放在第一位。党员、老工人纷纷和知识青年结成“一对红”，给他们讲矿史，讲自己在旧社会的苦难史，讲无产阶级文化大革命中两条路线斗争史，对他们进行再教育。在党支部的帮助下，这批知识青年坚持抓革命、促生产，正在成长为有社会主义觉悟的有文化的劳动者。

    去年，全段两个队七个班，有两个队六个班被评为四好集体。

    狠抓思想教育，发挥党员先锋作用

    经过整党教育，大多数党员阶级斗争和两条路线斗争觉悟有了显著提高。但是，在新形势、新任务面前，出现了新的矛盾，一些党员思想上经常发生新的问题。

    整党以后，有的流露出“整党完了，该松一口气了”的情绪，劲头松了下来；有的遇到困难，缩手缩脚，信心不足；有的沾沾自喜于一得之功，骄傲自满情绪又有露头。党支部认识到，革命在不断前进，思想工作不能停顿。“掌握思想教育，是团结全党进行伟大政治斗争的中心环节。”他们组织党员，经常学习毛主席的无产阶级建党路线，用“老三篇”的光辉思想对照自己，采用一事一议的方法，狠批刘少奇的黑“六论”，进一步树立一不怕苦、二不怕死和不断革命的无产阶级世界观。

    这个段的党员，都出身于工人、贫下中农和其他劳动人民家庭。他们无限热爱毛主席，步步紧跟毛主席的伟大战略部署，毛主席的最新指示一发表，他们就认真学习、坚决执行。不少同志连夜抄写几遍，学会、背熟，有的饭不吃、觉不睡，井上、井下、工人宿舍、家属区到处宣传。

    他们用毛泽东思想统帅一切，以阶级斗争为纲，狠抓活思想。十六队一班是个先进班，有的人认为“先进班没有阶级斗争了”，党小组及时组织大家进行讨论，明确了在社会主义整个历史阶段中，都存在着阶级和阶级斗争，先进班更应该为捍卫毛主席的革命路线放好哨，站好岗。这个班有一个坏家伙，背后散布反动言论，并借机为他的地主家庭翻案，党小组发现这个问题以后，发动群众，把他揭发出来，进行批判，进一步提高了全班同志的阶级斗争和两条路线斗争觉悟。

    许多党员，那里最困难，他们就到那里去，那里有危险，他们就挺身而出。在党员的带动下，全段工人为革命多产煤，以实际行动痛击苏修的武装挑衅。十六队一班的共产党员团结全班同志，努力活学活用毛主席著作，紧跟毛主席的伟大战略部署，敢于抵制无政府主义思潮，坚持抓革命、促生产，以自己的模范行动带动了全矿。他们在生产中处处以身作则，勇往直前。有一次，六架棚子突然发生冒顶现象，有一位共产党员立即冲上去，把在现场干活的两个工人拉开，说：“这里危险，我来干！”修好了支柱，保证了生产正常进行。

    现在，群众有事愿意找党员谈。他们说：“我们段里的党员，好象矿井下的柱子，革命和生产都离不开他们。”一九六八年，直接参加生产的党员，百分之九十被评为五好矿工。

    发扬党的三大作风，促进领导班子革命化

    二段党支部共有五名委员，四名是无产阶级文化大革命中涌现出来的新生力量，他们都是全国解放以后入党的。他们时刻用党的理论和实践相结合的作风，和人民群众紧密地联系在一起的作风以及自我批评的作风严格要求自己，不断促进领导班子的思想革命化。

    他们把认真学习毛泽东思想放在第一位，并建立了制度。他们带着活思想和工作中的问题，从毛主席著作中找答案，克服了“学习与工作不沾边，与思想不挂钩”的现象。

    他们不断地开展批评与自我批评，清除头脑里的灰尘，从思想上吐故纳新。有一名支委曾一度产生了“当干部费力不讨好”的错误思想。在一次支委扩大会上，大家对他进行了帮助，一位老工人说：“你是个多年的干部了，可千万不能带着私心干革命，革命路上一歇脚，就要掉队啊！”他听了老工人语重心长的话，对照毛主席关于“我们共产党人不是要做官，而是要革命”的教导，深刻地检查了自己的错误思想。从此，他活学活用毛主席著作，不断清除头脑中的资产阶级“私”字，狠抓革命、猛促生产。

    他们遇到矛盾，有分歧意见时，就把问题摆到桌面上来，用毛泽东思想统一认识，统一行动。党支部刚建立时，过去当过干部的支委缩手缩脚，怕再犯错误，不敢大胆工作；有的新支委认为自己是大老粗，不会写、不会说，干不了，大事小事都想靠支部书记。支部意识到这是个大问题，不解决就会发展到支书说了算、支委靠边站的老路上去。他们针对这个问题，专门学习了毛主席《关于健全党委制》、《党委会的工作方法》等光辉著作，检查、纠正错误思想，进一步明确集体领导和分工负责的原则，一切重大问题由支部委员会讨论决定，由主管委员负责组织实施，发挥大家的作用。

    这个支部的委员十分注意互相爱护，互相帮助，增强团结。新支委中三名是苦大仇深的老工人，革命精神强，干劲足，但工作经验少，文化水平低。老干部就放手让他们工作，在实践中培养锻炼，并帮助他们学习毛主席著作，提高他们的理论水平和工作能力。老干部工作不够大胆，新支委就帮助他们克服私心杂念，支持他们大胆工作。

    他们遵照毛主席关于“共产党基本的一条，就是直接依靠广大革命人民群众”的教导，密切联系群众。党支部三名委员，坚持跟班劳动，另两名委员经常参加劳动；并深入工人宿舍、家属区，征求群众的意见，帮助工人和干部解决思想问题和具体困难。他们有事同群众商量，集中正确意见，坚持下去。在斗、批、改中，凡是资本主义的、修正主义的东西就批判、就改革；凡是无产阶级的、社会主义的就保存、就发扬；凡是新生事物就鼓励、就支持。过去走资派为了“卡”工人，在坑口设了一个考勤室，专门对工人实行“管”、“卡”、“压”。党支部根据工人调查组的建议，带着这个问题，学习毛主席提出的“鞍钢宪法”，按照“两参一改三结合”的方针，取消考勤室，由生产班各自选出两个工人负责考勤。工人们说：“工人参加管理就是好，这样的考勤既准确及时，又省人省事。”

    一年来，这个支部的领导班子，在思想革命化的道路上不断前进，有了任务争着担，遇到困难抢着干，革命群众称赞他们：“思想好，觉悟高，团结紧，干劲足，是个好领导班子。”

    中国共产党北京木城涧煤矿委员会

    驻矿解放军毛泽东思想宣传队

    北京市革命委员会调查组

    （原载《红旗》杂志一九六九年第六期、第七期合刊）＊


工人阶级遵照毛主席的伟大教导，坚持以革命统帅生产

    辽宁工业战线革命和生产捷报频传

    上半年工业总产值计划提前超额完成，一些主要产品的产量都有大幅度增长，新技术、新工艺、新产品不断涌现

    新华社

    (1969.07.08)

    新华社沈阳七日电　在毛主席的‘抓革命，促生产，促工作，促战备’的伟大方针指引下，辽宁省广大工人坚持以革命统帅生产，夺得了今年上半年工业生产的巨大胜利。

    今年以来，辽宁工业战线活学活用毛泽东思想的群众运动有了进一步的发展。特别是在党的‘九大’闭幕以后，许多厂矿都办起了以学习‘九大’文献、落实‘九大’精神为中心内容的毛泽东思想学习班。广大革命工人在学习班里，联系党内两条路线斗争的历史，联系本单位的斗争实际，反复学习了伟大领袖毛主席在‘九大’期间所作的极其重要的讲话，学习了林副主席的政治报告，阶级斗争和两条路线斗争觉悟进一步提高，有力地推动了斗、批、改的深入发展。革命的大好形势，有力地促进了生产。国家规定的全省上半年的工业总产值计划，已经提前超额完成。一些主要产品，如铁矿石、生铁、钢、焦炭、原煤、电力、抗菌素、柴油机、电动机、变压器、金属切削机床、农业泵、水泥、农药、棉纱、棉布、纸张、手表、火柴、肥皂、胶鞋等，产量都有大幅度增长，并超过了历史上产量最高的一九六六年的同期生产水平。新技术、新工艺、新产品不断涌现。有一批大型企业，如鞍山钢铁公司、本溪钢铁公司、抚顺矿务局、本溪矿务局、阜新矿务局、北票矿务局、锦州石油五厂、东北制药厂等，都分别提前几天或几十天完成或超额完成了国家计划。进入七月以来，辽宁工业战线革命和生产的形势更好，许多企业又创造了更加优异的成绩。

    伟大领袖毛主席在‘九大’期间号召我们：‘团结起来，争取更大的胜利。’辽宁省的广大工人热烈响应毛主席的伟大号召，高举‘九大’的团结旗帜，在抓革命促生产中，认真落实毛主席的各项无产阶级政策，团结一切可以团结的力量，调动一切积极因素，去夺取更大的胜利。抚顺红卫露天矿的广大工人，在‘九大’精神鼓舞下，增强了革命大团结，大家齐心协力狠抓革命，猛促生产，上半年提前二十七天超额完成了国家煤炭生产计划。鞍山钢铁公司各级革委会大办毛泽东思想学习班，反复宣传、落实‘九大’精神和党的各项无产阶级政策，使全公司的革命和生产形势越来越好。

    在抓革命、促生产中，辽宁工业战线的广大革命工人，遵照毛主席关于‘不破不立。破，就是批判，就是革命’的伟大教导，高举革命大批判的旗帜，对叛徒、内贼、工贼刘少奇在企业中推行的‘物质刺激’、‘奖金挂帅’、‘爬行主义’、‘洋奴哲学’、‘专家治厂’、‘生产第一’等一整套反革命修正主义黑货展开了群众性的大批判，认真执行毛主席的无产阶级办企业路线，坚决走‘鞍钢宪法’的道路。北票矿务局的革命工人，在革命大批判中进一步摆正了革命和生产的关系，坚持用革命统帅生产。广大革命工人在大破各种束缚生产的不合理的规章制度的同时，以主人翁的态度自觉地遵守无产阶级的劳动纪律，坚持合理的规章制度和社会主义的生产秩序，全矿提前十四天完成今年上半年的煤炭生产计划，产量比去年同期提高了百分之四十三。

    目前，辽宁工业战线的广大革命工人，正以更加昂扬的战斗姿态，活学活用毛主席关于无产阶级专政下继续革命的伟大理论，深入落实毛主席的各项无产阶级政策，进一步掀起抓革命、促生产的新高潮，夺取新的更加伟大的胜利。＊


改革不合理的规章制度是一场革命——北京市北郊木材厂的调查报告

    北京市革命委员会调查组

    (1969.07.22)

    《红旗》杂志编者按：这篇调查报告值得一读。认真学习毛主席的无产阶级革命路线，依靠工人阶级，突出无产阶级政治；精兵简政；对原有的规章制度一分为二，保留合理的，改革不合理的，创立新的符合社会主义经济基础的规章制度；注意政策，步骤上积极而稳妥，这些经验可供参考。

    ＊＊＊

    北郊木材厂是一九五六年由二百多家私营小厂合并起来的，生产木制和钢木结构用具，现有一千五百多人。

    这个厂，遵循伟大领袖毛主席关于认真搞好斗、批、改的教导，在八三四一部队支左人员的帮助下，从一九六八年十二月起，开展了改革不合理规章制度的群众运动，促进了企业管理的革命化，加速了斗、批、改的步伐。革命胜利前进，推动了生产大发展。今年头五个月与一九六六年同期相比，总产值增长百分之五十三，劳动生产率提高了百分之四十一点二，上缴国家的利润提高了百分之九十九点九。北郊木材厂正在阶级斗争、生产斗争、科学实验三大革命运动中前进。

    抓思想，破要害，立根本

    改革不合理规章制度一开始，这个厂的广大群众对于劳动组织、生产管理、生活福利等方面，提出了几百条改革意见。究竟怎么破，怎么立？主要破什么，立什么？许多同志心中无数。有的认为，“大家提什么，就改什么”。革委会和部队支左人员，带着这个问题，组织大家认真学习了毛主席提出的“鞍钢宪法”和关于办社会主义企业的一系列指示，进一步明确了改革不合理规章制度的方向。他们认识到，破除不合理的规章制度，建立符合社会主义经济基础的规章制度，是一场革命，是无产阶级文化大革命中两个阶级、两条道路、两条路线斗争的一个重要方面。只有彻底破除叛徒、内奸、工贼刘少奇的“利润挂帅”、“物质刺激”、“生产第一”、“专家治厂”的反革命修正主义办企业路线，才能破在要害处；只有坚决贯彻毛主席的无产阶级办企业路线，突出无产阶级政治，全心全意地依靠工人阶级，才能立在根本上。如果东改一条，西改一条，眉毛胡子一把抓，就会抓了枝节、丢掉根本，改来改去，跳不出旧框框。

    “利润挂帅”、“物质刺激”、“生产第一”，是修正主义企业管理制度的灵魂。过去，有一个走资派露骨地说：“我们工厂第一是生产，第二是生产，第三还是生产。”而他们搞生产有“三不干”：产值低的不干，数量少的不干，利润小的不干，一句话，就是为钱生产。制度中规定，“调动广大职工的生产积极性”靠钱，保证产品的质量、数量靠钱，鼓励出勤也靠钱。他们设立了名目繁多的评奖制度，车间与车间、小组与小组、个人与个人互相评奖，年年、季季、月月评奖。工人同志在批判中愤怒地说，刘少奇这套黑货，要我们为“私”干活，为“我”争奖，评来评去，就是要把我们工人的无产阶级革命精神评掉，把厂的社会主义方向评掉。真是裹着蜜糖的砒ｓｈｕāｎｇ＠①，比毒蛇还毒！

    伟大领袖毛主席教导我们说：“政治工作是一切经济工作的生命线。”突出无产阶级政治，还是搞“利润挂帅”、“物质刺激”那一套，这是两条根本对立的办企业路线。经过无产阶级文化大革命，厂革委会和广大革命群众深刻地认识到，忘记了突出无产阶级政治，就会迷失方向，阶级敌人篡权就看不见，修正主义路线就认不清，无产阶级专政和社会主义企业就保不住。他们在改革不合理规章制度中，把突出无产阶级政治，作为建立社会主义企业管理制度的根本原则。他们建立了用毛泽东思想统帅一切的政治工作制度，领导班子革命化的制度；同时，彻底批判了过去的单纯技术观点、单纯业务观点，正在逐步建立用革命统帅生产的新的生产管理制度。由于他们狠抓根本不转向，全厂广大革命群众阶级斗争、两条路线斗争觉悟不断提高，革命、生产热气腾腾，出现了朝气蓬勃的崭新局面。

    这个厂过去的规章制度贯串了“专家治厂”的路线，对工人群众实行管、卡、扣、罚。在一本近十万字的《北郊木材厂企业管理制度》中，规定了这个权是这个长的，那个权是那个主任的，就是没有什么权是工人的，工人有的只是被管的权。

    办企业依靠谁，这是关系到社会主义企业变不变颜色的大问题。只有坚决贯彻毛主席关于“工人阶级必须领导一切”、“全心全意地依靠工人阶级”的伟大指示，才能保证企业沿着正确的方向胜利前进。他们彻底批判了“专家治厂”的修正主义路线，在新建立的规章制度中，充分发挥工人的主人翁作用。比如技术管理，过去技术大权掌握在少数人手里，技术管理制度越来越繁杂，严重地压制工人群众的创新精神。工人搞革新，要经过“五定”（定项目、方案、图纸、金额、效果）“四道关”（技术科审定，财务科算账，厂长批准，供销科备料），周转很长时间，才能开始试验。其中一道关过不去，就吹台了。工人阶级掌握技术大权后，建立了新的技术管理制度，新产品试制、设备维修、新工艺的制定，都是工人与技术人员、干部三结合进行。各车间普遍建立了三结合的技术革新小组。他们以毛泽东思想为武器，树立为革命搞革新的思想，从生产实际需要着眼，发动全厂革命工人，人人动脑筋，个个找窍门。不到一年的时间，全厂实现大、小技术革新一百三十余项，其中重大的有十六项。今年一月份，几位老工人把几年前被压制了的双头开榫机这个革新项目，又提了出来，立即得到厂革委会和部队支左人员的大力支持。他们在一无图纸、二无资料的情况下，凭着对伟大领袖毛主席的无限忠心和多年的实践经验，艰苦奋战三十八天，终于试制成功，提高功效十倍左右。

    在改革不合理的规章制度中，厂里曾经出现过这样的现象，有的不合理的规章制度改不动，有的改了，但过两天又恢复了。厂革委会和革命群众分析了这种现象，认为这是由于人的思想问题没解决。改革不合理的规章制度，必然会引起不同思想之间的斗争，无产阶级的公与资产阶级的私的斗争，先进思想与保守思想的斗争。不破除旧思想，不合理的规章制度就破不彻底，即使破了，思想问题没有解决，新制度也立不起来，即使立了，也不能巩固。他们遵照伟大领袖毛主席关于“掌握思想教育，是团结全党进行伟大政治斗争的中心环节”的教导，活学活用毛泽东思想，彻底批判刘少奇的反革命修正主义办企业路线，肃清“刘毒”，增强了广大群众的革命精神，推动了这一革命运动的胜利前进。工人群众说：“批得越深刻，认识越明确；不合理的规章制度破得越彻底，新的制度立得越牢固。”

    精兵简政

    他们总结了过去的经验，认为要改革不合理的规章制度，就必须精兵简政。这个厂，过去管理机构臃肿，人浮于事。厂部有一处二室七大科，脱产人员达一百三十多人。科室多，人员多，为了互相制约，把人与人、科与科的关系，用一大堆烦琐的规章制度规定下来。有一个科的规章制度里，这样写着：“科长因事外出，一切事务由副科长负责；如副科长外出，一切事务由正科长负责。”繁杂的规章制度，造成各自为政，互相扯皮。有的同志概括了这样几句话：机构层次多，解决问题少；表报手续多，实际有用的少；官僚主义多，深入群众少；烦琐哲学多，工作成效少。革委会成立后，精简了机构，许多不合理的规章制度也就失去了作用。没有闲人就没有那么多烦琐的规章制度，同时，只有改革不合理的规章制度，才能巩固精兵简政的成绩，这是一条重要经验。现在，只有政工、生产两个组，共二十一人，建立了突出无产阶级政治，为工人服务、为生产服务的革命化的新制度。人少，事多，但解决问题快。比如，过去按旧制度办事，从接受定货到正式投产，往返十四道手续，周转四十五天；破除了“业务旅行”的旧制度后，只需五到十天就可投产。过去许多繁杂的规章制度造成生产车间为科室服务，精兵简政后，生产组和行政服务人员经常到车间解决问题，深受工人群众欢迎。

    一分为二

    这个厂在改革不合理的规章制度中，开始有的人认为，过去制定的规章制度统统要不得，主张“沙锅里捣蒜，一锤子砸烂”。大多数同志以为这种看法是片面的。对原有的规章制度，要进行具体分析，一分为二，分清哪些是合理的，哪些是不合理的。对于修正主义的规章制度，如各种奖金制度，应当废除；但是，对于社会主义企业和现代化大生产所必需的计划管理制度、成本核算制度、质量检验制度、工艺规程、安全操作规程以及必要的劳动纪律等，是不能“砸烂”的。正确的作法是：改革不合理的，保留合理的，创立新的。例如：

    计划管理制度是必要的。过去关于编制长期、短期计划和召开生产调度会议检查计划执行情况等规定，都是合理的、需要的。但是，以往是少数人订计划、管计划，脱离无产阶级政治、脱离群众、脱离实际，是形而上学的、机械的。他们不是根据生产发展中出现的不平衡，补充、调整计划，而是用计划指标去卡生产，严重限制了工人群众的生产积极性，造成窝工浪费。现在，厂革委会遵循毛主席关于“在订计划的时候，必须发动群众，注意留有充分的余地”的教导，生产任务交给全厂工人讨论，建立了依靠群众、上下结合订计划的制度。讨论计划时，以革命统帅生产，结合形势，制定措施，落实计划。这样，计划比较符合实际，广大群众明确战斗任务。领导和群众心往一处想，劲往一处使，到处出现共产主义协作的好风尚，全厂形成一个战斗集体。工人同志说：“过去是上面说了算，工人只管干。现在是，计划大家订，措施大家找，生产一块干，任务提前完。”

    质量检验制度也是一定要有的，认为可以不要质量检验制度的观点，是片面的，错误的。同志们认为，不断提高工业产品质量，对社会主义建设、支援世界革命有重大意义，改革质量检验制度，一定要保证产品质量精益求精。过去的产品质量检验制度，对工人群众不信任。一本《质量管理制度》五章二十六条近一百款，强调依靠少数检验人员“监督工人”，造成生产工与检验工之间的矛盾。工人同志说：不依靠群众，就是一个工人后面跟上一个检验员，也提高不了质量。现在，他们加强思想政治工作，根据木器生产的特点，保留原来检验制度中的合理部分，建立了“无产阶级政治挂帅，人人负责，互相帮助，班长检查，小组讲评和成品入库、出库专人验收”的新的检验制度。在全厂生产大发展、新产品不断出现的情况下，新制度保证了质量稳步提高。

    既要积极　又要稳妥

    厂革委会认为，改革不合理的规章制度是一场革命，必须敢字当头，放手发动群众。同时，他们也认识到，这是一项很复杂的任务，涉及的问题很多，牵连的面很广，必须采取慎重态度，决不能莽莽撞撞，草率从事。牵涉到全国性的比较重大的问题，要积极向上级提出改革建议，在条件成熟的时候，经过批准，采取上下结合的办法，试行改革。最近，他们本着积极、稳妥的精神，对某些制度试行了一些改革。比如，经过群众讨论和有关部门同意，试行简化了财会手续，既保证了国家的财政收入，又节省了人力。这些试验的效果，有待于实践的进一步检验和总结。

    伟大领袖毛主席教导我们说：“无产阶级文化大革命的斗、批、改阶段，要认真注意政策。”规章制度是上层建筑的一部分，规定了企业内部、外部的各种关系，改革不合理的规章制度，会引起各种关系的变化，涉及到很多政策问题。厂革委会认为只有认真落实毛主席的各项无产阶级政策，才能处理好这些关系。例如，在改革企业管理制度时，他们注意处理干部和工人之间的关系，落实党的干部政策；改革技术管理制度时，他们认真落实党对知识分子的政策，使技术人员和工人群众相结合，接受再教育，同时，注意发挥技术人员的积极作用。这个厂在斗、批、改中，还认真落实党对民族资产阶级和小资产阶级的各项政策。总之，改革不合理的规章制度，应当考虑到有利于工人阶级内部的革命团结，应当“调动一切积极因素，团结一切可能团结的人，并且尽可能地将消极因素转变为积极因素，为建设社会主义社会这个伟大的事业服务。”

    目前，他们正在认真总结经验的基础上，使改革不合理规章制度的群众运动深入发展。广大革命群众，在“九大”精神的鼓舞下，满怀战斗的豪情，掀起活学活用毛泽东思想的新高潮，高举革命大团结的旗帜，夺取斗、批、改的更大胜利。

    北京市革命委员会调查组

    （原载《红旗》杂志一九六九年第六期、第七期合刊）＊

    字库未存字注释：

    ＠①原字石加霜


工人阶级一定要占领科学技术阵地

    洛阳东方红拖拉机厂发动机分厂的工人阶级登上科技舞台，掌握科技大权，取得显著成就

    新华社记者;本报记者

    (1969.07.22)

    在伟大的斗、批、改运动中，洛阳东方红拖拉机厂发动机分厂的革命工人，遵照伟大领袖毛主席关于“改革一切不适应社会主义经济基础的上层建筑”的教导，经过两个阶级、两条道路、两条路线的激烈斗争，彻底摧毁了修正主义的技术管理体制，建立了以工人为主体、有革命干部和革命技术人员参加的“三结合”科研组织，由工人阶级直接领导、管理整个工厂的技术工作。“三结合”的科研组织把技术管理的基点牢牢地放在生产第一线，根据“备战、备荒、为人民”的需要，扎扎实实地从事科学研究，进行技术革新，使产品的设计、试验、试制和生产有机地统一起来。从此，工人阶级登上了工厂的科学技术舞台。

    工人阶级登上工厂的技术舞台，只是无产阶级在技术领域对资产阶级实行全面专政的开始。无产阶级要把技术阵地牢固地占领下来，必须用毛泽东思想把它们改造过来。一年多来，“三结合”的科研组织狠抓根本方向，狠抓革命大批判，狠抓群众运动，狠抓无产阶级技术队伍的培养，取得了从政治、思想、组织上改造技术阵地的新经验。

    抓根本方向，把科学技术纳入为社会主义建设服务的轨道

    伟大领袖毛主席教导我们：“为什么人的问题，是一个根本的问题，原则的问题。”过去，拖拉机厂把持技术大权的资产阶级“权威”竭力推行大叛徒刘少奇的反革命修正主义路线，头脑里没有贫下中农，没有社会主义。他们对技术上的小毛病不想治，大毛病又治不了，把工厂技术工作引上了邪路。工人同志说，工人阶级占领技术阵地，根本的问题，就是要解决为什么人的问题。他们坚定一个方向——为无产阶级政治服务，为社会主义建设服务；立下一个志愿——努力赶超世界先进水平，为迅速改变全厂生产面貌而奋斗。一年多来，参加“三结合”科研组织的同志兢兢业业干革命，一不为名，二不为利，急社会主义所急，想贫下中农所想，在技术工作中创造出优异的成绩。

    拖拉机发动机上有一个关键性的零件叫喷油嘴，精密度高，容易损坏，许多拖拉机都因喷油嘴出了故障而不能使用。这是农民早就迫切要求解决的问题，但一些资产阶级技术“权威”从个人名利出发，认为喷油嘴是“小玩意儿”、“没啥搞头”，长期不研究、不解决。“三结合”的科研组织成立后，工人们立即着手研究，经过短时期的努力，终于找到了修复喷油嘴的好办法，几个月内就修复五千多件。一位老贫农从几百里外赶来，换到两个修好的喷油嘴，如获至宝，十分高兴地说：“有了它，俺的铁牛就活了！毛主席的好工人真是和俺贫下中农心连心。”厂里旧设计处五年没有解决的发动机漏油、漏气、漏水的问题，“三结合”的科研组织十二天就解决了。他们还遵循毛主席关于“备战、备荒、为人民”的伟大教导，从我国社会主义建设的需要出发，只用了三个月的时间，就设计试制成功了资产阶级技术“权威”十几年来没有搞成的单缸发动机，试验效果稳定、可靠，精度高，为系列化产品的试制奠定了良好的基础。

    抓革命大批判，与修正主义技术路线实行彻底的决裂

    工人阶级登上技术舞台后，反映在技术领域中的两条路线、两种思想的斗争并没有结束。无产阶级要改造技术阵地，必须与修正主义技术路线实行彻底的决裂，与资产阶级和旧的习惯势力一刀两断，真正确立毛泽东思想的统治地位，从思想上巩固无产阶级的领导权。正如毛主席教导的：“一个崭新的社会制度要从旧制度的基地上建立起来，它就必须清除这个基地。”

    参加“三结合”科研组织的同志始终把革命大批判当作改造工厂技术阵地的开路先锋。他们以毛主席亲自批示的“鞍钢宪法”为武器，向刘少奇的反革命修正主义路线和一切资产阶级思想发动进攻。在这里，现场批判会、班前班后批判会不断开，大批判文章人人写，大批判专栏经常办。大批判的内容，一是结合本厂两条路线斗争的实际，揭发走资派和资产阶级技术“权威”的罪行；一是结合出现的活思想，进一步肃清刘少奇反革命修正主义的流毒。

    “三结合”的科研组织刚成立时，有些同志急于先在技术上打个漂亮仗，以回击阶级敌人和旧的习惯势力的挑战，从而出现了重技术、轻政治的思想苗头。他们立即组织大家反复学习毛主席关于“只要我们的思想工作和政治工作稍为一放松，经济工作和技术工作就一定会走到邪路上去”的教导，严肃批判了刘少奇“技术第一”的谬论，使大家深刻认识到，要在科学实验和生产斗争中打胜仗，必须先在阶级斗争中打胜仗，不论在什么情况下，都要以革命统帅生产，以政治统帅技术。此后，他们与阶级敌人斗，与资产阶级思想斗，与旧的习惯势力斗，取得了一个个胜利，产品设计和技术革新等方面的成绩也越来越大。

    有一次，“三结合”的科研组织在讨论试制新产品计划时，有的技术人员迷信洋本本、洋专家。工人们当即摆事实，讲道理，一针见血地指出，脱离我国实际情况的洋本本不能迷信，我们中国工人阶级有志气，有能力试制出适合我国气候和地形、能综合利用的新产品。目前，工人们正在把自己的理想变成现实。

    抓群众运动，依靠广大群众占领和改造技术阵地

    毛主席教导我们：“什么工作都要搞群众运动，没有群众运动是不行的。”参加“三结合”的科研组织的同志从自己的战斗经历中深深体会到，无产阶级占领和改造技术阵地，靠“三结合”的科研组织的几十个人不行，靠少数工人或者少数技术人员也不行，必须充分发挥“三结合”的作用，充分发挥广大工人群众的革命积极性和创造性。

    “三结合”科研组织里的工人来自各个车间，和广大工人群众保持密切的联系。凡是技术工作中的重大问题，都要召开各车间工人代表会进行研究。产品设计和技术革新的课题，大都是先由各车间的工人提出，经过“三结合”的科研组织研究，商量出初步意见，再交给广大工人讨论，充分发扬民主，人人献计策，个个出主意，最后由革委会集中正确意见，确定方案，交“三结合”的科研组织具体组织力量投入战斗。工人们说：“三结合”的科研组织象一条鱼，各车间都有水，离开广大工人群众，就不能掌好技术大权。“三结合”的科研组织还特别注意同用户相结合。去年以来，他们曾几次派出“三结合”的调查组，到中南、华东等地区的工厂、矿山、轮船、农村，广泛征求用户对设计和改进发动机的意见，也经常采取“请进来”的办法，和农村拖拉机手、贫下中农共同研究解决技术问题。

    在“三结合”的科研组织内部，革命工人、革命干部和革命技术人员充分发挥自己的作用。他们互相信任，互相尊重，紧密配合，取长补短。研究问题，解决问题，都由三方面人员参加。过去设计产品时，几个技术人员碰到一块，本本来，本本去，闭门造车，一晒蓝图，就叫工人照着试制，不管工人有什么意见。现在设计产品，首先由老工人根据实践提出方案，同时技术人员也大胆提出自己的设想，经过反复讨论，作出决定。然后，他们在一起画图，一起试制，一起生产。技术人员说，以前搞设计，由于脱离实际，脱离工人群众，心里象十五个吊桶打水，七上八下。现在到生产第一线搞设计，有工人阶级撑腰，就象吃了定心丸。

    抓技术队伍的培养，从组织上保证无产阶级占领和改造技术阵地

    参加“三结合”科研组织的同志认为，培养和造就一支无产阶级的技术队伍，是巩固无产阶级在技术领域中的领导权所必需的，是保证无产阶级在技术领域内建立完全的统治地位所必需的。他们培养这支队伍从两方面着手：第一，走上海机床厂的道路，从工人中培养技术人员；第二，对原有的技术队伍进行改造，对从旧学校培养出来的技术人员给以再教育，使他们与工人结合起来，改造世界观，更好地为无产阶级服务。

    毛主席指出：“在某种意义上来说，最聪明、最有才能的，是最有实践经验的战士。”“三结合”的科研组织里有二十名老工人，他们在长期的辛勤劳动中积累了丰富的实践经验。老工人经常和革命的技术人员一起，探讨技术问题，进行产品的设计和试制，把自己的实践经验上升为理论，聪明才智和创造力得到极大的发挥。许多重大的技术关键问题都由他们主持解决。系列化发动机的试制方案就是几位老工人提出的。有一个小学毕业的电焊工，原来看不懂发动机的图纸，到“三结合”的科研组织后，边学习，边实践，不仅学会看图纸，而且懂得了发动机的原理、结构和计算方法。此外，他们还抽出五名青年工人，跟革命技术人员学习设计和制图。现在，已有三分之一的工人掌握初步的设计知识，一批工人出身的技术人员正在迅速成长。

    “三结合”的科研组织遵照毛主席关于“革命力量的组织和革命事业的建设，离开革命的知识分子的参加，是不能成功的”的教导，坚持对技术人员进行再教育，把他们改造成为无产阶级技术队伍中重要的组成部分。“三结合”的科研组织有十名技术人员。工人同志说：“他们过去上的是旧大学，受的是资产阶级知识分子的教育；现在我们要让他们再上一次毛泽东思想的大学，接受工人阶级的再教育。”再教育就是要让技术人员彻底改变旧思想，懂得社会主义。要让他们在搞设计时，一笔一划都能设计出社会主义的东西来。工人们首先帮助技术人员活学活用毛泽东思想，彻底改造资产阶级世界观，克服轻视工农、轻视体力劳动的思想，克服形形色色的个人主义，并把他们推向阶级斗争和革命大批判的第一线，在阶级斗争的风浪中经受考验和锻炼，提高阶级斗争和两条路线斗争的觉悟。与此同时，“三结合”的科研组织组织技术人员经常参加体力劳动，放手让他们搞技术工作，使他们的理论同实践紧密结合起来，更好地发挥作用。他们选拔了与工人结合得好的技术人员担负一定的领导工作，充分信任，大胆使用。有一个技术员，大学毕业后就分配到这个工厂的设计处，十多年来参加过十几项产品设计，大部分没有成功。来到“三结合”的科研组织后，他拜工人为师，向工人学习，和工人一起设计出了一项他十多年没有搞成的新产品。许多技术人员都说：“过去反革命修正主义路线害苦了我们，现在工人阶级这样帮助我们，我们一定要虚心接受再教育，彻底改造世界观，用自己的双手，在蓝图上画出社会主义，在劳动中建设社会主义。”

    一年多来，洛阳东方红拖拉机厂发动机分厂“三结合”科研组织在领导和管理工厂技术工作中，高举毛泽东思想伟大红旗，坚决贯彻执行伟大领袖毛主席的无产阶级革命路线，创造了很好的经验，显示出工人阶级用毛泽东思想占领并改造科学技术阵地，在科学技术领域中对资产阶级实行全面专政的强大力量。

    新华社记者　本报记者＊


无产阶级文化大革命极大地焕发出广大工人的革命积极性和创造性

    鞍钢用革命统帅技术革新取得巨大成就

    深入批判刘少奇的洋奴哲学、爬行主义、“专家治厂”等反革命修正主义黑货，不断为技术革新运动的蓬勃开展扫除障碍

    新华社

    (1969.09.18)

    据新华社鞍山十七日电　伟大的无产阶级文化大革命极大地焕发出鞍钢广大工人的革命积极性和创造性，一个轰轰烈烈而又扎扎实实的技术革新运动，正在我国这个最大的钢铁企业蓬蓬勃勃地开展起来，并且取得了巨大的成就。过去由于走资派和资产阶级技术“权威”的阻挠而长期没有搞成的许多技术革新项目，一个一个地被工人阶级攻了下来。

    用毛泽东思想武装起来的鞍钢广大工人，在无产阶级文化大革命中，狠抓革命，猛促生产，用革命统帅技术革新，不断取得新的成绩。过去两年，全鞍钢搞成的技术革新共达四千五百多项，今年以来又实现了一千五百多项技术革新，其中重大革新有一百八十一项。炼钢工人不断试验出新的炼钢方法，使大型平炉的熔炼时间比过去通常的熔炼时间大大缩短，为国家增产了大量的优质钢。轧钢工人创造出许多新工艺、新技术，使钢材品种大量增加，其中包括许多我国长期不能生产的新型钢材。矿山工人研究出一个又一个新的采掘技术和选矿方法，使矿山的生产水平大大提高。工人们创造的井下残柱回采电力大爆破的先进技术，为我国黑色冶金矿山资源的有效利用开拓了一条新的途径。机械加工和设备维修工人也革新成功了数以千计的新设备新工具，使鞍钢的机械备品备件自给水平成倍增长。动力、运输系统和生产辅助部门的革命工人也大搞技术革新，大大提高了生产和工作效率。

    鞍钢广大革命工人在技术革新运动中取得的伟大成就，是毛泽东思想的伟大胜利，是无产阶级文化大革命的丰硕成果。过去，叛徒、内奸、工贼刘少奇在鞍钢的代理人篡夺了生产技术大权，疯狂推行反革命修正主义路线，用一整套管、卡、压等不合理的规章制度束缚工人的手脚。他们迷信洋人、“专家”，把工人群众视为“不懂技术”的“大老粗”，严重阻碍了技术革新运动的发展。在无产阶级文化大革命中，鞍钢工人阶级夺了走资派的权，成了掌管生产技术的主人。接着，广大革命工人以战无不胜的毛泽东思想为武器，深入开展革命大批判，彻底批判刘少奇的洋奴哲学、爬行主义、“专家治厂”等反革命修正主义黑货，改革不合理的规章制度，使广大革命工人的聪明才智得到了充分发挥，在政治上为技术革新运动的蓬勃开展扫除了障碍。

    在技术革新运动中，鞍钢各厂矿革委会遵照毛主席关于“我们必须全心全意地依靠工人阶级”的教导，充分发挥富有实践经验的广大工人的作用。许多生产上的“老大难”和技术关键，一个个被工人群众攻克下来。如冷弯钢材，过去因为没有冷弯设备，要靠进口或用热轧钢材代替，成本既高，又影响产品质量。为了解决这一问题，中板厂的革命工人群策群力，自己设计和制造成功冷弯机，攻破了这一重大的技术关键。

    各厂矿革委会在充分发挥工人群众在技术革新运动中的作用的同时，还十分注意发挥工程技术人员的作用。大型轧钢厂、无缝钢管厂、炼铁厂等四十多个厂矿都组织了以工人为主体、有技术人员和革命领导干部参加的“三结合”技术革新小组，使技术人员在技术革新运动中既受到教育，又充分发挥了作用。工程技术人员深有体会地说：“和工人师傅一起闹革新，既改造了思想，又学到了丰富的实践经验。”

    鞍钢广大革命工人在开展技术革新的活动中，不断用毛泽东思想武装自己的头脑，从生产实际需要出发，不怕苦，不怕累，不怕难，只要革命需要，就革新创造。

    鞍钢在技术革新运动中实现的许多重大革新项目，都是工人们在一无资料、二无设备的情况下搞成功的。广大革命工人豪迈地说：“我们有战无不胜的毛泽东思想，敢于攀登前人没有攀登的高峰，敢于走前人没有走过的道路，什么人间奇迹都能创造出来！”过去，第二薄板厂生产的薄板一直靠工人用笨重的体力劳动一张一张地掀，后来从国外进口了两台掀板机，但根本不能使用。今年年初，工人们狠批了刘少奇推行的洋奴哲学，不到两个月的时间，他们就搞成功了我国第一台自动化的冷掀板机，提高工作效率四倍。

    最近，鞍山市革命委员会和鞍钢各厂矿革委会遵照毛主席关于“要认真总结经验”的教导，总结了开展技术革新运动的经验，提出了新的战斗任务。鞍钢广大革命工人表示：要进一步活学活用毛泽东思想，高举“鞍钢宪法”的光辉旗帜，继续把技术革新的群众运动推向新的高潮，猛攻科学技术尖端，抓好革命，促好生产，以更优异的成绩迎接中华人民共和国成立二十周年。＊


在毛主席‘独立自主、自力更生’的伟大方针指引下

    首钢一座初轧厂基本建成试轧成功

    新华社

    (1969.10.04)

    新华社讯　在迎接伟大的中华人民共和国成立二十周年的喜庆日子里，在蓬蓬勃勃的社会主义革命竞赛热潮中，首都钢铁公司又传出一曲毛主席革命路线的胜利凯歌：在毛主席的“独立自主、自力更生”的伟大方针指引下，在以毛主席为首、林副主席为副的党中央的亲切关怀下，一座初轧厂基本建成，并开坯试轧成功。这是首钢广大革命群众遵照毛主席关于“抓革命，促生产，促工作，促战备”的教导，为我们伟大的领袖毛主席争光，为我们伟大的社会主义祖国争光作出的新贡献，是无产阶级文化大革命的丰硕成果。

    这座初轧厂，建设速度快，质量好，投资少，它只用了九个多月的时间，就走完了过去需要几年的建设路程。它拥有我国自己制造的初轧机和连轧机。在中华人民共和国成立二十周年前夕，首钢革命工人豪迈地开动起机械化的轧钢流水线，用自己冶炼的钢锭，轧出了钢坯。从此，结束了首钢不能压轧钢坯的历史，使首钢生产成龙配套，进入了新的发展阶段。按照这座初轧厂的生产能力，它压轧出的钢坯不仅能满足首钢自己轧制钢材的需要，而且能支援首都冶金工业生产的发展。

    这座初轧厂的建设，经历了激烈的两个阶级、两条道路、两条路线的斗争。早在一九五八年大跃进期间，首钢在结束了有铁无钢的历史之后，就开始建设这座初轧厂，并破土施工。但是，叛徒、内奸、工贼刘少奇和旧北京市委彭真反革命修正主义集团利用他们窃取的职权，强迫工人填上已经开挖的基坑，一刀砍掉初轧厂工程建设计划，使首钢长期以来只能炼铁炼钢不能压轧钢坯，它生产出的钢锭只得送到外省市开坯，而首钢自己轧制钢材所需要的钢坯，只得从千里之外运进来。广大工人愤怒地说：大叛徒刘少奇搞这一手，其用心真是恶毒之极。

    在伟大的无产阶级文化大革命中，在毛主席无产阶级革命路线的光辉照耀下，被大叛徒刘少奇扼杀十年之久的初轧厂建设工程，又在去年十二月胜利地重新破土施工。经过无产阶级文化大革命锻炼的首钢广大革命工人，又欢欣鼓舞地投入这一工程。从工程开工的第一天起，广大革命工人怀着对反革命修正主义路线的刻骨仇恨，在工地上摆开革命大批判的战场，把革命大批判贯穿到整个工程建设过程中。他们狠批刘少奇的那一套洋奴哲学、爬行主义等反革命修正主义黑货，狠批刘少奇和旧北京市委彭真反革命修正主义集团把这一工程扼杀十年之久的滔天罪行。广大革命工人和革命干部越批对刘少奇的反革命修正主义路线越恨，对毛主席和毛主席的无产阶级革命路线越亲。在这一工程的建设过程中，广大革命工人始终豪情满怀，斗志昂扬，沿着毛主席指引的方向胜利前进。

    在党的“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线指引下，首钢革委会在领导群众建设初轧厂的过程中，按照“鞍钢宪法”的革命精神，打破洋条条，旧框框，在一无图纸，二无成套设备的条件下，采取千军万马大会战的革命方法，边设计、边准备、边施工、边安装，使这项工程建设做到多、快、好、省。在驻厂支左解放军和革命工人、革命干部、革命技术人员组成的工程指挥部统一指挥下，由这个公司的两千多名工人和首都大专院校的数千名革命师生，组成一支革命建设大军，日夜奋战在工地上。他们大学毛主席的光辉著作“老三篇”，以战无不胜的毛泽东思想武装头脑，在施工中发扬“一不怕苦，二不怕死”的彻底革命精神，冒严寒，战冰冻，不怕头顶烈日晒，不怕脚踏铁板似火烤，越是困难越向前，充分显示出经过无产阶级文化大革命锻炼的广大革命群众，具有高度的政治觉悟和冲天的革命干劲。

    遵照毛主席关于“我们不能走世界各国技术发展的老路，跟在别人后面一步一步地爬行”和“打破洋框框，走中国自己工业发展的道路”的教导，首钢这座初轧厂的建设，创造了我国独特的建造风格。由工人、技术人员、革命干部组成的“三结合”设计小组，深入现场，在广大革命工人支持下，在建筑结构和工艺布置上大胆进行了革新创造，采用了许多具有先进水平的新工艺、新技术。

    这个初轧厂的基本建成，是首都和全国工人阶级遵照毛主席关于“要提倡顾全大局”的教导，发扬了共产主义大协作精神的胜利。全国有二十二个省、市、自治区，上千个工厂为这个初轧厂制造和加工设备，机械、铁路、交通等部门都为它的早日建成作出了贡献。鞍山、上海、哈尔滨、天津、大连、太原、沈阳等地和首都的一些工厂还派来有经验的工人和技术人员支援这项建设。

    这个初轧厂还有一些建设项目将继续进行。＊


自力更生精神放光彩

    北京有线电厂工人评论组

    (1969.12.12)

    在大型彩色文献纪录影片《庆祝伟大的中华人民共和国成立二十周年》里，有这样一个动人的场面：雄赳赳、气昂昂的工人游行队伍，抬着“独立自主、自力更生”八个金光闪闪的大字，喊着“团结起来，争取更大的胜利”的震天口号，驾驶着《鞍钢宪法》的巨大模型彩车，满载着“抓革命，促生产”的丰硕成果，浩浩荡荡地通过天安门广场，接受伟大领袖毛主席的检阅。这时，毛主席他老人家站在天安门城楼上，神采奕奕，笑容满面，亲切地向工人队伍频频招手……。看到这里，我们心潮澎湃，热血沸腾，禁不住从心底发出了一个声音：“毛主席万岁！毛主席万万岁！”

    我们工人阶级对毛主席最亲，对毛主席最忠，跟毛主席最紧。遵照毛主席的伟大教导，我们狠批了叛徒、内奸、工贼刘少奇的“洋奴哲学”、“爬行主义”，发扬“独立自主、自力更生”的革命精神，树雄心，立壮志，敢于走前人没有走过的道路，敢于攀登前人没有攀登的高峰。我们不靠天，不靠地，就是靠战无不胜的毛泽东思想，走《鞍钢宪法》的道路，在生产和科研方面攻克了一个个的难关，创造了一个个的奇迹！

    从影片中我们看到，中国工人阶级按照毛主席关于“要打破洋框框，走中国自己工业发展的道路”的伟大指示，胸怀朝阳志凌云，大风大浪脚下踩，就在曾被洋人断言“在南京长江造桥，比登天还难”的地方，“一桥飞架，南北天堑变通途”，创造了世界桥梁史上的奇迹。

    从影片中我们看到，中国工人阶级以我们中华民族“有自立于世界民族之林的能力”的英雄气概，制造了万吨巨轮，制造了三十二吨自卸载重汽车，制造了日全食综合观测仪……。这一个个激动人心的画面，这一个个胜利捷报，都是毛主席“独立自主、自力更生”方针的伟大胜利，都是对叛徒、内奸、工贼刘少奇的“洋奴哲学”、“爬行主义”的有力批判。

    千胜利，万胜利，都是毛泽东思想的伟大胜利。我们工人阶级要坚决走毛主席“独立自主、自力更生”的光辉道路，坚决贯彻执行毛主席“抓革命，促生产，促工作，促战备”的伟大方针，在继续革命的大道上紧跟毛主席去夺取更大的胜利！＊


为伟大领袖毛主席争光　为伟大社会主义祖国争光

    首钢工人以战斗姿态迎接伟大的七十年代

    认真学习六厂二校先进经验，深入开展社会主义革

    命竞赛，取得重大成绩

    新华社

    (1969.12.25)

    新华社二十四日讯　首都钢铁公司广大工人群众、革命干部和解放军支左人员，把为伟大领袖毛主席争光，为伟大社会主义祖国争光的坚强意志和崇高愿望，化为巨大的物质力量。他们高举党的“九大”团结、胜利的旗帜，贯彻执行毛主席的“备战、备荒、为人民”的伟大战略方针，认真学习北京六厂二校的先进经验，落实毛主席的各项无产阶级政策，充分发动群众，使社会主义革命竞赛的群众运动深入、持久地开展，革命和生产形势越来越好。

    今年九月，首钢工人为了响应毛主席发出的“团结起来，争取更大的胜利”的伟大号召，全面完成党的“九大”提出的各项战斗任务，向兄弟厂武钢、包钢、太钢、重钢提出了开展“抓革命，促生产，促工作，促战备”的社会主义革命竞赛的建议。三个多月来，社会主义革命竞赛的群众运动在这个公司迅猛地开展起来，革命和生产取得一个又一个新胜利。公司所属各单位普遍举办了毛泽东思想学习班，召开讲用会，活学活用毛泽东思想的群众运动出现了新高潮。广大群众深入持久地开展革命大批判，毛主席的各项无产阶级政策进一步落实，革命大联合和革命“三结合”进一步巩固，斗、批、改的步伐加快。从公司到厂矿，一大批干部被解放出来，不少人还被结合到各级领导班子里，担任了重要的领导工作。整党建党工作已有计划有步骤地全面开始，一些整党建党工作好的单位，正在加强组织建设。广大干部坚持参加集体生产劳动，并逐步实行定工、定时、定量、定质的办法，使干部参加集体生产劳动经常化、制度化。精简机构和改革不合理规章制度的工作也有了进展。

    “灿烂的思想政治之花，必然结成丰满的经济之果”。从开展社会主义革命竞赛以来，首钢的生产月月上升。到十二月二十二日，钢、铁、钢材、铸管、精矿粉、冶金焦、烧结矿、石灰石等各项生产任务，已提前全面完成今年国家计划。钢、钢材、铸管、冶金焦的产量都超过本厂历史上最高年产水平。有的产品质量显著提高，有些产品品种也增加了。新建的初轧厂已经试生产。正在建设中的矿山，加快了建设速度，开始采矿，为明年的钢铁生产跃进创造了条件。技术革新活动蓬勃开展，已经完成了许多重大的技术革新项目。

    毛主席教导我们：“群众中蕴藏了一种极大的社会主义的积极性。”通过三个多月的实践，首钢各级革委会和解放军毛泽东思想宣传队深深体会到，这场社会主义革命竞赛，就是要把蕴藏在群众中的极大的社会主义积极性调动起来，组织起来，投入到社会主义革命和社会主义建设的新高潮中去。革命竞赛的过程，就是不断用毛泽东思想武装群众、发动群众、组织群众的过程。因此，他们发动群众充分讨论开展社会主义革命竞赛的重大政治意义。许多老工人向青年工人进行忆苦思甜的阶级教育，进行形势教育。他们还认真学习毛主席的“鞍钢宪法”，按照“鞍钢宪法”的精神，竞赛的条件让群众充分讨论，由群众自己提出；落实的措施，也由群众自己提，自己订。由于有了可靠的群众基础，工人们提出的革命竞赛五项建议，切切实实地落实到班组，落实到个人，班组和个人都有落实革命竞赛建议的措施。这样，竞赛就成为工人群众的自觉行动。厂与厂、车间与车间、班组与班组之间，互相竞赛，又互相团结协作，出现了“接班接困难，交班交方便”的新风尚。在任务紧急的情况下，在建设矿山和初轧厂的战斗中，许多工人看到那里有困难就往那里冲，发扬了“一不怕苦，二不怕死”的革命精神，完成了许多艰巨任务。各级领导也努力跟上形势，加速自身的思想革命化，做到政治工作上第一线，生产指挥上第一线，后勤服务上第一线。上下一条心，群策又群力，革命和生产的形势蓬勃向前。

    为伟大领袖毛主席争光，为伟大社会主义祖国争光，是推动首钢这场社会主义革命竞赛深入持久开展的强大动力。首钢的工人怀着深厚的无产阶级感情说，我们工人阶级无限忠于毛主席，无限忠于毛泽东思想，无限忠于毛主席的革命路线，我们一定要用革命和生产的实际行动实现为伟大领袖毛主席争光，为伟大社会主义祖国争光这一崇高的意愿。要做到这一点，最根本的就是要突出无产阶级政治，活学活用毛泽东思想，不断斗私批修，破私立公，提高阶级斗争、路线斗争、继续革命的觉悟，搞好思想革命化。广大工人群众坚持做到天天读毛主席的书，经常举办活学活用毛泽东思想讲用会；深入持久地开展革命大批判。他们以毛泽东思想为武器，狠批大叛徒刘少奇的“物质刺激”、“奖金挂帅”、“锦标主义”、“生产第一”等反革命修正主义谬论，批判革命队伍内部无政府主义、资产阶级派性、小团体主义、个人主义等各种错误思想和错误倾向。铸造厂工人通过对“锦标主义”的批判，进一步明确了开展革命竞赛的重大意义和目的。他们提高了觉悟，在革命竞赛中连续创造出优异的成绩。一度受无政府主义和资产阶级派性影响比较严重的石灰石矿，广大工人认识到，工人阶级内部没有根本的利害冲突，都要为伟大领袖毛主席争光，为伟大的社会主义祖国争光。他们自觉地以毛泽东思想为武器，狠批无政府主义和资产阶级派性，团结起来，开展革命竞赛，很快改变了面貌，使革命和生产取得了新胜利。

    首钢各级革委会和解放军毛泽东思想宣传队把社会主义革命竞赛看作是一场严肃的阶级斗争。他们以八三四一部队支左的六厂二校为榜样，认真学习六厂二校的经验，以战备观点观察一切，检查一切，落实一切，狠抓阶级斗争，认真落实毛主席的各项无产阶级政策，“抓革命，促生产，促工作，促战备”，加快了斗、批、改的步伐。在社会主义革命竞赛中，广大工人和干部在处理革命和生产的关系上，坚持“一个不变”，做到“两个防止”。这就是：在任何情况下，毛泽东思想的统帅地位不能变，突出无产阶级政治不能变，无产阶级专政下继续革命的思想不能变。在生产任务重的时候，要防止只抓生产忽视政治的错误倾向；在政治运动紧张的时候，要把全局观念和本职工作结合起来，防止对生产放松领导，从而不断地取得抓革命促生产的新成绩。炼铁厂在开展革命竞赛之前，生产一度落在后面，很多人认为很难完成今年的国家计划。在革命竞赛中，全厂工人、干部认真学习六厂二校的经验，坚决落实毛主席的各项无产阶级政策，胸怀全局，狠抓革命，猛促生产，终于提前完成了今年的国家生产计划。

    首钢各级领导和广大革命群众在革命竞赛中还体会到，只有敢于承认差距，敢于承认自己落后，不断向先进单位和兄弟厂学习，找出自己的薄弱环节，勇于向落后面开刀，才能牢固地树立继续革命的思想，不断前进。在革命竞赛过程中，随着革命和生产形势的蓬勃发展，首钢各级革委会、解放军支左人员和广大工人群众，始终遵照毛主席关于“一分为二”的教导，不断地找差距，找矛盾，找薄弱环节。大家认为，首钢虽然在革命竞赛中取得了一定成绩，但这个成绩应归功于伟大领袖毛主席和以毛主席为首、林副主席为副的党中央的正确领导和亲切关怀，而且已经取得的成绩，离革命形势发展的需要相差还很远，与先进单位比较，差距还很大。工人们说：先进和落后都是可变的。如果我们能正确对待自己，在社会主义革命竞赛中，步步紧跟伟大领袖毛主席，不断地用“一分为二”的观点总结经验，打一仗，进一步，后进就能够变成先进。如果我们看不到自己落后一面，盲目自满，不紧紧跟上形势，把取得的一点成绩当成包袱，落后面貌就改变不了。大家认清了先进和落后的辩证关系，满怀信心地说：我们在毛主席、党中央身边，我们学习的榜样——六厂二校就在跟前，全国许多兄弟厂都在促我们，我们应该运用这些有利条件，更快地改变落后面貌。认识提高了，全公司从领导到群众都决心把社会主义革命竞赛变成学先进，赶先进，继续革命，不断前进的深入持久的群众运动。现在，广大工人群众正以战斗的姿态，积极做好一切准备，迎接伟大的七十年代。＊


抓住阶级斗争这个纲，认真搞好斗、批、改

    本钢鼓足干劲夺得革命和生产新胜利

    新华社

    (1969.12.27)

    据新华社沈阳二十四日电　在全国冶金战线日益深入发展的社会主义革命竞赛的高潮中，驻本溪钢铁公司解放军支左人员，公司广大工人、革命干部和革命工程技术人员，在“为伟大领袖毛主席争光，为伟大的社会主义祖国争光”的豪迈口号鼓舞下，高举“九大”团结、胜利的旗帜，鼓足干劲，力争上游，夺取了一九六九年度“抓革命，促生产”的全面胜利，以战斗的姿态跨进了伟大的二十世纪七十年代。

    今年以来，这个公司生产月月、季季完成任务，而且逐月上升。十二月二十四日，全面提前完成了公司三十一种产品的国家计划。同去年相比，总产值增长百分之四十五点九。钢、钢材、生铁、铁矿石、冶金焦、耐火砖、硫酸、硫铵、等主要产品，都分别比去年提高百分之三十九到四十七。其中生铁、铁矿石、冶金焦等产品，都分别超过了历史最高水平。群众性的技术革新活动蓬勃开展，一年来实现的技术革新项目就有八百多项，其中有些项目达到或超过了国际先进水平。备品备件自给率大大提高。公司还建设了一些重大工程项目，为生产的更大跃进打下了基础。

    经过无产阶级文化大革命锻炼的本钢广大革命群众，无限忠于毛主席，无限忠于毛泽东思想，无限忠于毛主席的无产阶级革命路线，他们热爱毛主席胜过一切，忠于毛主席高于一切，为了毛主席舍得一切。在“九大”精神的鼓舞下，广大革命群众活学活用毛泽东思想的自觉性空前加强，活学活用毛泽东思想的群众运动不断向纵深发展。革委会成立以来，坚持举办各种类型的毛泽东思想学习班，经常召开活学活用毛泽东思想讲用会，涌现出来的活学活用毛泽东思想的先进集体有一百六十个、先进个人三千三百五十二名。广大革命群众怀着对伟大领袖毛主席深厚的无产阶级感情，热烈响应首钢开展社会主义革命竞赛的建议，自觉地为伟大领袖毛主席争光，为伟大的社会主义祖国争光而战斗，推动着斗、批、改和“抓革命，促生产”的群众运动滚滚向前。

    一年来，本钢各级革委会和广大革命群众，在毛主席的无产阶级革命路线指引下，以北京六厂二校的先进经验为榜样，在斗、批、改的各个阶段，十分注意落实毛主席的一系列无产阶级政策。他们用办学习班、讲用会、现场会、经验交流会等各种方式，把党的方针政策交给群众，让群众掌握政策。同时还及时组织革命大批判，排除右的或极“左”的错误思想对落实政策的干扰，使得公司的各项工作纳入毛主席的各项无产阶级政策的轨道上，革命大联合和革命三结合更加巩固，清理阶级队伍、整党建党、改革不合理规章制度等工作都取得很大成绩，革命和生产形势越来越好。这个公司的炼钢厂，在认真落实了党关于群众组织、知识分子等政策以后，进一步增强了无产阶级党性，消除了资产阶级派性，革命队伍内部的团结大大加强，原来对立的工人、工程技术人员纷纷结成“一对红”，革命上互相鼓励，生产上亲密合作，并组成了以工人为主体的有干部、技术人员参加的“三结合”技术革新小组，大搞技术革新，终于试制成功了新型的高级合金钢，创造了利用我国丰富资源的合金钢系统，为炼钢工业的发展作出了重大贡献。

    本钢各级革委会一年来狠抓革命性、科学性、组织纪律性建设，从而大大增强了广大革命群众的无产阶级党性，促进了斗、批、改的深入发展。广大革命群众把冲天的革命干劲和严格的科学态度结合起来，对企业的生产系统作了周密的调查，找出了不合理因素和薄弱环节，改建、扩建和新建了耐火厂防尘、二号高炉大修等九个重大工程项目，狠抓了采矿和备品备件两个薄弱环节，进一步协调了企业内部各厂矿的生产水平，提高了企业自力更生的能力，有力地促进了生产的发展。

    本钢各级革命委员会和广大工人高举毛主席《鞍钢宪法》的伟大红旗，批判了单纯生产观点，坚持用革命统帅生产，促进生产，带动生产。他们狠抓了以下几件工作：第一，对生产实施坚强有力的无产阶级政治领导和思想领导，不断批判修正主义的办企业路线和科研路线，肃清余毒，任何时候都坚持革命统帅生产；第二，把全局观念和本职工作结合起来，对广大工人不断进行形势教育，牢固树立起“立足本职，胸怀全局，为革命而生产”的思想；第三，把工人群众在文化大革命中激发出来的革命热情引导到“抓革命，促生产”中来，适时地组织生产高潮，使生产随着革命形势的发展不断前进；第四，利用“抓革命，促生产”的新成就，促进大好形势的发展，使“抓革命，促生产”一环扣一环，一浪高一浪地向前推进。这个公司的第二钢铁厂今年年初放松了抓革命，结果生产越来越下降，三月份以后，他们狠抓革命大批判和生产领域的阶级斗争，生产面貌焕然一新，今年在胜利完成全年生产任务后，还为国家多炼了两万多吨生铁。

    在“为伟大领袖毛主席争光，为伟大的社会主义祖国争光”口号的鼓舞下，广大革命群众发扬一不怕苦、二不怕死的革命精神，突破了一个又一个的生产关键，冲破了过去资产阶级“权威”设置的一个又一个科技“禁区”，革命和生产不断取得新胜利。采矿工人日夜奋战在海拔六百米的高山上，低温季节夺高产；炼钢工人在一无资料、二缺设备的情况下，大搞技术革新，今年试制的新产品，等于前三年的总和，其中，有些新产品超过了国际先进水平；炼铁工人身在高炉旁，心向毛主席，保持了全国高炉利用系数的最高纪录；矿山修建公司，发挥大无畏革命精神，一年完成了三年的工程施工量。在整个公司，激动人心的共产主义新人新事不断涌现。＊


上海工交战线广大工人、革命干部和革命技术人员在　“九大”精神的巨大鼓舞下

    结合斗批改实际认真活学活用毛泽东思想

    新华社

    (1969.12.27)

    据新华社上海二十六日电　在党的“九大”精神巨大鼓舞下，上海工业交通战线活学活用毛泽东思想的群众运动新高潮一浪高一浪地向前发展。广大工人群众、革命干部和革命技术人员以更高的要求，密切结合斗争实际，对毛主席关于在无产阶级专政下继续革命的伟大学说，扎扎实实地反复学反复用，有力地促进了人的思想革命化，推动斗、批、改和抓革命、促生产的伟大斗争取得了一个又一个的新胜利。

    党的“九大”号召：“应当进一步在全国开展一个伟大的活学活用毛泽东思想的群众运动”。上海工业交通战线广大工人、革命干部和革命技术人员闻风而动，“九大”胜利闭幕以后，更加自觉地把活学活用毛泽东思想放在高于一切，大于一切，先于一切，重于一切的地位。他们在工厂、车站、码头、宿舍，到处办起各种类型的毛泽东思想学习班，层层召开各种形式的讲用会，坚持执行雷打不动的“天天读”制度，认真地、反复地学习毛主席在“九大”期间所作的多次极其重要的讲话，学习林副主席的政治报告和中国共产党章程等光辉文献，并且结合斗、批、改的实际，边学边用，使活学活用毛泽东思想的群众运动既轰轰烈烈又扎扎实实，迅速出现了更加朝气蓬勃的局面。

    深入学习毛主席关于无产阶级专政下继续革命伟大学说，提高革命自觉性

    以“九大”文献为基本教材，深入学习毛主席关于在无产阶级专政下继续革命的伟大学说，深入学习党内两条路线斗争史，进一步提高广大工人群众和干部的阶级斗争、两条路线斗争觉悟和继续革命的高度自觉性，这是上海工业交通战线活学活用毛泽东思想群众运动的一个鲜明特点。“九大”以来，从市、工业局到许多基层单位，通过办学习班、上党课、组织工人讲师团等方式，向广大干部和工人进行党内两条路线斗争史的教育，进行在无产阶级专政下继续革命的教育。通过学习，广大革命群众和干部更加认清了叛徒、内奸、工贼刘少奇的反革命修正主义路线对无产阶级革命事业的危害，更加自觉地为捍卫毛主席的无产阶级革命路线，为巩固无产阶级专政而战斗。许多新老干部深深体会到，要在无产阶级专政下继续革命，就必须刻苦地改造世界观，实现思想革命化，以保证永不停顿，奋勇前进。上海国棉十七厂、上海阀门一厂、上海国棉三十厂、国棉三十一厂、上海机床厂、上海电机厂、上海炼油厂和上钢三厂等许多工厂的广大工人群众和革命干部，在无产阶级文化大革命中狠抓革命，猛促生产，革命和生产都获得了显著成绩。这些厂的工人和干部通过学习毛主席关于无产阶级专政下继续革命的伟大学说，进一步树立了继续革命的思想。他们对照“九大”提出的各项战斗任务，不断找差距，制订新的奋斗目标和更加扎实有效的措施，因而在斗、批、改和抓革命、促生产中不断夺得新的胜利。

    在斗、批、改中开展革命大批判，在大批判中活学活用毛泽东思想

    以毛主席关于在无产阶级专政下继续革命的伟大学说和毛主席关于社会主义经济建设的光辉思想为武器，在斗、批、改中深入持久地开展革命大批判，在大批判中更好地活学活用毛泽东思想，这是上海工业交通战线活学活用毛泽东思想群众运动的另一个鲜明特点。今年以来，全市各工业局、公司和工厂专门成立了斗、批、改小组，普遍举办毛泽东思想学习班，组织群众反复学习毛主席提出的《鞍钢宪法》和毛主席有关办好社会主义企业的一系列教导，狠批叛徒、内奸、工贼刘少奇的反革命修正主义办企业路线。上海炼油厂革委会组织全厂工人掀起了狠批刘少奇的“业务挂帅”、“利润挂帅”、“技术挂帅”、“奖金挂帅”等反革命修正主义黑货的群众运动。他们通过革命大批判更深刻地认识到：坚持“抓革命，促生产”，还是搞“生产第一”、“业务挂帅”；坚持“备战、备荒、为人民”，还是搞“产值第一”、“利润挂帅”；坚持“工人阶级必须领导一切”，还是搞“专家治厂”、“技术挂帅”；坚持“政治工作是一切经济工作的生命线”，还是搞“物质刺激”、“奖金挂帅”，这是关系到社会主义企业变不变色，无产阶级专政能不能巩固的大问题。上海开关厂在开展革命大批判的时候，对刘少奇的反革命修正主义黑货，采用集中火力一个专题一个专题批的办法，有力地推动了斗、批、改。今年以来，这个厂仅厂与车间两级就先后召开大小批判会二百五十多次。同时，他们把厂内外一百五十处大批判专栏，办成了热情宣传毛主席的无产阶级革命路线，深入批判刘少奇的反革命修正主义路线的重要阵地。

    用毛主席的光辉哲学思想武装头脑，在无产阶级专政下更好地进行革命

    活学活用毛主席的光辉哲学思想，用毛主席的哲学思想武装工人的头脑，把广大群众在无产阶级专政下继续革命的觉悟提到新的高度，这是上海工人阶级活学活用毛泽东思想群众运动的第三个特点。党的“九大”号召说：“用一分为二的唯物辩证法，去分析矛盾，解决矛盾。”上海工人阶级热烈响应“九大”号召，很快掀起了学哲学、用哲学的热潮。他们从斗争实践中深刻体会到，只有自觉地用毛主席的哲学思想武装头脑，才能正确地认识客观世界，使自己的思想合于客观外界的规律性，在无产阶级专政下更好地进行革命。全市各工厂、交通部门成立了成千上万个工人学哲学小组，许多单位召开哲学讲用会，出版学哲学、用哲学的专栏。他们通过反复学习毛主席的光辉哲学著作《矛盾论》、《实践论》、《关于正确处理人民内部矛盾的问题》和《人的正确思想是从那里来的？》，大大提高了思想水平。上海砂轮厂、上钢一厂、上海铁合金厂、上海无线电一厂、上海高压容器厂、上海锅炉厂、上海计算机打字机厂和上海艺雕一厂等工厂的广大工人群众，认真活学活用毛主席的光辉哲学思想，严格区分两类不同性质的矛盾，并且用不同的方法去解决这些矛盾，团结了一切可以团结的力量，最大限度地孤立和打击了一小撮阶级敌人，进一步推动了革命和生产的发展。上海汽车制造厂总装二组负责三轮卡车的装配任务。过去月初往往因为有些配件一时跟不上，大家只好闲着等工，将近月底，大批配件出来，就加班加点，生产很不均衡。后来，这个小组的同志带着这个问题活学活用毛主席的光辉哲学思想，正确地处理了人和物、局部与整体的辩证关系，迅速改变了过去那种忙闲不均的被动局面，全组提前一个季度完成了全年的生产任务。许多工人深有体会地说：学了毛主席的哲学思想，对毛主席和党中央的每个战斗号令，领会得比过去更深透，跟得比过去更紧了。

    在蓬勃发展的活学活用毛泽东思想群众运动新高潮中，上海工业交通战线各级革委会领导成员纷纷深入群众，深入基层，坚持带头学习，带头讲用，带头斗私批修，不断促进自身思想革命化。许多行业和基层单位的领导还经常召开讲用会、经验交流会，交流活学活用毛泽东思想的先进经验。有的领导成员深入基层总结活学活用毛泽东思想的典型经验，及时加以推广。在开展工人学哲学的活动中，上海砂轮厂革委会部分委员组织了一个学哲学小组，除了自学以外，还采用“请上来”和“走下去”的办法，和群众一起学习。他们及时介绍自己的学习心得和体会，积极启发和引导群众活学活用毛主席的哲学思想。这样，就使这个厂的工人哲学小组从原来的少数几个，迅速普及到全厂各个部门、各班组，使全厂百分之八十的工人都参加了学习，出现了群众性的工人学哲学的热潮。

    上海工业交通战线的广大工人群众、革命干部和革命技术人员并不满足于已有的成绩。他们决心在以毛主席为首、林副主席为副的党中央的领导下，更高地举起毛泽东思想伟大红旗，把活学活用毛泽东思想的群众运动推向更高的水平，以更加昂扬的战斗姿态，迎接伟大的七十年代的到来。＊


社会主义建设与经济学领域中的阶级斗争

    ——批判孙冶方的修正主义经济理论

    吉林省革命委员会写作小组

    (1970.02.05)

    经济战线上两个阶级、两条道路、两条路线的斗争，正在深入开展。用伟大领袖毛主席关于社会主义建设的无产阶级革命路线，批判叛徒、内奸、工贼刘少奇的反革命修正主义路线，这是促使我国社会主义建设新高潮沿着毛泽东思想轨道发展的动力，是打击一小撮破坏社会主义所有制的阶级敌人、巩固和发展社会主义经济基础的重要措施。

    中国科学院经济研究所前所长、反革命分子孙冶方，就是刘少奇反革命修正主义路线在经济学领域中的一个代表。

    孙冶方曾经妄图把赫鲁晓夫复辟资本主义经济的一整套做法搬到中国来，建立一个修正主义的“政治经济学体系”，为刘少奇的反革命修正主义路线提供“理论”根据，破坏社会主义建设，颠覆无产阶级专政。今天，我们批判修正主义经济理论，打击反革命经济主义等各种资本主义妖风，肃清“刘毒”，孙冶方及其修正主义的“经济学”，是很好的反面教材。我们应当通过批判这个反面教材，把毛泽东思想的伟大红旗更牢固地插在经济领域的各个阵地上。

    一付“用经济办法管理经济”的药方

    长期以来，叛徒、内奸、工贼刘少奇为了复辟资本主义，在社会主义建设中极力对抗毛主席关于“政治工作是一切经济工作的生命线”的伟大教导，他鼓吹“用经济的办法管理经济”，胡说什么“我们国家开工厂也是为的赚钱，如果开工厂不赚钱我们就不开了”，叫嚷“怎么有利，就怎么干”。孙冶方对此拍手叫好说，“这个问题提得深刻，我最拥护。我一直就是主张用经济方法管理经济的。”

    孙冶方抛出他的“经济学”，还有国际背景。一九五六年，赫鲁晓夫叛徒集团打开了现代修正主义的闸门，孙冶方几次三番去那里“朝圣”，得到了“最大的启示”。他接二连三写文章、作讲演，炮制一个一个所谓“内部研究报告”，恬不知耻地说，他的“基本见解”是拾自现代修正主义者的“牙慧”。一九六二年，社会帝国主义的御用文人利别尔曼抛出了以“利润挂帅”为核心的《计划·利润·奖金》的大毒草后，孙冶方拍案大叫：我要“冒三分危险”，“赤膊上阵”，“比利别尔曼还彻底”。

    孙冶方从现代修正主义那儿弄来的“基本见解”是什么呢？

    （一）鼓吹经济计划应以利润为基础。胡说什么“千规律，万规律，价值规律第一条”①，要“把计划放在价值规律的基础上”②。

    （二）宣扬利润是目的。说什么“我对于所谓‘资本主义社会为利润生产，社会主义不为利润而为使用价值’的说法表示怀疑”③，“我们提高劳动生产率，提高技术，都是要达到利润的目的”④。

    （三）宣称利润是动力。说什么利润“能推动企业管理”⑤，“只要掌握了利润，就象牵着牛鼻子，牛腿（其他指标）自然就跟着跑。否则就是抬牛腿’⑥。

    （四）主张利润是中心。提出“把利润作为计划和统计的中心指标”⑦，“国家对企业，只要抓一个价值指标（利润指标）就行了，别的都可以放手不管，让企业自己作主去办”⑧。

    （五）叫嚣利润是衡量企业好坏的唯一标志。说什么“利润的多少，应该是企业技术进步和经营管理好坏的最灵敏的标志”⑨，“社会主义经济需要资金利润率和生产价格”⑩，“社会平均资金利润率是每个企业必须达到的水平，超过平均资金利润率水平的就是先进企业，达不到这水平的就是落后企业”（１１）。

    总之，在孙冶方的心目中，制订计划、发展经济是为了赚钱，开工厂、办企业是为了赚钱。抓住利润这个“牛鼻子”，围绕利润转，跟着利润走，企业就能发展，技术就能进步，社会就能前进。孙冶方的“经济学”听起来玄而又玄，看穿了，就是这么一场骗人的西洋镜。

    一切为了赚钱，“怎么有利，就怎么干”，这是资本主义社会的根本特征。马克思说：“资产阶级社会的使命就是赚钱”，“生产剩余价值，赚钱发财，是这个生产方式的绝对规律”。赚钱推动一切，有了钱就有了活力，赚钱越多，活力越强；为了赚钱，就要剥削、掠夺、发动侵略战争，这是资产阶级的本质。恩格斯说：“在资产阶级看来，世界上没有一样东西不是为了金钱而存在的，连他们本身也不例外，因为他们活着就是为了赚钱，除了快快发财，他们不知道还有别的幸福”。孙冶方的“政治经济学体系”，就是按照这种资产阶级世界观编纂起来的。

    把金钱刺激作为灵丹妙药，离开了金钱什么办法也没有了，这反映了现代修正主义者和中国赫鲁晓夫刘少奇及其走卒孙冶方精神世界的腐朽和没落，反映了他们的经济学的贫困。

    无产阶级夺取政权以后，在经济建设上，是政治统帅经济，还是“用经济办法管理经济”，是坚持无产阶级政治挂帅，还是实行“利润挂帅”，这是两条根本对立的路线。毛主席领导我们进行社会主义建设，从来是把无产阶级政治放在第一位，用政治统帅经济，抓革命促生产，这是一条巩固和加强无产阶级专政的马克思列宁主义路线。从苏联赫鲁晓夫到中国赫鲁晓夫刘少奇，从利别尔曼到孙冶方，都鼓吹“用经济办法管理经济”，实行“利润挂帅”，实际上是资产阶级政治挂帅，用资产阶级政治瓦解社会主义的经济基础，这是一条彻头彻尾的复辟资本主义的反革命修正主义路线。

    孙冶方的“经济学”，尽管挂上了“社会主义”招牌，但却掩盖不了他“利润挂帅论”的反动实质。这就是：用“利润挂帅”对抗无产阶级政治挂帅，妄图把统一的社会主义全民所有制，变成一个一个的独立王国；把每一个全民所有制企业，变成资产阶级所有制。用他自己的反革命语言说，就是“开放”“全民所有制的内部关系这个神圣园地”。（１２）下面，从几个方面，揭穿这个实质。

    社会主义计划经济还是资本主义自由经济

    伟大领袖毛主席教导我们说：“人类的发展有了几十万年，在中国这个地方，直到现在方才取得了按照计划发展自己的经济和文化的条件。自从取得了这个条件，我国的面目就将一年一年地起变化。”

    有计划按比例地发展国民经济，是社会主义的特征，是社会主义优越于资本主义的重要标志。孙冶方妄图从破坏计划经济入手，瓦解统一的社会主义全民所有制。

    他在计划问题上的所谓“基本见解”，就是：“把利润作为计划和统计的中心指标”，“把计划放在价值规律的基础上”。这是什么意思呢？就是要国家和企业订计划，都从“价值”、“利润”出发，说穿了，就是从赚钱出发，也就是刘少奇说的“怎么有利，就怎么干”，国家订一个赚钱的大计划，企业订一个赚钱的小计划。

    马克思主义、列宁主义、毛泽东思想认为，政治是经济的集中表现，计划是服从于政治的。有社会主义的计划，也有修正主义的“计划”，它们的根本区别，就在于计划建立在哪一个阶级的政治的基础上，为哪一个阶级的利益服务。

    我国是无产阶级专政的社会主义国家。我们要经过几十年的艰苦奋斗，在一穷二白的基础上，建成具有现代农业、现代工业、现代国防和现代科学文化的伟大社会主义强国，建成无产阶级世界革命的巩固的根据地。我国的国民经济计划，要服务于无产阶级这个伟大的政治目标，要从每个时期国际国内阶级斗争和我国社会主义建设的需要出发。我们制订计划，只能是遵循毛主席“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线和“备战、备荒、为人民”、“独立自主、自力更生”、“以农业为基础、工业为主导”等一系列伟大方针。备战的需要，备荒的需要，为人民的需要，就是我们作计划、办事情、想问题的根本出发点。当前，面对美帝国主义和社会帝国主义发动侵略战争的威胁，进一步落实毛主席“备战、备荒、为人民”的伟大方针，更有着特别重要的现实意义。

    如果“把计划放在价值规律的基础上”，从国家来说，不赚钱的国防工业就不能发展；重工业和内地工业就不能建设；一个地区、一个省市也就不能从战备出发，建立不同情况的工业体系；产值低、暂时赢利少的支援农业的工业就不能发展，国家就不能经营和发展那些在一定时期需要补贴的人民生活必需品；就不能按照无产阶级国际主义精神，生产那些援助世界革命人民斗争需要的产品。一句话，按照孙冶方的主张，就是要我们抛弃建设社会主义强国的伟大任务，脱离毛主席指引的胜利航道。这样的“计划”，只能是刘少奇复辟资本主义所需要的修正主义计划，是使我们退回到半封建半殖民地的老路，亡党、亡国的计划。

    社会主义社会里存在商品，存在价值规律。我们把价值规律作为计划工作和经济核算的工具。但是，我们坚决反对把价值规律作为调节生产的依据，作为制订计划的基础。现代修正主义者在经济上复辟资本主义，有一个共同特点，就是在理论上极力夸大价值规律的作用，鼓吹用价值规律调节、支配整个社会生产。这样，就把经济建设从无产阶级政治挂帅的社会主义轨道，牵到“利润挂帅”的资本主义轨道。

    “价值法则实际上是总路线的另一种提法”（１３），“千规律，万规律，价值规律第一条”。孙冶方制造了这样的谬论，好象他贩卖的“把计划放在价值规律的基础上”就有理由了，用价值规律调节整个社会生产就有理由了。这是对党的社会主义建设总路线的最无耻、最卑劣的歪曲。

    把计划放在价值规律的基础上，同计划以总路线为依据，是两条根本对立的建设路线。毛主席亲自制定的党的社会主义建设总路线，是调动亿万人民建设社会主义积极性的马克思列宁主义路线，是与帝国主义和社会帝国主义争时间、抢速度的革命路线，是无产阶级彻底战胜资产阶级和一切阶级敌人的生命线。“千条，万条，毛主席的革命路线第一条”，这是广大革命群众从历史经验中得出的结论。孙冶方的谬论，充分暴露了他敌视伟大的毛泽东思想的反动本质，暴露了他要把社会主义建设事业纳入反革命修正主义轨道的狰狞面目。

    孙冶方攻击我国服从无产阶级政治的社会主义计划，是“管得过多过死”，他为企业请命，向国家要权，叫嚷“国家对企业，只抓一个价值指标（利润指标）就行了，别的都可以放手不管，让企业自己作主去办”。

    “别的”指什么？首先是指不要无产阶级国家管企业的政治方向，至于企业生产什么、生产出来如何处理，国家就更管不着了，甚至企业可以“自由买卖固定资产”（１４）。显然，他要企业脱离国家的集中统一领导，宣布独立自治。

    孙冶方要国家对企业“只抓一个利润指标”，这就把企业隶属于无产阶级国家的社会主义关系，从根本上改变成为冷冰冰的金钱交易的资本主义关系，社会主义全民所有制的整体，就一下子被支离破碎地瓦解了。竞争和生产无政府状态就会泛滥成灾，社会主义的计划经济，就变成了资本主义的自由经济。这样的变化，正是孙冶方朝思暮想要实现的。计划制度“就是不如自由经济”（１５）的叫嚷，就是孙冶方的狼子野心的自我暴露。

    毛主席说：“没有高度的民主，不可能有高度的集中，而没有高度的集中，就不可能建立社会主义经济。”

    社会主义全民所有制的千千万万个企业只有一个主人，这就是我们党领导下的无产阶级专政国家。只有这个国家才能代表工人阶级和广大劳动人民的根本利益，决定企业的大政方针，决定企业的发展方向，决定企业的产品生产和分配，决定企业的资产处理。国家对企业实行民主集中制，大权独揽，小权分散，集中领导，分级管理，这是巩固全民所有制经济的需要，是巩固无产阶级专政的需要。

    以毛主席为首、林副主席为副的党中央，是全党、全军、全国人民唯一的领导中心。坚决地执行党中央批准的国民经济计划，是我国社会主义建设高速度发展的根本保证。那种无视国家的统一计划，片面地从本部门、本地区、本企业的需要出发，把计划内的物资、资金，用来搞计划外的基本建设；不执行党的统一政策，慷国家之慨，营局部之利；不顾国家的需要，任意改变生产的方向，等等，都是经济建设中的无政府主义的表现，其结果，必然是分散力量，破坏社会主义建设，这正是适应阶级敌人的需要的。

    毛主席教导我们：“经济和财政工作机构中的不统一、闹独立性、各自为政等恶劣现象，必须克服，而建立统一的、指挥如意的、使政策和制度能贯彻到底的工作系统。”每个企业都要树立全国一盘棋的思想，胸有全局，高瞻远瞩，识大体，顾大局，坚定不移地团结在以毛主席为首、林副主席为副的党中央周围，在毛泽东思想的基础上，“做到统一认识，统一政策，统一计划，统一指挥，统一行动”，全面地完成和超额完成国家的计划，多快好省地建设社会主义。

    办企业靠无产阶级政治挂帅还是靠“利润挂帅”

    社会主义全民所有制建立以后，企业的经营管理贯彻什么路线，是关系到无产阶级能不能牢固地掌握企业的领导权、巩固无产阶级专政的重大问题。丧失生产资料的资产阶级，总是妄图在经营管理上打开缺口，瓦解全民所有制，复辟资本主义。孙冶方出于反革命的敏感，正是在这个问题上大作文章。

    孙冶方说：“利润的多少，应该是企业技术进步和经营管理好坏的最灵敏的标志”，利润“能推动企业管理”。这完全是用资本家的眼光看企业、办企业。

    资本家办企业的直接目的，就是用最小的资本，取得最大的利润，因而，赚钱的多少，就是资本家衡量自己企业是否成功的唯一标准。

    用资本家“利润挂帅”的办法能“推动企业管理”吗？恰恰相反，只能愈管愈糟。头脑中一旦利润挂了帅，在企业管理上，就会用反革命的经济主义代替一切为革命的崇高理想，任意改变企业的方向，利大大干，利小小干，无利不干；用资本主义的尔虞我诈、以邻为壑，代替企业之间的共产主义协作；用“物质刺激”腐蚀人们的灵魂，瓦解革命意志，把企业内部的社会主义关系，改变成为金钱雇佣关系。总之，“利润挂帅”搞得越厉害，背离社会主义方向越远，企业就会变质，无产阶级的阵地就会变成修正主义的支柱，这是不以人们意志为转移的阶级斗争的客观规律。

    现代修正主义统治的国家，提供了以利润“推动企业管理”的“活标本”。在那里，正是孙冶方向往的“八仙过海，各显神通”。走资派、资本家、投机商、黑包工、新富农、贪污犯、诈骗犯、盗窃犯，“八仙”勾结，群魔乱舞。从城市到农村，从生产到流通，从经济部门到政府机关，资本主义势力猖狂活动：投机倒把，囤积居奇，哄抬物价，尔虞我诈；企业和政府里的走资派串通一气，贪污盗窃，营私舞弊，坐地分赃，贿赂成风。社会主义全民所有制，蜕变为特权阶层的所有制，直接由一小撮走资派、新生资产阶级分子所支配，国民经济处于极度混乱的状态，劳动人民重新陷入了痛苦的深渊，无产阶级用鲜血换来的社会主义成果，付诸东流。这是一个惨痛的历史教训！

    “历史的经验值得注意”。“利润挂帅”决不是象孙冶方宣扬的那样“推动企业管理”，而是推着企业逆社会主义而“动”，使社会主义全民所有制名存实亡。

    社会主义企业，是阶级斗争、生产斗争、科学实验三大革命运动的阵地。无产阶级衡量企业的好坏，首先是看政治，即：看企业是不是高举毛泽东思想伟大红旗，领导权是不是掌握在真正的马克思主义者手里，是不是认真贯彻执行毛主席的无产阶级革命路线、方针和政策；看企业是不是搞好人的思想革命化，培养和建设一支革命化的产业大军；看企业是不是胸怀全局，立足本职，全面地多快好省地完成党和国家的生产任务，为社会主义做出贡献。

    我们办企业，不靠“利润挂帅”、“物质刺激”，而是靠无产阶级政治挂帅，靠无产阶级办企业的根本大法——伟大的《鞍钢宪法》。

    毛主席教导说：“管理也是社教”。无产阶级管理企业，首先管政治，管两个阶级、两条道路、两条路线的斗争，管领导班子的思想革命化，对工人、干部、技术人员进行毛泽东思想的教育，把企业办成红彤彤的毛泽东思想大学校。生产管理、计划管理、技术管理、财务管理、劳动管理等等，也必须认真地抓好，但是，只有突出无产阶级政治，发动群众，学会做思想政治工作，按照党的政策办事，才能管理好。

    毛主席教导我们：“思想工作和政治工作是完成经济工作和技术工作的保证，它们是为经济基础服务的。思想和政治又是统帅、是灵魂。只要我们的思想工作和政治工作稍为一放松，经济工作和技术工作就一定会走到邪路上去。”突出无产阶级政治，开展活学活用毛泽东思想的群众运动，实现人的思想革命化，就能坚持正确的政治方向，鼓足旺盛的革命干劲，蕴藏在群众中的社会主义积极性和创造性，就会象火山爆发一样迸发出来，有力地推动生产的发展。这是我们永远必须坚持的根本路线。

    毛主席亲自发动、亲自领导的无产阶级文化大革命，为无产阶级办工厂、办一切经济事业扫清了前进的障碍，被刘少奇一伙长期封锁的伟大的《鞍钢宪法》，直接为广大革命群众所掌握，已经和正在发生人们难以预料的伟大力量。那些过去被“利润挂帅”、“物质刺激”害得不成样子的“老大难”企业，靠着无产阶级文化大革命带来的毛泽东思想的强劲东风，一跃而为朝气蓬勃的先进企业；过去在走资派控制下，用“利润挂帅”、“物质刺激”办法，长期没有解决的技术难关，被“胸有朝阳”的英雄的工人阶级一个一个地攻破了；成千上万的企业，正沿着毛主席无产阶级革命路线的轨道越办越好，为社会主义作出越来越大的贡献。我们永远坚持无产阶级政治挂帅，加强企业管理，做过细的工作，就一定能够夺得更加辉煌的胜利。

    划清增产节约和“利润挂帅”的界限

    目前经济战线上的阶级斗争，有一种值得注意的动向，一小撮过去专门搞“利润挂帅”的人，看到“利润挂帅”已经臭了，便转而借口批判“利润挂帅”，故意歪曲，反对企业经济核算，破坏企业的经营管理。阶级敌人制造这种混乱，是为了乘机捞油水，把工人、农民辛辛苦苦为社会主义创造的经济成果消消地塞进他们的腰包；是妄图挖社会主义的墙脚，篡夺无产阶级的财权。打击这股妖风，是当前经济战线上突出无产阶级政治的内容之一。

    毛主席教导我们：“贪污和浪费是极大的犯罪。”“任何社会主义的经济事业，必须注意尽可能充分地利用人力和设备，尽可能改善劳动组织、改善经营管理和提高劳动生产率，节约一切可能节约的人力和物力，实行劳动竞赛和经济核算，借以逐年降低成本，增加个人收入和增加积累。”

    “计算成本就是利润挂帅”，这至少是一种糊涂观念。“利润挂帅”的要害在于反对无产阶级政治挂帅，复辟资本主义。这是我们坚决反对的。坚持无产阶级政治挂帅，我们是坚定不移的。但是，决不能认为突出无产阶级政治，就不要经济工作，不要经济核算，不要降低成本、增加积累。如果那样，正是中了阶级敌人的奸计。企业的利润，是社会主义国家收入的重要来源。在我国的国家预算收入中，来自国营经济的缴款（利润、税金等）占百分之九十左右。如果企业不能按期地足额地完成利润、税金的上缴计划，甚至造成不应有的亏损，就会影响国家的收入，影响有计划的社会主义建设。在企业管理上，要突出无产阶级政治，发动广大工人群众，狠抓革命，猛促生产，开展扎扎实实的增产节约运动，“节省每一个铜板为着战争和革命事业，为着我们的经济建设”。我们要反对那种不认真管理生产、财务的现象，反对以“肉烂在锅里”为借口，对国家财产漠不关心、铺张浪费的错误倾向，树立“节约为荣，浪费为耻”的社会主义新风尚，为革命当家理财，掌好财权，为国家多多积累，加速社会主义建设。（⑵⑶）

    正同文教领域“读书无用论”不过是“读书做官论”的翻版一样，那种“不计成本”实际上是“利润挂帅”的另一种表现形式，即妄图把国家财产化为个人或小集团所有，不关心国家积累，却很有兴趣刮经济主义妖风。凡是这种倾向抬头的地方，都应当在革命大批判中予以批判、澄清。

    揭穿一个“秘密”

    毛主席教导我们：“修正主义者抹杀社会主义和资本主义的区别，抹杀无产阶级专政和资产阶级专政的区别。他们所主张的，在实际上并不是社会主义路线，而是资本主义路线。”孙冶方抛出的反动经济学，就是采用了修正主义惯用的手法。

    他的反动经济学，是从寻找什么资本主义和社会主义的“共同性的东西”开始的。他别有用心地说：“在社会主义社会中，我们在抛弃资本主义经济特殊规律的同时，连作为经济规律中的一般性、共同性的东西，……都否定了”（１６）。孙冶方挖空心思找出的所谓“共同性的东西”，就是价值和价值规律，在这个基础上，建立了他的以“利润挂帅”为核心的“政治经济学体系”。

    孙冶方自诩发现了“一切经济问题的秘密”。他说：“人类不同于动物界的地方就在于动物只能依靠自然界的恩赐而生活，而人类是靠自己的劳动而生活，靠征服自然界而生活。生活得好与坏就看劳动效率如何，也就是说依靠人类征服自然界的程度来决定。因此，一切经济问题的秘密就在于如何以更少的劳动获得更多的产品”（１７），“发展生产的秘诀就在于如何降低社会平均必要劳动量”（１８）。

    在这里，只有人和动物的区别，没有人与人之间的阶级差别，奴隶主、地主、资本家这帮吸血鬼，统统成了“靠自己的劳动而生活”的了。几千年来的阶级对立，劳动人民血泪斑斑的历史，被孙冶方一笔勾销了。孙冶方用“以更少劳动获得更多产品”这样一句话，把人类社会“一切经济”制度的根本区别一概抹杀了，把剥削制度同社会主义、共产主义制度，统统划上了“等号”。孙冶方把历史完全颠倒了。

    “人类征服自然界”是按照一定生产方式进行的，在阶级社会中，是在一定的阶级关系下进行的。说“生活得好与坏”，是看什么“劳动效率如何”，纯粹是骗人的鬼话！在一切剥削阶级占统治地位的社会里，是看占有奴隶、土地、资本的多少，而真正劳动的农民、工人却过着极其悲惨的生活。毛主席指出：“美国确实有科学，有技术，可惜抓在资本家手里，不抓在人民手里，其用处就是对内剥削和压迫，对外侵略和杀人。”现在，帝国主义国家是这样，社会帝国主义国家也是这样。它们的科学技术造成的“劳动效率”，只能是意味着加重对人民的剥削，难道会对人民的生活减轻一丝一毫的负担吗？不能，只有推翻反动的统治，建立无产阶级专政，劳动人民才能建设新的生活。

    资本主义经济的秘密，绝不是“以更少劳动获得更多产品”，而是尽可能多地榨取工人的劳动。资本主义社会最不节约劳动，所节省的只是资本。以最少的资本，获取最大的利润，就是资本家的“生意经”。

    只有社会主义社会，才最节约劳动。节约人力、物力、财力，生产更多更好的满足社会需要的产品，是社会主义的重要原则。但是，社会主义社会存在着阶级和阶级斗争，无产阶级和资产阶级谁战胜谁的问题长期存在着。因此，认识和处理一切经济问题，都要从阶级斗争这个基本事实出发。社会主义政治经济学的任务，就应当阐明这种阶级斗争形势下生产关系与生产力、经济基础与上层建筑的客观规律。毛主席提出的“抓革命，促生产”，就是阐明这种规律的一个伟大的马克思列宁主义的真理。林副主席指出：“‘抓革命，促生产’，这个方针是完全正确的，它正确地回答了革命和生产，精神和物质，上层建筑和经济基础，生产关系和生产力之间的关系。”认识和掌握这个伟大的真理，就找到了促进社会主义建设事业飞速发展的根本途径。离开阶级斗争，侈谈“以更少劳动获得更多产品”，就是麻痹人们的革命意志，为复辟资本主义效劳。无产阶级不战胜资产阶级，即使“以更少劳动获得更多产品”，也是为资产阶级准备的。而孙冶方把那个所谓“更少——更多”的公式，说成是“一切经济问题的秘密”，甚至说“社会主义政治经济学著作的红线应当是，以最少的社会劳动消耗，有计划地生产最多的满足社会需要的产品”（１９），这就掩盖了社会主义社会的阶级斗争，妄图用他的黑线抵制伟大的毛泽东思想的红线，篡改无产阶级的政治经济学。

    列宁说，修正主义“按其内容来说，并不需要什么发展和形成：它是直接从资产阶级的刊物上搬到社会主义的刊物上来的”。孙冶方的这种抹杀阶级和阶级斗争的“秘密”，并不是什么新发明，而是从资产阶级的故纸堆里拣来的。资产阶级庸俗经济学的祖师、法国人让·巴蒂斯特·萨伊著书立说，就企图证明过“人类”都是靠劳动过活的。他说“企业家或工厂主的劳动是生产的，虽然他不做实际的体力工作”，而且资本家的劳动还是“高级劳动”哩！你看，孙冶方说“人类是靠自己的劳动而生活”，这不是和萨伊一个鼻孔出气吗？！请再看下面的妙处。萨伊说：“在得到同等数量的产物时少花必须的劳动，或者是，用同等数量的人类劳动得到更多的产物，二者完全相同。——而这就是实业上的主要目标和极限。”萨伊也是使用“更少——更多”这个公式的。原来，孙冶方所说的“一切经济问题的秘密”，就是萨伊的《政治经济学概论》中的“实业上的主要目标和极限”。孙冶方抛出“利润挂帅论”后，曾绞尽脑汁编造他鼓吹的“利润”与资本主义利润的“本质差别”；可是，他掩住了脸面，却露出了臂部上的印记，他的“利润挂帅”的理论根据，都是从资产阶级辩护士萨伊之流那里抄来的。

    剥开画皮，露出恶鬼。孙冶方的这个“秘密”的实质就是：抹杀社会主义与资本主义的根本区别，把资本主义各样货色统统隐藏在这个所谓“共同性的东西”背后，冒充社会主义的“珍品”，打入社会主义社会。比如，“利润挂帅”，明明是资本主义的特征，硬说利润是社会主义经济中“带动一切的中心环节”；平均利润，明明是资本主义自由竞争的调节器，硬说是决定社会主义国民经济发展方向的依据；生产价格，明明是资本主义制度下的东西，硬说是社会主义生产的“经济比较工具”。孙冶方就是以这种“秘密”的手法，妄图把人们引入资本主义的邪路，他的反革命罪恶目的不是昭然若揭了吗？

    孙冶方在反对所谓“传统教条主义”的名义下抛出的“经济学”，就是要人们追逐利润，不要革命，为了钱，丢掉权。他的“经济学”只有那些热衷于复辟资本主义的走资派最欢迎，那些贪污盗窃分子、挖社会主义墙脚的资产阶级分子最欢迎。他的“经济学”，是地地道道的复辟资本主义的经济学。彻底批判以“利润挂帅论”为核心的修正主义经济理论，是革命大批判的重要内容，是经济战线斗、批、改的重要任务。哪里有资产阶级的、修正主义的旗帜，就把它拔掉，插上无产阶级的旗帜。

    让我们高举毛泽东思想的伟大红旗，沿着毛主席指引的航向，把经济战线的社会主义革命进行到底，以“只争朝夕”的精神，加强战备，加快社会主义建设的步伐，迎着震荡五洲的革命风雷，胜利前进！

    注：

    ①《在社会主义再生产问题座谈会上关于生产价格问题的发言纪要》（一九六四年八月）。

    ②（１８）《把计划和统计放在价值规律的基础上》（一九五六年十一月）。

    ③一九五九年八月十七日在经济问题座谈会上的发言。

    ④一九六四年三月在黑龙江经济学会上的报告。

    ⑤⑦《从“总产值”谈起》（一九五六年）。

    ⑥一九五六年八月的一次谈话。

    ⑧一九六三年八月的一次谈话。

    ⑨（１１）《社会主义计划经济管理体制中的利润指标》（一九六三年九月）。

    ⑩《在社会主义再生产问题座谈会上关于生产价格问题的发言（提纲）》（一九六四年八月）。

    （１２）（１６）《论价值》（一九五九年九月）。

    （１３）一九六四年四月十四日在长春汽车厂的讲话。

    （１４）一九六三年十一月在科学院哲学社会科学部第四次扩大会议小组会议上的发言。

    （１５）一九六二年至一九六三年在中国人民大学的讲课。

    （１７）《要懂得经济必须学点哲学》（一九五八年）。

    （１９）《社会主义经济论》（一九六一年六月）。

    （原载《红旗》杂志一九七○年第二期）＊


对孙冶方的批判和经济战线的斗批改

    北京针织总厂工人革命大批判组;纺织工业部革命大批判写作小组

    (1970.02.24)

    在经济战线斗、批、改的群众运动中，一场粉碎阶级敌人在经济领域里的进攻、保卫社会主义的斗争，正在蓬勃开展。

    经济战线，从来就是两个阶级激烈搏斗的阵地。搞好当前这场斗争，将经济战线上的社会主义革命进行到底，是巩固和发展社会主义经济基础的需要，是巩固无产阶级专政的需要。

    伟大领袖毛主席教导说：“我们现在思想战线上的一个重要任务，就是要开展对于修正主义的批判。”目前，高举毛泽东思想伟大红旗，进一步批判修正主义，是打击一小撮破坏社会主义所有制的阶级敌人的重要措施。经济战线上批判修正主义的斗争，有一个重要内容，就是要批判反革命分子孙冶方，批判这个曾经窃取中国科学院经济研究所所长职务、混进党里的资产阶级代表人物。

    刘少奇在经济学界的一个代表

    “对孙冶方的批判，是否值得大动干戈？”

    非常值得！我们千万不要低估这场斗争的意义。反革命分子孙冶方，是叛徒、内奸、工贼刘少奇在经济学界的一个代表，是刘少奇反革命修正主义经济路线的一个代言人。

    就是这个孙冶方，早在民主革命时期，四十年代初期，就和刘少奇互相勾结。刘少奇窃取了华中党校校长的职务，孙冶方就是当时的教育科长。他们黑信往来，一唱一和。刘少奇在一封题为《答宋亮》的黑信里，疯狂地反对毛泽东思想。这个宋亮，就是孙冶方。

    就是这个孙冶方，在社会主义革命时期，俨然成了叛徒、内奸、工贼刘少奇的“经济顾问”。一九五九年，刘少奇召集他的同伙，大讲其读苏联《政治经济学教科书》的“感想”。几个座上客中，就有孙冶方。

    就是这个孙冶方，在刘少奇为代表的资产阶级司令部的庇护下，十多年来，到处写“文章”，作“报告”，搞“调查”，肆意放毒。孙冶方主持编写的大毒草——《社会主义经济论》，有刘少奇的黑干将薄一波给他撑腰；孙冶方策划的一九五九年经济理论讨论的黑会，有旧中宣部阎王殿的周扬给他打气。仗着这些黑后台，孙冶方公然宣称：他比社会帝国主义的御用经济学者利别尔曼“还彻底”。

    就是这个孙冶方，与苏修经济学者勾勾搭搭，互相吹捧，你来我往，打得火热。在苏修“二十大”、“二十一大”之后，孙冶方一再去苏联取修正主义之经，贩卖利润原则、物质刺激、企业自由化等一套黑货，为资本主义复辟鸣锣开道。

    对于这样一个刘少奇在经济学界的代表人物，难道我们能等闲视之吗？不能，绝对不能！我们就是要大动干戈，拿起无产阶级的铁扫帚，把孙冶方的经济谬论，扫进历史的垃圾堆。

    “孙冶方搞的是经济理论，跟我们搞实际工作的关系不大。”

    不错，孙冶方搞的是“理论”，但是，他搞“理论”，为的是替他的黑主子刘少奇在中国复辟资本主义效犬马之劳，制造“理论根据”。毛主席教导我们：“凡是要推翻一个政权，总要先造成舆论，总要先做意识形态方面的工作。革命的阶级是这样，反革命的阶级也是这样。”孙冶方干的，正是这种专门制造反革命舆论的勾当。

    孙冶方的“经济理论”，就是刘少奇的“经济理论”；孙冶方的“经济纲领”，就是刘少奇的“经济纲领”。他们“抹杀社会主义和资本主义的区别，抹杀无产阶级专政和资产阶级专政的区别。他们所主张的，在实际上并不是社会主义路线，而是资本主义路线。”

    孙冶方的“经济理论”和“经济纲领”，直接危害着社会主义建设和无产阶级专政。我们搞实际工作的同志，搞的是社会主义建设的实际工作，搞的是巩固和发展无产阶级专政的实际工作，对于直接危害我们无产阶级事业的反革命理论和纲领，怎能认为它和“搞实际工作的关系不大”呢！

    孙冶方，人，打倒了；权，被夺了；政治上的罪行，正在清算。可是，他所散布的修正主义经济谬论，是曾经有过一些市场的；直到现在，它的毒素仍然在散发着臭气，毒害着人们。思想文化领域中的斗争是阶级斗争的一个极其重要的方面。如果不批判修正主义的思想和理论，就不可能牢固地占领思想文化领域的各个阵地，无产阶级专政就不可能巩固。因此，对于孙冶方修正主义理论的批判，是广大工农兵群众、革命的经济工作者和理论工作者的共同任务。我们要抓住这个反面教员，开展革命大批判，进一步推动经济战线上的斗、批、改，让毛泽东思想伟大红旗在经济领域的各个阵地上高高飘扬，永远飘扬！

    一个黑纲领　五把软刀子

    现在，让我们剥开皮来看，孙冶方在“学术理论”的外衣下，掩藏的一个为刘少奇复辟资本主义服务的反革命经济纲领。

    在我国生产资料所有制的社会主义改造基本完成以后，毛主席亲自制订了“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线，提出了一整套“两条腿走路”的方针和著名的《鞍钢宪法》的五项基本原则：坚持政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，大搞技术革命。毛主席的这些光辉指示，为建设我们的国家指明了一条用政治统帅经济，用革命化领导机械化的唯一正确道路。

    刘少奇、孙冶方疯狂反对党的社会主义建设总路线，积极推行反革命修正主义的经济建设路线。刘少奇诬蔑我们党和国家领导经济建设的办法是“超经济的办法”，竭力鼓吹“用经济的办法管理经济”。孙冶方一听到这些黑话，就如获“圣旨”，说什么：“这个问题提得深刻，我最拥护。我一直就是主张用经济方法管理经济”①。他们所谓的“用经济的办法管理经济”，说穿了，就是一个复辟资本主义的反革命经济纲领。

    在这个纲领中，孙冶方恶毒地抛出了五把杀人不见血的软刀子，刀刀砍向社会主义经济，刀刀杀向无产阶级专政。

    第一把：鼓吹“利润挂帅”。这是孙冶方的反革命经济纲领的核心。

    叛徒、内奸、工贼刘少奇公然宣称：“一个工厂一定要赚钱，不赚钱就应关门，停发工资。”孙冶方给他的黑主子的话披上了一件“理论”外衣，说什么：“利润是考核企业的最重要综合指标，只要掌握了利润，就象牵着牛鼻子，牛腿（其它指标）自然就跟着跑。”②赚钱多少，从来就是资本家用来衡量企业是否成功的唯一标准。孙冶方之流的这套谬论，实际上就是资本家的“生意经”。

    社会主义企业必须突出无产阶级政治，贯彻执行“发展经济，保障供给”和“备战、备荒、为人民”等一系列伟大方针，为我国社会主义革命和社会主义建设服务，为支援世界革命服务，这是我们社会主义企业的坚定正确的政治方向。刘少奇、孙冶方之流鼓吹“利润挂帅”，就是妄图使社会主义企业为了赚钱，任意改变政治方向，损人利己，投机取巧，破坏社会主义计划经济，把企业和国家、人和人之间的社会主义关系变成资本主义的金钱关系。“利润挂帅”越搞得厉害，企业就离社会主义越远，社会主义经济就会蜕变为资本主义经济，无产阶级的阵地就会变成修正主义的社会支柱。

    第二把：鼓吹“生产第一”。

    刘少奇胡说什么：“企业的唯一任务是生产。”孙冶方也鼓吹：“政治要环绕生产，通过生产。”③他还攻击政治挂帅“是唯心论”、“破坏了生产力的发展”④，企图用“生产第一”来扼杀无产阶级政治挂帅。

    列宁曾经痛斥过那些老机会主义者：“政治同经济相比不能不占首位。不肯定这一点，就是忘记了马克思主义的最起码的常识。”我们建设社会主义，办法千条万条，无产阶级政治挂帅即毛泽东思想挂帅是第一条。这一条搞上去了，一切就都上去了。毛主席教导我们：“我们承认总的历史发展中是物质的东西决定精神的东西，是社会的存在决定社会的意识；但是同时又承认而且必须承认精神的东西的反作用，社会意识对于社会存在的反作用，上层建筑对于经济基础的反作用。”在当代，最强大的精神力量就是毛泽东思想，最强大的战斗力就是用毛泽东思想武装起来的人。人民群众是历史的创造者，人民群众一旦掌握了毛泽东思想，就会变得最聪明、最勇敢，就能焕发出无穷无尽的革命干劲。我国社会主义革命和社会主义建设所取得的伟大成就，彻底粉碎了孙冶方之流的所谓政治挂帅“是唯心论”、“破坏了生产力的发展”的谬论！

    如果我们按照刘少奇、孙冶方的办法，就物质抓物质，就不能抓好物质，即使有了物质，到头来也只能是落到资产阶级手中。对于“生产第一”这把软刀子，革命人民应当永远有所警惕！

    第三把：鼓吹“物质刺激”。

    刘少奇胡说什么：“物质刺激还是要一点罗！”“不加点钱，生产积极性不够，不好好给你生产。”孙冶方也跟着说：“物质刺激，不能说绝对不对。”⑤他竭力以资产阶级的利己主义腐蚀工人，说什么：“如果每个人不想个人利益，天天想造福国家，事情会越来越糟。”⑥这就是说，他们要把“物质刺激”作为“发展生产”的“动力”。

    刘少奇、孙冶方的谬论，是对我们工人阶级的最大的诬蔑。工人阶级是革命的领导阶级，最有远见，最大公无私，最富于革命的彻底性。“我们胸中装着全国七亿人民，装着全世界亿万革命人民。”“我们干活一不为名，二不为利，而是为了革命。”这就是我们工人阶级的响彻云霄的回答！

    列宁指出：“做事就是为了拿钱，——这是资本主义世界的道德。”在社会主义时期，“物质刺激”是反革命经济主义的表现。刘少奇、孙冶方之流鼓吹“物质刺激”，他们在企业里，搞什么奖金挂帅、加班费、计件工资，就是妄图用资产阶级的“私”字来腐蚀我们工人阶级，用金钱名利、物质享受等资产阶级一套脏东西来玷污我们工人阶级。他们的险恶用心，是妄图使我们抛弃无产阶级的根本利益，一心为所谓“几大件而奋斗”；使革命群众“想着钱，忘了无产阶级的政权”，“拿了奖，转了向”，从而破坏社会主义生产，瓦解社会主义经济基础。

    第四把：鼓吹“专家治厂”。

    刘少奇胡说什么搞建设要“特别依靠厂长、工程师和技师”，孙冶方也鼓吹什么总工程师的技术责任制、总会计师的经济责任制。在他们眼里，广大工人群众只是“劳动力”，只是“群氓”，只能乖乖地“服从指挥”。他们的罪恶目的，就是要在工业生产领域，拼凑反革命修正主义黑班底，让一小撮走资派和资产阶级反动技术“权威”窃取中央、地方和生产单位的领导权，建立资产阶级的反革命专政。

    是“工人阶级必须领导一切”，还是“专家治厂”，这是关系到社会主义经济由无产阶级来领导，还是让资产阶级来篡夺的重大问题。刘少奇、孙冶方之流鼓吹的“专家治厂”，实质上是让资产阶级“专”无产阶级之政。如果依了他们，无产阶级和劳动人民的权利就会全盘葬送。

    第五把：鼓吹“企业自治”。

    刘少奇主张党和政府对企业要“超脱一点”，“由企业性机构管企业”。孙冶方跟在刘少奇的屁股后面，攻击我们社会主义计划经济“一抓就死”⑦，不如“自由经济”；叫嚷“国家对企业，只要抓一个价值指标（利润指标）就行了，别的都可以放手不管，让企业自己作主去办”⑧；“在简单再生产范围内的责任，要完全交给企业”⑨。一句话，他们妄图推销修正主义的“企业自治”。

    毛主席教导我们：“没有高度的民主，不可能有高度的集中，而没有高度的集中，就不可能建立社会主义经济。”“企业自治”的要害，就是瓦解社会主义计划经济，使社会主义国家所有制蜕变为一小撮特权阶层的所有制；就是反对党和国家对企业实行集中统一领导，让一小撮资产阶级代表人物篡夺生产单位的领导权，颠覆无产阶级专政。

    孙冶方胡说社会主义计划经济不如资本主义“自由经济”。他所谓的“自由经济”，就是资本主义经济；他要的“自由”，就是资产阶级剥削无产阶级的“自由”，就是资产阶级对无产阶级实行专政的“自由”。如果照他的一套去办，我们就要亡党亡国，资产阶级就要重新骑在我们工人头上，我们就要吃二遍苦，遭二茬罪。

    孙冶方的五把软刀子，构成了他的反革命修正主义经济纲领。如果让他的阴谋得逞，我国的企业，就会变成形式上是社会主义的，实际上是资本主义的；名义上是无产阶级专政，实质上是资产阶级专政，我国就会走上复辟资本主义的道路。

    一定要把经济战线的斗批改进行到底

    毛主席教导我们：“不破不立。破，就是批判，就是革命。破，就要讲道理，讲道理就是立，破字当头，立也就在其中了。”孙冶方是一个很好的反面教员。他告诉了我们：在无产阶级专政条件下，阶级敌人企图从内部搞垮我们，在经济战线上，他们反对的是什么，拥护的是什么，采取的策略和口号又是什么。通过对孙冶方的批判，就可以使我们大大提高对于香花、毒草的识别能力，区别出什么是马克思主义、列宁主义、毛泽东思想，什么是修正主义；区别出什么是社会主义，什么是资本主义；就可以对经济战线斗、批、改中若干基本问题，大体上划出一条破和立的界线来。

    我们要彻底批判刘少奇、孙冶方所鼓吹的“利润挂帅”。在社会主义经济中，统帅一切的、带头的、第一位的，只能是无产阶级政治，而绝对不能是利润。我们批判“利润挂帅”，这就是说，绝对不能把利润放在支配一切的地位。同时，我们又要增加生产，厉行节约，实行经济核算，注意增加积累。那种不要经济核算，否定为社会主义理财，连成本计算和利润指标也不要了的观点和做法，是错误的。现在，有人认为“计算成本就是利润挂帅”，“搞经济核算就是不突出政治”；还有人散布形形色色的“浪费有理论”，为铺张浪费、任意挥霍国家资财制造理论根据，起着为贪污盗窃、投机倒把提供防空洞的作用。这些论调，是十分有害的。

    我们要彻底批判刘少奇、孙冶方所鼓吹的“生产第一”、“业务挂帅”。决不能只见物不见人，只抓生产，不搞阶级斗争。我们要认真执行毛主席关于“抓革命，促生产”的伟大方针。革命和生产的关系，永远是统帅和被统帅的关系。任何时候，都必须把革命放在首位，用革命统帅生产。同时，不能放松生产，否则，会对国民经济带来损失，会影响“备战、备荒、为人民”的伟大战略方针的落实，会转过来破坏革命。把革命和生产割裂开来，对立起来，是十分错误的。目前，有人说什么“生产是硬任务，政治是软任务”，“抓革命保险，抓生产危险”。这些，都是没有正确认识革命和生产的辩证关系的缘故，是刘少奇、孙冶方鼓吹的“生产第一”、“业务挂帅”的余毒没有肃清的表现。

    我们要彻底批判刘少奇、孙冶方所鼓吹的“物质刺激”、“奖金挂帅”，永远突出无产阶级政治，狠抓人的思想革命化。同时，我们要关心群众生活，正确处理国家、生产单位和生产者个人的关系，正确处理分配问题。目前，一小撮阶级敌人，又煽起形形色色的反革命经济主义的妖风，我们必须迎头痛击。

    我们要彻底批判刘少奇、孙冶方所鼓吹的“专家治厂”、“技术挂帅”。工人阶级要牢牢掌握印把子，绝不能把企业的生产技术大权和财务大权拱手交给一些资产阶级“专家”。同时，要认真执行党的知识分子政策，注意在企业管理和科学实验的三结合小组中，调动革命技术人员的积极性，充分发挥他们的作用。

    我们要彻底批判刘少奇、孙冶方所鼓吹的“企业自治”。党和国家对社会主义经济的集中统一领导，是使我们国家沿着社会主义道路前进的重要保证。任何社会主义经济事业，都不允许各自为政，闹小团体主义、搞多中心论，搞什么自行安排生产计划，随意进行计划外基本建设，自由买卖固定资产和以物易物。

    列宁有一段名言：“资产阶级社会的死尸，……是不能装进棺材、埋到地下的。被打死的资本主义会在我们中间腐烂发臭，败坏空气，毒化我们的生活，从各个方面用陈腐的死亡的东西包围新鲜的、年轻的、生气勃勃的东西。”以孙冶方为代表的经济学领域中的修正主义理论，象一切腐朽的意识形态和上层建筑的其他不适用的部分一样，已经确定无疑地崩溃了。但是，彻底清除它所留下的垃圾，仍然需要时间。

    当前，在全国革命和生产一派大好形势下，一小撮阶级敌人不甘心于他们的失败，不仅在政治上伺机反扑，而且在经济领域里对社会主义也发动了进攻。他们利用资产阶级派性和无政府主义倾向，煽动反革命经济主义，趁火打劫，进行贪污盗窃，投机倒把，破坏社会主义经济基础，破坏无产阶级专政。这是新形势下阶级斗争的新动向。我们一定要遵照伟大领袖毛主席关于“千万不要忘记阶级斗争”的教导，在以毛主席为首、林副主席为副的党中央的领导下，发动广大革命群众，大张旗鼓地开展一场打退资产阶级进攻的群众运动。我们要以战无不胜的毛泽东思想为武器，批判阶级敌人的破坏活动，批判资本主义倾向，批判资产阶级的思想作风，彻底肃清刘少奇、孙冶方反革命修正主义的余毒。只有这样，才能巩固和发展社会主义经济基础，巩固无产阶级专政。

    革命在发展，历史在前进。让我们更高地举起毛泽东思想伟大红旗，“认真搞好斗、批、改”，把经济战线的社会主义革命进行到底！

    注：

    ①一九六四年上半年的一次谈话。

    ②一九五六年八月的一次谈话。

    ③《在经济研究所学习“大庆”经验讨论会上的发言》（一九六四年一月）。

    ④《社会主义经济论》（一九六一年六月）。

    ⑤一九六○年六月的一次报告。

    ⑥一九六三年六月的一次报告。

    ⑦《带着政治经济学问题学习毛主席的〈矛盾论〉》（一九六四年七月）。

    ⑧一九六三年八月的一次谈话。

    ⑨《社会主义经济论》（一九六一年六月）。＊


大厂怎样在革命大批判中进行技术革新——鞍钢无缝钢管厂的调查报告

    鞍山市革命委员会调查组

    (1970.03.21)

    在汹涌澎湃、滚滚向前的工业生产新高潮中，许多小厂高举“鞍钢宪法”的光辉旗帜，“敢”字当头，“闯”字领先，以极其动人的革命精神，写下了“自力更生”、“艰苦奋斗”的新篇章。

    小厂在挑战，大厂怎么办？这是摆在每个现代化大厂面前的一个新课题。

    大厂要作出更大的贡献

    最近有一种说法，叫做“技术革新，小厂好搞，大厂难搞。”

    这种说法对不对？大厂应当怎样进行技术革新？带着这个问题，我们访问了鞍钢无缝钢管厂的革命工人和革命干部。

    他们认为，所谓“技术革新，小厂好搞，大厂难搞”的论调，是错误的，是停止的论点，悲观的论点，无所作为和骄傲自满的论点。其所以错误，在于它没有看到大厂有一支集中的、用毛泽东思想武装起来的、经过无产阶级文化大革命锻炼的产业工人大军。

    他们认为，大厂技术革新的障碍，主要是受叛徒、内奸、工贼刘少奇反革命修正主义路线的影响甚深。因此，大厂技术革新的关键，在于能否发动群众，持久地深入地开展革命大批判。革命大批判搞得好，搞技术革新就不难；革命大批判搞不好，搞技术革新就难。

    无产阶级文化大革命以来，这个厂的革命工人和革命干部，高举毛泽东思想伟大红旗，在革命大批判中，不断地进行技术革新，取得了很大的成就。在这里，毛主席关于“备战、备荒、为人民”和“自力更生”、“艰苦奋斗”的伟大方针，得到了进一步落实，叛徒、内奸、工贼刘少奇的反革命修正主义路线，受到了坚决批判。从来也没有看见人民群众象现在这样精神振奋，斗志昂扬，意气风发。一九六九年，这个厂的钢管产量创造了开工十六年来的最高纪录，超过原设计能力一倍以上，试制成功新产品一百五十九项，不少产品达到或超过了世界先进水平。

    坚持备战、备荒、为人民的正确方向

    毛主席关于“备战、备荒、为人民”的伟大战略思想，为社会主义企业的生产指明了正确的方向。无缝钢管厂在革命大批判中，坚持了这个方向。

    过去，叛徒、内奸、工贼刘少奇鼓吹“用经济的办法管理经济”、“怎么有利，就怎么干”。无缝钢管厂的走资派忠实执行刘少奇的反革命修正主义路线，借口“我们是批发部，不是门市部；我们是生产厂，不是试验场”，对订货搞了一个“四不接”。这就是：数量少的不接，要求高的不接，难生产的不接，全部是定尺（钢管固定尺寸）的不接。一句话，就是无利不接，无利不干；就是拒不生产国家急需的产品。这就改变了社会主义企业的生产方向，把它引上了资本主义的歧途。

    革委会成立后，针对以“利润挂帅”为核心的“四不接”，反复开展了革命大批判，端正了生产方向。工人群众一针见血地指出：这不接，那不接，就是不接革命的重担，就是不执行毛主席的革命路线。他们用毛主席关于“备战、备荒、为人民”的伟大战略思想指导生产，把生产每一根钢管都和巩固无产阶级专政联系起来，都和支援世界革命联系起来。他们给自己提出了四条标准：革命需要什么，就努力生产什么；革命需要多少，就努力生产多少；需要什么品种和质量，就保证按照要求生产出来；什么时候需要，就什么时候生产出来。

    国庆二十周年前夕，国家一个重点建设工程急需一种特长钢管。无缝钢管厂的现有设备，生产不了这种钢管。怎么办？毛主席教导我们：“武器是战争的重要的因素，但不是决定的因素，决定的因素是人不是物。”遵照这个教导，工人们说：这种特长钢管能不能生产出来，不能只看到设备条件，首先要看到人的因素，用毛泽东思想武装起来的中国工人，是最大的战斗力。人听毛主席的话，机器就听人的话。工人、干部、技术人员同学习，同劳动，同商量，在工艺上作了革新，仅用一天时间就把这批特长钢管生产出来了。

    无缝钢管厂曾经遇到这样的情况：国家有时只要一根钢管，有时只要几两钢管，有时要很厚的钢管，有时要极薄的钢管，有时开着汽车运来原料，马上就要成品……。所有这些，都给这个厂的革命化以新的考验。每遇到这种情况，他们都遵照毛主席关于“备战、备荒、为人民”的伟大教导，急革命之所急，千方百计地完成任务。无产阶级文化大革命以来，品种规格扩大了两千八百多种，试制成功的新产品超过了无产阶级文化大革命前十三年的总和。

    破除迷信　解放思想　开展技术革新

    革命形势的不断发展，要求大厂充分挖掘现有潜力，不断地进行技术改造。这里，充满着两条路线的斗争。

    无缝钢管厂的全套设备都是从国外进口的。工人们说，这个厂有“三洋”：设备洋、制度洋、走资派的思想洋。无产阶级文化大革命之前，一小撮走资派和资产阶级技术“权威”，甘当“洋奴”，把洋设备捧得神乎其神，说什么“这些设备是世界第一流的，技术是最先进的，连一个螺丝也不准动”。简直成了“老虎屁股”、“佛爷眼珠”，摸不得，碰不得。工人们在实践中发现这些洋设备不适应生产发展的需要，要求改革它。走资派和资产阶级技术“权威”就跳出来横加阻拦，说改革洋设备是“穿西服戴毡帽头——土洋不相称”。

    革命工人对于这套洋设备采取了和走资派、资产阶级技术“权威”截然不同的态度。工人们说，这些洋设备并不是什么高、精、尖，而是四十年代的傻、黑、粗。和我们时代的要求相比，差得太远，必须进行技术改造！

    水压机的油泵，从安上那天起运转就不正常。找资产阶级技术“权威”，“权威”不敢碰；找外国“专家”，“专家”说什么：“这是精密设备，得请制造厂专家来修理。”工人们不理睬他们，自己动手修理这台油泵。拆开一看，仅仅在零件上有块结疤，很快就修好了。这就戳穿了洋设备是所谓“老虎屁股”、“佛爷眼珠”摸不得的神话。

    国家要求无缝钢管厂生产数量更多、规格更大的合金钢管。完成这个任务的最大障碍是主体设备——穿孔机的能力不足。工人们要求对穿孔机进行脱胎换骨的改造。有人说什么：“在主体设备上大动干戈，把设备搞坏了，影响生产谁负责？”“不要头脑发热”。革委会认真学习了毛主席关于“要信任群众，依靠群众，尊重群众的首创精神”的伟大教导，认识到：支持不支持群众的革命倡议，是代表谁的利益掌权的重大问题；是相信不相信工人群众最懂科学的重大问题。那些吹冷风、泼冷水的种种论调，实质上是“洋奴哲学”、“爬行主义”在新形势下的反映。不肃清“刘毒”，技术革新的大权就不能真正掌握在工人阶级手中。于是，组织工人进一步开展革命大批判，在这个基础上发动群众提建议，定措施，集中工人、技术人员和革命干部的智慧，反复研究，反复比较，确立了革命的科学的改革方案。结果，没用国家投资，没要国家设备，就使穿孔机能力提高了百分之二十五。

    无缝钢管厂的工人群众，遵照毛主席关于破除迷信，解放思想的伟大教导，把革命干劲同科学态度结合起来，对全厂的主体设备，都进行了改造。被称为“洋”中之“洋”的冷轧机，就先后改革了二十多次。

    自力更生艰苦奋斗走自己工业发展道路

    无缝钢管厂的革命工人和革命干部，遵照毛主席关于“自力更生”、“艰苦奋斗”和“一定要在不远的将来，赶上和超过世界先进水平”的伟大教导，坚持在革命大批判中，走自己工业发展道路。

    资产阶级办不到的事情，我们无产阶级一定能办到！国家急需一种耐高温合金钢管，走资派依靠少数资产阶级技术“权威”，先后试制多次，都失败了。后来，他们从外国杂志上找到“根据”，得出了“国内外同类设备都生产不出这种钢管”的结论，并且把生产这种钢管的原料和资料放到小屋子里，整整锁了十年。革委会成立后，坚信“人民群众有无限的创造力”，放手发动群众，以革命大批判开路，攻克这项尖端。工人们说：“过去的失败是因为刘少奇反革命修正主义路线的干扰；资产阶级‘专家’、‘权威’搞不出来的东西我们一定要搞出来。”工人们学习张思德，完全、彻底为人民；学习白求恩，对工作精益求精；学习老愚公，下定决心，不怕牺牲，排除万难，去争取胜利。仅用不到十天的时间，就把资产阶级技术“权威”十年没搞成的尖端产品生产出来了。

    决不让“洋人”卡我们的脖子，要把“洋人”远远甩在后面。国家急需极薄壁不锈钢管，向一个资本主义国家订货，他们百般刁难，条件苛刻。这个厂的革命工人听到这个消息，坚决表示：外国有的，我们要有，外国没有的，我们也要有。为了给毛主席争光，给中国工人阶级争气，就是用牙啃，用头顶，也要把它造出来！没有图纸，他们就从脑子里“掏”；没有材料，就从废料中拣；没有设备，自己造；没有经验，干中学，很快就制成了我国特有的“土”挤压机和“土”旋压机，造出了“争气牌”钢管。经检验，质量优良，把资本主义国家的同类产品远远甩在后面。

    自力更生创新业，艰苦奋斗攀高峰。“贪大求洋”，是修正主义办企业路线的一大特色。党内一小撮走资派依仗无缝钢管厂是“重要工厂”、“必保单位”，动嘴要钱，伸手要物，就是看不见工人群众中蕴藏着的极大的社会主义积极性。国家要生产航空钢管，他们说得修建进不去灰尘的密封车间；国家要求提高钢管质量，他们要修电抛光车间；国家要生产大口径合金钢管，他们要国家给主体设备换大电机。工人气愤地说：“这群败家子批不倒，大少爷作风反不掉，‘自力更生’、‘艰苦奋斗’的根子就扎不牢。”工人们遵照毛主席关于“节省每一个铜板为着战争和革命事业，为着我们的经济建设”的教导，狠批了基本建设上的求洋求全、设备检修上的大扔大换、材料使用上的大手大脚等错误倾向，坚持用较少的钱办较多的事。没用国家投资，没要国家设备，就生产出了许多国家急需的航空钢管和其他高、精、尖产品。现在，“自力更生”、“艰苦奋斗”的伟大方针，在这个厂得到不断落实，工人阶级的优良传统得到高度发扬。

    在斗争中继续前进

    不破不立。没有斗争，就不能前进。

    七十年代的第一个春天，无缝钢管厂革命工人和革命干部，响应毛主席关于“中国应当对于人类有较大的贡献”的伟大号召，为了更多地生产优质钢管，决定迅速建成一座小型穿孔机组。小型穿孔机组的建设，是一场两条路线的斗争。

    开始，革委会没有充分发动群众，靠少数人搞出了个“洋”方案。工人们针对这个方案，尖锐地提出批评，说：这是在走“爬行主义”的老路！

    工人群众的批评，引起了革委会的高度重视。他们连夜召开了两条路线斗争形势分析会，请老工人参加会议，开展革命大批判。领导成员在会上做了自我批评，会后立即发动群众，审查和改进小型穿孔机组的设计。

    这件事给了革委会成员很大的教育，他们深切地感到：

    一、革命委员会成立了，刘少奇的反革命修正主义路线批判了，但是，经济领域里两个阶级、两条道路、两条路线的斗争，并没有结束。因此，千万不要忘记阶级斗争，千万不能放松革命大批判。

    二、领导班子就是政权。领导班子是在斗争中掌权，在斗争中成长、巩固的。不要以为是“新班子”，就一定能沿着毛主席的革命路线走下去。阶级敌人在腐蚀你，旧的东西在影响你，头脑中的资产阶级“私”字在瓦解你，目的都是要颠覆无产阶级专政，复辟资本主义。因此，只有领导班子高举毛泽东思想伟大红旗，坚持开展革命大批判，不断地提高阶级斗争觉悟，时时事事分清两条路线，才能使社会主义工业沿着“鞍钢宪法”的道路胜利前进。

    三、对待群众和群众运动的态度，仍然是领导班子革命化的重要标志，也是大厂继续革命的重要问题。如果领导脱离群众，就必然背离毛主席的革命路线。因此，领导班子在革命大批判中，必须反复批判刘少奇的“专家治厂”和“群众落后论”等黑货，坚定树立“全心全意地依靠工人阶级”的思想，在不断地向群众学习中，率领群众继续革命。只有坚信广大工人群众中蕴藏着极大的社会主义积极性，支持他们反对资产阶级的革命斗争，才能使无产阶级政权不断巩固和发展。

    鞍山市革命委员会调查组＊


伟大的《鞍钢宪法》万岁！——纪念毛主席亲自制定《鞍钢宪法》十周年

    （转载《辽宁日报》三月二十二日社论，略有修改）

    (1970.03.23)

    十年前的今天，我们的伟大领袖、无产阶级的革命导师毛主席亲自制定的《鞍钢宪法》，在远东，在中国出现了！它象光芒万丈的灯塔，照亮了无产阶级办社会主义工业的道路。

    《鞍钢宪法》是毛主席对马克思列宁主义的天才的创造性的发展，是办好社会主义工业企业的根本大法，是粉碎反革命修正主义办企业路线，防止资本主义复辟的强大武器，是发展社会主义经济，巩固无产阶级专政的伟大纲领。

    过去的十年，辽宁工人阶级沿着《鞍钢宪法》指引的方向，同叛徒、内奸、工贼刘少奇的反革命修正主义路线进行了坚决斗争，为我国社会主义革命和社会主义建设作出了臣大贡献。在伟大七十年代第一个春天，辽宁工人阶级又以新的战斗姿态，怀着深厚的无产阶级感情，庆祝《鞍钢宪法》十周年。回顾战斗的历史，展望胜利的前程，摆在我们面前的重要任务，就是要更高地举起《鞍钢宪法》的光辉旗帜，深入持久地开展革命大批判，把经济领域里的两个阶级、两条道路、两条路线的斗争进行到底，把巩固无产阶级专政的根本任务落实到各个基层，促进工业生产新发展，为中国革命和世界革命作出更大贡献。

    两条路线激烈斗争的历史

    伟大领袖毛主席教导我们说：“整个过渡时期存在着阶级矛盾、存在着无产阶级和资产阶级的阶级斗争、存在着社会主义和资本主义的两条道路斗争。”社会主义工业是国家的经济命脉，是无产阶级专政的经济基础，是两个阶级激烈争夺的阵地。辽宁是我国的重要工业基地之一，从国民经济恢复时期开始，两个阶级、两条道路、两条路线就展开了激烈的斗争。

    在我国的革命和建设中，毛主席历来教导我们，要加强党的领导，坚持政治挂帅，一切工作都要走群众路线。在党的七届二中全会上，毛主席又强调指出，在城市工作中“必须全心全意地依靠工人阶级”，为我们办好社会主义工业指明了方向。

    叛徒、内奸、工贼刘少奇和反党野心家高岗之流，从国民经济恢复时期开始，就首先在辽宁抛出一条反革命修正主义办企业路线，和毛主席的革命路线相对抗。他们大肆贩卖“阶级斗争熄灭论”和“唯生产力论”。他们否认党的领导，否认无产阶级的政治挂帅，否认阶级和阶级斗争，象资本家一样，宣布“提高生产”是国营工矿企业“最高与最基本的任务”；全盘照抄“马钢宪法”，极力推行“一长制”，规定党组织在企业里的任务只是保证监督；用一整套修正主义的规章制度，对工人群众实行“管、卡、压、罚”；大搞“物质刺激”，腐蚀工人群众的革命意志。他们就是这样反对党的领导，反对无产阶级政治挂帅，反对群众运动，阴谋把我国刚刚发展起来的社会主义工业引向资本主义邪路。

    在毛主席英明领导下，党的七届四中全会粉碎了高饶反党联盟，同时也批判了修正主义办企业路线。

    一九五八年，毛主席提出鼓足干劲，力争上游，多快好省地建设社会主义的总路线，号召破除迷信，解放思想，并在对丹东原农业机械厂的批示中，高度赞扬了工人阶级的创造才能，指出：“卑贱者最聪明！高贵者最愚蠢”。在毛主席一系列伟大指示的鼓舞和指引下，辽宁工人阶级意气风发，斗志昂扬，以冲天的革命干劲，掀起了大跃进高潮。革命群众运动的滚滚洪流，冲破了“马钢宪法”，出现了万马奔腾的跃进局面，毛主席的革命路线取得了辉煌的胜利。

    伟大领袖毛主席天才地总结了我国社会主义建设的基本经验，在一九六○年三月，制定了伟大的《鞍钢宪法》，确定了坚持政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，大搞技术革新和技术革命的办好社会主义企业的五项基本原则。

    随着社会主义革命的深入发展，两条路线的斗争更加激烈。刘少奇一伙借国民经济暂时困难之机又跳了出来，同国际上的帝、修、反遥相呼应，对毛主席的革命路线发动猖狂反扑。他们对伟大的《鞍钢宪法》极端仇视，严加封锁，拚命抵制。东北地区头号走资派亲自出马，在辽宁抛出了一个黑“十二条”。紧接着，叛徒薄一波又跑到辽宁，在黑“十二条”的基础上，炮制了一个反革命修正主义办企业的黑纲领，直接与《鞍钢宪法》相对抗。他们在这个黑纲领中，极力鼓吹“一长”（厂长）的“决定权”，兜售“黑四帅”（利润挂帅、业务挂帅、技术挂帅、奖金挂帅），对工人阶级实行资产阶级专政，破坏社会主义经济基础，阴谋复辟资本主义。在这条反革命修正主义路线毒害下，有些企业的经营管理开始滑上资本主义化的歧途。

    在两个阶级、两条道路、两条路线斗争的紧要关头，伟大领袖毛主席在党的八届十中全会上发出“千万不要忘记阶级斗争”的伟大号召，及时地给我们指出了斗争的方向。一九六六年，毛主席以最伟大的无产阶级革命家的天才，发动了人类历史上第一次无产阶级文化大革命，摧毁了以叛徒、内奸、工贼刘少奇为首的资产阶级司令部，揪出了他在各地的代理人，粉碎了他们复辟资本主义的阴谋，夺回了被他们篡夺的那一部分权力，摧毁了他们推行的反革命修正主义路线。（⑴⑶）无产阶级文化大革命使我们的社会主义工业焕发出无限的生命力。活学活用毛泽东思想的群众运动蓬勃发展，《鞍钢宪法》更加深入人心，广大革命工人群众精神振奋，朝气蓬勃，胸怀祖国，放眼世界，一个空前规模的落实《鞍钢宪法》的群众运动正在兴起，革命带动着生产，工农业生产的新高潮正在汹涌澎湃地向前发展。

    坚持政治挂帅，是办好社会主义企业的根本方向

    十多年来，工交战线两条路线斗争的历史表明：是坚持政治挂帅，突出无产阶级政治，还是反对政治挂帅，突出资产阶级政治，一直是斗争的焦点。斗争的实质是坚持不坚持经济领域中的两个阶级、两条道路、两条路线的斗争，是巩固无产阶级专政，还是复辟资本主义。

    坚持政治挂帅，就是加强党的领导，用毛泽东思想统帅一切，狠抓阶级斗争和两条路线斗争，实现人的思想革命化，用革命统帅生产，促进生产，带动生产。这是办好社会主义工业企业的根本方向，是《鞍钢宪法》的灵魂。

    从刘少奇、高岗到东北地区头号走资派，以及他们的代理人马明方、顾卓新、喻屏之流，一贯疯狂反对无产阶级政治挂帅，大肆散布“阶级斗争熄灭论”，胡说什么“阶级斗争基本结束了”，工矿企业内部“没有阶级对抗”，企业是只搞生产的单纯“经济组织”，它的“最高与最基本的任务”就是“提高生产”，公开提出“生产第一”。

    毛主席教导我们：“经济是基础，政治则是经济的集中的表现。”在阶级社会里，根本没有什么超阶级的“经济组织”，也没有脱离政治的生产。在阶级消灭以前，生产总是在一定的阶级关系中进行的。资本主义企业是资产阶级剥削压榨无产阶级的工具，是为资产阶级专政服务的。社会主义企业是无产阶级专政的经济基础，是为无产阶级专政服务的。显然，不论是资本主义企业还是社会主义企业，都不是单纯的经济组织，都不是“生产第一”，而是政治第一。刘少奇一伙宣扬“生产第一”，就是企图让人们忘掉阶级斗争，忘掉无产阶级专政，忘掉继续革命，为资本主义复辟开辟道路。

    刘少奇一伙打着“生产第一”的幌子，大肆贩卖修正主义黑货。他们极力反对党的领导，对抗毛主席关于“必须全心全意地依靠工人阶级”的伟大指示，推行“一长制”，鼓吹“专家治厂”，培植资产阶级特权阶层。他们极力反对毛主席的“发展经济，保障供给”、“备战、备荒、为人民”等伟大方针，鼓吹“利润挂帅”，把追求利润作为企业的生产目的和衡量企业好坏的标准，用资本主义自由化破坏社会主义计划经济。他们极力反对毛主席关于“政治工作是一切经济工作的生命线”的伟大教导，反对活学活用毛泽东思想，反对人的思想革命化，大搞“物质刺激”，用资产阶级利已主义腐蚀劳动人民的灵魂。所有这些，都是为了改变企业的社会主义方向，瓦解社会主义经济基础，颠覆无产阶级专政，复辟资本主义。

    毛主席教导我们：“反映旧制度的旧思想的残余，总是长期地留在人们的头脑里，不愿意轻易地退走的。”目前，在政治和经济、革命和生产的关系上还存在一些错误思想，有的人仍然认为“生产好就是政治好”；也有的人认为“抓政治保险，抓生产危险”。这些都是“生产第一”的余毒在新形势下的反映。社会主义工业企业当然要搞好生产，但是，领先的、挂帅的是政治，必须在百分之百的时间里发挥政治的统帅作用。如果只抓生产，不抓革命，必然会走到邪路上去，无产阶级政权就会得而复失。另一方面，以为革命可以代替生产，不促进生产、带动生产，任其自流，那就是空头政治，实质上也是否定政治对生产的统帅作用。至于用所谓“保险”和“危险”的说法来看待政治工作和生产工作，则完全是从资产阶级个人主义的“私”字出发，更是十分错误的。为了落实《鞍钢宪法》，坚持政治挂帅的根本方向，必须彻底肃清反革命修正主义路线的余毒，坚持经济领域中的两个阶级、两条道路、两条路线的斗争，把社会主义工业企业办成红彤彤的毛泽东思想大学校。

    群众路线是办好社会主义企业的根本路线

    群众路线是党在一切工作中的根本路线，也是办好社会主义工业企业的根本路线。

    十多年来，在工交战线上围绕着走群众路线，大搞群众运动，还是依靠少数“专家”、“权威”，冷冷清清地办企业，一直存在着尖锐的斗争。

    “人民，只有人民，才是创造世界历史的动力。”走群众路线，就是充分信任群众，依靠群众，尊重群众的首创精神，全心全意地依靠工人阶级办好企业。

    刘少奇一伙，一贯疯狂抵制党的群众路线。他们扯起“群众落后论”的黑旗，恶毒污蔑工人阶级“觉悟不高”、“不能依靠”。他们极力推行“一长制”，规定在企业中建立以总工程师为首的技术责任制、以总会计师为首的经济工作责任制，由他们控制企业的生产、技术、财务大权，把资产阶级“专家”、“权威”捧到天上，把工人踩在脚下。

    毛主席教导我们：“我国有七亿人口，工人阶级是领导阶级。”“工人阶级必须领导一切”。工人阶级的领导是经过无产阶级先锋队共产党实现的。离开了党的领导，离开了毛泽东思想的领导，离开了工人阶级，根本就谈不到什么社会主义，而只能是资本主义复辟。刘少奇一伙拚命推行“一长制”、“专家治厂”，目的就是反对党的领导，反对毛泽东思想，压制工人群众，大搞独立王国，妄图把企业变成他们进行资本主义复辟的阵地，实行资产阶级专政。

    无产阶级文化大革命粉碎了“一长制”、“专家治厂”这些反动黑货。最近，一小撮阶级敌人为批判反动的资产阶级“专家”、“权威”鸣冤叫屈，阻挡革命技术人员沿着毛主席的革命路线前进，又出来散布“技术人员无用”、“技术工作取消”等谬论。“利润挂帅”、“技术挂帅”、“专家治厂”是修正主义路线统治企业的主要手段，必须深揭猛批，坚决清除。我们要认真实行两参一改三结合（干部参加劳动，工人参加管理，改革不合理的规章制度，工人、干部、技术人员三结合），对革命的技术人员，要使他们接受工人阶级的再教育，在以工人为主体的三结合技术队伍中，充分发挥他们的积极体用。

    “社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动。”“什么工作都要搞群众运动，没有群众运动是不行的。”刘少奇一伙却大肆鼓吹“工厂特殊论”，胡说什么现代化企业“要进行有节奏的均衡的生产”，“不能搞群众运动”。他们宣扬“工厂特殊”是假，借口“特殊”，妄图扼杀群众运动，搞资本主义复辟是真！

    走群众路线，就是要尊重群众的首创精神，大搞技术革新、技术革命，“独立自主、自力更生”地建设社会主义工业。刘少奇一伙却把洋技术、洋设备、洋专家奉若神明，一切照抄、照搬，大搞洋奴哲学、爬行主义，妄图使中国的经济成为帝国主义、社会帝国主义的附庸。刘少奇的爬行主义、洋奴哲学实质上就是卖国主义、买办哲学、汉奸哲学，必须坚决打倒，彻底肃清。

    围绕着如何对待群众和群众运动所展开的两条路线的斗争，是两种世界观的斗争。把群众看作创造世界历史的动力，信任群众，依靠群众，尊重群众的首创精神，满腔热情地支持群众运动，是彻底的历史唯物主义，是无产阶级的世界观。把群众当作“群氓”、“阿斗”，扼杀群众的积极性、创造性，是彻头彻尾的历史唯心主义，是资产阶级的世界观。

    无产阶级文化大革命，彻底摧毁了以刘少奇为首的资产阶级司令部，宣告了反革命修正主义路线的彻底破产。但是，正如列宁所指出的：“被打死的资本主义会在我们中间腐烂发臭，败坏空气，毒化我们的生活”。修正主义路线的流毒并未完全肃清。当前的任务就是要深入开展经济领域中的两个阶级、两条道路、两条路线斗争，彻底批判修正主义，在一切企业中逐条落实《鞍钢宪法》五项原则，使之成为社会主义工业建设的最高准则。各级领导班子更要不断革命，继续革命，加强世界观的改造，进一步提高两条路线斗争觉悟，坚持政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结台，大搞技术革新和技术革命，站到群众运动的最前面，领导群众前进。

    ＊＊＊

    “忆往昔峥嵘岁月稠。”过去的十年是两条路线激烈斗争的十年。我国工人阶级高举毛泽东思想伟大红旗，以《鞍钢宪法》为锐利武器，顶邪风，战恶浪，在企业革命化、现代化大道上阔步前进，取得了伟大成就。毛主席指出：“我们已经取得了伟大的胜利。但是，失败的阶级还要挣扎。这些人还在，这个阶级还在。所以，我们不能说最后的胜利。几十年都不能说这个话。不能丧失警惕。”当前，阶级敌人和修正主义路线的余毒仍在不断地干扰、破坏毛主席的革命路线的贯彻。我们必须放手发动群众，燃起熊熊革命烈火，粉碎阶级敌人的猖狂进攻；同时要提高各级领导成员两条路线斗争觉悟，加强领导班子革命化，加强党的一元化领导，把党的领导机关和新生的革命委员会，建设成为突出无产阶级政治、抓革命促生产的战斗指挥部。

    让我们乘着七十年代的浩荡东风，高举《鞍钢宪法》的光辉旗帜，把工交战线两条路线斗争进行到底，夺取新的更大的胜利！

    伟大的《鞍钢宪法》万岁！＊


在毛主席亲自制定的《鞍钢宪法》的灿烂光辉照耀下　鞍钢革命和生产蓬勃发展呈现一派繁荣兴旺的新景象

    新华社

    (1970.03.23)

    新华社沈阳二十二日电　在伟大领袖毛主席亲自制定的《鞍钢宪法》的灿烂光辉照耀下，我国最大的钢铁工业基地——鞍钢，正在沿着毛泽东思想的轨道阔步前进，革命和生产蓬勃发展，呈现出一派繁荣兴旺的新景象。

    跨进伟大的七十年代以来，鞍钢广大工人群众、革命干部和革命技术人员，紧密结合斗、批、改，掀起了以贯彻落实《鞍钢宪法》为中心的活学活用毛泽东思想的新高潮。各厂矿企业普遍地办起了全面落实《鞍钢宪法》的毛泽东思想学习班，纷纷召开落实《鞍钢宪法》的讲用会和经验交流会。在矿山上，在高炉旁，在车间里，广大工人群众同革命干部和革命技术人员一道，到处摆开革命大批判的战场，以《鞍钢宪法》为武器，愤怒声讨、彻底批判叛徒、内奸、工贼刘少奇及其代理人推行反革命修正主义办企业路线的滔天罪行。通过大学习和大批判，《鞍钢宪法》更加深入人心，广大革命群众的两条路线斗争觉悟大大提高，促进企业斗、批、改群众运动一浪高过一浪地向前发展，不断夺得革命和生产新胜利。今年以来，整个鞍钢的生铁、钢、钢坯、钢材、焦炭和烧结矿等主要产品的产量持续上升，原料材料和燃料消耗显著下降，钢的冶炼时间普遍缩短。各轧钢厂还先后生产出成卷的冷轧矽钢片等新产品，填补了我国钢材品种方面的某些空白。

    《鞍钢宪法》，是伟大领袖毛主席在一九六○年三月二十二日亲手制定的。鞍钢工人阶级在一九五八年大跃进高潮中，高举毛泽东思想伟大红旗，发扬敢想、敢干的革命精神，同修正主义办企业路线进行了坚决的斗争。他们坚持政治挂帅，大搞群众运动，大搞技术革新和技术革命，取得了丰硕成果。毛主席总结了我国广大工人阶级的伟大创举，针对苏联修正主义的“马钢宪法”，亲自制定了《鞍钢宪法》，确定了办好社会主义企业的五项基本原则，即：坚持政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，大搞技术革新和技术革命。伟大的《鞍钢宪法》，象一轮红日，在远东，在中国出现了，它照亮了无产阶级办企业的道路。但是，在无产阶级文化大革命前，刘少奇及其在鞍山的代理人对《鞍钢宪法》怕得要死，恨得要命。他们顽固地封锁和抵制《鞍钢宪法》，狂热地推行“马钢宪法”，大肆鼓吹“专家治厂”、“生产第一”、“利润挂帅”、“物质刺激”等反革命修正主义黑货，扼杀生气勃勃的群众运动，妄图把鞍钢引向资本主义的邪路。

    伟大领袖毛主席亲自发动、亲自领导的无产阶级文化大革命，为无产阶级办工厂、办一切经济事业扫清了前进的障碍。一九六八年三月二十二日，鞍山市革命委员会诞生后，在第一次全体委员会上就作出了坚决贯彻执行《鞍钢宪法》的决定，被刘少奇一伙长期封锁的伟大的《鞍钢宪法》，迅速地、直接地同广大工人群众见了面，立即成为推动企业前进的巨大动力。广大革命群众在各级革委会和解放军支左人员的领导和帮助下，高举《鞍钢宪法》的旗帜，连续不断地开展革命大批判，坚决按照《鞍钢宪法》五项原则指导斗、批、改，推动斗、批、改，决心把鞍钢办成红彤彤的毛泽东思想大学校。干部、工人意气风发，革命热情空前高涨，推动各项生产任务连续超额完成，仅在一九六九年就试制成功新产品四百三十多种，搞成革新项目两千多项。革命和生产的蓬勃发展，充分显示了《鞍钢宪法》的巨大威力。

    毛主席教导说：“不破不立。破，就是批判，就是革命。”鞍钢广大革命群众从两年来的实践中深刻认识到，要全面贯彻执行《鞍钢宪法》，必须进行一场深刻的思想革命，必须深入持久地开展革命大批判，狠批“马钢宪法”，彻底肃清“马钢宪法”所宣扬的一套修正主义办企业路线的余毒。

    鞍钢广大工人群众遵照毛主席关于政治是统帅，是灵魂，“政治工作是一切经济工作的生命线”的伟大教导，高举革命大批判的旗帜，对刘少奇及其代理人兜售“马钢宪法”，大肆鼓吹“利润挂帅”、“物质刺激”等反革命修正主义黑货，妄图复辟资本主义的滔天罪行，展开了口诛笔伐。他们通过革命的大批判，进一步分清了什么是修正主义办企业路线，什么是毛主席的无产阶级革命路线，更加坚定了走突出无产阶级政治的道路的决心。鞍钢无缝钢管厂的广大革命群众说，政治挂了帅，气象一新；政治不挂帅，死气沉沉。他们说，过去无缝钢管厂的走资派顽固地推行刘少奇鼓吹的“用经济的办法管理经济”，“怎么有利，就怎么干”的反革命修正主义黑货，置国家利益于不顾，提出什么“钢管产品数量少的不接，要求高的不接，难生产的不接，全部是固定尺寸的不接”，结果把社会主义企业引向资本主义的歧途，生产搞得死气沉沉。厂革委会成立后，广大革命群众针对以“利润挂帅”为核心的“四不接”，以《鞍钢宪法》为武器，展开了深入持久的革命大批判，为突出无产阶级政治扫清了道路，极大地激发了革命的积极性和创造性。他们坚持用毛泽东思想统帅一切，急国家所急，为革命勇挑重担，千方百计扩大品种规格，生产出很多过去认为不能生产的特大、特长、特厚、特薄、特硬的无缝钢管，品种规格超过了过去十三年的总和，产量超过原设计能力一倍以上。

    毛主席教导说：“领导我们事业的核心力量是中国共产党”，“离开了中国共产党的领导，任何革命都不能成功”。鞍钢广大工人群众和革命干部在深入学习、认真贯彻执行《鞍钢宪法》的过程中，重温毛主席的伟大教导，受到了深刻的教育。他们认真学习毛主席的整党建党的伟大纲领和新党章，狠批刘少奇及其代理人大搞“专家治厂”和“一长制”，妄图取消党的领导的罪行，更加深刻地认识到伟大领袖毛主席亲自缔造和培育的中国共产党的伟大、光荣、正确。他们说，只有把社会主义企业置于党的绝对领导之下，才能保证社会主义企业永不变质，永远沿着毛主席的无产阶级革命路线的轨道胜利前进。他们一致表示，一定要牢固地树立党的领导的观念，积极自觉地服从和维护党的领导，紧紧地团结在以毛主席为首、林副主席为副的党中央的周围，紧跟毛主席的伟大战略部署，不断夺取革命和生产的新胜利。

    鞍钢各级革委会领导成员和广大工人群众在落实《鞍钢宪法》的过程中，狠批了刘少奇及其代理人破坏“大搞群众运动”和“两参一改三结合”的滔天罪行，实行了干部参加集体生产劳动的制度，并且推选出大批优秀工人参加了各级革委会领导班子，直接参与社会主义企业的领导和管理工作。许多厂矿企业成立了以工人为主体，有技术人员和革命干部参加的“三结合”小组，同心协力大闹技术革命，积极慎重地改革不合理的规章制度，推动了生产的迅速发展。不少过去被走资派和资产阶级技术“权威”视为神圣不可侵犯的傻、大、黑、粗的旧设备，经过“三结合”技术革新小组的大改造，在七十年代发挥出了更大的作用。

    目前，鞍钢各级革委会正在进一步总结经验，找出差距，决心更高地举起《鞍钢宪法》的光辉旗帜，加速斗、批、改的前进步伐，夺取革命和生产的更大胜利，为伟大领袖毛主席争光，为伟大的社会主义祖国争光。＊


高举《鞍钢宪法》光辉旗帜，沿着毛主席的革命路线胜利前进

    天津锅炉厂坚持群众路线大搞群众运动

    新华社

    (1970.03.24)

    毛主席的一系列方针、政策深入人心，企业面貌迅速改观，革命和生产形势越来越好

    ＊＊＊

    据新华社天津二十三日电　天津锅炉制造厂党委会和革委会遵照毛主席关于“社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动”的教导，坚决贯彻执行伟大的《鞍钢宪法》，在生产和建设中坚持大搞群众运动，极大地调动了广大革命群众的革命积极性和创造性，促使企业面貌迅速改观，全厂革命和生产沿着毛主席无产阶级革命路线的轨道胜利前进。

    只有大搞群众运动，才能保证贯彻执行毛主席的革命路线

    天津锅炉制造厂在生产和建设中，一直存在着两条路线的激烈斗争。是坚持政治挂帅，还是推行“生产第一”？是加强党的领导，还是实行“一长负责制”？是依靠广大工人群众，还是搞“专家治厂”？是大搞技术革新和技术革命，还是搞“爬行主义”？这几个问题是斗争的焦点。厂党委会和革委会在两条路线的斗争中深深体会到，大搞群众运动，使毛主席关于建设社会主义的一系列方针、政策，为广大革命群众所掌握，就能够有效地抵制叛徒、内奸、工贼刘少奇的反革命修正主义办企业路线的影响，保证企业坚持社会主义方向。

    为了广泛发动群众，大搞群众运动，厂党委会和革委会做到了三个“狠抓”：一，在斗争中狠抓活学活用毛泽东思想的群众运动，提高广大革命群众辨别是非的能力；二，在斗争中狠抓革命大批判，使广大革命群众进一步认清刘少奇反革命修正主义路线的危害；三，在斗争中狠抓总结经验，使广大革命群众通过实践——认识——再实践——再认识，不断提高执行毛主席革命路线的自觉性。

    去年年初，这个厂曾一度出现抓生产多，抓政治少；抓产量多，抓质量少；抓产值多，抓新产品少的问题。针对这种情况，厂党委会和革委会发动广大革命工人、革命干部、革命知识分子，认真学习毛主席关于突出无产阶级政治的一系列教导，对刘少奇鼓吹的“生产第一”、“利润挂帅”、“物质刺激”、“专家治厂”、“爬行主义”等反革命修正主义黑货展开大揭发、大批判，从而进一步认清了刘少奇反革命修正主义路线的反动本质，增强了执行毛主席革命路线的自觉性。从此以后，他们在各项工作中坚持无产阶级政治挂帅，狠抓活学活用毛泽东思想这个根本，针对各种问题举办各种类型的毛泽东思想学习班，经常召开讲用会，进行忆苦思甜，深入持久地开展革命大批判，不断提高思想革命化水平。广大革命干部、革命群众把“为伟大领袖毛主席争光，为伟大的社会主义祖国争光”的革命口号化为自己的行动，自觉执行毛主席的革命路线，使毛主席的一系列方针、政策，在这个厂放出灿烂的光彩，结出丰硕的果实。

    只有大搞群众运动，才能使领导永远保持革命的朝气

    毛主席教导说：“在某种意义上来说，最聪明、最有才能的，是最有实践经验的战士。”天津锅炉厂党委会和革委会体会到，在社会主义建设中，是不是相信群众，依靠群众，大搞群众运动，是领导能不能克服保守思想，保持革命的朝气，领导群众永远向前的一个重要问题。

    去年三月，这个厂接受了试制一种新型节煤锅炉的任务，要求在两个月内完成，当时，有的领导成员信心不足，厂党委会和革委会为此专门举办了有车间干部和老工人参加的毛泽东思想学习班，把这个任务交给群众讨论。通过学习和讨论，大家了解到试制这种新产品，是落实毛主席的“备战、备荒、为人民”的伟大战略方针的需要，是改造我国工业锅炉的一场革命，因而信心倍增。全厂工人迅速行动起来，用毛泽东思想分析困难，解决困难，结果只用十八天的时间，就多快好省地试制成功了新型锅炉。

    这件事，使党委会和革委会成员更深刻地认识到，“群众是真正的英雄”，“人民群众有无限的创造力”，只要信任群众，依靠群众，大搞群众运动，就能冲破种种阻力，战胜一切困难；如果离开群众，就将一事无成。党委会和革委会认真总结了这次的实践经验，规定了三个坚持：

    一，接到上级分配的紧急任务，心中没有底的时候，坚持到群众中去找力量。去年八月底，上级临时分配这个厂生产一套年产三千吨合成氨设备的任务，要求九月底交货。这套设备的有些部件是由外单位加工的，能不能按期完成任务，领导没有把握。厂党委会和革委会便大搞群众运动，发动群众找出解决的办法，很快把这项任务落实下来，并且按期完成了任务。

    二，遇到困难和挫折，产生畏难情绪的时候，坚持到群众中去找办法。去年，这个厂的工人群众在毛主席关于“团结起来，争取更大的胜利”的伟大号召鼓舞下，决心在第三季度大干一场，提前三个月完成全年国家生产计划。但是，进入九月，安装油罐的运油车不能按时进厂，威胁着生产计划的完成。这时，领导上把这件事交给群众想办法。结果，大家很快动员起来，克服重重困难，把一辆辆运油车从外地开回来，保证了全年计划提前三个月完成。

    三，工作取得成绩，产生骄傲自满情绪的时候，坚持到群众中去找差距。

    厂党委会和革委会坚持依靠群众，把自己置于群众的监督和帮助之下，大大促进了思想革命化。领导成员们经常保持朝气蓬勃的革命精神和旺盛的革命干劲，带领广大群众，把“抓革命，促生产，促工作，促战备”的群众运动不断推向前进。

    只有大搞群众运动，才能贯彻执行“艰苦奋斗”、“勤俭建国”的方针

    斗争的实践使天津锅炉厂党委会和革委会更深刻地认识到，“自力更生”，“艰苦奋斗”，是无产阶级的传家宝，是社会主义建设的伟大方针，要贯彻执行这一伟大方针，就必须放手发动群众，大搞群众运动。

    这个厂的党委会和革委会，为了使毛主席的“自力更生”、“艰苦奋斗”、“勤俭建国”的伟大方针为广大革命群众所掌握，突出地抓了三项教育。一，进行革命传统教育，使大家明确自力更生、艰苦奋斗，是党的光荣传统，要把无产阶级革命进行到底，就要继承和发扬这个传统。二，进行阶级、阶级斗争教育。他们组织群众参观“三条石阶级教育展览馆”，请在旧社会苦大仇深的老工人忆苦思甜，使大家明确自力更生、艰苦奋斗，是关系到巩固无产阶级专政的大事。三，进行实物教育。他们收集过去在刘少奇反革命修正主义路线影响下大量积压和报废的物资，举办反浪费实物展览会，使大家进一步认识到“贪污和浪费是极大的犯罪”。通过这些教育，广大革命工人和革命干部深有体会地说，过去我们是无权的苦人，现在我们是掌权的主人。我们必须继续保持和发扬艰苦奋斗、勤俭建国的革命精神，把社会主义革命进行到底。

    广大干部、群众提高了认识，迅速掀起了大搞增产节约的活动。他们大找增产节约的办法，大搞革新项目，使艰苦奋斗、勤俭节约在全厂蔚然成风。去年，这个厂在大量增产的同时，为国家节约煤炭三百三十多吨，节约用水一千七百多吨，节约用电一万七千多度，成为全国节约生活用煤的先进单位。

    精神变物质，物质变精神

    林副主席指示说：“毛泽东思想为广大群众所掌握，就会变成无穷无尽的力量，变成威力无比的精神原子弹。”天津锅炉厂由于坚持大搞群众运动，使毛主席的无产阶级革命路线和毛主席关于建设社会主义的一系列方针、政策，为广大革命群众所掌握，产生了巨大的物质力量，创造出大量物质财富。去年，这个厂提前三个月全面完成国家计划，全年产值比历史上最高的一九六六年提高百分之六十八，产品成本比一九六六年降低百分之二十八，上交利润比一九六六年提高百分之二点五，流动资金占用率大大下降，产品质量显著提高，还实现重大技术革新项目二十多项，创造了多种新产品；进入伟大的七十年代，生产继续上升，一、二月份又全面超额完成了月计划，夺得了多快好省的优异成绩。

    全厂广大工人、革命干部和革命技术人员，在伟大的群众运动中受到了锻炼，精神面貌发生了深刻的变化。他们把活学活用毛泽东思想放在一切工作的首位，自觉地促进思想革命化，始终保持着旺盛的革命朝气。他们把自己的工作和革命的大局联系起来，为革命挑重担，抢困难，让方便，共产主义风格和社会主义协作精神大发扬。＊


《鞍钢宪法》胜利万岁

    冶金工业部写作小组;鞍山市革命委员会写作小组

    (1970.03.24)

    二十世纪七十年代的第一个春天，我们伟大的社会主义祖国，在毛泽东思想指引下，正在社会主义革命和社会主义建设的大道上继续前进，到处是一派蓬蓬勃勃的兴旺景象。我们的社会主义工业，也正沿着伟大领袖毛主席亲自制定的《鞍钢宪法》的航道胜利前进。

    《鞍钢宪法》是无产阶级办企业的根本大法，是无产阶级在经济领域对资产阶级实行全面专政的伟大纲领。认真学习和贯彻执行《鞍钢宪法》，对于进一步落实毛主席关于“备战、备荒、为人民”的伟大战略方针，推动工业战线斗、批、改的深入发展，具有极其重要的现实意义。

    《鞍钢宪法》在远东，在中国出现了

    我国无产阶级在夺取全国政权以后，在如何办工业企业问题上，存在着两条根本对立的路线。伟大领袖毛主席亲自制定的《鞍钢宪法》，指引我国工业企业沿着社会主义道路前进；叛徒、内奸、工贼刘少奇及其在工业战线上的代理人，拼凑一套修正主义的办法，妄图把我国工业企业引向复辟资本主义的邪路。

    全国解放后，在毛主席无产阶级革命路线的指引下，我们全心全意地依靠工人阶级，没收了官僚买办资本主义企业，迅速恢复了被国民党反动派破坏殆尽的工业生产；打退了资产阶级的猖狂进攻，逐步完成了对资本主义工业的社会主义改造；同时，根据毛主席关于“独立自主、自力更生”的方针，展开了大规模的社会主义工业建设。我国的社会主义工业迅速地建立和发展起来了。

    叛徒、内奸、工贼刘少奇，一开头就妄想把我国年轻的社会主义工业扼杀在摇篮之中。他狂热地鼓吹要依靠资产阶级，发展资本主义剥削，走资本主义道路。后来，刘少奇一伙又从国外搬来一套“神圣不可侵犯”的修正主义办企业的办法，大肆推行。他们认为那些大企业，是现代化的了，用不着再有所谓技术革命，更反对大搞群众运动，反对两参一改三结合的方针，反对无产阶级政治挂帅，主张“一长制”，反对党对企业的领导。一句话，就是妄图篡改工业企业的社会主义方向，瓦解社会主义经济基础，复辟资本主义。

    一九五六年，毛主席作了关于“十大关系”的著名报告，一九五七年，毛主席发表了《关于正确处理人民内部矛盾的问题》。在这两部划时代的文献中，科学地、系统地、深刻地分析了社会主义社会的矛盾、阶级和阶级斗争，制定了我国社会主义革命和社会主义建设的伟大纲领，指明了中国工业化的道路。一九五八年，伟大领袖毛主席提出了“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线和一整套两条腿走路的方针。

    在毛主席的光辉思想指引下，工业战线上的千百万群众高举总路线的旗帜，精神振奋，斗志昂扬，意气风发，掀起了大跃进的革命群众运动。革命群众运动的浪涛，猛烈地冲击着那些束缚生产力发展的洋教条、老框框、旧秩序，促进我国工业的迅猛发展。一九五八年大跃进的伟大胜利，使那些曾经迷信过洋框框的人们开始想问题，开始相信群众，开始怀疑“一长制”，开始怀疑修正主义的那套办企业办法了。

    总路线的万丈光芒，群众运动的滚滚浪潮，引起了国内外阶级敌人的极度惊慌和刻骨仇恨。刘少奇、彭德怀之流，与国际上帝、修、反的反华恶浪相配合，迫不及待地跳出来，疯狂攻击总路线、大跃进、人民公社，竭力反对和污蔑工业战线上的伟大革命群众运动，妄图扭转革命的历史车轮。

    一九五九年，在党的庐山会议上，毛主席尖锐地指出：“庐山出现的这一场斗争，是一场阶级斗争，是过去十年社会主义革命过程中资产阶级与无产阶级两大对抗阶级的生死斗争的继续。”在毛主席的英明领导下，全党、全军和全国人民粉碎了右倾机会主义的疯狂进攻，胜利地保卫了党的社会主义建设总路线。社会主义革命继续深入发展，经济建设飞跃前进。当时，我国大型的社会主义工业企业——鞍钢，兴起了波澜壮阔的经济技术革命运动。在祖国的大地上，到处盛开着政治思想革命和经济技术革命的绚丽花朵。

    伟大领袖毛主席天才地总结了国际国内无产阶级专政的历史经验，总结了我国社会主义革命和社会主义建设的经验，特别是大跃进期间革命群众运动的伟大创举，在一九六○年三月二十二日发出了关于《鞍钢宪法》的伟大批示。毛主席在伟大的《鞍钢宪法》中，确定了坚持政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，大搞技术革新和技术革命一系列无产阶级办企业的基本原则，宣告了叛徒、内奸、工贼刘少奇及其在工业战线上代理人推行的反革命修正主义路线的破产。

    《鞍钢宪法》在远东，在中国出现了。如一轮红日升起，照亮了社会主义工业企业的锦绣前程；象光芒万丈的灯塔，指明了社会主义工业企业的前进方向。

    《鞍钢宪法》是无产阶级办企业的根本大法

    《鞍钢宪法》的五项基本原则，最完整、最科学、最精辟地反映了无产阶级办企业的客观规律，创造性地发展了马克思列宁主义。

    坚持政治挂帅，用毛泽东思想统帅一切，是社会主义企业的灵魂；加强党的领导，是工人阶级牢牢掌握企业领导权，巩固无产阶级专政的根本保证；大搞群众运动，相信和依靠广大革命群众，是社会主义企业革命和建设事业取得胜利的力量源泉；两参（干部参加劳动，工人参加管理）、一改（改革不合理的规章制度）、三结合（工人群众、领导干部、革命技术人员三结合），创造性地解决了社会主义企业中上层建筑与经济基础、领导与群众以及群众之间的相互关系，指明了企业管理的方向；大搞技术革新和技术革命，反映了我国工人阶级独立自主，自力更生，走自己工业发展道路，赶上和超过世界先进水平的雄心壮志。

    《鞍钢宪法》，最集中地反映了我国工人阶级的意志，受到了广大工人群众、革命干部和革命知识分子最坚决的拥护。在《鞍钢宪法》的指引下，革命的群众运动一浪高过一浪，有力地推动了我国工业生产的持续跃进。第二个五年计划的主要工业指标提前两年胜利完成了。

    叛徒、内奸、工贼刘少奇一伙并不甘心他们的失败，一次又一次地进行阴谋反扑。他们耍尽反革命卑鄙伎俩，力图封锁和抵制《鞍钢宪法》，并乘苏修叛徒集团背信弃义撤走“专家”、撕毁协议，以及农业上遭受严重自然灾害，使我国工业建设遇到暂时困难的机会，由刘少奇的黑干将薄一波出马，又炮制出一套修正主义的条例。这套修正主义的条例，把社会主义工业企业这个重要阵地，歪曲为单纯的“经济组织”、“生产经营单位”，蓄意抹杀工业企业里的严重阶级斗争；鼓吹“一长”（厂长）的“决定权”，反对党的领导，反对大搞群众运动；宣扬“利润挂帅”、“物质刺激”，反对突出无产阶级政治。刘少奇一伙抛出这套修正主义的条例，就是妄图同毛主席亲自制定的伟大的《鞍钢宪法》分庭抗礼！

    在刘少奇一伙猖狂反扑的面前，我国工人阶级为捍卫《鞍钢宪法》进行了坚决的斗争。

    斗争的中心是政权问题。斗争主要集中在下列几个问题上。

    第一，加强党的领导，还是反对党的领导？

    毛主席教导我们：“中国共产党是全中国人民的领导核心。没有这样一个核心，社会主义事业就不能胜利。”伟大、光荣、正确的中国共产党，是马克思主义、列宁主义、毛泽东思想武装起来的党。党的领导，就是伟大领袖毛主席的领导，就是毛泽东思想的领导。林副主席指出：“在无产阶级专政的新的历史时期，无产阶级的专政和对一切工作的领导，是经过无产阶级先锋队共产党实现的。”没有党的领导，就没有工人阶级的领导权，就没有无产阶级专政。社会主义工业企业是无产阶级专政的重要阵地，是阶级斗争、生产斗争、科学实验的重要阵地，必须置于党的领导之下。任何削弱和取消共产党对企业的领导的企图，都是资产阶级向无产阶级的严重挑战。

    叛徒、内奸、工贼刘少奇，是资产阶级向党进攻的总后台。他狂热地推行“一长制”，说什么厂长有“最后决定权”，党的“委员会是保证厂长任务完成的机关，是厂长的办事机构”①。这是一套彻头彻尾的工贼谬论。试问，一个工厂的厂长如果不接受中国共产党的领导，不依靠工人阶级，个人称王称霸，独断专行，他的最后“决定权”代表的是哪一阶级，哪一国家？把党的委员会贬为“厂长的办事机构”，岂不是明目张胆地篡改党的无产阶级先锋队性质，一笔勾销党的一元化领导？真是地地道道的叛徒腔调！刘少奇一伙散布的这一套反革命修正主义谬论，本来早就受到党和革命群众的尖锐批判。但是，到了一九六一年，刘少奇一伙在炮制那套修正主义的条例时，却又乔装改扮，重新把“一长制”抬出来，为之鸣锣开道，力求一逞。

    刘少奇一伙为什么这样顽固地坚持“一长制”呢？他们喜欢“一长制”，是因为这块招牌十分有利于他们搞独立王国，为他的资产阶级司令部篡党、篡国，复辟资产阶级专政服务。

    经过无产阶级文化大革命的锻炼，经过整党建党，党对工业企业的领导，更加巩固了，而叛徒、内奸、工贼刘少奇和那些资产阶级反党野心家们，却变成了不齿于人类的历史渣滓。

    第二，无产阶级政治挂帅，还是资产阶级政治挂帅？

    毛主席教导我们：政治是统帅，是灵魂。“政治工作是一切经济工作的生命线。在社会经济制度发生根本变革的时期，尤其是这样。”坚持无产阶级政治挂帅，是阶级斗争的需要，是根据社会主义社会的发展规律和社会主义社会的经济基础所提出的根本措施。坚持无产阶级政治挂帅，就是要狠抓阶级斗争不转向。（⑴⑵）

    社会主义工业企业从来就是两个阶级、两条道路、两条路线激烈搏斗的战场。被打倒的阶级敌人，总是千方百计采取“打进来”、“拉出去”的手段，寻找他们的代理人，篡夺企业的领导权；总是企图以资本主义、修正主义的经营管理路线，代替无产阶级的革命路线；总是妄想以“糖衣裹着的炮弹”腐蚀工人阶级的灵魂。叛徒、内奸、工贼刘少奇散布“阶级斗争熄灭论”，胡说在我国再也没有什么阶级和阶级斗争了，“资本家、地主、富农都将进入社会主义”②，“以后，革命斗争也没有了”③。这是烟幕弹！这是麻醉剂！刘少奇一伙就是妄想用“阶级斗争熄灭论”来麻痹无产阶级和革命人民的意志，任凭地、富、反、坏、右向无产阶级猖狂进攻！如果让他的反革命阴谋得逞，就不可避免地要出现反革命复辟，工人阶级就会丧失政权，丧失一切，即使生产了一大堆物质产品，生产了一亿吨钢，也是为资本主义复辟准备的财富，而不属于无产阶级。

    列宁说得好：“政治同经济相比不能不占首位。不肯定这一点，就是忘记了马克思主义的最起码的常识。”世界上从来没有不从属于一定政治的单纯经济。政治与经济、革命与生产的关系，永远是统帅与被统帅的关系。在工业企业里，不是无产阶级政治挂帅，就是资产阶级政治持帅，这是不以人们意志为转移的客观规律。我们要自觉地用无产阶级的政治来统帅经济，用革命来统帅生产，用革命化来统帅机械化，多快好省地发展社会主义经济。叛徒、内奸、工贼刘少奇及其在工业战线上的代理人，扬言要用什么“经济的办法管理经济”。什么是他们的“经济的办法”？那就是：妄图用“利润挂帅”，把社会主义企业引向资本主义唯利是图的邪路；妄图用“物质刺激”，沾污工人阶级的灵魂；妄图用“专家治厂”，对工人阶级实行资产阶级专政；妄图用“生产第一”，掩盖他们发展资本主义的勾当。这那里是什么“经济的办法”？明明是彻头彻尾的资产阶级政治挂帅！这那里是什么“管理经济”？明明是丧心病狂地瓦解社会主义经济！

    无产阶级政治挂帅，就是毛泽东思想挂帅。用毛泽东思想武装群众，不断促进人的思想革命化，是政治中的政治，灵魂中的灵魂，是防止修正主义，防止资本主义复辟最根本的保证。林副主席指示我们：“必须通过活学活用毛主席著作，把毛主席的思想灌输到工人、农民中去，才能改变劳动人民的精神面貌，才能使精神力量转化为巨大的物质力量。”我们一定要把工业战线活学活用毛主席著作的群众运动推向新的高潮，用战无不胜的毛泽东思想统帅一切，指导一切，改造一切，让毛泽东思想的伟大红旗在我们的社会主义工业阵地上永远高高飘扬！

    第三，大搞群众运动，还是只依靠少数人冷冷清清的干？

    毛主席最概括、最精辟地指出：“人民，只有人民，才是创造世界历史的动力。”相信群众，依靠群众，尊重群众的首创精神，在一切工作中坚持群众路线，是我党一切工作的根本路线。

    在社会主义革命这个新的历史时期，毛主席又反复教导我们：“社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动。”“什么工作都要搞群众运动，没有群众运动是不行的。”这些教导，为在工业战线上大搞群众运动指明了方向。

    革命的群众运动，是在毛泽东思想指引下，人民群众改造社会、改造自然、改造主观世界的自觉行动，是精神变物质、物质变精神的伟大实践。办社会主义企业，只有全心全意地依靠工人阶级，团结一切可以团结的力量，调动一切积极因素，大搞群众运动，才能把社会主义革命进行到底，才能多快好省地进行社会主义建设。正如列宁所指出的那样：“生气勃勃的创造性的社会主义是由人民群众自己创立的。”建国以来，我国工业战线上每一次革命群众运动的高潮，都带来了丰硕的政治成果和经济成果。

    林副主席指出：“害怕群众运动，是右倾机会主义分子、资产阶级革命家的本性”。在伟大的革命群众运动面前，彻底暴露了叛徒、内奸、工贼刘少奇的反革命本性。他对蓬蓬勃勃的大跃进的革命群众运动，怕得要死，恨之入骨，恶毒诽谤为“一轰而起”④，大泼冷水。刘少奇及其在工业战线上的代理人，打着“克乱求治”的黑旗，网罗资产阶级反动“专家”“权威”，妄图对无产阶级实行资产阶级专政！

    毛主席痛斥那些反对在工业战线上大搞群众运动的人，指出：“他们把在工业战线上搞群众运动，说成是‘不正规’，贬之为‘农村作风’、‘游击习气’。这显然是不对的。”

    毛主席的指示，大长了工人阶级的志气，大灭了资产阶级的威风。革命的群众运动，它天然是合理的。工业战线上革命群众运动的洪流滚滚向前，刘少奇一伙镇压群众运动的跳梁小丑，只落得头破血流，身败名裂，葬身于革命群众运动的汪洋大海之中。

    伟大领袖毛主席亲自发动和领导的无产阶级文化大革命，彻底粉碎了以叛徒、内奸、工贼刘少奇为首的资产阶级司令部。我国工人阶级高举革命批判的大旗，把刘少奇的反革命修正主义路线和那套“神圣不可侵犯”的修正主义办法批得臭不可闻。伟大的《鞍钢宪法》的光辉普照祖国大地。

    高举《鞍钢宪法》的光辉旗帜阔步前进

    在无产阶级文化大革命辉煌胜利的强大推动下，在党的“九大”精神鼓舞下，我国工人阶级高举《鞍钢宪法》的光辉旗帜，“抓革命，促生产，促工作，促战备”，掀起了工业生产的新高潮。无产阶级文化大革命焕发出的伟大精神力量，正在转化为巨大的物质力量。

    毛主席教导我们：“在无产阶级获得政权以后的一个很长的历史时期中，阶级斗争的继续，仍然是不以人们意志为转移的客观规律”。在我国工业企业里，两个阶级、两条道路、两条路线的斗争，还将长期地进行下去。我们必须高举革命大批判的旗帜，认真搞好斗、批、改，为贯彻执行《鞍钢宪法》继续努力作战。

    我们要在以毛主席为首、林副主席为副的党中央的领导下，进一步加强党对企业的一元化领导。要遵照毛主席提出的“五十字”建党纲领，按照新党章办事，搞好整党建党工作。要在党员和群众中不断增强党的观念。要加强党的各级领导班子的革命化建设，把各级党组织的领导权，牢牢掌握在马克思主义的革命家手里。

    我们要永远突出无产阶级政治，用毛泽东思想统帅一切，狠抓阶级斗争不转向。我们不但要抓紧政治思想战线上的阶级斗争，而且也要抓好经济领域里的阶级斗争。有少数同志糊涂地认为：“该打的打倒了，该批的批臭了，政治突出得差不多了。”这是完全错误的。这实际上是“阶级斗争熄灭论”在新形势下的一种反映。我们一定要用毛主席关于无产阶级专政下继续革命的伟大学说，和关于社会主义社会矛盾、阶级和阶级斗争的伟大学说，武装自己的头脑，注意阶级斗争的新动向，打击反革命破坏活动，打击投机倒把，反对贪污盗窃，反对铺张浪费，主动向阶级敌人发动进攻，保卫无产阶级文化大革命的伟大成果，进一步巩固社会主义的经济基础，进一步巩固无产阶级专政。

    工业战线上一个声势浩大的、深入持久的、群众性的增产节约运动正在蓬勃兴起。为伟大领袖毛主席争光，为伟大社会主义祖国争光的社会主义革命竞赛正在深入发展。这是我国工人阶级热烈响应毛主席关于“备战、备荒、为人民”和“抓革命，促生产”伟大战斗号令的实际行动；是贯彻执行毛主席提出的“鼓足干劲，力争上游，多快好省地建设社会主义”总路线，和“独立自主、自力更生”，“艰苦奋斗”，“勤俭建国”的光辉思想的实际行动；是彻底批判刘少奇反革命修正主义路线，巩固无产阶级文化大革命成果的实际行动。增产节约是经济战线上斗、批、改的一个重要内容，是两个阶级、两条道路、两条路线斗争的重大问题。对于群众性的增产节约运动采取什么态度，是赞许还是摇头，是支持还是抵制，是执行毛主席无产阶级革命路线还是执行刘少奇反革命修正主义路线的试金石。现在还有的人不敢抓增产节约，说什么“抓政治保险，抓生产危险”，这种把革命与生产对立起来的观点，是完全错误的。各级党组织和革委会都要加强对增产节约运动的领导，以阶级斗争为纲，放手发动群众，开展革命大批判。批判“增产到项，潜力挖尽”的保守思想；批判只顾数量，不顾质量和品种的片面观点；批判“家大业大，浪费点没啥”的资产阶级思想；批判“积压无罪”、“多要有理”，只顾自己，不顾国家的本位主义；批判求洋崇洋的奴隶主义；批判讲排场，摆阔气的大少爷作风。通过革命大批判，进一步肃清刘少奇反革命修正主义路线的余毒，分清什么是社会主义的东西，什么是资本主义的东西，正确处理政治和业务、革命和生产、增产和节约的关系，完成和超额完成国民经济计划。

    进一步贯彻执行两参一改三结合的方针，是企业斗、批、改的一项重要任务。干部必须坚持参加集体生产劳动。工人一定要参加企业管理，占领上层建筑斗、批、改的舞台，充分发挥工人阶级主力军的作用，特别要注意发挥老工人的作用。要落实毛主席的各项无产阶级政策，在组织企业管理和科学实验三结合的队伍中，要以工人为主体，以革命领导干部为骨干，同时充分发挥技术人员的作用。

    改革不合理的规章制度，是一场革命。在改革中，要广泛发动群众，充分同群众商量，充分征求群众意见，用一分为二的观点，对原有的规章制度进行认真的审查。划清合理的规章制度与“管、卡、压、罚”的界限。凡是突出无产阶级政治的就坚持，不突出无产阶级政治的就改掉；有利于调动群众积极性的就坚持，不利于调动群众积极性的就改掉；有利于增产节约的就坚持，不利于增产节约的就改掉。总之，凡是符合毛泽东思想的，就坚持；不符合毛泽东思想的，就改掉。同时，还应当根据革命和生产的需要，建立和健全新的规章制度。

    在毛主席关于大搞技术革新和技术革命的光辉思想和“一定要在不远的将来，赶上和超过世界先进水平”的伟大号召鼓舞下，目前在工业企业里已经掀起了群众性的技术革新和技术革命新高潮。各级党组织和革委会对于工人群众的发明创造，要精心观察，随时总结，予以推广。现在有很多创造发明，是在小厂里搞出来的，这对于大厂是一个挑战。大厂切不可因为设备好，技术新，就架子大，安于现状，不求进取。事实证明，不论大厂、小厂，只要放手发动群众，彻底批判“洋奴哲学”、“爬行主义”，把革命干劲和科学态度结合起来，就能让技术革新和技术革命大放异彩。中国人民有志气，有能力，赶上和超过世界先进水平。我国无产阶级不仅在政治上早已压倒了腐朽的西方资产阶级，而且在科学技术上也一定会压倒西方资产阶级，对人类作出较大的贡献！

    高举《鞍钢宪法》的光辉旗帜阔步前进！

    伟大的《鞍钢宪法》胜利万岁！

    注：　①《在赴哈职工代表各区主要负责人会议的讲话》，一九四八年四月二十八日。

    ②一九五六年七月十三日同外宾的谈话。

    ③《在上海市党员干部大会上的讲话》，一九五七年四月二十七日。

    ④《在扩大的中央工作会议上的讲话》，一九六二年。＊


《鞍钢宪法》的光芒照亮了华铜铜矿

    本报通讯员

    (1970.03.25)

    一九六○年，伟大领袖毛主席亲自制定的《鞍钢宪法》，象光芒万丈的灯塔，照亮了我国社会主义工业发展的广阔前程。十年来，华铜铜矿的广大革命矿工，在同叛徒、内奸、工贼刘少奇的反革命修正主义办企业路线的激烈斗争中，高举《鞍钢宪法》的光辉旗帜，用工人阶级的聪明才智和勤劳的双手，改变了旧社会遗留下来的手工打眼，一扒子、一簸箕装矿和人推马拉运矿等极端落后的生产方式，井下采掘从凿岩、装矿、运矿、提升到卸矿实现了一整套机械化、自动化“联动线”，以工人阶级的大智大勇，把这座曾被“洋专家”判为“死刑”的老矿，建设成为一个焕发青春活力的社会主义现代化企业。

    踢开“洋奴哲学”闯新路

    华铜铜矿，在旧社会由于惨遭日本帝国主义的掠夺，矿山被糟踏得破烂不堪。矿工们整年被迫在极端恶劣的矿井下从事笨重的体力劳动，个个累得腰弓腿弯。

    解放后，矿山虽然回到了祖国怀抱，但是由于基础不好，建国初期，绝大部分作业工序还是靠笨重的手工操作。面对着这种落后的生产面貌，这个矿一些饱尝旧社会苦水的老矿工们，遵照毛主席关于“在共产党领导下，只要有了人，什么人间奇迹也可以造出来”的伟大教导，下决心依靠自己的力量，大搞技术革新和技术革命，实现矿山机械化。

    可是，当时的矿山技术大权被一小撮走资派和资产阶级技术“权威”把持着。他们拚命地推行“洋奴哲学”、“爬行主义”，胡说什么：“要搞矿山机械化，一靠外国进口设备，二靠国家调拨机器，没有这两个条件，那是竹篮子打水——白费力气。”对矿工们的革新创造百般阻拦，矿工们提出许多正确的革新建议都被打入了“冷宫”。

    一九六○年，毛主席亲自制定的《鞍钢宪法》，在远东，在中国出现了。在华铜铜矿广大革命矿工中蕴藏已久的建设社会主义的积极性和创造性，象火山一样爆发出来了！

    模型老工人、共产党员傅景新同志和他的战友们，冲破了叛徒、内奸、工贼刘少奇及其代理人的一道道罗网，组织起第一个技术革新小组，立下了“敢教日月换新天”的雄心壮志，决心自己动手创造一台“装岩机”，代替人工装矿的笨重劳动。

    一小撮走资派和资产阶级技术“权威”听说矿工要搞“装岩机”，却叫嚷什么：“一帮连自己名字都不认识的大老粗，还想搞‘装岩机’，真是扁担上睡觉——想得宽。”面对着这些胡言乱语，技术革新小组的战斗员们毫不动摇，个个坚决地表示：不搞成“装岩机”决不罢休！他们遵照毛主席关于“穷则思变，要干，要革命”的伟大教导，日夜动脑筋，想办法，废寝忘食地创制“装岩机”。没有技术资料，就群策群力，集思广益；没有原材料，就到废铁堆里去找；没有大的加工设备，就来个“蚂蚁啃骨头”——用小床子车大件……。经过日夜艰苦奋战，一台“装岩机”雏型装出来了。可是，送到井下一比量，机器铲斗铲不起矿石，机身还往后栽跟斗……。这时一个资产阶级技术“权威”跑到试验现场，幸灾乐祸地说：“早就说不行嘛！你们硬要瞎胡闹。”矿工们毅然地说：“老愚公能挖去门前两座大山，我们用毛泽东思想武装起来的工人就一定能够克服制造‘装岩机’的一切困难！”不久，机器铲斗铲不起矿石的问题解决了！可是，又遇到了斗柄曲线的问题，铲斗倒完矿石转不回来。这时，资产阶级技术“权威”又跑出来了，神气十足地说：“象这样的曲线，在外国博士都解决不了，何况你们这帮‘大老粗’，干脆死了心吧！”矿工们义愤填膺地说：“你们张口洋人，闭口外国，离了洋人外国活不得。告诉你们：我们工人靠的是毛泽东思想，就是不靠那个‘洋拐棍’，不听你们的邪！”矿工们集中力量研究突破斗柄典线这个难关。不会计算就用纸壳剪模型。一次不行，两次；两次不行，三次……。“世界上没有直路，要准备走曲折的路，不要贪便宜。”毛主席的亲切教导，给他们增添了无穷的力量。经过两年时间和一百七十多次试验，终于找到了理想的斗柄曲线。“卑贱者最聪明”。我国第一台小型“装岩机”就这样在被一小撮走资派和资产阶级技术“权威”看作是“大老粗”的矿工手中创造出来了，并被国家命名为“华１型装岩机”，大批生产，在全国矿山普遍推广使用。

    “装岩机”的诞生，结束了井下矿工一扒子、一簸箕装矿的笨重体力劳动的历史，鼓舞着全矿广大革命矿工、革命干部和革命技术人员更加坚定不移地高举《鞍钢宪法》的光辉旗帜，打破洋框框，走自己工业发展道路，昂首阔步前进！经过一场又一场的艰苦奋战，这个矿的广大革命矿工，先后又创造成功了“华１型电机车”、“折叠式天井吊罐”、“前倾式翻车机”等多项具有世界先进水平的矿山机械。生动的事实，给了那些“张口洋人、闭口外国”的资产阶级技术“权威”迎头一棒，大灭了资产阶级的威风，大长了工人阶级的志气。（⑴⑷）

    但是，“帝国主义者和国内反动派决不甘心于他们的失败”。当时，社会帝国主义中断了向我国提供矿山用的炸药，满以为这样就可以卡住我们的“脖子”。面对这种背信弃义的无耻行为，矿工们坚定地说：“用毛泽东思想武装起来的中国工人阶级，智慧无穷，力量无比，我们坚决高举《鞍钢宪法》光辉旗帜，为毛主席争气，为社会主义祖国争光！”爆破技术员马德山同志，在老矿工们敢创新路、敢攀高峰的革命精神鼓舞下，及时地提出了自制新型炸药的革命建议。工人、革命干部和革命技术人员自觉地组织“三结合”试制小组，进行研究试验。试验了几十次都失败了。他们从失败中吸取教训，结合实际爆破经验，不断改进。试验中，随时都有发生意外事故的危险，一些好心人说：“制造炸药，不同搞其它革新创造，可不能拿生命开玩笑。”但是，他们牢牢记住了毛主席关于“下定决心，不怕牺牲，排除万难，去争取胜利”的伟大教导，不畏艰险，不怕死，经过一百二十多次的试验，一种具有国际水平的新型炸药被制成了，矿工们给它命名为“反修号”。

    大打“人民战争”换新天

    当着华铜铜矿广大革命矿工，在《鞍钢宪法》光辉旗帜指引下，闯新路，攀高峰，取得一个又一个辉煌胜利的时候，矿山的一小撮走资派和资产阶级技术“权威”简直吓破了胆。他们秉承叛徒、内奸、工贼刘少奇的黑旨意，串通旧冶金部里的一小撮走资派，更加丧心病狂地反对毛主席亲自制定的《鞍钢宪法》，强行把矿工们的试验设备和一些工人出身的革新能手，全部调离华铜铜矿。但是，用毛泽东思想武装起来的工人阶级是顶天立地的英雄好汉，是任何力量也摧不垮、压不倒的。矿工们坚强地说：“这些家伙能夺去我们的设备，调走我们的人，却永远夺不去我们忠于毛主席的红心！永远动摇不了我们捍卫毛主席革命路线的雄心壮志！就是剩下一个人，也要高举《鞍钢宪法》的光辉旗帜，也要沿着毛主席指出的‘自力更生’道路走到底！”

    老的革新能手被调走了，新的革新能手迎着困难冲上来了；新的重大革新项目不断实现。就连被走资派和资产阶级技术“权威”最看不起的机修厂两个聋哑工人，也创造出了惊人的奇迹。

    聋哑工人陈怀忠、崔志利看到井下爆破串连导火线用的“三通管”满足不了生产需要，急得心如火燎。崔志利想：我有嘴不能说话，有耳不能听音，都是万恶的旧社会给我造成的。是毛主席把我从火海中救出来，并让我这个哑人和其他同志一样参加社会主义建设。想到这，他用手语坚定地表示：只要活着，就要读毛主席的书，听毛主席的话，为毛主席争气，为全人类的解放奋斗到底！“三通管”是关系到矿山生产的大问题。毛主席关于“世间一切事物中，人是第一个可宝贵的”的教导，打开了他俩的心窍，他们决心自己动手，创造一台制做“三通管”的机器。从此，他俩经常在一起，共同学习“老三篇”，一块比比划划研究设计，不会制图，就做模型往一块对；没有材料，就到废品堆里找……。经过几个月研究设计，搞出一点眉目。可是，不久就被一个资产阶级技术“权威”发现了。这个家伙到处讽刺、挖苦，说什么：“在外国的许多科学技术资料中，从来没有见到过什么制做‘三通管’的机器，两个哑巴想造‘三通机’，真是癞蛤蟆想吃天鹅肉！”陈怀忠和崔志利知道了这个情况，简直气炸了肺，用手语驳斥说：“外国没有，我们一定能有；书本上原来没有的东西，我们一定要造出来。我们就是要创造书本上没有的机器！”

    在毛泽东思想统帅下，经过从低级到高级的反复实践，终于在一九六六年创造成功了书本上找不到的电动“三通机”，提高效率三十多倍。

    “虎踞龙盘今胜昔，天翻地覆慨而慷。”

    毛主席亲自发动和领导的无产阶级文化大革命，彻底摧毁了以叛徒、内奸、工贼刘少奇为首的资产阶级司令部，把那些束缚工人手脚的罗网冲个稀巴烂。工人阶级完全掌握了矿山大权。新生的革命政权，高举《鞍钢宪法》光辉旗帜，带领广大矿工用毛泽东思想武装头脑，不断深揭狠批叛徒、内奸、工贼刘少奇的反革命修正主义办企业路线，肃清其“专家治厂”、“群众落后论”等余毒，坚定不移地贯彻执行毛主席的“直接依靠广大革命人民群众”的革命路线，使广大革命矿工经过无产阶级文化大革命焕发出来的冲天干劲和无穷智慧，得到了充分的发挥。选矿厂的革命工人、革命干部和革命技术人员“三结合”，仅用二十三天的时间，完成了文化大革命前五年没有搞成的新型“起泡剂”试验。机修厂钳工组创造出了“滚丝机”、“立铣头”，分别提高效率十二倍、十一倍；木工组制造成功了“万能刨”、“大平面刨”、“打眼机”和“割卯机”等多项工具，扔掉了锛、凿、斧、锯，解除了笨重的手工操作，提高效率十倍。群众性的技术革新运动一浪高过一浪，“三结合”革新小组遍布各个车间，全矿先后有百分之八十五以上的矿工参加了技术革新运动。矿山机械化、自动化的程度越来越高，从根本上改变了旧社会遗留下来的落后面貌。

    发扬继续革命精神攀高峰

    伟大领袖毛主席指出：“人类总是不断发展的，自然界也总是不断发展的，永远不会停止在一个水平上。”

    矿山实现了机械化、自动化“联动线”以后，一部分人产生了满足现状的思想，认为：井上井下实现了机械化，再搞革新创造没有多大“油水”了。还有人对矿山的前景有悲观情绪，说什么“华铜矿开采了四十多年，地下埋藏量不多了，没有多大开头了。”

    矿革委会抓住了这些活思想，及时引导广大革命矿工反复学习毛主席关于无产阶级专政下继续革命的伟大理论和“人类总得不断地总结经验，有所发现，有所发明，有所创造，有所前进”的伟大教导，回顾解放以来矿山工业发展的两条路线斗争史，认真总结“走自己工业发展道路”的实践经验，使大家清楚地认识到：革新创造不是“没有油水”，而是大有搞头；地下埋藏量也不是不多了，而是大有采头。矿工们以“刺破青天锷未残”的英雄气概，坚决向“禁探区”要矿。

    提起“禁探区”，这里还有一段斗争史呢！

    那是一九五九年，一个外国“专家”临走时，跑到华铜铜矿东张西望，凭空设想，最后划了三道“禁探区”，胡说什么“在此区开采，必将导致灾变性的水灾。”资产阶级技术“权威”也随着到处散布说：“华铜矿顶多还能干二年，现在是收尾阶段了。”百般阻挠，不准矿工到“禁探区”采矿。但是，用毛泽东思想武装起来的、具有丰富的三大革命斗争经验的矿工们，根本没有听信这些家伙的胡言乱语。他们发扬敢想、敢干的革命精神，用井下“超前法”水平钻，解决了过去单纯在地表钻探所不能解决的问题，终于冲破了三道“禁探区”，找到了蕴藏量很大的新矿体，使老矿焕发出青春的活力，彻底粉碎了资产阶级“专家”、“权威”的“无矿”谬论。

    三道“禁探区”被冲破了，新的大矿体被发现了。矿革委会成立以后，摆在面前的就是“敢不敢开采”的问题。有人说：“突破‘禁探线’就够冒险了，要在这里采矿可要出大祸……。”

    “要擒猛虎入深山，要吃龙肉下海滩；为革命采铜矿，我们不怕担风险！”老矿工、共产党员张维全发自内心的誓言，表达了广大革命矿工的共同心愿。矿工们以毛主席关于“一不怕苦，二不怕死”的教导为锐利武器，进一步深揭狠批了叛徒、内奸、工贼刘少奇鼓吹的“洋奴哲学”、“活命哲学”，个个心红似火，志坚如钢。矿革委会遵照毛主席的教导，积极带领广大革命矿工，采取“边探边采”的方法，向“禁探区”展开了一场为革命夺矿的英勇战斗。尽管在采矿过程中，遇到了各种各样的困难、艰险，但是，胸怀五洲风云的工人阶级，越是困难越要上，越是艰险越向前！经过工人们顽强的战斗，彻底揭开了“禁探区”的秘密，矿石从“禁探区”里源源运走。

    矿山恢复了青春，革新创造永远不能到“顶”！

    广大革命矿工在《鞍钢宪法》光辉旗帜指引下，不断“向一切可以发挥自己力量的地方和部门进军，向生产的深度和广度进军”。“五·七”加工厂的老工人们，利用回收的废旧材料，创造成功了一种“联合合绳机”，提高效率几十倍；选矿厂的工人、革命干部和革命技术人员“三结合”，创造成功了具有国际水平的斜坡卷扬“抱索器”，保证了生产安全和顺利进行。

    在毛泽东思想光辉普照下，华铜铜矿，人换思想矿换装。《鞍钢宪法》在这里结下了丰硕之果：井下全面实现了“气支架”，解除了过去矿工抱着百余斤重的凿岩机打眼的笨重体力劳动，提高效率三倍多；装岩时，用“华１型装岩机”，结束了过去一扒子、一簸箕装矿的笨重体力劳动的历史，提高效率八倍；运矿时，用“华１型电机车”，代替了人推、马拉的落后运输方法，提高效率九倍；天井作业，用“天井吊罐”，结束了“木撑支柱作业”的笨拙方法，创造了月进一百六十四米的最高纪录；提升和卸矿，用“无极绳爬车器”，结束了人力推车……。整个矿山实现了一整套机械化、自动化“联动线”。

    回顾已走过的战斗历程，眼看着已经取得的辉煌战果，矿工们深有体会地说：《鞍钢宪法》放光芒，华铜铜矿被照亮；革命生产双飞跃，艰苦创业不迷航。

    沐浴着毛泽东思想的灿烂光辉，面对着七十年代的大好春光，华铜铜矿广大革命矿工、革命干部和革命技术人员，决心更高地举起《鞍钢宪法》的光辉旗帜，爬陡坡，攀高峰，在“独立自主、自力更生”的大道上继续阔步前进！

    本报通讯员＊


坚决贯彻执行毛主席亲自制定的《鞍钢宪法》　保证社会主义企业永远沿着革命航向胜利前进

    新华社

    (1970.03.25)

    出席辽宁省工交战线活学活用毛泽东思想讲用会的代表，畅谈落实《鞍钢宪法》取得的伟大胜利

    ＊＊＊

    新华社沈阳二十四日电　在纪念伟大领袖毛主席亲自制定《鞍钢宪法》十周年的时候，正在出席辽宁省工业交通战线活学活用毛泽东思想讲用会的代表们，欢欣鼓舞地畅谈落实《鞍钢宪法》所取得的伟大胜利。他们说，毛主席亲自制定的《鞍钢宪法》，是办好社会主义企业的根本大法，是保证企业永远沿着社会主义方向胜利前进的指路明灯，是发展社会主义工业生产的强大动力。他们决心更高地举起毛泽东思想伟大红旗，以两个阶级、两条道路、两条路线斗争为纲，深入持久地开展革命大批判，彻底肃清叛徒、内奸、工贼刘少奇反革命修正主义路线的余毒，进一步落实伟大的《鞍钢宪法》，把辽宁省工交战线办成红彤彤的毛泽东思想大学校，为支援祖国社会主义革命和社会主义建设作出更大的贡献。

    一九六○年三月二十二日，伟大的《鞍钢宪法》在远东，在中国出现了，它象光芒万丈的灯塔，照亮了我国工人阶级办社会主义企业的航向，宣告了叛徒、内奸、工贼刘少奇及其代理人推行的反革命修正主义办企业路线的破产，给了辽宁工人阶级以极大的鼓舞。刘少奇及其代理人千方百计地封锁和破坏《鞍钢宪法》，受到了辽宁省广大革命工人和革命干部迎头痛击。一九六八年五月，辽宁省革委会成立以后，领导广大革命工人、革命干部和革命技术人员，清算了刘少奇及其在东北和辽宁的代理人破坏《鞍钢宪法》，推行反革命修正主义办企业路线的滔天罪行，结合企业斗、批、改的实际，结合抓革命、促生产的实际，大力宣传、学习、落实《鞍钢宪法》的五项原则——坚持政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，大搞技术革新和技术革命，取得了很大的胜利。进入伟大的七十年代，辽宁工交战线广大革命工人、革命干部和革命技术人员，以实际行动迎接《鞍钢宪法》十周年，掀起了落实《鞍钢宪法》的新高潮。各工厂企业和许多市、专区，结合当前经济领域两个阶级、两条道路、两条路线斗争的实际，普遍召开毛泽东思想讲用会，以《鞍钢宪法》为武器，大破刘少奇反革命修正主义办企业路线，大立毛主席无产阶级办企业路线。最近召开的辽宁省工交战线活学活用毛泽东思想讲用会，进一步在全省范围内总结和交流了落实《鞍钢宪法》的经验，使落实《鞍钢宪法》的群众运动向前推进了一大步。

    参加辽宁省工交战线活学活用毛泽东思想讲用会的代表们，从斗争实践中深刻体会到，坚定不移地沿着《鞍钢宪法》指引的航向前进，在企业的一切活动中坚持无产阶级政治挂帅，以毛泽东思想为武器，搞好人的思想革命化，这是使社会主义企业永不变质的根本保证。

    全省工交战线广大革命工人、革命干部和革命技术人员，把坚持无产阶级政治挂帅，活学活用毛泽东思想，放在一切工作的首位。他们建立天天读毛主席著作，及时学习、宣传、落实毛主席的最新指示，经常举办毛泽东思想学习班和讲用会的制度，使活学活用毛泽东思想群众运动不断深入发展，毛泽东思想在工厂企业空前大普及。旅大盐务局所属各盐场，在无产阶级文化大革命以前，由于一小撮走资派推行刘少奇的“生产第一”、“物质刺激”等反革命修正主义黑货，把社会主义企业引向了歧途。盐务局和所属各盐场的革委会成立以后，狠批刘少奇的反革命修正主义路线，大力贯彻执行《鞍钢宪法》，坚持无产阶级政治挂帅，用毛泽东思想武装工人和干部的头脑，越是在斗争复杂、任务繁重的情况下，越是坚持活学活用毛主席著作，使工人、干部和技术人员的思想革命化水平不断提高，有两个盐场成了旅大市活学活用毛泽东思想的先进集体。

    出席辽宁省工交战线活学活用毛泽东思想讲用会的代表们还深刻体会到，社会主义工交企业是巩固无产阶级专政的重要阵地，是阶级斗争、生产斗争和科学实验的重要阵地，必须按照《鞍钢宪法》，大力加强党的领导，坚决置于党的领导之下，才能使企业沿着社会主义方向前进。他们说，经过无产阶级文化大革命的锻炼和整党建党工作，党对企业的领导大大加强了。很多单位的党组织遵照毛主席关于“千万不要忘记阶级斗争”的伟大教导，狠抓阶级斗争和两条路线斗争，建立群众性的“阶级斗争分析会”、“两条路线斗争分析会”等制度，领导广大革命群众及时查清阶级斗争的新动向，有力地打击了阶级敌人，进一步肃清反革命修正主义路线的余毒，保证了毛主席的革命路线的贯彻执行，巩固了无产阶级专政。沈阳冶炼厂广大革命群众在党的领导下，坚持活学活用毛泽东思想，坚持开展革命大批判，坚持进行斗私批修，多次召开“两条路线斗争分析会”，不断提高阶级斗争和两条路线斗争觉悟。他们积极自觉地贯彻执行毛主席的无产阶级革命路线，随时随地同错误的思想和错误的做法作斗争，保证企业沿着毛主席指引的航向胜利前进。不久以前，这个厂知道国家急需一种产品，虽然厂里生产这种产品困难很大，但是工人和干部一致主张生产。他们说：我们决不能象资本主义企业那样，大利大干，小利小干，无利不干。我们是社会主义企业，只要国家急需，就要生产。

    参加辽宁省工交战线活学活用毛泽东思想讲用会的代表们提供的大量生动的事实表明，随着光辉的《鞍钢宪法》日益深入人心，全省工交企业广大工人、革命干部和革命技术人员的社会主义积极性和创造性空前提高。在党的领导下，建设社会主义的群众运动以前所未有的规模深入发展，两参一改三结合的制度越来越巩固，技术革新和技术革命活动风起云涌，革命和生产形势越来越好。

    沈阳第一机床厂，过去是刘少奇及其代理人对抗《鞍钢宪法》，推行“一长制”、“专家治厂”、“洋奴哲学”的黑试验点，修正主义办企业路线流毒很深，各种洋框框束缚着工人的手脚，企业一直办得冷冷清清，生产潜力得不到发挥。厂革委会成立后，率领广大革命群众，高举《鞍钢宪法》的旗帜，狠批刘少奇反革命修正主义办企业路线，破除了束缚工人手脚的洋框框，建立了新的规章制度。工人、干部、技术人员组成了各种三结合的研究组和攻关队，大搞技术革新，使去年的生产水平创造了空前纪录，机床产量超过原设计能力两倍多，还设计出了一批新型机床。工人们自豪地说：《鞍钢宪法》威力大无边，有了它，大洋企业的生产能力也能翻几番。

    辽宁基本建设部门，过去由于走资派不相信群众，不依靠群众，结果积下了六百多项“半截工程”，长期不能发挥效益，浪费了国家大量投资，工人群众对此十分气愤。新生的革委会成立以后，领导革命群众批判了反革命修正主义路线，按照《鞍钢宪法》的原则，大搞群众运动，去年一年就把十几年遗留下来的五百八十项“半截工程”陆续建成了。

    目前，辽宁省工交战线的广大工人、干部和技术人员，怀着为伟大领袖毛主席争光，为伟大的社会主义祖国争光的豪情壮志，正在乘胜前进，全面贯彻执行《鞍钢宪法》，决心夺取斗、批、改和抓革命、促生产的更大胜利，为社会主义革命和社会主义建设作出更大的贡献。＊


为伟大领袖毛主席争光　为伟大的社会主义祖国争光

    首钢等五钢铁公司更扎实深入开展社会主义革命竞赛

    新华社

    (1970.03.26)

    新华社二十五日讯　在伟大领袖毛主席亲自制定的办好社会主义企业的根本大法——《鞍钢宪法》的灿烂光辉照耀下，首都钢铁公司、武汉钢铁公司、太原钢铁公司、包头钢铁公司和重庆钢铁公司之间开展的社会主义革命竞赛，正在深入向前发展。最近，这五个公司通过签订竞赛协议，把首钢提出的为伟大领袖毛主席争光，为伟大的社会主义祖国争光的革命口号和五项革命建议，结合各单位的具体情况，进一步落实到基层，化为广大革命群众的自觉行动，从而推动“抓革命，促生产，促工作，促战备”的社会主义革命竞赛开展得更加扎实、更有成效，促使革命和生产形势越来越好，为全国冶金工业战线革命竞赛的深入开展和不断提高做出了榜样。

    首都钢铁公司在去年九月十日向武钢、太钢、包钢和重钢提出开展社会主义革命竞赛的建议以后，一边积极落实建议，推动本公司革命和生产迅速发展；一边在去年十一月组织了以老工人为主，有驻厂解放军代表和革命干部参加的四个学习小组，分别到这四个钢铁企业去学习。在此基础上，他们代表首钢革委会和全体革命群众，分别同这四个钢铁企业的革委会和革命群众代表，签订了深入持久地开展社会主义革命竞赛的具体协议。

    协议规定，一定要高举毛泽东思想伟大红旗，以北京六厂二校为榜样，狠抓各个领域里的阶级斗争，深入持久地开展革命大批判，彻底批判和肃清叛徒、内奸、工贼刘少奇的反革命修正主义路线的余毒，不断提高阶级斗争和两条路线斗争觉悟，认真落实毛主席的各项无产阶级政策，保证更好更快地完成党的“九大”提出的各项战斗任务。

    这些协议规定，要更加广泛深入地开展活学活用毛泽东思想的群众运动，用毛主席关于在无产阶级专政下继续革命的伟大理论武装头脑，更好地促进思想革命化。要紧密联系当前形势、任务、思想和工作，不断提高“天天读”、“学习日”、“讲用会”的质量，切实办好各种类型的毛泽东思想学习班，扎扎实实地抓好活学活用毛泽东思想积极分子代表会议。要坚持用毛泽东思想统帅一切，突出无产阶级政治，加强基层建设。

    为了进一步搞好领导班子革命化，协议规定各级领导成员要做活学活用毛泽东思想的带头人，“要斗私，批修”，定期开门整风。要遵照毛主席关于“既当‘官’，又当老百姓”的教导，坚持参加集体生产劳动，自觉接受群众监督。革委会中的群众代表，“不要脱离群众，不要脱产，又要工作”。领导成员要彻底改进工作作风，深入基层，亲自抓点，做到胸中有全局，手中有典型，突出中心，带动全盘。

    这些协议提出了若干具体措施，保证更好地落实毛主席的“备战、备荒、为人民”的伟大战略方针，全面贯彻执行毛主席的“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线，自力更生，艰苦奋斗，完成和超额完成国家计划。要认真学习、全面贯彻执行伟大的《鞍钢宪法》，保证社会主义企业永远沿着毛主席指引的航向胜利前进。要破除迷信，解放思想，开展“三结合”的技术革新、技术革命活动，赶超世界先进水平。

    由于签订和认真执行了开展革命竞赛的具体协议，这五个钢铁企业的革命竞赛又向前迈进了一大步。现在，这几个钢铁企业都制定出了既积极先进，又留有充分余地的切实可行的奋斗目标，把一九七○年的光荣而艰巨的任务变成为每个革命群众的自觉行动，革命和生产出现了更加生气勃勃的新景象。

    在毛泽东思想伟大红旗指引下，在党的领导下，在社会主义革命竞赛的推动下，五个钢铁公司的生产不断上升。首钢继去年超额完成国家计划，创造了钢、钢材、铸管和冶金焦等产品年产量历史最高纪录之后，今年头两个月又超额完成了月计划，日产水平比去年同期又有提高。武钢今年一、二月份主要产品产量超过了历史上同期最高水平。包钢在革命竞赛中生产水平不断提高，二月份提前超额完成了国家计划。重钢进入伟大的七十年代以后，钢铁生产也创造了新成就。

    首都钢铁公司等五大钢铁企业的各级领导成员和广大革命群众，牢记毛主席关于“我们应该谦虚，谨慎，戒骄，戒躁，全心全意地为中国人民服务”的伟大教导，决心更好地取长补短，互相促进，夺取革命和生产的更大成绩，为伟大领袖毛主席争光，为伟大的社会主义祖国争光。＊


高举《鞍钢宪法》旗帜办好社会主义企业

    上海锅炉厂坚持用毛泽东思想统帅一切，革命和生产蓬勃发展

    新华社

    (1970.03.26)

    新华社上海二十五日电　上海锅炉厂广大工人群众、革命干部和革命技术人员在驻厂解放军支左人员热情帮助下，坚决贯彻执行伟大领袖毛主席亲自制定的《鞍钢宪法》，坚持突出无产阶级政治，坚持用毛泽东思想统帅一切，保证企业沿着毛主席指引的航向胜利前进，推动全厂革命和生产形势越来越好。

    上海锅炉厂在无产阶级文化大革命前两个阶级、两条道路、两条路线的斗争尖锐、激烈。斗争的焦点是：要不要无产阶级政治挂帅？是不是按照伟大领袖毛主席的革命路线来建设社会主义企业？那时，这个厂的广大革命工人，以毛主席亲自制定的《鞍钢宪法》为武器，同叛徒、内奸、工贼刘少奇的反革命修正主义路线进行了针锋相对的斗争。无产阶级文化大革命中，厂革委会成立后，在解放军支左人员帮助下，狠抓斗、批、改，坚决贯彻《鞍钢宪法》。他们遵照毛主席关于政治是统帅，是灵魂，‘政治工作是一切经济工作的生命线’的教导，始终把活学活用毛泽东思想放在一切工作的首位，把用毛泽东思想促进人的思想革命化作为政治中的政治，灵魂中的灵魂。他们带领广大革命群众在斗争中大学大用毛主席的光辉著作‘老三篇’，认真落实毛主席的一系列最新指示，同时根据不断发展着的革命形势和本厂革命群众中的活思想，有计划地、经常地举办各种类型的毛泽东思想学习班，召开活学活用毛泽东思想讲用会，不断解决新形势下出现的各种新问题，把活学活用毛泽东思想的群众运动一浪高过一浪地推向前进，促进生产持续上升。去年，这个厂提前一个月超额完成了国家计划，创造了建厂以来历史上的最高生产水平；今年以来，生产又节节上升，一月超过一月。广大工人群众深有体会地说，毛泽东思想威力大，人换思想厂变样，思想革命化，生产开红花。

    上海锅炉厂革委会在贯彻执行《鞍钢宪法》的过程中深深体会到，在阶级社会里，政治‘都是阶级对阶级的斗争’。只有狠抓阶级斗争这个纲，不断地向阶级敌人发动进攻，才能巩固无产阶级专政，发展社会主义经济。他们遵照毛主席关于‘千万不要忘记阶级斗争’的伟大教导，经常发动广大群众分析阶级斗争的新动向，深入持久地开展革命大批判，促使广大工人群众的阶级斗争和两条路线斗争觉悟不断提高，推动了革命和生产的蓬勃发展。

    毛主席教导说：‘世间一切事物中，人是第一个可宝贵的。在共产党领导下，只要有了人，什么人间奇迹也可以造出来。’‘什么工作都要搞群众运动，没有群众运动是不行的。’上海锅炉厂革委会遵照毛主席的教导，遵照《鞍钢宪法》，在抓革命促生产的斗争中，大搞群众运动，充分发挥广大群众的社会主义积极性。过去，这个厂的走资派，依靠资产阶级技术‘权威’治厂，在制造四十吨锅炉时，完全照搬洋教条，结果花了四年零八个月的时间造出来的锅炉根本不能用。厂革委会成立后，厂里接受了一项重要任务，要为我国第一台十二万五千千瓦双水内冷汽轮发电机组制造四百吨中间再热式高温高压锅炉。接受这项任务后，厂革委会广泛发动群众脑筋，想办法，找关键，订措施，同时组织起以工人为主体、有革命干部和革命技术人员参加的三结合小组，大力开展技术革新活动。在毛泽东思想的灿烂光辉照耀下，他们只用了半年的时间，就胜利地制造成功了我国第一台赶超世界先进水平的四百吨中间再热式高温高压锅炉。

    上海锅炉厂革委会和广大工人群众，回顾过去，心潮澎湃，展望未来，激情满怀。他们决心更高地举起《鞍钢宪法》的光辉旗帜，努力加快斗、批、改的前进步伐，更好更快地完成党的‘九大’提出的各项战斗任务，夺取抓革命、促生产、促工作、促战备的更大胜利，为伟大领袖毛主席争光，为伟大的社会主义祖国争光。＊


按照《鞍钢宪法》办事无往而不胜

    边孝仁

    (1970.03.27)

    （本溪钢铁公司第二焦化厂革委会主任、军队代表　边孝仁）

    毛主席亲自制定的《鞍钢宪法》，是我们办好社会主义企业的根本大法。

    我们厂无产阶级文化大革命前后的斗争实践，雄辩地证明，什么事情只要按照毛主席的指示办事，按照《鞍钢宪法》办事，就无往而不胜；否则，就要受挫折，就要遭到失败。

    无产阶级文化大革命以前，我厂焦油车间只能生产萘并。但是要使它成为化学工业的原料，还得运往外地加工，每年光往返运费就得上万元。广大革命群众看到眼里，痛在心上，提出自己动手，把萘并在厂里直接生产成工业萘。可是由于厂里的走资派极力推行叛徒、内奸、工贼刘少奇的反革命修正主义路线，根本不把群众放在眼里，不相信群众的力量，把工人提出的合理化建议打入“冷宫”。后来，在群众的压力下，才不得不抽出几个技术人员，冷冷清清地蹲在屋子里搞设计，花费了半年时间，也没有搞出什么名堂来。

    今年年初，革命群众为了贯彻毛主席关于“备战、备荒、为人民”的伟大战略方针和元旦社论精神，又提出了这项合理化建议，立即得到了厂革委会的支持。厂革委会把任务交给大家，并且接照《鞍钢宪法》组成了“三结合”设计队伍，以《鞍钢宪法》为指针进行设计，从而调动了广大工人群众的积极性。在设计中出现了困难，大家就狠批叛徒、内奸、工贼刘少奇的“洋奴哲学”、“专家治厂”等反革命修正主义黑货，坚持“自力更生”、“艰苦奋斗”；在材料上遇到困难，就发动群众清理仓库，挖掘潜力；人力不够，就开展社会主义大协作。由于我们坚定不移地按照《鞍钢宪法》办事，处处突出无产阶级政治，大搞群众运动，工业萘工程仅用了五十天时间就胜利竣工了。

    革命实践使我们深深体会到：办好社会主义企业，必须坚决贯彻执行毛主席亲自制定的《鞍钢宪法》。在光辉的七十年代里，我们决心遵照毛主席关于“备战、备荒、为人民”的伟大指示，更高地举起《鞍钢宪法》的光辉旗帜，为夺取工业生产的新胜利而努力奋斗。＊


自力更生发展电子工业——记天津市小站工农半导体器件厂艰苦创业的事迹

    本报通迅员

    (1970.03.27)

    天津市小站工农半导体器件厂，是在无产阶级文化大革命中建立起来的。这个厂的工人群众，高举《鞍钢宪法》的光辉旗帜，发扬“自力更生”、“艰苦奋斗”的革命精神，在兄弟单位的帮助和支持下，仅用八个多月的时间，就把工厂建立起来，试制并成批生产出具有先进水平的电子工业基础元件——高级晶体管，打破了电子工业的神秘化，彻底粉碎了叛徒、内奸、工贼刘少奇鼓吹的“洋奴哲学”、“爬行主义”等反革命修正主义谬论。

    敢于走前人没有走过的路

    一九六六年十一月，这个厂建厂时，只有七十一名工人和干部。他们都是从编笊篱、织窗纱和罗底的小站五金线织厂抽调来的，大部分是小学文化程度，一部分是初中文化程度，还有一部分基本上是文盲。那时他们还不知道晶体管是干什么用的。当时的家当，只有少量资金和一辆三轮汽车。

    在一无厂房、二无设备、三无技术人员的情况下，能攀登电子工业高峰吗？一小撮阶级敌人到处散布：“织罗底、编笊篱的要生产晶体管，那是苇筒吹肥皂泡——成不了。”工人们听了，肺都要气炸了，说：“我们是用战无不胜的毛泽东思想武装起来的工人，没有技术我们学，没有设备自己造，我们一定要搞出晶体管，以实际行动狠狠打击阶级敌人，为工人阶级争气，为毛主席争光！”工人们满怀信心，以冲天的革命干劲，投入了激烈的阶级斗争和火热的建厂战斗。

    一九六七年三月，这个厂在小站地区最早实现了革命大联合和革命三结合，厂革委会突出无产阶级政治，狠抓阶级斗争和两条路线斗争教育，坚决贯彻执行毛主席关于“抓革命，促生产”的指示。全厂工人在厂革委会带领下，顶住了反革命经济主义妖风和无政府主义反动思潮，始终坚守战斗岗位，坚持抓革命、促生产。

    他们粉碎了阶级敌人的阻挠和破坏，又面临着发展电子工业的一场两条路线斗争的考验。

    一些资产阶级技术“权威”，把电子工业吹得神乎其神，高不可攀。

    工厂里也有少数人认为，自己条件差，短时间内不能生产高级产品，只能生产低级产品。厂革委会针对少数人存在的活思想，组织大家认真学习了毛主席关于“我们不能走世界各国技术发展的老路，跟在别人后面一步一步地爬行”的教导，并在全厂开展了革命大批判，狠批叛徒、内奸、工贼刘少奇鼓吹的“洋奴哲学”、“爬行主义”、“专家治厂”、“技术第一”等反革命修正主义谬论。通过学习和批判，大家进一步提高了阶级斗争和两条路线斗争觉悟，增强了攀登电子工业高峰的信心。工人们豪迈地说：我们在阶级斗争中敢于向阶级敌人斗争，在科学技术领域也要敢于同困难斗争。绝不能被“专家”、“权威”和困难吓倒。我们要迎着困难上，顶着风浪行。我们一定要飞跃前进。

    为了掌握制造晶体管的技术，他们抽出一部分工人，分别到天津和外地兄弟厂去学习。这些同志把这当作一项政治任务去完成，为革命刻苦地学习。在较短的时间内，他们不但掌握了生产操作技术，而且掌握了机器、仪表的原理和性能。他们在用兄弟厂的次料独立进行生产实习时，产品合格率达到了那个厂的最高纪录。

    三年多来，这个厂的工人增加到一百九十多人。他们身在工厂，胸怀祖国，放眼全球。他们努力培养和锻炼自己的革命性、科学性和组织纪律性，对待每个生产环节认真负责；对待每项技术操作，勤学苦练，精益求精。建厂时的几十名工人，现在都能熟练地掌握工艺操作技术，百分之三十的工人在生产实践中掌握了生产原理，能发现和解决生产中出现的问题，能维修、安装和制造仪器设备。

    永远发扬自力更生、艰苦奋斗的革命精神

    伟大领袖毛主席教导说：“我们的方针要放在什么基点上？放在自己力量的基点上，叫做自力更生。”遵照毛主席的教导，小站工农半导体器件厂的工人从建厂开始，就发扬了自力更生、艰苦奋斗的精神。

    为了使工厂尽快地投入生产，他们和承担建筑任务的当地贫下中农一起，在北风呼啸的十冬腊月里，战冰冻，抗严寒，掘土垫地，搬砖运瓦。厂里没有工具，工人们就从自己家里拿来了铁锨、铁镐。工人们打破洋框框、洋教条，用平房代替了楼房，用水泥地面代替了水磨石地面。为了使地面光滑、洁净，保证产品质量，工人们用小石头一点一点地把地面磨平、磨光。

    烧结炉是搞晶体管的关键设备，买一台要一万多元。工人马文杰、姜福林等从兄弟厂学习了烧结炉的结构，自己动手用土办法搞。两次试验都失败了，但他们不灰心，认真总结经验教训，终于找到了原因，突破了难关，制造成功了。这台烧结炉只用了一千八百元，使用效果良好。

    烧结炉的制造成功，进一步增强了大家的信心，全厂掀起了一场自己动手制造设备仪器的“人民战争”。谁在那道工序生产，就负责那道工序的设备仪器的制造和安装。工人们遵照毛主席关于“节省每一个铜板为着战争和革命事业”的教导，坚持勤俭办企业。他们从一个工厂的垃圾堆里拣来旧云母片，缠上炉丝，制成了电烙铁。厂里没有机床，工人们硬是用手锤、錾子、钢锉造出了齿轮，制成了下料机。在制造设备仪器时，他们不求外表好看，从生产实际出发，尽量做到经济、实用、操作方便。

    这个厂由于相信群众，依靠群众，大搞群众运动，自己动手解决了设备困难，仅用八个多月的时间，就把工厂建成，试制并成批生产出具有先进水平的电子工业基础元件——高级晶体管，打破了电子工业的神秘化。

    为了适应生产发展的需要，这个厂今年决定增设一条生产线，并要试制生产更高一级的产品。这样，原有的厂房和设备就不够用了。怎么办？有的人想盖一幢两层的楼房；有的人觉得现在既要生产又要搞设备，有困难，想向上伸手；还有人觉得已经生产出高级晶体管了，贡献不小，上级应该照顾，多给些设备。

    党支部和革委会发现这些活思想以后，认识到，现在条件好了，还能不能坚持自力更生、艰苦奋斗，这对全厂干部和群众是一个严峻的考验。于是，他们立即组织全厂干部和群众学习了毛主席的伟大教导：“夺取全国胜利，这只是万里长征走完了第一步。……务必使同志们继续地保持谦虚、谨慎、不骄、不躁的作风，务必使同志们继续地保持艰苦奋斗的作风。”回顾了自力更生、艰苦创业的厂史，找出了思想上的差距。大家的思想统一了，决心进一步发扬艰苦奋斗的革命精神，不盖楼房盖平房。为了少盖房，节约国家资金，党支部和革委会还决定搬到草坯房里去办公，把全厂仅有的两间办公室腾出来作厂房。

    现在，这个厂的广大工人，在毛主席的无产阶级革命路线指引下，意气风发，斗志昂扬，自力更生增加设备，决心为社会主义革命和建设作出更大贡献。

    本报通讯员＊


坚持政治挂帅不转向

    北京第二棉纺织厂高举《鞍钢宪法》旗帜不断取得革命生产新胜利

    (1970.03.27)

    本报讯　北京第二棉纺织厂广大革命工人和革命干部，高举《鞍钢宪法》的光辉旗帜，“坚持政治挂帅”不转向，始终以无产阶级政治统帅生产，促进了生产的不断发展。

    无产阶级文化大革命以前，北京第二棉纺织厂在旧北京市委反革命修正主义集团的控制下，推行了叛徒、内奸、工贼刘少奇的一套“物质刺激”、“业务挂帅”、“专家治厂”、“生产第一”等反革命修正主义办企业路线。厂内走资派为了贯彻这一条反革命修正主义办企业路线，还曾经提出了要在全国纺织工业企业中，争取“产品质量第一、生产效率第一、劳动生产率第一、降低成本第一、节约用电第一、设备维修好第一、操作法先进第一、技术革新成果第一。”但是，由于他们不突出无产阶级政治，不相信群众，靠的是资产阶级的“物质刺激”，相信的是“专家治厂”，工人群众的积极性调动不起来，结果一个第一也没有实现。

    无产阶级文化大革命中，广大革命工人、革命干部掌握了工厂的大权，活学活用毛泽东思想，深入持久地开展革命大批判，狠批刘少奇的反革命修正主义办企业路线。全厂革命群众提高了阶级斗争和两条路线斗争的觉悟，高举《鞍钢宪法》的光辉旗帜，“坚持政治挂帅”，用革命统帅生产，不断取得了新的胜利。

    去年七月，细纱车间有一度因为天气热，出勤率比较低，生产受到了影响。部分车间干部就整天忙于人员调度，没有收到什么效果。车间党支部带着这个问题，重温了毛主席关于“政治工作是一切经济工作的生命线”的教导，提出一定要“坚持政治挂帅”，狠抓人的思想革命化。这个车间的工人、活学活用毛主席著作积极分子徐良英同志得了乳腺癌，动手术后手臂伸展不开。她为了早一天回到生产岗位，在医院里每天两手扶着墙，忍着剧痛，练习伸展胳膊；经过一个多月的艰苦锻炼，终于战胜了可能造成的残疾，重新返回生产岗位。车间党支部了解了她的事迹，在全车间表扬了她这种“一不怕苦，二不怕死”的革命精神，调动了群众的积极性，很快扭转了被动局面。车间出勤率大大提高，生产逐步上升。

    有一段时间，产品疵点增加了，负责质量把关的整理车间的个别同志，急着要修订制度。车间党支部认为首先应做好政治思想工作，于是组织有关工人参加毛泽东思想学习班，并访问用户，征求意见。回厂后，他们又认真学习毛主席关于“一切产品，不但求数量多，而且求质量好……”的教导，找自己思想上的差距。过去棉布质量标准中规定，一匹布不超过多少疵点就算一等品，因为有些棉布达到一等品以后，有些疵点稍加整理就可以消灭的，有人也不去管它了。大家认为，这种现象的产生，主要是因为还没有牢固地树立“完全”、“彻底”为人民服务的思想。经过学习，大家以“完全”“彻底”为尺子，对产品质量精益求精，尽可能地把可以消灭的疵点全部消灭以后再出厂，从而使产品质量显著提高。

    当突出无产阶级政治取得了一定成绩的时候，有的同志产生了“差不多”的思想。这种思想一露头，厂革委会就组织大家学习毛主席关于“只要我们的思想工作和政治工作稍为一放松，经济工作和技术工作就一定会走到邪路上去”的教导，使大家认识到，突出无产阶级政治是永远没有止境的，革命形势越发展，越要做好政治思想工作。他们还组织大家学习北京六厂二校的先进经验，并到针织总厂去参观学习。通过学先进，找差距，大家感到突出无产阶级政治不是“差不多”了，而是还“差得多”。大家深挖了这种“差不多”思想的根源，认为主要是“满”字和“松”字抬了头。有了“满”字和“松”字，就不能进一步肃清叛徒、内奸、工贼刘少奇的反革命修正主义余毒，革命和生产就会受到损失。就这样，大家经常结合阶级斗争新动向，查思想，查行动，找出薄弱环节，克服“满”字和“松”字，坚持把突出无产阶级政治摆在一切工作的首位。

    灿烂的思想政治之花，必然结成丰满的经济之果。毛泽东思想一旦为群众所掌握，就会变成巨大的物质力量。这个厂是一九五五年投入生产的，到文化大革命以前，走资派靠“专家治厂”，十一年当中布机平均速度只增加了七转。文化大革命以来，高举《鞍钢宪法》的光辉旗帜，不到三年的时间，布机平均速度就提高了三十三转。而这个速度按资产阶级技术“权威”的估计，则要五十年左右才能达到。由于全厂性的技术革新运动的蓬勃开展，生产水平不断提高。现在，与文化大革命前的一九六五年比较，这个厂的产值增加了百分之三十七，棉纱产量增加了百分之五十一，棉布产量增加了百分之二十五。工人豪迈地说：“人听毛主席的话，机器就听人的话，用毛泽东思想武装起来的中国工人阶级，什么人间奇迹都能创造出来！”＊


贯彻执行毛主席亲自制定的《鞍钢宪法》

    株洲车辆工厂坚持实行“两参一改三结合”

    新华社

    (1970.03.27)

    充分调动了广大工人群众、革命干部和革命技术人员的革命积极性和创造性，斗批改运动不断深入发展，工厂办得越来越生气勃勃

    ＊＊＊

    新华社长沙二十五日电　湖南株洲车辆工厂革委会认真贯彻落实毛主席亲自制定的《鞍钢宪法》，坚持实行‘两参一改三结合’，充分调动广大工人群众、革命干部和革命技术人员的革命积极性和创造性，把工厂办得越来越生气勃勃。

    这个厂的革委会成立后，便带领全厂工人群众认真学习和坚决落实《鞍钢宪法》。他们坚持以革命大批判开路，建立和健全了干部参加集体生产劳动的制度，吸收大批优秀工人参加了企业管理，并且组织起大批以工人为主体的、有革命领导干部和革命技术人员参加的三结合小组，大搞技术革新和技术革命，积极慎重地改革不合理的规章制度，从而大大加快了企业革命化的进程，使工厂斗、批、改运动不断深入发展。

    过去，这个厂的脱产干部占全厂总人数的百分之二十五左右。他们由于很少参加劳动，常常坐在办公室里听汇报，指挥工作靠表报，结果同群众关系疏远了。实行‘两参一改三结合’以后，干部经常生活在基层，劳动在班组，遇事同群众商量，碰难题和群众共同解决，干部同群众之间的关系越来越密切。工人们说，干部和我们汗流在一起，心连在一起，当‘官’不象官，我们的社会主义企业就是要这样的人来掌权。

    实行‘两参一改三结合’以后，极大地调动了工人群众管理社会主义企业的革命积极性。大批优秀工人参加了工厂管理之后，在党的领导下坚持突出无产阶级政治，狠抓革命，猛促生产，发挥了很大的创造性。

    工人、革命干部和革命技术人员实行‘三结合’，更有效地促进了生产力的发展，全厂革命和生产呈现一派生气勃勃的新景象。现在，全厂已实现较大的技术革新一百多项，搞成了几条加工自动线和流水线，有些还达到先进水平。车辆车间成立‘三结合’技术革新小组后，只花了不到两个月的时间，就搞成了一条下料自动线，代替了过去的手工下料，提高工效四倍多，节省了大量的劳动力和原料。＊


把自力更力、艰苦奋斗的方针落实到每个基层

    (1970.03.29)

    七十年代的第一个春天，我国工业战线形势很好。

    伟大领袖毛主席关于“提高警惕，保卫祖国”，“备战、备荒、为人民”的伟大战略思想，空前深入人心。无产阶级文化大革命的斗、批、改运动继续深入。社会主义革命竞赛热气腾腾。毛主席关于“增加生产，厉行节约”的伟大号召，变成了千百万工人的自觉行动。主要工业产品产量持续上升，基本建设重点工程进展迅速，技术革新成果不断涌现。工业生产的新高潮，正在全国蓬勃兴起。

    今年，我国的工业生产，将有一个新的增长。

    今年，我国的基本建设，将以更大的规模展开。

    这是以毛主席为首、林副主席为副的党中央交给全国工人阶级的光荣战斗任务，是贯彻执行毛主席亲自制订的鼓足干劲，力争上游，多快好省地建设社会主义的总路线，发展无产阶级文化大革命伟大胜利的需要，是加强战备，进一步巩固无产阶级专政的需要。

    我们靠什么来完成今年的工业生产计划和基本建设计划？靠高举毛泽东思想伟大红旗，坚决执行毛主席的无产阶级革命路线和一系列有关社会主义建设的方针、政策，认真贯彻执行《鞍钢宪法》，靠把毛主席关于“自力更生”、“艰苦奋斗”的方针落实到每一个基层。

    毛主席教导我们：“我们的方针要放在什么基点上？放在自己力量的基点上，叫做自力更生。”

    毛主席还教导我们：“要使我国富强起来，需要几十年艰苦奋斗的时间，其中包括执行厉行节约、反对浪费这样一个勤俭建国的方针。”

    “自力更生”、“艰苦奋斗”，是毛主席历来倡导的无产阶级光荣的革命传统，是社会主义革命和社会主义建设的一条根本方针。执行还是不执行这个方针，是关系到是否执行毛主席无产阶级革命路线的重大原则问题。现在正在开展的增产节约运动，就是把毛主席这个伟大方针落实到每个基层的革命群众运动。所有工矿企业、农村人民公社、财贸部门和事业单位，都要贯彻执行这个方针，实行增产节约。

    历史的经验告诉我们：要促进社会主义生产建设多快好省地发展，必须高举毛泽东思想伟大红旗，紧紧抓住两个阶级、两条道路、两条路线斗争这个纲，突出无产阶级政治，狠抓人的思想革命化，用革命化来领导机械化，促进技术革新和技术革命。当前，我们不但要抓紧政治战线和思想文化战线的阶级斗争，而且要抓好经济战线的阶级斗争。贪污和浪费，就是在无产阶级专政条件下，资产阶级向无产阶级进攻，腐蚀我们的革命队伍，破坏社会主义经济的罪恶手段之一。我们在政治上加强对一小撮反革命势力的专政的同时，还必须打击阶级敌人在经济领域里的破坏。这是全党、全国人民的一件大事。增产节约运动就是这场斗争的一个重要组成部分。要通过这个运动，揭发和批判阶级敌人挖社会主义墙脚的各种阴谋，堵塞一切贪污浪费的漏洞，更加发扬“自力更生”、“艰苦奋斗”的革命精神，把我们的企业建设成坚强的社会主义阵地。

    为了把“自力更生”、“艰苦奋斗”的方针落实到每个基层，要继续开展革命大批判。一个工厂的生产，一项工程的建设，是精打细算还是大手大脚，决不是小事，也不仅是经济问题，而是执行什么路线，走什么道路的政治问题。在这个问题上，存在严重的斗争。叛徒、内奸、工贼刘少奇的反革命修正主义办工业路线的余毒，在我们一些同志的头脑里还没有完全肃清，按照他们那种贪大、求洋的作法，必然是少、慢、差、费，必然把企业引到修正主义邪路上去。我们有许多条件很差的小厂，打破洋教条、洋框框，用土办法，靠土设备，造出了尖端产品。有一些规模很大的工程，走自己工业发展道路，在较短的时间就建成了。这些先进单位，“不吃现成饭，不当伸手派”，充分地体现了毛主席的无产阶级办工业的路线。各级党委会和革委会，要满腔热情地支持和推广这些革命的新事物，要继续批判刘少奇反革命修正主义办工业的路线，批判洋奴哲学、爬行主义，批判“浪费有理”等等极其错误的思想，批判本位主义和资产阶级大少爷作风。越是重点企业，越要搞好革命大批判，做勤俭节约的模范。

    毛主席教导我们：“社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动。”自力更生，力量就在广大人民群众之中。增产节约，一定要充分发动广大群众去进行，特别要发挥老工人的作用。经过三年多无产阶级文化大革命，广大革命群众更加自觉地执行“自力更生”、“艰苦奋斗”的伟大方针，革命和生产的积极性空前高涨。“让每一块煤都为革命发出更大的热量，让每一块料都为革命作出更大的贡献”，是他们的豪迈誓言。只要充分调动人的积极因素，就能大量挖掘物的潜力。见物不见人，不走群众路线，只搞几个办公室，冷冷清清，是搞不好的。群众充分发动起来，才能真正做到全面实现多、快、好、省的方针，在产量、质量、速度、消耗等几个方面全面完成国家计划的指标；才能在破除不合理的规章制度的同时，建立和健全合理的社会主义的规章制度。在订计划的时候，也要遵照毛主席的一贯教导，必须发动群众，并留有充分的余地。

    让我们以“抓革命，促生产”的更大胜利，为伟大领袖毛主席争光！为伟大的社会主义祖国争光！＊


积极贯彻执行《鞍钢宪法》的丰硕成果　太钢现代化大型烧结厂胜利建成

    新华社

    (1970.04.01)

    据新华社太原三十一日电　在伟大领袖毛主席关于“独立自主、自力更生”的伟大方针指引下，我国自己设计、自己制造、自己施工的现代化大型烧结厂——太原钢铁公司烧结厂，最近胜利建成，并且开始投入生产。这是广大革命工人和革命干部贯彻执行毛主席亲自制定的《鞍钢宪法》的又一丰硕成果，是战无不胜的毛泽东思想的伟大胜利。

    太钢烧结厂投入生产以后，将源源不断地向大型高炉输送生产上急需的烧结矿，为发展我国钢铁工业增添了新的基础力量。

    承担国家这项重点工程建设的第十三冶金建设公司的广大革命工人，在人民解放军支左人员的帮助下，努力活学活用毛主席著作，大力突出无产阶级政治，狠抓阶级斗争，开展革命大批判，坚持以革命统帅生产，使工程进度迅速发展。在施工的过程中，广大革命工人、革命干部和革命技术人员，遵照毛主席提出的坚持政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，大搞技术革新和技术革命等一系列无产阶级办企业的基本原则，解放思想，破除迷信，奋发图强，实干加巧干，冲破了资产阶级洋框框的束缚，攻下了许多技术难关，解决了不少“老大难”问题。同时，还进一步发扬社会主义大协作精神，主动挑重担，相互支援，相互配合，把各方面的力量拧成一股绳，结果只用了一个多月的时间，就按照国家要求提前建成了这座现代化大型烧结厂。

    在建厂的紧张阶段和关键时刻，公司各级革委会领导成员和解放军支左人员，都深入施工现场，同工人一起劳动，一起战斗，既当指挥员，又当战斗员；狠抓革命，猛促生产；既抓思想，又抓生活。他们以毛泽东思想为统帅，集中兵力打歼灭战，保证多快好省地完成建厂任务。

    在烧结厂建设过程中，北京、上海、沈阳、武汉、湘潭等地许多有关厂矿、企业和设计单位，都派技术人员前来支援，具体帮助建设工人、生产工人研究和解决新产品试制、建筑安装和试产过程中的技术问题，对保证整个工程的迅速完工，起了很大的作用。＊


坚决落实毛主席亲自制定的《鞍钢宪法》　扎扎实实地深入开展社会主义革命竞赛

    首钢革命和生产形势一派大好

    新华社

    (1970.04.01)

    新华社三十一日讯　在伟大领袖毛主席亲自制定《鞍钢宪法》十周年的光辉日子里，首都钢铁公司革委会带领广大革命群众，迅速掀起了一个认真学习、热情宣传、坚决落实《鞍钢宪法》的热潮。他们以伟大的《鞍钢宪法》为武器，深入批判叛徒、内奸、工贼刘少奇及其代理人旧北京市委彭真反革命修正主义集团推行的反革命修正主义路线，认真总结贯彻执行《鞍钢宪法》的经验，进一步找差距、订措施，推动了社会主义革命竞赛的深入开展，革命和生产都呈现出一派欣欣向荣的景象。

    伟大领袖毛主席亲自制定的《鞍钢宪法》，确定了坚持政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，大搞技术革新和技术革命的办好社会主义企业的五项基本原则。它象光芒四射的灯塔，照亮了无产阶级办社会主义工业的道路。最近，首钢广大工人群众、革命干部和革命技术人员，进一步认真学习，深刻领会，受到了极大的鼓舞和教育。公司革委会召开了坚决贯彻执行《鞍钢宪法》，扎扎实实地深入开展社会主义革命竞赛，掀起抓革命、促生产新高潮的誓师大会。公司所属的许多厂矿都召开了活学活用毛泽东思想积极分子代表大会和四好集体、五好职工代表大会，认真学习《鞍钢宪法》，总结交流一年来活学活用毛泽东思想，贯彻执行《鞍钢宪法》的经验体会。各厂矿企业的领导成员纷纷深入第一线，向广大工人群众宣讲《鞍钢宪法》。各单位还普遍办起了各种类型的毛泽东思想学习班，举行讲用会、座谈会，组织群众反复学习，深刻领会《鞍钢宪法》的精神，进一步制订落实的具体措施。通过学习和宣传，使伟大的《鞍钢宪法》更加深入人心。

    毛主席教导我们说：“不破不立。破，就是批判，就是革命。”“我们现在思想战线上的一个重要任务，就是要开展对于修正主义的批判。”首钢广大工人群众、革命干部和革命技术人员，以伟大的《鞍钢宪法》为武器，狠批叛徒、内奸、工贼刘少奇及其代理人旧北京市委彭真反革命修正主义集团疯狂反对《鞍钢宪法》，大肆鼓吹“专家治厂”、“技术挂帅”、“生产第一”、“利润挂帅”、“物质刺激”、“洋奴哲学”等反革命修正主义黑货的反革命罪行。他们深刻认识到，不抓紧革命大批判，不狠批“马钢宪法”，不肃清反革命修正主义办企业路线的余毒，就不能全面贯彻执行伟大的《鞍钢宪法》，把企业办成红彤彤的毛泽东思想大学校。从高炉旁到矿山上，从车间里到家属宿舍，到处摆开革命大批判的战场，广大革命群众联系本单位两条路线斗争史，口诛笔伐，愤怒声讨反革命修正主义办企业路线的滔天罪行。不少老工人气愤地说：“叛徒、内奸、工贼刘少奇推行‘一长制’、‘专家治厂’，就是反对党的领导，妄图让资产阶级统治工厂，重新骑在工人头上压迫工人。没有党和毛主席，就没有我们工人阶级的一切，就没有无产阶级专政。我们一辈子都要跟着党走，进一步增强党的观念，更加自觉地服从党的领导，跟着毛主席他老人家干一辈子革命。”许多单位的领导班子和广大革命群众，反复领会毛主席关于政治是统帅，是灵魂，“政治工作是一切经济工作的生命线”的伟大教导，狠批刘少奇宣扬“阶级斗争熄灭论”、推行“生产第一”的滔天罪行，并联系到当前新形势下出现的“生产好就是政治好”、“抓政治保险，抓生产危险”的错误倾向，自觉地斗私批修，破私立公，肃清刘少奇散布的“阶级斗争熄灭论”、“生产第一”的余毒。广大工人群众、革命干部和革命技术人员通过革命大批判，大大提高了突出无产阶级政治的自觉性，更加坚定了办好社会主义企业的决心。

    毛主席教导我们：“代表先进阶级的正确思想，一旦被群众掌握，就会变成改造社会、改造世界的物质力量。”首钢广大革命群众通过学习《鞍钢宪法》，进一步提高了在无产阶级专政下继续革命的觉悟，焕发出更加朝气蓬勃的革命干劲。他们决心运用《鞍钢宪法》的五项基本原则指导斗、批、改，推动斗、批、改，以北京六厂二校为榜样，更好地落实社会主义革命竞赛的五项建议。炼铁厂、铸造厂、矿建公司等单位，在学习《鞍钢宪法》过程中，狠抓了党的各级领导班子的思想革命化建设，用毛主席的“五十字”建党纲领和新党章武装广大党员的头脑，在抓革命促生产中，发挥了党支部的战斗堡垒作用和党员的模范带头作用，受到广大革命群众的好评。连日来，广大工人群众、革命干部和革命技术人员，以更加高昂的革命热情，同心同德，团结一致，更深入、更扎实地开展社会主义革命竞赛，出现了炉与炉、工种与工种、班组与班组之间比、学、赶、帮的新局面。炼钢工人树雄心，立壮志，胸怀全局，猛攻关键，三月下旬以来，钢的日产量比上中旬提高百分之三十多，炉龄上升，质量稳定。炼铁厂革委会遵照毛主席关于“从群众中集中起来又到群众中坚持下去”的教导，充分发动群众，特别注意发挥老工人和革命技术人员的作用，集中力量攻克炼铁生产中的关键。三月下旬以来，铁的产量质量提高，焦比显著下降。

    在革命和生产的一派大好形势下，首钢的广大革命群众，决心戒骄、戒躁，牢记毛主席关于“中国应当对于人类有较大的贡献”的伟大教导，更高地举起《鞍钢宪法》的光辉旗帜，虚心学习北京六厂二校、学习兄弟企业和其他单位的先进经验，在社会主义革命竞赛中，艰苦奋斗，夺取新的更大的胜利，为伟大领袖毛主席争光，为伟大的社会主义祖国争光。＊


全国人民热烈欢庆党的“九大”胜利召开一周年　欢庆社会主义革命和建设的伟大胜利

    新华社

    (1970.04.01)

    在伟大领袖毛主席和党中央的领导下奋勇前进更好更快地完成“九大”提出的各项战斗任务

    ＊＊＊

    新华社三十一日讯　在伟大的七十年代的第一个春天，在国内外一片大好形势下，在我国社会主义革命和社会主义建设的新高潮中，全国各族人民满怀胜利喜悦，热烈欢庆具有深远影响的党的第九次全国代表大会胜利召开一周年，热烈歌颂伟大领袖毛主席的英明领导，热烈歌颂中国共产党的伟大、光荣、正确，衷心祝愿毛主席万寿无疆！万寿无疆！

    在毛主席的“团结起来，争取更大的胜利”的伟大号召鼓舞下，在以毛主席为首、林副主席为副的党中央的领导下，一年来，我们伟大的社会主义祖国更加繁荣，战无不胜的毛泽东思想更加深入人心，各族人民的革命大团结空前加强，无产阶级专政进一步巩固，各条战线上革命和生产的形势越来越好。全党、全军、全国各族人民回顾在“九大”团结、胜利旗帜指引下，从胜利走向胜利的战斗历程，更深刻地体会到，紧跟伟大领袖毛主席就是胜利，紧跟以毛主席为首、林副主席为副的党中央就是胜利。他们决心更高地举起毛泽东思想伟大红旗，更加紧密地团结在以毛主席为首、林副主席为副的党中央的周围，进一步开展活学活用毛泽东思想群众运动，深入持久地开展革命大批判，继续落实毛主席的各项无产阶级政策，认真搞好斗、批、改，抓革命，促生产，促工作，促战备，更好更快地完成“九大”提出的各项战斗任务，夺取新的胜利，为伟大领袖毛主席争光，为伟大的社会主义祖国争光。

    毛泽东思想的辉煌光焰普照祖国大地，亿万军民在继续革命大道上阔步前进

    “大海航行靠舵手，干革命靠毛泽东思想。”“九大”召开以来，活学活用毛泽东思想伟大群众运动以更大的规模和深度蓬勃兴起。在祖国辽阔的大地上，处处是活学活用毛泽东思想的大课堂。广大革命工人、贫下中农、革命干部、革命知识分子和红卫兵小将，在保卫祖国和“三支”“两军”工作中作出巨大贡献的人民解放军广大指战员，怀着对伟大领袖毛主席无比深厚的无产阶级感情，认真学习毛主席关于在无产阶级专政下继续革命的伟大理论，学习毛主席在党的“九大”期间所作的多次极其重要的讲话，学习林副主席的政治报告和新党章，学习党内两条路线斗争的历史经验，把活学活用毛泽东思想的群众运动推向了一个新阶段，学出了新水平，用出了新水平，创造了新经验。

    党的“九大”召开以后，北京、上海、天津、河北、山西、内蒙古、辽宁、吉林、黑龙江、陕西、甘肃、宁夏、青海、新疆、山东、江苏、安徽、浙江、福建、江西、河南、湖北、湖南、广东、广西、四川、贵州、云南、西藏等二十九个省、市、自治区的各级革命委员会和人民解放军各部队领导机关，在党的领导下带领广大军民迅速掀起了认真学习、深刻领会、坚决落实党的“九大”精神的热潮。各种类型的毛泽东思想学习班，雨后春笋般地出现，“一家三代人，同进学习班”的生动景象到处可见。各级领导班子成员学在先，用在前。许多地区的革委会和驻军还组成一支支巡回讲用团，深入工厂矿山、边远山区、海岛渔村，宣传“九大”精神，使毛主席发出的“团结起来，争取更大的胜利”的伟大号召，家喻户晓，深入人心。

    全党、全军、全国各民族人民，在全面落实党的“九大”提出的各项战斗任务的过程中，紧密联系阶级斗争的新动向，联系每个时期的工作任务，联系思想实际，反复深入地活学活用毛主席关于在无产阶级专政下继续革命的伟大理论，学习党的“九大”文献，大大地提高了阶级斗争、两条路线斗争和继续革命的觉悟，进一步增强了党的观念，增强了无产阶级专政的观念。广大工农兵群众、革命干部、革命知识分子，发扬理论联系实际的革命学风，把大学习和大批判结合起来，把批修和斗私结合起来，越学习对伟大领袖毛主席的无产阶级感情越深，越学习对党越亲，越学习紧跟毛主席继续革命的决心越大，越学习越自觉地用毛泽东思想统一认识，统一政策，统一计划，统一指挥，统一行动。

    在迎接党的“九大”一周年的时候，全国许多地区陆续召开了各种活学活用毛泽东思想的会议，检阅了一年来活学活用毛泽东思想群众运动的成果。各条战线上涌现出许多活学活用毛泽东思想积极分子和先进集体，毛泽东思想的辉煌光焰普照祖国大地，人的精神面貌发生了深刻变化。活学活用毛泽东思想的伟大群众运动，推动着我国社会主义革命和社会主义建设取得了一个又一个的伟大胜利。（⑴⑶）

    伟大的斗、批、改群众运动滚滚向前，无产阶级专政进一步巩固

    毛主席关于“团结起来，为了一个目标，就是巩固无产阶级专政，要落实到每个工厂、农村、机关、学校”的伟大号召，已经成为全国广大革命群众的自觉行动。波澜壮阔的斗、批、改群众运动，在各条战线深入发展。各级领导带领革命群众紧紧抓住两个阶级、两条道路、两条路线斗争这个纲，在政治、思想文化、经济各个领域胜利地开展阶级斗争，一个一个工厂，一个一个学校，一个一个公社，一个一个单位，深入细致地，踏踏实实地、合理地完成无产阶级文化大革命的斗、批、改各项任务，使先进地区的革命形势好上加好，一些后进地区和单位迅速改变面貌，跨入先进行列。全国各地的革命大联合和革命三结合不断巩固和发展。新生的革命委员会，充分显示出强大的生命力，无产阶级专政进一步巩固。

    在毛主席的整党建党伟大纲领和新党章的光辉照耀下，全国各地的整党建党工作普遍展开。在群众性的整党建党运动中，广大共产党员认真学习毛主席的伟大建党思想，学习林副主席的政治报告和新党章，批判叛徒、内奸、工贼刘少奇的反革命修正主义建党路线，对继续革命的觉悟空前提高，党的观念，无产阶级革命性、科学性和组织纪律性，大大增强。经过整党建党，党组织更加显示出朝气蓬勃的战斗堡垒作用。广大党员和革命群众深刻地认识到伟大领袖毛主席亲自缔造和培育的中国共产党的伟大、光荣、正确，深刻地认识到毛主席关于“领导我们事业的核心力量是中国共产党”，“离开了中国共产党的领导，任何革命都不能成功”的教导，是伟大的真理。他们决心在党的领导下继续革命，不断前进。

    一年来，广大工农兵群众高举革命大批判的旗帜，把革命大批判贯穿在斗、批、改的全过程，到处摆开革命大批判的战场，成为落实各项任务的强大动力。广大革命群众用战无不胜的毛泽东思想批判资产阶级，批判修正主义，批判各种违反毛主席无产阶级革命路线的右的或极“左”的错误思想，进一步肃清叛徒、内奸、工贼刘少奇反革命修正主义路线的余毒，狠狠打击一小撮阶级敌人的腐蚀和破坏活动，让伟大的毛泽东思想牢牢占领一切阵地，使毛主席的无产阶级革命路线在广大人民群众的头脑中深深扎根。

    在伟大的斗、批、改群众运动中，全国各地各条战线广大革命群众以北京六厂二校为榜样，紧跟毛主席的伟大战略部署，坚定不移地落实毛主席的各项无产阶级政策，严格区分两类不同性质的矛盾，调动一切可以调动的积极因素，团结一切可以团结的力量，最大限度地孤立和打击了一小撮最顽固的阶级敌人。广大革命群众、革命干部和革命知识分子焕发出高度的革命积极性和创造性，在各自的战斗岗位上作出了新贡献。

    工农业生产新高潮蓬勃兴起，灿烂的思想政治之花结出丰满的经济之果

    “九大”以后，一个抓革命，促生产，促工作，促战备的新高潮，在全国各地蓬勃兴起。全国工人阶级、贫下中农和广大革命群众，坚决落实毛主席的“备战、备荒、为人民”的伟大战略思想，全面贯彻执行毛主席提出的“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线和“自力更生”、“艰苦奋斗”的伟大方针，工农业生产出现了大好局面。去年，我国工业生产总值超过了历史最高水平。规模巨大的基本建设工程进展迅速，全国各地完成的基本建设工程量比一九六八年大幅度增长。农业生产在连年丰收的基础上，去年又夺得粮棉双丰收，各地出现了大批粮棉双高产的先进典型。赶超世界先进水平的科学研究和技术革新项目大批涌现。市场繁荣，物价稳定。伟大的社会主义祖国到处是一片欣欣向荣的兴旺景象。

    进入伟大的七十年代，全国工农业战线广大革命群众，继续狠抓两个阶级、两条道路、两条路线斗争这个纲，深入批判刘少奇的反革命修正主义路线，肃清其在经济领域的余毒，展开轰轰烈烈的群众性的增产节约运动，保证毛主席提出的“自力更生”、“艰苦奋斗”的伟大方针落实到每个基层，使工农业生产和建设事业沿着毛主席的无产阶级革命路线，多快好省地向前发展。

    目前，全国城乡热气腾腾。在工业战线上，广大工人群众以大庆为榜样，高举《鞍钢宪法》的光辉旗帜，树雄心，立壮志，努力攀登科学技术高峰，在各个生产领域赶超世界先进水平。基本建设在更大的规模上展开。在农业战线上，广大贫下中农和社员群众以大寨为榜样，为革命种田，誓夺农业生产新丰收。一个为伟大领袖毛主席争光，为伟大的社会主义祖国争光的社会主义革命竞赛运动，正在全国各地汹涌澎湃地展开，广大革命群众决心为实现一九七○年国民经济计划，增强国防力量，建设强大的社会主义祖国而英勇奋斗。

    全党、全军和全国各族人民在欢庆党的“九大”召开一周年的时候，重温毛主席关于“中国应当对于人类有较大的贡献”的伟大教导，胸怀祖国，放眼世界，豪情满怀。他们决心更加紧密地团结在以毛主席为首、林副主席为副的党中央的周围，更高地举起党的“九大”团结、胜利的伟大旗帜，用毛主席关于“提高警惕，保卫祖国”，“备战、备荒、为人民”的伟大战略思想，观察一切，检查一切，落实一切，把已经取得的胜利当作继续革命的新起点，发扬一不怕苦，二不怕死的革命精神，更好更快地完成党的“九大”提出的各项战斗任务，把伟大的社会主义祖国建设得更加强大，为中国革命和世界革命作出新的贡献。＊


打倒洋奴哲学

    赵先平

    (1970.04.05)

    七十年代第一春，在伟大领袖毛主席“备战、备荒、为人民”的号召下，上海许多工厂的革命工人正在开展一场改造基础工业的会战。在会战中，过去办不到的事情，现在办到了；过去要长时间办成的事情，现在短时间就办成了。同全国各地一样，振奋人心的捷报还在不断传来。

    这是两个阶级、两条路线的一次斗争，是毛主席“独立自主、自力更生”的伟大战略方针战胜叛徒、内奸、工贼刘少奇的洋奴哲学、爬行主义的一次斗争。

    在会战开始，有的单位由于受了刘少奇修正主义工业路线流毒的影响，一接到生产“高、精、尖”产品的任务，就向国家伸手：厂房建造要大的、高的，设备物资要全的、洋的。有人居然还得出这样一个公式：要出“高、精、尖”产品，一定要有“洋、大、全”设备；没有“洋、大、全”设备，出不了“高、精、尖”产品。

    用毛泽东思想武装起来的中国工人阶级，难道能接受这种跟着洋人后面爬行的公式吗？绝对不行。革命辩证法告诉我们：事物总是由低级逐步走向高级的，常常是先有落后的、小的设备，才用以生产出了先进的、大的产品。毛主席教导我们：“决定的因素是人不是物”，（《论持久战》）“在共产党领导下，只要有了人，什么人间奇迹也可以造出来”。（《唯心历史观的破产》）办什么事情总要有一定的物质条件，但是我们更要看到在党的领导下革命的人们的主观能动性，看到群众中蕴藏着的无限的革命积极因素。无产阶级文化大革命前，刘少奇为了把有的重点厂搞成复辟资本主义的“样板”，只要你搞出了东西，能为他的修正主义工业路线提供政治资本，就可以任意挥霍，大搞“物质刺激”，严重地腐蚀了部分干部和群众。今天我们只有彻底肃清这种“刘毒”，才能真正把改造基础工业的工作做好。在生产建设中，否定无产阶级政治挂帅的“厂房决定”论、“设备决定”论、“投资决定”论，都是“刘毒”的一种反映，是必须进行彻底批判和肃清的。

    爱搞“洋、大、全”的人，满脑子都是私心杂念，一接到重点任务，就认为机会难得，向国家要这要那，乘机想把本单位、本部门、本系统全面“武装”起来，搞得家大业大，做到“万事不求人”。这种思想同“自力更生”、“艰苦奋斗”的方针是完全背道而驰的，它是违反现代工业发展的孤立主义。事实上，现代工业的任何一个大厂、一个部门、一个系统，都不可能做到“万事不求人”。要配套，就得搞协作，就得大中小结合，土洋并举。钢铁工业离开采掘、运输、电力等等的配合，能够炼出一炉钢来吗？造船工业没有冶金、机电、仪表等行业大中小工厂的协作，能造出一条船来吗？所谓“求人”，实际上是依靠什么人的问题，是依靠资产阶级还是依靠无产阶级的问题。你想事事搞“洋、大、全”，想着“万事不求人”，结果只能是去向外国资产阶级乞求，做洋人的奴才。我们求的是用毛泽东思想武装起来的中国无产阶级，是自己求自己，搞社会主义大协作，搞轰轰烈烈又扎扎实实的群众运动。我们对参加这次会战的各厂，在把重点项目确定后，不是象过去那样忙着分投资、订设备，而是先到一个发扬了无产阶级的革命精神、为改变祖国“一穷二白”面貌而奋勇创业的上海绒毯三厂开现场会议，狠批刘少奇的修正主义工业路线，狠批“利润挂帅”、“物质刺激”，狠批“洋、大、全”思想。现场会议产生了很大作用，有的厂连夜回去向群众传达，发动群众批判“乘机向国家敲竹杠”的资产阶级思想。在这个基础上，再对会战项目所需要的投资、设备，来一个群众性的大审查，将可要可不要的投资统统砍掉，可以向上要也可以自己造的设备统统自己造，使那些爱搞“洋、大、全”的干部、技术人员，受到了一次极其深刻的教育。

    有人问：你们这样批判“贪大求洋”、“贪大求全”，难道一切“大”都不好吗？这个说法不对。对于“大”，我们不是看它的表面现象，而是要看它的阶级内容。我们搞社会主义建设，就是要“好”社会主义之“大”，“喜”社会主义之“功”。正如毛主席在《鞍钢宪法》中指出的，无产阶级的企业就是要坚持政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，大搞技术革新和技术革命，以大踏步赶上和超过世界先进水平，直至把外国资产阶级远远地抛在后面。但所谓“洋、大、全”之类的“大”，却是追求地主资产阶级的讲排场、讲阔气。爱好这种“大”的人，没有为无产阶级革命事业敢想敢干的革命精神，也没有中国应当对于人类有较大的贡献的雄心壮志，这算什么“大”？！在这次会战中，有家大厂接到试制、生产一种特种高级合金板的任务，借口“是世界尖端产品”，由几个技术人员根据“洋框框”弄了个方案：新建厂房五千五百平方米，投资六千五百万元，一年出图纸，二年造厂房，三年出产品。这可真是好“大”的一个计划啊！但是，无产阶级的革命精神呢？一点也没有了。后来把这个方案交给六家厂房小、设备差、但无产阶级革命精神足的小厂，请广大革命工人审查。工人同志把这个“洋、大、全”的方案当活靶子，狠批了刘少奇的洋奴哲学、爬行主义，发扬无产阶级的革命精神，因陋就简，土法上马，结果只用了四天四夜的时间，就冶炼、轧制成功了这种高级合金板，又用三个月不到的时间，只花了几十万元把旧设备改造了一下，就投入了大规模生产。两条路线，两种方案。一个是三个月，花几十万元就能办到；另一个是要三年，花几千万元才能办到。这个鲜明的对照，不是把“洋、大、全”的“大”架子统统摧毁了吗？不是宣告洋奴哲学的彻底破产了吗？

    当然，我们决不是说不要大厂和必要的大设备，而是主张以大厂为骨干，大中小结合，土洋结合，兄弟厂之间互相支援，互相帮助。许多认真遵照毛主席无产阶级革命路线办事的大厂，在这次改造基础工业的会战中，就起了比较好的骨干作用。但是，这些大厂并不以老大自居，恰恰相反，而是无产阶级的革命精神永不丢，主动积极、先人后己地支持中小型的兄弟厂，在先进的中小型厂，甚至县、社办的工厂面前，甘当小学生，学习他们的一切优点，从而使自己永远保持蓬勃的向上的革命朝气。

    洋奴哲学的另一种表现是迷信外国资料。在有些人眼里，凡是外国工业技术资料都叫作“文献”，而“文献”就是“根据”。找不到这种“根据”就面面相觑，不敢前进半步；找到了这种“根据”，字字句句都当金科玉律，照抄照搬，即使早已被实践证明是错的，也不敢有半点修改。

    搞社会主义建设从哪里找根据？只能从马克思主义、列宁主义、毛泽东思想中去找根据，从亿万中国人民丰富的革命实践中去找根据。毛主席早已明确指出：打破洋框框，走自己工业发展道路。在目前情况下，“外国文献”主要是一些资本主义、修正主义国家的东西。这些国家的生产技术，由于受到反动腐朽的资本主义生产关系的束缚，许多东西都是畸形发展，决不能照搬照抄。即使有一点先进的技术可以参考，也决不是永恒不变的，更不能就此作为发展工业技术的最高“标准”。照搬照抄外国资料作为中国工业技术发展的根据，是一种停止的论点，悲观的论点，无所作为的论点，是科学技术上的爬行主义、洋奴哲学。

    这里需要说明，我们并不反对查阅外国资料。我们要尽可能地占有一切必需的资料，包括外国的资料。我们应当虚心地学习世界上一切民族的长处，认真学习各国劳动人民的先进创造，而决不故步自封。但是，第一，我们要学习的是长处而不是短处；第二，即使是外国的长处也只能作为借鉴，还要根据我国的实际情况加以改造，要有中国无产阶级独创的革命风格。在这场会战中，十几家小工厂的工人同志，决定对过去一直仿造外国的电子工业的关键设备——单晶炉来一个革命，造出新型的中国式的单晶炉来。有个工程师一听，就大翻其“洋文献”来吓唬工人，吹得神乎其神，说是一千个不行、一万个不行。工人同志驳斥得好：外国人用加法，难道我们不可以用乘法吗？九个一加起来等于九，三乘三不也等于九吗？现在国家急需，我们走自己的路，两个星期造出来！有人就刮冷风说：人家专业厂三年仿造也不过十台，你们两个星期拿出来，“真是神仙阿爹也不敢想啊”！结果究竟怎样呢，只花十三天就造出了第一台中国式单晶炉，又用五十天继续造出了五十台。工人豪迈地说：“有了毛泽东思想，工人阶级就是比‘神仙’还要‘神仙’！”

    保密是一件大事。我们工人阶级完全懂得保守机密是我们国家的根本利益所在，因而一定要慎之又慎，百分之九十九不行，要百分之百的保密。有一些东西不能在群众中传播，就坚决不应该传播、扩散，这是革命的需要，必须严格执行。要严防阶级敌人和帝、修、反来窃取我们的机密。但是，有些人并不注意保无产阶级之密，他们不去努力肃清一切盗窃国家机密的里通外国的反革命分子、特务分子，而是倒过来向无产阶级保密。有的自封为“专家”的人垄断一些技术资料，外国资产阶级都公开知道的事，却不准中国的工人阶级知道，借以把自己装扮得高深莫测。一旦工人阶级真正掌握了、保护了这种“密”，也就拆穿了他们的西洋镜。这到底是真保密还是假保密呢？这不明明是在拖住我们的后腿，帮帝、修、反的忙吗？在这次会战中，我们批判了这种技术“神秘化”的错误思想，放手发动群众，向有关工人交底，交政治底，思想底，技术底，充分发挥工人群众的聪明才智，促使他们自觉地想尽一切办法去克服技术难关。同时，教育工人一定要提高革命警惕性，自觉地认识到保守党和国家的机密的重要，正确地开展对敌斗争，造成真正的铜墙铁壁，不让敌人得到半点机密。

    “什么工作都要搞群众运动，没有群众运动是不行的。”发展“高、精、尖”也不能有丝毫的例外。事实证明，只有依靠群众的力量，才能真正冲破洋框框，才能多快好省地发展“高、精、尖”。我们在这场改造基础工业的会战中，坚持革命大批判，每一个项目都实行了领导、工人和技术人员的“三结合”。洋奴思想一露头，就受到了群众的批判；“洋、大、全”的方案一出现，就受到了群众的抵制。真正做到了：老鼠过街，人人喊打。当然，这种斗争不是只斗一次就万事大吉了，而是要不断斗，反复斗，一直斗到底。

    毛主席教导我们：“中国人民有志气，有能力，一定要在不远的将来，赶上和超过世界先进水平。”上海工人阶级遵照毛主席的教导，坚决贯彻“独立自主、自力更生”的伟大方针，彻底埋葬爬行主义，打倒洋奴哲学，越是“禁律”越要破，越是“禁区”越要闯，沿着毛主席指引的中国自己工业发展道路大踏步前进，去夺取工业战线的新胜利！

    （本文作者为上海市革命委员会工作人员）

    （原载《红旗》杂志一九七○年第四期）＊


一曲《鞍钢宪法》的凯歌——记鞍钢发电厂改造“老、大、洋”设备

    鞍山市革命委员会报道组;《辽宁日报》记者

    (1970.04.07)

    鞍钢发电厂是个有五十年历史的老厂，担负供应鞍钢生产用汽、用风和用电的任务。这个厂大部分是外国三十年代“老、大、洋”设备，耗煤量大，热效能低，生产技术落后。革命工人早就要求改造这些陈旧的设备。但是，叛徒、内奸、工贼刘少奇及其在鞍山的代理人，推行修正主义的“马钢宪法”，鼓吹“外国东西，中国人不能动”的洋奴哲学，压制工人的首创精神，严重阻碍了生产的发展。

    在伟大的《鞍钢宪法》十周年前夕，厂党委和革委会在驻厂解放军支左人员帮助下，放手发动群众，开展革命大批判，对三十年代的九号炉进行了技术改造，节约了大量煤电，使蒸汽生产能力提高了三倍半。

    对九号炉进行技术改造，一开始，就有两种主张。

    有的领导成员依靠老工人、革命技术人员、革命干部三结合小组，在充分发动群众的基础上，经过反复研究和计算，拟定了一个方案：改造九号炉，比原设计能力翻一番，每小时生产蒸汽一百一十吨。

    有的领导成员和一些技术人员，却采取关门设计的办法。认为生产能力不能超过原设计能力限定范围，提高到设计能力就是先进水平。他们提出了另一个方案：改造九号炉，使每小时生产蒸汽达到六十吨。

    两个方案，到底哪一个方案比较切合实际，比较科学呢？

    实践是检验真理的标准。遵照毛主席关于“你要知道梨子的滋味，你就得变革梨子，亲口吃一吃”的伟大教导，把革命干劲同科学态度结合起来，厂党委和革委会决定先在八号小炉上进行试验。革命工人代表、党委领导成员同老工人一起，钻进炉体，调查研究，找出改造设备的技术关键，并动手改造了八号小炉，否定了所谓不能超越原设计能力的保守“参数”。

    八号小炉的试验，给九号大炉的技术改造打开了大门。为了统一认识，促进技术改造，厂党委和革委会把两个方案交给群众讨论。他们采取辩论会同现场调查相结合、革命大批判同落实生产任务相结合、领导与群众相结合的方法，召开一个有五百人参加的辩论会。很多老工人、技术人员和革命干部都指出：“六十吨的方案不涉及炉体改造，只要注意检修、加强管理就可以达到，因此，它是一个保守的方案。”

    有的同志说：“一百一十吨的方案，要增加大量的水冷壁管和改造一系列附属设备，困难较大，条件较差。”大家批驳了这种观点，指出：“根本条件是用毛泽东思想武装起来的人。我们应当改造落后部分去适应先进部分，不能叫先进部分去迁就落后部分。”

    辩论会开成了誓师大会，调动了一切积极因素。一个具体困难提出来，群众就提出解决的办法，并当场把任务领回去。一个“出汽多、速度快、质量好、烧煤省”的改造九号炉的决议，就这样落实了。

    用什么办法改造旧设备？靠少数人冷冷清清地干，还是大搞群众运动？这是两条路线的斗争。实践证明，把毛主席的革命路线同广大群众见面，为广大群众所掌握，同时，抓住生产上的关键问题，集中优势兵力打歼灭战，这是多快好省地进行技术改造的好办法。

    改造九号炉，为了抢时间，要在一百平方米宽、二十九米高的炉子上集中几百人，炉内外分十三层同时作业。有人认为，这样做，会搞乱生产秩序。事实证明，广大革命工人在工作中，互相帮助，关心别人比关心自己为重，秩序井然。他们说：毛泽东思想统帅的群众运动，是最科学的生产秩序。

    改造九号炉，按照过去的办法，光改炉设计就需要绘制五百多张图纸，要半年多的时间。但是群众运动带动了设计革命，以老工人为主体，有革命技术人员和革命干部参加的“三结合”小组，进行现场设计，边设计边施工，只用几天功夫，画了十几张图纸，就满足了施工的需要。在改造“汽水分离器”时，技术员翻尽资料都没有找到答案。一个老工人按磨米机的构造原理提出一个示意设计方案，经设计人员计算、补充，终于设计出“旋风子汽水分离器”，解决了技术难关。

    改造九号炉，需要铸造上吨重的喷火嘴。有人认为，铸造这样大的部件，本厂没条件，不好办。翻砂班工人学习毛主席关于“自力更生”、“艰苦奋斗”的伟大教导，狠批刘少奇的“洋奴哲学”、“爬行主义”、“专家治厂”等反革命修正主义黑货，用蚂蚁啃骨头的办法，经过六天六夜奋战，终于造出了四套上吨重的“旋流式喷火嘴”。

    通过改造九号炉，这个厂的领导班子尝到了落实《鞍钢宪法》的甜头，他们的体会是：

    （一）只有坚持无产阶级政治挂帅，加强党的领导，用毛泽东思想统帅技术革新和技术革命，才能保证企业的无产阶级政治方向，才能充分调动群众的社会主义积极性，促进生产的飞跃发展。

    （二）领导班子革命化，只有在斗争中化，在群众中化，在劳动中化；领导成员要亲临三大革命斗争的第一线，把自己摆进去，才能懂得和领导工业生产领域中的两条路线斗争，才能促进社会主义企业革命化。

    （三）只有全心全意地依靠工人阶级，放手发动群众，大搞群众运动，才能把毛主席关于“自力更生”、“艰苦奋斗”的伟大方针落实到基层，才能使社会主义工业企业成为无产阶级专政的坚强阵地。

    鞍山市革命委员会报道组

    《辽宁日报》记者＊


坚决执行“独立自主、自力更生”方针　狠批“洋奴哲学”“利润挂帅”黑货

    我国毛纺织工业多快好省地发展

    新华社

    (1970.04.09)

    纺织工业部最近在上海召开抓革命、促生产会议，交流和推广了各地先进经验

    ＊＊＊

    据新华社上海电　在毛主席的“备战、备荒、为人民”的伟大战略方针指引下，我国毛纺织工业战线上的广大工人群众、革命干部和革命技术人员狠抓革命，猛促生产，使这个工业部门呈现出一派欣欣向荣的大好景象。

    去年，我国毛纺织工业的生产总值、产品产量和劳动生产率等，都超过了历史最高水平。其中，毛线和呢绒的产量，分别比历史最高水平增长百分之三十和百分之十。产品质量稳定上升，并且生产出大批深受广大工农兵群众欢迎的价廉物美的毛纺织产品新品种和工业用毛纺织品；综合利用也有了很大的发展。进入伟大的七十年代以来，毛纺织工业部门的革命和生产进一步发展。

    我国毛纺织工业生产的发展，充满着两个阶级、两条道路、两条路线的激烈斗争。斗争的焦点，突出地表现在这样三个问题上：一，毛纺织工业生产的原料，是坚持“独立自主、自力更生”的方针，积极利用我国丰富的资源，还是推行洋奴哲学，崇洋媚外；二，生产的产品，是坚持为广大工农兵群众服务，还是搞“利润挂帅”，为少数人服务；三，在生产工艺和设备上，是大破洋框框、旧框框，大搞技术革新，还是搞爬行主义，墨守成规，安于现状。无产阶级文化大革命以来，广大工人和革命干部、革命技术人员遵照毛主席关于“不破不立。破，就是批判，就是革命”的教导，高举革命大批判的旗帜，狠批叛徒、内奸、工贼刘少奇推行的反革命修正主义路线，使毛纺织工业生产沿着毛主席的无产阶级革命路线向前发展，取得了丰硕的成果。

    无产阶级文化大革命以前，刘少奇及其代理人推行洋奴哲学，竭力鼓吹毛纺织工业“产品特殊论”，提出了毛纺织品生产上的“两不用”：“次毛不用，细毛不用”，使我国丰富的原料资源得不到充分、合理的使用。无产阶级文化大革命中，广大工人狠批了刘少奇的洋奴哲学，想方设法充分利用我国的毛纺原料，为广大劳动人民服务，取得了显著成果。天津地区的毛纺织工人坚决贯彻执行毛主席的“独立自主、自力更生”的伟大方针，几年来，他们克服了种种困难，利用国产原料生产出大量价廉物美的各种呢绒、毛线、工业用呢、工业用毡等产品，进一步满足了广大劳动人民和工业发展的需要。北京绒毯厂组织了以工人为主体，有革命技术人员和革命干部参加的三结合小组，大搞工艺革新，利用国产副次毛和下脚毛生产出大批深受工农兵欢迎的产品。

    毛主席教导说：“为什么人的问题，是一个根本的问题，原则的问题。”在无产阶级文化大革命中，毛纺织工业部门的广大工人狠批了刘少奇的“利润挂帅”等反革命修正主义黑货，大大提高了为工农兵服务的自觉性，他们满怀深厚的无产阶级感情，为劳动人民增产大批优质价廉的新产品。上海第十三毛纺织厂原来只使用所谓“正规”原料生产“高级”产品，限制了生产的发展。这个厂的工人在狠批了刘少奇推行的反革命修正主义路线以后，根据工农群众的要求，用丰富的国产山羊绒资源，生产出各种质地柔软、价格低、色泽好的毛纺织新产品，深受广大工农兵群众的欢迎。

    过去毛纺织工业部门的一些人受刘少奇推行的爬行主义的影响，长期围着洋设备和洋框框转，工艺技术墨守成规，因循保守。在文化大革命中，广大工人深入地批判了爬行主义，大搞技术革新和综合利用，使毛纺织工业的生产得到迅速发展。先进的自动控制技术，已开始在毛纺织工业上应用，具有先进水平的技术革新成果不断涌现。沈阳毛纺厂的工人大搞工艺革新，经过连续奋战，把粗纱七道工序简化为三道，提高了效率百分之二十八，节约电力百分之六十，既实现了大幅度增产，又提高了产品质量。上海地区在十九个毛纺厂中全面推广了染液连续染色新工艺和土法提炼羊毛脂的新办法，使“废水”变成“宝水”，不但提炼了大量羊毛脂，同时也为国家节约了大量的染化料和水、煤、电。

    为了使我国毛纺织工业更好地沿着毛主席指引的道路向前发展，进一步掀起增产节约和技术革新群众运动的新高潮，纺织工业部最近在上海召开了全国毛纺织工业抓革命、促生产会议，交流和推广了各地的先进经验。来自全国二十个省、市、自治区的代表一致表示：一定要更高地举起毛泽东思想伟大红旗，突出无产阶级政治，狠抓人的思想革命化，坚决贯彻执行毛主席亲自制定的《鞍钢宪法》，把全国毛纺织工业企业办成红彤彤的毛泽东思想大学校。＊


用毛泽东思想统帅斗批改

    马鞍山十七冶金建设公司不断开展革命大批判，克服各种错误思想，革命和生产蓬勃发展

    新华社

    (1970.04.13)

    据新华社合肥电　马鞍山十七冶金建设公司革委会积极引导广大革命群众带着斗、批、改各个阶段中出现的新问题活学活用毛泽东思想，用毛泽东思想统帅斗、批、改，推动斗、批、改，保证更好更快地完成党的“九大”提出的各项战斗任务。

    这个公司在开展经济领域的阶级斗争中，有些人错误地认为，这一斗争是“管钱管物的人的事，与自己关系不大”。结果，一度影响了这一斗争的开展。革委会针对这个情况，及时举办各种类型的毛泽东思想学习班，同广大群众一道认真学习毛主席关于“社会主义社会是一个相当长的历史阶段。在社会主义这个历史阶段中，还存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性”的伟大教导，积极引导大家分析经济领域阶级斗争的新动向，狠批“阶级斗争熄灭论”，提高了大家的觉悟。在提高认识的基础上，革委会进一步用毛主席关于在无产阶级专政下继续革命的伟大学说和党的政策宣传群众、组织群众、武装群众，严格区分和正确处理两类不同性质的矛盾，对于一小撮阶级敌人坚决揭露，狠狠打击，对于犯错误的同志积极进行教育，推动了这场斗争的不断深入发展。

    在斗争中，这个公司发动群众狠批叛徒、内奸、工贼刘少奇的“物质刺激”、“技术第一”等反革命修正主义黑货，改革了不合理的规章制度，建立和健全了符合毛泽东思想的群众性的经济监督和经济核算管理制度，使毛主席的“勤俭建国”的伟大方针迅速落实到了基层。

    这个公司革委会十分注意针对斗、批、改各个阶段所遇到的带有方向性的新问题，有的放矢地组织干部和群众活学活用毛泽东思想，开展革命大批判，克服右的或“左”的错误倾向，推动斗、批、改步步深入。在改革管理制度时，少数人存在两种错误倾向，一种是怀疑工人能不能管好生产和技术，另一种是否定干部和技术人员的作用。针对这种情况，革委会组织广大群众反复学习毛主席关于“工人阶级必须领导一切”的伟大教导，学习毛主席亲自制定的《鞍钢宪法》，狠批刘少奇的“专家治厂”、“群众落后论”等反革命修正主义黑货，使大家受到了深刻的教育。在提高认识的基础上，全公司普遍地建立了以工人为主体、有革命干部和革命技术人员参加的三结合生产、技术管理小组，很快出现了人人关心生产、积极参加技术革新的新气象，保证了工程建设优质量、高速度地进行。＊


批判修正主义的“利润挂帅”　加强社会主义的经济核算

    北流水泥厂为国家积累了大量资金

    新华社

    (1970.04.14)

    据新华社南宁十三日电　广西北流水泥厂革委会带领广大群众，狠批叛徒、内奸、工贼刘少奇的‘利润挂帅’及其翻版‘利润取消论’，注意加强社会主义的经济核算，为国家积累了大量资金。

    这个厂的广大革命工人在文化大革命中，高举毛泽东思想伟大红旗，以阶级斗争和两条路线斗争为纲，狠批了刘少奇的反革命修正主义路线，革命和生产形势越来越好。去年，这个厂的水泥产量比文化大革命前的一九六五年提高了百分之八十九，成本降低百分之十七点七，上缴利润增长百分之九十。文化大革命四年来，上缴国家利润相当于建厂投资的一点四倍。今年第一季度上缴国家的利润又比去年同期增长二点四倍。

    但是，一小撮阶级敌人，乘着广大工人群众批判刘少奇‘利润挂帅’的时机，又以极‘左’的面目出现，抛出了‘利润取消论’的黑货，反对社会主义企业的合理积累，妄图挖社会主义墙脚，瓦解社会主义经济基础。驻厂支左人员和厂革委会认为，这种‘利润取消论’，实质上是刘少奇鼓吹的‘利润挂帅’的翻版，必须坚决批判，坚决斗争。他们及时组织了革委会领导成员和广大革命工人反复学习毛主席有关加强社会主义经济核算的教导，以《鞍钢宪法》为武器，深入批判‘利润挂帅’和‘利润取消论’，进一步划清社会主义和资本主义的界限；划清毛主席无产阶级革命路线和刘少奇反革命修正主义路线的界限；划清社会主义经济核算和修正主义‘利润挂帅’的界限。广大革命工人说，我们实行社会主义经济核算，是多快好省地建设社会主义的需要，是‘备战、备荒、为人民’的需要，是支援世界革命的需要。我们坚决反对修正主义的‘利润挂帅’，要坚持用无产阶级政治来统帅经济核算；把反对‘利润挂帅’和抓经济核算对立起来的看法是完全错误的。

    厂里的汽车运输班，过去是一个节约用油的先进单位，后来由于受‘利润取消论’的影响，一度出现亏损现象。厂革委会主任就下去同工人一起学习毛主席的伟大教导：‘任何社会主义的经济事业，必须注意尽可能充分地利用人力和设备，尽可能改善劳动组织、改善经营管理和提高劳动生产率，节约一切可能节约的人力和物力，实行劳动竞赛和经济核算，借以逐年降低成本，增加个人收入和增加积累。’并发动群众深入开展革命大批判，人人找差距，挖潜力，订措施，迅速扭转了亏损现象。今年二月，全厂九辆汽车，既超额完成了运输任务，又节约汽油一千五百公斤。

    厂革委会及时总结和推广了这个典型的经验，在加强经济核算工作中，大搞群众运动，充分依靠群众当家理财。全厂广大工人群众，发扬了工人阶级艰苦奋斗勤俭建国的优良传统，从大处着眼，小处着手，把一分钱、一度电、一块煤、一滴汽油、一寸钢材，都用在刀口上。去年一年，全厂从采购原材料、节约用料、利用废物等项中，就为国家节约了十万多元。＊


大厂怎样为国家作出更大贡献？

    南京化肥厂坚决贯彻执行毛主席亲自制定的《鞍钢宪法》和自力更生、艰苦奋斗的方针，大破各种修正主义谬论，革命和生产呈现一派蓬勃兴旺景象

    新华社

    (1970.04.15)

    据新华社南京十四日电　南京化肥厂广大工人、革命干部和革命技术人员，坚决贯彻执行毛主席亲自制定的《鞍钢宪法》和“自力更生”、“艰苦奋斗”的伟大方针，狠批叛徒、内奸、工贼刘少奇的反革命修正主义路线，大破“大厂工艺定型论”、“大厂技术神秘论”、“大厂生产正规论”、“大厂浪费难免论”等修正主义谬论，使全厂革命和生产形势越来越好。去年这个厂的工业总产值比一九六八年增长百分之九十以上，化肥总产量猛增两倍以上。今年一季度总产值又比去年同期增长百分之十三，化肥产量增长百分之二十以上。产品质量稳定上升，成本显著下降，新工艺、新流程不断涌现。全厂呈现一派蓬勃兴旺的革命景象。

    破“大厂工艺定型论”，厂越大，越要为革命作出更大的贡献

    南京化肥厂是个生产多种化肥和几十种化工产品的大型化工企业。解放前，帝国主义和国民党反动派留下的是破旧笨重的工艺设备和落后的操作规程。解放以后，广大工人群众在党的领导下，对旧厂进行了一系列的改造，使老厂焕发出革命的青春。但是，由于受到刘少奇反革命修正主义办企业路线的严重影响，厂内一些资产阶级技术“权威”把历史上遗留下来的“大、洋、古”的工艺设备和操作规程奉若神明，散布了一整套“大厂工艺定型”的谬论。他们说什么“洋设备不能改，再旧也是外国的；新设备不需改，那是国外学来的第一流设备。”总之，不准工人起来革落后技术的命，严重地阻碍了生产的发展。

    无产阶级文化大革命的洪流彻底摧毁了刘少奇的资产阶级司令部；党的“九大”的浩荡东风，吹遍了南京化肥厂的每一个角落。大厂工艺是不是定型？大厂怎样为国家作出更大的贡献？厂革委会带领全厂广大工人对这个问题进行了热烈的讨论。在工厂、车间、班组层层举办的毛泽东思想学习班上，革命工人、干部深入开展了革命大批判。工人们说，“大厂工艺定型论”，是刘少奇的“爬行主义”、“洋奴哲学”的一路货色，它是阻碍我们沿着毛主席革命路线继续前进的绊脚石，也是因循守旧、无所作为的资产阶级形而上学世界观的反映。工人们反复学习毛主席关于“中国应当对于人类有较大的贡献”的伟大教导，一致表示，大厂必须大破因循守旧思想，彻底革旧设备、旧工艺、旧思想的命，多快好省发展生产，闯出一条中国自己发展化学工业的道路来。

    一场向旧设备开火的人民战争很快就在全厂打响了。厂革委会首先抓住重点产品的重点设备进行改造。这个厂的锦纶车间，过去是作坊式的间断生产，却被一些“专家”吹捧为“第一流”的。他们也曾想搞连续化生产，但全盘照搬洋人的工艺流程，花了国家大量资金，搞了几个月，什么名堂也没有搞出来。现在，厂里成立了以工人为主体的“三结合”攻关小组，狠扫因循守旧的洋奴思想，利用废旧设备大搞技术革新，只花了一个多月时间，就一次试车成功。新流程比原来的工艺流程又简单，又轻便，生产能力提高一倍以上，劳动强度大大减轻。工人们还对生产化肥的关键设备合成塔进行工艺改革，简化流程，只花了少量资金，就在旧设备上创造了我国独特的合成氨生产新流程，使生产能力提高百分之四十以上。

    破“大厂技术神秘论”，厂越大，越要大搞群众运动

    在刘少奇“技术挂帅”、“专家治厂”的修正主义路线下，过去这个厂的一些资产阶级“专家”、“权威”竭力散布一套“技术神秘”的谬论，以化学工业“易燃、易爆、高温、高压”来吓唬人，妄图束缚工人的手脚，反对大厂执行毛主席的《鞍钢宪法》，反对大搞群众运动。甚至文化大革命中，在群众性的技术革新、技术革命高潮兴起的时候，仍有些人散布什么“大厂生产是现代化、自动化、流程化，搞些小改小革可以，大改大革不行”等等谬论。厂革委会和支左解放军认真学习了毛主席亲自制定的《鞍钢宪法》，带领群众进一步批判刘少奇反革命修正主义办企业路线。大家认识到办企业是否实行群众路线，这是毛主席无产阶级革命路线同刘少奇反革命修正主义路线斗争的一个焦点。只有相信群众，依靠群众，放手发动群众，才能最大限度地发挥革命工人的积极性，多快好省地发展社会主义生产。他们采取集中力量突破一点，迅速见效的办法，用事实来鼓舞工人，大长工人阶级的志气，大灭资产阶级的威风。

    合成氨车间过去被称为全厂的“心脏”。而氨合成塔又是所谓“心脏”的“心脏”。虽然它的设备还是三十年代的老古董，但过去资产阶级技术“权威”竟不准工人改动一颗螺丝钉。每逢设备大修，还把它列为技术“禁区”，不准工人靠近。厂革委会就选择了改造氨合成塔作为突破口，集中力量打歼灭战。他们迅速组织起了一个有老工人参加的三结合技术革新小组，同时广泛发动全车间工人，共同讨论革新方案，并在合成塔改造现场，进行革命的大批判。工人群众当场表示决心：要以革命加拚命的精神改好“争气塔”，为伟大领袖毛主席争光。他们经过一个多月的日夜奋战，使氨合成塔的改造胜利成功，生产能力大大提高，电耗定额大幅度下降，跨入了先进水平的行列。

    氨合成塔改造的胜利，极大地鼓舞了全厂工人群众的斗志。各车间、各班组的工人进一步发动起来了，“三结合”的技术革新小组一下子发展到成百个。广大工人彻底破除“化工神秘”、“大厂技术神秘”的鬼话，拿出了一个个革新建议，提出了一条条革新方案。有的车间，一个革新方案刚画成图纸，马上被另一个更新的方案所代替，全厂出现了一个热气腾腾的群众性技术革新高潮。

    破“大厂生产正规论”，厂越大，越要大搞综合利用

    南京化肥厂每天在生产大量化肥和化工产品的同时，也产生了大量的“废渣”、“废气”、“废水”。广大革命工人向厂革委会提出建议，变“三废”为“三宝”，大搞综合利用，为国家创造更多的财富。但是有人却说，化肥工厂就是生产化肥，搞综合利用是“不务正业”。厂革委会和革命工人意识到，这是刘少奇反革命修正主义办企业路线的流毒还在作怪。他们认真学习了毛主席关于“人民群众有无限的创造力。他们可以组织起来，向一切可以发挥自己力量的地方和部门进军，向生产的深度和广度进军”的伟大教导，认识到沿着毛主席革命路线前进就是正规化。他们说，只要是对社会主义建设、对人民有利的事，就是我们的“正业”，就要坚决去干。刘少奇鼓吹的所谓“专业化”、“正规化”，实际上是企图束缚群众的手脚，反对大型企业搞一厂多能，反对社会主义企业方向。工人们一致表示，一定要大搞综合利用，为加强战备，支援祖国社会主义革命和社会主义建设作出更大的贡献。

    思想大开窍，遍地都是宝。全厂到处摆开了变“三废”为三宝的战场。今年以来，工人们从“废渣”中回收提炼了有色金属共好几十吨，从“废水”中回收硫酸六百多吨，利用“废热”发电八十多万度。

    在大搞综合利用的战斗中，工人群众坚持“自力更生”、“艰苦奋斗”的伟大方针，坚决不向国家要投资，要设备。

    破“大厂浪费难免论”，厂越大，越要做勤俭节约的模范

    这个厂有一个清洁班，大多是在旧社会受尽地主、资本家压迫剥削的老工人。在班长董增志的带领下，他们活学活用“老三篇”，时刻保持工人阶级艰苦朴素的革命本色。他们看到厂里有些人受刘少奇反革命修正主义路线的毒害比较深，事事讲大厂的“架子”，处处摆大厂的“阔气”，觉得非常痛心。他们主动到垃圾里去拣“宝”，一寸钢丝，一个零件，积少成多，去年一年收回的物资价值达九万多元。厂革委会从清洁班的事迹中得到很大启示，他们及时在全厂大力表扬清洁班的先进事迹，并且在各车间普遍举办了毛泽东思想学习班，组织工人大学毛主席关于“勤俭建国”的教导，大破“大厂贡献大，浪费一点不算啥”的错误观念。许多车间还办起了“反浪费展览会”，形成了群众性的自我教育的热潮。大家深有体会地说：“大厂浪费不得了，大厂节约了不得。企业越大，越应该做勤俭节约的模范。”

    现在，一个为革命而节约一厘钱、一度电、一块煤、一滴油的新风尚，已经在全厂开始形成。全厂广大工人群众、革命干部和革命技术人员决心继续高举毛泽东思想伟大红旗，沿着毛主席无产阶级办企业路线胜利前进，为中国革命和世界革命作出更大贡献。＊


驳所谓“用经济办法管理经济”

    南经文

    (1970.04.16)

    社会主义全民所有制建立后，在企业的经营管理上，存在着两个阶级、两条道路、两条路线的激烈斗争。资产阶级总是企图从经营管理上打开缺口，改变社会主义生产关系，达到瓦解社会主义所有制的目的。

    反革命分子孙冶方，为了掩护资产阶级在经营管理上向无产阶级的进攻，祭起了“用经济办法管理经济”这个破烂武器。叛徒、内奸、工贼刘少奇鼓吹“用经济办法管理经济”，孙冶方拍案叫绝，胡说什么“这个问题提得深刻，我最拥护”。

    刘少奇、孙冶方之流的所谓“用经济办法管理经济”，是“阶级斗争熄灭论”的变种，完全是欺人之谈。

    毛主席教导我们：“管理也是社教”。这就精辟而深刻地指明了经营管理的阶级实质。世界上从来就没有什么脱离政治的经济。在阶级社会里，经济管理总是有阶级性的，是服从于一定阶级的利益的，是为一定阶级的政治利益服务的。经济管理始终是处理阶级关系、进行阶级斗争的工具。不同阶级的阶级利益和阶级立场，决定了他们在经营管理上不同的目的、内容、制度和方法。资本家管理企业，是用镇压和饥饿来维持他们的“纪律”，用所谓“科学”的劳动组织残酷榨取工人的血汗。苏修叛徒集团管理企业，也是使用暴力镇压工人的反抗，并且推行所谓“新经济体制”来剥削工人阶级。试问，资产阶级和修正主义者，什么时候使用过单纯的“经济办法”？他们管理企业的制度和方法，又有哪一项不是服从于剥削压迫工人阶级，巩固资产阶级专政这个反动的政治目的？

    在社会主义企业里，无产阶级要按照自己的世界观，批判资本主义经营思想和管理制度，建立代表自己阶级利益的，代表社会主义生产力发展要求的崭新的经营思想和管理制度。被推翻的资产阶级也要按照自己的世界观，顽固地保留旧思想、旧制度，千方百计地把社会主义企业拉到资本主义的道路上去。因此，两个阶级、两条道路、两条路线的斗争，必然贯穿于经营管理的一切方面，贯穿于生产斗争和科学实验的全过程。只有以阶级斗争为纲，突出无产阶级政治，才能使企业的经营管理起到巩固社会主义制度，推动社会主义生产发展的巨大作用。刘少奇、孙冶方之流闭口不谈社会主义企业中的阶级斗争，闭口不谈社会主义经营管理中的阶级斗争，鼓吹什么“用经济办法管理经济”，就是妄图使企业的经营管理，离开社会主义轨道而走入邪路。

    孙冶方说：“企业的一切工作归结为用最少的工时和物化劳动来创造更多的使用价值。”这和刘少奇胡诌的“企业的唯一任务是生产”是一样货色。

    不错，社会主义企业是应该搞好生产的。无产阶级革命，就是为了解放生产力，促进社会主义生产力突飞猛进的发展。但是，只有遵照毛主席关于“抓革命，促生产”的伟大方针，紧紧抓住阶级斗争这个纲，正确区分和处理敌我矛盾和人民内部矛盾，才能“团结全国各族人民进行一场新的战争——向自然界开战”。阶级斗争是阶级社会历史发展的动力。在阶级社会里，社会的生产总是在一定的阶级斗争中进行的。马克思曾经说过：“没有对抗就没有进步。这是文明直到今天所遵循的规律。到目前为止，生产力就是由于这种阶级对抗的规律而发展起来的。”难道不突出无产阶级政治，不抓阶级斗争，不对一小撮处心积虑要破坏社会主义生产的阶级敌人实行专政，我们的社会主义生产能够迅猛发展吗？

    在社会主义企业中，经营管理问题，就是按什么路线来办企业的问题，是坚定不移地执行毛主席的无产阶级革命路线，还是推行刘少奇的反革命修正主义路线的问题。伟大领袖毛主席总结了国内国际的正反两个方面的历史经验，提出了著名的《鞍钢宪法》，确定了五项基本原则，就是：坚持政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，大搞技术革新和技术革命。以后毛主席又提出了“阶级斗争、生产斗争和科学实验，是建设社会主义强大国家的三项伟大革命运动”。毛主席的一系列光辉指示，为社会主义企业规定了一条正确的路线。这条路线，强调突出无产阶级政治，加强党对企业的领导，依靠群众，把政治战线、经济战线、思想文化战线上的社会主义革命进行到底，抓革命，促生产，促工作，促战备。正是在毛主席的革命路线指引下，我们的社会主义经济基础才不断地得到巩固和发展。

    刘少奇、孙冶方之流，极力对抗毛主席的革命路线，疯狂推行以“利润挂帅”为核心的反革命修正主义路线，宣称他们这一套是“用经济办法管理经济”。其实，他们所谓的“用经济办法管理经济”，就是反对党对企业的领导，反对国家对企业实行集中统一的管理。刘少奇不是叫嚣：“中央党和政府、地方党和政府”对企业要“超脱一点”，孙冶方不是叫喊国家对企业只要抓一个“利润指标就行了”，“别的都可以放手不管”，“国家和地方都不必过问”吗？刘少奇、孙冶方之流的狼子野心，就是妄图用他们鼓吹的一套路线、方针、政策、措施，破坏社会主义的经济基础，复辟资本主义。如果他们的阴谋得逞，他们就会象苏修叛徒集团那样，对工人阶级实行资产阶级专政。因此，两种办企业的路线斗争，实际上是政治斗争，是两个阶级、两条道路的斗争。

    无产阶级文化大革命彻底粉碎了刘少奇、孙冶方之流复辟资本主义的阴谋。但是，阶级斗争仍在继续，刘少奇的反革命修正主义办企业路线的余毒还没有完全肃清。我们一定要牢记毛主席关于“千万不要忘记阶级斗争”的伟大教导，继续深入开展革命大批判，不断提高阶级斗争和两条路线斗争觉悟，把经济领域里的阶级斗争进行到底，把经济战线的两条路线斗争进行到底！＊


深入开展革命大批判，夺取工业生产新胜利

    天津市革命委员会大批判写作小组

    (1970.04.19)

    在工业生产的新高潮中，革命大批判还要深入开展吗？

    广大革命工人、革命干部和革命技术人员，高举毛泽东思想伟大红旗，深入批判叛徒、内奸、工贼刘少奇的反革命修正主义路线，打击阶级敌人在经济领域的破坏活动，推动着工业生产不断向前发展，到处是一派热气腾腾的兴旺景象。他们深有体会地说：“革命大批判是促进工业生产不断发展的强大动力。”

    但是，有的同志却认为：“生产、建设中的矛盾很多，还是集中精力解决这些矛盾要紧，搞不搞革命大批判不吃劲。”这种看法是不对的。

    为了推动工业生产新高潮的深入发展，企业的领导同志应当深入工业生产第一线，切实加强对工业生产的领导，认真解决工业生产发展中的各种问题。但是，最重要的是要遵照伟大领袖毛主席的教导，首先抓住两个阶级、两条道路、两条路线、两种思想的斗争，深入开展革命大批判，才能使我们的生产、建设，沿着毛泽东思想的轨道胜利前进。

    深入开展革命大批判，就是用毛主席的无产阶级革命路线，批判叛徒、内奸、工贼刘少奇的反革命修正主义路线；用战无不胜的毛泽东思想，批判形形色色的资产阶级思想；用毛主席的无产阶级政策，打击一小撮阶级敌人的破坏活动。

    毛主席教导我们：“不破不立，不塞不流，不止不行”，“只有破坏旧的腐朽的东西，才能建设新的健全的东西。”发展社会主义的工业生产，也是这样。全国解放以后，怎样发展自己的工业？举什么旗，走什么路，抓什么纲？是依靠广大革命群众，还是依靠少数专家？是自力更生，还是依赖外国？是大中小并举、多搞中小，还是贪大求洋？是土洋并举，还是重洋轻土？是勤俭建国，还是铺张浪费？两条路线的斗争，十分尖锐激烈。我们的伟大领袖毛主席科学地系统地总结了国内外无产阶级专政的历史经验，提出了我国社会主义革命和社会主义建设的伟大纲领，指明了我国社会主义工业化的道路，规定了社会主义工业化的路线、方针和政策。毛主席明确指出：“打破洋框框，走自己工业发展道路”。正是在毛主席无产阶级革命路线指引下，我国的社会主义工业生产才有了飞跃的发展。但是，刘少奇一伙顽固地要走资本主义道路。他们疯狂地采取右的和形“左”实右的手法，不断破坏和干扰毛主席的无产阶级革命路线，妨碍着我国社会主义工业生产的发展。在无产阶级文化大革命中，广大的工人、革命干部和革命技术人员，对刘少奇的反革命修正主义路线已经进行了系统的批判，但它的余毒还没有肃清。决心为人类作出较大贡献的我国工人阶级，难道不应当继续深入批判刘少奇这条反革命修正主义路线，彻底踢开这块绊脚石，把前进的步伐迈得更大吗？

    大量的生动的事实说明，我们的工业生产和建设，都是在坚决批判刘少奇的反革命修正主义路线中前进的。要前进，就得批判；不批判，就不能大踏步前进。有一个无线电元件厂，原来是一个择羊毛的麻毛社。这个厂的工人，绝大多数是家庭妇女，平均年龄四十多岁。一九六六年接到生产云母电容器的任务，他们一无文化，二无技术，三无设备。有人说，干不了。但是，这个厂的革命工人不信那个邪，他们批判了“洋奴哲学”，迎着困难上，没有设备自己造，不会技术从头学，自力更生，艰苦奋斗，终于把这个产品试制成功了。准备投产时，有个干部搞了一个贪大求洋的计划，说没有八十万元不能投产。群众听说要这么多钱，非常生气，狠批了这种错误思想。后来，他又搞了一个十六万元的投资计划，也被群众顶了回去。最后，还是群众自己动手，搞了一个切实可行的计划，只花了两万元，就投入生产了。

    还有一个研究所，一九五九年成立。当时，只有十几个人，房屋窄小，没有设备。但是，他们坚持了“自力更生”、“艰苦奋斗”的方针，穷干，苦干，完成了一百多个科学研究项目。后来，人员增加了，建筑面积扩大了，条件优越了，“自力更生”、“艰苦奋斗”的革命精神却丢掉了。迷信洋仪器，追求洋设备，被“洋”字束缚了手脚，一直搞不出成果。无产阶级文化大革命以来，他们批判了“洋奴哲学”、专家路线，技术人员走出实验室与工人相结合，面貌为之一新。一个过去长期攻不破的尖端项目，两个多月就搞出来了。许多这样生动的例子，都说明深入开展革命大批判十分必要。

    有的人，对开展革命大批判不重视，或者只是口头上重视而在行动上则不重视。难道他们那里真的是不需要深入开展革命大批判吗？完全不是。事实上，他们那里的工作情况，包括他们自己的精神状态，都和形势发展提出的新要求，很不相适应。比如说，你要他进一步挖掘增产潜力，他就把某些专家定的设计能力和消耗定额捧出来，说什么这是金科玉律，不能越过雷池一步。你要他出高、尖、精产品，他就搬出某些“外国文献”，乘机“张大口”，要投资，要设备，说什么没有“洋、大、全”设备，就出不了“高、尖、精”产品。你让他搞基建，他拿出来的方案，摊子大，投资多，时间长。你嫌他是“洋框框”，他却觉得不洋不象样！这样的同志，振振有词地唠叨什么重点工程应该“正规”，应该搞成“样板”，他们总是觉得自己“有理”。

    实际上他们所谓的“正规”，并不是无产阶级的“正规”，而是资产阶级的“正规”。他们所谓的“样板”，也不是无产阶级的“样板”，而是资产阶级的“样板”。他们所谓的“有理”，只不过是“爬行有理”、“浪费有理”！搞修正主义有理！在革命群众看来，完全没有道理。有一个单位，先后盖了两座大小一样的仓库，一座讲阔气，讲排场，花了四百万元，华而不实，很不适用。另一座遵照毛主席关于“勤俭建国”的教导，依靠群众，就地取材，土法上马，附属建筑因陋就简，占地少，质量高，工期短，造价低，只花了四十多万元。试问，是花四百万元有理，还是花四十多万元有理呢？有一项工程，第一次拿出来的方案，投资六千五百万元，经老工人初步审查，就减到二千五百万元。两个方案，相差四千万元，究竟哪一个更合理一些呢？不是一清二楚的吗？

    事实说明，那些不重视革命大批判的地方，恰恰特别需要开展革命大批判。不批判不行，批判一阵子也不行，必须深入持久地开展革命大批判。他们在生产上因循守旧，铺张浪费；在建设上贪大求洋，贪多求全；在技术上，奉行“洋奴哲学”，“爬行主义”，搞神秘化；在物资计划和管理上，宽打宽用。凡此种种，都是“刘毒”没有肃清的表现。对于这样的同志，难道说不应当通过深入开展革命大批判，在他们的背上击一猛掌吗？不批判这种种资产阶级思想，进一步肃清“刘毒”，我们的工业生产，能够开出灿烂之花，结出丰硕之果吗？（⑴⑶）

    当前，经济领域的阶级斗争，有一种值得注意的新动向，就是有的人借口批判“生产第一”，反对“抓革命，促生产”；借口批判“利润挂帅”，反对企业经济核算；借口批判“管、卡、压、罚”，反对合理的规章制度；借口批判“奴隶主义”，反对遵守无产阶级革命纪律。阶级敌人制造这种种混乱，是为了破坏和干扰毛主席的无产阶级革命路线，破坏社会主义经济的发展。我们应当拿起革命大批判这个武器，打击这股妖风，摆正政治和业务、革命和生产、增产和节约的关系，加强企业管理，改革不合理的规章制度，建立和健全合理的规章制度，使革命形势大好更大好，生产发展一浪高一浪。

    实践证明，夺取工业生产的新胜利，关键在于切实执行毛主席的无产阶级革命路线。过去，有的企业生产上不去，出现少慢差费现象，最根本的原因，就是由于刘少奇反革命修正主义路线的干扰，毛主席的无产阶级革命路线、方针和政策，没有得到全面落实，《鞍钢宪法》没有得到贯彻执行。按照毛主席的无产阶级革命路线办事，就多快好省；照刘少奇的反革命修正主义路线去干，就少慢差费。这是我国社会主义建设的历史证明了的真理。许多事实说明，只要紧紧抓住阶级斗争这个纲，紧紧抓住两条路线斗争这个纲，放手发动群众，深入持久地开展革命大批判，狠批贪大求洋、洋奴哲学、爬行主义、专家路线、一家独办、铺张浪费等反革命修正主义黑货，肃清其余毒，使我们的工业企业真正沿着毛主席的无产阶级革命路线前进，就可以大大提高生产力，使工业生产出现崭新的局面。

    战无不胜的毛泽东思想是深入开展革命大批判的锐利武器。大学习，大批判，大生产是紧密结合的。企业党委和革命委员会要把活学活用毛泽东思想的群众运动推向新高潮，把领导革命大批判放到重要地位上认真地抓起来，把毛泽东思想这个伟大的精神力量变为巨大的物质力量，推动阶级斗争、生产斗争、科学实验三大革命运动步步深入，迅猛发展。

    一个工业生产的新高潮滚滚向前。让我们继续高举毛泽东思想伟大红旗，大造革命舆论，粉碎阶级敌人的破坏活动，把伟大领袖毛主席提出的“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线和“独立自主、自力更生”、“艰苦奋斗”、“勤俭建国”的光辉思想，进一步变成千百万群众的自觉行动，把伟大的《鞍钢宪法》落实到每一个基层单位，夺取工业生产新的更大的胜利。＊


简讯

    新华社

    (1970.04.20)

    自力更生、艰苦奋斗　银川亚麻厂胜利建成投入生产

    银川亚麻纺织厂广大革命群众，高举《鞍钢宪法》的光辉旗帜，坚决贯彻执行毛主席的‘自力更生’、‘艰苦奋斗’的伟大方针，使这个过去在叛徒、内奸、工贼刘少奇反革命修正主义路线影响下，整整筹建了八年而没有建成的工厂，在最近两年内就胜利建成投入了生产。

    去年，这个厂全部建成正式投入生产，提前九十五天完成了全年生产任务。今年这个厂又提前六天完成了第一季度的生产计划，总产值比去年第四季度增长了百分之三十。

    伊春市木材水解厂大搞综合利用　自力更生办起木素粉加工厂

    黑龙江省伊春市木材水解厂广大工人，遵照毛主席关于‘勤俭建国’的伟大教导，大搞木材综合利用，最近仅用十天时间就依靠自己的力量，办起了一座小型木素粉加工厂。

    木素是木材水解的剩余物，可以从中提炼出许多重要的化学副产品。由它加工出来的木素粉，还是蓄电池工业的一种重要原料。它可以代替蓄电池中的炭化棉或腐殖酸，为国家节约大量优质棉花。过去，这个厂生产出的木素一直被当废料扔掉，堆积如山，无法处理。而本地许多急需木素粉的单位，却要到外地去采购。这座小型木素粉加工厂建立后，每年至少可以生产木素粉一百吨。

    这个厂的广大工人还进一步在木材综合利用上下功夫。他们在建成木素粉加工厂之后，又建成了一座从木素中提炼橡胶补强剂的小工厂。

    回收废气进行综合利用　太原化肥厂增产大量化肥

    太原化肥厂广大工人遵照毛主席关于自力更生，艰苦奋斗，破除迷信，解放思想的伟大教导，大搞废气回收综合利用，有效地挖掘了企业生产潜力。最近，已经成功地把生产甲醇排出的两种废气回收，用于生产合成氨。仅此一项，每年就为国家增产两万吨化肥。

    目前，这个厂的广大工人，正以毛主席继续革命的伟大思想武装头脑，决心把更多的废气变成有用的化工产品，为国家创造财富。

    （据新华社）＊


用电子技术改造电机系统

    新华社

    (1970.04.21)

    太原化肥厂广大工人群众认真贯彻执行伟大领袖毛主席亲自制定的《鞍钢宪法》，大搞技术革新和技术革命，把电子技术——大功率硅元件成功地应用到了电机系统。

    过去，这个厂在化工生产方面使用的大型和中型电动机，都有一套庞大的附属设备，其中包括励磁机、电动机、直流发电机和调节器。这种‘三机一调’附属设备，耗电多，经常发生故障。现在采用电子技术，用大功率硅元件代替了‘三机一调’，收到了多快好省的效果，运行安全稳定，节约了大量的人力、电力和维修费用，有力地促进了化肥的增产。＊


在欢庆党的‘九大’召开一周年的大喜日子里　又一艘巨型油轮胜利下水

    新华社

    (1970.04.23)

    据新华社二十日讯　在全国人民热烈欢庆党的‘九大’召开一周年的大喜日子里，我国工人阶级自己设计、全部采用国产钢材建造的一万五千吨的巨型油轮‘大庆二十九号’在红旗造船厂胜利下水。这是红旗造船厂的广大工人在党的‘九大’精神巨大鼓舞下，进一步贯彻执行毛主席的‘自力更生’、‘艰苦奋斗’的伟大方针，自行设计、自行建造的第三艘万吨级巨型油轮。

    在建造‘大庆二十九号’巨型油轮的过程中，红旗造船厂广大工人群众认真总结了建造前两艘万吨级油轮的经验，反复学习毛主席关于无产阶级专政下继续革命的伟大学说，学习党的‘九大’光辉文献，进一步激发了抓革命、促生产的冲天干劲。广大造船工人、革命干部和革命技术人员，在船台，在车间，在操作场所，到处摆开革命大批判的战场。他们以战无不胜的毛泽东思想为武器，狠批叛徒、内奸、工贼刘少奇的‘洋奴哲学’、‘爬行主义’等反革命修正主义黑货，狠批‘生产到顶论’、‘工厂定型论’等错误思想，大大加快了‘大庆二十九号’的建造速度。油轮尾端建造技术比较复杂，过去需要十五天才能完成。这次厂革委会和有关领导部门以《鞍钢宪法》为指针，坚持无产阶级政治挂帅，大搞群众运动，胜利地攻下了这个技术难关，工作效率提高了一倍以上。

    在建造过程中，工人们遵照毛主席关于‘在生产斗争和科学实验范围内，人类总是不断发展的，自然界也总是不断发展的，永远不会停止在一个水平上’的教导，高举《鞍钢宪法》的旗帜，大搞技术革新和技术革命，为多快好省地建造‘大庆二十九号’巨型油轮，为进一步发展我国造船事业，创造了有利条件。＊


狠批洋奴哲学　彻底解放思想

    大连化工厂制成翅片型中压废热锅炉，并总结出一套自己的技术理论

    (1970.04.24)

    本报讯　辽宁省大连化工厂革命工人，遵循毛主席关于“自力更生”、“艰苦奋斗”的教导，狠批了叛徒、内奸、工贼刘少奇推行的洋奴哲学、爬行主义，以大无畏的革命精神，制成了我国新式的翅片型中压废热锅炉。他们还从我国的实际情况出发，总结经验，写出了一套技术理论，为我国锅炉工业的发展做出了贡献。

    批判洋奴哲学，赶上先进水平

    过去，大连化工厂在生产硫酸的过程中，每天都有大量的废热白白浪费掉。负责维修这套设备的工人，曾多次建议把废热利用起来。由于厂内走资派推行刘少奇的洋奴哲学、爬行主义，他们用一套洋框框束缚工人的手脚，工人的建议一直没有实现。

    无产阶级文化大革命初期，这个厂的修理工人，再次提出了自己动手造锅炉的建议。由于废热中含有一种使金属结疤的物质，一般的废热锅炉根本不适用。于是，他们就决定制造翅片型中压废热锅炉。拜倒在洋人脚下的走资派，听说工人要造这种锅炉，摇摇头说：“锅炉厂的‘专家’都不敢承担这项新技术试制任务，你们一个小小的检修队凭什么能力把它造出来？还是老老实实等着进口吧！”这个厂的工人懂得，要造出翅片型中压废热锅炉来，必须积极开展革命大批判，狠批洋奴哲学、爬行主义。只有这样，才能解放思想，发扬敢想敢干的革命精神。

    他们着手在厂里进行了大量的调查。原来这个厂曾打算从外国进口翅片型中压废热锅炉，由于外国资本家提出了种种苛刻的条件，没有实现。这次，工人们狠批了那种迷信洋人的洋奴思想。他们说：“推行洋奴哲学的人，就是妄图用洋人、洋话、洋物来唬我们。我们就是不信那一套，决心用伟大的毛泽东思想把新式锅炉造出来！”

    工人们说到做到，他们在抚顺石油二厂、大连造船厂等兄弟单位的帮助下，终于攻下了这台锅炉最关键的部件——翅片管。经试验，在制造方法、施工进度、使用效能上，都达到了先进技术水平。

    二批洋奴哲学，超过先进水平

    翅片管制造成功以后，这个厂的工人认真学习了毛主席关于“人类总得不断地总结经验，有所发现，有所发明，有所创造，有所前进”的伟大教导，又提出了“一定要超过先进技术水平”的响亮口号，决定对已经检查合格的翅片管再进行技术处理。

    就在这时候，有人说什么：“翅片管质量过了关，再不受外国人的气就行了呗，干嘛老是要跟自己过不去！”工人们从这些话里意识到，对洋奴哲学、爬行主义的余毒不是批一阵子就能肃清的，要经常批，不断批，才能前进。毛主席教导说：“我们不能走世界各国技术发展的老路，跟在别人后面一步一步地爬行。我们必须打破常规，尽量采用先进技术，在一个不太长的历史时期内，把我国建设成为一个社会主义的现代化的强国。”他们学习了伟大领袖毛主席的教导，狠批了怕犯错误，不敢担风险的错误思想。有个老工人说：“用毛泽东思想武装起来的中国工人阶级就是不为名，不为利，一心一意为革命。有了这个思想，我们就一定能超过外国的先进技术。”

    在技术处理的送电过程中，弄不好会有生命的危险。共产党员、老工人王永新挺身而出，接着在场的工人也争先恐后地跟着投入了这场战斗。他们豪迈地说：“我们送电，烧掉的就是刘少奇的洋奴哲学。我们要为毛主席争光，为社会主义祖国争光。”

    经过技术处理后的翅片管，各项指标，大大超过了当前的先进技术水平。一九六八年的秋天，在厂革委会的领导和军宣队的帮助下，由工人和革命技术人员自己设计、制造、安装的我国新式的翅片型中压废热锅炉正式投入生产了。废热从此变为宝，出一吨硫酸，就可产一吨蒸汽，一年能为国家节省几万吨煤。工人们激动地说：“这是毛主席的‘独立自主、自力更生’伟大方针的胜利！”他们怀着对伟大领袖毛主席无限崇敬的心情，在又高又大的翅片型中压废热锅炉顶上巍然竖起了“敬祝毛主席万寿无疆！”“《鞍钢宪法》万岁！”的巨幅标语。

    三批洋奴哲学，写出自己的技术理论

    翅片型中压废热锅炉制造成功的喜讯，很快地飞向祖国四面八方。在一片祝贺声中，他们又下定决心，要写出自己的一套技术理论来。普通的修理工要自己动手写技术理论的消息一传出去，有些“好心”人就说：“你们实干还行，动手写书恐怕不那么容易吧！”他们当中有的人也动摇起来，“是啊，咱们抡大锤那是没啥说的，可是叫咱拿笔杆子，能行吗？”曾经和他们一道战斗过的一个技术员，由于对工人群众的创造性认识不够，也觉得工人师傅动手去搞理论性的总结有困难，就自己单独去干。他夜以继日地写。可是，由于没有打破洋框框，在外国书本上东抄一句，西搬一段。几个老工人看了很不满意地说：“看你把劲儿用到哪里去了！你搞的这个东西还是咱们当初要赶的那个水平，要知道咱这个锅炉已经超过他们了。在理论总结上也必须批判洋奴哲学，闯自己的新路啊！”

    面对着这些情况，机修三队的工人认识到，残存在人们头脑里的洋奴哲学、爬行主义的余毒，还远远没有肃清。怎么办？他们又在厂革委会、驻厂军宣队的帮助下，一遍又一遍地学习了毛主席关于“在生产斗争和科学实验范围内，人类总是不断发展的，自然界也总是不断发展的，永远不会停止在一个水平上”和“卑贱者最聪明！高贵者最愚蠢”的伟大教导，原来说泄气话和走回头路的人，这时也都纷纷起来主动破除洋奴哲学、爬行主义的精神枷锁。

    他们在毛泽东思想的光辉照耀下，依靠集体的力量，经过反复深入地分析研究，克服了一个又一个困难，冲破了一个又一个难关，终于用自己的智慧，使许多复杂的技术难题都得到了既通俗又科学的阐述。这台锅炉为什么不用天天吹灰？先头那位技术员怎么也解释不清。有丰富实践经验的老工人用简短的几句话就给道破了。他们说：“你看到了没有，经常跑车的马路中间没有人扫它也总是溜光的，灰尘都积在马路两旁的旮旯……。”话没说完，技术员就恍然大悟地说：“这不就是气流定向的原理吗？工人师傅可真了不起！”

    一本由工人写的锅炉技术理论书诞生了。这是毛主席领导下的中国工人阶级的创造，是革命大批判的胜利。事实充分证明，要走毛主席指引的“独立自主、自力更生”的光辉道路，就必须狠批洋奴哲学、爬行主义。只有不断肃清反革命修正主义办企业路线的余毒，我们的工业生产和建设才能迅猛前进。＊


钢铁工人欢呼我国卫星上天

    康星火;包秀良

    (1970.04.28)

    （武汉钢铁公司革委会主任、军代表　康星火　　武汉钢铁公司炼铁厂老工人　包秀良）

    当我们从广播里听到我国第一颗人造地球卫星发射成功的特大喜讯，听到从人造地球卫星发回的歌颂伟大领袖毛主席的《东方红》乐曲声时，我们战斗在生产第一线的钢铁工人，激情满怀，热烈欢呼毛主席提出的我们也要搞人造卫星伟大号召的实现！热烈欢呼毛主席的‘独立自主、自力更生’方针的又一伟大胜利！

    独立自主、自力更生，是毛主席无产阶级革命路线的重要组成部分，是我国人民进行社会主义建设的根本指导方针，是我们工人阶级的光荣革命传统。实践证明：只有坚定不移地贯彻执行毛主席的‘独立自主、自力更生’的伟大方针，我们的社会主义革命和社会主义建设才能发展和前进。贯彻执行毛主席这一伟大方针的过程，是两条路线激烈斗争的过程，我们武钢三号高炉的建成就充分说明了这一点。

    武钢三号高炉，是我国最大的现代化高炉之一，早在一九六○年就开始建设。就在这年的下半年，苏修叛徒集团竟然背信弃义，下令撤走专家，带走图纸，无耻地撕毁供应设备的协议，妄图以此卡住我们。当时，我们忠于毛主席的钢铁工人并没有被吓倒，我们决心自己动手，建造高炉。可是，叛徒、内奸、工贼刘少奇及其在冶金部门的代理人，却竭力压抑我们工人的创造精神，强令三号高炉‘下马’停建。

    去年一月份，以毛主席为首、林副主席为副的无产阶级司令部向我们发出了迅速建设三号高炉的指示。我们许多工人都激动地流出了热泪。我们反复学习了毛主席关于‘我们中华民族有同自己的敌人血战到底的气概，有在自力更生的基础上光复旧物的决心，有自立于世界民族之林的能力’的伟大教导，以三号高炉为活教材，狠批叛徒、内奸、工贼刘少奇猖狂反对毛主席的‘独立自主、自力更生’伟大方针、鼓吹崇外求洋的罪行，大长了我们工人阶级的志气。没有图纸，我们工人就和设计人员在现场边学习，边设计；没有设备，我们就群策群力自己造。在施工过程中，我们遵照毛主席亲自制订的《鞍钢宪法》，大搞群众运动，大搞技术革新。三号高炉在没有一件洋设备的情况下，只用了短短三个月时间就胜利建成了。三号高炉的胜利建成和投产，再一次雄辩地证明了毛主席的‘独立自主、自力更生’方针的英明伟大，宣告了叛徒、内奸、工贼刘少奇‘洋奴哲学’、‘爬行主义’的彻底破产。

    在欢呼我国第一颗人造地球卫星发射成功的大喜日子里，我们决心以毛泽东思想为武器，彻底肃清‘爬行主义’、‘洋奴哲学’的余毒，沿着毛主席指引的航道，奋勇前进。＊


庆祝我国人造卫星上天　迎接“五一”国际劳动节

    全国各地厂矿企业抓革命促生产捷报频传

    新华社

    (1970.04.30)

    新华社二十九日讯　这几天来，全国各地厂矿企业纷纷传出捷报，广大革命工人用抓革命、促生产的实际行动，热烈庆祝我国第一颗人造地球卫星发射成功，迎接全世界劳动人民的节日——“五一”国际劳动节。

    “五一”前夕的首都，充满了喜气洋洋的革命战斗的气氛。各厂矿企业的广大革命工人，在我国第一颗人造地球卫星上天的巨大科学成就鼓舞下，满怀胜利豪情，发挥冲天干劲，掀起了革命和生产的新高潮。全市工业、交通、基本建设战线的广大工人，坚决贯彻执行毛主席的“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线，在提前超额完成第一季度国家计划的基础上，这几天又有一大批工厂提前完成了四月份的生产计划。有些工厂创造了建厂以来月产的最高水平。有一批新建和扩建的重点基本建设项目提前竣工投入生产。

    各地钢铁企业的广大革命工人和技术人员，在红色卫星上天的特大喜讯鼓舞下，树雄心，立壮志，刷新了一个又一个生产纪录。鞍钢许多厂矿的工人豪迈地说，我国成功地发射了第一颗人造地球卫星，大长了中国人民和世界革命人民的志气，大灭了帝、修、反的威风。我们鞍钢工人决心在毛主席亲自制订的《鞍钢宪法》指引下，认真学习从事人造卫星研制、发射人员的革命精神，多炼钢，炼好钢，为伟大领袖毛主席争光！为伟大的社会主义祖国争光！鞍钢第二炼钢厂的第十号炼钢炉，今年以来生产一直领先，不久前采用新的炼钢方法，夺得了钢产量翻一番的新成绩。红色卫星上天的特大喜讯传来，工人们重新修订增产计划，落实技术措施，夺得了连续三天炉炉快速、班班高产，日产量提高百分之三十三的优异成绩。十五号炼钢炉的革命工人广泛开展了革命大批判，使每炉钢的冶炼时间缩短了二十分钟。几天以来，第二炼钢厂已经为国家增产了大量优质钢。鞍钢炼铁厂工人进一步革新技术，使生铁产量大幅度提高。齐大山铁矿的工人，听到卫星上天的喜讯后，进一步开展了社会主义革命竞赛，当天晚上就超额一倍半完成了生产任务。

    上海各钢铁企业和包钢、武钢、太钢、重钢以及各地钢铁企业，也都纷纷传来生产捷报。上海第一钢铁厂平炉车间平炉一班工人，在二十六日炼了十炉优质钢，每炉冶炼时间平均缩短了二十分钟，创造了新的炼钢成绩。上海第三钢铁厂工人坚决贯彻执行毛主席的“独立自主、自力更生”的伟大方针，近几天来积极增加产量，试炼新品种。炼高级钢种的电炉车间工人，在二十六日提前完成了四月份国家计划；中板车间工人一鼓作气，按时试制成功一种国家急需的特种钢板，为社会主义建设作出了又一新贡献。太原钢铁公司第一炼钢厂工人在特大喜讯鼓舞下，冒着炽热的高温，奋战在炼钢炉前，天车司机、原料工人、化验员、清洁工同冶炼工人一起，并肩战斗，二十七日晚提前三天完成了四月份国家计划。在这同时，这个公司的生铁、钢锭、钢材、焦炭、耐火材料等主要产品，也都提前超额完成了四月份计划，跨入“红五月”。重钢、包钢、马鞍山钢铁公司、湖北钢厂、新疆八一钢铁厂的广大工人，也都连续创造了生产新纪录。贵阳钢铁厂的革命工人连日来举办学习班，学习发射卫星的《新闻公报》，革命干劲倍增，于二十七日提前超额完成了四月份的钢、钢材生产任务，创造了建厂以来的最高月产纪录。

    红色卫星上天的喜讯传到各地煤矿，鼓舞着广大矿工进一步掀起了社会主义革命竞赛新高潮。河北省开滦煤矿二十六日以来，生产捷报频传。二十七日晚，数万名工人看到红色卫星飞越天空的壮景，受到极大鼓舞，他们决心在二十七日超额完成月度增产计划九千吨煤的基础上，再夺更高产，迎接“五一”国际劳动节。山西省大同煤矿的工人们在喜讯鼓舞下，二十五日超额五万七千多吨完成了国家计划，他们决心以冲天的革命干劲提前跨入“红五月”。正在紧张施工的湖北省第一个露天煤矿——武昌县凤凰山煤矿的建矿人员，听到卫星上天的喜讯后，连夜召开会议，制订了提前完成建设计划的措施。四月二十六日这一天，他们完成了三万多土石方的任务，比平时提高工效二倍多。

    大庆石油工人在特大喜讯鼓舞下，干劲冲天。一二六八钻井队工人，头顶星星，身披月亮，正在用最快的速度、最好的质量打井。他们克服了重重困难，在二十六日中午，打成并交出一口井斜不到一度的优质井。第四采油指挥部在卫星上天的《新闻公报》发表后，革委会的领导成员和全体干部连夜奔赴井场，同工人一道，边庆祝边劳动，保证了一批新油井胜利地提前投入生产。

    北京、上海、天津等地许多街道里弄小厂的工人和革命技术人员，遵照毛主席关于破除迷信，解放思想的伟大教导，正在大搞发展电子工业的群众运动。红色卫星上天的喜讯，使他们受到极大鼓舞。工人们说，我国第一颗人造卫星把《东方红》乐曲传遍全球，我们要大力发展电子工业，为向全世界传播毛泽东思想贡献力量。正在试制单晶炉的南宁广大工人和技术人员，把喜讯变成了巨大的鼓舞力量。负责安装可控硅的有关人员，以前进行过五十多次反复试验，在庆祝卫星上天的大喜日子里，他们又连续进行了五次试验，终于试验成功。天津煤矿设备厂的工人和技术人员用最快的速度，提前三天在二十七日制成了具有先进水平的可控硅元件，为采掘工业自动化生产作出了贡献。西安化学试剂厂为生产多晶硅，克服了重重困难，在二十五日晚经过一昼夜战斗，一次试车成功。上海无线电十四厂的工人和技术人员在喜讯鼓舞下，决心以只争朝夕的精神大力发展电子工业。他们经过讨论，提出“奋战红五月，产量翻一番”的响亮口号，投入了新的战斗。

    其他各行各业的工人也都不断传出抓革命促生产的捷报。参加制造“青海湖”牌汽车大会战的青海第二汽车修理厂的工人，听到喜讯后，连续突击三昼夜，在二十八日提前制成了青海省自制的第一批汽车化油器，工人们把它命名为“卫星一号”。贵州汽车配件厂的工人英勇奋战，提前完成了重型汽车一种配件的试制任务，填补了贵州不能生产这种配件的空白。合肥工业大学的校办工厂，在红色卫星上天后的四十八小时内，就把安徽省第一台大型平面磨床和一种适于山区大办水电用的发电机最后试制成功。上海阀门一厂在喜讯传来的当天晚上，早班、中班工人和晚班工人一起干，大大提高了产量，到二十七日就提前完成了四月份国家计划，全月总产值超过历史上最高月产水平。

    广大铁路交通和港口工人，斗志昂扬，纷纷用最新的成绩庆祝胜利。南宁铁路分局革委会听到红色卫星上天的喜讯，立即举行常委会，决定用日装车七百辆、日卸车七百辆、客货车百分之百安全正点、少烧煤、多拉货的实际行动，庆祝红色卫星上天。许多刚下班的调度员和跑完一天车的机车司机，听到喜讯后，自动返回战斗岗位，领受新的任务，连夜创造了多拉快跑、装车卸车的新纪录。运行在黎湛线上的机车司机和乘务员，在途中听到我国卫星上天的喜讯，连声高呼“毛主席万岁！”工人们好象看到伟大领袖毛主席向他们挥动巨手，个个斗志昂扬，高声喊道：“赶点！赶点！坚决赶点！创造新成绩，庆祝卫星上天！”他们用冲天干劲，在沿途站上抢甩抢挂，检修车辆，保证了列车安全正点运行。＊


在毛主席的‘备战、备荒、为人民’伟大方针指引下

    我国纺织工业战线欣欣向荣

    新华社(1970.05.01)

    广大革命群众以毛泽东思想为武器，狠批刘少奇的反革命修正主义路线，大搞技术革新，新技术和新工艺成批涌现，产量质量不断提高＊＊＊

    新华社三十日讯　在党的“九大”团结、胜利的光辉旗帜指引下，我国纺织工业战线广大革命群众进一步贯彻落实毛主席的“备战、备荒、为人民”的伟大战略方针，树雄心，立壮志，以只争朝夕的革命精神赶超世界先进水平，夺得了一个又一个的新胜利。他们以战无不胜的毛泽东思想为武器，大搞技术革新的群众运动，取得了丰硕的成果。新技术和新工艺成批涌现，促进棉纱、棉布、针织品、毛织品和化学纤维的产量大幅度增长，质量不断提高，工农兵所喜爱的新花色品种大量增加，整个纺织工业战线呈现出一片欣欣向荣的景象。

    一年来，我国纺织工业战线广大工人群众、革命干部和革命科学技术人员，反复学习伟大领袖毛主席在“九大”期间所作的极其重要的讲话，认真学习“九大”光辉文献，用毛主席关于无产阶级专政下继续革命的伟大理论武装头脑，阶级斗争觉悟、两条路线斗争觉悟和继续革命的觉悟不断提高。他们高举革命大批判的旗帜，狠批叛徒、内奸、工贼刘少奇的反革命修正主义路线，肃清其余毒，激发出极大的革命积极性和创造性，多快好省地搞成了许多重大的革新项目，其中如自动喂棉机、高产量梳棉机、高速细纱机和高速布机等等，已经大面积推广使用；新型织布机、高速多路棉毛机、无梭织带机、纬平绒割绒机、锦纶弹力丝假燃机和印染新工艺等许多项目，正在普遍推广。

    成批重大革新项目的涌现，正在从根本上改变着我国纺织工业的面貌，例如，细纱是棉纺织工业的一个关键工序。过去，我国细纱锭一般平均每千锭小时纺纱二十多公斤。现在，上海、江苏纺织工人新创造的高速细纱机，每千锭小时的纺纱量达到了五十公斤，把美帝、苏修远远抛到了后面。

    在印染工艺方面也出现了新的创造。过去印染色布的时候，白坯布要经过烧绒毛、碱水泡、浓碱煮、漂粉漂等十道工序，这样反复折腾，染出的色布牢度大大降低。现在，上海印染工人创造出了一种新的印染工艺，染出的色布，不仅外观质量好，而且缩水率小，耐穿牢度提高百分之二十，受到广大工农兵的欢迎。

    我国新兴的化学纤维工业，在技术革新方面也取得了可喜的成果。北京维尼纶厂的革命群众破除迷信，解放思想，对全套进口设备的每道工序都进行了革新，使全厂日产量比原设计能力翻了一番。

    重大技术革新项目的大量涌现和大面积推广，雄辩地证明，用毛泽东思想武装起来的我国纺织工人，能够发挥出巨大的智慧和力量，闯出发展我国纺织科学技术的新道路，以更快的速度赶上和超过世界先进水平。

    我国纺织工业技术革新的新成就，是无产阶级文化大革命的成果，是毛主席无产阶级革命路线的胜利。一九五八年，我国广大纺织工人在毛主席的“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线鼓舞下，发扬敢想、敢干、敢闯的革命精神，大搞技术革新，推动了纺织工业的大发展。但是，刘少奇推行反革命修正主义路线，把在纺织工业战线上开展的轰轰烈烈的群众性技术革新运动打了下去，严重地阻碍了我国纺织工业的迅速发展。伟大领袖毛主席亲自发动和领导的无产阶级文化大革命，彻底摧毁了以刘少奇为首的资产阶级司令部，把广大纺织工人的革命积极性和创造性充分激发出来。他们在各级党组织和革委会的领导下，以战无不胜的毛泽东思想为武器，高举《鞍钢宪法》的光辉旗帜，愤怒声讨刘少奇及其代理人的罪行，狠批刘少奇推行的“生产第一”、“专家治厂”、“利润挂帅”、“洋奴哲学”、“爬行主义”等反革命修正主义黑货，坚持突出无产阶级政治，坚持为工农兵服务的方向，坚决贯彻执行毛主席的独立自主、自力更生的伟大方针，因而推动纺织工业出现了多快好省地向前发展的崭新局面。广大纺织工人说：有战无不胜的毛泽东思想指引方向，外国已经解决的，我们能够更快更好地解决；外国没有解决的，我们也一定能够解决。

    我国广大纺织工人和革命科学技术人员，遵照毛主席关于“改造客观世界，也改造自己的主观世界”的伟大教导，坚持把开展技术革新的过程，当作既改造客观世界又改造主观世界的过程，努力搞好思想革命化，以革命化带动机械化。他们说，只有批判旧思想，才能革新旧技术；只有树立新思想，才能创造新技术。因此，他们始终坚持活学活用毛泽东思想，发扬一不怕苦、二不怕死的革命精神，战胜重重困难，克服了一道又一道的技术难关。广大纺织工人在总结开展技术革新经验时说，千重要，万重要，活学活用毛泽东思想最重要；千难，万难，掌握了毛泽东思想就不难。他们坚决表示，一定要更刻苦地活学活用毛泽东思想，创造更新更大的成就，为伟大领袖毛主席争光，为伟大的社会主义祖国争光。＊


以无比深厚的无产阶级感情，衷心祝愿伟大领袖毛主席万寿无疆

    全国人民热烈庆祝“五一”国际劳动节

    新华社(1970.05.03)

    热烈欢呼我国第一颗人造地球卫星上天，热烈欢呼无产阶级文化大革命和社会主义建设的伟大胜利

    ＊＊＊

    新华社二日讯　全国工人阶级和广大劳动人民满怀革命胜利的豪情，欢庆七十年代第一个“五一”国际劳动节。亿万人民以无比深厚的无产阶级感情，衷心祝愿我们伟大的领袖毛主席万寿无疆！热烈欢呼我国第一颗人造地球卫星发射成功，热烈欢呼无产阶级文化大革命和社会主义建设的伟大胜利。

    在各地的庆祝活动中，广大劳动人民兴奋地指出：在伟大领袖毛主席和以毛主席为首、林副主席为副的党中央的英明领导下，在党的“九大”团结、胜利光辉旗帜的指引下，全国各族人民坚决贯彻执行“九大”提出的各项战斗任务，取得了一个又一个伟大的胜利。最近我国成功地发射了第一颗人造地球卫星，实现了毛主席提出的“我们也要搞人造卫星”的伟大号召，这是毛泽东思想的伟大胜利。他们坚决表示，一定要更高地举起马克思主义、列宁主义、毛泽东思想伟大红旗，紧紧抓住两个阶级、两条道路、两条路线斗争这个纲，把斗、批、改各项工作做得更好，掀起抓革命，促生产，促工作，促战备的新高潮，把我们伟大的社会主义祖国建设得更加强大。同全世界无产阶级和革命人民紧紧团结在一起，把打倒美帝、苏修和各国反动派的伟大斗争进行到底！

    五月一日这一天，各地城市红旗飘扬，主要街道和高大建筑物上，悬挂着庆祝“五一”国际劳动节的巨幅标语，到处呈现一片革命战斗的节日景象。北京、上海、天津、河北、山西、内蒙古、辽宁、吉林、黑龙江、陕西、甘肃、宁夏、青海、新疆、山东、江苏、安徽、浙江、江西、福建、河南、湖北、湖南、广东、广西、四川、贵州、云南、西藏等省、市、自治区，都举行了热烈的庆祝活动。广大革命工人、贫下中农、人民解放军指战员、红卫兵、革命干部、革命知识分子，认真学习了《人民日报》庆祝“五一”国际劳动节的重要社论。不少地方还燃放焰火，举行文艺晚会，人们激情满怀地高唱《东方红》、《国际歌》和革命历史歌曲。各省、市、自治区革命委员会和驻军的负责同志，同当地革命群众一道，欢庆全世界工人阶级和劳动人民团结战斗的节日。

    “五一”节晚上，首都人民沉浸在无比幸福和欢乐之中。广大工农兵群众在天安门广场幸福地见到伟大领袖毛主席，心情十分激动。他们回到本单位后，连夜向周围的同志报告毛主席身体非常非常健康的特大喜讯，激起一片欢呼：“毛主席万岁！万万岁！”“敬祝毛主席万寿无疆！”大家纵情高唱《东方红》和《大海航行靠舵手》。他们纷纷表示，一定要进一步掀起活学活用毛泽东思想群众运动的新高潮，掀起抓革命、促生产、促工作、促战备的新高潮，紧跟伟大领袖毛主席，从胜利走向更大的胜利。首钢初轧厂的工人，“五一”坚持节日生产，创造了日产最高水平；工人代表回去传达见到伟大领袖毛主席的喜讯后，五月二日又创造了开工以来日产最高水平。提前完成四月份煤炭生产计划的北京矿务局，广大工人在“五一”节这一天，用超额完成日产计划百分之十三的成绩向“五一”节献礼。（⑵⑶）这个矿的工人代表在“五一”节晚上见到伟大领袖毛主席，使全矿工人受到巨大鼓舞，工人们表示，一定要遵照毛主席关于“自力更生”、“艰苦奋斗”的伟大方针，进一步掀起增产节约运动，创造更优异的成绩，为伟大领袖毛主席争光，为伟大的社会主义祖国争光！

    我国工业、交通、基本建设战线的广大革命工人，以无比喜悦的心情欢庆自己的节日。他们怀着为伟大领袖毛主席争光，为伟大的社会主义祖国争光的豪情壮志，深入开展社会主义革命竞赛，创造革命和生产的优异成绩，迎来了“五一”国际劳动节。鞍钢、武钢、包钢、太钢、重钢和上海、天津、本溪、马鞍山钢铁企业的革命工人，五月一日坚持生产，纷纷传来捷报。鞍钢第一、第二炼钢厂的工人，在超额完成四月份生产计划的基础上，节日里又创造了班班高产，炉炉优质的优异成绩。本钢钢厂五号电炉炼钢工人，在“五一”节前夕大胆革新了旧设备，并且在“五一”节这天胜利投产，使每炉钢的产量提高了百分之八十。这一天，炼钢工人通过开展炉与炉之间的快速炼钢革命竞赛，为国家多炼了九炉高级优质钢。武钢工人贯彻执行毛主席亲自制定的《鞍钢宪法》，认真执行“独立自主、自力更生”伟大方针，在“五一”前胜利地建成了现代化大型球团烧结工程，并在节日这一天正式投入生产。工人们兴奋地说：我们取得的这一成就有力地证明，有了伟大领袖毛主席的英明领导，有了战无不胜的毛泽东思想指引，我们工人阶级的革命积极性和创造性就能得到充分发挥，就能不断克服困难，夺取新的胜利。

    大庆油田的工人满怀革命豪情，座谈学习《人民日报》庆祝“五一”国际劳动节的重要社论，回顾大庆油田建设发展的过程，高兴地说：经过我们工人阶级勤劳的双手，一个具有世界先进技术水平的大油田屹立在茫茫的草原上。这一成就说明，只有用毛泽东思想武装头脑，我们工人阶级才能充分发挥自己的聪明才智。大庆工人正是依靠毛泽东思想，才打破了帝、修、反的封锁，闯出了一条独立自主发展石油工业的道路。

    各地煤矿工人广泛举行了庆祝会、报告会和讲用会，并且用抓革命、促生产的新成绩来庆祝节日。在宁夏回族自治区石咀山矿务局第一煤矿的井下，到处呈现着团结战斗的革命景象。这个矿连日来班班超产，日日超产，提前五天完成了四月份生产计划。跨进红五月的第一天，工人们采用新的多工序综合作业，超额百分之一百二十完成了当天的计划。内蒙古乌达矿务局的广大革命工人，凭着一颗红心两只手，突破重重难关，建成一座大型机械化煤矿，在“五一”正式投入生产，当天就把采出的焦煤运往包钢，支援钢铁生产。矿工们说，这座新型煤矿的迅速建成，是贯彻执行毛主席的“自力更生”、“艰苦奋斗”的伟大方针，执行毛主席的鼓足干劲，力争上游，多快好省地建设社会主义的总路线的伟大胜利。

    江西、湖北、四川、云南等省机械工业的工人，以新生产的汽车，向“五一”国际劳动节献礼。江西井冈山汽车制造厂的工人，大破“洋奴哲学”、“爬行主义”，在去年造出五百多辆汽车的基础上，七十年代第一个“五一”国际劳动节前夕又胜利完成了三百辆汽车的生产任务。云南省许多工厂大搞社会主义协作，自己设计、制造出一百多辆“昆明牌”载重汽车、农用汽车和几十台拖拉机。“五一”节这天，这批装饰一新的汽车和拖拉机行驶在昆明街头，向全省人民报喜，街头上响起了热烈的掌声和欢呼声。工人们说：我们能够取得这些成就，集中到一点，是坚决按照毛主席的指示办事。对毛主席的指示，照办，就有正确的方向；照办，就有无穷无尽的力量；照办，就能团结起来，争取更大的胜利。

    正在为加速发展我国科学技术而努力的广大革命工人和科学技术工作者，在我国成功地发射第一颗人造地球卫星的喜讯鼓舞下，在“五一”国际劳动节的光辉日子里，满怀胜利豪情地说：在毛主席的英明领导下，我们的伟大祖国已经成为一个初步繁荣昌盛的社会主义国家。勇敢、勤劳、智慧的中国人民有志气，有能力，一定能够赶上和超过世界先进水平。首都工人阶级在创造单晶炉的过程中，发挥劳动人民的聪明才智，以继续革命的精神不断攀登科学技术高峰，“五一”节前夕又创造了具有先进技术水平的大型单晶炉，同时在发展电子工业的技术上又取得了许多重大进展。天津市原来由八名家庭妇女办起来的红声半导体器件厂，工人们活学活用毛主席的光辉著作，破除迷信，解放思想，发扬自力更生、艰苦奋斗的革命精神，生产出各种型号半导体晶体管全套金属配件。“五一”前夕，这个厂又超额百分之三十完成了四月份生产计划，为发展电子工业做出了贡献。

    各地广大科学技术工作者在节日期间畅谈了在毛泽东思想的指引下，思想革命化和科学技术研究方面所取得的成就。大连化学物理研究所的革命知识分子，走出科研机关大门，认真接受工农兵的再教育，在加速思想革命化的同时，胜利完成了“新型粘合器”等十一个科学研究项目，还帮助一些工厂试制和研究成功了五项新产品、新技术。中国科学院冰川冻土沙漠研究所的革命科学工作者，发扬一不怕苦、二不怕死的革命精神，爬冰山，走沙漠，在珠穆朗玛峰上创造了世界测绘史上的新纪录，在冰川、冻土、沙漠等方面的科学研究工作中取得了新成果。（⑶⑷）科学工作者深有体会地说：毛泽东思想的威力，不但在阶级斗争中充分发挥出来，而且也在生产斗争和科学实验中充分发挥出来。毛泽东思想给了我们智慧和力量，使我们敢于走前人没有走过的道路，攀登科学技术新高峰。

    正在夺取今年农业新丰收的我国农村广大贫下中农、社员群众和革命干部，五月一日这一天纷纷举行各种活动，欢庆全世界无产阶级和劳动人民团结战斗的节日。伟大领袖毛主席的家乡——湖南韶山的贫下中农，回顾在“九大”精神鼓舞下所取得的重大成就，深有体会地说：过去这一年，国内外形势一片大好，我们韶山的形势也越来越好。“九大”以来，全区新开水田六百多亩，新开旱地两千多亩，战胜特大山洪灾害，获得粮食大丰收。我们所取得的成就，证明了一个伟大真理：紧跟毛主席就是胜利。山东省滨县杨柳雪大队全体贫下中农，“五一”前夕在家庭毛泽东思想学习班上，认真收听、学习和讨论了《人民日报》“五一”国际劳动节社论。大家回忆了杨柳雪夺取粮、棉双丰收的战斗历程，深有感触地说：我们祖祖辈辈居住在黄河下游这块盐碱洼地上，旧社会由于头上有帝国主义、封建主义、官僚资本主义三座大山，我们贫下中农的智慧受到压制，杨柳雪十年九灾，粮、棉产量很低。今天，用战无不胜的毛泽东思想武装了我们贫下中农的头脑，我们就有了无穷的力量，就能改天换地，叫盐碱低头，洪水让路，叫粮食过千，皮棉超百。地处杭嘉湖平原的浙江省平湖县的广大干部和社员群众，在欢庆“五一”国际劳动节的日子里，回顾连续多年夺得粮、棉双高产的成就，兴奋地说：沿着毛主席指引的航向前进，去年全县创造平均亩产粮食一千一百五十六斤、皮棉一百五十斤的新成绩，这生动地说明，用毛泽东思想武装起来的人民群众，是真正的英雄。我们决心沿着毛主席指引的道路，戒骄戒躁，乘胜前进，夺取今年粮、棉的更大丰收。

    全国各族人民和人民解放军指战员，在欢庆“五一”国际劳动节的时候，决心更加紧密地团结在以毛主席为首、林副主席为副的党中央周围，坚决贯彻执行毛主席关于“提高警惕，保卫祖国”、“备战、备荒、为人民”的伟大战略方针，更好更快地完成“九大”提出的各项战斗任务。广大群众表示要更好地发扬无产阶级国际主义精神，坚决支持英雄的阿尔巴尼亚人民的反帝反修斗争，坚决支持英雄的越南人民把抗美救国战争进行到底，坚决支持老挝人民的抗美救国斗争，坚决支持柬埔寨人民在国家元首西哈努克亲王领导下的反美爱国的正义斗争，坚决支持印度支那人民最高级会议的联合声明，坚决支持日本人民、朝鲜人民和亚洲各国人民反对日美反动派复活日本军国主义的斗争，坚决支持世界各国人民的革命斗争，坚决同全世界无产阶级和革命人民紧紧地团结在一起，把打倒美帝、苏修和各国反动派的伟大斗争进行到底！＊


包钢广大工人、革命干部和技术人员在解放军支左人员帮助下

    结合斗批改实际活学活用毛泽东思想　扎扎实实地开展社会主义革命竞赛

    新华社(1970.05.06)

    据新华社呼和浩特五日电　包头钢铁公司广大革命工人、革命干部和革命技术人员，在解放军支左人员的帮助下，高举党的“九大”团结、胜利的旗帜，紧密结合斗、批、改的实际，认真活学活用毛主席关于无产阶级专政下继续革命的伟大理论，深入持久地开展革命大批判，扎扎实实地开展社会主义革命竞赛，推动了革命和生产的蓬勃发展，今年第一季度，全公司钢、铁、钢材等主要产品都完成了国家计划。

    今年以来，驻包钢解放军支左人员组成许多支毛泽东思想宣传队，深入到炉前、车间等，和工人群众一道举办毛泽东思想学习班。大家联系当前形势、任务和活思想，开展多种多样的讲用活动。全公司召开了一千五百多次讲用会，收到了立竿见影的效果。

    在活学活用毛泽东思想的群众运动中，包钢广大革命工人、革命干部和革命技术人员遵照毛主席关于“政治工作是一切经济工作的生命线”的教导，结合斗争实际，总结了社会主义建设中两条路线斗争的历史经验。广大革命群众深刻地认识到：坚持突出无产阶级政治，用毛泽东思想统帅一切，狠抓阶级斗争和两条路线斗争，搞好人的思想革命化，是办好社会主义企业的根本方向。因此，他们更加自觉地活学活用毛主席关于以政治统帅生产的有关教导，批判了叛徒、内奸、工贼刘少奇推行的“生产第一”、“物质刺激”、“利润挂帅”等反革命修正主义黑货，坚持以人的思想革命化统帅机械化，不断提高执行毛主席无产阶级办企业路线的自觉性。烧结厂、焦化厂、初轧厂和机修总厂铆焊车间等单位的广大革命群众，经常召开“讲用会”“座谈会”“阶级斗争形势分析会”等，深入开展革命大批判，及时排除各种非无产阶级思想的干扰，使社会主义革命竞赛沿着毛泽东思想的轨道不断前进。

    在首钢提出社会主义革命竞赛的倡议以后，驻包钢解放军支左人员立即发动广大革命群众，迅速掀起了社会主义革命竞赛热潮。他们积极向首钢和全国其它单位学习，认真总结贯彻执行《鞍钢宪法》的经验，对照先进典型单位找差距，制定向先进单位学习的措施。干部、工人意气风发，斗志昂扬，出现了厂矿与厂矿、高炉与高炉、平炉与平炉、车间与车间、班组与班组、工种与工种之间的比、学、赶、帮、超的竞赛热潮，到处呈现出一派赛革命、赛团结、赛进步的革命景象。炼钢厂的革命工人以毛泽东思想为武器，狠批叛徒、内奸、工贼刘少奇的“专家治厂”“群众落后论”等反革命修正主义黑货，炼出了优质高碳镇静钢，为祖国社会主义建设作出了新贡献。轨梁厂广大革命工人、革命干部和革命技术人员，遵照毛主席关于“独立自主、自力更生”的教导，发挥广大群众的积极性和创造性，轧制成功了国家建设迫切需要的普通低合金五十六号工字钢。

    包头钢铁公司的广大革命工人、革命干部和革命技术人员，认真学习了毛主席亲自制定的《鞍钢宪法》，坚持实行“两参一改三结合”。许多厂矿的领导干部做到了四个坚持，即：坚持战斗在第一线，指挥在第一线；坚持干部参加劳动的制度；坚持到群众中斗私批修，不断促进自身思想革命化；坚持走群众路线，有事同群众商量。＊


我国自己设计施工的现代化大型烧结工程

    武钢烧结厂烧结球团矿工程建成投产

    新华社(1970.05.06)

    新华社武汉五日电　在毛主席的“自力更生”、“艰苦奋斗”的伟大方针指引下，我国自己设计、施工的现代化大型烧结工程——武钢烧结厂烧结球团矿工程胜利建成，并在“五一”国际劳动节前夕正式投入生产。这是广大工人群众、革命干部和革命技术人员贯彻执行毛主席亲自制定的《鞍钢宪法》的又一丰硕成果，是毛主席无产阶级革命路线的胜利！

    这项烧结球团矿工程，是武钢烧结厂的第二期工程，拥有我国自己制造的最大的焙烧炉和造球机。烧结球团矿工程投入生产以后，将源源不断地向大型高炉输送优质的球团烧结矿，为发展武钢生产增添了新的基础力量。

    武钢烧结厂烧结球团矿工程，是由长沙黑色冶金设计院、第一冶金建设公司和武汉钢铁公司共同设计、施工兴建的。在建设过程中，广大革命工人努力活学活用毛泽东思想，突出无产阶级政治，狠抓阶级斗争，坚持以革命统帅生产，把革命大批判贯穿到工程建设的全过程。他们狠批叛徒、内奸、工贼刘少奇的“阶级斗争熄灭论”、“洋奴哲学”、“爬行主义”、“专家治厂”等反革命修正主义黑货，进一步提高了广大革命群众阶级斗争和两条路线斗争的觉悟，激发了大家的革命积极性。广大工人群众、革命干部和革命技术人员遵照毛主席关于“打破洋框框，走自己工业发展道路”的伟大教导，大胆创新，采用新的烧结设备和新的烧结工艺，解决了成球脱硫等一系列技术难题，使这项工程达到了建设速度快，投资少，质量好的要求。

    武钢烧结厂烧结球团矿工程的建设，得到了鞍山钢铁公司、包头钢铁公司、上海钢铁公司和长沙、沈阳等许多厂矿、设计单位的帮助。这对保证这项工程按时竣工和投产起了很大作用。＊


伟大祖国欣欣向荣的壮丽图景——记一九七○年春季中国出口商品交易会

    新华社(1970.05.10)

    我国勇敢勤劳智慧的伟大人民，在无产阶级文化大革命中焕发出巨大的积极性和创造性，他们用社会主义建设的崭新成就，迎接来自世界五大洲的贸易界朋友。目前正在这里举办的一九七○年春季中国出口商品交易会，展现出了我们伟大社会主义祖国欣欣向荣的壮丽图景，展示了我国七亿人民在毛泽东思想的阳光照耀下，紧密地团结在以毛主席为首、林副主席为副的党中央周围，高举党的“九大”团结、胜利的旗帜，沿着社会主义革命和社会主义建设的光辉道路，从胜利走向新的更大胜利。

    让帝修反的封锁见鬼去吧！

    伟大领袖毛主席曾经英明地预言：“多少一点困难怕什么。封锁吧，封锁十年八年，中国的一切问题都解决了。”我国社会主义建设的实践和所取得的光辉成就，完全证明了毛主席这一论断无比英明正确。我国人民在伟大的毛泽东思想指引下，坚定不移地走“独立自主、自力更生”的道路，在敌人的封锁破坏和各种困难面前，表现了伟大的中华民族的英雄气概。无数事实雄辩地证明，用战无不胜的毛泽东思想武装起来的中国人民，能够发挥出无穷的智慧和力量，创造出巨大的物质财富。

    这届交易会告诉了人们这样的事实：许多过去被帝修反封锁的物资，现在已成为我国的出口商品；许多被西方资产阶级垄断，实行严密封锁的尖端产品和尖端技术，我国工人阶级靠战无不胜的毛泽东思想，已经自己创造出来，打破了他们的封锁和垄断，甚至西方资产阶级生产不出来的产品，中国人民已经制造出来了。交易会上展出的我国丰富的石油产品，描绘出了这样一幅图景：从新中国诞生起，帝国主义就一直拿它作为讹诈封锁新中国的“资本”，苏修社会帝国主义也曾拿石油刁难我们，妄图卡我们的脖子。现在，这种时代已经一去不复返了。这届交易会展出了一百五十多种石油产品和副产品，其中包括尖端技术、现代航空事业、工农业生产以及交通运输等需要的各种优质油，不仅数量、品种都已经能够自给，而且不少产品的质量已经达到或超过世界先进水平。

    “我们能够学会我们原来不懂的东西。我们不但善于破坏一个旧世界，我们还将善于建设一个新世界。中国人民不但可以不要向帝国主义者讨乞也能活下去，而且还将活得比帝国主义国家要好些。”伟大领袖毛主席的这一光辉论断，不仅为交易会展出的石油工业的成就所证明，而且从展出的机械、仪器、化工、轻工、纺织等许多新产品、新成就中得到更充分的体现。我国首创的十二万五千千瓦双水内冷汽轮发电机组就是一个有力的例证。这样大容量的双水内冷汽轮发电机，从试制到安装发电只用了十个月时间，去年九月，这台机组已在上海投产，它的发电量相当于解放前旧北京市的全部发电量。交易会中，这套按实物十分之一的比例做成的高达一层楼的工程模型，吸引了许多观众。一位非洲朋友伸出大拇指赞扬说：“毛主席的教导非常伟大，是他的光辉思想使你们做到了西方做不到的事情。”来自阿拉伯国家的一位朋友参观交易会后说：“毛泽东主席英明领导的中国是封锁不住的，中国人民伟大的正义事业是不可战胜的。”

    “自力更生”精神万岁！

    在交易会上展出的来自全国各地的几万种工农业产品，展示了我们伟大社会主义祖国日益繁荣昌盛的壮丽图景，充分说明我们伟大领袖毛主席制定的“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线，和“自力更生”、“艰苦奋斗”、“勤俭建国”的伟大方针，正在我国广大工厂、农村开出了灿烂之花，结出了丰硕之果。

    全国各地都为交易会提供了丰富的农副产品、土特产、水产、畜产和各种矿产。全国各地工业部门提供的质量越来越好、品种越来越多的轻工业品、纺织品和各种精密仪器以及性能良好的机械设备，包括从几十吨重的高级大型机床，到可以分析百万分之一克的微量分析天平。通过这些丰富多采的产品，使人看到了一个独立自主的完整的社会主义工业体系的缩影。

    这届交易会各个展览馆的展出内容，集中体现了毛主席提出的“以农业为基础、工业为主导”的国民经济发展方针取得的伟大胜利。各个农产品展览馆展出的产品，显示出我国广大农村农业生产连年丰收的大好形势。我国大宗出口的粮油食品的品种，今年比去年又有新发展。现在，为交易会提供各种加工食品和谷物、油料作物的产区，已经不仅限于沿海平原地区，内陆高原山区和边疆省份也为交易会提供了越来越多的出口商品。第一次在交易会展出的西藏小麦，是由西藏自治区农业科学研究所从首都北京移植培育出来的良种小麦，这种小麦适合高原气候生长，常年亩产量可达五百斤以上。这里还展出了一种青稞，是由西藏堆龙德庆县的一个生产队的科学实验小组培育出来的耐寒耐旱的良种青稞，在海拔三千七百米的高寒山区，亩产量可达到四百多斤。这一切反映了西藏广大翻身农奴在毛泽东思想的指引下，农业科学实验的群众运动正在广泛深入地开展，过去生产落后的高原山区，出现了繁荣的新面貌。

    北京、上海、天津等地在轻工业方面为交易会提供展出的品种齐全、丰富多采的日用品和纺织品，特别显示出我国轻工业战线技术革新群众运动的新面貌。上海纺织工人在毛泽东思想指引下进行技术改造和工艺改革，使原来百分之七十以上的二十年代的老机器设备，生产出七十年代的先进产品。目前，上海工人阶级已经采取纺纱不用锭子，织布不用梭子等先进技术，纺织工业正在发生巨大的变化。

    用毛泽东思想武装的人民智慧无穷

    林副主席指出：“人民群众掌握了毛泽东思想，就变得最聪明，最勇敢，就能发挥无穷无尽的力量！”这届交易会展出我国工业生产上许多具有国际先进水平的新产品、新成就，集中说明了这一精辟的论述。在党的“九大”精神鼓舞下，我国工业战线上一个声势浩大的群众性的增产节约运动，正在蓬勃兴起；为伟大领袖毛主席争光，为伟大的社会主义祖国争光的社会主义革命竞赛，正在深入发展。我国广大工人阶级以革命大批判为武器，坚决肃清叛徒、内奸、工贼刘少奇鼓吹的“洋奴哲学”、“爬行主义”、“专家治厂”、“利润挂帅”等反革命修正主义的余毒，人民群众焕发出巨大的创造力，正在向着生产的深度和广度进军。

    走进交易会的五金矿产馆，一幅《毛主席视察鞍钢》的大型油画，矗立在大厅中央。“鞍钢宪法胜利万岁”八个金色大字，特别引人注目。在展品台上，陈列着许多不同规格、不同形状的异形钢管，低合金钢材，建筑工程用材，还有工业生产用的各种型材和有色金属、黑色金属、高品位的稀有金属等矿产品以及各种耐火材料。这些产品虽然只是反映我国冶金工业的一部分成就，但也可看到我国冶金工业发展的速度。在大厅最显眼的地方展出的两幅卷形冷轧矽钢片，是我国钢铁工业在七十年代第一个春天的最新成就之一，它为进一步发展我国的电机制造等工业，提供了重要材料。这个新产品是鞍钢冷轧薄板厂工人在今年初首先试制成功的。过去我国要靠国外进口的卷形冷轧矽钢片，现在已经成批生产。工人们说：“资本主义国家的刁难算得了什么？他们卡得越紧，我们就前进得越快。”

    为这届交易会提供几十个品种规格的钢管产品的鞍钢无缝钢管厂，一九六九年的钢管产量创造了开厂十六年来的最高纪录，超过原设计生产能力的一倍以上，去年他们试制成功的新产品达一百五十九项。现在这个厂生产的钢管品种规格比文化大革命前增加了两千八百多种，三年多试制成功的新产品超过了文化大革命前十三年的总和。

    在机械、仪器、电工等展览馆展出的二十多项重点产品，是我国工人阶级在党的“九大”精神鼓舞下，遵照毛主席关于“中国应当对于人类有较大的贡献”的教导，狠抓革命，猛促生产的重要成果。标志我国造船工业新发展的一万二千马力低速船用柴油机就是其中之一。这台功率大、性能好、自动化操作的船用主机，是上海沪东造船厂广大工人和技术人员，在“九大”精神鼓舞下创造的新成就。许多外国海员听了讲解员介绍和仔细观看这台机器模型操作运转表演后，认为这是中国造船工业了不起的成就。在仪器馆展出的重点产品中，有一台北京生产的通用晶体管数字电子计算机，每当它表演迅速运算每个乐谱的频率数据，播送出清晰准确的《东方红》、《大海航行靠舵手》等革命歌曲时，许多观众都涌上前来，许多华侨和港澳同胞兴奋地说：“亲眼看到祖国生产的电子计算机的运算表演，使我们受到了最深刻最具体的毛泽东思想教育。”在党的“九大”精神鼓舞下，首都工人阶级遵照毛主席关于“我们不能走世界各国技术发展的老路，跟在别人后面一步一步地爬行”的教导，大搞发展电子工业的群众运动，打破了电子工业的“神秘论”，使许多从前的电子“文盲”变成电子工业的主人，许多几年前还是铁匠、木匠的手工业工人，如今成了大办电子工业的闯将。现在，我国年轻的电子工业正为我国科学技术的发展不断作出新的贡献。

    （新华社广州九日电）＊


克服固步自封不断破旧立新

    南京化学纤维厂狠批洋奴哲学、爬行主义，大胆采用新工艺，为增产节约找到新门路

    (1970.05.11)

    本报讯南京化学纤维厂革委会，用毛主席关于无产阶级专政下继续革命的伟大学说武装广大群众，狠批洋奴哲学、爬行主义，大搞技术革新的群众运动。一年多来，全厂实现一百二十多项技术革新，其中有的达到了先进水平，有力地推动了全厂增产节约运动。一九六九年总产值比一九六八年增长一倍多。今年第一季度又提前超额完成了国家生产计划。

    南京化学纤维厂是一九六一年兴建的新厂，全部机器都是国产的新设备，机械化程度很高，工人中百分之八十是新进厂的青年工人。面对新厂、新设备、新工艺，还要不要搞技术革新？能不能搞技术革新？有的人说“一切都是新的，有什么好‘革’的”；“新厂搞技术革新，弄不出什么名堂来。”厂革委会针对这种固步自封的错误思想，召开工人、技术人员座谈会，举办毛泽东思想学习班，组织广大群众学习毛主席关于“在生产斗争和科学实验范围内，人类总是不断发展的，自然界也总是不断发展的，永远不会停止在一个水平上。”“停止的论点，悲观的论点，无所作为和骄傲自满的论点，都是错误的”伟大教导。通过学习，大家认识到：事物总是不断向前发展的，新与旧是相对的，不是绝对的。革命就是不断地破旧立新。满足现状，就是守旧。全厂很快出现了一个人人献计献策，大搞技术革新和技术革命的生动局面。

    在试验用湿浆直接生产粘胶纤维的新工艺时，厂革委会成员深入班组，现场指挥，组织了由工人、革命干部和革命技术人员参加的“三结合”工艺革命小组。他们发扬一不怕苦、二不怕死的革命精神，吃在车间，睡在车间，群策群力，边改进，边试验。在安装试车过程中，浆粥泵六次卡壳，输浆管九次堵塞，试车几次失败。这时，有人怀疑说：“这项新工艺从来没有搞过，单凭自己摸索，恐怕没有把握。”共产党员、老工人唐振琪满怀信心地说：“路是人走出来的，新技术是人创造出来的，我们就是要立志赶超世界先进水平。”参加试验的厂革委会成员又在现场举办毛泽东思想学习班，组织大家反复学习毛主席关于“中国人民有志气，有能力，一定要在不远的将来，赶上和超过世界先进水平”的伟大教导，从而鼓舞了群众战胜困难的斗志。经过几个月的试验，克服了重重困难，终于创造成功用湿浆直接生产粘胶纤维的新工艺，省去了九道工序，使这个厂生产全部实现了连续化。这项新工艺的创造成功，不仅缩短了生产周期，而且大大节省了劳动力和水、电、煤等原材料，为我国化学纤维工业的发展作出了新贡献。

    南京化学纤维厂广大革命工人、革命干部和革命技术人员，通过实践，深刻认识到，新厂、新技术、新设备，要搞技术革新，一定要破除迷信，要狠批叛徒、内奸、工贼刘少奇鼓吹的洋奴哲学、爬行主义。这个厂的联合机是连续化生产的关键设备，它是参考外国资料仿制的，由压榨机、振荡筛和实压机等五种设备组合而成，而振荡筛又是这台机器的喉舌。由于结构复杂，工艺要求很严格。过去因振荡筛发生故障，送料不匀、漏料，使这台联合机经常停车检修，严重影响了全厂生产。工人群众早就想革它的命。有一个资产阶级技术“权威”竟说：“这台机器复杂，外国人的设计有道理，不要随便碰它。”厂革委会领导工人和革命技术人员，反复学习毛主席关于“打破洋框框，走自己工业发展道路”的伟大教导，狠批洋奴哲学、爬行主义，工人们豪迈地说：“有毛主席为我们撑腰，我们一定要为毛主席争气，解放思想，大胆革新！”“三结合”的革新小组，遵照毛主席关于“一个正确的认识，往往需要经过由物质到精神，由精神到物质，即由实践到认识，由认识到实践这样多次的反复，才能够完成”的教导，边改进，边试验，边总结，终于在很短的时间内成功地革新了振荡筛。从此，联合机生产能力大大提高，占地面积也减少了，每年节约用电二万二千多度，达到了高产优质低耗的要求，发展了先进技术水平。

    目前，这个工厂的革委会正在召开技术革新经验交流会，组织革命工人、革命干部和革命技术人员认真学习《鞍钢宪法》，对照总结一年来技术革新的经验，准备把技术革新推向新的高潮。＊


自力更生、艰苦奋斗方针的丰硕成果

    新华社(1970.05.18)

    我国工人阶级怀着为伟大领袖毛主席争光，为伟大的社会主义祖国争光的雄心壮志，发扬‘自力更生’‘艰苦奋斗’的革命精神，在抓革命、促生产、促工作、促战备中取得了许多新成就。＊＊＊

    工业厂房的新建筑结构

    战斗在西北高原上的建工部七局五公司和建筑科学研究院西北结构改革“五·七”工作队的工人和革命技术人员，高举毛泽东思想伟大红旗，大破“洋奴哲学”、“爬行主义”等修正主义黑货，最近对工业厂房的建筑结构，成功地进行了改革，为多快好省地进行基本建设闯出了一条新路。

    这种新的建筑结构，彻底革掉了过去修正主义建筑结构体系所带来的五害：肥梁、胖柱、厚墙、深基础、重屋顶，具有我国的独特风格，适合于西北地区基本建设的需要，目前已大面积地在工业建筑中推广使用。用这种新结构建筑起来的厂房同过去搬用修正主义国家建筑结构体系的设计方案相比，工期缩短三分之一，造价降低百分之四十，节约钢材百分之三十、木材百分之八十、水泥百分之十五。新建的厂房敞亮适用，质量完全符合国家要求。

    中国式二十五吨热室压铸机

    上海压铸机制造厂广大工人和革命技术人员，坚持走自己工业发展的道路，自行设计和试制成功了一台中国式的二十五吨热室自动压铸机。这种压铸机结构简单，用电少，效率高，主要性能达到了国际先进水平。压铸机是发展科学研究和电讯仪表、交通运输等工业必不可少的特种无切削精密铸造机械。

    长江第一艘大型双体客货轮

    长江航运公司青山船厂最近胜利建成长江第一艘大型双体客货轮，为发展我国水运事业作出了贡献。

    这艘大型双体客货轮，是由长江航运公司、长江航运设计院、上海船舶科学研究所共同研究设计的，全部使用我国自己生产的钢材，船上的机器设备也都是我国自己制造的，并且采用了一些先进技术。试航的情况说明，这种双体船稳性好，航速快，尾浪小，操纵灵便，完全适应长江航行的要求。

    “上海牌”二吨载重汽车

    崭新的“上海牌”二吨载重汽车已经在上海成批生产，并且开始为祖国社会主义建设服务了。这是上海汽车制造厂的工人、革命干部和革命技术人员在《鞍钢宪法》的光辉照耀下，经过半个多月的奋战取得的新成就。

    全纸火柴机

    济南火柴厂广大工人，在驻厂解放军支左人员的大力支持下，发扬敢想、敢干的革命精神，试制成功了小型全纸火柴机，生产出完全不用木材的全纸火柴，为我国火柴工业的迅速发展，开创了一条新路。

    全纸火柴机，成本低，体积小，便于搬动，有一间房子就可以生产。使用这种火柴机生产火柴，只需八道工序，比用原来那种火柴机生产节省了一百零二道工序，并且减轻了工人的劳动强度，节约了百分之六十以上的劳力，生产效率也大大提高，一台全纸火柴机一天可以生产火柴近二十件，一个近百万人口的县，有这样一台小机器，就可以实现火柴自给。

    玻璃火焰切割机

    华北制药厂玻璃分厂的广大工人和革命技术人员，试制成功一台玻璃火焰切割机。

    华北制药厂玻璃分厂是专门生产抗菌素包装瓶子的工厂。过去，这个厂生产包装抗菌素用的小玻璃瓶，是采用的冷爆切割工艺，玻璃管经切割后，产生大量玻璃末屑，严重影响制瓶质量，返工率经常在百分之二十以上，造成很大浪费。为了解决这个难题，他们经过七个多月的反复试验，终于试制成功一台玻璃火焰切割机，创造了玻璃切削不带屑的先进工艺，使抗菌素包装瓶的质量达到了先进水平，并且还节省了一半劳动力。

    沉降式连续出料离心机

    天津农药厂工人、革命干部和革命技术人员，在党的“九大”精神鼓舞下，在兄弟工厂的协助下，制造成功一台沉降式连续出料离心机，为我国化工机械闯出一条自力更生的新路。

    沉降式连续出料离心机是我国化工生产急需的产品，也是农药“一六○五”新工艺生产的关键设备之一。这种产品过去从国外进口，不但价格昂贵，而且没有高级润滑油就开不了车，严重影响正常生产。这台离心机，经过试车，性能良好，与进口的相比，不仅具有寿命长，密封好，效率高，杂音小，对润滑油要求不高的优点，而且造价低。

    （综合新华社讯）＊


辽宁黑龙江内蒙古陕西新疆城乡广大群众连日举行集会和游行示威

    坚决支持印度支那和世界人民打败美帝及其一切走狗

    新华社(1970.05.25)

    新华社|

    辽宁

    据新华社沈阳二十四日电　伟大领袖毛主席支持世界人民反对美帝斗争的庄严声明，极大地鼓舞了我国的重要工业基地——辽宁省的工人阶级和广大革命群众的革命精神和战斗意志。连日来，全省城乡各地连续举行强大的集会和示威游行，“坚决拥护伟大领袖毛主席支持世界人民反对美帝斗争的庄严声明！”“坚决反对美帝国主义侵略柬埔寨和扩大侵略印度支那战争！”“全世界人民团结起来，打败美国侵略者及其一切走狗！”“毛主席万岁！万岁！万万岁！”等口号声响彻辽宁城乡各地。

    五月二十一日，沈阳、旅大、鞍山、抚顺、本溪、丹东、阜新、锦州、营口、辽阳等工业城市，和铁岭、朝阳专区，昭乌达盟、盘锦垦区以及许多县城，都分别举行了有几万人到几十万人的集会和游行。许多工厂、机关、部队、学校和农村人民公社举办了学习班，反复认真地学习毛主席的庄严声明，畅谈世界人民反对美帝斗争的大好形势。他们说，毛主席的庄严声明，象光芒万丈的灯塔，照亮了全世界革命人民胜利前进的道路。“毛主席指示我照办，毛主席挥手我前进”。我们决心同印度支那三国人民和世界人民团结在一起，为打败美国侵略者及其一切走狗而斗争到底。

    在海防城市旅大，连日来有九十多万人走上街头示威游行。广大工人、农民、红卫兵和革命干部，在海港码头、工厂车间和街道上，大张旗鼓地宣传毛主席的庄严声明。许多工厂的工人学习了毛主席的声明，在车间里举行了声讨会，愤怒声讨美帝国主义的滔天罪行。大连钢厂、大连工矿车辆厂、大连起重机厂许多车间的革命工人，提出了狠抓革命、猛促生产的革命倡议，决心以实际行动响应毛主席的伟大战斗号召，支持印度支那和世界各国人民反对美帝及其走狗的革命斗争。

    在钢都鞍山、煤都抚顺以及广大城市和乡村，成千成万的工人和贫下中农高举红旗，举行大规模的示威游行，并且认真学习、广泛宣传毛主席的庄严声明。鞍钢工人说，我们越学越感到肩上的责任重大，我们一定要立足鞍钢，胸怀全球，以毛主席的庄严声明为武器，用革命加拚命的精神，认真搞好斗、批、改，进一步开展社会主义革命竞赛，生产出更多更好的钢铁，为中国革命和世界革命作出自己的贡献。最近几天，鞍钢的许多厂矿接连传出生产捷报，新纪录、新产品、新技术不断涌现。

    抚顺煤矿的广大工人豪迈地表示，一定要多出煤，出好煤，为响应毛主席的伟大号召，支援世界人民反对美帝斗争作出新贡献。红卫露天煤矿的广大矿工，最近几天，在毛主席庄严声明的鼓舞下，接连创造了原煤日产最高新纪录。全矿务局广大革命矿工，从二十日到二十二日，天天超额完成生产计划，为国家增产了三万六千多吨优质煤。

    正在紧张进行插秧的盘锦垦区广大贫下中农和人民公社社员，在二十一日晚收工后，举行了十万人的广播大会和示威游行，坚决拥护伟大领袖毛主席的庄严声明，坚决支持印度支那三国人民和世界人民反对美国侵略者及其走狗的正义斗争。这个大队的贫下中农，夜以继日地奋战，提前完成了插秧任务，为夺取今年农业大丰收创造了有利条件。

    目前，在辽宁全省城乡，一个坚决落实毛主席的庄严声明，以实际行动支持世界人民反对美帝斗争，狠抓革命、猛促生产的新高潮，正在更加深入地发展。

    黑龙江

    据新华社哈尔滨二十四日电　伟大领袖毛主席支持世界人民反对美帝斗争的庄严声明，极大地鼓舞了祖国北部边疆黑龙江省广大军民。连日来，他们在全省城乡举行了声势浩大的集会和游行，热烈拥护毛主席的庄严声明，愤怒声讨美帝扩大侵略印度支那战争的滔天罪行。

    这几天，哈尔滨、齐齐哈尔、牡丹江、佳木斯、海拉尔、满洲里、鸡西、鹤岗、双鸭山、伊春等城市以及全省广大农村和草原，到处呈现一派团结战斗的革命景象。广大革命群众高举红旗，抬着伟大领袖毛主席的巨幅画像，隆重举行集会和示威游行，一致表示，要认真学习毛主席的庄严声明，进一步提高阶级斗争、两条路线斗争和无产阶级专政下继续革命的觉悟，胸怀祖国，放眼世界，抓革命、促生产、促工作、促战备，夺取革命和生产的新成绩，以实际行动，支持印度支那三国人民和世界人民反对美帝国主义及其一切走狗的革命斗争。

    目前，黑龙江省各地广大军民，正以最饱满的政治热情，雷厉风行，迅速掀起了一个学习、宣传、落实毛主席伟大战斗号召的热潮。各大、中、小城市，已经组织了十六万多人的宣传队伍，深入基层，同广大工农群众一起学习毛主席的庄严声明。哈尔滨市的广大工农兵群众，满怀革命豪情，举办各种类型的学习班和座谈会，一遍又一遍地学习毛主席的庄严声明。一支支宣传队伍，走街串巷，深入公共场所和街道车间，广泛宣传伟大领袖毛主席的庄严声明。哈尔滨效区民主公社庆丰生产大队的贫下中农，在毛主席庄严声明发表的当天晚上，就派人从几十里地以外赶到市内，把刚刚赶印出来的声明全文带回生产队，组织广大社员群众学习。哈尔滨市第十四中学等许多学校的学生，走上街头进行宣传。

    当毛主席的庄严声明传到小兴安岭密林深处鄂伦春族山寨，这里立刻沸腾起来。青年们听完广播，立刻连夜翻山越岭，把毛主席的庄严声明送到设在深山的劳动点，同在外劳动的鄂伦春族社员一起学习。

    毛主席的庄严声明，已经成为黑龙江省各条战线上的广大群众搞好革命和生产的巨大动力。哈尔滨电机厂的广大革命工人，在认真学习声明的同时，在全厂掀起了革命大批判的高潮，进一步提高了阶级斗争和路线斗争觉悟。工人们决心鼓足干劲，狠抓革命，猛促生产，为支持世界革命人民打败美帝国主义及其一切走狗贡献力量。

    内蒙古

    据新华社呼和浩特二十四日电　内蒙古自治区各族人民和人民解放军指战员，连日来继续举行集会和游行，坚决拥护伟大领袖毛主席支持世界人民反对美帝斗争的庄严声明，愤怒声讨美帝国主义侵略柬埔寨和扩大侵略印度支那战争的滔天罪行。

    几天以来，在呼和浩特、包头、乌达、海勃湾和集宁、锡林浩特、临河、东胜等地，广大军民都分别举行了盛大集会和游行。广大军民在游行时不断高呼口号：“坚决拥护伟大领袖毛主席支持世界人民反对美帝斗争的庄严声明！”“全世界人民团结起来，打败美国侵略者及其一切走狗！”“美帝国主义必败！全世界人民必胜！”“伟大领袖毛主席万岁！万岁！万万岁！”

    战斗在各条战线上的广大革命工人，连日来积极创造出革命和生产的优异成绩，以实际行动响应毛主席的伟大战斗号召。包头钢铁公司的广大革命工人豪迈地表示：“身在炉旁，胸怀世界，多炼钢，炼好钢，支持各国人民打败美帝狗豺狼。”二十三日清晨，这个公司的平炉配料组的革命工人，在班前会上学习了毛主席的庄严声明，立即把精神力量化为物质力量，千方百计增加生产，结果把配料的时间缩短了一半。乌达煤矿的革命工人，创造了日产万吨以上的新纪录。呼和浩特市内蒙古动力机厂、机床厂、第二毛纺厂和巴彦高勒汽车修理厂、集宁绒毛厂等许多厂矿的广大革命工人把车间当战场，发挥冲天的革命干劲，都成倍地刷新了生产纪录。呼和浩特铁路局，二十二日卸车量也创造了建局以来的最高纪录。

    内蒙古广大军民宣传、学习和贯彻执行毛主席庄严声明的革命浪潮，席卷全区各厂矿、广大农村和草原牧区。全区各级革委会和当地驻军还组织了数千支毛泽东思想宣传队，深入到农村和牧区蒙古包里，同广大贫下中农（牧）和社员群众一起进行学习。草原英雄小姐妹龙梅、玉荣的父亲和前来进行宣传的亲人解放军共同收听了伟大领袖毛主席的庄严声明。他说：我们坚决响应毛主席的战斗号令，坚决支持印度支那三国人民和全世界人民，打败美国野心狼！锡林郭勒草原东乌珠穆沁旗宝力格公社吉尔嘎朗图大队的贫下中牧，骑上高头大马，手举革命红宝书，在辽阔的草原上举行了盛大的示威游行。贫下中牧们一遍又一遍地学习了毛主席的庄严声明，响亮地提出：我们一定要以革命加拚命的精神，完成党的“九大”提出的各项战斗任务，抓革命，促生产，努力把伟大的社会主义祖国建设得更加强大，为支持世界人民反对美帝及其一切走狗的正义斗争贡献力量。

    陕西

    据新华社西安二十四日电　满怀革命豪情的陕西省广大军民，连日来纷纷集会和游行，坚决拥护伟大领袖毛主席支持世界人民反对美帝斗争的庄严声明，决心狠抓革命、猛促生产，以实际行动响应毛主席的战斗号召，支持世界人民打败美国侵略者及其一切走狗的正义斗争。

    从二十日夜晚开始，在秦岭南北、渭河两岸，从西安到各中小城镇和农村，全省广大工农兵、革命干部、革命知识分子和红卫兵小将，举行了集会和游行。他们不断高呼口号：“坚决拥护伟大领袖毛主席支持世界人民反对美帝斗争的庄严声明！”“坚决支持印度支那三国人民的抗美救国战争！”“美帝国主义必败！全世界人民必胜！”“伟大领袖毛主席万岁！万岁！万万岁！”

    在毛主席庄严声明发表的第二天，除西安市举行了四十万军民参加的集会游行以外，宝鸡市、铜川市以及渭南、榆林、汉中、商洛、咸阳、安康、延安等地区有二百万革命群众当即举行了集会和示威游行。这些地区的广大群众和驻军广大指战员表示，一定更高地举起毛泽东思想伟大红旗，进一步继承和发扬毛主席亲手培育起来的艰苦奋斗的延安精神，鼓足革命干劲，抓革命，促生产，促工作，促战备，以实际行动支持世界人民反对美帝及其一切走狗的革命斗争。

    毛主席的庄严声明传到铜川矿务局东风煤矿，无限忠于毛主席的煤矿工人立即举办专题学习班。他们热烈拥护伟大领袖毛主席的庄严声明，愤怒声讨美帝国主义侵略柬埔寨和扩大侵略印度支那战争的滔天罪行。他们表示，决心用实际行动为支持世界各国人民反对美帝及其一切走狗的革命斗争作出更大的贡献。

    目前，一个大规模的广泛、深入地学习毛主席庄严声明的运动已经在陕西全省展开，广大军民正在各条战线上把毛主席的战斗号召变成抓革命、促生产、促工作、促战备的强大动力。西安市一批大型厂矿在毛主席的战斗号召鼓舞下，掀起了狠抓革命，猛促生产的新高潮，呈现一派你追我赶、热气腾腾的革命景象。在农业合作化高潮中受到伟大领袖毛主席表扬的先进典型——西乡县杨河坝大队和全国粮棉双高产的先进典型——渭南县红旗公社双王大队的贫下中农学习毛主席的庄严声明后，受到了极大鼓舞，他们保证要把毛主席的号召印在脑子里，落实在行动上，努力夺取今年粮棉的更大丰收，用实际行动支持世界人民把反对美帝及其一切走狗的革命斗争进行到底。

    新疆

    据新华社乌鲁木齐二十四日电　伟大领袖毛主席的庄严声明，传到新疆维吾尔自治区，极大地鼓舞了边疆各族革命人民反对美帝侵略的坚强意志。他们决心响应毛主席的伟大战斗号召，以抓革命，促生产，保卫边疆，建设边疆的实际行动，支持世界人民反对美帝的革命斗争。

    连日来，一支支毛泽东思想宣传队和成千上万的毛泽东思想宣传员，日夜兼程，奔走在绿洲、戈壁、高山牧场，扬鞭跃马，把毛主席的庄严声明翻译成各种文字，送到农村、牧区、毡房、哨所。万里边疆到处是一派坚决拥护、热情宣传、认真学习毛主席庄严声明的动人景象。

    各族革命人民，这几天不断集会游行，坚决拥护伟大领袖毛主席的庄严声明。他们激情满怀地说：毛主席的庄严声明，表达了中国人民的心愿；毛主席的庄严声明象光芒四射的灯塔，照亮了世界人民胜利前进的航程。正在阿克苏专区某地检查工作的新疆维吾尔自治区革委会主任龙书金同志，听到了毛主席的庄严声明，立即和当地的革命群众一起学习。第二天，龙书金同志在阿克苏地区各族人民热烈拥护毛主席发表庄严声明的集会上讲了话。他说，毛主席的庄严声明，指出了世界人民反对美帝国主义斗争的光辉道路，我们一定要认真学习，深刻领会，进一步开展活学活用毛泽东思想的群众运动，加强革命团结，以实际行动支持柬埔寨人民，印度支那人民和世界人民的反美斗争。

    毛主席的庄严声明，极大地激发了新疆各族人民的革命精神。阿勒泰专区的一个边境公社的哈萨克族牧民，怀着无比激动的心情，和前来宣传毛主席庄严声明的某四好边防站的边防战士一起，在草原上畅谈毛主席的庄严声明的伟大意义，他们决心坚守战斗岗位，做好本职工作，为支援世界革命作出贡献。库车县活学活用毛泽东思想先进集体、依西哈拉公社依西哈拉二大队党支部的委员们，这几天，都结合学习毛主席《在延安文艺座谈会上的讲话》这篇光辉著作，深入学习毛主席的庄严声明，决心狠抓世界观的改造，做好继续革命的带头人。在毛主席的庄严声明的巨大鼓舞下，吐鲁番县的城镇干部和居民们，不顾炎热，倾城出动，到农村支援农业生产。今年头四个月超额完成原油生产、原油加工计划的克拉玛依油矿，进一步掀起了抓革命，促生产的新高潮，群众性的修井活动热火朝天，一些死井开始复活，一些低产井的原油日产量迅速上升。工人们决心高举“鞍钢宪法”的旗帜，以高速发展我国石油工业的实际行动，支持世界人民反对美帝国主义的正义斗争。＊


地方小型工业的发展道路

    河南省革命委员会写作小组(1970.05.28)

    在伟大领袖毛主席关于“提高警惕，保卫祖国”、“备战、备荒、为人民”的伟大战略思想指引下，河南工业战线的形势一派大好。波澜壮阔的无产阶级文化大革命，粉碎了叛徒、内奸、工贼刘少奇的反革命修正主义路线，毛主席的无产阶级革命路线空前深入人心。全省革命人民高举党的社会主义建设总路线的伟大红旗，贯彻执行“鞍钢宪法”，发扬“自力更生”、“艰苦奋斗”的革命精神，积极兴办地方小型工业。小钢铁厂、小化肥厂、小水泥厂、小机械厂、小煤矿等“五小”厂矿，犹如雨后春笋，遍布在辽阔中原的大地上。

    地方小型工业是工业战线的一支生力军，在整个国民经济中起着极其重要的作用。地方小型工业的迅猛发展，为农业越来越多地提供排灌机械、加工机械、耕作机械、化学肥料、运输工具、建筑材料等生产资料，为城乡人民提供丰富多采的生活日用品，为国家建设提供大量的原料、材料和资金积累。多快好省地发展地方小型工业，是贯彻执行党的鼓足干劲，力争上游，多快好省地建设社会主义总路线，充分调动亿万人民办工业的积极性，加速实现我国社会主义工业化和农业机械化的需要；是实现工业合理布局和加强战备的需要；是在新的基础上巩固工农联盟，巩固无产阶级专政的需要。

    坚持为农业服务的方向

    坚持为农业服务的正确方向，是多快好省地发展地方小型工业的一个首要的问题。

    伟大领袖毛主席明确指出，我国国民经济的发展，应当以农业为基础、工业为主导。没有发达的农业，就不能满足人民生活的需要，就不能为工业提供丰富的原料和广阔的市场，就不能积累更多的建设资金，就不能适应备战、备荒、为人民的需要。因此，我们必须遵照毛主席的教导，把发展农业放在首要地位，正确地处理工业和农业的关系，坚持工业为农业服务的正确方向。特别是地方小型工业，土生土长，同农业有着更为直接、更为密切的联系，更应当坚持为农业服务。

    地方工业坚持不坚持为农业服务的正确方向，不单是个经济问题，它还是正确地处理工人和农民这两大劳动阶级的关系问题，是如何对待农民同盟军的极为重要的政治问题。大家知道，我们的工农联盟已经经历了两个阶段。第一个阶段，是建立在土地革命的基础之上。第二个阶段，是建立在农业集体化的基础之上。我国农村实现了农业合作化和人民公社化之后，农业生产有了突飞猛进的发展。现在，广大贫下中农迫切要求实现农业机械化，要求工业为农业提供更多的现代技术装备。工业更好地支援农业，满足广大贫下中农的要求，不仅可以进一步促进农业生产的高速度发展，使农业的发展同工业的发展更相适应，而且必将进一步密切工人和农民这两大劳动阶级的血肉联系，使工农联盟得到进一步的巩固和发展。

    叛徒、内奸、工贼刘少奇及其在河南的代理人，一贯反对发展地方小型工业，反对工业支援农业。他们采取右的和形“左”实右的手法，破坏和干扰毛主席的无产阶级革命路线，破坏已经建立起来的地方小型工业。特别是在我国经济暂时困难时期，他们刮起了一股“下马”妖风，强令推行“砍光退够”的反动政策，把一九五八年大跃进中蓬勃兴起的地方小型工业通通砍掉了，使我们这样一个五千多万人口的省手无寸铁，给工农业生产和城乡人民生活带来了很大的困难。

    无产阶级文化大革命，彻底粉碎了刘少奇复辟资本主义的罪恶阴谋，他的反革命修正主义路线破产了。在毛主席的无产阶级革命路线指引之下，地方小型工业又出现了万紫千红，遍地开花的喜人景象。在两年多的时间里，河南各地办起了两千多个小型厂矿，打下了为农业服务的、小而全的地方工业体系的初步基础。全省许多从来没有生产过的产品，如汽车、小化肥设备、小煤矿设备等，现在都已开始生产或成批生产了。

    广大革命工人、革命干部和革命技术人员，遵循毛主席指示的工业要为农业服务的正确方向，急贫下中农所急，想贫下中农所想，处处方便贫下中农，认真调查研究，积极制造和改进产品，既受到了贫下中农的热烈欢迎，又促进了工业生产的发展。郑州变压器厂，过去按照“洋框框”生产的变压器，体积大，费料多，产量低，远远不能适应农村的需要。无产阶级文化大革命以来，他们组织了技术革新小组，深入农村调查，根据广大贫下中农的要求，进行技术革新，缩小了变压器的体积，减轻了重量，节约了用料，生产出适合于农村需要的变压器，产量也翻了两番。从前后对比中，他们体会到，工业生产只有坚持为农业服务的正确方向，才能做到多快好省；违背了这个正确方向，就必然是少慢差费。

    在坚持地方工业为农业服务的问题上，我们取得了很大的成绩。但是，并不是没有斗争了。

    我们必须继续批判那种孤立地发展工业的片面观点。有些同志总以为搞好农业是农业战线的事，是人民公社的事，似乎与工业部门的关系不大。他们把支援农业看作是一种额外负担，不积极，不主动，“你搞你的农业，我搞我的工业”。这是一种资产阶级的形而上学观点。这些同志没有想一想：如果离开农业这个基础和五亿多农民这个广阔市场，孤立地去发展工业，那工业需要的粮食、原料和资金从那里来呢？工业产品到那里销售呢？工业岂不成了无源之水，无本之木？不同时发展社会主义的农业，也就不能发展社会主义的工业，即使有一些发展，也将是畸形的，而且会过分地把发展工业的负担压在农民的肩上，破坏工农联盟。当然，我们也反对那种孤立地发展农业的片面观点。在我们社会主义社会中，工业和农业这两大最基本的生产部门，应当互相支援，互相促进，携起手来，共同发展。

    我们要继续批判那种“支援农业吃亏”的资产阶级思想。有的同志说：“生产支农产品敲敲打打，修修配配，麻烦不少，赚钱不多，无名无利，不合算。”在这些同志的心目中，似乎只要能赚钱，只要有名气，管它什么方向不方向、政治不政治。他们不懂得我们为什么办工业，不懂得社会主义企业与资本主义企业的本质区别。这是刘少奇“利润挂帅”余毒的反映。

    片面的工业观点也好，“支援农业吃亏”的思想也好，其实质都是对待农民的态度问题，都是不懂得农民问题在我国革命和建设中的极端重要性。伟大领袖毛主席教导我们：“中国的主要人口是农民，革命靠了农民的援助才取得了胜利，国家工业化又要靠农民的援助才能成功”。在我们党的历史上，一切“左”、右倾机会主义者，都是在对待农民这个革命的根本问题上犯了错误，跌了跟头。今天，在我国的社会主义经济建设中，如果我们忽视农民这支伟大的力量，如果我们不以搞好农业为出发点，不积极支援农业，不仅将使我国的社会主义工业化和农业机械化事业不能多快好省地发展，我们也将在政治上犯错误。

    多办小型企业，实行土洋并举

    伟大领袖毛主席指出：“我们必须逐步地建设一批规模大的现代化的企业以为骨干，没有这个骨干就不能使我国在几十年内变为现代化的工业强国。但是多数企业不应当这样做，应当更多地建立中小型企业，并且应当充分利用旧社会遗留下来的工业基础，力求节省，用较少的钱办较多的事。”毛主席制定的关于工业建设大中小并举，以大型企业为骨干，多搞中小型企业的方针，是多快好省地实现我国社会主义工业化的一个重要战略方针。

    为了对农业实行技术改造和有效地武装县、社工业，就一个省来说，有必要建立若干较大的厂矿。但是，一般应当多办中小型企业，特别是县以下，则应当以小型为主。地方小型工业的建设和生产，应当土法上马，实行土洋并举的方针。

    大量的事实说明，多办小型企业，实行土洋并举，具有很大的优越性：可以充分利用当地的人力、物力、财力和分散的自然资源，合理布局，有利备战；所需设备简单，制造容易，可以因陋就简，大家动手，自力更生；投资少，建设易，收效快；机动灵活，适应性强，为农业服务直接、及时；便于领导，便于管理，容易掌握技术，有利于大搞技术革新；等等。一句话，实行这样的方针，能够最充分地调动地方和广大农民办工业的积极性，形成大规模的群众运动，从而促进地方工业多快好省地发展。伟大领袖毛主席教导我们：“社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动。”大办地方小型工业的群众运动，是毛主席的群众路线在工业建设中的生动体现。可以说，地方工业不坚持多办小型企业，不实行土洋并举的方针，便没有工业战线的群众运动；而没有工业战线的群众运动，也就不会有工业建设的多快好省。

    济源县各级革委会和广大革命群众，认真贯彻执行多办小型企业和土洋并举的方针，充分利用当地资源，依靠自己的力量，在短短的几年内，兴办了一批地方工业。这个县的小型厂矿遍布城乡，县的地方工业基础已经基本上建立起来了。县办和社办厂矿中有钢铁厂、煤矿、机械厂、电厂、农业机械厂、综合冶炼厂、水泥厂、化工厂、造纸厂等十几个行业。此外，许多生产大队还办起了亦工亦农的农具修配点、小煤窑和农副产品加工厂。这些小型工业的发展，有力地促进了农业生产的发展。济源县成为多快好省地发展地方工业的一个先进典型。

    拿煤矿来说，我省近两年来用自己制造的设备兴建了二十一个小煤矿，其中十个已经投产。它的产量相当于两个大型矿井。如果兴办这样两个大型矿井就需要四年的时间才能投产，设备完全要靠国家调拨，所需投资要比十个小煤矿多两倍。以小型为主发展煤炭事业，不仅使我们节约了大量资金，而且赢得了时间。

    叛徒、内奸、工贼刘少奇在工业建设上推行一套“洋奴哲学”、“爬行主义”的反革命修正主义路线，扼杀广大群众办工业的积极性，就是为了破坏我国的社会主义工业化，复辟资本主义，把我国重新沦为帝国主义的殖民地、附属国。

    在我们的队伍中，有些人由于受刘少奇“洋奴哲学”、“爬行主义”的毒害，存在一种“贪大求洋”的思想。他们嫌弃小厂子，嫌弃土办法。这些同志不懂得小厂可以办大事，不懂得土办法中间包含有丰富的实践经验和科学内容。他们也不懂得任何事物的发展总是由小到大、由土到洋、由落后到先进、由低级到高级这样一个客观规律。开始的“土办法”将来会变成“洋办法”。初级的、落后的东西将来会变成高级的、先进的东西。开头质量差些，只要认真抓质量，一定会逐步提高的。现在因陋就简，开始有个底子，前途未可限量。依靠群众进行技术革新的冲天气概，人们可以看得见，这类用“土办法”办起的“小小工厂”，就会逐步变成现代最新式的工业。如果按照那些同志的想法，要发展工业就得办大工厂，就得有洋设备，那实际上就是说县县、社社不用办工厂。我们这里有个洗煤厂，可算是“贪大求洋”的典型。这个厂的建设，跟着洋人屁股后面转，搞了十三年，浪费了大量人力、物力，至今没有建成。可见“贪大求洋”是一种资产阶级的极其有害的思想。“贪大求洋”的结果，必然是少数人冷冷清清办工厂，必然是专家治厂，必然是爬行主义，必然是少慢差费。

    坚持走自力更生、艰苦创业的道路

    地方小型工业的发展和壮大，经历了艰难和曲折的斗争过程。几乎每兴办一个小型厂矿都碰到了这样的问题：缺乏资金，缺乏技术，缺乏设备。在这种“三缺乏”的严重困难面前，采取什么态度：是自力更生，艰苦奋斗，闯出一条路子来；还是依赖国家，伸手向上，坐等工厂从天上掉下来？是承认困难，分析困难，把困难看做动力，知难而进，千方百计克服困难；还是惧怕困难，被困难所吓倒，知难而退，无所作为？这都是两条路线斗争的反映，也是地方小型工业能否多快好省地发展起来的关键。

    伟大领袖毛主席教导我们：“我们的方针要放在什么基点上？放在自己力量的基点上，叫做自力更生。”“一切依靠自力更生，立于不败之地”。在发展地方小型工业的过程中，用毛泽东思想武装起来的工人阶级和广大贫下中农，显示了无穷无尽的智慧和力量。他们凭着一颗红心两只手，自力更生创新路，不吃现成饭，不当伸手派。缺乏资金靠地方工业、手工业和社、队筹集，缺乏技术经验就在干中学，缺乏设备就用“蚂蚁啃骨头”的办法自己造。他们革命加拚命，苦干加巧干，战胜了重重困难，夺取了胜利。沁阳县炼铁厂，是一个由十几个人的小铁工厂发展起来的。开始建炼铁炉时，没有资料，不懂技术，他们就怀揣红宝书，背上干粮，到山西省一个小炼铁厂去学习。不会画图，他们就凭脑子一点一滴地把建设和生产的经验记下来。在制造小高炉的钢壳时，没有卷板机，他们就挖个半圆形的土坑，把钢板放在上边用石磙轧，用榔头打。建一个烟囱，按照洋办法得花一万多元，但是工人们土法上马，把二十多个油筒焊接起来当烟囱，总共才花了三百多元。这个厂的工人用“蚂蚁啃骨头”的办法艰苦创业，很快就建起了两座小高炉，生铁年产能力达七千吨。有个玻璃厂的磨光车间则相反，按照洋专家设计的近一万平方米的洋厂房已经建成了五、六年，由于坐等洋设备，至今没有投产，造成了巨大浪费。两条路线，两种结果，不是鲜明的对照吗？

    要自力更生发展地方小型工业，还必须放手发动群众，发扬共产主义精神，充分挖掘现有工业的潜力，组织社会主义大协作，走自己武装自己的道路。为了自力更生解决小化肥设备，河南全省组织了四十多个工厂互相协作，把那些修理自来水管的，做小五金的，织麻袋的，修钟表的社办工厂和街道手工业社都动员起来了，大力协同，互相支援，互相配合，互相促进，只用一年的时间，就试制和生产了小化肥厂的全套合格设备，目前已成批进行生产。这使我们深深感到：这没有，那没有，依靠群众啥都有；这困难，那困难，群众掌握了毛泽东思想就能克服任何困难。

    叛徒、内奸、工贼刘少奇在河南的代理人，拚命反对自力更生、艰苦奋斗的正确方针，百般阻挠地方小型工业的发展。他们提出了一个“三不办”的口号，即国家能分配、外省能支援的不办，能拿东西到外地换来的不办，赔钱的不办，结果严重阻碍了河南的地方小型工业的迅速发展。当然，我们提倡“自力更生”、“艰苦奋斗”，并不是说可以不顾大局，搞本位主义；也不是说可以万事不求人，万事不帮人，搞孤立主义；更不是说可以把一个企业搞成独立于全局之外的“独立王国”。

    在我们的队伍中，有些人看不到劳动人民中蕴藏着的极大的建设社会主义的积极性，他们总感到这也办不到，那也不可能，拖拖沓沓，困难重重。这是一种懦夫和懒汉的世界观，离共产主义者的雄心壮志相差十万八千里。这种人如果不狠批右倾保守思想，不彻底改变无所作为的精神状态，树立革命的雄心壮志，就将成为社会主义工业化道路上的绊脚石，就将被工业建设战线上群众运动的滚滚洪流所淹没。

    在目前加速发展地方小型工业的高潮中，有一种值得注意的倾向，那就是，利用同乡、同学、老上级、老同事等各种社会关系，四处奔走，要机器，要设备，要材料，开后门，挖墙脚。这是一种不顾大局、破坏政策、冲击国家计划的恶劣风气，必须进行抵制。

    全面规划，加强领导，积极地、有步骤地建立小而全的地方工业体系

    伟大领袖毛主席教导我们：地方应该想办法建立独立的工业体系。首先是协作区，然后是许多省，只要有条件，都应建立比较独立的但是情况不同的工业体系。

    积极地而又有步骤地建立独立的、成龙配套的小而全的地方工业体系，是地方工业发展的必然趋势，也是当前形势发展的客观要求。有了这样一个比较独立的小而全的工业体系，就可以更有效地武装农业，就可以更有效地武装地方工业，从而加速我国农业机械化的进程，加速我国社会主义工业化的实现。

    建立独立的小而全的地方工业体系，首先必须加强党的领导，逐级做出全面规划。要从全局出发，从支援农业出发，从备战、备荒、为人民出发，实行上下结合、领导和群众结合，经过深入细致的调查研究，根据人力、物力、财力和资源等情况，分别轻重缓急，进行全面规划，合理布局。有了全面规划，使大家有一个明确的奋斗目标，就可以齐心协力去做；就可以抓住关键，保证重点，带动一般；就可以有机地组织社会主义大协作，克服困难，取得胜利。

    目前，美帝国主义和社会帝国主义正在疯狂地扩军备战。我们在发展地方工业的时候，必须有高度的敌情观念和战备观念，贯彻平时和战时相结合、民用和军用相结合的原则。平时，为农业生产服务，为人民生活服务，为社会主义革命和社会主义建设服务。如果美帝国主义和社会帝国主义胆敢把侵略战争强加到我们头上，星罗棋布在全国各地的地方工业就可以立即转移到为革命战争服务的轨道上来，生产军需用品，保证革命战争需要。这样就能做到各自为战，使我们立于不败之地，陷敌于人民战争的汪洋大海之中。

    为了多快好省地发展地方小型工业，积极建立独立的小而全的地方工业体系，我们必须贯彻执行中央统一领导和地方各级分级管理的正确方针。中央注意发挥省、市、区的积极性，省、市、区也必须发挥地、县、社的积极性。除少数作为地方工业骨干力量的厂矿由省统一兴建外，多数厂矿应让下面去办，并且在计划管理、财政管理、产品分配等方面，注意发挥地方的积极性。

    叛徒、内奸、工贼刘少奇及其代理人，疯狂地反对毛主席关于发挥两个积极性的重要指示。他们借口反对分散主义，片面强调集权，推行“高度垄断”，大办资本主义托拉斯，强调“垂直领导”，一统到底，实行“条条专政”，扼杀地方办工业的积极性。这一套修正主义的管理体制，给我们的社会主义经济建设造成了极其严重的恶果。不把它彻底破除掉，地方小型工业就不可能多快好省地发展起来。

    当然，在中央强调发挥地方积极性的时候，在我们彻底批判刘少奇的“条条专政”的时候，我们还必须加强全局观点，树立全国一盘棋的思想，在以毛主席为首、林副主席为副的党中央正确领导下，做到统一认识，统一政策，统一计划，统一指挥，统一行动。而不能借口地方特殊，各自为政，搞分散主义。

    随着斗、批、改的深入发展，地方工业生产的新高潮正在出现。我们要站在运动的前头，坚决贯彻执行“鞍钢宪法”，积极领导群众前进。要加强党的领导，健全各级领导班子，实现革命化。要把工业战线活学活用毛主席著作的群众运动推向新阶段，提到新水平，狠抓用毛泽东思想教育人、武装人的工作，搞好人的思想革命化。要突出无产阶级政治，紧紧抓住两个阶级、两条道路、两条路线斗争这个纲，深入开展革命大批判，彻底肃清刘少奇反革命修正主义路线的余毒。要相信群众，依靠群众，尊重群众的首创精神，注意抓好典型，满腔热情地支持新生事物，认真总结和传播先进经验。让我们更高地举起党的“九大”团结、胜利的旗帜，发扬“快马加鞭未下鞍”的革命精神，鼓足干劲，力争上游，夺取地方工业建设的新胜利！＊


自力更生，增产节约，把“缺口”变“满口”

    广东省革委会写作小组(1970.06.03)

    广东省的工业基础比较薄弱。无产阶级文化大革命前，叛徒、内奸、工贼刘少奇及其在广东的代理人陶铸，疯狂推行反革命修正主义路线，造成地方工业布局极不合理，薄弱环节很多，“缺口”很大。无产阶级文化大革命中，广大工人群众狠批了刘少奇的反革命修正主义办企业路线，在各级革命委员会的领导下，对原来的地方工业布局进行了合理的调整，猛攻薄弱环节，大力填补空白，使经济计划中的“缺口”大大缩小，一个比较独立的地方工业体系正在逐步形成。

    但是，随着工农业生产的迅速发展，工业生产中燃料和某些原料、材料的生产，同国民经济迅速发展的新的需要不相适应的情况突出了。尤其是煤炭、钢铁工业部门，存在着较大“缺口”。能不能在较短时间内解决这个矛盾，把“缺口”变成“满口”，这是能不能多快好省地发展社会主义经济的一个重要环节。因此，在如何对待“缺口”的问题上，是反映着经济建设中两个阶级、两条道路、两条路线的激烈斗争的。

    是消极平衡，还是积极补缺

    对待“缺口”问题，必须采取积极的态度，不能消极等待。过去，刘少奇宣扬形而上学的反动观点，不承认国民经济中矛盾发展的规律，不承认在前进运动中“缺口”可以转化为“满口”。他们为了破坏社会主义经济，在计划中采取短线取齐，消极平衡的方针，造成某些重要工业部门基础薄弱。就以煤炭工业为例，刘少奇在广东的代理人，曾经大肆散布所谓“广东无煤”、“广东不搞煤”、“有火车皮就有煤”等奇谈怪论，长期依赖北煤南运，使地方工业的发展受到极大的阻碍。

    毛主席教导我们：“世界上没有绝对地平衡发展的东西”。在国民经济发展中，平衡是暂时的、相对的、不平衡是经常出现的现象。自觉地掌握和运用这一客观规律，积极克服薄弱环节，解决“缺口”问题，实现新的平衡，就能不断发展和前进。

    广东省革命委员会为了积极解决“缺口”问题，发动群众猛攻薄弱环节，大力发展煤炭工业。全省迅速掀起了一个发展煤炭生产的群众性运动。全省今年第一季度原煤生产比去年同期增长百分之三十九点七，四月份又比三月份增长百分之十一。许多“无煤”县变成了有煤县，许多缺煤县变成了余煤县。阳春县过去工业用煤要从外地运来，现在不但煤炭自给，而且可以外调支援其他地方。预计全省今年煤炭生产将比去年增长一倍。广大工人群众和人民公社社员决心为完成和超额完成今年煤炭生产计划，为迅速改变北煤南运、实现本省煤炭自给而奋斗。

    是向上伸手，还是自力更生

    解决“缺口”问题，必须贯彻执行“自力更生”的方针，当动手派，不当伸手派。出了“缺口”，就向国家伸手要物资，这是刘少奇反革命修正主义路线的余毒没有肃清的反映。这样做，既损害国家利益，影响整个国家的建设速度，又挫伤群众和干部自力更生建设社会主义的积极性，影响地方建设的速度，对于解决“缺口”问题也是很大的障碍。

    毛主席教导我们：“要提倡顾全大局”，“必须懂得以局部需要服从全局需要这一个道理。”我们一定要正确处理好局部和全局的关系。就全国来说，广东是一个局部。各省都要搞建设，都需要物资。为了保证全国的重点建设，我们必须顾大局，识大体，尽最大努力支援重点，支援全局。广东省革命委员会要求全省人民牢固地树立“全国一盘棋”思想，立足于自力更生，艰苦奋斗，对国家少伸手，多贡献。努力紧紧跟上全国建设迅猛发展的形势，不掉队、不拖国家后腿，把广东的生产建设搞上去。一方面要支援全国重点建设，直接提供人力、物力，应当向国家提供的物资，尽可能多提供；另方面又要加速本省建设，需要国家调进的物资，尽量少要，力争迅速达到自给，使国家可以更好地集中力量打歼灭战。

    自己动手，变“缺口”为“满口”，这是无产阶级的本色，是毛主席的“自力更生”、“艰苦奋斗”伟大思想的体现。当伸手派，等国家拨给物资，再多也是有限度的，国家拨给多少就只能有多少，用完就没有了，“缺口”是永远填不满的。当动手派，自力更生，大搞增产节约，则取之不尽，用之不竭。为了解决钢铁“缺口”，广东省广大革命工人、革命干部和革命技术人员胸怀祖国，放眼世界，坚决贯彻执行“鞍钢宪法”，钢铁战线呈现一派大好景象。今年第一季度钢产量比去年同期增长百分之四十六，钢材增长百分之五十，生铁增长二倍半。湛江市的革命工人和干部，完全依靠自己的力量，只用了五十八天时间，就建成了一座氧气顶吹转炉炼钢车间，大大缩小了钢材这个“缺口”。

    是见物不见人，还是靠人的积极因素

    对待“缺口”问题，必须充分发挥人的主观能动作用，不能见物不见人。“缺口”表现出来的是物，是物资不足。有些人只看到物资不足这种现象，看不到人民群众的创造力，不懂得用毛泽东思想武装起来的人有无穷的创造力。

    毛主席教导我们：“决定的因素是人不是物”，“在共产党领导下，只要有了人，什么人间奇迹也可以造出来。”只要我们把人民群众发动起来，破除迷信，解放思想，大搞增产节约，大搞技术革新，就可以由无变有，由少变多，一用变多用，废物变宝物。人民群众的智慧和力量，在毛泽东思想哺育下大放光彩。佛冈县龙南公社山湖大队蜈蚣营生产队，打破洋框框，自己动手办电。他们用十二棵大松树做成一条七十二米长的压力水管，用竹笏和木头制成半自动开关水闸，只花了一千六百多元，就建成了一座能提水、能碾米、能磨粉、能照明的综合利用水电站，充分显示了用毛泽东思想武装起来的人的伟大作用。

    现在，增产节约的群众运动正在全省蓬勃开展。工人阶级和其他劳动人民，决心更高地举起毛泽东思想伟大红旗，用“革命加拚命”的精神，多快好省地建设社会主义，竭尽全力作出自己应有的贡献，为伟大领袖毛主席争光！为伟大的社会主义祖国争光！＊


扫除洋奴哲学　大搞造船工业

    造船工业系统革命大批判写作小组(1970.06.04)

    我国造船工业，是一个具有悠久历史的工业。早在三千多年前，我们的祖先就发明了舟楫。我国近代造船工业，也有一百多年历史。解放前，在帝国主义、封建主义和官僚资本主义的残酷统治下，造船工业一直处在只能修配的落后状态，基础薄弱，残缺不全，发展缓慢。

    中华人民共和国成立以来，在毛主席、党中央的英明领导下，在毛主席的无产阶级革命路线指引下，造船工业获得了新生，得到了很大的发展。造船生产能力，从修配小型船舶，发展到自行设计建造大型船舶；从依靠进口材料、设备，发展到完全用国产材料、设备造船。造船科学研究工作，更是从无到有，从小到大，从研究设计一般产品到研究设计具有世界先进水平的产品。二十年来，造船工业走过了资本主义国家需要大半个世纪才能走完的路程，为我国造船史写下了新的篇章。这是毛泽东思想的伟大胜利！是毛主席革命路线的伟大胜利！

    二十年来的造船工业的历史，是一部两个阶级、两条道路、两条路线激烈斗争的历史，是毛主席无产阶级革命路线不断胜利的历史，是叛徒、内奸、工贼刘少奇反革命修正主义路线不断干扰破坏，而又彻底破产的历史。

    大搞造船工业是巩固无产阶级专政、发展国民经济的需要

    伟大领袖毛主席历来十分关怀造船工业，并作了一系列英明指示。毛主席教导我们：“为了反对帝国主义的侵略，我们一定要建立强大的海军。”必须大搞造船工业，大量造船，建立海上“铁路”。毛主席的英明指示，为发展造船工业开拓了无比广阔的前程，集中地代表了中国人民和世界革命人民的愿望，充分地体现了无产阶级的根本利益，是建设社会主义、发展造船工业的根本指导方针。

    叛徒、内奸、工贼刘少奇及其代理人，竭力反对毛主席的革命路线，污蔑大搞造船工业是“好高鹜远”。他们炮制了一个“造船让路论”，叫壤什么：“造船工业最好自觉让路，否则就要被迫让路”。长期以来，他们以“让路”为名，挥舞反革命黑刀，对造船工业大砍大杀，使一些科研、生产、建设项目被迫下马、停产，妄图扼杀造船工业。

    “造船让路论”，就是“造船工业取消论”。大搞造船工业，还是取消造船工业，这是毛主席的革命路线同刘少奇反革命修正主义路线的一个根本分歧。

    我们伟大的祖国有一万四千公里的海岸线，有四通八达的港口，有遍布全国的江河湖泽。过去，帝国主义侵略我国大都来自海上，现在，美帝、苏修互相勾结，狼狈为奸，争夺海上霸权，推行“炮舰”政策，威胁我国安全。美帝国主义至今还霸占我国领土——台湾。在美帝、苏修这两个“海霸”的侵略威胁面前，在社会主义建设飞跃发展的大好形势下，要不要大搞造船工业，要不要建立一支强大的海军和强大的海上运输船队，是关系到要不要巩固国防，加强无产阶级专政；要不要解放台湾，最后统一祖国；要不要发展航运水产事业，建设社会主义；要不要支援世界革命的重大问题。我们就是要大搞造船工业，建立海上“铁路”，把我国海岸线筑成海上钢铁长城。

    刘少奇一伙反对大搞造船工业，就是反对无产阶级专政，就是反对社会主义建设，就是妄图把我国拖上从清朝皇帝到蒋介石卖国贼所走的有海无防、任人欺凌的殖民地、半殖民地的老路！所谓“造船让路论”，实际上是为美帝长期霸占我国领土台湾让路，为造船工业沦为帝国主义、社会帝国主义的附庸让路，为复辟资本主义让路。

    大搞造船工业，必须坚持自力更生的方针

    坚持独立自主、自力更生，走自己工业发展的道路，还是依赖外国，走充当帝国主义、社会帝国主义附庸的道路？这是造船工业战线上两条路线斗争的一个重要方面。

    毛主席教导我们：“我们的方针要放在什么基点上？放在自己力量的基点上，叫做自力更生。”“独立自主、自力更生”是毛主席的伟大战略思想。在当代，要革命就要自力更生，敢不敢自力更生，是敢不敢革命的问题。反对自力更生，就是反对革命，就必然堕入卖国主义、修正主义的泥坑。

    叛徒、内奸、工贼刘少奇及其代理人，大肆宣扬媚外崇洋的买办洋奴哲学，在造船工业中推行一条卖国主义路线。

    刘少奇一伙厚颜无耻地说：“美国非要在中国找买办不可，我们也可以给他当买办，红色买办嘛！”“有外汇可以多买一些船”。“造船不如买船，买船不如租船”是他们一贯奉行的信条。

    刘少奇一伙还鼓吹什么：进口成套设备，国内进行装配，甚至叫嚣搞十年仿制、装配，要“一丝不苟”地仿制、装配。“自制不如仿制，仿制不如装配”是他们的清规戒律。

    这就是刘少奇一伙宣扬的“发展造船工业的道路”。

    在刘少奇一伙的把持下，刮起了大搞买船租船、仿制装配的黑风，为了买点洋船，进口一点零件部件，宁肯当汉奸、买办、洋奴，跪倒在洋人脚下，把国家的外汇、黄金双手拱送给外国。在刘少奇一伙人的眼里，只有洋人才行，中国人不行。中国人只有买的义务，没有造的权利；只有装配的本事，没有自制的能力。他们要把中国的造船工业，变成帝国主义、社会帝国主义的“装配所”、“分销店”。他们对“洋货”、“洋船”，简直佩服得五体投地。在洋人面前，刘少奇一伙比当年的贾桂还要贾桂！

    立足于国内造船、自行配套，还是依赖买船租船、仿制装配，这是关系到造船工业走什么道路的重大问题。我们是一个伟大的社会主义国家，社会制度决定了我们不能走买船租船的道路，也不能走仿制装配的道路，而必须走发展自己造船工业的道路。我国造船工业战线上的工人阶级是勇敢的、勤劳的、智慧的，“有在自力更生的基础上光复旧物的决心，有自立于世界民族之林的能力”。中华人民共和国成立以来，特别是无产阶级文化大革命以来，我国造船工人，遵照毛主席“独立自主、自力更生”的伟大方针，发出了“自力更生造大船，气死那些洋买办，狠狠打击帝、修、反”的豪言壮语。在艰苦困难的条件下，我国造船工人依靠战无不胜的毛泽东思想，依靠自己的双手和智慧，用国产材料、设备，建造了具有国际先进水平的万吨远洋货轮、一万五千吨油轮、万匹马力船用低速柴油机以及精密导航仪表等。有许多产品大大超过了世界先进水平。去年，我国造船工人在一无资料、二无经验、三无大型设备的条件下，以一百三十四天的高速度，自力更生建造了我国第一艘大型破冰船。我国造船工人所创造的丰功伟绩，是对刘少奇一伙当代贾桂的一记响亮的耳光！

    造船工业是一个综合性大、配套性强的工业。近代船舶，是近代工业发展的综合产物，是由许多配套产品组成的，它体现了当代科学技术的成就，反映了一个国家的工业水平。正如恩格斯所说：“近代的战舰，不仅是大工业的产物，而且同时是大工业的样本、浮在水上的工厂”。因此，要独立自主地发展我国造船工业，必须立足于国内配套，依靠全国大协作，组织地区成套，迅速建立完整的造船工业体系。如果按照刘少奇一伙所鼓吹的只搞装配，不搞配套，不建立完整的造船工业体系，就不可能独立自主、自力更生，其结果必然导致依赖外国，永远不能放出自己的光彩。

    “造船不如买船，买船不如租船”，“自制不如仿制，仿制不如装配”，是彻头彻尾的买办洋奴哲学，汉奸卖国哲学。

    刘少奇之流所鼓吹的这套货色，并不是什么新鲜玩艺儿，完全是从他的老祖宗那里拣来的破烂货。半殖民地半封建的中国的历代反动统治者，奉行的就是这条卖国主义路线。

    中国自一八四○年鸦片战争以后，逐步沦为半殖民地半封建社会，帝国主义列强成了中国的太上皇。“为了侵略的必要，帝国主义给中国造成了买办制度，造成了官僚资本。”帝国主义与中国的买办官僚相互勾结，镇压中国人民，掠夺中国人民的财富。十九世纪末叶，大官僚、大卖国贼李鸿章在联合帝国主义镇压太平天国运动的反革命实践中，得出一条办洋务运动的反革命经验。这个反革命经验，集中到一点，就是：“中国欲自强，则莫如学习外国利器，学习外国利器，则莫如觅制器之器。”中国近代造船工业就是在李鸿章鼓吹洋奴哲学，办洋务运动，买洋船建立北洋海军的过程中开张的。这个造船工业，先天不足，后天失调，还在他的娘胎里就带有殖民地半殖民地的血污。在帝国主义和洋奴买办的把持下，旧中国的造船工业长期处于停滞状态，成为一个为帝国主义侵略和官僚买办掠夺服务的修配所，一个典型的殖民地半殖民地工业标本。

    毛主席教导我们：“在经济落后的半殖民地的中国，地主阶级和买办阶级完全是国际资产阶级的附庸，其生存和发展，是附属于帝国主义的。”推行买办洋奴哲学，依赖帝国主义，这是旧中国地主阶级和资产阶级的特性决定的，是半殖民地半封建旧中国发展资本主义经济的必然规律。旧中国历代反动统治阶级的代表人物李鸿章、蒋介石所走的都是这条卖国主义的道路，刘少奇一伙所走的也正是这条卖国主义的老路。

    大搞造船工业，必须赶超世界先进水平

    赶上和超过世界先进水平，还是跟在别人后面一步一步地爬行，这是两条根本对立的路线。

    毛主席教导我们：“中国人民有志气，有能力，一定要在不远的将来，赶上和超过世界先进水平。”毛主席的这个伟大战略思想，充分反映了勤劳、勇敢的七亿中国人民，敢于藐视帝、修、反，敢于攀登世界先进科学技术高峰的雄心壮志和大无畏的革命精神。

    叛徒、内奸、工贼刘少奇及其代理人，疯狂地推行爬行主义路线。他们别有用心地把生产力、经济基础的决定作用绝对化，借口造船工业生产力落后，基础薄弱，反对高速度地发展造船工业。他们胡说什么：发展造船工业“不可太积极”，只能是“骑驴行路”，“老老实实搞仿制”，赶超是“脱离实际”。

    这就是刘少奇一伙鼓吹的“甘居落后论”。

    在半殖民地半封建的旧中国，从清朝皇帝到国民党反动统治，把我国拖到一个“一穷二白”的境地，同样也使造船工业长期处于落后状态。对于这种“一穷二白”，不同的阶级有不同的态度。

    在刘少奇之流看来，“一穷二白”，就不能革命，就不能建设社会主义；“生产力不发达”，造船工业就不能走自力更生发展的道路，就只能依赖帝国主义、社会帝国主义。这完全是老机会主义伯恩施坦、考茨基、陈独秀之流的“唯生产力论”的翻版。

    在无产阶级看来，“一穷二白”，一方面，是帝国主义、封建主义和官僚资本主义给中国人民造成的不幸，使中国人民受尽帝国主义的欺凌；另一方面，又使得我国没有大量的资本主义遗产的包袱，激励中国人民奋发图强，艰苦奋斗。我国人民在全国解放以后，可以用革命来改造一切，来改造造船工业。毛主席教导我们：“除了别的特点之外，中国六亿人口的显著特点是一穷二白。这些看起来是坏事，其实是好事。穷则思变，要干，要革命。一张白纸，没有负担，好写最新最美的文字，好画最新最美的画图。”二十年来，造船工业战线上的工人阶级，就是靠毛泽东思想，靠革命加拚命，把革命干劲和科学态度结合起来，使造船工业翻了几番，在一张白纸上绘出了新图。人是决定的因素，“在共产党领导下，只要有了人，什么人间奇迹也可以造出来”。用毛泽东思想武装起来的造船工人，发扬以小攻大、以轻攻重、以短攻长、以土攻尖的革命精神，用三千吨和五千吨的船台，造出了万吨轮，用蚂蚁啃骨头的顽强精神，造出了赶超世界先进水平的尖端产品。

    刘少奇一伙嚎叫“骑驴行路”，“老老实实搞仿制”，完全是重蹈李鸿章、蒋介石走过的老路。李鸿章曾经鼓吹：造工厂要“类依洋人成事。……事事依样葫芦，一成不变。”刘少奇步李鸿章的后尘，叫嚷造船工业“第一个五年计划是照葫芦画瓢，第二个五年计划仍然是照葫芦画瓢。”正如他自己所讲的，“前面乌龟爬出路，后面乌龟跟着爬”。这就是刘少奇的爬行主义道路。

    赶上和超过世界先进水平，是社会主义革命和社会主义建设的根本利益所在，是历史赋予无产阶级的光荣任务，是社会主义社会发展的必然规律。对于无产阶级来说，时间就是军队，时间就是胜利。有没有决心和信心同帝国主义、社会帝国主义争分夺秒，高速度发展社会主义造船工业，建立社会主义的强大物质基础，这是有关多快好省建设社会主义和支援世界革命的重大问题。特别在当前面临美帝、苏修准备对我国发动侵略战争的关键时刻，我们更应当高速度发展造船工业，建设强大海军，巩固我国国防。

    刘少奇一伙拚命反对造船工业赶超世界先进水平，鼓吹“甘居落后论”，就是妄图使我国永远处于落后、被动、挨打的地位，最后走上亡党、亡国的道路。

    刘少奇一伙的“甘居落后论”被粉碎了，但是它的流毒在我们现实生活中还不时地反映出来。

    目前，在造船工业生产建设中，还有一些人一味地讲“基础”，论“条件”，甚至说什么：“要想攻尖端，就得大、洋、全”，“厂子小，设备差，赶超靠什么？”这种说法是错误的。固然，一定的基础是要有的，但是最根本的是敢不敢革命的问题。“革命就是解放生产力，革命就是促进生产力的发展。”发展造船工业，赶超世界先进水平，必须狠抓人的思想革命化，充分发挥人的因素，挖掘生产潜力，坚持艰苦奋斗、因陋就简、土法上马、土洋并举、大中小相结合的方针。只有这样，才能依靠自己的力量，多快好省地完成生产任务，创造更多更好的条件，促进造船工业的发展。

    还有的人嘴里喊的是“赶超”，而头脑中和行动上却是“好坏不管，现得为先”，“搞尖端冒险，搞常规保险”，因循守旧，墨守成规。这些都是懒汉、懦夫思想，半点革命的雄心壮志都没有，离一个共产主义者大约相差十万八千里。毛主席说：“我们中国人是有骨气的。”造船工业战线上的工人阶级，最富于革命创造精神。他们豪迈地说：“为伟大领袖毛主席争光，为伟大的社会主义祖国争光，为革命造船，一定要把尖端产品搞出来，超过世界先进水平。”这就是我国造船工人的革命英雄主义的气概！

    二十年来，我国造船工业沿着毛主席指引的方向，走出了一条赶超世界先进水平的道路，不仅发展速度超过了资本主义国家，而且有许多新技术也赶上或超过了世界先进水平。无数事实说明，我们中国人有志气，有能力，完全可以攀登世界先进科学技术的高峰。最近，我国成功地发射了第一颗人造地球卫星，为我们造船工业做出了光辉榜样。我们要学习这种大无畏的彻底革命精神，大力发展造船工业新技术，西方资产阶级有的，我们要有；西方资产阶级没有的，我们也要有。我们一定要赶上和超过世界先进水平。

    大搞造船工业，必须大搞群众运动

    刘少奇一伙为了推行卖国主义、爬行主义路线，拚命鼓吹“技术靠专家”、“管理靠专家”，推行“专家治厂”，反对大搞群众运动。他们在“专家治厂”的口号下，把形形色色的特务、叛徒、资产阶级反动技术“权威”以及国民党的残渣余孽，纳入自己的麾下，独揽企业生产、技术、财务大权，推行一整套修正主义的办企业路线，对工人群众实行“管、卡、压、罚”，作为他们复辟资本主义的社会基础。

    毛主席教导我们：“社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动。”“什么工作都要搞群众运动，没有群众运动是不行的。”自力更生，力量在人民群众之中，只有发动和依靠广大群众的革命积极性，才能多快好省地发展造船工业。我国社会主义革命和社会主义建设的丰富经验充分证明，要办好社会主义企业，就一定要按照“鞍钢宪法”的原则，在党的领导下大搞群众运动，充分发挥群众的积极性和创造性。

    刘少奇一伙一贯抵制党的群众路线，扼杀群众的积极性和创造性，他们把资产阶级反动技术“权威”捧上了天，拚命诬蔑工人阶级“不懂生产技术和管理业务”，“工人什么也不懂，怎么搞设计？”在他们的眼里，群众只是“会说话的工具”，只能当图纸的奴隶，只能跟着他们的指挥棒转。实际上，那些资产阶级反动技术“权威”只有压迫工人、管卡工人、办资本主义企业的知识。在企业里，真正有知识，真正解决生产技术关键问题的是工人群众。例如，某造船厂有个曾经留美的资产阶级技术“权威”，自称“焊接大王”，整天猫在试验室里搞“电渣焊”试验，浪费国家资金十多万元，也没有搞出什么名堂来。无产阶级文化大革命运动中，工人们狠批了刘少奇一伙鼓吹的专家路线，解放了思想，增强了信心，鼓足了勇气，经过几十次摸索，在短时间内就搞成了“焊接大王”十年没有搞成的新技术。

    无数事实证明，“卑贱者最聪明！高贵者最愚蠢”。广大工人群众对毛主席、对党有着深厚的无产阶级感情，他们在向科学技术进军的道路上，不为名，不为利，天不怕，地不怕，死人不怕，洋人不怕，朝气蓬勃，敢想敢干，他们是“最有实践经验的战士”。

    依靠工人阶级，还是依靠少数资产阶级反动技术“权威”？走群众路线，还是走“专家”路线？工人阶级领导一切，还是资产阶级反动“专家”“权威”领导一切？这是在工业企业中实行无产阶级专政，还是实行资产阶级专政的重大原则问题。工人一定要参加企业管理，占领上层建筑斗、批、改的舞台。我们要充分发挥工人阶级主力军的作用，特别要注意发挥老工人的作用。要落实毛主席的各项无产阶级政策，加强对技术人员的再教育，在组织企业管理和科学实验“三结合”的队伍中，要以工人为主体，以革命领导干部为骨干，同时充分发挥革命技术人员的作用。刘少奇一伙竭力散布的“技术靠专家”、“管理靠专家”的修正主义谬论，集中到一点，就是妄图否定党的群众路线，否定工人阶级（通过共产党）的领导地位，篡夺企业的领导权，就是对工人阶级实行资产阶级专政。

    让毛泽东思想伟大红旗在造船工业战线上高高飘扬

    在伟大的二十世纪七十年代，我国造船工业战线上的工人阶级，在毛主席关于大搞造船工业英明指示的照耀下，在党的“九大”精神的鼓舞下，高举“鞍钢宪法”的光辉旗帜，掀起了“抓革命，促生产，促工作，促战备”的新高潮，革命蓬勃发展，生产蒸蒸日上。

    毛主席教导我们：“历史的经验值得注意。一个路线，一种观点，要经常讲，反复讲。只给少数人讲不行，要使广大革命群众都知道。”当前摆在我们面前的一个重要任务，就是要狠抓经济领域里的两个阶级、两条道路、两条路线斗争，以伟大的毛泽东思想为指针，以毛主席和林副主席对造船工业的一系列英明指示为武器，深入持久地开展革命大批判，狠批刘少奇及其在造船工业系统的代理人所推行的洋奴哲学、爬行主义、技术第一、专家路线、利润挂帅、物质刺激等一整套反革命修正主义路线，彻底肃清其余毒，为落实毛主席和林副主席对造船工业的指示扫清道路。

    伟大领袖毛主席和他的亲密战友林副主席对造船工业的一系列英明指示，是发展造船工业、加强国防建设、巩固无产阶级专政的伟大战略措施，是照耀造船工业胜利前进的灯塔。我们必须大力宣传，坚决贯彻，全面落实。要把毛主席和林副主席的指示落实到每一个单位，每一个基层，每一项工作，成为发展造船工业的巨大动力，推动造船工业迅猛发展。

    在伟大的七十年代里，我们要更高地举起毛泽东思想伟大红旗，大力突出无产阶级政治，在党的社会主义建设总路线和“鞍钢宪法”的光辉照耀下，沿着毛主席开辟的大搞造船工业的革命航道奋勇前进。让毛泽东思想伟大红旗在造船工业战线上高高飘扬，永远飘扬！＊


多快好省地发展地方工业

    黑龙江省革命委员会写作小组(1970.06.09)

    伟大领袖毛主席亲自制定的在重工业优先发展的条件下，工业和农业同时并举，重工业和轻工业同时并举；在集中领导、全面规划、分工协作的条件下，中央工业和地方工业同时并举，大型企业和中小型企业同时并举，洋法生产和土法生产同时并举等一整套“两条腿走路”的伟大方针，创造性地发展了马克思列宁主义关于社会主义经济的理论，是对立统一学说和群众路线在社会主义建设上的具体运用，是贯彻执行“鼓足干劲，力争上游，多快好省地建设社会主义”总路线，实现“独立自主、自力更生”，“走自己工业发展道路”的根本途径。毛主席这一伟大光辉思想，为多快好省地发展地方工业开辟了广阔的道路。

    叛徒、内奸、工贼刘少奇及其在我省的代理人，疯狂反对毛主席的无产阶级革命路线，反对办好地方工业。无产阶级文化大革命，摧毁了以刘少奇为首的资产阶级司令部，粉碎了刘少奇的反革命修正主义路线。在伟大领袖毛主席的无产阶级革命路线指引下，遵照“备战、备荒、为人民”的伟大战略思想，我省地方工业蓬勃地发展起来。钢铁、煤炭、化肥、水泥、电力、电子、仪表、化工和日用品等中小型企业，星罗棋布，遍及城乡，正在改变着我省工业不合理的布局，提高了地方产品自给水平。现在，全省地方工业正沿着建立“小而全”工业体系的方向发展，并逐步转向为农业服务的轨道。这是无产阶级文化大革命的丰硕成果，是毛主席制定的社会主义建设总路线和一整套“两条腿走路”方针的伟大胜利。

    在大型企业和中小型企业同时并举的方针指导下，认真办好小型企业

    毛主席早在一九五七年就十分明确地指出：“我们必须逐步地建设一批规模大的现代化的企业以为骨干，没有这个骨干就不能使我国在几十年内变为现代化的工业强国。但是多数企业不应当这样做，应当更多地建立中小型企业”。（《关于正确处理人民内部矛盾的问题》）

    大型企业和中小型企业是互相促进，互为条件的。就地方工业来说，在力所能及的情况下，适当办一些较大的企业也是必要的。但因为受资金、资源、技术、设备等条件限制，不可能大量发展。孤立发展大的，一条腿走路，违背客观规律，也实现不了高速度。中小型企业，特别是小型企业，规模小，投资少，资金好筹集；可以发挥当地原有工业的力量，充分利用各企业的废旧闲置设备，自己武装自己；可以充分利用当地各种分散、少量的资源，就地取材，就地生产，就地销售，减少往返运输；可以使工业布局合理，有利于战备；广大群众能伸上手，使上劲，有利于大搞群众运动。这样，就能够实现多快好省。一九六九年合江地区在桦南建设一座十三立米的小高炉，投资是地、市、县共同筹集的，高炉设备是组织本地区七十多个企业协作，用废旧闲置设备修理改制的，建设时间仅用两个月，建成后很快就大量出铁。相反，有的地方贪大求洋、依赖国家，依靠专业队伍，投资不断增加，建设时间不断延长，长期不能投入生产，结果是少慢差费。

    大和小是对立的统一。“矛盾着的双方，依据一定的条件，各向着其相反的方面转化。”（《矛盾论》）由小到大、由低到高，是事物发展的普遍规律。我省地方工业发展的历史，又一次证明了这一颠扑不破的真理。以肇东县红旗机械厂为例。这个厂原来只有二十五名手工业工人，是生产锄板、镰刀的小铁匠炉，现在已发展到二百七十人，能生产播种、脱粒、排灌等十四种主要农机具，并为社办工业制造了车床、刨床、工字锤、气泵、电焊机等设备。为数众多的小工厂，生机勃勃，表现出强大的生命力，是社会主义经济建设上的一支不可忽视的生力军。

    “任何质量都表现为一定的数量，没有数量也就没有质量。”（《党委会的工作方法》）数量的变化，必然引起质量的变化。小型企业普遍发展，点多面广，从局部看它是小的，从全局看它就是大的，小的汇集起来就成为巨大的力量。以小煤矿为例，每一个小煤矿年产煤不过几万吨，可是全省几十处小煤矿，一年就为国家生产原煤二百多万吨，在促进工农业生产发展方面起了很大作用。那种认为小的不解决问题的人，不懂得没有这些为数众多的小煤矿、小钢铁厂、小化肥厂、小水泥厂、小电站等各种各样的小型企业，就不能满足有七亿人口的社会主义国家的建设和人民生活日益增长的多样化需要，就不可能实现地方工业的“小而全”，就会妨碍全面实现社会主义建设的多快好省。

    社会帝国主义者疯狂地攻击我们发展地方工业特别是小型企业的方针，正好暴露了他们仇恨我国社会主义建设伟大成就的反革命面目。而我们社会主义地方工业的新发展、新胜利，正以铁的事实把这些反革命诬蔑统统击得粉碎。

    在洋法生产和土法生产同时并举的方针指导下，土法上马，从土到洋

    毛主席亲自主持的八届六中全会通过的《关于人民公社若干问题的决议》指出：“在生产技术方面，应当实行手工业和机器工业相结合、土法生产和洋法生产相结合的原则。”“机器工业也必须充分利用土钢铁、土机床和其他各种土原料、土设备、土办法，逐步由土到洋，由小到大，由低到高。”土法上马，从土到洋，是多快好省地发展地方工业的重要途径。广大群众破除迷信，解放思想，发扬“穷棒子”精神，在一无资金，二无设备，三无技术的情况下，依靠群众的智慧和力量，因陋就简，土法上马，办起了各种类型的小工厂。用简单的设备部件，用“蚂蚁啃骨头”的办法，制造出精密的、高质量的大型变压器、大型油压机、大型电子管扩大器等产品。达到国际水平的地质深井钻探泥浆处理剂铁铬盐，就是牡丹江市红旗化工厂用土法生产出来的。这个厂过去只能生产雪花膏、牙膏等日用品。他们用几间简陋房子做厂房，用木桶做搅拌器，用箱式干燥器代替洋干燥塔，用土煤气发生炉代替高压锅炉，仅用三个月时间，三万多元资金，就建成一座年产五百吨的固体铁铬盐车间。从一九六八年十月建成投产到一九六九年底，为国家生产出五百三十三吨铁铬盐，积累资金六十二万元，等于建厂投资的十九倍。

    土法上马，从土到洋，充分体现了“自力更生”、“艰苦奋斗”，“打破洋框框，走自己工业发展道路”的伟大方针。它可以充分发挥群众的积极性和创造性，群策群力，集思广益；能够因地制宜，节约投资，赢得时间；便于群众在生产过程中掌握技术，多快好省地培养自己的技术队伍；更重要的是在生产过程中，培养“一不怕苦，二不怕死”的革命精神，既为国家创造物质财富，又锻炼人。

    同毛主席的革命路线相对抗，叛徒、内奸、工贼刘少奇一伙诬蔑土法“不先进”，“不科学”，“不正规”，极力推行洋奴哲学，跟在洋人后面一步一步地爬行。其罪恶目的是妄图让资产阶级在工业技术领域专无产阶级的政。

    唯物辩证法告诉我们，土与洋是相对的，有些“土”办法，也是“洋”办法，土中可以出洋。佳木斯拖拉机配件厂生产的活塞环，按洋办法必须用进口的铬钼金属做原料。广大革命职工破除了“高磷金属易断裂，根本不能做活塞环”的洋框框，用我国有丰富资源的磷铁做原料，试制成功了高磷活塞环，并大量投入生产，一支高磷环可顶两支铬钼环使用。由此可见，土与洋之间没有绝对的界限，今日之“洋”会转化为明日之土；今日之“土”，一部分虽被淘汰、扬弃，而另一部分却变成明日之洋。而且我们的有一些“土”办法，本身就是洋办法，我国之“土”就是外国之“洋”。那种片面追求洋办法，迷信洋设备，重洋轻土，厚外薄中的观点，是“洋奴哲学”的表现。

    我们重视土法生产，不是为土而土。强调土法上马，并不排斥洋的，而是从实际情况出发，尽可能采用先进技术，能洋则洋，不能洋则土，从土到洋，从低到高，逐步发展，逐步完善。伟大领袖毛主席教导我们：“在生产斗争和科学实验范围内，人类总是不断发展的，自然界也总是不断发展的，永远不会停止在一个水平上。”许多厂矿在土法上马之后，坚持大搞技术革新运动，走自己武装自己的道路，经历了一个从土到洋的转化过程。林口县七星煤矿，开始采煤是用几把锹镐，几副土篮，水桶淘水，辘轳提升的土办法，现在已经有十六个土洋结合的井口，井下采掘、通风、运输、排水、提升等整个生产过程，大部分实现了机械化和半机械化。煤的产量，由一九六五年年产四万七千吨提高到七万三千吨。那种看不起土法生产的人，用形而上学的静止观点去观察问题，不懂得土向洋的方面转化，洋又是在土的基础上发展起来的辩证关系，只在那里望“洋”兴叹，洋的搞不成，从土到洋的路又不想走，眼高手低，结果就必然一事无成。

    在国家办和群众办相结合的原则指导下，依靠群众自力更生办工业

    坚持群众路线，放手发动群众，大搞群众运动，是伟大领袖毛主席的一贯思想。毛主席明确指示：“什么工作都要搞群众运动，没有群众运动是不行的。”并指出：“不注意全面地发动群众生产运动，只注意片面地以少数经济机关组织少数人从事生产的观点，是错误的。”（《开展根据地的减租、生产和拥政爱民运动》）

    叛徒、内奸、工贼刘少奇及其代理人疯狂反对毛主席的革命路线，对群众办的工业，挥起屠刀大杀大砍；只许专业部门办，不许群众办，使地方工业的发展由轰轰烈烈转为冷冷清清。无产阶级文化大革命以来，各行各业、广大街道居民和农村社队，清算了刘少奇之流的反革命修正主义路线，坚决走毛主席指引的《五·七指示》道路。有的整个街道或整个城镇组织起来，参加工农业生产。五常县拉林镇百分之九十以上的街道妇女，自力更生，就地取材，利废利旧，建立了三十七个小工厂，生产四十多种产品。同时，还发展了农副业生产。建厂一年多来，已为国家创造了价值三十多万元的财富。

    实践证明，群众大办工业，具有很大的优越性：焕发了广大革命群众自力更生、艰苦奋斗的革命精神；充分挖掘了当地人力资源，实现人尽其能；充分利用大企业的边角余料和废旧物资，变废为宝，实现物尽其用；做到了拾零补缺，填补国家产品的空白和短线，满足工农业生产和人民生活多方面的需要。现在，全省电子元件、器件产品的百分之八十，机床电器配套产品的百分之五十，都是街道工业生产的。如果不充分依靠广大人民群众，地方工业就不能实现多快好省。

    农村社队工业，是地方工业的重要组成部分，是国营工业的有力助手，也是建立“小而全”的工业体系不可忽视和不可缺少的力量。有些县积极武装社队工业，发展了为农业服务的小工厂，基本做到了农机具小修不出队，中修不出社；生产队脱谷、制米、磨面、铡草等非田间作业，基本实现了机械化。有些人对发展社队工业的深远意义和现实作用认识不足，看不上眼，不予支持，只在城里打主意，不愿在农村办工业，这是违背毛主席《五·七指示》方向的，也是不符合广大群众意愿的。

    在中央工业和地方工业同时并举的方针指导下，充分发挥各级办工业的积极性

    伟大领袖毛主席早就明确指出：地方应该想办法建立独立的工业体系。首先是协作区，然后是许多省，只要有条件，都应建立比较独立的但是情况不同的工业体系。为了实现这一伟大战略任务，既要发挥省办工业的积极性，又要发挥地、市、县、公社各级办工业的积极性。

    几年来，由于发挥了各级办工业的积极性，地方工业发展很快。一九六九年，全省地、市、县营工厂，比一九六六年增加百分之五十六；产值增长百分之五十二。这些工厂，在支援农业、繁荣城乡经济方面，发挥了很大的作用。以肇东县为例，这个县自办的工厂，比无产阶级文化大革命前增长百分之八十一，可以生产车床、电机、变压器、水泵、电线等上百种产品，其中为农业服务的工厂占百分之八十二。全县二十五个公社都办起工业，百分之八十的大队有了小工厂。这样，就基本上形成了县、社、队三级为农业服务的工业体系，有力地支援了社会主义农业生产。

    实践证明，有两个积极性，比只有一个积极性好。充分调动地、市、县、社办工业的积极性，有利于充分利用当地的资源，发挥各地区的特长，挖掘各级、各方面的潜力；有利于更快更好地为农业生产服务；有利于加速提高地方产品的自给水平，改变基础工业薄弱、配套能力低的落后状况；有利于落实“备战、备荒、为人民”的伟大战略方针，实现平时与战时相结合。

    我们必须遵照毛主席关于“统一领导，分散经营”的原则，正确处理上下、条块关系。上和下是矛盾的，又是统一的。没有上面的全面规划，统一安排，下面就会产生盲目性，抵消力量；没有下面的积极行动，上面的规划安排也难以实现。没有上面的支持，下面的发展就会受到限制；不把下面积极性充分调动起来，上面就会形成少数人的空忙。因此，省要注意发挥地、市的积极性，地、市要注意发挥县、区的积极性，县、区要注意发挥社队、街道的积极性，使各级都着眼全局，立足本地，多快好省地发展地方工业。那种只相信自己，不相信下级，只由上面办，不让下面办，对下面框得太死的做法，必然形成包而不办，束缚地方工业的发展，妨碍工业更快更好地为农业生产服务。

    从战备观点出发，在全国统一计划下，全省要建立“小而全”的工业体系。各地区也要根据就地取材、就地生产、就地销售的原则，凡能办的事情，都尽可能去办。上面的业务部门对本系统的工业发展要全面规划，建设一些下面无力建设的重点项目，安排和调拨统配的产品，并着重指导和帮助下面发展地方工业，发挥各地的资源和生产潜力，为完成国家下达的生产计划，实现全省“小而全”的工业体系贡献更大力量。

    突出无产阶级政治，加强集中统一领导

    多快好省地发展地方工业，是广泛的群众运动，也是深刻的两个阶级、两条道路、两条路线斗争的过程。地方工业阵地同农村阵地一样，“社会主义如果不去占领，资本主义就必然会去占领”。我们必须高举毛泽东思想伟大红旗，突出无产阶级政治，这是办好地方工业的根本。政治工作是一切经济工作的生命线。必须继续“认真搞好斗、批、改”，学习“六厂二校”的典型经验，把各个阶段斗、批、改的任务完成好。要紧密结合实际，深入持久地开展革命大批判，狠批叛徒、内奸、工贼刘少奇的“洋奴哲学”、“爬行主义”、“贪大求洋”、“专家治厂”、“利润挂帅”等反革命修正主义路线，肃清其余毒。要狠抓经济领域的阶级斗争，反对贪污盗窃、投机倒把，反对铺张浪费，打击现行反革命破坏活动，粉碎一小撮阶级敌人的破坏。只要这样做，就可以防止资本主义倾向，坚持地方工业的社会主义方向。

    伟大领袖毛主席教导我们：“没有高度的民主，不可能有高度的集中，而没有高度的集中，就不可能建立社会主义经济。”地方工业的发展，必然会带来一些新的矛盾。必须“统筹兼顾、适当安排”，树立高度的全局观念，贯彻“全国一盘棋”的方针。要坚持局部服从整体，下级服从上级，地方服从中央。无论在人力、物力、资金、技术等方面，都要服从大局，保证重点，维护社会主义的全民所有制，克服和防止本位主义、分散主义倾向。各地区之间、行业之间、企业之间，要互相协作，互相帮助，互相支持，反对“闭关自守”，反对互相封锁，反对技术垄断。有关部门，特别是财贸部门，要从各方面积极支持和帮助地方工业的发展。

    为了保证大办地方工业的群众运动沿着正确方向发展，必须贯彻“全面规划，加强领导”的方针。要从实际出发，做好调查研究，认真执行党的政策。对本地区的资源状况，现有工业生产能力，社会需要量及自给水平，要进行充分的调查研究，明确地方工业的发展方向。确定建设项目，要注意合理布局。在大厂办小厂、老厂带新厂时，既要防止平调和随意动用国家计划内的原材料、设备，又要防止打乱或中断大厂对小厂原来边角废料的正常供应关系。对群众大办工业，既要打破束缚群众手脚的不合理的旧框框，又要坚决防止盲目发展，以致出现争原料，挤销路，发展一批，挤掉一批的现象。在生产方向上，既要有计划有组织地发展短线和缺门产品，又要防止只顾发展新产品而丢掉应当继续生产的老产品。在发展协作关系中，要防止和反对以协作为名，以物易物，从事商业活动。国营企业办小厂，主要应帮助地方办、街道办，防止借办厂之机随意增加工人。小型企业的供、产、销要纳入计划，做到领导有人抓，生产有人带，技术有人帮，发展建立一批，巩固提高一批。

    毛主席制定的一整套“两条腿走路”的伟大方针，深刻地揭示了社会主义建设的客观规律。我国的社会主义建设实践，充分地证明了毛主席这个伟大方针的英明和正确。我们要认真学习毛主席关于办社会主义工业的路线、方针、政策，认真学习毛主席提出的鞍钢宪法，自觉地掌握运用社会主义建设的客观规律，认真地贯彻执行毛主席的革命路线，为建立全省“小而全”的工业体系，为加速社会主义工业化而斗争。

    （原载《红旗》杂志一九七○年第六期）＊


在社会主义建设总路线指引下　执行一整套“两条腿走路”方针

    我国机械工业在两条路线斗争中蓬勃发展

    新华社(1970.06.14)

    今年一至四月，全国机械工业的生产总值和主要产品的产量大幅度增长，许多产品的原材料、燃料、电力的消耗，显著下降。大批技术革新项目试验成功，把机械工业的生产技术提高到新水平＊＊＊

    新华社十三日讯　在伟大领袖毛主席提出的“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线指引下，在无产阶级文化大革命的推动下，我国机械工业战线广大革命群众坚决贯彻执行中央工业和地方工业并举、大型企业和中小型企业并举、洋法生产和土法生产并举等一整套“两条腿走路”的方针，促使整个机械工业获得了蓬勃发展，呈现出一派欣欣向荣的崭新局面。

    跨进伟大的七十年代以来，我国机械工业的生产水平逐月提高。今年一至四月，全国机械工业的生产总值和主要产品产量有了大幅度增长。发展钢铁工业所需要的冶金设备，农业生产所需要的拖拉机、柴油机，以及石油设备、化工设备、发电设备、金属切削机床、锻压设备、汽车、轴承、鼓风机、变压器等机电产品，都大大超过了去年同期的生产水平。许多产品的原材料、燃料、电力的消耗，比过去显著下降。大批技术革新项目的试验成功，把机械工业的生产技术提高到一个新的水平。

    我国机械工业出现的这种蓬勃发展的崭新局面，是毛主席的社会主义建设总路线和一整套“两条腿走路”方针的伟大胜利，是无产阶级文化大革命带来的巨大成果。

    发展机械工业，是“两条腿走路”，发挥中央工业和地方工业两个积极性，大家动手轰轰烈烈地办；还是一条腿爬行，只发挥中央工业一个积极性，靠少数人冷冷清清地办？在这个问题上，存在着激烈的两条路线的斗争。一九五八年，在毛主席亲自制定的社会主义建设总路线的光辉照耀下，各地广大革命群众破除迷信，解放思想，掀起了大办地方机械工业的热潮，建成了数以千计的中小型机械工厂，出现了“工厂遍城乡，机器处处响”的动人景象。但是，叛徒、内奸、工贼刘少奇及其代理人，疯狂地反对和破坏毛主席的无产阶级革命路线，大砍新生的地方机械工业，大搞资本主义的“托拉斯”，实行集中垄断，这样就把“大家办”变为“一家办”，“两条腿走路”变为“一条腿爬行”，严重地阻挠了机械工业的发展。

    无产阶级文化大革命摧毁了刘少奇的资产阶级司令部，极大地焕发了广大革命群众的积极性和创造性。机械工业战线的广大革命群众高举革命大批判的旗帜，以战无不胜的毛泽东思想为武器，彻底清算刘少奇及其代理人扼杀地方办工业积极性的滔天罪行，批判了他们推行的“洋奴哲学”、“爬行主义”、“专家治厂”等反革命修正主义黑货，大大提高了广大革命群众阶级斗争和两条路线斗争的觉悟，增强了执行毛主席革命路线的自觉性。

    现在，一个大家动手，自力更生，大办地方机械工业的热潮，正在全国各地蓬勃兴起。河南、江西、黑龙江、江苏、山东、云南、广西、青海等省、自治区，中小型机械工厂和农机修造厂，遍地开花，迅猛发展。过去河南省地方工业需要的成套设备自己不能制造，现在已经能够制造年产十万吨生铁的小炼铁厂成套设备，年产十五万吨煤炭的小矿井成套设备，五十千瓦的小水电站成套设备，以及年产一万吨水泥和年产四千吨化肥的小水泥厂和小化肥厂的成套设备，这就为加速地方工业的发展创造了有利的条件。黑龙江省许多县围绕支援农业，建设了一批生产柴油机、电机、变压器、水泵等设备的中小机械工厂。今年以来，这个省又有二十多个生产仪表、空气压缩机和电线等产品的中小型机械工厂投入了生产。机械工业基础十分薄弱的青海省，地方办的中小型机械工厂已由几个增加到数十个，今年生产出了机床、轴承、农用水轮发电机组、微电机等几十种产品。由于大办中小型机械工厂，我国地方汽车制造工业的发展更为迅速。目前，全国已有二十七个省、市、自治区试制或生产出了载重汽车。

    在中小型地方机械工业迅猛发展的同时，许多担负着国家重点产品制造任务的大型机械工厂，高举“鞍钢宪法”的光辉旗帜，进一步挖掘潜力，发挥了大企业的骨干作用。他们虚心地向先进小厂学习，发扬“自力更生”、“艰苦奋斗”的革命精神，做到“厂大不贪大求洋，设备好更重视人的因素，底子厚更坚持勤俭办厂”。北京第一机床厂狠抓革命大批判，大破刘少奇的反革命修正主义路线，去年机床产量创造了历史上的最高纪录，突破了原设计能力，今年头四个月又比去年同期增长了将近一倍。沈阳第一机床厂广大工人狠批“生产到顶论”，大力挖掘增产潜力；狠批“质量、数量对立论”，立优质高产思想；狠批“消极平衡论”，立积极平衡的思想；狠批“唯条件论”，立人的因素第一的思想，使全厂面貌发生了深刻的变化。去年这个厂提前四十天完成了国家计划，全年机床产量超过了原设计水平两倍多。今年第一季度，这个厂又超额完成了生产任务，比去年同期增长了百分之十。洛阳东方红拖拉机厂大搞技术革新的群众运动，今年以来月月提前超额完成生产计划，产品质量不断提高，成本大幅度下降，为支援农业做出了新贡献。

    无产阶级文化大革命中，北京、上海、天津、辽宁等老机械工业基地的作用得到了进一步发挥，为国家的许多重点建设项目，提供了现代化的机器设备。上海市的广大机械工人批判了“贪大求全”、“重洋轻土”、“只愿当主角，不愿当配角”等错误思想，实行大中小企业结合，主机制造厂、配件制造厂、工艺协作厂结合，土洋结合，打破行业界限，发扬共产主义风格，广泛开展社会主义协作，打“人民战争”，生产能力和成套水平迅速提高。

    机械工业战线广大革命群众在发展机械工业生产的过程中，坚持土法上马，土洋并举，打破洋框框，走自己工业发展道路。工人们采取“以小攻大，以短攻长，以轻攻重”的“蚂蚁啃骨头”等“土”办法，发挥了巨大威力，到处大显神通；电子技术和其它新技术、新工艺，也日益广泛地得到采用。一年多来，勇敢、勤劳、智慧的我国广大机械工人，在走自己工业发展道路的征途中，创造了许多新的成就。例如，工人们自行设计制造成功了十二万五千千瓦双水内冷汽轮发电机组，一百二十吨纯氧顶吹转炉，电子控制的新型机床，四千吨卧式压铸机，三十二吨和四十吨自卸载重汽车，大功率燃气轮机，机动水稻插秧机等，共数千种新产品，其中许多产品具有重量轻、体积小、效率高、结构简单、使用方便的特点，有些产品还赶上或超过了世界先进水平。

    目前，我国机械工业战线的广大工人，正遵照毛主席关于“中国应当对于人类有较大的贡献”的伟大教导，进一步开展社会主义革命竞赛，掀起轰轰烈烈的增产节约群众运动，他们决心创造出更加优异的成绩，为伟大领袖毛主席争光，为伟大的社会主义祖国争光。＊


小厂能够作出大贡献

    辛简平(1970.06.16)

    （河南省偃师化肥厂　辛简平）

    我厂广大群众遵照伟大领袖毛主席关于“独立自主、自力更生”的伟大教导，高举“鞍钢宪法”的光辉旗帜，最近胜利地完成了一项新型联合制碱试验。这个新工艺的出现，填补了我省化工生产的一个空白点，为小型化肥厂生产纯碱和优质化肥氯化铵闯出了一条道路。新型联合制碱的试验成功，经历了一场激烈的思想斗争。

    在试验开始的时候，我们听到一种议论，说什么“大厂搞尖端，小厂搞一般，小厂很难作出大贡献。”我们认为，这种论调是叛徒、内奸、工贼刘少奇“洋奴哲学”、“爬行主义”的余毒的反映，是我们前进道路上的绊脚石，必须踢开！

    “小厂很难作出大贡献”的所谓论据之一，是“厂子小”。我们开始酝酿联合制碱试验时，就有人说：“小厂还能搞尖端，我看不行！”小厂就不能搞“尖端”吗？不对！毛主席教导我们说：“决定的因素是人不是物。”“在共产党领导下，只要有了人，什么人间奇迹也可以造出来。”实践证明：技术革新不分厂大小，关键在于人的革命精神高不高。没有革命精神，即使是大厂搞“一般”的“小革新”也搞不成。有了革命精神，小厂也能办大事。许多小厂是“厂房矮，志气高”。为什么呢？因为工人们对毛泽东思想学得好，与帝、修、反斗争的意志坚，改天换地的干劲大。有了这种精神，小厂就能搞“尖端”。认为“小厂很难作出大贡献”，完全是从形式上看问题，见物不见人，否认工人阶级的积极性和创造性，这对我国社会主义建设和工业技术的发展，是极其不利的。

    “小厂很难作出大贡献”的所谓论据之二，是“设备差”。我们试验开始后，有的人说：“缺这少那，还能搞出联合制碱！”什么设计“不科学”呀，土设备“不能用”呀，等等，都来啦！在他们看来，搞联合制碱必须用洋设备。土法不能上马吗？不对！毛主席教导我们说：“我们的方针要放在什么基点上？放在自己力量的基点上，叫做自力更生。”土法上马充分体现了自力更生的精神。土办法中间包含有我国劳动人民丰富的实践经验与科学创造。土办法花钱少，能为国家节省资金和物资。土办法上马快，有利于与帝、修、反争时间。土办法简易可行，有利于大搞群众运动，充分发扬群众的首创精神。一句话，土法上马是多快好省地建设社会主义的一个重要方法。那种崇洋轻土，贪大求洋的思想，实际上是要由少数资产阶级“专家”、“权威”继续垄断技术大权，压制群众的积极性和创造性。这是一条修正主义的少慢差费路线。当然，土法上马并不排斥洋法生产。我们的方针是“两条腿走路”，土洋结合。对于洋东西，要取其精华，去其糟粕。对于土办法，要逐步提高，不断发展。

    “小厂很难作出大贡献”的所谓论据之三，是“技术水平低”。在我们试验当中出现了一些问题时，有的人就说：“我说不行吧！你们都是些工人，没有‘专家’、‘权威’，要生产出纯碱和氯化铵来，才见鬼哩！”他们认为小厂工人“技术水平低”，没有“专家”就搞不成。工人“技术水平低”吗？不对！毛主席教导我们说：“群众是真正的英雄”，“在某种意义上来说，最聪明、最有才能的，是最有实践经验的战士。”用毛泽东思想武装起来的工人群众就是“真正的英雄”，就是“最有实践经验的战士”。勇敢、勤劳、智慧的工人群众战斗在生产第一线，经验最多，办法最好，技术最高，敢破资产阶级的条条框框，敢冲被资产阶级技术“权威”们认为是神圣不可侵犯的“禁律”，敢闯资产阶级“专家”们认为不可逾越一步的“禁区”。“专家”不敢想的，工人敢想；“专家”不敢干的，工人敢干；“专家”干不成的，工人干成了。当然，我们反对的是“专家路线”，并非不要工程技术人员，我们非常欢迎高举毛泽东思想伟大红旗的，与工农兵相结合的革命技术人员，欢迎他们同工人一起共同战斗。

    我厂的革命实践证明：什么“厂子小”、“设备差”、“技术水平低”等等，这些论调的实质，就是眼里没群众，头脑里缺乏革命思想。我们要以战无不胜的毛泽东思想为武器，狠批叛徒、内奸、工贼刘少奇的“洋奴哲学”、“爬行主义”，牢固地树立自力更生、艰苦奋斗的思想，敢想，敢干，敢革命。小厂要作出大贡献，小厂一定能够作出大贡献！我们工人阶级有志气，有能力在增产节约运动中继续作出更大的贡献，为伟大领袖毛主席争光，为伟大的社会主义祖国争光。＊


为伟大领袖毛主席争光

    ——共产党员时克启坚持两条路线斗争大闹技术革新的先进事迹

    本报通讯员;本报记者(1970.06.18)

    安徽省活学活用毛泽东思想积极分了、共产党员时克启，是马鞍山钢铁公司第一炼铁厂的卷扬机工人。这个普通的工人，靠战无不胜的毛泽东思想，发扬敢于革命、敢于斗争、敢于胜利的大无畏精神，十六年如一日，百折不挠地大闹技术革新，夺得了一个又一个的胜利。

    卑贱者最聪明

    一九五三年，刚满二十岁的时克启，满怀支援重工业的喜悦，来到了马鞍山炼铁厂。当他第一次登上小高炉的卷扬机操作台时，心情激动万分。他想起了自己苦难的家史：自小跟着父母由山东逃荒到安徽淮北地区，又流浪到蚌埠街头，一路上，饿死了一个妹妹，卖掉了姐姐和另一个妹妹，哭瞎了母亲的眼睛。从十四岁起，他就拉一架板车，日夜奔波在蚌埠市的街头巷尾，受尽了国民党反动派的压榨。

    东方红，太阳升。伟大领袖毛主席把他从水深火热之中拯救了出来，他成了新中国工人阶级的一员，参加了伟大的社会主义建设。这是多么巨大的变化啊！从此，他下定决定，紧跟毛主席干一辈子革命，拚命地为社会主义建设出力。

    时克启操作的卷扬机，是一台旧机器，既笨重又经常出事故，严重影响生产。对新社会无限热爱的时克启看在眼里，急在心上。他想：卷扬机要是能自动上料，把阶级兄弟从繁重的体力劳动中解放出来，该多好啊！他打定主意，要在卷扬机上闹革新，为社会主义建设作出贡献。

    打哪儿做起呢？为了弄清卷扬机电器设备的构造和性能，他跑到厂里要卷扬机的图纸看。一个资产阶级技术“权威”不让他看，还冷冰冰地对他说：“你们工人看不懂。”时克启气愤地说：“咱们工人阶级不稀罕那个照着洋葫芦画下来的瓢。你不给看，咱也要干！”于是，他同其他工人同志一起日夜蹲在小高炉上，对卷扬机的电器线路一点一点地进行现场观察分析，边看边想边画，同时四处走访老工人，虚心学习理论知识。有时，他深更半夜跑到高炉上去作现场观察。就这样，在一九五七年，时克启终于把小高炉卷扬机上料自动化的革新图纸画了出来。

    可是，这一新生事物却被资产阶级技术“权威”扼杀了。他们说：“这种图纸不行，不仅我国没有，连外国也还没有，不能用。”

    一九五八年九月，东风传喜讯，红日照钢城。伟大领袖毛主席亲临马鞍山钢铁公司视察，并作了重要指示。时克启在毛主席的重要指示鼓舞下，决心冲破种种阻拦，按照自己画的图纸，搞技术革新，实现卷扬机上料自动化。他在战友们的支持下，行动起来了。厂里不给设备，就白天黑夜地到处找；没有新的电磁开关，就修旧利废。经过几个月的艰苦奋斗，没花国家一分钱，没有占用一天工作时间，终于在一九五九年七月一日，在七号小高炉上实现了卷扬机上料自动化这项技术革新。

    一场针锋相对的斗争

    革命在发展，斗争在继续。一九六二年，国外帝、修、反联合反华，国内叛徒、内奸、工贼刘少奇恶毒攻击总路线、大跃进、人民公社三面红旗，妄图实行资本主义复辟。混入第一炼铁厂内的一小撮资产阶级代表人物，迫不及待地挥舞起“关、停、并、转”的大棒，下令拆除小高炉卷扬机上料自动化的设备，硬逼炼铁高炉熄火，停产。

    用毛泽东思想武装起来的革命工人，心最红，眼最亮，一眼就看穿了这一小撮走资派的罪恶阴谋。

    深夜，卷扬机房，时克启和他的战友们一遍又一遍地学习着毛主席在党的八届十中全会上的伟大教导：千万不要忘记阶级斗争。

    时克启激动地说：“毛主席教导我们：一个粮食，一个钢铁，有了这两个东西就什么都好办了。为什么这帮子家伙，却硬要钢铁下马？”毛主席的教导，提高了工人的觉悟。

    时克启无比愤慨地说：“‘鞍钢宪法’明确指出要大搞技术革新和技术革命，为什么这帮子家伙，却硬要拆除我们的小高炉卷扬机上料自动化设备？”落地一锤，击起满屋火花。战友们霍地一声全站了起来，拳头握得铁紧！

    在共产党员时克启的周围，全厂八座小高炉的卷扬机工人，团结一条心，拧成一股绳，发出了共同的声音：“毛主席支持我们搞技术革新，卷扬机上料自动化设备不准拆！谁敢动它一根毫毛，咱们就跟他拚！”

    于是，时克启和他的战友李承煊、颜学松、朱学仁、樊启明等，一连写出了“五驳”走资派和资产阶级技术“权威”的大字报和标语，冒着凛冽的寒风，爬上高高的铁梯，把大字报贴满了厂部办公室的墙壁。

    一张张革命的大字报，一幅幅战斗的大标语，象一发发重型炮弹，猛烈地射向一小撮资产阶级代表人物。他们被革命大批判的烈火烧得团团乱转，怕得要死，恨得要命。

    一天早晨。时克启和他的战友们刚刚下夜班，突然接到厂部的通知，说是设备副厂长今天要主持召开一次讨论会，专门讨论有关革新卷扬机的问题。

    时克启和他的战友们迎着阶级斗争的风浪，直奔厂部会议室而来。

    会议室里，一张长方大桌，两边阵线分明：

    一边，坐的是那个设备副厂长，还有资产阶级技术“权威”，他们面前放着一大堆洋本本。

    另一边，坐着一刷齐的工人共产党员：时克启、樊启明、李承煊、朱学仁等。他们身上还冒着劳动的热气，手上还沾着机器的油污，一个个胸怀朝阳，理直气壮。

    时克启一看到那个设备副厂长，心里就翻开了一本记着阶级仇恨的账：一九五七年，这个过去骑在劳动人民头上作威作福的资产阶级老爷，曾被广大革命群众揪了出来。但是时隔不久，这家伙又被刘少奇的反革命修正主义路线包庇下来，而且委以重任，当上了咱们社会主义工厂的副厂长，把持着全厂技术设备大权，对咱们工人阶级实行资产阶级专政。真是岂有此理！

    想到这里，时克启不禁心头怒火起，不等对方开口，就质问他为啥要拆除卷扬机上料自动化的设备！

    这个副厂长说：“小高炉已经有了卷扬设备，你们还要改动，这是浪费！”

    时克启针锋相对：“毛主席教导我们，‘没有调查就没有发言权’。过去人工操作卷扬机，料车一天要翻几次车，高炉要少出好多铁。现在实行自动化，料车从来不翻车，高炉从来不休风；为国家多炼了成千上万吨生铁，究竟是你们阻止生产发展，还是我们浪费？”

    资产阶级技术“权威”说：“你们的自动化没有技术鉴定，不安全。”

    时克启和他的战友们说：“毛主席教导我们，‘马克思主义叫我们看问题不要从抽象的定义出发，而要从客观存在的事实出发’。过去料车翻车，咱们工人爬上炉顶用手撬。一九五八年，一次就叫煤气熏倒了七个人，老工人宁永才差点儿牺牲了生命。自从搞了自动化，从没发生煤气中毒，工人从来没有伤亡。请问，究竟是哪个安全？”

    那个副厂长气势汹汹地说：“不管怎么说，根据上级指示，你们的自动化设备非拆除不可！”

    时克启斩钉截铁地回击：“不行！技术革新是咱们照毛主席的指示办的，拚着掉脑袋咱也要走毛主席指引的路，誓死不回头！”

    无产阶级顶天立地的英雄气概，压倒了一小撮资产阶级代表人物的威风。一座座小高炉卷扬机自动化设备，象一个个钢铁巨人，巍然屹立，雷打不动。

    时克启通过这场斗争，锻炼得更加坚强了。接着，他又和战友们一起，提出了中型高炉卷扬机上料全盘自动化的技术革新方案。

    “中型高炉是仿照外国先进水平制造的，不准时克启乱动，动了要处分！”走资派和资产阶级技术“权威”们公开刷出大标语进行威胁。

    但是，时克启心中有了红太阳，浑身是胆有力量。他主动进攻，登门挑战，一头闯进由设备副厂长把持的所谓“合理化建议委员会”，理直气壮地指出：“不论你们是仿照哪一国的，不合咱中国工人阶级的意，阻碍生产的发展，就得改造它！”

    这个副厂长不给时间，不给材料，不配人力，时克启和他的战友们就坚持白天工作，晚上搞革新；画图没有纸，自己掏钱买；没有设备和材料，就翻遍废料堆和废品库。为了使高炉一秒钟也不停止生产，他们利用卷扬机上料的空隙时间，边安装边试验。

    一九六五年六月，时克启和他的战友们，终于冲破重重阻挠，一举把中型高炉卷扬机上料自动化搞成功了，它再次大长了无产阶级的志气，大灭了资产阶级的威风。

    壮志凌云攀高峰

    无产阶级文化大革命，为工人群众充分发挥聪明才智开辟了广阔的道路。

    一九六八年三月，厂革委会刚一成立，时克启就提出：要把中型高炉称量车放焦放矿由人工操作改为自动化。厂革委会负责同志坚决支持时克启的革命行动，对他说：“老时呀，你大胆干，要人我们给，要物我们调，我们一定要为社会主义祖国作出更大的贡献！”新党委成立后又作出决定：支持工人搞技术革新，组成“技术革新小组”，由时克启担任组长，带领大家闹革新。

    党组织的支持和关怀，鼓舞着时克启更加斗志昂扬地沿着毛主席指引的革命航道胜利前进！当时，几个年青小伙子高兴极了，对时克启说：“时师傅！这下可好了，要啥有啥，咱们只管干就是了！”

    时克启说：“是啊，归根结底还是个政权问题呀！咱们工人阶级自己掌了权，就更有奔头了。可是，为了巩固无产阶级政权，要使我国富强起来，咱们就得牢记伟大领袖毛主席的教导，‘自力更生’、‘艰苦奋斗’，不当‘伸手派’，要做‘动手派’。”

    时克启从未在称量车上工作过，对它的构造和性能都不了解，要革新称量车怎么下手呢？“你要有知识，你就得参加变革现实的实践。你要知道梨子的滋味，你就得变革梨子，亲口吃一吃。”时克启遵照毛主席这一伟大教导，每天利用业余时间到称量车上去劳动，熟悉情况。经过三个月的实践，他把线路和设备的构造、性能摸得一清二楚，接着又很快投入了革新称量车的战斗。

    安装继电器没有电钻，靠手摇钻钻孔，既慢又累。一个继电器要钻二十几个孔，三十个继电器，要钻六百多个孔。时克启和他的战友们一不怕苦，二不怕死，硬是用手摇钻钻眼，很快把全部眼子钻了出来。为了节省材料，他们就到废品堆里去找废旧材料。经过夜以继日的战斗，终于克服了一个又一个困难，实现了十一号高炉和九号高炉称量车放焦放矿自动化。

    党的“九大”胜利召开，给了时克启以巨大的鼓舞。他反复地学习伟大领袖毛主席的教导：“我们已经取得了伟大的胜利。但是，失败的阶级还要挣扎。这些人还在，这个阶级还在。所以，我们不能说最后的胜利。几十年都不能说这个话。不能丧失警惕。”

    时克启从毛主席这一伟大教导中，更加明确了继续革命的方向。他写下了钢铁誓言：“毛主席领导我们闹革命，建设新中国，解放全人类。我要永远用毛泽东思想武装自己，改造旧机器，建设新世界！”

    时克启和他的战友们说得到，做得到。为了给国家多炼铁，炼好铁，他们决心采用最新电子控制设备，实现中型高炉称量车和卷扬机全系统上料自动化。

    中型高炉称量车和卷扬机共有二十一个小独立系统。要使用电子工业新技术，把它全部联结起来实现自动化，对于从未学过电子技术的一般卷扬机工人和电工来说，并不那么容易。但是，困难吓不倒用毛泽东思想武装起来的工人。时克启牢记毛主席关于“中国人民有志气，有能力，一定要在不远的将来，赶上和超过世界先进水平”的伟大教导，壮志凌去攀高峰。

    不懂电子工业新工艺，不会安装电子技术装置，他们就遵照毛主席的教导，从战争学习战争，大胆试验，反复研究，失败一次，总结一次，摸索规律，提出方案。在试用电子技术控制自动过磅、自动开闸、自动停车的过程中，他们先后试验了六十多次，取得了一千多个数据。老工人颜学松手被压伤了不下火线；青年工人高忠华腰部扭伤、眼痛睁不开就眯缝着一只眼睛继续干。

    共产党员时克启，更是一不怕苦，二不怕死。有一天，他和战友们正在称量车上试车，因为新安装的控制设备突然失灵，料车在高达三十米的炉顶掉了道。时克启二话没说，手执钢钎，爬上炉顶去抢修。当时，他的胃病很重，又有气管炎，爬上几十米高空去干活，是不适宜的。炉顶煤气扩散得厉害，一不小心就会出危险。战友们一个个都说：“老时，那儿危险，你有病，让我们去！”

    时克启明知征途有艰险，越是艰险越向前！他越过斜桥，跨过横杆，站在一根狭窄的角钢架上，挥动十磅重的钢钎，不歇气地撬动着料车掉道的前轮。只听“轰隆”一声，几吨重的料车，终于被撬上了轨道。共产党员时克启高高站立在炼铁炉上，通红的铁水在他的脚下奔流。他揩着脸上的汗水，发出胜利的欢笑……

    一九六九年九月三十日晚上十二点整，在新中国建国二十周年的前夕，时克启和他的战友，终于采用最新电子控制，实现了中型高炉称量车和卷扬机全系统上料自动化。

    本报通讯员　本报记者＊


胸怀全局立足本职，向生产的深度和广度进军——南通农药厂的调查报告

    化学工业部写作小组;南通市革委会调查组;《新华日报》记者;新华社记者(1970.06.19)

    江苏南通农药厂是在一九五八年靠十二个破石槽起家的小型化工厂。无产阶级文化大革命极大地调动了广大工人的社会主义积极性和创造性，推动了这个小厂革命和生产的迅猛发展。

    跨入伟大的七十年代以后，南通农药厂的广大工人，坚决响应毛主席提出的“中国应当对于人类有较大的贡献”的伟大号召，高举“鞍钢宪法”的伟大旗帜，自力更生，艰苦奋斗，开展了大搞技术革新的群众运动，他们以无产阶级的英雄气概，破洋规、闯“禁区”、攻难关、创新路，为社会主义革命和社会主义建设作出了新贡献。

    今年以来，这个厂在农药、烧碱等主产品的产量创造历史最高水平的基础上，又试制成功了三九一一农药、多晶硅、二氯甲烷、糠醇树脂和涤纶等多种国家急需的重要产品，同时搞成了多项重大的工艺革新，做到产品一主多副，技术一专多能，设备一台多用，彻底改变了这个小厂的面貌，使它为社会主义建设作出了巨大的贡献。

    方向对头，大有奔头

    在毛主席关于“抓革命，促生产，促工作，促战备”的方针指引下，去年南通农药厂提前完成了国家生产计划。在新的一年里，厂革委会在解放军支左人员帮助下，及时地发动全厂工人，就“怎样为国家作出更大贡献”这个问题展开了大讨论。大部分工人认为，要为国家作出更大的贡献，就必须敢想敢干，不断攀登技术高峰，创造抓革命促生产的新成就，为毛主席争光，为社会主义祖国争光。但有些人认为：“象我们这类小厂，条件差，底子薄，潜力不大，能完成国家计划，就满不错了。”

    是因循守旧，还是继续革命？是大有可为，还是无所作为？针对这些问题，厂革委会组织全厂工人，反复学习毛主席关于“人民群众有无限的创造力。他们可以组织起来，向一切可以发挥自己力量的地方和部门进军，向生产的深度和广度进军”的伟大教导。大家回顾了本厂艰苦创业、不断发展的历史，深切地感到，创业是工人阶级的本能，守业是胸无大志、革命到头的思想表现。“创”字当头，越创贡献越大；“守”字当头，越守志气越小。接着，工人们又针对本厂条件差、底子薄的具体情况展开了讨论。大家认为，困难是阻力，但也是动力。“穷则思变，要干，要革命”，有战无不胜的毛泽东思想指路，一定能创造新成绩，作出新贡献！

    怎样挖掘潜力，向生产的深度和广度进军呢？这时，又出现了两种不同的思想：一部分人认为，“要为国家作出更大贡献，不如干脆搞尖端产品。搞农药吃不开，没前途；搞尖端产品，吃得开，有奔头。”大部分同志认为，要为国家作出更大的贡献，应当首先立足本职，搞好农药生产，在这个基础上攀登技术高峰，生产国家需要的尖端产品。厂革委会认识到，这两种不同的思想，反映了两种世界观、两条路线的斗争。他们抓住这个问题，组织大家学习了毛主席关于“我们作计划、办事、想问题，都要从我国有六亿人口这一点出发，千万不要忘记这一点”的伟大教导，引导群众回忆厂里曾经走过的一段曲折的道路。一九六一年，这个厂在叛徒、内奸、工贼刘少奇的“利润挂帅”等反革命修正主义黑货的毒害下，丢掉了农药生产，去搞所谓“冷门”产品，企图“一鸣惊人”，结果偏离了为社会主义农业服务的正确方向，搞出了一点东西，国家也不需要，浪费了大量资金。后来，他们吸取了这一教训，恢复并扩大了农药生产。几年来农药产量成倍上升，产品的品种也大大增加。活生生的事实使广大干部和群众深刻地体会到，坚持社会主义方向，生产就发展，对国家的贡献就大；背离了社会主义方向，生产就走邪路，就会给社会主义事业带来损失。广大工人群众和干部一致表示，一定要胸怀全局，立足本职，首先搞好农药生产，实现高产、优质、低耗，同时根据现有条件，充分利用现有的人力、物力、设备和资源，生产国家急需的新产品，为社会主义革命和社会主义建设立新功。

    方向一明路子正，思想一通百窍开。全厂干部和群众纷纷出主意，想办法，挖潜力，找门路，决定大搞综合利用，从生产农药的废气中提炼和制造各种新产品。在毛泽东思想指引下，经过广大工人的艰苦奋战，计划生产的多晶硅、三九一一高效农药、二氯甲烷等新产品很快都试制成功，做到了变一用为多用，变无用为有用，变“废”为宝，变害为利，为国家创造了大量财富。

    由于坚持了为农业生产服务的方向，这个厂从原有的农药生产中挖掘了潜力，为发展新产品提供了丰富的原料；通过发展新产品，又促使原有的农药生产得到了多快好省的发展。今年第一季度，这个厂的总产值比去年同期增长百分之三十六，四、五月份主要产品烧碱、农药的产量都超过了历史上最高水平。

    南通农药厂广大干部和群众通过实践深深体会到，方向对头，大有奔头。在工业生产新高潮中，只有胸怀全局，立足本职，既克服那种因循保守、无所作为的错误思想，又防止那种脱离本职，背离大方向的不良倾向，才能沿着毛主席的革命路线，不断地为国家作出更大的贡献。（⑴⑷）

    依靠群众，自力更生

    在大搞技术革新，向生产的深度和广度进军中，是依靠群众，自力更生，还是依靠少数人，向上伸手？这里同样存在着两条路线的尖锐斗争。有人认为：“小厂没有专家，不存在专家路线；小厂人少，无所谓群众运动；小厂条件差，不可能自力更生。”针对这种思想，这个厂的干部和广大工人群众反复学习毛主席关于自力更生和依靠群众的一系列伟大教导，回顾了本厂两条路线斗争的历史。工人们记得，一九六三年这个厂曾到外地请了一个工程师来“治厂”。这个人来了以后，对工人群众的创造，乱加批评指责，并且作出了只有向国家伸手要投资、要设备才能发展生产的荒谬结论。工人们不听他这一套，怀着满腔的革命义愤，主动组织起来，分析生产下降的原因，自己动手，大搞技术革新，改造旧设备，不久就使生产面貌焕然一新。

    活生生的阶级斗争的事实，使全厂广大干部和群众深刻地认识到：厂小，同样有“专家路线”的流毒；人少，同样要搞群众运动。不彻底批判刘少奇的“专家治厂”，就没有真正的群众运动；没有群众运动，也就谈不上自力更生。工人们迅速掀起了热火朝天的革命大批判的高潮，狠批了刘少奇的“专家治厂”、“群众落后论”等反革命修正主义黑货。通过革命大批判，大家进一步认识到，愈是条件差，愈要发扬自力更生的革命精神。工人们说：“物质条件是有限的，用毛泽东思想武装起来的工人群众的创造力是无限的。只要大家动手，自力更生，就能利用有限的条件，为国家作出贡献。”

    今年年初，这个厂接受了生产多晶硅的任务。工人们提出“宁可自己吃尽千辛万苦，不让国家浪费半分毫”的口号，争时间，抢速度。没有图纸，三结合小组边干边画；生产需要铜导线，他们找遍了全厂每个角落，把散落的废电线一根一根拾起来，一段一段接起来，凑齐了一千多米铜导线。机修工、电工、后勤人员也积极行动起来，土法上马制造设备。在战斗最紧张的日子里，有的工人干脆把被子搬到车间，夜以继日，战斗不息；有的工人带病坚持战斗。就这样，在许多兄弟单位的大力支持下，经过二十三天奋战，拿出了第一炉多晶硅。

    群众运动，威力无穷。由于广大工人群众充分发扬了自力更生的革命精神，一些长期没有解决的技术难题都迅速得到了解决。糠醇树脂是化学工业急需的产品。这个厂在无产阶级文化大革命以前，曾靠少数人先后搞了四年多时间，花了八万多元投资，没有搞成。在这次试制糖醇树脂的战斗中，工人们充分利用原来的设备条件，总结了经验教训，攻克了一个又一个难关。最后在试车时，有人提出：如果氢气供应不上，会不会引起爆炸，影响全厂？这个问题立刻引起了大家的重视。老工人根据本厂的生产实际，认为爆炸的可能性很小，但要防止“万一”。他们说：“为革命，我们不怕牺牲，但是国家的财产不能受到损害，即使是万分之一的隐患，我们也不能放过！”怎样防止这个“万一”？工人们展开深入的讨论。大家越谈办法越多，你献一计，他献一策，最后把意见集中起来，采取了三条有效措施，把住了氢气柜和压缩机两道重要关口。他们就是这样苦干加巧干，终于用短短的十五天时间，建成了一座年产一百五十吨的糠醇树脂车间，拿出了成品。

    南通农药厂的实践证明，人民群众是自力更生的力量源泉，群众运动的深度和广度决定着向生产进军的深度和广度。只有充分发动群众，把蕴藏在群众中的极大的社会主义积极性、创造性充分调动起来，才能落实自力更生的方针，多快好省地发展工业生产。

    破除迷信，攀登高峰

    要开展技术革新，为国家生产更多的新产品，是土洋并举，还是重洋轻土？南通农药厂的实践证明：重洋轻土，贪大求洋，其结果必然是少慢差费；只有土法上马，土洋并举，才能多快好省。

    一九六四年初，这个厂在刘少奇的反革命修正主义路线影响下，曾经造了一座漂粉塔。他们派人到各地去考察，又翻阅了大量资料，花了九万元，建成了一座洋气十足，自称是全国第一流的漂粉塔。但是建成后却无法使用。

    无产阶级文化大革命中，工人们把这座漂粉塔作为反面教员，狠批了刘少奇的“洋奴哲学”、“爬行主义”，进一步发扬了建厂初期自力更生、艰苦奋斗的老传统。在大搞技术革新的群众运动中，他们因陋就简，土法上马，用土办法闯“禁区”，用土办法攀登技术高峰。

    农药三九一一，就是靠土办法试制成功的。三九一一是一种高效长效农药，需要量很大。南通农药厂工人急贫下中农所急，决心在短期内试制出这种新农药。但是制造这种农药的工艺流程相当繁杂，而且要用无水酒精做原料，耗费大量粮食。他们决心利用废气作原料，创造多快好省地生产三九一一农药的新工艺。在试制过程中，厂里没有耐高压的反应器，工人们找来了废料，搞了个土反应罐，代替洋设备。在进入小批生产时，需要一台高压釜，工人们把一只大废铁罐改装成高压釜。转动时没有电动设备，就用手摇；手摇不动了，用脚踏。他们就是用这种土办法，土设备，经过七天七夜，生产出了第一批三九一一农药。根据试验结果，设计出来的新工艺，流程短，设备少。按原来的工艺，需要九十三种一百二十九台设备，现在只要四十五种六十三台设备。每年可以为国家节省粮食九十多万斤。

    过去有些人总以为，化工设备似乎离开了不锈钢，生产就不合规格，建设就不够标准。这个厂的工人在大搞技术革新自己制造设备的时候，破除了这个迷信，大量采用玻璃、陶瓷、塑料等各种非金属材料来代替钢材，收到了多快好省的效果。一九六九年全厂主要产品的生产能力比一九六六年提高了一倍，维修钢材却减少了一半。

    今年年初，上级把试制二氯甲烷的重要任务交给了农药厂。据有关资料介绍，二氯甲烷的生产，国内外都采用高温法。但是高温法，投资大，效率低，要耗费大量不锈钢材。他们决心打破洋框框，用低温法闯出一条多快好省地生产二氯甲烷的新路。低温法到底行不行？他们带着这个问题学习了毛主席关于“人类总是不断发展的，自然界也总是不断发展的，永远不会停止在一个水平上”的伟大教导，增添了无穷的力量，信心百倍地投入了战斗。在试验过程中，他们发现，在采用低温法时，增加了一种能量，会引起爆炸，便对这种情况作了具体分析。大家认为，爆炸虽然有危险，是件坏事，但又是好事，这正好证明了反应很剧烈；只要掌握了它的规律，能动地控制它，就可以加速二氯甲烷的合成。经过反复实践，他们终于创造了用低温法生产二氯甲烷的新工艺。采用这种方法，投资少，收率高，设备简单，为多快好省地生产二氯甲烷开拓了新路。

    伟大领袖毛主席教导说：“不要吃老本！要立新功！”南通农药厂广大干部和工人深深地感到，向生产的深度和广度进军永无止境，对国家的贡献没有尽头。他们决心用毛主席关于在无产阶级专政下继续革命的伟大学说武装头脑，进一步发扬自力更生、艰苦奋斗的革命精神，不断深入地开展技术革新，创造新工艺、新技术，为伟大领袖毛主席争光，为伟大的社会主义祖国争光。

    化学工业部写作小组

    南通市革委会调查组

    《新华日报》记者

    新华社记者＊


厂大更要贡献大

    武汉重型机床厂工人评论组(1970.06.30)

    在伟大领袖毛主席关于“中国应当对于人类有较大的贡献”的伟大号召鼓舞下，工业战线广大工人、革命干部和革命技术人员，发扬“自力更生”、“艰苦奋斗”的革命精神，闯新路，攀高峰，传来了一个又一个捷报。尤其令人鼓舞的是，许多不知名的小厂，厂小志气大，“敢”字当头，因陋就简，利用旧设备，采用“土”办法，制造出许多具有先进水平的新产品，有的还为我国科学技术填补了“空白”，作出了很大的贡献。

    小厂在向大厂挑战了！大厂应该怎么办？

    作为大厂来说，人多，设备好，技术力量强，在工业战线上占有重要的位置。国家希望我们在社会主义建设中起骨干作用，许多兄弟小厂也希望我们做出榜样。大厂应该勇于担负历史赋予的使命，不辜负党和人民的殷切期望。小厂能够做到的，大厂更要做到；小厂作出了大贡献，大厂更要贡献大。

    目前，全国出现了小厂促大厂，大厂带小厂的生动局面。但是，有的大厂的个别领导人员，思想跟不上形势，阻碍了群众的社会主义积极性的进一步发挥。

    其一是背上了“大”的包袱，说什么“我们的厂子大，机器转几天，小厂就要干几年”，“我们这几年成绩不错了，贡献不小了”。这是骄傲自满，故步自封的思想在作怪。

    毛主席教导我们说：“有许多的东西，只要我们对它们陷入盲目性，缺乏自觉性，就可能成为我们的包袱，成为我们的负担。”厂大业大，生产设备现代化，是我们为祖国作出较大贡献的有利条件，是一件好事。但是，如果“大”了，就因循守旧，因大丧志，故步自封，躺在“大”字上睡大觉，这怎么能作出应有的贡献呢？事实上，有的大厂背上了“大”的包袱，成了“厂大架子大，骄气大，框框大，浪费大”，生产倒被一些先进小厂远远抛在后面。因此，这种大厂的领导人员一定要放下包袱，开动机器，真正用毛泽东思想武装头脑，虚心向先进小厂学习，实现思想革命化。做到厂大决心大，志气大，干劲大。这样，才能最大限度地调动起一切积极因素，真正人尽其力，物尽其用，做到“有所发现，有所发明，有所创造，有所前进”。

    其二是背上了迷信洋设备的包袱，对那些洋框框、洋教条奉若神明，不敢碰，不敢动。说什么“我们的设备是第一流的，我们的工艺是最先进的，不象小厂设备旧，基础薄，增产潜力大。”这是叛徒、内奸、工贼刘少奇的“爬行主义”、“洋奴哲学”的余毒还未肃清的表现。

    长期以来，刘少奇及其在工业战线的代理人，推行一套反革命修正主义的办企业路线，叫嚷对外国的东西只能“学”、“仿”、“抄”，用洋框框束缚群众的思想，用洋教条捆住群众的手脚。厂再大，也只能跟在洋人后面一步一步地爬行。事实证明，洋设备并不一定是先进的，一定要一分为二，绝不可迷信。对洋设备要做到“一用、二批、三改”。凡是符合无产阶级利益的东西，就要合理地使用；凡是限制群众积极性的东西，就坚决地批判；凡是阻碍生产发展的东西，就大胆地改。洋设备更不是高不可攀的，外国能够制造的，我们也能制造；外国不能制造的，我们也要制造。我们一定要高举毛泽东思想伟大红旗，彻底批判刘少奇的反革命修正主义办企业路线。要大破“爬行主义”、“洋奴哲学”，大立无产阶级的雄心壮志；大破“大厂工艺定型论”、“大厂技术神秘论”、“大厂生产正规论”、“大厂浪费难免论”，大立“鞍钢宪法”，大搞群众运动。对反革命修正主义办企业路线批判得越深刻，对洋框框破得越彻底，长期被压制的群众的智慧就发挥得越充分，增产节约的群众运动，就会沿着伟大领袖毛主席指引的独立自主、自力更生的道路阔步前进，大厂也就能够为社会主义建设作出更大贡献。＊


一批厂矿企业提前完成上半年生产计划

    本报通讯员(1970.06.30)

    邯郸冶金矿山公司

    邯郸冶金矿山公司各级革委会，坚决贯彻执行毛主席的‘抓革命，促生产，促工作，促战备’的伟大方针，充分发动群众，狠抓阶级斗争和两条路线斗争，深入开展社会主义革命竞赛，生产热气腾腾。全公司已提前二十天超额完成上半年国家铁矿石生产计划，比去年同期增产百分之五十四点八。

    鞍钢中型轧钢厂

    鞍钢中型轧钢厂革委会，高举总路线和‘鞍钢宪法’的伟大旗帜，充分发动群众，狠批叛徒、内奸、工贼刘少奇的反革命修正主义办企业路线，大破阻碍运动发展的右倾保守思想，不断提高广大干部和群众的觉悟。全厂革命轰轰烈烈，生产突飞猛进，提前三十六天超额完成了上半年国家钢材生产计划。

    唐山机车车辆厂

    唐山机车车辆厂广大工人、革命干部和革命技术人员，怀着为伟大领袖毛主席争光，为伟大的社会主义祖国争光的雄心壮志，狠批叛徒、内奸、工贼刘少奇的反革命修正主义办企业路线，大破‘生产到顶’、‘潜力挖尽’等右倾保守思想，掀起了轰轰烈烈的社会主义革命竞赛，提前二十天完成了上半年生产计划。

    柳州铁路局

    柳州铁路局的广大工人和革命干部，狠批叛徒、内奸、工贼刘少奇鼓吹的‘生产第一’、‘物质刺激’等反革命修正主义黑货，树立全局观念，大搞社会主义协作，大闹技术革新，社会主义竞赛的群众运动蓬勃发展，提前十六天全面完成了上半年运输任务。上半年货物发送量比去年同期提高百分之二十七，超过了历史最高水平。

    徐州铁路分局

    徐州铁路分局各级革委会，坚持突出无产阶级政治，全分局活学活用毛泽东思想的群众运动日益广泛深入开展，促进了人的思想革命化，推动了生产的蓬勃发展。在车辆不足，运量增加的情况下，提前三十天全面超额完成了上半年运输任务，有力地支援了工农业生产。

    本报通讯员＊


高举“鞍钢宪法”光辉旗帜　深入开展革命竞赛山西黑龙江宁夏煤炭工业战线形势大好

    超额完成上半年原煤生产计划

    新华社(1970.07.03)

    据新华社太原二日电　在毛主席关于“备战、备荒、为人民”的伟大战略方针指引下，山西省煤炭工业战线广大工人群众，深入开展社会主义革命竞赛，狠抓经济领域里的阶级斗争和路线斗争，促进增产节约的群众运动蓬勃向前发展。全省提前十一天超额完成了上半年原煤生产计划，平均日产水平创造了历史最高纪录，生产成本和坑木消耗也都有降低。

    进入伟大的七十年代以来，山西省煤炭工业战线革命和生产形势越来越好。各矿革委会成员和广大工人群众在解放军支左人员的帮助下，反复学习毛主席关于无产阶级专政下继续革命的伟大学说，以战无不胜的毛泽东思想为武器，深入批判叛徒、内奸、工贼刘少奇鼓吹的“生产第一”、“技术挂帅”等反革命修正主义黑货，批判“增产到顶”、“潜力挖尽”的错误思想，大大激发了广大工人群众抓革命、促生产的积极性。大同矿务局的广大工人破除迷信，解放思想，对掘进、采煤、运输、选煤等设备进行了一系列重大改革，上半年全局实现了较大的技术革新项目二百七十多项。

    全省煤炭战线广大工人群众发扬艰苦奋斗、自力更生的革命精神，自己动手制造设备，不断提高设备和材料的自给率。许多煤矿搞出了大量的土设备，使轴承、道钉、螺丝等小型备品、配件基本上达到了自给。

    据新华社哈尔滨二日电　黑龙江省煤炭工业战线广大工人、革命干部和革命技术人员，在毛主席提出的“鼓足干劲，力争上游，多快好省地建设社会主义”总路线的指引下，满怀为伟大领袖毛主席争光，为伟大的社会主义祖国争光的革命豪情，狠抓革命，猛促生产，现已提前超额完成上半年的国家生产计划，夺得了煤炭生产的新胜利。鸡西、鹤岗、双鸭山和七台河四大煤矿上半年原煤生产和开拓任务，已分别提前胜利完成，创造了近十年来的最高采掘水平。各地人民公社兴办的许多小煤矿，也生产了大量煤炭，有力地支援了地方工业的发展。

    黑龙江省煤炭工业战线各级革委会今年以来积极组织广大革命群众狠批了叛徒、内奸、工贼刘少奇的反革命修正主义路线，批判了“生产到顶”“潜力挖尽”等错误思想，对推动生产的发展起了很大的作用。双鸭山的岭西矿，过去曾经被资产阶级技术“权威”称为“腰断骨折”的残废矿井，由于充分发挥人的因素，变不利条件为有利条件，连续四年完成国家计划。双鸭山革委会便以这个矿为例，组织全矿区革命干部和工人大破了“增产到顶”“潜力挖尽”等见物不见人的保守思想，促使全矿区月月超产，原煤生产和开拓任务分别提前二十四天和三十五天完成上半年国家计划。

    据新华社银川一日电　宁夏煤炭战线广大工人群众，高举“鞍钢宪法”的光辉旗帜，广泛深入地开展群众性的增产节约活动，使全区煤炭生产迅速发展。到六月中旬，全区已提前超额完成今年上半年原煤生产计划，比去年同期增长百分之二十六点七。今年新建的小煤矿和小煤窑遍布全区各地，整个煤炭战线呈现出一派热气腾腾的大好景象。

    今年以来，宁夏煤炭战线各煤矿的党组织和革委会，遵照伟大领袖毛主席关于“千万不要忘记阶级斗争”和“政治工作是一切经济工作的生命线”的伟大教导，狠抓经济领域里两个阶级、两条道路、两条路线的斗争，有力地推动了生产的发展。据不完全统计，今年上半年全区各煤矿实现了将近一百个较重大的技术革新项目，大大推动了煤炭生产的发展。＊＊＊＊＊＊＊＊＊＊＊＊


高举“鞍钢宪法”旗帜　广泛发动群众革新技术　云南第三矿超额完成上半年国家计划

    新华社(1970.07.04)

    据新华社昆明电　云南第三矿的广大工人群众，高举“鞍钢宪法”的光辉旗帜，深入开展群众性的技术革新活动，提前超额完成了上半年国家生产计划，其中采矿、掘进等主要生产指标，都超过了历史上同期最高水平。

    云南第三矿是一座大型矿山，今年年初，矿革委会在驻矿人民解放军支左人员的帮助下，遵照伟大领袖毛主席关于“人民群众有无限的创造力”的教导，广泛发动群众，大搞技术革新，使工效不断提高。一坑的工人群众在技术革新中，经常召开现场批判会，狠批叛徒、内奸、工贼刘少奇的“洋奴哲学”，打破了多年沿用的旧采矿方法，创造了“挤压爆破”的新采矿方法，使采矿效率提高了近三倍。这一先进经验在全矿推广以后，不仅为国家节约了大量坑木、管道等原材料，而且大大加快了全矿的生产进度。＊＊＊＊＊＊＊＊＊＊＊＊


加强党委会的思想建设

    中国共产党沈阳冶炼厂委员会(1970.07.13)

    内容提要：本文提出了党委会的思想建设必须紧紧围绕巩固无产阶级专政这个根本问题。新党委建立后，要认识阶级斗争的长期性，不断提高两条路线斗争觉悟，定期进行整风，纠正各种右的、“左”的错误倾向，加强党的领导。＊＊＊

    我们沈阳冶炼厂，原来是在经营管理上被反革命修正主义路线摧残得比较严重的工厂。无产阶级文化大革命运动中，全厂广大革命工人紧跟伟大领袖毛主席的伟大战略部署，深刻批判了叛徒、内奸、工贼刘少奇的反革命修正主义路线，把厂的领导权重新夺回到无产阶级手里，使工厂恢复了革命的青春，成为一个欣欣向荣的社会主义企业。

    从一九六八年十月起，我们遵照毛主席关于“党组织应是无产阶级先进分子所组成，应能领导无产阶级和革命群众对于阶级敌人进行战斗的朝气蓬勃的先锋队组织”的建党纲领，开展了群众性的整党建党运动，一九六九年八月，建立了新党委。通过整党建党工作，大大提高了广大党员的阶级斗争、路线斗争和继续革命的觉悟，进一步密切了党群关系，纯洁了党的组织，增强了党的战斗力。

    总结二十年来正反两个方面的经验，使我们清楚地认识到，过去办工厂之所以离开了毛主席的无产阶级革命路线，最根本的原因是在党的建设上离开了无产阶级专政，离开了无产阶级专政下继续革命。新党委建立后，我们面临着的重要任务，就是要坚持用毛主席关于无产阶级专政下继续革命的伟大理论，紧紧围绕加强和巩固无产阶级专政这个根本问题，不断加强党的建设，进一步发挥党组织的战斗堡垒作用和党员的先锋模范作用。

    认识阶级斗争的长期性，增强党的建设的自觉性

    新党委建立后，在一片大好形势下，我们党委会一度松了阶级斗争的弦，在党的建设上产生了松口气的思想。有的同志认为，经过无产阶级文化大革命，走资派打倒了，暗藏的阶级敌人揪出来了，就是酱缸里还剩下几条蛆，也不能把缸拱倒。还有的同志认为，经过整党建党运动，党的思想建设搞得差不多了，不能管一辈子，也能管一阵子。因此在党的建设上，满足于党的生活正常化和党员的埋头苦干，放松了抓阶级斗争这个纲。一些党员的阶级斗争观念淡薄了，有的党员甚至同阶级敌人划不清界限。阶级敌人也乘机活动起来，有的破坏生产，有的公开翻案。

    值得注意的是：有的坏人改变进攻方式，给我们党委的一些成员“抬轿子”，唱颂歌。动力车间一个坏家伙公开说：“谁上台我就猛捧谁，谁下台我就狠踹他两脚。”有个从炊事员选上来的党委成员兼勤务部门的总支书记，在文化大革命中敢于革命，有一定的贡献。一次，他因公受了伤，有几个人就专门给他收拾了一间房，安上收音机，吃饭做好的，还不收钱。这些人对他百般照顾，“书记长书记短”，弄得他昏昏然。在开展经济领域的阶级斗争中，群众就揭发出一个经常围着他转的人，原来是个贪污分子。

    活生生的阶级斗争现实，使我们的头脑开始清醒。我们带着这些问题学习了毛主席著作和新党章。毛主席指出：“社会主义社会是一个相当长的历史阶段。在社会主义这个历史阶段中，还存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性。”毛主席的教导使我们认识到，共产党员是搞阶级斗争的，丢掉了阶级斗争，党的建设千抓万抓，也抓不到根本上；阶级斗争是长期的，党的建设也是长期的，阶级斗争不能抓抓停停，党的建设也不能抓抓停停。

    为了提高党委成员和广大党员、革命群众的阶级斗争觉悟，进一步从思想上建党，我们深入发动群众，以毛主席关于阶级和阶级斗争的理论为武器，大摆厂内阶级斗争的新动向，揭露党委的麻痹思想。党委成员到群众中去引火烧身，带动党员冲到阶级斗争第一线，领导广大群众向敌人进攻，打击了阶级敌人的气焰，挖出了一小撮隐藏得很深的阶级敌人，使全体党员和广大革命群众受到了一次极为深刻的阶级斗争教育。

    从这次对敌斗争揭发出来的大量事实中，我们进一步认识到，在无产阶级文化大革命取得了伟大胜利的条件下，阶级斗争的中心，仍然是政权问题。资产阶级妄图推翻无产阶级专政，复辟资本主义；无产阶级则要大力加强和巩固无产阶级专政，防止资本主义复辟。如果我们忽视了党的思想建设，无产阶级不对资产阶级主动进攻，“展开一个无产阶级对非无产阶级的思想斗争”，无产阶级的政权还有得而复失的危险。

    提高两条路线斗争觉悟，认真改造世界观

    党的路线、方针、政策，是通过各级党组织贯彻执行的。我们深深体会到，党委必须努力活学活用毛泽东思想，提高党委成员的两条路线斗争觉悟，坚定不移地贯彻执行毛主席的革命路线，带领广大革命群众坚决走社会主义道路。

    对于这个问题，开始我们有些同志是认识不清楚的。有的同志说，在整党建党运动中诞生的新党委，班子新，人员新，是当然执行毛主席革命路线的。实践告诉我们，经过文化大革命，打倒了走资派，批判了反革命修正主义路线，成立了新的革命的领导班子，这是一个伟大的胜利。但是，资产阶级思想，是不能一下子装进棺材，埋入坟墓的。有一名老工人出身的党委成员，干劲很足。有一次他带领群众参加支援农业劳动，见大伙干得挺猛，吃午饭时便说：“今天我说了算，面包香肠减价一半，吃完了大家还得好好干。”结果搞了物质刺激。后来群众批评他，他听了还很恼火。我们党委就开会帮助他提高觉悟。有位原来担任过厂长的党委常委，用自己犯走资派错误的教训来启发那位同志。他说：“我刚来工厂时，身穿青棉袄，腰插旱烟袋，腰板也是硬梆梆的。由于不学习毛泽东思想，不改造自己的世界观，只讲干干干，丢了‘纲’和‘线’，中了‘刘毒’不知毒，既害了自己，又害了群众。在文化大革命中，经过广大革命群众的批判，才使我回到毛主席革命路线上来。”这一番话，使这个新干部受到了深刻的教育。他说：“过去我们革别人的命，今天我们不革自己的命，就会犯走资派所犯过的错误。”这件事，使我们党委的全体同志也受到了一次深刻的教育。大家认识到，朴素的无产阶级感情不能代替两条路线斗争觉悟，新的领导班子依然存在着两条路线斗争的问题。

    为了提高党委成员的路线斗争觉悟，增强执行毛主席革命路线的自觉性，我们经常从企业管理上找问题，从党委领导上找原因，从毛主席革命路线上找方向，从反革命修正主义路线上找影响，把解决办企业的方向问题和加强党委的建设结合起来，把弄清路线是非和加强党委思想革命化结合起来。

    去年九月，我们在分析工厂的生产形势时，发现前三个季度虽然生产任务完成得较好，但由于没有加强经营管理，大量的有色金属从烟尘里飞走，从地下水道流走，从废渣里带走，使产品成本有些上升。我们抓住这个问题，发动群众帮助党委从两条路线斗争上进行分析。通过分析，使我们认识到，经济上损失浪费，主要是我们党委领导思想上路线是非不清，批判了“利润挂帅”后，又出现了不计成本的现象，从一个极端走向另一个极端。群众尖锐地批评我们：“只抓生产任务，不抓生产领域里的两条路线斗争。”这对我们触动很大，深深感到反革命修正主义路线的“刘毒”对我们还有影响。认识提高了，我们就狠抓生产领域里的两条路线斗争，发动全厂革命工人学习、宣传、落实“鞍钢宪法”，狠批刘少奇反革命修正主义路线和形形色色的“浪费难免论”，树立了艰苦奋斗、勤俭节约的先进典型。（⑴⑶）

    事实证明，抓不抓两条路线斗争大不一样。全厂第四季度产品成本比前九个月降低了四百万元，提前二十一天完成了全年生产计划。更重要的是，广大革命群众在这场斗争中提高了路线斗争觉悟，进一步明确了办企业的社会主义方向。这一段斗争实践使我们认识到，只有不断提高党委成员的路线斗争觉悟，不折不扣地执行毛主席的革命路线，党委才能领好路，带好队，实现党对企业的领导。

    毛主席教导我们：“世界观的转变是一个根本的转变”。我们经常把对两条路线斗争的认识引向世界观的革命。有一位党委常委分工管生产，他懂得了“单纯抓生产”是错误的，不抓生产也是不对的。可是头脑里有“私”字，怕重犯不突出政治的错误，于是他给自己定了个“三等”的原则，即等上级有具体指示再抓，等外单位创造出经验再抓，等党委作出决定再抓。由于他“怕”字当头，不敢抓生产，因而又犯了新的错误。我们就帮助他带着这个问题，学习毛主席著作和新党章，使他认识到，一个共产党员应该胸怀革命大目标，以党的利益高于一切，积极做好本职工作，而不应以个人犯不犯错误作为考虑问题的出发点。于是他主动到群众中去斗私批修，到生产第一线去解决问题，把“三等”换成了“三敢”，即为革命敢于抓生产，为实现共产主义大目标敢于同错误思想和错误倾向斗争，为毛主席争光敢于闯新路。我们进一步认识到，无产阶级世界观是执行毛主席革命路线的思想基础，资产阶级世界观是执行反革命修正主义路线的思想根源。只有以党员的五个“必须做到”为标准，彻底改造世界观，真正从思想上入党，才能保证不折不扣地贯彻执行毛主席的无产阶级革命路线。

    加强党的领导，开门搞好党的建设

    毛主席教导我们：“共产党基本的一条，就是直接依靠广大革命人民群众。”群众路线是我党的根本路线。党的领导和党的群众路线是完全一致的。党要领导革命群众进行战斗，就必须相信和依靠群众，坚持走群众路线。我们在加强党的建设中，经常采取请进来、走出去的方法，开门搞好党的建设，发动群众讲评党委。每讲评一次，党委领导班子的路线斗争觉悟就提高一步，思想革命化就前进一步，党群关系就密切一步。

    我们体会到，开门搞好党的建设，必须加强党的领导，同各种错误思想和错误倾向作斗争。

    今年一月份，为了解决我们领导上存在的“家大业大，浪费点没啥”的资产阶级大少爷作风，决定把问题公布于众，发动群众揭发批判。这时，有的同志怀疑这样做有没有必要，担心会不会降低党委的威信，主张党委的问题在党委内部解决。是“揭盖子，亮家丑”，还是“捂盖子，怕群众？”我们狠批了叛徒刘少奇的“群众落后论”，坚决按照毛主席的建党路线办事，放手发动群众向我们领导思想上的落后面开刀。广大群众从关心我们党的建设出发，积极帮助我们革命。短短十多天，大字报就贴出四千多张。问题抓到了要害处，思想帮到了根本上。事实证明，担心是不必要的，怀疑也是没有根据的。两条路线斗争，单靠领导班子关门斗，斗不清；关门改，改不了。有缺点错误，捂着盖子，威信不会高；相反，在群众的帮助下改正了缺点错误，威信越来越高。许多工人同志说：“过去党内有问题，走资派不是捂盖子，就是整群众。新党委有了问题，主动检讨，承担责任，发动群众帮助解决。这样的领导班子我们信得过，打心眼里拥护！”原来对开门整风抱怀疑态度的同志，经过这场斗争，也受到了深刻教育，说：“革命工人是工厂的主人，什么是毛主席的革命路线，什么是刘少奇的反革命修正主义路线，他们分得最清楚。我们离开了群众的监督和帮助，就不可能真正按毛主席的革命路线办事。”

    在我们克服了右倾保守思想，把党的建设的大门敞开以后，一些受无政府主义思潮影响比较严重的人，从“左”的方面来干扰，说什么“党的会议，会会要参加；党内的事，事事要过问”。有一次，我们党委开会研究基层领导班子的调整和充实问题，一个群众组织的头头知道后，就来质问党委书记：“你们开会研究什么问题，为什么不让我参加？”我们认为，这不是加强党的领导，帮助党委搞好工作的正确态度。针对这种错误倾向，我们结合学习新党章的群众运动，开展了对无政府主义、“多中心即无中心论”的批判，划清了相信群众、依靠群众同群众要怎么办就怎么办的无政府主义界限，把实行党的群众路线同坚持党的领导统一起来。我们教育党员和广大革命群众增强党的观念，摆正个人和党的位置，自觉接受党的领导，使大家认识到，领导我们事业的核心力量是中国共产党，这是任何其他组织不能代替，也是代替不了的。经过这次教育后，全厂出现了一个群众性关心党的建设，坚决维护党的领导的生动景象。

    在发动群众搞好党的建设的过程中，我们还反对和克服了放弃党的领导的尾巴主义倾向。有一时期，我们党委对来自“左”的方面的干扰，采取了迁就的态度。有同志“怕”字当头，以所谓“照顾情绪”、“不伤感情”、“调动积极性”为借口，不敢坚持党的原则，甚至弄得党群不分，党政不分，削弱了党的领导。广大党员批评我们说：“你们党委口头上讲的是加强党的领导，做的是放弃党的领导。”我们进一步学习了毛主席的建党纲领，划清了无产阶级最高组织形式同一般群众组织的界限，把无产阶级政党的先进性和群众基础统一起来。

    伟大领袖毛主席教导说：“我们已经取得了伟大的胜利。但是，失败的阶级还要挣扎。这些人还在，这个阶级还在。所以，我们不能说最后的胜利。”我们的党是以马克思主义、列宁主义、毛泽东思想武装起来的无产阶级先进分子所组成的无产阶级政党。为实现共产主义的远大理想，我们要牢固树立继续革命的思想，不麻痹，不松劲。在阶级斗争和两条路线斗争中不断加强党的建设，认真学习、坚决贯彻执行毛主席的建党学说和新党章，把我们党建设得更加伟大，更加光荣，更加正确，朝气蓬勃地带领广大革命群众，为完成中国革命和世界革命的伟大历史使命而奋斗。

    （原载《红旗》杂志一九七○年第七期）

    ＊＊＊＊＊＊＊＊＊＊＊＊


世界先进水平的无梭钢带织布机

    新华社(1970.07.19)

    广西桂平县纺织厂广大工人遵照毛主席关于‘打破洋框框，走自己工业发展道路’的伟大教导，用土办法制成了具有世界先进水平的无梭钢带织布机，为进一步发展我国纺织工业作出了新贡献。

    无梭钢带织布机具有转速快、生产效率高、操作简易、生产安全、造价低、耗电少、体积轻巧等优点。经过有关部门鉴定，证明质量合乎标准。

    桂平县纺织厂原是一座仅有少数手拉脚踏的铁木织机的旧式作坊。在无产阶级文化大革命中，广大工人高举‘鞍钢宪法’的伟大旗帜，大搞技术革新，自己武装自己，使这个厂的生产过程基本上实现了机械化和半机械化，产量比原来增加了十六倍多，质量也显著提高。去年，广大工人在党的‘九大’精神鼓舞下，发扬敢想敢干的革命精神，提出了自己动手创制无梭钢带织布机的建议。厂革委会积极支持广大工人的建议，及时组织全厂工人、革命干部和革命技术人员举办毛泽东思想学习班，狠批叛徒、内奸、工贼刘少奇的‘洋奴哲学’、‘爬行主义’，在提高认识的基础上，工厂组成了三结合小组，经过反复试验，终于克服了重重困难，试制成功了无梭钢带织布机。＊＊＊＊＊＊＊＊＊＊＊＊


贯彻执行自力更生、艰苦奋斗方针　狠批“洋奴哲学”、“爬行主义”

    辽宁省多快好省建成大批厂矿　提高了支援全国的重工业产品生产能力；不少县基本上建立了为农业生产服务的“小而全”地方工业体系；积极发展轻工业和纺织工业，使全省工业布局更加合理

    新华社(1970.07.19)

    据新华社沈阳电　在伟大领袖毛主席提出的“鼓足干劲，力争上游，多快好省地建设社会主义”总路线的光辉照耀下，辽宁省基本建设战线广大工人、革命干部和革命技术人员，高举“鞍钢宪法”的伟大旗帜，充分发动群众，集中力量打歼灭战，做到建设一批，成功一批，投产一批，尽快形成生产能力，迅速发挥投资效果，为社会主义革命和社会主义建设作出了重大贡献。

    辽宁省从去年初到今年六月底，在一年半时间内先后建成并投入生产的基本建设工程共有一千二百多项，其中五百多项是过去在叛徒、内奸、工贼刘少奇的反革命修正主义路线干扰下，建设了多年没有完工的“半截”工程。辽宁省在一年多时间内完成并投产这样大批工程，是过去历史上从来没有过的。这些工程的竣工和投产，不但进一步提高了辽宁省支援全国的重工业产品的生产能力，更好地发挥老工业基地的作用，而且为大力发展本省的地方工业，支援农业生产，积极发展轻工业和纺织工业，调整工业布局，加强地区配套能力等，都创造了极为有利的条件。去年以来，全省建成直接为农业生产服务的小煤矿、小钢铁厂、小化肥厂、小电站、小水泥厂、小机械厂、小农药厂和小农机具修造厂等共数百个，加上原有的各种类型的小企业，使不少县基本上建立起为农业生产服务的“小而全”的地方工业体系，为发展辽宁省农业生产，加速实现农业机械化，提供了越来越多的物质技术装备。由于新建了上百个轻工业、纺织工业、日用品工业和化学纤维工业等工程项目，辽宁省今年上半年计划安排的一百零五种轻工业产品中，七十多种有了较大幅度的增长，市场商品的自给率有了较大的提高，大大便利了人民群众的生活。不少“缺门”产品也开始能在本省和本地区自己制造了。历史上工业基础比较薄弱的西部山区，现在也开始有了一批中小型的冶金、煤炭、电力、纺织、轻工、化肥、农药、农业机械等工厂。其中仅朝阳地区新建的县、社工业企业就有七十三个，主要产品一百多种，工业总产值比无产阶级文化大革命前提高了四倍，大大改变了山区落后面貌，使辽宁省工业布局更加合理。

    辽宁省基本建设战线广大革命群众从斗争实践中深刻认识到，要加快基本建设的进程，提高施工效率，必须深入持久地开展革命大批判，彻底肃清刘少奇反革命修正主义路线在基本建设方面的余毒，不折不扣地贯彻执行毛主席的无产阶级革命路线。只有这样，社会主义建设才能蓬蓬勃勃地向前发展。

    无产阶级文化大革命前，刘少奇及其代理人在基本建设战线上，推行着一条少慢差费的反革命修正主义路线。辽宁省基本建设部门的各级革委会成立后，领导广大革命群众坚持开展革命大批判，狠批刘少奇的反革命修正主义路线，高举“鞍钢宪法”的旗帜，大立毛主席的无产阶级革命路线，迅速改变了基本建设少慢差费的状况。沈阳、本溪、抚顺、朝阳、锦州等地区的工程公司先后组织广大革命群众到一些“半截”工程的现场，对着实物进行路线分析，开展革命大批判。大家越批是非越清，执行毛主席无产阶级革命路线的自觉性越高，革命干劲越足。

    在基本建设工作中，辽宁省基本建设战线广大革命群众反复学习毛主席关于“独立自主、自力更生”的伟大教导，坚决同贪大求洋、铺张浪费的资产阶级思想作斗争。他们针对少数人存在的“厂房盖宽点、设备多要点、场地多占点、资金多花点”的错误思想，开展革命大批判，使毛主席的“自力更生”、“艰苦奋斗”、“勤俭建国”等伟大方针更加深入人心。全省成百上千个工地出现了自己动手，就地取材，土法上马，艰苦创业，多快好省搞建设的生动局面。阜新地区的彰武玻璃厂，过去由于受反革命修正主义路线的毒害，在建设中贪大求洋，追求高标准，设备靠国家，施工靠外包，技术靠大厂，结果，从一九六○年开始建厂拖了八年多不能竣工投产。去年，这个厂广大革命群众狠批了刘少奇的“洋奴哲学”、“爬行主义”，全厂动员，从工人到家属人人上阵，自己动手搞了大量土建工程，自己制造和安装了许多设备，仅一年多的时间就把这个拖了八年的玻璃厂建成了。

    辽宁省基本建设战线在加快工程建设速度的战斗中，普遍开展了社会主义的大协作。他们常常在一个市、一个地区、一个部门，组织几个、十几个、几十个，以至上百的单位，集中力量，集中时间，集中领导，分工合作，共同把一项重点建设工程在短时间“拿”下来，收到了多快好省的效果。去年冬天，沈阳市兴建一座洗衣粉厂，就有一百二十多个单位参加大协作。他们冒严寒，战风雪，日夜奋战，原计划需要六十天才能建成的厂房，只用了六天半就建成了；需要三个月才能完成的设备制造和安装任务，不到十二天就完成了。整个工厂只用了七十五天就全部建成投产，而且建设投资比原计划节省二百多万元，生产能力比原设计提高百分之四十。

    今年以来，辽宁省基本建设部门还进一步开展设计革命，普遍组织了以老工人为主体，有革命干部和革命技术人员参加的三结合设计服务队和三结合设计小组，实行现场设计，依靠广大工人审查和修改设计，使许多工程既节省投资，又加快了施工进度。朝阳地区的凌源钢铁厂，经过审查和修改设计后，减掉了十三个不合理的工程项目，节省投资七百三十二万元，还节约了大批钢材、木材和水泥，加快了工程进度。

    辽宁省基本建设战线广大革命群众，目前正在认真总结在基本建设中贯彻执行毛主席无产阶级革命路线的经验，决心发扬先进，克服缺点，鼓足干劲，力争上游，创造出更加优异的成绩，为伟大领袖毛主席争光，为伟大的社会主义祖国争光。＊＊＊＊＊＊＊＊＊＊＊＊


为伟大领袖毛主席争光　为伟大的社会主义祖国争光

    辽宁广泛开展对老企业的技术改造活动　广大工人狠批“洋奴哲学”、“爬行主义”，　创造了一批批技术革新成果，充分挖掘生产潜力

    新华社(1970.07.26)

    据新华社沈阳二十五日电　辽宁工业战线广大工人群众、革命干部和革命技术人员，高举“鞍钢宪法”的伟大旗帜，狠批叛徒、内奸、工贼刘少奇的“洋奴哲学”、“爬行主义”，广泛地开展了对老企业进行技术改造的活动，创造了一批又一批新的技术成果，充分挖掘这个老工业基地的生产潜力，为我国的社会主义革命和社会主义建设作出了新贡献。

    进入伟大的七十年代以来，辽宁工业战线群众性的技术革新热潮，一浪高过一浪。广大工人、革命干部和革命技术人员，怀着为伟大领袖毛主席争光、为伟大的社会主义祖国争光的革命豪情，向束缚生产力发展的洋框框和陈规旧律猛烈开火，大革陈旧落后的老工艺、老设备、老产品的命，积极创造具有先进水平的新产品、新工艺、新设备，使许多老企业的面貌发生了日新月异的变化。全省广大钢铁工人，树雄心，立壮志，在短短几个月的时间里，就实现了九十多项较大的技术革新项目。他们在大型平炉、电炉和高炉上采用了先进冶炼技术，来代替沿用了十几年的外国落后的冶炼技术，使钢的冶炼时间普遍缩短，炼铁焦炭的消耗量大幅度下降，各项技术指标迅速达到或超过了先进水平。轧钢工人对老设备进行改造以后，轧制出了卷形矽钢片等一批新品种钢材，填补了我国钢材生产的一些空白。机械工业部门的广大工人，在改革大批笨重的老设备的同时，以只争朝夕的革命精神，创制成功了多轴自动车床、东方红８０号液压镗床、１０４型异步交流电动机、塔用大型轴流风机、管型单梁桥式起重机等一大批新产品。这些产品具有性能好、效率高、体积小、成本低等特点，对加速我国国民经济建设有重要意义。石油、化工、电力、煤炭、轻工、纺织等企业的广大革命群众，经过大搞技术革新，使老设备面貌焕然一新，效率成倍提高。全省工业战线的广大革命群众，还创制成功一批电子工业的重要设备——单晶炉，使硅材料产量迅速增长。现在，电子工业的新技术已经开始在冶金、电力、机械等工业部门中应用，大大提高了这些部门的技术水平。

    辽宁是我国的老工业基地，大洋企业多，老企业多。过去，由于叛徒、内奸、工贼刘少奇和他的代理人竭力推行反革命修正主义办企业路线，鼓吹“洋奴哲学”、“爬行主义”，把一些三十年代、五十年代的洋设备和落后的工艺、技术，当作神圣不可侵犯的东西，不许工人进行革新和改造，严重地压制和束缚了广大工人的积极性和创造性，阻碍了老企业的生产技术水平迅速提高。今年以来，广大工人、革命干部和革命技术人员，在伟大领袖毛主席关于“中国应当对于人类有较大的贡献”的伟大教导鼓舞下，高举革命大批判的旗帜，狠批了“洋奴哲学”、“爬行主义”等反革命修正主义黑货，批判了一些人存在的“企业定型论”、“生产到顶论”等种种错误思想，决心进一步贯彻毛主席的“独立自主、自力更生”的伟大方针，使大洋企业、老企业在伟大的七十年代作出新贡献。

    我国现代化大型炼油厂之一的抚顺石油二厂，过去有些人在刘少奇反革命修正主义路线的毒害下，订了许多洋框框，压制工人进行技术革新，束缚了生产力的发展。今年，这个厂的广大工人群众以阶级斗争和两条路线斗争为纲，深入批判了刘少奇及其代理人贩卖的“洋奴哲学”、“爬行主义”黑货，破除了对洋设备的迷信思想，以无产阶级大无畏的革命气概和科学态度，在短时间内搞成了十几项较大的革新项目，试制成功了三种国内急需的新产品，使企业面貌为之一新。鞍钢、本溪钢铁公司以及沈阳、抚顺、本溪、阜新、锦州等城市的许多大型企业，几个月来，在蓬勃发展的群众性的技术革新活动中，都创造了优异的成绩，大幅度地提高了生产能力。

    辽宁省广大工人、革命干部和革命技术人员在这场气势磅礴的技术革新活动中，对原有的设备，本着“一用、二批、三改造”的原则，在用的过程中，吸收其中合理的部分，批判和改造其中不合理的和落后的部分，收到了多快好省的效果。

    伟大领袖毛主席教导说：“社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动。”辽宁工业战线各级党组织和革委会遵照毛主席的这一教导，在改造老企业的过程中，充分相信群众，依靠群众，对一些重大的技术革新项目和技术改造任务，广泛开展社会主义大协作，集中力量打歼灭战，从而迅速地夺得了一个又一个的胜利。＊＊＊＊＊＊＊＊＊＊＊＊


坚持突出无产阶级政治　大破‘电子工业神秘论’

    上海兴起群众性发展电子工业热潮

    创造和生产了大批具有国内外先进水平的产品

    新华社(1970.07.28)

    据新华社上海二十七日电　在毛主席的“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线和“鞍钢宪法”的光辉照耀下，上海市工人阶级坚持突出无产阶级政治，大破“电子工业神秘论”，兴起了群众性的发展电子工业的热潮，创造和生产了大批具有国内外先进水平的电子工业产品，为我国社会主义革命和社会主义建设作出了新贡献。

    上海电子工业是在两条路线的斗争中发展起来的。在大跃进的一九五八年，上海工人阶级在毛泽东思想指引下，坚决抵制叛徒、内奸、工贼刘少奇的反革命修正主义路线，破除迷信，解放思想，从无到有，从小到大地逐步建立起现代电子工业的基础。在无产阶级文化大革命运动中，上海工人阶级进一步焕发出冲天的革命干劲，把电子工业生产不断推向新水平。特别是今年以来，随着上海工业生产新高潮的出现，电子工业更是突飞猛进地向前发展。全市各行各业，除了原来担负生产电子工业产品任务的仪表、电讯等行业外，冶金、化工、机电、轻工和纺织等工业部门都根据需要和可能，积极兴办电子工业，生产出了电子原材料和电子元件、器件等产品。今年年初，各部门互相协作，以短短十三天时间，高速度地制成了中国式的单晶炉，并且一鼓作气，在五十天的时间里，连续制造出五十台这样的单晶炉。这一奇迹的出现，进一步推动了电子工业的迅猛发展。

    由于电子工业遍地开花，今年上半年，全市电子原材料，电子元件、器件和整机的产量大幅度上升，赶上和超过国内外先进水平的电子新产品、新材料、新技术和新工艺不断涌现。电子技术已经被广泛地应用于冶金、机电、化工、轻工和纺织等国民经济各部门，显著地改变了这些工业部门的生产面貌，把工业科学技术提高到一个新的水平。

    上海工业部门各级党组织和革委会在领导这场发展电子工业的群众运动中，反复学习毛主席关于“政治工作是一切经济工作的生命线”的伟大教导，坚持把活学活用毛泽东思想，搞好人的思想革命化，贯穿于发展电子工业的始终。他们坚持放手发动群众，大打“人民战争”，彻底粉碎“电子工业神秘论”。上海市革委会有关领导部门，放手发动一大批原来只能进行简单加工的小厂、合作社，投入发展电子工业的行列，把大量高、精、尖的重要电子产品，交给这些过去从未沾过电子工业边的小厂生产，大力支持广大工人群众的积极性和创造性。许多电子工业战线上的新兵，怀着为伟大领袖毛主席争光，为伟大的社会主义祖国争光的豪情壮志，敢于革命，敢于实践，征服了种种难以想象的困难，迅速夺得了一个又一个胜利。广大工人群众打破洋框框，丢掉洋拐棍，坚持土法上马，土洋结合，闯出了一条自己发展电子工业的道路。

    当前，上海电子工业战线广大工人群众、革命干部和革命技术人员正在进一步寻找差距，总结经验，决心把电子工业生产推向更高的水平，以更加优异的成绩，为伟大领袖毛主席争光，为伟大的社会主义祖国争光。＊＊＊＊＊＊＊＊＊＊＊＊


松江河林业局建成一座纸浆厂

    新华社(1970.08.05)

    吉林省松江河林业局广大工人高举‘鞍钢宪法’的光辉旗帜，坚持突出无产阶级政治，狠抓两条路线斗争，只用五十八天的时间，就建成了一座年产一千六百五十吨纸浆的机械化纸浆厂。这座纸浆厂的建成，可以就地取材，充分利用当地森林资源，大力发展木材的综合利用，为国家创造更多的财富。

    （据新华社）＊


辽宁工交战线紧密结合三大革命斗争实际广泛开展群众性的路线分析活动

    促使厂矿企业革命和生产呈现更加欣欣向荣的景象

    新华社(1970.08.12)

    据新华社沈阳十一日电　辽宁工业交通战线各级党组织和革委会遵照毛主席关于“历史的经验值得注意。一个路线，一种观点，要经常讲，反复讲。只给少数人讲不行，要使广大革命群众都知道”的伟大教导，紧密结合三大革命斗争实际，广泛开展群众性的路线分析活动，不断提高广大干部和群众的阶级斗争和两条路线斗争觉悟，促使厂矿企业革命和生产呈现出更加欣欣向荣的新景象。

    辽宁是个老工业基地，过去受叛徒、内奸、工贼刘少奇反革命修正主义路线的毒害较深。各级革委会成立以后，这种反革命修正主义路线的余毒还没有完全肃清，有时还在一些人的身上反映出来。在路线分析活动中，各级党组织和革委会放手发动群众，紧密结合斗争实际，抓住依靠群众还是依靠少数人，自力更生还是伸手向上，贪大求洋还是土洋结合等根本性的问题，以毛泽东思想为武器，反复进行分析和讨论，狠批刘少奇的反革命修正主义办企业路线，保证各企业沿着毛主席的无产阶级革命路线胜利前进。鞍钢广大工人在毛主席关于“中国应当对于人类有较大的贡献”的伟大教导鼓舞下，提出要革新技术，挖掘生产潜力，让鞍钢为社会主义建设作出更大的贡献。这项革命建议一提出，有些人便认为鞍钢“企业已经定型”，“生产已经到顶”。广大工人群众在各级党组织和革委会的领导下，就这一问题展开了路线分析。他们以毛泽东思想为武器，狠批了专家治厂、技术挂帅、洋奴哲学、爬行主义等修正主义黑货，扫除了前进道路上的思想障碍，挖掘出巨大的生产潜力，为祖国社会主义建设做出了越来越大的贡献。沈阳市轴承厂今年在计划外承担了一批轴承生产任务。开始，厂里依靠少数人算来算去，越算困难越大，最后提出一个要投资、添设备、盖厂房、增人力的报告。工人群众发现后立即进行了路线分析。他们狠批伸手向上，贪大求洋的错误思想，坚决主张通过挖掘现有潜力来完成增产任务。工人们这种革命精神，使领导受到很大教育。他们带领广大群众，千方百计挖掘现有的潜力，结果，没要国家增加投资和设备，依靠原有的人力，出色地完成了计划外的增产任务。

    辽宁工交战线各级党组织和革委会遵照毛主席关于“有比较才能鉴别。有鉴别，有斗争，才能发展”的伟大教导，在开展群众性路线分析活动中，很注意选择正反两面的典型，用正面的典型热情歌颂毛主席无产阶级革命路线的伟大胜利，用反面典型揭露和批判刘少奇反革命修正主义路线的罪行，使广大干部和群众从中受到更加深刻的教育。本钢钢厂去年改建九号电炉，由于没有很好清除刘少奇反革命修正主义办企业路线的影响，依靠少数人提出了一个贪大求洋的方案，结果施工半年多，损失近百万，还不能投产。今年改建五号电炉，广大工人群众高举“鞍钢宪法”伟大旗帜，狠批了专家治厂、贪大求洋、爬行主义、洋奴哲学等反革命修正主义黑货，提出了一个自力更生、因陋就简的方案。他们苦干加巧干，结果没有要国家增加投资就多快好省地改建了电炉，使钢产量提高了百分之八十。通过总结五号和九号电炉正反两方面的经验，使广大群众更加清楚地认识了什么是社会主义，什么是修正主义，什么是毛主席的无产阶级革命路线，什么是刘少奇的反革命修正主义路线，从而进一步提高了执行毛主席革命路线的自觉性。

    群众性路线分析活动的深入开展，进一步推动全省工交战线活学活用毛泽东思想群众运动更加蓬勃地向前发展。广大干部和群众在进行路线分析的时候，主动带着路线斗争中的问题活学活用毛主席的有关著作，从而把活学活用毛泽东思想的群众运动和斗、批、改的实际，和自己的思想实际更加紧密地结合起来，真正做到了在斗争中学，在斗争中用，收到了立竿见影的效果。沈阳冶炼厂、鞍钢无缝钢管厂、抚顺石油二厂、大连起重机厂、阜新矿务局、本溪钢铁公司等许多工厂企业的广大工人群众，在路线分析活动中坚持做到：学习毛主席的一个教导，批判刘少奇的一种谬论，肃清一次修正主义路线的余毒，落实毛主席一条指示。

    辽宁工交战线通过广泛开展群众性的路线分析活动，极大地提高了各级领导和广大革命群众的两条路线斗争觉悟，进一步调动了广大工人群众、革命干部和革命技术人员的社会主义积极性，促进了工业生产的持续上升。今年上半年，全省工业总产值比去年同期提高了百分之十六，钢、钢材、煤炭、石油、变压器、鼓风机和各种金属切削机床等主要产品、产量都比去年有大幅度增长。同时，新产品、新技术、新工艺、新设备不断涌现，仅沈阳、鞍山、旅大等十一个市统计，今年以来已搞成技术革新六千多项。＊


在社会主义建设总路线的指引下平顶山矿务局建成一座现代化大型矿井

    新华社(1970.08.13)

    据新华社郑州十二日电　新建的现代化矿井——河南平顶山矿务局六矿，最近正式投入生产。它是我国自行设计和施工的大型矿井。矿井的采掘、通风、排水、提升和运输等整个生产系统，全部采用机械操作。

    平顶山六矿是在两个阶级、两条道路、两条路线的激烈斗争中建设起来的。早在一九五八年，这个煤矿的工人群众在毛主席的‘鼓足干劲，力争上游，多快好省地建设社会主义’总路线的指引下，就动手兴建这个矿井。经过一年多时间的努力，完成了主、副井井筒等主要工程的建设任务。但是，由于叛徒、内奸、工贼刘少奇及其代理人极力推行反革命修正主义路线，反对依靠群众多快好省地建设矿井，强令六矿停止施工。这样，就使这个矿井的建设半途停顿下来。

    在无产阶级文化大革命中，特别是在矿革委会成立以来，广大建井工人高举‘鞍钢宪法’的伟大旗帜，以战无不胜的毛泽东思想为武器，清算了刘少奇及其代理人的滔天罪行，狠批了‘贪大求洋’和‘爬行主义’，保证了矿井建设又快又好地进行。

    在整个矿井建设过程中，他们尽量采用新技术，修旧利废，节约闹革命，既为国家节省了大量人力物力，又加快了矿井的建设速度。他们还采用集中力量打歼灭战的方法，实行边建设，边生产，打破了矿井建设期间不能生产的老框框，为国家开采出了十五万吨原煤。＊


多快好省地发展地方工业成都市工业战线开展社会主义协作

    今年通过协作实现的新产品、新技术、新工艺、新材料有一千多种

    新华社(1970.08.28)

    据新华社成都二十七日电　成都市革委会放手发动群众，打破行业界限，把全市大、中、小工厂组织起来，开展社会主义大协作，用集中兵力打歼灭战的办法，多快好省地发展地方工业，取得了显著成绩。

    今年以来，这个市的工人群众只用了半年时间，就建成了一个过去需要三年时间才能建成的大型合成洗涤剂厂。同时，又用两个月左右的时间生产出了“成都１２０型”汽车、“红旗２６型”拖拉机和“工农牌”手扶拖拉机。过去被认为只有尖端技术才能生产的多晶硅和单晶硅，也已经试制成功，并拿出了产品。另外，还制造出小化肥厂、小电站所需要的一些关键设备，为进一步发展工业生产打下了基础。

    成都是个工业基础比较薄弱的城市。伟大的无产阶级文化大革命，极大地焕发了广大工人的革命积极性，他们决心以“只争朝夕”的革命精神，加快地方工业的建设，迅速改变成都工业落后的面貌。如何又快又好地发展地方工业？成都市革委会反复学习了毛主席关于“自力更生”、“艰苦奋斗”的伟大教导，对全市大大小小的工厂的技术设备和生产能力进行了全面的调查研究。他们认为，成都的工业基础虽然比某些大城市薄弱，但是许多工厂的生产潜力很大。过去由于受行业界限的束缚，限制了群众的积极性和创造性。只要把这些工厂组织起来，开展社会主义大协作，用革命统帅生产，就能突破薄弱环节，掀起工业生产的新高潮。于是，他们充分发挥现有设备和技术的潜力，先后以电子、机械、化学、轻工等工业部门为重点，组织工人群众大打人民战争。

    过去，有人也曾提出过要制造拖拉机，但由于没有发动群众，始终没有造出来。今年，成都市革委会把全市八十三个单位的群众组织起来，认真学习了“鞍钢宪法”和毛主席有关实现农业机械化的一系列教导，立即投入了制造拖拉机的战斗。他们大破叛徒、内奸、工贼刘少奇的反革命修正主义路线，人人动脑筋，个个出主意，因陋就简，土法上马，边设计、边施工、边制造、边安装，只用了两个来月的时间，就把“红旗２６型”拖拉机制造出来，并且通过社会主义大协作，基本上形成了一个比较完整的拖拉机生产体系，各种主件和零件的自给率达到百分之九十五以上。今年三月下旬，成都市革委会又组织一百四十二个单位的工人群众参加了汽车的制造工作，其中有上万人的大厂和几十人的小厂，有大型企业和街道工业。大家胸怀全局，争挑重担，力争以最快的速度把汽车制造出来。沙河汽车修理厂只有几部旧式车床，技术力量薄弱，为了完成汽车大梁、前后桥、方向机等主要部件的制造任务，这个厂上下一条心，自己动手制造出设备、模具七十多种，使汽车的配件及时成批投入生产。这些工厂的工人群众同心协力，在四月底就制造出一批“成都１２０型”汽车和越野汽车。其他象小化肥厂设备和多晶硅、单晶硅、发电机、机床等产品，也都是组织各有关工厂协作生产的，因而收到了少花钱、早投产的效果。

    成都市革委会在组织工业新产品进行大协作生产的过程中，坚决贯彻执行毛主席的“自力更生”、“艰苦奋斗”的伟大方针。绝大部分工厂在承担设备制造的任务时，都遇到了缺乏技术和设备的矛盾。广大工人群众坚决遵照毛主席的教导，走自力更生的道路，想方设法克服困难。特别是许多小厂和街道工厂的工人，破除迷信，解放思想，创造了惊人的成绩。全市出现了小厂促大厂、大厂带小厂，大厂、小厂相互学习的生动局面，逐步形成了一个全市性的协作网，把新产品的生产提高到了一个新的水平。今年，全市通过社会主义大协作实现的新产品、新技术、新工艺、新材料有一千多种，其中包括新型射流自动控制、电子控制、多用途切削机床等，使整个成都的工业生产和技术水平都有了提高。＊


“老大洋”企业怎样为国家作出更大贡献——沈阳第一机床厂的调查报告

    本报通讯员(1970.09.04)

    沈阳第一机床厂的广大革命群众在驻厂解放军毛泽东思想宣传队的帮助下，高举“鞍钢宪法”的光辉旗帜，以阶级斗争和两条路线斗争为纲，大破反革命修正主义办企业路线，大立艰苦创业，敢闯新路，不断革命的思想，使这个“老大洋”企业焕发出革命青春，成为工业战线上的一个先进典型。

    这个厂的革委会成立以来，不断取得抓革命、促生产的胜利。去年，提前超额完成了国家计划，主要产品的产量超过原设计能力两倍多，比一九六八年翻了两番，创造了历史上的最高纪录。今年头七个月，在人员减少，品种增多，任务加重的情况下，又提前完成了生产任务，实现了持续跃进。他们还在不到两年的时间里，自行设计和制造成功了三十八种新型机床，为社会主义革命和社会主义建设作出了很大的贡献。

    厂越老，越要朝气蓬勃，艰苦创业

    沈阳第一机床厂是一个老厂。解放后，在广大工人的积极努力下，生产有了很大的发展。一九五八年，在总路线的光辉照耀下，全厂出现了一个热气腾腾的大跃进局面。三年大跃进时期的总产量，相当于前九年的两倍。但是，叛徒、内奸、工贼刘少奇一伙，一九六一年派了一个工作组到厂里，极力推行反革命修正主义办企业路线，压制工人群众的革命积极性，使生产下降，企业亏损。

    经过无产阶级文化大革命，这个厂发生了翻天覆地的变化。随着活学活用毛泽东思想和斗、批、改群众运动的深入发展，广大群众的革命积极性象火山一样迸发出来，全厂的生产纪录不断刷新，新产品、新工艺、新技术不断涌现，人换精神厂换貌，这个老厂到处是一片朝气蓬勃的气象。

    厂革委会一建立，就积极带领广大群众狠抓两条路线斗争。革委会成员和各级干部长年吃在工厂，住在工厂，那里出现问题，就到那里去调查研究；那里有困难，就在那里蹲点劳动；他们自己有了缺点，就带头引火烧身，发动群众帮助自己革命。有一段时间，由于铸件生产和部件加工满足不了需要，装配车间出现了“月初轻飘飘，月末汗滔滔”的前松后紧现象。为了解决这个问题，有的干部没同群众商量，便削减了装配计划指标，想让“长线”等“短线”，实现“均衡生产”。可是，群众却一针见血地指出：搞“消极平衡”，就是“穿新鞋，走老路”；只守业，不创业，不是保护和调动群众的积极性，而是压制和挫伤了群众的积极性。群众的尖锐批评使革委会认识到，掌权人如果不分清思想上的路线是非，不提高路线斗争的觉悟，新班子也会走老路。在驻厂军宣队的帮助下，这些同志带着问题反复学习毛主席的有关教导，主动到群众中去斗私批修，发动群众狠批了反革命修正主义办企业路线。通过学习和批判，充分调动了广大群众的革命积极性，很快掀起了一个大搞技术革新和增产节约的群众运动，推动了全厂生产一浪高一浪地向前发展。

    随着生产的发展，国家不断增加投资，这个厂的设备越来越多，家底越来越厚，条件越来越好。但是，工人们继续发扬艰苦奋斗的作风，一分一厘地为国家积累，一点一滴地为革命创业。这个厂有三十多个年老体弱的老工人，他们在革委会的支持下，组织了一支修旧利废的队伍。他们把过去扔掉的废油桶一个一个地拣回来，用剪刀剪，用木锤砸，连敲带打，制成小油壶，供应全厂；他们把报废的大砂轮一个一个地收回来，加工改制成小砂轮，用于生产。他们还把修复的旧物和从垃圾堆里拣回来的东西，摆在食堂门前进行实物展览，对群众进行勤俭节约的教育。在老工人的带动下，全厂树立了“节约为荣，浪费为耻”，自己动手，艰苦创业的新风尚。在不到两年的时间里，全厂共实现技术革新一千多项，其中重大革新一百二十多项。今年头七个月就为国家节约价值达一百五十多万元。

    厂越大，越要胸怀全局，抢挑重担

    “革命的全局，就是我们的出发点，国家的需要，就是我们的任务。”这是沈阳第一机床厂广大工人的誓言。他们感到，一个大厂，能不能胸怀全局，抢挑重担，为国家作出更大贡献，绝不单纯是经济问题，而是直接关系到社会主义建设的发展速度和支援世界革命的政治问题。

    一九六八年八月，厂革委会成立后，带领广大群众狠抓革命，猛促生产，仅用四个半月的时间，就完成了占全年计划百分之八十二的生产任务。在制定一九六九年生产计划的时候，他们从“备战、备荒、为人民”的全局出发，提出了一个历史上从未达到过的、比一九六八年翻两番的跃进计划。当时，有人认为“这个计划太冒险”，有人担心“完不成任务，丢了名声”。厂革委会和驻厂军宣队认为，这是只顾小局，不顾大局，因循守旧，不敢迈大步的表现。于是，他们发动群众深入开展革命大批判，狠批刘少奇的反革命修正主义办企业路线，进一步增强了全局观念。过去，走资派大搞“企业自治”、“利润挂帅”，在接受国家交给的任务时，“推重担，拖时间，要条件，讲价钱”，结果，使工厂一度背离了社会主义方向。通过革命大批判，大家认识到，只看小天地，不看大目标，厂越大贡献就越小；胸中有全局，敢于挑重担，厂越大贡献就越大。经过一场两种思想、两条路线的斗争，分清了路线是非，认清了肩负的责任，树立了为革命敢于挑重担的思想，定出了一个切实可行的跃进计划。

    革命形势越好，肩上的担子越重。有了用毛泽东思想武装起来的人，什么奇迹都能创造。本来要完成这个跃进计划，困难就够多了，但是，当他们想到革命的全局，想到国家的急需，在计划之外又主动承担了占全年计划十分之一的任务。有人说：“咱厂的生产任务已经顶天了，再这样一批一批地增加，压力太大。”工人们说：“革命就必然有压力，压力越大越有劲头，任务越重越有干头。”他们开展了社会主义大协作，充分调动了人的积极因素，全厂出现了互相帮助、互相支援、互相协作的新局面，使一九六九年的生产任务不仅提前完成，而且还为国家增产了百分之十一的机床。

    为革命挑重担，使这个厂的工人磨硬了肩膀，也炼红了心。今年四月，工人们听说有关部门准备进口一些大型机床。他们一致表示：“这些机床，我们包下来，自己干。自己宁肯饭不吃，觉不睡，也要完成这些任务。”经上级批准，他们光荣地承担了这些机床的生产任务。这些大型机床，如进口得在一九七二年以后交货，经过他们艰苦奋战，仅用三个多月的时间，就提前完成全部任务的百分之六十九，以实际行动为伟大领袖毛主席争光，为伟大的社会主义祖国争光。

    厂越洋，越要破除迷信，敢闯新路

    过去，厂内走资派把那些洋设备看成“佛爷眼珠”，一点也动不得；把洋工艺奉为金科玉津，一点也变不得；把原来的产品样式当成仿制标本，一点也改不得。他们不仅跟在洋人后边爬行，还制定了许多不合理的规章制度，把工人手脚捆得死死的，严重束缚了生产力的发展。

    厂革委会成立后，有的人由于头脑里的反革命修正主义的余毒没有肃清，“怕”字当头，“宁走百步远，不走一步险”。他们也认为，现代化的大工厂，设备、工艺、产品都定型了，不能轻易改动。广大革命工人以毛泽东思想为武器，狠批了反革命修正主义办企业路线，大破了这种崇洋思想。在“独立自主、自力更生”方针的指引下，组成了以工人为主体的“三结合”小组，土法上马，大搞技术革新和产品革新，在短短的时间里，就结出了丰硕的成果。

    他们对洋设备，坚持“一用二批三改”的原则，既充分发挥它的作用，更敢于把它的缺陷改造过来，让它更好地为社会主义建设服务。大型产品车间有一台进口的插齿机，只能加工直径八百毫米的齿圈，而国家急需的一种大型机床上，有个直径两千毫米的大齿圈需要加工。工人们凭着对毛主席的无限忠诚，根据多年的实践经验，群策群力，就在这台洋设备上开了刀，硬是把床身加长了一大截，解决了生产关键。两年来，他们改造洋设备、老设备和自制土设备共一百三十多台，大大提高了生产效率。

    他们对洋工艺，坚持从生产实际出发，既不排斥学习国外的先进经验，更敢于闯自己的新路。铸造是生产的头道工序，从来都是用沾土砂造型，生产效率低，劳动强度高，粉尘浓度大，直接影响工人的身体健康。为了改变这种状况，工人们决心采用近年来出现的“流态砂自硬造型”的新工艺。开始，多次试验都失败了，有人便吹冷风说：“杨树上结不出大白梨，没有洋资料搞不成流态砂。”但是工人们不听邪，他们在驻厂军宣队的支持下，又经过反复研究和试验，终于打开了流态砂的科学大门，用土办法闯出了一条新路。现在，新产品的铸件都已使用流态砂造型，不但使生产效率提高了一倍以上，而且大大减轻了劳动强度，消灭了粉尘矽肺病。

    他们对原有的产品，坚持依靠群众进行更新，既吸收其长处，更敢于超先进，决心自行设计和制造出具有中国独特风格的新机床。现在，全厂九个系列的产品，已有七个系列的产品全部甩掉了仿制帽子，另外两个也已搞出新基型。这个厂产量最大的Ｃ６２０—１普通车床，是仿制外国的产品。为了尽快摘掉这顶仿制帽子，革委会紧紧依靠群众，大搞产品革新和设计革命。他们放手发动群众，人人动脑筋，个个想办法，边设计边制造，从方案设计到试验定型只用了不到半年的时间就完成了。革新后的新产品零件减少了百分之二十三，重量减轻了百分之十五，而且在使用性能和生产效率方面都超过了原来的仿制产品。在这个厂产品革新的成果中，有的已达到或超过国内外先进水平。他们就是这样，以无产阶级的雄心壮志，破除洋框框，敢于闯新路，攀上了一个又一个新的科学技术高峰。这个“老大洋”企业的深刻变化，在全国机械工业战线产生很大的影响。

    本报通讯员＊


是照搬照抄先进经验，还是‘闯’字当头学先进？

    狠抓两条路线斗争，推动技术革新运动——红旗造船厂革命大批判文章选登

    王振弟(1970.09.06)

    （木工车间班长　王振弟）

    用什么样的态度学先进？有的同志认为：对于先进经验，只要照搬过来就行了。我们不同意这种说法，主张对一切先进经验，都要‘闯’字当头地学。

    国内创造的先进经验，是在毛泽东思想光辉照耀下我国工人阶级创造的新成果，确实是过得硬的。但是这些新成果，和一切新生事物一样，仍然有它的发展、完善的过程。毛主席教导我们：“在生产斗争和科学实验范围内，人类总是不断发展的，自然界也总是不断发展的，永远不会停止在一个水平上。”人类历史发展规律证明：一些今天看来是先进的东西，如果停止在这个‘先进’水平上，不求继续前进，到了明天，就变成后进的了。因此，我们决不能用形而上学的观点，把先进经验看成绝对的东西。

    学习先进经验，态度要虚心，这是应该的。但是，那种不结合本单位具体情况，照搬照抄的态度，是我们所不取的。我们提倡学中创，创中学，立志超。学习先进的本身就意味着赶先进，超先进。如果我们不立足于‘闯’，不是以无产阶级的赶超精神去学先进，就不能把先进经验真正学到手。我们木工工人为了试制一种万能的锉圆锯机，曾到兄弟单位去学习先进经验。我们站在‘闯’字上面去学，吸取兄弟单位创造的‘锉圆锯机’中分齿盘上的新技术和部分传动装置的长处，大胆创新，提出了新的方案。结果，造成了‘万能锉圆锯机’，提高效率五十至一百倍。

    我们要活学活用毛泽东思想，高举“鞍钢宪法”的伟大旗帜，彻底扫除前进道路上的各种思想障碍，推动技术革新的群众运动不断向纵深发展。＊


是‘远水’不解‘近渴’，还是越忙越要搞革新？

    狠抓两条路线斗争，推动技术革新运动——红旗造船厂革命大批判文章选登

    郝恩财(1970.09.06)

    （机械车间革委会副主任　郝恩财）

    在生产任务重，交工日期紧的情况下，我们有的基层干部往往认为：技术革新虽好，就是远水不解近渴。

    把任务重比成“近渴”，把搞技术革新比成“远水”，这种说法对不对？

    让我们从两条路线斗争的高度上作分析。任务重，时间紧，是社会主义革命和社会主义建设的正常现象。要鼓足干劲，力争上游，多快好省地建设社会主义，就不会有什么任务轻、时间松的情况。所以，“近渴”是始终存在着的。那种想等到任务轻一点的时候，再搞技术革新的想法，是不切合实际的。实践证明：任务越重、时间越紧，“渴”得越厉害，问题就越集中，矛盾越突出，越需要我们用伟大的毛泽东思想为武器，彻底揭露矛盾，解决矛盾。我们应当抓住这种大好时机，促进人的思想革命化，大搞技术革新。

    一次，我们接到一项紧急加工任务，按照常规是很难按期完成的。在这种情况下，我们硬是拿出了一部分力量，对一台旧式龙门刨床进行改装，结果提前完成了生产任务，还闯出了一条新路来。当然，有些革新项目，是需要一段时间后才见效的，但是，从长远观点来看，它必然促进生产的大发展，起到“远水”解“大渴”的大作用。

    应该看到：搞技术革新，不仅在于“解渴”，更重要的是推动工业生产和科学技术的发展，赶超世界先进水平。所以，在工业生产新高潮中，是坚决用毛泽东思想武装群众，发动群众，大搞技术革新，还是借口“远水”，不相信群众，不搞技术革新，这是毛主席的无产阶级革命路线和叛徒、内奸、工贼刘少奇的反革命修正主义路线的斗争。我们一定要高举“鞍钢宪法”的伟大旗帜，充分发挥群众无穷的智慧和才能，敢想敢干，大搞技术革新，推动工业生产新高潮不断前进！＊


金华地区自力更生制造手扶拖拉机

    新华社(1970.09.06)

    浙江省金华地区自力更生制造出第一批手扶拖拉机，为全区加速实现农业机械化作出了新贡献。

    为了满足农业生产的需要，金华地区革委会决心依靠自己的力量，成批制造手扶拖拉机。地区革委会举办了毛泽东思想学习班，组织大家反复学习毛主席关于“农业的根本出路在于机械化”，“我们要承认困难，分析困难，向困难作斗争”等教导，深入批判了“见物不见人”的错误思想。各级领导同志，纷纷深入基层，广泛发动群众，并且组织工业战线的一百四十多个厂矿企业投入了这场制造拖拉机的大会战。参加大会战的广大工人、革命干部和革命技术人员，高举“鞍钢宪法”的旗帜，坚持在不增加人员、不增加设备、不增加投资的情况下，发扬苦干加巧干的精神，到七月中旬，就全部完成了拖拉机配件的生产任务。＊


我们是怎样开好讲用会的

    武汉重型机床厂热处理车间党支部(1970.09.10)

    我们党支部遵照林副主席关于“学习毛主席著作，要带着问题学，活学活用，学用结合，急用先学，立竿见影，在‘用’字上狠下功夫”的指示，在组织活学活用毛主席著作中，发动群众，坚持开好讲用会，培养理论联系实际的革命好学风，推动了车间活学活用毛泽东思想的群众运动。

    树立为革命而讲的思想

    开始，我们组织讲用会的时候，发现群众中存在几种活思想：“我们学得不好，没有什么好讲的。”“学用有了点成绩就讲，那不是王婆卖瓜——自卖自夸。”“嘴里讲了，群众听了，要求高了，做不好反被人笑话。”因此，讲用会的水平总是提不高。

    为了解决这些活思想，提高广大群众对讲用会的认识，我们组织工人同志进行回忆对比，激发对毛主席，对毛泽东思想的深厚无产阶级感情。同时反复组织大家学习林副主席关于活学活用毛主席著作的重要指示，使大家进一步认清学、用、讲的关系，提高讲用的自觉性。广大群众明确认识到：讲用会是活学活用毛泽东思想的大课堂，是改造世界观的好战场。“讲”是“学”的继续和深入，是“学”和“用”的巩固和提高。一人讲用心得体会，大家受到启发教育，开好讲用会，可以造成浓厚的政治空气，推动活学活用毛泽东思想的群众运动不断向前发展。

    老工人熊时夏原来认为，用了就讲，是自我表扬，不大愿意讲用。通过忆苦思甜，他越忆越觉得讲用会的重要。以后每次讲用会，他总是带头发言。在如何开展增产节约运动的讲用会上，他激动地讲了自己和群众一起贯彻执行“鞍钢宪法”，用思想革命化带动技术革新，试制成功自动喷砂机和水力喷砂机的体会，推动全车间技术革新蓬勃发展，受到群众热烈赞扬。

    大力开展“一事一讲”活动，使讲用会普遍化经常化

    伟大领袖毛主席教导我们：“对于马克思主义的理论，要能够精通它、应用它，精通的目的全在于应用。如果你能应用马克思列宁主义的观点，说明一个两个实际问题，那就要受到称赞，就算有了几分成绩。”怎样才能使讲用会经常化、普遍化，收到立竿见影的效果呢？我们认真总结了群众中的经验，大力开展了“一事一讲”活动。学习毛主席的一项指示，解决一个思想问题或实际问题，进行一次讲用。这样做，有三个好处：

    （一）使讲用会更加普遍化，广大群众都能参加讲用。以前，定期大会讲用多，适时召开小会讲用少，组织典型系统讲用多，发动群众人人讲用少。通过“一事一讲”活动，有力地促进了群众性的讲用。工人田泉生原来认为自己对毛主席著作学得不好，没有什么好讲的。开展“一事一讲”活动后，他也在讲用会上讲了自己遵照毛主席关于“一不怕苦，二不怕死”的教导，带病坚持工作的体会，受到好评。

    （二）使讲用会更加经常化，能够持久地坚持下去。以前，讲用会大都是开大会，开长会，往往要占用一些工作时间，出现开开停停，断断续续的现象。开展“一事一讲”活动，讲一个观点，讲一件事，讲一点体会，大会可以讲，小会也可以讲，人多可以讲，人少也可以讲。可以做到经常化。我们车间三班，坚持班前学，班中用，班后讲，巩固了“天天读”的成果，提高了“天天读”的水平。

    （三）发扬了革命学风，学一点，用一点，讲一点，容易收到立竿见影的效果。学了毛主席一个教导，解决了一个思想问题或实际问题，马上就组织讲用，就能把学习心得体会条理化，理论化，进一步促进人的思想革命化。青年工人谭运洲，在讲用会上讲了自己学习毛主席关于“我们所做的一切，都是为人民服务”的教导后，克服了轻视搬运工工作的思想，认识到当搬运工也是为人民服务。讲用后，他用毛主席的教导严格要求自己，重活抢着干，大伙说他“干活有股虎劲，是‘闲不住的人’”。

    通过经常召开讲用会的实践，广大工人尝到了甜头。大家称赞“一事一讲”的活动，是活学活用毛泽东思想的好方法。

    加强领导，使讲用会越开越好

    怎样才能使讲用会越开越好呢？我们从实践中体会到，关键在于领导。我们着重抓了以下几点：

    领导干部带头讲用。以前，我们在组织讲用会时，号召群众讲得多，自己讲得少。后来，我们根据工人的意见，定出了每周车间干部集中学习、集中讲用和深入班组和群众一起讲用的制度。凡是车间的讲用会，党支部的主要负责同志和车间领导干部坚持首先讲用，做到学在前，用在前，讲在前。党支部委员熊世云患有严重的肝炎和胃病，一直坚持工作。在车间讲用会上，他讲了如何用毛主席的教导克服私心杂念，正确对待疾病，振作革命精神的体会，使群众受到很大的启发和教育。

    发现积极因素及时组织讲用。老工人阙大中和一个青年工人结成“一对红”，政治上互相关心，生活上互相帮助。当青年工人生病的时候，阙大中就主动给他洗衣服，关怀备至。我们一发现这个情况，就及时组织讲用会，让阙师傅讲他活学活用毛泽东思想的体会。青年工人李红，遵照毛主席关于“要节约闹革命”的教导，把车间用脏了的工作手套洗净晒干，为国家节约了资金。我们发现这个积极因素，及时组织讲用会让他讲用。这样做，先进思想一出现，就受到赞扬。

    加强针对性，有的放矢地组织讲用。讲用会开得好不好，重要的一条，就是讲的问题有没有现实性和针对性。有一段时间，我们发现车间的协作精神不够好，往往是“上班各管各，互不搞协作”。针对这个问题，我们及时总结了四班“人人抢活干，个个争重担，为了革命搞协作，齐心夺高产”的经验，在全车间进行讲用，促进了车间革命协作之风大大发扬。工人们说：“讲用会有的放矢，一讲就灵”。

    会前准备，会后总结。为了使讲用会的水平不断提高，我们组织群众在讲用前作好准备，抓住重点，肯定成绩，认真总结出心得体会。对较突出的典型事迹，党支部领导还亲自帮助准备。讲用后，认真进行总结，发动群众进行评议。这样，讲用会既开得有声有色，又能不断提高。

    由于我们经常组织开好讲用会，车间职工的精神面貌焕然一新。真是“好人好事人人夸，歪风邪气人人抓，革命精神大发扬。”全车间形成毛主席的书天天学，天天用，天天讲，革命和生产出现了新气象。＊


祝伟大领袖毛主席万寿无疆！

    北京第一机床厂革委会(1970.09.11)

    伟大领袖毛主席亲自主持召开的党的九届二中全会胜利闭幕了！九届二中全会公报发表了！我们机床工人心情激动，热血沸腾，衷心地祝愿伟大领袖毛主席万寿无疆！

    九届二中全会公报的发表，是我国人民政治生活中的一件特大喜事，它将鼓舞着我国人民在毛主席、党中央的英明领导下，从胜利走向更大的胜利！

    全厂工人决心乘东风，鼓干劲，以抓革命、促生产的新胜利来欢庆这一幸福的时刻。铸工车间扣箱组的工人以大无畏的英雄气概，一鼓作气，一举攻破了日产一百五十箱大关。大炉组工人攀上了日熔化量一百一十二吨的新高峰，开创了建厂以来熔化史上的新篇章！

    党的“九大”以来，我们厂在伟大领袖毛主席“团结起来，争取更大的胜利”的伟大号召鼓舞下，扎扎实实地落实“九大”提出的各项战斗任务，各方面都取得了一定的成绩。一年多来，全厂革命工人活学活用毛泽东思想，在灵魂深处爆发革命，精神面貌发生了深刻的变化。许多同志表示“誓学‘老三篇’里的人”。广大革命群众高举革命大批判的旗帜，进一步肃清了叛徒、内奸、工贼刘少奇反革命修正主义路线的余毒，大大提高了阶级斗争和两条路线斗争的觉悟，推动着斗、批、改运动向纵深发展，有力地巩固了无产阶级专政。

    革命的大好形势促进了生产的突飞猛进。去年，全厂提前超额完成了生产计划，创造了历史最高纪录。今年以来，广大革命群众高举“鞍钢宪法”的光辉旗帜，掀起了比、学、赶、帮、超的社会主义革命竞赛。工人们发扬“一不怕苦，二不怕死”的彻底革命精神，艰苦奋斗，自力更生，破除迷信，解放思想，使技术革新的红花开遍全厂。新工艺、新技术、新材料广泛应用，一至八月份全厂共实现技术革新近六百项，产量大幅度上升，月月刷新纪录，到八月底，产品产量比去年全年提高了百分之十二；比去年同期增长将近一倍。

    一年多来，我们所取得的成就，都是毛泽东思想的伟大胜利。回顾“九大”以来的战斗历程，使我们更加深刻地认识到：紧跟毛主席，按照毛泽东思想办事，就是方向，就是胜利。

    九届二中全会公报光芒四射，为我们工人阶级指明了紧跟毛主席继续革命的航向。我们一定认真学习，深刻领会，坚决照办。我们一定把学习全会公报和活学活用毛泽东思想的群众运动紧密结合起来，进一步促进思想革命化。继续开展革命大批判，猛烈地扫除叛徒、内奸、工贼刘少奇反革命修正主义路线的余毒。抓紧抓好“一打三反”运动，巩固无产阶级专政。继续贯彻落实全国计划会议精神，掀起赛革命、赛团结、赛进步的社会主义革命竞赛。大力开展群众性的技术革新运动，提前和超额完成一九七○年生产计划。

    我们战斗在毛主席身边的首都工人阶级，一定要创造出“抓革命，促生产”的优异成绩，用实际行动，进一步加强同全世界革命人民的战斗团结，用新的胜利迎接四届人大的胜利召开！＊


在毛主席“备战、备荒、为人民”的伟大战略方针指引下

    新疆工业战线欣欣向荣

    认真搞好斗、批、改，深入开展革命大批判，推动生产迅速发展

    新华社(1970.09.17)

    据新华社乌鲁木齐电　在毛主席关于“备战、备荒、为人民”的伟大战略方针指引下，新疆维吾尔自治区五十万各族产业工人，发扬自力更生、艰苦奋斗的革命精神，坚持以革命统帅生产，深入开展革命大批判，使工业战线呈现出一派欣欣向荣的革命景象。

    今年一至八月，全区工业总产值比去年同期增长百分之四十。一些主要产品如钢、钢材、拖拉机、原煤、机床、汽车配件、石油、电、烧碱、化肥、工业泵、棉纱、棉布、毛线、针织品、搪瓷、机制纸、火柴、电池、灯泡等，都比去年同期有大幅度增长，产品质量稳步上升，新品种大大增加。群众性的技术革新活动蓬勃发展。今年以来，仅新疆军区生产建设兵团所属的厂矿企业，就革新了一千三百多个技术项目，使产品产量和质量不断提高，原材料和燃料的消耗大大降低。地方小型工业大大发展，小煤窑、小矿山、小化肥厂、小农机厂、小电站等遍布天山南北。一些过去从未生产过的新产品，现在已经能自行生产，从而提高了自治区工业产品的自给水平。人民公社各族社员根据当地工农业生产和群众生活的需要，也办起了许多社办工业。

    经过无产阶级文化大革命锻炼的新疆各族工人，怀着为伟大领袖毛主席争光，为伟大的社会主义祖国争光的豪情壮志，掀起了抓革命、促生产、促工作、促战备的热潮。他们坚持以革命统帅生产，始终把活学活用毛泽东思想放在首位。他们在毛主席的“团结起来，争取更大的胜利”的伟大号召鼓舞下，狠抓阶级斗争，加速斗、批、改的步伐，极大地激发了社会主义积极性，不断提高阶级斗争和两条路线斗争的觉悟，增强工人阶级内部的革命大团结，有力地推动了生产的发展。新疆十月拖拉机厂以北京“六厂二校”为榜样，狠抓对敌斗争，认真搞好斗、批、改，彻底批判资产阶级派性，大大加强了工人阶级内部的革命团结，全厂上下一片热气腾腾，革命、生产蒸蒸日上。这个厂六、七、八三个月连续创造了建厂以来的月产最高纪录，仅这三个月就完成了全年生产计划的百分之六十。工人们自行设计的红十月拖拉机，现在已成批生产。

    新疆工业战线上的各族工人以战无不胜的毛泽东思想为武器，狠批叛徒、内奸、工贼刘少奇推行的“生产第一”“物质刺激”“洋奴哲学”“专家治厂”等反革命修正主义黑货，使毛主席提出的“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线更加深入人心，使“自力更生”“艰苦奋斗”的伟大方针进一步落实到每个基层。新疆八一钢铁厂炼钢车间的各族工人，以大批判引路，破除迷信，解放思想，突破了班产、日产、炉龄、百炉无废品等四项指标，并且创造了日产历史最高纪录。新疆农机厂各族工人六月份一个月就完成了上半年产值的三分之一，并且试制和生产出许多新产品。深入持久的革命大批判，促进了生产的发展。阿克苏地区两座发电厂，过去由于反革命修正主义路线的干扰，筹建了四年还没有建成，今年上半年经过放手发动群众，坚持开展革命大批判，大搞社会主义大协作，打一场“人民战争”，只用了几十天的时间就分别建成投产。

    新疆各族工人高举“鞍钢宪法”的光辉旗帜，大搞群众运动，开展群众性的技术革新，就地取材，因陋就简，土法上马，土洋结合，许多新技术、新工艺、新产品、新材料象烂漫的山花盛开在天山南北。仅机械工业这一条战线，今年以来就试制成功了几十种新产品，填补了新疆机械工业生产的许多空白。乌鲁木齐市八道湾煤矿是个只有三百多工人的小矿。全矿各族工人认真学习毛主席的哲学思想，发扬敢想敢干的革命精神，打破洋框框，大胆创新，硬是凭着一颗红心两只手，夜以继日地苦干实干，只用了短短八个月的时间，就建起了一座年产十五万吨原煤的机械化斜井，为国家节约资金四百多万元，今年七月一日已经胜利投产。＊


一步法炼染新工艺创造成功

    新华社(1970.09.20)

    浙江省杭州丝绸印染厂广大工人高举‘鞍钢宪法’的光辉旗帜，大破‘工艺定型论’，最近创造成功‘一步法炼染’新工艺，革掉了沿用了几十年的丝绸炼染老工艺。

    丝绸炼染老工艺，不仅工艺路线长，流程多，操作烦琐，而且成本高，质量上有些病疵解决不了。

    这种‘一步法炼染’的新工艺，一次就能完成原来炼染当中所要经过的十一道工序。从线绨被面、棉纬无光纺、人丝羽纱等七个品种，二十多种花色炼染情况来看，新工艺有质量好、成本低、劳动生产率高等特点。（据新华社）＊


井冈山下钢花怒放

    本报通讯员(1970.09.21)

    铁水奔流，钢花怒放，一座初具规模的“小而全”的钢铁厂巍然屹立在井冈山下，这就是井冈山钢铁厂。英雄的井冈山儿女，高举“鞍钢宪法”的红旗，发扬井冈山坚定彻底的革命精神，“自力更生”、“艰苦奋斗”，仅用九个月时间，就建成了这个厂。

    建设革命根据地

    一九六九年十二月中旬，来自工厂、农村四十多个不同单位的数千名英雄儿女，怀揣红宝书，奔赴工地。他们向党表示，要象当年红军那样，“下斗争的决心，有耐战的勇气”。

    他们自己动手，盖起杉皮棚。既是住房，又是车间。阶级敌人放冷风说：“生活差，条件差，杉皮棚子易倒塌，不如回老家。”妄图动摇军心。他们把阶级敌人揪出来，上挂叛徒、内奸、工贼刘少奇破坏大办钢铁的罪行进行狠批猛斗。他们满怀豪情地说：“为了建设革命根据地，杉皮棚里把根扎，宁愿吃尽千般苦，定叫黄土岗上开出钢铁花！”

    他们以愚公移山的劲头，半个月平整一万六千多土方，修好了施工基地；接着，又苦战十四天，筑起了近八公里的铁路路基；在滂沱大雨的日子里，工人们坚持野外测量；电焊工人顶着寒风，登上高空脚手架施工。

    正当高炉安装的紧张时刻，钣金工赵细金一连收到家里几封急电：孩子被火烧伤了。领导上批准他回家去照料一下，他却说：“建设革命根据地是大事，我不能半途下火线！”由于工人们的艰苦奋战，钢铁厂的建设工程高速度地进展着。

    迎着困难前进

    随着施工的高速度进展，缺技术、少设备的困难一个接着一个。是坐船等水，向上伸手；还是自己动手，克服困难？他们的回答是：“自力更生，排难而进！”

    施工急需用电。为了抢时间，争速度，电工班工人想方设法把两部废旧柴油机修好发电，解决了急需。

    高炉上的门阀，一时缺货，安装队的同志采取利废改旧的办法，修好了三十多个门阀，为国家节约了投资二万多元。

    三十六米高的烟囱，县基建队的工人从来没建过。他们在共产党员王大龙的带领下，边干边学，仅用十八天时间就使它耸入云天。

    摆在工地上等待吊装的炉壳，每节重一千八百公斤，要把它吊上十八米的高处安装，需要吊车，但工地没有。起重班的工人们做成一架简单的“土吊车”，灵活自如地起吊着炉壳。望着它，工人们满怀激情地说：“它真象我们工人阶级的巨手啊！”

    闯出了新成就

    热风炉并肩站起来了，小高炉巍然矗立在工地中央，高压线飞架而来，矿石焦炭源源运到，开炉的日期迫在眉睫！

    开炉前需要烘炉。按照常规，烘炉时间要半个月。为了与帝修反争时间，抢速度，工人提出只要一个星期。有人搬出本本说：“不能光凭热情，要尊重科学。”工人翻开金光闪闪的革命宝书，高声朗读毛主席的指示：破除迷信，解放思想，斩钉截铁地说：“照毛主席的指示办事，就是最大的科学。书是人写的，炉是人建的，干革命，就是要闯！”

    他们凭着无限忠于毛主席的红心，甩掉洋教条，打破洋框框，闯出了新路，闯出了新成绩。

    老工人王介章等同志遵照伟大领袖毛主席关于“捉住了这个主要矛盾，一切问题就迎刃而解了”的教导，反复分析研究烘炉的主要矛盾，找出烘炉的主要矛盾方面是温度。他想：“烘炉靠温度，温度是靠人来掌握的。我们为什么不能想法提高炉温，缩短烘炉时间呢？”按照这个想法，王介章把工人邀集在一起，连夜修改好两部报废了的鼓风机，用“两机相套”的方法，加大风压，为提高炉温创造了条件。在操作中，他们两天一加温，仅用六天时间就烘好了高炉。

    建设井冈山钢铁厂的英雄儿女，奋战三个月，实现了“百天之内出钢铁”的战斗目标。他们以自己的斗争实践雄辩地证明了一个颠扑不破的真理：人的因素第一。有了毛泽东思想武装起来的人，就没有克服不了的困难，就没有攻不破的难关，就能够多快好省地建设社会主义！

    本报通讯员＊


东北二十五个城市实现“四合一”环形供电

    提高了供电质量，节约了大量电气设备和电力

    新华社(1970.09.29)

    据新华社沈阳二十八日电　我国东北地区的二十五个大中城市，最近实现了“四合一”环形供电，提高了供电质量，节约了大量电气设备和电力。据统计，已经节约下来的变压器，可以用来装备两个年产一千万吨钢的大型钢铁联合企业的供电系统。实行“四合一”环形供电以后，这些地方每年可以节约电近一亿度。

    实现“四合一”环形供电，是东北工业战线广大革命群众在伟大领袖毛主席的“备战、备荒、为人民”的伟大战略方针指引下，高举“鞍钢宪法”光辉旗帜，发扬社会主义协作精神的结果。

    “四合一”环形供电，就是按区域实行工厂与工厂用电合一、工厂内部动力与照明用电合一、工业用电与民用电合一、厂用电网与公用电网合一。这样就彻底打破了过去那种“一家一户、自立炉灶”的旧供电方式，实现了集中统一的供电新体系。这样做，可以充分挖掘电气设备的潜力，提高设备利用率，做到合理供电，安全供电，提高供电质量。广大群众赞扬说，这是一种合理、经济、安全的供电方式。

    哈尔滨市道外区第二变压器厂、利民电线厂等五个小厂，相互距离很近，却有四座变电所，四条高压供电线路，各有一套配电设备和一批运行检修人员。他们实行“四合一”环形供电后，撤除了三座变电所，还多担负了八个单位、五百多户居民的供电任务。现在，东北的沈阳、锦州、抚顺、哈尔滨、牡丹江、齐齐哈尔、长春、通化等二十五个大中城市，已经实现了“四合一”环形供电。另有几十个中小城市也已推行这一经验，一些农村城镇也开始推行。＊


用毛主席的哲学思想不断揭露矛盾解决矛盾　鞍钢为国家作出新贡献

    (1970.10.03)

    本报讯　鞍钢广大革命工人怀着为伟大领袖毛主席争光，为伟大的社会主义祖国争光的雄心壮志，高举“鞍钢宪法”的光辉旗帜，落实党的“九大”提出的各项战斗任务，掀起了改造鞍钢的群众运动新高潮，使企业面貌发生了巨大变化。今年以来，全公司实现重大技术革新项目两千多项；钢锭、生铁、钢材、钢坯、烧结矿、铁矿石、铁精矿等各种主要产品产量一至八月比去年同期有显著增长；新设备、新工艺、新产品不断涌现。为我国社会主义革命和社会主义建设作出了越来越大的贡献。

    今年年初，广大革命工人在伟大领袖毛主席关于“中国应当对于人类有较大的贡献”的伟大号召鼓舞下，深入开展两个阶级、两条道路、两条路线的斗争，大破停止的论点、悲观的论点、无所作为和骄傲自满的论点，狠批“爬行主义”、“洋奴哲学”。他们“敢”字当头，横扫一切洋框框，决心进一步用毛泽东思想改造鞍钢。

    过去，鞍钢的大型平炉炼钢是沿用外国老式炼钢方法，熔炼时间长，钢的产量低。为了改变这种落后状况，第二炼钢厂的革命工人遵照毛主席关于“打破洋框框，走自己工业发展道路”的伟大教导，提出采用一种新的炼钢方法来提高钢产量的革命建议。一些受叛徒、内奸、工贼刘少奇反革命修正主义办企业路线影响较深的人议论说，这是“杀鸡取蛋”，弄不好会毁坏平炉，“鸡死蛋打”两头空。广大工人狠批了这种错误论点，自动地组成了以老工人为主体的“三结合”攻关小组，反复研究，大胆试验，解决了高温与长寿、优质与低耗、多装与快炼等一系列的矛盾，很快在十号平炉上试验成功这项新技术，使大型炼钢平炉的熔炼时间比通常缩短了百分之六十，钢产量提高了一倍以上。

    鞍钢钢绳厂是一个老企业。过去，由于受刘少奇反革命修正主义路线的毒害，对洋设备奉若神明，不敢摸，不敢动，致使工艺落后，生产墨守陈规。去年，这个厂的广大革命工人发扬敢想敢干的革命精神，踢开洋框框，甩掉洋拐棍，用土办法改革了四十多台陈旧的洋设备。今年，“赶超小组”和广大革命群众，又改革成功大型水箱拉丝机、预应力矫直机、大型油罐、站台吊车等十几种新设备，使这个老厂面貌焕然一新，连续创造出一系列具有世界先进水平的新产品。

    炼钢、炼铁、轧钢、动力、矿山和运输等系统的广大革命工人，也都破除迷信，解放思想，在短期内创造出了优异的成绩。有的成倍地提高了生产效率；有的生产出具有世界先进水平的产品，填补了我国钢铁工业的空白；有的利用我国的资源条件，成功地冶炼出新型合金钢。

    鞍钢广大钢铁工人在改造鞍钢，赶超世界先进水平的群众运动新高潮中，坚决贯彻执行毛主席的“独立自主、自力更生”的伟大方针，充分利用现有条件，挖掘企业潜力，自己制造设备，自己修盖厂房，生产出不少高、精、尖产品。鞍钢第一薄板厂广大工人群众遵照毛主席关于“只有破坏旧的腐朽的东西，才能建设新的健全的东西”的伟大教导，决心自力更生闹革命，甩掉落后帽子。他们在改造工厂的过程中，以阶级斗争为纲，狠抓两条路线斗争，深入开展革命大批判，战胜了重重困难。经过半年多的艰苦奋战，终于把热轧、造管、精整和镀锌等生产工艺，进行了改造，使生产薄板的各道工序都摆脱了笨重的体力劳动，基本上实现了机械化和半机械化，大大提高了劳动生产率。今年一至八月，这个厂在月月超额完成国家计划的同时，还自行设计和安装了一台大型冷轧机，轧出了国家急需的冷轧薄板。

    鞍钢复州湾粘土矿、无缝钢管厂、烧结总厂和弓长岭铁矿等单位也和第一薄板厂一样，在改造企业的过程中，坚持“三个立足”；立足于自力更生，立足于现有条件，立足于生产跃进；做到“三不怕”：不怕吃苦，不怕困难，不怕失败。自己动手革新技术，改革工艺，改造设备，收到立竿见影的效果。

    认真学习毛主席的哲学著作，运用毛主席的光辉哲学思想不断揭露矛盾，分析矛盾，解决矛盾，这对鞍钢今年以来革命和生产的新高潮起了很大的推动作用。目前，从工厂到矿山，从车间到班组，从高炉前到轧钢机旁，到处是活学活用毛主席哲学著作的动人景象。许多先进厂矿用毛主席关于“一分为二”的辩证观点，找差距，看不足，学经验，克服消极因素，发扬积极因素，不断攀登新高峰。一些后进单位，学了毛主席关于“一切矛盾都依一定条件向它们的反面转化着”的伟大教导，振起革命精神，千方百计创造“转化”条件，纷纷打开局面，跃入先进行列。鞍钢东鞍山铁矿选矿系统原生产能力很低。对于这个问题，长期以来被有些人认为是没有办法解决的。今年，广大革命工人反复学习毛主席的《矛盾论》和《人的正确思想是从那里来的？》等光辉著作，认识到：悲观的论点、停止的论点都是错误的。只要用毛泽东思想武装头脑，就能认识和掌握客观事物的规律，改造客观世界。认识提高以后，广大工人扔掉洋拐棍，踢开绊脚石，先后创造出一系列“以小攻大”、“以土攻洋”、“以轻攻重”、“以短攻长”等有效方法，对旧选矿设备进行了革命，探索出一套先进的浮选设备，不仅提高了选矿能力，为大幅度增加精矿粉创造了有利条件，而且还节约了大量设备和劳动力。

    目前，鞍钢广大革命工人正在掀起学习、宣传、落实党的九届二中全会精神的热潮，决心在阶级斗争、生产斗争和科学实验三大革命运动中，努力活学活用毛主席的光辉哲学思想，以人的思想革命化带动企业革命化，促进钢铁工业的大发展，用抓革命，促生产，促工作，促战备的优异成绩，迎接第四届全国人民代表大会的召开。＊


群众运动威力无穷

    ——武汉锅炉厂高举“鞍钢宪法”的光辉旗帜，为国家做出更大贡献

    本报通讯员(1970.10.09)

    武汉锅炉厂高举“鞍钢宪法”的光辉旗帜，坚持大搞群众运动，充分发挥了大厂在社会主义革命和社会主义建设中应有的作用。今年，广大革命群众怀着为伟大领袖毛主席争光，为伟大的社会主义祖国争光的豪情壮志，用八个月的时间，提前超额完成国家下达的全年总产值计划，超过历史最高年产值百分之二十，显示了群众运动的无穷威力。

    全心全意依靠工人阶级

    跨入伟大的七十年代以来，武汉锅炉厂革委会深深认识到，在社会主义革命和社会主义建设飞速发展的形势下，一个大厂怎样为国家做出更大的贡献，这是一场艰巨的斗争。必须全心全意地依靠工人阶级，才能取得这场斗争的胜利。

    今年三月份，厂革委会生产组部分同志在制订计划时，考虑到一、二月份已突破历史最高月产值，厂内出现了不平衡现象，产生了“缓一口气”、“就低不就高”的思想。他们关起门来算“死帐”，结果，越算困难越多，胆子越小，竟提出了一个低于历史同期最高产值的计划。这件事，引起了全厂革命群众的强烈反应，他们尖锐地指出，你们靠算盘，不靠群众，这样订出来的计划，反映不出用毛泽东思想武装起来的工人阶级艰苦奋斗、自力更生的革命精神，反映不出大厂决心为国家做出更大贡献的积极性和创造性。群众一针见血的批评，引起了厂革委会的极大重视。他们感到，在订计划问题上，是关起门来算死帐，还是走出门去、依靠群众，这决不是个方法问题，而是依靠不依靠工人阶级的根本问题。经过无产阶级文化大革命，工人阶级登上了上层建筑的舞台，掌握了生产、技术大权，以企业的真正主人翁姿态出现。全心全意地依靠他们，就能订出反映工人阶级先进思想同生产斗争的实际紧密结合起来的先进计划。于是，厂革委会立即带领生产组的全体同志，带着问题深入到班组，把生产调度会搬到基层去开，发动群众讨论、制订计划。广大工人把高涨的革命热情和科学精神结合起来，不仅算人数、设备、时间这些“死帐”，更重要的是充分估计掌握了毛泽东思想的工人阶级焕发出来的冲天干劲。他们用辩证的观点分析生产新高潮中出现的不平衡现象，猛攻落后环节，变消极平衡为积极平衡；他们正确认识指标的先进性和留有充分余地的关系，发扬继续革命的精神，终于制订出高于历史最高月产值百分之三十七的计划。全心全意依靠工人阶级以后，景象完全不一样。过去冷冷清清，现在热气腾腾；过去困难重重，现在得心应手。三月份提前超额完成了生产计划，再一次创造了建厂以来的最高纪录。

    “依靠工人阶级威力无穷，任何困难都能克服。”八月份，国家要求这个厂当月投料，当月出成品，拿出八台工业锅炉支援兄弟单位。这在过去是想都不敢想的事情。再加上生产的关键部位——一○一车间的大型汽包退火炉急需大修，如果按照过去最快大修速度，最少也得三个月，这样，八月份要完成国家任务，确实困难重重。厂革委会深入群众，依靠群众出主意，想办法。担负主要生产任务的一○一车间的工人豪迈地说：“我们是社会主义的大厂，压力越大越光荣，不怕困难多，就怕贡献少。八台锅炉我们一颗螺丝钉也不能少！”他们大破旧框框，实行大会战，仅用四天半的时间就胜利完成了大型汽包退火炉的大修任务。群策群力，猛攻投料关，使过去想都不敢想的事情变成了事实，八月份胜利地完成了八台工业锅炉的生产任务，用实际行动为社会主义革命和社会主义建设做出了贡献。

    大家动手，自力更生

    随着社会主义建设的日益发展，武汉锅炉厂不仅原有的生产任务不断增加，而且又接受了许多新的生产任务。原有的设备、技术条件不能适应生产的需要。在这种情况下，厂革委会认为，是贯彻执行党的群众路线，发动群众自力更生，大家动手解决设备、技术条件不足的问题，还是两眼向上，依赖国家，这是两种思想、两条路线的斗争。他们遵照毛主席关于“我们的方针要放在什么基点上？放在自己力量的基点上，叫做自力更生”的伟大教导，提出了“大家动手，自力更生，攻克新技术，掌握新工艺，创造新设备”的响亮口号。

    以前，这个厂为了解决一种大型工件的表面镀铬问题，总是依赖上海的兄弟单位，往返一次需要两个多月，时间长，损耗大。能不能自己解决这个问题？厂革委会深入到四○三车间，发动群众进行辩论。广大革命群众在辩论中指出，设备是人造的，我们能造一般工件的镀铬设备，就能够造出大型工件的镀铬设备。摆着自力更生的路不走，不发挥群众的智慧，就是“捧着金碗去讨饭”，这不是社会主义大厂的风格！大家把坐等外援变成自己动手，把回避困难变成迎难而上，组成了“三结合”的攻关组，没有设备，他们搭了一个席棚，用一个报废的铁容器，蒙上一层塑料布，土法上马，经过三天三夜的苦战，终于成功地解决了大型工件表面镀铬的技术和设备问题。

    越是坚决地贯彻执行党的群众路线，群众中蕴藏的自力更生的力量就越是无可限量地焕发出来。过去，这个厂在叛徒、内奸、工贼刘少奇反革命修正主义路线毒害下，搞所谓“正规化”，使行业界限森严，形成“打锣卖糖，各管一行”的局面，先进技术和工艺得不到传播和推广。现在，广大革命群众狠批了修正主义的“正规化”，实行大协作；打破行业界限，实行一专多能，大胆采用新技术，普遍推广新工艺。三一四车间两个年轻车工，在熟悉多种机械加工技术的基础上，打破行业界限，大胆采用射流这项新技术，自己设计、制造了一台射流自动机床，使送料、夹紧、车外圆、车两端及圆弧等十六个工序，全部由射流自动控制，实现了全自动切削，使工效提高了几倍。当他们知道石油生产需要用三吨移动式超高压直流锅炉时，在没有资料、没有经验的情况下，经过一百多次艰苦试验，试制成功了具有中国特点的三吨移动式超高压直流锅炉，有力地支援了石油工业的发展。

    坚持大搞群众运动，挖掘更大潜力

    “群众运动就是灵，增产潜力挖不尽。”这是武汉锅炉厂的深刻体会。

    这个厂的三○三车间，三月份超过了历史最高月产值的百分之八十，四月份又比历史最高月产值翻了一番。这时，有人就说：“潜力总有边，再高太冒险”，主张“收一收”。厂革委会和驻厂军宣队认为，这种“收一收”的思想，实际上是要“收一收”群众运动，是不相信群众运动、因循守旧的表现。他们发动群众深入开展革命大批判，狠批了刘少奇“专家治厂”等反革命修正主义余毒，使大家认识到群众运动的潜力是无限的，只要充分发动群众，就能增产再增产。经过一场两种思想、两条路线的斗争，这个车间的群众运动更加广泛深入，五月份产值又超过历史最高纪录一倍半。

    群众运动持续发展，工人阶级就能在设备改造、工艺革新方面大显身手，大厂就能千方百计挖掘增产潜力。他们正确处理生产同革新的关系，以生产带革新，以革新推动生产；正确处理群众性革新和“三结合”革新小组的关系，把革新小组和群众性革新结合起来；正确处理小改小革与大改大革的关系，“小”中见“大”，以“小”攻“大”；正确处理“土”和“洋”的关系，土法上马，土洋结合，以“土”超“洋”；正确处理自力更生和争取外援的关系，坚持自己动手，争取协作；正确处理“赶”和“超”的关系，立足于“超”，“赶”中见“超”。在全厂出现了“刀具上创奇迹，设备上挖潜力，夹具上找窍门”的生动局面，上半年全厂共实现一百六十多项较大的技术革新，其中就有可控硅控制的蛇形弯管自动线、自动选管机、水瀑清砂、移动床离子交换器射流自动装置、射流自动机床等六十多个具有先进水平的重大项目，大大降低了成本，改善了生产条件，加速了生产循环，提高了工作效率。

    工人阶级掌握了自己的命运，掌握了社会主义生产发展的规律，大胆揭露矛盾，主动解决矛盾，高屋建瓴，势如破竹。五月份，厂里加工一种小方法蓝，出现了忙的忙不过来，等的等得发急的现象。怎么办？工人群众敢想、敢说、敢干，把矛盾作为动力，决心在解决矛盾中前进。他们提出革新龙门刨，解决不平衡的建议。但是，个别人认为不可能。广大革命群众立即尖锐地指出：机器是听人使唤的，人的思想解放了，机器就能一机多能。他们破除迷信，大搞技术革新，把大夹具改小，增加刀子，一次就能加工二十三个小方法蓝，一举节省了四台铣床，提高工效十多倍。这样一来，“吃不饱”的变成了“吃不了”，打破了旧的不平衡，使大家看到了生产中的潜力，推动了车床、钻床、电焊等工序的一系列革新，生产突飞猛进。

    本报通讯员＊


要重视群众性的小革新

    (1970.10.10)

    在轰轰烈烈的增产节约运动新高潮中，我国工人阶级高举“鞍钢宪法”的光辉旗帜，不断地开展群众性的技术革新运动。一批重大的技术革新项目赶上和超过了世界先进水平，为祖国画出了一幅幅最新最美的画图。一大批小的技术革新项目，更似山花烂漫，万紫千红，开遍祖国的大地。

    为了把当前正在蓬勃发展、方兴未艾的技术革新运动，更加推向前进，我们要在狠抓重大技术革新的同时，大力开展群众性的小革新活动，打一场技术革新的人民战争。＊


自力更生　土法上马　发展“小化纤”

    ——江苏省建设小型合成纤维厂的调查报告

    江苏省革命委员会;轻工业部;新华社记者;本报通讯员联合调查(1970.11.24)

    江苏省着手建设合成纤维工业，已经有好几年了。但在无产阶级文化大革命前，受到叛徒、内奸、工贼刘少奇反革命修正主义路线的严重干扰，几上几下，成效不大。在无产阶级文化大革命的推动下，江苏省广大工人怀着一颗为伟大领袖毛主席争光，为伟大的社会主义祖国争光的红心，以革命大批判开路，自力更生，土法上马，在短短一年多的时间里，就建成了小型合成纤维厂九个，即将建成并于今年底投产的有八个。生产品种有涤纶（的确良）、锦纶（尼龙）、维尼纶、丙纶、氯纶等五种。

    坚持革命实践　大破“化纤神秘论”

    过去，有些人在“洋奴哲学”的精神枷锁束缚下，把合成纤维工业看得高深莫测，似乎离开了“专家”、洋设备和大量的不锈钢，就办不起来。

    果真那样神秘吗？事实是最好的回答。

    常州合成纤维厂是一个在无产阶级文化大革命中诞生和发展起来的涤纶厂。在建厂过程中，有“洋框框”的人看到这个一无化工“专家”，二无机械加工能力的小厂，不仅要搞纺丝，而且要自己搞原料生产，摇头说：“吹大牛”。常州化纤工人遵循毛主席关于从战争学习战争的教导，不懂技术干中学，没有设备自己造，不仅高速度地建立了纺丝车间，而且仅仅用了五个多月的时间，就建成了涤纶原料车间，实现了涤纶原料、纺丝配套生产。今年这个厂生产的“的确良”，常州市几十万人口每人可以买到一丈多，使人民的衣着更加丰富多彩了。

    化纤工厂坛坛罐罐多，管道多，有些机器设备精密度要求很高。但是，江苏化纤工人并没有被这些困难吓倒。他们遵照毛主席的教导，战略上藐视它，战术上重视它。边干边学，从实践中增长才干，变“外行”为“内行”。树脂切片干燥设备是涤纶抽丝的关键设备之一。按照洋框框，涤纶树脂的干燥，必须在能抽真空的“转鼓”中进行。这种设备又大又笨，而且效率很低。南京涤纶纺丝厂的工人们反复学习毛主席关于“我们不能走世界各国技术发展的老路，跟在别人后面一步一步地爬行”的教导，决心革“洋转鼓”的命，闯自己的新路。他们在党支部领导下，凭着一颗红心两只手，经过五个月的反复试验，几十次的改装，终于成功地造出了一种新型的树脂切片干燥设备，推翻了树脂切片必须在真空中干燥的洋教条。这种设备比“洋转鼓”，生产效率大幅度提高。一台日产二吨的干燥机，造价一万多元，而仿造一台容量一吨的“洋转鼓”，得花十几万元。

    有些人以合成纤维工业要有大批耐酸、耐碱、耐高温高压的坛坛罐罐为借口，强调非多用不锈钢不可。是被这个拦路虎吓倒，还是把这个拦路虎踢开？连云港的化纤工人对这个问题进行了全面的分析。工人们说：化工设备采用不锈钢，无非是为了抗腐蚀、防污染。在一定条件下，陶瓷、搪瓷、塑料等材料，同样可以起抗腐蚀的作用。有些非用不锈钢不可的设备，在许多情况下也只是其中的某些部件。经过分析，他们坚决破除了对不锈钢的迷信，对一些要求抗腐蚀的设备，大胆采用各种非金属材料。全省十七个“小化纤”厂，普遍采用了陶瓷、搪瓷、塑料、铝板、铸铁等各种材料，代替不锈钢制造出反应釜、沉淀罐和各种管道。仅在最必要的部分，使用少量的不锈钢。从而使建设速度大大加快。

    坚持大家动手　打倒“条条专政”

    伟大领袖毛主席教导我们：“社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动。”江苏大办合成“小化纤”，又一次证明了这一伟大真理。

    无产阶级文化大革命前，在刘少奇及其代理人所推行的“条条专政”的影响下，对于化学纤维工业，强调所谓“行业分工”，一家独办。搞纺丝的不能抓原料，搞原料的不能抓纺丝。并且片面强调所谓“大厂经济合理”论。结果是很多困难不好解决，严重影响了地方办化纤工业的积极性。

    无产阶级文化大革命中，江苏广大工人以毛主席亲自制定的“鞍钢宪法”为锐利武器，狠批了“条条专政”，打破了行业界限，无论是化纤原料，还是抽丝加工，有条件的都积极搞；同时，批判了重大轻小，重洋轻土的思想。通过狠抓两条路线斗争，开展革命大批判，在广大工人、干部中，统一了认识，很快地掀起了一个发展合成“小化纤”的群众运动。

    战斗首先在常州市打响，六个月生产出了“的确良”产品。接着，南京、无锡、苏州、徐州、连云港、南通、镇江、江阴等专、市、县，纷纷上马。领导带群众，群众促领导，工厂办得又多又快又好又省。“条条专政”，一事无成；依靠群众，威力无穷。

    江苏各地在发展“小化纤”的群众运动中，充分调动了各行各业的积极性，特别是注意发挥现有化工企业和纺织企业的积极性。他们打破行业界限，采用大厂办小厂、老厂带新厂的办法，使“小化纤”多快好省地发展起来。全省十七个“小化纤”厂，只有三个是新铺的摊子，其余十四个厂都是采取“母鸡下蛋”的办法建设起来的。实践证明，这样做，既可以发挥这些工厂老工人多、政治领导力量强的长处，又可以挖掘这些企业的潜力，高速度地发展“小化纤”。而“小化纤”的迅速发展，反过来又促进了这些老厂的生产。

    坚持自力更生　大破“依赖思想”

    江苏省在发展“小化纤”中，普遍遇到两个问题：一是设备，二是材料。是向上伸手，依赖国家，还是靠自己的力量解决？这是两条路线、两种思想的斗争，也是关系到“小化纤”能不能多快好省地发展的重要问题。

    江苏省各级革委会组织广大工人、革命干部和革命技术人员，反复学习毛主席关于“我们的方针要放在什么基点上？放在自己力量的基点上，叫做自力更生”的伟大教导，大破“等待依赖”和“无所作为”的思想，确立自力更生、敢想敢闯、为人类作出较大贡献的革命志气。徐州化工厂建设一个涤纶原料车间，总共需要一百二十一台设备，除去二十台定型设备外，其余一百零一台非定型设备，全是本厂工人凭着一颗红心两只手，敲敲打打，拼拼凑凑，以最快的速度，最省的材料，连续苦战一百三十六天造出来的。南通市国棉二厂建设涤纶纺丝车间时，为了给国家节约新钢材，千方百计修旧利废。一台热定型机原来需用十六吨钢材，他们找来已经报废的纺织机零部件，东拼西凑，修修补补，总共只用了两吨新钢材。

    江苏省十七个“小化纤”自力更生解决设备问题，方法是多种多样的。大多数是依靠主办的老厂包制全部或大部非定型设备。有些是在市、县或一个大行业范围内搞大协作、大会战。一厂办，众厂帮，主动搞协作，争先来支援，一般都做到了化纤设备制造立足于本地。对于那些精密的关键设备，则由省里作出全面规划，安排一些机械厂定点生产，统一调配，争取逐步做到省内全部自给。这就赢得了时间，争得了速度。

    坚持综合平衡　不搞“无米之炊”

    发展工业，不能光抓加工工业，不抓原料，搞无米之炊。坚持综合平衡，注意抓好相应的化工原料的配套，是发展“小化纤”的一个极为重要的环节。

    江苏各专、市革委会在发展“小化纤”中，认真总结了过去省内个别办得比较早的“小化纤”厂，一度由于没有落实原料配套，建成以后迟迟不能进行生产的经验教训，不仅狠抓了合成纤维纺丝加工厂的建设，而且重视抓好相应的化工原料生产。常州、南通、镇江等地办“小化纤”，都是抽丝、原料一齐上马。有的是由“小化纤”厂自力更生搞化工原料生产，做到基本自给自足，效果很好。有的是在一个地区内，搞原料和纺丝的定点配套，组织社会主义协作，因地、因厂制宜，充分利用本地现有化工工厂的基础。一个厂搞一个品种，几个厂通力协作，迅速做到原料成龙配套。如徐州等地就是这样做的。这样做好处很多：担子分着挑，建设速度快；驾轻就熟，技术上容易过关；可以统一使用化工厂的一些供电、供气、供水的公用工程，节约大量投资；还有利于推动化工行业开展综合利用。

    江苏各地从发展“小化纤”的实践中体会到：发展小型地方工业的群众运动越是高涨，越要全面规划，加强领导，积极地抓好综合平衡。在确定化纤生产品种时，要分析本地区的原料资源和技术条件，因地制宜；同时，注意相应的纺织、印染能力的配套。这样做，就会使群众办化纤工业的积极性得到充分的发挥，使化纤工业的发展建立在坚实的基础上。

    江苏省革命委员会　轻工业部　新华社记者　本报通讯员联合调查＊


工矿企业斗批改的一个重要问题

    ——大连染料厂开展群众性经济核算活动的调查报告

    新华社(1970.11.29)

    大连染料厂革委会，在驻厂解放军毛泽东思想宣传队的帮助下，遵照伟大领袖毛主席关于“认真搞好斗、批、改”的教导，高举“鞍钢宪法”光辉旗帜，从今年二月开始，大力开展群众性的经济核算活动，进一步贯彻“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线，为工矿企业斗、批、改提供了一个方面的重要经验。

    社会主义企业的一项重要制度

    无产阶级文化大革命以前，大连染料厂也曾搞过班组经济核算，起过一些作用。但是，当时由于叛徒、内奸、工贼刘少奇反革命修正主义路线的干扰，使经济核算成了追求利润、算分得奖的手段，结果，越算离毛主席革命路线越远，把社会主义企业引向邪路。无产阶级文化大革命中，广大工人群众点燃起革命大批判的烈火，狠狠地批判了刘少奇的“生产第一”“利润挂帅”等反革命修正主义黑货。但是，由于没有划清加强企业管理同“生产第一”，增加社会主义积累同“利润挂帅”的界限，一度出现了放松企业管理、忽视经济核算的现象，给生产造成很大损失。今年年初，在开展经济领域两条路线斗争的时候，工人群众对由于企业管理不善造成的浪费，提出了尖锐的批评。

    厂革委会认真听取了工人群众的意见，认识到，加强企业经济核算，这是工矿企业斗、批、改的一项重要内容，是多快好省地发展生产的需要，是落实毛主席关于“备战、备荒、为人民”伟大战略方针、巩固无产阶级专政的需要。于是，从今年二月开始，在毛主席的革命路线指引下，全厂普遍开展了群众性的经济核算活动，经过几个月的努力，使企业经营管理发生了很大的变化。现在，勤俭节约在这个厂已蔚然成风。从生产车间到辅助车间，从机关科室到后勤部门，大家都把点滴节约同革命大局联系起来，胸怀全局，立足本职，为革命而精打细算，促进增产节约运动蓬勃发展。今年头三个季度，全厂季季超额完成国家计划。纳入国家计划的三十九种产品中，有二十种提前完成了全年计划。一至九月份，向国家提供的积累比去年同期增长百分之五十以上。

    经济核算工作能不能开展起来，关键在于领导

    大连染料厂革委会在实践中体会到，工矿企业经济核算工作能不能开展起来，关键在于领导，领导的关键又在思想革命化。当这个厂刚开展经济核算活动时，厂革委会有的领导成员认为，经济核算是一项具体业务工作，由业务部门去抓就行了，不该由革委会来抓；有的领导成员存在着“吃大锅饭”的思想，认为能完成产值和产量计划就行了，成本高点算不了什么，反正“肉都烂在锅里”，因而不想抓经济核算；还有部分领导成员思想上有顾虑，怕抓经济核算冲击了政治工作，会被人认为是“走老路”，因而不敢抓经济核算。

    厂革委会认为，这些糊涂观念的存在，反映了领导班子中有些人路线斗争觉悟不高，是非界限不清楚，刘少奇反革命修正主义路线的余毒没有彻底肃清。他们在驻厂解放军毛泽东思想宣传队的帮助下，针对领导班子中存在的“不该抓，不想抓，不敢抓”的“三不抓”思想，举办了毛泽东思想学习班，反复学习毛主席关于“任何社会主义的经济事业，必须注意尽可能充分地利用人力和设备，尽可能改善劳动组织、改善经营管理和提高劳动生产率，节约一切可能节约的人力和物力，实行劳动竞赛和经济核算，借以逐年降低成本，增加个人收入和增加积累”的教导，同时，放手发动群众开展革命大批判，帮助领导班子成员提高路线斗争觉悟，树立为革命搞核算的思想。

    工人群众列举了许多事实，说明革委会不是“不该抓”经济核算，而是应该狠狠地抓，这是关系到一个企业能不能沿着毛主席的无产阶级革命路线多快好省地发展生产的大事情。例如，过去厂领导由于不重视经济核算，不顾原材料的消耗，生产二硝基氯化苯这种产品时，在已经规定的保险系数的基础上，每锅又多加了二至四立升的混酸，来了个“双保险”。单是这一项，去年一年就白白浪费掉混酸一百一十多吨，价值四万三千多元。后来，工人群众经过认真试验，在保证质量的前提下，尽可能减少原材料消耗，为国家节约了大量资金。这件活生生的事实，对领导班子的教育很大。他们深深感到，正象工人群众揭发批判的那样：“染料厂，遍地宝，天上飞，地下跑，这样下去不得了，人的思想要变修，工厂也要走邪道”。他们深刻认识到，社会主义企业抓不抓经济核算，这绝不是什么单纯的经济问题和业务问题，而是执行什么路线的大是大非问题。只有用毛主席教导的“勤俭办工厂”的思想管好企业，从各个环节厉行节约，反对浪费，才能坚持社会主义方向，多快好省地发展生产，为国家创造更多的财富。

    针对着一些人存在的“吃大锅饭”的错误思想，工人群众在批判会上指出，这实质上是一种“败家子”思想，这种思想继续让它存在下去，就会破坏社会主义建设，干扰毛主席关于“勤俭建国”、“艰苦奋斗”的伟大方针的落实。他们算了一笔账，去年由于不讲经济核算，全厂光化工原料一项，就比计划定额多消耗三千多吨。工人群众痛心地指出，这种不想抓经济核算的“吃大锅饭”思想，简直是在犯罪！

    厂革委会还带领广大工人群众批判了某些人存在的不敢抓经济核算的思想。工人群众批评说，有了这种思想，怕字当头，拔不动腿，迈不开步，明明见到生产中的问题，也不敢抓，结果，给国家造成这么严重的浪费，这实际上不是已经走了老路吗？

    大连染料厂由于充分发动群众，深刻地批判了革委会领导班子中存在的“三不抓”思想，既教育了干部，也教育了广大革命群众，从而保证了群众性的经济核算活动迅速地开展起来，并且健康地向前发展。

    要搞好经济核算工作，必须依靠工人群众

    对于怎样开展经济核算，依靠谁来搞经济核算的问题，大连染料厂也同样经历了一番激烈的两条路线的斗争。

    有的人认为，经济核算是一件业务性很强的工作，是靠一笔笔算出来的，要加强经济核算，就得依靠专门班子，群众干不了。

    厂革委会认为，是依靠少数人搞核算，还是依靠工人群众搞核算，这绝不是个方法问题，而是相不相信群众，执行什么路线的问题。于是，革委会抓住依靠谁搞经济核算这个问题，组织干部和工人群众反复学习毛主席关于“我们必须全心全意地依靠工人阶级”的教导，狠批刘少奇鼓吹的“专家治厂”等反革命修正主义黑货，大破经济核算“神秘论”。

    大家说，用毛泽东思想武装起来的工人群众，最忠于伟大领袖毛主席，最爱惜社会主义财富。他们对生产过程最熟悉，最有实践经验，对怎样才能做到“力求节省，用较少的钱办较多的事”，心中最有数，他们不能搞经济核算谁能搞经济核算？工人们还举出许多事例，说明依靠群众搞经济核算的效果。过去这个厂的氯化苦产品，成本一直偏高，单纯依靠专业人员在数字上算来算去，成本还是一直降不下来。后来组织工人参加核算，在生产过程中找到了成本高的关键，采取了一些技术措施，很快就把成本降下来了。大家说，工人群众不但能够搞经济核算，而且只有大搞群众运动，才能搞好经济核算。

    这个厂依靠群众搞好经济核算的做法，一是开好经济活动分析会。这种分析会，形式多种多样，有的班组开，有的工段开，有的全车间开。针对生产中存在的问题，进行具体分析，抓住主要矛盾，及时加以解决。八车间的工人，在经济核算中发现硫酸消耗定额比以前高，他们就这件事马上召开了经济活动分析会。经过分析，发现主要是有人操作马虎，分离物料时水分没达到要求，就提前停车出料，使下道工序硫酸消耗过高。原因找到后，工人群众说，能不能执行操作规程，这本身就是公与私的斗争。于是，人人增强责任心，精心操作，终于把水分控制在规定的指标以下，解决了硫酸消耗高的问题。

    其次是把生产任务交给工人群众讨论，原材料消耗、生产成本都由群众参加管理，使每个生产工人做到“心中有数”。这样做了以后，工人群众加强了责任感，千方百计降低原材料消耗。今年一月份，这个厂生产每吨苯甲酸的甲苯消耗定额由去年的一千一百五十公斤降到一千零五公斤，工人们并不满足，经过分析，发现有些甲苯没有反应好就白白浪费掉了，他们又改变了加热方法，使甲苯消耗由一千零五公斤降到一千公斤。后来，他们又采取真空减压的办法，使消耗再度下降到一千公斤以下。

    大连染料厂从实践中体会到，依靠工人群众搞经济核算有很多好处：

    第一、“勤俭办工厂”的思想深入人心，促进了人的思想革命化。五车间今年大检修，工人提出“有旧不用新，勤俭炼红心”的口号，把已经领到手的三百五十米不锈钢管和四十五个不锈钢阀门退回仓库，全部用废旧材料代替，为国家节约了两万多元。

    第二、进一步调动了工人群众参加企业管理的积极性。通过开展群众性经济核算活动，全厂涌现出一批“红色管家”，形成了一支工人管理企业的积极分子队伍。他们既是劳动者，又是生产管理者，充分发挥了广大工人群众在管理社会主义企业中的作用。

    第三、及时揭露矛盾，解决矛盾，促使经营管理不断改善，技术革新蓬勃发展。

    大连染料厂革委会在放手发动群众，依靠群众搞经济核算的同时，也注意充分发挥专业人员的作用。他们认为，群众核算是经济核算的基础；专业核算则能反映整个企业的经济活动情况，对正确地组织企业的经济活动，起着重要作用。通过专业核算可以更好地协调班组、车间、厂部各部门之间的相互关系，交流经验，并且从业务上帮助基层，提高群众性的经济核算的水平。这个厂由于做到了群众核算和专业核算相结合，不仅提高了企业经营管理水平，同时还进一步促进了专业人员的思想革命化。

    用毛泽东思想挂帅，改革不合理的规章制度

    群众性的经济核算活动开展起来以后，对企业的各项管理工作，提出了更高的要求。因此，必须对不合理的规章制度进行大胆的改革，建立和健全符合社会主义企业管理原则的新的规章制度。

    在改革不合理的规章制度问题上，开始，人们的认识并不一致。有的人认为，依靠工人群众搞经济核算，要不要规章制度“意思不大”；也有的人认为，原有的规章制度，都是“黑”线上的，主张“砂锅里捣蒜，一锤子砸烂”；还有些人因循守旧，破不敢破，立也不敢立，主张慢慢来。针对这些思想，在解放军毛泽东思想宣传队帮助下，厂革委会遵照毛主席关于“不破不立。破，就是批判，就是革命”的教导，组织干部、工人开展革命大批判，使大家认识到，依靠群众搞核算，不是不要规章制度，相反，必须有一套科学的规章制度紧紧跟上，才能适应群众性的经济核算活动的开展。（⑵⑶）

    他们放手发动群众，对原有的规章制度做了具体分析，逐步划清了合理的规章制度与不合理的规章制度的界限，对不合理的规章制度坚决废除，对合理的规章制度，敢于坚持。

    经过群众充分讨论，这个厂废除了靠少数人理财的旧的管理体制，建立了以工人为主体的，有革命干部、财务人员参加的三结合核算网，实行三级定额管理（厂、车间、班组）、两级成本核算制（厂、车间）。建立了经济核算所必需的原材料出入库、检斤计量、产品统计、质量检查、原始记录等制度，从收料、用料到出成品等各个环节全面进行核算。同时，各班组设立了经济核算板，建立了班前带着问题活学活用毛泽东思想，班后讲用的制度，做到了锅锅有记录、班班有统计、天天有核算、月月有分析，有力地推动了经济核算工作的开展。

    大连染料厂革委会体会到，改革不合理的规章制度应当坚持以下几条原则：第一，规章制度必须从群众中来，从实践中来，经过群众的充分酝酿，充分讨论。由群众根据自己在阶级斗争、生产斗争和科学实验三大革命运动中积累起来的经验而制定的规章制度，才能正确地反映客观规律的要求，这样的规章制度也才有利于生产力的发展，有利于充分发挥群众的积极性和创造性。第二，新的规章制度也不是固定不变的，要在执行的过程中不断发展，不断完善。随着客观事物的不断发展，曾经起过积极作用的规章制度，在新的条件下又可能成为束缚生产力发展的东西。所以，必须根据斗争实际的发展，不断地改进各项规章制度。第三，社会主义企业的规章制度，大家都必须遵守，但又要伴之以思想教育，依靠群众的高度自觉性来执行，不能单靠规章制度去管群众。群众的政治思想觉悟提高了，就会把执行规章制度变成自觉的行动。这个厂以革命大批判开路，狠抓思想教育，使广大工人群众对已经建立的一系列经济管理制度，做到自觉遵守，认真执行，收到了较好的效果。

    目前，这个厂革委会正遵循毛主席关于“要认真总结经验”的教导，进一步发动群众总结经验，寻找差距，以便进一步巩固和发展群众性的经济核算成果，夺取抓革命、促生产的新胜利！

    （新华社）＊


用毛泽东思想统帅经济核算

    蔡正(1970.11.29)

    建立经济核算制是社会主义企业管理的重要原则。大连染料厂提供的经验说明，坚持用毛泽东思想挂帅，以阶级斗争为纲，放手发动群众，加强企业管理，搞好经济核算，是企业斗、批、改的一项重要内容。

    毛主席教导我们说：“任何社会主义的经济事业，必须注意尽可能充分地利用人力和设备，尽可能改善劳动组织、改善经营管理和提高劳动生产率，节约一切可能节约的人力和物力，实行劳动竞赛和经济核算，借以逐年降低成本，增加个人收入和增加积累。”社会主义企业的经济核算，就是要落实毛主席关于“发展经济，保障供给”的伟大方针，用毛主席的革命路线去统帅企业的一切经济活动，依靠工人群众勤俭经营，从各个环节增加生产，厉行节约，全面地实现社会主义建设总路线的要求，为国家创造更多的财富。这是关系到企业走什么道路的重大问题。

    但是，有些同志，包括有些企业的领导人员，对这个问题还缺乏正确的认识。有的认为“抓经济核算危险，会走‘利润挂帅’的老路”；有的认为“核算无用，不搞核算照样生产”；还有的认为“反正是公对公，肉烂了在锅里，何必处处计较，多生产点什么都有了”，等等。这些都是叛徒、内奸、工贼刘少奇反革命修正主义办企业路线的余毒。

    核算危险吗？否！马克思主义、列宁主义、毛泽东思想告诉我们，对于人类社会的一切现象，都必须用阶级和阶级斗争的观点去分析，对企业的经济核算，也必须这样去认识。不在形式，而在内容；不在名称，而在实质。问题在于为什么核算，依靠谁核算，用什么路线去统帅经济核算。无产阶级文化大革命以前，叛徒、内奸、工贼刘少奇及其代理人，在经济核算活动中，推行“利润挂帅”、“物质刺激”、“专家理财”等修正主义货色，妄图把我们的社会主义企业纳入资本主义轨道。同这种为修正主义服务的经济核算相对立，大连染料厂用毛泽东思想统帅经济核算，放手发动群众，“勤俭办工厂”，使经济核算为阶级斗争服务，为发展社会主义生产服务。这样的经济核算，根本不是什么“走老路”，而是社会主义生产发展的必然要求，是走毛主席指引的社会主义道路。事实说明，企业不讲经济核算，管理混乱，是十分错误的。在“一打三反”运动中，我们发现，有的企业收支无计划，工时无记载，消耗无记录，花钱无标准，生产不计成本，浪费严重，给国家造成很大损失。有的甚至被阶级敌人钻了空子，贪污盗窃，投机倒把，挖了社会主义墙脚。

    “核算无用”吗？毛主席教导我们：“有比较才能鉴别。有鉴别，有斗争，才能发展。”有了严格的经济核算，才能对企业的各种经济活动进行分析比较，对经营管理的好坏，做到心中有数。反之，一笔糊涂账，漏洞百出，生产是搞不好的。有一个化工厂，过去只抓产量，不计消耗，一年中间浪费的电就相当于该厂全年正常用电量的百分之九点三。在反浪费斗争中，他们发动群众算细账，查漏洞，加强管理，革新技术，班班有核算，人人讲节约，产量稳步上升，消耗迅速下降，单是用电，一个月就节约了近百万度，成本大大降低，利润也翻了一番。这对“核算无用”论是一个有力的批判。

    “吃大锅饭”行吗？不行。这样往往掩盖了企业经营管理上的缺点，掩盖了先进与落后之间的差距，掩盖了企业里两个阶级、两条路线的斗争，甚至给铺张浪费、贪污盗窃大开方便之门。在这种错误做法的掩盖下，有的企业不讲核算，发生了大材小用、优材劣用、物资霉烂、设备损坏、废品增加等浪费现象；有的企业贪大求洋、大手大脚、挥霍国家资财；阶级敌人也乘机混水摸鱼，挖社会主义墙脚。

    “不破不立。”在经济领域的斗、批、改中，一定要高举革命大批判的旗帜，肃清刘少奇反革命修正主义路线的余毒，用毛泽东思想去统帅经济核算。大连染料厂在这方面给我们做出了榜样。

    用毛泽东思想统帅经济核算，必须以阶级斗争和两条路线斗争为纲，树立为革命核算的思想。社会主义企业的经济核算，是为无产阶级政治服务的。一个企业，是坚持政治挂帅还是搞物质刺激；是自力更生还是伸手向上；是土洋并举还是贪大求洋；是勤俭节约还是铺张浪费；是多快好省还是少慢差费，这些都是两个阶级、两条路线的斗争。大连染料厂坚持了社会主义企业经济核算的根本方向，就是要坚持毛主席的革命路线，把毛主席的理论、路线、方针、政策作为指导和检验一切经济活动的唯一准绳，狠抓经济领域里两个阶级、两条路线的斗争，深入开展革命大批判，不断地斗私批修，树立为革命搞好经济核算的思想。他们不仅主管生产的同志抓经济核算，革委会的一、二把手和政工组、工代会的同志也抓经济核算。他们通过抓经济核算，从经济上找问题，从路线上论是非，从政治上查危害，从世界观上挖根源，促进了人的思想革命化，促进了社会主义生产的发展。

    用毛泽东思想统帅经济核算，必须大搞群众运动，开展群众性的经济核算活动。“什么工作都要搞群众运动”，企业的经济核算同样不能例外。大连染料厂的经验证明，开展群众性的经济核算活动，是组织工人参加企业管理，落实“鞍钢宪法”的一项重要内容，也是搞好企业经济核算的基础。在社会主义企业里，工人群众既是生产者，又是企业的主人，他们干什么、算什么，最能全面地实现多快好省的要求。各地的经验说明，全心全意地依靠工人群众，把群众性的经济核算与专业核算结合起来，才能做到工作生动活泼，生产热气腾腾；离开了广大工人群众，只是依靠少数专业人员冷冷清清地办事，必然脱离生产、脱离实际，经济核算工作就抓不住关键，就没有生命力。

    用毛泽东思想统帅经济核算，还必须根据革命和生产发展的需要，改革不合理的规章制度。经济核算，同企业生产斗争的实践是紧密地联系着的。经济核算的规章制度，同生产发展的客观规律相适应，就能促进生产的发展；反之，就会妨碍生产的发展。大连染料厂提供的经验证明，一定要遵照毛主席关于“一分为二”的观点，坚持合理的规章制度，改革不合理的规章制度，创立新的符合社会主义经济基础的规章制度。要结合企业的特点，抓住关键问题，加强生产成本管理，正确地及时地反映经济活动的成果，以利于发挥工人群众的积极性，多快好省地发展生产。

    搞好企业的经济核算，关键在于加强领导。领导亲自抓，才能带动大家抓。许多企业的事实说明，抓与不抓，大不一样。抓了就能为国家创造更多的财富，不抓就会造成损失浪费，甚至要靠国家补贴。各级企业主管部门和基层企业，一定要以毛泽东思想为指针，认真抓好这项工作。要找好的单位和不好的单位、盈利的单位和亏损的单位进行对比，从两条路线斗争的高度加以分析，揭露矛盾，提高认识，加强企业经济核算，促进生产发展，为社会主义革命和社会主义建设作出更大的贡献。＊


多快好省地建设矿山的榜样

    ——邯郸冶金矿山公司生产建设大发展的调查报告

    冶金工业部调查组;邯郸市革委会;本报记者(1970.12.01)

    编者按：这篇调查报告提出了发展钢铁工业一个很重要的问题，很值得一读。

    伟大领袖毛主席早就指出，要“开发矿业”。矿山是钢铁工业的基础。没有原料，光搞加工工业，就叫做只搞“无米之炊”。因此，要高速度地发展钢铁工业，必须狠抓矿山建设。

    在反革命修正主义路线的影响下，有人认为，矿山建设周期长，困难多，落后是难免的。邯郸冶金矿山公司的革命斗争实践有力地驳斥了这种错误论点。他们的经验充分证明：只要高举党的社会主义建设总路线的伟大红旗，狠抓两条路线斗争，深入开展革命大批判，坚决贯彻执行一整套两条腿走路的方针，发扬“自力更生”、“艰苦奋斗”的革命精神，胸怀革命全局，充分发动群众，下苦功，打硬仗，迎着困难上，矿山的生产建设就一定能够搞得又多又快又好又省。＊＊＊

    发展冶金工业，是遵循伟大领袖毛主席的教导，首先“开发矿业”，建立坚实可靠的原料基础，还是光搞加工工业，搞“无米之炊”，这是我国冶金工业发展的一个方向性的问题。过去，叛徒、内奸、工贼刘少奇及其在冶金部门的代理人，竭力推行洋奴哲学、爬行主义，反对毛主席制定的社会主义建设总路线和发展钢铁工业的方针。他们还推行一套所谓“先建厂，后找矿”，“只建厂，不搞矿”，“抓中间带两头”即只搞冶炼不搞矿山的反动方针，妄图破坏我国的冶金工业建设。

    无产阶级文化大革命的滚滚洪流，冲垮了矿山发展道路上的重重障碍。邯郸冶金矿山公司广大革命职工，在解放军支左人员帮助下，贯彻执行党的社会主义建设总路线和一整套两条腿走路的方针，贯彻执行“鞍钢宪法”，把矿区迅速建设成一个重要的钢铁原料基地。去年矿石产量与一九六六年比，增长了将近两倍。今年前三季度矿石产量又比去年同期增长了百分之五十二，有力地促进了钢铁生产的发展。同时，他们还协助附近县、社兴办了几十个小型铁矿，大大促进了地方工业的发展，为多快好省发展冶金矿山树立了榜样，被誉为冶金战线上的“无名英雄”。

    贯彻执行一整套两条腿走路的方针

    是大中小并举，多搞中小，土洋结合，还是贪大求洋，扼杀中小？这是矿山建设上两个阶级、两条路线斗争的一个重要方面。

    邯郸地区有极为丰富的矿产资源。早在几百年前，勤劳勇敢的我国人民就在这里进行采矿和炼铁。二十世纪初，帝国主义分子曾经把侵略魔爪伸到这个地区，但是他们断言：“这个地区铁矿床小而分散，是偶然的聚积，只适于小商开采。”后来，有些资产阶级“专家”跑来，也学着西方“权威”的腔调，说这个地区铁矿“无开采价值”，妄想束缚我国冶金原料工业的发展。这一小撮资产阶级反动“权威”的胡言乱语，正适合叛徒、内奸、工贼刘少奇及其在冶金部门代理人破坏冶金工业的需要，他们把帝国主义分子和资产阶级“专家”的话奉为金科玉律，竭力压制邯郸地区矿产资源的开发。

    用毛泽东思想武装起来的冶金矿工，多年来与刘少奇反革命修正主义路线进行了针锋相对的斗争。一九五八年，这个地区的工人、农民、地质队员，在党的社会主义建设总路线的光辉照耀下，贯彻执行一整套两条腿走路的方针，冲破洋教条、旧框框的束缚，掀起了轰轰烈烈的群众找矿、建矿、采矿运动，迅速揭开了地下宝藏的秘密。短短的几年，就在这个地区找到了储量大、分布广的铁矿资源，建设了几十个矿点，开采出大量的铁矿石，大长了中国人民的志气，促进了当地冶金工业的迅速发展。

    可是，一小撮走资派破坏钢铁工业的贼心不死。一九六一年到一九六二年，他们大刮破坏大跃进的反革命妖风，一方面限制大矿的高速度发展，另一方面大肆贬低中小矿，说什么小矿星星点点，没有开采价值，强令关门停产，妄图把轰轰烈烈的群众办矿运动压下去。这一小撮走资派的倒行逆施，激起了广大革命群众的极大愤慨，他们说：“毛主席号召我们大办钢铁。矿石是钢铁工业的粮食，这些家伙有矿不让我们开，就是反对大跃进。”“小富矿虽小，可以积少成多，由小到大，汇成大富矿；矿点分散，更有利于群众采矿，大打“人民战争”。为革命开矿就是最大的价值，有一块矿石，我们也要把它挖出来。”一九五八年土法上马建设起来的玉泉岭铁矿，就是一九六二年被走资派强令关闭的一个矿山。但是，革命领导干部邸双尔同志冲破走资派的种种阻挠，带领一批老工人，坚决执行毛主席的无产阶级革命路线，重上玉泉岭，劈山开矿。他们靠一颗颗无限忠于毛主席的红心，手提水壶和干粮，跑遍了玉泉岭周围的山山岭岭，访问了方圆几十里的贫下中农，奋战一年，又找到大量资源。没有机器，手工作业，土法开采，为国家提供了大批矿石，成为这个公司顶逆风，战恶浪，坚持办矿的一面旗帜。

    无产阶级文化大革命给邯郸冶金矿山公司带来了生机勃勃的春天。革委会一成立，就带领群众认真学习了毛主席关于“开发矿业”等一系列教导，彻底批判了叛徒、内奸、工贼刘少奇及其代理人破坏矿山建设的反动谬论，批判了那种“矿山艰苦，无名无利”，“矿山难建，必然会慢”等错误思想。大家进一步认识到，要不要加快矿山建设，是关系到钢铁工业能否高速度发展的大事。矿工们说：“我们虽是一个局部，但却关系到全局，我们就是要以大跃进的速度，多建矿，多采矿，打击帝、修、反。”在解放军支左人员的帮助下，公司各级革委会带领群众，高举“鞍钢宪法”的光辉旗帜，突出无产阶级政治，上靠毛泽东思想，下靠广大革命群众，以精神建设带动物质建设，眼睛向下，自己动手，大矿、中矿、小矿同时并举，土法、洋法一齐采用，有条件要上，没有条件创造条件也要上，展开了轰轰烈烈的建矿夺矿会战。他们身在矿山，放眼世界，把开采每块矿石，都同中国革命和世界革命紧紧联系在一起。矿山远离城市，山高，天冷，工作比较艰苦。但是广大矿工豪迈地说：“山高，能看到北京城；天冷，有红宝书暖心；为革命采矿，再苦再累也心甘。”他们把毛主席“江山如此多娇”，“数风流人物，还看今朝”的伟大诗句刻在高山陡壁，表达他们热爱矿山，愿为社会主义建设奋斗终身的壮志豪情。

    无产阶级文化大革命以来，这个公司就是这样坚定不移地沿着毛主席指引的方向，兴建了大、中型铁矿三个，中、小型选矿厂三座，并使两个将要关门的老矿恢复了青春，扩大了生产规模。另外，还扩建了一个机修厂。每座矿山和选矿厂的建设速度，都比无产阶级文化大革命前一般建设速度加快了一倍到几倍，投资只相当于过去建设同类厂矿的百分之十到百分之五十。

    这个公司的实践再一次地证明，毛主席关于社会主义建设的一整套两条腿走路的方针，是多快好省地发展我国工业的根本指导方针。坚决地贯彻执行这个方针，就能够加快矿山建设，高速度地发展我国的钢铁工业。

    走自力更生、艰苦奋斗的道路

    在矿山的生产建设上，是自力更生，艰苦奋斗，勤俭办一切事业，还是贪大求洋，伸手向上，等待和依赖上级？也是一场尖锐的两个阶级、两条道路、两条路线的斗争。无产阶级文化大革命以前，一小撮走资派大肆推行洋奴哲学、爬行主义，贪大求洋、铺张浪费，对矿山建设的危害极其严重。新生的革命委员会成立以后，狠抓了经济领域里两条路线的斗争，使毛主席的“自力更生”、“艰苦奋斗”的光辉思想，在群众中生了根。矿工们用自己勤劳的双手创造了惊人奇迹。

    一九六八年，矿山村铁矿王志富等七名老工人，提出要自力更生建设一座选矿厂，为国家提供更多更好的铁精矿。他们的建议得到了公司各级革委会的热情支持。可是，某些受贪大求洋思想影响较深的人对此却抱着怀疑的态度。他们只强调机器设备的作用，看不到人的因素，说什么：“一没图纸，二没设备，三没技术，几个大老粗，两手攥空拳，能搞什么选矿厂？”七名老工人响亮地回答：“自古以来厂房工人盖，机器工人造，有了战无不胜的毛泽东思想，大老粗也能指点江山。”在革委会的支持下，他们凭着自己多年的实践经验，边勘测，边设计，以山坡为纸，白灰作笔，绘出了选矿厂的蓝图，提出了三个月建成选矿厂的跃进计划。这时，又有人提出，要建选矿厂就得建个“象样”的，厂房要盖大的，设备要“洋”的。老工人反对这种做法。为了节省投资，加快建厂的速度，他们东奔西忙，到处搜集旧设备、旧部件、旧零件，决心用这些东西修制成选矿厂用的设备。（⑴⑷）某些贪大求洋的人又嘲笑说：“这些破玩艺只能出铁锈；要靠它们出精矿粉，可难上难。”老工人理直气壮地说：“困难九十九，难不住工人阶级一双手，只要人的思想不生锈，再锈的机器也能修。”他们在修制选矿厂设备的过程中，大到破碎机，小到一个卡销，全是自修、自制。他们以大无畏的革命精神，在各方面的大力支援下，只用了七十八天时间，建成了一座选矿厂。建厂速度比一般同类厂快三倍，投资仅占同类厂的百分之十，而投入生产后的实际生产效能，却超过了同类厂的水平。

    去年八月，为了给国家开采更多的矿石，这个公司决定兴建一座大型地下矿山——东方红铁矿。建设这座矿山，首先要开凿一个大型竖井。按常规走路，需要有专业施工队伍和专用的施工机械，但当时这些条件都不具备。有人说：“没有金刚钻，就干不了瓷器活；没有施工机械，就建不成大型竖井。”是等，还是干？矿工们反复学习毛主席的“自力更生”、“艰苦奋斗”的教导，坚定地说：“没这个条件，没那个条件，有了用毛泽东思想武装起来的人，就有了最根本的条件！”没有技术，他们就学习农民打水井的经验；没有凿岩机，就土法打眼；没有提升设备，就用辘轳绞；没有运输工具，就人抬肩挑。革命加拚命，苦干加巧干，在设备未到之前，他们就凿井二十多米，不仅争取了速度，而且一开始就为这个矿培养了艰苦奋斗的革命作风。

    曾被走资派宣判为资源采尽，勒令“关门”的磁山铁矿的矿工们，也在革委会领导下，发扬革命首创精神，改革运输路线，因陋就简，利用废旧材料自制设备，实现了全矿机械化，扩大了生产规模，并把被扔掉的所谓“废矿”收回选成富矿，使这个老矿恢复了青春，一九六九年产量比一九六六年猛增了四倍半。

    过去，在反革命修正主义路线的破坏下，这个公司机修和设备制造能力十分薄弱，大设备不能修，小齿轮做不了。无产阶级文化大革命中，随着生产不断高速度发展，机修能力和生产发展的需要发生了尖锐的矛盾。为了解决这个矛盾，公司各级革委会坚持自力更生，放手发动群众，组成工人、领导干部、技术人员的“三结合”小组，大闹技术革新。现在，全公司备品备件的自给率，已由无产阶级文化大革命前的百分之二十提高到百分之七十，并且自制和改装成功大型龙门刨、镗床、摇臂钻、平面铣床等各种机床三十二台。

    “自力更生”、“艰苦奋斗”的伟大思想，激发了矿工们“一不怕苦，二不怕死”的无产阶级英雄气概。去年九月，大雨连绵，地势低洼的固镇铁矿的采场积了很多水，严重地威胁着铁矿石生产计划的完成。怎么办？矿工们提出“大雨不停产，小雨加油干，一个日头顶三天”的战斗口号。他们与天争时间，与雨夺矿石，在泥水翻滚的采场里日夜奋战了十二天，终于超额完成这个月的矿石生产任务。

    大搞群众运动，充分发挥两个积极性

    是依靠广大群众，大搞群众运动，还是依靠少数“专家”、“权威”？是发挥中央和地方两个积极性，还是一家独办？这是矿山建设上两条路线斗争的一个要害问题。

    这个公司的实践证明，坚信“人民群众有无限的创造力”的伟大真理，就攻无不克，战无不胜；相反，如果走专家路线，只靠少数人冷冷清清地干，就必然一事无成。符山铁矿的建设就是一个鲜明的例证。一九五八年，符山铁矿的广大革命矿工，在总路线的鼓舞下，豪情满怀地登上了海拔一千多米的符山峰。他们决心依靠自己的力量，劈山开岭，为祖国取出地下宝藏。可是，当时公司的一小撮走资派和资产阶级技术“权威”，根本不相信群众，几次请来洋“专家”进行设计。一个洋“专家”在半山腰转了一圈，就摇头晃脑地说：山太高，工程浩大，打一米洞子得花十两黄金的代价，不宜开发。于是，轰轰烈烈的群众建矿运动就被扼杀了。在广大矿工的强烈要求下，一九六一年秋，符山铁矿群众性的建矿运动再次兴起，可是走资派请来的另一个洋“专家”摆出一副内行的架势说：要从这样高的山上往下运矿石，唯一的办法是修斜坡卷扬道。走资派立即下令按照这个方案进行建设。但是，这个方案并不符合这里的实际情况。斜坡卷扬道虽然建成了，却无法把高山上的矿石运下来。于是走资派再度强令停工下马。就这样，这个矿山折腾来折腾去，花了一千多万元，搞了七、八年，浪费了大量劳动力，没有为国家拿出一块矿石。

    在轰轰烈烈的无产阶级文化大革命中，广大矿工向革委会提出在高山上开凿五条大型溜矿井出矿的建议。有人说：“打这样大的溜矿井，培训专业打井人员最少也得花半年多时间。”也有人搬出所谓外国文献，说：“打这样大的溜矿井，没有一次成井的先例，打一口井，最少得两年。”但是大多数同志反对这种意见，他们说：“毛主席教导我们，“干就是学习”。我们在干中学，学中干！”“没有先例，我们创；书本上没有的，我们来写。”革委会坚决支持大多数同志的意见，决定发动群众，自己动手一次打成溜矿井。

    为了缩短打溜矿井的时间，他们采取在半山腰开凿一条坑道，再从坑道里由下往上打井的办法。正当溜矿井打到一百三十米的高度，提升打井吊罐的钢丝绳小孔突然被碎石块堵塞了，如不排除故障，就前功尽弃。要排除，高达一百三十米，怎么上去？矿工们反复学习“老三篇”，从毛主席著作中吸取力量，大家出主意，想办法。革委会常委、掘进队队长、共产党员于胜俊，斩钉截铁地说：“铁矿工人，要有钢铁志气，我们打的是志气仗，再难也要把它攻下来。”他提出在溜矿井里每隔一米用一条窄木板横撑在溜矿井壁上，腾空架一道一百三十米高的天梯，上去疏通堵塞的小孔。在黑洞洞的溜矿井里，凭着双手架天梯，操作上稍有疏忽，就会连人带木板从高空摔下来。这时，于胜俊毅然提起电石灯，扛着八磅铁锤，抢先进了溜矿井，架起了第一根木板。于胜俊为革命敢担风险的大无畏精神，鼓舞着其他同志，大家说：“老于头真是工人阶级的硬骨头，他能上多高，我们就能上多高。”大伙同心协力连续战斗了十六个小时，排除了堵塞小孔的碎石，保证了溜矿井工程的顺利进行。这个矿山的工人，就是以这种钢铁意志和无穷的智慧，在短短的七个月内，打出五条深达一百五十米至二百米、直径三点二米的大型溜矿井，提前两年多时间建成了这座大型矿山。

    在放手发动群众、大搞群众运动中，他们注意了加强党的领导，注意了领导班子的思想革命化，突出无产阶级政治，开展活学活用毛主席著作的群众运动，用战无不胜的毛泽东思想武装广大职工的头脑。公司各级革委会还特别注意了发挥老工人的骨干作用。现在公司和矿一级的革委会成员中，老工人占百分之四十，有些老工人还担任了革委会主任和基层单位领导班子的第一把手。老工人站在三大革命运动第一线，干在先，冲在前，发挥了自己的长处，有力地教育和培养了青年一代。

    这个公司的革委会遵循毛主席关于充分发挥中央企业和地方企业两个积极性的教导，十分重视与地方县、社办的小矿山紧密结合，互相学习，互相促进，互相支援，充分体现了两条腿走路的方针，进一步巩固了工农联盟。在无产阶级文化大革命中，这个地区县、社的革命群众，遵循毛主席的《五·七指示》，以农为主，亦工亦农，组织起来，掀起开采小富矿的群众运动，成为矿山生产上的一支生力军。邯郸冶金矿山公司把支援县、社办矿，作为自己的一项政治任务，发扬社会主义大协作精神，抽调有实践经验的老工人、革命干部和技术人员，组成一支专业队伍，帮助县、社群众找矿点、建小矿、传技术，共同学习毛主席著作。当地县、社群众也把公司办的矿山看做是自己的矿山，听到公司有什么困难，就纷纷派出队伍，打着红旗，前来支援。整个矿区到处是热气腾腾为革命采矿的动人景象。有工人采矿，也有农民采矿；既有现代化的电铲、汽车出矿、运矿，也有肩挑人抬和马车、排子车并行。现在，这个矿区除了冶金矿山公司的大、中、小型厂矿外，县、社群众兴办起来的小富矿有三十五个。在不违农时、不影响农业生产的情况下，这些小富矿几年来已为国家生产出三百多万吨矿石，既支援了国家建设，又增加了集体的积累和社员的个人收入。

    冶金工业部调查组

    邯郸市革委会

    本报记者

    联合调查＊


办好小钢铁——山东烟台地区办“小钢联”的调查报告

    冶金工业部调查组;烟台地区革命委员会;本报记者(1970.12.03)

    编者按：烟台地区革命委员会依靠群众，自力更生，土法上马，高速度地建成了地方小型钢铁联合企业。这是他们贯彻执行毛主席关于“发展钢铁工业一定要搞群众运动”的伟大指示和一整套两条腿走路方针的胜利；也是对那种贪大求洋，看不起“小、土、群”的错误思想的有力批判。

    从这篇调查报告里我们可以看到：办小钢铁，必须坚持就地取材的原则，狠抓矿山建设，不搞“无米之炊”；坚持自力更生的方针，土洋结合，自己武装自己；坚持为农业服务的方向，支援农业机械化。这样，就会不断巩固，不断发展，小钢铁就可以发挥大作用。＊＊＊

    在无产阶级文化大革命中，烟台地区革命委员会遵照毛主席关于“备战、备荒、为人民”的伟大教导，依靠工人阶级和广大革命群众，以大庆为榜样，自力更生，艰苦奋斗，在两年多的时间里，建成了一个较为完整的具有采矿、选矿、球团、烧结、炼铁、炼钢、轧钢的地方小型钢铁联合企业，大家称它为“小钢联”。

    去年十月，在这里召开了“全国中小钢铁现场经验交流会”。一年来，他们继续高举“鞍钢宪法”的光辉旗帜，坚决响应毛主席关于“工业学大庆”的伟大号召，在驻地解放军支左人员的支持和帮助下，深入开展活学活用毛泽东思想的群众运动，狠抓经济领域里两个阶级、两条道路、两条路线的斗争，使“小钢联”得到了进一步巩固，有了新的发展，取得了新的成绩。采矿生产能力和去年相比增长百分之三十三，炼铁生产能力和去年相比也增长一倍，小高炉利用系数达到了先进水平，生铁合格率达到百分之九十五以上，炼铁焦耗大幅度下降。同时，群众性的技术革新活动普遍开展，自制了炼钢用的关键设备制氧机，实现了氧气顶吹炼钢和连续铸锭新工艺，已生产出农业机械用钢和其他新型钢种，有力地促进了这个地区工农业生产的发展，支援了国防建设。

    在两条路线斗争中重生

    烟台地区“小钢联”的建设和发展，不是一帆风顺的，它经历了两个阶级、两条道路、两条路线的激烈斗争。

    一九五八年，在党的社会主义建设总路线的光辉照耀下，广大工人和贫下中农遵照毛主席关于“发展钢铁工业一定要搞群众运动”的伟大教导，迅速掀起了大炼钢铁的群众运动，在很短的时间内，就采出了矿石，炼出了钢铁，轧出了钢材。大跃进的实践，雄辩地证明了毛主席提出的一整套两条腿走路的方针无比英明、无比正确。但是，叛徒、内奸、工贼刘少奇及其代理人为了复辟资本主义，竭力反对总路线，破坏大炼钢铁的群众运动，恶毒攻击大炼钢铁是“劳民伤财”，“得不偿失”，刮起了一股“工业要退够”、“钢铁一刀砍”的黑风。这些家伙就是这样来干扰、破坏毛主席的革命路线，使烟台地区回到了寸铁不产的局面。

    无产阶级文化大革命的伟大风暴，彻底粉碎了刘少奇的反革命修正主义路线，推动了工农业生产的大发展，提出了发展钢铁工业的迫切要求。一九六七年二月，烟台地区革命委员会诞生了。新生的革委会立即举办了学习班，带领广大革命群众一遍又一遍地学习毛主席关于“一个粮食，一个钢铁，有了这两个东西就什么都好办了”的伟大教导，愤怒控诉叛徒、内奸、工贼刘少奇及其代理人破坏钢铁工业的滔天罪行，作出了重建“小钢联”的决定。同年五月，炼铁厂建起了第一座小高炉。第二年建成了炼钢厂。一九六九年先后建成了矿山、选矿厂和轧钢厂。“小钢联”生产的钢铁，造出了大批农业机械，源源不断地运向农村，当地贫下中农激动得热泪盈眶，高呼“毛主席万岁！万岁！万万岁！”

    但是，“正确的政治的和军事的路线，不是自然地平安地产生和发展起来的，而是从斗争中产生和发展起来的”。有些中“刘毒”较深的人，说什么办小钢铁是“头脑发热了”。有的扳着指头说：“地方办钢铁划不来，还是国家给多少钢铁办多少事。”广大工人、干部和解放军支左人员牢记毛主席关于“不破不立”的伟大教导，狠批了刘少奇的“洋奴哲学”、“爬行主义”等反革命修正主义黑货，同时在分清增加社会主义积累同“利润挂帅”的界限的基础上，狠批了各种单纯经济观点。通过革命大批判，提高了大家的阶级斗争和两条路线斗争觉悟，明确了地方办钢铁是实现农业机械化的需要，是加强战备的需要。他们坚持大办钢铁的群众运动，使小钢铁在两条路线的激烈斗争中茁壮地成长起来。

    在毛泽东思想的光辉照耀下前进

    在毛主席关于“中国应当对于人类有较大的贡献”的伟大号召下，烟台地区革委会在办“小钢联”的过程中，认真落实毛主席批示的“鞍钢宪法”，深入开展“工业学大庆”的群众运动，运用毛主席的哲学思想，勇于实践，敢于创新，自力更生，艰苦奋斗，使“小钢联”的路子越走越宽广。

    狠抓矿山建设，不搞“无米之炊”，把钢铁工业的发展建筑在可靠的原料基础上。炼铁厂开始是用附近牙山铜矿的副产品炼铁，当副产品不能满足需要的时候，地区革委会遵照毛主席关于“开发矿业”的伟大教导，决定建设自己的矿山基地。这时，有的人却主张“我们生产不了多少钢铁，省里给我们调拨一点矿石，问题就解决了，自己何必费事开矿呢？”还说“矿石品位低，没有开采价值”，等等。大家认为，搞不搞矿山是“小钢联”能不能巩固和发展的重大方针问题。过去，叛徒、内奸、工贼刘少奇及其在冶金部门的代理人大搞“无米之炊”，推行只搞冶炼不搞矿山的反动方针，造成一些钢铁厂捧着金饭碗要饭吃的被动局面。他们深有感触地说，高炉对于矿石就象人对于粮食一样重要，办钢铁没有矿石，就象房子建在沙滩上。在统一认识的基础上，他们加强了矿山的领导班子，狠抓了矿山建设。在矿山建设中，认真贯彻执行“采掘并举，掘进先行”的原则，实行“边生产，边建设，边改造，边提高”的方针，已基本上实现了矿山机械化，今年又新建了一个采矿点，使矿山生产能力不断扩大。为了提高高炉利用系数，降低燃料消耗，他们迅速建起了选矿厂，把贫矿变成了富矿；又经过一百多次试验，用土办法搞成球团烧结矿，使高炉吃上了“精料”。

    运用毛主席的哲学思想，指导高炉稳产高产。炼铁厂二号小高炉投产以后，产量曾一度不高。他们遵照毛主席关于“对于具体的事物作具体的分析”、“按照实际情况决定工作方针”的伟大教导，认真分析了影响高炉生产的因素，懂得了“牵牛要牵牛鼻子”的道理，抓住了影响高炉生产的主要矛盾，首先突破了原料关，结果高炉生产发生了显著变化。这个主要矛盾解决以后，原来的次要矛盾上升为主要矛盾。他们从实际出发，根据小高炉容易造成悬料和结瘤事故的特点，经常召开炉况分析会，采取不定期的洗炉制度，杜绝了悬料和结瘤事故的发生。在实践中，他们还敢于向“洋教条”猛烈开火，大破了所谓“炼铸造铁必须采用高碱度炉渣和高炉温来冶炼”的洋框框，大胆试用低碱度渣、酸性渣或中性渣冶炼，坚持大风、高温、“精料”和重负荷的操作技术，使高炉利用系数稳定在三以上，冶炼每吨铁耗焦降到六百五十公斤以下。工人说得好：“人听毛主席的话，炉子就听人的话。”

    大搞技术革新，坚持从土到洋，使“小钢联”不断巩固，不断发展。地区革委会遵照毛主席关于“人类总得不断地总结经验，有所发现，有所发明，有所创造，有所前进”的伟大教导，在去年实现连续铸锭新工艺后，今年决定组织各方面的力量，开展社会主义大协作，集中兵力打歼灭战，攻克制氧机，实现氧气顶吹炼钢。广大工人意气风发，斗志昂扬，决心“就是用牙齿啃，也要把制氧机啃出来！”他们以土攻洋，充分发挥自己的聪明才智，在兄弟单位的大力协同下，经过四个多月的艰苦奋战，制氧机终于试制成功了！出氧量和纯度都达到了国家一级标准。几年来，他们就是依靠不断革命的精神，实现了技术革新四十多项。整个“小钢联”的二百四十台主要设备，自己制造和修配了一百九十九台。被大家称为穿“百家衣”的炼铁厂的三个热风炉，是用一千多块钢板的边角料精心焊接而成，有的边角料还没有半块手帕大，凡是去参观的人都无不为之感动。

    开展综合利用，实行一主多副。有的人认为，搞综合利用是大企业的事，“小钢联”没有什么油水可捞，说什么“我建我的小高炉，你搞你的水泥厂”。在毛泽东思想指引下，他们批判了那种“敲锣卖糖，各管一行”的错误思想，把炼铁厂建设在已有的水泥厂附近，使炼铁时产出的高炉矿渣用作生产水泥的原料，这不仅减轻了水泥厂过去因原料调拨需长途运输的压力，而且每年可为国家节约运费六万余元。另外又把炼铁焦末用于水泥生产，解决了优质煤供应不足的困难。与此同时，炼铁厂充分发挥水泥厂的设备潜力，粉碎石灰石，处理烧结矿中的部分返矿，大大提高了矿粉利用率，降低了生铁成本。选矿厂遵照毛主席关于“以农业为基础”的伟大教导，把选矿厂建在山坡上，尾矿放入山沟里，利用尾矿为农民造田，变害为利。广大贫下中农兴高彩烈地说：“工人老大哥处处为我们着想，我们也要为钢铁生产贡献一份力量。”

    搞好人的思想革命化，是“小钢联”建设的根本。毛主席教导我们：政治是统帅，是灵魂，“政治工作是一切经济工作的生命线。”整个“小钢联”的建设，地区革委会始终把人的思想建设放在一切工作的首位，坚持用毛泽东思想教育人。他们经常以小整风的形式，不断加强领导班子的思想建设，提高了执行毛主席革命路线的自觉性；在广大群众中进行忆、比、查的阶级教育，提高阶级斗争和路线斗争的觉悟；认真学习大庆革命工人应用“两分法”不断前进的经验，在赞扬声中找差距，成绩面前找缺点。这样，广大工人不断提高继续革命的觉悟，牢固地树立起一不怕苦、二不怕死，自力更生、艰苦奋斗的革命精神，“四好”单位和“五好”职工大量涌现，生产节节上升，出现了一派蓬勃兴旺的革命景象。

    “小钢联”每前进一步，都是毛泽东思想的指引；取得的每一项成绩，都是毛主席革命路线的胜利。“小钢联”的建成，是贯彻执行毛主席关于“发展钢铁工业一定要搞群众运动”的伟大指示和一整套两条腿走路方针的产物。它充分说明了：在以大的现代化的钢铁企业为骨干的主导下，大量地发展地方中小型钢铁企业，是我国钢铁工业高速度发展的正确方向。

    小钢铁作用大

    坚持为农业服务的方向，支援农业机械化。过去，烟台地区没有自己的钢铁工业，别说制造农业机械，就是打把锄头镰刀也得向国家要铁要钢。有一次，莱西县向地区要五吨生铁作犁尖，由于不在国家调拨计划内，一斤铁也没有要到。“小钢联”上马后，情况就完全两样了。一九六七年，还是这个莱西县，修建水利工程急需生铁二百五十多吨，正在这时，小高炉投产了，用自产的铁，保证了这一工程的建设。据不完全统计，“小钢联”生产的铁百分之六十用于农业机械化方面，加上国家调拨的一部分钢材，几年来造出了柴油机、拖拉机、水泵、电动机以及收割、脱粒、粉碎、磨面等机械四万五千台。随着地区钢铁自给率的提高，全区每个生产大队动力机械能力，一九七○年比一九六六年平均增长了一点七倍。一些大型农田水利建设所用的机械设备，所需大部分钢铁都能自己解决。贫下中农称赞说：“‘小钢联’作用大，促进农业机械化；手中有粮又有铁，天塌地陷都不怕。”

    武装了县社工业。几年来，用自产的钢铁为县社工业制造了大批机械设备，提高了县社工业的制造和维修能力。以荣成县为例，原来，全县农业机械修配只有七十九台机床，现在已达到三百多台，大部分是本地区制造的。全区各县已初步形成三级修配网，基本上做到了小修不出队，中修不出社，大修不出县。

    促进了地方“五小”工业的迅速发展。今年，这个地区县以上的“五小”工业比一九六六年增加了将近一倍。文化大革命前，全区还只有六个小水泥厂，今年增加到十六个。小化肥、小机械等也有很大发展。过去，烟台地区寸铁不产，这些地方“五小”工业就只能“一个嘴巴叫，两手伸着要，‘讨米’来下锅，日子不好过”。现在已改变了这种状况，全区的“五小”工业办得生气勃勃，十分活跃。

    现在，他们决心更高地举起毛泽东思想伟大红旗，活学活用毛主席的哲学著作，更加广泛地开展“工业学大庆”的群众运动，夺取革命和生产的新胜利！

    冶金工业部调查组

    烟台地区革命委员会　联合调查

    本报记者＊


大同红一矿努力实现采煤机械化

    新华社(1970.12.15)

    山西大同矿务局红一矿革委会高举“鞍钢宪法”的旗帜，放手发动群众，大搞技术革新，努力实现采掘机械化。

    这个矿已有百分之八十的采煤工作面实现了采煤机械化。

    过去采煤使用的割煤机，只能在煤壁下割一道底槽，然后打眼放炮，才能把煤采下来，用人工装进煤溜子运走，劳动强度大，生产效率低。工人们总结经验，把割煤机改成了既能采煤又能装煤的联合采煤机组。这种机组只要一开动，就可以把煤挖下来，自动装入溜子。现在，他们已把九台割煤机改成了联合采煤机组，促进了煤炭增产。

    红一矿工程队过去开拓大巷，全靠人工装碴子，效率低。今年以来，这个队的工人提出搞开拓机械化，他们经过二十多天的努力奋斗，试制成功了掘进巷道联合装运机，实现了装、运、卸机械化，减轻了劳动强度，提高了生产效率五至八倍。

    （据新华社）＊


大搞技术革新　节约金属材料

    第一机械工业部革命大批判写作小组(1970.12.20)

    伟大领袖毛主席教导我们：“一切产品，不但求数量多，而且求质量好”。毛主席还指出：“节约是社会主义经济的基本原则之一。”在毛主席的光辉思想指引下，目前，机械工业战线上的广大革命工人，豪迈地提出了“向老产品开刀，向旧工艺开战，向技术革新要材料”的战斗口号，展开了热火朝天的增产节约运动。有不少企业的原材料消耗大大降低，生产大幅度增长，产品质量不断提高，实现了多快好省。但是，由于叛徒、内奸、工贼刘少奇洋奴哲学、爬行主义的余毒尚未肃清，有的人还以种种借口，死抱着落后的老产品、旧工艺不放，不积极去开展技术革新和科研活动，改革产品，革新工艺。必须继续开展革命大批判，改变这种情况。

    变“傻、大、粗”为“轻、小、简”

    “节约材料，老是从改革产品上打主意，就会使机器设备伤筋动骨，越来越简单越低级。”这完全是一种只看现象不看本质的形而上学的观点。

    用料少、结构简单的机器设备就都是低级的吗？这种说法并不完全符合科学技术发展的事实。只要我们稍微考查一下机器的发展史，就不难看出，机器设备也如同其他事物一样，总是先由简单到复杂，又由复杂到简单，促进产品由低级向高级发展的。制造一台机器所需要的金属材料，也是由少到多，又由多到少地在变化着。但是，那种把改革产品同节约材料对立起来的人，总是机械地看待简单与复杂，低级与高级。他们只看到事物由简单到复杂这个发展阶段的一面，就片面地认为结构越复杂越好，用料多的“傻、大、粗”产品就是高级的。其实，有些外国产品的“傻、大、粗”，是由于资产阶级的偏见和资本家唯利是图，大搞烦琐哲学、形式主义的结果，白白地浪费了大量的材料。这种人为的“复杂”，从表面上看好象是“先进”的，但实质上是落后的。

    这种人为的“复杂”的机器设备，发展到一定限度的时候，就要向它的对立面——更高级的简单转化。从改革产品中节约金属材料，就正是符合事物发展的这一客观规律的。这样做就能把那些低级“复杂”的机器设备，转化为高级“简单”的机器设备，使“傻、大、粗”变为“轻、小、简”，大大地节约金属材料。有这样一个例子，是很能说明问题的。上海开关厂过去生产一种仿造外国的高压开关，体积大、耗油多、性能差，每制造一台要消耗三十二点八吨金属材料。现在，这个厂以工人为主体的“三结合”设计队伍，向它开了刀，设计制造成功了一种重量轻、体积小、用油少、技术先进的高压开关。这种新产品，每台只需二点三吨金属材料，比老产品降低了百分之九十三。

    刘少奇竭力推行洋奴哲学、爬行主义。他胡说什么：“要先仿制”，“你们不要改”，妄图要我们跟在洋人后面亦步亦趋地爬行。沈阳第一机床厂过去长期生产着一种仿造外国的普通车床，用料多，质量低。无产阶级文化大革命前，走资派只准工人作一些表面上的修改，而不准改革内部结构，说是怕“伤了元气”。因之，改了几次，依然如故，工人们说：“这是熊瞎子穿衣服，照样‘傻、大、粗’”。在无产阶级文化大革命中，工人阶级掌握了生产和科技大权，提高了两条路线斗争觉悟，狠批了刘少奇的反革命修正主义路线，对这种产品“开膛破肚”，采用了电子技术，改变了车床的结构，使零件减少了四分之一，重量减轻六分之一，精度提高一级。这一事实说明，对于那些“傻、大、粗”产品，只伤一点“筋”，动一点“骨”还是不够的，只有把革命精神和科学态度结合起来，对这种产品动“手术”，“开膛破肚”，才能进一步提高质量，节约材料，做到多快好省。

    采用新的科学技术、新的结构和新的原理，“脱胎换骨”地改革产品，是提高质量、节约材料的一个重要措施。但是，这绝不是说可以忽视小改小革。因为涓涓之水，汇成江河，许多大的节约常常是无数小改小革的结果。因此，在改革产品时，必须从大处着眼，小处着手，对那些即使是能节约一斤钢铁的小改小革，都应当予以重视。

    不受本本束缚　在实践中创新

    “本本上规定的工艺都是科学的，可靠的，从改革工艺上节约材料，没啥文章可做。”这种错误观点颠倒了理论和实践的关系。

    毛主席教导我们：“理论的基础是实践”。理论来源于阶级斗争、生产斗争和科学实验这三大革命斗争实践，是人们通过实践对客观事物的本质和规律性认识的总结。如果理论不以实践为基础，那么这种理论是无源之水，无本之木，就是主观主义的靠不住的东西。“真正的理论在世界上只有一种，就是从客观实际抽出来又在客观实际中得到了证明的理论”。因此，对于本本上的工艺理论，只有经过工人群众生产实践的考验，证明是符合多快好省地发展生产要求的，才是真正的理论，才能作为指导生产的根据；并且也只有通过生产实践，才能不断充实和发展这种工艺理论。

    但是刘少奇为了推行他的一整套反革命修正主义路线，给洋奴哲学、爬行主义制造所谓“理论”根据，竭力鼓吹反动的唯心主义和形而上学，散布神秘主义，胡说什么外国的一套“一下子打不破，因为没有自己的一套”。有些中“刘毒”比较深的人，也十分迷信那些从洋本本照抄照搬来的工艺“理论”，轻视工人群众生产实践的经验。其实，那些洋工艺，有许多是脱离生产实际和少、慢、差、费的，严重地阻碍着生产的发展。例如：汽轮机叶片，长期以来，人们一直是按照洋本本上规定的所谓工艺“理论”，用切削加工的方法制造，把一块厚厚的大方钢，切削加工成薄薄的叶片。这种加工工艺不仅周期很长，效率很低，而且百分之八、九十的钢材变成了切屑。北京重型电机厂的革命职工，从生产实践中感到这是一种少慢差费的落后工艺方法，他们高举“鞍钢宪法”的光辉旗帜，大搞技术革新，打破了过去叶片加工工艺的旧传统、洋框框，自己动手制造了一种高速锻锤，把叶片加工工艺由切削变为锻压，用一块比原来小得多的扁钢，一次锻压成型，稍加磨削即成为合格的叶片，使生产效率提高了几十倍，材料利用率达到百分之九十以上，为国家节约了大量优质钢材。这个事实告诉我们，对于洋工艺和旧工艺决不能迷信，必须用一分为二的观点加以具体分析。只要我们贯彻“古为今用，洋为中用”的精神，用科学的批判的眼光对待过去的和外来的事物，不断地总结自己的实践经验，勇于探索新鲜事物，我们就能彻底改革那些落后的洋工艺和旧工艺，创造出真正科学的新工艺。

    无产阶级文化大革命以来，机械工业广大革命工人还进一步开展技术革新和科研活动，推广和采用了精密铸造和粉末冶金等新工艺。例如，北京第一机床厂在铣床生产中采用这些新工艺，一年可以节约上千吨钢材、几十万工时，还解决了金属切削机床能力不足的问题，保证了铣床的大量增产。

    扩大材料来源　用非金属造机器

    “造机器就得靠金属，别的材料代替不了钢铁。”这是一种停止的论点和无所作为的论点。

    毛主席教导我们：“在生产斗争和科学实验范围内，人类总是不断发展的，自然界也总是不断发展的，永远不会停止在一个水平上。”事物的矛盾运动是绝对的，任何事物都在不断地发展变化，人们对于客观事物的认识和改造能力也是没有止境的。从机器制造的发展过程来看，造机器使用的原材料并不是一成不变的，而是随着人们对自然界认识的逐渐深化，不断向前发展的。在人类刚刚开始制造和使用工具时，石头是制造工具的材料。后来由于冶金技术的发明，才逐渐抛开了石头，采用青铜、铁、钢等金属材料做工具、造机器。随着人们在生产实践中对各种非金属材料认识的不断加深，发现有些非金属材料用来制造机器的零部件，比金属材料的性能还好，这就为机械制造工业节约金属材料和发展原材料来源开辟了新途径。

    就拿石头来说，虽然人类的工具是起源于石头，然而从金属工具出现以后，人们却把石头看成与机器制造毫不相干的一种物质。但是，“社会主义不仅从旧社会解放了劳动者和生产资料，也解放了旧社会所无法利用的广大的自然界。”上海红星量具厂的革命工人，发扬自力更生、艰苦奋斗的革命精神，破除迷信，解放思想，用过去做墓碑的石头，做出了铁石结构的机床，并用它生产出了合乎国家标准的精密量具。这种机床比同类型金属机床节约钢材百分之七、八十，而且结构简单，容易制造，便于维修。在农村和山区，能就地取材，制造各种铁石结构的机床武装自己，对于支援农业有很大的现实意义。

    在自然界中，只有未被人们认识的事物，绝没有人们认识不了的事物。随着科学技术的发展，人们发现可以用于机器制造的非金属材料越来越多。例如，现代化学工业就为机械制造工业提供了一种新的材料来源——塑料。这种材料具有重量轻、绝缘、耐磨、耐腐和易于加工成型等优良特点，用它制造机器零件，可以节省不锈钢和镍、铬、铜等贵重金属材料。上海市的许多机器制造工厂采用塑料制造机器零件，不仅节约了大量的钢铁和有色金属，而且大大地提高了劳动生产率和产品的质量，降低了成本。可见，用非金属材料造机器，是多快好省地发展机械工业生产的一个重要途径。

    大搞技术革新和科研活动，革新工艺，提高产品质量，节约金属材料，是一场深刻的思想革命。实践证明，有了思想革命的新高度，就有技术革新的新水平。因此，我们必须努力活学活用毛主席的哲学著作，提高执行毛主席革命路线的自觉性，用毛主席关于“独立自主、自力更生”的光辉思想去不断地批判刘少奇的洋奴哲学、爬行主义，用唯物论和辩证法去不断地批判唯心论和形而上学，把革命精神和科学态度结合起来，更加合理地使用金属材料。只有这样，我们才能生产出更多的重量轻、体积小、结构简单、使用方便、效率高、质量好的机械产品，为社会主义革命和社会主义建设作出更大的贡献！＊


紧密结合三大革命运动实际　放手发动群众揭露矛盾

    沈阳工厂企业狠抓领导班子路线斗争教育

    新华社(1970.12.21)

    据新华社沈阳二十日电　沈阳市各工厂企业党组织和革委会，在沈阳市革委会领导下，在解放军支左部队帮助下，遵照毛主席关于“历史的经验值得注意。一个路线，一种观点，要经常讲，反复讲。只给少数人讲不行，要使广大革命群众都知道”的伟大教导，紧密结合三大革命运动的实际，狠抓领导班子路线斗争教育，取得了很大成绩。

    一年来，沈阳市工厂企业各级领导成员两条路线斗争的觉悟不断提高，精神面貌发生了深刻变化。过去有的领导成员干得多，学得少，学习的自觉性不高，现在他们带头活学活用毛泽东思想，带头改造世界观，许多人成了活学活用毛泽东思想的积极分子。过去有的领导只顾低头拉车，忽视抬头看路，现在他们一事当前先分清两条路线，符合毛主席革命路线就坚决贯彻执行，不符合毛主席革命路线就坚决抵制批判。过去有的领导成员只注意抓指标、管生产，现在他们大力突出无产阶级政治，坚持用革命统帅生产，狠抓用毛泽东思想教育人这个根本。工人们看到这些可喜的变化，高兴地说：“我们就是欢迎这样朝气蓬勃的带头人！”

    随着各级领导成员两条路线斗争觉悟的提高，毛主席的无产阶级革命路线进一步在工厂企业中扎根，“鞍钢宪法”更加贯彻落实。广大工人抓革命、促生产的积极性空前高涨，革命和生产的形势越来越好。到目前为止，全市已有三百二十五个工厂企业分别提前一到两个月完成了全年国家计划；一到十一月份，全市工业总产值比去年同期提高了百分之二十六点七，整个工业战线出现了一派新气象。

    怎样抓好领导班子路线斗争教育，不断提高各级领导成员两条路线斗争的觉悟？沈阳市各工厂企业党组织和革委会的体会是：

    学习毛主席有关阶级和阶级斗争的学说　认识两条路线斗争的长期性

    沈阳市各工厂企业党组织和革委会狠抓领导班子的路线斗争教育，经历了一段认识过程。开始，有些领导成员认为，叛徒、内奸、工贼刘少奇被打倒了，走资派下台了，路线问题解决了。还有的说：“革委会成立后，高举毛泽东思想伟大红旗，紧跟毛主席的伟大战略部署，取得了一个又一个胜利，还有什么路线斗争问题？”针对这些思想，沈阳市革委会和支左部队采取各种形式对各工厂企业的领导班子展开了路线斗争教育工作。他们的做法是：

    一、用活的事实做教材，使大家认识现实生活中存在的两条路线斗争。一年来，各厂经常用展览会、现场会等形式，大摆企业管理上、基本建设上、生产和技术上的两条路线斗争的表现，使各级领导成员和广大群众普遍受到路线斗争教育。今年年初，沈阳市革委会和支左部队发现，沈阳金属结构厂有的领导成员用生产投资和材料，建礼堂，盖办公楼，大搞非生产性建设，结果严重地影响了这个厂担负的重点生产任务的完成。市革委会立即在这个厂召开了现场会，组织全市各厂领导成员认真学习毛主席的有关教导，开展对于反革命修正主义路线的革命大批判。通过这一活动，使大家深刻认识到，资产阶级司令部摧毁了，反革命修正主义路线批判了，但是其余毒还存在，新生的革委会仍然有执行什么路线，走什么道路的问题。如果不注意这个问题，就要在路线问题上犯错误，使革命遭受损失。

    二、总结历史经验，认识开展两条路线斗争的重要意义。许多工厂党组织和革委会经常组织领导成员回顾党内两条路线斗争的历史，总结十七年和无产阶级文化大革命的经验教训，使大家认识到，干革命要有正确的路线作指导，有了正确的路线，革命就能胜利，就有了一切；路线错了，革命就要失败，就要丧失一切。我们党几十年的历史也就是毛主席的革命路线战胜各种右的和“左”的机会主义路线的斗争史。因此，许多领导成员深有体会地说：无产阶级掌握政权后，如果不能正确地贯彻执行毛主席的革命路线，得到的政权，还有失掉的危险，国家仍然可能改变颜色，我们决不能掉以轻心啊！

    三、反复学习“四个存在”，认识路线斗争的长期性。许多工厂领导成员经常结合斗争实际，认真学习毛主席有关阶级和阶级斗争的学说，学习新党章，不断加深对两条路线斗争长期性的认识。沈阳冶炼厂的领导班子回顾了本厂的历史：在无产阶级文化大革命前，这个厂被一小撮阶级敌人篡夺了一部分领导权，他们疯狂推行反革命修正主义路线，把企业引向了邪路。新生的革委会成立后，被打倒的一小撮阶级敌人不甘心灭亡，他们变换了方式，继续向无产阶级进攻，有的从经济上进行破坏，有的腐蚀拉拢革委会成员，通过“一打三反”运动才揭开了阶级斗争盖子，揪出了进行破坏活动的阶级敌人。厂革委会联系本厂活生生阶级斗争的现实学习“四个存在”，深刻认识到，阶级斗争的存在必然反映到党内来，阶级斗争要天天讲，月月讲，年年讲，路线斗争也要天天讲，月月讲，年年讲，这样才能不断地提高执行毛主席的革命路线的自觉性，带领群众，继续革命，乘胜前进！

    放手发动群众，充分揭露矛盾　用毛泽东思想分清两条路线的界限

    毛主席教导说：“什么工作都要搞群众运动，没有群众运动是不行的”。沈阳市各工厂企业党组织和革委会遵照毛主席这一教导，在进行领导班子路线斗争教育中，充分相信群众，依靠群众，积极发动广大群众帮助领导班子搞好思想革命化，促使领导成员用毛泽东思想分清两条路线的界限，更好地贯彻执行毛主席的革命路线。他们的做法是：

    主动地亮，大胆地引。许多工厂的领导成员主动地向群众检查自己在执行毛主席革命路线上存在的问题，同时积极引导群众揭露矛盾，使企业中残存的反革命修正主义路线的余毒，无处藏身。今年年初，沈阳纺织器材厂领导班子主动写大字报，亮出了某些领导成员忽视路线斗争的种种表现，发动群众展开批评。之后，他们又举办了两条路线斗争实物展览会，由一些领导成员现身说法，批判刘少奇反革命修正主义路线。领导班子的这些行动，有力地鼓舞了广大群众。工人们说，领导决心大，我们热情帮。于是，全厂迅速掀起了揭发和批判反革命修正主义路线的热潮。

    许多工厂在充分发动群众揭露矛盾的基础上，采取了领导和群众相结合的办法，边揭边批边改。东北制药总厂有的领导成员在领导生产中一度忽视产品收率，造成很大浪费。今年年初，广大群众揭出这些问题后，对领导触动很大。为了迅速改变这种情况，他们和群众一起，一边狠批“大手大脚”和“浪费有理论”等错误思想，一边组织三结合小组，大搞技术革新和综合利用。一年来，他们先后实现技术革新和综合利用一百四十多项，产品收率大幅度提高，节约了一千一百五十多万元。

    勇于自我革命，发动群众讲评　不断提高思想革命化的水平

    毛主席指出：“红军第四军的共产党内存在着各种非无产阶级的思想，这对于执行党的正确路线，妨碍极大。”沈阳市各工厂企业领导成员从斗争实践中体会到，两条路线的斗争，归根结底是两种世界观的斗争。必须把路线斗争教育深入到灵魂深处，认真活学活用毛泽东思想，刻苦改造世界观，才能从根本上解决正确执行毛主席革命路线的问题。因此，许多工厂在发动群众揭露矛盾，用毛泽东思想分清两条路线界限的基础上，深挖执行反革命修正主义路线的思想根子。他们认为，这种从工作上找表现，从政治上看危险，从世界观上找原因的方法，对领导成员的思想触动大，教育深，效果好。例如，沈阳纺织机械厂今年上半年生产的尼龙络丝机，因质量不好被用户退了回来。开始，有的领导检查说，产品质量不好，主要是思想上忽视了质量。为什么思想上不重视质量？他们在工人们的帮助下，重温了毛主席关于“为什么人的问题，是一个根本的问题，原则的问题”的伟大教导，认识到，所以在思想上忽视产品质量，主要是头脑里有“私”字，认为数量上去了，成本就低，积累就多，上级也表扬；质量差一星半点，上级不知道，用户也看不出来。他们在全厂群众大会上深挖了不重视质量的思想根子，带头狠批了刘少奇“利润挂帅”的黑货，大破资产阶级的名利思想。领导挖了根，群众也进行了斗私批修，上下都提高了认识。他们一边派出调查组征求用户意见，一边大搞技术革新，使产品质量很快有了提高，受到了用户的欢迎。

    “群众是真正的英雄”。许多工厂领导成员遵照毛主席这一教导，除了自己抓住世界观上的主要问题深挖狠斗外，还坚持发动群众帮助领导班子，促进思想革命化。沈阳第一机床厂今年革命和生产形势都比较好，有的领导成员产生了自满情绪。最近，他们抓住这个问题，先后两次在群众大会上斗私批修，并深入基层发动群众对领导班子进行讲评。他们深有体会地说：只有到三大革命斗争的第一线去，到群众中去，才能迅速提高领导班子思想革命化的水平。

    沈阳市各工厂企业党组织和革委会由于狠抓领导班子路线斗争教育，带来了一派大好形势。现在，各工厂领导班子路线斗争教育，已经常化、制度化。许多领导同志每做一项工作，每处理一个问题，都事先用毛主席革命路线衡量，事中用毛主席革命路线对照，事后用毛主席革命路线总结，不断增强执行毛主席革命路线的自觉性。不少工厂还定期开门整风，发动群众检查领导班子开展路线斗争教育的情况。＊


高举“鞍钢宪法”旗帜　坚持大搞群众运动　鞍钢今年生产达到新高度

    提前完成了国家计划，生产了二百多种新产品，进一步提高了技术水平

    新华社(1970.12.24)

    新华社沈阳二十三日电　在伟大的七十年代第一年里，鞍钢各级党组织和革委会，高举“鞍钢宪法”的光辉旗帜，紧紧抓住阶级斗争和两条路线斗争这个纲，坚持大搞群众运动，充分发挥广大工人的智慧和创造力，使这个钢铁联合企业在社会主义革命和社会主义建设中作出了新贡献。

    今年以来，鞍钢的生产达到了一个新高度。到十二月二十一日，已经提前完成了全年钢和生铁的国家生产计划，产量和其他各项生产指标，都超过了一九六九年的水平。原料材料消耗显著降低，每冶炼一吨生铁所消耗的焦炭，比去年降低五十多公斤；产品成本在去年大幅度降低的基础上，今年又降低百分之五；上缴给国家的利润，比去年增长百分之十以上。

    为适应社会主义建设事业发展的需要，今年鞍钢的产品品种也有了很大的发展。一年来，鞍钢为农业、石油、机械、煤炭、化工、医药等部门生产出了二百多种新钢种、钢材和新型的化工产品。其中有造船用的合金钢板，新型石油钢管，矿山需要的耐用三角钢绳，农业生产需要的植物刺激素和除草剂的原料，以及制造医治血吸虫病药品的原料等。

    今年，鞍钢的技术革新也取得了辉煌成果。新技术、新工艺、新材料、新设备，大量涌现，它们犹如烂漫的山花，开遍鞍钢各个厂矿。冶炼、轧钢、矿山等部门的一些单位，开始采用了自己制造的具有先进水平的制氧机、无缝钢管穿孔机、冷轧薄板机、新型拉丝机和大型电铲等新设备，促进了生产的发展。一些单位向洋设备开刀，进一步提高了技术水平。

    进入伟大的七十年代以来，我国各条战线都出现了社会主义革命和社会主义建设飞速发展的新形势，作为全国最大钢铁企业的鞍钢，怎样为国家作出更大的贡献？鞍山市革委会组织鞍钢各厂矿领导成员，反复学习了毛主席关于“人民群众有无限的创造力。他们可以组织起来，向一切可以发挥自己力量的地方和部门进军，向生产的深度和广度进军”的伟大教导，学习中央两报一刊元旦社论，总结了鞍钢历史经验，深刻认识到，只要进一步高举“鞍钢宪法”的光辉旗帜，突出无产阶级政治，大搞群众运动，充分发挥人的积极因素，就可以促进钢铁生产的进一步发展，使鞍钢在新形势下为国家作出更大的贡献。

    思想明确以后，在鞍山市革委会领导下，鞍钢各厂矿党组织和革委会领导成员纷纷深入基层，同广大工人群众一道活学活用毛泽东思想，一道开展革命大批判，一道参加集体生产劳动。他们把今年的钢铁增产计划原原本本地向广大工人群众交了底，把形势、任务和要求讲得清清楚楚，进一步激发了广大钢铁工人的社会主义积极性。工人们豪迈地说：“革命的需要，就是我们钢铁工人的最高职责。”一个进一步发展钢铁生产的群众运动，在鞍钢各厂矿蓬勃兴起。从矿山到工厂，从车间到工人宿舍，到处摆开了革命大批判的战场。工人们狠批了叛徒、内奸、工贼刘少奇的反革命修正主义办企业路线，批判了所谓“鞍钢定型”、“生产到顶”等错误论调，推动了生产的发展。

    鞍钢各炼钢厂的炼钢工人、革命技术人员和革命干部站在这场群众运动的前列。他们活学活用毛泽东思想，组成一个个“三结合”试验小组，冒着高温，在平炉上反复研究，摸索出一套先进炼钢方法，获得了平炉生产既多装又快炼的好效果，把钢的生产水平提到一个新高度。随着鞍钢生产的发展，东鞍山铁矿选矿系统的洋设备，已经不能适应需要。无产阶级文化大革命前，这个矿曾经请了不少技术人员来攻浮选关，但是搞了三年，没有搞成。今年，广大工人以毛泽东思想为武器，深入批判刘少奇的反革命修正主义路线，人人动脑筋，想办法，奋战五天五夜，就制造成功新式浮选柱。这种浮选柱，一台可以代替二十六台旧式浮选机，为我国贫赤铁矿浮选闯出了一条新路。

    为了把广大工人、革命技术人员和革命干部的积极性进一步组织起来，向生产的深度和广度进军，鞍钢各厂矿在大搞群众运动中，还经常采用集中力量打歼灭战的办法，围绕一个车间、一个工厂难以解决的技术难关，组织“会战”，取得了良好的效果。具有三十多年历史的钢绳厂，技术装备落后，今年这个厂连续组织了四次“会战”，制造和安装了二十四台大型拉丝机、股绳机等现代化设备，使这个老厂换了新装，提前八十四天完成了全年国家生产计划。今年，在鞍山市革委会的统一领导下，鞍钢各厂矿还打破了厂与厂的界限，集中几个工厂到几十个工厂的力量，组织了降低焦比、制造制氧机等几十个项目的“会战”，也取得了显著成绩。

    随着群众运动的深入发展，毛主席的“自力更生”、“艰苦奋斗”的伟大方针在鞍钢各厂矿进一步得到贯彻落实。广大工人充分利用现有条件，自己动手制造设备，自己盖厂房，生产出了许多新型的产品。

    化工总厂今年没有向国家要一分投资，发动群众自己设计，自己施工，自己制造设备，在焦炉旁安设了回收化工产品的“小土群”装置，很快就生产出了三十多种化工新产品。

    现在，鞍钢抓革命、促生产的群众运动正继续发展。广大工人群众正在一面总结一年来多快好省地发展钢铁生产的经验，一面组织了许多“三结合”小组，继续探索挖掘生产潜力的新途径，决心为夺取一九七一年钢铁生产的更大发展而努力奋斗。＊


发展钢铁生产先要开发矿业——本溪钢铁公司矿石、钢铁全面高产的调查

    冶金工业部调查组;本溪市革委会;本报记者(1970.12.26)

    本溪钢铁公司革委会，遵照毛主席关于“开发矿业”的伟大教导，高举“鞍钢宪法”的光辉旗帜，充分发动群众挖掘老矿生产潜力，大力开发新矿，迅速实现了铁矿石、石灰石自给，有力地促进了钢铁生产的迅速发展。今年，产品产量与一九六八年相比，生铁增产了百分之四十三，钢增产了百分之五十，提前完成了第三个五年计划。

    狠抓路线斗争　积极发展矿业

    发展钢铁工业，是先抓矿石生产，保证原料供应，还是只抓冶炼，搞“无米之炊”？在本钢一直存在着两个阶级、两条道路、两条路线的激烈斗争。

    本钢周围蕴藏着丰富的矿产资源。一九五八年，广大职工在党的社会主义建设总路线的光辉照耀下，自力更生、艰苦奋斗，兴建起歪头山铁矿、南山石灰石矿、田师傅粘土矿等矿山，为钢铁工业的发展创造了有利条件。可是，叛徒、内奸、工贼刘少奇及其在冶金部门的代理人，却极力推行“建厂不建矿”、“采矿不如买矿”的反革命修正主义黑货，砍掉一批矿山，使本钢的矿石长期不能自给，每年要从外地运进大量矿石，极大地阻碍着钢铁工业的发展。工人们气愤地说：“关闭矿山买矿石，捧着金碗讨饭吃，真是社会主义的败家子！”

    “革命就是解放生产力”。在无产阶级文化大革命中，革命群众豪迈地提出了“就地开发矿山，实现矿石自给”的战斗口号。革委会举办了各级毛泽东思想学习班，重温毛主席关于“开发矿业”的教导，以毛泽东思想为武器，狠批了反革命修正主义路线。通过学习，大家认识到：矿石是钢铁工业的“粮食”，什么时候抓紧矿山建设，钢铁生产就发展；什么时候放松矿山建设，钢铁生产就下降。发展钢铁工业必须狠抓两条路线斗争和先抓矿石生产的原则。

    南山石灰石矿仅距高炉几百米远，过去由于走资派强调这个困难，那个困难，一直不让开采。革委会成立后，大搞群众运动，发扬“穷棒子”精神，只用了半年时间，就实现了石灰石自给。石灰石矿的投入生产，极大地鼓舞了广大矿山工人的革命积极性：歪头山铁矿很快上马了；开采了七十多年的南芬铁矿，破除了“生产到顶论”后，潜力越挖越大，使生产水平由低于设计能力的百分之十，提高到超过设计能力的百分之五十，保证了钢铁生产的迅速发展。人们深有体会地说：“路线决定一切，‘矿山难建’，难就难在不抓路线斗争上。坚决执行毛主席的革命路线，放手发动群众，开发矿业就不难。”

    抓班子建设　促进矿山建设

    毛主席教导说：“政治路线确定之后，干部就是决定的因素。”本钢革委会从矿山建设实践中体会到，建设一个革命化的领导班子，是保证毛主席革命路线贯彻执行的关键。因此，他们把建设一个好的班子，放在建设矿山的重要地位。

    领导班子的革命化，首先要抓两条路线斗争。过去，走资派采取“杀鸡取蛋”的资本主义经营方式，只采矿石，不搞岩石剥离，采剥严重失调，矿石产量下降。本钢革委会成立以后，有的人没有记取过去两条路线斗争的教训，还是主张多采矿石，少剥岩石。老工人尖锐地指出：“这是穿新鞋走老路，万万干不得。”本钢革委会坚决支持工人的意见，狠批反革命修正主义路线，帮助干部端正了方向。他们坚持采剥并举、剥离先行的原则，放手发动群众，挖掘生产潜力，既完成了剥离任务，又超额完成了矿石生产任务。

    本钢革委会为了促进矿山领导班子的革命化，使矿山建设永远沿着毛主席的革命路线前进，狠抓矿山领导班子活学活用毛主席的哲学思想，斗私批修，改造世界观。他们还不断开门整风，请群众讲评领导班子，帮助他们发扬成绩，克服缺点；经常举办领导干部活学活用毛主席著作的讲用会，树立典型，带动一般。采土车间革委会主任林永山，几年来坚持吃在山上，住在山上，劳动在最艰苦的地方。他常举办车间的毛泽东思想学习班，做过细的思想政治工作，全车间三百六十多人，他个个谈过心，把毛主席关于“开发矿业”的伟大教导，灌输给每个工人，并落实到行动上。四年来，他带领群众，搬走的岩石，相当于一座二百米长、一百米宽、二百九十多米高的大山。工人们称赞他是执行毛主席革命路线的带头人，铁山顶上的新愚公，群众的贴心人。南芬铁矿革委会一度图安静，把办公室由矿区搬到招待所，脱离群众，脱离实际，脱离劳动。他们对照林永山的先进事迹，找到了自己思想上的差距，又把办公室搬回矿区，和群众战斗在矿山第一线。有一次，大雪封山，气温降到零下四十多度，采矿十分艰难。矿革委会领导干部冒着大雪和严寒，带头上山采矿，鼓舞了广大矿工的革命斗志，打破了历来“严寒难高产”的老规矩，开创了严寒高产新纪录。

    本钢革委会在抓领导班子建设过程中，还一个单位一个单位，一个支部一个支部地进行整顿，把高举毛泽东思想伟大红旗、突出无产阶级政治、革命干劲充沛、有丰富实践经验的老工人充实到基层领导班子去，从组织上健全了这些班子。

    抓队伍革命化　带动矿山机械化

    随着矿山生产的发展，矿山设备不足，是一个突出的矛盾。是抓革命化带动机械化，还是就机械化抓机械化？

    南芬铁矿的穿孔工段，有一个时期生产任务完成得不好，有的干部认为，主要是穿孔机效率不高。他们说：“要完成生产任务就得增加设备。”在这种思想指导下，增加了六台穿孔机，可是生产仍然没有上去。原因是阶级敌人煽动无政府主义妖风，破坏革命和生产。在矿革委会和解放军支左人员的帮助下，狠抓阶级斗争，揪出了阶级敌人，教育了群众，煞住了无政府主义妖风。他们不仅把六台穿孔机支援了新矿建设，还月月超额完成生产任务，成为矿山的一个先进单位。

    通过这些事件，多数同志深刻地认识到：就机械化抓机械化，不仅解决不了设备不足的问题，反而会把队伍带到邪路上去；只有狠抓革命化，调动工人的社会主义积极性，挖掘现有设备的潜力，自造设备武装自己，才是不断提高矿山机械装备水平的重要途径。

    为了开采新矿，迫切需要四立米电铲。有人主张自己制造，有人却说：“四立米电铲光重量就有一百八十吨，部件有三千六百多个。咱这里只有一个小机械厂，造不了，还是等着国家调拨吧。”是自己动手，还是向上伸手？革委会遵照毛主席关于“发展钢铁工业一定要搞群众运动”的教导，组织群众学习毛主席关于“我们的方针要放在什么基点上？放在自己力量的基点上，叫做自力更生”的教导，用战无不胜的毛泽东思想武装群众。工人们坚定地说：“我们机修厂小，为开发矿业的贡献不能小；电铲大，没有我们的革命志气大；困难多，没有用毛泽东思想武装起来的工人阶级的智慧多，制造四立米大电铲的任务，我们一定要拿下来！”制造电铲大方轴要用三千吨水压机，他们只有三吨的汽锤；加工电铲上盘要用八米立式车床，他们只有普通车床；组装电铲需要七十吨的大吊车，他们只有十吨的小吊车……。但是，困难吓不倒英雄的矿山工人。他们在毛泽东思想指引下，集中群众智慧，用“蚂蚁啃骨头”的办法，克服了一个个困难，制造出了二台四立米大电铲。

    本钢各矿经过抓革命化带动机械化，自制和改造的矿山大型设备有一百多台，机械化能力大大提高，使矿石产量大幅度上升，实现了矿石自给。在矿石增产的同时，他们还对选矿、运输、烧结等环节进行了全面改造，为明年钢铁工业大发展打下了坚实可靠的基础。

    冶金工业部调查组

    本溪市革委会

    本报记者＊


在实践中做执行毛主席革命路线的带头人——学习毛主席光辉哲学著作《实践论》的体会

    袁惠民(1971.01.05)

    （抚顺矿务局革委会主任、军队代表袁惠民）两年来，在实践中我深深体会到，毛主席的革命路线来源于实践，又指导实践。只有亲身参加革命实践，才能正确理解和执行毛主席的革命路线，当好带头人。

    亲自实践深刻理解毛主席的革命路线

    作为一个领导干部，在执行毛主席的革命路线中，应该怎样处理自己亲身参加实践和别人实践的关系呢？我过去对这个问题认识不清。总感到自己是革委会主任，管的事多，接触面广，只要把把关，掌掌舵，看看材料，听听汇报，就能做好领导工作了。在实践中，我发现这种想法不对头。

    一九六九年六月，在解决汽车大队的问题中，使我受到了一次深刻的教育。这个大队的领导班子不团结，各项政策得不到贯彻，是全矿有名的“老大难”单位。在落实毛主席关于“团结起来，争取更大的胜利”的指示时，局革委会分工由我负责抓这个单位。开始，我看了一些材料，听了几次汇报，便认为主要是资产阶级派性问题。于是，两次派人去办学习班，开展“一帮一”、“一对红”活动。尽管我出了一些主意，但汽车大队的问题还是没有解决。带着这个问题，我反复学习了《实践论》。毛主席教导我们：“无论何人要认识什么事物，除了同那个事物接触，即生活于（实践于）那个事物的环境中，是没有法子解决的。”毛主席的指示，打中了我的要害。我认识到，正确的认识，只能来源于实践，实践才能有真知，实践才能深知。汽车大队的问题之所以解决不了，很重要的一条原因，就是自己没有亲身参加实践，光挂帅不出征，自己出主意，让别人去实践。这样，对汽车大队的情况若明若暗，对毛主席的最新指示一知半解，怎么能够出好主意，解决问题呢？认识是以实践为基础的。领导干部的认识虽然可以依靠别人的实践，但更重要是自己的实践，否则，别人吃梨子，自己是品不出滋味来的。那种“别人实践我飞跃，坐在屋里听汇报”的单纯依赖别人实践的作风，正是毛主席早就批评过的以主观和客观相分裂，以认识和实践相脱离为特征的主观唯心主义的表现。从思想革命化来看，就是还有官气，觉得说话有人听，布置工作有人干，自己不亲自参加实践，工作也能抵挡一阵子。这样，慢慢地就会变得四肢不勤，养成高高在上的官僚主义作风。

    经过批判头脑里轻视实践的主观唯心主义和狠斗了官气之后，感到领导干部必须树立“实践第一”的思想，勇于实践，勤于实践，带头实践。领导干部虽然不能事事都去亲自参加实践，但完全有可能、有必要带着执行毛主席革命路线中最重要、最关键、最能够左右全局的问题，到点上去实践，从点上取得经验，指导全盘。于是，我和革委会几个同志一起到汽车大队蹲点。经过反复调查研究，才发现这个单位领导班子里存在着尖锐的阶级斗争。情况明，决心才能大，方法才能对。经过广泛发动群众，狠抓阶级斗争，揪出了一小撮兴风作浪的阶级敌人，增强了革命队伍内部的团结，使新生的革委会得到进一步巩固和加强。

    这件事使我体会到，毛主席的最新指示和无产阶级政策，都是从现实社会实践中总结、概括出来的无产阶级革命真理，是无产阶级取得胜利的重要保证。离开了实践，就不能深入了解阶级斗争的情况，清醒地认识阶级斗争的形势，就容易犯“左”的或右的错误。只有在亲身实践中，才能不断增强阶级斗争观念，深刻理解毛主席的革命路线，只有深刻理解，才能自觉地执行。

    抓住本质正确执行毛主席的革命路线

    亲自参加了实践，手里掌握了大量的第一手材料，有了感性认识，是不是就能不脱离实际，正确执行毛主席的革命路线呢？这也不一定。一次，我发现胜利矿革委会副主任老宋不安心在这个矿做领导工作。老宋这个人我是比较了解的。发现他不想当革委会副主任，我就想到他曾和军队代表闹意见，不容易接受来自群众的批评等情况。认为他是骄傲，不合群，并且批评了他。可是老宋的思想问题并没有解决。有的同志批评我打的是“隔山炮”，我很纳闷。为什么自己眼见耳闻的事还抓不准呢？毛主席教导说：“要完全地反映整个的事物，反映事物的本质，反映事物的内部规律性，就必须经过思考作用，将丰富的感觉材料加以去粗取精、去伪存真、由此及彼、由表及里的改造制作工夫，造成概念和理论的系统，就必须从感性认识跃进到理性认识。”感性认识需要上升到理性认识，要从现象中找到本质，找到事物的内在联系，才能准确地反映实际，反映客观的规律性。老宋的思想问题没有抓准，就是只看到一些表面现象，没有经过认真思考，抓住本质，因此，处理问题仍然带主观片面性。这是由于自己在实践中，还存在着“手脚勤快脑子懒，辛辛苦苦啥都管”的事务主义作风。看到一些表面现象，不加分析，就去解决问题，怎么能不违背客观规律呢？“学会分析事物的方法，养成分析的习惯。”多想出智慧，分析见本质。分析思考问题，要经过艰苦的脑力劳动，要勤思多想，就要斗掉懒惰的思想，树立艰苦细致的工作作风。

    为了解决好老宋的问题，我不怕麻烦，不怕反复，诚恳地和他交心。在掌握大量事实的基础上，我认真学习毛主席关于无产阶级专政下继续革命的理论，运用阶级分析的方法，终于找到了老宋和军队代表、群众代表不是一般的不团结，而是在使用工程技术人员上有两条路线的斗争。个人的勤思多想还要和群众的集思广益结合起来。我召集部分群众进行座谈分析。大家也指出，老宋的问题就是“上不跟，下不靠，埋头走老道”。这进一步证明，老宋和革委会其他成员之间的不团结问题是现象，两条路线之争才是本质。如果就事论事，抓枝抓叶不抓根，问题是解决不彻底的。于是，我几次找他谈心，帮助他狠批叛徒、内奸、工贼刘少奇“专家治厂”的余毒，提高他的两条路线斗争觉悟。他说，我千错万错就错在两条路线斗争觉悟不高上。他主动写大字报，检查错误，请群众批判，还迈开双脚，到各个班组斗私批修，接受群众批评，认真改正了错误。

    我体会到，客观事物是错综复杂的，它常常给人以假象，阶级斗争的情况更是这样。我们只有以毛泽东思想为武器，用阶级分析的方法，勤分析多思考，才能透过纷纭复杂的现象，抓住事物的本质，才能正确执行毛主席的无产阶级革命路线。

    反复实践深入贯彻毛主席的革命路线

    在一次实践中，取得了正确的认识，总结了经验，是不是就能解决深入贯彻毛主席革命路线的问题呢？这个问题，我也是在实践中逐步加深认识的。

    一次，我和局革委会的其他成员到胜利矿参加劳动。井下第一线采煤工人遵照毛主席关于“备战、备荒、为人民”的教导，狠抓革命，猛促生产，产量提高很快。但由于配合得不好，使采出的大量煤炭运不出去。工人们焦急地说：“真是黄牛掉在井里，浑身是劲使不上。”可是，到井上研究解决问题时，各部门又都各说各的理，象弹排球似地把问题推来推去。怎样才能更好地解决这个问题呢？我召开了多次座谈会，许多老工人都说：“解放军打仗时，连队是刀尖子，机关工作面向连队。咱们煤矿的刀尖子应该是采煤班组。矿里各部门的工作，应当面向采煤班组才对。”工人们的一席话，使我联想到部队施工中的经验，便和大家一起商量开展井上为井下服务；掘进为采煤服务；辅助生产为直接生产服务；后勤为前线服务；机关为班组服务；全矿人人为人民服务的“六服务”活动。这样一来，胜利矿革命和生产都出现了新气象。我又和他们一起总结了经验。局革委会认为，这是坚持大搞群众运动的好办法，立即作出在全矿区开展“六服务”活动的决定。可是“六服务”活动开展一阵子后，在一些单位又渐渐冷了下来。为什么从实践中总结出来的新经验，在实践中得不到推广呢？我带着这个问题，又反复学习了毛主席在《实践论》中的教导：“马克思主义的哲学认为十分重要的问题，不在于懂得了客观世界的规律性，因而能够解释世界，而在于拿了这种对于客观规律性的认识去能动地改造世界。”认识到，从实践中总结的经验推广不了，一个重要原因，就是自己满足于“总结经验开个会，会上一讲就完事”。通过实践总结经验的目的，是为了更好地促进落实毛主席的革命路线。我们经过实践，取得了经验，实现了从实践到认识的第一次飞跃，这是重要的。但是更重要的，还要把自己所取得的经验，应用到实践中去，实现从认识到实践的第二次飞跃。自己却没有认真地推广这些经验，去指导实践。还认为“总结经验靠干，推广经验靠喊”，不在亲身实践中去推广经验，就不能发现推广中的问题，就不能引导群众更好地运用这些经验，所以，推而不广。这样，经验再多、再好又有什么用呢！明确了这个道理，我又回到实践中去，推广“六服务”的经验，掀起了深入贯彻“鞍钢宪法”的热潮。

    在反复实践中，我不断调查了解推广“六服务”经验中的问题和情况，反复实践，反复调查研究，主动征求工人意见。不少老工人对我说：“‘六服务’好是好，不破不立学不了。”工人们的话启发了我。要把“六服务”活动真正开展起来，必须坚持政治挂帅，深入开展革命大批判，彻底破除修正主义“条条专政”。这比我们原来总结的经验，又进一步发展了。我们又及时总结了红星矿加强领导，坚持开展革命大批判，大破修正主义“条条专政”，带动开展“六服务”的经验，使原来的经验更接近完善。这使我认识到，一次实践的经验，是不完全的，它是否正确地反映了客观外界的规律，还没有被证明，还要回到实践中去检验、提高，由浅知变深知，由知的不多，到知的较多。

    “实践、认识、再实践、再认识，这种形式，循环往复以至无穷，而实践和认识之每一循环的内容，都比较地进到了高一级的程度。”革命在前进，形势在发展。两条路线的斗争在不断深入，新的形势又有新的矛盾，因此，实践是无止境的，我们只有不断实践，不断解决新矛盾，总结新经验，才能深入贯彻毛主席的革命路线。在进一步实践中，我们又总结出在开展“六服务”中坚持用“老三篇”育新人，用“为人民服务”去统帅其它“五个服务”的经验，在全矿区进行推广，使“六服务”活动更扎实、更深入地开展下去，加强了思想革命化，生产大幅度跃进。一九七○年全局原煤生产提前九十四天，掘进提前一百五十六天完成国家计划，创造了历史上最高纪录。

    实践使我深深体会到，只有勤于实践，才能多知，才能不断取得新知，深入贯彻毛主席的革命路线。我们要大破满足于一次实践的经验，树立继续革命的思想，不断通过实践，在认识上产生新的飞跃，能动地改造客观世界。＊＊＊＊＊＊


湖北省煤炭生产成绩显著

    新华社(1971.01.13)

    据新华社武汉电湖北省各级革命委员会高举“鞍钢宪法”的光辉旗帜，积极发动群众多快好省地发展煤炭生产，取得了显著成绩。一九七○年，全省建成投产的矿井生产能力相当于原有矿井生产能力的总和。社、队办的小煤窑达一千八百多个。随着大批矿井的建成投产，煤炭的产量也迅速上升。截至去年十一月底，全省原煤产量比一九六九年全年的总产量增长了一倍。地处鄂西山区的恩施、宜昌、郧阳、襄阳等地区的地方工业用煤和民用煤已实现基本自给。

    湖北省各级革委会对发展煤炭生产十分重视。一九七○年一开始，全省各级革委会就广泛发动群众，在全省范围内掀起了一个群众性的找矿、报矿的热潮。在初步掌握了煤炭资源的分布情况以后，省革委会又及时组织社、队，充分利用当地资源，自力更生地建设小煤窑，并且做到勘探一个，建设一个，开采一个，收益一个。松滋县桃树公社，没有要国家一分钱，在很短的时间内，办起了二十二个小煤窑，生产了四万多吨煤炭。

    在发展煤炭生产的群众运动中，湖北省各级革委会除了新建一批国营矿、发展一批小煤窑以外，还发动煤矿工人，充分挖掘老矿的潜力，为国家生产更多的煤炭。松宜煤矿是一个老矿，一九七○年以来，由于坚持以阶级斗争为纲，放手发动群众，狠抓革命大批判，大破“矿井定型论”，大大提高了广大工人群众的革命积极性和创造性，全矿一九七○年的煤炭产量比一九六九年增长了近三倍。煤炭资源丰富的武昌县马鞍山煤矿已有几十年开采历史，一九五八年，当地群众又在这里兴建了十几对中小型矿井。但是，由于叛徒、内奸、工贼刘少奇及其在当地的代理人积极推行反革命修正主义路线，断言这个矿井没有开采价值，使当时新建的矿井都下了马。一九七○年，广大工人群众高举毛泽东思想伟大红旗，深入开展革命大批判，清算了刘少奇破坏地方工业的罪行，重新开始了矿井的建设工作，经过几个月的艰苦奋战，终于建成了五对年产五十五万吨煤的矿井，促进了煤炭生产的发展。

    一九七○年，湖北省在建设煤矿的过程中，全省许多大型厂矿企业积极开展社会主义大协作，主动为煤炭建设提供急需的设备和材料。黄石市建设桐梓沟、熊家畈煤矿时，需要一台大变压器。湖北钢厂知道这一消息后，就积极用自己的变压器去支援他们，黄石电厂也主动承担了变压器的安装任务，使这些煤矿的设备成龙配套，加快了建设步伐。＊＊＊＊＊＊＊＊�


工矿企业能够做到增产不增人——抚顺市挖掘劳动潜力的调查报告

    抚顺市革命委员会写作小组;国家计委写作小组(1971.01.16)

    编者按：这个调查报告提出了一个十分重要的问题，并且总结了抚顺市解决这个问题的经验，值得读者特别是工业战线的同志们仔细读读。

    农业是国民经济的基础。劳动力的分配，必须满足农业持续发展的需要。在今后一个相当长的时期内，工业生产大发展所需要的劳动力，主要应当从不断提高劳动生产率、挖掘工厂和城市内部潜力来解决。抚顺市的经验证明：不论是老企业还是新企业，节约劳动力的潜力都是很大的。只要认真贯彻执行毛主席的无产阶级革命路线，进一步肃清叛徒、内奸、工贼刘少奇反革命修正主义路线的余毒，这些潜力就会不断地挖掘出来。这样做，不仅有利于工业生产的发展，也有利于实现企业的革命化，有利于工业支援农业和进一步加强工农联盟。＊＊＊

    辽宁省抚顺市是一个综合性的工业城市。随着全市工业生产建设的迅猛发展，一九七○年初，各厂矿企业普遍要求增加劳动力，加在一起就是好几万人。怎么办？遵照伟大领袖毛主席关于“任何社会主义的经济事业，必须注意尽可能充分地利用人力和设备，尽可能改善劳动组织、改善经营管理和提高劳动生产率，节约一切可能节约的人力和物力”的教导，抚顺市各级革命委员会以两个阶级、两条道路、两条路线斗争为纲，深入持久地开展增产节约运动，充分调动人的积极因素，千方百计挖掘劳动潜力。到一九七○年底为止，全市各厂矿企业劳动力比一九六九年不但没有增加，还节约了一万多人，工业总产值则提前四十五天完成全年国家计划，比一九六九年同期提高百分之二十二，实现了增产不增人。

    深入开展阶级斗争和两条路线斗争

    挖掘劳动潜力是一场深刻的两个阶级、两条道路、两条路线的斗争。

    节约劳动力还是浪费劳动力？靠挖内部潜力还是靠伸手要人？这是企业坚持什么方向，执行什么路线的大问题，也是能否贯彻执行党的鼓足干劲，力争上游，多快好省地建设社会主义的总路线的重要问题。开始，有些单位的领导人，并不理解挖掘劳动潜力的重大政治意义和经济意义，认为无非是节约几个人，没什么了不起；生产发展了，多用几个人合情合理，无可非议，所以没有把这项重要工作提到议事日程上来。有个别单位还一面任意浪费劳动力，一面大喊劳动力“紧张”，伸手要人。市革委会分析研究了这些思想，认为是叛徒、内奸、工贼刘少奇反革命修正主义路线余毒没有肃清的表现。决定以革命大批判开路，扫清挖掘劳动潜力的各种思想障碍。在各级革委会的领导下，广大职工活学活用毛主席的哲学著作，批判了刘少奇及其代理人在劳动管理方面的反革命修正主义路线，批判了“增产必增人”、“劳动潜力已经挖光”、“工人大增加，生产大发展；工人不增加，生产不发展”等形而上学观点，阐明革命和生产，增加生产和节约劳动力，挖掘劳动潜力和搞好斗、批、改的辩证关系；阐明挖掘工业内部劳动潜力，对保证农业持续迅速增产的重大意义。革命大批判提高了广大干部和群众的路线斗争觉悟，很多单位从伸手要人，改为挖掘内部劳动潜力，推动了增产节约运动。

    抚顺市油毡厂是全市活学活用毛泽东思想、挖掘劳动潜力的一个典型。跨进伟大的七十年代以后，这个厂的工人积极响应毛主席关于“中国应当对于人类有较大的贡献”的伟大号召，提出一九七○年生产八十万卷油毡纸的增产指标。少数干部拿着工人提出的增产计划，大算“人头账”，认为过去每年才生产六十万卷油毡，现在要生产八十万卷，无论如何得增加人。他们算过来，算过去，提出一个增加一百七十六名劳动力的“劳动计划”。工人知道后，批评他们把增产计划变成了“伸手计划”。指出：“你们整天拿笔头，算人头，看不见用毛泽东思想武装起来的工人阶级的革命劲头。”工人群众的批评，使这些同志受到了一次深刻的教育。有的干部感慨地说：“我们算设备台数，机器转数，人员个数，劳动天数，就是没算人的积极因素，这是刘少奇‘见物不见人’的余毒还没有肃清。”他们和工人一起开展了革命大批判，提高了突出政治的自觉性，进一步狠抓了领导班子的革命化。全厂干部深入生产第一线，依靠群众，发动群众，活学活用毛泽东思想，大家想办法，制定增产不增人的有效措施。这一年，全厂不仅没有向上要人，还抽出九十五名工人参加上层建筑的斗、批、改，八十万卷油毡纸的生产计划却提前一百零二天就完成了。他们还用节约下来的劳动力，向生产的深度和广度进军，生产出石油沥青、石英玻璃管等十种新产品。

    挖掘劳动潜力也是一场严重的阶级斗争。我们要挖掘劳动潜力，多快好省地建设社会主义，一小撮不甘心灭亡的阶级敌人必然要进行破坏和捣乱。抚顺市硅酸盐厂就是一个明显的例子。这个厂是个年年完不成计划的“老大难”单位。原因就在于一小撮阶级敌人兴妖作怪。他们采用各种手段，煽动无政府主义妖风，想方设法破坏生产。去年上半年，厂革委会和工人群众一起，认真学习了毛主席关于“千万不要忘记阶级斗争”的伟大教导，狠批刘少奇的“阶级斗争熄灭论”，大张旗鼓地开展了“一打三反”运动，揪出了一小撮阶级敌人。阶级斗争，一抓就灵。一九七○年，这个厂生产有了大幅度增长，同时却节约劳动力一百多名，以革命和生产双丰收的优异成绩，甩掉了“老大难”的帽子。事实又一次证明，挖掘劳动潜力，必须抓阶级斗争。工人们说：“千抓万抓，不抓阶级斗争是瞎抓；东挖西挖，不挖阶级敌人是白挖。”

    搞好劳动组织的斗、批、改

    无产阶级文化大革命以前，叛徒、内奸、工贼刘少奇及其代理人在企业管理方面推行反革命修正主义路线，各厂矿企业都设置了一套庞大的管理机构，有大量的脱产人员。抚顺市各级革命委员会成立后，进行过一些改革。但是，一些单位仍有机构臃肿、层次重迭、人浮于事的现象。为了更好地落实毛主席关于“精兵简政”的指示，他们发动群众进一步狠批反革命修正主义路线，大破官僚主义的管理机构，用思想革命化促进企业管理的革命化，又精简出大批非生产人员投入生产。抚顺矿务局通过精兵简政，人们的思想面貌和企业管理，发生了深刻的变化。一九七○年初，矿务局要求增加七千九百四十人，后来通过内部挖掘，不但没增人，还比一九六九年减少了一千多人，并且提前三个月完成全年煤炭生产计划，生产成本比一九六九年降低了百分之十九，全员劳动生产率跃居全国煤矿的先进行列。实践证明，坚持精兵简政，不仅能促进思想革命化和机关革命化，也是挖掘劳动潜力的一个重要措施。

    增强执行毛主席革命路线的自觉性，改革不合理的劳动组织，打破工种界限，提高工时利用率，是抚顺市挖掘劳动潜力的又一重要方面。（⑴⑷）

    过去厂矿企业的一些劳动组织，是在“专家治厂”、“业务挂帅”等反革命修正主义路线的基础上搞起来的，过分强调“专业化”、“等级制”，给工人规定了数不清的清规戒律。例如：高级工不干低级工的活，技术工不干辅助工的活，非生产人员不干生产工人的活，普通工种不干专业工种的活。这些条条框框造成车间与车间、班组与班组、工种与工种互不协作，互相扯皮，忙闲不均，窝工浪费。这种劳动组织的要害是压制工人的积极性和创造性，对工人实行管、卡、压、罚，为修正主义路线服务。在毛主席的光辉哲学思想指导下，各单位广大职工结合企业斗、批、改，对不合理的劳动组织进行了大批判、大改革，进一步调动了人们的革命积极性和创造性，解放了劳动力。

    抚顺市化工二厂一九七○年新增加一项国家急需的重点产品，需要组织一批人搞会战，把一个厂变成两个厂。劳动力从那儿来？通过革命大批判，对不合理的劳动组织“开了刀”。在各车间内部，开展了“一专多能”、“一人多艺”活动，分工不分家，一人顶几人。全厂出现了本职工作积极干，“份外”工作主动干，突击工作抢着干的新风尚。通过改革劳动组织，这个仅有一千一百人的工厂，在抽出了四百多人支援新产品生产的同时，老产品还大幅度增产。

    大搞技术革新运动

    抚顺市各厂矿企业革命委员会高举“鞍钢宪法”的光辉旗帜，坚持政治挂帅，开展群众性的技术革新活动，把“自力更生”、“艰苦奋斗”的方针落实到每个基层去。两年多来，全市工业战线依靠以工人为主体的“三结合”技术革新小组和广大群众，实现重大技术革新项目数以千计，解决了很多生产上的“老大难”问题，生产大幅度上升，劳动效率显著提高，劳动强度大大减轻，劳动潜力和生产潜力不断地被挖掘出来。

    抚顺挖掘机厂是一个很好的例子。一九六六年，这个厂抽出百分之四十的技术骨干和重要设备支援新厂。在这种情况下，还能不能增产？有的干部说什么：“钢人铁马抽走了，生产只能减少。如果要增产，必须增人添设备”。去年，在驻厂军宣队帮助下，革委会认识到，这种论调是生产发展的严重障碍。要改变挖掘机厂的面貌，首先要改变人的思想面貌。打生产仗首先要打政治仗。“半拉子”厂闹革命，首先要革修正主义办企业路线的命。认识提高后，他们提出向技术革命要人、要设备、要产量！由于狠抓了技术革新运动，没用多长时间，铸钢车间实现重大技术革新七十八项，等于解放二十年来革新项目的总和，使车间机械化程度提高了百分之四十。金工车间过去调走了五十五台设备，现在自制了一百多台新设备。一九七○年，全厂多种型号的挖掘机的产量，创造了建厂以来的最高水平，实现了“半拉子”厂闹革命，减人大增产。

    抚顺市是一个比较老的工业城市，不少企业是在二十年代或三十年代建立起来的，很多设备陈旧不堪，效率很低，既浪费人力，又浪费原材料。过去，一小撮走资派和一些资产阶级技术“权威”，把这些洋古董当成宝贝，认为“佛爷眼珠动不得”，不让工人对旧设备进行彻底改造。经过无产阶级文化大革命，工人阶级掌握了生产技术大权，对旧设备进行脱胎换骨的改造，使老设备发挥大作用，老厂作出新贡献。石油一厂是一个有四十多年历史的老厂，设备陈旧，生产能力低。解放后对它进行了四次改造，产量翻了两番。还能不能再革新呢？有人摇头说：“没啥油水了！”厂革委会领导广大工人学习毛主席关于“人类总得不断地总结经验，有所发现，有所发明，有所创造，有所前进”的伟大教导，大破“看摊子守业”不想继续革命的思想。工人们只用八昼夜，就把这套老炼油装置又“革了一个命”，把原油加工能力提高百分之四十七，等于新建一座中型炼油厂，节约了上千名劳动力。

    抚顺市也有很多新建、扩建企业，这些企业的设备有的是进口的，有的是仿制所谓现代化的设备。走资派和反动技术“权威”，对这些洋设备更是崇拜得五体投地，不敢越雷池一步。辽宁电厂的工人，彻底批判了“洋奴哲学”、“爬行主义”，打破洋框框，向洋设备“开刀”，对进口的发电机组进行技术改造，使每个机组发电能力提高百分之五十。仅就已改造好的两个机组计算，提高的发电能力，就等于一个需要一千多人建设两年，需要几百人维护和运行的发电厂。

    抚顺市的经验证明，以思想革命带动技术革新，用革命化带动机械化，是发展社会主义生产，提高劳动效率的主要途径，也是挖掘劳动潜力，节约劳动力的一个取之不尽，用之不竭的源泉。

    几点体会

    抚顺市在挖掘劳动潜力，节约劳动力工作中，有以下几点体会：

    一、挖掘劳动潜力，首先要狠抓人的思想革命化。人是生产力的决定因素。用毛泽东思想武装人的头脑，提高路线斗争觉悟，就有干劲，就有智慧，就有创造力，就一个人能顶几个人，同样的人能干好更多的事。人的思想革命化程度越高，劳动生产率也就越高。有不断革命的思想，就有挖不尽的潜力。

    二、关键在于领导班子。挖掘劳动潜力工作的好坏，决定于领导班子是不是重视。抚顺市各级革委会把挖掘劳动潜力，节约劳动力，当作认真搞好斗、批、改的重要内容，当作工矿企业深入开展增产节约运动的一个重要方面，认真抓，层层抓，一抓到底。上边抓得紧，基层动得快，因此收效大。

    三、抓典型，树样板，大造革命舆论，大力交流经验。抚顺市各厂矿对毛主席关于增产节约的指示，认真宣传，狠抓落实。把辽宁省革命委员会提出的挖掘劳动潜力，节约劳动力的号召，变成了广大群众的实际行动。全市总结了油毡厂等六个单位的先进经验，利用讲用会、现场会、展览会等形式广泛交流推广。通过这些活动，使点上的经验迅速在面上开花结果。

    四、大搞群众运动。什么工作都要搞群众运动，没有群众运动是不行的。挖掘劳动潜力的工作更是这样。只有充分发动群众，调动广大群众的革命积极性和创造性，才能广开挖掘劳动潜力的各种途径，推动生产迅猛发展。

    抚顺市革命委员会写作小组

    国家计委写作小组

    ＊＊＊＊＊＊


在伟大领袖毛主席和党中央的亲切关怀下中国共产党辽宁省第四次代表大会隆重举行

    大会选出了中国共产党辽宁省第四届委员会

    新华社(1971.01.17)

    新华社沈阳十六日电在伟大领袖毛主席和以毛主席为首、林副主席为副的党中央的亲切关怀下，中国共产党辽宁省第四次代表大会，于一月九日到十三日在沈阳召开。

    大会高举党的“九大”团结、胜利的旗帜，以毛主席的哲学思想为武器，总结了辽宁省无产阶级文化大革命以来两个阶级、两条道路、两条路线斗争的经验，讨论确定了今后的战斗任务，选举产生了中国共产党辽宁省第四届委员会。这是毛主席无产阶级革命路线和光辉建党思想的伟大胜利。

    会议期间，来自各条战线的九百七十二名代表，遵照毛主席关于在全党行一次思想和政治路线方面的教育的教导，认真学习了毛主席关于无产阶级专政下继续革命的伟大理论和毛主席的建党学说，学习了党的“九大”文献和九届二中全会公报，畅谈了国内外的大好革命形势，回顾了党内两条路线斗争的历史，受到了深刻的路线斗争教育。他们说，中国革命在每一个重要历史关头，都是靠伟大领袖毛主席的英明领导，靠毛泽东思想和毛主席革命路线的正确指引，才使革命转危为安，转弱为强，转败为胜，从胜利走向胜利。毛泽东思想是我们党的灵魂，毛主席的革命路线是我们党的生命线。有了毛主席，有了毛主席的革命路线，才有新中国，才有我们党、我们军队、我们人民的今天。代表们回顾过去，展望未来，心情无比激动，一遍又一遍地高呼：“战无不胜的毛泽东思想万岁！”“毛主席的无产阶级革命路线胜利万岁！”“伟大领袖毛主席万岁！万万岁！”

    辽宁省革命委员会党的核心小组组长陈锡联同志，代表核心小组向大会作了题为《高举毛泽东思想伟大红旗，沿着毛主席革命路线奋勇前进》的工作报告。

    陈锡联同志说，辽宁省是在伟大领袖毛主席亲切关怀下建设起来的我国重要工业基地之一。一九六○年，毛主席亲自批示的“鞍钢宪法”，指明了办好社会主义企业的方向。但是，长期以来，叛徒、内奸、工贼刘少奇及其在东北、辽宁的代理人，拒不执行毛主席的指示，疯狂推行反革命修正主义路线，严重地阻碍了辽宁省社会主义革命和社会主义建设的发展。毛主席亲自发动和领导的无产阶级文化大革命，粉碎了这一小撮阶级敌人的复辟阴谋。各级革命委员会成立后，在毛主席革命路线指引下，全省社会主义革命和社会主义建设的形势越来越好。毛泽东思想空前大普及，毛主席革命路线深入人心，清理阶级队伍，“一打三反”运动取得了很大成绩，革命大联合和革命三结合更加巩固，无产阶级专政不断加强。党的组织经过整顿，纯洁了队伍，增加了新鲜血液，密切了党群关系。革命推动了生产。广大贫下中农广泛开展“农业学大寨”、打好农业翻身仗的群众运动，去年粮食产量比一九六九年增长百分之三十，超过了历史最高水平；工业战线经过深入进行群众性的路线教育，进一步肃清反革命修正主义办企业路线的余毒，大立了“鞍钢宪法”，去年工业总产值比一九六九年增长百分之二十一点七，创造了历史最高水平。

    陈锡联同志说，省革委会成立以来的斗争实践使我们体会到，必须刻苦地活学活用毛泽东思想，认真地改造世界观，克服主观性、片面性，克服骄傲自满情绪，才能在前进道路上不摇摆、不停顿，坚定不移地贯彻执行毛主席的革命路线。

    他指出，建设一个密切联系群众、朝气蓬勃的革命化的领导班子，是贯彻执行毛主席革命路线，巩固无产阶级专政，防止资本主义复辟的重要保证。革委会成立后，两个阶级、两条道路、两条路线的斗争仍然尖锐复杂。斗争的焦点还是政权问题。各级革委会从实践中认识到，新的领导班子，如果不坚持用毛泽东思想和毛主席的革命路线掌权，仍然会走上修正主义的邪路，政权还有得而复失的危险。因此，在斗、批、改的各个阶段，全省都把提高领导班子的路线斗争觉悟作为重点来抓。特别在整党建党过程中，各级领导尤其是第一、二把手，“敢”字当头，采取发动群众大鸣、大放、大字报、大辩论的形式，揭露矛盾，抓住障碍继续革命的要害问题，提到路线斗争的高度上来分析，并带头到三大革命斗争第一线，和广大群众一起，活学活用毛主席哲学著作，带着方向、路线上的问题，搞思想“爬坡”，把思想革命化提高到一个新的水平。各级领导班子自觉革命，带动了党员和群众，形成了一个群众性的思想革命化运动。

    陈锡联同志在谈到今后任务时说，我们一定要广泛深入地开展活学活用毛泽东思想的群众运动，继续开展革命大批判，认真搞好斗、批、改，加强党的思想建设和组织建设，继续完成党的“九大”和九届二中全会提出的各项战斗任务。各级领导干部要结合三大革命运动实践，认真地、刻苦地学习马克思主义、列宁主义、毛泽东思想，进一步掌握辩证唯物论和历史唯物论，反对唯心论和形而上学，自觉地改造世界观，增强辨别真假马克思主义的能力，提高执行和捍卫毛主席革命路线的自觉性。

    陈锡联同志强调说，各级党组织要牢固树立全局观念，切实加强党对经济工作的全面规划和统一领导，认真贯彻执行毛主席关于“备战、备荒、为人民”的伟大战略思想，贯彻执行“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线，贯彻执行“以农业为基础、工业为主导”的发展国民经济总方针。进一步开展“农业学大寨”的群众运动，继续打好农业翻身仗，粮食产量要力争尽快达到《全国农业发展纲要》规定的指标。工业战线要贯彻执行毛主席关于“工业学大庆”的指示，全面落实“鞍钢宪法”，深入开展增产节约运动，大搞综合利用，努力完成和超额完成一九七一年的计划和发展国民经济的第四个五年计划。

    陈锡联同志说，我们必须遵照毛主席关于“提高警惕，保卫祖国”的伟大教导，保持高度的革命警惕性，加强战备教育，进一步从思想上、物质上、组织上作好反侵略战争的准备工作。辽宁省是我国同朝鲜民主主义人民共和国接界的一个省，一江相隔，唇齿相依。我们一定要遵照毛主席和党中央的一贯教导，和全国人民一道，同朝鲜人民在反对共同的敌人美帝国主义和日本军国主义的斗争中，互相支援，团结在一起，战斗在一起，胜利在一起。

    会议期间，产业工人、贫下中农、解放军、革命干部、革命知识分子、少数民族的党员代表和妇女党员代表，在大会上作了发言。全体代表经过热烈讨论，一致通过了陈锡联同志的工作报告。

    代表们遵照毛主席关于无产阶级革命事业接班人的五项条件和林副主席关于选拔干部的三条标准，按照党章的规定，经过反复酝酿，充分协商，选举出八十一名委员和二十八名候补委员，组成中国共产党辽宁省第四届委员会。新省委实行了老、中、青三结合。经过第一次全体委员会议的选举，并且经过中共中央批准，选出新省委的常委十三名，陈锡联同志为第一书记，曾绍山同志为第二书记，李伯秋同志为书记，杨春甫、毛远新同志为副书记。第一次全会作出了《关于学习问题的决定》。

    这次代表大会，自始至终充满着团结、胜利的革命精神，开得朝气蓬勃。代表们满怀信心地表示，大会以后，要更高地举起毛泽东思想伟大红旗，更加紧密地团结在以毛主席为首、林副主席为副的党中央周围，进一步贯彻执行毛主席的无产阶级革命路线，把辽宁省办成红彤彤的毛泽东思想大学校，为中国革命和世界革命作出新贡献。＊＊＊＊＊＊


科研工作必须实行“三结合”

    天津市互感器厂革命大批判小组(1971.01.29)

    科研工作，要不要与生产实践相结合？在这个问题上，一直存在着两条路线的斗争。长期以来，叛徒、内奸、工贼刘少奇竭力鼓吹搞科研工作“只能研究学术”，胡说什么工人“只会操作”，“不懂理论”，不能搞科学研究。我们厂是生产互感器的。无产阶级文化大革命前，资产阶级技术“权威”把持了我厂的科技大权，他们竭力推行刘少奇的反革命修正主义科技路线，说什么：“要提高互感器的精度，那是研究院所和科技人员的事，生产单位和工人干不了。”硬是不准工人们搞科学实验，致使互感器的精度长期处于落后状态。

    一九六八年，我厂广大工人和技术人员，狠批了刘少奇的谬论。他们以阶级斗争为纲，把生产斗争和科学实验紧密结合起来，边研究、边试制、边生产，并遵照毛主席关于“要大力协同”的教导，同山西省机械研究所、水利电力部电力科学研究院和使用单位密切结合，只用了两年多的时间，就打破了多年来洋文献上规定的提高互感器精度的技术理论，成功地设计、制造出了具有先进水平的高精度电流互感器。这个事实告诉我们，只有实行科研、生产和使用单位的“三结合”，才能迅速解决生产中的技术问题。刘少奇及其一伙把科研和生产对立起来，其目的是要把科学研究工作引入歧途，破坏我国的社会主义建设。

    搞科研设计要实行“三结合”，搞制造要不要实行“三结合”呢？在这个问题上，也存在着两条路线的斗争。过去，刘少奇及其在科技界的代理人，为了把科学技术领域作为他们复辟资本主义的阵地，竭力散布“工程师动脑，工人动手”和工人“缺少知识”等反动论调，反对在设备制造中实行“三结合”。

    其实，“在某种意义上来说，最聪明、最有才能的，是最有实践经验的战士。”例如，卷制高精度电流互感器的铁芯，要在几十米长的坡莫合金带上均匀地涂上一层很薄的氧化镁，技术要求非常严格。起初，我厂有的技术人员根据洋教条和科研单位的常规，提出要花上万元去买一套静电设备。但是，工人们不同意，他们和技术人员一起学习毛主席关于“独立自主、自力更生”的伟大教导。经过仔细分析后发现，用静电设备的目的，只不过是要使氧化镁在铁芯带上涂得更均匀、更紧密一些；用别的设备也能达到同样的目的。于是，大家动手，用几个废线轴和一个小铁盒，只花了一块多钱就制成了一台涂制机，涂出的质量照样达到了技术要求。这个事实雄辩地证明了“卑贱者最聪明！高贵者最愚蠢”这一伟大真理，有力地批驳了刘少奇污蔑工人“缺少知识”的谬论。在以老工人为主体的“三结合”小组的帮助下，技术人员深入车间、班组，与工人一起劳动生产，解决了铁芯卷制和绕制线圈等关键问题，只用了半年时间，就完成了高精度电流互感器的制造任务。

    在科研设计和产品制造上，实行不实行科研、生产、使用单位的“三结合”和工人、革命领导干部、技术人员的“三结合”，这是关系到要不要贯彻执行毛主席在“鞍钢宪法”中指出的实行两参一改三结合的重大原则问题。事实证明：科研单位和技术人员，只有下楼出院，深入实际，深入群众，主动地与生产单位和工人群众密切结合在一起，才能迅速发展我国的科学技术和生产建设事业，赶上和超过世界先进水平。＊＊＊＊＊＊


老钢铁工业基地能够作出较大的贡献——本溪钢铁公司调查报告

    本溪市革命委员会;冶金工业部调查组(1971.01.30)

    无产阶级文化大革命，有力地推动着我国钢铁工业的迅猛发展。在毛主席的“备战、备荒、为人民”的伟大战略方针指引下，新的钢铁工业基地和钢铁“小洋群”、“小土群”，朝气蓬勃，茁壮成长；老的钢铁工业基地，青春焕发，大挖潜力，正在为伟大的社会主义祖国立新功。

    本溪钢铁公司（以下简称“本钢”）是一个具有六十多年历史的老企业。但是，解放以前，生铁最高年产量只有三、四十万吨，钢的产量更是少得可怜，只有两、三千吨。一九四八年十月，辽沈战役的伟大胜利，使本钢回到了人民的怀抱。二十多年来，在伟大领袖毛主席的英明领导下，在同叛徒、内奸、工贼刘少奇反革命修正主义路线的激烈搏斗中，本钢广大工人群众，艰苦奋战，克服一个又一个困难，夺取一个又一个胜利，已经把本钢建设成为我国重要的钢铁工业基地之一，为社会主义革命和社会主义建设作出了很大的贡献。

    二十多年来，在毛泽东思想哺育下，经过三大革命斗争的千锤百炼，这个老钢铁工业基地培养造就了一大批有觉悟的、有实践经验的钢铁工人。他们为捍卫毛主席无产阶级革命路线英勇战斗，为革命采矿长年不下矿山，为夺钢、夺铁废寝忘餐，为抢救国家财产奋不顾身，表现了钢铁工人的钢铁意志。这个基地还先后为支援内地建设和新建钢铁企业，输送了上万名老工人、革命干部和技术人员。

    二十多年来，这个基地为国家创造了大量的物质财富。钢铁产量超过解放前四十多年产量总和的几十倍；钢的品种，从解放前的寥寥数种，猛增到几百种。经过无产阶级文化大革命，毛泽东思想深入人心，在革委会的领导下和解放军支左人员的帮助下，广大钢铁工人抓革命、促生产，连续三十个月，月月完成和超额完成国家计划；自力更生、艰苦奋斗，积极进行综合平衡，逐步实现了矿石和备品、备件基本自给；放眼世界、胸怀全局，以整套的炼钢、锻钢、机修和检验设备，支援了内地建设；攀高峰，闯新路，利用我国特有的矿藏资源，炼制成三十多个新钢种，在我国合金钢系统发展史上，谱写了新的篇章。

    二十多年来，这个基地的广大钢铁工人，积累了阶级斗争、生产斗争和科学实验的丰富经验。

    本钢工人说得好：“靠战无不胜的毛泽东思想，出人材，出钢材，出教材，这就是老钢铁工业基地的光荣任务。”

    胸怀全局以积极态度对待沿海工业

    本钢地处沿海。正确处理沿海工业与内地工业的关系，以积极态度对待沿海工业，是充分发挥这个老钢铁工业基地作用的一个重大方针问题。

    在这个问题上，有两种不同的观点。一种观点认为，本钢是个沿海的老企业，设备陈旧，资源有限，只能维持，不能发展，更没有力量支援内地建设；另一种观点认为，沿海工业潜力很大，充分利用，适当发展，积极支援内地建设，大有作为。

    本钢革委会成立后，认真学习了伟大领袖毛主席关于“十大关系”的著名报告，批判了叛徒、内奸、工贼刘少奇的反革命修正主义路线和各种错误思想。通过学习和批判，本钢广大工人群众和革命干部认识到，要充分发挥沿海钢铁工业基地的作用，首先要摆正沿海工业与内地工业的关系：发展内地工业是主要的，必须抓紧，使全国工业有个合理布局；同时也必须照顾沿海，充分利用沿海工业的设备能力和技术力量，使沿海工业有所发展。好好地发展沿海工业，可以使我们更有力量来发展内地工业，支持内地工业。这是我国社会主义建设中一个极其重要的战略方针。

    “历史的经验值得注意。”本钢发展的历史证明，坚决贯彻执行这一伟大方针，生产建设事业就兴旺，就发展，就能作出较大贡献；否则，生产建设事业就受到挫折，踏步不前。一九五八年到一九六○年三年期间，本钢的矿石、焦炭、生铁、钢和钢材产量成倍增长，品种不断增加，这是本钢广大工人群众执行毛主席亲自制定的社会主义建设总路线的结果，也是执行毛主席关于正确处理沿海工业与内地工业关系的伟大教导的结果。一九六一年以后，本钢生产建设事业，一度遭到破坏，产量下降，品种减少，就是刘少奇及其在钢铁工业战线上的代理人，推行反革命修正主义路线，干扰毛主席的伟大战略方针所造成的恶果。

    本钢要不要继续发展？能不能继续发展？革委会和广大革命群众对这个问题作了具体分析，认为：本钢是一个有很大潜在力量的沿海钢铁工业基地。这里，有丰富的煤铁资源；这里，企业底子厚，设备比较齐全；特别是在这里，有一支用毛泽东思想武装起来的、经过无产阶级文化大革命锻炼的钢铁产业大军，有成千上万具有高度阶级觉悟和熟练技术的老工人。最巨大的潜在力量是工人阶级的智慧，最伟大的生产力是用毛泽东思想武装起来的人。这就是本钢能够继续发展的根据，这就是本钢可以继续发展的条件。

    两年多来，这个沿海的老钢铁工业基地，恢复和发展了铁矿和辅助原料矿，扩大了炼铁、炼钢、炼焦的生产能力，生产有大幅度增长。一九七○年，铁矿石提前十六天、生铁提前二十九天、钢提前一百零五天、钢材提前九十二天完成国家产量计划；高炉利用系数和炼铁焦比达到先进水平；原材料消耗和产品成本不断降低。

    事实证明，只要以积极的态度对待沿海工业，充分利用沿海钢铁工业基地的优越条件，就可以做到投资少，发展快，产品质量好，成本低，新产品出得多。那种认为沿海企业只能维持，不能发展，是消极、悲观的论点，是没有根据的。

    要不要积极支援内地建设？在本钢是有过一场斗争的。无产阶级文化大革命前，叛徒、内奸、工贼刘少奇及其在钢铁工业战线的代理人，胡说什么：要发展内地，就不能发展沿海；要发展沿海，就不能支援内地。他们对于国家交给本钢的一项支援内地建设的任务，采取拖延手法，三、四年内，只调出少量工人和一台设备。在刘少奇反革命修正主义路线的影响下，一些好心的人们，也耽心调出成套设备和技术骨干支援内地，会削弱本钢的生产能力，不合算。

    毛主席教导说：“共产党员必须懂得以局部需要服从全局需要这一个道理。”革委会成员认真学习了这一伟大教导，一致认为：“支援内地建设，是落实‘备战、备荒、为人民’伟大战略方针的需要；是沿海工业义不容辞的光荣任务。”广大工人群众愤怒声讨了刘少奇一伙破坏内地建设的罪行，批判了把发展沿海工业与支援内地工业对立起来的错误观点。他们以只争朝夕的精神，在短短五个月的时间里，将一个钢厂的成套设备和大批工人、革命干部和技术人员，支援了一个新厂。同时，在兄弟单位支援下，主要依靠自己的力量，采取修、配、改、造的办法，自制和改制了炼钢、锻钢、轧钢、机修和检验等成套设备，使钢厂的生产能力超过原来的水平。工人们说：“发展沿海，支援内地，这是毛主席的革命方针，我们坚决照办。”

    开展革命大批判大破“企业定型论”

    “企业定型论”，是本钢前进道路上的一块绊脚石，严重地妨碍着这个老钢铁工业基地充分发挥应有的作用。

    叛徒、内奸、工贼刘少奇和他在工交战线上的代理人薄一波，为了反对和压制工业战线上的革命群众运动，利用我国国民经济遭到暂时困难的时机，打着“克乱求治”的破旗，于一九六一年炮制出一个修正主义的办企业黑纲领。这个黑纲领，给企业“划地为牢”，强制“定型”，不许企业扩大生产能力，不许企业增加产品品种。从此，“企业定型论”，就象“紧箍咒”一样，紧紧束缚着某些人的头脑。

    本钢革委会和广大革命群众一起，认真学习了毛主席的哲学著作和伟大的“鞍钢宪法”，对“企业定型论”进行了有力的批判。毛主席教导我们：“在生产斗争和科学实验范围内，人类总是不断发展的，自然界也总是不断发展的，永远不会停止在一个水平上。”历史在发展，社会主义事业在前进，人民群众决心要向生产的深度和广度进军。那种硬叫企业“定型”的想法和作法，就是压制群众的社会主义积极性，宣传“开倒车”；就是推行“洋奴哲学”、“爬行主义”；就是孤立地、静止地、片面地对待客观事物，是反动的资产阶级形而上学世界观的一种表现。

    本钢广大工人群众生产斗争和科学实验的实践，同样有力地批判了“企业定型论”。

    企业的设计能力，不能超过吗？能！本钢的许多厂矿，产量已大大超过了原来设计能力。以南芬露天铁矿为例，山还是这座山，人还是这么多人，由于大搞群众运动，注意综合平衡，狠抓采剥并举，积极进行设备修复、改造，边采矿、边建矿，掌握了矿山生产的主动权，去年矿石产量比原设计能力提高了百分之四十三。

    设备铭牌规定的出力或容量，是不能突破的吗？不是！工人说：“人听毛主席的话，设备就听人的话。”本钢工人阶级凭着一颗红心两只手，使许多设备的出力或容量，大大超过了铭牌的标定。钢厂的五号电炉是有名的“老牛炉”，原规定每炉钢产量只能达到十吨。工人群众下决心在这个定了“型”的电炉上开刀。他们用十一个昼夜，把这座“老牛炉”的容量提高了百分之八十，达到每炉产钢十八吨。

    产品品种不能再发展了吗？也不是！文化大革命前，国家交给钢厂试制一项新钢种的任务，某些资产阶级技术“权威”说：“老品种还没搞好，又搞什么新的？”这项试制任务就被打入冷宫，一拖三年。经过无产阶级文化大革命，炼钢工人掌握了科学技术大权，想国家所想，急国家所急，战斗了二十五个日日夜夜，闯过上百道难关，终于把这种我国独创的新钢种炼出来了。使用这种钢与使用外国“王牌钢”制造的同类产品相比，金属利用率提高百分之五十，工效提高二十倍，使用寿命延长两、三倍。

    “企业定型论”可以休矣！革命大批判肃清着刘少奇反革命修正主义路线的余毒，解放了人们的思想。本钢工人阶级的创造才能和无穷智慧，正象火山爆发一样迸发出来，推动着革命和生产的飞跃发展。

    自力更生实行技术改造

    对旧设备进行技术改造，是充分发挥老钢铁工业基地作用的又一个重要问题。

    遵照毛主席关于“自力更生”、“艰苦奋斗”的伟大教导，本钢革委会放手发动群众，大力开展技术革新活动，在充分利用旧设备的同时，积极进行技术改造。两年多来，自制、改造大型设备三百九十多台套，约二千八百多吨；实现技术革新两千二百多项，其中重大项目达二百四十六项。

    技术改造的过程，始终贯穿着两种思想、两条路线的斗争。长期以来，叛徒、内奸、工贼刘少奇及其在钢铁工业战线的代理人，兜售“洋奴哲学”、“爬行主义”等反革命修正主义黑货，给一些人套上了沉重的精神枷锁。有人认为，老企业的设备大多是“洋玩艺”，改不得；还有人认为，有的老设备“老掉牙”了，不值得一改，主张弃旧换新。这是对旧设备进行技术改造的主要思想障碍。

    本钢革委会深刻认识到，人和设备的关系，人的因素第一。要改造旧设备，首先要改造人的旧思想。各级领导班子狠抓了人的思想革命化，以革命化推动了技术改造的深入发展。

    南芬选矿厂的技术改造，提供了一个批判“洋奴哲学”、向洋设备开刀的例证。这个选矿厂是用全套洋设备装备起来的，它的生产，从铁矿石进厂到精矿粉出厂，一环扣一环，连锁性很强。有人说：“这是先进技术装备，不能改。”广大工人群众以毛主席光辉的哲学思想为武器，批判了这种错误思想，指出：人类对于客观世界的认识总是从低级向高级发展，科学技术的发展也不例外。他们破除迷信，解放思想，对这套洋设备进行了科学分析后，改造了带式磁选机和过滤机等设备，并试制成功新型重选摇床，使选矿能力提高百分之七十以上。（⑴⑶）

    第一钢铁厂工人成功地改造了高炉鼓风机的事实，说明老设备大有潜力可挖，那种“弃旧换新”的想法是错误的。这个厂有一台鼓风机，是二十年代的“老古董”，是兄弟企业的“退役”设备。有人认为，这种“老掉牙”的家伙没法改了。可是，经过改造，提高了鼓风机的转速，增大了风量，这台老设备在继续为高炉炼铁服务。

    建立“三结合”小组，是搞好设备技术改造的组织保证。“三结合”小组以工人为主体，充分发挥工人阶级主力军的作用，特别是老工人的作用；有革命干部参加，有利于加强领导；有技术人员参加，使他们更好地接受工人阶级的再教育，发挥他们的技术专长。目前，这种“三结合”小组已在本钢各厂矿车间大量组织起来，在对旧设备的技术改造中，发挥了巨大作用。机电厂不仅从厂部到车间都建立了“三结合”小组，负责经常性的设备改造和技术革新工作；同时，根据生产发展的需要，还组织一些专题“三结合”小组，负责重大项目的技术改造，一九七○年，这个厂实现了设备改造一百零六项，其中重大项目五十九项。

    革命精神和科学态度相结合，是设备技术改造中必须坚持的一个重要原则。本钢广大工人、革命干部和技术人员，在实践中深深体会到，技术改造是一个严肃的科学问题，是一门老老实实的学问。对每台设备进行技术改造既要有敢想敢干的革命精神，又要有实事求是的科学态度；既要在战略上藐视它，又要在战术上重视它；既要相信旧设备大有潜力可挖，又要在改造过程中作周密调查和科学分析。只有这样，才能收到良好的效果。机电厂在改造电炉传动装置过程中，严格地坚持了革命精神和科学态度相结合的原则。这个厂的工人、革命干部和技术人员，批判了刘少奇推行的“专家治厂”、“技术挂帅”的反革命修正主义路线，占领了过去一直被资产阶级技术“权威”垄断的科学技术阵地。他们在一无技术资料、二无图纸的情况下，自己动手做模型，搞“模拟试验”，取得了第一手资料和可靠数据，并深入现场，在电炉旁调查研究，讨论修改设计方案。经过十七次反复试验，终于制成电炉液压自动控制装置。他们精益求精，在生产实践中，又经过多次试验和改进，实现了电炉倾翻、电极升降、炉门升起、炉盖转动、电极卡全部液压自动化，赶上和超过了世界先进水平。＊＊＊

    在毛泽东思想的灿烂阳光普照下，本钢这个老钢铁工业基地，越来越显示出它的强大生命力。遵照伟大领袖毛主席关于“中国应当对于人类有较大的贡献”的教导，本钢广大工人群众决心在第四个五年计划期间，为伟大的社会主义祖国做出更大的贡献。本钢在沿着毛主席革命路线继续前进！本溪市革命委员会冶金工业部调查组＊＊＊＊＊＊


在伟大领袖毛主席和党中央的亲切关怀下中国共产党浙江省第四次代表大会隆重召开大会选出了中国共产党浙江省第四届委员会

    新华社(1971.01.31)

    新华社杭州三十日电在伟大领袖毛主席和以毛主席为首、林副主席为副的党中央的亲切关怀下，中国共产党浙江省第四次代表大会于一月二十日到一月二十八日在杭州召开。大会以党的“九大”为光辉榜样，高举毛泽东思想伟大红旗，认真总结了浙江省两个阶级、两条道路、两条路线斗争的历史经验，讨论确定了今后的战斗任务，选举产生了中国共产党浙江省第四届委员会。整个大会朝气蓬勃，充满团结、胜利的气氛。

    会议期间，来自全省各条战线的一千一百五十九名代表，遵照毛主席关于在全党进行一次思想和政治路线方面的教育的教导，认真学习了毛主席关于在无产阶级专政下继续革命的伟大学说，学习了毛主席在党的“九大”的重要讲话和林副主席的政治报告，学习了党章和党的九届二中全会公报，重温了毛主席一九六三年五月九日对《浙江省七个关于干部参加劳动的好材料》的批示。代表们联系浙江省两个阶级、两条道路、两条路线斗争的历史，开展了对叛徒、内奸、工贼刘少奇反革命修正主义路线的大批判，进一步加深了对毛主席革命路线的理解，加深了对无产阶级文化大革命伟大意义的认识。他们深有体会地说，有了毛主席的革命路线，就有了一切；丢掉了毛主席的革命路线，就丧失一切。我们一定要念念不忘阶级斗争和两条路线斗争，念念不忘无产阶级专政。对于路线问题，必须年年讲，月月讲，天天讲。

    代表们怀着对伟大领袖毛主席深厚的无产阶级感情，到嘉兴瞻仰了中国共产党第一次全国代表大会的会址之一——南湖，学习了我们党的缔造者、伟大领袖毛主席的革命实践。代表们回顾过去，展望未来，心情无比激动地高呼：“中国共产党万岁！”“毛主席万岁！万万岁！”

    浙江省革命委员会党的核心小组组长南萍同志，代表核心小组向大会作了题为《紧跟伟大领袖毛主席，把无产阶级专政下继续革命进行到底》的工作报告。南萍同志在报告中回顾了浙江省广大共产党员和革命人民在两个阶级、两条道路、两条路线斗争中所取得的伟大胜利。他说，长期以来，叛徒、内奸、工贼刘少奇及其在浙江省的代理人，极力推行反革命修正主义路线。早在农业合作化运动中，他们就不顾广大贫下中农的反对，抛出“坚决收缩”的反动方针，大砍合作社；后来又大搞形“左”实右，破坏社会主义革命和社会主义建设，妄图复辟资本主义。在无产阶级文化大革命中，浙江省革命人民在以毛主席为首、林副主席为副的无产阶级司令部的英明领导下，同刘少奇及其在浙江省的代理人进行了反复的阶级搏斗，夺回了被他们篡夺的那一部分权力。省革命委员会成立以后，全省人民紧跟毛主席的伟大战略部署，排除了来自“左”的和右的种种干扰，发展了革命的大好形势，进一步巩固了无产阶级专政。他说，在两条路线激烈的搏斗中，我们深深体会到，紧跟毛主席就是胜利，这是一条伟大的真理。

    南萍同志说，无产阶级文化大革命的伟大胜利，使浙江省的面貌发生了深刻的变化。活学活用毛泽东思想的群众运动深入发展，毛主席的无产阶级革命路线深入人心。党的九届二中全会以来，各级党组织带领广大革命群众结合三大革命斗争的实践，活学活用毛主席的哲学著作，有力地促进了人的思想革命化和思想科学化，给政治思想战线带来了生气勃勃的新气象。斗、批、改的群众运动深入发展，清理阶级队伍和“一打三反”运动取得了巨大的胜利。通过整党建党，各级党组织更加纯洁坚强，更富于战斗力。各级党组织坚持用无产阶级政治统帅生产。“农业学大寨”的群众运动蓬勃发展。广大贫下中农积极贯彻“以粮为纲，全面发展”的方针和农业“八字宪法”，不断地向生产的深度和广度进军。一九七○年的农业生产，在一九六九年全省粮食、棉花亩产量跨过《全国农业发展纲要》规定指标的基础上，又获得了大丰收。粮食亩产量创造了历史最高纪录，生猪饲养量达到每户三头以上。有五个地区粮食平均亩产超过千斤。粮食亩产超过千斤的县共有三十一个。全省工人阶级高举“鞍钢宪法”的旗帜，开展了“工业学大庆”的群众运动。一九七○年全省的工业总产值，比一九六九年增长百分之十四点六。原煤产量比一九六九年增加三倍以上，为扭转北煤南运的局面作出了贡献。

    南萍同志在谈到今后的任务时说，要继续广泛深入地开展活学活用毛泽东思想的群众运动，进行一次思想和政治路线方面的教育。各级领导干部一定要认真读一些书，不管工作多忙，都要挤出时间刻苦地坚持学习马克思主义、列宁主义、毛泽东思想。他说，在胜利的形势下，往往容易骄傲自满。各级党组织的领导成员和广大党员，必须牢记毛主席关于“虚心使人进步，骄傲使人落后”的伟大教导，谦虚谨慎，戒骄戒躁，带领广大群众更好地执行和捍卫毛主席的革命路线。要继续深入持久地开展革命大批判，认真搞好斗、批、改，加强党的建设，坚决执行毛主席的各项无产阶级政策，完成党的“九大”提出的各项战斗任务。

    南萍同志说，在第四个五年计划期间，我们要高举毛泽东思想伟大红旗，加强党对经济工作的全面规划和统一领导，以两个阶级、两条道路、两条路线斗争为纲，进一步贯彻执行“备战、备荒、为人民”的伟大战略方针和“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线，发扬“自力更生”，“艰苦奋斗”的革命精神，力争尽快地实现全省粮食亩产超千斤，努力完成和超额完成一九七一年的计划和发展国民经济的第四个五年计划。

    他说，浙江地处沿海，是祖国的东南大门，全省军民一定要遵照毛主席关于“提高警惕，保卫祖国”的教导，深入开展“拥军爱民”、“拥政爱民”活动，进一步加强军民团结、军政团结，加强民兵建设，做好各项战备工作，随时准备消灭敢于来犯之敌。

    会议期间，有四十三名代表在大会上作了发言。全体代表经过热烈的讨论，一致通过了南萍同志的工作报告。

    大会按照党章规定，充分发扬民主，经过反复酝酿协商，选举出六十七名委员和二十二名候补委员，组成中国共产党浙江省第四届委员会。新省委实行了老、中、青三结合。当大会宣布选举结果时，全场响起了热烈的掌声。

    经过第一次全体委员会议选举和中共中央批准，新省委常委有十三人，南萍同志为中共浙江省委第一书记，陈励耘、熊应堂同志为书记，赖可可、谢正浩、柴启琨同志为副书记。

    新省委第一次全会作出了《关于进行一次思想和政治路线方面的教育的决议》。全体代表和新省委成员，决心更高地举起毛泽东思想伟大红旗，在毛主席为首、林副主席为副的党中央的英明领导下，团结全省人民，沿着毛主席的无产阶级革命路线奋勇前进，夺取更大的胜利。＊


红旗造船厂大搞技术革新运动的调查报告

    造船工业大批判写作组(1971.02.03)

    红旗造船厂广大工人、革命干部和革命技术人员，在伟大领袖毛主席亲自批示的“鞍钢宪法”的光辉照耀下，坚持在三大革命斗争中活学活用毛泽东思想，狠批叛徒、内奸、工贼刘少奇的反革命修正主义科技路线，正确处理了开展技术革新运动中的三个关系，使全厂技术革新和技术革命运动蓬勃发展。去年，这个厂的造船吨位和工业总产值都创造了历史的最高水平，工业总产值超过了一九六九年的百分之五十二。

    红旗造船厂广大革命群众在革命大批判过程中正确处理的三个关系是：

    第一、正确处理思想革命与技术革新的关系，用思想革命统帅技术革新

    伟大领袖毛主席教导说：政治是统帅，是灵魂。技术革新首先是一场思想革命。是先“革”思想，还是先“革”技术？用什么思想来统帅技术革新？这是执行什么路线的问题。红旗造船厂革委会组织广大工人，反复学习毛主席关于“武器是战争的重要的因素，但不是决定的因素，决定的因素是人不是物”的伟大教导，使广大工人认识到，人的思想革命化程度有多高，技术革新的成果就有多大，如果不用毛泽东思想武装头脑，物质条件再好，也搞不出什么名堂来。

    例如，爆炸成型研究小组去年接受了一项新产品试制任务，时间紧，要求急，没有试验基地，又缺乏足够的试验经验。怎么办？厂革委会成员深入试验现场，组织大家活学活用毛泽东思想，大大激发了试验人员战胜困难的勇气。工人们坚决表示：工人阶级天不怕，地不怕，千难万险踩脚下！他们在数九寒天、寒风刺骨的条件下坚持露天作业。他们试制的这个产品，有四吨多重，每爆炸一次都需要校正。这样重的东西，没有起重设备怎么办？他们动脑筋想办法，用一根撬杠和一个千斤顶做成了简易起重设备，解决了困难。一个产品成型需要三吨多水，当时在偏僻的山沟，缺少水源，试验人员就克服困难，从几十米外的山涧里一桶一桶地提水来用。寒冷的冬天，滴水成冰，有的同志手冻得失去了知觉，就放在嘴边用热气哈一哈继续干。有一位同志关节炎多次发作，同志们都劝他休息，但他坚强地说：“共产党员就是应该冲在前，干在前，越是艰险越向前，在革命需要的时刻退下来，那就不是一个共产党员！”试验场地热气腾腾，“下定决心，不怕牺牲，排除万难，去争取胜利”的歌声在山谷回荡。爆炸成型研究小组就是用这种高度的思想革命化，克服了一个又一个的困难，进行了一项又一项的革新。他们在很短时间内就胜利地研究试制成功了这个具有国内先进水平的重大产品项目，解决了生产的关键问题，为我国造船工业作出了贡献。

    这个厂在处理思想革命与技术革新的关系问题时，有的人认为：“在科学上，国内外有那么多好技术，我们老老实实地照抄就行了。”特别是对待工厂已有的先进设备、先进技术，还能不能搞革新，看法常常不一致。厂革委会引导大家从毛主席的教导中找答案。毛主席说：“在生产斗争和科学实验范围内，人类总是不断发展的，自然界也总是不断发展的，永远不会停止在一个水平上。因此，人类总得不断地总结经验，有所发现，有所发明，有所创造，有所前进。停止的论点，悲观的论点，无所作为和骄傲自满的论点，都是错误的。”毛主席的光辉教导，使这个厂广大革命工人和技术人员认识到：先进经验、先进技术反映了一定的客观规律，必须学习。但是它和一切新事物一样，有它发展完善的过程。一些今天看来是先进的东西，如果停止在这个水平上，不求继续前进，到了明天，就会变成后进的了。因此，他们坚持学中创、创中学，立志超。对外国的先进设备必须坚持一用、二批、三改、四创，而重点应放在“创”字上，不能只“抄”不“创”。学习先进的本身就意味着赶先进、超先进，就是为了更好地“创”。

    例如，船体车间有一台国外进口的“九芯平床”。这台设备需要五、六个人操作，钢板的加工全靠人推人托，生产效率低，劳动强度大，又很不安全。厂革委会组织工人师傅和技术人员狠批刘少奇“洋奴哲学”、“爬行主义”，破除了“洋床神秘”论，大树了敢想、敢干、敢闯的大无畏革命精神，对“九芯平床”进行了彻底的改革。他们组织了以老工人为主体、革命领导干部和革命技术人员参加的“三结合”技术革新小组，对它进行多次革新试验，改装了进料口，制成了送料机、压缩空气翻板机等，使这台机床从进料到出料、翻板都实现了机械化。他们还把“九芯平床”和光学放样联接起来，又实现了钢板平整、放样、号料、堆放一整套生产自动流水线。

    船体车间的革命群众在完成这一重大革新后，深有体会地说：“只要我们有一颗红心两只手，按照毛主席指引的路子走，自力更生就样样有。”

    第二、正确处理技术革新与生产的关系，生产越忙越搞技术革新

    厂革委会成立后，广大革命群众高举毛主席批示的“鞍钢宪法”的伟大红旗，发扬了一不怕苦、二不怕死的革命精神，使革命和生产出现了一派蒸蒸日上的大好景象。但是，在生产任务重的情况下，有些人包括部分基层革委会成员说：“生产任务这么忙，哪有时间搞革新？”还有的说：“生产任务是‘硬指标’，科研任务是‘软指标’；技术革新是远水不解近渴。”使技术革新运动一度开展得不够广泛。

    “生产任务忙，还要不要搞革新？”厂革委会抓住这个问题，举办了有基层革委会成员和老工人及技术人员参加的毛泽东思想学习班，组织大家反复学习毛主席的有关教导。大家一致认为，生产任务越重，时间越紧，越需要大搞技术革新，并提出“向技术革新要时间、要设备、要材料”的战斗口号。认识提高了，思想统一了，各级革委会成员都亲临生产第一线，使全厂迅速出现了班班有人搞革新，事事有人想革新的生动局面，有力地促进了生产的飞速发展。

    有一次，机械车间接受一项紧急的生产任务，时间紧，任务重，设备不足，按期完成有困难。这时，这个车间的领导立即组织力量，改装了一台旧式龙门刨床，大大提高了机床的效能，提前完成了生产任务。

    去年七月，这个厂自行设计、自行建造的“大庆二十九号”万吨轮的主机部件陆续投产加工，按主机建造的进度要求，主要部件必须在八月份以前加工出来。如果按照往常的生产进度，不能按期完成任务。厂革委会立即组织了三结合的攻关小组，针对生产中的关键，进行技术革新，终于实现了“Ｔ６１２”镗床等几十件技术革新项目，顺利地完成了主机主要部件的加工任务，还使八月份完成的工时量，超过了计划工时量的一倍。

    红旗造船厂广大革命群众的实践又一次证明，技术革新是为生产发展开路的，它可以大大促进和推动生产的发展，生产越忙越需要搞技术革新。

    第三、正确处理“土”与“洋”的关系，坚持土洋并举的方针

    在技术革新运动中，有人说：“现在七十年代了，土设备不符合跃进形势的需要。”厂革委会认为这种说法是完全错误的，是刘少奇“重洋轻土”的反动谬论在新形势下的反映。无产阶级文化大革命前这个厂走资派极力推行刘少奇反革命修正主义办企业路线，对工人阶级敢想、敢干、敢革命的精神，怕得要死，对毛主席的一系列伟大指示严加封锁，大砍土设备，叫嚷什么“土设备早该进历史博物馆，再搞就是浪费，就是历史的倒退。”他们还规定了“四个不给”（一不给“落户口”，二不给工作场地，三不给学徒工，四不给维修），将土设备打入“冷宫”。

    怎样处理“土”与“洋”的关系？厂革委会领导广大革命群众反复学习了毛主席关于“独立自主、自力更生”的伟大教导，坚持土洋并举的方针，狠批了刘少奇的“洋奴哲学”、“爬行主义”，使大家深刻认识到：我们搞的一些设备，看起来好象是“土”，但是这个“土”是工人阶级根据自己的生产实践经验，从企业的实际出发，因地制宜、因陋就简地创造发明的。它是在“穷棒子”精神的指引下，甩掉洋框框，攀登科技高峰之“土”。这个厂的实践证明，自力更生大搞土设备是大搞技术革新运动的必由之路。他们总结出土设备有六大优点：第一、“土”并不土，“土”中有洋；第二、“土”能代洋、胜洋；第三、“土”能不花钱或少花钱办大事；第四、“土”法上马来得快，缺什么搞什么；第五、“土”更能多快好省；第六、“土”能激发群众的革命精神，有了这种革命精神，就能克服各种困难。

    例如，机械车间装配机班的设备很差，有一次，他们接受了一项重要部件的加工任务。这个部件有两米多长的锥孔，形状古怪，光洁度要求高，用现有的设备根本无法加工。但全班同志坚决表示：“设备条件差，就‘穷则思变，要干，要革命。’我们有了毛泽东思想，就一定能使设备条件变好！”他们怀着对伟大领袖毛主席深厚的无产阶级感情，着眼于“变”，立足于“闯”，人人献计献策，大搞土设备。他们把镗杆改成锥度，加工出来的产品，质量完全达到要求。他们还根据生产情况，把装配机改造得更加机动灵活，不仅能在五六十米高的塔吊顶上工作，还能在船舱里面工作；不仅能在呼吸困难的管道中工作，还能在站不稳的木筏上工作，它具备了洋设备所没有的优越性。

    红旗造船厂的广大革命群众，现在决心更抓紧学习毛主席哲学思想，更高地举起“鞍钢宪法”的伟大红旗前进，争取在今年以优异的技术革新成果和生产成就向党的五十周年献礼。＊�


紧紧依靠群众办好社会主义企业——北京内燃机总厂柴油机车间小件工段开展企业管理斗、批、改的情况调查

    第一机械工业部调查组;北京内燃机总厂革委会调查组;新华社记者(1971.02.10)

    北京内燃机总厂柴油机车间小件工段，是专门生产柴油机零件的。全工段分六个班，共二百五十八人，其中女工占百分之五十五。机床有九十七台，生产的零件有二百一十三种。

    小件工段的革命工人，在无产阶级文化大革命中焕发出冲天的干劲，大大改变了文化大革命前柴油机零件生产的落后面貌。一九七○年以来，他们在厂革委会和驻厂军宣队的领导下，进一步贯彻执行毛主席批示的“鞍钢宪法”和毛主席关于“工业学大庆”的指示，学习北京六厂二校的经验，坚持突出无产阶级政治，在狠抓阶级斗争、搞好人的思想革命化的基础上，深入进行企业管理的斗、批、改，为依靠工人阶级办好社会主义企业，实现企业管理的革命化，提供了一些经验。目前，全工段工人精神面貌焕然一新，管理工作井井有条，生产蒸蒸日上。一九七○年在提前四个多月，超额百分之十完成全年生产计划后，第四季度又创造了新的成绩。一九七一年头一个月的生产任务也完成得很好。

    小件工段在按照毛主席的革命路线深入进行企业管理斗、批、改中，深切体会到：

    一、企业管理的斗、批、改，归根到底，就是要用毛泽东思想统帅企业的一切工作，就是要使一切工作都纳入毛主席革命路线的轨道。因此，要经常进行两条路线斗争的教育，持续地开展对叛徒、内奸、工贼刘少奇反革命修正主义办企业路线的革命大批判，肃清其余毒。如果只满足于表面上冲垮了修正主义办企业路线的旧框框，而毛主席的革命路线还没有在人们头脑里深深扎根，社会主义企业仍然会逐渐被引上邪路。

    二、按照毛主席的革命路线办企业，就是要相信群众，依靠群众，坚持在一切工作中大搞群众运动。只相信自己是办不好社会主义企业的。只依靠少数人，也不行。走群众路线，必须彻底“走”到工人群众中去，把工人群众真正当作企业的主人。只有这样，才能充分发挥群众的聪明才智，调动一切积极因素，党对工业建设的各项方针政策也才能在基层真正落实。

    三、人的思想革命化，是实现企业管理革命化的基础。企业管理的革命化，反过来又能进一步巩固和激发群众的革命干劲，发挥人员和设备的潜力。领导班子要善于使这两者紧密结合，带领广大群众在思想革命化和企业管理革命化的大道上不断前进。

    要坚持在一切工作中大搞群众运动，没有群众运动是不行的

    在企业管理斗、批、改中，小件工段用革命大批判开路，对计划管理进行了深刻的改革，使广大群众真正成了计划的主人，大大调动了人的积极性，落实了伟大领袖毛主席关于“在订计划的时候，必须发动群众，注意留有充分的余地”的教导。

    去年年初，小件工段对上级布置的生产计划，只找各班班长安排一下，还是过去的一套老办法。班长回去向群众照本传达，形式上也让群众开会讨论，实际上是干部台上一念，群众台下表态，走了过场。计划仍然装在干部的衣兜里，而没有装在工人的心里。工段和班两级干部每天早来晚走张罗生产，忙得连参加劳动的时间都捞不上，但各项工作还是存在着忙乱现象。有个班长，一上班就忙着给工人们派活，接着跑仓库要毛坯，跑车间要刀具，一天脚不沾地，群众批评他“干脆别领工作服，领双工作鞋就行了”。就这样，群众还不清楚任务究竟完成了多少，什么要先干，什么可以放一放。生产上前松后紧、时松时紧的现象也出现了。大家对这种状况很不满意。

    小件工段的计划管理上究竟存在什么问题？领导班子发动群众按照毛主席的革命路线进行了分析。工人们尖锐地指出，计划管理乱在下面，但是根子在于领导没有走群众路线。他们批评了一些同志中的三种错误思想：

    一种是不相信群众能搞好计划管理。他们怕人多主意杂，把计划交给群众后反而搞乱了。于是，有五、六十名工人，生产几十种零件的一个班，就靠班长去安排生产，结果班长忙得团团转，工作还是“东一榔头，西一棒子，顾了打鼓，忘了敲锣”，没个头绪。

    一种是认为工段生产的零件品种很多，数量很大，工序又长，计划管理历来是全厂的“老大难”，乱一点不足为怪。工人们批评说，这些同志见怪不怪，主要是只看到工段里计划安排比较复杂的一面，而没有看到人是决定的因素。计划是由人来安排的，而工人并不是什么“老大难”。工人阶级能掌握历史的命运，只要把大家发动起来，难道还安排不好自己的生产计划吗？

    一种是不敢大胆抓企业管理，怕犯了“突出业务”的错误。他们老是害怕群众说自己不突出无产阶级政治，而不懂得用毛主席的革命路线来统帅企业管理，就是突出无产阶级政治的一种表现。归根到底，他们还是不相信群众。

    经过分析批判，工段的领导班子深刻地认识到，在企业管理上，两条路线的斗争还在激烈地进行着。无产阶级文化大革命前厂里由少数人坐在上面订计划，逐级向下发“工令”，工人们奉“令”干活的修正主义一套表面上破掉了，但实际上它的影响还在起作用；资产阶级的“高贵者聪明，卑贱者愚蠢”的观念，还没有在人们头脑里被颠倒过来。这样，就不可能把广大革命群众真正当成社会主义企业的主人，工作就会忙乱，生产当然也搞不好。

    于是，他们遵照毛主席关于“什么工作都要搞群众运动，没有群众运动是不行的”教导，放手发动群众，让大家来参加计划管理。在传达上级布置的生产任务的时候，他们先向群众讲明当前国际、国内和全厂的形势，让群众把自己所处的局部和革命的大局紧密联系起来，同是讲明完成任务的客观条件和存在的问题。班长也把计划从衣兜里解放出来，从全年讲到本周，组织群众深入讨论，让大家弄清楚每一台机床究竟要承担那些活，安排是否妥当，完成任务中有什么困难，相互间怎样支援，上下工序间怎样协作。工段根据全局情况和大家对计划的修改意见，把好综合平衡这一关，并及时把平衡的结果告诉群众。每周还要发动群众总结、检查完成计划的情况，让大家对干了什么、还要干什么，始终胸中有数。

    订计划搞了群众运动，就把各方面的积极因素都调动起来了。首先，生产中的各种矛盾都暴露了出来：有的机床人力不足，有的力量有余；有的缺刀具，有的少毛坯；上下工序间的矛盾往往牵涉兄弟班，有些矛盾还关系到外厂、外车间。发动群众解决掉这些矛盾，生产就向前推进了一步。

    其次，由于参加讨论的都是工厂里最有实践经验的人，有些表面上看来似乎办不到的事，经过工人们出谋划策挖潜力，就办到了；有些不合理的安排，工人们一讨论就纠正了过来。这样，最后形成的计划，就最少保守思想，最符合客观实际，又留有充分的余地。

    工人们知道自己当前和下一步要干什么，掌握了生产的主动权，就便于提前做好准备工作，大大缩短非生产时间。有次，有个班的工人看到根据计划马上要生产的一种零件，毛坯外车间尚未送到，就主动去催。在外车间他们发现，这种毛坯因为技术要求不切合实际，使一部分本来不影响加工的毛坯被当成了不合格品，因而不能及时供应。于是，他们就向这个车间说明情况，避免了一次停工待料。

    工段和班的领导班子也从事务圈子里解放了出来，能和工人一样顶班干活了。在劳动中，他们更实际地接触到了完成计划的情况，对生产的指挥就更加灵活。有个班，一九六九年是全厂的“老大难”，生产的零件多，管理乱，往往有的零件生产多了，有的又少了，老是打被动仗。一九六九年全年的产量只相当于一九七○年的百分之四十，靠了兄弟单位的支援，最后还有几个零件没有完成计划。一九七○年还是那些人，还是那些设备，但人的思想变了，计划管理的方法也变了，八个月就超额完成了全年计划。

    小件工段的领导班子，从计划管理的变化中深刻体会到了大搞群众运动的威力。在以后的一切工作中，他们都坚持放手发动群众，大搞群众运动，并且在群众斗争中逐步培养出了一支占全工段人数三分之一左右、以老工人为主体的骨干队伍。这支队伍带动着群众，工段的各项工作就有了牢固的基础。

    群众的觉悟提高了，合理的规章制度才能建立起来，巩固下去

    把计划落实到群众中去以后，小件工段又发动群众逐步建立了定额、成绩登记（工人每日生产情况登记）、产品质量检验、在制品管理等合理的规章制度。

    这个工段的每一项规章制度，都是在进行两条路线斗争的教育和开展破私立公的思想斗争中，在群众思想觉悟提高的基础上，经过总结群众的经验建立起来的。一九七○年年初计划落实到群众中去以后，工人们感到，如果没有工时定额、没有产量纪录，就不便于计算能干多少、干了多少和该干多少，弄不好仍然会出现忙乱局面。大家希望相应地把定额等制度都建立起来。但是，也有少数人分不清是非，说：“刘少奇‘管、卡、压’的一套又来了！”有的人怕有了规章制度受约束，说什么“现在工人觉悟都提高了，再建立这一套，就是不相信群众，搞烦琐哲学。”

    合理的规章制度究竟是不是“管、卡、压”和“烦琐哲学”？群众的觉悟提高了，是不是就可以不要制度？为了提高大家的认识，工段里举办了学习班。工人们在学习班上，用两条路线斗争的观点，把刘少奇反革命修正主义路线的“管、卡、压”同合理的规章制度作了对比。他们具体分析了新旧定额制度的不同：无产阶级文化大革命前的定额，是专职的定额员拿着秒表，偷偷计算工人生产零件的时间订出来的。在执行中，厂里的走资派又用“物质刺激”、“奖金挂帅”来腐蚀工人阶级的灵魂。这种制度，根本不相信群众，是对工人实行“管、卡、压”的典型，是资产阶级对无产阶级实行专政的工具。现在，在工人自觉为革命劳动的基础上制订新的定额，目的是为了进一步巩固和激发群众的积极性，取得安排计划的数据。这样做，为进一步搞好社会主义企业的经济核算打下了基础。工人们经过分析对比认识到，新旧定额制度，反映了两条不同的路线，两种不同的目的。他们说：合理的规章制度既不是什么“管、卡、压”，也不是什么“烦琐哲学”，而是完全符合毛主席的革命路线。不是可有可无，而是非要不可！

    小件工段在两种思想、两条路线斗争中建立起来的合理的规章制度，有这样一些特点：

    一、体现了“鼓足干劲，力争上游”的革命精神。新的定额制度，既照顾到了多数工人的技术和体力状况，又保持了比较先进的水平。新定额比文化大革命前的老定额平均提高百分之三十五。有些工人一时达不到新的定额，但是他们坚决要求按先进的指标订。许多工人也主动向一时达不到定额的工人传授自己的生产经验，帮助他们攻克难关，使他们在集体的关怀下，经过自己的忘我劳动和创造性的工作，很快赶了上来。现在全工段的工人全部突破了新定额，各项产品的新定额平均又被超过百分之二十九。

    二、具有广泛的群众基础，群众能自觉遵守，并在实践中使新制度不断完善。他们建立了自检、互检和专职检查相结合的产品质量检验制度。建立这个制度前，工人们深入开展了对刘少奇反革命修正主义路线的革命大批判，并且批判了有些人的“生产这么多零件，还能不出点废品”等错误思想，使大家受到了一次两条路线斗争的教育，提高了从优质中夺高产的自觉性，用对人民高度负责的精神来把好质量关。有次在互检产品质量时，发现有个女工因为没有及时校验量具出了几个废品。这个女工考虑到别人也可能出现这种情况，就主动报告工管小组召开现场会，同大家一起总结经验教训，使一人吃一堑，众人长一智。不久前，工人们针对有些新工人不懂得保证产品质量的重要意义，又建议每月召开一次产品质量问题座谈会，从而进一步完善了产品质量检验制度。

    三、进一步激发了群众的革命干劲，促进了人的思想革命化。新的定额制度和成绩登记制度产生以后，群众感到每天的生产任务更明确了，互相间也有了比较的标准，全工段你追我赶，很快掀起了抓革命、促生产的新高潮。成绩登记本成了无声的宣传鼓动员，工人们都争取用最好的成绩来向伟大领袖毛主席汇报，生产上出现了热气腾腾的局面。有些学徒工经过师傅耐心帮助，在生产上突破了定额，还超过了师傅。师傅耐心教，徒弟敢于超，大家都更加牢固地树立起了为革命劳动的思想。

    把群众的力量组织起来，让大家有劲使到点子上

    小件工段的领导班子认识到，在群众的干劲起来以后，领导的任务，就要进一步帮助群众发挥自己的潜力，并且合理地组织群众的力量，使革命热情和科学态度相结合，让大家有劲使到点子上。

    无产阶级文化大革命以前，在反革命修正主义办企业路线影响下，这个厂规定工人只能在固定的机床上干活，不但车工、磨工、铣工等不同工种之间工人不能互相支援、调整，就是本工种内工人换一台机床，也要经过考试取得“操作证”。因此，有的工人进厂十多年，只会在一台机床上干一种活，其他机床需要支援的时候有劲使不上。这种被工人们称为“工种隔离制度”的修正主义条条框框，把工人死死地束缚在一台机床上，严重地挫伤了群众的积极性，阻碍了生产力的发展。这次，他们对这个制度进行了深刻的批判。工段的领导班子采取了多种办法组织群众互帮互学，在干中学，边学边干，把群众培养成为一专多能的多面手，进一步发挥自己的潜力。现在，全工段已经有百分之五十二的工人掌握了两个工种以上的操作技术，有的工人全班十一种型号的机床都能调整和操作。有个女工，进厂十几年只会在一种车床上干活，去年打破了工种界限，一年就学会了在四种机床上操作。她说：“谁不知道干活累？但是我们有为人民服务的思想，就盼着为建设社会主义多干一点。打破了工种界限，我们就能把劲都使出来！”

    打破了工种界限，工人们指到那里打到那里，就把人的力量用活了。领导班子把这些力量科学地组织起来，让大家把劲使到点子上，就能形成一股强大的力量。一九七○年五月开始，他们就在打破工种界限的基础上，用毛泽东思想指挥生产，把全工段当作一盘棋，加强协作，集中力量打了一场歼灭战。

    当时，小件工段的革命工人在伟大领袖毛主席关于“全世界人民团结起来，打败美国侵略者及其一切走狗！”的庄严声明鼓舞下，干劲冲天地决心提前完成全年生产计划。为了夺取这个胜利，工段的领导班子首先发动群众具体分析了当前的情况。当时，全工段的六个班，还有一百四十多种零件没有完成全年计划，其中有四十多种零件还要等待外车间以至外厂供应毛坯。从各班情况看，二、五两个班需要生产的零件品种不多，而且除个别外，这些零件需要生产的量都不大，毛坯也有保证，经过努力有可能最早完成全年计划。三、四两个班任务虽然不很重，但有的毛坯由外厂供应，主动权小。一、六两个班需要生产的零件品种多，数量大，是全工段提前完成计划中困难最多的。

    他们运用毛主席关于“十大军事原则”中的教导，决定二、五两个班首先要取得胜利，然后集中力量攻关键，帮助一、六两个班提前完成任务。三、四两个班，看客观情况相机夺取胜利。每个班又都先“扫清外围”，把容易完成的任务先拿下来，同时为解决完成主要任务中的关键问题做好准备。二、五两个班的关键问题，是有一个零件要在一个月中干出半年的工作量。他们从技术革新上想办法，改进了一项工具，又采取联合作战的办法，终于很快完成了任务。接着，全工段就集中力量帮助一班和六班。在生产中，他们打破了工种界限，工人们那里需要那里上。这样，原来有些班要提前完成全年计划，在人力和设备等条件上处于相对劣势，可能性很小；现在集中全工段的力量“注意于那些有关全局的重要的关节”，逐个加以解决，相对劣势就变成了绝对优势，胜利就有了把握。结果，到七月中旬，他们除了一个零件因外地没有运到毛坯外，其他零件全部提前超额完成了全年计划。八月二十七日，这个零件的毛坯运到厂里，他们以一昼夜的时间把它加工出来，提前四个月零三天全面超额完成了一九七○年计划。

    技术革新成了群众的愿望和事业，才有强大的生命力

    小件工段一九七○年的生产，比一九六九年增加了一倍还多。在夺取这个胜利中，他们主要靠挖掘自己的潜力。工人们有这样一句话：如果动不动就向国家要人要设备，靠这个来增产，就不算真增产。

    有了这样的思想基础，开展技术革新活动就成了群众的愿望，群众的事业。每一个工人都在考虑：为了把生产搞上去，自己所操作的机床、生产的零件、担负的工序，有什么可以革新的地方。不少老工人坐也想，走也想，纸上画，地上画，技术革新活动出现了遍地开花的局面，有了广泛的群众基础和强大的生命力。现在全工段已经锻炼出了一支以老工人为主体，包括下放技术人员和领导班子成员的技术革新骨干队伍，总数达四十多人。在他们带动下，一九七○年小件工段共实现一百三十五项技术革新，平均每两个人就搞成了一项。

    这个工段技术革新活动的强大生命力，表现在：

    一、用革命的全局观念来统帅技术革新活动。只要对发展社会主义生产有利，他们就坚决干。他们的革新项目中，有一部分是把一些零件由锻件改为粉末冶金或精密铸造，有的还改为塑料零件。这些革新的零件，本来应由工具车间负责制造模具，铸造车间负责压制零件，而这些车间因为任务多，短期内很难把这些项目安排上。有的同志就提出，制造模具、压铸零件，已经不是小件工段的份内事了。工人们批评说：什么份内份外？制模具不是份内，搞塑料不是份内，但要增加生产却是工人阶级的份内事。他们边干边学，坚持自己动手，全工段已经制成生产各种零件的模具十六套和一台塑料零件压铸机。

    二、坚持了“自力更生”、“艰苦奋斗”的方针。这个工段的两个重要革新项目——一台射流控制深孔钻和一台塑料零件压铸机，全是他们自己动手利用废旧材料搞成的。制造塑料零件压铸机时，他们三次出外“取经”：第一次到一个厂，看了洋设备，要花两万九千多元，用一年多时间才能制成。工人们说：“洋经”念不得，时间等不得，大手大脚要不得。第二次去另一个厂，看到的设备还是比较复杂。第三次去一个小厂，看到一台土压铸机，结构简单，制造方便，受到很大启发。回来他们找了一台废弃多年的旧油压机，就料加工，奋战二十一天，只花一千多元就制造成了。

    三、既重视机床自动化等大的改革，又重视生产中各种小的改革，而把主要的力量放在小的改革上；既考虑到生产上长远发展的需要，又从当前的生产需要出发，而把主要的力量放在解决当前生产中的薄弱环节上。他们认为，重视小改小革，就能积小胜为大胜，而且有些小改小革本身就能争取到大的胜利，以解决当前的生产需要为主，就能更广泛地发动群众，使技术革新收到立竿见影的效果。有一个零件，过去一台铣床一次只能铣一个，满足不了需要。工人们想方设法，用几天时间制造了一个新的胎具后，一台铣床一次就可以铣十一个，大大提高了生产效率，解决了生产中的一个关键问题。另一个零件，毛坯肥头大耳，又粗又笨。现在工人们把它改为小巧玲珑的精密铸件，按一九七一年计划产量，可以节约钢材两吨，而且由于减少了工序，还可以节约工时一万多个。

    ×××

    现在，北京内燃机总厂柴油机车间小件工段的革命工人，正在进一步学习大庆油田和北京六厂二校的先进经验，继续狠抓阶级斗争和两条路线斗争，深入进行经济领域的斗、批、改。全工段的革命工人意气风发，斗志昂扬，决心在一九七一年夺取新的更大的胜利！

    第一机械工业部调查组

    北京内燃机总厂革委会调查组

    新华社记者＊�


积极开展群众性的经济核算——哈尔滨卷烟厂工人、干部座谈纪要

    (1971.02.17)

    开展群众性的经济核算，是企业斗、批、改的一项重要内容

    刘玉兰（一车间工人）：

    开展群众性的经济核算，是企业斗、批、改中的一项重要内容。工人参加管理，是“鞍钢宪法”的重要原则之一。无产阶级文化大革命前，在叛徒、内奸、工贼刘少奇反革命修正主义路线的干扰下，工厂里的企业管理、经济核算，都是专家说了算，只靠少数人，冷冷清清。他们搞什么呢？搞的是“利润挂帅”、“生产第一”，对工人一管、二卡、三压、四罚、五搞物质刺激，把企业管理引向了歪道。

    夏玉琴（二车间工人）：

    叛徒、内奸、工贼刘少奇推行反革命修正主义办企业路线，妄图用“利润挂帅”把社会主义企业引向资本主义邪路；用“物质刺激”来腐蚀我们工人的灵魂；用“专家治厂”、“专家理财”，对工人阶级实行专政。他们胡说什么：“工人大老粗，没文化，管经济，没办法”；“工厂里成本核算是最高学府，决定一切”；“工人文化低，弄不好算盘、百分比”，等等，妄图用“经济核算神秘论”来束缚我们的手脚，不让工人参加理财。

    经济核算究竟神秘不神秘呢？我们说：一点都不神秘。在工厂里，我们工人是直接生产者，对生产过程最熟悉，最有实践经验。工人参加管理，搞经济核算，知道干什么，管什么，算什么，怎么算，能够把住“财权关”。一句话，我们工人不但必须参加管理，而且完全能够搞好经济核算。

    徐桂兰（三车间工人）：

    过去，经济核算由专家管，让我们工人靠边站。“专家核算”、“专家理财”，工厂浪费很大。眼看着国家财产受损失，我们干着急，因为没有我们工人参加管理的权利。“专家核算”、“专家理财”的危害真是太大了，非彻底批判不可。

    王树辉（厂生产指挥部副主任）：

    过去“专家理财”、“专家核算”，不仅严重脱离群众的监督，更重要的是严重脱离党的领导。在经济核算上往往不顾革命需要，只是年初由专业人员闭门造车，编出全年计划、表报。大事小事都要看“表”过“账”，凡不符合这本账的就要进行“管、卡、压”。例如过去我厂四车间革命群众自己动手，大搞技术革新，因为账上没有这项开支就通不过，革新项目竟被“专家核算”搞掉了。

    无产阶级文化大革命，冲垮了叛徒、内奸、工贼刘少奇及其代理人推行的“利润挂帅”、“专家理财”这些黑货。可是，由于“刘毒”没有彻底肃清，我们厂在批判了修正主义的条条框框、“专家理财”后，又一度产生了否认一切制度、不搞核算，认为反正肉烂在锅里的错误思想，因而在企业管理上曾出现过“收支无计划，工时无记载，成本无核算，消耗无定额，节约无措施”的现象。

    吴桂荣（一车间工人）：

    我们工人坚决反对这种“五无”现象，因为不讲经济核算，管理混乱，就会给铺张浪费、贪污盗窃、投机倒把大开方便之门，就有使企业滑向资本主义邪路的危险。我们一定要为革命参加企业管理，为革命搞核算，为革命节省每一个铜板，为革命办好社会主义工厂。

    建立群众性经济监督组织，使专业核算和群众核算相结合

    李忠孝（厂党委常委、革委会副主任）：

    开始组织工人参加企业管理，建立群众性经济监督组织的时候，有的同志认为，现在还不是时候。他们说：“工作多，斗、批、改紧张，突出政治狠抓根本还忙不过来，那有精力抓经济核算”；也有的说：“抓革命是根本，把生产促上去就不错了，经济核算的事往后拖拖再抓也可以。”

    为了端正态度，提高认识，在驻厂军宣队的帮助下，我们领导班子举办了毛泽东思想学习班，反复学习毛主席关于“必须全心全意地依靠工人阶级”的伟大教导，反复学习毛主席亲自制定的“鞍钢宪法”等一系列办社会主义企业的指示。大家联系工厂两个阶级、两条道路、两条路线斗争的历史，开展革命大批判，批判刘少奇的反革命修正主义办企业路线，批判了有些同志“抓革命保险，抓生产危险，抓管理抓核算是险上加险”的错误思想。通过学习和批判，大家明确认识到，依靠工人搞好经济核算，不是不该抓，而是必须抓，这是贯彻落实“鞍钢宪法”中规定的“实行两参一改三结合”的必由之路。依靠不依靠工人搞好经济核算，这是区别社会主义企业和资本主义企业的一个根本标志。

    王树辉：

    遵照毛主席关于“社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动”的伟大教导，我们组成了工人斗、批、改调查组进驻科室，依靠工人搞好斗、批、改。从我们工厂的实际情况出发，从一九六九年七月，开始建立了“工管员”制度。在每个班组里推选了工人参加管理的“五大员”（工资考勤员、材料保管员、质量检查员、经济核算员、生活福利员）。在十二月，又建立了以老工人为主体的、有革命干部和专业人员参加的“三结合”经济监督委员会。每个车间建立了经济监督站，班组里设立了经济监督员。我们开展了班组核算，把经济核算直接落实到每个班组，做到经济核算到机台。

    徐桂兰：

    我们厂工人的特点是：老工人多，女工多，文化水平低的多。工人参加管理，开始确实感到有些困难。就拿我们班来说吧，全班十六个人，全都是女同志，平均年龄四十多岁，其中多数是在旧社会进厂的童工，有十四个人没念过书，只有两个青年有些文化。开始搞核算时，班组每天都要填核算卡片，遇到很多困难。有的同志心想：自己连数字码都写不好，怎么能搞核算呢？但是，我们有无限忠于毛主席的一颗红心，为革命搞核算，我们努力学习，一齐动手，比比划划，掰着手算数字，虽然我们数字码写得歪歪扭扭，终于核算出了自己的生产成果。

    迟玉芝：（厂生产指挥部专职财会工作人员）

    工人参加经济核算，使我们财会工作人员受到很大的教育。我们和广大革命群众一起，对过去执行的财务会计制度，按照毛主席“一分为二”的教导，坚持合理的，改革和废除不合理的。本着利于生产、利于群众管理、利于思想革命化的原则，改革了成本核算制度。按照核算从简、管理从严、改而不乱、管而不死的精神，把成本核算项目减少了百分之四十，把过去需要十几项反复计算的手续，简化为月末一次计算，提高了工作效率，而且群众一看就懂。我们财会人员真正和革命群众结合在一起，专业核算和群众核算拧成一股绳，共同在毛主席革命路线指引下，为社会主义企业理好财。

    全心全意依靠工人阶级，搞好经济核算

    李忠孝：

    在“鞍钢宪法”的光辉指引下，我们厂依靠工人阶级，开展群众性的经济核算，收到了显著的效果。广大工人在参加企业管理中，努力争取成为毛泽东思想的宣传员，经济领域里阶级斗争的战斗员，财经工作的监督员，增产节约的带头人，企业管理斗、批、改的促进派。广大工人参加管理生产，管理财务，监督消耗，监督支出，有力地促进了企业管理革命化和人的思想革命化，进一步巩固了无产阶级专政。

    徐桂兰：

    过去，在部分工人中存在着“家大业大，浪费点没啥”的思想，烟叶、盘纸、盒皮、包装纸浪费比较严重。经济监督组织成立后，把宣传和落实毛主席关于增产节约的光辉思想，当作一项根本任务来抓，使毛泽东思想更加深入人心，在全厂出现了“节约光荣，浪费可耻”的新风。有一次，我们班有个青年工人，把还能用的盒皮，用手搓巴搓巴就扔掉了。大家看了很心痛。别人劝阻，她还满不在乎地说：“这么大工厂，几张纸算个啥。”我们抓住这个问题，举办了学习班，学习了毛主席关于“节省每一个铜板为着战争和革命事业，为着我们的经济建设”的伟大教导，进行忆苦思甜的教育，使这个青年认识了自己的错误。从此以后，我们坚持将掉在地上的盒皮、内包纸，甚至连一个小封签统统拣起来，重新使用，使定额损耗大幅度下降。大家都自觉地把节约一个盒皮、一张纸，看成是自己对革命的贡献。

    王桂香（二车间工人）：

    在开展班组核算和实行产量、质量、损耗定额制度以后，我们厂出现了高产、优质、低耗的新局面。就从我们车间来看，一九七○年上半年卷烟产量比一九六九年同期提高百分之三十，盘纸损耗每大箱由原来的一斤一两下降到七两，有些机台下降到三两。包装使用的面浆，每天平均耗用量下降百分之五十，仅这一项每年就可为国家节约面粉一万零六百斤。

    崔玉海（四车间工人）：

    我们工人参加管理，社会主义工厂就越办越好。过去成品入库，都是背、扛、推，劳动强度大，工人要求成品入库使用传送带。技术人员提出了一个方案，需要八千元投资和大批钢材、木材，还要拆房子，打间壁，挪机器，大动土木。因此，几次想干都没干成。一九七○年二月份，厂党委和革委会把这个革新项目交给了木工组，我们处处精打细算，发扬艰苦奋斗的革命精神，坚持土法上马，自己动手，修旧利废，只用了三个多月的时间，花了五百元钱，搞成了成品入库的传送带，为国家节约了资金，节省了百分之四十的人力。

    迟玉芝：

    群众性的经济核算活动，改革了过去核算的烦琐手续，促进了我们财会人员的思想革命化和作风革命化。我们有了更多的时间深入车间参加劳动。通过边劳动、边调查研究，加强了事前核算，改变了过去抠死数、算死账的现象。例如过去包装烟叶用的麻袋皮、草帘子、麻绳等到处乱扔，三年里仅麻袋皮就赔款三万多元。我们通过参加劳动，帮助车间建立了“回收库”，建立健全了回收制度，做到来有数，去有账，每年节约开支一万五千多元。同时，在接触生产实际过程中，我们发现了积压十多年的一千多盘卷烟纸，就和工人师傅共同研究，想方设法，把这部分盘纸用到生产上，为国家节约了一万三千多元资金。

    王树辉：

    依靠工人搞好经济核算，充分调动广大工人群众的积极性和创造性，使专业人员大大减少。无产阶级文化大革命以前，管理生产的有八个科室，八十多名干部，现在合并成一个生产指挥部，人员精简到二十一名，生产管理和经济核算的水平与效能比过去大大提高了。过去全厂两千多人，最高年产十二万大箱纸烟，现在一千多人，年产二十万大箱。一九六六年至一九六九年，产量成倍增长。一九七○年又提前六十二天完成国家计划，各种原材料消耗都有下降。这一年，为国家提供的积累，等于文化大革命前四年的总和。

    ×××

    最后，大家表示，决心高举“鞍钢宪法”的光辉旗帜，坚持在两条路线斗争中，依靠群众，搞好经济核算，办好社会主义企业，为伟大领袖毛主席争光，为伟大的社会主义祖国争光。＊＊＊＊＊＊


晋东南地区坚持自力更生、土法上马方针利用当地资源大力发展原材料工业

    促进了地方中小型工业迅速发展，提高了农业机械化水平

    新华社(1971.02.20)

    据新华社太原十八日电山西省晋东南地区各级党组织和革委会领导全区广大革命群众，有组织、有计划地利用当地资源条件，大力发展原材料工业，使地方工业沿着毛主席的革命路线多快好省地迅速发展。

    晋东南地处太行山麓，煤、铁等资源丰富，发展原材料工业有较好的基础。但是，过去由于叛徒、内奸、工贼刘少奇及其在工业战线的代理人推行反革命修正主义路线，大搞“无米之炊”，忽视原材料工业的发展，使这个号称“煤铁之乡”地区的工业生产，长期依靠外地供应原材料。

    无产阶级文化大革命以来，这个地区各级党组织和革委会加强了对地方工业的领导，带领各级干部和广大革命群众，狠批了刘少奇的反革命修正主义路线，自力更生，土法上马，经过三年多的努力，全区已拥有铁矿山九十多个，矿石产量增长五倍多；有百分之八十左右的县办起了小铁厂，二百多个社、队和厂矿企业建起了土高炉，生铁产量增长四倍以上。煤炭生产也有很大的发展，中小型煤矿由原来的三百二十一个增加到五百三十九个，原煤年产量增长一倍多。此外，他们还根据生产需要，逐步发展了一批炼焦、炼铝以及生产水泥、耐火材料、合成脂肪酸、电石、硫酸、火碱、纯碱等原材料的工业企业，并试制成功了一批原材料新产品，使全区工业生产和农田基本建设需用的主要原材料，实现了自给。

    晋东南地区各级党组织和革委会在发展原材料工业中，十分注意狠抓两种思想、两条路线的斗争，把发展地方原材料工业的过程，当作向广大干部和群众进行思想和政治路线教育的过程。一开始，有的人因受刘少奇反革命修正主义路线的影响，认为办原料工业“不如加工工业赚钱快”，“划不来”；有的人认为，搞原料工业投资大，技术要求高，发展速度慢，办不了。针对这些错误思想，地区党的领导机关、县委和地、县革委会，组织各级干部认真学习“鞍钢宪法”，回顾地方工业发展的历史，深入开展革命大批判，使广大干部的阶级斗争和路线斗争觉悟有了很大提高。他们深深体会到，大力发展原材料工业，不仅是当前生产的需要，而且是长远发展生产的需要，是贯彻和落实毛主席关于“备战、备荒、为人民”伟大战略方针的需要。把发展原材料工业放在优先地位，是坚决执行毛主席的无产阶级革命路线，多快好省建设社会主义的大问题。

    在提高认识的基础上，地区各县开展了兴办小矿山、小钢铁、小煤矿、小水泥、小化纤等原材料工业的群众运动。

    晋东南地区各级党组织和革委会在发展原材料工业的过程中，坚持因地制宜、就地取材的原则，实行土洋结合，大中小结合，因而使全区原材料工业兴办快，投产快，收效快。过去建设土高炉、小铁厂，往往由于离矿山太远，增加了运输量，限制了生产的发展。现在他们根据铁矿石和其他原材料资源的分布情况，就地办矿山，建高炉，炼钢铁，以矿促铁，以铁促钢。钢铁工业的兴办又促进了其他工业的逐步发展。不少厂矿还根据生产的需要，依靠当地资源，自办原料工业。在发动群众因地制宜发展原材料工业的同时，地区有关部门还直接办了一批生产主要原材料的较大厂矿，以此为骨干，带动全区原材料工业稳步发展。

    晋东南地区由于原材料工业的发展，使地方工业的基础更加坚实巩固，地方工业支援农业的作用得到更大的发挥。几年来，这个地区的社、队工业由一千二百多个发展到六千四百多个，县县都有了农机厂，三分之二的公社、近一半的生产大队有了农机修配厂和农副产品加工厂，生产出各种柴油机、电动机、水泵、打井机、脱粒机、饲料打浆机等耕作机具和加工机具十万多台，制成各种农业运输车辆十一万多辆，生产出农业水利化需要的铸铁管五万六千多吨，大大提高了广大农村的农业机械化水平，支援了农业学大寨群众运动的蓬勃开展。＊＊＊＊＊＊


在伟大领袖毛主席和党中央的亲切关怀下中国共产党广西壮族自治区第三次代表大会隆重召开

    大会选出了中国共产党广西壮族自治区第三届委员会

    新华社(1971.02.21)

    新华社南宁二十日电在伟大领袖毛主席和以毛主席为首、林副主席为副的党中央的亲切关怀下，中国共产党广西壮族自治区第三次代表大会于二月九日至十六日在南宁召开。

    大会高举毛泽东思想伟大红旗，认真总结了广西无产阶级文化大革命以来两个阶级、两条道路、两条路线斗争的经验，讨论确定了今后的战斗任务，选举产生了中国共产党广西壮族自治区第三届委员会。这次大会，在毛主席无产阶级革命路线的指引下，开得朝气蓬勃，是一次团结的大会，胜利的大会。

    参加大会的有包括壮、汉、瑶、苗、侗等十一个民族的工农兵、革命干部、革命知识分子和红卫兵党员代表共八百五十三名。代表们遵照毛主席关于在全党进行一次思想和政治路线方面的教育的伟大指示，认真学习了毛主席关于无产阶级专政下继续革命的伟大学说和光辉的建党思想，学习了毛主席在党的“九大”的重要讲话和林副主席的政治报告，学习了党章和党的九届二中全会公报。代表们怀着深厚的无产阶级感情，瞻仰了一九五八年毛主席亲自主持召开的“南宁会议”会址，重温毛主席在社会主义革命时期所作的许多重要指示，回顾党内两条路线斗争的历史，狠批了叛徒、内奸、工贼刘少奇的反革命修正主义路线，受到一次深刻的路线教育以及辩证唯物论和历史唯物论的教育。他们深有体会地说：毛主席的无产阶级革命路线是我们党的生命线。有了毛主席，有了毛主席的革命路线，才有我们党的今天，我们国家的今天，我们军队的今天，我们各族人民的今天。大家一遍又一遍地高呼：“伟大领袖毛主席万岁！万万岁！”

    广西壮族自治区革命委员会党的核心小组组长韦国清同志，代表核心小组向大会作了题为《更高地举起毛泽东思想伟大红旗，沿着毛主席的革命路线乘胜前进》的工作报告。韦国清同志在报告中回顾了广西无产阶级文化大革命以来坚持两个阶级、两条道路、两条路线斗争所取得的伟大胜利。他说，广西曾是桂系军阀的老巢，隐藏了一批叛徒、特务和国民党反动派的残渣余孽。解放以后，刘少奇及其在广西的代理人，极力推行反革命修正主义路线。在无产阶级文化大革命中，他们互相勾结，疯狂破坏无产阶级文化大革命，妄图颠覆无产阶级专政，复辟资本主义。全区革命群众在毛主席的无产阶级革命路线指引下，在人民解放军的大力支持下，和一小撮阶级敌人进行了激烈的搏斗。伟大领袖毛主席和以毛主席为首、林副主席为副的党中央，对广西的无产阶级文化大革命十分关怀，在斗争的每一个关键时刻都给予了英明的指示，指引着全区各族人民在粉碎一小撮阶级敌人妄图复辟资本主义的斗争中，取得了一个又一个的胜利。自治区革命委员会成立后，全区军民紧跟毛主席的伟大战略部署，高举党的“九大”团结、胜利的旗帜，狠抓阶级斗争，排除“左”的和右的干扰，团结对敌，进一步发展了大好形势。目前，战无不胜的毛泽东思想空前大普及，毛主席革命路线深入人心。斗、批、改运动不断深入发展。清理阶级队伍和“一打三反”运动取得了很大成绩。经过整党建党，全区各级党组织更加纯洁，更加坚强，更富有战斗力。

    韦国清同志说，全区革命群众在无产阶级文化大革命中，狠批了刘少奇及其在广西的代理人所推行的反革命修正主义路线，清算了他们破坏边疆和少数民族地区工农业建设的罪行，肃清他们散布的“山区落后论”、“少数民族落后论”的余毒，坚决贯彻执行毛主席关于社会主义建设的一系列方针政策，掀起了“抓革命，促生产，促工作，促战备”的新高潮。在农业方面，广大贫下中农自力更生，艰苦奋斗，大搞农田水利建设，仅一九六八年以来，就增加旱涝保收、稳产高产农田五百四十多万亩，造田造地二百五十多万亩。粮食生产在连续七年丰收的基础上，一九七○年又获得丰收，增产一成四，超过了历史最高水平。工业方面，一九七○年工业总产值比一九六五年增长百分之八十五，钢、铁、煤、电、矿山等基础工业的发展都很快。

    韦国清同志在谈到今后任务时说，要继续深入开展活学活用毛泽东思想的群众运动，紧密结合三大革命斗争实践，进行一次思想和政治路线方面的教育。各级领导干部要认真地学习马克思主义、列宁主义、毛泽东思想，学习毛主席的哲学著作，用辩证唯物论和历史唯物论，批判唯心论和形而上学，彻底改造世界观，提高辨别真假马克思主义的能力，提高执行毛主席革命路线的自觉性。要开展反对骄傲自满，提倡谦虚谨慎的自我教育运动，进一步发扬毛主席亲自培育的我们党的马克思列宁主义的作风。要继续狠抓两个阶级、两条道路、两条路线的斗争，深入开展革命大批判，认真搞好斗、批、改，继续加强党的思想建设和组织建设，进一步巩固无产阶级专政。

    韦国清同志说，必须切实加强党对经济工作的全面规划和统一领导，全面贯彻执行毛主席提出的“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线，在发展国民经济的第四个五年计划期间，高速度地发展自治区的社会主义经济建设。要进一步开展“农业学大寨”的群众运动，力争在较快的时间内实现全区粮食平均亩产超过《全国农业发展纲要》规定的指标。工业战线要高举“鞍钢宪法”的光辉旗帜，掀起“工业学大庆”的新高潮。我们一定要以“只争朝夕”的革命精神，充分调动各族人民的积极性和创造性，使自治区的社会主义建设尽快跃入先进行列，把广西建设成为伟大社会主义祖国南疆的钢铁长城。

    韦国清同志说，我们要遵照毛主席关于“提高警惕，保卫祖国”的伟大教导，做好反侵略战争的一切准备工作。广西是我国同越南民主共和国接界的一个自治区，同越南民主共和国山水相连，唇齿相依，是支援越南人民抗美救国战争的前哨。我们强烈谴责美帝国主义最近在印度支那扩大侵略战争的新罪行，密切注视着局势的发展。我们一定要遵照伟大领袖毛主席的一贯教导，坚持无产阶级国际主义，和全国人民一道，同兄弟的越南人民、柬埔寨人民、老挝人民在反对共同敌人——美帝国主义的斗争中，团结在一起，战斗在一起，胜利在一起。

    会议期间，工人、贫下中农、人民解放军、革命干部、革命知识分子、少数民族的党员代表和女党员代表在会上作了发言。代表们经过认真讨论，一致通过了韦国清同志的工作报告。

    大会按照党章规定，充分发扬民主，经过反复酝酿协商，选举出七十八名委员和十六名候补委员，组成中国共产党广西壮族自治区第三届委员会。新的自治区党委实行了老、中、青三结合。经过自治区党委第一次全体会议选举，并经中共中央批准，自治区党委常委有十三名，韦国清同志为第一书记，韦祖珍同志为书记，刘重桂、安平生同志为副书记。

    新的自治区党委讨论了今后的工作，作出了《关于深入实际，调查研究，改进领导作风的决定》。全体代表和新的自治区党委成员决心更高地举起毛泽东思想伟大红旗，更加紧密地团结在以毛主席为首、林副主席为副的党中央周围，坚决贯彻执行毛主席的无产阶级革命路线，夺取更大的胜利。＊＊＊＊＊＊


在伟大领袖毛主席和党中央的亲切关怀下中国共产党陕西省第五次代表大会隆重召开

    大会选出了中国共产党陕西省第五届委员会

    新华社(1971.03.08)

    新华社延安七日电在伟大领袖毛主席和以毛主席为首、林副主席为副的党中央的亲切关怀下，在毛主席亲自培育的延安精神的光辉照耀下，中国共产党陕西省第五次代表大会，于二月二十八日到三月五日在革命圣地延安举行。大会高举毛泽东思想伟大红旗，遵循党的“九大”团结、胜利的路线，总结了陕西省无产阶级文化大革命以来两个阶级、两条道路、两条路线斗争的经验，讨论并确定了今后任务，选举产生了中国共产党陕西省第五届委员会。

    陕西省革命委员会党的核心小组组长李瑞山同志受党中央的嘱托，在大会开幕式上首先宣布：伟大领袖毛主席、林副主席和党中央向延安人民亲切问候。这时，全体代表心潮澎湃，万分激动，长时间热烈欢呼：“毛主席万岁！万万岁！”“敬祝毛主席万寿无疆！”他们怀着极其幸福的心情说：宝塔山山高连着天，毛主席和延安儿女心相连。毛主席、林副主席和党中央的亲切问候，是对延安和陕西全省人民的最大关怀，最大鼓舞，是全省军民进一步发扬延安精神，在无产阶级专政下继续革命的强大动力。他们说，伟大领袖毛主席一直十分关怀延安和陕西人民。早在一九四九年，毛主席在给延安和陕甘宁边区人民的复电中就亲切勉励我们：“延安和陕甘宁边区，从一九三六年到一九四八年，曾经是中共中央的所在地，曾经是中国人民解放斗争的总后方。延安和陕甘宁边区的人民对于全国人民是有伟大贡献的。我庆祝延安和陕甘宁边区的人民继续团结一致，迅速恢复战争的创伤，发展经济建设和文化建设。我并且希望，全国一切革命工作人员永远保持过去十余年间在延安和陕甘宁边区的工作人员中所具有的艰苦奋斗的作风。”代表们重温毛主席的教导，感到无比亲切。他们说，毛主席永远和人民心连心，我们永远忠于毛主席。我们一定要继续保持和发扬延安人民当年紧跟毛主席干革命的那么一股劲，那么一股热情，那么一种拚命精神，发扬艰苦奋斗的作风，坚定不移地执行毛主席的革命路线，用实际行动为伟大领袖毛主席争光！

    来自全省各条战线的八百零八名党员代表，怀着对伟大领袖毛主席深厚的无产阶级感情，在毛主席当年写下一系列马克思列宁主义光辉著作的窑洞里，在毛主席领导大生产运动时和群众一起劳动过的地方，在毛主席亲自主持召开的党的“七大”会址，学习了毛主席的伟大革命实践。会议期间，代表们进一步学习了毛主席的光辉著作“老三篇”，学习了党的“九大”文献和九届二中全会公报。大家受到了一次极其深刻的党内两条路线斗争史的教育和革命传统教育。他们说：到了延安，就象到了毛主席身边。回忆毛主席在延安十多年的战斗历程，我们更加深刻地认识到：有了毛主席，有了毛主席的革命路线，才有我们今天的一切。毛主席亲自培育的延安精神，是毛主席无产阶级革命路线的体现。在武装夺取政权的年代，延安精神是我们克敌制胜的法宝；在社会主义革命和社会主义建设时期，延安精神是无产阶级继续革命的强大动力。忘记了延安精神，就是忘记了革命。我们一定要让延安精神代代相传，永放光芒。

    李瑞山同志代表省革命委员会党的核心小组向大会作了《高举毛泽东思想伟大红旗，继承和发扬延安革命精神，沿着毛主席的革命路线胜利前进》的工作报告。李瑞山同志说，具有光荣革命传统的陕西人民，紧跟伟大领袖毛主席，积极进行社会主义革命和社会主义建设，取得了伟大胜利。但是，叛徒、内奸、工贼刘少奇及其在西北和陕西的代理人，竭力推行反革命修正主义路线，他们搞和平土改，破坏“三大改造”，反对三面红旗，利用小说、戏剧、电影，大肆进行反党活动，妄图复辟资本主义。在毛主席亲自发动和领导的无产阶级文化大革命中，全省人民紧跟毛主席的伟大战略部署，在人民解放军的坚决支持下，经过激烈的阶级搏斗，粉碎了他们的罪恶阴谋，夺回了被他们篡夺的那一部分权力，进一步巩固了无产阶级专政。

    李瑞山同志说，陕西省革命委员会成立以后，各级党组织和革委会狠抓活学活用毛泽东思想这个根本，毛泽东思想空前大普及，毛主席的革命路线深入人心，全省政治、思想、经济、文化等各个方面都发生了深刻的革命变化。清理阶级队伍、“一打三反”运动，取得了很大成绩。经过整党建党，党组织更加纯洁，更加朝气蓬勃。全省工农业生产面貌一新。在“农业学大寨”的群众运动推动下，一九七○年全省就扩大农田灌溉面积三百五十多万亩，粮食总产量一九七○年比一九六九年增产一成，超过了历史最高水平。全省工业总产值去年比历史最高水平增长百分之四十以上，基本建设也取得很大成绩。支援农业的基础工业和为农业服务的“五小”工业有了很大发展。他强调指出，我们所取得的一切胜利，都是毛主席英明领导的结果，都是毛主席无产阶级革命路线的伟大胜利。

    李瑞山同志在谈到今后任务时说，我们要继续广泛深入地开展活学活用毛泽东思想的群众运动，认真落实毛主席关于在全党进行一次思想和政治路线方面的教育的伟大指示。领导干部更要认真读书，并要长期坚持下去，带头学好用好马克思主义、列宁主义、毛泽东思想，学好用好毛主席的哲学著作，用辩证唯物论和历史唯物论，批判唯心论和形而上学，批判修正主义，提高辨别真假马克思主义的能力，认真改造世界观，保持和发扬谦虚、谨慎、戒骄、戒躁的优良作风，提高执行毛主席革命路线的自觉性。他强调说，毛主席亲自培育的延安精神，代表了马克思列宁主义的彻底革命精神，代表了无产阶级的艰苦奋斗精神。要把继承和发扬延安精神作为进行思想和政治路线教育的重要内容。

    他说，我们要继续认真搞好斗、批、改。要继续抓紧“一打三反”运动，认真落实毛主席的各项无产阶级政策，深入开展革命大批判，加强党的建设，抓紧战备工作。我们一定要按照伟大领袖毛主席的指示，把巩固无产阶级专政的根本任务落实到基层，努力完成党的“九大”和九届二中全会提出的各项战斗任务。

    李瑞山同志说，各级党组织要切实加强对经济工作的领导。要遵循毛主席关于“备战、备荒、为人民”的伟大战略思想，坚决贯彻执行“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线，开展增产节约运动，高速度地发展全省的社会主义经济建设。要牢固树立“以农业为基础”的思想，进一步开展“农业学大寨”的群众运动，力争在较短的时间内使全省粮、棉生产达到《全国农业发展纲要》规定的指标。工业和基本建设战线要高举“鞍钢宪法”的旗帜，大力开展“工业学大庆”的群众运动。要突出无产阶级政治，坚持进行经济领域中两条路线的斗争，加强全局观念，调动一切积极因素，努力完成和超额完成一九七一年的计划和发展国民经济的第四个五年计划。

    代表们经过热烈讨论，一致通过了李瑞山同志的工作报告和《关于继承和发扬延安精神的决议》。大会按照党章规定，经过反复酝酿、民主协商，选举出六十八名委员和二十九名候补委员，组成中国共产党陕西省第五届委员会。新省委实现了老、中、青三结合。经过第一次全体委员会议选举，并且经过中共中央批准，新省委常委有十四名，李瑞山同志为省委第一书记，胡炜、黄经耀同志为省委书记，肖纯、吴桂贤（女）同志为省委副书记。

    这次大会在毛主席革命路线的指引下，开成了一个团结的大会、胜利的大会。全体代表和新省委成员，决心更高地举起毛泽东思想伟大红旗，紧密地团结在伟大领袖毛主席和以毛主席为首、林副主席为副的党中央周围，发扬革命传统，争取更大光荣，在毛主席革命路线指引下，去夺取新的更大胜利。＊＊＊＊＊＊


为发展钢铁工业设计制造更多更好的矿山机械

    第一机械工业部革命大批判写作小组(1971.03.13)

    伟大领袖毛主席英明地指出：一个粮食，一个钢铁，有了这两个东西就什么都好办了。钢铁是制造机器的主要原材料，钢铁工业是重要的基础工业部门之一。抓紧发展钢铁工业，对于“备战、备荒、为人民”，实现我国工业化、农业机械化和加强国防力量，具有极为重要的意义。但是，在机械工业的生产和设计领域里，多年来在要不要发展、怎样发展和发展什么样的冶金矿山机械的问题上，一直存在着两条路线的尖锐斗争。我们必须高举毛泽东思想伟大红旗，深入开展革命大批判，彻底肃清叛徒、内奸、工贼刘少奇及其在工业部门的代理人的反革命修正主义路线的余毒，认真贯彻执行工业以钢为纲的方针，为“开发矿业”，大打矿山之仗，加速钢铁工业的发展，设计制造更多更好的冶金矿山机械。

    树立全局观念，努力发展冶金矿山机械

    机械工业部门要不要努力发展冶金矿山机械？把冶金矿山机械的设计和制造摆在什么位置上？这是一个关系到有无全局观念的重大问题。

    毛主席教导我们：“要提倡顾全大局。”机械工业部门树立全局观念的一个重要问题，就是一切都应从“备战、备荒、为人民”的伟大战略方针出发，胸怀革命全局，努力设计制造冶金矿山机械，适应钢铁工业发展的需要。

    发展工业，就必须发展原材料工业；发展钢铁工业，就必须从开发冶金矿山做起，这是一条客观规律。不按这个规律办事，冶金和加工工业就是搞起来了，也是“无米之炊”。但是，刘少奇及其代理人为了反对毛主席制定的社会主义建设总路线和发展钢铁工业的方针，竭力推行什么“抓中间带两头”的反革命修正主义路线。在他们看来，抓了加工工业这个环节，原材料工业就会自然而然地上去，抓了冶炼就会把矿石“逼”出来，这是典型的资产阶级形而上学的观点。刘少奇之流在工业中只搞加工工业，不搞原材料工业；在机械工业中，不仅不积极发展冶金矿山机械，甚至强令已有的冶金矿山机械厂“改行转业”，不择手段地摧残和破坏冶金矿山机械的生产建设，其罪恶目的就是反对工业以钢为纲的方针，反对机械工业为发展钢铁工业服务，阻挠我国社会主义建设事业的飞跃发展。

    国民经济各部门是互相联系的有机整体。在重工业各部门中，钢铁工业和机械工业的关系更为密切。可以说，机械工业是一个吃钢铁的加工工业部门。有了钢铁，就能造机器，诸如矿山机械，石油机械，化工机械，电力机械，工程机械，运输机械，轻工机械，农业机械，以及机械工业自身所需要的工作母机，等等，什么机器都能造。没有钢铁，机械工业就不能发展，现有的机械加工能力也不能得到充分利用。没有原料，光搞加工工业，就是搞“无米之炊”。只有大力开发矿山，把钢铁工业迅速搞上去，机械工业才能有坚实可靠的原材料基础，才能有足够的“粮食”吃。例如，山东烟台地区在没有办起小钢铁联合企业之前，寸铁不产，当地的机械工厂就只能是“一个嘴巴叫，两手伸着要，‘讨米’来下锅，日子不好过”。“小钢铁”上马后，地方“小机械”蓬勃发展，几年来用本地生产的钢铁，加上国家调拨的一部分钢材，就造出了柴油机、拖拉机、水泵、电动机及其他农业机械一共四万五千多台，有力地支援了农业机械化，并带动和促进了其他小型工业的发展。由此可见，如果真的想发展机械工业，就不能片面地、孤立地为发展机械工业而发展机械工业，而必须从全局出发，把机械工业的重点转移到冶金矿山的生产建设上去，在设计制造冶金矿山机械的工作中，下苦功夫，下大力量，打过硬仗，才能为发展钢铁工业提供更多更好的技术装备。

    机械工业要适应革命全局的需要，就必须充分调动各方面的积极性，狠抓冶金矿山机械的设计制造工作。可是，刘少奇之流疯狂地推行修正主义的“条条专政”，鼓吹形而上学的“分工细密论”，制造森严的行业界限，不准其他部门设计制造冶金矿山机械，只准机械工业部门一家包办；在机械工业内部，又只准几个专业的冶金矿山机械厂制造，不许其他机械厂插手，否则，就是“不务正业”，“侵犯别人权力”。“条条专政”大大阻碍了社会主义企业之间、行业之间的协作，压制各个地方的积极性，使设计力量和生产能力不能得到充分发挥，它与社会主义制度是根本不相容的。在无产阶级文化大革命中，刘少奇的反革命修正主义路线受到了批判。但是，由于“刘毒”没有肃清，有些人仍然认为“隔行如隔山”。在他们看来，设计制造冶金矿山机械，那只是冶金矿山机械行业的事，与己无关。这种只看到行业之间的分工，看不到它们之间的联系和协作，把行业分工和专业分工绝对化，是缺乏全局观点的“孤立主义”。

    其实，分工与协作，是一个事物的两个侧面，是对立的统一。有分工必然就有协作。为了加速发展冶金矿山机械，我们就必须狠批刘少奇的“条条专政”和“孤立主义”。专业的冶金矿山机械厂自然应该努力挖掘生产潜力，设计制造出更多更好的冶金矿山机械，其他机械行业、机械工厂和有关的设计单位，也要树立全局观念，发扬“全国一盘棋”精神，实行“一主多副”积极主动地承担冶金矿山机械设计制造任务。马克思曾经指出，协作“创造一种生产力”。要设计制造成套的冶金矿山机械，只靠少数几个工厂，在人力、技术和设备等方面，都会遇到不少困难。但是，广泛开展社会主义大协作，把各行各业的机械加工能力和设计力量组织起来，就能让现有的人力、物力、财力发挥最大的效用，开协作之花，结跃进之果。例如上海、江苏、河南、河北等省、市，在党和国家的统一领导和全面规划下，把设计单位、制造单位和使用单位的力量组织起来，把几十个、几百个不同行业的大中小工厂组织起来搞社会主义协作，打“人民战争”，化整为零，集零为整，一厂一件，百厂成线，迅速地形成了比较强大的冶金矿山机械的生产能力，设计制造出了成套的冶金矿山机械。许多过去看来搞不了的冶金矿山机械，一搞大协作就设计制造出来了；许多过去看来要花许多钱才能制造出来的冶金矿山机械，一搞大协作，少花钱也能成大事。事实证明：树立全局观念，开展社会主义大协作，把群众的力量组织起来，就能把冶金矿山机械的设计制造能力大大加强起来。

    自己武装自己，加速制造冶金矿山机械

    要加速制造冶金矿山机械，是发挥群众的创造力，充分挖掘潜力，走自己武装自己的道路，还是见物不见人，伸手等待物质条件？

    毛主席教导我们：“马克思主义者从来就认为无产阶级的事业只能依靠人民群众”，“人民群众有无限的创造力。”只要坚定不移地相信和依靠群众，充分发挥群众的智慧和力量，走自己武装自己的道路，冶金矿山机械的生产就会生气勃勃，高速度地发展起来。

    在一九五八年大跃进的年代里，机械工业战线的广大革命职工，遵循毛主席提出的建设社会主义总路线和一整套“两条腿走路”的方针，破除迷信，解放思想，战胜物质条件和技术条件的困难，充分利用现有的人力、物力、财力，用最快的速度设计制造出了大批的冶金矿山机械，有力地促进了当时大炼钢铁群众运动的蓬勃发展。

    刘少奇之流却在冶金矿山机械行业中，推行了一套贪大求洋的反革命修正主义路线。他们否认人的因素第一，片面地强调物质技术条件，竭力鼓吹“厂房决定”论、“设备决定”论、“投资决定”论，一提搞冶金矿山机械，就要“布新点，建大厂”，并且用“几年设计、几年建厂、几年投产”的洋框框，来扼杀群众自力更生发展冶金矿山机械的革命积极性和创造性。按刘少奇这套修正主义路线办事，冶金矿山机械的发展，必然冷冷清清，少慢差费。

    为了迅速发展冶金矿山机械，我们需要逐步地、有计划地、适当地增建一些冶金矿山机械厂，但是更重要的是要高度发挥人的主观能动性，充分发掘现有机械工业的潜力。目前有的人仍然存在着见物不见人的错误思想，说什么“冶金矿山机械大多是重型机械，没有大厂房、大设备，干不了”。这实际上是一种懦夫思想和懒汉哲学，与毛主席“自力更生”、“艰苦奋斗”的光辉思想是完全背道而驰的。

    不错，冶金矿山机械比其他机械一般是要重一些，大一些。但是，这绝不是说制造冶金矿山机械都得要大型设备。只要我们加以分析，就可以看出，机器再大再重，也都是由成千上万个零部件组成的。这些零部件有重有轻，有大有小，而制造这些零部件的加工设备，有的需要大型的，有的需要小型的。所以，那种认为制造冶金矿山机械全都要大型加工设备的看法是不符合事实的。当然，要制造冶金矿山机械，机械工业应该积极发展一批大型加工设备。但是，在大型加工设备不足的情况下怎么办呢？是伸手向上，等国家给大型加工设备才干呢，还是把方针放在自己力量的基点上，自己武装自己？毛主席说：“武器是战争的重要的因素，但不是决定的因素，决定的因素是人不是物。”办什么事情总是要有一定的物质条件的，但是我们应该看到任何物质条件都是靠人来创造的。只要发扬艰苦创业的革命精神，充分发动群众，坚持土法上马、土洋结合的方针，即使是大型加工设备，也都是可以自己动手制造出来的。上海沪江机械厂近年来经常承接冶金矿山机械的加工任务。有一次接到了一种七十吨重的大型部件，厂里没有加工这种部件的大型龙门刨床。这时，有的人就主张向国家要设备。但工人们坚决不同意这种做法，他们在厂革委会的领导下，遵照毛主席关于“自力更生”、“艰苦奋斗”的教导，不向国家要资金、要设备，而是因陋就简，土法上马，在兄弟厂的协助下，克服了重重困难，奋战六个月造出了大地坑刨床。这台刨床，打破了洋框框，大大简化了结构，与同类型刨床相比，不仅重量减轻二分之一，效率高，造价低，耗电少，而且能够加工各种冶金矿山机械上的大型部件。

    机械制造的发展史告诉我们，任何大机器的产生，都是由小设备加工出来的，绝不是先有了大设备才能造大机器。在现代机械工业中，用大设备造大机器固然是机械加工中的一种重要方法，但并不是唯一的方法。还有另一种方法，那就是用小设备造大机器。一九五八年大跃进以来，我国机械工人发扬敢想敢干的革命精神，活学活用毛主席的光辉哲学思想，创造了以小攻大、以短攻长、以轻攻重、以土攻洋的“蚂蚁啃骨头”的加工方法，开创了小设备造大机器的新途径。当时有许多小工厂没有大设备，就是用这种方法巧妙地造出了大型的冶金矿山机械。可是，刘少奇一伙在“蚂蚁啃骨头”这一新的加工方法刚一出现时，就诬蔑它“不文明”、“不正规”、“不象样”，竭力扼杀群众的发明创造。然而，新生事物是不可战胜的。在毛主席的革命路线指引下，“蚂蚁啃骨头”的加工方法得到日益广泛的应用。以“蚂蚁啃骨头”精神闻名的上海建设机器厂，近几年来，又进一步发展了这种加工方法，制造出了一整套体积更小、效率更高、使用范围更广的“蚂蚁”机床，用它啃下了一台台大型破碎机等冶金矿山机械，为发展钢铁工业作出了很大贡献。“蚂蚁啃骨头”的加工方法，是一种经济有效的方法，它既不需要大量投资建厂房、购设备，又可以因陋就简，自己动手制造。所以，当前不仅在一些条件差的小厂被广泛应用，就是在一些条件好的冶金矿山机械厂，也应用这种加工方法，解决了许多大型设备不易解决的难题，为制造冶金矿山机械创造了有利条件。

    大搞技术革新，创造先进的冶金矿山机械

    发展冶金矿山机械，究竟是走世界各国技术发展的老路，跟在别人后面一步步地爬行，还是打破洋框框，走自己工业发展的道路，迅速赶上和超过世界先进水平？

    毛主席说：“我们必须打破常规，尽量采用先进技术，在一个不太长的历史时期内，把我国建设成为一个社会主义的现代化的强国。”我国工人阶级遵照毛主席的伟大教导，大搞技术革新，积极开展群众性的产品设计革命活动，创造了许多先进的冶金矿山机械，在赶超世界先进水平的道路上迈出了一大步。

    但是，刘少奇为了复辟资本主义，竭力推行“洋奴哲学”、“爬行主义”。早在四十多年前，他就拚命地吹捧日、德帝国主义在中国开办的汉冶萍矿的技术装备是什么“发展东方物质文明之根据”。全国解放前夕，他仍然幻想“帝国主义到中国开矿”，会给他带来象艾奇逊之流鼓吹的什么“盖世无双的西方技术”。全国解放后，他还无耻地叫嚷：“前面乌龟爬出路，后面乌龟跟着爬”。在刘少奇看来，冶金矿山机械“自己是不能搞的”，只能“学洋的”，“靠进口来解决”。

    事实上，外国的冶金开矿技术装备也并不是象刘少奇吹嘘的那样都是先进的。只要我们留意一下帝国主义的冶金矿业发展史，就会清楚地看到，他们用的矿石原料，许多是从殖民地半殖民地国家掠夺来的。资本家为了榨取高额利润，雇用廉价的劳动力，大量采用手工操作，而不去改进和发展冶金矿山机械。因此，在这些国家设计制造的冶金矿山机械上打上了很深的资产阶级烙印，不少是既重又笨，使工人劳动强度大，缺少安全防护装置，有的还是几十年前的技术水平。这样的技术装备，怎么能够适合我国今天开发矿山的要求呢！？

    冶金矿山机械行业战线上的广大工人和革命的技术人员，通过自己的实践深深懂得：科学技术的发展，从来就是你赶我超、后来居上。可是，刘少奇一伙，为了给推行“洋奴哲学”、“爬行主义”制造“理论”根据，还编造了一套所谓的“环境条件论”，说什么冶金矿山机械是同地球和矿石打交道的，困难的工作环境决定了它只能是“粗大笨”，不能“轻小简”，妄图以此来束缚群众改革冶金矿山机械。在当前发展和革新冶金矿山机械的群众运动中，也有的人认为，冶金矿山机械是改不了，动不得的。这是刘少奇“爬行主义”的形而上学余毒没有肃清的反映。其实，世间的一切事物都不是一成不变的。正如伟大领袖毛主席指出的那样：“客观事物中矛盾着的诸方面的统一或同一性，本来不是死的、凝固的，而是生动的、有条件的、可变动的、暂时的、相对的东西，一切矛盾都依一定条件向它们的反面转化着。”冶金矿山机械的发展也是这样，它们的大和小，重和轻，长和短，厚和薄，繁和简都是对立的统一，只要我们善于发现和掌握它们的规律，经过一定的努力，就能做到把大改小，重改轻，长改短，厚改薄，繁改简。河北省宣化风动机械厂改革潜孔凿岩机的事实就是一个最好的例证。过去，这个厂一直生产着一种仿造的潜孔凿岩机，它重三百六十公斤，振动大，效率低。工人们曾多次提出要改，但资产阶级反动技术“权威”却武断地说：“这是世界上凿岩工具中适应性最强、设计最先进的，不能动。”在无产阶级文化大革命中，这个厂和使用单位、科研单位的工人、革命领导干部、技术人员组成了三结合设计制造小组，深入矿山进行实地调查，结果发现这种潜孔凿岩机根本不能适应我国矿石和岩石的硬度。工人们“通过实践而发现真理，又通过实践而证实真理和发展真理”，经过反复试验，终于设计制造出了适合我国情况的“反修１００型”高效潜孔凿岩机，它的重量比洋设备减少了三分之一，而效率却比它高一倍多。这就说明，同岩石打交道的冶金矿山机械并不是不可以改革的，那种反对改革的论调是完全错误的。

    革新冶金矿山机械，不仅能提高产品质量，节约大量的钢铁材料和工时，而且能使冶金矿山的生产建设多快好省。例如选矿机械，从三十年代起，湿磨湿选在世界各国的选矿中就占着统治地位，一个小型选矿厂所需的设备就要近千吨。在不少人的心目中，一直认为这是唯一的选矿方法，是不可改变的。但是，不久前鞍山矿山设计院、北京铁矿、沈阳矿山机械厂和沈阳重型机器厂等单位的工人和技术人员，遵照毛主席关于设计革命的教导，打破常规，成功地制造出了一整套无介质干磨干选的新设备和新工艺，革掉了几十年来湿磨湿选中的中破碎、细破碎、筛分、分级和复杂排水系统所需的大量设备，把原来十道工序简化为四道，提高了设备的性能和效率，做到了一台顶几台用。用这种新型的选矿机械装备的选矿厂与同一规模的湿磨湿选的选矿厂相比较，设备的重要减少了百分之三十七，厂房建筑面积减少了百分之五十六，投资减少了百分之三十七，生产人员减少了百分之三十九，原材料、电力的消耗和精矿成本都有显著降低。这个事实，不是对刘少奇及其同伙鼓吹的冶金矿山机械只能是“粗大笨”，不能“轻小简”这一反动谬论最有力的批判吗？

    设计和技术工作，从来就是为一定的政治路线服务的。有什么样的政治路线，就必然会有什么样的产品设计。因此，我们必须不断地批判刘少奇的“洋奴哲学”、“爬行主义”的反革命修正主义路线，大破“技术神秘论”，广泛开展群众性的技术革新和产品设计革命，实行有工人、革命领导干部和技术人员参加的三结合，把产品的设计工作从少数“专家”手中解放出来。实践证明，只有坚定不移地贯彻执行毛主席的革命路线，才能使我国的冶金矿山机械，在采掘、洗选、烧结和其它的技术领域中迅速赶上和超过世界先进水平，大大加快我国矿山建设和冶金工业发展的步伐。＊＊＊

    为“开发矿业”，加速发展钢铁工业，设计制造更多更好的冶金矿山机械，是机械工业战线广大革命职工肩负的极其光荣而艰巨的一项政治任务。我们一定要高举“鞍钢宪法”的光辉旗帜，清除刘少奇的反革命修正主义路线的余毒，进一步开展“工业学大庆”的群众运动，坚持无产阶级政治挂帅，胸怀革命全局，勇挑革命重担，自力更生，艰苦奋斗，因陋就简，土洋结合，谦虚谨慎，戒骄戒躁，为打好矿山建设之仗、加速发展钢铁工业作出更大的贡献。＊�


“抓中间带两头”的反动方针必须批判

    鞍钢东鞍山铁矿革命大批判写作小组(1971.03.14)

    伟大领袖毛主席关于“开发矿业”等一系列英明教导，为我国发展钢铁工业指明了锦绣前程。而叛徒、内奸、工贼刘少奇及其在工业战线的代理人，却疯狂抵制毛主席的无产阶级革命路线，推行了一条“抓中间带两头”的反动方针，妄图破坏钢铁生产的原料基础，限制和扼杀钢铁工业的发展。

    究竟把矿山摆在什么位置上，是把矿山当成钢铁工业的基础，还是当作钢铁工业的附庸？这不仅是一个组织钢铁生产的方法问题，而是一个执行什么路线的重大问题。刘少奇一伙精心炮制的“抓中间带两头”的反动方针，其实质在于：“抓中间带两头”是假，压“两头”、破坏“中间”是真，目的是破坏原料工业，使加工工业成为“无米之炊”。“抓中间带两头”的方针，就是扼杀钢铁工业的方针，就是妄图断送我国社会主义工业建设的反动方针。

    “抓中间带两头”的方针，完全背离了毛主席的无产阶级革命路线。它是从资本主义经营思想出发，一不建设新矿山，二对老矿山实行掠夺式开采。刘少奇一伙推行这一反动方针，拚命地向矿山要矿石，而又不加强矿山建设。只要矿山多产矿石、产好矿石，不强调剥离岩石，造成了矿山生产和建设脱节，采矿和剥离失调，既破坏了矿山建设，又破坏了钢铁工业。就拿东鞍山铁矿来说，它本来正在青壮年时期，为钢铁生产提供的矿石理应逐年增多。但是，由于受到刘少奇一伙推行“抓中间带两头”反动方针的干扰，采场受到严重破坏，中段成了一条沟，两头成了两座山包，电铲无法作业，机车不能通行，宝贵的资源得不到充分开发，矿石产量逐年下降。矿工们愤怒地说：“这哪里是在搞建设，明明是‘杀鸡取蛋’。”

    刘少奇一伙一面极力破坏矿山建设，一面又不惜耗费国家大量资财，从遥远的地方，千里迢迢地往鞍钢调运矿石。据初步计算，几年来，为鞍钢运输矿石的花费，就能够建设好几座大型露天矿山。鞍钢周围没有矿石吗？不是！鞍钢周围不仅有矿石，而且埋藏量还相当丰富。没钱开发吗？也不是！在恢复鞍钢和建设鞍钢时，国家给予的投资是很大的。鞍钢广大工人群众对于狠抓矿山建设，建立坚实可靠的原料基础，有着强烈的愿望和高度的积极性。然而，过去在一段长时间内，由于刘少奇一伙推行“抓中间带两头”的反动方针，大搞“无米之炊”，使得鞍钢的矿石不能自给。

    事实证明，钢铁工业要得到迅速的发展，必须首先发展原料工业，狠抓矿山建设，为加工工业备足粮草，打好基础。

    发展原料工业靠什么？正确的途径就是靠自力更生，艰苦奋斗，因地制宜，就地取材，合理利用附近的资源，挖掘矿山内部潜力，开展技术革新活动。这样做，才符合鼓足干劲，力争上游，多快好省地建设社会主义的总路线和备战、备荒、为人民的伟大战略方针。

    伟大的无产阶级文化大革命，打倒了叛徒、内奸、工贼刘少奇及其在工业战线的代理人，刘少奇一伙推行的反革命修正主义路线也遭到了彻底破产。革命委员会率领鞍钢广大工人群众，高举“鞍钢宪法”的光辉旗帜，贯彻执行毛主席的无产阶级革命路线，遵照毛主席关于“开发矿业”的伟大教导，狠批了刘少奇一伙推行“抓中间带两头”的反动方针，大力加强了矿山建设，大打矿山之仗，有力地促进了钢铁生产的发展。＊＊＊＊＊＊


发展钢铁工业必须首先开发矿业

    本溪钢铁公司革命大批判写作小组(1971.04.06)

    矿山是钢铁工业的基础。“兵马未动，粮草先行”。矿石是高炉的“粮食”，发展钢铁工业，必须首先开发矿业。抓住了矿山建设，就使得钢铁工业有了坚实可靠的原料基础；抓住了矿山，发展钢铁工业就有了主动权。伟大领袖毛主席教导我们：“开发矿业”。没有原料，光搞加工工业，就叫作只搞“无米之炊”。因此，要大力发展钢铁工业，就必须狠抓矿山建设。只抓炼钢炼铁，不抓矿山，就会使高炉处于“等米下锅”或“无米下锅”的状态，使钢铁生产陷于被动局面。

    叛徒、内奸、工贼刘少奇一伙极力推行“抓中间带两头”的反动方针。所谓“抓中间带两头”，就是只抓炼钢炼铁，不抓矿山和轧钢。其反动实质就是用冶炼压矿山、压轧钢，破坏钢铁工业。

    刘少奇一伙人在推行“抓中间带两头”反动方针的同时，还散布什么“开矿不如买矿”的谬论。他们说什么：开矿需要的时间长，投资大，不好管理。一句话，就是既费事又赔钱，不能干。

    建设一座矿山，确实要比建设一座高炉花费的时间长，投资大。但是，发展社会主义的钢铁工业，一不能靠掠夺原料，二不能靠从外国购买矿石，必须立足于国内丰富的矿产资源。如果按照刘少奇一伙人的办法，实行“开矿不如买矿”政策，就等于把自己发展钢铁工业的命运攥在别人的手里，主动权由别人来控制。人民公敌蒋介石不就鼓吹过“以利用外资为上策”的卖国政策吗？这样做的结果，必然引狼入室，将中国变成帝国主义和现代修正主义控制的市场，在政治上沦为他们的附庸。

    本溪钢铁公司吃尽了刘少奇一伙“抓中间带两头”反动方针的苦头，钢铁生产的发展经过了一个曲折的道路。

    本溪钢铁公司是一个有六十多年历史的老企业。解放前，在日本帝国主义和国民党反动派的残酷统治下，矿山生产被搞得百孔千疮，支离破碎，生产处于奄奄一息的状态。解放后，广大工人在毛主席和党中央的英明领导下，意气风发，积极开发矿业，很快地恢复和发展了矿山生产，使钢铁生产逐年上升。

    后来，由于刘少奇一伙人在矿山建设上，大肆贩卖“爬行主义”、“洋奴哲学”、“专家治厂”等黑货，影响了钢铁生产有计划、按比例地发展。

    一九五八年，在“鼓足干劲，力争上游，多快好省地建设社会主义”的社会主义建设总路线的指引下，本钢的广大工人掀起了一个为革命多开采矿石的群众运动。一九五九年，本钢铁矿石的产量创造了历史上的最高纪录。矿山的发展，促进了钢铁生产的发展，钢铁的产量得到迅猛的增加。

    一九六二年，刘少奇一伙对矿山生产进行大杀大砍。他们一方面迫使新矿山下马，另一方面，又对老矿山实行只采矿不剥离的做法，造成采剥比例失调。就这样，使铁矿石和钢铁的产量，比一九五九年下降了很多。

    伟大的无产阶级文化大革命的滚滚洪流，冲垮了刘少奇一伙人破坏矿山建设的阴谋。本溪钢铁公司革委会成立后，率领广大革命群众，高举“鞍钢宪法”伟大红旗，认真执行毛主席关于“开发矿业”的伟大指示，使老矿山焕发了革命青春；同时，又对新矿山进行了开发和建设。由于钢铁生产有了坚实可靠的原料基础，铁矿石的产量比革委会成立前的一九六八年增长了百分之五十六，生铁增长了百分之四十三，钢增长了百分之五十。

    本溪钢铁公司钢铁产量往来徘徊的事实，清楚地说明，每当毛主席关于“开发矿业”的伟大指示得到贯彻执行时，矿山建设就顺利发展，钢铁生产就迅速增长；相反，每当这个伟大指示受到叛徒、内奸、工贼刘少奇反革命修正主义路线的破坏和干扰时，矿山建设就受到挫折，钢铁生产也就必然下降。

    本溪钢铁公司钢铁生产往来徘徊的事实，使我们得出一条重要的经验，这就是：发展钢铁工业，必须首先开发矿业。我们要狠抓矿山建设，大打矿山之仗。＊＊＊＊＊＊


发动群众建设小矿山——山西晋城县开发矿业的调查报告

    晋城县革委会;人民武装部通讯组;新华社记者(1971.04.08)

    在伟大领袖毛主席的“备战、备荒、为人民”伟大战略方针指引下，山西省晋城县各级革命委员会带领全县广大革命群众，高举“鞍钢宪法”的旗帜，以大庆为榜样，自力更生，艰苦奋斗，多快好省地开发矿业，促进钢铁生产，取得了显著成绩。

    坚持以革命大批判开路，掀起开发矿业的热潮

    晋城县位于太行山区，地下蕴藏着丰富的煤铁资源，其中有许多品位较高的小铁矿，具有发展钢铁工业的良好条件。这里的劳动人民用手工采矿和炼铁，已经有两千多年的历史。一九五八年，在党的社会主义建设总路线的光辉照耀下，全县广大革命群众掀起了办矿山、炼钢铁的热潮，很快办起五十多个采矿点，建设了十三个土高炉，使全县的炼铁工业面貌为之一新。但是，叛徒、内奸、工贼刘少奇及其代理人却攻击群众办钢铁工业是“劳民伤财”，“得不偿失”，诬蔑群众办起来的小矿山是“星星点点，没有什么开采价值”，“农民没技术，采矿不正规”。他们疯狂推行反革命修正主义路线，强令矿山停办，威逼高炉下马，使晋城县正在发展的采矿和炼铁工业遭到了严重破坏。从此，这个县连铸锅、打制铁锨和镰刀，都得向外地要铁。

    伟大的无产阶级文化大革命，摧毁了刘少奇的反革命修正主义路线，为多快好省地发展钢铁工业扫清了道路。晋城县革命委员会成立后，认真学习毛主席的有关教导，认识到狠抓矿山建设，发展钢铁工业，是关系到加快社会主义建设，巩固无产阶级专政的大事，便放手发动群众，建设矿山和土高炉。全县各级革委会领导成员，深入群众，大力宣传毛主席关于“开发矿业”的指示，领导群众狠批刘少奇及其代理人推行的反革命修正主义路线，以及他们在钢铁工业方面推行的“抓中间带两头”即只搞冶炼不搞矿山的反动方针，极大地调动了广大群众为革命办矿的积极性，全县旧的矿山和矿点很快得到恢复，新的矿山和矿点也一个个建设起来。

    现在，这个县的三十个农村人民公社中，已有二十四个公社办起了小矿山；加上县办和县、社合办的在内，共有六十四个小矿山，八十四个采矿点。一九七○年，全县开采了九万二千多吨铁矿石，除了满足本县钢铁工业生产的需要，还为兄弟钢铁企业提供了大批矿石。

    以大庆为榜样，坚持自力更生的方针

    晋城县各级革委会和广大革命群众在建设小矿山的过程中，遵照毛主席关于“工业学大庆”的伟大教导，深入开展学大庆的活动，象大庆工人那样，艰苦奋斗，自力更生地进行建设。

    开始建设小矿山的时候，一缺资金，二缺设备，三缺技术。有的人有单纯依赖国家的思想，认为，我们给国家采矿，国家就应该给些设备。针对这种活思想，晋城县革委会引导广大革命群众学习毛主席关于“自力更生”、“艰苦奋斗”、“工业学大庆”等伟大教导，批判两眼向上、两手向外的依赖思想。广大贫下中农说：大庆工人阶级凭着一颗红心两只手，头顶蓝天，脚踏草原，开出了大油田。我们贫下中农也有一颗红心两只手，为什么不能自己动手开出铁矿来！

    广大革命群众提高了认识，立即掀起一个群众办矿的新热潮。他们自己盘起红炉，打制铁锤、铁镐、钢钎，用土法生产炸药，开山建矿。大兴公社革委会的领导成员，翻山越岭，访问贫下中农，探查矿源，先后访问了二百多人次，找到了一处蕴藏量较大的矿源。他们带领革命群众，用铁锤、钢钎打眼，建起了一个深十六米的竖井，然后用辘轳把矿石从井底提上来。工人们一边开拓井下巷道，一边开采矿石，在几个月内就采出了一千三百多吨矿石。追山公社座落在海拔一千多米的山上，这里的铁矿石上面覆盖有几十米到上百米的岩石和土层，开采起来困难较大。追山公社的革命群众说：山再大，没有我们为祖国开发矿业的决心大；困难再多，也难不住我们的一颗红心两只手。他们用大锤、钢钎打眼，用炸药崩开岩石，以愚公移山的毅力，移动了土石方一万五千多方，找到了含铁量较高的铁矿石。山高坡陡，运输矿石困难，他们又自己动手，修了一条三华里长的盘山公路，使开采的矿石可以直接装上汽车，源源运往钢铁厂。大阳铁厂的革命工人自己设计、自己制造工具设备，自己施工，建设了一个近二百米深的斜井，到现在已为国家生产出四万多吨铁矿石，支援了钢铁工业。

    广大革命群众在土法上马以后，立即开展技术革新，向采矿机械化和半机械化前进。有的矿山用废旧钢管制成风钻，有的用废旧铁皮制成抽风机，有的在井下铺设了小道轨，用板车运矿石。经过几年的艰苦奋斗，加上国家的少量投资，目前，这个县已有一座小矿山建设了土铁路，用上了小火车运矿石；有两座矿山、六个矿点使用了卷扬机提升，大大提高了采矿效率。

    全面规划，加强领导

    晋城县各级革命委员会遵照毛主席关于“全面规划，加强领导”的伟大教导，对小矿山建设进行全面规划，统一安排，加强领导，使小矿山的建设沿着毛主席的无产阶级革命路线蓬勃发展，胜利前进。

    他们的做法是：

    一、调查研究，统一规划，全面安排。

    在建设小矿山的过程中，晋城县革委会领导成员带头多次深入群众，调查研究，根据全县资源、人力、物力条件，进行统一规划，全面安排，合理布点，并且尽可能把炼铁高炉建设在矿点附近。在组织形式上，他们采用了县办、县社合办、社办、队办四种形式。铁矿储量丰富的矿区，由县和公社统一安排矿点，交县办、社办或县社合办。这些矿山和矿点，常年固定有一定的专业队伍，完成上级规定的生产任务。铁矿储量小的“窝子矿”，经县和公社统一批准，由当地生产大队进行开采。这样，既有利于正确处理国家和集体的关系，增强全局观念，又能做到有计划地开采，避免乱采乱挖现象。在劳力安排上，他们在保证满足农业生产持续发展需要的前提下，坚持以农为主，集体办矿，农闲大办，农忙小办，不违农时，常年不断。各生产大队参加采矿的人数，由县和公社根据各大队的不同情况，统一安排。

    二、建立和健全领导班子，狠抓领导班子思想革命化。

    全县在小矿山建设中自下而上建立领导机构，层层有专人负责，县、社、队三级革委会中都有一名副主任负责抓这项工作。各矿山的领导班子成员和矿点的负责人，经常下井和工人一起参加劳动，一起活学活用毛泽东思想，改造世界观，加速思想革命化。

    三、坚持用毛泽东思想教育人，培养和造就一支革命化的小矿山建设队伍。

    在建设小矿山的过程中，晋城县各级革委会发现有的单位把开矿当作副业门路，存在着单纯经济观点；有的人嫌矿山的活苦活重，存在着干“一阵子”的思想。针对这些活思想，各级革委会和各矿山、矿点的领导班子，突出无产阶级政治，把开展思想和政治路线方面的教育放在一切工作的首位。他们组织广大革命群众开展活学活用毛泽东思想的群众运动，学习解放军，坚持“四个第一”，大兴“三八作风”，不断促进人的思想革命化。关山铁矿开始建设的时候，有个别人看到条件比较艰苦，不安心采矿，矿领导小组就组织大家搞好“天天读”，开好讲用会，学习毛主席的光辉著作“老三篇”，请在旧社会下过煤窑的苦大仇深的老贫农进行忆苦思甜。广大工人提高了觉悟，发扬一不怕苦、二不怕死的革命精神，奋战一年建起了五个竖井口，井下开拓巷道八百多米，年产能力达四万多吨。

    随着活学活用毛泽东思想群众运动的深入开展，一支革命化的小矿山建设队伍逐步成长起来。一九七○年，在全县的小矿山、矿点中，有十六个单位被评为先进集体，有四百五十多人被评为先进个人或活学活用毛泽东思想的积极分子。

    群众办矿好处多

    晋城县建设小矿山，已经显示出很多好处。

    一是调动了各方面的积极因素，充分利用矿藏资源，促进钢铁工业发展。

    晋城县的铁矿，大都是分散的小矿体，有不少是覆盖很浅的“窝子矿”，不宜于搞大的矿山开采建设。采用群众办矿的办法，就可以用较少的投资，较短的时间，把这些铁矿石开采出来。从一九六六年到一九七○年五年中，这个县共为国家生产近二十万吨铁矿石。矿石增多，促进了钢铁工业的发展。目前，这个县已经建设起三十至五十五立方米、二至六立方米的炼铁小高炉六十多个，年生产能力五万多吨。他们还支援了兄弟钢铁企业一部分矿石和生铁，为发展我国钢铁工业贡献了力量。

    二是有利于巩固和发展集体经济，促进农业生产发展。

    晋城县从无产阶级文化大革命以来，由于群众办矿，每年都给集体增加了一笔收入，促使集体经济不断发展壮大。大阳公社靳沟大队，座落在海拔一千多米的高山顶上，过去吃的水都要到五里以外的山下去担，是全社有名的一个穷队。这个大队在一九六九年办起小矿山以后，两年多来增加收入四万多元，他们用这些钱架设了五里长的电线，使社员家家户户安上了电灯，还铺设了五里长的水管，把水引来，解决了人畜吃水的问题，节省了大量的担水的劳动力，投入农业生产。一九七○年这个队的粮食亩产量达到了四百二十多斤，比一九六九年增加了近百斤。一九七○年，全县办矿收入了七十多万元，其中用五十多万元购买了拖拉机、脱粒机、柴油机、磨面机、水泵等大型农业机具三百五十多台（件），化肥六十多万斤，有力地支援了农业生产。去年，这个县尽管遭受了历史上罕见的大雹灾，但是粮食平均亩产量仍然达到了《全国农业发展纲要》规定的指标。

    三是提供大量原材料，促进了地方工业的发展。

    几年来，晋城县自己采矿，冶炼成生铁，还炼出了一些钢，提供给地方机械工业制造机器设备，武装了地方工业。现在，这个县的县、社、队三级办的钢铁、煤炭、机械、发电、化肥、建筑材料等工业得到了很大发展。县有农机厂，公社和队都有农具修造组织，做到了农机具小修不出队，中修不出社，大修不出县。

    晋城县革委会、人民武装部通讯组新华社记者

    ＊＊＊＊＊＊


广大工人和干部活学活用马列主义、毛泽东思想，狠抓阶级斗争和路线斗争

    辽宁工业战线增产节约运动蓬勃发展

    新华社(1971.04.23)

    据新华社沈阳二十二日电在党的“九大”团结、胜利的路线指引下，辽宁省工业战线各级党组织和革委会坚决响应党的九届二中全会的号召，刻苦读马、列的书，认真学习毛主席的著作，狠抓阶级斗争和路线斗争这个纲，不断提高广大干部和革命群众执行毛主席革命路线的自觉性，推动增产节约群众运动更加朝气蓬勃地向前发展。今年第一季度，全省工业总产值比去年同期增长了百分之二十点一，钢、钢材、有色金属、原煤、机床、拖拉机、电机、玻璃、纯碱、烧碱、原油加工、化肥等主要产品，产量都有较大幅度的增长，内燃机、机车、货车、冶金设备和矿山设备比去年同期增长一倍以上，而且产品质量提高，原材料消耗逐步降低。

    辽宁是在伟大领袖毛主席的亲切关怀下建设起来的我国重要工业基地之一，在发展我国国民经济中担负着光荣而艰巨的任务。为了更好地发挥这个工业基地的作用，跨入一九七一年以来，全省工业战线各级党组织和革委会遵照伟大领袖毛主席关于在全党进行一次思想和政治路线方面的教育和“要认真读书”的教导，密切结合革命和生产斗争实际，活学活用马克思列宁主义、毛泽东思想，深入开展路线教育。他们根据中共辽宁省第四届委员会第一次全体会议的决定精神，建立和健全了学习制度，坚持不懈地读马、列的书，学习毛主席的光辉著作，积极促进思想革命化和科学化，不断提高执行毛主席革命路线的自觉性。广大干部从斗争实践中深刻认识到，用什么思想作指导，按照什么路线掌权，是决定一切的问题。只有刻苦读马、列的书，认真学习毛主席著作，深刻批判刘少奇一类政治骗子鼓吹的反动的“先验论”、“人性论”、“唯生产力论”和“阶级斗争熄灭论”，增强识别真假马克思主义的能力，才能正确执行毛主席的革命路线。本溪钢铁公司党委会领导成员采取认真读书和总结经验相结合、学习和革命大批判相结合的办法，进一步总结了过去抓革命、促生产的经验，深入批判了反动的“唯生产力论”，坚持突出无产阶级政治，更好地发挥群众的首创精神，从而促进了钢铁生产的持续上升，第一季度钢、钢材、生铁、冶金焦等三十一种主要产品都提前完成了计划。辽宁地质战线广大干部和工人活学活用毛主席的光辉哲学著作，狠批了“辽宁地表无矿论”、“老矿到顶论”等唯心主义的谬论，用辩证唯物主义的认识论指导地质勘探，在三十个市、县境内找到了近百处磷矿和其它新矿种。今年以来，他们乘胜前进，坚持冬季不收队，冒风雪，战严寒，为大打矿山之仗又做出了新贡献。

    为了更好地贯彻执行毛主席的革命路线，辽宁省革委会还狠抓了各厂矿全面落实“鞍钢宪法”的工作。从去年十一月以来，全省共举办了二十期推广沈阳机车车辆厂起重机车间依靠工人阶级搞好企业管理经验的学习班，推动了企业斗、批、改运动的深入开展。最近，全省各市和厂矿企业又都召开了大会或讲用会，总结了落实“鞍钢宪法”的经验，畅谈了执行毛主席革命路线的体会，掀起了增产节约群众运动的新高潮。

    辽宁钢铁工业的比重较大，在国民经济中占有重要地位。为了大力发展钢铁工业，工业战线上掀起了一个大打矿山之仗的热潮。鞍钢东鞍山铁矿依靠群众，挖掘生产潜力，在一九七○年铁矿石产量大幅度增长的基础上，今年一季度战胜两次大风雪袭击，又创造了生产新纪录。沈阳重型机器厂、沈阳矿山机器厂、沈阳风动工具厂、沈阳探矿机械厂、沈阳冶金机械修造厂和本钢南芬机修厂等生产矿山设备的工厂，发扬自力更生、艰苦奋斗的革命精神，在一季度生产出的矿山机械和备品配件比去年同期增长两倍以上。

    辽宁轻工业系统的广大干部和工人群众，今年以来继续深入批判了“贪大求洋”、“重洋轻土”等错误思想，多方设法增产轻工业产品，取得了新的成绩。今年第一季度，他们生产出的轻工产品毛巾、丝绸、合成纤维、电池、灯泡、火柴、洗衣粉、硫化模压皮鞋、铝制品、塑料制品和缝纫机等，产量都大幅度增长，并且进一步提高了质量，增加了花色品种。＊＊＊＊＊＊


煤中藏万宝重在利用好——鞍钢化工总厂开展综合利用的调查报告

    鞍山市革命委员会调查组(1971.05.11)

    遵照毛主席关于综合利用的伟大指示，鞍钢化工总厂革委会在驻厂解放军支左人员的帮助下，带领广大工人、革命干部和革命技术人员，高举“鞍钢宪法”的伟大旗帜，彻底批判叛徒、内奸、工贼刘少奇的反革命修正主义路线，大破资产阶级唯心论和形而上学观点，不断向生产的深度和广度进军，积极开展煤的综合利用，取得了较好的效果。几年来，这个厂的革命和生产稳步前进，冶金焦年年完成国家生产计划，化学产品的回收、精制能力不断提高，焦化产品的品种增加很快。到一九七○年年底，这个厂生产和试制的焦化产品已达一百种以上。从一九六八年到一九七○年，三年中试制和生产出的新产品共计五十种，其中有十六种填补了我国焦化产品的空白，有些产品赶上和超过了世界先进水平。

    一业为主全面发展

    煤在国民经济中占有非常重要的地位。煤炼成焦炭后，是钢铁生产的重要原料。煤在炼焦过程中产生的大量化学产品，是国防工业、工农业生产和人民生活需用的合成塑料、合成纤维、合成橡胶、化肥、农药、医药、涂料、染料等产品的基本原料。因此，好好研究煤的综合利用问题，合理地利用煤的资源，是社会主义建设中的一个重要课题。

    鞍钢化工总厂是一个具有五十多年历史、以生产焦炭为主的冶金焦化厂，也是我国较大的焦化厂之一。长期以来，在要不要搞煤的综合利用问题上，一直存在着两种思想、两条路线的激烈斗争。

    过去，叛徒、内奸、工贼刘少奇及其在冶金部门的代理人，照搬苏修“马钢宪法”，在冶金焦化厂推行一条“重焦轻化”、“多焦少化”、“只焦不化”的反革命修正主义路线。在这条路线的干扰下，这个厂长期以来只发展焦炭生产，不注意化学产品的回收利用，白白浪费了大量的宝贵焦化产品。而生产中产生的“三废”（即：残渣、废液、废气），只好当成“垃圾”消极处理，或者焚于炉膛，或者任其流入水道、飘向天空，直接危害着工农业生产和人们身体健康。

    无产阶级文化大革命的滚滚洪流，冲垮了刘少奇的反革命修正主义路线，使这个老焦化厂焕发出了革命的青春。一九六八年春，这个厂的革委会一成立，就带领广大工人、革命干部和革命技术人员，认真学习了毛主席关于综合利用的一系列教导，彻底清算了刘少奇一伙人破坏焦化工业全面发展的罪恶行径。通过学习和批判，大家认识到：搞不搞煤的综合利用，是生产、技术领域里两种思想、两条路线的斗争。厂革委会领导成员分别深入生产现场，进行调查研究，广泛听取工人群众的意见。厂革委会立足于“备战、备荒、为人民”的需要，群策群力制订了开展煤的综合利用的规划，在全厂掀起了一个群众性的综合利用热潮。

    综合利用大有文章可做。这个厂在开展综合利用过程中，坚持一业为主、全面发展的原则，加强对炼焦、回收、精制等系统的管理，在不断提高焦炭产量和质量的同时，进一步提高了化学产品的回收、精制能力，使化学产品的生产有了大幅度的增长。与此同时，他们还广开生产门路，向“三废”进军，变“废”为宝，化害为利，收到了显著的效果。这个厂的酚残渣，过去同各种残渣一起被扔在大坑里，形成了一片“油海”。现在，工人们自己动手建起了一套加工酚残渣的设备，每年可从中回收各种酚类产品近二百吨。几年来，这个厂仅从酚残渣、吡啶残渣和喹啉残渣中，就加工提取出十五种焦化产品，其中大部分都是国家急需的稀缺产品。工人们高兴地说：“毛泽东思想来领航，两条路线分得清；一颗红心两只手，定叫煤焦多献宝。”

    这个厂广大工人群众和干部，想的是革命，为的是人民，自觉地急国家之所急，干国家之所需，使综合利用沿着正确的方向不断前进。一九六九年初，这个厂先后接到上海、沈阳等地的来信，要求提供一种口服避孕药品的主要原料。当时，该厂革命和生产任务繁重，加上这种产品一直是我国焦化产品的空白，因此，究竟接不接受这个任务，在广大工人群众和干部中产生了不同的意见。厂革委会组织大家反复学习了毛主席的有关教导，认识到：国家的急需，就是最好的计划；填补国家科学技术的空白，就是光荣的任务。工人群众发扬了一不怕苦、二不怕死的革命精神，战三九，抗严寒，连续奋战三十七天，终于建成了我国第一套提取这种产品的生产装置，及时生产出合格产品。

    这个厂还打破常规，从过去坐等用户“求援到家”，改变为主动寻访用户“送货上门”。去年，这个厂先后向有关兄弟单位发出数十封信件，同时，又数次派人外出，向社会作调查，主动承担生产任务。这样做，一方面解决了兄弟单位的急需，另一方面又明确了新产品试制和生产的方向，推动了综合利用的发展。

    科研、试制与生产相结合

    开展煤的综合利用需要有一定的科学研究工作。在这项工作中，是依靠少数资产阶级“专家”、“权威”，还是依靠广大工人群众？一直是开展综合利用中两种思想、两条路线斗争的一个突出问题。

    无产阶级文化大革命前，在刘少奇“专家治厂”、“技术第一”的反革命修正主义路线的影响下，这个厂有些工程技术人员，满脑子资产阶级名利思想。他们整天坐在实验楼里，翻看外国资料，摆弄瓶瓶罐罐，炮制实验报告，为个人名利而奋斗。人们对当时的实验室的写照是：“工程师支嘴出专题，技术员坐着写方案，工人只管照着干，干部高兴看一看。”由于脱离政治，脱离群众，脱离生产，有的技术人员蹲在实验室十几年一事无成。有的尽管也搞出一点新产品，也只不过是他们成名成家的敲门砖。而搞出的新产品，只是写在报告上，装在小瓶里，很少成批投入生产。

    厂革委会成立后，遵照毛主席亲自制定的“鞍钢宪法”的基本原则，建立了一个以工人为主体、有革命干部和革命技术人员参加的“三结合”技术革新小组。在这个小组中，有百分之七十以上的成员来自工人，其中大部分都是具有丰富实践经验的老工人。工人阶级的主导作用，打破了旧实验室资产阶级知识分子的“一统天下”，为开展煤的综合利用铺平了道路。

    “三结合”技术革新小组成立后，遵照毛主席关于“为什么人的问题，是一个根本的问题，原则的问题”的伟大教导，狠批了刘少奇“专家治厂”、“技术第一”等黑货，认真总结旧实验室“三脱离”的教训，提高了大家执行毛主席科研路线的自觉性。大家一致表示：要坚持科研“三面向”，边研究、边试制、边生产，当好综合利用的“先行官”。

    为了使科研更好地为生产发展服务，他们走出实验大楼，自己动手，建起了一座能提取多种焦化产品的高温精馏塔，作为全厂综合利用的工业实验基地，把科研、试制、生产三者结合起来。这样做的好处是：（一）把实验室里小瓶小罐的研究成果，通过工业实验（试制）加以完善，为新产品的成批生产提供了技术资料。（二）实验室研究出来的新产品，通过工业实验，试制出小批量产品投入社会，一方面满足国家急需，另一方面通过征求使用单位的意见，将科研、生产和使用三者结合起来，防止成批投入生产的盲目性。（三）试制产品投入社会，回收了资金，为进一步开展科研活动提供了经费；去年，这个组就试制出近五吨的产品，回收资金十几万元。（四）科研人员又能搞研究，又能搞生产，促进了自身思想革命化。

    去年年初，“三结合”技术革新小组接受了一项制造一种彩色电影胶片的重要呈色剂原料的任务。他们在一无资料、二无经验的情况下，刻苦钻研，反复试验，提取出这种产品；接着，又因陋就简，土法上马，搞成了土提纯装置，及时地成批生产出合格产品，为拍摄革命样板戏彩色影片作出了贡献。

    在注意发挥“三结合”专业技术革新小组作用的同时，这个厂还建立了一支群众性的技术队伍。各车间、工段，都成立了自己的“三结合”群众技术革新小组，坚持一边搞生产，一边搞综合利用。这样，就把专业技术队伍和大搞群众运动有机地结合起来。

    一九六九年初，专业技术革新小组主动配合群众技术革新小组开展了对各种残渣的综合利用。在试验中，他们从酚残渣中提取出一种国家急需的新产品。厂革委会决定在精酚车间建一套生产装置，使新产品成批投入生产。精酚车间的群众技术革新小组参考了专业技术革新小组研究、试制过程中所提供的技术资料，结合生产的实际需要，搞出了简单易懂、行之有效的设计草图。在施工中，富有实践经验的老工人和革命干部一起指挥战斗，很快地建成了成套的生产装置，使这种新产品很快地投入生产。可是，在生产实际操作中，又出现了实验室和工业实验中预想不到的情况。群众技术革新小组的同志们凭着现场生产经验，反复研究，反复实践，终于攻克了一道道技术难关，成批生产出合格的产品。有一个参加这项工程的老技术人员深有感触地说：“过去搞综合利用是只靠少数人，结果冷冷清清，半途而废；现在是专业队伍和群众运动相结合，使综合利用步步深入，处处开花结果。”

    进行设备和工艺改革

    遵照毛主席关于“打破洋框框，走自己工业发展道路”的伟大教导，这个厂在开展综合利用的过程中，破除迷信，解放思想，敢于在大、洋设备上闹革命，改造旧设备，改革旧工艺；敢于打破洋框框，土法上马，从土到洋，土洋结合，创造新设备、新工艺。

    酚、吡啶洗涤工序，是这个厂焦油综合加工的咽喉。过去，这道工序的设备和工艺是因袭国外三、四十年代的，效率低、质量差、浪费大。工人们斥之为“傻、大、黑、粗”，给它总结出“五多”、“一少”的特点。“五多”，即：槽、罐、管线多，操作程序多，酸碱消耗多，废酸废液多，泡、冒、滴、漏多；“一少”，即：综合利用产品少。进入伟大七十年代第一春，这个厂的革命工人打响了改造酚、吡啶洗涤工艺的战斗，决心在大、洋设备的心脏开刀。在改造洗涤工艺的过程中，工人群众本着“节约闹革命”的原则，整个工程需要的设备和材料几乎全部是以旧代新、加工改制的，为国家节约了近十万元的投资。经过改造的酚、吡啶洗涤工序，打破了国外的洋设计，砍掉了八个油槽、四台泵和三分之二的管线，创造出适应综合利用发展需要的新设备、新工艺，实现了生产连续化，洗涤不耗酸，分解不用碱，提高了综合加工能力。

    随着综合利用的深入发展，需要不断增加一定的设备。对此，有人认为，要增加设备，就得大点、洋点，否则就是“没有时代精神”。广大工人群众不同意这种意见，他们说：盲目追求“大、洋、全”，实质就是刘少奇一伙鼓吹的“洋奴哲学”、“爬行主义”的翻版，是摆阔气、讲排场的资产阶级大少爷作风的表现。工人群众主张多搞些“小、土、群”。

    这个厂的技术革新小组有一个小焦炉，是全厂配煤、炼焦的试验炉。在开展综合利用的过程中，他们在吉林油脂厂“三口大锅闹革命”精神的启发下，自己动手在小焦炉旁建起了土蒸馏塔，进行二蒽油及沥青的蒸馏。经过大胆尝试，打破了过去资产阶级技术“权威”断言的“沥青无宝”的谬论，闯进了沥青蒸馏的“禁区”。

    土法上马的革命精神，带动了全厂，一件件土设备、一套套土办法、一座座土炉土塔，到处涌现，新设备、新工艺之花满园盛开。一九六八年以来，这个厂共搞成比较大的综合利用工程项目十二项，大都是边实践，边改进，自力更生、艰苦创业搞起来的。工人们高兴地说：“贪大求洋，必然少慢差费，越走路越窄；土法上马，从土到洋，土洋结合，才能多快好省，越走道路越宽广！”＊＊＊＊＊＊


在毛泽东思想指引下发展我国钢铁工业

    ——批判叛徒、内奸、工贼刘少奇一类政治骗子破坏发展工业“以钢为纲”伟大方针的罪行

    冶金工业部写作小组(1971.05.12)

    在毛泽东思想指引下，我国钢铁工业战线上的广大工人群众，正在为完成一九七一年计划和实现国民经济第四个五年计划努力奋战，形势大好，到处是一派生机勃勃、热气腾腾的景象。

    伟大导师毛主席为我国钢铁工业的发展，制定了一条马克思列宁主义的路线，亲自制定了伟大的“鞍钢宪法”，规定了发展工业“以钢为纲”，坚持“两条腿走路”，“开发矿业”，“自力更生”、“艰苦奋斗”等一系列正确方针。伟大的毛泽东思想，象光芒万丈的灯塔，照耀着我国钢铁工业发展的道路。

    长期以来，叛徒、内奸、工贼刘少奇一伙，妄图复辟资本主义，推行反革命修正主义路线，使我国钢铁工业经历了一场两个阶级、两条道路、两条路线的激烈斗争。

    通过伟大的无产阶级文化大革命，清算了刘少奇的反革命修正主义路线，许多人觉悟了，我国钢铁工业正沿着毛主席的无产阶级革命路线胜利前进。

    发展工业以钢为纲是我国社会主义工业建设的客观规律

    发展工业“以钢为纲”的伟大方针，正确阐明了钢铁工业和其它工业的辩证关系，反映了我国社会主义工业建设的客观规律，为钢铁工业战线提出了十分光荣、艰巨的任务。

    半封建、半殖民地的旧中国，经济落后，钢铁工业“一穷二白”。从清朝末年开始，经过北洋军阀、国民党反动政府，搞了五十九年，到全国解放时，生产钢的能力每年只有五万吨。中华人民共和国的建立，为钢铁工业开辟了广阔的前途。在国民经济恢复时期和第一个五年计划期间，钢铁工业有了很大的发展。一九五六年和一九五七年，毛主席在《论十大关系》和《关于正确处理人民内部矛盾的问题》的光辉文献中，指明了中国工业化的道路。一九五八年，在毛主席亲自制订的鼓足干劲，力争上游，多快好省地建设社会主义总路线的光辉照耀下，全国人民破除迷信，解放思想，掀起了大炼钢铁的群众运动。毛主席总结了我国社会主义建设的经验，提出了发展工业“以钢为纲”的伟大方针，指引着我国钢铁工业的迅猛发展，同时，带动了工业各部门和整个国民经济的大跃进。

    发展工业“以钢为纲”，体现了马克思列宁主义社会再生产的原理。马克思认为，生产资料比消费资料优先增长，是实现社会扩大再生产的条件。列宁指出，生产资料的优先增长，首先要求加紧发展那些“真正‘制造生产资料的生产资料’生产”。钢铁就是这样一种生产资料，它是机械工业的“粮食”，是其他重工业和交通运输业的重要材料。有了钢铁，就能制造机器；有了机器，就可以装备国民经济的各个部门。

    发展工业“以钢为纲”，抓住了工业中的主要矛盾和矛盾的主要方面，指明了我国社会主义工业化中带动全局的中心。毛主席教导我们：“研究任何过程，如果是存在着两个以上矛盾的复杂过程的话，就要用全力找出它的主要矛盾。”“事物的性质，主要地是由取得支配地位的矛盾的主要方面所规定的。”在实现我国社会主义工业化的进程中，重工业、轻工业以及交通运输业的各个部门都需要发展。钢铁工业是基础工业。我国社会主义工业化的速度，从工业内部来说，主要取决于钢铁工业的发展速度。同时，农业机械化和国防现代化也都离不开钢铁工业。钢铁工业发展了，才能保证其他工业发展的需要；其他工业的发展，又反过来促进钢铁工业的发展。“以钢为纲”，纲举目张，全面发展。这是辩证唯物主义的一元论，不是把各种工业平列看待的多元论。

    刘少奇一伙极端害怕和仇视“以钢为纲”的伟大方针。在一九五九年庐山会议上，刘少奇积极支持反党野心家彭德怀，诬蔑大炼钢铁的群众运动“得不偿失”，否定总路线的伟大胜利。一九六一年到一九六二年，刘少奇和他在工业交通战线上的代理人薄一波等一伙，乘我国国民经提暂时困难的机会，再一次跳出来，攻击以钢为纲“挤掉了其他”，大肆叫嚣“钢铁生产必须下马”，公然利用他们窃取的那一部分权力，对钢铁工业，特别是对大跃进时期发展起来的“小土群”、“小洋群”，进行“大砍大杀”。在毛主席的英明领导下，全党和全国人民迎头痛击了这一小撮阶级敌人的猖狂进攻，坚决粉碎了他们的反革命谰言。

    树欲静而风不止。刘少奇一类的政治骗子，在新形势下，变换反革命策略，又抛出了“中国工业要以电子为中心”的反动谬论，继续对抗“以钢为纲”的方针。胡说什么：“现代化电子工业的发展，将促使我们的工业大跃进”，将是“新的工业革命的出发点”。

    “以钢为纲”，还是“以电子为中心”？这是两个根本对立的方针。毛主席深刻指出：“一个粮食、一个钢铁，有了这两个东西就什么都好办了。”钢铁工业在工业建设中的带动全局的作用，是其它工业所不能代替的。电子技术是科学的千里眼、顺风耳，采用电子技术可以提高自动化程度。电子工业在经济建设和国防建设中有重要的作用。但是，电子工业不是整个工业的基础部门，不能成为带动整个工业发展的“中心”。在工业战线上，如果背离“以钢为纲”这一正确方针，另搞一个什么“电子中心”，不但不能促使“工业大跃进”，反而会阻挠社会主义工业化的速度；不但不是“新的工业革命的出发点”，反而将从根本上破坏我国的社会主义建设事业。而且，电子工业本身就是一种加工工业，如果脱离了钢铁、有色金属这些原料基础，就变成了无源之水，无本之木，哪里还谈得到“电子工业的发展”呢！？“电子中心论”者，肆意歪曲社会主义工业的发展规律，把自己打扮成中国“新的工业革命”的教师爷，用谣言和诡辩，蛊惑人心。他要“发展电子工业”是假，对抗毛主席的无产阶级革命路线是真。我们切不可上这一类政治骗子的当。

    发展工业“以钢为纲”的方针，把钢铁工业摆在极其重要的位置上，钢铁工业部门必须牢固地树立全局观念和为农业、国防以及兄弟工业部门服务的思想。钢铁工业同其他工业是相辅相成、共同发展的关系。各个兄弟部门在支援钢铁工业方面，作出了巨大的贡献。钢铁工业部门要不断提高执行毛主席革命路线的自觉性，认真贯彻执行“以钢为纲”的方针，充分发挥主观能动性，千方百计做好自己的工作。“我们作计划、办事、想问题，都要从我国有六亿人口这一点出发”，都要服从“备战、备荒、为人民”的需要。要在以农业为基础的轨道上前进，大力支援农业，巩固工农联盟；要加强内地钢铁企业的建设，以积极态度对待沿海钢铁企业；要不断提高质量，增加品种，落实战备，加强国防；要积极为机械、燃料化学、电力、交通、造船和轻工业部门提供更多更好的钢铁材料，以实际行动落实“以钢为纲”的伟大方针。

    坚持两条腿走路大中小型企业同时并举多搞中小

    毛主席教导我们：“发展钢铁工业一定要搞群众运动，什么工作都要搞群众运动，没有群众运动是不行的。”毛主席亲自制定的在集中领导、全面规划、分工协作的条件下，中央工业和地方工业同时并举，大型企业和中小型企业同时并举，洋法生产和土法生产同时并举等一整套“两条腿走路”的方针，为大搞群众运动，高速度发展我国钢铁工业指明了必由之路。

    大中小同时并举、多搞中小，还是一味追求“大洋全”？本质上是一个依靠不依靠群众，搞不搞群众运动的重大问题。毛主席教导说：“我们必须逐步地建设一批规模大的现代化的企业以为骨干，没有这个骨干就不能使我国在几十年内变为现代化的工业强国。但是多数企业不应当这样做，应当更多地建立中小型企业”。遵照毛主席的教导，我们已经建立了一批大型钢铁企业，这些企业在社会主义建设中作出了重大贡献，是不可缺少的骨干力量。但是，建设大型钢铁企业，一次投资多，设备需要量大，建设周期较长，只能重点建设，不能同时搞得很多。而在我国社会主义建设实践中涌现出来的“小、土、群”，即小型的、土法生产的、群众办的钢铁企业，则普遍发展，显示了更加强大的生命力。中小型企业，可以因地制宜，就地取材，充分利用分散的资源；设备简易，投资不多，利于迅速建成投产；土洋结合，机动灵活，便于改革工艺、试制新产品，大搞技术革新；省里能办，地、县也能办，使亿万人民群众有英雄用武之地，并且有利于合理布局，就地支援农业，带动地方工业的发展。大型钢铁企业好比野战军，中小型钢铁企业好比地方武装和民兵，大中小相互补充，协同作战，就可以大大提高我国钢铁工业的生产水平和技术水平，增加品种规格，改变战略布局。

    刘少奇一伙一贯仇视“小、土、群”，大砍中小型钢铁企业。在刘少奇反革命修正主义路线的毒害下，有的人也一味追求“大洋全”，看不起中小型企业，错误地认为搞中小型企业不合算，解决不了大问题。在他们的心目中，总是摊子越大越好，机器越洋越好，设施越全越好，建设标准越高越好。这种思想，背离毛主席的伟大教导，忽视群众的伟大力量，违反了事物总是由小到大发展的客观规律。应当看到，大和小，土和洋，都是相对的；在一定的条件下，小可以变大，土可以变洋。我国许多大型钢铁企业是由中小型企业发展起来的，即使新建的大型企业，也是分期建成的。许多中小型企业，经过不断进行技术改造，产品质量和技术经济指标，已经赶上、甚至超过了某些大型企业的水平。有些土法上马的小厂子，也搞出了“高、精、尖”的产品。照搬外国的办法，一味追求“大洋全”，是资产阶级形而上学的观点，其结果只能是旷日费时，事倍功半，冷冷清清，少慢差费。

    贯彻执行大中小型企业同时并举、多搞中小的方针，必须大破“条条专政”，充分发挥中央和地方两个积极性。毛主席教导我们：“有两个积极性，比只有一个积极性好得多”，要“在中央的统一计划下，让地方办更多的事”。我国幅员广大，资源丰富，各地对于兴办钢铁工业有高度的积极性。过去刘少奇一伙在钢铁工业战线上推行“条条专政”、“一家独办”，疯狂叫嚣：“我要管起来”，“不准地方管”，竭力鼓吹资本主义的经营方式，大办“工业托拉斯”。他们把许多地方办起来的中小钢铁企业强行垄断起来，一切统得死死的，上不谋中央，下不谋地方，妄图破坏党的一元化领导，把社会主义全民所有制变成部门所有制，严重地压制了地方办钢铁的积极性。在无产阶级文化大革命斗、批、改的过程中，批判了“条条专政”，在地方各级党组织和革委会的一元化领导下，调动一切积极因素，动员各行各业的力量，开展社会主义协作。许多大型钢铁企业、老的钢铁基地，大挖潜力，青春焕发；成百上千的中小钢铁企业，在全国星罗棋布，茁壮成长。实践证明，只有执行大中小企业同时并举的方针，只有充分发挥两个积极性，才有钢铁工业战线上波澜壮阔的群众运动，才有钢铁工业的蓬勃发展。

    积极开发矿业建立坚实可靠的原料基础

    伟大领袖毛主席早就指出要“开发矿业”。没有原料，光搞加工工业，就叫做只搞“无米之炊”。毛主席的伟大教导，指明了矿山建设在钢铁工业中的重要地位，揭示了加工工业对原料工业的依赖关系。刘少奇一伙却推行所谓“先建厂，后找矿”、“抓中间带两头”的反动方针，妄图破坏钢铁工业的发展。

    发展工业，要从原材料搞起，搞钢铁首先要抓矿山。这是一个客观规律。铁矿石和其他辅助原料矿，是钢铁工业的“粮食”；有矿才能炼铁、炼钢，有钢而后才能加工成材。“抓中间带两头”的反动方针，是对这一客观规律的反动。如果照此办理，就好比不种粮食，只搞锅、碗、瓢、勺，到头来岂不是无米下锅要饿肚子吗！

    发展钢铁工业，首先要计算矿石的生产，以矿山为基础，使矿山、冶炼、轧钢等生产环节保持正确的比例，实现钢铁工业内部的综合平衡。刘少奇一伙推行“抓中间带两头”的反动方针，胡说什么：“主动地创造不平衡，就会促进生产力发展。”这是反马克思列宁主义、毛泽东思想的“唯意志论”。“物之不平，物之情也。”不平衡是经常的，绝对的；平衡是暂时的，相对的。平衡与不平衡的矛盾不断出现，又不断解决，这就是事物发展的辩证规律。钢铁工业生产环节之间的不平衡是经常出现的，由于矿山建设比较艰巨、复杂，常常成为其中的薄弱环节。这就要求我们发挥主观能动作用，狠抓矿山建设，积极搞好综合平衡，促进生产的发展，“这就是我们计划经济的优越性。”所谓“主动地创造不平衡”，就是人为地扩大矿山与冶炼的矛盾，使矿山和冶炼、轧钢脱节，破坏社会主义的计划经济。刘少奇一伙打的是“发展生产力”的幌子，干的是破坏社会主义建设的罪恶勾当。

    我国矿产资源极为丰富，点多面广，为“开发矿业”提供了非常优越的自然条件。但是，要把这些天然存在的矿藏，变为钢铁工业的原料，却必须用苦功夫，下大力量。搞矿山是一场硬仗，首先要过地质勘探关，进行地下“侦察”，探明资源储量；要过采矿关，炼一吨钢一般要挖运十几吨石头；大部分矿石还要过选矿、烧结关，变为精料，才能冶炼。除了要搞好铁矿之外，还必须同时搞好各种辅助原料矿山。我们要进一步肃清“抓中间带两头”的修正主义余毒，克服任何“贪便宜”、“找捷径”、绕开困难走的错误思想，坚决把钢铁工业生产建设的重点转到矿山上来。要切实加强领导，放手发动群众，一个矿山一个矿山、一个环节一个环节地抓紧抓实，一抓到底，打好矿山之仗。

    自力更生艰苦奋斗充分挖掘内部潜力

    执行独立自主、自力更生、艰苦奋斗、勤俭建国的方针，还是依赖外援，事事伸手，铺张浪费？这是钢铁工业战线两条路线斗争的又一个重要方面。

    毛主席教导说：“我们的方针要放在什么基点上？放在自己力量的基点上，叫做自力更生。”我国是一个伟大的社会主义国家，发展钢铁工业，既不能象帝国主义和社会帝国主义那样掠夺别人，也不能依赖外援，走殖民地、半殖民地的老路，只能“全心全意地依靠工人阶级”和亿万人民的伟大力量，自己积累资金，自己制造设备，自己开发矿藏，根据我国资源特点发展自己的产品系列，建立独立自主的钢铁工业。

    独立自主、自力更生地发展我国钢铁工业，要求我们充分发扬艰苦奋斗、勤俭建国的革命精神。毛主席教导我们：“要使我国富强起来，需要几十年艰苦奋斗的时间，其中包括执行厉行节约、反对浪费这样一个勤俭建国的方针。”钢铁工业需要的人力、财力、物力都比较多，国家给了大量的投资和设备，我们必须时刻牢记每一分钱，每一个螺丝钉，每一块焦炭，都是工人、农民辛勤劳动创造的。刘少奇一伙借口钢铁工业重要，贪大求洋，肆意糟踏国家资财。在这种反革命修正主义路线影响下，什么“家大业大浪费没啥”，“重点建设浪费难免”等形形色色的“浪费有理论”都出来了，结果在经济上造成了严重损失，在政治上也腐蚀了不少的职工。我们一定要进一步肃清刘少奇一伙铺张浪费的反革命修正主义路线的余毒，坚决反对那种以特殊自居，处处伸手，喜新厌旧，宽打宽用，生产不计成本，建设不讲效果等错误倾向，把艰苦奋斗、勤俭建国的伟大方针落实到各个基层单位。

    充分挖掘现有钢铁企业内部潜力，是落实自力更生、艰苦奋斗伟大方针的一个重要途径。在继续建设新企业的同时，充分挖掘现有企业的潜力，就能够做到少花钱多办事，提高产量，改进质量，扩大品种，增加积累。过去，刘少奇一伙对钢铁企业推行“五定五保”，大搞“消极平衡”，散布“企业定型”、“生产到顶”、“潜力挖尽”等谬论，严重束缚了群众的手脚，破坏了生产力的发展。无产阶级文化大革命以来，许多钢铁企业的工人群众，批判了上述种种谬论，活学活用毛主席的哲学著作，破除迷信，解放思想，改造老设备，革新旧工艺，大大突破了企业的设计能力；发扬不断革命精神，自己动手，大搞综合利用，开展多种经营，变单一产品为多种产品，使一厂变几厂；坚持“两参一改三结合”，改善经营管理，不断降低消耗，提高了金属回收率、产品成材率、劳动生产率；认真进行扫仓库，节约代用，变死物为活物，使一切有用的物资用于社会主义建设的急需。事实说明，钢铁企业的潜力是很大的，只要放手发动群众，就可以不断挖掘内部潜力，向生产的深度和广度进军。

    高举“鞍钢宪法”的光辉旗帜开展“工业学大庆”的群众运动

    伟大领袖毛主席亲自制定的“鞍钢宪法”，是无产阶级在经济领域里对资产阶级实行全面专政的伟大纲领，是办好社会主义企业的根本大法。全面贯彻执行“鞍钢宪法”，把巩固无产阶级专政的任务落实到基层，是我国钢铁工业胜利发展的根本保证。

    “鞍钢宪法”的精髓就是坚持无产阶级政治挂帅，用无产阶级政治统帅社会主义经济。毛主席教导我们：政治是统帅，是灵魂，“政治工作是一切经济工作的生命线。”林副主席指出：“突出政治不是一项任意的政策，不是可以这样做，也可以那样做。这是根据社会主义社会的发展规律和社会主义社会的经济基础所提出的根本措施。”我们发展钢铁工业的一切方针、政策、计划和办法，我们企业的一切经济活动，都必须坚持“鞍钢宪法”的原则，为无产阶级政治服务。

    刘少奇一类政治骗子一贯贩卖反革命的“唯生产力论”。当我国生产资料所有制的社会主义改造基本完成以后，他们就声嘶力竭地叫嚷：“阶级斗争已经过去”，国内的主要矛盾是“先进的社会主义制度和落后的社会生产力之间的矛盾”。胡说什么：“生产可以促革命”，“什么叫政治挂帅？就是把东西搞上去”，“技术发展了，各方面都发展起来了，这不是最大的政治吗？”这是从老修正主义者伯恩施坦、考茨基之流的垃圾堆里拣来的破烂。

    列宁在痛斥托洛斯基、布哈林所谓“要从经济上”看问题的谬论时，一针见血地指出：“政治同经济相比不能不占首位。不肯定这一点，就是忘记了马克思主义的最起码的常识。”“一个阶级如果不从政治上正确地处理问题，就不能维持它的统治，因而也就不能解决它的生产任务。”刘少奇一伙宣扬“阶级斗争熄灭论”，公然篡改毛主席关于社会主义时期工人阶级和资产阶级的矛盾是国内的主要矛盾的光辉论断，反对在无产阶级专政下继续革命。他们喋喋不休地鼓吹“生产可以促革命”，大搞什么“竞赛”，实质上是妄图以搞生产为名，来压制革命、反对革命；侈谈什么“发展生产、技术”，却闭口不谈是走社会主义道路、还是走资本主义道路；侈谈什么“把东西搞上去”，却闭口不谈这些“东西”是属于无产阶级、还是属于资产阶级。他们所说的那个“最大的政治”，绝不是无产阶级的政治，而是彻头彻尾彻里彻外的资产阶级政治，修正主义政治！

    大庆油田是贯彻执行“鞍钢宪法”的样板，是伟大领袖毛主席提倡的我国工业战线上的一面红旗，是钢铁工业战线学习的榜样。我们要坚决响应毛主席的伟大号召，开展“工业学大庆”的群众运动。

    学大庆，就是要象大庆油田那样，一贯高举毛泽东思想伟大红旗，靠“两论”起家，“老三篇”引路，认真学习马克思列宁主义、毛泽东思想，改造世界观；就是要象大庆油田那样，以解放军为榜样，突出无产阶级政治，坚持“四个第一”和“三八作风”，加强基层建设；就是要象大庆油田那样，坚持加强集中领导和大搞群众运动相结合的原则，坚持高度革命精神同严格科学态度相结合的原则，坚持技术革新和勤俭建国的原则，走《五·七指示》的光辉道路，独立自主，自力更生，艰苦奋斗，鼓足干劲，力争上游，多快好省地建设社会主义。

    我国钢铁工业战线历来就是两个阶级、两条道路、两条路线激烈搏斗的战场，“鞍钢宪法”和“马钢宪法”的斗争依然存在。我们要在钢铁工业战线上“进行一次思想和政治路线方面的教育”，彻底批判唯心论的先验论、反动的唯生产力论、地主资产阶级的人性论和阶级斗争熄灭论，肃清刘少奇反革命修正主义路线的余毒，继续认真搞好斗、批、改，胜利完成党的“九大”和九届二中全会提出的各项战斗任务。

    让我们更高地举起毛泽东思想伟大红旗，使钢铁工业永远在毛主席指引的道路上阔步前进！＊�


基本建设必须依靠群众搞核算

    蔡正(1971.05.13)

    冶金工业部第十一冶金建设公司，狠抓企业管理上的两条路线斗争，依靠工人群众管家理财，加强经济核算，在九○三工程建设中实现了当年设计，当年施工，当年基本建成投产。他们的经验为进行建筑企业管理上的斗、批、改，多快好省地完成基本建设任务，提供了新的经验。

    第四个五年计划期间，基本建设规模比过去更加宏伟。建设规模越大，投资越多，花钱越要节省。这对于多快好省地完成第四个五年计划，有着十分重要的意义。

    但是，目前有一些建筑企业，存在着一种忽视经济核算的错误倾向。有的人认为，“建筑企业没有利润上交任务”，不用搞核算；有的人认为，“搞核算又会走到资本主义和修正主义的邪路上去”，不敢搞核算；还有的人认为，“基本建设与工业生产不同，情况特殊”，不好搞核算。在这些糊涂观念的影响下，有的建筑企业只注意抓开工铺点，不注意抓投资效果。他们热衷于要投资、争材料，施工无预算，竣工无决算，成本不核算，产生了大手大脚、铺张浪费现象。有的甚至给阶级敌人混水摸鱼，开了方便之门。

    “反映旧制度的旧思想的残余，总是长期地留在人们的头脑里，不愿意轻易地退走的。”认为基本建设中不用搞核算、不敢搞核算、不好搞核算，归根结底，都是由于叛徒、内奸、工贼刘少奇一伙推行的反革命修正主义路线的余毒没有肃清，对加强基本建设经济核算的重要性，缺乏正确的认识。

    建筑企业处在基本建设的第一线，是工程建设中的物质生产者。一个新的工厂能不能保质保量地迅速建成投产，在工程建设中是不是尽可能充分地利用人力、物力和财力，建筑企业起着十分重要的作用。如果在施工中不进行核算，那就会出现一笔糊涂账，工程建设必然少慢差费；反之，加强了核算，比较准确地掌握了工程进度、材料消耗、成本状况，就会促进工程建设的多快好省。第十一冶金建设公司的经验是一个生动有力的证明，算与不算大不一样。加强了经济核算，不但有利于多快好省地完成建设任务，而且可以通过核算的对比，鼓舞革命干劲，挖掘潜力，防止浪费，发扬勤俭节约的革命新风尚。因此，建筑企业的经济核算，决不是可有可无，而是非搞不可。这是关系到建筑企业是不是认真贯彻执行“独立自主、自力更生”、“艰苦奋斗”、“勤俭建国”方针的一个重要问题。那种认为“建筑企业没有利润上交任务，不用算”的看法，实际上是刘少奇一伙“利润挂帅”的流毒没有肃清的反映。

    建筑企业搞核算，会不会走上资本主义和修正主义的邪路，关键在于执行什么路线。社会主义企业的经济核算，与资本主义和修正主义的经济核算根本不同。我们的社会主义经济核算，是反映工人阶级社会主义劳动成果，促进社会主义劳动竞赛的一个工具，目的是为了“鼓足干劲，力争上游，多快好省地建设社会主义”，为了“将我国建设成为一个具有现代工业、现代农业和现代科学文化的社会主义国家”。它是在毛主席革命路线的统帅下，为社会主义革命和社会主义建设服务的。既然这样，社会主义企业的经济核算就好得很，应当理直气壮地去抓，而且一定要抓紧。只要我们按照毛主席的革命路线办事，在经济核算中，就不会出现什么搞资本主义或修正主义的问题。相反，不抓经济核算，随意花钱，管理混乱，浪费严重，那倒可能滑到资本主义和修正主义的邪路上去。

    一味强调“基本建设情况特殊，不好搞核算”，也是错误的。应当承认，同工业生产相比，基本建设确有一些不同情况。一般说来，基本建设的生产周期比较长，原材料的品种比较多，企业内外的协作关系比较复杂，再加上新工艺、新材料的采用，在工程设计和施工过程中，往往要发生这样或那样的变更。但是，也要看到，正是由于有这样一些比较复杂的情况，在基本建设中更加需要注意核算。这方面稍有疏忽，造成的浪费往往比生产上的浪费更大，后果也更严重。过去在刘少奇一伙贪大求洋、爬行主义以及“家大业大，浪费一点没有啥”的思想毒害下，有的工厂建设多年不能投产，有的建成后生产上又不适用，有的在建设中造成了大量损失浪费，这种教训难道还不应记取吗！？建筑企业过分强调“特殊”，不讲经济核算，花钱不节省，其结果就难免出现“特殊浪费”，对社会主义建设的危害是很大的。

    “建立经济核算制”，是毛主席确立的社会主义企业管理原则。在目前社会主义生产建设的新高潮中，建筑企业要进一步开展革命大批判，树立经济核算的正确观念，肃清“刘毒”，克服各种不讲核算的错误倾向，以利于提高企业管理水平，更深入更扎实地开展基本建设战线上的增产节约运动。

    毛主席教导说：“什么工作都要搞群众运动，没有群众运动是不行的。”同革命工作一样，在建设工作中，起决定作用的，还是工农群众。建筑企业加强经济核算，必须广泛地开展工人群众参加核算的工作。以群众核算为基础，这是社会主义核算区别于资本主义和修正主义核算的特点之一，是依靠谁的一个根本问题，也是落实“鞍钢宪法”的一个重要内容。在基本建设战线上，广大工人群众整天战斗在工地，他们对那里的情况最熟悉。哪里有浪费，哪里有潜力，哪里能节约，怎样才能加快形成生产能力，发挥投资效果，他们最了解，最有发言权，最能提出切实有效的措施。建筑企业的经济核算，如果没有工人群众参加，就必然脱离实际，走进“专家理财”的死胡同；反之，有了工人群众参加，就会生气勃勃，能够“用较少的钱办较多的事”。因此，建筑企业必须依靠群众搞核算，把专业核算同群众核算结合起来。有了群众核算，专业核算才有基础，才有生命力。

    建筑企业依靠工人群众搞核算，必须破除那些脱离实际的烦琐的制度，用毛泽东思想统帅一切，在“改”字上下功夫。第十一冶金建设公司，在加强经济核算的过程中，举办了有工人代表参加的学习班，开展了“三学、三联、三批”活动，进行批修整风，按照毛主席的革命路线统一了认识。然后又发动群众出主意、想办法，采取了资金分级管理、发动群众编审施工预算、建立施工队和班组核算以及开展群众性的经济活动分析等制度。这样一来，斗、批、改就搞得扎扎实实，做到斗得狠、批得深、改得快，既提高了干部和工人群众执行毛主席革命路线的自觉性，加强了领导班子的思想革命化，也有了得力的改进措施，使企业管理迅速改变了面貌，工程建设出现了多快好省的新局面。

    依靠群众管家理财，加强经济核算，关键在于领导。许多地方的经验都证明，企业的领导班子不重视，或者领导班子里有思想障碍，这项工作是抓不起来的。领导班子首先要统一认识，“敢”字当头，才能带领群众，揭露矛盾，开展路线分析，解决企业管理上存在的问题。建筑企业的领导人员，要充分认识到党和国家交付的光荣而艰巨的建设任务，反骄破满，谦虚谨慎，沿着毛主席的革命路线不断前进。目前企业的斗、批、改正在深入发展，建筑企业一定要把依靠群众管家理财，加强经济核算，提到领导班子的议事日程上来，进一步加强企业管理，为多快好省地完成第四个五年计划作出新的贡献。＊�


依靠群众管家理财，多快好省地进行基本建设

    ——冶金工业部第十一冶金建设公司加强经济核算的经验

    新华社通讯员;新华社记者(1971.05.13)

    冶金工业部第十一冶金建设公司革委会，在建设九○三工程的过程中，高举“鞍钢宪法”的旗帜，依靠群众管家理财，积极开展经济核算工作，大大调动了工人群众的社会主义革命和社会主义建设的积极性，使全公司的全员劳动生产率提高百分之二十三点四，工程成本大大降低，做到了当年设计、当年施工、当年基本建成投产，创造了建筑企业多快好省地进行基本建设的新经验。

    坚持无产阶级政治挂帅，是搞好经济核算的根本保证

    第十一冶金建设公司是一个有上万人的大建筑企业，下设土建、安装等五个工程公司和二十八个工程队，承建的都是大型工程。过去，由于受叛徒、内奸、工贼刘少奇的反革命修正主义办企业路线的影响，这个公司在工程建筑上存在着贪大求洋和大手大脚的作风，光抓开工铺点，不抓竣工投产，花钱不管钱，花多少算多少，不讲求经济核算。这样，就使工程预算不能落实，工程成本不能降低，造成了国家资金和物资的严重浪费。

    去年，在九○三工程兴建中，这个公司革委会成员带着社会主义建筑企业要不要搞经济核算，怎样搞好经济核算的问题，认真学习了毛主席关于“抓革命，促生产，促工作，促战备”和有关经济核算的指示，联系自己的思想，充分揭露不讲经济核算，放松企业管理的危害，反复批判“家大业大，浪费点没啥”的资产阶级思想。他们认识到：在基本建设工作中，突出无产阶级政治，用革命统帅生产，做好经济核算工作，这是多快好省地进行社会主义建设的必要条件。不抓经济核算，胸中无数，大手大脚，必然造成铺张浪费，使工程建设少慢差费；不抓经济核算，花钱多少算多少，不够就向上级要，必然是两眼向上，两手向外，不能发扬自力更生精神；不讲经济核算，只让工人干，不让工人算，必然不能充分发挥工人群众的社会主义积极性和创造性。因此，基本建设工作中，搞不搞经济核算，是关系到是不是贯彻执行“自力更生”、“勤俭建国”的方针，能不能多快好省地进行基本建设的大问题。

    公司领导班子的认识提高以后，决定把依靠群众管家理财，加强经济核算，作为企业管理中斗、批、改的一个重要内容。他们放手发动群众，以革命大批判开路，在九○三工程的兴建过程中，深入开展经济领域里的两条路线斗争，逐步地建立了一套依靠群众管家理财，加强经济核算的制度，迅速扭转了企业管理的落后状况，使生产面貌焕然一新，收到了立竿见影的效果。

    实行资金分级管理，是依靠群众管家理财的重要措施

    去年，这个公司建设九○三工程时，工程任务大，投资比较紧。开始，有的干部按老框框办事，不是发动群众出主意想办法，按照勤俭办企业的原则来计算建设费用，而是用“向上要投资”、“往下卡指标”的错误办法来解决这个矛盾。

    针对这种现象，公司革委会举办了有工人代表参加的毛泽东思想学习班，开展了“三学、三联、三批”活动，即：学习毛主席关于社会主义革命和社会主义建设的教导，联系本单位阶级斗争的新动向，狠批刘少奇一伙破坏重点工程建设的罪行；学习“自力更生”、“勤俭建国”的方针，联系工程建设中的两条路线斗争，狠批贪大求洋、铺张浪费和爬行主义；学习“鞍钢宪法”，联系一些干部中的活思想，狠批“管、卡、压”的修正主义制度。在学习和批判的基础上，公司革委会提出了用资金分级管理的办法来调动广大工人群众和革命干部管家理财的积极性，充分挖掘企业的内部潜力，多快好省地完成建设任务。

    实行资金分级管理，就是由公司革委会根据全年施工任务和资金情况，先组织专业人员和工人代表，共同测算工程建设费用的控制指标，逐级下达给各工程公司和各工程队，分级管理，层层落实，层层制定节约措施。这样就使各级领导班子和广大工人群众都知道资金的来源，关心资金的去向，做到节约有方向，指标有着落，奋斗有目标，有效地加强了经济核算，推动了群众性增产节约运动的深入发展。

    资金分级管理的办法实行以后，收到了显著的效果。物资供应部门过去只花钱，不管钱，先花后算，盲目采购，造成了积压和浪费；现在精打细算，先算后花，按轻重缓急和实际需要进行采购。用料的单位，过去不讲核算，宽打“窄”用，有新的不用旧的；现在依靠群众理财，积极清仓查库，以旧代新，点滴节约。去年全公司从仓库中清理出的物资价值八百多万元，修复、改造、自制设备和机具八百多种共两万多件，挖掘了物资潜力，做到了物尽其用。

    发动群众编审施工预算，是依靠群众管家理财的重要环节

    过去，由于受刘少奇反革命修正主义路线的影响，预算编制工作只依靠少数人。他们整天抠定额，算数字，见物不见人，越搞越烦琐，根本起不到指导施工的作用。无产阶级文化大革命中，广大工人群众狠批了刘少奇的“专家路线”和“群众落后论”。但是由于反革命修正主义路线的流毒没有肃清，后来又出现了不讲核算、不编施工预算的倾向，造成了施工准备无依据，经济效果无从考核的现象。为了改变这种状况，这个公司的革委会组织各级干部和工人群众学习了毛主席的哲学思想，用一分为二的观点对过去的预算工作进行了总结，克服了思想上的片面性。大家认识到：在编制施工预算时，要坚决反对只靠少数人的“专家路线”，但是，也不能否定施工预算在基本建设中的作用。那种完全不要施工预算的说法，实际上是“制度无用论”的反映，也是无政府主义思潮的一种表现。

    在提高思想认识的基础上，这个公司逐步建立了专业人员与群众相结合的预算编审制度。他们按照工程的规模，分别由工程公司、工程队和班组三级编审预算，同时简化了预算项目。对于几个工程队共同施工的项目，施工预算由工程公司组织有工人代表、革命领导干部和专业人员参加的“三结合”小组负责编审；对于几个班组共同施工的项目，施工预算由工程队组织“三结合”小组编审；对于一个班组施工的项目，工料预算则由班组会同专业人员编审。这样，就基本上做到了开工前有预算，施工有计划，改变了过去建设公司、工程公司和工程队都不编预算，施工准备搞不好，成本也无法比较的被动局面。

    实行这种办法以后，大大调动了工人群众管家理财的积极性，使预算的编审过程变成了发动群众挖潜力，找措施，落实“自力更生”、“勤俭建国”方针的过程。如九○三土建工程，按预算定额计算，光是浇灌混凝土模板就需要木材二千立方米，而当时木材供应不足，老工人就把这个问题带回班组，发动大家讨论。工人们坚定地说：“九○三是重点工程，必须争分夺秒地进行建设，有条件要上，没有条件也要创造条件上！”他们在外地工厂用土模代替木模的经验的启示下，反复试验，大胆创新，终于创造出适合当地土质情况的土模工艺，为国家节省木材一千七百立方米，不仅确保了工程进度，还降低了工程成本。在编审九○三工程输水管道预算时，安装公司第四施工队的“三结合”预算编审小组，深入现场实地勘查，合理修改设计，把管线的走向裁弯取直，节约了管材，减少了投资三万多元。

    搞好基层核算，是依靠群众管家理财的基础

    有了施工预算，还必须加强施工过程中的核算，才能最后在工程建设上体现出多快好省的要求。但是，怎样才能做到这一点呢？公司革委会发动群众反复研究，建立了以基层核算为基础的“核算网”：公司全面核算建设成本，工程公司核算施工成本，工程队核算工料成本，班组开展群众性的工料消耗定额核算。其中工程队和班组的核算，属于基层核算，是依靠群众管家理财的基础。

    公司革委会结合各工程队施工的特点，发动群众讨论建立了材料领退制度、人工出勤考核制度、质量自检互检制度和工程成本分析制度。过去工程队只管施工，不管核算，现在既管施工又管核算。他们在布置施工任务的同时，把工料定额向工人群众交底，发动各班组群众讨论，做到人人胸中有数，人人关心节约。如企业公司汽车队，发动群众制定汽车耗油定额，月底向群众公布实际耗油量，工人同志你追我赶，努力节约，去年为国家节约汽油和柴油九十六吨。

    各个班组也都根据自己工种的特点，建立了群众核算制度。他们按照工程队下达的工料定额，发动全班同志讨论，制定节约材料的具体措施，大搞修旧利废和技术革新活动，不断提高工效和降低材料消耗。如企业公司保养队为了节约擦机器的用布，一直利用旧布擦机器，而且总是用了洗，洗了用，用烂为止。去年，这个队没有领过一块布，全年节约旧布达八十公斤。安装公司第五施工队的一个班，在施工中坚持先算后用，做到合理下料，去年为国家节约钢材二千六百公斤，利用废铝一千七百公斤，回收废钢材二十吨。

    通过班组核算，全公司普遍出现了“节约有人夸，浪费有人抓”的新风尚。有的班组还做到了“三不领”：有旧料不领新料，能用废料不领好料，能少用就不多领。现在大家对一块砖、一片瓦、一根木、一个钉，都注意充分利用，做到点滴节约，物尽其用。

    开展群众性的经济活动分析，是依靠群众管家理财的一种好形式

    在加强经济核算，依靠群众管家理财的过程中，公司革委会遵照毛主席关于“必须提倡思索，学会分析事物的方法，养成分析的习惯”的教导，逐步建立了班组、工程公司、建设公司层层进行经济活动分析的制度。他们发动群众，以一分为二的观点，通过经济活动分析，肯定成绩，总结经验，揭露矛盾，解决矛盾，充分发挥了工人群众管家理财的积极性。

    在各班组开展经济活动分析时，普遍做到了一事一分析。他们遇到一个问题，就学习一段毛主席语录，召开一次小组会，分析一次产生问题的原因，弄清是非，研究改进措施。企业公司保养队原来保养一台汽车，要用三十斤汽油和柴油。能不能减少耗油量呢？工人们遵照毛主席关于“要节约闹革命”的教导，经过反复研究，终于找到了用碱水洗汽车配件的好方法，使耗油量下降到一斤左右。他们在成绩面前不骄傲，继续向前不停步，经过反复试验，又用土办法从废油里分解提炼出煤油、重柴油、轻柴油、机油、煤焦油等工业用油。现在，这个方法已普遍推广，全公司已经实现了车间无废油。

    在各个工程公司，主要是对重点工程一项一项进行分析。每一季度终了，还进行全面的综合分析。在建设九○三工程的高压输电线路中，由于充分发动了群众，只用了二十五天时间，就完成了过去需要半年才能完成的工程量，工程成本比原计划节约四万多元。经过对这一单项工程的分析，公司把他们的经验运用到其他工程上，收到了良好的效果。如九○三有一项混凝土工程，按照过去的施工方法，一般需要三个月时间。但是，这次通过经济活动分析，总结了多快好省地建设高压输电线路的经验以后，在一无专家二无专业施工队伍的情况下，他们发动群众大打“人民战争”，结果仅用了二十二天就建成了，开创了全公司建造同类工程的新纪录，质量超过了原设计标准，工程成本降低四万多元。

    新华社通讯员新华社记者＊＊＊＊＊＊


向生产的深度和广度进军——沈阳第三机床厂大搞技术革新的调查报告

    沈阳市革委会调查组(1971.05.25)

    沈阳第三机床厂广大工人、干部和技术人员，高举“鞍钢宪法”旗帜，大搞技术革新，“向生产的深度和广度进军”，在增产节约运动中打了一场进攻战。

    去年以来，他们自行设计、试制成功十种具有先进水平的新机床，自制专用设备一百二十一台，实现技术革新一千八百多项。在人员、设备减少的情况下，去年提前一个季度完成了国家计划，上缴国家利润相当于这个厂固定资产的一半，超过一九六一年到一九六九年上缴国家利润的总和。今年第一季度又提前完成了国家计划，总产值比去年同期增长百分之六十九。

    要想增产节约必须大搞技术革新

    “技术革新，大有作为；技术革新，非搞不行。”这是目前沈阳第三机床厂从领导到群众异口同声的结论。然而，这个厂的技术革新运动，并不是平安地产生和发展起来的，中间经历过两种思想、两条路线的激烈斗争。去年初，他们在前年生产跃进的基础上，提出了更上一层楼的生产计划。当时就有人问：“缺人力、缺设备、缺材料怎么办？”厂革委会和工人们一致决定向技术革新要人力、要材料、要设备、要产量、要质量、要品种。这时有人又害怕“一改一革‘乱了套’，生产上不去反把老本赔掉”；还有人认为：“生产任务这样重，哪有时间搞革新，远水解不了近渴。”

    到底要不要搞技术革新呢？革委会成员反复学习了毛主席亲自批示的“鞍钢宪法”，用毛主席的哲学思想，总结了开展增产节约运动的经验，使大家深刻认识到增产节约运动中出现的某些人力、设备、材料不足等矛盾是正常的现象，关键在于我们要善于观察和分析这些矛盾，并且通过大搞技术革新，积极解决这些矛盾，从而推动增产节约运动的深入发展。

    事实也正是这样。前年，有些车间、班组只顾眼前，不看长远，把增产节约同技术革新对立起来，强调“生产忙，没有时间搞革新”。结果是越不搞革新，生产越忙，一步被动，步步被动。经过去年年初的路线教育，厂革委会坚持生产越忙越是狠抓“鞍钢宪法”的全面落实，大搞技术革新，不断突破生产薄弱环节，促进生产的积极平衡，改变了被动局面。为了加强铸造，他们就采用潮模、水力清砂等先进工艺，使生产能力比原来提高二点六倍，实现了铸件全部自给；为了加强刨工，他们发动群众制成四台大型龙门铣，“以铣代刨”，从根本上解决了刨工紧张问题；为了加强车工，他们就在全厂大力推广无切削、少切削先进技术，不但节省了大量加工工时，还节约了上百吨优质钢材。就这样，他们靠毛泽东思想统帅技术革新，解决了人员、设备、材料不足的问题，提前完成了年度计划。

    技术革新永无止境增产节约大有潜力

    去年，一车间大件工段的工人，创造了加工床头箱的六面翻转钻具，提高工效一倍多，解决了当时钻孔工序的生产问题。随着技术革新的发展，其他工序生产能力大幅度提高，钻孔工序又成了薄弱环节。这时有人说：“这回要解决钻孔问题，除非添入增设备。”针对这种活思想，他们活学活用毛主席的光辉哲学思想，大破了停止的论点和无所作为的论点，千方百计让钻床“一头变多头”，制成了一台软轴可调式多头钻，一次就能钻出床头箱两面共五十六个孔，又一次提高了钻孔工序的效率。

    实践教育了沈阳第三机床厂的广大工人和干部：技术革新永无止境，增产节约大有潜力。在这个基础上，他们不断批判“革新到顶”的错误思想，推动着技术革新运动由浅入深、由小到大、由低级向高级发展。他们主要抓了如下几方面：

    一、由一般的小改小革，发展到向“老、大、洋”设备开刀。这个厂有两台进口的大型外圆磨床，曾被人吹嘘为“六十年代的王冠”，可是它的加工光洁度却一直很低。工人群众狠批了“洋奴哲学”，决心从一般的小改小革开始，逐步总结经验，直接向洋设备开刀。结果，使其中一台加工光洁度提高三级，另一台提高五级。

    二、由自制高效单能机，发展到配套成龙、组合成线。这个厂的标准件生产，过去一直靠普通机床加工，效率很低。后来车间先后搞出冷墩机、滚丝机、切割机等高效单能机，使生产效率大大提高。可是他们并没有满足，又将这些高效单能机进一步配套成龙、组合成线，使工效比原来平均提高三十至五十部。目前全厂已经搞成四条这样的生产线。

    三、由一般工艺改革，发展到广泛采用新工艺、新材料、新技术。一年来，这个厂已把精密铸造、粉末冶金、塑料代用等“三新技术”成功地应用在一百一十多种零件上，仅去年一年就节约三百多吨钢材，节省二十多万个加工工时。

    四、由产品设计的部分改革，发展到产品设计革命。过去，他们对生产设计也作过一些改革，但始终没有甩掉“仿制”的洋拐棍。去年，他们自行设计试制成功的十种新机床，普遍具有体积小、重量轻、精度高、效率高、结构简单、操作方便等特点。以组合式半自动转塔车床为例，新产品比老产品重量减轻一半，基本零件种类减少百分之四十七，件数减少百分之五十六。

    用毛泽东思想统帅技术革新

    政治是统帅，是灵魂，“政治工作是一切经济工作的生命线。”生产要发展，技术要革新，首先思想要革命。

    沈阳第三机床厂革委会，在放手发动群众，大搞技术革新中，经常注意针对技术革新运动中出现的问题，活学活用毛主席著作，深入批判叛徒、内奸、工贼刘少奇的反革命修正主义路线。他们重点解决了下面几个带有普遍性的问题：

    一、破“伸手要”的依赖思想，坚持“动手造”的自力更生精神。前年，这个厂的一车间，革新项目等安排，加工制造靠支援，缺少东西伸手要，结果一年才实现革新三十多项。后来，他们批判了“等、靠、要”的懒汉思想，立足自力更生搞革新，去年实现技术革新七百四十多项，自制关键设备十四台。

    二、破“贪大求洋”思想，坚持土洋结合、两条腿走路方针。在技术革新中，有人认为：“机床厂搞革新得象个样子，不能土里土气。”工人群众严肃地批判了这种思想，他们说：“要‘象样子’，就要象无产阶级的样子，坚持土法上马，土洋结合。”六角车床鼠牙盘的加工一直是个关键，工人早就提出要搞一台专用设备。过去，一些设计人员搞了一个洋方案，由于设计脱离实际，两三年无法安排制造。这次工人群众从实际出发，土法上马，二十四天就搞成一台自动高效的鼠牙铣床。

    三、破本位主义思想，坚持社会主义协作的革命精神。这个厂有些单位曾经出现过“自己搞革新，就积极主动；帮助别人革新，就强调困难”的错误倾向。后来，在进行思想和政治路线教育中，大家批判了这种本位主义思想。各车间、班组，社会主义协作蔚然成风。七车间自己革新成功了切割机，听说材料供应部门切料是个关键问题，就立即又赶制了一台，主动送上门去。运输工人也先人后己，把自己革新成功的“炮式”拖车献出来，解决了兄弟单位的急需。

    沈阳市革委会调查组＊＊＊＊＊＊


永远坚持抓革命促生产的伟大方针

    中国共产党南口机车车辆机械工厂委员会(1971.05.26)

    在伟大领袖毛主席的亲切关怀下，在党的“九大”团结、胜利的路线指引下，我厂广大工人、革命干部、革命知识分子，高举“鞍钢宪法”的旗帜，以大庆为榜样，突出无产阶级政治，坚持用革命统帅生产，带动生产，使革命步步深入，生产持续高涨。

    两年多来，我厂把活学活用毛泽东思想、用毛泽东思想教育人作为根本任务来抓。坚持以阶级斗争和两条路线斗争为纲，把巩固无产阶级专政的根本任务落实到基层。持续开展革命大批判，每个车间既是生产斗争的岗位，又是批判资产阶级的战场。各级领导班子努力改造世界观，提高执行毛主席革命路线的自觉性。广大职工和家属走毛主席指引的光辉“五·七”道路，加快了思想革命化的进程。革命推动了生产，一九六九年、一九七○年，连续提前超额完成国家计划，一九七○年的工业总产值比文化大革命前的一九六五年增长了近一点五倍，今年前四个月，数量、质量、品种、上缴利润等主要经济指标，都逐月超额完成了国家计划。

    实践证明，要使社会主义企业永不变色，永远沿着毛主席的革命路线胜利前进，就必须永远突出无产阶级政治，坚持抓革命，促生产的伟大方针。

    正确处理政治与业务的关系，摆正革命与生产的位置

    在工业战线上，是坚持政治挂帅，突出无产阶级政治；还是搞业务挂帅，生产第一？这是两条路线的激烈斗争。叛徒、内奸、工贼刘少奇一类政治骗子及其在我厂的代理人，他们一贯反对无产阶级政治挂帅，大肆散布反动的“唯生产力论”、“阶级斗争熄灭论”，胡说什么南口工厂是个生产风泵、水泵、大轴、摇连杆的单纯“经济组织”，公开叫嚣：“党、政、工、团四套锣鼓一起敲，要敲到一个点子上，这个点子就是生产”，“第一是生产，第二是生产，第三还是生产”。

    我们全厂革命职工在无产阶级文化大革命中，彻底批判了这些反革命修正主义谬论，认识到：在阶级社会里，生产总是在一定的阶级关系中进行的。刘少奇一伙所以宣扬“生产第一”，其目的就是企图让人们忘掉阶级斗争，忘掉无产阶级专政，忘掉继续革命，以达到他们破坏社会主义革命和社会主义建设，实现复辟资本主义的罪恶目的。

    但是，刘少奇反革命修正主义路线的余毒不是一下子就肃清了。同时，“反映旧制度的旧思想的残余，总是长期地留在人们的头脑里，不愿意轻易地退走的”。新党委成立后，我们经常碰到这样两种情况：一种是生产忙任务重的时候，有些同志只是埋头抓零部件，就是不看“权”和“线”，忽视政治对生产的统帅作用。另一种是有的同志只是空谈政治，不抓或不敢抓生产，说什么“抓政治保险，抓生产危险”，放弃了本职工作。

    两种错误倾向，实际是一个东西，这就是把革命和生产、政治和业务割裂开来。前者脱离无产阶级政治，是“生产第一”的继续，是“唯生产力论”余毒的反映；后者不懂得无产阶级专政的基本任务之一，就是努力发展社会主义经济，同样是脱离无产阶级政治。

    摆正革命与生产的位置，是办好社会主义企业的一个根本性问题。伟大领袖毛主席科学地总结了社会主义革命和社会主义建设的经验，提出了“抓革命，促生产”的伟大方针。我们体会，在企业中突出无产阶级政治，就是要坚持实行用革命统帅生产，就是要把毛主席政治建军的光辉思想和解放军的一整套政治工作经验运用到企业工作中来，坚持以阶级斗争和两条路线斗争为纲，搞好人的思想革命化。

    抓人的思想革命化，就是抓住用毛泽东思想教育人，改造人。两年多来，我们始终坚持把活学活用毛泽东思想放在一切工作的首位，坚持“天天读”，学习班层层举办，讲用会持续不断，做到阶级教育不断线，路线教育不断线，战备教育不断线，形势教育不断线，传统教育不断线。正因为这样，全厂广大职工朝气蓬勃，干劲十足，生产任务再重也敢承担，困难再大也能克服。第二机械车间就是一个例子。这个车间活学活用毛泽东思想抓得好，五好工人占车间工人总数的百分之六十一。在任务大量增加的情况下，曾有个别人主张增加人，增加设备，但是广大工人却说：“人的觉悟是无法用数字计算的。有觉悟的人，一个可以顶几个，一台设备可以顶几台。”结果他们在“决不让时代的列车在我们这一站晚点”的口号鼓舞下，还是那些人那些设备，在战无不胜的毛泽东思想的指引下，向技术革新要劳动力、要材料、要质量，前年和去年都提前四个月完成了计划。

    坚持以阶级斗争和两条路线斗争为纲，就是要有牢固的政权观念，形势越好越是不能丧失警惕。阶级斗争的规律是时起时伏，不是时有时无，任何时候稍一放松阶级斗争，就会使经济工作迷失方向。两年多来，我们狠抓了清理阶级队伍和“一打三反”运动，同时，对生产中发生的问题，也强调以阶级观点和阶级分析的方法看待，既要正确区分两类不同性质的矛盾，又不能有丝毫和平麻痹思想。大量事实表明，问题出在生产上，根子往往是在阶级斗争上，就生产抓生产，往往不得要领；以阶级斗争推动生产斗争，问题就迎刃而解。锻冶车间的情况就是这样。在大联合、三结合、清理阶级队伍的时候，狠抓了阶级斗争，革命上去了，工人和干部心红胆壮干劲足，生产也上去了，月产量由几千件猛增到上万件。后来，车间领导一度产生“政权到手，高枕无忧”的轻敌麻痹思想。领导一放松，阶级敌人就进攻，甚至公开跳出来制造人身事故，部分青年工人中错误思想也有所抬头。我们帮助这个车间认真总结了经验教训，进一步绷紧了阶级斗争这根弦，挖出了阶级敌人，狠批了无政府主义，工人们的阶级斗争觉悟更高了，精神面貌焕然一新，革命热气腾腾，纷纷表示决心：立下愚公移山志，定叫锻冶换新貌。精神力量转化为物质力量，生产大幅度增长，月产量最高达到三万件，去年提前一百二十天完成了年度计划，由一个比较后进的车间，变成全厂抓革命、促生产的先进单位。群众深有体会地说：“不抓阶级斗争，事故累累发生，抓了阶级斗争，生产节节上升。”

    把革命放在第一位，这是一条重要原则。但革命不能代替生产。生产是不能放松的，生产放松了，会发生非常大的危险，会转过来破坏革命。在革命统帅下，不放松生产，就要高举毛泽东思想伟大红旗，敢抓、敢管、敢说、敢学。

    敢抓，就是要敢于抓生产的薄弱环节。在生产新高潮中，既要敢抓数量，又要敢抓品种，敢抓质量，敢抓安全。当某个生产环节出现不平衡时，要敢抓综合平衡。总之，为革命抓生产，就要又多又快又好又省，要敢于同违背这一要求的一切现象作斗争。

    敢管，就是要敢于管理。发展社会主义生产，首要的因素是人的积极性，同时，也要认真建立健全革命化的规章制度。去年第二机械车间搞试点的结果说明，在大量思想政治工作的基础上，那里抓了管理革命化，那里就能更好地调动工人群众的积极性，就能有效地同无政府主义、自由主义等资产阶级、小资产阶级思想倾向作斗争，就能有力地巩固社会主义经济基础，巩固无产阶级专政。

    敢说，就是敢于揭露生产和工作中的矛盾。生产新高潮出现以后，企业里的矛盾大量暴露。对待这些矛盾，我们一直提倡揭，提倡敢于提意见。质量不合格、违反经济政策、违反技术政策，就揭出来，解决它。两年多来，我厂革命和生产发展的过程，就是不断地揭矛盾、找差距、挖根源、促领导，在解决矛盾中前进的过程。

    敢学，就是要敢于为革命学技术、学业务、学发展生产需要而自己暂时又不懂的东西。我们反复批判了鄙薄技术工作以为不足道的错误思想，采取具体措施，使老工人能够在技术上精益求精，一专多能，向生产的多面手发展。使青年工人在加强政治学习的同时，迅速掌握实际操作本领和必要的技术理论知识。使革命的技术人员在接受工人阶级再教育的同时，能够更好地同工人一道认真总结生产技术上的成功经验，学习国内外先进的东西。对领导干部来说，一定要学会做经济工作，学会管理企业，变外行为内行。否则，就会象毛主席批评的那样：“凡不注重研究生产的人，不算好的领导者”。

    要正确处理革命与生产的关系，还要采取一些必要的组织措施。我们的做法是：按照毛主席关于革命接班人的五个条件和林副主席关于选拔干部的三条标准，把一批政治觉悟比较高，革命干劲足，技术比较熟练的工人，大胆提拔到车间领导岗位上来。经过无产阶级文化大革命，新提拔的干部已占我厂车间干部的百分之三十六，他们成了抓革命、促生产的骨干。（⑴⑵）

    两年多来的实践证明，社会主义企业，如果用生产冲击政治，其结果就会抓了生产数字，迷失了政治方向，这是方向路线错误。同样，用政治代替生产，把政治架空起来，也是十分错误的。我们必须全面理解政治与业务的辩证关系，摆正革命与生产的位置，突出无产阶级政治，用革命统帅生产，促进生产，带动生产。

    充分发挥在全局观念指导下的企业积极性

    毛主席教导说：“马克思主义者看问题，不但要看到部分，而且要看到全体。”“我们作计划、办事、想问题，都要从我国有六亿人口这一点出发”。坚持革命统帅生产，就要树立牢固的全局观念。全局就是政治，有了全局观念，企业生产就有了前进的方向。

    我们的社会主义经济是计划经济，因此，每个企业在安排生产的时候，都要在国家的统一计划下，自觉地把全局的需要放在第一位，否则，就会形成盲目性，形成本位主义、分散主义。发展下去，就使全民所有变成“部门所有”、“企业所有”，这样做，实质上是在瓦解社会主义经济基础。

    要树立牢固的全局观念，就必须不断提高执行毛主席革命路线的自觉性，肃清刘少奇反革命修正主义路线的余毒，同各种非无产阶级思想倾向作斗争。我厂在制订长远规划时，就经历了这样一场斗争。

    随着铁路运输事业的迅速发展，铁路机械加工厂积极生产质量高、数量多、品种规格全的机车车辆配件，就是全局的需要。但是，也有少数同志在制订长远规划时，忘记了这个全局，认为增产配件不过瘾，当“配角”不如当“主角”光采，因而主张放松配件生产来制造内燃机车，并为此列出了一张扩大厂房、增加大型设备、要求调拨大批原材料的清单。

    这种意见虽然只是少数人的意见，但它反映了两种世界观的斗争。尽管这少数不甘当“配角”的同志也喊着要为社会主义祖国作出“更大贡献”，为伟大领袖毛主席争光，实际上，他们首先想到的是自己一个企业，而不是全国。他们不懂得放松配件生产，势必造成大批使用中的机车不能及时得到零件补充，甚至“趴窝”停运。同时，他们也不懂得制造主机固然是国家的需要，但要主机也得要配件，没有配件就造不出主机；有了“主角”还得有“配角”，离开了“配角”也就无所谓“主角”。如果大家都为了表现自己的积极性而争当“主角”，就会妨碍国家的统筹安排，达不到多快好省地建设社会主义的要求。这种积极性就不算真正的社会主义积极性。

    通过这件事，使我们深刻地认识到：把党和国家的需要放在首位，就要不断地同那些不顾全局利益的本位主义、分散主义、个人主义等资产阶级、小资产阶级思想作斗争。这样，才能正确执行毛主席的无产阶级革命路线。

    但是强调革命的全局观念，并不等于说企业本身就只能消极等待，无所作为。毛主席指出：“有两个积极性，比只有一个积极性好得多”，因此，在中央的统一领导下，还要充分发挥地方和企业的积极性。我们的体会是：看清了全局的需要，同时又正确估计了主客观条件，就要坚决贯彻执行鼓足干劲，力争上游，多快好省地建设社会主义的总路线和自力更生、艰苦奋斗的方针，对于国家急需而自己又能够生产的产品，雷厉风行地上，千方百计地上，既轰轰烈烈又扎扎实实地上。

    雷厉风行地上，就是急国家之所急。凡是国家规定的计划任务，或是兄弟厂的协作任务，困难再多，也要胸怀革命大局，毫不犹豫，争分夺秒地干。为了保证国家重点建设项目和战备物资的生产，去年我厂对外协作任务占将近全年总产值的百分之二十。我们发动群众，知难而进，坚决完成了各项协作任务。为了发展内燃机车，国家急需我们上大型电机、轴承、电子原件等重要配件。尽管没有干过，没有厂房，没有大吊车，没有精密设备，由于发扬了雷厉风行的革命精神，调动了广大群众的积极性，这些新产品的试制任务都已提前完成。今年，在内燃机车配件生产任务比去年提高十一倍的情况下，前四个月超额完成计划的百分之三十六点八。群众说得好：“全局的需要，就是我们前进的方向。”“胸怀全局搞生产，就能为革命作出贡献。”

    千方百计地上，就是充分挖掘企业内部潜力，当动手派，不当伸手派。去年，国家把试制硅整流和硅可控整流元件的任务交给我厂。要完成试制任务，需增加五十一台设备。当时有人主张开一张清单，全部请求国家调拨。但是，我们没有这样做，而是坚持发动群众，通过清仓挖潜、修旧利废、改制代用、土洋结合等办法，自制了烧结炉、扩散炉、氢气炉等主要设备四十多台，为国家节约投资二十多万元，提前完成了试制任务。两年多来，我们自制设备一百六十多台，搞了七百多项技术革新，在兄弟单位的帮助下，建成了新型的重油裂化煤气站等比较先进的技术装置，其中绝大部分都是自己动手清仓挖潜干成的。仅去年回收的废钢铁就达六千四百多吨。工人们深有体会地说：“清仓清仓，越清企业越兴旺；挖潜挖潜，潜力越挖越挖不完。”

    既轰轰烈烈又扎扎实实地上，就是把革命干劲和科学态度结合起来。办工业要有革命干劲，要有一不怕苦，二不怕死的革命精神。去年，由于新任务大量增加，需要新建一座十八米跨度的五千平方米的厂房。把这项工程包出去，投资得八十多万元，工期要一两年。工人们说：“社会主义建设不是‘等’来的，而是‘干’出来的。”我们决定大搞群众运动，由七名瓦工八名木工当技术骨干，全厂职工、家属、驻厂军宣队一齐上阵，自己采石备料，自己奠基砌墙，自己立柱架梁。经过五个月的苦战，花了不到五十万元，这座大型车间就盖起来了，同时还盖了五千平方米的校舍等建筑。去年，同样靠这种苦干精神，开生荒地近四百亩，办起了“五·七”农场，业余积肥一千多立方米，当年收获粮食十一万八千多斤。

    革命干劲又必须和科学态度相结合，当老实人、说老实话、办老实事。有一个时期，我厂有些领导成员在订计划指标的时候，由于片面追求产量和产值，对生产“翻番”很感兴趣，相形之下，对质量、品种、原材料消耗注意不够。我们抓住几起质量事故，广泛进行质量与数量关系的教育，同时，派出以工人为主体的质量调查小组，分赴中南、西南、西北等地区，调查有关质量问题，边解决边总结经验。我们还组织车间以上干部，结合学习毛主席的哲学思想，认清只顾需要不问可能是主观主义，随便提“翻番”，办不到的事硬办，势必挫伤群众的积极性。搞工业生产，既要鼓足干劲，又要脚踏实地，只有这样，才能一步一个脚印地前进。

    经过两年多来抓革命、促生产的实践，使我们看到群众中蕴藏的社会主义积极性大得很，潜力大得很。只要我们坚决相信群众，依靠群众，在全局观念指导下充分发挥企业的积极性，就会无往不胜。

    提高反“骄”破“满”的自觉性，推动革命和生产不断前进

    毛主席教导说：“力戒骄傲。这对领导者是一个原则问题”。特别在大好形势面前，是谦虚谨慎，戒骄戒躁，继续前进，还是居功自恃，骄傲自满，停滞不前？这个问题随时都在考验着我们领导班子。

    要谦虚谨慎，不骄不躁，需要有很高的自觉性。在这个问题上，我们领导班子中有的同志并不是任何时候都很自觉的。往往工作困难的时候，比较自觉，一旦工作顺利了，就放松警惕；对一项新的任务，情况不熟悉的时候，还能谨慎从事，比较熟悉一些，就会大意起来；当默默无闻的时候，还能好学上进，一旦有了一点名声，就沾沾自喜；有求于人的时候，还能自知不足，人求于我的时候，就觉得高人一头。只有经常地反“骄”破“满”，克服盲目性，提高自觉性，才能推动革命和生产不断前进。

    毛主席教导说：“我们有批评和自我批评这个马克思列宁主义的武器。我们能够去掉不良作风，保持优良作风。”两年多来，为了防止骄傲自满情绪的滋长，我们一直坚持用整风的方法，开展积极的思想斗争，提高反“骄”破“满”的自觉性。这种整风，一年要搞好几次，做到小整风不断搞，开门整风定期搞。一九七○年建立党委会时的一次开门整风，厂级主要领导干部用“走出去”、“请进来”的办法，动员群众大揭大批。几天之内，群众贴出批评领导的大字报四千九百多张，从各方面揭露了骄傲自满的表现，并指出了危害。党委会中有两个常委，由于“骄”字作怪，一度搞不好团结，使工作受到了损失。这次群众提出尖锐批评，使他们震动很大。在群众大会上，双方都做了深刻的自我批评，决心要“为革命搞好团结，团结起来干革命”。从此，这两个同志工作配合得很好，受到群众的好评。

    通过整风，使我们认识到，要不要反“骄”破“满”，不是个一般问题，而是个原则问题，党性问题，是要不要自觉执行毛主席革命路线、在无产阶级专政下继续革命的大问题。在阶级斗争、生产斗争、科学实验三大革命运动中，如果不注意时时刻刻反“骄”破“满”，就会被一时的胜利冲昏头脑，不能正确判断形势，只看到工作中的新气象，看不到阶级斗争的新动向；就不能一分为二对待自己，只革别人的命，不革自己的命，对同志搞不好团结，对下脱离群众；就会主客观脱节，不接受新事物，不研究新问题，头脑简单，思想僵化；就会自以为是，不懂装懂，乱出点子，搞瞎指挥。大家说：“‘骄’字不整，革命受损；整风不搞，政权难保。”整风运动大大提高了干部反“骄”破“满”的自觉性，谦虚谨慎的作风得到了进一步发扬，干群关系更加密切，群众抓革命、促生产的劲头更足。

    反“骄”破“满”不仅是领导班子思想革命化的一件大事，也是全厂职工思想革命化的一件大事。林副主席指出：“作风有很大的作用。这是一种精神的力量，它可以变成巨大的不可轻视的物质力量。……培养作风实际上就是培养部队的战斗力。”在社会主义企业里，逐步养成一个谦虚谨慎的好厂风，是抓革命、促生产的巨大力量。

    对于全厂职工，我们坚持以正面教育为主的方法，经常组织大家学习毛主席关于“谦虚，谨慎，戒骄，戒躁”的教导，开展群众性的自我教育运动；经常用走出去参观学习的办法，以人之长比己之短，使大家看到天外还有天；同时，一旦发现骄傲自满的苗头，就抓住活的事例，进行活的教育。去年，我们为兄弟工厂加工四十个铬钼钢大齿轮，由于个别主管人员骄傲自信，安排不当，热处理过程中出现裂纹，大部分报废。事故发生后，群众提出了尖锐的批评。党委及时组织军、干、群调查组，一面到兄弟工厂听取批评意见，一面发动群众总结教训，干部和工人批判了骄傲自满的危害，如数重做合格产品，送到兄弟工厂。这件事给全厂上了生动的一课，谨慎从事，一丝不苟的精神得到了发扬。又如个别人员外出办事，在兄弟厂面前曾流露出以老大自居的情绪，我们把骄傲自满的苗头作为教材，抓住这件事，在全厂上下进行反复讨论，反复教育，让“骄”字消灭在萌芽状态中。

    作风问题，归根到底是个世界观问题。要培养一个好作风，就要在改造世界观上狠下功夫。毛主席教导说：“有两种世界观、方法论：无产阶级的世界观、方法论和资产阶级的世界观、方法论。”要反“骄”破“满”，就必须坚持活学活用马克思主义、列宁主义、毛泽东思想，努力学习辩证唯物论和历史唯物论，反对唯心论和形而上学，只有这样，才能从根本上树立谦虚谨慎的作风。去年以来，我们进一步加强了对各级领导班子政治理论学习的领导，连续举办毛泽东思想学习班，普遍轮训车间、党支部委员以上的干部，还在全厂开了十九次讲用会。通过活学活用，进一步增强了广大干部和群众对毛主席的深厚无产阶级感情，认识到我们所取得的一切成就，都应归功于伟大领袖毛主席，如果把成绩算在自己账上，就是对毛主席不忠。同时也认识到，任何时候都要用一分为二的观点对待成绩，对待胜利。做到赞扬声中找差距，成绩面前更谦虚，革命路上迈大步，继续革命永向前。

    伟大领袖毛主席教导我们：“团结起来，争取更大的胜利。”今后，我们决心在毛主席无产阶级革命路线的指引下，在以毛主席为首、林副主席为副的党中央领导下，进一步突出无产阶级政治，深入“批修整风”，提高识别真假马克思主义的能力，加强党对经济工作的领导，认真搞好斗、批、改，谦虚谨慎，戒骄戒躁，努力完成党的“九大”和九届二中全会提出的各项战斗任务，把抓革命，促生产的群众运动一浪高过一浪地推向前进。＊＊＊＊＊＊


依靠群众建设中小水电站

    江西省水电局革委会写作小组(1971.05.30)

    在无产阶级文化大革命的推动下，在毛主席的“备战、备荒、为人民”的伟大战略方针指引下，广大革命群众的社会主义积极性空前高涨，一个兴办水电的群众运动在江西省蓬勃兴起。经过几年的奋战，全省已经建成中小型水电站上千座，一支以工人、贫下中农为主体的水电技术队伍，正在茁壮成长。群众办电运动有力地促进了工农业生产的发展。这是毛主席的革命路线的胜利。

    批判“贪大求洋”多搞中小电站

    在水电建设上贯彻执行毛主席的革命路线，就要批判叛徒、内奸、工贼刘少奇的“群众落后论”，批判贪大求洋思想，坚持大中小并举，多搞中小的方针，坚持群众路线。

    毛主席在《关于正确处理人民内部矛盾的问题》这部光辉著作中指出：“我们必须逐步地建设一批规模大的现代化的企业以为骨干，没有这个骨干就不能使我国在几十年内变为现代化的工业强国。但是多数企业不应当这样做，应当更多地建立中小型企业”。这一方针正确地反映了我国社会主义建设的客观规律，有利于充分调动和发挥群众的积极性和创造性，多快好省地建设社会主义。长期以来，刘少奇及其代理人，疯狂反对毛主席这一正确方针，在水电建设上，推行“大、洋、全”，反对“小、土、群”。文化大革命前，小电站被他们打入冷宫，水电建设冷冷清清，电力工业发展缓慢。无产阶级文化大革命以来，我省各级革委会高举革命大批判的旗帜，狠批“贪大求洋”等修正主义黑货，放手发动群众，坚持以中小型为主，大大调动了群众办电的积极性。

    事实证明，中小型水电站适应性强。我省山多水足，水力资源十分丰富；农村居住分散，县社工业不断发展，用电量不集中。在这种情况下，建设中小型水电站，就近兴建，就地供电，既能充分利用水力资源，又能适应用电负荷不集中的情况。景德镇市瑶里公社，地处赣、皖两省交界的边沿山区，一千九百多户人家，分居在纵横一百多华里的一百九十多个自然村，靠大电网送电，是很难办到的。广大贫下中农自己动手，因地制宜，建成了二十二座小型水电站，基本上解决了全公社照明、加工用电，促进了生产的发展，山区的面貌发生了很大的变化。

    中小型电站能够促进电力工业高速度发展。它的建设规模小，投资少，建设周期短，群众有劲使得上，办得了，管得好。过去单搞几座大电站，投资大，材料多，事事靠国家，束缚了群众的手脚，使电力工业发展速度很慢。现在大中小并举、多搞中小，全省上百万群众参加建设，速度大大加快了。资溪县前年冬天以来，就建成小电站三十五座，发电容量近七百千瓦。

    坚持大中小并举、多搞中小的方针，是水电建设高速度发展的必由之路。认真贯彻执行这个方针，水电建设就多快好省，反之，必然是少慢差费。

    批判“条条专政”发挥各级积极性

    在社会主义建设中，毛主席十分注意发挥地方的积极性，明确指出：“有两个积极性，比只有一个积极性好得多”。全国是这样，就一个省来讲，也同样存在着发挥省和专、县（市）各级这两个积极性的问题。

    刘少奇及其代理人所推行的“条条专政”，是限制地方积极性的“拦路虎”。“条条专政”就是不相信群众，不依靠群众，只准一家独办，不准大家都办。它强调所谓“垂直领导”，对下面实行“管、卡、压”，压抑和打击了地方即群众办水电的积极性。

    “不破不立。”只有狠批“条条专政”，才能在水电建设上发挥专、县（市）的积极性，让专、县（市）办更多的事，坚持党的群众路线。

    过去搞“条条专政”，层层设关卡，把下面的手足束缚得紧紧的，把可以动员起来办水电的人力、物力、财力弃置不用。放手让专、县各级办电，大大增强了各级的革命责任感，他们积极为革命挑起重担，工作上很快抓出了成效。我省前年冬天动工兴建的一些中型水电站，从设计到施工，由专、县革委会领导指挥，过去很难解决的问题，都迎刃而解了。

    各级动手，能够把水电建设搞得又快又好。文化大革命前，在黎川县修建一座七十千瓦的水电站，用了八年时间，花费国家资金一百多万元。无产阶级文化大革命中，县、社以及大队、生产队都动手，三年建成小水电站一百三十三座，目前发电容量已达一千六百多千瓦。

    各级办电，需要正确处理上下之间、全局和局部之间的关系。让专、县（市）办更多的事，决不是放任自流，更不是搞分散主义、本位主义，而是为了更好地统筹全局，促进电力工业的发展。必须“全面规划，加强领导”，贯彻执行党的方针政策，总结推广典型经验，注意综合平衡，有领导地、有计划地、因地制宜地发展本地区水电建设。只有这样，才能使水电建设的群众运动，开展得既轰轰烈烈又扎扎实实。

    批判伸手向上要坚持自力更生

    毛主席教导说：“我们的方针要放在什么基点上？放在自己力量的基点上，叫做自力更生。”这是我们无产阶级进行革命和建设的根本指导思想，也是水电建设的根本指针。

    发展水电是坚持自力更生，还是伸手向上要？这是两条路线斗争的大问题。刘少奇及其代理人，一贯干扰、破坏自力更生的伟大方针。在“刘毒”的影响下，有的地方一说要建电站，就伸手向上，要资金，要材料，要设备；要不来，就消极等待。有个中型电站，坐等设备，很久没有装机发电。

    伸手向上要，这是懦夫和懒汉的世界观。这样做，势必限制水电建设的发展，减缓社会主义建设的速度。实践表明，只有自力更生，才能做到多快好省办水电。

    土法上马，是落实“自力更生”方针的有效措施。水电建设采用土办法、土设备、土材料，能够充分发挥群众的力量。“老愚公”水电站建一座十六米高、一百二十多米长的大渡槽。原来的“洋方案”要用钢材、水泥上百吨。群众说：这不是“愚公”精神，我们不干！一位贫农泥工同技术人员一道，提出了全部用当地乱石砌拱桥的方案，多快好省地建成了渡槽。宜丰县双峰电站“三结合”的设计革命小组，坚持就地取材、以土代洋的原则，对原设计方案进行了四次改革，实行了“六代”：土石混合坝代替浆砌块石坝；钢丝网水泥管代替压力钢管；浆砌块石厂房代替钢筋混凝土厂房；填方渠道代替钢筋混凝土渡槽；明渠代替隧洞；两线一地制线路代替三线输电。这样就为国家节省了大量资金、钢材、水泥，工期可缩短两年。

    坚持“自力更生”的方针，自造水电设备，走自己武装自己的道路。随着水电建设的蓬勃发展，电机设备的需要量迅速增加。怎么办？是伸手向上要、依赖国家，还是立足本省、艰苦创业？这是关系水电建设能否成龙配套，很快形成发电能力的问题。在毛主席“鞍钢宪法”的光辉照耀下，省革命委员会组织省、专、县电机和农机制造单位，大搞社会主义协作，展开了一场制造电机的群众运动。江西电机厂广大革命职工，活学活用毛主席的哲学思想，大搞技术革新，成功地制造出各种型号的不用矽钢片、不用铜线、不用轴承、不用励磁机的发电机和电动机。这种电机结构简单，使用方便，体积小，重量轻，成本低，能就地取材，县、社小厂一般都能制造，为我省迅速发展水电事业提供了很好的条件。

    几年来办水电的实践证明，用毛泽东思想武装了广大群众，坚持“自力更生”、“艰苦奋斗”的方针，就能从无到有，多快好省地建设水电站。

    ＊＊＊＊＊＊


认真改革不合理规章制度，办好社会主义企业——北京制药厂的调查报告

    北京市革委会调查组;《北京日报》记者;新华社记者(1971.06.06)

    北京制药厂党委会和革委会，遵照伟大领袖毛主席关于“认真搞好斗、批、改”的伟大教导，高举“鞍钢宪法”的旗帜，学习六厂二校执行毛主席革命路线和政策的过程中创造的先进经验，狠抓企业管理中的两条路线斗争，认真改革不合理的规章制度，保证工厂企业沿着毛主席的革命路线胜利前进。最近几年来，这个厂的干部和工人群众活学活用毛主席著作，阶级斗争、路线斗争和继续革命的觉悟大大提高，生产多快好省地发展，去年全面超额完成了国家生产计划，今年以来生产水平又继续稳步提高。

    突出政治，认真批修

    毛主席教导我们说：“政治工作是一切经济工作的生命线。”北京制药厂在改革不合理规章制度的过程中，厂党委会和革委会坚持无产阶级政治挂帅，掌握思想教育这个中心环节，深入开展对于修正主义的批判，不断排除右的和“左”的思想干扰，保证这一工作沿着毛主席的革命路线胜利进行。

    原先，有些在旧轨道上生活惯了的人认为：“厂内原有的规章制度是积多少年的经验形成的，动不得。如果要动，也只要稍加修补就行了”。厂领导上针对这种思想，发动群众学习毛主席的无产阶级办企业路线和方针、政策，联系本厂企业管理中的问题，狠批叛徒、内奸、工贼刘少奇的反革命修正主义办企业路线。同时，他们发动干部和群众采用大鸣、大放、大字报、大辩论的方式，对不合理的规章制度提出了两千多条意见；还组织了五个“三结合”的专业调查组和三百多人的业余调查组，深入调查研究规章制度的问题，充分揭露矛盾。大家从事实中清楚地看到，过去在反革命修正主义路线影响下制订的旧规章制度，贯穿着“利润挂帅”、“物质刺激”、“生产第一”、“专家治厂”等许多修正主义黑货，严重地破坏了毛主席革命路线在企业中贯彻执行。因此，对旧的规章制度不是原封不动，稍加修补就行了，而是要通过全面调查研究，彻底批判修正主义黑货，剔除不合理的部分，保留合理的部分，建立符合社会主义办企业原则的新的规章制度，使规章制度真正有利于贯彻执行毛主席的革命路线，有利于巩固无产阶级专政，有利于生产的发展。

    当深入批判了旧规章制度中的修正主义黑货时，厂里又出现了一种“制度无用论”的思想，认为“经过无产阶级文化大革命，大家的自觉性提高了，没有规章制度也行”。针对这种思想，厂领导上及时组织干部和群众，学习毛主席关于“必须坚决地克服许多地方存在着的某些无纪律状态或无政府状态”和“军队向前进，生产长一寸，加强纪律性，革命无不胜”等教导，联系本厂阶级斗争的事实，进一步批判刘少奇一伙政治骗子推行的形“左”实右的反革命修正主义路线。大家认为，“制度无用论”，是反动的无政府主义思潮在企业管理上的反映，是刘少奇反革命修正主义路线的余毒的另一种表现。它否定革命纪律，破坏革命秩序，危害极大，必须坚决反对。

    这个厂在改革不合理规章制度的过程中，坚持突出无产阶级政治，首先建立和健全了政治工作制度。对于生产、技术、财务、设备、生活等管理制度的改革，强调突出党对经济工作的领导，充分体现党的路线、方针、政策。这样，通过改革规章制度，进一步提高了广大干部和工人群众的路线斗争觉悟，有力地促进了生产。

    划清界限，具体分析

    毛主席教导说：“我们看问题一定不要忘记划清这两种界限：革命和反革命的界限，成绩和缺点的界限。记着这两条界限，事情就好办，否则就会把问题的性质弄混淆了。”北京制药厂的党委会、革委会认为：改革不合理的规章制度，一定要划清马列主义和修正主义、社会主义和资本主义、毛主席的无产阶级革命路线和刘少奇反革命修正主义路线的界限，识别什么是唯物论，什么是唯心论，什么是正确路线，什么是错误路线，这样才能破除修正主义的旧制度，建立符合毛主席革命路线的新制度。

    党委会和革委会遵照毛主席关于“要把界限划好，必须经过细致的研究和分析”的教导，广泛发动群众，结合本厂两条路线斗争的实际，对各种规章制度进行认真的分析研究，严格划清下列界限，这就是：合理的规章制度与修正主义条条框框的界限；社会主义生产管理与“生产第一”的界限；社会主义积累和“利润挂帅”的界限；社会主义奖惩制度与“奖金挂帅”的界限；关心群众生活与“物质刺激”的界限；发挥技术人员的积极作用与“专家治厂”的界限；学习外国的先进科学技术与“洋奴哲学”的界限；革命的劳动纪律与“奴隶主义”的界限；必要的管理手续与“烦琐哲学”的界限；等等。然后根据这几个界限，废除或修改不合理部分，保存合理部分，新建一些符合革命需要的新的规章制度。

    例如，在改革财务管理制度时，他们狠批“利润挂帅”，坚决反对“大利大干，小利小干，没利不干”的资本主义经营思想；同时，针对少数人中间存在着的“家大业大，浪费点没啥”，“反正肉烂在锅里，账算得那么细干什么”等思想，批判生产不计成本、不讲经济核算的另一种错误倾向，先算政治账，也算经济账，把搞好社会主义经济核算，多为国家积累建设资金，作为“抓革命，促生产”的一项重要任务。在提高认识的基础上，他们对原有财务制度一分为二，破掉不合理的，保留合理的，加强了厂、车间、班组三级经济核算制，健全了原始纪录和各种原材料消耗、费用开支的计划定额管理，每月公布核算结果，进行经济活动分析，找出差距，制定措施，不断挖掘生产潜力，推动增产节约运动蓬勃发展。由于加强了社会主义经济核算制，去年这个厂在大幅度增产的同时，生产成本又降低了百分之二十一。在改革生产管理制度时，他们划清“生产第一”和加强社会主义生产管理的界限，坚持以革命统帅生产，遵照毛主席关于“把医疗卫生工作的重点放到农村去”的指示，确立医药生产为工农兵服务的方向，从制度上保证积极增产治疗农村常见病、多发病的药品。一年来，这个厂在大量增产各种药品的同时，为工农兵增加新药五十多种。

    在批判旧规章制度中的修正主义黑货时，北京制药厂党委会和革委会组织干部和群众学习“老三篇”，不断破私立公，促进思想革命化。过去，这个厂在“利润挂帅”、“物质刺激”的反革命修正主义路线影响下，生产管理上推行“包产到户”式的“班批生产制”，单纯按班计算生产批料，引诱各班之间，为了多得奖金，不顾协作，甚至弄虚作假，既造成工人内部的不团结，又违背化学反应需要三班连续作业的规律，破坏了生产。在改革不合理的规章制度中，工人们狠斗了私心杂念，树立起一心为公的思想，打破了这种修正主义的规章制度，根据突出无产阶级政治、有利于生产的原则，建立了三班连续投料的制度。各班之间发扬集体主义精神，“交体会，学经验，留困难，让方便”，增强了革命团结，促使生产大幅度上升。工人们说：破旧制度先要破旧思想，立新制度先要立新思想。有了革命化的思想，才能有革命化的制度。

    加强群众管理，实行群众管理和专业管理相结合

    企业管理是依靠少数人还是依靠广大群众？这是两条路线斗争的问题。北京制药厂在改革不合理规章制度中，遵照毛主席关于“必须全心全意地依靠工人阶级”的教导，狠批刘少奇的“群众落后论”、“专家治厂”、“一长制”，发动群众参加管理，建立了“五员一兵”制。这就是：经过群众充分民主协商，推选出优秀的党、团员和积极分子，分别在班组担任政治宣传员、技术质量员、设备安全员、材料核算员、生活管理员，以及由工人轮流担任“红哨兵”。这“五员一兵”既是生产者，又是管理者，既是群众代表，又受群众监督。现在，全厂的“五员”有一千二百多人，占工人总数百分之三十以上，组成了一支强大的工人管理队伍。

    “五员一兵”在班组管理中，坚持政治统帅业务。如技术质量员，为了把好产品质量关，首先把好思想关，用完全、彻底为人民服务的精神，检验产品质量，不放过一个废次品。他们还在厂或车间的领导下，和专业技术管理人员一起，发动群众讲解和表演先进操作方法，推广先进经验，大搞技术革新，提高生产技术水平。有个卡那霉素小组，在群众参加管理后，破除迷信，解放思想，用两根旧铁管制成了分离塔，代替了价值十一万元的十一台洋设备，卡那霉素的总收率由百分之五十提高到百分之八十，每批产量提高了一倍。

    这个厂在班组的“五员一兵”制的基础上，又经过民主协商，推选出其中的成员，组成车间和工厂的工人管理小组，形成上下对口的群众管理网。

    群众参加管理，给工厂各方面带来了深刻的变化。这时，有人认为“有群众管理就行了”。有的专业管理人员也不敢大胆管，怕犯“管、卡、压”的错误。针对这些模糊认识，厂党委会和革委会组织干部和群众，学习毛主席关于“看问题要从各方面去看，不能只从单方面看”的教导，认真地分析了群众管理和专业管理之间的关系。大家认识到：群众管理和专业管理，是企业管理中不可分割的两个方面。其中，群众管理是基础，没有它，专业管理就成为少数人的空忙。反过来，没有专业管理的恰当指导和组织，群众管理也不能充分发挥作用，不能巩固和提高。因此，绝不能在强调一方时就否定或削弱另一方，必须把两者紧密地结合起来。

    为了切实做到专业管理和群众管理相结合，这个工厂着重抓了以下三个环节：一、在思想上，正确认识和处理依靠群众和组织群众、指导群众之间的辩证关系，划清必要的专业管理和修正主义“管、卡、压”的界限。专业管理人员相信群众，依靠群众，积极热情地支持群众的首创精神，又认真坚持党的原则，贯彻党的方针、政策，帮助群众总结交流企业管理工作的经验，把党的政策变为群众的行动。二、在组织上，保证党委的一元化领导，精简专业管理机构，坚决反对人浮于事、机构臃肿的现象，同时防止出现“一刀砍”、削弱专业管理的倾向。三、在工作作风和工作方法上，实行从群众中来，到群众中去，集中起来，坚持下去的群众路线，专业管理人员经常深入实际，调查研究，密切联系群众，参加生产劳动，促进思想革命化。例如，在产品质量管理中，厂党委会、革委会组织专业管理人员和工人群众，认真学习毛主席关于“一切产品，不但求数量多，而且求质量好”的教导，建立了操作工人自检、互检的制度，同时加强了专业检验制度，坚持药品的化学分析、动物试验和细菌培养工作，把各工序的生产情况和最后成品综合起来分析，保证了产品质量稳定提高。如氨基水杨酸钠、抗坏血酸等药品，由于加强了群众管理和专业管理，不仅合格率高，优级品率也达到百分之九十以上。在科学实验工作中，这个厂坚持专业人员研究和群众性科研活动相结合，一年多来实现科学研究项目四十五项，比前几年大大增加，有些项目已经达到了国内外的先进水平。

    加强党的领导，认真抓好典型

    改革不合理的规章制度，关键在于加强党的领导。北京制药厂党委会和革委会把这项工作当作办好社会主义企业的一项基本功，经常研究，设专人负责。他们针对有人认为“政治运动一个接一个，那有时间改革制度”的错误思想，认真分析了改革不合理规章制度和其他斗、批、改任务的关系，认识到它们之间不是互相对立的，而是互相联系，互相促进的。他们结合学习解放军、开展“四好”运动，制订了政治工作制度；结合反对无政府主义，改革了劳动管理制度；结合“一打三反”和增产节约运动，改革了生产、物资、财务管理制度。实践表明，每一项政治运动都为改革不合理规章制度打下了思想基础，提供了具体内容；而制度的改革，又巩固和发展了各项政治运动的成果。

    这个厂的党委会、革委会从实践中体会到，改革不合理的规章制度是一项细致的工作，不能粗枝大叶，“一定要抓好典型”。因此，各级领导带着面上的问题亲自抓点，总结经验，以点带面。全厂选择一个车间先行一步，进行试验，为改革不合理规章制度的各个阶段和解决各个重要问题，提供经验。厂党委会把加强对企业管理的领导和大搞群众运动结合起来，先后总结交流了四个车间、十多个班组改革不合理规章制度的经验。由于党委加强领导，一切经过试验，保证了改革不合理规章制度工作的顺利进行，并且经过“实践、认识、再实践、再认识”的过程，使合理的规章制度得到不断巩固和提高。

    北京市革委会调查组

    《北京日报》记者

    新华社记者＊＊＊＊＊＊


坚决走“三结合”道路

    阎维麟(1971.06.07)

    （河北省邯郸市汉光机械厂革委会副主任阎维麟）

    实行以工人为主体、有领导干部和技术人员参加的“三结合”，大搞技术革新，是伟大领袖毛主席在“鞍钢宪法”中确立的一项基本原则。“三结合”的原则，充分体现了工人阶级的领导作用，同时，又可调动广大技术人员的社会主义革命积极性，为广大干部参加劳动，实行正确的领导创造了有利条件。

    我厂“三结合”技术革新小组，踢开刀形开关，制造成功具有我国独特风格的刷形开关一事，说明了这个问题。

    原来的刀形开关容易发生打刀或失调，影响整套机器正常工作。工人群众和技术人员数次提出要进行改革。但是，当时掌管技术大权的“权威”置之不理，说什么“刀形开关是外国的一种先进产品，不可轻举妄动。”后来，那个“权威”虽然答应对刀形开关进行改制，但是，他不相信工人群众，找了另一个“权威”，集中一些技术人员关起门来搞。折腾了半年，拿出一个样品，开不能开，关不能关，完全是一个“死开关”。

    无产阶级文化大革命的伟大风暴，粉碎了叛徒、内奸、工贼刘少奇推行的“专家路线”。在革命委员会领导下，成立了“三结合”小组。在“三结合”小组里，工人的阶级斗争和路线斗争觉悟高，懂得为谁而“改”，为什么而“改”。他们长期参加阶级斗争、生产斗争和科学实验三大革命斗争实践，知道那里需要改，应该怎么改。无论在政治上还是技术上，工人都起了重大作用。技术人员由于和工人相结合，亲身参加生产实践，他们的技术知识得到了运用。领导干部坚持和工人、技术人员同学习、同劳动、共同参加技术革新实践，带领大家批判反革命修正主义路线，用毛泽东思想分析问题，解决问题。这样，只用十二天时间就试制成功一种新的开关。这种新开关比老开关具有精度高、重量轻、用途广、制造简单、使用方便等五大优点，很受使用单位的欢迎。

    从“洋开关”、“死开关”到“新开关”这个事实，使我们深深体会到，不深入开展革命大批判，肃清刘少奇推行的“专家路线”的余毒，不坚定地走毛主席指引的工人、领导干部和技术人员“三结合”的道路，社会主义企业是办不好的，技术革新是很难有好的成果的。＊＊＊＊＊＊


用新的胜利迎接中国共产党诞生五十周年各地广大钢铁工人掀起抓革命促生产新高潮

    新华社(1971.06.11)

    据新华社十日讯在中国共产党诞生五十周年的光辉节日——“七一”即将来临的时候，全国各地广大钢铁工人怀着对伟大领袖毛主席，对伟大、光荣、正确的中国共产党的深厚无产阶级感情，掀起抓革命，促生产的新高潮，以新的胜利迎接这个光辉的节日。

    上海钢铁工人以高产稳产的优异成绩迎“七一”

    在“五一”国际劳动节发出的“用新的胜利，迎接中国共产党诞生五十周年”的战斗口号鼓舞下，上海钢铁战线广大共产党员和革命群众，以饱满的政治热情和冲天的革命干劲，纷纷举行各种活动，热烈讨论怎样以最优异的成绩，迎接党诞生五十周年。上海第五钢铁厂召开了全厂党员大会，由一些优秀党员和先进党支部讲用他们怎样发挥先锋模范作用和党支部战斗堡垒作用的体会，广大党员更加朝气蓬勃地带领革命群众战斗在三大革命斗争第一线。上海第三钢铁厂从厂部到车间都举行了集会活动。广大钢铁工人说：炉火熊熊炼红心，颗颗红心献深情，钢铁工人忠于党，永远紧跟毛主席。

    今年以来，上海钢铁战线斗批改运动不断深入，生产捷报频传，全市钢的生产水平一月比一月高。五月份各钢铁厂的钢产量都创造了历史最高纪录。今年头五个月全市钢产量比去年同期增长了百分之十七点二，钢材产量增长了百分之二十二点七，成材率提高到百分之八十以上，并且发展了一批重要的新钢种、新钢材。产品质量稳定，消耗有所下降。

    在迎接伟大、光荣、正确的中国共产党诞生五十周年的喜庆日子里，上海冶金工业战线更加深入地开展了思想和政治路线方面的教育。广大钢铁工人结合回顾工厂发展史和个人成长史，认真学习党内两条路线斗争的历史，畅谈在毛主席革命路线指引下，社会主义革命和社会主义建设所取得的伟大胜利，狠批叛徒、内奸、工贼刘少奇一伙破坏钢铁工业发展，妄图复辟资本主义的滔天罪行，从而进一步提高了执行毛主席革命路线的自觉性，极大地焕发了建设社会主义的积极性和创造性。上海第一钢铁厂第二转炉车间工人，曾经幸福地接受过伟大领袖毛主席的视察和亲切鼓励。在迎接党诞生五十周年的日子里，他们决心多炼钢，炼好钢，为社会主义革命和建设作出新的贡献，五月份钢产量创造了历史最高水平。上海第五钢铁厂第四转炉车间，是大跃进时期在全市人民的大力支援下，高速度建设起来的。在思想和政治路线教育运动中，工人们回顾了车间的发展历史，回顾了当年大办钢铁的动人景象，心情格外激动。他们狠抓阶级斗争，虚心学习兄弟厂的先进经验，迅速改变了后进面貌，跨入了先进行列。今年头五个月的钢产量，比去年同期增长了百分之二十一，生铁消耗降低了百分之八点八九。

    在开展思想和政治路线方面的教育中，上海冶金工业局党委和所属各级党组织，带领广大党员和革命群众，深入批判刘少奇一类政治骗子散布的种种反动谬论，批判骄傲自满、本位主义、因循守旧等资产阶级思想，使整个冶金系统的政治思想面貌发生了越来越深刻的变化。上海异型钢管厂的广大工人和干部进一步突出无产阶级政治，在赞扬声中找差距，前进路上不停步。今年一至五月，这个厂根据各方面需要，又生产了一百五十多种新品种、新规格的异型管材，其中包括一批难度很高的“硬骨头”产品，为国家作出了新贡献。上海冶炼厂深入开展对“唯生产力论”、“专家路线”、“物质刺激”等修正主义路线的批判，依靠广大群众，大搞综合利用，多快好省地发展有色金属新品种。这个厂今年头五个月完成的工业总产值，已占全年国家计划的百分之五十以上，大部分产品的产量，也已完成全年国家计划的一半以上。上海第三钢铁厂第二转炉车间共产党员和革命群众，活学活用毛主席的光辉哲学思想，正确处理人和物的关系，充分发挥人的主观能动作用，五月份创造了月产的历史最高水平。上海矽钢片厂党委遵照毛主席关于“外因是变化的条件，内因是变化的根据，外因通过内因而起作用”的教导，充分调动内部的积极因素，今年头五个月的矽钢片产量，比去年同期增长了一倍多，成材率也不断提高。

    目前，上海钢铁工人正满怀胜利的豪情，乘胜前进。他们决心在以毛主席为首、林副主席为副的党中央英明领导下，高举“九大”团结胜利的旗帜，把冲天的革命干劲和实事求是的科学态度结合起来，虚心向兄弟地区学习，以更加优异的成绩迎接党诞生五十周年。

    鞍钢掀起生产新高潮，誓夺高产迎“七一”

    在迎接中国共产党诞生五十周年的日子里，鞍钢到处呈现一派热气腾腾的革命景象。各级党组织和革委会带领广大党员和工人群众，狠抓革命，猛促生产，决心创造出新的成绩，迎接党诞生五十周年。今年头五个月，鞍钢的钢、铁、钢材、烧结矿、冶金焦、铁矿石、铁精矿等产品的产量，都比去年同期提高。其中钢、铁、钢材、铁矿石的产量，比去年同期分别增长了百分之二点九到百分之十四以上。许多产品质量有显著提高，新产品、新技术、新创造不断涌现。

    今年以来，鞍钢各级党组织和革委会领导成员，遵照伟大领袖毛主席关于在全党“进行一次思想和政治路线方面的教育”的教导，进一步掀起认真读马、列的书，认真读毛主席著作的热潮，带领广大党员和革命群众狠批叛徒、内奸、工贼刘少奇一类政治骗子散布的唯心论的先验论，反动的唯生产力论，地主资产阶级的人性论和阶级斗争熄灭论，愤怒揭露和批判了刘少奇等一小撮反革命修正主义分子抵制“鞍钢宪法”，破坏钢铁工业的滔天罪行。许多厂矿领导成员纷纷深入到三大革命斗争第一线，带着斗、批、改中的问题，刻苦学习马克思主义、列宁主义、毛泽东思想，进一步提高了贯彻执行毛主席革命路线的自觉性，推动了革命和生产的蓬勃发展。

    鞍钢广大工人、革命干部和革命技术人员，遵照毛主席关于“开发矿业”的伟大教导，狠批了刘少奇一伙在钢铁工业中推行的“抓中间带两头”的反动方针，努力抓好矿山的生产和建设。今年一至五月份，他们自己动手兴建了二十六个小矿点，生产铁矿石二十多万吨。同时，还充分发挥了原有老矿山的潜力。在一九六九年和一九七○年连续两年创造了最高生产水平的鞍钢东鞍山铁矿，今年以来，全矿广大工人大破“生产到顶”、“潜力挖尽”的错误思想，发扬自力更生、艰苦奋斗的革命精神，取得了新的生产成就。今年头五个月，全矿铁矿石、铁精矿、烧结矿的产量都比去年同期大幅度提高。已经开发了五十多年的大孤山铁矿，开采条件差，困难大。但是，广大矿工活学活用“老三篇”，以“愚公移山”的精神，战胜了一个又一个困难，使铁矿石和铁精矿的产量月月上升。

    鞍钢的炼钢工人们，在迎接党诞生五十周年的日子里，豪迈地说：“宁愿汗水漂起船，我们也要多炼钢、炼好钢，支援社会主义革命和社会主义建设”。第一炼钢厂的工人开展了每炉多炼一吨钢，每炉钢的熔炼时间缩短一分钟，每炉提高作业率百分之一的活动，千方百计地挖掘生产潜力，使生产水平不断提高。第三炼钢厂的工人和干部，坚持突出无产阶级政治，充分发挥人的积极作用，今年前五个月在人员少、任务重的情况下，又夺得了革命和生产的双胜利。（⑴⑷）

    为了以新的成就迎接党诞生五十周年，今年以来，鞍钢各级党组织和革委会大力加强了企业管理工作。他们组织调查组，深入到车间、班组，进行调查研究，帮助班组加强企业管理，做到发现一个问题，解决一个问题。现在，不少厂矿已对部分不合理的规章制度进行了改革，建立和健全了政治工作制度、质量检查制度、技术管理制度、安全生产制度和财务管理制度等。炼铁厂的广大工人坚持活学活用毛主席的光辉哲学思想，正确处理高产与低耗的关系，使高炉的焦炭消耗逐月下降。四、五两个月，每炼一吨铁用的焦炭比年初降低了三十多公斤。中型轧钢厂从原料、加热、轧钢到锯切、精整，都建立和健全了合理的规章制度，大大提高了产品质量，轧钢的成材率显著提高。仅这一项，今年前五个月就为国家节约了一千七百多吨钢坯。

    天津第二炼钢厂加强路线教育，以新成绩迎接党的生日

    最近几个月来，天津第二炼钢厂的广大党员和革命群众，为迎接中国共产党诞生五十周年这个光辉的节日，掀起了轰轰烈烈的抓革命、促生产的热潮。他们遵照毛主席关于在全党“进行一次思想和政治路线方面的教育”的伟大教导，认真读马、列的书，认真学习毛主席著作，深入开展批修整风，坚持以革命统帅生产，全厂呈现一派大好革命景象。今年一至四月这个厂的钢产量比去年同期大幅度增长。五月份的钢产量又比四月份增长百分之三十七，总产值增长百分之三十六，创造了建厂以来月产的最高纪录，钢锭合格率有很大提高，原材料消耗和成本都有所下降。

    在迎接中国共产党诞生五十周年的日子里，天津第二炼钢厂的广大共产党员、革命群众，满怀对伟大领袖毛主席深厚的无产阶级感情，重新学习了毛主席在一九五八年视察天津时所作的伟大指示：“一个粮食、一个钢铁，有了这两个东西就什么都好办了”，重温了毛主席对于发展钢铁生产的一系列教导，认真回顾了这个厂在发展过程中的两条路线斗争史，受到深刻的两条路线斗争教育。

    他们回忆，一九五八年，全厂广大干部和工人在三面红旗光辉照耀下，在毛主席的光辉指示指引下，仅用三个月时间就建成了这座炼钢厂。但是到一九六一年，叛徒、内奸、工贼刘少奇及其在天津的代理人，趁我国国民经济遇到暂时困难的时机，疯狂推行“关、停、并、转”的反动方针，强迫天津第二炼钢厂关门停产。以后，广大工人和干部在毛主席革命路线指引下，经过激烈的阶级搏斗，才使这个厂在一九六三年重新恢复了生产。广大党员、干部和工人群众回顾本厂两条路线斗争的历史，对刘少奇一伙破坏钢铁生产的罪行无比愤慨。他们深刻认识到，毛主席革命路线是我们党的生命线，违背了毛主席的革命路线，革命就受挫折，就失败，贯彻执行毛主席的革命路线就能从胜利走向新的胜利。他们坚决表示，一定要把对党、对毛主席的深厚无产阶级感情化为实际行动，更好地执行和捍卫毛主席的革命路线，以多炼钢、炼好钢的优异成绩，迎接党诞生五十周年。

    化铁炉大修，过去都是依靠外单位，现在工人们发扬“自力更生”、“艰苦奋斗”的革命精神，自己动手大修，大大缩短了修炉时间，提高了化铁炉利用率，增加了铁水熔化量。连铸机过去经常出故障，现在工人、干部、技术人员成立三结合连铸机攻坚小组，找到了常出毛病的原因，加以改进，并加强了维修，使铸锭效率大大提高。过去氧气供应不上，影响炼钢生产。氧气站的干部、党员和工人批判了“无所作为”的懦夫懒汉思想，经过周密的调查研究，以敢想敢干的革命精神，对常出故障的部位进行了技术改造。现在生产的氧气，不但保证了本厂炼钢需要，还供应了一些兄弟单位。铸锭、化铁、制氧、运料、保全各工种都为炼钢工序创造了良好的生产条件。在这种情况下，炼钢工人更是精神百倍，奋发图强。他们学习毛主席关于“决定的因素是人不是物”的光辉教导，充分发挥人的主观能动性，坚守岗位，采取了一系列行之有效的技术措施，使钢的产量、质量都提高到了一个前所未有的新水平。

    本钢深入开展革命大批判，推动革命生产蓬勃发展

    本溪钢铁公司各级党组织和革委会，带领广大党员和革命群众，深入开展革命大批判，以抓革命，促生产的优异成绩，迎接伟大的中国共产党诞生五十周年。

    今年一至五月份，这个公司的工业总产值，比去年同期增长了百分之十三点一，钢、钢材、生铁、铁矿石、冶金焦、耐火砖、石灰石、人造富矿、硫酸等主要产品的产量，都超额完成了国家生产计划。各种产品的产量与去年同期相比，都有较大幅度的增长，质量有所提高，生产成本也显著降低。

    今年以来，本溪钢铁公司的广大干部、工人、技术人员，遵照毛主席关于在全党“进行一次思想和政治路线方面的教育”的指示，认真读马、列的书，认真读毛主席著作。他们在学习中，发扬理论联系实际的革命学风，紧密结合三大革命斗争的实践，以马克思列宁主义、毛泽东思想关于阶级斗争和无产阶级专政的伟大学说为武器，狠批叛徒、内奸、工贼刘少奇一类政治骗子所散布的唯心论的先验论、反动的唯生产力论、地主资产阶级的人性论和阶级斗争熄灭论，进一步提高了阶级斗争和两条路线斗争觉悟。他们坚决贯彻执行毛主席关于“抓革命，促生产”的伟大方针，不断取得新胜利。全公司在提前完成第一季度国家生产计划的基础上，四、五月份又超额完成了生产任务。进入六月份以来，广大工人、干部和工程技术人员又响亮地提出：创造更优异的成绩，迎接伟大的中国共产党诞生五十周年。

    战斗在海拔七百多米的南芬铁山顶上的广大党员和采矿工人，在矿党委和革委会的带领下，认真贯彻落实毛主席关于“开发矿业”的伟大指示，下苦功夫，花大力量，大打矿山之仗，五月份创造了铁矿石采剥总量的历史最高纪录。

    这个公司的广大炼钢工人和炼铁工人豪迈地表示，要为国家增产更多的优质钢、优质铁，以实际行动迎接中国共产党诞生五十周年。第二钢铁厂的炼铁工人，在提前超额完成今年第一季度生产计划之后，五月份又为国家增产了优质生铁七千多吨。本钢钢厂广大群众在分别提前一个月和二十五天超额完成了上半年钢、钢材生产计划后，继续狠抓革命，猛促生产，六月头几天又为国家增产了大量优质钢。第二焦化厂送煤车间的广大党员和群众，为了迎接党的生日，提前实现了全车间电磁开关无电压连锁运行，每月为国家节电一万多度。

    这个公司的广大干部、工人和技术人员满怀信心地表示，一定要认真读马、列的书，认真读毛主席著作，深入开展批修整风，以全面超额完成上半年国家计划的新成绩，迎接伟大的、光荣的、正确的中国共产党诞生五十周年。＊＊＊＊＊＊


用革命和生产的新成就迎接党的光辉节日

    北京光学仪器厂党委会进一步加强党的思想建设，充分发挥党组织的战斗堡垒作用和共产党员的先锋模范作用

    新华社(1971.06.13)

    据新华社十一日讯在伟大、光荣、正确的中国共产党诞生五十周年即将到来的时候，北京光学仪器厂党委会遵照毛主席关于“进行一次思想和政治路线方面的教育”的指示，进一步加强党的思想建设，充分发挥党组织的战斗堡垒作用和共产党员的先锋模范作用，带领全厂革命群众用革命和生产的新成就，迎接党的光辉节日。

    走进北京光学仪器厂，到处是一派朝气蓬勃的革命景象。“用新的胜利，迎接中国共产党诞生五十周年”的战斗口号，成为推动革命和生产蓬勃发展的动力。六月一日，全厂职工举行了集会，提出要以实际行动迎接党的诞生五十周年。各车间、班组的党员和工人也纷纷举行各种小型集会，热情歌颂我们党的缔造者、伟大领袖毛主席，热情歌颂毛泽东思想和毛主席革命路线的伟大胜利，表示决心要以革命和生产的丰硕成果来迎接党的光辉节日。

    这个厂的党委会把进一步加强党的思想建设，作为迎接党的诞生五十周年的实际行动。他们组织全厂党员带动广大群众，进一步开展活学活用毛泽东思想的群众运动，认真学习党内两条路线斗争的历史，提高执行和捍卫毛主席革命路线的自觉性。党委会成员遵照毛主席关于“认真看书学习，弄通马克思主义”的教导，紧密联系三大革命斗争的实践，带头读马、列的书，学习毛主席著作，在“用”字上狠下功夫。他们联系厂内政治思想战线的情况，狠抓阶级斗争和两条路线斗争，进一步推动了全厂各项工作，发展了大好形势。厂党委会成员还带着自己思想革命化中的问题，开展反对骄傲自满、提倡谦虚谨慎的自我教育运动，认真改造世界观，改进领导作风。党委委员坚持经常参加生产劳动。主要领导干部深入车间和班组，进行调查研究，加强了同群众的联系。厂党委会还运用上党课的方法，组织全体党员有计划地学习毛主席的建党学说，学习林副主席在“九大”的政治报告和党章。今年以来，他们已经进行了“共产党是无产阶级的先锋队组织”、“共产党员要誓为共产主义奋斗终身”、“积极参加三大革命斗争，充分发挥无产阶级先锋战士的作用”、“努力改造世界观，解决思想入党问题”等七次党课。贫农出身的老工人党员禹怀玉，在党课学习中，忆旧社会受地主资本家压迫和剥削的苦，思新社会在毛主席领导下当家作主的幸福。他说：千年的苦根，是毛主席和党领导我们拔掉的；翻身的幸福，是毛主席和党领导我们争取来的。他克服文化水平不高的困难，自觉地活学活用毛泽东思想，狠抓阶级斗争，在革命和生产上处处起带头作用，被评为活学活用毛主席著作积极分子。通过党课教育，许多在无产阶级文化大革命中入党的新党员，也都进一步提高了觉悟，在革命和生产中发挥了模范带头作用。

    北京光学仪器厂党委会遵照毛主席关于“我们现在思想战线上的一个重要任务，就是要开展对于修正主义的批判”的伟大教导，在加强党的思想建设中，领导广大党员和革命群众，对王明、刘少奇一类政治骗子鼓吹的唯心论的先验论、反动的唯生产力论、地主资产阶级的人性论和阶级斗争熄灭论，深入开展了革命大批判。今年以来，全厂召开了大小批判会二百三十多次，出了革命大批判专栏三十多期，大批判黑板报二百多期，共写了革命大批判稿三千六百多篇。

    为了迎接中国共产党诞生五十周年，这个厂的共产党员和革命群众，高举“鞍钢宪法”的旗帜，深入开展“工业学大庆”的群众运动，坚决贯彻执行毛主席的“抓革命，促生产”的伟大方针，在生产上不断创造出新的成绩。全厂在去年提前一百零二天完成国家规定的计划的基础上，今年一至五月份，工业总产值又比去年同期增长了百分之六十二，主要产品光学经纬仪的产量比去年同期增长了百分之八十三。＊＊＊＊＊＊


坚持历史唯物论批判反动的“唯生产力论”——学习《共产党宣言》

    中国人民解放军总后勤部企业部党委写作小组(1971.06.15)

    无产阶级的伟大导师马克思、恩格斯合著的《共产党宣言》，是无产阶级的第一个战斗纲领，是一部划时代的马克思主义的光辉文献。它的革命精神至今还鼓舞着、推动着全世界无产阶级和劳动人民反对帝国主义、现代修正主义和各国反动派的斗争。

    “《共产主义宣言》的任务，是宣告现代资产阶级所有制必然灭亡。”正是在这个根本问题上，刘少奇一类假马克思主义的政治骗子背叛了马克思主义。在我国革命的各个发展阶段，他们一再鼓吹反动的“唯生产力论”，歪曲《共产党宣言》的基本原理，极力反对无产阶级革命和无产阶级专政。今天，我们重新学习《共产党宣言》，批判反动的“唯生产力论”，对于揭穿他们的谣言和诡辩，增强识别真假马克思主义的能力，有着极为重要的现实意义。

    阶级斗争是历史发展的动力

    马克思、恩格斯在《共产党宣言》里运用辩证唯物论的宇宙观，考察了人类社会发展的历史，明确指出：从原始公社解体以来，“到目前为止的一切社会的历史都是阶级斗争的历史。”马克思、恩格斯通过对生产力与生产关系、经济基础与上层建筑之间矛盾的分析，对被剥削阶级与剥削阶级之间矛盾的分析，科学地论证了阶级斗争是阶级社会发展的动力。

    伟大领袖毛主席精辟地阐明了《共产党宣言》的这个伟大思想。毛主席说：“阶级斗争，一些阶级胜利了，一些阶级消灭了。这就是历史，这就是几千年的文明史。拿这个观点解释历史的就叫做历史的唯物主义，站在这个观点的反面的是历史的唯心主义。”

    刘少奇一类假马克思主义的政治骗子鼓吹反动的“唯生产力论”，把生产力、主要是生产工具的发展，看成人类社会发展的动力。在全国解放以前，他们胡说什么“人类社会的发展主要靠生产力的发展”。一九五六年，在我国生产资料所有制社会主义改造基本实现后，他们提出我国国内的主要矛盾是“先进的社会主义制度和落后的社会生产力之间的矛盾”。他们说：电子技术“标志着社会生产力发展的新的历史阶段”，是“当前工业发展过程中起领导的、决定的作用的主要矛盾”。“发展社会主义生产力”，具体说来，就是“采用新技术”，“就是迅速消化当代各种新技术的成果”。这些论调，完全是老牌修正主义者鼓吹的生产力即技术、机器的再版。

    在生产力这个概念中，历史唯物论从来重视生产工具发展的作用。因为生产工具的发展，能够不断加强人们生产的各种器官，加强人类控制和利用自然的能力，增加物质资料的生产。因为生产工具“不仅是人类劳动力发展的分度尺，并且也是劳动所在的社会关系的指示器。”（《资本论》第一卷）

    但是，在人和生产工具的关系上，历史唯物论总是认为人是决定性的因素。“最强大的一种生产力是革命阶级本身。”（《哲学的贫困》）“全人类的第一个生产力就是工人，劳动者。”（《全俄社会教育第一次代表大会》）“世间一切事物中，人是第一个可宝贵的。”生产工具是由人创造的，为人所使用的。离开了人，就没有生产工具，有了生产工具，也不能起作用。生产工具只是一种可能的生产力，而转化为现实的生产力，必须通过人，必须通过人使用生产工具于现实的生产过程。生产工具的发展虽然能够引起生产力与生产关系矛盾的发展，从而引起社会的变革，但是，第一，生产工具的发展是由参加生产的人实现的；第二，生产力和生产关系的矛盾，是由人去解决的，不是生产工具的发展自然解决的。因此，忽视了人就是忽视了最伟大的生产力。

    恩格斯在讲到《共产党宣言》的基本原理时，曾经强调指出：“每一历史时代主要的经济生产方式与交换方式以及必然由此产生的社会结构，是该时代政治的和精神的历史所赖以确立的基础，并且只有从这一基础出发，这一历史才能得到说明”。毛主席在《矛盾论》中，也明确指出：“社会的变化，主要地是由于社会内部矛盾的发展，即生产力和生产关系的矛盾，阶级之间的矛盾，新旧之间的矛盾，由于这些矛盾的发展，推动了社会的前进，推动了新旧社会的代谢。”这是历史唯物论关于社会发展动力的根本论点。刘少奇一伙抽掉生产力概念的社会内容，把生产力归结为生产工具，把生产工具的发展说成是人类社会发展的动力，实际上是否认生产关系、上层建筑对生产力发展的作用，否认阶级斗争对社会发展的作用。

    在阶级社会里，生产关系表现为阶级关系，生产力和生产关系的矛盾表现为被压迫阶级和压迫阶级的阶级斗争。只有这种阶级斗争，才是社会历史向前发展的动力。在《共产党宣言》中，马克思、恩格斯叙述了奴隶社会、封建社会的阶级和阶级斗争，说明正是这种阶级斗争，使得“整个社会受到革命改造”。马克思、恩格斯科学地分析了资本主义社会的阶级和阶级斗争过程，向我们指明，“从封建社会的灭亡中产生出来的现代资产阶级社会并没有消灭阶级对立。它只是用新的阶级、新的压迫条件、新的斗争形式代替了旧的。”资本主义生产“是在资本和雇佣劳动的对立中运动的。”资本主义矛盾的斗争及其尖锐化，不仅准备了置自身于死地的物质条件，而且还产生了历史发展的最伟大的动力——工业无产阶级。“无产阶级用暴力推翻资产阶级而建立自己的统治”，使人类社会发展到社会主义社会阶段。

    一八七九年，马克思、恩格斯在《给奥·倍倍尔、威·李卜克内西、威·白拉克等人的通告信》中说：“将近四十年来，我们都非常重视阶级斗争，认为它是历史的直接动力，特别是重视资产阶级和无产阶级之间的阶级斗争，认为它是现代社会变革的巨大杠杆；所以我们决不能和那些想把这个阶级斗争从运动中勾销的人们一道走。”马克思、恩格斯在这封信中批判的“那些想把这个阶级斗争从运动中勾销的人们”，指的是伯恩斯坦一伙修正主义者。刘少奇一类假马克思主义的政治骗子，正是马克思、恩格斯批判的伯恩斯坦那样一些人。对于阶级斗争问题，我们一定要站在马克思列宁主义立场上，绝不能和他们的谣言和诡辩混在一起！

    毛主席继承、捍卫和发展了《共产党宣言》关于阶级斗争的基本原理。在《正确处理人民内部矛盾的问题》这部伟大著作中，毛主席第一次明确地提出了在生产资料所有制的社会主义改造基本完成以后，还存在阶级和阶级斗争，无产阶级还必须继续革命。

    一九六二年，毛主席更加完整地提出了我党在整个社会主义历史阶段的基本路线。毛主席提出：“社会主义社会是一个相当长的历史阶段。在社会主义这个历史阶段中，还存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性。要认识这种斗争的长期性和复杂性。要提高警惕。要进行社会主义教育。要正确理解和处理阶级矛盾和阶级斗争问题，正确区别和处理敌我矛盾和人民内部矛盾。不然的话，我们这样的社会主义国家，就会走向反面，就会变质，就会出现复辟。我们从现在起，必须年年讲，月月讲，天天讲，使我们对这个问题，有比较清醒的认识，有一条马克思列宁主义的路线。”

    在生产资料的社会主义改造基本完成以后，我国国内的主要矛盾仍然是无产阶级和资产阶级的矛盾，仍然是这个矛盾的发展，推动社会主义社会向前发展。社会主义制度只能在无产阶级同资产阶级的斗争中得到巩固。社会主义制度的不断完善和发展，也只能是无产阶级同资产阶级斗争的结果。社会主义社会每前进一步，都必须经历形式不同的、复杂的甚至激烈的阶级斗争。在无产阶级专政条件下，社会上两个阶级、两条道路的斗争，必然要反映到党内来。党内一小撮走资本主义道路的当权派，是资产阶级在党内的代表人物，是无产阶级专政最危险的敌人。无产阶级文化大革命所要解决的根本矛盾，是无产阶级和资产阶级两个阶级，社会主义和资本主义两条道路的矛盾。这次运动的重点，是斗争那些党内走资本主义道路的当权派。无产阶级文化大革命是我国社会主义制度向前发展的一个强大推动力。

    刘少奇一类假马克思主义的政治骗子，提出我国国内的主要矛盾是“先进的社会主义制度和落后的社会生产力之间的矛盾”，它的要害是抹煞社会主义社会的阶级矛盾和阶级斗争，反对无产阶级专政下的继续革命，妄图在中国复辟资产阶级专政。毛主席亲自发动和领导的无产阶级文化大革命，摧毁了以刘少奇为首的资产阶级司令部，粉碎了他们复辟资本主义的阴谋，大大加强了我国的无产阶级专政。

    资本主义必然灭亡社会主义必然胜利

    马克思、恩格斯在《共产党宣言》里，深刻地揭示了资本主义社会的矛盾，明确指出：“资产阶级的灭亡和无产阶级的胜利是同样不可避免的。”《共产党宣言》的这一科学论断，敲响了资本主义制度的丧钟，宣告无产阶级革命的新时代已经到来。

    刘少奇一类假马克思主义的政治骗子背叛《共产党宣言》的这个科学论断，大肆吹嘘修正主义的“唯生产力论”，妄图把中国引向资本主义道路。在全国解放以后，他们认为我国没有高度发展的资本主义，生产力没有高度水平，鼓吹中国资本主义“年青”、“进步”，主张让资本主义充分发展，反对走社会主义道路。在我国生产资料所有制的社会主义改造基本实现以后，他们又以发展生产力为借口，鼓吹用资本主义办法管理经济，妄图在中国复辟资本主义。

    鼓吹中国资本主义“年青”、“进步”，要在中国充分发展资本主义，是违反社会历史发展的规律的。

    在《共产党宣言》中，马克思、恩格斯科学地分析了资本主义发生、发展和必然灭亡的过程，论证了生产关系必须适合生产力性质的规律。资本主义生产关系的产生，是封建的生产关系不适合生产力性质而发生变革的结果。资本主义造成了巨大的生产力。但是，随着生产力的继续发展，资本主义的生产关系和新生产力的性质又不相适应了。资本主义制度的基本矛盾，即社会化的生产和资本主义占有的矛盾日益发展和尖锐起来，导致资产阶级无法解决的经济危机和政治危机，使生产力遭到极大破坏，使它必然走向灭亡。《共产党宣言》揭示出人类社会发展已经进入了资本主义必然灭亡、社会主义必然胜利的时代。早在半个世纪以前，资本主义就已经发展到帝国主义阶段。帝国主义阶段的资本主义已经是垂死的资本主义。现在，人类社会已经发展到帝国主义走向全面崩溃，社会主义走向全世界胜利的时代。资本主义的社会制度，已有一部分进了历史博物馆；其余部分也已“日薄西山，气息奄奄，人命危浅，朝不虑夕”，快进博物馆了。社会的发展到了今天的时代，难道还能让历史的车轮倒转吗？

    中国资本主义的情况怎样呢？毛主席透彻地分析了中国资本主义的发生、发展和前途。中国封建社会内的商品经济的发展，已经孕育着资本主义的萌芽。帝国主义侵入中国，一方面造成某些客观条件，使中国的资本主义发展起来。另一方面，它又勾结中国封建势力压迫中国资本主义的发展。帝国主义侵略中国的目的，决不是要把封建的中国变成资本主义的中国，而是要把中国变成它们的半殖民地和殖民地。中国的资本主义虽然出世较晚，但是，它生不逢时，在帝国主义的压迫和打击下，衰老得很快，没有什么生命力。

    早在全国解放以前，毛主席就指出，我国的民主革命已经不是旧的资产阶级民主革命，而是属于世界无产阶级社会主义革命的一部分，是新民主主义革命。这个革命只能由无产阶级领导，而不能由资产阶级领导。这个革命的前途是要走社会主义道路，决不允许走资本主义道路。在人民革命取得全国胜利的时候，毛主席又领导着我国新民主主义革命立即转变为社会主义革命，没收官僚资本主义企业转变为社会主义全民所有制企业，同时逐步对农业、手工业和资本主义工商业实行社会主义改造。中华人民共和国的成立，标志着我国的社会主义革命阶段已经开始。在这样的情况下，还鼓吹什么资本主义“年青”、“进步”，只不过是顽固地要走资本主义道路，当然是走不通的道路，实际上是准备投入帝国主义的怀抱，走殖民地、半殖民地和半封建的回头路。

    刘少奇一类假马克思主义的政治骗子，总是要顽固地走这条走不通的资本主义道路的。在我国生产资料所有制的社会主义改造基本完成后，他们变换手法，借口发展我国的生产力，鼓吹“用经济办法管理经济”。什么是他们所谓的“经济办法”？就是实行所谓“资本主义社会里邮政局的组织形式和管理办法”，实行“利润挂帅”，以及一整套资本主义的“管、卡、压”的办法，等等。说穿了，就是用资本主义的经济结构来改造我国社会主义经济的管理体制，用资本家管理经济的办法来管理我国的社会主义企业。

    在阶级社会里，经济管理是有阶级性的，是为一定的阶级利益服务的。不同阶级的阶级利益，决定了他们在经济管理上不同的目的、内容、制度和方法。资本家管理经济的办法，归结起来就是用镇压和饥饿来维持他们的“纪律”，用所谓“科学”的劳动组织来残酷榨取工人的血汗，用野蛮的掠夺来攫取最大限度的利润。这一套办法，在资本主义国家里，早就不能促进生产力的发展，而是阻碍生产力的发展。

    社会主义经济和资本主义经济是性质根本不同的两种经济。社会主义经济的管理原则应当同资本主义经济的管理原则有严格的区别。毛主席《论十大关系》等光辉著作和亲自制定的“鞍钢宪法”，阐明了我国社会主义革命和社会主义建设的客观规律，为我国社会主义经济的管理，规定了正确的路线和一整套正确的方针和政策。在毛主席革命路线的指引下，我国的社会主义经济，蓬勃发展，蒸蒸日上。事情很清楚，刘少奇一伙反对毛主席的革命路线，妄图用资本主义的办法管理社会主义经济，其险恶用心，只能是在中国复辟资本主义，绝不是为了发展生产力。

    我们党内两条路线斗争，基本问题是走什么道路的问题，是走资本主义道路还是走社会主义道路的问题。在两条路线斗争的紧要关头，毛主席总是给我们指明了社会主义的康庄大道。毛主席教导我们：“当人民推翻了帝国主义、封建主义和官僚资本主义的统治之后，中国要向那里去？向资本主义，还是向社会主义？有许多人在这个问题上的思想是不清楚的。事实已经回答了这个问题：只有社会主义能够救中国。”

    “唯生产力论”的反动性，就是反对走社会主义道路，鼓吹走资本主义道路。“唯生产力论”否定生产关系对生产力的反作用。它既否定社会主义生产关系对生产力发展的推进作用，又否定资本主义生产关系对生产力发展的阻碍作用。但它并不是要否定一切生产关系，只不过是否定建立新的社会主义生产关系，主张资本主义生产关系永存罢了。

    无产阶级是真正革命的阶级

    马克思、恩格斯在论述资本主义必然灭亡，社会主义必然胜利这一客观规律的同时，科学地阐明了无产阶级的历史使命。《共产党宣言》在分析了资本主义社会中各个阶级的地位和特性之后，满怀激情地向全世界宣告：无产阶级是资本主义的掘墓人。“无产阶级是真正革命的阶级。”

    刘少奇一类假马克思主义的政治骗子鼓吹“唯生产力论”，散布生产力不充分发展无产阶级就不能壮大和成熟的滥调，竭力否定无产阶级的伟大历史作用。他们胡说中国生产力水平很低，无产阶级“幼稚”、“落后”，“学生的地位尤为重要，因为工农的知识大多比他们低下，要依赖他们的提携和指挥。”他们胡说资产阶级技术“权威”是工人的“先生”，污蔑工人阶级不懂技术，“不能依靠”，竭力推行“专家路线”。在这个问题上，他们完全背叛了《共产党宣言》的基本原理。

    《共产党宣言》分析了无产阶级产生、发展和成熟的过程，指出无产阶级由“自在的阶级”发展成为“自为的阶级”，主要是有革命斗争的锻炼、无产阶级政党的领导以及先进思想的灌输，而不是什么生产力发展的自然结果。

    列宁曾经指出：“革命是要靠试验和实践才能领会的”。（《全俄工农兵和红军代表苏维埃第五次代表大会》）无产阶级反对资产阶级的斗争是和它的存在同时开始的。工人阶级正是经历了同资产阶级斗争的各个发展阶段的锻炼，才使自己的队伍不断扩大，觉悟不断提高，团结不断加强。

    无产阶级的壮大成熟，必须要有共产党的领导。共产党是无产阶级的先锋队和最高组织形式。“在实践方面，共产党人是各国工人政党中最坚决的、始终推动运动前进的部分；在理论方面，他们比其余的无产阶级群众优越的地方在于他们了解无产阶级运动的条件、进程和一般结果。”既要革命，就要有一个革命党，没有一个真正马克思列宁主义的政党领导，无产阶级是不能完成自己肩负的伟大历史使命的。

    用马克思列宁主义、毛泽东思想武装工人群众，是无产阶级成熟的极为重要的条件。没有革命的理论，就没有工人阶级的革命运动。但是，工人运动不可能自发地产生马克思主义。因此，马克思、恩格斯在《共产党宣言》中，特别强调，“共产党一分钟也不忽略教育工人尽可能明确地意识到资产阶级和无产阶级的敌对的对立”，以便开展“反对资产阶级本身的斗争。”

    《共产党宣言》指出：“共产主义革命就是同传统的所有制关系实行最彻底的决裂；毫不奇怪，它在自己的发展进程中要同传统的观念实行最彻底的决裂。”阶级斗争的历史告诉我们，在无产阶级反对资产阶级的斗争中，资产阶级不仅用暴力血腥镇压无产阶级，而且采用经济的和文化的手段来腐蚀、麻醉无产阶级。在这种情况下，鼓吹什么只要生产发展了，无产阶级就会自然成熟，就是要加强资产阶级思想体系对于工人阶级的影响。

    伟大领袖毛主席对中国的无产阶级作过精辟的分析。毛主席指出：“中国无产阶级除了一般无产阶级的基本优点”以外，“还有它的许多特出的优点。”中国无产阶级身受帝国主义、资产阶级、封建势力的压迫，而这些压迫的严重性和残酷性，是世界各民族中少见的；因此，他们在革命斗争中，比任何别的阶级来得坚决和彻底。在殖民地半殖民地的中国，没有欧洲那样的社会改良主义的经济基础，所以除极少数工贼之外，整个阶级都是最革命的。中国无产阶级开始走上革命的舞台，就在中国共产党领导之下，成为中国社会里最有觉悟的阶级。由于从破产农民出身的成份占多数，中国无产阶级和广大农民有一种天然联系，便利于他们和农民结成亲密的联盟。虽然中国无产阶级有其不可避免的弱点，然而，“他们终究成为中国革命的最基本的动力。中国革命如果没有无产阶级的领导，就必然不能胜利。”毛主席对我国无产阶级的科学分析，以及我国工人阶级在领导我国革命中所起的巨大作用，彻底粉碎了刘少奇一类政治骗子的无耻诽谤。

    说学生比工农有“知识”，资产阶级技术“权威”是工人的“先生”，在革命斗争中，他们的地位比工农更“重要”，这是对历史的颠倒。历史是人民创造的，首先是工农创造的。工农有阶级斗争、生产斗争和科学实验三大革命斗争的丰富经验，和他们比起来，许多所谓的知识分子，其实是比较地最无知识的。工农是阶级斗争的主力军，工农是生产斗争和科学实验的主人。用毛泽东思想武装起来的工人阶级和广大劳动人民，最聪明，最勇敢，能够发挥无穷无尽的力量。在我国社会主义革命和社会主义建设中，我们必须充分发挥知识分子和一切工程技术人员的作用，但是，根本的革命力量是工农，革命的领导阶级是工人阶级。“无产阶级是人类历史上最伟大的一个阶级。”“我们必须全心全意地依靠工人阶级”。

    对待无产阶级的态度问题，实质上是革命斗争的领导权问题，是走什么道路的问题。刘少奇一类政治骗子鼓吹“唯生产力论”，否认无产阶级的伟大历史作用，其罪恶目的是要让资产阶级夺取无产阶级的领导权，用资产阶级专政取代无产阶级专政。经过伟大的无产阶级文化大革命，他们的这个阴谋可耻地失败了。＊＊＊

    《共产党宣言》从发表到现在一百多年来，整个世界的面貌发生了翻天覆地的大变化。现在，《共产党宣言》的伟大思想和号召，已经变成了全世界无产阶级和劳动人民的革命实践。全世界无产阶级、被压迫人民和被压迫民族，把社会主义革命和民族民主革命不断地向前推进，取得了极其辉煌的胜利。

    伟大领袖毛主席全面地总结了无产阶级专政的经验，提出了无产阶级专政下继续革命的伟大学说，从理论上和实践上解决了巩固无产阶级专政、防止资本主义复辟这个当代最伟大的课题，创造性地发展了《共产党宣言》的伟大思想，极大地丰富了马克思主义的宝库，开辟了把无产阶级革命进行到底的胜利航道。

    当前，全党全国人民正以马克思列宁主义、毛泽东思想为武器，批判刘少奇一类政治骗子鼓吹的唯心论的“先验论”、反动的“唯生产力论”、地主资产阶级的“人性论”和“阶级斗争熄灭论”，这是政治思想战线上一项极其重要的任务。在这场斗争中，我们要认真读书，认真学习《共产党宣言》等主要马列主义著作，学习毛泽东思想，识别什么是正确的路线，什么是错误的路线，什么是真马克思主义，什么是假马克思主义，永远沿着毛主席的无产阶级革命路线胜利前进。＊＊＊＊＊＊＊＊�


用新的胜利迎接中国共产党诞生五十周年

    新华社(1971.06.18)

    辽宁工交战线高举“鞍钢宪法”旗帜前进

    据新华社沈阳电在党的“九大”团结、胜利的路线指引下，辽宁省工人阶级满怀对伟大领袖毛主席深厚的无产阶级感情，高举“鞍钢宪法”的旗帜，深入开展“工业学大庆”的群众运动，以抓革命、促生产的优异成绩，迎接伟大、光荣、正确的中国共产党诞生五十周年。

    今年一至五月份，全省工业总产值比去年同期增长了百分之十五点四，钢、钢材、铁矿石、原煤等主要产品的产量，以及原油加工量和发电量，都大幅度提高，不少产品的产量增长百分之五十以上。许多产品质量显著提高，原材料消耗进一步降低。连日来，许多工矿企业纷纷传来提前完成上半年生产计划的捷报，全省工交战线呈现一派热气腾腾的革命景象。

    在迎接中国共产党诞生五十周年的日子里，辽宁工交战线各级党组织和革委会遵照毛主席关于“领导我们事业的核心力量是中国共产党”、“指导我们思想的理论基础是马克思列宁主义”的伟大教导，带领广大党员和革命群众，结合三大革命斗争实际，认真读马、列的书，认真学习毛主席著作，进一步提高了贯彻执行毛主席革命路线的自觉性。旅大市工交系统各级领导成员，反复学习毛主席的《实践论》、《人的正确思想是从那里来的？》等光辉著作，大兴调查研究之风。他们深入到三大革命斗争第一线，狠抓阶级斗争和两条路线斗争，认真总结和推广关于落实“鞍钢宪法”和开展学大庆的经验，推动革命和生产一浪高一浪地向前发展。今年一至五月份，全市工业总产值比去年同期增长了百分之二十五。鞍山市革委会主要领导成员，带领鞍钢各厂矿企业的干部和工作人员一千五百多人，分别深入到矿山、冶炼、轧钢、动力、机修、运输等系统蹲点调查，和广大工人群众一起学习毛主席著作，认真总结斗、批、改的经验，取得了领导运动的主动权，革命、生产很快出现了新局面。

    浙江工交战线深入开展工业学大庆运动

    据新华社杭州电浙江省工业、交通运输战线以阶级斗争和两条路线斗争为纲，广泛深入地开展“工业学大庆”群众运动，积极创造抓革命、促生产的优异成绩，迎接中国共产党诞生五十周年。

    目前，浙江整个工交战线，到处都呈现着朝气勃勃的景象。广大工人、干部和技术人员以大庆为榜样，努力活学活用毛泽东思想，不断促进思想革命化，推动革命和生产沿着毛主席的革命路线多快好省地向前发展。今年前五个月，全省工业总产值比去年同期增长百分之十五点六，原煤、生铁、钢、铜等重要工业产品产量，都比去年同期增长一成以上，而且质量提高，原材料消耗逐步降低。在交通运输方面，无论是客运量还是货运量，都比去年同期大幅度增长。

    浙江工交战线学大庆的群众运动，是今年初进一步开展起来的。省工交战线各级党组织和革委会，遵照毛主席关于对于路线问题“必须年年讲，月月讲，天天讲”的伟大教导，结合迎接党诞生五十周年，把狠抓党的基本路线的教育作为学大庆的基本课。他们组织广大干部和工人反复学习毛主席关于在无产阶级专政下继续革命的伟大学说，大讲党内两条路线斗争史，大摆经济领域里阶级斗争和两条路线斗争的新特点，深入开展革命大批判，进一步提高了阶级斗争、路线斗争和继续革命的觉悟，推动了革命和生产的新发展。

    广东工业战线一派热气腾腾革命景象

    据新华社广州电广东省工业战线深入开展思想和政治路线方面的教育，以抓革命，促生产的优异成绩，迎接伟大、光荣、正确的中国共产党诞生五十周年。今年一至五月份，全省的主要工业产品，都比去年同期有大幅度的增长，工业总产值比去年同期增长百分之九点一九。进入六月份以来，许多厂矿企业纷纷传来提前超额完成上半年国家生产计划的捷报。全省工业战线到处呈现一派热气腾腾的革命景象。

    在迎接中国共产党诞生五十周年的日子里，广东省工业战线广大工人、干部和革命技术人员，认真学习了党的两条路线斗争史和党在整个社会主义历史阶段的基本路线，进一步提高了路线斗争觉悟和继续革命觉悟。他们激动地说：我们党的历史，就是毛主席的无产阶级革命路线同党内右的和“左”的机会主义路线斗争的历史。我们的一切胜利，都是毛泽东思想的胜利，都是毛主席革命路线的胜利。他们更加认真地学习马克思主义、列宁主义、毛泽东思想，进一步深入批判刘少奇一类政治骗子所贩卖的唯心论的先验论、反动的唯生产力论、地主资产阶级的人性论和阶级斗争熄灭论，决心更高地举起毛泽东思想伟大红旗，沿着毛主席的无产阶级革命路线，从胜利走向新的胜利。许多工厂进一步掀起了“工业学大庆”群众运动新高潮。茂名石油公司、石ｌù＠①矿、锡山矿、汕头超声电子仪器厂、马鞍煤矿、广州工具厂、广州轴承厂等一批学大庆的先进单位，联系本单位在学大庆中的两条路线斗争情况，认真总结经验，找差距，订措施，把“工业学大庆”的群众运动继续推向深入。全省冶金、煤炭、机械等工业部门的广大工人、干部和技术人员，大打矿山之仗，用新的成就迎接党诞生五十周年。今年一至五月份，全省铁矿石运出量比去年同期增加了百分之六十一，基本实现了自给自足。在开发铁矿的同时，他们还注意搞好煤炭和有色金属以及钢铁辅助原料的生产和建设，保证冶炼、加工工业有足够的“粮食”。全省煤炭产量在去年比前年增长一倍的基础上，今年头五个月又比去年同期增加了百分之九十一。甘肃工业战线抓革命促生产形成新高潮据新华社兰州电在“用新的胜利，迎接中国共产党诞生五十周年”的战斗口号鼓舞下，甘肃省工业战线广大工人、干部和革命技术人员高举毛泽东思想伟大红旗，进一步开展“工业学大庆”的群众运动，推动“抓革命，促生产”新高潮一浪高过一浪地向前发展。今年头五个月，全省工业总产值比去年同期显著增长，创造了历史同期最高水平。在这同时，还涌现了大批新工艺、新技术和新产品。今年以来，甘肃工业战线广大工人和干部不断把活学活用毛泽东思想的群众运动推向新高潮，促进革命和生产蓬勃发展。他们以马克思主义、列宁主义、毛泽东思想为锐利武器，深入开展革命大批判，狠批刘少奇一类政治骗子所散布的唯心论的先验论、反动的唯生产力论、地主资产阶级的人性论和阶级斗争熄灭论，批判刘少奇一伙反对“工业学大庆”，破坏毛主席革命路线的种种谬论和罪行，从而大大增强了坚持学大庆，更好地贯彻执行毛主席革命路线的自觉性，迅速形成了一个学大庆精神、走大庆道路、创大庆业绩的新局面。许多厂矿企业以大庆为榜样，认真落实毛主席的《五·七指示》，不断夺得新胜利。＊

    字库未存字注释：＠①原字艹下加录＊＊＊＊＊


工业学大庆

    (1971.06.20)

    大庆，是伟大领袖毛主席提倡的一面红旗。“工业学大庆”，是毛主席向全国人民发出的伟大号召。几年来，毛主席的号召极大地鼓舞了我国工人阶级，自力更生、艰苦奋斗，越来越深刻地改变了我国的工业面貌。今年，在开始实行发展国民经济第四个五年计划的时候，许多地方的党代表大会提出进一步开展学大庆的群众运动。一个以大庆为榜样，抓革命、促生产的群众运动的新高潮正在蓬勃发展。这对于推动工业战线的斗、批、改，加快社会主义建设，进一步巩固无产阶级专政，具有极为重要的意义。

    大庆，是活学活用毛泽东思想的榜样。大庆的道路，是按照毛主席的无产阶级革命路线发展工业的道路。

    发展工业走什么道路，是无产阶级夺取政权以后面临的新课题。在这个问题上，始终存在着马克思主义路线和机会主义路线的严重斗争。马克思主义者坚持列宁的观点：生气勃勃的创造性的社会主义是由人民群众自己创立的。而一切机会主义者都拜倒在资产阶级脚下，否定人民群众的伟大革命作用。这个斗争，是唯物历史观和反动的唯心历史观的斗争，是用革命化领导机械化，还是用机械化取消革命化的斗争。斗争的实质，是要建设社会主义，还是要复辟资本主义。

    毛主席总结了国内外无产阶级专政和社会主义建设正反两方面的历史经验，在《论十大关系》、《关于正确处理人民内部矛盾的问题》和著名的“鞍钢宪法”的批示等光辉著作中，系统地提出了发展工业的马克思列宁主义的理论、路线、方针、政策。毛主席提出了鼓足干劲，力争上游，多快好省地建设社会主义的总路线，和一整套两条腿走路的方针，号召我们“自力更生”、“艰苦奋斗”，“打破洋框框，走自己工业发展道路”。在毛主席光辉思想的指引下，我国工人阶级一次又一次地战胜了叛徒、内奸、工贼刘少奇反革命修正主义路线的干扰和破坏，推动工业建设不断高速度地发展。

    大庆油田会战，就是在一九六○年我国经济遇到暂时困难的时候，迎着帝修反掀起的反华恶浪，迎着刘少奇一伙在工业上刮起的下马黑风，打上去的。英雄的大庆工人，高举毛泽东思想伟大红旗，头顶蓝天，脚踩荒原，不顾右倾机会主义分子的讽刺打击，蔑视资产阶级技术权威的条条框框，发扬一不怕苦、二不怕死的革命精神，在不到三年的时间里，建起了我国第一流的大油田，甩掉了西方资产阶级强加在我们头上的“贫油国家”的帽子。在无产阶级文化大革命中，大庆工人紧跟毛主席的伟大战略部署，坚持抓革命，促生产，以出色的成就捍卫了毛主席的无产阶级革命路线。大庆油田的开发和建设，充分体现了“鞍钢宪法”的精神，是我国工业史上一次伟大的革命实践。

    学大庆，就要象大庆那样，用毛泽东思想统帅一切，两论起家，以毛主席的光辉哲学思想为指针，坚持辩证唯物论和历史唯物论，反对唯心论和形而上学，自觉地改造世界观，解决阶级斗争、生产斗争、科学实验中的各种问题。

    学大庆，就要象大庆那样，大学解放军，把毛主席、林副主席、中央军委对军队思想政治工作的指示，当作对自己的指示，把古田会议决议和一九六○年军委扩大会议决议的建军方向，当成自己的建设方向，实行政治建厂，突出无产阶级政治，坚持四个第一，大兴三八作风，开展四好运动。

    学大庆，就要象大庆那样，坚持集中领导同群众运动相结合的原则，坚持高度革命精神同严格科学态度相结合的原则，坚持技术革新和勤俭建国的原则，全面体现社会主义建设总路线多快好省的要求。

    学大庆，就要象大庆那样，坚定地走毛主席《五·七指示》的道路，以工为主，兼学军事、政治、文化，批判资产阶级。在有条件的地方，要从事农副业生产；在同大庆条件类似的地方，要建设“工农结合，城乡结合，有利生产，方便生活”的社会主义新型工矿区。

    总之，学大庆，就要活学活用马克思主义、列宁主义、毛泽东思想，坚决贯彻执行毛主席的无产阶级革命路线。这样，才能走自己工业发展道路，即把马克思列宁主义的普遍真理同中国革命的具体实践相结合的道路。

    工业建设的问题，从根本上说，是思想和路线问题。思想对了，路线对了，我们在发展工业中遇到的各种问题，都会得到正确的解决。为什么大庆油田的建设发展这么快？为什么有些企业的生产长期徘徊，停滞不前？根本原因就在于：一个马列主义多些，能够自觉地贯彻执行毛主席的革命路线；一个马列主义甚少，执行毛主席的革命路线很差。这个历史的经验，我们要牢牢记取。要看到两种思想、两条路线的斗争是长期的。是唯物论的反映论，还是唯心论的先验论？是生产关系和生产力的辩证统一论，还是反动的唯生产力论？是马克思主义的阶级论，还是地主资产阶级的人性论和阶级斗争熄灭论？在这些根本问题上，还要经历长时期的斗争。谁要是对这场斗争掉以轻心，就会犯极大的错误。

    几年来，学大庆群众运动的发展充分证明，重要的问题在善于学习。阶级斗争的规律总是这样，我们做出一点成绩，就会有人不高兴，我们的成绩越大，他们越是要骂街。大庆出了油，出了经验，出了一支革命化的队伍，狠狠地刺痛了刘少奇一伙。他们千方百计要砍倒大庆这面红旗，或者否定大庆经验中最根本的东西，或者把大庆的一些具体经验偷换成为资产阶级的货色。在文化大革命中，他们又从形“左”实右的方面破坏大庆。我们有些同志，多年来不读马、列，对阶级敌人变换各种手法向我们发起的进攻，丧失了批判能力，受了骗，上了当。我们要遵照毛主席关于“认真看书学习，弄通马克思主义”，“进行一次思想和政治路线方面的教育”等一系列重要指示，开展批修整风。要认真总结经验，坚持调查研究。辨别真假马列主义的能力提高了，执行毛主席革命路线的自觉性提高了，才能把大庆经验真正学到手。

    大庆的经验充满高度革命精神，没有一个革命化的密切联系群众的领导班子是学不好的。王进喜同志，是大庆工人阶级的模范人物，也是大庆领导班子的优秀代表。他是一不怕苦、二不怕死的“铁人”，是捍卫毛主席革命路线的英雄，当了中央委员不骄不躁，一面工作，一面劳动，鞠躬尽瘁，死而后已。王进喜同志是毛主席表彰过的那种老实人，是发扬大庆油田“三老”“四严”等革命作风的榜样。各级领导班子的成员都要向王进喜同志学习。要有更高的两条路线斗争的觉悟，更大的革命干劲。那种安于现状的中游思想和因循守旧的庸人哲学，必须彻底抛弃。要遵照毛主席关于“一定要抓好典型”的教导，抓好本地区学大庆的先进样板，以点带面，领导学大庆的群众运动踏踏实实地、深入持久地开展下去。不要生搬硬套，不要搞形式主义，不要一有成绩就翘尾巴。这样，把革命精神和科学态度结合起来，才是头脑冷静的促进派。

    学大庆的群众运动正在全国兴起，大庆的工人，解放军“三支”、“两军”人员，革命干部，革命技术人员，革命家属和青年同志们，更高地举起毛泽东思想伟大红旗，谦虚谨慎，戒骄戒躁，加强团结，艰苦奋斗，保持大庆光荣传统，发扬大庆革命精神，为伟大社会主义祖国作出更大的贡献！

    全国工业战线的同志们，让我们以大庆为榜样，沿着毛主席的无产阶级革命路线，为把我国建设成一个具有现代工业、现代农业、现代国防、现代科学文化的社会主义国家，胜利前进吧！＊＊＊＊＊＊


以大无畏的英雄气概大打矿山之仗全国冶金矿山工人决心作出新贡献迎接中国共产党诞生五十周年

    新华社(1971.06.26)

    新华社二十三日讯全国冶金矿山工人坚决贯彻执行毛主席关于“开发矿业”的指示，高举“鞍钢宪法”的光辉旗帜，以大无畏的英雄气概投入了大打矿山之仗的战斗，决心为多快好省地发展我国钢铁工业作出新贡献，迎接伟大、光荣、正确的中国共产党诞生五十周年。

    目前，一个规模巨大的“开发矿业”的群众运动正在各地蓬勃展开。在星罗棋布的大中小矿山的生产和建设工地上，呈现着一派革命热气腾腾、生产蒸蒸日上的新气象。全国铁矿石产量在去年比前年增长百分之四十八的基础上，今年头五个月又比去年同期增长了百分之三十五。选矿、烧结的生产能力，以及辅助原料矿和有色金属矿的生产水平，都相应地迅速提高。

    在这场开发矿业的硬仗中，英雄的矿工们高举毛泽东思想伟大红旗，坚持用革命大批判开路。他们回顾了我国钢铁工业两条路线斗争的历史，狠批叛徒、内奸、工贼刘少奇及其在冶金部门的代理人推行的“抓中间带两头”、“先建厂、后建矿”等反动方针，狠批刘少奇一类政治骗子在矿山建设上用主观臆想代替客观规律的唯心论的先验论，进一步提高了贯彻执行毛主席革命路线的自觉性，更加深刻地认识到：矿山是钢铁工业的基础，矿石是钢铁工业的粮食。要不要下苦功夫、下大力量开发矿业，加速矿山建设，这是关系到是不是贯彻执行毛主席的革命路线，能不能多快好省地建设社会主义的大问题。他们说，刘少奇一伙推行的“抓中间带两头”的反动方针，是束缚我国钢铁工业发展的枷锁，只有彻底粉碎这个枷锁，才能促进钢铁工业多快好省地向前发展。他们决心争时间，抢速度，积极主动地“种粮下锅”，而决不搞“无米之炊”。

    通过革命大批判，广大矿工的路线斗争觉悟提高了，焕发出巨大的革命积极性和创造性。他们披荆斩棘，开山劈岭，斗志昂扬地向地球开战，人人争当铁山新愚公。许多新进矿的青年矿工也立下“胸怀朝阳干革命，风吹浪打不回头，烈日严寒无所惧，铁山顶上写春秋”的钢铁誓言，决心用自己勤劳的双手，让地球献宝，为钢铁备“粮”，为社会主义革命和社会主义建设贡献自己的青春。本溪钢铁公司的广大革命干部、工人群众和工程技术人员通过深入开展革命大批判，坚定不移地执行发展钢铁生产矿山必须先行的方针，自力更生，艰苦奋斗，进一步挖掘老矿潜力，做到了采矿、选矿、烧结配套，铁矿和辅助原料配套，从而保证了高炉吃饱、吃好，创造了连续高产稳产的好成绩，同时以老矿带新矿，积极兴建新矿山，为大型钢铁企业实现矿石自给提供了先进经验。

    毛主席教导说：“我们必须逐步地建设一批规模大的现代化的企业以为骨干，没有这个骨干就不能使我国在几十年内变为现代化的工业强国。但是多数企业不应当这样做，应当更多地建立中小型企业”。遵照毛主席的教导，广大矿工在大打矿山之仗中，坚持大中小并举多搞中小的方针，在大力建设现代化大矿的同时，自力更生，土洋结合，大搞群众运动，积极开发中小矿点。邯郸冶金矿山公司发扬艰苦创业的革命精神，在建设大矿的同时，迅速建成了一批中小型矿山和中小型选矿厂，还帮助附近县社群众办起了许多小矿点，投资省，见效快，矿石产量成倍增长，为多快好省地开发矿山树立了一个榜样。首都钢铁公司广大矿工狠批了刘少奇及其代理人破坏钢铁生产，长期不抓矿山建设的罪行，掀起了大打矿山之仗的热潮。他们在河北迁安矿区的建设中，实行大中小矿山相结合，使矿石自给率迅速提高。江苏、江西、浙江、山东、四川、安徽、河北、山西和广东等地，也都办起了一大批中小铁矿点和石灰石、粘土等辅助原料矿山。这些中小矿山投资少，建设速度快，有利于合理地利用矿产资源，有利于合理布局，已成为一支多快好省地发展钢铁工业的新生力量。

    战斗在矿山生产建设第一线的各级领导成员，遵照伟大领袖毛主席关于“认识从实践始”、“人的正确思想，只能从社会实践中来，只能从社会的生产斗争、阶级斗争和科学实验这三项实践中来”的教导，狠批刘少奇一类政治骗子散布的唯心论的先验论，坚持大搞调查研究，坚持实践第一的观点，取得领导矿山生产建设的主动机。南京凤凰山铁矿党委领导成员，为了制定出多快好省地开发一座新矿山的施工方案，走遍大小十几座山头，走访了附近的贫下中农，调查了矿石和水源情况，得到了丰富的第一手资料，并且发动群众对施工方案广泛展开讨论。这样制定出的施工方案，比原设计节省大量的设备和投资，同时可以保证铁矿资源得到合理的开发和利用。山西长治钢铁厂革委会主要领导成员坚持战斗在生产第一线，扎扎实实地进行调查研究，同广大矿工一道用革命精神建矿山，大大加快了矿山建设的速度。

    在大打矿山之仗的战斗中，我国广大冶金地质人员坚持用毛主席的光辉哲学思想指导勘探工作。他们冒严寒，顶烈日，经常出入于丛山峻岭之中，既为老矿提供矿产资源，又为新建企业寻找矿藏；既探大矿，又找中小矿，不断为开发矿业作出新贡献。＊＊＊＊＊＊


一个重要的课题——关于大连钢厂提高劳动生产率、挖掘企业潜力的调查报告

    冶金工业部调查组;旅大市革命委员会(1971.07.14)

    遵照毛主席关于“革命就是解放生产力，革命就是促进生产力的发展”的伟大教导，大连钢厂革委会紧密结合三大革命斗争的实际，认真读马、列的书，认真读毛主席著作，狠批刘少奇一类政治骗子散布的反动的“唯生产力论”，坚持抓革命、促生产的方针，深入开展增产节约运动，在不断提高劳动生产率、挖掘企业潜力方面，取得了比较好的效果和经验。

    一九七○年，这个厂提前八十五天全面超额完成了国家计划；钢、钢材和工业总产值创造了历史最高水平；可比产品成本比一九六九年降低百分之二十以上；上缴利润超额完成国家计划的百分之七十六；劳动生产率比以前的最高水平提高百分之六十四，做到了增产又减人。一九七一年第一季度，这个厂的产量、质量等主要指标，都超额完成了国家计划，其中劳动生产率又比去年同期提高了百分之四十七，进入了全国的先进行列。

    提高劳动生产率，这是一个重要的课题。大连钢厂之所以在提高劳动生产率、挖掘企业潜力方面取得比较好的成效，重要的一条在于这个厂的领导成员带领广大工人群众，活学活用毛主席的哲学思想，提倡两点论，反对一点论，用辩证唯物主义的观点，分析、研究、解决日常工作中的一系列问题，正确处理了革命和生产、革命化和科学化、品种质量和产量、一业为主和多种经营的关系。

    正确处理革命和生产的关系

    大连钢厂革委会在实践中认识到，正确处理革命和生产的关系，是不断提高劳动生产率、挖掘企业潜力的一个根本保证。在这个问题上，有两件事对革委会领导成员启发教育很大。

    一件事是：一九七○年初，有一个车间在讨论国家计划时，个别领导成员认为，设备陈旧，人员不足，原材料有“缺口”，一九六九年超额完成国家计划已经是“老牛拉破车，爬过了陡坡”，生产已经到顶了。结果，“关门算死账”，提出了比一九六九年水平增长不大的计划。这个计划和工人一见面，就受到群众的批评，大家说：“这是马戏团的摩托车——原地转。”

    另一件事是：第二车间在支援兄弟单位建设后，人员减少百分之三十，设备减少百分之七十五。由于车间领导突出无产阶级政治，放手发动群众，大搞群众运动，挖掘潜力，制造出成套设备，使产量比支援兄弟单位前的最高生产水平提高三倍，受到群众的赞扬。

    事物常常是在对比中间加深认识的。两件事，一比较，就看出来：由于思想不同，做法不同，结果也就不同。

    问题在那里？厂革委会成员认真学习毛主席关于“政治工作是一切经济工作的生命线”的教导，狠批了刘少奇反革命修正主义路线。通过学习和批判，认识到，就生产论生产，只见物不见人，看不到蕴藏在广大革命群众中的社会主义积极性，就不可能把生产搞好；只有用革命统帅生产，才能充分调动广大革命群众的积极性，促进革命和生产的蓬勃发展。一个社会主义企业，一定要发展生产，但是必须用政治统帅生产。如果只抓生产，不抓革命，就会迷失方向，走错道路。一个社会主义企业，一定要坚持无产阶级政治挂帅，但是政治不能代替生产。只抓革命，不促生产，任生产自流，那就是空头政治，实质上也是否定政治对生产的统帅作用。因此，只有抓革命不忘“带”，抓生产不忘“帅”，念念不忘突出无产阶级政治，才能调动广大革命群众的积极性，才能不断提高劳动生产率。

    通过学习和批判，提高了厂革委会成员的思想觉悟，使他们认识到，必须高举“鞍钢宪法”的光辉旗帜，突出无产阶级政治，狠抓革命，猛促生产，用革命统帅生产全过程。这就是：狠抓阶级斗争不转向，随时注意阶级斗争的新动向；狠抓思想和政治路线方面的教育，开展革命大批判，不断提高路线斗争觉悟；狠抓用毛泽东思想教育人，搞好人的思想革命化；狠抓全局观念教育，树立胸怀全局、立足本职的革命精神。

    一九七○年，一轧车间在增产节约运动高潮中，有个坏家伙有意制造破坏事故，影响了生产的正常进行。革委会就抓住这件事，对广大群众进行阶级斗争教育，使大家认识到，在挖掘企业潜力的过程中，始终存在着激烈的阶级斗争。从此以后，他们任务越重，越是狠抓阶级斗争，推动了“一打三反”运动的深入开展。

    厂革委会紧密结合三大革命斗争实际，把闯与守、动手与伸手、节约与浪费等问题，提到两条路线斗争的高度来认识。通过革命大批判，大大地提高了广大革命群众的路线斗争觉悟。他们抓住过去废钢填海、原煤垫道的浪费事例，开展革命大批判，使大家认识到，钢厂不是没有潜力可挖，而是“生产到顶，挖潜到头”的错误思想在作怪。挖掘企业潜力必须首先抓思想，抓路线斗争。这样，一个节约原材料的群众运动就轰轰烈烈地开展起来了。为了解决电力不足的问题，炼钢车间工人千方百计改进操作技术，使电力消耗率达到全国先进水平。动力车间工人利用炉灰泥煤制成煤球，节约了大量煤炭。工人们还把过去填海的废钢挖出来，一年多来，共回收废钢一万三千多吨。

    厂革委会还结合忆苦思甜教育，大办毛泽东思想学习班，组织以老工人为主体的节约宣传队，深入车间，对广大群众进行勤俭节约教育。就这样，把提高劳动生产率，挖掘企业潜力，同巩固无产阶级专政、建设社会主义联系起来，使毛主席的“自力更生”、“艰苦奋斗”的伟大方针，进一步落实到每一个基层。

    他们还反复学习毛主席关于“要提倡顾全大局”的教导，狠批刘少奇的反革命修正主义路线，狠批“三不干”，即难度大不干，批量小不干，利润少不干的错误思想。明确了全局由局部组成，但高于局部，统帅局部，局部必须服从全局的道理，坚决做到“三干”，即：有利于战备和支援内地建设的，排除万难拚命干；有利于配套的，千方百计加油干；有利于支农的，主动协作积极干。一九七○年，这个厂在完成国家计划百分之一百四十的情况下，保质保量完成了订货合同。

    正确处理革命化和科学化的关系

    大连钢厂革委会在实践中认识到，正确处理革命化和科学化的关系，是不断提高劳动生产率、挖掘企业潜力的关键。革命化是科学化的思想基础和强大动力。但是，光有革命化，没有科学化，没有严格的科学态度，群众的干劲就不能持久。只有把高度革命精神和严格科学态度结合起来，把发挥主观能动性和掌握客观规律性结合起来，在开展技术革新上下大力量，在改革不合理的劳动组织上下苦功夫，才能不断提高劳动生产率。

    在开展群众性的技术革新运动中，这个厂曾出现两种倾向：有的认为洋设备精密度高，改不得；有的认为，洋设备老掉牙，用不得。到底能不能改，能不能用？厂革委会在一轧车间召开会议，把这个问题提到两条路线斗争的高度进行分析。一轧车间六五○开坯机，是过去“洋专家”仿效外国所谓“最先进”设备制成的，实际上，生产效率却很低。尽管这样，“洋专家”还是把它捧得神乎其神，工人们就连换一个螺丝钉，也得请示这些“专家”批准。一轧车间工人遵照伟大领袖毛主席关于“打破洋框框，走自己工业发展道路”的伟大教导，狠批刘少奇的“洋奴哲学”、“爬行主义”，对这套洋设备进行了改造。经过多次试验，用五块钢板、三根棍，制造成功自动翻钢板的设备，免除了用大钳翻的笨重体力劳动；用几块薄板，制造了匀热炉油嘴，改革了切断用的“龙门剪”。这样一改革，减少人员百分之三十，使生产效率提高了一倍。

    看看一轧车间工人群众的革命精神，比比自己的思想差距。通过对比分析，使大家深刻地认识到，任何设备和工艺都是人们在实践中对客观认识的结果，人们对于真理的认识，都是由低级向高级发展，永远不会完结。对洋设备、洋工艺一定要一分为二，绝对不能迷信。既要合理地使用它有利于生产发展的一面，又要大胆地改造它阻碍生产发展的一面；既不排斥学习外国的先进经验，又要敢于闯出自己的新路。对老设备、老工艺决不能简单地推倒不要，老设备经过改造，也可返老还童，为社会主义建设服务。于是，他们遵照毛主席关于“什么工作都要搞群众运动”的教导，放手发动群众，组织以老工人为主体的“三结合”技术革新小组，在全厂开展了“一改、二造、三创”的技术革新运动。

    “一改”：改进不适应生产力发展需要的洋设备、老设备。

    “二造”：自己动手制造急需的新设备。

    “三创”：创造出适应我国资源条件和国家急需的新产品、新工艺。

    一年来，这个厂实现技术革新五百五十八项，其中重大的八十五项；改造洋设备、旧设备一百余台；成功地制造了轧机、电炉、大型变压器、中型制氧机、吊车等设备二百多台，把工人从笨重的体力劳动中解放出来，大大提高了劳动生产率。

    在开展技术革新群众运动中，这个厂以革命大批判开路，克服了“增产必增人”的右倾保守思想和“增产减人很简单”的盲目乐观思想，改革了不合理的劳动组织，打破了工种界限，开展了群众性的“一专多能”活动。现在，这个厂基本上做到了“生产工人会检修设备，检修工人会制造设备”，实现了“设备小修不出班组，中修不出车间，大修不出厂”。不少工人掌握了两、三种以上的技术，克服了过去检修机器时生产工人闲，生产时检修工人闲的现象，发挥了工人群众的生产积极性，进一步解放了劳动力。与此同时，这个厂大力实行精兵简政，把精简下来的非生产人员，大部分充实到生产岗位。

    在“一改、二造、三创”的技术革新活动中，工人们发扬“自力更生”、“艰苦奋斗”的革命精神，坚持以小攻大，以土攻洋，修旧利废，清仓查库，做到了少花钱，多办事。一九七○年全厂新增生产能力百分之二十五，而投资不到全部新建所需投资的百分之二十。

    正确处理品种质量和产量的关系

    大连钢厂革委会在实践中认识到，不断提高劳动生产率、挖掘企业潜力，还要正确处理品种质量与产量的关系。在这个问题上，这个厂一直存在着两种思想、两条路线的激烈斗争。

    无产阶级文化大革命前，在刘少奇的“利润挂帅”、“物质刺激”的反革命修正主义路线的干扰下，有些人单纯地追求数量，不讲质量，甚至投机取巧，粗制滥造，妄想把社会主义企业引上资本主义邪路。经过无产阶级文化大革命，广大革命群众狠批了刘少奇反革命修正主义办企业路线，但是，“刘毒”还没有完全肃清。在一部分人员中，仍然存在着忽视质量的思想，说什么：要想质量好，就得数量少，错误地把数量和质量对立起来。厂革委会带着这个问题，认真学习马列主义、毛泽东思想的有关观点，狠批了在质量问题上存在的唯心论和形而上学。通过学习和批判，认识到，数量与质量是辩证统一的，多快好省是辩证统一的；数量是很重要的，没有数量，质量就无从谈起；但是，如果质量不好，使用寿命短，也就等于减少数量。我们所要求的数量，是高质量、多品种的数量。在提高认识的基础上，这个厂坚持品种质量和产量同时并举，在质量上狠下功夫。

    这个厂的革委会第一把手，经常深入车间、班组，狠抓产品质量，并做到头头抓，抓头头，一抓到底，层层落实。厂革委会抓住炼钢、轧钢车间发生的产品质量问题，先后召开了六次现场会，把重视不重视产品质量问题，提到两条路线斗争的高度来认识，使人人重视产品质量。

    这个厂还采取“请进来，走出去”的办法，虚心征求用户对质量品种的意见，高标准，严要求，主动找“麻烦”，主动找“苦吃”，不断提高质量，增加品种。

    今年第一季度，炼钢车间出现了几起质量事故。这时有人认为，质量不好，是原材料过杂造成的。厂革委会抓住这个活思想，用对比分析的方法，揭露矛盾，分析矛盾，以炼钢四号炉一班、二班的质量情况做典型，进行质量分析。这两个班同用一个炉子，同产一个钢种，同用一种原料，而从技术熟练程度、劳动力配备情况来看，二班还比一班优越得多。但是，由于一班重视质量，精心操作，二班忽视质量，操作马虎，结果，二班的废品是一班的十倍。两种思想，两种结果。通过对比分析，对大家教育很大。群众深有体会地说：“抓不抓质量，结果不一样，关键在思想，根子在于世界观。”

    厂革委会还学习毛主席有关教导，正确对待破和立的关系，分清了“管、卡、压、罚”同合理规章制度的界限，认识到抓质量必须有制度保证。他们废除了不合理的规章制度，建立和健全了工艺、操作规程，生产管理，“三结合”的（自检、专检、互检）质量检验等规章制度。各项制度的建立，坚持从群众中来、到群众中去的原则，做到有利生产，方便群众。

    由于厂革委会重视产品质量，采取了有力措施，使产品质量不断提高。今年第一季度，这个厂主要产品钢材合格率已超过了历史最好水平。

    正确处理一业为主和多种经营的关系

    大连钢厂革委会在实践中认识到，一业为主，多种经营，能使资源得到最大限度的利用。正确处理一业为主和多种经营的关系，是提高劳动生产率、挖掘企业潜力的一个重要途径。在这个问题上，两种思想，两条路线的斗争，同样是激烈的。

    无产阶级文化大革命前，这个厂在刘少奇反革命修正主义路线的毒害下，专搞“单打一”，不搞综合利用，使很多“废物”从天上飞掉，从水里流掉，从地里跑掉，当垃圾扔掉，浪费相当大。

    毛主席教导我们：“象武钢这样的大型企业，可以逐步地办成为综合性的联合企业，除生产多种钢铁产品外，还要办点机械工业、化学工业和建筑工业等。”厂革委会成立后，领导大家认真学习毛主席这一教导，狠批了刘少奇反革命修正主义办企业路线，批判了个别领导成员存在的搞综合利用是“得不偿失”、“不务正业”的错误思想。通过学习和批判，认识到，世界上没有不能利用的“废物”，只有尚未被认识、利用的东西。从辩证唯物主义的观点来看，任何事物都是一分为二的，废与不废都是相对的，在一定的条件下，都可以互相转化。一个工厂，有很多“废物”，通过综合利用，都可能转化为有用的物质。如果只搞单一经营，把“废物”扔掉，就会造成相当大的浪费。只有实行一业为主、多种经营，大搞综合利用，才能为国家生产出更多更好的产品。这才是最大的务了正业，最大的合算。

    在提高认识的基础上，这个厂因陋就简，就地取材，自己动手，办起了各种综合利用加工厂。广大工人群众利用废旧设备，奋战三十九天，办起一座余热发电站，利用废汽、余热，每天发电七万度。他们用旧铁桶砌炉灶，在露天办起了小化肥厂，利用废酸水，生产出合乎国家标准的二级化肥。一九七○年，全厂利用废酸、废汽、废油、废渣、废料，共办起了化工、五金、油脂、金刚砂等十六座小工厂，做到了一主多副，物尽其用，化害为利，变废为宝，仅半年时间，就为国家创造了价值六百万元的财富。＊＊＊

    毛主席教导我们：“人类的历史，就是一个不断地从必然王国向自由王国发展的历史。这个历史永远不会完结。在有阶级存在的社会内，阶级斗争不会完结。在无阶级存在的社会内，新与旧、正确与错误之间的斗争永远不会完结。在生产斗争和科学实验范围内，人类总是不断发展的，自然界也总是不断发展的，永远不会停止在一个水平上。因此，人类总得不断地总结经验，有所发现，有所发明，有所创造，有所前进。”遵照毛主席的教导，大连钢厂广大工人群众和干部，决心更高地举起“鞍钢宪法”的光辉旗帜，开展“工业学大庆”的群众运动，认真读马、列的书，读毛主席著作，批修整风，为完成党的“九大”和九届一中全会、二中全会提出的各项战斗任务而继续努力奋斗！

    冶金工业部调查组旅大市革命委员会

    ＊＊＊＊＊＊


株洲市长江冶炼厂党委认真学习马列主义、毛泽东思想狠批唯生产力论坚持革命统帅生产

    新华社(1971.07.20)

    据新华社长沙电中共湖南省株洲市长江冶炼厂委员会在深入开展斗、批、改和增产节约运动中，认真学习马克思主义、列宁主义、毛泽东思想，狠批叛徒、内奸、工贼刘少奇一类政治骗子所贩卖的反动的唯生产力论，正确处理人与物的辩证关系，充分发挥广大工人群众的积极性和创造性，为社会主义革命和社会主义建设作出新贡献。

    长江冶炼厂是一个大型的冶金企业。在无产阶级文化大革命中，这个厂认真贯彻执行毛主席批示的“鞍钢宪法”和毛主席关于“工业学大庆”的伟大号召，坚持政治挂帅，放手发动群众，广泛开展了群众性的技术革新和综合利用等活动，工业产量、产值都有较大幅度的增长，成为株洲市“工业学大庆”的先进典型。党的九届二中全会以后，工厂党委和广大革命群众，更加自觉地活学活用马列主义、毛泽东思想，狠抓经济领域里的阶级斗争和两条路线斗争，决心进一步挖掘生产潜力，以适应社会主义革命和建设发展形势的需要。但也有人存在着模糊认识。说什么厂里的设备是先进的，工艺是定型的，这些年来要改的改了，要革的革了，再要挖潜力，没有什么大的油水了。厂党委意识到，持这种“工艺定型”、“生产到顶”、“潜力挖尽”论调的人，只看到物的作用，没有看到人的积极因素；只看到生产有了发展的一面，没有看到企业内部还有很大生产潜力尚未挖掘的一面。这种思想就是刘少奇一类政治骗子所鼓吹的反动的唯生产力论的余毒没有肃清的反映。

    针对这种情况，厂党委在全厂层层举办学习班，深入进行思想和政治路线方面的教育，组织大家认真学习了马克思、恩格斯关于“历史活动是群众的事业”和列宁关于“政治同经济相比不能不占首位。不肯定这一点，就是忘记了马克思主义的最起码的常识”的伟大论述。学习了毛主席关于“世间一切事物中，人是第一个可宝贵的。在共产党领导下，只要有了人，什么人间奇迹也可以造出来”的伟大教导，狠批刘少奇一类政治骗子所贩卖的反动的唯生产力论，深刻认识到，唯生产力论取消政治对经济的统帅地位，否定人的因素第一，扼杀工人阶级的积极性、创造性，是复辟资本主义的反动理论。厂党委还引导大家回顾和总结本厂两条路线斗争的历史，进一步理解坚持政治挂帅，重视人的因素的重大意义。一九五八年，这个厂在毛主席提出的“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线指引下，突出无产阶级政治，充分发挥了广大群众的社会主义的积极性，在改造设备、改革工艺、革新技术等方面，取得很大成绩，工厂生产水平曾经超过了设计能力百分之四十以上。但是后来在刘少奇及其代理人疯狂推行的“专家治厂”“爬行主义”“洋奴哲学”等反革命修正主义路线的干扰和破坏下，工厂的生产又逐渐下降到只有设计能力的百分之六十的最低水平。这一鲜明的对比，使大家深刻认识到：任何时候，背离毛主席的革命路线，就不可能多快好省地建设社会主义的企业。只有坚持用马列主义、毛泽东思想武装群众，用政治统帅生产，坚持人的因素第一，才能挖掘出巨大的生产潜力，为社会主义革命和建设作出新贡献。

    为了把反动的唯生产力论批深批透，全厂的班组、车间、工厂三级都建立起革命大批判小组，办起了革命大批判专栏。厂党委还及时引导干部和群众用本厂的典型事例，作为革命大批判的活教材，收到了良好的效果。

    通过对反动的唯生产力论的批判，增强了大家识别真假马克思主义的能力，提高了执行和捍卫毛主席革命路线的自觉性。厂党委坚持用马列主义、毛泽东思想指导斗、批、改和增产节约运动，充分调动了工人群众的革命积极性，使精神力量转化为巨大的物质力量，促进了全厂生产的进一步发展。去年以来，这个厂实现较大的技术革新一百六十多项，对百分之八十的主要设备和主要工艺进行了程度不同的改造和革新，实际生产能力已超过原有设计能力的三倍。同时，还开辟了废铁粉还原、废氯化钙回收、废油加工、废渣利用等四十九种主要综合利用、修旧利废项目，为国家增加不少财富。去年，全厂提前两个月超额百分之三十六完成国家计划。今年以来，生产逐月上升，产品质量提高，成本降低，消耗下降，全厂呈现一派生气勃勃的革命景象。＊＊＊＊＊＊


要建立和健全必要的质量检验制度

    广东省肇庆地区革委会工作人员(1971.07.20)

    在广东云浮县西江糖厂面粉车间，最近发现部分已装包的面粉质量不合标准，工人们提出要建立和健全必要的质量检验制度。但也有些人担心：这样一来，会不会又出现“管、卡、压”的现象？

    带着这个问题，车间组长江章钊和大家一起反复学习了毛主席批示的“鞍钢宪法”，领会实行“两参一改三结合”的重大政治意义，狠批刘少奇的修正主义办企业路线，并对这次质量事故发生的原因进行分析，大家一致认为，如果严格执行交班时打筛、出粉过程坚持半小时检查一次粉色、一小时筛一次粉样的制度，就能保证面粉的质量，避免不合标准的面粉装包这类事故发生。接着，大家又把新旧质量检验制度作了对比。文化大革命前的质量检验制度，是以管、卡、压为出发点制订出来的，它依靠“物质刺激”“奖金挂帅”来执行这种制度，严重束缚群众的手脚和扼杀群众的创造。新的质量检验制度，是我们工人运用毛泽东思想自己制订、自觉执行的，目的是为了调动和发挥群众的积极性，保证和提高产品的质量。经过分析对比，大家认识到建立和健全必要的检验制度是完全应该的。从此，面粉车间在提高广大工人觉悟的同时，健全了考勤统计、成绩登记、质量检验、安全生产、劳动管理、机械维修、岗位责任等一系列合理的规章制度，而且还创立了交接班制度，促进了生产的发展。

    广东省肇庆地区革委会工作人员＊

    �


狠抓两条路线斗争做好冶金地质工作

    辽宁冶金地质勘探公司革委会革命大批判小组(1971.07.29)

    在伟大领袖毛主席的“开发矿业”伟大号召的指引下，一个大打矿山之仗的群众运动正在兴起。长期以来，在把地质工作摆在什么位置，地质工作怎样为矿山生产建设服务的问题上，两个阶级、两条道路、两条路线斗争是尖锐的、激烈的。

    开发矿业必须坚持地质先行

    发展工业必须从原材料搞起，解决工业的“粮食”问题。没有原料，光搞加工工业，就叫做搞“无米之炊”。发展冶金工业必须从矿山搞起，而建设矿山，又必须从地质工作做起。地质工作搞不好，就会一马挡道，万马不能前行。

    长期以来，叛徒、内奸、工贼刘少奇及其代理人，疯狂反对毛主席制定的社会主义建设总路线和“开发矿业”的伟大指示，竭力推行什么“先建厂、后找矿”，“抓中间带两头”的反动方针。在这伙人看来，只要抓了冶炼、抓了厂子，就能把地质工作搞上去，就能把矿“逼”出来，这是一种典型的资产阶级唯心论和形而上学观点。刘少奇之流为了达到他们妄图破坏社会主义建设、复辟资本主义的罪恶目的，在我国国民经济暂时困难时期，扼杀冶金地质工作。当时，辽宁就有不少的地质项目被迫下马，地质机构和地质队伍也几乎全部被砍掉，严重地削弱了地质勘探工作。

    冶金地质工作是冶金工业的尖兵。这种尖兵作用主要表现在：第一，冶金工业的发展，需要有各种矿石原料，这些矿哪里有，有多少，矿山建设条件怎样，都要靠地质工作查明；第二，冶金工业能生产多少种金属、多少种合金和合金钢，所需要的矿种要靠地质工作提供；第三，矿山的持续生产、扩大生产和坑口衔接，要靠地质工作不断地探明储量，扩大远景；第四，矿石的综合利用，也要首先由地质部门查明。由此可见，作为原料基地的矿山，在建设前，要进行地质工作；在矿山建成后，为了保证持续和扩大生产，也要进行地质工作；在冶金工业的发展过程中，必须坚持地质先行。

    实践证明，什么时候我们按照毛主席革命路线办事，狠抓了地质工作，探明的储量多，矿山生产建设就主动，矿山的持续生产就有坚实的原料基础；反之，矿山资源不清，矿山生产建设就被动。建国以来，在毛主席革命路线的指引下，辽宁冶金地质部门和矿山部门一道，共同努力，狠抓地质工作，打破了“老矿山油水不大论”等形而上学的观点，为所有的老矿山增长了十几至几十倍的地质储量。这样，就使老矿山不但吃饱了，而且还扩建了；有的“死”矿变成了活矿，小矿变成了大矿，贫矿变成了富矿，一矿变成了两矿。这些事实有力地证明，发展冶金工业，必须狠抓矿山建设，而狠抓矿山建设，又必须狠抓地质工作。

    深入批修促进地质工作多快好省地发展

    地质工作能不能搞好，根本问题是一个路线问题。应当看到，刘少奇一伙在地质工作中散布的一整套反革命修正主义路线的余毒，还远没有肃清；资产阶级的唯心论和形而上学，也没有得到彻底批判。毛主席教导我们：“我们现在思想战线上的一个重要任务，就是要开展对于修正主义的批判。”只有深入开展革命大批判，分清是非，提高执行毛主席革命路线的自觉性，地质工作才能多快好省地发展。

    批判“老矿山油水不大论”。辽宁冶金地质工作的对象是老矿山多，老矿点多；投入工程量多，地表露头少，多是盲矿体；许多地区被反动技术权威判过“死刑”，下过“结论”；前人干过，自己也干过，多是几上几下，几进几出的老矿区。面对这些情况，如果我们不坚持无产阶级政治挂帅，思想方法不对头，不能用毛主席的哲学思想去观察问题，就会陷入盲目性。形而上学地看老矿山，就会得出“肥肉”吃光，“骨头”难啃，工作难搞，“油水不大”的结论。一分为二地看老矿山，就会看到，矿区老、坑道多、资料丰富，便于综合研究，加深对成矿规律的认识，有利于就矿找矿，用已知规律去指导矿区和外围的找矿实践。同时，老与新也是相对的，矿区老，外围新；地表老，地下新；点上老，面上新。

    一○三队活学活用毛主席的哲学思想，反复批判了“老矿山油水不大论”。他们在青城子老矿区，长期坚持深入调查研究，反复实践，不断认识新的成矿规律，打破了只找脉状矿体的框框，找到了新的层间整合型矿体，提交了喜鹊沟新井田。以后，又发现了甸南新井田。解放以来，通过一○三队和一○六队的地质工作实践，青城子这座老矿山，由小型矿山扩建为中型矿山；无产阶级文化大革命后，又扩大到大型矿山的生产水平。虽然历年采矿量一再增加，但是，这个矿山现在保有储量仍比原来增长三十一倍。

    批判“找矿一次了事论”。矿埋藏在地下，情况十分复杂，人们不可能一下子就完全认识它。只有深入调查研究，细心探索规律，用气力反复实践，才能得到比较正确的认识和完全的知识。“不用气力就会滑到唯心论和形而上学方面去”，就会在重新评价矿点时感到是“吃回头草”，兴趣不大，信心不足，工作简单，匆忙而上，匆忙而下。正如工人同志批评的那样：“选点时粗心，干工作没信心，遇到困难灰心，撤下来又不死心。”结果必然是：“钻机到处跑，力量没少费，矿还没找着。”“找矿一次了事论”是违背辩证唯物论的认识论的，它实质上是资产阶级形而上学的“认识一次完成论”。

    一九七○年，一○一队找到的红旗山铜矿，就是在被反动技术权威判过“死刑”的老矿点上，用毛主席的《实践论》、《矛盾论》指挥战斗，经过反复实践，才找到的。

    批判“小矿没干头论”。事物的发展规律总是从无到有，从小到大。用一分为二的观点观察事物，小矿，可以积小成大，有些大中型矿山，就是由若干个小坑口组成的；小矿，可能由小变大，有些矿，表面看地表是小矿，但深部却是个大矿；小矿，投资少，见效快，便于土洋结合，便于群众办矿，便于地方开采，能够充分利用分散的矿产资源，有助于发展地方工业，支援农业，加强工农联盟，加强战备，巩固无产阶级专政。“小矿没干头论”是错误的。

    一九七○年，一一○队指导地方社队办矿八处，几个月内，就采出有色金属富矿几千吨，使国家的零星分散资源得到了合理的利用。

    批判“类型定型论”。“类型”是前人实践的初步总结，要根据具体情况加以运用，不能硬套。被“类型”束缚手脚，找矿工作必然停滞不前。有的地质队，多年来没有什么新发现，其原因之一就是思想僵化，专找一种“类型”，以至图上画的，脑子想的，地面找的，地下钻的，都是一种“矽卡岩”，把其它类型的岩石分布区当作“禁区”不加重视。就这样，“找矿思路局限了，找矿方法老旧了，找矿脚步停顿了”。

    有的地质队冲破了“洋框框”，在洋人认为“无矿”的片麻岩中找到了一种新型的铜矿，认识有了新发展。可是，冲破了“洋框框”，又不自觉的陷入了自己的老框框，产生了“类型定型论”，在以后的找矿中，又只注意片麻岩，忽视其它岩石；只注意找块状矿，忽视找点滴分散的矿。许多事实说明，只有打破“类型定型论”，用毛泽东思想指导地质工作，才能掌握新规律，认识新“类型”。

    黄金八队破除对“类型”的迷信，敢闯新区，发现了一个破碎带型的新金矿，冲破了找金就得找石英脉的老框框，认识了一种新“类型”，为矿山提供了一个重要的生产区。

    胸怀全局坚持为矿山服务的方向

    坚持为矿山生产建设服务，这是冶金地质工作的方向问题。冶金地质工作必须从“备战、备荒、为人民”的伟大战略方针出发，胸怀全局，根据冶金工业发展的需要，想矿山生产之所想，急矿山生产之所急；同时还要寻找新的工业原料基地，为新建矿山提供足够的资源条件。

    胸怀全局，更好地为矿山生产建设服务，要正确处理几个关系。

    正确处理地质、设计、矿山之间的关系。地质、设计、矿山这三个部门，在矿山建设中本来是一个互相联系的有机整体。过去，刘少奇一伙极力推行“洋奴哲学”、“爬行主义”等反革命修正主义路线，用一整套规范、制度、“条条框框”，人为地、机械地把地质、设计和矿山建设割裂开来，搞“互相制约”，形成“三足鼎立”的局面。按照这套资产阶级、修正主义的形而上学的观点和烦琐哲学的办法，建设一个矿山通常需要七、八年，甚至十年以上，严重地阻碍地质工作和矿山建设的发展。

    在大跃进期间，冶金地质一○一队的广大革命职工，在毛主席亲自制定的“鼓足干劲，力争上游，多快好省地建设社会主义”总路线的指引下，打破了矿山建设上修正主义的旧程序，从实际出发，实行“四边”，即：边勘探、边设计、边生产、边建设；实行“三结合”，即：地质、设计、基建相结合。

    这个办法，把矿山从勘探到建设作为一个整体，用全局观点统帅各部门，实行在毛泽东思想基础上的统一，闯出了一条多快好省地建设矿山的道路。

    在无产阶级文化大革命中，地质部门和矿山的广大革命职工，进一步发扬了社会主义协作精神，在地质设计、普查找矿、矿区深部勘探、老坑口的关闭、新井田的建设和矿区地质科研等方面，实行地质队与矿山紧密配合，互相协作；有的矿山和地质队还成立了矿队结合组织机构，进一步充实和发展了“四边”、“三结合”的内容。实行这个办法，既加深了对成矿规律的认识，扩大了找矿途径，指导了矿区勘探；又扩大了矿区远景，指导了矿山采矿，从而更好地为矿山生产建设服务。

    正确处理矿区与外围、生产和建设的关系。冶金地质具有双重任务，既要保现有矿山生产，又要为建设新矿山找新区。也就是说，既要坚持在矿区及其外围进行就矿找矿，满足现有矿山持续生产和扩大生产的需要；又要加强新区找矿，寻找新基地，增加新的矿山生产能力，满足冶金工业发展的要求。只有全面坚持为矿山生产建设服务的正确方向，地质工作才能走在矿山生产建设的前头，起到尖兵作用。

    为矿山生产建设服务，要注意防止两种错误倾向：一说保现有矿山生产，就消极地保矿区，死守矿山，不创新业；一说保新的建设，就扔了现有矿区，把队伍全部拉出去，来个“满天飞”。这两种倾向，都给打好矿山之仗带来很大的危害。前者保证不了冶金工业不断发展的需要，后者放弃了为现有矿山扩大再生产之需，使矿山生产失去主动权，造成顾此失彼。只有按照唯物辩证法办事，正确处理矿区、外围、新区之间的关系，做到矿区勘探、矿区研究与外围找矿相结合，点面结合，全面规划，合理安排，才能多快好省地为矿山生产建设服务。

    正确处理重点与一般、国家与地方的关系。没有重点就没有政策。冶金地质工作的重点就是国家的急需，战备的急需，矿山生产建设的急需。对国家计划的重点项目，必须集中力量，保证完成。同时，本着先重点后一般、先国家后地方的原则，在保证完成国家计划的前提下，积极挖掘潜力，大力支援地方办矿。

    过去，刘少奇及其在地质部门的代理人，疯狂反对毛主席关于发挥两个积极性的重要指示，片面强调垂直领导，片面强调“专业化”，统揽人权、财权、物权，实行“条条专政”，严重削弱了党对地质工作的领导，束缚了地方找矿、办矿的积极性，阻碍了地质事业的发展，给地质工作造成了冷冷清清、少慢差费的局面。不把“条条专政”彻底破除掉，地方办地质、办矿山的积极性就不能充分发挥，地方工业就不能多快好省地发展。

    当然，我们在强调发挥地方的积极性的时候，在批判“条条专政”的时候，又要增强全局观念，树立全国一盘棋的思想，认真贯彻中央统一领导和地方分级管理的正确方针，在国家统一计划下安排地方需要，防止分散主义、本位主义。

    在综合找矿问题上，要反对“单打一”，正确处理一业为主与综合找矿的关系，要根据轻重缓急，在矿种勘探和力量使用上有所侧重。＊＊＊

    在毛泽东思想指引下，辽宁冶金地质勘探公司一九七○年提前两个月完成了国家计划，今年以来工作又有新的发展，为大打矿山之仗提供了地质资源。我们将进一步贯彻执行“鞍钢宪法”，开展“工业学大庆”的群众运动，坚持为矿山服务的方向，把地质工作做好。＊＊＊＊＊＊


认真读书，坚持坚定正确的政治方向

    中国共产党北京化工三厂委员会(1971.08.02)

    内容提要：这个厂的党委从学习党的历史、分析当前阶级斗争和两条路线斗争的现实表现、总结个人经验教训等方面着手，提高大家对认真读书重要性的认识，在此基础上，结合三大革命运动实际，发扬理论与实践统一的学风，有的放矢地学习马列主义、毛泽东思想，推动了革命和生产的前进。＊＊＊

    伟大领袖毛主席亲自缔造和培育的伟大、光荣、正确的中国共产党，走过了五十年的光辉战斗历程。今天，在全世界人民反帝反修的斗争高潮中庆祝党的生日，我们感到无比的欢欣鼓舞，让我们热烈欢呼：伟大的中国共产党万岁！敬祝毛主席万寿无疆！

    毛主席教导我们：“认真看书学习，弄通马克思主义”、“要教育干部懂得一些马列主义，懂得多一些更好。就是说，要搞马列主义，不搞修正主义。”毛主席的指示，为我们指明了前进的方向，是对广大干部的最大关怀。我们在斗争实践中逐步体会到，认真读马、列的书和毛主席著作，是加强党的思想建设的一项重要任务，是带领广大群众贯彻执行毛主席的革命路线和各项方针政策，巩固无产阶级专政的根本保证。

    一九六九年我厂新党委建立后，对于学习马克思主义理论，部分同志曾有过模糊认识。党委会成员绝大多数都是文化水平较低、工农出身的同志。有的说：“咱是个大老粗，理论学不了，照着上面指示干就行了”；有的认为：“读书，是高级干部的事，是搞理论工作同志的事，与咱们做基层工作的关系不大”；也有的认为：自己参加革命时间较长，有些斗争经验，不学也能过得去。党委分析了产生这些错误认识的原因，着重从三方面来提高大家的认识。

    从学习党内两条路线斗争史，看认真读书的重要性。通过举办干部学习班，学习党的历史，大家认识到，党内两条路线斗争，最根本的就是以马列主义、毛泽东思想作为我党的指导思想，还是以形形色色机会主义、修正主义思想作为党的指导思想的斗争。只有用马列主义、毛泽东思想武装我们党，抵制王明、刘少奇一类政治骗子的修正主义思想，才能保证我们党的无产阶级先锋队性质。学习中，我们结合总结文化大革命前本厂党内两条路线斗争的历史经验，使大家懂得，基层党组织同样存在着两条路线的激烈斗争，新党委的建立，不是斗争的结束，而是新的斗争开始。班子新、人员新，并不能保证我们执行好毛主席的革命路线，只有用马列主义、毛泽东思想作指导，新党委才能自觉执行毛主席的革命路线，落实党的各项方针政策，成为带领群众前进的坚强战斗堡垒。

    从当前阶级斗争、两条路线斗争的复杂性，看认真读书的迫切性。我们通过摆两个阶级、两条路线斗争的现实表现，使大家看到，在新的形势下，阶级敌人往往采取更加隐蔽的反革命手法，混入党内的资产阶级代表人物，用马克思主义的外衣伪装自己，具有很大欺骗性。这都需要我们努力提高理论水平和鉴别能力。毛主席说：“情况是在不断地变化，要使自己的思想适应新的情况，就得学习。”（《在中国共产党全国宣传工作会议上的讲话》）大家认识到，阶级斗争的新形势和新问题摆在我们面前，需要我们去分析、去研究、去解决。我们只有努力学好马列主义、毛泽东思想，才能分清真假马克思主义，识破阶级敌人种种反革命手法，不受骗上当。

    从认真总结个人经验教训，看认真读书的必要性。党委成员通过总结自己的经验，对教育自己最为深刻。有的同志，过去不读马、列的书和毛主席著作，分不清什么是毛主席的革命路线，什么是刘少奇的反革命修正主义路线，因而犯了错误。一个党委委员在文化大革命前曾担任厂长，由于不突出无产阶级政治，没有很好学习，整天抓的只是生产指标，执行了修正主义的办企业路线。通过总结教训，他进一步提高了学习的自觉性。

    事实使大家深切体会到：尽管党委成员的斗争经历、文化理论水平并不一样，但是都必须认真读书，以适应革命斗争的需要。单纯的工作经验，不能代替学习马克思主义的理论，光有朴素的无产阶级感情，也不能保证紧跟毛主席干革命，只有自觉地、刻苦地学习和掌握革命理论，才能沿着毛主席的革命路线，继续革命不迷航。（⑴⑵）

    在读书学习中，我们坚持毛主席一贯倡导的“理论和实际统一”的革命学风，从两条路线斗争的高度带着问题学，做到抓住关键，有的放矢，坚持少而精，重点学习和系统学习相结合的原则，做到反复学习，反复运用，由浅入深，逐步掌握马列主义、毛泽东思想的一些基本观点。

    在认真读书的过程中，我们狠抓了一个“读”字，坚持了一个“挤”字，强调了一个“钻”字，突出了一个“用”字，提倡了一个“写”字。读，就是认真看书学习，做到带着深厚的无产阶级感情读，第一、二把手带头读，带着问题读，采用自己读与集体讨论、边读边议等方法，刻苦读马、列的书，读毛主席的书。挤，就是发扬钉子精神，不管工作多忙，任务多重，挤出时间进行学习，做到科学地安排时间，充分地利用时间，坚持好学习时间。钻，就是钻进去深入理解，开动机器，多思苦想，基本观点仔细领会，真正钻深钻透，弄通弄懂。用，就是从书本中跳出来，掌握运用，学一点，用一点，改造思想，指导工作，努力实践。写，就是把自己学习和运用的体会，写出来，既学文化，又学理论，更好地指导实践，为进一步用打下基础。在这里，读是前提，挤和钻是读的保证，用是目的，写是读的继续和提高。要狠抓一个“读”字，就必须提高自觉性；要坚持一个“挤”字和强调一个“钻”字，就必须充分发挥人的主观能动性；要突出一个“用”字，就必须注重实践性；要提倡一个“写”字，就必须增强理论性。我们的体会，坚持这五个环节，就能落实毛主席关于“要认真读书”的伟大指示，真正做到活学活用。

    我们从下面几个方面，努力做到理论与实践的统一，有的放矢地组织学习：

    一、结合阶级斗争实际认真读书，树立巩固无产阶级专政的观念。

    阶级斗争和无产阶级专政的学说，是马克思主义理论的核心。“只有承认阶级斗争、同时也承认无产阶级专政的人，才是马克思主义者。”（《国家与革命》）伟大领袖毛主席制定了我党在社会主义历史阶段的基本路线，坚持这条基本路线，最重要的就是要狠抓阶级斗争，警惕和防止资本主义复辟。党委成员在学习中间，首先结合当前阶级斗争实际，反复地认真学习毛主席关于社会主义革命时期阶级、阶级矛盾和阶级斗争的伟大理论，结合读马、列的书，加深对社会主义社会阶级斗争长期性、尖锐性、复杂性的认识。大家深刻体会到：阶级斗争和无产阶级专政下继续革命的理论天天学，天天讲，是使党委贯彻执行好毛主席的革命路线的关键。

    去年，厂里“一打三反”运动开始时，党委有的成员满足于已经取得的成绩，认为“该斗的斗了，该批的批了，没有什么新问题，只要抓好生产就行了。”这些反映引起了党委的重视。我们组织大家认真学习毛主席的重要指示：“我们已经取得了伟大的胜利。但是，失败的阶级还要挣扎。这些人还在，这个阶级还在。所以，我们不能说最后的胜利。几十年都不能说这个话。不能丧失警惕。”回顾了解放以来阶级斗争的历史，提高了大家的认识，擦亮了眼睛，看到了阶级斗争的新动向。我们通过发动群众，深入揭发，开展大批判，挖出了隐藏很深的反革命分子，狠狠打击了阶级敌人的破坏活动，巩固了文化大革命的成果。面对活生生的阶级斗争事实，我们再一次认真学习毛主席的阶级斗争学说，以及《共产党宣言》关于“一切社会的历史都是阶级斗争的历史”的教导，加深了对马克思主义阶级斗争学说的理解。

    社会主义革命时期的阶级斗争，突出表现在政治思想领域。一段时间，厂里无政府主义、资产阶级歪风邪气有所抬头，党委决定发动群众开展对各种错误倾向的革命大批判。当时有的同志不理解，认为不必大张旗鼓地搞。我们针对厂里政治思想领域阶级斗争的新动向，认真学习毛主席关于“千万不要忘记阶级斗争”的教导，以及《共产党宣言》关于共产主义革命就是“要同传统的观念实行最彻底的决裂”的思想，统一了大家的认识，使这一场批判斗争取得了胜利。

    为了提高运用辩证唯物论的观点去观察和分析问题的能力，我们还经常带着阶级斗争的问题，学习马、列的书和毛主席的哲学著作。例如，学习和运用对立统一规律，认识阶级斗争中表面上的有时平静是相对的、暂时的，斗争则是绝对的；学习和运用“一分为二”和矛盾转化的观点，认识胜利的形势是由于我们正确执行毛主席的革命路线斗出来的，一旦背离毛主席的革命路线，大好形势就会失去，主动就变为被动；学习和运用透过现象看本质的观点，看到阶级斗争形式在变，阶级敌人进攻手法在变，但他们企图颠覆无产阶级专政的反动本质不会改变，使自己的思想跟上发展着的阶级斗争形势。

    二、结合生产斗争和科学实验认真读书，坚决执行毛主席的“抓革命，促生产”的伟大方针。

    结合生产斗争和科学实验学习马列主义、毛泽东思想，是理论联系实际的一个重要方面，是正确地执行“抓革命，促生产”伟大方针的保证。一段时间，有些党委成员对革命和生产的辩证关系认识不清，存在着“抓革命保险，抓生产危险”，怕抓生产弄不好就会犯“穿新鞋走老路、不突出政治”的错误等活思想。因此，表现在增产节约运动中缩手缩脚，不敢大胆领导。厂党委针对这个问题，及时组织领导班子成员学习了列宁的教导：“一个阶级如果不从政治上正确地处理问题，就不能维持它的统治，因而也就不能解决它的生产任务。”（《再论工会、目前局势及托洛茨基和布哈林的错误》）学习了毛主席关于“抓革命，促生产”、“政治工作是一切经济工作的生命线”、“凡不注重研究生产的人，不算好的领导者”等指示和“鞍钢宪法”，使大家认识到：政治是挂帅的，要用革命去带动生产，促进生产。脱离无产阶级政治单纯地抓生产，或者不认真抓生产，都不符合毛主席的指示。党委成员的思想得到统一和提高，对“抓革命，促生产”这个方针的贯彻执行也就更自觉，在生产斗争和科学实验中坚持突出无产阶级政治，使全厂的增产节约运动蓬勃开展起来。

    要使认真读书同生产斗争和科学实验结合得好，必须坚持深入实际，深入群众，进行调查研究。毛主席指出：“共产党领导机关的基本任务，就在于了解情况和掌握政策两件大事”。（《改造我们的学习》）在生产斗争和科学实验中，自觉地以马克思主义的立场、观点和方法为指导，进行系统周密的调查研究，就能掌握生产斗争的主动权，改造主观世界，又改造客观世界。我们党委成员除了轮流主持日常工作的以外，其他的都经常在班组劳动，做到在实践中学习，在群众中学习。有一种新产品在试车过程中，质量过不了关。有的主张把原来的设备拆了换新的，老工人不同意，主张在旧设备上进行改装。到底怎么解决？党委分工管生产的同志深入群众，同大家一起学习了毛主席的“艰苦奋斗”、“勤俭建国”的伟大方针，把问题提到两条路线斗争的高度来认识，结果决定按老工人的意见办，取得了良好的效果，为国家节约了资金。他深有体会地说：“深入群众和生产实际，可以做到带着问题学，学了就用，收到立竿见影的效果。”

    三、结合落实毛主席各项无产阶级政策认真读书，不断地提高政策水平。

    毛主席教导说：“一个革命政党的任何行动都是实行政策。”（《关于工商业政策》）认真落实毛主席的各项无产阶级政策，是执行毛主席的革命路线的具体体现，只有认真学习马列主义、毛泽东思想，才能掌握好政策，正确处理两类不同性质的矛盾，分清敌我，团结一切可以团结的力量，调动一切可以调动的积极因素，保证社会主义革命和社会主义建设的胜利。

    厂党委成立以来，在落实党的政策的过程中，由于社会上“左”的和右的错误思想的干扰，领导班子的认识往往不一致。表现在有的同志对待犯错误干部问题上，以感情代替政策，对及时解放他们思想不通；在对待知识分子问题上，有不重视正确使用的思想；在对敌斗争问题上，对实行宽严结合以分化瓦解敌人，有时理解不深。我们组织党委成员认真读书，学习毛主席有关政策问题的教导，提高了思想觉悟和政策水平，排除各种干扰，使毛主席的各项无产阶级政策在我厂得到了落实。

    我厂大学、中专毕业生占全厂职工人数的百分之二十以上，正确落实党的知识分子政策，调动他们的社会主义积极性，是一个需要解决的重要问题。针对有的领导成员对知识分子不重视正确使用的思想，党委及时组织各级领导，认真学习了毛主席《关于正确处理人民内部矛盾的问题》、《在中国共产党全国宣传工作会议上的讲话》等著作中有关知识分子政策的论述，结合我厂实际情况进行分析。大家认识到，我厂大多数知识分子虽然是从旧学校来的，曾经在不同程度上受修正主义教育路线的毒害，存在着“成名成家”、“技术第一”等旧思想，但是，经过无产阶级文化大革命的锻炼，他们中的大多数能够接受工人阶级的再教育，努力学习毛主席著作，积极要求进步，在抓革命、促生产中与工人群众相结合，发挥自己的专业特长。因此，既要看到他们思想改造的长期性，又要看到他们的革命积极性。认识提高以后，党委便发动全厂广大干部群众来共同落实知识分子政策，根据不同情况，帮助他们在三大革命运动实践中活学活用马列主义、毛泽东思想，改造世界观。同时，鼓励他们为革命钻研技术，参加试制新产品和搞技术革新等活动。由于落实了知识分子的政策，不少技术人员政治思想上进步较快，在社会主义建设中作出贡献。

    我们遵照毛主席关于“政策和策略是党的生命，各级领导同志务必充分注意，万万不可粗心大意”的教导，在学习政策、落实政策当中，强调吃透毛主席指示的精神，本着向党向人民负责的态度，反复在落实中找出不落实的地方，及时解决，努力保证执行党的政策，不偏离毛主席的革命路线。

    四、结合批修整风认真读书，不断提高两条路线斗争觉悟，自觉改造世界观。

    毛主席教导说：“整风运动是一个‘普遍的马克思主义的教育运动’”。（《在中国共产党全国宣传工作会议上的讲话》）两年以来，我们着重围绕着加强党的革命团结，坚持党的民主集中制，反骄破满，继续革命等问题，先后进行过八次整风，我们坚持在整风中活学活用马列主义、毛泽东思想，狠批叛徒、内奸、工贼刘少奇的反革命修正主义路线。通过在整风中学习，在批修中整风，不断分清什么是正确路线，什么是错误路线，什么是唯物论，什么是唯心论，什么是马克思主义，什么是修正主义，使批修整风成为“认真看书学习，弄通马克思主义”的极好课堂。

    党委成员结合批修整风，认真阅读了《共产党宣言》、《法兰西内战》、《反杜林论》、《国家与革命》，以及毛主席的有关著作。学习马、列和毛主席著作中关于实践第一、相信群众和依靠群众的观点，批判唯心主义的“先验论”；学习马、列和毛主席著作中关于政治与业务、革命与生产的辩证关系的观点，批判反动的“唯生产力论”；学习马、列和毛主席著作中关于阶级和阶级斗争、巩固无产阶级专政、无产阶级专政下继续革命的观点，批判地主资产阶级的“人性论”和“阶级斗争熄灭论”。这样有的放矢地学习理论，收到了很好效果。大家进一步认识到，王明、刘少奇一类政治骗子所鼓吹的唯心主义的“先验论”、反动的“唯生产力论”、地主资产阶级的“人性论”和“阶级斗争熄灭论”，是对马克思主义三个组成部分的全面进攻，是彻头彻尾的假马克思主义，是他们炮制反革命修正主义路线的“理论”基础。有的党委成员，原来学习时坐不下，调查研究时蹲不下，有时凭想当然办事，通过批修整风，认识到自己是中了唯心主义“先验论”的流毒，继续下去就会违背毛主席的革命路线。从此，他认真读书，注意深入实际。

    作风是执行路线的保证，是世界观的反映。我们几次整风，主要是整骄傲自满之风。党委有的同志对骄傲自满的危害性认识不足，认为这只是一般的作风问题。为了提高大家对反骄破满的认识，我们一是认真学习了毛主席在《学习和时局》中关于党的历史上几次大的骄傲，使革命遭受损失的论述，从思想上提高大家对反骄破满的认识，明确了骄傲自满是执行毛主席的革命路线的大敌，要执行毛主席的革命路线，就必须反骄破满；二是认真学习毛主席的哲学著作，用“群众是真正的英雄”、“实践的观点是辩证唯物论的认识论之第一的和基本的观点”，来批判脱离群众、脱离实际的倾向，从理论上提高对反骄破满的认识；三是学习毛主席关于无产阶级专政下继续革命的伟大理论，开展积极的思想斗争，破私立公，树立谦虚谨慎的作风。经过学习，使大家进一步懂得，骄傲自满不是一般问题，而是一个原则问题。有了骄傲自满情绪，思想上就会右倾保守，看不清形势、辨不明方向；工作上就会满足现状，不能正确对待成绩，不能继续前进；作风上就会脱离群众，把自己看成英雄，把群众当成“阿斗”；组织上就会破坏团结，损害党的一元化领导。有个党委委员，通过整风学习检查了骄傲自满情绪：有时把成绩记在自己的功劳簿上，记错了；有时拿自己的优点比别人的缺点，比错了；有时只讲好的，不讲差的，讲错了；有时只爱听表扬的，不愿听批评的，听错了。

    通过在斗争中学，在斗争中用，党委全体成员进一步提高了认真读书的自觉性，正确处理了工作和读书的关系、个人学和指导下边学的关系、指导工作与改造思想的关系，做到了天天读、学习日雷打不散，读书学习班经常举办，讲用会持续不断。领导带头读书，带头讲用，坚持把活学活用马列主义、毛泽东思想放在一切工作的首位，使全厂干部和群众刻苦学习蔚然成风，两条路线斗争觉悟越来越高。人换思想厂换貌，革命生产大飞跃。一九六八年以来年年超额完成国家生产计划，一九七○年比一九六九年增长百分之二十，还提前一百天完成了全年国家计划，产品产量显著增长，质量提高，原材料消耗下降。

    在欢庆党的诞生五十周年的盛大节日里，我们一定要进一步活学活用马列主义、毛泽东思想，深入开展批修整风，继续反骄破满，不断地提高执行和捍卫毛主席的革命路线的自觉性，沿着党的“九大”团结胜利的路线奋勇前进。

    （原载《红旗》杂志一九七一年第七、八期）＊＊＊＊＊＊


在毛主席革命路线指引下多快好省地发展冶金品种——上海冶金工业调查报告

    新华社通讯员;新华社记者(1971.08.09)

    在伟大领袖毛主席提出的“鼓足干劲，力争上游，多快好省地建设社会主义”总路线的指引下，上海冶金工业战线广大工人、革命干部和革命技术人员，高举“鞍钢宪法”的光辉旗帜，充分利用原有工业基础，大搞群众运动，大搞技术改造，积极挖掘生产潜力，在冶金产品产量节节上升，质量不断提高的同时，多快好省地发展冶金新品种，为我国社会主义革命和社会主义建设作出了贡献。

    解放前夕，上海钢的最高年产量只有六千九百多吨，钢材八千吨，钢的品种更少得可怜，只能冶炼两种普炭钢，有色金属更是寥寥无几。

    解放后，在毛主席革命路线指引下，上海广大冶金工人自觉地贯彻执行毛主席“独立自主、自力更生”的伟大方针，使冶金工业得到迅速发展。无产阶级文化大革命运动进一步促进了生产的发展，以一九七○年和一九六五年相比，在钢、钢材、有色金属产量大幅度增长的情况下，钢种增加近一倍，钢材规格增加一倍半以上，有色金属的品种增长百分之六十，有色金属材料的规格增加近四倍。现在上海冶金工业已经初步建成一个具有一定技术水平、品种规格比较齐全、能够配套的金属材料基地，在支援工农业生产和国防建设中发挥了应有的作用。

    以阶级斗争为纲促进冶金品种的大发展

    上海冶金工业的品种是在同帝修反的斗争中，同叛徒、内奸、工贼刘少奇反革命修正主义路线的斗争中发展起来的。

    在我国国民经济遇到暂时困难时期，苏修叛徒集团背信弃义，撕毁协定，妄图破坏我国社会主义建设事业的发展。也在这个时候，叛徒、内奸、工贼刘少奇及其在上海的代理人，配合苏修叛徒集团的阻挠破坏，大肆诬蔑发展钢铁工业的群众运动，恶毒攻击在大跃进中蓬勃发展起来的上海转炉炼钢，胡说“转炉不能炼优质钢”，叫嚷“转炉炼钢得不偿失”，刮起了一股拆炉停产的下马妖风，妄图扼杀上海冶金工业。用毛泽东思想武装起来的上海冶金工人清醒地认识到，这是一场关系到是不是多快好省地发展上海钢铁工业的严重斗争，必须坚决顶住这股拆炉停产的下马妖风。他们在毛主席的好学生柯庆施同志的支持下，同刘少奇反革命修正主义路线进行了坚决斗争。毛主席亲自视察过的上钢一厂二转炉车间的工人以“下定决心，不怕牺牲，排除万难，去争取胜利”的大无畏精神，当时坚持守在转炉旁，不让转炉停产。在斗争的关键时刻，他们炼出了具有先进水平的高级钢。其它一些炼钢厂的工人，也克服各种困难，炼出深冲优质搪磁板钢、低合金钢和硅钢等优质钢新品种，以实际行动粉碎了“转炉不能炼优质钢”的谰言。通过这场斗争，上海冶金工业得到了更加迅速的发展。现在，光是上钢一厂二转炉车间，就炼出了各种焊条钢、农具钢等四十七个品种，它的年产量相当于解放前上海全市最高年产量的七十多倍。

    无产阶级文化大革命的伟大胜利，给我国社会生产力的发展开辟了广阔的道路。但是，阶级斗争和两条路线斗争并没有结束。上海冶金工人以阶级斗争为纲，同一小撮阶级敌人、同刘少奇反革命修正主义路线的余毒继续展开了斗争。上海跃龙化工厂是一个生产重要冶金产品的单位，混进这个厂的一小撮坏人，利用资产阶级派性和无政府主义思潮，煽动反革命经济主义妖风，破坏抓革命，促生产，破坏新产品的试制工作。这个厂的广大工人遵照毛主席关于“阶级斗争，一抓就灵”的教导，深入开展“一打三反”运动，开展革命大批判，揪出了坏人，扫除了阶级敌人散布的无政府主义妖风，广大群众进一步加强了革命的组织性和纪律性，推动了革命和生产的发展。一九七○年这个厂提前三个月全面完成了国家计划，并且试制成功许多国家急需的冶金品种。今年以来又取得了优异成绩。现在这个工厂生产的品种比文化大革命前增加了一点八倍。

    革命的需要是发展冶金品种的方向

    伟大领袖毛主席教导说：“要提倡顾全大局。”上海冶金工业在发展品种过程中，树立全国一盘棋的思想，把党和国家的需要放在第一位。他们说，革命的需要就是我们发展品种的方向。长期以来，在刘少奇及其代理人推行“生产第一”、“利润挂帅”的反革命修正主义路线毒害下，有的工厂在接受新品种试制任务时，曾经提出过“五接五不接”的所谓条件：“批量大的接，小的不接；产量高的接，低的不接；好做的接，难做的不接；产值高的接，低的不接；利润高的接，低的不接”。（⑴⑶）

    对待国家需要的品种任务，接受还是不接受，反映了两条路线、两种世界观的斗争。广大工人指出：发展品种是为政治服务，还是为利润服务，这是巩固无产阶级专政还是复辟资本主义的大是大非问题。社会主义企业不是不要“利润”，但首先是为了革命，革命事业的需要就是我们发展品种的方向。为了更好地提高大家的认识，一些工厂每当承接新品种试制或生产任务时，经常自觉地展开算两笔账的活动。一笔是政治账，另一笔是经济账。工人们说：“搞出一个新产品，对一个厂说经济上可能要亏一些本，但是兄弟厂有了这个产品，解决了问题，生产上去了，对于国家来说，就是作出了贡献。因此，一只棋要为一盘棋服务，局部要服从全局。算账要从巩固无产阶级专政出发，要从社会主义革命和建设着眼。”工人们运用这个革命的算账法，算出了干劲，算出了志气，算出坚持办好社会主义企业的大方向。上海异型钢管厂就是这方面的一个典型。这个厂的工人胸怀全局，一贯争挑重担，千方百计发展新品种，只要国家需要，他们就努力设法完成。一九六七年国家有项重点工程需要一百根微型不锈钢波纹管，而这一百根钢管总共只有四市两重。工人们经过四百多次的反复试验，终于在去年把这个难度极高的新品种攻下来了。十多年来，这个厂根据国家需要，用简陋的土设备，生产了无缝钢管、合金异型管和稀有金属异型管，共二千二百多个品种规格。

    上海广大冶金工人从切身经历中深刻地认识到：冶金工业是基础工业，它的发展快慢，品种多少，直接影响到国民经济和国防工业的发展，因此，多快好省地发展冶金品种问题，决不单纯是个经济问题，而是关系到巩固无产阶级专政和支援世界革命的大问题。现在，工人们提出一个口号：“革命需要什么，就积极生产什么，要多少品种就努力生产多少品种，在时间上只快不慢，在质量上只好不坏”。这个口号已成为上海广大冶金工人的实际行动。

    艰苦奋斗走自己发展冶金品种的道路

    依靠什么来发展冶金品种，按照什么方针来发展品种？这是上海冶金工业发展新品种中两条路线、两种思想斗争的另一个重要问题。根据毛主席关于打破洋框框，走自己工业发展道路的指示，上海冶金工业部门从无产阶级文化大革命以来，在发展品种中坚持做到以下几点：

    一、坚持“人的因素第一”的观点，正确处理物质条件和任务不相适应的矛盾。他们认识到，发展冶金新品种，一定的物质条件是必要的，但是决定的因素是人不是物，只有充分发挥人的革命积极性，发扬艰苦创业的革命精神，充分挖掘现有企业的生产潜力，才能够把国家急需的冶金品种生产出来。在试制过程中，缺乏资料和经验，他们就在实践中不断试验，不断总结，摸索规律；缺乏设备，就因陋就简，修旧利废，自己设计，自己制造，尽量做到不向国家伸手。一九七○年，国家急需的重要产品高级合金板就是这样试制出来的。当这项试制任务下达时，有的人搞了一个“一年出图纸，二年建厂房，三年出产品”投资六千五百万元，新建厂房五千五百平方米的贪大求洋的方案。这个方案一经提出，就受到工人们的尖锐批评。上海有色合金厂、上海有色金属压延厂等六家设备陈旧的小厂工人，主动接受了这一任务。他们利用现有旧设备，迅速投入了战斗。在毛泽东思想指引下，工人们苦干加巧干，奋战四天四夜，胜利地试制成功第一块具有先进水平的高级合金板，而且很快投入成批生产。上钢三厂在小厂革命精神的推动下，打破了“钢铁厂不能生产有色金属产品”的行业界限，充分利用现有设备，也轧制成功了大型高级合金板。

    二、牢固地树立“群众是真正的英雄”的观点，狠批“专家路线”流毒，普遍实行以工人为主体、有革命技术人员和革命干部参加的“三结合”，依靠工人群众来攻克发展品种的难关。上海冶金工业部门为了发展品种，需要对原有基础不断地进行技术改造，以便更好地采用新技术、新工艺。这些技术改造的大部分设计和制造都是这些三结合小组自力更生搞出来的。上海有色合金线材厂为了改变原来落后的生产工艺，发展国家急需的冶金品种——高级合金丝，最近先后实现了“连铸连拉”和“连续浇铸”两项新工艺。“连铸连拉”把原来七道工序并为一道，一边熔炼，一边就可以拉成合金丝坯；“连续浇铸”可以大大缩短生产周期，提高产品质量，降低原材料消耗，提高成材率。在试验“连铸连拉”新工艺的过程中，厂领导深入生产第一线，向工人讲形势，交任务，紧紧依靠“三结合”试验小组，边试验，边改进，遇到困难就运用毛主席的哲学思想来分析矛盾，找出解决的办法，结果一个月内就取得成功。而“连续浇铸”的试验在四年前就开始进行，由于当时的领导人迷信“专家”、“权威”，没有依靠工人群众，结果搞了一年半时间，连个方案也拿不出来。以后，组织工人群众参加试验工作，对“专家路线”进行了批判，才使这个新工艺项目在不到一年时间里正式投入生产。

    三、坚持土法上马，土洋结合，自力更生造设备，自己武装自己。上海冶金工业部门在发展品种的过程中，一方面发动群众，不断革新技术，革新设备，以充分发挥原有设备的潜力；一方面自己动手，土法上马，土洋结合，制造了一批土设备，促进生产能力迅速壮大。上海异型钢管厂现有生产设备中，百分之七十都是工人们自己设计制造的土设备。去年他们还自己设计、制造成功了一千五百吨挤压机。这台挤压机从设计、制造到土建、安装，只花了八十万元，用了不到一年时间就投入生产，它能挤出四、五十个品种的高级合金异型材，效能大大胜过同类的洋设备。

    四、立足于赶超，立足于独创，把革命精神和科学态度结合起来，试制具有我国独特风格的冶金品种，走自己工业发展的道路。冶金工人们认为，要使品种迅速搞上去，必须扫除那种照搬照抄国外资料的懦夫懒汉思想，坚决进行创新。上钢一厂、二厂、三厂等单位生产的普通低合金钢，过去只是摹仿国外，品种发展很慢，到一九六五年还只有五个品种。无产阶级文化大革命中，广大工人狠批刘少奇“洋奴哲学”、“爬行主义”，根据我国合金元素的资源，创造了具有独特风格的新钢种。经过反复试验，现在这类钢种已发展到八十多个品种，质量达到先进水平。上海第五钢铁厂的工人们经过十多个月的艰苦奋斗，精心摸索，终于用中型轧钢机轧制出了国外需要用万吨水压机才能锻造的重要冶金新产品，闯出了新的技术道路。

    社会主义协作是发展冶金品种的重要途径

    最近几年来，上海冶金工业部门在党的一元化领导下，打破了刘少奇反革命修正主义路线所推行的“条条专政”的束缚，在全市各行各业之间，冶金工业内部各企业之间，生产单位、科研单位和使用单位之间，广泛开展了社会主义协作，打响了一场多快好省地发展冶金品种的“人民战争”，并收到了立竿见影的效果。

    广泛的社会主义协作充分调动了广大群众的积极性，挖掘了各方面的生产潜力，把一切可以利用的人力、技术、设备、材料都有效地利用起来。如把各厂有关铸锭、熔炼、锻造、挤压、拉伸、轧制等工序，有目的地组织起来，配套成龙，迅速形成完整的试制、生产作业线。一些技术难关，通过开展社会主义协作，迅速突破。如自行车用的硅普通低合金钢新品种，就是由上钢一厂、上钢十厂和自行车厂组织了协作小组，共同研究，合作搞出来的。按照过去专业分工的老框框，从设计钢种成份、轧制钢材到使用单位制造出样品，至少得花上一、二年，现在这三个单位通过协作，只用了两个月时间就完成了试制任务。

    上海冶金工业部门在组织社会主义协作发展冶金品种时，除以大厂为骨干外，特别注意发挥中小企业的作用。几家大厂生产大规格、大批量产品，供应中小厂坯料；中小厂搞小批量、多品种的再加工。这样大厂带小厂，小厂促大厂，形成大中小相结合品种配套体系。有些时候，小厂在发展品种时还起了“主力军”的作用。如发展电机工业的关键配套材料——高级冷轧矽钢带，在无产阶级文化大革命以前，上海地区只有一家大厂独家生产，当时由于刘少奇修正主义路线的干扰，最高年产量只有几十吨，质量也不稳定。去年，上海五个小型冷轧带钢厂的工人群众以革命大批判开路，狠批刘少奇反革命修正主义路线的余毒，分工合作，组织大会战。结果只用了四个多月的时间，五家小厂都相继试制成功了这个国家急需的短线产品，并正式投入生产，初步形成的生产规模，比原来那家大厂八年达到的生产能力大两倍多，产品质量也比较稳定。在小厂的促进下，原来那家大厂冷轧矽钢带的产量质量也很快上去了。

    目前，上海冶金工业系统广大工人、革命干部和革命技术人员遵照毛主席关于“进行一次思想和政治路线方面的教育”的伟大指示，通过批修整风，正在认真总结经验，他们决心继续发扬革命精神，谦虚谨慎，戒骄戒躁，沿着伟大领袖毛主席指引的多快好省地建设社会主义的方向，为发展我国钢铁工业，为发展冶金品种作出新的贡献。

    新华社通讯员新华社记者＊＊＊＊＊＊


多快好省开发新林区的先进单位——宁蒗林业局

    新华社记者(1971.08.17)

    在云南高原的金沙江上游，两岸山峦起伏，森林密布。已经生长了几百年的四五十米高的云杉、冷杉、铁杉和挺拔苍劲的云南松、华山松、落叶松，使山峰峡谷显得郁郁葱葱。这是我国南方主要林区之一。这里地形险峻，海拔高度四五千米，山峰深谷之间的高差从几百米到一两千米。怎样使这些原始森林为祖国的社会主义建设服务呢？

    为了有计划地开发金沙江林区，一九六九年十二月，云南省革委会决定在位于万山丛中的小凉山上建立一个森林工业局——宁蒗林业局。这里有森林面积十多万公顷，木材蓄积量达一千四百多万立方米。原计划三年建成。在毛主席关于“工业学大庆”的伟大号召指引下，九百多名从未搞过森林采伐的革命工人，来到小凉山以后，以大庆工人为光辉榜样，高举“鞍钢宪法”的革命大旗，艰苦奋斗一年多，就胜利地提前完成了建设任务，建成了一个每年可采伐十万立方米木材的森林工业局。

    到今年五月，全局共修筑林区公路一百五十二公里，架设林区通讯线路八十多公里，建设了一个可以堆集木材四万立方米的贮木场，六个生产木材的林场，修建了十几条集运木材的渠道和一条钢丝绳的架空索道。盖起了九千多平方米的“干打垒”住房，还开荒种地一千二百多亩。他们在建局期间，还生产出木材三万四千多立方米，价值一百三十六万多元，向国家上缴了利润十多万元，做到了当年建局，当年投产，当年有上缴利润。宁蒗林业局已成为云南省林业系统多快好省地开发新林区和“工业学大庆”的先进典型。

    以大庆工人为榜样，战天斗地，开发新林区

    一九六九年十二月，九百多名革命工人浩浩荡荡开进小凉山林区。那时，天下着大雪，水面结了冰，气温下降到零下七、八度。工人们只能在松树底下，四周围上一些树枝，上面盖起油布，下面垫上树叶和松毛，作为自己的住房。当时不仅没有新鲜蔬菜吃，有的地方连水也喝不上。

    在艰苦的条件下，局革委会遵照毛主席关于“政治工作是一切经济工作的生命线”的伟大教导，不断组织广大工人活学活用“老三篇”，宣传大庆工人头顶青天，脚踏草原，自力更生，艰苦奋斗，多快好省建设大庆油田的先进事迹，大讲开发小凉山林区的重大意义。广大工人豪迈地说：大庆工人靠毛泽东思想，艰苦奋斗，迅速改变了我国靠洋油过日子的时代，为社会主义祖国作出了贡献。我们小凉山上的林业工人，一定要以大庆工人为榜样，在金沙江畔，头顶蓝天，脚踏青山，不畏艰险，积极开发新林区，早日生产出木材，支援国家的社会主义革命和建设。

    参加修筑林区公路的彝族工人伊火伊达，刚来时活思想不少。他想：“为什么不修好住房再上山？”“为什么不修好公路再伐木？”在阶级教育中，他听到大庆工人王进喜和他的母亲在旧社会受苦的情况，联想到自己的妈妈在严寒的夜晚被奴隶主逼着上山找羊，被狼咬死的悲惨遭遇，眼泪直往下淌。他的思想起了变化，认识到：今天为了革命建设社会主义新林区，再苦也是甜。从此，他干在前头，歇在后头。

    公路修到珠落河畔，要修建一座大桥。按规定，先要在河里筑一道堤坝，把这一段河流的水排干，然后才能在河底打木桩，用木材架设桥墩，铺设桥面。当时，河水不算太深，但是水面却结了冰。排水的设备和筑堤的材料都较缺乏，施工碰到了困难。如果等待设备、材料齐全了再动工，就会延长这条公路完工通车的时间。伊火伊达想：早一天修通林区公路，就能早一天把小凉山的木材运出去支援社会主义建设。于是，他建议不需要排干了水再打桩，他要求下到水里去打桩。别人劝他说：“水太冷了，受不了，还是等一等再说。”伊火伊达说：“水冷怕什么，只要有一颗忠于毛主席的红心，什么困难都能克服。”于是，他带头跳下河里，敲碎冰块，站在水里打桩。他的革命精神鼓舞了其他工人，大家纷纷跳下河去一起干。在工人们的努力下，桥修好了，这条林区公路按照预定的计划完工通车了。伊火伊达被评为全局活学活用毛泽东思想积极分子。

    当时，全局有很多象伊火伊达这样在旧社会当过奴隶，受苦很深，对伟大领袖毛主席有着深厚无产阶级感情的彝族工人。他们在“老三篇”哺育下，在大庆工人革命精神鼓舞下，和全局工人一起，顶风冒雪，砌涵洞，修桥梁，攀登悬崖绝壁，打眼放炮，炸开岩石，移山填谷，筑成了一条条盘山公路。去年一年，全局工人一共修筑林区公路一百零三公里，今年一到五月又修筑了林区公路四十九公里，为国家节约了投资三十多万元，为保证当年建局生产，运出木材创造了有利条件。

    开发森林，不但先要修建林区公路，而且还要进一步摸清林业资源，才能制订出准确的采伐方案。就在全局修建林区公路的同时，局革委会确定由一个常委带队，领着七个工人和技术人员，进行森林勘测工作。他们背着背包，扛着花杆，拿着仪器，牵着驮马，冒着严寒，每天在崎岖的山路上，步行三四十公里，调查林业资源的状况。肚子饿了，吃些自带的干粮；口渴了，喝几口泉水；晚上露宿森林，生火过夜。有一天，他们走了五十多公里山路，天快黑了，准备生火过夜。可是，当他们转过一个山峰时，发现前面还有一片茂密的森林。局革委会带队的同志立即领着大家高声朗读毛主席的教导：“发扬勇敢战斗、不怕牺牲、不怕疲劳和连续作战（即在短期内不休息地接连打几仗）的作风。”然后又紧张地进行勘测工作。就这样，这支森林调查队在大庆工人的革命精神鼓舞下，走遍了小凉山林区方圆五百多公里山路，对一百二十平方公里面积的森林资源进行勘测，及时提供了开发林区的准确资料。

    以两条路线斗争为纲，自力更生，敢想敢干闯新路

    开发林区，是依靠群众，自力更生，艰苦奋斗，走多快好省的道路，还是依靠专家，搞洋奴哲学，爬行主义，走少慢差费的道路？宁蒗林业局从建局一开始就展开了两条路线的激烈的斗争。

    在制定建局方案时，有人造了一个贪大求洋的计划：新招工人三千名，新购各种汽车一百七十辆，还有各种机械设备。这个计划一拿出来，就在革委会内部和广大工人中引起了激烈的争论。工人们学习毛主席提出的“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线和“自力更生”、“艰苦奋斗”的伟大方针，狠批了叛徒、内奸、工贼刘少奇的“洋奴哲学”，提出了“三要，三不要”，即：要革命加拚命，不要爬行；要自力更生，艰苦奋斗，不要贪大求洋、两眼向上；要搞群众运动，不要“专家治厂”。大家充分发挥了积极性和创造性。过去，修一条四十公里线路，花一年时间，画了三箱图纸，才设计出一段四十米长，二十米宽的林区公路，既拖延工期，又浪费劳力。大家说：过去“专家说了算，工人照着干”的框框必须彻底打破。只要依靠群众，完全可以边测设，边施工。局革委会采纳了工人的意见，组织由工人、干部和技术员组成的“三结合”测设小队，他们怀揣革命宝书，凭着一个“手水准”，两根花杆，到现场选线放样，三天之内就保证工人投入施工。两个月后公路修成了，使那些所谓技术“权威”惊得哑口无言。

    云南松树剥皮的工作量很大，修理厂工人决定自己造剥皮机。有人吹冷风说：“老局搞了十来年都没有解决，你们刚搞木头就想吃大头，真是癞蛤蟆想吃天鹅肉！”工人们驳斥说：“路是人走出来的，机器是人造的，别人造不了，我们造。用毛泽东思想武装起来的工人就有这个志气！”局革委会委员、老工人李福棠带头参加试验。没有样品，大家集思广益；没有材料，大家七拼八凑，利用旧钢材，一块块地锯，一根根焊接，不分白天黑夜地干，失败了找原因，再试验。经过两个月的奋战，一台半自动化的剥皮机终于诞生了，比手工作业工效高十几倍。

    采伐下来的木材越来越多。如何尽快地把这些木材运下山去，已成为高速度生产木材的重要问题。按照“林业操作规范”规定，拖拉机不能在十三度以上陡坡集运木材。这里山的倾斜度比较陡急，能不能突破这个老框框呢？来自东北林区的老拖拉机手王财，看到好几个工人才能抬一根木头下山，劳动繁重，效率又低，心里很不安。他下决心要解决用拖拉机在陡坡上集运木材的难题。王财的想法得到了局革委会领导的支持，而且还和他一起驾驶拖拉机，在十三度以上的陡坡进行试验。试验一段总结一段，采取了一些必要的技术措施，最后创造了拖拉机在二三十度的陡坡上安全集运木材的先进经验，在整个林区迅速推广。从此，采伐下来的大批木材，就源源不断地通过拖拉机及时运下了山。

    去年五月到九月的雨季期间，宁蒗林业局的广大革命工人，又用毛主席的光辉哲学思想，总结出一套雨季作业的经验，为国家生产出七千立方米木材，打破了长期以来云南高原进入雨季以后，各个林区普遍不生产木材的老习惯。省林业局在全省林业系统中，推广了他们的先进经验，取得了很好的效果。

    发扬“干打垒”精神，保持艰苦奋斗作风

    在开发新林区的战斗中，宁蒗林业局的广大工人发扬大庆工人的“干打垒”精神，始终保持艰苦奋斗的作风。他们坚持“先生产，后生活”，先修通公路，建设好林场，生产出木材，然后再修建宿舍。

    去年头八个月，全局工人和家属自己动手烧砖瓦、夯土墙、作屋架，一共修建了五千平方米“干打垒”住房。在作出一定成绩以后，少数干部认为“林场建立起来了，木材生产出来了，应该修建些象样的住房了”。因此，当时在林区内议论“建设林区新城镇”的人多了，议论修建“干打垒”住房的人减少了。有一次，局革委会副主任陈克到一个林场去了解情况，发现这里正在修建一幢标准较高的办公大楼。有的领导成员正在为修建这幢办公大楼忙碌操心，对生产上迫切需要解决的问题却很少过问。陈克意识到修建办公大楼这个现象，反映了在胜利形势下能不能保持艰苦奋斗的作风，要不要继续革命的大问题。经局革委会研究后，立即举办了有各林场和所属单位的领导成员参加的毛泽东思想学习班，组织大家学习毛主席关于“务必使同志们继续地保持谦虚、谨慎、不骄、不躁的作风，务必使同志们继续地保持艰苦奋斗的作风”的伟大教导，学习大庆工人的革命精神。学习班上，请当过奴隶的彝族工人进行忆苦思甜。阶级教育，使大家认识到，忘记了过去，就意味着背叛。建设小凉山林区，一定要发扬艰苦奋斗的革命精神。从此，大庆工人的“干打垒”精神得到了保持和发扬。从去年九月到今年五月，全局工人又继续修建了“干打垒”住房四千平方米。目前，在一百多公里林区公路两旁，在一处处深山峡谷中的采伐场地上，在一个个林业工人居住点上，全是一幢幢粉刷得雪白整齐的“干打垒”房屋。建局一年多来，一共修建了九千多平方米“干打垒”住房，平均每平方米的造价只有二十多元。

    小凉山气候寒冷，水源缺乏，当地贫下中农很少种蔬菜。宁蒗林业局的广大工人和家属，有段时间吃的蔬菜，全部是用汽车从三四百公里外的地方运回来，占用的汽车多，伙食费用也较高。局革委会学习大庆的经验，坚定不移地落实毛主席的光辉《五·七指示》，发动工人利用业余时间开荒种地，把家属组织起来搞农副业生产。这些家属大部分来自东北和华北地区，对小凉山的生产方式和生活条件都不习惯，开始时，生产工具又缺乏，碰到不少困难。局革委会就组织家属们学习毛主席的有关教导，学习大庆家属搞农业生产的先进事迹。工人家属孙秀君首先带领了三十多个家属，找了一些破锄头，自己动手修理好，到一个山坡上开荒种地。手磨起了血泡不叫苦，腰酸背疼不喊累。她们一共开出十多亩荒地，种下了白菜、大头菜。又找了些破桶来修理好，用来挑水担粪，管理得很认真。辛勤的劳动，换来了美好的收成。当她们第一次为林区供应新鲜大白菜时，广大工人受到很大鼓舞。自己动手，丰衣足食的思想逐渐深入人心，开荒种地的风气，也在整个林区迅速形成。一年多来，全局工人和家属开荒种地一千二百多亩，种植的土豆、玉米、黄豆、白菜、萝卜等生长良好，一共收获八十万斤，还养了猪、羊、牛等一千二百多头，既改善了工人和家属的生活，又减轻了国家的负担，进一步培养和发扬了自力更生、艰苦奋斗的好思想、好作风。

    大庆精神学得好，关键在领导

    宁蒗林业局能够在一年多的时间里成为一个学大庆的先进典型，关键是有一个革命化的密切联系群众的领导班子。从局革委会的领导成员、工作人员到各个林场的干部，大部分是转业军人。他们坚持带头学习毛主席著作，带头斗私批修，带头参加集体生产劳动；对毛主席、党中央的每一个最新指示和战斗号令做到学习快，宣传快，贯彻执行快。各级干部坚持同工人实行“三同”。局革委会主任、军代表朱全清，身患严重的十二指肠溃疡，但却长年和工人们战斗在一起。他跑遍了小凉山林区，和工人群众打成一片。有一次，他和工人在山坡上伐木，突然从山上滚下来一根粗大的木头，为了保护工人的安全，他奋不顾身地用身体挡住了木头，自己受了伤。他的行动受到了工人群众的赞扬，都夸他是“好带头人”。

    在建设新林区的过程中，局革委会和各个林场的领导干部，始终把用毛泽东思想教育人放在一切工作的首位。去年七月，第二林场增加了六十多个新工人，其中有的嫌林区艰苦，不安心工作。当时有的干部就说：“不想干算了，少几个人照样能完成任务。”林场党支部书记刘集培不同意这种看法。他认为，学大庆，就是要学大庆用毛泽东思想教育人这个根本，不能光看生产了多少木材，最重要的是要看是不是培养出了建设社会主义的人材，这是个路线问题。于是，他和几个老工人一起，经常同那几个不安心工作的新工人一起劳动，一起学习“老三篇”，开展谈心活动。彝族工人何基斯刚来时不安心林区工作。一次，刘集培和他一起劳动，问他的父亲在干什么？何基斯说，他父亲在旧社会被奴隶主活活打死了。刘集培立即对何基斯进行阶级教育，大讲建设小凉山林区对巩固无产阶级专政的重要意义。何基斯认真学习毛主席著作，积极参加革命大批判，提高了阶级斗争和两条路线斗争觉悟，生产上干得很出色。不久，何基斯光荣地参加了共青团。经过刘集培和老工人们一段时间的帮助，原来不安心林区工作的工人，都有了显著的进步。其中有的当了班、组长，有的成了全局活学活用毛泽东思想积极分子。

    新华社记者＊＊＊＊＊＊


工业学大庆关键在领导——湖南涟源钢铁厂领导班子带头学大庆的调查报告

    《湖南日报》记者;新华社通讯员;新华社记者(1971.08.23)

    怎样使“工业学大庆”的群众运动既轰轰烈烈又扎扎实实地开展起来？湖南省涟源钢铁厂的基本经验是：领导班子必须带头学，带头干，狠抓自身的思想革命化。

    涟源钢铁厂党委会和革委会领导成员在工业学大庆的群众运动中，始终站在运动的前列，带头以大庆为榜样，认真读马、列的书，认真学习毛主席著作，不断改造世界观，领导广大群众狠抓阶级斗争和路线斗争，坚定不移地贯彻执行毛主席的无产阶级革命路线，改变了企业的落后面貌，成为湖南省工业学大庆的先进典型。

    学大庆，为巩固无产阶级专政掌好权

    涟源钢铁厂新的领导班子成立之后，很快把工业学大庆提到议事日程。但是，当时遇到了一个尖锐的问题：领导班子的现状怎样？能不能够带领广大群众学好大庆？

    当时，涟源钢铁厂新成立的革委会领导班子基本上是好的；但也有极少数人存在着资产阶级派性，不能贯彻执行毛主席的革命路线，影响着领导班子发挥应有的战斗作用。混杂在群众中的一小撮阶级敌人，利用资产阶级派性作为掩护，干扰毛主席的无产阶级革命路线，破坏抓革命、促生产。斗争现实清楚地表明，领导班子中的问题不解决，学大庆的群众运动就无法开展。

    但是，面对这个问题，厂领导班子的主要领导成员开始却畏首畏尾，不敢开展斗争，有的怕搞错了重犯文化大革命初期那样的“镇压群众”的错误，有的怕弄不好会把全厂搞乱。后来，他们在湖南省和邵阳地区革委会以及解放军毛泽东思想宣传队的帮助下，学习了毛主席关于“要认真总结经验”，“团结起来，为了一个目标，就是巩固无产阶级专政”等教导，联系思想实际，开展积极的思想斗争。他们认识到，文化大革命初期有的干部所以犯“镇压群众”的错误，就是因为路线斗争觉悟不高，当革命群众紧跟毛主席的伟大战略部署，起来造走资派的反的时候，自己却忘记了毛主席关于相信群众、依靠群众的教导，站在群众的对立面，打击了群众的革命积极性，从而背离了毛主席的革命路线。而当资产阶级派性干扰党的“九大”团结、胜利路线的时候，自己又怕这怕那，不敢开展积极的斗争，同样会挫伤广大群众的革命积极性，有利于敌人，不利于无产阶级专政，这样自然也就背离了毛主席的革命路线。他们决心丢掉私心杂念，象王进喜同志那样坚决捍卫毛主席的无产阶级革命路线。

    领导班子统一了认识，积极地对广大干部和群众进行无产阶级党性的教育，放手发动群众深入批判资产阶级派性，深揭深挖一小撮阶级敌人，打击了敌人的气焰，教育了领导班子中犯资产阶级派性错误的同志。

    正当狠抓阶级斗争取得胜利的时候，有些群众分不清两类不同性质的矛盾，对于一个错误严重，而还属于人民内部矛盾的革委会成员表现出过激情绪。厂领导班子又积极宣传毛主席关于“政策和策略是党的生命”和“无产阶级文化大革命的斗、批、改阶段，要认真注意政策”等教导，向群众说明毛主席的无产阶级政策，是毛主席革命路线的体现，只有认真按照党的政策办事，才能把绝大多数人团结起来，孤立和打击一个撮最顽固的阶级敌人，巩固无产阶级专政。同时他们加紧做这个革委会成员的思想工作，使他较好地认识了自己的错误，得到了群众的谅解。这样，不仅教育了这个同志，也团结了一批受过他的影响的群众。

    由于狠抓阶级斗争和路线斗争，使领导班子成员在毛泽东思想原则基础上团结起来，广大干部和群众心情舒畅，以大庆为榜样，活学活用毛泽东思想，学习人民解放军，开展四好运动，实行政治建厂，全厂出现了团结战斗、朝气蓬勃的革命景象。

    学大庆，走自力更生、艰苦奋斗的道路

    学大庆的群众运动蓬勃开展起来之后，又一个问题摆在涟源钢铁厂领导班子面前：是因循守旧地走缓慢爬行的老路；还是以大庆为榜样，走自力更生、艰苦奋斗的道路？

    一九七○年初，涟源钢铁厂党组织和革委会领导成员，学习了毛主席关于“中国应当对于人类有较大的贡献”的伟大号召和毛主席提出的社会主义建设总路线，又学习了“鞍钢宪法”和大庆经验，发动群众广泛讨论，提出了一九七○年自力更生地“闯三关、争七变”的奋斗目标，即：提高铁、钢、钢材产量，增加钢材的品种规格，摘掉“亏损帽子”；变水渣为水泥，变废氮气为氮肥，变废钢材为好钢材，变废渣为人造富矿，变钢锭模浇注为连续铸锭，变铸铁帽口为绝热帽口，变砖木结构为干打垒。总之，变两眼向上、两手向外为自力更生、艰苦奋斗。

    这个奋斗目标一提出，一些右倾保守思想严重的人就指手划脚地说：“没有一副厉害的牙齿，莫想啃硬骨头！象涟钢这样的穷底子，能变出个什么样子？”有的人指责领导班子是“头脑发热”，“异想天开”。

    在这股冷风面前，厂领导成员白天和工人一起劳动，听取他们的意见；晚上学习毛主席的《实践论》和《人的正确思想是从那里来的？》，想毛主席是怎样教导的，大庆工人是怎样实践的，涟钢的冷风是怎样吹的，广大工人又是怎样想的，自己应当怎样正确对待。通过反复调查和思考，他们认为，“闯三关、争七变”，不单是一场变革自然的战斗，而首先是一场深刻的思想革命，要实现这个目标，必须进一步肃清反革命修正主义路线的余毒，破除因循守旧的错误思想。

    为了统一思想，提高路线斗争觉悟，厂革委会召开了会议，对涟钢的历史和现状进行了分析：涟钢是一九五八年大跃进中诞生的，在两年多时间内建成了包括采矿、冶炼、轧材的小型钢铁联合企业。可是，后来由于叛徒、内奸、工贼刘少奇及其在冶金战线的代理人，鼓吹“洋奴哲学”、“爬行主义”，刮起了“关、停、并、转”的反革命修正主义妖风，迫使涟钢在一九六一年下了马，高炉停产，转炉停转，三年没有炼出一炉钢水。无产阶级文化大革命中，在毛主席革命路线指引下，涟钢才又获得了新生。两条路线斗争的历史使大家深刻认识到：有了正确的路线作指导，涟钢才能建设，才能发展；背离了毛主席的革命路线，条件再好也会被扼杀。涟钢要改变落后面貌，一定会碰到不少困难，但是在毛主席革命路线指引下，充分发挥广大革命群众的积极性，这些困难就一定能够克服。革委会成员狠批了刘少奇反革命修正主义路线，大破“等、靠、要”的庸人哲学，发扬“干、闯、造”的革命精神，同时在全厂带头讲用活学活用毛泽东思想的体会，大大鼓舞了工人、干部和技术人员的革命热情，朝气蓬勃地投入了“闯三关、争七变”的战斗。

    “闯关、争变”的第一扬战斗，是自力更生地制造连续铸锭机，代替钢锭模铸锭，进行炼钢浇注工艺上的重大革命。全厂各单位纷纷要求承担任务，总重一百多吨的连续铸锭机的制造任务很快由本厂各单位主动承担下来，只有四个齿轮是由外厂协作加工的。厂的主要领导同志，坚持深入现场，同工人一起参加劳动，想办法解决问题。按照“洋框框”，这套机器要设计一年，制造两年。而这个厂的工人们群策群力，经过五个多月的奋斗，就把它制造出来了，在一九七○年七月一日成功地铸出了钢锭，为增产钢材、节约劳动力和耐火材料创造了条件。

    连续铸锭机的制造成功，使广大干部和群众进一步解放了思想，增强了信心，以更快的步伐继续前进。一九七○年，这个厂的工人、干部和技术人员，经过一年的艰苦奋战，终于闯过了“三关”，争得了“七变”，铁、钢、钢材产量分别比一九六九年有较大增长，钢材的品种规格也增长很多，改变了亏损局面，向国家上缴利润三百多万元。整个企业出现了新的飞跃。

    学大庆，相信和依靠群众，大搞群众运动

    毛主席教导说：“人民，只有人民，才是创造世界历史的动力。”“真正亲知的是天下实践着的人”。在学大庆的群众运动中，涟源钢铁厂领导同志坚决执行毛主席的群众路线，相信群众，依靠群众，用毛泽东思想武装群众，大搞群众运动。

    厂领导同志经常深入三大革命斗争第一线，和群众一起学习毛主席著作，一起劳动，一起调查研究，一起商量和解决问题。

    现任厂党委书记程贞茂同志，在一九六九年十一月来到这个厂以后，第二天就访问了原料、炼铁、炼钢、轧钢等车间的工人，并且在第八车间蹲点，参加劳动，向群众学习。原来厂里有人认为：搞钢铁生产不赔本是不可能的。程贞茂同志经过深入细致的了解，掌握了大量第一手材料，有力地破除了“钢铁生产亏本难免论”，为一九七○年改变亏损局面创造了条件。

    在三大革命斗争中，不论遇到什么困难，这个厂的领导始终坚信群众，依靠群众，毫不动摇。六五○轧钢工程的按期完成，就是一个动人的事例。

    六五○轧钢工程是在去年八月二十日开始动工建设的。按照过去情况，从设计到建成，需要一年到一年半的时间。可是，湖南省领导部门要求他们在短期内建成，到一九七一年元旦开坯轧钢。时间很紧，工作量很大。厂的领导同志学习了毛主席的伟大教导：“只要我们能够掌握马克思列宁主义的科学，信任群众，紧紧地和群众一道，并领导他们前进，我们是完全能够超越任何障碍和战胜任何困难的，我们的力量是无敌的。”他们坚持在施工场地指挥，和群众一道战斗。广大群众坚决表示：学“铁人”，打硬仗，大干特干加油干，誓与帝、修、反抢时间。但是，有少数同志看不到群众的力量，表现出顾虑和动摇情绪。机修车间一位负责人当接受制造一批轧钢机导板、卫板的任务时，左算右算设备能力，认为不能按时完成。厂领导同志便对他说：“你要相信群众有力量。你回去开个群众大会，问问群众，有什么办法。”这位同志回去向群众一说，工人们尖锐地批评他：“你只算设备的死账，不算人的因素。对我们支援六五○工程的干劲，你算进去了没有？”工人们开展技术革新，改变工艺流程，结果提前一天完成了这批导板、卫板的制造任务。

    建设工程加紧进行着。离一九七一年元旦只有三天多了，但加热炉还没有烘。有的人失去了信心，说：“光烘加热炉就得七天，元旦开坯恐怕是鸡蛋掉在石板上，没有办法了。”厂领导同志坚信群众的智慧和力量，放手发动群众出主意想办法，坚决保证元旦开坯。工人们迎难而上，采取逐步升温，两次保温，快速烘炉的方法，用了不到七十二小时就完成了烘炉任务，终于在元旦晚上十点四十分钟胜利开出了第一根钢坯。厂领导成员从这件事中体会到：在一般情况下，能走群众路线，一遇到重大困难就动摇，就不相信群众的力量，这就不是彻底的唯物主义者。从此，他们更加努力地学习历史唯物论和辩证唯物论，扫除唯心论和形而上学的影响。在一切工作中坚持贯彻毛主席的群众路线。

    为了充分发挥广大群众的革命积极性，涟源钢铁厂领导班子成员在当好群众小学生的同时，坚持用毛泽东思想教育群众。他们除了带领广大群众活学活用毛泽东思想，进行两条路线斗争的教育以外，还树立了第八车间、原料车间、青山冲矿区红旗界第五采掘队等三个活学活用毛泽东思想的先进单位，作为全厂学大庆的样板。厂党组织和革委会总结了这三个单位的经验，号召全厂干部和群众向他们学习。这三个单位的先进经验推广以后，全厂工人掀起了学大庆新的热潮，自力更生的成果不断涌现，生产建设不断发展。

    学大庆，继续革命，不断前进

    涟源钢铁厂由于开展学大庆的群众运动，革命和生产取得了很大的成绩。在胜利面前，有的同志产生了“革命到顶”的思想，他们对自己的成绩讲得多了，对大庆和兄弟单位的先进经验学得少了，工作作风开始飘浮起来。

    今年新成立的厂党委会抓住这个问题，遵照毛主席关于“进行一次思想和政治路线方面的教育”的伟大指示，开展批修整风。党委成员和广大群众一起学习了党内两条路线斗争史，回顾了涟钢的发展过程，提高了认识，谦虚谨慎，戒骄戒躁，学习和发扬大庆精神，继续前进。

    厂党委会领导成员胸怀革命全局，再次分析了涟钢的状况，认识到涟钢既“高大”，又“矮小”。高，就是钢铁工业所处的位置高；大，就是全省全国人民对我们的希望大；矮，就是与大庆比，与兄弟单位比，有很大的差距；小，就是对中国革命和世界革命的贡献还很小。他们说：我们不能满足涟钢面貌一年变一点，贡献一年有一点，必须站在世界革命的高处，看到共产主义的远处，干在工业学大庆的实处，迈出更大的步伐，作出更大的贡献。

    领导干部提高了认识，两次带领基层干部、工人代表，到省内学大庆的先进单位湘西钨矿对口学习，又对全厂各个环节作了细致的调查研究。然后，他们根据中共湖南省委的要求，发动广大党员和群众讨论、制订出长远发展规划，订出今年的奋斗目标和当前的主要措施，深入开展“一打三反”运动，进一步掀起了生产建设新高潮。他们针对生产中新出现的矿石供应不足、炼铁能力大、炼钢能力小、轧钢能力大的不平衡状况，发动群众，抓住薄弱环节，大打歼灭战。

    今年春节期间，厂领导同志不休息，带领一批干部和技术人员，顶风冒雪，爬山越岭，调查矿山资源，找到了蕴藏量较大的新矿山。目前，他们正在着手开发两个新矿山，建成以后，就能做到矿石自给。

    在抓矿山建设的同时，他们以原料车间为主，自力更生地制造两台烧结机，把品位较低的矿石改造成为富矿，以满足高炉需要。第一台烧结机已在七月份投入生产，第二台在不久以后也可以建成。

    炼钢工人积极改造现有设备，提高炉龄，同时兴建新的转炉。炼铁、轧钢等车间的工人也找出本单位的薄弱环节，想办法改进。今年上半年，全厂的生产总值比去年同期增长了百分之六点九，生铁、钢、钢材的产量都有提高。

    面对着革命和生产新的大好形势，涟源钢铁厂党委会和革委会的领导同志认为：这只是万里长征走完了第一步。革命任务重，前途无限好。在继续革命的大道上，一定要做到谦虚防“骄”，前进防“保”，实干防“懒”，当好工业学大庆的带头人。

    《湖南日报》记者新华社通讯员新华社记者＊＊＊＊＊＊


银川橡胶厂在“工业学大庆”运动中不断加强领导班子的革命化建设

    新华社(1971.08.23)

    据新华社银川二十二日电银川橡胶厂各级领导班子在“工业学大庆”的群众运动中，狠抓两条路线斗争，以大庆领导班子的优秀代表王进喜同志为榜样，加强革命化建设，带领全厂广大工人坚定不移地沿着毛主席革命路线胜利前进。

    银川橡胶厂党委总结本厂学大庆过程中两个阶级、两条道路、两条路线的斗争，深刻认识到：工业建设的问题，从根本上说，是思想和路线问题，学好大庆首先就要把领导班子的思想搞对，路线搞对。文化大革命前，这个厂曾两次派人到大庆学习，但当时在刘少奇反革命修正主义路线的毒害下，有些领导成员错误地认为大庆仅仅是企业管理好的“生产典型”，因而只学回来了一些企业管理的条文。由于思想不对，路线不对，在企业建设上继续推行刘少奇的“生产第一”、“物质刺激”、“利润挂帅”等修正主义黑货，企业面貌没有得到根本改变，经过无产阶级文化大革命，新的领导班子成立后，他们逐步看清了本厂在学大庆的问题上，始终存在着两条路线的斗争，各级领导班子只有狠抓阶级斗争和两条路线斗争，不断提高执行毛主席革命路线的自觉性，才能使全厂学大庆的群众运动不断深入发展。

    这个厂从实践中体会到，领导班子要把思想搞对，路线搞对，“重要的问题在善于学习”。厂党委领导成员带着思想和路线方面的问题，把认真学习马列主义、毛泽东思想和学习大庆经验结合起来，更加明确了工业建设的政治方向。他们遵照毛主席关于“政治工作是一切经济工作的生命线”的教导，象大庆那样，坚持毛泽东思想挂帅，把解放军一套政治工作经验运用到工厂里来，坚定不移地走政治建厂的道路。各级领导班子多次举办学习班，学习古田会议决议和一九六○年军委扩大会议决议，学习“鞍钢宪法”和毛主席关于工业建设的一系列理论、路线、方针、政策，开展批修整风，不断地增强了走大庆道路，贯彻执行毛主席革命路线的自觉性。

    这个厂各级领导以“铁人”王进喜同志为榜样，在三大革命运动中同阶级敌人斗，同各种错误思想斗，同自己头脑里的“私”字斗，在斗争中不断促进自身思想革命化。“一打三反”运动开始时，有些领导成员存在“三怕”思想，怕犯错误，怕得罪人，怕搞乱了。针对这些思想，厂党委认真组织各级领导班子学习毛主席提出的党在整个社会主义历史阶段的基本路线和新党章中的有关规定，狠批地主资产阶级的人性论和阶级斗争熄灭论，使各级领导成员变“怕”字为“敢”字，主动站在斗争的第一线，带领广大革命群众向阶级敌人进行战斗。他们扎扎实实地做调查研究工作，认真落实党的政策，终于把隐藏很深的阶级敌人挖了出来，使“一打三反”运动取得很大成绩。＊＊＊＊＊＊


支援农业是工业的份内责任

    安徽省芜湖市工人评论组(1971.09.19)

    在工业支援农业和加速实现农业机械化的工作中，有的同志认为，办起了农机具厂、化肥厂、农药厂，支援农业的工作就做得“差不多”了，工业转到以农业为基础的轨道上来的问题也就解决了。这种认识是片面的。

    建成一些直接为农业服务的工厂，对于做好工业支援农业的工作来说，只是一个开端。更重要的是要高举“鞍钢宪法”的伟大旗帜，学习大庆油田，把这些工厂办好，生产出数量多、质量高的切合当地农村需要的产品，才能起到为农业生产服务的作用。这方面的工作，目前还不能说已经做得很好了，还需要我们做很大的努力。

    还应该看到，生产农用产品，单有几个农机厂、化肥厂、农药厂是不够的。生产农机要有钢铁，生产化肥要有煤炭，生产农药要有原料。没有原材料，农机厂、化肥厂、农药厂就不能正常生产。除了主要产品以外，还要有配套产品。排灌机械不配套，就不能抽水浇地；没有药械，光有农药也不能很好发挥作用。有了机械还要有备件。有了制造，还要有修理。有了大农具，还要有小农具。有了农业生产用品，还要有农村生活用品。

    总之，工业支援农业，不仅仅是办几个工厂的问题，而是要把整个工业部门的工作转移到以农业为基础的轨道上来。

    在某些不直接为农业服务的单位中，有人认为：“我们不生产农用产品，支农插不上手。”这些单位固然首先要完成国家计划产品的生产指标，但不能就此认为自己不要支援农业，不能支援农业。

    一些地方企业，在完成国家计划任务的前提下，根据需要和可能，因地制宜地生产一些农用产品，并不是不可能的。我市变压器厂，除生产国家规定型号的变压器外，还利用边角料、代用品，生产出适合农村用的小型变压器，支援了农业。还有许多工厂在完成国家规定的生产任务的同时，挖掘人力、物力潜力，为支援农业作出了应有的贡献。他们有的生产土化肥、土农药、土饲料；有的抽调技术工人深入农村，帮助社、队修理农机具，培训技术力量；有的在农忙季节下去帮助抢收抢种，如此等等，都用不同方式和在不同程度上支援了农业。

    工业支援农业，是每一个工矿企业的份内责任。只要我们真正树立了为农业服务的思想，就能在支援农业中作出贡献。

    ＊＊＊＊＊＊


走大庆的道路办大庆式企业——长春第一汽车制造厂开展“工业学大庆”运动的调查报告

    新华社通讯员;新华社记者(1971.09.23)

    长春第一汽车制造厂的党委会和革委会，在无产阶级文化大革命运动中，率领全厂广大革命群众开展了“工业学大庆”的群众运动。他们以大庆油田为榜样，认真学习解放军，大力突出无产阶级政治，用革命化领导机械化，使全厂面貌发生了显著变化。活学活用马克思主义、列宁主义、毛泽东思想的群众运动更加深入发展；一支有政治觉悟的、技术熟练的汽车工人队伍，正在茁壮成长；毛主席的革命路线和各项无产阶级政策不断得到落实，全厂到处呈现出一派欣欣向荣的景象。七十年代第一年，全厂汽车生产大大超过了设计能力。今年前七个月，汽车产量又比去年同期增长了百分之二十四。

    抓路线坚定不移走毛主席指引的路

    长春第一汽车制造厂是在一九五三年破土动工，一九五六年建成投产的。在工厂兴建时，伟大领袖毛主席曾亲笔题写了“第一汽车制造厂奠基纪念”十一个金光闪闪的大字。一九五八年的大跃进中，毛主席又来到第一汽车厂视察，作了极其重要的指示，给了广大汽车工人极大鼓舞和教育。广大汽车工人怀着对毛主席深厚的无产阶级感情，认真贯彻执行鼓足干劲，力争上游，多快好省地建设社会主义的总路线，打破了原设计单一品种生产的框框，不但生产了“解放”牌载重汽车，还制造了越野汽车、小轿车等多品种汽车，为社会主义革命和社会主义建设作出了贡献。但是，以叛徒、内奸、工贼刘少奇为总代表的党内一小撮走资本主义道路当权派，却在这里竭力推行反革命修正主义办企业路线，贩卖所谓“托拉斯”等资本主义的黑货，妄图把汽车厂变成他们复辟资本主义的基地。

    一九六四年，毛主席发出“工业学大庆”的伟大号召，全厂革命工人欢欣鼓舞，积极响应，开展了轰轰烈烈的“工业学大庆”的群众运动。但是，这个厂的有些领导人，在反革命修正主义路线影响下，却借口汽车厂“条件特殊”，说什么“大庆上有青天一顶，下有荒原一片，条件决定了他们不那样干不行；我们是‘城堡’一座，设备万台，条件也决定了我们不这样干不行”，有的人甚至说，“学大庆不能推倒大楼盖干打垒”，公然抵制毛主席的号召。后来，在工人们的强烈要求下，他们虽然也曾经六次派人到大庆去“取经”，但是由于没有正确的思想作指导，结果学现象不学本质，学表面不学精神，没有把大庆的经验真正学到手。有一次，他们在大庆参观时，看到大庆设备整齐，环境清洁，回厂以后就以此作为大庆经验传达，发动全厂搞大扫除，结果把一些散失零件和废旧材料也同垃圾一起扔掉了。还有一次，他们看到大庆工人在生产斗争中有着过硬的技术本领，而不问这种过硬本领是怎么得来的，回厂以后就组织全厂工人进行技术“大比武”。……就这样，把全厂学大庆的活动引上了邪路。

    无产阶级文化大革命的伟大胜利，宣告了刘少奇一伙复辟资本主义罪恶阴谋的彻底破产。一九六八年四月，汽车厂革委会在两个阶级、两条路线的激烈斗争中成立了。厂革委会在人民解放军驻厂毛泽东思想宣传队帮助下，带领全厂革命工人认真学习毛主席关于社会主义革命和社会主义建设的一系列指示，深入批判刘少奇的反革命修正主义办企业路线，并且认真总结了文化大革命前在学大庆问题上的经验教训，对比了本厂与大庆油田十年来走过的道路。他们深刻认识到，大庆是按照毛主席革命路线发展起来的工业战线上的一面红旗，大庆的道路，是我国工业建设的道路。学不学大庆，走不走大庆道路，是执行不执行毛主席革命路线、走不走社会主义道路的大问题。过去汽车厂虽然六次派人去大庆学习，却没有学好大庆的经验，最根本的原因就在于有反革命修正主义路线的干扰，有些领导人由于路线斗争觉悟不高，受了骗，上了当。现在，也只有提高两条路线斗争觉悟，坚决执行毛主席的革命路线，按照毛主席的指示办事，彻底肃清反革命修正主义路线的余毒，才能把大庆经验真正学到手。

    认识提高以后，这个厂重新开展了学大庆运动。厂革委会又派出了一个由各级主要领导成员组成的学习团，第七次到大庆油田登门“取经”。这次他们采取了和文化大革命前根本不同的态度，把调查访问和活学活用毛泽东思想、促进自身思想革命化结合起来，除了学到许多具体的经验外，更重要的是紧紧抓住了两个阶级、两条路线斗争这个纲，认真学习大庆油田广大干部和工人怎样坚决执行和勇敢捍卫毛主席的革命路线的经验，并且找出汽车厂同大庆油田的差距。他们还专门到“铁人”王进喜同志领导的一二○五钻井队参观学习，到这个钻井队在会战初期十分艰苦的条件下打的第一口油井访问，请王进喜的战友详细介绍王进喜的光辉事迹，受到了深刻的教育。许多老干部在学习后的总结会上深有感触地说：不比不找不知道，一比一找大提高。我们同大庆相比，千差距，万差距，最大的差距还是我们阶级斗争、路线斗争和继续革命的觉悟没有大庆的同志高，以致在阶级敌人的破坏和干扰面前，失去了识别和抵制的能力，结果执行了反革命修正主义路线。

    学习团回厂以后，厂革委会首先把狠抓领导班子的革命化建设，作为学大庆的第一课。他们以大庆领导班子和王进喜为榜样，认真读马、列的书和毛主席的书，坚持做到“天天读”雷打不动，学习日坚持不懈。他们把学习同总结本厂两条路线斗争的历史结合起来，同解决当前斗、批、改中的问题结合起来，并且经常开门整风，发动群众对厂领导班子成员进行评论，有力地促进了领导班子的思想革命化，增强了执行毛主席革命路线的自觉性。全厂各级主要领导成员在总厂领导班子的带动下，都纷纷深入到基层，在三大革命斗争中既当指挥员，又当战斗员，从而推动了“工业学大庆”的群众运动扎扎实实地向前发展。

    学根本两个“决议”指方向

    毛主席教导我们：“政治工作是一切经济工作的生命线。”长春第一汽车制造厂领导班子从大庆的实践中认识到，学习大庆，必须学习他们用毛泽东思想统帅一切的经验，就是说，要象大庆油田那样，以解放军为榜样，把古田会议决议和一九六○年军委扩大会议决议作为工厂的建设方向，坚持用毛泽东思想教育人，实行政治建厂。但是也有人认为，各自的情况不同，解放军的政治建军经验虽然适用于大庆油田，对机械化、自动化程度比较高的现代化汽车工厂却不一定适合。厂党委和革委会分析了这种活思想，认为这实质上是以前批判过的汽车厂“条件特殊”论的翻版，是修正主义路线的余毒没有肃清的表现。为了帮助有这些思想的同志提高认识，他们在组织各级领导班子进一步认真学习大庆经验的同时，专门总结了本厂学习解放军、实行政治建厂的先进典型——铸造分厂的经验。（⑴⑶）

    铸造分厂是全厂最大的一个分厂。虽然全套设备是机械化的，但是在文化大革命前，由于走资派推行“生产第一”、“物质刺激”等反革命修正主义路线，使这个分厂的生产长期处于落后状态，成为全厂有名的“老大难”单位。无产阶级文化大革命中，人民解放军“学习毛主席著作的模范红九连”来到这里支左。经过指战员们大力宣传毛泽东思想，这个分厂不仅很快实现了革命大联合和革命三结合，而且把红九连用毛泽东思想教育人、培育人、改造人，坚持四个第一，大兴三八作风，深入开展创四好运动的建军经验运用到了工厂的建设中，建立了一整套政治思想工作的制度。红九连的指战员们还把这个分厂的骨干领到连队，带在身边，和他们一起活学活用毛泽东思想，一起劳动，共同战斗，言传身教，一个一个地精心培养。在红九连的带动下，全厂职工也以解放军为榜样，刻苦学习毛主席著作，认真改造世界观，在政治、思想和经济领域中，不断开展灭资兴无的斗争，从而保证了毛主席的革命路线和各项无产阶级政策的落实，推动了各项斗、批、改工作的深入发展。

    铸造分厂的巨大变化，使汽车厂广大干部和群众进一步加深了对大庆经验的理解。大家说，大庆学习解放军，培养出了一支用毛泽东思想武装起来的石油工人队伍，为我国摘掉“贫油国家”的帽子作出了贡献；铸造分厂学习红九连，培养出了一支革命化的铸造工人队伍，“老大难”变成了火车头，铸造分厂就是汽车厂的“大庆”，我们一定要远学大庆，近学铸造分厂，把汽车厂办成红彤彤的毛泽东思想大学校。

    厂党委和革委会为了推广铸造分厂的经验，进一步开展学大庆的群众运动，还专门作出了学习红九连，把两个“决议”的建军方向作为自己建厂方向的决定，并且举办学习班，组织全厂班组长以上的领导骨干认真学习两个“决议”，学习铸造分厂和大庆油田的经验。厂党委和革委会领导成员还分别到锻造、随车工具、车身、车厢、发动机、底盘等六个分厂进行调查研究，取得经验，指导全面。这样，全厂很快出现了一个“一厂带六厂、六厂带全厂”的既轰轰烈烈、又扎扎实实的学大庆的群众运动。许多分厂在学大庆中进一步丰富和发展了铸造分厂的经验。如锻造分厂在学习突出无产阶级政治的经验后，坚持以革命统帅生产，取得了在领导班子内部狠抓两条路线斗争，促进思想革命化的经验；随车工具分厂由于大力开展创四好运动，大兴三八作风，坚持四个第一，加强了班组建设；车身分厂用典型引路，克服“工厂特殊论”，取得了做细致的政治思想工作的经验；车厢分厂坚持领导与群众相结合，用毛主席的哲学思想分析和解决企业管理中的问题，创造了加强企业管理、搞好斗、批、改的经验。

    随着学大庆、学解放军的群众运动深入发展，一支用毛泽东思想武装起来的职工队伍正在汽车厂茁壮成长。广大革命工人立足车间，胸怀全局，把加工每一个零件和装配每一辆汽车都同远大的革命目标联系起来，涌现出了许多一不怕苦，二不怕死，一心为人民，一心为革命的动人事迹和先进人物。其中有活学活用毛主席的哲学思想和光辉的“老三篇”，为革命搞成一百多项重大技术革新的老工人张国良；有战争年代负过重伤，忠心耿耿为党工作，被誉为汽车厂“铁人”的厂党委委员、车厢分厂党委书记王荣兴；有多次冒着生命危险抢救国家财产，荣获“忠于毛主席的好工人”称号的汽车司机王庆义；有与工人密切结合，在科学实验中作出了重要贡献的技术员王文学；有红九连亲手培养起来的勇于同阶级敌人作斗争，又善于对同志做耐心细致的政治思想工作的优秀女工、共产党员王玉琴等。

    为了充分发挥这些先进人物的作用，厂党委和革委会采取典型引路的办法，在工人中广泛宣传他们的革命精神和先进事迹。拨亮一盏灯，照红一大片，全厂出现人人争上游，个个争五好职工的生动活泼的局面。老典型继续前进，新典型不断涌现。到去年为止，全厂共评出两千多名活学活用毛泽东思想积极分子，七千多名五好职工和六百八十多个四好单位。

    靠群众“城堡”开出大庆花

    伟大领袖毛主席教导说：“人民群众有无限的创造力”。林副主席指示我们：“毛泽东思想为广大群众所掌握，就会变成无穷无尽的力量，变成威力无比的精神原子弹。”

    现在，凡是到过汽车厂的人，都会感到这里发生了深刻的变化，不但人变，思想变，企业的面貌也在变。在那高大整齐的厂房和现代化的机器旁边，开始出现一座座“干打垒”式的简易厂房和不少“小土群”的机器。这些都是广大革命职工和家属发扬自力更生的革命精神，自己动手建设和制造起来的，虽然比较简陋，但却为汽车厂的生产发展和职工生活的改善解决了很大问题。就是厂房里成套的进口设备，经过工人们用勤劳的双手进行改造，也发生了很大变化。有一些设备和机床，低速的变成了高速的，单刀的变成了多刀的，做到了一机多能，一床多用，使有些原来需要经过几台设备或多种机床、多道工序加工才能完成的零件，现在只要在一台设备或一部机床上一次加工就能完成。各分厂还出现了不少自动化生产线。有些原来需要手工操作的工序现在也改成了机械化或自动化，这样就使这个厂在基本不增加设备和投资的情况下，汽车产量迅速增加。

    无产阶级文化大革命前，刘少奇、薄一波之流大肆推行爬行主义、专家路线，说什么汽车厂是“流水作业，组织严密，设备定型，牵一发动全身，不能轻举妄动”，以此来压制工人的积极性和创造性，在学大庆的群众运动中，广大工人树雄心，立壮志，豪迈地表示：要把万台设备重安排，定叫“城堡”开出大庆花！他们高举“鞍钢宪法”的旗帜，遵照伟大领袖毛主席关于“打破洋框框，走自己工业发展道路”的教导，狠批了“企业定型”、“设备定型”等反革命修正主义黑货，以大庆为榜样，把革命干劲和科学态度结合起来，开展了轰轰烈烈的群众性技术革新运动，大打改造洋设备之仗。只去年一年，全厂就实现了九百多项较大的技术革新，制造了三百四十多台设备，使生产技术面貌发生了很大变化。

    热处理分厂就是这场技术革新运动中一个突出例子。这个分厂原有的设备产量低，质量差，辅助材料消耗大，不能适应汽车生产发展的需要，曾一度成为全厂的薄弱环节。在文化大革命中，这个分厂在革委会领导下，充分发挥以老工人为主体的三结合技术革新突击队的骨干作用，群策群力，用一分为二的观点对待所有的设备，结果做到了台台设备有革新，部部机器有改进。其中仅改革低温配火炉一项，就使生产效率提高一倍，占地面积也从原来的一百零二平方米缩小到只有四点二平方米。用工人自制的无罐式气体渗炭炉代替有罐式气体渗炭炉，每台炉子就为国家节省了两吨多镍铬合金钢，产品的产量和质量也都有显著提高。这个分厂的工人们还自力更生，自己武装自己，先后制造成功了十九台单个设备，联结成十条生产线，创造了九项具有先进水平的新设备和新技术，使全分厂在不增加设备、厂房、人员的情况下，生产能力比设计水平提高了百分之一百六十七。

    铸造分厂翻砂用的机械造型机，原来也由于设备工艺落后，铸件毛坯生产长期供不应求。无产阶级文化大革命前，这个厂的技术部门同厂外有关单位合作，另外搞了一条铸造自动线，但因为脱离本厂实际，没有成功。在学大庆运动中，厂革委会遵照毛主席关于“群众是真正的英雄”的教导，发动铸造工人重新审查、修改了技术部门搞的这条自动线的设计，保留其合理的部分，改造其不合理、不完善的部分，并且采用集中力量打歼灭战的办法，动员各分厂力量突击制造设备部件。结果只用几个月的时间，就建成了我国第一条适用于生产中型铸件的铸造自动线，不但改善了铸造工人的劳动条件，而且能同时生产十几种铸件毛坯，使生产效率比原有的造型机械提高了三至四倍。工人们赞不绝口地说：“铸造有了自动线，生产面貌大改观，热脏累呛都不见，两班任务一班完。”

    在学习大庆工人艰苦奋斗，自力更生的革命精神中，这个厂勤俭节约的新风尚也得到了进一步发扬。许多分厂、车间的工人反复批判了“家大业大，浪费点没啥”的大少爷作风，在道路旁边或车间门口专门设立了“节约箱”，人们看到一个丢弃的螺丝钉、一块废铁片也要拣起来投在箱里。锻造分厂毛坯车间担负着全厂所有锻件毛坯的切割任务，每月要切剩下成百吨料头。过去这些料头都被当作废钢扔掉了。现在工人们利用旧材料搞了一台土轧钢机，把全部料头重新轧制成材，用来锻打中小型零件，一年就可以为国家节约一千多吨好钢材。车厢分厂工人为了为国家节约木材，专门到长春市一个小木器厂去学习，回来以后，他们采取因料使用、短料接长和料头叉接再用等办法，大大提高了木材的利用率。只去年一年，全厂就节约木材四千六百多立方米，回收废钢铁六万多吨，另外还节约了大量的煤炭、油料和电力。

    长春第一汽车制造厂的工人深刻体会到，随着祖国社会主义革命和社会主义建设事业的飞速发展，汽车的需要量越来越多。为了摘掉我国汽车工业落后的帽子，他们以大庆为榜样，积极挑重担，在发展祖国的汽车工业中，充分发挥重点企业的骨干作用。最近几年来，他们在努力完成国家规定的汽车生产任务的同时，还把支援各地发展汽车工业，作为自己义不容辞的光荣任务。只去年一年，他们就为一些省、市汽车工业提供了生产汽车用的各种成套模具，为不少地区加工了一大批刀具、夹具、辅具等各种工具。他们还为新建的汽车工厂承担了工厂设计、工艺装备和工夹具的设计制造等任务，把一批批的优秀工人、干部和技术人员调出去支援国家重点建设，起到了我国第一个汽车工业基地的应有作用。＊＊＊

    目前，长春第一汽车制造厂“工业学大庆”的群众运动正在深入发展。厂党委和革委会遵照毛主席关于“一分为二”的教导，正进一步认真总结经验，寻找差距，制订措施，狠抓落实，决心在毛主席革命路线指引下，带领广大群众把大庆经验真正学到手，象大庆油田那样，把工厂办成新型的社会主义先进企业，为祖国的社会主义革命和社会主义建设作出更大贡献。

    新华社通讯员新华社记者＊＊＊＊＊＊


高举“鞍钢宪法”旗帜，贯彻“两条腿走路”方针，开展“工业学大庆”运动我国钢铁工业取得新成就

    新华社(1971.09.30)

    新华社二十九日讯我国广大钢铁工人在深入开展“工业学大庆”的群众运动中，高举“鞍钢宪法”的光辉旗帜，认真贯彻执行毛主席关于中央工业和地方工业同时并举，大型企业和中小型企业同时并举，洋法生产和土法生产同时并举等一整套“两条腿走路”的方针，大搞群众运动，在我国发展国民经济第四个五年计划的头一年，钢铁生产又取得了新成就。今年前八个月，全国钢、生铁、铁矿石产量分别比去年同期增长百分之十九点六、百分之二十二和百分之三十一点四。焦炭和钢材分别比去年同期增长百分之十九点七和百分之十九点一。钢材品种有所增加，焦炭消耗有所降低。目前，全国广大钢铁工人正以更加旺盛的革命干劲，创造优异的成绩，迎接伟大的中华人民共和国成立二十二周年。

    发展我国钢铁工业，是搞“条条专政”、一家独办，还是发挥“两个积极性”？是坚持大中小同时并举、多搞中小，还是一味贪大求洋？在这些根本问题上，一直存在着两条路线的斗争。无产阶级文化大革命中，冶金战线上的广大工人、革命干部和革命技术人员遵照毛主席关于“有两个积极性，比只有一个积极性好得多”的教导，狠批了叛徒、内奸、工贼刘少奇及其在冶金工业部门代理人推行的“条条专政”，“贪大求洋”，扼杀地方积极性，摧残钢铁小、土、群的反革命修正主义路线，在党的一元化领导下，发挥了中央和地方两个积极性，贯彻了大中小同时并举的方针，有力地推动了钢铁工业的发展。

    今年以来，许多大型钢铁企业、老的钢铁基地充分挖掘企业生产潜力，不断提高生产水平，在发展钢铁生产中进一步发挥了骨干作用。全国中小型钢铁企业迅速发展，已经成为我国钢铁工业的一支重要力量。

    鞍钢、上钢、本钢、武钢、马钢、太钢、天津钢厂等大型钢铁企业今年的生产水平都有进一步增长。鞍山钢铁公司的广大工人、革命干部和革命技术人员，在毛主席关于“中国应当对于人类有较大的贡献”的伟大号召鼓舞下，进一步落实“鞍钢宪法”。他们以批修整风为纲，认真读马、列的书，认真读毛主席的书，狠批了刘少奇一伙散布的“抓中间带两头”、“贪大求洋”等修正主义黑货，极大地振奋了革命精神。全公司开展了扎扎实实的技术革新活动，对洋设备进行“一用二批三改造”，自力更生制造设备，促进了革命和生产的发展。上海冶金工业战线的广大工人狠抓阶级斗争，深入持久地开展革命大批判，充分发挥现有企业的潜力，自力更生，艰苦奋斗，因陋就简，不断进行技术改造，现在能够生产钢种一千多个、钢材规格一万多种，形成了一个以大厂为骨干，大中小相结合的多品种冶金工业基地，为我国社会主义革命和社会主义建设作出了重大贡献。

    由于充分调动了地方办钢铁的积极性，现在全国已有二十八个省、市、自治区有了中小铁矿和中小钢铁厂。全国各地中小钢铁企业今年生产的铁矿石和生铁，分别占全国铁矿石和生铁产量的四分之一和五分之一。江苏省广大钢铁工人，自力更生，奋发图强，自己动手制造炼焦需要的主要设备和矽砖，武装自己，使南京、无锡、苏州、徐州和常州等地中小钢铁厂得到迅速发展。广东省坚持土法上马，很快办起了一百多座中小高炉，今年的钢、铁产量都有了很大增长。在海拔二千四百米高山上的甘肃安西双井子铁矿，是由一个干部带了三十多位贫下中农社员建设起来的。他们一九六九年五月上山，六月份就出了矿石，不到两年时间，现在已经办成了一个年产十万吨富矿的小矿山，为国家开采矿石十七万吨，成为全国小矿山的先进单位。许多中小钢铁企业发展起来以后，逐步采用新技术，不断提高生产水平。四川、陕西、新疆、湖北、湖南、广西、广东、浙江、福建、山东和河北等地就有近四十座中小转炉采用了氧气顶吹炼钢的先进技术，使产量迅速增长。

    毛主席教导说：“一个粮食、一个钢铁，有了这两个东西就什么都好办了。”全国各地钢铁小土群的兴起，带动了地方工业的发展，有力地支援了农业。江西丰城县办起了一个包括煤炭、矿山、焦炭、生铁、钢、钢材和耐火材料的“小钢联”以后，用自己生产的钢铁制造设备，办起了农业机械厂、机床厂、电机厂、化肥厂、水泥厂和农药厂等三十多个小工厂，既发展了地方工业，又支援了农业生产建设。河南沁阳县在小钢铁带动下，全县初步形成了以“五小”工业为基础的地方工业网。现在，全县十三个公社和三分之二的大队都有了农机修配厂和农副产品加工厂，加速了农业机械化进程。

    我国钢铁工业今年在贯彻执行毛主席关于一整套两条腿走路方针的过程中，无论是大型钢铁企业或是中小型钢铁企业，都把建设的重点放在矿山上。（⑴⑶）他们遵照毛主席关于“开发矿业”的伟大教导，用很大力量，大打矿山之仗。广大冶金矿山工人为了让全国高炉吃饱吃好，成年累月战斗在荒山峻岭，为革命采矿。本溪钢铁公司过去每年需要国家调进几十万吨矿石。文化大革命以来，广大革命工人在公司革委会带领下，积极开展两条路线斗争，深入批判“要矿省心，建矿麻烦”、“重点单位，调矿有理”等错误思想，坚持矿山先行的原则，充分发挥老矿潜力，加速新矿建设，做到采矿、选矿、烧结配套，铁矿和辅助原料配套，实现了矿石自给，保证了钢铁高产稳产，赢得了发展钢铁生产的主动权。

    随着我国社会主义革命和社会主义建设事业的迅速发展，国民经济各部门向钢铁工业提出了更高更多的要求。广大钢铁工人决心更高地举起毛泽东思想伟大红旗，深入持久地开展“工业学大庆”的群众运动，为多快好省地发展我国钢铁工业作出新贡献。＊＊＊＊＊＊


延安在团结胜利的大道上前进

    中共延安城区委员会(1971.10.02)

    在党的“九大”团结、胜利路线指引下，我们延安儿女豪情满怀，用革命和生产的新成就，庆祝新中国建立二十二周年。

    毛主席在一九四九年十月给延安同志们的一个“复电”，是鼓舞延安人民继续革命的指路明灯，是建设延安的伟大纲领。去年，报纸上重新发表了这个“复电”后，我们迅速掀起了一个认真学习、热情宣传、坚决落实“复电”的高潮，满怀信心地投入了建设延安的战斗。用“复电”的革命精神，把广大革命群众进一步调动起来，团结起来。为了不断提高继续革命的觉悟，延安儿女经常在毛主席住过的窑洞前，在“七大”会址杨家岭“中央大礼堂”里，在毛主席发表《为人民服务》的讲话台旁，在当年党中央机关干部为延安人民修筑的“幸福渠”畔，召开讲用会，举办学习班，活学活用“老三篇”，自觉改造世界观。

    今年春天，为了促进领导班子的思想革命化，我们两次开门整风，认真学习毛主席关于“谦虚，谨慎，戒骄，戒躁”的教导，开展了反骄破满的自我教育活动，使作风某些不正之处转为正规化。我们批判了身居延安特殊、依靠外援有理、骄傲自满有资本等错误思想。各级党组织和革委会领导成员，联系自己的思想实际，狠触灵魂，深深认识到，有了骄傲自满思想，就不能很好地执行毛主席的革命路线，就不能做好工作。这两次整风，进一步密切了党群关系，使干部和群众更加团结一致。

    灿烂的思想政治之花，必然结出丰硕的经济之果。工业战线，一个“工业学大庆”的群众运动正在蓬勃兴起，广大工人群众高举“鞍钢宪法”的旗帜，用延安革命精神建设延安，在上级统筹规划下，充分利用本地资源，大力发展“五小工业”。去年以来，全区办起毛纺、针织、造纸、制药、农具、电机、电线等四十五个小型工厂。当年毛主席在延安的时候，已经办起来的利民毛纺厂和丰足火柴厂，生产有了更大的发展。

    广大贫下中农在毛主席关于“农业学大寨”的伟大号召下，提出了“高举红旗狠抓纲，学习大寨赶昔阳”的战斗口号。去冬今春以来，新建农田水利基本建设工程四十九处，抽水机站十三个。毛主席当年居住过的枣园大队的贫下中农，先后修起水坝十座，造田二百四十多亩，连续三年夺得粮食大丰收，今年又是个丰收年景。杨家岭大队的干部和社员，以愚公挖山不止的精神，修建了一座高十四米、长二十米的“继延坝”，还打土坝十二座，把近百亩旱地变成了水浇田。

    延安儿女深深懂得：革命和生产的大好形势，是毛泽东思想的伟大胜利，是毛主席的团结、胜利路线的伟大胜利。我们决心沿着这条路线，发扬革命传统，争取更大的胜利。＊＊＊＊＊＊


在“工业学大庆”的群众运动中高举“鞍钢宪法”旗帜辽宁工业战线技术革新蓬勃发展

    新华社(1971.10.05)

    据新华社沈阳电辽宁省工交战线广大工人、干部和技术人员，在“工业学大庆”的群众运动中，高举“鞍钢宪法”的旗帜，广泛开展技术革新活动，采用了一批新技术、新工艺，制造了不少新设备、新产品，使这个老工业基地为社会主义革命和社会主义建设做出了新贡献。

    据统计，今年头八个月，全省工矿企业共实现技术革新二万一千多项，其中比较重大的有一千多项。冶金、化工、机械、铁路等工业企业部门，广泛采用了精密铸造、球墨铸铁、粉末冶金、工程塑料、冷挤加工以及电子技术等新材料和新技术。

    群众性的技术革新的蓬勃发展，促进了工业生产水平的提高。今年一到八月份，全省工业总产值比去年同期增长了百分之十三。主要产品如钢材、铁矿石、硫酸、纯碱、合成氨、化肥、矿山冶金设备、汽车、电动机、拖拉机、合成纤维、自行车等的产量，都有大幅度增长。

    今年以来，全省工交战线广大工人、干部和技术人员活学活用马列主义、毛泽东思想，高举“鞍钢宪法”的旗帜，狠批了叛徒、内奸、工贼刘少奇推行的洋奴哲学、爬行主义、专家治厂等反革命修正主义黑货，进一步提出了向技术革新要材料、要设备、要产量、要质量、要品种、要劳力的口号，决心打破洋框框，走自己工业发展道路，迅速提高生产技术水平，为国家做出更大的贡献。广大基本建设工人发扬敢想敢干的革命精神，通过试验，改革了过去那种肥梁、深基、重盖、厚地坪的落后结构，使新建房屋的自重量大大减轻，还节约了大量钢材、水泥和投资。石油工人破除迷信，解放思想，在大洋设备上闹革新，创造了具有我国独特风格的旋风分离器、薄膜蒸发器和管道萃取器等一整套新设备和新工艺，使油品产量大幅度提高。大连石油七厂大部分生产装置都是四十年代的产品，占地大，效率低。去年以来，全厂广大革命群众把高度的革命精神与严格的科学态度结合起来，对厂里主要的大型设备进行了技术改造，使原油加工能力提高了一倍。沈阳、鞍山、旅大、本溪、抚顺等地的许多工矿企业通过开展技术革新，有的提高了生产效率，有的降低了成本，有的提高了质量、改善了劳动条件，收到了多快好省的效果。

    在技术革新活动中，辽宁省工交战线各级党组织和革委会，遵照毛主席关于“人民群众有无限的创造力”的教导，狠批了“专家治厂”和“群众落后论”，广泛发动群众，尊重群众的首创精神。许多工矿企业建立了有老工人、干部和技术人员参加的三结合技术革新队伍。他们把革命精神和科学态度结合起来，在技术革新中发挥了很大的作用。沈阳第三机床厂在一支由七百多人组成的三结合骨干队伍的带动下，全厂出现了人人搞革新的生动局面。许多老工人为了完成一项技术革新项目，住在工厂，吃在机旁，几天几夜不回家。过去，这个厂生产标准件，都是用普通车床加工，效率低，质量差。为了改变这种状况，工人们进行了大胆的改革，创造成功了冷墩机、滚丝机、切割机等一系列专用设备。后来，他们又把专用设备配套成龙，组成流水作业线，使加工标准件的生产效率分别提高了二十倍到五十倍，现在全厂已经完成今年国家计划的百分之九十四。抚顺挖掘机厂一九六九年抽调了百分之四十的技术骨干和一半的主要设备，支援兄弟工厂。今年，厂党委和革委会发动群众通过大搞技术革新，来解决本厂设备、劳动力不足的困难。经过半年时间的努力，全厂实现技术革新一百六十三项，大大提高了机械化水平。现在，全厂的生产能力已经超过了一九六九年抽调人员和设备以前的水平，产品品种增加了两倍。

    辽宁省工矿企业的广大革命群众，在开展技术革新活动中，坚持眼睛向下，立足自力更生，因陋就简，土法上马，取得了很好的成绩。沈阳市东方红台板厂是一个小厂，过去大部分都是手工操作。工人们发扬自力更生精神，利用废旧材料，自己制造设备，不到一年时间，就使全厂机械化水平由过去的百分之十提高到百分之七十八，许多笨重的体力劳动现在都由机器来代替了。大连油漆厂的广大工人群众发扬穷棒子精神，用废旧材料造出了两台砂磨机，代替了原来的二十一台大洋设备，使油漆产量提高了五倍，质量也显著提高。

    在大搞技术革新中，辽宁省各级党组织和革委会，还组织各个企业和各个工种之间开展社会主义大协作，有的地区组织了有各种技术专长的老工人参加协作服务队或技术攻关队，专门帮助解决一个企业或一个行业的重大技术课题。目前，这种社会主义大协作已在鞍山、旅大、抚顺、本溪、丹东等地广泛开展起来。在技术协作过程中，许多大专院校和科学研究部门的革命师生和科学研究人员也都参加进来，形成了生产、使用、科研单位的三结合，大大扩大了技术革新的成果。＊＊＊＊＊＊


“唯生产力论”必须批判

    保定化学纤维联合厂革命委员会(1971.10.16)

    批判“生产第一论”坚持革命统帅生产

    刘少奇一类政治骗子竭力宣扬反革命的“唯生产力论”，在生产资料所有制的社会主义改造基本完成以前，他们借口我国生产力落后，叫嚷要“巩固新民主主义秩序”；在生产资料所有制的社会主义改造基本完成以后，又胡说“生产关系跑在生产力前面了”，要把“尽快地发展生产力”作为“党和全国人民当前的主要任务”，胡说什么“生产可以促革命”。他们张口生产，闭口生产，宣扬“生产第一论”，其险恶用心就是要把社会主义企业引向资本主义的邪路。

    阶级斗争、生产斗争和科学实验，是建设社会主义强大国家的三项伟大的革命运动。我们抓革命，绝不是不要生产，而是要用革命去统帅生产、促进生产、带动生产。放松了革命，放松了阶级斗争，就生产抓生产，生产就没有正确的政治方向，就会走上邪路，就会导致资本主义复辟。

    过去，我们厂就上过“生产第一论”的当。无产阶级文化大革命以前，我厂广大职工满怀革命豪情，带着填补我国强力丝工业空白点的强烈愿望，决心自己动手制造强力丝纺丝机。由于当时领导干部中了“生产第一论”的毒，只抓强力丝车间的建设，放松了抓阶级斗争，窃据厂内生产大权的资产阶级反动技术“权威”和一小撮阶级敌人串通一气，进行破坏和捣乱。他们散布“洋奴哲学”、“爬行主义”等黑货，致使强力丝车间的建设在四年时间内，只见投资，不见投产。后来摆脱了那个反动的技术“权威”的阻挠，广大群众在毛主席革命路线指引下，贯彻执行“自力更生”的方针，搞出了第一台强力丝纺丝机。

    我厂革命委员会成立后，在驻厂军宣队的大力帮助下，认真总结了强力丝车间建设的两条路线斗争的经验。遵照毛主席关于“阶级斗争，一抓就灵”的伟大教导，我们坚决执行毛主席革命路线，坚持用毛泽东思想教育人，坚持革命统帅生产，充分发挥广大革命职工的积极性。一九七○年，我们仅用了五个月的时间，就自己设计、自己制造、自己安装建成了我国第一座中型强力丝车间。四年没办到的事，五个月办成了，从这个事例中，我们进一步认识到：革命是历史前进的火车头，革命统帅生产，生产就能迅速发展，没有机器可以造出机器，没有经验可以得到经验。

    批判“技术第一论”坚持无产阶级政治挂帅

    列宁指出“政治同经济相比不能不占首位。”“一个阶级如果不从政治上正确地处理问题，就不能维持它的统治，因而也就不能解决它的生产任务。”毛主席教导说：政治是统帅，是灵魂，“政治工作是一切经济工作的生命线。”这就是说，在任何时候，任何情况下，革命、政治总是统帅，革命、政治总是率领生产、技术的，决不能平起平坐。如果把它们并列起来，就是折衷主义，就是修正主义。

    坚持无产阶级政治挂帅，是毛主席亲自制定的“鞍钢宪法”的一个基本原则。刘少奇一类政治骗子千方百计地反对这条原则，兜售“技术第一”的反革命修正主义黑货。胡说什么：“什么叫政治挂帅？就是把东西搞上去。”“技术发展了，各方面都发展起来了，这不就是最大的政治吗？”按照他们的反动理论，技术就是政治，技术高于一切，技术就是一切。

    刘少奇一类政治骗子看重技术是假，复辟资本主义是真。他们故意把技术绝对化，否认和贬低政治对技术的统帅作用，夸大和抬高技术的作用，就是要我们不问无产阶级政治，只问技术。一句话，“技术好就是政治好”。

    我们开始建设强力丝车间的时候，资产阶级反动“技术权威”断言说：“我们没资料、没图纸、没技术，搞不了。”让他们搞设计，他们洋奴气十足，非要进口一台样板机，才能照样画葫芦。我们批判了资产阶级反动技术“权威”的反动思想，实行工人、干部和技术人员的“三结合”，自力更生搞设计。

    起初，有人认为：“工人只能开机器，不能搞设计”；在翻砂、制造时，有人说：“强力丝纺丝机结构复杂，精密度高，就凭咱这点技术不行。”针对这些活思想，我们在全厂开展了“忆、讲、批”活动，即：忆在搞强力丝车间建设上的两条路线斗争史，讲建设强力丝车间对于落实毛主席关于“备战、备荒、为人民”的伟大战略方针的政治意义，批“技术第一”的反动谬论。通过这些活动，激发了广大职工的革命积极性和创造性。三名普通工人坚持无产阶级政治挂帅，搞出了空调设备的全套设计。翻砂工人狠批“工艺定型论”，大破“干模浇铸保险论”，大胆采用了“湿模浇铸”的新工艺。广大革命工人，以政治统帅技术，在二十几米高的厂房顶上竖起了一座二十四米高的塑料废气塔。一曲曲用无产阶级政治统帅技术的胜利凯歌，一个个革命大批判的丰硕成果，无可辩驳地证明：技术工作只有在无产阶级政治统帅下，才能为社会主义服务；也只有在无产阶级政治统帅下，技术本身才能得到迅速发展。

    批判“唯工具论”发挥人的主观能动性

    毛主席教导我们：“武器是战争的重要的因素，但不是决定的因素，决定的因素是人不是物。”机器要人去开，丝要人去纺。人们只要掌握了马克思列宁主义、毛泽东思想，什么人间奇迹也可以创造出来。

    刘少奇一类政治骗子，一贯否认人的积极作用，反对革命的群众运动，竭力贩卖“唯工具论”，在他们心目中，“生产力”就是工具加技术。这是地地道道的见物不见人的反革命理论。

    无产阶级文化大革命以前，有的人见物不见人，他们认为，搞生产建设必须靠物质刺激，靠金钱做动力。他们一手举着“管、卡、压、罚”的大棒，一手提着名目繁多的奖赏诱饵，把群众当成“重赏之下”的“勇夫”，机器的“奴隶”，结果是窒息了群众的社会主义积极性。经过无产阶级文化大革命，广大群众批判了刘少奇的反革命修正主义路线。科学技术上遇到难题，我们不是靠物质刺激，而是遵照毛主席的伟大教导，放手发动群众，破除迷信，解放思想，反复试验，大胆创造。直径三米、厚达十二毫米的钢制的大碱罐，需要锻造，我们没有大的锻造设备。怎么办？革命工人用土法上马，创造土卷扬机，建筑锻造土炉，硬是用大锤把它锻打了出来。要把一个六十吨重的老成鼓，吊装到十几米高的楼房里，需要塔式吊车。我们没有塔式吊车怎么办？工人们总结多年的实践经验，用厂内仅有的两个五吨卷扬机和几条纲丝绳，安全地将老成鼓吊到高楼上。强力丝纺丝机的部件，有的长达两米，有的大到一百三十立方米，而厂内没有大机床，长设备。怎么办？我们充分发挥群众的智慧，用小机床攻大机件，用短设备攻长机件，终于把这些部件搞出来了。

    实践证明，处理人和工具的关系，必须充分发挥人的积极作用。我们强调发挥人的积极作用，并不是不要物的因素，问题在于只要发挥了人的积极作用，同样的工具就能发挥出更大的效能。

    刘少奇一类政治骗子，打着“发展生产力”的幌子，兜售反革命的“唯生产力论”。他们搞资本主义复辟，却偏要说是“发展生产力”；他们搞修正主义，却偏要喊马列主义的口号。我们决不上他们的当！＊＊＊＊＊＊


祖国西北新兴的工业基地——柴达木

    新华社记者(1971.10.18)

    “南昆仑，北祁连，山下瀚海八百里，八百里瀚海无人烟。”

    多少年来，人们一直用这样的话来描写柴达木盆地的广漠和荒凉。

    但是，今天的柴达木，却完全是另外一幅景象。在白雪皑皑的昆仑山下，矗立着一排排钻塔，开发着一处处矿山；在荒无人烟的戈壁滩中，建起了一个个工厂，出现了一座座城镇；在四通八达的公路上，来往奔驰的汽车，代替了古老的沙漠之舟——骆驼，把盆地生产的石油、石棉、铅锌、钾肥和化工原料等工业产品源源运往祖国各地。沉睡千年的“聚宝盆”，正在建设成为祖国西北一个初具规模的新兴工业基地。

    柴达木的变化，是毛泽东思想的伟大胜利，是毛主席无产阶级革命路线的伟大胜利！当地各族人民歌唱道：“辽阔的戈壁望不到边哟，云彩里挂着昆仑山！厂连厂，矿连矿，机器轰鸣响千里哟，远处的钻塔接云天。毛主席把幸福送到咱草原，柴达木就象画一般！”

    铁镐帐篷干革命

    柴达木南北被昆仑、祁连两条大山脉环抱着，面积达三十多万平方公里，是我国三大内陆盆地之一。这里矿藏丰富，的确是祖国的一个“聚宝盆”。

    一九四九年，当人民解放军把红旗插上这块土地的时候，除了盆地东部有水草的地方有蒙古、藏、哈萨克等族牧民游牧和少量的农业点以外，其它地方都是浩瀚如海的戈壁滩。从一九五○年起，党就派人到柴达木盆地东部进行了勘查。一九五四年以后，一支支地质勘探队陆续进入柴达木。一九五八年的大跃进中，在毛主席提出的“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线指引下，大批建设者从祖国四面八方汇集到柴达木盆地，掀起了建设柴达木的高潮。他们坚持“自力更生”、“艰苦奋斗”的方针，战胜当地海拔高、风沙大、干燥缺水、交通不便等种种困难，很快找到了矿山，建起了工厂。

    翻开柴达木许多工厂的历史，开始都是从一顶帐篷，几峰骆驼，几把铁锨、镐头，几口大锅或几只汽油桶起家的。它们都经历了一个由小到大、由土到洋的发展过程。锡铁山铅锌矿一九五七年底创建的时候，上面是青天一顶，下面是高山连绵，工人和干部带上一顶帐篷、两口铁锅，在荒山上安营扎寨。当时全部生产工具不过是十几把铁锨、镐头和几只背篓，英雄的建设者们凭着一颗红心两只手，爬山越岭，开发矿藏，两个月内便开采、外运矿石一千多吨。十几年来，这个矿的工人已开采出几十万吨矿石，为国家积累的资金相当于这个矿建设投资的七倍；同时逐步革了铁锨、镐头的命，把这个矿发展成为一座半机械化的矿山。其他许多工厂、矿山也都是象锡铁山铅锌矿这样发展起来的，充分显示了自力更生，艰苦奋斗，土法上马，土洋结合的巨大生命力。

    但是，柴达木的工业发展并不是一帆风顺的。叛徒、内奸、工贼刘少奇及其在工业部门的代理人，竭力推行“洋奴哲学”、“专家治厂”、“爬行主义”等反革命修正主义黑货，他们蔑视革命群众的创造，对土法上马的工厂横加攻击，要人们脱离柴达木的实际，去贪大求洋。广大工人同他们进行了激烈的斗争。

    座落在盐湖上的察尔汉钾肥厂，是革命群众在一九五八年因陋就简办起来的。当初，四个干部带着十五名工人来到这一望无际的盐湖，挤在一顶单布帐篷里，睡在冰冷坚硬的盐盖子上。盐湖上找不到淡水，就到三十公里以外的河里去拉，冬天河里结了冰，便打回冰块，渴了啃上一块冰。他们在这样艰苦的环境下，用几把铁锤、几根铁钎、几把铁勺子、几个汽油桶，就开始生产，以后逐步发展，每年为国家生产上千吨钾肥。

    但是，刘少奇在工业部门的代理人却看不起这座“穷棒子”工厂。他们派来一些工程技术人员，从外国书本上找资料，搞设计，又派人到全国各地采购设备，请来专门的安装队，在远离原料产地的湖边上建立一个“大洋全”的工厂。尽管当时工人们对于这种“贪大求洋”的路线进行了针锋相对的斗争，可是在修正主义路线控制下，一些人还是不顾工人的反对，整整花了四年时间，浪费了国家二百七十万元资金，建立了一个工厂。由于设计严重脱离实际，这个工厂试产后，吃进料却制造不出产品来，结果宣告作废。而察尔汉钾肥厂的广大工人和革命干部，以“鞍钢宪法”为指针，实行工人、革命技术人员、革命干部三结合，对原有设备进行技术改造，用了不到一年时间，只花了三十万元，就建成了年产一万吨氯化钾和钾肥的机械化生产车间，投产后生产一直正常，氯化钾质量全部达到国家一级品标准。

    在无产阶级文化大革命中，柴达木的广大工人和革命干部以这些活生生的事实为教材，进行两条路线斗争史的教育，狠批刘少奇散布的“洋奴哲学”、“爬行主义”、“技术第一”等反革命修正主义黑货，使毛主席的无产阶级革命路线更加深入人心，工业学大庆的群众运动进一步开展，新的工厂迅速建设起来，老的企业也获得了新的发展。

    发挥地方积极性

    柴达木能够在较短的时期内，从连一副马掌也不能造，到陆续建立起钢铁、煤炭、有色金属、机械、石油、化工、建筑材料、皮革、制糖、食品等几十种工业，也是贯彻执行毛主席的“在中央的统一计划下，让地方办更多的事”这一正确方针所取得的成果。

    柴达木盆地的建设受到了党和国家的亲切关怀。党和国家多次派出大批地质勘探队来勘查这个“聚宝盆”的秘密，大大鼓舞了柴达木各族人民的建设热情。当地蒙古、藏、哈萨克等各族人民，主动为地质勘探队充当向导，担任翻译，介绍情况，帮助运输，找矿报矿。维吾尔族老人依沙·阿吉，解放前在国民党反动派的逼迫下，领着妻子儿女从新疆逃荒到柴达木，在大戈壁里流浪了三十多年。为了生火取暖，他发现了沥青，为了找食充饥，他发现了盐湖；在放牧中，他发现了各种各样闪光的矿石……。最后，他在沙漠里呆不下去了，又不得不逃回新疆。解放以后，人们告诉他：毛主席派人来开发柴达木盆地了。年近六旬的阿吉老人，高兴地重新来到了盆地，为勘探队担任向导。他帮助勘探人员在沙漠中探出了路，找着了水，领着勘探队找到了一处处储油构造，一条条可修公路的线路，一片片可以耕种的土地。在勘探人员和各族人民的共同努力下，短短几年内，柴达木盆地就找出许多种矿藏和大量矿点，为发展柴达木的工业建设提供了初步的资源。

    为了把建设柴达木的大量物资、器材和人员运进盆地，从一九五四年起，党和政府组织了成千上万的筑路大军，修建横穿柴达木盆地的青藏公路和青新公路。在四年多的时间内，柴达木就修筑了近两千公里的公路线。随后，来自祖国各地的数以万计的建设者，陆续来到盆地，帮助当地各族人民进行社会主义建设。一九七○年，当海西蒙古族藏族哈萨克族自治州决定建设柴达木第一座糖厂时，中央有关领导部门十分重视，把这里列为全国小糖厂建设的重点之一，拨给了糖厂的关键设备，并且指定由甘肃省武威糖厂帮助建设。武威糖厂派出了技术工人来到柴达木，手把手地教少数民族工人掌握设备安装和生产操作等技术，使这座糖厂在一九七一年三月顺利地投入了生产。

    在党中央亲切关怀和大力帮助下，柴达木盆地各级党组织和各族革命群众发展地方工业的积极性空前高涨。海西蒙古族藏族哈萨克族自治州和所属各县、镇、人民公社，纷纷派出干部，带领群众，上山找矿，下湖采盐，就地办厂，在国家的统一安排下建起了数以百计的各种中、小型厂矿。文化大革命中，为了进一步开发矿业，有的县革委会领导干部亲自骑马上昆仑山勘查资源。柴达木盆地西部只有两千人口的小镇——冷湖镇，在文化大革命以前没有地方工业，当地需要的青砖要到两百多公里以外的甘肃省去拉，酱油、醋、糕点等，都要从远处运来。近几年来，在毛主席关于“有两个积极性，比只有一个积极性好得多”的光辉思想指引下，镇党委和所属单位自筹经费，组织工人和干部家属参加生产，利用当地资源，迅速办起了云母矿、盐场、砖瓦厂、机械修配厂和食品加工厂，生产出几十种产品，部分地满足了当地建设和人民生活的需要。现在，海西蒙古族藏族哈萨克族自治州各级都兴办了小煤窑、小铜矿、小铁厂、小电站、小水泥厂、小化肥厂、农牧业机械厂、畜产品加工厂以及其它小型厂矿。一九七○年全州地方工业的总产值比文化大革命前的一九六四年增长了一倍以上。

    地方工业的蓬勃发展，促进了柴达木盆地的农牧业生产，支援了大工业建设，向国家提供了重要出口物资，供应了各族人民生活上的一些需要。

    各族农牧民从办工业中尝到了甜头，全州三十个人民公社中，已有二十一个公社建起了农牧业机械修配厂（站），五个公社办起了水电站。广大干部和群众决心在党的统一领导下，自力更生、艰苦奋斗，促使柴达木盆地的地方工业，更加多快好省地全面发展。

    艰苦创业的人们

    柴达木的资源是丰富的。但是，开发柴达木，需要付出艰苦的劳动，需要有“一不怕苦，二不怕死”的革命精神。在柴达木，就有一大批活学活用毛泽东思想，为革命事业吃大苦、耐大劳的共产党员和先进人物。是他们，带动着柴达木的广大人民群众英勇奋战、艰苦创业，使柴达木的建设取得了今天这样的成就。

    青海石油管理局的共产党员阎清永，便是这些英雄人物中的一个。一九五四年，雇农出身的阎清永就离开家乡敦煌县，跟随第一支地质普查大队从甘肃省进入柴达木盆地寻找石油。那时，整个盆地西部，除了巍巍群山，就是戈壁和盐滩，天上不飞鸟，地上不长草，没有一间房，不见一个人，唯一陪伴着他们的就是骆驼。一次，领导上派他赶着十峰骆驼，载着地质勘探用的器材，从基地出发到六七百公里外昆仑山下的一个工作点去。茫茫的戈壁滩上，没有路，辨不清东西南北，指示着阎清永前进的，只有一张地形草图。他饿了，啃几口冷馍；渴了，喝几口凉水；天黑了，皮大衣一裹就露宿在沙滩荒野上。沙漠中气候变化无常，中午太阳晒得沙子发烫，空气闷热干燥，使人透不过气来。有时又突然狂风大作，刮得飞沙走石，天昏地暗。就这样走啊，走啊，走到第九天，连最耐渴的骆驼也渴得乱蹦乱跳起来。但是，阎清永下定了决心，为了柴达木的明天，那怕自己只剩下一口气，也要完成党交给的任务，一定要把勘探器材送到工作地点。为了防止骆驼跑散，他晚上不睡觉，用绳子把骆驼的腿连在一起，彻夜守着。困了，就靠在骆驼身上打一会儿盹。就这样，他在戈壁滩上走了十一天，历尽千辛万苦，终于把十峰骆驼安全地赶到了昆仑山下。

    十几年来，阎清永和地质勘探人员一起，走遍了千里戈壁。现在，他是一个地质勘探队的党支部书记，仍然保持着当年进盆地时艰苦奋斗的传统。他带着勘探队员们睡帐篷，战沙滩，为祖国找寻更多的石油资源。回顾十七年的战斗生活，阎清永豪情满怀地说：“没有过去的艰苦，就没有柴达木今天的变化。没有现在的艰苦，就没有将来的幸福。为了建设好柴达木，我愿吃一辈子苦。”

    随着工业的发展，柴达木的第一代少数民族工人诞生了。他们拿起了榔头，操作着机器，管理着高炉，同汉族兄弟姊妹一起，并肩建设着自己的家乡。

    二十岁的藏族姑娘完玛措，在一九七○年初来到了盆地东部的“五·七”糖厂。在她的心目中，工厂应当有高大漂亮的厂房，摆满了新机器，可是，等待她的却是一片荒滩和艰苦的建厂劳动。完玛措失望地写信给远在几百里外的父亲，后悔自己“路走对了，门找错了”，还不如回家劳动去。

    不久，两位解放军同志来到厂里，给完玛措带来了她父亲捎的口信。她父亲说：你想想，我们少数民族祖祖辈辈那有过工人？今天毛主席、共产党培养你当了工人，你吃上了鲜酥油，不要忘记过去喝的塔拉水（打完酥油后剩下的浑水）……。

    完玛措怎能忘记，父亲从十四岁起，就在草原上逃荒要饭。父亲的头上还留着牧主抽打的鞭痕，身上还有头人用刀戳过的伤疤！草原上升起了红太阳，贫苦牧民翻身作了柴达木的主人。完玛措在十四岁时，就被送到海西蒙古族藏族哈萨克族自治州民族师范学习，如今又成了柴达木第一代少数民族工人中的一个。千年的苦根，是毛主席拔掉；万代的甜源，是毛主席开创。要不当好工人，怎么对得起毛主席？

    糖厂紧张的安装设备战斗开始了。这时，完玛措的两只腿患了湿疹，被棉裤一擦，疮口化脓，脚肿得连鞋都穿不上，走路干活，疼痛钻心。厂里的领导同志和医生三番五次催她到州里去住院治疗，完玛措却担心厂里的生产，舍不得走。到试产的时候，她的病更厉害了。两腿麻木，三天只吃了一个馍，浑身没劲。在这样困难的情况下，她仍然坚持战斗在自己的岗位上。几十个紧张的日日夜夜过去了，完玛措和她的同伴们，终于亲手制出了第一袋白糖，结束了柴达木盆地不产糖的历史。

    柴达木的变化是巨大的，但这还仅仅是一个开始。丰富的地下宝藏，还需要人们继续去认识、去发掘；更加艰苦繁重的建设任务，等待着人们去承担。英雄的柴达木建设者们，正在用更艰苦、更伟大的工作，迎接柴达木建设的新高潮！

    新华社记者＊＊＊＊＊＊


开展“三结合”的科学实验——旅大市十个工厂的调查报告

    本报通讯员(1971.10.25)

    伟大领袖毛主席教导说：“阶级斗争、生产斗争和科学实验，是建设社会主义强大国家的三项伟大革命运动”。

    旅大市的大连工矿车辆厂、大连钢厂、大连柴油机厂、大连油漆厂、大连电瓷厂、大连电机厂、大连冷冻机厂、大连耐酸泵厂、大连化工厂、大连印染厂十个单位的党委和革委会，遵照毛主席的伟大教导，在狠抓阶级斗争、生产斗争的同时，积极发动群众开展科学实验活动。几年来，他们带领广大职工以毛泽东思想为武器，狠批叛徒、内奸、工贼刘少奇的反革命修正主义科技路线，推动群众性技术革新和科学研究活动不断深入发展。仅从去年到今年九月份，这十个单位就实现技术革新和科学研究项目七千多项，自制设备八百多台，使生产水平有了很大提高，企业面貌发生了很大变化，在赶超国内外先进水平方面作出了一定的成绩。

    这十个单位的经验证明：认真学习毛主席著作，深入开展革命大批判，认真抓好群众性的科学实验活动，是巩固无产阶级专政的需要，是建设社会主义的需要，是深入开展工业学大庆群众运动的重要课题。

    思想攀高峰革新更上一层楼

    怎样才能把群众性的技术革新和科学研究活动深入持久地开展下去？当群众性的科学实验活动开展起来并取得一定成绩以后，许多工厂都面临着这样一个问题。

    大破“慢慢来也过得去”的思想，坚持不断搞革新，推动生产的持续发展。大连柴油机厂革委会成立后，高举“鞍钢宪法”的旗帜，以大庆为榜样，发动群众大搞产品设计革命和技术革新，取得了很大成绩。去年他们就试制成功三种新式柴油机，实现五百七十九项技术革新，使柴油机产量比一九六九年增长百分之二十。在这种情况下，有的人曾一度认为，生产关键突破了，产量增长了，革新慢点也能过得去了。针对这种错误思想，党委组织职工认真学习毛主席关于“在生产斗争和科学实验范围内，人类总是不断发展的，自然界也总是不断发展的，永远不会停止在一个水平上”的伟大教导，开展了革命大批判。工人们说：我们虽然取得了一点成绩，但是跟党和人民的要求相比，还差得很远。形势在发展，革命在前进，我们跑步还跟不上趟，哪能慢慢来呢？他们指出：“慢慢来也过得去”的思想是用片面和静止的观点看问题，只看到成绩，看不到差距，只向后看，不向前看，是骄傲自满、安于现状思想的表现，是刘少奇一类政治骗子散布的唯心论和形而上学思想没有彻底肃清的反映。有了这种思想，生产就会停止发展，企业就不能前进。为了进一步提高大家的认识，党委发动职工找出了三个方面的差距：第一，在生产方面，柴油机产量虽然有很大增长，但是还远远满足不了国家建设和农业机械化的需要。根据国家要求，全厂生产在第四个五年计划期间要增长一倍。第二，从工厂内部来看，旧的生产关键突破了，新的生产关键又出现了，必须继续突破，生产才能达到新的平衡。第三，从产品看，柴油机经过设计革命，虽然具有体积小、马力大、耗油量低等优点，但是，有些部件的质量仍然存在一些问题。通过找差距，大家进一步认识到，慢慢来不是过得去，而是过不去，必须进一步搞好科学实验活动，才能适应形势发展的需要。认识提高以后，这个工厂的职工以更大的干劲掀起了技术革新和科学研究的新高潮。去年，机械车间的镗床是薄弱环节。工人们自造土镗床，使效率成倍提高，突破了这一关键。随着生产的发展，今年钻床又成了薄弱环节。老工人尤培兰，技术员于江等学习毛主席的哲学著作，大破停止的论点，昼夜奋战，又制成了高效率的四轴多孔钻绞机，提高了钻孔效率，使这一新的关键又得到了突破。从今年一月到六月，全厂又实现了技术革新一百八十多项，其中重大项目有十八项。今年上半年，这个厂的产量比去年同时期增长了百分之二十二。三种新式柴油机经过四次反复修改，各项技术经济指标更加先进了。

    大破“革新到顶”思想，坚持深入搞革新，不断提高革新水平。大连电瓷厂是一个有五十多年历史的老企业，原来技术条件比较落后，生产基本上是手工操作。革委会成立后，发动群众大搞技术革新和科学研究，使生产基本实现了机械化。这时，有的人认为，革新年年搞，办法想的不老少，再搞好比是菜汤里的骨头，没有多大油水了。真的是“革新到顶”，没有油水了吗？党委组织大家认真地学习了毛主席关于“客观现实世界的变化运动永远没有完结，人们在实践中对于真理的认识也就永远没有完结”的教导，同时，对改革高压电瓷火花接地试验方法的过程，进行了典型分析，使大家提高了认识。高压电瓷火花接地试验，原来是用固定试验台试验，劳动强度大，生产效率低。后来，装配电检车间党支部副书记刘大来和电检工人一起，开动脑筋，改为用活动试验台试验，减轻了体力劳动，生产效率提高了百分之三十。这时，有人满足了。但是，工人们认为还有潜力可挖。他们经过进一步研究，又创造了一种用输送带试验的办法，进一步减轻了体力劳动，提高了生产效率。在这种情况下，有人又说，这下子可够意思了，再也没法改了。但是，刘大来和工人们仍未满足。他们发扬敢想敢干的革命精神，又把针式电瓷高压试验改为在干燥室里就地试验，使工人进一步摆脱了笨重的体力劳动，并一举提高效率四十倍。经过学习和分析，大家认识到，客观世界的变化运动永远没有完结，人们对于客观世界的认识和改造也永远不会完结。“革新到顶”的思想，是形而上学的。认识提高了，眼界也扩大了。全厂很快出现了“老革新不断发展，新革新大量出现，小革新配套成龙，单机逐步连成线”的局面。今年上半年，全厂又搞成五十多项技术革新，使机械化水平进一步提高。

    实践使这些工厂的广大职工深刻体会到：科学实验不仅是技术上的革命，更重要的是一场思想上的革命。思想不断攀高峰，革新才能更上一层楼。

    既要立足当前又要着眼长远

    旅大市这十个工厂的实践证明：要把群众性的科学实验活动引向深入，还必须注意正确处理当前与长远的关系，把解决当前生产关键和实现企业技术改造，完成工厂的远景规划以及赶超国内外先进水平等长远目标结合起来。

    在群众性的技术革新和科学研究活动刚开始的时候，大连钢厂有的干部只注意发动工人针对当前生产关键搞技术革新，不注意发动工人围绕企业技术改造、工厂的发展远景、赶超国内外先进水平等长远目标搞技术革新和科学研究。因此，在一个阶段里，从表面上看，工厂的技术革新件数很多，搞得轰轰烈烈，但企业生产技术面貌却改变不大。

    这个单位的党委和革委会认识到，这种情况说明，有些干部头脑中“爬行主义”、“洋奴哲学”的余毒还没有肃清，工作中还缺乏雄心壮志和远大目标。他们组织广大干部认真地学习了毛主席关于“我国人民应该有一个远大的规划，要在几十年内，努力改变我国在经济上和科学文化上的落后状况，迅速达到世界上的先进水平”的教导，狠批“爬行主义”和“洋奴哲学”，使大家认识到，开展群众性技术革新和科学研究活动，必须坚持远近结合的原则，做到立足当前，着眼长远。立足当前，就是要针对当前生产关键搞技术革新和科学研究，保证完成生产任务；着眼长远，就是要通过技术革新和科学研究逐步改变企业面貌、提高工厂的生产技术水平。只顾长远，不抓当前，会使革新和科研活动脱离实际，脱离群众，不利于当前生产任务的完成。但是，如果只抓当前，不顾长远，也会缺乏全局观点，失掉大的目标，不能收到更大的效果；只有把二者结合起来，才能既解决眼前的生产关键，又迅速提高工厂的生产技术水平，改变企业的面貌，并在赶超国内外先进水平方面作出成绩。

    认识提高以后，他们及时纠正了只抓当前，不顾长远的偏向，把革新和科研活动引到立足当前，着眼长远，远近结合的轨道上来。他们的主要做法是：

    指出明确方向，引导群众前进。大连钢厂党委和革委会，在动员群众开展技术革新和科学研究活动时，除了要求大家把解决当前生产关键作为重点外，还把解放笨重的体力劳动、改造老设备、创造和推广新技术、大搞综合利用等作为经常性的重点和主攻方向。这样就使群众性的技术革新和科学研究活动同实现企业的改造，完成工厂的长远规划，赶超国内外先进水平的大目标直接联系起来，就使群众的每一项革新，都成为实现这些远大目标的“一砖一瓦”。大连钢厂的装卸和运输工作过去主要靠人力来完成，是全厂生产中的薄弱环节和技术改造的重点项目。党委号召工人把改变装卸和运输面貌，作为开展技术革新和科学研究活动的主攻方向。广大工人积极行动起来，先后制成七台大型龙门吊车，改装了二十一台翻斗汽车，安装了三台万能吊车。涓涓之水汇成江河，群众性的革新汇集起来，大大地改变了装卸运输的落后面貌。现在，这个厂的装卸运输工作已经基本上实现了机械化。这两年，全厂的运输量增加了三分之一，装卸运输工人却由二百多人减到二十多人。

    提出重点项目，集中力量打歼灭战。大连钢厂除向群众指明技术革新方向外，每年还要根据企业改造、生产发展、赶超国内外先进水平等方面的要求，发动群众，上下结合，讨论订出一批重大的技术改革和科学研究项目，发动群众来完成。去年上半年，这个工厂为了从根本上解决炼钢用氧问题，发动群众自己制造制氧机。广大职工围绕制氧机的制造、安装、试车，大搞技术革新和科学研究活动。老工人林国平和技术人员一起，为了完成直径七百多毫米的大汽缸的铸造任务，连续奋战几昼夜，不叫苦，不叫累，不喊难。他们说：实践出真知，革命能炼人。经过十几次试验，终于掌握了规律，把大汽缸铸成。在大家的共同努力下，制氧机很快便制成功了。去年以来，这个厂依靠广大群众，群策群力，有计划、有重点地完成了余热发电、十吨电炉、大型变压器、无缝钢管工程、中型制氧机等十余项重大技术革新和科学研究项目，使全厂面貌发生了很大变化。

    内外三结合发展科学技术

    这十个工厂已普遍建立起有工人、干部和技术人员参加的“三结合”技术和科学研究小组，而且抓得紧，效果好。干部和群众一致反映：“三结合有甜头，越搞越有劲头。”与此同时，在一些工厂中，另一种三结合，即工厂、科学研究部门和使用单位的三结合，也逐渐发展起来。

    去年，大连耐酸泵厂和旅大市合成纤维研究所共同接受了一项用新型材料代替一种贵重的稀有金属制造氧化塔的科学研究任务。氧化塔是从石油的副产品中提炼涤纶原料的关键设备。过去，国内外普遍采用一种贵重的稀有金属来制造，不能适应我国化学纤维工业飞速发展的需要。文化大革命以前，旅大市合成纤维研究所也曾设想过用这种新型材料代替贵重的稀有金属制造氧化塔，但是由于只是关在试验室里化验、分析，没有和生产单位、使用单位结合在一起，共同研究、试验，因而没有搞成。这一次，他们接受了过去的教训，在旅大市技术革新协作队的帮助下，和使用单位大连氯酸钾厂结合在一起，共同完成了这一任务。开始，试验连遭失败。有的人吹冷风说：这纯粹是瞎胡闹，要是能行，别人还不早搞了？大连耐酸泵厂参加试制的老工人那忠令、刘忠山，技术员高文华，在党委的领导下，用毛泽东思想武装头脑，狠批“洋奴哲学”、“爬行主义”，坚决顶住了这股冷风。他们豪迈地说：外国没有的，我们要有，外国办不到的我们一定要办到，爬行的老路不能走，多快好省的新路一定要闯出来。为了完成试制任务，他们苦干加巧干，不断从失败中总结经验教训，使困难一个一个得到克服。旅大市合成纤维研究所的技术人员刘志成，在几个月的过程中，始终和工人在一起研究、设计、劳动，既在改造客观世界中发挥了一定的作用，又改造了主观世界，得到了工人的称赞。大连氯酸钾厂的工人和技术人员，经常根据使用单位提出的意见，改进氧化塔的设计、制造，使它不断完善。就这样，大家一条心，一股劲，战胜重重困难，终于胜利地完成了这一艰巨的科学研究任务，为发展我国的化学纤维工业，作出了新的贡献。在总结这一段工作时，工人们深有体会地说：“三家一条心，黄土变成金。”广大技术人员也说：“三家结合在一起，力量更大，智慧更高，出成果更快。”恩格斯曾经指出：“科学的发生和发展从开始起便是由生产所决定的。”工厂、科学研究部门和使用单位的结合，也就是科学研究与生产，理论与实践，知识分子与工人，设计、制造与使用的结合，它有利于巩固和加强无产阶级对科学技术的政治领导，有利于培养和造就无产阶级科技队伍，有利于科学实验同生产实践的互相促进，是多快好省地发展科学技术事业的重要途径。

    怎样才能搞好工厂、科学研究部门和使用单位三结合呢？

    一、在大批判中不断克服各种错误思想。大连耐酸泵厂等三个单位在三结合中主要遇到了两种思想障碍：一种是“单干成功有名气，几家干好算谁的”的资产阶级名利思想；另一种是“设计不管制造，制造不管使用”的本位主义思想。这是叛徒、内奸、工贼刘少奇的修正主义路线的余毒还没有彻底肃清的表现。他们在试制过程中，认真学习毛主席的有关教导，不断批判刘少奇反革命修正主义科技路线和办企业路线，做到了心往一处想，劲往一处使，真正发挥了三结合的威力。

    二、充分发扬技术民主。制造工厂老工人多，实践经验丰富；科学研究部门技术理论水平高，科学技术情报多；使用单位对产品的性能、质量和使用要求最了解，各有所长。充分发扬技术民主，就能更好地集中各方面的智慧，使问题能够迅速解决。

    三、加强领导，搞好组织落实。在试制氧化塔的战斗中，大连耐酸泵厂、旅大市合成纤维研究所和大连氯酸钾厂都派出了强有力的骨干，共同组成三结合小组。在设计和试制过程中，这个小组在大连耐酸泵厂党组织的统一领导下，共同设计图纸，共同搞试验。氧化塔制成后，他们又在大连氯酸钾厂党组织的领导下，安装设备，试验生产。实践证明：搞好组织落实是搞好三结合的重要保证。

    勇于革新创造大力推广提高

    这十个单位的经验证明，在深入开展群众性的技术革新和科学研究活动中，如何对待群众的科学实验成果，是一个很重要的问题。只有一手抓革新创造，一手抓应用推广，才能充分发挥科学实验成果的作用，推动群众性技术革新和科学研究活动不断深入发展。

    过去，大连工矿车辆厂有些干部曾一度把群众的革新创造只当成解决当前生产困难的临时措施，每当群众搞成一项革新，解决了一些问题，就高兴一阵，表扬一番，随后便扔在一边。后来，二金工车间发生的一件事，使他们认识到这种作法是片面的。二金工车间过去加工螺丝，效率很低。在这个车间劳动的技术人员赵卫，和工人一起，创造成功一项“旋风车丝”的新技术，提高效率一倍多。车间三结合小组认为这项革新很有推广价值，就总结了这项经验，制成一种“车丝头”专用工具，向全厂推广。一金工车间学到这项经验后，不仅把它运用到加工小型螺丝上，而且用在加工大螺丝杠上，提高生产效率五倍多。这个厂的干部在这件事情的启发下，认识到，总结推广群众创造的革新成果和先进经验，是深入开展增产节约运动，多快好省地建设社会主义的一项重要措施。它能以较短的时间、较少的投资，挖掘企业的人力、物力、潜力，收到增产节约的效果。在文化大革命以前，叛徒、内奸、工贼刘少奇散布“群众落后论”，推行“专家路线”，对群众的创造不重视、不推广，打击了群众的革命积极性，影响了社会主义建设的发展。这种现象再也不能允许存在下去了。认识提高以后，工厂领导同志亲自深入车间，发动群众狠批刘少奇的“专家治厂”等反革命修正主义路线，把是否推广群众的革新成果提高到两条路线斗争的高度来认识，使全厂很快掀起了群众性的总结革新经验，推广革新成果的热潮。去年以来，全厂搞成的二千五百多项技术革新和科学研究成果，全部用到了生产上。其中有推广价值的全都得到了推广，大大地提高了全厂生产能力。

    这些工厂在深入开展群众性科学实验活动中，还遇到这样一个问题：往往一项技术革新和科学研究项目搞成了，生产效率成倍增长，产品质量大大提高，但只知其然，而不知其所以然，因而影响了这项革新的进一步提高和在更大范围内推广应用。针对这个问题，他们学习了毛主席关于“感觉只解决现象问题，理论才解决本质问题”和“认识的感性阶段有待于发展到理性阶段”的伟大教导，认识到开展群众性的技术革新和科学研究活动，必须加强经验总结和理论研究，把群众中分散的、零碎的经验加以集中，使之系统化，上升到理论，才能在提高的指导下更好地普及，达到举一反三、触类旁通的目的，使群众在革新中思想越来越活跃，革新路子越走越宽广。大连化工厂在试制我国第一台翅片式中压废热锅炉时，共产党员、老工人王永新和大家一起，狠批“洋奴哲学”、“爬行主义”，发扬敢想敢干的革命精神，创造出用焊接法加工翅片管的新工艺，打破了资产阶级技术“权威”们认为的“翅片管不能用焊接法加工”的定论；而且锅炉内不积灰，省去了自动吹灰装置。可是，为什么运用这种新工艺就可以使焊接翅片管不变形，为什么锅炉内不积灰？开始，大家说不出科学道理，这就影响了进一步推广和提高。为此，这个厂组织了有工人、干部和技术人员参加的“三结合”科学研究小组，积极开展群众性分析研究和总结活动。广大工人和技术人员一起，反复讨论研究，终于从“物体应力”和“气流定向”等科学原理上找到了这项革新的理论根据，写出了一套简明通俗的技术资料。这样，不仅进一步提高了工人群众的技术水平，而且为全国各兄弟单位应用这项新工艺提供了方便条件。

    本报通讯员＊＊＊＊＊＊


在革命实践中努力破除唯心论的先验论

    鞍钢大孤山铁矿党委和革委会领导成员认真学习毛主席哲学著作，坚持调查研究，虚心向群众学习，自觉执行毛主席革命路线

    新华社(1971.11.06)

    新华社沈阳五日电鞍山钢铁公司大孤山铁矿党委和革委会领导成员在三大革命斗争实践中，努力破唯心论的先验论，立唯物论的反映论，带领广大群众自觉执行毛主席的革命路线，发展了全矿革命、生产的大好形势。今年一至十月份，这个矿的采剥总量和铁矿石、铁精矿产量分别比去年同期增长了百分之十、百分之八点四和百分之二十四点六，劳动生产率提高了百分之九点七，生产成本也进一步降低。

    破唯心论的先验论、立唯物论的反映论的重要意义，大孤山铁矿领导成员是在自己的亲身经历中逐步认识的。为了使这个具有五十多年历史的老矿为社会主义革命和社会主义建设作出新贡献，矿领导班子曾经做了不少工作，但生产上的被动局面并没有从根本上改变。其原因，有些领导成员一直认为是矿老条件差，潜力很难挖。去年八月间开门整风时，工人群众批评他们浮在上面，脱离群众，“大孤山的人不知道大孤山的事”。根据工人们的意见，矿领导成员深入到群众中进行调查研究。他们从调查得来的大量第一手材料中发现，原来当时影响矿里革命、生产发展的问题，并不是“矿老条件差，潜力很难挖”，而是由于干部政策不够落实，基层的一些领导班子不得力；少数干部有眼睛向上、依赖外单位支援的思想，缺乏自力更生的革命精神。针对这种情况，矿领导班子坚决落实毛主席的干部政策，从思想上和组织上加强了基层的领导班子，同时组织群众用自己的双手解决生产中的关键问题。采矿车间进行深部开采需要的长臂电铲，过去单纯依赖外单位支援，等了五年解决不了，使生产受到很大影响。后来工人们在“鞍钢宪法”的教育、鼓舞下，奋发图强，自己动手，只用十五天时间就改制成了长臂电铲，把掘沟装车的效率提高了一倍以上，工人们高兴地说：“眼睛向外等五年，自力更生十五天！”矿领导成员在调查中认真总结了这一先进典型，并把它当作路线教育的好教材在全矿广为宣传，大大激发了干部、群众自力更生、艰苦奋斗的革命精神。去年这个矿不仅全面完成了全年生产计划，而且还抽出人力和设备，较好地完成了支援新矿建设的任务。事实教育了矿领导班子成员：同是在这个矿区工作，由于脱离实际，不作调查研究，工作被动；坚持深入调查，依靠群众，局面改观。他们结合这一段的亲身经历，在批修整风学习班上认真学习毛主席的光辉著作《实践论》、《人的正确思想是从那里来的？》和毛主席关于“必须努力作实际调查，才能洗刷唯心精神”的教导，深入批判叛徒、内奸、工贼刘少奇一类政治骗子散布的唯心论的先验论。他们说，为了使自己的思想符合客观外界的规律性，自觉地执行和捍卫毛主席的革命路线，我们一定要在三大革命斗争的实践中，把破唯心论的先验论、立唯物论的反映论的斗争坚持到底！

    今年以来，大孤山铁矿领导班子成员在实践中认真读书，努力洗刷唯心精神的自觉性越来越高。平时，除值班的同志以外，大部分领导成员都深入到各采矿现场和工段，一面和工人一起参加劳动，一面调查研究。今年四月，党委副书记带领工作组到采矿生产的头道工序穿孔工段蹲点时，了解到有些同志对这个工段的生产一度上不去的原因有不同的看法。有的认为生产上不去是设备不足造成的，主张增加五台穿孔机。有的认为钢钎、钻杆等供应不及时影响了生产，要求及时解决备件的供应问题。这时他们没有急于下结论，而是组织了以老工人为主体的“三结合”调查组，到穿孔现场作深入细致的调查。调查组调查了十二个爆破区，发现了三个问题，算出了三笔账：一是穿孔的孔距不合理，不该穿孔的地方穿了，这样造成的浪费相当于一台穿孔机的产量；二是穿孔的孔眼超深过多，这样造成的浪费相当于两台穿孔机的产量；三是穿孔的废孔率比较高，这样造成的浪费也相当于两台穿孔机的产量。这三笔账，正好挖出了五台穿孔机的潜力。为什么会存在这些问题？工作组和穿孔工段的工人群众一起进行分析。工人们一针见血地指出：“有的领导干部只抓生产任务，忽视思想工作；只要孔眼米数，不问孔眼质量，不管你往那打，打多深，完成孔眼米数就行，这就造成了穿孔浪费现象。”工作组和这个工段的领导共同分析研究，认为工人群众的意见是正确的，他们对症下药地采取措施以后，很快就改变了生产的落后面貌，一没增加设备，二没额外供应备件，这个工段从四月份起月月超额完成生产任务。

    毛主席教导说：“一个正确的认识，往往需要经过由物质到精神，由精神到物质，即由实践到认识，由认识到实践这样多次的反复，才能够完成。”遵照毛主席这一教导，大孤山铁矿领导班子成员坚持反复实践，调查研究工作越来越深入细致，使自己对客观事物的认识不断深化。今年五月份，党委书记带领一些同志到担负全矿铁精矿生产任务三分之二的磁选工段进行调查研究，帮助他们总结先进经验，推动整个工段的工作。开始，他们发现有的班组责任心不强，作业过程中有漏矿等问题。同时了解到有的班组在作业中不漏矿或很少漏矿，主要经验是勤走、勤看、勤检查。于是他们及时总结和推广了“三勤”的经验，使生产有了上升，但是上升的幅度不大。这时，他们又再一次进行调查研究，找到发生漏矿等现象的另一个原因是有的班组团结协作不够好。各干各的活，互相间没有创造有利的工作条件；而那些先进班组的一个重要经验，恰恰是团结协作搞得好。党委书记和同来的干部把“三勤”和团结协作的经验全面推广以后，大大促进了磁选工段革命和生产的发展。

    这个矿的领导班子成员，还十分重视在调查研究过程中向群众学习，当群众的小学生。今年九月下旬，矿党委为了制订一个“老矿作出新贡献”的建设规划，召开了有八十多名党员干部参加的党委扩大会。针对一些同志流露出来的畏难情绪，他们组织大家到矿里的二十二个先进单位进行调查研究，虚心向工人群众学习。铵油加工厂担负着五个矿山用的炸药生产任务，这个厂的干部、工人自力更生，艰苦奋斗，通过改进劳动组织，挖掘内部潜力和改革生产工艺，使炸药产量比过去提高百分之十五，炸药威力比原来提高一倍。线路维修工人，自己动手制做道岔子，为提高备品、备件自给率作出了贡献。许多工人都说，在毛主席革命路线指引下，我们一定要让老矿山作出新贡献。这次对二十二个先进单位的调查研究，使参加党委扩大会议的同志深受教育，大家很快统一了认识。领导与群众相结合，制订出了一个比较符合实际的矿山建设规划。他们深有体会地说，群众是真正的英雄，向群众学习，重视研究实际问题，才能正确认识客观世界、改造客观世界。＊＊＊＊＊＊


多快好省地发展我国轻工业

    轻工业部写作小组(1971.11.06)

    在毛主席的无产阶级革命路线指引下，我国轻工业战线广大革命职工，高举“鞍钢宪法”光辉旗帜，深入开展“工业学大庆”的群众运动，抓革命，促生产，到处是一派繁荣兴旺的景象。从中华人民共和国建立到一九七○年，各种主要轻工业产品都有几倍、几十倍的增长，花色品种不断增加，质量显著提高。我们还从无到有，发展了一些新兴的工业部门，增添了许多原来缺门的产品。在沿海，特别是在内地，建设了一批轻工业企业，正在改变着旧中国遗留下来的不合理的生产布局。由于轻工业的发展，我国人民生活逐步改善，市场繁荣，对外贸易扩大，为社会主义建设积累了资金。

    伟大导师毛主席把马克思列宁主义的普遍真理与我国社会主义革命和社会主义建设的实践相结合，在《论十大关系》、《关于正确处理人民内部矛盾的问题》等光辉文献中，为我国工业的发展包括轻工业的发展，指明了胜利前进的道路。

    叛徒、内奸、工贼刘少奇一类政治骗子一贯反对毛主席亲自制定的鼓足干劲，力争上游，多快好省地建设社会主义的总路线，妄图破坏我国轻工业的建设。

    正确处理重工业、轻工业和农业的关系

    正确处理重工业、轻工业和农业的发展关系问题，是社会主义工业化的道路问题。

    在关于重工业、轻工业和农业的发展关系问题上，历来存在着两条根本对立的路线。

    一条是毛主席的多快好省的建设路线，这就是：在以重工业为中心的前提下，用多发展一些轻工业和农业的办法，来发展重工业。

    另一条是少慢差费的路线，这就是：用少发展一些轻工业和农业的办法，来发展重工业。刘少奇一类政治骗子正是这样干的。

    这里，有一个真想还是假想发展重工业的问题。

    “我国的经济建设是以重工业为中心，这一点必须肯定。”否定这一点，就会使我国的经济建设滑到资本主义邪路上去。“但是同时必须充分注意发展农业和轻工业。”这就是说，真想发展重工业，就要充分注意发展轻工业和农业，使得生活品更多些，积累更多些，因而投到重工业方面的资金也就会更多些，重工业的发展也就会更快些和更好些。农业的发展还为重工业的发展提供了广阔的市场。

    毛主席的革命路线是要在保证以重工业为中心的前提下，在基本建设投资、原材料分配、劳动力安排等方面，充分注意轻工业和农业发展的需要；把重工业的发展，建立在逐步满足人民生活需要的基础上，使重工业发展的基础更加稳固。

    刘少奇一类政治骗子片面强调发展重工业，不照顾人民生活，表面上似乎是真想发展重工业，实际上是阻碍重工业的发展。照他们那一套办理，其后果是打击轻工业，打击农业，人民不满意，重工业也上不去。

    正确处理轻工业和重工业的关系，是一个十分重要的问题。

    没有强大的重工业，就不可能独立自主地迅速发展轻工业。重工业可以生产成套的机器设备来装备轻工业；钢铁、煤炭、石油和化学工业的产品，还是现代轻工业的一个重要的原材料来源。

    发展重工业，需要资金的积累。积累从那里来？我们是无产阶级专政的社会主义国家，我们现在不做、将来也永远不做超级大国。我们既不能象帝国主义、社会帝国主义那样，在国内推行增加税收和扩大工农业品“剪刀差”的政策，用剥夺广大工人农民的办法，来发展重工业；更不能依靠掠夺和剥削其他国家的财富，或者采取从外国引进资本拍卖本国资源的办法，来发展重工业。我们必须坚持独立自主、自力更生的方针，依靠自己的力量来发展重工业。我国人民革命的胜利，无产阶级专政和社会主义生产关系的建立，调动了亿万人民的积极性，创造了大量的社会财富。这就是说，我们不但必须、而且能够依靠内部积累来发展重工业。

    重工业本身可以积累，轻工业也可以积累。但是，同重工业比较起来，轻工业投资少一些，建设快一些，积累多一些。一般地说，建设一个中型纺织厂或造纸厂，比建设一个中型钢铁厂，投资要少得多，而且一两年就能建成投产，两三年就可以收回大部或全部投资。一九七○年一年，我国轻工业为国家积累的资金，就相当于建国二十年来国家对轻工业建设投资的总和。轻工业的发展，有力地支援了重工业的建设，支援了社会主义建设。

    不少的轻工业企业，还是发展重工业所必不可少的配套项目。例如，轮胎帘子线是汽车工业的配套产品，电容器纸是电机工业的配套产品，盐业生产是发展化学工业所不可缺少的，等等。

    正确处理轻工业与农业的关系，是又一个十分重要的问题。

    农业是国民经济的基础。“没有农业，就没有轻工业。”农业为轻工业提供原料；六亿农民是轻工业极其广阔的市场；农业还为工业的发展包括轻工业的发展提供商品粮、劳动力和资金。离开农业这个基础，轻工业的发展就会成为“空中楼阁”。

    轻工业的发展，反过来又可以促进农业的发展。轻工业生产，需要多种经济作物，例如棉花、麻类、蚕桑、甘蔗、甜菜、烟叶等作为原料，这样就可以促进农业“以粮为纲，全面发展”，增加社、队集体和社员个人的收入，巩固和发展人民公社集体经济。不仅如此，许多经济作物加工后的副产品和废料，还可以作为饲料和肥料，有效地促进农业的发展。

    轻工业产品绝大多数用于人们的衣、食、住、用、行，是一个关系亿万人民生活安定不安定的问题。轻工业安排好了，人民就高兴，物价就稳定，市场就繁荣。

    在发展农业的基础上，充分注意发展轻工业，有利于促进城乡经济交流，巩固工农联盟，巩固无产阶级专政。列宁指出，在一个农民占多数的无产阶级专政的国家里，工农之间经济关系的实质，应该是：“工人在今后已经属于自己的工厂中，为国家因而也是为占人口多数的农民生产一切必需品”，“同时从农民那里取得全部剩余的农产品”，这当然是“通过与农民所需的一切必需品相交换”的形式。现阶段，我国轻工业品在工农业品交换中占有很大的比重，它在巩固工农联盟中占有十分重要的地位。

    一个社会主义国家，如果不能正确处理重工业、轻工业和农业的发展关系问题，就不能多快好省地建设自己的国家，更谈不上在社会主义建设上把马克思列宁主义同本国的具体实践相结合了。

    毛主席制定的方针是：两条腿走路，发展工业和发展农业同时并举，发展重工业和发展轻工业同时并举。这一方针，科学地阐明了重工业、轻工业和农业发展的相互关系，深刻地揭示了社会主义建设的客观规律，发展了马克思列宁主义。是不是贯彻执行这一方针，是关系到能否有计划、按比例地发展我国国民经济的大问题，是关系到多快好省还是少慢差费建设社会主义的大问题，是关系到要不要人民、要不要巩固工农联盟的大问题。目前，有的同志还不那么重视轻工业，认为“轻工业可有可无，可挤可让”；还有的同志主张“先把重工业搞上去，再搞轻工业”。这些把重工业的发展和轻工业、农业对立起来的想法，是错误的。

    坚持为工农兵服务的方向

    “为什么人的问题，是一个根本的问题，原则的问题。”为工农兵服务，是我国社会主义轻工业发展的根本方向，是落实毛主席关于“备战、备荒、为人民”的伟大战略方针的一个重要问题。社会主义制度决定了轻工业必须坚持为工农兵服务。社会主义轻工业是为工农兵服务的新型轻工业。

    为工农兵服务，特别是要为占全国人口百分之八十以上的农民服务。“农民——这是中国工业市场的主体。”我国农业合作化和人民公社化的实现，农业生产的连年丰收，极大地提高了农村购买力。这是轻工业大规模发展的一个极为重要的条件。发展为农民所需要的大量生活资料的轻工业生产，拿这些东西同人民公社的商品粮食和轻工业原料相交换，既可以满足集体经济和社员群众以及国家的物资需要，又可以积累建设资金，有利于巩固工农联盟。这就要求轻工业生产面向农村，为农村生产更多更好的产品。

    刘少奇一伙极力推行“利润挂帅”的反革命修正主义路线，宣扬“怎么有利，就怎么干”，妄图使轻工业背离为工农兵服务的方向。无产阶级文化大革命，批判了刘少奇一伙兜售的一套修正主义黑货。但是，斗争并没有结束。当前，有的同志和企业存在着“重大产品轻小产品”、“重城市轻农村”等错误思想，正是刘少奇反革命修正主义路线余毒没有肃清的表现。我们要进一步开展革命大批判，彻底肃清“刘毒”。

    坚持为工农兵服务的方向，要求轻工业部门扩大生产，提高产品质量，增加花色品种，降低成本，做到产品适用、经济、美观，丰富多采，价格低廉，满足工农兵多种多样的需要。有的同志把为工农兵服务的大众化，当做“简单化”，这种想法和做法是错误的。

    这里，要特别提出的一个问题，是产品质量问题。毛主席教导我们：“一切产品，不但求数量多，而且求质量好，耐穿耐用。”轻工业产品质量的好坏，关系到广大工农兵的切身利益。产品质量好，从消费者个人来说，一件衣服顶两件穿，一件东西顶两件用，这等于降低了商品价格，使群众得到了实惠；从整个社会来说，产品使用期限延长了，意味着节约了原材料和劳动力。轻工业有几十个行业，成千上万个品种，为人们天天所需，时时所用，而且绝大部分销售在农村。轻工业品质量提高了，人民群众就满意，就有利于工农联盟的巩固。

    坚持为工农兵服务的方向，要求我们深入调查研究，善于向工农兵学习，了解工农兵生产和生活的需要，想工农兵之所想，急工农兵之所急。有的企业坚持派人到农村中去，和贫下中农同吃、同住、同劳动，调查社员群众的需要；有的企业经常把新产品拿到工农兵群众中去，征求意见；有的企业派人定期到商店站柜台，了解消费者的要求；有的企业，对产品实行保修保换制度，保证质量。这些经验，都应当加以总结和推广。轻工业部门要在产品设计、生产安排、产品结构、外观装潢等方面进行一系列的改革，进一步适应工农兵日益增长的需要。

    坚持为工农兵服务的方向，根本问题是一个感情问题、立场问题、世界观的问题。我们要遵照毛主席的教导，在三大革命斗争中，认真改造世界观，“把立足点移过来”，“移到工农兵这方面来”。只有这样，才能对工农兵胸怀深厚的无产阶级感情，才能在轻工业生产建设中，坚持为工农兵服务的方向。

    发展农业原料和发展工业原料同时并举

    没有原料，光搞加工工业，就叫做搞“无米之炊”。“确切地计算原料的生产，……是我们每一种国营工业和合作社工业从开始进行的时候就必须注意的”。毛主席的谆谆教导，向我们指明了发展轻工业和发展其他工业一样，必须首先抓原料。人是要吃饭的，工业生产是要有原料的，搞加工得有原料，这是起码的常识。但是，长期以来，刘少奇一伙却拚命鼓吹什么“抓加工促原料”、“抓中间带两头”，岂不是咄咄怪事？他们推行这一反动方针的罪恶目的就是妄图破坏轻工业的发展，破坏社会主义建设。目前，有的同志，在道理上也知道加工与原料的依存关系，而在实际作法上却又认为加工部门搞原料是“不务正业”，这种看法对发展轻工业妨碍极大，应当切实纠正。

    发展原料生产，要立足于国内，立足于自力更生，立足于因地制宜地、合理地利用当地资源。毛主席教导我们：“什么工作都要搞群众运动，没有群众运动是不行的。”发展原料生产，同样要放手发动群众，大搞群众运动，广开门路，就地取材，开展综合利用。

    我国轻工业的原料，有百分之七十来自农业。今后，即使是工业原料大大发展了，轻工业原料仍然有相当大的部分要依靠农业。建国以来的事实证明，哪一年农业丰收了，那一年轻工业就有大幅度的增长；哪一年农业歉收了，那一年轻工业就发展得慢一些。这是一个长期证明了的规律。

    轻工业部门的同志，要充分注意农业原料的生产问题。轻工业部门要在各级党委会和革委会的领导下，积极协助社、队，贯彻执行“以粮为纲，全面发展”的方针，安排好农、林、牧、副、渔之间以及粮、棉、油、麻、丝、茶、糖、菜、烟、果、药、杂之间的关系，落实国家种植计划和各项农村经济政策，使农业和林、牧、副、渔之间以及农业内部粮食作物和经济作物、各种经济作物之间，有一个适当的比例。轻工业要大力支援农业生产，促进农业多种经营的发展；要积极协助社、队开展经济作物优良品种的培育和推广工作；要帮助社、队提高单位面积产量；要开展综合利用，从工业废水、废液、废渣中，积极为农业生产农药、饲料、肥料。手工业企业要大力搞好农具的制造和修配工作。在有条件的地方，轻工业部门还可以有计划地建立一些原料基地。

    轻工业的发展，要求我们大力发展工业原料，实行发展农业原料和发展工业原料同时并举。由于现代科学技术的发展，特别是冶金、煤炭、石油化学工业的发展，已经使原来由农业取得的轻工业原料，可以越来越多地通过工业途径来取得。大力发展化学纤维、塑料、合成洗涤剂和合成脂肪酸等新兴工业，逐步提高工业原料在整个轻工业原料资源中的比重，是发展我国轻工业的一个重要方向。

    发展工业原料的好处很多。首先，可以减轻农业对轻工业原料的负担。从这个意义上说，发展工业原料对于农业是一个有力的支援。例如，生产十万吨化学纤维，就相当于增加二、三百万亩棉田；生产十万吨合成脂肪酸，就相当于增加三百万亩左右种植大豆的农田。此外，工业原料生产基本上不受自然气候条件的影响，供应还比较稳定。有些工业原料，具有某些优于农业原料的独特性能。例如，化学纤维具有拉力大、耐磨、耐酸、耐碱、不霉、不蛀的特点，是天然纤维所不及的。我们伟大的祖国，地大物博，石油、煤炭等资源丰富，为发展轻工业提供了雄厚的物质基础。我们应当十分珍惜和充分利用这个有利条件，在国家统一计划下，大力发展工业原料。

    提高省或协作区轻工业品的自给水平

    毛主席教导我们：“地方应该想办法建立独立的工业体系。首先是协作区，然后是许多省，只要有条件，都应建立比较独立的但是情况不同的工业体系。”应当看到，轻工业是这种独立的工业体系中的一个重要组成部分。根据毛主席的教导，我们要按照人口分布和资源特点，合理布局，因地制宜地进行轻工业建设，努力提高省、市、自治区或协作区的轻工业品自给水平。这样做，有利于战备，还可以使轻工业企业接近市场和原料产地，充分利用资源，减少轻工业品和原材料的长途运输，降低商品成本，改善人民生活。

    长期以来，刘少奇一类政治骗子在各行各业推行“条条专政”，窒息了地方办轻工业的积极性。经过无产阶级文化大革命，彻底批判了刘少奇一伙推行的“条条专政”的反革命修正主义路线，大大调动了地方的积极性，一个兴办轻工业的群众运动正在蓬勃兴起。

    “有两个积极性，比只有一个积极性好得多”，“在中央的统一计划下，让地方办更多的事”。各省、市、自治区在兴办轻工业中焕发出来的革命精神和革命干劲，是可宝贵的。没有这种革命精神和革命干劲，轻工业就不可能有一个迅猛的发展。但是，广大群众的干劲和地方的积极性起来了，各级领导就更要加强全面规划，综合平衡。轻工业的发展，要纳入国家计划，做到“统一认识，统一政策，统一计划，统一指挥，统一行动”。各地轻工业部门要立足本地，胸怀全局，要谨慎，防止本位主义和分散主义。在发展规划上，要正确安排加工工业与原材料生产的比例关系；在原材料生产和供应上，要根据当地条件，大力开发资源，并在全国范围内调剂余缺，支援兄弟地区，为轻工业的发展作出贡献。

    毛主席教导我们：“必须逐步地建设一批规模大的现代化的企业以为骨干，没有这个骨干就不能使我国在几十年内变为现代化的工业强国。但是多数企业不应当这样做，应当更多地建立中小型企业，并且应当充分利用旧社会遗留下来的工业基础，力求节省，用较少的钱办较多的事。”轻工业的发展，同样要大型企业和中小型企业同时并举、多搞中小。二十多年来，我们已经建设了一批大型轻工业企业，这是轻工业发展的骨干。应当看到，轻工业原料资源比较分散，为了使生产接近原料产地，使轻工业品能更好地供应广大农村市场，在轻工业建设中，多搞中小型企业，就显得特别重要。

    中小型企业设备简易，投资较少，可以因陋就简，土法上马，土洋结合，迅速建成投产；便于就地取材，充分利用资源；便于采用新技术、新工艺、新材料，试制新产品；便于迅速培养技术力量，学会企业管理；便于城市与乡村结合，工业与农业结合，平时与战时结合；利于合理布局，促进内地工业的发展；利于发动群众，调动地方的积极性，尽快地提高省、市、自治区或协作区的轻工业品自给水平。总之，一句话，多搞中小型企业，有利于多快好省地发展我国轻工业。

    沿海轻工业企业，底子厚，技术水平高，产品质量好，成本低，新产品出得多，这对于全国轻工业的技术水平和产品质量的提高，有带动作用。充分利用沿海轻工业企业的设备能力和技术力量，挖掘潜力，可以使我们更有力量来发展内地轻工业，加速内地轻工业的建设。

    我国手工业具有悠久历史传统和广泛群众基础，技艺精湛，要充分重视和发挥这支重要力量的作用。

    ＊＊＊

    中华人民共和国建立以来，在伟大领袖毛主席的领导下，我们已把殖民地半殖民地旧中国的轻工业，改造成为独立自主的社会主义轻工业，并且在生产建设上取得了重大的成就。但是，应当看到，我国轻工业还是年青的，同我们伟大祖国和广大工农兵的需要比较起来，还是不相适应的。我们一定要认真学习马克思主义、列宁主义、毛泽东思想，批修整风，加强思想和政治路线方面的教育，谦虚谨慎，团结一致，进一步落实“鞍钢宪法”，开展“工业学大庆”的群众运动，为完成第四个五年计划而努力奋斗！为提高省或协作区轻工业品自给水平而继续努力奋斗！＊＊＊＊＊＊


伪造掩盖不了假马克思主义的面目——驳斥“先进的社会主义制度同落后的社会生产力之间的矛盾”的反动谬论

    中共安徽省委革命大批判写作小组(1971.11.30)

    一个伪造马克思主义的黑标本

    揭露假马克思主义政治骗子，捍卫马克思列宁主义，是历史赋予无产阶级政党和革命人民的战斗任务。

    列宁在《唯物主义和经验批判主义》一书中指出：“日益巧妙地伪造马克思主义，日益巧妙地把各种反唯物主义的学说装扮成马克思主义，这就是现代修正主义在政治经济学上、策略问题上和一般哲学（认识论和社会学）上表现出来的特征。”一九五六年，我国生产资料所有制的社会主义改造（以下简称“三大改造”）基本完成以后，叛徒、内奸、工贼刘少奇一类政治骗子精心炮制的所谓我国国内主要矛盾是“先进的社会主义制度同落后的社会生产力之间的矛盾”的反动谬论，就是巧妙地伪造马克思主义的一个黑标本。

    生产关系和生产力之间的矛盾，上层建筑和经济基础之间的矛盾，是人类社会的基本矛盾。马克思关于社会基本矛盾的伟大学说，揭示了人类社会发展的规律性。伟大领袖毛主席批判了刘少奇一伙的反动谬论，运用辩证唯物论和历史唯物论，总结了新的历史经验，丰富和发展了马克思主义。

    毛主席不仅肯定了“在社会主义社会中，基本的矛盾仍然是生产关系和生产力之间的矛盾，上层建筑和经济基础之间的矛盾”，而且科学地分析了社会主义社会基本矛盾运动的规律，指出：在我国，“社会主义生产关系已经建立起来，它是和生产力的发展相适应的；但是，它又还很不完善，这些不完善的方面和生产力的发展又是相矛盾的。除了生产关系和生产力发展的这种又相适应又相矛盾的情况以外，还有上层建筑和经济基础的又相适应又相矛盾的情况。”毛主席还指出：社会主义社会的基本矛盾，同旧社会的基本矛盾，“具有根本不同的性质和情况”，“可以经过社会主义制度本身，不断地得到解决”。这正体现了社会主义制度的优越性。同时，毛主席又一再提醒我们：必须重视这些矛盾，必须在党的正确路线领导下，正确地及时地不断解决出现的矛盾，“不然的话，我们这样的社会主义国家，就会走向反面，就会变质，就会出现复辟。”

    刘少奇一类政治骗子完全背叛了马克思主义。他们在侈谈社会主义社会的基本矛盾问题时，胡说出现了什么“先进的社会主义制度同落后的社会生产力之间的矛盾”。他们打着“红旗”反红旗，妄图用鱼目混珠的欺骗手法，从根本上篡改马克思主义关于社会主义社会基本矛盾的科学原理。

    他们伪造的“矛盾”，既否认了我国三大改造基本完成以后，生产关系和生产力之间，上层建筑和经济基础之间“相适应”的一面，从而否定了三大改造的必要性和社会主义制度的优越性，又歪曲了在社会主义条件下，生产关系和生产力之间、上层建筑和经济基础之间，都还存在“又相矛盾”的一面，否认掌握政权的劳动人民，必须在党的正确路线领导下，不断地解决生产关系和生产力之间、上层建筑和经济基础之间的矛盾，抹杀无产阶级专政下继续革命的必要性，以掩盖他们用“和平演变”的方法，复辟资本主义的罪恶阴谋。

    马克思主义认为，生产力同生产关系、上层建筑同经济基础是辩证的统一。毛主席早就教导我们：生产力对于生产关系、经济基础对于上层建筑，“一般地表现为主要的决定的作用”，但是，在一定条件下，生产关系、上层建筑“又转过来表现其为主要的决定的作用”。刘少奇一伙的反动谬论，既歪曲了生产力对于生产关系一般地表现为主要的决定的作用的原理，又抹杀了在一定条件下生产关系和上层建筑的变革，对于生产力、经济基础所起的主要的决定的作用。

    刘少奇一伙炮制的“先进的社会主义制度同落后的社会生产力之间的矛盾”，并不是什么新货色，只不过是他们一贯鼓吹的伯恩施坦、考茨基的反动“唯生产力论”在新形势下的翻版。不管他们怎样日益巧妙地变换口号，翻新花样，但万变不离其宗，都是把社会的发展，看成只是生产力、主要是生产工具和生产技术发展的自然结果。他们用机械唯物论偷换辩证唯物论，用庸俗进化论代替革命的辩证法，用历史唯心主义冒充历史唯物主义，否认革命是历史的火车头，抹杀阶级斗争是阶级社会发展的动力，完全篡改了马克思主义关于社会基本矛盾的伟大学说，充分暴露了他们的假马克思主义面目。

    “有比较才能鉴别。”今天，正当全党深入开展批修整风的时候，认真学习马克思列宁主义、毛泽东思想关于社会基本矛盾的科学原理，彻底批判刘少奇一伙炮制的反动谬论，对于我们增强识别真假马克思主义的能力，提高执行毛主席革命路线的自觉性，有着重大的现实意义。

    用臆造的“矛盾”，污蔑三大改造“冒进”了

    马克思主义认为，在生产力与生产关系的矛盾运动中，生产力是最活跃、最革命的因素；生产关系的变革，总是由于生产力发展到一定阶段，原有的生产关系落后于生产力，束缚了生产力的发展而引起的。先进的生产关系，并不是指生产关系跑到了生产力的前面，而是指这种或那种生产关系能够适合当时生产力发展的要求，能够推动生产力的发展。

    但是，刘少奇一伙炮制的“先进的社会主义制度同落后的社会生产力之间的矛盾”的谬论，认为生产关系同生产力之间所以存在矛盾，就是因为生产力“落后”于生产关系，“生产关系跑在生产力前边了”，“对落后的生产力不适合”。

    由此可见，刘少奇一伙虽然表面上说社会主义制度是“先进的”，骨子里却在污蔑我国社会主义生产关系超越了生产力的发展要求，污蔑三大改造“冒进”了。他们抹杀我国社会主义生产关系同生产力的发展是相适应的，否定社会主义制度的优越性。

    冰冻三尺，非一日之寒。早在我国社会主义革命刚刚开始的时候，刘少奇一伙就借口我国生产力“落后”，反对搞社会主义，鼓吹无限制地“让资本家存在和发展几十年”；直到一九五五年春，中国农村社会主义高潮到来的时候，他们还大反“冒进”，挥舞板斧，大砍农业生产合作社，妄图阻挡历史车轮前进。但是，在三大改造基本完成以后，他们看到形势对他们不利，不敢再正面公开地攻击三大改造了，就变换了手法，炮制了“先进的社会主义制度同落后的社会生产力之间的矛盾”这个奇谈怪论，表面上装作拥护三大改造的样子，实际上是污蔑三大改造“冒进”了，为他们伺机反攻倒算埋下伏笔。

    三大改造是“冒进”吗？否！它恰恰是我国社会生产力发展到一定阶段的客观要求。

    马克思主义认为，一种生产关系的变革是否必要，是否正确，要看旧生产关系是否束缚了生产力的发展；也要看变革后的生产关系，是否能够促进生产力的发展。

    中华人民共和国成立后，无产阶级掌握了国家政权，没收了官僚资本，建立了社会主义的国营经济，进行了土地改革，使社会生产力获得了新的发展。这种不断发展的生产力，特别是社会主义工业化的发展，同个体农业、手工业和资本主义工商业之间的矛盾日益尖锐，迫切要求进行三大改造。三大改造基本完成以后，极大地调动了劳动人民的社会主义积极性，促进了一九五八年的大跃进，日益显示出社会主义生产关系的优越性。事实证明，三大改造，不仅不是“冒进”，不仅没有跑在生产力的前边，恰恰解决了旧的生产关系不适应生产力发展的矛盾，是非常必要和非常及时的。

    老修正主义者伯恩施坦、考茨基之流鼓吹：一个国家如果工业化和农业机械化没有达到高度的水平，就根本不应该进行社会主义革命。刘少奇一伙正是依据这种反革命“理论”，借口我国当时生产发展水平比某些资本主义国家要低一些，要实现农业机械化还需要几十年的时间，就污蔑三大改造“冒进”了，“对落后的生产力不适合”了。

    现在，我们就来剖析一下刘少奇一类政治骗子的谬论。

    刘少奇一伙“借口”我国当时还需要几十年的时间才能实现农业机械化，由此否认三大改造的必要性，是根本站不住脚的。

    这种谬论，歪曲了马克思主义关于生产力对于生产关系一般地起主要的决定的作用的原理。根据这个原理，生产关系的变革，归根到底是由生产力的发展所决定的。当生产力发展到一定阶段，即生产关系“由生产力的发展形式变成生产力的桎梏”（马克思：《政治经济学批判》序言）的时候，就产生了生产关系变革的需要。我国在三大改造以前，资本主义和个体经济的生产关系，已经严重地阻碍着社会生产力的发展，难道还不需要变革吗？但是，刘少奇一伙却把这个原理篡改为：只有先实现生产技术的根本变革，然后才能实现生产关系的变革。因此，他们叫嚷要“先机械化，后合作化”，叫嚷必须先让资本主义无限制地发展几十年，直到我国实现了国家工业化和农业机械化，才可以搞社会主义，否则，就会出现生产力“落后”于生产关系的“矛盾”，就是“冒进”。其实，按照他们这种论调，连资本主义产生的历史都无从解释。大家知道，资本主义的生产关系，最初是在生产技术还没有发生根本变革之前就产生了。正如马克思在《资本论》中分析的，资本主义生产，在初期曾经历了简单协作和手工制造业的阶段，后来才发展到机器大工业，才实现了生产技术的根本变革。为什么社会主义的生产关系就必须先实现了高度的工业化和农业机械化，然后才能产生呢？列宁在《论我国革命》中说得好：“你们说，为了建设社会主义就需要文明。好极了。那末，我们为什么不能首先在我国创造这种文明的前提如驱逐地主，驱逐俄国资本家，然后开始走向社会主义呢？你们究竟在哪些书上看到，说普通历史程序是不容有或不可能有这类变化的呢？”

    这种谬论还抹杀了生产关系对生产力的反作用，否认生产力的大发展总是在生产关系变革之后这样一个普遍的规律。他们否认旧的生产关系已经严重束缚了生产力的发展，污蔑三大改造“冒进”了，应该推迟几十年，等到生产力大大发展了，才能进行生产关系的社会主义改造。其实，如果不进行三大改造，生产即令有某些发展，也只能缓慢爬行，哪里谈得上生产力的大发展？刘少奇一类政治骗子，号称懂得马克思，其实正如列宁尖锐批判的那样：“马克思主义中有决定意义的东西，即马克思主义的革命辩证法，他们是一窍不通的。”

    至于刘少奇一伙“借口”我国生产水平比某些资本主义国家低，由此断言我国生产力“落后”于生产关系，攻击三大改造“冒进”，就更加荒谬绝伦了。它不仅歪曲了生产力发展到一定阶段就要引起生产关系变革的原理，抹杀了在一定条件下生产关系的变更对生产力的发展所起的决定性作用；同时也抹杀了在一定条件下，上层建筑对于经济基础所起的主要的决定的作用。

    且以美国为例。大家都知道，美国垄断资本主义的生产关系早已成为生产力发展的桎梏，早就应该进行社会革命。但是，由于代表先进生产力的美国无产阶级还没有通过革命夺得国家政权，代表反动腐朽的生产关系的垄断资本集团拚命利用他们的反动政权，用刽子手和牧师这样硬的和软的反革命两手，残酷镇压人民革命，竭力维护旧的生产关系。这是美国的生产关系迟迟不能革命的症结所在。在我国，代表先进生产力的无产阶级已经掌握了国家政权，生产关系和生产力之间的矛盾，“可以经过社会主义制度本身，不断地得到解决”，因此，当生产关系开始显得不利于生产力发展时，无产阶级专政的国家政权就能够自觉地及时变革和调整生产关系，从而避免出现象美国那样的畸形状态。刘少奇一类政治骗子在这里完全抹杀了无产阶级专政和资产阶级专政的区别，抹杀了我国无产阶级专政的国家政权，自觉地及时变革生产关系促进生产力发展的革命作用。

    由此可见，刘少奇一类政治骗子的谬论，是彻头彻尾的假马克思主义，用这种谬论来污蔑三大改造“冒进”了，只不过是拿了芦苇当渡船，肯定救不了他们这伙政治骗子的命。

    否认客观存在的矛盾，抹杀无产阶级专政下继续革命的必要性

    刘少奇一伙抛出的“先进的社会主义制度同落后的社会生产力之间的矛盾”的谬论，不仅在所谓“落后”的生产力上做文章，否认三大改造的必要性；而且把“先进的社会主义制度”当作幌子，一笔勾销了生产关系和上层建筑领域的矛盾和斗争，从根本上抹杀了无产阶级专政下继续革命的必要性。

    在社会主义社会，生产关系、上层建筑方面就没有矛盾和斗争了吗？就不需要继续革命吗？

    三大改造基本完成之后，“我国的社会主义制度还刚刚建立，还没有完全建成，还不完全巩固。”“我们的社会主义制度还需要有一个继续建立和巩固的过程”。就当时情况看，生产关系方面还存在着资本主义私有制的残余。在公私合营企业中，资本家还拿取定息，还有剥削；农业生产合作社和手工业生产合作社，有一部分也还是半社会主义性质的。这说明了生产关系还必须继续进行社会主义改造。

    更重要的是，社会主义生产关系本身也存在着一个巩固和完善的问题。社会主义生产关系的巩固和完善的过程，同时也就是社会主义生产关系和生产力之间的矛盾不断地得到解决的过程。应当看到，三大改造基本完成后，并不等于社会主义生产关系就自然而然地巩固下来了。这里还存在着一个执行什么路线的问题，也就是说，还存在着一个如何处理在生产劳动中人与人之间的关系问题。以国营企业为例，只有按照毛主席制定的“鞍钢宪法”，坚持政治挂帅，加强党的领导，大搞群众运动，干部参加劳动，工人参加管理，改革不合理的规章制度，实行工人、干部、技术人员三结合，大搞技术革新和技术革命，才能坚持用工人阶级的面貌管理企业，保证企业沿着社会主义方向前进。如果照刘少奇一伙推行的反革命修正主义路线办事，就会出现相反的情况。比如，在企业内部，领导人员不是以普通劳动者身份出现，而是高高在上，养尊处优，脱离劳动，脱离群众，甚至把个人凌驾于党和群众之上，搞“一长制”，不要党的领导，对工人群众实行管、卡、压，就会使社会主义企业脱离毛主席革命路线的轨道；在工人群众与专家、技术人员的关系上，如果只迷信资产阶级的技术“权威”，不相信群众，搞“专家治厂”，那就要否定工人阶级的领导作用，使社会主义企业逐渐蜕化变质。在企业与企业之间的关系上，如果搞“利润挂帅”，以邻为壑，那就要把企业之间的社会主义协作关系，变成资本主义的尔虞我诈、自由竞争的关系，其后果就是破坏国家计划，为资本主义复辟大开方便之门。所有这些，都说明了在所有制问题解决以后，如何继续调整生产过程中人与人之间的关系，是一个十分重要的问题。这里，仍然存在着两个阶级、两条道路的斗争。如果让反革命修正主义路线得逞，就会使社会主义所有制蜕化变质，名义上仍然挂着社会主义的招牌，实际上变成了资本主义企业。

    社会主义生产关系所以不能自发地巩固，所以还存在着蜕化变质的危险性，是同上层建筑和经济基础之间还存在着相当尖锐的矛盾分不开的。

    任何一种新的经济基础即新的生产关系，都要靠与它相适应的上层建筑去维护它，巩固它，才能够顺利地发展起来。社会主义的经济基础尤其是这样。在我国，无产阶级专政的国家制度和法律，以马克思列宁主义、毛泽东思想为指导的社会主义意识形态，同社会主义经济基础是相适应的，有力地促进着社会主义经济基础的形成和发展。但是，社会主义社会的上层建筑领域中，还存在着与社会主义经济基础不相适应的一面。看不到这一点，是很危险的。

    马克思、恩格斯在《共产党宣言》中指出：“共产主义革命就是同传统的所有制关系实行最彻底的决裂；毫不奇怪，它在自己的发展进程中要同传统的观念实行最彻底的决裂。”进行三大改造，建立社会主义的生产关系，是同私有制决裂的一次伟大的革命。要巩固和发展这个决裂的成果，就必须同建筑在私有制基础上的传统观念实行彻底决裂。但是，资产阶级和一切剥削阶级的意识形态，作为旧社会的统治思想，泛滥了几千年，根深蒂固，不仅存在于剥削阶级的头脑里，也程度不同地影响了广大人民群众，不可能随着旧的经济基础的被摧垮而立即消失。这种情况决定了，资产阶级即使丧失了政权和生产资料，它在思想领域里仍然很占势力，甚至在一定时期内还比无产阶级占优势。所以，同传统观念彻底决裂，比同私有制决裂更为艰难，是一场更深刻更复杂更长期的革命。正如毛主席指出的：“在政治思想领域内，社会主义同资本主义之间谁胜谁负的斗争，需要一个很长的时间才能解决。几十年内是不行的，需要一百年到几百年的时间才能成功。”

    由于社会主义社会的上层建筑领域，资产阶级和一切剥削阶级的意识形态还占有相当的势力，被推翻的资产阶级在丧失了政权和生产资料以后，总是要用这种反动能量和影响阴谋复辟资本主义。他们处心积虑地用“拉出去，打进来”的办法，在共产党内寻找和培植代理人，篡夺党和国家的领导权，推行反革命修正主义路线，阴谋把社会主义“和平演变”成资本主义。这一点已经为一九五六年以后十多年来阶级斗争的事实所证明。因此，在三大改造基本完成以后，上层建筑和经济基础之间的矛盾，显得更加突出。要巩固和发展三大改造的成果，要继续解决生产关系和生产力之间的矛盾，就要继续解决上层建筑和经济基础之间的矛盾。毛主席亲自发动和领导的无产阶级文化大革命，充分地说明了：如果我们不搞上层建筑领域的革命，不巩固无产阶级在上层建筑其中包括各个文化领域对资产阶级的全面专政，听任党内一小撮走资派推行反革命修正主义路线，那么，社会主义经济基础不但不能巩固，而且有蜕变为资本主义的危险。

    从以上分析中可以看出，在社会主义社会，生产关系同生产力之间的矛盾，上层建筑同经济基础之间的矛盾，往往表现为阶级矛盾和阶级斗争，这里主要是无产阶级同资产阶级的矛盾和斗争。所以，毛主席又概括指出，社会主义社会的主要矛盾，就是“工人阶级和资产阶级的矛盾”。正是根据社会主义社会基本矛盾的运动规律，根据社会主义社会中无产阶级和资产阶级这个主要矛盾，毛主席制定了我们党在整个社会主义历史阶段的基本路线，指引我们坚持阶级斗争，坚持无产阶级专政，坚持无产阶级专政下的继续革命，夺取了一个又一个的胜利。

    刘少奇一类政治骗子，炮制“先进的社会主义制度同落后的社会生产力之间的矛盾”这种反动谬论，鼓吹“无产阶级与资产阶级的矛盾已经基本上解决”，“我国人民和党的主要任务，就是尽快地发展生产力”，这就是妄图诱骗我们忽视上层建筑和生产关系的继续革命，忘掉工人阶级和资产阶级谁胜谁负的问题还远远没有最后解决，忘掉巩固无产阶级专政的根本任务，只知埋头生产，不注意继续革命，以便他们乘虚而入，在“发展生产”的幌子下，把社会主义“和平演变”为资本主义。当然，不能就此说不要搞好生产，不要重视技术了。毛主席早就教导我们：“凡不注重研究生产的人，不算好的领导者。”问题在于，要保证生产和技术沿着社会主义方向多快好省地发展，就必须认真贯彻执行“抓革命，促生产”的方针。政治是统帅，是灵魂，“政治工作是一切经济工作的生命线。”不坚持继续革命，不坚持无产阶级政治挂帅，生产不但搞不好，而且势必走上资本主义邪路。过去，我们有些同志，由于不注意认真学习马克思列宁主义、毛泽东思想，缺乏识别真假马克思主义的能力，不理解社会主义条件下生产关系和生产力之间、上层建筑和经济基础之间的辩证关系，不理解无产阶级专政下继续革命的必要性，因而不管路线，不问政治，整天埋头生产和技术，满以为自己是在辛辛苦苦地干社会主义，殊不知正是上了刘少奇一伙政治骗子的当，为他们复辟资本主义帮了忙。我们要遵照毛主席的指示，进行一次思想和政治路线方面的教育，既要防止埋头生产不问政治的错误倾向，也要防止空谈政治不抓生产的另一种错误倾向，自觉地摆正革命和生产的关系，夺取革命和生产的双胜利。

    一切假马克思主义的政治骗子，不管他们怎样日益巧妙地伪造马克思主义，在马克思主义、列宁主义、毛泽东思想的照妖镜下面，都要一个一个地现出原形，成为不齿于人类的狗屎堆。历史的辩证法就是如此。

    让一切假马克思主义者向隅而泣吧！马克思主义、列宁主义、毛泽东思想是不可战胜的。＊�


加强党的领导抓紧生产管理——第一汽车制造厂铸造分厂的调查报告

    中共吉林省委调查组(1971.12.13)

    编者按：这篇调查报告说明，加强企业的生产管理，就是要加强对经济领域中阶级斗争的领导，加强对职工的思想和政治路线的教育，以促进社会主义生产和建设的发展。企业的生产管理问题，实质上是个领导权问题，而不单纯是个业务问题。谁要是不愿抓，不敢抓，谁就是忽视了党在这方面的领导作用。＊＊＊

    加强生产管理工作，这是工矿企业中深入进行斗、批、改的一项重要内容。

    第一汽车制造厂铸造分厂过去对这个问题曾一度重视不够，表现在：分管政治工作的同志，担心抓生产管理会陷进业务圈子里，影响政治挂帅，不愿抓；分管生产的同志，担心抓多了会重犯“生产第一”的错误，不敢抓。结果，毛主席的革命路线在管理工作中不能很好地贯彻执行，增产节约也受到了很大影响。

    在去年的“一打三反”和开展路线教育的群众运动中，工人群众揭露出生产管理中的大量问题：一小撮阶级敌人利用生产管理的薄弱环节制造事故，破坏生产；旧的一套修正主义的管理办法虽然废除了，但它的余毒还没有肃清；少数工人由于受无政府主义思潮影响，不遵守操作规程，造成了一些事故。

    工人们把生产管理中这些严重的事实同阶级斗争、路线斗争联系起来，进行批判，使分厂党委受到很大的启发和教育。他们反复学习了“鞍钢宪法”，学习了毛主席关于“管理也是社教”的教导，学习了大庆的经验，认识到，生产管理中有大量的阶级斗争和路线斗争的问题，决不是单纯的生产和业务问题。只有大胆地认真地抓这个问题，才能巩固党对企业的领导权，才能落实“抓革命，促生产”的伟大方针，才能充分调动广大工人群众的社会主义积极性，促进生产的发展。

    一年来，铸造分厂在生产管理上着重抓了这样几项工作。

    依靠工人群众改革规章制度

    铸造分厂过去虽然抓了两次规章制度的改革，但由于没有坚持无产阶级政治挂帅，效果不好。以后在“一打三反”运动中，他们认真总结了这方面的教训，体会到，改革不合理的规章制度，就是变革生产关系中某些同生产力的发展不适应的部分，也是上层建筑领域的一场革命。必须把它同阶级斗争和两条路线斗争紧密结合起来，同对广大工人和干部进行思想和政治路线教育紧密结合起来，才能真正改得好。

    于是，分厂党委发动群众，对修正主义规章制度开展了革命大批判，对破坏生产、煽动无政府主义思潮的阶级敌人进行了揭发，对群众进行了思想和政治路线的教育，掀起了一个改革不合理规章制度的热潮。各车间、工序经过工人群众广泛讨论并报分厂党委批准，分别起草了适用于本车间、本工序的生产管理制度。

    新的规章制度，一个最鲜明的特点，就是充分体现了社会主义企业中干部与工人，工人与工人之间同志式的关系，体现了工人积极参加企业管理的主人翁精神。比如新的技术质量检查制度，改变了过去那种光靠检查员检验把关的作法，把群众检验同专职人员检验结合起来。新的制度还规定专职检查员，要结合自己的业务做思想政治工作。问题是由于操作工人责任心不强造成的，就帮助他认真学习毛泽东思想，提高觉悟。问题是由于工人技术不熟练造成的，就帮助他找出操作上的毛病，指导他提高技术。这就从根本上防止了文化大革命前质量检验中的“管、卡、压”的倾向。

    过去的“岗位责任制”，片面强调个人责任。通过加强全局观点的教育，广大群众对“岗位责任制”的内容作了一些修改，使大家认识到，执行岗位责任制，一定要做好本岗位的工作，但其目的是为全局的革命利益服务。这就使工人群众在工作中，有了更高的标准。过去，机修组的工人认为“那里机器出了故障，那里才是我们的岗位”，如果机器正常运转，他们就坐在屋子里等着；加强了全局观点后，他们就不再等活，而是找活了。他们主动到各车间巡回检查，还帮助操作工人熟悉机器性能和保养的注意事项，使许多设备的故障消灭在萌芽状态，大大加强了机器的维护和保养。

    对工艺规程、操作规程等方面的改革，铸造分厂比较慎重。他们认为，那里有许多东西是长期生产实践经验的结晶，不要轻易地废除或改变，因此多数都保留下来。但随着生产的发展，经验的积累，有些工艺和操作规程也需要改革。比如焊补间的工人，根据自己工艺操作的实践经验，发扬争分夺秒的革命精神，大胆创新，改变了旧的规程，把七分半钟工艺处理时间，缩短到两分半，不但提高了生产效率，也提高了质量。

    新的规章制度因为是工人群众自己订出来的，所以大家都自觉地遵守和维护它，敢于和违犯制度的现象作斗争。有一次，砂芯车间一个青年工人，由于不遵守操作规程，打了一批芯子，报废了一大半。班里的工人发现后，当即追查原因。他借口砂子水分不够，炉温低，来掩盖自己的错误。大家不同意他这种说法，看着让他重打了一百个，只废了三个。工人们抓住这件事，在班组和车间展开了讨论。大家从废品看思想，批判了不要制度的无政府主义思潮，教育了这个工人，也教育了大家，增强了严格遵守操作规程的自觉性。

    充分发挥计划工作的能动作用

    过去，铸造分厂的领导班子认为，分厂一级的计划工作比较简单，生产什么，生产多少，都是由总厂根据国家的计划下达的。因此，计划工作只交给计划组的几个人去搞。随着社会主义建设的不断发展，国家下达的汽车生产任务越来越大。这时候，计划组要么摆出各种数据说明完不成这样大的任务；要么勉强把计划下达到班、组了事。分厂党委分析了这些情况，发现过去计划工作存在着两个带根本性的问题：一是胸中没有全局，不是根据全局的需要充分挖掘自己的潜力，千方百计地完成国家的计划；二是眼里没有群众，而是只看那些死的数据，什么设备能力、运转速度、保险系数等等，这就必然会影响群众的积极性，影响生产的发展。

    分厂党委为了改变这种状况，就带领和帮助计划工作人员作了以下两件事。

    通过计划工作，把全局的需要变成广大工人群众的思想和行动。去年九月，党委领导同志带领计划工作人员深入到车间、班组，和工人群众一同研究制定月计划的问题。当时，上级下达的任务是四千五百吨，计划组认为超出了过去生产的最高纪录，很难安排。党委深入进行思想发动工作，号召大家把开展“一打三反”运动和完成国家任务作为落实党的九届二中全会公报的实际行动，并且和工人群众一起分析了有利条件和不利条件，发动大家想办法，挖潜力。结果，出乎计划人员的预料，不但完成了计划，还超额了四百多吨。实践使大家认识到，计划工作决不仅仅是计算数据的工作，首先是从思想上动员群众的工作。只要把群众关心全局的主人翁积极性调动起来，就可能转化为发展生产的动力，完成和超额完成国家的计划。

    和工人群众一起，在实践中正确认识生产能力。铸造分厂过去订计划的时候，考虑最多的是一个关键部件的生产能力。多年来，由于计划工作人员只凭输送带的设计转速制订生产计划，这个部件的日产量始终保持在二百个左右。去年九月，党委和工人们商量，能不能把日产量突破一下，看看究竟有多大的生产能力。工人们听后情绪很高。经过研究，加强了过去流水生产中的几个薄弱环节，密切了工序之间的配合，按照日产六百个的设想搞了一天试验。领导同志亲自深入现场和工人们一同操作，结果，这一天在不增加人力，不延长工时的条件下，工人们以冲天的干劲，生产了一千零二十五个，超过过去的四倍还多。这次试验的成功，不仅计划人员感到吃惊，许多工人也感到吃惊，说：“过去的计划把我们限制得死死的，这次党委把我的思想解放了，也把设备的生产能力解放了。”通过实践，使计划人员认识到过去只以机械运动的死数据作为订计划的依据，而看不到工人群众中蕴藏着的社会主义积极性，这是典型的见物不见人的机械唯物论。遵照毛主席关于“在订计划的时候，必须发动群众，注意留有充分的余地”的教导，以后这个铸件日产量在一般情况下，安排五百到六百个，任务紧急的情况下还可以安排在八百个以上。这样的计划，因为比较正确地反映了实际，就能够有效地调动广大工人群众的积极性，促进生产的发展。

    加强对青年工人的技术教育

    近几年来，铸造分厂补充了一大批新工人。这些年轻人充满革命干劲，但由于缺乏必要的技术训练，曾经影响到产品质量和生产安全。这种情况的出现，使铸造分厂党委认识到必须加强对他们的思想和技术教育的领导。可是，由于不少青年工人受无政府主义思潮的影响，不愿意学技术，不尊重老师傅，一说要学习技术，就误认为是“技术第一”的流毒。因此影响到老工人带徒弟的积极性。分厂党委感到要搞好技术教育，关键是要解决好师徒关系问题。

    为了正确地解决师徒关系问题，分厂党委发动全厂工人展开了一场大讨论。首先从阶级斗争教育入手，普遍提高大家的觉悟，树立为革命带好徒弟，为革命学好技术的思想。大家具体解剖了这样两件事：一件是有个坏家伙，利用新工人不懂技术的弱点，故意破坏操作规程，制造废品，以致大量的废品从这个新工人的面前经过，却发现不了。另一件是有个资产阶级思想严重的“技术权威”，见新工人在操作中遇到困难的时候不是帮他，而是笑他，直到几个老工人发现后跑来帮助，才得到解决。大家透过这两件事，进一步认识到帮助新工人提高觉悟，掌握技术，是关系到无产阶级在生产领域中能不能压倒资产阶级，能不能掌握生产领导权和主动权的大问题，决不是什么“技术第一”的流毒，而是无产阶级的政治需要。经过分厂党委的一系列工作，各个车间逐步建立了新的师徒关系。

    新的师徒关系，强调发挥老工人的主导作用。为此，分厂党委组织青年工人学习了毛主席的有关指示，使大家认识到，当学徒就是要虚心学习师傅们的好思想、好作风、好技术、好经验。

    造型车间老工人张殿君满腔热情地教徒弟杨信立学技术，告诉他装砂造型时机器震动次数要掌握适当，震动多了，少了，都会影响产品质量，并且一遍一遍耐心地给他作操作示范。可他偏不听师傅的话，有时故意多震动几下，有时故意少震动几下，弄得张师傅很伤脑筋。厂里进行师徒关系的教育，张师傅觉得小杨不听话，是自己思想工作做得不够，就找小杨谈心。小杨也认识到自己的错误，检查了不尊重师傅的错误思想。为了进一步使小杨认识造型操作对铸件质量的影响，张师傅把自己做的砂型和小杨做的砂型分别作上记号，领着小杨到下一道工序去看，把两个铸件作对比分析。这使小杨很吃惊，原来用张师傅做的砂型造出的铸件质量非常好，而用自己做的砂型造出的铸件却成了废品。抓住这两个铸件的对比，张师傅给小杨说明为革命掌握技术本领的重要意义。然后，又进一步给小杨讲解震动次数多少为什么会影响产品质量的道理。这使小杨很受启发，认识到造型工序不是没有技术可学，而是自己没有虚心去学。张师傅看到小杨有了虚心学习技术的要求，心里很高兴，就把自己多年来积累的经验，手把手地教给他。这样，小杨的操作技术有了很大进步。

    新的师徒关系，也要提倡互帮互学，共同提高。师傅的缺点徒弟可以批评帮助，徒弟的长处师傅也要虚心学习。

    一年多来，铸造分厂加强生产管理的结果，不仅广大工人和干部的精神面貌发生了很大的变化，全厂的生产面貌也发生了很大的变化。今年一至十一月，超额百分之十完成了国家计划，比去年同期增长了百分之三十二，产品质量有了显著的提高，成本也比过去有所降低，各种铸件做到了月月有贮备。

    中共吉林省委调查组＊＊＊＊＊＊


编写勘探教材的体会

    蒋炳奎(1971.12.14)

    今年年初，我校在讨论如何编写新的专业教材时，教师中存在着两种意见：一种意见认为，只有深入勘探队，进行调查研究，才能编写出新的专业教材；一种意见认为，我们大部分教师来自勘探队，有实践经验，坐在学校就可以编写教材。当时，我也同意后一种意见。

    后来经过一段实践，事实给了我很深的教育。在勘探一○三队，我亲眼看到广大革命职工高举“鞍钢宪法”伟大红旗，自力更生，制造了“北京八百米钻机”。在这里，我们不仅学会掌握新工艺、新方法，更重要的是学到了工人阶级对毛主席的深厚无产阶级感情，学到了工人阶级为革命多找矿、快找矿、找大矿的先进思想。我们就把工人阶级的伟大思想和丰富的革命实践写在教材里。

    这件事使我认识到：只有紧密联系实际，才能编出新的教材。

    辽宁本溪县小市地质学校教师

    蒋炳奎＊＊＊＊＊＊


认真抓好群众性的科学实验

    曹志浩(1971.12.21)

    （大连电机厂党委书记、革委会主任曹志浩）

    我们厂是一个生产中、小型电机的工厂。过去，由于受叛徒、内奸、工贼刘少奇反革命修正主义路线的干扰，企业技术改造缓慢，设备陈旧，工艺落后，电机生产长期徘徊在旧的水平上。

    在无产阶级文化大革命中，一九六八年七月本厂成立革委会以后，我们狠抓了阶级斗争和生产斗争，革命和生产形势越来越好。

    革命和生产形势的发展，要求我们生产更多更好的电机。但是，我们厂设备老、人员少。怎么办？有人说，咱厂电机生产已到了“极限”，再增产，是不容易做到的了。他们主张打报告，伸手向国家要设备、要劳力。但是，多数人不同意这样做，而主张自力更生解决问题。

    能不能依靠自己的力量，充分挖掘潜力，找到大幅度增产的路子呢？毛主席教导说：“决定的因素是人不是物。”本厂电机生产不能发展，技术设备落后固然是一个原因，但是，落后的技术设备，是可以改造的。毛主席一再教导我们要开展三大革命运动，可是我们革委会成立后，只抓了阶级斗争和生产斗争，忽视了抓科学实验。如果科学实验搞得好，认真开展群众性的技术革新运动，是可以进一步挖掘企业的增产潜力的。

    方向认清了，路子看准了，刚要迈步，又出现了思想顾虑。我想，过去没搞过这项工作，对科学技术一不熟、二不懂，能抓到点子上吗？有些科研项目，资产阶级技术“权威”花了很多钱，搞了十几年，留下一堆废铁，今天如果再搞不成，岂不是将给革命带来更大的损失吗？再说，我去抓科学技术，会不会犯“技术第一”的错误？一连串的问号在脑子里翻腾，觉得抓科学实验是件担风险的事情，心里没有底，说话腰杆子不硬。

    怎么办？我反复学习了毛主席著作。毛主席说：“你对于那个问题不能解决么？那末，你就去调查那个问题的现状和它的历史吧！你完完全全调查明白了，你对那个问题就有解决的办法了。”毛主席的教导，打开了我思想上的大门。我深入到车间班组，和工人一起劳动，一起学习，一起谈心，了解情况。革委会还组织了有五十四名老工人参加的工人调查组，对全厂科学实验活动，进行了大量的调查。通过调查，我从全厂技术发展的正反两个方面的经验中，摸到了大量两条路线斗争的材料。对抓科学实验，也听到各种各样的反映。有人说，抓革命保险，抓生产危险，抓科学实验弄不好“劳民伤财”，是险上加险。甚至有人说，第一把手抓科学实验是搞“技术第一”、“不务正业”。还有人把科学实验说得很神秘，说什么大老粗抡锤头、摇摇把子行，搞科学实验可是门外汉。也有人对科学实验抱着可有可无的态度，说什么科学实验是科研部门的事，工厂搞是多管闲事，搞起来，也是“站在高山上望大海，远水不解近渴”。我把这些反映和自己的思想顾虑一一进行分析，认识到所谓抓科学实验“危险”、“无关”、“神秘”、“无用”等等，尽管说法不同，总的说来，都是刘少奇反革命修正主义路线的余毒在作怪。

    抓科学实验究竟危险不危险？是不是“技术第一”？是不是“不务正业”？我和领导班子成员走到群众中去，在小型电机车间电机转子、转轴加工自动线旁，召开了现场会。早在一九五九年，厂内走资派靠少数人东抄西凑，关门设计这条自动线，不但不准有丰富实践经验的工人群众参加，而且在线外架起三米多高的木板帐子，上面写着“闲人免进”四个大字，实行技术封锁。由于脱离实际和脱离群众，花了九十多万元，八年不能投产，成了一条“死线”。通过这一事例的分析，我们清楚地看到，科学技术从来都是为一定的阶级所利用，为一定的政治服务的。无产阶级不抓科学实验，资产阶级就必然要推行反革命修正主义路线，搞少慢差费，破坏社会主义建设。针对我们的“怕”字，老工人一针见血地说：“危险不危险，关键看路线，按毛主席的革命路线抓科学实验，准没有错！”

    毛主席教导我们：“阶级斗争、生产斗争和科学实验，是建设社会主义强大国家的三项伟大革命运动，是使共产党人免除官僚主义、避免修正主义和教条主义，永远立于不败之地的确实保证，是使无产阶级能够和广大劳动群众联合起来，实行民主专政的可靠保证。”科学实验是三大革命运动不可缺少的一项，是多快好省地建设社会主义的大事。不是抓了危险，而是不抓危险。那种对科学实验抱着可有可无、可抓可不抓的态度，或把抓科学技术一概说成“单纯技术观点”，都是不对的。过去，对科学技术不敢问、不敢抓，表现是“怕”，实际是私心杂念作怪。于是，我在群众中带头斗私批修，从两条路线斗争的高度，提高了对科学实验的认识，决心用无产阶级政治统帅科学技术，搞好科学实验。

    为了破除部分干部和群众对科学实验存在的“无用论”、“神秘论”，我们又在小型电机车间召开了第二次现场会，让这个车间冲压工人讲述他们学习毛主席的哲学著作，坚持搞科学实验十年如一日的事迹。这个车间的冲压工段，过去生产电机定子，转子冲片，一直靠四十年代的冲床单机手工操作，产量低，质量差，经常发生事故。一九五八年，冲压工人对老设备大胆进行技术改造，取得一定成果。厂革委会成立后，冲压工人以大庆为榜样，自力更生，群策群力，边干边学，在技术人员配合下，经过一百多次试验，仅用半年时间，就创造了五条三联冲压自动线，改造了全部老设备，冲片生产由过去三道工序变成一道工序，产量成倍增长，十五种原材料分别降低消耗百分之十到百分之六十。从冲压工人的实践中，大家看到了群众无穷无尽的创造力，看到了科学实验对促进生产发展的重要作用。大家感到，科学实验不是无用，而是大有作为；不是远水不解近渴，而是可以迅速解决大问题。被资产阶级称为“大老粗”的工人群众，是科学实验的主人。尊重群众，才是真正尊重科学。依靠群众，才能不断发展科学。那种怀疑群众的作用，甚至用“神秘论”来吓唬群众的人，实质是在按照唯心论的先验论和“群众落后论”行事，是上了刘少奇一类政治骗子的当。

    经过分析，我们认识了抓好科学实验的重要性，去掉了思想上的盲目性，增强了自觉性。我们领导班子成员下了决心，在抓阶级斗争、生产斗争的同时，把科学实验纳入议事日程，放手发动群众，开展群众性的科学实验活动。

    科学实验怎样才能抓好呢？毛主席主持制定的“鞍钢宪法”，为我们照亮了前进的道路。我们本着“大搞群众运动”和实行“两参一改三结合”的精神，在全厂建立起有工人、技术人员、干部参加的科学实验队伍。以“三结合”科学实验小组为骨干，发动广大群众，大搞科学实验。开始，我们只注意组织上的工作，忽视了思想上的工作。有的工人不愿接触技术人员，说他们中毒深、靠不住；有的技术人员不愿沾技术边，想改行当工人；有的基层干部把科学实验看成是工人、技术人员的事，当成额外负担。“三结合”队伍一度人合心不合，一人一把号，各吹各的调。我们经过仔细分析，认为关键问题是党对知识分子政策没落实，突出表现是对知识分子缺乏“两点论”。

    “政策和策略是党的生命”。不认真落实党的政策，就不能正确执行毛主席的革命路线。科学实验也是这样。我们先后举办四期有工人、技术人员、干部参加的学习班，反复学习毛主席的教导：“从旧学校培养的学生，多数或大多数是能够同工农兵结合的，有些人并有所发明、创造，不过要在正确路线领导之下，由工农兵给他们以再教育，彻底改变旧思想。这样的知识分子，工农兵是欢迎的。”在学习班里，老工人对知识分子进行阶级教育，用“两点论”正确对待技术人员；技术人员讲学习毛泽东思想，接受工人阶级再教育，同工人相结合的收获。同时，批判刘少奇一伙推行“技术第一”、“洋奴哲学”等反革命修正主义路线给科研工作带来的危害，也批判“技术危险”、“技术无用”等错误倾向，从思想上排除“左”的和右的干扰。党委和革委会对技术人员从政治上帮助，技术上支持，生活上关怀，认真听取他们的意见，使党对知识分子政策真正得到落实。

    工人、技术人员和干部，思想认识逐渐统一了，全厂科学实验遍地开花，到处结果。翻砂车间要搞一条铸件鳞板传送自动线，文化大革命前，资产阶级技术“权威”花了五六年时间，什么也没搞成。这个车间的“三结合”小组和广大群众，发扬艰苦奋斗、自力更生的革命精神，大干四十天，就把这条铸件鳞板传送自动线搞成了，使翻砂工人从笨重的体力劳动中解放出来。

    在科学实验过程中，我们不仅重视厂内“三结合”，也充分重视同厂外科研、生产单位的协作。通过协作，克服一个厂搞科学实验的局限性，搞了一个厂搞不了的科学实验项目。我们厂小型电机定子，过去一向是采用有溶剂漆和浸沉工艺进行绝缘处理，浸烘周期长，绝缘处理质量差，生产效率低，浪费油漆多，劳动强度大。要进行革新，光靠我们一家不行，因为油漆是哈尔滨绝缘材料厂生产的。为了攻下这个难关，我们和科研单位、油漆生产单位合作，经过半年的试验，搞出具有先进水平的无溶剂漆新材料和电机无溶剂漆定子浸烘自动线，使定子浸烘周期由四十八小时降到二十四到四十八分钟，生产效率提高六十到一百二十倍，还节省了材料，减少了作业面积，大大减轻了劳动强度。

    科学实验是三大革命运动不可缺少的一项内容，是多快好省发展生产的重要保证。我们厂近二年来，在毛主席革命路线指引下，广泛开展科学实验活动，过去许多年没办成的事情，现在办成了。全厂实现比较重大的革新项目二百九十八项，自制专用设备一百七十五台，先后创建成功八条生产自动线，基本实现了电机生产机械化、自动化，还试制成功Ｊ０４新型电机、新系列轧钢辊道电机、硬质合金冲模等新产品。一九七○年电机产量比历史最高水平的一九六六年增长百分之一百三十，今年上半年又比去年同期增长百分之二十六。科学实验培养了又红又专的职工队伍，推动了技术革新和技术革命的深入发展。＊＊＊＊＊＊


在党的“九大”团结、胜利路线指引下，革命和生产形势大好

    辽宁省工交战线提前完成今年国家计划浙江省工交战线学大庆群众运动深入开展

    新华社(1971.12.30)

    新华社沈阳二十九日电我国重要工业基地之一的辽宁省，在党的“九大”团结、胜利路线指引下，革命、生产蓬勃发展，形势大好。

    全省今年的工业总产值计划已在十二月二十一日提前完成，比去年增长百分之十二点二；有一千四百一十五个厂矿企业提前一个月全面超额完成了今年的国家计划。主要产品中，有钢材、有色金属、汽车、电动机、柴油机、变压器、手扶拖拉机、冶金设备、轴承、烧碱、硫酸、纯碱、机制纸、化肥、农药、手表、化学纤维等三十一种提前十天超额完成了今年的国家计划。钢、铁矿石、焦炭、原煤、精煤、水泥、矿山设备、发电量等，完成计划的情况也很好；各种大型机床的产量，今年比去年增长百分之五十。原来基础比较薄弱的日用轻工业品，今年有进一步的发展，一到十一月份生产的新品种达到一千八百多种，质量有明显的提高。基本建设和交通运输部门完成计划的情况也较好。

    辽宁省工交战线各级党组织和革委会，遵照毛主席关于“认真看书学习，弄通马克思主义”的教导，今年以来，一直把认真看书学习，作为思想建设的头等大事来抓。各级领导成员带头学习马列主义、毛泽东思想，发扬理论联系实际的革命学风，把学习和革命大批判结合起来，深入批判了王明、刘少奇一类政治骗子散布的唯心论的先验论、反动的唯生产力论、地主资产阶级的人性论和阶级斗争熄灭论，进一步肃清“洋奴哲学”、“爬行主义”等反革命修正主义路线的余毒，使广大工人、干部和技术人员提高了阶级斗争和路线斗争觉悟，增强了执行毛主席革命路线的自觉性。

    全省冶金工业系统的工人、干部和技术人员，通过学习毛主席关于“开发矿业”的指示，批判刘少奇一伙在钢铁工业中推行的“抓中间带两头”的反动方针以后，大打矿山之仗的热情高涨。许多老矿山进一步挖掘潜力，使生产有了显著增长。鞍钢大孤山铁矿已经开采了五十多年，现在进入深部开采，剥离岩石的工作量很大，但由于工人群众的努力，今年一到十一月份超额完成了矿石生产计划，产量比去年同时期提高百分之十四。在挖掘老矿潜力的同时，今年全省还兴建了一批中型和小型矿山，今年就为国家提供了五十多万吨铁矿石。

    专门为冶金矿山生产提供设备的沈阳重型机器厂、抚顺挖掘机厂、本溪南芬机修厂、大连工矿车辆厂等机械工厂的工人，在全省群众大打矿山之仗的鼓舞下，批判了“生产到顶”、“潜力挖尽”等错误思想，自己动手搞革新，造设备，克服薄弱环节，今年生产出的矿山、冶金设备和备品配件，比去年增长百分之三十以上。

    辽宁省许多厂矿企业的领导成员，注意把认真看书学习同深入实际调查研究结合起来。他们进一步树立了实践第一的观点，经常深入到三大革命斗争第一线，运用辩证唯物主义的认识论，解决阶级斗争、生产斗争和科学实验中遇到的新问题，取得了很好的成绩。大连钢厂经常保持有三分之二的领导成员和机关工作人员到基层蹲点，进行调查研究，及时解决抓革命、促生产中出现的新

    问题，这个厂今年已提前三十一天全面完成了国家计划。鞍山钢铁公司、本溪钢铁公司、本溪矿务局、沈阳冶炼厂等厂矿企业，由党委主要领导成员带领机关工作人员坚持做到三个“上第一线”：领导干部上第一线，政治工作上第一线，后勤服务工作上第一线。他们在生产第一线遇到问题就地研究、就地解决，发现经验就地总结、及时地推广，取得了领导工作的主动权。这些单位今年都较好地完成了国家计划。

    辽宁省工交战线各级领导，在今年的抓革命、促生产的战斗中还注意认真总结本省或本地区行之有效的经验加以推广，有力地推动了革命和生产的发展。辽宁省革委会和沈阳市革委会总结了沈阳机车车辆厂起重机车间落实“鞍钢宪法”，依靠群众改革不合理规章制度的经验以后，全省许多厂矿企业的干部、工人分批前去参观学习，对照检查本单位的情况，积极改进企业管理工作。大连纺织厂学习以后，把全厂脱产管理人员由原来的三百六十七人减少到一百七十一人，加强了生产第一线，使全厂生产比过去有很大提高。现在，全省的许多厂矿企业都进一步建立和健全了政治工作制度、质量检验制度、技术管理制度、安全生产制度和财务管理制度等，大大提高了企业管理水平。

    目前，辽宁省工交战线各级党组织，正带领广大革命群众深入开展批修整风，总结抓革命、促生产的经验，准备迎接明年更加艰巨而光荣的任务。

    新华社杭州电浙江省工业交通战线响应伟大领袖毛主席的号召，深入开展“工业学大庆”的群众运动，有力地发展了革命和生产的大好形势。今年一至十月份，全省工业总产值比去年同期增长了百分之十三点四，钢、生铁、铜、铁矿石、焦炭、磷矿、原煤、发电量、水泥、硫酸、烧碱、化学农药、塑料、原盐、灯泡、医药、机制纸、人造纤维、手扶拖拉机、农用发电机、轴承等主要产品的产量，比去年同期分别增长百分之十五至六十七，产品质量有所提高，新技术、新工艺、新产品不断涌现。交通运输部门更好地发挥了“先行官”的作用。目前，全省已有四十多个县、市全面开展了水陆联合运输，大大提高了运输效率，促进了工农业生产的发展。

    浙江省工交战线各级领导深深认识到，大庆的道路，是按照毛主席的无产阶级革命路线发展工业的道路，要学好大庆的经验，首先必须以大庆工人阶级为榜样，努力学习马克思主义、列宁主义、毛泽东思想，以毛主席的光辉哲学思想为指针，坚持用辩证唯物论和历史唯物论自觉改造世界观，解决阶级斗争、生产斗争、科学实验中的各种问题。今年以来，中共浙江省委狠抓了工交战线各级领导成员的学习，多次召开地、县、市和主要厂矿企业的领导干部会议，检查学习情况，交流学习经验，使各级领导成员不断提高阶级斗争、路线斗争觉悟，增强执行毛主席无产阶级革命路线的自觉性。江山水泥厂党委在学大庆运动中，努力学习和运用毛主席的哲学思想，不断解决革命、生产中的问题。今年年初，在订生产计划时，厂党委一些成员只看到形势大好和工人群众社会主义积极性高的一面，没有认真分析生产中存在的实际困难，因此订的计划没有贯彻留有余地的精神。后来厂党委认真学习了毛主席关于“世界上的事情是复杂的，是由各方面的因素决定的。看问题要从各方面去看，不能只从单方面看”的教导，深入实际，调查研究，全面分析了全厂革命和生产的形势，并且发动群众抓住主要矛盾，调整了生产计划，同时制订了切实措施，一个一个地解决生产中的薄弱环节，使全厂的生产逐步上升，结果提前八十八天完成了今年的国家计划，产量比去年同期增长百分之三十二点二，创造了建厂以来的最高水平。

    大庆工人自力更生、艰苦奋斗的革命精神和在企业管理方面的先进经验，对浙江工交战线的革命和生产起了极大的推动作用。省轻工业局领导班子今年以来发动群众学习大庆工人艰苦奋斗的精神，坚持集中领导同群众运动相结合的原则，重点发展了化学纤维、原盐、塑料制品等产品的生产；同时也狠抓了维尼纶、蔗糖等产品的原料、材料基地的建设，使这些薄弱环节的生产都有了较大发展。现在全省的原盐已提前完成国家计划；塑料制品的产量比去年同期有较大幅度的增长，还试制成功了棉的确良、涤丝绸、涤棉绸、塑料阀门等新产品。

    为了推动工业学大庆的群众运动更深入地开展下去，浙江省工交战线各级领导成员切实改变作风，坚持深入实际，调查研究，抓好典型，带动全面。各级党组织和革委会领导成员，带领机关干部深入到厂矿企业生产第一线，认真总结学大庆的先进典型经验。全省各工业局、各系统和厂矿，都层层抓典型，树立自己学大庆的先进样板，推动了学大庆群众运动的深入开展。中共杭州市委和市革委会领导成员针对学大庆运动发展不平衡的现象，深入基层，调查研究，发现运动开展较慢的单位，主要是企业的一些领导成员对学大庆的意义认识不足，存在着自满情绪。他们在调查中发现，杭州无线电六厂的领导班子却与此相反。这个厂的领导班子，放手发动群众，深入开展反骄破满的自我教育运动，对照大庆的经验，揭矛盾、找差距、订措施，使学大庆的群众运动开展得既轰轰烈烈，又扎扎实实。市委和市革委会立即总结和推广了这个厂的经验，使全市各厂矿迅速掀起了工业学大庆群众运动的新高潮。最近，市有关领导部门还派出两个小组，分别到一个学大庆的先进单位和一个后进单位去帮助他们总结经验教训，从中摸索出规律性的东西，以便把工业学大庆的群众运动进一步推向前进。＊＊＊＊＊＊


毛主席无产阶级革命路线的伟大胜利我国钢铁工业坚持两条腿走路方针超额完成年计划

    新华社(1971.12.31)

    广大工人、干部和技术人员决心戒骄戒躁，再接再厉，迎接一九七二年战斗任务＊＊＊

    新华社三十日讯在发展国民经济第四个五年计划的头一年，我国钢铁工业生产已经胜利地超额完成了今年的国家计划，钢铁工业战线出现了新的跃进局面。这是毛主席革命路线的伟大胜利。

    今年以来，我国钢铁工业战线的广大工人、干部和技术人员，在以毛主席为首的党中央亲切关怀下，在各省、市、自治区党委的领导下，认真贯彻执行毛主席的无产阶级革命路线，贯彻执行毛主席关于“鞍钢宪法”的批示，钢铁生产形势越来越好。全国今年钢产量比去年提高百分之十八，钢材和生铁产量分别比去年增长百分之十五和百分之二十三。质量有所提高，钢材品种有所增加，国家建设急需的板材和管材有较大增长。我国钢铁工业的成就，是坚决执行毛主席革命路线和政策的结果，它说明：思想上政治上的路线正确与否是决定一切的。只要按照毛主席指示办事，我们就能无往而不胜。

    我国钢铁工业的发展，经历了两条路线的激烈斗争，走过了一段曲折的道路。一九五八年，在毛主席亲自制定的党的社会主义建设总路线的光辉照耀下，我国人民意气风发，斗志昂扬，掀起了大办钢铁的群众运动，使钢铁工业出现了大跃进，有了较大的发展。但是，叛徒、内奸、工贼刘少奇及其在冶金部门的代理人，疯狂推行反革命修正主义路线，推行“条条专政”、“大洋全”、“抓中间带两头”等反动方针，使钢铁工业受到严重破坏和干扰。无产阶级文化大革命中，刘少奇一类政治骗子继续从右的和形“左”实右的方面，破坏毛主席的革命路线和政策，破坏钢铁工业生产，造成了严重损失。

    无产阶级文化大革命运动，粉碎了刘少奇一类政治骗子所推行的反革命修正主义路线，毛主席的革命路线取得了伟大胜利，给我国钢铁工业战线带来了一片生气勃勃的革命景象。进入一九七一年以来，钢铁工业战线广大工人、干部和技术人员，遵照毛主席关于在全党“进行一次思想和政治路线方面的教育”的伟大教导，认真学习马列主义、毛泽东思想，学习毛主席关于工业建设的一系列指示，联系钢铁工业两条路线斗争的历史，深入开展批修整风，狠批刘少奇一类骗子鼓吹的唯心论的先验论、反动的唯生产力论、地主资产阶级的人性论和阶级斗争熄灭论。广大钢铁工人用亲身经历的事实，愤怒地揭发批判他们破坏钢铁工业发展的滔天罪行，决心要把耽误了的时间夺回来。他们说：我们要立志做有觉悟的人，任务虽重不摇头，困难虽大不低头。通过这样一次深入的路线教育，广大工人、干部、技术人员大大地提高了路线斗争觉悟。他们意气风发，斗志昂扬，大破“抓中间带两头”的反动方针，在全国各地大打矿山之仗。这场斗争，有力地促进了钢铁工业沿着多快好省的道路蓬勃发展。现在，上海、北京、天津各钢厂、鞍钢、首钢、本钢、马钢、太钢、武钢、重钢、唐山钢厂、大连钢厂、湘潭钢铁厂、大冶钢厂、贵阳钢厂等一大批企业都提前完成了国家钢产量计划，钢铁工业出现了一片崭新的面貌。

    毛主席教导说：“有两个积极性，比只有一个积极性好得多”，要“在中央的统一计划下，让地方办更多的事”。在毛主席这一教导指引下，我国钢铁工业打破了“条条专政”的沉重枷锁，在党的一元化领导下，充分发挥中央和地方两个积极性，贯彻大中小并举、土洋并举一整套两条腿走路的方针，进一步调动了各地发展钢铁工业的积极性。

    许多省、市、自治区党委加强了对钢铁工业生产的领导，主要负责同志亲自上山下厂蹲点，派出优秀的干部充实钢铁企业的领导机构。在各级党委的一元化领导下，许多大型钢铁企业努力挖掘潜力，生产有了很大发展，进一步发挥了骨干作用。今年以来本钢、鞍钢、首钢、上钢、马钢等大型企业的技术改造工作，进展都很快。本钢广大工人通过挖掘老矿的潜力，使采矿、选矿、烧结、机修、炼铁等各主要生产环节普遍达到和超过了设计水平，矿山设备的备品备件自给率超过百分之九十以上，实现了矿石自给，精料入炉，保证了稳产高产。上海钢铁工人千方百计地克服困难，今年又试制成功了三百六十多种新钢材品种，使上海的钢铁工业基本上形成了一个具有一定技术水平、品种规格比较齐全的金属材料基地。鞍钢今年在挖掘生产潜力的过程中，总结和推广了第一炼钢厂五号平炉的快速炼钢法，使一炉钢的平均冶炼时间缩短了一个多小时，大大提高了平炉钢产量。目前鞍钢钢的日产水平比上半年提高了百分之二十五。（⑴⑶）首钢炼钢厂用毛主席哲学思想指导技术革新，总结了一套氧气顶吹转炉炼钢的经验，使转炉炉龄比去年又提高了二百五十多炉。工人们创造的这些先进经验，目前正在全国许多钢铁厂推广。

    由于贯彻了两条腿走路的方针，全国各地钢铁“小土群”得到迅速发展。今年，中小钢铁企业的生产水平大幅度上升，铁矿石、生铁和钢产量都比去年增长百分之四十以上，成为发展我国钢铁工业的一支生力军。在迅速发展的基础上，许多地方狠抓了钢铁“小土群”的巩固提高工作，出现了一批高产、优质、低耗的先进单位。山东省烟台“小钢联”建立了自己的原料基地，办起了选矿厂和烧结厂，让小高炉吃上了“细粮”，同时加强了企业管理，使小高炉的一些技术经济指标，如利用系数、焦比、生铁合格率都接近和超过了一些大高炉的水平，为办好小钢铁企业提供了宝贵的经验。甘肃省临夏铁厂变过去的“三高一低”（生铁含硫高、焦比高、成本高、质量低）为“三低一高”（含硫低、焦比低、成本低、质量高），这个小铁厂越办越好。黑龙江省海林县长汀铁矿的工人因陋就简，土法上马，大搞技术革新，已经使凿岩、运输、装卸全部摆脱了笨重的体力劳动，实现了土机械化和半机械化，为小矿山由土到洋、由小到大地发展创造了经验。

    今年，广大干部和群众坚决贯彻毛主席关于“开发矿业”的指示，他们把发展矿山生产提高到路线斗争的高度来认识，下大决心，花大力量，大打矿山之仗。矿山工人们常年战斗在荒山丛岭，冒着酷暑严寒，向地球开战，向自然索宝，为发展钢铁工业做出了新贡献。邯郸冶金矿山公司、海南铁矿等企业，都提前完成了铁矿石全年产量计划。全国铁矿山采剥总量比去年增长百分之二十二，铁矿石产量比去年增长百分之二十六，重点矿山突破了近十年来最高的年产水平。新建矿山工程进展也较快，目前有一批大型铁矿、选矿厂、烧结厂正在建设或已经建成投产，新增的采矿、选矿和烧结能力都超过历史最好的水平。中小铁矿的建设更为迅速。河北省的遵化县和武安县，安徽省的繁昌县，广东省的云浮县，广西壮族自治区的博白县，甘肃省的安西县，群众办矿都搞得很有成绩。随着矿山生产建设的发展，现在全国已有江苏、广东、河北、安徽、山东等十个省、市基本上做到了铁矿石自给。

    在一派大好形势面前，我国钢铁工业战线广大工人、干部和技术人员决心戒骄戒躁，再接再厉，紧密地团结在以毛主席为首的党中央周围，坚定不移地贯彻执行毛主席的无产阶级革命路线和一系列方针政策，把大打矿山之仗一抓到底，努力提高质量，增加品种，降低成本，狠抓钢铁“小土群”的巩固提高工作，为迎接一九七二年新的战斗任务，为我国社会主义革命和社会主义建设作出更大的贡献。＊＊＊＊＊＊


培育和造就工人阶级新的一代

    鞍钢炼铁厂革委会报道组;鞍山市革委会报道组(1972.01.09)

    近几年来，鞍钢炼铁厂二号高炉来了二十三名青年工人，给具有五十年历史的二号高炉增添了新鲜血液，同时，也给高炉党支部提出了一个十分严肃的新的课题：如何教育培养新的一代钢铁工人？

    与资产阶级争夺青年一代

    青年工人来到的时候，正是二号高炉人员最紧张的时候：一大批骨干力量奔赴外地，支援祖国建设，留下的工人平均年龄超过了四十四岁。面对这种情况，有的干部只顾让青年工人顶上生产岗位，却放松了对青年工人的政治思想教育。一个右派分子乘机跳了出来，宣扬资产阶级生活方式，煽动无政府主义妖风，使个别青年工人开始走上邪路。

    严酷的阶级斗争现实，引起了党支部的高度重视。党支部带领全炉工人，重温毛主席关于“千万不要忘记阶级斗争”的伟大教导，研究如何加强对青年工人的培养教育工作。通过学习，认识到：无产阶级和资产阶级争夺青年的斗争，是整个社会主义历史阶段中两个阶级、两条道路、两条路线斗争的一个重要方面；我们要把巩固无产阶级专政、建设社会主义的重任交给青年一代，而帝、修、反却把在中国复辟资本主义的希望寄托在使青年一代“和平演变”上。“为了保证我们的党和国家不改变颜色，我们不仅需要正确的路线和政策，而且需要培养和造就千百万无产阶级革命事业的接班人。”这是无产阶级革命事业的百年大计，千年大计，万年大计。

    党支部领导成员狠批了“阶级斗争熄灭论”，狠批了忽视对青年工人进行教育培养工作的思想，同时，向一小撮阶级敌人发动了猛烈反击。经过对那个右派分子的多次批斗，进一步提高了大家的路线斗争觉悟，取得了积极的效果。

    但是，这时有人又放松了对青年工人的教育。有一个青年工人，在老工人精心培养下，很快担任了渣口负责人。有人看他“炉前三把活，样样都不错”，放松了进一步教育的工作。后来，阶级敌人刮起了一股不问政治，只追求“一年买车子，二年买手表，三年搞对象，四年抱个大胖小”的邪风，这个青年工人在资产阶级思想的侵袭下，险些走上了邪路。只是由于党支部和老工人对他及时地进行了教育，才把他拉上了正道。这件事，使党支部认识到：阶级斗争长期存在，用毛泽东思想教育群众，绝不能只搞一阵子，必须坚持一辈子。

    从此，他们注意抓了以下两点：狠抓认真学习毛主席著作不放松。党支部经常组织青年工人认真学习毛主席著作，坚持理论联系实际的革命学风，提高广大青年工人的路线斗争觉悟。

    狠抓阶级教育不放松。党支部经常组织青年工人参观阶级教育展览馆，访贫问苦，搞社会调查，请苦大仇深的老工人忆苦思甜，同时狠抓现实阶级斗争，经常向青年工人进行党的基本路线教育。

    社会上阶级斗争有了新动向，高炉上就常常出现新情况。党支部用阶级斗争的观点看待这一切，注意青年工人的错误言行，及时地进行工作，把不良倾向消灭在萌芽状态中。

    让青年工人经风雨见世面

    毛主席教导我们：“无产阶级革命事业的接班人，是在群众斗争中产生的，是在革命大风大浪的锻炼中成长的。”场院里练不出千里马，温室里育不出耐寒松。为了把青年工人培养成无产阶级革命事业的接班人，党支部有意识地让青年工人到三大革命斗争第一线，经风雨，见世面。

    “鞍钢宪法”是无产阶级办企业的根本大法。二号高炉党支部经常抓住贯彻落实“鞍钢宪法”的斗争中的典型事例，进行思想和政治路线方面的教育，组织青年工人同阶级敌人斗，同反革命修正主义路线斗，同资产阶级思想斗。在反复斗争中，使青年工人逐渐懂得什么是毛主席的革命路线，什么是刘少奇的反革命修正主义路线，什么是“鞍钢宪法”，什么是“马钢宪法”，增强了执行毛主席革命路线的自觉性。

    一九七○年初，鞍钢各厂狠批“爬行主义”、“洋奴哲学”，掀起钢铁生产的新高潮。二号高炉是鞍钢最老、最小、条件最差的一座高炉。在这次高潮中，党支部为了使青年工人接受一次深刻、生动的路线教育，领导全炉工人展开了一场辩论：二号高炉是等大修、要条件、讲困难，还是鼓干劲、争上游、立新功？决定的因素是人还是物？通过辩论，青年工人擦亮了眼睛，明辨了是非。他们在老工人带领下，认真贯彻执行“抓革命，促生产”的伟大方针，一九七○年，二号高炉提前二十六天完成了国家计划。

    越是烈火越能炼真金，越是艰苦越能锤炼人。党支部把青年工人放到艰苦岗位上锻炼，帮助他们树立“一不怕苦，二不怕死”的革命精神。为了节约大块焦炭支援兄弟国家，二号高炉采用了使用小块焦炼铁的新工艺。但是这样做，出铁后期，铁口喷出许多通红的小块焦，堆在铁沟里，如不及时扒出来，就可能发生事故。要把这些小块焦扒出来，必须站在烈焰飞窜的铁沟旁，迎着滚滚的铁流，用二三十斤重的大铁耙去扒。每扒一次，脸被烤得象针刺一般的痛。个别青年工人在干这种活时流露出怕苦怕累的情绪。党支部抓住这个苗头，组织大家学习毛主席的有关教导，帮助青年工人树立无产阶级的苦乐观。经过一段时期的锻炼，许多青年工人初步有了吃大苦、耐大劳的革命品格。

    依靠老工人　培养接班人

    老工人是社会主义企业的骨干，也是培育青年工人的好老师。党支部充分信任和依靠老工人，开展对青年工人教育培养工作。他们的做法是：

    帮政治。狠抓路线教育和阶级教育，做艰苦细致的思想工作，从解决具体问题入手，提高青年工人的路线斗争觉悟，改造世界观。

    有一个青年工人，初到高炉时，生龙活虎，干劲十足。没干多久，就有些怕苦怕累，一心想离开高炉，找个轻快的工作。老工人张占荣看穿了这个青年工人的心思，就主动找他谈心，和他一起学习《为人民服务》等光辉著作，一起批判“读书做官论”，并把他带到阶级教育展览馆，用旧社会钢铁工人的悲惨遭遇，启发他的阶级觉悟。经过多次教育，这个青年工人逐渐提高了觉悟，决心当毛主席的好工人。此后，他如饥似渴地学习毛主席著作，主动到最苦最累的地方改造自己，进步很快。

    传技术。开始，有人对这个问题认识不足，说什么“政治教育要抓紧，技术提高靠个人。”党支部组织大家批判了刘少奇的“技术第一”和它的翻版“技术无用论”，划清了“技术挂帅”和为革命学技术的界限。通过革命大批判，使大家认识：培养青年工人，必须坚持无产阶级政治挂帅，同时，也要抓好技术教育。根据高炉工作的特点，党支部采用多种形式向青年工人传技术：一、组织青年工人按岗位轮流劳动，向老工人学习。干什么，学什么，干中教，干中学。二、办短期技术学习班，请老工人讲炉前操作、设备性能和使用维护技术，请技术人员讲高炉冶炼理论知识。三、抓住典型事例，开展技术分析，总结经验教训，提高技术水平。经过老工人的耐心帮助，青年工人的技术水平有了很大的提高。不到一年时间，二十三名青年工人就全部顶上了岗位，其中有八人担任了渣口负责人和铁口第一助手等重要工作。

    带作风。老工人言传身教，对青年工人进行革命传统教育，把无产阶级的优良作风传给他们。老工人吕兴家从废铁堆里拣回一把旧钳子，经过修理，已经使用了多年。一次，吕师傅正在用这把钳子修理一把坏铁锹，一个青年工人看见了，说这样“太小气”。吕师傅抓住这个问题，同他一起学习毛主席关于“勤俭建国”的教导，帮助他树立艰苦奋斗的作风。在一次路线教育会上，吕师傅把这把钳子当作“传家宝”，交给了这个青年工人，提高了他的认识。从此，他坚持在业余时间修理炉前工具。＊�


为发展钢铁工业积极生产配套产品——沈阳市电机厂的调查报告

    第一机械工业部调查组;新华社记者(1972.01.21)

    在大打矿山之仗、加速发展我国钢铁工业的群众运动中，机械工业部门的有关单位，应该怎样为冶金矿山设备生产又多又好的配套产品呢？沈阳市电机厂在这方面提供了有益的经验。

    沈阳市电机厂是为各种冶金矿山和其他机械产品生产配套电机的工厂。原来这个厂主要生产小型电机，近两年来，为了适应钢铁工业迅速发展的需要，逐步发展成主要生产中型和大型配套电机产品。一九七○年，这个厂新增加的中型和大型电机品种有二十五种，比无产阶级文化大革命前十五年间生产的新产品还要多。去年又新增加七十五种。近两年来，电机产量的增长也很快，一九七○年比一九六六年增加了将近一倍半，去年又比一九七○年增加百分之三十七点八。可比产品的成本比一九七○年降低百分之十。

    急冶金矿山所需，积极发展新品种

    沈阳市电机厂是在激烈的两个阶级、两条道路、两条路线斗争中成长和壮大起来的。

    这个厂是一九五○年由几个小厂合并的，开始只生产小型电器设备。一九五八年大跃进期间，在毛主席提出的“鼓足干劲，力争上游，多快好省地建设社会主义”总路线的光辉照耀下，经过扩建，成为专门给冶金矿山设备生产小型配套电机的工厂。这时期，生产有了迅速的发展。但到了一九六○年，叛徒、内奸、工贼刘少奇及其代理人，以生产配套电机没有盈利为借口，挥舞“工业要退够”和“条条专政”两把大斧，强迫把这个厂全部砍掉，妄图削弱冶金矿山设备的配套能力。这个厂的工人与反革命修正主义路线进行了坚决的斗争。他们在极端困难的情况下，团结一致，坚持生产，跑到许多省市的矿山和钢铁厂，帮助修理冶金矿山设备上的电机，继续为发展钢铁工业出力。在无产阶级文化大革命中，批判了刘少奇的反革命修正主义路线，在毛主席的革命路线指引下，这个厂又焕发出革命的青春。

    随着我国钢铁工业的发展，大型和中型电机远远满足不了需要。是急冶金矿山所需，积极发展多品种，生产大中型电机，还是满足于完成一定数量的产值计划，继续生产原来的小型电机产品？在研究产品发展方向时，这个问题尖锐地摆在厂领导机构的面前。有的说，我们厂小设备差，生产不了大型电机。有的说，生产大型电机，批量小，品种多，产值低，困难多，经济上不合算。大多数同志不同意这些意见，他们坚定地说：“什么合算不合算，国家需要就干！什么困难不困难，只要是发展钢铁工业需要，就要克服困难！”为了提高大家的路线斗争觉悟，厂党委组织广大职工认真学习“鞍钢宪法”和发展工业“以钢为纲”的方针，回忆本厂在激烈的两条路线斗争中发展的历史。他们还带领部分工人到鞍钢和重型机器厂、水泵厂等企业参观学习，实地了解到冶金矿山建设需要电机的迫切性。通过学习、访问，广大职工认识到，矿山设备必须成套供应，如果不配套，主机生产得再多，也发挥不了作用。大家愤怒地批判了刘少奇一类骗子散布的“利润挂帅”、“唯生产力论”等反革命修正主义黑货，决心坚持政治挂帅，为大打矿山之仗、多快好省地发展我国钢铁工业而努力。他们说：钢铁是机械工业的“粮食”，电机是冶金矿山设备的动力，电机上不去，就是丢掉了工业“以钢为纲”的方针，就是拖了钢铁工业的后腿。大家一致表示：现在冶金矿山机械需要大中型电机，我们要克服一切困难把它生产出来。

    他们说到做到，从“三不干”变成了“三要干”：过去是“批量小不干，利润低不干，不好做不干”，现在是“单台的要干，利薄的要干，难做的也要干”，只要冶金矿山急需，不管工艺多么复杂，不管困难多么大，他们都坚决完成。一九七○年，鞍钢急需一台六千三百千瓦的大型交流同步电机。这个厂的工人对这种电机连看都没有看见过。但是工人们毫不犹豫地接受了这个艰巨的任务。他们在兄弟单位协助下，克服重重困难，仅用了七十天时间，就把这台大电机制造了出来。这一年，他们为鞍钢和本钢生产了三十七种中型和大型电机。去年更上一层楼，又生产了七十五种中型和大型电机。沈阳重型机器厂为矿山生产一批球磨机需要配套电机。沈阳市电机厂就主动承担了下来。这是一种三十六极的大型电机，机体大，结构复杂，制造困难，而且需要大型加工设备。这个厂虽然不具备加工条件，但他们群策群力，攻克难关，只用三个月时间就把这种电机制造了出来，现在已有十多台运往矿山投入生产，为大打矿山之仗作出了新贡献。

    群策群力，自力更生破设备难关

    沈阳市电机厂在制造大中型电机的过程中，遇到了设备不足、工艺复杂等一系列困难。有的主张向外厂求援，有的主张向国家要一些设备。厂党委认为，只有自力更生发展电机品种，才能在大打矿山之仗中不失时机，争得主动。

    厂党委的这种认识，是从总结本厂的历史经验中得来的。无产阶级文化大革命以前，这个厂曾生产过中型电机。那时，凡是大的、重的、难的零部件，都请兄弟厂协作加工，自己不去想办法克服困难，结果两年间只生产了两种中型电机产品。厂党委总结了这个经验教训，认识到，只有坚持自力更生，才能争得主动。他们遵照毛主席关于独立自主、自力更生的教导，发动群众自己动手制造设备，同时改造现有的设备。在有关部门的支持和协助下，不断扩大生产能力。一九七○年，他们承担了鞍钢急需的一台大型电机的生产任务，领导机关考虑到他们的困难，决定让兄弟厂帮助他们加工二十二项关键零部件。这个厂的工人了解到这个情况后，决定不给别的单位增加负担，自己把重担子挑起来。全厂从厂一级到车间纷纷建立“三结合”小组，大搞技术革新，制造土设备，在两个多月时间内，除了四个零部件外，其余十八个全部由自己加工，按时按质完成了大电机制造任务。

    两年来，这个厂主要从以下三个方面入手，解决了生产中型和大型电机设备不足的问题：

    一、发扬“蚂蚁啃骨头”精神，以小攻大。大型精密加工设备不足，是影响这个厂发展大、中型电机产品的一个“卡脖子”问题。工人们发挥了自力更生的革命精神，成功地制造了各式各样的“蚂蚁机床”，以小攻大，以短补长，以弱制强，较好地解决了这个问题。有一种大型电机转子，长四米，直径一米多，重八吨，厂里最大的车床也加工不了。怎么办？“三结合”小组就改制了两台“小蚂蚁车床”，灵巧地进行加工。还有一种大型电机，机座是个“庞然大物”，连龙门刨的“大门”也通不过。工人们就改制一台单臂铣床代替刨床。机体内孔加工要求高，现有的钻床只能钻外孔，有劲使不上。工人们就装了一台小型内孔钻，“小蚂蚁”钻到“大象”肚子里去加工，解决了这个难题。他们先后创造了“拦腰蚂蚁”、“长臂蚂蚁”、“内脏蚂蚁”等各种“蚂蚁机床”。因此，加工的电机虽然越来越大，品种越来越多，任务越来越重，而加工产品的设备却十分轻巧、灵活，解决了大型设备不足的困难。

    二、因陋就简，自造土设备。生产大型同步电机的磁极线圈，只有大型扁绕机才能加工，买一台扁绕机不但价格昂贵，而且在短时间内不能到手。第七车间工人主动承担了制造土扁绕机的任务。他们先找来一台旧机床的机头，又在废铁堆里找到一个卡盘、一只旧变速器，用旧钢板焊了机壳，突击七昼夜，终于制造成功，用它加工的磁极线圈，质量完全合乎要求。线圈车间压制线圈，没有压力设备，老工人就地取材，把千斤顶倒过来，改装成土油压机，解决了生产急需。装配车间的设备条件更差，没有大平台，工人们就把闲置的大小高矮不一的若干个小平台拼接成一个大平台，为装配大型电机创造了条件。去年下半年，这个厂平均每月要生产七、八个品种，工具、模具供应跟不上，技术人员就深入现场，和工人一起，改革工艺，制造了一批简易的工具和模具，保证了正常生产。

    三、改造现有设备，使它适应生产发展的需要。这个厂的大型电机车间有一台进口的外圆磨床，由于只能加工五十毫米以下的外圆，经常有半年时间闲置在那里。去年，大批中型和大型产品投人生产后，工人们为这台磨床动了“手术”，使这台磨床能够加工直径五十毫米到二百毫米的工件，充分发挥了设备潜力。成批生产大型电机需要大型立车，厂里原有的一台立车只能加工三米四的工件，维修车间老工人决定对这台立车进行改造。他们在干部和技术人员的积极支持下，制定了周密的技术措施，趁这台立车检修的机会，只花了二十多天时间便把它改造成能够加工四米大工件的立车，保证了这个厂大型电机生产任务的顺利完成。

    这个厂通过以上三个方面的措施，两年来共实现了三百五十项技术革新，制造和改制了九十七台机器设备，基本上适应了生产中型和大型电机的需要。

    清仓查库，修旧利废，把积压物资用到生产上去

    沈阳市电机厂积极为钢铁工业生产配套产品，大力发展中型和大型电机，遇到的另一个困难是原材料问题。厂里原来生产小型电机的原材料大量积压下来，而生产中型和大型电机的物资则满足不了需要。在这种情况下，这个厂的党委仍然把解决困难的立足点放在自力更生的基础上，发动群众清仓查库,节约代用,修旧利废，使大批积压物资用到生产上。去年，这个厂生产中需要的电解铜、铝锭、钢材、电磁线、铜排等主要物资，经过清仓查库，有的全部不要向国家领新料，有的大大削减了要料计划，有的物资还支援了兄弟厂矿。例如电机大轴钢材，原来没有着落，工人们打开了一个个仓库，走遍了车间各个角落，很快查出了二百多吨，满足了生产的需要。

    对于清查出来的积压物资，工人们有的经过加工改制，有的因材修改产品设计，大部分都利用起来。这个厂在无产阶级文化大革命前，积压了一批半成品和残次品，长期没有利用，这次在清仓查库的时候，工人们对这批物资作了认真的分析研究，在加工利用上大做文章。冲压工人把一批转子冲片，一片一片重新锉槽，重新定孔位；绕线工人把大批废旧线圈精心拆开，重新绕制；设计人员和工人群众密切结合，修改产品设计，把不同规格的物资，及时用于生产。由于各车间协同作战，去年光是利用积压的半成品就改装了四十三台电机，其中有十五台是鞍钢、本钢矿山建设需要的电机，原来计划一九七二年才能交货，结果他们去年便提前完成了订货合同，得到用户的好评。＊


坚持学大庆老厂换新貌——上海国棉四厂学大庆的事迹

    轻工业部;上海市纺织工业局;新华社记者(1972.01.28)

    座落在沪西苏州河畔的上海国棉四厂，是一个有着七十多年历史的老厂。在毛主席“工业学大庆”的伟大号召指引下，这个厂扎扎实实地、深入持久地开展学大庆的群众运动。大庆油田坚持用毛泽东思想统帅一切的经验，日益为全厂工人群众和干部所掌握；大庆工人阶级战天斗地的革命精神，日益深入人心。全厂革命和生产的面貌发生了深刻的变化，成为上海纺织工业系统的一个先进典型。一九七一年，这个厂棉纱、棉布的单位产量和产品质量都跃入全市棉纺织行业的先进行列，企业管理的水平迅速提高，还同兄弟厂的工人一起发展了细纱操作法，使它更能适应高产、优质、低耗的要求，现在这一操作法已经在全市推广。

    学和不学大不一样

    “正确的政治的和军事的路线，不是自然地平安地产生和发展起来的，而是从斗争中产生和发展起来的。”上海国棉四厂在学大庆精神、走大庆道路的过程中，克服了种种思想障碍。

    四厂原来的基础比较差，长期以来进步不大。怎样改变这种状况？去年年初讨论这个问题的时候，干部中产生了两种不同的意见。大部分同志认为：要改变工厂的面貌，就要坚决响应毛主席“工业学大庆”的伟大号召，以大庆为榜样，学大庆精神，走大庆道路。但是也有一些同志认为：“大庆的经验是举旗抓纲，我们现在也是这样做的，学不学一个样。”有的说：“当前要抓的工作太多，学大庆排不上。”还有一些同志，看不到本厂的积极因素，想“四厂基础太差，学大庆攀不上、学不象。”

    针对干部中的这些思想障碍，厂党委书记反复学习了毛主席的有关教导，认识到深入开展学大庆的群众运动，对于加快社会主义建设，巩固无产阶级专政，具有重要的意义。学不学大庆，用什么态度学大庆，是执行不执行毛主席革命路线的大问题。在党委书记的建议下，全厂连续举办了两期学习班，组织厂和车间两级一百多名干部，认真学习毛主席关于“工业学大庆”的指示和中共上海市第四届代表大会关于进一步开展工业学大庆群众运动的倡议书。大家对比大庆油田建设的战斗历程和铁人王进喜同志为无产阶级革命事业鞠躬尽瘁的崇高精神，批判了盲目自满情绪和因循守旧、不求上进的懦夫懒汉世界观。党委书记和党委其他成员，带头斗私批修，决心当好学大庆的带头人。通过这两次学习，大家统一了思想，认识到：大庆，是伟大领袖毛主席提倡的一面红旗，大庆的道路是按照毛主席的无产阶级革命路线发展工业的道路。大庆经验充分体现了“鞍钢宪法”的精神，为办好社会主义企业提供了榜样，因此，大庆经验不是可学可不学，而是非学不可，非学好不可。

    各级干部提高了学大庆的自觉性，党委、车间总支以及各基层支部，都把学大庆放在重要位置上，认真地抓紧、抓好。一九七一年内，全厂先后掀起了三次学大庆的热潮。大家振奋起革命精神，对照大庆的经验，找差距，订措施，见行动，使全厂的革命和生产都有了较大的发展。

    许多干部在学大庆的运动中走在前列。他们以王进喜同志为榜样，做到了：毛主席著作学在前，斗私批修讲在前，阶级斗争冲在前，抓革命促生产干在前，受到了群众的赞扬。纺部车间党总支书记、工人出身的干部顾爱宝，学习王进喜同志革命加拚命的精神，以充沛的革命干劲，宁肯自己少休息点，也要把思想政治工作做到几个班次的群众中去，有效地调动了工人群众的社会主义积极性。许多象顾爱宝这样的基层干部，在学大庆中起了骨干带头作用。

    干部带了头，群众有劲头。由于广泛深入地宣传大庆经验和学大庆的重要意义，全厂工人群众普遍做到了五个“人人知道”：知道学大庆目的、意义；知道学大庆过程有两条路线斗争；知道大庆的根本经验；知道本单位、本部门的差距；知道学大庆的要求和措施。许多老工人学习大庆“两论起家”的经验，怀着深厚的无产阶级感情，克服了文化低、家务重等困难，刻苦学习毛主席著作。纺部梳棉工段老工人、共产党员顾国昌，患有高血压病，文化水平又低。他学习大庆精神后，坚持认真看书学习，以顽强的毅力，通读了《毛泽东选集》第一、二卷，提高了路线斗争觉悟，在生产上发挥了带头作用。粗纱老工人王巧英，五十六岁了，原来识字很少，学习时靠别人念给她听。她听了王铁人刻苦学文化、学毛主席著作的事迹后，以铁人为榜样，下决心边学文化边学毛主席著作。她学习了毛主席关于“千万不要忘记阶级斗争”的教导以后，在阶级斗争中立场坚定，爱憎分明，同阶级敌人展开了坚决斗争，为青年们作出了榜样。

    在大庆工人“艰苦任务不畏惧，生死关头不后退”的革命精神鼓舞下，这个厂的工人群众思想觉悟大大提高。细纱车间青工徐正芳，原有怕苦怕累思想，对照大庆工人的革命精神后，她主动要求到最难操作的十六支纱机台上去挡车。经过生产斗争的实践，她炼红了思想，提高了技术，创造了同类纱支的挡车最高水平。

    经过一年来的实践，这个厂的工人、干部深深体会到：学了大庆，思想觉悟提高了，战胜困难的力量增强了，怎样办好社会主义企业更加明确了，工厂面貌改变了。学大庆还是不学大庆，确实大不一样。

    紧密结合各项工作　推动学大庆步步深入

    工厂里，各项工作千头万绪，学大庆究竟怎么抓？上海国棉四厂的做法是：

    一、深入开展阶级斗争和路线斗争。上海国棉四厂的职工通过回顾和总结本厂无产阶级文化大革命前学大庆的经验认识到，学大庆，首先要学习大庆工人阶级用毛泽东思想统帅一切，狠抓阶级斗争和路线斗争的经验。这个厂织布车间党总支对这一点有深切的体会。这个车间的保全小组，青年工人占百分之六十，一部分青年工人受社会上反动的无政府主义思潮的影响，组织纪律性比较差。（⑴⑶）在学大庆运动中，车间党总支帮助他们办了一个星期学习班，对照大庆经验，以阶级斗争和两条路线斗争为纲，找差距，议方向。经过深入的思想发动，群众提高了觉悟，擦亮了眼睛，严肃地批判了两个一贯在青年中散布资产阶级思想的人，并且结合小组实际，系统批判了资产阶级思想和各种歪风邪气。通过这场意识形态领域里的阶级斗争，小组的面貌很快发生了变化。许多青年工人革命、生产的积极性高涨，组织纪律性有很大加强，检修和保养机器的质量迅速提高，并在老厂改造中作出了贡献，成为全厂的先进小组。

    二、努力搞好社会主义生产。这个厂的干部、工人在学大庆中，从大庆油田狠抓思想政治工作，多快好省地拿下大油田的经验中受到深刻的教育。他们下定决心要靠毛泽东思想指挥战斗，创造纺织工业多快好省全面发展的新水平。这个厂生产的一种供出口用的布，质量要求高，过去正品率一直达不到要求。学大庆运动展开后，厂领导决定集中全厂力量提高这种产品的质量。为了打好这一仗，厂里举办了学习班。大家认为，要提高这种产品的质量必须正确处理三个关系，即：政治与技术的关系，实现政治和技术的统一；人与机器的关系，首先调动人的积极因素；依靠少数人与依靠广大群众的关系，坚持大搞群众运动。在这场战斗中，织部挡车工提出少出坏布、不出坏布；织部保全保养工人主动配合运转挡车工，成立了三结合技术研究小组，对这种产品的几项主要疵点的发生情况进行了调查研究。通过解剖麻雀，大家摸清了情况，落实了措施，使疵布迅速减少。纺部车间也组成三结合小组猛攻纱疵，为生产这种产品提供高质量的棉纱。经过大家共同努力，结果，在短期内就把这种产品的正品率提高到百分之九十六点五，创造了本厂历史最高水平。

    三、认真加强企业管理。他们以大庆为榜样，坚持把高度革命精神和严格科学态度结合起来，发扬“三老”（办老实事，说老实话，做老实人）“四严”（严格的要求，严密的组织，严肃的态度，严明的纪律）的革命作风，在学大庆中把各项管理工作提高到了一个新的水平。

    纺织厂里有句俗话：“质量是关键，操作半爿天”。要使纺纱织布做到多快好省，不抓操作管理不行。国棉四厂工人在学大庆中，批判了那种认为“抓操作法就是搞管、卡、压”和所谓“操作法无用”的错误论点，坚持并发展了原有的操作法。这场战斗首先在细纱车间打响了。这个车间的工人，对旧的细纱操作法进行了“一分为二”的分析，吸取其中合理的部分，改进其中已经不适合形势发展需要的部分，集中群众智慧，创造了一套新的细纱操作经验。这套新的细纱操作法，在多雨、高温季节的生产中，在克服使用低级棉给生产带来的困难中，发挥了很大作用。以后，他们又在上级部门的支持下，和上海市八个兄弟厂的工人、技术人员共同进行总结，把这一操作法进一步充实完善起来。并条、粗纱、织布等工序的工人，学习细纱操作革新的经验，也相继总结出了自己的新操作法。纺部轮班工人，还在狠抓产品质量的基础上，整顿了岗位责任制。通过学大庆，使全厂的企业管理水平大大提高了一步。

    一年来的实践使上海国棉四厂的干部和工人进一步体会到，“工业学大庆”的群众运动，是推动全厂各项工作蓬勃发展的强大动力。

    让大庆经验在本厂生根开花

    伟大领袖毛主席教导说：“一定要抓好典型”。上海国棉四厂在开展“工业学大庆”的群众运动中，注意及时发现和总结本厂的先进车间、班组和工人中的典型经验，把大庆的经验和本厂的实际结合起来，使大家看得见、听得着，学有榜样，赶有目标，有力地推动了学大庆运动的深入开展。

    纺部车间在学大庆中，一马当先。车间党总支把学大庆放在重要位置，首先培养了一批宣传大庆精神和大庆工人先进事迹的骨干。接着，在全车间四个班次的工人中举办了一百多期学大庆学习班，使全车间一千多工人和干部，人人知道大庆的基本经验，明确了学大庆应当采取的态度。工人们象大庆工人那样努力学习毛泽东思想，好人好事层出不穷，在生产上打了一个又一个漂亮仗。

    纺部乙班新四组是新成立的一个班组，十个工人来自八个部门，原来相互之间不够团结。共产党员、生产组长张静珍带领大家以大庆工人为榜样，认真学习毛泽东思想，学习毛主席“一分为二”的哲学观点和党的“九大”团结、胜利的路线，使大家明确了增强团结的重大意义，逐步懂得了应当用“两分法”对人对己，从而消除了隔阂，增进了团结，成为全厂的先进小组。

    群众中的这些动人事迹，使厂党委成员们深受教育。他们认识到：应该把群众中的这种学大庆的可贵的积极性和好经验，集中起来，再坚持下去。党委及时发动厂部和各车间的干部、群众代表，一起总结他们学大庆的经验和事迹。党委还召开全厂大会，请这批先进单位的代表和先进人物，讲自己的体会，大张旗鼓地表扬他们的革命精神，号召全厂工人向他们学习。以后，又陆续在全厂树立了两个班、四个小组和十个先进人物，作为全厂学习的样板。

    榜样的力量是无穷的。这些先进典型的经验在全厂推广后，极大地鼓舞了群众的革命热情，大家既学大庆的经验，又学本厂的典型，使先进更先进，后进迅速转化为先进，新人新事成批涌现。全厂学大庆的群众运动一浪高一浪地向前发展。

    不久前，上海国棉四厂又召开誓师大会，进一步树立了一批学大庆的先进集体和个人的典型，掀起了学大庆群众运动的新热潮。全厂干部和工人群众坚定地表示，在新的一年里，一定要继续高举毛泽东思想伟大红旗，永远沿着毛主席指引的“工业学大庆”的道路奋勇前进。

    轻工业部

    上海市纺织工业局

    新华社记者联合调查组＊


株洲市委领导成员结合改革企业管理工作的实际认真看书学习不断提高路线觉悟切实搞好斗批改

    新华社(1972.02.04)

    据新华社长沙一九七二年二月三日电中共湖南省株洲市委领导成员，紧密结合斗、批、改实际，认真读马、列的书，认真读毛主席的书，努力提高执行毛主席革命路线的自觉性，推动全市斗、批、改深入发展。

    株洲市委领导成员在党的九届二中全会以来，看书学习的自觉性进一步提高。他们用马克思主义、列宁主义、毛泽东思想之“矢”，射斗、批、改实际之“的”，分清什么是毛主席的革命路线和政策，什么是刘少奇一类骗子的反革命修正主义路线和政策，排除来自右的或“左”的方面的干扰，使斗、批、改的各项工作不断取得新的胜利。一九七一年初开展“一打三反”运动时，市委一位负责同志到株洲车辆厂蹲点，发现这个厂有的同志存在着“阶级斗争抓得差不多了，可以太太平平抓生产了”的思想，放松了抓阶级斗争，影响了“一打三反”运动的深入发展。这位市委领导同志意识到，一些同志所以有这种思想，根本问题是对阶级斗争的长期性缺乏足够的认识。于是，他和厂党委成员一道举办学习班，学习马克思的《法兰西内战》，学习毛主席关于阶级、阶级矛盾、阶级斗争和无产阶级专政等一系列教导，运用马克思主义的基本观点，联系工厂实际，分析了阶级敌人变换手法破坏斗、批、改的新情况，受到一次深刻的阶级斗争教育。在这个基础上，厂党委深入发动群众，以马列主义、毛泽东思想为武器，深入批判刘少奇一类骗子鼓吹的地主资产阶级的人性论和阶级斗争熄灭论，推动“一打三反”运动深入发展。株洲车辆厂的事例，深深教育了市委“一班人”。他们在领导斗、批、改的工作中，更自觉地把认真看书学习与巩固无产阶级专政的大目标联系起来，经常运用马列主义、毛泽东思想分析阶级斗争和路线斗争的新动向，继续革命的觉悟不断提高。

    有一段时间，在批判了刘少奇的反革命修正主义办企业路线以后，有的同志对加强企业管理重视不够，怕重犯“生产第一”和“管、卡、压”的错误，不敢大胆地抓企业管理工作。针对这种情况，市委领导成员和基层党委的干部一道认真学习马、列关于政治与业务、思想教育与革命纪律辩证关系的论述和毛主席的有关教导，学习“鞍钢宪法”，深入揭露刘少奇一类骗子从右的和“左”的方面破坏社会主义企业发展的罪行，帮助大家正确处理政治与业务的关系，分清建立和健全合理的规章制度与“管、卡、压”的界限，社会主义经济核算与“利润挂帅”的界限，使大家认识到：在政治挂帅的前提下，加强企业管理，健全生产指挥系统，建立必要的规章制度，是斗、批、改的重要内容，是巩固和发展社会主义经济的重要一环。认识提高后，全市改进企业管理的工作进展很快。田心机车车辆工厂铸钢车间，过去被认为“摊子大，人员多，条件差”，没有办法管理好。在这个工厂主持工作的市委成员，就亲自到这个车间，一边蹲点调查，一边联系实际认真读书，分析情况。他从加强党支部的建设入手，结合企业管理深入进行路线教育，认真解决铸造流程、机械管理、劳动组织、生产调度等问题，干部和工人的路线觉悟进一步提高，企业管理和技术管理不断加强，去年下半年铸钢件产量比上半年提高百分之四十。铸钢车间斗、批、改的经验带动了全厂，这个厂已成为全市工业战线的先进单位。株洲市委总结推广了田心机车车辆工厂的经验以后，许多工厂都组织干部、工人和技术人员对过去的规章制度进行科学的分析，该破的破，该立的立，该修改的修改，普遍建立和健全了政治工作、质量检验、原材料领发、工具保管、安全责任、交接班、岗位责任等一系列行之有效的企业管理制度，提高了全市工厂企业的管理水平。

    毛主席教导说：“无产阶级文化大革命的斗、批、改阶段，要认真注意政策。”遵照毛主席的这一伟大教导，株洲市委在联系斗、批、改实际看书学习中，把学习、落实党的政策列为一项经常的重要内容。前些时候，他们在一些单位发现，由于有的人受刘少奇一类骗子散布的极“左”思潮的影响，对知识分子强调改造的多，而在大胆使用上存在着一些思想顾虑。为了解决这个问题，市委领导同志同各级党委成员一道，认真学习毛主席关于“政策和策略是党的生命，各级领导同志务必充分注意，万万不可粗心大意”的教导，并且用长江冶炼厂落实知识分子政策的典型事例对大家进行教育。长江冶炼厂是个比较大的冶金企业，有六百多名工程技术人员。主持这个工厂工作的市委成员亲自组织调查组，对全厂执行知识分子政策的情况一个一个部门进行调查，一个一个车间进行落实，做到对工程技术人员从政治上爱护，思想上帮助，工作上支持，生活上关心。现在，全厂百分之九十五以上的工程技术人员分别在技术部门工作或参加了“三结合”技术小组，一部分技术人员还担负了领导职务，发挥了他们的积极作用。一年多来，这个厂的技术人员和工人、干部共同努力，实现较大的技术革新一百多项，把百分之八十主要设备进行了技术改造。＊


中共厦门市委加强对经济工作的领导

    全市工业生产形势很好，去年超额完成国家计划，主要产品有所增长，质量不断提高，成本进一步降低

    新华社(1972.02.06)

    新华社福州一九七二年二月五日电中共福建省厦门市委员会切实加强对经济工作的领导，推动了全市工业建设沿着毛主席的无产阶级革命路线多快好省地向前发展。

    厦门市地处海岛，原有的工业基础十分薄弱。解放后工业有了发展。在无产阶级文化大革命的推动下，这个市已由一个消费城市，发展成为包括有轻纺、机械、海洋化工等工业的生产城市。一九七一年，全市工业生产超额完成了国家计划，工业总产值和财政收入，分别创造了历史最高纪录，八十六种主要工业产品都比一九七○年有程度不同的增长，产品质量不断提高，成本进一步降低。

    厦门市委从历史的经验教训中深刻认识到：加强党对经济工作的领导，根本问题是坚定地执行毛主席的无产阶级革命路线和政策。他们从两件事情中对这一点体会尤深。一件是用海水盐卤制镁的问题。一九五八年，海防盐场的制盐工人提出了从海水中制取金属镁的建议，并且自己动手用土办法试验，取得了一定效果。但由于叛徒、内奸、工贼刘少奇反革命修正主义路线的干扰，旧市委的一些人不相信群众，贪大求洋，迷信“专家”，结果花了一百三十万元去建厂房，置设备，搞了好几年，也没有制出镁来，最后只好不了了之。市革委会建立后，坚决执行毛主席的革命路线，充分依靠群众，组成“三结合”小组，重新开始试验，他们土法上马，艰苦奋斗，只花了三万元，就成功地制出了镁，并且建起了生产装置。另一件是，为了生产工业原料纯碱，过去搞了个“大、洋、全”的规划，花了国家三百多万元投资，最后也没有搞出产品来。一九七○年，市有关部门发动群众，自力更生，只花了十多万元，就建成一座以酒厂的废气做原料，年产能力达五百吨的纯碱车间。这些典型事例，使市委认识到：什么时候正确地执行了毛主席的革命路线和政策，经济建设事业就能多快好省地向前发展；否则，就必然少慢差费。因此，市委在对经济工作加强领导中，狠抓了毛主席的革命路线和党的一系列方针、政策的贯彻落实。他们根据厦门的具体情况，发动各工厂企业的广大干部、群众，用毛泽东思想统帅一切，发扬“自力更生”、“艰苦奋斗”的革命精神，坚持“小、土、群”的方针，坚持为农业服务、为人民生活服务的方向，充分挖掘企业的潜力，努力发展生产，为国家作出更大的贡献。以生产肥皂为主的厦门化工厂，在毛主席的革命路线指引下，大搞技术革新，自己武装自己，在老产品生产不断增长的同时，先后生产出了分子筛、环氧树脂等新产品，还建了一个合成洗涤剂车间，变成了综合性多品种企业。厦门化肥厂的职工，以毛主席的哲学思想为武器，改革旧设备、旧工艺，使硫酸和化肥的产量都提高了一倍。厦门卷烟厂去年在生产任务比上年度增长百分之四十，超过设计能力百分之七十的情况下，仍不向国家要投资和设备，自己动手，利用角铁、水泥、木板和一部分钢材，制成四台可以生产甲级香烟的卷烟机，既保证了国家任务的完成，提高了产品质量，又为国家节约了二十多万元资金。几年来，厦门市通过自力更生，大搞技术革新，使工业总产值比文化大革命前增长百分之五十，产品品种也比以前增加，仅一九七一年就增加二百多种。其中有些产品还填补了福建省的一些空白。

    厦门四面靠海，工业资源较少。过去在刘少奇的反革命修正主义路线影响下，总是依靠外地提供原材料。为了改变这一局面，近两年来，厦门市委坚决执行毛主席的革命路线，从当地条件出发，发动群众，大搞综合利用，向海洋进军，取得了可喜的成果。到目前为止，他们已先后从海水和盐卤中提取出溴素、氯化钾、钾镁肥、镁等多种产品，从海沙中提选出钛铁矿、磁铁矿、独居石、锆英石等，并用他们试制和生产出海锦钛、高钛渣、人造金红石、四氯化钛、稀土等产品。他们还用粉末冶金的方法，成批生产多种规格的机器零件，并以海洋生物为原料生产出碘、甘露醇、海藻胶和鱼粉肥等。通过大搞综合利用，全市许多工厂企业的废渣、废气、废水和边角废料，都已回收利用，进一步扩大了工业原材料的来源。

    厦门市委在对经济工作加强领导中，坚定不移地贯彻执行毛主席的“抓革命，促生产”的伟大方针，引导各工厂企业的领导班子正确处理革命和生产的关系。为此，市委抓紧路线教育，多次举办学习班，针对“抓革命保险，抓生产危险”的错误论调，组织各工厂企业的领导班子成员，反复学习毛主席的一系列有关论述，批判把政治和经济割裂开来、对立起来的各种谬论，要求各级领导成员，坚持政治挂帅，努力学习经济工作，注重研究生产；各单位的一、二把手要亲自抓生产，切实加强对生产工作的具体领导。市委主要负责同志还经常深入生产第一线，亲自抓典型，实行面对面的领导。在市委负责同志的带动下，全市各级党组织领导成员也都纷纷深入基层，调查研究，总结经验，为革命大胆抓生产，定期研究经济工作中的重大问题，逐步取得了领导经济工作的主动权。

    毛主席教导说：“我们作计划、办事、想问题，都要从我国有六亿人口这一点出发，千万不要忘记这一点。”中共厦门市委在加强对经济工作的领导中，把全局的利益摆在首位。厦门市许多工厂企业都担负着国家交给的重要产品的生产和协作任务。市委经常教育各级党组织和群众，要从全局着想，千方百计地保证按时按质按量地完成这些任务。东风阀门厂是一个区办小厂，一九七一年接受了为全省三十六家厂矿生产多种规格阀门的任务，他们在经验少、设备差的情况下，克服了重重困难，按照合同及时地交出了产品。厦门轴承厂去年担负了为省内外六十五家工矿企业生产轴承的任务。这个厂一年生产这些轴承，无论数量或品种规格，都超过历史上任何一年，而且有五十多种是第一次投产的新产品，但是，经过工人们苦干加巧干，仍然如期完成了任务。为了保证实现国家计划内的经济合同和协作任务，市有关部门还先后五次派出检查组，根据先国家后地方，先重点后一般，先计划内后计划外的精神，一个一个工厂地检查，一项一项产品地落实，帮助工厂解决具体困难，从而保证了全市合同的履行和协作任务的完成。

    在对经济工作加强领导的过程中，厦门市委和各级党组织认真落实党的知识分子政策，注意发挥技术人员的作用。据轻纺系统的统计，在原有的二百多名技术人员中，现在，百分之八十以上都已安排在技术工作岗位上。厦门糖厂在围攻柠檬酸质量关时，组织技术人员和工人相结合，边实践，边总结，很快就使柠檬酸的质量达到了国家标准。厦门纺织厂在试验用低级棉纺优质纱时，组织了三结合攻关小组，充分调动技术人员的积极性，通过反复实验，不断改进，终于用八、九级棉纺出了一等一级优质纱。全市在围攻合成苯、合成橡胶、海水制镁、白煤炼焦、玻璃新法抽丝、味精生产新工艺、“三废”综合利用等难关时，都注意发挥科学技术人员的作用，组织他们与工人相结合，充分运用自己的技术专长，为革命做出了积极的贡献。

    厦门市委把领导各工厂认真搞好企业管理，作为加强对经济工作领导的一项重要内容。在这方面，市委抓住厦门罐头厂这个典型，运用典型经验推动面上的工作。厦门罐头厂党委高举“鞍钢宪法”的旗帜，以大庆为榜样，通过深入开展革命大批判，改革不合理的规章制度，建立健全了必要的规章制度，做到了出勤有考核，生产有记录，质量有检验，消耗有定额，成本有核算。全厂产值、产量、劳动生产率和产品质量不断提高，成本显著降低，上交利润增加。市委认真总结了这个厂的经验，在全市大力推广。市委负责同志还深入基层，认真调查研究，与群众一起讨论加强企业管理的问题。各工厂企业党委始终注意以革命大批判开路，引导群众划清“管、卡、压”与合理规章制度的界限；“生产第一”与实行政治挂帅，加强生产领导的界限；“利润挂帅”与社会主义积累的界限，从而促进了斗、批、改的深入发展，使企业管理大大加强。现在，市属企业中，绝大多数都建立和健全了考勤、岗位操作、领退料、质量检验、经济核算、安全生产等规章制度，调整了生产指挥机构，进行了清仓查库，加强了计划管理和生产调度，从而保证了国家计划的提前超额完成。＊


发动工人参加管理办好社会主义企业

    中国共产党保定针织厂委员会(1972.03.04)

    一九七一年二月以来，我们厂在保定市委统一领导下，高举“鞍钢宪法”的光辉旗帜，放手发动群众，狠批叛徒、内奸、工贼刘少奇推行的反革命修正主义办企业路线，掀起了为革命当家理财的群众运动。现在，全厂六十四个生产班组，全部建立起群众管理企业的组织，由工人群众参加管思想、管生产、管核算、管生活，基本上做到了处处事事有人抓，工人当家又理财，革命热气腾腾，生产蒸蒸日上。一九七一年总产值比一九七○年增长百分之二点八四；袜子总产量比一九七○年增长百分之四点二八，毛巾总产量比一九七○年增长二十二点六；线袜正品率比一九七○年提高百分之零点四，尼龙丝袜正品率提高三点六，卡丝袜正品率提高三点二；一九七一年上缴国家利润税金比一九七○年同期增长百分之五点一七。

    统一思想依靠群众当家理财

    毛主席教导我们：“领导一定要走在运动的前面，不要落在它的后面。”工人参加企业管理，是“鞍钢宪法”的一个重要原则。搞好企业管理关键在于领导。乍一开始，有的领导成员不大胆，动得不快，原因是对工人参加企业管理这一新生事物，存在一些不正确的想法。

    一是“满足论”。有的同志认为：我厂无产阶级文化大革命以来，坚持抓革命、促生产，干得还是可以的，现在生产任务完成得更好了，技术革新也有点名堂了；再说企业管理、经济核算，也有个“基础”，让专业部门再整顿整顿就行了。

    二是“无关论”。有的同志认为：企业管理、经济核算是一项专业工作，自己既不管生产，又不管财务，与己无关。

    三是“等等看”。有的同志听了兄弟厂的先进经验介绍以后，“表面光说好，实际不敢搞”。原因有两“怕”：一怕搞起来冲击了政治运动，犯“业务第一”的错误；二怕搞起来被政治运动冲击了，闹个“夹生饭”，收不了场。想来想去，还是等一等、看一看再说。

    厂党委和革委会认真研究分析了上述情况，认为：产生这些错误想法的原因有三个：一是对工人参加企业管理的意义认识不足，二是对我厂经济领域里的阶级斗争认识不清，三是不能一分为二看问题，满足于我厂企业管理的现状。这说明我们思想上的问题，归根到底是世界观上的问题。

    为了统一思想，提高认识，我们举办了各级领导成员学习班，认真学习了毛主席亲自制定的“鞍钢宪法”和“建立经济核算制”的伟大教导，学习了兄弟厂的先进经验。通过学习，大家认识到：工人参加企业管理是“鞍钢宪法”的一个重要原则，是工厂里斗、批、改的一项重要内容。工人能否参加企业管理，这是关系到哪个阶级掌握企业大权，按照哪个阶级的世界观改造企业的问题，是两个阶级、两条道路、两条路线斗争的问题。按照“鞍钢宪法”的原则，工人参加企业管理，就是执行毛主席的无产阶级革命路线。

    为进一步解决领导成员中的错误思想，我们结合“一打三反”运动，狠批了一小撮阶级敌人破坏社会主义企业，挖社会主义墙脚的反革命罪行。活生生的阶级斗争事实，使大家清楚地看到：我厂不是没啥问题，而是问题不少；企业管理、经济核算不是“与己无关”，而是有关；执行“鞍钢宪法”不能“等等看”，而必须迅速落实。“无关论”、“等等看”，是路线斗争觉悟不高的表现。

    为了进一步统一领导成员的思想，我们还开展了批修整风运动。通过批修整风，使各级领导成员思想统一，行动一致，既看到已经取得的成绩，又看到现在存在的问题，克服了骄傲自满情绪，增强了依靠群众当家理财的自觉性。

    放手发动群众调动一切积极因素

    怎样调动工人群众的革命积极性，广泛地组织工人参加企业管理呢？我们以阶级斗争和两条路线斗争为纲，狠抓了以下环节，概括起来就是：学、忆、批、摆、建、管、算、促。

    一学：就是学习毛主席关于工人参加企业管理的革命理论，抓紧路线教育。我们组织广大职工群众反复学习了毛主席亲自制定的“鞍钢宪法”和关于企业管理、经济核算的教导。通过学习，使大家认识到什么是毛主席的革命路线，什么是反革命修正主义路线；什么是社会主义，什么是资本主义，明确了工人参加管理的伟大意义。

    二忆：就是在学的基础上，广泛开展忆苦活动。通过忆苦，启发群众认识到为了使企业的领导权紧紧掌握在工人阶级手里，必须参加企业管理。各支部都召开了忆苦会，有十五名老工人进行了典型忆苦发言。老工人对旧社会的控诉，字字血，声声泪，大大激发了全体革命职工的无产阶级感情。大家说：毛主席给我们撑腰，让我们工人参加企业管理，就是让工人阶级紧紧掌握企业的领导权，防止资本主义复辟。

    三批：就是开展革命大批判，批判刘少奇反革命修正主义办企业路线在我厂的流毒。通过批判“专家治厂”、“利润第一”、“奖金挂帅”、“物质刺激”等修正主义黑货，划清了管、卡、压、罚与合理的规章制度的界限，划清了片面追逐利润与合理的社会主义积累的界限，提高了工人参加企业管理的自觉性。

    四摆：就是摆企业管理方面存在的问题。通过发动群众，揭矛盾，摆问题，几天之内，就摆出了六百多条意见。其中有生产质量、技术设计方面的，有劳动保护、生活福利方面的，还有领导方法、管理体制方面的，更多的还是原材料消耗、费用开支浪费方面的。通过摆问题，不仅进一步揭开了我厂企业管理上两条路线斗争的盖子，还大大提高了广大群众的路线斗争觉悟。

    五建：就是建立工人参加企业管理的组织机构。经过群众的反复酝酿和讨论，在全厂每一个班组都建立了管思想政治工作、经济核算和工人生活等组织。全组人员都参加了管理，都有事干。实践证明，这种企业管理的办法，比过去只有“几大员”，或者一部分人参加管理为好。实行这种办法，群众发动得更广泛，群众的革命积极性能够得到更充分的发挥。

    六管：就是工人按照毛主席革命路线，参加企业管理。用战无不胜的毛泽东思想，管思想、管政治。政治宣传组利用宣传栏、黑板报、广播网，大力宣传战无不胜的毛泽东思想，宣传工人参加企业管理的伟大意义，用小评论、小演唱，表扬好人好事，批评不良倾向，使好人好事有人夸，歪风邪气有人抓，全厂出现了生动活泼的政治局面。

    生活管理组的同志在管生活的时候，先从思想政治教育入手，解决群众生活问题。

    工人群众不仅管本班的事，还要参加管全厂的大事。在工厂、车间两级领导班子整风会上，工人代表参加了会议，他们按照伟大领袖毛主席的教导，对政权建设、组织机构、生产管理、企业经营等方面的情况认真分析，提出意见，促进了领导成员的思想革命化。

    七算：就是遵照毛主席关于“厉行节约”、“建立经济核算制”的伟大教导，开展群众性的经济核算活动。无产阶级文化大革命以前，我们厂也搞过经济核算，但那时由于刘少奇“专家治厂”等黑货的影响，有的人不相信群众，只靠几个专业人员，弄些叫人看不懂的复杂表报，让工人算，工人算了半天，不知道算的是什么。工人把这样的核算叫做：“工人算，干部看，干部不看，工人不算。”

    这次为搞好群众性的经济核算，我们首先引导群众弄清为革命而算的伟大意义，弄清算和管的关系，把算和管有机地结合起来，光算不管，就失去了算的意义，也不可能算清楚，算彻底。只有算管结合，实行群众性的严管细算，才能落实毛主席关于“勤俭建国”的方针，才能出现“为革命搞核算，工人干部一起干”的新景象。印花组过去印花的只管印花，配色的只管配色，“敲锣卖糖，各干一行”，结果形成浪费。这次通过一起算，计划配料，每天比过去节约十二元多。大家说：过去我们配料无计划，用料无定额，每天浪费十二元，一个月三百六十多元，一年就四千多元，真是“不算不知道，一算吓一跳！”经过反复实践，印花组制出了一套上班能看、下班能算、一看都懂的表格，坚持了班组核算，为管好企业提供了条件。

    八促：就是调动一切积极因素，促进工人参加企业管理。我们采取了各种不同的办法，宣传毛主席有关指示，讲解工人参加企业管理的伟大意义。我们遵照毛主席关于“面上的工作要先抓好三分之一”的教导，用典型引路，开经验交流会，以点带面，推动了运动全面发展。党委会、革委会、各车间党支部第一把手，带领全“班”成员，深入基层，到进度缓慢的地方，调查研究，对症下药，促使后进赶上先进。

    ＊　　＊　　＊

    实践证明，在党的一元化领导下，放手发动群众，把工人参加企业管理与路线教育、“一打三反”等运动紧密结合起来，促进工人参加企业管理工作的开展；工人参加企业管理工作的开展又大大丰富了路线教育和“一打三反”的内容。这样做的结果，就能把社会主义企业办得更好。

    今后，我们要在毛主席革命路线指引下，进一步落实“鞍钢宪法”，开展“工业学大庆”的群众运动，使社会主义企业沿着毛主席指引的航道继续前进！＊


老设备造出好产品

    任肇远(1972.04.06)

    沈阳市人民造纸厂在贯彻落实“鞍钢宪法”的群众运动中，狠抓了产品质量。经过一段时间，全厂各个车间产品的合格率有了大幅度的提高，只有一车间因为设备陈旧，不能适应生产的需要，产品的质量一直上不去，生产的纸不是带死折就是薄厚不均。

    一车间的工人看在眼里，急在心上，立即开会研究。有的人讲：“我们车间的二号机是定型的老设备，动不得，改不了，要想提高产品质量，就得甩掉它。”许多同志不同意这种看法，提出：“定型设备就不能革新了吗？毛主席教导我们说：‘在生产斗争和科学实验范围内，人类总是不断发展的，自然界也总是不断发展的，永远不会停止在一个水平上。’把定型设备看成是一成不变的，这是形而上学的观点。我们应该在现有的基础上，努力改进，挖掘设备潜力，提高产品质量。”于是，在车间党支部的领导下，组成了以工人为主体的“三结合”攻坚小组，一场改革老设备的战斗打响了。

    工人、干部和技术人员对二号机进行了细致的检查。起初，人们认为是胶磙的毛病，经过几天的奋战，他们调整了胶磙的规格和安装的位置，试车后的产品虽然消除了薄厚不均的现象，但还是带死折。广大工人、干部和技术人员，继续多方检查，终于发现是由于烘缸的起动器起动不协调，因而使纸面上出现了死折。毛病找到了，大家又给设备增添了一个起动器，并对烘缸重新进行了调整加工，矫正了烘缸的直径。

    试车开始了，随着烘缸的转动，柔软光洁的高级卫生纸接连从二号机上滚落下来。同志们都说：老设备终于生产出好产品。＊


狠抓路线教育建立和健全规章制度——青海省第十地质队的调查

    新华社(1972.04.11)

    青海第十地质队党委和革委会遵照毛主席关于“认真搞好斗、批、改”的教导，高举“鞍钢宪法”的旗帜，充分发动群众，加强社会主义企业管理，逐步建立起一套行之有效的规章制度，推动了地质勘探工作的蓬勃开展。近几年来，这个队年年超额完成国家下达的生产任务，成本不断下降，为国家探明了一批铁、铜、铅、锌及贵金属矿藏，为农业生产找到了大量地下水，革命和生产不断取得新成绩，成为青海省地质系统的先进单位。

    破除“制度无用论”，提高对建立

    社会主义规章制度重要性的认识

    这个地质队在开始建立和健全合理规章制度的时候，少数职工由于受无政府主义思潮的影响，认为“只要思想觉悟提高了，没有制度，生产照样搞得好”。有的说，“建立规章制度麻烦，束缚群众手脚”。领导班子中有的成员也怕建立规章制度重犯对群众实行“管、卡、压”的错误，因而不敢大胆领导群众建立和健全合理的规章制度。广大工人对少数领导成员“怕”字当头、不敢抓企业管理的思想，提出了尖锐的批评。工人们说：“我们反对的是修正主义的条条框框，社会主义的规章制度我们坚决执行。”工人们还列举许多事实说明规章制度不健全的危害。大家认识到：建立和健全社会主义的规章制度，是为了更好地贯彻执行毛主席的革命路线，更快地发展社会生产力，巩固无产阶级专政，使企业永远沿着社会主义道路前进。地质部门只有把革命精神与科学态度结合起来，既有高度的无产阶级政治觉悟，又有必要的管理制度，才能多快好省地勘探矿产资源，当好社会主义工业建设的开路先锋。

    认识统一以后，第十地质队领导班子带领广大职工以革命大批判开路，从三大革命斗争的实际需要出发，破除不合理的规章制度，坚持合理的规章制度。对原有规章制度中不完善的部分加以修改补充，原来没有而又迫切需要的，就逐步把它建立起来。在建立机器设备管理维修制度时，这个队组织工人狠批了刘少奇一类骗子鼓吹的反动唯生产力论，对原有的制度进行一分为二的分析，取消了对工人实行“管、卡、压”的不合理规定和烦琐的条文，保留机器设备要“不漏油、不漏气、不漏水、不跑电、不带病运转”等合理规定，制订出“月小修，旬检查，班保养”的制度。这项制度建立后，广大工人开展为革命用好、管好、修好机器设备的活动，设备完好率达到百分之九十以上，促进了生产的发展。到目前为止，这个地质队已经建立和健全了政治工作、钻探生产管理、安全检查、质量验收、设备维修和成本核算等一整套规章制度，推动了全队革命、生产蓬勃发展。

    破除“群众落后论”，依靠群众建立规章制度

    建立和健全社会主义的规章制度，加强企业管理，要不要广泛发动群众，走群众路线？在这个问题上，这个队走过一段弯路。起初，队革委会根据革命和生产中存在的问题，拟定了几项生产管理制度，拿下去让群众执行，效果不好。后来又由革委会一名委员负责，组成一个四人斗、批、改小组，由于没有广泛发动群众，结果也走了过场。去年，一分队五号钻机的地质人员和工人认真学习毛主席著作，发扬理论联系实际的革命学风，在开展群众性政治思想工作的基础上，建立了切实可行的制度，收到了很好的效果。他们的经验不到一个月就推广到全队。这使队党委和革委会领导成员认识到：工人群众是三大革命斗争的直接参加者，规章制度应当改那些，留那些，建那些，他们最有发言权。只有坚持无产阶级政治挂帅，狠批刘少奇一类骗子鼓吹的“群众落后论”，充分相信群众，依靠群众，才能做好建立和健全规章制度的工作。认识提高以后，主要领导干部带头深人到群众中作调查研究，亲自参加实践，掌握第一手资料，总结群众的经验，使改革不合理规章制度的工作迅速开展起来。

    无产阶级文化大革命以前，由于受修正主义路线影响，钻机安装工程队同机台工人之间一直存在着矛盾。工程队只管安装，机台只管打钻，两者绝对分工，往往形成对立。安装工程验收时，工程队处于“被审”的地位，既影响钻探速度，又损害工人之间的革命团结。工人破除了安装验收的旧制度，有一段时间干脆不搞安装验收，这样又出现安装工程质量下降的现象。队党委和革委会领导成员为了解决这个问题，亲自深入到钻机安装工程队，多次参加钻机搬迁安装劳动，同工程队及机台工人一起座谈，批判旧的安装验收制度的弊病，研究出了新的安装验收制度。新制度打破过去工程队和机台间的绝对分工，既有分工又有协作，取消了过去的一些不必要的规定，抓住影响钻探施工的主要环节，进行“三结合”验收。这样做，既增强了工人之间的革命团结，保证了安装质量，又大大加快了搬迁安装速度。过去一个机台从一个钻孔结束到另一个钻孔安装完毕开钻，要花几天、十几天的时间，现在几个小时就可以开钻。

    破除“制度万能论”，深入开展思想和政治路线教育

    各种规章制度建立以后，有的人说：“什么问题只要照章办事就行了”。有个别干部认为：“有了规章制度便于管理，工作好做，担子轻多了”，产生了放松思想政治工作的倾向。

    队党委和革委会引导干部和群众认真学习毛主席关于“为着维持社会秩序的目的而发布的行政命令，也要伴之以说服教育，单靠行政命令，在许多情况下就行不通”和“千万不要忘记阶级斗争”的教导，联系实际批判“制度万能论”的错误思想，使大家认到，有了规章制度并不是所有的问题都解决了，还要加强思想教育，提高思想觉悟，才能使这些规章制度发挥作用。从此，他们狠抓阶级斗争和两条路线斗争，深入开展革命大批判，建立了一支群众性的思想政治工作队伍，使思想和政治路线方面的教育经常化，充分发挥思想政治工作对规章制度的统帅作用和保证作用。

    有个时期，这个队生产中需要乙炔发生器，很长时期没有搞到。后来看到当地处理物资中有货，负责生产的领导同志就批准去购买。但是，财务人员考虑，上级已经答应调拨了，再买就要形成积压浪费，虽然从财务制度说批准手续是“合法”的，可是却不合理。他们向领导说明了情况，撤销了不合理的购买计划。

    一分队四号钻机有个安全员，上塔安装技术非常熟练。一天他上钻塔忘了戴安全带，他想，虽然自己技术熟练但也不应当违反安全操作规程，于是他下来戴好安全带再重新上塔。事后，他写了一篇《制度与态度》的小评论，说明只有克服各种思想障碍，才能保证规章制度的执行。

    第十地质队还注意在斗争实践中不断充实、发展已经建立的规章制度，使之适应新的情况。这个队在开始重新建立成本核算制度时，先是建立了按分队计算材料消耗、地质队核算成本的两级核算制，初步扭转了“生产成本无核算”的现象。后来根据工人意见和实际执行中存在的问题，发展为班组核算材料消耗、分队核算钻探成本、地质队进行全面核算的三级核算制度。去年以来，又开始核定材料消耗定额，试行定额管理制度。由于实行全面成本核算，进一步调动了广大工人群众管家理财的社会主义积极性。一九七一年，这个地质队修旧利废、加工改制各种工具、配件共八千多件，为国家节约两万多元。他们还通过一系列试验，成功地使用当地劣质粘土，代替从远处运来的优质粘土钻进，仅去年一年就为国家节约资金十万多元。

    由于经常开展思想和政治路线方面的教育，促进了广大职工思想革命化，大家都自觉地执行各项规章制度；而各项规章制度的执行，又反过来促进了职工队伍革命化和地质工作革命化。

    （地质局调查组　青海省计委地质局）＊


各级党组织和革委会大力加强对林业生产的领导黑龙江吉林完成首季木材生产任务

    新华社(1972.04.12)

    据新华社哈尔滨电黑龙江省林业战线各级党组织和革委会，大力加强对林业生产的领导，深入进行路线教育，调动了广大林业工人的社会主义积极性，促进了林业生产的发展。今年第一季度，全省木材生产已超额百分之七完成了国家计划，比去年同期增长百分之十七，质量也有提高。国家急需的坑木、枕资等材种，都比去年同期有所增长。

    今年，黑龙江省林业战线各级领导遵照毛主席关于“路线是个纲，纲举目张”的伟大教导，紧密联系林业战线两条路线斗争实际，对广大工人进行思想和政治路线方面的教育，狠批了刘少奇一类骗子的反革命修正主义罪行，提高了执行毛主席革命路线的自觉性，积极搞好木材生产。伊春林业管理局和合江林业管理局，组织广大干部和工人围绕着林业建设走什么道路的问题，总结正反两方面的经验，排除“左”的和右的干扰，促进了林业生产的发展。

    为了夺取今年木材生产的新胜利，黑龙江省林区各级党组织和革委会进一步加强了对林业生产的领导。去年十月，中共黑龙江省委就在穆棱林业局召开了全省冬季木材生产运输会议，总结推广了穆棱林业局掌握林业生产规律，全面规划，统筹安排，多快好省地发展林业生产的经验，有力地推动了全省各地的木材生产。

    在第一季度木材生产中，黑龙江省林业战线各级党组织和革委会，组织广大工人学习毛主席关于“一切产品，不但求数量多，而且求质量好”的教导，狠抓产品质量，收到了显著效果。

    据新华社长春电吉林省林业战线各级党组织和革委会，在党的“鼓足干劲，力争上游，多快好省地建设社会主义”总路线的指引下，加强对经济工作的领导，狠抓企业管理，不断地发展了革命和生产的大好形势。全省在提前超额完成去年木材生产任务的基础上，今年又提前四天完成了第一季度国家木材生产计划，木材产量比去年同期增长百分之五点六。

    今年以来，吉林省林业战线各级党组织和革委会，深入进行思想和政治路线方面的教育，切实加强对经济工作的领导。许多单位的党委主要领导成员，经常深入基层，调查研究，发现和解决问题，总结推广经验，促进革命和生产的不断发展。

    三岔子林业局在批修整风运动中，党委领导成员深入基层，广泛发动职工群众，反复学习“鞍钢宪法”，运用一分为二的观点，对过去的规章制度进行具体分析，采用领导、管理人员和工人三结合的方法，建立和健全了经济核算、财务管理、安全生产、机械维修保养、岗位责任制和生活管理等规章制度，促进了生产的发展。＊


认真看书学习切实搞好斗批改宁夏石嘴山第二矿务局党委不断提高执行毛主席革命路线的自觉性

    新华社(1972.04.22)

    据新华社银川一九七二年四月二十一日电宁夏石嘴山第二矿务局党委联系实际，认真看书学习，用马列主义的立场、观点、方法，解决斗、批、改中不断出现的新问题，促进了革命和生产的发展。

    去年有一个阶段，这个局所属许多单位的工作都搞得很出色，但洗煤厂的生产却老是上不去。问题在哪里呢？有的说，这主要是机械磨损严重，运转不正常。局党委派副书记和一名常委到洗煤厂蹲点。他们遵照毛主席关于“一切结论产生于调查情况的末尾，而不是在它的先头”的教导，一到洗煤厂，就和这个厂的领导成员一起深入车间，认真进行调查研究。他们发现，这个厂生产落后的原因，是一些青年工人受极“左”思潮的影响，不遵守劳动纪律，不严格执行设备维护制度所造成的。而干部们生怕重犯“关、卡、压”的错误，也不敢抓，不敢管。针对这个问题，局党委负责同志和这个厂的领导成员一起，认真学习了《共产党宣言》、《国家与革命》和毛主席的有关教导，用阶级斗争和无产阶级专政的基本观点分析这些问题，使大家认识到，执行革命纪律，加强企业管理，是发展社会主义生产、巩固无产阶级专政的需要，这和资产阶级的“关、卡、压”有着本质的区别。并表示，为革命一定要敢抓生产、敢抓纪律、敢抓企业管理。认识提高以后，他们发动群众狠批无政府主义，制定了岗位责任制、交接班制等合理的规章制度，生产很快有了起色。今年第一季度，这个厂提前超额完成了生产计划。

    随着斗、批、改运动的不断深入发展，一批批新干部成长起来，走上了领导岗位。如何帮助他们更快的成长？党委会遵照毛主席关于“要注意，要他们不要脱离群众，不要脱产，又要工作”的教导，经常帮助新干部联系思想实际，认真读马列的书，读毛主席的书。新干部有了成绩，党委就鼓励他们，并提醒他们不要骄傲，不要脱离群众；新干部有了错误缺点，就及时指出，耐心教育，热情帮助。新干部周兴军是个采煤工，自从被选为自治区和石嘴山市党委委员、矿革委会副主任以来，刻苦学习马列主义和毛主席著作，积极工作，每月坚持三分之一以上的时间回队采煤，保持了普通工人的本色。局党委及时表彰了他的事迹，为新干部树立了榜样。现在，这个局的新干部成长很快，在革命和生产中发挥着越来越大的作用。

    石嘴山第二矿务局党委还注意把认真读书和总结斗、批、改中的经验结合起来，把感性认识提高到理性的高度，不断提高自己的马列主义、毛泽东思想水平。这个局的三矿，是一九六八年底移交投产的新井。那里地质构造复杂，断层纵横交叉，煤层中常夹有大石头包，人称“鱼头”矿。有人断言：三矿要达到设计水平，非有五年时间不可。矿党委和革委会结合斗、批、改的实际，组织广大工人认真学习毛主席的《矛盾论》、《实践论》，学习“鞍钢宪法”和大庆的经验，深入开展革命大批判，调动了全矿工人、干部和技术人员建设社会主义的积极性。他们把革命精神和科学态度结合起来，组织“三结合”小组，深入井下每条巷道，过细地调查研究，摸清了地质变化规律，提出了比较合乎实际的矿井改造方案。（⑴⑶）　工人们以大庆工人为榜样，发扬“一不怕苦、二不怕死”的革命精神，连续打了三个硬仗，一九七○年就达到了矿井设计年产能力。一九七一年又分别提前五十一天和七十一天完成了全年原煤生产和开拓进尺任务。局党委在总结这个矿的经验时，更加深刻地认识到，工业建设的根本问题，是思想和路线问题。只有认真学习马列主义和毛泽东思想，深入开展对刘少奇一类骗子反革命修正主义路线的批判，才能把大庆经验真正学到手，按照毛主席的无产阶级革命路线建设好矿区。局党委大张旗鼓地推广了三矿的经验，推动了全局的革命和生产的发展。

    石嘴山第二矿务局党委由于联系实际狠抓看书学习，深入开展路线教育，坚决落实党的政策，革命和生产形势越来越好。去年，全局提前超额完成了原煤生产和开拓进尺计划，劳动生产率、坑木消耗等各项经济技术指标都达到国家要求，今年第一季度又提前超额完成了国家计划，原煤产量达到年计划的百分之二十五点四。＊


发动群众深入开展增产节约运动辽宁工交战线取得高产、优质、低消耗的显著成绩

    新华社(1972.04.27)

    据新华社沈阳电在“鼓足干劲，力争上游，多快好省地建设社会主义”总路线的指引下，辽宁省工交战线各级党组织加强对经济工作的领导，发动群众深入开展增产节约运动，取得了高产、优质、低消耗的显著成绩。

    今年第一季度，全省工业总产值已完成全年计划的百分之二十三点五，比去年同期增长了百分之十一点一。钢、生铁、铁矿石、硫酸、矿山设备、机制纸、化学纤维、拖拉机、合成氨、自行车、手表、缝纫机和原油加工、发电等主要产品产量，都比去年同期增长百分之十以上。钢材、棉纱、棉布等许多产品的质量有了提高。各种原材料消耗普遍降低，不少厂矿企业创造了历史最好水平。

    “路线是个纲，纲举目张。”辽宁省各级党组织遵照毛主席这一伟大教导，把深入进行思想和政治路线方面的教育，作为推动增产节约运动的强大动力。今年一开始，中共辽宁省委就召开了全省工交战线各级领导干部会议，总结了去年工作，交流了北票矿务局、沈阳冶炼厂、鞍钢第一炼钢厂、本溪南芬露天矿等十三个单位狠抓路线教育，深入开展增产节约运动的经验。许多工厂的干部和工人认真学习马、列的书和毛主席的书，联系实际，狠批刘少奇一类骗子散布的唯心论的先验论，进一步提高了执行毛主席革命路线的自觉性，推动了企业的斗、批、改，发展了革命和生产的大好形势。鞍钢各级党组织结合思想和政治路线教育，认真总结了去年抓路线斗争的经验，正确处理纲与目、政治与经济的关系，加强了党对经济工作的领导。他们一方面充实了生产指挥系统，一方面加强了调查研究，不断总结与推广群众在三大革命运动中创造出的新经验，认真落实党的各项方针政策，全面贯彻执行“鞍钢宪法”，革命和生产都取得了新的成绩。今年第一季度钢、铁产量比去年同期增长百分之十二以上，钢材、冶金焦也分别增长了百分之四和百分之四点四。

    在增产节约运动中，辽宁省各工矿企业进一步加强了企业管理。现在，全省普遍推广了沈阳机车车辆工厂起重机车间依靠工人改革不合理规章制度的经验，大部分企业都建立和健全了岗位责任制、考勤制度、技术操作规程、质量检验制度，以及设备管理和维修、安全生产、经济核算等各项规章制度。大连钢厂克服了对企业管理抓得不紧，管得不严的现象，调整、充实了专业管理机构，实行群众管理和专业管理相结合，从而促进了生产的发展。今年以来，这个厂月月全面超额完成国家计划。＊


加强党对经济工作的领导推动革命生产发展天津市第一季度工业总产值创历史同期最高水平

    一批产品质量上升，品种增加，消耗下降

    新华社(1972.05.01)

    新华社天津一九七二年四月二十八日电在党的“九大”团结、胜利路线指引下，天津市工业交通、基本建设战线各级党组织和革委会，率领广大工人、干部、技术人员，认真看书学习，深入进行思想和政治路线方面的教育，坚决贯彻执行毛主席的无产阶级革命路线和政策，开展“工业学大庆”的群众运动，不断地发展了革命和生产的大好形势。

    今年第一季度，全市工业总产值比去年同期增长百分之十四点四，创造了历史同期最高水平。在六十八种主要可比产品中，有四十六种产品的产量比去年同期有所增长。其中钢、成品钢材、水泥、纯碱、烧碱、农药、金属切削机床、汽车、矿山设备、自行车、手表等，都完成了全年计划的百分之二十五以上。一批产品的质量上升，品种增加，消耗下降。

    天津市工业、交通、基本建设战线各级党组织和革委会，遵照毛主席关于“路线是个纲，纲举目张”的伟大教导，领导广大革命群众，以“要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计”为主要内容，深入开展批修整风运动，进行思想和政治路线方面的教育，狠批刘少奇一类骗子的反革命修正主义路线，提高了执行毛主席革命路线的自觉性，加强了党对经济工作的领导。天津市冶金局系统各级党组织在批修整风中，运用马列主义、毛泽东思想，批判刘少奇一类骗子鼓吹的反动的唯生产力论和“政治可以冲击其它”等谬论，正确处理政治与业务的关系，坚持政治统帅业务，推动了全局革命和生产的蓬勃发展。今年第一季度钢和钢材产量比去年第四季度分别提高百分之二和百分之十八点五，使全局生产出现了高产、优质，持续上升的大好局面。

    今年以来，天津工交、基建战线各级党组织结合落实一九七二年生产计划，对广大工人、干部进行了党的社会主义建设总路线的教育，总结了历年完成国民经济计划过程中两种思想、两条路线的斗争，进一步明确了方向，统一了思想，鼓舞了斗志。第一机械工业局从一九六九年到一九七一年，取得了工业产值每年递增百分之二十一以上的成绩。今年，他们在全局范围内广泛深入地学习了党的社会主义建设总路线，反骄破满，进一步激发了广大干部和工人的革命精神，掀起了抓革命、促生产的新高潮。第一季度的重点产品挖掘机、四柱液压机、凿岩机、卷扬机、大中型电机、镗床、汽车等，都分别完成了全年国家计划的百分之二十五到百分之八十以上。

    天津市工交、基建战线各级党组织认真贯彻党的“九大”团结、胜利路线，落实党的各项无产阶级政策，团结一切可以团结的力量，调动一切积极因素，为社会主义革命和社会主义建设服务。天津纺织工业局所属一百四十一个工厂企业的四百三十名原厂一级领导干部，已有百分之九十以上得到了适当安排，使他们在抓革命、促生产中发挥了骨干作用。天津第二机械工业局党委主要负责同志深入工厂，调查落实党的知识分子政策的情况和问题，总结典型经验，推动落实政策的工作，调动了工程技术人员的社会主义积极性，全局技术革新活动蓬勃开展。

    今年，天津市工交、基建战线各级党组织和革委会，领导广大群众进一步开展“工业学大庆”的群众运动，认真贯彻执行“鞍钢宪法”，加强了企业管理。目前全市从各工业局到公司，都成立了斗、批、改领导小组，各级领导干部亲自蹲点，总结加强企业管理方面的典型经验，指导面上的工作。许多单位以加强班组建设为基础，逐步建立和健全了岗位责任制、考勤制度、技术操作规程、质量检验制、设备管理和维修制、安全生产制、经济核算制等规章制度。冶金、机械、化工、轻工、纺织等工业系统的许多工厂，加强企业管理以后，产品质量逐步上升，消耗下降，成本降低，取得了多快好省发展生产的新成绩。＊


在党的“九大”团结、胜利路线指引下深入进行路线教育我国冶金工业战线呈现一派大好形势

    新华社(1972.05.01)

    新华社一九七二年四月三十日讯在党的“九大”团结、胜利路线指引下，随着思想政治路线教育的深入发展，我国冶金工业战线广大工人、干部、工程技术人员意气风发，团结战斗，革命和生产出现一派大好形势。

    今年第一季度我国的钢铁生产，与去年同期相比，有了较大幅度的增长。钢增长百分之十五点六，铁增长百分之十八点五，矿石增长百分之十三点五，钢材增长百分之十九，许多企业质量有所提高，品种有所增加，成本、消耗有所降低。鞍钢、本钢、马钢、首钢、天津、上海、北京各钢厂，以及大连钢厂、抚顺钢厂、齐齐哈尔钢厂、大冶钢厂等重点企业，都完成了国家下达的第一季度的生产任务。甘肃、吉林、辽宁、山东、江西、广西、河南、四川等省、自治区的地方中小型钢铁企业，今年第一季度钢、铁、矿石的产量，也都超额完成了国家计划。地方中小型钢铁企业越来越显示出它强大的生命力。整个冶金工业战线胜利的形势正在继续向前发展。

    我国冶金工业战线广大职工认真总结去年的经验，在今年一开始就继续狠抓了马列主义、毛泽东思想的学习，深入地展开了思想政治路线方面的教育。去年，我国冶金工业战线的广大职工，联系钢铁工业两条路线斗争的历史，开展批修整风，狠批刘少奇一类骗子的反革命修正主义路线，提高了路线斗争觉悟。今年以来，他们遵照毛主席关于“路线是个纲，纲举目张”的教导，结合看书学习，进一步开展革命大批判。同时各厂矿企业党委、革委会，结合本单位的具体情况，采用多种形式，反复向职工讲当前国内外大好形势，讲完成钢铁生产计划的重大政治意义，讲工人阶级的智慧和力量，进一步激发了广大职工的社会主义积极性。他们决心为中国革命和世界革命多生产钢铁。我国最大的钢铁工业基地鞍山钢铁公司，今年以来，生铁、钢锭、钢材的质量都比去年有所提高；第一季度钢和生铁的产量，也比去年同期有较大幅度的提高。天津市冶金系统今年出现了生产持续上升的大好局面。上海冶金企业第一季度的生产总值比去年同期增长百分之十二点五。马鞍山钢铁公司职工在马鞍山市委和市革委会领导同志的帮助下，深入进行路线教育，狠抓生产中的薄弱环节，第一季度，钢完成年生产计划的百分之二十六点六，铁完成百分之二十五，矿石完成百分之二十六，钢材完成百分之二十四点七，焦炭完成百分之二十五点五，主要产品的质量都比去年同期有了提高。

    在路线教育中，各级领导把树立全局观念作为重要内容，进一步激发了广大职工的高度革命责任感。工人们自觉地把发展冶金工业和加速我国社会主义革命、社会主义建设联系起来，和巩固无产阶级专政联系起来，树立雄心壮志，努力克服困难，主动多承担任务。广大矿山工人继续批判刘少奇一类骗子提出的“抓中间带两头”的反动方针，讨论开发矿山对发展冶金工业的重大意义，加强了全局观念，提高了大打矿山之仗的自觉性。有些矿山的职工以铁人王进喜为榜样，不怕苦，不怕累，加速矿山建设。在加速矿山建设中，地方中小型矿山发挥出更大的潜力。今年第一季度，中小矿山的矿石生产完成了年计划的百分之二十七点三，比去年同期增长了百分之五十六点八。

    各地冶金企业的党委结合路线教育，认真落实党的政策，团结、教育干部、技术人员的大多数，团结、教育广大工人群众。不少单位的党委成员深入基层，召开老工人、新工人、工程技术人员、可以教育好的子女的座谈会，听取他们对进一步落实政策的意见，认真总结落实政策的经验。大冶钢厂党委带领群众，认真学习毛主席关于“惩前毖后，治病救人”的教导，排除“左”的和右的干扰，严格区分两类不同性质的矛盾，对干部和工程技术人员，注意从政治上关心，思想上帮助，工作上支持，调动了广大干部和技术人员的积极性，推动了革命和生产，第一季度这个厂的钢和钢材生产，分别超额百分之四点七和百分之二十二点二完成了生产计划。

    在“工业学大庆”的群众运动中，冶金战线各级党委进一步加强了对企业管理的领导。今年以来，他们组织广大职工联系企业的实际，认真学习毛主席亲自批示的“鞍钢宪法”和有关教导，批判“制度无用”和“制度万能”等谬论，学习大庆油田“三老四严”的作风，进一步建立和健全了合理的规章制度。本溪钢铁公司第一钢铁厂由于加强了企业管理，今年第一季度主要产品的产量提前完成计划，主要产品质量比去年同期有较大幅度增长，生铁合格率达到百分之九十九点七八，原材料消耗也有所降低。＊


以路线斗争为纲，搞好企业管理

    ——北京市北郊木材厂改革不合理规章制度的调查

    新华社通讯;新华社记者(1972.05.10)

    在毛主席的无产阶级革命路线指引下，北京市北郊木材厂从一九六八年十二月开始对不合理规章制度进行改革，到现在已经三年。在这场企业管理的革命中，这个厂的党委会和革委会以两条路线斗争为纲，放手发动群众，深入持久地开展革命大批判，认真贯彻执行党的政策，改革不合理的规章制度，保留合理的规章制度，逐步建立和健全了岗位责任、考勤、技术操作、质量检验、设备管理和维修、安全生产、经济核算等规章制度，加强了企业管理。新的规章制度建立以后，又发动群众先后进行了八次检查和修改，使新的规章制度更加科学和完善，进一步巩固和发展了斗、批、改的成果。

    规章制度的改革，促进了干部和工人群众的思想革命化，进一步解放了生产力，推动了生产的发展。全厂一九七○年的工业总产值比一九六九年增长百分之十二点七；一九七一年与一九七○年相比，工业总产值增长百分之七点六，劳动生产率提高百分之四点六，可比产品成本降低百分之八点七，上缴国家利润提高百分之三十五点一，产品合格率上升到百分之九十八。这个厂的干部、工人和技术人员从实践中体会到，以路线斗争为纲，抓住思想和政治路线方面的教育，坚决贯彻执行毛主席的无产阶级革命路线和政策，工厂企业的斗、批、改才有正确的方向，才能改革好一切不适应社会主义经济基础的上层建筑，把巩固无产阶级专政的任务落实到基层。

    坚持思想的政治路线教育，认清破旧立新的重要性

    北郊木材厂在开始改革不合理规章制度的时候，群众对原有的规章制度提出了几百条意见。有的人认为，过去的旧制度统统要不得，主张“砂锅里捣蒜，一锤子砸烂”。有的认为经过文化大革命，群众的思想觉悟提高了，可以不要规章制度了。一些干部则怕改不好再犯修正主义的错误，对领导这一工作存在一些顾虑。

    这个厂的党委会和革委会认为，这些思想实质上是企业管理上两条路线斗争和路线斗争的反映。只有以阶级斗争和路线斗争为纲，排除“左”的和右的修正主义路线和错误倾向的干扰，才能正确处理破和立的关系，使不合理的规章制度得到改革，使合理的规章制度进一步健全起来，搞好企业管理。厂党委会的革委会组织工人和干部认真学习毛主席关于“无政府状态不符合人民的利益和愿望”的教导，以及办好社会主义企业的一系列指示，既批判刘少奇一类骗子散布的“生产第一”、“专家治厂”、“物质刺激”、“利润挂帅”和反动的“唯生产力论”等修正主义黑货，又批判他们“取消一切”、“打倒一切”的反动的无政府主义和极“左”思潮。

    广大干部和群众通过革命大批判，大摆修正主义的“管、卡、压”和不要规章制度这两种倾向给社会主义企业带来的损害。例如，厂里的仓库过去有一套规章制度，但是由于不相信工人，手续烦琐，工人领物领料很不方便，影响了生产。在无产阶级文化大革命的一段时间内，由于受刘少奇一类骗子煽动的无政府主义思潮的影响，旧的规章制度合理的部分也被破除了，结果造成手续不完备，账目不清楚，有的物资大量积压，一些急需的物资又没有储备，妨碍了生产。工人们对此很不满意。

    经过进行思想和政治路线教育，广大干部和群众认清了建立合理的规章制度的重要性，明确了破和立的关系，划清了社会主义的规章制度与修正主义“管、卡、压”的界限。工人们说：规章制度是有阶级性的，是为一定的阶级服务的。在破除不合理的规章制度后，建立起适应社会主义经济基础的规章制度，这同刘少奇一伙搞的修正主义“管、卡、压”，有着本质的不同。改革不合理的规章制度，并不是不要制度，而是要建立起社会主义的规章制度，保证生产建设有秩序地进行，促进生产的发展。

    广大干部、工人和技术人员提高了认识，在毛主席的无产阶级革命路线指引下，逐步建立起一套新的规章制度，对加强企业管理、发展社会主义生产都起到了良好的作用。例如，过去的产品质量检验制度，单纯强调专职人员检验，形成少数人“把关”，工人“过关”，既不能保证产品质量，又不利于革命团结。现在实行专职检验员和群众兼职检验员相结合，工人自己检查和群众互相检查相结合的制度，专职检验员和工人同心协力把好质量关，发现问题及时解决，保证了产品质量。去年，全厂生产大发展，产品质量稳步上升，产品合格率达到了百分之九十八。又如技术管理过去只依靠少数技术人员，现在实行工人、干部、技术人员三结合的管理制度，促进了技术和生产的发展。三年来，全厂自制各种专用设备一百一十六台，实现技术革新二百六十八项，大大提高了生产效率。在劳动防护用品方面，过去形成“定期定量发放，节约归己”的不合理制度，现在改为“物尽其用，以废换整”的新制度，推动广大群众发扬勤俭办工厂的革命精神，两年来为国家节约劳动保护用的棉布五千五百八十多米。

    坚持反复实践反复认识，不断加强新制度的科学性

    毛主席教导说：“一个正确的认识，往往需要经过由物质到精神，由精神到物质，即由实践到认识，由认识到实践这样多次的反复，才能够完成。”北郊木材厂党委会和革委会领导成员结合本厂的实际情况，学习毛主席的这一教导，认识到改革不合理的规章制度不是一次能够完成的，新的规章制度的建立和健全也不是一次能够完善的。规章制度是上层建筑的一部分，它是否适应社会主义的经济基础，需要经过实践的考验。因此，厂党委会和革委会带领干部和群众，认真学习马克思主义辩证唯物论的认识论，批判刘少奇一类骗子鼓吹的唯心论的先验论，先后八次对新的规章制度进行了检查，不断揭露新的矛盾，加以改进和完善。

    在对规章制度反复进行检查时，他们确定这样五条原则：一、看新的规章制度是否适合生产发展的需要；二、是否符合党的政策；三、是否有利于巩固和加强党的一元化领导；四、是否有利于调动广大工人、干部和技术人员的革命积极性；五、是否有利于工人阶级内部的团结。

    按照上述五条原则，大家分析现行的规章制度，大体有以下四种情况：绝大多数是改得好的；有个别是改得不妥当的；有的规章制度不够完善；还有的方面需要建立新的制度。他们本着实事求是的态度，把改错了的改过来，不完善的补充完善起来，缺少的方面建立起来，力求使各项规章制度更加完善，更加科学。

    例如，这个厂实行工人参加管理的制度，开始是在厂和班组两级建立了技术、财务、安全三个方面的工人管理小组，这对于发动群众参加企业管理起了一定的作用。经过一段实践，他们发现这项制度还不够完善，只是上下两头有，车间一级没有建立相应的组织，造成中间脱节，不便开展工作，同时，群众参加企业管理的内容也不全面。于是，他们又进一步改革，建立了“五员”、“五组”的工人参加管理的制度。这就是，经过群众充分讨论，推选出工人，分别担任班组的政治宣传员、技术质量检验员、经济核算员、安全设备员、生活管理员；并且在车间和厂级分别建立了工人参加的政治宣传小组、生产技术小组、安全保卫小组、经济管理小组、生活管理小组。各级领导经常征求他们的意见，布置任务，开展活动，发挥他们的作用。这样就体现了“两参一改三结合”的精神，更有利于调动广大群众参加企业管理的革命积极性。

    在改革产品质量管理制度的时候，这个厂开始撤销了检验科，取消了专职检验员，只强调工人自己检验质量，忽视了专职人员的作用。经过一个时期的实践以后，他们发现产品质量单靠群众自己检验是不够的，因为工人处在一个生产岗位上，对质量的要求有一定的局限性；在生产紧张时，有的工人忙于完成生产任务，容易造成漏检。针对这种情况，厂党委组织群众和干部，学习毛主席关于“看问题要从各方面去看，不能只从单方面看”的教导，研究了群众检验和专职检验之间的关系。大家指出，群众管理和专职管理，是工厂企业管理中必不可少的两个方面。群众参加管理是基础，但是又需要专职管理人员的指导和组织，不能强调一方面，就否定或忽视另一方面，必须把群众参加管理和专职人员管理紧密地结合起来，这样的规章制度才是完善的，有利于生产的发展。现在，各车间都建立了专职的产品质量检验员，他们同工人兼职检验员紧密配合，加强产品检验工作，保证了产品质量不断提高。

    北郊木材厂除了发动群众检查规章制度的实行情况以外，还注意从各个时期的中心工作所揭露的问题中，查找制度上的漏洞，加以改进。去年第四季度，这个厂发动群众开展清产核资活动，发现有许多物资积压浪费，造成这种现象的一个重要原因是过去规章制度不健全，管理不善。于是，他们结合清产核资，抓住三个环节，进一步健全规章制度。一是加强产品质量的管理，订出各项产品质量合格率的标准，落实产品质量检验制度，发动群众认真贯彻执行。二是加强原料材料的管理，制订了物资储备定额，修订了原材料消耗定额，进一步落实原材料管理制度。三是加强设备管理，对每台设备建立账卡，整顿设备档案，进一步健全设备维修保养的岗位责任制。通过这次整顿，健全了有关的规章制度，巩固了清产核资的成果，促进了生产发展。（⑴⑶）

    坚持经常性的思想教育，提高执行制度的自觉性

    北郊木材厂对新的规章制度进行的八次检查反映出，新的规章制度建立以后，有的单位执行了，有的就没有很好执行。有的执行了一段新制度，由于守旧思想的影响，又有“返潮”现象。在一个车间里，有的人执行的好，有的人执行的差。在执行新的防护用品制度中曾经出现过这样的情况：许多老工人出于对国家财产的爱护，把旧工作服缝缝补补，延长了使用时间。可是，有个青年工人由于受到资产阶级思想的影响，为了换取新工作服，把身上穿的旧工作服故意撕坏。老工人深有感触地说：“一个合理的制度执行得好不好，主要看路线觉悟高不高。对防护用品这一撕一补，正是两种思想的斗争。”

    这个事实给全厂一个启示：“反映旧制度的旧思想的残余，总是长期地留在人们的头脑里，不愿意轻易地退走的。”因此，新的规章制度建立以后，必须坚持经常性的思想和政治路线方面的教育。只有提高人们的思想和政治路线觉悟，增强执行规章制度的自觉性，才能真正发挥规章制度的作用，为社会主义经济基础服务。

    为了提高干部和群众执行规章制度的自觉性，北郊木材厂党委会和革委会采取革命大批判、忆苦思甜、经验交流会等形式，进行思想和政治路线方面的教育。例如，去年八、九月份，这个厂在发动群众普遍检查规章制度的执行情况时，就自下而上地进行了“三查”，即查思想、查路线、查规章制度落实。在“三查”中，干部和群众再一次学习了毛主席关于办好社会主义企业的一系列指示，批判刘少奇一类骗子的反革命修正主义路线，大家进一步明确了什么是无产阶级思想，什么是资产阶级思想；什么是符合毛主席革命路线的，什么是刘少奇一类骗子的反革命修正主义路线的反映，从而增强了抵制资产阶级思想和反革命修正主义路线影响的免疫力。

    由于经常进行思想和政治路线教育，北郊木材厂的广大干部和群众加强了革命责任心，以主人翁的态度来贯彻执行新的规章制度。例如，新的财会管理制度，吸收工人当家理财，建立起经济管理小组。参加这个小组的工人，充分发挥主人翁的高度责任感，到全厂各个单位调查，发现了问题，就与有关部门一起研究，很快加以改进。如木材配料车间针对短木料浪费的问题，组织专人把短木料接长，使小材大用，提高了木材利用率。去年五月，厂里生产一批出口的圆凳，在最后一道工序发现有几个圆凳的商标贴反了。按制度规定，不准不合格的产品出厂。但是，产品已经打包入库，工人们就连夜到仓库拆包检查，从六百多个圆凳中又查出了一个。大家说：一个人检查力量小，人人把关关才严。

    广大群众的思想和政治路线觉悟提高了，在执行规章制度中就进一步发挥主观能动作用，为国家创造更多的财富。如物料库的管理人员不仅按制度规定管理好物资，做好物料供应工作，还主动开展修旧利废活动。一年来，他们修复各种产品、工具、水暖器材、零件、电器材料、防护用品等上万件，价值达七万多元。

    坚持执行政策，调动一切积极因素

    毛主席教导说：“无产阶级文化大革命的斗、批、改阶段，要认真注意政策。”北郊木材厂改革不合理的规章制度，引起了各种关系的变化，涉及到不少政策问题。因此，他们在改革不合理的规章制度和贯彻执行新的规章制度过程中，都注意落实党的各项无产阶级政策，以调动各方面的积极因素，为发展社会主义经济服务。

    北郊木材厂过去由于受刘少奇一类骗子的反革命修正主义路线的影响，在一些规章制度中对干部的权限规定得不适当，造成干部脱离群众，破坏了干群关系。在建立新的规章制度时，他们遵照毛主席关于“国家机关的改革，最根本的一条，就是联系群众”的指示，既规定干部的管理权限，又明确规定干部参加劳动和领导班子开门整风等制度，使干部能够密切联系群众，保持普通劳动者的本色。这个厂原有的中层以上干部，现在大部分担任了厂级和车间的领导工作。他们在企业管理工作中，紧密依靠群众，敢于坚持原则，敢于承担责任，对新生事物和正确意见积极支持，对错误的思想行为大胆批评。工人们说：“干部密切联系群众，该管的敢管，这样企业管理才能搞好。”

    这个厂的旧的技术管理制度不合理，助长了一些技术人员长期脱离实际，坐在办公室里闭门搞设计，并以所谓技术管理卡工人，这样不仅工人有意见，技术人员的思想也得不到改造。建立新的技术管理制度以后，从厂级到车间普遍建立了工人、技术人员和干部参加的“三结合”技术管理小组和技术革新小组，技术人员和工人群众相结合，既有利于他们接受工人阶级的再教育，又能充分发挥其技术专长。有一个学电气专业的工程师，过去在机关，脱离群众，脱离实际，很少有所作为。她自从同工人结合以后，经常参加劳动，认真学习毛主席著作，在工人的帮助下，思想改造有了较明显的进步，在生产中发挥了作用。她和工人一起完成了对焊机等五项电器设备的制造任务，并在设计中采用了可控硅等先进技术。她深有体会地说：“不同工人结合一事无成，同工人结合就能发挥作用。毛主席指引的知识分子同工农相结合的道路无比正确，真是越走越宽广。”一个刚毕业的大学生分配到这个厂以后，参加了“三结合”技术革新小组。他在车间党支部的支持和老工人的帮助下，认真钻研技术，大胆创新，只用四个月时间，同工人一起制成一台卧式土镗床，解决了生产需要，为国家节约了不少资金。这个厂实行“三结合”的技术管理制度两年来，广大技术人员同工人一起实现技术革新一百五十六项，试制出五十多种新产品，为发展生产做出了贡献。有的技术人员还担任了厂级生产技术部门的领导工作，他们积极肯干，敢于负责，刻苦钻研业务，在加强全厂技术管理方面发挥了积极作用。

    北郊木材厂在改革不合理的规章制度中，还注意落实党对资产阶级的政策。这个厂是一九五六年由二百多家私营小厂合并起来的，原有的资本家都留下来使用。在改革不合理的规章制度时，一方面废除了那些维护资本家特权的旧规章制度；一方面坚持对资本家采取“团结、批评、教育”的政策。对于他们当中有一技之长的人，安排到适当的生产岗位，使他们为社会主义生产建设服务。

    北郊木材厂党委认为，在前一段斗、批、改运动中，改革不合理规章制度虽然取得了成绩，但是，新的规章制度还有待于在三大革命斗争中进一步检验和进一步完善，有些问题还需要继续研究和解决。目前，这个厂的党委正带领广大职工，深入进行思想和政治路线方面的教育，进一步开展“工业学大庆”的群众运动，遵照毛主席批示的“鞍钢宪法”的精神，继续把企业管理的斗、批、改工作推向前进，夺取革命和生产的新胜利。＊


路线对头矿山变样——记贵州迎春矿大打矿山之仗的先进事迹

    新华社通讯员;新华社记者(1972.05.27)

    在贵州高原雄伟的官山脚下，秀丽的ｗú＠①水河畔，飘扬着一面“工业学大庆”的红旗，这就是贵州迎春矿。

    一走进这个矿区，到处充满着一派大打矿山之仗的繁忙景象。宽敞的井下巷道里炮声ｌóｎｇ＠②ｌóｎｇ＠②，电机车拉着一列列矿车往来奔跑。冶炼工人们冒着高温，战斗在一座座高炉旁。载着产品的一辆辆汽车，在丛山峻岭中的公路上奔驰前进。迎春矿的广大职工，在毛主席无产阶级革命路线的指引下，用自己辛勤的劳动，开发矿山建设矿山，为多快好省地建设社会主义做出了出色的成绩。这个矿继一九七○年提前二十天完成国家计划后，一九七一年又超额完成了国家生产计划，产品成本比历史最好水平降低百分之五点七，提前三个月完成了全年上缴利润任务。今年头四个月的产品产量、质量、掘进进尺比去年同期又有了显著提高，成本进一步降低，实现了高产、优质、低消耗。

    把大打矿山之仗提到路线斗争高度认识

    贵州迎春矿是一个包括采矿、选矿、冶炼的联合企业，具有多年的开采历史。解放后，在党和毛主席的英明领导下，广大职工重建了矿山，发展了生产。但是在多快好省地发展矿山生产的过程中，也受到了刘少奇反革命的修正主义路线的干扰和破坏。无产阶级文化大革命前，这个矿由于推行了刘少奇一伙的“建高炉，逼矿山”，“抓中间，带两头”的反动方针，光建高炉，不搞矿山基础建设，只采不掘，乱采乱挖，吃富矿，丢贫矿，严重地破坏了矿山建设，生产急剧下降，变成了一个“手捧金碗要饭吃，守着宝山缺矿石”的企业。

    无产阶级文化大革命中新成立的矿党委，从两条路线斗争的高度认真总结经验教训，深入开展工业学大庆的群众运动。党委成员联系本矿的实际，反复学习毛主席关于“开发矿业”和一系列有关矿山建设的指示，狠批刘少奇一类骗子推行的反革命的修正主义路线，从而深刻认识到，高炉没有矿石，就象人没有粮食一样，冶金联合企业不搞矿山建设，就是本末倒置，搞“无米之炊”，这样，也就不可能为国家拿出又多又好的产品来。因此，抓不抓矿山，不是一般的问题，而是执行不执行毛主席革命路线的大问题。

    认识提高了，行动就自觉。矿党委领导成员纷纷走出办公室，率领广大群众大打矿山之仗。这个矿是个老矿，资源比较贫乏，为使老矿作出新贡献，必须寻找新矿源。矿党委为此专门调整充实了井下队伍，有重点有领导地在一坑、二坑、五坑、一矿建立了四个井下钻探组，加强井下钻探工作，进一步查明了矿山储量。过去，这个矿只搞坑探，现在，在搞坑探的同时，又搞井下钻探，这样，在大打矿山之仗中，就做到了情况明，决心大。从一九七○年到今年第一季度末，全矿井下钻探进尺共达三千八百五十米，发现了许多新的矿藏储量，不仅做到了不吃老本，而且增加了备采矿量。一九七一年末，全矿的保有储量超过了历史最高水平。

    迎春矿的广大职工批判了过去只采不掘，乱采乱挖，吃富丢贫的错误做法后，提高了执行党的技术政策的自觉性。在大打矿山之仗中，坚持采掘并举，掘进先行，贫富兼采，同时大力回采残矿和积极处理过去丢弃的粉矿，充分利用国家资源。如五坑工人为了把矿石都挖出来，发扬一不怕苦，二不怕死的精神，到老采场去回采残矿。今年一至四月份，共采矿石一万多吨，满足了高炉需要，提前两个月超额完成了今年上半年的生产计划。一坑冶炼工人积极处理了十万吨粉矿，为国家回收了大量金属。

    为了把全矿井下掘进工作提高到一个新的水平，矿党委又及时总结推广了本矿铁人式的先进集体——二坑掘进一班的先进经验，引导全矿职工象掘进一班那样把冲天的革命干劲和严格的科学态度结合起来，打破工种界限，实行综合作业，使全矿今年第一季度的掘进进尺比去年第四季度提高了百分之四十七。

    “思想上政治上的路线正确与否是决定一切的。”迎春矿通过大打矿山之仗，使全矿面貌发生了巨大变化。现在，全矿的开拓矿量、采准矿量、备采矿量都大幅度地超过了国家规定的标准，一些过去被认为“洞老山空油水尽”的老矿并又恢复了青春。高炉由过去的“吃不饱”变成“吃不了”，彻底改变了由于刘少奇反革命的修正主义路线的干扰和破坏所造成的被动局面，取得了发展生产的主动权。

    领导干部做开发矿业的带头人

    “政治路线确定之后，干部就是决定的因素。”经过无产阶级文化大革命锻炼的迎春矿的各级领导干部，在工业学大庆的群众运动中，以我国工人阶级的先锋战士王进喜同志为榜样，刻苦学习毛主席著作，认真改造世界观，经常深人生产第一线，坚持参加生产劳动，努力当好执行毛主席革命路线的带头人。

    矿党委书记翟宗珍同志，是抗日战争初期参加革命的老干部。经过无产阶级文化大革命的锻炼，他提高了路线斗争觉悟，保持和发扬了过去革命战争年代的那么一股子革命加拚命的精神。有一次他到六坑蹲点，尽管身体有病，仍坚持和工人打成一片。坑口没有床铺，他就和机关去的干部挤在一起睡地铺。在六坑工作的一个多月时间里，他坚持用革命统帅生产，用党的基本路线教育群众，做过细的思想政治工作。经过深入细致地发动群众，揪出了躲在阴暗的角落里煽动无政府主义的阶级敌人，调动了群众的积极性。矿革委会副主任张仁，风里来，雨里去，和工人群众一起翻山越岭挑矿石。有一次，他不小心掉进一米多深的水沟里，手脚摔破了，腰部也受了伤，同志们劝他休息，但他仍然坚持工作。今年元旦前后，矿山出现了两次罕见的大冰冻，大批电杆倒塌，输电线路中断。在这紧急关头，矿党委常委崔珉顺和广大职工一起，踏冰雪，战严寒，不分白天黑夜地战斗在抢修线路的第一线上。经过他和工人们的共同努力，终于克服重重困难，迅速接通了线路，保证了矿山的正常生产。

    迎春矿的各级领导干部，从实践中体会到，只有深入实际调查研究，掌握第一手材料，才能不断克服唯心论的先验论，坚持唯物论的反映论，集中群众的智慧，把“开发矿业”的工作越做越好。因此，矿党委、革委会多数领导成员都走出办公室，到基层搞调查研究，抓点带面，推动全盘工作。五坑是一个开采多年的老矿井，曾经有人认为它“洞老山空油水尽”。为了挖掘这个老矿的潜力，矿革委会委员、五坑革委会副主任李德厚和五坑党总支书记程自槐，冒着老坑道“塌棚”的危险，打着手电简，深入井下老采场，进行实地调查，发现不是“油水”尽了，而是“油水”很多。经过和老工人、技术人员一起反复研究，选择了十五个老采场，逐个制订了回采方案，采取了安全措施，组织职工回采残矿。结果在这些废弃的采场内又挖出了大量矿石，满足了高炉的需要。

    迎春矿的领导干部上山下井，和工人一起大打矿山之仗，使广大职工深受感动，干劲倍增。工人们说：路线对头，领导带头，我们抓革命促生产就有劲头。

    自力更生解决生产中的薄弱环节

    迎春矿党委在狠抓了思想和政治路线方面的教育以后，全矿迅速出现了一个大打矿山之仗的群众运动热潮。在这种大好形势下又出现了新的矛盾。如他们每年需要大批的炸药、水泥、矿车、汽车轮胎和大量的产品包装器具，有时，由于外单位不能及时供应，住住使大打矿山之仗受到影响。

    面对这种情况，迎春矿党委遵照毛主席关于“社会的财富是工人、农民和劳动知识分子自己创造的只要这些人掌握了自己的命运，又有一条马克思列宁主义的路线，不是回避问题，而是用积极的态度去解决问题，任何人间的困难总是可以解决的”这一教导，相信群众，依靠群众，把前进中的困难如实地告诉群众，用毛主席的“自力更生”的光辉思想去武装群众战胜困难。

    群众齐心了，一切事情就好办了。这个矿的一部分汽车有一段时间因缺少轮胎不能行驶，致使产品不能及时运出去，急需的燃料运不回来。怎么办？补胎工人们发出了豪迈的誓言：身在补胎组，胸怀全世界，苦干加巧干，翻出新轮胎。他们虚心学习外地轮胎厂的先进经验，为革命刻苦钻研技术。在短短两个月的时间里掌握了有关技术之后，他们立即土法上马，自己动手，造出了七台翻新轮胎的设备，于去年十月正式投入生产。现在，他们已经翻新轮胎三百多条，解决了汽车因缺少轮胎而不能行驶的问题，满足了运输生产的需要。

    他们在自力更生解决生产中的薄弱环节的时候，坚持因陋就简，土法上马。工人们说：“穷办法，办法无穷。”为了解决井下生产需要的大量水泥，他们发扬“穷棒子”精神，把一个废高炉改建为立窑，修补了几间破房子作厂房，用“蚂蚁啃骨头”的办法，自己动手制成皮带运输机、球磨机、提升机等七台主要设备。从试验到投产只花了一年时间，就建成了一座年产三千吨的小水泥厂。一九七一年，他们已生产出四百标号的水泥六百多吨，满足了全矿生产和基本建设的需要，把国家分配给他们的二百五十吨水泥主动支援了兄弟单位。

    炸药，是大打矿山之仗必不可少的物资。迎春矿过去使用的炸药，要用汽车从一千多公里以外的地方运回来，由于路途遥远，运输困难，加上有时货源不足，不能及时满足大打矿山之仗的需要。炸药库的三十一名职工决心在自己的岗位上为开发矿业出一把力。他们成立了工人、干部、技术人员三结合的炸药研制小组，在毛主席哲学思想的指引下，认真摸索炸药的生产规律。他们在山沟里的一个小炸药库内，先后进行了一百多次试验，终于在去年十月份，试制成功威力大、防潮性能好、生产简单安全、原料来源有保证、成本低的一种炸药，并成批投入了生产，使矿山生产所需要的炸药做到了全部就地供应。

    迎春矿由于坚定不移地依靠群众，在自力更生的道路上，路子越走越宽，步子越迈越大。两年来，经过广大工人、技术人员和革命干部的共同努力，克服了重重困难，实现了水泥、矿车、炸药、翻新轮胎、产品包装器具五自给，不仅解决了大打矿山之仗中物资供应不足的矛盾，更重要的是培养和锻炼了广大职工艰苦奋斗的革命精神。

    全心全意依靠工人阶级管好矿山

    为了把矿山之仗打好，迎春矿党委认真学习毛主席亲自批示的“鞍钢宪法”，坚决贯彻执行“两参一改三结合”的方针，充分发动群众，大力加强了企业管理工作。

    矿党委遵照毛主席关于“全心全意地依靠工人阶级”的教导，逐步把一些有路线斗争觉悟又有生产经验的老工人和一些优秀的青年工人提拔到各级领导岗位上来。两年来，这样一些老工人和青年工人被提拔到坑（厂）以上领导岗位的有九人，当队一级领导干部的有三十六人。班组长基本上都是老工人。这样，就在全矿形成了一支由老工人和优秀的青年工人为主体的骨干队伍。一年多来，他们依靠这支骨干队伍，带领广大工人群众，采取管理部门与生产班组相结合，领导与群众相结合，专业管理人员与工人相结合的办法，有重点有步骤地建立和健全了各项规章制度。全矿四百多个班组，现在都做到了操作有规程、消耗有定额、经济有核算、出勤有考核。企业管理水平逐步提高，保证了矿山建设沿着毛主席的革命路线不断向前发展。

    迎春矿的广大工人群众直接参加企业管理后，进一步激发了主人翁的责任感。他们把全面和超额完成生产计划看作是执行毛主席革命路线的具体行动，是对社会主义革命事业所作的实际贡献。如五坑井下运输一班的工人，发扬铁人精神，苦干加巧干，从去年第四季度以来连续七个月超额完成计划。

    工人群众参加企业管理以后，坚决执行勤俭办企业的原则，处处精打细算。全矿各生产单位都建立了以工人为主体的经济监督小组，开展群众性的经济活动分析，推行班组核算，努力降低成本。如矿山的电厂过去是“工人干，会计算”，经济核算抓不到点子上，成本高的问题总是解决不了。“三结合”的经济监督小组成立后，就完全变了样。他们针对电厂耗煤量高的情况，把好耗煤关；针对电厂自用电量大的情况，把好厂内耗电关。同时，把好材料消耗关和费用开支关。由于经济监督小组抓住了降低发电成本的主要环节，今年一季度发电单位成本比去年同期降低百分之二十五点四，比无产阶级文化大革命前的一九六六年降低百分之十点一，创造了建厂以来的最好水平。

    安全生产，是关系到国家财产和人民生命安全的头等重要大事。迎春矿各级领导非常重视抓安全，他们充分发动工人群众参加安全管理工作。六坑多年来一直坚持领导抓安全，依靠群众管安全，发动群众讲安全，使搞好安全生产变成了群众的自觉行动。四坑依靠工人管理安全工作后，去中三十八个班组中有三十个实现了全年无事故。＊

    字库未存字注释：

    ＠①原字氵加舞

    ＠②原字口加隆


以路线为纲建产和健全合理的规章制度

    宫效闻(1972.05.31)

    改革不合理的规章制度，建立和健全合理的规章制度，是经济战线斗、批、改的一项重要内容，也是贯彻执行毛主席革命路线的一个重要保证。现在，在工农业生产高涨的新形势下，我们必须以毛主席的革命路线为纲，深入批判刘少奇一类骗子反革命的修正主义企业管理路线，认真搞好这方面的工作。这对于贯彻执行“鞍钢宪法”，深入开展增产节约运动，多快好省地发展工农业生产，有着十分重要的意义。

    要有必要的规章制度

    一个社会主义企业，要多快好省地发展生产，首先依靠对群众不断进行思想和政治路线方面的教育，依靠群众的自觉劳动，依靠群众的极大的社会主义积极性。但这并不是说可以不要规章制度。规章制度任何时候都得有。我们所要排斥的只是资本主义、修正主义的规章制度。社会主义的规章制度不但必须有，而且要健全起来。

    社会主义现代工业是一种社会化的大生产，是有组织进行的。如果每个部门、每个工人各行其是，没有一个共同遵守的合理的规章制度，怎么能够做到统一指挥、统一行动呢？恩格斯说过：“想消灭大工业中的权威，就等于想消灭工业本身”。恩格斯这里所说的“权威”，就是指的统一的指挥。共同遵守的规程是实现统一指挥的保证。有了这种建立在自觉基础上的规章制度的约束，大家才能步伐一致，协调动作，从而产生多快好省的效果。这同资本主义规章制度对工人实行资产阶级专政，有着根本的区别。

    社会主义社会还存在着阶级和阶级斗争。阶级敌人要千方百计地破坏社会主义生产。资产阶级思想不断地侵袭人们的头脑，小资产阶级的习惯势力依然存在，在生产上也会出现无政府主义、自由主义等等非无产阶级思想作风，干扰和破坏社会主义建设。建立和健全合理的规章制度，就能抵制非无产阶级作风，维护社会主义纪律。社会主义的企业管理，既要依靠工人的自觉劳动，也需要合理的规章制度，这是统一体的两个矛盾着的侧面。

    我们反对“制度万能论”。有这种思想的人看不见群众的社会主义积极性，片面强调规章制度的作用，以为制度越多，管理水平越“高”。那个地方出了一个纰漏，就在那个地方加一个制度；那个方面出了一个事故，就在那个方面订立一条规程。他们总是想用这样那样的规章制度去解决生产技术上的各种问题，以为工人只要照章办事，他们只要凭制度作检查，就万事大吉了。这种眼睛里没有群众，一味强调制度万能的想法和做法是十分错误的。

    我们也反对“制度无用论”。有这种思想的人认为，制度可以通通不要，没有制度照样可以搞生产。果真如此吗？一个企业如果无章可循，纪律松弛，操作无规程，质量无检查，消耗无定额，经济无核算，出勤无考核，那怎么能进行有组织的生产？这岂不成了无政府状态？在无产阶级文化大革命中，很多工厂在毛主席的革命路线指引下，领导和群众对原有的规章制度做出一分为二的分析，破除了规章制度中不合理的部分，保留了合理的部分，根据新的形势建立了一些必要的规章制度，这样，就调动了群众的积极性，把生产搞得很好。也有一些工厂，不能很好地执行毛主席的革命路线，对一度出现的无政府主义思潮不能有效地制止，一些该执行的规章制度也不执行了，结果给生产带来不应有的损失。总之，不合理的、烦琐的规章制度一定要破；合理的规章制度一定要坚持；根据生产发展的需要，还要制定新的规章制度。生产无政府状态是不符合人民的利益和愿望的。

    “制度万能论”和“制度无用论”，是把群众路线和规章制度对立起来，从右的或极“左”的方面来破坏经济战线的斗、批、改。“制度无用论”是对“制度万能论”的惩罚，但是，当我们建立和健全合理的规章制度时，一定要注意防止一种倾向掩盖另一种倾向，决不能用“制度万能论”来批判“制度无用论”。

    制度要有利于群众

    我们要什么样的规章制度？用什么来衡量制度的合理不合理呢？毛主席有一句精辟的概括：“制度要有利于群众”。这就是说，我们建立和健全一个制度，首先要想到这个制度对调动群众的社会主义积极性是有利还是不利。随着阶级斗争、生产斗争和科学实验的发展，现行的规章制度，凡不适应新情况的，都要进行适当的改革，使新的制度适应新的情况，有利于群众积极性的发挥。毛主席的革命路线和政策体现了最广大人民群众的最根本、最长远的利益，是调动群众积极性、加强团结协作和促进社会主义生产发展的最有力的保证。毛主席的革命路线和政策是改革不合理的规章制度，建立和健全合理的规章制度的指路明灯。

    马克思列宁主义告诉我们，规章制度是上层建筑的一部分，它是为巩固和发展一定社会的经济基础服务的，为一定的政治路线服务的。我们的绝大多数规章制度，正确地反映了当前的生产关系，包括国家和企业，企业和企业，国家、企业和个人，以及企业内部人和人在生产过程中的关系。规章制度是有阶级性的。我们一定要坚决废除其中的封建主义、资本主义的因素，肃清它们的影响。即使是社会主义的规章制度，也要随着三大革命运动的发展，进行适当的改革。有些规章制度属于科学技术范畴，它体现人和物、物和物的关系，如技术操作规程、设备维修制等。这种规程，一般地说是工人阶级通过生产斗争的实践总结出来的。它们当然也要随着人们对科学技术的认识的发展而不断改进，但是，在没有取得新的科学实验的结论之前，是不能随意更改的。这类规程本身可以为资产阶级服务，也可以为无产阶级服务；但是，由于规程是人执行的，而且有些规程虽然规定的是人和物、物和物的关系，实际上反映的是人和人的关系，如质量检验制等。因此，对它们的研究和利用，是有一定阶级背景的。例如，由于没有群众观点，把规程变成烦琐的束缚工人的枷锁。对于这种东西，当然要加以改革。

    在资本主义社会里，工人是机器的奴隶，资产阶级吹嘘他们的一套企业管理规章制度是什么“科学”、“文明”，说到底，无非是利用现代资产阶级的科学技术成就，最大限度地榨取工人的剩余劳动，强制工人为资本家创造更多的利润罢了。因此，资本主义企业的管理制度越“科学”，对工人阶级的剥削就越残酷。我们决不能象现代修正主义国家那样，把资本主义的一套企业管理制度不加批判地搬到社会主义企业中来。

    我们社会主义社会的规章制度，是全心全意地依靠工人阶级，是为了有效地组织工人为工人阶级和全体人民的利益而生产。它必须反映社会主义经济基础的要求，为巩固、发展社会主义经济基础服务，为群众的生产实践服务。社会主义规章制度一定要坚持为无产阶级革命路线服务的方向。叛徒、内奸、工贼刘少奇则通过一套“管、卡、压”的烦琐条例，来为他推行“专家治厂”、“利润挂帅”等反革命的修正主义路线服务。我们的规章制度一定要有利于发挥广大群众的首创精神，而不是束缚群众的积极性；要有利于多快好省地发展生产，而不是少慢差费；要有利于社会主义协作，有利于团结，而不是助长本位主义，不利于团结。

    从群众中来到群众中去

    制订规章制度依靠什么人？在这个问题上，从来存在两条路线、两种世界观的斗争。一种是依靠少数资产阶级专家，把资本主义的一套规章制度搬到社会主义企业中来，对工人群众实行资产阶级专政。另一种是从阶级斗争、生产斗争和科学实验三大革命运动的实际出发，发动群众总结经验，把这些经验用规章制度的形式确定下来，成为广大群众的共同财富；然后在实践中不断修改、充实、提高，使规章制度不断适应三大革命运动的需要。这就是我们党一贯提倡的“从群众中来，到群众中去”的群众路线的工作方法。

    我们是唯物主义的反映论者，认为人的正确思想只能从实践中来，合理的规章制度只能从三大革命运动实践中来。现有规章制度中的合理的部分，很多都是用规章制度形式写下来的工人生产经验的总结。社会主义企业的基本性质和任务，都是一样的。但是，各个社会主义企业的工作基础和生产技术水平并不相同。因此，建立合理的规章制度，必须从本单位的实际情况出发。在一个工厂认为是比较合理的规章制度，用到另一个工厂里去，往往就不一定完全合理，甚至行不通。因此，学习别的工厂的规章制度不能照搬照抄，而必须同本厂的实际相结合。

    依靠群众制订规章制度的过程，同时就是帮助工人群众提高技术操作水平和总结先进经验的过程，也就是提高工人群众社会主义建设自觉性和责任感的过程。例如，在许多纺织工厂中，细纱挡车工的操作规程中，过去规定工人在跑巡回时，要立定看、向前看、朝上看、朝下看……，光是眼睛怎么看，就订了二十四点，谁不这样看，就是违反操作规程。某纺织厂有一个女工，产量、质量指标一贯完成得很好，只因为“看”的姿势不合规定，就被扣了好几分。在这次斗、批、改运动中，广大细纱挡车工人根据实践经验，总结出一套先进的操作经验，并且把它订到新的操作制度中去。这种新的操作制度，把老工人的实践经验系统地总结提高了，对提高青年工人的技术水平有很大作用，在生产上立即显示出实际效果，使产量、质量都得到进一步的稳定和提高。

    我们有些规章制度，即使内容是合理的，有时却不能得到很好的贯彻，究其原因，就是在制订的时候，没有充分依靠群众，总结群众的先进经验。因此，在群众看来，这是别人的主意，不能成为群众自觉的要求。

    执行制度也要靠说服教育

    合理的规章制度依靠什么去贯彻执行？能不能单纯依靠行政命令？当然不能。我们社会主义企业，只能用民主的方法进行教育和说服的工作，提高群众的无产阶级组织纪律性，从而提高群众遵守规章制度的自觉性。

    只要我们的规章制度是总结了群众的实践经验，又是依靠群众订立的，群众必然能够自觉遵守。但是，由于资产阶级思想的侵袭，某种只要民主不要集中，只要自由不要纪律的倾向，必然要在一部分人身上反映出来。同时，要把群众中先进的操作经验变为广大群众普遍的行动，还有一个提高操作熟练程度的过程。因此，为执行这种概括了先进经验的规章制度，必须进行艰苦细致的工作。过去，在刘少奇反革命的修正主义路线影响下，有些单位依靠行政命令和物质刺激的办法推行规章制度，把工业生产搞得冷冷清清，同群众处于尖锐对立的地位。当时，有些单位为健全一套操作制度，一面实行奖惩办法，一面由管理人员拿了秒表去测定挡车工人的操作进度。这样制定的规章制度即使是合理的，但因缺乏群众基础，决不能成为群众的自觉要求，还会造成工人和干部间的不团结。现在依靠群众改革不合理的规章制度，群众的反映就不一样。他们把遵守操作制度看成是抓革命、促生产的需要，自觉遵守，相互监督，使生产水平和管理水平有了显著的提高。这个经验告诉我们，要使规章制度成为群众自己的东西，只能用群众自己教育自己的办法。即使有少数工人没有严格遵守规章制度，也不能不做思想工作，单纯拿制度压人。对于个别屡教不改的人也要施以一定的纪律制裁，即使如此，也是为了帮助他认真汲取教训，借以教育他本人和其他群众，不致重犯错误。对于进行破坏和捣乱的阶级敌人，当然要采取强制手段，但那是性质不同的另一种矛盾。

    目前，许多工厂在改革不合理规章制度的同时，发动群众参加管理。这不仅有利于规章制度的执行，而且便于检验规章制度是否真正合理。同时，可以依靠群众向一切违反规章制度的现象作斗争。

    “有比较才能鉴别。有鉴别，有斗争，才能发展。”改革不合理的规章制度，就是运用马克思主义、列宁主义、毛泽东思想为武器，以毛主席的无产阶级革命路线为纲，对反革命的修正主义企业管理路线深入开展革命大批判。对修正主义路线批得深入，对不合理的规章制度破得彻底，才能划清两条路线、两种规章制度的界限，正确认识和处理加强企业管理、健全规章制度和大搞群众运动的关系，才能建立和健全合理的规章制度。通过文化大革命的斗、批、改，许多单位改革了不合理的规章制度。但是，应当看到，在有些企业里，有些不合理的规章制度还没有破除，就是斗、批、改搞得比较好的单位，随着斗争的深入，也还会出现新问题，需要我们坚持革命精神和严格的科学态度相结合原则，不断地破旧立新，使社会主义企业在革命化的大道上不断前进。＊


正确的设计来源于群众的革命实践

    焦鲁(1972.05.31)

    正确的设计是从哪里产生的？唯物论的反映论认为，它是在群众的革命实践中产生的，而唯心论的先验论却把它说成是某些“天才”专家的头脑中固有的。青岛港的工人、干部和技术人员在毛主席无产阶级革命路线的指引下，坚持唯物论的反映论，只用了两年的时间，就在“涨潮一片汪洋，落潮一片泥塘”的海滩上，设计、建造了一座机械化的煤码头。这座码头投资少，工期短，工艺新，效率高，装一条万吨轮，一般只要两小时左右，生产效率比无产阶级文化大革命以前提高了四倍。他们的革命实践是对刘少奇一类骗子鼓吹的唯心论的先验论的有力批判。

    工人群众是革命实践的主体

    青岛港机械化煤码头提高装煤效率的一个关键环节，是采用了多路作业的先进工艺，用七条坑道运输线同时装万吨船五个舱口。这项设计不是设计人员凭空想出来的，而是码头工人的生产实践的科学总结。

    码头的设计工作一开始，青岛港就成立了由工人、干部、技术人员组成的“三结合”设计小组。在开始的一段时间里，“三结合”小组的同志们，脱离了工人群众的生产实践，坐在办公室里搞设计，单纯地在提高装煤机械的单机效率上作文章，照着国外的所谓先进设备，搞了一个“大”而“洋”的方案。工人群众批评他们的设计是“投资多，施工难，效率低，少慢差费”。“三结合”小组接受了失败的教训，遵照毛主席关于“一切真知都是从直接经验发源的”和“真正亲知的是天下实践着的人”的教导，到实践中去，到群众中去进行设计。

    早在一九五八年，青岛港的工人在社会主义建设总路线的鼓舞下，就从一般万吨船有五个舱口的实际情况出发，把皮带机组装成五条坑道式运送线，五个舱口同时作业，突破了两条装卸线作业的框框，大大缩短了装船的时间，为提高散装货物的装卸效率闯出了一条新路。但是工人群众指出，它还存在着不完善的地方。船体是两头尖肚子大，五个舱的容量不同，可是五条装卸线的流量却是一般大，两头装满了，中间的二、四舱还差一大截子，要提高装卸效率，就必须加大二、四舱的供煤量。“三结合”小组按照工人的意见，改进了原来设计的不完善的地方，制定了增设两条辅助坑道运输线的方案。

    在进行岸壁工程设计时，“三结合”小组一方面进行了大量的水文地质情况的勘测，一方面广泛地听取了群众的意见。他们多次召开有干部、工人、技术人员参加的设计辩论会，把码头工人提出的建议汇集成十几种方案，然后交给群众分析和比较。工程技术人员运用各种数据进行了科学的计算，并且根据群众的意见制作出模型，让大家按专业讨论修改。经过多次“从群众中来，到群众中去”和“去粗取精、去伪存真、由此及彼、由表及里”的分析研究，“三结合”小组才决定采用了上窄下宽中间细的岸壁方案。这样的结构比通常的“梯形”岸壁更为坚固，而且省工省料，缩短了工期。施工过程中，拦海垒起的岸壁和海湾之间要充填大量的沙石，然后再在上面打基础，安设备。用沙石和泥浆填起的海湾是一片泥塘，按照“文献”资料，起码要沉淀两年才能施工。为了争时间抢进度，“三结合”小组同工人一起，反复调查，反复实验，终于研究出了震捣排水和重点地段加固的辅助措施，仅仅用了两个月的时间，就建成了输送系统的坑道基础。

    事实表明：正确的设计取决于对客观事物的正确认识，要使自己的思想符合于外部世界的规律性，就必须参加实践。具有丰富实践经验的工人群众，才是设计领域的能工巧匠。因此，要做出正确的设计方案，就必须深入到实践中去，深入到群众中去，进行周密细致的调查研究，运用马克思主义的科学理论和分析方法，将群众的意见集中起来，加以研究和提高。成立了“三结合”小组，还不等于全面贯彻执行了党的群众路线。“三结合”小组如果不进一步同广大工人群众相结合，还是搞不好设计的。遵照毛主席制定的“鞍钢宪法”，在设计领域中，大搞群众运动，发动工人群众参加设计、讨论设计、审查设计，汲取蕴藏在工人群众中的生动的实践经验，有利于检验、充实和丰富设计内容和设计技术。刘少奇一类骗子极力污蔑工人阶级“天生愚笨”、“不能依靠”，拚命鼓吹什么靠“天才”人物的“灵感”搞设计等等，是从反动的地主资产阶级立场出发，否认人民群众实践的真理性，宣扬唯心论的先验论和历史观，为复辟资本主义制造反革命舆论。

    认识真理永无止境

    毛主席教导我们：“实践、认识、再实践、再认识，这种形式，循环往复以至无穷，而实践和认识之每一循环的内容，都比较地进到了高一级的程度。这就是辩证唯物论的全部认识论，这就是辩证唯物论的知行统一观。”拿出设计方案，只是对于一项新的工程认识的第一步，是一个由实践到认识的过程。这个认识是否符合实际情况，还需要在实践中加以检验。毛主席指出：“人类认识的历史告诉我们，许多理论的真理性是不完全的，经过实践的检验而纠正了它们的不完全性。许多理论是错误的，经过实践的检验而纠正其错误。”只有经过施工、投产的检验，才能纠正设计方案的不完全性，并且改正那些错误的部分。

    “三结合”小组在设计、施工、投产过程中，就遇到了一些设计方案同实际情况不相符合的问题。他们采取了设计、施工、使用三结合的形式，在施工、投产的过程中，继续修改设计，使设计不断地得到改进。例如：按原设计方案施工、投产以后，小坑道煤炭传送带经常停车。有的人认为这是因为皮带机上负荷过大，电机功率过小，提出要换大电机。工人和技术人员多次钻进煤尘飞扬的坑道里细心观察，认真分析，发现了停车的真正原因并不是电机功率过小，而是皮带底下托辊间距过大。由于托辊间距过大，皮带在两根托辊之间被煤压成一个大兜子，使输送皮带每经过一个托辊就要爬一道坡。一个电机带动五、六十米长的皮带，而皮带又经过上百个托辊，这样就给电机增加了很大的超设计的负荷。根据“规范”，原设计的托辊间距是符合要求的，可是经过实践的检验证明，这个“规范”不完全正确。“三结合”小组进一步修改了原设计，缩短了托辊间距，防止了无效损耗，适应了电机功率，提高了工作效率。根据工人群众的倡议，他们还运用连锁自动控制的原理，解决了皮带输送系统的技术难题，使码头的机械设计和装置更加合理。

    经验告诉我们，拿出设计不等于设计工作就完结了，施工当中，投产之后，还会遇到许多原来没有预料到的新情况、新问题，暴露出原来设计上的某些缺陷，有待于进一步研究解决。现在的青岛港煤码头，无论在设计上、施工上，都还有某些不合理的地方，例如坑道存水、卸车防尘不好等。刘少奇一类骗子不但否认实践是认识的基础，而且否认实践是检验真理的标准，极力贩卖人具有“完备的思想”、认识可以“一次成功”等谬论。他们否认人们认识事物的发展过程，也就否定了发展着的客观事物。这是彻头彻尾的唯心主义。

    ＊　＊　＊

    设计领域的唯物论的反映论同唯心论的先验论的斗争，是两个阶级、两条道路、两条路线的斗争，是关系到在基本建设中执行不执行毛主席革命路线的大问题。我们必须认真看书学习，弄通马克思主义，深入地进行思想和政治路线方面的教育，从根本上分清什么是唯物论，什么是唯心论，努力改造世界观，不断提高两条路线斗争的觉悟，使我们的设计工作更好地为社会主义革命和建设服务。＊


首钢职工提高执行毛主席革命路线自觉性多快好省地发展钢铁生产

    新华社(1972.06.28)

    新华社一九七二年六月二十七日讯首都钢铁公司各级党组织、革委会领导广大职工，全面贯彻执行毛主席的“抓革命，促生产”方针，鼓足干劲，力争上游，多快好省地发展钢铁生产，取得了新的成绩。今年一至五月份，全公司工业总产值和精矿粉、钢、铁等主要产品产量都比去年同期增加，产品质量稳步提高，生铁合格率达到百分之九十九点七四，精矿品位达到百分之六十二点八三，钢材合格率达到百分之九十八点五八；产品品种不断增加，在氧气顶吹转炉上试炼成功了滚珠钢、弹簧钢、高矽钢等十八个新品种；原材料消耗、可比产品成本有所降低，劳动生产率有所提高，上缴利润增加。上半年重点工程的建设进展也较快。广大职工决心多炼钢、炼好钢，迎接“七一”。

    首都钢铁公司的各级党组织，遵照毛主席关于“进行一次思想和政治路线方面的教育”的指示，领导广大职工继续深入批判刘少奇一类骗子的反革命的修正主义路线，不断提高执行毛主席无产阶级革命路线的自觉性，推动革命和生产向前发展。迁安矿区深入进行路线教育，进一步批判无政府主义和极“左”思潮，干部积极抓企业管理，工人自觉遵守革命纪律。广大职工焕发出革命和生产的积极性，使一至五月的精矿粉产量比去年同期成倍增长，精矿品位显著提高。首钢各单位继续深入批判刘少奇一类骗子推行的资产阶级反动路线，进一步落实了党的干部政策，对技术人员进一步加强了团结、教育、改造，他们在各项工作中都发挥了积极作用。

    首钢各级党组织认真加强对经济工作的领导，贯彻执行“鞍钢宪法”，开展工业学大庆的群众运动。各单位在党的一元化领导下，健全了组织机构，加强了生产指挥系统，建立和健全了规章制度，促进了生产的发展。炼铁厂三号高炉党支部带领群众正确处理革命和生产的关系，用毛主席的哲学思想指导生产，破除“高产不能低耗，低耗不能高产”的形而上学观点，摸索出一套先进的操作法，取得了优质、高产、低耗的新成绩。这座高炉今年一月到五月的平均焦比降低到四百六十五公斤，利用系数提高到一点九二九，都超过了历史最好水平；生铁合格率一月为百分之九十九点五四，二至五月达到百分之百。＊


学一点政治经济学

    方海(1972.07.27)

    伟大领袖毛主席多次号召我们，要学一点政治经济学。这不仅是对做经济工作的同志提出来的，也是对广大共产党员和革命干部，尤其是对党的负责干部提出来的。“马克思的经济学说就是马克思理论最深刻、最全面、最详细的证明和运用。”（列宁：《卡尔·马克思》）学习马克思主义政治经济学，对于弄通马克思主义，深刻理解我们党的基本纲领、基本路线，正确执行党在社会主义革命阶段的路线和政策，批判刘少奇一类骗子反党反马克思主义的修正路线，都是很重要的。

    马克思主义政治经济学是研究生产关系的科学，而生产关系是决定社会其余一切关系的基本关系。研究生产关系，就必然要研究生产关系和生产力之间的矛盾、上层建筑和经济基础之间的矛盾，研究人类社会发展的客观规律性。恩格斯指出，无产阶级政党的“全部理论内容是从研究政治经济学产生的”。（《卡尔·马克思〈政治经济学批判〉》）资产阶级经济学家总是把社会经济关系当作物和物的关系来研究，用这样的方法来掩盖资本主义剥削关系。马克思主义政治经济学研究的不是物，而是人和人之间的关系，归根到底是阶级和阶级之间的关系。物质资料的生产从来都不是单个人的生产而是社会的生产。人们要生产，就必须以不同的方式，结成一定的生产关系。生产关系是由生产力的性质决定的，反过来对生产力的发展又起巨大作用。随着生产力的发展，生产关系也要跟着变化，不适应生产力性质的生产关系迟早要发生变革。生产关系的总和构成社会的经济基础。一定的经济基础，就有同它相适应的上层建筑，即国家政权、军队、法律及各种社会意识形态等等。社会生产总是在生产关系和生产力的矛盾、上层建筑和经济基础的矛盾的推动下发展的。生产关系和生产力、上层建筑和经济基础之间的矛盾，不是物和物的矛盾，而是人和人、阶级和阶级的矛盾。透过物统治人、物支配人的假象，揭露了资本主义制度下剥削人的秘密，科学地论证了资本主义制度产生、发展和灭亡的规律，这是马克思主义政治经济学对无产阶级革命的伟大贡献。

    马克思亲自参加了当时的阶级斗争实践，运用革命的唯物辩证法，对资本主义社会进行了深入解剖。“他从资本主义最单纯的因素——商品开始，周密地研究了资本主义社会的经济结构。”（《整顿党的作风》）马克思分析了商品的使用价值和价值的矛盾，进而发现了具体劳动和抽象劳动、私人劳动和社会劳动的矛盾，看到了这种矛盾已经包含着资本主义社会“一切冲突的萌芽”。在这个基础上，马克思进一步揭露了资本家剥削工人剩余价值的秘密，揭示了无产阶级相对贫困化和绝对贫困化的规律，以及资本主义经济危机和政治危机的根源。这样，马克思一层一层地剥开了被物的外壳掩盖着的人和人之间的关系，科学地证明生产关系和生产力的矛盾，在资本主义社会集中表现为社会化的生产和资本主义的占有之间的矛盾。这个矛盾，在阶级关系上表现为无产阶级和资产阶级的矛盾。资产阶级国家就是资产阶级用来维护资本主义生产关系、对无产阶级实行专政的工具。随着资本主义社会矛盾的日益发展，作为资本主义制度掘墓人的无产阶级的日益强大，“资本主义私有制的丧钟响起来了。剥夺者被剥夺了。”（《资本论》）把马克思的这些基本原理归结成一句话，就是无产阶级向资产阶级造反有理。社会主义制度必然要代替资本主义制度，无产阶级专政必然要代替资产阶级专政，“这个结论，马克思是完全而且仅仅根据现代社会的经济运动规律得出的。”（《卡尔·马克思》）正是在这个科学的理论基础上，无产阶级革命导师为无产阶级政党制定了用革命暴力夺取政权这条基本的政治路线，指引着无产阶级为推翻资产阶级专政和建立无产阶级专政而斗争，为实现共产主义而斗争。

    无产阶级在建立了无产阶级专政以后，是否还需要马克思主义政治经济学作理论指导呢？修正主义者认为没有必要了。十月革命以后，无产阶级的敌人布哈林胡说什么随着资本主义的消灭，政治经济学也必定消灭。现代修正义者则胡说什么在社会主义社会，只有“生产力的合理组织”和“如何以最小生产费用获取最大经济效果”的问题。他们散布这种种谬论，无非是妄图抹杀社会主义社会客观存在的生产关系和生产力、上层建筑和经济基础的矛盾，反对社会主义革命，实行资本主义复辟。修正主义者妄图取消社会主义政治经济学的谬论，曾经遭到了列宁和斯大林的严厉批判。

    毛主席进一步肯定了社会主义政治经济学的重大意义，捍卫了马克思主义的基本原理，并从理论上和实践上丰富、发展了马克思主义政治经济学。毛主席总结了我国社会主义革命和国际共产主义运动的实践经验，针对现代修正主义者否认社会主义社会存在阶级矛盾的谬论，明确指出：“在社会主义社会中，基本的矛盾仍然是生产关系和生产力之间的矛盾，上层建筑和经济基础之间的矛盾。”不过这些矛盾，同旧社会“具有根本不同的性质和情况罢了”。在社会主义社会，生产关系和生产力、上层建筑和经济基础有相适应的一面（这是基本的方面），也有相矛盾的一面。社会主义生产关系同生产力的发展是相适应的，但是，它又还不完善，这些不完善的方面和生产力的发展又是相矛盾的。社会主义的上层建筑同社会主义的经济基础是相适应的，但是它在某些环节上还存在着缺陷，又是和社会主义的经济基础相矛盾的。特别是生产关系和上层建筑领域里的资本主义因素，阻碍生产力的发展，削弱甚至破坏社会主义经济基础。无产阶级和广大劳动人民要走社会主义道路，总是要求不断变革生产关系同生产力、上层建筑同经济基础不相适应的部分，使社会主义生产关系和上层建筑不断巩固和完善；而资产阶级及其在党内的代理人要走资本主义道路，总是力图阻挠这种变革。因为这种变革，要逐步清除生产关系和上层建筑中的资本主义因素，这就标志着资产阶级及其在党内的代理人将要最后灭亡。毛主席亲自发动和领导的无产阶级文化大革命，就是在上层建筑领域里进行的一场大革命，它对于巩固社会主义经济基础，巩固无产阶级专政，有深远的历史意义。我们当前正在进行的批修整风运动，主要的也是解决上层建筑领域中的问题。只有正确地解决社会主义社会中生产关系和生产力、上层建筑和经济基础之间的矛盾，加强无产阶级在上层建筑其中包括各个文化领域里的专政，才能够把社会主义革命进行到底，胜利地完成无产阶级专政的历史使命。

    毛主席就是在深入分析社会主义社会基本矛盾的基础上，为我们党提出了一条整个社会主义历史阶段的基本路线。这条基本路线告诉我们：“社会主义社会是一个相当长的历史阶段。在社会主义这个历史阶段中，还存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性。”因此，必须区别和正确处理敌我和人民内部两类不同性质的矛盾，对于阶级斗争和路线斗争，“必须年年讲，月月讲，天天讲，使我们对这个问题，有比较清醒的认识，有一条马克思列宁主义的路线。”毛主席关于社会主义制度下基本矛盾的原理，是党在社会主义时期基本路线的理论基础，是对马克思主义政治经济学的重大贡献。毛主席对社会主义社会基本矛盾的分析，以及在此基础上制定的党的基本路线，是我们观察、分析社会主义社会的基本指导思想，是指引我们沿着社会主义道路不断前进的明灯。

    “路线是个纲，纲举目张。”我们各条战线、各个部门的工作，都是为了巩固无产阶级专政、建设社会主义，都必须为贯彻执行党的基本路线，反对刘少奇一类骗子的修正主义路线而斗争。我们同刘少奇一类骗子的斗争，集中表现在马克思列宁主义路线同修正主义路线的斗争。刘少奇一类骗子的修正主义路线，是以资产阶级理论作基础的。我们要自觉贯彻执行党的基本路线，反对刘少奇一类骗子的修正主义路线，就必须对社会主义社会的性质，对制定这条基本路线的理论基础有清楚的认识，这就需要我们努力地学习马克思主义政治经济学。这种学习，对于帮助我们在两个阶级、两条道路、两条路线的激烈斗争中，分清什么是马克思主义路线，什么是修正主义路线；什么是社会主义道路，什么是资本主义道路，将有很大作用。光凭朴素的阶级感情，满足于自己的狭隘经验，是不能适应社会主义革命深入发展的需要的。刘少奇一类骗子总是妄图诱骗我们的同志离开党的基本路线，不关心路线斗争，不从阶级斗争的角度、人和人的关系的角度来考虑问题，而是单纯从生产力的角度考虑问题，只见物，不见人，“只管粮棉油，不分敌我友”。如果我们受骗上当，就会成为迷失方向的实际家，给社会主义事业造成损失。所以，按照毛主席的教导，“认真看书学习，弄通马克思主义”，认真读马、列的书，读毛主席的书，包括学习政治经济学方面的著作，就是十分重要的了。

    贯彻执行党的基本路线，需要学习政治经济学；贯彻执行党的各项具体工作路线和政策，也需要学习政治经济学。党的各项具体工作路线和政策，是党的基本路线的具体体现，是以社会主义经济规律为依据的。社会主义政治经济学的一个基本任务，就是研究、阐明社会主义社会生产关系与生产力、上层建筑与经济基础矛盾的发展规律，研究“支配物质生活资料的生产和交换的那些规律”。（《反杜林论》）学一点政治经济学，可以使我们从总的方面了解、掌握社会主义经济运动的客观规律，了解、掌握生产关系各个侧面的联系、区别和发展的客观必然性。自由是对必然的认识和对客观世界的改造。了解社会发展规律和经济运动规律，就可以使我们在纷纭复杂的具体工作中，保持清醒的头脑，增强自觉性，克服盲目性，逐步解决社会主义经济发展的客观规律与我们主观认识之间的矛盾，在从必然王国到自由王国方面，取得更大的进步。

    认识社会主义生产关系的性质、特点和发展变化的客观规律，掌握社会主义经济发展的客观规律，极为重要。马克思主义政治经济学告诉我们，生产关系包括三个方面，即生产资料所有制的形式；人们在生产和交换过程中的相互关系；产品的分配形式。生产资料所有制是生产关系的基础。在生产资料所有制方面的社会主义革命取得基本胜利以后，我国将长期存在两种社会主义所有制：一种是社会主义国家所有制，一种是社会主义集体所有制。这两种所有制，都是社会主义公有制。它们反映了工业和农业的不同的生产力发展水平，是社会主义社会工农联盟的经济基础。社会主义国家所有制和现阶段农村人民公社“三级所有，队为基础”的社会主义集体所有制，是基本上适合当前我国生产力发展水平的。人民公社的出现不是偶然的，是我国社会主义经济和政治发展的必然产物，它对于促进社会主义经济的发展，有深远的意义。一九五九年一小撮右倾机会主义者配合国内外的阶级敌人，猖狂攻击社会主义建设总路线，反对大跃进和人民公社，充分证明了他们是马克思列宁主义的敌人。我们要搞社会主义，就要维护、巩固和发展这两种社会主义所有制。要看到，两种社会主义所有制的长期存在，有它的客观必然性。两种社会主义所有制之间的区别，各级集体所有制之间的区别，是所有制的不同发展阶段的区别，不应当把这种区别混淆起来。更不允许走回头路，倒退到资本主义去。这两种所有制之间的矛盾，将在社会主义这个“相当长的历史阶段”中逐步地去解决。在每一个时期，我们都必须从巩固工农联盟出发，对于两种社会主义所有制的互相关系采取正确的政策，克服“左”的和右的错误倾向。

    刘少奇一类骗子为了反对毛主席的正确路线，阴谋颠覆无产阶级专政，复辟资本主义，曾在破坏两种社会主义所有制问题上大做文章。他们曾经鼓吹所谓国内的主要矛盾是“先进的社会主义制度同落后的生产力之间的矛盾”的反马克思主义观点，散布阶级斗争熄灭论，妄图用“三自一包”（指多留自留地、多搞自由市场、多搞自负盈亏企业，包产到户）这类资本主义的、个体的所有制来代替社会主义所有制，反对社会主义的计划经济；他们还曾经鼓吹否定价值法则、等价交换，否定社会主义存在商品生产的必要性和必然性，妄图混淆两种社会主义所有制的区别，混淆不同程度的集体所有制的区别。对于这些右的和极“左”的错误倾向，毛主席都作了深刻的批判，并用马克思主义的政治经济学教育了全党。刘少奇一类骗子这种手法，对于不懂马克思主义政治经济学的同志来说，具有一定的欺骗性。如果我们依据政治经济学原理，认清两种社会主义所有制存在的历史必然性，认识它们的性质、联系、区别及其发展前途，就不会为刘少奇一类骗子的谣言和诡辩所迷惑。

    生产关系的另一个方面是人们在生产和交换中的相互关系。毛主席指出：在我国生产资料所有制方面的社会主义革命取得基本胜利以后，“在各经济部门中的生产和交换的相互关系，还在按照社会主义的原则逐步建立，逐步找寻比较适当的形式。”在各经济部门中，工业和农业是两个基本物质生产部门。工业和农业的关系，实质上是工人和农民两大劳动阶级的关系。无产阶级专政，是以工人阶级为领导（通过共产党）、工农联盟为基础的。毛主席制定的“以农业为基础、工业为主导”的发展国民经济的总方针，不仅是发展社会主义生产的方针，而且是正确处理工农两大劳动阶级关系的方针。无产阶级要战胜资产阶级，不断巩固工农联盟，就要根据毛主席的指示，首先处理好工农关系，发展社会主义农业，坚定地领导农民走社会主义道路。正确处理农、轻、重的关系，工业支援农业，农业支援工业，是符合工农两大阶级的根本利益的。工农之间的这种互相支援、互相促进的关系，是推动社会主义经济发展的强大力量。除了工业和农业、工人和农民的关系外，在生产和交换活动中，还有工业内部、农业内部、中央和地方、生产和流通等方面的关系。要处理好这些关系，必须正确贯彻毛主席制定的发挥中央和地方两个积极性，中央工业和地方工业同时并举，大中小企业同时并举等一系列的方针，坚持群众路线，相信群众，依靠群众，尊重群众的首创精神。在社会主义企业内部，要贯彻“鞍钢宪法”，坚持干部参加劳动，群众参加管理，实行工人、干部和技术人员三结合。干部参加集体生产劳动，是社会主义制度下一件带根本性的大事。干部坚持参加劳动，才能“同劳动人民保持最广泛的、经常的、密切的联系”，“有助于克服官僚主义，防止修正主义和教条主义。”为了彻底战胜资本主义，工人阶级、贫下中农必须努力学习社会主义文化，学习马克思主义，学习技术；知识分子要坚持同工农相结合，改造世界观。这是用社会主义原则改造人们相互关系，使之适应社会主义社会生产力的发展的重要方面。

    人们在生产和交换中的互相关系，是阶级与阶级的关系的反映，是与上层建筑，特别是与人们的思想的影响分不开的。人们之间的关系总是在一定意识形态指导下形成和发展的。社会主义的上层建筑，无产阶级的世界观，促进人们之间社会主义关系的发展；上层建筑中的资本主义因素，资产阶级的世界观，破坏这种关系的发展。在社会主义社会存在阶级、阶级斗争的情况下，资产阶级及其在党内的代理人，总是要散布资产阶级思想，破坏人们之间的社会主义关系。所以，要正确处理这些关系，最重要的是要实行无产阶级政治挂帅，抓住无产阶级同资产阶级的斗争、社会主义道路同资本主义道路的斗争这个主要矛盾，分清敌我和人民内部两类不同性质的矛盾，深入持久地开展革命大批判，批判刘少奇一类骗子散布的各种修正主义谬论，批判形形色色的资产阶级思想。只有这样，才能调动一切积极因素，团结一切可能团结的人，最大限度地孤立和打击一小撮敌人，发动全国人民“鼓足干劲，力争上游，多快好省地建设社会主义”。

    生产资料所有制和人们在生产中的相互关系，决定了产品分配关系。“消费资料的任何一种分配，都不过是生产条件本身分配的结果。而生产条件的分配，则表现生产方式本身的性质。”（《哥达纲领批判》）产品分配包括国民收入的分配和个人消费品的分配。马克思在《哥达纲领批判》中，深刻地批判了拉萨尔在分配问题上的所谓要“不折不扣”的资产阶级观点。马克思指出：在社会主义社会的总产品中，首先要扣除补偿消费掉的生产资料的部分和用来扩大再生产的追加部分，以及为应付各种事故而必需的后备基金。此外，还要扣除管理费用、集体文化保健费用等，然后才能进行生产者之间的个人分配。今天，除了上述的需要之外，我们还有支援世界人民的光荣的国际主义义务。因此，我们必须认真执行毛主席的指示：“在分配问题上，我们必须兼顾国家利益、集体利益和个人利益。”“国家要积累，合作社也要积累，但是都不能过多。我们要尽可能使农民能够在正常年景下，从增加生产中逐年增加个人收入。”我们要认真贯彻“发展经济，保障供给”的总方针，执行“各尽所能，按劳分配”这个社会主义的分配原则（包括男女社员同工同酬的原则），发扬艰苦奋斗、自力更生的革命精神，提倡照顾全局的无产阶级革命风格。这些原则，都是客观存在的社会主义经济规律的反映，都是不可以随意这样做，那样做的。刘少奇一类骗子在分配问题上攻击社会主义制度，是同拉萨尔一样的彻头彻尾的反马克思观点。

    有的同志只愿意学同自己业务有关的部门经济学，以为政治经济学同自己的工作“挂不上钩”，这种想法是错误的。“研究带全局性的战争指导规律，是战略学的任务。研究带局部性的战争指导规律，是战役学和战术学的任务。”（《中国革命战争的战略问题》）政治经济学同部门经济学的关系，就好比战略学和战役学、战术学的关系。部门经济学提供了经济工作的具体业务知识，做经济工作的同志是需要学的，但它不能代替政治经济学，更不能取消政治经济学。对于广大工、农、兵和广大革命干部来说，最重要的是掌握社会发展规律，坚持社会主义方向，用党在整个社会主义历史阶段的基本路线来统帅各项具体的工作路线和各项具体的政策；在实践过程中做到党的基本路线同具体的工作路线、具体政策的辩证统一。读一点马克思主义政治经济学，可以帮助我们从全局的范围考察社会经济现象，通观过程的全体，提高贯彻执行党的基本路线和各项方针、政策的自觉性，这样，就可以沿着正确的政治方向，把各项经济工作搞得更好。

    马克思主义政治经济学是具有鲜明的阶级性和高度战斗性的科学，是无产阶级反对资产阶级的锐利武器。我们学习马克思主义政治经济学，可以更加坚定共产主义事业必胜的信念。马克思在《政治经济学批判》序言的末尾，曾引用“这里必须根绝一切犹豫；这里任何怯懦都无济于事”的诗句，来作为对无产阶级革命者坚持革命真理的要求。马克思在创立马克思主义政治经济学的过程中，曾遭到国际资产阶级的种种迫害。但是，为着全世界无产阶级的解放，马克思根绝一切犹豫，百折不挠地探求科学真理，坚持科学真理。今天，我们学习马克思主义政治经济学，也要学习无产阶级革命导师的榜样，把政治经济学的基本原理作为战斗武器，坚持捍卫党的基本路线，坚决贯彻执行党的路线和政策，坚决同形形色色的假马克思主义作斗争。

    学习马克思主义政治经济学有没有困难呢？“一切事的开头总是困难的。”（《〈资本论〉初版的序》）对于初学的同志来说，要掌握马克思主义政治经济学的基本理论，当然要下一番功夫。事实证明，马克思主义理论，资产阶级教授读不懂，工农兵群众及其干部和为工农兵服务的知识分子是读得懂的，关键是克服困难，坚持下去，实行理论和实际的结合。对于有实践经验的人，要注意认真读书，把感性认识上升到理性认识；对于有书本知识的人，要注意作社会调查，用马克思主义政治经济学的基本观点去分析研究今天社会主义革命和建设的实际问题。当前，在批修整风这个普遍的马克思主义教育运动中，越来越多的工农兵群众正在努力学习马克思主义理论，同刘少奇一类骗子进行斗争。工农兵群众学习马克思主义的顽强毅力，为广大革命干部、革命知识分子作出了榜样。马克思曾经说过：“在科学上面是没有平坦的大路可走的，只有那在崎岖小路的攀登上不畏劳苦的人，有希望到达光辉的顶点。”我们要下定决心，不怕困难，努力掌握马克思主义理论武器，为发展我国的社会主义事业，搞好无产阶级专政下的继续革命而奋斗，为在地球上消灭人剥削人的制度而奋斗。

    （原载《红旗》杂志一九七二年第七期）＊�


辽宁省工交战线认真贯彻执行“鞍钢宪法”

    开展技术革新和科学实验活动获显著成果

    一年来，实现三千多项较大技术革新项目，自制和改制许多专用设备，创造和推广一批新技术、新工艺、新材料、新产品

    新华社(1972.08.08)

    新华社沈阳一九七二年八月七日电　辽宁省工交战线广大工人、干部和工程技术人员，认真贯彻执行“鞍钢宪法”，广泛开展技术革新和科学实验活动，取得了显著成果。一年来，全省工交战线实现比较大的技术革新项目有三千多项，自制和改制各种专用设备一万多台，创造和推广新技术、新工艺、新材料、新产品一万多项。群众性的技术革新和科学实验活动的蓬勃掀起，有力地推动了工业生产的发展。

    辽宁是我国的一个老工业基地，在开展技术革新活动中，辽宁省各厂矿企业党组织，放手发动群众，对老企业进行技术改造，有效地提高了生产效率。锦州石油六厂工艺流程复杂，设备陈旧，不适应生产发展的需要。这个厂的职工大胆地向旧设备旧工艺开刀，经过反复实验，成功地砍掉了一批旧设备，实现了管道化。由于进行了技术改造，这个厂的厂房减少了一半，生产提高了一倍。其他许多老的厂矿企业也从调查研究入手，抓住重点进行技术改造，很快改变了技术落后状况。沈阳气体压缩机厂过去生产用的工艺装备既复杂又互不通用，阻碍生产发展。这个厂的领导组织了有老工人、干部和工程技术人员参加的“三结合”技术小组，并发动全厂职工，抓住工艺、产品设计落后这个重点，有计划地进行改革，用了不到两年的时间，就淘汰了老产品，初步实现了产品系列化、标准化、通用化，提高了压缩机生产的技术水平。

    辽宁省工交战线各级党组织把提高产品质量做为技术革新的主要课题，开展了以提高产品质量为主要内容的技术革新活动。沈阳第三机床厂在这一活动中，抓住本厂产品质量外观不好，齿轮噪音，机床漏油的问题，组织了二十四个“三结合”技术攻关小组，大搞技术革新。他们应用新技术、新工艺，制造了许多专用设备，使产品质量有了提高。在围绕产品质量开展技术革新的活动中，一些厂矿企业还开展了技术表演和技术学习活动。通过老工人的技术表演，提高了青年工人的技术水平，为提高产品质量创造了条件。

    为了更好地推动技术革新和科学实验活动的开展，辽宁省各厂矿企业党组织，还认真落实党的政策，充分调动工人、干部和工程技术人员的积极性，使“三结合”的技术队伍不断地巩固和壮大。抚顺矿务局电机修配厂党委认真落实党的知识分子政策，坚持在使用中对技术人员进行再教育。全厂的工程技术人员有的担任了厂、车间和“三结合”技术小组的领导工作，许多工程技术人员都参加了“三结合”的小组，在技术革新中发挥了很好的作用。参加交流车间“三结合”技术小组的技术人员，同工人一起深入井下调查研究，试制成功六千瓦电动机，解决了因井下电动机功效小、效率低，严重阻碍煤炭生产发展的关键问题。

    通过落实党的政策，辽宁省工交战线的“三结合”技术队伍有了很大发展。据沈阳、本溪、锦州三个市不完全统计，就有“三结合”技术小组两千多个，参加人数达一万九千多人。这样的“三结合”小组，不仅企业内部有，而且生产、使用和科研单位也实行了“三结合”，广泛开展了技术协作攻关活动。沈阳市去年以来，先后组织了球墨铸铁、液化气代替电石切割焊接、射流、刀具、可控硅、综合利用等十多个“三结合”技术攻关队。他们群策群力突破这些技术难关，取得了不同程度的效果。＊


管理也是社教

    ——唐山花纸厂加强企业管理的情况

    本报通讯员(1972.08.14)

    河北省唐山花纸厂是一个专门为日用美术瓷生产贴花用纸的工厂。三年来，这个厂的党支部和革委会高举“鞍钢宪法”光辉旗帜，以路线斗争为纲，紧密结合党的中心工作，放手发动群众，深入持久地开展革命大批判，实行群众管理与专业管理相结合，充分调动和发挥了广大工人、干部和技术人员的社会主义积极性，使企业管理水平有了较大提高。

    一九七○年同加强企业管理前的一九六九年比较，产量增加百分之二十八，质量合格率提高百分之九点四六，劳动生产率提高百分之三十四点八，利润增加百分之八十点六，成本降低百分之二十九点七。一九七一年比一九七○年产量增加百分之六点六八，质量合格率提高了百分之六点二八，成本降低了百分之六点六一，利润增长了百分之八点三三。一九七二年一至六月份又比一九七一年同期产量增加百分之一○点六九，质量合格率提高了百分之三点八六，成本降低了百分之一二点九八，利润增长了百分之二点七。三年来，实现了技术革新九十八项，特别是塑料薄膜花纸的研究试制成功，不仅缩短了工艺流程，节省劳动力，而且大大提高了产品质量和美术装饰水平。

    紧密结合党的中心工作　抓好企业管理

    这个厂新的党支部建立以后，一九七○年开展了“一打三反”运动，揭发出由于企业管理上的混乱，造成了严重铺张浪费和经济上的损失，掩盖了阶级敌人的破坏活动。党支部应该抓好企业管理，但有的人怕抓了企业管理，冲击政治运动，他们认为党支部抓住方向、路线方面的问题就行了，企业管理是业务部门的事。为了统一思想，党支部组织大家认真学习毛主席关于“抓革命，促生产”的教导，使大家认识到：“不该管”的思想实质是“抓革命保险、抓生产危险”的错误思想还没有完全肃清的表现。于是，他们在深入开展“一打三反”运动的同时，加强了企业管理，开展了群众性的班组经济核算。

    一九七一年，开展了党的基本路线教育，他们觉得这是党的一项中心工作，必须集中力量去抓，又觉得企业管理与基本路线教育离得较远，不好结合。因此，忽视了抓企业管理工作，产品质量开始下降。老工人一针见血地指出：“路线教育要摸得着看得见，为啥与企业管理不沾边？”老工人的批评，使党支部和革委会领导同志受到很大震动。党支部和革委会成员认真学习了毛主席关于“管理也是社教”的教导，认识到企业管理是关系到企业坚持什么方向，走什么道路的重大问题，是关系到执行“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线的重大问题。他们又学习了毛主席关于“党委要抓紧中心工作，又要围绕中心工作而同时开展其他方面的工作”的教导，认识到决不能把基本路线教育和企业管理对立起来，只有两者紧密结合，基本路线教育才能生动活泼，企业管理才能步步深入。他们根据企业管理上出现的问题，组成工人、干部和技术人员“三结合”调查组，到使用本厂花纸的瓷厂进行调查研究。通过调查发现，由于花纸的色泽不一，使一批出口瓷不合规格，造成巨大损失；由于花纸不配套，也使成瓷积压很多。党支部和革委会把调查的结果公布于众，发动广大群众狠批刘少奇一类骗子煽动无政府主义思想、鼓吹“制度无用论”，破坏企业管理的罪行。通过革命大批判，建立和健全了规章制度，有力地促进了生产，迅速提高了产品质量。

    今年以来，这个厂总结了前两年的经验教训，把批修整风同企业管理紧密结合起来，狠批刘少奇一类骗子违反社会主义经济有计划、按比例发展的规律，煽动无政府主义思想，妄图颠覆无产阶级专政，复辟资本主义的罪行，开展了群众性的计划管理活动。在实行计划管理中，党支部又引导群众破唯心论的先验论，立实践第一的观点，把革命精神和科学态度结合起来，使计划指标做到既积极可靠，又留有余地；破个人主义、本位主义，立全局观点，使计划的制定做到根据轻重缓急，全面安排，增强了企业管理的科学性和预见性。

    充分发动群众　从路线上划清界限

    这个厂在开始加强企业管理的时候，有人认为老工人文化水平低，青年工人缺乏实践经验，担心他们参加管理管不好。党支部组织大家反复学习“鞍钢宪法”，深入批判“群众落后论”和“专家治厂”路线，使大家认识到担心群众管不好，就是不相信群众、不依靠群众的表现，有了这种思想，就容易滑到只靠少数人办企业的修正主义路线上去。他们在提高认识的基础上，放手发动群众，坚持从路线教育入手，深入批判刘少奇一类骗子散布的反革命的修正主义谬论。

    在进行革命大批判中，党支部注意引导群众用“一分为二”的观点，对过去的规章制度进行全面分析，破除不合理部分，保留合理部分，建立一些新的必要的规章制度。例如，罩光组为了做到正常生产，过去曾建立了设备维修保养、操作规程、岗位责任制等制度。在“制度无用论”的干扰下，这些必要的规章制度被当做“管、卡、压”破除了。结果一年中就连续发生五次石印机翻车事故，严重地影响了生产。他们就以石印机为什么翻车为题，进行分析批判，使广大群众认识到过去制定的合理的规章制度，是广大工人长期实践经验的总结，是有利于多快好省地发展生产的。于是，重新恢复了这些合理的规章制度。党支部还注意引导群众把在加强企业管理工作中出现的新问题，提到路线的高度来认识。一次，大版组在试制塑料薄膜花纸时，有二十多块版面没有达到质量标准，重新制版就要增加本组生产成本。有人主张把这些版面原封不动地转给下道工序，大多数人不同意这样做，坚持返工重制。党支部及时组织大家学习毛主席关于“我们的责任，是向人民负责”的教导，批判刘少奇一类骗子鼓吹的“利润挂帅”等反革命的修正主义黑货。大家说：“用不合格的版面制成的花纸，贴在瓷上，销到国外，就会影响我国的信誉。不能象过去那样算了‘钱’，忘了‘线’。”于是，他们齐心协力，重新返工，使不合格的版面全部达到了质量要求。

    在发动群众参加企业管理过程中，这个厂党支部还根据厂子新、青年工人多的实际情况，采取有效措施，帮助青年工人提高业务水平和技术能力。他们带领青年工人批判“技术第一”和“技术无用”等谬论，摆正政治与业务的关系，鼓励青年工人为革命刻苦钻研生产技术，努力学习业务知识；他们还通过举办各种业务学习班、技术培训班和组织参观访问、“技术练兵”等多种形式，组织老工人向青年工人传思想、教技术，使青年工人较快地掌握了一些企业管理的业务知识，提高了技术水平。刷膜组组长和绝大多数小组成员，是进厂不久的青年工人。在改革工艺试制塑料薄膜花纸时，他们虚心向老工人学习，不断摸索操作规律，终于突破了粘膜、纸出折、膜面出气泡等十几道难关，试制成功。这项革新的成功，在工艺上比过去减少了十二道工序，提高生产效率百分之五十。

    搞好“群管”与“专管”的结合

    这个厂在加强企业管理的实践中深刻体会到：坚持毛主席的办企业路线，既要防止只靠专管人员，脱离群众、脱离实际的倾向；又要防止群众说了算，忽视充分发挥专管人员作用的倾向。只有使群众管理与专业管理紧密结合起来，才能不断地提高企业管理水平。

    在开始改革不合理的规章制度的时候，这个厂党支部只依靠少数专管人员闭门造车，用了几天时间，写出了厚厚一本管理制度，交给群众执行。结果是写在纸上，贴在墙上，与实际结合不上，流于了形式。他们及时克服了这种倾向，放手发动群众，建立和健全了一些切实可行的规章制度，使企业管理工作收到了比较好的效果。在大好形势下，党支部又一度忽视了对专业管理人员的领导，致使有的专管人员觉得浑身轻松，放松了自己的工作，使企业管理受到了一些影响。党支部又很快扭转了这种倾向，加强了对专业管理人员的教育，充分发挥专业管理人员的作用，使企业管理工作有了新的起色。去年八月份，专业管理人员在综合分析花纸成本时，发现成本比上月提高百分之九点五。他们立即把这个情况告诉群众。群众知道这个情况后，帮助专业人员很快地找出了问题的症结所在。专管人员把群众的意见及时向党支部汇报，引起了领导的重视，采取了有效措施，使这个问题很快得到了解决。十月份全厂花纸成本下降了百分之十五点二。

    这个厂党支部为了充分发挥两方面的积极性，经常对专业管理人员与群众管理人员进行思想和政治路线方面的教育。他们教育专业管理人员树立群众是真正英雄的观点，虚心向群众学习。同时，鼓励专业管理人员积极、大胆、主动地做好管理工作，起到组织、指导、提高的作用。这个厂的配色组担负着全厂一百几十种印刷色料的加工任务，生产变化性大。长期以来，用料无计划，加工色料无法安排，下道工序需要啥，就临时突击啥，打乱了全厂色料供应计划。对于这个问题，配色组的工人曾多次试行解决，由于客观条件的限制，始终没有收到显著效果。后来，专管人员深入到这个组，从思想上帮助他们增强计划观念，从业务上帮助他们建立起原始记录，制定各种消耗定额，还通过分解计划指标，把全月色料加工进度交给班组。从此，做到了用料有计划，加工有安排，色料供应和生产需要协调一致，保证了全厂正常生产。

    党支部还教育群众管理人员划清专业管理与“专家治厂”的界限，使他们充分认识到现代化的工业企业没有一个强有力的生产指挥系统和必要的专职管理机构，是不可能多快好省地进行生产的。群管人员既要监督，又要支持专管人员大胆工作。


执行鞍钢宪法，加强企业管理，正确处理政治和业务的关系

    上海钢铁工业出色地完成生产任务

    总产值，钢、钢材、生铁等产品产量，都超过了历史同期最高水平，产品质量不断提高

    新华社(1972.09.18)

    新华社上海一九七二年九月十七日电　上海钢铁工业今年以来的生产形势很好。一到八月份，全系统的工业总产值、钢、钢材、生铁、铁合金、碳素制品、耐火材料等产品产量，都超过了历史同期最高水平。和去年同期相比，冶金工业系统的总产值增长百分之十一点八，钢增长百分之四点七，钢材增长百分之十点七，产品质量比较稳定，原材料消耗有所下降。各厂还先后试制成功了一批具有一定先进水平的新钢种和新的金属材料。进入九月份以来，钢产量继续上升。九月上旬钢的平均日产量，比前八个月的平均日产量又增长了百分之十七。目前，广大钢铁工人正以更大的革命干劲，创造更好的成绩迎接中华人民共和国成立二十三周年。

    今年以来，上海钢铁工业系统各级党组织深入进行思想和政治路线方面的教育，带领广大职工认真读马列的书和毛主席的书，紧密结合经济领域中的两种思想、两条路线的斗争，发动群众努力学先进，找差距，揭矛盾，促转化，推动了增产节约运动蓬勃开展。上海第五钢铁厂党委通过开展批修整风，对广大职工进行思想和政治路线方面的教育，一至八月，全厂钢产量比去年同期增长百分之九点七，钢材增长百分之二十五。上海第二钢铁厂第一车间坚持“一分为二”的观点，发动群众批评一些领导干部在生产中存在着的自满保守思想，狠挖生产潜力，促进了生产的发展。八月份，这个车间的线材产量比七月份增长百分之二十四，九月份以来又有新的提高。上海异型钢管厂党总支经常带领工人、技术人员到兄弟厂学习先进经验，不断改进生产技术，提高工时效率，在发展品种和增加产量方面都取得了新的成绩。

    上海钢铁工业系统的广大职工在发展生产中，坚持“质量第一”的方针，采取有效措施，不断改进产品质量。今年以来，这个系统的各级领导干部先后组织了七千多人次的工人和技术人员，分别访问机电、农机、汽车、造船、轻工等十多个行业的近五百个用户工厂，广泛征求对产品质量的意见。许多工厂还邀请用户派人到本厂揭矛盾，提要求，大谈产品质量的优劣对国家建设的影响。通过这些活动，使广大职工加深了对提高产品质量重要意义的认识，促进了产品质量的提高。上海第三钢铁厂第二薄板车间，今年第二季度根据国家需要，千方百计地挖掘薄板热轧开坯机的潜力，增产了一种热轧钢板。但是，由于后道工序还不配套，钢板暂时无法剪边和矫正。在访问用户时，他们发现钢板不剪边、不矫正，影响用户的使用。工人们就自力更生、修旧利废，奋战两个多月，制造了圆盘剪刀机和矫正机等设备，保证了钢板的质量。

    今年以来，上海钢铁工业广大干部和群众进一步贯彻执行“鞍钢宪法”，加强了企业管理，各级党组织把加强企业管理当作批修整风中一个方面的工作来抓，认真总结企业管理的经验，从生产实际出发，进一步建立和健全合理的规章制度，推动了生产的发展。上海第一钢铁厂的第二转炉车间职工狠批刘少奇一类骗子鼓吹的“政治可以冲击其它”等谬论，正确处理政治和业务的关系，通过集体讨论，以班组为基础，加强企业管理，逐步建立和健全了工艺规程、质量检验制、岗位责任制和交接班制等合理的规章制度，使生产有很大提高。今年一到八月份，这个车间的钢产量比去年同期增长百分之八点二，其中国家急需的电焊条钢增长百分之三十八，钢锭质量稳定，消耗降低。

    在发展钢铁生产的过程中，上海市冶金工业局党委和革委会以及各工厂的领导干部，纷纷深入生产第一线，扎扎实实地解决生产中的关键问题和薄弱环节，并且注意关心群众生活和安全生产，促使上海钢铁工业生产持续地向前发展。＊


抓紧路线教育　搞好技术革新

    ——大连工矿车辆厂的调查报告

    第一机械工业部;旅大市革命委员会;旅大市机械工业局(1972.10.07)

    大搞技术革新和技术革命，是毛主席制定的“鞍钢宪法”的基本原则之一，是多快好省地发展社会主义生产的重要途径。

    大连工矿车辆厂党委发动群众大搞技术革新，几年来产品产量不断增长。但是有一段时间，由于他们只注意了产量，以致有的产品质量下降。例如，他们生产的一种烧结矿车，曾因车门开闭不灵活，被用户退了回来。厂党委抓住这个典型事例对职工进行路线教育，把产品质量问题提到路线的高度来认识，开展了以提高产品质量为重点的技术革新群众运动。一年多来，全厂实现的一千八百多项革新中，绝大部分都是针对提高产品质量的。无论是改革老产品还是革新制造工艺，他们都坚持“放手发动群众，一切经过试验”的原则，把革命精神同科学态度结合起来。烧结矿车经过多次改革，不仅车门开闭灵活，而且运载量由五十吨增加到七十五吨。

    大连工矿车辆厂党委在实践中体会到，进一步开展以提高产品质量为重点的技术革新的群众运动，必须搞好领导干部、工人和技术人员的“三结合”。而认真落实党的知识分子政策，调动技术人员的积极性，是巩固“三结合”的一个重要问题。

    去年以来，这个厂的大部分技术人员都被安排到了技术岗位上，并参加了“三结合”的技术革新队伍。但是，把技术人员安排到技术岗位，并不等于充分发挥了他们的作用。厂党委在进一步落实党的知识分子政策过程中，针对生产技术工作中暴露出来的问题，引导干部、工人和技术人员认真学习毛主席的革命路线和政策，深入批判刘少奇一类骗子的反革命的修正主义路线，肃清极“左”思潮的影响，划清以下几个界限。

    划清发挥技术人员作用同“专家治厂”的界限，大胆使用技术人员。去年，这个厂搞一项新的焊接技术的研究工作。有个技术员在这方面有专长，但有的领导干部怕重犯“专家治厂”的错误，不敢使用。厂党委针对这个问题，组织干部学习了毛主席关于“我国的艰巨的社会主义建设事业，需要尽可能多的知识分子为它服务”的教导，使大家认识到：“专家治厂”是否定党的领导和工人群众的作用，单纯依靠少数资产阶级“专家”、“权威”，对工人实行资产阶级专政；而现在，在党的正确路线指引下，让技术人员在“三结合”中同工人密切合作，充分发挥技术专长，这是革命的需要，也是在企业里贯彻执行党的群众路线的一个组成部分。目前，这个厂的技术科室和十一个试验室、六十多个技术革新小组，都充实和配备了技术人员，许多人成了技术革新和科学研究中的骨干，发挥了积极的作用。

    划清由于没有充分认识事物的规律性而遇到暂时挫折同由于“三脱离”而造成失败的界限，支持技术人员为革命大胆搞科学实验。这个厂为了提高铸钢生产能力，决定改造旧式电炉，在“三结合”的设备改造小组中，让一名技术员负责这项工作。虽然按照预定的革新方案搞成了，但是效果不好，还发生过一次难以预料的设备事故。有的干部批评他们影响了生产，使负责这项革新的技术员产生很大的思想负担。厂党委发现这种情况后，就帮助干部用辩证唯物论的观点来对待技术革新中的成功和失败，使大家认识到，这次失败，并不是关起门来搞研究造成的，而是实验过程中的正常现象。一个正确的革新方案，往往需要经过“由实践到认识，由认识到实践这样多次的反复，才能够完成”。特别是技术上的重大改革，通常都不是一次能够搞成的。要求每一项技术革新在任何条件下都一次成功，否定人的认识要有个过程，否认“失败是成功之母”，这是一种形而上学的观点。不纠正这种错误观点，不仅会影响技术人员积极性的发挥，而且会阻碍技术革新的深入发展。党委领导同志把改革旧电炉中遇到的挫折和造成的损失，当作搞科学实验的必要代价，帮助他们总结经验，鼓励他们继续试验。经过反复实验，这个“三结合”小组终于把旧式炼钢电炉改成省人、省电的自动化液压传动电炉。

    划清“洋为中用”同“洋奴哲学”的界限，鼓励技术人员学习和掌握国外先进技术。在刘少奇一类骗子散布的极“左”思潮影响下，这个厂曾有人把“洋为中用”同“洋奴哲学”混为一谈，把学习外国先进技术、阅读外国技术书刊也当作“洋奴哲学”、“爬行主义”。厂领导针对这种倾向，组织干部、工人和技术人员学习毛主席关于“中国应该大量吸收外国的进步文化”的教导，深入开展革命大批判，使大家认识到：从实际需要出发，对外国的东西做具体分析，去其糟粕，取其精华，发展我国的科学技术，赶上和超过世界先进水平，这同那种崇洋媚外，不分好坏，照抄照搬，跟在别人后面一步一步爬行的“洋奴哲学”、“爬行主义”，毫无共同之处。认识提高以后，这个厂的技术人员在技术革新中，既注意借鉴外国的经验，又注意在总结自己的实践经验的基础上大胆创新，做到了学习同独创相结合。例如，他们参考国外的新技术，结合我国实际情况，设计制造了一种新型轧机，重量比老产品减轻一半多，质量和效率也大为提高。

    大连工矿车辆厂党委还注意加强对技术革新运动的领导和管理，使技术革新的群众运动不断向前发展。

    （第一机械工业部　旅大市革命委员会　旅大市机械工业局联合调查）＊


上海梅林罐头食品厂党委根据“鞍钢宪法”精神

    依靠广大工人群众　切实加强企业管理

    长沙红旗内燃机配件厂发挥职能科室作用促进了生产

    新华社(1972.10.18)

    据新华社上海一九七二年十月十七日电　上海梅林罐头食品厂党委根据“鞍钢宪法”的精神，依靠广大工人群众，建立和健全各项规章制度，切实加强企业管理，取得了显著成绩。去年，这个厂的主要产品产量、全员劳动生产率和上缴利润，都大幅度地超过了本厂历史最高水平，主要罐头的质量提高，各种原材料的损耗减少。今年以来，各类罐头的质量比去年进一步提高，还增加了许多新产品。

    梅林厂是个有四十多年历史的老厂，共生产七十多种罐头食品。在批修整风运动中，这个厂从分析企业管理中存在的浪费现象和产品质量问题入手，发动群众揭露问题，解决矛盾，使大家认识到，必须加强企业管理，才能多快好省地完成国家交给的生产任务。

    在提高认识的基础上，这个厂依靠群众自下而上地在全厂建立和健全了岗位责任制、质量检验制、设备维修保养制、罐头工业卫生制、安全生产制、经济核算制、仓库领料及发料制等八项全厂性的制度。全厂各车间的生产班组，也根据各自不同的情况，经过反复讨论，建立了相应的管理制度。每项制度在制订时，先由班组工人充分讨论，然后召开同工种会议交流情况，将各方面意见取长补短，由领导汇总后交给群众试行。这些制度由于广泛地听取了群众的意见，因而工人群众在贯彻执行时就比较自觉。实罐车间在制订调味组岗位责任制的时候，对于如何避免汤汁剩余过多造成浪费的问题，大家争论得很热烈。有的组提出一天一个班的剩余汤汁规定不超过五十公斤，有的则认为应规定为一百公斤。后来大家根据勤俭节约的精神，与装罐组密切配合，最后决定汤汁剩余量不超过二十公斤。这样做以后，大大节约了国家物资，降低了生产成本。

    努力搞好班组建设，广泛吸收工人群众参加管理，是这个厂加强企业管理工作的一个重要特点。全厂七十多个生产班组，都根据生产需要，由工人群众推选三个到五个不脱产的工人管理员，分别负责管理产品质量、安全卫生、设备保养等项工作，基本上做到了事事有人管，有人抓。有一次在成品进库的时候，有人误将两种外型相同的罐头混在一起，由于班组管理工作细致，很快发现了差错，立即进行翻装整理，使这一事故在生产班组就消除了。

    提高产品质量是班组管理的重点。针对罐头生产是在流水线上连续作业的特点，这个厂把一部分技术人员分配在班组，和工人质量检验员一起负责质量检验工作，一方面让工人进行自检、互检，一方面也经常抽检，及时掌握生产情况，在每道工序把好质量关，这样就使质量检验工作更好地发挥了作用。由于较好地调动了广大工人参加企业管理的积极性，全厂出现了许多勤俭节约，搞好生产的事迹。

    梅林罐头厂党委在发动群众参加管理的同时，注意加强专业管理，并把二者很好地结合起来，使企业管理工作更加完备。

    据新华社长沙一九七二年十月十七日电　湖南长沙红旗内燃机配件厂党委在加强企业管理中，注意发挥职能科室的作用，有力地促进了生产。今年全厂提前三个月超额完成了全年的产值计划。一至九月份，主要产品活塞、活塞环的产量分别完成全年计划的百分之九十三和百分之九十五，产品质量和全员劳动生产率提高，成本降低。

    今年以来，这个厂党委根据生产的需要，调整了组织机构，健全了十一个职能科室。各职能科室职责分明，较好地发挥了对生产、技术的指导作用。设备工具科干部通过对全厂设备的普遍调查研究，摸清了设备使用和维修情况，建立了机床台账和技术档案，做到了备件生产有安排，机床修理有计划，维护保养有制度，保证了全厂设备的正常运转。全厂四十九个班组都设立了由工人担任的政治宣传、质量检验、安全设备、经济核算、生活服务等人员，调动了工人群众参加企业管理的积极性。

    这个厂职能科室健全以后，厂党委七名常委除了留一名主持日常工作以外，其他常委带领科室干部分别深入到车间、班组生产第一线，实行现场指挥，及时发现和解决生产、技术管理上的问题。＊


张家口东方红机械厂认真执行“鞍钢宪法”

    抓好班组　加强管理

    本报讯(1972.10.24)

    本报讯　张家口东方红机械厂党委高举“鞍钢宪法”的光辉旗帜，深入基层狠抓班组建设，使企业管理水平不断提高，革命和生产形势越来越好。全厂继去年提前一百天完成国家计划后，今年以来又月月较好地完成了国家计划。

    四车间的车工一班，过去由于领导不力，管理混乱，月月完不成任务。去年以来，这个厂的党委书记到四车间蹲点，狠抓班组建设，很快使这个班克服了无政府主义，扭转了生产上“大撒手”、核算上吃“大锅饭”的不正常状况，生产效率显著提高，月月超额完成任务，大大地推动了全车间的工作。厂党委从这个点的情况，深刻认识到：班组建设是社会主义企业管理的基础。企业的各项技术经济指标要靠班组去完成，各项规章制度要靠班组去执行，只有抓好班组建设，才能充分发动群众搞好企业管理。

    在加强班组建设中，这个厂特别注意充分发挥群众管理的作用，使群众管理和专职管理紧密结合，做到上下一股劲，事事有人管。徒工马荣山初当考勤员时，不敢大胆工作。领导上一方面帮助他提高思想觉悟，一方面教他学习核算方法。从此，小马不会就学，不懂就问，大胆工作，使全班考勤制度落实得很好。

    在执行管理制度的过程中，这个厂坚持无产阶级政治挂帅，加强纪律教育，把遵守规章制度变成广大职工的自觉行动。一次，徒工张博学因为不知道作息时间改了，本以为是提前上班，结果却晚到了十五分钟。该不该往签到簿上记呢？有人说：“你不知道改时间就算了。”小张却认为迟到了就应该按制度办事，于是主动在签到簿上记了“迟到十五分钟”。

    班组核算是工厂核算的基础。这个厂各车间按月向班组下达产量、质量、出勤率、工时利用率等七个指标，逐旬考核完成情况。各班组普遍开展经济活动分析，使每个工人知道该干什么，该干多少，是否完成了国家交给的任务。今年，二季度和一季度相比全厂工时利用率提高了百分之六，劳动生产率提高了百分之三十一。＊


中州煤城

    本报通讯员(1972.10.27)

    在祖国辽阔的中原，有一个欣欣向荣的煤炭基地，这就是河南省平顶山市。

    登上平顶山，鸟瞰全市，便见一对对高大的矿井架巍然矗立，一座座挺拔的烟囱直插云天，一排排厂房鳞次栉比，一列列满载原煤的火车，日夜从这里驰向祖国各地。

    来到矿井下，便见数以百万米计的巷道，四通八达。电灯把井下照得通亮，一列列电车在巷道里川流不息。英姿勃勃的矿工操着各种采煤机械，日夜轮班生产。百里矿区，地上地下一片热气腾腾。

    在平顶山下，蕴藏着极为丰富的煤炭资源。四百多年前，就有人在山坡剥土挖煤。解放前，这里有几个用人力开采的小煤窑，挖煤方法非常落后，井下通风不良，设备简陋，油灯如豆。工人们赤膊光身，肩背煤筐，爬着向外背煤，事故很多，工人生命毫无保障。井上井下，凄凉冷落。附近村里流传着“上了平顶山，有去无回返；进了赵家窑，尸体找不到”的悲歌。

    解放后，平顶山回到了人民的手中。成千上万来自祖国各地的干部、工人、技术人员，和当地干部、贫下中农一道，组成一支建设大军，担负起建设平顶山煤炭工业基地的光荣任务。在毛主席革命路线指引下，人们把这个荒山坡建设成为拥有三十多万人口的新兴工业城市。十一对矿井生产能力不断增长，原煤产量一九七一年比文化大革命前增长近一倍。

    二矿，是平顶山市最早建成的矿井。首批建设者初来时，这里连一条公路都没有。他们在荒山坡上搭起帐篷，餐风宿露。在电源没有送到时，建井工人就用钢钎大锤凿眼，用辘轳提升，用牛皮包和吊桶排水，以顽强的意志，战胜了重重困难，建成了第一口矿井。现在，这个矿井为国家生产了大量原煤，连续超额完成国家原煤生产计划，成为全市先进单位之一，一九七一年原煤产量达到四十二万吨，比矿井设计生产能力多一倍多，实现了一矿变两矿。

    广大职工怀着为国家早日生产优质炼焦煤的战斗豪情，建设大型的现代化田庄洗煤厂。他们坚持自力更生，大搞群众运动，批判了刘少奇一类骗子鼓吹的洋奴哲学，纠正贪大求洋的坏作风，使选煤厂建设工程迅速进展。从水厂到选煤厂的主厂房，要安装长达二十七里的大型送水管道，中间经过七十多米宽的河道。那时正逢冬季，担负这项任务的工人，发扬了一不怕苦、二不怕死的革命精神，跳到河中截流堵水，安装直径一、二米，重达数千斤的水泥管道。缺少起重设备，工人们就用木杆当撬杆，一步一步地挪动，终于把送水管道埋在河床底下。经过工人们的艰苦奋战，二千二百多根巨铁管，终于连接起来，将水送到了厂房。

    田庄洗煤厂的建设情况，是平顶山市整个工业发展的缩影。这个市的厂、矿是陆续建设起来的。过去，由于刘少奇一类骗子修正主义路线的干扰，使厂、矿发展较慢。无产阶级文化大革命中，特别是党的“九大”以来，广大职工群众贯彻执行“鞍钢宪法”，坚持两条腿走路的方针，加快建设进度，新建投产厂矿达二十五个。一九七一年，地方工业总产值比一九六五年增长八点二一倍，主要产品品种，比一九六五年增加了二百多种。

    平顶山市广大工人深入开展工业学大庆运动，大搞技术革新，多快好省地建设矿山。今年以来，煤矿工人对一些笨重陈旧的机械进行了技术改造，改制、制造出采煤机组、电动扒斗装渣机、轻便可弯曲电溜子、自动抽水机等设备，实现了各种技术革新三百多项。工人的劳动强度大大减轻，劳动生产率显著提高。

    在建设这个新的煤城过程中，涌现出成千上万的英雄模范。现在，全市有三千多名优秀工人被选拔到各级党组织和革委会担任领导工作。昔日“煤黑子”，今天做主人。他们团结和带领广大群众，正沿着毛主席的革命路线乘胜前进。＊


以大庆工人为榜样，自力更生，艰苦奋斗

    南通市多快好省发展工业生产

    新华社(1972.10.28)

    据新华社南京电　江苏省南通市工业战线认真落实毛主席关于“工业学大庆”的号召，深入持久地开展学大庆群众运动，多快好省地发展工业生产，取得显著成绩。

    南通市原来仅有纺织、发电、造纸、面粉等几家工厂和一些手工作坊，工业基础薄弱。随着工业学大庆群众运动的深入开展，近几年来，逐步发展了机械、化工、电子仪表等工业，现在，全市共有各种类型的中、小工厂一百多个，全市工业生产连年超额完成国家计划。一九七一年工业总产值比一九七○年增长百分之十点三。今年头八个月，工业总产值又比去年同期增长百分之十四点一，大部分主要产品质量比去年同期有了提高，原材料和煤、电的消耗逐步下降。

    在工业学大庆的群众运动中，南通市各工厂企业以大庆工人为榜样，发扬自力更生、艰苦奋斗的革命精神，充分利用原有地方工业的设备能力和技术力量，大力挖掘生产潜力，有力地促进了生产的发展。南通市有三个历史悠久的棉纺织厂，在全市工业中占重要地位，但设备多半是几十年前从国外进口的，不能适应生产发展的需要。在工业学大庆群众运动中，广大纺织工人坚持走自力更生的道路，自己动手，改造老设备，使这几个厂的生产水平迅速提高，达到了优质、高产、低消耗。现在，全市的纺织厂已发展到二十四个，并相应发展了印染和针织工业，这两年，还自力更生地发展了化学纤维生产。去年，全市棉纱和棉布的单产水平分别比文化大革命前增长了百分之八十三和百分之二十三，棉纱、坯布、针织品、印染布的质量提高，品种也显著增加。在自力更生、艰苦奋斗精神鼓舞下，南通市的机械、化工、电子工业、轻工业都有了迅速发展。一九七一年，全市化学工业总产值，比一九六○年增长九倍，电子工业从无到有发展起来，先后建立了无线电厂、晶体管厂、电子仪器厂等二十三个厂点，成功地生产了超高频导纳电桥、电视机、多晶硅和单晶硅等产品。

    南通市工人阶级在以大庆为榜样自力更生发展工业生产的过程中，还开展了群众性的技术革新和科学实验活动。据统计，一九七一年全市实现技术革新项目共三百九十多项，其中比较重大的有二十八项，有的已经达到先进水平。今年以来，全市又实现了技术革新项目三百四十多项，这些革新项目在生产上运用后，对促进生产的发展起了积极作用。

    南通市工业战线广大职工在工业学大庆运动中，还学习大庆“三老”、“四严”的革命作风，不断促进企业管理科学化。他们在各级党组织的领导下，认真学习毛主席有关办好社会主义企业的一系列指示，学习“鞍钢宪法”和大庆企业管理的经验，深入开展革命大批判，进一步认识到加强企业管理的重大意义，提高了搞好企业管理的自觉性。目前，全市大多数工厂企业逐步建立健全了岗位责任制、考勤、质量检验、安全生产、经济核算等规章制度，逐步提高了企业管理水平。＊


提高路线觉悟抓好产品质量

    钟青(1972.11.14)

    抓产品质量，必须抓住路线这个纲。即使是基础比较差的企业，只要执行正确的路线，产品质量也会赶上来；设备、技术条件再好的企业，如果执行错误的路线，产品质量也是搞不好的。

    从路线高度看待质量

    如何看待产品质量？把产品质量摆在什么位置上？是不是坚持多快好省的辩证统一？这是一个路线问题。

    党的社会主义建设总路线要求我们：在工业生产中，要全面实现多快好省。多快好省是互相制约的。搞工业，当然要注意产品的数量。否则质量虽好，但产品就是那么一点点，是不行的。但是，不应该把数量和质量对立起来。马克思说过：“物质财富本来就是由使用价值构成的”。又说：“任何一物，要不是一种有用的物品，就不能有价值。如果它是无用的，其中包含的劳动也就是无用的，不算作劳动，因此也不形成价值”。产品的使用价值，就是要看它是否适合社会的需要。片面追求数量，不注意产品质量，品种搞得不对路，势必造成人力、物力的浪费。让质量低劣的产品进入市场，这是对人民群众的不负责任。“一切产品，不但求数量多，而且求质量好，耐穿耐用。”搞好产品质量，不仅是一个重要的经济问题，而且是一个严肃的政治问题。

    坚持数量和质量的辩证统一，在企业的生产实践中，应当注意的几个环节是：在制订计划的时候，处理好数量和质量的关系，既要反对右倾保守，在可能条件下力争增产；又要反对不切实际的高指标，坚持“质量第一”。在日常生产工作中，要注意搞好均衡生产，避免前松后紧，形成“年初、月初抓质量，年末、月末赶产量”的不正常现象。在制订和推广各项技术措施时，要通观全局，防止“单打一”的做法。

    这里，应当注意的一个问题是：要正确对待产值指标。产值指标是以价值尺度综合反映企业的生产经营成果的，是重要的，要抓。但是不能盲目地抓产值，片面追求产量而不顾质量。这是修正主义的办企业路线，后果是很恶劣的，我们一定要坚决反对。

    夺取工业产品的高质量，要把质量问题提到“为什么人”的高度来认识。由于刘少奇一类骗子推行的修正主义办企业路线的影响，在一些企业里还存在着一些错误的论调：什么“产量是硬指标，质量是软指标”啦，什么“质量好不好，反正有人要”啦，等等。总之一句话，“为什么人”的问题还没有很好解决。

    夺取工业产品的高质量，还有一个同本位主义思想进行斗争的问题。现代化工业生产，分工较细，环环相扣。这家工厂的产品，常常是另一家工厂的原料或半成品，在产品质量上互相有着密切的关系。这就要求每个企业牢固地树立全局观点，批判本位主义。不能“各人自扫门前雪”，满足于本厂能够“交账”而不注意协作厂的需要，“要提倡顾全大局”，坚持企业之间的社会主义协作，共同对最后成品的质量负责。越是“短线”的产品，越是要对使用厂负责；越是独家产品，越要精益求精。本位主义是扩大的个人主义，它和社会主义经济是格格不入的，如果一个企业受到本位主义的影响，就很难做到产品的高质量。

    从路线高度抓好质量

    如何搞好产品质量？同样存在着路线斗争。

    抓产品质量，就质量抓质量不行，必须以路线为纲，加强党对经济工作的领导，扎扎实实地抓好企业管理。抓不抓企业管理，是真想还是假想抓质量的问题。真想抓质量，就得认真抓管理。

    长期以来，刘少奇一类骗子推行修正主义的办企业路线，搞修正主义的“管、卡、压”，扼杀了工人阶级的社会主义积极性、创造性和革命精神。在无产阶级文化大革命中，广大群众批判了“规章制度万能论”，他们又从“左”的方面进行干扰，宣扬“规章制度无用论”，妄图否定企业管理。“规章制度无用论”的出现，正是批判“规章制度万能论”后走向的另一个极端，是一种倾向掩盖着的另一种倾向。

    有的人听到要抓管理，就说是“管、卡、压”又来了。这是一种缺乏阶级分析的说法。“管理也是社教”。加强企业管理，就是要按照“鞍钢宪法”办事，在全心全意地依靠工人阶级的基础上，建立、健全符合工业生产客观规律的合理的规章制度和管理机构。这和刘少奇一伙搞的“管、卡、压”是根本不同的。我们对无政府主义和极“左”思潮就是要管，对资本主义经营思想和经营方法就是要卡，对一小撮阶级敌人就是要压。至于对少数群众违反劳动纪律的问题，主要是通过思想政治工作，用说服教育的方法加以解决。

    搞好产品质量，还有个群众路线的问题。群众路线是我们党一切工作的基本路线；抓质量，也必须坚持群众路线。依靠多数人，还是依靠少数人，这是无产阶级办企业与资产阶级办企业的一个重要区别。刘少奇一类骗子或是鼓吹“专家治厂”，否定群众的作用；或是鼓吹群众说了算，否定党的领导，否定专家和技术人员的作用；右的也好，“左”的也好，都严重地干扰、破坏了党的群众路线。

    无产阶级文化大革命以来，许多企业在抓质量中，坚持无产阶级政治挂帅，正确处理政治与业务、革命与生产的关系；实行集中领导和群众运动相结合。这些企业的党组织和革委会，把提高质量的意义、目的和要求，以及当前存在的问题，原原本本地向群众交底，大搞群众运动，攻克质量关键。有些轻工业企业通过访问用户，站柜台，办展览会，组织“三结合”小组深入农村和工矿进行调查研究，使提高产品质量具有广泛的群众基础。这样做，既充分发动了群众，又实现了集中领导，既有声势，又扎扎实实，效果就比较好。

    抓产品质量，还要把专业管理与群众管理结合起来。专业管理与群众管理是相辅相成的，两者之间的关系，体现了集中领导与群众路线的关系。

    没有群众对产品质量的高度责任感，就不可能有产品的高质量。发挥群众积极性，是搞好产品质量的一个根本途径；健全合理的规章制度和专业管理，正是为了把群众的积极性引向搞好生产。

    合理的规章制度和专业管理，反映了工业生产的客观规律。坚持合理的规章制度和专业管理，就是坚持按客观规律办事。越是现代化的工业生产，越是需要有一套科学的管理制度。在抓质量中，要发挥专业管理的主导作用；在集中的指导下，广泛地发扬民主，使工人参加管理与专业管理紧密地结合起来，而决不可以有所偏废。

    只抓专业管理，忽视工人参加管理，企业工作就会搞得冷冷清清，这是违背社会主义企业管理的原则的，也是搞不好产品质量的；同时，应当看到，群众管理不可能取代专业管理的职能，只要群众管理，不抓专业管理，产品质量也是得不到保证的。现在许多企业，对产品质量的检验实行自检、互检与专职检验相结合，既发动群众把好质量关，又有一套健全的专业管理起主导作用，效果很好。此外，对于设备、工艺、操作的管理，都要实行专业管理与群众管理相结合。

    质量问题是个路线问题。质量问题的解决，有赖于管理水平的提高。在毛主席革命路线的指引下，把产品质量放在第一位，把加强企业管理提到重要议事日程上来，这是当前工业战线上应当普遍重视的一个问题。＊


他在永不停息地前进

    ——记著名劳动模范、工人工程师苏广铭

    哈尔滨市革命委员会报道组;黑龙江省革命委员会报道组(1972.11.18)

    在哈尔滨，有一位著名的技术革新能手，二十年来，他同工人、技术人员一起完成了三百二十多项技术革新；在第一个五年计划期间，他完成了九年的工作量；在第二个五年计划期间，又以两年零四个月的时间提前完成了国家计划。他就是被誉为“时间的主人”、九次幸福地见到伟大领袖毛主席的劳动模范、哈尔滨车辆厂的工人工程师苏广铭。

    这位老模范经过无产阶级文化大革命的锻炼，现在怎样了呢？最近，我们访问哈尔滨车辆厂，工厂的干部、工人和技术人员向我们热情地讲述了苏广铭继续革命的事迹。

    “这个权力谁也夺不去”

    一九六六年夏，当无产阶级文化大革命的熊熊烈火刚刚燃烧起来的时候，苏广铭正在北京参加全国刀具表演会。在全国总工会组织的批判大会上，他第一个发了言，愤怒地声讨了一小撮资产阶级代表人物的反党反社会主义罪行。刀具表演会一结束，苏广铭立即赶回了哈尔滨，他一面在厂内带头写大字报，参加革命大批判，一面利用业余时间到厂外，串连全市的老工人、老模范，参加文化大革命。八月二十六日这天，哈尔滨的红卫兵召开了一次全市性的革命动员大会。当天一早，苏广铭就带着全市二十几名劳动模范，排着整齐的队伍，迈着矫健的步伐，一块儿参加了这次大会。他在会上热情洋溢的发言，大大鼓舞了全市红卫兵小将和革命群众的斗志。

    文化大革命激发了苏广铭继续进行技术革新的热情。他决心抓革命，促生产，把工厂中落后的工艺都进行一次革新。他深入调查研究每一个生产环节的现状。当他发现机械车间的皮碗冲孔完全是手工操作时，决心制造一台机器，改变这种落后工艺。

    但是，革命的道路是不平坦的。一九六七年，在刘少奇一类骗子反革命的修正主义路线影响下，有些人说苏广铭是“假劳模”。不许他过问车间的技术问题，不许他同工人一起研究技术革新，不许他领取工具和材料。

    疾风知劲草。苏广铭志坚心红，在斗争最困难的时候，他想起了在旧社会，十二岁给资本家当童工，常常挨打受骂，根本学不到技术的苦境，想起了解放后自己在政治上当家作主，在技术上发展提高的情景。两个社会，两种遭遇，使他深刻地认识到，技术工作总是同阶级、同政治紧密联系在一起的。这位党一手培养起来的工人工程师、共产党员，更加感觉到自己掌握先进技术、建设社会主义、巩固无产阶级专政的重大责任。苏广铭坚定地说：“技术革新，这是毛主席和广大人民给我的权力，这个权力谁也夺不去！”

    白天劳动，没有时间搞革新，他就晚上搞。原材料没处领，他就到废铁堆上找，就这样一点一滴地把一台冲孔机的主要部件和材料凑起来了。

    苏广铭为革命搞技术革新的精神，深深地感动了车辆厂的广大革命职工。他们有的主动帮助苏广铭找材料，有的利用业余时间为他加工零件，有的同他一起研究图纸。大家热情地鼓励他说：“苏师傅，我们坚决支持你。”

    苏广铭在广大工人的帮助和鼓励下，皮碗冲孔机终于制作成功了。过去一个月的工作量，现在一天就完成了，产品质量达到全优。

    就这样，苏广铭在文化大革命期间，同工人、技术人员结合在一起，先后完成了九个革新项目，推动了全厂技术革新的热潮，进一步改造了不少老工艺、老设备，促进了生产的发展。

    “就是要搞革命的‘名堂’”

    近两年来，有一个问题一直在苏广铭的头脑里盘旋着。他看到，由于刘少奇一类骗子散布的“技术无用论”的影响，过去行之有效的技术协作活动停顿起来，一些老工人、老模范的技术革新活动中断了，这使他十分不安。为了同刘少奇一类骗子煽动的极“左”思潮作斗争，他决心用自己的实际行动，把全市的技术革新活动鼓动起来。

    苏广铭利用业余时间或节日和假日，走出工厂，到一些老工人、老模范家里去串连、访问，逢人就宣传毛主席制定的鞍钢宪法，宣传开展技术革新的重大意义，鼓励大家把中断了的技术革新和技术协作活动重新开展起来。

    技术革新活动千头万绪，从何着手呢？苏广铭想，刀具是工人使用的最基本的工具，常常不用增添任何设备，只要改变一下刀的角度，就可以大大提高生产效率。于是，在市领导机关的热情支持下，组成了一个以老工人为主体的三结合刀具调查组，苏广铭担任调查组的指导员，开始进行全市刀具革新情况的调查。

    阶级斗争是极其曲折、复杂的。正当调查组的同志开展工作的时候，一些别有用心的人却在背地里吹冷风说：“刀具调查组是为了搞名堂、出风头，走的是业务挂帅、技术第一的老路。”不久，苏广铭连续收到两封匿名信，信中对他进行了恶毒的嘲笑、攻击和恐吓。有的同志犹豫了，问苏广铭还要不要坚持搞下去？苏广铭毫不犹豫地说：“要搞下去，要顶得住，我们不要怕说‘搞名堂’、‘走老路’，我们就是要搞革命的‘名堂’，就是要走多快好省建设社会主义的道路。”他亲自带领调查组继续深入调查，就在这个基础上，根据苏广铭的倡议，哈尔滨市有关部门决定召开一次刀具表演大会，并要苏广铭担任刀具表演大会的总指挥。这天一清早，他就带着徒弟魏书生以及魏书生的徒弟石滨荣赶到了现场。他仔细地检查了每一台机床的准备工作情况。表演大会预定八点半开始，发了三千张票。可是，不到八点钟就来了六千多名观众。人们看到无产阶级文化大革命以来的技术革新成就，受到极大的鼓舞。他们有的把刀具表演大会的成果带回了本厂，有的立即组织了本厂的小型刀具表演会，有的借着大会的东风开展了技术协作。现在，全市各个工厂的群众性技术革新活动又开展起来了。

    “今天我还值班”

    在哈尔滨车辆厂医院里，放着一张空白疗养单，一年的时间过去了，至今还没有填写。这就是苏广铭为了革命忘我劳动的一个见证。

    苏广铭患有关节炎等多种疾病。根据大夫的诊断和建议，工厂党委决定让苏广铭离职疗养。一天，大夫拿着一张疗养单找到苏广铭，要他填写。苏广铭看着疗养单摇了摇头说：“还有好多工作等着我做，怎么能去疗养呢？”说罢又投入到劳动行列里去了。后来，大夫又找过他多次，苏广铭总是以“工作忙”为理由谢绝填写。

    苏广铭经常这样想：自己年纪大了，身体又不好，为党工作的时间少了，更要争分夺秒为革命多作一些贡献。他还经常这样激励自己：“只要人不倒，就要去上班；只要有口气，就要干革命。”因此，大夫一次一次地给他开休息证明书，都被他一次一次地放到衣兜里揉碎了。

    一天傍晚，白班工人已经下班走了，苏广铭还在车间里忙个不停。突然，车间里发生了一件意外的事情，一台天车的花键轴断了，吊车线上的所有机床都停了车。苏广铭看到这种情况，忘记了一天的疲劳和由于气候变化引起的关节剧痛，立即组织大家投入抢修天车的战斗。

    苏广铭干到后半夜两点，花键铀车好了，还需要在铣床上再精铣一遍。但是，夜班的工人中没有人干过这种活，如果等白班工人来了再铣，就要影响生产。这时，苏广铭站起身来，说了声“我找魏书生去”，就顶着漫天大雪朝厂外走去。他使出全身的力气，在雪地上趟着。虽然气温下降到零下三四十度，可是，当他走到小魏家里时，已是满身大汗。此情此景，使小魏受到极大感动。他搀着师傅，立即赶回了车间。等把花键轴铣好，安装在天车上，已是早晨五点多钟了。这时大家才发现，苏广铭为了抢修天车，昨天的晚饭还没吃呢。

    不久，为了适应生产发展的需要，车间党支部决定，发动工人自己动手造一部大型天车。苏广铭担任了技术指导工作。从接受任务那天起，他就一直守在现场。那些天，他没有睡过几个囫囵觉，没有吃过几顿消停饭。

    春节前，天车的大小零件都已齐备，为了不影响节后生产，天车安装小组提出要在三天假日里把天车装完。年“三十”晚上，大家都回家欢度除夕去了，苏广铭主动留在车间值班。夜里，他把安装天车的每一个技术细节，又认真地检查了一遍，一直干到深夜。第二天一早他回家吃了点早饭，又要迈步出门了。他的老伴看着他布满血丝的眼，说：看你累成这个样子，大年初一，还不休息，又到哪里去！苏广铭若无其事地笑笑说：今天我还值班。他的老伴看着他走去的背影，心疼地自言自语：这个人天天都在值班！

    “天天都在值班”。的确，不管是顺利的时候，还是困难的时候，不管是身体好的时候，还是身体有病的时候，苏广铭总是要求自己尽可能在岗位上坚持革命。苏广铭这位老模范，象松花江的流水一样，在永不停息地前进！＊


冶金工业战线深入开展批修整风，坚持进行路线教育

    上海天津提前完成今年钢和钢材生产计划

    新华社(1972.12.15)

    据新华社上海一九七二年十二月十四日电　上海钢铁工业战线深入开展批修整风，进行思想和政治路线方面的教育，在“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线指引下，已经提前完成了今年钢和钢材的国家计划。目前，上海钢铁工人正乘胜前进，为国家增产更多的钢和钢材。

    今年以来，上海钢铁工业生产形势很好。一到十一月份钢和钢材的产量都超过了历史上同期的最高水平。上海钢铁工人在努力提高产量的同时，坚持“质量第一”，采取一系列措施提高钢和钢材的质量，并且大力发展国家需要的新品种。目前，电炉钢的钢锭合格率超过了历史最高水平，钢材合格率也从去年的百分之九十八点九一提高到百分之九十九点一八。全市钢铁企业今年以来试制成功了一千多种新钢种、新钢材和其他金属材料。

    遵循毛主席关于“路线是个纲，纲举目张”的教导，上海钢铁工业战线各级党组织和革委会，今年都把批修整风运动作为头等大事来抓。他们带领广大职工攻读马、列著作和毛主席著作，深入批判刘少奇一类骗子的修正主义谬论，进一步提高了广大职工的阶级斗争和路线斗争觉悟。全市钢铁工人把迅速发展钢铁生产作为贯彻执行毛主席无产阶级革命路线的实际行动，努力奋战，发展了钢铁生产的大好形势。

    上海钢铁工业战线各级领导今年以来紧密结合经济领域里两种思想、两条路线的斗争，运用对比的方法，广泛开展群众性的学先进、找差距、摆矛盾、促转化的活动，促进了领导作风的进一步转变，推动了增产节约运动的深入发展。上钢三厂电炉车间的生产能力和上钢五厂第一电炉车间基本相同，但是去年的产量却比五厂第一电炉车间低得多。为了学先进、找差距，三厂的党委领导成员今年带领电炉车间的工人、干部和技术人员到上钢五厂学习。回厂以后，他们发动群众，揭露矛盾，开展积极的思想斗争，并且切实转变领导作风，采取有效措施，使钢产量迅速上升，电耗显著下降。上钢三厂电炉车间的进步，反过来又带动了上钢五厂第一电炉车间。他们也到上钢三厂电炉车间学习，从领导思想、作风和生产等方面找差距，回厂后又发动群众揭露矛盾，结果推动了各项工作。

    在认真总结企业管理方面两条路线斗争的历史经验，坚决贯彻党的群众路线的基础上，上海各钢铁企业今年都根据本厂的实际情况，进一步健全了岗位责任、技术操作、质量检验、设备管理和维修、安全生产、经济核算、考勤等规章制度，并且根据“精简、统一、效能、节约和反对官僚主义”的原则，经过群众广泛讨论，进一步健全了管理机构。在加强企业管理过程中，许多企业深入进行了调查研究。上钢二厂型钢车间的干部深入生产第一线，总结了工人的生产实践经验，经过和工人群众一起讨论，修订了操作规程和岗位责任制。由于发动了群众，工人们提高了认识，自觉地严格执行这些规章制度。而另一个车间为了提高酸洗质量，没有很好发动群众就修订了操作规程，结果这个操作规程没有很好引起群众的重视，执行中效果不好。各工厂企业通过总结类似的事例，深切地感到，加强企业管理，是为了更充分地发挥群众的积极性和创造性，因此在这一工作中普遍注意了切实加强党的领导，充分发动和依靠广大群众。

    上海钢铁工业战线今年以来还依靠群众广泛开展技术革新活动，进一步发挥设备的潜力。他们把日常的小改小革，和在设备中修、大修时进行大改大革结合起来；并且在需要和可能的条件下，对原有车间进行较大的技术改造，为发展生产创造了有利条件。

    据新华社天津一九七二年十二月十四日电　天津市冶金工业战线广大干部、工人和技术人员，深入开展批修整风，认真贯彻执行党的社会主义建设总路线，鼓足干劲、力争上游，为多快好省地发展我国钢铁工业作出了新贡献。今年，全市冶金生产出现了优质、高产、持续上升的局面。目前已提前完成了钢和钢材等主要产品的全年生产计划，原料、材料和电力的消耗下降，产品质量稳步提高，劳动生产率和上缴利润计划都完成得比较好，还试制和投产了一百八十一个新品种。

    天津市冶金局党委今年年初组织全市冶金工业战线各级领导干部认真学习了毛主席有关发展钢铁工业的一系列指示，发动大家根据社会主义建设总路线的精神来安排全年的生产。接着，从局党委到基层党组织的领导成员都深入到工厂、车间、班组，同广大工人一起学习毛主席的有关教导，回顾天津市冶金工业战线的两条路线斗争历史，并联系本单位实际，总结经验教训，使大家受到了深刻的两条路线斗争教育。工人们说：为了祖国钢铁工业的发展，我们一定要贡献自己最大的力量，多炼钢、炼好钢，用实际行动贯彻执行党的社会主义建设总路线。在批修整风的推动下，经过广大职工的积极努力，今年第一季度全市钢和钢材的产量就创造了历史最高纪录，完成了全年计划的百分之二十七点五，为提前完成全年计划奠定了基础。

    今年，天津市冶金工业战线各级党组织和革委会，遵照毛主席关于“管理也是社教”的教导，放手发动群众，以提高产品质量为中心，加强了企业管理。局党委召开了全系统加强企业管理动员大会，然后分期分批派人到外地先进单位学习经验，找差距，并层层举办学习班，引导干部、群众认真学习毛主席关于“鞍钢宪法”的批示，深入批判修正主义办企业路线，推动许多单位进一步提高了企业管理水平。天津市轧钢三厂为了提高产品质量，组织了由工人、干部和技术人员参加的质量调查组，广泛访问用户，征求意见，还举办了次品展览会，逐个分析全厂的产品在质量方面存在的问题，并针对这些问题制订出一套操作规程和质量检验制度。第一炼钢厂党委依靠群众，认真总结炼钢工人创造的群众护炉法，把它订入新的规章制度，使平炉炉顶的平均寿命由三百六十多炉提高到一千三百多炉。天津耐火材料器材厂、天津铝合金厂、天津冶炼厂、天津无缝钢管厂等许多单位在加强企业管理方面，都创造了一些好的经验。

    各级领导干部深入实际调查研究，把工作做深、做细，及时发现和解决关键问题，是天津市冶金工业战线今年革命和生产不断发展的一个重要原因。今年上半年，全市冶金工业战线实现“时间过半完成任务过半”以后，局党委的领导成员分头深入到十几个重点厂进行调查研究，发现有些企业的领导干部存在着骄傲自满和松劲的情绪。局党委分析了这种状况后，发动所属各工厂企业认真反骄破满。局党委首先带头严格解剖自己，各工厂企业也坚持用两点论总结工作，找出差距，使全市冶金工业战线更加热气腾腾。＊


辽宁工业战线各级党组织加强对经济工作的领导

    深入批修整风　发展大好形势

    据一至十一月份的统计，全省工业总产值比去年同期增长，产品质量提高，原材料消耗下降，一千一百多个企业提前完成全年总产值计划

    新华社(1972.12.21)

    新华社沈阳一九七二年十二月二十日电　在毛主席的无产阶级革命路线指引下，辽宁省工业战线呈现出一派大好形势。在沈阳火车站、大连码头和全省四通八达的公路线上，一列列火车，一辆辆汽车，一艘艘轮船，满载着各种工农业生产建设需要的物资，日夜川流不息，运往祖国各地的工厂、矿山、城市、农村、内地和边疆。

    据有关部门统计，一至十一月份，全省工业总产值比去年增长百分之五点八，产品质量有显著提高，原材料消耗有所下降。钢、铁、原油加工、发电量、水泥、硫酸、化肥、农药、医药、汽车、冶金矿山设备、交流电动机、大型变压器、拖拉机、缝纫机、自行车、原盐等四十七种主要产品的产量，都比去年同期有较大增长。全省已经有一千一百零三个企业，提前一个月完成了全年总产值计划。今年以来，全省先后试制成功了七百九十种新产品，推广了一千八百九十项新工艺、新材料。

    今年以来，辽宁工业战线各级党组织在批修整风运动中，把党的基本路线和社会主义建设总路线，作为思想和政治路线方面教育的重要内容，带领广大职工认真读马列著作和毛主席著作，紧密结合企业管理中的两条路线斗争，狠批刘少奇一类骗子的唯心论的先验论、“群众落后论”等修正主义黑货，分清路线是非，加强党对经济工作的领导。鞍山钢铁公司各级党组织，进一步贯彻执行“鞍钢宪法”，坚持政治挂帅，加强党的领导，大搞群众运动，调动了广大群众的积极性，促进了生产的发展，到十一月底，钢和生铁产量都比去年同期增长，产品质量比去年有较大提高，还增加了一些新的钢材品种。中共营口市委在批修整风运动中，对广大群众进行路线教育，并针对企业管理中的薄弱环节，总结、推广先进经验，有计划地组织企业单位学先进，帮后进，到十一月底止，全市今年的工业总产值计划已经完成了百分之九十七点五。

    辽宁省各级工业部门，从年初开始，就以批修整风为纲，全面加强企业管理。目前全省绝大部分的企业，健全了岗位责任制和考勤、技术操作、质量检验、设备维修等规章制度，涌现了一批企业管理好的先进单位。大连钢厂党委坚持多快好省的方针，发动群众进一步建立和健全各种管理制度，使全厂提前全面完成今年的产量、质量、品种、成本、利润、劳动生产率计划。

    辽宁省工业战线广大职工发扬自力更生的精神，因陋就简地对老企业进行技术改造，挖掘老企业的生产潜力。全省石油工业战线通过两年来的技术改造，今年原油加工量比一九七○年提高了百分之七十一。大连石油七厂党委充分利用老厂的人力、技术和设备资源，发动群众对生产的全过程进行技术改造。他们首先突破了蒸馏能力低这个主要矛盾，然后又改造了运输、成品储罐、动力等环节，生产能力由一百二十万吨猛增到今年的三百五十万吨。

    今年，辽宁省工业战线广大职工在社会主义建设总路线的精神鼓舞下，开展了以优质、高产、低消耗、多品种为内容的增产节约运动。一年来，全省实现技术革新四万多项，其中比较重大的有一千多项，实现产品设计改革一百七十二项，改造老设备五千五百多台，自制专用设备一千三百多台，推广、应用优选法二万一千多项。在增产节约运动中，“厉行节约”的思想日益深入人心。据不完全统计，今年以来共节约木材十八万立方米，煤炭一百六十万吨，电力四亿度，石油二万吨。＊�


深入批修整风　坚持依靠群众

    上海五百多个工厂企业提前完成年计划，产品质量稳定提高

    新华社(1972.12.25)

    据新华社上海一九七二年十二月二十四日电　在毛主席的无产阶级革命路线指引下，上海工交战线深入开展批修整风，进行思想和政治路线方面的教育，进一步加强思想政治工作，推动了优质、高产、多品种、低消耗的群众性增产节约运动蓬勃发展。今年一至十一月份，全市工业总产值创造了历史同期的最高水平，有五百五十多个工厂企业提前一个月以上完成了一九七二年的国家生产计划。到十一月底，上海已有钢、钢材、有色金属、渔轮、化肥、农药、硝酸、拖拉机、汽车、水泵、内燃机、变压器、电力电缆、棉布、合成洗涤剂、手工艺品等三十二种列入国家计划的主要产品，提前一个月以上超额完成了全年生产计划，有六十多种产品的产量比去年同期显著增长。产品质量稳定提高，多数产品的原料材料和燃料的消耗降低。工业基本建设注意集中力量打歼灭战，今年已有一百多个项目建成投产和部分投产。交通运输战线今年前十一个月的港口吞吐量和水陆运输量，也都创造了历史同期的最高水平。

    今年以来，上海工交战线各级党组织牢记毛主席关于“路线是个纲，纲举目张”的教导，深入开展批修整风运动，推动了各项工作的进一步发展。中共上海市委专门召开全市干部会议，介绍了上海中国钟厂、国棉二十一厂、南市煤渣砖厂等一批单位通过批判刘少奇一类骗子推行的修正主义路线，解决斗、批、改和各项工作中的方向、路线问题的经验。工交战线各级党组织在批修整风运动中，进一步加强了思想政治工作，特别注意用马克思主义、列宁主义、毛泽东思想教育工人阶级的新一代，使工人阶级的优秀传统代代相传，发扬光大。上海第六棉纺织厂的党、团组织，狠抓阶级斗争和路线斗争，开展深入细致的思想政治工作，对有些后进的工人，耐心地逐个地谈心，调动一切积极因素，使工厂在短短一年时间内由后进跃入全市先进行列。

    上海工交战线今年根据“鞍钢宪法”的精神，发动和依靠群众，从生产斗争的实际需要出发，围绕提高产品质量以及节约电力和降低原料材料的消耗，进一步加强了企业管理。各工业局、公司和许多工厂，认真总结企业管理工作中两条路线斗争的历史经验，总结无产阶级文化大革命中群众的创造，注意发扬工人群众当家作主的精神，把群众管理和专业管理结合起来，加强了质量、技术、计划、财务、劳动等方面的管理制度，充实了生产指挥系统，促进了生产多快好省地发展。纺织系统三十三个大类产品、轻工系统一百一十个大类产品的质量，都创造了历史最好水平。冶金、机电、化工、仪表、轻工、纺织、手工等七个主要工业局一至十月份在生产增长情况下，用电量不断下降，比去年同期多节约二亿八千二百万度电。

    上海工人阶级认真贯彻执行毛主席关于“备战、备荒、为人民”的教导和“以农业为基础、工业为主导”的发展国民经济总方针，各行各业积极支援农业，今年主要支农产品产量都比去年有较大增长。＊


抓紧批修整风这个头等大事　认真进行思想和政治路线教育

    鞍钢钢铁产量超过历史最高水平

    新华社(1973.01.01)

    新华社沈阳一九七二年十二月二十九日电　在党的社会主义建设总路线的光辉照耀下，鞍钢广大工人、干部和技术人员鼓足干劲，勇挑重担，提前完成了今年钢和生铁的生产计划，钢、铁产量超过了历史最高水平。冶金焦、人造富矿、钢坯、钢材等主要产品产量和矿山采剥总量都比去年提高，质量也比去年好。同时，还试制成功了一百五十多种钢材新品种。产品成本下降，上缴利润增加，整个鞍钢呈现一派朝气蓬勃的景象。

    鞍钢今年担负的钢铁生产任务比较重。各级党组织把批修整风当作头等大事来抓，认真对广大职工进行思想和政治路线方面的教育，进一步贯彻毛主席批示的“鞍钢宪法”，调动了广大职工的社会主义积极性和创造性。他们努力做到对国家贡献要大，为用户服务要好，向国家要求要少。

    为了多快好省地完成今年的生产任务，给国家多作贡献，鞍钢各厂矿深入开展增产节约运动，大力开展技术革新，努力挖掘企业内部的潜力。今年共实现技术革新二千多项，其中比较重大的有一百八十多项。第一炼钢厂有些领导干部原来存在着“生产到顶”、“潜力挖尽”的思想。后来他们进行了深入的调查研究，看到有些经济技术指标和历史最高水平相比还有差距，证明还有潜力可挖，便带领广大群众积极投入增产节约运动。为了延长平炉炉顶寿命，提高钢产量，这个厂二号平炉的工人认真研究，总结出一套延长炉顶寿命的新经验，创造了大型平炉炉顶寿命的新纪录。这项先进经验在三座炼钢厂普遍推广后，今年一至十一月，炉顶使用周期平均比去年延长二十二炉钢，保证了钢产量的稳步提高。炼铁厂组织了许多三结合攻关小组，解决了生产技术上的不少关键问题。同时，他们还总结、推广了一号高炉、五号高炉和七号高炉优质高产的经验，促使生铁产量上升，质量不断提高。今年一月到十一月，生铁合格率达到了百分之九十九点六五，每冶炼一吨生铁所消耗的焦炭比去年降低了十公斤。

    鞍钢所属许多厂矿在增产节约运动中，加强了企业管理，狠抓了产品质量。他们认识到，质量问题不是一个局部问题，而是关系到全国许多兄弟企业多快好省发展生产的全局问题。有的厂矿采取请进来、走出去的办法，征求用户对产品质量的意见，和用户共同研究提高产品质量的措施。有的通过举办产品质量展览会，教育职工认真对待产品质量。冶炼合金钢最多的第二炼钢厂，推广了铸钢能手李洪祥铸钢五万五千吨，质量保持百分之百的先进经验，使废品不断减少，钢锭质量创造了近几年来最好的成绩。东鞍山铁矿为了让高炉多吃精料，摆正了大局和小局的关系，采取了一系列有效措施，提高了铁精矿的质量，做到了优质高产。在进行质量教育的同时，各厂矿还充实和加强了质量管理机构和群众检查网，实行专业检查和群众检查相结合，同时建立、健全了岗位责任制、技术规程、质量分析等项规章制度，促进了产品质量的提高。

    在胜利完成今年生产任务的基础上，目前，鞍钢各厂矿正进一步开展批修整风运动，落实党的各项政策，认真总结经验，扎扎实实做好明年生产的各项准备工作，决心夺取一九七三年革命和生产的更大胜利。＊


深入开展批修整风　认真贯彻执行社会主义建设总路线

    多快好省地发展钢铁生产

    我国钢铁工业战线胜利完成一九七二年国家计划

    新华社(1973.01.03)

    新华社一九七三年一月二日讯　我国钢铁工业战线认真贯彻执行党的社会主义建设总路线，多快好省地发展钢铁生产，已经胜利地完成了一九七二年的国家计划。全国一九七二年的钢产量达到二千三百万吨，比一九七一年增长百分之九点五，钢材和生铁产量分别增长百分之十和百分之十二。在钢铁产量持续上升的同时，产品质量有了提高，还试制成功了一批新钢种和新钢材。钢铁生产出现了稳步上升的新局面，形势越来越好。

    我国钢铁工业的新成就，是在批修整风的推动下，发挥中央和地方两个积极性，贯彻执行大中小并举、土洋并举等一整套两条腿走路方针的结果，是贯彻执行毛主席批示的“鞍钢宪法”的结果。

    一九七二年，各省、市、自治区党委对钢铁工业普遍加强了领导，钢铁工业战线各级党组织深入开展路线教育，认真落实党的各项政策，全心全意依靠工人阶级，组织广大职工努力学习马列著作和毛主席著作，批判刘少奇一类骗子的修正主义路线，进一步提高了执行毛主席革命路线的自觉性。广大钢铁职工，学习大庆工人的高度革命精神，战高温，抗严寒，夺高产，努力加快社会主义建设步伐。鞍钢，上海各钢厂，首钢，本钢，马钢，太钢，大连钢厂，天津各钢厂，唐山钢厂，齐齐哈尔钢厂，大冶钢厂，抚顺钢厂，成都无缝钢管厂，昆明钢铁厂，西宁钢厂，济南钢铁厂，吉林铁合金厂，辽阳铁合金厂等企业都提前完成了国家计划。

    各地钢铁企业依靠群众，在发动群众讨论的基础上，加强了企业管理，建立和健全了合理的规章制度；许多钢铁企业针对生产薄弱环节，进行技术改造，提高了企业管理水平和生产技术水平。鞍钢第一炼钢厂在开展群众性的技术革新活动中，总结推广了二号平炉提高炉顶寿命的先进经验，使全厂平炉冶炼时间缩短，炉子寿命延长，镁砖消耗降低，有效地促进了炼钢生产的发展。上钢一厂和三厂为革命勇挑重担，发动群众把侧吹转炉改造成为氧气顶吹转炉，在增加产量，扩大品种，提高质量，降低消耗等方面都起了很大作用。首钢炼铁厂三号高炉职工学习毛主席哲学思想，破除高产不能低耗、低耗不能高产的形而上学观点，创造了少用焦，多炼铁，炼好铁的优异成绩。

    全国中小钢铁企业近一年来生产技术水平又有了新的提高。辽宁、吉林、河北、山东、江苏、安徽、福建、江西、河南、湖北、湖南、广东、甘肃、四川等省的一些中小钢铁厂，都积累了一些实现高产、优质、低消耗的经验。许多地方中小钢铁企业加紧技术改造，促进了中小高炉炼铁生产的迅速发展。同一九七一年比较，一九七二年全国中小钢铁企业生产的钢增长了百分之十六，铁增长了百分之十九，铁矿石产量也有提高，对于完成全国钢铁生产计划起了重要的作用。

    各地钢铁工业战线继续把矿山建设列为重点，认真贯彻集中力量打歼灭战的方针，一九七二年又有一些新的矿山建成投入了生产。战斗在高山峻岭的矿工们，艰苦奋斗，意气风发，不断提高掘进效率。全国铁矿山基本建设掘进进尺总量比一九七一年增长百分之二十，创造了解放以来的最高纪录。本钢广大职工坚持采剥并举、剥离先行方针，把冶金生产建设重点切切实实地转到矿山。他们在建设歪头山铁矿过程中，开山劈岭，移山填谷，先后削平三个山头，搬走几百万吨岩石，用不长的时间高速度地建成一座大型机械化露天铁矿，并为国家生产出了一部分铁矿石。首钢几年来一直狠抓矿山建设，做到了铁矿石基本自给，为实现优质、高产、低消耗创造了有利条件。

    钢铁工业战线的广大干部、工人和技术人员认为，我国钢铁工业任重道远。在大好形势面前，他们决心戒骄戒躁，谦虚谨慎，深入开展批修整风，进一步掀起优质、高产、低消耗、多品种、安全生产的增产节约运动，鼓足革命干劲，扎扎实实工作，为进一步发展我国钢铁工业作出更大贡献。＊


高举“鞍钢宪法”旗帜

    沿着毛主席的革命路线胜利前进

    ——鞍钢部分厂矿干部、工人、技术人员学习元旦社论纪实

    新华社(1973.01.08)

    中央两报一刊元旦社论《新年献词》发表以后，鞍钢广大工人、干部和技术人员进行了认真的学习和讨论。各级领导成员在学习和讨论中，联系毛主席亲自批示的“鞍钢宪法”，回顾和总结了过去一年取得的成就，更加深刻地体会到，只有坚持无产阶级政治挂帅，加强党的一元化领导，全心全意地依靠工人阶级，才能保证企业沿着毛主席的无产阶级革命路线胜利前进。他们表示，在新的一年里，决心进一步抓紧抓好批修整风这个头等大事，高举“鞍钢宪法”旗帜，团结一致，艰苦奋斗，夺取新的更大的胜利。

    办好社会主义企业必须坚持无产阶级政治挂帅

    记者来到鞍钢中型轧钢厂访问的时候，这个厂的党委书记王福德正和其他党委成员们一起学习元旦社论，畅谈一年来在毛主席无产阶级革命路线指引下所取得的成就和经验。他们研究去年的批修整风的实践，更加深刻地认识到，政治是统帅，是灵魂。一个企业要坚持社会主义方向，为巩固无产阶级专政和建设社会主义服务，必须认真坚持无产阶级政治挂帅，深入开展批修整风，做好思想政治工作，让毛主席的革命路线在广大干部、群众中深深扎根。过去，这个厂由于受刘少奇反革命的修正主义路线的干扰，一度追求“名”“利”，不愿为用户生产难轧的钢材，影响了兄弟单位生产任务的完成。后来，厂党委发动群众，以马克思主义、列宁主义、毛泽东思想为武器，对修正主义路线展开了深入的批判；教育大家遵照毛主席关于“要提倡顾全大局”的教导，一切从革命的全局和国家利益出发，将困难留给自己，把方便让给用户，提高了全厂职工为革命勇挑重担的自觉性。去年，这个厂接受的小批量、小规格和异型钢材的订货大幅度增加，这些钢材都比较难轧，可是他们仍然按质按量完成了合同任务，受到了用户的赞扬。中型轧钢厂党委成员们学习元旦社论，回顾自己走过的道路，一致认为，坚持无产阶级政治挂帅，是“鞍钢宪法”的一项重要内容。一个企业在任何时候都必须把政治放在首位，用政治统帅生产，才能使企业保持坚定正确的政治方向。

    我们接着访问了由落后变先进的第十一号高炉。这座高炉目前每冶炼一吨生铁消耗的焦炭比一年前降低了八十公斤，每天的生铁产量比一年前提高了百分之三十。为什么一年里这座高炉发生了这样大的变化？老工人甄殿启告诉我们，这是炼铁厂党委成员深入基层，带领群众开展批修整风，做耐心细致的思想政治工作，提高了干部和群众的阶级斗争和路线斗争觉悟的结果。由于进行了深入的思想发动，全炉同志团结一致，干劲倍增，许多生产关键迎刃而解，使生产出现了日新月异的面貌。

    加强党的一元化领导是办好企业的重要保证

    我们来到鞍钢第一炼钢厂，这个厂的党委成员聚集一堂，正在认真地学习元旦社论。当他们学习到社论中“加强党的一元化领导，是各条战线夺取新胜利的重要保证”这段话的时候，结合回顾总结了过去加强党的一元化领导的经验，感到十分亲切。

    一九七二年，第一炼钢厂担负了比较繁重的生产任务，在新任务面前，党委领导成员中最初有人有畏难情绪，认为厂里设备老旧，再挖潜力有困难。可是，多数人认为，尽管近几年来年年挖掘潜力，生产逐年大幅度增长，并不能说潜力已经挖尽了。在批修整风中，随着路线教育的深入，各项政策不断落实，广大干部、群众的社会主义积极性更高了，这是保证继续增产的巨大潜力。为了统一认识，党委书记率领“一班人”深入到各个车间去，一面宣传党的社会主义建设总路线，广泛发动群众献计献策，一面作认真的调查研究。在集中全厂职工正确意见的基础上，党委又经过充分讨论，意见一致了，决定在全厂开展一个增产节约运动，保证国家计划的完成。接着全厂组成了九个老工人攻关队，带动广大职工共同攻克生产技术难关。结果，使钢产量不断提高，超额百分之三完成了一九七二年的国家计划。

    通过总结过去一年的经验，第一炼钢厂党委成员深刻认识到，加强党的一元化领导，是企业不断取得胜利的重要保证。要加强党的领导，党委必须坚持民主集中制。党委内部要搞“群言堂”，反对“一言堂”，开展积极的思想斗争。这样才能使“一班人”在毛泽东思想基础上，统一认识，统一政策，统一计划，统一指挥，统一行动，调动一切积极因素，保证企业不断胜利前进。

    依靠工人阶级办好社会主义企业

    进入一九七三年，鞍钢大孤山铁矿采矿场里一派繁忙景象：大电铲张开大口把铁矿石哗啦啦倒进了矿车，一列列矿车在新改建的环行运输线上飞速地向前奔驰。面对这一朝气勃勃的景象，矿革委会副主任、工程师王致孚激动地对我们说，中央两报一刊元旦社论指出，群众是真正的英雄。群众中蕴藏着极大的社会主义积极性，只有坚定地相信群众，依靠群众，才能更好地贯彻执行社会主义建设总路线，加快社会主义建设的步伐。对这一点，他在去年大打矿山之仗的群众运动中，又一次受到了深刻的教育。

    去年年初在讨论生产计划时，王致孚和矿里的一些领导成员曾认为矿里的潜力不大了，要完成计划，只有增加人，增加设备。谁知当计划一经和群众见面，却出现了一个崭新的局面。排土段原计划要增加五十个人，经过工人讨论，改进了作业方法，结果一个人没增加，就把产量提高了百分之七，还抽出四个人支援了采矿段。选矿车间的铁精矿品位过去一直保持在百分之六十一左右，矿领导认为达到这个质量标准已经是到顶了。去年，他们发动群众改进了操作方法，加强了管理，很快就把铁精矿品位提高到百分之六十三以上，跨进了国内的先进行列。王致孚列举了一件件事例以后，深有感触地说，我们矿的实践证明，群众的智慧和创造力是无穷的，作为一个领导者，就是要善于调动群众的积极性，集中群众的智慧，把工作做好。一年来，这个矿的党委本着这一精神，认真落实党的各项无产阶级政策，调动了广大工人、干部和工程技术人员的积极性，有力地加快了矿山建设的步伐。

    （据新华社沈阳一九七三年一月七日电）＊


努力提高劳动生产率

    (1973.02.11)

    大连钢厂千方百计提高劳动生产率的经验证明，我们企业中的生产潜力是很大的，增产不增人，增产又减人是完全可以做到的。

    “任何社会主义的经济事业，必须注意尽可能充分地利用人力和设备，尽可能改善劳动组织、改善经营管理和提高劳动生产率”。大连钢厂实践了毛主席的这一指示，取得了提高劳动生产率的显著效果。我们所有企业都应该这样做，保证劳动生产率的不断提高，为国家的社会主义建设事业作出更多的贡献。

    大连钢厂的经验告诉我们，要提高劳动生产率，主要应该采用挖掘潜力的办法。

    首先，要挖掘劳动潜力。劳动力的浪费是最大的浪费。要提高劳动生产率，首先就要提高劳动效率，克服浪费人力的现象。这就要求企业的领导，加强思想和政治路线的教育，继续落实党的各项政策，进一步提高广大职工的劳动自觉性。同时，还要改善劳动组织，加强劳动定额的管理和实行严格的考勤制度，努力提高出勤率和工时利用率，尽量减少非生产人员，用更少的人力为国家创造更多的财富。

    其次，要挖掘设备潜力。改进工具，革新设备，常常可以收到增加产量，提高质量，提高劳动生产率的显著效果。因此，所有企业都要根据“鞍钢宪法”的精神，坚持政治挂帅，充分发动群众，实行两参一改三结合，充分调动老工人和技术人员的积极性，大抓技术革新，发挥他们在技术革新中的作用。同时，还要帮助青年工人，提高思想觉悟，提高操作技术水平，充分发挥他们的积极作用，以便利用现有的设备，创造更高的劳动生产率。

    当然，新建的企业都需要增加工人，有些扩建的企业也需要增加一些工人。实践证明，通过认真挖掘劳动潜力和设备潜力，这部分工人也有可能从现有职工中调剂解决。

    为了节约使用和合理安排劳动力，促进劳动生产率的不断提高，必须加强劳动力的集中统一管理，必须严格执行国家的劳动计划。国家的劳动计划是根据工农业发展水平和国家的财力物力制定的。如果违反劳动计划增加人员，不但会影响工业劳动生产率的提高，而且会减少农业劳动力，妨碍农业生产的发展，加重市场供应和城市公用事业的负担，影响工农联盟。

    各级党委和革委会要切实加强对劳动工作的领导，也要大力支持劳动部门的工作。各级劳动部门要加强对劳动计划的管理，切实负起监督的责任。所有企业事业单位，都要十分尊重劳动部门的意见，共同做好这项工作。

    总之，只要我们坚决贯彻执行鼓足干劲，力争上游，多快好省地建设社会主义的总路线，充分调动广大职工的社会主义积极性，切实增强全局观膸，坚决执行国家的劳动计划，不是从外部要劳力，而是从内部挖潜力，劳动生产率就会有更大幅度的提高，我国的生产建设就会以更高的速度前进。＊


长治市灯泡厂从多方面调动积极因素

    挖掘企业内部潜力增产不增人

    去年灯泡产量比前年增长百分之五十六，

    全员劳动生产率提高百分之六十二

    新华社(1973.02.20)

    据新华社太原一九七三年二月十七日电　山西长治市灯泡厂从多方面调动积极因素，充分挖掘企业内部潜力，努力实现增产不增人。全厂去年既没有增加设备也没有增加职工，而灯泡产量却比前年增长了百分之五十六点八，全员劳动生产率提高了百分之六十二点九，同时在增加品种，提高质量，降低成本和原料材料消耗等方面，也做出了较好的成绩。

    随着电力工业的迅速发展和人民生活水平的逐步提高，各方面对灯泡的需要量越来越大，老厂承担的增产任务也越来越重。在这种情况下，是伸手向上面要人要设备来完成增产任务，还是靠充分挖掘内部潜力来完成增产任务？长治市灯泡厂党支部带领全厂职工坚定不移地走后一条道路。他们认真学习毛主席批示的“鞍钢宪法”和党的社会主义建设总路线，批判刘少奇一类骗子推行的修正主义路线，扫除“增产到顶”、“潜力挖尽”等错误思想，不断提高坚持自力更生、积极挖掘企业内部潜力的自觉性。他们还把本厂的全员劳动生产率拿来跟全国同行业先进单位作比较，从中找出差距，然后采取有效措施缩短和消除差距。他们发现本厂在劳动力使用方面同先进厂之间存在着差距，便把原有的九十二名非生产人员，减少到六十一名，使全厂非生产人员的比例由百分之十七降到百分之十一点二。许多老干部和老工人充实到生产第一线之后，加强了基层的生产力量和领导力量，促进了生产的发展。在减少非生产人员的同时，党支部领导成员除开留一人轮流主持日常工作以外，其余都深入基层跟班劳动，实行面对面地领导生产，把许多问题解决在基层，大大提高了工作效率。

    为了保证提高劳动生产率，做到增产不增人，这个厂很重视发挥老工人的骨干作用。厂里把一些政治思想好、有实践经验和组织能力强的老工人，选拔到了基层领导岗位上，充分发挥他们的作用。老工人常松保和程茂德担任维修车间的主任和工段长以后，带领青年工人大搞技术革新，克服技术、设备、材料不足的困难，试制成功了灯泡生产专用设备二十九台，使全厂设备能力大大增加，灯泡月产量由十三万只上升到二十二万只。许多老工人还积极向青年工人传思想，带作风，教技术，使青年工人的技术水平迅速提高，从而有效地提高了劳动效率。

    长治市灯泡厂为了更好地提高劳动生产率，积极发动群众大搞技术革新，有计划地对老设备进行技术改造。组装车间发动群众制造了四位喇叭机、十二头芯柱机、大灯烤头机、封口机等十二台专用设备，使工效分别提高一到五倍，整个组装车间的月产能力因此由过去的十三万只上升到十八万只。在短短的一年之内，全厂共实现技术革新五十多项，自制专用设备二十九台，从而保证了增产不增人。＊


鞍钢各厂矿党委在批修整风中坚持斗争大方向

    抓住实质　深入批修

    学习和运用马列主义、毛泽东思想分析批判刘少奇一类骗子的谬论，不断增强识别真假马克思主义的能力

    本报讯(1973.03.10)

    本报讯　鞍钢各厂矿党委在批修整风中，认真攻读马列著作和毛主席著作，狠批刘少奇一类骗子反革命修正主义路线的实质。许多领导干部增强了识别真假马克思主义的能力，在工作中比较自觉地运用辩证唯物论和历史唯物论的观点，进一步贯彻执行社会主义建设总路线和“鞍钢宪法”，推动了革命和生产的大好形势的发展。

    去年，鞍钢绝大多数厂矿党委系统地学习了《反杜林论》、《共产党宣言》、《哥达纲领批判》、《路德维希·费尔巴哈和德国古典哲学的终结》、《国家与革命》等马列著作。许多领导干部运用马列主义的立场、观点和方法，对刘少奇一类骗子反革命修正主义路线的内容、目的和它所代表的阶级利益进行了剖析。他们越来越清楚地认识到，刘少奇一类骗子的罪恶目的就是要从根本上改变党在社会主义历史阶段的基本路线和政策，改变无产阶级专政的社会主义制度，复辟资本主义，使我国人民重新遭受剥削和压迫。这是一条彻头彻尾的反对无产阶级革命和无产阶级专政的修正主义路线。它集中反映了国内被打倒的地、富、反、坏、右和国际帝国主义、社会帝国主义的利益及其反革命复辟愿望。

    各厂矿党委进一步认识到，刘少奇一类骗子推行反革命修正主义路线的理论基础是唯心论的先验论和形而上学。许多党委成员划清了两种认识论的界限，坚持实践第一的观点，克服主观主义、经验主义和官僚主义。机修总厂党委，学习了恩格斯关于“原则不是研究的出发点，而是它的最终结果；……不是自然界和人类去适应原则，而是原则只有在适合于自然界和历史的情况下才是正确的”的教导，认识到刘少奇一类骗子鼓吹的“从主观到客观”的谬论，颠倒了认识和实践，思维和存在的关系。他们在学习、批判的过程中，进一步总结工作中犯主观主义和经验主义的教训，深刻体会到单凭“老经验”办事，就会看不到形势在发展，技术在革新，设备在更新，鞍钢在前进。一不小心，就会滑到右倾保守的老路上去，这是需要十分注意的。

    有些党委运用物质变精神，精神变物质的辩证观点，狠批刘少奇一类骗子把精神和物质、政治和业务对立起来的谬论。齐大山矿党委认识到刘少奇一类骗子一会儿鼓吹“政治可以冲击其它”，一会儿鼓吹“搞好军事就是政治”，尽管手法变换，花样翻新，却都掩饰不了那条反革命修正主义路线的极右实质。它是妄图用资产阶级政治代替无产阶级政治。它是猖狂攻击和破坏政治和经济的辩证统一这一马克思主义的原理，妄图用资产阶级政治冲掉社会主义经济基础，冲掉无产阶级各项事业，达到全面复辟资本主义的罪恶目的。矿党委领导成员在提高认识，划清正确路线和错误路线界限的基础上，正确处理政治与业务的关系，抓革命，促生产，提前完成了国家计划。

    鞍钢各厂矿的领导干部，学习唯物史观，狠批刘少奇一类骗子宣扬的“天才论”、“英雄创造历史”等反动的唯心史观。大多数领导干部进一步树立了群众是真正英雄的思想，在工作中自觉地相信群众，坚持群众路线。第二炼钢厂去年上半年生产一直完成得比较好，下半年开始，生产有些波动。他们反复学习了毛主席关于不要被胜利冲昏头脑和人贵有自知之明的教导，自觉地解剖领导班子中存在的骄傲自满等思想，破除领导高明论，同时，采取领导蹲点，机关干部下场，车间工段干部跟班劳动等方法，相信群众，依靠群众，因而八月份以后生产月月稳步上升，年终提前全面超额完成增产计划。烧结总厂一九六九年要建一套新设备，当时由于没有放手发动群众，搞了两年也没有建成。去年，这个厂党委领导成员，在学习中认识到自己脱离实际、脱离群众的问题。于是他们狠下决心转变领导思想作风，充分发挥干部、工人和技术人员的作用，很快完成了这项工程，并投入了生产。正反两方面的经验，使许多厂党委领导成员认识到，只有狠批刘少奇一类骗子的唯心史观，坚持唯物史观，坚持群众路线的工作方法，才能夺取革命和生产的胜利。

    鞍钢各厂矿党委通过抓住实质深入批修，比较深刻地认识到，战胜一条错误路线，不仅要从组织上、政治上弄清，而且要从思想理论上清除它的影响。因此，一定要“认真看书学习，弄通马克思主义”，用马列主义、毛泽东思想这个政治上的望远镜和显微镜去观察、分析，抓住实质，深入批判，不断增强识别真假马克思主义的能力，提高执行毛主席无产阶级革命路线的自觉性。＊


认清大好形势　鼓舞革命干劲

    王石凹煤矿党委在批修整风中经常进行形势教育，

    广大职工路线斗争觉悟不断提高，煤炭生产步步上升

    新华社(1973.03.17)

    据新华社西安一九七三年三月十六日电　陕西省铜川矿务局王石凹煤矿党委，在批修整风运动中经常向干部和群众进行大好形势的教育，提高职工的阶级斗争和路线斗争觉悟，鼓舞职工的革命热情和雄心壮志，增产更多更好的煤炭，支援国家经济建设。

    一九七二年，王石凹煤矿取得了建矿十二年来最好的生产成绩，全年的采煤和掘进计划分别提前三十二天和三十八天完成，各项经济技术指标都超过了国家计划要求。进入一九七三年，全矿职工乘胜前进，又夺得了新的胜利。一月份创造了建矿以来的最高月产纪录，一二月份都提前超额完成了国家计划。一月到三月上旬与去年同期比较，采煤平均日产量增长百分之四十九，掘进平均日进尺提高百分之二十九，全员效率提高百分之十五点八，平均每吨煤的成本下降百分之十五。

    王石凹煤矿党委在实践中体会到，经常帮助职工正确地认识国际、国内的大好革命形势，深刻地理解党的路线、方针、政策，对于调动广大职工的社会主义积极性有重大意义。因此，党委经常召开专题报告会、座谈会，举办展览，利用广播、幻灯、板报、专栏等各种方式，向全矿职工进行形势教育。

    从去年以来，每当批修整风运动进一步深入，社会主义建设取得重大胜利，我国外交战线取得新的成就，这个矿的党委就大张旗鼓地向干部、群众进行宣传，引导职工努力领会毛主席和党中央的路线、方针、政策。他们把形势教育同批修结合起来，带领职工运用大量生动的事实，批判刘少奇一类骗子诬蔑大好形势的无耻谰言。经过宣传教育，广大干部和群众进一步领会了毛主席亲自发动和领导的无产阶级文化大革命的伟大意义，认清了当前的大好形势，以极大的革命热情，坚持开展斗批改和批修整风运动，推动煤炭生产步步上升。去年全年获得的大面积高产成绩，就是这样得来的。

    王石凹煤矿党委经常运用本矿所发生的巨大变化，宣传矿山的大好形势，使职工们具体地看到，坚持执行毛主席的无产阶级革命路线就是胜利。这个矿是一九六一年投产的，过去由于受修正主义路线的干扰和破坏，在投产九年内每年平均只产原煤三十万吨，企业亏损比较严重。无产阶级文化大革命中，职工们批判了刘少奇修正主义路线；一九七一年以来，又积极开展批修整风运动，狠抓阶级斗争和路线斗争，认真落实党的各项无产阶级政策，贯彻执行“鞍钢宪法”，学习大庆精神，加强企业管理，使革命和生产发生了巨大的变化。一九七一年超额完成了国家生产计划，一九七二年的煤炭产量突破了百万吨大关。广大职工从这一变化中进一步认识到，路线是个纲，要办好社会主义企业，就必须坚定不移地贯彻执行毛主席的无产阶级革命路线。大家提高了路线觉悟，以主人翁的姿态，积极克服工作中碰到的困难，推动革命和生产稳步前进。今年一、二月份，这个矿采煤五区的工作面遇到了三十米长的断层，需要两次穿过老巷道，顶板难以管理。在这样的条件下，职工们鼓足干劲，力争上游，想办法战胜困难，坚持机械化采煤，结果提前三十一天完成了第一季度生产计划，产量比去年同期增长百分之九十一。＊


走在时间前面的人

    ——记阜新矿务局高德煤矿“三二二”掘进队

    新华社通讯员;新华社记者(1973.03.21)

    在辽宁省阜新矿务局高德煤矿，人们热烈赞誉“三二二”掘进队的工人们是“走在时间前面的人”。最近三年来，这个掘进队在党的社会主义建设总路线的光辉照耀下，鼓足干劲，力争上游，采用双头作业，掘进巷道连年突破万米大关，三年共掘进巷道三万二千五百九十九米，每年都超额一倍完成了国家计划。进入一九七三年，“三二二”掘进队的工人们更加意气风发，一月份的掘进计划他们在一月十九日就提前完成了。

    “三二二”掘进队是在毛主席亲自批示“鞍钢宪法”十周年——一九七○年三月二十二日建立的。从这一天开始，全队八十五名工人就决心在“鞍钢宪法”鼓舞下，多快好省地完成掘进任务，为加速祖国社会主义建设作出贡献。

    一九七○年四月，领导上把打开孙家湾中下层“禁区”的艰巨任务交给了“三二二”掘进队。

    孙家湾中下层地质条件非常复杂。早在一九六四年，就先后有几个掘进队在那里掘进过，每一次都因为顶板压力过大，不等掘完巷道，顶板就被压垮了。打那以后，这里就被列为“禁区”，没有人再到那里掘进和采煤。“三二二”掘进队的工人们没有被这种情况吓倒。他们决心以“明知征途有艰险，越是艰险越向前”的战斗姿态，把这一场硬仗打好。

    正式动工以前，他们先对孙家湾中下层的地质条件和前几年失败的情况作了认真分析，从中发现：前几次所以失败，从客观上说，是地质条件复杂；从主观上说，则是掘进速度没有跟上去。如果能做到在两个月之内快速掘进两千米巷道，就可以保证在顶板来劲之前把煤采出来。有了这个认识，全队三个班的工人一动工，就热烈展开了抢时间、争速度，多为革命作贡献的竞赛。著名的全国打眼标兵李瑞和其他老工人，施展出自己拿手的快速掘进本领，使全队的班进米和日进米纪录不断刷新。掘进进度加快了，但崩下来的煤和岩石运不出去，影响了工作的进行。工人们经过几次研究，把附近旧巷道的废水抽出来，以水运代替人力推车，运输效率一下子提高了三倍，还消灭了煤尘。就这样，仅用四十天时间就掘进两千多米巷道，打开了“禁区”，使采煤工人提前下井把煤采了出来，为社会主义建设作出了贡献。

    “三二二”掘进队的工人们常说：“我们搞掘进，不光要进度快，还必须质量好。只有这样，才能真正为革命多作贡献”。他们发扬大庆工人“三老”“四严”的作风，对巷道质量坚持高标准，严要求，精益求精。一九七二年九月，正当他们力争提前完成全年掘进计划的时候，发现五水平十二层巷道的三百米支架中有二十来米顶板部分不够严实。这本来修补一下也是可以的，可是工人们说：“我们干革命要实打实的，对质量绝不能有半点马虎！”大家说干就干，花了五个小班的时间，把支架支得既齐整又牢固，才放了心。通过大家的共同努力，这一年，他们在保证质量的前提下，提前一百零七天完成了全年掘进计划。

    几年来，“三二二”掘进队所掘的巷道大大小小六百多条，总长度六十五里，全部达到了帮齐、顶齐、底平、支架合格的一、二级品标准。采煤工人每次开进他们掘进的巷道，都连连称赞说：“‘三二二’掘进队掘的巷道就是好！”

    “三二二”掘进队的工人们，不仅好中求快，而且注意做到好中求省。他们把节约每一分钱，每一点材料，都和革命的大目标联系起来。能不花的钱，坚决不花；能少用的材料，绝不多用。支架工任玉斋和纪连臣等，每用一根坑木都掂量来掂量去，看它用在哪儿更合适，避免大材小用，优材劣用。放炮工石恒柱等，使用火药十分节约，使每一包火药都能发挥最大的效能。近三年来，这个掘进队为国家节约开支二十七万多元。＊


高举总路线旗帜，加快工业建设步伐——开滦煤矿实现稳产高产的调查

    新华社通讯员;新华社记者(1973.04.15)

    在当前国内外一片大好形势下，怎样加快我国工业生产建设的步伐？开滦煤矿高速度发展煤炭生产的经验，可供参考。这个矿的主要经验可以概括为三句话，这就是：路线对，干劲大，工作细。

    开滦煤矿是一个已经开采了九十多年的老矿，开采条件越来越困难。但是，由于他们坚持“工业学大庆”，坚持“鞍钢宪法”，做到了高产、稳产、优质、低消耗。自从一九六八年成立革命委员会以来，连续五年超额完成国家计划，煤炭产量一年比一年高，增长的幅度很大。这是在毛主席革命路线指引下，充分发挥现有企业潜力，多快好省发展工业生产的先进典型。

    一九七二年，在批修整风运动的推动下，这个矿狠抓路线教育，全心全意依靠工人阶级，大搞群众运动，大搞技术革新，领导干部深入生产第一线指挥生产，进一步调动了一切积极因素，全年原煤产量超过设计能力百分之四十三，创造了历史最高水平。与一九六八年相比，这一年增产的煤炭相当于新建四座百万吨以上的大型矿井的年产量，增产的洗精煤相当于新建三座百万吨的洗煤厂。采煤和开拓掘进的比例保持平衡，开拓煤量、准备煤量、回采煤量都超过了国家规定的标准。

    一九七三年，他们又迈出了新的步伐。第一季度超额完成了国家计划，超产原煤二十多万吨、洗精煤八万五千吨。其他各项经济指标也都较好地完成了计划。第一季度全矿工作面平均月产量达到一万五千吨，其中有二十五个高产工作面平均达到二万七千吨。这一成就大大超过了全国工作面产量的平均水平。

    路线对

    开滦煤矿党委在一九七一年提前超额完成国家计划之后，总结了连续几年大幅度增产的经验。他们深深体会到，一个企业要加快生产建设的步伐，根本的问题在于坚定不移地贯彻执行党在整个社会主义历史阶段的基本路线和社会主义建设总路线。路线对了，生产就持续发展；路线不对，生产就受挫折。生产上的波动，常常反映人们特别是领导成员的路线觉悟的高低。因此，从一九七二年以来，开滦煤矿党委始终以阶级斗争、路线斗争为纲，指导生产建设。他们在批修整风运动中，组织干部和群众认真学习马列著作和毛主席著作，深入批判刘少奇一类骗子的修正主义路线。全矿各级党委在领导工作中，坚持革命和生产辩证统一的观点，做到抓革命，促生产；坚持唯物论的反映论，深入实际调查研究；坚持群众是真正的英雄的观点，相信群众，依靠群众，大搞群众运动。由于开滦煤矿是一个老矿，开采条件越来越困难。一九七二年初讨论计划的时候，矿上有些同志对于能不能保证持续增产缺乏信心。开滦煤矿党委领导成员分头到各矿厂，组织了有四百多人参加的八十五个调查组，对各个矿厂、各个采区、各种大型设备一一进行细致的调查。经过调查，广大干部和群众看到了增产的潜力和有利条件，坚定了实现大幅度增产的信心，制订出一个比较先进的生产计划。这个计划，表达了全矿职工的愿望，调动了群众为革命多出煤的积极性。实践的结果，一九七二年的煤炭生产又提高到了一个新的水平。

    在批修整风运动中，开滦煤矿党委进一步提高了贯彻执行党的路线、政策的重要性的认识。从一九七二年以来，开滦煤矿各级党委领导广大干部和群众，批判刘少奇一类骗子的反革命罪行，进一步落实党的各项无产阶级政策。到今年第一季度，开滦煤矿百分之九十七的科级以上干部和百分之九十九的工程师都已安排了适当工作。党的政策进一步落实，增强了革命团结，充实了领导力量，调动了职工群众的社会主义积极性。广大干部、工人和工程技术人员积极为多快好省地发展煤炭生产贡献力量。有两个老干部去年结合到开滦煤矿革委会担任副主任以后，朝气蓬勃，大胆负责，积极主动。他们经常深入基层，帮助各矿出主意、想办法，使工作做得有起色。赵各庄矿有个老干部，去年担任党委副书记以后，工作积极性很高，带病坚持工作，密切联系群众，每逢生产遇到关键问题，都亲自参加研究和指挥，受到了广大群众的好评。工程技术人员们发挥自己的专长，加强生产技术工作。去年以来，他们和工人群众一起试验成功九百多项技术革新，对发展生产起了很大的作用。

    实践证明：认真贯彻毛主席的无产阶级革命路线，执行党的各项无产阶级政策，就能调动千军万马，加快社会主义建设的速度。

    干劲大

    大幅度增产煤炭，需要一个很大的干劲。开滦煤矿上上下下就有一股子革命干劲，全矿各级领导成员以力争上游的精神，把一切工作往前赶，争取一步主动，步步主动。（⑴⑵）马家沟矿在安排今年的计划时，有的同志认为，年初松、年末紧，月初松、月末紧，是生产上的“老规律”，他们主张“一月调整，二月稳住，三月再上”。矿党委认为，这是松劲思想作怪。他们提出要把一切工作往前赶，创造新的生产水平。领导的干劲足，群众的干劲更大。结果，这个矿第一季度完成全年计划的百分之二十五以上，原煤产量比去年同期提高百分之二十一。

    开滦煤矿生产的大幅度上升，是在战胜困难的斗争中取得的。去年，开滦煤矿接连遇到了罕见的重大自然灾害。三月间，赵各庄矿的一个巷道突然透水，每分钟出水二十六吨，几天之内就把一个日产原煤一千九百吨的采区全部淹没，并威胁着整个赵各庄矿和附近两个矿的生产。开滦煤矿党委书记肖寒和其他领导成员立即赶赴现场，召开了紧急会议，动员全矿区职工，奋起抗灾，战胜困难。他们亲自到井下了解水情，安排人力，组织设备材料，在第一线指挥达一个半月。

    赵各庄矿的水情刚刚稳住，六月十三日一阵飓风，又把吕家坨矿一座跨度八十米、重二百四十吨的龙门吊刮倒摔坏。这座龙门吊是用来挖掘吕家坨矿洗煤厂大沉淀池的煤粉的，大吊车一坏，煤粉挖不出来，洗煤厂就得停产，井下水力采煤也将无法进行。在这严重挫折面前，开滦煤矿党委领导成员一面发动群众抢险救灾，争取早日恢复生产；一面提倡“龙江精神”，要求各矿努力增产，补回损失。各矿迅速掀起了“上巷受灾下巷补”、“一矿损失各矿补”的群众性增产节约运动。经过日夜不停的艰苦奋斗，到十月初，吕家坨矿恢复了正常生产，赵各庄矿被淹的采区也有一个工作面开始采煤。

    由于自然灾害的影响以及改造老矿的工程量很大，去年最后两个月的生产任务非常繁重，日产量必须大大提高才能完成全年计划。开滦煤矿党委把这个困难交给群众，并且大讲总路线精神，大讲国家经济建设的大好形势，大讲工人阶级的光荣责任，大讲完成国家计划的重要意义。全矿区迅速形成了抢时间，创新水平，斤两不差地完成国家计划的社会主义劳动竞赛热潮。广大矿工豪迈地说：“宁可多出几身汗，决不少出一吨煤！”领导带群众，群众促领导，生产水平迅速上升，终于超额完成全年国家计划。

    开滦煤矿党委在斗争实践中有这样一个深切的体会：领导有大干的决心，群众就会有大干的劲头。领导工作不松懈，群众就会不歇脚。遇到困难不动摇，解决困难靠群众，就能闯过一道道难关，不断取得新胜利。

    工作细

    开滦煤矿是个多水平开采的煤矿，有几十个工作面，八百里长的巷道，三百多个工种，六千多个班组，井上、井下各个生产环节一环扣一环，时刻都在发生着变化。根据这种情况，开滦煤矿各级党委领导成员认真改进作风，把工作做深、做细、做扎实。他们认真贯彻执行从群众中来到群众中去的工作方法，集中群众智慧，严格按照客观规律办事，取得了稳产、高产的主动权。

    开滦煤矿党委领导成员不说大话，不在上边发号施令，而是深入基层，深入实际，大兴调查研究之风，依靠群众解决生产中的关键问题。唐山矿为了实现持续大幅度增产，去年计划三号井停产三个月进行改建。但假如停产太久，会影响全年煤炭高产。开滦煤矿和唐山矿党委领导成员到施工单位调查研究，召开座谈会，请老工人和工程技术人员献计献策。工人和技术人员提出了很多缩短工期的好办法，结果使三号井的改建工程提前一个月完工。改建后的提升能力大大提高，使唐山矿超额完成了全年原煤增产计划，并为今后大幅度增产创造了条件。

    坚持抓典型，抓三分之一，用典型经验教育群众，发动群众，是开滦煤矿党委领导生产的一项重要方法。林西矿过去采取增加采煤工作面的办法提高产量，这样做，战线长，劳力和设备分散，产量提高不快。后来，这个矿缩短战线，在提高采煤工作面的产量上下功夫，实现了高产稳产。开滦煤矿党委认为这个做法是挖掘老矿潜力，多快好省地发展煤炭生产的重要途径，立即帮助林西矿的采三区总结了采煤工作面大面积高产的经验，组织各矿的工人、干部到这个采区参观，迅速在全矿区掀起了一个挖掘工作面潜力，夺取工作面大面积高产的高潮。今年一季度，开滦煤矿全部采煤工作面的平均月产量，比去年同期提高了百分之十一。

    开滦煤矿党委扎实细致的工作作风，还表现在按照煤矿工人在生产中长期积累的经验，注意处理好采掘之间的关系，坚持“采掘并举，掘进先行”的方针，立足长远，狠抓当前，对开拓、掘进工程实行全面规划，统一安排，按年、按季、按月编制计划。各级党委的主要负责人亲自抓开拓、掘进计划的编制和落实，经常检查分析开拓、掘进的进度和质量，细致地做好这项工作。各级党委还发动群众开展技术革新，做到少掘巷道，多获得煤量。一九七二年的万吨煤掘进率比一九六五年下降了百分之二十。由于注意采掘平衡，开滦煤矿生产一直比较主动，为实现持续稳产、高产创造了有利条件。＊


进一步发挥工人阶级的主力军作用

    (1973.04.24)

    在伟大领袖毛主席、党中央的亲切关怀下，北京市工会第六次代表大会和上海市工会第五次代表大会召开了，并选举产生了北京市总工会、上海市总工会新的领导机构。在条件具备的各省、市、自治区和工业集中的大中城市，也将相继召开工会代表大会。这是全国工人政治生活中的一件大事。我们向北京、上海和全国的工人同志们，表示热烈的祝贺！

    毛主席指出：“我国有七亿人口，工人阶级是领导阶级。”工人阶级的伟大历史使命，是彻底推翻资产阶级和一切剥削阶级，用无产阶级专政代替资产阶级专政，用社会主义战胜资本主义，最终实现共产主义。我国工人阶级为了完成这一伟大的历史使命，在自己的先锋队——中国共产党的领导下，在毛主席无产阶级革命路线的指引下，进行着无产阶级专政下继续革命的伟大斗争，起了主力军的作用。无产阶级文化大革命中，广大工人群众响应毛主席的号召，高举“对反动派造反有理”的大旗，造修正主义路线的反，积极投入揭露和批判刘少奇一类骗子的斗争。在以毛主席为首的无产阶级司令部的支持和领导下，上海工人阶级联合全市广大革命群众和革命干部，掀起一九六七年一月革命风暴，粉碎了反革命经济主义的妖风，夺回了被走资派篡夺的那部分权力，推动了全国无产阶级文化大革命的发展。根据毛主席的伟大战略部署，首都工人阶级首先派出自己的代表，和人民解放军相配合，组成毛泽东思想宣传队，进入了上层建筑领域，认真地落实党的各项政策，有步骤地进行斗、批、改，有力地促进那些地方按照工人阶级的面貌进行改造。全国工人坚决执行抓革命，促生产，促工作，促战备的伟大方针，为搞好工业战线的斗、批、改，发展工业交通、科学技术和各项建设事业，作出了巨大贡献。工人群众在批修整风运动中认真看书学习，积极开展革命大批判，大大增强了热爱毛主席、热爱共产党、热爱社会主义制度的感情，大大提高了阶级斗争和路线斗争觉悟。大批工人先进分子参加党的行列，许多优秀工人进入各级领导班子，朝气蓬勃地工作。各地厂矿走上海机床厂的道路，培养出了一批新型的工人技术人员，并促进了原有工程技术人员的思想改造。经过无产阶级文化大革命，我国工人阶级的队伍更加纯洁，更加团结，更富有战斗力。用毛泽东思想武装的我国工人阶级，不愧为我们伟大社会主义祖国的领导阶级。

    无产阶级革命和我国工人运动的历史都证明思想上政治上的路线正确与否是决定一切的。要进一步发挥工人阶级的主力军作用，就要坚持党的正确路线。新中国建立以来，我国工人运动中一直存在着两条路线斗争。刘少奇一类骗子宣扬工会不用抓阶级斗争，实际上是麻痹工人阶级的斗志，使工会成为推行修正主义路线的工具。工人运动两条路线斗争的经验告诉我们，工会工作很多，但是，最根本的是要以党在整个社会主义历史阶段的基本路线为纲，狠抓阶级斗争，坚持社会主义革命和无产阶级专政。要抓好思想上政治上的路线教育，批判资产阶级，批判修正主义，经常注意思想领域里的动向，抵制资产阶级思想对工人阶级队伍的侵蚀。

    当前，要继续抓紧抓好批修整风这件头等大事。各级工会要在党的领导下，发动和组织广大职工深入批判刘少奇一类骗子的修正主义路线。要认真读马、列的书，读毛主席的书，认真学习毛主席关于批修整风的一系列指示。刘少奇一类骗子的路线是反革命的修正主义路线，其实质是极右的。我们一定要抓住这个实质，深入批判他们妄图改变党的基本路线和政策，颠覆无产阶级专政，复辟资本主义的罪行和谬论。要掌握斗争的大方向，把斗争的矛头始终对准刘少奇一类骗子。在整顿和健全工会组织过程中，要批判刘少奇一类骗子反对工人学习马克思主义、列宁主义、毛泽东思想的罪行，批判他们的“阶级斗争熄灭论”、“经济主义”和否定党对工会的领导等谬论，准确地划清正确路线与错误路线的界限，提高执行毛主席无产阶级革命路线的自觉性。

    三十多年前，毛主席指出，“团结自己，团结农民和其他小资产阶级，团结知识分子，团结一切革命的人民。这是极大的政治任务和组织任务。这是中国共产党的责任，这是工人阶级先进分子的责任，这是整个工人阶级的责任。”毛主席的这一指示，对于当前进一步贯彻执行党的“九大”路线，仍然有着十分重大的意义。要促进和加强工人阶级的战斗团结，批判刘少奇一类骗子妄图分裂工人队伍的罪行。要善于运用团结——批评——团结的公式，进行深入细致的思想政治工作，正确处理人民内部的矛盾，进一步落实党的各项政策，调动一切积极因素，发挥老工人、青年工人、干部、工程技术人员的积极作用。必须加强对新工人的阶级教育和革命传统的教育。新老工人要互相帮助，共同提高。工会是工人阶级的群众组织，既要坚持它的阶级性，又要坚持它的群众性，团结绝大多数的工人群众。工人阶级还必须团结一切革命人民，特别是要进一步加强工农联盟。

    只有解放全人类，才能最后解放无产阶级自己。中国工人阶级在革命和建设中取得的成就，是同全世界无产阶级和各国革命人民的支援分不开的。我们要进一步发扬无产阶级国际主义精神，加强和全世界无产阶级、被压迫人民和被压迫民族的革命团结，关心和支援世界各国人民的革命斗争，努力搞好国内的建设，为世界革命作出更大的贡献。

    我们面临着的国内外形势很好。我国工人阶级要充分利用有利条件，加快社会主义建设的步伐。要增强国家主人翁的责任感，做执行毛主席无产阶级革命路线的模范，做抓革命、促生产的模范，自力更生，艰苦奋斗，鼓足干劲，力争上游，多快好省地建设社会主义。要进一步开展工业学大庆的群众运动，搞好技术革新，努力提高劳动生产率，出色地完成和超额完成国家计划，加强工业对农业的支援。要在无产阶级政治统帅下，努力精通业务，对工作极端负责任，对技术精益求精。要奋发图强，赶超世界先进水平，为把我国建设成为一个具有现代工业、现代农业、现代科学文化、现代国防的社会主义强国而努力奋斗！

    列宁指出：“在实现无产阶级专政的整个过程中，工会的作用是非常重要的。”各级党委要加强对工会的领导。工会要密切联系群众，当好党在工人中进行群众工作的有力助手。要遵照“鞍钢宪法”，动员群众参加企业管理，协助和监督各级干部执行党的路线、方针、政策，坚持社会主义方向。要深入开展增产节约的群众运动和科学实验的活动。要真正把工会办成工人群众学习共产主义的学校，认真组织工人学政治、学文化、学业务，开展业余文娱体育活动。关心群众生活，注意做好女工和家属的工作。从工人中培养干部，对于无产阶级革命事业具有深远的意义。无产阶级文化大革命中，涌现出了一批优秀的工人干部，这是十分可喜的。但是，还不够，还要更多些，还要经常地注意培养。要加强对工人阶级队伍基本状况的调查研究，使工会工作更有成效。

    各条战线上的工人同志们，让我们在毛主席为首的党中央的领导下，加强团结，努力工作，贯彻执行毛主席“深挖洞，广积粮，不称霸”的指示，更好地实现党的“九大”和九届二中全会规定的各项战斗任务，夺取更大的胜利！＊


在“鞍钢宪法”指引下，坚持开展技术革新，挖掘生产潜力鞍钢不断为国家作出新贡献

    新华社(1973.04.30)

    据新华社沈阳一九七三年四月二十九日电　鞍钢广大职工遵照毛主席关于“鞍钢宪法”的批示，坚持不懈地开展技术革新，不断地对企业进行技术改造，努力挖掘设备潜力，使鞍钢的面貌发生了明显变化。从一九七○到一九七二年三年间，全鞍钢就实现了技术革新一万多项，其中重大的有一千二百多项。由于不断采用新技术、新工艺、新材料和新设备，一些老厂矿焕发了青春活力，产量显著提高；解放以来新建、改建和扩建的二十多个主体厂矿，生产能力都超过了设计水平。

    随着国民经济的飞速发展，国家对鞍钢的要求越来越高。在毛主席亲自批示的“鞍钢宪法”的指引下，鞍钢广大职工发扬自力更生、艰苦奋斗的革命精神，积级挖掘生产潜力，努力为发展我国钢铁工业作出贡献。在无产阶级文化大革命中，广大工人、干部和技术人员，通过批判和清算刘少奇一伙破坏鞍钢生产的罪行，进一步提高了执行毛主席革命路线的自觉性。近年来，鞍钢各级党组织以批修整风为纲，深入进行思想和政治路线教育，推动群众性的革新挖潜活动持续开展。工人们鼓足干劲，力争上游，决心以“只争朝夕”的革命精神，把由于刘少奇一类骗子的干扰和破坏而损失的时间抢回来，加快鞍钢这个老钢铁基地的发展步伐，增产更多更好的钢铁支援我国社会主义革命和社会主义建设。

    无缝钢管厂是在我国国民经济第一个五年计划期间，根据外国设计建设起来的一座工厂。过去，在修正主义路线影响下，有些人把厂里的一些设备和工艺看成是“高、精、尖”，谁也不准动一动。经过轰轰烈烈的无产阶级文化大革命，这个厂的党委带领群众深入批判了“爬行主义”、“洋奴哲学”等修正主义黑货，使职工们解放了思想，振奋起敢想敢干的革命精神。他们把高度的革命精神和严格的科学态度结合起来，根据自己长期实践的经验，对穿孔机、整径机等进行了一系列的改造，使生产能力大大提高。一九七二年，全厂的产量比文化大革命前最高的一年增长了百分之二十二，超过原设计能力一点三倍，产品品种和规格也比文化大革命前猛增一倍以上。

    中型轧钢厂是一座日伪时期遗留下来的老厂。从前，不少人都认为厂里有些设备已经老掉了牙，没有什么改造价值了，要改变工厂的落后面貌，就得推倒重来。几年来，这个厂党委发动群众狠批贪大求洋的修正主义黑货，在抓好当前生产的同时，努力对老设备、老工艺进行改造。经过近四年的艰苦努力，他们因陋就简地先后改装热切锯、矫直机和吊车等机械设备二十多台，改造老工艺三十多项，使老厂面貌焕然一新。去年，全厂钢材的产量比文化大革命前的最高年产量猛增百分之五十五以上，比日伪统治时期最高年产量翻了六番，同时全面完成了其他各项经济指标，成为鞍钢的先进厂矿之一。

    鞍钢在革新挖潜过程中，各级党组织注意全面规划，加强领导。他们把解决当前生产技术上的薄弱环节同实现企业的总体改造结合起来，订出规划，一个时期发动群众集中力量突破一个重点，保证革新挖潜活动一环扣一环地向前发展。大孤山铁矿是一座有着五十多年历史的老露天矿，这里的高山已经变成一个深坑，原有的设备和工艺大都适应不了深部开采的要求。矿党委抓住这一特点，对全矿革新挖潜制订了全面规划，既有长远的奋斗目标，又有短期的具体安排。他们首先发动群众集中力量革了老式冲击钻的命。在有关部门协作下，成功地制造出新式牙轮钻机，使穿孔效率提高了二到三倍。接着，矿党委不失时地引导职工改造老式平装电铲。在兄弟单位的紧密配合下，把老式平装电铲改装成长臂电铲以后，采场掘沟效率提高了一倍左右。他们因势利导，又带领群众把革新挖潜的矛头指向爆破、选矿等薄弱环节。几年来，大孤山铁矿的革新挖潜活动不断发展，由点到面，逐渐配套，迅速形成了新的生产能力，铁矿石和铁精矿的产量连续五年年年超产，同时还为全国发展新式采矿机械和选矿工艺提供了重要的资料和有益的经验。

    坚持群众路线，大搞群众运动，充分发挥广大工人、干部和技术人员的社会主义积极性和创造力，这是鞍钢革新挖潜活动的一个突出特点。各厂矿领导干部经常深入生产第一线，一边同群众一起劳动，一边同群众一起寻找革新挖潜的途径，并且在摸清主攻方向后组织“三结合”小组开展攻关会战。几年来，全鞍钢经常有三百多个“三结合”小组活跃在生产第一线。一些劳动模范和先进生产者，如李绍奎、王崇伦、李金山、刘德申等，还打破厂与厂、行业与行业之间的界限，广泛开展了技术协作和技术表演。轰轰烈烈的群众运动，使许多从前被某些人认为很难攻克的技术难关顺利地攻克了，不少过去看来短期内难以办到的事很快办到了。＊＊＊＊＊


批修整风运动推动了轻工业生产的发展

    第一季度全国许多轻工业产品产量增加质量稳步提高

    新华社(1973.05.06)

    新华社一九七三年五月五日讯　在批修整风运动的推动下，我国轻工业战线广大职工，鼓足干劲，力争上游，努力生产更多更好的日用工业品，取得了新成就。今年第一季度，全国许多轻工业产品，包括棉布、食糖、麻袋、机制纸及纸板、卷烟、灯泡、大型专用衡器等，都完成和超额完成了国家计划。其中食糖产量比去年同期增长百分之二十三，合成洗涤剂增长百分之三十一，塑料鞋增长百分之五十四，乒乓球增长百分之四十五，化学纤维、毛丝织品、自行车、手表、缝纫机、原盐、卷烟、钟、日用搪瓷、日用陶瓷等，也分别增长了百分之二到百分之三十。在提高产量的同时，产品质量稳步提高，花色品种不断增加，受到广大群众的欢迎。

    “路线是个纲，纲举目张。”各地轻工业企业在当地党委的领导下，深入开展批修整风运动。广大职工认真学习党在社会主义历史阶段的基本路线，学习毛主席关于建设社会主义的一系列教导，深入批判刘少奇一类骗子妄图改变党在社会主义历史阶段的基本路线和政策，颠覆无产阶级专政，复辟资本主义的反革命罪行，阶级斗争和路线斗争觉悟进一步提高，激发起巨大的革命干劲。许多企业在批修整风运动中，认真贯彻执行“鞍钢宪法”，深入开展优质、高产、多品种、低消耗、安全生产的增产节约运动，依靠广大工人群众，进一步加强了企业管理，使生产蒸蒸日上。上海市轻工业系统列入国家计划的十三种日用工业品，除了食盐因受阴雨影响没有完成计划以外，其余都超额完成了第一季度生产任务。北京市纺织工业部门对全市纺织品质量进行了深入的调查研究，努力提高产品质量，今年第一季度棉纱一等品率和每件纱的用棉量，都创造了历史最好水平。

    为了满足广大群众日益增长的需要，今年各地轻工业企业还通过展览、试销，访问用户等活动，调查消费者的需要，设计和试制了许多新的日用工业品。上海市今年前四个月试制和生产的新纺织品，就有色织裙子布、儿童花布、小提花合成纤维绸等三千二百多种。北京市设计的四十多种新花型的纺织品，“五一”国际劳动节前已在市场试销，受到消费者的欢迎。西安、沈阳、济南等地的一些轻工业企业，今年也都增添了不少新的日用塑料制品。很多地区还增产了兄弟民族特需的生活用品，其中有蒙古族牧民喜爱的蒙古靴、香牛皮马靴、鼻烟壶、花边，云南景颇族、傈僳族、白族、彝族等族人民爱用的腰锅，新疆维吾尔族、哈萨克族人民喜爱的花帽、马靴、半高跟女式马靴、皮袜、民族乐器等。轻工业产品的数量、品种、花色式样的增加，使城乡市场更加繁荣，人民生活更加丰富多彩。

    毛主席教导说：“没有农业，就没有轻工业。”去年，全国各地农村进一步贯彻执行“以粮为纲，全面发展”的方针，深入开展“农业学大寨”的群众运动，战胜了严重自然灾害，在夺得粮食好收成的同时，许多经济作物普遍增产，为轻工业的发展创造了条件。例如，去年甘蔗、甜菜丰收，一九七二年到一九七三年制糖期全国食糖产量创造了历史最高水平，比上一个制糖期增产了百分之二十八。河南、云南、山东等省去年烤烟增产，今年前三个月全国卷烟产量也比去年同期增长百分之七点一。黄麻、红麻、芦苇、蚕丝、蔬菜、水果、酒花、水产、牲畜等增产，为造纸、罐头、皮革、毛纺、麻纺、丝织、酿酒等行业提供了比较充足的原料。

    近几年来，我国石油、煤炭、化工、冶金、机械等工业生产持续上升，也为轻工业的发展提供了更多的原料材料和先进的技术装备，促进了一些新兴工业部门的蓬勃发展。以化学纤维工业为例，解放初期，我国只有两个小型人造纤维工厂，原料都靠进口。现在，由于国产原料增加，全国大多数省、市、自治区都兴建了合成纤维工厂和人造纤维工厂，生产了维纶、腈纶、绵纶、涤纶以及人造丝、人造毛和人造棉等七大类产品，化学纤维织物以及化学纤维与棉、毛混纺织物的花色、品种越来越丰富多彩。去年，各种化学纤维的产量，比无产阶级文化大革命前的一九六五年增长了一点七倍，今年第一季度又比去年同期有所增加。手表、自行车和缝纫机，由于冶金工业提供的钢材品种增加，质量提高，今年一月到三月的平均月产量，比一九六五年的平均月产量分别增长了一倍和三倍。这三项产品从外观到内在质量，也都有很大改进。＊


北京二七机车车辆工厂党委认真执行毛主席的革命路线

    依靠工人阶级办好社会主义企业

    斗、批、改各项工作不断取得新成绩，生产连年超额完成国家计划

    新华社(1973.05.15)

    新华社一九七三年五月十四日讯　北京二七机车车辆工厂党委认真贯彻执行毛主席的无产阶级革命路线，充分相信和依靠工人群众办好社会主义企业，使这个具有七十二年历史的老厂焕发出青春。几年来，这个厂斗、批、改各项工作不断取得新成绩，生产连年超额完成国家计划，为社会主义革命和社会主义建设作出了新的贡献。

    发扬党的密切联系群众的优良作风

    北京二七机车车辆工厂有着光荣的革命斗争传统。经过无产阶级文化大革命，特别是在批修整风运动中，党委领导成员认真学习马克思主义的唯物史观，批判刘少奇一类骗子鼓吹的唯心史观，进一步提高了依靠工人阶级办好社会主义企业的自觉性。他们发扬党的密切联系群众的优良作风，在阶级斗争、生产斗争和科学实验三大革命运动中，坚持群众路线，虑心地向工人群众学习。党委每年都要召开工人、干部和技术人员座谈会，听取群众的批评、意见和要求，并且坚持到基层蹲点，深入调查研究，总结推广群众中的典型经验，推动面上的工作。这个厂的铸工、铸钢和锻工三个热加工车间，是全厂生产的头道工序。由于设备比较陈旧，机械化程度低，工人劳动强度大，影响了生产的进一步发展。党委抓住这个关键，分别到这几个车间作调查，和车间干部一起发动群众，大搞技术革新。去年，这三个车间共实现技术革新一百多项，扩大了生产能力，提高了产品质量，改善了工人的劳动条件，为全厂生产的更大发展打下了基础。厂党委和革委会及时总结推广了这三个车间的经验，进一步推动了全厂群众性技术革新活动的开展。

    广泛发动工人群众参加企业管理

    这个厂的党委遵照毛主席亲自批示的“鞍钢宪法”的精神，广泛发动工人群众参加企业管理，同时调动管理人员和技术人员的积极性，把专业管理同群众管理很好地结合起来，使经济工作越做越细。在改革不合理规章制度的工作中，党委放手发动群众，揭矛盾，查原因，提建议。金属结构车间的老工人，自动组织了十一个业余调查组，经过深入细致的调查研究，先后写出三十七份有问题、有材料、有分析、有批判、有建议的专题调查报告。锅炉附件班的工人业余调查组，对一千六百三十四台机车的二百零五个质量问题，逐个地分析，取得了丰富的第一手材料。这些调查报告，为改革质量检验制度提供了重要依据。厂党委及时地推广了这个车间的经验，全厂迅速组织起许多“三结合”的调查组，深入地进行调查研究。在弄清企业管理各个环节存在的问题之后，从下而上地制订出班组、车间和厂的规章制度。现在，这个厂已经建立健全了质量检验、安全生产、设备管理、岗位责任、考勤和操作规程等规章制度。由于充分发动了群众，制订出来的这些制度比较切合实际，工人群众也能自觉地遵守。为了更好地发挥工人群众在企业管理中的作用，这个厂选拔了一批路线斗争觉悟高的工人参加到生产、设备、技术、计划等管理部门工作。各个班组也都设立了不脱产的民主管理员。从工厂、车间到班组，形成一个专业管理同群众管理相结合的三级管理网，提高了企业管理水平，推动了革命和生产的发展。

    注意选拔和培养工人干部

    注意选拔和培养工人干部，是北京二七机车车辆工厂党委依靠工人阶级办企业的一项重要措施。这个厂的党委委员中，有二十二名是工人，占党委成员的百分之四十五。全厂一百六十名车间、科室以上的领导干部，绝大多数是工人出身的干部。党委把提高工人新干部的路线觉悟和工作能力，当作培养无产阶级革命事业接班人的大事，坚持举办读书班，组织他们攻读马列著作和毛主席著作，学习党内两条路线斗争的历史，批判刘少奇一类骗子反革命的修正主义路线，提高识别真假马克思主义的能力。同时，放手让他们工作，帮助他们在实践中增长才干。在党的关怀和老干部的帮助下，这些工人新干部迅速成长，朝气蓬勃，干劲十足。新党员、一九五八年入厂的女工高淑兰被提拔为干部，先后担任货车解体车间主任和纤维板车间党支部书记。她继续保持工人阶级的本色，认真学习党的方针政策，虚心向老干部学习，努力改造世界观，政策水平和工作能力提高很快。她和其他干部一起，依靠群众狠抓阶级斗争，进行深入细致的思想政治工作，积极落实党的各项无产阶级政策，增强全车间的革命团结，较好地完成了上级交给的各项任务，受到工人们的好评。最近，高淑兰又担任了厂工会副主任。

    不断提高工人群众的路线斗争觉悟

    北京二七机车车辆工厂党委认为，要使工人群众当好社会主义企业的主人，必须坚持对工人群众进行思想和政治路线方面的教育，不断提高他们的阶级斗争、路线斗争和无产阶级专政下继续革命的觉悟。这个厂的各级党组织通过举办政治夜校和学习班，组织业余学习小组等形式，帮助工人学习马克思主义、列宁主义、毛泽东思想，学习文化和技术知识。还经常组织老工人给青年工人忆旧社会的苦难生活，讲述“二七”大罢工的英勇事迹，进行阶级教育和革命传统教育，激发工人群众当家作主的责任感。在党组织的培养教育下，全厂广大工人关心工厂的革命和生产，关心国家大事和世界大事，胸怀共产主义远大目标，鼓足干劲，力争上游，斗志昂扬地抓革命，促生产，涌现出很多刻苦学习、勤奋工作的先进人物。去年，全厂有二百三十九名青年加入了共青团，一批优秀工人加入了中国共产党。全厂共评出先进生产者二千三百九十六人，占职工总数的近四分之一。＊


天津市召开工会第十次代表大会　选出天津市总工会第十届委员会

    解学恭等同志出席　大会号召全市工人阶级在毛主席革命路线指引下，深入开展批修整风运动，进一步发挥工人阶级的主力军作用，为社会主义革命和社会主义建设做出新贡献

    新华社(1973.06.02)

    新华社天津一九七三年六月一日电　天津市工会第十次代表大会于五月二十六日至三十一日召开。全体代表认真学习了毛主席关于批修整风和工会工作的一系列重要指示，总结了天津市工会工作中两条路线斗争的历史经验，选举产生了天津市总工会第十届委员会。大会通过决议，号召全市工人阶级，在毛主席革命路线的指引下，深入开展批修整风运动，进一步发挥工人阶级的主力军作用，团结全市广大职工，为我国社会主义革命和社会主义建设做出新的贡献。

    中共天津市委第一书记解学恭、市委第二书记吴岱、书记刘政、王一、王曼恬、许诚、费国柱等出席了大会，祝贺大会胜利召开。

    出席这次大会的有一千四百一十七名代表，其中产业工人代表占百分之五十九，女工代表占百分之三十一，许多人是无产阶级文化大革命和批修整风中涌现出来的积极分子。代表中有劳动模范、先进生产者、工会干部、工程技术人员、文教卫生工作者，以及少数民族和归国华侨的工人代表。一百多位退休老工人、贫下中农、人民解放军和职工家属的代表，应邀出席了大会。整个会议开得朝气蓬勃，始终洋溢着团结战斗的气氛。

    中共天津市委第一书记解学恭同志在大会上讲了话。中共天津市委书记刘政同志代表市委在大会上作了《高举“九大”团结胜利的旗帜，为巩固无产阶级专政而斗争》的报告，号召全市广大工人群众，要牢记党在整个社会主义历史阶段的基本路线，认真学习马克思主义、列宁主义、毛泽东思想，深入开展批修整风运动，不断提高阶级斗争觉悟和两条路线斗争觉悟。他要求各级党委切实加强对工会工作的领导，努力把工会办成广大工人学习共产主义的学校，充分发挥无产阶级专政的坚强柱石的作用。各级工会组织要按照党的政策，团结群众，充分调动他们的社会主义积极性。他还要求广大工人群众发扬工人阶级艰苦奋斗的光荣传统，做执行毛主席革命路线的模范，做抓革命、促生产的模范，为完成工人阶级的伟大历史使命而奋斗！

    天津是我国重要的工业城市。解放后，在党和毛主席的英明领导下，广大工人群众继承和发扬我国工人阶级的光荣革命传统，积极投入了社会主义革命和社会主义建设，把天津这个旧的工业城市初步地建设成为一个新型工业城市。在无产阶级文化大革命中，天津市工人阶级高举“对反动派造反有理”的大旗，同全市广大革命群众一起，深入批判了刘少奇的反革命的修正主义路线，夺回了被走资派篡夺了的那部分权力，捍卫了毛主席的无产阶级革命路线，取得了伟大胜利。在毛主席发出“工人阶级必须领导一切”的伟大号召后，天津市工人阶级以首都工人阶级为榜样，派出自己优秀的代表，开进上层建筑各个领域领导斗、批、改，使全市文化、教育、科学、卫生等事业呈现出崭新的面貌。在批修整风运动中，全市广大工人群众又自觉地组织了成千上万个业余学习马列和毛主席著作小组，许多老工人克服文化低的困难，刻苦学习毛主席的哲学著作，掌握革命理论，深入批判刘少奇一类骗子妄图改变党在整个社会主义历史时期的基本路线和政策，颠覆无产阶级专政，复辟资本主义的罪行，在斗争中，提高了自己的政治觉悟和执行毛主席革命路线的自觉性。天津市工人阶级认真贯彻毛主席关于“抓革命，促生产，促工作，促战备”的伟大方针，发展了全市革命和生产的大好形势。一九七二年，全市工业总产值比文化大革命前的一九六五年增长了将近一倍，许多工业产品的产量成倍增长，质量提高，品种增加。经过三大革命运动的锻炼，天津市有一万六千多名工人光荣地加入了中国共产党，有四万多名青年工人加入了中国共产主义青年团，有两万多名工人担任了各级领导工作。代表们回顾过去，展望未来，更加豪情满怀，他们决心沿着毛主席的革命路线，乘胜前进，在三大革命运动中，做出新的更大的贡献。

    大会期间，代表们联系天津市工会工作的实际，深入批判了刘少奇一类骗子破坏工会工作的罪行和谬论，总结了天津市工会工作的历史经验，使大家深刻地认识到，工会工作始终存在着两个阶级和两条路线的斗争，只有坚持毛主席的无产阶级革命路线，以党在整个社会主义历史阶段的基本路线为纲，狠抓阶级斗争，坚持无产阶级专政，才能使工会真正成为广大群众学习共产主义的学校，成为无产阶级专政的坚强柱石。

    大会经过讨论，通过了《在毛主席革命路线指引下，进一步发挥工人阶级的主力军作用》的决议，确定了今后天津市工会工作的任务是：在党的领导下，紧密结合批修整风这个头等大事，组织工人群众学习马克思主义、列宁主义、毛泽东思想，进行思想和政治路线方面的教育；狠抓阶级斗争和路线斗争，批判资产阶级，批判修正主义，巩固无产阶级专政；坚决贯彻执行“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线，坚持“鞍钢宪法”，继续深入开展“工业学大庆”的群众运动；积极为党和国家培养、输送工人干部；动员群众协助和监督各级干部执行党的路线、方针和政策，坚持社会主义方向；关心工人生活，搞好安全生产和劳动保护，注意工人的文化技术教育；坚持用无产阶级国际主义教育广大工人群众，树立“只有解放全人类才能最后解放无产阶级自己”的远大理想，为世界革命贡献自己的力量。

    大会强调指出，自觉地接受党的一元化领导，是完成工会各项任务的根本保证。各级工会组织要不断加强自身的思想建设和组织建设。工会干部要带头刻苦学习马列著作和毛主席著作，坚持参加集体生产劳动，密切联系群众，艰苦奋斗，经常开展批评与自我批评，保持工人阶级的本色，全心全意为人民服务，为完成党的“九大”和九届二中全会提出的各项战斗任务，为把我国建设成为一个具有现代工业、现代农业、现代科学文化、现代国防的社会主义强国而努力奋斗！

    大会经过充分酝酿和协商，根据毛主席关于无产阶级革命事业接班人的五项条件和老中青三结合的原则，选举产生了天津市总工会第十届委员会，委员会由一百一十九名委员组成。委员中大多数是不脱产的工人，女委员占百分之三十。经过第一次委员会选举和中共天津市委批准，天津市总工会常委二十五名，张福恒为主任，黄树尤、林启予、王满迎、李长茂、卢珊、运淑媛（女）、李淑文（女）、杨春林为副主任。＊


依靠工人群众　挖掘劳动潜力

    抚顺胜利矿有效地提高了全员劳动生产率

    新华社(1973.06.07)

    新华社沈阳电　抚顺矿务局胜利矿党委广泛发动群众，挖掘企业内部劳动力的潜力，有效地提高了全员劳动生产率，做到了增产不增人。

    胜利矿是一个连续四年超额完成国家原煤生产计划的单位。今年，这个矿的采掘工作面大部分转移到矿井深部，相应给通风、排水、采掘等工作带来了许多困难。在这种情况下，今年年初落实生产任务时，各车间纷纷要求增加劳动力。针对这个问题，矿党委举办学习班，组织全矿各单位主要领导成员认真学习毛主席的有关教导，引导他们联系本矿过去在企业管理上正反两方面的经验，进行深入的讨论。通过学习和讨论，大家认识到，企业内部存在着巨大的潜力。只要眼睛向下，全心全意依靠工人群众，认真贯彻“鞍钢宪法”和党的社会主义建设总路线，充分调动人的积极性，就一定能解决劳动力不足的问题。

    认识明确以后，矿党委书记亲自带领调查组，深入机关科室和车间班组，一面向广大群众宣传挖掘劳动潜力的意义，一面对各单位的劳动力使用情况进行调查摸底。通过调查，发现全矿节约劳动力的潜力很大。例如一些单位抽调工人搞非生产性的劳动，使非生产人员占全矿职工总数的比例超过了国家规定；有些工种分工过细，工时利用率低，也造成了劳动力的浪费。针对这种情况，矿党委发动群众，首先把各单位不必要的非生产人员精减下来，先后共精减了一百六十五人，充实到了生产第一线。非生产人员精减后，机关干部和后勤工作人员做到政治工作到现场，生产指挥到现场，服务工作到现场，显著地提高了工作效率。

    抚顺胜利矿还通过合理调整劳动组织，加强统一指挥，提高工时利用率，来解决劳动力不足的问题。担负矿井掘进的开拓部门，原来需要增加三百多人。矿党委派人到这个单位进行了认真的调查了解，发现这个部门有些工种分工过细，存在着窝工浪费的现象。针对这种情况，矿党委向这个单位的职工深入进行全局观念的教育，领导群众合理地调整了劳动组织，使掘进效率比原来提高了三分之一。结果，这个部门在一个人也没有增加的情况下，今年一至四月份都提前完成了掘进计划。

    胜利矿党委还把开展技术革新作为解决劳动力不足问题的一条重要措施来抓。这个矿的采煤工作面过去一直用炮采、溜子运的办法，劳动强度比较大，生产效率低。后来，他们改用炮采水运的新工艺以后，从充填工序节约了一百多人，充实了采煤第一线。全矿就是这样，通过各种途径挖掘劳动力的潜力，做到了增产不增人，今年一至四月份原煤生产和掘进进尺月月超额完成了国家计划。＊


大搞技术革新　挖掘生产潜力

    株洲车辆工厂把分散的技术革新成果配套成龙，在生产中发挥了更大作用

    新华社(1973.06.12)

    据新华社长沙电　湖南株洲车辆工厂党委，在发动群众开展技术革新、挖掘企业内部潜力的过程中，尊重群众的首创精神，把分散的技术革新成果，不断地进行完善提高，配套成龙，使它们在生产中发挥了更大的作用。

    近几年来，全厂先后搞成了三条冷、热加工机械化自动线，十条焊接、组装、铸造流水线，十六台自动、半自动组合机床，一百零三台专用设备，并推广应用了数字程序控制射流和可控硅等新技术，有力地促进了生产的发展。自一九六六年以来，年年超额完成国家计划。一九七二年与一九六六年比较，产值增长了二点四九倍，劳动生产率提高了百分之八十二点九五，上交利润增长了六倍。今年一至四月，产值和主要产品产量又比去年同期分别增长了百分之十六点一和百分之十四点七。

    随着社会主义建设事业的发展，株洲车辆工厂的生产任务一年比一年增加，生产能力和生产发展的需要不相适应。这就给厂党委提出了一个问题：怎样发展生产？是靠增人、增设备、增投资，还是依靠群众，通过技术革新来挖掘生产潜力？围绕这个问题，党委组织厂的领导成员认真学习了“鞍钢宪法”和党的社会主义建设总路线，批判刘少奇一类骗子的修正主义路线。通过大批判，大家认识到大搞技术革新是提高劳动生产率的重要途径。厂党委把技术革新列入议事日程，切实加强领导。

    过去，这个厂开展技术革新活动，都是一台机床、一件工具的革新，没有配套成龙，因而收效不十分显著。这个工厂的台车车间担负着车辆走行部分的加工和组装任务。工人们每年都有一些技术革新，但是因为不配套，生产能力仍然没有显著提高。于是，广大工人、干部和技术人员，对每一台设备、每一道工序进行深入地调查分析，制订了革新计划，在兄弟单位的帮助下，先后搞成了两条加工自动线，自己设计、制造了十二台专用设备和组合机床，终于使加工能力提高了一点三倍，人员减少百分之二十四，赢得了生产的主动权。厂党委总结了这个车间的经验，并且结合本厂实际进行讨论。他们认识到，在广泛发动群众开展技术革新的同时，必须有计划有步骤地抓住一些重大项目，逐步配套成龙，提高机械化、自动化程度。

    接着，党委成员深入到各车间，发动群众，围绕生产关键，有计划、有步骤地大搞组合机床、专用设备和流水生产线。轴箱，是车辆上用量最大、加工复杂的重要配件。过去由十几台机床按一道道工序加工，要花两个多小时才能加工一个。厂党委和车间领导一方面发动群众从工艺、操作、装备上加以改进，另一方面组织专门班子，集中群众的智慧，用一年多时间，搞成功了一条加工自动线，使加工轴箱的效率提高了十三倍，满足了生产的需要。车辆车间是全厂最大的一个车间，过去劳动强度大，手工操作多。厂党委和车间党支部针对生产中的薄弱环节，发动工人、干部和技术人员先后搞成了七条流水生产线，二十多台专用设备和较大的工艺装备，生产能力大大提高。在任务不断增加，人员不断减少的情况下，年年超额完成国家计划。

    株洲车辆工厂在开展技术革新活动中，既注意解决当前生产的需要，又注意长远发展的需要。这个厂的板材下料工序，任务重，劳动强度大，效率低。后来职工们自制了一台板材下料机，效率有所提高，劳动强度也有所减轻，但下料长短仍要人工测量，数量、尺寸不便计算和控制，材料利用率不高。这从工厂的长远发展来看，仍然是一个薄弱环节。于是，广大工人和技术人员在有关单位的帮助下，经过反复试验，又设计制造成功了一台数字程序控制下料机，进一步改变了这一工序的落后面貌。

    为了使技术革新的群众运动深入持久地向前发展，株洲车辆工厂始终坚持工人、干部、技术人员“三结合”，注意充分调动各方面的积极性。每一项较大的技术革新项目，从定方案、设计到安装投产，都组织一定数量的有实践经验的老工人参加，一起研究，虚心听取工人的意见，并且合理安排技术人员，发挥他们的作用。＊


辽宁省工会第三次代表大会胜利召开

    选举产生辽宁省总工会第三届委员会

    陈锡联同志出席大会并讲话　大会绐终洋溢着热烈的气氛，开得生动活泼、朝气蓬勃，是一个鼓足干劲的大会，团结起来争取更大胜利的大会

    新华社(1973.06.16)

    新华社沈阳一九七三年六月十五日电　辽宁省工会第三次代表大会，于六月十一日至十四日在沈阳胜利召开。大会以批修整风为纲，回顾总结了工人运动两条路线斗争的历史经验，选举产生了辽宁省总工会第三届委员会。大会通过决议，发出给全省职工的倡议书，号召全省工人阶级和各级工会组织，在党的领导下，团结全省革命人民，继续完成党的“九大”和九届二中全会提出的各项战斗任务，巩固无产阶级专政，为社会主义革命和社会主义建设作出更大的贡献。

    出席这次大会的正式代表有一千五百零八名，其中产业工人代表占百分之七十点二，女代表占百分之三十四点四，许多都是在无产阶级文化大革命和批修整风运动中涌现出来的积极分子。代表中有劳动模范和先进人物，有进驻上层建筑各个领域的工宣队员，有工程技术人员，有少数民族、归国华侨的工人代表。一百名退休老工人、贫下中农、解放军指战员、职工家属的代表应邀参加了大会。整个会议始终洋溢着热烈的气氛，开得生动活泼、朝气蓬勃，是一个鼓足干劲的大会，团结起来争取更大胜利的大会。

    中共中央政治局委员、中共辽宁省委第一书记、中国人民解放军沈阳部队司令员陈锡联，中共辽宁省委、辽宁省革命委员会和中国人民解放军驻沈阳部队其他负责人曾绍山、李伯秋、黄欧东、杨春甫、毛远新、胡亦民等出席了大会。

    陈锡联同志在会上讲了话。他勉励各级工会组织和工会干部，要以党的基本路线为纲，在党的领导下，把组织工人群众学习马克思主义、列宁主义、毛泽东思想，狠抓阶级斗争和路线斗争，坚持社会主义革命和无产阶级专政作为自己的根本任务，不断提高阶级觉悟和路线觉悟，进一步发挥工人阶级的主力军作用。他指出：工会工作不能只注意生产，不讲路线，不注意上层建筑，要通过抓上层建筑、抓生产关系，来促进生产力的发展。他要求各级党委要充分认识工会工作的重要性，切实加强对工会工作的领导，从路线、方针、政策上掌握好工会工作的方向，充分发挥工会密切联系群众的纽带作用。

    到会代表畅谈了辽宁工业战线的大好形势。大家指出，我们取得的每一次胜利，每一个成就，都是党中央和毛主席英明领导和亲切关怀的结果。一九五八年，毛主席对丹东农业机械厂批示：“卑贱者最聪明！高贵者最愚蠢”，极大地振奋了工人阶级敢想敢干的革命精神。一九六○年，毛主席亲自批示的“鞍钢宪法”，为办好社会主义企业指明了根本方向。辽宁工人阶级坚决贯彻执行毛主席的指示，在把辽宁建成为我国重要工业基地之一的斗争中，做出了重大贡献。无产阶级文化大革命中，辽宁工人阶级又响应毛主席的伟大号召，同全省广大人民一道，造了刘少奇资产阶级司令部的反，坚决捍卫了毛主席的无产阶级革命路线。批修整风运动以来，全省广大工人群众，认直攻读马列和毛主席著作，深入批判刘少奇一类骗子妄图改变党在社会主义历史阶段的基本路线和政策，颠覆无产阶级专政，复辟资本主义的罪行，增强了识别真假马克思主义的能力，保卫和发展了无产阶级文化大革命的伟大成果。在党的领导下，广大职工狠抓经济领域两个阶段、两条路线斗争，坚决执行“抓革命，促生产，促工作，促战备”的伟大方针，对祖国社会主义建设作出了新的贡献。全省一九二年工业总产值比一九六五年增长百分之八十四点六，许多产品的产量成倍增长，质量不断提高，不少工农业重点项目建成投产，有力地支援了国家经济建设，巩固了工农联盟。经过三大革命运动的锻炼，近几年来全省有五万九千七百名优秀工人加入了中国共产党，有十万零二千名青年工人参加了共青团，还有三万三千多名工人新干部担任了各级领导工作，同时纯洁和巩固了自己的阶级队伍，整顿和健全了工会组织。全体代表回顾过去，展望将来，满怀信心地表示：毛主席的革命路线是我们工人阶级的生命线，是我们进行一切工作的总纲。我们一定要在毛主席革命路线指引下乘胜前进。

    大会期间，代表们认真学习了马列和毛主席有关工人运动和工会工作的指示，联系辽宁工会工作的实际，批判了刘少奇一类骗子破坏工人运动的罪行，总结了工人运动的历史经验，更加深刻地认识到：工会是阶级斗争的工具。工会组织只有坚持以党的基本路线为纲，狠抓阶级斗争和路线斗争，坚持社会主义革命和无产阶级专政，才能真正发挥无产阶级专政的柱石作用，才能成为工人群众学习共产主义的学校。

    大会讨论确定了今后工会工作的任务，强调指出，当前，各级工会组织和工会干部要在党的领导下，认真抓好看书学习和批修整风，进一步发扬艰苦奋斗、奋发图强的革命精神，带领广大工人群众认真贯彻党的社会主义建设总路线，为把我国建设成为一个具有现代工业、现代农业、现代科学文化、现代国防的社会主义强国而努力奋斗。

    会议开幕前，全体代表以崇敬的心情祭扫了烈士墓，参观了辽宁工业展览会，受到深刻的革命传统教育和形势教育。

    大会根据毛主席关于无产阶级革命事业接班人的五项条件和老中青三结合的原则，经过反复酝酿，充分协商，选举产生了辽宁省总工会第三届委员会。委员会由一百零一名委员和十四名候补委员组成。经过第一次全体委员会选举和中共辽宁省委批准，辽宁省总工会常委十五名，魏秉奎为主任，崔修范、张元盛、姜雅琴（女）、赵谦、徐广林、于文忠为副主任。＊


颂歌·战歌·凯歌

    ——《战地新歌》续集评介

    初澜(1973.06.24)

    在毛主席革命文艺路线的指引下，《战地新歌》续集又和广大工农兵见面了。这是广大的专业与业余的歌曲作者遵循文艺为工农兵、为社会主义、为无产阶级政治服务的方向，在学习革命样板戏创作经验的基础上所取得的又一可喜的成果。这本歌集的出版，对革命歌曲创作和群众歌咏活动的进一步开展，将起积极的推动作用。

    《战地新歌》续集所选编的一百零一首革命歌曲，唱出了各族人民对伟大领袖毛主席，对伟大的中国共产党，对伟大的社会主义祖国的由衷热爱；反映了经过无产阶级文化大革命锻炼的我国人民意气风发的精神风貌；表现了广大工农兵群众沿着毛主席的革命路线奋勇前进的豪情壮志。它既是毛主席革命路线的颂歌，又是三大革命运动的战歌，也是文化大革命的胜利凯歌。

    颂歌向着北京唱，这是《战地新歌》续集的一个显著特色。以饱满的革命激情，深刻的诗的意境，鲜明的音乐语言，来歌颂伟大领袖毛主席，歌颂伟大的党，歌颂伟大的祖国，这是革命的歌曲作者崇高而光荣的任务。《战地新歌》出版之后，广大的词曲作者在表现这些庄严主题方面作了进一步的努力。续集中收入的《颂歌献给毛主席》、《北京颂歌》、《雄伟的天安门》、《伟大祖国胜利前进》，就是写得比较成功的作品。《颂歌献给毛主席》，热情歌颂了在马克思主义、列宁主义、毛泽东思想的指引下，批修整风所取得的伟大胜利，表现了亿万军民沿着毛主席革命路线，跟着毛主席战斗前进的热烈情绪。《北京颂歌》和《雄伟的天安门》，集中地反映了各族人民对“毛主席居住的地方”、“毛主席检阅革命队伍的地方”、我们党中央的所在地的热切向往和衷心景仰，表现了人民群众对伟大领袖毛主席的深厚的无产阶级感情。《伟大祖国胜利前进》，反映了各条战线上的一派大好形势，歌颂了无产阶级文化大革命的伟大胜利，表现了我国人民高唱团结胜利的凯歌昂首前进的气势。

    我国是个多民族的国家，各兄弟民族在党和毛主席的领导下，沿着毛主席指引的康庄大道飞跃前进，在政治、经济、文化等各个方面都起了翻天覆地的变化。是党和毛主席给各民族劳动人民带来了今天这样美好的新生活。《战地新歌》续集选载的一组少数民族歌曲，就是兄弟民族对社会主义革命与社会主义建设，对今天的新生活，对幸福生活的缔造者伟大领袖毛主席的热烈的颂歌。这些兄弟民族的歌曲作者，在本民族的传统音调的基础上经过革新和改造而写出的颂歌，无产阶级的革命内容和民族的形式结合得较好，民族色彩鲜明，生活气息浓郁，曲调明朗，情绪欢快。象《天山青松根连根》、《侗歌向着北京唱》、《苗岭连北京》等作品，已在兄弟民族地区传唱，并受到群众欢迎。

    热情歌唱工农兵，这是《战地新歌》续集的又一显著特色。《战地新歌》续集，以较多的篇幅选载了反映工农兵火热斗争生活的歌曲。这些歌曲，为如何在歌曲创作中塑造工农兵英雄形象积累了一些经验。续集中选入的一组工人歌曲，大致可分两种类型：一类是概括性地表现我国工人阶级在“鞍钢宪法”的指引下，学习大庆精神，自力更生，奋发图强的豪迈情绪的歌曲；一类是战斗在三大革命运动第一线的工人赞美自身劳动的歌曲。前者如《跃进歌声传四方》、《踏着“铁人”脚步走》以及《巍巍钟山迎朝阳》等歌曲，表现了我国工人阶级为革命争挑重担的无产阶级硬骨头精神，充满了阶级的自豪感。后者如《地质队员之歌》，反映了地质队员跋山涉水，穿云破雾，为开发矿业战斗在丛山峻岭的生活，洋溢着革命乐观主义精神；《英姿飒爽女电工》，歌颂了青年女电工在高空带电作业的英雄气概，表现了妇女能顶半边天的主题思想：《女电焊工之歌》，表现了对电焊劳动的热爱和赞颂。其中，有的歌曲就是工人业余作者自己写的。

    续集中选入的反映“农业学大寨”的作品，表现了当代“愚公”移山造田，要把“九岭山水重安排”的豪迈的英雄气魄。这一类题材的歌曲，着重刻画了用毛泽东思想武装起来的贫下中农的精神面貌，赞美了劳动创造世界，讴歌了革命英雄主义。《当代愚公换新天》、《妇女打坝歌》，是其中写得较好的作品。此外，还有一些反映农业题材的歌曲，则是从各个不同角度反映了农业学大寨后家乡面貌的变化，热情地歌唱了社会主义新农村。《拖拉机开进苗山寨》、《富饶美丽的潞江坝》，就是其中较好的作品。

    续集中编入的反映军队生活的作品，其题材范围涉及军队生活的各个侧面。诸如，练兵、战备、边防、海防、飞行员、民兵、军民关系、民族团结，以及配合批修整风对部队进行继承革命传统、发扬优良作风的教育等方面，都有所反映。其中一组队列歌曲，写得较好。它继承了我军队列歌曲的优秀传统，反映了我军战士生龙活虎的精神气质，表现了战士们大无畏的英雄气概和勇猛顽强的战斗作风。例如《练兵战歌》、《打坦克》、《打靶歌》、《敌人怕啥咱就练啥》、《野营路上》等作品，都是植根于生活的土壤所产生的好歌。在反映边防战士生活的作品中，《边防战士爱红柳》的歌词写得清新而生动，它以戈壁沙漠的红柳来比喻革命战士的坚强和刚毅的性格，歌颂了边防战士崇高的革命情操和保卫祖国的坚强意志。反映海防战士生活的作品，如《爱舰爱岛爱海洋》，抒发了海防战士守卫祖国海疆的荣誉感和自豪感。此外，象《真象一对亲兄弟》，反映了革命队伍的阶级友爱和民族团结的感情。

    续集还选入了一组少年儿童歌曲，其中《要做共产主义接班人》、《我们是毛主席的红小兵》、《送饲料》、《歌声飞向地拉那》等歌曲，表现了新的一代朝气蓬勃的精神面貌，富有儿童特点。

    《战地新歌》续集中作品的体裁、风格、表现手法和语言音调，是丰富多样的。从作品体裁上看，有群众歌曲，也有独唱、重唱、合唱，有进行曲，也有表演唱。从风格上看，也各有千秋，同是颂歌，有的给人以热烈鼓舞的印象，有的则给人以舒展宽广的感受，从中我们可以看到同一题材的不同的创作风格。在表现手法上，有的歌曲采用单刀直入，开门见山的手法，简洁而又凝炼地表现主题，有的歌曲则是通过联想来展开画面抒发感情。从语言音调上看，有的作品是从现实生活出发，选取富有时代特点的素材来塑造歌曲形象；有的作品是以现实生活为基础，继承了革命歌曲的优秀传统；有的作品是汲取了民族民间音乐的语言音调，经过推陈出新的改造，来表现新的生活。

    “我们的音乐专门家应该注意群众的歌唱。”当前，群众歌咏活动的普遍开展，对我们的歌曲创作和演唱活动都提出了新的要求。我们希望专业的歌曲作者更多地注意革命群众歌曲的创作，希望专业的音乐团体重视革命群众歌曲的演唱。写好群众歌曲，唱好群众歌曲。让革命群众歌曲的花朵，四季开放，万里飘香。＊


深入批修整风，认真调查研究，充分发动群众

    辽宁广东工交战线蒸蒸日上形势大好

    新华社(1973.07.18)

    辽宁

    据新华社沈阳一九七三年七月十七日电　辽宁省工交战线各级党组织以批修整风为纲，认真贯彻执行党的社会主义建设总路线，深入开展“工业学大庆”的群众运动，全面落实毛主席亲自批示的“鞍钢宪法”，整个战线革命、生产呈现一派蒸蒸日上的大好形势。今年上半年，全省工业总产值超额完成了国家计划。四十七种主要产品的产量比去年同期有较大幅度的增长，其中钢材、原油、金属切削机床、石油机械、电机、缝纫机、自行车、手表等分别增长了百分之十到三十，拖拉机、化肥和农业泵等增长了百分之五十以上。产品质量有所提高，品种增加，成本下降。

    今年以来，辽宁省工交战线各级党组织继续抓紧抓好批修整风这个头等大事，带领广大职工认真学习马列著作和毛主席著作，学习党在整个社会主义历史阶段的基本路线，对刘少奇一类骗子进行深入的批判，进一步提高了大家的阶级斗争和路线斗争觉悟。广大职工积极投入了“工业学大庆”的群众运动，不断创造出新成绩。辽宁省工业学大庆的先进单位——大连钢厂的广大干部、群众在厂党委的领导下，继续认真看书学习，深入开展批修整风，发展了全厂革命和生产的大好形势。这个厂在连年超额完成国家计划的基础上，今年上半年又提前十五天完成了国家计划，钢、钢材和钢丝的产量都比去年同期提高。鞍钢第一初轧厂、沈阳第三机床厂、本钢第一钢铁厂、抚顺石油一厂、阜新平安煤矿、丹东毛绢纺织厂和锦州华光电子管厂等单位，今年也都提前完成了上半年的生产计划。

    辽宁省工交战线各级领导干部，在批判了刘少奇一类骗子鼓吹的唯心论的先验论之后，大大提高了用唯物论的反映论指导工作的自觉性。他们纷纷深入基层，调查研究，参加生产劳动，许多厂矿出现了干部到生产第一线和群众一起大干的热气腾腾的局面。旅大市盐务局、本钢南芬铁矿、沈阳第一砂轮厂、锦西水泥厂等单位和本溪、铁法、平庄等矿务局的党委主要领导成员，今年以来都坚持在生产第一线，一面帮助基层干部解决疑难问题，做好工作，一面同群众一起大干，大大鼓舞了群众的积极性和创造性。这些厂矿普遍提前超额完成了上半年的生产计划。在厂矿企业领导成员深入基层的同时，省和市、地两级工交领导部门也先后抽调了百分之四十以上的干部，分别到二百多个单位去蹲点。这些干部除坚持参加集体生产劳动外，还帮助各单位认真总结和推广先进经验，促进后进企业的转化，使许多先进企业变得更加先进，一批后进企业迅速改变了面貌，整个工交战线出现了你追我赶，互帮互学的生气勃勃的大好景象。

    在批修整风运动的推动下，辽宁省各厂矿企业的党组织进一步贯彻党的“九大”团结、胜利路线，继续落实党的各项无产阶级政策，团结了一切可以团结的力量，调动了一切积极因素。广大工人、干部和技术人员社会主义积极性和创造性空前高涨，他们在“鞍钢宪法”指引下，坚持政治挂帅，实行工人、干部和技术人员的“三结合”，大力开展技术革新，推动生产不断发展。全省今年上半年共实现了技术革新一万四千多项，其中重大的七百项。

    广东

    据新华社广州一九七三年七月十七日电　在批修整风运动的推动下，广东省工业交通战线广大职工，鼓足革命干劲，加速社会主义建设步伐，在连续四年超额完成工业总产值计划的基础上，又超额完成了今年上半年工业总产值计划。今年上半年与去年同期相比，钢产量增长百分之五点六六，钢材产量增长百分之十八点七一，发电量增长百分之二十六点八九。全省蔗糖产量超过了历史最高水平，比上一个榨季增长百分之三十六点八。铝、水泥、硫酸、农药、柴油机、机制纸、棉纱、棉布、塑料制品、中小农具、自行车、缝纫机、手表等的产量也都有大幅度增长。产品质量普遍提高，成本下降，劳动生产率也有了进一步提高。上半年港口吞吐量比去年同期增长百分之五点七。

    今年以来，广东省工业交通战线各级党组织，继续抓紧抓好批修整风这个头等大事，带领干部和工人，认真看书学习，深入批判刘少奇一类骗子的修正主义路线，进一步提高了广大干部、工人的阶级斗争和路线斗争觉悟，增强了革命团结，振奋了革命精神。他们更加努力工作，推动了大好形势的发展。

    在批修整风运动的推动下，领导干部纷纷带头深入基层，调查研究，参加集体生产劳动，和群众一起大干苦干，把工业学大庆的群众运动推向了一个新的阶段，促进了革命和生产的发展。中共广州市委由六名常委带领五百多名机关干部，到六十多个基层单位蹲点调查，参加集体生产劳动，总结推广先进经验，帮助后进单位赶先进，革命和生产蒸蒸日上。今年上半年，广州市的工业总产值比去年同期增长百分之二十五点二六，二十六种主要产品产量都提前超额完成了上半年国家计划。轻工业比较集中的佛山市，积极挖掘现有企业的潜力，丝织品、棉纺织品、陶瓷等轻工业产品都有了大幅度增长。江门市的各级领导部门的干部深入基层对职工进行形势教育，进一步激发了广大职工的社会主义积极性。上半年全市工业总产值比去年同期增长了百分之三十以上。

    今年以来，广东省工业战线广泛开展了挖掘企业潜力的调查，制订了挖掘潜力的规划，许多工厂企业针对生产中的关键和薄弱环节，发动群众开展技术革新和技术改造，坚持自力更生，艰苦奋斗，土法上马，土洋并举，做到花钱少，见效快。据广州、江门、肇庆、湛江四个市和汕头、惠阳、韶关三个地区的统计，今年前五个月共实现技术革新项目三千七百多项，有力地促进了生产的发展。

    广东省工业部门认真贯彻执行“以农业为基础、工业为主导”的发展国民经济的总方针，切实加强了对农业的支援。今年上半年，全省化肥、农药、手扶拖拉机、铁制中小农具、机引犁耙和柴油机、拖拉机配件等都有大幅度增长。＊�


广大干部和群众在批修整风运动推动下，鼓足干劲，力争上游

    江苏湖北甘肃工交战线形势大好

    新华社(1973.07.20)

    江苏上半年工业总产值有较大幅度增长

    据新华社南京一九七三年七月十九日电　江苏省工业交通战线深入开展批修整风运动，认真贯彻执行党的社会主义建设总路线，发展了革命和生产的大好形势。今年上半年，全省工业总产值完成了国家计划，比去年同期有较大幅度的增长。钢、生铁、原煤、焦炭、发电量、手扶拖拉机、汽车、化肥、农药、农用泵、烧碱、硫酸、棉纱、棉布、自行车、卷烟、缝纫机、化学纤维等五十九种主要产品，都完成和超额完成了上半年生产计划。不少产品的质量稳定上升，原料材料和燃料消耗下降，成本有所降低。

    今年以来，江苏省工业交通战线各级党组织继续抓紧抓好批修整风这个头等大事，带领广大干部和群众刻苦攻读马列的书和毛主席的书，深入批判刘少奇一类骗子的修正主义路线，划清正确路线和错误路线的界限，提高了执行毛主席革命路线的自觉性。在批修整风运动推动下，党的各项政策进一步落实，革命团结进一步加强，大大地调动了广大干部、工人和技术人员的社会主义积极性。各级领导干部认真改进领导作风，纷纷走出办公室，深入基层，带头大干，为群众做出了榜样。南通市委和市革委会的负责同志，坚持深入基层调查研究，宣传党的方针政策，推动了工业学大庆和增产节约运动的深入开展。全市工业生产蓬勃发展，今年上半年工业总产值比去年同期增长百分之十七。苏南煤田无锡矿区，工区和矿一级的领导干部平均每月有三分之二或三分之一时间坚持参加集体生产劳动，有的矿还设立了井下办公室。全矿区提前十二天完成了今年上半年的原煤生产计划，掘进进尺创造了历史同期最好水平。

    江苏省工业交通战线各级领导认真贯彻执行“以农业为基础、工业为主导”的发展国民经济总方针，教育广大职工认识工业支援农业的重要意义，把自己的工作同加强农业密切联系起来。今年，江苏省各地区、市领导机关本着不误农时、有利农事的原则，在年初就把支农产品生产计划落实到基层，为各单位提前完成生产任务创造了有利条件。一至六月份，全省农业机械、化肥、农药、农机配件都完成了全年计划的一半以上，其中柴油机、电动机、变压器、导线等，在五月底就提前完成了全年计划。

    今年以来，江苏省工业部门继续高举“鞍钢宪法”的旗帜，广泛发动群众，加强企业管理，大搞技术革新和技术改造，挖掘企业内部潜力，提高劳动生产率，使工业生产水平又有了新的提高。今年上半年，在批修整风运动的推动下，各地区、市工业部门发动群众围绕生产关键和薄弱环节，大搞生产流水线和单机自动化，取得了比较显著的成绩。

    湖北上半年工业总产值创历史同期最高水平　据新华社武汉一九七三年七月十九日电　湖北省工业交通战线各级党组织在深入开展批修整风运动中，带领广大职工认真学习马列著作和毛主席著作，狠批刘少奇一类骗子修正主义路线的实质，大大提高了执行毛主席革命路线的自觉性，整个工交战线热气腾腾，生产蒸蒸日上。今年一至六月，全省工业总产值创造了历史同期的最高水平。支援农业的产品如化肥、柴油机、拖拉机、手扶拖拉机、农药等，轻工业产品如棉布、卷烟、合成洗涤剂、缝纫机等，都超额完成了国家计划；钢、铁、钢材、烧碱等产品的产量分别比去年同期增长了百分之五到百分之二十三。交通运输也完成了任务，重点物资、支农物资和人民生活必需品，都优先保证了运输。

    今年一开始，湖北省工交战线各级党组织结合学习中央两报一刊元旦社论，认真总结前一段批修整风运动的经验，遵照毛主席关于“路线是个纲，纲举目张”的教导，坚持把批修整风摆在一切工作的首位，带领广大职工认真攻读马列著作和毛主席著作，深入批判刘少奇一类骗子修正主义路线的极右实质。武钢大冶铁矿党委成员深入穿爆工段甲班，发动群众批判刘少奇一类骗子的修正主义路线，工人们越批方向越明，越批劲头越足。这个班的经验推动了全矿批修整风运动的深入开展，大大激发了广大职工的革命干劲。矿工们提出“大雨不停产，小雨不减产，晴天夺高产”的豪迈誓言，在雨水较多，对露天矿山生产不利的情况下，完成了上半年的计划，矿石产量比去年同期增长百分之十七。

    湖北省工交战线在革命大批判中普遍开展回忆对比活动，组织职工进行社会调查，大讲厂矿史、村史、家史和个人成长史。许多老工人以自己的亲身经历，回忆对比，热情歌颂党和毛主席的英明领导，狠批刘少奇一类骗子妄图改变党在社会主义历史阶段的基本路线和政策，颠覆无产阶级专政，复辟资本主义的罪行。武汉铁路分局江岸车辆段江岸列检所，在批修整风中经常组织广大职工参观“二七”革命纪念馆，请当年参加“二七”大罢工的老工人讲述“二七”革命斗争史，使广大职工受到了深刻的阶级教育。他们团结战斗，千方百计地做好检修工作，实现了今年第一个百日无事故的良好成绩，保证了各项运输任务的胜利完成。

    湖北省工交战线在批修整风运动中，进一步落实党的各项政策，调动了广大干部、技术人员和工人的社会主义积极性，充实和加强了各级领导班子，健全了生产指挥系统，一大批觉悟高、干劲大、有实践经验的老工人被选拔到领导岗位，推动了革命和生产的发展。

    甘肃上半年工业总产值完成国家计划

    据新华社兰州一九七三年七月十九日电　甘肃省工业交通战线深入开展批修整风运动，认真贯彻执行党的社会主义建设总路线，鼓干劲、争上游，今年上半年，又夺得了新的胜利。一到六月份，全省工业总产值完成了国家计划，创造了历史上同时期的最高水平。原油、水泥、发电量、烧碱、化肥、合成橡胶、石油化工设备、电动机、木材、棉纱、棉布、呢绒、热水瓶、日用搪瓷制品等主要工业产品以及铁路和公路货运量，都提前和超额完成了上半年生产计划。全省八十五种可比主要产品中，六十一种比去年同期有不同程度的增长。产品质量稳步提高，原材料消耗有所下降。

    今年以来，甘肃省工交战线各级党组织遵照毛主席关于“路线是个纲，纲举目张”的教导，继续抓紧抓好批修整风这个头等大事。各级领导干部同广大群众一起看书学习，批判刘少奇一类骗子的修正主义路线，提高了贯彻执行毛主席革命路线的自觉性。甘肃省工业学大庆的先进单位玉门油矿的主要领导干部，今年年初组成九个调查组，深入基层蹲点调查，总结和推广批修整风的典型经验，把革命大批判不断引向深入，进一步激发了广大干部和群众的社会主义积极性。广大石油工人振奋革命精神，团结战斗，提前完成了上半年原油生产计划，使这个开发了三十多年的老油田，又为祖国的社会主义建设作出了新贡献。

    在批修整风运动推动下，甘肃省工交战线许多单位狠挖生产潜力，在不增人、不添设备的情况下，实现了大幅度增产。兰州化学工业公司化肥厂广大职工针对生产薄弱环节，大力开展技术革新活动，充分挖掘现有设备的潜力，到六月底，全厂化肥生产已完成年计划的百分之九十六。＊


河北铜矿是怎样实现矿山机械化的

    冶金工业部调查组;新华社记者(1973.07.21)

    河北铜矿广大职工高举“鞍钢宪法”的光辉旗帜，发扬自力更生的革命精神，大搞群众性的技术革新，使采、掘、装、运等主要生产环节基本上实现了机械化、半机械化，为加快我国冶金矿山生产建设步伐，提供了有益的经验。

    革命推动了机械化的发展

    原来，这个地下开采的矿山技术装备较差，生产效率较低。一九六五年，在全国社会主义教育运动的推动下，广大职工学习了毛主席关于“中国只有在社会经济制度方面彻底地完成社会主义改造，又在技术方面，在一切能够使用机器操作的部门和地方，统统使用机器操作，才能使社会经济面貌全部改观”的教导，有组织、有计划地搞机械化，取得了一定的成效。在无产阶级文化大革命和批修整风运动中，广大职工回顾了建矿十几年来，由于修正主义路线干扰，采掘机械化水平几乎没有什么提高，生产发展缓慢的历史经验，批判了刘少奇资产阶级司令部推行的“抓中间带两头”的反动方针，决心为“开发矿业”大搞机械化。广大职工还以本矿开展群众性的技术革新、逐步实现机械化的实践，批判刘少奇一类骗子散布的唯心论的先验论和“天才史观”，使群众看到了自己的力量，干部看到了群众的创造力。通过读书学习和革命大批判，广大职工认识到，在毛主席的革命路线指引下，开展技术革新，提高机械化水平，是执行“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线的一个重要方面，是打好矿山之仗的一项重要措施。广大职工发挥聪明才智，领导干部热情支持群众的创举，技术革新活动更加广泛深入地开展起来，使矿山机械化水平不断提高。

    目前，全矿的机械化水平已达到百分之七十。在平巷掘进和天井掘进方面，机械化设备配套使用，形成了机械作业线，减少了人员，提高了工效。井口出碴基本实现了联动作业，改变了人工推车的状况。一些辅助设施如水泵站、变电所、局部通风机、运输道岔，基本上实现了自动控制。与实现机械化以前相比，全矿职工人数减少了百分之七点四，主要产品铜精矿的产量提高了百分之六十点四，劳动生产率提高了百分之二十八点八，上缴利润提高了三倍半，矿山越办越兴旺。职工们高兴地说：有了机械化，打好矿山之仗更有把握了。

    一定要大搞群众运动

    河北铜矿机械化取得的进展，是在党的领导下，大搞群众运动的胜利。他们的经验证明，坚定地相信群众，全心全意地依靠群众，把群众的积极性充分调动起来，遇到困难可以克服，没有条件可以创造条件，机械化的路子越走越宽广。

    河北铜矿在搞机械化的实践中，逐步组织了一支专业骨干队伍，并把这支骨干力量与群众性的革新活动紧密结合起来。共产党员、工人工程师傅景新，是在毛泽东思想培育下，在长期生产实践中成长起来的技术革新能手。二十多年来，他怀着改变我国矿山面貌的雄心壮志和改善矿工劳动条件的无产阶级感情，坚持和工人、技术人员一起，先后创制和改进了三十多种适合我国地下开采的冶金矿山特点的机械设备，为开发矿业作出了重要贡献。矿里成立了由傅景新负责的科研机构，专门解决采、掘、装、运等薄弱环节的机械化问题。各个部门都成立了群众性的技术革新小组，解决本部门的技术难题。这样，技术革新活动，不仅专业队伍搞，而且广大群众普遍搞，全矿出现了人人动脑筋，苦干加巧干的生动局面。几年来，全矿共实现技术革新六百五十五项，其中重大革新一百三十三项。

    在群众性的技术革新活动中，河北铜矿认真贯彻毛主席关于“两参一改三结合”的原则，广泛组织工人、干部和技术人员“三结合”。他们还大搞矿外的“三结合”，与一些科研单位、大专院校密切合作。实行“三结合”，不但出了一批技术成果，还使技术人员受到了工人阶级的再教育，使工人群众提高了技术理论水平。

    这个矿的党委成员认识到，领导一定要站在技术革新群众运动的前面，不断把运动引向深入。当革新苗头在群众中出现时，就重视、扶植新生事物的萌芽；当革新活动遇到困难时，就用毛泽东思想教育群众，鼓励群众，和群众一起研究解决的办法；当革新取得成绩时，就教育有关人员防骄破满，向新的目标继续前进。矿党委还全面规划，通盘安排机械化的工作任务，并经常检查，及时总结，狠抓落实。因此，这个矿在机械化方面既有短期的主攻项目，又有长期的奋斗目标，搞成一项，巩固一项，群众越干方向越明，越干劲头越大。

    艰苦创业，从实际出发

    河北铜矿开始搞机械化时，曾经调进两台仿制外国的装岩机，因为巷道规格小，设备体积大，进不去，用不上。而他们吸取兄弟单位的经验，结合本矿特点，制造的折叠式天井吊罐，体积小、重量轻，安全适用，很受工人欢迎。这些事，使矿领导和群众得到了启示：要加快机械化的步伐，一定要按照毛主席的教导，自力更生，艰苦奋斗，从本矿的实际情况出发。

    几年来，他们根据自己的实际需要和可能，研究制造成功的一些矿山设备，都比较灵巧轻便，坚固耐用，制造容易，操作维修方便。来这里参观过的人都说：这些设备适合我国矿山特点，为我国地下开采的治金矿山实现机械化，开创了一条道路。

    河北铜矿在研制机械化设备的过程中，做到了“三个坚持”：

    坚持从实际出发，土洋结合。例如，他们创制的双机液压凿岩台车，是研制人员深入生产现场，仔细观察凿岩机的操作，同工人一道研究设计，经过反复试验和八次重大改进才成功的。

    坚持自力更生制造设备。工人们提出：不能坐、等、靠，必须争（时间）、抢（任务）、造（设备）。矿科研加工厂职工大干苦干，材料不足，就修旧利废，以旧代新；加工机械缺乏，就因陋就简，自己制造。几年来，他们先后加工制造出一百七十多台矿山设备，为全矿实现机械化提供了必要的物质条件。

    他们坚持精心设计，精心制造，千方百计保证产品质量。

    认真推广使用，不断巩固完善

    河北铜矿的经验说明，研制成功的新设备，真正在生产中、群众中推广普及，必须做大量的思想工作和组织工作。

    去年十月，矿里决定把凿岩台车、装岩机、斗式转载车、电机车配套成龙，组成平巷掘进机械化作业线时，有的干部感到信心不足，担心设备不好使，人员没经验，影响生产。矿党委负责同志深入掘进工区，组织干部和工人学习毛主席关于“必须打破常规，尽量采用先进技术，在一个不太长的历史时期内，把我国建设成为一个社会主义的现代化的强国”的教导，统一思想，提高认识。结果，使用了这些掘进机械，当月就创造了月进二百二十多米的新成绩，工效提高一倍。实践使干部们懂得：推广使用新设备，首先要求领导干部当促进派，做好思想工作和组织工作，破除旧的习惯势力，使新事物生根开花。

    推广使用新设备的过程，是在生产实践中不断对新设备进行改进，使之进一步完善的过程。刚开始推广使用斗式转载车时，常常脱轨掉道，有人就不想用了。矿党委引导大家以唯物论的认识论的观点进行分析，指出人们对客观世界的认识不是一次完成的，要随着实践的发展而不断深入；一种新设备也不是一出现就完美无缺的，要在生产实践中经受检验，不断改进，逐步完善。认识提高后，他们吸收工人的合理化建议，对斗车进行改进，最后切合了生产的需要，工人越用越满意。

    现在，河北铜矿职工正乘胜前进，决心为实现采、掘、装、运的联动线和自动化，进一步打好矿山之仗而努力奋斗。＊


唐山市委加强对重点企业的领导帮助这些企业搞好看书学习，

    深入批修整风，认真贯彻执行毛主席的革命路线和政策，抓革

    命促生产，为发展我国国民经济作出应有贡献

    新华社(1973.07.24)

    据新华社石家庄一九七三年七月二十二日电　中共唐山市委在批修整风运动中，加强对重点工业企业的领导，帮助这些企业认真贯彻执行毛主席的无产阶级革命路线和政策，搞好革命和生产，对发展我国国民经济做出应有的贡献。

    唐山市是一个工业集中的城市，有煤炭、钢铁、水泥、机械、发电、耐火材料、陶瓷等工业，其中一些工厂是在我国国民经济中有重要作用的企业。一九七一和一九七二年，这些企业都连续超额完成了国家计划，钢、钢材、原煤、机车、水泥、陶瓷、化肥等二十七种重点产品，一九七二年的产量都创造了历史上的最高水平。今年上半年，又超额完成了钢、原煤、水泥、陶瓷等主要产品的产量计划。

    中共唐山市委遵照毛主席关于“认真看书学习，弄通马克思主义”的教导，从一九七一年以来先后举办十次读书学习班，组织全市重点企业的党委成员九百九十二人分期分批轮流参加学习，同时通过“五·七”干校轮训了这些企业的中层干部。市委负责同志带头学习，亲自进行辅导。在市委的领导和帮助下，重点企业的党委也都举办学习班，轮训基层干部和骨干分子。两年来，这些企业的各级领导干部学习了《共产党宣言》、《唯物主义和经验批判主义》、《反杜林论》等马列著作和毛主席的五篇哲学著作。广大干部和工人也掀起了学习马克思主义、列宁主义、毛泽东思想的群众运动。开滦煤矿、唐山钢厂、唐山机车车辆工厂、唐山四二二水泥厂、唐山市陶瓷公司等企业的职工，除了按规定的时间学习外，还普遍组织了业余读书学习小组。广大干部和群众通过读书学习，提高了分辨真假马克思主义的能力，注意运用马克思主义的立场、观点和方法，改造世界观，指导三大革命运动的实践。

    随着批修整风运动的深入开展，中共唐山市委进一步加强了对运动的领导。市委有五名书记到开滦煤矿、唐山机车车辆工厂、唐山钢厂、唐山冶金矿山机械厂等企业，总结深入开展批修整风的经验，在全市进行交流、推广。市委和市革命委员会还抽调了一百二十八名干部，到各厂矿协助抓好批修整风运动。在市委的领导下，各企业党委坚持“首先是批修，其次才是整风”的方针，放手发动群众，深入批判刘少奇一类骗子妄图改变党在整个社会主义历史阶段的基本路线和政策，颠覆无产阶级专政，复辟资本主义的滔天罪行，使广大干部和群众提高了执行毛主席无产阶级革命路线和政策的自觉性。各企业党委还在市委的领导下，结合批修整风运动，狠抓落实党的各项无产阶级政策的工作。目前，全市有百分之九十五以上的干部和百分之九十九的工程技术人员得到了合理的安排使用。广大干部和工程技术人员，精神面貌焕然一新，朝气蓬勃地投入抓革命、促生产的战斗中去，为发展革命和生产的大好形势贡献自己的力量。

    社会主义革命和社会主义建设的发展，要求唐山市的各重点企业加快生产建设步伐，提高重点产品的生产。根据这一形势，中共唐山市委领导这些企业认真贯彻执行党的社会主义建设总路线，开展“工业学大庆”的群众运动和高产、优质、多品种、低消耗的增产节约运动，为发展国民经济作出更大的贡献。去年年初，唐山市有些企业的领导成员在制订全年计划时，一度看不利因素多，看有利因素少。市委针对这种思想情况，一方面反复讲国家的要求和大好形势，另一方面市委负责人亲自下去，和各企业党委成员一起调查生产潜力，听取群众意见。在充分发动群众的基础上，各企业制订了比较先进而又留有余地的生产计划。到去年年底，这些企业基本上都完成或超额完成了计划。为了促进生产的发展，唐山市委还注意抓好典型。开滦煤矿近几年来贯彻“鞍钢宪法”，开展“工业学大庆”的群众运动，积极挖掘生产潜力，连年大幅度增产，使老矿焕发了革命青春。唐山市委推广了开滦煤矿的经验，有力地推动了全市的工业生产。

    中共唐山市委在加强对重点企业的领导的同时，牢记毛主席关于“要提倡顾全大局”的教导，经常向全市各级党组织进行全局观念的教育，从人力、物资、运输等方面支援重点企业的生产。去年唐山发电厂进行扩建，唐山市委考虑到加速电厂建设，对于发展京、津、唐地区的工农业生产有重要意义，就从全局出发，压缩了一些非急需的建设项目的投资，用于电厂建设，同时从各厂矿抽调一批技术工人帮助施工，大大加快了工程的进度。今年三月底，电厂扩建项目中的一个发电机组已经提前建成，正式发电，并入京津唐电网。＊


在批修整风中广大干部和工人群众发扬“鞍钢宪法”精神

    鞍钢第二炼钢厂实验无棒铸锭成功

    这是我国大型炼钢厂铸锭工艺的一次大革新，对加快我国钢铁

    工业发展具有重要意义

    新华社(1973.07.26)

    据新华社沈阳一九七三年七月二十五日电　批修整风打开了群众智慧的“宝库”，鞍钢第二炼钢厂最近实验无棒铸锭成功。这个厂在批修整风运动中，深入批判刘少奇一类骗子唯心主义的“天才论”，发扬“鞍钢宪法”精神，经过七个月百折不挠的努力，三百三十三次实验，取得了这一巨大成果。这是我国大型炼钢厂铸锭工艺的一次大革新，对解放平炉生产能力，加快我国钢铁工业发展具有重要意义。

    在平炉里面炼好了的钢水，需要经过盛钢罐流入钢锭模内，铸成钢锭，才能出厂。盛钢罐的底部有一个出水口，钢水就从这里流入钢锭模。历来浇铸钢锭的时候，出水口是用一根塞棒来控制，而塞棒每用一次就得更换。由于钢水有一千六百度的高温，浇铸后钢罐温度很高，工人不能及时进入钢罐拆换塞棒，因此，盛钢罐周转很慢。第二炼钢厂的每一个盛钢罐一昼夜只能使用两次，经常出现敲响了出钢钟，钢罐供不上，而延误出钢的情况，束缚了平炉的生产能力。

    盛钢罐的周转适应不了生产的需要，成了第二炼钢厂发展生产的“拦路虎”。甩掉这根塞棒，从钢罐底的外面控制水口的开和关，加快盛钢罐的周转，是工人们多年来的希望。

    搬掉这只“拦路虎”，是采取投资扩建的办法，还是自力更生地开展技术革新？矛盾摆在第二炼钢厂党委面前。在口头上，党委“一班人”谁也不反对后一种办法，但是思想上却不完全一致。有的领导成员有怀疑：十年前，鞍钢知名工程师在试验室里苦心研究多年没成功，而生产工人缺少文化，又不懂机械，能成吗？党委书记赵炳君，副书记张金城看出了这种情绪，他们经过批修整风，坚信毛主席教导的“卑贱者最聪明”，“群众是真正的英雄”这一伟大真理，认为第二炼钢厂三千多名职工一定会用实践做出成功的回答。

    为了支持群众的首创精神，进一步批判刘少奇一类骗子唯心论的先验论，用唯物论的反映论教育干部，统一思想，他们把党委“一班人”的批修整风，由办公楼迁到了现场，与工人同学习，同批判，同劳动。他们同工人群众一起狠批刘少奇一类骗子反动的“天才论”，进一步认识到刘少奇一类骗子鼓吹“天才论”，就是否定人民群众伟大的历史作用，妄图颠覆无产阶级专政，复辟资本主义。经过和工人群众一道进行革命大批判，党委领导成员执行毛主席革命路线的自觉性大为提高，很快统一了思想，做出了支持无棒铸锭实验的决定，并且立即组织起以老工人为骨干，有技术人员和干部参加的“三结合”小组，来主持研究实验工作。

    党委采取了积极的态度，工人们都兴高采烈地说：“有了毛主席的革命路线，又有了领导的支持，就没有上不去的高山，过不了的大河。”在“三结合”小组具体主持下，全厂出现了齐心协力，献计献策的群众运动。下班后许多工人不肯离开现场，聚集一堂，开起了“诸葛亮会”，连家属宿舍里也摆开了战场，寻找门路。这样，很快提出各种意见二百多条，经过“三结合”小组集中，搞出了一个设想：采用在钢罐底的外面安装滑动水口的办法来实现无棒浇铸钢锭。有了设想，谁来绘图？两个学冶炼的技术员张连友、郭复清说：“把任务交给我们！”他们虽然没有学过机械，但是根据广大群众的意见苦战了三昼夜，就把图纸绘制出来了。老钳工高秀田见到了图纸，拍胸脯说：“制造安装的任务，我们担了！”他带领六名工人日夜作战，连续闯过钢材下料、切割焊接等五道难关，很快把滑动水口机械制造出来安装在盛钢罐上。不料，压把与水口机械传动不灵，为此，高秀田坐在大罐旁边，反复观察三十多次，结果运用杠杆原理，突破了这一难关。

    可是到实验时，滑动水口虽然顺利打开了，钢水却流不出来。失败的消息震动了全厂。党委委员、铸锭车间党总支书记李贵增站出来，带领广大群众，以毛主席的《实践论》和《人的正确思想是从那里来的？》等光辉著作为武器，总结了这次失败的教训。机修车间工人主动把滑动水口等机械设备做了改进。第二次实验时，钢水从滑动水口顺利地流进了钢锭模。但是由于上水口（滑动水口上面的一层）寿命短，还不能取得成功。怎么办？铸定车间主任张希明说：“钻进大罐去调查，就知道是啥毛病了。”说完，他就带领老工人郭春海，将毛巾往脸上一围，举起木梯扔进炽热钢罐，迎着乎乎黑烟，进入“火焰洞”。他们忍受了逼人的热浪，查出了症结。接着，找到了办法，延长了上水口的寿命。又一次实验时，钢水突然从水口缝隙钻出来，凝结在滑动机械上。眼看机械就要全部毁掉！在这紧急时刻，老工人赵玉湖急中生智，拾起钢钎冲了上去。他，头上有盛满钢水的钢罐熏烤，脚下被火热钢锭模烙得冒烟，这一切他全然不顾，结果机械保住了，漏钢的毛病也找到了。

    为了第二炼钢厂取得无棒铸锭新工艺的成功，耐火材料厂主动派来“三结合”小组，参加这一战斗，了解第二炼钢厂的意见，并积极设法提高水口耐火材料抗浸蚀的性能。在赶制水口耐火材料过程中，老工人聂盛坤被滚滚的油烟熏烤得满脸痛痒钻心，仍然坚守岗位。这样，过去一个月才能制出来的抗浸蚀耐火材料，三天就赶制出来，送到了第二炼钢厂。

    为了进一步改进滑动水口机械的设计，街道居民委员会主动帮助进行设计、制图的技术人员料理家务、照顾病人，让他们全力以赴，使原定半个月的设计任务，七天就胜利完成了。

    经过大搞群众运动，二十个技术难关被连续突破。他们不仅在普通钢种上做了实验，又在七种难于浇铸的合金钢种上做了实验，取得了两万四千多个数据。根据这些数据，经过认真分析，得出了结论：在百吨钢水罐上，采用滑动水口的办法，实行无棒铸锭完全可行。这一结论，是批修整风运动的胜利，也是“鞍钢宪法”的胜利。

    现在，无棒铸锭新工艺，已经在鞍钢第二炼钢厂生产上正式应用，效果良好。过去，二十四小时内百吨盛钢罐只能使用两次，现在能连续使用四次以上，这就为平炉提高生产能力创造了条件。同时，工人不用再冒着高温钻进盛钢罐里面去更换钢棒，极大地改善了劳动条件。今年五月，辽宁省冶金工业局在鞍钢召开了现场会议，向全省冶金企业推广了这一新工艺。＊


四川青海江西召开工会代表大会

    分别选出本省的总工会委员会

    新华社(1973.08.07)

    新华社一九七三年八月六日讯　四川、青海和江西三省在七月二十三日到八月五日期间先后召开了工会代表大会，分别选举产生了四川省总工会第五届委员会，青海省总工会第六届委员会，江西省总工会第五届委员会。

    三省工会代表大会开得生气勃勃，充满团结、战斗的热烈气氛。参加大会的代表们以批修整风为纲，学习了毛主席关于批修整风和工会工作的指示，批判了刘少奇一类骗子的修正主义路线，总结和交流了工会工作的经验，讨论了今后的工作任务。

    出席三省工会代表大会的代表，产业工人的代表占多数，女代表占百分之三十左右。许多代表是无产阶级文化大革命和批修整风运动中涌现出来的积极分子。出席青海省工会代表大会的，有汉、藏、回、土、撒拉、蒙古、哈萨克、维吾尔、壮、满等民族的工人代表。出席四川省工会代表大会的，有汉、藏、彝、羌、回、满、苗、壮、纳西等民族的工人代表。三省工会代表大会，还邀请退休老工人、贫下中农、人民解放军指战员和职工家属的代表参加了大会。

    中共四川省委第一书记刘兴元、中共青海省委第二书记张江霖、中共江西省委书记佘积德，以及三个省的党、政、军其他领导同志，分别出席了本省的工会代表大会。三个省的负责同志分别在会上讲了话，热烈祝贺大会的召开。他们号召本省工人在毛主席革命路线指引下，进一步增强工人阶级的革命团结，为巩固无产阶级专政，加快社会主义建设步伐作出更大的贡献。他们要求各级党委切实加强对工会工作的领导，各级工会要在党委一元化领导下，加强思想建设和组织建设，团结广大工人群众，发挥无产阶级专政坚强柱石的作用。

    参加三个省工会代表大会的代表，满怀喜悦的心情，回顾了无产阶级文化大革命和批修整风运动以来的战斗历程，畅谈了革命和生产大好形势，热烈欢呼毛主席无产阶级革命路线的伟大胜利。在无产阶级文化大革命中，四川、青海、江西三省的工人阶级，同全国人民一道，摧毁了以刘少奇为头子的资产阶级司令部，捍卫了毛主席的无产阶级革命路线。（⑴⑷）在批修整风运动中，广大工人认真读马列的书，读毛主席的书，按照毛主席提出的“要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计”的三条基本原则，深入批判刘少奇一类骗子妄图改变党在社会主义历史阶段的基本路线，颠覆无产阶级专政，复辟资本主义的罪行，巩固和发展了无产阶级文化大革命的伟大成果。广大工人坚决贯彻执行“抓革命，促生产，促工作，促战备”的方针，为祖国社会主义建设作出了巨大的贡献。同无产阶级文化大革命前的一九六五年相比，四川、青海、江西三省的工业建设都有很大发展，生产成倍增长，产品品种增加，质量提高。经过无产阶级文化大革命和批修整风运动的锻炼，近几年来，这三个省共有八万多名优秀工人加入中国共产党，一大批青年工人加入共青团，还从工人中提拔了一大批干部，充实了各级领导班子。

    会议期间，三个省的代表认真学习了马克思、列宁和毛主席关于工人运动和工会工作的论述，总结了工会工作的经验，并且联系实际，批判了刘少奇一类骗子破坏工人运动的罪行，讨论确定了今后工会工作的任务。代表们一致指出，当前各级工会首先要抓好批修整风这个头等大事，组织工人群众认真看书学习，继续深入批判刘少奇一类骗子修正主义路线的极右实质。要动员广大工人在三大革命运动中充分发挥主力军作用，认真贯彻“鞍钢宪法”，深入开展“工业学大庆”的群众运动，鼓足干劲，力争上游，在党的“九大”团结、胜利路线指引下不断夺取新的胜利。

    四川、青海、江西三省工会代表大会，根据毛主席关于无产阶级革命事业接班人的五项条件和老、中、青三结合的原则，经过充分酝酿和协商，分别选出了三省总工会委员会。经过省总工会委员会第一次全体会议选举和省委批准，四川省总工会主任为蔡协斌，副主任为张敏、吴子愉、吴金全、冯玉德、黄文若（女）、黄荣昌、田景琦、但开莲（女）、邓兴国、杨志诚、汪友根、解双群；青海省总工会主任为刘力彬，副主任为隆光前、张忠义、马正寿（回族）、杨书勤（女）索南旺加（藏族）、孟金印；江西省总工会主任为李华封，副主任为潘世告、赵志坚、郭清泗、王韦、瞿兰香（女）、李祖根、张水秀（女）、高淑娥（女）。＊


吃大苦，流大汗，战高温，夺高产

    鞍钢职工为完成全年国家计划积极贡献力量

    新华社(1973.08.09)

    新华社沈阳一九七三年八月八日电　在批修整风运动的推动下，鞍钢广大工人、干部和技术人员，掀起了战高温，夺高产的热潮。从烈日炎炎的露天采矿场到炉火熊熊的炼钢炉前，从机声隆隆的轧钢厂到日夜奔忙的运输线上，到处呈现出一派热气腾腾的战斗景象。

    今年以来，鞍钢各级党组织带领广大职工继续深入开展批修整风运动，进一步发展了革命和生产大好形势。上半年，整个鞍钢实现技术革新一千一百七十四项，钢、铁和钢材生产比去年同期进一步增长。为了夺取新的更大的胜利，中共鞍山市委最近又广泛发动群众，认真总结了上半年的工作经验。鞍钢广大职工和各级干部，决心发扬成绩，继续以批修整风为纲，认真贯彻执行党的社会主义建设总路线和“鞍钢宪法”，敢于吃大苦，流大汗，战胜当前的高温季节，为保证完成全年国家计划贡献力量。

    目前，鞍钢各级干部已有二千多人纷纷到了基层单位，同广大工人群众并肩战斗在抓革命、促生产的第一线上。弓长岭铁矿党委主要领导成员带领六十九名机关干部，奔赴各个矿山跟班参加劳动。矿党委书记张寿亮在岭东露天采矿场蹲点劳动中，发现这个采场开展“一条龙”团结协作活动是个好经验，就及时在全矿推广，使各个采场从穿孔、电铲到运输各个环节都加强了协作，生产搞得蒸蒸日上。由于群众和干部共同努力，今年七月份，这个矿的矿石、岩石、平炉矿、铁精矿、掘进五项生产指标都超额完成了国家生产计划。

    在钢花飞舞的鞍钢三座炼钢厂里，炼钢工人冒着高温，挥汗战斗。全国著名炼钢能手、鞍钢第一炼钢厂老工人李绍奎，为了夺取快速炼钢的新成绩，同青年先锋炉的青年工人一起采取了吹氧快炼新技术，使冶炼时间比平时缩短三个小时。第二炼钢厂实验无棒铸锭成功之后，第一炼钢厂和第三炼钢厂在推广过程中，出现了滑动水口砖供不应求的情况。全国著名劳动模范、鞍山市总工会副主任王崇伦闻讯后，就串联三十多名老模范、优秀革新能手，利用假日，前往耐火材料厂，同这个厂的工人一起研究了滑动水口砖的增产办法。十一号高炉过去经常因渣子放得不及时，影响了生产。工人们齐心协力战难关，最近创造出一套放渣的先进经验，使这座高炉在七月份炼出了更多的优质生铁，超额完成了国家计划。七月中旬，无缝钢管厂接受了生产一批大口径厚壁钢管的任务。在高温中，工人们一丝不苟，严格要求，采取各种有力措施，使这种产品质量大大超过了国家规定的标准。进入高温季节以来，中型轧钢厂的工人、干部和技术人员齐心围攻质量、产量、技术难关，连续创造了十项生产新纪录，在提前八天完成上半年国家计划的基础上，七月份超额一千吨钢材完成了订货任务，八月前三天又天天超过了国家规定的质量、产量计划。

    在战高温，夺高产的热潮中，鞍山市委和鞍钢各级领导注意爱护群众的积极性，狠抓了职工生活。在鞍山市委领导下，鞍山全市开展了大力支援鞍钢的活动。有关部门专门为鞍钢调拨了大批副食品，以及制造清凉饮料的原料。各厂矿党委也都采取措施，并派专人负责抓好群众生活。＊


抓生产必须紧紧抓住路线这个纲

    俞彤(1973.08.19)

    在批修整风运动的推动下，我国社会主义建设战线上，一个波澜壮阔的群众运动正在蓬勃兴起。广大干部和群众，热烈响应毛主席关于“工业学大庆”、“农业学大寨”的伟大号召，决心更好地贯彻执行党的“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线，加快我国社会主义建设的步伐。全国各地，到处是一派欣欣向荣的喜人景象。

    我国社会主义建设的历史进程表明，生产的发展问题，从根本上说，是一个路线问题。“思想上政治上的路线正确与否是决定一切的。”什么时候正确执行毛主席的革命路线，群众的社会主义积极性就高，生产就迅速发展，社会主义建设事业就胜利前进；什么时候背离了毛主席的革命路线，群众的社会主义积极性就受到挫伤，生产就遭到破坏，社会主义建设事业就必然要走弯路，甚至迷失方向。“路线是个纲，纲举目张。”毛主席生动地说明了党的基本路线的重要性及其与各项具体工作的关系。我们在抓生产的时候，同抓其他工作一样，一定要牢记党的基本路线，紧紧抓住基本路线这个纲。只有这样，才能抓住主要矛盾，才能纲举目张，才能推动生产沿着社会主义的方向迅速发展。

    党的基本路线告诉我们：社会主义社会是一个相当长的历史阶段。在这个历史阶段中始终存在着阶级矛盾，存在着无产阶级和资产阶级的阶级斗争，存在着社会主义和资本主义两条道路的斗争，存在着资本主义复辟的危险性。反映到生产领域中，两个阶级、两条道路的斗争也是很激烈的。社会上的阶级敌人及其在党内的代理人刘少奇一类骗子，总是采取各种各样的手法，力图篡夺国营经济和集体经济的领导权；总是利用各种各样的机会，力图扭转社会主义建设的方向；总是打着各种各样的幌子，力图腐蚀工人阶级和广大群众的灵魂。一句话，他们总是顽固地要走资本主义道路，妄图复辟资本主义。面对这样一种基本的普遍存在的客观实际，如果我们只就生产抓生产，而不注意阶级斗争，不注意方向道路，不注意用正确的路线去统帅生产，那就势必迷失方向，非犯错误不可。

    当前正在深入开展的批修整风运动，是一场两个阶级、两条道路、两条路线的斗争，又是一次普遍的马克思列宁主义的教育运动。坚持还是改变党的基本路线的问题。我们必须继续抓紧抓好批修整风这件头等大事，彻底批判刘少奇一类骗子反革命的修正主义路线的极右实质，划清路线是非界限，提高广大干部和群众执行毛主席的革命路线的自觉性。否则，思想不提高，路线不摆正，即使生产暂时取得了一些成果，也有被阶级敌人篡夺和破坏的危险。在文化大革命前和文化大革命中，不是都出现过一些这样的事实吗？我们一定要记住这个教训，在路线问题上，“必须年年讲，月月讲，天天讲”，而且，“只给少数人讲不行，要使广大革命群众都知道。”

    同抓革命一样，发展生产也有个依靠谁的问题。只有正确地解决了这个问题，才能在生产领域中正确地开展两个阶级、两条道路、两条路线的斗争，才能真正解决社会主义建设的方向和速度问题。从一个单位来说，这个依靠谁的问题，就体现在管理工作上。刘少奇一类骗子推行的一套修正主义的管理制度，在工矿企业中搞什么“专家治厂”、“利润挂帅”，在人民公社里推行什么“三自一包”、“工分挂帅”，其实质都是要依靠资产阶级，压制和打击坚持社会主义方向的广大工人和贫下中农。而按照毛主席的革命路线，所谓管理，最重要的，就是要全心全意地依靠工人阶级和贫下中农，正确解决人与人之间的关系，以充分调动各方面的积极因素，多快好省地建设社会主义。毛主席制定的社会主义建设总路线的基本出发点，就是坚定地相信工农基本群众；毛主席亲自批示的“鞍钢宪法”的根本精神，就是全心全意地依靠工人阶级，发动群众参加企业管理。群众是真正的英雄，是历史的创造者。广大工人和贫下中农中蕴藏着极大的社会主义积极性。只有在党的基本路线指引下，不断清除资产阶级的影响，不断批判修正主义路线，坚定地依靠广大群众，造成一个生动活泼的政治局面，管理工作才能够搞好，生产才能够沿着社会主义轨道大踏步地前进。

    在管理工作中，有些事表面上看来是人与物乃至物与物的关系，实际上都同人与人之间的关系相联系。实践证明，在不同的路线下，管理工作就会有完全不同的性质和内容。所以，讲管理，首先要讲路线。如果不抓路线，只就事论事地抓具体业务，就会分不清那些是正确的，那些是不正确的，那些是应该做的，那些是不应该做的，就会变成迷失方向的实际家，就可能重犯已经被批判了的“管、卡、压”和“物质刺激”之类的错误。其结果不是有利于生产，而是阻碍生产；不是有利于社会主义，而是破坏社会主义。当然，我们强调抓路线，并不是说不要抓具体业务，不要规章制度，不要劳动纪律，这些都是需要的。问题是，规章制度、劳动纪律，都必须在毛主席的革命路线统帅下，依靠和发动广大群众，才能够改得好，立得对，才能够成为广大群众自觉执行的东西。比如，有的钢厂由于没有牢固树立依靠和发动工人群众办好企业的观点，虽然规定了炉龄的指标，结果却达不到要求；而有的钢厂由于较好地发动了群众，炉龄就大大超过了原定的指标。这说明，不举“纲”而光在“目”上做文章是不行的，只有路线对头了，规章制度才能起到应有的作用。

    不同的生产资料所有制，必然需要不同性质的规章制度和劳动纪律。列宁说过：农奴制的社会劳动组织靠棍棒纪律来维持，资本主义的社会劳动组织靠饥饿纪律来维持，而“共产主义（其第一步为社会主义）的社会劳动组织则靠推翻了地主资本家压迫的劳动群众本身自由的自觉的纪律来维持，而且愈往前去就愈要靠这种纪律来维持。”我们是马克思主义者，我们一定要和资产阶级、修正主义者划清界限。我们既不能靠资产阶级的“饥饿纪律”，也不能靠修正主义者的“管、卡、压”和“物质刺激”，我们靠的是广大群众日益高涨的国家主人翁的责任感和社会主义积极性。我们必须把工作的重点放在提高广大群众的政治觉悟上。因此，抓管理，不能见物不见人，不能就制度抓制度，必须抓路线，抓思想，抓上层建筑领域的革命，抓人与人的关系。“管理也是社教”。说到底，搞好管理工作的关键就在于抓阶级斗争，对干部和广大群众进行思想和政治路线的教育。

    和党的路线紧密地联系在一起的，是党的各项政策。政策是路线的体现。要充分发挥广大群众的社会主义积极性，调动一切积极因素，使我国社会主义建设迅速前进，必须全面落实党的各项政策。党的基本路线是解决社会主义历史阶段的主要矛盾的；党的各项具体政策是按照党的基本路线所提出的要求，为解决社会主义革命和建设中的各种具体矛盾而制定的，它体现了工人阶级和广大人民群众的利益，规定了为逐步实现党的基本路线所必须采取的方法、步骤和斗争策略，具有鲜明的阶级性，是社会主义战胜和最后消灭资本主义的强大武器。因此，在全面落实党的政策的过程中，不能不遇到阶级敌人及其混进党内的代理人刘少奇一类骗子的各式各样的反抗和破坏。比如在农村，我们要巩固和发展人民公社“三级所有，队为基础”的制度，而刘少奇一类骗子则或者大肆鼓吹“三自一包”，或者刮起“一平二调”的歪风，妄图破坏集体经济。同时，社会上存在着的资产阶级思想和各种习惯势力也会干扰政策的落实。

    党的基本路线还要求我们在贯彻执行党的各项具体政策的同时，必须加强党对群众的思想政治工作。思想政治工作的基本任务是向群众“不断地灌输社会主义思想，批评资本主义倾向”。所以，在落实党的政策的过程中，必须从党的基本路线的高度，不断提高广大群众的阶级斗争、路线斗争觉悟和政策水平，清除资产阶级思想和各种习惯势力的影响，才能做到立场坚定，是非分明，排除“左”右干扰，及时地粉碎阶级敌人的各种破坏，全面落实党的各项政策。

    思想政治工作的另一重要内容，就是要对群众进行共产主义远大理想的教育。大庆工人和大寨社员，他们那种为革命开发油田、为革命改天换地的高昂的社会主义积极性，他们那种自力更生、艰苦奋斗的革命精神，他们那种十分可贵的共产主义风格，所以能够日益发扬光大，正是用马克思主义、列宁主义、毛泽东思想教育群众，从根本上提高群众的阶级斗争、路线斗争和继续革命的觉悟的结果。毛主席早在我国民主革命时期就曾经教导我们：“应该扩大共产主义思想的宣传，加紧马克思列宁主义的学习，没有这种宣传和学习，不但不能引导中国革命到将来的社会主义阶段上去，而且也不能指导现时的民主革命达到胜利。”这一教导今天具有十分重大的现实竟义。它使我们懂得，如果群众心中没有革命的远大目标，看不到将来的前途，不但不利于党引导革命到将来更高的阶段上去，而且也不利于正确地贯彻执行党在现阶段的各项政策，把当前的社会主义革命和建设搞好。比如，在社会主义社会，必须坚决实行“各尽所能，按劳分配”的原则，实行多劳多得、少劳少得的政策，否则就不利于调动群众为社会主义而劳动的积极性。但是，为了正确地发挥“各尽所能，按劳分配”原则的作用，就需要把实行这一原则同向群众灌输社会主义思想、扩大共产主义的宣传紧密结合起来，才能使每个劳动者不断提高主人翁的责任感，尽自己最大的努力为社会主义作出贡献，而不是用雇佣劳动的观点对待社会主义事业。

    总之，在实际工作中，我们既要老老实实地坚持党在现阶段的各项政策，决不能头脑发热，瞎出点子，自立政策，把将来才能办到的事硬要拿到今天来做；又要善于结合经济工作，不断向群众灌输社会主义思想，扩大共产主义思想的宣传，提倡和培育共产主义风格。只有把落实政策和思想政治教育紧密结合起来，并且把思想政治教育摆到首要的地位，才能把广大群众的社会主义积极性充分调动起来，在共产主义远大目标的鼓舞下，正确地贯彻执行党的各项政策，努力完成当前的各项任务，加快社会主义革命和社会主义建设的步伐。

    毛主席说：“要认真总结经验。”在如何领导工农业生产的问题上，许多领导干部都有切身的经验（包括正面的和反面的），都应该认真总结，使之成为继续前进的力量。正确的经验，经过总结可以提高；错误的经验，经过总结可以促进由错误到正确的转化。总结正反两方面的经验，可以使我们更深刻地理解毛主席的革命路线的正确性，更深刻地识破刘少奇一类骗子反革命的修正主义路线的极右实质。我们一定要采取积极的态度，用马克思主义的立场、观点、方法，认真总结经验。必须看到，能不能以路线为纲抓好生产的问题，说到底，是个世界观问题。只有确立辩证唯物论和历史唯物论的世界观，正确对待自己，正确对待群众，才能正确地总结正反两方面的经验，从本质上理解和自觉地执行毛主席的无产阶级革命路线。因此，必须结合三大革命运动实际，认真看书学习，加强世界观的改造。这对于各级领导干部来说，更是十分重要的。我们相信，在以毛主席为首的党中央领导下，经过认真总结经验，我们就能够更加自觉地改造世界观，更加自觉地紧紧抓住路线这个纲，进一步加快社会主义建设的步伐，夺取新的更大的胜利。＊


南口机车车辆机械工厂党委放手发动群众

    总结经验　深入批修　夺取新的胜利

    新华社(1973.08.24)

    新华社一九七三年八月二十三日讯　北京南口机车车辆机械工厂党委发动群众，认真总结上半年的工作经验，坚持以批修整风为纲，带动各项工作，全厂职工的革命精神更加振奋，革命团结更加增强，革命干劲更加旺盛，生产又取得了新的成绩。

    今年上半年，南口机车车辆机械工厂超额完成了国家生产计划。厂党委在七月份放手发动群众，总结上半年抓革命、促生产的经验。全厂工人、技术人员和干部在总结经验中，回顾了上半年坚持以批修整风为纲，带动各项工作蓬勃发展的实践。在这个基础上，工厂党委制订出下半年的工作计划，决心继续抓紧抓好批修整风这个头等大事，深入开展思想和政治路线方面的教育，为超额完成今年的国家生产计划而努力奋斗。现在，这个厂举办的政治业余学校，有七百多名职工参加学习。各车间的职工普遍在学习党在社会主义历史阶段的基本路线。全厂掀起了认真看书学习，深入批修的新热潮。

    通过总结上半年的经验，广大职工更加意气风发，斗志昂扬。在工厂党委召开的全厂誓师大会上，职工们表示决心高举党的社会主义建设总路线的旗帜，认真贯彻“鞍钢宪法”，发扬大庆工人的革命精神，战胜高温，夺取高产、优质、低消耗的新成绩。这个厂的高温车间——锻造车间的三吨天车，七月份要大修，对生产大型锻件带来了困难。为了给国家多生产大型锻件，工人们迎着困难上，自己动手铺设轻便轨道，用小吊车运送。车间里九台巨大的汽锤全部开动，工人们冒着高温，挥汗战斗。车间干部也顶班操纵汽锤，和工人一起劳动。许多汽锤小组提前完成任务后，又主动找车间领导，要求新的任务。在工人和干部的共同努力下，这个车间胜利地完成了七月份的大型锻件等各项生产计划。第三机械车间是全厂的先进车间，进入七月份以后，这个车间的工人你追我赶，天天创造新的生产纪录。组装喷油嘴小组的工人，苦练技术本领，交流操作经验，充分挖掘潜力，七月份平均每人每天组装了十五个喷油嘴，比定额高两倍半。第二机械车间在组装修理蒸汽机车用的曲拐削正机时，正遇到北京入夏以来最热的几天。过去组装这种精密度要求高的设备，至少要半月才能装一台，这次工人们发挥革命干劲，十天就组装了一台。

    南口机车车辆机械工厂的工人、技术人员和干部在总结经验中，进一步认识了搞好革命团结的重要意义，提高了增强革命团结的自觉性。齿轮车间七月份担负的生产任务，比去年同期增长了百分之七十四。在繁重的生产任务面前，全车间职工提出：“宁愿多流汗，决不让社会主义建设列车在咱们这站晚点。”各个班组紧密团结，互相协作，终于完成了全月的生产计划。运输车间的机吊班，过去因为团结协作不够好，有时不能满足生产车间的需要。在总结上半年的经验时，机吊班的工人围坐在一起，畅谈革命和生产的大好形势，认识到加强革命团结是取得胜利的保证，增强了全局观念。从七月份以来，机吊班昼夜两班之间团结一条心，拧成一股绳，大家抢困难，让方便，互相创造有利条件，使装卸效率显著提高。外面运来的原料材料，他们做到了随到随卸；厂里运出去的产品，他们做到了随来随装，七月份还为国家多运出去五百吨废钢铁。

    南口机车车辆机械工厂职工鼓足干劲，战高温，夺高产，七月份又超额完成国家生产计划，工业总产值比去年同期增长百分之二十二，产量比去年同期增长一倍以上。八月上旬完成的产值又比七月同期提高百分之六。＊


无锡市机械行业技术革新取得丰硕成果

    新华社(1973.08.26)

    据新华社南京电　在批修整风运动的推动下，江苏省无锡市机械工业战线各级党组织认真贯彻“鞍钢宪法”，发动群众大搞技术革新，挖掘企业潜力，促进了生产的发展。

    无锡市的机械工业是解放后发展起来的，现有各类机械工厂五十多家。无产阶级文化大革命以来，在毛主席革命路线指引下，大多数企业都达到和超过了原设计能力。在这种情况下，有些企业的干部认为，要进一步发展生产，就得靠建新厂、增人员、添设备。这人系统的领导部门组织所属企业的领导干部讨论了这个问题。他们对无锡油泵油嘴厂发展生产的过程作了剖析。这个厂曾先后抽调两批人员支援兄弟单位建设。但是，他们通过大搞技术革新，挖掘设备潜力，在生产水平达到原设计能力后，平均每年增加生产百分之三十五。这个生动的事实使大家认识到，充分利用现有工业技术设备，大搞技术革新，挖掘生产潜力，是多快好省发展生产的重要途径。从此，各企业党组织坚持政治挂帅，大搞群众运动，使技术革新和技术改造活动蓬蓬勃勃地开展起来。

    无锡压缩机厂党委组织工人对生产压缩机的每道工序进行了普查，制定出全厂技术革新计划，先后实现机身、螺杆转子、连杆三条流水生产线，生产效率分别提高一倍至二点五倍。无锡柴油机厂经过一年多时间的艰苦奋斗，搞成一条射压式小件生产半自动流水线，可以承担柴油机一半以上零件的浇铸任务，提高工效六倍。

    在开展技术革新的过程中，无锡市机械工业战线各级党组织把一批有实践经验的老工人提拔到领导岗位上，加强了生产第一线的领导力量，充分发挥了老工人在技术革新中的骨干作用，无锡动力机厂增压器车间老工人钱维祥，担任车间副主任后，和其他干部团结战斗，破除迷信，解放思想，带领群众先后实现了重要技术革新三十多项，使这个车间在人员、设备大量减少的情况下，今年头四个月增压器产量就超过了年产设计能力，成为全行业的先进典型。许多工程技术人员通过思想和政治路线教育，努力把理论和实际结合起来，在技术革新中充分发挥了自己的专长。

    无锡市机械行业大搞技术革新获得了丰硕成果。去年以来，全行业共实现技术革新六千七百多项，其中重大革新五百七十九项，并革新制造了二百三十多台大型和重型机床，为发展矿山、冶金设备的生产，创造了条件。通过大搞技术革新，全行业逐步应用了可控硅、射流、气动、液压、等离子切割等新技术，以及冷挤成型、精密浇铸、球墨铸铁、粉末冶金、工程塑料等新工艺，极大地促进了全市机械工业的发展。全行业今年上半年的工业总产值比去年同期增长百分之二十八点五。＊


以批修整风为纲　认真总结经验　讨论和确定今后任务

    新疆分别召开工代会和妇代会

    赛福鼎和杨勇同志分别在工代会、妇代会开幕式上讲话，号召各族人民认真学习马克思主义、列宁主义、毛泽东思想，坚决贯彻执行党的基本路线，继续批判刘少奇一类骗子反革命的修正主义路线，批判苏修社会帝国主义的罪行，更加紧密地团结起来，夺取革命和生产的新胜利

    新华社(1973.08.27)

    新华社乌鲁木齐一九七三年八月二十六日电　新疆维吾尔自治区工会第三次代表大会今天在乌鲁木齐市开幕。

    这次大会是新疆维吾尔自治区工人阶级的一次盛会。出席大会的代表共有七百二十二名，以产业工人为主，包括维吾尔、汉、哈萨克、蒙古、回、柯尔克孜、塔吉克、锡伯、藏等十多个民族。少数民族代表占百分之四十六，女代表占百分之二十七点五。代表中有劳动模范和先进工作者，有工程技术人员，工会工作干部。大会还邀请了退休老工人、红军老战士、人民解放军和军垦战士、贫下中农（牧）、职工家属和上山下乡知识青年、红卫兵的代表等参加了大会。

    中共新疆维吾尔自治区委员会第一书记、自治区革委会主任、新疆军区第一政委赛福鼎，自治区党委第二书记、自治区革委会副主任、新疆军区司令员杨勇，以及自治区和乌鲁木齐市党、政、军负责人刘星、何林兆、吴巨轮、罗荣、胡华居、张竭诚、姜林东、刘发秀、赖光勋、陆敬轩、李长林、林渤民、李恽和、阿木冬尼牙孜等出席了开幕式。

    赛福鼎同志在开幕式上讲了话。他谈到当前国内外和新疆地区的大好形势，指出自治区各族人民在毛主席、党中央的领导下，在无产阶级文化大革命和批修整风运动中所取得的伟大胜利。赛福鼎同志说，全自治区广大工人阶级在社会主义革命和社会主义建设中，发挥了主力军作用，作出了重大贡献。为了进一步发展大好形势，他号召新疆各族人民要更加紧密地团结在一起，坚决贯彻执行党的基本路线，继续抓紧抓好批修整风这件头等大事，搞好上层建筑领域的革命。要继续批判刘少奇一类骗子的罪行和修正主义路线，继续批判苏联现代修正主义，认清苏修社会帝国主义的侵略本质。要把革命大批判同认真看书学习结合起来，刻苦学习马列著作和毛主席著作。

    赛福鼎同志说，团结是胜利的保证。我们要进一步加强工人阶级内部的团结，加强以工人阶级为领导、以工农联盟为基础的各族人民的大团结。认真贯彻执行党的社会主义建设总路线，高举“鞍钢宪法”的旗帜，深入开展“工业学大庆”的群众运动，加快社会主义建设的步伐，努力完成和超额完成国家交给的生产任务。他说，工会是工人阶级的群众组织，是无产阶级专政的坚强柱石。要在党的一元化领导下，进一步加强工会的思想建设和组织建设。各级党委要加强对工会工作的领导，使工会真正成为党领导工人阶级同资产阶级斗争的工具，成为党密切联系工人群众的纽带，充分发挥党的助手作用。

    新疆维吾尔自治区工会第三次代表大会，将以批修整风为纲，总结交流工会工作经验，讨论和确定今后的任务，选举产生新疆维吾尔自治区总工会第三届委员会，进一步发动广大工人群众夺取革命、生产的新胜利。

    新华社乌鲁木齐一九七三年八月二十六日电　新疆维吾尔自治区第三次妇女代表大会，今天在乌鲁木齐市开幕。

    六百名各族妇女代表出席了大会，比上届大会的代表增加了一倍多。代表中包括维吾尔、汉、哈萨克、回、蒙古、锡伯、塔吉克、柯尔克孜、乌孜别克、塔塔尔、俄罗斯、满、达斡尔、藏等十多个民族，少数民族代表占百分之六十三点四。代表中有老英雄、模范人物和老红军战士，有无产阶级文化大革命和批修整风运动中涌现出来的积极分子，有战斗在天山南北广大农村、牧区和文教、卫生、财贸、科技各条战线的优秀人物，还有保卫边疆、建设边疆的解放军女战士、女军垦战士，上山下乡的女知识青年，归国华侨和爱国人士。其中来自工农牧业战线的劳动妇女代表占代表总数的百分之六十六点四。大会充分显示了各族妇女的革命大团结。

    中共新疆维吾尔自治区委员会第一书记、自治区革委会主任、新疆军区第一政委赛福鼎，自治区党委第二书记、自治区革委会副主任、新疆军区司令员杨勇，以及自治区和乌鲁木齐市党、政、军负责人刘星、何林兆、吴巨轮、罗荣、胡华居、张竭诚、姜林东、刘发秀、赖光勋、陆敬轩、李长林、林渤民、李恽和、阿木冬尼牙孜出席了开幕式。

    杨勇同志在会上讲了话。他赞扬自治区各族妇女在三大革命运动中所发挥的积极作用。他说，各族妇女积极投入了无产阶级文化大革命和批修整风运动，从而得到了锻炼，进一步提高了阶级斗争、路线斗争和继续革命的觉悟，精神面貌发生了深刻变化，在保卫边疆、建设边疆的斗争中，发挥了“半边天”的作用。

    杨勇同志号召全区各族妇女，进一步开展批修整风运动，认真学习马克思主义、列宁主义、毛泽东思想，深入批判刘少奇一类骗子反革命的修正主义路线，批判苏修社会帝国主义的罪行。要认真总结路线斗争的经验，坚持党的基本路线，敢于同错误路线和错误倾向作坚决的斗争。要提高警惕，加强战备。要认真贯彻执行社会主义建设总路线，勤俭建国，勤俭持家，积极投入“工业学大庆”、“农业学大寨”的群众运动，为建设社会主义祖国努力奋斗。

    杨勇同志说，为了进一步发挥各族妇女在三大革命运动中的积极作用，要反对重男轻女、男尊女卑的剥削阶级思想。要大力培养和选拔女干部，积极地发展女党员。要关心和解决好妇女的切身问题。要进行移风易俗的教育，教育妇女用无产阶级观点对待恋爱、婚姻、家庭、子女教育等问题。要特别关心和爱护上山下乡女知识青年的健康成长。各级妇女组织要把团结教育广大上山下乡知识青年列为自己的重要任务。

    这次大会将以批修整风为纲，认真总结自治区妇女运动两条路线斗争的经验，讨论今后妇女工作的任务，选举产生自治区妇女联合会第三届委员会。＊


西藏自治区召开工会代表大会

    选出自治区总工会第二届委员会

    新华社(1973.08.29)

    新华社拉萨一九七三年八月二十八日电　西藏自治区工会第二次代表大会于八月二十四日至二十七日在拉萨召开。大会以批修整风为纲，回顾总结了工人运动中两条路线斗争的历史经验，讨论确定了今后工会工作的任务，选举产生了西藏自治区总工会第二届委员会。

    出席大会的代表共有三百六十名。其中产业工人代表占多数，藏族工人代表占百分之五十，女代表占百分之二十五。大会还邀请了贫下中农（牧）、人民解放军指战员、工程技术人员和职工家属的代表参加了会议。

    中共西藏自治区委员会书记杨东生、高圣轩，自治区党、政、军负责人赵文进、郭锡兰、孙华、宋开元、陈卓、李本善、郑需凡、吴健、焦子英等出席了大会。杨东生和陈卓同志分别在会上讲了话。他们号召西藏各族工人以党的基本路线为纲，继续抓紧抓好批修整风这个头等大事，刻苦学习马克思主义、列宁主义、毛泽东思想，不断提高阶级斗争和路线斗争觉悟，提高执行毛主席革命路线的自觉性，进一步增强工人阶级内部的团结，增强工人阶级同各族人民之间的团结，更好地贯彻执行党的社会主义建设总路线，为巩固无产阶级专政，加快社会主义建设步伐，作出更大贡献。

    到会代表满怀革命豪情，回顾了在党中央和毛主席亲切关怀下，西藏第一代工人走过的光辉战斗历程，畅谈了当前西藏革命和生产的大好形势。在无产阶级文化大革命中，西藏工人阶级同全国人民一道，摧毁了以刘少奇为头子的资产阶级司令部，捍卫了毛主席的无产阶级革命路线。在批修整风运动中，各族工人认真学习马列著作和毛主席著作，深入批判刘少奇一类骗子妄图改变党的基本路线和政策，颠覆无产阶级专政，复辟资本主义的罪行，巩固和发展了无产阶级文化大革命的伟大成果。在党的领导下，广大工人团结一致，艰苦奋斗，为建设社会主义新西藏作出了重大贡献。解放前，西藏没有一座工厂，手工业也寥寥无几。解放后，在祖国内地工人兄弟的支援下，西藏的工业生产有了很大发展。现在已拥有电力、煤炭、水泥、机械、化学、纺织、印刷、火柴、造纸、皮革、制糖等几十种工业，上百个中、小型工厂，形成了一支拥有七万多人的工人队伍。一九七二年，全自治区工业总产值比一九六五年增长二点三倍。今年上半年又超额完成国家计划。经过无产阶级文化大革命和批修整风运动，各族工人的精神面貌发生了深刻变化，现在全自治区已有四千三百多名优秀工人加入中国共产党，大批青年工人加入共青团，还从工人中培养提拔了一批新干部，充实和加强了各级领导班子。

    会议讨论了今后工会工作的任务，指出各级工会要在党的一元化领导下，继续深入批修整风，组织工人群众认真看书学习，批判刘少奇一类骗子修正主义路线的极右实质。要动员广大工人，认真贯彻执行“鞍钢宪法”，进一步开展“工业学大庆”群众运动，鼓足干劲，力争上游，自力更生，艰苦奋斗，团结起来，为建设祖国边疆，为中国革命和世界革命作出更大贡献。

    大会根据毛主席关于无产阶级革命事业接班人的五项条件和老、中、青三结合的原则，经过充分酝酿和协商，选举产生了西藏自治区总工会第二届委员会。八月二十八日，新的工会委员会在拉萨举行了第一次全体会议，经过会议选举和中共西藏自治区委员会批准，西藏自治区总工会主任为张植基，副主任为张文俊、平措旺秋（藏族）、益西达瓦（藏族）、仁真曲珍（女，藏族）。＊


用实际行动响应十大号召

    王凤恩(1973.09.05)

    （全国劳动模范　王凤恩）

    党的十大的新闻公报，周恩来同志的政治报告，王洪文同志的《关于修改党章的报告》，以及大会通过的《中国共产党章程》，表达了全国人民的心愿，说出了我们工人阶级的心里话。我们热烈拥护，坚决执行。党的十大号召我们要继续抓好上层建筑包括各个文化领域的斗、批、改，努力抓革命、促生产、促工作、促战备，把各项工作做得更好。我们辽宁工人阶级坚决以实际行动响应这一号召，为社会主义革命和社会主义建设做出应有的贡献。

    我们要继续把批林整风放在首位。林彪反党集团为了破坏毛主席的革命路线，复辟资本主义，疯狂反对无产阶级政治挂帅，鼓吹反动的唯生产力论，散布“英雄创造历史”的唯心史观。我们工人阶级在毛主席革命路线指引下，经过无产阶级文化大革命的锻炼，提高了路线斗争觉悟，狠批了他们形形色色的修正主义谬论。我们坚决按照毛主席制订的“鞍钢宪法”办事，坚持无产阶级政治挂帅，充分发动群众，依靠群众，实行两参一改三结合，大搞技术革新，生产连年发展。近年来，我们辽宁省还试制成功了几千种新产品，其中有支援农业的六十马力轮式拖拉机；有开发矿业的牙轮钻机、潜孔钻机；用电力工业用的有载开关；有石油、化学、冶金、机械等工业部门用的丝光分子筛、一万立米制氧机、组合机床自动线、电子程序数字控制机床，等等。过去，沈阳变压器厂只靠少数专家试制有载开关，长期没有搞成。去年以来，这个厂的党委加强领导，实行工人、干部和技术人员三结合，发动群众献计献策，结果不到半年就试制出来，并很快投入生产。所有这些，都是贯彻执行毛主席的革命路线所取得的成就，是在批林整风运动推动下所取得的成就。今后，我们要刻苦地读马列的书，读毛主席的书，继续搞好批林整风，进行阶级斗争和路线斗争教育，批判修正主义，批判资产阶级世界观，提高识别真假马克思主义的能力，坚决执行毛主席的革命路线。

    周恩来同志在十大所作的政治报告中指出：“二十多年来我们社会主义建设的一项基本经验，就是依靠群众。”我们一定要坚定地依靠群众，大搞群众运动，充分发挥广大群众的干劲、智慧和创造性，把辽宁建设成为祖国强大的工业基地。＊


河南省工会代表大会讨论确定今后工会工作任务

    坚决贯彻十大精神　继续把批林整风放在首位

    大会选举产生河南省总工会第七届委员会

    新华社(1973.09.28)

    新华社郑州一九七三年九月二十七日电　河南省工会第七次代表大会九月二十三日到二十五日在郑州召开。大会认真学习了党的十大文件，以批林整风为纲，回顾总结了河南工人运动中两条路线斗争的历史经验，讨论确定了今后工会工作的任务，选举产生了河南省总工会第七届委员会。

    出席这次大会的代表共一千五百多名，其中产业工人代表近百分之七十，女代表占百分之三十四，许多都是在无产阶级文化大革命和批林整风运动中涌现出来的积极分子。代表中，有劳动模范和先进生产者，有进驻上层建筑各个领域的工宣队队员，有同工农相结合做出成绩的工程技术人员，有少数民族、归国华侨的工人代表。一百名老红军、二七老工人、退休老工人、贫下中农、解放军战士和职工家属的代表应邀参加了大会。大会开得生动活泼，朝气蓬勃，是一个团结、胜利的大会。

    中共河南省委第一书记刘建勋，书记耿起昌，副书记东传钧、王维群、戴苏理，以及党、政、军其他负责人李中顺、杜河堤、张耀东、王辉、申茂功、唐岐山、文香兰、王大海、董万里、杨贵、刘鸿文，出席了大会。刘建勋同志在会上讲了话。申茂功同志作了《充分发挥工人阶级主力军作用，为完成十大提出的战斗任务而奋斗》的报告。刘建勋同志在讲话中赞扬了河南工人阶级在文化大革命和批林整风运动中的作用，号召全省工人认真学习马列著作和毛主席著作，继续提高阶级斗争和路线斗争觉悟，努力完成十大提出的各项战斗任务。到会代表认真学习十大文件，回顾了河南工人阶级在党中央、毛主席的亲切关怀下走过的战斗历程，畅谈了河南省革命和生产的大好形势。具有光荣革命斗争传统的河南省工人阶级，在无产阶级文化大革命和批林整风运动中，发扬无产阶级的彻底革命精神，批判资产阶级，批判修正主义，发挥了主力军的作用，捍卫了毛主席的革命路线。在批林整风运动推动下，广大工人团结一致，艰苦奋斗，坚决贯彻执行党的社会主义建设总路线，认真执行“鞍钢宪法”，积极开展“工业学大庆”的群众运动。一九七二年，全省工业总产值比文化大革命前的一九六五年增长一点六倍。地方五小工业、交通运输事业有了很大发展，为支援国家建设、发展工农业生产做出了很大成绩。经过无产阶级文化大革命和批林整风运动，全省工人的精神面貌发生了深刻变化，全省有两万六千六百多名先进工人加入中国共产党，有大批青年工人加入共青团，从工人中培养和选拔了一批青年优秀干部参加了各级领导班子。

    会议讨论了今后工会工作的任务，要求各级工会在党的一元化领导下，坚决贯彻党的十大精神，完成十大提出的各项战斗任务。要继续把批林整风放在首位，充分利用林彪反党集团这个反面教员，向广大职工进行阶级斗争和路线斗争教育，批判修正主义，批判资产阶级世界观。要组织广大职工认真学习马列著作和毛主席著作，更好地用马克思主义、列宁主义、毛泽东思想武装自己的头脑。要坚决贯彻执行“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线，坚持抓革命，促生产，促工作，促战备，加快社会主义建设步伐，努力完成和超额完成国家计划。要提高革命警惕，做好反侵略战争的一切准备，防止帝国主义，特别是苏修社会帝国主义的突然袭击。要切实做好职工群众生活福利方面的工作，提倡晚婚和计划生育。会议要求各级工会干部牢记党在整个社会主义历史阶段的基本路线，坚持“三要三不要”的基本原则，使工会真正成为党联系工人群众的纽带，成为无产阶级专政的坚强柱石。

    大会根据毛主席提出的关于无产阶级革命事业接班人的五项条件和老、中、青三结合的原则，经过充分酝酿和协商，选举产生了河南省总工会第七届委员会。经过第一次全体委员会议选举和中共河南省委批准，河南省总工会主任为申茂功，副主任为赵俊峰、崔进曙、张宗海、寇秋枝（女）、申洪玉、盛婉（女）。＊�


古老盐湖换新装

    新华社通讯员;新华社记者(1973.09.30)

    我们从西宁乘汽车西行，翻过海拔三千多米的日月山，绕过我国最大的内陆湖青海湖，进入了西北的新兴工业基地柴达木盆地。在绿草如茵、羊群似白云浮动的牧场环抱中，一个银色的大湖出现在我们眼前，这就是青海省著名的茶卡盐湖。

    “柴达木”，是蒙语“盐泽”的意思，有人说它是“盐的世界”。盆地里的四大盐湖中，茶卡盐湖是开发最早的一个。据有关部门勘探，它的面积有一百零五平方公里，储盐量达四亿四千多万吨。茶卡盐湖具有资源丰富、盐的质量高、开采容易等特点，只消揭开湖面上几厘米厚的一层卤盖，下边就是厚达几米至十几米的盐层，采出后用水冲洗干净，即成为食用和作工业原料的原盐。著名的“茶盐”，除供应青海省外，还远销到甘肃、陕西、河南、湖北、四川、西藏等省区。

    早在三百年以前，茶卡草原上的各民族牧民就开发了这个盐湖。但在解放前的漫长岁月里，盐湖资源被当地封建王公和国民党反动政府所霸占，他们残酷地剥削和压榨挖盐工人。那时，盐工们睡在不蔽风雨的破帐篷里，天不亮就被工头们用皮鞭赶着下湖。茫茫的盐湖上，洒下了采盐工人的多少血和泪！

    解放后，党和人民政府十分关怀采盐工人的健康。给他们配备了长筒胶靴、墨镜等劳动保护用品，并不断改进生产工具。将铁钻松盐改为用炸药爆破松盐，把捞盐的铁勺改为铁丝网底的漏勺，减轻重量。国家还投资在盐湖里铺设了轻便铁轨，用矿车运输代替过去赶着骆驼和牦牛进湖运盐，大大解放了生产力，盐的年产量比解放前成倍地提高。

    无产阶级文化大革命以来，这个盐厂的职工，认真学习“鞍钢宪法”，深入开展“工业学大庆”的群众运动，决心走自力更生，艰苦奋斗的道路，自己动手制造设备，实现机械化生产，甩掉“四大件”（铁钻、铁勺、铁耙、铁锨四件落后的生产工具），从根本上改变盐场的生产条件。

    湖内运输，是盐业生产的一个重要环节。文化大革命以前，虽然用矿车代替了骆驼、牦牛运盐，但矿车靠人推，工人们推着装满一吨盐的矿车，每天要来回走几十里路，不仅劳动强度大，而且运量有限，每年要用全厂一半以上的劳力运盐。文化大革命中实现了用机车牵引矿车，一次就可以运盐二十五吨，大大减轻了工人的劳动强度。可是，所需矿车要向外地购买，满足不了生产的需要，成为全厂生产中的一个关键问题。一九六九年，修理组的工人提出自己动手制造矿车。当时的修理组，设在盐湖边的一个小帐篷里，全部设备就是一台旧皮带车床、一把老虎钳、一台电焊机和一个红炉。全组七个人，除一名二级锻工外，其他都是挖盐、推车的普通工人。当时，有些人看到这种情况，都说这几个人造不出矿车来。修理组的工人斩钉截铁地回答说：“就是一榔头一榔头地砸，我们也要把矿车砸出来！”

    在造矿车的过程中，困难一个接着一个，最难的还是造矿车的底架。按照外地经验，需要用一百多吨的压力机，把槽钢弯压成型，但厂里没有这种设备，工人们就用土办法来代替，一连试验十来次都失败了。修理组的同志毫不气馁，他们以顽强的毅力，继续进行试验。当了十来年采盐工人的郭福祥，也主动参加了试制矿车架的工作。有一天，他猛然回忆起一九五八年在家乡修水库时，看见工地上用丝杠的原理，把指头粗的钢筋弯过来了，顿时受到启发。第二天，他把这个想法告诉了修理组的同志们，大家你一言我一语地作了补充，搞出了一个叫丝杠弯架器的模具，终于把槽钢弯压成型，矿车底架试制成功了。接着，他们又用旧铁皮箍了个炉子，自己做了个鼓风机，建起了一座化铁炉，铸造出了经久耐用的矿车轮。

    就这样，工人们用简陋的设备，先后制造出了一百六十多辆矿车，实现了盐湖运输机械化。一九七○年，厂党组织和革委会成立了有工人、技术人员和领导干部参加的“三结合”的技术革新小组，广泛发动群众，进一步向采盐机械化进军。挖盐工人、运输工人、机修工人以及其它部门的职工，都为实现采盐机械化操心出力，短短几个月内，就提出十多种试制采盐机的方案。参加采盐机试制小组的大学毕业生、共青团员蒋建华，原来不是专门学机械制造的，但他来到工厂后，亲眼看到工人们在盐湖里手工挖盐的辛苦情景，看到师傅们为实现采盐机械化而废寝忘食、刻苦钻研技术的革命精神，决心要为减轻工人劳动强度贡献一份力量。他和工人师傅、厂领导干部一起，认真分析研究了群众提出的十多种方案，参考了外地的经验，最后设计出了适合茶卡盐湖特点的泵式采盐机。一九七一年九月，在海拔三千米以上的茶卡盐湖上，寒风凛冽，采盐季节已经结束了。为了早日试制成功采盐机，厂党委书记薛道远和试制小组的工人、技术人员一起，坚持在盐湖里继续进行试验。他们不顾天气寒冷，站在没膝深的卤水中工作。辛勤的劳动，结出了丰硕的果实，采盐机终于试制成功了。

    随着批林整风运动的深入发展，茶卡盐厂的职工进一步增强了革命团结，领导更加相信和依靠群众，工人们更加相信自己的力量。他们同心协力，互相支持，密切配合，集中力量打歼灭战，很快就制造出六台采盐机。今年，采盐机投入了生产，从此，茶卡盐湖从采盐、驳运、集坨到装车放销四道工序，基本上实现了机械化和半机械化，盐业工人梦寐以求的甩掉“四大件”的愿望，开始变成了现实！＊�


党委要注意抓好大事

    中共首都钢铁公司烧结厂委员会(1973.10.07)

    周恩来同志在十大政治报告中指出：“有不少党委，埋头日常的具体的小事，而不注意大事，这是非常危险的。如果不改变，势必走到修正主义道路上去。”我们党委全体同志，在学习十大文件时，联系文化大革命前后厂内两条路线的斗争，认真讨论了这一段话，受到了深刻的教育。我们进一步认识到：党委的日常工作很多，但是千件事，万件事，一定要抓大事。党委只有认真抓好事关路线、事关全局的大事，才能时刻保持清醒的头脑，把握正确的方向，保证企业沿着社会主义的道路阔步前进。如果只抓小事，不抓大事，企业就不可避免地要走偏方向，毛主席的无产阶级革命路线就不可能得到贯彻。在这方面，我们是有过经验教训的。

    文化大革命前，由于刘少奇反革命的修正主义路线的破坏和干扰，厂党委曾经一度埋头于生产，就生产抓生产，不问大事，不抓路线。结果出现了“利润挂帅”、“物质刺激”的资本主义倾向，腐蚀了工人阶级队伍，阻碍了生产的发展。在无产阶级文化大革命中，广大职工深入批判了刘少奇的修正主义办企业路线，提高了阶级斗争和路线斗争觉悟。但是，一个倾向掩盖着另一个倾向。林彪反党集团又跳出来，干扰、破坏毛主席的革命路线，他们在工厂里推行一套资产阶级的东西，破坏群众路线，破坏党的实事求是的作风，影响了各项工作的开展。

    伟大领袖毛主席教导说：“思想上政治上的路线正确与否是决定一切的。”自从深入开展批林整风运动以来，在上级党委的具体指导和帮助下，我们坚持把批林整风这个头等大事放在首位，认真抓好思想和政治路线方面的教育。领导全厂职工，努力学习马列著作和毛主席著作，狠批林彪反党集团的反革命罪行和修正主义谬论，进一步增强了识别真假马列主义的能力，提高了路线斗争觉悟。特别是通过批判林彪鼓吹的反动的“天才论”，广大干部认识了群众的力量，更加相信群众，依靠群众，深入实际，调查研究。为了解决烧结车间的生产关键，厂党委委员、革委会副主任亲自带领有关科室干部蹲点劳动。原料车间党支部副书记，过去做工作比较主观片面，态度生硬。通过学习，他认识到，主观片面不符合马克思主义的认识路线，改进了工作作风，遇事调查研究，做深入细致的思想政治工作。通过批林整风，广大群众也进一步认识了自己的力量，勇于实践，大胆创新。原料车间丙班破碎组组长、共产党员马付刚，带领全组同志，用唯物论的反映论指导技术革新，成功地改造了锤式破碎机篦条，不仅解决了生产急需，而且给国家节约了大量钢材和资金。干部、群众思想的提高，促进了生产的蓬勃发展。今年以来，在“抓大事，促大干”的战斗口号鼓舞下，全厂职工战高温，夺高产，烧结矿产量不断上升，八月份产量创造了历史最高纪录，以抓革命、促生产的实际行动，向党的十大表了决心。

    企业里两条路线斗争的实践，使我们深深体会到，党委抓大事还是抓小事，这是关系到搞马克思主义还是搞修正主义，走社会主义道路还是走资本主义道路的大问题。整天埋头日常小事，不注意大事，不但误了大事，小事也办不好；只有坚持抓好大事，坚持以纲带目，才能推动各项工作，不断夺取革命和生产的双胜利，保证企业沿着社会主义方向前进。

    我们决心响应十大的号召，认真学习十大文件，贯彻十大精神，提高抓大事的自觉性，继续把批林整风放在首位，努力学习马克思主义、列宁主义、毛泽东思想，批判修正主义，批判资产阶级世界观，搞好思想政治路线方面的教育，高兴“鞍钢宪法”，深入开展工业学大庆的群众运动，坚持企业的社会主义方向，坚决贯彻十大精神，争取更大的胜利。＊


在十大精神鼓舞下广大职工掀起抓革命生产新高潮

    鞍钢三座钢厂一再刷新炼钢纪录

    太钢第三炼钢厂力争上游提前完成全年计划

    新华社(1973.10.29)

    新华社沈阳一九七三年十月二十八日电　在党的十大精神鼓舞下，鞍钢三座炼钢厂的广大职工以高昂的革命斗志，投入抓革命、促生产的新高潮，使炼钢纪录一再刷新，生产水平连续上升。从九月一日到十月二十日，钢的平均日产量比今年前八个月提高了百分之十五点五，超额完成了国家计划。

    十大闭幕以来，鞍钢三座炼钢厂广大干部和群众，精神振奋，喜气洋洋。他们以饱满的政治热情，积极参加工厂党委举办的学习班，认真学习十大文件，落实十大精神。大家联系实际，回顾在“鞍钢宪法”指引下，鞍钢革命和生产取得的成就，深入理解十大政治报告中指出的“二十多年来我们社会主义建设的一项基本经验，就是依靠群众”，进一步批判林彪鼓吹的反动的“天才论”。通过学习总结和批判活动，职工们提高了阶级斗争和路线斗争觉悟，干部作风大转变，群众思想大解放。他们面对着光荣而繁重的炼钢生产任务，豪情满怀地说：“干革命不怕担子重，担子越重越光荣！”为了把生产迅速推向新水平，工人们组织起一个个“攻关”小组，三分之二的干部走出办公室，同工人肩并肩战斗。

    在第一炼钢厂的平炉前，工人们生龙活虎地展开了快速炼钢竞赛，竞赛图表上插满了各座平炉创造优异成绩的红旗。一批担负各级领导职务的老炼钢工人，也纷纷穿上工作服，走上第一线，与工人同学习、同劳动，努力夺取炼钢生产的新成绩。九月份以来，这个厂平均每炼一炉钢的时间比前八个月缩短三十多分钟。九号平炉的工人采取新的措施，接连创造快速炼钢新纪录，最近受到了鞍山市革命委员会的表扬。

    第三炼钢厂的工人在十大精神鼓舞下，急起直追，改变生产较差的面貌。大型转炉车间的职工，一方面组成“三结合”小组，解决生产中的薄弱环节，一方面在实践中摸索经验，掌握操作规律，使生产出现了新的起色。进入十月以来，生产水平成直线上升，连续四次创造了日产钢的新纪录。

    三座钢厂的炼钢炉不断传出捷报，炼钢炉后部各工序的工人也加强协作，紧紧跟上。第二炼钢厂的钢产量上升以后，给后部铸锭工序提出了更高的要求。铸锭车间的工人以十大精神为动力，开展竞赛，决心当好配角，把炼出的钢水都铸成优质钢锭。这个车间的乙班工人总结推广了四项铸锭先进操作经验，近五十天来浇铸钢锭的成品率，创造了今年的最好水平。

    新华社太原一九七三年十月二十八日电　党的十大精神，成为太原钢铁公司第三炼钢厂抓革命、促生产的巨大动力。全厂职工精神振奋，力争上游，已经提前完成了全年生产计划。

    十大胜利闭幕以后，第三炼钢厂职工立即掀起了一个学习十大文件、贯彻十大精神的热潮。一个多月内，厂、车间、工段举办了十大文件学习班近二十期。职工们通过领会十大文件精神，深入批判林彪反党集团的反革命罪行，进一步提高了阶级斗争和路线斗争觉悟。大家决心用提前超额完成全年钢产计划的实际行动，贯彻十大精神，迎接四届人大的召开。

    五号电炉李兆福小组战胜末期炉子温度高和炉料不足等困难，突破班产两炉钢的水平，连创班产三炉钢的新纪录，并一度达到班产四炉钢，在全厂贯彻十大精神的活动中率先报捷。四号电炉贾序小组奋起直追，连续二十个班次，班班冶炼三炉钢，实现了持续高产。许多辅助部门的职工发扬团结协作的共产主义风格，为多炼钢、炼好钢贡献力量。天车、机修、整模等工段主动抽调力量支援炉前；化验室职工每天提前上班，为炼钢工人准备工具材料。九月份全厂每炉钢的冶炼时间，比八月份缩短三十分钟以上。

    在贯彻十大精神的过程中，这个炼钢厂的领导成员，进一步批判林彪一类骗子鼓吹的“天才论”，树立“群众是真正的英雄”的唯物史观，提高了全心全意依靠工人阶级办企业的自觉性。为了及时发现、总结和推广群众中的先进经验，虚心听取群众的意见，不断解决抓革命、促生产中出现的新问题，他们纷纷深入生产第一线，同工人群众一道参加劳动。从十大胜利闭幕以来，这个厂党委和革委会的主要领导干部，有三分之二以上的时间在生产第一线，边参加劳动，边做工作。

    太钢第三炼钢厂的职工们在十大精神鼓舞下，大干苦干，争分夺秒，已经取得了优异的成绩。到十月十七日，这个厂提前七十五天超额完成了今年国家钢产计划，钢产量比去年同期提高百分之二十一点五，钢锭合格率提高百分之四点五，电耗、冶炼时间、劳动生产率、利用系数、生产成本等指标也都达到或超过了全国先进水平。＊


紧紧依靠工人群众办好社会主义矿山

    淮南矿务局大通煤矿党委充分发挥广大工人群众的干劲、智慧和创造性，使老矿焕发了青春，为国家作出新贡献

    新华社(1973.10.31)

    新华社合肥一九七三年十月三十日电　安徽淮南矿务局大通煤矿党委进一步树立人民是创造世界历史动力的唯物史观，全心全意依靠工人阶级，更好地发挥群众的干劲、智慧和创造性，推动了革命、生产的不断发展。

    大通煤矿是安徽省工业学大庆的先进单位。这个已经开采了六十多年的老矿，本来一九六七年底就准备报废，但在广大职工的努力下，老矿恢复了青春，五年多来全矿共为国家增产了三百万吨左右的煤炭，上缴二千万元左右的利润。现在，这个矿的年产量超过矿井设计能力百分之八十，各项经济指标都完成得较好，其中每采一万吨煤所消耗的坑木下降到十立方米以下。

    大通煤矿五年来的变化，是矿党委遵照毛主席关于“共产党基本的一条，就是直接依靠广大革命人民群众”的教导，充分发动群众，依靠群众，大干苦干的结果。为了使老矿作出新贡献，矿领导组织了“三结合”的找矿队，踏遍了矿区周围的每一块土地；召开了三十多次有二百多退休工人、矿工家属、老工人参加的座谈会，并且连续打了三十多个钻孔，终于在被宣布为“无煤地区”的地方找出一百三十多万吨新煤源。一九七○年下半年主井报废之后，矿党委又依靠工人群众的聪明才智，实现了二十多项技术革新，使一个副井的提升能力提高百分之八十以上，不仅保证全矿提前完成了全年生产计划，还增产了原煤十二万吨。

    批林整风运动开始后，大通煤矿党委认真学习马列著作和毛主席著作，深入批判林彪反党集团的修正主义路线，批判他们鼓吹的唯心史观，更加坚定地相信群众、依靠群众，进一步发挥了广大工人的社会主义积极性。今年二月，这个矿的运输系统突然出了故障，全矿生产受到严重影响。矿党委成员立即深入生产第一线，同群众商量，向工人请教迅速扭转亏产局面的办法。采煤一队工人调整了劳动组织，发扬艰苦奋斗的革命精神，使每天的工效比过去提高了百分之四十五。矿党委及时总结、推广了他们的经验，全矿二月份后十天的平均日产量，比计划提高百分之三十四点二，结果不仅补回了机械故障造成的欠产，而且超额完成了二月份的生产计划。

    在批林整风运动中，大通煤矿党委成员为了使自己真正扎根群众之中，带领全矿各级干部采取跟班劳动、顶班劳动等方法，坚持了干部参加生产劳动的制度。他们规定，矿级干部、科室干部一年要劳动一百天，采煤队的干部一年劳动二百天，班组干部一年劳动三百天。从实行结果来看，三级干部一般都超过了这个标准。他们一边劳动，一边工作，从而使干群之间的关系更加密切，进一步增强了全矿职工的革命团结。近一年来，矿领导成员由于坚持参加劳动，更好地了解实际情况，先后帮助基层总结十多个典型经验，推动了全矿的各项工作。

    在加强矿山企业管理方面，矿党委也坚持依靠群众，发动群众。几年来，他们遵照“鞍钢宪法”精神，在矿一级建立了工人参加管理生产和监督财经工作的机构，在基层也广泛发动工人参加生产、财务和生活等方面的管理工作，从而有力地提高了企业管理的水平。

    在紧紧依靠群众办好社会主义企业的过程中，大通煤矿党委坚持向工人群众进行思想和政治路线方面的教育，使大家始终保持了高昂的革命热情和干劲。矿党委经常组织工人到这个矿的阶级教育馆，请老工人向大家讲述旧社会煤矿工人在帝国主义和官僚资本主义剥削、迫害下的苦难生活，批判林彪反党集团复辟资本主义的罪行，向工人群众进行党的基本路线教育。他们还举办各种类型的学习班，组织工人们学习马列和毛主席著作。这些活动，都有效地提高了大家的阶级斗争、路线斗争觉悟。＊


努力办好职工业余教育

    中共开滦煤矿赵各庄矿委员会(1973.11.16)

    我矿是具有八十多年开采历史的老矿。近年来，先后抽调大批技术力量支援新井建设，老职工减员和逐年补充新工人，技术力量相对减弱，远远不能适应煤炭生产发展的需要。

    在深入进行批林整风，进一步开展“工业学大庆”的群众运动中，为适应生产大上的新形势，全矿掀起了一个群众性的学政治、学技术、学文化的热潮。目前，各基层单位举办了技术班和文化班四十个，学员达二千一百二十人；矿职工业余学校开办了二十二个班，有一千二百六十人参加了学习。

    生产大上，业余教育要快办

    在生产大上的形势下，九采区、井运区、机电科等基层单位认真地办起了业余教育，效果很好。但也有部分领导同志把业余教育同生产任务对立起来，认为“生产任务重，时间紧，领导没空抓，群众也没空儿学。”

    我们组织各级领导干部认真学习毛主席的《五·七指示》、《七·二一指示》和党的教育方针，坚定了工厂办学的决心。党委还在组织参观、学习外地经验的基础上，召开了矿区各单位党总支（支部）书记，区、科长和技术员参加的职工业余教育工作会议。会上，大张旗鼓地宣传九采区等四个基层单位“领导重视，统筹安排，在任务重、时间紧的情况下，坚持业余教育，推动了生产”的经验。讨论中进一步认识到：要管好矿山，发展生产，必须有一支宏大的工人阶级的技术队伍，而开展职工业余教育就是造就这支队伍的一条重要途径。所以，开展业余教育直接关系到执行“鞍钢宪法”，依靠工人群众管好矿山的问题；关系到贯彻执行社会主义建设总路线精神，实现煤炭大幅度增产，多快好省地建设社会主义的问题。

    在提高认识的基础上，我们确定了生产大上，职工大干，业余教育要快办的指导思想。当前，一个办好职工业余教育的活动正在全矿兴起。

    在生产大上中选课题

    业余教育的教学内容，必须适应生产大上的需要。我们重点抓了以下几个方面：

    一、有计划地组织基层领导骨干轮训。基层党支部委员和生产班组长，是开展三大革命运动的骨干。文化大革命以来涌现了大批新干部，他们干劲大，但缺乏领导经验，对他们加强培训成了当务之急。今年四月以来，我们已经举办了四期轮训班，每期集中学习十五天，共有一百八十九名党支部委员和理论学习辅导员参加了学习。各基层单位广泛举办班组长业余培训班，组织他们学习马列主义和毛主席的哲学著作，学习矿山管理知识，提高了路线斗争觉悟和工作水平，推动了生产。

    二、针对生产大上当中存在的问题，举办各种类型的专题训练班。前一段，机电设备事故多，成了发展生产的障碍。工人们说：“堵住事故就增产，抓好机电就是煤”。机电事故多的原因是多方面的，其中工人技术水平低是一个重要原因。为了解决这个问题，我们就对一千三百七十多名电车、绞车、水泵等各种司机进行普遍训练。又由于工作技术单一，以致发生事故不能及时排除。针对这个情况就举办“一专多能”训练班。工人们高兴地说：“闹了半天就这么点勾当，早知道就不会耽误这么多生产。”

    三、我矿逐年来增加了一些新设备、新技术。业余教育必须适应这个发展，积极培养掌握新技术、新设备的人材。所以，既要考虑当前，又要兼顾长远；即要抓技术普及，又要搞系统提高。我们根据机械化程度逐步发展的要求，制订了业余教育发展规划。目前已经开办了大专班两个、中技班十二个、外语班四个，学员近千人。这些班的培养目标、学制、课程设置、教材、教学方法的确定，都力求以适应将要采用的新技术、新设备为出发点。

    四、我矿四十五岁以下的职工当中，还有百分之十左右的处于文盲或半文盲状态。他们迫切要求摘掉文盲帽子。我们以四十五岁以下的文盲、半文盲为重点，集中业余时间，分批分期，积极进行扫盲工作，力争于今年年底扫除半文盲，于明年“七·一”以前完成扫盲任务。文盲脱盲后，立即组织他们升入高小班，和其他职工一起，在第四个五年计划期间内，达到高小毕业水平。组织现有高小程度的青年职工参加初中班，在第四个五年计划期间内，达到初中毕业水平，为进一步学政治、学技术打下基础。

    实践证明，业余教育密切与三大革命运动结合，切实为生产服务，职工群众就欢迎，效果就显著。

    依靠群众办学

    要把业余教育迅速普遍地开展起来，就必须充分发动群众，依靠群众办学。我们的做法是：

    两级办学，基层为主。矿业余学校以抓提高为主，主要抓好大专、中专、外语等班；基层以抓普及为主，举办各种专题培训班、扫盲班，广泛开展包教保学、师徒合同、技术练兵等活动。

    组织几千人学习，需要相当数量的教师。我们本着能者为师的精神，选聘了六十五名干部、技术人员、老工人作为兼职教师，主要负责基层单位举办的政治、技术、文化班的教学工作；还配备了十一名专职教师，主要承担矿职工业余学校的教学工作，组成了一支专职教师和兼职教师结合、以兼职教师为主的教师队伍。

    业余教育的任务是直接为三大革命运动服务，业余教育的对象是有固定工种和有相当实践经验的职工，在教材编写中必须紧紧抓住这个特点。矿业余学校教材，以同科普通中专、大专教材作参考，精简一些理论知识和工人在实践中已经掌握的专业知识，充实生产大上中遇到的课题和工人在实践中创造的新经验。基层举办的专题技术班的教材，基本上由兼职教师自已编写。

    在开展业余教育的过程中，我们深切体会到，人民群众有无限的创造力。没有群众的智慧和力量，业余教育就快办不起来，也不可能办好。

    加强党对业余教育的领导

    我们把业余教育列入了党委的议事日程，书记亲自过问，一名常委具体分管，教育部门负责日常工作，配备了专职工作人员。全矿从上到下，建立了专门领导机构。矿建立了有党委书记、政治处主任、总工程师、工会主任、团委书记、教育科长和有关人员参加的业余教育委员会；基层单位建立了有党总支（支部）书记、区长、科长、工会主任、团支书、技术员和老工人参加的业余教育领导小组。这些机构抓路线、方向，开展细致的思想政治工作，及时总结和推广教学中的问题和经验。

    我们还把业余教育作为竞赛评比条件之一。在学年末，评选办学先进单位、优秀教师和学员，调动各方面的积极性。

    要办好业余教育，必须妥善安排，切实保证学习时间。矿办的提高班，每周至少学习两次；基层办的政治、文化、技术班，每周至少学一次；扫盲班每周至少学习三次。各班每次学习时间均为一个半小时。＊


毛主席的革命路线指引着武钢胜利前进

    新华社通讯员;新华社记者(1973.12.07)

    一年来，武汉钢铁公司的革命、生产形势发生了深刻的变化：广大干部、技术人员和工人群众团结一致，精神振奋，朝气蓬勃；生产稳步上升，技术革新迅速发展，设备状况不断改善。今年一至十月，九种主要产品的产量都接近、达到和超过了年计划的百分之八十三，其中十月份有六种产品的产量创造了历史最高月产水平；人造富矿和钢板已于十一月初提前完成了全年的国家计划。

    武钢一年大变，最根本的是抓住了路线这个纲，深入开展批林整风运动，认真落实党的政策，团结一切可以团结的力量，调动一切积极因素，充分发挥广大工人、干部和技术人员的社会主义积极性，从而推动了革命和生产的蓬勃发展。

    深入批林整风，进行党的基本路线教育

    去年下半年，武钢党委在研究如何尽快改变武钢的落后面貌时，大多数同志提出：武钢的设备、原料条件并不比兄弟企业差，技术力量也不比兄弟企业弱，为什么人家生产上得去，武钢生产上不去？原因究竟在那里，大家心中没有底。公司党委决定，领导上第一线，政治工作上第一线，生产指挥上第一线，后勤工作上第一线。党委领导成员深入各厂矿车间，进行调查研究，寻找解决这个问题的正确答案。

    他们来到焦化厂和大冶铁矿，同广大职工一起，总结这两个单位由后进变先进的经验。焦化厂过去曾经是公司的“老大难”单位。当时，厂领导成天抓生产，费了很大劲，生产还是上不去。后来，他们以党的基本路线为纲，采取群众性回忆对比、忆苦思甜的形式，大讲厂史、村史、家史和个人成长史，狠批刘少奇、林彪的修正主义路线，提高了广大职工的阶级斗争和路线斗争觉悟，调动了大家的社会主义积极性，从一九七○年以来，年年完成国家计划。大冶铁矿同样是以忆苦思甜的方法，向职工进行基本路线教育，提高了职工的路线觉悟，使全矿改变了多年采剥失调的落后局面，成为产量连续四年超额完成国家计划的先进单位。

    这两个单位的变化，使武钢党委受到了启发。他们在全公司推广这两个单位的经验，狠抓党的基本路线教育。全公司从厂矿、车间、工段到班组，普遍召开忆苦思甜会，处处摆开革命大批判的战场。广大职工忆帝国主义在中国的掠夺史，狠批林彪联合帝、修、反，反华反共反革命的罪行；忆旧社会劳动人民的血泪史，批林彪联合地、富、反、坏、右，妄图复辟资本主义的罪行；忆解放后二十多年来阶级斗争、路线斗争史，批林彪妄图改变党的基本路线和政策，颠覆无产阶级专政的罪行；忆在毛主席、共产党领导下劳动人民的翻身史，批林彪攻击社会主义制度、诬蔑大好形势的罪行。工人们说：两种社会两重天，一个苦来一个甜，林彪的路线就是想变天，我们决不能让罪恶的历史重演。

    随着批林整风的深入，广大工人、干部和技术人员阶级斗争、路线斗争和继续革命的觉悟不断提高，许多单位的面貌发生了深刻变化。烧结厂原来生产的人造富矿满足不了炼铁的需要，成为全公司生产上“卡脖子”的单位。今年以来，厂党委主要领导干部先后带领五百多名职工多次到焦化厂学习，大抓基本路线教育。一到十月全厂共举行了九百三十八次忆苦思甜、批判林彪的大小会议。一烧结车间甲班工段和检修工段的领导成员，走访了百分之九十的职工的家庭，把一百四十四个劳动人民出身的职工的家史汇集起来，编成两本账，对职工进行教育。一本是他们在旧社会的血泪账，使大家联系过去遭受的压迫和剥削，进一步认清林彪妄图颠覆无产阶级专政，复辟资本主义的罪恶；一本是他们在新社会的幸福账，使大家从中认识到，毛主席的无产阶级革命路线代表了无产阶级和广大劳动人民的根本利益，是照耀我们各项工作的灯塔。这两本账来自群众，又深刻地教育了群众，激发起群众的革命干劲。全厂职工大干苦干，掀起了抓革命、促生产的热潮。在全厂职工的共同努力下，烧结厂提前五十四天完成了今年的国家计划，“卡脖子”单位变成了先进单位。

    实践使武钢党委认识到，企业面貌能不能变，从根本上说，是一个路线问题。一定要牢记党的基本路线，紧紧抓住基本路线这个纲，才能纲举目张，带动各项工作，改变企业面貌。

    切切实实落实党的政策，调动一切积极因素

    毛主席教导我们：“政策和策略是党的生命”。武钢党委在实践中深刻体会到，政策是路线的体现，正确执行党的基本路线就必须落实党的各项无产阶级政策，严格区分两类不同性质的矛盾，团结百分之九十五以上的干部和群众，调动一切积极因素，巩固无产阶级专政，发展大好形势。他们落实党的政策态度坚决，工作做得细致、扎实。

    武钢党委主要负责同志深入厂矿调查研究，和干部、群众一起学习党的政策，批判林彪“打击一大片，保护一小撮”的罪行，一个一个单位、一个一个人、一件一件事地认真落实党的政策。

    武钢党委坚持对具体问题进行具体分析，严格区分两类不同性质的矛盾。他们抓住重大问题，进行分析解剖，解决一个，推动全面。炼铁厂过去有三个“老大难”问题。公司党委同厂党委一起，深入群众，反复调查，弄清了这三个问题的来龙去脉。然后，对这些问题一个一个地进行了全面地、历史地分析。他们认为，这三个问题都属于人民内部矛盾，就按照党的政策，实事求是地做了结论，并对和这三个问题有牵连的人，作了妥善处理。炼铁厂对这三个问题的正确处理，调动了广大群众的社会主义积极性，而且推动了其他厂矿落实政策的步伐。

    武钢各级党委为了做好落实政策的工作，一年多来，对原来工作安排不当的干部、技术人员和老工人进行了适当安排和合理调整。与此同时，根据无产阶级革命事业接班人的五项条件和老、中、青三结合的原则，选拔了一批新生力量，充实到各级领导班子和生产指挥系统，有力地加强了各级领导机构和企业管理工作。

    通过落实党的政策，进一步调动了武钢广大干部、技术人员和工人群众的社会主义积极性，他们纷纷以抓革命、促生产的实际行动，来感谢党和毛主席的关怀。炼铁厂有个值班主任被安排担任三号高炉副炉长后，他经常日夜守在炉旁，和工人一起研究分析生产情况，制定新的配料方案，统一操作规程，并热情帮助青年工人。由于大家齐心协力，团结奋战，今年一到十月这座高炉创造了历史同期的最高生产水平，生铁质量比过去提高，焦炭消耗也有所降低。

    全心全意依靠工人阶级，加强企业管理

    武钢党委在实践中认识到，群众中蕴藏着极大的社会主义积极性。只有在毛主席的革命路线指引下，坚定地相信群众，依靠群众，企业才能沿着社会主义轨道大踏步前进。

    一年来，武钢各级党组织全心全意依靠工人阶级办企业，认真贯彻“鞍钢宪法”，开展“工业学大庆”的群众运动。他们的做法是：

    第一、紧紧依靠工人群众，按照两参一改三结合的原则，加强企业管理，更好地贯彻自力更生的方针。在生产管理、技术管理、设备和原材料管理等方面都吸收广大工人参加，有的厂矿在基层班组中建立了不脱产的“五大员”（政治宣传员、安全技术员、生活福利员、经济核算员、工资考勤员），实行专业管理和群众管理相结合，取得了显著效果。（⑴⑵）例如，在设备维修和管理方面，武钢党委今年在全公司三次掀起大检查、大整改的群众运动，大打设备维修之仗，还广泛地开展生产工人搞检修、检修工人一专多能的活动。全公司有百分之三十八的生产工人基本上学会了检修设备的本领，有百分之八十六的检修工人学会了两种以上的检修技术，形成了一支改造设备、推动生产的宏大队伍。全公司还建立了专业人员和工人群众相结合的设备管理网。大冶铁矿一百八十一个工种和八百八十九台主要设备都建立了岗位责任制。焦化厂的一个硫化班，工人参加管理后，全厂九千米皮带管得井井有条，一年节约皮带九百多米。由于依靠群众维护、管理设备，全公司的设备完好率显著地提高了。

    第二、遵照毛主席关于“要善于从本质上发现群众的积极性”的教导，发动群众挖掘企业潜力，加快生产建设的步伐。机械总厂原来加工的备品备件满足不了生产需要。群众批评他们：“外面订不到，自己不能造，生产等着要，老是当被告。”这个厂的党委发动群众大搞技术革新，猛攻生产关键，生产面貌为之一新。工人们说：“一不等，二不靠，走的是毛主席指引的自力更生这条道。”机床少，加工能力不足，他们自制了四十多台机床；加工大件缺少大设备，他们就用“蚂蚁啃骨头”的办法，制造高炉的大钟、漏斗、拉杆。上半年全厂完成了二百一十七项革新项目，生产出了一批过去不能制造加工的关键备品。经过广大职工的努力，全厂已提前完成全年计划。

    第三、发动群众、依靠群众，对各级干部实行革命的监督，防骄破满，不断革命。

    形势在不断发展，生产在不断前进。武钢党委决心在党的基本路线指引下，继续深入开展批林整风，进行思想和政治路线方面的教育，依靠广大群众，进一步发展大好形势，努力完成和超额完成今年的钢铁生产计划。

    新华社通讯员新华社记者＊�


依靠群众挖潜力　加速发展钢铁生产

    唐山钢铁公司提前完成全年国家生产计划

    新华社(1973.12.18)

    新华社石家庄电　唐山钢铁公司党委全心全意地依靠工人群众，多快好省地发展钢铁生产，在连年大幅度增产的基础上，今年又提前在十一月中旬完成了国家计划。钢和钢材的产量分别比去年全年增长百分之十六和百分之十三，品种增加，原材料消耗和成本下降；生铁、高铝砖、铁精粉等的产量也都比去年同期有较大的增长。

    今年年初，国家给这个公司下达的生产任务比去年增长百分之十以上。开始，有些干部信心不足，认为过去年年超额完成国家计划，潜力已经挖得差不多了，再要大幅度增产有困难。针对这种思想，公司党委组织各级干部学习毛主席关于“群众是真正的英雄”等教导，总结在无产阶级文化大革命中依靠群众发展生产的经验，批判林彪一类骗子鼓吹的“英雄创造历史”的唯心史观，树立依靠群众高速度发展生产的信心。公司党委会、革委会领导成员深入各厂矿、车间，向职工讲形势，交任务，摆问题，和群众一起讨论完成国家计划的措施。工人群众豪迈地说：“任务越重越光荣，干革命就要挑重担！”“宁可多流几身汗，绝不少炼一吨钢！”群众性的讨论，使干部们受到深刻的教育，决心带领群众努力完成国家计划。

    这个公司所属的第一炼钢厂，今年的生产计划比去年提高百分之十二，超过设计能力百分之五十四。在艰巨的任务面前，工厂各级领导坚持按照总路线的精神办事，依靠群众的智慧和干劲解决困难。有一次，一座顶吹转炉在冶炼中期炉壁严重侵蚀，继续炼下去可能发生重大事故，停炉检修又会严重影响产量。厂里的几个负责同志立即在现场召集工段长、班组长和老工人商量，决定边炼钢边补炉。工人们精心操作，精心补炉，使这个炉子的寿命延长了七个班的时间，为国家抢出了七百吨钢。第二炼钢厂今年七月要进行设备大修，按照惯例，最少得二十天，这样就会影响全年计划的完成。公司和厂党委主要领导成员深入到工人中去，把这个问题交给群众讨论。职工们纷纷表示：“学大庆，学铁人，抢困难，挑重担，多为革命作贡献。”各工段、班组互相协作，又互相竞赛，大家不怕疲劳，连续作战，只用八天就完成了大修任务。现在，这两个炼钢厂都已提前完成了今年国家计划。

    唐山钢铁公司是个老企业，设备旧，条件差，薄弱环节多。为了挖掘生产潜力，公司各级党组织以“鞍钢宪法”为指针，发动群众掀起技术革新和技术改造的高潮。小型轧钢厂第三轧钢车间，去年生产比较被动，经常完不成任务。今年，这个车间的工人和技术人员大搞技术革新，改变了生产条件，提前两个月零二十二天完成了全年的国家计划。一年来，唐山钢铁公司共实现技术革新一百五十多项，有效地发挥了老企业的潜力。

    唐山钢铁公司的王益元炼钢小组，是冶金战线的先进集体，十五年来年年月月超额完成生产任务。今年，公司党委做出决定，号召全厂职工向王益元小组学习。广大职工学习王益元小组高度的路线斗争觉悟，敢想敢干的革命精神，实事求是的科学态度，严肃认真的工作作风和团结协作的共产主义风格，先进集体和先进个人不断涌现。曹瑞田炼钢小组坚持用革命统帅生产，抓紧人的思想革命化，努力钻研技术，冶炼出新品种钢，有力地支援了国家建设。张宝山造块小组严格遵守岗位责任制和操作规程，一丝不苟地操作，创造了六千多炉无跑钢事故的优良成绩。目前，全公司职工在党的十大精神鼓舞下，意气风发，乘胜前进，努力完成增产计划，同时为明年继续增产做好准备。＊�


在党的十大精神鼓舞下

    一批工矿单位提前完成全年国家计划

    新华社(1973.12.19)

    大连钢厂

    大连钢厂党委带领群众深入开展批林整风，不断夺得革命和生产的新胜利。这个厂在连续四年提前完成国家计划之后，今年又提前四十天全面完成国家计划。与去年同期相比，钢增长百分之八点一，钢材增长百分之六点二，钢丝增长百分之十六点一。工业总产值、劳动生产率和上缴利润都有显著增长。产品质量提高，成本降低，品种增加，并且季季都按时完成了订货合同任务。

    大连钢厂是个有五十多年历史的老企业。在无产阶级文化大革命和批林整风运动中，这个厂的党委带领群众深入开展革命大批判，认真落实“鞍钢宪法”，不断对老企业进行技术改造，使老厂焕发了青春。一九七二年同文化大革命前的一九六五年相比，钢产量增长百分之九十四，工业总产值、劳动生产率和上缴利润都增长一倍半以上，主要技术经济指标也都创造了历史最好水平，成为我国冶金工业战线上一个先进单位。

    萍乡矿务局

    江西萍乡矿务局职工在党的十大精神鼓舞下，提前二十六天超额完成了全年国家原煤生产计划和开拓进尺计划。

    今年一开始，萍乡矿务局党委就在全矿区深入开展批林整风运动，认真落实党的政策。最近三个多月来，全矿区又掀起了学习十大文件、贯彻十大精神的热潮，职工们进一步开展对林彪反党集团的革命大批判，社会主义积极性不断高涨。各级领导干部也纷纷深入井下，在现场参加生产，指挥生产。辽阔矿区呈现一派热气腾腾的景象，高产的捷报频频传来，先进集体和先进个人不断涌现。

    萍乡矿务局提前超额完成全年国家计划后，继续向新的目标迈进。近几天来，矿工们在井口、工地举行了一个又一个誓师大会，职工们给党委送来了一张张请战书、决心书，表示要在年前创造新的生产成绩，同时为明年夺取更大的胜利做好一切准备。

    湖北化肥战线

    湖北省化肥工业战线提前五十八天超额完成了今年的国家生产计划，化肥总产量比去年增长百分之六十五点三。

    今年以来，湖北省各级党组织普遍加强了对化肥生产的领导。许多地、市、县的党委和主管部门的负责人，都把搞好化肥生产作为自己的工作重点之一，亲自到生产第一线去抓。武汉市工交战线和燃化局的负责人，到武汉制氨厂蹲点，协助这个厂的党组织，发动全厂职工深入批林整风，落实党的各项政策，进一步调动了职工的社会主义积极性，结果这个厂提前六十多天完成了全年生产计划，产量比去年同期提高百分之五十五。

    湖北省其他工业部门今年也为发展化肥生产积极贡献了自己的力量。省机械工业局组织了二十六个维修小分队，分赴各县化肥厂进行设备维修，改善了各县化肥厂的设备状况。

    湖北的煤炭含硫高、粉煤多。为了使小化肥厂尽量使用本地煤作原料，建始、汉阳、宜都、枝江、松滋、咸宁、汉川、孝感、安陆等县办的化肥厂，都配备了粉煤成型和脱高硫的设备，能用含硫较高的无烟块煤或者低硫无烟粉煤生产化肥。原料的路子宽是全省化肥产量大幅度增长的一个重要因素。

    哈尔滨汽轮机厂

    贯彻党的十大精神，加快了哈尔滨汽轮机厂前进的步伐。两个多月来，这个厂捷报频传，生产大幅度提高，到十月三十一日，已经提前完成了全年的国家计划。

    十大胜利闭幕以后，哈尔滨汽轮机厂立即掀起了学习十大文件、贯彻十大精神的热潮。职工们认真领会党在整个社会主义历史阶段的基本路线，深入批判林彪反党集团的罪行和谬论，决心以实际行动加快祖国社会主义建设的步伐，为进一步巩固无产阶级专政贡献自己的力量。大家对照十大文件的精神，总结经验找差距，献计献策订措施，全厂迅速提出了一个具体的奋斗目标：在前八个月月月超额完成国家计划的基础上，挖掘潜力，大干巧干，提前两个月完成全年计划。

    为了贯彻十大精神，提前完成国家计划，哈尔滨汽轮机厂的职工们发扬共产主义风格，各车间、班组和工序之间互相配合，紧密协作。全厂各个科室的职工也都积极深入第一线，为生产服务。广大技术人员自觉地与工人群众结合，共同搞新工艺、新技术的试验，仅九月份，全厂就实现技术革新和技术改造三百多项。

    在广大工人、干部和技术人员的共同努力下，这个厂九月初提出的提前两个月完成全年国家计划的目标胜利实现了。和去年同期相比，总产值和主要产品电站汽轮机的产量分别增长了百分之八十八和百分之六十六，产品质量提高，可比产品成本降低百分之十五点六，创造了建厂以来的最好成绩。

    云南地质局

    云南省地质局在连续两年超额完成国家计划的基础上，今年又提前一个月完成了国家计划，为人民发现了近两百个矿点和一批有价值的矿藏产地。

    今年，国家交给这个局的勘探任务比去年有很大增加。全省广大地质工作人员在批林整风运动的推动下，充分挖掘企业内部潜力，加快了地质工作的步伐。第九地质队今年增加了五个新矿种的普查找矿工作。任务增加，人员、设备没有增加。在这种情况下，这个队积极挖掘队内增产潜力，他们想方设法压缩非生产人员，大搞修旧利废和技术革新，结果，不仅提前三个多月完成了国家计划，还抽出三台钻机的人员和设备支援了兄弟队，实现了减人增产。第二十地质队的地质人员，在普查找矿工作中，以大庆工人为榜样，发扬一不怕苦、二不怕死的革命精神，顶风雨，冒酷暑，穿密林，钻剌棵，战胜了重重困难，为国家找到了一批具有一定储量的铁矿产地和铁矿点。

    丰满发电厂

    丰满发电厂的广大职工群众，充分发挥社会主义积极性，提前超额完成了全年发电任务。到九月底，这个厂的实际发电量已完成全年计划的百分之一百三十一，发电成本比计划降低了百分之一点五。

    今年以来，丰满发电厂党委始终坚持把批林整风放在首位。他们采取举办学习班的方法，带领全厂职工认真看书学习，深入批判林彪反党集团的罪行，进一步提高了广大干部和群众的阶级斗争和路线斗争觉悟。为了充分利用今年松花江春讯早的有利条件，争取多发电，全厂职工早在年初就提前做好发电的准备工作。担任发电设备检修任务的机电分场提出“大干四十天，与水争时间”的战斗口号，为了保证安全发电，千方百计加快检修进度。他们大干苦干，仅用一个多月时间，就检修了四台发电机和四台变压器，提前完成了检修设备的任务。

    为了多蓄水、多发电，丰满发电厂今年还加强了水情预报和水库调度工作。往年遇到象今年这样的水量，多少都要放走一些水，今年由于加强了水库调度，坚持蓄发并举，既多发了电，又多蓄了水，为提前超额完成全年计划打下了物质基础。＊�


全国小水泥工业提前完成全年生产计划

    新华社(1973.12.23)

    新华社一九七三年十二月二十二日讯　水泥产量占全国水泥总产量一半的小水泥工业，已经提前完成了今年的生产计划。到十一月底止，各地小水泥厂生产的水泥比去年同期增长了百分之十三点二。这是在批林整风运动的推动下，各地认真贯彻执行大中小企业同时并举等一系列两条腿走路方针所取得的成果。

    我国小水泥工业是在无产阶级文化大革命中发展起来的。目前，全国百分之八十的县都有了小水泥厂。

    今年以来，中央有关部门和各省、市、自治区普遍加强了对小水泥工业的领导，在继续兴建一批新厂的同时，着重抓了小水泥厂的巩固、提高工作。国家基本建设委员会今年六月专门召开现场会议，推广了山东新汶水泥厂高举“鞍钢宪法”旗帜，发动群众大搞技术革新，自力更生挖掘企业潜力，在不增加主要设备的情况下，年产量提高一倍多的经验。广东、广西、云南等十几个省、市、自治区也分别召开了小水泥工业会议，总结、交流经验，制定了巩固、提高小水泥厂的规划和措施。通过这些工作，许多小水泥厂的水泥产量、质量提高，生产成本降低。山西省三十二个小水泥厂今年以来的平均成本比去年下降了百分之四点五，内蒙古自治区十个小水泥厂的平均成本下降了百分之二十。北京市房山县水泥厂今年在降低成本的基础上，把水泥售价降低百分之十，受到了贫下中农的欢迎。

    在各地党委的领导下，许多小水泥厂坚持为农业生产服务的方向，向农业战线提供大量水泥，为发展农田水利基本建设，改善农业生产条件，提高农业抗灾能力做出了贡献。安徽省今年以来生产了六十多万吨水泥，其中百分之七十用于农田水利基本建设。此外，还用水泥制作了大批电杆、民房构件、涵管和猪食槽等支援农村。许多地区有了水泥，方便了水库、小型电站、粮仓、猪舍、粪池、氨水池、农船、桥梁和房屋的建造。贫下中农赞扬说：小水泥是个宝，兴修水利离不了；保肥增产作用大，发展农业立功劳。＊


无产阶级文化大革命促进生产力大发展

    中共安徽省芜湖市委员会(1973.12.29)

    在无产阶级文化大革命胜利发展的过程中，在批林整风运动的推动下，我市经济战线出现了蓬勃发展的新局面。一九六九年以来，工业总产值每年平均递增百分之二十。一九七三年提前二十二天完成了国家计划。和文化大革命前的一九六五年相比，工业总产值增长一倍多，全员劳动生产率提高百分之四十以上。主要产品成本逐年降低，企业利润逐年增加，支农产品的品种和产量都有大幅度增长。郊区农业生产连年丰收。一九七三年粮食平均亩产一千二百五十斤，比文化大革命前的一九六五年增长一倍。事实充分证明：无产阶级文化大革命是使我国社会生产力发展的一个强大推动力。

    上层建筑的革命是生产发展的动力

    革命就是解放生产力，革命就是促进生产力的发展。无产阶级文化大革命的伟大胜利，粉碎了以刘少奇为头子和以林彪为头子的两个资产阶级司令部，粉碎了他们复辟资本主义的阴谋，无产阶级专政更加巩固，无产阶级在上层建筑各个领域的阵地大大加强，为社会生产力的发展开辟了广阔的前途。

    几年来，我市工业生产持续增长，除由于基本建设新增一部分生产能力以外，主要是靠挖掘现有企业潜力，开展技术革新来实现的。为什么文化大革命这几年我市工业生产发展得比较快？我们体会，根本的问题在于路线。路线对了，社会主义建设事业就能蓬勃发展。在文化大革命和批林整风运动中，我市广大干部和群众通过深入批判刘少奇、林彪反革命的修正主义路线和他们破坏社会主义建设的罪行，贯彻执行了毛主席的革命路线，促进了生产的发展。我市冶炼厂，过去在刘少奇反革命的修正主义路线影响下，生产极不正常，一度几乎被迫停产。文化大革命以来，这个厂的党委批判了修正主义路线，认真执行了毛主席的革命路线，依靠群众，大搞技术革新，挖掘设备潜力，积极“找米下锅”，使生产逐年增长，企业面貌焕然一新。一九七三年电解铜产量比一九六五年增长了近五倍，成为我市工业学大庆的先进单位之一。冶炼厂的变化使我们认识到，上层建筑领域里的革命是生产发展的动力。搞社会主义建设，不抓上层建筑不行。抓好上层建筑领域里的革命，改革一切不适应经济基础的上层建筑，就能够进一步巩固社会主义经济基础，促进我国社会主义建设事业的迅速发展。

    抓上层建筑，首先是抓路线。抓路线，要抓党的基本路线。在这个问题上，我们的体会是比较深刻的。一九七一年上半年，我们在全市开展增产节约的群众运动，但由于受刘少奇、林彪反革命的修正主义路线影响，就生产抓生产，结果，没有明显的增产。东方纸版厂党委以党的基本路线为纲，狠抓阶级斗争、路线斗争，特别注意抓意识形态领域里的阶级斗争、路线斗争，促进了生产迅速发展。这个厂连续六十二个月月月完成国家计划，实现了稳产高产。五年多来纸版的总产量，比文化大革命前十年的总产量还多百分之七十一点九。我们认真地总结了纸版厂的经验，加以推广。全市工业战线深入地开展了党的基本路线教育，广大工人和干部以马克思主义、列宁主义、毛泽东思想为武器，批判修正主义，批判资产阶级世界观，提高了阶级斗争、路线斗争觉悟，调动了社会主义的积极性。许多工矿企业不断刷新生产纪录，创造了历史最高生产水平。

    毛泽东思想武装群众，变成了巨大物质力量

    马克思说：“最强大的一种生产力是革命阶级本身。”在生产力的诸要素中，生产工具是重要的。但是，“决定的因素是人不是物”。劳动者是工具的创造者和使用者，物的因素只有通过人的作用才会转化为现实的生产力。在生产过程中，劳动者的思想觉悟不同，生产积极性就不同。因此，发展社会生产力要靠广大人民群众的社会主义积极性，要靠正确的路线去调动和发挥这种积极性。

    “群众中蕴藏了一种极大的社会主义的积极性。”但是，刘少奇、林彪一伙极力推行反革命的修正主义路线，束缚和压抑了工人群众的干劲、智慧和创造性。在无产阶级文化大革命和批林整风运动中，广大工人和干部通过学习马克思主义、列宁主义、毛泽东思想，深入批判刘少奇、林彪反革命的修正主义路线，受到了深刻的思想和政治路线方面的教育，提高了阶级斗争、路线斗争觉悟，冲天的干劲，无穷的智慧，象火山一样迸发出来。正如毛主席所说：“从来也没有看见人民群众象现在这样精神振奋，斗志昂扬，意气风发。”广大劳动群众在文化大革命中焕发出来的这种积极性是促进生产建设飞速发展的伟大力量。我市卷烟厂在文化大革命以前生产比较落后。文化大革命中，这个厂批判修正主义，学习马列著作和毛主席著作，学习党的基本路线，群众的干劲一年比一年足。三年来，年年超额完成国家计划。今年年初，这个厂的包装车间乙班四组提出了全年超产一千箱的计划。有的同志替她们算车速、算设备。横算竖算，结论是：车速有限，潜力已尽，办不到。然而，这个小组的工人群众，在组长施凤英的带领下，为革命苦干加巧干，五个月就完成了超产一千箱的任务，十个月超产二千五百箱。她们豪迈地说：“车速和设备能力是能计算的，用毛泽东思想武装起来的工人的革命干劲是无法用数字计算出来的。”在她们的带动下，这个厂今年又提前两个半月全面超额完成了国家计划。

    文化大革命以来，我市工人阶级进一步发扬独立自主，自力更生，艰苦奋斗，勤俭建国的精神，开展社会主义大协作，用八十八天时间建成了一座百米高炉，用七十天的时间建成了年产近万吨化工基础原料和农药的化工厂，用三个月的时间建成了年产三千吨的合成洗涤剂车间，用二、三年时间建成了一个拥有矿山、烧结、炼铁、炼焦、炼钢、轧钢的小型钢铁联合企业。几年来，全市较大技术革新项目有二百八十多项，有的已经达到全国先进水平。

    文化大革命带来人的精神面貌的变化，还突出地表现在：广大工人群众学习了党的基本路线，认识到阶级斗争和路线斗争的长期性和复杂性，认识到批判修正主义的重要性，认识到无产阶级肩负的伟大历史使命。广大工人群众经过文化大革命锻炼所表现出的革命性和斗争精神是极宝贵的。他们敢于揭露工作中的矛盾，敢于同违背毛主席革命路线的各种错误倾向、错误潮流作斗争，这是使社会主义建设事业沿着毛主席革命路线前进的重要保证。我们必须十分爱护和支持这种革命精神，促使社会主义革命和社会主义建设事业不断向前发展。实践充分证明，毛泽东思想被革命群众所掌握，就会转化为巨大的物质力量，生产建设中许多难以克服的困难就可迎刃而解，许多预想不到的奇迹就会创造出来。

    深入进行斗、批、改，推动生产不断发展

    毛主席指出：“社会主义生产关系已经建立起来，它是和生产力的发展相适应的；但是，它又还很不完善，这些不完善的方面和生产力的发展又是相矛盾的”。“引导人们认识社会主义社会中的矛盾，并且懂得采取正确的方法处理这种矛盾。”

    无产阶级文化大革命中，工业战线上的斗、批、改取得了很大成就。在毛主席亲自制定的“鞍钢宪法”光辉指引下，广大干部和群众认真执行毛主席的无产阶级办企业路线，坚持无产阶级政治挂帅，加强党的一元化领导，大搞群众运动，干部参加劳动，工人参加管理，改革不合理的规章制度，实行工人、干部、技术人员三结合，大搞技术革新和技术革命，企业面貌发生了深刻的变化。在企业内部，领导人员以普通劳动者的姿态出现，深入实践，联系群众；改善了人与人的相互关系，加强了企业管理，推动了生产力的发展。在企业之间，开展社会主义协作，把各行各业的群众力量组织起来，使许多原来认为办不到的事情都办到了。所有这些，都充分地表明：深入进行思想、政治、经济领域的社会主义革命，就能够为社会主义生产力的发展开辟广阔的道路。

    毛主席教导说：“政治路线确定之后，干部就是决定的因素。”搞好企业领导班子的思想建设和组织建设，是加强党对经济工作领导的需要，是使毛主席的革命路线得以贯彻执行的重要保证。无产阶级文化大革命中广大群众创造的老、中、青三结合的经验，使企业的领导班子更加朝气蓬勃。广大革命老干部在文化大革命中，提高了路线斗争觉悟，坚持无产阶级专政下的继续革命，正确对待文化大革命，正确对待群众，正确对待自己，焕发精神，努力工作。从工人中选拔的广大新干部，朝气蓬勃，在斗争中茁壮成长。新老干部，团结一致，共同战斗，发展了革命和生产的大好形势。重型机床厂党委书记孙树真认真吸取两条路线斗争的经验教训，正确对待文化大革命，不泄气，无怨气，焕发精神，努力工作。他依靠工人阶级办好企业，以普通劳动者的姿态出现在生产斗争第一线，带头大干，密切了领导和群众的关系，发挥了工人群众的积极性，使企业的革命热气腾腾，生产蒸蒸日上。锅炉厂党委副书记张克俭，是从工人中提拔的新干部，他牢记毛主席的教导，深入基层，不脱离劳动，不脱离群众。他虚心向老干部学习，把革命老干部的成功经验和错误教训，都作为宝贵财富接受下来，兢兢业业，做好工作。我们正是依靠这样一大批好带头人，团结广大工人群众，夺得了工业生产的新胜利。

    周恩来同志在十大报告中说：“我们全党要抓紧当前的有利时机，巩固和发展无产阶级文化大革命的成果，把各项工作做好。”我们决心在党的十大精神指引下，坚持党的基本路线，坚持无产阶级专政下的继续革命，不断发展大好形势，团结起来，去争取更大的胜利。＊


文化大革命结硕果　北京工业大发展

    全市工业总产值八年增长两倍，首都已成为我国门类比较齐全的工业基地之一

    新华社(1973.12.30)

    据新华社一九七三年十二月二十九日讯　今年，是无产阶级文化大革命以来的第八年，北京市的工业生产在连年夺取胜利的基础上，又提前超额完成了今年全年的国家计划。八年来，全市工业总产值增长了两倍。重工业增长更快，钢产量增长了三倍以上，并且增添了石油化工门类，试制成功了百万次集成电路电子计算机、大型锻压设备等上万种新产品、新品种。我们伟大祖国的首都北京，现在不仅是我国政治文化的中心，而且成了我国门类比较齐全的工业基地之一。

    北京工业建设的这一巨大变化，是北京广大干部和群众认真贯彻执行毛主席制定的党的基本路线的胜利，是无产阶级文化大革命的伟大成果。

    文化大革命以前，刘少奇及其在北京市的代理人彭真反革命修正主义集团疯狂抵制和阴谋破坏毛主席的革命路线，加紧推行他们的修正主义路线，鼓吹“阶级斗争熄灭论”、“唯生产力论”以及“生产第一”、“利润挂帅”、“物质刺激”、“专家治厂”等黑货，使北京工业建设没有得到应有的发展。

    “九州生气恃风雷”。伟大的无产阶级文化大革命，从根本上解决了这个问题。在文化大革命中，北京市人民贯彻执行党在整个社会主义历史阶段的基本路线，深入批判了刘少奇、林彪一类骗子的反革命的修正主义路线，摧毁了彭真反革命修正主义集团这个针插不进、水泼不进的独立王国，进一步巩固了无产阶级专政。全市工业战线的广大干部和群众认真看书学习，以党的基本路线为纲，狠抓阶级斗争和两条路线斗争，贯彻“鞍钢宪法”，推广北京“六厂二校”搞好斗、批、改的经验，从根本上改变了企业的面貌。北京第一机床厂是一个设备良好的大厂，文化大革命以前一直没有达到年产二千四百台机床的设计能力，最多一年的产量也只有一千五百台。文化大革命以来，这个厂狠抓党的基本路线教育，排除修正主义路线的干扰，激发了广大职工的革命积极性，使机床年产量提高到六千台左右，最近四年的生产总量超过了以往二十年的总和。

    坚决执行党的基本路线，就能够更好地领会和贯彻执行毛主席关于社会主义经济建设的各项具体路线和方针、政策，推动生产建设事业生气勃勃，突飞猛进。

    过去，刘少奇一伙抵制和破坏毛主席制定的“以农业为基础、工业为主导”的发展国民经济的总方针，砍掉了北京的不少支农工业。文化大革命以来，北京市各级党组织、革委会领导广大职工，清算了刘少奇一伙的罪行，正确处理了农、轻、重的关系。八年间，全市的化肥、农药、农业泵、农用柴油机和农业机械等支农工业产品的产量分别增长了近两倍到十倍，对促进农业连年丰收起了较好的作用。轻工业和重工业也得到了较快的发展。一九七三年轻工业的年产值约等于一九六五年全市工业总产值的百分之八十，重工业的年产值比一九六五年增长了二点八倍。

    遵照毛主席关于发展工业“以钢为纲”的方针和“开发矿业”的指示，北京市各级党组织和革委会领导广大职工，批判了刘少奇鼓吹的“抓中间带两头”的反动方针和林彪一伙的“电子中心论”，大打矿山之仗，只用两年半时间，建成了原计划要五年才能建成的一座大型矿山，实现了铁矿石自给，用九个月的时间建成了一座初轧厂。八年来，全市钢产量增长了三倍多，钢材产量增长了一倍多，品种规格发展到一万多个，特殊钢、合金钢的比重显著增加。在“以钢为纲”的方针带动下，机械、仪表工业的生产水平在八年内增长了四倍多，化学工业增长了两倍半，为各行各业提供了越来越多的原材料和技术装备。

    在发展大型骨干企业的同时，北京市坚决按照毛主席关于发展工业一整套“两条腿走路”的方针，努力发展中、小型企业。目前，全市已有一千多个小型工厂，生产了大量工农业、国防、科研和市场需要的产品。今年全市小型企业的年产值，接近于一九六五年全市的工业总产值。小型工厂已成为工业战线一支强劲的生力军。

    周恩来同志在党的十大政治报告中指出：“二十多年来我们社会主义建设的一项基本经验，就是依靠群众。”北京工业建设的成就，都是和这一基本经验分不开的。全市各级党组织和革委会批判了刘少奇、林彪一类骗子贩卖的“群众落后论”、“英雄创造历史”等唯心史观，贯彻执行党的群众路线，认真落实党的各项无产阶级政策，发动群众深入开展了“工业学大庆”的运动。广大工人、干部和技术人员意气风发地投入了多快好省地建设社会主义的战斗。

    北京纺织行业生产棉的确良，过去由于受“专家治厂”的影响，只靠少数人想办法，产量一直上不去。近两年来，这个行业发动十五个工厂企业、上万名工人、干部和技术人员开展大会战，形势便立即改观。今年全市棉的确良的产量比一九六五年增长了五倍多，质量达到了先进水平。

    帝国主义特别是社会帝国主义恶毒攻击我国无产阶级文化大革命“导致国民经济退化”，林彪反党集团恶毒诬蔑我国“国民经济停滞不前”。文化大革命以来北京工业建设的成就，给了他们一记响亮的耳光。现在北京工业建设的潜力还很大，工作中还有薄弱环节。全市工人、干部和技术人员在党的基本路线指引下，正在进一步贯彻党的十大精神，加紧工作，挖掘潜力，争取更大的胜利。＊�


批林整风运动推动生产突飞猛进

    许多省区工业战线形势一派大好

    新华社(1973.12.30)

    辽宁

    我国重工业基地辽宁省的工人阶级，在连年超额完成国家计划的基础上，今年又提前半个月完成了国家下达的工业总产值计划。与去年同期相比，总产值增长了百分之九左右。全省六十种主要工业产品，有五十种比去年有较大幅度的增长。在产量大幅度增长的同时，产品质量、劳动生产率也有所提高，生产成本、原材料消耗有所下降，上缴利润有所增加，并且先后试制成功并成批生产了一千三百种新产品，为社会主义革命和社会主义建设做出新的贡献。

    在夺取一九七三年工业生产胜利的过程中，辽宁省工交战线始终把批林整风放在一切工作的首位。全省广大工人、干部和工程技术人员，在各级党委和革委会的带领下，认真读马列的书，读毛主席的书，以马克思主义、列宁主义、毛泽东思想为武器，深入开展对林彪修正主义路线的大批判，进一步加深了对党的基本路线的理解。广大职工以党的基本路线为纲，认真贯彻执行“鞍钢宪法”，深入开展“工业学大庆”运动，推动革命和生产不断向纵深发展。辽宁工业学大庆先进集体——大连钢厂的职工，认真总结了几年来执行党的基本路线和贯彻执行“鞍钢宪法”的经验教训，更加自觉地以无产阶级政治统帅经济工作，全厂提前四十天全面完成了今年国家计划。中共辽宁省委及时总结和推广了大连钢厂的经验，在全省范围内掀起了一场远学大庆、近学大钢的群众运动，使许多企业不断改变了面貌。

    为了确保今年国家计划提前完成，全省工人、干部和技术人员结成了两千多个“三结合”小组，以自力更生、艰苦奋斗的革命精神，大搞技术革新、技术改造，不断改善生产条件。据有关部门初步统计，今年以来全省已经实现的技术革新项目达五万五千多个，其中，重大的有两千三百多项，自制和改造各种专用设备一万二千多台，采用新技术、新工艺、新材料达九千多项。从而使全省的生产技术水平不断提高，企业内部潜力进一步发挥。许多企业都在不增人、不增设备、不增原料、材料和燃料，甚至在减人、减设备和减少向国家要原料、材料、燃料的情况下，实现了大幅度增产。

    云南

    云南省工业战线在批林整风运动的推动下，革命、生产蓬勃发展。

    今年头十一个月，全省工业总产值已超过去年全年水平，与去年同期比较，增长百分之十四；钢、生铁、钢材、有色金属产量，都刷新了历史同期的最高纪录，比去年同期增长百分之十四至百分之二十八。煤炭产量也比去年同期有所增长。全省列入国家计划的六十六种产品中，有三十六种已经提前一个月以上完成了全年国家计划。

    今年，云南省工业战线认真贯彻执行“以农业为基础、工业为主导”的发展国民经济总方针，大力支援农业，取得显著成绩。头十一个月，全省化肥产量比去年同期增长百分之二十六以上，仅增产的化肥，就可以使全省农田每亩增施四公斤。今年春天，云南省工业部门生产了三百套排灌机械，及时运到了抗旱第一线。水力资源丰富的云南广大山区和平坝农村，今年以来新增的水电设备装机容量，比解放前整个云南省拥有的发电能力还多一半以上。为促进农业机械化担负着繁重任务的云南省十七个地、州、市的机械工业，有十个地、州已经提前一个月超额完成了今年的总产值计划，重要农机产品如手扶拖拉机、手推胶轮车、内燃机、推土铲的产量，比去年同期增长了百分之三十五到近二倍。

    今年以来，云南省许多工矿企业在增产的过程中厉行节约。全省广大电力工人，处处精打细算，节约电厂自用电，节省煤炭。全省十多个大、中型发电厂，由于千方百计降低厂用电率和发电用煤，今年共节电六百七十多万度，节煤三万多吨。

    陕西

    陕西省工业交通战线形势一派大好。截止十二月十九日，全省工交战线今年的总产值计划已经提前完成，比去年有较大幅度增长。列入国家计划的六十四种主要产品，有五十多种已经超额完成了全年计划。铁路和公路客货运输量也提前完成了今年的计划。

    今年从年初开始，陕西省工交战线各级党委紧紧抓住批林整风这个头等大事，领导广大群众深入开展对林彪反党集团的批判。在批林整风的推动下，掀起了生产高潮。各级党委领导成员大鼓革命干劲，克服保守思想，率领广大群众，抓大事，促大上，夺取革命和生产的新胜利。到六月底，全省工交战线完成了全年产值计划的百分之五十二，为提前完成年计划创造了有利条件。

    党的十大以后，全省职工欢欣鼓舞，以极大的政治热情，认真学习十大文件，贯彻十大精神。工交战线各级党委又进一步密切联系本系统、本单位阶级斗争和两条路线斗争的实际，向广大职工进行党的基本路线教育，批判修正主义，批判资产阶级世界观，使批林整风运动更加深入发展。广大干部、工人和技术人员以积极的行动，为完成十大提出的各项战斗任务而奋斗。各厂矿企业不断传出新成就、新纪录的喜讯。到十一月中旬，全省就有二百多个工矿企业和基本建设单位提前一至三个月超额完成了全年生产计划。

    全省工交战线的工人、干部和技术人员，把革命精神和科学态度结合起来，积极开展技术革新和技术改造活动。据西安、宝鸡、咸阳等地的一百二十多个企业不完全统计，今年已实现技术革新二千多项，其中重大的革新有三百多项，从而提高了生产效率和产品的产量、质量，全省已有一批纺织、机械、轻工业产品和搪瓷制品达到了全国的先进水平。

    湖北

    湖北省工业、交通战线的广大工人、干部、技术人员，通过批林整风，激发出极大的社会主义积极性，使全省工业生产、交通运输出现了全面发展的局面。

    今年一至十一月份，湖北省工业总产值完成全年计划的百分之九十三点六，比去年同期增长百分之十六。到目前为止，钢、生铁、钢材、电解铜、电力、磷矿石、硫酸、烧碱、汽车、水泵、交流电动机、合成氨、水泥、拖拉机、柴油机、化肥、棉布、卷烟、农药等主要产品已提前超额完成今年计划，产量都超过了去年同期的水平。许多产品质量稳步提高，原材料消耗不断降低。今年一至十一月份，全省工业企业上缴利润比去年同期增长百分之十四点三。头十一个月的货运量也完成了计划。

    今年以来，湖北省工交战线各级党组织始终抓紧批林整风这件头等大事。各级领导干部深入第一线，同广大群众一起总结经验，推动批林整风运动深入发展。武汉钢铁公司党委领导成员深入到焦化厂和大冶铁矿，总结了开展群众性的忆苦思甜活动，狠批林彪修正主义路线的经验。这一经验在全公司推广后，整个武钢很快形成了深入批判林彪反党集团妄图颠覆无产阶级专政，复辟资本主义罪行的高潮。广大干部、工人和技术人员的路线觉悟大大提高，革命积极性十分高涨，促使生产稳步上升。中共湖北省委和省有关部门在工交战线大力推广武钢的经验。大家从武钢的巨大变化中，看到了毛主席无产阶级革命路线和政策的巨大威力，认识到，一个企业面貌变不变，根本在路线，掀起了学习武钢抓大事，促大干的热潮。

    湖北省工业、交通战线广大职工，自觉地贯彻执行“以农业为基础、工业为主导”的发展国民经济总方针，努力完成支农产品的生产任务。到十一月底，大多数支农产品不仅完成了全年计划，而且产量与去年同期相比，都有大幅度的增长。其中，东方红—２０型拖拉机增长百分之四十七，手扶拖拉机增长百分之二十七，柴油机增长百分之五十五，农用泵增长百分之三十九，化肥增长百分之五十四，农药增长百分之三十一。

    宁夏

    宁夏工业生产在近几年连续大幅度增长的基础上，今年又创造了历史最高水平。临近年终，工业战线喜气洋洋，一批批厂矿提前完成国家计划的喜报接连传来。到十一月底，全区工业总产值已经超过去年全年工业总产值，比去年同期增长了百分之十二点五。铁矿石、焦炭、起重设备、锻压设备、柴油机、饲料粉碎机、轮胎、原盐、棉布、毛毯、毛线、农药、铸铁锅、塑料制品等重点产品的产量，已提前一个月完成了今年国家计划。各族工人正抓紧年前时间，一面努力多增产，一面从思想上、物质上为明年工业生产更快的发展做好准备。

    今年以来，宁夏工业战线各级党委遵照毛主席关于“路线是个纲，纲举目张”的教导，继续把批林整风放在首位，带领各族工人、干部和技术人员认真读马列的书和毛主席的书，调动了广大职工的社会主义积极性，不断发展了革命和生产的大好形势。

    今年，宁夏有一些为农业服务的工厂相继投入生产，其中有中卫化肥厂、青铜峡化肥厂、银川磷肥厂、宁夏柴油机厂和银川手扶拖拉机厂。这些工厂投入生产后，使这个过去工业基础薄弱的边疆少数民族地区的工业支援农业的能力，有了进一步的提高。

    青海

    青海高原各个厂矿革命热气腾腾，生产蒸蒸日上。全省工业战线提前十天超额完成了全年国家计划。据十一月底统计，全省工业总产值比去年同期增长了百分之六点七。钢、钢材、原煤、原油、水泥、化肥、手扶拖拉机、水泵、棉布、工业用呢、长毛绒、机制纸、原盐、奶粉等主要产品的产量，都比去年同期有较大幅度的增长。产品品种增加，质量提高，原材料消耗下降。

    今年，青海省工业生产有两个显著特点。第一是生产稳步上升。各个工业系统和厂矿的生产，一般都是一个月比一个月好，一个季度超过一个季度。第二是“以农业为基础、工业为主导”的发展国民经济总方针比以前执行得好，为农业服务的产品大幅度增长。到十一月底，化肥产量比去年同期增长百分之九十，手扶拖拉机增长百分之二十六，农用水泵成倍增长。轻工业产品、特别是一些少数民族特需用品的增长幅度也都比较大。＊


迎着风浪前进

    ——记青年、妇女干部强玉凤在斗争中成长的事迹

    本报记者(1973.12.31)

    这篇通讯值得一读。

    强玉凤是在无产阶级文化大革命中逐步成长起来的一个青年、妇女干部。她学习、成长的基本经验，是“坚决执行毛主席的革命路线，风吹浪打不回头”。提倡、发扬这种革命精神，千千万万的强玉凤就会更快地成长起来。

    ——编者＊＊＊

    “坚决执行毛主席的革命路线，风吹浪打不回头。”

    在中国共产党安徽省第三次代表大会上，一个青年女代表的发言，博得了热烈的掌声。

    她就是迎着风浪前进的坚强战士强玉凤。

    闯风口

    一九六三年，强玉凤到芜湖市新芜区党委报到。

    她原先是个农村姑娘，在大跃进的战鼓声中跨进工业战线，也在大跃进的战鼓声中入了党。刚进厂的时候，厂里搞基建，她挑起百把斤的担子飞跑，把许多青年小伙子赛了下去，大家公推她当队长。后来，领导派她到职工食堂，连续解决了几件棘手事。人们竖起大拇指夸她：“强玉凤真强。”

    面对这位青年党员，区委负责同志考虑了两个工作岗位：街道上缺个副主任，那里的老主任经验丰富，可以把这个年轻人带起来。另一个是红旗元钉小组，这可是块“瘤子”，区委早想派人把坏水挤掉。哪里合适呢？他试了试强玉凤：“你想走平道还是难道？”

    “干革命哪有平道？你就派我去闯风口浪尖吧！”

    区委负责同志微笑着点点头。他介绍了红旗元钉小组复杂的阶级斗争情况，征求强玉凤的意见。强玉凤说：“党的需要就是我的志愿。”

    “这副担子很重，你面临的斗争既尖锐又复杂。”

    “本事是在斗争中炼出来的嘛！有党，怕啥？”

    “好！你要牢记毛主席的教导：千万不要忘记阶级斗争。”

    红旗元钉小组只有十二个人，历史反革命分子陈志良拉拢了一些人，排挤了前任组长，篡夺了领导权，在外搞投机倒把，在组内搞资本主义经营。但任了元钉小组组长的强玉凤，仔细阅读了党的八届十中全会公报。公报象航程上的灯塔，照亮了她前进的道路。元钉小组就是两个阶级、两条道路斗争的战场。她给工人讲“千万不要忘记阶级斗争”，讲“只有社会主义能够救中国”。他们堵了投机倒把的门路，按照社会主义的原则，改革了经营管理制度。陈志良暗暗吃惊：“姓强的来意不善。”

    一场夺权与反夺权的斗争在元钉小组展开。

    阶级敌人先来硬的，搞了一封黑信“控告”强玉凤。工人支持强玉凤，打退了敌人的反扑。阶级敌人改用糖衣炮弹。陈志良满嘴“辛苦”啦，“撵你的人真没良心”啦，“你的工资应该增加”啦，“象跑外的事你就别干”啦……在强玉凤面前胡说白道。强玉凤看透了陈志良的五肝六脏，冲着他开了炮：“你是让我交出印把子？有人盖上公章，投机倒把，你不知道吗？金钱收买不了共产党员！”

    强玉凤软硬不吃，阶级敌人耍出新花招。过去，他们吃光分光，造成资金困难。现在，他们乘火打劫，兴风作浪：元钉失盗，制钉机坏了一直修不好，背地里有谣言：“妇女当家，十赔九差。”个别人在陈志良拉拢下闹工资、闹分组。一个隐藏的逃亡地主装出一副菩萨脸，威胁强玉凤：“你别顶了，他们会杀掉你的。”

    为什么事情都凑到一块？这是偶合吗？不！在喧嚣声中，强玉凤看见站在背后阴笑的陈志良。“陈志良！”她一声断喝，震得陈志良浑身发抖，“你说，制钉机为什么修不好？”

    “过去有技术补助，现在取消了，大家……”陈志良话没说完，工人接连怒斥道：“什么技术补助？那是剥削工人的邪门歪道！”

    “大家？谁跟你大家！”他们紧紧围在强玉凤身边，形成强大的壁垒。

    “小组缺资金的原因，你最清楚，为什么要煽动闹事？”强玉凤怒视着陈志良，步步逼进，“你还想搞资本主义的邪门歪道，做梦！我们是社会主义国家，元钉小组要走毛主席指引的社会主义大道。告诉你，制钉机你不想修也得修。”

    围绕着这场斗争，工人议论得热火朝天。他们得出一致的结论：“敌人在耍阴谋，妄想把走社会主义道路的元钉小组挤垮，再拖到资本主义歪道上去。”

    眼前虽然只是几个人，强玉凤好象看到千军万马。她斩钉截铁地说：“社会主义江山是铁打的，眼前的经济困难能克服，这块社会主义阵地不能丢。”

    工人们“哗”站了起来：“玉凤，你领头干吧！上刀山，下火海，咱跟着你闯。”

    元钉小组给大厂当配角，为农村修机械。一个国营企业需要废铁屑，强玉凤揽来定货，街道居民也来参加砸废铁。“当，当”的砸铁声响彻满条街。

    刚生过孩子不久的强玉凤身兼组长、采购员、推销员、调度员，还同工人一起劳动。整天的劳累，使她明显地消瘦了。一天黄昏，她突然倒在地上，昏迷不醒。她发了四十多度的高烧，在医院里整整抢救了一夜。可是高烧刚退，她就回到厂里，工人劝她回去休息，说：“铁打的人也该歇歇呀！”

    强玉凤不是铁打的，但是她有钢铁般的意志。

    “这一锤锤都砸在阶级敌人身上，我不能下火线！”这就是强玉凤的回答。她高高地举起铁锤，“当，当，当”，一声接着一声，迸发了她对阶级敌人的满腔仇恨；一锤接着一锤，凝结着她捍卫毛主席革命路线的坚强意志。

    她正是以这种顽强的毅力，领着工人在社会主义大道上阔步前进。陈志良的侄子偷元钉被当场促住，陈志良开黑会策划新阴谋被戳穿。强玉凤掌握了这个家伙的反动历史和现行罪恶。小组工人、区里的干部、街道积极分子狠狠斗争了陈志良。闯风口的强玉凤在两个阶级、两条道路、两条路线斗争的大风大浪中，捍卫了毛主席的革命路线，锤炼得更加坚强。

    驱迷雾

    文化大革命期间，红旗元钉小组工人用大量阶级斗争的事实，批判了刘少奇的修正主义路线，元钉小组逐步发展为芜湖市工农机械厂。有四十多人，七台皮带车床。强玉凤担任党支部书记兼革委会主任。

    党的九大即将召开，毛主席的教导鼓舞着工农机械厂的工人：中国应当对于人类有较大的贡献。

    象工农机械厂这样的小厂，能不能有较大的贡献？强玉凤又经历了一场斗争，闯了一道风口。

    带着全厂工人的心愿，她和一位老工人到省里领任务。有关部门的一位同志拿出厚厚的工厂名册，翻了又翻，找不到芜湖市工农机械厂的名字。问一问他们有多少设备，只有七台“十八世纪的车床”。那位同志说；“省里没有你们能干的产品。”

    这话使强玉凤一愣，社会主义建设迅速发展，那么多产品，工农机械厂一样也不能干？不信！她要看图纸。在一大叠图纸中，她偏偏挑了个难造的汽车轴瓦。因为这份图纸上有一行注：“本省空白，外购。”

    那位同志一见图纸便说：“这是汽车轴瓦！精密度高，内光四花十，外光三花七……”

    “精密怕啥？坡再陡，别人能上，我们就敢爬。”强玉凤回答说。这瓢冷水，没有把她泼回芜湖。毛主席指出：“在共产党领导下，只要有了人，什么人间奇迹也可以造出来。”造轴瓦难不难？难！可是，大庆工人在社会帝国主义卡我们的时候开发油田就不难么？更难！有了毛主席的革命路线，大庆石油滚滚。有了毛主席的革命路线，工农机械厂就一定能够填补这个“空白”。那位同志只看设备，却没有看到在毛主席革命路线指引下工人阶级的创造性。是自力更生，还是坐等设备？是大有作为，还是无所作为？这是两条路线、两种思想的斗争。事关路线，不能退缩，要顶风而上。她迎着阻力闯，向上级申诉了自己的意见。省领导同志作了批示：“同意工农机械厂试制轴瓦……”

    厂革委会派人去上海取经。强玉凤反复学习“鞍钢宪法”。取经的同志带回生产技术，试制的准备工作迅速进行。但也有人摇头叹气：“好家伙，人家的设备咱不能比，那么多车床，还有刮削机、梳开机……”

    “揽这种细活，怕是坐着飞机吹嗽叭，想得高。”

    听了这些议论，许多工人着急地说：“干革命就是要敢想敢干，主任，咱要硬抗着困难上！”

    强玉凤感到，同省里那位同志进行过的思想交锋，在厂里重复了。斗争步步有、处处都有呀！怎样贯彻“鞍钢宪法”，怎样把工人的思想统一在毛主席的革命路线上？听说上海那个厂生产轴瓦快二十年了。他们开始生产轴瓦的时候，祖国刚刚解放，难道就有齐全的设备吗？取经要取真经。

    她带了十多个人，再次到上海取经。她特意找老工人谈心。老工人告诉她，这个厂开始搞轴瓦的时候，许多人连轴瓦都没见过。原先他们是烧饭、理发、抬粪的。设备更谈不上，蒋介石能留下什么设备呢！全靠工人的双手干出这份家当。强玉凤越听越来劲，赶忙叮了一句：“你们凭什么克服困难？”

    “凭中国人民的志气！帝国主义卡我们的脖子，一两黄金一组轴瓦。得争这口气！听说你们要填补安徽的空白，这志气，我们赞成。希望你们以愚公移山的精神生产轴瓦。”

    “好啊？这正是我们要取的真经。”

    工农机械厂办起学习班，学习“鞍钢宪法”。强玉凤介绍了取经的成果，转达了上海工人的期望。“决不辜负上海工人的希望！”这就是全厂工人的回答。

    思想解放了，工农机械厂工人开始试制轴瓦。

    强玉凤走进车间，工人围在普通谋炉的旁边，用芭蕉扇煽火，用铁锤把火红的钢板锤打成圆筒子，扔到水桶里冷却。这是二十二道工序中的第一道，设备齐全的厂，冲床一开就完事了，可他们只能用这种笨办法。火星四昌，每个人的工作服上，留下星星点点的小窟窿，每个人的脸上，起了火辣辣的燎泡。

    芜湖的许多工厂，留下了工农机械厂工人的脚印。别人淘汰掉的机器，他们买来，别人丢掉的零件，他们拣回去。就在这样艰难的条件下，他们试制着轴瓦，创造着生产条件。失败，风凉话……都动摇不了他们。有一次，他们送轴瓦去检验，汽车一启动，“嘎叭”一声，轴瓦从车轴上蹦了出来。有人鼓励，有人叹息，有人吹冷风。一个工人拾起轴瓦：“主任，回去重来！”

    “对，失败是成功之母嘛！”强玉凤心里热乎乎的。沿着毛主席革命路线前进的工人，没有攻不克的难关。

    可是，当他们带着合格的轴瓦到省里去，还有人不相信他们能够生产。有人问：“用手抠出来的吧？”

    强玉凤要过银光闪闪的轴瓦，一句话也没有说。

    同志啊，你可以说这轴瓦是手抠出来的，但是，能用手抠出轴瓦的工人，难道就不能用自己的双手，创造生产轴瓦的条件吗？

    洋奴哲学，爬行主义，刘少奇一类骗子鼓吹的黑货，就象障眼的迷雾，蒙住一些同志的眼睛。

    要争气，为工人阶级的创造性，为自力更生的革命精神，为毛主席的革命路线，为了拨开某些同志的眼睛，要用行动，用活生生的事实，争这口气。

    回到厂里，工人轻声问强玉凤：“主任，怎么样？”

    “建设生产流水线，生产第一批轴瓦，就是我们现在的任务。干！”

    干，又是日日夜夜地干！强玉凤饭不回家吃，觉不回家睡，孩子病了不回家看看。在向阶级敌人夺印的时候，她曾经昏倒在地上，今天，她又拿出了这股子劲头。他们建设了一条流水线，生产了一批轴瓦。

    一九七○年的一天，工农机械厂的门前，挂上了横幅大标语：“热烈欢迎各级领导亲临我厂指导！”领导同志走进厂门，车间在沸腾，机器在歌唱，他们越看越感动：“了不起，这是自力更生的胜利，是九大精神的胜利，是无产阶级文化大革命的胜利。”

    是胜利，工农机械厂生产着江淮牌、解放牌、跃进牌汽车的全套轴瓦，不但满足了安徽的需要，而且远销十个兄弟省。这是在两条路线、两种思想斗争中取得的胜利。

    反潮流

    在中共安徽省第三次代表大会上，强玉凤被选为省委常委，后来省妇代会又选她担任妇联主任。

    社会上的不正之风向她袭来。亲戚朋友找她“开后门”，有个亲戚还到地区革委会，以强玉凤的名义要求照顾。强玉凤闻讯赶去，叮嘱地区革委会的同志：“不能迁就不正之风，一定要按党的原则办事。”这事以后，强玉凤干脆给找过她的亲戚朋友发出一封同样的信：“‘走后门’是不正之风，是剥削阶级的传统观念，是阶级斗争的反映。往后有事请你找有关部门，我们一起来跟不正之风作斗争。”

    同志们赞扬强玉凤，有的亲戚朋友，甚至她的哥哥，却对她产生了成见。

    这时候，省委负责同志对强玉凤说：“你要坚持原则，顶住不正之风，也要做好细致的思想工作。”

    这话提醒了强玉凤。在阶级斗争、路线斗争中，剥削阶级的政治灰尘常常会侵害一些同志的健康的肌体。她的脑海里出现了几张熟悉的面孔，有的还是厂革委会委员。他们有过错误思想，可是，一旦思想工作做到了家，他们同群众一起洗涤了身上的灰尘，一个个成了革命和生产上的闯将。

    她想起妹妹不久前写来的一封信，信上说：“姐姐，我想在城里找个工作，你是省委常委，说句话就灵，能给办吗？”当时，强玉凤很生气，回信批评了她。妹妹高中毕业的时候，要求上山下乡，态度很坚决，现在为什么会写这封信呢？这里面一定有缘故。

    想到这里，她自己问自己：“强玉凤呀，强玉凤，你的工作做到家了吗？”在尖锐复杂的阶级斗争中，强玉凤养成看书学习的习惯。她只上过四年小学，却坚持读马列的书、毛主席的书，从中辨明斗争的方向，汲取前进的动力。几天来，她一次又一次地翻开《共产党宣言》：“共产主义革命就是同传统的所有制关系实行最彻底的决裂；毫不奇怪，它在自己的发展进程中要同传统的观念实行最彻底的决裂。”

    “无产阶级的运动是绝大多数人的、为绝大多数人谋利益的独立的运动。”

    强玉凤越读心里越亮堂，一个共产党员必须站稳脚跟，顶住“不正之风”。但是，要为共产主义而奋斗，仅仅自己同传统观念决裂是不够的，还要团结绝大多数人共同前进。只有广大群众同传统观念决裂，这个决裂才是最彻底的。

    既然矛盾首先出在家里，那就从家里做起吧！春节，强玉凤登上回乡的客轮，在新春的喜气中，先找妹妹谈心。她们从金训华、李月华的模范事迹，谈到毛主席关于“知识青年到农村去”的指示。当强玉凤问起那封信，妹妹抚弄着手上的两本书，诉说了原因：本来，她并不想进城，更没想过要给姐姐写这样的信。可是有人对她说：“你干嘛不到城里找个事？你姐姐那么大个干部，说句话，准行。”这话听多了，思想动摇起来了。姐姐回信后，贫下中农又帮助了她……

    说着说着，妹妹哭了，强玉凤也很激动。她说：“妹妹，社会上有阶级斗争，各种思想无不打上阶级的烙印。我们听话要分析着听。比如你听到的那句话，就有剥削阶级深深的烙印。”

    妹妹把头一扬：“都怪我脚跟没站稳，风一吹就摆。姐姐，你批评得对，往后我跟你一块反对不正之风。”

    晚饭后，全家围坐在灯下，妈妈先开了口：“凤，亲戚朋友托你办个事，你就尽力给办，干嘛弄得吹胡子瞪眼的。”

    强玉凤问妈妈：“妈，我这权力是谁给的？”

    “是党，是工人和贫下中农呀。”妈说。

    “工人和贫下中农为什么把权力交给我？”

    “让你为人民服务。”

    “对呀！我忘不了是谁给我的权力，更忘不了共产党员的职责：为全中国、全世界的大多数人谋利益。共产党员无论地位多高，都是人民的勤务员。当官享特权，一人做官，全家沾光，那是旧社会剥削阶级的传统观念。那样做，能说是为人民服务吗？不！那是用人民给的权力去谋私利！”

    深夜，满村都灭了灯，唯有这家灯火通明。强玉凤拿着《共产党宣言》在宣讲。第二天深夜，这家还是灯火通明，全家热烈地谈论着，气氛更融洽了。他们消除了隔阂，共同反对“不正之风”。

    第三天，强玉凤离开了家。她望着滚滚的长江水，想到沿着毛主席革命路线前进的革命大军。向阶级敌人冲击，需要这革命洪流，向剥削阶级的意识形态冲击，难道不是同样需要这革命的洪流么！

    强玉凤带着新的思想收获，继续自己前进的道路。前进的道路坎坷不平，革命的征途充满斗争。过去的道路有矛盾、有斗争，未来的征途还有矛盾、有斗争。但是，有毛主席革命路线指路，革命者正在这条坎坷的道路上，增长着才干，创造着光明的未来。＊


无产阶级文化大革命推动生产大发展

    钢铁战线职工为祖国建设作出新贡献

    新华社(1974.01.01)

    新华社|

    鞍钢

    我国最大的钢铁工业基地鞍钢的一九七三年国家计划，已经胜利完成。主要产品钢、生铁、钢坯、钢材、焦炭、铁矿石、烧结矿、铁精矿的产量，都超过了一九七二年的水平。产品质量、劳动生产率、上缴利润和原材料消耗等经济技术指标，也比一九七二年好。与此同时，还试制出大批新型钢材，为发展国民经济作出新的贡献。

    随着我国社会主义建设的蓬勃发展，一九七三年鞍钢担负的钢铁生产任务，比历史上任何一年都多。为了把钢铁生产迅速搞上去，一年来，中共鞍山市委领导鞍钢各级党组织狠抓批林整风这个头等大事，进一步贯彻“鞍钢宪法”，深入开展“工业学大庆”的群众运动。党的十大胜利闭幕以来，鞍钢各级干部深入基层，带领群众认真学习十大文件，贯彻落实十大精神。几个月来，从高炉耸立的工厂区，到炮声隆隆的铁矿山，学习班一期接着一期。广大干部和群众以饱满的政治热情，学习十大文件，大大提高了阶级斗争和路线斗争的觉悟，提高了执行党的基本路线、抓革命促生产的自觉性。

    鞍钢冷轧薄板厂生产的薄钢板，在全国占很大比重，有一段时间生产很被动。厂党委经过学习十大政治报告，进一步认识到抓大事的重要性。他们积极带领群众贯彻执行党的基本路线，推动了生产的迅速发展。全厂提前十八天完成了一九七二年冷轧薄钢板的国家计划，产量、质量和合同完成率，比历史上任何一年都好。

    鞍钢广大工人还把批林整风中焕发出来的革命干劲用到巧干上，促使技术革新运动更加发展。第一炼钢厂的工人们自力更生、土法上马，采用了吹氧炼钢的新方法，对缩短炼钢时间，增加钢产量起了很大作用。全厂在一九七二年创造炼钢历史最高水平的基础上，一九七三年继续跃进，提前五天完成了全年的炼钢任务。在小型轧钢厂的轧钢机旁，多年来，一直是由工人拿着铁钳夹热钢坯，冒着高温往机器里送。在批林整风当中，这个厂的干部和群众批判了修正主义路线，决心贯彻“鞍钢宪法”精神，实现自动化，为革命多轧钢。他们依靠工人阶级的高度觉悟和智慧，终于在一九七三年九月份实现了自动化。到目前为止，鞍钢已经实现四千多项技术革新。其中，比较重大的革新项目有四百四十五项。

    上海

    上海市冶金工业战线在提前完成一九七三年全年的钢和钢材，以及铜、铜材、铁合金等主要产品产量的国家计划之后，乘胜前进，在十二月二十八日提前完成了钢的增产计划。与一九七二年相比，一九七三年上海钢的产量增长约百分之十，钢材产量增长百分之七点四；产品质量稳定，有的有所提高，还试制成功一千多项新材料。现在，上海冶金工业战线广大职工正积极做好各项准备工作，决心在一九七四年夺取更大的胜利。

    批林整风以来，上海冶金工业连年迅速发展。一九七三年不仅钢和钢材的产量达到了一个新的水平，更重要的是钢、钢材和其他金属材料的品种迅速扩大，生产技术水平不断提高。目前，上海冶金工业系统已能生产一千二百多个钢种，二万三千多个品种规格的钢材，八百多个牌号的有色金属，一千多个品种和五万多个规格的有色金属材料，为全国工农业和科学技术的发展作出了贡献。

    上海冶金工业为了适应一九七四年和今后更艰巨的任务，决定加快本身的技术改造。现在，市冶金工业局正在总结上海一些冶金工厂大搞技术革新和技术改造的经验，确定了一些新的技术改造项目，有的已经开始了施工前的准备工作。

    首钢

    首都钢铁公司深入开展批林整风，在连续两年生产大幅度增长的基础上，一九七三年又夺得了新的成绩。到十二月二十六日为止，全年钢的生产计划和国家新增加的钢的生产任务都已提前超额完成；钢材、铁矿石、烧结矿、铸铁管、铁合金、耐火材料和铜材、铝材等主要产品也都完成了全年国家计划。

    伟大的无产阶级文化大革命和批林整风运动，推动着首钢的生产加快发展。在我国发展国民经济第四个五年计划的头三年，首钢的矿石产量平均每年增长百分之二十二，生铁增长百分之十一，钢增长百分之十三，钢材增长百分之八。这三年的钢产量，等于第三个五年计划期间总产量的一点三七倍。

    一九七三年一开始，首钢各级党组织总结了前两年的经验，领导全公司的职工继续深入开展批林整风运动。广大工人、干部和技术人员愤怒声讨林彪反党集团妄图改变党的基本路线，颠覆无产阶级专政，复辟资本主义的反革命罪行，批判林彪一类骗子鼓吹的“阶级斗争熄灭论”、“唯生产力论”。职工们进一步提高了路线斗争觉悟，革命斗志更加旺盛。他们对于上级给的任务，不讨价还价，主动承担；对工作中的困难，不泄气，不等待，自己想办法克服。首钢职工进一步批判了林彪一类骗子鼓吹的唯心论的先验论和反动的“天才论”，广大群众更加认识了自己的力量，广大干部更好地认识了群众的力量。各级党委坚持“奴隶们创造历史”的唯物史观，依靠工人群众办好企业。

    隆冬时节，寒风刺骨，首都钢铁公司却一片热气腾腾。夺得优异成绩的首钢工人们，正在抓紧时机，做好准备，争取在新的一年里取得更大的胜利。＊�


社会主义到处都在胜利地前进

    我国钢铁工业完成和超额完成一九七三年国家计划

    新华社(1974.01.02)

    新华社一九七四年一月一日讯　在毛主席的无产阶级革命路线指引下，我国钢铁工业完成和超额完成了一九七三年的国家计划。同一九七二年相比，全国钢、生铁、钢材、铁矿石等主要产品的产量普遍增长，质量普遍提高，钢材新品种有所增加，原材料消耗有所降低，大打矿山之仗取得了新成绩，内地和中小型钢铁企业得到了迅速发展，科学实验和技术革新取得了丰硕成果。

    一九七三年，钢铁工业战线广大职工以党的基本路线为纲，密切联系本单位的阶级斗争和路线斗争实际，深入开展批林整风，从政治上、理论上深入批判林彪修正主义路线的极右实质，认真落实党的各项无产阶级政策，贯彻执行“鞍钢宪法”，开展“工业学大庆”的群众运动，提高了阶级斗争和路线斗争觉悟，激发了社会主义革命和社会主义建设的积极性。这是一九七三年我国钢铁工业完成和超额完成国家计划的根本原因。企业面貌变不变，根本在路线。一九七三年以来，批林整风推动我国钢铁工业的面貌发生了深刻的变化，一批先进企业更加先进，少数后进单位有的迅速赶上先进，有的正在转化。

    批林整风搞得好的单位，进行党的基本路线教育的做法，概括起来是：进行新旧社会的回忆对比，批判林彪反党集团的罪行；学习马列和毛主席著作，批判林彪的修正主义谬论；联系实际，改造世界观。

    在批林整风运动中，武钢广大职工大讲党史、厂史、家史、个人成长史，老工人忆苦诉苦，新工人访苦问苦，进行社会调查，大算旧社会的“苦情账”和新社会的“幸福账”，把忆苦思甜和批判林彪妄图改变党的基本路线和政策、复辟资本主义的罪行结合起来。全公司从班组、车间到厂矿，到处都摆开了革命大批判的战场。通过革命大批判，大大激发了广大职工对林彪反党集团的阶级仇恨，革命大批判越深入，广大职工越团结，革命干劲也越大。一年来革命和生产形势发生了巨大的变化，广大工人、干部和技术人员精神振奋，朝气蓬勃，一九七三年各项产品都完成和超额完成了国家计划，产量都比一九七二年增长，钢和铁的产量创造了这个公司建设以来的最高纪录。

    上海冶金局、大连钢厂等单位以马克思主义的基本原理武装干部、群众、使批林整风更加深入一步。上海冶金局狠抓局、厂、车间三级领导班子的看书学习，着重批判林彪鼓吹的反动的“天才论”、“唯生产力论”，联系思想和工作实际，树立实践第一、群众是真正的英雄、政治是统帅是灵魂的观点，划清正确路线与错误路线的界限，增强识别真假马克思主义的能力，使学习马列和毛主席著作，与批判修正主义，改造世界观，促生产、促工作、促战备紧密结合起来，发展了革命和生产的大好形势。上海的钢产量在连续三年平均递增百分之十几的基础上，一九七三年又比一九七二年有大幅度的增长，四年连跨四大步。工人们说：以学带批，批得准；以批促学，学得深；学批结合，路线分得清，觉悟提高快。

    一年来的实践，使钢铁工业战线广大职工更加深刻地领会了毛主席教导的“路线是个纲，纲举目张”这一伟大真理。迅速发展钢铁工业，一定要克服埋头小事，就生产抓生产的倾向，不断提高抓大事的自觉性，紧紧抓住党的基本路线不放，抓住批林整风这件头等大事不放。

    周恩来同志在十大的政治报告中指出：“二十多年来我们社会主义建设的一项基本经验，就是依靠群众。”无产阶级文化大革命和批林整风运动，从根本上调动了钢铁工业战线广大职工群众的社会主义积极性，提高了广大干部全心全意地依靠工人阶级的自觉性。一九七三年以来，特别是党的十大以后，钢铁工业战线广大职工深入批判林彪鼓吹的反动的“天才论”，干部进一步认识了群众的力量，群众进一步看到了自己的力量，群众运动开展得既轰轰烈烈，又扎扎实实。广大职工大打矿山之仗，开展技术革新，挖掘企业潜力，取得了丰硕成果。

    过去，由于受刘少奇的修正主义路线、方针的影响，矿山成了我国钢铁工业的一个薄弱环节。文化大革命以来，广大职工反复批判刘少奇的修正主义路线，矿山的生产建设逐步得到加强。一九七三年以来，钢铁工业战线各级党委进一步贯彻执行毛主席关于“开发矿业”的指示，放手发动群众，大打矿山之仗，提前完成了矿石生产计划，产量比文化大革命前的一九六五年增长了一倍以上。鞍钢弓长岭铁矿在深入批林整风，大搞群众运动的基础上，就如何进一步发展矿业的问题展开了讨论，当时有的干部主张增人、增设备。矿党委不同意这种伸手向上的主张，深信依靠群众一定能增产矿石。汽车司机、老工人王君绍向党委提出了由一台穿孔机、一台电铲、五台汽车组成“一条龙”协作竞赛的革命倡议。在矿党委的支持下，他带领小分队的同志坚持“学、斗、干”，在矿山上吃、睡，大雨不停产，小雨不减产，雨后夺高产，不断创造采矿新纪录。党的十大以后，全矿职工掀起比学赶帮的热潮，学习王君绍的革命精神，提前完成了一九七三年的国家计划，全年不仅没有增人，还节约了近一千个劳动力。在大打矿山之仗的群众运动中，各地出现了许多先进人物和先进事迹：云南冶金第一矿掘进四队和马万水工程队创造了全国多头掘进月进尺新纪录，湖南新晃汞矿的职工创造了独头掘进月进尺全国新水平，河北铜矿、梅山铁矿等矿山的天井、溜井月进尺，都突破了千米，本钢南芬露天矿七号电铲的工人创造了年产三百万吨以上的新纪录，等等。这些事实有力地说明，只要依靠群众，大打矿山之仗，尽快改变矿山的面貌是完全办得到的。

    一九七三年我国钢铁产品的增长，除了新增加一些生产能力外，主要是广大职工蓬蓬勃勃地开展技术革新活动，挖掘现有企业潜力的结果。潜力蕴藏在群众之中，只要充分相信和依靠群众，生产潜力就能够充分挖掘出来。大连钢厂认真贯彻执行“鞍钢宪法”，依靠群众大搞技术革新和设备改造，几年来，职工们改造了六百四十多台旧设备，自力更生制造了无缝钢管轧机、制氧机、冷轧薄板机等大小一千多台新设备，扩大了生产能力，增加了品种，一九七三年提前四十天完成了国家计划，钢产量比一九六五年增长一倍还多。首钢炼钢厂的职工冲破保守思想的阻力，实行厂内厂外两个三结合，艰苦奋战，创造了转炉炉龄突破千炉的新纪录，一九七三年这个厂的钢产量超过了设计能力百分之八十。上海、鞍山、天津、本溪、马鞍山、唐山、大冶、抚顺、齐齐哈尔等地的钢厂和一些省、自治区的中小钢铁企业，也都在挖掘企业潜力方面取得了较好的成绩。许多钢铁企业的实践证明，群众发动起来，老设备可以创出新水平，小厂可以办大事，“土”设备可以生产出高、精、尖的产品。群众运动威力巨大，依靠群众大搞技术革新和技术革命，挖掘企业潜力，是多快好省地发展我国钢铁生产的一条重要途径。＊


批林整风推动社会主义经济蓬勃发展

    去年，我国机械工业继续大踏步前进，重点产品和关键配套产品都

    完成或超额完成全年计划，技术水平进一步提高，试制成功一批重

    要新产品

    新华社(1974.01.09)

    据新华社一九七四年一月八日讯　在批林整风运动推动下，我国机械工业一九七三年继续大踏步前进。矿山设备、石油设备、化工设备、发电设备、拖拉机、手扶拖拉机、内燃机、汽车、大型高精度机床、工矿配件、拖拉机内燃机配件、汽车配件等重点产品和关键配套产品，都完成或超额完成了全年计划，产量比前一年大幅度增长。机械工业的技术水平进一步提高，试制成功了一批重要的新产品，其中有大型的轨梁轧机、带钢轧机、二百毫米的冷轧管机、大型的提水轴流泵、数字控制立式座标镗床、巡回检测电子计算机、大直径的牙轮钻机、半悬挂联合收割机等。

    一九七三年，机械工业部门在各级党组织领导下，继续把批林整风放在首位。广大职工抓住林彪修正主义路线的极右实质，深入开展革命大批判，有效地提高了阶级斗争、路线斗争觉悟，增强了革命团结。各级领导班子在批林整风中进一步加强了革命化建设，他们认真落实党的各项无产阶级政策，更好地调动了职工的社会主义积极性，推动了革命、生产的发展。北京市机械工业部门各级党组织进一步加强领导，深入调查研究，不断总结、交流经验，注意培养骨干队伍，使批林整风扎扎实实地向前发展。全系统认真贯彻“鞍钢宪法”，开展“工业学大庆”群众运动，革命和生产热气腾腾。一九七三年，全系统的工业总产值和重点产品都完成或超额完成了国家计划，还试制成二百多种新产品。上海市机械工业职工，联系实际，狠批林彪反党集团妄图改变党的基本路线，颠覆无产阶级专政，复辟资本主义的罪行。职工们发扬艰苦奋斗的革命精神，继续抓紧企业的技术改造，不断挖掘生产潜力。一九七三年仅机电一局系统就实现技术革新一万五千多项，制造了三千多台专用设备，建成三十多条自动线和半自动线以及一批流水生产线，试制成功二百多种新产品。辽宁省机械工业部门的各级领导干部，通过批判反动的“天才论”，进一步树立了群众观点。他们深入基层，发动群众，抓紧重点产品的生产。去年全省承担的三十一类重点产品都完成或超额完成了国家计划，其中提前一个月完成全年计划的就有二十类。

    一九七三年，我国机械工业部门注意把有关工厂组织起来开展协作，从而大大提高了生产能力和成套水平。山东、江苏、湖南在全省范围内组织几十个到上百个企业，采取大家帮一家的办法，帮助拖拉机厂造设备，加速了拖拉机厂的建设，提高了拖拉机的生产能力。例如山东拖拉机厂经过几年的建设，目前已形成年产五千台的生产能力。上海、江苏、安徽、河北、辽宁、湖南、山西、广东、山东、吉林、黑龙江、内蒙古等省、市、自治区，为了支援钢铁工业建设，组织本地区各方面的力量进行制造轧钢机的会战，去年又制造出一批大、中型的轧钢机。

    去年，机械工业战线为农业机械化和大打矿山之仗服务的工作也取得了很大成绩。农机生产无论是拖拉机、内燃机，还是农机配件和配套农具，去年都大幅度增产。十四种主要农机产品就有十二种比一九七二年分别增长了百分之二十以上。为了给矿山建设重点项目提供成套设备，去年机械工业部门提前安排生产计划，迅速把任务落实到各矿山设备制造厂。职工们任务明确，干劲很大，有百分之七十的工厂提前一至两个月全部完成生产任务。＊�


文化大革命提高了我的路线觉悟

    陆兆麟(1974.01.20)

    （江苏南通国棉一厂革委会副主任　陆兆麟）

    周恩来同志在十大政治报告中指出：“我们在工作中，不但要重视党的具体工作路线和政策，而且要特别重视党的基本路线和政策，这是我们党取得更大胜利的基本保证。”“二十多年来我们社会主义建设的一项基本经验，就是依靠群众。”这个报告给了我很大的教育和启示。经过无产阶级文化大革命和批林整风运动，总结多年办企业的经验教训，我清醒地懂得了：一个企业的领导干部，要使企业沿着社会主义的方向前进，不抓路线不行，不依靠群众不行。

    不能就生产抓生产

    毛主席教导我们：“思想上政治上的路线正确与否是决定一切的。”无产阶级文化大革命前，我却没有这样的觉悟。当时，我错误地认为，只要把生产搞上去，产量增加了，质量提高了，开会有得说，经验有得写，报纸有得登，外面有名声，先进就能争得到，红旗就能保得住。因此，在工作中，一味埋头抓生产，起劲地搞什么“文明生产”、“花园车间”。为了争当“先进”，省、市评比时，就搞突击生产，定台定号，专纺专织；原料上搞“吃小灶”，喂好棉；工艺上搞少慢差费的轻定量、慢车速、多工序、小牵伸；在看布样时，设法把布面疵点、棉结杂质用镊了镊掉，看起来好象很光滑，还说，这是在三尺布面上见分晓。同时，采用物质刺激的办法，调动所谓“积极性”。这样，有时生产也能上去，但不知不觉地把企业引向修正主义的邪路。

    无产阶级文化大革命中，广大群众满腔热情地教育我，真心实意地帮助我。开始时我很不理解，心想：我整天忙忙碌碌，辛辛苦苦，真是“两眼一睁，忙到熄灯”，用很大的劲，出很大的力，不仅忙而无功，还说我是“走资派”，真是吃力不讨好。后来，通过批判刘少奇的“生产第一”的修正主义路线，我渐渐有所觉悟。特别是批林整风运动以来，在党委的帮助下，联系思想实际，狠批林彪散布的“工人做好工，农民种好地就是政治”等反动谬论，我进一步认识到，所谓“生产好，路线自然正确”，是修正主义路线的流毒，是毛主席早就批评过的“军事好，政治自然会好”的错误观点在新形势下的表现。过去我错，就错在把纲与目弄颠倒，以目代纲，这怎能沿着正确路线前进呢！最近，我反复学习了周恩来同志在十大政治报告中指出的：“有不少党委，埋头日常的具体的小事，而不注意大事，这是非常危险的。如果不改变，势必走到修正主义道路上去。希望全党同志特别是领导同志警惕这种倾向，认真地改变这种作风。”联系自己走过的道路，对这个问题的认识就更加深刻了。

    在无产阶级文化大革命中，革命群众批评我说：“路线错了，干劲愈大，错误必然愈大。好象一架飞机，航向错了，马力愈足，飞得愈快，离目标就愈远。”想起这些话，我更加体会到接受革命群众教育的重要性，认识到进行无产阶级文化大革命的必要性。更加明确了讲路线，要讲党的基本路线。工厂要把生产搞上去，就必须抓阶级斗争和路线斗争，抓上层建筑，不断批判资本主义倾向，只有这样，才能把巩固无产阶级专政的任务落实到基层。

    不能运动群众

    无产阶级文化大革命前，我口头上也懂得要依靠群众，特别是一九六四年参观大庆回来后，决心要学习大庆，大搞群众运动。可是，因为我的路线觉悟不高，只学了形式，没有学到根本。搞来搞去还是靠少数人，群众批评我说：“是群众运动，还是运动群众？”

    无产阶级文化大革命中，广大职工针对我过去没有真正依靠群众办企业的错误，对我进行了批评、帮助，使我进一步懂得了靠不靠工人阶级来管理企业，是承认不承认工人阶级是领导阶级，执行不执行“鞍钢宪法”的原则问题。要是把“专家”看成是工厂的“主宰”，结果只能是运动群众；只有把工人看成是工厂的主人，才会大搞群众运动。

    当我被结合进新的领导班子以后，我就警惕自己：可不能再犯运动群众的错误了。在党委的领导下，我遇事和群众商量着办，把党的路线、方针、政策和任务原原本本地交给群众，让他们充分发表意见。过去，我是靠少数人指手划脚，发号施令的多，现在，请老工人参加厂部和车间的专业管理，把生产第一线的有关工人和运转班的有关干部组织起来，成立“三结合”调查组，认真调查企业管理和生产建设中存在的方向、道路问题，广泛听取群众的意见，帮助我们不断地改进工作。群众真正发动起来了，在他们的监督下，我们就会少犯或不犯错误。前年，我厂节约电力三百五十九万度。去年开始，我想，再节约恐怕油水不大了。参加厂部管理节约电力的老工人林乔师傅对我说：“决不能躺在成绩上睡大觉，看不到共产主义大目标；不是潜力不大，而是自满情绪大；不是油水少，而是继续革命的思想少。”老工人的批评对我触动很大。我把这个意见带到党委，经研究后，在全厂领导干部中开展了反骄破满活动，接着又采取了一些具体措施，上半年就超额完成了全年的节约电力指标。事实教育了我：凡是企业中有关阶级斗争、生产斗争、科学实验的重大问题，都要由群众充分讨论，听取他们的意见。这样做，才是全心全意地依靠工人阶级，才能办好社会主义企业。

    不能因循守旧

    我们搞生产是眼睛向下、依靠群众、自力更生，还是眼睛向上、两手向外、等待支援？通过无产阶级文化大革命和批林整风运动，我对这个问题逐步加深了理解，提高了执行毛主席革命路线的自觉性。就拿制定我厂“四五”期间生产技术发展规划来说吧，开始，在采用新技术、新工艺的问题上，我有“三等”思想：等国家定了型再用；等兄弟单位出了经验再搬；等各地用了再跟。因此，开始订了个伸手要钞票、要机器的规划。把这个规划提给群众时，群众不但没有通过，还向我们尖锐地指出：“不能只看到厂老客观条件有限制，要在挖掘潜力上迈步子；不能只顾守摊子，要在改造上闯出新路子。”为什么我脑子里想的是守摊子、老路子，而群众脑子里却想的是迈步子、闯路子？还是群众的话教育了我，他们说：“舒舒服服学不了大庆，轻轻松松变不了面貌，平平稳稳作不了贡献。”这样，就帮我挖出了思想根源，原来是“因循守旧”、“贪大求洋”思想在作怪。后来经过几上几下，反复征求群众意见，才拿出了新的规划。这个规划拿到群众中去，很快就通过了。大家表示，要挖潜力，创新路，实现规划；鼓干劲，迈大步，争作贡献。我们因势利导，组织了一场实现规划的战斗，进展很快。从这次订规划中，我得到一个深刻启示：只有依靠群众，才能坚持自力更生的方针，破除懦夫懒汉的世界观。＊


纺织工人的抗议

    方群声(1974.02.04)

    （北京第三棉纺织厂　方群声）

    我们京棉三厂的工人看了反华影片《中国》之后，无比愤慨。意大利导演安东尼奥尼在这部影片中含沙射影、颠倒黑白，对我们伟大的社会主义祖国进行了恶毒的诬蔑和攻击，我们首都工人表示强烈的抗议！

    一九七二年五月下旬，安东尼奥尼带领一个小组来我厂拍摄影片时，就是抱着找毛病、找阴暗面的目的来的。他来到车间，乱窜乱闯，哪里花毛多，就往哪里拍。到了并粗车间，清洁工正在扫地，他竟蛮不讲理，不让打扫，并且威胁说，要打扫他就不拍了。在工厂食堂吃饭时，他又故意挑衅地说，他已经“吃饱了花毛”。安东尼奥尼为了捏造诬蔑中国人民的材料，挖空心思，到处寻找“机会”。他不愿拍工厂小学上课的场面，却要拍学生下课“一拥而出”的场面。在参观工厂家属宿舍时，他表现更为恶劣。走进了一家，他说：太干净了，不拍。走进另一家，他又说：有沙发，不拍。走进第三家，看见厨房的案板上放着一个空酱油瓶和一小块肉，他却如获至宝，说什么“赶快拍，一会儿他们就收起来了。”而且他还毫无礼貌地躺在人家床上，作出多种丑态，让别人给他拍照，甚至在褥子底下乱翻。安东尼奥尼的这种卑劣的活动，当时就遭到我们工厂工人的坚决反对和抗议。

    安东尼奥尼同国际上一切反动派一样，对中国人民的革命事业怀着刻骨的仇恨，千方百计地想在中国的土地上寻找什么裂缝。当我厂工人在学习会上畅述“为革命纺纱织布”、“为世界革命作出贡献”的壮志豪情时，安东尼奥尼却说什么发言“重复而单调”，“不是一个真正的讨论会”。这是什么话！在这个反动家伙的心目中，讲为革命就是“单调”，是不是只有说为赚钱才不算是“单调”？这充分暴露了他这个所谓“左派”导演的反革命真面目。安东尼奥尼的这种诬蔑，不仅是对中国工人的莫大污辱，而且是话里有话，那就是说新中国没有民主，人民不能畅所欲言。这完全是胡说八道！我国是无产阶级专政的国家，我们工人阶级和全国人民是国家的真正的主人，我们享有充分的民主。不论是工厂的大事，国家的大事，世界的大事，我们都可以充分发表意见。凡是访问过中国的外国人，只要他尊重事实，都对中国人民的民主生活，特别是可以广泛运用大鸣、大放、大字报、大辩论的武器，留下深刻的印象。为什么安东尼奥尼却视而不见呢？这只能说明他是一个十分顽固的反动派而已！

    在这部反动影片中，安东尼奥尼还恶毒地诽谤我国无产阶级文化大革命，说什么“文化革命打乱了生产系统”。这是帝、修、反攻击我国无产阶级文化大革命惯用的语言。帝、修、反咒骂我国文化大革命，正说明我国文化大革命好得很！毛主席亲自发动和领导的无产阶级文化大革命，粉碎了刘少奇、林彪两个资产阶级司令部，锻炼了群众，教育了干部，促进了我国生产力的发展，使我国各项工作沿着正确的路线前进。就拿我们厂来说吧，通过无产阶级文化大革命和批林整风运动，批判了刘少奇、林彪的修正主义路线，贯彻了“鞍钢宪法”，掀起了“工业学大庆”的热潮，全厂呈现一派生气勃勃的景象。我厂生产率逐年递增，一九七三年总产值比文化大革命前的一九六五年增长了百分之二十九点一三，产品质量显著提高，品种不断翻新。我厂在文化大革命以来所取得的成就，是全国工业战线取得的成就的一个缩影。

    今天，我们祖国大地欣欣向荣，社会主义到处都在胜利地前进。一小撮帝国主义和社会帝国主义分子的诽谤和攻击，无损于我们伟大社会主义祖国的一根毫毛。让安东尼奥尼和一切反动派去咒骂吧，中国人民在社会主义道路上奋勇前进的脚步声，必将震破他们的胆，吓掉他们的魂！＊


在批林批孔斗争中中肃清修正主义办企业路线的流毒

    ——北京五个企业的干部和工人座谈上港五区工人革命

    大字报的发言摘要

    (1974.02.10)

    二月一日，本报发表了上海港务局第五装卸区工人的革命大字报《要当码头的主人，不做吨位的奴隶》和编者按以后，我们邀请了北京第一机床厂、北京仪器厂、北京重型电机厂、首钢炼钢厂、北京铁路局丰台车辆段等五个工厂企业的干部和工人举行了座谈。

    参加座谈的同志，围绕大字报和编者按提出的问题，结合本单位的实际，批判林彪和孔老二的反动谬论，批判修正主义办企业路线。下面是部分同志的发言摘要。＊＊＊

    热情支持群众的革命精神刘瑞田（首钢炼钢厂革委会副主任）：

    上港五区工人的革命大字报《要当码头的主人，不做吨位的奴隶》，对我教育很大。领导干部能不能正确对待群众，是能不能办好社会主义企业的一个重要问题，也是领导干部世界观改造中的一个大问题。我们每个同志都知道要相信群众，依靠群众，尊重群众的首创精神，可是真正做起来并不容易。虽然经过了无产阶级文化大革命，这个问题对我们一些领导干部来说，并没有完全解决。

    我想说说我们厂为提高炉龄改用大砖砌炉衬的一场斗争。

    一九七○年，我们厂的任务比较重，为了提高钢的产量，就要提高炉龄，延长炉子使用的寿命。白云石车间的工人提出了改用大砖代替小砖砌炉衬的倡议。这样，炉缝减少了，砖的抗浸蚀能力增强了，炉子寿命也就延长了。这是一个重大的改革。但是，这个破除迷信、解放思想的倡议，却受到厂里个别领导干部的反对，说是全国没有先例，没有把握，太冒险；搞坏了，完不成生产任务，负不起责任。工人说，难道别人没搞过的事情我们也就一概不能搞？如果这样，发明创造从哪里来？可是，领导还是不接受群众的意见。工人们很气愤，写了一张大字报贴在厂里，指出这是压制群众的社会主义积极性，压制新生事物，没想到经过文化大革命，有的领导还是这样的不相信群众！打砖的工人纷纷找领导提意见。厂党委认为这是一场路线斗争。党委充分肯定了工人的积极性和首创精神，并且对某些领导干部的右倾保守思想进行了批判。工人很受鼓舞。他们克服了无数困难，终于把大砖打成了，把炉子砌好了。经过几次试验，炉龄突破了五百。于是，工人们又提出要“保六（百炉）、突八（百炉）、争一千（炉）”的响亮口号。有人说这是梦想。但不久就突破了七百炉。工人们又用油浸大砖的办法砌炉子，到一九七三年，终于达到了一千一百二十九炉的水平，创造了三十吨转炉炉龄的全国最高纪录。

    这个例子说明，有的企业领导干部，总觉得自己比群众高明。头脑里还存在着孔老二的“唯上智与下愚不移”和林彪的“天才论”的反动思想的影响。在当前的批林批孔运动中，就需要努力肃清这种影响，才能进一步解决相信群众和依靠群众的问题。

    抓大事抓路线才能促进生产周鹤良（北京重型电机厂党委副书记）：

    我们厂的领导同志认真讨论了上港五区工人的革命大字报和《人民日报》编者按，认为大字报的确抓住了企业管理中的要害问题，具有普遍的现实意义。

    几年来，在这个问题上我们也是有过经验教训的。一九七二年，由于我们没有摆正革命和生产的位置，有时生产任务一忙，就出现就生产抓生产的倾向，工作很被动。到十二月三十日深夜十二点，才勉强完成了计划，但产品质量存在不少问题。在总结一九七二年的工作，讨论一九七三年党委究竟应该抓什么问题的时候，大家一致认为，关键问题是要抓管理，抓制度，抓技术改造。学习了中央两报一刊元旦社论后，才认识到原来的想法不对头，应该把批林整风这件头等大事摆在头等地位。但党委有些成员对这样做能不能把生产抓上去，仍有怀疑。可是，事实教育了我们。第一季度，党委狠抓了批林整风这件头等大事，大大提高了干部群众的阶级斗争、路线斗争觉悟，超额完成了国家计划。以后，党委更自觉地抓大事促大干，常抓不松劲，常批不断线。全年月月季季超额完成计划，产品质量也达到了国家标准。这充分说明，“思想上政治上的路线正确与否是决定一切的。”“路线是个纲，纲举目张。”

    当前，工厂企业党委就是要抓批林批孔这个头等大事。只有抓了这个头等大事，才能抓住阶级斗争和路线斗争这个纲，才能促进社会主义企业生产更快地发展。郝万东（北京重型电机厂电机车间绝缘组组长）：

    开始，我们也曾经认为上面管线，下面管干，满足于完成上级交给的生产任务。党委学习中央两报一刊一九七三年元旦社论，抓批林整风，办学习班，要我们抽两个人去参加，我怕影响生产，只打算派一个人去。后来交给群众讨论，工人们说，批林整风是头等大事，我们不参加谁参加？有一个小青年还主动承担参加学习班同志留下的生产任务。就在动员的那一天，他一个人差不多干了两个人的活。这件事使我受到了很大教育，只要我们决心抓大事，抓路线，就能大大调动群众的社会主义积极性。一九七三年，我们以批林整风为纲，抓革命促生产，提前三个半月完成了国家计划。还依靠自己的力量，搞了两项重大的技术革新。群众说得好：“路线不对头，处处栽跟头：路线对了头，一步一层楼。”

    林彪鼓吹愚民政策，就是要我们埋头生产，不问路线，以便他们复辟资本主义。我们一定要抓好批林批孔这件头等大事，清除林彪、孔老二的流毒在自己头脑里的影响，提高阶级斗争、路线斗争觉悟。

    依靠工人群众把好路线关李瑞亭（北京仪器厂三车间党支部书记）：

    上港五区工人革命大字报揭露的问题，在我们车间也发生过。

    去年三、四月份，我们车间生产任务完成得不好，特别是车工组，完不成任务，直接影响铣、刨、磨等工序。我们都很着急。车间的一个领导同志认为当时的问题是奖罚不明。于是，他提出了一个给工人包任务的办法，也就是工人们说的“三一三剩一，谁干完谁休息”的办法。这个办法实行不久，由于政治学习冲垮了，批林整风停顿了，团结协作的精神削弱了，歪风邪气上升了，生产不仅没有上去，反而下降了。

    正在这个时候，共青团员常凤英、刘俊云以反潮流的革命精神，贴出一张《问题在哪里？》的革命大字报，指出车工组推行的一套办法，与刘少奇在农村搞的“包产到户”是同样的性质，是一种变相的物质刺激，是修正主义路线的回潮。这张革命的大字报给我们敲响了警钟。这件事使我们深深体会到，企业的党组织不抓大事，不抓路线，正象《人民日报》编者按中所指出的那样，无产阶级文化大革命中被批判过的东西就会重新出现，社会主义企业仍然可能走到修正主义路上去。

    要保证企业的社会主义方向，一定要坚定不移地相信和依靠工人群众，要依靠群众把好路线关。《问题在哪里？》的革命大字报，生动地证明群众的路线觉悟比我们高得多。我们看不清的，群众能看清；我们认识不到的，群众能认识到。“群众是真正的英雄”。在当前深入批林批孔运动中，我们一定要狠批林彪的“天才论”和诬蔑群众只懂得“恭喜发财”，只关心“油盐酱醋柴”的谬论，要狠批孔老二的“君子喻于义，小人喻于利”的反动观点，真正在脑子里扎下相信群众、依靠群众的思想，才能保证毛主席的革命路线在企业中贯彻执行。刘俊云（北京仪器厂三车间青年女工）：

    上港五区工人的革命大字报讲得好，我们不仅要管生产，更要管路线。要管路线，就要有敢于同错误路线作斗争的反潮流的革命精神。

    我和常凤英同志写那张《问题在哪里？》的大字报，也经历过思想斗争。我们两人都积极要求入党，怕贴了大字报，干部打击报复，群众议论讥笑，影响入党。这时候，我们反复学习了毛主席的“共产党的哲学就是斗争哲学”的教导，懂得了在大是大非面前，怕这怕那，就不够党员条件。要真正成为一个共产党员，就要敢于同错误倾向作斗争。于是，我们下决心贴出了大字报。开头，虽然也有人讥笑我们，甚至有人反对我们，说什么这是“小题大作”。但是，党组织和广大群众是支持我们的。

    我们在实践中体会到，要把好路线关，就要敢于同错误路线作斗争，就要批判林彪鼓吹的“两斗皆仇，两和皆友”和孔孟之流宣扬的“和为贵”的反动谬论，就要批判孔孟及其信徒信奉的“中庸之道”，就要积极参加正在开展的批林批孔的这场政治斗争。

    用革命路线调动群众积极性李振顺（北京第一机床厂党委副书记）：

    读了上港五区工人的革命大字报，使我很受教育。大字报的确指出了企业管理中的要害问题。

    我们厂制造机床的设计能力是两千四百台。可是，在无产阶级文化大革命以前的十几年，年产量老在一千台左右徘徊。一九六九年第一次突破了设计水平，一九七○年又翻了一番，达到五千多台，以后连年持续跃进。

    为什么会有这么大的变化？用人们常说的一句话就是：“面貌变不变，关键在路线。”文化大革命以前，我们厂在修正主义路线的干扰下，搞“专家治厂”，对工人实行“管、卡、压、罚”，用名目繁多的奖金去调动群众的积极性，结果是适得其反，生产也就上不去。文化大革命中，我们批判了修正主义办企业路线，坚定地贯彻执行“鞍钢宪法”，坚持无产阶级政治挂帅，狠抓阶级斗争、路线斗争，大搞群众运动，用毛主席的革命路线调动了广大群众的社会主义积极性。广大群众以主人翁的姿态抓革命促生产，大家出主意，想办法，群策群力，过去办不到的事办到了，过去没有达到的设计水平突破了。

    从这里得出一条最根本的经验：社会主义企业，到底靠什么调动群众的积极性，靠什么把生产搞上去？就是要靠毛主席的革命路线。正象《人民日报》编者按指出的，这“不是小事，是大事”。我过去和现在一直负责抓生产，头脑里往往是看物质因素多，看人的因素少，遇到问题时，那种想搞一点什么制度来卡一卡的思想，常常冒头，这就是修正主义路线的流毒没有肃清的反映。在当前批林批孔的运动中，我们一定要彻底批判林彪所宣扬的“上智下愚”的唯心史观，进一步树立起“群众是真正的英雄”的思想，全心全意依靠工人阶级，办好社会主义企业。

    领导一定要站在群众前头李福山（北京铁路局丰台车辆段检修工人）：

    上港五区工人的革命大字报，在我们段引起很大震动。我们工人开了座谈会，提了不少尖锐的意见。大家认为当前企业管理中存在的问题，主要在领导。

    先说抓大事。党的十大提出：党委要抓大事，抓路线，抓政治思想工作。可是，我们段的党委在这些方面是抓得很不够的。他们抓得紧的就是修车。当天修的车要是出不了车辆段，领导就这个查，那个问。群众批评说：领导抓大事就是每天抓十一辆车。当然，修车是应该抓的，问题在于怎么抓？是就生产抓生产，还是抓革命促生产？这里就有个路线问题。

    再说干部参加生产劳动。在我们那里，很少看到厂一级领导干部到车间劳动。一个领导干部说是在我们那里蹲点，可是常常照个面就不见了。工人很有意见。领导干部成天关在一个小院里，和我们隔了一道墙。领导干部不到工人中间来，蹲在小院里能抓大事吗？工人学大庆，干劲大着哩。领导干部是怎么学王铁人的呢？不出大力，不流大汗，能学得了大庆吗？“领导”这两个字是什么意思？就是走在前面嘛！

    再说说领导是不是充分相信群众。广大工人技术革新的劲头是很足的，成绩也是很大的。但是，由于领导没有充分发动群众，有些革新搞出来不能用，有的甚至报了废，既浪费材料，又影响生产，还挫伤了群众的积极性。这种现象不值得注意吗？

    领导要抓大事，抓路线，抓政治思想工作，同时要抓自己世界观的改造。要狠狠批判孔老二鼓吹的什么“上智”“下愚”的反动谬论，肃清刘少奇、林彪散布的“群众落后”，“领导高明”之类谬论的流毒。世界观不改造好，大事也是抓不好的。

    ·附记·

    据调查，李福山同志参加了本报召开的座谈会之后的第二天上午，和八名工人一起给车辆段党委贴了一张大字报，就是上述内容。当天下午，党委会认真进行了讨论，认为这是一张革命的大字报，对党委是一个很大的教育和鞭策，表示热烈欢迎。会上，党委又一次学习了《人民日报》社论《把批林批孔的斗争进行到底》和《人民日报》对上港五区工人的一张革命大字报所加的编者按语，逐项研究了李福山等同志在大字报中提出的问题，当晚就写了一张题为《与革命群众并肩作战，把批林批孔的斗争进行到底》的大字报，热情支持李福山等九名工人的大字报。

    党委的大字报提出：一定要把批林批孔这个头等大事抓好，和广大革命群众并肩作战，搞好这一场意识形态领域里的革命。在这场斗争中，领导干部一定要深入群众，参加劳动，改进作风，改造世界观，进一步依靠和发动广大工人群众，要求工人群众发扬当家做主的革命精神，帮助领导把好路线关。＊


要全心全意地依靠工人阶级

    中共哈尔滨水泥厂委员会(1974.02.20)

    要办好社会主义企业，到底是靠抓革命促生产，还是就生产抓生产？上港五区工人革命大字报提出的正是企业管理中的这个要害问题。这个问题在我们厂也没有完全解决。例如去年第一季度，由于石灰石供不应求，严重影响水泥生产。在这种情况下，我们就不是坚持抓革命，而是集中力量抓生产了。在厂领导的影响下，基层干部也是心往石头上想，劲往石头上使，措施往石头上落，结果越抓越被动，第一季度石灰石的生产，没有完成国家计划。工人们一针见血地指出：“领导上只抓石头，不抓人头，路线不对头，必然吃苦头。”这个批评击中了我们的要害。我们又重温了毛主席关于“路线是个纲，纲举目张”和“政治工作是一切经济工作的生命线”的教导，坚持无产阶级政治挂帅，抓大事、抓路线、抓政治思想工作，使先进的更加先进，后进的变为先进，真正调动了广大群众的积极性。这样，石灰石生产的被动局面迅速扭转。去年第二季度以来，月月季季都超额完成了国家计划。

    正反两方面的教训，使我们进一步懂得了抓大事，抓路线，抓政治思想工作的重要性。

    我们还体会到，由于阶级斗争和路线斗争的长期性和复杂性，领导一旦放松抓大事，抓路线，抓政治思想工作，无产阶级文化大革命中批判了的东西就有可能重新出现，企业的领导人也有可能重犯文化大革命以前的错误。去年，在加强企业管理的工作中，我们在思想上曾一度出现了忽视群众管理的现象。在这种错误思想的影响下，有一个车间规定不许班组自己领料的制度。这个制度束缚了群众的积极性，有的班组竟发生了坐等材料，停工待料的现象。老工人尖锐批评说：“文化大革命以前，领导上用修正主义的管、卡、压捆住了工人的手脚，现在又犯了老毛病。”我们重新学习了“鞍钢宪法”和大庆经验，认识到，规章制度是否合理，应该以是否有利于发挥群众的积极性为标准，如果束缚了群众的积极性，那就成为管、卡、压了。

    为了接受工人群众的革命监督，发挥工人群众主人翁的作用，我们还坚持“三经常”，依靠工人群众把“三关”，即经常召开工人座谈会，发动工人群众讲路线、揭矛盾、找差距、促转化，帮助领导把好路线关；经常请苦大仇深的老工人忆苦思甜，讲革命传统，教育干部永远保持艰苦奋斗的作风，帮助领导把好思想关；经常请工人参加工厂党委会和革委会的会议，讨论生产和技术上的重大问题，帮助领导把好生产技术关。

    总结几年来的经验，使我们深刻认识到，办社会主义企业，不依靠群众不行，半心半意地依靠群众也不行，必须全心全意地依靠工人群众。孔老二宣扬“唯上智与下愚不移”，说什么“君子怀德，小人怀土；君子怀刑，小人怀惠。”诬蔑劳动人民只想种地和干活的事，只贪小恩小惠。孔老二的忠实信徒林彪也诬蔑劳动人民只会说“恭喜发财”，光是想“油盐酱醋柴”。这纯粹是胡说八道。用马列主义、毛泽东思想武装起来的工人阶级，是社会主义企业的主人。他们关心工厂的大事，国家的大事，世界革命的大事。我厂在毛主席革命路线指引下，广大工人群众以主人翁姿态，大干苦干，一九七○年以来，连续三年突破本厂历史最高年产量。去年又提前四十二天，超额完成了国家计划，为国家增产水泥三万三千多吨。事实给孔老二及其忠实信徒林彪一记响亮的耳光。正象工人们说的那样：“面貌变不变，根本在路线，路线对了头，一步一层楼。”＊


革命热气腾腾　生产蒸蒸日上

    南宁罐头食品厂提前完成第一季度生产任务

    新华社(1974.03.16)

    据新华社南宁一九七四年三月十五日电　广西南宁罐头食品厂党委在批林批孔运动中，狠抓革命，猛促生产，使全厂革命热气腾腾，生产蒸蒸日上。到三月五日止，全厂已经提前完成第一季度生产任务，产量比去年同期增长百分之三十一点五四，产品质量稳定提高。

    无产阶级文化大革命以来，南宁罐头食品厂的广大职工批判了修正主义办企业路线，坚决贯彻执行“鞍钢宪法”，生产连年发展。去年罐头产量比文化大革命前的一九六五年增长三点八倍，罐头成品合格率超过了国家规定的标准。

    批林批孔斗争展开以来，厂党委除留一名负责同志主持日常工作外，其余领导成员都分头深入车间、班组，和工人一起学习批林批孔的文件，一起批判林彪宣扬孔孟之道，妄图复辟资本主义的罪行。在厂党委的领导下，全厂迅速掀起了批林批孔的热潮。工人们说：林彪效法孔老二“克己复礼”，妄图开历史倒车，复辟资本主义；我们就要按照毛主席的革命路线，坚持无产阶级政治挂帅，鼓足干劲，力争上游，加快社会主义建设步伐，进一步巩固无产阶级专政。批林批孔斗争激发了广大职工的社会主义积极性，整个工厂呈现着团结战斗的革命景象。三月初的一个星期天，厂里运进了大量蘑菇原料，如不及时处理，就会影响罐头质量。二车间在家休息的工人闻讯赶来，立即投入生产，其他车间的工人也纷纷赶来支援。结果，这天的产量创造了蘑菇罐头生产的最高纪录，劳动生产率比平时提高了百分之六十。

    这个厂党委的领导成员联系本厂几年来革命、生产发展的大好形势，深入批判了林彪的反党理论纲领“天才论”。通过批判，他们进一步看到了群众的力量，认识到要办好社会主义企业，必须全心全意依靠工人阶级。在党委的领导下，广大工人狠批了林彪、孔老二散布的“上智下愚”的反动谬论，解放了思想，进一步开展了技术革新活动。第三车间过去生产猪肉腊肠罐头时，用手工切膘，劳动强度大，工作效率低，质量不稳定。工人们从一九七二年底，就开始制造切膘机，但是没有成功。最近，他们通过学习和批判，认真总结过去失败的教训，继续进行试制。在其他车间的帮助下，经过三十多次试验，终于制成切膘机，使工效提高了二十倍。＊


干部参加劳动就是好

    郑代雨(1974.03.22)

    （鞍山市科学技术委员会主任　郑代雨）

    毛主席教导我们：“必须坚持干部参加集体生产劳动的制度。……这是社会主义制度下一件带根本性的大事，它有助于克服官僚主义，防止修正主义和教条主义。”在“鞍钢宪法”中，毛主席又把实行“两参（干部参加劳动，工人参加管理）、一改（改革不合理的规章制度）、三结合（工人、干部、技术人员三结合）”作为一项基本原则，这就为我们每一个干部指明了革命化的必由之路。只有坚持参加集体生产劳动，才能使干部永远保持劳动人民的本色，同人民群众保持最广泛的、经常的、密切的联系，才能贯彻执行毛主席的革命路线，坚持在无产阶级专政下继续革命。对此，我是深有体会的。

    我是解放初从学校毕业后到鞍山电业局工作的。由于受“学而优则仕”等孔孟之道的影响，我看不起工人，看不起劳动，总认为自己有技术、有本领。可是，一搞具体工作，就不灵了。工人能干的，我不能干；工人干得很快的，我却干得很慢。在事实面前，我服输了，认识到自己确实不行，工人群众确实比自己强。从那以后，我愿意和工人一起劳动了。但是，那时还只是想从工人那里学点技术，没有想怎么样接受工人阶级的再教育，彻底改变自己的世界观。有一次，检修线路时遇到了大雷雨，我怕出事故担责任，想停下不干，工人同志想的却是国家建设急需用电，坚持冒雨抢修，直到完成任务。这件事对我震动很大。同样一件事，我和工人群众的态度为什么截然不同？想来想去，是因为我和工人群众的世界观不同。我和工人群众相比，不仅技术上不行，思想上的差距更大，必须在劳动中虚心向工人群众学习，认真改造世界观。从此，我参加集体生产劳动比较自觉了。时间长了，思想感情确实起了变化，我跟工人亲了，工人跟我也亲了。我们一起劳动，一起学习，一起搞技术革新，为发展我国带电作业技术做了一些工作。

    参加集体生产劳动贵在坚持。无产阶级文化大革命后，我被选为鞍山电业局革委会主任。“官”大了，事多了，还要不要坚持参加集体生产劳动？道理上明白，实际做起来就不那么容易。工作多，任务重，一天忙到晚，总感到抽不出身子。真是：“工作在局里，睡觉在楼里，陷在会议里，埋在事务里”。一天，一位工人告诉我，某变电所带电钻孔、带电焊接试验成功了。我不信，还说人家“瞎胡闹”！后来，到那里一看，果然成功了，而且搞得很好，很安全。这事又一次教育了我：干部脱离劳动，脱离群众，脱离实际，就会犯唯心论的先验论的错误，就会背离毛主席的革命路线。走资派之所以成为走资派，一个重要的原因就在于他们长期脱离集体生产劳动。这个严重的教训，必须永远记住。

    “人民群众有无限的创造力。”任何科学实验活动，都是人民群众的实践活动。要想取得科学实验的良好效果，推动科学技术的不断发展，干部、技术人员必须和群众一起参加变革现实的实践。带电作业新技术，就是在大跃进年代，在工人阶级主人翁精神的带动下，我们一块战胜了修正主义路线的干扰和破坏，战胜了各种困难以后搞成功的。

    无产阶级文化大革命后，我和工人一起到山区参加带电更换瓷瓶的劳动。使用的工具虽然经过多次改革，仍然比较笨重。当我往山上扛工具的时候，累得汗流浃背。老工人对我说：“我们坚决要甩掉这种笨重的工具！打破洋框框，闯进带电作业的禁区！”这样的建议，我过去在办公室也听过，可不如今天这样亲切、迫切。我非常同意工人的大胆设想，并且积极参加研究。经过工人群众不懈的努力，赶超国内外先进水平的带电自由作业新技术创造成功了。在超高压线路上带电更换瓷瓶，不用任何绝缘工具就能很快完成任务。最近，我参加了三次超高压带电铁塔加高工程的劳动。第一次，亲眼看到工人群众把几十米高的铁塔，在全带电的情况下，稳稳当当地升高了四米；第二次，工人们改革了工具，重量一下子减少了一半；第三次，工人们采取了过去连想也不敢想的“无抱杆加高法”，工具重量又减轻了五分之四。这个极其生动的事实，又一次宣告了林彪、孔老二鼓吹的“生而知之”、“唯上智与下愚不移”等反动谬论的破产！

    批林批孔运动，是一场坚持马克思主义、反对修正主义的政治斗争和思想斗争，我们干部一定要和群众在一起，狠批林彪和孔老二“克己复礼”的反动纲领，反对复辟资本主义，巩固和发展无产阶级文化大革命的伟大成果，坚持干部参加集体生产劳动的制度。让我们高举“鞍钢宪法”的光辉旗帜，肃清修正主义办企业路线的流毒，夺取更大胜利！＊�


工人是企业的主人

    李绍奎(1974.03.22)

    （鞍山市总工会主任、市劳动模范　李绍奎）

    一九六○年三月二十二日，伟大领袖毛主席亲自批示了“鞍钢宪法”，规定了五项原则：坚持政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，大搞技术革新和技术革命。十四年来，特别是在无产阶级文化大革命中我们鞍钢工人阶级坚决贯彻执行“鞍钢宪法”，充分发挥广大工人在阶级斗争、生产斗争和科学实验中的积极性和创造性，出现了革命和生产一派大好形势。

    在旧社会，资本家把工人当奴隶；在新社会，毛主席把工人当主人。真是两种社会两重天啊！我在旧社会，是一个穷孩子。十八岁闯关东，来到鞍山给外国资本家当“苦力”，住的破工棚，吃的橡子面，过的牛马不如的生活。是共产党、毛主席把我们从苦海中拯救出来，翻身做了主人。我们热爱党，热爱毛主席，热爱社会主义。我们工人扬眉吐气，精神振奋，浑身是劲。

    解放后，鞍钢回到了人民的手里。当时狼狈逃走的帝国主义者轻蔑地说：“你们只能在这块地方种高粱。”可是，我们鞍钢工人阶级有志气，在毛主席和党的领导下，在毛主席革命路线指引下，在全国人民的支援下，自力更生，艰苦奋斗，没用几年工夫，就在一片废墟上恢复了生产，并把鞍钢建成我国的一个重要钢铁基地。就拿我们第一炼钢厂来说，现在的钢产量就比解放前翻了四番。

    光辉的“鞍钢宪法”，是我们工人阶级办好社会主义企业的根本大法。经过无产阶级文化大革命，我们工人深入批判了“专家治厂”、“奖金挂帅”等修正主义黑货。毛主席的革命路线、光辉的“鞍钢宪法”更加深入人心，工人群众的阶级斗争和路线斗争觉悟大大提高，建设社会主义的积极性得到充分发挥，社会主义企业越办越好。我们厂的炼钢工人通过生产实践，创造出了许多项技术革新。

    过去，工人们往平炉里装料，用“眼秤”、“大估景”，常常因为装入量不准确而出废品。我们工人听说电子秤可以解决这个问题，就提出自己造电子秤。当时，少数人被“电子”二字吓住了，说什么“外国刚刚搞，国内没过关，工人自己搞，根本办不到！”在无产阶级文化大革命中，我们工人狠批了“洋奴哲学”、“爬行主义”，组成了电子秤试制小组，集思广益，群策群力，终于制造出来了。经过几年的生产实践检验，效果非常好。过去，洋专家烧结炉底要七天七夜，工人采用了新工艺，十几个小时就烧结出来了；原来平炉装入量才一百吨，经过改造达到三百吨；最近又试验成功炉门埋管吹氧新技术，缩短冶炼时间两个多小时。

    “卑贱者最聪明！高贵者最愚蠢”。伟大领袖毛主席用历史唯物主义观点，把被颠倒了的历史重新颠倒过来，大长了我们工人阶级的革命志气。

    在批林批孔运动中，我们要狠批林彪效法孔老二“克己复礼”，妄图复辟资本主义的反革命罪行，批判“生而知之”、“唯上智与下愚不移”等反动谬论，坚持前进，反对倒退，坚持革命，反对复辟，贯彻执行毛主席的革命路线，贯彻执行“鞍钢宪法”，开展“工业学大庆”的群众运动，把社会主义企业办得好上加好，为社会主义革命和社会主义建设做出新贡献。＊


“鞍钢宪法”永放光芒

    叶炎(1974.03.23)

    当前，批林批孔运动正在全国深入展开，这是一场坚持马克思主义、反对修正主义的政治斗争和思想斗争。整个工业战线和冶金战线上的广大干部和群众，首先集中批判林彪效法孔老二“克己复礼”，妄图复辟资本主义的反革命罪行，联系现实的阶级斗争和路线斗争的大是大非问题，批判修正主义的反动思想，更高地举起“鞍钢宪法”的光辉旗帜，开展“工业学大庆”的群众运动，沿着毛主席的无产阶级革命路线阔步前进。

    在工业企业里，长期存在着坚持还是反对“鞍钢宪法”的激烈斗争。这是两个阶级、两条路线斗争在工业战线上的反映。斗争的实质是坚持还是改变党的基本路线，是走社会主义道路还是走资本主义道路。

    伟大领袖毛主席指示的“鞍钢宪法”，明确规定了坚持无产阶级政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，大搞技术革新和技术革命等基本原则。“鞍钢宪法”贯穿着辩证唯物主义与历史唯物主义的基本原理，体现了无产阶级专政下继续革命的伟大学说，发展了马克思主义的政治经济学，是无产阶级办企业的根本大法，是无产阶级在经济领域里对资产阶级实行全面专政的伟大纲领。

    修正主义的办企业路线，主张实行“一长制”、“专家治厂”，鼓吹“利润挂帅”、“物质刺激”，奉行“洋奴哲学”、“爬行主义”，大搞“管、卡、夺”，对群众实行资产阶级专政。这条路线是“马钢宪法”的翻版。它的要害是让一小撮走资本主义道路的当权派篡夺企业的领导权，把社会主义企业蜕变为官僚垄断资产阶级所有制的资本主义企业。刘少奇推行这样一条复辟倒退的路线，林彪推行的也是这样一条复辟倒退的路线。

    （一）

    毛主席教导我们：“在社会主义社会中，基本的矛盾仍然是生产关系和生产力之间的矛盾，上层建筑和经济基础之间的矛盾。不过社会主义社会的这些矛盾，同旧社会的生产关系和生产力的矛盾、上层建筑和经济基础的矛盾，具有根本不同的性质和情况罢了。”在社会主义社会中，生产关系和生产力、上层建筑和经济基础之间的矛盾，集中地表现为无产阶级和资产阶级、社会主义道路和资本主义道路的斗争。在社会主义工业企业里，仍然存在这些矛盾和斗争。在党的领导下，工人阶级要坚持无产阶级专政下的继续革命，坚持企业的社会主义方向，多快好省地建设社会主义。一小撮阶级敌人总是妄图篡夺企业的领导权，实行资产阶级专政，推行资本主义的经营方式，改变企业的社会主义方向。他们传播腐朽的资产阶级意识形态和孔孟之道，腐蚀工人队伍，甚至采取破坏生产，贪污盗窃、投机倒把的卑鄙伎俩，挖社会主义墙脚。这种斗争是长期的、复杂的、尖锐的。“鞍钢宪法”强调坚持无产阶级政治挂帅，加强党的领导，就是要把企业的领导权牢牢掌握在工人阶级手里，掌握在真正的马克思主义手里；就是要贯彻执行党的基本路线，用无产阶级政治统帅经济、技术，用革命统帅生产，深入批林批孔，批判资产阶级，批判修正主义，深入进行反修防修的教育，把巩固无产阶级专政的任务落实到基层，促进社会主义建设的发展。

    修正主义的办企业路线的一个重要的“理论”依据是反动的唯生产力论。林彪同刘少奇一样，也是唯生产力论狂热的鼓吹者。早在一九四五年，林彪就叫嚷什么“谈政治、谈党，首先是经济问题”、“生产问题”。无产阶级文化大革命中，他鼓吹什么坏人已经“一网打尽”，革命“转化为建设”。特别是九大以前，他伙同其死党陈伯达搞了一个唯生产力论的政治报告，公然提出九大以后主要任务是发展生产。这个报告，理所当然地被以毛主席为首的党中央否定了。

    林彪提出什么九大以后主要任务是发展生产，只不过是拾取新老修正主义头子的牙慧，用以掩盖其进行反革命复辟的阴谋。伯恩施坦、考茨基鼓吹“和平长入社会主义”，宣扬唯生产力论，其罪恶目的是妄图反对无产阶级革命，反对用革命暴力夺取政权。刘少奇、赫鲁晓夫鼓吹“阶级斗争熄灭论”，鼓吹唯生产力论，胡说什么“经济重于政治”，“生产占首要地位”，其罪恶目的是反对无产阶级专政，反对无产阶级专政下的继续革命，搞“和平演变”。林彪在我国无产阶级文化大革命取得伟大胜利的新形势下，鼓吹革命“转化为建设”，叫嚷九大以后主要任务是发展生产，兜售唯生产力论，其罪恶目的是妄图使正在深入进行的无产阶级专政下的继续革命半途而废，篡党夺权，“兴灭国，继绝世，举逸民”。就在林彪宣扬唯生产力论的同时，他和他的死党一连写了许多条“悠悠万事，唯此为大，克己复礼”的反革命条幅，在党的九届二中全会上发动被粉碎了的反革命政变，随后又炮制《“５７１工程”纪要》反革命武装政变计划，发动反革命武装政变，妄图谋害伟大领袖毛主席。这就完全证明林彪“发展生产”是假，颠覆无产阶级专政是真；“转化为建设”是假，复辟资本主义是真。

    无产阶级是革命领导阶级，肩负着埋葬资产阶级和一切剥削阶级，解放全人类的伟大历史使命。我们一定要以党的基本路线为纲，坚持无产阶级政治挂帅，抓大事，抓阶级斗争，抓政治思想工作，深入进行上层建筑领域里的革命，不断完善社会主义生产关系，促进生产力的发展，多快好省地建设社会主义。

    （二）

    “鞍钢宪法”提出的大搞群众运动，体现了毛主席关于“群众是真正的英雄”的光辉思想。辩证唯物主义与历史唯物主义认为，人类的历史，社会的物质财富和精神财富，都是劳动群众创造的。列宁指出：“生气勃勃的创造性的社会主义是由人民群众自己创立的。”毛主席指出：“我在党的一切实际工作中，凡属正确的领导，必须是从群众中来，到群众中去。”二十多年来，我国社会主义建设的一项基本经验，就是依靠群众。“鞍钢宪法”提出的“大搞群众运动”，“两参一改三结合”，要求我们全心全意地依靠工人阶级，相信群众，依靠群众，尊重群众的首创精神，深入持久地开展社会主义革命和社会主义建设的群众运动。

    修正主义的办企业路线的基本特点是压制群众，鄙视群众，扼杀群众的社会主义积极性。它使企业的“一长”、“专家”、“权威”成为压在群众头上的精神贵族，高高在上的老爷；它把工人群众当成浑浑噩噩的群氓，听任驱使的活工具。它一手搞“管、卡、压”，对工人群众实行资产阶级专政；一手搞“物质刺激”，妄图腐蚀工人群众的思想。

    毛主席教导我们：“人民，只有人民，才是创造世界历史的动力。”我国工人阶级和劳动人民能够掌握自己的命运，能够改天换地，破坏旧世界，创造新世界。我国工人群众的日益高涨的社会主义积极性，来源于马克思主义、列宁主义、毛泽东思想的哺育，来源于不断提高的阶级斗争、路线斗争和继续革命的觉悟，来源于对无产阶级革命事业必胜的坚强信心。广大工人群众认识到自己是企业的主人，国家的主人，时代的主人。“我们心里装的不仅是一个工厂，一个企业，而且是整个国家，整个世界；脑子里想的不仅是三年五载，而且要想到整个历史时代；肩上挑的不仅是千吨万吨钢，而且是中国革命和世界革命的重担。”这就是工人阶级的广阔胸怀和豪迈气概，也是对林彪污蔑工人阶级和劳动人民的有力批判。

    林彪继承的是“唯上智与下愚不移”。“劳心者治人，劳力者治于人”，“君子喻于义，小人喻于利”等反动的孔孟之道；沿袭的是资本家一手拿着皮鞭，一手拿残汤剩饭，“为掠夺而管理，用管理来掠夺”的故伎；兜售的是苏修“物质刺激是生产发展的决定因素”的黑货。

    我们一定要坚持用马克思主义、列宁主义、毛泽东思想武装群众，发动群众；坚持两参一改三结合，领导干部要自觉接受群众的革命监督；坚持落实党的各项政策，调动一切积极因素；坚持深入开展“工业学大庆”的群众运动，全心全意依靠群众，鼓足干劲，力争上游，多快好省地建设社会主义，把社会主义企业越办越好。

    （三）

    “鞍钢宪法”提出的大搞技术革新和技术革命，体现了毛主席关于独立自主，自力更生，艰苦奋斗，勤俭建国的伟大方针，为我国走自己工业发展的道路指明了方向。我国是无产阶级专政的社会主义国家，我们的社会制度决定了我们实现工业化，既不能走帝国主义、社会帝国主义掠夺别国人民的道路，也不能走蒋介石卖国投降的道路，而只能把立足点放在自己力量的基础上，独立自主，自力更生，“打破洋框框，走自己工业发展道路”。

    自力更生的无穷力量，蕴藏在群众之中。整个工业战线和冶金战线上的广大工人、干部和技术人员积极响应毛主席的战斗号召，实行三结合，破除迷信，解放思想，在社会主义革命的推动下，使技术革新和技术革命不断向前发展，保证了工业产量持续增长，国家需要的产品基本立足于国内，并且在各方面创造了许多具有先进水平的新技术和新工艺。我国成功地搞出了原子弹、氢弹，人造卫星上了天，建造了万吨以上远洋轮船，架设了南京长江大桥。同时，为发展农业生产作出了贡献。大量事实证明：东方的无产阶级有志气、有能力超过西方的资产阶级。

    林彪和刘少奇都是洋奴哲学、爬行主义的狂热的推行者。他们一贯崇洋媚外，奴颜婢膝地拜倒在帝国主义、社会帝国主义脚下，崇拜腐朽没落的资本主义制度，污蔑我国社会主义建设的大好形势，扼杀群众性的技术革新。如果依了他们，我国就要重新沦为殖民地、半殖民地。这是我们绝对不能容许的。整个资本主义制度已经日薄西山，气息奄奄，成为生产力发展的桎梏。我国社会主义制度犹如旭日东升，蒸蒸日上。我们一定能够在不远的将来，在科学技术方面赶上和超过世界先进水平。＊＊＊

    无产阶级文化大革命，摧毁了以刘少奇、林彪为头子的两个资产阶级司令部，冲垮了他们推行的反革命的修正主义路线。党的基本路线更加深入人心，“鞍钢宪法”的光芒普照我国工业战线。但是，一小撮阶级敌人不甘心于失败，仍然不断地跳出来同无产阶级较量。他们攻击无产阶级文化大革命，否定“鞍钢宪法”的伟大胜利，大肆散布“今不如昔”的反动谬论，妄图为“马钢宪法”招魂，重新拣起唯生产力论、“物质刺激”、“管、卡、压”、“洋奴哲学”的破烂货，向无产阶级进攻。这些事实说明，坚持和反对“鞍钢宪法”的斗争还在继续。我们要深入批判林彪“克己复礼”的反动纲领，对妄想复辟资本主义的阶级敌人予以坚决的回击。

    我们要在批林批孔运动中，进一步总结贯彻执行“鞍钢宪法”的经验，肃清修正主义的办企业路线的流毒。要抓革命，促生产，使我们的社会主义企业，沿着“鞍钢宪法”指引的道路，从胜利走向新的胜利。

    “鞍钢宪法”永放光芒！＊


鞍钢弓长岭铁矿职工在批林批孔中意气风发

    高举“鞍钢宪法”旗帜阔步前进

    新华社(1974.03.24)

    新华社沈阳一九七四年三月二十二日电　在批林批孔运动推动下，鞍钢弓长岭铁矿广大职工更加意气风发，斗志昂扬。伟大领袖毛主席亲自批示“鞍钢宪法”十四周年的前夕，这个铁矿到处是一派批林批孔的战斗气氛和抓革命、促生产的繁忙景象。

    弓长岭矿是一个露天、井下、采选联合生产的大型矿山，已有四十多年的历史。在日伪统治时期，矿山千疮百孔。解放以后，在毛主席和党的领导下，全矿面貌焕然一新。特别是无产阶级文化大革命和批林整风运动以来，广大干部和群众高举“鞍钢宪法”的旗帜，狠批了刘少奇、林彪的修正主义路线，狠批了修正主义的“马钢宪法”，使全矿的革命和生产面貌发生了重大变化。一九七三年全矿铁矿石和铁精矿的产量，分别比文化大革命前的一九六五年提高一倍以上。现在，这个铁矿已成为鞍钢的主要原料基地之一。

    批林批孔运动开展以后，这个矿山的广大职工以主力军的姿态，积极投入这场战斗。他们认真学习马列著作和毛主席著作，学习毛主席关于批林批孔的一系列指示和党中央规定的有关文件，深入批判林彪效法孔老二“克己复礼”，妄图复辟资本主义的罪行，进一步提高了贯彻执行毛主席革命路线的自觉性。广大职工表示，决心在毛主席革命路线指引下，高举“鞍钢宪法”旗帜阔步前进。

    在批林批孔中，广大干部和工人群众联系企业两条路线斗争的实际，学习毛主席关于“政治工作是一切经济工作的生命线”的伟大教导，认真总结经验。他们说：“毛主席亲自批示的‘鞍钢宪法’，要求社会主义企业坚持无产阶级政治挂帅。坚持无产阶级政治挂帅，最重要的就是要坚持党的基本路线，认真巩固无产阶级专政，防止资本主义复辟。这是办好社会主义企业的根本问题。”通过学习和总结，各级领导班子更加自觉地抓大事，抓路线，抓政治思想工作。他们带领职工群众认真学习马列著作和毛主席著作，积极开展批林批孔斗争，深入批判修正主义路线，使广大群众提高阶级斗争、路线斗争觉悟，焕发出社会主义积极性，推动了生产建设不断向前发展。

    弓长岭铁矿的广大干部和群众在批判林彪鼓吹“生而知之”的“天才论”和“上智下愚”的唯心史观过程中，进一步贯彻执行“鞍钢宪法”，大搞群众运动、大搞技术革新和技术革命，使干部更加相信群众，群众更加认识自己的力量，推动了群众运动的蓬勃发展。井下矿郑凤谦掘进队是全矿的先进集体。去年他们在人员减少百分之四十的情况下，创造了工班效率提高一倍，提前一百二十二天完成全年计划的历史最高纪录。今年以来，全队工人经过狠批林彪宣扬的“上智下愚”的反动唯心史观，革命精神更加旺盛，在掘进计划比去年提高三分之一的情况下，仍天天超额完成生产任务。开采井下矿石需要一种中深孔凿岩机。机修厂的工人们通过批判林彪的反动的“天才论”，激发了敢于实践、敢于创新的斗志，连续攻关作战，仅用二十天就把这种凿岩机造出来，接着又成批生产，满足了矿山生产的需要。井下矿下部车间的干部通过大批判，进一步提高了对干部参加劳动、工人参加管理的重大意义的认识。他们建立和健全了干部参加劳动、工人参加管理的制度，全车间的革命和生产出现一片崭新的局面，采矿和掘进量都比去年有大幅度的增长。＊


南宁手扶拖拉机厂党委加强领导

    总结推广典型经验　批林批孔深入发展

    新华社(1974.03.29)

    新华社南宁一九七四年三月二十六日电　广西壮族自治区南宁手扶拖拉机厂党委在批林批孔斗争中，注意总结和推广典型经验，推动批林批孔运动逐步深入发展。

    前一阶级，这个厂的党委和群众一起认真学习毛主席关于批林批孔的一系列指示和党中央规定的有关文件，把批林批孔斗争作为头等大事来抓。各级领导干部积极带头，放手发动群众，迅速掀起了批林批孔斗争的高潮。广大职工口诛笔伐，狠揭猛批林彪贩卖孔孟之道，妄图复辟资本主义的罪行。为了加强对运动的领导，厂党委注意了及时总结群众在斗争中创造的经验，运用这些典型经验推动批林批孔运动不断前进。

    金工车间专用一班在批林批孔斗争中，首先集中批判林彪“克己复礼”的反动纲领。工人们以党在社会主义历史阶级的基本路线作指导，广泛运用新旧社会回忆对比的方法，深入揭露和批判林彪修正主义路线的极右实质。对林彪宣扬的孔孟之道的其他各个方面，也围绕“克己复礼”这个中心，一个方面一个方面地逐条批判。老工人曾广玲十四岁就给资本家做工，经常挨打受骂。有一次，资本家的儿子放鞭炮，烧了曾广玲的裤子，曾广玲跟他讲道理，反动的资本家不但指使狗腿子毒打了曾广玲，还强逼曾广玲买了鞭炮给资本家“赔礼”。在一次班组批判会上，曾广玲掀起上衣，指着身上的伤痕，愤怒地说：“这就是地主资产阶级的‘礼’！在旧社会，我们劳动人民吃这个‘礼’的苦头吃够了。林彪效法孔老二，要‘复礼’，就是要上地主买办资产阶级重新骑在劳动人民的头上，我们决不许林彪的阴谋得逞。”这个班紧紧围绕林彪的“克己复礼”这个妄图复辟资本主义的反动纲领，反复批、深入批，使大家对林彪修正主义路线的极右实质认识得更清楚了，对在无产阶级专政下坚持继续革命、反对复辟的重要性更明确了，对党的基本路线体会更深了。厂党委及时向全厂介绍、推广了专用一班的经验。各车间、班组都紧紧抓住林彪“克己复礼”的反动纲领，深入持久地开展批判，收到了较好的效果。

    随着运动的发展，发动和组织群众认真看书学习，掌握批林批孔的思想武器，进一步提高革命大批判的水平，成为各级领导关心的问题。这时候，厂党委发现冷锻车间油漆班所写的批判文章，不但在全厂班组中数量最多，而且水平较高。党委副书记周福便到这个班去调查研究。这个班有十五名工人，除五人读过初中外，其他人都是小学文化程度。有六个青年工人，为适应批林批孔文化程度。有六个青年工人，为适应批林批孔斗争发展的需要，成立了批林批孔辅导小组。他们认真学习马列著作和毛主席著作，掌握批林批孔的思想武器，辅导全班工人的学习和批判，效果很好。例如，为了深入批判林彪借咒骂秦始皇来攻击无产阶级专政的罪行，辅导小组学习了列宁的《无产阶级革命和叛徒考茨基》、《国家与革命》，学习了毛主席的《论人民民主专政》等著作，还阅读了报纸上的有关文章。经过学习，认清了林彪咒骂秦始皇，实质上是站在被打倒的地主资产阶级立场上，反对无产阶级专政，妄图把被打倒的地、富、反、坏、右重新扶植起来，实行封建买办法西斯专政。厂党委及时总结和推广了油漆班辅导小组认真读书，深入批林批孔，搞好班组辅导的经验。现在，全厂每个车间都建立了批林批孔辅导小组，每个班组都有辅导员，全厂还成立了二十个青年业余自学小组。厂党委根据广大职工在学习和批判中提出的共同的问题，对辅导员和青年自学小组做了四次学习马克思主义、列宁主义、毛泽东思想的理论辅导报告。全厂职工以学带批，以批促学，批林批孔斗争逐步向深入发展。

    在全厂集中批判林彪效法孔老二“克己复礼”，妄图复辟资本主义的罪行的过程中，金工车间专用一班联系本单位的两条路线斗争实际，写出一张大字报，指出本厂在依靠群众办企业方面存在的一些问题。厂党委热情支持了这张大字报。接着，职工们又贴出了一批联系本单位阶级斗争和两条路线斗争实际批林批孔的大字报。为了带领职工更好的前进，厂党委召开了全厂职工大会，积极支持工人的大字报，并进一步动员群众和干部，以“鞍钢宪法”的基本原则为思想武器，联系本厂阶级斗争和两条路线斗争的实际，批判林彪反革命的修正主义路线的极右实质，肃清其流毒，使企业沿着毛主席的无产阶级革命路线不断前进。

    南宁手扶拖拉机厂的广大职工在批林批孔斗争中，越批，路线斗争觉悟越高，越批，革命干劲越大。他们抓革命、促生产，今年二月提前完成了总装“工农—１２型”手扶拖拉机四百台的生产任务，创造了建厂以来月装机量的最高水平。一、二月份产品产量比去年同期增长两倍，配件生产比去年同期增长七倍半。＊�


批林批孔越深入　炼钢工人劲越足

    鞍钢第一炼钢厂超额完成第一季度计划

    新华社(1974.04.01)

    据新华社沈阳一九七四年三月三十一日电　鞍钢第一炼钢厂的广大职工，在批林批孔运动中，狠批林彪效法孔老二“克己复礼”，攻击和否定无产阶级文化大革命，妄图复辟资本主义的罪行，大大激发了社会主义积极性，提前超额完成了这个工厂今年第一季度的钢产量计划。其他各项经济指标也都全面完成。

    批林批孔运动开始以后，第一炼钢厂党委带领职工认真学习毛主席关于批林批孔的一系列指示和党中央规定的有关文件，首先批判林彪鼓吹孔孟之道，攻击无产阶级文化大革命，妄图复辟资本主义的罪行。许多老工人用自己在旧社会的亲身经历，忆厂史、村史、家史和个人成长史，激发了对林彪和孔老二的刻骨仇恨。工人们越批干劲越足，他们表示，一定要多炼钢，炼好钢，为社会主义建设多作贡献。“青年先锋炉”的工人们一月份超额完成了钢的生产计划，二月份又创造了用六小时零四十分钟炼出一炉优质钢的新纪录。

    在批林批孔运动中，第一炼钢厂的工人、干部和技术人员，批判了林彪、孔老二鼓吹的反动的唯心史观，破除迷信，解放思想，积极开展技术革新活动。全厂职工在毛主席亲自批示的“鞍钢宪法”的光辉指引下，今年以来，已经实现技术革新十多项，其中有六项重大的已经推广应用，有力地促进了生产的发展。平炉车间副主任罗远弟带领工人和技术人员，组成三结合小组，充分发动群众提建议，想办法，首先在八号平炉进行试验，改造成功厚铺炉底一次烧结法的新工艺，缩短了烧结炉底的时间，为多炼钢创造了有利条件。接着，他们又在炼炉上进行改造，采取了炼炉不吹管厚铺炉底一次烧结法，使一次炼炉时间由原来平均十小时缩短为四到五小时。这项革新试验成功，不仅可为国家多产钢，而且大大减轻了工人繁重的体力劳动。＊


群众是真正的英雄

    ——记广州自行车厂职工对“上智下愚”唯心史观的批判

    新华社(1974.04.03)

    广州自行车厂的工人、干部和技术人员在批林批孔运动中，用本厂工人群众大搞技术革新所取得的成果，歌颂党的群众路线的胜利，有力地批判了林彪宣扬孔老二的“上智下愚”的唯心史观，对劳动人民进行的恶毒污蔑。

    卑贱者最聪明

    厂革委会副主任周溪说，是奴隶们创造历史，还是英雄创造历史，历来是两个阶级、两种世界观斗争的焦点。林彪和历史上的反动派一样，他宣扬孔孟“上智下愚”的唯心史观，恶毒污蔑劳动人民只会说“恭喜发财”，想的是“油盐酱醋柴”，这充分暴露了他是劳动人民的死敌。

    周溪原来是工人，文化大革命前当了自行车厂的副厂长。他在批判会上说：广州自行车厂的发展史，就是一部说明卑贱者最聪明，“小人物”办大事的历史。广州自行车厂是在大跃进中，由一百多家小厂和手工业合作社联合兴办起来的。原来只会做酱制粉、卖油打醋和修修补补的工人，他们高举“鞍钢宪法”的旗帜，破除迷信，解放思想，制造出广州历史上第一批自行车。无产阶级文化大革命中，我们厂依靠工人群众，蓬勃地开展群众性的技术革新活动，改造了旧设备，自己制造了数百台新设备，自力更生建造起十条自动化生产流水线。工厂的生产，由建厂初期百分之八十多靠手工，变为基本上实现了机械化、半自动化和自动化生产。工厂面貌大变样，生产大发展。一九七三年的自行车产量，比文化大革命前的一九六五年猛增四点九倍，产品受到群众的欢迎。这些生动的事实说明群众是真正的英雄，“小人物”能够创办大事业。而林彪一类自封为“英雄”的无耻之徒，不过是阻碍历史前进的绊脚石。

    不靠“天才”靠实践

    青年技术人员黄华豪说：林彪极力宣扬孔孟之道，鼓吹“先知先觉是有的”、“不承认天才，这不是马克思主义”，妄想向我们知识分子灌输毒素。文化大革命以前，我们厂搞了一条零件加工自动线，由于当时没有充分发动工人群众，依靠少数人办事，结果花了许多人力、物力，还是失败了。文化大革命中，我们技术人员走出办公室，深入生产第一线，虚心向工人学习，和工人一起设计，一起劳动，重新搞了一条自动流水线，花钱少，时间短，效率高，收到了多快好省的效果。这件事使我们认识到，只有实践，才能得到真知。今后我们要继续拜工农为师，坚持参加生产实践，走与工农相结合的道路，彻底肃清林彪、孔老二宣扬的“上智下愚”的流毒。

    女工谭群在批判时说，我们厂有许多工人原先是家庭妇女，过去，我们偶然看见哗哗转动的大机器，眼睛就发花。大跃进当中，我们学习了毛主席的教导，思想大解放，认识到男同志能够办到的，我们妇女也一定能办到。我们跑出厨房，走进工厂，成了制造自行车的工人。经过十几年的劳动实践，家庭妇女成为工厂的主人，成为机器的主人，过去见了要头晕眼花的大机器，现在乖乖地听从我们使唤。

    女工司徒华说：所有这一切，使我们懂得一个真理：实践出真知，劳动创造世界。世界上根本没有“生而知之”的天才，也不存在天生的“笨蛋”。过去我们看到大机器心里发慌，不是我们妇女天生愚蠢，而是缺少生产实践。世界上最聪明的是亲身参加实践的劳动群众。林彪和孔老二一样，他们都是五谷不分，四体不勤的寄生虫。

    林彪鼓吹“上智下愚”是为了复辟

    技术科负责人黄崇芬，解放以前给资本家当学徒工，饱尝了旧社会的辛酸苦辣，苦大仇深。他以自己亲身的经历痛斥了“上智下愚”的谬论。他控诉说：现在我们工人成了工厂主人，受到人们的尊重。然而在旧社会，我们工人是资本家、国民党反动派眼中的“猪仔”。要打，他们就打；要骂，他们就骂。跑到那里也逃脱不了这个命运。我十三岁当学徒，老板每天要我干十八九个小时的活，天不亮就起来挑水。有一次，我的脚被割破了，鲜血直流，脚板发肿，老板就把我开除掉。后来又给另一个开机器厂的老板当徒工，当时工厂使用的是脚踏机器，我人小力弱，累病了也不许休息。老板还用粗木棍打我，打得我昏倒在地上。我先后给三个资本家当学徒，跑到那里都是一样的遭遇，等待着我的都是棍棒和臭骂，都是牛马一般的生活。资本家说：你们是天生的贱骨头。他们自己呢？自然是可以随意作威作福的“贵人”了。后来平地一声雷，在毛主席、共产党领导下，全国民翻身得解放。解放前的所谓“下愚”、“猪仔”、“贱骨头”，成了国家的主人，成了工厂的主人。旧社会自封为“上智”、“贵人”的反动派，却被人民群众打倒在地，变为无产阶级专政的对象。旧的社会制度不粉碎，新的社会制度不建立，“上智下愚”就“不移”，“天命”也不变。“上智”与“下愚”，代表了两个对立的阶级。不是“上智”统治“下愚”，就是“下愚”翻身统治“上智”。林彪宣扬孔老二的“唯上智与下愚不移”，就是想用这种唯心史观来统治劳动人民，作为他们颠覆无产阶级专政，复辟资本主义，把打倒了的牛鬼蛇神重新扶植起来的反动思想武器。我们工人吃尽了旧社会的苦，尝到了新社会的甜。究竟是谁推动历史前进，谁想开历史的倒车；是谁最聪明，谁最愚蠢，工人阶级最有发言权。我们一定要以马列主义、毛泽东思想这一锐利的武器，剥开“上智下愚”和“天才论”的画皮，彻底揭露林彪修正主义路线的极右实质，坚持革命，反对复辟；坚持前进，反对倒退，为巩固无产阶级专政而奋斗。＊�


社会主义矿山在斗争中前进

    ——批判林彪贩卖“中庸之道”的罪行

    黄志政(1974.04.04)

    （广西德保铜矿壮族青年工人　黄志政）

    资产阶级野心家、阴谋家林彪在大搞篡党夺权、复辟资本主义的阴谋活动中，贩卖孔孟的“中庸之道”，胡说什么“中庸之道……合理”。其实，“中庸之道”是骗人之道、倒退之道、复辟之道！林彪、孔丘口口声声说“中庸”，事实上却磨刀霍霍要杀人。孔丘上台七天，就杀了革新派人士少正卯；林彪发动反革命武装政变，妄图谋害伟大领袖毛主席，镇压人民。我们工人阶级用马列主义、毛泽东思想的锐利武器，一下子就看穿了所谓“中庸之道”的反动面目。

    伟大领袖毛主席教导我们：“共产党的哲学就是斗争哲学。”共产党就是搞阶级斗争的，斗则进，不斗则退，不斗则垮，不斗则修。我们矿的历史，就是一部活生生的斗争史。我们矿就是在无产阶级文化大革命两条路线激烈搏斗中诞生的。建矿七年多来，我矿各族工人在党的基本路线指引下，高举“鞍钢宪法”旗帜，与阶级敌人斗，与错误路线斗，大打矿山之仗。特别是在批林整风运动的推动下，一九七二年，我们矿的总产值和各项经济指标都创造了建矿以来的最高水平，一九七三年，又提前四十三天超额完成了全年生产任务。这一切，都是在三大革命运动中斗出来的。

    孔老二之流鼓吹“礼之用，和为贵”。林彪也拚命叫嚷“两斗皆仇，两和皆友”，妄图以“中庸之道”掩盖资产阶级向无产阶级的反攻倒算。这是白日做梦！我们同地主资产阶级的关系，“绝对不是什么平等的关系，而是一个阶级压迫另一个阶级的关系，即无产阶级对资产阶级实行独裁或专政的关系”。我们对反动派和反动阶级的反动行为，决不施“仁政”。他们说“和为贵”，我们是“斗为贵”。建矿之初，一小撮阶级敌人散布什么“穷山沟，没奔头”，妄图涣散人心，破坏矿山建设。当时，我们广大工人同阶级敌人展开了针锋相对的斗争。各族青年工人也在老工人的教育和帮助下不断成长。大家说：“穷山沟斗出个富铜沟，在矿山干革命大有奔头！”去年阶级敌人又跳出来捣乱，妄图瓦解我们的斗志，松懈我们的干劲。广大工人立即学习毛主席关于阶级斗争的论述，开展革命大批判，终于揪出了坏人。

    林彪猖狂攻击社会主义建设总路线“过分”、“过极”、“破坏了个人的积极性”，这完全是胡说八道。我们矿就是按照总路线的精神办事，大干快上的。去年五月，我们矿遭到建矿以来最大一次山洪的袭击，运矿公路有十四处被冲毁。全矿一千二百多名职工和家属，鼓足干劲，力争上游，打了一场抗洪抢险的“人民战争”，战胜了山洪的破坏，还超额完成了上半年生产任务。

    有一段时间，我矿采掘工效徘徊在低水平上。有保守思想的人说：“新人新矿，只能慢慢上。”广大工人狠批无所作为的懒汉懦夫思想。大家说：“想四平八稳走路，就是搞少、慢、差、费。”今年，在批林批孔的斗争中，我矿成立了掘进突击队，把掘进工效提高了两倍多。

    我们矿每前进一步，都经历一场激烈的斗争，也是给“中庸之道”一次沉重打击。我们要坚持斗争哲学，继续与天斗，与地斗，与林彪、孔老二斗，与一切敌人斗，与错误路线斗，把社会主义革命进行到底！＊


巨大的鼓舞　深刻的变化

    ——文化大革命中鞍钢工人阶级高举“鞍钢宪法”的光辉旗帜阔步

    前进

    本报通讯员(1974.04.09)

    祖国大地阳光灿烂。在全国批林批孔的热潮中，鞍钢工人阶级满怀革命豪情，迎来了毛主席亲自批示“鞍钢宪法”十四周年。

    “鞍钢宪法”的光辉，照耀着鞍钢前进的道路。特别是经过无产阶级文化大革命和批林整风运动，给鞍钢带来了深刻的变化。鞍钢工人、干部和工程技术人员，自觉地贯彻执行毛主席的无产阶级革命路线，认真落实“鞍钢宪法”，开展“工业学大庆”的群众运动，使鞍钢迈出了更大的前进步伐。一九七一年以来，鞍钢生产连续三年刷新历史最高纪录。一九七三年与文化大革命前的一九六五年相比，钢增加了一百六十多万吨，铁增加了一百七十多万吨，钢材增加了一百二十多万吨，铁矿石增加了九百八十多万吨，相当于新建一个钢铁联合企业一年的产量。鞍钢迅速发展的事实，对林彪反党集团疯狂攻击无产阶级文化大革命的无耻谰言，是一个有力的回击。

    毛主席的革命路线深入人心

    社会主义企业靠什么才能实现大发展？鞍钢十几年来两个阶级、两条路线斗争的历史，回答了这个问题：靠毛主席的革命路线，靠“鞍钢宪法”，靠无产阶级政治挂帅。

    在那火红的大跃进年代，鞍钢工人阶级在毛主席革命路线指引下，掀起了大办钢铁的热潮，实现了鞍钢的大发展。在这天翻地覆的革命变革中，无产阶级办企业的根本大法——“鞍钢宪法”，在中国出现了。可是，刘少奇一伙拚命攻击“鞍钢宪法”，极力破坏社会主义建设，大杀大砍钢铁工业，一年之内，鞍钢生产就减少了一半。此后，一直徘徊在较低的水平上。毛主席亲自发动和领导的无产阶级文化大革命，才使鞍钢冲破了徘徊局面，跃到了新水平。

    鞍钢弓长岭铁矿的变化，是一个有说服力的例证。

    这个矿是鞍钢重要原料基地之一，也是文化大革命中鞍钢最早实现革命大联合，最早成立革命委员会，最早建立新党委的单位。在胜利面前，这个矿有的领导干部放松了抓路线，抓阶级斗争，只顾埋头抓生产，结果革命和生产都出现了被动局面。为了扭转这种状况，矿党委三次派人到后进单位——选矿厂蹲点。第一次，抓改章建制，似乎好了一阵子，可是不久又回到了老样子；第二次，就事论事抓领导班子的团结，也没彻底解决问题；第三次，从抓党的基本路线入手，深入群众，调查研究，发现阶级敌人在背后拉拢腐蚀干部，挑拨离间工人之间的团结，盗窃大量生产急需物资，破坏生产。他们放手发动群众，向阶级敌人进行斗争，革命和生产的形势迅速改观。三进选矿厂的经历，深深教育了领导班子：搞矿山建设，不抓基本路线不行，不抓阶级斗争不行。只抓石头，不抓人头，只管干，不管线，就会给阶级敌人大开方便之门，把企业引向修正主义的邪路。

    但是，斗争并没有结束。正当他们大力发展大好形势的时候，又出现了新的风波。为了尽快地把矿石生产搞上去，岭东矿汽车司机王君绍，以反潮流的革命精神，冲破重重阻碍，提出了“一条龙”革命竞赛的倡议。党委热烈支持他的首创精神。第一个月，王君绍竞赛小分队就创造了露天开采月产历史最高纪录。这时候，有人却吹出冷风，说这是“没有油水的干巴赛”，主张给点物质“刺激”。

    党委认为，是坚持无产阶级政治挂帅，还是搞“金钱挂帅”，是两条路线斗争。那种要给点“油水”，给点“刺激”的主张，正是修正主义办企业路线回潮的表现。靠钱搞竞赛，就要走回头路。于是，组织全矿职工开展革命大批判，弄清路线是非。老工人们说：“我们工人干革命不是为名利。那种‘给钱干、不给钱散’的黑货，是阶级敌人用来毒害工人阶级的毒药，我们决不能上当。”革命大批判，使广大职工提高了路线斗争觉悟，激发了更大的社会主义积极性。一九七三年，矿石和铁精矿的产量，都比文化大革命前的一九六五年增长了一点一倍，采剥总量增长了两倍。

    事实教育了鞍钢的广大干部和工人：“思想上政治上的路线正确与否是决定一切的”。路线正确，就会要什么有什么；路线不正确，就会有什么丢什么。只要坚持党的基本路线，坚持无产阶级政治挂帅，先进企业会越来越先进，后进企业也会迅速改变面貌。

    工人群众真正做了企业的主人

    无产阶级文化大革命，光辉的“鞍钢宪法”，给鞍钢带来的又一巨大变化，是工人群众充分发动起来了，真正做了企业的主人。他们不仅管生产，而且管大事，管路线，帮助领导把好路线关，使社会主义企业沿着毛主席革命路线不断前进。

    毛主席曾经写信表扬过的鞍钢第一炼钢厂，最近三年迈了三大步，钢的产量平均每年递增八万吨。

    这三大步就是工人群众管大事、管路线的结果。

    一九七一年，国家要求第一炼钢厂比一九七○年增产钢十一万吨。有人说，再增产有三个“装不下”：炉子装不下，钢水罐装不下，钢锭模装不下。结论是任务完不成。厂党委请群众参加讨论，工人们尖锐地指出：“这是只见物不见人的思想。讲路线，依靠群众，任务就能完成，否则就完不成。”平炉车间老工人刘广荣对五号平炉三十一炉钢的熔炼情况，作了仔细比较，写出调查报告交给党委。报告指出：同是一座炉子，同是一样条件，丙班每炉钢的平均熔炼时间，比甲班和乙班短几十分钟，可见问题在人不在物。如果进一步做好人的政治思想工作，充分发挥工人群众的社会主义积极性，缩小三班之间的差距，能多炼多少钢啊！

    这份调查报告帮助党委分清了路线是非。他们立即总结推广了五号平炉丙班炉长赵言兴的先进经验，并且成立了以著名炼钢能手李绍奎为首的快速炼钢表演队，到各座平炉传思想，带作风，教技术。全厂掀起了抓路线，促大干的群众运动。结果提前两天完成了国家计划，超过了历史最高水平。

    一九七二年初，有的干部产生了“增产到顶”的思想，对国家提出再增产钢五万吨的生产任务，迟迟不想接受。工人们遵照毛主席关于“停止的论点，悲观的论点，无所作为和骄傲自满的论点，都是错误的”的教导，批评了领导的保守思想。全厂开展了“摆成绩，鼓干劲；摆问题，挖潜力；想措施，立大志”的活动，很快克服了畏难思想，不仅完成了国家计划，还超产钢一万多吨。

    到了一九七三年，任务又增加了八万吨。有人就想搞点“物质刺激”、“管、卡、压”之类的东西，作为完成任务的保证。运转车间的老工人侯海山挺身而出，给领导敲了警钟：“不能走过去那条修正主义的老路！靠钱不灵，靠卡不灵，只能靠政治思想工作。”侯海山是运转车间整模工段甲班党小组组长，多年来，他坚持做到“三知五必到”，即知道本班每个工人的思想活动、历史情况和家庭状况；工人有事必到，有病必到，有困难必到，有思想问题必到，有婚丧事必到。他以自己的行动，把全班二十三名工人紧紧地团结在一起，形成了一个坚强的战斗集体。厂党委从侯海山身上，看到了政治思想工作的巨大威力，及时总结推广了他的经验，把全厂的政治思想工作推向一个新水平。这一年的生产任务又胜利完成，提前两年达到了第四个五年计划规定的生产水平。

    三年的斗争实践，使这个厂的领导认识到：在事关大局、事关路线的问题上，有的领导看不大清楚，工人群众能看清楚；有的领导认识不到，工人群众认识到了；有的领导做不到，工人群众做到了。只有“全心全意地依靠工人阶级”，发动群众把好路线关，才能坚持毛主席的革命路线，才能抵制和批判修正主义办企业路线的回潮。

    自力更生精神更加发扬光大

    进入伟大的七十年代，鞍钢工人阶级遵照毛主席关于“中国应当对于人类有较大的贡献”的伟大指示，豪迈地提出了“彻底改造鞍钢”的战斗口号，制订了以挖掘老企业潜力为主的“挖潜、革新、扩建”的措施。通过无产阶级文化大革命和批林整风运动，他们更加认识到自己的力量，继续发扬自力更生、艰苦奋斗的革命精神，把改造鞍钢、发展鞍钢放在自己力量的基点上，赢得了一个又一个的胜利。

    鞍钢中型轧钢厂是一个有四十年历史的老厂，设备陈旧，工艺落后。在批林整风运动中，工人们进一步批判了刘少奇、林彪的爬行主义、洋奴哲学，提高了路线斗争觉悟。他们督促领导把“等、靠、要”换成“修、革、造”，坚持自己动手，挖掘内部潜力，改变老厂面貌。

    在这场斗争中，工人们破除迷信，解放思想，发挥了高度的社会主义积极性和创造性。过去，中型轧钢厂没有翻钢设备，生产时要用人力翻钢，劳动强度大，工作效率低。为了改变这种状况，文化大革命前，一些“专家”、“权威”搞了几次都没有搞成。老工人、共产党员张福来，不信反动的“天才论”，只信“人民群众有无限的创造力”，只信实践出真知。他和战友们几十次、几百次蹲在轧钢机旁，观察轧钢生产的每一个动作，仔细研究翻钢机的结构。“卑贱者最聪明！高贵者最愚蠢”。一个不用电、不用汽、不用风的小巧玲珑的轻轨翻钢机，终于在普通工人手中诞生了。它与外国进口的翻钢机相比，有效率高、体积小、结构简单、节省动力等优点。一些轧钢机械专家，看过这台翻钢机后，也赞不绝口，心悦诚服。

    群众性的技术革新活动，在中型轧钢厂一环套一环，一浪高一浪地开展起来。加热工人改建了空心炉底，革新了均热床；设备工人和精整工人制成了矫直机、剪断机、穿孔机和自动包装机；吊车工人在改造老吊车的同时，还自己动手制造了新吊车……。工人群众的思想解放了，陈旧的设备革新了，四十年老厂焕发出革命的青春。一九七三年，中型轧钢厂生产的钢材比文化大革命前的最高水平还多百分之五十以上。今年一、二月份，钢材生产又比计划提高百分之六点六。

    为了适应我国社会主义建设的不断发展，鞍钢工人阶级在大力挖潜革新的同时，还进行了必要的基本建设。大型氧气顶吹转炉这种设备，在鞍钢从来没有过。是跟在洋人后面一步一步地爬行，从国外购买设备、引进技术，还是自力更生、自己动手，总结本国经验，采用本国技术，自行设计、制造和安装？工人们坚决批判崇洋思想，指出：发展我国钢铁工业，主要靠我们自己的力量。要走自力更生的路，有困难自己克服。例如，制造大转炉静化器，需要大型煨管设备，鞍钢没有，国内也没有这种设备，鞍钢机修总厂工人，组成“三结合”小组，硬是用土设备攻克了这个难关。在有关单位的大力支援下，鞍钢工人、干部、技术人员，团结一心，在较短的时间内，建成了两座我国目前最大的转炉。

    无产阶级文化大革命以来，鞍钢工人阶级在党的领导下，坚持独立自主，自力更生，艰苦奋斗，勤俭建国的方针，先后建设了两座高炉、一座大型矿山、一座大型烧结车间、两台万立方米制氧机等十六项工程。这些新的建设，大大提高了鞍钢的综合生产能力。

    “鞍钢宪法”照鞍钢，到处一派新气象。鞍钢工人阶级在欢庆胜利的时候，并没有忘记胜利后的斗争。他们正以深入批林批孔的实际行动，巩固和发展无产阶级文化大革命的伟大成果，高举“鞍钢宪法”的光辉旗帜，阔步前进！＊


群众中蕴藏了极大的社会主义积极性

    ——批判林彪鼓吹“上智下愚”的反动谬论

    王居士;祝业精(1974.04.09)

    （长春第一汽车制造厂老工人　王居士　青年工人　祝业精）

    没落奴隶主阶级的代言人孔丘，为了维护奴隶主的反动统治，复辟奴隶制度，极力宣扬“上智下愚”的反动谬论。他胡说什么“唯上智与下愚不移”，就是说奴隶主阶级是天生聪明的上等人，奴隶是天生愚笨的下等人，是永远不能改变的。

    资产阶级野心家、阴谋家林彪为了复辟地主资产阶级的反动统治，也大肆鼓吹“上智下愚”的反动谬论。他把自己打扮成“生而知之”的“天才”，把劳动人民诬蔑为“愚昧无知”的“群氓”，充分暴露了他敌视劳动人民的反动面目。

    伟大的革命导师马克思、恩格斯指出：“历史活动是群众的事业”。列宁说：“群众生气勃勃的创造力是新社会的基本因素”。毛主席说：“群众是真正的英雄”。古往今来，一切社会财富都是我们劳动人民创造的。正是历代千千万万个被孔老二之流诬蔑为“愚蠢”的劳动人民，大造了反动统治阶级的反，不断摧毁了旧制度，创造了人类的历史。而那些所谓“上智”的腐朽的反动统治者，却总是束缚着社会生产力的发展，阻碍着历史的前进。解放前，反动统治阶级把中国弄得非常贫困落后。解放后，就是我们这些过去被诬蔑为“下愚”的工人、农民和其他劳动人民，当了国家的主人，在毛主席和共产党的领导下，充分发挥了积极性和创造性，逐步改变了中国贫困落后的面貌。就拿汽车制造工业来说，建国不到几年，我们工人阶级就造出了汽车。特别是在无产阶级文化大革命中，我们狠批了叛徒、内奸、工贼刘少奇推行的反革命的修正主义路线，贯彻执行“鞍钢宪法”，大搞群众运动，大大推动了生产力的发展。一九七○年到一九七三年四年的汽车产量，超过了文化大革命前十年的汽车总产量。这些事实，有力地证明了劳动人民是历史的创造者，也证明了劳动人民在当家作主以后，就能充分发挥自己的智慧和力量，创造更多的社会财富。

    孔老二为了贩卖“上智下愚”的反动谬论，还鼓吹什么“君子喻于义，小人喻于利”。林彪也胡说什么老百姓只会说“招财进宝”，只能想“油盐酱醋柴”。这是对我们工人阶级和劳动人民的极大诬蔑。

    伟大领袖毛主席指出：“群众中蕴藏了一种极大的社会主义的积极性。”又说：“人民群众有无限的创造力。他们可以组织起来，向一切可以发挥自己力量的地方和部门进军，向生产的深度和广度进军”。我们厂的事实，完全证明了毛主席这一英明论断。去年九月，我们厂的设备修造分厂，在自制大型落地镗铣床时，需要浇铸一种二十五吨重的机床大立柱。可是，这个分厂只有两台冲天炉，熔化吨位加在一起还达不到二十五吨。面对着这样艰巨的任务，我们工人发扬一不怕苦、二不怕死的革命精神，出主意，想办法，完成了这项生产任务，为革命作出一分贡献。我们是国家的主人翁，不是金钱的附庸，钞票的奴隶。我们工人群众的这种社会主义积极性，决不是用金钱“刺激”出来的，而是阶级斗争、路线斗争和继续革命觉悟提高的表现。再说大庆工人，为了粉碎帝、修、反的封锁禁运，为社会主义祖国争气，他们头顶蓝天，脚踏荒原，爬冰卧雪，艰苦奋战，多快好省地建设了大油田。大寨贫下中农，为了夺取大丰收，支援国家社会主义建设，他们出大力，流大汗，千里百担一亩苗，用没见过的大干，战胜了没见过的大旱，夺得了没见过的大丰收。难道他们想的是自己如何“招财进宝”吗？我们厂老工人姜丽同志，对工作极端负责，精益求精，十八年如一日，加工三十万个齿轮没出一个废品，为革命作出了贡献。我们厂底盘分厂共青团员陈岱山，在国家财产受到大火威胁的关键时刻，明知火烧人，偏向火海冲，奋战火海，为革命献出了年青的生命。难道他们想的是自己的“油盐酱醋柴”吗？这些事实充分说明，工人阶级和其他劳动人民想的是早一天改变我国一穷二白的面貌；想的是巩固无产阶级专政，防止资本主义复辟；想的是为中国革命和世界革命多作贡献。一心为革命，一切为人民，为共产主义奋斗终身，这就是我们工人阶级最崇高的理想。

    林彪还说什么：他的思想与工人农民的思想“有天壤之别”。不错，我们工人农民想的与林彪想的完全不同。我们想的是全心全意为人民服务，而他想的是当“皇帝”；我们想的是建设社会主义，实现共产主义，而他想的是“克己复礼”，复辟资本主义。阶级立场不同，想法也就必然不同，我们永远也不会和他们这伙反革命想到一起去。

    孔老二宣扬“上智下愚”的罪恶目的，是为了愚弄劳动人民，维护奴隶主的反动统治。林彪一伙鼓吹“上智下愚”的罪恶目的，也是为了愚弄人民，以便颠覆无产阶级专政，复辟资本主义。这是痴心妄想，是永远也办不到的。

    我们工人阶级是国家的主人，是这场批林批孔斗争的主力军。我们决心把林彪反革命的修正主义路线批深批透，把孔孟之道批深批透，把那些所谓的“上智下愚”及其它反动谬论统统扫进历史的垃圾堆。＊


工人阶级既是批林批孔的先锋又是生产的闯将

    辽宁首季工业生产创历史同期最高水平

    全省工业生产水平月月提高，总产值比去年同期增长百分之八点六

    新华社(1974.04.16)

    据新华社沈阳一九七四年四月十五日电　在批林批孔运动中，辽宁省工业交通战线呈现一派欣欣向荣的景象。在这一运动的推动下，今年第一季度，全省的工业生产水平一月比一月提高。第一季度全省工业总产值比去年同期增长百分之八点六，创造了历史同期的最高水平。

    据有关部门统计，在八十种主要工业产品中，有五十四种产品的产量超过了去年同期，其中增长百分之十到二十的有十九种，增长百分之二十以上的有十四种，增长一倍以上的有五种。许多产品的质量提高，成本降低。与此同时，全省的铁路货运量和港口的吞吐量也比去年同期有不同程度的增长。

    今年以来，中共辽宁省委，各市、地、盟委和基层企业党委，带领广大职工积极投入批林批孔斗争。工人们以主力军的战斗姿态，以马克思主义、列宁主义、毛泽东思想为武器，集中批判林彪效法孔老二“克己复礼”的反动纲领，深刻揭露了林彪反党集团妄图颠覆无产阶级专政，复辟资本主义的罪恶阴谋。在各工厂或矿山，许多工人早来晚走，坚持业余闹革命。他们既是批林批孔的先锋，又是生产的闯将。

    在抓革命、促生产中，全省广大职工特别是煤炭、钢铁、交通战线的职工，斗志昂扬、意气风发。抚顺、阜新、本溪、北票等矿务局的矿工们，把对林彪反党集团的深仇大恨化为抓革命、促生产的巨大力量。他们坚持班前班后批林批孔，接班之后就坚守生产岗位，多出煤、出好煤。今年第一季度，这几个矿务局都超额完成了煤炭生产任务。为了深入批判林彪反革命的修正主义路线及其宣扬的孔孟之道，鞍山钢铁公司目前有五万多人分别在四千多个学习小组里，刻苦学习马列著作和毛主席著作。他们和全鞍钢职工一起，以学习带动批判，以批判促进学习。这个大型钢铁联合企业的几十个厂矿的职工，紧密团结，共同为超额完成钢铁生产计划而努力。三月份，鞍钢平均每天的钢产量，比二月份增加了百分之十四以上。沈阳铁路局广大职工在批林批孔中，增强了全局观念和革命团结，他们同有关部门密切配合，搞好运输组织工作，提高了运输效率。今年第一季度，这个铁路局的货运总量创造了建局以来同时期的最高纪录，超额完成了煤炭、金属矿石等重点物资的运输计划。

    在蓬勃发展的批林批孔运动中，辽宁省工业交通战线的广大职工，狠批了林彪鼓吹的“生而知之”的天才论和他宣扬的“上智下愚”的唯心史观。通过批判，职工们的革命热情更加高涨，革命创造性更加发扬。他们破除迷信，解放思想，大搞技术革新，不断挖掘企业的潜力，有力地促进了生产的持续上升。沈阳、旅大、抚顺、本溪、阜新等市广大职工，今年以来先后实现了技术革新九千二百多项，比较重大的有二千七百多项，目前已经投入生产的联动线就有十八条。

    在批林批孔运动中，许多企业的领导成员认真转变作风，深入第一线，和群众同学习，同批判，抓革命、促生产。沈阳第一机床厂党委领导成员积极站到运动的前列，放手发动群众，进一步促进了革命和生产的发展。大连钢厂党委组织干部认真学习“鞍钢宪法”，坚持无产阶级政治挂帅，大搞群众运动，全厂出色地完成了第一季度国家计划。＊


文化大革命的伟大成果灿烂辉煌

    ——批判林彪“今不如昔”的反动谬论

    姜连洪(1974.04.28)

    （辽宁大连钢厂老工人　姜连洪）

    历来的一切妄想阻挡历史前进的反动派，都被扫进了历史的垃圾堆。资产阶级野心家、阴谋家林彪也不例外。

    在毛主席的英明领导下，我国的无产阶级文化大革命取得了伟大胜利。但是，地主资产阶级的代理人林彪却跳出来，对无产阶级文化大革命进行恶毒攻击，胡说什么“危机四伏”，什么“国民经济停滞不前”，等等。总之，就是“今不如昔”。

    “今不如昔”的反动论调，是林彪从孔老二那里拣来的破烂货。孔老二生活在奴隶制行将崩溃的时代。当时，奴隶们起来造反了，新兴的封建势力开始掌权了，腐朽的奴隶主贵族眼看大势已去，奴隶主的看家狗孔老二感到惶惶不安。他四处游说，把奴隶制吹得天花乱坠，咒骂当时的社会变革是“礼崩乐坏”，奴隶们造反是“天下无道”。很明显，孔老二咒骂当时的社会变革，是为了“克己复礼”，维护和复辟奴隶制，开历史倒车。

    为什么林彪如此仇恨无产阶级文化大革命呢？伟大领袖毛主席亲自发动和领导的无产阶级文化大革命，“实质上是在社会主义条件下，无产阶级反对资产阶级和一切剥削阶级的政治大革命，是中国共产党及其领导下的广大革命人民群众和国民党反动派长期斗争的继续，是无产阶级和资产阶级阶级斗争的继续”。这场政治大革命，首先把以刘少奇为头子的资产阶级司令部掘了个底朝上，把他们反革命的修正主义路线摧毁了。因此，代表地主资产阶级利益的林彪气急败坏地赤膊上阵，制造种种谎言，恶毒攻击无产阶级文化大革命，其目的也是要“克己复礼”，复辟资本主义，开历史倒车。

    什么是“今”？什么是“昔”？到底是“今不如昔”，还是“今胜于昔”？我们工人阶级最清楚。旧社会那个“昔”是谁家的天下？那时，天是地主资本家的天，地是地主资本家的地，上面还有帝国主义强盗做太上皇。我们劳动人民政治上受压迫，经济上受剥削，过着“要吃一顿饭，就拿命来换”的悲惨生活。那个“昔”，对我们是灾难，是苦海。党和毛主席领导我们闹革命，推翻了压在我们头上的三座大山，走上了社会主义的光明大道，我们工人阶级在政治上翻了身，生活上有了保障。对于这一切，刘少奇、林彪却恨得咬牙切齿，千方百计想复辟资本主义，妄图把我们拉回到半封建半殖民地的旧社会去，让我们受二遍苦，遭二茬罪。真是反动透顶！

    什么“危机四伏”，这是无耻的捏造。事实明明摆在这里：伟大领袖毛主席亲自发动和领导的无产阶级文化大革命，把亿万人民充分发动起来，彻底摧毁了以刘少奇、林彪为头子的两个资产阶级司令部，粉碎了他们复辟资本主义的阴谋，锻炼了群众，教育了干部，马克思主义、列宁主义、毛泽东思想大普及，党的基本路线更加深入人心，党的队伍更加纯洁，全国人民空前团结，无产阶级专政进一步巩固。全国是这样，我们大连钢厂也是这样。我们厂的广大干部和工人，经过无产阶级文化大革命的锻炼，阶级斗争和路线斗争觉悟有了很大的提高，精神面貌发生了深刻的变化。我厂的职工群众自觉地组织了三百七十多个马列著作学习小组，三百四十九名同志光荣地加入了中国共产党，一千零六十四名青年加入了共青团，三百三十多名新干部进入了工段以上各级领导班子。我这个在旧社会被地主资产阶级踩在脚底下的放猪娃，被一些自称“上智”的人看不上眼的泥瓦匠，在文化大革命中，被群众选为厂里的“攻关队”队长，还被选为中共辽宁省委候补委员、厂党委常委、革委会副主任。特别是在去年，我光荣地出席了党的第十次全国代表大会，万分幸福地同伟大领袖毛主席在一起，讨论党和国家大事。想想过去，看看现在，文化大革命带来的变化有多大呀！无产阶级文化大革命对我们广大革命人民来说是大好事，只是对林彪一小撮阶级敌人来说才是大灾难。什么“危机四伏”，这不过是他们自己快要灭亡的预感罢了。

    什么“国民经济停滞不前”，这是胡说八道！正是由于无产阶级文化大革命，大大激发了广大劳动人民的社会主义积极性，使社会主义到处都在胜利地前进。农业学大寨的群众运动蓬勃发展，工业战线贯彻执行“鞍钢宪法”，在工业学大庆的道路上胜利前进。我们大连钢厂是一个有五十多年历史的老厂。解放前，生产条件极其落后，只能生产一般的钢丝、道钉等几种简单产品，钢产量一年也不过几千吨。解放后，在党和毛主席的领导下，我们这个厂发生了很大变化。但是，由于刘少奇反革命的修正主义路线的干扰，工人的社会主义积极性受到压制，生产发展不快，使得我们这个投资不少、潜力很大的厂没有为国家作出应有的贡献。想起那阵子，我们就气得浑身冒火。那样的“昔”，难道还能叫它继续下去吗？不能！绝对不能！经过文化大革命，大连钢厂大变样了。几年来，厂党委认真吸取了文化大革命以前的教训，坚持用党的基本路线武装全厂职工的头脑，狠抓看书学习，狠抓阶级斗争和路线斗争，狠抓企业的改造。人变厂变，“今”非“昔”比了。全厂职工奋战四年，先后完成了电炉改造，轧机翻新，冷轧机组，余热发电等十多项较大的工程，实现了二千九百多项技术革新，制造各种新设备一千一百多台，改革旧工艺二百二十多项。炼钢实现了自动加料，轧钢实现了自动喂钢，拔丝实现了连续化，装卸实现了机械化，全厂生产能力增长一倍以上。从一九六九年以来，我们厂连续五年全面超额完成国家计划，主要技术经济指标都超过了历史的最高水平。这都是文化大革命的伟大功绩。没有文化大革命，哪来我们钢厂的大发展？事实充分证明：这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的。

    林彪恶毒攻击文化大革命，散布“今不如昔”的反动谬论，就是要“克己复礼”，实现其复辟资本主义的罪恶目的。我们工人阶级坚决不能让他们的阴谋得逞！

    毛主席教导我们：“世界是在进步的，前途是光明的，这个历史的总趋势任何人也改变不了。”毛主席深刻地揭示了人类历史永远向前发展的普遍规律。是承认并遵循这个规律，推动历史前进，还是违抗这个规律，倒行逆施？这是革命阶级同反革命阶级之间的阶级斗争。十分清楚，“今胜于昔”同“今不如昔”两种历史观的斗争，实质上就是一场尖锐复杂的革命与反动、前进与倒退、反复辟与复辟的斗争。对于阶级敌人掀起的否定无产阶级文化大革命的复辟逆流，我们就是要坚决反击。在当前开展的批林批孔运动中，我们工人阶级一定要认真看书学习，积极参加斗争，深入批判林彪、孔老二散布的各种反动谬论，在继续革命的大道上，永做推动历史前进的促进派。＊


沸腾的冶炼厂

    新华社通讯员;新华社记者(1974.04.30)

    批林批孔运动展开以后，乌鲁木齐有色金属冶炼厂呈现一派抓革命促生产的沸腾景象。批林批孔的专栏贴满墙壁。工人们意气风发，斗志昂扬，正在用加倍干劲扩建回转窑。铁锤的叮当声和洗管机的隆隆声响成一片。氧焊机发射出耀眼的光芒。战斗在工地上的工人们豪迈地说：“我们要争分夺秒，把丢掉的时间抢回来！”

    说起这座回转窑，工人们都亲切地称它为大窑。大窑，是这个厂的咽喉设备。矿石在窑里变成熟料以后，一连串的工艺流程才能进行。它是决定全厂产量的关键性的一道工序。这个厂原来曾有一座回转窑。随着社会主义建设事业的发展，一九七一年，国家决定扩建这个厂。全厂工人决心自己动手，修建一座新大窑。经过大家努力，新大窑体基本上做成，水泥窑基也已打好，配套设备逐步到齐。可是，由于修正主义路线流毒没有肃清，有些领导看不到群众的力量，认为厂内不能安装，因而决定把大窑工程停了下来。工人们眼看着建设大窑的设备躺在那里，不能为社会主义出力，心中十分着急。原机修工段钳工班老班长、哈萨克族工人技术员乔言整天想着大窑，成夜睡不着觉。钳工班的工人为安装大窑日夜操心，有的人从外厂借来有关安装大窑的书，细心钻研。

    大窑工程为什么停下来了呢？钳工班长鹿跃国事领全班认真学习了毛主席亲自指示的“鞍钢宪法”，找到了问题的答案：“这是因为厂里有些领导人不相信群众，只相信少数专家；只把工人当成劳动力，没有把工人当成企业的主人。”

    批林批孔运动展开后，这个厂的广大工大群众狠批林彪效法孔老二“克己复礼”的反动纲领，批判“中庸之道”和“上智下愚”等反动谬论。全厂工人召开大小批判会一百多次，写出六百多篇批判文章，在批林批孔斗争中，工人们进一步提高了阶级斗争和两条路线斗争觉悟，激发了社会主义积极性和反潮流的革命精神。钳工班的工人贴出了题为《请战书》的大字报，尖锐地指出：“有些人不是发愁装大窑没有‘人材’吗？有的人不是还准备从外单位请几个人来吗？我们不信这一套。我们认为实践出真知，干能出智慧。”他们提出：“批林批孔打先锋，生产建设当闯将。我们保证设备正常转，扩建大窑定要上。下命令吧！钳工班十七个人，任领导挑，任领导选！请领导快上！快快上！”

    这张大字报一贴出。就象炼钢炉里吹进了氧气，全厂立刻沸腾了！人们奔走相告，热烈地议论着，赞扬着，纷纷贴出支持钳工班的大字报和大幅标语：

    “管道班人力物力大力支援！”

    “加工班加速度赶制配件！”

    “供销室留三人搞业务，两人支援扩建！”

    “汽车班保证拉运好扩建用料！”

    厂里的领导同志也在大字报前召开了现场会，坚决支持这张革命大字报。以后又召开了党的核心小组扩大会议。许多同志都说。工人们的大字报，是对领导的帮助和促进。我们应当走进班组的战壕，与工人同志一起共同批判林彪的修正主义路线，狠抓革命，猛促生产。

    现在，大窑安装工程正在紧张进行。厂里各级领导都上阵了。他们身穿工作服，活跃在各工段、班组的工人中间，跟群众同学习、同批判、同劳动，既当指挥员，又当战斗员。一天，卷板机上辊子轴头突然折断了。在场参加劳动的工段党支部书记立即召集加工班的同志开诸葛亮会，研究解决的办法。厂领导闻讯后，也很快赶来，同工人们一起投入抢修辊子轴头的战斗。他们连续奋战三十六个小时，终于接好了辊子轴头，保证大窑正常安装。

    这些天来，坚持生产的工人，也以实际行动支援大窑的扩建工程，只用十天时间就完成了月计划的百分之四十一。浸出工段丙班过滤的浸出液达到十九槽，创造了建厂以来的最高纪录。＊


毛主席革命路线的伟大胜利　文化大革命的巨大成果

    今天的大庆等于原来的五个大庆

    今年一至四月份，原油产量等于一九六五年同期的五倍

    新华社(1974.05.01)

    新华社一九七四年四月三十日讯　在我国人民欢庆“五一”国际劳动节的日子里，英雄的大庆工人以他们在无产阶级文化大革命以来所取得的巨大成果迎接“五一”。自文化大革命以来，大庆油田原油产量逐年大幅度增长。今年一至四月份，在批林批孔运动的推动下，大庆原油产量比去年同期增长百分之二十六，等于一九六五年同期的五倍。就原油产量来说，现在的一个大庆等于原来的五个大庆。此外，原油加工量和合成氨生产都有大幅度的增长。钻井口数创造了历史上同期的最高水平。

    十四年前，头顶蓝天，脚踏荒原，参加石油会战的大庆广大职工，在无产阶级文化大革命和批林整风中，革命精神更加焕发。他们排除刘少奇、林彪修正主义路线的干扰，坚决贯彻毛主席亲自制定的独立自主、自力更生、艰苦奋斗、勤俭建国的方针，在调出了一半骨干力量和大批设备支援兄弟油田的情况之下，使大庆油田的生产建设出现了一个全面发展的新局面。

    大庆油田广大职工在文化大革命和批林整风中，增强了贯彻执行毛主席革命路线的自觉性。他们在“两论”指导下，不断地提高自己的技术水平和科学研究水平，在早期分层注水保持油层压力的基础上，又采取了综合技术措施，挖掘了老油区的潜力，使产量始终保持在一个较高的水平上。一九六六年建成投产的炼油厂，经过这几年的技术革新，炼油能力比设计能力提高了将近一倍。此外，在文化大革命以来的这几年之中，还建成了合成氨、硝酸铵、丙烯腈等大中型化工装置。去年，大庆党委接到开发新油区的任务后，立即组织了新的会战。这个新油区虽然规模很大，但是，由于作了充分准备，加快了设计、施工进程，集中力量打歼灭战，七月份就开始出油，当年就达到了相当高的生产水平，创造出了我国石油开发史上从来没有过的高速度，质量也很好。目前，这个新油区的原油日产量已相当于大庆会战头三年达到的日产水平。累计大庆油田开发以来为国家积累的资金，已相当于国家对大庆全部投资的十一倍。大庆油田无论在产品、技术力量和资金积累上，都对国家作出了很大的贡献。

    大庆油田的这一优异成绩雄辩地说明，无产阶级文化大革命是发展生产的强大动力。这一成绩也是对林彪反党集团恶毒攻击无产阶级文化大革命，诬蔑国民经济停滞不前的有力回击。

    大庆油田广大职工之所以取得这样巨大的成就，是在毛主席革命路线的指引下，在同刘少奇、林彪反革命的修正主义路线的斗争中提高了阶级斗争和两条路线斗争觉悟，自觉地贯彻执行了“鞍钢宪法”。他们感到“肩上有挑不完的革命重担，脚下有登不完的科学技术高峰”，从不满足已有的成就。党的十大以后，油田党委坚持进行党的基本路线教育，广大职工更加认真学习马列和毛主席著作，高举大庆红旗，继续革命，继续前进。去冬今春，大庆油田广泛开展了忆苦批林活动和批林批孔运动，数万名职工和家属痛诉了在旧社会的血泪家史。老工人用在旧社会留下的伤疤，新工人拿出父母从远道寄来的在旧社会的卖身契和血衣，愤怒地批判林彪妄图复辟资本主义的反革命罪行。现在，大庆油田大多数职工都有两本账，即在旧社会的血泪账和在新社会的幸福账。对比这两本账，他们对林彪反党集团妄图复辟资本主义的罪行更加仇恨，对毛主席的无产阶级革命路线，对社会主义新中国无比热爱。目前，他们正在批林批孔斗争中进一步发挥主力军的作用，深入批判林彪“克己复礼”的反革命的修正主义路线，批判反动没落阶级的意识形态孔孟之道，在革命和生产上夺取新的胜利，使毛主席亲自倡导的大庆这面红旗更加鲜艳。＊�


无产阶级文化大革命的好处说不完

    ——批判林彪恶毒攻击文化大革命，妄图复辟资本主义的罪行

    上海第五钢铁厂工人写作组(1974.05.02)

    毛主席亲自发动和领导的无产阶级文化大革命，是在社会主义条件下无产阶级反对资产阶级和一切剥削阶级的政治大革命，是一场深刻的社会大变动。无产阶级文化大革命的伟大胜利，粉碎了帝、修、反在中国复辟资本主义的迷梦。资产阶级野心家、阴谋家林彪及其死党，不甘心他们的失败，拣起孔老二“克己复礼”的黑旗，恶毒地诬蔑文化大革命带来的大好形势是什么“危机四伏”，“停滞不前”，妄图否定无产阶级文化大革命，实现其复辟资本主义的罪恶目的。但是，诬蔑毕竟掩盖不了真相。文化大革命以来，社会主义革命和建设事业，到底是突飞猛进还是“停滞不前”，我们工人阶级最有发言权。无数事实雄辩地证明，“社会主义到处都在胜利地前进”，无产阶级文化大革命“是完全必要的，是非常及时的”，好得很，好极了！

    钢水奔腾流不尽，文化大革命的好处说不完。看看我们上钢五厂文化大革命以来的深刻变化，我们工人从心底里感到高兴。我们厂是在一九五八年大跃进中建立的一座特殊钢厂。在毛主席革命路线的指引下，工人阶级发扬了独立自主、自力更生的革命精神，只用了三十二天就建成了我厂第一个大型转炉炼钢车间。到一九六○年，全厂钢产量比一九五八年增加了五十多倍，品种达到二百多个。但是，由于叛徒、内奸、工贼刘少奇反革命的修正主义路线的干扰和破坏，我厂从一九六二年到一九六五年，钢产量大幅度下降。无产阶级文化大革命批判了刘少奇反革命的修正主义路线，拨正了企业的社会主义方向，使企业的领导权牢牢掌握在无产阶级手里，我厂才又出现了生动活泼的政治局面，革命和生产形势越来越好，处处呈现一派欣欣向荣的新气象。

    无产阶级文化大革命中，批判了修正主义的办企业路线，工人在企业中的作用大大增强了。工人群众不仅管生产，而且提高了阶级斗争和路线斗争觉悟。文化大革命前，我厂的“规章制度多如麻，条条联着奖和罚”，许多不合理的规章制度，成了束缚工人手脚的精神枷锁。文化大革命中，我们厂建立了三结合的革命委员会，批判了修正主义办企业路线，改革了不合理的规章制度，逐步建立和健全了有利于发挥工人社会主义积极性、有利于发展生产的新的规章制度。企业管理上出现什么问题，我们工人及时提出意见，协同领导加以解决。革命的新秩序，促进了生产的发展。例如，我们实行了群众性检验和专职人员检验相结合的新制度，人人把好产品质量关。一九七一年以来，我厂钢产量大幅度增加。一九七三年钢锭合格率达到了百分之九十九点二。工人当家作主，不仅自觉执行新的规章制度，而且对有些现有规章制度防止不了的“漏洞”，也想到了，防止了。有的老工人下了夜班，回家睡在床上，想起有一批钢材会不会发生钢种混杂的问题，马上起床回厂查对钢号，一根一根地检查，把问题弄清楚以后，才安心回家睡觉。大家都深有体会地说：“过去搞资产阶级‘管、卡、压’，管掉了工人的主人翁精神，卡掉了社会主义协作风格，压掉了社会主义积极性；文化大革命以后，无产阶级政治挂了帅，工人真正当家做主人，工厂面貌大变样。”

    无产阶级文化大革命对于企业的各级领导干部是一次深刻的教育，进一步密切了干部和群众的关系。干部能够在工人群众的监督和帮助下，沿着毛主席的革命路线不断前进。无产阶级文化大革命以前，在刘少奇反革命的修正主义路线的影响下，干部和群众应有的鱼水关系遭到破坏，结果是：干部管“管”，工人管“干”。无产阶级文化大革命中，我们奋起造了走资派的反，不仅清除了一小撮混在干部队伍中的坏人，而且教育挽救了一批犯错误的干部。经过无产阶级文化大革命，广大干部都受到教育和锻炼，厂里各级领导班子实行老、中、青三结合，许多老干部焕发了革命青春，许多工人和青年走上了领导岗位，干部队伍中增添了新鲜血液，更加朝气蓬勃。我党我军一贯的“官兵一致”的传统，得到了发扬。干部贯彻执行毛主席的革命路线，做得对，我们积极支持；有了缺点、错误，我们也敢于批评和斗争，热情帮助干部坚决地、认真地贯彻执行毛主席的革命路线。几年来，这种生动事例多不胜举。例如，我厂第八车间由于钢种规格改变了，有一台花了四十八万元建造的环形炉长期闲置没有用，而随着生产的发展，又急需增加一台加热炉。有人主张自己动手把环形炉改为加热炉，而车间干部却认为靠本车间的力量改装不了，准备拆掉，并且向厂部打了拆炉报告。工人知道后，批评干部说：“你们经常批判唯心史观，这样重大的问题为什么不同工人商量？拆掉环形炉就是拆掉四十多万元的人民财富，就是拆掉艰苦奋斗、勤俭建国的原则，拆与不拆是两条路线的斗争的反映。”工人的这些批评使干部受到很大教育，他们向群众作了检查，采纳了工人的建议。结果，只花了两个月时间，就把环形炉改装好了。无产阶级文化大革命以来，按照社会主义原则建立起来的新型干群关系正在不断完善。特别是在当前深入发展的批林批孔运动中，广大群众和干部共同战斗，心情舒畅，经受锻炼。试问：如果不搞无产阶级文化大革命，怎么可能有这样生动活泼的政治局面？

    无产阶级文化大革命中，在毛主席的革命路线指引下，我们工人群众充分运用大鸣、大放、大字报、大辩论的武器，以前所未有的广度和深度，批判修正主义，使无产阶级思想不断得到发扬。过去，刘少奇、林彪一类骗子疯狂地阻挠我们工人学习和掌握无产阶级最强大的思想武器——马克思主义、列宁主义、毛泽东思想，把群众学习运动弄得冷冷清清。在文化大革命和当前的批林批孔运动中，我厂学习马列著作和毛主席著作的气氛更浓了，工人遵照毛主席关于“认真看书学习，弄通马克思主义”的教导，普遍开展了读书活动。全厂一千六百多个班组，每个班组都学习马列著作和毛主席著作，有的已通读了《毛泽东选集》四卷和《共产党宣言》等六本马列著作，有些青年工人还系统地阅读了几十本马列著作。认真看书学习的结果，我们的政治觉悟和理论水平提高了，识别真假马克思主义的能力增强了。这些年来，我们以路线为纲，不断地开展革命大批判，狠抓意识形态领域的阶级斗争，在企业内造成无产阶级的强大优势。有一个时期，我们发现有个别坏分子和资产阶级思想严重的人，散布资产阶级思想毒素来腐蚀青年。针对这个情况，我们开展了革命大批判，使无产阶级的正气压倒了资产阶级的歪风邪气。同时加强了青年工人的思想政治工作，成立了五十个青年学习马列著作和毛主席著作的小组和四十九个青年突击队，有的车间还开展了写“三史”的活动，加强对青年进行阶级教育。

    今年，批林批札运动一展开，广大工人群众就勇当批林批孔的主力军。他们说，“炼钢必须去硫去磷，革命就要批林批孔”。在很短期间内，厂内批林批孔斗争就形成了气势磅礴的革命群众运动。工人们狠狠批判了林彪、孔老二“克己复礼”，开历史倒车的罪行，批判了他们鼓吹唯心主义的“天才论”和“上智下愚”等谬论，并且联系厂内现实的阶级斗争、两条路线斗争的大是大非问题，开展了革命大批判。工人们针锋相对地反击了企业内和社会上复辟资本主义的右倾思潮，痛斥了林彪反党集团和资产阶级复辟势力对革命大好形势的诬蔑，巩固和发展了无产阶级文化大革命的伟大成果。显然，这也充分说明了，经过无产阶级文化大革命的锻炼，广大工人群众的阶级斗争、路线斗争和继续革命的觉悟有了很大提高。

    毛主席教导我们，在社会主义社会里，生产关系和生产力之间，上层建筑和经济基础之间，存在着又相适应又相矛盾的情况。毛主席指出：“资产阶级意识形态的存在，国家机构中某些官僚主义作风的存在，国家制度中某些环节上缺陷的存在，又是和社会主义的经济基础相矛盾的。”无产阶级文化大革命是无产阶级反对资产阶级和一切剥削阶级的政治大革命。无产阶级文化大革命的伟大胜利，进一步巩固和发展了社会主义的经济基础，使社会主义的生产关系更加完善，党的一元化领导加强了，无产阶级办企业的战斗纲领“鞍钢宪法”的各项原则得到贯彻执行，人们在生产过程中的相互关系进一步改善，我们工人从来没有象今天这样意气风发，斗志昂扬。这就大大促进了生产的发展。几年来，我们厂在人员、设备、厂房基本上不增加的情况下，生产大踏步地向前发展。以一九七三年和文化大革命前的一九六五年相比：钢产量增加了一倍多，优质合金钢材产量增加两倍，钢的品种增加到六百多个，钢材规格达到一万一千多种，八年来上缴的利润将近现在全厂固定资产的三倍。今年第一季度，电炉钢又比去年同期增长百分之十，钢材增长百分之二十四。生产上的这些重大成果，充分证明了“无产阶级文化大革命是使我国社会生产力发展的一个强大的推动力。”

    回顾无产阶级文化大革命带来的一系列新气象，我厂工人说：“钢铁工人志如钢，纲上线上分得清；批修夺钢一肩挑，这才‘正对我的劲’。要问力量那里来？全靠无产阶级文化大革命！”林彪鼓吹“克己复礼”，恶毒诬蔑无产阶级文化大革命，妄图颠覆无产阶级专政，复辟资本主义，把社会主义中国变成苏修社会帝国主义的殖民地，真是反动透顶！我们钢铁工人决不答应！我们一定要把批林批孔的斗争进行到底，巩固和发展无产阶级文化大革命的伟大成果，巩固无产阶级的铁打江山，永远沿着毛主席的革命路线阔步前进！＊


流花湖畔尽朝晖

    ——一九七四年春季中国出口商品交易会记事

    本报记者(1974.05.06)

    新近落成的中国出口商品交易会大厦，宏伟地矗立在风景如画的广州市流花湖畔。交易会大厦的周围，彩旗招展，林木葱茏；展馆楼顶的“沿着毛主席革命路线胜利前进”、“全世界人民大团结万岁”的红色巨幅标语，在阳光映照下分外耀眼。

    在新址举办的第三十五届交易会，以丰实的内容、崭新的面貌，向来自世界五大洲的贸易界人士和海外华侨、港澳同胞，展示出我国各族人民在毛主席革命路线指引下，紧密团结，意气风发，深入开展批林批孔运动的大好形势；展示出我国人民遵照毛主席关于独立自主、自力更生、艰苦奋斗、勤俭建国的教导，发展社会主义革命和社会主义建设，我们伟大祖国欣欣向荣的美好景象。

    自力更生谱新歌

    这届交易会，展出了来自全国各地的四万余种产品，同去年秋季交易会相比，其中四分之一是新产品。这是在毛主席革命路线指引下，我们国家社会主义建设的新成就。

    大庆和大寨，是我国工农业战线上的两面红旗。在展馆序幕大厅两侧，展出了这两个先进典型。经过无产阶级文化大革命和批林整风运动，这两面红旗更加艳丽。大庆工人继续发扬“两论”起家的革命传统，精心管理油井，老油区长期保持稳产高产；积极开发新油区，基本建设和石油化工综合利用都有了很大发展。大寨大队的广大干部、社员，搬山填沟造平原，积极发展农业机械化和水利化，大搞科学种田，一九七三年粮食总产量创造了历史最高水平。许多来宾参观了大寨模型之后说：“大寨四百多人作出这样大的成绩，真是人定胜天。”

    在毛主席关于“工业学大庆”、“农业学大寨”的伟大号召下，国民经济各条战线都取得了新的巨大成就，涌现出许多新的典型。冶金馆展出的一套矿山平巷掘进机械化作业线模型，反映了我国矿山职工遵循“鞍钢宪法”精神，反复实践，大胆创新，摸索出了一条发展中、小矿山的机械化道路。人们在这里看到大量纺织品，琳琅满目，美不胜收，其中百分之九十以上是新花色、新品种。在毛主席革命文艺路线指引下，经过批林批孔运动，工艺品馆里展出许多以社会主义新生事物为题材的工艺美术作品，反映了时代的风貌。机械馆里展出的各种机床、轻纺机械、交通运输机械，土建与矿山机械、电工动力设备、农业机械、农产品加工机具等，既有大城市、大工厂的产品，也有城镇、农村中小企业的产品，充分显示了毛主席关于“打破洋框框，走自己工业发展道路”方针的巨大威力。

    在这届交易会上首次参加展出的常州地区电子工业，是在“工业学大庆”运动中涌现出来的千百个先进单位中间的一个。无产阶级文化大革命以来，常州地区电子工业战线上的广大职工，创制成功电子印花雕刻机，比过去手工雕刻提高工效八倍多。用电子雕刻花筒印染的花布，层次分明，色泽鲜艳。

    在“农业学大寨馆”里，草原大寨之花——内蒙古自治区四子王旗白音希勒大队这个典型，给予人们深刻的印象。这个大队位于地势高寒、水源奇缺的乌兰察布草原。在“农业学大寨”运动中，广大贫下中牧发扬人定胜天的革命精神，蒙古族和汉族人民团结一致，以大寨为榜样，建设新草原。解放前讨饭三十一年的巴茂老人，在七十二岁时光荣地加入了中国共产党。为了建设新草原，他带领全家三代，奋战九昼夜，在缺水的高寒草原上打成第一眼水井，被称颂为草原上的新愚公。通过模型、展品和图片，生动地反映了白音希勒大队在大寨精神鼓舞下发生的巨大变化。

    工农业各条战线上的先进典型事迹和来自松花江畔、大江南北、天山脚下、青藏高原等地区的农副产品和其他展品，不仅为我国对外贸易提供了丰富的物质基础，而且勾画出了我国各族人民在“以农业为基础、工业为主导”的发展国民经济总方针指引下，自力更生建设社会主义祖国的繁荣兴旺的图景。

    革命路线指航向

    在展馆序幕大厅正面的中央部分，展出了马克思、恩格斯、列宁、斯大林和毛主席的著作。中心台上，“认真看书学习，弄通马克思主义”十三个银色大字闪闪发光。九个展台上，分别展出了七种文版的《马克思恩格斯选集》、十四种文版的列宁、斯大林著作、三十七种文版的《毛泽东选集》及一些单行本。这个馆内还展出了《人民日报》《把批林批孔的斗争进行到底》、《批“克己复礼”》两篇重要社论的巨幅影印照片，以及工农兵学习马列著作、毛主席著作和召开批林批孔大会的图片。这一切，充分显示了我国各条战线上的亿万工农兵群众，积极响应毛主席的号召，认真学习马克思主义，批判修正主义，深入开展批林批孔斗争，巩固和发展无产阶级文化大革命的伟大成果，推动社会主义革命和社会主义建设胜利前进的伟大现实。

    灿烂的政治思想之花，结出丰硕的经济之果。马克思主义、列宁主义、毛泽东思想一旦被广大革命人民所掌握，就会产生建设社会主义的巨大力量。河北省唐山钢铁公司的典型事迹生动地说明了这个真理。

    唐钢的生产率示意图说明：一九七○年到一九七三年，这个公司钢和钢材产量年平均增长率分别为百分之二十二点五和百分之二十一点九，品种不断增加，原材料消耗和成本不断下降。与文化大革命前的一九六五年相比，一九七三年工业总产值和钢、钢材产量都增长了两倍多。矿山建设已初具规模。

    唐钢的前身是解放前办的一个小钢厂，只有三个车间，设备简陋，生产落后。解放后，在毛主席革命路线指引下，生产迅速发展。一九五八年大跃进期间，广大职工积极响应毛主席发出的大办钢铁的号召，大干快上，由三个车间发展到十二个车间，产量大幅度增加。

    一九六二年，叛徒、内奸、工贼刘少奇推行反革命的修正主义路线，大搞“砍、杀、缩、并”，使七个车间被迫停产，生产受到严重影响。在毛主席亲自发动和领导的无产阶级文化大革命中，这个公司的广大职工，批判了刘少奇反革命的修正主义路线，坚定地执行毛主席的革命路线，使一九六二年被迫停产的炼铁厂获得新生，钢和钢材年产量迅速增长。

    在伟大的批林批孔运动中，唐钢的广大职工，认真学习马列著作和毛主席著作，深入批判刘少奇、林彪的修正主义办企业路线，遵照毛主席关于“开发矿业”的教导，积极建设两座新矿山。今年第一季度，这个公司超额完成了原订生产计划。总产值比去年第一季度增长了百分之十九以上。

    历史潮流不可挡

    随着我国国民经济的蓬勃发展，国际威望的日益提高，我国的对外经济关系不断扩大。去年，我国进一步发展了同朝鲜、越南、阿尔巴尼亚、罗马尼亚各社会主义国家的贸易关系，同亚非拉各国的经济贸易往来也更加频繁。

    今年春季出口商品交易会邀请的客人，比历届都多。来自第三世界国家的贸易代表团和其他国家与地区的贸易团体、商会组织代表以及海外华侨、港澳同胞云集交易会，参观展品，洽谈贸易，畅叙友谊。

    许多来宾热情地称赞中国出口商品交易会把许多国家的人民更紧密地联系在一起。一位来自黎巴嫩的朋友参观了交易会，深有感触地说：“中国人民的成就的确很大。帝国主义和社会帝国主义之所以反对中国，就是害怕中国坚定地支持小国和第三世界。”“中国人民从物质上、道义上支持阿拉伯人民的斗争，特别是巴勒斯坦人民争取民族解放的斗争。”秘鲁一位来宾同我有关交易团签订了十一个合同。他说：“秘鲁和中国，属于第三世界。我们同中国做交易非常高兴。我们之间的贸易完全是在平等的基础上进行的。”他谈到超级大国的掠夺行径：“他们在各方面对我们施加压力，用低价格收购我们的原材料。这样的贸易关系，对我国的民族经济和对外贸易损害很大。”黎巴嫩和秘鲁外宾的谈话，表达了第三世界国家和人民要求加强团结、相互支援，反对超级大国的控制、剥削和掠夺的共同心愿。

    交易会本着我国政府一贯主张的平等互利、互通有无的国际贸易原则，开展经济技术交流、取长补短、互相支援的精神，展出了一些适应发展中国家经济建设需要的中小型产品和成套设备。在机械、五金矿产等展馆里，陈列着精致美观的粮油加工机械、小型农具、普通车床、手扶拖拉机、插秧机、气象雷达及五金钢材等。这些展品深受发展中国家和地区的交易团、贸易界人士的欢迎。一位来自中东的外宾说：“今年品种多了，样式好了，这些很适用于我们的国家。”

    交易会开幕，广场上空一簇簇红色气球悬挂着许多巨幅标语，其中一条是“坚决支持第三世界的正义要求”。这一精神，不仅在交易会的机械、五金矿产、纺织等许多馆的展品中体现出来，而且，在马克思、恩格斯、列宁、斯大林和毛主席著作馆里展出的书籍、期刊中，也充分显示出我国人民坚持支持印度支那三国人民的抗美救国战争，坚决支持朝鲜人民争取祖国自主和平统一的斗争，坚决支持亚非拉人民反对帝国主义、新老殖民主义、霸权主义、犹太复国主义、种族主义斗争的坚强决心。

    流花湖畔的这一盛会，将有助于进一步发展我国同世界各国、各地区的贸易往来，进一步增进我国人民同各国人民之间的了解和友谊，加强同第三世界国家的战斗团结。让我们为国家要独立、民族要解放、人民要革命的历史潮流滚滚向前而欢呼吧！＊


北京二七机车车辆厂的工人、干部深入批林批孔

    热情歌颂文化大革命的伟大胜利

    坚持无产阶级专政下的继续革命

    新华社(1974.05.10)

    据新华社一九七四年五月九日讯　北京二七机车车辆工厂广大工人和干部在批林批孔运动中，畅谈无产阶级文化大革命给本厂带来的巨大变化，痛斥林彪一伙否定无产阶级文化大革命，妄图复辟资本主义的罪行，决心坚持无产阶级专政下的继续革命，巩固和发展文化大革命的伟大成果。

    二七机车车辆工厂是个具有光荣革命传统的老厂。无产阶级文化大革命中，这个厂的广大职工紧跟毛主席的伟大战略部署，在人民解放军八三四一部队支左人员的热情帮助下，积极投入粉碎刘少奇、林彪两个资产阶级司令部的斗争，认真进行斗、批、改，取得了一个又一个的胜利。

    批林批孔运动开始以后，这个厂的工人、干部满怀激情地回顾文化大革命的战斗历程，深刻地认识到：这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的。由工人提拔的柴油机车间主任吕有说：文化大革命好得很！正是文化大革命把亿万革命人民发动起来，粉碎了刘少奇、林彪两个资产阶级司令部，沉重地打击了国内外的阶级敌人，使我们的社会主义江山更加巩固了。林彪效法孔老二鼓吹“克己复礼”，攻击文化大革命，就是妄图改变党的基本路线，颠覆无产阶级专政，复辟资本主义。谁反对文化大革命，我们工人阶级就同他斗争到底。

    工人们指出，无产阶级文化大革命给二七机车车辆工厂带来的重大成果之一，就是使工厂的领导权真正掌握在无产阶级手里。这个厂在解放前经历过帝国主义、北洋军阀、国民党反动派的长期反动统治，阶级斗争尖锐复杂。无产阶级文化大革命中，广大工人和干部在八三四一部队支左人员的帮助下，纯洁了阶级队伍，建立了老、中、青三结合的各级领导班子。厂和车间一级的领导成员，有一百一十七人是从工人和一般干部中提拔的，他们朝气蓬勃，在三大革命运动中发挥了积极作用。新老干部紧密团结，联系群众，依靠群众，认真贯彻执行毛主席的革命路线，不断发展了革命和生产的大好形势。林彪为了复辟资本主义，猖狂攻击文化大革命，正说明文化大革命非常必要，非常及时。老工人杜光普、杭宝华回忆了解放前后和文化大革命前后的变化，在批判会上激动地说：林彪咒骂文化大革命，丝毫无损于文化大革命的光辉。文化大革命粉碎了刘少奇、林彪复辟资本主义的梦想，进一步巩固了无产阶级专政，这是伟大的胜利。假如刘少奇、林彪复辟资本主义的阴谋得逞，我们劳动人民又要当牛做马，我们工人又要惨死在帝国主义分子的屠刀、资本家的皮鞭和监工的棍棒之下。无产阶级文化大革命就是好得很！谁要倒退复辟，我们工人阶级坚决不答应。

    这个厂的工人和干部热情地歌颂了无产阶级文化大革命在普及马克思主义、列宁主义、毛泽东思想方面取得的伟大成果。他们指出，仅从党的九届二中全会以来，全厂就举办了十六期干部读书班，中层以上干部选读了中央规定的六本马列著作和毛主席著作；工人们普遍学习了《共产党宣言》和《国家与革命》。现在，有一千六百多名青年工人成立了一百四十多个业余学习小组，有二千多名工人参加了厂里的业余政治夜校，还形成了一支有一百六十多人的理论队伍。工人们说：经过文化大革命，我们工人阶级学习马克思主义、列宁主义、毛泽东思想的自觉性更高了，识别真假马克思主义的能力增强了，批判修正主义的本领更大了，领导阶级的作用发挥得更好了。这是林彪反党集团最害怕的。有的工人还指出，在文化大革命中，我们厂先后派出二百多名工人参加工宣队，在党的一元化领导下，用马克思主义、列宁主义、毛泽东思想占领教育阵地，也较好地完成了任务。

    无产阶级文化大革命是使我国社会生产力发展的一个强大的推动力。二七机车车辆工厂的广大工人和干部，认真学习毛主席的这一英明论断，畅谈文化大革命以来工厂生产日新月异的生动事实，愤怒批判林彪反党集团诬蔑我国“国民经济停滞不前”的反动谬论。文化大革命中，工人们破除了修正主义办企业路线的束缚，改革了不合理的规章制度，高举“鞍钢宪法”的旗帜，深入开展“工业学大庆”的群众运动，推动生产迅猛发展。现在月修蒸汽机车、货车都比文化大革命前增长了一倍以上。从一九六八年九月以来，已经连续六十七个月完成或超额完成生产计划。广大工人还贯彻独立自主、自力更生的伟大方针，用一年零九个月的时间，自行设计试制成功我国第一台六千马力液力传动内燃机车。从一九六六年到一九七三年，全厂实现技术革新和技术改造四千多项，自制设备的总数比解放前四十八年所留下的设备总数还多一倍。今年第一季度的工业总产值又比去年同期增长百分之十一，实现技术革新二百七十多项，比去年同期增加三点四倍。工人和干部们在批判中指出：从孔老二到党内历次机会主义路线的头子和国内外反动派，都是把否定革命的大好形势当作他们搞反革命复辟的一种手段。林彪把文化大革命以来的大好形势说成漆黑一团，就是为他阴谋篡党夺权制造反革命舆论。对阶级敌人诬蔑大好形势的种种谬论，我们一定要针锋相对地给予有力的回击，保卫和发展无产阶级文化大革命的伟大成果。

    通过批判林彪反党集团否定无产阶级文化大革命的罪行，二七机车车辆工厂的广大职工进一步认识到在社会主义历史阶段中复辟与反复辟的斗争的尖锐性和复杂性，加深了对党的基本路线的理解。大家说：林彪的反革命面目被揭露了，但是他所代表的地主资产阶级还存在，资产阶级还时刻梦想把复辟希望变成复辟行动。我们在大好形势下，绝不能掉以轻心，一定要牢记党的基本路线，发扬反潮流的革命精神，坚持反修防修，把批林批孔的斗争进行到底！＊


大连钢厂职工以本厂文化大革命中巨大变化的事实

    深批林彪“克己复礼”的反动纲领

    新华社(1974.05.14)

    据新华社沈阳一九七四年五月十三日电　大连钢厂广大工人和干部，在批林批孔运动中，以本厂在无产阶级文化大革命中发生巨大变化的事实，愤怒批判林彪效法孔老二“克己复礼”，疯狂攻击文化大革命，妄图颠覆无产阶级专政，复辟资本主义的罪行。他们通过革命大批判，进一步加深了对无产阶级文化大革命的伟大意义的认识，加深了对党的基本路线的理解，提高了执行毛主席革命路线的自觉性。

    批林批孔运动开展以来，这个厂的广大工人和干部，重温了毛主席关于无产阶级文化大革命的一系列重要指示，批判了林彪攻击文化大革命的罪行。共产党员、女工赵兰英说：我们钢丝车间原是三十年代的老厂房，设备旧，工艺落后，操作笨重，生产效率低。文化大革命前，我们工人就想改变这种落后面貌，但那时，由于修正主义路线的影响，伸手向上，依赖外援，钱花了几十万，搞了十几年，变化却不大。无产阶级文化大革命中，批判了修正主义办企业路线，我们贯彻执行“鞍钢宪法”，自力更生，艰苦奋斗，边生产，边改造，不过三年，就实现了拔丝、运料、包装机械化，改变了车间的落后面貌，使钢丝产量比文化大革命前翻了一番，品种增加了一培。这充分说明，文化大革命好得很！

    这个厂的广大工人和干部，还用无产阶级文化大革命以来本厂革命和生产蓬勃发展的大量事实，批判了林彪反党集团叫嚣“今不如昔”的反动谬论。工人们说：经过无产阶级文化大革命，大连钢厂广大职工的阶级斗争和两条路线斗争觉悟大大提高，掀起了学习马列著作和毛主席著作的热潮，全厂成立了三百七十多个业余学习小组，有四千多人参加。干部参加生产劳动，工人参加企业管理，技术人员同工人相结合，全厂上下一条心，一股劲，抓大事，促大干，迅速改变了老厂的落后面貌，连年超额完成国家计划，一九七三年的钢产量比一九六五年增长一点一倍，近四年来为国家积累的资金相当于全厂现有固定资产总值的四点六倍。这些事实有力地回击了林彪一伙对革命和生产大好形势的诬蔑。

    大连钢厂的广大职工在批林批孔运动中，满腔热情地歌颂无产阶级文化大革命中涌现出来的社会主义新生事物，痛斥林彪反党集团恶毒咒骂社会主义新生事物的无耻谰言。无产阶级文化大革命以来，这个厂举办了工人大学，一支工人技术队伍和理论队伍茁壮成长；工人参加管理的群众管理网在全厂广泛建立；全厂建立了老、中、青三结合的各级领导班子；各级领导成员坚持有三分之二的时间在基层蹲点和参加生产劳动，干群关系进一步密切，革命精神大大发扬，全厂出现了生气勃勃的新气象。

    大连钢厂的广大工人、干部和技术人员，在批林批孔运动中进一步焕发了革命精神，社会主义的积极性越来越高。今年第一季度，全厂又实现重大技术革新一百三十多项，生产计划月月都超额完成，产品质量提高，品种增加，进一步巩固和发展了无产阶级文化大革命的胜利成果。＊


福州工业战线新事

    新华社通讯员;新华社记者(1974.05.29)

    在福州市增产节约展览馆里，展品琳琅满目。这是无产阶级文化大革命以来，福州市工业战线广大工人、干部和技术人员贯彻“鞍钢宪法”和独立自主、自力更生方针，广泛开展技术革新所取得的丰硕成果。他们创造的一件件新产品、一台台新设备、一项项新工艺，说明了“卑贱者最聪明”是颠扑不破的真理，林彪、孔老二宣扬的“上智下愚”是荒唐反动的谬论。

    厂小志气大

    福州市有一种行销全国十多个省市的产品——光学水准仪。大概很少有人会想到，这一产品是在一个只有十几平方米的小阁楼上诞生的，制造者是福州市五一街道五金厂的职工。

    随着“农业学大寨”群众运动的深入开展，各地农村大搞农田基本建设，需要光学水准仪。这个小厂的职工想农业之所想，急农业之所急，准备试制这种测量仪器。有的人便说：“光学水准仪精密度比较高，没有专门知识和专用设备就别想搞了。”当时，这个厂只有两台简易车床、一台皮带车床和一台手摇钻，职工的文化水平，最高的也只有高中程度。他们决心学习大庆工人敢想敢干的革命精神，用自己的双手创造条件，把光学水准仪造出来。厂里成立了由十二名青年工人组成的试制小组，在街道党支部的支持下，开始投入战斗。试制小组先把各种型号的光学水准仪拆开来，反复进行琢磨，熟悉它的结构和优点。他们有的利用工余时间到省图书馆借阅有关的技术书刊，有的请学校老师辅导，刻苦地自学光学和高等数学知识，有的到附近光学仪器修理门市部去向老师傅求教。在这个基础上，他们画出了设计蓝图，在厂里的小阁楼上开始了试制工作。

    一九七二年八月，第一台光学水准仪试制成功后，打算小批量投产了，又遇到设备不足的困难。职工们就自己动手，利用厂里现有的旧设备，制造了二十多种专用工夹具。加工光学水准仪的镜片，需要磨镜机，购买一台新的得花一万多元。他们决定自己制造。他们走访了好多家眼镜店，细心观察磨镜片的设备，然后从废品店买来一些旧材料和报废的机器部件，自己设计、制造了一台摆幅式磨镜机，总共只花了三百多元。就这样，职工们凭着集体的智慧和力量，攻克了许多难关，不断地提高零部件的配套能力。现在，水准仪的一百三十五个零件中，除了长水泡和圆水泡外，都是本厂加工制造的。他们生产的ＷＳ—１０型光学水准仪，经有关部门鉴定，准确度符合国家规定。

    在福州市，有几百个象五一街道五金厂这样的小厂，它们已成为福州工业战线上一支不可忽视的力量。座落在烟台山上的文革街道电机修造厂，只有四十五名职工。一九七二年开始，他们自己制造、改装卷边机、电焊机等设备和半自动化的冲床，利用大厂的下脚料，生产出零点四千瓦和零点六千瓦的微型电动机。现在，福州全市需要的一千瓦以下微型电动机的生产任务，已全部由这个厂承担下来。福州市街道工厂目前共生产四百多种产品，其中一百三十多种已纳入了国家计划。

    妇女能顶半边天

    福州市赤卫区第一翻砂原料社的防尘经验，去年曾经在全国环境保护会议上加以介绍，引起到会代表的重视。这个社专门生产陶土粉、烟煤粉、石墨粉等九种翻砂原料，五十名职工中妇女占百分之九十，她们有的在旧社会当过童养媳和佣工。就是这些妇女，制造出了一套效果好，简便易行，符合节约原则的防尘设备。

    第一翻砂原料社原来的防尘条件比较差。当这些女工在党支部的支持下，决心依靠自己的力量制造防尘设备时，有些受孔老二思想影响的人认为，靠这些婆婆妈妈，搞不出什么名堂来。女职工们听了这些议论，很不满意。她们激动地说：旧社会，我们妇女在政权、族权、神权、夫权四条绳索的束缚下，聪明才智得不到发挥，现在时代不同了，男女都一样。有毛泽东思想武装，有十多年的实践经验，我们一定能搞出名堂来！

    社领导成员王爱玉带领一些工人到福州耐火材料厂参观。这个厂的防尘设备虽然比较复杂，但是她们参观后很有启发。回来后，她们从现有条件出发，着手进行设计。经过三个月的努力，终于制造出了一套包括进料、出料都在密闭条件下进行的防尘设备，彻底改变了以往生产时粉尘多、噪音大的状况。

    福州市红卫区安泰塑料厂是一九七○年由七个家庭妇女创办起来的，现在女工占百分之九十六。办厂初期，妇女们发扬“穷棒子”精神，自己动手搭厂房，在大厂老工人的指导下，利用废旧材料制造出一台土挤塑机，生产各种瓶盖和拖拉机滤清杯保护盖等产品。经过四年多的艰苦努力，这个厂越办越好，现在已拥有各种设备数十台，其中百分之六十是自己制造的，能加工出口粘胶拖鞋、凉鞋、密封塞，以及塑料齿轮、热水瓶壳等三十多种产品。比较精密的医疗器械“眼球定位器”，是这个厂去年试制成功的新产品。由于她们坚持自力更生，艰苦奋斗的方针，这个厂去年被评为福建省“三八”红旗集体单位。

    勇为革命闯新路

    福州市许多工厂在毛主席关于“中国人民有志气，有能力，一定要在不远的将来，赶上和超过世界先进水平”的教导激励下，勇为革命闯新路，做出了很大成绩。福州抗菌素厂就是这方面的一个缩影。

    福州抗菌素厂生产“庆大”霉素以后，每三天要排出三四吨废液，里面含有维生素Ｂ１２的成份。过去，这些废液不是拿去喂猪，就是让它流掉，工人们看了心疼，要求加以综合利用，变废为宝。在厂党组织的支持下，林兆彦等六人组成了“三结合”的攻关小组，承担从“庆大”霉素废液中提取Ｂ１２的试验工作。这些同志原是搞金霉素提炼的，对Ｂ１２很陌生，但是，他们认为世上没有什么“生而知之”的人，不懂，就在实践中学。他们凭着手头上仅有的一份简单资料和一些小玻璃瓶、量筒等设备，废寝忘食地开始了试验工作。

    实践出真知。经过多次的试验之后，就初步探索到从“庆大”霉素废液中提取Ｂ１２的途径，首次获得了三十六毫克Ｂ１２。这点Ｂ１２看起来微不足道，却有力地粉碎了“生而知之”的谬论，大大增强了攻关小组的信心。他们又土法上马，用倒置的大玻璃瓶和旧木桶、汽油桶等，当作高位分层釜、氰化罐，把一段段玻璃管、塑料管接起来，作为输送管道，在金霉素车间楼梯旁的水泥小平台上，进行中型试验。在有了成功的把握之后，攻关小组就在兄弟单位和其他车间的支持下，自己制造和修复了一部分设备，开始从“庆大”霉素废液中提取Ｂ１２的生产。很快，Ｂ１２小组的同志们又发现原来的生产工艺周期长、工序多，比较烦琐复杂，就再接再厉，继续加以改革。他们一面坚持正常生产，一面研究改进，在八个月时间内，反复进行了两百多次试验，终于获得成功。现在，这个厂提取Ｂ１２已全部采用新工艺，设备减少一半，工序减少三分之一。

    在批林整风的推动下，福州冶炼厂的工人、干部和技术人员创造的电解镍、钴的新工艺，也是比较出色的一项成就。生产电解镍和电解钴历来需要两套生产设备，用各种不同的生产工艺，并且炼镍时要除钴，炼钴时要除镍，职工们认为这样不符合多快好省的原则，便积极探索新的生产工艺。他们以大庆工人为榜样，认真学习《实践论》和《矛盾论》，运用毛主席的哲学思想，分析了镍、钴在火法冶炼过程中还原、氧化的两重性和在精炼过程中的同一性与特殊性，进行了多次试验，经过一年多的不懈努力，终于创造出一种新的提取方法，只用一种工艺，一套设备，就能生产两种产品。这一新工艺正式投产后，一九七三年跟一九七一年相比，电解镍年产量增加将近一倍，每吨产品成本降低一万六千多元；电解钴年产量增加十五点一倍，每吨成本降低了十三万四千多元。（本报有删节）＊�


北京市北郊木材厂党委成员联系自己的亲身经历和感受

    畅谈无产阶级文化大革命的伟大胜利

    决心牢记党的基本路线坚持继续革命

    新华社(1974.05.31)

    新华社一九七四年五月二十九日讯　在批林批孔运动中，北京市北郊木材厂党委成员用亲身经历和感受，畅谈无产阶级文化大革命的伟大胜利和对自己的教育，深入批判林彪否定文化大革命，妄图复辟资本主义的罪行，决心带领群众进一步巩固和发展文化大革命的伟大成果，团结起来，争取更大的胜利。

    无产阶级文化大革命中，北郊木材厂广大职工在人民解放军八三四一部队支左人员的热情帮助下，紧跟毛主席的伟大战略部署，在革命和生产中都做出了重大成绩。批林批孔运动开始以后，厂党委成员重温毛主席关于无产阶级文化大革命的指示和党的九大、十大的政治报告，和群众一起，畅谈文化大革命的伟大胜利和自己受到的教育，痛斥林彪一伙对文化大革命的诬蔑和攻击。

    党委成员们一致认为：无产阶级文化大革命的胜利说不完，自己受的教育谈不尽，其中最重要的一点是，加深了对党的基本路线的理解。这个厂原来是由二百多个私营小厂合并起来的，过去在修正主义路线的影响下，厂里阶级阵线严重不清。无产阶级文化大革命粉碎了刘少奇、林彪两个资产阶级司令部，这个厂的职工提高了阶级斗争和路线斗争觉悟，纯洁了阶级队伍，建立了老中青三结合的领导班子，无产阶级真正掌握了企业的领导权，使整个工厂沿着毛主席的革命路线阔步前进。厂党委书记张璧臣回顾这些变化，深有感触地说：在文化大革命以前，由于自己缺乏阶级斗争观念，分不清党内两条路线的斗争，执行了修正主义路线，给革命带来了损失。这次文化大革命使我真正认识到，在社会主义整个历史阶段，始终存在着阶级和阶级斗争，存在着资本主义复辟的危险性，从而提高了执行党的基本路线的自觉性。我深深感到，这次无产阶级文化大革命的确好得很。林彪一伙猖狂攻击文化大革命，他们的恶罪目的，就是妄图改变党的基本路线，颠覆无产阶级专政，复辟资本主义。

    经过无产阶级文化大革命，北郊木材厂党委成员深刻认识到，“思想上政治上的路线正确与否是决定一切的”。坚持以党的基本路线为纲，以纲带目，才能推动各项事业胜利前进。他们说，在文化大革命以前，由于受修正主义办企业路线的影响，一些干部埋头业务，不看路线，没有坚持无产阶级政治挂帅，推行了“生产第一”、“物质刺激”、“专家治厂”、“洋奴哲学”等黑货，严重地阻碍了生产力的发展。在文化大革命中，广大职工深入批判修正主义办企业路线，批判“唯生产力论”，认真贯彻执行“鞍钢宪法”，坚持“抓革命，促生产”的方针，使生产迅猛发展。一九七三年和一九六五年相比，全厂总产值增长一点六倍，产品质量达到一类水平。文化大革命以来，全厂生产新产品、新品种二百三十多种，产品远销几十个国家和地区；还实现五百多项技术革新，提高了生产过程的机械化自动化程度。这些事实，充分证明了无产阶级文化大革命是使我国社会生产力发展的一个强大推动力，有力地驳斥了林彪一伙散布的“国民经济停滞不前”的无耻谰言，也使我们大大提高了抓大事，抓路线的自觉性。

    北郊木材厂党委成员满怀激情地回顾文化大革命的经过，强烈感到社会主义事业的每一个胜利，都是通过斗争得来的。要巩固和发展文化大革命的胜利成果，就必须坚持马克思主义的斗争哲学，反对林彪和孔老二的“中庸之道”。二十五岁的厂党委副书记王秀认，用她自己和广大青年工人迅速成长的事实，痛斥林彪一伙破坏老中青三结合等社会主义新生事物的罪行。她说：无产阶级文化大革命后，大批青年被提拔到各级领导岗位上，我们厂也有一批青年担任了厂和各车间的领导工作。大批新干部的成长，说明了党的事业兴旺发达，后继有人，给了阶级敌人以沉重的打击，对反动没落阶级的意识形态孔孟之道也是有力的批判。这个新生事物，象无产阶级教育革命、文艺革命、卫生革命等等一样，都是在战胜封、资、修的斗争中诞生和成长起来的。它们代表了无产阶级和广大劳动人民的根本利益，而林彪反党集团和一小撮阶级敌人却对它极端仇视和猖狂反对。对此，我们能讲中庸之道，能搞阶级调和吗？不能！只有进行针锋相对的斗争，当好社会主义新生事物的促进派，才能推动社会主义革命的不断深入发展，进一步巩固无产阶级专政。

    北郊木材厂党委成员在歌颂无产阶级文化大革命的伟大胜利的同时，联系群众对自己的热情帮助和深刻教育，批判林彪的“天才论”和孔老二“上智下愚”的唯心史观，更加深刻地理解了毛主席关于“群众是真正的英雄”这一教导。他们指出：只有全心全意地相信群众和依靠群众，才能夺取两个阶级、两条路线斗争的胜利，把巩固无产阶级专政的任务落实到基层。厂党委常委张绍林说：这次文化大革命给我上了一堂生动的群众路线教育课。文化大革命带来的种种巨大变化，使我深刻认识到，只有紧紧依靠群众，贯彻执行毛主席的革命路线，才能把社会主义企业办好，也才能保证党不变修，国不变色。林彪效法孔老二“克己复礼”，鼓吹“上智下愚”、“君子喻于义，小人喻于利”，其目的就是妄图把被打倒的地、富、反、坏、右重新扶持起来，骑在劳动人民头上作威作福。对于林彪、孔老二的反动谬论，我们一定要深入批判，肃清其流毒。

    通过批判林彪否定文化大革命的罪行，北郊木材厂党委成员进一步提高了在无产阶级专政下继续革命的觉悟。他们表示，决心正确对待无产阶级文化大革命，正确对待群众，正确对待自己，认真学习马列著作和毛主席著作，团结广大干部和群众，坚持执行党的基本路线，把批林批孔的斗争进行到底，把各方面的工作做得更好。＊


天津动力机厂党委举办学习班

    组织工人理论骨干认真学习掌握思想武器

    深入批判林彪“克己复礼”的反动纲领

    新华社(1974.06.04)

    新华社天津电　天津动力机厂党委在批林批孔运动中，举办工人理论骨干学习班，组织工人理论辅导员认真学习毛主席在领导中国革命中有关批判孔孟之道的论述，联系现实的阶级斗争、两条路线斗争的大是大非问题，深入批判林彪“克己复礼”的反动纲领，推动全厂批林批孔运动深入发展。

    参加这次学习班的工人理论辅导员，主要是来自各车间的工人和后勤部门的炊事员、保育员，他们都不脱离劳动。批林批孔运动开展以来，他们和全厂广大工人群众一起学习，一起批判林彪、孔老二，发挥了骨干作用。在厂党委举办的学习班上，他们比较系统地学习了毛主席关于批判孔孟之道、批判尊孔派的论述和文章，进一步掌握批林批孔的理论武器。通过学习、讨论，大家更加提高了对批林批孔运动伟大意义的认识。他们说，孔孟之道是反动没落阶级的意识形态。我国历史上的一切反动派和党内历次机会主义路线的头子，都是尊孔派。毛主席在领导中国革命，同中外反动派作斗争，同机会主义路线作斗争时，对孔孟之道和尊孔派进行了尖锐的科学的批判，引导中国人民取得了革命事业的不断胜利。社会主义革命是人类历史上一次最深刻最彻底的革命。毛主席亲自发动和领导的批林批孔运动，就是上层建筑领域里马克思主义战胜修正主义、无产阶级战胜资产阶级的政治斗争和思想斗争。我们一定要搞好批林批孔运动，把林彪鼓吹的孔孟之道批深批透，把上层建筑领域的革命进行到底。

    大家结合学习，剖析了林彪的修正主义路线，进一步认识到，林彪反党集团鼓吹“克己复礼”，妄图复辟、倒退的主要罪行之一，就是疯狂攻击无产阶级文化大革命。因此，批判林彪的“克己复礼”，重要内容之一，就是要解决正确对待无产阶级文化大革命的问题。无产阶级文化大革命是好得很，还是糟得很？大家重温毛主席的《湖南农民运动考察报告》，认识有了很大提高。工人们说：毛主席在这篇著作中，以极大的革命热情，支持了湖南兴起的伟大的农民运动，支持农民起来打倒封建的政权、族权、神权、夫权等孔孟之道，回击了国民党右派、土豪劣绅和当时党内以陈独秀为头子的右倾机会主义者对农民运动的种种攻击和诬蔑。当时关于农民运动是“好得很”还是“糟得很”的争论，实质上就是马克思列宁主义路线同修正主义路线之争，是革命与反革命之争。老工人王鑫民说：“‘好’和‘糟’，虽然只是一字之差，却充分反映了不同的立场，不同的路线。”工人们纷纷表示，毛主席在《湖南农民运动考察报告》中列举了十四件大事赞扬农民运动，我们要学习毛主席观察、分析问题的立场、观点和方法，热情颂扬无产阶级文化大革命的伟大胜利，批判林彪攻击无产阶级文化大革命的谬论。他们从政治、思想、经济等几个方面列举了大量事实，热情歌颂无产阶级文化大革命给全厂带来的巨大变化：（一）无产阶级文化大革命中，马克思列宁主义、毛泽东思想大普及，全厂学习马列著作和毛主席著作的群众运动蓬勃开展。目前，全厂已经有一百零四个自学小组，人数达一千二百多人，并培养了一支工人理论队伍，现有一百二十五名工人辅导员。（二）无产阶级文化大革命中，全厂职工批判了修正主义办企业路线，坚持执行“鞍钢宪法”，工人真正成为企业的主人。全厂二百一十八个生产班组，都建立了工人参加管理的组织。（三）无产阶级文化大革命以来，全厂从工人中培养和选拔了四十二名干部，充实到各级领导班子，给各级领导班子增添了新鲜血液，带来了蓬勃的朝气。（四）全厂广大工人和干部在无产阶级文化大革命中受到了深刻的思想和政治路线方面的教育，加深了对党的基本路线的理解，精神面貌发生了根本的变化。近几年来，全厂有一百零六人加入了中国共产党，有四百八十八人加入了共青团。（五）无产阶级文化大革命促进了生产的发展，从文化大革命以来，全厂坚持独立自主、自力更生的方针，八年共生产柴油机二万零九百二十台，比文化大革命前十七年的总产量增长了百分之五十六。近三年，全厂还实现了一千一百九十八个技术革新项目，制造专用设备七十三台，还试制了一些新产品。工人们列举这些事实，越谈越兴奋，更加深刻地认识到，无产阶级文化大革命是完全必要的，是非常及时的，就是好得很！他们说：我们越摆无产阶级文化大革命的伟大成果，心里就越感到痛快。我们就是要热情地支持社会主义的新生事物，巩固和发展文化大革命的胜利成果，推动社会主义事业不断前进。林彪一伙妄图否定无产阶级文化大革命，复辟资本主义，我们工人坚决不答应！

    在学习中，工人们还进一步分析了林彪攻击、诬蔑无产阶级文化大革命，宣扬孔老二“克己复礼”的反动思想根源。毛主席在《实践论》中指出：“一切顽固党的思想都有这样的特征。他们的思想离开了社会的实践，他们不能站在社会车轮的前头充任向导的工作，他们只知跟在车子后面怨恨车子走得太快了，企图把它向后拉，开倒车。”工人们说：毛主席指出的一切顽固党的思想特征，也是林彪和孔老二的思想特征。孔老二是维护奴隶制的顽固派，林彪是复辟资本主义的顽固派。他们的共同特点，都是企图把历史的车轮向后拉，开历史的倒车。一切顽固党的思想都是唯心主义的，都是违背社会发展规律的，所以，他们的结局只能是被历史的车轮轧得粉碎。工人们表示，一定要认真学习马克思主义、列宁主义、毛泽东思想，牢记党的基本路线，坚持继续革命反对复辟，坚持前进反对倒退，进一步巩固无产阶级专政，进一步巩固和发展无产阶级文化大革命的胜利成果。＊�


大搞技术革新　提高生产能力

    唐山市柴油机厂提前一个月完成上半年生产计划

    新华社(1974.06.19)

    据新华社石家庄一九七四年六月十七日电　在批林批孔运动的推动下，唐山市柴油机厂广大职工团结战斗，大搞技术革新和技术改造，促进了生产的发展，提前一个月全面完成了今年上半年的生产计划。和去年同期相比，工业总产值和柴油机产量都有显著增长，产品质量稳定提高，成本下降，为支援农业作出了新的贡献。

    无产阶级文化大革命中，唐山市柴油机厂职工批判了修正主义办企业路线，他们以“鞍钢宪法”为指针，坚持学大庆，大搞技术革新和技术改造，自制、改制设备一百五十多台，实现了九条生产流水线，使柴油机的产量连年大幅度提高。今年以来，这个厂的党组织带领全厂职工批判林彪、孔老二“克己复礼”的反动纲领，并联系几年来本厂大搞技术革新的成就，批判林彪和孔老二宣扬的“上智下愚”等反动谬论，进一步激发了广大群众的社会主义积极性。一至五月份全厂共实现技术革新项目十七个，使生产能力又有了新的提高。金工车间由工人、干部和技术人员组成的“三结合”小组，在全厂的支援下，自制七台新设备，改造三台旧设备，改革成功了飞轮生产流水线，使生产效率比过去提高三倍。＊


大搞技术革新　生产迅速发展

    新乡化学纤维厂提前完成上半年生产计划

    新华社(1974.06.20)

    据新华社郑州一九七四年六月十五日电　在批林批孔运动中，新乡化学纤维厂的工人、干部和技术人员，深入批判林彪、孔老二鼓吹的“生而知之”的天才论和“上智下愚”的唯心史观，有力地推动了全厂技术革新活动的蓬勃发展。今年以来，这个厂已实现技术革新一百二十多项，促进生产迅速发展，全厂提前三十三天完成了今年上半年的生产计划，今年前五个月的总产值比去年同期增长了一点六倍，创造了历史同期的最高水平。

    新乡化学纤维厂是一座规模较大的生产粘胶纤维的现代化工厂。无产阶级文化大革命中，这个厂的职工贯彻执行毛主席的无产阶级革命路线，高举“鞍钢宪法”的旗帜，大力开展技术革新活动，对全厂工艺和设备进行了四十多项重大技术革新，生产能力比原设计提高了一倍多。批林批孔运动中，全厂职工在厂党委的领导下，继续发扬自力更生、艰苦奋斗的革命精神，围绕厂内当前的生产关键和薄弱环节，进一步开展群众性的技术革新活动，迅速发展生产，以适应广大消费者的需要。＊


文化大革命是社会主义建设强大推动力

    大港油田职工联系油田开发和建设的巨大成就，

    热情歌颂文化大革命的伟大胜利，深入批判林彪鼓吹

    “克己复礼”、攻击文化大革命的罪行

    新华社(1974.06.21)

    新华社天津一九七四年六月二十日电　大港油田的广大工人和干部在批林批孔运动中，联系油田开发和建设的伟大成就，热情歌颂无产阶级文化大革命的伟大胜利，深入批判林彪鼓吹“克己复礼”，攻击无产阶级文化大革命的罪行，提高了执行毛主席革命路线的自觉性。

    批林批孔运动深入开展以来，广大石油工人认真学习马列主义、毛泽东思想，大摆无产阶级文化大革命以来油田建设的巨大成就，对比本单位文化大革命前后的巨大变化，痛斥林彪攻击无产阶级文化大革命的无耻谰言。广大工人纷纷指出：无产阶级文化大革命是社会主义建设的强大推动力，毛主席革命路线是指引我们胜利前进的灯塔。林彪否定文化大革命，就是妄图使历史车轮倒转，这是永远办不到的！

    大港油田是在无产阶级文化大革命中兴建起来的一个新油田。一九六四年，这里还是一片被海潮淹没的茫茫碱滩；今天，已经建设起一个具有相当规模的石油基地。一九六七年以来，年年超额完成国家计划，原油产量以百分之六十点九的平均速度递增；文化大革命中八年的钻井总进尺相当于旧中国四十二年全国石油钻井总进尺的三十八倍，八年的原油总产量相当于旧中国四十二年全国原油总产量的三点一倍。回顾文化大革命给大港油田带来的深刻变化，广大石油工人更加深刻地体会到毛主席关于“无产阶级文化大革命是使我国社会生产力发展的一个强大的推动力”这一教导的无比正确。当年参加打出大港油田第一口出油井的老工人王顺说：“在文化大革命的推动下，我们石油工人胸怀祖国，脚踏碱滩，怀揣干粮，趟着泥水打井，建成了今天的大港油田。文化大革命的八年中，大港油田年年迈大步，年年有贡献。大港的成绩是我们石油工人亲手干出来的，大港的变化是我们亲眼看到的。国民经济明明是一日千里，林彪硬说是‘停滞不前’；文化大革命明明是好得很，林彪硬说‘糟得很’。林彪这样颠倒黑白，混淆是非，充分暴露了他是我国劳动人民的死敌。”

    大港油田的广大工人和干部，在批林批孔斗争中回顾油田开发、建设过程中两条路线的激烈斗争，进一步认清了文化大革命的必要性，提高了无产阶级专政下继续革命的觉悟。文化大革命前，刘少奇的修正主义办企业路线束缚广大工人群众的手脚，干扰了油田的开发和建设。在无产阶级文化大革命中，大港油田广大石油工人高举造反有理的大旗，批判了修正主义办企业路线，认真贯彻执行毛主席制定的“鞍钢宪法”，深入开展了“工业学大庆”的群众运动。在整个油田，马列主义、毛泽东思想空前大普及，成立了一千七百多个业余读书班和学习小组，有一万多名工人参加。在毛主席的革命路线指引下，广大工人的社会主义积极性空前高涨，一些过去无法克服的困难迎刃而解，一些过去不敢想的事情变成了现实。文化大革命前，这个油田还没有一个年进尺上万米的钻井队，文化大革命中，有八十九个队次年进尺超过了万米，有的队年进尺还超过了五万米。文化大革命八年中，每年平均交付生产的油井数，相当于文化大革命前一九六五年的四倍多；各项生产指标也都刷新了文化大革命前的最好纪录。文化大革命前，由于修正主义路线的影响，各种条条框框束缚了工人群众的手脚，井下作业八队一年多时间才能修一口井。文化大革命中，这个队的工人冲破了束缚群众手脚的条条框框，在人员减少的情况下，一九七三年一年就修井七十五口。回顾本队在文化大革命前后的这些变化，工人们深有感触地说：路线对了头，一步一层楼；路线不对头，步步栽跟头。毛主席的革命路线是我们办好社会主义企业的生命线。没有无产阶级文化大革命，就没有今天的大港油田。林彪反党集团效法孔老二“克己复礼”，否定无产阶级文化大革命，妄图搞复辟，搞倒退，我们要坚决同他们斗争到底！

    大港油田的广大石油工人还兴奋地谈到，在无产阶级文化大革命中，大港油田的重要成果之一，就是培养和锻炼了一支年轻的石油工人队伍。由于我国石油工业的迅速发展，大港油田先后三次调出大批技术骨干，支援其他新油田，新工人不断增加。现在，生产第一线的工人平均年龄二十一岁。在毛主席的革命路线指引下，经过无产阶级文化大革命的锻炼，这些新工人已经成为开发、建设油田的新生力量。几年来，有近两千名工人被提拔到油田各级领导岗位，担任领导工作。他们从老一代的干部和工人手中，接过了大庆会战的光荣传统，政治上积极上进，技术上虚心好学，工作上敢想敢干，生活上艰苦奋斗，在开发和建设大港油田的过程中，打了一场又一场硬仗，取得了一个又一个胜利。三二二七钻井队一九六九年以后参加工作的青年工人占百分之八十以上，他们提出“担子越重越有挑头，困难越大越有干头，道路越险越有闯头，地层越硬越有打头”，不畏艰险，勇攀高峰，为发展我国石油工业作出了出色的贡献，被誉为“硬骨头钻井队”。油田的一些老工人以新的一代茁壮成长的事实，批判林彪反党集团效法孔老二颂古非今、散布“今不如昔”的反动言论，他们满怀喜悦地说：长江后浪推前浪，一代更比一代强。无产阶级革命事业后继有人，社会主义建设欣欣向荣。叛徒、卖国贼林彪妄图阻挡滚滚向前的历史潮流，只能注定失败，自取灭亡！

    大港油田的干部和工人，通过歌颂无产阶级文化大革命的伟大胜利，批判林彪“克己复礼”的罪行，受到了深刻的路线教育。他们表示，一定要认真学，深入批，拚命干，用实际行动巩固和发展文化大革命的伟大成果，有力地回击林彪一伙的复辟阴谋。目前，整个油田的批林批孔运动正进一步深入发展，广大工人认真学习马列主义、毛泽东思想，深入批判林彪反革命的修正主义路线，深入批判反动没落阶级的意识形态孔孟之道。革命高潮推动了生产建设高潮，今年一到五月份全油田超额完成了国家计划，原油产量比去年同期提高了百分之二十二。＊


一场深刻的讨论

    ——天津造纸三厂批林批孔中出现的新气象

    本报通讯员;本报记者(1974.06.21)

    《改产通知》贴出以后

    二月中旬，正当批林批孔运动开展的时候，在天津造纸三厂，因一张《改产通知》，引起了一场深刻的讨论。

    事情的经过是这样的：

    二月初，在批林批孔运动推动下，造纸车间试制成功了出口招贴纸。消息传出，全厂振奋。但是很久不闻正式投产的消息，工人们等得非常焦急。

    二月十九日，突然在造纸车间贴了一张《改产通知》（以下简称《通知》）。

    工人们看了这个《通知》后，议论纷纷。大家说，二号机由生产内销的单胶纸，改为生产出口招贴纸，这是生产上的一件大事，需要做许多思想发动和组织准备工作。而领导不同群众商量，当天出通知，当天就要改产，这真有点“上智下愚”的味道。说着，有人就拿起笔在《通知》上写了批语。《通知》开头一句话是：“二号机正式订为出口机台”。上晚班的甲班工人在下面批了一句：“我们工人不知道。”乙班工人说：“这样大的事情工人不知道，领导还把工人当主人看待吗？”《通知》第二条提出，质量达不到出口要求，班组长要组织讨论，找出原因。工人说：“提高产品质量，关键在路线。只要领导依靠群众，质量问题一定会解决。”他们在这一条下边又批上：“领导要深入基层，下来吧！”《通知》第三条是：“要提前二天完成生产任务。”工人们认为，领导不依靠群众，就生产抓生产，不可能提前完成生产任务。于是又批上：“……管理有问题怎么办？”

    大家正在边议论边写批语的时候，厂里一位领导干部路过这里，看到《通知》被批画了许多地方，很不高兴地连连追问：“这是谁画的？”然后生气地走了。他的态度更引起群众的不满。

    乙班班长张银恕提议写一张大字报，让全厂工人、干部评一评《通知》反映出来的是什么问题？大家都很赞成。于是七嘴八舌，很快凑成了题为《大家评一评》的大字报，连同那张加了批语的《通知》，贴到了工厂的大院里。

    一场讨论教育了干部

    大字报贴出以后，围看的人挤得密密麻麻。

    广大工人说：大字报和批语好得很。

    但在干部中却有两种不同的反应。一种意见认为，工人批评很中肯，打中了我们思想和工作中的要害问题；另一种意见则认为：这是工人挑刺，领导没法工作。因此，在一些干部中冒出了难办的思想情绪。

    厂党总支很重视群众的批评和干部的思想反应。党总支书记陈秉忠认为，工人的批语和大字报，揭露了工厂领导依靠工人办企业中存在的问题，揭得好。为了对广大干部和群众进行一次深刻的路线教育，在他的主持下，党总支研究决定，在全厂范围内组织有工人群众参加的干部学习班、座谈会，讨论这样一些问题：工人批评一下领导，究竟使工作难做，还是好做？干部中出现难办的思想情绪，反映了什么问题？

    大家总结了历史经验和文化大革命中的新鲜经验，特别是经过无产阶级文化大革命的锻炼，群众的主人翁责任感大大提高了。对于错误的东西，他们敢于批评，这种批评是好事，不是坏事。

    有一件事，很能说明这个问题。前些时候，厂里为了扩大生产，准备改造制浆车间。当时，领导干部同几个技术人员一商量，便搞了一个投资二百六十万元的贪大求洋的设计方案。在批林批孔运动中，工人们批评了崇洋迷外思想，不同意这个设计方案。这一批评，促使领导深入群众，虚心听取群众意见。结果，依靠群众制订了一个多、快、好、省的设计方案，有同样的生产能力，投资不到二十万元。

    党总支书记陈秉忠谈起这件事，深有感触地说：“当群众批评我们的时候，往往是我们偏离毛主席革命路线的时候，虚心倾听群众的批评，正是我们坚持毛主席的革命路线，做好工作的重要保证。”

    讨论中，大家进一步分析了难办的思想。老工人一针见血地指出：有人认为难办，其实是不相信群众。这些同志总是想用管、卡、压的办法来对待群众。工人说得好：“你不相信群众，把自己摆在群众的对立面，群众就不支持你，工作当然就难办了。相反，你按照毛主席的指示去办，相信群众，依靠群众，工作怎么会难办呢？”

    总结了自己工作中的这些经验教训，再来学习毛主席关于全心全意地依靠工人阶级的教导，学习十大文件中“二十多年来我们社会主义建设的一项基本经验，就是依靠群众”的一段话，大家感到特别亲切。有一位领导干部说：“总结我们的经验，集中到一点，就是要全心全意依靠工人群众管理企业，充分发挥群众的干劲、智慧和创造性，支持他们对错误倾向的反潮流精神。”

    贯彻执行群众路线的问题，实质是一个世界观的问题。是奴隶们创造历史，还是英雄创造历史？是“卑贱者最聪明！高贵者最愚蠢”，还是“上智下愚”？党总支为了帮助干部真正从世界观上解决问题，在学习班和座谈会上，组织干部认真学习毛主席关于“群众是真正的英雄”的伟大教导，狠批林彪鼓吹的唯心主义的“天才论”和孔老二“上智下愚”的反动谬论。一位革委会副主任说：“要把群众放在心里，处处走群众路线，一定要批林批孔，批臭‘上智下愚’的反动观点，与旧的传统观念彻底决裂。”

    依靠群众搞好生产

    思想认识提高了，干部的作风也就转变了。

    那个起草《通知》的车间干部，经过学习讨论和同工人同志个别谈心，受到很大教育。从此，他遇事同群众商量。最近，为了提高产品质量，改进设备，他和其他车间干部一起商量，事先贴出“安民告示”，发动群众提意见，依靠工人改进设备。厂里那位领导干部同群众的关系也大大改善了。过去主要靠听汇报来指挥生产，现在指挥到现场，还经常到班组找工人谈心，直接参加班务会，听取工人的意见和反映。有一天深夜，他躺下不久，突然听到造纸车间机器运转声异常，凭他的经验，知道是机器出了故障。他一骨碌从床上爬起来，就往造纸车间跑。工人们对他这种负责精神很感动，说他同工人的心贴到一起了。

    为了进一步落实“鞍钢宪法”，发挥工人群众管理企业的作用，厂党总支发动全厂工人向领导提意见、提建议。目前，这个厂党总支在工作中能做到比较自觉地依靠群众，有困难找工人商量，有事情请工人研究。五、六月份，这个厂有四项需停机大修的项目。如何就到大修不停产？领导分头深入班组，把问题交给群众，广泛听取群众意见，又把老工人请上来，召开“诸葛亮”会。工人们提出了很多合理化建议，把困难解决了，实现了大修设备不停产，为完成上半年的计划创造了条件。党总支还很重视把工人提拔到各级领导岗位上来。据统计，新提拔的干部中，工人占百分之七十五以上。

    工人参加管理，很重要的一点是要管大事，议大事。在批林批孔运动中，党总支经常和工人一起研究运动形势，总结运动经验，充分发挥工人在批林批孔中的主力军作用。制浆车间漂洗工段老工人李源功、青年工人张雨禾，是批林批孔运动的积极分子。党总支专门请他们给全厂干部讲《林彪与孔孟之道》。厂里大力推广李源功、张雨禾这样的典型，工人宣讲员不断涌现，全厂已有几十个工人宣讲员，组成了工人宣讲网。

    现在，天津造纸三厂出现了生动活泼的政治局面。批林批孔逐步深入，生产蓬勃发展。继第一季度全面完成国家计划以后，四、五月份，又全面完成了七项经济技术指标。出口招贴纸的产品合格率达到了百分之九十五以上，一等品率达到了百分之九十九以上。＊


批林批孔气象新

    新华社(1974.06.24)

    近几个月来，北京市工厂企业的广大职工深入批判林彪的反革命复辟纲领“克己复礼”和反动没落阶级的意识形态孔孟之道，不断提高了阶级斗争和路线斗争觉悟，抓革命、促生产的新成就、新气象不断出现。事实有力地证明，批林批孔运动是社会主义建设的强大推动力。

    群众是真正的英雄

    今年三月初，北京化工设备厂七车间接到一项任务：要在二十天内生产出八百个搪瓷浴缸。开始时，车间的几个领导干部认为，本车间搪瓷浴缸的最高月产量只有七百个，要在二十天里生产八百个浴缸，肯定完不成。

    这件事，被工人们知道了。他们批评领导在这个问题上不相信群众，不依靠群众，是“上智下愚”的流毒没有肃清的表现。工人们的批评给车间领导很大触动。他们重温毛主席关于“群众是真正的英雄”等教导，同群众一起批判林彪和孔老二鼓吹的“上智下愚”的唯心史观，受到了深刻的教育。他们说：在三大革命运动中积累了丰富经验的人民群众，是最聪明、最有才能的。我们一定要相信和依靠广大群众，巩固无产阶级专政，加快社会主义建设的步伐。

    车间领导干部改变了关门算账的做法，认真发动群众讨论生产计划，深入班组研究增产措施。工人们的决心很大，两天时间就提出了几十条改进生产的建议。原来，这个车间有两套烧缸的炉子，而洒粉设备只有一套，使炉子不能得到充分利用。工具班的十五名工人和其他班组协作，奋战四天三夜，自制了一套洒粉设备，使生产能力翻了一番。吊运浴缸的天车，原来一次只能吊一个。共产党员、老工人王怀林和其他工人反复琢磨，改革吊装工具，实现了一次吊三个。搪烧工人三班密切配合，挖掘工时潜力，车间干部也纷纷到班组顶岗位劳动，搪瓷浴缸的日产量从三十多个上升到了一百多个。结果，二十天里，共生产了搪瓷浴缸一千五百四十七个，月产量比本车间历史最高纪录提高了两倍多。

    三结合威力大

    最近，北京市木材厂试验成功一项节约酒精的新工艺。用于生产之后，只是五月份就为国家节约酒精十吨。按生产一斤酒精用二斤七两粮食计算，一年可以节约粮食六十四万斤。这是在批林批孔运动中批判了林彪攻击社会主义新生事物的反动谬论，实行工人、领导干部和技术人员三结合取得的新成果。

    北京市木材厂生产塑料贴面板，要用酒精作容剂，每月消耗量达十六至十八吨。过去，技术人员和工人各自搞节约酒精的试验，互不通气，结果一直没有成功。

    今年，北京市木材厂党委带领全厂职工深入批判林彪“克己复礼”的反动纲领及其恶毒攻击社会主义新生事物的罪行，认识到要巩固无产阶级专政，加快社会主义建设，必须热情扶植社会主义新生事物。党委联系本厂实际，检查了近几年来有时对“三结合”技术革新小组这一新生事物抓得不紧，对“三结合”小组的一些成功经验也总结、推广得不够。他们重新学习了“鞍钢宪法”，由党委主管生产的领导干部挂帅，成立了工人、干部和技术人员的“三结合”小组，重新开始试验这项新工艺。

    实行了“三结合”，情况就和过去大不相同了。长期战斗在生产第一线、有着丰富实践经验的老工人成为试验的主力军。胶合板车间共产党员、老工人张永清，在试验中认真负责，精益求精，每三四分钟就测试一次化学反应的温度，一气测了六小时。技术人员改变过去单纯查资料、找数据的做法，和工人密切配合，研究新的工艺方案。参加“三结合”小组的有关科室、车间的负责干部，积极为这项试验提供各种有利条件。就这样，工人、干部和技术人员三股力量合成一股劲，迅速解决了许多过去没有解决的难题，使这项新工艺在一个多月内就试验成功。采用这项新工艺，不仅节约了大量酒精，而且操作方便，加工成的塑料贴面板质量也提高了。

    打破常规向前进

    在北京铁路分局丰台车站，气笛阵阵，车轮滚滚，一片繁忙景象。铁路职工们深入批林批孔，抓革命，促生产，为当好运输先行官作出了新贡献。

    丰台车站是一个设备条件较差的老站，解放以来，经过多次技术改造，运输能力有了很大提高，但是仍然不能适应国民经济迅速发展的需要。其中存在的一个突出问题是，京汉线调车场有一条用于解体列车牵出车辆的铁道线比较短，实际上只能容纳半趟列车，一列五十个车皮的列车到站后，至少要分两次才能拉出解体，然后重新编组，严重影响运输效率的提高。在无产阶级文化大革命中，负责这条线的第二调车组的工人们，曾利用车站列车运行的正线调车，提高了效率。但是，由于车站有的领导同志习惯于按常规办事，对这种新的作业方法，没有引起足够的重视。

    今年这个站的职工们在批林批孔的斗争中，阶级斗争、路线斗争和继续革命的觉悟大大提高。他们又提出了这半条牵出线能不能提高效率的问题。第二调车组的工人们说：“林彪搞复辟、倒退，我们就要坚持革命，坚持前进，大干社会主义。”工人们豪迈的革命精神，使车站的领导干部深受教育。他们表示，一定要虚心学习工人们敢于打破常规的革命精神，克服右倾保守思想，热情支持群众的创造。

    在车站党委的领导下，一场改进调车作业的战斗开始了。占用正线调车，又要不影响频繁来往的车辆运行，实行起来困难确实很多。但是职工们抓准时机，加强各个环节的协作。司机、调车组、信号楼、扳道、计划调度等各方面密切合作，做到了计划细、联系紧、变速匀、扳道准、推峰稳，保证了第二调车组一次牵出列车一次解体的安全顺利进行，解体效率提高了近百分之五十。这项改革的成功，给了车站其他牵出线和货场的职工很大鼓舞，大家快调快运，快装快卸。今年头四个月，全丰台站出入车任务比去年同期增长了百分之八点五，车辆周转效率提高了百分之十二。＊�


巩固和发展无产阶级文化大革命的胜利

    ——批判林彪攻击无产阶级文化大革命的无耻谰言

    尉凤英(1974.06.25)

    我国春秋末期，正是奴隶制向封建制过渡的社会大变革时期，奴隶们不断起义，新兴地主阶级的势力不断发展。没落奴隶主阶级的忠实走狗孔老二，气急败坏地大骂这是“天下无道”、“礼坏乐崩”，妄图维护和复辟西周奴隶制。资产阶级野心家、阴谋家、两面派、叛徒、卖国贼林彪，面对无产阶级文化大革命的伟大胜利，迫不及待地挥舞起孔老二的“克己复礼”的黑旗，妄图复辟资本主义。他对无产阶级文化大革命和社会主义的新生事物，条条诬蔑，样样攻击，恶毒透顶。林彪和孔老二，都是妄图开历史倒车的小丑。

    无产阶级文化大革命究竟是好得很，还是糟得很？这是坚持还是反对党在社会主义历史阶段的基本路线的大是大非问题，是坚持无产阶级专政下的继续革命还是复辟资本主义的大是大非问题。毫不奇怪，对于这样一个问题，不同的阶级必然会有截然相反的看法。对一小撮阶级敌人来说，无产阶级文化大革命粉碎了他们复辟资本主义的迷梦，他们怕得要死，恨得要命，必然会进行恶毒攻击。对于广大人民来说，这场无产阶级专政下继续革命的伟大斗争，“对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的”，因此，无不热烈欢呼无产阶级文化大革命好得很！

    林彪明里是人，暗里是鬼。他和一小撮死党躲在阴暗的角落里破口大骂无产阶级文化大革命是什么“政局不稳”、“危机四伏”，是什么搞“乱”了。其实，如果说是“乱”的话，无产阶级文化大革命倒是乱了他们这伙牛鬼蛇神，使他们感到“危机四伏”，乱作一团，陆续现出了原形。以刘少奇、林彪为头子的两个资产阶级司令部，正是在轰轰烈烈的革命群众运动的冲击下，乱了阵脚，被彻底摧毁。刘少奇和林彪这两个叛徒，都在党内经营了几十年，隐藏得很深，窃取了相当一部分权力，是睡在我们身边的赫鲁晓夫式的人物，一旦时机成熟，他们就要颠覆无产阶级专政，复辟资本主义。经过无产阶级文化大革命揭露和打倒了他们，真是好得很！这是无产阶级文化大革命所取得的最根本的胜利。因此，对于这种乱了阶级敌人的“乱”，我们工人阶级和广大人民无不拍手叫好，感到无比的痛快！

    “不破不立。”这是一个伟大的真理。无产阶级文化大革命大破了刘少奇、林彪反革命的修正主义路线和他们鼓吹的孔孟之道，同时，马列主义、毛泽东思想更加深入人心。全国各地学习马列主义、毛泽东思想的政治夜校和小组如雨后春笋般地涌现，培养了一批搞革命大批判的积极分子，一支宏大的马克思主义的理论队伍正在实际斗争中逐步成长。就拿我所在的东北机器制造厂的一个车间来说吧。我们一九五八年建立了红专大队，吸收各班、组的工人参加，在学习毛主席著作和开展技术革新方面都取得了较好的成绩。无产阶级文化大革命以来，广大工人和干部学习马克思主义的群众运动又有了新的发展。过去，学习毛主席著作，多半用来指导解决技术革新中的问题；现在，大家深深体会到，学习马克思主义，最根本的是要提高无产阶级专政下继续革命的觉悟，提高识别真假马克思主义的能力，提高抓路线、抓大事的自觉性。几年来，大家的学习总是紧密地联系现实的阶级斗争和路线斗争。比如在批林整风中，学习《矛盾论》中关于主要矛盾的论述，认清了为什么首先是批林，其次是整风的道理。学习《实践论》，批判了林彪鼓吹的唯心论的天才论。学懂了现象和本质的关系，就认清了林彪路线的实质为什么是极右的。在批林批孔运动中，大家更加自觉地把学习同批判结合起来，并针对本厂本车间存在的修正主义办企业路线的某些表现和影响进行了分析批判。过去大家很少读马列的书，经过批判刘少奇、林彪用不同手法把马列主义同毛泽东思想对立起来的罪恶阴谋，根据现实的阶级斗争和路线斗争的需要，有计划地学习了马列著作和毛主席著作。这样，就能比较深入和系统地掌握马克思主义理论武器。几年来，学习队伍不断发展壮大，后进变先进的动人事迹层出不穷。有个退火班，过去比较后进，现在大变样，人人认真学习，个个用心写笔记，路线斗争觉悟提高，革命干劲大增，去年被评为抓革命促生产的先进集体。有个老工人，过去不能坚持学习，现在成了刻苦学习的积极分子。他主动利用业余时间搞技术革新试验，在同志们帮助下完成了一项重要的技术革新，提高工效三倍，一年还可节约电力近五十万度。现在，全车间每个班、组都有了学习马列著作和毛主席著作小组，形成了一百七十多人的理论学习队伍。在批林批孔运动中，他们在各班、组作辅导，写了五百多张大字报、五十多篇批林批孔文章，成了批林批孔的骨干。

    毛主席教导我们：“革命者不可能在温室里成长，要在大风大浪里去锻炼自己。”无产阶级文化大革命的大风大浪，使大批老干部受到了深刻的阶级斗争和路线斗争的教育，焕发了革命青春，为人民继续立新功；亿万革命群众和革命青少年受到了最好的革命锻炼，千百万无产阶级革命事业的接班人正在成长；从中央到基层，大批朝气蓬勃的新干部参加了老、中、青三结合的领导班子。就拿我们辽宁省妇联系统来说吧。全省县以上各级妇联领导班子中，新提拔的青年干部就占百分之四十四。还有更多的女青年参加了各级党委的领导班子。李绍娥就是在文化大革命的大风大浪中锻炼成长的青年干部之一。她今年才二十六岁，原是回乡知识青年，一九七一年被选为一个大队的党支部书记，现在担任中共北票县委副书记。她在工作中注意抓路线、抓大事，敢于反潮流，密切团结群众，坚持同阶级敌人作斗争，同修正主义路线作斗争，同错误倾向作斗争。有个生产队的阶级敌人搞了个地下反革命组织，进行各种破坏活动，煽动资本主义自发势力。她亲自到这个生产队蹲点，深入调查研究，广泛发动群众，揪出了隐蔽的阶级敌人，大大提高了群众的社会主义觉悟。她在担任大队党支部书记时，看到公社的一个领导人违反党的政策，就及时进行面对面的斗争。不久前，她又同县委内部修正主义路线的某些表现和影响进行坚决的斗争，推动了那里的批林批孔运动的健康发展。

    “无产阶级文化大革命是使我国社会生产力发展的一个强大的推动力。”经过无产阶级文化大革命，什么唯生产力论，什么物质刺激、利润挂帅，什么专家治厂、洋奴哲学和爬行主义等等反革命的修正主义黑货，统统受到了严肃的批判。在工业战线，坚持无产阶级政治挂帅、以党的基本路线为纲的思想树立起来了，“抓革命，促生产”的方针和“鞍钢宪法”更加深入人心，工业学大庆的群众运动更加蓬勃开展。我们厂另一个车间，在无产阶级文化大革命前，由于修正主义路线的干扰，群众的社会主义积极性受到压抑，生产发展不快；现在，党支部领导群众以党的基本路线为纲，坚决按照“鞍钢宪法”办事，大破守旧摊子的思想，大立革新创业思想。大家提出“手心向下自己干，决不伸手当懒汉”的口号，大搞技术革新。过去，“技术人员出方案，干部点头算，工人只管干”；现在，组成工人、干部、技术人员三结合的技术革新小组，既坚决依靠工人，又充分发挥技术人员的作用。几年来，从学徒工到老师傅，从干部到技术人员，人人上阵，个个献策，革命和生产搞得热火朝天。过去，车间生产五十五道工序中，绝大部分是手搬车推，棒打锤敲，劳动强度大，效率低，产品质量差，操作不安全。现在，已有四十八道工序实现了技术革新，有一百三十一项革新成果用于生产，采用了射流等先进技术，并从单机自动发展到多机联动，配套成龙。结果，劳动强度大大减轻，效率成倍增长，产品质量显著提高，产量已超过设计能力的两倍半。他们深有体会地说：“不搞无产阶级文化大革命，我们车间哪会有今天。林彪诬蔑我们‘国民经济停滞不前’，真是瞪着双眼说瞎话！”

    我们工人阶级一定要刻苦学习马克思主义、列宁主义、毛泽东思想，培养一支宏大的工人理论队伍，同时用马克思主义立场、观点、方法读一点法家著作，总结儒法斗争的历史经验，从政治上、思想上战胜修正主义、战胜资产阶级、战胜一切反动没落阶级的意识形态，夺取批林批孔斗争的更大胜利！＊


青年是最有生气的力量

    ——记贵阳弹簧铆钉厂青年革新班的斗争事迹

    本报通讯员(1974.06.28)

    在批林批孔运动的推动下，贵阳弹簧铆钉厂的技术革新活动蓬勃开展。说起这个厂的技术革新，得先说说这个厂的几个青年人革新铆钉机的故事。他们不仅制成了一台铆钉联合冲模，改革了铆钉机，而且在两条路线的斗争中，打了一场硬仗。这一事实充分说明：“青年是整个社会力量中的一部分最积极最有生气的力量。”

    向落后的设备宣战

    事情始于一九七一年盛夏。刚入厂不久的徒工们，看到厂里用来生产铆钉的机器，是一种落后的手扳冲机，心里很憋气。共青团员余崇福、蔡瑞民、陈云生和青年王国强、胡平在一起议论：用这种手扳冲机生产，不仅操作笨重，工效不高，而且容易发生工伤事故。他们决心革新手扳冲机。

    这五个青年人，大的二十一岁，小的十八岁，都是刚从学校入厂不久的红卫兵，一点机械知识也没有。可是，他们发扬了敢想、敢说、敢闯、敢干的革命精神，写了一张革命的大字报，要改革用手工操作的铆钉机，向落后的生产设备宣战。

    大字报一贴出，许多工人同志都认为他们的想法很好，热情支持。但是，也有人说：你们这些才进厂几个月的青年人，能干什么？青年人没有被这种讥笑所吓倒，他们积极向有关方面的负责人提出革新建议。这位负责同志说：“可以，可以！你们把方案拿来我们审查。”这下，可把几个青年人难住了。他们既没有机械专业知识，又没有实践经验，一下子能拿出什么方案呢？可是大家想，天下事情都是从不会开始的，不会可以学习嘛！于是，他们成立了自学小组，利用业余时间苦学识图、制图和有关知识，废寝忘食，边学边干。一个多月后，终于画出了“图纸”，交给了领导。可是，得到的回答是：你们画的那些东西，零零碎碎的，看不出是个啥东西。他们咬咬牙说：“不行，再学，再画！”于是，大家又冷静地坐下来再学习，再研究，用休息时间到有关工厂去参观类似的机器，边学习，边设计，边绘图，也不知度过了多少个深夜，铆钉联合冲模机的每一个零件都绘出了图纸，一共二百来张，交给了厂里的一位领导干部。

    没想到，一个月，两个月，一年过去了。图纸石沉大海，毫无音讯。几个青年找上门去，索回图纸，一看，那卷图纸竟原封未动。

    在挫折面前决不气馁

    一九七二年，经过整党建党，厂里成立了党支部。在大好形势的鼓舞下，青年们又想起了那卷图纸。他们来到新调来的党支部书记家里，说了自己的想法。支部书记热情地鼓励他们说：“你们这种奋发图强的革新精神很好，但要注意多向老师傅学习。”厂技术股也召集了全厂有经验的老师傅开会，帮助青年人研究和修改图纸。铆钉车间的负责同志和师傅们，都给小青年们撑腰壮胆，鼓励他们搞革新。有的同志说：“历史上有许多创造发明，都是经过无数次失败才成功的，你们不要怕失败，不要怕受挫折！”

    党组织和老师傅们的关怀与支持，给了青年人无穷的力量。他们组成了一个青年革新班，请老师傅帮助，不分昼夜地干，决心用自己的双手，改变生产设备落后的面貌。

    可是，那位看不起青年人的同志又出面了。他“担心”这些青年人搞不出来，准备另外派人搞，青年人不同意这种做法。他们说：我们希望派技术干部、老师傅来和我们一起搞革新，按“鞍钢宪法”办事，走“三结合”的道路，但是不要砍掉我们原来的力量。这位同志说：“你们这几个人能搞得出来吗？能搞得出来就干，搞不出来就算！”这些话出乎青年人的意料之外，他们沉思着，最后终于紧握拳头说：“好，我们干！”谁知道，第二天把热情支持帮助他们的老师傅调走了。老师傅心里很难过，青年们也很惋惜，但是他们并没有气馁。“继续干！现在最宝贵的是时间。”为了争取时间，他们在一个四处透风的木棚里搭起了通铺，准备白天夜晚连着干，不获成功，誓不返家。铆钉车间的负责同志怕小青年们受凉，又亲自去领来了牛毛毡，帮助他们把木棚围好。支部书记来到了他们革新班，坐在他们的通铺上，问寒问暖。一股股热流涌进了青年们的心窝。他们说：“小米加步枪，打出了一个新中国，咱们用土办法也要造出铆钉机！”几个青年人用愚公移山的精神，没有刨床，用锉刀锉；没有锻打工具，自己发火打；没有氧气焊割铁板，自己钻孔割。手工搞不下来的活路，送到外厂去求援。老师傅们晚上加班帮他们搞，其他青年也利用业余时间帮忙，一下班就来找青年革新班要活干。外厂的工人同志也伸出了援助的双手，帮助青年人加工零件。在大家的帮助下，青年们士气更加旺盛，日夜激战。中秋节晚上，厂革委会委员、工人刘明珍，提着一个网袋，来到青年们的小棚子，青年们打开网袋一看，是一大碗回锅肉和一些月饼。几个青年人为此十分激动。他们感到收下的不只是一些食品，而是老一辈工人阶级支持革新、支持新生事物的深情厚意，是鼓舞他们战胜困难的巨大力量。

    青年们胜利了

    党的十大胜利召开了，十大精神更加坚定了他们搞革新的信心，决心搞出成绩，批驳看不起青年人的错误思想，向伟大祖国的生日献礼。

    九月十五日，他们经过废寝忘食，夜以继日的忘我劳动，终于做出了所有的零件，安装出一台自动打头的铆钉联合冲模。没有想到，一试车就把离合器打坏了，需要重做一个离合器。可是，有的负责人认为，搞坏离合器，应该先写检查。而小青年们却认为应该先加工离合器，随后补写检查。支部书记知道这件事后，指出：搞坏离合器是一个事故，应该检查，但新的离合器应该及时加工，积极支持革新。于是，机修车间帮助小青年迅速做出了离合器。

    九月二十九日深夜，又开始试车了。经过激烈的战斗，青年们早已期待的胜利来到了，一颗颗铆钉从联合冲模里连贯地自动跳出来。青年人高兴得欢呼、跳跃，这群在新中国诞生后才出世的青年人，在建国二十四周年的光辉日子里，实现了向伟大祖国献礼的心愿。

    青年们说：铆钉机的革新胜利，不是几个青年的胜利，而是毛主席革命路线的胜利，是全厂同志积极支持，共同努力的结果。老师傅们把铆钉机革新的胜利，看作是全厂的光荣，是全厂技术革新的新起点。

    ×　　　×　　　×

    在批林批孔运动中，广大工人联系现实的阶级斗争和路线斗争，狠批林彪反革命的修正主义路线，狠批孔孟之道，揭发了修正主义办企业路线在本厂的表现和影响，激发了全厂职工的革命热忱。曾经看不起青年人的那位同志，也现身说法，带头联系实际，批林批孔。

    全厂上下对革新与守旧，展开了热烈的讨论，调动了广大工人搞技术革新的积极性。厂里开了多次研究革新的会议，制订了革新规划：要新建铸造炉，自制铸造机；要自制拉丝机，革新切边机；要革新四毫米铆钉打头机；要使铆钉生产由单项的手工操作，变成单机自动化，逐步改造成由铝锭到铆钉的一条龙自动作业线。为了实现这个革新规划，各车间都卷入了革新热潮，其中有年近花甲的老工人，也有年轻的学徒工。青年们纷纷把铺盖搬到厂里来了，领导干部让出办公室给青年作宿舍，全厂一片热气腾腾。在批林批孔运动的推动下，出现了抓革命、促生产的新局面。＊＊＊

    抓住真理　所向披靡（编后）

    有的人瞧不起青年人，说什么青年人“嘴上无毛，办事不牢”啦，总想把青年人束缚在老框框里。在这些同志的脑子里或多或少是受了孔孟之道的影响。他们在工作中，不是满腔热情地支持革命的新生力量，支持青年的革新精神，甚至有时成为青年前进的阻力。

    列宁说：“我们是革新者的党，而青年总是更乐于跟着革新者走的。我们是跟旧的腐朽事物进行忘我斗争的党，而青年总是首先投身到忘我斗争中去的。”

    请看贵阳弹簧铆钉厂的五个青年是何等的有生气！他们立志革新铆钉机，不懂不会就学就钻，在党支部的支持下，在老师傅的帮助下，战胜了种种困难，做出了成绩。这种斗争精神和创造精神，值得学习。

    贵阳这个厂的几个青年斗争胜利的事实，再次说明，在党的领导下，青年人掌握了真理，就所向披靡！这对我们是一个鼓舞，对看不起青年的人，也是一个很好的教育。＊�


没用文化大革命就没有大港油田的今天

    ——用大港油田建设的事实批判林彪攻击无产阶级文化大革命的罪行

    李全亨(1974.07.02)

    （大港油田党委常委、副指挥、工人　李全亨）

    在无产阶级文化大革命取得伟大胜利的时刻，叛徒、卖国贼林彪一伙躲在阴暗的角落里，制定反革命武装政变计划《“５７１工程”纪要》，疯狂地攻击无产阶级文化大革命，妄图抹煞我国人民在毛主席无产阶级革命路线指引下所取得的伟大成就。但是，乌鸦的翅膀遮不住太阳的光辉，无产阶级文化大革命的伟大成果是林彪一伙的狂吠丝毫否定不了的。

    就拿我们大港油田来说吧。经过无产阶级文化大革命，我们大港油田的广大工人、干部、技术人员的阶级斗争和路线斗争觉悟空前提高，生产大幅度上升，整个油田发生了翻天覆地的变化。没有无产阶级文化大革命，就没有我们大港油田的今天。

    文化大革命以前，大港油田刚刚开始建设的时候，这里还是“晴天白茫茫，雨天大酱缸，狂风飘黄土，伸手不见掌”的盐碱荒滩，找不着道路，看不见人烟。有着大庆油田会战光荣传统的石油工人，没有被困难吓倒，大家豪迈地说：“建设在发展，革命在前进，我们只有一个大庆还不行，要开发出更多的大庆式油田，支援社会主义革命和社会主义建设。”他们发扬革命的精神，战风雨，斗严寒，决心以最快的速度拿下这个新油田。但是，叛徒、内奸、工贼刘少奇一伙极力散布“专家治厂”、“物质刺激”、“生产第一”、“管、卡、压”等一套反革命的修正主义黑货，束缚了广大工人的革命积极性，使油田开发的速度缓慢。

    一九六六年，伟大的无产阶级文化大革命开始了，勘探开发油田的广大工人群众充分发动起来了。大家认真学习马列著作和毛主席著作，狠批了刘少奇反革命的修正主义路线，打击了一小撮阶级敌人的破坏活动。老干部焕发革命的青春，富有革命朝气的青年干部迅速成长，领导班子实行了老、中、青三结合。这样，就保证了我们大港油田的建设沿着毛主席无产阶级革命路线迅速前进。

    在毛主席革命路线指引下，我们打破了束缚工人手脚的条条框框，建立和健全了合理的规章制度，“鞍钢宪法”进一步得到落实。广大干部密切联系群众，工程技术人员自觉地走与工人相结合的道路，广大工人参加了企业管理，真正成为企业的主人。工人、干部、技术人员的积极性都调动起来了，在油田的勘探和开发工作中，创造了一个又一个奇迹，取得了一个又一个胜利。大港油田的标杆队三二二七钻井队，是一个新建的队，全队百分之八十以上是在文化大革命中成长起来的青年工人。他们把革命干劲和科学精神结合起来，采用了“重钻压，高转速，大排量”的强化打井措施，一九七三年九月仅用十八天十七小时就打完了一口二千七百多米的中深井。建队七年来，他们打井一百四十五口，总进尺二十五万多米，等于旧中国四十二年全国打井总进尺的三倍半，被誉为“硬骨头钻井队”。

    列宁指出：“人民群众在任何时候都不能够象在革命时期这样以新社会秩序的积极创造者的身份出现。在这样的时期，人民能够作出从市侩的渐进主义的狭小眼光看来是不可思议的奇迹。”大港油田建设的事实完全证明了这一真理。在无产阶级文化大革命的推动下，我们油田生产年年超额完成国家计划。原油产量连续七年以百分之六十点九的平均递增速度向前发展。尤其是一九七○年，在技术骨干和主要生产设备调走一半支援新油田的条件下，工人、干部、技术人员，在党的领导下，发扬大庆“铁人”王进喜吃大苦、耐大劳的精神，鼓干劲，争上游，集中力量大干、苦干，结果提前一百多天完成了国家计划。

    几年来，我们油田的广大工人、干部和技术人员认真学习《实践论》、《矛盾论》，批判了“断层有害”、“生物灰岩没有开采价值”等错误说法，坚持实践，找到了几个油田和几十个出油地区，发现了新的含油岩类。一些过去被划为“禁区”的复杂断裂带得到了开发，有的变成了高产区，勘探工作年年有新的发展。我们油田的技术革新也不断取得新的成绩。仅最近四年来，就实现了一百多项重大的革新项目。其中不少的项目，已达到国内先进水平。

    昔日的盐碱滩，今日的石油城。一座座钻塔巍然屹立，一口口油井星罗棋布。我们大港油田革命热气腾腾，生产蒸蒸日上，形势一片大好。这是毛主席无产阶级革命路线的伟大胜利，是无产阶级文化大革命的丰硕成果。我们大港油田的事实，充分证明了无产阶级文化大革命“对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的。”

    林彪颠倒黑白，混淆是非，把革命的大好形势说成一团漆黑，妄图否定无产阶级文化大革命。林彪这样做，正好说明了这场政治大革命，彻底粉碎了他效法孔老二“克己复礼”，颠覆无产阶级专政，复辟资本主义的黄粱美梦。他的“屈伸之术”失灵了，只得赤膊上阵、作垂死的挣扎。

    林彪一伙否定无产阶级文化大革命的伟大成果，并不奇怪。在社会发展的历史进程中，每次大的社会变革，必然要伴随着激烈的复辟与反复辟的斗争。两千多年前的春秋末期，奴隶制日益崩溃，封建制逐渐兴起，孔老二不是气急败坏地大骂“礼坏乐崩”、“天下无道”，要“克己复礼”，妄图恢复西周奴隶制的那一套吗？林彪一伙恶毒攻击无产阶级文化大革命，不过是重演孔老二的故技罢了。

    毛主席说：“凡属倒退行为，结果都和主持者的原来的愿望相反。古今中外，没有例外。”林彪落了个粉身碎骨的可耻下场，这是历史对他的惩罚。我们大港油田的广大职工，一定要深入、普及、持久地把批林批孔运动进行下去，以势如破竹、风扫残云的气概，批深批透林彪和孔老二的反动谬论，巩固和发展无产阶级文化大革命的伟大成果。＊


批林批孔是推动生产发展的强大动力

    中共首都钢铁公司炼铁厂委员会(1974.07.07)

    在上级党委的领导下，我厂职工认真学习毛主席关于批林批孔的一系列指示和党中央规定的文件，以党的基本路线为纲，深入批判林彪一伙搞“克己复礼”，攻击无产阶级文化大革命的罪行，从根本上提高了阶级斗争、路线斗争和在无产阶级专政下继续革命的觉悟，推动了生产的发展。革命和生产呈现一派大好形势。今年上半年，生铁产量节节上升，消耗步步下降，提前完成了上半年生产计划，产量创造了历史同期最好的水平。

    狠批“克己复礼”，把对林彪的无产阶级义愤变为促生产的强大动力

    伟大领袖毛主席关于批林批孔的重要指示和党中央有关批林批孔的文件传达后，我厂迅速掀起了批林批孔高潮。广大职工愤怒声讨林彪效法孔老二“克己复礼”，妄图复辟资本主义的滔天罪行。

    一高炉老工人蒋伯诚，他家解放前借了地主二斗粮食，驴打滚的阎王债，把他家里仅有的三亩薄地滚到地主手里。父亲病饿而死，母亲被迫改嫁，害得他家破人亡。蒋伯诚愤怒地说：“林彪的‘复礼’，就是让地主老财重新骑在我们劳动人民头上，再算阎王账，再吸穷人血。我们坚决不答应！”一高炉老工人白明立的父亲惨死在日本侵略者屠刀下，他用这个事实戳穿了反动没落阶级的所谓“仁爱”。他说：“我们决不允许林彪打着孔老二的‘仁爱’的招牌，为吃人的旧社会翻案，攻击和颠覆无产阶级专政。”二高炉老工人牛永顺，用他一家解放前后的巨大变化，狠批林彪、孔老二宣扬的“天命观”。他说：“孔丘讲‘天命’，工头讲‘天神’，林彪讲‘天才’，满口天天天，全是骗骗骗。林彪贩卖‘天命观’，就是要把我们劳动人民推进鬼门关。我们要砸碎千年精神枷锁，不信天，不信命，永远跟着毛主席干革命！”越批，大家对林彪、孔老二越恨，对党和毛主席越亲，革命的劲头越大。一致表示：钢铁工人誓作批林批孔的主力军，作抓革命、促生产的闯将，狠批“克己复礼”，大干社会主义，多炼铁，炼好铁，用实际行动批判林彪反革命的修正主义路线。

    前段时间，一高炉炉前的工人们在渣沟旁挖了一个坑，准备把渣中带走的铁回收起来，大家称它为“聚宝坑”。当时，有种论调认为，搞节约就得给点奖金，不然坚持不下来。可是，批林批孔运动开展以来，炉前这个“聚宝坑”越挖越大，每天可以回收好几百公斤铁。大家还把炉台上用剩下的半截圆钢一节一节焊接起来使用。在一次批判会上，炉前丙班副班长马福谈了自己的体会。他说：“林彪竭力鼓吹物质刺激，诬蔑我们劳动人民是只知‘恭喜发财’的小人，妄图用金钱迷住我们的眼睛，把我们引上修正主义的邪道。我们决不上当！咱挖‘聚宝坑’，焊接圆钢，心里想的不是钱，为的不是奖金，我们想的是执行毛主席的革命路线，为的是建设社会主义。我们是高炉的主人，一定要想大事，议大事，砸烂林彪‘复礼’的破车，走社会主义的金光大道。”大家坚持无产阶级政治挂帅，为社会主义大干苦干的革命干劲越来越足。

    今年第一季度，这个高炉在增产过程中，面临不少困难，在批林批孔运动推动下，都被工人们一一克服了。风机能力小，值班室人员改进炉内操作，努力增加风量；有的原材料供应不足，工人们就千方百计降低消耗。这个高炉的平均日产水平，从一月份的九百二十八吨，上升到二月份的九百八十五吨，三月份达到一千零三十八吨。一季度的生铁产量，比去年第四季度提高了百分之七点零九。

    痛斥林彪“今不如昔”的反动叫嚣，巩固发展文化大革命的伟大成果

    二月下旬进入专题批判以后，全厂职工针对林彪攻击无产阶级文化大革命的罪行，进一步深批“克己复礼”。大家愤怒地指出：林彪的“复礼”，就是要翻文化大革命的案，开历史的倒车。广大职工在痛斥林彪“今不如昔”的反动叫嚣的同时，用我厂文化大革命前后的巨大变化，热情歌颂文化大革命的伟大成果。大家分清了两条路线，无产阶级办企业路线在思想上进一步树立起来，有力地推动了生产。

    三月份以来，正当我厂生产水平不断提高的时候，炼钢厂三座转炉有两座要进行检修。这样一来，铁水不能直接用来炼钢，要铸成铁块，铸铁量由每天一千七八百吨猛增到三千吨以上，出现了设备不足的困难。怎样解决这个问题？铸铁机的干部和群众从深批林彪“克己复礼”，热情歌颂文化大革命伟大胜利的过程中，受到了启发。

    文化大革命前，由于修正主义路线的干扰，铸铁机生产迫切需要的铁锅棚子，喊了十多年没有盖起来。文化大革命中，依靠群众，自己动手，只用了五十天，就盖了座铁锅罩棚。大家通过铁锅棚子的上马，总结两条路线斗争的经验。他们说：“过去搞‘物质刺激’，上班想的是几大指标，份外的事不愿多干；现在靠无产阶级政治挂帅，干起活来不分份内份外。过去修正主义的‘管、卡、压’捆住了我们的手脚；现在大搞群众运动，工人成了工厂的主人。过去靠‘专家治厂’，越治越坏；现在靠群众办厂，‘鞍钢宪法’的道路越走越宽广。”一高炉工段长张炳南，过去认为手里没有搞“管、卡、压”的权力和搞“物质刺激”的钱，事情难办。现在，他深有体会地说：“不是‘事情难办’，是自己头脑里‘管、卡、压’这条线没有断，没有认真地按照毛主席的革命路线去办。搞好生产，决定于路线，不决定于钱。”大家的阶级斗争和路线斗争觉悟提高了，干劲更大了。他们豪迈地说：“文化大革命中，我们盖铁锅棚子，没向困难低过头，没向困难让过步。今天，我们要用新的胜利痛击林彪一伙妄图复辟资本主义、开历史倒车的罪行，这点困难算什么，只要大搞群众运动，没有攻不下的难关。”（⑴⑷）

    为了打好多铸铁块这一仗，大家利用工余时间，自己动手，提前一个星期更换了一千八百多个铸床备件。干部到第一线跟班劳动。结果，达到平均每天铸铁三千一百吨，在炼钢转炉检修的情况下，保证了高炉正常喷吹。

    坚持继续革命，依靠工人群众办好社会主义企业

    在深批“克己复礼”中，广大职工联系现实的阶级斗争和两条路线斗争的大是大非问题，继续批判修正主义路线的表现和影响，提高了阶级斗争和路线斗争觉悟。工人们说：“文化大革命中，批判了刘少奇、林彪反革命的修正主义路线，才结束了钢铁十年徘徊的局面，促进钢铁生产连年上升。”大家表示，一定要巩固和发展文化大革命的伟大成果，反对倒退，继续革命。在制订今年生产计划时，我们党委只想到有的设备要检修等不利因素，订出的一九七四年生产计划指标比上一年实际产量还低四万吨。一高炉工人群众在《四万吨之差说明了什么？》的大字报里，尖锐地批评厂党委没有充分发动群众，只是依靠少数人算死账，摆了许多物质条件，就是没有把全厂职工大干快变的革命愿望摆进去，没有把广大群众经过文化大革命焕发出来的社会主义积极性摆进去。大字报热情诚恳地说：这不是一个简单的数字之差，而是执行什么路线的大是大非问题。林彪要把“唯生产力论”的黑货塞进“九大”政治报告，没有得逞，可千万不能让这些黑货塞进我们党委领导同志的脑袋里去啊！

    工人群众的大字报，使党委受到了很大的教育。党委专门召开会议，认真地讨论了这张革命的大字报，认识到刘少奇、林彪鼓吹“唯生产力论”的修正主义黑货，决不是经过几次批判就能彻底肃清其影响的。于是，在批林批孔大会上，由三名党委常委分别就怎样看待经过文化大革命锻炼的革命群众，怎样对待广大群众在文化大革命中焕发出来的首创精神，怎样对待干部参加集体生产劳动和老中青三结合这些文化大革命中的新生事物，带头谈学习体会，带头联系实际，和群众一起，热情歌颂无产阶级文化大革命的伟大胜利，狠批林彪攻击文化大革命的罪行。

    随着党委领导班子阶级斗争、路线斗争觉悟的不断提高，党委根据群众的意见，重新调整了今年的生产计划，整顿了干部参加集体生产劳动的制度，党委主要领导成员深入车间、班组，主动向群众学习，从群众中吸取力量，满腔热情地支持群众的首创精神，同时积极培养青年干部，加强政治思想工作。干部和群众一致表示，只有坚持沿着社会主义道路前进，反对倒退，革命才能步步深入，生产才能节节上升。今年三月，三高炉使用的大风机检修，改用小风机进行生产；三座热风炉也有一座需要检修设备，造成风温下降。在这种不利条件下，我们坚决肃清见物不见人的“唯生产力论”的流毒，坚信“人定胜天”，充分发挥三高炉广大职工的社会主义积极性，依靠群众的智慧战胜困难。三月份的生铁产量和去年使用小风机时相比，增长了百分之十一点六，全厂的生产水平比二月份又有了新的提高。一高炉的喷煤设备早就需要检修，工段干部原来怕喷煤工人对这个“份外的活”有意见，等外援等了七个月。批林批孔运动中，喷煤工人狠批林彪、孔老二“上智下愚”的唯心史观，以主人翁的精神大干社会主义，主动向党支部要求任务，仅用了七天就把闲置七个月的设备修复了，使生铁产量有了新的增长。

    目前，全厂干部和职工，情绪高昂，干劲倍增。大家决心把批林批孔运动深入、普及、持久地进行下去，用增产节约的实际行动，进一步发展革命和生产的大好形势。＊�


走上海机床厂从工人中培养技术人员的道路

    大连第二机床厂“七·二一”工人大学毕业生发挥重要作用

    新华社(1974.07.19)

    据新华社沈阳一九七四年七月十八日电　大连第二机床厂按照毛主席的指示，走上海机床厂从工人中培养技术人员的道路，五年前办起了“七·二一”工人大学，到现在已经有一百多名学员毕业。几年来，这所工人大学越办越好，在抓革命、促生产中发挥了重要作用。

    这所厂办工人大学选拔的学员，有二十多年工龄的老工人，也有三、五年工龄的青年工人；有的来自本厂，有的来自旅大市其他工厂。他们在厂办大学里既学政治、文化，又学专业理论。学校根据生产需要，分设计制造与设备、金相热处理、铸造等专业。学员们在工人教师和大连工学院教师的指导下，实行教学、生产和科研三结合，理论联系实际，学习效果很好。在校学习期间，就为工厂搞成了十一项重大技术革新，设计制造了万能铣床、组合机床、工农联盟机床等设备。毕业回厂以后，有的担任车间领导职务，有的到设计部门工作，有的当技术员，也有的回到原来所在的班组，为有关工厂壮大了技术骨干力量。

    铸造专业毕业生、青年工人时述录，去年初回到大连前进机械厂，负责铸造车间的技术改造工作。他深入班组跟班劳动，调查研究，带领群众学习“鞍钢宪法”，批判“爬行主义”、“洋奴哲学”，使大家提高了路线斗争觉捂。在这个基础上，发动群众献计献策，根据自力更生精神，结合车间实际，制定了技术改造规划。这个车间，过去使用抛沙机，靠人工上沙，效率低，劳动强度大。时述录就带领工人自己动手制造了皮带运沙设备；过去往化铁炉送料，靠人工运送，他就和工人、技术人员一起试制成功一台上料车，实现了自动向炉内填料。批林批孔中，时述录带领群众用本车间技术改造的成果，热情歌颂毛主席的无产阶级办企业路线，批判修正主义路线和孔孟之道。今年上半年，他又和群众一道搞成了震动落沙等五项技术革新。工人大学生魏文贤，原是大连第二机床厂工具车间的车工，毕业分配到这个厂的工艺科工作。虽然工作很忙，他坚持利用业余时间攻读马列著作和毛主席著作。他是工厂工人理论队伍的成员，又是技术部门的理论辅导员。批林批孔中，魏文贤立场坚定，旗帜鲜明，联系本厂两个阶级、两条路线斗争的实际，贴出了全厂第一张大字报，批判林彪效法孔老二“克己复礼”，妄图复辟资本主义的罪行。工人们称赞说：工人大学生坚持正解的政治方向，又懂得生产，我们欢迎这样的技术人员。

    这些工人大学生回到工厂以后，保持工人阶级的本色，和群众有着深厚的无产阶级感情，不图名利，哪里艰苦到哪里去。大连第二轧钢厂工人、共产党员薛建文，毕业回厂后到动力科铁工小组当工人，分配他干什么，他就干什么，掌大钳，上料，锻型，他都和别的工人一样干得很好。他在生产中，注意发挥自己学到的技术理论知识，身在班组想着全厂。这个铁工小组为四个生产车间加工切断机用的剪刀，加工过程中因为没有热处理工序，需要到外厂去热处理，常常影响生产。薛建文根据自己所学的专业知识，积极提出建议，在领导的支持下，和工人们一起设计制造加热炉，建成了热处理工序，改变了生产面貌。大连第二机床厂有二十多年工龄的老工人丛选恒毕业后，当了车间技术员，职务变了，工人的本色不变。他和工人一起搞技术革新，两年来先后搞成多刀切空刀、液压仿梢刀等十一项技术革新和专用设备，为发展生产作出了贡献。去年十二月，丛选恒光荣地加人了中国共产党。＊


批林批孔运动推动生产发展

    余凡(1974.07.24)

    在毛主席为首的党中央领导下，批林批孔运动正在深入、普及、持久地向前发展。革命推动了生产，各条战线形势很好。北京市也和全国一样，广大工农兵群众和革命干部，满怀革命激情，认真学习马列著作和毛主席著作，狠批林彪反革命的修正主义路线，狠批反动的孔孟之道，认真贯彻执行抓革命、促生产、促工作、促战备的方针，革命和生产都取得了新的成绩。工业生产月月上升，今年上半年，工业产值比去年同期增长百分之十点三；郊区农村，广大社员高举“农业学大寨”的旗帜，战胜了严重干旱，获得了夏粮丰收，夏收作物总产量比历史上产量最高的一九七三年增产二成以上；财贸、文教、卫生各条战线，也呈现出一派新气象。

    “思想上政治上的路线正确与否是决定一切的。”毛主席为我们党制定了整个社会主义历史阶段的基本路线。始终不渝地贯彻执行党的基本路线，就能够保证我国沿着社会主义道路胜利前进，使革命和生产蓬勃发展。资产阶级野心家、阴谋家林彪，推行一条反革命的修正主义路线，竭力宣扬孔孟之道，其罪恶目的就是妄图篡党夺权，改变党的基本路线，颠覆无产阶级专政，复辟资本主义。批林批孔，是在上层建筑领域里马克思主义战胜修正主义、无产阶级战胜资产阶级的政治斗争和思想斗争。批林批孔运动大大提高了广大干部和群众的阶级斗争和路线斗争觉悟，进一步激发了他们的社会主义积极性，有力地推动社会生产的迅速发展。

    林彪宣扬孔孟之道，把孔老二复辟奴隶制的破旗“克己复礼”奉为至宝，作为他妄图复辟资本主义的反动纲领。在批林批孔运动中，广大干部和群众，发扬无产阶级彻底革命精神，以极大的无产阶级义愤，狠批了林彪“克己复礼”的反动纲领。大家联系劳动人民在旧社会的苦难经历，痛斥林彪一伙搞复辟、倒退的反革命罪行。

    在批判“克己复礼”过程中，广大干部和群众还重新学习了毛主席关于无产阶级文化大革命的一系列重要指示，联系实际，用文化大革命以来革命和建设的丰硕成果，有力地批驳了林彪一伙攻击文化大革命和否定社会主义新生事物的罪行。大家深有体会地说，阶级斗争的规律告诉我们，每当一次伟大的革命运动之后，总是伴随着复辟与反复辟、倒退与反倒退的斗争。因为，一切被打倒的反动阶级是绝不甘心失败的，总要寻找时机进行反攻倒算，妄图恢复他们已经失去的“天堂”。林彪一伙跳出来恶毒攻击无产阶级文化大革命和社会主义新生事物，把文化大革命以来的大好形势说得一团漆黑，其罪恶目的就是为了实现其“克己复礼”的反革命阴谋。

    随着批林批孔运动的逐步深入，许多单位的干部和群众破除迷信、解放思想，努力运用马克思主义、列宁主义、毛泽东思想，来研究儒法斗争的历史和整个阶级斗争的历史，研究一些法家的著作，批判儒家的反动思想，推动了批林批孔运动深入、普及、持久地发展。在运动中，工农兵群众充分表现了革命首创精神和势如破竹的革命气概，显示了主力军的巨大作用。

    经过学习和批判，大家进一步认清了林彪反革命的修正主义路线的极右实质，认清了孔孟之道的反动实质。越批，对林彪反党集团和孔孟之道越恨，对社会主义越爱。越批，社会主义方向、道路越明，社会主义积极性越高。大家坚决表示，林彪要复辟，我们要坚决反复辟，绝不能让旧社会的悲剧重演。林彪妄想改变党的基本路线，我们要坚决捍卫党的基本路线。我们一定要鼓足干劲，用抓革命、促生产的实际行动保卫社会主义红色江山。

    马克思指出：“最强大的一种生产力是革命阶级本身”。广大工农劳动群众政治思想觉悟进一步提高以后，就焕发出极大的社会主义积极性，使生产得到迅速发展。首都钢铁公司炼铁厂的工人和干部，在厂党委领导下，掀起三次批判“克己复礼”的高潮，提高了抓大事的自觉性，进一步分清了路线是非，在生产上群策群力，艰苦奋战，提前完成了上半年的计划，创造了历史同期的最高水平。郊区平谷县广大人民公社社员，以批林批孔为动力，大鼓革命干劲，获得革命和生产双丰收。一九七三年全县平均粮食亩产过了“长江”，比一九六五年增长百分之五十以上，成为全市第一个跨过“长江”的县。今年入春后，这个县大搞农田水利建设，狠抓春耕播种和田间管理，战胜了严重干旱，又夺得了夏粮大丰收。

    在批林批孔运动中，广大干部和群众反复学习了毛主席关于“人民，只有人民，才是创造世界历史的动力”的教导，批判了林彪极力鼓吹的“生而知之”的“天才论”。大家深刻地指出，林彪一伙宣扬反动的“天才论”，同孔孟的“上智下愚”、“劳心者治人，劳力者治于人”等反动谬论完全是一路货色，是对劳动人民极大的污蔑，是妄图让劳动人民服服帖帖地听任他们复辟资本主义。是奴隶们创造历史，还是英雄创造历史？这是马克思主义和修正主义，唯物史观和唯心史观的分水岭。马克思主义者历来认为，社会的物质财富和精神财富都是劳动人民创造的。《国际歌》说得好：“是谁创造了人类世界？是我们劳动群众。”一切反动阶级和他们的代表人物，处于和劳动人民根本对立的阶级地位，从来都把劳动人民看成“下愚”、“群氓”。把自己看成“上智”、“圣人”。林彪鼓吹这种反动谬论，敌视劳动人民，充分表明他是剥削阶级的代表人物。

    在批林批孔过程中，大家联系实际，总结两条路线斗争的历史经验，进一步认识到，群众路线是我们党一切工作的根本路线。二十多年来我们社会主义建设的一项基本经验，就是依靠群众，大搞群众运动。相信不相信群众，依靠不依靠群众，这是一个路线问题，也是一个世界观问题。只有肃清反动的“天才论”、“上智下愚”等谬论的影响，树立起唯物史观，才能够真正做到相信群众、依靠群众，用无产阶级政治来调动群众的社会主义积极性。

    经过批林批孔，干部更加看到了群众的力量，群众更加看到了自己的力量；老干部进一步改进了领导作风，新干部进一步得到培养和锻炼；干群关系密切了，革命团结增强了，大家同心协力，狠抓革命，猛促生产。北京市半导体器件二厂由于生产车间进行改造，调整生产组织，起初厂领导认为难以完成今年第一季度的生产计划，没有经过群众讨论，就向上级要求削减计划任务。群众批评说，这是不相信群众、不依靠群众的表现。厂党委接受了群众的批评，同群众一起狠批“上智下愚”的反动谬论，干部深入生产第一线，向群众学习；工人群众鼓足干劲，出主意想办法，结果不仅没有减产，而且提前完成了第一季度的生产计划。这个厂的领导和群众，从这件事受到了一次深刻的路线教育，进一步看到了批林批孔的无比威力。

    我国社会主义制度的建立，从根本上铲除了劳动妇女受压迫、受剥削的阶级根源，使广大劳动妇女在政治上、经济上和文化上翻了身。但是，孔老二散布的“男尊女卑”的流毒还远没有肃清。在批林批孔中，北京市广大劳动妇女认真学习毛主席关于“时代不同了，男女都一样。男同志能办到的事情，女同志也能办得到”的教导，同革命群众一起，狠批林彪和孔老二污蔑妇女的反动谬论，精神面貌发生了巨大的变化，充分发挥了“半边天”的作用，成为三大革命运动中一支不可缺少的伟大力量。

    广大干部和群众，还揭发批判了林彪反党集团为了篡党夺权、复辟资本主义，投靠社会帝国主义，甘当苏修儿皇帝的卖国罪行，狠批了修正主义办企业路线，狠批了“洋奴哲学”、“爬行主义”等崇洋媚外的黑货。大家愤怒地指出，林彪妄图投靠苏修，乞求苏修的“核保护伞”，就是要把我国变成社会帝国主义的殖民地，让帝国主义重新践踏我国的土地，中国人民绝对不答应。一边提倡尊孔读经，一边卖国求荣，这是统治旧中国的大地主大资产阶级的特性。林彪大肆兜售孔孟之道和叛国卖国的罪行，充分表明他是大地主大资产阶级的代理人。

    大家重温毛主席关于“我们中华民族有同自己的敌人血战到底的气概，有在自力更生的基础上光复旧物的决心，有自立于世界民族之林的能力”的教导，回顾了我国贯彻执行独立自主、自力更生方针所取得的重大成就，更加深刻地认识到，我国的社会主义建设，只能象毛主席教导的那样，把立足点放在自己力量的基础上，独立自主，自力更生，“打破洋框框，走自己工业发展道路”。工人们豪迈地说，用马列主义、毛泽东思想武装的中国工人阶级，有志气有能力做到，外国有的我们一定要有，外国没有的我们也要有，我们绝不乞求于别人，我们应当对人类作出较大的贡献。在批林批孔的推动下，广大革命群众破除迷信，解放思想，在党的领导下，纷纷组成工人、领导干部和技术人员三结合的技术革新班子，发挥冲天的干劲，猛攻技术难关，掀起了技术革新的热潮。

    在批林批孔运动中，批判了林彪反革命的修正主义路线和反动的孔孟之道，广大干部和群众受到了深刻的思想和政治路线的教育，思想觉悟大提高，精神面貌大改变，坚持社会主义革命，反对资本主义复辟，坚持前进，反对倒退。这样，毛主席的无产阶级革命路线更好地得到贯彻执行，“鞍钢宪法”更好地得到落实，工业学大庆、农业学大寨的群众运动更加深入发展，整个经济战线欣欣向荣，蒸蒸日上。

    正在进行的批林批孔这场上层建筑领域的深刻革命，必将使党的基本路线更加深入人心，无产阶级专政进一步得到巩固，马克思主义、列宁主义、毛泽东思想进一步占领上层建筑领域。上层建筑领域的深刻革命，一定会促进社会主义经济基础更加完善和巩固，促进社会主义生产向前发展。＊


工业战线职工在批林批孔中进一步焕发社会主义积极性

    北京市技术革新有力促进工业生产

    新华社(1974.07.25)

    据新华社一九七四年七月二十四日讯　在批林批孔运动的推动下，北京市群众性的技术革新活动蓬勃发展，取得了前所未有的好成绩。今年上半年，全市工业战线实现了一万一千多项技术革新，比去年同期增加两千多项；其中重大项目七百多项，比去年同期增加一倍，有力地促进了生产的发展。

    今年以来，北京市工业战线广大职工深入批判林彪效法孔老二“克己复礼”，妄图复辟资本主义的反革命罪行，批判反动没落阶级的意识形态孔孟之道，进一步提高了阶级斗争和路线斗争觉悟，积极投入技术革新活动，为加快社会主义建设贡献力量。全市不仅攻克了一批重大的技术难题，建成了数十条机械化、自动化的生产线，自制了上千台高效率的专用设备，而且创造和推广了许多应用面广而又简便易行的技术革新项目。最近一些年发展起来的电子、射流、激光、少切削、无切削、精密铸造、无氰电镀、酶制剂、辉绿岩铸石等新技术、新工艺和新材料，得到了进一步的推广。同时，各种技术交流活动也十分活跃。

    北京市工业战线的工人、干部和技术人员，今年以来深入批判了林彪、孔老二宣扬的“上智下愚”的唯心史观，组成“三结合”队伍，发挥集体的智慧和力量，大大加快了技术革新的进度。冶金战线上半年实现的技术革新项目比去年同期增长二点六倍，试制成功的新产品、新品种超过了去年全年的总和。首钢炼钢厂和修理厂的工人们，为了多炼钢，炼好钢，改变了历来转炉中修必须停产的做法，实行了转炉轮流中修不停产的新方案，中修、生产两不误，为国家多炼了上万吨钢。工人们在检修中还扩大了转炉的装炉量，一年又可以多炼钢近十万吨。几年来经过技术革新生产成倍增长的北京手扶拖拉机厂，今年上半年又改革成功了一条铸造生产流水线，使手扶拖拉机的大件产量提高了百分之六十至一倍。北京第一棉纺织厂的女工们只用半年时间，就在六万纱锭上全部实现了纺纱巡回电动座车化。

    在开展技术革新活动中，北京市工业战线各级党组织发动广大群众，批判“洋奴哲学”、“爬行主义”等修正主义黑货，坚决贯彻执行独立自主，自力更生，艰苦奋斗，勤俭建国的方针，组织工厂和科研单位、大专院校协作，努力赶超先进水平，走自己工业发展的道路。北京光学仪器厂职工和清华大学师生合作，在对老设备进行改造的基础上，采用激光技术，试制成功了具有先进水平的每毫米刻一千八百条线的光栅，为提高光谱分析的精确度创造了条件。北京化工三厂和北京化工研究院从我国实际出发，研究成功了石油气中冷简易分离生产聚合级乙烯的新工艺，为发展小型石油化学工业创造了经验。今年上半年，这个厂运用这项工艺不仅生产了许多化工原料，还节约粮食三百多万斤。　北京市工业战线各级党组织以党的基本路线为纲，贯彻执行“鞍钢宪法”，开展技术领域里两条路线、两种思想的斗争，加强对技术革新工作的领导。各个行业都在发动群众，调查研究的基础上，制订了技术革新和技术改造的规划，同时把技术革新和治理“三废”，开展综合利用结合起来。最近，在有关部门的统一规划下，北京市的八十多个工厂、科研单位、大学和医院，开展了三十多个治理“三废”的科研、革新项目，其中有些已经取得成果，用于生产。＊


加强党的领导　发展大好形势

    ——北京铁路分局党委抓革命促生产做好运输工作

    本报通讯员;本报记者(1974.07.30)

    最近，我们在北京附近的铁路线上访问，看到一片繁忙景象，广大铁路职工革命干劲高涨。批林批孔运动以来，北京铁路分局党委加强领导，敢字当头，坚决执行毛主席关于“抓革命，促生产”的伟大方针，进一步调动了广大职工的社会主义积极性。今年上半年月月超额完成国家运输计划，货物运输量创造了历史同期的最好水平。广大铁路职工说：林彪和孔老二要开复辟旧制度的历史倒车，我们要开社会主义的特别快车。

    全面执行抓革命促生产的方针

    今春，批林批孔运动正在各条战线开展。面对革命的大好形势，北京铁路分局党委的大部分同志斗志昂扬，意气风发，狠抓革命，猛促生产。但是，也有少数同志不敢站到群众运动前面，全面执行抓革命，促生产的方针。

    能不能正确做到抓革命，促生产？能不能抓好批林批孔，进一步发展大好形势？这是摆在分局党委面前迫切需要解决的问题。分局党委反复学习毛主席关于“抓革命，促生产”的伟大教导，回顾无产阶级文化大革命的战斗历程，联系当前的形势和任务，进行了认真的讨论。大家摆了三件事。

    第一，无产阶级文化大革命以来，分局的形势越来越好，运输生产逐年增长。一九七三年的货运量比文化大革命前的一九六五年增长百分之六十七。这个成绩是哪里来的？就是广大职工正确执行“抓革命，促生产”方针的结果。

    第二，由于国民经济的迅速发展，今年国家下达的运输计划，比去年提高了八十万吨，此外，还会有临时增加的重点任务。面对这种形势，必须乘批林批孔的东风，把生产促上去。

    第三，北京分局所属线路处在全国腹心地带，地位极为重要。有的线路每十几分钟就要通过一趟列车。为了保证全局，铁路运输必须畅通无阻。

    分局党委成员们认为，形势逼人，任务繁重，必须做好工作，不能怕这怕哪。为什么怕？归根到底是没有正确对待文化大革命，没有正确对待群众，错误地从消极方面接受教训，认为抓生产危险。分局党委负责同志引导大家摆出事实，一件一件分析，越分析越明白。大家说：“文化大革命中群众批判的，不是说谁生产抓多了，而是批判在抓生产中执行了修正主义路线。在毛主席革命路线的指引下，我们应该把生产搞得更好。”各个站段都有鲜明的事例说明，经过文化大革命锻炼的广大干部和群众，既抓革命，也关心生产。问题就是这样摆在面前，如果不敢站在批林批孔运动的前面，对生产该抓的不抓，就会脱离群众，生产就促不上去。大家端正了对待文化大革命的态度，就敢于抓革命，促生产。

    在批林批孔运动进行中，有一个车站的少数职工，不能正确对待抓革命、促生产的方针。分局党委就派人会同车站党委，同大家一起学习毛主席的教导，一起批林批孔，引导大家坚持斗争方向，对于一些违背马克思主义的错误思想，坚持原则，加以引导，教育了干部，团结了群众，使生产形势迅速好转。“前边的鞋，后边的样。”分局党委做出了榜样，各站段也跟了上去。在把批林批孔运动引向深入的同时，分局一个坚强的健全的灵活的生产指挥系统，也在昼夜不停地进行工作。

    树立全局观点，敢挑重担

    在访问中，我们听到各站段的职工，常用“全国一盘棋”这句话，来形象地表达铁路运输中的全局观点。

    二月初，国家把突击运输山西煤列为铁路运输工作的重点任务。要完成这个任务，困难很多，一些车站的运输能力和车辆检修能力，特别是机车动力和列车工作人员不足。面对这个艰巨任务，分局党委认真学习了毛主席关于“要提倡顾全大局”的教导，进一步树立了全局观点，认识到突击运送山西煤是促进工农业生产发展，加速我国社会主义建设的需要。分局党委教育广大职工坚持自力更生，以最快的行动，提高运输能力，全面完成国家重点物资运输的任务。地处京包线咽喉地区的张家口车站，打破常规，灵活使用现有的线路设备。丰沙铁路的线路维修养护部门，做了大量工作。通过各方面的努力，为多排空车及时接运重车打开了新局面。

    北京分局要大量排出运煤空车，但是，本身的货运量也越来越大。究竟顾那一头？分局党委坚持全局观点，认识到排空对完成整个国家运输任务占有极其重要的地位。分局党委教育全体职工，正确处理全局与局部的关系，正确处理排车和装车的关系。通过广大职工的努力，和各厂矿企业部门的协作配合，今年上半年北京分局向山西方面排送的空车，创造了历史同期排空车的最高纪录。

    卸车工作看来是货物运输工作的终结，但它却是下一次运输工作的开始。分局党委教育全体职工，必须贯彻“一卸、二排、三装”的原则，把卸车放在首位。为了加快卸车进度，从分局到有关站段，都成立了保排的指挥小组，积极扩大空车来源。今年上半年分局卸车量较去年同期增长了百分之五点六。

    分局党委坚持全局观点，首先保证重点，又统筹安排，兼顾一般。

    依靠群众，大胆支持群众创举

    依靠群众办好社会主义企业，必须在实践中逐步提高认识。在批林批孔运动中，干部大胆支持群众的革命创举，把理论和实践统一起来。（⑴⑷）

    前一个时期，丰台西站有的计划指挥人员订计划时，提出早完活，早休息的口号，以此来鼓励调车组提高调车效率。批林批孔开始后，调车组的六个工人贴出了大字报，指出早完活，早休息的口号是错误的，不是无产阶级政治挂帅，不能调动广大职工的革命积极性。车站党委认为，大字报的意见是正确的，应该坚决支持，并发动全站职工讨论，提高大家的思想觉悟，挖掘运输生产潜力，压缩非生产时间。全站调车效率普遍提高，原来每班只解体三十多列，现在已经突破了五十列。

    要敢于支持群众的革命倡议，各级党组织必须相信群众。高各庄车站党支部书记，原来有“群众难管”的错误思想，没有去调动群众的革命积极性，形成了一人干，大家看的局面。有人丢下一串钥匙，他就把钥匙拿起来自己管，群众称他“钥匙站长”。通县西车务段党委发现了这个情况，就同他一起批判林彪和孔老二的“上智下愚”的谬论，教育他要全心全意依靠工人阶级，发动群众参加企业管理。他认识到一人干抵不上大家干，就虚心听取群众意见，把钥匙分给大家，做到相信群众，有事依靠群众办。现在，职工建立了分工负责制，提高了管理水平。

    分局党委支持群众的首创精神，大大调动了群众的革命积极性，今年以来共实现技术革新四百六十多项。

    把运输生产促上去

    北京分局党委的同志说：抓革命，促生产，就是要我们加强领导，抓批林批孔，做好工作，促进生产的发展。

    从哪些方面来做工作呢？

    要解决好办企业的方向、路线问题，在正确路线指引下搞好生产。要解决办企业的路线问题，必须以党的基本路线为纲。所以，分局党委把批林批孔当作头等大事来抓，在批林批孔中进行党的基本路线教育，把办企业的路线问题作为批林批孔联系实际的一个重要内容。通过批林批孔，进一步端正了办企业的路线，推动了“鞍钢宪法”进一步落实，使“工业学大庆”群众运动又有新的发展。

    党委要经常注意研究生产问题。毛主席说：“凡不注重研究生产的人，不算好的领导者。”要领导好生产，就要研究生产中的问题。分局党委反复学习了毛主席关于政治与业务、革命与生产的辩证关系的论述，从思想上划清了用革命促生产和搞“生产第一”、“业务挂帅”的界限，坚持在研究、部署、检查、总结批林批孔运动的同时，研究、部署、检查、总结运输生产工作。

    要善于把广大群众在批林批孔中焕发出来的革命积极性组织起来。分局党委狠批林彪、孔老二“上智下愚”反动唯心史观，牢固地树立工人是企业的主人的观点，充分调动群众的社会主义积极性，并进一步发动群众参加企业管理。＊�


首钢广大职工认真总结上半年抓革命促生产的经验

    批林批孔促大干　多为祖国作贡献

    批林批孔运动出现新局面；工人们战高温夺高产，超额完成七月份主要产品生产计划

    新华社(1974.08.03)

    据新华社一九七四年八月二日讯　首都钢铁公司党委在全公司胜利完成上半年生产任务后，发动广大职工认真总结上半年抓革命、促生产的经验，决心在批林批孔运动有力推动下，继续大踏步前进，夺取革命、生产的新胜利。

    今年上半年，首都钢铁公司的革命和生产形势一派大好。公司和许多厂矿的党委领导站在批林批孔运动的前面，以党的基本路线为纲，牢牢掌握斗争大方向，带领群众深入批判林彪的反革命的修正主义路线和反动没落阶级的意识形态孔孟之道，联系现实阶级斗争和路线斗争的大是大非问题，批判林彪反党集团攻击无产阶级文化大革命的罪行，揭露修正主义办企业路线的表现和影响。通过革命大批判，广大工人、干部和技术人员提高了阶级斗争、路线斗争和无产阶级专政下继续革命的觉悟，增强了革命团结，激发了社会主义积极性，推动生产步步上升。今年上半年，生铁、钢材、优质钢、铁合金、烧结矿和铜材等产品的产量，都完成了全年计划的百分之五十以上，比去年同期有较大幅度的增长。为了在下半年做出更大的成绩，全面完成今年的国家计划，首钢党委在七月初发动群众，认真分析上半年的革命和生产的形势，总结经验，揭露矛盾，寻找差距，在此基础上制订出新的有效措施。公司党委在总结经验的基础上，表扬了一批坚持毛主席无产阶级革命路线和政策，批林批孔运动搞得好，促进了生产，全面完成和超额完成国家计划的先进单位和坚持抓革命、促生产的模范人物，推广了他们的经验。各厂矿、车间纷纷召开抓革命、促生产经验交流会，大鼓革命干劲，一个学先进，赶先进，为国家多做贡献的热潮，在首钢迅速掀起。

    通过总结，各级党委进一步加强了对批林批孔运动的领导，组织群众认真学习马克思主义、列宁主义、毛泽东思想，研究儒法斗争和整个阶级斗争的历史经验。许多厂矿党委的领导成员向党员和群众宣讲儒法斗争的历史，引导大家把研究历史经验同现实的阶级斗争和路线斗争更好地结合起来。各级党委还采取有效措施，积极培养不脱产的工人理论队伍，不断提高他们的马克思主义理论水平，促使他们在批林批孔斗争中更好地发挥骨干作用。目前，全公司的批林批孔运动又出现了新的局面。工人理论队伍成员和广大职工发扬知难而进的革命精神，抓紧班前班后的业余时间，有的研究儒法斗争的历史，评注法家的书；有的联系意识形态领域里两个阶级、两条路线的斗争，批判《三字经》、《千字文》和《女儿经》等宣扬孔孟之道的书；有的批判反动谚语和格言，编写宣传新思想的谚语和格言。炼铁厂党委书记同理论小组成员一起，研究儒法斗争史，先后写出了评《盐铁论》和商鞅的《更法》等著作的辅导材料和文章。炼钢厂白云石车间理论小组的成员运用马克思主义的观点，评注荀况的《天论》，写出了四万多字的文章。

    总结经验后，各级党委更自觉地贯彻执行“鞍钢宪法”，开展“工业学大庆”的群众运动，坚持无产阶级政治挂帅，紧密依靠广大群众，把革命和生产推向一个新的高潮。工人们豪迈地表示：钢铁战士钢铁汉，批林批孔促大干，定为祖国多作贡献。进入七月份，炼铁厂的工人们战高温，夺高产，七月份生铁产量又比六月份提高。这个厂的二号高炉提前二十一天完成了上半年计划，七月份以来，全炉工人在业余时间搞批林批孔，上班时间大干苦干，使最高日产量比计划日产量提高了百分之三十。暑期高温，给生产烧结矿带来不利条件。可是，烧结厂的工人们说：气温再高，没有我们钢铁战士大干社会主义的热情高。他们批判了“天命论”，发扬人定胜天的革命精神，出大力，流大汗，严细操作，战胜高温，夺得了高产，七月份烧结矿的产量和质量都比六月份有了提高。运输部、动力厂和后勤部门的工人们，努力给生产单位创造好条件。

    首钢党组织的各级领导成员在总结上半年经验的基础上，更加焕发精神，积极站在批林批孔斗争和生产的第一线。他们认真贯彻执行毛主席的革命路线，正确处理革命和生产的关系，对运动与生产统筹安排，在抓好批林批孔的同时，切实加强对生产的领导。北京钢厂等许多厂矿的党委领导成员深入基层蹲点，同群众一起学习，一起批林批孔，一起劳动，推动革命和生产的发展。全公司七月份的生铁、烧结矿、钢材、优质钢等主要产品都超额完成计划，超过去年同期水平；与六月份相比，生铁产量增长百分之四，烧结矿产量增长百分之十二。＊


大连红旗造船厂职工畅谈坚持独立自主、自力更生方针取得的伟大胜利

    狠批林彪尊孔崇洋搞投降主义的罪行

    新华社(1974.08.06)

    据新华社沈阳一九七四年八月四日电　大连红旗造船厂的工人、干部和工程技术人员，联系本厂无产阶级文化大革命以来的变化和坚持独立自主、自力更生方针取得的胜利成果，愤怒批判林彪反党集团尊孔崇洋，妄图投靠苏修，搞投降主义、卖国主义的罪行。他们决心更好地贯彻执行毛主席的无产阶级革命路线和党的各项方针政策，加快我国造船工业的步伐，巩固和发展无产阶级文化大革命的伟大成果。

    大连红旗造船厂有七十多年的历史。解放前，在沙俄和日本帝国主义统治下，它只是一个以修配为主的“小坞”。解放后，在毛主席的革命路线指导下，这个厂得到了迅速的发展，由只能修船变为能造船，由能造小船变为能造大船的造船厂。一九五八年，广大造船工人在党的“鼓足干功，力争上游，多快好省地建设社会主义”的总路线指引下，破除迷信，解放思想，成功地制造出我国第一艘万吨级远洋轮船。文化大革命以来，大连红旗造船厂的职工批判了刘少奇、林彪的修正主义路线，清算了洋奴哲学和爬行主义，提高了阶级斗争和路线斗争觉悟，更加激发了建设社会主义的积级性。他们斗志昂扬，大干苦干，使造船生产得到了迅速的发展。文化大革命以来的八年时间，这个厂建造的万吨级远洋轮船的数量，比文化大革命前增加了六倍。船舶建造周期大大缩短，质量稳步提高，品种不断增加，主要部件的自给能力也不断增强。去年，这个厂创造了建厂以来产值和造船吨位的最高纪录。今年以来在批林批孔运动推动下，造船吨位又有显蓍增加。建造周期又有缩短。

    船厂广大职工说：我们厂取得的这些成就，是贯彻执行毛主席的无产阶级革命路线的胜利，是坚持独立自主、自力更生方针的丰硕成果。独立自主、自力更生这条路我们走定了。在批林批孔运动中，这个厂的职工深入批判林彪一伙尊孔崇洋，搞投降主义、卖国主义的罪行。职工们说，叛徒、卖国贼林彪是孔老二的忠实信徒，是苏修的忠实走狗，他搞尊孔崇洋，投降卖国。我们一定要深入批判孔孟之道，批判林彪的投降主义、卖国主义，彻底肃清洋奴哲学、爬行主义的流毒，加快社会主义建设的步伐。

    广大职工说，要坚持独立自主、自力更生的方针，必须坚持斗争哲学，发扬斗争精神。斗则进，不斗则退，不斗则修。一九六○年，苏修叛徒集团背信弃义，撕毁合同，妄图用封锁来扼杀我国的造船工业。我们造船工人遵照毛主席的教导，坚持独立自主、自力更生的方针，艰苦奋斗，奋发图强，才克服了一个又一个的困难，使我国的造船工业象其他各项事业一样，欣欣向荣，蒸蒸日上。

    轮机车间和厂设计组的职工说：为了坚持独立自主、自力更生的方针，把立足点放在自己力量的基点上，推动我国造船工业的发展，在文化大革命中，我们打破了工厂只能造船壳的框框，用了七个多月时间，自己设计制造出了大马力的船用柴油机，安装在“大庆二十九号”万吨油轮上。经过海上七、八级风浪的考验，证明这种主机性能好，质量高，受到了使用部门的好评。但是，由于修正主义路线的干扰，这种主机一度停造。去年，我厂建造“大庆四十七号”万吨油轮，我们又自己动手制造万吨油轮的大马力柴油机。在厂党委的领导下，全厂上下群策群力，大搞协作，抢挑重担。铸造和阀门车间的职工主动接受柴油机缸体、缸套等大部件的铸造任务。他们大搞技术革新，保证铸件的质量，为柴油机的机械加工创造了条件。机械车间的工人发扬“蚂蚁啃骨头”的精神，克服专用设备不足的困难，以小代大，以土代洋，完成了机械加工任务。轮机车间的职工不分昼夜，苦干、实干加巧干，提前完成了主机平台组装和实船安装任务，使“大庆四十七号”万吨油轮及时投入了海上运输。

    这个厂的职工在批林批孔斗争中，还认真学习了毛主席关于洋为中用的论述，进一步分清了路线是非，增强了贯彻执行独立自主、自力更生方针的自觉性。工艺科的工程技术人员说，我们批判洋奴哲学，决不是“闭关自守”，一概排斥国外的先进技术和先进设备。我们的立足点是自力更生，但是对于外国的先进技术和好的经验，也要虚心学习，在借鉴中使用，在使用中发展，做到既不崇洋迷外，又不盲目排外，更好地为我国的社会主义建设服务。

    几年来，大连红旗造船厂的广大职工，坚持独立自主、自力更生和洋为中用的原则，大搞技术革新，陆续搞成了爆炸成型、爆炸焊接、爆炸装配和电子计算、数字控制等重要新工艺、新技术、新设备共一百五十多项，有效地改造了这个老厂的面貌，提高了技术水平和生产能力。他们决心在批林批孔运动中，认真落实“鞍钢宪法”，进一步开展工业学大庆的群众运动，沿着毛主席的革命路线阔步前进。＊


“大力士”立志破难关

    新华社记者(1974.08.06)

    战士赵庙生，高高的个儿，膀大腰圆，干起活来是员虎将。一根电线杆子，别人要两人抬，他一个人扛起就走；挥大锤打炮眼，他一天打上几千锤也不觉累。同志们都叫他“大力士”。可就是文化低，过去班里开学习讨论会，他坐在边上，很少发言。有时想讲几句，口还没张，汗珠子早急出来了。

    批林批孔开始后，赵庙生看到同志们那股积极热情的劲儿，决心改变过去开会很不少发言的状况，努力投入战斗。可他只读过两年书，学习起来困难确也不少。就拿批判“克己复礼”来说吧，这个词他就没有听说过。班长了解赵庙生的难处，耐心细致地给他解说，使他明白了：孔老二搞“克己复礼”是为了恢复西周奴隶主阶级专政，林彪举起孔老二的这面黑旗，是想把新中国拉回到半封建半殖民地的老路上去，让劳动人民重新陷入火坑。从“克己复礼”这四个字里，他想起了文化大革命中家乡批斗恶霸地主的一次斗争会，眼前仿佛又出现了恶霸地主毒打爷爷的鞭子和藏了二十年的变天账，想起父亲当时对他说的一段话：“庙生，要记住，你爷爷就是死在这根鞭子上的啊！那一年，家里揭不开锅，你爷爷到海上打了点鱼，狗地主就把他抓去毒打，给活活地打死了。”想到这里，赵庙生更进一步清楚了：林彪要“克己复礼”，就是代表的地主资产阶级利益，就是要千百万革命人民人头落地，把被革命前辈搬掉了的三座大山重新压在中国人民头上。我们要使革命的红旗永不变色，就要把批林批孔的斗争进行到底！

    从此，这个只读过两年书的赵庙生，立志迎难而上，刻苦学习，自已写批判文章，积极投入战斗。他边阅读材料，边查字典，花了三天时间，前后请教了十多个同志，写出了第一篇题为《狠批“克己复礼”》的批判稿，接着又写了十六篇批判稿。在班里的学习批判会上，他积极发言，成了批林批孔的尖兵。＊

    船厂广大职工说：我们厂取得的这些成就，是贯彻执行毛主席的无产阶级革命路线的胜利，是坚持独立自主、自力更生方针的丰硕成果。独立自主、自力更生这条路我们走定了。在批林批孔运动中，这个厂的职工深入批判林彪一伙尊孔崇洋，搞投降主义、卖国主义的罪行。职工们说，叛徒、卖国贼林彪是孔老二的忠实信徒，是苏修的忠实走狗，他搞尊孔崇洋，投降卖国。我们一定要深入批判孔孟之道，批判林彪的投降主义、卖国主义，彻底肃清洋奴哲学、爬行主义的流毒，加快社会主义建设的步伐。

    广大职工说，要坚持独立自主、自力更生的方针，必须坚持斗争哲学，发扬斗争精神。斗则进，不斗则退，不斗则修。一九六○年，苏修叛徒集团背信弃义，撕毁合同，妄图用封锁来扼杀我国的造船工业。我们造船工人遵照毛主席的教导，坚持独立自主、自力更生的方针，艰苦奋斗，奋发图强，才克服了一个又一个的困难，使我国的造船工业象其他各项事业一样，欣欣向荣，蒸蒸日上。

    轮机车间和厂设计组的职工说：为了坚持独立自主、自力更生的方针，把立足点放在自己力量的基点上，推动我国造船工业的发展，在文化大革命中，我们打破了工厂只能造船壳的框框，用了七个多月时间，自己设计制造出了大马力的船用柴油机，安装在“大庆二十九号”万吨油轮上。经过海上七、八级风浪的考验，证明这种主机性能好，质量高，受到了使用部门的好评。但是，由于修正主义路线的干扰，这种主机一度停造。去年，我厂建造“大庆四十七号”万吨油轮，我们又自己动手制造万吨油轮的大马力柴油机。在厂党委的领导下，全厂上下群策群力，大搞协作，抢挑重担。铸造和阀门车间的职工主动接受柴油机缸体、缸套等大部件的铸造任务。他们大搞技术革新，保证铸件的质量，为柴油机的机械加工创造了条件。机械车间的工人发扬“蚂蚁啃骨头”的精神，克服专用设备不足的困难，以小代大，以土代洋，完成了机械加工任务。轮机车间的职工不分昼夜，苦干、实干加巧干，提前完成了主机平台组装和实船安装任务，使“大庆四十七号”万吨油轮及时投入了海上运输。

    这个厂的职工在批林批孔斗争中，还认真学习了毛主席关于洋为中用的论述，进一步分清了路线是非，增强了贯彻执行独立自主、自力更生方针的自觉性。工艺科的工程技术人员说，我们批判洋奴哲学，决不是“闭关自守”，一概排斥国外的先进技术和先进设备。我们的立足点是自力更生，但是对于外国的先进技术和好的经验，也要虚心学习，在借鉴中使用，在使用中发展，做到既不崇洋迷外，又不盲目排外，更好地为我国的社会主义建设服务。

    几年来，大连红旗造船厂的广大职工，坚持独立自主、自力更生和洋为中用的原则，大搞技术革新，陆续搞成了爆炸成型、爆炸焊接、爆炸装配和电子计算、数字控制等重要新工艺、新技术、新设备共一百五十多项，有效地改造了这个老厂的面貌，提高了技术水平和生产能力。他们决心在批林批孔运动中，认真落实“鞍钢宪法”，进一步开展工业学大庆的群众运动，沿着毛主席的革命路线阔步前进。＊�


批林批孔促进技术革新

    ——四平市工交系统开展群众性技术革新活动

    本报通讯员(1974.08.12)

    在批林批孔运动推动下，吉林省四平市工交系统坚持抓革命，促生产，大力开展技术革新和技术改造工作。他们克服各种困难，在短短几个月内，实现了五百二十项技术革新，试制成功新产品十余种，推广新工艺六十余项，并制造各种专机一百七十台，提高了企业的生产能力。全市的工业生产在今年一、二两季度都超额完成了国家计划。

    路线正确　敢于领导

    批林批孔运动，极大地激发了工人群众的社会主义积极性，带来了技术革新和生产的大发展。但是，有的干部却对抓生产、搞技术改造畏首畏尾，不敢大胆领导。今年二月份，市工交办公室在讨论按原计划召开一次技术革新、技术改造的现场会议时，有的同志就提出：召开这样的会议会不会冲淡批林批孔？

    四平市工交办公室党组织针对这个问题，组织大家认真学习毛主席的教导和中央有关文件，加深对批林批孔运动的性质和意义的理解。大家回顾了无产阶级文化大革命以来的实践，深刻地认识到，批林批孔斗争是当前一切工作的中心。如果离开这个纲去抓生产，那就会犯“唯生产力论”的错误。但在批林批孔运动中也不应当放松对生产的领导。只有认真贯彻执行“抓革命，促生产”的方针，才能保证革命和生产都取得更大的胜利。

    认识统一以后，工交办公室及时召开了技术革新、技术改造会议。在会上，大家狠批了林彪、孔老二“克已复礼”的反动纲领，有些同志还用工人群众的发明创造，批判了林彪、孔老二散布的“上智下愚”等反动谬论。会议期间，他们还参观了十一个工厂技术改造的新成果，使大家深受教育，进一步推动了技术革新和技术改造工作。

    在领导部门的带动下，各基层党组织也都在积极引导批林批孔运动深入发展的同时，加强了对生产的领导，正确处理革命和生产的关系。广大工人群众坚持业余闹革命、大干、苦干、巧干，整个工交战线出现了生动活泼的大好局面。

    发扬群众的创造性

    广大干部通过深入批判林彪、孔老二鼓吹的“生而知之”、“上智下愚”等反动谬论，增强了全心全意依靠工人阶级的思想，热情支持群众中的新生事物。四平市客车装配厂，过去由于领导没有发动群众，只依靠少数人，工装改造工作搞了好多年，始终没成功。批林批孔运动以来，群众帮助领导端正了路线，领导真正依靠了群众，大家群策群力攻难关，很快完成了几年没搞成的设计和工装胎具制造任务，做好了投产的准备。四平市仪表厂，过去没有正确处理技术改造和生产的关系，往往是生产一忙，技术改造放一旁，结果反而影响了生产。在批林批孔运动中，干部提高了路线斗争觉悟，认识到大搞技术革新、技术革命，是落实毛主席制定的“鞍钢宪法”的具体体现，是挖掘企业现有潜力，提高劳动生产率的一条重要途径。认识提高后，他们针对过去生产中存在的问题，发动群众搞了三十多项技术革新，扭转了月初松，月中赶，月末连轴转的被动局面，保证了产品质量和均衡生产，主要产品仪表总成的合格率达到百分之九十九，成品装配一次合格率比去年同期提高百分之五。

    今年第一季度，四平市工交系统生产发展很快，指标一再突破，有些单位煤、电一时供不应求。怎样解决这个问题？广大群众通过大搞技术革新，狠挖生产潜力，掀起了一个节电节煤的热潮。他们革新和改装了机电设备，使关键的电机采用了可控硅控制，电能消耗大幅度下降。他们还大搞节煤工作，改革炉灶，以劣代优，保证了国家生产计划的月月完成。

    四平市技术革新和技术改造工作的广泛开展，使一批企业逐渐实现了生产连续化、自动化。不少企业白手起家，自制设备,采用新技术、新工艺，做到增产不增人，实现了高产、优质、低消耗。＊


在批林批孔运动中广大职工以主力军姿态抓革命促生产

    首都工交基建各条战线一派大好形势

    在毛主席的无产阶级革命路线指引下，继续贯彻执行“独立自主、自力更生”的方针，上半年全市工业总产值超额完成国家计划，比去年同期显著增长

    新华社(1974.08.14)

    新华社一九七四年八月十二日讯　在批林批孔运动中，首都工业、交通、基本建设战线的广大职工，以主力军的战斗姿态，抓革命、促生产，使各条战线都呈现出一派大好形势。今年上半年全市工业总产值超额完成了国家计划，比去年同期有显著增长。据一至七月份的统计，全市优质钢、生铁、钢材、原煤、发电量、原油加工量、矿山设备、汽车、内燃机、电站设备、手扶拖拉机、烧碱、化肥、农药、的确良、塑料、手表、缝纫机等产品的产量，比去年同期显著增长甚至成倍增长，产品质量提高，生产成本和原材料消耗降低；铁路和公路货运量、完成的基本建设投资额和房屋竣工面积，也都比去年同期增长。同时，在治理“三废”，推广新技术和开展节约工作等方面，也取得了新的成绩。全市还试制成功了四百多种新产品。

    今年，北京市工业、交通、基本建设战线各级党组织切实加强对批林批孔运动的领导，组织广大职工认真学习和运用马克思主义、列宁主义、毛泽东思想，深入批判林彪效法孔老二“克己复礼”的反动纲领，批判反动没落阶级的意识形态孔孟之道，并且结合现实的阶级斗争和路线斗争，研究儒法斗争的历史和整个阶级斗争的历史，批判宣扬孔孟之道的《三字经》、《神童诗》、《名贤集》、《弟子规》、《改良女儿经》、《闺训千字文》等坏书，以及反动的谚语和格言，使批林批孔运动向深入、普及、持久的方向发展。广大职工在批林批孔运动中，不断提高了阶级斗争、路线斗争觉悟，焕发出极大的革命积极性，为巩固无产阶级专政，多快好省地建设社会主义，做出了新的贡献。北京矿务局的工人们在井下展开夺煤大战，超额完成头七个月的原煤产量计划，为国家增产了六万四千多吨煤炭，支援外地。北京石景山发电厂职工从全局出发，努力当好社会主义建设的“先行官”。今年以来，他们在抽出一部分人员建设电站的同时，千方百计挖掘内部潜力，为国家多发电两亿多度。北京汽车工业公司系统各级党委，带领群众深入批判林彪反革命的修正主义路线和孔孟之道，广大职工精神面貌发生了很大变化，进一步提高了贯彻执行毛主席革命路线的自觉性，推动了生产的持续上升。许多部门和单位的党组织在批林批孔运动中，认真贯彻执行毛主席的无产阶级革命路线和政策，严格区分两类不同性质的矛盾，团结百分之九十五以上的干部和群众，进一步增强了广大工人、干部和技术人员之间的革命团结，调动了各方面的积极因素，促进了生产的发展。

    在批林批孔斗争中，北京市工业、交通、基本建设战线广大职工，批判林彪反党集团恶毒攻击无产阶级文化大革命的罪行，大大提高了巩固和发展文化大革命的伟大成果、支持社会主义新生事物的自觉性。他们决心在毛主席的无产阶级革命路线指引下，继续贯彻执行“独立自主、自力更生”的方针，贯彻“鞍钢宪法”，深入开展“工业学大庆”的群众运动，进一步加快社会主义建设的步代。北郊木材厂的干部和群众，回顾了文化大革命以来本厂革命步步深入，生产成倍增长的事实和人们精神面貌的深刻变化，更加深了对文化大革命伟大意义的认识，积极支持社会主义的新生事物，注意总结革命委员会、老中青三结合、培养工人理论队伍、群众参加企业管理等方面的经验，使之发扬光大。北京市第二轻工业系统所属各厂党组织总结了文化大革命以来依靠群众大干苦干，使生产面貌发生巨大变化的经验，进一步增强了走自力更生道路的决心。今年以来他们发动群众，实现技术革新一千七百多项，比去年同期增加一倍多，使全系统的生产水平比去年同期提高了百分之十三点九。

    北京市工业、交通、基本建设战线的许多领导干部，注意团结和引导广大群众，贯彻执行毛主席关于抓革命，促生产的方针。他们站在批林批孔斗争的前列，积极领导运动，同时又勇于负责，努力抓好生产。首都钢铁公司炼铁厂党委成员在批林批孔中，既敢于领导，又努力做到善于领导。他们虚心接受工人群众的批评建议，认真改进领导作风，健全了干部参加集体生产劳动和调查研究的制度，深入车间、班组，同群众一起学习，一起批林批孔，并总结抓革命、促生产的经验，及时加强生产中的薄弱环节。全厂上下团结战斗，使革命和生产的形势越来越好。上半年这个厂的生铁产量完成全年计划的一半以上，七月份，广大职工战高温，夺高产，又使生铁产量比去年同期提高百分之十六点三。

    目前，首都工业、交通、基本建设战线各级党组织根据中央的有关指示，正在发动群众总结抓革命、促生产的经验，检查上半年计划完成的情况，找差距，订措施，争取完成和超额完成全年国家生产计划，夺取革命、生产的新胜利。＊


我们是怎样选拔和培养青年干部的

    中共大港油田委员会(1974.08.21)

    无产阶级文化大革命以来，特别是在党的十大精神指引下，我们深刻地认识到，培养选拔青年干部是一件具有重要意义的大事，必须抓紧抓好。我们按照无产阶级革命事业接班人的五项条件，从三大革命运动中选拔了一批又一批优秀的青年充实各级领导班子。目前，我们大港油田各级领导班子中的青年干部占百分之二十二。已有七十九名青年干部担任各级主要领导工作。其中，担任油田指挥、副书记和副指挥、党委常委的有五名；地质调查、钻井、采油等十六个指挥部，都选配了二到四名青年干部担任正副书记、正副指挥等领导职务。这批青年干部，路线斗争觉悟高，干劲大，生气勃勃，在“抓革命，促生产”的斗争中发挥了重要作用，增强了各级领导班子的战斗力。

    我们在斗争实践中体会到，破格提拔年轻新干部，是一场思想革命，必须同“论资排辈”等各种错误思想进行斗争。

    破除“论资排辈”的思想，大胆从优秀工人中选拔青年干部。由于林彪、孔老二流毒的影响，我们在选拔青年工人当干部这个问题上，开始认识不高，思想比较保守，认为培养工人干部“不容易”，尤其对青年工人，认为“不保险”。我们油田指挥部的“指挥”这个职务，党的十大以前就空着。我们虽然酝酿过，想提当时的副指挥马永林担任，但总认为马永林同志年纪轻，经验少，怕挑不起重担。通过批林整风和学习党的十大文件，我们解放了思想，认识到看干部主要看阶级斗争和路线斗争觉悟，至于经验少、能力差，可以从斗争实践中丰富、提高，“前怕龙后怕虎的态度不能造就干部”。在提高认识的基础上，我们对马永林又做了全面分析：他出身于贫农家庭，从参加工作以来，当过工人，做过基层领导工作，经过新疆、大庆和华北石油会战的锻炼，特别是在一九七二年担任副指挥以后，能够贯彻执行毛主席的革命路线，工作积极努力，深入实际，联系群众，领导水平提高较快，在群众中威信较高。因此，在一九七三年底，我们建议上级党委提拔他但任了油田指挥部的指挥。他挑起这副重担以后，和中、老干部团结协作，工作得比较出色。

    先进单位的带头人，一般都是优秀工人代表。我们特别注意对这些带头人，加强培养教育，破格提拔到领导岗位上来。三二二七钻井队政治指导员李全亨，多年来，以“铁人”王进喜为榜样，抓大事，促大干，处处以身作则，碰到困难带头上，脏活累活带头干，使这个钻井队年年有进步，年年有创造，被评为全油区标杆队，跨进了全国石油钻井队的先进行列。我们建议上级党委破格提拔他为油田的副指挥、党委常委。李全亨走上领导岗位后，经常在现场办公，同群众一起批林批孔，一起大干，工人反映很好。

    排除错误思想干扰，重视从文化大革命中涌现出来的积极分子中选拔青年干部。无产阶级文化大革命中，涌现出了大批积极分子，为我们选拔各级领导骨干，创造了极为有利的条件。但是，要提拔他们，必须纠正一些错误思想。例如，有的领导干部对这些积极分子的看法不够全面，认为他们“不稳当”、“不好领导”。通过批林整风和批林批孔，大家认为要正确对待这批积极分子，热情关怀他们的成长，注意从他们中间选拔优秀青年干部。这是关系到巩固文化大革命成果的一个原则问题，是对待文化大革命的态度问题。选拔干部要以无产阶级革命事业接班人五项条件为标准，坚持无产阶级的党性原则，不能对支持过自己的就亲，批判过自己的错误的就疏。对“不听话”、“不好领导”要作具体分析。应当首先肯定这批积极分子在同刘少奇、林彪为头子的两个资产阶级司令部的斗争中的革命精神。对个别在文化大革命中有缺点、错误的积极分子，要全面地、历史地、具体地进行分析，正确地对待。

    在统一思想认识的基础上，我们按照德才兼备的原则，先后从这批积极分子中，选拔了十五名年轻的同志担任处级以上的领导职务，其中有两名同志担任了油田党委常委。这些同志走上领导岗位后，敢想敢干，富有革命斗争精神，在工作中起了较好的作用。几个月来，在批林批孔斗争中又涌现出大批积极分子，我们正在有计划地进行考察和培养工作。

    全面理解党的政策，注意从与工人结合得好的知识分子中选拔青年干部。我们有的领导干部有一种不正确的思想，就是不敢从技术人员中选拔青年干部，担心重犯“专家治厂”的错误。针对这种思想，我们组织大家重温了毛主席关于知识分子的论述和“鞍钢宪法”，深刻认识到，办好社会主义企业，必须坚持无产阶级政治挂帅，全心全意地依靠工人阶级；与此同时，注意发挥技术人员的作用，把那些和工人结合得好，认真改造世界观的知识分子选拔到领导岗位上来，这和“专家治厂”是两码事。一年多来，我们选拔了十八名路线斗争觉悟较高、与工人结合得较好的年轻技术人员，担任油田和各个指挥部的领导工作。如油田副指挥施鸣鹤，长期以来，能够认真学习马列著作和毛主席著作，与工人相结合，努力改造世界观。在几次油田的会战中，多次被评为先进生产者。去年被提拔为油田的副指挥不久，我们就让他担任老井挖潜会战的总指挥。他跑遍了参加会战的基层单位，深入调查研究，虚心向工人学习，有事同群众商量，较好地完成了任务，受到广大职工的好评。

    青年干部走上领导岗位后，我们以积极的态度，抓紧对他们进行培养教育工作。我们认为，要以积极的态度去培养青年干部，一是要针对青年干部缺乏领导经验的弱点，大胆地使用他们，让他们挑担子；挑上担子后，还要给予具体帮助。二是要正确对待青年干部工作中的缺点、错误。青年干部由于经验不足，工作中难免出现这样或那样的问题，我们不要怕他们出漏子。出了漏子怎么办？一方面，领导要主动承担责任；另一方面，要严肃对待，认真地耐心地帮助他们总结经验教训，达到吃一堑长一智的目的。

    “思想上政治上的路线正确与否是决定一切的”。我们在培养青年干部的工作中，把进行路线教育，提高阶级斗争、路线斗争觉悟放在第一位。今年以来，我们教育青年干部站到批林批孔斗争的第一线，启发他们在斗争中坚持看书学习，弄通马克思主义，在斗争中经受锻炼。对他们的缺点，注意从路线斗争的高度启发他们自觉改正。油田建设指挥部党委副书记、青年干部宋志坤，担任领导工作后，感到担子很重，怕完不成任务，整天忙于熟悉业务，学习革命理论时坐不下来。有的老同志多次找他谈心，指出：“积极做好工作，这是对的。但是，放松学习是很危险的。”他们还以自己在文化大革命前犯路线错误的沉痛教训教育他。宋志坤深受感动，以后不仅能够自觉遵守学习制度，而且能够坚持业余学习。

    目前，我们大港油田的青年干部，正在毛主席革命路线的指引下茁壮成长。老中青三结合的各级领导班子，在批林批孔斗争中不断增强战斗力，有力地保证了革命和生产的大好形势继续向前发展。＊


彻底批判反动的《女儿经》

    首都钢铁公司炼钢厂女工批判组(1974.08.24)

    《女儿经》是反动统治阶级用来毒害妇女、压迫妇女的反动思想武器，是贩卖孔孟之道的骗人经。在旧社会，《女儿经》传播很广，流毒很深。今天，我们必须给以彻底批判。

    《女儿经》一书，历代流传下来的版本很多。但是，不管哪种版本的《女儿经》，通篇都充满了“三纲五常”、“三从四德”、“忠孝节义”等孔孟之道。它的全部内容，是要妇女从小到大，都必须遵守“礼”。这“礼”，就是捆绑妇女手脚的绳索，奴役妇女的枷锁。

    《女儿经》自始至终宣扬“夫为妻纲”的男尊女卑思想。说什么“女有丈夫地有天，牝鸡司晨家必败”。意思是说，妇女要把丈夫比作天，要绝对服从；妇女如果出主意，管事情，参加社会政治活动，好比母鸡打鸣，就会家败人亡。还说什么“女儿家，最难化，须要从小教到大”，把妇女当作奴隶一样，认为是最难对付的。这就是孔老二污蔑我们妇女是“唯女子与小人为难养也”的翻版。

    《女儿经》中，对妇女，从早到晚，从里到外，从做女儿到当婆婆，衣食住行，头上脚下，都有一套封建礼教的规矩。谁要违犯了这些规矩，就是大逆不道，就算犯罪。

    历代的反动统治者为了维护其腐朽的统治，总是一方面用血淋淋的屠刀镇压革命人民，一方面乞灵于孔孟之道，用虚伪、反动的礼教麻痹和毒害人民。在万恶的旧社会，劳动妇女有说不完的血泪仇，诉不尽的阶级恨，不知有多少妇女成了孔孟之道的牺牲品！妇女被称为是“买来的驴，买来的马，任人骑来任人打”。妇女的命运就是“嫁鸡随鸡，嫁狗随狗，嫁根扁担抱着走。”妇女有口不能言，有脚不能走，只不过是家庭的奴隶。

    刘少奇、林彪之流也大肆宣扬孔孟之道，宣扬男尊女卑思想，抹煞妇女的作用。他们胡说什么“妇女落后”，“妇女的精力要放在丈夫身上”，真是反动透顶。他们妄图把夫权重新加在中国妇女的头上，其目的就是反对妇女干革命，要把妇女的注意力从沸腾的社会主义革命和社会主义建设上转移到小家庭中去，离开轰轰烈烈的三大革命运动，忘掉党的基本路线，成为不关心国家命运的政治庸人，以便于他们复辟资本主义。我们广大妇女坚决不答应！

    伟大的革命导师马克思指出：“任何知道一点历史的人都知道，伟大的社会变革要没有妇女的酵素是不可能的。”无数铁的事实证明，尽管反动统治阶级“千缠万裹来拘束”，广大妇女在历史发展中仍然起了很大的作用。在伟大的抗日战争、解放战争中，革命队伍中就涌现了无数个刘胡兰、赵一曼以及戎冠秀式的女英雄。她们冒着敌人的枪林弹雨，冲杀在对敌斗争的第一线；她们抬担架，做军鞋，护理伤病员，送子参军等等，为中国人民的革命事业贡献了力量。

    在伟大领袖毛主席和中国共产党的领导下，中国人民推翻了“三座大山”，建立了新中国，成了国家的主人，广大劳动妇女也从社会的最底层解放出来。毛主席说：“时代不同了，男女都一样。男同志能办到的事情，女同志也能办得到。”在党的关怀、培养下，广大劳动妇女成为社会主义革命和社会主义建设不可缺少的力量，起着“半边天”的作用。

    就拿我厂的情况来说吧！全厂广大妇女在党的领导下，以阶级斗争、路线斗争为纲，和男同志一道，抓革命，促生产，使钢产量实现连续五年大幅度增产，炉龄突破千炉关。特别是批林批孔运动以来，我们女同志以势如破竹的革命气概，冲上大批判的战场，深入批判林彪、孔老二“克己复礼”的反动纲领。最近我们全厂女工，以马克思主义的立场、观点、方法，分析和批判反动的《女儿经》，同时编出了宣传社会主义新思想、新文化、新风尚的《钢铁女工赞》。今年以来，在批林批孔斗争中，又有一批女工光荣地加入了中国共产党和共青团。我厂从炼钢炉前到修理车间，从白云石窑到制氧机旁，从电子计算机到后勤供应，各个岗位都有女同志。厂党委书记就是女同志，她带领全厂职工战斗在抓革命、促生产的第一线。全厂女同志和男同志一起高举“鞍钢宪法”的伟大旗帜，学习“铁人”精神，战高温，夺高产。我们自力更生，大破难关，使钢产量和炉龄一增再增，一跃再跃。我厂的桥式吊车，过去根本不让女同志开，有人还说：“女人若能开天车，鸡毛也能飞上天”。经过无产阶级文化大革命的锻炼，我厂女同志树立雄心壮志，刻苦掌握操作要领，现在已有三十七名女同志正式担任了吊车司机。

    我们新中国的妇女在党的阳光雨露的抚育下，得到解放，翻身做了国家的主人。但是我们没有忘记世界上还有正在受压迫、遭凌辱的劳动人民，还有在死亡线上受煎熬的阶级姐妹。我们一定遵照伟大领袖毛主席关于“中国应当对于人类有较大的贡献”的教导，狠抓革命，猛促生产，为解放全人类而奋斗。＊


评荀况的《天论》

    首都钢铁公司炼钢厂白云石车间工人理论小组(1974.08.26)

    两条路线的大论战

    荀况的《天论》，写于战国末期。

    从战国初期到中期，许多法家人物相继在各个诸侯国实行变法，封建制的生产关系已经在大部分诸侯国里逐步建立起来。到战国末期，新兴地主阶级面临的主要任务是巩固封建政权，反对奴隶主的复辟，发展封建经济，实现全国统一，建立中央集权的统一的封建国家。而被推翻了的奴隶主阶级却纠集残余势力，大造复辟舆论，反对新兴地主阶级专政，特别是反对以武力实现统一。他们力图把自己复辟的愿望变为复辟的行动。在这种形势下，儒家以孟轲为代表，法家以荀况为代表，展开了一场大论战。

    孟轲的主张是“法先王”、“畏天命”和“性善”论。荀况的主张是“法后王”、“制天命”和“性恶”论。两家的主张是完全对立的。荀况总结了前期法家的斗争经验，建立了法家的理论基础。而孟轲是在奴隶主阶级失去政权以后，在对没落的奴隶主阶级更为不利的条件下，把孔丘的一套反动理论加以发挥，为复辟奴隶制制造舆论。他的一个突出的特点，就是变本加厉地鼓吹“天命”，更多地靠“老天爷”来蛊惑人心，靠“老天爷”给自己壮胆。

    孔丘宣扬“君子有三畏：畏天命，畏大人，畏圣人之言”。但他也不能不哀叹“小人不知天命而不畏也，狎大人，侮圣人之言”。就是说，起来造反的奴隶和正在夺权的新兴地主阶级根本不理他这一套。到孟轲嘴里，就更进一步把他们捏造的“老天爷”吹得更加活灵活现。孔丘说：“死生有命，富贵在天。”而孟轲就恶狠狠地说什么“顺天者存，逆天者亡”，咒骂新兴地主阶级的专政是长不了的。孔丘说“惟天为大，惟尧则之”，即所谓“圣君”是体现“天命”的。而孟轲干脆说：尧把王位传给舜，舜传禹，而禹把王位传给了自己的儿子，这都是“老天爷”安排好了的，“天与贤则与贤，天与子则与子”。孟轲是要“证明”奴隶主的政权是“天”给的，只要到了他预言的“五百年必有王者兴”的时候，他们就要代表“老天爷”把“逆天”行事的地主阶级政权一扫而光。“大天而思之”，“从天而颂之”，从来都是儒家搞得最起劲。“天命论”简直成了儒家的命根子。孔丘就是“罕言利，与命与仁”，意思就是说：他很少说利，只看重“天命”，看重“仁义”。孔丘打着反对功利主义的幌子，推销复辟奴隶制的黑货。什么是“仁”？照孔丘的说法，就是“克己复礼”；而他的“仁”又是同“天命”离不开的。他还说什么“天命之谓性”，“天生德于予”。总之，在儒家那里，“天”与人（指奴隶主）是合一的，因此，也与“仁”合一，与“德”合一，与他们这些奴隶主复辟势力的吹鼓手的“性”也合一了。从这些言论中，可以看出，到孟轲的时候，奴隶主阶级丧失政权之后，更加虚弱，更加反动，因而也就不能不更加乞灵于“天”。“天命论”的骗人的鬼话，到孟轲这一代就成了赤裸裸的复辟的叫嚣。

    在这种情况下，优秀的法家代表人物荀况继承前期法家反天命的传统，吸取了当时的进步力量反天命的经验，在《天论》中对“天命论”进行了比较全面的系统的批判。在当时新兴地主阶级同奴隶主阶级复辟势力的斗争中，在当时法家和儒家两条路线的大论战中，荀况的《天论》发挥了巨大的战斗作用。

    给“天命论”以沉重打击

    荀况的《天论》主要讲了四个问题：一、天有没有意志，天管得了管不了人？二、人要不要怕天？能不能管天？三、人的聪明才智是不是天给的？四、要解决人间的问题，应当从哪里找原因、想办法？

    天有意志吗？天管得了人吗？

    照孔孟的说法，天是有意志的，它能把天底下所有的人和事都管起来。只有听“老天爷”的话，才能生存；要是不听“老天爷”的话，你就甭想活着。在人间，谁来体现天的意志呢？只有奴隶主贵族。奴隶主的代言人孔孟就是这样用天来吓唬老百姓的。

    荀况在《天论》中，针对孔孟的“天人合一”的胡说，提出了“天人相分”的理论。荀况摆事实，讲道理，论证了天是没有意志的，天就是自然界，天是天，人是人，天根本管不了人。

    《天论》一开头就摆出了一个谁也否认不了的事实：“天行有常，不为尧存，不为桀亡”。意思是说，自然界的运动变化有它自己的常规，有明君的时候是这样，出暴君的时候也是这样。荀况列举了许多事实，论证了人世间的贫贱富贵、吉凶祸福是由人们自己决定的，而不是由天决定的。

    那末，为什么人们会产生天呀、神呀在管着人世这样的观念呢？荀况认为，这是由于人们只看到自然界的各种变化，例如，星星在天上不断地出没，太阳和月亮轮流照耀大地，春夏秋冬不停地交替，风雨普遍地降临，万物得到相适应的条件而生育、成长、但是摸不清这类变化的过程和原因，于是就去作各种猜想，以为有个“老天爷”在那里发号施令。

    荀况针对孔孟的所谓“知天命”、“畏天命”的说教，提出了“不求知天”的主张。这里的“天”不是指自然的天，而是说，人不需要去知道那根本不存在的“天命”。

    人要不要怕天？人能不能管天？

    孔丘、孟轲一再叫嚷要“畏天命”，他们采取的一种卑劣的手段，就是用自然界某些少见的现象来欺骗人、吓唬人。他们胡说什么“国家将兴，必有祯祥；国家将亡，必有妖孽”。意思是说，国家的兴盛还是衰亡，老天爷都会事先发出信号。

    荀况在《天论》中驳斥了这套鬼话。他说，天上掉下一颗陨石，树木偶然发出怪声，牲畜偶而生下怪胎，出现了日蚀、月蚀、彗星，发生了大旱、大涝、大风等等，这些现象是自然界本身发生变化、阴阳相互作用的结果，不过少见罢了，觉得奇怪是可以的，感到害怕就不对了。这些现象，每个朝代都出现过。只要把国家治理好，即使这些怪事一齐出现，也乱不了套；相反，如果国家治理得不好，即使这样的怪事一件都不出现，也会遭殃的。

    荀况不仅论证了人不应当怕天，不必去求天，而且针对孔孟宣扬的人只能“顺时听天”的谬论，提出人对天是能“知”、能“参”、能“制”的。

    荀况指出人能够适应自然环境，行动都有条理，衣食都很适当，使自己的生存不受伤害，这才叫做真正的“知天”。天有四季的变化，地有蕴藏的财富，人能够根据天时、地利，采取正确的合理的措施，治理自然界，也就是用人力参与自然界的变化，这就叫做“能参”。人不应该消极地去尊崇天、仰慕天、歌颂天，对天百依百顺；而应该“制天命而用之”，就是要掌握自然变化的必然趋势，尽力去利用它。能够做到这些，人就可以“知其所为，知其所不为矣”，就可以使“天地官而万物役矣”。这就是说，人要是能够适应自然，利用自然，就会懂得什么该干，什么不该干，就可以驾驭天地，使唤万物了。

    荀况能够提出“制天命而用之”和“官”（管理）天地，“役”（使唤）万物的战斗口号，是很有气魄的，充分体现了当时新兴地主阶级生气勃勃的进取精神。

    人的聪明才智是不是天生的？

    代表腐朽没落的奴隶主阶级的孔孟，只能求救于“天”，胡说什么“天生德于予”。他们认为，这么一说，他们统治劳动人民、压迫人民就是天经地义的了。

    荀况认为，人的知识才能是后天才有的。他指出：“天职既立，天功既成，形具而神生，好恶喜怒哀乐臧焉”。就是说，人也是自然功能发挥作用的产物；是先有人的肉体，然后才有精神，人的感情是离不开人的肉体的。荀况还以朴素的唯物主义观点分析了人的知识才能形成的过程，即先由耳、眼、口、鼻、身这些器官，分别得到对外界事物的感觉，然后由“心”加以综合，得到完整的认识；人只有通过这个途径，才能得到知识。

    荀况不承认人的知识才能是天给的，当然也就不承认统治者的权力是天给的。他说：“楚王后车千乘，非知也；君子啜菽饮水，非愚也，是节然也。”意思是说，楚王出门，后边跟着上千辆车子侍候他，保护他，那样威风、阔气，并不是因为他天生就比别人有本事；而那些“君子”，吃粗粮，喝白水，也并不是因为天生的没有能耐，只不过他们各自碰到的条件不同罢了。

    解决人间的问题，从哪里找原因、想办法？

    孔孟及其徒子徒孙拚命用“天”吓唬人，用“天命”来反对革命，硬说人世间的乱和治，得从“老天爷”那里找原因。

    荀况认为社会治乱的根本原因是“人妖”。他认为，天变不可怕，“人妖”才是最可怕的。《天论》列举了三种“人妖”：一种是“政险失民”，就是政局险恶，失掉民心，结果引起田园荒芜，粮价猛涨，大批人饿死路旁；一种是“政令不明”，就是政策法令混乱，措施不合时宜，农业生产不加管理；还是一种是“礼义不修”，不按礼法办事，把人和人的关系搞乱了，内忧外患一起到来。荀况所说的“人妖”，实际上指的是奴隶主贵族腐败的反动统治。

    荀况在《天论》中指出了消灭“人妖”的途径，就是“隆礼尊贤”，“重法爱民”。这八个字就是荀况所主张的法治路线。

    什么是“隆礼尊贤”？按荀况的意思，“隆礼”，就是实行法治；“尊贤”，就是应当让新兴地主阶级的代表上台。荀况所说的“礼”与孔孟所说的不是一码事，他在《礼论》中提出，“礼”是“断长续短，损有余，益不足”，实际上就是要把奴隶主手里的财权、政权夺过来，交给新兴地主阶级。荀况在《劝学》中说：“礼者，法之大分，类之纲纪也。”可见他讲的“礼”就是法的总纲。荀况和其他法家所讲的礼同孔孟要恢复的奴隶制的周礼，是针锋相对的。荀况讲礼义，实际上就是讲法治。

    什么是“重法爱民”？荀况所主张的重法，就是要实行赏罚严明的法治；荀况所主张的“爱民”，是指保护新兴地主阶级的利益。不过新兴地主阶级在一定时期内，为了打垮奴隶主阶级的统治，反击奴隶主阶级的复辟，他们所采取的一些措施，在客观上能给人民带来一定的好处。譬如，劳动好，可以减免部分租税，有战功，可以给一定奖赏，等等。当然，这些都是为地主阶级夺取政权、巩固政权的政治需要服务的。

    荀况在《天论》里，虽然没有直截了当地点名批判孔丘、孟坷，但是这篇文章批判的锋芒主要是对准了儒家，对准了儒家讲“天命”，讲“仁政”，搞复辟，搞倒退的那条思想、政治路线的。

    为法家路线奠定理论基础

    荀况不是为了论“天”而写《天论》的，他论“天”的目的是为了论“人”，论人世间的事到底该怎么办。《天论》的十六段议论，至少有十一段直接从“天”论到了社会问题、政治问题。它给代表奴隶主阶级利益的儒家的“天命论”迎头一棒，它给代表新兴地主阶级的法家推行法治路线提供了理论武器。

    荀况以前的法家代表人物，为了推行进步的政治路线，在理论上也曾经同儒家的“天命论”作过斗争。但是，他们都没能从理论上把天和人的关系说清楚。荀况在《天论》中第一次明确地提出了“天人相分”的观点，用无可辩驳的事实和道理，戳穿了儒家“天人合一”的谎言。“明于天人之分”这个口号，对于把人从神的束缚下解放出来，起了很大的启蒙作用。这就戳穿了没落的奴隶主和反动儒生们用“天”骗人、吓人的鬼把戏。荀况在“明于天人之分”的基础上，进一步提出“制天命而用之”和“天地官而万物役”的理想，更是比他以前的法家在认识上跨进了一大步。这一来，人不仅可以和天“平起平坐”而且把被儒家说成是主宰一切的“天”操纵在自己的手中。这就大大加强了当时的革命派破坏旧秩序、建立新秩序的决心和信心。

    荀况的思想，特别是他的“明于天人之分”、“制天命而用之”的思想，不论在当时还是以后，影响都是相当大的。他的两个学生韩非和李斯都是著名的法家，他们继承、运用、发挥了《天论》中的主要思想，对秦始皇完成统一中国的事业起了重要的作用。

    秦始皇上台之后，根本没有理睬反动儒家那一套“法先王”、“畏天命”之类的鬼话，在政治上进行了一系列重大的改革。当时，谁要是用“天命”、“法古”、“仁政”那一套邪说来攻击这种改革，秦始皇就毫不客气地对他们实行镇压。著名的“焚书坑儒”就是这样的革命行动。据《史记》的记载，在秦始皇当政的那些年，曾经多次出现彗星当空、地震、陨石坠落等现象。秦始皇对这些被儒家说成是“不祥之兆”的事情，根本不在乎，照常以坚决的态度从事改革，推行统一中国的事业。

    我们从秦始皇在经济领域中所采取的一些革新措施中，也可以看到荀况在《天论》中提出的“官”天地，“役”万物，“制天命而用之”等理论的巨大影响。秦始皇当政期间，在生产上采取了以农为本、奖励开荒、兴修水利等一系列措施。他上台不久，就冲破了吕不韦阴谋集团的阻挠，在关中地区兴建了当时最大的农田灌溉工程——郑国渠，有力地促进了农业生产的发展，为统一中国打下了物质基础。秦始皇能够这样做，说明他根本没有理睬反动儒生所宣扬的人只能坐等老天爷的恩赐，乞求老天爷发善心等等荒唐说教，而是按照荀况和他的两个学生——韩非、李斯的思想和主张办事的。

    荀况在《天论》中提出的思想，对后世的影响也是相当大的。在两千多年的儒法斗争史上，“天命”问题一直是斗争的一个焦点。后来的许多法家，在对儒家的“天命论”作斗争的时候，都从《天论》中找到了武器，受到了启发。

    一分为二看《天论》

    在世界哲学史上，荀况是第一个提出“人定胜天”思想的人。早在两千多年前，荀况就能提出“明于天人之分”和“制天命而用之”的思想，提出人能“知天”、“参天”、“制天”这是很了不起的。他把天管着人这个陈腐的观念翻了个过，认为天管不了人，而人可以管天。从天是人的主人，一变而为人是天的主人，这是思想上的一次大解放。可是，如果说荀况的主张，同我们今天所说的“人定胜天”的含义完全一样，那就不适当地把他的思想拔高了。

    今天我们讲的“人定胜天”的“人”，首先是指劳动群众；我们　讲的“胜天”，是指人们通过阶级斗争、生产斗争、科学实验，自觉地能动地认识客观世界、改造客观世界。只有辩证唯物主义者和历史唯物主义者，才能真正具备这种“人定胜天”的思想。荀况由于时代和阶级的局限，他的思想没有达到、也不可能达到这样的高度。

    荀况不懂得：人只有通过社会实践，就是说通过生产斗争、阶级斗争和科学实验，才有可能认识客观世界。在他看来，人们只要正确地发挥五官的作用（“正其天官”），保持思想的清醒（“清其天君”），顺乎自然（“顺其天政”），等等，就可以“知天”了。这说明：他在认识论上，还只是一个朴素的唯物主义者。照他的这种认识论，人们只能得到对外界事物的直观的、感性的认识，并不可能真正掌握客观事物发展变化的内在规律。也就是因为这个缘故，荀况所讲的“制天命而用之”，还只是顺应自然界、利用自然界。例如：要搞好农业生产，就得不违农时；要保持身体健康，就得饮食适度，等等；无论在理论上还是实践上，他都没有解决人怎样掌握自然规律，利用自然规律去征服自然、改造自然的问题。

    荀况在讲人可以“官”天地、“役”万物的时候，对人是不作阶级分析的。在《天论》中，我们看到的是所谓君子和小人、智者和愚者的对立。在荀况看来，只有“圣人”、“君子”、“智者”才能“明于天人之分”，才能“制天命而用之”；而“小人”，只顾眼前利益，坐等上天恩赐，相信鬼神的存在。用他自己的话来说，就是：“君子道其常，而小人计其功”；“君子敬其在己者，而不慕其在天者；小人错其在己者，而慕其在天者”；“君子以为文，而百姓以为神”。他心目中的“小人”，包括广大的劳动群众，这反映出他没有完全摆脱儒家的传统观念。

    毛主席教导我们：“人民，只有人民，才是创造世界历史的动力。”荀况看不起人民群众，这是由他的剥削阶级地位决定的。正是因为这个缘故，他就不可能看到“制天命”、“官”天地、“役”万物的强大物质力量。因此，尽管荀况在对待自然的问题上是个唯物主义者，但是一讲到社会问题时，他就陷人历史唯心主义。在这一方面，他离我们所说的“人定胜天”的思想就更远了。

    列宁说过：“判断历史的功绩，不是根据历史活动家没有提供现代所要求的东西，而是根据他们比他们的前辈提供了新的东西。”（《评经济浪漫主义》）荀况的思想有其阶级的和历史的局限性，但是他提出了前人所没有提出的“天人相分”和“制天命”的思想，这是他的重大功绩。

    研究《天论》，古为今用

    为什么现在我们还要来研究《天论》呢？

    第一，研究《天论》，有助于我们进一步认清儒家思想的反动本质和林彪反革命的修正主义路线的极右实质。

    在荀况和孟轲生活的时代，生产力和科学技术水平还很低下。对许多自然现象，荀况也不能作出科学的说明。为什么荀况能够大胆地否认老天爷存在，而孟轲死抱着“天命论”不放呢？

    荀况作为新兴地主阶级的代表，迫切地要求打破奴隶制那套旧秩序，根本不相信那套旧秩序是什么“老天爷”定下来的，神圣不可侵犯；对自己那个阶级掌握起政权、治理好国家充满信心，根本不指望什么“老天爷”来保佑。而孟轲作为没落的奴隶主阶级的代表，妄想开历史倒车，复辟奴隶制，又拿不出什么理由来，只得用“天命”来反对革命；他们对自己那个阶级的力量失去信心，只好设想出来一个“老天爷”为他们撑腰打气。这就是他们两人一个大力宣传反天命，一个拚命鼓吹尊天命的根本原因。

    研究了《天论》，再把荀况所反对的思想和林彪的思想一对照，也能使我们更加认清林彪的反动面目。林彪生活在二十世纪，竟然把两千多年前没落奴隶主阶级的“天命论”拿来大加鼓吹。林彪一伙胡说什么他们自己的“德行”是“受于天”的，无耻地自比“天马”。这只能说明他们反动、虚弱、腐朽到了极点，别的能耐没有，只能借个“老天爷”来自欺欺人。

    第二，研究《天论》，有助于我们进一步认清理论战线斗争的重要性，进一步认清建设工人阶级理论队伍的深远意义。

    《天论》讲的主要是哲学问题，是在进行一场理论战线的斗争。荀况以前有不少著名的法家，象李悝、吴起、商鞅这些人，都提出和推行了一些进步的政治主张。但是，他们和荀况比起来，对哲学领域的斗争都重视不够，对儒家鼓吹的“天命论”，没有下大力去批判。荀况写的《天论》是法家最早比较全面批判儒家“天命论”的战斗论文。他敏锐地察觉到：要打破儒家倒退、复辟的阴谋，必须批倒“天命论”；而要推行法家的政治路线，必须大造天管不了人，而人要管天的舆论。

    毛主席一贯重视哲学和整个意识形态领域的斗争。读了《天论》，联系历史上儒法斗争和整个阶级斗争的历史，联系党内两条路线斗争的历史，我们更加体会到理论战线斗争的重大意义。我们工人阶级一定要用马克思主义、列宁主义、毛泽东思想占领哲学、历史、教育、文艺、法律等上层建筑领域的阵地。党号召我们要逐步建设一支宏大的工人阶级的理论队伍，这是反修防修的百年大计。我们一定要敢想敢干，知难而进，在斗争中完成这个光荣而艰巨的任务。

    第三，研究《天论》，还可以激励我们在马克思主义、列宁主义、毛泽东思想指引下，破除迷信，解放思想，夺取社会主义历史阶段的阶级斗争、生产斗争、科学实验这三项伟大的革命运动的更大胜利。

    两千多年前，荀况作为新兴地主阶级的代表，在反天命的斗争中，表现得那样斗志昂扬，信心十足，不怕天，不信邪，有一股子要“官”天地、“役”万物的气概。我们是二十世纪七十年代、社会主义制度下的工人阶级，当然应该远远超过荀况，在三大革命运动中更得有“高屋建瓴，势如破竹”的气魄。

    伟大领袖毛主席一贯充分相信人民群众有无穷的创造力。毛主席关于“鞍钢宪法”的伟大批示和毛主席的无产阶级办企业路线的一个根本思想，就是充分相信群众，依靠群众。经过无产阶级文化大革命和批林批孔运动，我们在抓革命、促生产中创造了不少的新成就。这几年，我们厂主要设备没有增加，钢产量连年大幅度上升。一九七三年，我们厂的钢产量已经超过设计能力百分之八十以上。这是那些修正主义老爷们想也不敢想的。实践证明，只有用马克思主义武装起来的工人阶级，才能真正具备“人定胜天”的思想和力量，不断地创造出人间的奇迹！＊�


批判修正主义路线　坚持独立自主、自力更生方针

    哈尔滨锅炉厂技术革新取得显著成绩

    新华社(1974.09.03)

    据新华社哈尔滨一九七四年九月二日电　哈尔滨锅炉厂在无产阶级文化大革命中经过不断开展技术革新和技术改造，生产面貌发生了巨大变化。目前，这个火力发电设备制造工厂，已经由原来设计只能生产每小时蒸发量为二百三十吨以下的高、中压锅炉，发展到能够成批生产与二十万千瓦机组配套的每小时蒸发量为六百七十吨以下的高压和超高压锅炉。锅炉制造周期大大缩短，质量稳步提高，品种不断增加。一九七三年，这个厂生产的电站锅炉相当于一九六六年的二点六倍。今年在批林批孔运动推动下，全厂职工认真贯彻执行抓革命，促生产的方针，一到七月份又月月完成国家计划，电站锅炉的产量比去年同期有很大提高。

    哈尔滨锅炉厂是我国第一个五年计划期间建成的大型机器制造厂之一。过去，由于受刘少奇修正主义路线的影响，有些人认为这个大企业在技术上“动”不得，因此虽然对落后工艺进行过一些改革，但步子不大。无产阶级文化大革命以来，这个厂的工人、干部和工程技术人员深入批判了刘少奇的修正主义路线，批判了“洋奴哲学”和“爬行主义”，阶级斗争和路线斗争觉悟大大提高。他们在工厂党委领导下，以“鞍钢宪法”为指针，针对生产的关键问题，广泛开展了群众性的技术革新和技术改造活动，取得了丰硕的成果。累计从文化大革命初期到今年上半年，这个厂总共已经实现技术革新和技术改造项目一千三百多个；其中重大项目有三百项，包括建成的三条大型生产自动线。锅炉生产在一些主要工序上都有不同程度的革新，并且促使锅炉产品向着体积小、重量轻、效率高的方向发展。

    哈尔滨锅炉厂干部和职工在开展技术革新和技术改造活动中深深体会到，思想上政治上的路线正确与否是决定一切的。无产阶级文化大革命前后，在技术革新上的两条路线、两种作法，就得到两种截然不同的结果。这个厂的第十一车间文化大革命前在修正主义路线影响下，进行技术革新时，主要依靠少数人照抄国外资料，花了一年时间，投资八十多万元，搞了一条又大又洋的锅炉省煤器蛇形管自动线，结果缺陷很多，自动线变成了“自动闲”。文化大革命运动中，这个车间的职工在毛主席的革命路线指引下，破除迷信，解放思想，组成了以工人为主体、有干部和技术人员参加的“三结合”技术革新小组。他们群策群力，坚持土法上马，土洋结合，在短短五个月内，就建成了一条一百二十米长的省煤器蛇形管生产自动线并投入了生产，使这种产品的生产减少了五道工序，效率提高了四倍，质量也大大提高。过去，制造这种省煤器蛇形管由于劳动强度大，在对焊、弯管等工序上操作的，主要是一些体力很强的男劳动力。现在整个生产线实现了程序自动控制，只要几名青年女工就可以操作了。最近两年，这个车间的职工在党支部领导下，再接再厉，又建成了第二条过热器蛇形管生产自动线和第三条屏式过热器生产自动线，还搞成了几十项大大小小的革新项目，使整个车间的生产面貌焕然一新。

    哈尔滨锅炉厂的干部和工人在实践中还体会到，要开展好技术革新和技术改造活动，必须充分发扬自力更生、艰苦奋斗的革命精神。这个厂为锅炉生产梁和柱的第三车间——冷作车间，除了几台钻床外，原来没有什么机械加工设备。由于锅炉结构作了新的改革，工厂给这个车间增加了一项加工回转式空气预热器的任务。车间职工为了拿下这个产品，学习大庆工人阶级那种有条件要上，没有条件创造条件也要上的革命志气，采取自力更生，自己武装自己的办法，经过两年多的奋战，先后设计制造了九米土立车、四米龙门刨床、大圆盘朝天铣等多台大型设备，终于顺利地承担了这个新的生产任务。

    通过开展群众性的技术革新和技术改造活动，哈尔滨锅炉厂培养锻炼了一支敢想敢干、敢于实践的技术队伍。全厂各车间都建立了三结合技术革新小组，一大批生产工人成了技术革新的闯将。许多技术人员在技术革新中，同工人相结合，精神面貌发生了深刻变化，技术上也取得新的研究成果。

    在批林批孔运动深入、普及、持久开展的大好形势下，哈尔滨锅炉厂职工联系本厂文化大革命以来在毛主席关于独立自主、自力更生方针指引下，积极开展技术革新和技术改造，使工厂面貌发生巨大变化的事实，愤怒批判了林彪一伙尊孔崇洋，搞投降主义、卖国主义的罪行。他们斗志昂扬，干劲倍增，决心更加坚定地沿着毛主席的革命路线，加快我国发电设备制造工业的发展速度，为社会主义革命和社会主义建设作出更大的贡献。＊�


坚持老中青三结合，做新生事物的促进派

    中共北京冷冻机厂委员会(1974.09.05)

    毛主席运用对立统一规律观察社会主义社会，总结了无产阶级专政的历史经验，提出了在无产阶级专政下继续革命的伟大理论，提出了党在整个社会主义历史阶段的基本路线。为了贯彻执行党的基本路线，毛主席向全党提出：“我们不仅需要正确的路线和政策，而且需要培养和造就千百万无产阶级革命事业的接班人。”毛主席规定了无产阶级革命事业接班人必须具备的五个条件。林彪一伙疯狂对抗毛主席关于培养革命事业接班人的指示，篡改革命事业接班人的条件，用反革命的修正主义干部路线，对抗毛主席的无产阶级干部路线，妄图复辟资本主义，建立林家法西斯王朝。

    无产阶级文化大革命摧毁了以刘少奇、林彪为头子的两个资产阶级司令部，粉碎了他们复辟资本主义的阴谋和为其服务的修正主义干部路线。一大批革命青年在阶级斗争和路线斗争的大风大浪里成长起来。在毛主席革命路线指引下，各级领导班子实行了老、中、青三结合的原则。老、中、青三结合，是社会主义的新生事物，是毛主席无产阶级干部路线的新发展，是反修防修，巩固无产阶级专政的重要保证。

    几年来，我厂坚持老、中、青三结合的原则，遵照毛主席提出的五个条件，积极挑选和培养革命事业接班人。现在，新干部在全厂占中层以上干部的百分之三十七，在党委会里占三分之二，在党委常委会里占五分之三。全厂的各级领导班子，普遍实现了老、中、青三结合，造成了一个以老带新，以新促老，团结战斗的新局面，带领广大群众沿着毛主席的革命路线胜利前进。

    老、中、青三结合这个社会主义新生事物，是在斗争中发展壮大的。老、中、青三结合发展的过程，也是批判林彪反革命的修正主义路线和孔孟之道的过程。

    首先，实行老、中、青三结合，必须批判林彪效法孔老二“克己复礼”的反动纲领，从两条路线斗争的高度选拔干部。马克思主义、列宁主义、毛泽东思想告诉我们，政治路线决定干部路线，干部路线为政治路线服务。每个阶级都有自己的政治路线，都有为自己的政治路线服务的用人标准。孔老二为了维护和复辟奴隶制，竭力推行“克己复礼”的反动纲领和相应的用人标准。凡是赞成“克己复礼”的人，他就亲；凡是反对“克己复礼”的人，他就恨。他的学生冉求，帮助鲁国新兴地主阶级的代表人物季孙氏推行新制度，孔老二就鼓动学生们“鸣鼓而攻之”。林彪的干部路线，也是为他的反革命的修正主义政治路线服务的。凡是为其复辟阴谋效劳的人，他都委以重任；凡是反对他推行修正主义路线的人，他都加以排斥和打击。

    毛主席教导说：“思想上政治上的路线正确与否是决定一切的。”实行老、中、青三结合，必须按照毛主席提出的革命事业接班人的五个条件，选拔干部，以保证党的政治路线的贯彻执行。

    我厂在贯彻执行老、中、青三结合的原则时，不论提拔新干部，还是结合老干部，首先看路线斗争觉悟，其次才看具体的业务能力。并且坚持群众路线的方法，做到领导和群众共同选拔干部。新党委成立不久，要提拔一名副书记，这时，原党委书记仍是主要负责人，他首先提名补选一位在文化大革命中首先起来造刘少奇反革命的修正主义反的、工人出身的技术科长担任党委副书记，得到了党内外的赞同。几年来，他们之间互相配合，取长补短。这位副书记主管全厂生产，身不离劳动，心不离群众，抓革命，促生产，使生产持续发展。

    其次，实行老、中、青三结合，必须批判“论资排辈”的观念。孔老二面对奴隶制的崩溃，封建制的兴起，妄图用“正名”说来恢复西周奴隶社会的名分等级制度，反对社会变革，扼杀新生事物和新生力量。历史上，站在社会进步方面的法家代表人物，用人的时候，是注意政治表现和实际才能的。

    马列主义政党历来坚持无产阶级的干部路线，反对“论资排辈”的等级观念。去年，我厂提拔的一名党委副书记，在文化大革命前是个普通的青年工人。有些人说什么：“我当这长那长的时候，他还是小徒弟呢，有啥资格当副书记”。厂党委听到这种反映，就组织广大干部和群众学习毛主席关于培养无产阶级革命事业接班人的论述，批判林彪修正主义的干部路线，破除“论资排辈”的陈腐观念，统一了思想。这位副书记主管全厂政治工作以后，努力学习革命理论，深入群众进行调查研究，注意抓批林整风。他还经常和工人理论组一起分析形势，早在去年八、九月就开始抓了批判孔老二的斗争。

    第三，实行老、中、青三结合，必须批判唯心论和形而上学，用辩证唯物论的观点来选拔和培养新干部。孔孟之流胡说有什么“生而知之”的人，林彪也鼓吹唯心论的“天才论”，并且恶毒攻击干部上“五·七”干校、知识青年上山下乡等培养革命事业接班人的重大措施。

    辩证唯物论认为，一个人的知识和才能，不是天生的，也不是头脑里固有的，而是从三大革命运动的实践中逐步获得的。应当在长期的群众斗争中考察和识别干部，挑选和培养接班人。我们还要用辩证唯物论的发展观点培养新干部，满腔热情地关心新干部的成长，正确看待新干部前进当中的问题，让他们在实际斗争中去锻炼、提高。厂党委中的老同志说：“战争年代，革命前辈在火线上教我们打枪，在煤油灯下教我们学理论和文化。我们这些人也是在斗争中锻炼提高的。现在的新干部也一定会在斗争中迅速成长起来。”

    我厂培养新干部，始终把理论联系实际作为最根本的一条来抓。我们注意引导他们读马列著作和毛主席著作，树立坚定正确的政治方向。同时，给他们压担子，“要让他们做，在做的中间得到教训，增长才干”。压担子以后，老干部又作必要的指导，进行传、帮、带，使他们继承我们党的光荣传统和优良作风。实践证明，这是有效方法。新提拔的团委书记，白天跟班劳动，晚上跟班学习，组织青年工人理论组学习马列著作和毛主席著作，推动了批林批孔步步深入。

    我厂实行老、中、青三结合以后，新老干部互相学习，取长补短，朝气蓬勃地带领广大群众坚持党的基本路线，贯彻执行“鞍钢宪法”，努力在抓革命促生产中做出成绩。

    一九七三年，我厂承担了一种高精度、大冷量的氨透平制冷机的试制任务。党委对试制方案进行了多次研究，一位新干部提出不要关起门来“纸上谈兵”，要把方案交给群众讨论，大搞群众运动，得到老干部的支持。当群众听说从外国买一套氨透平制冷机，要花大量外汇的时候，更加激起了革命斗志，纷纷请战。经过十一个月的奋战，终于试制成功，填补了我国这种产品的空白，为石油化学工业的发展做出了贡献。

    几年来，我们发动群众大搞技术革新，先后制造了一百四十多台专用和通用设备，搞了四条生产线，为大幅度增产创造了条件。一九七三年与一九六五年相比，我厂总产值增长四点七倍，劳动生产率增长近三倍，上缴利润增长八倍。

    老、中、青三结合的原则，虽然已经在我厂生根、开花、结果，但是还要继续总结经验，不断前进。我们决心在批林批孔运动中，在广大群众的帮助下，不断改进工作，使三结合的领导班子，发挥更大的作用。＊�


多年的生产难题迎刃而解

    ——天津市第四人民造纸厂批林批孔新事

    轻工业部天津市第一轻工业局联合调查组(1974.09.06)

    在批林批孔运动中，天津市第四人民造纸厂党委深入批判林彪、孔老二“克己复礼”的反动纲领和“上智下愚”等反动谬论，依靠广大工人群众，认真贯彻执行毛主席的革命路线，迅速解决了生产中的两个“老大难”问题，扭转了多年来生产上的被动局面，促进了生产的发展。

    两个“老大难”问题

    这个厂从一九五八年建厂以来，先后增添了玻璃纸、半透明纸、防油纸、铜版纸等十几个新产品，为我国造纸工业的发展作出了贡献。十几年来，广大工人、干部在毛主席革命路线指引下，刻苦实践，知难而进，不断提高生产技术水平，产量年年增长，质量逐步提高。但在前进中，这个厂存在着两个“老大难”问题。一个是玻璃纸发粘、发脆，质量不过关；一个是铜版纸生产消耗大，成本高，年年赔钱。

    玻璃纸是用木浆经化学处理成为糊状的粘胶，然后喷布成型制成的。长期以来，在玻璃纸的成型和干燥工序中，老是断头、爆缸，平均每天要损失粘胶近两吨，浪费很大。玻璃纸成品存在着粘、脆的问题，南方用户反映粘，北方用户反映脆。有时包装好了的玻璃纸，存放一个时期，几张粘在一起。工人们看着心疼：这样下去怎么行？无产阶级文化大革命前，厂领导曾给上级领导机关打报告，要求请外国专家来解决问题。上级机关没有同意。于是，厂领导就到各地请专家，但由于没有发动本厂的工人群众，不搞三结合，结果从数据到数据，花了两个多月时间，问题没有解决。厂领导这才想到了本厂的工人群众。由于受修正主义路线的毒害，厂领导在大会上宣布：“谁能解决玻璃纸的质量问题，给奖金五百元。”但玻璃纸的发粘、发脆和断头、爆缸问题，涉及的因素很多，不是个别人所能解决的，群众的社会主义积极性也不是靠几个钱“刺激”出来的。厂领导动员了一阵，却没有一个人响应，问题仍然得不到解决。

    无产阶级文化大革命以来，广大工人、干部批判了刘少奇、林彪反革命的修正主义办企业路线，冲破了洋奴哲学、爬行主义等束缚群众手脚的条条框框。他们不断地总结自己的经验，改进操作技术，断头率逐步降低，生产逐步稳定，一级品率提高，但发粘、发脆的问题，仍然没有彻底解决。

    铜版纸是在原纸上涂上涂料的高级印刷纸。产品质量不错，但是消耗大，成本高。工人们说：“我们是大干大赔，小干小赔，不干也赔（出设备维修费），这样下去，怎么能为社会主义积累财富！”厂领导也想了许多办法：工作中出一个问题，就订一项制度，结果是制度越订越多，漏洞堵不胜堵。厂领导曾多次组织技术人员到外地去学习，得出的结论是本厂客观条件不好，外单位供应的原纸和涂料质量差。有的领导干部被玻璃纸的问题压得喘不过气来，接着又出了个铜版纸的难题，后悔不该搞这个产品，甚至主张索性把设备调走。

    抓了路线，势如破竹

    在批林整风和批林批孔中，这个厂的广大群众联系现实的阶级斗争和路线斗争，贴出一批大字报，尖锐地指出厂领导在办企业路线方面存在着问题。大家说：玻璃纸发粘、发脆，铜版纸赔钱，从表面来看是技术不过关，管理水平低，实质上却是厂领导的路线不正。厂党委支持群众的大字报。党委书记和负责生产的党委常委，分别带领干部到铜版纸和玻璃纸车间与工人们一起劳动，一起学习，一起批林批孔。这使他们越来越认识到：解决生产上的“老大难”问题，必须从端正办企业路线着手。“专家治厂”，一事无成；五百元奖赏，无人响应。这充分说明领导思想上没有真正解决全心全意地依靠工人阶级办企业的问题，是领导工作偏离了“鞍钢宪法”。在批林批孔中，他们围绕如何依靠群众办好社会主义企业，着重解决了三个问题。

    批判林彪、孔老二鼓吹的“上智下愚”的反动谬论，坚持奴隶们创造历史的唯物史观，坚定地依靠工人群众。厂领导和工人们一起回顾了玻璃纸生产的历史。大家用玻璃纸工业从无到有、由小到大不断发展的事实，有力地批判了林彪、孔老二散布的“唯上智与下愚不移”的反动谬论。联系过去几次请专家的教训，进一步批判了“领导高明”和“专家治厂”的错误路线。领导干部逐渐懂得了毛主席指出的“人民，只有人民，才是创造世界历史的动力”的伟大真理，坚信只要相信和依靠群众，就没有解决不了的问题。于是，工人、干部、技术人员三结合，出主意，想办法，群策群力，共同研究玻璃纸质量问题。他们一道工序一道工序地查玻璃纸的“病因”，搞“会诊”，各班开了一张张“处方”交到车间。这些“处方”，凝结着广大工人十几年来积累的丰富的实践经验。要解决玻璃纸粘、脆的问题，首先要提高原液质量。三个班的工人，一起总结了原液质量一直较好的丙班的经验，统一了操作方法。成型工序加增塑剂，过去总是两小时加一次，现在采取细水长流的方法，两小时内均匀、定量地加入，对提高产品的质量起了很大作用。就这样，群众出了许多好点子，玻璃纸的质量迅速提高了。

    坚持无产阶级政治挂帅。厂党委和工人一起，通过狠批孔老二“君子怀刑，小人怀惠”和林彪诬蔑劳动人民只知“油盐酱醋柴”的谬论，深切地感到：只有坚持抓大事，抓路线，抓政治思想工作，才能从根本上调动群众的社会主义积极性。事实也正是这样，铜版纸车间批林批孔搞得好，工人群众积极性越来越高。为降低涂料的成本，工人群众千方百计改进涂料的配料工艺，节约点滴干酪素等贵重原材料。供销部门也认真加强原纸和成品的管理，把不合格品分类挑选存放，做到物尽其用。这样，降低了铜版纸的成本。

    批判“劳心者治人，劳力者治于人”的反动谬论，坚持“工人参加管理”。工人群众在狠批林彪和孔孟之道的同时，联系实际，批评厂领导过去不是“靠”群众，而是“管”群众。制度、措施、计划虽然有时也拿到工人中讨论，但往往是走过场，没有全心全意地依靠工人群众。结果制度越多，对工人手脚束缚越紧。厂党委虚心接受群众的批评，坚持抓批林批孔，依靠工人群众，加强企业管理，健全经济核算和质量检验等制度。专业人员经常到工人群众中去讲各种纸的成本核算方法和工艺要求、质量标准，使专业管理和群众管理结合起来。技术人员和工人一起在总结群众实践经验的基础上，先后对玻璃纸和铜版纸的工艺进行了两次修改，修改后的工艺基本上符合生产的实际情况。

    “思想上政治上的路线正确与否是决定一切的。”天津市造纸四厂党委在批林批孔运动中进一步端正了办企业路线，使十几年来没有解决的两个“老大难”问题，在短短几个月的时间内解决了。玻璃纸一级品率已提高到百分之八十九，发脆问题基本解决，发粘问题也初步解决了。铜版纸成本降低，去年每吨铜版纸，赔一百八十三元，到今年七月，转亏为盈。今年一至七月份，这个厂月月超额完成国家计划。产值、产量分别完成全年计划的百分之七十一和百分之六十九以上，比去年同期分别增长百分之四十一和百分之五十。

    为什么长期没有解决的问题，现在解决得这样快呢？根本的问题是抓了路线。抓了路线，势如破竹。

    路线对头了，技术难关迎刃而解。路线对头了，管理水平不断提高。现在，这个厂的广大工人参加企业管理的积极性越来越高，他们经常把企业管理方面的问题、意见、建议，用大字报的形式直接提出来。讲路线，揭矛盾，找差距，促转化，使企业的管理工作更加生气勃勃。

    （轻工业部天津市第一轻工业局联合调查组）＊


政治路线和冶铁技术——汉武帝刘彻推行盐铁官营政策促进了冶铁技术的发展

    北京钢铁学院铁七二·二班工农兵学员(1974.09.06)

    我国冶铁技术发展史上，两汉是一个重要的发展时期。无论从冶铁业的规模、冶铸技术的进步还是铁器的广泛使用，都明显地进入到一个新的阶段。这对于以后社会的政治、军事、经济以及科学技术的发展，都有深远的影响。

    “人民，只有人民，才是创造世界历史的动力。”公元前二○九年，陈胜、吴广领导农民揭竿而起，也给奴隶主贵族复辟势力以沉重打击，猛烈地扫荡了反动的儒家思想。在这个基础上，西汉前期的几代王朝，继承了秦以来法家的政治路线，发展了秦始皇建立的中央集权封建国家的事业。特别是汉武帝刘彻实行了全面的盐铁官营政策，巩固了封建地主阶级的中央集权制，推动了冶铁技术的发展。

    盐铁是否官营的争论是一场政治斗争

    列宁指出：“一切经济斗争都必然要变成政治斗争”。西汉中期儒法两家关于盐铁官营还是私营的大论战，实质上是坚持还是改变汉武帝推行的法家路线的一场政治斗争。

    汉武帝刘彻当政的时期，儒法两家的斗争十分激烈。矛盾集中表现在：是维护和巩固中央集权的封建国家，还是搞分裂割据；在匈奴奴隶主军事政权的侵扰面前是抗击，还是投降。

    被推翻的奴隶主残余势力和地主阶级内部的分裂割据势力勾结在一起，不断发动武装叛乱，从内部威胁着汉朝中央政权。北方的匈奴奴隶主军事政权“造谋籍兵，数为边害”（《汉书·卫青霍去病传》），威胁着西汉统一的国家。面对这种形势，刘彻坚决地推行了一条打击分裂势力、抗击匈奴奴隶主侵扰的法家路线。他一面采取了推恩分封、夺爵除国和设立刺史、制定严密法令等重大措施，以巩固中央政权。另一方面则“修障塞，饬烽燧，屯戍以备之”，抗击匈奴（《盐铁论·本议》）。法家的代表人物桑弘羊协助刘彻进行了一系列的改革。其中，公元前一一九年（元狩四年）宣布把盐铁业收归官府经营就是一项重大的革新措施。

    盐铁官营之所以必要，一方面是由于当时许多大工商奴隶主和地方豪强都是以经营盐铁致富的。其中尤以冶铁致富为多。例如，“邯郸郭纵以铁冶成业，与王者埒富”。西汉初年，在蜀地经营冶铁业的卓氏，拥有奴隶一千人，“田池射猎之乐，拟于人君”。“程郑……亦冶铸，……富埒卓氏”，“宛孔氏……用铁冶为业……家致富数千金”，“而曹邴氏尤甚，以铁冶起，富至巨万”（《史记·货殖列传》）。可见私营冶铁业使这些大奴隶主和富商拥有相当可观的经济实力。另一方面，他们在深山穷泽之中“众邪群聚，私门成党”（《盐铁论·禁耕》），打造兵器，把冶铁场所作为大搞分裂复辟活动的基地。为了巩固新兴地主阶级的中央集权，必须剥夺工商奴隶主的经济力量，挖掉他们搞复辟活动的物质基础。同时，为了抗击匈奴奴隶主势力侵扰中原，也需要“蕃货长财，以佐助边费”（《盐铁论·本议》）。刘彻正是根据这种阶级斗争形势的要求，实行了盐铁官营，作为强化中央集权的一系列政策的一个物质基础。以后，又设立了平准和均输官，进一步加强对全国工商业的控制。

    遭到沉重打击的分裂割据势力和大工商奴隶主并不甘心他们的失败，斗争更趋激烈。刘彻死后，公元前八十一年（始元六年），在著名的盐铁会议上，以桑弘羊为代表的法家革新派同以大将军霍光为后台的儒家复辟保守势力短兵相接，展开了一场大论战。

    表面上看来，这场斗争是围绕着盐铁官营还是私营这样一个工商业政策的问题展开的，实际上，这正是被推翻的奴隶主阶级与新兴地主阶级生死搏斗的继续。

    醉翁之意不在酒。那些反动儒生们在盐铁问题上煞费苦心，大作文章。他们请出孔老二的亡灵，竭尽造谣诬蔑之能事，口口声声“愿罢盐铁、酒榷，均输”（《盐铁论·本议》）。盐铁官营害得他们好苦！他们打出“为民请命”的旗号。他们所谓的“民”，根本不是劳动人民，而是一小撮地主阶级内部的分裂割据势力和大工商奴隶主。他们编造的种种借口，什么“与民争利”啦，什么“质量不好”啦，“使用不便”啦，统统掩盖不了他们仇视中央集权制度、勾结匈奴奴隶主妄图改变法家路线的卑鄙目的。这些螳臂当车的小丑们的狂吠，只不过是对已经灭亡了的奴隶制的哀鸣和挽歌。历史要前进，谁也不能拉它倒退！

    盐铁官营政策促进了冶铁生产的发展

    官营盐铁有它的发展过程。战国时，管仲就曾经建议齐桓公“官山海”，就是把矿山、冶炼铜铁和煮盐业由朝廷管理起来《管子·海王篇》里也有铁官的记载。“管仲以盐铁取利，而秦汉因之”（《续文献通考》卷十九）。商鞅变法，为了进一步从经济上打击奴隶主贵族，采取的重要措施之一，就是从奴隶主手中夺取经营盐铁的权利。秦始皇统一中国后，设立了铁官。司马迁的先人司马昌就曾做过秦朝的铁官。可见，官营冶铁业是法家人物历来的主张，有利于发展经济、巩固国家。《汉书·食货志》说，秦用商鞅之法，改帝王之制，盐铁之利，二十倍于古；汉兴，循而未改。

    刘彻继承了法家“官山海”的思想，总结了秦设盐铁官的历史经验，实行了更全面、更彻底的盐铁官营政策，把这部分重要的生产资料掌握在地主阶级中央政权手中，从而摧垮了工商奴隶主和地方割据势力妄图复辟倒退的物质基础。

    刘彻任用东郭咸阳和孔仅做大农丞，掌管天下盐铁，各郡设铁官，“郡不出铁者，置小铁官”（《汉书·食货志》）。东郭咸阳和孔仅奏请在法律上明文规定：“敢私铸铁器、鬻［ｙù音育］盐者，ｄì＠①［ｄì音弟］左趾，没入其器物。”（《汉书·食货志下》）。就是说私自冶铁煮盐的，要受到带脚镣的刑罚，并被没收生产工具和产品。同时与盐铁官营相适应颁布了缗［ｍí音民］钱令，对富商大贾征收财产税，采取自报办法，如有隐匿不报者，一经告发，没收财产。当时中等以上的工商奴隶主大批破产，官府没收的“财物以亿计，奴婢以千万数，田大县数百顷，小县百余顷，宅亦如之。”（《汉书·食货志》）这些措施，严厉地打击了工商奴隶主，同时，促进了冶铁生产的迅速发展。

    从生产规模上看，据《汉书·贡禹传》记载，为了铸铜和冶铁，官营的采矿和冶铸业人数一年就达十万以上。公元前十四年（永始三年），山阳地方的一次铁官徒起义人数就有数百人。这说明了当时山东地区冶铁工场的规模之大。河南巩县铁生沟西汉冶铁遗址，发掘出炼炉十八座、熔炉一座、锻炉一座，仅这一处铁场的面积就达两万一千六百平方米。可见官营以后已经有了大型冶铁工场了。

    冶铁劳动者积极性的提高，是促进生产发展的另一个重要因素。官营以后，冶铁生产者主要是卒徒，即服役的兵卒和犯罪而罚充工役的人。徒是服刑一至五年的罪犯，期满可以恢复为庶民，干得好的还可以受奖。这些人受着地主阶级的残酷压迫，劳动条件十分恶劣，但是，他们的地位比起奴隶主可以随意杀戮、买卖的奴隶显然要强。因此，他们的生产积极性比奴隶也有一些提高。随着冶铁技术的发展，工场中出现了专门的技术工人：工匠。劳动人民创造了社会物质财富，也创造了社会精神财富。他们在生产斗争中积累了日益丰富的知识和经验，对当时冶铁生产的发展起着决定的作用。

    在盐铁会议上，桑弘羊把盐铁官营前后的生产状况作了一个对比。他说，在官营的冶铁场里，材料既充足，设备又完备，“吏明其教，工致其事”，因此生产便利，产品质量好。而私人冶铁，由“家人”合作，时间不充足，又急于应用，产品质量就不好。这番话生动地说明了盐铁官营推动了生产发展。

    据《汉书·地理志》记载，刘彻当政的时候，全国共设铁官四十九处，分布在现今东自山东、西至甘肃、南达四川、北到辽宁的广大地区。冶铁业的普遍兴办，改进了农具，促进了农业发展。铁制农具传到一些边远地区和少数民族地区，加速了这些地区的开发。官办的冶铁场大发展，官府统一定价出售铁器，也促进了商业发展和物资交流。

    盐铁官营不仅挖了复辟势力和分裂势力的物质基础，筹集了军费，而且使得冶铁生产得到了蓬勃的发展，促进了整个社会生产力的提高。“本末并利”，“万物流通”，《盐铁论》中的这些记叙，说明了当时生产和交换有所发展的情况。

    盐铁官营以后冶铁技术的进步

    在盐铁会议上，一批反动儒生，对刘彻的官营盐铁政策，进行了大量攻击和污蔑。其中一条就是攻击官营以后铁的质量降低了，说什么“今县官做铁器，多苦恶”（《盐铁论·水旱》）。果真是这样吗？否！

    西汉以前，冶铁是用矿石和木炭。西汉以后，特别是实行官营以后，冶铁业普遍兴办，有的地区逐渐用煤代表一部分木炭来炼铁。这是冶铁技术上的一个进步。从河南巩县西汉冶铁遗址的发掘来看，当时不仅使用煤，而且已经把煤制成煤饼来炼铁。这又是一个进步。那么铁的质量怎样呢？我们知道，铁中硫和磷的含量越少，铁的质量就越好。根据对同一遗址中出土的海绵铁及金属铁成分的化验结果，用现在国内外的炼铁标准来看，这也是合格的铁了，何况用煤炼铁比我们现在用焦炭炼铁肯定要困难些。当时炼出的铁能达到这样的水平，技术的确是不错的。这是我国劳动人民智慧的结晶。

    铁的质量优劣，还可以用铁兵器的使用来衡量。汉代以前，虽有铁制兵器，但仍以铜制兵器为主。这种情况在汉代有了明显的变化。战国时流行的铜制短剑已被铁制长剑所代替。战国时的铜剑一般长不到半米，汉代的铁剑一般长度超过一米。长度的增加，很大程度上取决于铁的质量的提高。刘彻当政的时期和以后，主要兵器已基本上改用铁制，兵器种类增多，器形加重加大。有的地方出土的汉代铁矛、铁戟长达二点五米。此外，各种铁制工具，特别是用熟铁经过锻造而成的工具已经大量出现。这些都雄辩地证明了官营盐铁以后，铁器的质量不是降低，而是提高了。反动儒生们攻击铁器的质量下降，完全是出于卑鄙的政治目的。

    随着冶铁技术的进步，我国劳动人民在西汉时期又发明、制造了大型铁制农具。辽阳三道壕出土了一件西汉晚期的巨形犁铧，长四十厘米，宽四十二厘米，高十三厘米，断面呈三角形，显然是用耕畜拉的犁。大型铁犁代替木犁耕地，这不能不说是农业技术上的一大进步。而反动儒生们却攻击官营以后铁器太笨重，不便使用（《盐铁论·水旱》）。这完全是一派复古守旧的论调。

    铁制大型农具的出现，在当时是一个新生事物。那些腐儒们站在被推翻的奴隶主阶级的立场上，极力主张复辟倒退，也就必然反对和扼杀新生事物。这同他们在政治上要“法先王”、开历史倒车是一致的。刘彻代表了新兴地主阶级的利益，采取了一些革新、进步的措施，扶植新事物，推广新技术。比如当时的官府不仅冶铸大型的农具和手工业工具，而且采取了“赊货于民”的办法，推广这些大型铁制农具、工具，“修沟渠，立诸农，广田牧，盛苑囿”（《盐铁论·园池》），发展农业。刘彻执政时期水利灌溉事业有很大发展，全国各地开凿了很多灌溉渠。这跟大量使用铁制工具有密切联系。

    铁制农具和工具的改进、提高、广泛使用，不仅说明了官营盐铁以后冶铁技术的提高，而且标志了随之而来的生产力的迅速发展。

    西汉时期冶铁技术的进步还表现在很多方面。

    汉代的炼铁炉已经出现了竖炉结构，这比欧洲要早一千多年。《汉书·五行志》中记载了成帝河平二年（公元前二十六年）沛郡铁官炼铁时发生的一次事故：“铁不下，隆隆如雷声，又如鼓音”，结果发生爆炸，“地陷数尺，”炉子炸毁，“炉中销铁散如流星”。可以想象这座炼铁炉是相当大的。

    在铸造技术上，西汉时代的铸铁器具已广泛采用双合范（合范即铁模）铸造，这比汉代以前大多采用单合范铸造有了新的进步。

    在冶炼方面，由生铁炒熟铁的技术有了明显的提高，而且推广了炼钢技术。河南方城县一处汉代冶铁遗址就出土了六座低温炒钢炉。

    由于淬火技术的运用，使得汉代兵器在坚韧和锋利程度上大大超过了汉代以前的兵器。

    尊儒反法的汉元帝刘ｓｈì＠②［ｓｈì音世］，曾经废除了盐铁官营制度，结果在短短的三年之内，那些同中央政权作对的大富商迅速扩充财力，使得国库空虚，民心动摇，“弃本逐末，耕者不能半，奸邪不可禁”。这样，不得已才恢复了盐铁官营。这就从反面说明了汉武帝刘彻实行官营盐铁政策是正确的，进步的。

    汉武帝刘彻以后，农民和地主阶级的矛盾逐步激化。到了汉元帝刘ｓｈì＠②的时候，地主阶级日趋反动，代表反动阶级利益的儒家政治路线，符合了地主阶级维护自己统治的愿望，逐渐占了上风。儒家思想成了封建统治阶级的正统思想。从冶铁技术来看，西汉初期中期是蓬勃发展的时期；而在这以后，发展就缓慢得多了。这也说明，反动守旧的儒家路线不仅是套在劳动人民头上的精神枷锁，而且是我国生产和科学技术进步的桎梏。

    应当指出，汉武帝刘彻推行法家路线，虽然对历史的发展起了一定的进步作用，但仍有它的阶级的和历史的局限性。盐铁官营使人力、物力、财力和技术相对集中，使劳动者的经济地位有了一些改善，这些都为生产和技术的发展创造了条件。但是铁业劳动者从工商奴隶主手中转到了地主阶级的地主政权手中，仍然受着很重的压迫和剥削，甚至有些仍然过着半奴隶的生活。这当然也限制了生产和技术的发展。西汉时期，铁官徒不断举行武装起义，杀官吏，分财物，就是对这种压迫的有力反抗。

    今天，在我们无产阶级专政的社会主义国家，劳动人民成了国家的主人。这就为生产和科学技术的发展开辟了无限广阔的前景。这是历史上任何时代所根本无法比拟的。解放以来，我国钢铁工业，在毛主席无产阶级革命路线的指引下，以史无前例的速度和规模发展起来。在钢铁工业战线，刘少奇、林彪极力破坏毛主席的无产阶级革命路线，猖狂反对大跃进，反对毛主席亲自制定的“鞍钢宪法”，在一段时间里，使我国钢铁工业的发展受到了严重影响。毛主席亲自发动和领导的无产阶级文化大革命，粉碎了以刘少奇、林彪为头子的两个资产阶级司令部，毛主席的革命路线取得了伟大胜利，极大地推动了我国工农业生产的迅速发展，钢铁产量也创造了新纪录。随着批林批孔运动深入、普及、持久的开展，我国的生产和科学技术，必将取得新的、更加伟大的胜利。＊

    字库未存字注释：

    ＠①原字钅加大

    ＠②原字大左右两边各加１个百＊


无产阶级文化大革命深深教育了我

    刘润吾(1974.09.11)

    （甘肃兰州炭素厂党委副书记　刘润吾）

    批林批孔运动以来，我重温了毛主席关于无产阶级文化大革命的一系列重要指示，感到格外亲切。正是毛主席亲自发动和领导的这场大革命，使我提高了阶级斗争和路线斗争觉悟，增强了无产阶级专政下继续革命的自觉性。

    我是抗日战争时期参加革命的。从中华人民共和国成立到无产阶级文化大革命以前，一直在工矿企业工作。由于我没有认真学习马列著作和毛主席著作，忽视了世界观的改造，错误地执行了一条修正主义办企业路线。

    无产阶级文化大革命中，广大革命群众对我的错误进行了严肃的批判，这完全符合党的利益，也是对我的极大教育和帮助。可是，开始我却想不通，总觉得几十年来辛辛苦苦干革命，怎么能说我走了邪路呢？后来，在广大革命群众的耐心帮助下，我重新学习了党的基本路线和毛主席的《论人民民主专政》、《在中国共产党第七届中央委员会第二次全体会议上的报告》等光辉著作，对自己的错误开始有了一些认识。十几年来，自己高高在上，官气十足，脱离群众，脱离劳动，滋长了特权思想。阶级斗争和路线斗争的观念淡薄了，错误地认为，我们的企业，既然是全民所有制，大家都是工人、干部，还有什么阶级斗争哪？在这种错误思想的支配下，我没有认真贯彻执行毛主席批示的“鞍钢宪法”，而对执行修正主义办企业路线却很卖力。忘掉了阶级斗争，忘掉了党的基本路线，这就是我犯错误的根源所在。

    当我认识了自己的错误以后，革命群众很快就谅解了我。一九七一年以来，我相继担任了厂革委会副主任、党委副书记等职务。在新的领导岗位上，如何正确地吸取经验教训，坚决贯彻执行毛主席的革命路线和政策，不辜负党和群众对自己的信任，是摆在我面前的重大课题。几年来，我是从以下这几方面努力的：

    一、“认真看书学习，弄通马克思主义”。过去我犯错误，主要是没有认真看书学习，放松了思想改造。接受这一教训，三年来，我学习了《共产党宣言》、《国家与革命》等六本马列的书和《实践论》、《矛盾论》等毛主席的五篇哲学著作。结合思想改造和工作的需要，还经常选学一些马列和毛主席的有关著作。认真看书学习，对于提高我的路线斗争觉悟，改造思想，做好工作，起了重要的作用。比如，我学习了《共产党宣言》中关于实行两个“彻底决裂”的教导，进一步认识到文化大革命的伟大的深远的意义。学习了毛主席的《湖南农民运动考察报告》，进一步从阶级立场上检查了自己对待文化大革命、对待革命群众运动的态度问题，从而看清了主流，看清了大方向，跳出了个人得失的小圈子。

    二、坚持参加集体生产劳动，密切联系群众，克服官僚主义和主观主义作风。这也是从过去犯错误中吸取的经验教训。我在基建组做具体工作时，经常和工人一起劳动，到领导岗位后，我还是坚持参加劳动。工人们高兴地说：“老刘哇，过去你当书记时，我们可不敢接近你，现在我们叫你老刘，还经常和你谈心、聊天，这个变化可不小啊！”这使我认识到，文化大革命前，修正主义路线使我脱离了群众，文化大革命又使我回到群众之中。

    每当工作上遇到比较重大的问题时，我都是首先找有关部门的群众和基层领导同志商量，把下边的意见集中起来，再和党委其他领导同志研究。由于克服了过去个人说了算和“想当然”的主观主义作风，工作进行得就比较顺利，决定问题就比较切合实际。

    三、坚持党性原则，自觉地抵制各种错误思想和错误倾向。我重新担任领导工作以来，有很多同志找我谈问题。不管对谁，我坚持一条原则：符合毛主席革命路线的就接受，就支持；违背毛主席革命路线的就批评，就教育。一次，一位革委会成员找我谈心，说了一些不利于团结的话，我当即对他进行了严肃的批评。有一个工人，小孩有病，家庭比较困难。车间同志因为他一段时间表现不好，对他关心不够。我知道这件事后，就对车间的领导同志说：“他是我们的阶级兄弟，有缺点应该教育，但生活上有困难，我们还是要热情关怀，在条件许可的情况下帮助解决。”这个同志的困难解决之后，干部和群众都很满意。

    伟大领袖毛主席指出：“无产阶级文化大革命是触及人们灵魂的大革命”。这场无产阶级文化大革命，深深地触及了我的灵魂，打掉了我脱离群众，脱离劳动，脱离实际的官架子和主观主义的坏作风；洗涤了我思想深处的污泥浊水，促进了我的世界观的改造。现在我干起工作来，总觉得有使不完的劲。这场无产阶级文化大革命确实是完全必要的，是非常及时的。

    目前，我厂的批林批孔运动，正在沿着深入、普及、持久的方向发展。我决心遵照毛主席和党中央的指示，始终站在运动的前列，团结和引导广大群众前进，把这场伟大斗争进行到底。我要在斗争中继续抓紧世界观的改造，不断提高阶级斗争和路线斗争的觉悟，为巩固和发展无产阶级文化大革命的伟大成果而努力。＊


热情歌颂无产阶级文化大革命

    天津市塘沽盐场理论小组(1974.09.13)

    伟大领袖毛主席教导我们：“这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的。”我们盐业工人对无产阶级文化大革命，非常拥护，热情歌颂！林彪反党集团恶毒攻击文化大革命，妄图颠覆无产阶级专政，复辟资本主义，真是白日作梦！

    党的基本路线告诉我们，社会主义社会是一个相当长的历史阶段。在这个历史阶段中，始终存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性，存在着帝国主义、社会帝国主义进行颠覆和侵略的威胁。这些矛盾，只能靠无产阶级专政下继续革命的理论和实践来解决。中华人民共和国成立以来，无产阶级和资产阶级的尖锐斗争，从来没有停止过。回顾文化大革命前那个时候，以刘少奇为首的资产阶级司令部推行反革命的修正主义路线，妄图复辟资本主义，已经到了急不可待的地步。同时，国际上的帝、修、反也遥相呼应。毛主席高瞻远瞩，及时发动和领导了无产阶级文化大革命，粉碎了以刘少奇、林彪为头子的两个资产阶级司令部，巩固了无产阶级的铁打江山。试想，如果不是及时开展文化大革命，粉碎以刘少奇、林彪为头子的两个资产阶级司令部，一旦让他们的阴谋得逞，社会主义江山就要改变颜色，劳动人民就要吃二遍苦，受二茬罪。这是多么危险的情景啊！

    我场的广大老盐工，在旧社会饱经风霜，人人都有一本苦情账、血泪史。旧社会的盐滩就是一座人间地狱。工人进滩先立卖身契，吃的是发了霉的苦豆饼，住的是四面透风的土窝棚，生病不给治，死了滩里扔。资本家嘴里念的是仁义经，肚子里装的是毒心肠。那时候，不知有多少阶级兄弟含仇饮恨死在苦海荒滩！“进了苦盐滩，日夜受熬煎，杠压脊背弯，卤泡双脚烂，干的牛马活，吃的猪狗饭，血泪遍滩地，仇恨记心间。”这首在盐滩上流传的歌谣，就是对旧社会的血泪控诉！

    春雷一声震天响，来了救星毛主席、共产党。一九四八年塘沽解放了，盐工翻身成了国家主人。海水进滩步步咸，盐工生活节节高。忆苦思甜，使我们更加看清了林彪反对文化大革命的罪恶行径，更加热爱毛主席，更加拥护文化大革命。

    毛主席亲自发动和领导的无产阶级文化大革命，把亿万群众充分发动起来，批判了刘少奇、林彪推行的反革命的修正主义路线，锻炼了广大干部和群众，使马克思主义、列宁主义、毛泽东思想空前普及，党的基本路线深入人心，促进了工农业生产的发展，社会主义的新生事物茁壮成长，无产阶级专政更加巩固。对于文化大革命的伟大胜利，我们盐业工人欢欣鼓舞，拍手叫好。林彪一伙预感到末日来临，对文化大革命的胜利，怕得要死，恨得要命，反革命的本能决定他们必然要跳出来进行反对和破坏。林彪及其死党抹煞文化大革命的伟大成果，把形势描绘成一团漆黑，胡说什么“国民经济停滞不前”，妄图以此否定文化大革命，这完全是徒劳的。

    事实胜于雄辩。就拿我们塘沽盐场来说吧！经过文化大革命，人换思想场换貌，百里盐滩，到处是一派朝气蓬勃的革命景象。文化大革命推动了盐工学习马克思主义、列宁主义、毛泽东思想，普遍成立了理论学习小组、革命大批判小组。通过学习革命理论，批判修正主义，使我们提高了阶级斗争、路线斗争和无产阶级专政下继续革命的觉悟。特别是批林批孔运动以来，盐工们用马克思主义、列宁主义、毛泽东思想作为武器，研究儒法斗争和整个阶级斗争的历史，批判孔孟之道，批判林彪反革命的修正主义路线，一支工人业余理论队伍在斗争中发展壮大起来。文化大革命使党组织经受了考验，广大党员受到了深刻的阶级斗争、两条路线斗争的教育，增强了党组织的战斗力。文化大革命以来，全场发展新党员二百四十多名，进一步壮大了党的队伍。经过斗争的锻炼，我场的老干部焕发了革命青春，一批新干部迅速成长，盐工的代表也被选进各级老、中、青三结合的领导班子，成为贯彻执行毛主席革命路线的带头人。文化大革命中，在旧社会被诬蔑为“滩汉子”的“大老粗”，也登上了上层建筑领域斗、批、改的舞台。近几年，还从我场盐工中推选了十人上大学。尤其令人难忘的是：一九六九年和一九七三年，我场有两名工人分别参加了党的第九次和第十次全国代表大会，讨论党和国家的大事。这真是盐工们过去做梦也没有想到过的事！

    文化大革命也大大地促进了盐业生产的发展。广大盐工批判修正主义办企业路线，改革不合理的规章制度，正确处理革命和生产的关系，进一步焕发了社会主义积极性。场革委会成立的一九六八年，原盐产量创造了有史以来的最高纪录。革委会成立以后的六年，和革委会成立前的六年相比，原盐平均年产量增长百分之三十二点八八。今年到六月底已经超额百分之二十九完成了全年的原盐生产计划，而且百分之九十九以上都是优质盐。年产四千吨氯化钾和八千吨无水硝的两个化工车间，也在文化大革命中建成并投入生产。这难道是“停滞不前”吗？！我们坚决贯彻执行社会主义建设总路线，贯彻执行“鞍钢宪法”，深入开展工业学大庆的群众运动，自力更生，艰苦奋斗，改造旧滩型，拦海造盐田。几年来，共完成土方六百二十五万立方米，改滩面积达四十三万公亩，使古滩换了新装。还新建七个储水库，扩大蒸发面积十八万公亩。旧社会盐工有三大愁：扒盐、吊盐、拉大轴。现在水力输盐管道代替了人力小车推盐，压池机正在普遍推广，“三大愁”正逐步被甩掉。近几年来，我们又试验用塑料薄膜苫盖结晶池，在部分盐滩试验联合收盐机，不断改进制盐工艺，提高了机械化、半机械化生产水平。文化大革命中诞生的我场工人管理小组，狠抓经济领域里的阶级斗争和路线斗争，使我场企业管理水平不断提高，几年来连续全面超额完成各项经济指标。所有这一切，都是文化大革命的成果！

    乌鸦的翅膀遮不住太阳的光辉，铁的事实把林彪的造谣诬蔑击个粉碎。无产阶级文化大革命就是好得很！

    当前开展的批林批孔运动，是上层建筑领域里马克思主义战胜修正主义、无产阶级战胜资产阶级的政治斗争和思想斗争，也是巩固和发展无产阶级文化大革命成果的斗争。我们盐业工人决心在毛主席无产阶级革命路线指引下，把批林批孔运动深入、普及、持久地开展下去，夺取革命和生产的更大胜利！＊


群众觉悟高了　生产就上去了

    ——开滦煤矿抓革命促生产的大好形势

    本报通讯员;本报记者(1974.09.15)

    无产阶级文化大革命、批林批孔运动有多大威力？开滦煤矿的大上快变，做出了令人信服的回答。一个百年老矿，靠自力更生，艰苦奋斗，八年来平均每年增长一百万吨煤炭。今年上半年则比去年同期增长了一百多万吨。按这个速度，到明年，原煤产量将比设计能力增长一倍。一个开滦可以变成两个开滦。

    无产阶级文化大革命、批林批孔运动，从根本上改变了人们的精神面貌，大大解放了生产力。开滦的变化，是从人的变化开始的。

    纵横百里的老矿区，生机勃勃。在井上，从车间、科室到工房、宿舍，人人批林批孔；在井下，英雄矿工战淋水，过断层，夺煤大战喜报频传。老模范吴旭芝，思想境界又有新的提高。他忆苦思甜不忘本，以矿为家，“身在井下八百米，胸怀世界三十亿”，二十五年来干社会主义不走样。七年前，他坚决贯彻执行毛主席关于“抓革命，促生产”的指示，带头坚持毛主席的无产阶级革命路线；今年，他第一个组织老工人宣讲团，积极投入批林批孔的斗争，同时出色地完成了生产任务。在老一辈带领下，无产阶级文化大革命中进矿的几万名小将，在革命和生产中大显身手，积极批林批孔；进矿几个月，就敢挑生产重担。占全矿区职工十分之一的女同志，活跃在机修厂、矿灯房和后勤战线，为大上煤炭不怕千辛万苦，顶起了半边天。许多基层干部每天进矿最早，回家最晚，他们很少有星期天和节日假日。他们想的是路线，看的是全局，关心的是群众，是矿山建设的好带头人。

    工人的政治觉悟高了，什么“千米以下不能开采”，什么“禁区不能打开”，什么“顶板不能控制”，统统被破除了。老工人宗爱臣，敢到“虎口拔牙”，闯进条件很差的地方观察顶板变化，用《实践论》、《矛盾论》的观点总结经验，制服了恶劣的顶板。

    工人的政治觉悟高了，到处可以看到为革命多出煤的动人景象。起重工侯占友，干的是社会主义，想的是共产主义，在做好本职工作以后，经常下井义务劳动，最近三年，平均每年都做四百五十个工。工人说：“地球转一圈，他转一圈半。”矿工们对待国家计划的态度是，只能超额，多做贡献。他们年年超产，年年又有新起点。

    开滦形势喜人，经验更可贵：路线抓得好，队伍带得好，群众运动搞得好，自力更生精神好，领导作风好。一句话，毛主席怎么指示的，就怎么办。他们出以公心，敢想敢干，不愧是贯彻执行“鞍钢宪法”、“工业学大庆”的先进典型。

    第一，根本是抓好路线，加强革命大团结。开滦矿工按照毛主席关于“在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织”的指示，一九六七年底实现了革命大联合，多年来一直团结得很好。开滦矿工在同林彪反革命的修正主义路线斗争中，进一步增强了革命团结。

    开滦煤矿党委牢牢掌握斗争大方向。他们认为不批林、不批孔，纠缠具体问题，就是走偏方向。批林批孔，使大家明白了，分裂是林彪造成的，闹资产阶级派性是上了阶级敌人的当。大家眼睛向前看，团结起来，批林批孔，千仇万恨集中在林彪身上。

    批林批孔，锻炼出了一个敢于和善于进行路线斗争的领导班子。党委坚持无产阶级党性，反对资产阶级派性，认真开展批评和自我批评，发扬党的传统作风。他们对待工作中的缺点、错误，勇于承担责任，不吞吞吐吐，不上推下卸，敢于用自我批评促进团结。党委还注意不断选拔新生力量充实领导机构，充分发挥老、中、青三结合的作用。

    经过批林整风，出现了一个生动活泼的政治局面。他们做了大量工作，团结百分之九十五以上的干部和群众，把落实党的政策的过程变成了团结战斗的过程。他们说：落实的是一个人的事情，体现的是毛主席革命路线和政策，调动的是一大片人的革命积极性。马家沟矿原来群众之间有些不团结，经过共同批判修正主义，相互之间变成了革命战友。这个矿的广大群众，团结战斗，坚持抓革命、促生产，用三年时间完成了五年规划，成为全矿区第一个产量比设计能力增加一倍的先进单位。

    今年的批林批孔又把工人的政治觉悟提到一个新的高度。批林批孔运动中，党委领导广大职工忆苦思甜，深入批判林彪效法孔老二“克己复礼”的反动纲领，批判反动没落阶级的意识形态孔孟之道。工人们在愤怒揭露“天命论”的反动实质时说：帝国主义和资本家用“窑神庙”欺骗和毒害矿工，那时井上年年上供，井下天天死人，什么“死生有命，富贵在天”，全是骗人的鬼话。群众热情歌颂文化大革命的伟大胜利，大讲毛主席革命路线给开滦矿带来的大好形势。他们说：林彪、孔老二开历史的倒车，我们就要开社会主义的快车。他们在斗争中认真看书学习。识字不多的老工人郑振吉，学了《共产党宣言》、《国家与革命》和毛主席著作，写了十几篇批判文章，成为优秀的理论辅导员。他们研究法家著作，批判儒家的反动思想，加深对复辟和反复辟斗争的认识，进一步看清了林彪修正主义路线的极右实质。个别人把搞好生产说成是“以生产压革命”。广大矿工说：我们是在干前人从来没有干过的大革命，我们生产是为了建设社会主义，怎么能说是“以生产压革命”呢？说这种话的人可以到井下看看，一支这么大的工人阶级队伍，天天为革命出大力，流大汗，给国家增产这么多的煤，只有在毛主席革命路线的指引下，才能办得到！工人做工，矿工挖煤，坚守岗位，多做贡献，就是用实际行动批判林彪破坏革命和生产的罪行。还有极个别的人说“路线是非没有分清”。矿工们的回答是，我们批林批了三年，林彪搞分裂、搞复辟，我们恨透了。按照毛主席革命路线，坚持团结，反对分裂，大上快变，路线是非早就清清楚楚了。在开滦，偏离斗争大方向的言论，是没有什么市场的。

    第二，按照毛主席的革命路线，建设一支能战斗的队伍。要建设一支好的队伍，首先要用毛泽东思想建设党支部，发挥党组织的战斗堡垒作用。开滦有五百多个党支部，百分之九十以上的党支部委员是从工人中选拔的。党委年年总结支部工作经验，注意发挥党员在三大革命运动中的先锋模范作用，敢于带领群众打硬仗，打胜仗。

    团结在各级党组织周围的，有一支支坚强的骨干队伍。广大老工人是阶级教育的好老师，生产斗争的好顾问；八千九百名理论辅导员，带动全矿区群众认真看书学习，成万名积极分子，团结广大群众抓革命、促生产。有了这样大的一支骨干队伍，思想政治工作就能做深做细。党支部坚持每月总结经验，分析情况，了解群众在想什么，先进和后进有什么变化，从中抓苗头，抓倾向，大力表扬好人好事，不断加强工人队伍的思想政治工作和组织纪律性。（⑴⑷）他们认为，好事不敢表扬，坏事不敢批评，那就不能发扬无产阶级的正气，调动不了群众的革命积极性。从矿区到基层单位，年年评选先进，树立榜样，经常有三分之一以上的职工受到表扬，学先进，赶先进，形成了很好的风气。

    坚持把忆苦思甜的阶级教育，作为队伍建设的一门主课，经常搞，不断线。新工人一进矿，先讲矿史，参观阶级教育展览，进行新旧社会对比和两条路线斗争的教育；老工人带徒弟，先讲革命传统，树立艰苦奋斗的思想，发扬敢打硬仗的作风。他们年年开展忆苦思甜活动，并把阶级教育同学习马克思主义理论相结合，使广大职工懂得了阶级、阶级斗争和无产阶级专政，自觉地贯彻执行党的基本路线。

    长江后浪推前浪，青年人越来越多地加入矿工队伍。有的工作面都是青年，只有一两名老工人。党组织注意按照青年工人的特点，做好思想政治工作。支部书记金树文为了帮助青年工人成长，仔细观察房前屋后的葵花，教育青年：要象葵花一样，永远向太阳，坚定不移跟党走；要象葵花一样，经得起风雨，能在困难中挺拔直立；要象葵花一样，颗粒饱满时把头一低，有了贡献不骄傲，不断为人民立新功。各级党组织就是这样深入细致地做好青年工人的思想工作，认真培养无产阶级革命事业接班人。

    第三，全心全意地依靠工人阶级，大搞群众运动。开滦矿党委不断批判林彪“英雄创造历史”的唯心史观，在企业里不仅靠群众搞生产，更重要的是发动群众抓路线，真正发挥工人阶级的领导作用。这是无产阶级文化大革命带来的一个重要变化。

    唐山矿发生过这样一件事：一九七○年，党中央发出开展增产节约运动的指示，采煤二区总支书记王利，带领矿工不怕水，不怕高温，不怕艰险，复采帝国主义掠夺时丢弃的煤炭，创造了日产六千吨的新纪录，超过计划两倍多。广大干部和群众欢欣鼓舞，个别领导成员却说“打偏了炮弹”。在井下干了三十年的老矿工王利，理直气壮地回答说：“我们九百多个矿工响应的是毛主席号召，批判的是帝国主义，为的是给社会主义多做贡献。方向完全对头，就是要这么干！”党委向王利和采煤二区工人贺功祝捷，批评了把革命和生产对立起来的错误观点，树立了敢于抓革命，促生产的好榜样。

    开滦矿党委在事关路线的问题上自觉地依靠工人阶级。他们用毛主席、党中央的指示，武装和动员群众。党委和革委会开会，经常邀请工人代表参加。工人登上上层建筑舞台，进行斗、批、改，建立群众管理小组，参加企业管理。企业的重大问题，组织全体职工讨论，落实到班组。他们既从群众中来，听取群众意见；又到群众中去，带领群众前进。

    干部依靠群众，群众支持干部，就势如破竹，无往而不胜。一九七二年三月，赵各庄矿井下突然透水，几天的工夫就淹没了一个日产两千吨的采区。六月间，吕家坨矿的大龙门吊又被狂风刮倒。这两次严重灾害，影响全矿区生产。到年底只剩最后两个月了，还要不要完成全年的国家计划？有人说，自然灾害不由人，可以请示上级削减计划。党委表示：一吨也不能减！减了任务，就是减了广大群众的革命锐气。困难面前要长股劲，决不松口气。局、矿各级领导成员深入基层，发动群众，全矿区迅速掀起一个“上巷受灾下巷补”、“一矿损失各矿补”的群众运动，一鼓作气，夺回了损失，还超额完成了国家计划。

    批林批孔的强大动力，又把群众运动推向新的高潮。今年一至八月份的生产，比历史上哪一年都好。路线对了头，领导有大干的决心，群众就有大干的劲头。

    第四，雄心壮志，要靠自力更生、艰苦奋斗来实现。是伸手向上，等、靠、要，还是自力更生、艰苦奋斗，这是两种思想、两条路线的斗争。开滦矿的同志们说，越等越慢，越靠越懒，越要志气越短。他们立了革命大志：主要依靠自己的力量，挖掘老矿潜力，在第四个五年计划期间，使煤炭产量比设计能力增加一倍。

    象开滦这样一个老矿，能不能迈出这样大的步子？人们的认识是在斗争中统一起来的。开始，有人认为，矿大生产基数大，每年增长百分之一、二都要出一身汗，步子不能再大了。多数同志说：社会主义建设需要更多的煤炭，我们就要多出几身汗，大干快变，多做贡献。还有人算了几笔账，认为要实现这个规划，只有添人、建井、增设备。工人们说：这么算，那么算，为什么不把群众的革命积极性算一算？党委没有急于作出结论。他们深入基层，和群众一起批判修正主义路线的表现和影响，破除把矿井看得一成不变的形而上学观点。唐家庄矿采煤四区工人，在被认为没有油水的工作面上夺高产，使薄煤层超过厚煤层，日产量由八百吨提高到一千六百吨，说明老矿大有潜力可挖。唐山矿改造旧风井，十九天就完成了三个月的工程量。这又说明，老矿能够很快改造。手上有典型，心中就有数，党委当机立断，作出了在第四个五年计划期间实现产量比设计能力增加一倍的决议。随着批林整风和批林批孔运动的深入发展，这个规划正在逐步实现。几年来，他们自力更生改造矿井，挖出石方四十万立米，自造设备五千多台，生铁、水泥等多种材料实现了自给。他们千方百计地提高采煤工作面产量，今年上半年，全矿区工作面平均月产量比全国平均水平高一倍。光是一九七三年，通过提高工作面产量，就挖出了二百八十五万吨煤的潜力。在煤炭工业战线上，开滦煤矿实现了多快好省的全面跃进。

    第五，坚持实践第一的科学态度，使计划、行动符合客观实际。开滦的干部大破唯心论的先验论，提倡实事求是的科学态度，培养了一个好作风：不调查，不下结论；不听取群众意见，不做决定；不抓出典型，不在面上铺开。从了解阶级斗争情况，落实党的政策，到安排生产，制定计划，都从调查研究入手。几年来，光是在生产方面就进行了六次大规模的调查研究，最大的一次，组织了有六百人参加的八十四个调查组，对全矿区的煤炭储量，各个主要生产环节，进行了三个月的系统调查，取得了两万多个数据和大量的第一手材料，然后逐矿、逐采区、逐项安排矿井改造工程。

    “不当桌上司令，不靠电话要煤”的口号，在开滦叫得很响。干部们昼夜值班，在第一线指挥生产。林西矿党委副书记在井下发现储煤仓堵住了，他抢着下去排除故障。工人劝阻说：“下去危险，你在上边指挥，我们下去。”他说：“我下去危险，你们下去就安全？不搞清煤仓堵住的原因，在上面还不是瞎指挥！”马家沟矿一个采煤工作面，因为压力增大，一米八高的巷道压得只能爬过一个人。为了尽快修好巷道，矿里的一、二把手提出：“工人爬过的地方，咱们再爬爬；工人干过的活，咱们再干干。”他们在低矮的巷道里爬了三百多米，弄清了情况，然后和工人一起把巷道维修好。工人称赞他们是“职务在上边，工作在下边，行动在前边。”

    “任何地方必须从开始工作的那一年起，就计算到将来的很多年”。开滦矿党委办企业有个全面规划。他们抓今年，看明年，想长远。开滦煤炭产量年年大幅度增长，但是采掘比例从来没有失调，开拓、准备、回采一直保持在国家规定的标准以上，并且基本上做到安全生产。各矿都有五年发展规划和十年远景设想。现在，正酝酿第四个五年计划完成以后怎么办。经过批林批孔斗争提高了阶级斗争和路线斗争觉悟的工人，正在精神抖擞地争取再攀一个新高峰。

    （本报通讯员本报记者）＊


毛主席无产阶级革命路线的伟大胜利

    北京由消费城市发展成重工业基地

    去年的工业总产值比一九四九年增长一百一十倍

    新华社(1974.09.22)

    新华社一九七四年九月二十一日讯　解放以来，特别是经过无产阶级文化大革命和批林批孔运动，北京市的面貌发生了历史性的巨大变化。现在，我们伟大祖国的首都不仅是全国的政治文化中心，而且已经开始成为我国社会主义工业基地之一。去年北京市的工业总产值比一九四九年增长了一百一十倍，超过了二十五年前全国一年的工业总产值。

    这是毛主席无产阶级革命路线的胜利。这个胜利，对于林彪反党集团诬蔑我国“国民经济停滞不前”的无耻谰言，是一个有力的批判。

    北京近代工业的历史，从一八七二年开办门头沟煤矿算起，经过了一个世纪。但是，在解放前四分之三的世纪里，北京工业的发展极其缓慢。直到解放前，古老的北京依然是一个落后的消费城市。这里麋集着官僚、买办、地主和封建的遗老遗少等寄生阶级。那时，市场上连图钉、玻璃杯、牙膏之类，都是外地货甚至是舶来品。即使有一些所谓厂矿，其实大多数不过是手工业作坊。它们主要还是靠鹤嘴锄挖煤，靠风箱红炉锻铁，靠脚蹬铁木机织布。

    一唱雄鸡天下白。解放以后，在毛主席革命路线的指引下，在全国各地的大力支援下，经过首都工人阶级的艰苦奋斗，北京建起了比较齐全的工业门类。现在北京的产业工人已经达到一百万人，城市人口每四个人中就有一个是产业工人。

    古老的城墙拆掉了，市区扩大了。在昔日污秽的臭水沟和郊区的乱坟堆等地方，如今矗立起了一座座高大的厂房。甚至在远郊区的山岭沟壑之间也出现了一个个工厂群。许多从外地归来的“老北京”都赞叹说，不认得它的面貌了。

    古老的北京经历了多少个二十五年，但是，只有在解放以后的这二十五年中，它的工业才发生了奇迹般的变化。

    解放前，北京只能生产一点点生铁，不能炼钢。现在，它一年的钢产量，相当于一九四九年全国钢产量的十倍，能生产比头发还细的钢丝、比报纸还薄的钢带等高级合金钢材。

    解放前，北京连自行车上的小气门芯都不能生产，更谈不上制造机器。现在，它能够生产许多种大型、精密和自动化的设备，如三万吨油压机、误差不超过千分之三毫米的高精度滚刀铲磨床。

    解放前，北京连最简单的电子管收音机也做不出来。现在，它成套地生产着大功率的广播发射设备，制成了每秒钟运算一百万次的集成电路计算机。

    解放前，加工几种糖衣药片和用手工制造鞭炮用的火硝，就算是北京的化学工业了。现在，从酸、碱、炼焦化工到石油化工，北京都有了。它一年加工的石油数量，就超过了解放前全国五十年石油的总产量。

    解放前，北京只能生产粗布、黑肥皂等轻工业品。目前，市场上丰富多彩的日用百货，百分之八十以上是北京自己的产品。

    北京制造的汽车、机床、照相机、电冰箱、钢琴等四百多种产品，已经出口到了九十多个国家和地区。

    北京工业的飞跃发展，是毛主席的无产阶级革命路线战胜了刘少奇、林彪的修正主义路线而取得的。二十五年来，北京的工业生产建设经历了四次大发展。每一次大发展都生动地证明：思想上政治上的路线正确与否是决定一切的。第一次大发展是在一九五二年，那时胜利地进行了“三反五反”运动，打退了资产阶级的猖狂进攻，全市工业总产值比一九四九年增长了三倍多。第二次大发展是在一九五六年，由于对资本主义工商业、个体手工业和农业实行了社会主义改造，变革了旧的生产关系，工业总产值比一九五二年又增长了一倍多。第三次大发展是在一九五八年，经过反对资产阶级右派的斗争，在党的建设社会主义总路线的指引下，实现了工业大跃进，全市工业总产值又比一九五六年翻了一番以上。

    北京工业的第四次大发展尤其突出。无产阶级文化大革命粉碎了刘少奇、林彪两个资产阶级司令部和彭真反革命的修正主义集团，毛主席的革命路线得到了更好的贯彻执行，给北京的工业带来了更大的发展。全市现有的工业生产能力中，有三分之二以上是文化大革命以来形成的。广大职工在党的领导下，认真学习马克思主义、列宁主义、毛泽东思想，深入批判刘少奇、林彪反革命的修正主义路线和孔孟之道，批判“生产第一”、“技术挂帅”、“物质刺激”、“专家治厂”、“洋奴哲学”的修正主义办企业路线，大大提高了阶级斗争、路线斗争和无产阶级专政下继续革命的觉悟。他们高举“鞍钢宪法”的旗帜，深入开展“工业学大庆”的群众运动，坚决贯彻执行“独立自主、自力更生”的方针，坚持以革命统帅生产，使北京的工业发展得更快了。去年，全市工业总产值比文化大革命前的一九六五年增长了两倍，今年在批林批孔运动的推动下，工业生产又有了显著的增长。

    文化大革命前，刘少奇的修正主义路线给北京的工业生产建设造成了严重的损害。拿钢铁工业来说，它需要的铁矿石要从海南岛运来，炼成的钢又要运到外地去开坯。这种畸形状态，直到文化大革命中才得到改变，广大职工在中共北京市委的领导下，批判了刘少奇一伙的“抓中间，带两头”的反动方针，执行毛主席的指示，大打矿山之仗，加强工业配套。仅仅几年时间，就做到了矿石自给，同时扩大了开坯和轧钢能力，使钢铁工业得到了新的发展。现在，全市钢产量比文化大革命前增长了三倍多，铁矿石、生铁和钢材的产量也有了大幅度的增长，品种规格发展到一万多个。路线对了头，生产一步一层楼。由于执行了毛主席的革命路线，北京的其他工业也同钢铁工业一样，在文化大革命中获得了巨大的发展。发电机、汽车、机床、矿山设备、化工设备、手扶拖拉机、化肥、农药、手表、半导体收音机、的确良等产品的产量，分别比文化大革命前增长了几倍甚至几十倍。同时，产品质量逐步提高，品种更加丰富多彩。文化大革命前北京只能生产二十种机床，现在增加到二百多种；电子产品由原来的八十多种发展到现在的六百多种。文化大革命以来，首都工人阶级以赶超世界先进水平的雄心壮志，搞成了十多万项技术革新，不断地改变着北京工业的面貌。最近，又试制成功了有四十把刀具的自动换刀卧式数控镗铣床、在一平方毫米的玻璃上用激光控制刻出一千八百条线的光栅和彩色电视转播车等许多新产品。

    “人民，只有人民，才是创造世界历史的动力。”北京工业这样巨大的变化，是在党的领导下，坚持社会主义革命，极大地调动了群众的社会主义积极性的结果。随着批林批孔运动的发展，一支宏大的又红又专的工人理论队伍和技术队伍，正在迅速成长起来。

    在北京工业生产建设的巨大成就面前，首都工人阶级满怀革命豪情，戒骄戒躁，继续前进。北京工业的潜力还很大，工作中也还有一些薄弱环节。当前，批林批孔运动正在普及、深入、持久地发展，为北京的工业建设开辟了更加广阔的前景。北京工人阶级决心在批林批孔这场伟大的革命运动中，进一步提高马克思主义理论水平和路线斗争觉悟，增强革命团结，夺取社会主义革命和社会主义建设的更大胜利。＊


提高警惕保卫祖国——记能文能武的旅大市民兵

    (1974.09.29)

    具有反帝斗争光荣传统的旅大市民兵组织，在批林批孔运动中，认真学习马列著作和毛主席著作，深入批判林彪资产阶级军事路线和孔孟之道，增强了执行毛主席无产阶级军事路线的自觉性，进一步促进了民兵工作“三落实”。

    以产业工人为主体的旅大市民兵，牢记党的基本路线，积极参加阶级斗争和路线斗争，在斗争中锻炼、改造自己，充分发挥工人阶级在管理、改造、建设、保卫城市方面的作用。他们以大庆工人为榜样，带头贯彻执行“鞍钢宪法”，积极完成和超额完成国家生产计划。他们遵照毛主席关于“提高警惕，保卫祖国”的教导，时刻保持高度警惕，实行劳武结合，加强军事训练，随时准备全歼入侵之敌。＊


“鞍钢宪法”的光辉照鞍钢

    新华社通讯员;新华社记者(1974.10.11)

    经过无产阶级文化大革命和批林批孔运动，我国最大的钢铁联合企业——鞍钢，更加生气勃勃。在毛主席亲自批示的“鞍钢宪法”的光辉照耀下，鞍钢正在沿着社会主义道路大步前进，为我国的社会主义革命和社会主义建设做出越来越大的贡献。

    文化大革命以来，鞍钢广大工人、干部认真贯彻执行“鞍钢宪法”，开展“工业学大庆”运动，以马克思列宁主义、毛泽东思想为武器，批判资产阶级，批判修正主义，批判一切剥削阶级的意识形态，极大地振奋了革命精神，使企业的面貌发生了很大变化，生产技术水平不断提高。一九七三年，鞍钢生产的钢材、钢、生铁、铁矿石，比文化大革命前的一九六五年增加了百分之三十七到百分之九十，比解放初期的一九四九年增长了五十六倍到一百二十三倍。今年，生产能力又有新的提高。几年来，鞍钢还为国家增加了成百个钢种和上千种新钢材，填补了我国冶金工业的空白。已经为国家积累的资金，可以建设一个象鞍钢这样大的钢铁联合企业。

    坚持正确的方向

    文化大革命以前，在修正主义路线的影响下，鞍钢有些厂矿的领导，见物不见人，只抓生产，不抓阶级斗争和路线斗争，结果，使企业一度走上了邪路。文化大革命当中，经过革命大批判和斗争实践，广大干部、工人认识到：只有以党的基本路线为指导，狠抓阶级斗争和两条路线斗争，以革命统帅生产，企业才能沿着社会主义方向前进，生产才能迅速发展。

    中型轧钢厂的职工们在这方面有深刻的体会。这个厂是个有四十年历史的老企业。解放以后，生产很快得到恢复。后来在刘少奇反革命的修正主义路线影响下，工厂有的领导搞“生产第一”、“物质刺激”，用“一长制”的条条框框，束缚群众的手脚，生产发展缓慢。大跃进期间，在毛主席的革命路线指引下，这个厂坚持无产阶级政治挂帅，加强党的领导，全心全意依靠工人阶级，调动了广大工人的社会主义积极性和创造性，钢材生产一年比一年高，创造了优异的成绩。之后，又受到刘少奇一伙的干扰、破坏，使企业偏离了社会主义方向，群众的革命精神受到挫伤，钢材产量下降了一半多。文化大革命以来，广大群众批判了修正主义路线，批判刘少奇、林彪一伙反对“鞍钢宪法”，破坏社会主义建设，妄图复辟资本主义的罪行，生产有了新的发展，一九七一年钢材产量创造了历史最高纪录，比文化大革命前的一九六五年提高了一点四倍。正反两方面的事实深深教育了这个工厂的领导，使他们认识到：发展生产，全靠毛主席的革命路线指引，靠无产阶级政治挂帅。近几年，这个厂的党委坚持无产阶级政治挂帅，狠抓两个阶级、两条路线斗争，全厂革命和生产的形势越来越好。今年，在批林批孔运动中，党委总结了这方面的经验，进一步提高了抓大事抓路线的自觉性，革命和生产又出现了新局面。

    经过无产阶级文化大革命的教育，鞍钢各级党组织和广大工人、干部，贯彻“鞍钢宪法”，执行党的基本路线的自觉性普遍提高。他们不断清除“唯生产力论”的流毒，抓大事，抓路线，抓政治思想工作，坚持以革命统帅生产，带动生产，夺得了一个又一个新的胜利。

    有一段时间，弓长岭铁矿有的领导上山时盯着穿孔机、电铲、机车“三大件”的效率高低，下山后奔向调度室查作业图表，看产量多少，结果，生产越来越被动，受到一些老工人的尖锐批评。党委专门召开会议，学习毛主席的有关教导，总结文化大革命前只抓生产不抓路线的教训。在认识提高以后，党委主要领导成员分别到基层蹲点调查，抓后进单位的转变。选矿厂、岭东矿是这个矿的“老大难”单位。党委领导成员来到这里后，从抓阶级斗争、路线斗争人手，发动群众开展革命大批判，揭发坏人坏事，对阶级敌人展开了斗争；同时，支持“矿山铁人”王君绍敢于向错误路线进行斗争的革命精神，从而激发了群众抓革命、促生产的积极性，迅速改变了这两个单位的落后面貌。矿党委及时推广了他们的经验，全矿很快出现了“抓路线，促大干”的生动局面。矿党委从这两个后进单位的变化进一步尝到了抓路线的甜头，从此，他们更加自觉地把抓路线，进行思想和政治路线方面的教育，列为党委重要议事日程，经常研究，反复抓。他们还定期进行整风，听取群众意见，发动群众把好路线关。这样，促进了全矿的革命和生产不断发展。

    群众运动结硕果

    在“鞍钢宪法”的光辉照耀下，一九七○年，鞍钢广大工人、干部经过充分的调查研究，提出了改造鞍钢、发展钢铁生产的宏伟计划。为了实现这个计划，鞍钢各级党组织依靠群众，大搞群众运动，开展技术革新和技术改造，取得了节节胜利。

    第一初轧厂是个有五十多年历史的老企业。过去有些人认为：“老厂定型了，改造不了。”厂党委总结了大跃进期间大搞群众运动，改造设备，革新工艺，不断发展生产的经验，批判了“老厂定型”的错误论调。他们广泛发动群众献计献策，对影响生产发展的均热炉、初轧机、连轧机等主要设备，进行了一系列改革。几年来，先后实现技术革新五百一十项，改造老设备二百二十多台，自制新设备五十五台，大大提高了生产能力。一九七一年以来，连续三年超额完成国家计划，一九七三年的产量比原设计能力翻了五番。

    中共鞍山市委总结推广了第一初轧厂大搞群众运动、挖掘老企业生产潜力的经验，于是，一个改造鞍钢的群众运动蓬勃兴起。第一炼钢厂的钢产量早在大跃进期间就大大超过了设计水平。一九七一年，有的领导认为，厂老设备旧，潜力已经挖尽，再要增产，就得向国家要投资，盖厂房，添设备。工人们批判了这种不相信群众的错误思想。厂党委接受群众的意见，成立了十多个“三结合”小组，围绕多装、快炼、维护炉体等技术难关，发动群众，展开了会战。结果，没有要国家投资，仅用大修费就实现了过去没有实现的规划，大大提高了钢产量。接着，他们进一步发动群众动手改造老厂。现在，这个厂的钢产量已经比原设计能力翻了一番。第二炼钢厂、东鞍山铁矿、烧结总厂、第二初轧厂、钢绳厂等一批厂矿，经过发动群众大搞技术改造，生产能力也有了大幅度的提高。

    过去，鞍钢有些人把洋设备看作是神圣不可侵犯的东西，不准工人改革。在大跃进年代，广大工人在毛主席的破除迷信，解放思想的伟大号召鼓舞下，大搞技术革新，使许多洋设备的生产效率成倍提高。在文化大革命中，广大工人、干部深入批判了“洋奴哲学”、“爬行主义”等修正主义黑货，掀起了改革洋设备的新高潮。第一个五年计划期间兴建的无缝钢管厂，几年来职工们对主要设备进行了改造，生产能力已比原设计提高了一倍半，产品品种和规格也增加了十几倍。文化大革命以来，东鞍山烧结厂浮选车间对破碎、球磨、浮选等六道工序进行改革，使生产大幅度增长。从一九七一年开始，东鞍山烧结厂年年超额完成国家计划，去年铁精矿的产量，比一九六五年提高了百分之三十八。

    鞍钢各级党组织在发动群众挖掘老厂生产潜力的同时，在新建工程上也采用大会战的方法，大搞群众运动。齐大山蕴藏着丰富的铁矿石。文化大革命前，由于受刘少奇修正主义路线的影响，搞了好几年，花了几千万元，一块矿石也没有采出来。鞍山市革命委员会成立后，在毛主席的革命路线指引下，全市各个方面的力量都动员起来。他们克服了许多困难，只用一年的时间，就基本建成了这座大型矿山。接着，又建设了高炉、制氧机等十六项大型工程。这些成就的取得，显示了群众运动的伟大力量。

    支援全国挑重担

    经过无产阶级文化大革命，鞍钢的工人站得更高，看得更远了。他们坚决贯彻执行“鞍钢宪法”，胸怀全国，顾全大局，把满足国家建设需要作为自己的光荣职责，不断做出新的贡献。

    今年三月，国家急需一批海港用的钢板桩。这种产品，要耐腐蚀，强度高，难炼、难轧。但是，工人们说，困难再大，也要按质按量地生产出来。炼钢厂的工人们学习了毛主席关于“要提倡顾全大局”的教导，积极挑起冶炼这种钢的重担。他们克服了造渣粘度大、熔炼时间长、腐蚀炉体等不利因素，冒着高温精心操作，创造了优质、快速的好成绩。初轧厂的工人成立了“三结合”技术攻关小组，反复研究，改革工艺，不断提高轧钢效率，提前完成了计划。大型轧钢厂是生产这种产品的最后一个工厂，工人们组织了访问用户的小组，先后三次不远千里赶到海港，征求意见。回来后，多次改进轧制钢板桩的孔型和工艺，终于轧制出合乎要求的钢板桩，受到了海港工人的欢迎。（⑴⑷）

    还有一次，国家急需四根极薄不锈钢管，总重量才两公斤。无缝钢管厂为了赶制这四根计划外、小批量的钢管，重新调整了计划。他们抽出专人，设计和制造孔型，动员五个车间的工人和技术人员增加了十几道工序，连续奋战七个昼夜。当赶制出这四根极薄不锈钢管后，他们派专人背着钢管，送到使用单位，满足了国家的急需。

    当全国其他钢铁企业遇到困难时，鞍钢的同志听说后，都主动去支援。一九七○年包钢烧结厂的一台烧结机大风扇坏了，工厂派人到鞍钢烧结总厂求援。当时，鞍钢烧结总厂仅有一台刚刚修好的大风扇，正要给四号烧结机更换。怎么办？工人们说：“宁愿自己多吃苦，不让兄弟厂作难，一定要把这台大风扇送给包钢。”党委支持工人的意见，由革委会一位领导成员带领十几名风扇修造工人，日夜兼程，赶到包钢，帮助安装，使包钢的工人很受鼓舞。

    十几年来，鞍钢有七万多名工人、干部和技术人员支援外地建设，同时还抽调出一批批设备，装备兄弟企业。

    喜看新人在成长

    在“鞍钢宪法”的光辉照耀下，经过无产阶级文化大革命的锻炼，一代新的钢铁工人正在鞍钢茁壮成长。他们敢想敢说敢干，朝气蓬勃，勇往直前。

    第一炼钢厂平炉车间青年先锋炉的二十四名青年，都是中华人民共和国成立后出生的。他们一进厂，全国著名的炼钢能手、平炉车间副主任李绍奎，就向他们讲述自己在解放前的苦难经历和工厂两条路线斗争史，带领他们到抚顺参观阶级教育展览馆。最近，李绍奎调离炼钢厂，又特意把一把炼钢大锹赠送给先锋炉的青年，鼓励他们发扬老一代的革命传统。在毛泽东思想的哺育下，先锋炉的青年们在生产上勇挑重担，关心国家大事，积极帮助领导把好路线关。一九七三年八月，平炉车间炼钢一工段的生产一度下降。当时，有的领导认为，炉子老、条件差，要想完成计划就得搞点“物质刺激”。青年先锋炉的青年们不同意这种看法。炉长李德增同伙伴们一起对生产情况作了调查研究，他们提出，生产下降，不是炉子问题，而是思想问题。党委支持他们的看法，就帮助工段党支部总结经验，深入开展批林整风，带领群众狠批“唯生产力论”、“群众落后论”。革命大批判激发了群众的社会主义积极性，结果，没搞什么“刺激”，人还是那些人，炉子还是那样的炉子，却超额完成了计划。

    批林批孔运动开始后，有人来到炼钢炉前，串联他们离开生产岗位闹革命。先锋炉的青年们断然拒绝，他们说：“咱位工人革命要当先锋，生产也一刻不能停。”他们动员来串联的人回生产岗位，就地闹革命。从批林批孔以来，先锋炉的二十四名青年工人，一直坚守生产岗位，坚持抓革命、促生产。他们齐心协力，试验大型平炉吹氧的新技术，使每炉钢的熔炼时间缩短了半小时。

    鞍钢的广大青年工人有远大的革命理想，他们干一行爱一行，干一行专一行，在平凡的岗位上努力做出不平凡的事迹。烧结总厂的王辉就是一个代表。

    五年前，王辉还是一名红卫兵。入厂后，在党、团组织的教育下，他认真读马列的书和毛主席的书，努力改造世界观，积极工作，被评为鞍山市劳动模范。批林批孔运动开始后，王辉更加刻苦地读马列的书和毛主席的书，运用马克思主义的观点，研究儒法斗争史，经常到深夜。他先后三次给车间工人作儒法斗争史的辅导报告，讲得通俗易懂，受到工人们的欢迎。

    在老孟泰战斗过的地方——炼铁厂配管工段，青年工人们学习孟泰当年冒着大北风从废墟里扒出一块块冷却壁，从雪堆里抠出一个个三通阀、活接、弯头，艰苦奋斗修建高炉的事迹，几年来坚持修旧利废，先后拣回和修复各种弯头、阀门、三通、管材等共几十吨，价值二十多万元。当年和孟泰一起战斗过的老工人高兴地说：“有了这些有觉悟能吃苦的年轻人，我们就放心了。”

    （本报有删节）＊


深入学大庆　大干社会主义

    ——出席黑龙江省工业学大庆经验交流会的代表谈学大庆的体会

    新华社记者(1974.10.25)

    经过无产阶级文化大革命和批林批孔运动，黑龙江省“工业学大庆”的群众运动，不断深入发展，形势很好。为了乘批林批孔的浩荡东风，进一步掀起工业学大庆的新高潮，加快社会主义建设的步伐，黑龙江省最近召开了全省工业学大庆经验交流会。

    出席这个会议的工厂企业的代表，对照大庆这面红旗，联系本单位实际，认真总结经验，畅谈工业学大庆的体会。

    在斗争中不断提高学大庆的自觉性

    参加会议的许多代表在座谈中一致认为，大庆，是伟大领袖毛主席亲自提倡的一面红旗。大庆经验充分体现了“鞍钢宪法”的精神；大庆的道路是按照毛主席的革命路线发展工业的道路。因此，要不要坚持“工业学大庆”，这是执行不执行毛主席革命路线的大问题，是沿着什么道路发展工业的大问题。

    黑龙江省工业学大庆的先进单位之一齐齐哈尔车辆厂革委会副主任王洪志说：大庆是在斗争中产生和发展起来的。学大庆，是一场深刻的革命，只有坚持同错误路线和错误思想斗，才能不断提高学大庆的自觉性，把工业学大庆的群众运动深入开展下去。

    齐齐哈尔车辆厂是我国车辆制造工业的重点企业之一。十年前，正当全厂职工积极响应毛主席的号召，开展“工业学大庆”群众运动的时候，刘少奇反党集团千方百计对抗毛主席的指示，在齐齐哈尔车辆厂搞了一个削弱党的领导，实行条条专政的所谓“样板”，结果把工厂学大庆的群众运动引上了邪路。无产阶级文化大革命中，全厂职工批判了刘少奇这条修正主义办企业路线，厂和车间两级领导成员再次到大庆学习，进一步明确了方向。全厂展开了一个学“铁人”精神，走大庆道路，办大庆式企业的群众运动，使工厂学大庆的群众运动很快出现了生动活泼的局面，企业的面貌发生了深刻变化。广大职工深有体会地说：早学大庆早进步，晚学大庆晚进步，不学大庆走邪路。

    坚持毛主席的革命路线，学习大庆的根本经验

    许多工厂企业的代表说，大庆经验有千条万条，最根本的一条就是在一切工作中坚持用毛泽东思想挂帅，不折不扣地贯彻执行毛主席的无产阶级革命路线和政策。

    鸡西矿务局滴道煤矿党委副书记徐世杰回顾他们十年学大庆的经验教训时说：过去我们两次到大庆学习，本本上记的是指标、制度，回去后只抓质量标准化、管理制度化，却忽视了思想革命化，学大庆没有学到根本上，收效不大。经过无产阶级文化大革命，广大干部群众批判了刘少奇、林彪反革命的修正主义路线，学大庆的自觉性越来越高，方向越来越明。特别是批林批孔运动以来，我们批判了林彪效法孔老二“克己复礼”的反动纲领，并且结合实际，认真解决办企业的方向路线问题，进一步激发了群众大干社会主义的积极性，使这个有五十多年历史的老矿焕发了青春，不仅实现了尾期不减产，还大大超过了设计能力。

    哈尔滨水泥厂党委副书记方世军说：过去由于我们满足于年年完成国家计划，水泥产量长期徘徊在二十八、九万吨的水平。文化大革命中，我们从路线斗争的高度认真总结学大庆的经验教训，认识到：学大庆，就要象大庆那样，坚定地相信群众中蕴藏着极大的社会主义积极性，善于调动和组织群众这种积极性；就得有“铁人”那种“宁可少活二十年，也要拿下大油田”的革命精神。经过三年多大干苦干，战胜了人力、物力等不足的困难，在年年完成国家计划的同时，自力更生建成一个年产三万吨的水泥厂和一座日发电量十万八千度的余热发电站，还扩建了一条年产四十万吨的水泥窑生产线。到今年十月一日，工厂生产能力增长一倍，实现了一厂变两厂。

    哈尔滨锅炉厂党委副书记韩行生说，大庆油田的开发和建设，始终坚持自力更生、艰苦奋斗的方针，发扬“有条件要上，没有条件创造条件也要上”的革命精神。我们学大庆，也要学习他们这种精神。我们厂从文化大革命以来，全厂职工深入批判崇洋迷外、爬行主义等修正主义黑货，批判林彪卖国主义的罪行，坚持自力更生、艰苦奋斗，大搞技术革新和技术改造，实现了三百多项重大革新，自制了一百多台设备，搞成了六条自动生产线，一条流水线，使生产能力提高三分之一以上，现在已能生产几十种先进产品。

    领导要当学大庆的带头人

    许多工厂企业的代表结合自己的实践说明，学大庆学得好不好，根本在路线，关键在领导。

    齐齐哈尔钢厂党委书记丁学明说：几年来我们的实践证明，加强党的一元化领导，关键在于加强党委一班人的思想革命化，领导班子成员都要讲路线，讲党性，讲政策，讲团结，全心全意地依靠工人阶级，为大多数群众谋利益。党委思想统一，步调一致，就能团结广大群众，调动一切积极因素，学大庆的效果就好。

    牡丹江第五化工厂党支部书记文学鲁说：要学好大庆，领导班子首先要有一个很大的革命干劲，他们必须是领导群众大干社会主义的好带头人。我们牡丹江第五化工厂是个只有三百多人的小厂。我们领导班子成员以大庆领导班子为榜样，在工作中注意严格要求自己，吃大苦，流大汗，脏活累活走在前，危险时刻冲在前，凡是要求群众做到的，领导首先做在前头。这样，就带动了广大群众，全厂培养出了一支敢打硬仗的职工队伍。我们厂学大庆六年，年年大变样，一九七三年和一九六八年相比，生产翻了四番。今年以来，又月月超额完成了国家计划。

    出席黑龙江省工业学大庆经验交流会的代表，通过学习讨论和交流经验，进一步认清了形势，明确了工业学大庆的重要意义。他们决心把批林批孔运动普及、深入、持久地开展下去，坚定不移地贯彻执行“抓革命，促生产”的方针，深入学大庆，大干社会主义，在毛主席革命路线指引下，去夺取社会主义革命和社会主义建设的更大胜利。＊


提高认识　坚持学习

    吉林省营城煤矿五井党总支(1974.10.31)

    我们遵照毛主席关于“认真看书学习，弄通马克思主义”的教导，于一九七一年七月开始，举办了学习马列著作和毛主席著作的业余政治学校。参加学习的有工人，有干部，每月学习六天。三年多来，学习了《共产党宣言》、《哥达纲领批判》、《法兰西内战》、《帝国主义是资本主义的最高阶段》等马列著作和毛主席的五篇哲学著作。政治学校的学员，又是群众理论学习的骨干。在干部和工人理论学习骨干的带动下，群众学习马列著作和毛主席著作的活动进一步开展起来。

    我们井口共有职工七百多名，现在工人理论骨干就有九十七名。这支不脱产的理论队伍中，有的人能辅导马列著作和毛主席著作的学习，有的人能用马克思主义的立场、观点、方法研究儒法斗争和整个阶级斗争的历史。有的工人还登上了大学讲坛，作学习马列著作的辅导报告。

    三年多来，由于我们坚持学习马列著作和毛主席著作，提高了执行毛主席革命路线的自觉性，加强了政治思想工作，群众的阶级斗争觉悟和路线斗争觉悟不断提高。经过斗争的考验，有六十六人光荣地加入了中国共产党，有五十人加入了共青团。从理论骨干和学习好的工人中选拔了三十七名新干部。

    广大工人用马克思主义、列宁主义、毛泽东思想武装自己的头脑，焕发出极大的社会主义积极性。他们身在矿井，想着中国革命和世界革命，力争为国家做出更大贡献。从一九七一年以来，全井年年、月月超额完成国家计划。三年多来，共为国家增产原煤十一万八千多吨。

    我们矿井的干部，绝大多数都是工人出身，生产上都是好手，可是文化水平较低，让他们坐下来学习，就感到有点为难。开始许多人坐不下来，担心学习会耽误生产。针对这种情况，我们组织干部围绕为什么要学习的问题展开了讨论。经过讨论，大家认识到，这种思想从表面上看是怕学习耽误生产，实质上是坚持哪条办企业路线的问题。

    我们办企业靠什么？根本的一条，就是要贯彻执行毛主席的无产阶级革命路线，落实“鞍钢宪法”，坚持无产阶级政治挂帅。要办好社会主义企业，人是主要的因素，只要把人的社会主义积极性调动起来，其他问题就好办了。靠什么调动人的社会主义积极性呢？靠学习马克思主义、列宁主义、毛泽东思想，通过学习提高人的阶级斗争和路线斗争觉悟。

    学习究竟会不会耽误生产？事实做了最好的回答。过去我们生产上有许多实际问题，由于我们对这些问题没有从理论的高度去认识，总是处于一种盲目的状态。学习理论以后，干部和工人能够运用毛主席的哲学思想回答和解决这些问题。比如，我们井是一个开采末期的井口，一些人认为老井减产是正常现象。经过学习，干部和工人运用一分为二的观点对矿井生产能力进行了全面的分析，既看到有可能减产的一面，又看到经过主观努力有可能增产的条件。由于我们多方面挖掘潜力，从旧采区、断层煤柱、火区煤柱中，又多找出了二十一万九千多吨煤炭，相当于我们井口一年的总产量，使老井做出了新贡献。

    实践使大家看到了马克思主义理论的巨大威力，尝到了学习革命理论的甜头。许多同志认识到，工作和学习从时间安排上看是有矛盾的，但从结果上看又是统一的，那种“学习耽误生产”的说法是片面的。只要妥善安排学习时间，学习不仅不会耽误生产，而且能够促进生产的发展。

    在实践中我们还体会到，正确地解决工作和学习的矛盾，这里有认识问题，也有实际问题。在提高认识的前提下，还要做好组织上的安排。我们总支每个月在讨论工作计划时，都是把学习和生产统一起来考虑。每逢学习日之前，干部都要把井下情况和生产任务向工人交代清楚，在学习日有人值班，做到工人班前活动有人抓，安全生产有人管，日常工作有人负责。这样既保证了学习，又使生产正常进行。

    过去，我们也常常遇到理论学习同政治运动在时间安排上的矛盾。那时候，在一般情况下，领导干部的学习还能够坚持，但政治运动一来，学习时间就往往被挤掉。事实证明，不抓学习，政治运动也搞不好。党的九届二中全会以后，全国开展了批修整风运动，我们井对“阶级斗争熄灭论”、“资产阶级人性论”、“唯心主义的先验论”、“反动的唯生产力论”开展了革命大批判。当时，有的段没有很好地抓理论学习，批判就上不去。可是机电段的情况就不一样。在批判中，他们用学到的革命理论作武器，紧密联系实际，越批越深入。这个段的几名工人通过反复试验制成了一台球磨机，大家就在球磨机旁召开批判会，批判唯心主义的先验论。他们在批判中，例子举得恰当，道理讲得充分。

    我们从这件事受到启发，认识到马克思主义理论是搞好政治运动的思想基础。毛主席指出：“我们的斗争需要马克思主义。”不掌握马克思主义理论，就批不透修正主义。只有加强理论学习，掌握思想武器，才能有力地推动政治运动的深入开展。

    我们井的老工人多，文化程度低，过去许多人连自己的名字都不认识。现在经过三年多的理论学习，这些老工人不仅马克思主义理论水平有了很大提高，而且也学了文化。许多同志成了政治运动中的骨干，在批林批孔运动中，发挥了积极的作用。今年以来，他们写了许多篇批林批孔文章。从六月份开始，工人在认真看书学习的同时，努力运用马克思主义，自己动手编写了儒法斗争史讲稿。在一些生产段里，还开展了对反动的《三字经》的批判，并对《封建论》、《韩非子》、《商君书》等法家著作进行了研究。我们深深感到：只有坚持学习马列著作和毛主席著作，才能把批林批孔运动普及、深入、持久地开展下去。＊�


面貌要大变　根本在路线

    ——中共唐山市委加强工业领导的调查

    新华社通讯员;新华社记者(1974.11.01)

    在无产阶级文化大革命和批林整风、批林批孔运动的推动下，唐山市工业战线经历了一场深刻的社会主义革命。它迅速改变着过去的落后面貌，到处呈现出一派生气勃勃的新景象。

    唐山市是河北省工业比较集中的一个城市。煤炭和钢铁工业迅速发展，机械制造工业、采掘工业、化学工业、电子工业、陶磁工业等也蓬勃发展起来，现在这个市能生产普通车床和各种专用设备，如成套的冶炼采矿机械、水泥机械、陶磁机械等；能生产汽车、机车、柴油机、大型打井机等交通运输工具和支农产品；还能生产各种化工原料。主要产品品种由一九六五年的六百零七种发展到一千一百多种。文化大革命以来，唐山市的工业总产值平均每年递增百分之十以上。去年全市工业总产值，比文化大革命前的一九六五年增长了一点二八倍，相当于解放初期的十五倍。主要产品产量都有大幅度增长。今年一至九月份月月超额完成国家计划，与去年同期相比，工业总产值又增长百分之十以上，列入国家计划的二十九种主要产品产量都超额完成了国家计划。

    唐山市的工业为什么发展得这样快？中共唐山市委的体会是：以党的基本路线为纲，加强团结，抓好路线斗争，全心全意依靠工人阶级。

    步调一致才能得胜利

    “国家的统一，人民的团结，国内各民族的团结，这是我们的事业必定要胜利的基本保证。”中共唐山市委在加强对企业的领导中，遵照毛主席的这一教导，把加强各级领导班子的团结，促进工人阶级内部团结，作为认真贯彻执行毛主席革命路线的一项重要内容。他们带头做促进团结的模范，帮助各厂矿企业的领导班子在毛泽东思想原则基础上做到“统一认识，统一政策，统一计划，统一指挥，统一行动”，更好地发挥了党的领导作用。

    在文化大革命中，由于林彪反革命的修正主义路线的干扰和破坏，造成部分群众之间的一些思想上的隔阂，使有些厂矿企业的革命和生产受到影响。一九七一年初，中共唐山新市委建立以后，积极贯彻“九大”团结、胜利精神，为落实党的政策、促进革命团结，做了大量工作。但是，由于领导成员中认识不统一，有的不能正确对待群众运动中出现的一些问题，混淆了两类不同性质的矛盾，路线不端正，因此有的问题没有得到及时解决。批林整风开始后，市委首先召开扩大会议，反复学习毛主席关于“在工人阶级内部，没有根本的利害冲突”的教导，认真检查，总结了落实政策的经验教训，深入批判林彪修正主义路线制造分裂破坏团结的反革命罪行，使大家认识到，应当把千仇万恨记在林彪头上；人民群众的根本利益是一致的，群众之间的不同意见和分歧，是人民内部问题，只能采取民主的方法，讨论说服的方法，去做深入细致的思想工作，从团结的愿望出发，经过批评或自我批评，达到新的团结。市委领导的认识统一以后，带头作自我批评，主动承担政策落实不够好的责任。市委主要成员，分头深入到一些厂矿企业，亲自做落实政策，促进革命团结的工作。唐山机车车辆工厂，是个有七千多人的大厂，过去由于林彪修正主义路线的干扰和破坏，造成一部分群众之间意见分歧。市委负责同志深入到这个工厂，同广大干部和群众一起学习毛主席关于“团结起来，争取更大的胜利”的教导，进行忆苦思甜的阶级教育，组织大家广泛开展谈心活动，批判林彪反党集团制造分裂的反革命罪行。工人们说：“在旧中国，我们是一根皮鞭下的奴隶；在新中国，我们是并肩战斗的阶级兄弟。我们要团结起来，共同对敌，决不能做亲者痛、仇者快的事情”。通过学习和批判，提高了大家的阶级斗争和路线斗争觉悟，增强了团结的自觉性，进一步落实了党的政策，使有不同意见的群众解开了思想疙瘩，共同团结战斗，抓革命、促生产。市委用这个厂的经验，帮助各企业的党组织，端正路线，统一思想，使全市很快出现了一个认真落实政策，促进革命团结的高潮。

    从这些事实中，市委进一步认识到，要搞好工人阶级内部的团结和统一，关键在于搞好领导班子的团结和统一。为此，市委在批林整风、批林批孔运动中，组织各级领导干部认真看书学习，深入开展革命大批判，不断提高贯彻执行毛主席革命路线的自觉性。三年多来，市委先后举办了有直属厂矿企业党委常委参加的十四期马列著作和毛主席著作学习班；还通过党校、“五七”干校举办了三十九期中层干部学习班，提高了大家的理论和政策水平，同时也提高了大家增强革命团结的自觉性。

    由于市委近几年来结合实际斗争着重抓了各级领导班子的革命团结，使全市绝大多数企业政策落实得好，路线斗争抓得好，革命团结搞得好，生产计划完成得好，不断巩固和发展了全市革命和生产的大好形势。

    必须抓好企业的路线斗争和思想斗争

    唐山市委从实践中认识到，要贯彻执行毛主席的无产阶级办企业路线，必须抓好企业里的路线斗争和思想斗争，坚持办好社会主义企业。这个市工业飞跃发展的过程，也就是市委带领群众深入抓好两条路线、两种思想斗争的过程。

    一九七○年，党中央发出开展增产节约的指示以后，开滦煤矿广大职工热烈响应党中央的号召，迅速掀起了一个抓革命、促生产的高潮。唐山矿通过深入开展革命大批判，进行思想政治路线教育，首先提出了“苦战三个月，实现万人矿日产万吨煤，‘四五’期间产量比设计能力翻一番”的跃进规划。这个矿的采煤二区一马当先，在过去被帝国主义封闭的“禁区”内，创造了日产六千零三十六吨原煤的新纪录，超过了日产计划两倍多，为开滦煤矿大幅度增产煤炭打响了第一炮。矿党委多数成员认为，这个采区创造的成绩，是贯彻执行毛主席“抓革命，促生产”方针的结果，应该给予鼓励和支持。（⑴⑵）

    但是，也有少数领导成员认为，这样干“炮弹打偏了”，“方向不对头”，应该立即刹车收场。市委发现这个问题以后，主要成员深入现场调查研究，认为在唐山矿发生的这个争论，是贯彻执行党的方针政策中的两条路线、两种思想的斗争。唐山矿广大工人为革命多出煤、多做贡献的革命行动，是符合毛主席革命路线的，方向是正确的。他们严肃地批评了那种把革命和生产对立起来的错误观点，并及时总结推广了这个单位敢于抓革命、促生产的经验，帮助各厂矿党委进一步明确了政治和业务、革命和生产的辩证关系。同时，市委还以身作则，既抓好革命，又敢于抓好生产。

    唐山市委在加强对工业生产领导的过程中，高举“鞍钢宪法”的旗帜，开展“工业学大庆”的群众运动，敢于同修正主义路线的干扰破坏斗，坚持政治统帅业务；勇于同因循守旧的右倾保守思想斗，坚持多快好省地建设社会主义的总路线；并同屈服于落后生产条件的懦夫懒汉世界观斗，坚持自力更生、艰苦奋斗的革命精神。

    在批林整风运动的推动下，唐山工业战线出现了一个蓬勃发展的新局面。许多企业连续几年超额完成计划。面对这个大好形势，在制定一九七三年生产计划时，市委决定因势利导，加快工业建设的步伐。但是，有些单位制定的计划却低于一九七二年实际达到的水平。他们说，“厂老设备旧，守着过，就不错了，要大上快上，就得多投资，增人增设备”。发展生产是“等、靠、要”，还是“干、创、造”？市委坚持了后一种做法。他们组织各厂矿企业的党组织，认真学习毛主席制定的“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线，深入批判林彪一伙推行的修正主义办企业路线，批判贪大求洋、伸手向上的错误思想和懦夫懒汉的世界观，同时总结推广了花纸厂、纸箱厂、化学厂等一批小厂发扬“穷棒子”革命精神，高速度发展生产的经验。并组织大厂矿的领导干部到这些小厂参观学习。通过对这些小厂的参观，许多大企业的领导干部甩掉了贪大求洋的思想包袱，学到了艰苦创业的革命精神，他们带领群众大搞技术革新活动，迅速改变企业的技术装备。唐山机车车辆厂在较短的时间内，就实现革新项目两千多个，改造和新造设备三百多台（项），搞成四条简易自动生产作业线，使一九七三年新造的蒸汽机车比一九六九年增长了一点四倍。去年，全市各厂矿自制设备九百一十三台，搞成自动生产作业线七十三条，大大提高了生产能力。结果，这一年，全市工业总产值比一九七二年增长了百分之十一以上。

    摆正局部和全局的关系

    在唐山市，中央和省属企业比较多，这些企业对国民经济的发展起着重要作用。唐山市委在领导工业中，把加强对中央和省属企业的领导，作为全局工作的重点，坚持先中央后地方，先重点后一般的原则，开展社会主义大协作，首先搞好重点企业的生产和建设，促进工业生产的高速度发展。

    为此，从市委书记到常委坚持到重点企业蹲点，及时发现和解决他们在革命和生产中的问题，并以这些经验，指导面上的工作。开滦煤矿是一个有九十多年历史的老矿，开采条件越来越困难。市委领导同志亲自到这个单位和矿党委一起深入群众、深入基层，发动群众挖掘企业潜力，并帮助解决具体困难。这个煤矿连续六年大幅度增产，成了全国著名的先进企业。

    过去设备落后的省属企业唐山冶金矿山机械厂，去年生产能力比一九六九年提高了一倍多，和唐山市委的加强领导也是密切相关的。

    在基本建设中，市委也把主要力量放在中央和省属的重点项目上。从一九七一年以来，在党的一元化领导下，市委采取了集中力量打歼灭战的方法，组织全市各厂矿开展社会主义大协作，支援重点企业的建设，使中央和省投资的重点基本建设项目，每年都完成得比较好。唐山钢铁公司的一项重点工程，规模大，时间紧，任务重，由于市委组织了五十多个单位积极支援，只用一年多的时间，就多快好省地完成了任务。随着生产的发展，有些重点企业原材料的供应有时出现缺口或品种、规格不对路，给生产带来一些困难。市委就发动各厂矿清仓查库，互通有无，帮助调剂解决。由于唐山市委加强了对重点企业的领导，这些企业革命和生产的形势都越来越好。

    中央和省属企业在保证完成国家计划的前提下，也主动发挥自己的技术力量，积极武装和帮助市属企业。在市属焦化厂建设过程中，需要迅速供应一千七百多吨的设备。时间紧，任务重，市委组织包括中央和省属企业在内的唐山机车车辆工厂、开滦林西机械厂、唐山水泥机械厂、唐山齿轮厂等六十多个单位，分别承担制造这些设备的任务。结果，这个焦化厂建成的时间比原计划提前了一年半。四年多来，在重点企业的帮助和支援下，唐山市新建和扩建了化肥厂、磷肥厂、水泥厂、烧碱厂、自行车厂等二十多个市属企业，加快了地方工业发展的步伐。去年唐山市属工业的总产值比一九六五年增长了一点七倍。

    全心全意依靠工人阶级

    是依靠少数人，还是依靠工人阶级，这是马列主义同修正主义在办企业问题上斗争的焦点之一。唐山市委在领导工业生产中，坚定地相信群众、依靠群众，正确地贯彻执行毛主席革命路线，从而充分发挥了工人阶级的领导作用。

    为了不断端正各级领导干部对待群众的态度，几年来，市委在批林整风、批林批孔中，把相信群众、依靠群众作为路线教育的一项重要内容。反复批判林彪鼓吹的“英雄创造历史”的唯心史观，确立“群众是真正的英雄”的唯物史观，不断提高大家“全心全意地依靠工人阶级”的自觉性。同时，市委以身作则，带领各厂矿企业的党组织自觉地依靠工人阶级管路线、管生产。四年来，全市选拔了一千一百多名优秀工人参加各级领导班子，其中有三百六十多名担任了厂级党、政领导职务。有四百四十多名工人登上了上层建筑舞台，领导和参加斗、批、改。企业里普遍建立了群众管理小组，吸收工人参加企业管理。

    市委在加强对工业的领导中，不光注意依靠群众，还特别注意用马列主义、毛泽东思想武装群众。几年来，在对工人进行忆苦思甜阶级教育的同时，市委把组织工人群众结合实际学习马列主义理论，批判修正主义、批判资产阶级作为加强工人队伍建设的一项根本任务。全市各厂矿已建立起一万二千多个业余学习马列主义小组，有十二万多工人参加学习。其中有五万三千多人已成为学习的骨干，一支以工人为主体的理论队伍已开始形成。为了充分发挥工人群众在三大革命运动中的主力军作用，市委每年都组织各厂矿结合总结工作，评比先进，树立标兵，大张旗鼓地表扬好人好事。同时，市委还经常组织大批干部深入群众，总结他们在抓革命、促生产中创造的经验，指导群众运动。今年以来，市委先后总结推广了开滦煤矿、机车车辆工厂、冶金矿山机械厂、钢铁公司和第一炼钢厂王益元小组等四十多个单位和个人的先进经验和事迹，有力地推动了全市批林批孔运动和“工业学大庆”群众运动的蓬勃发展。＊

    �


设计革命胜利的十年

    国家建委写作小组(1974.11.01)

    设计工作是建设社会主义的一项十分重要的工作。十年来，在伟大领袖毛主席关于开展群众性的设计革命运动的教导下，经过无产阶级文化大革命和批林整风、批林批孔运动，设计革命不断深入发展。广大设计人员提高了阶级斗争和路线斗争觉悟，精神面貌发生了深刻的变化。他们在设计中认真贯彻执行党的路线、方针、政策，坚持了设计工作的社会主义方向，取得了很大成绩。

    十几年前，社会帝国主义妄想破坏我国的社会主义建设，单方面撕毁“协议”和“合同”，撤走了全部专家，带走了设计图纸，妄图阻挡我国社会主义工业化的前进步伐。但是，他们的梦想彻底破灭了。我国设计战线上的广大职工，批判了刘少奇的“洋奴哲学”、“爬行主义”，认真贯彻执行独立自主、自力更生的方针，坚决走我国自己工业发展的道路。他们克服重重困难，把设计做得又快又好，为社会主义建设做出了贡献。十年来，我们自己设计的一批大型冶金联合企业、石油化工企业，已经陆续建成投产，生产能力有了大幅度的增长；以较快的速度设计和建成了一批水电站和火力发电厂，全国的发电量比十年前有了成倍的增长；全国城乡新建了大批民用建筑，仅在城市和工矿区就设计和建设了几亿平方米经济适用的住宅；在继续建设沿海铁路运输线的同时，在我国内地，征服了万水千山，设计和建成了一条条铁路干线。

    社会帝国主义的专家曾经来到成昆铁路所要经过的地区进行勘测，他们荒谬地断言，这里是地质“禁区”，根本不能修建铁路。可是，用毛泽东思想武装起来的中国工人阶级和设计人员认为，复杂的地质构造，是可以被人们认识并被人们改造的。广大工人和技术人员克服了各种艰难险阻，勘察了一个个悬崖峭壁，测量了一条条激流险滩，掌握了这些复杂地质的特点，采取了各种有效的措施，终于攻破了地质“禁区”，多快好省地设计和建成了这条纵贯我国西南地区的交通大动脉。

    十年前，我国工业战线上的一面红旗——大庆油田的胜利建成，给“中国贫油论”者一记响亮的耳光。十年来，在大庆油田继续飞跃前进的同时，经过有关部门的勘察设计，在我国沿海和内地又建成了大港、胜利等大油田、大气田。

    在设计革命中，广大设计人员参加了治理黄河、淮河、海河等各大水系和各地农田水利建设的战斗。十年来，在祖国大地上设计建成了成千上万个大中小型水利工程，为我国农业连年丰收创造了条件。

    在设计革命的十年中，设计战线上的广大职工，还批判了那种只重视设计大型工程，不重视小型工程的错误思想，进一步认真贯彻执行大中小并举的社会主义建设方针。他们不仅设计了一批具有先进技术的大中型工业企业，而且精心设计了一批投资省、见效快、易于群众兴办的小型企业。这些小型企业，在全国各地，犹如雨后春笋，遍地开花；生产成本不断降低，产品质量迅速提高，显示了强大的生命力，成为我国工业建设中的一支重要力量。例如，按照我国自己设计的图纸兴建的小化肥厂和小水泥厂，已经遍布二十九个省、市、自治区，年产量分别占全国年产量的百分之五十以上，顶起了化肥工业和水泥工业的“半边天”。

    十年来，我国自己设计和建设的工业项目和农田水利项目数以万计，其中有些项目的技术，已经达到了先进水平。一个以社会主义农业为基础的、独立的比较完整的工业体系和国民经济体系正在形成。

    设计革命的十年，是以党的基本路线为纲，坚持独立自主、自力更生的方针，批判贪大求洋求全的资产阶级设计思想的十年。在设计领域中，两种设计思想的斗争突出地表现在，是贯彻执行“独立自主，自力更生，艰苦奋斗，勤俭建国”的方针，还是贪大求洋求全，这是关系到设计工作能否坚持社会主义方向、道路的大问题。一些有贪大求洋思想的人，看不起小企业，迷信外国的东西，看不到我国人民的智慧和力量，一味照抄照搬洋框框，跟在外国人后面爬行。这种思想倾向，是贯彻执行毛主席的革命路线，走自己工业发展道路的极大障碍。在设计革命运动中，广大工农兵和设计人员，不断批判贪大求洋思想，同各种错误倾向作坚决斗争，取得了重大的胜利。河南辉县李固水泥厂，就是一个生动的例子。这个厂开始建设时，搞了一个蛋形窑，技术比较简陋，每天只能生产二十五公斤水泥。因为它“小”和“土”，曾经受到一些人的讥笑。但是事物发展总是有一个由低到高、由小到大的过程。只要有了这个基础，经过不断努力，就可以向前发展。现在这个厂已实行机械化生产，年产量已经增长到十多万吨，质量越来越好，成本也越来越低。在设计革命中，广大工人、干部和技术人员，破除迷信，解放思想，敢于攀登科学技术的高峰。由于广泛采用和发展了新技术，在冶金、燃化、水电、交通、机械、轻纺、商业等许多行业，都做出了不少经济合理、技术先进、符合多快好省要求的好设计。

    设计革命的十年，又是克服设计人员“三脱离”现象，实行理论密切联系实际的十年。正确的设计从那里来？在设计队伍中有过不同的认识，有些人曾经认为，坐在大楼里搞设计，资料多，专家多，设计质量有保证。而广大群众认为，只有深入到现场去，亲身参加实践，做调查研究，吸取工农群众的丰富实践经验，才能做出质量高的设计。这两种不同的观点，是设计领域里两种不同的认识路线斗争的具体表现。在设计革命运动中，广大群众批判了刘少奇、林彪宣扬的唯心主义的货色，进一步懂得了，正确的设计“只能从社会实践中来，只能从社会的生产斗争、阶级斗争和科学实验这三项实践中来。”他们纷纷下楼出院，深入现场，大兴调查研究之风，亲自参加变革现实的斗争，提高了设计的质量。这是设计革命的一项重大成果。当然，我们进行设计，也要应用书本资料上的理论和专家的经验。但是，这些理论和经验，都是在当时当地的条件下总结出来的。如果不同此时此地的条件相结合，资料就是死的，经验也是行不通的。如果硬要关在大楼里“闭门造车”，就会给建设事业造成损失。正象有的设计人员说的那样：“错画一条线，工人白流汗，挥金上千万”。设计人员通过深入实际，调查研究，对实际情况有了比较深刻的了解，就能把理论知识和实际很好地结合起来，克服理论脱离实际的倾向；设计人员认真地学习和吸取工农群众的革新和创造，就能打破那种“照抄照搬”、落后爬行的被动局面，使设计不断地有所创新，有所前进。

    毛主席教导我们：“什么工作都要搞群众运动，没有群众运动是不行的。”但是，在设计工作中要不要大搞群众运动，一直存在着尖锐的两条路线的斗争。所谓“在设计工作中搞群众运动不正规”，就是一种错误的论调。什么是设计工作的“正规”？一种观点认为，设计工作是一门复杂的科学，因此，只能依靠少数人，依靠专家、权威来搞。另一种与此针锋相对的观点则认为，设计工作必须充分相信群众，坚决依靠群众，大搞群众运动，让广大群众充分讨论，才能集中群众的实践经验和智慧，搞出好的设计来。十年来，正反两面的经验证明，按照前一种观点去搞设计，必然冷冷清清，少慢差费。与此相反，我们在设计工作中所取得的巨大成绩，无一不是相信群众，依靠群众和大搞群众运动的结果。只有大搞群众运动，才是设计工作的“正规”。这是十年来设计革命的一条重要经验。

    特别值得提出的是，在开展群众性的设计革命运动中，广大群众创造了三结合现场设计这一社会主义新生事物，即广泛地实行生产、建设、施工、科研、设计单位的工人、干部和技术人员的三结合。实行三结合现场设计，是党的群众路线和理论联系实际的作风在设计工作中的具体体现，是设计工作贯彻执行“鞍钢宪法”的一种较好的组织形式。

    实行三结合现场设计，进一步突出了工人阶级在设计这个上层建筑领域的重要作用。三结合现场设计有工人群众参加，这是设计战线上的一件大事。有人认为“工人不懂得设计理论，不会画图，搞不了设计”。这是林彪、孔老二所鼓吹的“上智下愚”的唯心史观在设计领域里的反映。广大工人群众战斗在三大革命运动的第一线，路线斗争觉悟高，执行党的方针政策坚决，又有丰富的生产建设的实践经验。工人参加设计革命，对于坚持设计工作的社会主义方向，对于做出符合多快好省要求的设计，是一个有力的保证。例如首都体育馆的屋顶设计中，采用一种新型的钢网架结构。这种结构纵横交叉，节点复杂，由于设计人员没有经验，很长时间提不出一个可行的方案。参加设计的工人同志，利用自己的丰富的实践经验，边做模型，边做设计，经过反复修改，终于解决了这个难题。象这样的事例还可以举出很多。这生动地说明了，工人阶级不仅是政治上的领导阶级，而且也是科学技术的主人；他们不仅直接为社会主义创造财富，同时也能为多快好省地开展设计工作做出自己的贡献。　十年来，三结合现场设计蓬勃发展，设计工作蒸蒸日上。在西北的大戈壁沙漠，在世界屋脊的青藏高原，在东北的林海雪原，在沿海的港口和工业基地，都有设计小分队的营地。三结合现场设计之花，已经开遍了祖国各地。

    搞好设计队伍建设，是设计革命的一项重要任务。在设计革命运动中，广大设计人员努力学习马列著作和毛主席著作，积极投入三大革命运动的实践，走同工农结合的道路，促进了思想革命化。他们改造世界观的自觉性提高了；和工农群众的关系密切了，感情接近了；在设计中执行党的路线、方针、政策的观念也大大增强了。十年来，涌现出一批受到工农兵欢迎的先进人物，许多人光荣地参加了中国共产党。为了掌握设计需要的数据，有的设计人员曾冒着零下几十度的严寒，跟着油罐车，进行“万里测温”。有的同志，曾悬吊在两百米深的峭壁和深入几十米的溶洞去勘测。有的同志，十年如一日地战斗在艰苦的现场。过去，有的人受旧思想的影响，把知识当做私有，一心想成名成家。通过十年设计革命，他们思想有了很大的进步。许多老工程师，把几十年积累的资料，公开出来，供大家使用，并表示要一辈子为人民服务。实践出真知，斗争长才干。经过实际锻炼，设计人员的技术水平也迅速提高。例如过去一个十几万千瓦火力发电厂的设计，一般只能由大型设计院承担，而现在我国第一座六十万千瓦机组的火力发电厂，负责设计的是一个一九六四年毕业的大学生。应当强调指出，在设计革命中，许多工人进入设计单位，参加设计工作或担任领导职务，设计队伍的成份有了改变，政治质量不断提高。这是有非常深刻意义的变化。另一方面，工人和农民中的设计力量也迅速发展，发挥了越来越大的作用。例如著名的红旗渠，就是农民参加设计的。目前，专业设计力量与广大工农群众的设计力量相结合，组成了一支浩浩荡荡的设计大军。这支新型的设计队伍的成长，必将为多快好省地建设社会主义发挥巨大的作用。

    全国解放以来，设计领域里的阶级斗争和路线斗争是十分尖锐的。在毛主席和党中央的领导下，一九五五年，在设计工作中开展了批判形式主义和复古主义倾向的斗争。一九五五年以后，又开展了几次反对在非生产性建设中搞过高标准和大搞楼堂馆所的斗争。一九五八年，在党的建设社会主义总路线的光辉照耀下，设计战线上的广大职工，破除迷信，解放思想，打破了许多束缚设计工作的洋框框、洋教条。一九六二年，毛主席和党中央提出了党在整个社会主义历史阶段的基本路线。在这条基本路线指导下，从一九六三年至一九六四年，设计战线和全国各条战线一样，广泛地开展了社会主义教育运动，广大群众进一步揭发了设计领域里的阶级斗争和路线斗争的各种表现，并在这个基础上，迅速掀起了一个群众性的设计革命运动。十年来的设计革命，是在设计领域里贯彻执行党的基本路线的重大实践。坚持以党的基本路线为纲，是设计革命运动胜利开展的根本保证。抓了路线，设计工作就能坚持正确的政治方向。抓了路线，就能不断地清除修正主义的影响，克服设计队伍里的错误思想，更好地在设计工作中贯彻执行党的方针、政策；就能不断增强革命团结，充分调动广大设计人员的革命积极性，做好设计工作。

    当前，批林批孔运动正在普及、深入、持久地开展，这是全党、全军、全国人民的头等大事。林彪的修正主义路线和孔孟之道在设计领域里流毒深广，深入批林批孔，必将进一步推动设计革命胜利开展。我们一定要抓好批林批孔这件头等大事，加强党对设计工作的领导，永远坚持设计工作的社会主义方向，认真落实党的各项政策，进一步增强革命团结，总结经验，发扬成绩，克服缺点，把设计革命运动提高到新的水平。抓革命，促生产，努力完成各项设计任务，为加快我国社会主义建设的步伐，作出更大的贡献。＊�


掌握一分为二的辩证方法

    池恒(1974.11.02)

    一分为二，即对立统一的规律，是唯物辩证法的最根本的规律，是无产阶级和革命人民认识世界、改造世界的锐利武器。在继续开展批林批孔运动中，我们要进一步掌握马克思主义、列宁主义、毛泽东思想的理论武器，学会用一分为二的辩证方法观察和处理各种问题，深入批判林彪的修正主义路线和孔孟之道，继续加强全党、全军、全国各族人民的革命大团结，发展大好形势，争取更大的胜利。

    毛主席指出：“一切事物中包含的矛盾方面的相互依赖和相互斗争，决定一切事物的生命，推动一切事物的发展。没有什么事物是不包含矛盾的，没有矛盾就没有世界。”（《矛盾论》）矛盾着的对立面又统一，又斗争，推动着事物的运动和变化。按照一分为二的观点，我们必须善于具体地分析事物内部的矛盾运动，学会全面地看问题，不但要看到事物的正面，也要看到事物的反面，并且要看到它们之间在一定条件下的互相转化。这也就是说，要搞两点论，不要搞一点论。只知其一，不知其二，只见树木，不见森林，只看某些现象，看不见或抹杀事物的本质和主流，否认矛盾的普遍性和特殊性，否认事物有一个发展过程，这些都是同唯物辩证法相对立的形而上学的思想方法。

    无论是在新民主主义革命时期还是在社会主义革命时期，毛主席总是教导我们要重视学习和宣传唯物辩证法，反对和批判形而上学。毛主席指出：“共产党人的任务就在于揭露反动派和形而上学的错误思想，宣传事物的本来的辩证法，促成事物的转化，达到革命的目的。”（《矛盾论》）毛主席还提出，要在党的各级地方委员会上谈一分为二的问题，使大家逐步学会使用辩证法这个科学方法。随着阶级斗争、生产斗争和科学实验三大革命运动的深入发展，我们对于毛主席这些指示的领会也越来越深刻了。在三大革命运动中，凡是我们按照唯物辩证法办事，我们就能取得胜利；凡是我们的思想和行动违背了唯物论和辩证法，我们就要犯错误。斗争的正反两方面经验说明：掌握一分为二的辩证方法，这是贯彻执行毛主席的无产阶级革命路线和各项政策、促进社会主义事业发展的重要保证。

    社会主义社会存在着矛盾，存在着阶级和阶级斗争，存在着社会主义和资本主义两条道路的斗争，这是毛主席运用一分为二的观点分析社会主义社会所得出的科学结论。坚持一分为二，就能正确理解和处理阶级矛盾和阶级斗争问题，掌握阶级斗争的主动权。无产阶级和资产阶级这个主要矛盾贯穿于社会主义社会的始终，不到过程完结之日，是不会消灭的。正是这种矛盾推动着我们的社会向前发展。我们基本上完成了所有制的社会主义改造，并且在政治思想战线和经济战线上继续进行社会主义革命。我们要看到阶级斗争和路线斗争的长期性，看到反修防修和进行社会主义教育的长期性，这决不会因为进行一次或几次大的斗争，阶级斗争就可以结束。如果不这样认识问题，就是否认矛盾的普遍性。无产阶级同资产阶级的斗争并不是直线发展的，而是有张有弛、曲折前进的。它象波浪的起伏一样，高一阵，低一阵。阶级斗争高一阵的时候，并不表明阶级敌人力量的强大；阶级斗争低一阵的时候，并不表明阶级斗争的熄灭。如果不注意到阶级斗争在各个发展阶段的不同情况和不同形式，就是不懂得研究矛盾的特殊性，不懂得具体地分析具体的情况。这就需要我们用一分为二的观点，不断总结阶级斗争和路线斗争的经验，加深对它的规律和特点的认识，以便适合变化了的情况采取相应的措施，夺取无产阶级的胜利。

    被推翻的地主资产阶级和他们在党内的代理人，为了开历史倒车，搞反革命复辟，总是要尊儒反法，从孔孟之道中寻找反动的思想武器。有尊孔必有反孔，反孔总是同尊孔相比较而存在、相斗争而发展的。因此，开展对修正主义、对孔孟之道的革命大批判，是我们当前深入开展上层建筑领域革命的重大任务，也是思想战线上的一个长期的战斗任务。坚持一分为二，我们要从整个民族文化遗产中剔除孔孟之道的糟粕，彻底批判儒家复古、倒退、卖国的反动路线，同时，要对法家的著作进行具体的历史的阶级分析，肯定法家在历史上不同时期的进步作用，恰如其分地指出他们的历史局限性和阶级局限性。研究历史是为无产阶级政治服务的。搞形而上学，就不能正确贯彻执行古为今用的方针。我们要使法家著作的研究，使儒法两条路线斗争的历史和整个阶级斗争的历史的研究，真正为现实的阶级斗争服务，为巩固无产阶级专政服务。

    在阶级斗争和路线斗争中，必须用一分为二的辩证方法，正确区别和处理两类不同性质的矛盾，团结大多数。我们的无产阶级专政是我国历史上第一次实现的绝大多数人对少数人的专政，它代表着人民群众的根本利益，因而受到广大工农兵、革命干部和革命知识分子的热爱和拥护。敌视无产阶级专政、反对社会主义制度的地、富、反、坏、右和他们在党内的代理人，只是一小撮。这种分析和估计，符合实际情况，是我们需要而且能够团结大多数的客观基础。对于人民内部矛盾，要按照“团结——批评——团结”的公式，提倡摆事实、讲道理，加以正确处理。对自己，对同志，都要一分为二。这样，才能在毛主席无产阶级革命路线的基础上，团结起来，共同对敌。无产阶级文化大革命已经八年，绝大多数人的觉悟在阶级斗争的大风大浪中都有了不同程度的提高，刘少奇、林彪的分裂主义从反面深刻地教育了人们懂得维护团结的重要性，运动中的许多经验也反复证明了革命大联合的必要性，在毛主席革命路线的基础上团结大多数，就能更好地巩固和发展文化大革命的成果。我们讲团结并不是否认斗争。团结是从斗争中来的。如果不揭露和批判刘少奇、林彪这些机会主义头子推行的修正主义路线和他们的反革命罪行，就不可能分清路线是非，弄清思想，做到团结百分之九十五以上的干部和群众，也不可能有今天的大好形势。对少数在两条路线斗争中或多或少犯有错误的人，把他们的问题搞清楚，帮助他们认识和改正错误，不但是必要的，而且有利于他们的进步，有利于在新的基础上的团结。所以，我们既不能因为强调团结的重要而否定对错误路线、错误思想和错误倾向斗争的必要，也不能因为这种斗争的必要而否定加强革命团结的重要。我们必须防止类似历史上发生过的“一切联合，否认斗争”或者“一切斗争，否认联合”这两种形而上学的片面性。

    掌握一分为二，才能正确贯彻执行抓革命、促生产的方针。“政治工作是一切经济工作的生命线。”为了发展社会主义经济，必须坚持党在社会主义历史阶段的基本路线，批判林彪的修正主义路线和孔孟之道；坚持社会主义道路，反对资本主义道路；坚持独立自主、自力更生的方针，鼓足干劲，力争上游，多快好省地建设社会主义，批判洋奴哲学、爬行主义；坚持“鞍钢宪法”的各项内容，纠正不正之风。这些都包含着思想和政治路线上的斗争。阶级敌人往往妄图通过破坏生产来破坏革命，以达到他们的反革命目的。这从反面说明，我们必须搞好批林批孔，认真加强对生产的领导。抓革命、促生产，还必须正确处理好生产领域内的各种发展关系。根据“以农业为基础、工业为主导”的发展国民经济的总方针，按照农、轻、重的次序安排好生产计划，既符合一分为二的辩证法，也符合社会主义建设的客观规律。农业发展了，轻工业发展了，就会有更多的生活品，更多的积累，就可以加快重工业的发展。此外，如大、中、小，农、林、牧、副、渔，等等，它们都是互相依赖、互相对立、互相促进的，必须注意正确处理好它们之间的关系。

    在社会主义革命和社会主义建设中，我们每一个革命干部，都必须具备对于成绩和缺点、正确和错误这个两分法的辩证思想，既不能肯定一切，也不能否定一切。看到革命的大好形势，肯定工作中的成绩，这对于我们坚定必胜的信心是非常必要的。解放以来，历次修正主义路线的头子和国内外阶级敌人，总是用歪曲和抹杀大好形势的手法，妄图达到否定社会主义制度、复辟资本主义的目的，对此我们已有丰富的斗争经验。我们还要看到前进中还存在着困难和障碍，工作中还存在着缺点和错误，我们还是一个发展中的国家，这可以使我们保持清醒的头脑和谦虚谨慎的优良作风，沿着毛主席指引的社会主义方向，继续革命，继续前进。

    用一分为二的辩证方法观察和处理问题并不很难，关键在于结合三大革命运动的实际，认真学习马、列著作和毛主席著作。实际生活中的一切事物都是一分为二的，到处都有辩证法，如果不认真看书学习，从理论上提高自觉性，对实际生活中的辩证法就会视而不见，更谈不上自觉地运用一分为二解决实际问题。一分为二的辩证法具有鲜明的无产阶级党性。从资产阶级、修正主义的立场出发，必然会歪曲辩证法。所以，学习唯物辩证法还必须同改造自己的世界观结合起来。我们一定要把一分为二的辩证方法真正变为自己手中的武器，使它在阶级斗争、生产斗争、科学实验三大革命运动中发挥强大的威力，把社会主义事业推向前进！

    （原载《红旗》杂志一九七四年第十一期）＊


政治统帅经济，永远如此

    ——从西汉盐铁会议儒法论战的历史经验中得到的一点启示

    冶炎(1974.11.06)

    西汉中期召开的盐铁会议，是儒法两家一场从政治、经济到军事、文化的大论战。它涉及政治与经济的关系这样一个重大问题。用马克思主义的观点认真研究和总结这一历史经验，对于普及、深入、持久开展批林批孔运动，搞好上层建筑领域的革命，促进社会主义经济的发展，是有现实意义的。

    经济政策从属于政治路线

    在盐铁会议上，那些贤良、文学们打着“为民请命”的旗号，叫嚷要“罢盐铁、酒榷、均输”。桑弘羊舌战群儒，严正指出：“兴盐铁，设酒榷，置均输，蕃货长财，以佐助边费”（《盐铁论·本议》），决不能罢。从表面上看来，争的是经济政策问题，实质上是坚持统一还是分裂，是前进还是倒退两条政治路线的斗争。

    公元前一四○年汉武帝刘彻即位后，继承了汉初以来执行的法家路线，进一步加强中央集权，巩固了封建国家的统一。他坚决镇压了淮南王刘安、衡山王刘赐、江都王刘建的反叛，采取推恩削藩、夺爵除国等有力措施，从政治和军事上基本摧毁了地方诸侯王分裂割据的阵地。他坚决抗击北方匈奴奴隶主军事政权的侵扰，消除了复辟割据势力（奴隶主残余势力和豪强大地主）的同盟军。

    汉武帝初年，在经济上，一些大工商奴隶主和地方割据势力还垄断着煮盐、冶铁，甚至控制了铸造货币的权利。例如，四川的卓王孙、程郑，都拥有役使千名奴隶的冶铁场，产品行销四川、云南、两广一带，牟取大利，骄奢淫佚，“拟于人君”；山东的大铁商邴氏，“富至巨万”；大盐商刁闲，“起富数千万”（《史记·货殖列传》）。他们勾结地方王侯，操纵国家经济命脉，囤积居奇，“不佐公家之急”（《汉书·食货志》），成为威胁西汉中央政权的一股复辟势力。为了加强统一的封建中央集权的国家，汉武帝采纳桑弘羊、张汤等法家人物的建议，从公元前一一九年开始，先后实行了盐铁官营、酒类专卖、均输、平准、算缗等一系列集中统一的财政经济政策。结果，“使富商大贾亡（无）所牟大利”，“商贾中家以上大氐破”（《汉书·食货志》），削弱了复辟割据势力的经济基础；大大增加了中央政权的财政收入和物资储备，平抑了物价，“民不益赋而天下用饶”（《汉书·食货志》），为巩固中央集权与国家的统一和安全，提供了重要的物质保证。由此可见，汉武帝、桑弘羊实行的盐铁官营这一套经济政策，绝不单纯是为了解决财政问题，而是为了推行他们的法家政治路线。

    历史上每一次重大变革之后，总要展开一场肯定或者否定这种变革的斗争。遭到沉重打击的复辟割据势力，不甘心于他们的失败，总是伺机反扑。汉武帝死后不久，反动势力的代表人物霍光，就招集了贤良、文学一帮儒生，在盐铁会议上发起了猖狂进攻。他们肆意否定汉武帝在位五十多年间国家兴旺，社会繁荣的事实，恶毒攻击汉武帝实行盐铁官营等经济政策，妄图全面否定和改变汉武帝执行的法家路线，推行一条复辟倒退的反动路线。桑弘羊针锋相对地指出：实行盐铁官营“非独为利入也”，是为了“建本抑末，离朋党，禁淫侈，绝并兼之路”，你们叫嚷罢盐铁，实际上是为了“成奸伪之业，遂朋党之权”（《复古》）。这就彻底揭穿了贤良、文学们的险恶用心，捍卫了汉武帝的政治路线。

    经济是基础，政治是经济的集中表现。列宁指出：“政治同经济相比不能不占首位。”一个阶级如果不从政治上巩固它的统治，就不能解决任何经济问题。这个道理，对于封建社会、资本主义社会是如此，对于社会主义社会也是如此。伟大领袖毛主席制订的党在整个社会主义历史阶段的基本路线，是我们一切工作的指针。路线决定政策，政策是路线的具体体现。我们的一切经济政策和措施都是从属于党的基本路线并为其服务的。林彪反党集团全盘否定我国社会主义革命和建设的大好形势，胡诌什么“国民经济停滞不前”、“‘国富’‘民穷”，狂热地鼓吹唯生产力论，其罪恶目的就是为了发动反革命武装政变，改变党的基本路线和政策，颠覆无产阶级专政，复辟资本主义。我们必须继续深入批判林彪反革命的修正主义路线，坚持毛主席的无产阶级革命路线，坚持以政治统帅经济，不断推动社会主义事业的胜利发展。

    正确路线促进生产力的发展

    在盐铁会议上，贤良、文学们为了改变汉武帝的政治路线和政策，颠倒是非，给盐铁官营加了三条罪状：一曰：“今不如昔”，说过去“无盐铁之利而民富。今有之而百姓困乏”（《非鞅》），官制铁器“多苦恶”，“民用钝弊，割草不痛”，“用费不省”，“百姓不便”（《水旱》）。二曰：“末盛则本亏”，攻击盐铁官营破坏了农业生产，说什么“工商盛而本业荒”（《本议》），“农夫罢于野而草莱不辟”（《禁耕》）。三曰：“民穷财尽”，攻击实行盐铁官营造成“国家衰耗，城郭空虚”（《轻重》），“上不足而下困乏”（《园池》）。一句话，就是污蔑汉武帝的政治路线和经济政策破坏了社会生产力的发展，糟得很。

    桑弘羊坚持和发展了法家“重本抑末”的思想，痛斥了反动儒生们的“诽誉訾议”。他指出，盐铁官营不是今不如昔，而是“财用饶，器用备”，“一其用，平其贾（价），以便百姓公私”（《水旱》）；不是末盛本亏、民穷财尽，而是既发展了农业，又发展了工商业，“本末并利，上下俱足”（《轻重》），用不着你们装出一副忧国忧民的伪善面孔来自欺欺人！

    桑弘羊对儒家的驳斥是符合当时的历史事实的。汉武帝抗击匈奴奴隶主军事政权的侵扰，造成了一个较为安定的发展生产的环境，打击复辟割据势力，进一步巩固了中央集权和封建经济基础，又实行了重本抑末、盐铁官营等经济政策。这条路线和政策，顺应了历史潮流，适应了当时生产力发展的需要，因而使当时的社会经济出现了一个新的发展局面。

    我国古代的冶铁生产，就是在这个时期达到了一个新阶段。其显著特点有四：

    一、冶铁生产的分布更广了。盐铁官营打破了过去少数诸侯王和工商奴隶主分割垄断的局面。在全国四十九个县（分布在四十个郡），都设立了掌管和经营冶铁的铁官（《汉书·地理志》），冶铁点不仅分布于中原地区，而且发展到甘肃、辽东等边远地区。

    二、冶铁生产的规模更大了。全国“攻山取铜铁”的人达十万以上（《汉书·贡禹传》）。有些冶铁点已实现了从采矿、冶铁到制作铁器的联合作业。据河南巩县铁生沟发掘的材料，这个西汉炼铁遗址，铁场的面积有二万一千多平方米，有十八座冶炼炉，还有一座熔炉，一座锻炉，有的炼铁炉直径达一米六。并且在附近三处发现了开采矿石的竖井和平巷。据推算，这个点冶炼的铁，累计产量约有两千六百多吨。

    三、冶铁技术有了许多重大革新。比较突出的是开始使用石灰石作熔剂，使炼铁过程由过去的固体还原改为液体还原，使连续生产成为可能，这是炼铁技术上的重要突破。河南巩县和南阳炼铁遗址中发现的反射炉和坩埚炉，证明当时已能生产优质铁和低碳钢。此外，在锻铁中采用了淬火，在铸铁中大量采用双合铸铁模，在冶炼中采用了透气性能较好的煤饼，等等。这些新技术的出现，体现了我国劳动人民的智慧和才能，促进了冶铁生产的发展。当时我国比较先进的冶铁、炼钢术，曾传播到中亚一带，在国外有很大的影响。

    四、铁器的应用更为普遍了。冶铁生产的发展促进了农具的改革，出现了不少大型铁制农具，如既能深耕又能翻土的带犁镜的铧，以及播种用的铁耧车等。铁制兵器基本上代替了青铜兵器，出现了长达一米以上的铁剑、全长二米五的铁矛、铁戟。机械传动方面已能铸造铁齿轮。铁制的日用品也多起来了。这都说明，当时作为生产力重要标志之一的冶铁业，确实达到了一个较高的水平。

    冶铁业的发展，为兴修水利，开垦农田，增加农业生产创造了重要的物质技术条件。这个时期，劳动人民开凿了许多大型水渠，比较著名的在关中有漕渠、龙首渠、六辅渠、白渠等。漕渠长三百多里，可灌溉土地一万多顷；白渠长二百多里，与秦时的郑国渠齐名，当时有一首歌谣说：“郑国在前，白渠起后。举ｃｈā＠①为云，决渠为雨。泾水一石，其泥数斗，且溉且粪，长我禾黍。”（《汉书·沟洫志》）汉初粮食亩产不过一石左右（汉亩约合今亩五分二厘，一石约合现在的二斗），到汉武帝中后期，经过灌溉或改进耕作技术的农田，一般每亩可产两石，高的亩产十石左右（《汉书·食货志、沟洫志》）。汉初由山东漕运到长安的粮食，每年不过数十万石，汉武帝中期的元封年间增加到了六百万石（《史记·平准书》）。随着经济的发展，人口也有很大增加。《汉书》的作者班固写到这里时也不禁赞叹说：“汉极盛矣！”当然，汉武帝、桑弘羊终究是地主阶级的代表人物，封建经济的发展是建筑在奴役、剥削农民和其他劳动人民的基础上的。在汉武帝统治后期，对农民的徭役、兵役征发不断增加，致使许多农民破产流亡，因而爆发了一系列农民起义。

    今天，我国的社会制度发生了根本变化。社会主义制度为生产力的不断发展开辟了广阔的天地，这是历史上任何时期都不能比拟的。但是，社会主义社会中的基本矛盾仍然是上层建筑和经济基础之间、生产关系和生产力之间的矛盾。“思想上政治上的路线正确与否是决定一切的。”路线对头了，就能巩固和发展社会主义的经济基础，从而促进生产力的发展；路线错了，就会破坏社会主义的经济基础，阻碍生产力的发展。新中国建立以来，我国钢铁工业发展的历史充分证明了这一点。过去，在半封建、半殖民地的旧中国，钢铁工业搞了五十多年，钢的年产量才达到十六万吨。解放以来，在毛主席无产阶级革命路线的指引下，我国钢铁工业坚持独立自主、自力更生的方针，有了迅速的发展；但是，也受过刘少奇、林彪反革命的修正主义路线的干扰和破坏。经过无产阶级文化大革命，毛主席的无产阶级革命路线更加深入人心，社会主义建设事业取得更大的胜利。随着批林批孔运动的深入，我国的工农业生产和整个社会生产力，必将出现一个更加蓬勃发展的新局面。

    搞经济工作要注意抓意识形态

    在盐铁会议上，儒法两家围绕着盐铁官营问题进行的大论战，始终贯穿着两种历史观的对立。

    贤良、文学们坚持复古倒退的历史观，喋喋不休地大念复古经，胡说什么“为君者法三王，为相者法周公，为术者法孔子”（《刑德》），叫嚷什么要“贵德而贱利，重义而轻财”（《错币》），攻击变法革新是“无先王之法，非圣人之道”（《遵道》），污蔑盐铁官营是“开利孔为民罪梯”（《本议》）。这群反动儒生口不离“三王”，言必称“先圣”，他们复辟倒退的精神支柱就是反动腐朽的孔孟之道。

    桑弘羊坚持革新进步的历史观，明确指出：“世殊而事异”（《国疾》），要“知趋舍之宜，时世之变”（《利议》），决不能把殷周奴隶制度那一套当作万世不变的社会模式。他热情赞颂了商鞅、韩非的法家思想和秦始皇、汉武帝变法革新的历史功绩，严厉批判了贤良、文学们“祖述仲尼”、“诵死人之语”的反动行径。桑弘羊极端藐视复古狂孔丘，尖锐地揭露了他“强”、“贪”、“愚”、“耻”的丑恶嘴脸（《大论》），从而戳穿了他的徒子徒孙们宣扬孔孟之道只不过是“饰虚言以乱实，道古以害今”（《遵道》）。

    值得我们深思的是，一场关于罢不罢盐铁官营的论争，为什么变成了儒法两家意识形态如此激烈的大搏斗呢？盐铁会议召开的当时，孔老二已经死去近四百年，他为之奔走呼号的奴隶制度早已被历史所埋葬。秦始皇崇尚法制，“焚书坑儒”；汉高祖刘邦以来又继续执行了法家路线，给了儒家思想以沉重打击。担是孔孟之道的反动思想体系，并没有随着奴隶制度的死亡而进入坟墓；相反，它力图在新的形势下复辟。这说明意识形态领域里的斗争是长期的、复杂的，决不是经过几个回合、几百年时间就可以解决的。

    这还说明，孔孟之道不仅是没落奴隶主阶级的意识形态，也是一切反动阶级和复辟势力的政治思想工具。随着奴隶主复辟势力的消亡，封建社会制度的日益巩固，地主阶级内部的反动保守势力也必然要利用孔孟之道来反对变革，反对进步。贤良、文学们既是当时工商奴隶主残余势力的代言人，也是豪强大地主的代言人。

    这也说明，政治领域、经济领域里的斗争和意识形态领域里的斗争是紧密相联，不可分割的。任何一个阶级和政治集团，为了建立、巩固自己的政治统治和经济基础，都要首先抓意识形态，制造舆论。革命的阶级是这样，反革命的阶级也是这样。因此，伴随着政治领域、经济领域里的激烈的阶级斗争和路线斗争，必然要在意识形态领域里展开一场不可调和的阶级斗争和路线斗争。这是不以人们的意志为转移的。

    历史的车轮滚滚向前，盐铁会议已经过去两千多年了。现在我们正在进行着消灭资产阶级和一切剥削阶级的伟大革命斗争。正如马克思、恩格斯指出的，把这个革命进行到底，就要“同传统的所有制关系实行最彻底的决裂”，“同传统的观念实行最彻底的决裂”。因此在整个社会主义历史阶段，意识形态领域里的斗争必然是尖锐、复杂、激烈的。一切反动派和党内历次机会主义路线的头子，为了反对马克思主义、列宁主义、毛泽东思想，反对无产阶级革命和无产阶级专政，无不乞灵于孔孟之道。资产阶级野心家、阴谋家林彪就是孔老二的忠实信徒。林彪为了推行反革命的修正主义路线，复辟资本主义，把孔孟之道作为他的思想武器。他宣扬“克己复礼”，污蔑今不如昔，仇视社会主义新生事物，妄图瓦解社会主义经济基础；他宣扬“两斗皆仇，两和皆友”，贩卖“中庸之道”，反对无产阶级政治挂帅，反对无产阶级专政；他宣扬“上智下愚”，鼓吹“天才论”，污蔑劳动人民只知道油盐柴米，反对党的群众路线，反对大搞群众运动。因此，我们要进一步巩固无产阶级专政，大力发展社会主义经济，就必须把批林批孔斗争进行到底。

    我们一定要遵照毛主席关于“要抓意识形态领域里的阶级斗争”的教导，认真看书学习，加强工人阶级马克思主义理论队伍的建设；认真研究儒法斗争和整个阶级斗争的历史经验，为巩固无产阶级专政服务；认真贯彻执行“鞍钢宪法”，彻底批判与清除“马钢宪法”的影响，不断把批林批孔运动引向普及、深入、持久，用马克思主义、列宁主义、毛泽东思想占领上层建筑各个领域，抓革命，促生产，促工作，促战备，使我们的经济工作永远沿着毛主席指引的方向胜利前进！＊

    字库未存字注释：

    ＠①原字插右


依靠群众大搞技术革新　挖掘企业内部潜力

    柳州车辆段修车能力不断提高

    新华社(1974.11.08)

    据新华社南宁电　柳州铁路分局柳州车辆段党委依靠群众大搞技术革新和设备改造，挖掘企业内部潜力，使全段的修车能力不断提高。一九七三年，全段平均每人每年修车能力已由一九六五年的九点四辆提高到十五点一辆。这一年，全段年修车数比一九六五年增长一点二七倍。今年以来，由于一些技术革新项目陆续在生产上使用，修车能力比去年又有提高。一至九月，全段已完成年计划百分之七十七点三。

    柳州车辆段担负着柳州铁路分局百分之七十的货车修理任务。无产阶级文化大革命中，段党委带领广大职工，认真学习“鞍钢宪法”，批判“专家治厂”，提高了执行党的群众路线的自觉性。党委总结在技术革新过程中两种思想、两条路线斗争的经验，改变过去那种单纯依靠少数几个技术人员冷冷清清搞技术革新的错误做法，成立了有工人、技术人员和干部参加的“三结合”技术革新小组，使全段技术革新活动蓬勃开展起来。

    检修台车是这个段的一个关键工序。过去是把台车固定在一个地方，分解以后，把需要修理的配件拉走，等修完了再送回原地组装，工序多，时间长。一九七三年，段党委通过批判林彪的“天才论”，更加认识到群众的力量，他们决心依靠群众搞一条适合本段特点的检修台车流水作业线。段里的“三结合”技术革新小组，深入到群众中去广泛听取工人群众的意见。全段职工先后提出了六个方案，党委把这些方案集中起来，拿到群众中去，发动群众讨论、分析，最后确定了一个比较合理的方案。过去，搞技术革新，是技术人员设计画图，工人不能改动。在建设这条流水作业线的过程中，工人参加设计、画图，大大加快了速度。这条修理台车流水作业线建成以后，台车检修能力比过去提高了百分之三十。无产阶级文化大革命以来，这个车辆段已先后制造成了地下风动架车机、风力顶拨式落钩器、球墨铸铁半自动焊瓦机等设备，共实现了二百八十多项技术革新，有效地提高了修车效率。

    柳州车辆段在技术革新过程中注意土洋结合。如制造地下风动架车机，有七十多个高一米多、内径四百五十毫米的风缸需要用大型镗床加工。当时，段里没有这种设备，彭寿远等几位老工人就用废旧料，自己造了一部土镗床，解决了风缸的加工问题。在建立台车流水作业线的过程中，需要自己制造一种减速器。但是，段里没有插齿机来加工减速器上的内齿圈。工人们就用牛头刨床代替插齿机，把内齿圈一个个刨了出来。

    这个段还注意把大中型技术革新项目和小改小革结合起来，充分调动了各个车间和班组技术革新的积极性。＊


社会主义革命和建设的颂歌

    首都钢铁公司工人评论组(1974.11.18)

    红日东升，彩霞似锦。透过清晨淡淡的薄雾，阳光给雄伟的钢都，染上了一层瑰丽的金黄色；一座座巍然耸立的高炉，迎着初升的旭日，越发显得生机勃勃。这是《全国摄影艺术展览》中一幅题为《红日照钢都》的摄影作品。在这个展览会上，我们看到了许多这样寓意深刻、画面生动的优秀作品。它们从不同的角度，通过各类题材，热情地歌颂了在毛主席革命路线指引下，我国社会主义革命和社会主义建设事业所取得的伟大胜利！

    无产阶级文艺，应当成为“团结人民、教育人民、打击敌人、消灭敌人的有力的武器”。遵循伟大领袖毛主席这一教导，影展首先为观众安排了一组反映当前我国人民政治生活中的头等大事——批林批孔运动的作品。如《工农兵是批林批孔的主力军》、《批判林彪的资产阶级军事路线》等作品，既反映了当前批林批孔运动正在普及、深入、持久地开展的大好形势，又细致地刻画了作为批林批孔主力军的工农兵形象。

    我们钢铁工人，看了反映大庆石油工人斗争生活和反映工业战线新面貌的摄影作品，特别感到亲切和深受教育。

    “工业学大庆”是毛主席发出的伟大号召。过去，在为建设社会主义祖国的战斗中，大庆石油工人，曾经头顶蓝天，脚踏荒原，坚持自力更生，艰苦创业，建成了我国的大油田。今天，经过无产阶级文化大革命和批林批孔运动，大庆又以矫健的步伐向前迈进。如《大庆原油流四方》、《向新油区进军》、《铁人精神永发扬》等作品，都显示出大庆油田正在沿着毛主席的革命路线迅猛发展。看吧，在“铁人”王进喜工作过的井架旁，一代青年石油工人，正在顶风冒雪，大干快上，誓为革命多作贡献；在“铁人”当年走过的路上，大庆女子射孔队的青年女工们，沐浴着党的阳光，正意气风发地走在社会主义大道上。那《大庆原油流四方》的喜人景象，正是我们社会主义祖国欣欣向荣、蒸蒸日上的缩影呵！

    影展的作品还反映了我国钢铁工业战线广大职工，在毛主席革命路线的指引下，高举“鞍钢宪法”的光辉旗帜，在社会主义建设中所取得的辉煌成就。

    看了《自力更生结硕果》、《遥控浇铸》等一些反映我国钢铁战线突飞猛进的摄影艺术作品，使我们不禁回想起钢铁战线上激烈、尖锐的斗争历程和我们所获得的辉煌成果。这里，我们且不说全国、北京的钢铁生产解放前后的巨大变化。我们首都钢铁公司，是个有着半个多世纪历史的老厂，但在解放前，军阀、帝国主义、国民党反动派搞了三十年，却只能生产生铁等三种产品。现在，我们全公司一年的生铁产量，就可达到解放前三十年生铁产量总和的六倍，产品品种已达万种以上。这个巨大的成就，是毛主席无产阶级革命路线的伟大胜利，是无产阶级文化大革命的胜利成果。这些作品以生动的形象和无可辩驳的说服力，反映了钢铁战线上所取得的丰硕成果，是对林彪反党集团诬蔑我国“国民经济停滞不前”的无耻谰言的有力回击。

    影展还从不同角度，反映了我国地质勘探、水利交通建设，以及汽车、造船、纺织、木材、农业机械等工业生产的新面貌和新成就，展示出我国社会主义建设蓬勃发展的大好形势。

    我们能看到这样丰富多采的摄影艺术展览，心中特别高兴。尤其令人兴奋的是，参加这届摄影艺术展览的作品，不仅有专业摄影工作者的好作品，而且还有许多战斗在三大革命运动第一线的工农兵业余作者的作品。这是无产阶级文化大革命以来出现的社会主义新生事物，也是无产阶级文化大革命的胜利成果。＊


研究儒法斗争与生产“无关”吗？

    李信元(1974.11.23)

    当前，批林批孔运动正在普及、深入、持久地进行，形势一片大好。通过无产阶级文化大革命和批林批孔运动，许多同志都深有体会地说：“只埋头搞生产，不抬头看路线，就会走偏方向。”但是，也有一些同志对批林批孔运动的深远的历史意义和重大的现实意义认识不足，对于为了深入批林批孔而研究儒法斗争和整个阶级斗争的历史的重要性认识不足。“研究儒法斗争不解决工业生产和建设问题”的说法，就是一种表现。

    “思想上政治上的路线正确与否是决定一切的”。两条路线的斗争，在社会主义历史阶级的生产斗争中也同样存在，斗争的实质是坚持社会主义道路，还是复辟资本主义。在工业战线上，必须执行毛主席的无产阶级革命路线，才能巩固和发展社会主义经济，巩固无产阶级专政；而修正主义路线则是为了颠覆无产阶级专政，复辟资本主义。要搞好生产，必须首先紧紧抓住两条路线的斗争，抓住社会主义和资本主义两条道路的斗争，不断进行社会主义教育，批判修正主义，批判资本主义倾向，才能坚持企业的社会主义方向，才能充分调动广大干部、群众的社会主义积极性。

    研究儒法斗争和整个阶级斗争的历史，是为现实的斗争服务的。无产阶级专政的敌人都把孔孟之道作为在中国复辟资本主义的政治思想工具。叛徒、卖国贼林彪竟然称孔孟之道是什么“先圣”，妄图用孔孟之道代替马克思主义，从根本上改变党的基本路线和政策，以达到颠覆无产阶级专政，复辟资本主义的罪恶目的。我们研究儒法斗争和整个阶级斗争的历史，就是为了深刻揭露林彪尊儒反法、搞资本主义复辟的反动本质，从而加深对党的基本路线的理解，坚持党的基本路线。提高了对党的基本路线的认识，就能够把生产工作中遇到的问题，提到路线斗争的高度来分析，打击一切阶级敌人的破坏活动，并且在人民内部分清路线是非，加强革命团结，发展大好形势。

    从儒法斗争的历史经验可以看到：秦始皇虽然采取了“焚书坑儒”等反复辟的措施，但是由于他的阶级局限性，没有也不可能提出直接依靠广大劳动人民反对奴隶主复辟的措施，所以没有从根本上解决反复辟问题。后来奴隶主复辟势力的代表赵高发动了反革命政变，用儒家路线代替了法家路线，不但地主阶级和他们的政治代表法家人物遭到了沉重的打击，劳动人民也受到了血腥的镇压。咸阳城里，“死者相枕席，刑者相望，百姓侧目重足，不寒而ｌì＠①”，社会上笼罩着一片“黔首振恐”的气氛。这一历史事实说明，反革命复辟一旦实现，人民就要遭殃。如果林彪的反革命复辟阴谋得逞，劳动人民岂不是又要听任地主、资本家的摆布吗？怎么谈得上为革命生产呢？用马克思主义的立场、观点、方法研究儒法斗争和整个阶级斗争的历史，能够使我们懂得反复辟的重要性，提高保卫社会主义江山的自觉性。我们搞生产，是为社会主义创造丰富的物质财富，使无产阶级专政有牢固的经济基础。用革命带动生产，就会使广大工人群众焕发出更大的社会主义的积极性，为革命多快好省地进行生产。

    用马克思主义的立场、观点、方法研究儒法斗争和整个阶级斗争的历史，还有利于解放思想，发扬“人定胜天”和“自力更生”的革命精神。历史上儒家学派为了维护反动阶级的统治，极力宣扬唯心论的“天命论”、“天才论”和“上智下愚”等等反动谬论，用来束缚劳动人民的思想和手脚。历史上劳动人民的革命斗争，一再戳穿了“天命”是骗人的鬼话，反复证明了历史是劳动人民创造的，人民群众是真正的英雄。历史上的法家代表人物，为了维护新兴地主阶级和社会进步势力的利益，也对儒家的“天命论”进行了批判。研究这些历史事实，就能使劳动人民进一步从几千年遗留下来的旧的传统观念的精神枷锁束缚下解放出来，不信天命，相信革命；敢于与天斗，与地斗，与阶级敌人斗；解放思想，破除迷信，敢于依靠自己的力量大搞技术革新，走前人没有走过的道路，攀登前人没有攀登过的高峰。这样，就能使广大干部充分相信群众，依靠群众，敢于放手发动群众，大搞群众运动，把党的方针、政策以及生产中的具体矛盾和困难，原原本本地交给群众，有事同群众商量。这样，就可以做到“人心齐，泰山移”，生产就能大大地向前发展。事实表明：那里的批林批孔搞得好，在批林批孔运动中用马克思主义的立场、观点、方法总结历史经验搞得好，那里的群众阶级斗争、路线斗争觉悟就高，那里就呈现出一派蓬蓬勃勃的革命和生产双丰收的可喜景象。

    工人阶级和其他劳动人民是新中国的主人，不仅要保证巩固和发展社会主义的经济基础，而且要管好社会主义的上层建筑。

    经济基础决定上层建筑，上层建筑又反作用于经济基础。研究儒法斗争和整个阶级斗争的历史，可以看到：当一个新的社会制度代替一个旧制度的时候，经济基础发生了根本性的变革，上层建筑也必须进行革命来适应新经济基础的需要。

    毛主席教导我们：“一个崭新的社会制度要从旧制度的基地上建立起来，它就必须清除这个基地。反映旧制度的旧思想的残余，总是长期地留在人们的头脑里，不愿意轻易地退走的。”为了巩固无产阶级专政，防止资本主义复辟，使社会主义江山永不变色，必须用马克思主义占领上层建筑各个领域的阵地。用马克思主义研究儒法斗争和整个阶级斗争的历史，也是为了搞好上层建筑领域的社会主义革命，改革一切不适应社会主义经济基础的上层建筑。

    如果不注意和不善于抓上层建筑领域的革命来推动生产的发展，尽管主观上想加快生产建设的步伐，但结果常常事与愿违，甚至会迷失方向，走到邪路上去。上层建筑领域的革命搞好了，对于生产具有强大的推动力。事实表明：随着每一次上层建筑领域的革命的胜利，必将会出现生产建设的更大发展。一九五七年政治思想战线上社会主义革命的伟大胜利，带来了一九五八年一片热气腾腾的大跃进局面。经过无产阶级文化大革命，改革了上层建筑中不适应经济基础的部分，社会主义新生事物不断涌现，进一步解放了生产力。毛主席的革命路线深入人心，进一步落实了“鞍钢宪法”，独立自主、自力更生、艰苦奋斗、勤俭建国的革命精神进一步得到发扬。工业学大庆、农业学大寨的群众运动普遍展开。广大人民以冲天的革命干劲，不断向生产的深度和广度进军，社会主义经济不断发展，人民生活水平日益提高，到处是一片蒸蒸日上、欣欣向荣的气象。

    这次批林批孔运动，进一步使广大劳动人民从几千年剥削阶级遗留下来的传统思想的束缚下解放出来。思想解放必然会促进生产力的解放，必将掀起鼓足干劲、力争上游，多快好省地建设社会主义的新高潮。我们要自觉地坚持党的基本路线，把批林批孔运动普及、深入、持久地开展下去，模范地执行抓革命、促生产的方针，加强革命团结，在社会主义大道上胜利前进！＊

    字库未存字注释：

    ＠①原字忄加栗


大庆精神在他们身上发扬光大

    天津第一石油化工厂干劲足、产量高、贡献大

    本报记者(1974.11.29)

    在毛主席无产阶级革命路线指引下，天津第一石油化工厂广大职工坚持“鞍钢宪法”，走“工业学大庆”的道路，学习大庆工人那股革命的雄心壮志，发扬“铁人”精神，苦干实干，不断为革命做出新贡献。从建厂到现在，短短四年时间，产量翻了一番，成为天津市工业学大庆的先进单位。

    树立革命的雄心壮志

    天津第一石油化工厂广大职工，在开展工业学大庆的群众运动中深刻体会到：要办大庆式的企业，就要有革命的雄心壮志，就要坚持毛主席关于“自力更生，艰苦奋斗”的方针，这样就能够使社会主义企业越办越好。

    建厂初期，这里是杂草丛生的芦苇塘。但是，广大职工一到工地，立即投入了紧张的建厂战斗。大家说：“大庆工人有志气，六十年代创奇迹，自力更生建起了我国第一个大油田。我们要学大庆工人的革命志气，用自己的双手，建成天津市第一个现代化的炼油厂。”他们用芦苇、土坯盖起了宿舍，办起了食堂，填平了一个个水坑，修起了宽阔的公路，把大批建筑材料运到了工地。三九寒天，大地冰封，可是工地上人来车往，热气腾腾，团结战斗。在大庆精神的鼓舞下，只用了一年多的时间，就提前完成了土建任务。

    厂房盖起以后，为了抢时间，早炼油，大家又克服重重困难，提前完成了设备安装任务。

    在批林整风和批林批孔运动中，广大职工的革命斗志更高了，他们在“工业学大庆”的道路上不断取得新成绩。一九七二年提前超额完成了国家生产计划，一九七三年超过设计能力百分之五十完成国家计划。今年以来，全厂广大职工积极批林批孔，反复批判林彪效法孔老二“克己复礼”的反动纲领，坚持革命，坚持前进，全厂掀起了大搞技术革新和技术改造的热潮。我们从调查研究入手，对全部设备进行了摸底，发现虽然是新厂新设备，但仍然有不少薄弱环节。常减压装置是这个厂的关键设备，由于热源不足，影响生产的发展。炼制车间和机修车间的工人群众发挥了集体智慧，把催化裂化装置上的余热接过来，使常减压装置的生产能力提高了一倍多。他们还对油泵、水泵、初馏塔等重要设备进行了改造，使生产大幅度增长。今年以来，月月超额完成生产任务，没有花国家一分钱，生产能力比去年又增长了百分之五十多。

    培养了一支“铁人”式的队伍

    天津第一石油化工厂坚持工业学大庆，不仅在生产上取得了显著成绩，更可喜的是培养了一支“铁人”式的队伍。这支队伍路线斗争觉悟高，革命干劲大，工作作风好。

    这个厂的青年工人占全厂总人数的百分之八十以上。在开展工业学大庆的群众运动中，厂党委学习大庆“两论”起家，用毛泽东思想武装群众的经验，经常对青年工人进行阶级教育和路线教育。他们请大庆老工人介绍当年艰苦创业的事迹，针对青年工人缺乏阶级斗争经验的特点，由苦大仇深的老工人忆苦思甜，组织他们参观“三条石”阶级教育展览馆。为了进一步提高青年工人的路线斗争觉悟，厂党委专门举办了工人读书学习班，培养了一支青年工人理论队伍，使青年工人在政治运动和工业学大庆的过程中充分发挥作用。

    在批林批孔运动中，这个厂青年工人起了积极作用。全厂第一张联系实际批林批孔的大字报是几位青年工人写的。当批林批孔运动普及、深入、持久发展的时候，青年们认真读马列著作和毛主席著作，掌握思想武器，深入批判林彪反革命的修正主义路线，批判反动没落阶级的意识形态孔孟之道。一九七○年入厂的青年工人李益茹，从进厂以来坚持认真看书学习。在批林批孔运动中，她不仅自己学习，还帮助别人学习，厂党委还请她给党委成员讲课。现在她已经是工段的理论辅导员。仪表工段的四十多名青年工人，在党支部领导下，比较系统地学习了毛主席有关批孔的论述，他们以马克思主义、列宁主义、毛泽东思想为武器，研究儒法斗争史，深入批判林彪反革命的修正主义路线和孔孟之道，这对全厂深入开展批林批孔斗争提供了很好的经验。

    通过批林整风和批林批孔锻炼，青年工人的路线斗争觉悟不断提高，大庆精神在他们身上发扬光大。去年冬天的一个晚上，公路上盖满了厚厚的冰雪，车辆不能通行。家距工厂三十多里的两名青年工人，推着自行车，在冰天雪地里走了一个晚上，提前赶到厂里上班。沥青工段的青年工人为了填补天津市以前没有生产沥青这个空白，他们土法上马炼出了沥青。今年八月，常压炉炉顶保温层被烧脱落，如不及时采取措施，整个炉顶就会烧塌。在这关键时刻，机修车间焊工工段的青年工人在老工人的带领下，不顾个人安危，冒着高温抢修，终于排除了险情，保证了全厂的正常生产。

    现在这个厂在第一线指挥生产的班组长，百分之八十以上是青年工人，有的青年工人还担任了车间干部、厂党委常委、革委会副主任等职务。他们朝气蓬勃地带领广大职工共同战斗。

    领导干部带头学大庆

    “政治路线确定之后，干部就是决定的因素”。天津第一石油化工厂工业学大庆开展得好，和这个厂的领导干部带头学大庆的模范作用是分不开的。

    在建厂初期，他们和工人群众一块劳动，一起学习，哪里艰苦哪里干，哪儿危险上哪儿。如今，这儿的工作条件好了，家业比以前大了，但是，他们始终坚持带头开展工业学大庆。几年来，这个厂党委成员发扬艰苦奋斗的光荣传统，坚持参加集体生产劳动。他们经常把白天开会的时间挪到晚上，抽出更多的时间参加生产劳动。从党委书记到科室干部的办公室里，都放着床铺，既是办公室又是宿舍。党委副书记、革委会副主任潘义清，把精力都用在革命和生产上，建厂四年来，很少歇过星期天和节假日。他从早晨一上班就背着挂包，带着学习材料，深入生产第一线，和工人群众同学习，同批判，同劳动，真到很晚才回办公室。他平时进城开会，或出差回来，不是先进家门，而是先进厂门，一心扑在工作上。去年六月，这个厂根据生产的急需，要修一条二公里长的铁路。当时生产任务十分繁忙，为了不抽或少抽生产工人，党委主要领导成员率领科室干部，积极参加赶修铁路。在干部的带头下，工人群众一个人顶两个人干，提前完成了任务。今年上半年，全厂大检修的任务比去年要多一半。党委主要成员带领全体干部在大检修中起带头作用。他们说：工业学大庆不能光写在纸上，喊在嘴上，而是要落实在行动上。他们和工人一起批林批孔，一同参加大修，不分白天黑夜地工作。干部的模范行动鼓舞了工人群众的干劲，终于提前完成了检修任务，超额完成了上半年的生产任务。＊


锦西水泥厂深入开展学大庆运动

    月月超额完成生产计划

    新华社(1974.12.04)

    辽宁锦西水泥厂广大职工在批林批孔运动中，努力掌握马克思主义的理论武器，深入批判林彪反革命的修正主义路线和孔孟之道，进一步提高了阶级斗争和路线斗争觉悟，大干社会主义，全厂提前五十一天完成了今年的国家计划。今年年初，厂党委组织全厂职工认真学习毛主席和党中央关于批林批孔的一系列指示，厂党委领导成员站在运动的前列。他们用马克思主义的立场、观点和方法，联系阶级斗争和路线斗争的实际，深入批判林彪修正主义路线的极右实质和反动没落阶级的意识形态孔孟之道。经过学习和批判，全厂职工振奋革命精神，认真贯彻“鞍钢宪法”，深入开展“工业学大庆”的群众运动，今年月月超额完成水泥生产计划。＊


坚持不懈地抓好意识形态领域里的革命

    ——学习《关于正确处理人民内部矛盾的问题》

    中共沈阳第一机床厂委员会(1974.12.06)

    毛主席在《关于正确处理人民内部矛盾的问题》中指出：“我国社会主义和资本主义之间在意识形态方面的谁胜谁负的斗争，还需要一个相当长的时间才能解决。”认真学习毛主席的这篇光辉著作，深刻领会抓意识形态领域革命的重要性，对于我们继续把批林批孔运动普及、深入、持久地进行下去，进一步发展大好形势，有十分重要的现实意义。

    意识形态领域是上层建筑一个重要领域。毛主席说：“在社会主义社会中，基本的矛盾仍然是生产关系和生产力之间的矛盾，上层建筑和经济基础之间的矛盾。”根据这个基本矛盾，我们要自觉地抓上层建筑，搞好意识形态领域的社会主义革命，巩固社会主义经济基础，推动生产力向前发展。历史经验表明，单有在经济战线上，即生产资料所有制方面的社会主义革命，无产阶级专政是不彻底的，并且是不巩固的，还必须进行政治战线上和思想战线上的社会主义革命。以工厂的情况来说，虽然已经是社会主义的国家所有制企业了，但是，如果只抓生产，不抓阶级斗争，特别是不注意抓意识形态领域里的阶级斗争，那末孔孟之道这样的剥削阶级思想，就会腐蚀工人阶级队伍，也会影响到企业管理，会使企业的领导不去认真贯彻执行毛主席的革命路线，而去搞修正主义的一套。如果这样发展下去，一个社会主义企业不是没有可能变成资本主义企业的。搞不搞意识形态领域的革命，是关系我们每一个工厂、农村人民公社、机关、学校能不能坚持社会主义道路，关系我们国家命运的重大问题。

    意识形态领域里的阶级斗争和党内两条路线斗争是密切相关的。无产阶级要按照自己的世界观改造世界，资产阶级也要按照自己的世界观改造世界。在这一方面，社会主义和资本主义之间谁胜谁负的问题还没有真正解决。在无产阶级专政下，意识形态领域是资产阶级同无产阶级进行较量的最后一块阵地。混进党内的资产阶级代表人物妄图改变党的基本路线，颠覆无产阶级专政，复辟资本主义，就把孔孟之道当成主要的思想武器。刘少奇等修正主义头子，无一不是孔孟之道的狂热鼓吹者。叛徒、卖国贼林彪更是一个披着马列主义外衣的孔老二的忠实信徒。他的那条反革命的修正主义路线浸透了孔孟之道的毒汁。所以，不彻底批判孔孟之道，就不能彻底战胜修正主义，反修防修就没有保证。毛主席亲自发动和领导的批林批孔运动，就是要用马克思主义占领上层建筑各个领域，巩固无产阶级专政，防止资本主义复辟，使社会主义江山永不变色。我们对批林批孔运动的伟大意义要有足够的认识，要站得高一点，看得远一点，才能提高批林批孔斗争的自觉性。孔孟之道的影响不仅腐蚀群众的思想，更重要的是影响干部执行正确的路线。回顾文化大革命的教训，我们一些领导同志为什么对刘少奇的那一套“管、卡、压”和“物质刺激”等修正主义货色执行起来很顺手，一个重要的原因，就是头脑里有孔孟之道的流毒，诸如“上智下愚”这类东西在作怪。我们应该重视批林批孔运动，抓好意识形态领域的革命，把思想和政治路线搞对头。讲路线，首先是讲党的基本路线。在工厂里，按照什么路线办企业是重要的，但是，忘记了党的基本路线，办企业的路线是不可能搞对头的。毛主席提出的具有伟大历史意义的“鞍钢宪法”，第一条讲的就是无产阶级政治挂帅，就是要以阶级斗争为纲，重视上层建筑领域的革命。我们只有坚持党的基本路线，搞好意识形态领域的革命，才能使各项工作有个“纲”，使社会主义企业永远沿着毛主席的无产阶级革命路线向前发展。

    抓意识形态领域里的革命是个长期的战斗任务。孔孟之道，在我国历史上作为长期占统治地位的意识形态，影响是很深的。两千多年来，反动统治者总是把政权和儒家思想搞到一起压迫劳动人民，把孔孟之道当作宗教教条强迫人民信奉。意识形态领域长期以来都是地主资产阶级的“世袭领地”。现在反动政权虽然被推翻了，但是，反映旧制度的旧思想的残余，总是长期地留在人们的头脑里，不愿意轻易地退走的。要消除孔孟之道的影响，企图开几次会，上几次课，一年、二年，在很短时间里就解决问题，那是办不到的，必须经过长期艰苦的斗争。我们必须树立在意识形态领域里长期作战的思想，发扬彻底的革命精神，把批林批孔运动普及、深入、持久地进行下去。

    意识形态领域的革命是极为深刻的，有它自己的特点。用工人同志的话说：“这是一件细活，差一个道也不行。”其中有敌我矛盾，但大量的是人民内部矛盾。对于明显的阶级敌人，比较地好处理。而对于大量的人民内部的思想问题，用简单的行政办法去解决，不但没有效，而且是有害的。在意识形态领域里，马克思主义与反动的孔孟之道绝不可能和平共处，对于孔孟之道的思想影响必须进行斗争。但是，斗争的方法同其他领域不同。凡属于思想性质的问题，凡属于人民内部的争论问题，只能用民主的方法去解决，只能用讨论的方法、批评的方法、说服教育的方法去解决，而不能用强制的、压服的方法去解决。我们在批林批孔运动中体会到，尊循毛主席提出的“团结——批评——团结”的方针，去解决人民内部矛盾，才能团结百分之九十五以上的群众，团结百分之九十五以上的干部。也就是说，必须从团结的愿望出发，开展批评或者斗争，分清是非，在新的基础上达到新的团结。我们只有通过实践逐步学会怎样在意识形态领域里进行斗争，才能更好地保证在上层建筑其中包括各个文化领域里实现无产阶级对资产阶级的全面专政。

    毛主席用对立统一规律分析社会主义社会的基本矛盾，指出正是这些矛盾推动着我们的社会向前发展。我们从批林批孔斗争的实践中，不断加深了对这一规律的理解，深深体会到，抓意识形态领域的革命是促进生产发展的强大动力。但是，对于许多人说来，承认这个规律是一回事，应用这个规律去观察问题和处理问题又是一回事。批了两千多年前的孔老二，为什么机床生产会多起来？对于这个问题，有的人不理解。还有的同志常常把抓革命和促生产对立起来，每隔一段时间，总是提出“该抓抓生产了”这样的问题。他们不懂得，革命就是解放生产力，就是促进生产力的发展。生产力诸因素中，人是决定的因素。发展生产，关键在于调动人的社会主义积极性。但是，不批判孔孟之道，人的思想就不能彻底解放，革命积极性就不能很好发挥出来。我们厂有个车间主任过去轻视女工的作用，在批判孔老二“男尊女卑”的反动思想以后，受到很大的教育，主动把女工调到了重要岗位。广大女工也打掉了自卑感，勇敢地担起了革命重担。当这个车间由老产品向新产品“转产”时，装配成了关键，有五个青年女工自动组成“铁姑娘战斗队”，仅用十七天就完成了全月的任务。这么高的效率从哪里来？既没有多给奖金报酬，又没有增加新的设备，最根本的原因就是抓了意识形态领域的革命，使人的思想面貌发生了巨大的变化。批林批孔运动给我们厂带来了一片热气腾腾的革命景象，后进赶先进，先进更先进。上半年就涌现出先进集体五十多个，先进个人五百多名。思想大解放带来生产大发展。开展批林批孔运动以来，全厂月月完成和超额完成国家计划，四十多种产品，全部得到了更新，结束了我厂仿制车床的历史。机床产量二季度比一季度增长百分之四十，三季度又比二季度增长了百分之十五点九；有的产品已提前完成了全年国家计划，大型机床到十月底已经完成年计划的百分之九十五点三。我们走过的道路，有力地证明了抓意识形态领域的革命对于生产发展有重大的作用，这对反动的“唯生产力论”是一个有力的批判。

    毛主席说：“现在社会主义在意识形态的斗争中，具有优胜的条件。政权的基本力量是在无产阶级领导下的劳动人民手里。共产党有强大的力量和很高的威信。”抓好意识形态领域的革命，把批林批孔运动普及、深入、持久地进行下去，关键在于加强党的一元化领导。我们决心刻苦攻读马列著作和毛主席著作，进一步提高阶级斗争、路线斗争和继续革命的觉悟，带领广大群众，把无产阶级专政下的继续革命进行到底。＊


抓批林批孔　促钢铁生产

    首钢呈现热气腾腾革命景象，主要产品产量显著增长

    大连钢厂大鼓革命干劲大战第四季度，生产节节上升

    新华社(1974.12.07)

    新华社一九七四年十二月六日讯　隆冬季节，首都钢铁公司到处呈现出一派热气腾腾的革命景象。广大职工认真贯彻执行毛主席的“抓革命，促生产”的方针，抓批林批孔，促钢铁生产，正在抓紧今年的最后时机，大干苦干，为提前全面超额完成今年的国家计划而奋斗。十、十一两个月，钢、生铁、钢材、精矿粉等主要产品的平均日产量都比第三季度有显著增长。

    今年以来，首钢广大职工认真学习马列著作和毛主席著作，深入批判林彪反革命的修正主义路线，批判反动没落阶级的意识形态孔孟之道，广大职工在斗争中进一步增强了党的观念，加强了革命团结，激发出极大的社会主义积极性，努力抓革命，促生产，头三个季度形势很好。进入第四季度，职工们学习了《人民日报》、《红旗》杂志、《解放军报》国庆社论《在社会主义大道上前进》，更加精神振奋。他们认真总结经验，寻找差距，决心大干第四季度，夺取革命、生产的新胜利，进一步发展大好形势。

    “路线是个纲，纲举目张。”在大干第四季度的日子里，首钢职工在任务重、生产忙的情况下，坚持抓路线，抓批林批孔，促钢铁生产。他们刻苦攻读马列著作和毛主席著作，运用马克思主义的立场、观点、方法，对林彪的修正主义路线和孔孟之道进行深刻的批判，研究儒法斗争和整个阶级斗争的历史。全公司批林批孔运动普及、深入、持久地向前发展，生产出现了新的热潮。炼钢厂职工在业余时间认真学习，批林批孔，生产时间争分夺秒多炼钢。炼钢乙班的工人们紧密配合，使炼钢的辅助时间不断减少，首先以班产钢四十二炉的成绩打破了全厂的历史纪录。丙班和甲班工人奋起直追，又刷新了乙班的纪录。全厂十月、十一月连续创造了钢的月产量的新纪录。炼铁厂职工在超额完成前三个季度生产计划的基础上，又超额完成了第四季度头两个月的生产计划。

    首钢职工在批林批孔运动中，进一步增强了革命团结。大家讲路线，讲团结，讲大局，心往一处想，劲往一处使，抢困难，让方便，团结协作，有力地促进了生产的发展。烧结厂工人努力当好高炉的“红色炊事员”，保证高炉“吃饱”、“吃好”；运输部工人想方设法减少车辆积压，保证线路畅通，动力厂、修理厂、焦化厂和后勤部门的工人都积极配合，保证供电、供水、供气，为多炼钢铁作出贡献。

    首钢各级领导干部进一步转变作风，深入基层，同群众一起学习，一起批林批孔，一起参加劳动，调查研究，解决问题。北京钢厂的干部积极参加劳动，鼓舞了广大群众，全厂在十月底就完成了今年的钢材生产计划。

    据新华社沈阳一九七四年十二月六日电　大连钢厂职工以革命和生产的优异成绩送走了今年前三个季度后，继续大鼓革命干劲，大干第四季度。十月份以来，全厂批林批孔运动不断深入，生产节节上升，各项技术经济指标都达到了新的水平。

    大连钢厂是辽宁省工业学大庆的先进单位之一。在批林批孔运动的推动下，全厂职工深入开展学大庆的群众运动，认真贯彻“鞍钢宪法”，坚持执行抓革命、促生产的方针，今年头三个季度月月提前全面完成国家计划，钢、钢材和钢丝的产量都比去年同期有显著提高。在这种情况下，第四季度还能不能继续大步前进，厂里有的干部对此信心不足。厂党委一面带领广大职工，深入批判林彪的修正主义路线和他搞复辟、倒退的罪行，一面向职工们宣传大好形势，使大家进一步树立坚持继续革命、坚持前进的思想。大家说：林彪越是要开历史的倒车，我们就越是要推动历史的车轮滚滚向前。我们一定要不松劲，在第四季度为国家增产更多的优质钢材。炼钢工人们响亮地提出“向时间要钢，向技术革新要潜力”的口号。原材料一时不够，他们就把冲天的革命干劲和严格的科学态度结合起来，实行“粗粮细做”；人力不足，他们苦干加巧干，一个人干几个人的活。职工们战胜了困难，使十和十一两个月的钢产量都创造了历史最好水平。

    大连钢厂各级领导干部经常深入生产第一线，参加劳动，领导生产。干群团结战斗，不仅推动了第四季度的革命和生产，而且为明年的生产做了些必要的准备。＊�


批林批孔运动调动了群众的社会主义积极性

    首都一批厂矿提前完成全年计划

    新华社(1974.12.13)

    据新华社一九七四年十二月十二日讯　伟大的批林批孔运动，推动着北京市工业战线的革命和生产蓬勃发展。到十一月底，全市已有二百多个厂矿企业提前完成了今年的产量和产值计划；其中不少厂矿提前一个月以上全面超额完成了全年国家计划。目前，这些厂矿的广大职工豪情满怀，斗志昂扬，一面抓紧今年的最后一个月，尽力为国家多作贡献；一面为明年的生产作准备，决心夺取更大的胜利。

    最近，记者到一些厂矿企业采访，强烈地感受到：批林批孔运动是推动生产发展的强大动力。今年，北京市工业战线的广大工人、干部和技术人员坚持把批林批孔当作头等大事来抓。他们发扬知难而进的精神，以势如破竹的英雄气概，运用马克思主义的立场、观点和方法，深入批判林彪反革命的修正主义路线和孔孟之道，认真研究儒法斗争和整个阶级斗争的历史，进一步提高了阶级斗争和路线斗争觉悟。广大工人纷纷以实际行动抓革命，促生产，加快社会主义革命和社会主义建设的步伐。北京汽车制造厂工具分厂的四名青年工人，破除迷信，解放思想，运用马列主义、毛泽东思想作指导，研究法家著作《封建论》，收到很好的效果。厂党委总结推广这个经验，全厂掀起了评注法家著作，批判儒家黑书的热潮。工人们坚持“古为今用”的原则，汲取历史经验为现实的阶级斗争服务，进一步提高了坚持前进，反对倒退；坚持革命，反对复辟；坚持革新，反对保守的自觉性，在生产斗争中鼓足干劲，力争上游，使全厂提前一个多月完成了今年的汽车生产计划。北京人民机器厂党委成员认真学习马列著作和毛主席著作，批判“上智下愚”的唯心史观，树立唯物史观，调动群众的社会主义积极性，加快了生产步伐，全厂提前一个月全面完成了今年的生产计划，还试制成功了一种重要的新产品。北京第二无线电器材厂党委成员和各级干部批判林彪“克己复礼”的反动纲领，正确对待文化大革命，正确对待群众，正确对待自己，焕发革命精神，带领群众大干快上，提前三个月完成了全年计划。

    在批林批孔运动中，北京市工业战线的广大干部、工人和技术人员讲路线，讲团结，讲党性，讲大局，进一步增强了工人阶级的团结。华北光学仪器厂职工在党委领导下，重温毛主席关于“在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织”的教导，深入批判林彪反党集团破坏党的团结，分裂工人阶级队伍的罪行，进一步认识到团结就是力量，就是胜利。工人们加强了革命团结，打破车间、工种界限，互相支援，相互协作，使全厂提前两个月完成了今年的生产计划。北京地质仪器厂党委正确区分和处理两类不同性质的矛盾，认真做深入细致的思想工作，进一步落实党的政策。广大职工心情舒畅，团结一致，苦干加巧干，提前完成了全年的生产任务。

    在批林批孔运动的推动下，北京市许多厂矿认真贯彻“鞍钢宪法”，更加深入地开展“工业学大庆”的群众运动。广大干部和群众自力更生，艰苦奋斗，大力开展技术革新，挖掘企业生产潜力，加快了生产建设的速度。＊


我们深入开展学习大庆的初步体会

    中共大港油田委员会(1974.12.24)

    在毛主席关于独立自主，自力更生，艰苦奋斗，勤俭建国方针的指引下，大港油田深入开展学大庆的群众运动，已经在盐碱滩上建成了初具规模的石油基地。无产阶级文化大革命以来，我们坚持抓革命、促生产的方针，从一九六七年到一九七三年的七年间，原油产量年年完成国家计划。在批林批孔运动推动下，今年的产量比去年提高百分之二十五。十年来，钻井总进尺二百七十五万米，对这个新油田有了大体的认识，为进一步搞好开发工作，提供了有利的条件。

    毛主席说：“要抓意识形态领域里的阶级斗争。”回顾学大庆的斗争历程，使我们深刻地体会到，“工业学大庆”就是要用马克思主义战胜修正主义，用无产阶级思想战胜资产阶级思想；就是要坚持社会主义方向，批判修正主义，批判资本主义，批判孔孟之道和一切剥削阶级的意识形态，努力抓革命、促生产，按照毛主席的无产阶级革命路线办好社会主义企业。因此，要把大庆的经验真正学到手，就必须狠抓意识形态领域里的阶级斗争。不能抓一次两次，而是要反复抓，长期抓下去，才能使“工业学大庆”的群众运动沿着毛主席的无产阶级革命路线阔步前进。

    （一）

    大庆，是全面贯彻执行“鞍钢宪法”的典型。学大庆，是抓住方向道路学根本，还是把大庆当做“生产典型”，生搬硬套学形式？这是一场意识形态领域里的斗争。

    十年前，继大庆勘探之后，我们这支队伍到大港地区寻找新的油田。本来，对经受过大庆锻炼的队伍来说，坚持走大庆道路，继承发扬大庆的光荣传统，是十分有利的条件。这支队伍到大港后，虽然住在大城市，但广大工人的精神面貌是好的。驻地群众对他们的评论是：讲传统，身居闹市，一尘不染；讲干劲，雷厉风行，大干快上。但是由于带领这支队伍的少数领导干部，在刘少奇修正主义路线影响下，路线不大对头，错误地认为，学大庆是别的企业的事情。虽然口头上也喊学大庆，但在个别同志的思想深处却以大庆人自居。说什么：“大庆会战我干过，大庆工人我当过，大庆的路我走过，大庆的旗我扛过。”从表面上看，这是骄傲自满思想的反映，实际上是认为大庆的经验学不学都可以。一些人甚至把大庆当成了“生产典型”，认为大庆之所以成为大庆，就是因为生产搞得好。学大庆，只要生产搞上去了，大庆精神也就学到手了。

    大庆是用无产阶级政治统帅生产的典型。颠倒了政治与生产的关系，势必要把学大庆的群众运动引向邪路。无产阶级文化大革命前，就发生过这样的事情。例如有个别领导干部不抓路线，不做深入细致的思想政治工作，单纯抢进尺，创指标，把其他钻井队的“技术尖子”都集中到一口钻井上搞“会战”。结果这口井不仅速度慢，质量差，而且事故多。这件事给了我们很深刻的教训。

    与此相反，一九七○年上级为了开发新油田，要我们把现有人力和设备的一半，拿去支援新区。在这种情况下，党委首先不是捏着手指算人头和设备账，而是大讲大好形势，开展革命大批判，批判“爬行主义”，认真落实党的政策，克服资产阶级派性，增强无产阶级党性，调动各方面的积极因素。同时向大家大讲大庆当年没有条件创造条件上的革命气概。另一方面，发动群众，揭矛盾，找差距，展开“全国石油大干快上，我们怎么办”的群众性大讨论，一个学大庆，学铁人，鼓干劲，争上游的群众运动热潮很快掀起来了。这一年全油田打了一场翻身仗，原油产量、生产能力、探明的地质储量都增长了一倍，提前一百零一天全面完成了国家计划。

    通过正反两方面的经验教训，我们认识到，学大庆，就是要象大庆工人阶级那样，以党的基本路线为纲，抓大事，抓政治思想工作，促大干。工人们说得好：“路线对了头，生产争上游，不管它是‘油老虎’、‘气老虎’也能叫它听调遣。路线不对头，人再多，设备再好，油埋在地下，人瞪着两只眼睛只好干着急。”

    （二）

    学大庆，要有象大庆工人阶级那样的革命志气。

    六十年代，大庆工人在帝、修、反掀起的反华浪潮中，为了粉碎敌人的经济封锁，他们坚持独立自主、自力更生的方针，为甩掉我国石油落后的帽子，敢开顶风船。他们见到城市的汽车上背个大气包，听说柴油机由于缺油开动不起来，憋着一肚子气，憋着一股子劲。千难万难何所惧，把压力变成了动力，一鼓作气，拿下了大庆油田。在七十年代的新形势下，要不要继续发扬大庆工人阶级“革命加拚命”的精神，这是我们遇到的意识形态领域里的又一场斗争。

    随着形势的发展，我国的石油渐渐多起来了，各种条件比较好了。有的人面对这样的大好形势，说什么：“七十年代的大港，再学六十年代大庆的人抬肩扛，已经不适用了。”这场斗争，表面上看是要不要搞人抬肩扛的问题，实质上是想扔掉自力更生，艰苦奋斗的大庆精神。于是，党委作出决定，上上下下，大讲自力更生，艰苦奋斗的精神，大讲王铁人革命加拚命的精神，号召职工学大庆，学铁人。并向基层党支部讲明，学大庆，学铁人，不是权宜之计，而是百年大计。困难条件下要学，条件好了也要学。要坚持前进，反对倒退。我们不能满足于已经甩掉了石油落后帽子，我们还要加快石油建设的步伐，把帝、修、反远远地甩在后面。几年来，我们深深体会到，干革命，搞工业，就得有敢想敢干的志气。批林批孔运动进一步调动了广大职工的积极性，为了把这种积极性组织起来，提到新的高度，今年六月，我们在一个新区组织了一场时间短、规模较大、多工种联合交叉作业的会战。

    这个新区在一个大盐碱洼里。这里河网密布，沟渠纵横，没有公路，只有几条小船。在这样的条件下，要把上万吨的设备和物资运进去，安装起来，没有大庆当年搞会战那种人抬肩扛的精神，是根本上不去的。成千上万人集中在草都不长的地方。别说吃饭住房，即使喝的水也要从老远的地方运来。人们要在这里站住脚，没有大庆那种头顶蓝天、脚踏荒原的精神，也是不可能的。我们，就是凭着一股革命加拚命的精神，打了一场硬仗。工人们说：“困难再大，没有咱的志气大”，“汗水换原油，滚滚原油流成河。”只用十八天的时间，就建成了一个包括采油、集油、输油全套设备的新区，大大提高了油田生产能力，更重要的是把学大庆的群众运动向前推进了一步。参加过大庆会战的老工人说：“好象回到了当年大庆会战的战场。”新工人说：“这是最实际的学大庆，这下可知道了大庆精神、大庆传统是个啥样了。”参加这次会战的干部也深有体会地说：“建设新油区，首先要有革命志气，要学习大庆工人在帝、修、反面前，敢开顶风船的精神。”

    （三）

    学大庆，要有一个革命化的、团结战斗的、能联系群众的领导班子。这个领导班子要象大庆铁人王进喜同志那样，阶级斗争、路线斗争中站头排，工作中以身作则，深入基层，调查研究，解决问题，身不离劳动，心不离群众。我们油田的大部分领导干部来自大庆，在新形势、新任务面前，能不能坚持大庆的好传统，这同样是意识形态领域里的一场斗争。

    大港油田的领导干部能带头深入基层，基本上做到了那里有困难，就在那里战斗；那里是关键，就出现在那里。去年，我们油田党委机关由领导亲自带队，组织了一百五十九名科室干部深入基层蹲点；油田下属各级党委，也抽调了五百四十六人，抓了一百零四个基层单位。批林批孔运动中，还派出各级领导干部二十六人，带领机关干部一百三十二名，先后深入到十六个点上，进行调查研究，帮助基层干部抓好批林批孔，解决革命和生产中的问题。油田党委领导成员李全亨同志分工抓生产。但在工作中随时注意摆正革命与生产的关系。任务再紧，狠抓大事，狠抓批林批孔不转向。他每接受一项任务，或是到一个单位去解决问题，总是把抓路线，加强干部、职工的团结摆在第一位。他常说，一个单位生产要搞好，最根本的是把路线搞对头。路线对头了，群众团结了，就能把生产促上去。否则生产就上不去。象李全亨这样的干部，各级领导班子中都有，而且人数正在日渐增多。

    学大庆，还要用毛泽东思想培养象铁人那样的石油工人队伍。十年来，随着油田事业的发展，青年工人大量增加。他们占职工总人数的百分之八十。这是职工队伍的新血液，是一支朝气蓬勃的力量。为了培养青年干部，几年来，党委认真组织青年工人学习毛主席的有关教导，努力提高阶级斗争、路线斗争觉悟，使青年工人受到了阶级教育和大庆传统教育，在政治和业务上进步都很快。全油田选拔了六百六十一名青年，担任了各级领导职务，百分之八十以上的班组长，是二十岁左右的青年。＊


坚持无产阶级专政下的继续革命

    ——学习《关于正确处理人民内部矛盾的问题》的体会

    中国共产党开滦煤矿委员会(1974.12.25)

    在全国人民意气风发、斗志昂扬地迎接新的战斗的一九七五年的时候，放眼国内外一派大好形势，重温毛主席的《关于正确处理人民内部矛盾的问题》，我们感到格外亲切。这篇光辉著作是一部马克思主义的伟大文献，是照耀我们坚持无产阶级专政下继续革命的灯塔。正是在毛主席关于无产阶级专政下继续革命理论的指引下，我们在社会主义革命和社会主义建设中，在无产阶级文化大革命和批林批孔运动中，不断地从胜利走向新的胜利。

    坚持党的基本路线

    毛主席在《关于正确处理人民内部矛盾的问题》中指出：“在我国，虽然社会主义改造，在所有制方面说来，已经基本完成”，“但是，被推翻的地主买办阶级的残余还是存在，资产阶级还是存在，小资产阶级刚刚在改造。阶级斗争并没有结束。”“社会主义和资本主义之间谁胜谁负的问题还没有真正解决。”一九六二年，在北戴河中央工作会议和党的八届十中全会上，毛主席更加完整地提出了党在整个社会主义历史阶段的基本路线。毛主席提出：“社会主义社会是一个相当长的历史阶段。在社会主义这个历史阶段中，还存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性。要认识这种斗争的长期性和复杂性。要提高警惕。要进行社会主义教育。要正确理解和处理阶级矛盾和阶级斗争问题，正确区别和处理敌我矛盾和人民内部矛盾。不然的话，我们这样的社会主义国家，就会走向反面，就会变质，就会出现复辟。我们从现在起，必须年年讲，月月讲，天天讲，使我们对这个问题，有比较清醒的认识，有一条马克思列宁主义的路线。”

    党的基本路线是我们一切工作的生命线。解放以来，在党的领导下，我们矿进行了一系列政治运动，一次又一次地打退了资产阶级的进攻，坚持了社会主义道路。这一场场激烈的斗争，充分说明社会主义社会的主要矛盾并不是什么“先进的社会主义制度同落后的社会生产力的矛盾”，而是无产阶级同资产阶级的你死我活的阶级斗争。十几年来，我们坚持不懈地抓阶级斗争和路线斗争，打击阶级敌人的破坏活动，向广大职工进行阶级教育，不断提高广大职工的阶级斗争、路线斗争和无产阶级专政下继续革命的觉悟。许多老工人说：“阶级教育是个宝，用在哪里哪里好，老工人不能忘，新工人不可少。”文化大革命以来，我们依靠吴旭芝等一万多名解放前入矿的老工人，忆苦思甜，开展了新旧社会的对比，在广大职工的思想中，逐步建立“四本账”。工人们说：常翻苦情账，血海深仇永不忘；常翻幸福账，毛主席革命路线记心上；常翻敌情账，对敌斗争当闯将；常翻成长账，继续革命有力量。

    在《关于正确处理人民内部矛盾的问题》这部光辉著作中，毛主席明确指出：“修正主义，或者右倾机会主义，是一种资产阶级思潮，它比教条主义有更大的危险性。”十几年来，国际、国内激烈的阶级斗争，使我们越来越深刻地体会到毛主席这个指示的深远意义。修正主义仍然是当前的主要危险。要坚持无产阶级专政下继续革命，就必须搞马克思主义，批判修正主义。在办企业的问题上也是一样。一九五八年，由于贯彻执行了毛主席的革命路线，我们矿有了很大的发展。在一九六一年以后的一段时间里，由于刘少奇修正主义路线和陈伯达跑到开滦贩卖“物质刺激”黑货的干扰，我们矿的发展受到了阻碍。经过文化大革命和批林批孔运动，批判了刘少奇和林彪反革命的修正主义路线，在毛主席革命路线的指引下，我们矿又出现一个崭新的局面。经过这些正反两方面的经验教训，我们才比较深刻地领会了毛主席的教导，认识到修正主义的危险性和批判修正主义的重要性。办企业的问题，从根本上说是个路线问题，不抓路线不行。不抓路线，不但不能发展社会主义生产，更严重的是会使社会主义企业变质。因此，我们必须十分注意路线问题，不但要重视执行党的办社会主义企业的路线，而且要特别重视执行党的基本路线。

    党的基本路线要求正确区别和处理敌我矛盾和人民内部矛盾。从一九六八年成立矿革命委员会以来，我们贯彻执行了毛主席的各项无产阶级政策，打击了阶级敌人，团结了百分之九十五以上的干部和群众，调动了广大职工的社会主义积极性，革命和生产出现一片大好形势。例如，马家沟矿经过批判林彪分裂党、分裂革命队伍的罪行，采用“团结——批评——团结”的方法解决人民内部矛盾，出现了团结战斗的新局面，三年走完五年路，一矿产出两矿煤，成为全矿区第一个实现煤炭产量比矿井设计能力翻一番的先进单位。

    坚持上层建筑领域里的革命

    在社会主义社会中，基本的矛盾仍然是生产关系和生产力之间的矛盾，上层建筑和经济基础之间的矛盾。必须坚持上层建筑领域里的社会主义革命，狠抓意识形态领域里的阶级斗争。毛主席指出：“我国社会主义和资本主义之间在意识形态方面的谁胜谁负的斗争，还需要一个相当长的时间才能解决。”“如果对于这种形势认识不足，或者根本不认识，那就要犯绝大的错误，就会忽视必要的思想斗争。”毛主席的这些话，过去我们虽然读了，但是没有读懂。经过无产阶级文化大革命，特别是经过批林批孔运动，今天读起来，就懂得多一些，更加感到特别重要了。

    批林批孔运动，是上层建筑领域里马克思主义战胜修正主义、无产阶级战胜资产阶级的政治斗争和思想斗争。孔孟之道是反动没落阶级的意识形态，是党内修正主义者搞复辟倒退的反动思想工具。孔孟之道不仅腐蚀群众的思想，更重要的是使各级干部不能很好地执行毛主席的无产阶级革命路线。回顾几年来开滦煤矿的发展过程，我们深刻认识到，坚持不坚持上层建筑领域包括意识形态方面的革命，确实是关系到工矿企业能不能坚持社会主义方向，能不能迅速发展的问题。只有坚持上层建筑包括意识形态领域里的革命，把批林批孔运动当作头等大事抓好，才能巩固无产阶级专政，促进社会主义经济基础的巩固和发展。

    在批林批孔运动中，我们和广大工人群众一起，批判了孔孟之道“克己复礼”的反动纲领，“死生有命，富贵在天”的“天命论”，“上智下愚”的唯心史观，“仁义忠恕”和“男尊女卑”的反动说教，还揭露和批判了解放前帝国主义者在开滦时的伪善面孔。工人们愤怒地说：“帝国主义的‘教’（宗教），封建把头的‘庙’（窑神庙），地主资产阶级的‘道’（仁义道德），都是奴役劳动人民的精神枷锁，杀人不见血的软刀子。”

    毛主席教导说：“人类总得不断地总结经验，有所发现，有所发明，有所创造，有所前进。”因循守旧是孔孟之道的思想流毒，也是一切反动阶级的意识形态。孔老二就鼓吹“克己复礼”，主张“述而不作，信而好古”。不断创造革新，则是无产阶级的意识形态。是创造革新还是因循守旧，这是两种思想、两条路线的斗争。开滦煤矿是个近百年的老矿。最近几年来，在老矿能不能变，是大变还是小变，是快变还是慢变的问题上，我们经历了反复的激烈斗争。

    一九七○年六月，在兄弟单位的启发下，我们提出，开滦这个老矿能否为革命作出较大贡献的问题。多数同志认为，开滦煤矿应该而且可以大变快变。少数同志则认为，开滦矿老，设备旧，基数大，大幅度增产有困难。创造革新思想同因循守旧思想展开了尖锐斗争。正在这时候，党中央发出了关于开展增产节约运动的指示，使我们受到很大的教育和鼓舞。我们学习了毛主席和党中央的指示，破除了“老矿定型”、“水采回收率不能提高”、“薄煤层不能高产”、“八百米以下不可开采”等因循守旧思想，掀起了老矿井挖潜力夺高产的热潮。这一年超产二百五十四万吨煤炭完成了全年国家计划，比一九六九年增长百分之十七。一九七一年，在此基础上，矿党委根据广大工人、干部的实践经验和调查研究，做出了决议，贯彻执行“鞍钢宪法”，走工业学大庆的道路，提出了在第四个五年计划期间实现产量比矿井设计能力增加一倍，使一个开滦变成两个开滦的宏大目标。

    独立自主，自力更生，艰苦奋斗，勤俭建国，是毛主席的一贯思想。在这篇光辉著作中，毛主席又教导我们，“充分利用旧社会遗留下来的工业基础，力求节省，用较少的钱办较多的事。”遵照毛主席的教导，几年来，我们不断批判了刘少奇、林彪一伙鼓吹的洋奴哲学、爬行主义、崇洋迷外的修正主义路线和资产阶级大少爷作风，坚持了靠改造老矿井挖掘生产潜力的正确意见，否定了单纯靠建新井的错误主张；坚持了努力提高工作面单产的正确意见，否定了单纯靠增加新工作面的错误主张；坚持了大搞技术革新，努力发展机械化的正确意见，反对了要求大量增人的错误主张；坚持了自己动手解决物资“缺口”的正确意见，否定了伸手向上的错误主张。我们放手发动群众，千米井下闹革命，万米巷道当战场，大打矿井改造的硬仗，给国家节约了几万人力，上亿元的投资和大量的物力，还赢得了宝贵的时间。工作面单位面积产量年年提高，单是一九七三年就比一九六九年从工作面上给国家增产了二百八十五万吨煤炭。今年一至十一月，采煤机械化程度，比一九六五年提高了百分之二十五以上。几年来，我们自产生铁三万多吨，钢一万七千多吨，生铁、水泥等产品实现自给。

    六年来，开滦煤矿平均每年增长一百多万吨煤，相当于一个大型矿井的年产量。几年来，为国家节约的资金，达到一亿几千万元，可以新建大型矿井两至三座。

    毛主席教导说：“必须坚持干部参加集体生产劳动的制度”，“这是社会主义制度下一件带根本性的大事，它有助于克服官僚主义，防止修正主义和教条主义。”两千年来，剥削阶级都拚命宣扬“劳心者治人，劳力者治于人”等孔孟之道，刘少奇、林彪一伙推行修正主义，极力反对干部参加生产劳动。在无产阶级文化大革命和批林批孔运动中，我们深入批判了刘少奇、林彪反对干部参加劳动的反动谬论，各级领导干部深入基层，同群众同劳动，同学习，促进了革命和生产的发展。赵各庄矿党委副书记刘山，一个月下井参加劳动十一次，和工人一起攉煤、打柱，受到群众欢迎。工人们说他：职务变了，矿工的本色没有变。今年以来，林西矿井下副区长以上干部，平均每人参加井下劳动一百天以上。工人们说：“我们身上有多少煤，干部身上就有多少煤；我们身上流多少汗，干部身上也流多少汗。”

    坚持认真看书学习

    毛主席在《关于正确处理人民内部矛盾的问题》里指出：“在思想上要有所进步，政治上也要有所进步，这就需要学习马克思主义”。毛主席在各个革命时期，还反复教育我们“普遍地深入地研究马克思列宁主义的理论”，号召我们：“认真看书学习，弄通马克思主义。”

    几年来，反复学习毛主席的这些教导，使我们逐步提高了学习马克思主义的自觉性。特别是经过批林批孔，更加深刻地认识到，过去有的同志所以执行了修正主义路线，犯了错误，给党的事业造成损失，一个重要的原因，就是没有很好地学习马克思主义。马克思主义是批判修正主义、批判旧的传统观念、批判反动没落阶级意识形态孔孟之道的锐利武器。只有认真学习马列著作和毛主席著作，才能使我们变得聪明起来，才能使我们比较善于透过纷繁复杂的现象，看到事物的本质，识别真假马克思主义，批判修正主义，坚持无产阶级专政下的继续革命。

    认真看书学习，掌握理论武器，是把批林批孔运动普及、深入、持久地开展下去的关键。几年来，特别是批林批孔以来，我们各级党委领导成员，认真学习了《共产党宣言》、《哥达纲领批判》、《帝国主义是资本主义的最高阶段》、《关于正确处理人民内部矛盾的问题》、《矛盾论》、《实践论》等马列著作和毛主席著作，进一步提高了识别真假马克思主义的能力，提高了抓大事、抓路线、抓政治思想工作的自觉性。通过看书学习，使我们逐步克服了“领导高明”的错误思想，逐步克服了把革命和生产对立起来的错误观念，逐步克服了看问题孤立、片面等形而上学思想，不断洗刷唯心精神，坚持辩证唯物论和历史唯物论。我们在改造客观世界的同时，努力改造主观世界。

    在批林批孔运动中，一支马克思主义理论队伍在我矿初步形成。现在，全矿区有理论辅导员一万多人，组织了业余学马列小组二千二百一十七个，有三万多人参加。各矿厂出现了许多刻苦学习马列著作和毛主席著作的动人事迹。范各庄矿采煤一区两点班宿舍工人业余学习马列著作小组，坚持学习和批判结合，一次比一次学得深、批得深。他们深有体会地说：“只学不批学不好，只批不学批不深，学批结合越学越有兴头，越批越有劲头。”今年以来，这个小组写出了一百多篇批判文章。劳动模范侯占友，到旧社会他受过苦的地方去读书，激励自己在继续革命的道路上不断前进。老工人郑振吉，在旧社会没上过学，他过了提高革命大批判的水平，边学文化，边读马列著作和毛主席著作，坚持不懈，持之以恒，写了二十多篇批判稿，成为理论辅导员。机械制修厂金工车间七组工人用阶级和阶级斗争的观点，研究儒法斗争和整个阶级斗争的历史。他们对奴隶和农民起义领袖进行了热情歌颂，对十几个法家代表人物进行了分析，揭露和批判了孔老二、孟轲、董仲舒等儒家代表人物的反动嘴脸。这些动人事迹激励我们努力学习。我们同广大职工一起总结历史上儒法斗争的经验，指导现实的斗争。从历史经验中，进一步认识了阶级斗争的长期性，资本主义复辟的危险性，贯彻执行党的基本路线的重要性，提高了批林批孔的自觉性。

    树立革命的雄心壮志

    毛主席在《关于正确处理人民内部矛盾的问题》中还指出：“社会主义制度的建立给我们开辟了一条到达理想境界的道路，而理想境界的实现还要靠我们的辛勤劳动。”重温毛主席的教导，回顾几年来的实践，使我们深切地体会到，要实现共产主义的远大理想，就必须发扬无产阶级的革命精神，树立革命的雄心壮志，为之进行顽强的斗争，付出辛勤的劳动。

    毛主席教导我们：“人是要有一点精神的”。我们体会到，敢于斗争、敢于胜利的无产阶级革命精神是十分重要的。我们要发扬这种精神，鼓足干劲，力争上游，多快好省地建设社会主义。只有具备了这种精神，树立雄心壮志，蔑视一切困难，并且依靠群众，艰苦奋斗，才能战胜一切困难，多快好省地发展生产。

    开滦煤矿的广大工人、干部和工程技术人员，经过几年来的艰苦奋斗，特别是由于今年批林批孔运动的推动，革命大批判带来了大干，大干出现了大变。我们的五年规划正在逐步变成现实：在连续几年大幅度增产的基础上，今年的原煤产量又提前三十天完成了国家计划。一至十一月比去年同期增长的煤炭，相当于三座大型矿井一年的产量。现在，全矿区七个煤矿中，已有五个矿的产量达到了按矿井设计能力翻一番的水平，其它两个矿的原煤产量上升幅度也很大。我们一定要在明年实现一个开滦变两个开滦的奋斗目标。

    几年来，我们深深感到，生产斗争也和打仗一样，在打了一个胜仗之后，马上就要提出新任务，作到年年有新起点，事事有新要求。工人群众说得好：“看过去，有进步；看形势，坐不住；看发展，得跑步。”我们不但安排了明年怎么办，而且规划了以后的五年甚至十年怎么办。我们要努力用马克思主义占领上层建筑各个领域，努力生产。我们狠抓当前，想到长远；用当前的革命和生产斗争保证长远规划的实现，用长远的宏伟目标促进当前的革命和生产。我们要把不断革命论和革命发展阶段论结合起来，把敢于斗争、敢于胜利的革命精神和实事求是的科学态度结合起来，使社会主义革命和社会主义建设一浪高过一浪地向前发展。＊


坚持党的基本路线　坚持抓革命促生产

    首都工人阶级深入批林批孔工业生产持续上升

    各级党组织加强党的一元化领导，大搞群众运动，今年工业总产值计划提前超额完成

    新华社(1974.12.31)

    据新华社一九七四年十二月三十日讯　在批林批孔运动的推动下，首都工人阶级坚持“抓革命，促生产”的伟大方针，取得了优异成绩。全市一九七四年的工业总产值计划已经提前超额完成，比去年有较大幅度的增长，其他各项经济指标也比较全面地完成了计划要求。全市的交通运输任务也已提前完成。目前，广大职工更加意气风发，斗志昂扬，正以抓革命促生产的实际行动，迎接光辉的一九七五年的到来。

    北京市的工业建设在无产阶级文化大革命中发展很快，去年全市工业总产值比文化大革命前的一九六五年增长了两倍。今年工业生产又持续较大幅度地上升，从年初到年末季季均衡高产，支农工业、轻工业和重工业都有了新发展。主要产品的产量、质量、品种和原材料消耗的计划也完成得比较好。据统计，钢、铁、钢材、煤炭、电力、石油制品、水泥、化肥、农药、烧碱、合成橡胶、汽车、机床、矿山设备、锻压设备、棉纱、绵布、手表、纸张、合成洗涤剂、卷烟等产品都提前完成了国家计划，许多产品产量比去年增长百分之十至二十，质量有所提高。全市工业劳动生产率和上缴利润也超额完成了今年计划指标。与此同时，还试制成功了低温无磁钢板、细微钢丝绳、十万千瓦双水内冷汽轮发电机、小型多用电子计算机、激光丝杠检查仪、四百吨牵引车、超低温治疗器等新产品一千多种，并且节约了煤炭三十多万吨、燃料油七万吨和大量钢铁、有色金属、木材、化工原料。

    北京工业生产的这些成绩，是在批林批孔运动的推动下取得的。今年以来，首都工业战线各级党组织带领广大群众，认真学习马列著作和毛主席著作，深入批判林彪效法孔老二“克己复礼”的反动纲领和孔孟之道，用马克思主义的立场、观点和方法，研究儒法斗争和整个阶级斗争的历史，为现实阶级斗争和路线斗争服务，并进一步批判林彪的资产阶级军事路线，使批林批孔运动普及、深入、持久地向前发展。全市工业战线的社会主义新生事物茁壮成长，工人理论队伍发展到五万多人，工人业余读书小组达一万一千个，工人业余学校增加到九百五十所。广大职工通过学习和批判，提高了马克思主义的理论水平和路线斗争觉悟，增强了贯彻执行党的基本路线的自觉性。他们深入开展“工业学大庆”的群众运动，高举“鞍钢宪法”的旗帜，坚持社会主义的方向和道路，加速社会主义的建设。首都钢铁公司党委在今年生产任务十分繁重的情况下，始终抓紧批林批孔不放松，带领广大群众采取多种形式，批判林彪反革命的修正主义路线和孔孟之道。他们抓大事，促大干，奋战在矿山和炉前，提前超额完成了今年的铁矿石、钢、铁和钢材的生产计划，许多经济指标突破了历史最高纪录。在文化大革命中建设起来的东方红炼油厂，今年召开各类批判会一千四百多次，举办批林批孔学习班一百七十多期。广大职工深入批判林彪攻击无产阶级文化大革命、否定社会主义新生事物的罪行，决心用抓革命、促生产的实际行动巩固和发展文化大革命的成果。他们鼓足干劲，力争上游，团结战斗，提前二十一天全面完成了今年的生产计划，石油制品的产量比去年大幅度增长，原材料消耗也有了不同程度的下降，其中仅降低的催化剂消耗，就为国家节约了数百万元。

    在批林批孔这场深刻的政治斗争和思想斗争中，首都工人阶级深入批判林彪、孔老二鼓吹的剥削阶级的旧思想、旧意识、旧传统观念，大立无产阶级的新思想、新道德、新观念，使广大职工进一步解放了思想，焕发了革命精神，激发出巨大的创造力。北京钢厂、北京人民机器厂、北京第三通用机械厂、北京重型电机厂、北京电子管厂以及全市其他许多企业的各级党组织深入批判林彪鼓吹的“上智下愚”的唯心史观，增强了群众是真正的英雄的观念。各厂党组织充分发挥工人群众在革命和生产中的主力军作用，紧紧依靠群众，搞好企业斗、批、改，都提前超额完成了今年的国家计划，创造了出色的成绩。

    北京市广大工人、干部和技术人员批判了“天命观”、“洋奴哲学”、“因循守旧”等思想，进一步发扬了自力更生、艰苦奋斗的革命精神。他们打破洋框框，大搞技术革新和技术改造。今年全市实现技术革新两万多项，大大超过了往年，自制高效率专用设备上千台，建成自动化、半自动化生产线七十多条，在推广应用新技术、改造老厂、治理“三废”和综合利用等方面都取得了新成绩。北京市医疗器械厂工人、干部和技术人员三结合，在主要产品电冰箱上，积极采用新技术、新工艺、新材料，收到了高产优质低消耗的效果。今年这个厂提前一个月超额完成了国家计划，电冰箱产量比去年增长百分之二十九，成本下降百分之十一。

    北京市广大职工批判了本位主义和“各人自扫门前雪，莫管他人瓦上霜”的旧思想，各工厂企业之间的社会主义协作大大加强。抢困难，让方便的共产主义风格得到了发扬。北京纺织工业局今年组织二十多个企业开展印染设备大会战，各单位密切配合，挖掘老厂潜力，改造和自制设备二十多台，很快就增加了三千万米印染布的生产能力，而投资只有新建厂的百分之三十左右。北京的“的确良”是由一批工厂协作生产的。今年这些工厂之间的团结协作进一步加强，产量比去年增长四分之一，质量显著提高，花色品种大大增加。

    北京工业战线批判了“男尊女卑”、轻视妇女的旧思想，积极提拔女干部，发展女党员，充分发挥广大女工的革命作用。北京市仪表局、二轻局、一轻局、纺织局等女工比重比较大的工业系统，在批林批孔中发动群众深入批判《改良女儿经》、《闺训千字文》等坏书，批判“男尊女卑”的旧思想，调动了广大女工的革命积极性。今年这些系统的工业生产水平都比去年增长百分之十以上。

    首都工人阶级通过批判林彪反革命的修正主义路线和孔孟之道，批判林彪分裂工人阶级队伍、破坏工人阶级团结的罪行，更加深刻地认识到加强革命团结的重要性。许多工厂的党组织自觉地落实党的政策，不断地巩固和发展了革命的大团结。北京二七机车车辆工厂党委运用“一分为二”的辩证方法，严格区分和正确处理两类不同性质的矛盾，做深入细致的思想政治工作，团结百分之九十五以上的干部和群众，推动全厂革命热气腾腾，生产蒸蒸日上，提前一个月完成了全年计划，并且胜利完成了新产品大马力柴油机的组装和试运转任务。

    在批林批孔运动中，北京工业战线各级党组织切实加强了党的一元化领导。许多厂矿企业的党委成员带头学，带头批，带头抓革命促生产、深入生产第一线，坚持参加集体生产劳动，促进了领导班子的思想革命化。木城涧煤矿党委成员批判了“劳心者治人，劳力者治于人”的谬论，提高了干部坚持参加集体生产劳动的自觉性，他们健全了干部参加劳动的制度，带领各级干部经常深入井下，和工人一起投入夺煤大战，并且教育广大党员，充分发挥无产阶级先进战士的模范作用，带出了一支过硬的矿工队伍，在连续六年月月超额完成生产计划之后，今年又超额完成了国家计划。石景山发电厂党委主要领导成员坚持参加集体生产劳动，蹲点调查，发扬理论联系实际、密切联系群众、勇于开展批评与自我批评的优良作风，加强党委的集体领导，充分发挥厂革委会、工会和共青团的作用，全厂上下团结战斗，也提前完成了今年的生产计划，为国家多发电二亿二千多万度。＊


抓紧批林批孔执行“鞍钢宪法”坚持“工业学大庆”

    辽宁工业生产多快好省地向前发展就工业总产值来说，今天的一个辽宁，等于文化大革命前的两个辽宁

    新华社(1975.01.03)

    新华社沈阳一九七五年一月二日电　乘批林批孔的浩荡东风，辽宁省工业战线广大职工更高地举起“鞍钢宪法”的旗帜，深入开展“工业学大庆”群众运动，促进工业生产多快好省地向前发展。一九七四年，全省工业总产值比一九七三年上升了百分之六点三以上，相当于一九六五年的二点一六倍。就工业总产值来说，今天的一个辽宁，等于文化大革命前的两个辽宁。

    在工业总产值大幅度增长的同时，各种产品的产量显著增加，质量有很大提高。全省主要产品中的原油、合成氨、化肥、汽车、拖拉机、半导体收音机等，产量比一九七三年增长百分之十以上。在全国占很大比重的煤炭、电力、原油加工、天然气、拖拉机、手扶拖拉机、自行车、手表以及棉纱、棉布等，产量创造了历史最高水平。与文化大革命前的一九六五年相比，机床、交流电机、拖拉机、手扶拖拉机等，分别增长了四到三十五倍。与此同时，全省一年来还试制成功和成批生产了一千二百多种新产品，满足了国家生产建设的急需。

    去年年初，辽宁工业战线各级党组织和广大职工，回顾了解放以来，特别是无产阶级文化大革命以来全省工业发展的进程，更深刻地认识到革命是促进生产发展的强大动力。因此，他们认真学习、坚决贯彻毛主席和党中央关于批林批孔的一系列指示，抓紧批林批孔这件头等大事，坚持以革命统帅生产。各级党组织的领导成员站在斗争的前列，带领职工认真学习马列著作和毛主席著作，深入批判林彪和孔孟之道。通过学习和革命大批判，广大干部和群众进一步认清了什么是毛主席的无产阶级革命路线，什么是刘少奇、林彪的修正主义路线，什么是“鞍钢宪法”，什么是“马钢宪法”。大家坚持革命，坚持前进，积极支持和发展社会主义的新生事物，更加自觉地贯彻执行“鞍钢宪法”，深入开展“工业学大庆”的群众运动，使革命和生产呈现一派新气象。

    在夺取去年革命、生产双胜利的战斗中，辽宁工业战线各级领导不断加强工人阶级内部的革命团结。他们认识到，要搞好工人阶级内部的革命团结，根本在路线，关键在领导。因此，一年来，各级领导干部都注意讲路线，讲党性，讲大局，讲团结，做促进革命团结的模范。对于工人群众中存在的某些意见分歧，广大领导干部注意做耐心细致的思想工作，引导他们按照毛主席的教导办事。由于各级党组织较好地做到了全心全意依靠整个工人阶级，全省工人在批林批孔运动中，都能牢牢掌握斗争大方向，在各级党委的一元化领导下，团结战斗，夺得了抓革命促生产的新胜利。

    在批林批孔运动中，辽宁省工业战线各级党组织深入批判林彪、孔老二鼓吹的“上智下愚”、“英雄创造历史”等反动的唯心史观，更充分地发挥广大工人群众在革命和生产中的主力军作用。全省许多厂矿企业都从工人中选拨了一批路线觉悟高、思想作风好、密切联系群众的工人到各级领导岗位上来。凡是事关路线的重大问题，各级党组织都注意发动工人群众反复讨论，依靠他们把好路线关，保证企业沿着毛主席的革命路线胜利前进。不少厂矿结合企业的斗、批、改，进一步建立和健全了“群众管理网”、“三结合”小组等，依靠工人群众搞好企业管理。为了充分调动和发挥广大工人群众的社会主义的积极性和创造性，有些单位采取大会战的形式，大搞群众运动，集中群众的智慧和力量，解决了许多原来认为不好解决的问题。全省轻工业战线去年开展了增产自行车、手表、缝纫机的大会战，把这些产品的产量分别提高了百分之十三到三十四。

    辽宁省各厂矿企业遵照毛主席关于“一切产品，不但求数量多，而且求质量好，耐穿耐用”的教导，积极提高产品质量，增加产品品种。鞍山、本溪、抚顺等地的一些厂矿企业，去年以来经常派人访问用户，征求对产品质量的意见，了解用户的需要，然后发动职工制订措施，改进产品质量，增加花色品种。丹东、锦州等地的厂矿企业，经常同全国同行业的先进水平比较，找自己的差距，认真学习和推广新技术、新工艺，并和一些大专院校、科研单位密切协作，努力改革老产品，试制新产品，提高产品质量。去年，全省生产的生铁、钢材、原煤、机床、矿山机械，以及棉纱、棉布、机制纸、合成洗涤剂等八十种主要产品，质量普遍提高。

    在过去的一年里，辽宁省工业战线广大职工破除迷信，解放思想，大力开展技术革新活动，共实现革新项目五万多项，自制和改造专用设备一万五千多台，推广新技术、新工艺和新材料七千多项，还试制成功了一千二百多种新产品。

    辽宁省工业战线认真贯彻执行“以农业为基础、工业为主导”的方针，取得了新的成就。去年，农业生产急需的拖拉机、手扶拖拉机、农业泵、农用柴油机、农用塑料薄膜和中小农具等产品，产量分别增长百分之十五到八十五。同时，全省还大力增加轻工业品的生产，进一步提高了全省轻工产品的自给率。

    辽宁工业战线各级领导干部通过深入批判“劳心者治人，劳力者治于人”的孔孟之道，自觉地改变领导作风，坚持深入生产第一线，和群众同吃、同住、同劳动。去年以来，只是省、市两级工业领导部门，就先后抽调了一千多名干部，到三百五十多个企业参加劳动和进行调查研究，推动了革命和生产的不断发展。＊＊＊＊


为了制造更多的拖拉机广西柳州拖拉机厂在文化大革命和批林批孔运动的推动下面貌大变

    本报通讯员(1975.01.06)

    无产阶级文化大革命前到过柳州拖拉机厂的人，现在一踏进这个厂的大门，无不感到面貌大变，耳目一新。这个厂一九七四年的拖拉机产量同一九六五年相比，增加了三十九倍，成本下降了百分之四十，产品质量也逐年有所提高。没有到过柳州拖拉机厂的广西各族农民，从自己的亲身体会中，也深深地感觉到这个厂的变化。现在，不论是平原、山区，还是壮乡、瑶寨，到处都有这个厂生产的丰收—３７型拖拉机的踪迹，其中仅武鸣一个县，就有三百多台。

    柳州拖拉机厂的发展和变化，是同文化大革命和批林批孔运动分不开的。它再一次证明，面貌变不变，关键在路线。有了正确的路线，底子薄，基础差，也可以迅速发展；前进中碰到的一切困难，都会迎刃而解。

    这个厂的工人和干部，绝大多数是来自农村的贫下中农子弟。祖祖辈辈的亲身经历，使他们深刻体会到，“农业的根本出路在于机械化”，是千真万确的真理。他们心中的一个强烈愿望，就是尽最大的力量，生产更多的拖拉机，为早日实现农业机械化作出贡献。但在文化大革命前，由于刘少奇修正主义路线的干扰，广大工人、干部的积极性得不到充分发挥。他们想造设备，但有人说：你们技术底子差，搞不了，打报告向国家要吧。就这样，几年过去了，工厂还是老样子，设备没有增加，产量也没有提高。

    无产阶级文化大革命的强劲东风，给柳州拖拉机厂的发展增添了新的动力。广大职工高举“鞍钢宪法”的旗帜，坚决按总路线的精神建设企业，自觉地走独立自主、自力更生的道路。铸工车间的变化，就是一个很好的例子。这个车间过去的手工操作生产已基本上被机械化所代替。现在，翻沙有了造型机。造型用的沙子从碾沙到运输全部由碾沙机和一条条皮带运输机担负；震动落沙机则代替了过去靠人工抡大锤拆箱的高温重体力劳动。整个生产过程，显得十分紧凑、协调。

    车间的干部告诉我们：这个车间的绝大多数设备，是全厂职工边干边学、经过多次改进才搞出来的。如型沙的运输，原来是用压缩空气通过管道输送到碾沙机上面去，但在使用过程中，出现灰尘大、沙子粗、管道转弯处容易堵塞等问题。针对这种情况，车间党支部书记黄琰基带领大家重新设计制造了几条皮带运输机，并利用假日突击安装起来。这个车间的干部说：没有经验就难免要走弯路，但走点弯路总比向上伸手强。

    柳州拖拉机厂自力更生造设备的群众运动，就是这样由失败到成功、由低级到高级发展起来的。他们最初搞的两批土设备的确比较土气。但是实践出真知，斗争长才干。现在，比较先进的射流机床，半自动的单能机，九把刀同时切削的多刀车床，六十多个钻头的多头钻床，他们都一批批造出来了。这个厂由于发动群众一手抓当年生产，一手抓制造设备，生产发展就有了稳固的基础。文化大革命以来这个厂连年增产，是同年年自造设备密切相关的。

    在自力更生方针的指引下，这个厂的广大工人和技术人员自觉地大搞技术革新，不断挖掘生产潜力。过去生产曲轴，是用整根棒料通过车床、刨床一刀一刀车刨出来的。一根一百三十五公斤的棒料，到成形合格产品时只剩下三十五公斤，大量优质钢材变成了钢屑，也白白浪费了许多工时。工人们对这种情况看在眼里，急在心上，决心革它的命。但厂里最大的锻锤才两吨，按照常规，这样的曲轴要五吨锤才锻得动。两吨锤能不能干五吨锤的活？锻工车间的工人边试验、边研究。发现一连锻二十锤后，锻件被挤压出一层厚厚的毛边，顶住了锻模，分散了冲击力，问题就在这层毛边上。“毛边顶住了锤头，我们就想办法把它搞掉！”大家出主意，想办法，七手八脚造了一个剪边模，装在摩擦压力机上，锻打后剪边，剪边后再打。就这样，他们争分夺秒，紧密配合，硬是用两吨锻锤锻出了曲轴毛坯。

    这件事，深深地教育了全厂工人和干部。他们激动地说：“技术革新是个宝，多产铁牛少不了，以后一定要大搞、多搞、经常搞。”＊


坚持党的基本路线办好社会主义企业

    甘肃冶金公司党委在批林批孔中认真总结经验，进一步提高执行毛主席革命路线的自觉性

    新华社(1975.01.21)

    据新华社兰州一九七五年一月十七日电　在批林批孔运动中，甘肃冶金公司党委联系本单位阶级斗争和路线斗争的实际，坚持用党的基本路线教育各级领导干部和职工群众，提高了大家贯彻执行毛主席革命路线的自觉性，进一步发展了全公司革命和生产的大好形势。一九七四年，这个公司提前二十天完成了国家生产计划，产品品种由文化大革命前的五种增加到二十五种，主要产品的年产量比文化大革命前三年的平均年产量提高了一倍。矿山资源中的十七种有价元素，已综合利用十二种。上交给国家的利润也逐年增加，对国家作出的贡献越来越大。

    甘肃冶金公司的面貌为什么会发生这么大的变化？他们的体会是，要办好社会主义企业，一定要坚持党的基本路线，狠抓企业内部的两个阶级、两条道路、两条路线的斗争。无产阶级文化大革命以来，广大职工在公司党委的领导下，以党的基本路线为纲，批判了刘少奇、林彪的反革命的修正主义路线和林彪反党集团妄图改变党的基本路线，复辟资本主义的罪行，认真贯彻执行毛主席的无产阶级革命路线，高举“鞍钢宪法”的旗帜，深入开展“工业学大庆”的群众运动，使全公司的革命和生产又大大前进了一步，年年超额完成国家生产计划。公司党委回顾了这一战斗的历程，深刻认识到，“思想上政治上的路线正确与否是决定一切的”。　甘肃冶金公司党委在实践中体会到，要坚持党的基本路线，发展革命和生产的大好形势，首先要提高党委“一班人”执行党的基本路线的自觉性。批林批孔运动初期，这个公司党委有些领导成员，由于对批林批孔的伟大意义认识不够，对运动领导不力。后来，他们联系企业内部两条路线斗争的实际，学习马列著作和毛主席著作中的有关论述，认识到，批林批孔搞得好不好，是关系到企业能否沿着毛主席革命路线前进的大问题。于是，他们把批林批孔运动放在一切工作的首位，加强了对运动的领导，经常分析运动发展的形势，研究运动中出现的新问题，牢牢掌握运动的大方向。公司党委“一班人”带头抓大事、讲路线，带动了各级领导班子，全公司各级党组织在进行各项工作时，都注意讲党的基本路线，抓阶级斗争和路线斗争，使党的基本路线更加深入人心。动力厂党委是在文化大革命中建立起来的老、中、青三结合的领导班子，在革命和生产中取得了一些成绩。后来，领导班内部出现了心不齐，劲头不足的现象，影响了革命和生产。批林批孔运动中，公司党委主要领导成员来到这里，从党的基本路线教育入手，和厂党委成员一起，学习毛主席提出的关于“要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计”的基本原则，广泛开展谈心活动，厂党委副书记亲自到对自己意见多的单位去作自我批评。在公司党委和工人群众的帮助下，动力厂党委领导成员提高了路线斗争觉悟，增强了革命团结，他们经常注意用党的基本路线教育党员和工人群众。路线对了头，生产争上游，这个厂很快出现了团结战斗，抓革命促生产的新局面。

    党的基本路线教育，提高了人们的觉悟，解放了思想。在公司各级领导的带动下，广大工人群众充分发挥主力军作用，革命中打先锋，生产中当闯将，为国家多作贡献。“开路先锋”十六号红旗车组，八年学大庆，八年迈新步，成为公司的先进集体。一九七三年，他们提前九十八天完成了全年计划。一九七四年又提前一百一十一天完成了全年矿石运输任务。一○四青年包机组的三名工人，批判了林彪鼓吹的“生而知之”的“天才论”，激发了斗志，敢想敢干，朝气蓬勃，在拉运矿石中发挥了突击队的作用，去年他们提前一百八十四天完成了全年计划。＊


政府工作报告

    新华社(1975.01.21)

    （一九七五年一月十三日在中华人民共和国第四届全国人民代表大会第一次会议上的报告）

    （周恩来）

    各位代表！

    根据中共中央的决定，我代表国务院，向第四届全国人民代表大会作政府工作报告。

    从三届人大以来，我国各族人民政治生活中的头等大事，就是伟大领袖毛主席亲自发动和领导的无产阶级文化大革命。这场大革命，实质上是无产阶级反对资产阶级和一切剥削阶级的政治大革命。它摧毁了刘少奇、林彪两个资产阶级司令部，粉碎了他们复辟资本主义的阴谋。目前正在全国普遍开展的批林批孔运动，是这场大革命的继续和深入。无产阶级文化大革命的胜利，巩固了我国无产阶级专政，促进了社会主义建设，保证了我国站在全世界被压迫人民、被压迫民族一边。它提供了无产阶级专政下继续革命的新经验，具有伟大的历史意义和深远影响。

    在文化大革命和批林批孔运动中，各族人民广泛开展学习马克思主义、列宁主义、毛泽东思想的群众运动，提高了阶级斗争和路线斗争觉悟，上层建筑领域的斗批改取得了重大成就。老中青三结合的革命委员会密切了和群众的联系，大批的无产阶级革命事业接班人茁壮成长，以革命样板戏为标志的无产阶级文艺革命深入发展，教育卫生革命生气勃勃，广大干部和工农兵学商坚持五七道路，上百万赤脚医生成长起来，近千万知识青年上山下乡，工农兵参加的马克思主义理论队伍正在壮大。这一切新生事物的涌现，在上层建筑领域加强了无产阶级对资产阶级的全面专政，更有利于巩固和发展社会主义的经济基础。

    我们超额完成了第三个五年计划，第四个五年计划一九七五年也将胜利完成。我国农业连续十三年夺得丰收，一九七四年农业总产值预计比一九六四年增长百分之五十一。这充分显示了人民公社制度的优越性。全国解放以来，尽管我国人口增加百分之六十，但粮食增产一点四倍，棉花增产四点七倍。在我们这样一个近八亿人口的国家，保证了人民吃穿的基本需要。工业总产值一九七四年预计比一九六四年增长一点九倍，主要产品的产量都有大幅度增长，钢增长一点二倍，原煤增长百分之九十一，石油增长六点五倍，发电量增长两倍，化肥增长三点三倍，拖拉机增长五点二倍，棉纱增长百分之八十五，化学纤维增长三点三倍。在这十年中，我们依靠自己的力量，建成了一千一百个大中型项目，成功地进行了氢弹试验，发射了人造地球卫星。同资本主义世界经济动荡、通货膨胀的情况相反，我国财政收支平衡，即无外债，又无内债，物价稳定，人民生活逐步改善，社会主义建设欣欣向荣，蒸蒸日上。国内外反动派曾经断言，无产阶级文化大革命定会破坏我国国民经济的发展，现在事实已经给了他们有力的回答。

    我们同各国人民一道，在反对殖民主义、帝国主义特别是超级大国霸权主义的斗争中，取得了重大胜利。我们粉碎了帝国主义、社会帝国主义的包围、封锁、侵略和颠覆，加强了同各国人民特别是第三世界各国人民的团结。我国在联合国长期被非法剥夺的席位得到恢复。同我国建立外交关系的国家增加到近百个，有经济贸易关系和文化往来的国家和地区达到一百五十多个。我们的斗争得到各国人民广泛的同情和支持。我们的朋友遍天下。

    经过文化大革命和批林批孔运动的锻炼，我国各族人民更加团结，我们的军队更加坚强，我们的伟大祖国更加巩固。我们的一切胜利，都是马克思主义、列宁主义、毛泽东思想的伟大胜利，都是毛主席革命路线的伟大胜利。

    各位代表！

    我们党的第十次全国代表大会，再一次阐明了毛主席制定的党在整个社会主义历史阶段的基本路线和政策，进一步指明了无产阶级专政下继续革命的方向。我国各族人民要在毛主席为首的党中央领导下，更加紧密地团结起来，坚持党的基本路线和政策，努力实现十大提出的各项战斗任务，巩固和发展无产阶级文化大革命的胜利成果，争取社会主义革命和社会主义建设的新胜利。

    我们的首要任务，是继续普及、深入、持久地开展批林批孔运动。无产阶级和资产阶级两个阶级、社会主义和资本主义两条道路、马克思主义和修正主义两条路线的斗争，是长期的，曲折的，有时甚至是很激烈的。我们决不能因为批林批孔已经取得很大成绩而有所松懈。我们要继续深入批判林彪的修正主义路线，批判孔孟之道，遵循古为今用的原则，总结儒法斗争和整个阶级斗争的历史经验，并在斗争中建设一支宏大的马克思主义理论队伍，用马克思主义占领整个上层建筑领域。实现这个任务的关键，就是要刻苦攻读马列著作和毛主席著作，使广大干部和群众用马克思主义的基本理论武装起来。要通过批林批孔，进一步推动文艺革命、教育卫生革命，推动各条战线的斗批改，支持一切新生事物，更好地坚持社会主义方向。

    我们要在党的领导下，加强各级革命委员会的建设。各级领导班子要提高执行毛主席革命路线的自觉性，更加密切地联系群众。积极培养青年、妇女干部和少数民族干部，着重从工人、贫下中农中选拔优秀分子到领导岗位上来。精兵简政，减少层次。新老干部要互相学习，加强团结，要能上能下，坚持参加集体生产劳动，全心全意为人民服务。

    我们要严格区分和正确处理两类不同性质的矛盾，认真落实党的各项政策，把巩固无产阶级专政的任务落实到基层。要依靠广大群众，稳、准、狠以准为重点地打击一小撮阶级敌人。要按照团结——批评和自我批评——团结的方针，采取民主的方法，认真解决好人民内部矛盾，把广大群众的社会主义积极性充分调动起来。

    国家的统一，人民的团结，国内各民族的团结，这是我们的事业必定要胜利的基本保证。我们要加强全国各族人民的大团结。要全心全意依靠工人阶级、贫下中农，团结其他劳动群众和广大知识分子，进一步发展工人阶级领导的以工农联盟为基础的包括爱国民主党派、爱国人士、爱国侨胞和港澳同胞的革命统一战线。我们要团结百分之九十五以上的干部和群众，团结一切可以团结的力量，为建设伟大的社会主义祖国而共同奋斗。

    社会主义革命是使社会生产力发展的强大推动力。我们必须坚持抓革命、促生产、促工作、促战备的方针，在革命统帅下，努力增加生产，加快社会主义建设的步伐，使我国社会主义制度的物质基础更加巩固。

    遵照毛主席的指示，三届人大的政府工作报告曾经提出，从第三个五年计划开始，我国国民经济的发展，可以按两步来设想：第一步，用十五年时间，即在一九八○年以前，建成一个独立的比较完整的工业体系和国民经济体系；第二步，在本世纪内，全面实现农业、工业、国防和科学技术的现代化，使我国国民经济走在世界的前列。

    我们要在一九七五年完成和超额完成第四个五年计划，这样就可以为在一九八○年以前实现上述的第一步设想打下更牢固的基础。从国内国际的形势看，今后的十年，是实现上述两步设想的关键的十年。在这个时期内，我们不仅要建成一个独立的比较完整的工业体系和国民经济体系，而且要向实现第二步设想的宏伟目标前进。国务院将按照这个目标制订十年长远规划、五年计划和年度计划。国务院各部、委，地方各级革命委员会，直到工矿企业和生产队等基层单位，都要发动群众，经过充分讨论，制订自己的计划，争取提前实现我们的宏伟目标。（⑴⑵）

    为了使我国社会主义经济有更大的发展，必须坚持鼓足干劲，力争上游，多快好省地建设社会主义的总路线，继续执行以农业为基础、工业为主导的方针和一系列两条腿走路的政策。按照农轻重的次序安排国民经济计划。在国家统一计划下，充分发挥中央和地方两个积极性。更好地执行鞍钢宪法，深入开展工业学大庆、农业学大寨的群众运动。

    我们的各级领导同志，在抓经济工作的时候，务必十分注意上层建筑领域的社会主义革命，抓紧阶级斗争和路线斗争。只有抓好革命，才能搞好生产。要深入批判修正主义，批判资本主义倾向，批判洋奴哲学、爬行主义、铺张浪费等错误思想和作风。

    毛主席指出：“自力更生为主，争取外援为辅，破除迷信，独立自主地干工业、干农业，干技术革命和文化革命，打倒奴隶思想，埋葬教条主义，认真学习外国的好经验，也一定研究外国的坏经验——引以为戒，这就是我们的路线。”这条路线，使我们战胜了帝国主义的封锁，顶住了社会帝国主义的压力，任凭资本主义世界经济危机风潮起伏，我国经济始终扎实地蓬勃发展。我们要永远坚持这条路线。

    各位代表！

    当前国际形势的特点，仍然是天下大乱，而且越来越乱了。资本主义世界面临战后最严重的经济危机，世界各种基本矛盾进一步激化。一方面是世界人民的革命倾向蓬勃发展，国家要独立，民族要解放，人民要革命，已成为不可抗拒的历史潮流。一方面是美苏两个超级大国争夺世界霸权越来越激烈。它们的争夺遍及世界各个角落，争夺重点在欧洲。苏联社会帝国主义是声东击西。美苏两个超级大国是当代最大的国际压迫者、剥削者和新的世界战争策源地。它们的激烈争夺，总有一天要导致世界大战。各国人民对此必须有所准备。世界上到处讲缓和、讲和平，恰恰证明，这个世界没有缓和，更谈不上什么持久和平。目前，革命和战争的因素都在增长。不论是战争引起革命，还是革命制止战争，国际形势总是朝着有利于人民的方向发展，世界的前途总是光明的。

    我们要继续执行毛主席的革命外交路线，着眼于人民，寄希望于人民，把对外工作做得更好。我们要坚持无产阶级国际主义，同社会主义国家，同全世界被压迫人民、被压迫民族加强团结，互相支援。我们要联合国际上一切可以联合的力量，反对殖民主义、帝国主义特别是超级大国的霸权主义。我们愿意在和平共处五项原则的基础上同一切国家建立和发展关系。

    第三世界是反殖、反帝、反霸的主力军。中国是一个发展中的社会主义国家，属于第三世界。我们要加强同亚、非、拉国家和人民的团结，坚决支持他们争取和维护民族独立，捍卫国家主权，保护本国资源，发展民族经济的斗争。我们坚决支持朝鲜、越南、柬埔寨、老挝、巴勒斯坦和阿拉伯国家、南部非洲各国人民的正义斗争。我们支持第二世界国家和人民反对超级大国控制、威胁和欺负的斗争。我们支持西欧国家在这个斗争中联合起来。我们愿意同日本政府和人民一起，在中日联合声明的基础上，为增进两国友好睦邻关系而努力。

    中美两国之间存在着根本分歧。由于双方的共同努力，三年来两国关系有所改进，两国人民的往来有了发展。只要中美上海公报的各项原则能够认真执行，两国关系就可以继续得到改善。

    苏联领导集团背叛了马克思列宁主义，我们同他们的原则争论是要长期进行下去的。但是，我们历来认为，这种争论不应妨碍中苏两国正常的国家关系。苏联领导采取了一系列恶化两国关系的步骤，对我国进行颠覆，直至挑起边界武装冲突。他们背弃中苏两国总理早在一九六九年就已经达成的谅解，拒绝签订包含有互不使用武力、互不侵犯内容的维持边界现状、防止武装冲突、双方武装力量在边界争议地区脱离接触的协议，致使中苏边界谈判至今没有结果。他们连中苏边界存在着争议地区都不承认，连双方武装力量在边界争议地区脱离接触、防止武装冲突这样的事情都不干，却侈谈什么互不使用武力、互不侵犯的空洞条约，这除了为着欺骗苏联人民和世界舆论以外，还有什么呢？我们奉劝苏联领导，还是老老实实坐下来谈判，解决一点问题，不要再玩弄那些骗人的花招了。

    毛主席教导我们：“深挖洞、广积粮、不称霸”，“备战、备荒、为人民”。我们要保持警惕，加强防御，准备打仗。英雄的人民解放军担负着保卫祖国的光荣任务。全军要坚决执行毛主席的建军路线，加强军队建设，加强战备。要认真办好民兵。人民解放军和广大民兵要同全国各族人民一道，随时准备歼灭一切敢于入侵之敌。

    我们一定要解放台湾！台湾同胞和全国人民团结起来，为实现解放台湾、统一祖国的崇高目标而共同努力。

    各位代表！

    在国内外大好形势下，我们首先要把中国自己的事情办好，争取对人类作出较大的贡献。

    我们必须牢记毛主席的教导，抓大事，抓路线，坚持“要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计”的基本原则。

    我们必须坚决拥护党的一元化领导。工、农、商、学、兵、政、党这七个方面，党是领导一切的。我们各方面的工作，都必须置于各级党委的统一领导之下。

    我们必须发扬遵守纪律的光荣传统，认真执行民主集中制，在毛主席革命路线的基础上统一认识，统一政策，统一计划，统一指挥，统一行动。

    我们必须坚持从群众中来，到群众中去的群众路线，坚定地相信和依靠群众的大多数。不论是革命还是建设，都要放手发动群众，大搞群众运动。

    我们必须艰苦奋斗，勤俭建国，勤俭办一切事业。我们要保持过去革命战争时期的那么一股劲，那么一股革命热情，那么一种拚命精神，把革命工作做到底。

    我们必须坚持无产阶级国际主义，坚决、彻底、干净、全部地消灭大国主义。我们永远不称霸，永远不做超级大国，永远站在全世界被压迫人民和被压迫民族一边。

    在毛主席为首的党中央领导下，我国人民奋发图强，战胜种种艰难险阻，只用了二十多年的时间，就把一个贫穷落后的国家变成初步繁荣昌盛的社会主义国家。我们再用二十多年的时间，一定能够在本世纪内把我国建设成为社会主义的现代化强国。我们应当继续努力，发扬成绩，克服缺点，谦虚谨慎，戒骄戒躁，乘胜前进。在毛主席革命路线指引下，团结起来，争取更大的胜利！

    （新华社一九七五年一月二十日讯）＊�


团结的大会　胜利的大会

    大庆革命委员会(1975.01.22)

    第四届全国人民代表大会第一次会议胜利召开了。这是一次团结的大会，胜利的大会。这是全国各族人民政治生活中的一件大喜事。我们大庆工人热烈欢呼四届人大的胜利召开，完全拥护大会通过的各项文件，祝贺新当选和任命的国家领导工作人员。

    大会通过的《中华人民共和国宪法》，记载了我国人民在中国共产党英明领导下英勇奋战的光辉历史，是一部体现马克思主义、列宁主义、毛泽东思想的光辉文献。新宪法是加强无产阶级专政的根本大法，是保证人民群众当家做主人的根本大法。张春桥同志所作的《关于修改宪法的报告》，进一步阐明了宪法的基本原则和指导思想。我们一定认真执行和坚决捍卫新宪法。周恩来总理所作的《政府工作报告》，以马克思主义、列宁主义、毛泽东思想，总结了从三届人大以来，特别是无产阶级文化大革命以来，我国社会主义革命和社会主义建设的伟大成就和基本经验，根据毛主席关于无产阶级专政下继续革命的理论，提出了今后我国社会主义革命和社会主义建设的宏伟任务，充分表达了我们工人阶级的心愿，完全符合全国人民的根本利益，我们完全拥护，并在革命和生产实践中认真贯彻执行，为实现报告中提出的各项战斗任务而努力奋斗。

    大会通过的文件，突出了党的领导，强调了党的基本路线，这是有十分重大意义的。回顾大庆的成长过程，我们深深体会到，毛主席为我们党制定的整个社会主义历史阶段的基本路线，是我们党的生命线，也是我们国家的生命线。在党的统一领导下，我们牢记党的基本路线，用党的基本路线去宣传群众，发动群众，组织群众，同天斗，同地斗，同阶级敌人斗，同错误路线斗，硬是斗出了一个社会主义的大庆油田。经过无产阶级文化大革命，大庆油田又取得了新的胜利。就原油生产来说，现在的一个大庆，等于无产阶级文化大革命前的五个大庆。我们建设大庆的战斗历程证明，坚持党的基本路线，帝修反卡不住我们，刘少奇、林彪开历史倒车拉不动我们，天大的困难压不倒我们。坚持党的基本路线，就能团结百分之九十五以上的干部和群众，调动一切积极因素，为建设社会主义，夺取一个又一个的新胜利。

    伟大领袖毛主席号召“工业学大庆”。周总理在《政府工作报告》中又提出了深入开展工业学大庆的群众运动，这是毛主席和党中央对我们大庆工人的鼓舞和关怀，也是向我们提出了更高的要求。我们决心认真学习四届人大文件，贯彻四届人大精神。我们要继续普及、深入、持久地开展批林批孔运动。我们要认真学习马克思主义、列宁主义、毛泽东思想，要坚持党的基本路线，坚持鞍钢宪法，坚持独立自主，自力更生的方针。我们要保持过去革命战争时期的那么一股劲，那么一股革命热情，那么一种拚命精神，把革命工作做到底。我们要发扬“铁人”王进喜的革命精神，大干社会主义有理，大干社会主义有功，大干社会主义光荣。大干了还要再大干，多打井，打好井，多出油，出好油，为在本世纪内把我国建设成为社会主义的现代化强国作出新贡献。＊


在四届人大精神鼓舞下乘胜前进

    鞍钢工人努力实现大会提出的战斗任务

    新华社(1975.01.24)

    新华社沈阳一九七五年一月二十三日电　我国最大的钢铁工业基地——鞍钢，这几天洋溢着欢庆四届人大第一次会议胜利举行的热烈气氛。广大工人、干部和技术人员满怀革命豪情，认真学习、讨论大会文件。他们表示坚决响应大会的号召，要在毛主席为首的党中央领导下，更加紧密地团结起来，坚持党的基本路线，坚持独立自主、自力更生的方针，贯彻“鞍钢宪法”，努力实现大会提出的各项战斗任务，为早日把我国建设成为社会主义的现代化强国而努力。

    在灯火通明的小型轧钢厂俱乐部里，老工人陈明瑞第一个为全厂二百多名政治夜校学员宣讲学习大会文件的体会。批林批孔运动中，陈明瑞克服文化水平低的困难，刻苦攻读马列著作和毛主席著作，提高了阶级斗争、路线斗争觉悟，成为工厂的理论辅导员。大会文件一发表，他心潮澎湃，立即认真学习，并连夜准备宣讲学习文件的体会稿。他联系实际，讲了加强革命团结对夺取新胜利的重要意义。他讲得生动有力，博得了大家的赞扬。许多工人表示要做加强革命团结的模范，调动浩浩荡荡的革命大军，去争取更大胜利。几天来，小型轧钢厂掀起了学习大会文件的热潮，各车间里呈现出讲路线、讲党性、讲大局、讲团结，深入批林批孔，努力抓革命、促生产的新局面。

    四届人大精神给鞍钢工人带来了无穷的力量。工人们满怀激情，大干社会主义。各座炼钢厂房里热气腾腾，钢花飞溅，工人们不怕汗流浃背，努力加快炼钢速度。第二炼钢厂的“青年团结炉”十号平炉的工人们，一月十九日向全厂提出挑战，要创造日产五炉钢的优异成绩。甲班的工人们冒着高温，寸步不离地站在平炉前仔细观察，认真操作，首先创造了优质快速炼钢的新成绩。乙班的炼钢工人也不示弱，结果全炉实现了日产五炉钢的战斗口号。在“青年团结炉”的带动下，这个厂十八日到二十日平均每炉钢的溶炼时间缩短二十三分钟。工人们热情地用诗来表示他们的战斗决心：“人大召开喜讯传，为钢而战干劲添，社会主义远景眼前展，誓让钢铁生产大发展。”

    东鞍山铁矿采场上的青年二号电铲工人，决心为革命多采矿。他们组成青年突击队，把铺盖扛到山脚下，冒着刺骨的寒风日夜奋战，创造了采矿生产的优异成绩。鞍钢第一初轧厂等厂矿的职工学习文件时，总结了文化大革命以来他们高举“鞍钢宪法”的旗帜，大闹技术革新的经验。他们表示要进一步贯彻独立自主、自力更生的方针，为高速度发展我国的钢铁工业贡献力量。＊


大庆精神的颂歌

    北京第一机床厂评论组(1975.01.25)

    在《科学教育影片展览》期间，我们集中观看了《自动线》、《组合机床》、《革新变电站》、《石油生成与勘探》等工业题材的科教片，很受教育和鼓舞。这些影片，真实生动地反映了在毛主席革命路线指引下，我国工人阶级战天斗地，夺取一个又一个胜利的冲天干劲，反映了我国社会主义制度的无比优越性。

    影片《石油生成与勘探》，生动地反映了我国石油战线上广大工人、干部和科技人员破除迷信、解放思想，经过艰苦的努力，找到了丰富的石油蕴藏和打出了高产油井、气井，大破帝国主义关于“中国贫油”的谬论，为我国的石油勘探和生产开辟了广阔的途径。我们看了这部影片，从心眼里感到扬眉吐气，充满了自豪感。

    影片《自动线》，反映了洛阳轴承厂轴承的生产，从一个工序的机械化、自动化，发展到自动生产线，使产量翻了几番；大连电机厂广大职工，在无产阶级文化大革命中，狠批“洋奴哲学”、“爬行主义”等错误思想，排除刘少奇修正主义路线的干扰，组织起技术革新“三结合”小组，大干快上，实现了转子加工自动线，发展了生产。

    《革新变电站》、《组合机床》、《群钻》等影片，都用生动的事实，雄辩地说明了用毛泽东思想武装起来的中国工人阶级有无穷的创造力。《革新变电站》，反映了我国电力工人敢于摸“电老虎”的屁股，发扬敢闯敢创的革命精神，对原有的变电站实行了一系列重大的改革，节约了大量资金和材料，为多快好省地发展我国电力工业提供了新经验。《组合机床》中反映的大连机床厂的组合机床，为加速我国机械工业现代化，提供了有益的经验。《群钻》叙述了我国工人阶级在三大革命运动中，通过长期生产实践，创造群钻的过程；反映了“三结合”的研究小组遵循毛主席“用不同的方法去解决不同的矛盾”的教导，让钻头的几何角度，随着工件材料和加工性能的变化而变化，大大提高了钻孔的工效和质量。这些影片说明，我国的社会主义制度具有无比的优越性，说明依靠群众，广泛开展技术革新，充分挖掘现有企业潜力，是自力更生、多快好省地发展生产的可靠途径。我厂从无产阶级文化大革命以来的巨大变化，也说明了这一点。文化大革命以前，由于刘少奇修正主义路线的干扰，工人的革命积极性、创造性严重地受到束缚。那时候，想搞一项技术革新，要经过二十多道审批手续。文化大革命中，我们狠批了“专家治厂”、“爬行主义”等修正主义黑货，放手发动群众，大搞技术革新，不断提高生产力，一九七○年实现了产量翻番。近几年来，每年产量和品种都有所增加，技术革新也有新的发展，出现了一些机械化、自动化的单机和流水线，自制了一批专用设备，为进一步挖掘企业潜力、发展生产创造了条件。

    周总理在四届人大第一次会议上所作的《政府工作报告》中再次提出，从第三个五年计划开始，我国国民经济的发展，可以按两步来设想：“第一步，用十五年时间，即在一九八○年以前，建成一个独立的比较完整的工业体系和国民经济体系；第二步，在本世纪内，全面实现农业、工业、国防和科学技术的现代化，使我国国民经济走在世界的前列”。对此，我们信心百倍。我们要坚持党的基本路线，更好地执行鞍钢宪法，开展工业学大庆的群众运动，大搞技术革新和科学研究，用实际行动迎接社会主义建设新高潮的到来！＊


只有抓好革命，才能搞好生产

    公冶平(1975.01.30)

    读了《社会主义企业的主人》这篇介绍天津合成化学厂工人先进事迹的通讯，令人感到鼓舞。在伟大的无产阶级文化大革命和批林批孔运动中，工人群众的思想面貌，起了多么大的变化呵！他们胸怀全局、当家作主的社会主义积极性，反映了上层建筑领域内的社会主义革命，对于推动生产力的发展，有着多么巨大的作用。

    毛主席指出：“要充分发挥工人阶级在文化大革命中和一切工作中的领导作用。工人阶级也应当在斗争中不断提高自己的政治觉悟。”天津合成化学厂的工人群众在激烈的阶级斗争和路线斗争中，大大提高了政治觉悟。他们认识到自己是社会主义企业的主人，明确了自己的历史使命，所以他们能够不怕艰难，勇挑重担，越干劲越大。

    工人阶级是历史上最革命的阶级。但并不是参加到工人阶级行列中的每一个人，一开始都具有很高的无产阶级政治觉悟。企业的党组织一定要把主要的注意力放在抓政治思想工作上，用马克思主义的基本理论武装工人阶级，用革命来统帅生产，不断提高工人群众的革命自觉性和主人翁的责任感。合成化学厂有个青年工人刚进厂时，缺乏企业主人的自觉性。在批林批孔运动中，党、团组织帮助他学习和批判，提高他的政治觉悟，精神面貌就完全变了。他以主人翁的姿态，豪迈地说：“只要革命需要，什么工作我也要冲在前面！”

    合成化学厂的事迹，再一次告诉我们：领导工业生产，一定要抓大事，抓路线，抓批林批孔，更好地执行鞍钢宪法，深入开展工业学大庆的群众运动。只有抓好革命，才能搞好生产。＊


毛主席革命路线的光辉胜利　无产阶级文化大革命的伟大成果

    我国最大的水电站——刘家峡水电站胜利建成

    这座在两条路线激烈斗争中诞生的水电站，是以发电为主，兼有防洪、灌溉、防凌、养殖等综合利用效益的大型水利枢纽工程。从设计、施工到设备制造和安装，全部是依靠我们自己力量完成的。它使陕、甘、青三省工农业生产的发展得到充足动力。它的建成，标志着我国人民在征服黄河的事业上又迈出了雄伟的一步

    新华社(1975.02.05)

    新华社兰州一九七五年二月四日电　在无产阶级文化大革命的强劲东风推动下，我国目前发电能力最大的水力发电站——刘家峡水电站建设起来了！它巍然屹立在西北高原黄河上游，以汹涌澎湃的黄河水为动力，发出强大的电流，供应西北陕、甘、青三省的工农业生产建设，并调节黄河水量，发挥防洪、灌溉的作用。它的建成，标志着我国人民在征服黄河的事业上又迈出了雄伟的一步。

    刘家峡水电站在甘肃省永靖县境内。这里群山起伏，黄河奔流于一条带形的峡谷中。在峡谷的最窄处，一座巍峨挺拨的混凝土大坝，有如铜墙铁壁，矗立在两峰之间。这座大坝是我国目前最高的拦河坝，从坝底到坝顶，等于爬上一座四十多层的高楼。站在坝顶，鸟瞰蓝天白云下的这一巨大工程，气势十分雄伟。浩浩荡荡奔流千里而来的黄河，进入峡谷后，到这里突然被大坝拦腰截住，锁在峡谷之中，被迫向上游汇成一个大湖。湖上碧波荡漾，鱼跃鸢飞。湖水驯服地按照人的意愿，从大坝的进水口流入水轮发电机组，再从厂房底部涌出，向下游急速地奔去。峡谷两岸山头，一座座铁塔高耸，一条条输电线伸向远方。洪水季节，大坝北端的溢洪道和南端的泄水道一旦开闸，河水如万马脱缰，倾流奔泻，好似瀑布飞泉悬挂山腰，溅起一团团水雾弥漫翻腾，发出雷鸣般的咆哮声震长空，景象非常壮观。

    刘家峡水电站，是我国人民遵照伟大领袖毛主席发出的“要把黄河的事情办好”的指示，根据第一届全国人民代表大会第二次会议的决议，为根治黄河水害，开发黄河水利而建设的第一期工程之一，是坚决贯彻执行毛主席的独立自主、自力更生方针的光辉成果。它是一座以发电为主，兼有防洪、灌溉、防凌、养殖等综合利用效益的大型水利枢纽工程，从设计、施工一直到设备制造和安装，全部是依靠我们自己的力量完成的。

    水电站的大坝高一百四十七米。它把上游水位升高，造成一百米的落差，让黄河水推动水轮发电机发出强大的电力。大坝的溢洪道、泄水道、泄洪洞，每秒钟能泄水七千四百多立米，上游即使出现特大洪水，也能确保安全。

    大坝上游是一座大水库，能蓄水五十七亿立米，除黄河上游的水以外，大夏河、洮河的水也注入库内。大坝下游是巨大的厂房，厂房内整齐地排列着五台国产大型水轮发电机组，其中包括我国自制第一台三十万千瓦双水内冷水轮发电机组，总发电能力为一百二十二万五千千瓦，一年能发电五十七亿度，比解放前夕旧中国一年的发电量还要多。厂房里还安装有我国自制的二十二万伏和三十三万伏的升压站和开关站，以及其他自动化装置。

    刘家峡水电站，是在两条路线的激烈斗争中诞生的。它的建成，是毛主席的无产阶级革命路线的光辉胜利，是无产阶级文化大革命和批林整风、批林批孔运动的伟大成果。

    在发展我国国民经济的第一个五年计划期间，我国工程技术人员和工人来到刘家峡，在刀劈斧削似的峡谷里，在汹涌湍急的黄河上，做了大量的勘探工作。他们打破洋框框，根据自己勘测所得的资料，完成了水电站的设计。担负建设任务的水利电力部第四工程局在积极做好准备工作之后，于一九六四年正式开始进行水电站的建设。来自全国许多地方的工人，同当地的回、汉、东乡、撒拉等族的民工一道，汇成水电建设大军，英勇地向凶猛的黄河展开搏斗。他们认真执行“鞍钢宪法”，开展“工业学大庆”的群众运动，按照打隧洞、截流、挖基坑、筑大坝、装机组几个阶段，一个战役一个战役地集中力量打歼灭战，促使工程加快进行。

    当水电站的建设进入浇筑大坝的关键时刻，伟大的无产阶级文化大革命轰轰烈烈地展开了。广大工人、干部和工程技术人员，以党的基本路线为纲，深入持久地批判刘少奇的修正主义路线，积极贯彻执行毛主席的无产阶级革命路线，坚持团结战斗，坚持抓革命，促生产。在全国许多工厂的支援下，工地上建成了一条自动化机械化的作业线，从开采砂石料、拌和和输送混凝土一直到浇注大坝，都是机械化操作。广大建设工人学习先进技术，改进施工方法，使大坝浇注、厂房建设、机组安装，步步提前，步步主动，整个工程建设获得高速度、高质量、低成本的良好效果。按照原定计划，这个水电站在一九七○年底筑好大坝，开始蓄水，一九七二年开始发电。结果，大坝在一九六八年基本筑成蓄水，一九六九年四月一日第一台机组开始发电，赢得了两三年时间，电站的各项质量指标达到了设计要求。

    一九七四年底，刘家峡水电站的最后一台机组安装完毕。至此，水电站全部胜利建成。

    这个水电站通过二十二万伏、三十三万伏的超高压输电线路，同甘肃兰州、天水，陕西关中和青海西宁四个电网相连接，使这四个电网联成一体，形成一个横跨陕、甘、青三省的大电网。过去，这三个省的电力工业虽然发展很快，但是还不能满足工农业生产建设的需要。刘家峡水电站的五台机组陆续发电以后，陕、甘、青三省工农业的发展就得到了充足的动力。如青海省一九七三年的工业总产值，比刘家峡水电站供电之前的一九六九年增长一倍以上。甘肃省近几年的工业总产值也逐年大幅度地增长。

    电力的增加，为发展农田灌溉开辟了广阔的前景。甘肃多干旱高原，有了刘家峡的电，近几年陆续兴建了靖会、景泰川、榆中三角城等几处大型电力提水工程和一些小型电力灌溉工程，打了许多机井。现在，全省有大中小型电力提灌工程二百二十七处，电井四千八百多眼，扩大了灌溉面积，对于一九七四年全省农业丰收起了促进作用。陕西省关中、汉中两大平原，过去一到旱季，因干旱缺水，经常影响收成。现在，新修了许多处电力抽水站和电井，提高了抗旱能力，粮食生产连年获得丰收。当地社员欢欣鼓舞地说：“电机日夜转，渠井结合灌，老天尽管旱，年年保丰产！”

    除了发电以外，刘家峡水电站还控制和调节黄河上游的水量，均衡地供应甘肃、宁夏、内蒙古境内沿河各电站常年发电、农田灌溉和工业生产用水的需要。宁夏的青铜峡水电站，在枯水期有刘家峡水库源源供水，每年可多发电七千多万度。内蒙古的河套灌区，每年春小麦浇头水的时候，正是黄河的枯水季节，灌区的农业用水和包头钢铁公司的生产用水都很紧张。自从刘家峡水库合理调节水量以后，每到枯水期，黄河的流量仍可达每秒七百立米，保证了农业用水和包钢用水的需要。刘家峡水库还可以防御兰州地区的特大洪水，使兰州这个工业基地不受洪水的侵犯。＊


全心全意依靠工人阶级

    开滦煤矿党委以党的基本路线武装群众，革命和生产连年大步前进

    新华社(1975.02.19)

    无产阶级文化大革命以来，开滦煤矿党委以党的基本路线为纲，全心全意地依靠工人阶级，狠抓阶级斗争和路线斗争，批判刘少奇、林彪的修正主义路线，批判反动没落阶级的意识形态孔孟之道，认真进行斗、批、改，认真落实党的各项无产阶级政策。革命的步步深入，使广大职工继续革命的觉悟日益提高，为生产的发展开拓了广阔的前景。在革命的推动下，开滦煤矿党委依靠群众大搞调查研究，探明地下的煤炭资源，为大幅度增产找到了可靠的依据；依靠群众摸索煤炭生产的规律，取得了指挥生产的主动权；依靠群众对老矿井进行系统的技术改造，使大幅度增产的可能性变为现实性。无产阶级文化大革命以来全矿平均每年递增一百多万吨原煤；所属的七个矿，已有林西、唐山、唐家庄、马家沟四个矿的原煤产量比设计能力增长一倍，提前实现了第四个五年计划最后一年的指标。新的一年开始，开滦煤矿的广大职工以更大的革命热情，开展批林批孔运动。他们决心大干快上，在今年实现原煤产量比设计能力翻一番的规划，把一个开滦变成两个开滦。

    毛主席早就教导我们，无产阶级“除极少数的工贼之外，整个阶级都是最革命的”。在无产阶级文化大革命中，毛主席又指示：“在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。”在批林整风运动中，开滦煤矿党委坚持以毛主席的这些教导为指针，带领全矿区职工群众，深入批判林彪一伙大搞“以人划线，层层站队”，分裂工人阶级队伍的反革命罪行，带头讲党性，平山头，把党的政策落实到基层，落实到人，团结百分之九十五以上的干部和群众，共同对敌。在批林批孔运动中，党委又及时引导群众牢牢掌握斗争的大方向，把矛头对准林彪、孔老二，积极投入到批林批孔斗争中来。对有某些错误思想的少数同志，做过细的思想工作，坚持说服，不搞压服。这样，就进一步巩固了全矿职工的革命大团结，发展了革命和生产的大好形势。广大职工说：“我们工人阶级就是要听毛主席的话，团结得紧紧的，不要这个派，那个派，都当无产阶级革命派；不要这个性，那个性，都坚持无产阶级党性。”

    全心全意地依靠工人阶级，最根本的是依靠工人群众管好路线，管好大事，让工人真正成为企业的主人。开滦煤矿党委贯彻“鞍钢宪法”的精神，吸收工人参加企业的管理。企业中有关路线和全局的重大问题，组织全体职工讨论；各矿的技术革新、工作面验收、工程项目的设计和审查，吸收工人群众参加。党委从实践中体会到，在事关大局、事关路线的问题上，紧紧依靠工人群众来管，是非就能分得更清，问题就能看得更准，执行毛主席革命路线的自觉性就会更高。赵各庄矿采煤一区的变化，就是一例。一九七三年以前，采煤一区党支部依靠群众抓大事，工人的社会主义积极性很高，革命搞得比较好，生产连续三十七个月超额完成任务。一九七四年初，这个采区的干部把主要精力放在抓出勤率、劳动生产率和工时利用率方面，结果，挫伤了群众的积极性，生产任务完成得不好。工人们对这种状况提出了尖锐的批评。他们说：不坚持无产阶级政治挂帅，不以党的基本路线为纲，就不可能搞好革命和生产。采区党支部领导成员深入到群众中去，听取群众的批评，在群众的帮助下端正思想和政治路线，依靠群众开展批林批孔，加强政治思想工作，迅速扭转了被动局面，生产显著上升。

    全心全意依靠工人阶级，就必须坚持大搞群众运动。开滦煤矿的实践证明，什么时候大搞群众运动，什么时候革命就搞得轰轰烈烈，生产建设就能多快好省。反之，革命就冷冷清清，生产建设就少慢差费。去年十月，赵各庄矿打的生产翻身仗，就充分显示了群众运动的巨大威力。这个月份赵各庄矿的平均日产量，比九月份猛增了一千八百多吨，第一次达到了按设计能力翻一番的水平。但是，起初在落实这个月的计划的时候，算来算去每天还差四百吨。怎么办？是把计划装在口袋里发愁呢，还是掏出来交给群众？矿党委认为，坐在办公室里出不了煤，走到群众中去就会有办法。他们向群众一交底，工人们争先恐后地挑担子，纷纷要求追加任务，结果增产的指标远远超过了四百吨。

    现在的开滦，到处可以看见火热的群众运动场面。几万名职工步调一致，干劲冲天，党指到那里就打到那里，什么困难也阻挡不住他们前进。范各庄矿一二五一工作面的工人，运用毛主席的哲学思想，改进采煤方法，在薄煤层采出了厚煤层的产量，创造了薄煤层月产原煤七万一千多吨的全国最高纪录。唐山矿五二八六工作面的工人，发挥集体智慧，创造了中厚煤层月产原煤八万一千多吨的全国新纪录。马家沟矿的工人开展大会战，试制成功割煤锯、装煤机、仓式列车等新机械，结束了急倾斜煤层不能使用机械采煤的历史。这许多事实说明，群众发动起来了，就没有攻不破的堡垒，就没有攀不上的高峰，就敢于实现前人所不敢想的事情。

    全心全意依靠工人阶级，还必须以马克思列宁主义、毛泽东思想教育群众，以党的基本路线武装群众。开滦煤矿党委在实践中认识到，工人群众在党的领导下，有较高的阶级斗争和路线斗争觉悟，就能自觉抵制修正主义路线以及资产阶级思想和一切旧的传统观念的腐蚀侵袭，保持旺盛的革命斗志，帮助和监督党委正确执行毛主席的革命路线。因此，近几年来，开滦煤矿党委坚持组织工人群众认真看书学习。特别是在批林批孔运动中，全矿区组织了业余学习马列著作和毛主席著作小组二千二百一十七个，有三万多人参加，拥有理论辅导员一万多人，初步形成了一支马克思主义理论队伍，出现了许多刻苦学习马列著作和毛主席著作，自觉批判林彪和孔孟之道的动人事迹。

    在教育群众的过程中，开滦煤矿党委注意表彰先进人物，总结先进经验，用群众的经验教育群众。象干社会主义二十五年不走样的优秀共产党员吴旭芝；不计时间、不计报酬的铁汉子侯占友；抢着困难上，迎着艰险冲的“硬骨头矿工”王久兰；一分一秒不放过，班班都是满负荷的老模范宗振铎等先进典型，成为广大矿工努力学习的榜样。从矿区到基层，年年都评选先进，树立榜样。一九七四年，全矿区共涌现出抓革命促生产的模范九十七人，积极分子三万一千多人，先进集体两千个。这些先进集体和个人，站在群众中，带动群众前进，使开滦几万名矿工成为我国煤炭工业战线上的一支特别能战斗的革命和生产大军。

    （本报有删节）＊


把学习无产阶级专政理论和批林批孔结合起来

    鞍钢广大职工认真学习毛主席关于理论问题的重要指示，激发了为巩固无产阶级专政而战斗的热情，团结一致抓革命促生产

    新华社(1975.02.24)

    新华社沈阳一九七五年二月二十三日电　我国最大的钢铁工业基地——鞍钢的广大工人、干部和技术人员，认真学习毛主席关于理论问题的重要指示，进一步提高了无产阶级专政下继续革命的自觉性。他们团结一致，抓革命，促生产，整个鞍钢呈现出一派蓬蓬勃勃的大好景象。

    在鞍山钢铁生产指挥中心——总调度室里，调度人员正按着计划指挥矿山、冶炼、轧钢、动力、运输等数十座厂矿生产，各种图表明显地标示出，钢铁生产稳步提高。在密如蛛网的铁路线上，满载铁矿石、焦炭、铁水、钢锭和钢板、钢管、型钢的列车，昼夜不停地开往全国各地。

    《人民日报》社论《学好无产阶级专政的理论》，传达了毛主席关于理论问题的重要指示。连日来，鞍钢各厂矿党委带头认真学习，同时举办学习班、培训理论骨干，开展忆苦思甜、上党课等活动，组织职工学习和讨论毛主席的重要指示。职工们围绕无产阶级在夺取政权以后，为什么要对资产阶级实行专政，无产阶级专政的任务是什么，怎样为巩固无产阶级专政而斗争等问题，重新学习了马列和毛主席关于无产阶级专政的论述。通过学习，大家认识到，要使企业坚持社会主义的方向，就必须坚决贯彻执行党的基本路线，高举《鞍钢宪法》的旗帜，在上层建筑其中包括各个文化领域对资产阶级实行全面的专政。

    鞍钢一些厂矿还把学习马克思主义关于无产阶级专政的理论和深入开展批林批孔运动结合起来。第一初轧厂均热车间工人以马克思主义的国家学说为武器，深入批判林彪恶毒攻击无产阶级专政，妄图复辟资本主义的罪行，批判孔老二宣扬的“仁政”和苏修鼓吹的“全民国家”等反动谬论，进一步认识了林彪反革命的修正主义路线和孔孟之道复辟、倒退、卖国的实质。许多老工人通过回忆对比，更加认识到社会主义制度的优越性，激发了为巩固无产阶级专政而战斗的热情。东鞍山铁矿党委把“学好无产阶级专政的理论”列为政治夜校的主课，发动群众以党的基本路线为纲，批判修正主义，批判资产阶级，批判孔孟之道，决心坚持社会主义，抵制资产阶级和旧社会习惯势力的腐蚀和影响，把巩固无产阶级专政的任务落实到基层。

    鞍钢广大工人和干部，响应毛主席关于“我们要保持过去革命战争时期的那么一股劲，那么一股革命热情，那么一种拚命精神”的号召，积极抓革命促生产，大干社会主义。过去，鞍钢炼铁厂经常由于铁水凝在罐里，造成铁水罐不足，影响了一些高炉的生产。最近，鞍钢集中了二百多名老工人和劳动模范，开了一个“诸葛亮”会，集中广大群众的智慧，组织炼铁厂、运输部和炼钢厂三个单位的攻关会战，使铁水凝罐的数量大大减少，保证了高炉的生产。为了进一步提高生铁的产量，炼铁厂第十一号高炉的青年工人关恩源、运输部司机陈万林和烧结总厂的老架工齐有富，勇挑重担，做出了出色的贡献。这个炼铁厂的第一、二、三、五、七、九和十号等高炉的工人，也意气风发，斗志昂扬，猛攻生产关键，使生铁产量不断上升。鞍钢三座炼钢厂的厂房里，炉火喷射，钢花飞舞。第一炼钢厂的工人们提出了“学好理论多炼钢，争为革命作贡献”的战斗口号。二月五日，八号平炉的工人开展了快速炼钢活动，使炼钢时间接连缩短。第二、第三炼钢厂的平炉、原料、铸锭、整模和运转工人，干劲十足，密切配合，连续十天炉炉生产的都是优质钢。第一、第二初轧厂把一个个大型钢锭轧制成各种形状的钢坯运往各个轧钢厂，对提高各轧钢厂的钢材产量起了良好作用。中型轧钢厂最近连续两次创造了日矫直十六号槽钢和日生产扁钢的新纪录。冷轧薄板厂、无缝钢管厂和钢绳厂等也都创造了新的生产成绩。＊


江西丝绸厂各级党组织在批林批孔运动中

    带领职工努力加强革命团结

    新华社(1975.02.26)

    新华社南昌电　江西丝绸厂各级党组织在批林批孔运动中，带领职工努力加强革命团结，有力地发展了全厂革命和生产的大好形势。

    江西丝绸厂是江西省规模较大的丝绸、印染厂之一，有一千一百多名职工。过去，这个厂由于刘少奇、林彪反革命的修正主义路线的干扰和破坏，在领导班子内部，以及干部和工人、工人和工人之间，产生了一些隔阂。批林批孔运动中，厂党委领导成员反复学习了毛主席批示的“鞍钢宪法”和关于“全心全意地依靠工人阶级”的教导，结合批林批孔，对加强全厂职工革命团结的问题进行了认真的讨论，党委成员并分头到工人群众中去征求意见。许多老工人向他们指出，工厂面貌变不变，根本在路线，关键在领导。要全厂职工步调一致地去争取胜利，厂党委就首先要搞好自身的思想革命化。工人群众的意见，使党委成员受到深刻的教育和启发。他们坐在一起，学习毛主席、党中央关于批林批孔的一系列指示，联系领导班子过去存在的问题，各自多作自我批评，并且订出了加强党委“一班人”革命团结的具体措施。他们还通过召开党委扩大会、座谈会、谈心会等办法，向干部、工人作自我批评，诚恳地欢迎工人群众对党委成员进行批评、监督。

    党委领导干部带头搞好团结的行动，立即得到了全厂工人的支持和赞扬，带动了基层党组织以及全厂职工之间的革命团结。各车间基层干部和工人群众认真学习马列著作和毛主席著作，深入批林批孔，广泛开展谈心活动，各自多作自我批评，消除隔阂，增强团结。织造一车间是这个厂的主要生产车间之一。过去这个车间的干部、工人之间，以及工人群众内部有些不够团结。这次在厂党委的模范行动影响和具体帮助下，车间的主要负责人一面召开车间党支部扩大会议，听取大家的意见，一面主动找对自己有意见的工人谈心，消除隔阂，引导大家在批林批孔中团结起来。从此以后，这个车间的团结增强，丝绸日产量也成倍地增长。

    为了更好地推动革命和生产的发展，江西丝绸厂党委很注意发挥老工人的骨干作用。全厂从厂部到车间都成立了有老工人参加的三结合抓革命、促生产指挥机构。厂指挥部和各车间指挥小组都邀请老工人参加，遇事先同老工人商量，然后作出决定，并同老工人一起去宣传贯彻。老工人吴方友从大局出发，主动找同他有隔阂的同志交换意见，消除误会，互相勉励要共同搞好团结和生产。他是挡车工，身体不好，医生叮嘱他只能开两台织机。他坚持开四台，而且加强巡回，认真操作，使工效成倍提高。他织的涤府绸，每台织机班产定额是二十八米，他提高到四十米，最高时达四十六米，创造了全厂班台产量的最高纪录。老工人程银生同青年工人刘桂生同在一个小组，过去相互有些意见，这次程银生前后三次找刘桂生谈心，刘桂生也主动向老师傅作了自我批评。这一对新老工人加强团结的事迹，推动全厂其他新老工人加强了团结。

    江西丝绸厂经过全厂工人、干部团结战斗，紧密协作，生产有了新的发展。＊


认真学习毛主席关于理论问题的重要指示　坚持抓革命促生产的方针

    山西辽宁超额完成二月份煤炭生产计划

    新华社(1975.03.08)

    新华社太原一九七五年三月七日电　山西省煤炭工业战线职工认真学习毛主席关于理论问题的重要指示，坚持抓革命促生产的方针，在超额完成一月份国家煤炭生产计划的基础上，又超额完成了二月份原煤生产和开拓进尺计划。其中，原煤产量超过国家计划百分之十三点八七，开拓进尺超过国家计划百分之十一点二七。

    毛主席关于理论问题的重要指示和马克思、恩格斯、列宁关于无产阶级专政的部分论述发表后，山西省煤炭战线职工迅速掀起了学习的热潮。他们决心认真把为什么对资产阶级专政的问题搞清楚，自觉地坚持党的基本路线，坚持无产阶级专政下的继续革命，坚持抓革命、促生产，为巩固和加强无产阶级专政作出贡献。阳泉矿务局党委通过总结无产阶级文化大革命前后的经验教训，认识到只有学好革命理论，才能分清路线是非，把巩固无产阶级专政的任务落实到基层。他们深入基层，认真组织广大工人学习。全矿职工意气风发，搞好社会主义革命和社会主义建设、巩固无产阶级专政的积极性更加高涨，胜利地完成了二月份煤炭生产计划。大同矿务局职工学习无产阶级专政的理论，深入批判资本主义，批判修正主义，批判孔孟之道，准确地打击阶级敌人的破坏活动，整个矿区热气腾腾，大家出全勤，战严寒，夺高产，超产十万多吨完成了二月份生产任务。西山白家庄矿二号井采煤队职工为巩固无产阶级专政团结战斗，已经提前完成第一季度的煤炭生产任务。

    新华社沈阳一九七五年三月七日电　辽宁省煤炭工业战线广大职工，在毛主席关于理论问题重要指示鼓舞下，认真贯彻落实“鞍钢宪法”，开展工业学大庆的群众运动，在胜利完成一月份原煤生产计划的基础上，二月份又超额完成了煤炭生产计划。一、二两个月全省原煤产量比去年同期增长百分之六，洗精煤产量比去年同期增长百分之十五点八。在掘进和安全生产等方面，也取得了较好的成绩。

    毛主席关于理论问题的重要指示和马克思、恩格斯、列宁关于无产阶级专政的部分论述发表后，辽宁省煤炭工业战线职工立即进行了学习和讨论。大家纷纷表示：一定要坚持无产阶级专政下的继续革命，夺取社会主义革命和社会主义建设的更大胜利。辽宁煤矿学大庆的先进单位——北票矿务局的职工们，以马克思主义关于无产阶级专政的理论为武器，深入批判林彪修正主义路线和反动没落阶级意识形态孔孟之道，进一步焕发了大干社会主义的积极性。二月份生产的原煤，比去年同期提高了百分之十二点三。南票矿务局广大职工深入学习无产阶级专政的理论以后，决心以增产煤炭的实际行动，为巩固无产阶级专政作出贡献，二月份也超额完成了原煤生产计划。二月份正值春节，各矿职工们坚持节日期间坚守岗位，抓革命，促生产。阜新、平庄、北票和铁法等矿务局的许多职工春节期间都出了满勤。

    为了增产煤炭，支援国家社会主义建设，辽宁省煤炭工业战线各级领导干部纷纷以普通劳动者的姿态深入生产第一线，同工人们一起学习，一起批判，一起劳动。今年以来，抚顺、阜新和本溪等矿务局的局、矿两级干部中，有百分之九十以上人下井作调查研究和参加集体生产劳动，促进了干部思想革命化。＊


抓理论学习　促工业生产

    (1975.03.11)

    在毛主席关于理论问题重要指示的指引下，在党的十届二中全会和四届人大提出的战斗任务鼓舞下，我国工业、交通、基本建设战线的干部和群众，认真学习马克思主义关于无产阶级专政的理论，抓革命促生产的劲头越来越大，整个工业战线形势很好。我们要加强革命团结，加快前进步伐，更好地完成和超额完成第四个五年计划。

    毛主席指出：“列宁为什么说对资产阶级专政，这个问题要搞清楚。这个问题不搞清楚，就会变修正主义。要使全国知道。”我们要深刻领会毛主席提出这个问题的重大的现实意义和深远的历史意义，领导干部要带头学好。对毛主席的有关指示和《马克思　恩格斯　列宁论无产阶级专政》，要认真地花一些时间进行学习，力求弄懂、弄通。把无产阶级专政的问题搞清楚，才能自觉地坚持党的基本路线和政策，把巩固无产阶级专政的任务落实到基层，促进工业生产更快地发展。经过无产阶级文化大革命和批林批孔运动，工业战线无产阶级对资产阶级、马克思主义对修正主义的斗争，已经取得很大胜利。但是应当看到，现在还有些企业，形式上是社会主义所有制，实际的领导权并不掌握在马克思主义者和广大工人手里。老的和新的资产阶级分子破坏社会主义计划经济的活动，在有些单位不同程度地存在着。工人阶级一部分，党员一部分，也有受资产阶级侵蚀，背离社会主义道路的。在企业管理方面，有些同志不是全心全意地依靠工人阶级，不是去限制资产阶级法权，而是总想搞点“物质刺激”之类的东西。我们在学习中，要注意调查两个阶级、两条道路、两条路线斗争的现状，要研究苏修叛徒集团复辟资本主义在经济领域里的表现。要把这个学习同批林批孔紧密结合起来，批判修正主义路线，批判资本主义倾向，抵制资产阶级的侵蚀，坚持企业的社会主义方向。涉及到经济政策方面的制度，要认真进行调查研究，持慎重态度。

    要在学习无产阶级专政的理论推动下，把工业学大庆的群众运动更加广泛深入地开展起来。大庆是毛主席表彰的红旗，是坚持“鞍钢宪法”，走我们自己工业发展道路的典型。大庆经验的根本之点，就是以党的基本路线为纲，狠抓两个阶级、两条道路、两条路线的斗争，用无产阶级政治统帅经济，发扬独立自主，自力更生，艰苦奋斗，勤俭建国的革命精神，促进生产力迅速发展。特别可贵的是，大庆坚持五七道路，实行工农结合，城乡结合，对逐步缩小三大差别，提供了很好的经验。我们要从无产阶级专政的高度来认识大庆的经验。要看到走大庆的道路，是巩固无产阶级专政，多快好省地发展社会主义工业的必由之路。不学大庆，或者不首先学它的根本经验，那是办不好社会主义企业的。

    理论学通了，路线对头了，革命搞好了，国民经济必将更加蓬蓬勃勃地发展。各级领导对这个新形势要有充分的认识。我们要象大庆那样，坚持党的群众路线，大搞群众运动，大干社会主义。要建设一支用马克思主义、列宁主义、毛泽东思想武装起来的工人队伍，建设一支紧密跟工人结合，跟实践结合的又红又专的技术队伍，把各级领导班子建设成能经得起阶级斗争路线斗争考验的团结战斗的指挥部。要把广大职工的革命干劲、智慧和创造性充分调动起来，大搞技术革新和技术改造，努力挖掘现有企业的潜力。当前，要重视和抓好铁路运输和钢铁、煤炭、电力的生产，要继续搞好支援农业生产的各项工作。财贸战线也要学大庆，坚持正确的政治方向，更好地为工农业生产服务，为人民生活服务，为巩固无产阶级专政服务。

    要加强党的一元化领导。对党员和群众进行加强党的观念、加强组织纪律性的教育。要依靠群众建立和健全必要的规章制度。领导干部更要振作精神，讲党性，顾大局。各级领导要进一步改进作风，坚持干部参加集体生产劳动的制度，深入到三大革命运动的第一线去，抓好典型，抓好对全局有影响的部门和单位。要严格区分和正确处理两类不同性质的矛盾，执行党的各项无产阶级政策，促进全国的安定团结。

    当前，资本主义世界陷入深刻的经济危机，我们伟大的社会主义祖国呈现一派兴旺发达的景象。“风景这边独好”。让我们紧紧团结在毛主席为首的党中央周围，“保持过去革命战争时期的那么一股劲，那么一股革命热情，那么一种拚命精神，把革命工作做到底”，为在本世纪内把我国建设成为一个社会主义的现代化强国，为将无产阶级专政下的继续革命进行到底，奋勇前进！＊


学好无产阶级专政理论　自觉执行“鞍钢宪法”

    伟大领袖毛主席发出关于“鞍钢宪法”批示十五周年前夕，上海市冶金工业系统部分工人、干部、技术人员举行座谈

    新华社(1975.03.20)

    新华社上海一九七五年三月十九日电　伟大领袖毛主席发出关于“鞍钢宪法”的批示十五周年的前夕，上海市冶金工业局党委专门召开了有工人、干部和技术人员参加的座谈会，畅谈贯彻“鞍钢宪法”的体会。大家联系冶金工业系统的实际，认真学习毛主席关于理论问题的重要指示和马克思、恩格斯、列宁关于无产阶级专政的部分论述，加深了对“鞍钢宪法”的理解，进一步提高了按照“鞍钢宪法”办好我国社会主义企业的自觉性。下面是座谈会纪要：

    从无产阶级专政的高度来认识“鞍钢宪法”

    上海市冶金工业局党委书记江岚：“鞍钢宪法”批示十五周年，这是值得我们纪念的一件大事。现在全国正在兴起学习无产阶级专政理论的热潮。这一学习运动使我们对“鞍钢宪法”的认识达到了新的高度。“鞍钢宪法”提出的基本原则，贯串着一条鲜明的红线，就是加强无产阶级对资产阶级的专政。坚持政治挂帅，最根本的是坚持党的基本路线，在上层建筑其中包括各个文化领域对资产阶级实行全面专政。坚决执行“鞍钢宪法”，是企业坚持社会主义方向，巩固无产阶级专政的根本保证。我们要加强党的领导，大搞群众运动，深入开展群众性的大学习、大批判活动，使广大党员、干部和群众都搞清楚对资产阶级专政的问题。我们还要进一步实行两参一改三结合，限制资产阶级法权，破除资产阶级法权思想。我们要更好地贯彻“抓革命，促生产”的方针，充分挖掘企业潜力，大搞技术革新和技术革命，加强无产阶级专政的物质基础。从无产阶级专政的高度来认识“鞍钢宪法”，就能提高我们执行“鞍钢宪法”的自觉性，扎扎实实地把巩固无产阶级专政的历史任务全面地落实到工厂企业。

    上海第五钢铁厂党委书记鲍复：学习了毛主席关于理论问题的重要指示，使我深切地感到，搞经济工作必须十分注意解决生产关系的问题，十分注意抓好上层建筑领域里的社会主义革命。国营企业是无产阶级专政的经济基础，如果让修正主义路线占了统治地位，这个企业就会改变性质，形式上是社会主义所有制，实际上变成资本主义所有制。“鞍钢宪法”给我们指出了正确处理社会主义企业中生产关系和生产力之间、上层建筑和经济基础之间的相互关系的原则，指明了社会主义企业中正确解决这两个“基本矛盾”的方向。我们过去由于没有搞清楚无产阶级专政的理论问题，往往把“鞍钢宪法”看作是办社会主义企业的方法，从经济建设、生产斗争方面看得多，想得多，抓得多。从政治上、路线上想得少，抓得少。因此，作为领导干部，要带头学好无产阶级专政的理论，力求弄懂、弄通，自觉执行“鞍钢宪法”，不断铲除滋生资本主义和修正主义的土壤。

    上海冶金第二机修厂工人理论学习小组负责人陈红春：马克思说过，社会主义社会“是刚刚从资本主义社会中产生出来的，因此它在各方面，在经济、道德和精神方面都还带着它脱胎出来的那个旧社会的痕迹。”为了消除旧社会的痕迹，需要坚持不懈地在无产阶级专政下继续革命。“鞍钢宪法”是我国无产阶级办企业的根本大法。无产阶级要在工厂企业中消除旧社会的痕迹，办好社会主义企业，必须坚决贯彻执行“鞍钢宪法”，不断批判资产阶级，批判修正主义，战胜资产阶级和旧习惯势力对无产阶级的腐蚀和影响。我们厂在斗争中建立了一支二百人的工人马克思主义理论队伍。大家说，只抓机修，不抓反修，必然变修。我们要树立长期作战的思想。

    “鞍钢宪法”和“马钢宪法”斗争的实质是巩固无产阶级专政还是复辟资本主义

    上钢五厂第二车间工人理论学习小组负责人林耀华、上钢一厂第二炼钢车间炉前总工长周念邦：十五年来，在贯彻“鞍钢宪法”的过程中，充满着两个阶级、两条道路、两条路线的斗争。刘少奇、林彪两个资产阶级司令部，疯狂推行修正主义的办企业路线和苏修的“马钢宪法”，大搞“利润挂帅”、“物质刺激”、“一长制”、“专家治厂”等修正主义黑货，反对政治挂帅，反对大搞群众运动，严重地干扰了“鞍钢宪法”的贯彻执行，造成了我国钢铁工业在一个时期中停滞不前。他们的险恶用心，就是妄图颠覆无产阶级专政，复辟资本主义。无产阶级文化大革命运动摧毁了刘少奇、林彪两个资产阶级司令部，狠批了他们反革命的修正主义路线，钢铁工业出现了蓬勃发展的大好局面。上海的钢铁生产也发展得很快，特别是国家急需的产品有了大幅度增长。例如，钢材的品种规格，一九七四年就比一九七○年增加二千多种。斗争取得了伟大胜利，但是我们决不能有丝毫的松懈。我们同修正主义的斗争，不是经过一两次较量就能完成，还要长期努力作战。

    上钢二厂党委副书记朱尔沛、上海异型钢管厂党总支书记赵熙祥：学了无产阶级专政的理论，更加看清楚了“鞍钢宪法”和“马钢宪法”的斗争在企业各项工作中都有表现，斗争的实质是在工厂企业中，是限制资产阶级法权、巩固无产阶级专政，还是扩大资产阶级法权、搞资本主义复辟？“鞍钢宪法”的基本原则，就是要在社会主义企业中，不断铲除滋生修正主义的土壤，造成使资产阶级既不能存在，也不能再产生的条件。“马钢宪法”却是要扩大资产阶级法权，发展资本主义。在无产阶级文化大革命和批林批孔运动中，我们批判了“大利大干，小利小干，无利不干”的“利润挂帅”等修正主义黑货，端正了企业的经营方向，从对用户如“冤家”，转变为主动上门了解需要，大力试制和生产用户急需的产品，即使是批量很小的也从不拒绝。我们还批判了“物质刺激”之类的东西，进一步调动了工人群众的社会主义积极性，大家关心并且大力开展技术革新和技术改造活动，使老企业做出了新贡献。现在学了无产阶级专政的理论，我们进一步认识到，搞“利润挂帅”，会把社会主义企业引向资本主义的唯利是图的邪路；搞“物质刺激”，会腐蚀和分裂工人阶级队伍；搞“专家治厂”，“一长制”，会扩大脑力劳动和体力劳动的差别，扩大等级制度，助长特权思想，扼杀工人群众的社会主义积极性，使工人阶级不能真正成为社会主义企业的主人。对于这些扩大资产阶级法权的东西，我们要看到它的危害，要坚决批判，肃清其流毒。

    只有学好无产阶级专政的理论才能自觉贯彻执行“鞍钢宪法”

    上海市冶金工业局党委副书记陈大同：我长期在冶金系统工作，深切感到，无产阶级专政的理论不弄通，“鞍钢宪法”和“马钢宪法”的是非界限就划不清。文化大革命前，我们总认为自己是在辛辛苦苦地搞社会主义，但是在某些问题上却不自觉地为资本主义的东西浇水施肥。通过学习无产阶级专政的理论，我认识到经验主义有极大的危害性。特别是对领导干部来说，理论学习不是一般重要，而是极端重要的问题。因为社会主义时期是“衰亡着的资本主义与生长着的共产主义彼此斗争的时期”，如果不学习理论，就分不清什么是社会主义，什么是资本主义，就不知道应该支持什么，反对什么，限制什么，扩大什么。有些同志总是想搞点“物质刺激”，就是因为把资本主义的东西当作社会主义的东西。我们一定要认真看书学习，作一点调查研究，从理论和实践的结合上搞清楚对资产阶级专政的问题，提高识别真假马克思主义的能力。

    上海市冶金工业局生产组炼钢工程师曹品方：学习无产阶级专政的理论，贯彻“鞍钢宪法”，要和改造世界观结合起来。文化大革命前我也参加一点劳动，但只是为了了解情况；也搞过“三结合”，但并没有真正从思想上解决全心全意依靠工人阶级的问题。因此，对工人群众的一些革新建议，我往往借口“书本没有，国外没有”，不予采纳。无产阶级文化大革命中，在工人同志的帮助教育下，我的认识有了一些提高。这次学习了毛主席关于理论问题的重要指示，进一步明确了过去的错误做法，实质上是不相信工人群众的社会主义积极性，维护了资产阶级法权，自己也站到工人阶级的对立面上去了。“鞍钢宪法”不仅是我国办好社会主义企业的大法，而且为我们世界观的改造指明了方向和道路。作为一个技术人员，我一定要同旧的传统观念彻底决裂，一辈子走与工农相结合的道路，为我国钢铁工业的发展贡献自己的全部力量。

    上钢三厂平炉车间炉前工周吉祥：列宁指出，“工人和旧社会之间从来没有一道万里长城”，在工人身上也存在着一些弱点和缺陷。工人阶级一部分，党员一部分，也有受资产阶级腐蚀，背离社会主义道路的。因此，要全面贯彻“鞍钢宪法”，我们工人也必须学好无产阶级专政的理论，在改造客观世界的同时努力改造主观世界。我们车间工人在学习运动中响亮地提出了“发扬革命加拚命的精神，大干社会主义”的口号，决心要为社会主义多炼钢，炼好钢，为实现四届人大提出的在本世纪内把我国建设成为一个社会主义现代化强国的宏伟目标而努力奋斗。＊


全心全意地依靠工人阶级

    ——天津合成化学厂贯彻执行“鞍钢宪法”大搞群众运动的事迹

    新华社记者(1975.03.21)

    天津合成化学厂是一个有三十多年历史的老企业。原来设备陈旧，工艺落后，生产能力低。一九七○年以来，这个厂的党委以大庆工人为榜样，高举“鞍钢宪法”的光辉旗帜，坚持政治挂帅，大搞群众运动，迅速改变了企业落后面貌，连续两年被评为天津市工业学大庆的先进单位。

    在这几年里，这个厂除了每年超额完成生产计划外，还针对生产中的薄弱环节，发动群众进行了十次技术改造，依靠工人制造了二百九十多台设备，盖了二千三百平方米的厂房，新建和改建了六个车间，在国家没有投资的情况下，使生产能力扩大了两倍半，整个企业呈现出一派蒸蒸日上的气象。

    回顾企业发生的变化，这个厂的党委负责同志深深感到：群众运动，威力无穷。他们说：“用马克思主义、列宁主义、毛泽东思想武装起来的工人群众是最强大的生产力！”

    天津合成化学厂党委在组织群众运动的过程中体会到，要把群众的革命积极性和创造性充分调动起来，领导必须树立相信群众、依靠群众的思想，真正把工人当成企业的主人。

    无产阶级文化大革命以前，这个厂动力车间的锅炉燃料消耗很高。为了解决这个问题，领导制定了燃料消耗指标，用发奖金的办法刺激一些人的“积极性”，后来又制定了很多“管”工人的措施，结果，燃料消耗不仅没有降下来，车间反而出现供汽不足的现象。无产阶级文化大革命特别是批林批孔运动中，厂党委和工人一起认真学习马列著作毛主席著作，深入批判“物质刺激”和对工人实行“管、卡、压”的修正主义路线，批判“上智下愚”的唯心史观。工人群众提高了路线斗争觉悟和当家作主的思想，大家千方百计地搞技术革新，回收废气，利用余热。厂党委同时制定了合理的规章制度，做好管理工作，使每吨煤所烧出的汽迅速上升，燃料消耗很快下降。

    为什么过去总是迷信修正主义的“物质刺激”和“管、卡、压”，看不到群众的社会主义觉悟？这个厂的党委联系文化大革命前后的经验教训，认真学习了毛主席关于社会主义历史阶段存在着阶级、阶级矛盾和阶级斗争的论述，学习了《哥达纲领批判》、《国家与革命》等马列著作，认识到产生这个问题的关键，是自己脑子里有“钱能通神”，“雇佣劳动”等资产阶级思想。他们深有体会地说：“用旧眼光去看工人，就会把群众看偏了，也就不能很好地贯彻执行‘鞍钢宪法’，甚至会走到修正主义邪路上去。”从此以后，党委把工人当成企业的主人，有重要任务都向工人交底；每次作出重要决定，都反复征求工人意见；遇到困难，就发动群众出主意，想办法。这样，就调动了广大工人的社会主义积极性，他们以高涨的革命热情和聪明才智，创造出一件件动人的业绩。

    去年，为了提高合成脂肪酸的生产能力，厂里决定建造两台大型管式炉。每台管式炉有三层楼房高，占地二百多平方米，结构复杂，技术要求比较高。按常规，这样大的工程应由专业单位施工。为了抢时间，他们依靠自己的力量组织了建设管式炉的会战。会战中，工人们不怕苦，不怕难，争先恐后，你追我赶，到处闪耀着共产主义思想的光辉。整个工程一共用了五万多个工作日，有三万多个工作日的施工任务是工人和干部利用业余时间完成的。五十三岁的老工人李宝恩是会战的现场指挥，他不顾自己有病，始终坚持在第一线。由于群众发扬了革命加拚命的精神，这个连专业施工单位也要两年才能建成的工程，只用二百一十天就完成了，并且一次试车成功，生产出了合格的产品。

    要办好社会主义企业，党组织必须用马克思主义、列宁主义、毛泽东思想武装工人群众的头脑，使工人群众不断清除旧观念，抵制资产阶级思想的侵蚀。在这方面，天津合成化学厂党委做了大量工作，取得了很好的成效。

    这个厂有一个坚持办了三年的工人业余政治学校。不管生产多忙，任务多重，这个学校从未间断过。许多工人、干部、技术人员把学习马克思主义、列宁主义、毛泽东思想当作生活中的大事，踊跃参加，做到任务重，不放松；文化低，下苦功；有体会，勤沟通。许多工人不仅在业余政治学校参加学习，回家后还抓紧时间学习马列著作和毛主席著作，写学习心得。工人们通过学习，提高了阶级斗争觉悟，焕发了革命干劲。硬化油车间的青年工人郑坚，刚进厂时对国家大事不够关心。后来在党、团组织的帮助下，他通读了《毛泽东选集》一至四卷，学习了《共产党宣言》、《哥达纲领批判》等马列著作。他在学习中理论联系实际，认真改造世界观，精神面貌发生了深刻的变化。在建设管式炉时，有一次，他在四米高的脚手架上干活，突然一根钢管从房顶上掉下来，他为了保护在架子下面操作的工人的安全，用肩膀扛住了钢管。当时，他觉得肩膀疼得厉害，但他一声不吭，咬着牙坚持到下班。后来一检查，才发现肩胛骨被砸裂了。现在，郑坚已经成了全厂的标兵，各项工作都走在前面。

    毛主席关于理论问题的重要指示发表后，厂党委立即组织全厂干部、工人认真学习。一个学习马克思主义关于无产阶级专政理论的热潮正在出现。工人们坚持无产阶级专政下的继续革命，为巩固无产阶级专政而斗争的自觉性，有了进一步的提高。

    群众发动起来了，怎样把群众运动组织好？合成化学厂党委的经验是：领导干部要打头阵，站在运动的前头，带领群众前进。

    这个厂的干部百分之八十来自工人。几年来，他们把参加生产劳动作为改进领导作风、防止资产阶级思想腐蚀的重要措施，做到地位变了，劳动人民的本色不变。厂内每次进行会战，干部们都抢着干最重、最脏的活。有一次，给全厂供水的主管道严重漏水，工人们费了很大劲找不到漏洞在哪里。有人提出停产检修，在场的一个党委主要负责同志脱下衣服跳进池里，一头扎进混浊的泥水里，用手摸到了漏洞，并且很快和工人一起把洞堵住，保证了正常生产。现在，这个厂每个干部坚持每年劳动三个月，已经形成制度。

    由于干部和工人一起吃大苦耐大劳，密切了干群关系。工人们感到自己是企业的主人，思想更加解放，更加敢想敢干；干部感到自己生活在群众之中，干工作心里有底，处理问题敢下决心，遇到困难办法无穷。

    干部参加生产劳动，和工人密切相处，对工人的情况了解得更清楚。谁家有什么困难，那个人身体不好，他们心里都有一本账。有些困难，工人自己不愿讲，领导主动帮他们解决了。工人感到干部是自己的贴心人，干起活来，劲头更足了。

    （本报有删节）＊�


在鞍钢宪法的光辉旗帜下前进

    冶金工业部理论小组;中共鞍山市委理论小组(1975.03.22)

    在国内外一派大好形势下，我们满怀战斗的豪情和胜利的喜悦，迎来了鞍钢宪法诞生十五周年。十五年来，特别是经过无产阶级文化大革命和批林批孔运动，我国工人阶级在毛主席的无产阶级革命路线指引下，高举鞍钢宪法的光辉旗帜，坚持无产阶级专政下继续革命，团结战斗，取得了社会主义革命和社会主义建设的辉煌成就。

    鞍钢宪法是在无产阶级同资产阶级、社会主义同资本主义、马克思主义同修正主义的激烈斗争中产生的。五十年代末期至六十年代初期，全党和全国人民在伟大领袖毛主席的英明领导下，在党的社会主义建设总路线指引下，开展了波澜壮阔的大跃进运动，实现了人民公社化，粉碎了刘少奇、彭德怀右倾机会主义的猖狂进攻，顶住了苏修叛徒集团的压力，在社会主义道路上高歌猛进。就是在这一重要历史时刻，毛主席于一九六○年三月二十二日作了关于鞍钢宪法的重要批示，充分肯定了鞍钢和全国人民坚持社会主义建设总路线、实现大跃进的伟大实践，为我国工人阶级办好社会主义企业制定了根本大法。

    鞍钢宪法中规定的坚持无产阶级政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合（干部参加劳动、工人参加管理，改革不合理的规章制度，工人群众、领导干部、技术人员相结合），大搞技术革新和技术革命等基本原则，反映了社会主义工业发展的客观规律，体现了广大工人群众的革命愿望，是社会主义企业正确处理生产关系和生产力、上层建筑和经济基础之间矛盾的指针，也是社会主义企业里无产阶级对资产阶级实行专政的战斗纲领。

    十五年来的实践，特别是无产阶级文化大革命和批林批孔运动的实践证明，执行鞍钢宪法的过程，就是在工业战线上毛主席的无产阶级革命路线同刘少奇、林彪反革命的修正主义路线斗争的过程。这个斗争集中到一点，就是坚持无产阶级专政还是反对无产阶级专政。

    毛主席最近指出：“列宁为什么说对资产阶级专政，这个问题要搞清楚。这个问题不搞清楚，就会变修正主义。要使全国知道。”社会主义社会是一个相当长的历史阶段。在这个历史阶段中，始终存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性。我国生产资料所有制的社会主义改造基本完成以后，在社会主义企业里，主要矛盾仍然是无产阶级同资产阶级、社会主义同资本主义的斗争。一方面，被打倒的地主资产阶级必然会以十倍的疯狂，百倍的仇恨，力图夺回他们失去的“天堂”，瓦解社会主义经济基础，颠覆无产阶级专政，复辟资本主义。另一方面，由于资产阶级法权的存在和资产阶级思想的腐蚀，在一部分党员、工人、机关工作人员和知识分子中，还会产生新的资产阶级分子。少数新的资产阶级分子，往往同已被打倒的阶级敌人相配合，从政治上、经济上、思想上向无产阶级进攻。他们打着革命的招牌，分裂工人阶级的团结；反对社会主义的新生事物，竭力扩大在人与人的相互关系和分配关系方面的资产阶级法权；利用社会主义经济的某些薄弱环节，贪污盗窃，投机倒把，挖社会主义墙脚；散布资本主义、修正主义、孔孟之道等腐朽的思想意识，侵蚀和瓦解工人阶级队伍。他们一旦篡夺了企业的领导权，必然要变本加厉地推行修正主义路线，改变企业的性质，形式上是社会主义所有制，实际上是资本主义所有制，变社会主义企业为资本主义企业。因此，在社会主义企业里，无产阶级必须坚持对资产阶级实行专政。

    无产阶级专政的历史任务，要求我们的干部不断提高路线斗争觉悟，清除“物质刺激”、“利润挂帅”、“专家治厂”等修正主义办企业路线的影响；要求干部和群众抵制资产阶级的腐蚀，同旧思想、旧传统、旧习惯、旧风气作斗争。

    大庆工人阶级充分发扬了鞍钢宪法的革命精神。大庆是毛主席表彰的红旗，是坚持鞍钢宪法，走我们自己工业发展道路的典型。走大庆的道路，是巩固无产阶级专政，多快好省地发展社会主义工业的必由之路。

    思想上政治上的路线正确与否是决定一切的。加强无产阶级专政，必须有一条马克思列宁主义的路线。鞍钢宪法强调的无产阶级政治挂帅，归根到底就是坚定不移地执行党的基本路线。党的基本路线是我们党和国家的生命线，也是我们社会主义企业的生命线。只有坚持党的基本路线，才能镇压一小撮阶级敌人的反革命活动，对城乡资本主义势力和新产生的资产阶级分子进行有力的斗争；才能发展社会主义新生事物，限制资产阶级法权，不断铲除滋生修正主义的土壤，造成使资产阶级既不能存在、也不能再产生的条件；才能深入进行上层建筑领域的社会主义革命，用马克思主义、列宁主义、毛泽东思想占领一切阵地；才能严格区分和正确处理两类不同性质的矛盾，调动广大群众的社会主义积极性，多快好省地进行社会主义建设。企业里的工作尽管千头万绪，但必须紧紧抓住基本路线这个纲。纲举才能目张。因此，搞经济工作，首先要抓路线，抓上层建筑领域里的社会主义革命，注意解决生产关系方面的问题，坚持用无产阶级政治统帅经济。当前最为重要的，就是要认真学习毛主席关于理论问题的重要指示，继续普及、深入、持久地开展批林批孔运动。通过学习和批判，真正分清什么是马克思主义，什么是修正主义，什么是社会主义，什么是资本主义，更加自觉地把巩固无产阶级专政的任务落实到基层。

    我们的无产阶级专政是以工人阶级为领导的以工农联盟为基础的，是绝大多数人对少数剥削者的专政。鞍钢宪法提出的大搞群众运动，实行两参一改三结合，就是要在企业里全心全意地依靠工人阶级，进行阶级斗争、生产斗争和科学实验三大革命运动，实现无产阶级专政的各项任务。工人阶级是人类历史上最伟大的一个阶级，是思想上、政治上、力量上最强大的一个革命阶级。工人阶级是时代的主人，国家的主人，企业的主人。列宁曾经明确指出，工人阶级在历史上的革命作用的“最高表现是无产阶级专政”。我们必须全心全意地依靠工人阶级，无产阶级专政才有坚实的阶级基础。坚决支持广大群众的自觉革命行动，充分发挥广大群众生气勃勃的创造力，充分发扬广大群众改天换地的英雄气概，才能够彻底破坏旧世界，建设新世界。必须继续批判刘少奇、林彪反革命的修正主义路线，批判“上智下愚”的唯心史观和“生而知之”的天才论。破除“领导高明”、“群众落后”的腐朽观念，破除摆架子、讲官气之类的资产阶级法权思想。团结、教育技术人员，帮助他们改造世界观。在领导与群众、科室人员与工人、工人与工人之间，建立起真正同志式的新型关系。要全心全意依靠工人阶级抓好阶级斗争和路线斗争，对各级领导实行革命的监督，贯彻执行党的方针政策，坚持企业的社会主义方向，大搞技术革新和技术革命，向生产的广度和深度进军。

    列宁指出：“国家政权的全部政治经济工作都是由工人阶级觉悟的先锋队——共产党领导的”。党、政、军、民、学，东、西、南、北、中，党是领导一切的。鞍钢宪法规定要加强党的领导，就是要把企业的全部政治经济工作严格置于党的一元化领导之下，把企业的领导权牢牢掌握在马克思主义者和广大工人手里。坚持还是反对党的领导，是马克思主义同修正主义的分水岭，是辨别香花毒草的重要标准。刘少奇、林彪一贯反对和破坏党的领导，他们在工业企业里顽固地推行一长制，就是因为这块招牌十分有利于他们搞资产阶级独立王国，进行反党活动，用资产阶级专政代替无产阶级专政。无产阶级专政是通过无产阶级的先锋队共产党来实现的，任何削弱或脱离党的领导的倾向，事实上都是帮助资产阶级来反对无产阶级，起着破坏无产阶级专政的作用。我们一定要更加自觉地维护和加强党的一元化领导，不断增强党的观念，搞好党的建设，特别是搞好党的各级领导班子的建设。一个企业，党的领导班子状况如何，对于能否正确执行党的路线和政策，加强无产阶级专政，关系极大。我们必须按照“要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计”的原则，把企业党委建设成为坚决贯彻执行毛主席革命路线和政策的战斗指挥部。各级领导干部要带头学好毛主席关于理论问题的重要指示，认真学习马列和毛主席关于无产阶级专政的主要著作，力求弄懂、弄通。要提高无产阶级专政下继续革命的觉悟，遵守党的纪律，“一切无原则的派别斗争，都要清除干净”，促进安定团结；坚持民主集中制，实行群言堂，反对一言堂；坚持干部参加集体生产劳动的制度，密切联系群众，同那种革命意志衰退，贪图安逸享受，追求名利地位的资产阶级腐朽思想作不调和的斗争。

    无产阶级专政的一个基本任务，就是努力发展社会主义经济。工业在整个国民经济中起着主导作用。搞好工业生产建设，是把我国建设成社会主义现代化强国的重要物质保证。当前，苏美两个超级大国争夺世界霸权越来越激烈，革命和战争的因素都在增长。我们必须提高警惕，加强国防。要准备打仗。要贯彻执行鼓足干劲，力争上游，多快好省地建设社会主义的总路线，把那种安于现状、因循守旧、这也不可能、那也办不到的懦夫懒汉思想扫掉，树立马克思主义的雄心壮志，“保持过去革命战争时期的那么一股劲，那么一股革命热情，那么一种拚命精神，把革命工作做到底”，把生产建设搞上去，与帝国主义和社会帝国主义抢时间、争速度。要继续执行发展工业以钢为纲的方针，加速钢铁工业的发展，加速各个工业部门的发展。要贯彻执行“抓革命，促生产”的方针，克服那种“抓革命保险，抓生产危险”的错误思想，领导干部要深入生产第一线，把生产建设的组织、指挥工作切实抓紧抓好。坚持两参一改三结合，依靠工人群众，建立健全必要的规章制度，搞好社会主义企业管理。为在本世纪内把我国建设成为一个农业、工业、国防和科学技术现代化的社会主义强国而努力奋斗！

    让我们认真学习马克思主义关于无产阶级专政的理论，坚持党的基本路线，深入开展工业学大庆的群众运动，高举鞍钢宪法的光辉旗帜，胜利前进！＊


在伟大领袖毛主席亲自批示“鞍钢宪法”十五周年前夕

    鞍钢职工认真学习无产阶级专政理论

    决心高举“鞍钢宪法”的旗帜继续前进

    新华社(1975.03.22)

    新华社沈阳一九七五年三月二十一日电　在伟大领袖毛主席亲自批示“鞍钢宪法”十五周年前夕，鞍钢各级党组织和广大职工掀起了学习毛主席关于理论问题重要指示的热潮。他们结合学习无产阶级专政的理论，畅谈了“鞍钢宪法”的伟大意义。他们说，“鞍钢宪法”是办好社会主义企业的根本大法，它象一盏明灯，指引着鞍钢在社会主义革命和社会主义建设中取得了很大成绩。现在我们学习无产阶级专政的理论，一定要更加自觉地贯彻执行“鞍钢宪法”，深入开展“工业学大庆”的群众运动，把鞍钢建设成为无产阶级专政的坚强阵地。

    十五年前，毛主席总结了我国社会主义革命和社会主义建设的经验，高度评价了我国工人阶级的伟大创举，批示了“鞍钢宪法”。可是，刘少奇一伙出于复辟资本主义的需要，极力推行“马钢宪法”，抵制和阻挠“鞍钢宪法”的贯彻执行。无产阶级文化大革命中，摧毁了刘少奇和林彪两个资产阶级司令部，批判了他们推行的反革命的修正主义路线，批判了“马钢宪法”，使“鞍钢宪法”越来越深入人心。

    几年来，鞍钢各级党委带领广大职工高举“鞍钢宪法”的光辉旗帜，认真贯彻无产阶级政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，大搞技术革新和技术革命等项基本原则，夺得了一个又一个的胜利，使企业的面貌发生了很大变化。各级党组织抓大事、抓路线、抓思想政治工作的自觉性进一步提高。在党组织的领导下，各厂矿群众性的学习马列著作和毛主席著作的活动蓬勃发展，职工业余学习理论小组达到八千多个，工人理论队伍发展到近两万人。他们以马克思主义、列宁主义、毛泽东思想为武器，批判资产阶级，批判修正主义，批判资本主义倾向，批判孔孟之道和一切剥削阶级的意识形态，努力提高在无产阶级专政下继续革命的自觉性。文化大革命以来，鞍钢所属各单位有七千多名优秀工人被选拔到各级领导岗位，使各级领导机构实现了老、中、青三结合，更加朝气蓬勃地带领广大职工前进。为了进一步加快钢铁工业的发展速度，鞍钢职工从一九七○年开始，掀起了挖掘生产潜力，大搞技术革新的热潮。几年来，从厂矿企业到车间班组，普遍成立了三结合的技术革新攻关队伍，实现了上万项技术革新，对矿山、冶炼和轧钢等系统进行了较大规模的技术改造，大大提高了生产能力。一九七四年同一九六五年相比，鞍钢的钢、铁、钢材和铁矿石的产量都有较大增长。此外，十年多来，鞍钢还调出了七万多名职工和一批设备支援其它钢铁企业的建设，为我国社会主义建设事业作出了重大贡献。

    最近，鞍钢各级党组织和职工结合学习毛主席关于理论问题的重要指示，认真回顾了文化大革命以来贯彻落实“鞍钢宪法”的战斗历程，更加认识到贯彻执行“鞍钢宪法”对于办好社会主义企业的重大意义。

    鞍钢广大干部和群众认为，要贯彻好“鞍钢宪法”，首先要从巩固无产阶级专政的高度来认识“鞍钢宪法”。许多干部学习了无产阶级专政的理论以后深有体会地说：毛主席亲自批示的“鞍钢宪法”，是无产阶级在企业里对资产阶级实行专政的伟大纲领。按照“鞍钢宪法”的基本原则办社会主义企业，有利于限制资产阶级法权，缩小三大差别，巩固无产阶级专政。目前，鞍钢的广大干部和群众正把学习毛主席关于理论问题的重要指示，学习马克思、恩格斯、列宁关于无产阶级专政的论述，同总结贯彻“鞍钢宪法”的经验结合起来，同调查企业里两个阶级、两条道路、两条路线斗争的现状和表现结合起来，深入批林批孔，批判修正主义路线，批判资本主义倾向，批判资产阶级法权思想，进一步划清社会主义和资本主义、“鞍钢宪法”和“马钢宪法”的界限，努力提高贯彻“鞍钢宪法”的自觉性。

    鞍钢广大干部和群众体会到，要使“鞍钢宪法”在企业里真正扎根，必须不断清除修正主义路线的思想基础。有一段时间，鞍钢有些人以为，经过无产阶级文化大革命，批判了刘少奇、林彪的修正主义路线，批判了“马钢宪法”，贯彻执行“鞍钢宪法”就不成问题了。但实际是，在鞍钢有些单位，修正主义路线的影响有时仍然表现出来。如有的单位在生产任务急的时候，就有人认为“生产是硬指标，政治是软指标”，往往出现就生产抓生产，忽视党的基本路线，放松阶级斗争的情况。在靠什么调动群众积极性的问题上，有些人也是摇摇摆摆，总觉得“政治工作来得慢，物质鼓励来得快”，想靠“物质刺激”来调动群众的积极性。有的领导干部不是全心全意地依靠工人阶级办企业，而是“困难时想群众，顺利时忘群众”，基至还搞管、卡、压。

    为了清除修正主义的思想基础，使“鞍钢宪法”更好地得到贯彻执行，去年批林批孔运动中，鞍钢各级党委和广大群众狠批了“唯生产力论”、“金钱万能”、“上智下愚”等资产阶级和其它剥削阶级的意识形态。他们指出：宣扬“唯生产力论”，抹杀阶级斗争，目的是要人们只管埋头拉车，不要抬头看路，好为资本主义大开方便之门。宣扬“金钱万能”，鼓吹“物质刺激”，是拿资产阶级的“糖衣炮弹”来腐蚀无产阶级的灵魂，妄图让我们工人变成金钱的奴隶，忘记革命的远大目标。宣扬“上智下愚”，否定人民群众的作用，其要害是让资产阶级专无产阶级的政。刘少奇、林彪大肆散布这些剥削阶级的意识形态，其目的就是为了颠覆无产阶级专政，复辟资本主义。最近，鞍钢广大干部和群众学习了毛主席关于理论问题的重要指示，更加明确地认识到，要贯彻好“鞍钢宪法”就要坚持不断地批判“唯生产力论”、“金钱万能”、“上智下愚”等资产阶级和一切反动没落阶级的意识形态，让无产阶级思想占领企业的一切阵地。

    几年来，鞍钢各厂矿党委经常发动群众监督和检查本单位贯彻执行“鞍钢宪法”的情况，帮助领导坚持贯彻执行毛主席的革命路线。他们注意运用解剖典型事例的方法进行路线教育。干部和群众在一起，通过分析典型事例，看那些方面做得对，那些方面做得不对，那些方面符合“鞍钢宪法”的原则，那些方面有“马钢宪法”的影响，摆事实、讲道理。每一次这样的分析会，都成为对“鞍钢宪法”的学习会，对“马钢宪法”的批判会。各级党组织还注意总结、推广贯彻执行“鞍钢宪法”的先进人物、先进单位的经验。鞍钢广大干部表示，今后一定要更好地贯彻执行党的群众路线，使落实“鞍钢宪法”的群众运动继续生气勃勃地向前发展。＊


按照“鞍钢宪法”办好社会主义商业

    北京市百货大楼、东风市场党委带领职工学习毛主席关于理论问题重要指示，决心发挥社会主义商业在巩固无产阶级专政中的作用

    新华社(1975.03.22)

    据新华社一九七五年三月二十一日讯　北京市百货大楼和东风市场的党委，带领干部、职工努力按照“鞍钢宪法”的基本原则办商店，进一步划清商业企业中无产阶级和资产阶级两条路线的界限，更好地坚持社会主义方向，发挥社会主义商业在巩固无产阶级专政中的作用。

    这两个大型综合商店是在批林批孔运动中更加自觉地贯彻“鞍钢宪法”的。两个商店的党委在北京经济学院的协助下，先后举办学习班，联系企业的斗、批、改，学习了毛主席批示的“鞍钢宪法”，批判了修正主义的办企业路线。许多干部认识到，“鞍钢宪法”规定的坚持无产阶级政治挂帅，加强党的领导，大搞群众运动，两参一改三结合，大搞技术革新和技术革命等基本原则，既适用于工业企业，也适用于商业企业。我们一定要按照“鞍钢宪法”办好社会主义商店，在商业企业中坚持贯彻毛主席的无产阶级革命路线。

    过去有一个时期，这两个商店的党委只抓购、销、调、存、赚，忽视了无产阶级政治；在纠正这一倾向之后，党委一度又只管政治，不问业务。这两种做法，结果都放松和削弱了党对企业的领导。学习“鞍钢宪法”后，他们总结过去的经验教训，坚持把政治和经济统一起来，加强党对商店各项工作的一元化领导。他们领导商店职工，坚持以无产阶级政治统帅购销业务，做到站柜台看方向，购销商品讲路线，自觉抵制资产阶级的经营思想和经营作风，使社会主义商业做到为保障工农兵的需要、巩固无产阶级专政服务。他们发动群众深批浸透着孔孟之道的资本主义生意经，学习百货大楼食品部老售货员张秉贵和东风市场饮食部二楼青年服务员热情周到地为群众服务的先进事迹，开展全心全意为工农兵服务的活动。

    百货大楼和东风市场党委根据“鞍钢宪法”的精神，还注意抓了领导干部参加劳动、职工参加管理、店外群众参加监督和改革不合理的规章制度等工作。两个商店都重新修订了领导干部、科室和商品部干部参加柜台售货劳动的制度，使干部一般每周都能坚持参加一天到三天的售货劳动。这两个商店的党委和革委会还采取必要措施，保证职工参加企业管理，保证工农兵群众参加对商店的监督。

    最近，北京市百货大楼、东风市场党委领导职工群众，认真学习毛主席关于理论问题的重要指示和马克思、恩格斯、列宁关于无产阶级专政的论述，研究了社会主义历史阶段商品交换的性质和作用以及怎样在无产阶级专政条件下对它加以限制等问题。他们决心进一步做好商业工作，使社会主义商业在巩固无产阶级专政、防止资本主义复辟的斗争中发挥战斗作用。＊


按照“鞍钢宪法”办好社会主义企业

    辽宁省工业战线见闻

    本报通讯员;本报记者(1975.03.23)

    在无产阶级文化大革命和批林批孔运动中，辽宁工业战线上的各级党委，认真贯彻执行伟大领袖毛主席亲自批示的“鞍钢宪法”。最近我们访问了辽宁，从长白山区到渤海之滨，从辽西平原到鸭绿江边，到处都看到“鞍钢宪法”开出的灿烂之花。

    坚持无产阶级政治挂帅

    十五年来，英雄的鞍钢工人阶级，高举“鞍钢宪法”的光辉旗帜，深入开展工业学大庆运动，同刘少奇、林彪反革命的修正主义路线进行了坚决的斗争，为我国的社会主义革命和社会主义建设作出了巨大贡献。他们生产的上千种钢材和千万吨钢铁，有力地支援了全国各地。

    毛主席关于理论问题的重要指示，给鞍钢工人阶级带来巨大的力量，鼓舞广大职工夺取新的胜利。他们认真学习无产阶级专政理论，重温“鞍钢宪法”，深刻认识到，“鞍钢宪法”是办好社会主义企业的根本大法，是社会主义企业里无产阶级对资产阶级实行专政的伟大纲领。大家更加认清钢铁工人的重任，自觉地把本职工作同巩固无产阶级专政紧密联系起来，为革命多炼钢铁，炼好钢铁。

    连续八年超额完成国家计划的鞍钢中型轧钢厂，去年产量比文化大革命前的一九六五年提高了一点六倍，创造了历史最高水平。今年生产又持续前进。为什么能取得这样大的成就呢？中型轧钢厂党委负责同志深有体会地说：“最根本的是，在无产阶级文化大革命的推动下，我们认真贯彻执行“鞍钢宪法”，抓住了社会主义企业里的主要矛盾，深入开展了两个阶级、两条道路、两条路线的斗争。”

    无产阶级政治挂帅是“鞍钢宪法”的灵魂。无数事实证明，坚持党的基本路线，用马克思主义战胜修正主义，用无产阶级思想战胜资产阶级思想，把巩固无产阶级专政的任务落实到基层，革命和生产就前进；否则，就会受挫折，甚至会走向邪路。

    大跃进期间，中型轧钢厂在毛主席革命路线指引下，厂党委坚持无产阶级政治挂帅，加强党的领导，全心全意依靠工人阶级，调动了广大工人的社会主义积极性，钢材生产一年比一年提高。之后，由于刘少奇一伙的干扰和破坏，鼓吹“利润挂帅”、“奖金挂帅”，使企业一度偏离了社会主义方向，群众的革命精神受挫伤，钢材产量也下降了。文化大革命和批林批孔运动中，广大群众深入批判刘少奇、林彪一伙反对“鞍钢宪法”，破坏社会主义建设，妄图复辟资本主义的罪行；批判反动没落阶级的意识形态孔孟之道；批判洋奴哲学、爬行主义，提高了广大干部和群众的路线斗争觉悟。大家更加自觉地贯彻执行“鞍钢宪法”全厂掀起技术革新的热潮，自力更生制造大型设备四十七台，建立起两条机械化生产联动线，全厂生产出现了大步前进的局面。

    要有正确的指导路线

    今年以来，抚顺龙凤矿处在由浅部向深部过渡的阶段，十多个采煤队都在残采收尾，这给完成第一季度国家计划带来很大困难。但是，广大矿工知难而进，勇挑革命重担。他们说：井上学理论，井下搞大干，为了巩固无产阶级专政，就要革命加拚命，多出几身汗，多挖几吨煤。采煤三区共青团员冯春强，组织二十多个青年工人，成立“龙虎班”，一个班完成两个班的活。全采区今年头两个月又超产原煤一万多吨。每当谈到这些，矿工们就说，只要党的领导加强了，路线端正了，煤炭就能增产。

    “党的领导机关要有正确的指导路线”，龙凤矿以党的基本路线为纲，坚持以“鞍钢宪法”五项原则指导企业工作，坚持不懈地学习马列著作和毛主席著作，群众运动轰轰烈烈，技术革新遍地开花，连续三年煤炭产量超过设计能力的百分之二十八以上。后来，在社会上右倾思潮的影响下，矿党委一度偏离正确路线，把文化大革命中批判过的“物质刺激”、“利润挂帅”重又拣了起来，资本主义倾向有了发展，生产受到影响。问题到底在那里？党的十大政治报告中指出：“有不少党委，埋头日常的具体的小事，而不注意大事，这是非常危险的。”通过学习文件，总结经验教训，矿党委端正了路线，批判了那种就生产抓生产的错误倾向。大家一致认为，社会主义企业不只是物质生产部门，而且是两个阶级激烈争夺的重要阵地。党委如果不认真学习马列著作和毛主席著作，不把无产阶级专政的问题搞清楚，就不能坚持党的基本路线，就会滑到修正主义的邪路上去。

    矿党委接受经验教训，在以后的工作里注意认真看书学习，弄通马克思主义，提高贯彻执行党的基本路线的自觉性。同时，党委成员经常到井下参加劳动，调查研究，摸清阶级斗争的情况。结合批判林彪“克己复礼”的反动纲领，把贯彻执行“鞍钢宪法”作为办好社会主义企业的大事来抓。全矿先后组织五次大批判，狠批“马钢宪法”的反动的“唯生产力论”。矿党委还请基层干部、新老工人代表，帮助党委进行整风，弄清路线是非。矿党委还积极组织广大职工开展社会主义劳动竞赛，全矿迅速出现抓革命、促生产的新局面。

    矿区沸腾起来了。井上，井下，到处都可看到夺煤大会战的动人景象。掘进队青年工人吕华德等，坚持学习革命理论，自觉破除旧传统、旧观念，三年多来，忘我地战斗在生产第一线。许多退休老工人自动组成“勤俭队”，冬战三九，夏战三伏，为国家回收废旧物资，仅配件和小型设备就回收了十二万多件。一九七四年，全矿煤炭大幅度增长，十一个采煤队实现了全面红，全都超额完成国家计划。工人高兴地说：“现在是路线抓起来，红旗举起来，生产就上来。”

    全心全意依靠工人阶级

    千山脚下，太子河南岸，昔日的涝荒滩上，耸起一座座高大的厂房。这是新建的本溪第二钢铁厂。这个厂从设计、动工、安装到投产，只用了两年多的时间。这种罕见的建设速度，是坚持独立自主、自力更生方针，大搞群众运动的伟大胜利。

    本溪钢铁公司党委，遵照毛主席关于“善于把党的政策变为群众的行动”的教导，在各项工作中都坚持大搞群众运动。他们在贯彻执行“鞍钢宪法”过程中，组织广大职工认真学习马克思主义基本理论，深入批判“专家治厂”、“上智下愚”、“英雄创造历史”等唯心史观，大立“人民，只有人民，才是创造世界历史的动力”的唯物史观。许多单位的领导班子，围绕如何对待群众和群众运动的问题，批判了“领导高明论”和“群众落后论”等错误思想，树立工人是社会主义企业的主人，全心全意依靠工人阶级的思想。工人们说，对工人是“靠”还是“压”，反映了两种根本对立的世界观。几年来，这个厂的党委发挥群众的力量和智慧，集中兵力打歼灭战，使改建新建的十几项重大项目都提前完工，成倍地提高了矿山、烧结、炼铁的生产能力。一位负责同志说：“本钢的改造和发展，雄辩地说明，只有全心全意依靠工人阶级，才能巩固无产阶级专政，多快好省地建设社会主义。”

    沈阳、丹东、大连等地许多企业党委，全心全意依靠工人阶级办企业，注意用马克思主义、列宁主义、毛泽东思想武装工人头脑，选拔路线斗争觉悟高、思想作风好的工人到各级领导岗位上来。各厂还普遍建立起“群众管理网”、“三结合管理小组”。凡是革命和生产中的有关路线的重大问题，都注意发动工人群众反复讨论。沈阳机车车辆厂批判企业管理上的旧思想、旧传统，各个班组都建立起工人参加管理企业的组织和制度。由于依靠工人群众加强企业管理，激发了广大工人群众的积极性，进一步挖掘了企业内部潜力，全厂虽然减少了四百九十多人，仍然完成国家规定的生产任务。大连钢厂认真贯彻执行“鞍钢宪法”，坚持干部参加集体生产劳动，发动群众改革不合理的规章制度，建立和健全必要的规章制度。他们以思想革命带动技术革命，钢产量成倍增长，成为辽宁全省工业学大庆的一面红旗。＊


提高贯彻执行“鞍钢宪法”的自觉性

    芜湖冶炼厂结合理论学习总结贯彻执行“鞍钢宪法”的经验

    本报通讯员(1975.03.23)

    安徽芜湖冶炼厂党委认真学习毛主席关于理论问题的重要指示和马克思、恩格斯、列宁关于无产阶级专政的部分论述，紧密联系本厂两条道路、两条路线斗争的实际，总结经验，认识到，只有坚决贯彻执行“鞍钢宪法”，深入开展工业学大庆的群众运动，坚持社会主义方向，企业才能越办越好。

    坚持无产阶级政治挂帅，是“鞍钢宪法”的灵魂。以前，这个厂党委也强调要坚持无产阶级政治挂帅，但往往讲起来清楚，做起来糊涂。一九七二年八月，全厂进行设备大检修，在紧张的生产劳动中，又有人搞起了“物质刺激”。结果，不但不能很好完成任务，还引起职工思想混乱，团结涣散，劳动纪律松懈。厂党委吸取了这一经验教训，在一九七三年进行全厂设备大检修时，坚持对职工进行党的基本路线教育，做好政治思想工作，充分调动群众的积极性。结果，原定要一个月完成的任务，只用了二十天就完成了。

    最近，厂党委在学习关于无产阶级专政的理论时，回顾了这一段的经历，深刻认识到，在社会主义社会，在产品分配和交换方面，还存在着资产阶级法权，因此，在社会主义企业里，是坚持无产阶级政治挂帅，还是搞“物质刺激”，这是关系到限制资产阶级法权还是扩大资产阶级法权的大问题，从而提高了贯彻执行“鞍钢宪法”的自觉性。

    一个企业要坚持无产阶级政治挂帅，就要按照国家计划进行生产，产品要按照国家计划进行调拨。多年来，这个厂严格执行国家计划，并同冲击国家计划的资本主义倾向进行斗争。一九七三年，全厂职工在批林整风运动中焕发出极大的社会主义积极性，超产三百多吨电解铜。厂里要求下达调拨计划。有的人却批评这个厂不应向上汇报。厂党委认为这样批评是不正确的，进行了抵制。这个厂坚决按照国家计划向使用单位调拨产品，凡是国家下达的调拨计划，使用单位不管来人也好，不来人也好，都同样对待，做到均衡调拨。厂党委运用马克思主义关于无产阶级专政的理论总结以往的经验，认识到，如果在执行国家计划的时候，搞邪门歪道，就会把社会主义全民所有制变为个别人谋取私利的工具，发展下去，就会走上资本主义邪路。＊�


领导干部要带头学好

    沈阳水泵厂党委领导成员认真学习毛主席关于理论问题的重要指示，在全厂职工中掀起了学习无产阶级专政理论的高潮

    本报讯(1975.03.24)

    本报讯　沈阳水泵厂党委领导成员带头学习毛主席关于理论问题的重要指示，带头搞清楚为什么无产阶级要对资产阶级实行专政，并向广大群众汇报学习心得，以模范行动推动了广大职工的学习，在全厂掀起了学习无产阶级专政理论的高潮。

    沈阳水泵厂党委领导成员在这次学习中，首先纠正了过去存在的只号召群众学、自己不带头学，学习为了教育别人、不结合自己思想实际的倾向。在批林批孔运动中，他们总结了一条经验：要群众学习好，自己必须首先学习好；要提高群众的觉悟，自己必须带头提高觉悟。不这样，领导落后于群众，思想落后于实际，就很难带领群众前进。这回他们一听到毛主席的重要指示，立即坐下来逐字逐句认真学习，反复领会。大家认识到，学习毛主席的指示，从理论上搞清楚对资产阶级专政问题，就是党委抓好了大事，从而更加提高了自己带头学好的自觉性。他们说：毛主席号召我们“要多看点马列主义的书”，要搞清楚对资产阶级专政的问题，我们领导班子应该带头认真看书学习，带头搞清楚对资产阶级专政的问题；毛主席说要使全国知道，我们领导班子必须首先知道。只有做学习无产阶级专政理论的带头人，才能做无产阶级专政下继续革命的带头人。他们在生产任务重、时间紧的情况下，坚持每天挤时间自学，每周用两个半天集体学习。在学习中，首先深入理解毛主席关于理论问题重要指示的重大现实意义和深远历史意义，进一步再学习马克思、恩格斯、列宁关于无产阶级专政的部分论述，并联系党内两条战线斗争的历史进行专题研究。

    现在，水泵厂党委对毛主席的重要指示已经学习了十几次。他们结合我国革命的实际情况和国际共产主义运动的历史经验进行了深入的讨论，逐步地认识到：无产阶级专政是无产阶级利用国家政权这个工具继续进行阶级斗争；要加强无产阶级专政，就要从各个方面不断铲除滋生资产阶级和资本主义的土壤，造成使资产阶级既不能存在，也不能再产生的条件。他们进一步体会到，不了解无产阶级专政的性质和任务，就不可能真正理解和贯彻执行党的基本路线，就会出修正主义。厂党委一面抓紧领导成员的自身学习，一面对全厂干部、职工传达和宣讲毛主席的重要指示，同时开办了中层干部理论学习班，使全厂领导骨干在学习上先走一步。党委领导成员经过一段学习，提高了认识，又及时召开全厂干部、职工大会，由书记带头向群众汇报自己的学习心得。党委书记郭余九、副书记汪文锦，联系党内两条路线斗争史，联系自己的思想实际，向大家介绍了在学习问题上的经验教训。他们都是工人出身的领导干部，但在无产阶级文化大革命前，抓生产多，抓学习少；号召群众学习多，自身带头学习少。由于没有学好马克思主义革命理论，对修正主义路线的干扰认识不清。经过文化大革命和批林批孔运动，他们深刻地体会到学习革命理论的重要性。他们说，学习无产阶级专政理论，是关系党和国家命运的大事。不学好无产阶级专政的理论，思想上糊涂，行动上无力，就没法当好无产阶级革命战士。只有学好无产阶级专政理论，用它武装自己的头脑，才能带领群众为巩固无产阶级专政而斗争。

    这个厂的党委领导成员带头学习无产阶级专政理论，带头汇报学习心得的模范行动，激发了全厂群众的学习热情。从厂部到车间，各级干部层层带头学理论，带头讲心得；广大职工也都把认真学好毛主席的重要指示当作头等大事，积极攻读马列和毛主席关于无产阶级专政理论的著作。目前，厂党委正在继续大力抓理论学习，促全厂生产，他们号召全体职工认真学无产阶级专政理论，深入开展工业学大庆群众运动，高举“鞍钢宪法”的旗帜继续前进。＊


天津市召开工业学大庆经验交流会，号召全市职工

    认真学习无产阶级专政的理论

    深入开展工业学大庆群众运动

    新华社(1975.03.28)

    据新华社天津一九七五年三月二十七日电　天津市各级党组织加强对工业学大庆运动的领导，使全市工业学大庆运动蓬勃发展。

    不久前，中共天津市委和市革委会召开了天津市工业学大庆经验交流会，号召全市职工认真学好毛主席关于理论问题的重要指示，学好马克思主义、列宁主义、毛泽东思想关于无产阶级专政的理论，深入批林批孔，把工业学大庆运动推向新高潮。会议要求：

    第一，学习无产阶级专政的理论，批判修正主义路线，坚持“鞍钢宪法”，建设大庆式的企业。企业要象大庆那样，坚持党的基本路线，狠抓阶级斗争和路线斗争，批判修正主义，批判资本主义倾向，保证企业始终沿着社会主义方向前进；坚持党的群众路线，批判“上智下愚”，大搞群众运动，充分发挥群众的干劲、智慧和创造性，大干社会主义；坚持“独立自主、自力更生”的方针，批判洋奴哲学、爬行主义、铺张浪费等错误思想和作风，多快好省地建设社会主义。

    第二，学习无产阶级专政的理论，战胜资产阶级和旧社会习惯势力对无产阶级的腐蚀和影响，发扬共产主义精神，建设一支用马克思主义、列宁主义、毛泽东思想武装起来的工人队伍。无产阶级战士要象“铁人”王进喜那样，刻苦学习马列著作和毛主席著作，自觉地抵制资产阶级思想的侵蚀，具有不为名，不为利，不怕苦，不怕死，一心为革命，一心为人民的共产主义思想；具有与天斗，与地斗，与阶级敌人斗，与错误思想斗，英勇顽强，不屈不挠的革命精神；具有力争上游，赶超世界先进水平的雄心壮志；具有对工作最讲认真，一丝不苟的革命作风。

    第三，学习无产阶级专政的理论，破除资产阶级法权思想，密切联系群众，使各级领导班子成为执行毛主席革命路线，团结战斗的指挥部。

    会议号召全市职工树雄心，立壮志，为实现四届人大提出的宏伟目标做出更大的贡献。

    几年来，天津市委在领导工业学大庆运动中，注意解决各级领导成员对学大庆的认识问题。过去，有些单位认为学大庆就是为了把生产搞上去；有的单位只从形式上学；有的单位把学大庆和开展各项政治运动对立起来。天津市委针对这些情况，在一九七一年发出通知，号召全市工业、交通、基本建设战线的广大干部和工人认真学习毛主席的指示，批判刘少奇、林彪的修正主义路线。通过学习和批判，广大职工进一步认识到，学大庆要抓本质，既要学习它抓生产斗争的经验，更要学习它抓阶级斗争和路线斗争的经验；既要学习它改变生产面貌的经验，更要学习它改变人的精神面貌的经验。学大庆，如果不从方向、路线上学，是学不好的。去年年初，批林批孔运动开始以后，有些企业的领导干部认为，批林批孔运动开展得热火朝天，学大庆该放一放了。针对这种认识，市委及时召开全市工业学大庆经验交流会，提出在批林批孔运动中学大庆，必须做到：批判林彪效法孔老二“克己复礼”的反动纲领，坚持党的基本路线，坚持无产阶级专政下的继续革命，坚持社会主义方向；批判“上智下愚”的唯心史观，坚持依靠群众，大搞群众运动；批判林彪投降主义、卖国主义的罪行，坚持独立自主、自力更生的方针；批判林彪攻击社会主义制度，否定大好形势的罪行，坚持社会主义，坚持党的社会主义建设总路线；批判林彪阴谋分裂党和破坏党的领导的罪行，加强党的一元化领导，增强革命队伍的团结。由于把批林批孔和学大庆紧密结合了起来，全市工业学大庆的群众运动得到了发展。

    天津市委在领导工业学大庆的群众运动中，组织广大职工认真学习马列著作和毛主席著作，特别是努力学习无产阶级专政的理论，加深对党的基本路线的理解，保证社会主义企业沿着毛主席的革命路线阔步前进。近几年来，天津市委和工业、交通、基本建设战线各级党组织，通过举办理论学习班、政治夜校、作理论辅导报告、召开学习理论经验交流会等形式，组织干部和理论骨干系统地学习马列著作和毛主席著作，提高了大家的理论水平，培养了一支有二十万人的工人理论队伍。

    在领导工业学大庆的群众运动中，天津市委特别注意抓上层建筑领域的社会主义革命，对资产阶级实行全面专政，把巩固无产阶级专政的任务落实到基层。工人阶级登台讲马列主义，讲历史，分析国际形势，评法批儒，创作诗歌和革命歌曲，演唱革命样板戏，用马克思主义、列宁主义、毛泽东思想占领思想文化阵地，使人的精神面貌和许多企业的面貌发生了巨大的变化，全市涌现了一大批工业学大庆的先进企业和先进人物。

    天津市各级党委组织干部深入基层，调查研究，总结、推广先进经验，推动了工业学大庆运动的深入发展。市、区、局一些主要领导干部，也到工厂、企业蹲点，及时发现和解决工业学大庆中出现的各种问题。近两年来，市委连续两次召开全市工业学大庆的经验交流会，对全市工业学大庆的群众运动起了很大的推动作用。现在，全市工业学大庆的先进企业、先进集体、先进人物越来越多，革命和生产的形势越来越好。＊


北京化工实验厂职工学理论，促生产

    增产化肥支援农业

    新华社(1975.04.14)

    新华社讯　北京化工实验厂党委带领广大职工，认真学习毛主席关于理论问题的重要指示，抓革命，促生产，大力增产化肥支援农业生产。全厂提前八天超额完成了今年第一季度生产计划，化肥和合成氨的产量分别比去年同期增长百分之二十二和百分之四十四，产品质量提高，成本也有降低。

    这个厂的职工经过学习无产阶级专政理论，提高了无产阶级专政下继续革命的觉悟，抓革命促生产的劲头越来越大。他们在学习中总结了过去的经验，执行“鞍钢宪法”的自觉性更高了。这个厂有的领导干部曾经认为，本厂生产年年都有较大的增长，去年的工业总产值比无产阶级文化大革命前的一九六五年提高了两倍多，潜力挖得差不多了。因此在今年年初只是依靠少数科室人员，制订了一个在两三年内需要投资一千七百多万元，增加职工四百多人，才能比去年增产化肥四分之一的规划。在学习无产阶级专政理论的过程中，党委发动工人群众进行认真讨论，重新制订生产发展规划，找出生产中的薄弱环节，开展技术革新，挖掘生产潜力。党委依靠工人订规划，进一步调动了工人群众当家作主的革命积极性。职工们先后提出七百七十多条革新建议，十六次打破本厂班产、日产历史最高纪录，使生产大幅度上升。

    这个厂的党委领导成员认真改进作风，坚持二十四小时有人值班，参加生产，领导生产。各科室也面向基层，到生产现场服务，促进了生产的发展。＊


重庆文革标准件厂认真贯彻执行“鞍钢宪法”

    大搞技术革新　促进生产发展

    新华社(1975.04.14)

    新华社成都一九七五年四月十三日电　重庆文革标准件厂党总支领导全厂职工认真贯彻执行“鞍钢宪法”，坚持自力更生、艰苦奋斗，大搞技术革新和技术改造，不断挖掘企业内部潜力，促进了生产蓬勃发展。从一九六九年来，他们自造设备五十多台，实现重大技术革新六十多项，小的改革一千多项，年年提前超额完成国家计划，产品品种规格不断扩大，全员劳动生产率和产品产量、质量不断提高，五年来上缴给国家的利润可以兴建四个同类型、同规模的工厂。

    文革标准件厂主要生产各种异型螺丝和其他异形标准件产品，为一千多个工厂服务。过去，这个厂设备短缺不配套，难以生产更多品种规格的产品，不能适应社会主义建设事业发展的需要。对此，有的领导干部在修正主义办企业路线影响下，不是积极想办法克服困难，而是坐等上级给设备，结果问题长期得不到解决。无产阶级文化大革命中，职工们认真学习毛主席关于社会主义建设的一系列指示，批判修正主义办企业路线，决心学习大庆工人自力更生、艰苦创业的革命精神，广泛发动群众，大搞技术革新和技术改造，让小小螺丝钉厂在社会主义建设事业中真正起到“螺丝钉”的作用。

    为了满足汽车行业对轮胎标准件配套的需要，这个厂决定自己制造两台八十吨、一台一百六十吨、一台三百吨的压力机。对于一个小工厂来说，要制造这些设备，困难是很多的。工人们说，我们按照毛主席的革命路线办事，什么困难都可以克服。我们要象大庆工人那样，有条件要上，没有条件创造条件也要上！制造三百吨压力机的曲轴孔和道轨面，本来需要大镗床加工，厂里没有这样的镗床，工人和技术人员就因陋就简，用“蚂蚁啃骨头”的办法，把一台车床放进压力机的“肚子”里，装上一只土铣头，两头由人拉着来回铣削。为了确保道轨面的精度达到要求，一个参加制造的老工人还钻进工件里去操作，一直坚持苦干了一个多月。他们就这样艰苦奋斗，制造出四台崭新的压力机。为了进一步提高工效，节约原材料，减轻工人劳动强度，这个厂又自己动手制造多工位联合自动冷镦机。这种机床由五千多个零件组成，全部重量有十七吨。厂领导提出任务后，发动群众出主意、想办法、攻难关，连续苦干十五个月，终于制成投产，使生产效率提高了十多倍。由于进行技术革新和技术改造，现在这个厂产品的品种规格已经由近一千种发展到四千多种，超过设计方案三倍多，有效地满足了兄弟厂矿企业单位发展生产的需要。

    在技术革新和技术改造活动中，这个厂的领导干部尊重群众的首创精神，虚心接受群众的批评帮助，不断从群众中吸收丰富的政治营养。有一段时间，厂里着手对生产内六角螺丝钉的切削加工工艺进行改造，计划把六道工序缩短为两道，但是搞了两年多都没有成功，有的领导干部丧失了信心。在批林批孔运动中，两个老工人联系这个问题贴出大字报，指出工厂领导在技术革新上遇到困难就后退，习惯于按旧方式生产。老工人指出，是革新，还是守旧，也是一个路线问题。厂领导接受了群众的批评，深入现场与工人们一起研究试验，一起大干苦干。干部和群众共同努力，结果只花了两个多月时间，研制成功“一击成型”的新工艺，使内六角螺丝钉的生产效率一下子提高了六倍。＊


时间的主人

    蒋子龙(1975.04.29)

    （天津重型机器厂锻压车间　蒋子龙）

    造船厂催要曲轴。我手里托着这封加急电报，心里敲着小鼓：首季是开门头一仗，打好打坏影响全厂士气，最好全安排“好吃”的活儿。曲轴是“难精尖”产品，不能一开始就让这块硬骨头硌了工人的牙。但是，如果我们不能在第一季度交货，就将影响造船厂今年十艘两万吨以上大船的按期下水。

    我们厂今年整十七岁，是在一九五八年大跃进年代里炼就的身架和筋骨。可是前七年，腰就是挺不起来，年年完不成国家任务。每逢到岁末的几天，我就没勇气撕日历。但时间是钉不住的，是无情的，它给了我们这个年轻的大厂巨大的压力。我们着急，我们愤怒，我们厂为什么跟不上时代的脚步，合不上时间的节拍？

    无产阶级文化大革命以后，我们精神抖擞地挺起腰来了。任务年年增加，年年提前完成。开始只提前三个小时，渐渐提前两天、十天、半个月。去年，我们乘着批林批孔的春风，一家伙提前三个月全面完成国家计划。铁面无情的时间和我们有了感情，那嘀嗒嘀嗒的钟声，是催促前进的鼓点，是我们脚步的记录。我们到底跨上了时间的骏马，向革命和生产的广度、深度展开新的进军。我由怕过年末，到盼过年末，象社员盼望丰硕的秋天一样，年末是工厂的“秋天”，是胜利的总结，又是新胜利的起点。

    去年攀上高峰，今年计划又高了一大截。就在这紧急关头，却碰上这为难的事。时间的骏马呀，你是载着我们向更高的目标飞腾，还是把我们甩下？

    我看看日历：三月二十四日，又到了“末”。这月末、季末、年末，总是工厂最叫劲的时候。我的计算机忙了，电话也多起来：

    “一金工第一季度翻了一番。”

    “呀！”我腾地站起来，一股热劲从心里喷出来，连耳机子也是热呼呼的。报告各车间完成任务的电话接二连三地打来：

    “二金工超过去年同期产量。”

    “金属结构两个月突破了七个月的定额。”

    大墙上的生产纪录，象响箭一般脱弦上升。飞升的数字在我眼前变成金山银岭似的锻件，变成一台台、一套套崭新的机器，垛连垛、峰连峰，货场上真如铁的群山在奔涌。

    人们常说时间是珍贵的，可是只有解放了的劳动者才真正理解时间的价值。时间就是粮食，就是钢铁，就是机器，就是力量，就是胜利啊！时间在飞快地前进。四届人大，特别是学习毛主席理论问题的重要指示以来，我们厂每分钟都在改变着自己的面貌，猛劲向前飞跃。“我的计算机怎么会落在工人们跃进的步伐后面？”这是我向自己提出的问题，哪知道手里还举着电话机，随即从耳机里传来老锻工魏师傅那轰雷似的大笑：“你呀，算的是死时间，我们抢的是活时间；你算的是加法，我们干的是乘法。你摇计算机的本事再高也赶不上趟。”

    这个老铁匠也讲起数学来了，而且提出了一种我完全不懂的计算公式。我一再催问，他才说：“你搞计划，算定额，是算一个人、一双手、一台设备、一个小时，光是一，顶多就是一加一。你应该乘一下。四届人大的喜讯给咱长了多大劲，周总理的报告里讲，一九八○年咱要建成独立的比较完整的工业体系，本世纪内我们要走到世界的前列，这个可咱心的大计划给咱长了多大志气，鼓了多大劲！学习了毛主席关于理论问题的重要指示，咱眼睛不近视了，思想高了，干起活来这又是什么劲头！这样一乘，一个人就能发挥出几个人几双手的作用。”

    好啊，这个算法，算出了共产主义精神的威力。时间是死的，人是活的，同样的时间由共产主义觉悟高的人去支配，就可以赢得更多的时间，取得更大的效果。

    我心里有底了，拿起曲轴的图纸和加急电报去找老魏。顺道先穿过一金工车间，听到突击队员们正在热烈讨论限制资产阶级法权问题，我很有兴趣地站住了。

    女焊工小李，说话也象焊枪喷火：“嘛叫资产阶级法权思想？八小时以内，八小时以外，井水河水分那么清，斤斤计较，一点不肯吃亏，‘按酬付劳’，这不就是资产阶级法权思想吗？咱突击队员就要有列宁所说的那种‘为社会进行的无报酬的劳动’的主人翁态度。”

    又高又大的铣工大马把话接过来“抢时间光靠傻干不行，还得会使巧功夫。就说加工一百牙的大齿轮吧，过去一把刀，两天转一圈。你按工艺订计划，就是把计算机摇散架，少了四十五天也干不完。咱队长提出用空间抢时间，六米多的大齿轮安五把刀也放得下，来个多刀多刃。大伙说她是‘神刀匠’，一点不假。她守着砂轮，坚持干了一天，磨出了五把七棱八角的专用花样刀。八天就加工完了。一检验，嘿，比工艺要求的精度还高两划七。刀尖上闹革命，潜力无穷！”

    工人歌唱演员小崔饶有意味地说：“咱队长本身就是一把好刀。用一不怕苦、二不怕死的赤胆红心铸造，在文化大革命和批林批孔的铁锤烈火中锻打，锃锃发亮，锋锐无比，永不卷刃，永不生锈，什么困难也得在她面前退败。时间对于她来说是两只翅膀，她还要扇动时间的翅膀向更宏伟的理想飞翔呐！”

    “对”，大马又接过话茬说：“她常跟我讲，要把队员的革命精神和科学态度结合起来，不能单靠拚体力、拚设备、延长工作时间。周总理在政府工作报告里说，要开展工业学大庆的群众运动，要更好地执行鞍钢宪法，要走在世界的前列。我们不能攥着摇把奔共产主义。她有个打算，一人要看两台到四台机床，几年内实现机床自动化，生产系列化。”

    半天没说话的小李说：“实现机床自动化，人的头脑先得革命化。队长昨天问我一个问题，什么叫‘各尽所能’，我们的‘能’使尽了没有？有了思想上的新飞跃，生产上才能快快地上，高高地飞！”

    正说着，女突击队长来了，二十岁出头，新竹一般秀气、挺拔。一身朝气，满脸豪情。手里拎一把电焊钳子，说话沉稳有力：“小李，跟我上门吊机，上边还有个尾巴没干完。”

    女队长和小李跨进电笼斗，向门吊机的塔顶飞去。门吊机的一架通天梯，巍巍然直插进蓝天白云之中。不一会儿，从白云间传来叮叮当当的锤击声，闪烁起电焊的弧光，立刻就有千万朵金花银花从九天云霞里撒落下来。恰如节日焰火，五彩缤纷；又似百花争艳，万紫千红。这辉煌耀眼的焊花，仿佛是这伙青年人的青春在闪光。

    走进锻工车间，又是一番气势，铁流火浪，霹雷闪电，还离着车间三百米远，脚下的大地就一阵阵发颤。老魏师傅脖子上拴个哨子。这银亮的哨子，他常年咬在嘴上，同虎吼虎啸般的水压机、天车、加热炉打交道，哨子是他的舌头。老魏头上戴一顶染红的竹制安全帽，这是锻造指挥的标志。他四十多岁，身板骨似一副铁砧子般厚重结实，骨胳突出的大脸，宽阔有力的下巴，粗重的眉峰下面有一对灼灼闪光的眼睛。他吹着哨子，扯雷拽电地指挥着，又一个巨型锻件落地了。我抓空把曲轴的图纸和电报递给他。他叫副班长老王继续出炉。刚看了一眼图纸，“崩”一声巨响，炉门框上一个大螺丝断了，炉门被卡住，提不起，放不下。我跟着老魏跑过去，锻工们围上来。老王却很坦然，点上烟斗，说：“这台炉早够本了，前年就该大修，要不是咱班长维护得好，再有三台炉子也使坏了。停炉吧，换门框。”

    “不能停炉！”老魏突然跃起，雄狮般吼一声。老王一怔：“你，不停炉怎么办？”“抢修！”老魏的脸被炉火映得通红。

    炉火旺，人心里的火更旺。老魏叫徒工走拿新螺丝，他咬着哨子想对策。老王诚恳地说：“老魏，这个季度的任务早完成了，你何苦？”

    “什么任务？是四届人大提出的任务，还是实现共产主义这个更大的任务？”老魏粗重的眉毛拧成疙瘩，说话声音不高，分量却能撞倒一尊汽锤：“老王，咱可不能哪里天黑哪里宿，要有个更高的目标。”

    “那也不用这么急，停炉检修是惯例，不就多费几个小时吗？”老王是碎嘴子脾气。

    “几个小时？你好大方，时间是属于革命的，咱一分一秒也没有权浪费。”

    老王说是说，做是做，他不能让大几岁的老魏去爬这热炉顶，磕磕烟斗，自己准备上。老魏看出了他的意思，脸上的皱纹象仪表里电路突然闪光了，大声说：“建设社会主义嘛，就是一场和敌人争时间的严肃战斗。就得要快，要紧张，要兵贵神速。”徒工把新螺丝拿来了，老魏一把抢过来，飞快做好抢修准备，返身就冲上炉顶。青年们要替换他，他大声吼着：“时间不允许！”

    “时间！”这个字眼似一把火、一股电倏地在我心里流过。在这台加热炉上，老魏已经赢得了三年的时间，现在出现了难免的事故，他满可以停炉修理，为什么还说“时间不允许”？什么是他的时间？

    老魏在炉顶上如虎扑，似鹰击，左手扶搬手，右手挥大捶，整个身体全靠两条大腿撑在炉门框。时间催他，他抢时间。突然，炉顶传来一声清亮的哨音：“嘟——”！这是出炉的命令。随着“嘟嘟”的哨音，车间恢复了欢快而正常的节奏。

    我把老魏拉到办公室，给他换好衣服。他胸脯上、胳膊上的汗珠，一把把往下甩。他这神情凝重的老铁匠，胸腔内却是一座真正的加热炉呀，无时不在翻滚着风烟火浪、浇钢炼铁。这个一天到晚只听见他吹哨子，很少听见他说话的老铁匠，看到哪儿难，哪儿险，他一猫腰就打上去了。领导有困难，他当头炮似地往前一站，是车间里当当响的台柱子。青年们有困难，他在后边一挺，是硬拐棍，老后盾。他的事迹往往藏在别人的事迹里。锻工们称他是水泥柱子里的钢筋，光使劲不露面。人们送他个美号：“老钢筋”。

    一炉钢锭全锻完了，老王和锻工们走进来。看见曲轴图纸，对老魏说：“干这个，你刚才拚命夺来的几个小时全得搭上，还得再往里赔两天。”我点点头，曲轴是一级锻件，复杂难造，是个费时间的活。老魏说：“咱全国用一个大钟，一个时间。咱这秒针要跟着大针走。”老王说：“这活吃力不讨好，时间划不来，太慢。”老魏还是不紧不慢地说：“咱吃力不是为讨好，是为了建设社会主义，为了巩固无产阶级专政！”我们光拣好吃的啃，尽图自己快，甩下急件不干，拖了社会主义计划经济的后腿，那不是咱工人的时间表！”“话是这么说。”老王站起来摆摆手腕子上带日历的“东风”牌手表说：“你就不看看都二十几号了，到什么时间了？”

    老魏不着急不上火，一字一句地说：“时间不在手腕子上，不在墙上挂着，桌上摆着，它在咱工人的心里！”

    “时间在咱工人心里！”我惊异地看看老魏，他那刻着皱纹的脸象抹了朝霞，闪着红光。人们早说过，自批林批孔以来，老魏在全厂第一个登台宣讲懦法斗争史以后，他那外冷内热的暖水瓶脾气改多了，象烘炉，里面通红，外面烤人。由“老蔫”变成“老冲”，成了土生土长的理论家。听了他的话，工人们高兴地去做锻曲轴的准备工作去了。有个小伙子向我挤挤眼说：“你提早准备好火车皮，保证曲轴按时交货。”我冲他笑笑，但心里还在琢磨刚才老魏那句话，而且联想起一段旧事：一九六二年，厂长买来一架“子母钟”。母钟挂在厂门口，子钟挂在各车间科室，母钟走一下，子钟动一动，分秒不差。厂长亲自掌握母钟的时间，不准一个人迟到早退。但“子母钟”并没有管住时间，时间还是白白浪费了，到年底仍然完不成任务。我想到这儿，随口就讲给了老魏，他摇摇头说：“路线错了，时间就只好大把大把地丢失。挂在墙上的钟表只计算日出日落，上班下班，管不了人的思想。最紧要的是头脑里要有个钟。要用马克思主义、列宁主义、毛泽东思想武装它，擦净资产阶级的油泥，永远走在毛主席革命路线上。计算单位，也应该是一天等于二十年！”

    “你这是什么钟？”我还没有完全吃透老魏的意思。他沉稳有力地继续说：“我这个钟就想把刘少奇、林彪修正义主义路线耽误我们的时间再夺回来，把未来的时间抢在手里！”他想的好高啊，把我的心也烧热了。老话说，时间如流水，流走的时间还能再夺回来吗？能，一定能！去年我们不是夺回了三个月？老魏、女队长他们不是在一分一秒地夺，一天一天地抢？全国又有多少个老魏，女队长呀！

    在毛主席革命路线上奋勇前进的亿万群众，是时间的主人！

    老魏戴上了红色指挥帽，向我伸出一双大手，说：“你留心看了没有？毛主席说：‘多少事，从来急；天地转，光阴迫。一万年太久，只争朝夕’；‘鼓足干劲，力争上游’；‘排除万难，去争取胜利’；‘团结起来，争取更大的胜利’。这里面都有一个‘争’字，这个‘争’字是什么意思呢？”

    我全身热烘烘的，望着“老钢筋”，接上他的话说：“‘争’就是要继续发扬过去革命战争时期的那么一股劲，那么一股革命热情，那么一种拚命精神。”

    “对！”老魏脸上闪着坚毅的光辉，“革命加拚命，拚命干革命。还怕抢不到时间，还怕不把帝、修、反远远地甩到一边去？毛主席不是说过吗？人是要有一点精神的。咱工人就该永远保持这种‘争’的精神！”

    我久久地望着老魏，这是个貌不惊人而走在时代前列的人。看他大步登上了指挥台，吹响了哨子。

    钢锭在铁砧上翻滚，大地在他脚下抖动，残渣败屑向四外退去。整个车间是快速的节奏：铿铿、锵锵，前进、前进！

    我仿佛听到社会主义时代特别快车飞奔前进的声音，那么嘹亮，那么有力……＊


批判资产阶级法权思想的强大武器

    ——学习《井冈山的斗争》

    章文贡(1975.05.08)

    伟大领袖毛主席一九二八年十一月写的光辉著作《井冈山的斗争》，全面地总结了井冈山斗争的胜利经验，指明了中国革命必须走农村包围城市、武装夺取政权的道路，制定了创建革命根据地的正确路线和政策。在这篇著作中，毛主席提出了处理革命队伍内部人们相互关系的根本原则，这就是上下一致，官兵一致，军民打成一片。在全国人民认真学习马克思主义关于无产阶级专政理论的运动中，我们重新学习这篇著作，对于正确认识和处理人民内部的相互关系，限制资产阶级法权，批判资产阶级法权思想，巩固无产阶级专政，有着重要的现实意义。

    毛主席在《井冈山的斗争》这篇著作中，生动地记述了当年井冈山革命根据地人与人之间的同志式的平等关系。在四围一片白色恐怖，国民党反动派疯狂封锁进剿的情况下，红军的物质生活十分菲薄，“每天每人只有五分大洋的油盐柴菜钱，还是难乎为继”，粮食、布匹、药品、食盐都极为缺乏。战斗又是那样频繁，几乎每天都要打仗。但是，由于加强了党的领导，加强了政治教育，废除了雇佣制，大家“都知道是为了自己和工农阶级而作战”，实行集中指导下的政治、军事、经济三大民主。“官长不打士兵，官兵待遇平等，士兵有开会说话的自由，废除烦琐的礼节，经济公开”。红军的生活虽然很艰苦，“好在苦惯了。而且什么人都是一样苦”，过着军事共产主义的生活，同吃红米饭，同穿粗布衣，同住茅草房，同心杀敌人，生死与共，艰苦奋斗，粉碎了敌人一次又一次的进攻，使“边界红旗子始终不倒”，取得了工农武装割据的伟大胜利。这种上下一致，官兵一致，军民打成一片的新型关系，闪耀着共产主义思想的光辉，是我们克敌制胜的一个传家宝。从井冈山到延安，从第二次国内革命战争到抗日战争、解放战争，在那烽火连天的革命战争年代，我们的党，我们的军队，我们的人民，在毛主席革命路线的指引下，正是继承和发扬了井冈山斗争的光荣革命传统，正确处理了革命队伍内部的相互关系，官兵同甘共苦，军民团结战斗，靠革命精神的鼓舞，靠小米加步枪，打败了日本侵略者，消灭了八百万蒋匪军，夺取了全国政权，建立了无产阶级专政。

    全国解放以来，在无产阶级专政下，我们基本完成了生产资料所有制的社会主义改造，用社会主义全民所有制和劳动群众的集体所有制代替了私有制，人与人之间的关系发生了根本的变化。工人阶级成了国家的领导阶级，劳动人民是生产资料的主人。旧社会地主资产阶级压迫和剥削劳动人民的历史已经结束，工农之间、城乡之间、脑力劳动与体力劳动之间的根本对立状况已经改变。但是，在整个社会主义历史阶段，还存在着阶级、阶级矛盾和阶级斗争。“人和人之间的关系，归根到底是阶级和之间的关系”（《马克思恩格斯选集》第二卷第一二三页）。我们对反动阶级实行专政，只许他们规规矩矩，不许他们乱说乱动。在人民内部，人与人之间的关系，本质上也是阶级关系。但是，一般说来，人民内部根本利益是一致的。我们国家无产阶级政权的性质，决定了人民内部的相互关系，是同志式的平等的关系，是打成一片的关系。今天我们处理人民内部相互关系，仍然必须遵循毛主席在井冈山创立的上下一致，官兵一致，军民打成一片这一根本原则。

    但是，应当看到，社会主义社会是衰亡着的资本主义与生长着的共产主义彼此斗争的时期，不可避免地带有它所脱胎出来的那个旧社会的痕迹。正如毛主席所指出：“中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。”由于还实行按劳分配、商品制度，还存在工农之间、城乡之间、脑力劳动与体力劳动之间的差别，在人民内部的相互关系方面，必然存在等级差别和某些事实上的不平等。由于资产阶级和帝国主义、修正主义的影响，旧的意识形态“总是长期地留在人们的头脑里，不愿意轻易地退走的”，人们的相互关系方面资产阶级法权的存在，人们的相互关系方面的资产阶级法权思想必然要反映出来。有的人从资产阶级等级观念出发，把人分成高低贵贱，上下几等，傲视工农群众，轻视体力劳动，争名誉，争地位，争待遇，能官不能民，能上能下；有的人以功臣自居，摆官架子，“你是我管的”，就靠这点吃饭，不平等待人，脱离群众；有的人用雇佣观念对待自己的劳动和工作，不讲“各尽所能”，只讲“按劳取酬”，做多少事要多少钱，给多少钱做多少事，甚至把自己当作商品，把人与人之间的关系变成商品买卖关系，“冷酷无情的‘现金交易’”（《马克思恩格斯选集》第一卷第二五三页）的关系。这些都说明，资产阶级法权在人们的相互关系方面，还是严重存在的。

    在社会主义历史阶段，资产阶级法权的存在是不可避免的，人们相互关系方面的资产阶级法权也不可能在短时期内消除掉，“这只能在无产阶级专政下加以限制”。我们既要看到存在资产阶级法权的必然性，更要看到限制资产阶级法权的必要性。在生产关系中，所有制决定人们的相互关系，但人们的相互关系又反作用于所有制，而且在一定条件下起决定作用。就是说，人们的相互关系处理得好，就会促进社会主义公有制的巩固和发展；处理得不好，就会破坏社会主义的公有制，甚至导致私有制的复辟。因此，对于资产阶级法权，我们既要承认它，又必须限制它。对于资产阶级法权思想，则必须批判它，破除它。这样，才能在长期的社会主义革命和社会主义建设的过程中，逐步创造消灭资产阶级法权的物质条件和精神条件。如果不是这样，对于资产阶级法权不加以限制，而是任其扩大，对于资产阶级法权思想不加以批判，而是任其泛滥，那就会腐蚀我们的党员和干部，破坏党和群众的血肉联系，破坏人与人之间的平等关系，扩大等级差别，出现特权阶层。这个特权阶层一旦篡权上台，就会改变社会主义的公有制，推翻无产阶级专政的社会主义制度。赫鲁晓夫—勃列日涅夫修正主义集团在苏联全面复辟资本主义，不正是这样一种情况吗？他们这一小撮叛徒，就是资产阶级的精神贵族，就是骑在苏联劳动人民头上的老爷。无产阶级专政的这个历史教训，值得我们记取。

    对于人们相互关系方面存在的资产阶级法权，要采取措施加以限制，这是无产阶级专政的一个长期的战斗任务。社会主义公有制的建立，为社会主义相互关系的形成和发展提供了前提和可能，但人们相互之间的平等关系是不会自然出现的，还必须做大量工作，必须进行长期斗争。在进行生产资料所有制的社会主义改造的同时，必须坚持政治战线、思想战线上的社会主义革命，限制资产阶级法权，使人与人的关系不断得到改善。毛主席在领导我国人民进行社会主义革命和社会主义建设的过程中，一贯重视对资产阶级法权加以限制，改善人民内部的相互关系。毛主席明确指出，干部坚持参加集体生产劳动，是社会主义制度下一件带根本性的大事。毛主席亲自批示的鞍钢宪法，提出了“两参、一改、三结合”（干部参加劳动、工人参加管理；改革不合理的规章制度；工人群众、领导干部、技术人员相结合）的原则。在毛主席的革命路线指引下，无产阶级文化大革命以来涌现出来的大批社会主义新生事物，如知识青年上山下乡，五·七干校，走上海机床厂从工人中培养技术人员的道路，建立工农兵马克思主义理论队伍，各级领导班子实行老、中、青三结合，等等，都是限制资产阶级法权的重大措施，对于缩小等级差别，缩小工农之间、城乡之间、脑力劳动与体力劳动之间的差别，建立起真正平等的相互关系，具有深远的意义。我们要坚决贯彻执行我们党限制资产阶级法权的一系列革命措施，大力支持社会主义的新生事物，并继续采取有效措施限制资产阶级法权，改善人们的相互关系，以巩固和发展社会主义公有制，巩固无产阶级专政。

    毛主席在《井冈山的斗争》这篇著作中指出：“无产阶级思想领导的问题，是一个非常重要的问题。”正确处理人民内部的相互关系，一方面要对资产阶级法权加以限制，另一方面，必须批判资产阶级的法权思想，加强共产主义的思想教育。资产阶级法权思想是一种腐蚀剂。你不清除它，它就腐蚀你，使你陷入资产阶级法权这个“资产阶级的框框”，忘记共产主义的远大目标，丢掉无产阶级的革命精神。共产主义思想，是人类最进步的思想。用这种思想武装起来的人，不为名，不为利，不怕苦，不怕死，一心为革命，全心全意为人民。那种资产阶级的等级观念、特权观念、雇佣观念，都是同共产主义思想根本对立的。只有用共产主义思想教育人、改造人，才能冲破资产阶级法权的狭隘眼界，抵制资产阶级法权思想的腐蚀，在人与人之间建立起真正平等的关系。当年井冈山斗争时期，根据地的军民在极其激烈的战争环境和极其艰苦的物质条件下，一不为升官，二不为发财，从不计较什么“名誉地位”，什么“物质待遇”，大家同甘共苦，平等相处，万众一心，忘我战斗，靠的是什么？靠的是无产阶级的政治挂帅，靠的是共产主义的思想觉悟。如果丢掉井冈山斗争的这个光荣传统，不是用共产主义思想教育人，而是宣扬资产阶级法权思想，那就会扩大人们的等级差别，破坏相互间的平等关系。毛主席早在民主革命时期就教导我们：“应该扩大共产主义思想的宣传”，同时又指出，应当把这种宣传同“新民主主义的行动纲领的实践区别开来”。今天，革命已经发展到社会主义阶段，当然更应该扩大共产主义思想的宣传。我们现在从事社会主义革命，决不应该忘记共产主义的远大目标。处理社会主义制度下人们的相互关系，只能用共产主义思想作指导。要大力加强共产主义的思想教育，提倡和发扬共产主义精神，并且不断地同资产阶级法权思想作坚决斗争，而决不允许它在人们的相互关系中泛滥。同时，我们又要承认资产阶级法权不可避免地存在这个客观现实，对现行政策必须持慎重态度，凡是已有明确规定的，不能随便变动。如果否认商品生产、货币交换、按劳分配在社会主义社会中的历史作用，那就会损害无产阶级的革命事业。

    对资产阶级法权是限制还是扩大，对资产阶级法权思想是批判还是宣扬，这是党内两条路线斗争的一个重要内容。在我国生产资料所有制的社会主义改造基本完成以后，一九五八年，毛主席就提出了限制资产阶级法权和批判资产阶级法权思想的问题，并且提醒全党注意正确处理人们的相互关系，以促进社会主义公有制的巩固和发展。在毛主席的革命路线的指引下，我们党采取了一系列措施对资产阶级法权加以限制，正确处理人民内部的矛盾，进一步调动了人民群众的革命积极性，“共产主义精神在全国蓬勃发展”，各条战线都出现了大跃进的局面。刘少奇这个资产阶级法权的卫道士，竭力阻挡我国人民跃进的步伐，拚命反对我们党限制资产阶级法权的一系列革命措施。当时在报刊上开展的关于资产阶级法权问题的讨论，就是一场限制还是维护资产阶级法权的大论战。刘少奇一伙还变换手法，提出一些“左”的口号，什么“取消商品生产”，“取消价值规律”，等等，故意制造混乱，刮起“共产”风，破坏党的方针政策。手法不同，实质一样，都是为了颠覆无产阶级专政，复辟资本主义。在我国国民经济遭受严重自然灾害的困难时期，刘少奇再次抛出他的黑“修养”，宣扬什么“入党做官”，“读书做官”和“公私溶化”论，鼓吹“吃小亏占大便宜”，妄图用剥削阶级那种尔虞我诈、损人利已的金钱关系，来取代无产阶级的平等关系。当刘少奇一伙这一套阴谋破产后，林彪又跳了出来，打着社会主义的旗号，极力扩大资产阶级法权。在那个臭名昭著的《“５７１工程”纪要》反革命武装政变计划中，他们污蔑人民内部的相互关系是“敢怒不敢言”的对立关系，攻击知识青年上山下乡、五·七干校等社会主义新生事物，挑拨党和群众的关系。他们宣扬什么“诱：以官，禄，德”，什么“利已多欲乃规律”，妄图扩大人民内部的等级差别，培养和收买一小部分背叛无产阶级利益的特殊阶层，以实现其“克已复礼”的迷梦。刘少奇、林彪一类骗子这样极力反对限制资产阶级法权，反对批判资产阶级法权思想，这是毫不奇怪的。他们代表地主资产阶级的意志和利益，为了把复辟希望变成复辟行动，必然要千方百计利用资产阶级法权来反对无产阶级专政。我们要认清这种限制和反限制、批判和反批判斗争的长期性和复杂性。只要阶级斗争存在，这种斗争就一天也不会停止。刘少奇、林彪已经垮台了，但是，产生刘少奇、林彪一类新资产阶级分子的社会基础还存在，我们要“下斗争的决心，有耐战的勇气”，坚持对资产阶级法权加以限制，不断地同资产阶级法权思想作斗争，逐步削弱产生资本主义和资产阶级的土壤和条件，使资产阶级既不能存在，也不能再产生。

    在我们革命队伍内部，有些同志受资产阶级法权思想的侵蚀，不能正确对待资产阶级法权，一个根本原因，就是世界观没有改造好。能不能处理好人们的相互关系，关键在于改造世界观。世界观没有跳出资产阶级的圈子，对于资产阶级法权在人们的相互关系方面的严重存在就会熟视无睹，对限制资产阶级法权的措施就会不理解，就很容易受到资产阶级法权思想的侵蚀，把资产阶级的等级制度看成天经地义，对人与人之间的平等关系则格格不入，当阶级敌人利用资产阶级法权思想进行煽动和挑拨的时候，就会辨别不清，上当受骗。尤其是各级领导干部，如果被资产阶级法权思想束缚了头脑，这就不只是个人的问题，而是关系到所在地区和部门能否按照毛主席的革命路线和政策处理好人们的相互关系，巩固无产阶级专政的重大问题。“世界观的转变是一个根本的转变”。我们每个革命同志，特别是领导同志，都要努力改造世界观，“同传统的观念实行最彻底的决裂。”我们要遵照毛主席的教导：“要多看点马列主义的书”，学好无产阶级专政的理论，分清什么是社会主义，什么是资本主义；什么是共产主义思想，什么是资产阶级法权思想；什么是应该反对或限制的，什么是应该赞成或扶持的；真正处理好人们的相互关系，自觉地为巩固无产阶级专政而斗争。“要斗私，批修”，开展批评与自我批评，象每天洗脸扫地那样，经常打扫自己身上的资产阶级灰尘。要增强无产阶级的党性，加强纪律观念，同一切资产阶级的不正之风作斗争。各级领导干部要以实际行动认真贯彻执行我们党限制资产阶级法权的一系列革命措施，带头做限制资产阶级法权的模范，做无产阶级专政下继续革命的先锋战士，象井冈山斗争时期那样，与人民群众同甘共苦，休戚与共，真正同群众打成一片，带领广大人民群众，紧紧地团结在以毛主席为首的党中央周围，为在本世纪内把我国建设成为社会主义的现代化强国而奋斗！＊


生产关系中的一个重要问题

    袁青(1975.05.10)

    在人类社会中，人们总是结成一定的生产关系，从事生产活动，以解决物质生活问题。生产关系包括生产资料所有制、人们的相互关系和分配形式这三个方面，其中生产资料所有制是根本的，决定着生产关系的其它两个方面，而其它两个方面又反作用于所有制，并在一定条件下起决定作用。这是马克思主义关于生产关系内部诸方面辩证统一的观点。我们研究社会主义的生产关系，也必须坚持这样的观点。

    对于社会主义所有制决定人们的相互关系这个方面的道理，过去谈得比较多。至于人与人的相互关系对社会主义所有制起着什么作用，这个方面则往往容易被一些人所忽略，而这正是一个值得我们认真研究的重要问题，也是毛主席领导我们进行社会主义革命和建设的实践中经常提醒我们注意的一个问题。

    在生产资料所有制方面的社会主义改造基本完成之后，社会主义的全民所有制和劳动群众集体所有制，成为我国现阶段所有制的主要形式。社会主义所有制的建立，“是一场伟大的斗争，是社会制度和人的相互关系的一场大变动”。在城市，我们首先没收了官僚资本，使之变为社会主义的国营经济。接着，对私人资本主义工商业逐步进行了社会主义改造。资产阶级的生产资料被剥夺了，资本家剥削工人的关系被破除了。在农村，我们消灭了封建主义所有制，接着又用社会主义的集体经济代替了个体私有制，几亿农民走上了社会主义的康庄大道。无产阶级和劳动人民做了国家的主人，建立了新型的社会主义关系，工人阶级和贫下中农在社会主义基础上结成了巩固的同盟，从事着社会主义革命和建设的伟大事业。这种社会主义的相互关系，是符合社会主义所有制巩固和发展的要求的。这是问题的主要方面。另一方面，我们也必须看到，在社会主义条件下人们的相互关系中，还存在着同社会主义所有制不相适应的地方，如果处理得不好，新的关系还可能遭到破坏，旧的关系还可能重新恢复，成为瓦解社会主义所有制的消极因素。

    这是为什么呢？

    毛主席最近在谈到社会主义制度时说：“总而言之，中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。”“我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。所以，林彪一类如上台，搞资本主义制度很容易。”毛主席的指示，深刻地阐述了马克思主义关于无产阶级专政的理论，科学地分析了社会主义制度，既指出了它同资本主义制度的区别，又着重指出了它还保留着的资本主义痕迹，存在着资产阶级法权。在社会主义时期，资产阶级法权的存在是不可避免的，但又是同巩固和发展社会主义所有制相矛盾的，因此“只能在无产阶级专政下加以限制”。从我国现在的情况看，在所有制方面，还有一小部分私有制，社会主义公有制内部，也还存在着全民所有制和集体所有制的差别，资产阶级法权还没有完全取消。在分配关系方面，“就产品‘按劳动’分配这一点说，‘资产阶级法权’仍然占着统治地位”，仍然是社会各个成员间分配产品和分配劳动的调节者。在人与人的相互关系方面，资产阶级法权还不同程度地严重地存在着。这就提出了生产关系方面继续革命的任务。

    在阶级社会里，人们的相互关系，本质上是阶级关系。社会主义社会存在着阶级、阶级矛盾和阶级斗争，人们相互关系的发展变化，必然要受无产阶级和资产阶级两个阶级的斗争、社会主义和资本主义两条道路的斗争的制约，必然要受反映旧制度的传统观念，特别是资产阶级法权思想的影响。或者是搞无产阶级关系，或者是搞资产阶级关系，二者必居其一。在对待资产阶级法权的问题上，在人与人之间究竟建立什么关系的问题上，无产阶级同资产阶级之间的斗争，是十分尖锐、十分激烈的。对于资产阶级法权以及由此产生的那一部分不平等，无产阶级要从各个方面加以限制，并逐步为最终消灭它创造条件，而资产阶级则千方百计地利用和扩大它，作为他们瓦解和破坏社会主义制度、复辟资本主义的经济基础。在商品生产、货币交换存在的条件下，资产阶级总是力图把他们那套商品交易的原则搬到人们的相互关系中来，用资本主义的金钱关系、雇佣关系和竞争关系，来破坏和代替社会主义的相互关系。可见，即使社会主义所有制的问题基本解决了，人们之间新型的相互关系也不能自发形成，更不是凝固不变的。社会主义所有制的建立，为社会主义相互关系的形成和发展提供了前提和可能，要把这个可能变成现实，必须做大量的工作，必须进行长期的斗争。

    国内国际无产阶级专政的历史经验告诉我们，社会主义制度是前进还是倒退，这同能否正确调整人们的相互关系是紧紧联系在一起的。人们的相互关系调整好了，就能巩固和发展社会主义所有制；人们的相互关系搞坏了，所有制也会变，所有制方面已被取消的资产阶级法权还会复辟。这里，关键在于领导权掌握在什么人手里，是搞马克思主义还是搞修正主义，执行什么路线。领导权掌握在马克思主义者和工农群众手里，认真执行毛主席的无产阶级革命路线，资产阶级法权的消极作用就会受到限制，人们相互关系中的共产主义因素就会大大发扬，人民内部就会形成团结战斗、平等互助、生动活泼的政治局面，这样，就能促进社会主义所有制向前发展。如果领导的思想和政治路线不端正，实行了修正主义路线，总想搞点“物质刺激”、“利润挂帅”之类的东西，这样那样地扩大资产阶级法权，那么，工农群众的主人翁责任感和革命积极性就会受到压抑，一部分群众的思想就会被腐蚀，资产阶级腐朽庸俗的思想作风，就必然在人们中间滋长起来，社会主义所有制便不可能是巩固的。如果一小撮新的资产阶级分子，把持了政治领导权、生产管理权和产品支配权，就会对广大群众实行资产阶级统治，在社会主义招牌下，大搞资本主义经营，进而使所有制方面已被取消的资产阶级法权复辟，社会主义也就变得有名无实了。由于有强大的无产阶级专政，由于社会主义日益深入人心，新老资产阶级分子及其代理人，在一般情况下不敢公开地直接地改变社会主义所有制，他们更多的是凭借其篡夺的领导权去不断扩大资产阶级法权，改变人们的相互关系，从而使社会主义所有制蜕变为资本主义所有制。这种蜕变过程，是一个由量变到部分质变再到全部质变的“和平演变”过程，它往往不大容易为人们所察觉，因而是十分危险的。苏修叛徒集团已经这么干了。刘少奇、林彪一类也想这么干，并已经在某些单位改变了所有制的社会主义性质。只是因为我们党有毛主席的英明领导，有一条马克思主义的路线，有无产阶级专政的强大力量，经过无产阶级文化大革命摧毁了刘少奇、林彪的资产阶级司令部，他们复辟资本主义的阴谋才未能得逞。我们一定要了解社会主义条件下阶级斗争的这个特点，深刻认识人们的相互关系对所有制的巨大反作用，充分依靠无产阶级专政的力量，自觉地调整人与人的相互关系，以不断巩固和发展我国的社会主义制度。

    毛主席反复教导我们，在所有制问题基本解决以后，要特别注意调整人们的相互关系。在毛主席革命路线的指引下，我们党多年来在这方面做了大量的工作，进行了一系列的斗争，并且积累和创造了丰富的历史经验和新鲜经验。例如，“鞍钢宪法”所规定的一整套马克思主义的办企业原则，关于干部参加集体生产劳动的制度，广大干部和各行各业坚持走毛主席指引的五七道路，知识青年上山下乡，从有实践经验的工人农民中选拔干部，举办工农干部学习班，上海机床厂从工人中培养技术人员的道路，以及朝阳农学院“社来社去”的教育革命新经验，等等。把这些经验概括起来，就是要坚持党的基本路线，充分发挥社会主义上层建筑对巩固和发展社会主义经济基础的能动作用，在无产阶级专政下限制资产阶级法权，破除资产阶级法权思想，满腔热情地扶植有利于逐步缩小三大差别、具有共产主义萌芽的新生事物。今天，我们学习毛主席关于理论问题的重要指示，应当紧密结合现实的阶级斗争，更好地坚持和发展这些行之有效的经验，并继续寻找适当的形式，进一步限制资产阶级法权，调整人们的相互关系。

    我们的经验证明，要限制资产阶级法权，就必须坚决破除资产阶级法权思想，扩大共产主义思想的宣传。资产阶级法权思想，是资产阶级法权在观念形态上的反映，是为维护资产阶级法权服务的。因此，批判和破除资产阶级法权思想，也就是对资产阶级法权的一种限制，破除得越彻底，就限制得越有力。我们对某些经济制度的改革，需要经过周密的调查研究和统筹规划，涉及到现行政策方面的问题，必须持慎重态度。但是，批判修正主义，破除剥削阶级的反动世界观，破除资产阶级法权思想，是整个社会主义革命时期任何时候都要进行的工作，我们应当努力提高马列主义水平，坚持不懈地进行下去。早在民主革命时期，毛主席就明确指出：“毫无疑义，应该扩大共产主义思想的宣传，加紧马克思列宁主义的学习，没有这种宣传和学习，不但不能引导中国革命到将来的社会主义阶段上去，而且也不能指导现时的民主革命达到胜利”。毛主席又指出，“应把对于共产主义的思想体系和社会制度的宣传，同对于新民主主义的行动纲领的实践区别开来”。在艰苦的革命战争年代里，正是马克思列宁主义的革命真理，共产主义的远大理想，引导和鼓舞着我们的党、军队和人民，克服无数艰难险阻，战胜三大敌人，夺取了全国的胜利。在社会主义革命和建设的伟大事业中，涌现出千千万万具有共产主义觉悟的先进人物，涌现出许许多多闪烁着共产主义思想光辉的新生事物，这都是对资产阶级法权思想的有力冲击。当前正在全国开展的无产阶级专政理论的学习，就是要进一步加紧马克思主义、列宁主义、毛泽东思想的学习，扩大共产主义思想的宣传，使更多的人从资产阶级法权的狭隘眼界里解放出来，团结战斗，反修防修，加强无产阶级对资产阶级的全面专政。

    正确处理领导和群众的关系，是不断调整人们相互关系的重要一环。领导和群众的关系在毛主席革命路线的基础上摆正了，国营企业和集体经济单位内部的其它关系，如管理人员、技术人员同工农群众的关系，一部分工人、社员同另一部分工人、社员的关系，等等，也就比较容易搞好了。要正确处理领导和群众的关系，关键在领导方面要执行毛主席的革命路线。处在领导地位的同志，要特别警惕资产阶级法权思想的侵蚀，永远不要忘记我们的权力是工人阶级给的，是贫下中农给的，是占人口百分之九十以上的广大劳动群众给的，我们只能用这种权力去为绝大多数人谋利益，而决不允许凭借这种权力去做任何违反人民利益的事。要坚持参加集体生产劳动，跟人民群众同呼吸共命运，一时一刻也不脱离群众。我们有许多从工农群众中提拔的领导干部，“当官不象官”，地位变了，劳动人民的本色不变。但也有一些同志，当了干部以后，不同程度地滋长了脱离群众的官气，贪图个人享乐，欣赏和追求起资产阶级法权来。马克思、恩格斯在《共产党宣言》中早就庄严宣告，共产主义就是要消灭私有制，“无产者在这个革命中失去的只是锁链。他们获得的将是整个世界。”那些对资产阶级法权津津乐道、孜孜以求的人，实际上忘掉了共产主义的远大目标，还没有挣脱私有观念的锁链。这样的同志，若不认真学习马克思主义、列宁主义、毛泽东思想，改造世界观，非但不能代表群众利益，率领群众前进，而且会成为资产阶级的俘虏。我们要努力防止和克服这种现象，使学习马克思主义以改造思想的工作能多年地长期坚持下去。

    工农联盟是无产阶级专政的基础。工业和农业是社会主义社会两大基本的物质生产部门。正确处理工农之间、城乡之间、全民所有制和集体所有制之间的关系，对巩固和发展无产阶级专政的社会主义制度，关系极大。社会主义的工农、城乡关系，是建立在社会主义所有制基础上的相互支援、相互促进的关系。要巩固和发展这种关系，最重要的是对广大群众不断进行社会主义教育，批判修正主义，批判资本主义倾向，引导他们坚决走社会主义道路；同时，还必须对工农业两大部门的交换活动，实行严格的社会主义管理。要特别警惕城乡资本主义势力利用商品生产、货币交换的渠道互相勾结，破坏社会主义经济，破坏工农联盟。对那些利用地区之间商品流通不平衡和供求矛盾进行投机倒把、牟取暴利的新老资产阶级分子，要按照党的政策给以坚决的打击。

    搞好企业与企业之间的关系，是有计划、按比例地发展国民经济和巩固社会主义所有制的需要。企业与企业的关系，是国家统一计划下的社会主义协作关系，既要有全局观念，发扬共产主义风格，又要坚持社会主义原则，遵守财政制度，坚决执行无产阶级的各项经济政策。那种借“协作”之名破坏国家计划，以物易物，从中渔利，中饱私囊等行为，都是对社会主义所有制的蚕食。不刹住这股歪风，社会主义的全民所有制就可能变为个人或小集团所有制。这是必须坚决反对的。

    毛主席早就指示我们，要读一点政治经济学。政治经济学是关于生产关系的科学。在学习无产阶级专政理论的运动中，我们要密切联系两个阶级、两条道路、两条路线斗争的实际，弄懂马克思主义政治经济学的基本原理，深刻理解无产阶级专政在建立、巩固和发展社会主义生产关系方面的历史使命，从经济基础和上层建筑两个方面把无产阶级专政下的继续革命进行到底。

    （原载《红旗》杂志一九七五年第五期）＊


靠什么调动生产积极性

    广西南宁机械厂工人理论小组(1975.05.15)

    我们厂是生产柴油机的。今年年初，在讨论如何完成国家下达的生产计划的时候，有人提出：“拿出一笔钱来做奖金，保证产量能上去。”这个意见一提出，大家议论纷纷，有的说这样做符合按劳分配的原则，可以调动生产积极性，有觉悟的工人则一语道破，说：这是早已批判过的“奖金挂帅”、“物质刺激”的修正主义货色。最近，我们通过学习无产阶级专政的理论，进一步提高了对这个问题的认识。

    “物质刺激”是资产阶级的东西。在资本主义制度下，资本主义生产是以雇佣劳动为基础的。资本家占有生产资料；广大工人一无所有，为了生活被迫出卖劳动力，替资本家干活。资本家和工人的关系，是剥削与被剥削、压迫与被压迫的关系，他们之间的利益是根本对立的。资本家为了提高劳动生产率，增加剩余价值，最大限度地剥削工人，除了采用延长工作时间、提高劳动强度等办法，还要用物质、用金钱来刺激工人。资本家想出名目繁多的刺激方法榨取工人的血汗，如在资本主义世界流行的“泰罗制”就是一例。所谓“泰罗制”，就是给工人规定生产规程和极高的定额，超过定额时，工人除一天的工资外，还得到不多的一点附加工资——奖金，如果没有完成定额，工人就只能按大大降低的计件单价取得报酬。这就暴露了资本主义“物质刺激”的实质。

    在社会主义制度下，生产资料所有制变更了，废除了剥削制度，工人成了工厂的主人，国家的主人。在社会主义社会里，劳动者的劳动性质起了根本变化，劳动不再是被雇佣、被剥削了。正如列宁所说的那样：千百年来劳动人民“都是为别人劳动，为剥削者做苦工，现在第一次有可能为自己工作了，而且是利用一切最新的技术文化成果来工作的。”（《列宁全集》第二十六卷第三八一页）在社会主义制度下，劳动者的个人利益和集体利益、国家利益是一致的。为社会、为集体劳动是自己的光荣义务。因此，在社会主义社会，不需要也不应该靠物质来刺激人们的生产积极性。解放二十五年来，我国工人阶级和广大劳动人民鼓足干劲，艰苦奋斗，多快好省地发展生产，创造出旧社会无法比拟的劳动生产率。这决不是靠什么“物质刺激”得来的，而是在毛主席的革命路线指引下，实行无产阶级政治挂帅，用马克思主义、列宁主义、毛泽东思想武装群众，充分调动群众社会主义积极性的结果。

    靠无产阶级政治挂帅，还是靠“物质刺激”来调动工人的生产积极性，这是马克思主义办企业路线与修正主义办企业路线斗争的焦点之一。赫鲁晓夫、勃列日涅夫修正主义集团在苏联上台以后，背叛了马克思列宁主义，大肆鼓吹“物质刺激”，把资本主义企业那套管理方法更加理论化、具体化了。他们胡说什么“物质刺激”是马列主义原则，把资产阶级利己主义原则作为发展社会主义生产的唯一动力，用金钱做钓饵，腐蚀和毒害无产阶级和劳动人民，在苏联全面复辟了资本主义。“物质刺激”成了培植修正主义的温床，复辟资本主义的手段。我们党内在这个问题上的斗争也是很激烈的。毛主席一贯坚持无产阶级政治挂帅的原则，亲自批示了“鞍钢宪法”，提出坚持无产阶级政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，大搞技术革新和技术革命，给社会主义企业指明了前进方向。党内修正主义路线的头子刘少奇、林彪却竭力兜售“物质刺激”的修正主义黑货，对抗毛主席的无产阶级办企业路线。刘少奇曾以大资本家的口吻说：“不加一占钱，他不好好给你干。”林彪在其黑笔记中也亲笔写下了“物质刺激还是必要的”，“诱：以官，禄，德”之类的修正主义黑话。他们利用社会主义社会还存在的资产阶级法权，大搞“物质刺激”，用资产阶级思想腐蚀工人，妄想无限地扩大等级差别，以便在工人中培养一部分特殊阶层，并把工人阶级中一小部分受资产阶级思想影响较深的人，作为支持他们反对无产阶级专政的力量。可见，靠无产阶级政治挂帅，还是靠“物质刺激”来调动生产积极性，实质上，是把无产阶级专政的任务落实到工矿企业，坚持社会主义道路，还是培植资本主义产生的土壤，使资本主义得以保留和复活，改变企业的社会主义性质的问题。这是事关方向，事关路线的重大问题。

    拿奖金来刺激人们的生产积极性，符合“按劳分配”的原则吗？否。这里有一个怎样看待“按劳分配”的问题。“按劳分配”的社会主义原则，从根本上改变了“劳者不获，获者不劳”的剥削阶级的分配制度，但它仍然体现着资产阶级的法权，我们必须全面正确地对待它。“各尽所能，按劳分配”，首先强调每个劳动者要尽自己的最大努力，充分发挥积极性和创造性，搞好生产，然后按照人们劳动的数量和质量进行个人消费品的分配。这样做，就正确地处理了生产和分配的关系。而要这样做，就必须坚持无产阶级政治挂帅，树立正确的劳动态度，同时在分配中按照党的政策对资产阶级法权进行必要的限制，逐步缩小等级差别。拿奖金来刺激人们的生产积极性，同“各尽所能，按劳分配”的原则是格格不入的。它把问题颠倒过来，不是先讲“各尽所能”，怎样搞好生产，而是先讲奖金多少，然后才讲生产。它否认无阶级政治挂帅的必要，把“物质刺激”作为发展生产的唯一动力，这实质上是“金钱万能”、“有钱能使鬼推磨”的资产阶级论调的翻版。如果按此办理，不是要变成奖金多多干，奖金少少干，有奖金则干，无奖金不干吗？可见，“奖金挂帅”、“物质刺激”不仅不符合按劳分配的原则，而且是对这一社会主义分配原则的反动。如果发展下去，必然在分配方面扩大资产阶级法权，扩大等级差别，不可避免地出现两极分化，产生新的资产阶级分子。当然，这并不是说我们不要物质利益。我们也讲物质利益，我们党一贯关心群众利益。关心群众生活，关心在生产发展的基础上逐步提高人民群众的物质和文化生活水平。但是，我们不是单纯讲个人的利益，而是把个人利益同集体的利益、国家的利益正确地结合起来，个人利益服从整体利益。我们把坚持无产阶级政治挂帅同实行按劳分配原则结合起来。这同只讲个人利益和片面夸大物质利益的作用，是有根本区别的。

    拿奖金来刺激，果真能够调动人们的生产积极性吗？否。无产阶级文化大革命前，由于受刘少奇修正主义路线的影响，我们厂也曾一度推行“物质刺激”这一套做法，搞什么“定包奖”。这样一来，一些人被奖金迷住了心窍，什么祖国的前途，人类的理想，根本不关心，奖金高的活抢着干，奖金低的活没人干，影响了工人与工人、车间与车间的团结。一些人为了多拿奖金，不顾产品质量，造成了浪费，使国家计划任务不能完成。工人们回忆这一段经历的时候，都愤慨地说：“物质刺激”、“奖金挂帅”只能刺激资产阶级个人主义的积极性，争名夺利的积极性；它有害于共产主义精神的发扬，有害于社会主义生产的发展。在无产阶级文化大革命中，我们厂工人狠批了“物质刺激”、“奖金挂帅”的黑货，坚持无产阶级政治挂帅，深入学习党的基本路线，共产主义觉悟不断提高，社会主义积极性得到极大发挥，全厂出现了团结战斗，抓革命、促生产的热气腾腾的局面。一九六九年以来，我们厂年年超额完成国家计划，一九七二年以来，生产以每年递增百分之五十的速度向前发展。正反两方面的经验使我们体会到：社会主义的积极性只能靠无产阶级政治挂帅来调动，社会主义企业只有高举“鞍钢宪法”的旗帜，开展工业学大庆的群众运动，才能大踏步前进。

    经过无产阶级文化大革命，“物质刺激”这种修正主义货色已经受到多次批判，为什么在一些人的头脑中还有那么大的魅力呢？这是因为，社会主义社会是从资本主义社会中产生出来的，“它在各方面，在经济、道德和精神方面都还带着它脱胎出来的那个旧社会的痕迹。”由于还存在着资产阶级法权，存在着资产阶级思想影响和旧习惯势力，这就使一些私心较重的人，容易斤斤计较劳动报酬，甚至把“按劳分配”变成“按酬付劳”，产生“拿多少钱干多少活”的劳动态度。这就是说，有些劳动者虽然已经当家做了主人，但还不习惯，还没认识到自己地位的变化，有时还以雇佣观点来对待社会主义劳动，追求个人的物质利益。这种雇佣观点是资本主义私有制的产物，是资产阶级法权思想的一种表现，是与社会主义公有制不相容的，与我们工人阶级当家做主人的地位也不相容。工人阶级是革命的领导阶级，我们的最高理想是实现共产主义，作为工人阶级的一员，有什么理由不为社会主义多作贡献，为共产主义而鞠躬尽瘁呢！

    列宁在《伟大的创举》一文中，高度赞扬“共产主义星期六义务劳动”，号召人们“用革命精神从事工作”。我们要发扬全心全意为人民服务的革命精神。革命战争时期，我们的革命前辈，不为名，不为利，一心一意干革命，每天每人三钱油，五钱盐，过着十分艰苦的生活，甚至献出自己的生命。今天，为了建设社会主义，为了巩固无产阶级专政，我们要保持过去革命战争时期的那么一股劲，那么一股革命热情，那么一种拚命精神，把革命工作做到底。让那些“金钱万能”的资产阶级观点，让那些“物质刺激”的修正主义黑货见鬼去吧！＊


自力更生的生动教材

    ——科教片《大螺纹磨床》观后

    北京第二机床厂工人评论组(1975.05.16)

    科教影片《大螺纹磨床》，通过上海机床厂研制成功大型螺纹磨床的经过，从一个侧面生动地反映了无产阶级文化大革命以来，我国工人阶级的崭新面貌；热情地歌颂了上海机床厂的工人在贯彻执行“独立自主、自力更生”伟大方针的斗争中所取得的新胜利。

    上海机床厂以工人和工人技术员为主体的三结合小组设计制成的大螺纹磨床，可以加工五米长的高精度的长丝杠。它的精密度、机械性能和磨削长度，达到了先进水平，为我国大型精密机床制造业的迅速发展起了很好的作用。大型螺纹磨床由床身、头架、尾架、砂轮架等几个主要部分上千个零件组成。被加工丝杠的精度主要取决于母丝杠的精度，因此，可以说母丝杠是螺纹磨床的心脏。影片紧紧地抓住了这个“心脏”——母丝杠制造的艰难历程，把我们带入了火热的生产斗争和科学实验中，使我们从中受到启发和鼓舞。

    影片突出地表现了我国工人阶级独立自主、自力更生的革命精神。凡是与机床打过交道的同志都非常清楚，要想制造大型丝杠，就必须有大型设备。目前，国内还没有能够加工这么长的母丝杠的大型设备。怎么办？坐等条件？不能！慢慢来吗？更不能！上海机床厂的广大职工，坚持无产阶级政治挂帅，狠批刘少奇、林彪一类骗子散布的“洋奴哲学”、“爬行主义”，狠批“没有精密机器就不能造精密机器”的谬论，充分发动群众，因陋就简，利用现有的设备，千方百计地制造这根长达六点七米的母丝杠。

    在表现制造大螺纹磨床的斗争过程的，影片贯串了唯物辩证法的思想。比如，要造这么长的母丝杠，有困难，但是，小组的同志们说，长和短是对立的，在一定条件下，又是可以互相转化的。他们根据这一辩证关系将长丝杠化整为零，分成几段，这样，就可以在小螺纹磨床上加工，然后化零为整，把加工好的丝杠拼接起来，不就变成长丝杠了吗？拼接的丝杠通过仪器测定发现不是直的，而是弯的。影片向观众详细地介绍了经过反复实验找出接头处受到的压力不匀后变弯的原因，介绍了工人们想办法让弯的地方再受压变直，来个先弯后直，弯中求直。在介绍三结合小组解决母丝杠又细又长，安装后自动下垂，影响精密度这一新问题和防止热胀冷缩影响母丝杠的精密度时，影片都具体地、形象地使人们看到试制小组是怎样克服了一个个难关，终于使我国第一台大型高精度螺纹磨床胜利诞生的。

    《大螺纹磨床》不光是及时地介绍了先进的科学知识，提供了“抓革命，促生产”的宝贵经验，而且给我们上了一堂生动的思想和政治路线的教育课，为我们树立了“工业学大庆”的一个好榜样。我们决心认真学习上海机床厂的经验，高举“鞍钢宪法”的旗帜，夺取社会主义革命和社会主义建设的新胜利！＊


干部和群众认真看书学习　深入开展学大庆的群众运动

    开滦煤矿抓大事抓路线面貌一新

    一九七一年以来，原煤产量每年平均增长一百多万吨。全矿职工为在今年内实现一个开滦变成两个开滦的目标而奋斗

    新华社(1975.05.16)

    新华社石家庄一九七五年五月十五日电　开滦煤矿党委在批林整风、批林批孔斗争中，坚持深入开展“工业学大庆”的群众运动，使这个已经开采近一百年的老矿区面貌焕然一新，到处呈现出生气勃勃、欣欣向荣的革命景象。

    今年，走进开滦矿区，可以看到，广大职工认真学习马克思主义、列宁主义、毛泽东思想蔚然成风；一支包括一万四千多名理论辅导员的工人理论队伍正在茁壮成长，活跃在矿区的各个单位。广大职工讲路线，讲大局，讲团结，讲贡献，“身居井下八百米，胸怀世界三十亿”，以共产主义精神和高昂的革命热情大干社会主义。广大干部注意抓大事，抓路线，带头学习，带头参加劳动，带头到第一线调查研究，依靠广大群众办好社会主义企业，被群众称赞为“职务在上面，劳动在下面，工作在前面的带头人”。广大干部和群众团结战斗，推动企业的斗、批、改不断深入发展，开创了多快好省地发展煤炭生产的新局面。一九七一年以来，原煤产量每年平均增长一百多万吨；到一九七四年，产量已超过设计能力百分之八十三；所属的七个矿中，已有林西、唐山、唐家庄、马家沟四个矿提前实现了原煤产量比设计能力增长一倍的规划。目前，全矿职工正在为进一步把巩固无产阶级专政的任务落实到基层，在今年内实现全矿区原煤产量比设计能力翻一番，使一个开滦变成两个开滦的目标而努力奋斗。

    工业学大庆是办好社会主义企业的必由之路

    开滦煤矿学大庆，经历过一个曲折的过程。在无产阶级文化大革命以前，这个煤矿就曾派人到大庆油田参观学习。但是，当时由于受刘少奇修正主义路线的干扰，他们把大庆看作是“生产典型”，没有学到大庆经验的实质。无产阶级文化大革命中，这个矿区的职工认真批判了刘少奇的修正主义路线，领导和群众的阶级斗争和路线斗争觉悟有了很大提高，初步找到了过去没有学好大庆的经验教训。

    一九七一年一月，矿区召开了党代表大会，会上围绕为什么要学大庆，学大庆学什么以及怎样学的问题，展开了热烈的讨论。大家认为，大庆是毛主席表彰的红旗，是贯彻执行党的基本路线，按照“鞍钢宪法”办企业的榜样；“工业学大庆”是毛主席发出的伟大号召，学习大庆经验，走大庆道路，是巩固无产阶级专政，多快好省地发展社会主义工业的必由之路。经过讨论，党代会一致通过了《学大庆精神，走大庆道路，办大庆式企业》的决议。从此，开滦煤矿的学大庆运动和批林整风、批林批孔相结合，深入持久地开展起来了。

    几年来，开滦煤矿党委经常分析全矿区学大庆的形势，总结学大庆的情况，对照大庆经验，不断找差距，不断前进。一九七四年，党委主要负责人亲自带领干部、工人和工程技术人员去大庆参观学习；回来后又一次广泛发动群众，总结十年学大庆的经验，讨论并制定了今后十年学大庆的规划。

    坚持党的基本路线，不断批修批资

    开滦煤矿党委从实践中认识到，学大庆，就要象大庆那样，以党的基本路线为纲，领导广大职工批判修正主义路线，批判资产阶级，进行上层建筑领域的革命，把巩固无产阶级专政的任务落实到基层。

    几年来，特别是在批林整风、批林批孔运动中，开滦煤矿党委领导全矿广大职工创造和运用多种方法，掀起了革命大批判的高潮。他们组织广大职工学习革命理论，努力掌握马克思主义、列宁主义、毛泽东思想这一强大的思想武器，批判修正主义，批判资产阶级；他们通过忆旧社会的苦，思新社会的甜，进行今昔对比，揭露和批判林彪反党集团鼓吹“克己复礼”，妄图复辟资本主义的罪行；他们歌颂社会主义革命和社会主义建设的伟大胜利，歌颂社会主义的新生事物，批判林彪一伙攻击无产阶级文化大革命、攻击社会主义新生事物的罪行；他们组织职工用马克思主义的立场、观点、方法，评价法家，批判复辟、倒退、卖国的孔孟之道，总结历史上儒法斗争的经验，为现实的阶级斗争和路线斗争服务。革命大批判，激发了人们对林彪反党集团及其修正主义路线的无比义愤，加深了对党的基本路线的理解。广大干部、工人从各个角落向一切腐朽、没落阶级的意识形态展开进攻，全矿区到处都是批判修正主义、批判资产阶级的战场。

    在革命大批判中，开滦煤矿广大职工反复批判了“专家治厂”、“物质刺激”等一整套修正主义办企业路线，坚持按照“鞍钢宪法”管理企业。经过反复批判“专家治厂”，广大干部进一步树立了全心全意依靠工人阶级的思想。无产阶级文化大革命以前开滦煤矿那种“技术人员立法，管理干部执法，工人群众守法”的状况，已经改变。现在，这个矿区不但从工人中选拔了大批人员担任各级领导职务，全矿区的长远规划委员会、建设会战指挥部、设计革命领导小组、技术革命和技术革新领导小组，都有工人参加；还有更多的工人群众通过群众性的企业管理网，参加了企业的各项管理工作。他们在党委的统一领导下，管大事，管路线，管生产技术工作中的重大问题。凡是关乎路线、关乎全局的大事，各级党组织都组织广大职工讨论，然后作决定；各级领导班子还定期开门整风，虚心听取群众的意见，接受群众的监督。

    工人群众参加企业管理，在坚持企业的社会主义方向上发挥了重要作用，打破了少数“专家”、“权威”对技术的垄断，推动了生产技术蓬勃发展。林西矿的浅部煤层大部分已经采完，要开发中深部的煤炭资源，必须解决通风问题。文化大革命前，林西矿领导依靠少数技术人员关起门来搞设计，花了六年时间，搞出一个通风方案，需要投资四百万元，而矿井设计日产量比当时的生产水平还要降低百分之三十以上。文化大革命后，这个矿通风区的工人、干部和技术人员相结合，总结过去的实践经验，深入调查研究，跑遍了井下十七万米巷道，测算了两万多个数据，用两个月时间设计出一个新的通风方案。这个方案与原方案比较，工期缩短三年，节省投资三百多万元，而矿井的日产量不仅没有降低，而且大大提高。

    广大工人群众发挥集体的智慧和才能，使许多过去不敢想不敢做的事不但做成了，而且做出了很大成绩。开滦煤矿在第四个五年计划期间煤炭年产量比设计能力翻一番的规划，就是在党委统一领导下，由群众提出，群众调查研究，群众讨论制订，并由群众逐步来实现的。几年来，全矿职工已经自力更生地完成了四十四项重点技术改造工程，大大提高了矿井生产能力。过去“专家”、“权威”规定的什么“负八百米以下的煤层不可采”、“采空区丢弃的煤炭不可采”等形而上学的框框，现在已被工人们统统打破，全矿区因此扩大了可开采煤量三亿多吨。

    经过反复批判“物质刺激”、“奖金挂帅”一类修正主义货色，开滦煤矿党委大大提高了坚持无产阶级政治挂帅的自觉性。这几年，开滦煤矿每当有些干部由于生产任务繁重或遇到困难，想搞点“物质刺激”之类的苗头出现时，煤矿党委总是严肃地进行批评和制止，并且组织群众再一次批判修正主义，提高大家执行毛主席革命路线的自觉性。广大群众以主人翁的姿态大干社会主义，采煤和掘进的新纪录一个接一个地出现，生产水平年年有较大幅度的提高。

    建设一支“特别能战斗”的职工队伍

    开滦煤矿党委在学大庆的过程中深切体会到，办好社会主义企业，把巩固无产阶级专政的任务落实到基层，必须象大庆油田那样，以马克思主义、列宁主义、毛泽东思想为指导，建设好基层党支部，培养一支“特别能战斗”的职工队伍。因此，几年来开滦煤矿党委坚持组织广大党员和职工群众认真学习马克思主义、列宁主义、毛泽东思想，经常不断地对职工进行阶级教育和路线教育，同时大力支持和表彰社会主义的先进事物和先进典型。

    解放前，开滦矿工被“三座大山”压了七十年，长期过着“累断筋骨折断腰，当几年花子抱几年瓢”的悲惨生活，许多老工人提起旧社会有说不完的恨。开滦煤矿革委会成立的第一天，就请老工人忆苦思甜，和革委会成员一起吃忆苦饭，对革委会成员进行阶级教育；新工人入矿，先讲矿史，对他们进行革命传统教育；老工人带徒弟，首先讲革命传统，传艰苦奋斗的思想，带敢打硬仗的作风。每年过春节，每一次政治运动，都要进行群众性的忆苦思甜活动。在批林批孔运动中，全矿区结合批判林彪、孔老二，开过三千多次忆苦思甜会，有二十多万人次参加。在坚持不断的阶级教育中，广大职工逐步建立了“四本账”——“苦情账”、“幸福账”、“敌情账”、“成长账”。他们说，常翻“苦情账”，旧社会的血海深仇永不忘；常翻“幸福账”，毛主席的革命路线记心上；常翻“敌情账”，对敌斗争当闯将；常翻“成长账”，继续革命有力量。

    开滦煤矿党委认为，企业中的社会主义先进事物和先进典型，具体地反映了无产阶级的意识形态，体现了共产主义的革命精神。因此，他们每年都要大张旗鼓地宣传、表扬抓革命、促生产中的先进集体和先进人物。一九七三年，他们表扬了共产党员吴旭芝、侯占友等十七名劳动模范的先进思想和先进事迹，全矿迅速掀起了一个学“铁人”王进喜、赶吴旭芝的热潮；一九七四年全矿区涌现出抓批林批孔、促煤炭生产的先进区、科一百零一个，先进班组两千零四十九个，模范人物一百名，积极分子三万三千多名。

    通过学习马克思主义、列宁主义、毛泽东思想和进行阶级教育，在先进集体、先进人物的带动下，开滦煤矿广大职工的精神面貌发生了深刻的变化。他们破除雇佣观点，增强了主人翁的责任感，共产主义精神大大发扬，新人新事不断涌现；他们打碎了解放前反动统治阶级加在工人身上的精神枷锁“天命论”，进一步解放思想，有力地推动了生产和技术革新的发展。女职工们破除了所谓“妇女不能进矿门”的旧观念，在煤矿中发挥了“半边天”的作用。青年工人们打破了过去那种“三级工不能上掌，四级工不能打柱，五级工不能回柱”的陈规，不分工种，不讲级别，大干苦干，成为抓革命、促生产的一支生力军。

    由于不断加强党支部和职工队伍的建设，目前开滦煤矿的六百零三个基层党总支、支部中，绝大部分具有较强的战斗力，成为坚强的战斗堡垒；全矿区还形成了一支包括党团员、老工人、劳动模范和先进生产者、理论辅导员在内的强大的骨干力量。这样，毛主席和党中央的指示一下达，就能一呼百应，迅速贯彻执行。

    现在，开滦煤矿广大职工正在认真学习毛主席关于理论问题的重要指示，学习马克思主义关于无产阶级专政的理论，进一步批判修正主义，批判资产阶级法权观念，开展上层建筑领域的社会主义革命。他们决心以大庆工人为榜样，大学大批促大干，为进一步巩固无产阶级专政，发展煤炭生产，作出更大的贡献。＊


群众智慧开红花

    ——科教片《矿山机械化》观后

    北京第三通用机械厂工人评论组(1975.05.16)

    科教影片《矿山机械化》以生动的画面，大量的实例和通俗易懂的解说，记述了我国辽宁华铜铜矿地下采掘部分的机械化发展过程，对“大打矿山之仗”起了积极的推动作用。

    影片向我们展示了华铜铜矿广大职工为了加快社会主义建设步伐，高举“鞍钢宪法”的光辉旗帜，执行“独立自主、自力更生”的方针，开展技术革新，突出地表现了实现矿山机械化，必须依靠群众。每项技术革新成就，都是来源于群众的智慧和力量。广大工人群众具有丰富的实践经验和无穷的创造力。华铜铜矿的领导，遵循毛主席关于“相信和依靠群众”的教导，大搞群众运动，才能得到这样大的成绩。我们看到，当翻车器第一次试验失败时，这时有人说：“这种翻车器就是洋专家也搞不出来，不如趁早收摊。”可是工人们说：“历史是劳动人民创造的。实践出真知。”工人、干部和技术人员一起分析失败原因，终于依靠群众的智慧，解决了问题。我们从影片中看到，一个个技术革新项目，都是群众智慧的结晶。朵朵技术革新的红花，在群众心血的浇灌下盛开在矿山上。这些事实再次证明“卑贱者最聪明，高贵者最愚蠢”，无情地批判了林彪、孔老二鼓吹的“天命”论、“天才”论和“上智下愚”等谬论。工人阶级完全能够掌握技术革命大权，登上上层建筑的舞台，对资产阶级实行全面的专政。

    《矿山机械化》通过介绍矿山机械化的发展过程，还注意贯串了矿山工人群众和干部是怎样以唯物辩证法指导生产斗争和科学实验的，使人们受到一次生动的马克思主义唯物辩证法的教育。矿山采掘的特点是：工序连接象链条一样紧密，一环套一环，互相制约，互相影响。但每一个时期生产过程的整个链条中存在的许多矛盾，“其中必有一种是主要的矛盾，由于它的存在和发展，规定或影响着其他矛盾的存在和发展。”所以要抓生产中的主要矛盾，如影片告诉我们的：凿岩实现机械化了，爆破以后巷道里大量的岩石不能及时装运，就不能继续凿岩爆破，影响了生产进度。工人们抓住这一主要矛盾，群策群力，创制了电动装岩机和小电机车，解决了装运问题，使生产又迈进一步。但是，旧的矛盾解决了，新的矛盾又出现了。平巷掘进加快了，旧的天井掘进方法跟不上，又出现了新问题。工人们继续研究，创制了折叠式吊罐解决了这个问题……。就这样，一环扣一环，解决一个矛盾，生产就向前迈进一步。影片就这样按照事物发展的规律，生动地介绍了工人们是怎样开展技术革新，不断地解决生产上出现的矛盾，推动生产发展的。影片还告诉我们，对同一事物也需要一个反复认识的过程。即使对创制成功的机械，也不是一成不变的，不需要改进了。改革凿岩机就是很好的例子。工人先把抱着机器凿岩，改为用钢钎支着凿岩，接着他们又制造和使用了凿岩支架。不久，他们又推广了气腿凿岩机。最后，又创制了双机液压凿岩台车。就这样，工人们不断地改进机械设备，提高生产效率。

    我们工人看了这部影片，感到扬眉吐气，心里痛快。影片显示了人民群众的聪明才智和依靠唯物辩证法认识世界、改造世界的巨大能动性，更加激发了我们建设社会主义的豪情壮志和责任感。我们决心在认真学好无产阶级专政理论的同时，“抓革命，促生产”，为把我国建设成伟大的社会主义强国而努力奋斗！＊�


坚持批修　多产好铁

    本报通讯员(1975.05.23)

    本溪钢铁公司第一炼铁厂的广大干部、工人，认真学习无产阶级专政理论，坚持批判修正主义，贯彻执行“鞍钢宪法”，掀起了抓革命促生产的新高潮。在去年提前四十七天超额完成国家计划的基础上，今年一至四月份又超额百分之六完成了国家生铁计划，与去年同期相比，产量提高百分之十四点三。高炉利用系数、炼铁焦比等，都保持先进水平。

    去年年初，这个厂的领导成员曾忽视抓阶级斗争和路线斗争，就生产抓生产，结果生产没有上去，出现了被动局面。后来，他们学习了毛主席的有关指示，狠批修正主义“物质刺激”等黑货，提高了广大职工的政治思想觉悟，革命、生产又出现大好形势。今年，毛主席关于理论问题的重要指示发表后，厂领导成员认真学习无产阶级专政理论，总结去年初的经验教训，大家深有体会地说，只有搞清楚无产阶级专政理论，才能自觉地贯彻执行党的基本路线，贯彻执行“鞍钢宪法”，坚持企业的社会主义方向。

    通过学习理论，各级领导干部改变工作作风，纷纷深入生产第一线，同工人一起学习，一起批判修正主义，一起大干社会主义，进一步激发了广大工人主人翁的责任感。大家把多炼一吨优质生铁，看作是为巩固无产阶级专政多贡献一份力量。一号高炉是一座老炉子。有一次,一支炉外喷水冷却管突然断裂，二十多毫米厚的炉壳钢甲被烧红变白，不及时处理就有烧漏、停产的危险。在这关键时刻，炉前专业组长张锡香带领几个工人冒着高温，向烧红发白的钢甲浇水，并齐心协力修好了喷水冷却管，保证了高炉生产的正常进行。负责管原料的工人，克服人员少等困难，积极当好配角，保证高炉吃饱、吃好。在广大干部和群众的共同努力下，全厂生铁日产水平不断创造新纪录。＊


要有那么一股劲

    ——记上海市丰收拖拉机厂为支援农业努力增产的事迹

    新华社记者(1975.05.23)

    “铁牛传友情，工农心连心”。上海市丰收拖拉机厂今春以来，又为祖国各地农村运出了大批“丰收３５”型拖拉机，支援贫下中农战天斗地夺丰收。

    无产阶级文化大革命运动以来，上海市丰收拖拉机厂坚持贯彻执行“以农业为基础、工业为主导”的发展国民经济的总方针，坚持“鞍钢宪法”，深入开展工业学大庆的群众运动，在艰苦奋斗，自力更生的道路上，年年跨大步。从一九七二年起，拖拉机产量平均每年增长一千台，到一九七四年，年产量达到五千五百台，生产能力比文化大革命前的一九六五年提高了十六倍，总产值增长了七点五倍，成本降低了百分之三十六点九。

    上海市丰收拖拉机厂的前身是一个只有三间简易平房、十几个工人、十几台陈旧机床的县办小厂。建厂初期，只能搞一些农机修理业务，生产一些简易的农机具。在一九五八年大跃进的火红年代里，各地贫下中农的一封封来信，反映了他们对“耕地不用牛”的迫切愿望。工人们决心制造拖拉机，为发展农业机械化作出贡献。但是，由于刘少奇修正主义路线的干扰破坏，他们的愿望未能实现。一九六二年，党的八届十中全会胜利召开，毛主席关于“以农业为基础、工业为主导”的发展国民经济的总方针，象春风一样吹暖了每个农机工人的心。一九六三年，全厂上下正式开始试制“丰收３５”型拖拉机。经过四个月的艰苦奋战，终于试制出了第一批合乎国家标准的拖拉机。

    为了适应农业发展需要，上海市丰收拖拉机厂工人决心发展生产，增产更多的拖拉机支援农业。但是，他们面临的问题是，厂子的基础差，设备少。是等设备，等投资，还是自己动手克服困难，发展生产？通过无产阶级文化大革命运动，批判了修正主义路线，工人们豪迈地提出：一定要只争朝夕，把被修正主义路线耽误的时间夺回来！

    全厂工人通过梳辫子，排矛盾，找生产上的薄弱环节，掀起了群众性的技术革新活动。拖拉机上的关键部件后桥壳体，过去是靠单件加工，一天只能生产一只到两只。现在，工人们自己动手，自制设备，组成了后桥壳体的生产线。这一改革，把后桥壳体的日产量，一下子提高到二十五只到三十只。几年来，丰收拖拉机厂通过技术革新，制造出了二百四十多台适合本厂生产特点的机床设备，占全厂设备总数的百分之五十四以上；建成了包括机械加工、铸造、油漆、装配等八条生产流水线，全厂的机械化、自动化程度不断提高，显著地改变了生产条件，扩大了生产能力。近六年的产量总和等于前六年产量总和的八倍多。

    在实践中，工人们体会到：挑上了支农担子，不等于挑好了；支农必须“知农”，才能把全心全意为农业服务的劲头使到点子上。过去，丰收铁牛只能耕旱田，不能耕水田。贫下中农迫切要求铁牛下水田。丰收拖拉机厂立即派出工人、干部和技术员，分别在南方和北方地区选择了有代表性的四个点，听取贫下中农的意见和要求。他们在这些点上坚持进行了二千多小时的田间耕作试验，又根据试验的结果，改进了四十多个项目，终于解决了丰收铁牛耕水田的问题。这个问题解决以后，工人们并不满足。当他们了解到南方地区逢到阴雨连绵的时候，拖拉机下田就打滑，于是又把解决拖拉机下烂田的课题提到日程上。经过反复研究，决定试制前、后轮都能直接转动的四轮驱动拖拉机。试制过程中，各车间都全力以赴，决心让新拖拉机赶上阴雨季节到烂田里去考一考。考试的结果，新拖拉机在烂田里左转右旋，运用自如，牵引力比原来提高了百分之四十。贫下中农高兴地在拖拉机上画了两只紧紧握在一起的大手，写着“工农联盟好！”

    丰收拖拉机厂的工人还经常采取“请进来，走出去”的办法，听取各地贫下中农对丰收铁牛的意见。贫下中农亲切地说：“见到铁牛心开花，只怕铁牛不听话。”这些话，对厂里的工人是鼓励，也是鞭策。他们认识到，要使贫下中农使用放心，就要不断地提高产品的质量。拖拉机是由几万个零件组成的。工人们提出了“一个不放，一万个要抓好”的口号，把配件生产看得和主机生产一样认真。近三年来，丰收拖拉机厂还派出五百七十多人次，走访了二十一个省、市的农村，带上配件，送技术下乡，一面修理，一面培训农村技术员。现在，丰收铁牛不仅在祖国各地受到贫下中农的欢迎，它还满载着中国工人阶级的友谊，被运往第三世界二十多个国家和地区，支援革命人民维护民族独立、发展民族经济的斗争。

    最近，毛主席关于理论问题的重要指示发表以后，给丰收拖拉机厂的广大干部和工人进一步指明了办好社会主义企业的方向。大家在学习中认识到，工业支援农业，加速农业机械化的步伐，对于巩固工农联盟，缩小三大差别，巩固无产阶级专政有着极其重大的意义。工人们响亮地提出：“我们一定要自找重担挑，为实现在本世纪内把我国建设成为社会主义现代化强国的宏伟目标而努力奋斗！”

    （本报有删节）＊


学习马克思主义　掌握好企业的领导权

    中共四平市委员会(1975.05.26)

    伟大领袖毛主席指出：“看来，无产阶级文化大革命不搞是不行的，我们这个基础不稳固。据我观察，不讲全体，也不讲绝大多数，恐怕是相当大的一个多数的工厂里头，领导权不在真正的马克思主义者、不在工人群众手里。过去领导工厂的，不是没有好人。有好人，党委书记、副书记、委员，都有好人，支部书记有好人。但是，他是跟着过去刘少奇那种路线走，无非是搞什么物质刺激，利润挂帅，不提倡无产阶级政治，搞什么奖金，等等。”毛主席的这段话，说明了无产阶级文化大革命的必要性，同时对怎样办好社会主义企业提出了一个根本性的问题。最近，我们学习毛主席关于理论问题的重要指示，总结了我市在“工业学大庆”中的经验教训，深深体会到，要使工厂企业的领导权掌握在马克思主义者、工人群众手里，就要认真学好马克思主义，特别是无产阶级专政的理论。不学习马克思主义，就不懂得怎样在企业中对资产阶级实行全面专政，就不能全心全意地依靠工人阶级，正确执行党的路线和政策。一句话，就不能掌握好社会主义企业的领导权。

    能不能坚持对资产阶级实行全面专政，这是衡量一个企业的领导权是不是掌握在马克思主义者手里的根本标志，不从理论上搞清楚这个问题，就不能把巩固无产阶级专政的任务落实到工矿企业。

    过去，我们对企业的领导同志应该是一个马克思主义者这一点认识不清，感到企业领导干部的工作业务性比较强，懂得一些马克思主义当然更好，即使懂得少一些，也可以办好企业。从我们的实践来看，这种认识是完全错误的。前几年，我们市曾出现过动力和原材料跟不上生产发展需要的问题。开始，市委和基层的一些同志认为，“煤电钢有缺口，是妨碍四平工业发展的主要矛盾”。后来，他们感到这个提法不妥，又换了一种说法，叫做“煤电钢缺口是工业生产的突出矛盾”，并且说：“不解决这个问题，工业就上不去。”不管怎样说，这些同志总是用主要的精力，去解决物的问题，结果，所谓“突出矛盾”不但没有解决，一些企业的阶级斗争、路线斗争的问题反而更突出了。

    为了帮助大家认清工业战线的主要矛盾，市委主要领导干部，带领机关干部和基层领导同志，用了将近一个月的时间，到十几个工厂做了调查。在调查中，看到了阶级斗争和路线斗争的表现，使我们对于什么是工厂的主要矛盾有了一定的认识；但还停留在感性阶段，尽管摆出很多现象，却说不清本质。比如，全民所有制的社会主义企业，为什么还会产生资本主义？为什么在干部和工人中还会产生新的资产阶级分子？这其中有没有什么规律性的东西？很显然，对这些问题如果不搞清楚，头脑不清醒，抓阶级斗争必然是懵懵懂懂，处于被动状态，搞不好就会使我们的企业改变颜色。

    “感觉只解决现象问题，理论才解决本质问题。”只有认真学习马克思主义，才能抓住工厂企业的主要矛盾，自觉地实行无产阶级对资产阶级的全面专政。所以，企业的领导同志，学习还是不学习马克思主义，要不要努力成为一个马克思主义者，是关系到社会主义企业领导权掌握在那个阶级手里的根本问题。因此，必须把学习马列著作和毛主席著作，作为办好社会主义企业的根本大事来抓。

    毛主席教导我们：“我们的权力是谁给的？是工人阶级给的，是贫下中农给的，是占人口百分之九十以上的广大劳动群众给的。”把企业的领导权掌握在马克思主义者手里，就要从理论上搞清楚社会主义企业中，人和人之间的关系，自觉地全心全意地依靠工人阶级，办好社会主义企业。

    这几年，我们在办工业的过程中，遇到的一个突出问题，就是怎样处理领导和工人群众的关系。虽然我们在口头上也常说要依靠群众，干部要参加劳动，工人要参加管理，等等。但在实践中，却不一定那么做。我们市有个工厂的党支部书记，是个办工业二十多年的老同志，工作兢兢业业，可是，他却摆不正领导和群众的关系。他经常说：“干部就是应该把工厂管好，工人就是应该把活干好。”在批林批孔运动中，工人贴大字报批评他“不读书，不看报，总想旧的那一套”，他还有点不服气。后来，市委主要领导同志到这个厂蹲点，和这位支部书记一起学习马列著作和毛主席著作，大家共同认识到，工人是社会主义工厂的主人，如果把工人看成雇佣对象，把领导和群众看成“管”和“被管”的关系，那就很容易搞物质刺激这一类修正主义的东西。这就会破坏社会主义的生产关系。这位支部书记明白了这个道理以后，就比较自觉地落实“鞍钢宪法”，坚持无产阶级政治挂帅，实行两参一改三结合，依靠工人群众，使工厂的面貌发生了很大的变化，后来一跃成为全市的先进单位。

    回顾这些经验教训，我们的认识有了很大的提高。过去，我们感到工厂企业的所有制是全民的，计划由国家定，产品由国家分配，只要不是坏人掌权，领导权的问题就不大。所以，在我们看来，只要政治上可靠，有搞社会主义的愿望和干劲，有经验，懂业务，就是一个好的领导干部，就能办好社会主义企业。这种看法显然是片面的。

    现在，结合学习无产阶级专政的理论，我们又把市里工交战线领导干部的情况，做了一个分析，发现问题仍然不少。有的同志搞工业的时间比较长，业务熟，有经验。讲生产，觉得有一套；讲路线，也认为似乎有了前车之鉴，走不到老路上去了。这种同志以“内行”自居，在学习上狠下功夫不够。有的同志有搞好工作的热情和干劲，但往往把学习看成远水不解近渴，总是坐不下来，学不进去。他们常说：“说一千道一万，反正都得干。”这些同志以“实干派”自居。有些新提拔到领导岗位的同志，热情高，干劲足，敢想敢闯；但是，他们有“自来红”的思想，也不十分注意学习。应该说，这些同志的革命精神、工作经验以及充沛的干劲，都是可贵的。问题在于他们没有认真看书学习，没有掌握政治上的望远镜和显微镜，如果阶级敌人披上了马列主义外衣，就容易上当受骗；如果资本主义戴上了社会主义的帽子，就分辨不清；甚至当批判过的错误东西改头换面以新的形式出现的时候，也容易误认为是正确的。

    我们的许多经验教训都说明，不学马克思主义，就不能掌握社会主义企业的领导权，就容易成为修正主义路线的俘虏。我们应该站在坚持企业的社会主义性质的高度，去认识学好马列著作和毛主席著作的重要性，提高学习的自觉性，努力使自己头脑里的马克思主义多一些，牢牢掌握社会主义企业的领导权。＊


对修正主义办企业路线要经常批

    ——辽宁省昭乌达盟第二地质大队后进变先进的事迹

    本报通讯员(1975.05.31)

    辽宁省昭乌达盟第二地质大队，坚持党的基本路线，经常地、反复地批判修正主义办企业路线，促进了生产的发展。一九七二年以前，这个队还是一个“老大难”单位，不过一年的时间，就成了全国地质战线上的先进典型。一九七二年到一九七四年，连续三年超额完成国家计划，提交了一批矿产储量和地质情况的资料。三年完成的工作量比一九七一年以前七年的总和还要多四分之一。现在一台钻机的钻井进尺比一九六五年提高了一倍。

    一九七二年初，这个大队在上级党委的帮助下调整了领导班子。当时，新班子的几位主要领导干部，都有这样的思想：经过无产阶级文化大革命的教育和锻炼，自己获得了“免疫力”，可以好好抓一下生产了。这样，对继续批判修正主义办企业的路线就抓得不那么紧了。结果，接连发生了两件事情。一件是：有个分队在某矿区施工，山高路陡，设备运不上去，有的人提出需要修一条公路。有关领导没有同工人商量，就交给专业部门的技术人员进行设计，搞了个修八公里长盘山公路的计划，需要六十个人干四十天才能完工。这是个少慢差费的计划，工人提出了严肃的批评。队党委接受了群众的意见，组成“三结合”小组，经过实地勘查，用“接力”式运输的方法，不到一个星期就把设备运上去了，并且开了钻，节省了一个多月的时间，做到了多快好省。另一件是：一九七三年冬季检修设备期间，为了“调动”群众的积极性，有的领导提出“设备提前修理完，提前放探亲假”的错误主张。结果，有的人只顾抢时间，不顾质量，设备修理是提前完成了，机修质量却下降了，给第二年的生产带来了不少困难。队党委和广大职工对这两件事进行了认真的分析，认识到修公路所以只相信少数人、不依靠群众，冬季检修设备所以提出早完早放假的错误主张，这是因为修正主义办企业路线的影响还没有肃清。它说明对修正主义办企业路线不经常批，反复批，尽管是新班子，仍然会重复过去犯过的错误。

    为了进一步肃清修正主义办企业路线的影响，队党委组织领导班子和广大职工认真学习党的基本路线，学习办好社会主义企业的根本大法“鞍钢宪法”，反复批判“上智下愚”的唯心史观，批判“物质刺激”。事实证明，对于修正主义路线批一次，认识就提高一步，反复批、经常批，就会使毛主席的无产阶级革命路线在干部和职工思想中深深扎根，就能有效地抵制修正主义路线的干扰和影响。

    有一段时间，一个矿区的坑道掘进任务，根据实际情况，需要减少一些。从农村来支援地质队的民工中，少数人担心任务减少可能提前回家，因此干活的劲头不足。对这种情况，有个别人主张实行计件工资，啥时候干完啥时候算。队党委立即意识到这是关系到执行什么路线的问题，坚决否定了这个错误主张。他们组织大家学习马列著作和毛主席著作，批判修正主义办企业路线，向民工做耐心细致的政治思想工作，提高了大家的社会主义觉悟。结果，按时完成了任务。

    昭乌达盟第二地质大队领导班子的一个突出特点，就是领导干部经常生活在第一线，把工作做到第一线，与群众保持密切的联系。他们所以能坚持这样做，是因为不断批判了刘少奇、林彪一伙的修正主义路线，认识到脱离劳动、脱离群众、脱离实际的危害。党委一位副书记的变化说明了这个问题。无产阶级文化大革命以前，这个同志由于受修正主义路线的影响，“三脱离”比较严重。在无产阶级文化大革命中，特别是批林整风和批林批孔运动中，他受到深刻的教育，认识到身不离劳动，才能心不离群众。从此，他牢记毛主席的教导，坚持参加集体生产劳动，密切联系群众。他身体不好，年岁较大，但仍然经常深入实际，和工人一同劳动。干不了重活干轻活，不能顶班劳动就打零工。到食堂买饭，看到厨房人手少了，他就去帮厨；化验室任务紧张，挑灯夜战，他去给大家“打杂儿”；修配车间搞会战，他去给师傅们备料送工具，能够干啥就干啥。去年，他身上长了个疖子，不能坐车，就趴在卡车上，同工人、技术人员一起翻山越岭，勘查矿源，同工人群众一起解决生产中的关键问题。工人们普遍反映：脱离劳动，曾经使他同群众成为“油水”关系；现在他坚持参加劳动，同群众变成了“鱼水”关系。在这个队，干部参加集体生产劳动的制度，已经坚持下来。

    在基层工作的党委委员、革委会领导成员和分队干部，整天和群众一起摸爬滚打，一身油泥一身汗水，分不清谁是工人谁是干部。这些干部每年有三分之二的时间参加劳动，主要负责干部和机关干部每年也都参加集体生产劳动三个月以上，多数都能作到跟班劳动。

    这个队的干部坚持参加集体生产劳动，接受群众监督，改进了领导作风，在改造世界观，抵制资产阶级思想的侵蚀方面，收到了积极的效果。

    这个地质队工作的地区是个干旱缺水的农牧区。从一九七二年开始，他们派出支农小组帮助农村、牧区寻找地下水源。起初，有少数同志把找水当成额外负担，有的还存在着“恩赐”观点，为支援农业做了点工作，总希望得到“报答”。队党委在参加劳动中很快发现了这个问题，认为这实质上是把社会主义条件下工业和农业、工人阶级和贫下中农（牧）之间的相互支援，看成了旧社会的买卖关系，这是剥削阶级意识形态的反映。他们积极采取措施，教育职工把为农牧区找水提高到巩固工农联盟、巩固无产阶级专政的高度来认识，克服错误思想，树立全心全意为贫下中农、贫下中牧服务的观点。以后，这个队坚决不以支援为名去拉关系。在队党委的教育下，广大地质工作者在支农找水、支农找矿当中，努力作到同贫下中农、贫下中牧同吃同住同劳动，不搞特殊，不要照顾，促进了思想革命化，受到地方党政领导和广大群众的好评。

    一九七四年，他们抓时间、抢季节，提前一百零三天完成了国家计划。今年以来，在毛主席关于理论问题重要指示的指引下，狠抓理论学习，猛促工业生产，超额百分之三十三完成了第一季度生产计划。＊


天津市冶金系统广大职工认真学习无产阶级专政理论

    端正思想政治路线　大力发展钢铁生产

    五月份主要产品产量超额完成国家计划，质量提高；六月以来各项产品产量又有新的增长

    新华社(1975.06.20)

    新华社天津一九七五年六月十九日电　天津市冶金系统广大干部、工人和技术人员认真学习无产阶级专政的理论，深入批判刘少奇、林彪的反革命的修正主义路线，提高阶级斗争和路线斗争觉悟，促进钢铁生产蓬勃发展。今年以来，生产月月上升。五月份，全市钢、钢材、有色金属、金属制品、铁合金、耐火材料等主要产品的产量，都超额完成了国家计划，产品质量提高，原材料消耗下降。进入六月份以来，各项产品的产量又有新的增长，其中钢材的产量已经提前完成上半年国家计划。

    天津市冶金系统的工人、干部在学习无产阶级专政理论的热潮中，联系本系统阶级斗争的实际，着重讨论了如何进一步端正思想政治路线，多快好省地发展钢铁生产的问题。通过学习讨论，大家认识到，“思想上政治上的路线正确与否是决定一切的”。路线对了，无产阶级的正气就会大发扬，职工群众的革命积极性就能得到充分发挥，就能促使社会主义生产迅速向前发展。

    为了从理论和实践的结合上弄清这个问题，职工们对天津市冶金工业发展的历史和现状进行了认真地分析研究。解放前，天津只有一座平炉，钢产量微不足道。解放初期，有了一定发展。一九五八年，伟大领袖毛主席到天津视察，发出了“一个粮食、一个钢铁，有了这两个东西就什么都好办了”的重要指示，激发了广大工人大办钢铁的革命积极性，使钢产量成倍增长。后来，由于刘少奇一伙推行反革命的修正主义路线，严重摧残了天津在大跃进时期发展起来的钢铁工业。经过无产阶级文化大革命，广大群众批判了修正主义路线，精神振奋，意气风发，大办钢铁，使钢的生产又出现了持续发展的新形势。正反两方面的经验，使大家更深刻地认识到，要把钢铁工业搞上去，必须深入持久地批判修正主义路线，坚定地执行毛主席的革命路线，在一切领域对资产阶级实行全面专政。认识提高了，冶金系统的各级党委更加自觉地执行“鞍钢宪法”，全心全意地依靠工人群众，尊重群众的首创精神，摆正领导和群众的关系。冶金局党委作出了领导干部、科室干部、后勤服务到生产第一线的决定。全市冶金系统有半数干部到了生产前线，他们和工人一起学习无产阶级专政理论，一起批判修正主义，一起劳动。许多工厂的党委主要领导成员，把铺盖搬进了工厂，日夜坚守工作岗位，哪里工作最艰苦、最紧张，他们就到哪里去战斗。

    天津市冶金战线的广大工人把生产更多更好的钢铁，同巩固和加强无产阶级专政联系起来，不怕多流汗，努力多产钢。天津第二炼钢厂的职工学理论，抓路线，团结战斗，大干快上，克服重重困难，使炼钢炉寿命大大延长，大幅度地提高了生产水平。天津冷轧带钢厂、无缝钢管厂、轧钢三厂和天津中板厂等单位，都坚持抓理论学习，促钢铁生产，提前一个月完成了上半年的国家计划。天津耐火器材厂、冶金机械配件厂的工人从革命的全局出发，主动到炼钢厂征求意见，及时将钢厂需要的器材送到第一线，积极为增产钢贡献力量。第三炼钢厂的工人自觉地加强革命的组织性、纪律性，严格执行规章制度和操作规程，促进了安全生产。

    通过学习无产阶级专政理论，天津市冶金战线的广大技术人员的精神面貌也发生了很大变化。他们走出办公室，密切和工人群众相结合，努力在三大革命运动中改造世界观，为发展钢铁生产作出了贡献。＊


大连钢厂学理论抓路线创高产

    广大职工反复、深入地批判修正主义，坚持无产阶级专政下继续革命，坚持企业的社会主义方向，充分调动工人群众的社会主义积极性。今年以来钢产量逐月上升

    新华社(1975.06.24)

    新华社沈阳一九七五年六月二十三日电　大连钢厂党委在带领全厂职工开展学大庆的运动中，坚持以党的基本路线为纲，认真学习马列著作和毛主席著作，批判修正主义，批判资产阶级，大干社会主义，促进了钢铁生产的蓬勃发展。

    今年，厂党委向全厂发出了认真学习无产阶级专政理论，全面落实“鞍钢宪法”，深入开展“工业学大庆”群众运动的号召，各级领导干部纷纷深入车间班组，和工人群众一起学理论，抓路线，夺高产。全厂职工每人都到理论学习班学习过。他们联系本单位两个阶级、两条道路、两条路线斗争的实际，努办从理论与实践的结合上学懂弄通对资产阶级专政的问题。通过学习，厂党委和职工们进一步摆正了革命与生产、领导与群众的关系，有力地鼓舞了广大革命群众的干劲。各车间、各工序之间互相支援，紧密配合，全厂职工的革命团结不断增强，呈现出一派革命热气腾腾，生产蒸蒸日上的大好局面。今年以来钢产量逐月升上升，五月份比四月份提高百分之十。进入六月，钢的日产量又超过国家计划，品种、质量、原材料消耗等各项指标也都完成得比较好。

    大连钢厂是一个有六十多年历史的老厂。无产阶级文化大革命前，他们也学大庆，可是，因为只把大庆当成生产典型来学，走偏了方向，结果企业的落后面貌想变变不了，生产要上上不去。无产阶级文化大革命以来，厂党委认真回顾走过的路子，重新认识大庆经验，对照大庆找差距，以大庆为榜样，坚持用马克思主义、列宁主义、毛泽东思想武装群众，教育群众，狠抓两个阶级、两条道路、两条路线的斗争，不断深入批判刘少奇、林彪反革命的修正主义路线，使广大职工的阶级斗争、路线斗争和继续革命的觉悟有了很大提高，人的精神面貌发生了深刻的变化。职工队伍的革命团结大大增强，社会主义的新生事物不断涌现。目前，这个厂工人业余马列主义学习小组发展到四百多个，参加的人数达到七千多名，建立了一支一千多人的工人理论队伍。他们从各个领域批判修正主义，为加强对资产阶级的全面专政而战斗。

    他们用革命大批判开路，凭着一颗红心两只手，自力更生改造老企业，使全厂设备面貌焕然一新。自一九六九年以来，这个厂连续六年超额完成国家计划，提前三年实现了第四个五年计划规定的指标。与文化大革命前的一九六五年相比，一九七四年钢产量增长一点二倍，钢的品种和规格分别增长一倍左右，填补了国家金属材料的一些空白。全员劳动生产率提高一点三倍。近五年上缴给国家的积累总额，等于全厂现有固定资产总值的五点二倍。他们同用户签订的三十多万个合同，一个不拖欠，全部按时完成，为我国社会主义建设作出了重大贡献。

    最近，他们结合学习无产阶级专政的理论，回顾了学大庆的历程，认为要巩固无产阶级专政，多快好省地发展钢铁生产，就必须象大庆那样，坚持党的基本路线。他们总结自己的实践经验，感到有以下几点体会：

    一、领导带头批判修正主义，坚持企业的社会主义方向。

    这个厂党委一班人回顾文化大革命前在刘少奇修正主义路线影响下犯错误的教训，正象毛主席所指出的那样，“无非是搞什么物质刺激，利润挂帅，不提倡无产阶级政治，搞什么奖金，等等。”他们深深感到，企业的路线是否正确，这是关系到企业能否保持社会主义性质的一个关键。为了肃清刘少奇修正主义路线的流毒，贯彻执行毛主席的无产阶级革命路线，他们在学大庆的过程中，首先注意刻苦攻读马列著作和毛主席著作，掌握批判修正主义的武器。从一九六九年以来，党委领导成员在自学的基础上，坚持每周一个学习日和三个晚上集体学习的制度，到目前，多数领导成员已经通读了马列的六本书和《毛泽东选集》一至四卷。认真看书学习，使他们提高了识别真假马克思主义和抵制修正主义的能力。

    领导带头批判修正主义，才能带领广大群众按照毛主席的革命路线，办好社会主义企业。一九七一年，国家急需这个厂生产一种异型钢丝，有的车间领导考虑生产这种钢丝难度大，成本高，不想接受订货。厂党委发现这个问题后，便和车间干部一起学习列宁关于“如果对于产品的生产和分配不实行全面的国家计算和监督，那末劳动者的政权，劳动者的自由，就不能维持下去，资本主义压迫制度的复辟，就不可避免”的教导，认识到：在全民所有制的企业里，如果不按照国家计划组织生产，唯利是图，那末社会主义企业的性质就会改变，资本主义就可能复辟。通过从理论上对“利润挂帅”的批判，大大激发了群众的社会主义积极性，他们改革工艺，经过几十次试验，终于生产出了这种异型钢丝，做到了保质保量及时交货。

    大连钢厂党委带头批判修正主义，坚持企业的社会主义方向。他们象大庆那样，主动为国家承担压力，凡是国家需要的产品，不管困难多大，批量多小，成本多高，都积极接受生产。如轻到一克重的极细的合金丝，没有利润反而赔本五倍的合金毛细管，甚至需要对设备进行改造后才能生产的产品，他们都给生产。

    二、发动群众批判修正主义，充分调动工人群众建设社会主义的积极性。

    经过文化大革命和批林批孔运动，这个厂党委感到：工人群众是社会主义企业的主人，是批判修正主义的主力军，应当发动广大群众帮助领导把好路线关，改变过去那种“领导管线，工人管干”的现象，只有这样才能充分发挥工人群众建设社会主义的积极性。几年来，他们始终把批修整风和批林批孔作为头等大事抓紧抓好，发动群众联系企业现实的阶级斗争和路线斗争的实际，揭、摆修正主义路线的影响和表现，大打批判修正主义的人民战争，提高干部、工人的路线斗争觉悟。从批林批孔以来，他们发动群众批判了唯心论的“先验论”、反动的“唯生产力论”、“上智下愚”的唯心史观、“爬行主义”、“洋奴哲学”等修正主义黑货。他们每批一次，对修正主义和阶级敌人都是一次沉重的打击，对领导和广大群众都是一次深刻的教育，对革命和生产都是一个很大的推动。由于狠批修正主义路线，群众中蕴藏的社会主义积极性得到了充分的发挥，自力更生、艰苦奋斗的革命精神大大发扬。这个厂文化大革命前只有三台小型制氧机，炼钢用氧长期靠外单位供给，影响了生产的发展。文化大革命中，工人们提出了许多自己动手解决困难的革新建议，开展了制造制氧机的大会战，造出了四台大型制氧机，实现了氧气自给，满足了炼钢生产发展的需要。（⑴⑷）

    为了给国家多炼钢，炼好钢，去年三月，这个厂的工人们决心自己动手搞真空处理炼钢新技术。文化大革命前，厂里有些人也想搞这项新技术，他们照搬外国图纸，花了一百多万元，用了一年多时间没有搞成。回顾当时的情况，老工人气愤地说：不在技术难，就在路线偏，“权威”瞎指挥，工人空流汗。这次，在厂党委的大力支持下，以老模范、厂革委会副主任姜连洪为首的“三结合”攻关队，和炼钢工人一起大搞科学实验，只用两个多月，就闯过了十道难关，把真空处理这项新技术搞成功了。采用这项新技术，只是处理软钢这一项，每年就可以为国家多产优质钢五千多吨。近五年来，这个厂共改造了旧设备八百多台，制造了新设备一千三百多台，实现技术革新六千七百多项，促进了钢铁生产的发展。

    三、反复、深入地批判修正主义，坚持无产阶级专政下的继续革命。

    大连钢厂广大干部和工人群众认识到，由于在整个社会主义历史阶段存在着阶级和阶级斗争，因此批判修正主义就是一个长期的战斗任务。几年来，他们坚持开展对修正主义的革命大批判，越批，对党的基本路线理解得越深，越批，无产阶级专政下继续革命的觉悟越高。一九七三年，炼钢工人反映，负责配料工作的五工段工作配合不好，影响炼钢生产。党委成员带领工作组深入到这个工段，进行调查研究，发现这个工段意识形态领域里的阶级斗争十分复杂。针对这种情况，他们举办学习班，反复、深入地批判资产阶级思想作风，使干部和群众都受到了很大的教育，人们的精神面貌发生了变化，原材料供应问题很快就解决了。党委抓住这个典型，组织全厂各级干部进行学习，使他们清醒地认识到，资产阶级一分一秒也没有停止向无产阶级进攻，我们对资产阶级的批判就一时一刻也不能停止。

    最近，通过学习无产阶级专政的理论，大连钢厂党委和广大职工决心继续深入地批判修正主义，为巩固无产阶级专政大干社会主义，把无产阶级专政下的继续革命进行到底。＊


我国封建制战胜奴隶制的一条历史经验

    郭建(1975.06.27)

    历史上任何一种所有制的大变更，都是革命阶级先夺取政权，再运用政权的力量大规模地改变所有制，巩固和发展新的所有制。研究我国历史上先秦到西汉中期封建制建立和巩固的过程，研究当时新兴地主阶级同没落奴隶主阶级斗争的经验，可以加深理解上层建筑对经济基础的能动作用。

    封建制取代奴隶制，在我国历史上是一个漫长的过程。春秋时期，地主经济开始生长起来，但在奴隶主占统治地位的情况下，它的成长过程还是很缓慢的，而且是不稳固的。

    春秋末期层出不穷的“礼崩乐坏”现象，反映出奴隶制的上层建筑越来越不适应正在成长着的新的经济基础。从春秋末年到战国初期发生的田氏专齐，魏、赵、韩三家分晋，和以后秦献公在进步势力支持下夺取秦国政权等重大事件，标志着一些重要的诸侯国的政权开始落到新兴地主阶级手中。在新兴地主阶级掌握了政权的诸侯国里，地主经济的成长大大加快了。但是，当时旧贵族反动派在政权里面和社会上还有很大的势力，许多奴隶制时代的政治制度还没有废除，奴隶制的旧传统、旧思想、旧习惯、旧风气还到处存在，奴隶制经济也还到处存在。这些东西经常地威胁着新兴地主阶级的政权，同时也妨碍着新的经济基础的发展和巩固。新政权要想巩固和发展它自身和它的经济基础，就必须在上层建筑的各个领域加强对奴隶主阶级的专政，以清除这些旧势力、旧制度、旧意识形态。为了达到这个目的，从战国时期到西汉中期，新兴地主阶级进行了几百年艰苦的斗争。

    新兴地主阶级自从开始掌握政权以后，就运用国家政权积极干预社会经济生活，打击没落奴隶主复辟势力，并且制定和实行发展农业生产的方针和政策，为自己的专政扩大物质基础。

    战国初期，各诸侯国纷纷实行变法，也就是建立新兴地主阶级专政，实行政治和经济的变革，逐步改变奴隶制的上层建筑和经济基础，加强封建制的上层建筑和经济基础。商鞅第一次变法，办的第一件事就是下了“垦草令”，宣布开垦荒地、发展封建的土地私有制是合法的，鼓励扩大地主经济。商鞅第二次变法，宣布“开阡陌封疆”，使土地得以自由买卖，进一步摧毁了奴隶制的土地所有制，为封建的土地所有制的大发展解除了桎梏。

    各国变法中还有一个共同的重要内容，就是废除旧时代遗留下来的世卿世禄制度，实行论功行赏。在变法较彻底的秦国，宗室贵族没有立新功的，一律被夺爵除籍，被剥夺了世袭的土地所有权。同时，实行“依军功行田宅”的办法，把大量土地赏给了杀敌有功的人。这样，就扩大了新兴地主阶级的力量，巩固和发展了封建的土地所有制。

    这样的社会政治大变革，从一开始就遭到没落奴隶主阶级的拚死反抗。新兴地主阶级坚决地运用专政的力量战胜了这些反抗和阻挠，促进了社会的发展。秦国反动势力曾几次发动复辟，最后，还是被坚持革新的势力镇压下去。秦始皇之所以能够统一中国，就是因为坚持了这条革新路线。“汉承秦制”，西汉前期中期中央政权坚持秦代的革新路线，一边运用政权的力量巩固和扩大封建主义的经济基础，一边坚持进行反复辟的斗争。

    坚持统一，反对分裂割据，与巩固和发展封建经济也是有密切关系的。这也同样经历了长期激烈的斗争。把诸侯割据的封建国家变成中央集权的封建国家，是封建经济大发展的要求所决定的；秦统一六国，对我国广大地区封建经济的发展也确实起了巨大的推动作用。统一六国以后，秦始皇采取了一系列巩固统一的措施。从中央到郡县（县以下是乡、里），都设立了完整的行政机构，组成一部大规模的封建主义的国家机器。对于统一和中央集权，新兴地主阶级坚决拥护，而要复辟旧制度的反动派则坚决抵制。大奴隶主阶级的代表吕不韦网罗大批儒生，于公元前二三九年在《吕氏春秋》一书中，宣传分封诸侯、“兴灭继绝”等反动政治主张，并且发动反革命武装政变。齐人博士淳于越等一大批反动儒生在公元前二一三年结成党羽，诽谤新政，公开叫嚣要师古复古，实行分封诸侯，也就是要恢复过去的奴隶主土地所有制，取消新兴的封建的土地所有制。秦始皇毫不犹豫地处死了复辟势力的首恶分子，坚持了中央集权，保护了新兴的封建的土地所有制。西汉前期，反革命复辟势力同地方分裂割据势力结合在一起，对坚持秦制的中央政权进行斗争，并且发展成为连绵不断的诸侯王叛乱。中央政权除了坚决进行武装平叛以外，又采取了许多办法，一步步缩小各个诸侯王国的领土；限制和砍掉诸侯王在领地内的军政权力。许多小诸侯国被“夺爵除国”，变成了由中央委派官吏的郡县。这个斗争从西汉建国时起，进行了一百多年，一直到汉武帝时期把最后一次诸侯王叛乱镇压下去，才告一段落。经过这些斗争，封建地主经济才最后巩固下来。

    复辟奴隶制的势力，总是同实行奴隶制的匈奴政权相勾结。从秦到汉，特别是秦始皇、汉武帝时期，对匈奴奴隶主的武装侵扰坚决抵抗，终于用大规模的反侵扰战争击败了敌人。这也是稳定封建政权、巩固封建制度、促进社会生产力发展的一个重要因素。

    新兴地主阶级坚持重农强本的方针和政策，用各种办法奖励发展农业生产，限制奴隶主经营的工商业。商鞅变法的时候，就以免除徭役来奖励那些“耕织致粟帛多者”。秦朝建立以后到西汉前期、中期，都坚持重农政策。刘邦曾颁布法令把大量土地房屋奖给将吏士卒；固定十五税一制度以鼓励地主和自耕农经营农业；宣布因贫困而卖身为奴的人一律解放为农民，以增加农业劳动力。

    为了加快农业生产的发展，从秦昭王到秦始皇时期，运用国家政权的力量，组织人力物力，大修水利灌溉工程。西汉武帝时期，由国家主持兴修了龙首渠和白渠等大型水利工程。国家还专设农政官员（治粟都尉），负责总结推广先进的耕作制度和种植技术，提高单位面积产量。

    他们实行了盐铁官营等政策。春秋战国时期就有一些法家人物在一些诸侯国里搞过盐铁专卖。汉武帝时期在法家人物桑弘羊主持下，进一步实行盐铁生产的官营。此外还实行了均输平准、算缗告缗等经济政策。这些政策直接间接地打击了复辟分裂势力，巩固和发展了封建制度的经济基础。

    新兴地主阶级在意识形态领域里进行的斗争，对封建制度的经济基础的巩固和发展也起了积极作用。

    儒家从春秋末年开始形成的时候起，就扛起“克己复礼”的反动旗帜，奔走嚎叫，要恢复西周奴隶制国家的全部政治经济制度，让奴隶主贵族及其后裔永享政治经济特权；战国中后期，在封建的土地所有制大发展的情况下，没落奴隶主的代言人孟轲还公然叫嚷要恢复井田制，即奴隶主所有制。对于一切在文武周公时代所没有的新生事物，他们都一概斥为“非礼”，妄图扼杀。儒家的这些反动思想，妨碍着社会制度的变革。要前进，要变革，就要同这些反动腐朽的东西进行斗争。在变革比各国都彻底的秦国，从秦孝公时代的商鞅起，就对奴隶主的代言人采取了严厉的专政措施，禁止儒家讲学，“破其群，散其党，禁其言，闭其门”，以至“焚书坑儒”。

    代表新兴地主阶级利益的法家同儒家针锋相对，宣传制度、政策等等应当跟着客观形势的变化而变化；宣传“法不阿贵”和“罚不避亲”的法治原则，对抗儒家的“尊尊”、“亲亲”原则；宣传“宰相起于州部、猛将发于卒伍”的思想，对抗儒家的“仁义道德”的欺人之谈和“生而知之”的先验论。法家断言：贫富、治乱、吉凶、祸福，决定于人而不决定于天；并且在我国历史上第一次提出“制天命而用之”的唯物主义口号。

    从商鞅到秦始皇以至西汉前期、中期，一直都以法家的这些革命的思想作为制定政策和指导实践的思想，并积极加以宣传推广。这对于动员和组织新兴地主阶级、革命群众起来同奴隶主贵族进行斗争，推进社会变革，反对复辟倒退，发展封建经济，是必不可少的。

    先秦到西汉中期我国封建制建立和巩固的过程，清楚地显示出，新兴阶级只有掌握了政权，并且在各个领域都对反动阶级实行专政，才能够改变旧的经济基础、旧的上层建筑，才能够以新的上层建筑来保护和加强新的经济基础，为社会生产力的发展开辟道路。同时也显示出，上层建筑的变革和经济基础的变革都是激烈的阶级斗争过程，而且上层建筑各个领域的斗争，对经济基础的巩固和发展，在一定条件下起了决定作用。

    由于阶级的局限性，作为当时新兴地主阶级及其思想政治代表的法家，对于上层建筑和经济基础的关系不可能有科学的认识，对于上层建筑的作用的重视并不是自觉的，没有也不可能把思想政治战线的斗争进行到底。在思想上，他们是历史唯心主义者，还是把“圣人”和“明君”等等当成历史的主人，看不到只有人民群众才是社会发展的动力。在政治上，他们废除了奴隶主诸侯王的世袭，但并不反对皇帝的世袭；废除了奴隶主旧贵族的特权，并不废除皇帝和地主阶级新贵族的特权。在经济上，他们反对奴隶主旧贵族把所有土地据为己有，但并不反对地主阶级大量占有土地，“田连阡陌”，而贫者却“无立锥之地”。他们也不可能彻底消灭奴隶制残余。他们的国家政权所推行的各项政策，进步性都是有限的。一旦旧的反动阶级基本消灭，新的政权初步巩固，他们就把刀锋主要对准农民群众，转化成镇压农民革命的保守反动势力。这时候，他们就把主张变革和前进的法家理论踩在脚下，而把主张复辟倒退的儒家思想拣起来稍加改造，变成欺骗和镇压农民的武器。

    以马克思列宁主义为指导的无产阶级革命和无产阶级专政，与历史上新兴地主阶级的革命和专政有着本质的区别：它不是以一种剥削制度代替另一种剥削制度，而是要从根本上消灭一切剥削制度。它有以往历史上任何阶级的革命所不能比拟的彻底性，能够把各个领域的变革真正进行到底。也正因为如此，它就必须经历更复杂、更艰巨的斗争。在思想战线上，要认真学习、宣传和捍卫马克思主义的基本理论，持续开展对修正主义的批判，开展对一切反动没落阶级意识形态的批判。在政治战线上，要坚持无产阶级专政的社会主义制度，坚决同党内外一切妄想复辟资本主义制度和恢复资产阶级专政的阶级敌人作斗争。在经济战线上，要不断地克服资本主义倾向，巩固和壮大社会主义的经济基础。在各条战线上，都要坚持党的基本路线，反对一切背离基本路线的错误倾向。

    新老修正主义者都宣扬反动的“唯生产力论”，借此反对无产阶级对资产阶级实行全面专政。刘少奇和林彪都是“唯生产力论”的吹鼓手。他们的真实目的决不是要发展社会主义生产，而是妄想以此来解除党和人民的思想武装，从根本上破坏社会主义生产，颠覆无产阶级专政，复辟资本主义。如果上了他们的当，不抓上层建筑各个领域里的斗争，不抓生产关系，而是就生产抓生产，那就很容易迷失方向、走错道路。这样做，实际上并不能把生产抓上去。即使一时上去一些，也不会是社会主义的东西。如果真想发展社会主义的生产，就一定要加强无产阶级对资产阶级的全面专政。学好无产阶级专政的理论，在党的基本路线指引下，进一步搞好安定团结，就一定会有力地推动国民经济的发展。

    恩格斯指出：国家权力“可以阻碍经济发展沿着某些方向走，而推动它沿着另一种方向走”。（《马克思恩格斯选集》第四卷第四八三页）我们国家经济工作部门一定要贯彻执行党的基本路线，保证国家权力能推动国民经济沿着社会主义方向发展，而不致蜕变为资本主义经济；保证社会主义建设实现多快好省的要求，而不致少慢差费。因此，我们必须遵循毛主席的指示，按照抓革命、促生产的原则来正确处理上层建筑和经济基础、生产关系和生产力的关系；按照农轻重的次序和一系列“两条腿走路”的方针来安排经济计划；按照发挥中央和地方两个积极性的原则来改革经济管理体制；按照独立自主、自力更生的精神发展工农业和科学技术；按照“鞍钢宪法”来搞好企业管理，等等。这样，才能够最大限度地调动广大人民群众的社会主义积极性，最大限度地解放生产力，发展生产力。社会主义经济基础的巩固和生产力的发展，又必然使无产阶级专政更加巩固。＊


甘肃冶金公司深入开展学大庆运动

    狠抓两条路线斗争　促进生产不断发展

    领导干部坚持看书学习，蹲点调查研究，参加集体生产劳动；广大职工朝气蓬勃地战斗在三大革命运动第一线，涌现一批先进人物

    新华社(1975.07.03)

    据新华社兰州一九七五年七月二日电　在工业学大庆的群众运动中，甘肃冶金公司党委以党的基本路线为纲，带领广大职工狠抓两个阶级、两条道路、两条路线的斗争，坚持无产阶级政治挂帅，批判修正主义，批判资产阶级，全公司出现了革命步步深入，生产建设不断发展的崭新局面，成为甘肃省工业战线学大庆的一个先进企业。

    近六年来，这个公司年年超额完成国家计划，一九七四年主要产品的产量比一九六五年提高百分之五十，产品品种由五种增加到二十五种，产品质量不断提高，成本逐步下降，利润逐年增多，综合利用的范围越来越广。今年上半年的生产计划，也已在六月十七日提前超额完成，主要冶金产品和上交利润都完成了全年计划的百分之五十以上。几年来，在完成生产任务的同时，他们建立了有一万一千多亩耕地的农副业基地，年产粮食三百多万斤；组织了二千七百四十多名家属参加集体生产劳动，办农业，办工业，办各种服务业，为社会主义建设贡献了力量。现在，这个公司的广大职工和家属，正在为加速建设一个工农结合、城乡结合、有利生产、方便生活的新型矿区而奋斗。

    甘肃冶金公司是在一九六○年建成投产的一个大型有色冶金联合企业。当时，刘少奇配合国际上帝、修、反掀起的反华大合唱，大肆推行反革命的修正主义路线，妄图复辟资本主义。就在这个时候，混入甘肃冶金公司干部队伍中的阶级敌人跳了出来，用各种卑鄙手段把一些领导干部拉下水，最后篡夺了企业的领导权。一九六四年社会主义教育运动中，这个公司的广大职工在毛主席的革命路线指引下，奋起打击阶级敌人的猖狂进攻，夺回了企业的领导权，使革命、生产有了较快的发展。

    经过无产阶级文化大革命，这个公司的广大职工提高了阶级斗争、路线斗争和继续革命的觉悟，他们结合批林整风、批林批孔，深入开展了学大庆的群众运动。公司党委举办学习班，组织各级干部联系本企业的斗争史，学习毛主席批示的“鞍钢宪法”，学习大庆经验，使大家清楚地认识到，大庆经验的根本之点，就是以党的基本路线为纲，狠抓两个阶级、两条道路、两条路线的斗争，用无产阶级政治统帅经济，发扬“独立自主，自力更生，艰苦奋斗，勤俭建国”的革命精神，促进生产力迅速发展。公司党委和各厂矿党委把历史的经验当作一面镜子，认真贯彻执行党的基本路线，批判修正主义，批判资产阶级，决心以大庆为榜样，把企业里两个阶级、两条道路、两条路线的斗争进行到底。干部纷纷到群众中去，同工人一起批判刘少奇鼓吹的“阶级斗争熄灭论”、“唯生产力论”等修正主义黑货，带头抓阶级斗争和路线斗争。氟化盐厂投入生产以后，事故接连发生，设备腐蚀严重，月月完不成生产任务，成为这个公司的后进单位。在学大庆运动中，厂党委改变过去只从生产上找原因，只忙于抓生产的错误做法，由主要领导干部下车间蹲点调查。他们通过分析各种复杂的现象，抓住问题的实质，发动群众打击进行破坏活动的阶级敌人，发扬了无产阶级的正气，振奋了职工们的革命精神，使这个厂由完不成计划变为超额完成国家计划。

    几年来在学大庆的群众运动中，甘肃冶金公司党委领导广大职工不断批判“物质刺激”、“奖金挂帅”，坚持无产阶级政治挂帅，使广大职工保持坚定正确的政治方向；不断批判“洋奴哲学”、“爬行主义”，坚持独立自主，自力更生的方针，使广大职工发扬敢想、敢说、敢干的革命精神；不断批判“专家治厂”，全心全意地依靠工人阶级办企业，使工人群众真正当家做主。他们坚持不懈地批判修正主义办企业路线，坚决按照“鞍钢宪法”的原则办企业，激发了广大职工的社会主义积极性，推动革命和生产蓬勃发展。有一个时期，这个公司遇到了一种过去没有处理过的矿石。这种矿石品位高，含量大，但是如何处理，却是个技术难题。选冶厂磨浮车间的“三结合”小组，破除迷信，解放思想，提出了一种土办法。他们坚持实践第一的观点，一共做了一千七百五十一次试验，分析了八千四百二十五个数据，使这种土办法试验成功，矿石回收率高达百分之九十一以上。全公司的工人、干部和技术人员自力更生，大搞技术革新，对过去引进的许多洋设备和落后工艺进行改造，使矿石开采和冶炼能力都比原设计大大提高。他们还自行设计建成了硫酸车间，每年利用废气制酸十几万吨；建成两个综合利用车间，回收了多种稀有金属，使矿山资源得到更好的利用，为国家做出了新贡献。

    甘肃冶金公司党委在学大庆的过程中，还引导职工开展意识形态领域里的革命，反对资产阶级思想的侵袭、腐蚀。党委多次组织职工学习毛主席的《在中国共产党第七届中央委员会第二次全体会议上的报告》，分析社会主义教育运动以前本公司一些干部滑到资产阶级泥坑的教训，使干部、群众在胜利面前警惕资产阶级的捧场和糖衣炮弹的袭击。

    为了抵制资产阶级思想的腐蚀，加强无产阶级专政，公司和各级领导班子订出了学习马克思主义、列宁主义、毛泽东思想，参加集体生产劳动，实行开门整风，深入基层蹲点调查研究等制度，并从优秀的工人中选拔新干部，使各级领导班子做到老、中、青三结合，保持旺盛的革命斗志。广大职工学习公司党委常委、老工人孔德宽身残志不残，二十年如一日地坚持在矿山干革命，矿山十六号红旗车组八年学大庆，八年迈大步，年年做出新贡献等先进事迹，不断加强思想革命化。分布在公司各单位的工人理论队伍，带动广大职工读马列的书和毛主席的书，批判林彪反革命的修正主义路线和反动没落阶级的意识形态孔孟之道，开展破“四旧”、立“四新”的活动。选冶厂有一个单身宿舍区，住着一千五百多名职工。过去，阶级敌人和一些思想意识不健康的人，往往在这里宣扬孔孟之道，散布资产阶级生活方式。在批林批孔运动中，厂党委加强了单身宿舍区的工作，成立宿舍管理委员会，由工、青、妇等群众组织配合，在这里开办政治夜校，组织业余学习小组，建立图书室、学习室、文娱室、电视室，开辟体育运动场所。单身职工利用业余时间学理论，学文化，学技术，搞文艺创作，演革命样板戏，唱革命歌曲，举行赛诗会和忆苦思甜会，使单身职工宿舍区出现了一派崭新景象。公司党委总结、推广这个厂的经验，使公司所属十多个厂矿的单身职工宿舍区都出现了新的面貌。

    甘肃冶金公司的主要领导干部坚持看书学习，蹲点调查研究，参加集体生产劳动，注意不搞特殊化，不搞资产阶级生活作风。许多厂矿的主要领导干部，住房和群众在一起，吃饭同群众一起排队，上下班不要小汽车接送，保持着艰苦奋斗的好作风。全公司的广大职工在毛主席的革命路线指引下，朝气蓬勃地战斗在三大革命运动的第一线，创造了许多英雄事迹，涌现出一批又一批先进人物。仅一九七四年，全公司就评选出先进集体四百九十八个，先进个人六千七百多人。＊�


学习无产阶级专政理论　推动工业学大庆运动

    全国煤炭生产提前完成上半年国家计划

    新华社(1975.07.04)

    新华社一九七五年七月三日讯　在毛主席关于理论问题的重要指示指引下，一个学习无产阶级专政理论的热潮正在全国煤炭工业战线蓬勃兴起。这一学习运动推动着批林批孔和工业学大庆运动不断深入发展，促进了安定、团结，极大地调动了几百万煤矿工人大干社会主义的积极性。今年以来，全国煤炭生产月月超额完成任务，截至六月二十二日止，原煤产量已经提前完成上半年国家计划，洗精煤的生产和开拓掘进计划也完成得很好，劳动生产率显著提高，煤炭质量稳定，材料消耗和生产成本都有所下降。煤炭工业战线的大好形势和取得的成就，对全国工农业生产的发展是一个有力的鼓舞和支持。现在，全国煤矿职工正在乘胜前进，他们决心增产更多的煤炭，支援国民经济各部门，为完成今年计划和第四个五年计划作出新的贡献。

    在学习无产阶级专政理论的热潮中，许多煤矿的领导干部认真看书学习，提高了无产阶级专政下继续革命的觉悟。他们联系自己的思想实际和煤矿革命、生产的实际，学大庆、找差距。很多干部说：“千差距，万差距，最根本的差距是自己没有象大庆干部、工人那样认真学习马列主义、毛泽东思想，坚持党在社会主义历史阶段的基本路线，坚持无产阶级专政下的继续革命。”开滦、大同、石圪节、阳泉、义马等煤矿的领导干部，把学好无产阶级专政的理论，用马克思主义、列宁主义、毛泽东思想建设革命化的领导班子和革命化的职工队伍，作为反修防修，贯彻执行党的基本路线，开展“工业学大庆”的根本措施。开滦煤矿党委总结和推广了职工群众在批林批孔运动中创造的经验，把学习无产阶级专政的理论，同深入批判修正主义，批判资本主义，批判资产阶级法权思想，和对工人进行党的基本路线教育结合起来，推动了学习运动步步深入。淄博矿务局龙泉煤矿党委在组织职工学习的过程中，引导大家联系煤矿的实际，就“为什么有的干部会变修，为什么有的工人会蜕化变质成为新生的资产阶级分子”的问题展开讨论，使大家进一步理解学习无产阶级专政理论的重要意义。工人们说：“挖煤要分清煤块和矸石，干革命要识别真假马克思主义。资产阶级的东西，你让它一寸，它就攻你一尺。要反修防修，巩固无产阶级专政，必须学懂弄通无产阶级专政的理论。”全矿很快掀起了学理论的高潮。

    随着学习无产阶级专政理论运动的不断深入，全国许多煤矿的党组织重视抓上层建筑领域的革命，注意解决生产关系方面的问题。他们学习大庆经验，贯彻执行“鞍钢宪法”，加强了对资产阶级的全面专政。今年以来，全国煤炭系统经常有三分之一的干部深入基层，参加劳动，调查研究，指挥生产，密切了同群众的关系。煤炭工业部推广了开滦煤矿党委全心全意依靠工人阶级，大搞群众运动的经验，进一步调动了广大煤矿工人的社会主义积极性。（⑴⑵）大同煤矿学习开滦的经验在制订长远规划的过程中，改变过去只靠少数人关在屋子里算死账的老办法，成立了领导干部、工人和技术人员“三结合”的规划委员会，发动广大群众，大搞调查研究，从实践中找数据，提方案，制订了今后十年加速煤炭生产发展的规划。制订和实现规划的工作，带动了设计革命、企业管理的改革和群众性的技术革新活动。工人们为实现十年规划，千方百计挖掘现有矿井的潜力，仅第一季度就为国家增产原煤四十多万吨。北票、阜新、鸡西、通化、平顶山、宝鼎、淮南、窑街、马安、合山等煤矿，在学大庆、赶开滦的过程中，企业面貌也进一步发生了变化。这些煤矿的广大工人不仅是生产建设上的主力军，而且登上了企业上层建筑领域，用无产阶级思想占领思想文化阵地，有力地推动了企业的斗、批、改。

    今年以来，各省、市、自治区党委进一步加强了对煤炭工业的领导，各地煤矿的共产党员、共青团员和先进生产者，在各级党组织的领导下发挥了模范带头作用。他们以“铁人”王进喜为榜样，带头学习无产阶级专政的理论，坚决抵制资产阶级思想的侵蚀，带领广大群众讲路线，讲大局，讲党性，讲团结，讲纪律，发扬艰苦奋斗的革命精神，日夜战斗在抓革命、促生产的第一线，形成了一支“特别能战斗”的队伍，推动了革命和生产的发展，整个煤炭工业战线出现了全面丰收的大好局面：许多煤矿月月、旬旬超额完成国家计划，一些原来后进的单位也都赶了上来；到六月底，山西、河北、辽宁、河南、黑龙江、四川、山东、湖南、吉林、云南、甘肃、北京、贵州、内蒙古、新疆、广西、湖北等省、市、自治区的煤炭产量，都完成了今年国家计划的一半以上；开滦范各庄矿的一二七五采煤工作面，阜新高德矿的三二二掘进队，抚顺胜利矿的一一五掘进队，阜新平安矿的六○一掘进队，鸡西穆棱矿的三一二掘进队等，还一再突破采煤或掘进的全国最高纪录，为进一步发挥现有矿井的潜力，发展煤炭工业提供了很好经验。＊


工人参加企业管理是加强无产阶级专政的大事

    ——北京市北郊木材厂的调查

    新华社通讯员;新华社记者(1975.07.11)

    北京市北郊木材厂党委从一九六九年以来坚持贯彻“鞍钢宪法”，认真实行“两参一改三结合”，紧紧依靠工人群众管理企业，进一步提高了广大工人的主人翁责任感。到现在，这个厂的九十七个班组，都设立了政治宣传、技术质量、经济核算、安全保卫、生活福利五个方面的工人管理员；各车间和厂级也相应地设立了五个工人管理组，形成了厂、车间到班组的三级群众管理网。另外，还成立了“三结合”的企业斗批改小组、技术革新组、产品设计组。参加企业管理工作的工人达六百多人，占全厂职工总数的三分之一。从批林批孔运动以来，又在工人政治宣传员的基础上，发展起一支有一百多人的工人理论队伍。这些不脱产的工人管理员，在厂党委的领导下，和广大职工一起，对企业的政治、经济、文化、生活等各方面实行全面管理，在批林批孔，工业学大庆，企业的斗批改，抓革命、促生产等斗争中，发挥了主力军的作用，推动了生产蓬勃发展。一九七四年全厂的工业总产值比一九六五年增长两倍多；今年上半年又比去年同期增长百分之八以上，产值、产量、成本、利润、消耗等项指标都完成了上半年的计划，产品质量达到一类产品的水平。

    根本在路线

    是不是真正吸收广大工人参加企业管理，根本的问题在于企业领导执行的路线是否正确。为了把路线搞正确，北郊木材厂党委认真学习马克思主义、列宁主义、毛泽东思想，深入批判修正主义，批判资产阶级，克服干部中一些错误的思想，认真按照“鞍钢宪法”的原则办事。几年来，他们着重解决了下列一些认识问题：

    有一种观点认为：“现在各级领导班子都有工人干部，何必再搞一套工人参加管理的组织呢？”对此，厂党委发动大家学习毛主席关于“共产党基本的一条，就是直接依靠广大革命人民群众”等教导，批判“专家治厂”的修正主义谬论，认真进行讨论。工人们说，过去的工人是资本家的雇佣奴隶，今天的工人成了工厂的主人，这是社会主义企业和资本主义企业的根本区别之一。工人是工厂的主人，就应当管理工厂的大事。如果只依靠工人干部，就仍然没有脱离由少数人管理企业的旧框框，就不能充分发挥广大工人当家作主的作用。一些工农出身的领导干部总结无产阶级文化大革命以前的经验教训，认识到领导班子成员的成分再好，一旦脱离群众，不依靠工人阶级，同样会变质变修。所以，要想把企业办好，吸收工人群众参加企业管理是必不可少的。

    有人说，“工人参加管理好是好，就是做起来太麻烦了。”职工们认为，这种说法是不想真正依靠群众的借口，仍然是“领导高明论”、“群众落后论”的流毒没有肃清的表现。实际上，不依靠群众，那才真麻烦哩！文化大革命以前，厂里推行一套修正主义的管理方法，由少数人说了算，对广大群众实行“管、卡、压”，结果使企业偏离了毛主席的革命路线，问题成了堆。经过文化大革命，依靠工人管理企业，这种状况才得到改变。厂党委还分析了三车间的变化。过去，三车间有八个干部，由于没有依靠群众，整天忙得团团转，工作却没有做好；现在，干部减少到四人，生产任务成倍增加，由于工人参加了管理，工作反而好做了。

    还有人说，“工人参加管理，只管生产就行了。”针对这种看法，厂党委成员和职工们一起结合实际，学习了马克思在《资本论》中的有关论述和毛主席关于“管理也是社教”等教导，认识到工人参加企业管理，是组织好社会主义生产所需要的，同时又是进行社会主义教育，加强无产阶级专政的重要手段。那种把工人参加管理仅仅看成是管理生产的论调是错误的。他们说，要搞好工人参加管理这项工作，就必须坚持以党的基本路线为纲，依靠广大工人群众管路线，管生产，管企业。这样，才能把无产阶级专政的任务落实到基层，促使生产不断地发展。

    有些干部往往遇到困难时依靠群众，克服困难后撂开群众，只把工人管理员当作办琐事的配角，而不是当作真正的依靠力量。职工们在讨论时批评了这种态度。他们指出，依靠工人阶级，不能三心二意，只在某些时候、某些方面依靠一下，更不能搞形式主义，一定要全心全意地、实实在在地依靠。只有这样，广大工人的革命积极性才能充分调动起来，才能把革命工作做好。（⑴⑷）

    最近，通过学习毛主席关于理论问题的重要指示和毛主席在党的九届一中全会上的讲话，北郊木材厂党委更深刻地认识到，吸收工人群众参加企业管理，是调整生产过程中人与人之间的相互关系，限制资产阶级法权的一项重要措施，是保证企业领导权掌握在真正的马克思主义者和广大工人群众手里的重要问题，是反修防修的百年大计，它有利于建设一支又红又专的工人阶级队伍，有利于逐步缩小脑力劳动和体力劳动的差别，因此应该坚持下去。他们决心把这一工作列入党委的重要议事日程，经常研究，积极组织，热情支持，使这一新生事物更加茁壮地成长。

    企业管理的主人

    北郊木材厂党委按照“鞍钢宪法”的原则，吸收工人直接参加厂、车间和班组的管理，经常组织工人管理员讨论全厂革命和生产的大事，调查研究企业管理中存在的问题，虚心听取他们的意见和建议，使工人管理员发扬了主人翁精神，在各个方面发挥了很大作用。他们一般做到了：

    认真看书学习，带头批判修正主义，批判资产阶级。工人管理员，特别是政治宣传员，带头认真学习马列著作和毛主席著作，带动群众建立了一百二十多个业余读书小组。最近一年多来，他们进行了理论学习辅导五百多次，写了大量批判文章、辅导材料和革命故事、诗歌、快板等，推动了全厂的学习和批判。工人管理员遍布全厂，熟悉现实斗争的第一手情况，党委依靠他们，有力地打击了阶级敌人的破坏，加强了无产阶级专政。工人管理员还协助厂领导抓意识形态领域的阶级斗争。例如四车间的工人政治宣传组，为了帮助青年工人提高抵制资产阶级思想腐蚀的自觉性，在党支部领导下，召开了“青年人应该读什么书，走什么路”的讨论会。青年们提高了认识，认真读马列的书和毛主席的书，积极投入批林批孔运动和革命文艺活动。

    监督各级领导，把好路线关。工人管理员扎根群众之中，既是生产者，又是管理者，对企业的方向路线问题有深切的了解，能够及时发现错误路线的流毒和影响，并敢于斗争。有一个时期，厂基建队搞“包活到人”的办法，工人管理员和群众立即尖锐地提出了批评。厂党委很重视他们的意见，经过调查以后及时作了纠正。去年六月，油工车间要建设一套防治油漆苯中毒的设备，有关科室提出了一个造价四万元的计划，车间和厂级工人管理组反复讨论，认为这个计划不符合自力更生的精神，修改了方案，并和职工共同战斗，结果只花了二万五千元就提前建成了这套设备。六年来，这个厂坚持自力更生、艰苦奋斗的精神，组织工人、干部、技术人员三结合，大搞技术革新，自制设备占全厂设备总数的三分之一，大大提高了生产的机械化、自动化程度，还试制成功和生产了两百多种新产品。

    在改革不合理的规章制度、建立和执行合理的规章制度中发挥模范作用。工人管理员处在阶级斗争、生产斗争和科学实验的第一线，深深知道企业里有那些规章制度不合理，应该怎样改革，在改革以后又能带头执行合理的规章制度，自觉遵守革命纪律。这个厂每月生产的产品在六万件以上，专职检验人员只有十人左右，任务重，人员少；他们便建立起群众性的质量管理制度，工人管理员认真负责，严格实行群众自检、互检和专业检验相结合的做法，使产品质量几年来一直保持在一类水平。全厂的劳动保护用品，原来是“定期发放，节约归己”，这样做浪费很大；后来改为“物尽其用，以废换新，节约归公”的新制度，工人管理员带头认真执行，不仅保证了生产的需要，节约了大量棉布和五万多元财富，而且使节约光荣，浪费可耻，艰苦朴素的新风尚在职工中发扬。

    做好群众性的思想政治工作。工人管理员结合各自工作的特点，广泛开展思想政治工作，促先进，帮后进，增进了职工的团结。五车间二班的工人管理员人人做思想工作，去年以来分别同群众谈心和进行家访三百多次，带动全班四十多人互相关心，共同提高，抵制资产阶级思想，发扬无产阶级正气，使全班成为团结战斗的先进集体。

    许多工人管理员以高度的主人翁责任感参加企业管理，受到群众的赞扬。他们说：“在旧社会我们是奴隶，今天成了国家和企业的主人。参加企业管理是党和毛主席给我们的权利，我们一定要为巩固无产阶级专政管好社会主义企业。”他们关心集体，关心全局，在完成自己八小时内的生产工作外，不计时间，不讲报酬，做了大量的管理工作。三车间十二班的经济核算员高洪通、陈金荣，协助班长，带动群众，搞好班组核算，五年来节约的胶合板可以作十多万个椅子料。五车间工人安全保卫组组长赵德崇，不仅抓好本车间的安全生产，还在业余时间到全厂巡回检查，风雨无阻，常年不断，及时发现和消除了一些事故隐患。四车间五班生活管理员贾玉梅，热情关心群众生活，经常在节假日帮助群众照料家务，做思想政治工作，受到工人们的赞扬。

    加强党的领导

    要搞好工人参加企业管理，必须按照“鞍钢宪法”的原则，加强党的领导。北郊木材厂的做法是，党委领导成员一方面带头认真看书学习，带头批判资产阶级和修正主义，带头大干社会主义，坚持参加集体生产劳动，密切联系群众，自觉改造世界观；另一方面，加强对工人管理员和群众的思想政治路线教育。几年来，厂党委举办了革命理论、技术管理、经济核算等学习班九十多次，培养工人管理员，使他们的理论水平、路线觉悟和管理能力都有显著的提高。

    加强党的领导，必须贯彻执行党的民主集中制。关于工人参加管理的一些重要问题，厂党委认真听取群众意见，反复讨论，作出决定，然后分头去办。日常工作则在党委的一元化领导下，由革委会、工会、共青团分工去抓，并且互相紧密配合。厂党委还注意处理好群众管理和专业管理的关系，教育专业管理人员要深入群众，遇事多同群众商量，充分发挥群众管理的基础作用，同时又要敢于负责，积极发挥专业管理的指导作用。这样，逐步形成了群众管理和专业管理紧密结合、共同办好企业的生动活泼的局面。

    加强党的领导，还必须对工人参加企业管理的工作经常进行检查总结，也就是要抓紧，一抓到底。六年来，厂党委发动群众，对这项工作进行了十七次检查，总结经验，找出差距，制订措施，积极改进。通过检查总结，广大干部和群众提高了搞好工人参加管理的自觉性，更加热情地支持这一新生事物不断发展。＊


认真调查研究　弄通理论问题

    ——鹤壁市委领导成员联系实际学习无产阶级专政理论

    本报通讯员(1975.07.13)

    中共河南省鹤壁市委领导成员，认真看书学习，有计划地开展调查研究，努力从理论与实践的结合上加深对无产阶级专政理论的理解，进一步提高了执行党的基本路线的自觉性。

    一、研究社会上的阶级斗争，认清产生新资产阶级分子的土壤和条件。在社会主义社会中，为什么会产生资本主义和资产阶级？开始，大家对这一点认识不够深刻。后来，他们对社会上少数人的投机倒把活动进行了调查研究，看到这些人往往利用商品流通、货币交换方面存在的资产阶级法权，以某种合法和大量非法的手段牟取暴利。通过学习理论和调查研究，大家认识到，资产阶级影响的存在，国际帝国主义、修正主义影响的存在，是产生新的资产阶级分子的政治思想根源。而资产阶级法权的存在，则是产生新的资产阶级分子的重要的经济基础。因此，无产阶级专政的任务，就是要造成使资产阶级既不能存在，也不能再产生的条件，逐步削弱产生资产阶级和资本主义的土壤。市委一位主要负责同志说：我们天天所做的工作，都要同无产阶级专政的根本任务联系起来，想想是在削弱滋生资本主义的土壤呢，还是在培添这种土壤！

    二、针对企业管理上的问题，研究在对待资产阶级法权方面的两条路线斗争，提高限制资产阶级法权的自觉性。市委领导成员对一部分厂矿过去在企业管理中搞“物质刺激”等问题做了调查，研究了“物质刺激”与资产阶级法权的关系。他们学习了列宁的教导：“就产品‘按劳动’分配这一点说，‘资产阶级法权’仍然占着统治地位。”大家认为，列宁这段话说明，“按劳动”分配，是在平等口号下的不平等，所以是资产阶级法权。在社会主义历史阶段，资产阶级法权的存在是不可避免的。社会主义时期实行按劳分配、商品制度、货币交换等，是由其经济、政治、思想文化等条件决定的。而“物质刺激”完全是修正主义的货色。一些厂矿的事实表明，搞“物质刺激”，是在扩大资产阶级法权，是用金钱腐蚀工人，实质上仍然是把工人当作雇佣劳动者看待。通过这些分析研究，大家对毛主席关于资产阶级法权“只能在无产阶级专政下加以限制”的教导加深了理解，比较清楚地认识到，既要看到社会主义阶段资产阶级法权存在的必然性，又要看到对资产阶级法权加以限制的必要性。而彻底批判“物质刺激”等修正主义货色，就是限制资产阶级法权的一个重要措施。

    三、总结办好社会主义厂矿企业的经验，弄清巩固无产阶级专政和执行路线的关系，提高抓路线的自觉性。市委领导成员在调查研究过程中，通过总结先进单位贯彻执行毛主席的无产阶级革命路线，把巩固无产阶级专政的任务落实到基层的经验，分析落后单位受修正主义路线干扰，滋长资本主义倾向的教训，进一步认识到：办好企业的根本在路线。一个企业的领导干部只有贯彻执行毛主席的革命路线，才能在本单位实现无产阶级对资产阶级的全面专政。有的同志深有感受地说，看一个厂的领导权是不是真正掌握在马克思主义者和工人群众手里，不能光看这个厂的领导班子是不是好人掌权，还要看是不是真正贯彻执行毛主席的革命路线。大家表示，一定要贯彻执行党的基本路线，按照“鞍钢宪法”办好社会主义的厂矿企业。

    四、总结群众中抵制资产阶级思想影响、限制资产阶级法权等先进事迹，加深对群众中蕴藏着极大的社会主义积极性的认识，提高支持社会主义新生事物的自觉性。大家在学习列宁关于社会主义时期“不能不是衰亡着的资本主义与生长着的共产主义彼此斗争的时期”这一论述的时候，既分析了旧社会的痕迹，又注意调查了群众中抵制资产阶级思想影响、限制资产阶级法权等先进事迹。许多生动的先进事例摆在面前：鹤壁煤矿三矿工人苗凤章，以实际行动抵制修正主义办企业路线的干扰，连续十七年没旷过一次工，没缺过一次勤，不要奖金等“物质刺激”。他说：“我们是煤矿的主人，是为革命采煤，不能为了钱忘了路线。”市建筑公司党委书记宋文堂天天忙着盖高楼大厦，自己却坚持住在简易平房里。他认为，这样可以联系群众，用实际行动去破除资产阶级等级观念。大家通过大量的先进事例认识到，群众中蕴藏了一种极大的社会主义积极性，社会主义新生事物会不断涌现。一个清醒的领导者，应当满腔热情地爱护新生事物，大力支持新生事物，以加速旧事物的衰亡，促进新事物更快地成长。＊


学理论，抓路线，为巩固无产阶级专政作贡献

    首都工人阶级创抓革命促生产优异成绩

    许多工厂正确处理加强理论学习，促进安定团结，把国民经济搞上去三者间的辩证关系，紧紧依靠工人群众，端正企业的方向路线，各项工作蒸蒸日上

    新华社(1975.07.15)

    据新华社一九七五年七月十四日讯　在学习无产阶级专政理论的群众运动中，首都工人阶级以高昂的革命热情和忘我的辛勤劳动，创造了抓革命促生产的优异成绩。今年上半年，全市工业生产计划已经胜利完成；铁路运输计划提前五天完成，货物发送量创造了历史同期最高水平；基本建设完成的工作量也比去年同期显著增长。全市从工厂、矿山到车站、工地，到处呈现出一派学理论，抓路线，学大庆，大干社会主义的蓬勃兴旺景象。

    连日来，首都各厂矿企业不断传出胜利的捷报：首都钢铁工人一马当先，超额完成了全市上半年钢、钢材、铁矿石、精矿粉、铸铁管、铁合金、铜材等产品的生产计划，产品产量完成了全年计划的一半以上。其他行业的工人你追我赶，多快好省地完成任务。电力、煤炭、原油加工、化肥、农药、机床、汽车、无线电元件、半导体器件、棉纱、呢绒、缝纫机等主要产品产量都实现了时间过半，完成全年生产任务过半的目标。许多产品的质量提高，成本下降，劳动生产率显著提高，上缴利润增加。全市实现技术革新一万五千多项，试制成功了自动换刀数控镗铣床、全自动丝锥磨床、用于诊断早期癌症的胃镜照相机、水中油分析仪、高效率的自捻纺纱机和北京牌小汽车等一批新产品。

    今年上半年，北京市工业、交通、基本建设战线纷纷举办学习班，各级领导干部带领广大职工刻苦钻研毛主席关于理论问题的重要指示和马克思、恩格斯、列宁关于无产阶级专政的论述，紧密联系实际，批判刘少奇、林彪反革命的修正主义路线和孔孟之道。通过学习和批判，广大干部和群众对无产阶级专政的任务和内容有了比较全面的理解，提高了破除资产阶级法权思想、抵制资产阶级生活作风的自觉性，增强了把反修防修斗争进行到底的决心，社会主义积极性空前高涨。首都钢铁公司炼钢厂广大干部和群众逐段逐句地学习无产阶级专政的理论，批判修正主义，批判资本主义倾向，批判资产阶级法权思想，提高了阶级斗争、路线斗争和继续革命的觉悟。他们说，农业要机器，战备要武器，钢铁工人有志气，一定要为巩固无产阶级专政多炼钢，炼好钢，支援社会主义革命和建设。在烈火熊熊的炼钢炉旁，工人们挥汗如雨，战高温，夺高产，提前完成了上半年的钢产量计划，并增产了许多新钢种。北京化工实验厂广大职工认真学习无产阶级专政的理论，对厂内政治和经济领域里阶级斗争的历史和现状开展调查研究，坚决按照毛主席的革命路线办企业。今年上半年在没有增添投资的情况下，全厂化肥产量比去年同期增长百分之二十九点八，主要化肥炭酸氢铵的一级品率达到百分之九十八点八。

    在学习无产阶级专政理论的热潮中，首都许多工厂注意正确处理加强理论学习，促进安定团结，把国民经济搞上去三者之间不可分割的辩证关系，紧紧依靠工人群众，端正企业的方向路线，加强职工之间的革命团结，切实抓紧解决生产关键问题，使各项工作蒸蒸日上。北京仪表工业系统的各级党组织以无产阶级专政的理论为指导，认真落实党的各项无产阶级政策，做好少数后进单位的转化工作，总结推广先进企业的经验，加强党对经济工作的领导，今年上半年工业总产值比去年同期增长百分之十八，许多产品的产量、质量、劳动生产率、成本、利润等经济指标也都完成得很好。北京第三无线电器材厂广大党员发挥先锋模范作用，积极团结全厂群众，在超额完成上半年国家计划的同时，发扬“全国一盘棋”精神，认真落实与兄弟单位订的合同，上半年已完成全年主要产品合同计划的百分之七十二，保证了兄弟单位的需要。

    北京市许多厂矿企业的党组织通过学习无产阶级专政的理论，更加自觉地贯彻执行“鞍钢宪法”，深入开展“工业学大庆”的群众运动，全心全意地依靠工人阶级，加强企业管理，多快好省地完成各项生产任务。北郊木材厂、首钢烧结厂、北京永定机械厂、北京印染厂、北京缝纫机厂等单位的党委，发动群众，认真搞好企业斗批改，热情支持社会主义新生事物。他们分别采取多种形式，组织工人对企业的政治思想、生产技术、文化教育等各个方面的工作加强管理，激发了广大群众的主人翁责任感。同时注意发挥管理人员和技术人员的积极性，把群众管理和专业管理结合起来，建立和健全了合理的规章制度，促进了革命和生产的蓬勃发展，今年上半年这些厂都超额完成了国家计划。北京汽车制造厂广大职工发挥革命热情，大鼓革命干劲，大搞技术革新，上半年汽车产量完成全年计划的百分之五十四，比去年同期增长百分之十五。北京第一机床厂实行工人、干部、技术人员三结合，自制成功可以同时加工二十一个工作面的八轴专用龙门铣，提高生产效率五倍多，建成三条生产线，实现技术革新四百多项，有力地促进了生产的发展。＊


大庆井下采油工艺研究所执行党的团结、教育、改造知识分子政策

    充分调动科技人员的社会主义积极性

    创造了具有我国特点的成套采油新工艺、新技术，为油田长期高产稳产作出贡献

    新华社(1975.07.17)

    新华社一九七五年七月十六日讯　大庆井下采油工艺研究所坚持党的基本路线，贯彻“鞍钢宪法”，用大庆精神办好科学事业，建所十三年来先后取得一百多项科学研究成果，创造了具有我国特点的成套采油新工艺、新技术，为油田长期高产稳产，赶超世界先进水平，作出了重大的贡献。

    这个研究所是在大庆石油会战初期，根据高速度、高水平开发油田的需要，在大搞科学实验群众运动的基础上建立起来的。为了建设一支革命化的科学研究队伍，研究所在大庆党委的统一领导下，在培养工人技术干部方面下了很大功夫。他们组织研究所工人认真看书学习，进行党的基本路线教育，不断提高政治觉悟，使他们时刻不忘工人阶级的委托，成为占领社会主义科研阵地的自觉战士；同时采取办技术训练班、选送工人上大学等办法，提高他们的技术水平；从设计、制图、加工到试验、推广、总结，放手让他们去实践，在实践中增长才干。经过多年培养，工人科研人员已经占到全所科研人员总人数的百分之四十二，不少人被选拔担任了研究所、研究室的领导工作。他们在党的领导下，团结知识分子，共同搞好科学研究，发挥了很大作用。原副所长王启宏，是个只上过一年初中的四级工。他为革命刻苦钻研技术，很快掌握了看图、画图、审图技术，还独立地解决了水力式封隔器的一个重大技术关键问题。老工人张忠诚带领科研人员，研究成功了一种玻璃衬里防蜡油管，这种新技术已在许多油井上推广应用，效果很好。潜油电泵中电缆头的焊接技术这个老大难问题，是一位老工人用土办法解决的，并且总结出了一套操作规程。

    这个研究所党委认真贯彻执行党的团结、教育、改造知识分子的政策，充分调动科技人员的社会主义积极性。为了加速科研队伍的革命化建设，他们坚持研究所的科研人员走《五·七指示》的道路，以科研为主，兼搞别样。在党委的领导下，科研人员们经常深入现场，和现场工人同吃住，同学习，同批判，同劳动，同试验，每年还有两个月时间参加农副业生产和基本建设劳动。这样，既使工人出身的科研人员始终保持劳动人民的本色，又使知识分子出身的科研人员受到更多的再教育，促进世界观改造，更好地发挥技术专长。技术人员和工人之间、脑力劳动和体力劳动之间的差别逐步缩小。有一次，几个科研人员到井场搞防喷试验，他们冒着呼啸的北风和严寒，上井口房，爬井架，熟练地进行操作，正在值班的采油工人看到说，他们和工人一个样儿。科技人员徐文卓，虚心接受工人阶级再教育，认真改造世界观，重担抢着挑，吃苦走在前，为创造采油新工艺、新技术作出了贡献，多次被评为大庆油田的先进模范人物。

    大庆井下采油工艺研究所坚持科学研究为无产阶级政治服务，为工农兵服务，与生产劳动相结合的正确方向。他们的科学研究工作，坚持以无产阶级政治挂帅，面向群众，面向生产，实行工人、干部、科研人员“三结合”和科研、生产、使用“三结合”。每搞一个科研项目，首先都要明确它的政治意义，同反修防修、巩固无产阶级专政的大目标联系起来，把技术仗作为政治仗来打。他们急油田之所急，想工人之所想，生产上的技术关键、薄弱环节和现场工人的需要，就是他们的研究课题。一九七三年，为了提高油井产量，油田开展压裂大会战，需要大量经过处理的砂子。当时，砂厂的生产工艺很落后，满足不了需要。研究所的科研人员立即深入砂厂，和工人、干部一起大力攻关，仅用一年多时间，就实现了运、洗、烘、选、装砂机械化“一条龙”，提高工效四十倍以上。接着，又实现了现场拉砂、混砂、加砂的机械化，使砂厂的产量大大提高，保证了油田压裂会战的顺利进行。

    在这个研究所，几乎每项科研成果都是“三结合”的产物。他们打破了那种依靠少数人冷冷清清关门研究的局面，使研究所人员真正成为科学实验运动中的骨干力量。

    这个研究所还要求科研成果做到技术上先进，生产上见效，工艺上配套，容易为群众所掌握，便于大面积推广。因此十几年来，他们取得的科研成果全部在生产中发挥了作用。

    大庆井下采油工艺研究所以大庆精神办所，坚持自力更生，艰苦奋斗，打破洋框框，走自己开发油田的道路。研究所刚建立的时候，只有两把管钳，一台手压泵，两间木板房。研究所党委带领全所职工，学习“铁人”精神，有条件要上，没有条件创造条件也要上，因陋就简，艰苦创业。没有实验室，就在木板房里搞试验；没有绘图板，就在床板上搞设计；因为会战任务紧，抽不出钻机，就用人推磨的办法打成了五口试验井。就是在这样艰苦的条件下，他们创造了具有先进水平的科研成果。到了七十年代，条件好了，研究所党委仍然不断进行自力更生、艰苦奋斗的传统教育。条件好了，艰苦创业精神不能忘；设备多了，“两把管钳闹革命”的传统不能丢。全所十一个试验室，有七个基本上是靠自己动手装备起来的。近三年来，全所自制仪器设备三十多件。最近研制成功的新型压裂液，就是在一间库房里，用自制的仪器设备搞的。＊�


贯彻执行毛主席的革命路线和“两条腿走路”的方针

    我国大中小化肥企业生产发展形势喜人

    新华社(1975.07.20)

    据新华社一九七五年七月十九日讯　在学习无产阶级专政理论的热潮中，我国化肥工业部门更加自觉地贯彻执行毛主席的无产阶级革命路线和“两条腿走路”的方针，充分发挥大中小型化肥企业的作用，调动各方面的积极性，加快了化肥生产的发展，有力地促进了农业生产。

    今年以来，全国化肥生产逐月稳步上升，产量比去年同期有显著提高。特别是进入第二季度以后，化肥日产量不断突破历史最高纪录，出现了稳产高产的新局面。到六月底止，辽宁、甘肃、湖北、吉林、四川、河北、山西、北京、广西、青海、新疆等省、市、自治区的化肥产量，都已超过今年全年国家计划的一半以上。这些化肥正源源不断地运往农村。据计算，今年上半年全国仅是比去年同期增产的化肥，就可以增产粮食一百多亿斤或皮棉三千多万担。

    在无产阶级文化大革命中，我国化肥工业战线的广大职工，不断地批判刘少奇、林彪反革命的修正主义路线，促使化肥生产得到较快的发展。各地在加快大中型化肥企业建设的同时，积极办好小化肥厂，迅速建立起了大中小型企业相结合的化肥工业的初步基础。在学习无产阶级专政理论的过程中，广大职工回顾和总结了化肥工业发展的历史经验，深刻认识到：坚定不移地贯彻执行毛主席的无产阶级革命路线和“两条腿走路”的方针，才能多快好省地发展化肥工业，有力地支援农业生产。因此，不论是大厂还是小厂，是氮肥厂还是磷肥厂的职工，都以冲天的革命干劲，投入了抓革命、促生产的战斗，努力增产化肥，为增强无产阶级专政的物质基础贡献力量。各省、市、自治区党委和有关领导部门加强了对化肥工业的领导，既重视抓大中型企业，又大力抓小型企业；对小型化肥企业加强了政治思想工作，并在物质技术方面给予一定的帮助。

    分布在全国各地的两千多个小合成氨厂、小磷肥厂和小磷矿，是今年增产化肥、支援农业的一支生气勃勃的重要力量。这些小化肥厂投资少，工艺设备简单，建设时间短，收效快，而且可以因地制宜，就地取材，就地使用，深受广大群众欢迎，被农村人民公社社员亲昵地称为“俺们的专业积肥队”。目前，各地小合成氨厂的生产能力比文化大革命前增长了九倍，氮肥产量已经占到全国氮肥总产量的百分之六十；小磷肥厂和小磷矿的产量，也已经分别占到全国产量的三分之二和一半以上。河南省辉县化肥厂自一九七○年建厂以来，职工们坚持批判刘少奇、林彪的修正主义路线，贯彻执行毛主席的无产阶级革命路线，发扬自力更生、艰苦奋斗的革命精神，使原设计年产合成氨五千吨的生产能力提高到一万吨。去年这个厂生产了一万一千吨合成氨，折合氮肥三万多吨，使全县九十五万亩耕地都用上了这个厂生产的化肥；今年他们决心拿下一万八千吨合成氨，为支援农业作出更大的贡献。福建长泰县合成氨厂大搞群众运动，贯彻执行自力更生的方针，成功地用当地生产的粉煤制成碳化煤球代替块煤，生产出了合成氨，并且在不增加设备的情况下，把合成氨的年产量由原设计的三千吨提高到了六千吨。今年一月至六月，这个厂已生产出合成氨三千多吨，比去年同期增长了百分之二十以上。

    我国陆续建设起来的大中型化肥企业，今年继续发挥了骨干作用。毛主席关于理论问题重要指示发表以后，这些化肥企业的广大职工认真学习无产阶级专政的理论，深入开展工业学大庆的群众运动，进一步挖掘企业的潜力。兰州化学工业公司化肥厂在无产阶级文化大革命和批林批孔运动中，贯彻执行“鞍钢宪法”，大搞群众运动，去年就已经提前完成了第四个五年计划规定的指标。今年这个厂的职工乘胜前进，上半年合成氨、化肥等主要产品的产量，比去年同期又分别增长了百分之十五到百分之二十一。吉林化学工业公司化肥厂职工充分发挥社会主义积极性，破除迷信，解放思想，对原有设备不断进行技术改造，今年前六个月，合成氨、化肥的产量，都比去年同期有增长，实现了时间过半，完成全年任务过半。大连化工厂、山东胜利石油化工总厂、北京化工实验厂、广州氮肥厂，以及广西柳州、辽宁本溪、北京首钢的氮肥厂，四川金河、湖北荆襄的磷矿，四川成都、云南光明、湖南衡阳、广西鹿寨、贵州福泉的磷肥厂等，今年的生产计划也都完成得很好。

    全国大中小型化肥企业生产发展，形势喜人。在这同时，近几年来总结群众的经验发展起来的腐植酸类有机肥料，今年也有新的发展。据不完全统计，上半年各地已经生产出了七百多万吨。这种肥料以我国资源十分丰富的草炭、褐煤、风化煤为主要原料，经过简单加工后就能肥田。它的成本低，肥效高，生产方法简便，又能起改良土壤的作用，因此发展很快。目前，全国各省、市、自治区都在因地制宜地大力推广、使用这种肥料；许多地区的农村人民公社和生产队，发动群众就地取材，就地加工，形成了群众性的造肥运动。河北省张家口地区在地委统一领导下，采取专业开采和群众办矿相结合的办法，一年内就办起了一千多个生产腐植酸类肥料的厂点，年产量从原来的两万多吨增加到了三十二万吨。今年以来，全区已经有二百八十万亩耕地用上了这种肥料，促进了农业生产。＊�


不到长城非好汉

    ——记共产党员、红军老战士郭光澜继续革命的事迹

    《解放军报》通讯员;新华社通讯员;新华社记者(1975.07.21)

    祖国东北边疆的初夏，大地一片葱绿，高大的针叶松显得更加苍劲挺拔。

    在一座担负军工生产任务工厂里，一位六十岁的海军老战士，正同工人们围坐在一起，认真地学习毛主席关于理论问题的重要指示，热烈地讨论巩固无产阶级专政的大事。他讲得是那么激动，那么深刻，表现了一个共产党员誓把革命进行到底的坚强意志和广阔胸怀。

    这位老战士，就是人民解放军海军驻某厂领导军工生产的干部、厂党委副书记、革委会副主任郭光澜。他一九三二年参加中国工农红军，四十年前曾经参加过长征。如今，在继续革命的新的征途上，他仍然以“不到长城非好汉”的彻底革命精神，为反修防修，巩固无产阶级专政而战斗着。工人们赞扬他：不愧是经过长征的红军老战士，继续革命的带头人。

    海军党委最近发出通知，号召海军全体指战员向郭光澜同志学习，为把海军建设成为无产阶级专政的强大工具而努力奋斗。

    为捍卫毛主席的革命路线而战斗

    郭光澜是一九六四年春天来到这个工厂工作的。他牢记毛主席关于“夺取全国胜利，这只是万里长征走完了第一步”的教导，一到工厂就以旺盛的革命斗志，勇敢捍卫毛主席的无产阶级革命路线。

    那时候，在刘少奇修正主义办企业路线的影响下，工厂里搞了许多“管、卡、压”和“物质刺激”、“金钱挂帅”等错误做法。郭光澜感到很不对劲。他一遍遍地学习毛主席亲自批示的“鞍钢宪法”，越学对这些修正主义货色越反感。他说：我们是社会主义企业，决不能搞资本主义那一套。我们一定要按照“鞍钢宪法”办事，靠党的领导，靠政治挂帅，靠工人群众办好企业。他提出了不少搞好工厂革命和生产的建议，并且带领驻厂军队人员深入车间，同工人一起劳动，做思想政治工作，搞技术革新，攻生产难关。军民一家，并肩战斗，不断取得新的胜利。

    轰轰烈烈的无产阶级文化大革命开始以后，郭光澜反复学习毛主席的《炮打司令部（我的一张大字报）》，学习毛主席关于“你们要关心国家大事，要把无产阶级文化大革命进行到底！”的伟大号召。在党的召唤下，他毅然参加到工人群众的行列中，奋起向刘少奇的资产阶级司令部猛烈开火。

    阶级敌人为了对抗这场大革命，有一时期千方百计煽动群众离开生产岗位，妄图以停产压革命。郭光澜得知这一情况后，立即劝阻大家说：“停产闹革命，这不符合毛主席的革命路线。工厂的生产关系到国家经济建设和国防建设，只能按照毛主席、党中央的指示办：就地闹革命。革命一定要搞好，生产一天也不能停！”在他的说服下，人们识破了阶级敌人的阴谋，纷纷回到车间，掀起了抓革命、促生产的新高潮。

    为了加强工人阶级内部的团结，促进工厂里两派群众实现革命大联合，郭光澜冒着呼号的风雪，踏着冰封的大地，串门走户，向革命群众宣传毛主席关于“在工人阶级内部，没有根本的利害冲突”的指示，一个人一个人地做过细思想政治工作。过度的辛劳，使他的眼窝陷得更深了，脸颊更瘦了。但是，当他看到在毛主席革命路线指引下，在广大群众共同努力，全厂两派革命群众组织很快实行了革命大联合时，心里真有说不出的高兴。

    一九七三年除夕前夜，郭光澜接受了当地党委交给的一项新的战斗任务，组织工人民兵走向社会参加阶级斗争。这是把巩固无产阶级专政的任务落实到基层的一个有力措施。郭光澜满腔热情地立即行动。第三天，一支由产业工人组成的民兵队伍，就举着红旗，威武地走上了街头。他们昼夜巡逻，维持社会治安，保障人民利益，有力地打击了阶级敌人的破坏活动，成了当地民兵的先进集体，受到了当地党委的表扬。

    从无产阶级文化大革命到批林批孔，郭光澜就这样沿着毛主席的革命路线坚定地前进，受到了广大职工的爱戴。在全厂党代会上，他被代表们一致选进厂党委会。大家说：“老红军真是风口浪尖举红旗，继续革命谱新篇。”

    永远保持红军战士的政治本色

    郭光澜在继续革命的征途上，自觉破除资产阶级法权观念的影响，努力做一个人民的勤务员，保持了红军战士的政治本色。

    郭光澜早在三十年前就是团一级的领导干部，调来工厂还是团一级的职务。领导征求他的意见，他毫不犹豫地说：“党指向哪里，我就奔向哪里！”后来，在无产阶级文化大革命中，郭光澜在工厂党内外职务也上上下下变动了多次。但不管职务怎么变，他从不计较，一心一意为党多做工作。

    郭光澜参加革命四十多年，为人民立过大功，但他从不把资格、功劳当作搞特殊化的资本，从不拿党和人民交给他的一部分权力谋私利，努力做到：“请客不到，送礼不要，奉承不听，私情不搞。”一次，有个熟人给郭光澜捎来一封信，要郭光澜设法替他的一个亲戚换个工作。郭光澜拿起笔，在信上写了两句：“这事不符合规定，我不能办理。”

    在生活上，郭光澜保持了艰苦朴素的作风。每次出差或出差归来，他从不要小车接送，总是和同行的干部、工人坐一辆大卡车，同住一个房间，同吃一种饭菜。

    他的家住在工人宿舍里。家里的摆设很简单：一个旧木箱，还是解放战争时期坚持大别山斗争时装书用的；一个战争年代装行李的旧马褡子，现在成了他出差时的“旅行袋”。

    郭光澜老伴患有重病，他在家里亲自背粮、烧饭、运煤、劈柴、熬药。他工作很忙，常常深更半夜才回家，老伴有时吃不上饭和药，同志们决定每天轮流去帮他分担些家务，但都被他谢绝了。

    郭光澜进厂十多年来没有脱离过集体生产劳动。他有时在工厂货物编组站搬铁块，卸货物；有时同工人一起下坑道挖土。在防洪修堤的日子里，他整整半个月吃在河堤上，睡在草棚里，肩磨肿了，手磨破了，一天也没有离开现场。他还经常打扫办公室、拖地板，倒痰盂，打开水；下车间清理废物，冲洗厕所，打扫宿舍和公共楼道，从三楼一直打扫到一楼。

    在领导工作岗位上，郭光澜经常回忆长征路上一段难忘的经历：那是一九三五年底的一天，郭光澜跟着队伍正要冲过一道封锁线，突然发高烧晕倒了。当时，前有敌人堵截，后有重兵尾追。指导员只好把他送到一个贫农老大娘家里养病。大娘把红军当作希望，冒着全家被国民党杀害的危险，每天细心照顾他。后来，郭光澜听说长征的最后一支队伍要经过山那边，决心赶回部队。大娘见他病没有完全好，就叫儿子背着他翻过一座山，把他交给了红军部队。……每当回忆起这段经历，郭光澜总要问一问自己：在革命处于困难的时候，人民群众冒着生命危险救护了你；今天，你当了干部，对人民群众的感情变没变？他就是这样来鞭策自己关心群众的生活。夏天，雨季来了，他披着雨衣去检查工人住的土房是否漏雨；冬天，寒流来了，他又去看望工人宿舍暖气设备是否完善。工人去支援外厂建设，他热情到车站送行；工人病了，他亲切地到床前探望。六十多岁的老工人梁照祥深夜病危时想到的第一个亲人是郭光澜。他对看护人员说：“我怕不行了，我想见见郭书记！”郭光澜马上赶到医院，出现在病人面前。梁照祥顿时泪水盈眶，颤抖着嘴唇说：“正念着你，你就来了！”

    “干革命就要拚死拚活干到底！”

    郭光澜在长期的革命斗争中，得了肺气肿、高血压、坐骨神经痛等多种疾病，身体一天一天衰弱。可是他始终保持着过去战争年代那么一股拚命精神，朝气蓬勃地战斗在抓革命、促生产的岗位上。同志们劝他要注意休息，他说：“身体可以衰老，斗志不能衰退，干革命就要拚死拚活干到底！”

    为了试制新产品，他夜以继日地工作。无论是滴水成冰的严寒冬夜，还是盛夏酷暑的中午，他都不离生产第一线。

    为了使产品配套，他亲自外出奔跑，两个月走了十一个省、市，行程几万里。一路上病倒了好几次，不等病好，他就继续赶路。他从广西去湖南的一个地方，没有买到卧铺票，同行的同志说：“你身体还没有好，等有了卧铺再走。”郭光澜说：“别等啦！当年抢渡大渡河，一天一夜走了二百四十里，今天有火车坐，条件够好的了。”说着，买了两张硬座票，上了火车。

    有个车间总支书记，对有些问题不能正确对待，一度工作提不起劲来。郭光澜抱病四次去找这个总支书记谈心，有时谈到深夜。在他耐心的帮助下，这个总支书记精神焕发地积极工作起来了。

    紧张的工作，过度的劳累，郭光澜身上的病渐渐严重起来，脚肿得穿不进鞋，腿肿得按一下就留下一个深深的指印。同志们一再劝他住院，他总是说：“从战争年代过来的人，那一个没有点病。党委交给我的工作还没有完成，我不能走！”后来，他的行动感到艰难了，才不得不进医院。可是，几天之后，他又跑了回来。

    那是一个狂风暴雨之夜，党委成员正在研究落实政策问题，郭光澜披着雨衣，全身湿淋淋地跑了进来。人们抬头一看都楞住了，说：“你病成这样子，怎么又回来了？”郭光澜说：“谢谢大家的关心，个人身体是小事，落实党的政策是大事。这些材料我都熟悉，应该由我来向党委汇报。”短短一席话，象一团火一样烘热着人们的心，许多同志的眼圈都红了。

    今天，红军老战士郭光澜正以更加高昂的革命斗志，刻苦学习着、实践着毛主席关于理论问题的重要指示，步伐坚定、满怀豪情地前进在继续革命的大道上！

    （本报有删节）＊


在毛主席《七·二一指示》的指引下　在学习无产阶级专政理论的推动下

    全国工交战线厂办工人大学蓬勃发展

    新华社(1975.07.21)

    数以十万计的工人群众进了七·二一工人大学学习，沿着又红又专的方向前进。这对于造就工人阶级知识分子宏大队伍、反修防修、巩固无产阶级专政有着重大意义＊＊＊

    新华社一九七五年七月二十日讯　在毛主席《七·二一指示》的光辉指引下，在学习无产阶级专政理论的推动下，全国工业交通战线厂办七·二一工人大学蓬勃发展。数以十万计的工人群众进了厂办大学学习，被培养成为工人理论队伍和技术队伍的骨干。

    今年以来，上海、辽宁、北京、天津、黑龙江、山西、湖北等地和第一机械工业部等系统，多次召开现场会、经验交流会、汇报会，推广上海机床厂和本地区、本系统厂办工人大学的先进经验。有的地方还组织巡回宣讲队，深入工矿企业比较集中的地区，宣传厂办七·二一工人大学对于造就工人阶级知识分子宏大队伍，对于反修防修，巩固无产阶级专政的重大意义；他们还广泛发动群众，听取群众意见，帮助解决办学中遇到的问题，使厂办工人大学越办越多，越办越好。上海市厂办工人大学已经发展到三百六十多所。不仅大厂办，小厂也办。辽宁省的七·二一工人大学由去年的五十九所发展到二百多所。第一机械工业部所属工矿企业办学积极性很高，厂办工人大学由去年的一百五十多所增加到三百多所。其它地区、部门厂办工人大学也出现了迅速发展的局面。

    各地厂办工人大学坚持无产阶级政治挂帅，把马列著作和毛主席著作作为基本教材，要求工人学员学好马克思主义的一些基本观点，特别是马克思主义的精髓无产阶级专政理论，首先把学员培养成为巩固无产阶级专政而斗争的战士，懂得“鞍钢宪法”，懂得大庆经验，使他们沿着又红又专的方向前进。

    各地七·二一工人大学办学形式多种多样，以业余为主，还有全日制的，半工半读的。学习时间有长有短，长则两年三年，短则几个月。学习的专业按本单位革命和生产的实际需要设置，把教学、生产劳动和科学研究紧密结合在一起。中国远洋运输公司天津分公司的工人大学就办在远洋轮上，船员们一面驾船远航，一面学习。铁道部第二工程局在群山起伏的千里铁路线上，把工地作为教学基地，席棚作为课堂，办起了“席棚大学”。工人学员们自豪地说：“竹片片做墙，油毛毡盖棚，接过抗大传统，培养一代新人。”许多厂办大学的工人学员毕业回到生产实践中去后，逐步把脑力劳动和体力劳动结合起来。北京仪器厂的第一批工人学员毕业一年多来，同厂里工人群众和技术人员一起完成了十五项较大的技术革新和大批“小改小革”，有力地促进了生产的发展。工人群众评论他们“拿起笔能设计，拿起锤会干活，这样能文能武的大学生越多越好！”

    多种形式办学能够吸收更多的工人参加学习，有利于多快好省地发展教育事业，造就工人阶级知识分子的宏大队伍。沈阳松陵机械厂在文化大革命前曾办过一个“业余工学院”，当时也在工人中招收学生，但由于修正主义教育路线的影响，课目越设越多，学制越念越长，结果办得冷冷清清，学员越来越少。经过无产阶级文化大革命，这个厂的工人们深入批判了修正主义教育路线，重新办起了新型的工人大学。他们打破资产阶级学校“正规化”的框框，紧密结合斗争实际，采取多种形式办学，先后开办了短训班、大学业余班、大学脱产班、老工人业余进修班、技术讲座等，在四年中就培养了两千多名工人学员，为工厂技术队伍增添了一支生力军。

    随着社会主义革命的不断深入，各地工人大学还开设政治、文艺、历史、哲学等文科专业，大力培养工人理论队伍。许多文科班的工人学员，无论在校期间，还是毕业以后，都坚持同工人群众一起认真看书学习，批判修正主义，批判资产阶级，发挥了理论队伍的战斗作用。哈尔滨市第二轻工业局七·二一工人大学的政治理论班，第一期招收了一百三十名工人学员。这批工人学员结合参加阶级斗争和路线斗争，比较系统地学习国际共产主义运动史、中国共产党党史、政治经济学、哲学等课程。他们每周三天在校学习，三天回原单位一面生产劳动，一面辅导工人群众学理论。他们还承担编书、写文章等战斗任务，参加专题理论研究工作，成了全市理论战线上的一支尖兵。

    各地厂办七·二一工人大学在发展过程中，得到了普通高等院校的热情支持。这些院校的师生深入到工厂，同工人群众一起办学，帮助解决师资、教材等问题。他们在协助工厂办好工人大学的同时，也把工厂办学的有益经验带回来，进一步推动了高等院校教育革命的深入发展。＊


不断改进人们的相互关系

    ——记广西合浦县北暮盐场部分工人和干部的一次讨论会

    本报通讯员(1975.07.22)

    人们的相互关系对社会主义所有制起什么作用？北暮盐场的干部和工人，通过学习毛主席关于理论问题的重要指示和无产阶级专政的理论，认识到：在社会主义条件下，人们的相互关系调整好了，能够使社会主义所有制更加巩固和发展；人们的相互关系搞坏了，所有制方面已被取消的资产阶级法权还会复辟。北暮盐场所以能够使社会主义所有制日益巩固和发展，在企业内部形成团结战斗、生动活泼的政治局面，把生产搞上去，很重要的一条，就是在毛主席的革命路线指引下，注意搞好人们的相互关系，特别是领导和群众的关系；注意搞无产阶级关系，不搞资产阶级关系。

    最近，北暮盐场的工人和干部结合本单位的情况，进一步讨论了不断改进人们相互关系的问题。下面是一部分同志在这次讨论中的发言。

    干部和工人是革命同志关系

    黄乃贤（党委书记）：马克思主义告诉我们，生产资料所有制在生产关系中起决定作用，它决定人们的相互关系的性质。这道理讲得真对。在旧社会，我家连插针之地都没有，四代当盐工，代代靠出卖劳动力过活。那时候，资本家占有生产资料，我们工人是雇佣奴隶。资本家和工人之间必然是“享特权的和被损害的、剥削的和被剥削的、统治的和被统治的”（《反杜林论》，第一四六页）关系，也就是阶级对立的关系。全国解放后，所有制变更了，工人阶级成了社会主义企业的主人。在社会主义企业内部，干部和工人群众之间的关系应当是同志关系。但是，由于社会主义社会还不可避免地存在着旧社会的“痕迹”，由于孔孟的“官贵民贱”、“上智下愚”等旧观念还在影响着人们，当了干部的很容易受到等级观念、特权思想的侵蚀。一个企业的干部和工人群众之间，究竟是不是真正的无产阶级的同志关系，还要看干部是不是真正相信工人群众，依靠工人群众，是把工人看成国家的主人、企业的主人，还是看成雇佣劳动者。毛主席说；“人民，只有人民，才是创造世界历史的动力。”这道理，真正认识清楚，是要经过斗争的。

    邓永金（老工人）：这话不错。当领导的究竟把工人看成什么人，这确实是个重要的问题。对这点，我体会可深啦！无产阶级文化大革命前，盐场的个别领导人，总觉得自己高人一等，工人不过是“担盐佬”，不注意听工人的意见。十年前，台风的袭击毁坏了海堤，破坏了盐田，许多工人着急得很，都建议赶快修复海堤，平整盐田。个别领导人根本不理睬。不理睬，我们工人就自己干。这下子可触犯了他的尊严，他竟批评了我一顿。他一方面对工人耍威风、摆架子，一方面大搞物质刺激：“你给我多产一担盐，就给四毛钱的奖金。”这样，领导和群众之间的关系，不就成了雇佣关系、金钱关系了吗？无产阶级文化大革命以来，在毛主席的革命路线指引下，场党委比较注意依靠我们。象我这样一个老盐工，在旧社会，五代卖儿卖女，做牛做马，被地主资产阶级看作是下等人。现在，党委让我担任工区老工人顾问组组长，请我们给大家上阶级斗争课，邀我们到现场共同研究生产上的难题。有时领导干部自己思想上有疙瘩，还来找我们说一说呢！

    邓永定（老工人，工人理论小组成员）：是啊，干部手里有权，说话算数。如果为谁掌权、替谁说话的问题解决不好，就会破坏领导和群众之间的革命同志关系，甚至会使这种关系变成“享特权的和被损害的”关系。因此，我们的干部应该从思想上弄清楚：我们的权力是工人阶级给的，是贫下中农给的，是占人口百分之九十以上的广大劳动群众给的；而且要在行动上做到：政治上不搞特权，生活上不搞特殊。

    欧广才（老工人，“五七”工区主任）：干部要和群众保持革命同志的关系，就要和群众同甘共苦。生活上一特殊化，就会脱离群众。经过文化大革命，盐场党委很注意警惕资产阶级生活作风的侵蚀。主要领导干部都和工人同吃、同住、同劳动。乃贤同志来到盐场六年多，年年都在堵海队。堵海队最艰苦，刚开始的时候，一百多人才有六间土坯房。干部们都把房子让给工人住，自己夜夜睡在屋檐下、水车棚里、沙滩上。现在条件好起来了，同志们替乃贤同志打扫了单人房，他不住，仍旧同工人一起住集体宿舍；给他做了架子床，他不要，仍旧睡铺板。

    黄乃贤：架子床，睡起来自然舒服些。但是，我和三个工人同住一间房，当书记的睡架子床，当工人的睡铺板，这样做怎么行呢？其实，房子也罢，床铺也罢，这些方面，由于种种原因，总会有一些区别，也是可以有区别的。我们不能搞绝对平均主义。问题是思想上一定要注意。我们这些当领导干部的，常常容易以“工作需要”为名，在生活上搞特殊化。要说工作需要，在革命战争年代，有谁为了工作，计较过睡的是什么，吃的是什么？计较过自己的职位高低，工资多少？现在生活条件好得多了，我们对自己要求严格一点，可以锻炼思想，密切干群关系，缩小资产阶级法权带来的那一部分不平等，有什么不好呢？毛主席在《关于正确处理人民内部矛盾的问题》这篇著作中说：“在我们的许多工作人员中间，现在滋长着一种不愿意和群众同甘共苦，喜欢计较个人名利的危险倾向，这是很不好的。”这种倾向危险就危险在它滋长资产阶级的生活作风，破坏党和人民在革命战争年代所形成的鱼水相依、血肉相连的关系。现在我们常说要限制资产阶级法权，怎么限制？我们当领导干部的，就要克服特权思想，抵制资产阶级生活作风。

    干部坚持参加劳动　相信群众依靠群众

    欧瑞兰（青年工人，理论辅导员）：在社会主义条件下，分工是必要的。但是，如果少数领导者长期脱离生产劳动，大多数工人只是从事体力劳动，形成有的人专动脑，有的人专动手，脑力劳动和体力劳动的差别就不能逐步缩小。文化大革命前，盐场的个别领导人，在盐场工作了八年，从来不参加生产劳动。这样，怎么能和工人建立革命同志的关系呢？我们要逐步缩小脑力劳动和体力劳动之间的差别。现在我们的盐场，不管是哪一级领导干部，都和工人一样考勤，一样公布劳动工日。六年来，党委领导成员平均每人每年劳动二百五十天。老工人出身的党委副书记黄秀颜，是广西壮族自治区党委候补委员、四届人大代表，但他没有脱离生产劳动，每年平均劳动三百天以上。我们的干部是一根扁担，一顶海帽，和我们一样赤脚下盐田。

    黄乃贤：干部要真正同工人建立平等的关系，参加生产劳动很重要。一个基层生产单位的领导干部，要象毛主席教导的那样，经常参加集体生产劳动。这样做，艰苦不艰苦？当然艰苦。但是，每当看到一大片一大片的荒海滩，变成一块块整齐的盐田；每当在狂风恶浪中和工人一起流汗、一起战斗的时候，心里可真甜哪！干部和工人一块出力，一块流汗，革命同志之间的那种无产阶级感情自然就加深了。

    徐定英（电话员）：革命导师曾经指出；到了共产主义社会，阶级消灭了，所有的人都可以参加管理。现在，我们要积极创造条件，向这个目标努力。“鞍钢宪法”中提出工人参加管理，就是一项重要的措施。文化大革命以来，我们盐场在工人参加管理方面，也有了很大的变化。譬如说，全场的生产，有从各工区推选出来的老工人参加指挥。他们忠心耿耿，干得实，管得严，威信很高。就拿我这个普通的电话员来说，除了做好本职工作以外，也管着不少事。我和那几位老工人保持联系，每天清晨下达任务，晚上记录进度，全场的生产情况，我可关心哪！在我们这里，工人不是名义上的主人，而是实际参加生产管理。工人不光管生产，还要管思想，管路线。去年春上，区里批给我们盐场一台发电机，主机有八吨重，领导上怕碰坏了，就请了县里的装卸工来卸，花了六百多元装卸费。工人们批评：这不符合艰苦奋斗、自力更生的方针。你们为什么不同我们工人商量？我们能把六千米的海堤造起来，难道不能把八吨重的机器卸下来？

    黄乃贤：定英说得完全对。所有制既然变更了，工人是生产资料的主人，就有权管理企业。有人说这样会乱了套。我看这只是打乱了“官贵民贱”、“上智下愚”的老套套，只是限制了资产阶级法权，好得很！

    还有一点，过去，有的领导干部，往往是工人有缺点，他怎么批评都行，批评错了也不在乎；可是他有错误，却总是捂着盖着，工人稍一批评，就心里不舒服。这种关系，不就是“治人”与“治于人”的关系吗？要改变这种关系，建立干部和工人之间的革命同志的关系，工人就应该有监督和批评干部的权利；领导就要相信群众，自觉地接受群众的监督。

    几个老工人：可不是！有一次，盐场的大海堤连遭几次台风袭击，垮了七万土方。场的领导同志当时思想有点乱，头低低的，整天不说话。我们就找他去了，说：你有思想问题了吧？不怕，无论干什么事业，还能不碰到点波折？台风不会天天刮的，我们工人是天天干的，垮掉的土方，补得起来。

    黄乃贤：一九七二年，盐场花一百二十元买了个照相机。县委知道后，严厉地批评了我们。这件事，工人都不知道。后来我想，工人们一粒盐、一块竹片地节约国家资财，我们却滋长了大手大脚、铺张浪费的作风，这怎么行？我就一个一个地到全场的五个工区，向群众作了检查。有人说，你这样做，还怎么能有威信？我们说，如果领导有了错误不能让群众知道，实际上还是等级观念在作怪。领导的威信，靠钱是买不来的。错误是包不住的。靠压制群众更是压制不出威信来。那样搞，越搞越没有威信。诚心诚意在群众中检查缺点或错误，威信只会更高。工人批评领导人的缺点，领导人失去的只是资产阶级的官架子，得到的却是干群之间更亲密的关系。

    两种关系　两种结果

    欧广才：过去我总搞不清楚，为什么在社会主义社会里，领导和工人同是企业的主人，相互之间的关系本来应当是平等的、同志式的，却还是常常发生问题。学习了无产阶级专政理论，才懂得这是因为在社会主义社会里，仍然不可避免地存在着资产阶级法权，它的实质就是在平等的口号下实行不平等的制度。如果对资产阶级法权带来的那一部分不平等不加以限制，而是扩大它，干部和群众的同志式的关系就会发生变化，社会主义所有制就可能遭到破坏。

    文化大革命前，盐场的个别领导人执行了修正主义的路线，对工人不是搞“管、卡、压”，就是搞物质刺激、奖金挂帅。这么搞，有些工人就觉得是为某个领导人晒盐，或者是为钱晒盐。结果，社会主义盐田没有改进、扩大，社会主义所有制没有发展、壮大，反而把盐场引上了“钱多多干、钱少少干”的资本主义邪路。

    欧瑞兰：确实是这样。领导干部带头限制资产阶级法权，摆正和工人群众的关系，工人才会感到是为社会主义劳动，社会主义积极性就会越来越高。我们这个六百人的企业，正是靠着广大工人群众极大的社会主义积极性，才能年年超额完成国家计划。九年来我们场的原盐产量，超过文化大革命前十七年的总和，扩大的盐田面积超过原有盐田的最大面积。为什么同是北暮盐工，同是北部湾的海水，同在社会主义制度下，文化大革命前后的变化却这么大呢？关键就在于领导权掌握在什么人手里，执行什么路线。

    黄乃贤：刚才同志们谈到人们的相互关系对所有制的反作用，这个问题过去往往被人忽视。我想，这大概是因为人们相互关系中的资产阶级法权，往往以“合理合法”的形式出现。就说我吧，过去是个普通盐工，半天不劳动，就算旷工；现在当了党委书记，一个月不劳动，也是“合法”的。这个“合法”，是资产阶级法权思想的表现，是几千年的传统观念的表现。对这些东西，如果我们没有一个清醒的认识，职务变了，和工人的关系也会跟着变；这样变下去，就会变到修正主义那边去。正因为这种变化是在“合理合法”的外衣下悄悄地进行的，所以就更危险，更需要我们提高警惕，更需要我们认真学习无产阶级专政理论，自觉地限制人们相互关系中还严重存在的资产阶级法权，努力破除资产阶级法权思想。

    （本报通讯员整理）＊


发扬艰苦奋斗的革命精神

    本报通讯员(1975.07.23)

    辽宁抚顺市第二建筑工程公司二工区第三施工队党支部，带邻职工坚持党的基本路线，批判资本主义倾向，发扬革命精神，使企业沿着社会主义方向不断前进。

    这个施工队机械设备少，技术力量比较薄弱。但是，他们敢于打硬仗。有一次，组织上交给他们一项施工任务。他们进入工地之后，发现这个工程在半山腰，要运输建筑材料，需要铺设爬山路轨和制作提升料车。于是，有的施工技术人员便向党支部建议想办法在计划之外搞几吨钢材，以便铺设路轨和制作料车。

    为了顺利完成施工任务，铺设路轨当然很好，但在条件不具备的情况下，要不要通过计划以外的途径去搞钢材呢？党支部把这个建议拿到支委扩大会议上研究讨论。党支部书记刘永洲同志带领大家学习毛主席批示的“鞍钢宪法”，引导大家用坚持无产阶级政治挂帅的根本原则，分析这个“建议”。大家认识到，坚持无产阶级政治挂帅，坚持企业的社会主义方向，它体现在贯彻执行党的路线、方针、政策的实际过程中，体现在坚持全心全意为社会主义革命和建设服务中，体现在维护社会主义生产关系的具体行动中。如果只从本单位的利益出发，不按照国家的计划分配办事，必须要打乱国家的原材料调拨计划，影响大局。认识提高之后，党支部几个委员分别深入到班组里去，发动群众出主意想办法，自力更生创造施工条件。他们没有钢材做料车，没有钢轨铺路轨，就发扬艰苦奋斗的革命精神，决定自己动手往山坡上扛料。就这样，施工需要的四万块砖、七万五千块水泥瓦、十吨水泥和七十四立方米沙石，靠着一副铁肩膀全部扛上了山。在施工中，他们处处精打细算，不断改进设计，为国家节约了三十多万元投资和三百多立方米木材。结果，这项原计划一年完成的工程，只用了半年时间就建成并交付建设单位。

    第三施工队还积极发展社会主义企业之间、工农之间互相支援、团结协作的新型关系。不久前，这个队承包了一项山洞工程。在施工中开凿出不少岩石，可以整理成很好的建筑材料。可是，附近有两个生产队正需要石头：一个生产队要为知识青年建房，另一个生产队要修小水库，扩大水浇地面积。施工队党支部决定把这些石头支援给这两个生产队。这两个生产队为了感谢第三施工队的支援，一个队送来一车土豆，另一个队摆了酒菜请施工队的干部和工人去吃。这个施工队的干部和工人，耐心地向生产队宣传毛主席在谈到辽西战役中战士遵守纪律，不吃老百姓一个苹果的革命精神时的指示，大讲工农联盟的意义，坚持退回了土豆，也不去吃请，这两个生产队的干部、群众很受感动，表示一定要学习第三施工队的革命精神和良好作风，多打粮食，支援社会主义建设。＊


路线决定企业的领导权

    北京二七机车车辆工厂工人理论组;北京大学;清华大学大批判组(1975.07.25)

    伟大领袖毛主席在党的九届一中全会上指出：“看来，无产阶级文化大革命不搞是不行的，我们这个基础不稳固。据我观察，不讲全体，也不讲绝大多数，恐怕是相当大的一个多数的工厂里头，领导权不在真正的马克思主义者，不在工人群众手里。过去领导工厂的，不是没有好人。有好人，党委书记、副书记、委员，都有好人，支部书记有好人。但是，他是跟着过去刘少奇那种线走，无非是搞什么物质刺激，利润挂帅，不提倡无产阶级政治，搞什么奖金，等等。”“但是，工厂里确不坏人。”“就是说明革命没有完”。毛主席的这一伟大教导，深刻地揭示了路线和领导权之间的辩证关系，精辟地说明了马克思主义的路线和领导权对于巩固和发展社会主义的经济基础、巩固无产阶级专政的极端重要性，指出了经济基础和上层建筑两个方面继续革命的方向。

    全国解放后，我国人民在毛主席革命路线指引下，用七年的时间，基本上完成了生产资料所有制方面的社会主义改造，逐步建立了社会主义的全民所有制和劳动群众的集体所有制。社会主义生产关系“能够容许生产力以旧社会所没有的迅速发展”。我国发生了翻天履地的变化。贫穷落后的旧中国已经变成了初步繁荣昌盛的社会主义新中国。一个以农业为基础的、独立的、比较完整的工业体系和国民经济体系正在形成。无数的事实证明，社会主义制度比起资本主义制度具有极大的优越性。

    在所有制方面的社会主义改造基本完成以后，毛主席指出：“在我国，巩固社会主义制度的斗争，社会主义和资本主义谁战胜谁的斗争，还要经过一个很长的历史时期。”在九届一中全会上又特别提醒全党：“我们这个基础不稳固。”社会主义的经济基础是在无产阶级夺取政权以后才建立起来的，我们的公有制还很年轻。无论是我们接收过来的老企业，还是解放后建立的新企业，在一段时间内，在经营管理面，资产阶级还有相当大的影响，无产阶级还缺少管理经验。就拿二七厂来说，在七十四年的历史中，将近五十年是帝国主义、封建主义、官僚资本主义服务的；解放后所走的曲折的道路，也和过去近五十年遗留下来的旧影响分不开。社会主义企业内部，仍然存在着尖锐复杂的阶级斗争和两条路线斗争。

    毛主席教导我们：思想上政治上的路线正确与否是决定一切的。在企业里，执行什么路线，领导权掌握在哪个阶级手里，则决定着所有制的性质。

    全民所有制的性质要求企业必须按照国家和全体劳动人民的利益来支配和使用生产资料。各个企业如何支配和使用分配给自己的生产资料，如何经营管理，就是企业的领导权问题。要实现无产阶级对企业的领导，在企业里就要有一个坚决执行毛主席的革命路线，团结一致，坚强有力的党的一元化的领导班子。资产阶级为了破坏和瓦解社会主义公有制，复辟资本主义私有制，必然采取打进来、拉出去等手段，在我们的企业中寻找和培植其代理人，同无产阶级争夺企业的领导权。对于防止坏人篡夺各单位的领导权，多数同志都是比较重视的。但是，当好人在企业里当权的时候，人们却往往容易忽视企业执行的路线是否正确，因而也就容易忽视社会主义的全民所有制还有逐步蜕变为资本主义私有制的危险。无产阶级文化大革命前的大量事实表明，好人当权而跟着修正主义路线走，搞物质刺激、利润挂帅，不提倡无产阶级政治，企业就会如同列宁所说的那样，“就象一辆不听使唤的汽车，虽然有人坐在里面驾驶，可是汽车不是开往驾驶者要它去的地方，而是开往别人要它去的地方”（《列宁选集》第四卷第六二八页）。

    我们的全民所有制企业生产的根本目的，是满足国家和劳动人民的需要。社会主义企业当然不是不要利润。在国家统一的方针、政策和计划下，每个企业都应该努力增产节约，提高劳动生产率，在全面完成国家计划的基础上，尽可能为国家积累更多的资金。这是保证社会主义扩大再生产的基本条件，修正主义的办企业路线却不顾国家和人民的需要，把利润作为企业生产的唯一目的，使企业的全部活动服从于扩大利润的需要，“大利大干，小利小干，无利不干”。这样，价值规律就成为生产的主要支配者，而国民经济有计划按比例发展的规律对企业生产的决定作用，就被大大削弱甚至完全挤掉。同时，社会主义企业之间应有的同志式互助协作关系，也会为资本主义的互相竞争或互相利用的关系所代替。靠这种办法不仅不能为社会主义建设增加积累，反而刺激资本主义自由泛滥，破坏社会主义经济。这样发展下去，社会主义企业就会蜕化为资本主义企业。

    推行修正主义路线，搞什么物质刺激、利润持帅，必然削弱以至取消无产阶级专政国家对企业的领导作用，也就是使劳动人民实际上丧失对生产资料的所有权。在修正主义路线下，企业要追逐高额利润，就要在确定生产任务、购置原材料、销售产品、决定价格等方面搞资本主义自由化，就必定搞物质刺激，用金钱腐蚀工人群众。这样，就扩大了分配中的资产阶级法权，扩大了人们之间的贫富差别，使原来属于全民所有的生产资料，实际上变成有利于一部分人获取高额收入的手段。有些人为了追求利润，甚至可能采取虚报冒领、偷工减料等各种非法的途径，破不国家计划，损害人民的利益，使企业和国家的关系发生质的变化。这样，就在不同程度上改变了全民所有制的性质，甚至使它实际上变成资本主义私有制。

    在社会主义国家里，工人阶级和劳动人民是国家的主人，当然也是企业的主人。工人群众不仅是生产者，而且必须参加管理工厂，这是使全民所有制企业沿着社会主义道路前进的一个重要保证。物质刺激，就是用一些小恩小惠，腐蚀人们的灵魂，削弱无产阶级的革命意志，助长资产阶级思想和生活作风，使工人阶级的某些人忘掉自己的阶级在国家和企业中的领导地位。无产阶级文化大革命前，二七厂有二十一类六十六种奖金，几乎任何一项工作都有奖。这些名目繁多的奖金扩大了分配中的资产阶级法权，只能刺激一部分人的资本主义“积极性”，而压制了广大工人群众的社会主义积极性。工人同志们说得好：“利润挂帅和物质刺激，就是要把胸怀共产主义大目标的产业工人，变成自私自利的小私有者，妄图使工人得了奖，忘了党，拿了钱，丢了权。”修正主义的办企业路线，一方面大搞奖金挂帅，一方面用一些束缚工人手脚的条条框框，对工人实行“管、卡、压”，打击广大工人群众的革命精神和生产上的主动性、创造性。在这种情况下，一些本来是正确的必要的规章制度，也难以认真贯彻执行。事实证明，搞物质刺激、利润挂帅就是要把工人群众从国家和企业的主人变为单纯的劳动力，把社会主义企业同工人群众的相互关系变为雇佣与被雇佣的关系。

    总之，搞物质刺激、利润挂帅，这条修正主义路线的实质，就是通过改变人们的相互关系和分配关系，去改变社会主义公有制。

    在刘少奇、林彪一类极力推行物质刺激、利润挂帅的修正主义路线的时候，为什么不少好人也跟着这条路线走呢？从二七厂的经验教训来看，根本的原因是这些同志不懂得或者忘记了党的基本路线，资产阶级世界观支配着他们的头脑，使他们分不清什么是资本主义，什么是社会主义，什么是修正主义路线，什么是马克思主义路线。他们错误地认为二七厂从官僚资本主义的企业改变为社会主义的国营企业以后，所有制的问题早已完全解决。这样的思想状况决定了他们很容易接受刘少奇一类的修正主义路线。在那条路线下，许多干部工作也很积极，自以为是在建设社会主义，但他们所想的“社会主义”并不是生长着的共产主义和衰亡着的资本主义彼此斗争的历史时期，在他们看来，在社会主义时期，两个阶级、两条道路、两条路线的斗争已经“熄灭”了，因此，他们看不到企业的领导权已经发生变化，实际上正在把全民所有制的企业引导到资本主义道路上去。

    有人说：“经过无产阶级文化大革命，坏人揪出来了，老干部炼出来了，新干部闯出来了，领导权不会有问题了。”经过无产阶级文化大革命，摧毁了刘少奇、林彪两个资产阶级司令部，他们的修正主义路线受到了广大群众广泛深入的批判。广大干部和群众执行毛主席的革命路线的自觉性有了显著的提高。这是无产阶级文化大革命和批林批孔运动的伟大成果。但是，修正主义路线搞的那一套物质刺激、利润挂帅等等的流毒，还远远没有肃清；两个阶级、两条道路、两条路线的斗争并没有止息。尤其应当注意的是，在企业中坚持正确路线，必须紧紧抓住对资产阶级实行全面专政这个基本问题。当前，在各个企业里，思想政治路线是不是端正了？无产阶级专政理论的学习运动是不是真正开展起来了？一个强有力的领导核心是不是建立起来了？巩固无产阶级专政的任务是不是真正落实到基层了？这些问题，都还需要密切注意。

    毛主席在九届一中全会上的讲话里告诉我们，社会主义企业的领导权必须掌握在真正的马克思主义者和工人群众手里。只有真正的马克思主义者才能代表无产阶级和劳动人民的根本利益。列宁在谈到无产阶级和资产阶级争夺企业领导权的斗争时，曾经指出：“在人民群众中，我们到底是沧海一粟，只有当我们正确地表现人民所意识到的东西时，我们才能管理。”（《列宁选集》第四卷第六五一页）列宁特别告诫全党，“不能让负责的共产党员只居于领导地位，带了不少官衔，却跟着资产阶级随波逐流”（《列宁选集》第四卷第六三八至六三九页）。列宁的这些话，很值得我们深思。一个企业的主要领导干部如果不用马克思主义武装自己，改造思想，指导工作，自觉地限制资产阶级法权，在激烈的阶级斗争和两条路线斗争中，就会跟着资产阶级随波逐流；在这个企业里，毛主席的革命路线就不能贯彻执行，无产阶级的领导权就不能得到保证，甚至可能丧失。工人群众要按照毛主席的指示，牢牢掌握住企业的领导权，参加和搞好企业管理，同样需要学习马克思主义，在斗争中不断提高自己的路线斗争觉悟，抵制资产阶级的思想侵蚀，坚定地执行毛主席的革命路线。要懂得，工人运动不能自发地产生马克思主义，“工人运动的自发的发展，就恰恰是使它受资产阶级思想体系的支配”（《列宁选集》第一卷第二五六页）。社会主义企业的工人没有马克思主义的理论武装，就不可能成为在无产阶级专政下继续革命的自觉的战士，也就不可能保证企业的领导权牢牢掌握在无产阶级手里。

    二七厂广大工人和干部认真学习毛主席在九届一中全会上的指示，回顾二十多年来企业的两条路线斗争历史，感到十分亲切。无产阶级文化大革命以来，由于贯彻执行了毛主席的革命路线，坚持“抓革命，促生产，促工作，促战备”的方针，全厂的革命和生产都出现了热气腾腾的生动局面。从一九六八年九月起，二七厂的主要产品月月完成或超额完成生产计划。同时，还自行设计、试制出了我国第一台六千马力液力传动内燃机车。文化大革命以来，全厂实现技术革新和技术改造五千三百多项，自制设备比解放前留下的设备总数还多两倍。相反，过去受到物质刺激、利润挂帅的修正主义路线严重干扰和破坏的时候，革命冷冷清清，生产长期徘徊不前。两条路线，两种结果，充分证明坚持毛主席的革命路线，坚持无产阶级政治挂帅，实行“鞍钢宪法”，走大庆的道路，才是办好社会主义企业唯一正确的道路。

    我们要坚持毛主席的革命路线和政策，加强党的领导，认真学习无产阶级专政的理论，深入批判修正主义路线，进一步实现安定团结，确保企业的领导权掌握在真正的马克思主义者和工人群众手里，巩固和发展社会主义所有制，夺取社会主义革命和社会主义建设的新胜利！＊


贯彻执行毛主席的革命路线　坚持独立自主、自力更生的伟大方针

    我国石油工业继续高速度发展

    广大石油工人认真学理论，深入开展工业学大庆运动，今年上半年全国原油产量比去年同期增长百分之二十四，产品质量全部合格，生产成本进一步降低，上缴利润增加，新油田陆续发现

    新华社(1975.07.25)

    新华社一九七五年七月二十四日讯　在毛主席的无产阶级革命路线指引下，连年迅速发展的我国石油工业，今年以来在学习无产阶级专政理论运动的有力推动下，又取得了令人鼓舞的成就：广大石油工人继承和发扬大庆工人“两论”起家的革命传统，刻苦攻读马列著作和毛主席著作，深入开展批林批孔和工业学大庆运动，决心把巩固无产阶级专政的任务落实到基层；上半年全国原油产量比去年同期增长百分之二十四，汽油、煤油、柴油、润滑油等的生产计划也完成得很好，产品质量全部合格，生产成本进一步降低，上缴利润增加；由于地质勘探工作的迅速开展，新油田陆续发现。

    今年，是我国石油工业以每年增长百分之二十以上的速度向前发展的第十五个年头。解放前，我国石油工业十分落后，原油和石油产品几乎全部依赖进口。解放后，在毛主席的革命路线指引下，我国开始有计划地发展石油工业。一九六○年，在党的领导下，大庆工人和干部贯彻执行毛主席亲自批示的“鞍钢宪法”，坚持独立自主，自力更生，艰苦奋斗，勤俭建国的方针，开发和建设了大庆油田，使我国石油工业开始进入了一个新的发展阶段。无产阶级文化大革命中，各地石油企业深入批判刘少奇、林彪反革命的修正主义路线，学大庆经验，走大庆道路，进一步促进了石油工业的发展。到一九七四年，全国原油产量比无产阶级文化大革命前的一九六五年增长了五点七倍；石油产品无论是数量或品种，都能适应国民经济和国防建设日益增长的需要。此外，随着勘探工作的发展，全国已经有许多省、市、自治区发现了新的油田和气田，展示了我国石油工业的广阔前景。

    “思想上政治上的路线正确与否是决定一切的。”我国石油工业高速度发展的事实，雄辩地说明：要巩固无产阶级专政，多快好省地发展社会主义工业，根本在路线，关键在领导，必须象大庆那样，以党的基本路线为纲，狠抓两个阶级、两条道路、两条路线的斗争，用无产阶级政治统帅经济，发扬独立自主，自力更生，艰苦奋斗，勤俭建国的革命精神，促进生产力的发展；象大庆那样，坚持党的群众路线，大搞群众运动，大干社会主义；象大庆那样，建设一支用马克思主义、列宁主义、毛泽东思想武装起来的工人队伍，建设一支紧密同工人结合，同实践结合的又红又专的技术队伍，把各级领导班子建设成为坚决贯彻执行毛主席、党中央的指示，敢于负责，经得起阶级斗争、路线斗争考验的团结战斗的指挥部。

    毛主席关于理论问题的重要指示发表以后，广大石油工人结合理论学习回顾和总结了我国石油工业发展的历史经验，进一步提高了阶级斗争、路线斗争的觉悟，推动了学习运动深入发展。大庆油田党委在组织职工学习无产阶级专政理论的过程中，全油田三万多名共产党员，在今年春节期间，不过节日过党日，认真学习马克思主义关于无产阶级专政的论述，联系油田两个阶级、两条路线斗争的实际，力求从理论和实践的结合上搞清楚对资产阶级专政的问题。油田各级党组织和领导班子更加自觉地执行各项革命化措施，坚持参加集体生产劳动，坚持朱搞特殊化，坚持“三个面向”、“五到现场”的工作制度；他们还组织工人检查团，到领导机关检查干部学习无产阶级专政理论和日常工作的情况。这样，不仅促进了领导班子的革命化，而且增强了工人群众的主人翁责任感。广大职工以革命加拚命的精神，在生产上打硬仗，今年上半年全油田比去年同期增产的原油，就超过一九五八年全国的原油产量。胜利油田在学习无产阶级专政理论的热潮中，职工们总结十年来学大庆的经验，表扬了一批学大庆的先进集体和先进个人，进一步开展学大庆运动。油田各单位组织了二百八十多个调查组，边学习理论，边调查研究，分析企业在上层建筑、生产关系方面的问题，进一步明确了前进的方向。广大干部和群众以大庆为榜样，既学习他们坚持党的基本路线，以革命统帅生产的根本经验，又学习他们掌握无产阶级专政理论武器，限制资产阶级法权，大干社会主义的新鲜经验，进一步发展了革命和生产的大好形势。一到六月，原油产量比去年同期增长了百分之四十四。

    大港油田、玉门油田、克拉玛依油田，青海和四川的石油管理局，以及北京、兰州、抚顺、大连、上海、南京、广东等地炼油企业的干部和群众，今年在学习毛主席关于理论问题的重要指示的过程中，把自己的工作同巩固无产阶级专政联系在一起，心胸更宽了，思想境界更高了，焕发了更大的革命干劲，推动了革命和生产的发展。

    在加快石油工业生产建设的同时，今年以来各地石油企业在贯彻执行毛主席的“五·七”指示，建设大庆式的社会主义新型矿区方面也有了新的进展。广大职工和家属通过学习无产阶级专政的理论，越来越清楚地认识到，建设“工农结合、城乡结合”的新矿区，是限制资产阶级法权，逐步缩小工农差别、城乡差别、脑力劳动和体力劳动的差别，促进自身思想革命化的有效途径，因而更加自觉地参加农副业生产和新矿区居民点的建设。各石油企业党委也加强了领导，发动群众坚持走毛主席指引的“五·七”道路，同资产阶级办企业的框框决裂，同旧的传统观念和习惯势力决裂。许多领导干部带头参加农业劳动，亲自拉犁播种。各石油企业出现了职工和家属携手并进，工业生产和农、牧、副、渔业生产全面发展的喜人景象。＊


长春群众性技术协作活动蓬勃开展

    新华社(1975.07.28)

    据新华社长春电　在学习无产阶级专政理论的热潮中，长春市群众性的技术协作活动蓬勃开展，促进了全市工业生产建设的发展和技术水平的提高。

    为了适应工业生产建设发展的需要，长春市总工会根据市委的指示，把组织全市范围的技术协作、攻关活动，作为深入开展“工业学大庆”运动、落实“鞍钢宪法”的一项重要内容。一九七四年，全市组织了一支以工交战线部分劳动模范和技术革新能手为骨干，有工人、干部和技术人员参加的技术协作攻关队。经过批林批孔和学习无产阶级专政理论，目前这支技术协作攻关队的队员已发展到七百多人，分为铸造、锻造、电镀、热处理、机器加工、焊接等十二个专业。他们打破行业与行业，部门与部门之间的界限，广泛开展了技术攻关、技术交流和培训技术人才的社会主义大协作活动，收到了很好的效果。

    长春市技术协作攻关队，经常登门帮助一些厂矿企业解决生产中的关键问题。长春市保温材料厂急需一台预热锅炉，这种锅炉结构比较复杂，质量要求高，送到外单位制造，最快要三个月才能交货。在这种情况下，技术协作攻关队便来到这个厂，和厂里的职工们一起反复研究、试验，解决了一系列难题，很快就把这台锅炉制造出来，质量超过了规定标准。技术协作攻关队十分注意帮助一些设备条件比较差、技术力量不足的小厂，解决生产中的老大难问题，促使这些厂的生产得到更快的发展。去年以来，技术协作攻关队帮助近百个单位攻克生产技术难关一千一百多项，促进了这些单位生产大幅度提高。

    长春市技术协作攻关队经常在全市各厂矿企业组织技术交流和推广先进经验。去年，长春市总工会还组织了先进刀具推广队，到市内和市周围各县的一些工厂和公社农机修造厂去推广和交流先进技术。他们举办的报告会和现场表演，受到广大工人群众的欢迎。

    长春市总工会在开展群众性技术协作活动中，认真组织广大攻关队员，结合实践，学习无产阶级专政理论，深入开展革命大批判，狠抓意识形态领域里的阶级斗争。用马列主义、毛泽东思想武装自己的头脑，坚决抵制资产阶级思想的侵蚀，不断提高攻关队员的阶级斗争、路线斗争和继续革命的觉悟。许多同志胸怀全局，在工作中发扬公而忘私的共产主义风格和不怕困难、勇敢战斗的革命精神，既出色地完成了本职工作，又利用业余时间积极参加技术协作活动，做到了两副重担一肩挑，革命、生产双丰收。群众赞扬他们不仅送来了生产上的新技术、新经验，而且带来了无产阶级的新思想、新风格。＊�


按照毛主席革命路线办好社会主义企业

    北京永定机械厂党委用无产阶级专政理论总结历史经验，努力建设革命化的、联系群众的领导班子，广泛发动工人群众参加企业管理，发展了大好形势

    新华社(1975.07.30)

    新华社讯　北京永定机械厂党委认真学习无产阶级专政的理论，不断提高阶级斗争、路线斗争和继续革命的觉悟，努力按照毛主席的无产阶级革命路线办好社会主义企业，发展了全厂革命和生产的大好形势。

    随着理论学习的深入，北京永定机械厂党委成员认识到，一个社会主义企业的领导者，怎样为无产阶级掌好企业的领导权，这是关系到能否加强对资产阶级的全面专政，巩固社会主义所有制的一个重大问题。他们以毛主席关于理论问题的重要指示为武器，总结了本厂历史上的经验教训。

    永定机械厂原来是国民党反动派遗留下来的一个破破烂烂的小型修理厂。解放初期，党派来干部发动工人群众，变革了旧的生产关系，使工厂回到了工人阶级的手里。干部群众团结一心，怀着当家作主的革命热情，大干苦干，革新技术。具有世界先进水平的“群钻”，就是那时工人们的一个创造。几年之内，这个厂就从小修厂发展成大修厂。一九五八年，职工们在党的社会主义建设总路线指引下，走自己工业发展的道路，自行设计、试制成功了十几种产品，为我国工业填补了空白，把大修厂变成了制造厂。一九六○年，刘少奇大刮下马风，打击了群众的社会主义积极性，阻碍了生产的发展。经过无产阶级文化大革命和批林批孔，深刻批判了刘少奇、林彪的修正主义路线，厂党委带领全厂职工坚持党的基本路线，认真贯彻执行“鞍钢宪法”，深入开展“工业学大庆”的群众运动，使生产大幅度增长。一九七四年主要产品的产量比一九六五年增长三点七倍。厂党委回顾这正反两方面的经验教训，认识到：“思想上政治上的路线正确与否是决定一切的”。看一个企业的领导权是否掌握在马克思主义者和工人群众手里，不能只看它的形式，最根本的是要看它执行什么路线。一个企业的领导干部，只有刻苦学习马克思主义、列宁主义、毛泽东思想，坚持毛主席的无产阶级革命路线，坚持反修防修的斗争，才能保证企业的社会主义方向。

    从这个认识出发，永定机械厂党委首先加强了自身的理论学习。许多干部除在规定时间学习之外，还利用业余时间读书，努力弄清楚为什么对资产阶级专政的问题，提高识别正确路线和错误路线的能力。他们运用马克思主义关于无产阶级专政的理论指导实际斗争，更好地贯彻执行毛主席的无产阶级革命路线。为了帮助干部认清“物质刺激”、“奖金挂帅”的危害性，厂党委举办有老工人参加的中层以上干部读书班，学习马列和毛主席关于限制资产阶级法权的论述，请老工人以亲身经历讲过去搞物质刺激的恶果，使各级领导干部更加自觉地贯彻“鞍钢宪法”的原则，坚持无产阶级政治挂帅，调动群众的社会主义积极性。有一位主管生产的领导干部，过去开生产会只注重定计划、交任务、排进度。现在他改变了这种做法，坚持无产阶级政治挂帅，做到定计划先做调查，交任务先讲形势，还定期召开经验交流会，请一些车间、班组介绍用政治统帅生产，出色地完成生产任务的好经验，从而更好地调动了群众的社会主义积极性。

    永定机械厂党委认为，干部执行什么样的路线，与干部具有什么样的世界观有着密切的关系。要执行正确路线，抵制错误路线，为无产阶级办好社会主义企业，领导干部就要在三大革命中认真改造世界观，努力建设一个革命化的、联系群众的领导班子。因此，他们在学习无产阶级专政理论的过程中，进一步健全了干部参加集体生产劳动的制度，规定厂级领导干部参加劳动每年不少于六十天。现在，党委的常委每周都下车间定点劳动一天，同时还有计划地分批轮换到班组参加劳动。党委还确定由两个主要领导干部下车间蹲点调查，三分之一的常委每周有三天下基层工作。党委成员们还注意自觉地把自己置于群众的监督之下，努力实现思想和作风的革命化。

    通过学习无产阶级专政理论，北京永定机械厂党委进一步认识到，正确执行党的路线、方针、政策，按照毛主席的革命路线办好社会主义企业，必须全心全意地依靠工人阶段，充分发挥工人群众的主力军作用。他们广泛发动工人群众参加企业管理。现在全厂所有的班组，都建立了由班组长、党团小组长、工会组长和工人代表组成的班组管理委员会，贯彻执行车间党支部的各项决定，讨论解决班组工作中的重要问题。各班组还建立了群众管理员，在班组管理委员会的领导下，管理小组的政治宣传、生产计划、考勤、安全、设备、经济核算、技术质量、工具材料、生活服务等工作。厂党委还决定经常召开职工代表大会，把全厂性的重大问题交给群众讨论。由于加强党的领导，坚持群众路线，大搞群众运动，工人群众的主人翁责任感大大增强。他们以“铁人”王进喜为榜样，当家作主管路线，推动了革命和生产的发展。今年上半年，全厂工业总产值已完成全年计划的百分之五十五，比去年同期增长百分之二十三；主要产品产量完成全年计划的百分之六十，比去年同期大大增长；劳动生产率比去年同期显著提高。＊


学理论　抓路线　反修防修

    梁效(1975.08.06)

    思想上政治上的路线正确与否是决定一切的。当前，学习无产阶级专政的理论，要解决的主要问题是反修防修。而搞好反修防修，关键在于抓路线。路线端正了，反修防修、巩固无产阶级专政才有根本的保证。经过无产阶级文化大革命，批判了刘少奇、林彪反革命的修正主义路线，粉碎了他们复辟资本主义的阴谋，我国的无产阶级专政更加巩固了。但是，路线斗争并没有结束。在整个社会主义历史阶段，存在着无产阶级同资产阶级两个阶级、社会主义同资本主义两条道路、马克思主义同修正主义两条路线的斗争。这个斗争是长期的、曲折的、复杂的。

    社会主义时期是生长着的共产主义同衰亡着的资本主义彼此斗争的时期。同世界一切事物无不具有两重性一样，社会主义时期的各种事物同样具有两重性，有它的历史特点。例如，我们在现阶段还要实行商品制度、货币交换、按劳分配等等，对在这些方面仍然存在的资产阶级法权，只能在无产阶级专政下加以限制。我们固然不能离开历史条件，过早地取消商品制度、货币交换、按劳分配的原则；而如果把这些看成永远不可改变的，取消了无产阶级专政下继续革命的任务，就不但不可能有共产主义，而且社会主义制度也不可能巩固，还会导致资本主义复辟。这里，根本的问题在于执行什么路线。自觉地贯彻执行毛主席的革命路线，就能按照革命的进程和实际情况，加强政治思想工作，贯彻执行正确的政策，采取恰当的有效的措施，一步一步地夺取社会主义革命和社会主义建设的新胜利。

    理论是路线的思想基础。只有从理论和实践的结合上学懂弄通无产阶级专政的理论，才能从思想上分清大是大非，自觉地坚持毛主席的无产阶级革命路线和各项政策。在我们的实际工作中，经常存在着两条道路、两条路线的斗争。有的同志虽然也想抓路线，抓大事，但是，由于对许多实际问题没有能够从理论上搞清楚，对路线是非心中无数，往往只抓住一些枝节问题，不得要领，矛盾还是得不到解决，甚至混淆了两条路线的界限。这样，也就不可能坚持正确的路线和政策，反对错误的路线和倾向。要从根本上提高路线斗争的觉悟，就必须“使我们广大干部同人民能够用马克思主义的基本理论武装起来”。马克思主义的基本理论，包括马克思主义的哲学、政治经济学、科学社会主义，这三者是紧密相连的一个完整体系。要学懂弄通科学社会主义关于无产阶级专政的理论，也必须学习政治经济学，学习辩证唯物论和历史唯物论。要学会用对立统一的辩证观点观察一切事物，分析一切问题，也就是搞清楚社会主义时期的一切事物中“矛盾着的对立面又统一，又斗争，由此推动事物的运动和变化”。

    抓路线，首先要抓党的基本路线。毛主席根据对社会主义社会基本矛盾所作的科学分析，为我们党制定了整个社会主义历史阶段的基本路线，指明了无产阶级专政下继续革命的根本任务。我们各条战线的每一项具体工作都有个路线问题，但是，不管做任何工作，在任何时候，都必须首先牢牢地掌握党的基本路线。只有紧紧掌握党的基本路线，才有可能正确地执行各项具体工作的路线和政策，沿着正确的轨道胜利前进。

    遵照毛主席的指示，四届人大提出了在本世纪内全面实现农业、工业、国防和科学技术的现代化，使我国国民经济走在世界前列的宏伟奋斗目标。要实现这个目标，就必须坚持党的基本路线，继续深入开展上层建筑和经济基础两个方面的社会主义革命。同时，必须在党的基本路线指引下，坚持鼓足干劲，力争上游，多快好省地建设社会主义的总路线。二十多年来社会主义建设的经验证明，我们的建设在走什么道路、执行什么路线的问题上，斗争始终是尖锐复杂的。刘少奇、林彪一类骗子极力推行反革命的修正主义路线，干扰、破坏毛主席的革命路线，曾经给我们的建设事业带来很大的危害。他们散布种种修正主义谬论，制造混乱，其目的是妄图瓦解我们的社会主义经济基础，恢复和发展资本主义，颠覆无产阶级专政。我们要继续深入批判他们反革命的修正主义路线，全面落实毛主席规定的路线、方针和政策，加快社会主义建设的步伐，努力把国民经济搞上去，加强巩固无产阶级专政的物质基础。

    在党的基本路线指引下，在建设社会主义总路线的指引下，还要在各条战线上贯彻执行各项工作的具体路线。在社会主义建设中，是坚持无产阶级政治挂帅，还是搞物质刺激、利润挂帅；是坚持独立自主、自力更生，还是搞洋奴哲学、爬行主义；是充分发挥广大群众、干部和技术人员的积极性，大搞群众运动，还是依靠少数人，冷冷清清地搞建设，等等，这些都是现实的两条道路、两条路线的斗争，都需要从理论上和实践上正确认识和认真解决。我们坚持无产阶级政治挂帅，反对物质刺激、利润挂帅，当然不是不重视产值和利润。社会主义企业都应该落实“鞍钢宪法”，执行“抓革命，促生产，促工作，促战备”的方针，全面完成国家计划，努力增产节约，为国家积累更多的资金。这是保证社会主义扩大再生产的基本条件。相反，在修正主义路线下，不顾国家和人民的需要，把利润作为生产的唯一目的，不仅不能为社会主义建设增加积累，反而使企业走上资本主义道路，破坏社会主义的经济基础。我们的国家是发展中的社会主义国家，我们必须坚持“自力更生为主，争取外援为辅”，“我们的方针要放在什么基点上？放在自己力量的基点上，叫做自力更生。”同时，我们认真学习外国的先进经验，包括必要时引进某些先进的科学技术，这些都是为了更好地贯彻执行独立自主、自力更生的方针，有利于加快社会主义建设的步伐。同样，我们反对依靠少数人，冷冷清清地搞建设，但必须发动和依靠广大群众和干部，建立、健全并严格执行合理的规章制度，搞好企业管理，加强革命的纪律性，这是搞好社会主义生产的一个重要保证。

    社会主义革命和社会主义建设都要靠正确路线的领导。我们取得的一切成绩，归根到底都是毛主席的革命路线战胜修正主义路线的结果。“群众中蕴藏了一种极大的社会主义的积极性。”只要正确地贯彻执行毛主席的革命路线和政策，就一定能够充分地调动广大干部和群众的社会主义积极性，克服一切困难，创造出人间奇迹。在学习无产阶级专政理论的运动中，“学理论，抓路线，讲团结，促生产”，正在变成广大群众和干部的实际行动，各条战线捷报频传，形势大好。这就充分证明，只要认真学习无产阶级专政理论，深入批判修正主义路线，坚决贯彻执行毛主席的革命路线，就无往而不胜。

    发展大好形势，夺取社会主义革命和社会主义建设的更大胜利，根本在路线，关键在领导。要把巩固无产阶级专政的任务落实到基层，真正实现对资产阶级的全面专政，就要加强党的一元化领导。各部门、各地区、各单位都要有一个坚定不移地执行毛主席的革命路线的、团结战斗的、坚强有力的领导班子。各级领导班子要更加自觉地抓路线，抓大事，坚持正确的路线，反对错误的路线。毛主席教导我们：“正确的政治的和军事的路线，不是自然地平安地产生和发展起来的，而是从斗争中产生和发展起来的。”在事关路线，事关大局的问题上，必须旗帜鲜明，敢于斗争，勇于负责，坚决反对所谓“不点头，不摇头，遇事绕道走”之类的庸俗的处世哲学。

    随着学习运动的深入，现实生活不断地向我们提出了加强对资产阶级全面专政的许多新的课题。我们必须遵照毛主席的教导，“要多看点马列主义的书”，深入实际，调查研究，力求从理论和实践的结合上搞清楚“列宁为什么说对资产阶级专政”这个问题，从而对社会主义时期经济、政治、文化等各个领域的斗争给予科学的解释、理论的说明。这样，我们才能更加自觉地坚持毛主席的革命路线，把反修防修、巩固无产阶级专政的伟大斗争进行到底。＊


由浅入深　层层深入

    北京农药一厂一车间四班(1975.08.10)

    我们在学习《马克思　恩格斯　列宁论无产阶级专政》语录第二十四条的时候，开始觉得深入不下去。后来，我们把这条语录的意思分成几层，用提问讨论的方式来一层层地领会，连续讨论了几次，就一次比一次理解得深入了。

    我们首先领会这条语录的第一层意思。列宁讲：“现在有一种使苏维埃代表变为‘议会议员’，或变为官僚的小资产阶级趋势。”大家联系毛主席的教导：“国家机关的改革，最根本的一条，就是联系群众”，“我们共产党人不是要做官，而是要革命”，认识到这种趋势就是脱离群众、做官当老爷，在人们的相互关系方面扩大资产阶级法权的趋势。

    怎样防止这种趋势呢？大家讨论了这条语录的第二层意思。列宁说：“必须吸引全体苏维埃代表实际参加管理工作来防止这种趋势。……我们的目的是要吸收全体贫民实际参加管理工作，而实现这个任务的一切步骤——其形式愈多愈好——应该详细地记载下来，加以研究，使之系统化，用更多的经验来检查它，并且定为法规。我们的目的，是要使每个劳动者，除做八小时‘份内的’生产工作外，还要无报酬地履行对国家的义务。”同志们说，吸收广大群众参加国家管理，这是由无产阶级专政的性质决定的。我国宪法规定以工农兵代表为主体的各级人民代表大会为人民行使权力的机关，工农兵代表在各级人民代表大会和各级革命委员会是参加实际管理工作的。在工业战线上，毛主席批示的“鞍钢宪法”中讲要实行“两参一改三结合”，其中关于干部参加劳动的规定，就是为了防止脱离群众的趋势；工人参加管理，同列宁讲的“吸收全体贫民实际参加管理工作”的精神是完全一致的。现在，我们厂的“三结合”技术小组、工人规划组、工人管理小组、工人理论队伍等各种组织形式，不正体现了工人参加企业管理，占领上层建筑各个领域吗？我们要巩固发展这些新生事物。列宁说：“除做八小时‘份内的’生产工作外，还要无报酬地履行对国家的义务。”这就告诉我们要树立主人翁思想，不斤斤计较工作时间和报酬；不仅要做好八小时的生产工作，而且要关心国家大事，关心企业走什么道路，执行什么路线等等重大问题。有的同志过去总认为干部管线，“小兵”管干，干好八小时工作就算完成了任务，现在认识到这是不正确的。

    大家接着讨论了这条语录的第三层意思。列宁说：“过渡到这个制度，是特别困难的，可是只有实现这种过渡才能保证社会主义彻底巩固起来。”同志们说，工人参加国家管理和企业管理，才能更好地防止官僚主义，防止资本主义复辟。还说，只有树立了主人翁思想，才能热爱社会主义，大干社会主义；只有工人真正做了国家和企业的主人，才能保证企业坚持毛主席的革命路线，坚持社会主义道路和方向，才能保证企业的领导权始终掌握在真正的马克思主义者和广大工人群众手里，才能把巩固无产阶级专政的任务落实到基层。

    为什么列宁说“过渡到这个制度，是特别困难的”呢？

    同志们通过讨论，认为主要表现在三个方面：一是新老资产阶级分子，极力强化、扩大资产阶级法权，妄图改变企业的所有制，篡夺领导权；二是资产阶级法权观念还在束缚着不少人的头脑。群众是不是真正的英雄？谁是企业的主人？这个问题在一些干部的头脑里还没有真正解决；三是我们工人阶级队伍中还存在着一些旧社会的传统心理，比如，对于参加管理，就有人认为多一事不如少一事，费力不讨好，得罪人划不来；有的人还有“挣多少钱，干多少活”的雇佣观念。同志们一分析，认识到这说明工人也要改造。我们一定要坚持无产阶级专政下的继续革命，不断改造自己的世界观，克服小生产的影响，努力跳出资产阶级法权的狭隘眼界。只有这样，才能提高参加管理的自觉性。

    这样学习和讨论，由浅入深，层层深入，大家越学越感到伟大导师的教导亲切，越学越爱学，越钻越有味。＊


学理论　抓路线　加速社会主义建设

    吉林工业交通战线认真加强各级领导班子的思想建设，放手发动广大工人群众参加企业管理

    河北一至七月工业总产值完成全年计划百分之五十八以上，货运量比往年同期有大幅度增加

    新华社(1975.08.11)

    据新华社长春一九七五年八月十日电　吉林省工业、交通、基本建设战线各级党组织带领广大职工认真学习无产阶级专政理论，进一步端正企业的方向、路线，加强党的领导，加强企业管理，使革命和生产呈现一派欣欣向荣的大好形势。今年一至七月份，全省工业总产值比去年同期显著增长。原煤、木材、原油、合成氨、化肥、炭素制品、汽车、钢、铁、金属切削机床、纸张、卷烟、缝纫机等主要产品的产量，都完成和超额完成了一至七月份的国家计划。铁路、公路货运任务和基本建设都完成得很好。在工业支援农业方面，也做出了较大的成绩。许多单位加强了企业管理，产品质量提高，成本下降，企业上缴利润增加。

    吉林省工交战线的实践证明，要把生产搞上去，最根本的是端正思想政治路线，坚持企业的社会主义方向，不断地提高贯彻执行毛主席的革命路线的自觉性。吉林化肥厂几年来，坚持批判修正主义，沿着毛主席的革命路线不断前进，生产一再创造新水平，去年，合成氨的生产能力已经超过了原设计能力的五倍多。今年，这个厂的职工通过学习无产阶级专政理论，继续批判“物质刺激”、“奖金挂帅”、“专家治厂”等修正主义黑货，进一步提高了觉悟，激发了社会主义积极性，今年一至七月份，又超额完成了合成氨的产量计划。

    吉林省工交战线形势大好的一个鲜明特点是：不少单位的领导班子得到了加强，成为敢字当头、坚决执行毛主席革命路线的团结战斗的指挥部。今年，吉林省委和工业比较集中的长春、吉林等市委，十分重视加强工交战线各级领导班子的思想建设和组织建设，把它作为反修防修，巩固无产阶级专政的一件大事来抓。省和各地区的一些主要负责人，亲自带领工作组，深入工厂、矿山，进行调查研究，办领导干部学习班和读书班，引导工矿企业领导干部学习无产阶级专政理论和毛主席、党中央的一系列指示，总结本单位工作中的经验教训，寻找差距，制定规划和改进措施。同时，对一些后进企业的领导班子，采取措施，在组织上进行调整和加强。通过这一系列工作，有力地推动了全省“工业学大庆”的群众运动。

    认真贯彻“鞍钢宪法”，放手发动群众，参加企业管理，这是吉林省工交战线取得革命、生产新胜利的又一条重要经验。今年以来，许多厂矿企业的党组织把贯彻执行“鞍钢宪法”提高到巩固无产阶级专政的高度，认真坚持无产阶级政治挂帅，大搞群众运动，加强党的领导，实行“两参一改三结合”，使企业管理得到加强。通化铁路分局由于发动群众参加企业管理，广大职工革命主人翁精神大大发扬，挖掘了运输潜力，保证了分局管内各条线路的畅通无阻。一至七月份，这个分局超额完成了客货运输任务。

    据新华社石家庄一九七五年八月十日电　学习无产阶级专政理论的群众运动，极大地调动了河北省工业、交通战线广大干部、职工的社会主义积极性，推动着革命和生产蓬勃发展。全省工业生产在连年增长的基础上，今年一至七月份的工业总产值又完成全年计划的百分之五十八以上，比去年同期显著增长。煤炭、机械、冶金、轻工、化工、电子等主要工业部门的大部分产品的产量，以及电力部门的发电量和交通运输部门的货运量，都比往年同期有大幅度增加。

    今年以来，在学习无产阶级专政理论的热潮中，河北省工交战线切实加强了各级领导班子的思想建设和组织建设。一些后进企业的领导班子通过学习，不断端正思想政治路线，同时进行了适当的充实和调整，迅速改变了企业面貌。邯郸钢铁总厂过去因为领导班子内部不够团结，使革命和生产受到影响。今年以来，党委成员们采取小整风的方法，学习无产阶级专政的理论，开展批评与自我批评，增强了革命团结，从而进一步促进全厂职工的团结，使钢铁生产迅速增长。今年上半年，钢材、钢球、生铁、焦炭等主要产品的产量，都实现了时间过半，完成全年任务过半；钢和钢材的产量都比去年同期大大增长。不少先进企业的领导干部自觉批判资产阶级法权思想，认真解决生产关系方面存在的问题，把革命和生产提高到一个新的水平。无产阶级文化大革命以来，华北制药厂的工人在党委的一元化领导下，定期组织检查组，参加企业管理，干部和技术人员坚持参加集体生产劳动，进一步激发了广大工人群众当家做主的积极性。最近，厂党委成员学习了无产阶级专政的理论，自觉克服头脑中的一些旧的传统观念，积极支持新生事物的发展，他们及时解决工人参加管理、干部和技术人员参加劳动等方面存在的问题，进一步密切了干群关系，调动了职工群众的社会主义积极性。广大职工向生产的深度和广度进军，改革不合理的工艺和操作方法，使上半年的抗菌素总产量比去年同期提高了百分之十三以上。

    河北省工交战线各级党组织通过学习无产阶级专政理论，进一步提高了贯彻执行“以农业为基础、工业为主导”的发展国民经济总方针，大力支援农业生产的自觉性。工交战线各行各业在河北省委统一领导下，集中力量，进行了以增产钢铁、煤炭、化肥、拖拉机为重点的四个会战。在会战过程中，各厂矿企业发动群众，通力协作，开展技术革新、技术改造，挖掘现有潜力，使上半年的化肥、拖拉机、手扶拖拉机产量，都超额完成了国家计划。＊


学理论　讲路线　讲大局　讲团结　讲纪律

    黑龙江、新疆工交战线革命生产蓬勃发展

    新华社(1975.08.13)

    据新华社哈尔滨电　黑龙江省工交战线各级领导干部改进领导作风，纷纷深入基层，参加劳动，调查研究，加强领导，激发了职工的社会主义积极性，推动了工业学大庆运动的深入开展。今年以来，全省工交战线的革命和生产呈现一派蓬勃发展的大好形势，一至七月份，全省工业总产值比去年同期显著增长。原油、煤炭、木材和水泥等主要产品的产量大幅度增长。金属切削机床、发电量、矿山设备、冶金设备、锻压设备、汽车、轴承、发电设备、拖拉机、电影机械等都超额完成了一至七月份的国家计划。铁路、公路和水路的货运量也都超额完成国家计划。不少厂矿的企业管理有了改善，出现了效率提高、成本降低、积累增加的新局面。

    今年，黑龙江省工交战线各级党组织学习无产阶级专政理论以来，纷纷深入基层，联系群众，调查研究，在第一线领导革命和生产。七台河矿务局是国家生产主焦煤的重要基地之一，近几年来由于领导班子路线不端正，有的人总是想搞点“物质刺激”之类的东西，把生产搞上去。结果，群众的社会主义积极性没有调动起来，生产还是上不去。省煤炭管理局的一位负责人到这个矿蹲点，通过调查研究，摸清了问题的所在，用自己的亲身经历，批判刘少奇、林彪的修正主义路线。他同这个局的领导干部坚持抓好理论学习，对职工进行党的基本路线教育和社会主义建设总路线的教育，全矿掀起了为巩固无产阶级专政，大干社会主义的热潮。广大职工以新的精神面貌和革命干劲，英勇奋战在百里煤海，今年一至七月份，都超额完成了原煤生产和开拓掘进计划。

    在深入基层，调查研究的过程中，黑龙江省工交战线各级领导干部进一步树立了全心全意依靠工人阶级办好社会主义的思想。他们认真贯彻“鞍钢宪法”，坚持无产阶级政治挂帅，大搞群众运动，实行“两参一改三结合”，广泛发动工人群众参加企业管理。

    据新华社乌鲁木齐电　学习无产阶级专政理论的群众运动，给新疆维吾尔自治区工业、交通和基本建设战线带来了可喜的变化，各族工人群众和干部认真学习理论，努力贯彻执行毛主席的无产阶级革命路线，团结战斗，夺得了抓革命促生产的优异成绩，为建设和保卫社会主义祖国边疆做出了新的贡献。

    今年上半年，全自治区工业生产计划已经胜利完成，工业总产值比去年同期大幅度增长。一至七月份，钢、钢材、生铁、铁矿石、原油、原煤、发电量、拖拉机、机床、水泥、棉纱、棉布、毛线、化工及日用品等主要产品产量比去年同期有显著增长，铁路和公路运输取得很大成绩，基本建设战线也呈现出一派大好形势。特别是少数民族的特需商品，无论是产量、质量，还是花色品种都有明显的提高。

    在学习无产阶级专政理论中，自治区党委注意抓企业领导班子的思想建设，抓党的基本路线教育，抓企业的两个阶级、两条道路和两条路线的斗争。工业、交通和基本建设战线各级党组织认真落实党的无产阶级政策，深入进行耐心细致的思想政治工作，进一步提高了广大职工的政治觉悟，许多工矿企业出现了人人讲路线、讲党性、讲大局、讲团结、讲纪律的大好局面。乌鲁木齐铁路局哈密工务段党委成员在学习无产阶级专政理论中，联系个人的思想实际，严肃地进行自我批评，主动搞好革命团结，对群众教育很大。全段干群一条心，团结战斗，积极维护铁路线路，保证了列车畅通无阻。

    由于学习了无产阶级专政理论，各族干部、工人大干社会主义的积极性越来越高。他们比干劲、比贡献，人人争为巩固无产阶级专政创造雄厚的物质基础而忘我劳动。哈密矿务局二矿采煤工人张国栋，每天早下井晚上井，常常干完本职工作后，主动到掌子面帮助攉浮煤，打立柱，样样活抢着干，他上半年多出勤三十一个班。＊


把群众管理同专业管理结合起来

    公冶平(1975.08.17)

    金川冶金公司第二冶炼厂第一车间，由一个产量低、消耗高、质量差的车间，转变成为一个优质、高产、低耗的先进车间，一条重要的经验，是这个车间的党组织坚持以党的基本路线为纲，发动群众参加企业管理，把群众管理和专业管理密切地结合起来。

    毛主席教导我们：管理也是社教。社会主义社会，存在着两个阶级、两条道路、两条路线的斗争，无论是生产管理、劳动管理，还是技术管理、财务管理，都还存在着坚持什么方向，走什么道路的问题。因此，抓企业管理就要用党的基本路线和无产阶级专政的理论武装广大职工的头脑，提高他们贯彻执行“鞍钢宪法”和“鼓足干劲，力争上游，多快好省地建设社会主义”总路线的自觉性。就是要教育广大干部，树立相信群众，依靠群众，坚定不移地走群众路线的思想。不论是抓革命还是搞生产，或者是管理企业，都要放手发动群众，大搞群众运动，这是办好社会主义企业的重要原则。

    企业的各项管理工作，都必须在党的领导下，把群众管理同专业管理结合起来。道理很清楚，工人是社会主义企业的主人，是生产第一线的直接参加者，只有发动工人参加管理，企业的各项管理工作才有坚实的群众基础。当然，群众参加管理，并不是说专业管理不重要。专业管理人员有各方面的业务专长，是搞好企业管理所必需的，应当很好地发挥他们的作用。但是，专业人员只有同广大群众结合起来，才能把管理工作搞好。大量事实证明，群众管理和专业管理相结合，是搞好企业管理的一项行之有效的重要措施，必须坚持下去。＊


北京市纺织局系统各级工会在党委统一领导下

    以党的基本路线为纲狠抓班组建设

    新华社(1975.08.21)

    新华社一九七五年八月十七日讯　北京市纺织局系统各级工会在党委的统一领导下，以党的基本路线为纲，狠抓班组的思想和组织建设，进一步发挥了班组在三大革命运动中的战斗作用，加强了企业管理，促进了革命和生产的发展。

    北京市纺织局党委从实践中认识到：班组是三大革命运动的第一线，国家下达的生产任务，要通过班组发动工人群众去完成；广大工人群众的意见和要求，也要通过班组反映上来。加强了班组的工作，就能更好地贯彻执行党的方针政策，建设一支革命化的产业大军，把巩固无产阶级专政的任务落实到基层。为此，局党委把做好班组工作列入议事日程，要求工会与有关部门密切配合，有领导、有计划、有步骤地加强班组建设。在局党委的重视和领导下，全局各级工会把搞好班组工作当作一项重要任务来抓。在一九七三年春天，局工会邀请西北国棉一厂赵梦桃小组的同志来传经送宝，在全局掀起了一个学习赵梦桃小组先进经验，认真抓好班组建设的热潮。他们还多次召开了全局班组工作经验交流会，推广了先进经验，树立了班组工作标兵。批林批孔运动中，他们召开班组长会议，交流发动工人开展批林批孔的经验，在斗争中进一步加强了班组建设。在学习无产阶级专政理论运动中，这个局的各级工会从巩固无产阶级专政的高度，进一步提高了加强班组建设的自觉性。

    为了加强班组建设，北京市纺织局系统各级工会积极组织职工学习马克思主义、列宁主义、毛泽东思想。北京针织总厂成衣三车间乙班三组有些老工人文化低，家务重，有时不能坚持学习。工会就组织了青年服务小组，利用业余时间到这些老工人家里帮助做些家务，使老工人能够安心参加学习。同时，他们还按工序组成新老工人互助组，青年工人帮助老工人学文化、学理论，老工人帮助青年工人从实践上加深对理论的理解，互相取长补短。为了把学习运动引向深入，这个小组的理论学习骨干利用业余时间先学一步，多学一点，随时给大家辅导。这样，每次学习讨论会，开得很热烈，收到了比较好的效果。

    北京市纺织局系统各级工会通过加强班组建设，初步形成了一支群众性的思想政治工作队伍。许多班组基本上做到了好人好事有人夸，歪风邪气有人抓，思想“疙瘩”有人解，遇到困难有人帮，思想政治工作做得深入细致、生动活泼，工人群众抵制资产阶级思想侵蚀的自觉性不断提高。北京帆布厂乙班合线一组共二十四个人，她们为了不使一个阶级姐妹掉队，从思想上互相关心，互相帮助，去年她们互相进行家访一百三十多次。这个组有个后进青年，全组二十三个人都主动去团结她，做她的思想工作，使这个青年工人提高了觉悟，改正了错误，在抓革命促生产中发挥了作用。

    北京市纺织局的各级工会按照“鞍钢宪法”的精神，把发动工人参加企业管理作为加强班组建设的一项重要内容。在深入批判刘少奇、林彪的修正主义办企业路线的基础上，全局四千一百多个班组都建立健全了必要的管理制度，普遍设立了政治宣传员、质量检查员、经济核算员、劳动安全员、生活卫生员。工人群众参加企业管理工作，进一步增强了当家作主的责任感，使企业管理有了更广泛的群众基础。北京绒毯厂财务部门的干部过去整天在屋子里记账、结账、报决算，忙得不可开交。工人群众参加企业管理后，专业人员深入班组，和班组核算员共同努力，挖掘生产潜力，推动了增产节约运动。这个厂的梳纺车间，建立了班组经济核算制度后，各班组做到“天天有记录，双周有分析，月末有总结”。由于群众当家理财，成纱率从百分之九十二提高到百分之九十六点五；准备一班加强班组管理后，合理分级、严把质量关，全年为国家节约近二百万元。

    为了加强对班组建设的领导，北京市纺织局系统采取了以下措施：一、大多数工厂都在党委直接领导下，成立了由工会、共青团、职能科室负责人参加的班组工作领导小组，调动各方面的积极性，共同加强班组建设。二、抓骨干。他们通过办学习班、报告后、经验交流会和短期轮训等办法，培训班组骨干两万多人，形成了一支占职工总人数三分之一的骨干队伍。三、抓典型。各级工会经常深入班组，进行调查研究，及时总结推广班组工作的先进经验，基本上做到了厂厂有典型，层层有榜样。四、抓检查。不少单位建立了群众性的班组工作检查制度，组织以工人为主体的三结合检查组，经常对班组工作进行检查，肯定成绩，找出差距，表扬先进，不断提高班组的工作水平。＊�


贯彻执行“鞍钢宪法”　依靠工人群众管理企业

    厦门灯泡厂革命和生产蓬勃发展

    新华社(1975.08.28)

    据新华社福州一九七五年八月二十五日电　福建省厦门灯泡厂认真贯彻执行“鞍钢宪法”，紧紧依靠工人群众管理企业，进一步提高了工人群众的主人翁的责任感，促进了全厂革命和生产蓬勃发展。从一九六九年以来，这个厂年年超额完成国家计划，年年都有新产品投入生产，现在已能成批生产十五个品种、一百五十多个规格的灯泡。钨丝消耗、产品成本、灯泡合格率和劳动生产率都达到全国先进水平。今年上半年在胜利实现时间过半完成全年任务过半的基础上，又超额完成了七月份国家生产计划。

    一九六三年，还在厦门灯泡厂建厂初期，厂领导为了把生产搞上去，在企业管理上订了许多条条框框。在生产上搞什么“超奖短赔”，在产品质量上单纯依赖专职检验队伍把关，结果，影响了管理人员与工人之间的关系，束缚了工人群众的社会主义积极性，连续两、三年完不成计划，还造成了企业亏损。无产阶级文化大革命中，工人们批判了“专家治厂”等修正主义货色，提高了厂领导依靠工人群众管理企业的自觉性。他们把一大批思想作风好、有实践经验的老工人提到领导岗位上来，同时先后在全厂四十多个班组，设立了政治宣传、质量检验、经济核算、安全保卫和福利生活等方面的工人管理员，各个车间和厂部建立了工人管理委员会，形成了厂、车间和班组的三级管理网。另外，还成立了斗批改小组以及技术革新和技术改造小组，参加企业管理的工人达二百多人，占全厂职工总数的三分之一左右。批林批孔以来，又在工人政治宣传员的基础上，发展了一支有五十多人的工人理论队伍。这些不脱产的工人管理员，在厂党总支的统一领导下，同广大工人一起，对企业的政治、经济、文化和生活等各方面实行全面管理，在抓革命，促生产中发挥了积极作用。

    在依靠工人加强企业管理的过程中，这个厂遵照毛主席关于“制度要有利于群众”的教导，首先依靠工人群众改革不合理的规章制度，健全和执行合理的规章制度。他们发动群众对原来的规章制度进行了具体分析，保留合理的部分，修改不合理的部分，经过自下而上、自上而下的反复修订，建立了岗位责任制等七项规章制度，并在实践中不断充实和提高。这些规章制度由各班组的工人管理员带头执行，做到了出勤有考核，生产有指标，操作有规程，质量有检验，消耗有定额，有效地加强了企业的管理工作。例如，质量检验过去只依靠少数专职检验人员，处处把关，道道设卡，干群关系紧张。现在，实行了专职检验与工人自检、群众互检相结合，使专职检验人员从以前的四五十人减少到现在的三个人，产品质量几年来一直保持在良好水平。这种检验制度，使工人更加关心产品质量，千方百计消灭次品，也促使专职检验人员关心生产，与操作工人共同研究提高产品质量的办法，显著地改善了检验人员与操作工人之间的关系，提高了产品质量。

    厦门灯泡厂在依靠工人管理企业中，注意听取工人管理员和群众的意见，自觉接受他们的监督。厂党总支、革委会召开会议讨论革命和生产的重大问题时，都请工人代表参加，制订生产计划，部署工作，都交给群众讨论。厂党总支开门整风时，也请工人管理员和群众代表参加，听取他们对企业方向、路线和干部作风等方面的意见。由于工厂党组织的重视，现在，工人管理员已成为这个厂抓革命、促生产的一支骨干力量。工人管理员，特别是政治宣传员，带头学习马列著作和毛主席著作，积极办墙报、写大批判文章，批判修正主义，批判资产阶级，还协助厂领导抓意识形态领域的阶级斗争，推动了全厂理论学习和各项政治运动深入开展。

    厦门灯泡厂的工人管理员在协助厂党总支端正企业的方向路线等方面也发挥了积极作用。这个厂在工人监督下，一直坚持批判“物质刺激”、“利润挂帅”等修正主义黑货，始终坚持企业的社会主义方向。

    工人参加管理，还把“干、管、算”结合起来，人人参加经济核算，使全厂出现了勤俭办企业、增产节约的新风气。特灯车间钨丝班每个工人除了做好本职工作外，还兼任一两项义务管理工作，同时把质量标准、消耗定额指标都订到了车台和个人，以便互相促进和及时发现问题。他们为处理生产过程中常遇到的灯丝长短、变型、碰伤和光电性能不稳等问题，组织了全班老工人、班组长和技术员一起，对整个生产流程进行观察、分析，找出了问题所在，又进行了反复试验，掌握了各种规格钨丝定型的温度数据，不但提高了钨丝的质量，而且还回收利用了不合格的钨丝，为国家节约了大批资财，光今年上半年就处理利用了百万条不合格的钨丝。

    由于各级工人管理组织发动群众，采取措施，加强对原材料消耗定额的管理，大搞修旧利废活动，使全厂产品的主要原材料消耗和成本大大降低，每只灯泡的钨丝消耗量和每万只灯泡的焊锡消耗量，都达到了全国先进水平。＊�


人觉悟了　钢上去了

    ——记上钢五厂干部思想上经历的一场革命

    新华社通讯员;新华社记者(1975.08.28)

    上海第五钢铁厂，是我国钢铁战线学大庆的先进企业。一九五八年，这座雄伟的钢铁厂，奇迹般地出现在上海北郊的田野上。当年，有的外国人曾经断言：上海地区气候潮湿，不适宜炼不锈钢。但是，铁的事实却是：上钢五厂在所谓“不适宜”的条件下，炼出了包括各种不锈钢在内的七百多种特殊钢，发展成了我国大型的特殊钢厂之一。跟无产阶级文化大革命前的一九六五年相比，厂房、设备、职工基本没有增加，一九七四年特殊钢产量翻了一番。进入七十年代以来，这个厂每两年上缴给国家的利润，就可以建造一座新的上钢五厂。

    在无产阶级专政理论学习运动推动下，这个厂的生产又有新的发展，今年一到七月钢和钢材产量分别比去年同期增长百分之八点八三和百分之六点四，新产品比去年同期增加了百分之三十以上。

    生产上的大发展，是十分鼓舞人心的。出现这个大发展的重要因素之一，是上钢五厂广大干部这些年来在思想上经历了一场大的革命。在无产阶级文化大革命、批林批孔和学习无产阶级专政理论运动中，这个厂党委组织全厂干部认真学习马列主义、毛泽东思想，深入批判刘少奇、林彪推行的反革命的修正主义路线，使广大干部逐步认识到，作为一个革命干部，决不能满足于工作上的辛辛苦苦，只埋头拉车，不抬头看路，一定要努力提高自己的阶级斗争、路线斗争觉悟，做一个有无产阶级专政下继续革命觉悟的人。正是因为人觉悟了，钢上去子。

    （一）

    上钢五厂的干部和工人是在一九五八年大办钢铁的号召下，从上海各行各业三百多个单位汇集拢来的。各级党组织的书记、委员中，多数是工人，一部分是老干部。他们有着把钢铁生产迅速搞上去的强烈愿望。但是，怎样才能把钢铁生产搞上去？那时是不很清楚的。在刘少奇修正主义办企业路线影响下，有些同志很少考虑企业的方向、路线问题。他们埋头抓生产，很容易接受搞奖金呀、管卡压呀这一套，因而影响了钢铁生产的发展。经历了无产阶级文化大革命，批判了刘少奇、林彪的修正主义路线，这个厂的广大干部觉悟过来了。他们认识到，抓钢首先要抓路线和方向。钢上去，要靠提倡无产阶级政治，靠人的觉悟。许多干部说，再不能把工厂看成是单纯的生产单位，工厂首先是无产阶级专政的基层单位。工厂中的一切活动，都是为了反修防修，巩固无产阶级专政。这个观念在干部中逐步牢固了，提倡无产阶级政治就比较自觉了。

    怎样提倡无产阶级政治？上钢五厂党委这些年来坚持抓了两件大事：

    一件是抓学习，用马列主义、毛泽东思想武装广大干部的头脑。文化大革命特别是党的九届二中全会以来，厂党委认真组织广大干部看书学习，努力提高马克思主义水平。厂党委从一九七○年以来坚持举办干部读书班，轮训各级干部，有的干部已经轮训了二三次以上。在读书班里，干部们比较系统地学习了马列著作和毛主席著作。各车间、部门党组织也举办各种类型的干部读书班。越来越多的干部用马克思主义武装自己，改造思想，指导工作，坚定地执行毛主席的革命路线。

    一件是抓批判，厂党委带领干部和群众反复批判了刘少奇推行的“物质剌激”、“利润挂帅”等修正主义办企业路线，批判了刘少奇、林彪鼓吹的反动的“天才论”、“唯生产力论”。通过批判，在厂内逐步造成了无产阶级的强大优势，广大干部的路线觉悟提高了，对资产阶级、修正主义黑货的识别能力增强了。

    正是由于上钢五厂党委坚定不移地抓了学习和批判，在提倡无产阶级政治这个根本问题上下了苦功夫，花了大力气，结果带出了一支有觉悟、有战斗力的干部队伍和工人队伍，涌现出了象第二电炉车间那样一批先进车间和部门。

    第二电炉车间是五厂坚持抓学习的先进典型。外面许多同志来到这里，看到车间的党总支负责人和工人理论骨干，经常在一起学习到深夜；许多干部、工人读了不少马列著作，铸钢工段二百多人从去年开始，坚持逐章逐句阅读钻研《资本论》，都很受教育。二车间的干部学了马列主义，大多数人路线觉悟提高了，头脑里辩证法也比较多了，修正主义的东西一露头，就能够抵制。一九七三年底，这个车间铸钢工段工人主动利用剩余钢水浇小钢锭，为国家创造财富。个别干部感到工人干了额外的工作，提出是不是浇一根小钢锭奖两角钱。对于这个意见，车间、工段党组织马上一针见血地指出：我们办社会主义企业，调动工人群众的积极性，怎么不靠政治挂帅，反倒要请出赵公元帅？工人知道后也贴出大字报说：“我们是为人民浇钢锭，不是为人民币浇钢锭！”还有一次，由二车间冶炼、十三车间轧材的一批带钢，因为质量不合格，被用户退了回来。厂部某些部门就事论事，做了化学成分鉴定，认为这批退货责任在二车间，就决定让二车间赔五万元钱给十三车间。二车间的干部和工人知道后，尖锐地批评说：这是花五万元钱买一只“盖子”，把矛盾捂起来。他们督促厂部组织两个车间的有关人员学习多快好省的方针，从思想上提高对质量问题的认识，同时从技术上进行联合攻关，使这种带钢质量逐年提高。象这种干部和工人自觉提倡无产阶级政治的事例，在二车间是经常出现的。

    这个厂的第一电炉车间也是如此。车间党总支抓学习的自觉性比较高。车间工人理论小组是全厂最早成立、坚持得最好的业余学习小组之一。去年，车间党总支根据斗争需要，组织干部、工人学马克思主义的政治经济学，提高了职工的理论水平，推动了生产的发展。今年，车间党总支在理论学习运动中，又组织工人围绕限制资产阶级法权问题攻读马列著作和毛主席著作，系统研究了分工和等级的关系等问题，响亮地提出了“分工虽不同，都是主人翁”的口号，为夺钢而忘我劳动的先进事例大量涌现。工人理论小组抓住这些先进典型，用马克思主义观点进行评论，写出了《炼钢炉前的政治经济学例选》，在群众中宣讲，进一步激发了工人们的劳动热情。这个车间在六月十五日就完成了全年国家计划的百分之五十二以上。

    （二）

    上钢五厂的干部经常说：做一个有觉悟的人，必须搬掉头脑里的“巴掌山”，就是说要不断批判“利润挂帅”，破除本位主义，正确处理局部和全局的关系，树立全局观念。只有这样，才能不断巩固和发展社会主义全民所有制，巩固无产阶级在企业的领导权，工厂也才能在斗争中发展和壮大自己。

    这个认识是从他们移掉上海工具厂三座锋钢屑山中逐步形成的。锋钢，是做金属切削加工刀具用的钢，是一种贵重的金属材料。而上海工具厂多年来在生产中积下了大量锋钢屑，堆积成三座山，无法处理。一九七○年，上海工具厂曾要求上钢五厂回炉利用，却遭到当时主管生产的一位负责人的拒绝。他认为，锋钢屑是废品，理应由废品公司回收，五厂开了这个先例，以后“不尽钢屑滚滚来”，怎么吃得消？何况，用锋钢屑炼钢，冶炼时间长，劳动强度高，炉体坏得快，要增加很多麻烦，划不来。一句话，就是“利润挂帅”、本位主义的东西在他头脑里还起着作用。第一电炉车间党总支知道这个情况以后，带领工人到上海工具厂参观这三座锋钢屑山，主动向厂党委接下了回炉冶炼锋钢屑的任务。他们的行动，使那位负责人受到教育，他主动向群众作了检查，带领工人访问工具厂。思想上的“巴掌山”移掉了，工具厂的锋钢屑山也移掉了。从一九七○年底到现在，一车间已经用锋钢屑冶炼出锋钢一千四百多吨，光是回收利用其中的合金元素，价值就达四百多万元。

    “移山”，如今已成为上钢五厂许多干部难忘的一件事。以后，每逢订计划、签合同、接任务、搞协作等等，局部利益与全局利益发生矛盾时，大家就要想一想在“移山”问题上的经验教训。而一旦跳出资产阶级的圈子，与利润挂帅、名利思想实行决裂，人们就自觉地想全局，千方百计为全局。这几年，他们不管份内份外，不计批量大小，不论难度高低，不问条件好坏，甚至不怕赔本吃亏，只要国家急需，用户急需，有了任务都积极承担。

    五厂五车间曾经发生过一场争论，对全厂很有启发。一天，五车间的干部和工人一道出去访问用户厂，发现他们轧制的一种钢材，在厂内是百分之百的正品，到了用户厂却有百分之二三十成了废品。大家非常吃惊。经过仔细研究，他们认为如果在合同规定之外再增加五道工序，就可以使用户厂少出废品。车间干部、工人对此展开了热烈的讨论。个别人思想不通，说：“我们是按合同生产的，额外加五道工序，生产成本要增加，我们厂的利润要降低。这好比付的蕃茄价钱，要吃桔子味道，哪有这样便宜的事！”许多人不同意这种看法。他们说：“蕃茄、桔子的账是要算的，但是我们不能被本单位的产值、利润之类的字眼弄昏了头脑，丢掉了无产阶级政治，忘记了社会主义全局的利益。”大家听了觉得很有理，便主动在合同之外增加五道工序，结果使用户厂的成材率提高到百分之九十八。这几年，五厂党委和各车间负责人带领干部和工人访问了几百家用户。全国一盘棋，甘当小卒子的精神不断发扬光大。

    树立了全局观念，工厂内部的相互关系也不断改进。车间与车间、工段与工段、上一班与下一班、前方与后勤之间，抢挑重担，相互支援，协作配合，已蔚然成风。

    学习了无产阶级专政理论，上钢五厂的广大干部更加认识到：我们办企业，搞生产，要有产值、产量、利润等等指标，要全面完成国家计划，尽可能地为国家多作贡献。但是，决不能只顾自己工厂的小局，不顾全局的利益。如果我们离开了国家和人民的整体利益，本厂的生产也是不会搞好的。

    发扬了全局观念，上钢五厂的生产发展不是慢，相反地更快了，只是钢材的品种规格就从文化大革命前一九六五年的一千八百种增加到了一九七四年的一万一千八百多种，其中一大批产品填补了我国国防、尖端工业的空白。

    （三）

    这几年来，在上钢五厂逐步形成了一种生动活泼的政治局面：在厂部和车间办公室内外，经常可以看到工人群众张贴的大字报，对各项工作发表自己的意见，对各级干部实行革命的监督。许多车间党总支书记和副书记坚持顶班劳动，每逢高温季节，他们带领大批干部和工人在一起，战高温，夺高产，许多干部不拿职权当特权。这种种情景说明，上钢五厂干部正在努力破除资产阶级法权思想，自觉改造世界观，做一个有高度路线斗争觉悟的人。

    无产阶级文化大革命中，企业的领导干部和工人群众之间建立起来的这种新型关系，有利于巩固无产阶级在企业的领导权，有利于调动工人群众的社会主义积极性，是我们社会主义企业兴旺发达的标志。五厂干部在这个问题上的觉悟，同样是经过思想上的激烈斗争得来的。

    例如，对工人群众贴的大字报怎么看？五厂党委从实践中认识到，支持工人群众运用大字报等武器，有利于充分发挥工人群众当家作主的主人翁精神，促使各级干部破除资产阶级法权观念，增强全心全意依靠工人阶级的观点。这几年，凡是工人群众贴了大字报，厂党委总是认真对待，同有关部门一起进行研究分析，根据实际情况，恰当处理。今年上半年，十二车间和机动部工人群众先后贴出了关于干部作风和生产问题的大字报，厂党委经过调查研究，支持了工人群众的正确意见，使有关部门和干部受到深刻的教育，改进了作风，和工人群众的关系也更加密切了。有时，个别干部遇到实际问题思想不通，各级党组织就给他们做思想工作，帮助他们提高认识，正确对待。十三车间酸洗池年久失修，影响生产，群众提了不少意见，有关干部却一拖再拖，去年年初工人群众就贴了一张大字报。对此，有的干部开始想不通，流露出“干部难当”的情绪。车间党总支经过讨论，感到工人群众的大字报贴得对，向自己的官僚主义作风开了火。他们和有关干部一道，走到群众中去，和大家一起商量，结果拖了二百多天没有解决的问题，不到二十天就圆满解决了。

    又如，究竟谁高明？个别在旧轨道上走惯了的干部，还习惯于自己说了算，自觉不自觉地认为自己比群众“高明”。一九七二年，八车间急需一台加热炉，工人群众提出车间有一座不用的环形炉可以改造利用。可是有的干部不跟工人商量，便向上级打了报告，要把原来花五十万元造的环形炉拆掉，再申请二十万元造一只新炉。上级也同意了。工人知道后坚决不同意。车间党总支抓住这件事，一连召开了三次大型座谈会展开讨论，统一了对这个问题的认识。结果，由干部、工人和技术人员组成的“三结合”小组，只花了五万元就把这个炉子改造好了。

    现在，五厂广大干部比过去更加注意向工人群众学习，虚心听取工人群众的意见，尊重工人群众的首创精神，从工人群众中吸取政治营养。今年年初，正在兴建的上海一项大型工程，需要一批新型、高级的有色合金防腐管。六车间工人在一个偶然的机会中知道，这批防腐管原来要从外国进口，外国资本家故意哄抬价格。工人们气愤极了，决心在自己的四千吨黑色金属挤压机上，克服困难，把这批有色金属管造出来。工人们向上级请战，厂和车间领导热情支持工人们的倡议，工人们克服种种困难，如期造出了这批合金管，为国家节约了一大笔外汇。

    种种事实给了厂党委很好的启示，一定要巩固和发展干部和工人群众之间的新型关系。为此，他们坚持做到：

    经常注意增强对工人群众的深厚无产阶级感情，真正做到把工人当做企业的主人。

    热情发现和培植群众中涌现的先进事物和生长着的共产主义幼芽，他们习惯叫做“跟先进走”。通过批判修正主义办企业路线，从一九七二年到现在，他们年年都要在全厂树立一些进行典型，大张旗鼓地宣扬他们的先进事迹，大力提倡共产主义风格和团结协作精神，提倡刻苦攻读马列著作和毛主席著作，带动全厂，出现新的局面。

    每隔一段时间，发动工人群众运用大字报等武器，揭矛盾，找差距，促转化；经常使领导的想法和群众直接见面，决定重要问题时直接听取群众意见。

    发动群众建立和健全合理的规章制度，促进生产的发展。

    提倡干部到第一线跟班劳动。几年来，这个厂许多干部坚持顶班劳动。今年高温季节，情景更是动人，各个车间从第一、二把手开始，到科室干部都轮流上第一线，工人们一天干八小时，许多干部一天干十二小时以上。干部到第一线参加劳动，汗水淌出来了，官架子也就倒下来了；自己动手干一干，官僚主义作风就少了，主观主义也少了，同群众的感情就深了，干群关系也密切了。

    在学习无产阶级专政理论的热潮中，上钢五厂广大干部在厂党委领导下，更加自觉地破除资产阶级法权思想，更加坚定地贯彻执行“鞍钢宪法”，带领工人群众大干社会主义革命和社会主义建设，在“工业学大庆”的道路上奋勇前进！＊


金山工程为什么上得快搞得好？

    本报记者(1975.08.29)

    在我国东海之滨的上海市金山县的一片海滩上，一个大型的、技术复杂的现代化的石油化工基地——生产多种合成纤维和塑料的上海石油化工总厂，正在高速度地建设中。

    从一九七四年一月一日破土施工打下第一根基础桩算起，到现在仅仅一年半多一点的时间，它的六个生产厂，四个辅助厂，以及为这十个厂服务的海上卸油码头，污水排放隧道，铁路支线，黄浦江大桥，生活区和商业、学校、医院等，神话般地从昔日潮来一片汪洋，潮退满地泥泞的海滩矗然兴起。它的十八套装置中，第一套装置不久将点火试车。

    金山工程，是解放以来上海市最大的建设项目，也是全国几个大型石油化工基地之一。它标志着由于我国石油工业高速度地发展，新兴的石油化工工业也正在大步前进。

    在盛夏的八月上旬，我们随同全国各地基本建设战线上的一些同志来到金山工地。他们中间有不少是从第一个五年计划起就参加基本建设的老战士。他们听了上海市和工程指挥部的同志介绍情况，到施工现场参观以后，这些搞基本建设的“行家”们，以兴奋和激动的心情赞扬了金山工程：在这样短的时间内，完成这么大的工作量，建设一个这样技术复杂的现代化大企业，这样高的速度，在我国基本建设史上还从来没有过。

    速度问题，是进行社会主义建设，增强我国的经济力量和国防力量的一个极为重要的问题。上海石油化工总厂，如能争取早一年投产，不仅能为人民提供数量可观的化学纤维和塑料，而且能为国家积累大量资金。

    金山工程为什么能上得快、搞得好？大家不约而同地提出了这个问题，积极探索它的“秘诀”。

    探索的结果，最大的“秘诀”不是别的，是金山的同志们坚持学习理论，反修防修，坚决执行毛主席的革命路线。大家从金山工程的实践中认识到：要想高速度、高质量、高水平地进行建设，就必须坚持党的基本路线，就必须贯彻执行党的社会主义建设总路线，就必须走党的群众路线。

    在毛主席的无产阶级革命路线指引下，金山工程为基本建设战线提供了丰富的有普遍意义的经验。主要的是些什么呢？

    对重点工程实行党的一元化领导，是争取高速度的根本保证。金山工程在上海市委的议事日程占有重要位置。他们始终注意抓大事、抓路线、抓建设中的重大问题。对于建厂的指导思想、总体规划、作战部署、队伍建设等重大问题，都认真讨论，及时决定。在参观、学习和交流经验中，大家深深感受到：金山工程所以能高速度前进，关键的一条，是有上海市委的坚强领导。我们在金山所见所闻，觉得下面几条加强党的一元化领导的经验，对于重点工程以至整个基本建设战线，都是有用的：

    加强党对重点工程的领导，首先是坚持无产阶级政治挂帅，在全市范围内进行广泛深入的思想、政治大动员，使上海市一千万人民，都了解金山工程重大的经济意义和政治意义。这一点确实做得好，我们看到，不仅上海广大的工人阶级，而且贫下中农、街道妇女都动员起来了。人人关心金山工程，人人都把为金山工程出一把力，看成是为社会主义作一分贡献。我们在上海，在金山，走到那里谈到金山工程，人们都会向你说：这是毛主席、党中央关心的大工程，我们一定要建设得又快又好。在这种大搞群众运动的基础上，才能实实在在把力量集中起来，才会出现千军万马战金山的宏伟画面。

    实行党的一元化领导，要胸中有全局，敢于下决心。上海市重要的建设项目很多。要有所不为才能有所为，才能确保国家重点工程的建设。比如，上海车站还是解放以前建的，随着铁路运输事业的发展，需要建设新的车站，规划也早已定了，但是为了集中力量保证金山工程，上海市委坚决暂缓上海新车站的建设。象这样重大的决策，没有党的一元化领导是不行的。再比如，上海市的设备安装队伍有四千人，在安装高峰时，把三千八百人调到金山工程来，这也只有市委才能下这样的决心。

    党的一元化领导，还体现在正确处理工农关系上。在建设过程中，市委反复强调“金山厂要生产，八二大队的红旗要保，鲳鱼要吃”的方针。金山工程附近的八二大队是上海市农业学大寨的先进单位，决不能由于建设石油化工总厂，使农业生产和农民群众受到损失。这一点已经基本做到，金山工程的生产区和生活区所用的近万亩土地，基本上都是围的海滩地。“三废”处理工程规模很大，市委的指导思想是：不处理好“三废”，工厂不能开工生产。一定要使金山沿海出产的著名鲳鱼，不受到工厂“三废”的污染。

    在工农关系上，一方面，做到不损害农民的利益，一方面还要发动贫下中农在不妨碍农业生产的条件下，大力支援金山工程。几万贫下中农在围海筑堤、铁路建设和土建工程中，发挥了巨大的作用。由于金山工程的重要意义家喻户晓，修建铁路支线时，三天之内，沿线的几百农户迅速拆迁完毕。厂内民兵和公社民兵组织联防护厂。在许多方面，真正体现了工农联盟。现场指挥部的同志高度评价了贫下中农的社会主义积极性，他们说：没有贫下中农的支援，就没有金山工程的高速度。

    还有很重要的一条经验是，实行党的一元化领导，一定要配备一个强有力的现场指挥部。金山工程所以上得快，搞得好，重要的原因之一，是这里有一个好的比较坚强的指挥班子。这个现场指挥部的领导成员，既有在基本建设战线上战斗了十几年、二十几年，具有一定领导经验、熟悉业务又有干劲的老干部和中年干部，也有朝气蓬勃的优秀青年干部。这个现场领导班子能抓大事，抓路线，抓政治思想工作，批判修正主义，批判资本主义倾向，批判资产阶级法权思想，全心全意地依靠工人阶级，又能科学地组织整个工程的指挥调度和业务技术工作，对重要的四十六个单项工程，分别轻重缓急，突出重点，分期分批地打好歼灭战。一个大工程的现场指挥部，首先要是一个敢于领导的指挥部，当去年大规模施工开始时，金山工程现场指挥部在市委的领导下，研究了“敢不敢打‘锦州’”的问题，指挥班子中虽然有建设战线上久经战斗的老战士，但是谁也没有建设这样一个大型的、技术复杂的现代化工程的经验。这是一场大仗，一场硬仗，敢不敢打？是犹犹疑疑地打，还是敢字当头、充满胜利信心地上阵？这是领导核心中首先要解决的思想和路线问题。经过指挥部议论，又经过工程建设的初步实践，在工地各级领导班子中，确立了敢打和必胜的信心。

    紧接着，市委又领导工程指挥部讨论研究了“指挥部设在那里”的问题。他们说：我们的指挥部从上海的外滩搬到了金山的海滩，并不等于解决了面对面领导的问题。指挥，不能浮在上面，要深入下去，调查研究，参加劳动，同工人、技术人员一起解决建设中的问题。市委还提醒他们，一个现场指挥部要学会虚实结合，既要统筹全局，抓好复杂的组织调度和业务技术工作，更要注意时刻不忘坚持无产阶级政治挂帅，贯彻执行“鞍钢宪法”，走大庆道路。要善于抓典型，不要让先进的人和事从自己的眼皮下溜过去，埋没了。用典型来指导全局。现场指挥部的同志这样做了，出现了多快好省的大好局面。

    我们参观金山工程以后，对这个现场指挥部突出的印象是：敢于领导，敢于负责，敢于抓阶级斗争，敢于同各种错误倾向作斗争，敢于抓企业管理，抓规章制度。他们工作干在前头，有那么一股劲，一股拚命精神。而他们所以能做到这些，同上海市委的坚强领导和有力支持是分不开的。

    我们在参观访问中，还经常听到工地的同志谈起，市委负责同志经常到工程第一线去，特别是在关键时刻，深入现场，了解情况，解决问题。这对几万工程建设者，有很大的鼓舞和推动作用。

    充分发挥社会主义制度的优越性，开展社会主义的大协作、大会战。我们在参观整个工程现场时，都有一个感觉：这样大的建设场面，地下、地上，土建、安装，生产、生活，几万人在劳动，却显得有条不紊，“奥妙”在那里呢？情况原来是这样：参加金山工程建设的有全市二十三个局，二十三个设计单位，一大批工厂承担主要生产和配套工程的包建任务。例如，化工局包建化工一厂、二厂，纺织局包建腈纶、维纶、涤纶厂，轻工业局包建塑料厂等，生活供应和文教卫生设施，分别由商业、文化教育、卫生等七个局和十个区包建。除几万贫下中农外，全市有五千名街道妇女在金山参加战斗。金山的同志把这叫做“统一领导，对口包建”。（⑴⑷）他们按照总体规划，组成筹建、施工、设计单位三结合的指挥组，在统一的规划下，独立作战，完成任务。同时，在政治思想工作，设备、物资，工程进度，质量检查等方面，受工程指挥部的领导。这样，就把各方面的力量有计划地组织起来，创造了一种大型工程打歼灭战的多快好省的办法。这也是为什么这样一个几万人的大工地，显得既热气腾腾，又井井有条的原因。

    “协作……创造一种生产力”。金山工地有多种多样的协作形式。化工二厂在设备接运检验工作上，实行了运输、装卸、安装三结合，使一万五千多吨、一万三千多箱件的进口设备，基本完整无损地运到了工地。大件设备一运进上海港，经过吊驳转运七个环节，环环扣紧，一般都做到四十八小时内就运到了安装现场。

    在陈山码头建设中，他们实行了建设单位、科研单位和高等学校的三结合，对保证码头的建成起了很大作用。

    在金山工地还有一种“打了就走”的协作。比如，腈纶厂的十二条抽丝流水线的安装力量不够。他们从全市一百多个纺织厂中，请来了五百个保全工，组织配套的工种，自带工具，安装好了就走。球罐焊接需要很高的焊接技术，他们从焊接二厂、锅炉厂、造船厂等单位请来了一批焊接工，任务完了，马上回到原单位。这些工人，不仅完成了协作支援的任务，还通过参加这个复杂的工程建设，学习了新技术、好经验，提高了自己的技术水平。

    金山工地同附近的公社建立了协作关系，搞了一千五百亩的蔬菜基地，保证了工地上几万人的蔬菜供应。

    现场指挥部的同志，一再向我们说：金山工程所以能打出高速度，打出新水平，不只是同全上海市的大协作、大会战有关，而且同全国许多地区、许多部门的协作和支援分不开。他们特别提到，大庆的十二个老工人，来到金山帮助建设输油管道，不仅教给了技术，而且带来了大庆工人“三老”“四严”的好作风。

    金山工程的社会主义大协作，使我们大开了眼界。社会主义的大协作，体现了我们的社会主义制度的强大生命力。金山工程高速度建设的实践证明：我们不仅能打碎旧世界，而且我们能依靠社会主义的优越性，进行大协作，有计划地把各方面的力量拧成一股劲，以比较快的速度，建设一个新世界。问题在于，我们要清楚地看到旧社会遗留下的痕迹和修正主义的影响。比如，过去基本建设中甲（筹建单位）乙（施工单位）丙（设计单位）三方的“三扯皮”，就是这种影响的表现。要注意不断地调整生产关系，建立一种新型的社会主义的相互关系，促进生产力的不断发展。金山工程建设者们，在学习无产阶级专政的理论中，注意理论和实践的结合，不断破除本位主义，树立全局观念，发扬共产主义风格，调整了生产关系。工人群众高兴地说：“分工虽不同，都是主人翁”，“甲乙丙拧成一股劲，才象个干社会主义的样子。”正是在这个正确的思想政治路线的基础上，发展了既轰轰烈烈又扎扎实实的社会主义大协作的群众运动，才赢得了高速度，争得了新水平。

    在建设引进外国的技术装备的工程项目中，同样要坚持独立自主，自力更生的方针。这一点，金山工程也给来访者留下了深刻的印象。

    金山工程有一部分设备是从国外引进的。从外国引进新技术，是为了加快我们的建设速度，增强我国人民自力更生的力量。金山的工人同志说得好：“外国的先进技术我们可以引进一些，但建设社会主义还得要靠我们自己。”“外国的好经验我们一定要认真地学，自己的好经验也决不能丢。”

    我们在金山参观、访问和座谈中，强烈地感觉到金山的领导干部、工人和技术人员高度发扬了独立自主、自力更生的精神。这不仅表现在对待国内制造的设备和全部设计、土建、施工和安装工程中，而且表现在正确对待引进的外国的技术装备上。进口的九套生产装置，有合同的规定，有时间的约束。他们发扬了中国工人阶级的革命气概，把自己应做的工作做在前头，用他们自己的话说，就是做到：国内等国外，基础等设备，随到随安装。按照合同规定的时间，完成了自己的任务，掌握了建设的主动权。

    对外国的新技术，他们认真地学习。比如，上海焊接二厂的三十几个电焊工，其中有十几个年青的女电焊工，来到金山支援进口的丙烯腈大球罐的焊接安装。这是他们从来没有干过也没有见过的工作。这个二千二百七十多立方米的庞大球罐，有六层楼高，重二百七十吨，用六十六块三十八毫米厚的高强度弧形钢板拼接而成。合同规定的技术要求很高，全部焊缝要做到“三个百分之一百”：百分之一百Ｘ光拍片检验合格，百分之一百的磁粉探伤检验合格，百分之一百的着色探伤检验合格。完成这个任务，要能掌握平焊、立焊、横焊、仰焊等各种姿势的焊接技术。还要求：“一次焊接，两面成型”，而且要经过考试，才能取得焊接权。焊接二厂的青年电焊工许多只有两年的焊接工龄，但他们勇敢地接受了任务，独立自主，自力更生的革命精神鼓舞着他们，勤学苦练，钻研技术，二十一个电焊工通过了考试，终于胜利地焊好这个大球罐，达到了三个“百分之一百”。外国技术人员也称赞：“中国姑娘了不起。”

    把立足点放在自力更生的基点上，集中群众的智慧和创造力，就能打掉“拦路虎”，战胜困难，争得高速度。金山工程中出现的许许多多生动的群众性的创造事例，再一次证明了走群众路线就能无往而不胜。这里只举一个大件运输的例子，就足以说明群众是真正的英雄。

    在进口的设备中，共有超限大件三百五十六件，其中最重件二百零五吨，最长件六十米，最粗件直径七米多。这些大件，如果从公路上运，沿途的十几座桥梁要全部翻造加固；如果从内河采用驳船运，因河道浅窄，桥洞低，过不去；如果改从海上运，海滩上必须先造一个专用码头，也需要一年时间。困难摆在面前，怎么办？领导上把任务和情况交给群众。运输工人们满怀革命激情，三五成群，七嘴八舌，纷纷献计献策，最后用木排这个古老的运输工具，沿着张泾河“揿着鸭子过河”，顺利地把这些大件乖乖地运到了工地。

    金山工程正在紧张进行中。几万建设战士下定决心，做到即要快，又要好，创造出高速度、高质量、高水平。他们把饱满的革命热情和严格的科学态度结合起来，认真注意工程质量，决心坚持质量第一，当速度和质量发生矛盾时，速度要服从质量，做到好中求快。他们已经进行了三次质量大检查。发现个别质量不好的工程，立即召开现场会议，用反面的经验教育大家，进一步把好质量关。他们发动群众，建立严格的规章制度，首先是建立岗位责任制。

    金山工程的同志们，不以已有的成绩为满足，他们经常用毛主席的指示鞭策自己：“还有许多战斗在后头，还要努力作战”。他们说，我们取得了高速度，但是不是高质量，还要经过将来生产实践的检验。来金山参观的同志们，完全相信，在毛主席革命路线的指引下，在上海市委的坚强领导下，在几万建设大军的奋勇努力下，一定能高速度地把上海石油化工总厂建设成为高质量、高水平的现代化的社会主义企业，为巩固无产阶级专政，把我国建设成为社会主义的现代化强国，作出自己一分重要的贡献。＊�


一个又快又好的典型

    (1975.08.29)

    金山工程——上海石油化工总厂的建设，是一个又快又好的典型。它的一些主要经验，不仅适用于重点工程建设，也适用于整个基本建设战线。

    速度问题，是我国社会主义革命和社会主义建设中的一个重要问题。金山工程的实践证明，我们不仅需要高速度，而且我们优越的社会主义制度，使我们有可能做到高速度。

    能不能做到高速度，根本在于是不是有一条马克思主义的路线。金山工程建设的经验告诉我们：只要我们坚持党的基本路线和政策，贯彻执行鼓足干劲，力争上游，多快好省地建设社会主义的总路线，加强党的一元化领导，批判修正主义，批判资本主义倾向，建立一个坚强有力、团结战斗的领导班子，把集中领导和大搞群众运动结合起来，就能使我们社会主义建设的步伐加快。金山工程建设所以能做到又快又好，是由于他们在党的一元化领导下，坚持无产阶级政治挂帅，广泛深入地发动群众，进行思想政治动员，使上海的工人阶级、工程附近地区的广大贫下中农直至街道妇女，都了解金山工程重大的经济意义和政治意义，做到家喻户晓，这就产生了巨大的物质力量。

    在这种集中领导和大搞群众运动相结合的基础上，他们充分发挥社会主义制度的优越性，不断调整生产关系，调动一切积极因素，有计划地把各方面的力量拧成一股劲，有效地开展了社会主义大协作，加快了工程进度。金山工程的这个经验是值得重视的。

    建设这样一个大型的、技术比较复杂的现代化的石油化工联合企业，是有不少困难的。但他们坚持了独立自主、自力更生的方针，表现了中国工人阶级的革命气概，发挥了群众的智慧和创造力，战胜了一个又一个困难，使得工程能按计划，按合同规定的时间要求，胜利地完成任务。

    金山工程建设还有一条重要经验是，他们把饱满的革命热情和严格的科学态度结合起来，严格执行各项必要的规章制度，坚持质量第一的方针，认真注意工程质量，做到好中求快。这一点，也是十分重要的。

    当前工业、交通和基本建设战线的形势很好。基本建设战线的领导干部、工人和科学技术人员同志们，要坚持党的基本路线和政策，贯彻执行党的社会主义建设总路线；要进一步贯彻执行“鞍钢宪法”，深入开展工业学大庆的群众运动，并且要结合自己的实际情况，学金山，赶金山，超金山，把我们的社会主义建设搞得又多又快又好又省。＊


当好“先行官”促进国民经济进一步发展

    新华社记者(1975.08.30)

    （新华社记者述评）

    最近三、四年来，我国每年都有一大批电站建成投入生产。作为国民经济“先行官”的电力工业，在毛主席的无产阶级革命路线指引下有了较快的发展。今年以来，电力工业部门的广大职工，深入学习无产阶级专政的理论，积极促进安定团结，抓紧进行电力工业的生产和建设，到处是一派热气腾腾的革命景象。一到七月，全国发电量比去年同期增长了百分之十四点三；一批新的电站和输电线路又陆续建成投产，为工农业生产提供了更多的电力。

    电力工业是重要的基础工业，它为国民经济各部门提供最基本的动力。十月革命成功后不久，伟大导师列宁就指出：“把国家经济，包括农业在内，转到新的技术基础上，转到现代大生产的技术基础上。只有电力才能成为这样的基础。”我国社会主义建设的实践证明，发展国民经济，电力建设必须先行一步。从一定意义上讲，电就是钢铁，就是煤炭，就是粮食，就是布匹，也就是说，有了电，工农业生产才能迅速发展起来。例如，今年七月份比去年同期增产的电力，如果用于工业生产，就可以炼五百四十万吨钢，或织一千多亿米布；如果用于农业，可以灌溉农田十八亿亩。过去工业基础比较薄弱的西北、西南地区，从无产阶级文化大革命以来，也正是因为电力工业先行了一步，保证了这些地区新的工厂一个个平地建起并顺利投产，农业机械化水平有了不同程度的提高。

    解放以来，党和国家十分重视电力工业的发展，各地先后建成了许多电站和输电线路。特别是无产阶级文化大革命以来，广大职工提高了无产阶级专政下继续革命的觉悟，认真贯彻党的基本路线，执行“鞍钢宪法”，深入开展工业学大庆运动，电力工业以更快的速度向前发展。仅是一九六六年到一九七四年的九年间，全国新增加的发电设备容量，就比文化大革命前十七年增加的总和还多一点四倍；目前，全国几天的发电量，就相当于一九四九年一年的发电量。在建设过程中，各地贯彻执行水电和火电并举、大型企业和中小型企业并举的方针，使农村电网和小型水电站发展得很快。现在全国农村共有小电站六万多座，百分之七十以上的人民公社用上了电。许多过去照明用松枝、磨面靠人力的偏僻山村，如今用上了电灯，装上了电磨，办起了小工厂，处处是一片兴旺景象。

    目前，全国人民在毛主席关于理论问题的重要指示指引下，团结战斗，奋发图强，各条战线都出现了蓬勃发展的大好形势：工业生产、交通运输全面上升，基本建设进度不断加快，农业在获得夏粮丰收的基础上，正在夺取今年农业的全面丰收。所有这些，都向电力工业部门提出了新的要求。这就需要电力工业战线广大职工努力加快电力工业的建设步伐，提高现有设备的出力，多发电，多供电，促进国民经济的发展。

    路线是个纲，纲举目张。加快电力工业的发展，最根本的是要抓好革命，端正思想政治路线。电力工业的广大职工，通过深入学习无产阶级专政理论，批判修正主义，批判资本主义倾向，批判资产阶级法权思想，通过贯彻执行党中央、毛主席的一系列指示，必将进一步促进安定团结，促进电力工业沿着毛主席的革命路线继续胜利前进。

    今年，我国有上百个大中型的电站和供电工程正在加紧建设。对这些建设项目，各地党委应当加强领导，集中力量打歼灭战：而不能分散力量，打消耗战。实践证明，哪里贯彻执行了集中力量打歼灭战的方针，在当地党委的统一领导下，全面规划，统筹安排，集中人力物力，抓住重点工程打歼灭战，哪里就能做到建一个成一个，取得多快好省的效果。山东省电力工业部门就是由于贯彻执行了这一方针，一九七○年以来新增发电设备容量九十四万千瓦，使全省发电能力翻了一番，有力地支援了工农业生产。

    在加快电力工业基本建设的同时，必须严格规章制度，搞好发电厂的生产管理。在保证安全生产的前提下，充分利用现有电厂设备，挖掘生产潜力，这是加快电力工业发展的另一个重要方面。从第一个五年计划以来，我国陆续新建、扩建了三百多个大中型的水力和火力发电站，其中一些先进单位在挖掘生产潜力方面已经作出了榜样。石家庄热电厂的职工在无产阶级文化大革命中，破除迷信，解放思想，群策群力地改造原有设备，只用少量投资就使全厂发电能力提高了百分之三十，在七年时间内发出了平时要用九年时间才能生产的电力，适应了当地工农业生产发展的需要。全国不少电厂学习石家庄热电厂的经验，大搞技术革新，也在这方面做出了新的贡献。

    电力工业是一个高度集中的现代化工业部门，它同工农业生产有着极其密切的联系，一座电厂、一条输电线路直接连系着千家万户，大的电网要跨越几个省、市，一个环节出了问题，就会影响一大片。因此，有关各地区、各部门必须树立“全国一盘棋”的思想，以局部利益服从整体利益。电力部门要把发电、供电和用电三者同时抓起来。用电部门要实行计划用电，节约用电，克服浪费现象，把电力用到最需要的地方。总之，既要开源：加快建设，挖掘潜力；又要节流：计划用电，节约用电。这就是提高电力生产的主要措施。

    当前，电力工业战线学大庆的群众运动正在广泛深入地开展，各地电力职工努力抓革命，促生产，千方百计地加快发展电力工业，决心当好“先行官”，为促进国民经济更快地发展作出新的贡献。＊


青海重型机床厂党委结合学习无产阶级专政理论

    发动群众加强企业管理

    新华社(1975.09.21)

    据新华社西宁一九七五年九月十八日电　在无产阶级专政理论学习运动的推动下，青海重型机床厂党委发动群众加强企业管理，使全厂的管理工作井井有条，生产蓬勃发展。今年头八个月，全厂七项经济技术指标都完成了国家计划。

    青海重型机床厂是一个新厂。从一九七一年开始试生产以来，厂党委坚持“鞍钢宪法”，重视企业管理，全厂连年超额完成国家生产计划。一九七四年，又全面完成了国家规定的七项经济技术指标，被评为青海省工业学大庆的先进单位。

    这个厂在开始加强企业管理的时候，少数同志中存在一些不正确的看法。有的人把实行无产阶级政治挂帅和加强企业管理对立起来；还有一些管理人员分不清路线是非，怕抓了企业管理犯管、卡、压的错误，因此工作不是那么大胆。厂党委认为，这些错误思想是搞好企业管理的障碍，必须加以解决。他们发动群众对这些问题展开热烈的讨论，结合实际批判修正主义办企业路线，使大家认识到，现代化的工业生产有高度的科学性，各个生产工序的联系十分密切，必须加强统一的管理工作，有计划地组织生产，才能促进生产的发展。通过讨论，大家还认识到，马列主义的科学管理和修正主义的管、卡、压截然不同，马列主义的企业管理是把工人当作企业的主人，根据“两参一改三结合”，组织干部参加劳动，工人参加管理，这不仅有利于发展生产，而且有利于破除资产阶级法权观念，密切干部和工人的关系。经过这些工作，绝大多数职工对加强企业管理的重要性都有了新的认识，积极性也提高了。他们说，加强企业管理，是发展社会主义生产，把巩固无产阶级专政的任务落实到基层的一件大事，我们一定要抓紧抓好。

    在提高认识的基础上，厂党委依靠群众扎扎实实地开展企业管理工作。他们采取干部、群众、技术人员三结合的办法，讨论和制定了企业管理制度。为了充分发挥工人在企业管理中的作用，各级党组织注意搞好生产班组的思想和组织建设。现在，全厂二百多个班组都配备了较得力的班组长、工会组长和共青团小组长，还建立了政治宣传、经济核算、质量检查、设备安全和生活福利等群众管理员八百多名。这支班组骨干队伍同广大工人一起，在全厂形成了一个群众管理网。许多工人参加企业管理后，增强了主人翁责任感，在管理工作中发挥了积极作用。在群众管理员的带动下，全厂职工关心企业管理，自觉遵守各种规章制度，遵守劳动纪律，出勤率和劳动生产率上升，违章现象和生产事故日益减少。

    今年以来，这个厂还大力加强了专业管理工作。厂党委在学习无产阶级专政理论的过程中，进一步落实党的知识分子政策，组织和鼓励原有的专业管理人员积极参加管理；同时，从车间提拔一批思想好、有经验的工人到科室工作，使各个科室在企业管理中更好地发挥作用。有些科室的专业管理人员在工作中一方面虚心向群众管理员学习，同时帮助他们掌握专业知识，把专业管理同群众管理结合起来，收到了很好的效果。

    青海重型机床厂党委重视对企业管理的领导，经常督促检查企业管理工作，及时帮助管理部门解决工作中的困难。为了适应企业管理的需要，厂党委举办政治经济学讲座，组织干部和专业管理人员学习政治经济学，研究社会主义经济的发展规律；各个科室的党组织也举办企业管理业务学习班，组织专业管理和群众管理人员学习有关知识，使企业管理水平不断提高。＊


在学习无产阶级专政理论运动推动下，广大职工团结战斗

    工交战线创优异成绩迎国庆

    新华社(1975.09.26)

    新华社一九七五年九月二十五日讯　在学习无产阶级专政理论运动的推动和全国一派大好形势鼓舞下，我国工交战线广大职工满怀革命豪情，抓革命，促生产，以优异的成绩迎接中华人民共和国成立二十六周年。

    大庆油田高歌猛进捷报频传

    国庆前夕，在辽阔的大庆油田上，广大石油工人高歌猛进，为革命搞生产的捷报频传。截止九月二十日，全油田的原油生产、钻井进尺、井下压裂和油田建设等各项生产任务，都完成得很好，接近或超过本月计划的百分之七十。一大批钻井队、作业队，提前一百天到二百天完成了全年的生产任务。

    今年以来，大庆油田各级领导班子坚决贯彻执行毛主席、党中央的各项指示，带领职工认真学习无产阶级专政理论，深入批判修正主义，批判资产阶级，大力发扬大庆会战的光荣传统，整个油田出现了革命、生产进一步蓬勃发展的大好形势，涌现出了一大批先进单位和先进人物，有一些后进单位跃入先进行列。今年一至八月份，全油田各项生产计划都完成得很好，其中有八项主要生产技术指标创造了历史同期的最高水平。农副业生产也取得了很大成绩。在前八个月取得成绩的基础上，九月份以来，油田职工更加豪情满怀地制订了向国庆节献礼的计划，掀起了新的抓革命、促生产的热潮。在开发新油区中以征服“气老虎”闻名的一二六一钻井队，在提前完成今年全年钻井任务以后，工人们决心再继续大干，为国家多打井。他们上一班为下一班着想，一切工作往前赶，这一口井还没打完，另一口井开钻的准备工作就已完成。由于他们争分夺秒抢时间，又提前半个月完成了九月份的钻井任务。采油工人们把多采一吨油，作为向国家多贡献一分力量的实际行动，精心管理油、水井，想方设法挖掘生产潜力。被誉为“油田医生”的井下作业工人，到八月底，已接近完成全年油、水井压裂任务的百分之八十，还创造了月压裂油、水井的新纪录，取得了稳产高产的优异成绩。九月份，井下作业十七队在人员少、任务重的情况下，打破常规，一个人顶两个人，十八天就完成了全月的生产任务。交通运输、物资供应等部门的职工，也积极为迎接国庆而掀起了大干社会主义的热潮。

    在用抓革命、促生产的实际行动迎接国庆的战斗日子里，大庆油田有几千名干部活跃在生产第一线，和工人共同奋战。今年以来，在学习无产阶级专政理论运动的推动下，油田各级领导干部参加集体生产劳动的时间超过了往年，社会主义新型的干群关系得到了进一步的发展。油建指挥部百分之九十以上的干部深入基层，调查研究，经常在现场办公，实行面对面的领导。他们合理组织劳力，突击重点工程，加快了施工进度。许多干部心和群众连在一起，更加关心群众生活，有力地鼓舞了广大职工的社会主义积极性。

    最近，大庆油田开展了群众性的总结经验的活动。全油田几十万名职工和家属，畅谈今年以来学习无产阶级专政理论、贯彻执行毛主席、党中央各项指示所取得的伟大胜利和收获体会。大家更加认清了形势，鼓舞了斗志，决心发扬连续作战的作风，不骄不躁，为提前完成第四个五年计划最后一年的指标而努力奋斗。

    上钢二厂奋战九月迎国庆

    “学理论，抓路线，奋战九月，以优异的成绩迎接国庆！”这是上海第二钢铁厂工人们提出的战斗口号。在这个口号鼓舞下，全厂到处是一派深入学习无产阶级专政理论，热烈评论《水浒》和奋力生产，争分夺秒地为国家多炼钢、多轧材的动人景象。

    上钢二厂的职工胸怀全局，乐于承担国家急需的小批量产品的生产任务，以勇于“为革命炒‘小锅菜’”闻名于上海全市。在学习无产阶级专政理论的运动推动下，全厂职工进一步树立了全局观点，更加积极地试制和生产国家急需的小规格、小批量的特殊钢材。今年一至八月份，他们生产的新产品和为用户服务的短线急需产品的数量，超过去年全年总量百分之四十三。其中农业机械用的钢丝绳大幅度增长，新结构钢丝绳增长一倍以上，还试制成功不少其他新品种的钢材，有力地支援了国防、轻工、矿山、农机等行业的生产。

    进入九月以来，为了用优异的成绩迎接国庆，全厂职工更加斗志昂扬，狠抓革命，猛促生产，使试制和生产新产品的捷报频传。

    前几天，六车间接到了一项紧急任务，要他们试制一种微细菱形钢丝。这种钢丝形状复杂，在不到半粒芝麻大的断面上，要考核十一种技术指标，难度很大。工人们说：“为了把国民经济搞上去，为了建设强大的社会主义祖国，困难再大，我们也要把它啃出来！”工人和技术人员反复研究，勇于实践，采用了一种新的工艺。为了调正轧辊的孔型，他们用三十倍放大镜反复校正，并用工业显微镜对成品检验了十几次，测定了上百个数据。就这样，他们把革命精神和严格的科学态度结合起来，终于拉出了质量完全符合要求的微细菱形钢丝，受到了使用单位的好评。

    在抓革命，促生产，迎国庆的战斗中，上钢二厂的干部、职工更加注意处理好大批量产品和小批量产品之间的关系，进一步自觉地为革命炒好“小锅菜”。前不久，国家某重点工程要求上钢二厂加工一支特殊钢坯，任务落实到了一车间。一车间每天加工一万支钢坯。听说要在一万支普通钢坯中，夹杂一支特殊钢坯，人们议论开了。有人说：“车间生产任务这么重，不要为了这万分之一的任务影响一万支钢坯啊！”工人们斩钉截铁地说：“‘一万’和‘万一’都是建设社会主义的需要，我们要两副担子一肩挑！”他们深入批判“利润挂帅”等修正主义黑货，实行工人、干部和技术人员三结合，提出了加工这支特殊钢坯的战斗方案。在加工过程中，各个岗位的工人严守操作规程，道道把关。由于大家思想集中，操作认真，终于胜利地完成了“一万”和“万一”这两项任务。

    抚顺矿务局团结战斗夺高产

    国庆前夕，抚顺矿区井上井下，呈现一片热气腾腾的繁忙景象：矿井深处的采掘工作面上，工人、干部干劲冲天，并肩战斗；宽敞明亮的运输大巷里，矿车来来往往，川流不息；井上铁轨纵横的装车线上，一趟趟满载煤炭的列车从这里开出，驶向祖国的四面八方。全局职工意气风发，斗志昂扬，正努力创造革命、生产的优异成绩，迎接中华人民共和国成立二十六周年。

    在毛主席关于理论问题的重要指示指引下，抚顺矿务局广大工人、干部和工程技术人员，刻苦学习无产阶级专政理论，深入批判修正主义、批判资产阶级，进一步加强了革命团结，全局革命、生产形势一派大好。今年一至八月份，这个局超额完成了这几个月的原煤生产计划。进入九月份以来，职工们满怀革命豪情，纷纷举行座谈会，大讲发展煤炭工业对发展整个国民经济的重大意义，一致表示，一定要多产煤炭，向国庆节献礼。龙凤矿一○七和一○四两个采煤队，已经分别提前一百一十一天和一百一十天完成了全年原煤生产计划，但是工人们在胜利面前不停步，不歇肩，他们制定了新的增产措施，九月份又创造了原煤单产的新水平。在这两支采煤队的带动下，龙凤矿的各级干部和工人、工程技术人员，想方设法改变生产条件，开辟新的工作面，不断改进采煤方法，进一步提高了矿井生产能力，九月份的头二十天，全矿就超额八万六千吨，提前完成了全月生产计划。胜利矿一六一采煤队九月份进入了新的工作面。这个工作面断层、夹石多，煤质坚硬，顶板压力大。副队长、共产党员高朝明带领全队工人迎着困难上，他发动大家想方设法，采取各种措施，在生产条件极其困难的情况下，九月份以来天天超额完成原煤生产计划。就这样，经过全矿务局职工的努力，九月上、中旬，全局的平均日产水平比前八个月的平均日产水平提高百分之十七。

    在创煤炭高产、喜迎国庆的日子里，抚顺矿务局矿与矿、队与队、车间与车间之间互相协作，互相支援，各个工序之间的紧密配合，全矿呈现出一派团结战斗的动人景象。西露天矿的钻机、电镐、电机车等工种的工人，分工不分家，大家心往一处想，劲往一处使，人人为多产煤炭努力作贡献。钻机工人为了使电镐吃饱，从原来日钻孔三千米提高到四千五百米；电镐司机为了使机车多拉快跑，认真操作，加快了装车速度；电机车司机和翻车工人千方百计缩短翻车时间。由于各个环节紧密配合，使这个矿的日剥离量由原来的十万立方米提高到十二万立方米以上，超过国家计划百分之二十。

    目前，抚顺矿务局各个矿在努力争取超额完成今年国家计划的同时，正在狠抓掘进、剥离等生产准备工作，为今后煤炭生产的新跃进创造条件。同时，许多单位还发动群众大搞技术革新和技术改造，决心让老矿区进一步焕发青春，为国家作出更大的贡献。

    清河毛纺织厂各项生产持续发展

    进入九月，北京清河毛纺织厂党委向全厂职工发出了“学理论，抓路线，大干九月，创造优异成绩，迎接国庆节”的号召。广大职工立即行动起来，掀起了抓革命、促生产的新高潮。目前，全厂到处呈现一派朝气蓬勃的节日景象。车间里悬挂着一幅幅迎接国庆的大标语，墙壁上张贴着一份份参加生产会战的决心书，各种竞赛图表随时反映出最新的成绩。全厂在超额完成今年头八个月国家规定的七项主要生产指标的基础上，进入九月以来，各项生产持续发展。到现在，产值、产量、上缴利润等都已完成全年计划的百分之七十五以上。

    为了推动学习无产阶级专政理论的运动深入发展，用抓革命、促生产的新成绩迎接国庆，清河毛纺织厂党委专门召开会议，对进一步搞好理论学习的问题作了研究和部署。同时，厂党委发动全厂职工联系实际，以无产阶级专政理论作指导，讨论怎样搞好企业管理的问题。在学习讨论中，厂党委坚决贯彻“鞍钢宪法”，逐步建立和健全工人参加管理的体制，充分发挥工人的主人翁作用。与此同时，厂党委派两个领导干部到绒线车间蹲点，和车间党总支一起发动群众，加强产品质量管理。他们组织全车间的工人深入批判修正主义，破除单纯追求数量、不注意质量的做法。工人们说：“质量问题是个路线问题。产品质量不提高，我们心里很不安。”工人和技术人员一起到使用单位征求意见，回厂后组成七个“三结合”小组，根据用户的意见，猛攻质量关。为了解决毛线条杆不匀的问题，这个车间发动保全工、修机工和挡车工，逐个检查机器部件，克服设备上的缺陷，普遍加强设备维修保养，使设备完好率从百分之七十左右上升到百分之八十九以上，促使毛线条杆质量迅速提高。

    为了丰富首都节日的市场供应，清河毛纺织厂从八月份开始，就增加了驼色毛涤纶、纯毛花呢和夹丝腈纶膨体毛线等八个品种的生产。九月初，精染车间又接到生产三种浅色纯毛凡尔丁的任务。当时染色机上正在生产深色产品，稍不注意，浅色产品就会被车上的深颜色所污染，造成“花布”。车间党总支把这个问题交给工人们去讨论，大家说：“宁肯自己麻烦千遍，也要为工农兵生产出更多更好的产品。”干部和工人一齐上阵，把染色机里里外外擦得干干净净，然后马上开车生产，连续作战，保质保量地染出了三种浅颜色的纯毛凡尔丁，为首都节日的市场增添了花色品种。＊�


石油战歌

    本报记者(1975.10.03)

    在我国工业战线上，有一个年轻的部门——石油工业。它的大踏步前进是从大跃进年代开始的。它生机勃勃，蒸蒸日上，充满了青春的活力。它在党的领导和全国人民的支援下，在国民经济各部门中，一直领先高速度地发展，为社会主义革命和社会主义建设提供了宝贵的经验。它的高速度发展，是坚持“独立自主、自力更生”伟大方针的一曲凯歌。

    一

    稍微熟悉中国近代工业发展史的人，都会知道旧中国石油工业是一幅什么样的图景。从清政府到国民党反动派，由于他们推行的是一条投降帝国主义的路线，扼杀民族工业的发展，造成我国石油工业长期落后的状况。解放前全国原油产量少得可怜，基本上依赖进口。旧中国成了帝国主义倾销石油的市场。依靠进口“洋油”过日子，使中国人民付出多少血汗的代价啊！

    长期以来，帝国主义极力散布“中国贫油”的论调。他们的“权威”们主观断言，只有在海相沉积层中才能找到石油，中国大部分地区是陆相沉积层“几乎无石油蕴藏的可能”。而中国国内也有那么一些人，人云亦云，说什么中国石油的“储量之微，概可知矣”。就这样，“中国贫油论”的精神枷锁禁锢了人们的头脑，严重地阻碍了中国石油工业的发展。直到现在，社会帝国主义还拣起“中国贫油论”的破旗，胡说什么在渤海湾地区开发石油“是最没有前途的”。

    中国真的“贫油”吗？中国工人阶级的先锋战士“铁人”王进喜说过：“我就不相信，石油光埋在他们的地底下！”我国史书记载，早在秦汉时期，就曾发现高奴（今延安一带）河上有“可燃”物，甘肃酒泉有“石漆”，“燃极明”，这些都是石油。宋代科学家沈括在《梦溪笔谈》中写道：“石油至多，生于地中无穷”。十六世纪我国在四川嘉州开凿出世界上第一口油井。著名科学家李四光研究了我国地质构造的特点和规律，论证了我国存在着储量丰富的石油远景地带，驳斥了“陆相沉积层无油”的谬论，认为，依靠天然石油发展中国石油工业，“是大有可为的”。历史和现实已经证明，我国是世界石油资源丰富的国家之一。

    社会制度决定着社会生产力的发展。丰富的石油资源，在旧中国得不到很好地开发和利用。一九三九年开采的玉门油矿，到解放前的十一年中，只生产了几十万吨原油。国民党反动派搞了十几年的石油工业，到解放前总共留下二十几名地质人员、十几名钻井工程人员和三名采油工程人员，以及一些极其简陋的设备。

    在这样的条件下，能不能尽快地开发和利用我国丰富的石油资源，甩掉中国石油工业落后的帽子呢？解放后，这个问题一直尖锐地摆在中国人民面前。玉门油矿新生了，克拉玛依油田投产了，石油年产量不断增长。但是，仍然满足不了我国社会主义建设飞速发展的需要。一场勘探新油田的战斗打响了。一九五八年，我国石油地质工作者，在毛主席提出的“破除迷信，解放思想”的精神鼓舞下，展开了大规模的石油地质调查，终于在陆相沉积的东北平原上找到了大庆油田；接着，又在渤海湾地区找到了胜利油田、大港油田。新油田一个接一个的发现，宣告了帝国主义制造的“中国贫油论”的彻底破产，粉碎了社会帝国主义妄图用石油控制中国的迷梦。

    新油田迅速地开发和投产，使我国从六十年代起，石油工业每年平均以百分之二十几的高速度持续上升。无产阶级文化大革命进一步促进了生产力的发展。就原油产量来说，今天的一个大庆等于文化大革命前的五个大庆。我国石油和石油产品不仅可以自给，而且开始出口。我国早就向全世界宣告，依靠“洋油”过日子的时代已经一去不复返了！目前，石油工业正在阔步前进，形势一派大好。

    二

    我们在千里油田采访的日日夜夜，无论是和老一辈石油工人畅谈，还是和新一代青年工人相处，他们都会给你讲述很多关于会战的动人故事。老一辈石油工人讲起会战，总是那样感情激奋，无限神往，当年鏖战急的情景如在眼前，心中充满着胜利的欢欣。新一代石油战士讲起会战，又是那样信心百倍，感到当一名石油工人的光荣和自豪，懂得了肩上挑的担子究竟有多重。

    会战，是毛主席的群众路线和集中优势兵力打歼灭战的光辉思想在工业建设上的具体运用。对石油队伍来说，一次会战是一次锻炼和考验；对石油工业来说，一次会战是一次跃进和发展。实践证明，会战是多快好省地开发和建设油田的胜利之路。

    油田会战有上百次，上千次，可是谁也忘不了大庆的第一次会战。一九六○年的大庆会战，是在帝修反猖狂反华，我国国民经济遇到暂时困难的情况下开始的。当时几万名石油大军一下子冲上寒风呼啸、冰天雪地的大草原，各方面的条件都十分困难。“中国人死都不怕，还怕困难么？”“铁人”王进喜发出了“宁可少活二十年，拚命也要拿下大油田，把石油落后帽子甩到太平洋去”的革命誓言。广大职工以“铁人”为榜样，点起箐火学“两论”，创造条件拚命干，只用了一年多的时间，就基本探明了油田储量和面积，只用了三年的时间，就建设起大庆油田。六十年代大庆油田第一次会战，打出了中国无产阶级的志气和威风，打出了中国石油工业发展的新速度和新水平。十三年后，在大庆油田一个新油区的会战中，大庆工人又攀登了新的高峰。这个新油区，一九七三年三月开始设计，四月上钻机打井，六月上基建，九十八天就出了油；到一九七四年底，就建成了相当于大庆油田一九六○年至一九六四年五年建成的生产规模，使大庆油田又大大地跨进了一步。

    大庆，毛主席表彰和树立的这面红旗，会战十五年来，为我国石油工业的发展创造了丰富的经验，树立了光辉的榜样。以“铁人”王进喜为代表的老一辈石油工人在大庆会战初期开创的英雄业绩，永远激励着广大石油工人奋勇前进。在毛主席革命路线的指引下，靠无产阶级的雄心壮志，靠革命加拚命的精神夺取油田建设高速度的大庆会战的光荣传统，已经成为我国石油工业发展的传家宝。

    在千里油田，人们想会战，盼会战，爱会战，会战的赞歌唱不完。在无产阶级文化大革命中，胜利油田广大工人和干部在一片荒原海滩上，进行开发建设一个新油田的会战。这个地区，方圆几十里不见人烟，夏天蚊虻成群，冬天寒风刺骨，经常遇到河水、海潮和凌汛的威胁，是个“人过不停步，鸟过不搭窝”的地方。在这样的地方搞会战，确实艰苦，确实困难。可是，广大工人说：“我们石油工人不怕苦。我们要发扬‘铁人’精神，不能等条件，要创造条件上！”

    当会战命令一下达，几千人的队伍一天多的时间就拉上去了。没有房子住，搭简易草棚；没有水吃，到几十里外去运，或是下雨时接雨水吃。钻杆、设备进不了井场，学习“铁人”当年人拉肩扛的精神，踩着没膝深的泥水，抬进去。“不流血和汗，舒舒服服拿不下大油田！”广大会战职工就是凭着这种革命加拚命的精神，只用了不到半年的时间，就完成了一年的工作量，实现当年设计，当年打井，当年建设，当年投产，赢得了油田建设的新胜利。

    石油会战要求把集中统一的领导同大搞群众运动结合起来。党的坚强领导是会战取得胜利的关键。在整个会战过程中，胜利油田党委始终坚持无产阶级政治挂帅，做深入细致的政治思想工作，充分发动群众，运用广大群众的力量和智慧，战胜困难，解决开发和建设新油田中的重大问题。这样，尽管开发新油田任务重，时间紧，工作量大，会战却打出高速度，高水平。

    在我国石油工业发展史上，已经记载了多少次英雄会战的可歌可泣的篇章。毛主席制定的“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线和“自力更生，艰苦奋斗”的伟大思想，使会战越打越胜，成果越打越大，队伍越战越强。

    三

    在我国石油工业战线上，有一支英勇善战、能打硬仗的队伍。这是一支用马克思主义、列宁主义、毛泽东思想武装的，具有无产阶级雄心壮志，经得起大风大浪考验的队伍。就是这样一支石油大军，十几年来，奋战各油田，冲锋陷阵，一往无前，为高速度发展我国石油工业立下了不朽的功勋。

    在这支队伍中有一批老工人，他们受过旧社会沉重的阶级压迫和剥削，政治觉悟高，有极大的社会主义积极性。他们最懂得干社会主义的意义，他们说：“大干社会主义有理，大干社会主义有功，大干社会主义光荣，大干了还要大干！”

    这支队伍经常补充一些青年人，他们朝气蓬勃，奋发大干，踏着“铁人”的脚步前进。他们说：“当一辈子石油工人，为共产主义奋斗终生，这是最美好的理想。”

    这支队伍中还有一批技术人员，他们坚定地走知识分子与工农相结合的道路，沿着“又红又专”的方向，努力在三大革命运动中改造自己，钻研技术，为开发建设油田贡献自己的力量。

    职工家属也是这支队伍中的重要组成部分。她们坚定不移地走毛主席指引的“五·七”道路，以“五把铁锹闹革命”的精神，创建油田大寨，为发展工农结合、城乡结合的新矿区，顶起“半边天”。

    为了培养这支队伍，油田各级党组织坚持阶级教育、路线教育和会战传统教育年年搞，无产阶级思想烙印年年打，不断提高他们的阶级斗争和路线斗争觉悟，不断增强他们大干社会主义的那股热劲。

    一面鲜艳的红旗在大庆油田上空迎风飘扬，一批生龙活虎的年轻人在钻台上紧张战斗。“铁人”王进喜生前领导的一二○五钻井队正阔步前进。这个钻井队参加大庆会战十五年来，共打井五百八十六口，相当于大庆钻井队平均水平的三倍，一个队打了三个队的井，十五年干了四十五年的活。有人议论他们“只会流汗，不会算账”。一二○五队的工人说：“我们最知道为革命流汗的意义，我们不算个人主义的小账，要算共产主义的大账。”

    胸中有燃不尽的烈火，脚下有攀不完的高峰。被誉为“铁人”式的英雄钻井队——胜利油田三二五二钻井队，于一九七三年一举创造了年钻进尺十五万米的新成绩，实现了“铁人”生前提出的“日上千，月上万，一年打井十五万”的奋斗目标，写下了世界钻井史的新篇章。这十五万米的进尺记载着我国石油工业飞速发展的新历程，表现了我国石油工人无坚不摧、无高不攀的英雄气概。

    多么好的队伍，多么可爱的人，创造了多少英雄的业绩！每当我们在千里油田的新闻橱窗里，或是在抓革命促生产先进单位、模范人物的喜报上，看到那些身披彩带、胸戴红花、满面红光的英雄形象，读着他们那些激动人心、可歌可泣的英雄事迹，眼前就浮现出许许多多的战斗场面：

    在大庆油田，有一次，当一个泵站加热间突然起火的时候，二十一岁的青年采油工蒋成龙，一步扑过去抢关闸门，他双手紧握滚烫的手轮，一圈、二圈、三圈，拚力地关着。为了保护油井，他奋不顾身，忘我战斗。

    在胜利油田，三二一九二钻井队在一次打井发生井喷的时候，共产党员、司钻吴玉田冲上钻台，奋勇抢险，最后，光荣地牺牲在战斗岗位上。他停止呼吸时双手还紧紧握住刹把……

    我国浩浩荡荡的石油大军是由许许多多象一二○五、三二五二那样的钻井队、采油队、施工队和千千万万个蒋成龙、吴玉田这样的英雄组成的。他们既有一不怕苦，二不怕死的革命精神，又有严肃认真、实事求是的科学态度。大庆油田油建十一中队十五年来安装油井、水井二千三百二十套，管线一千零二公里，总共焊接了七十多万道焊口，口口不渗不漏，质量优良。广大工人说：“‘三老’‘四严’的作风，是我们对革命事业极端负责的具体表现，是我们对党对人民的无限忠诚。”

    英雄的队伍大步走，干部领队站排头。战斗在油田各条战线上的广大干部，以身作则，继续革命，受到人们的称赞。他们大多数来自工人，从基层走上领导岗位，和工人的感情最深，带头学习马列主义，时刻不忘参加劳动，密切联系群众。他们常常和工人一样，夏天一身汗，冬天一身冰，雨天一身泥，风天一身土，吃在野外，住在野外，劳动战斗在第一线。他们吃苦在前，享受在后，关心群众比关心自己为重，关心革命比关心个人为重，艰苦的环境顶着上，危险的时刻冲在前。被称为“钢铁钻工”的大庆油田钻井指挥部党委常委、革委会副主任吴全清就是突出的代表。

    吴全清曾经担任过大庆油田“不卷刃的尖刀”一二○二钻井队的队长。他时时处处以“铁人”为榜样，努力战斗。他家在油田，可是结婚十年，年年在队上同工人一起过春节。为了阶级兄弟的安全，为了保护国家财产，他先后三次身负重伤。一次井上发生卡钻，吴全清在病中听到消息，立刻跑到井场。解卡时，他怕发生危险，把全班工人都动员下了钻台，当他跨到刹把前，刚握起刹把时，就听到一声巨响，一寸粗的钢丝绳崩断了，悬坐在转盘上的二百多斤重的大吊卡立刻飞了出来，打倒了吴全清，使他身负重伤。经过医院全力抢救，当他战胜死亡，睁开双眼，望着守在病床前的同志，第一句话就问：“队上情况怎么样？”

    象吴全清这样的好干部，在千里油田还有许许多多。他们心中只装着阶级，装着革命，装着群众，唯独没有自己。广大工人说：“我们石油队伍由这样的干部来领，来带，就会无往不胜，永远高举红旗，攀上更高峰！”

    四

    是什么力量使我国石油工业在短短的二十多年发生了翻天覆地的变化？石油战线广大干部和工人回答说：是靠坚持“两论”起家的基本功，是靠毛主席的革命路线指引我们向前。

    “青天一顶星星亮，荒原一片箐火红。石油工人学‘两论’，创业有了指路灯。”在那艰苦创业的日日夜夜，大庆的广大职工响应油田党委的号召，开展了大学《实践论》和《矛盾论》的群众运动。他们就是用“两论”作指南，高举“鞍钢宪法”的旗帜，在两条道路、两条路线的斗争中，开起顶风船，顶住帝修反的反华恶浪，顶住刘少奇一伙的“下马”黑风，坚持把会战打到底，拿下了我国第一个大油田。在无产阶级文化大革命和批林批孔运动中，我们的石油战士也是用“两论”作指南，贯彻执行毛主席的革命路线，深入批判刘少奇和林彪的修正主义路线，坚持抓革命，促生产，使大庆红旗更加鲜艳，人们的革命精神更加焕发。

    在大港油田，人们讲述了“采油铁姑娘”安学芬刻苦攻读马列著作和毛主席著作的动人事迹。那是去年隆冬的一天，采油女子七站新建的九十六井要提前安装投产。可是油建师傅忙，要等两三天后才能来。怎么办？为了早出油，安学芬发动全站姑娘动手干起来。从早晨一直忙到夕阳西下，把管线全部安装好了。伙伴们走后，她又细心地检查井上部件、管线，把加热炉的水烧好，回到宿舍已经深夜了。指导员劝她休息，她没有休息，用冷水冰了冰头，又坐在灯下，全神贯注地学起《国家与革命》来……这在安学芬已经习以为常了。到油田后的四年多来，不管工作再忙，时间再紧，身体再累，她每天晚上都要坚持学习。几年来，安学芬和全站采油工人一起，在“参加变革现实的实践”中刻苦学习，用唯物辩证法去认识油井变化的规律和地下的情况，并且运用这种认识去挖掘油井的潜力。她们通过对一口油井的长期观察和多次分析，大胆实践，打开一个新的层位，使这口油井的原油日产量增加了近五倍。安学芬，这位二十一岁的姑娘，在马克思主义、列宁主义、毛泽东思想的哺育下，已经迅速地成长起来，加入了中国共产党，勇敢地挑起了管理几十口油井和几万米输油管线的采油队长的重担，成为大港油田著名的标兵。

    象安学芬这样的油田新一代犹如满天繁星，成千上万。老一辈石油工业创业者们，北战南征，以“两论”为武器，打开了一座座封闭亿万年的石油宝库。新一代的石油工业建设者们，也同老一辈工人一样，如饥似渴地从马克思主义、列宁主义、毛泽东思想中汲取力量，挑起千斤重担，不畏艰难，奋勇前进，为高速度发展我国石油工业献出自己壮丽的青春。

    蓬蓬勃勃的学习无产阶级专政理论的运动，给石油工业战线带来新的气象。千千万万的石油战士大学无产阶级专政理论，批判修正主义，批判资本主义，大干社会主义。他们在成绩面前不停步，运用“两分法”，学先进，找差距，戒骄戒躁，继续革命，为巩固无产阶级专政做出新的贡献。

    ×　　×　　×

    当我们来到大庆油田，来到“铁人”王进喜带领钻井队打出的第一口油井旁的时候，不禁浮想联翩。四分之一世纪，不过是人类历史长河中短短的一瞬，可是，历史发生了多么大的变化啊！当年想要把我们吊死在“贫油”树上的帝国主义，今天正在资本主义世界“能源危机”声中惊慌失措；当年妄想用石油卡住我们脖子的社会帝国主义，今天因为中国石油工业的突飞猛进而绝望悲鸣。历史，是帝国主义、修正主义的“英雄”们创造的呢，还是各国的“奴隶”们创造的呢？——人民，只有人民，才是创造世界历史的动力。为发展我国石油工业奋斗一生的“铁人”王进喜曾经豪迈地说过：“总有一天，要使我国石油流成河！”这一天正在一步一步地到来。请看，一条条输油管道正在把滚滚的原油从石油工业基地送往祖国各地；一座座石油化工厂正在我国的土地上兴建起来；而一个个新的油田又在不断地被发现、被开发……。我国石油工业的高速度发展，为社会主义革命增添了巨大的物质力量，为社会主义建设输送了新鲜的血液，同时，也必将为支援世界人民的革命事业做出贡献。＊�


在毛主席的无产阶级革命路线指引下

    我国建成又一重要煤炭基地—宝鼎矿区

    对于改变我国煤炭工业布局，促进西南地区国民经济发展具有重大意义

    新华社(1975.10.06)

    新华社成都一九七五年十月五日电　在毛主席“备战、备荒、为人民”的伟大方针指引下，我国煤炭工业战线广大工人发扬自力更生、艰苦奋斗的革命精神，争时间，抢速度，集中力量大打矿山之仗，在我国西南地区建成了又一个重要煤炭基地——四川省宝鼎矿区。这个矿区的建成和投产，对于改变我国煤炭工业布局，促进西南地区国民经济的发展，具有重大的意义。近几年来，这个矿区已生产出大批原煤供应了西南地区厂矿企业和人民生活的需要。

    绵延百里的宝鼎矿区，是在无产阶级文化大革命中建设起来的。一九六五年，来自祖国各地的煤矿职工，汇集到宝鼎山区，开始了建设矿区的战斗。广大职工以党的基本路线为纲，以大庆工人为榜样，高举“鞍钢宪法”的旗帜，深入开展工业学大庆的群众运动，以大无畏的英雄气慨和顽强的革命毅力，在“三块石头架起锅，三根棒棒搭个窝”的艰苦条件下，战天斗地，艰苦创业，扎根宝鼎，建设宝鼎。当时，没有房屋，他们住草棚、席棚；没有菜吃，就用盐拌饭；没有道路，就手拿钢钎大锤劈山开路；没有搬运机械，就人抬肩扛；没有电灯，就点着火把照明。工人们说：担子越重越有挑头，岩石越硬越有打头，建设重点工程越干越有劲头！他们以苦为荣，以苦为乐，经过一年多的艰苦奋斗，在宝鼎山区站住了脚，扎下了根，使矿区建设的速度不断加快，取得了一个又一个的胜利。

    现在，宝鼎矿区已经建成七对矿井，建成了洗煤、机修、建筑材料等六个工厂。国家原定这个矿区到一九七二年完成的建设规划，他们在一九七一年就完成了；国家原定到一九七四年达到的原煤生产能力，他们在一九七三年提前实现并超额完成了。今年一至八月份，这个矿区的原煤洗精煤生产和开拓掘进进尺，都分别提前超额完成了生产计划，创造了历史同期的最好成绩。

    在建设宝鼎矿区的过程中，矿区党委坚持对干部和工人进行党的基本路线教育，用毛主席关于社会主义建设的一系列指示宣传群众，组织群众，动员群众，大搞群众运动。他们依靠群众的智慧和力量，集中全矿的人力、物力、财力，以矿井建设为中心，组织了上百次会战，做到建设一个，投产一个，迅速发挥投资效果。在开发大宝鼎煤矿一个大型煤井的会战中，他们集中了全矿区的主要建设队伍，攻打二十个掘进工作面，用了不到两年的时间，完成了过去需要五年才能完成的工作量，使矿井提前建成投产，为支援当地工农业生产作出了贡献。随着矿井的陆续建成投产，他们又发动群众不断挖掘矿井的生产潜力，使新建矿井迅速达到设计能力，不断刷新煤炭生产的新纪录。太平煤矿原来计划在一九七五年达到设计的生产能力。在批林批孔运动的推动下，他们决心提前一年达到这个目标。可是，这个矿的第一采煤区有一项工程没有建成，影响了生产大幅度增长。于是，这个矿的干部和技术人员到现场调查，和工人群众一起反复研究，重新制定施工计划。在施工中，工人们打破工种界限，通力协作，大干苦干，最后只用七天就完成了原定三十天完成的施工任务。这样，到一九七四年年底，全矿的原煤产量就达到了设计要求。

    宝鼎矿区广大干部和职工在加快矿区建设和生产的过程中，发扬“自力更生，艰苦奋斗”的革命精神，坚持勤俭办矿，为国家节约了大量的资金和材料。建设初期，矿井缺材料和设备，他们就发动群众自己制造，做到就地生产，就地解决。从建矿以来，全矿区先后办了二十多个采石场，生产了大量的毛石、碎石、料石，满足了井下工程和地面建筑的需要。最近两年，他们除自己制造了一百八十多台设备外，还开展修旧利废活动，修复各种工具、配件、设备十七万三千件（台）。（⑴⑶）他们还从加强企业管理入手，开展清仓挖潜活动，从内部挖掘建设资金一千五百多万元，先后完成了二百多项工程的建设任务。

    在加快矿山建设的过程中，宝鼎矿区各级党组织坚持用毛泽东思想培养了一支觉悟高、作风硬、技术精的矿工队伍。广大职工刻苦攻读马列著作和毛主席著作，运用马克思主义的立场、观点和方法，批判修正主义，批判资产阶级，大干社会主义。

    在开发宝鼎矿区的日日夜夜里，全矿区从领导到群众，从职工到家属，从前方到后方，大家步调一致，团结奋战，保持和发扬革命战争年代那么一股劲，那么一股革命热情，那么一种拚命精神。矿区各级党委领导成员坚持深入生产第一线，和群众一起大干，做到工人三班倒，班班见领导。后勤部门坚持送货上门，矿办商店和家属“五·七”服务组二十四小时为生产第一线服务。大家齐心协力，夺煤大战越打越大，生产水平越来越高。

    小宝鼎煤矿采煤二队，自建队以来一直开采薄煤层，不仅年年月月超额完成计划，而且在一九七二年连续六个月创造了月产万吨原煤的先进水平。一九七四年，他们为了给国家多作贡献，提出月采一万五千吨原煤的奋斗目标。但是，战斗打响后，碰到的煤层更薄了，平均高度为零点六五米，最薄的只有零点四米，加上顶部出现淋头水，一会儿就把工人们全身淋得透湿。在这样薄的煤层里，别说采煤，就连单人通过都很困难。怎么办？工人们说：大庆工人能叫石油流成河，我们也要叫煤炭堆成山！生产条件变了，我们的决心不变；掌子面矮，我们的志气高。莫说淋头水，就是水帘洞，也要闯过去。工人们就是以这种顽强的斗志，战胜重重困难，连续两个月创造了薄煤层月采原煤一万五千吨的新纪录。＊


发扬革命加拚命的精神

    “英雄的三二二硬骨头掘进队”连续五年掘进进尺超万米

    新华社(1975.11.05)

    以硬骨头精神闻名的阜新高德矿三二二掘进队，继承和发扬中国工人阶级“特别能战斗”的光荣传统，英勇善战，敢打敢拚。建队五年来，年年掘进总进尺超过万米，五年完成了九年的工作量；掘出的一千多条巷道全部达到国家规定的质量标准，为高速度发展煤炭生产作出了重要贡献。在煤炭工业部召开的全国煤矿采掘队长会议上，他们光荣地被命名为“英雄的三二二硬骨头掘进队”。

    三二二掘进队是一九七○年三月二十二日，纪念毛主席亲自批示“鞍钢宪法”十周年时建立的一支煤巷掘进队。五年来，这个队在矿党委的领导下，高举“鞍钢宪法”旗帜，坚持党的基本路线，以大无畏的革命精神，同修正主义路线斗，同资本主义倾向斗，同各种各样恶劣的自然条件斗，纵横驰骋于百里煤海。

    一九七○年这个队刚刚建立时，就有一项十分艰巨的战斗任务摆在他们面前。当时，高德矿一号井的上部煤层基本上已经采完，只剩下一块啃不动的硬骨头——背斜北采区。这个采区由于周围的煤炭都已采空，因此上下左右的压力特别大，弄得不好，不但已经掘好的巷道，甚至连设备等都会通通“包了饺子”，全部被吞噬掉。无产阶级文化大革命前，矿上曾经先后两次派掘进队进去开巷道，结果前面开，后面塌，没有办法，只得收兵回营。从此，这块地方就被划为“禁区”。这次，矿党委决定要派这支刚诞生才八天的三二二队去打开已封闭了七年的禁区的大门，有些人听了，不禁倒抽一口冷气。象这样“虎口拔牙”的艰险任务，许多有三、四十年工龄的老工人都未干过，而三二二队有一半成员是进矿一年、甚至才几个月的青年工人，经验缺乏，设备条件又差，用有些人的话说，“这个队牙这么嫩，能降服得了背斜北采区这个‘老虎’吗？”三二二队党支部认为，“好刀要在石上磨，好钢要在火中炼。”全队工人豪迈地说，毛主席教导我们：“中国人死都不怕，还怕困难么？”这煤炭就是含在老虎嘴里，我们也要把老虎嘴撬开，把煤炭掏出来。工人们在党支部领导下，针对复杂的地质情况，搜集了大量的资料，制定了周密的作战部署。他们采用快速掘进的方法，把有效的时间、空间都充分利用起来，使完成打眼、放炮等五道工序从过去的两个小时，缩短到了二十分钟。为了抢时间，争速度，一次，班长李瑞在钻眼时，胸部受了伤，他忍住疼痛坚持战斗了许多天，直到任务完成后，到医院检查，才发现原来是断了一根肋骨，已经自然愈合了。正是有了这样一些用马列主义、毛泽东思想武装起来的英雄战士，全队只用一个月时间，就全部拿下了这个采区，月进尺达到了一千八百三十九米，一个月完成了正常情况下至少需要半年才能完成的工作量。

    三二二队旗开得胜的消息传开，震动了全矿区，也使全队同志大长了革命志气，增强了信心，鼓舞了干劲，进一步解放了思想。为了加快煤炭工业的发展速度，为了尽快把我国建设成为现代化的社会主义强国，他们决心打破“掘进不能持续快速”的常规，提出了煤巷掘进“月上千，年上万”的奋斗目标。全队工人磨拳擦掌，紧接着又豪情满怀地投入了背斜轴采区的战斗。这又是一场硬仗。本来国家规定倾斜度在五十五度以上的煤层是“不可采”的，按规定这个采区可以放弃。可是为了把国家宝贵的煤炭资源尽可能都采出来，他们硬是在这笔直陡峭的一百多米高的煤层上，搭起了人梯，一层一层地往上掘进，为采煤开出了一条又一条的通道，创造了常人难以想象的奇迹。就在建队的第一年，三二二队胜利地掘进了一万二千五百零一米，实现了自己的奋斗目标。论队史，三二二队在我国煤矿掘进队中还是个“小弟弟”，可是，它现在已经是一支无坚不摧、所向无敌的英雄队伍了。

    三二二队不但英勇顽强，善于猛打猛冲，而且严密心细，讲究实干巧干。他们大力开展技术革新，合理调整劳动组织，改进操作工艺，改革设备，坚持执行以岗位责任制为中心的一整套规章制度，坚持高速度、高质量、高标准。几年来，这个队掘进的六万多米巷道全部达到国家规定的质量标准，原材料消耗大大低于国家规定指标，还实现了安全生产。

    搞掘进这一行的人都懂得，一时的高指标好闯，一阵的拚体力好拚，而要长时间持续地保持高指标却不容易。三二二队硬就硬在他们连续五年年年掘进进尺都在万米以上，超过了全国掘进队平均掘进进尺的三倍，实现了持续的快速掘进。他们虽然创造了这样大的成绩，为国家作出了这样大的贡献，但他们还常常给自己提出这样的问题：“革命的弓是不是拉满了？干劲是不是鼓足了？”他们从不满足，取得一个胜利后，又继续去争取更大的胜利；达到一个新水平后，又努力去达到更高的水平。通过学习无产阶级专政理论，这个队的干部和工人群众的阶级斗争、路线斗争和继续革命的觉悟更加提高，共产主义精神进一步发扬。今年，他们在完成一项突击任务中，又打了一个漂亮的大胜仗。六月份，三二二队接到了一项紧急命令：要他们一个月之内在五龙矿掘进五百米岩石巷道。打岩巷机械化程度高，要求有较高的技术水平。三二二队过去一直是打煤巷的，这次，要在这么短的时间里，一下子打这么长的岩石巷道，真是困难重重啊！有人给他们吹冷风：“这回三二二队可得扛着红旗去，卷着红旗回啦！”可是，三二二队的同志们响亮地回答：“一个人要有志气，一个队要有士气。我们掘进工人软的能吃，硬的也能啃；煤巷能打，岩石也能打。我们就是要同岩石比一比，看是它硬，还是我们工人阶级的骨头硬！”他们进行了七天的练兵，一道工序一道工序地认真学习，熟悉岩巷情况，以压倒一切的英雄气概和严格的科学态度，在一个月里打出了五百米巷道，效率比一般的岩巷掘进队高出了四倍，巷道质量全部达到一级标准。

    英雄的三二二硬骨头掘进队的战士们就是这样进行战斗的。为了实现四届人大提出的在本世纪内使我国国民经济走在世界前列的宏伟目标，他们正快马加鞭地朝着新的、更高的目标英勇前进！＊


“正道”与“错路”

    郑楚华(1975.11.09)

    （上海冶炼厂工人　郑楚华）

    电影《第二个春天》，在独立自主、自力更生地建造“海鹰”的激烈斗争中，以冯涛、刘之茵为一方，齐大同、潘文为另一方，在坚持还是解散“海鹰”建造组的问题上，发生了尖锐的矛盾冲突。潘文拿着一份“国际海洋动力学会邀请书”，怂恿刘之茵出国“亲眼去看看广阔的世界”。刘之茵庄严地拒绝了“出国”。此时此刻，潘文以“正道”者自居，煞有介事地提醒刘之茵“当心走错了路”。

    在社会主义革命和社会主义建设中，什么是正道？什么是错路？马克思主义与修正主义从来就有根本对立的看法。马克思主义认为，搞革命和建设的决定因素是靠党的领导，靠大搞群众运动，靠人民群众在无产阶级专政条件下继续革命的雄心大志。这是干革命的光辉正道。冯涛说得好：“‘海鹰’最可贵的地方，是完全靠自己的力量设计、制造的。”这才是正道，才是真正的出路！修正主义者反对党的领导，惧怕工人阶级的伟大力量，反对大搞群众运动，主张“专家治厂”，提倡“迷洋媚外”，搞投降主义的一套。潘文就是利用齐大同在政治上迷失了方向的弱点，提出丢下“海鹰”、依靠外国专家的方案，鼓吹“先学习消化，再逐步发展”的洋奴哲学。他们以为这就是“正道”。请看，不同的阶级，不同的路线，对正道和错路的理解是多么不同！所以，对待同一问题的态度和做法也就截然两样。

    怎么会“走错了路”？能不能不走错路？这是由执行什么样的路线所决定的。象齐大同这样的领导，虽然他也想为自己的海军造舰艇，但他没有用马克思主义的望远镜和显微镜去认识问题，方向路线偏了，世界观不对头，因而自己以为走的是“正道”，却恰恰是走错了路。

    在我们无产阶级专政的社会主义企业，只有认真执行“鞍钢宪法”，贯彻“两参一改三结合”的正确方针，才不会走错路。冯涛就是这样：一方面他努力学习马克思主义，从《列宁主义万岁》中汲取政治营养，认识到要使“海鹰”制造的大权，牢牢地掌握在马克思主义者和广大工人群众手里，按照无产阶级的根本利益，在企业中贯彻执行独立自主、自力更生的正确方针；另一方面还要帮助齐大同这样的同志认清方向，改变立场，纠正头脑里的错误思想，从而使齐大同能在斗争中猛醒过来，抛开错路，回到正道，为建立一支强大的海军出大力，流大汗。

    没有正确的政治观点就等于没有灵魂，就会不知不觉地走上错路。齐大同就是这样的人。他缺乏革命战争时期的那股劲的原因就在于此。齐大同革命几十年，从部队来到海军造船厂，也想造出军舰。只要“能搞出新舰艇，把齐大同三个字倒着写都行！”决心也不小。但他不能理解“人民，只有人民，才是创造世界历史的动力”这一革命真理，却背上了自卑自弃的包袱，看不到党的领导，也看不见刘之茵、夏长发为代表的工人阶级的力量，不觉悟自己是走了错路，差一点上了敌人的圈套，把“海鹰”图纸交了出去，成了潘文的挡箭牌。

    路线对头，必然走正道；路线错了，自然走错路。

    在修正主义者的讹诈、压力和潘文的投降路线面前，冯涛理直气壮地说：“建设强大海军只能靠自己，买人家的船，要人家的技术吗？真正好的不会给你，给你的也要牵着你鼻子走，过渡的东西不能变成方向”！这就是中国工人阶级的志气。“靠自己”就是革命的正道。

    我们的革命同志，尤其是担任一定领导职务的同志，看了电影《第二个春天》后，一定能在冯涛、刘之茵身上学到很多的东西，更好地理解革命的正道和修正主义错路的分界线，也一定会从齐大同犯错误的沉痛教训中获得教益，并从潘文这一反面教员身上得到警戒。＊�


革命理论的威力

    ——访北京第一轧钢厂

    新华社通讯员(1975.11.11)

    在全国钢铁工业战线学理论、抓路线、创高产的大好形势下，我们访问了北京第一轧钢厂。

    这个厂主要生产各种线材。今年上半年提前一个月完成了生产计划，产品质量逐步提高，原材料消耗不断下降。和去年同期相比，工业总产值提高了百分之二十，钢材产量提高了百分之十二。下半年乘胜前进，又超额完成了第三季度的生产任务。

    什么原因使这个厂的生产迅速发展？是增添了新设备吗？不是，今年国家没有给他们一台新设备。是增加了人员吗？也不是，全厂去年有多少人，今年还是多少人。这个厂生产迅速发展的原因，正如工人们所回答的：“这是革命理论的威力。”

    密切干群关系

    在北京第一轧钢厂，党委“一班人”中，无论是参加革命几十年的老干部，还是刚走上领导岗位的新干部，都经常在生产第一线参加劳动，和工人们保持着密切的联系。毛主席关于理论问题的重要指示发表以后，厂党委成员认真进行学习，并联系实际重新学习了“鞍钢宪法”中提出的“两参一改三结合”的原则，更加认识到，正确处理领导与群众的关系，这是企业里不断调整人们之间的相互关系，促进生产发展的重要一环，因而更加自觉地以普通劳动者的姿态出现在群众之中。

    党委书记张耀良是抗日战争时期参加革命的老干部。他常年住在办公室，清晨就起床往车间里跑，晚上十点钟以后还在车间里转。工人们三班倒，班班都能看见他。天长日久，他和工人结下了深厚的无产阶级感情。有时深夜一、两点钟，工人还到办公室和他谈心。学习无产阶级专政理论以来，张耀良经常带领党委“一班人”和科室干部，同工人一起奋战。今年三月份，冷剪机工段一度出现料少、人员紧的困难。张耀良和党委三个常委以及科室干部三十多人，来到这里参加劳动，剪切了二千一百吨钢坯，还清查了一批混号钢，保证了给轧钢机连续供料。工人们说：“我们厂的领导干部，真是我们的好带头人。”在厂党委带动下，车间干部也都积极参加集体生产劳动，抢脏活、累活干，今年一至八月，全厂干部平均参加劳动一个多月，不少干部参加劳动达到九十多天。

    干部深入车间跟班劳动，密切了干群之间的关系，调动了各方面的积极因素。第三轧钢车间担负着全厂一半以上的轧钢任务。前两年，由于有的干部深入群众不够，处理问题的方法又简单，影响了群众积极性的发挥，生产任务完成得不好。今年以来，厂党委在去年蹲点的基础上，又派了两个领导干部到第三轧钢车间继续蹲点。他们同车间干部一起学习无产阶级专政的理论和毛主席关于群众路线的教导，帮助车间干部认真改进作风，改善了干群之间的关系，促进了安定团结。工人群众革命热情高涨，学理论，夺高产，车间的面貌发生了显著变化。今年上半年月月超产，班产量创造了全厂历史最高纪录。

    自觉做主人

    北京第一轧钢厂的各个车间里，到处都可以看到工人们刻苦学理论，自觉做主人的新气象。轧钢工人坚持学习无产阶级专政理论，当家做主的思想觉悟越来越高。工人们说：“我们要在各尽所能上比贡献，干革命能挑千斤担，就不挑九百九。”为了多轧钢，轧好钢，工人们争分夺秒，努力提高轧机作业率。加热炉的工人在一千多度高温的炉子旁边，全神贯注，又稳又准又快地把烧好的钢坯钩出来送给开坯机，使开坯机的空转时间缩短再缩短。一天，轧机正在紧张地作业，忽然，几根通红的钢坯一起被顶出加热炉炉口。原来，这是因为炉温过高，几根钢坯紧紧粘在一起了。停车吗？那就要少轧钢。这时，共产党员、劳动模范李永贵手拿大铁杠，冲上前去，排除故障。通红的钢坯从他脚下不停地穿过，他不顾危险，冒着滚滚的热浪，用全身力气把钢坯撬开了。由于用力过猛，撬杠打在他的耳朵上，他只觉眼前金星直冒，耳边轰轰作响，差点摔在钢坯上，同志们急忙把他扶住，要送他去医院，他却休息了一会，又进车间干了起来。他说：“各行各业都需要钢铁，抓紧一分一秒多轧钢，是我们钢铁工人的责任！”

    为了多增产，工人们发扬革命首创精神，大搞技术革新。第二轧钢车间，是全厂设备最老、效率最低的车间。工人、干部和技术人员组成了“三结合”技术革新小组，在今年上半年，试验成功了二十九个技术革新项目，有效地提高了生产效率。如精轧机实现喂钢自动化以后，轧机效率提高了一倍，还大大减轻了工人的劳动强度。

    “分工虽不同，都是主人翁”。全厂工人为着一个共同的革命目标，积极开展社会主义协作。六月份，三车间安装新卷线机，按照常规要十天才能完成，工人们打破工种界限，团结战斗，连续奋战四十八小时就把新卷线机提前安装成功。一次，轧钢车间急需三百个大挂钩。这种大挂钩一向都是靠外厂加工，需要半个月才能完成，赶不上生产的需要。工艺车间的工人们知道后，提出“兄弟车间的困难就是我们的困难。大挂钩的任务，我们全包下来”。工艺车间工人一齐上阵，仅仅花了十二个小时，就赶制出三百个大挂钩，满足了轧钢车间的急需。

    同旧的传统观念决裂

    北京第一轧钢厂的工人们，以无产阶级专政理论为武器，批判资产阶级，批判修正主义，批判资产阶级法权思想，自觉地同旧的传统观念决裂，社会主义的新人新事大量涌现。青年工人张津生，一九六八年从技工学校毕业以后，被分配到轧钢车间当工人。当时，他嫌轧钢这一行又脏又累，一心想离开这个车间。正巧，有一次他在工作中不小心被红钢烫伤了脚，领导上照顾他，调他到空压机房当了维修钳工。今年，张津生在学习中，用无产阶级专政的理论对照自己过去的思想，心情非常激动。他想：工人阶级要带头同旧的传统观念决裂，大干社会主义，决不能贪图安逸，怕苦怕累。他坚决向党总支要求，重返轧钢生产第一线。党总支批准了他的要求。在轧钢岗位上，张津生大干苦干，朝气蓬勃，进步很快。最近，他担任了三车间一班的党支部书记，带领全班工人团结奋战，提高了生产效率，刷新了班产纪录。现在，这个厂的许多青年工人象张津生这样，斗志昂扬地战斗在各个岗位上，决心把青春献给祖国的钢铁事业。

    “批判旧观念，顶起半边天”。这个厂的女职工在学习无产阶级专政理论中，进一步批判了“妇女落后”、“妇女无用”等谬论，努力为发展钢铁工业贡献自己的力量。机修车间的“三八”车工班，十四名女工中有七人有了孩子。但是她们克服家务事多的困难，积极搞好革命和生产，今年以来全班的出勤率达到百分之九十五以上。有一次，轧钢车间急需一种零件，加工这种零件工作量大，质量要求高，“三八”车工班勇敢地接受了这项任务。副班长熊志敏的爱人和母亲都病了，领导上和同志们叫她回家去照顾病人，但她坚持不离开生产岗位，利用业余时间照顾病人，始终没有请过一天假。她们经过几个日夜的紧张战斗，胜利地完成了加工任务，保证了轧钢车间的需要。＊


认真执行毛主席三项重要指示　深入开展学大庆赶开滦群众运动

    全国煤矿采掘队长会议胜利闭幕

    通过题为《学习“十面红旗”建设特别能战斗的队伍》倡议书

    充分讨论了今后十年煤炭工业的发展规划和具体指标

    新华社(1975.11.13)

    新华社一九七五年十一月十二日讯　全国煤矿采煤掘进队长会议于十一月十一日胜利闭幕。

    在十一日的大会上，出席会议的全体代表一致通过了题为《学习“十面红旗”建设特别能战斗的队伍》的倡议书。倡议书号召全国煤矿职工和家属，认真贯彻执行毛主席关于学习理论反修防修、安定团结、把国民经济搞上去的重要指示，深入开展学大庆、赶开滦的群众运动，建设一支特别能战斗的队伍，加快煤炭工业的发展速度，把煤炭企业建设成为无产阶级专政的坚强阵地。

    倡议书说，我们煤矿工人要认真学习无产阶级专政理论，积极参加对《水浒》的评论，不断提高阶级斗争、路线斗争和继续革命的觉悟。要坚持党的基本路线，继承和发扬工人阶级特别能战斗的光荣传统，大批修正主义，大批资本主义，大干社会主义，巩固和发展无产阶级文化大革命的胜利成果，把巩固无产阶级专政的任务落实到每一个采掘队，每一个基层。

    倡议书要求煤矿职工用双倍的革命干劲，自力更生，艰苦奋斗，以前所未有的速度把煤炭生产搞上去。每一个采掘队都要勇挑重担，努力提高采煤工作面的产量和巷道掘进进尺，管好金属支柱，降低坑木消耗，坚持清扫浮煤，切实搞好设备维修。要全面完成各项指标，做到高产、快速、高效、优质、低耗、安全。要奋战十年，基本实现采掘机械化。

    倡议书指出，要实现我们的任务，就要把全国煤矿职工建设成为特别能战斗的队伍。要学习“十面红旗”，更好地贯彻执行党的基本路线和社会主义建设总路线，更好地贯彻鞍钢宪法，深入开展工业学大庆的群众运动，做到觉悟高、作风硬、技术好，又红又专，特别能同修正主义斗，特别能同资本主义斗，特别能同大自然斗，在三大革命运动中夺取一个又一个的胜利。

    倡议书说，我们煤炭工业学大庆，就要象“十面红旗”那样，刻苦学习马克思主义、列宁主义、毛泽东思想，坚持坚定正确的政治方向，做反修防修的战士；要为革命挖煤，不为名，不为利，吃大苦，耐大劳；要树立大庆“三老”“四严”的革命作风，加强纪律性。建立和健全合理的规章制度，严格按客观规律办事；要大搞技术革新，努力挖掘潜力，多快好省地进行生产建设，年年完成国家计划，年年做出新贡献；要加强党的领导，建设一个坚持党的路线，敢于领导，团结一致的领导核心。全心全意地依靠工人阶级，做过细的思想政治工作，坚持干部参加集体生产劳动，工人参加企业管理，搞好工人、技术人员、领导干部的三结合。充分发挥党支部的战斗堡垒作用和党员的先锋模范作用。所有的基层队组，都要向“十面红旗”学习。五年之内，要有三分之一的队组成为“十面红旗”那样的特别能战斗的队组。

    倡议书还要求全国煤炭战线的职工和家属，都要坚定不移地走五七道路。广大家属要积极投入三大革命运动，参加集体农副业生产，搞好思想革命化。

    这次会议是在国内外一派大好形势下召开的。会议期间，国务院领导同志接见了参加会议的全体代表，并且作了重要讲话，给予代表们很大的鼓励。

    这次会议采取领导和群众相结合，会内会外相结合的方法召开。会议之前，煤炭工业部先后在开滦煤矿、大同矿务局召开了现场会；又派工作组深入基层，抓典型，总结经验，给这次会议作了充分的准备。在会议上，代表们畅谈了无产阶级文化大革命以来的大好形势，交流了抓革命、促生产的经验，讨论了今后的任务，特别着重研究了加强基层和队伍建设的问题，为今后煤炭工业的大发展打下了牢固的思想基础。代表们反映，这次会议，是一次学大庆、赶开滦、赶“十面红旗”，建设特别能战斗的队伍的动员大会，是奋战十年，加快煤炭工业发展速度的誓师大会。这次会议开得必要，开得及时，开得成功。

    出席会议的代表，认真学习了毛主席的一系列重要指示，一致认为，我们国家的政治形势很好，经济形势也很好。伟大的无产阶级文化大革命，粉碎了刘少奇、林彪两个资产阶级司令部，批判了他们推行的反革命的修正主义路线，提高了广大干部和群众的阶级斗争和路线斗争觉悟，巩固了无产阶级专政。批林批孔和学习无产阶级专政理论的运动，进一步巩固和发展了无产阶级文化大革命的胜利成果。对《水浒》这一宣扬投降主义的反面教材的评论，又促进了无产阶级专政理论学习的深入。广大干部和群众结合实际，认真看书学习，提高了马克思主义理论水平和在无产阶级专政下继续革命的觉悟，增强了坚持党的基本路线，反修防修的自觉性，促进了工农业的迅速发展，煤炭生产也取得了显著的成绩。

    出席会议的代表，热烈讨论了煤炭工业今后的任务。他们说，现在我们国家正处在一个重要的历史发展时期。四届人大提出了在本世纪内把我国建设成为社会主义现代化强国的宏伟目标。现在距二十世纪末还有二十五年时间，今后十年是关键的十年。当前，国际上革命和战争的因素都在增长，两个超级大国争夺霸权的斗争越来越激烈。我们要争取时间，做好反侵略战争的准备。我们要在毛主席、党中央的领导下，坚持无产阶级专政下的继续革命，不断改革上层建筑，改进生产关系，搞好政治战线、思想战线、经济战线上的社会主义革命。同时，坚持独立自主，自力更生，艰苦奋斗，勤俭建国的方针，加快煤炭工业的发展速度，多出煤，出好煤，适应国民经济大发展的需要。

    代表们充分讨论了今后十年煤炭工业的发展规划和具体指标。他们充满信心地说，我们一定要树雄心立壮志，发扬特别能战斗的革命精神，抢时间、争速度，把煤炭工业搞上去。

    在这次会议上，十个红旗采掘队的经验介绍，在全体代表中引起了强烈的反响。代表们纷纷对照“十面红旗”找差距，订规划，决心象这些红旗采掘队那样，建设一支特别能战斗的队伍，多快好省地进行生产建设，年年迈大步，年年作出新贡献。

    会议期间，代表们纷纷用电报、电话、书信等各种方式，及时地把会议精神传达回去。广大煤矿工人受到很大鼓舞，掀起了抓革命、促生产的热潮。各地煤矿向大会报喜的捷报不断传来。十一月上旬，全国原煤平均日产量比十月同期增长百分之三点五，并有十五个矿、处提前完成了今年全年的国家生产计划。＊


黄河上游又一座水电站基本建成

    甘肃八盘峡水电站正式发电

    新华社(1975.11.15)

    新华社兰州一九七五年十一月十四日电　在滔滔黄河的上游，继刘家峡水电站建成之后，又一座水电站——甘肃八盘峡水电站基本建成。新安装的三台发电机组，已分别于今年六月、七月和九月正式运行发电。这座水电站总共要安装五台各三万六千千瓦的发电机组，全部建成后，装机总容量为十八万千瓦，目前已经安装运行的三台机组，装机容量共为十万零八千千瓦。这座水电站投产以后，进一步增强了陕、甘、青三省电网的电力，对于合理利用黄河水力资源，促进工农业生产的发展，具有重要意义。

    八盘峡水电站位于兰州西部的峡谷之中，是我国在黄河干流上自行设计、建造的又一座河床式电站。它坝高三十三米，库容四千九百多万立方米。由于上游有两个大型水库可调节水量，因此它不受季节限制，发电效果比较好。

    这座水电站在设计过程中，设计人员根据黄河多泥沙的特点，总结了原有几座水电站的实践经验，在厂房前设置了潜水挡沙堰，在厂房里安排了两条排沙廊道，紧靠厂房还设有可冲走河床淤积泥沙的深孔泄洪闸。采取这些措施，既能延长发电机组的寿命，又较好地解决了泥沙排放问题。

    八盘峡水电站是一九六八年十月开始筹建，一九六九年底正式动工建设的。承担这项工程建设任务的是水电部第四工程局“八一三”分局。这个月局党委坚持党的基本路线，认真贯彻“鞍钢宪法”，领导职工深入开展“工业学大庆”运动。在批林整风和批林批孔运动中，他们带领职工认真看书学习，狠批林彪反革命的修正主义路线和林彪一伙破坏国民经济建设的罪行，提高了大家执行毛主席革命路线的自觉性。广大职工发扬自力更生、艰苦奋斗的革命精神，大干苦干加巧干，自己动手制造施工设备，建成了砂石骨料和混凝土拌合系统，提高了施工机械化水平，加快了工程建设的速度。

    为了使电站早日建成投产，“八一三”分局党委运用毛主席“集中优势兵力、各个歼灭敌人”的思想，学习大庆石油会战的经验，在领导职工积极施工的过程中，先后组织了开挖左岸导流明渠、主河床截流、建设渡汛工程和安装机组等几次大会战，并且创造了在流速较大、水较深的条件下堆筑草土围堰的新经验。由于集中力量打歼灭战，狠抓关键工程的建设，从一九七二年以来，他们连年都完成或超额完成国家基建任务，机组安装速度一台比一台快，质量一台比一台好。

    八盘峡水电站的建设，得到了全国各地几十个兄弟单位的有力支援，充分体现了社会主义制度的优越性。截流时车辆不足，甘肃冶金公司及时派来三十二吨载重汽车，负责运输大体积混凝土块和铅丝笼。围堰截流急需大量麦草，附近各人民公社的贫下中农，把几百万斤麦草突击送到了现场。在各方面的大力支援下，终于使这座水电站建设成功。＊�


无产阶级专政理论学习推动生产蓬勃发展

    北京第一轧钢厂全面完成年计划

    新华社(1975.11.16)

    据新华社讯　在学习无产阶级专政理论运动中，首都钢铁公司北京第一轧钢厂的干部和工人认真贯彻执行“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线，大批修正主义，大批资本主义，大干社会主义，促进生产蓬勃发展，全厂提前五十九天全面完成了今年国家计划。与去年同期相比，钢材产量增长百分之十七点一六，工业总产值增长百分之十九点八，产品的品种和质量，原料、材料消耗和成本、利润、劳动生产率等经济技术指标都创造了新水平。

    无产阶级专政理论学习运动推动了北京第一轧钢厂的生产蓬勃发展。通过学习，工人和干部们认识到，发展工业要“以钢为纲”，多快好省地发展钢铁工业，对增强我国无产阶级专政的物质基础，具有十分重要的意义。一车间轧钢一班，无产阶级文化大革命以来，年年超额完成生产任务。通过学习无产阶级专政理论，工人们进一步焕发了社会主义积极性，今年以来又月月超额完成国家计划，突破了历年来班产钢材量的最高纪录，创造了班产新水平。三车间是这个厂最大的轧钢车间，工人和干部学理论，讲路线，抓管理，促大干，生产取得了良好成绩。这个车间的卷线机是轧钢生产的重要设备。因机件磨损，生产中钢的消耗大而且影响产品质量。为了多轧钢、轧好钢，工人们在厂党委带领下，自力更生改造卷线机，使每轧一吨钢材的损耗比原来减少近一半，还大大提高了产品质量，保证了全年生产计划的提前完成。

    第一轧钢厂党委认真执行“鞍钢宪法”，紧紧依靠工人群众加强企业管理，建立和健全合理的规章制度，对于个别人“有章不循”的现象，耐心地做思想政治工作，保证生产有条不紊地进行。＊


广大职工团结一致抓革命促生产

    平顶山矿务局三矿头九个月原煤产量超过去年全年

    新华社(1975.11.16)

    据新华社郑州电　在学习无产阶级专政理论的运动推动下，河南省平顶山矿务局三矿的广大干部和群众，团结一致，奋力抓革命促生产。到九月底，这个矿已经提前三个月完成了今年全年国家生产计划，原煤产量比去年全年总产量提高了百分之五十，开拓掘进进尺提前一百一十天完成国家计划，比去年全年总进尺提高了百分之七十二，为国家上缴利润四十多万元。

    三矿是一个设计能力年产原煤三十万吨的现代化矿井。过去，由于林彪修正主义路线的干扰和破坏，产量上不去，长期亏损，成为一个“老大难”单位。今年年初，中共平顶山市委和矿务局党委对这个矿的领导班子进行了充实调整，对各级领导班子加强了革命化建设。他们多次举办学习班，组织矿、队领导班子成员认真学习无产阶级专政理论，深入批判修正主义，对资产阶级的歪风邪气展开积极的斗争，使各级领导班子统一了认识，增强了革命团结，提高了贯彻执行毛主席革命路线的战斗力。

    这个矿的矿、队两级领导班子成员，提高继续革命觉悟后，发扬战争年代那么一股劲，那么一种拚命精神，带头大干社会主义。矿党委领导成员吃在矿上，住在矿上，干在井下。区、队领导干部坚持跟班劳动，做到“工人三班倒，班班有领导”。在矿领导干部的带动下，全矿科室人员，都自觉深入区、队、车间参加劳动。过去，这个矿井下设备管理混乱，巷道长期失修，直接影响了生产。矿党委带领广大职工学习“鞍钢宪法”，发动群众建立健全合理的规章制度，同时，深入井下调查研究，改善了井下运输条件，减少了机电事故，保证了安全运转。＊


在毛主席革命路线指引下，无产阶级文化大革命以来

    我国冷藏加工工业有很大发展

    已建成一大批肉类联合加工厂和冷库，冷库总容量比解放初期增长近三十倍，比一九六五年增长百分之五十；冷藏汽车、冷藏船也从无到有，发展很快

    新华社(1975.11.17)

    据新华社长春一九七五年十一月十六日电　在毛主席的无产阶级革命路线指引下，我国冷藏加工工业有了很大发展。目前，全国已建设了一大批肉类联合加工厂和冷库，冷库总容量比解放初期增长近三十倍，比一九六五年增长百分之五十；冷藏汽车、冷藏船也从无到有，发展很快。这些冷藏加工设备，对于贯彻“发展经济，保障供给”的财政经济工作总方针，做好城市副食品供应，完成肉类、蛋品的出口任务，发挥了重要作用。　我国冷藏加工工业是在党和国家的关怀下迅速发展起来的。旧中国几乎没有什么象样的冷藏加工企业。解放后，特别是无产阶级文化大革命以来，随着社会主义建设和农牧业生产的发展，在全国各地陆续兴建了一批冷藏加工企业，初步形成了大、中、小企业相结合的冷藏网，成为调剂副食品季节供应、保障人民生活需要的一支重要力量。这些冷藏加工企业通过批判修正主义办企业路线、批判资本主义倾向，生产迅速发展。湖南省冷藏加工企业认真贯彻“鞍钢宪法”，深入开展“工业学大庆”的群众运动，发动群众多宰、多冻、多冷藏，为商业部门扩大收购、支援城市供应和出口创造了条件。多年来，这个省的肉食市场淡、旺季供应一直比较均衡。

    要搞好冷藏加工工作，很重要的一条是认真加强企业管理，严格执行合理的规章制度。广东省冷冻厂、南京肉类联合加工厂、安徽当涂肉类联合加工厂等单位，组织职工总结冷库使用管理上的经验教训，划清合理的规章制度与修正主义“管、卡、压”的界限，提高了职工管好、用好、维修好冷库和办好冷藏加工企业的自觉性。这些工厂在群众讨论的基础上，建立、健全了冷库管理、屠宰加工、卫生检验、综合利用等各个生产环节的规章制度，不断加强企业管理，使冷藏加工任务完成得越来越好。黑龙江佳木斯食品公司冷库由于坚持科学管理，建库十八年来，基本做到了库房地面墙壁无破损，机器设备主要部件无损坏，安全生产无事故，保管商品无霉烂，自然损耗和生产费用逐年降低。陕西省宝鸡市肉类联合加工厂全心全意依靠工人阶级，人人负责管质量，严格执行操作规程，严格遵守规章制度，提高了冻肉的质量，受到消费者的好评。

    为了大幅度提高加工能力，各地冷藏加工企业充分发动群众，大力开展技术革新活动，取得了可喜的成果。天津市冷藏加工企业坚持走“挖潜、革新、改造”的路子，几年来，自制和革新设备、改革工艺二百三十多项，建成运输生产线六条，实现了猪、羊、鸡等产品的主要加工工序机械化，逐步改变了手工操作和笨重的体力劳动，使生产能力大幅度提高。上海市工人在建设龙华冷库中，采用国产元件建成了制冷工艺基本自动化的冷库，使用以来效果较好。现在，全国大中型冷藏加工企业的屠宰、冷冻、综合利用等主要生产环节已经基本上实现了机械化。

    各地冷藏加工企业在畜副产品的综合利用方面，也取得了显著成绩。目前，全国很多肉类联合加工厂都在利用脏器制药，生产的品种已达一百多种，还生产动物饲料等其它产品数十种。山东、江苏、湖北等省冷藏加工企业利用脏器资源生产出胰岛素、人工牛黄、水解蛋白注射液、肝素钠、前列腺素等多种疗效较好的药品。莱阳、兖州、泰州肉类联合加工厂在有关部门的配合下，研究、试制成功了眼生素、冠心舒鹅去氧胆酸等国内缺少的新药。内蒙古自治区赛汉塔拉肉类联合加工厂大搞羊副产品的回收利用，每只羊综合利用加工的产品品种达五十种，这个厂一九七四年综合利用的总产值就达七十九万多元。

    最近，商业部在长春市召开了全国冷藏加工企业管理经验交流会议，举办了技术革新和综合利用展览，制订了冷藏加工企业技术革新和技术改造的规划。会议指出，我国冷藏加工工业虽有很大发展，但许多工序的设备和技术条件还不够现代化，与国民经济的发展很不适应。因此，需要进一步发动群众，广泛开展学大庆，学大寨运动，认真贯彻“鞍钢宪法”，扎扎实实地进行技术革新和技术改造。参加会议的工人、干部和技术人员决心进一步多快好省地发展冷藏加工工业，在为社会主义建设服务、为人民生活服务方面做出更大的贡献。＊


进一步发挥无产阶级诗歌的战斗作用

    ——谈大力开展诗歌朗诵活动

    殷之光(1975.11.22)

    在毛主席无产阶级革命文艺路线的指引下，在学习无产阶级专政理论的运动中，工农兵的群众性诗歌创作，呈现出一片繁荣兴旺的喜人景象。现在，在工厂、农村、部队、商店、学校、街道大院，到处都可以看到革命的战斗的诗篇。诗歌已成为广大劳动人民在三大革命运动中不可缺少的武器和工具。

    革命在发展，时代在前进，怎样使革命的诗歌发挥更大的战斗作用以适应形势发展的需要呢？实践证明：通过朗诵是最好的办法之一。诗歌需要朗诵，就象剧本需要表演、歌曲需要演唱一样。诗歌朗诵得好，就会使诗的情节，人物的形象，感情的起伏，语言的节奏，更突出、更鲜明，给人以更深的教育，更大的鼓舞。

    北京市东城区、西城区少年宫，组织过多次“革命烈士诗歌朗诵报告会”，通过介绍方志敏、夏明翰、刘胡兰、叶挺、陈然等烈士的生平事迹和朗诵烈士的遗作，向青年一代进行革命传统教育，收到了很好的效果。烈士们一首首气贯长虹、大义凛然的战斗诗篇，通过朗诵者爱憎鲜明的感情，激越铿锵的音调，深深地激荡着每一个听众的心。许多人记下烈士的诗，并即兴写诗表达自己的决心。有一位青年满怀豪情地急步上台，朗诵了这么四句诗：“头颅虽已断，主义万年真，告慰众先烈，我作后来人！”

    在学习无产阶级专政理论的热潮中，首都钢铁公司举行了工人诗歌朗诵会，表达钢铁工人坚决贯彻执行“鞍钢宪法”，深入开展学大庆，狠批修正主义路线，大干快上，为建设社会主义、为巩固无产阶级专政而战斗的豪情壮志。北京大兴县红星中朝友好人民公社，也举行了社员诗歌朗诵会，热情歌颂毛主席的革命路线，歌颂社会主义新生事物。嘹亮的诗歌朗诵，更加激发了广大贫下中农深入学大寨、夺取农业更大丰收的革命干劲。

    为了进一步推动基层职工群众诗歌朗诵活动的开展，北京市劳动人民文化宫建立了职工业余朗诵组。这个组的成员都是来自各个工厂的诗歌朗诵爱好者。他们扎根基层，坚持业余，用革命诗歌朗诵占领工厂业余思想文化阵地，得到了广大工人的热情欢迎。一位老工人听完诗歌朗诵后说：“你们这样的诗歌朗诵会，是经过文化大革命出现的新鲜事，听了以后真带劲。文化大革命前，哪有什么文艺活动送到我们小工厂来，你们的行动就是给修正主义文艺路线有力的批判。”

    诗歌朗诵是能及时、迅速配合党的宣传任务，反映时代的精神面貌，表达革命人民斗争意志的文艺形式之一。它短小精悍，简单易行，生动、活泼，战斗性强，不需要道具、化妆、布景、服装，不受灯光、地点等条件限制，随时随地都能朗诵。它最能深入基层，深入群众。短短的一首好诗，就能激起群众火一样的热情。只要我们坚定地按照毛主席的指示，坚持全心全意为工农兵服务，为无产阶级政治服务的方向，就能使诗歌朗诵成为团结人民、教育人民、打击敌人、消灭敌人的有力的武器。

    诗歌朗诵工作，目前正在逐步地开展，但是距离群众的要求还很远，还需要我们去做很多的工作。为了更好地配合党在各个时期的宣传任务，为了满足工农兵和青少年的需要，我们要及时组织举办一些各种内容和形式的革命诗歌朗诵会；组织一些各种类型的朗诵训练班，学习组，或通过朗诵讲座、辅导会等形式，培养更多的具有一定水平的诗歌朗诵者；要组织对各种诗歌及其它文学作品朗诵的语言技巧、表演艺术的研究探讨等等。希望有关部门重视这项工作，加强领导。

    诗歌朗诵工作还须积极贯彻执行毛主席的百花齐放，推陈出新的方针，在具有革命的政治内容的前提下，可以有各种不同形式、不同风格的诗歌作品，朗诵的形式亦可多样化。

    鲁迅先生曾说：“诗歌虽有眼看的和嘴唱的两种，也究以后一种为好”。我们要求今天的新诗，不仅能写得内容深刻，艺术感人，适合眼看又适合朗诵，而且朗诵起来，有音韵，有节奏，生动、流畅，好听，好懂，好记，既富有宣传鼓动性，又富有艺术感染力。通过朗诵又能使诗作者及时地直接地听到群众对自己作品的意见，更好地提高诗歌创作的质量。可以肯定地说：朗诵活动的开展，将促使革命的诗歌在反修防修、批判资产阶级、巩固无产阶级专政的斗争中，发挥更大的战斗威力！＊


加强党的领导　把生产搞上去

    中共长春第一汽车制造厂工具分厂委员会(1975.11.23)

    在学习无产阶级专政理论运动中，回顾我们的工作和斗争的实践，深深体会到：发展国民经济，把生产搞上去，为巩固无产阶级专政打好物质基础，根本的问题是端正思想政治路线，切实加强党的领导，充分发挥党的各级领导班子的战斗作用。

    我们工具分厂是汽车厂的一个辅助生产单位，担负着汽车生产所需要的各种刀具、量具、辅具、夹具、冲模、锻模和组合机床等一万二千多个品种的制造任务。近几年来，分厂党委注意加强领导班子自身革命化建设，讲路线，讲党性，讲团结，讲纪律，顾大局，加强了党的领导，充分调动各方面的社会主义积极性，使我厂革命和生产的形势越来越好。整个工具供应能力逐年提高，年年全面超额完成国家计划，有些品种的产量比无产阶级文化大革命前增加了三倍。

    加强党的领导，把生产搞上去，必须建设一个强有力的领导班子，这个班子能够坚决贯彻执行毛主席的革命路线，带领广大群众进行社会主义革命和建设。党的领导是由党的各级领导班子来具体实施的，各级领导班子是无产阶级对资产阶级进行战斗的指挥部。领导班子如果领导不力，就不可能带领群众在各个领域包括经济领域对资产阶级进行斗争；只有敢抓、敢管、敢斗的班子，才能实施坚强的领导，坚决贯彻执行党的路线、方针和政策，推动革命和生产的发展。在我们分厂，只要出现路线是非问题，党委都要认真进行讨论，用马克思主义、列宁主义、毛泽东思想分清是非，坚持按毛主席的无产阶级革命路线办事。过去有一段时间，由于放松管理，领导不力，厂里一度出现了偏重抓工时，搞“按时定产”，单纯追求产量、产值，忽视品种、质量，不按实际需要进行生产的现象，给汽车生产造成了不好的影响。针对这种情况，我们及时组织党委成员重温毛主席关于“管理也是社教”的教导，学习“鞍钢宪法”的基本原则，批判刘少奇、林彪一伙推行的修正主义办企业路线。通过学习和批判，大家认识到，作为一名党委成员，所肩负的责任是重大的。我们只有时刻想到自己工作的好坏对全局的影响，想到党的委托和人民的期望，就不会怕这怕那。党委成员针对分厂出现的单纯追求产量、产值的现象，深入到车间、班组，同工人群众一起学习革命理论，开展革命大批判，并采取有效措施，把“按时定产”改为“按需定产”，按照国家汽车生产计划的需要，来安排我们分厂的生产。广大工人群众和干部发扬主人翁的精神，顾大局，识大体，抢重担挑，拣难活干，改变了原来的面貌，产量、品种、质量都按规定指标和要求完成了任务，实现了“决不因工具生产影响汽车停装一分钟”的口号。

    我们对于党委领导班子内部的问题敢抓，对于分厂里出现的错误倾向也敢管，决不迁就，坚持按毛主席的无产阶级革命路线实行正确的领导。去年，在批林批孔运动逐步深入的时候，我们党委“一班人”在群众中进行深入细致的思想政治工作，坚持批林批孔运动的大方向，坚持业余闹革命，坚持按党的政策办事，促进了生产的发展。

    加强党的领导，把生产搞上去，还必须抓好党的思想建设和组织建设。毛主席指出：“共产党员的先锋作用和模范作用是十分重要的。”党的路线、方针、政策，要求共产党员带领群众去坚决贯彻执行。党员的先锋模范作用越突出，党组织的战斗力就越强，党的领导就越有力。因此，我们重视抓好党的思想建设和组织建设，用马克思主义、列宁主义、毛泽东思想教育和武装党员。我们经常根据现实阶级斗争、路线斗争的需要，结合党员的思想实际，运用党支部委员会、党员大会、党小组生活会，党课等，对党员进行党的基本路线教育、革命传统教育和党的纪律教育。每开展一个政治运动，我们都坚持举办党员学习班，让党员先走一步，以便更好地发挥党员的先锋模范作用。在学习无产阶级专政理论的运动中，我们利用业余时间，举办了党团员学习班。通过学习，党团员的精神面貌发生了深刻变化，先进的更先进，后进的赶先进。党员带头做思想政治工作，带头抓革命，促生产，带头执行规章制度，带头当好企业的主人。今年六月，汽车厂党委向各分厂发出了坚决完成上半年国家计划的号召。当时，总装配分厂因人力不足，工作量大，完成任务有困难。我们便立即组织了一支以党员骨干为主的力量去支援。他们走后，我们分厂的人力就显得紧张了。这时留下来的许多共产党员，一人顶两人干，带领群众努力工作。到月底，我们分厂和总装配分厂第二季度生产都超过了历史最高水平，为汽车生产贡献了力量。

    加强党的领导，把生产搞上去，重要的问题在于学好革命理论。马克思主义、列宁主义、毛泽东思想，是我们进行三大革命运动的行动指南。只有认真学习，掌握和运用马克思主义的立场、观点、方法，才能路线清，方向明，干劲大，把各项工作搞上去。因此，我们党委很注意抓好革命理论的学习。一九七三年以来，我们党委除了按上级规定的时间搞好学习以外，还尽量利用业余时间学习马列著作和毛主席著作。这个学习制度我们已坚持了两年多。到目前为止，我们党委成员已经学完了《哥达纲领批判》、《法兰西内战》、《共产党宣言》、《反杜林论》、《唯物主义和经验批判主义》、《国家与革命》和《帝国主义是资本主义的最高阶段》等马列著作，学习了毛主席的五篇哲学著作。在搞好党委自身学习的同时，我们还抓紧工人群众的学习。学习无产阶级专政理论的运动开展后，我们分厂培养了三百四十多名理论骨干，推动了学习运动的深入开展。革命理论一旦被群众所掌握，就会变成巨大的物质力量。通过无产阶级专政理论的学习，提高了大家无产阶级专政下继续革命的觉悟，激发了大家的社会主义积极性，出现了干部和群众团结战斗，把生产搞上去的生动局面。＊�


文科必须以社会为工厂

    辽宁师范学院文科坚持教育革命的正确方向，开门办学取得新成果

    新华社(1975.11.25)

    据新华社沈阳一九七五年十一月二十四日电　辽宁师范学院党委组织这个学校文科师生多次走出校门，到工厂、农村，进行社会调查，向工农学习，和工农一起批判资产阶级，提高了觉悟，增长了才干。

    遵照毛主席关于文科必须以社会为工厂，文科学生必须到三大革命运动中，拜工农为师，去增长知识，增长才干的教导，深入三大革命运动实践办学。去年以来，这个学院仅中文系师生和工农兵一起就写了三千多篇批林批孔和学习无产阶级专政理论的文章，推动了教育革命的深入发展。中文、政治历史两个系各教研室都加强了同工农兵理论队伍分科对口结合，建立了十几个办学点。今年年初，他们到工厂、农村，结合实践进行专题教学。中文系紧紧围绕三大革命运动实践的需要，努力帮助工厂、农村建立理论、新闻报道、文艺宣传和师资等队伍。政治历史系为旅大市举办了两期有四百人参加的工人理论学习班，并为两千多名知识青年开设了函授教育，还积极为共产主义劳动大学、五七农业大学、七·二一工人大学培训师资。最近，他们又派教师、学员到鞍钢炼铁厂，和工人一起学习无产阶级专政理论，学习哲学、政治经济学、社会发展简史，并和工人理论小组搞了四个专题调查，总结工人阶级落实“鞍钢宪法”的经验。为了更好地宣传无产阶级专政理论，这个系的师生还和大连红旗造船厂工人理论队伍结合，编写了二十几本书。中文、政治历史系及函授部还和红旗造船厂、大连钢厂共同编写了《柳宗元诗文选注》。这些书籍多数已编印出版。

    这个学院文科师生在开门办学过程中，不断破除“在校期间学理论，毕业后再参加实践”的错误思想，使学员在学习期间就参加实际斗争，在斗争中转变思想，培养成有社会主义觉悟的有文化的劳动者。政治历史系学员在和鞍钢炼铁厂工人一起学习理论过程中，和工人同吃、同住、同劳动、同学习、同批判，深入车间班组，请老工人做忆苦思甜报告，听车间领导干部介绍厂内两条路线斗争史。同时，他们还调查了阶级敌人向无产阶级进攻的情况，总结了十号炉工人以革命理论作指导，坚持安定团结，大干社会主义，战高温，夺高产的先进经验。在调查总结中，他们虚心学习工人阶级的优秀品质，自觉接受工人阶级再教育，积极参加现实斗争。中文系在开门办学中，组织师生深入农村，以宣传学习无产阶级专政理论和抢修辽河大坝为内容，进行写作课的教学。共写出小说、诗歌、短剧等文艺作品一百多篇，并就地朗读和演出，征询贫下中农意见，及时修改，充实内容。这样做，不但直接参加了斗争，锻炼了写作能力，同时也使工农兵学员们提高了在无产阶级专政下继续革命的觉悟。

    辽宁师范学院文科教师走出校门和工农结合，促进了世界观的改造，增强了对工农的阶级感情，激发了革命干劲。政治历史系教师黄岳海到大连红旗造船厂阀门分厂讲哲学史时，同四名工人一起，查阅了一百五十多部历史著作，用奴隶们创造历史的观点编写了《中国哲学史通俗讲话》。今年初，这个系有三名教师和红旗造船厂工人一起编写《列宁为巩固无产阶级专政而斗争》一书。当时，一名老教师已买好船票准备回上海探亲，接到任务后，连旧历除夕都没有休息，立即退了船票参加工作。另两名教师家在地震灾区，为了完成编写任务，也主动放弃了休假，全力以赴投入了编写工作。＊


文化大革命带来的变化

    ——吉林化肥厂多快好省地发展生产的调查

    本报记者(1975.12.01)

    座落在松花江畔的吉林化肥厂，是我国目前最大的化肥厂之一。无产阶级文化大革命以来，这个厂的化肥生产高速度地发展。在毛主席关于学习理论反修防修、安定团结、把国民经济搞上去等一系列重要指示指引下，这个厂前进的步子更大了。现在这个化肥厂的产量，相当于建厂初期的六个半厂。合成氨生产的质量显著提高，成本显著降低。全厂提前一年实现了第四个五年计划规定的生产指标。今年一至十一月份，又超额完成国家生产计划，产量突破历史同期的最高水平。

    这个厂的实践证明，无产阶级文化大革命和批林批孔运动，是发展生产的强大推动力。在毛主席的无产阶级革命路线指引下，坚持独立自主、自力更生的方针，不断挖掘企业潜力，革新和改造老设备、老工艺，是老企业多快好省地发展生产的重要途径。

    路线正确　就有一切

    吉林化肥厂是在第一个五年计划期间建成投产的。无产阶级文化大革命前，由于修正主义办企业路线的影响，厂领导班子是一个“洋班子”，照搬修正主义“专家治厂”、“一长制”的外国货色，束缚了工人群众的积极性，化肥生产的速度很慢。通过文化大革命，端正了思想政治路线，建立了老、中、青三结合的领导班子，工人群众的社会主义觉悟大大提高，化肥生产象长了翅膀一样，高速度向前发展。这个厂有一些生产设备，是从国外进口的，沿用四十年代的旧工艺，生产条件很落后。文化大革命前，广大职工主张革新和改造这些老设备、老工艺，改变落后的生产条件。但是，有的同志却认为，这些设备已经定型，不能改造。当时，走自己工业发展道路，还是跟在别人后边爬行，两种思想、两条路线的斗争，是非常尖锐激烈的。

    经过无产阶级文化大革命，批判了刘少奇的修正主义办企业路线，促进了广大干部和群众的思想革命化。在阶级斗争和路线斗争中，厂党委组织大家反复学习了毛主席的《实践论》、《矛盾论》等哲学著作，用马克思主义理论指导革命实践。无产阶级的思想，一旦掌握了群众，就变成了强大的物质力量。工人们边学习，边联系实际，对进口的“洋设备”、“洋工艺”，进行了正确的分析。他们说，对于真正先进的技术，要认真学习，为我所用；对于落后的技术，要大胆地革新改造，不能因循守旧，盲目崇拜。世界上绝没有一成不变的工艺设备。通过不断革新旧设备，改造旧工艺，创造出先进的生产技术，迈开大步赶超世界的先进水平，这才是我们中国工人阶级应有的革命志气。

    这个厂的合成氨生产工艺中，有一个二万二千立方米的变换气柜，气体由气柜保压进入压缩机。这台设备曾被个别外国“专家”认为是一时一刻也不可缺少的。可是在生产实践中，工人们发现这是一个多余的设备，完全可以去掉，实现压缩机无气柜操作。工人的建议提出后，在文化大革命中诞生的新党委积极支持，并抽调技术人员协助工人一起搞试验。大家把大无畏的革命精神和严格的科学态度结合起来，经过多次试验，终于砍掉了变换气柜，并且使压缩机入口的气体压力比原来提高了两倍半。从此以后，象这样较大的革新项目，如烂熳的山花，在全厂竞相开放。近几年来，他们共搞了一千二百多革新项目，砍掉设备一百六十多台，减少工序十二道，节约人力二百四十多个。所花的钱，只占原来投资的十分之一，而生产能力却成倍增长。大家说：千变万变，根本是路线变了。

    这几年，吉林化肥厂对国家的贡献越来越大，反而减少了设备，减少了人力，究竟靠什么呢？工人们深有体会地说：“靠别人越靠志气越小，靠自己越靠力量越大。路线正确，就有一切。”

    自力更生　挖掘潜力

    过去，这个厂由于受旧思想的束缚，一些人不相信自己的力量，看不见工人群众的社会主义积极性，一提增产化肥，就习惯于向上伸手要这要那。文化大革命中，厂党委从巩固无产阶级专政的高度，进一步总结了发展生产的经验，深刻地认识到，增加一点必要的设备和人力并不是不可以，但最重要的是要坚定地贯彻执行“鞍钢宪法”，走自力更生的道路。因此，他们带领群众不断地批判懦夫懒汉世界观，依靠自己力量挖掘企业潜力，多快好省地发展生产。

    过去生产合成氨是用原煤造气，随着我国石油工业的发展，为合成氨生产开辟了一条新的道路。为了充分利用丰富的石油资源，迅速提高化肥的生产能力，满足农业的需要，一造气车间的工人，决心一不向国家要资金，二不要设备，三不要人力，自力更生改造化肥生产的原料路线，改煤炭造气为重油造气，变煤炉为油炉。原料路线的改变，是化肥生产上的一项重要改革。广大工人知难而进，发扬大庆工人“有条件要上，没有条件创造条件也要上”的革命精神，白天搞会战，晚上找资料，学习技术。他们边学边干，经过几个月的努力，终于获得成功。现在，全厂五台煤炉全部改为油炉，单炉生产能力翻了一番，为合成氨大幅度增产创造了条件。

    随着革新、改造、挖潜的不断深入，出现了一些新问题。比如，往往主体设备经过技术改造，生产能力提高了，附属设备还没有相应的改造，增产效果不明显。厂党委认为对于这些新的矛盾，不能采取“绕道走”的办法，必须向生产的深度和广度进军。因此，他们在改造主体设备的同时，马不停蹄，挖潜不止，及时解决生产中的新问题，使落后的生产技术，逐步得到彻底改造。用工人们的话说，就是“既抱西瓜，又拣芝麻”。去年七月，在批林批孔运动的推动下，工人们发扬主人翁精神，主动地在煤气管道上喷水降温，使转化车间到压缩车间的煤气温度比原来降低摄氏三度。仅仅采取了这样一个小小的措施，每月就增产合成氨二百吨。

    依靠群众　生产大上

    无产阶级文化大革命、批林批孔运动和学习无产阶级专政理论，不但进一步端正了路线，大大地解放了人们的思想，而且深刻地改变了领导和被领导的关系，改变了人和人的关系，从而极大地调动了一切积极因素，激发了广大干部和工人的社会主义积极性。党委书记何春泉深有体会地说：什么时候全心全意地依靠工人阶级，革命就搞得轰轰烈烈，生产就多快好省；反之，革命就冷冷清清，生产就少慢差费。群众是真正的英雄，离开了群众，一事无成。

    党的十大以后，全厂工人和干部响应党的号召，投入抓革命、促生产的紧张战斗。正在这时，空分车间四号空分塔需要大修和改造。按常规，完成这个任务少说也要七十五天。厂党委在讨论这个问题的时候，出现了两种意见：一种意见认为，如果要改造，就不能完成当年的增产计划；另一种意见认为，既要完成增产计划，又要搞好大修和改造，为下一年增产创造条件。两种意见争执不下。最后，党委决定把这个问题交给工人群众讨论。工人们指出，当前我国的社会主义革命和建设，正处在一个重要的历史发展时期，为了把国民经济迅速搞上去，各行各业都在突飞猛进，我们不能坐着牛车哼小调，慢慢腾腾不着急。他们说：“化肥一斤不能少，大修改造一天也不能误，两副重担一肩挑，为革命做出大贡献。”检修开始以后，领导干部下到班组，和工人一起倒班劳动。干群齐心，精神振奋，只用了三十多天，就完成了大修和改造任务。工人群众这种高度的主人翁精神，使厂党委成员受到了一次深刻的群众路线的教育。

    今年八月五日晚上，突然乌云翻滚，电闪雷鸣，刮起了多年未遇的大风。一声响雷过后，工厂突然断电，厂内厂外一片漆黑，造成全厂停车。在这紧急关头，必须把全厂几百个大阀门立即关上，否则，就会出现爆炸事故，使国家财产遭受重大损失。雷声就是命令！闪电就是信号！几百名住在附近的干部和工人，冒着狂风暴雨，摸黑从四面八方飞奔到工厂，和当班工人一起关闭阀门，排除故障。经过两个多小时的英勇奋战，避免了事故，保住了国家财产，使全厂很快恢复了正常生产。工人们说：我们工人是国家的主人。主人就是要想主人的事，干主人的活！

    无产阶级文化大革命和批林批孔运动以来，这个厂的党委认真落实党的干部政策和知识分子政策，用党的政策调动了各方面的积极因素，组成了一支有阶级斗争和路线斗争觉悟的建设大军。全厂呈现一派讲路线，讲团结，比干劲，比贡献的生动活泼的政治局面。厂党委为了充分调动工程技术人员和有经验的老工人的社会主义积极性，去年建立了“三结合”的技术研究所。研究所成立以来，完成了四项重要科研项目，提高了生产能力。＊


完全必要　非常及时

    ——天津市部分领导干部座谈无产阶级文化大革命的教育和体会

    《天津日报》记者;本报记者(1975.12.03)

    正确对待文化大革命

    王中年（中共天津市委常委、秘书长）：

    我以前搞了多年工业。文化大革命初期，群众起来批判我执行修正主义路线的错误。开始，有些想不通：自己出身好，怎么会跟错误路线走呢？自己工作上兢兢业业，没有功劳也有苦劳；自己即便有错误，也不过是执行问题。有了这三种想法，心里就有“怨气、泄气、不服气”，也就不能做到正确对待文化大革命，正确对待群众，正确对待自己。广大革命群众从多方面，特别是从阶级斗争和路线斗争的高度，对我的错误进行了分析和批判，我的思想受到很大触动。我出身好，参加革命早，对党和毛主席感情深厚，但是朴素的阶级感情，不能代替阶级斗争和路线斗争觉悟。只有路线对头，革命才会是自觉的。在弄清了“路线错了，一切皆错”的道理后，我认识到，群众批判我，决不是出于个人恩怨，而是为了弄清路线是非，帮助我回到毛主席的革命路线上来。能不能正确对待文化大革命，能不能正确对待群众的一个关键问题，是能不能跳出个人得失的小圈子，从路线上看这场革命的必要性。

    毛主席教导说：“思想上政治上的路线正确与否是决定一切的”，这是千真万确的真理。无产阶级文化大革命对我们这样的老干部来说，最大的收获是把路线搞对头了。同是一个人，路线端正了，精神面貌、思想觉悟、工作作风上都会发生深刻的变化。一九七二年下半年，我在涉县铁厂工作。当时，工业战线某些单位吹起了一股“物质刺激”、“奖金挂帅”的歪风，这股风吹到了涉县铁厂，有的同志很感兴趣，认为这样做可以调动群众的积极性。当时，我想这些东西都是在文化大革命中批判过的，决不能让它重新冒出来，一定要坚决顶住。顶住了，就是用实际行动巩固和发展文化大革命成果；顶不住，就会犯新的错误。我在党委会上提出“办社会主义企业究竟靠什么调动群众积极性”的问题，引导大家深入讨论。通过讨论，统一了思想，一致认识到：不能再用修正主义的“物质刺激”来腐蚀工人阶级队伍，一定要沿着“鞍钢宪法”的方向办好社会主义企业。厂党委组织力量编写了五课党的基本路线教材，我亲自进行宣讲，在全厂迅速掀起了一个宣传党的基本路线，批判修正主义办企业路线的运动。

    李仕民（中共天津市和平区委书记）：

    在这场触及人们灵魂的文化大革命中，我受到了深刻的教育，最根本和主要的收获是提高了执行党的基本路线的自觉性。

    我是个中年干部，文化大革命前任和平区团委书记，干劲很足，工作热情很高，但是由于忘记了党的基本路线，在组织青年生产竞赛时搞了名目繁多的奖金，想用“物质刺激”去调动青年的积极性，使青年工作偏了向。经过群众的批评帮助，我重新学习了党的基本路线，总结了两条路线斗争的经验教训，认识到，光凭热情，执行不了正确路线，心里想着跟毛主席干一辈子革命，但没有正确路线作指导，也是一句空话。这时候，我就把党的基本路线同自己的工作和实现共产主义远大目标联系起来了。为了使基本路线在头脑里扎根，我就努力学习马列著作和毛主席著作，不断总结执行基本路线的经验教训，加深对基本路线的理解；不断调查研究阶级斗争的动向，掌握社会主义时期阶级斗争的规律和特点，提高在复杂的斗争中执行毛主席革命路线的自觉性。一九七三年底，我刚任和平区委书记，就对各条战线意识形态领域的阶级斗争情况作了调查，发现坏书、坏歌、坏节目又出现，资本家私放坏电影，少数老艺人讲坏故事腐蚀青少年，封建迷信活动抬头。面对着意识形态领域尖锐复杂的阶级斗争，我们在春节前后开展了一场移风易俗、破旧立新的教育，收到了显著效果。当时有的同志说：市委没布置，别的区没有搞，光咱们区搞也解决不了问题。我认为这种说法是不对的，总结自己过去的经验教训，只要符合党的基本路线的，就应当大胆、主动地去做；不符合党的基本路线的，不管是哪里布置的也要顶住。几年来的实践使我认识到，坚持党的基本路线，工作就胜利；忘了党的基本路线，工作就困难，就要吃苦头。

    坚持搞马克思主义

    王葆珍（天津市公用局党委书记）：

    无产阶级文化大革命前，我是天津市公用局的党委书记。无产阶级文化大革命中，群众批判了我的错误，说我跟着刘少奇反革命的修正主义路线跑，走的是资本主义道路。当时，我是不服气的。我认为，参加革命后，我一个心眼想干好工作，没黑夜、没白日地干，怎么干出不是来了？后来，我学习了毛主席关于“要教育干部懂得一些马列主义，懂得多一些更好。就是说，要搞马列主义，不搞修正主义”的教导，心里豁亮多了。我开始懂得，要搞马克思主义，首先要懂马克思主义。不然，就会自觉不自觉地跟着修正主义路线跑，搞马列主义就变成一句空话。过去，我犯错误，也正说明了这个问题。那时，自己虽然有良好的愿望，有朴素的阶级感情，但由于没有很好地学习马列著作和毛主席著作，阶级斗争、路线斗争觉悟不高，所以行动起来，就会摇摇摆摆。就拿过去对待刘少奇推行的“物质刺激”、“奖金挂帅”的修正主义办企业路线来讲吧，刚开始的时候，我心想，干嘛事都用“钱”讲话，这还叫什么干革命呀！可是后来，自己也就跟着搞。为什么会发生这种情况呢？就是自己不懂得在社会主义历史时期阶级斗争的规律，阶级斗争和路线斗争的觉悟低。

    回顾无产阶级文化大革命的经验教训，使我懂得了一个道理：干革命必须懂得革命理论。列宁说：“没有革命的理论，就不会有革命的运动”。主观上热爱党，热爱毛主席，想搞社会主义，不学习革命理论，不懂得马克思主义、列宁主义、毛泽东思想，不懂得社会主义的性质、特点和规律，就干不好社会主义。最近，我学习了毛主席关于理论问题的重要指示，进一步认识到：光知道“社会主义好”不够，还得知道社会主义是从资本主义脱胎而来的，它在经济、道德和精神方面，仍然带着旧社会的痕迹；光知道“共产主义是天堂，社会主义是桥梁”不行，还得知道社会主义是衰亡着的资本主义与生长着的共产主义彼此斗争的时期；光知道“干社会主义要调动群众的积极性”不行，还得知道社会主义仍然不可避免地存在着资产阶级法权，要在无产阶级专政下加以限制，搞“物质刺激”、“奖金挂帅”就是用资产阶级思想腐蚀工人阶级队伍，扩大资产阶级法权。理论上清楚了，对过去执行刘少奇反革命的修正主义路线的错误就认识得更深刻了，对文化大革命的重要性就更理解了。

    郭迎秋（中共天津市河西区委副书记）：

    经过无产阶级文化大革命和批林批孔运动的锻炼，党把我由一个青年女售货员提拔到区领导岗位上来。刚担任领导工作时，我觉得自己水平低，经验少，对做好革命工作缺乏信心。区委领导同志对我说：要接好革命的班，最根本的一条是认真学习马克思主义、列宁主义、毛泽东思想，自觉坚持党的基本路线。后来，我在学习中读到列宁在十月革命胜利后不久说的一段话：“从某种意义上可以说，真正建立共产主义社会的任务正是要由青年来担负。”这使我更加认清了时代赋予我们的历史使命。接班不是个人的问题，而是阶级的委托。这就需要我们把马克思主义、列宁主义、毛泽东思想的红旗一代一代接过来，传下去。特别是最近学习了毛主席关于理论问题的重要指示，使我认识到，为了保证党不变修，国不变色，我们青年一代更要多读一点马列著作和毛主席著作，搞清楚对资产阶级专政的问题，使我们在理论上和实践上都搞马克思主义，不搞修正主义。

    我从学习中深切体会到：青年干部要成长，不学习马克思主义不行；学习，不下苦功夫不行；要真正学懂弄通，不联系阶级斗争和路线斗争的实际不行。我经常针对自己工作中的问题，反复学习毛主席的有关教导，从而逐渐弄清和解决好以下三个关系：一、大事与小事的关系。坚持抓大事，抓阶级斗争，坚持党的基本路线，认真落实毛主席关于学习理论反修防修、安定团结和把国民经济搞上去的一系列重要指示，把各项工作做得更好；二、党的基本路线同各项具体工作路线的关系。坚持以阶级斗争为纲，以纲带目，认真克服那种只抓目，而不以阶级斗争为纲，忽视党的基本路线，不肯抓上层建筑领域内的社会主义革命，不肯抓经济领域内的阶级斗争和路线斗争的倾向；三、政治与业务的关系。坚持以无产阶级政治统帅业务，深入批判和彻底清除“物质刺激”、“利润挂帅”等修正主义路线的流毒和影响。

    满腔热情地支持新生事物

    张玉和（中共天津市汉沽区委副书记、革委会副主任）：

    在无产阶级文化大革命中，涌现出大量的社会主义新生事物，它们是无产阶级文化大革命的胜利成果，代表着无产阶级的利益和要求，代表着时代前进的方向，具有强大的生命力。我感到，要坚持无产阶级专政下的继续革命，要巩固和发展文化大革命的胜利成果，就要热情支持社会主义新生事物。

    在各级领导班子中，实行老、中、青三结合，是一个对无产阶级革命事业具有深远意义的新生事物。我们汉沽区委现有的十二名常委中有四名是青年干部，区革委会十六名常委中有七名是青年干部。这些青年干部在无产阶级文化大革命和批林批孔运动中，经风雨、见世面，敢冲敢闯。被提拔到领导岗位上以后，热情高，干劲大。当然，他们还有些缺点和不足之处。对他们是热情支持，关心、爱护、帮助，还是只看缺点，挑剔、责难？这反映了对老、中、青三结合原则的态度。无产阶级革命不是一代人可以完成的，要经过几代人在马克思主义、列宁主义、毛泽东思想的指引下的努力，因此，对革命接班人的培养是百年大计，千年大计，万年大计。我们要从党的事业、国家前途这个长远目标来认识老、中、青三结合的原则，要看到新的一代的成长正是我们革命事业的希望所在。一个老干部，应当把热情支持新生事物，培养、帮助青年干部看作自己应尽的责任。

    几年来，我在和青年干部互相学习、取长补短、共同工作中，自己也得到提高。青年干部的成长，由不够成熟到比较成熟，总要有一个过程。甚至在前进的道路上，有的青年干部还可能犯某些错误，即使这样，也要耐心帮助。允许老干部犯错误，也要允许青年干部犯错误。有了错，改了就好。我们老干部过去犯了错误可以改正，也要相信青年干部犯了错误能够改正。老干部的责任不仅要把优秀的青年干部提拔到领导岗位上来，而且要对他们进行传、帮、带。帮助他们总结经验，出了问题要主动承担责任。有一位区委常委、区革委会副主任是个青年干部，在工作中，一度产生了畏难情绪，我就和他谈心，用自己经历过的事实，说明只要勇于实践，就会逐步增长工作经验。后来，在同志们的帮助下，这个青年干部进步很快。

    在斗争中努力改造世界观

    吕耀华（天津市印刷工业管理局筹备组副组长）：

    我一九六八年从部队复员到人民印刷厂，去年五月，担任了这个厂的党委书记、革委会主任。老中青三结合是文化大革命中出现的新生事物，青年干部走上领导岗位，是革命的需要，反修防修的需要，巩固无产阶级专政、实现共产主义的需要。如果对这一点认识不清，陷入盲目性，就不能正确地对待老中青三结合这一新生事物。回忆我这几年的成长过程，深深感到，在“三结合”的领导班子里，青年干部应该虚心向老干部学习，虚心向群众学习。

    革命的老干部是“三结合”中的重要方面。经过文化大革命的锻炼和教育，绝大多数老干部焕发了青春，提高了阶级斗争和路线斗争觉悟。能不能正确对待老干部，也是能不能正确对待“三结合”原则的一个表现。人民印刷厂的老干部多，他们满腔热情地培养新干部。当我担任第一把手时，党委会中的几个老干部还专门作了一个“认真落实毛主席关于培养革命接班人的指示，做好对青年干部培养工作”的决定，大力支持我工作。我的每一点进步都和党的培养、老干部传、帮、带分不开。为了接好革命的班，我注意从如下几个方面向老干部学习：抓住本质学传统；分析特点看长处；虚心请教学经验；学习老干部艰苦奋斗的革命精神。

    我还注意向群众学习，摆正自己与群众的关系。在向群众学习方面，我的做法是：一，经常和老工人谈心，我常向老工人汇报自己的思想，听取他们的意见和要求；二，坚持参加生产劳动，学习工人阶级的优秀品质；三，先当群众学生再当群众先生，在向群众学习的过程中去教育群众。不少老工人常常讲讲过去，比比现在，我便用他们今昔对比的材料，对广大工人进行阶级教育和路线教育。

    （《天津日报》记者　本报记者整理）＊


文化大革命的又一丰硕成果

    大连机车车辆厂生产的四千马力东风四型内燃机车达到世界先进水平

    新华社(1975.12.07)

    据新华社沈阳电　大连机车车辆厂生产的四千马力东风４型内燃机车，各项指标达到了世界先进水平，它标志着我国机车制造工业在赶超先进水平的征途上，向前跨进了一大步，它是无产阶级文化大革命的又一丰硕成果。

    这是一件喜事。说它是喜事，不仅仅是因为我国这种内燃机车进入了世界的先进行列，更可喜的是，这样先进的机车不是靠新建现代化大工厂生产出来的，而是大连机车车辆厂这样的老厂，以党的基本路线为纲，坚决贯彻“鞍钢宪法”精神，批判刘少奇、林彪的修正主义路线，加强党对企业的领导，发动群众革新、改造、挖潜而制造出来的。与此同时，这个厂的货车产量超过了设计能力的三倍。这样，它就为老企业多快好省地发展生产，为实现我国工业在一九八○年所要达到的奋斗目标，做出了个新的样子。

    大连机车车辆厂的这一巨大成就，雄辩地说明了革命是生产发展的强大的推动力。

    这个厂生产的东风４型内燃机车，从一九七三年投入运行以来，同被称为七十年代水平的进口内燃机车，进行了多次实用比较。长城脚下的八达岭地段的铁路，是全国坡度最大的线路。过去火车通过这里，要用两个车头前拉后推。进口的一台四千三百马力的内燃机车，带着一列客车在这里作爬坡性能检验时，火车头显得十分吃力，而且不能在这样大的坡度上做刹车和起动试验。我国东风４型机车比进口的这台机车小三百马力，它拉着同样的列车，在这里却悠然而过，并且在斜坡上作了嘎然刹车和迅速起动这种高难度试验。这两种机车还分别拉着一列货车，来到和长城平行的丰台至沙城线上，进行牵引能力比较。这条线坡多、洞多、转弯多。进口车在接连爬坡的时候，要靠跟在后面的机车推。我国的东风４型内燃机车，拉着同样的一列货车，跑得快，安然自如。

    东风４型内燃机车，又同从另一个国家进口的四千马力内燃机车，在北方地区作行驶速度的比较。进口机车设计时速为一百公里，开到时速九十公里，机车就出现较大的蛇形摇摆。东风４型设计时速是一百二十公里，开到时速一百三十公里，坐在车上还相当平稳。两三年来各种检验证明，进口机车达到的主要经济技术指标，东风４型机车都达到或接近了，有的还超过了。

    大连机车车辆厂是个有七十多年历史的老厂，东风４型的设备，百分之八十是这个厂的职工自己制造和改造的。全厂五十几条自动生产线、半自动生产线或生产联动线，全部是他们革新创造的。在无产阶级文化大革命中，全厂职工批判了刘少奇的“洋奴哲学”“爬行主义”，决心赶超世界先进水平，加快国民经济的发展。在他们创造的十几种新工艺中，有的是国外作为“专利”而保密的技术，有的是至今还没有听说那个地方采用过的技术，制造内燃机车用的四千马力柴油机的曲轴，就是一例。国外生产这种曲轴，要用合金钢做材料，用六千吨以上的水压机锻压成毛坯，而后再用机床做大量加工等工作，费料费工成本高。这个厂生产这种曲轴，创造了两种新工艺，在铁水中熔合一定比例的合金成份和稀土元素，浇注而成形，稍作加工，再用一种新技术热处理一下就成了。省工省料成本低，性能可以同合金钢锻压的媲美。现在，技术革新之花开遍二十三个车间。可以说，这个工厂就是一个琳琅满目的技术革新展览会；也是一个长自力更生的志气，批判“等、靠、要”思想的课堂。

    根本在路线，关键在领导。这个厂筹划由生产两千马力内燃机车转产四千马力机车的时候，有几个人关在房子里“算”了个初步方案：向国家要两千万元，两千个人，五百多台设备，四五万平方米厂房，要花四五年时间。后来厂党委否定了这个方案，放手发动群众，自力更生，打了一场革新、改造、挖潜力的“人民战争”。结果，国家只投资三百零八万元，本厂从设备更新等费用中自筹了五百万元，用了两年半时间，在没有增加人的情况下，就自己制造和改造了九百多台设备，扩建了三万多平方米的厂房，造出了赶超世界先进水平的内燃机车。＊


文化大革命促进旅大工业高速度发展

    本报记者(1975.12.14)

    在毛主席的无产阶级革命路线指引下，旅大市广大职工经过无产阶级文化大革命、批林批孔和学习无产阶级专政理论运动，阶级斗争和路线斗争觉悟大大提高，人与人之间的社会主义新型关系逐步建立。过去不敢想的现在敢想了，过去不敢干的现在敢干了，过去认为办不到的现在办到了。文化大革命前的十七年，旅大市的工业，每年平均递增不到百分之六，而且门类残缺不全。在文化大革命和批林批孔运动推动下，近六年来，旅大市的工业以每年平均递增百分之二十四点二的高速度，大步前进。一个以机械、化工、轻纺为骨干，包括冶金、造船、电子行业门类比较齐全的新工业城市，在祖国的渤海之滨站立起来了。旅大市工业高速度发展的事实再次告诉人们，无产阶级文化大革命，是发展生产的强大推动力！

    文化大革命开阔了人们的眼界，扫除了陈旧的观念。多少年来，一提起加快工业发展的速度，有些人就想到向国家要大量投资。

    要创造高速度，非国家大量投资不可吗？旅大市同志们的回答是否定的。旅大百分之九十以上的大中型企业有三、四十年甚至近百年的历史。这些企业所以能高速度地发展生产，主要不是靠国家大量投资，而是由于这些老企业的领导，经过文化大革命，提高了路线斗争觉悟，看到了群众的伟大力量。领导相信群众、依靠群众，就会去干、闯、造，领导不相信群众、不依靠群众，就只能是等、靠、要。

    思想政治路线端正，生产就高速度地上去了。

    举个例子说，为了适应铁路运输事业的迅速发展，根据我国燃料结构的变化，国家急需新建一座生产四千马力内燃机车的工厂。建设这么一个工厂，据各方面的计算，投资要一亿多元，时间要四、五年。旅大有一家七十五年历史的老厂——大连机车车辆工厂，在市委统一领导下，走革新、改造、挖潜的路，结果，只花了三百多万元的投资，把老厂改造了一下，用两年半的时间，就把主要经济技术指标达到先进水平的内燃机车生产出来了。

    旅大市夺取工业生产高速度的经验是多方面的，主要的有普遍意义的是什么呢？

    要坚持党的基本路线，以阶级斗争为纲，不断批判修正主义，批判资本主义；要用奋发有为的无产阶级世界观，去战胜无所作为的懦夫懒汉世界观；要大搞群众运动，走革新、改造、挖潜的路。文化大革命提高了广大领导干部阶级斗争、路线斗争和继续革命的觉悟。突出的表现是：他们遵照“鞍钢宪法”的原则，依靠群众管好社会主义企业的方向更明确了，思想更坚定了。

    为了使工业生产高速度发展，正确解决生产中的问题，一九七○年，大连机车车辆厂先后组织了上百个调查组，从科室到班组，从厂内到社会，进行了大量的调查，结果发现：在企业里健全规章制度，严格劳动纪律，加强企业管理，是必要的，但是要搞好这些事情，首先和主要的是要抓阶级斗争，要抓住无产阶级同资产阶级、社会主义道路同资本主义道路的矛盾。他们根据这一认识，发动群众，打击了一小撮阶级敌人的破坏活动，抓了上层建筑包括意识形态领域的革命。在批林批孔运动中，批判了“上智下愚”的谬论，批判了修正主义路线，批判了资本主义，进一步调动了广大群众办好社会主义企业的积极性，在提高群众觉悟的基础上，建立和健全了必要的规章制度，加强了劳动纪律，结果，一个月的产量等于前四个月的生产总和。

    一九六九年，旅大市革命委员会刚成立，根据厂老，技术力量雄厚，老工人多，生产经验丰富，老设备可改可革的潜力大等特点，市负责同志向全市提出“苦战五年，把一个旅大变成两个旅大”的奋斗目标。

    领导的决心很大，可是来自各方面的阻力也不小。为什么？原来是革新、改造、挖潜的思想认识没有统一。一种思想是：老企业的油水年年挤，挤到何年何月算一站。一种思想是：潜力不挖跑不了，新项目不争投资就拿不到。归结起来，对发展工业缺少抢时间，争速度的精神。不抢不争的思想根源又是继续革命的劲头不足。

    市负责同志引导大家把这个问题提到世界观上来认识，一开始有些人觉得帽子扣得太大。一学习，一回味，许多企业领导思想豁然开朗。老企业的油水年年挤，事实是那一年都挤出了油水。有油水不挤，这是个什么问题？潜力没有挖出来，眼睁睁地跑掉了，这能说“跑不了吗”？新项目就要争投资吗？明明手上的设备、技术力量还没充分发挥作用，又伸手向国家要钱铺新摊子，全局观念哪去了？干社会主义就是要跟帝修反抢时间，争速度，难道还有什么样的浪费比浪费时间更严重吗？

    虽然做了大量的工作，一些人对旅大的工业能不能在五年内增长一倍，仍然是半信半疑。就在这个时候，大连钢厂的同志在力争高速度问题上竖起了一面红旗。这个厂大搞群众运动，狠批了修正主义办企业路线，劲头更大了。供电不足，自己动手搞余热发电；氧气不足，自己造了两台六百立方米的制氧机；炉子太小，就把小炉子改造成大炉子，又自制十吨电炉；钢锭不能成材，又动手改造轧机，还急国家之所急，自制轧制无缝钢管设备。厂里的同志把这五项革新、改造，说成是“五朵金花”。五朵花一开，一年之间，使钢产量猛增百分之五十，钢和钢材的品种规格增加一倍多，上交利润增长近一倍。

    市委抓住大钢这个典型，把全市各厂矿的主要干部，带到这个工厂去，从思想政治路线和继续革命的觉悟上逐项找差距。请大钢的同志向全市介绍经验，大造舆论，进行思想政治大动员。全市老老少少都知道：大钢能大变，办法靠挖潜。旅大城市老，潜力可不小。

    潜力是种看不见的力量，群众动员起来了，这股力量就显示出来了。据不完全统计，从一九七一年到今年九月，全市共实现革新项目五万三千八百九十九项，改造老设备和自制专用设备二万三千零四十三台，建成自动线、半自动线、联动线五百五十条，试制成功的新产品、新技术、新工艺、新材料一万五千七百二十三种。

    一九七四年，旅大市的工业总产值比文化大革命前的一九六五年增长了一倍半，劳动生产率提高了百分之七十点九，这一年给国家提供的积累，相当于国家二十五年间在旅大投资的总和。

    看上去国家没有给旅大多少投资，旅大也看不到几家新工厂，就是由于坚持了党的基本路线，抓了阶级斗争，贯彻执行了“鞍钢宪法”，集中了群众的智慧和力量，走革新、改造、挖潜的路，结果，产量高了，品种比较全了，把旅大市的生产能力提到了一个新的高度。

    大力培养青年干部，积极支持社会主义新生事物，工厂就会办得有生气，生产就会年年有新道道。文化大革命以来，大连红旗造船厂为什么船越造越多，越造越大，越造越快？一个重要的原因，就是这个厂的党委对群众中涌现出来的社会主义新生事物，采取了满腔热情积极支持的态度。

    电工车间，是造船厂的心脏。在这个有七百多人的车间里，担任党总支书记的张怀发却是一名几年前还是一个红卫兵的青年干部。这样的安排，厂党委是经过了一番考虑的。厂党委认为，象这样经过大风大浪锻炼，思想敏锐，有闯劲的青年，是无产阶级革命事业接班人的好苗子。先分配他参加劳动，接受工人阶级再教育，又根据他的表现吸收他参加了中国共产党，接着又把电工车间这副重担子让他挑。这个当年的红卫兵小将，如今更是朝气蓬勃。在厂党委的统一领导下，依靠和发动群众，把一个过去比较松懈散漫的车间，转变成了一个团结战斗的先进单位。过去，红旗造船厂造船工老是等电工。现在，电工在促造船工了。他们还同大连海运学院电工系搞厂校挂钩，让学生来车间当工人参加实践，把车间里的生产工人有计划地派到学校去听课，学习技术理论知识，为缩小体力劳动与脑力劳动的差别，为知识分子劳动化，生产工人知识化，创造了有利条件。

    社会主义新生事物有强大的生命力。由于红旗造船厂党委抓新干部的培养，抓工人的理论学习，全厂的革命和生产形势越来越好。文化大革命前，这个厂只造过两艘万吨轮，文化大革命以来已经造了二十三艘万吨轮，其中有五艘是两万四千吨油轮。而且船台周期由一年缩短到十个月，又缩短到目前的六个月。（⑴⑷）

    加强领导班子的建设，老企业创造高速度就大有希望。事实证明，凡是政治形势好，生产上得快，面貌变化大的企业，都是老、中、青三结合的领导班子搞得好，路线对头。

    我们在大连化工厂的所见所闻，很能说明这个问题。

    这是个生产化肥和化工原料的大厂，过去由于领导班子不得力，老是“接受任务摇头，遇到困难低头，碰到挫折回头”。年初排计划，总是强调“大化要大变，除非搞新建”，结果生产十年徘徊不前。

    为了改变大连化工厂的面貌，市委去年上半年抓了这个厂领导班子的思想建设和组织建设，使三结合的领导班子更加坚强有力。这个班子的老干部，焕发了革命青春，能正确对待文化大革命，正确对待群众，正确对待自己，热情支持新干部的工作。青年干部重视老干部的经验，注意学习他们的长处。由于老中青团结搞得好，互相取长补短，他们花了三个月时间，对六百个班组进行了摸底调查。工人告诉他们：不怕我们干不了，就怕领导想不到。他们又找工程技术人员征求意见。最后得出的结论是：大化要大变，领导首先变。怎么变？批修正主义，批资本主义，改变懦夫懒汉的世界观。这一变可变出了个新大化来了。今年年初，国家有七万吨纯碱任务，问大化能不能承担？七万吨，这可不是个小数目！如果新建一座这么大规模的纯碱厂，投资三千万，要用三年时间，还得增加一千名职工。厂领导班子成员跟工人商量，工人回答得很干脆：干！于是，他们拍拍胸脯把这副担子挑起来了。今年八月份，兄弟厂因客观原因，欠产纯碱一万吨。当时他们在天津开会，想挑，没有把握，打了电报问工人。工人豪迈地回电说：一厂完成任务不算完，全国完成计划才算完。他们又把这一万吨任务挑起来了。

    领导班子要带好路，就要带头坚决执行党的基本路线和政策。我们说我们的社会主义事业大有希望，是因为毛主席多年以来已经为我们制定了一整套路线、政策、方针和方法。只要领导班子带领广大群众，认真学习和掌握毛主席的思想，坚决执行毛主席的革命路线和各项无产阶级政策，我们的事业就能不断前进。我们说大有希望就在这里。

    在无产阶级文化大革命的有力推动下，旅大市工业战线的形势越来越好。学习无产阶级专政理论反修防修的劲头更大了，团结战斗的气氛更浓了，把国民经济搞上去的劲头更足了。他们决心坚持党的基本路线，以阶级斗争为纲，进一步深入开展“工业学大庆”的群众运动，把革命和生产提高到一个新的水平。＊


办好社会主义工科大学

    ——同济大学“五·七”公社三结合办学的调查

    新华社通讯员;新华社记者(1975.12.15)

    同济大学“五·七”公社，是由上海同济大学、上海建筑工程局、上海工业建筑设计院共同创办的一个“三结合”的教育革命试点单位。从一九六七年十月在无产阶级文化大革命中诞生以来，“五·七”公社坚定地走毛主席《五·七指示》的道路，努力实践毛主席的教育思想，对旧的教育制度、教育方针和方法进行了一系列改革，为办好社会主义工科大学取得了初步的但又是重要的经验。

    “实现无产阶级教育革命，必须有工人阶级领导，必须有工人群众参加”。同济大学“五·七”公社实行学校、施工单位、设计部门“三结合”办学，是一种新的办学体制。它确立了工人阶级对教育革命的领导，改变了资产阶级知识分子统治学校的现象。“五·七”公社成立统一的党委。党委成员中有建筑公司的工人和工人干部、解放军干部、工农兵学员（以上占大多数），还有学校的干部和教师。工业建筑设计院也有一名党委成员参加“五·七”公社革委会。公社党委对教育革命、设计施工实行一元化领导。

    同济大学“五·七”公社依靠工人阶级办学，不断扩大参加“三结合”办学的工人队伍。第二建筑公司开始有两个工程队参加，后来扩大到十三个工程队（站）都参加。全公司四千五百多名工人成了“三结合”办学的坚强后盾。二公司还专门派出一支工人毛泽东思想宣传队，在解放军毛泽东思想宣传队配合下，同师生一起搞好斗、批、改，在学校中长期留下来，牢固占领教育阵地。工宣队员三年左右轮换一次。全公司的工人队伍则是一支“不脱产的工宣队”，他们不只是生产者，也是上层建筑领域革命的积极参加者。很早就参加“五·七”公社教育革命试点的二○七工程队，队里建立了教育革命领导小组，全队三百六十多名工人很关心和支持教育革命，八年来先后同二百二十多名学生和五十多名教师一起承担教育革命的光荣任务，平均每年带着师生到二十多个工地进行现场教学，在他们当中涌现出了有四十多名老工人、班组长、党团员为骨干把无产阶级教育革命进行到底的积极分子。

    “三结合”办学，使一支由工人、设计人员和原有教师“三结合”的教师队伍迅速建立，不断壮大。二公司先后挑选了一百多名富有实践经验的工人担任兼职教师，还选送一批优秀工人、施工员，轮流到学校担任专职教师。现有的十一名专职工人教师（其中三名是第五建筑工程公司选派的），分别参加了“五·七”公社的教育革命组、教材编写组、设计组、结构实验室和各年级教研组的工作，他们既是教师，又是这些组、室的领导骨干。设计院也经常派十名左右有经验的设计人员，到“五·七”公社担任教师。学校的原有教师分期分批到工人群众中去锻炼，其中已有二十多名教师先后担任过工程队的施工员、技术员和领导成员，在实际工作中接触工人群众，改造世界观，提高业务水平。经过不断努力，这支“三结合”的教师队伍，逐步适应了办好社会主义工科大学的需要。

    任何新生事物的成长都是要经过艰难曲折的。同济大学“五·七”公社这个新生事物的成长，经历了两个阶级、两条路线的激烈搏斗。因为有毛主席革命路线的指引，有工人阶级的领导优势，所以每场重大斗争，他们都击退了那种妄图扭转教育革命方向，否定教育革命成果的资产阶级思潮，不断取得新的胜利。

    一九六八年下半年，正当师生们在施工现场办学，教育革命搞得热火朝天的时候，有人却吹起一股“收兵回营”的冷风，主张把“五·七”公社撤回学校。工人和师生们联系文化大革命前十七年旧同济大学的历史，批判了刘少奇修正主义教育路线，坚决顶住了这股“收兵回营”风，坚持了开门办学的正确方向。一九六九年，他们前进的步子迈得更大了。师生们随同工程队开到皖南山区的一个建设工地。就在这里，同济大学“五·七”公社从有实践经验的工人农民中间招收了第一批学员，办了工农试点班。工农学员自豪地说：我们上的是“山沟大学”，走的是工人阶级自己的办学道路！

    然而，斗争并没有就此结束。那些站在资产阶级立场上的人总想开倒车，走老路，又说什么“工地只有生产的气氛，没有读书的环境，不象个大学的样子”。针对这种奇谈怪论，师生们展开了一场辩论，大讲“三结合”办学的优越性，大揭关门办学的危害性，大批修正主义教育路线，大批资产阶级办学的“样子观”，明确了新型工科大学和旧工科大学的原则区别。建筑工人也参加了这场大辩论。他们旗帜鲜明，说：“革旧教育的命，我们欢迎，想拆‘五·七’公社的台，我们坚决不答应！”一场大辩论后，“五·七”公社更加发展壮大了。

    就是在这样一场又一场的斗争中，同济大学“五·七”公社不断清除那些反映旧教育制度的旧思想，划清两条路线的界限，使“三结合”办学的教育革命迈开了更坚实的步伐。

    同济大学“五·七”公社党委依靠工人阶级，实行“三结合”办学，使学校教育同三大革命运动紧密地结合起来。师生们把阶级斗争作为一门主课。他们经常同工人一起学习马列著作和毛主席著作，一起批判修正主义，批判资产阶级，积极参加反修防修、巩固无产阶级专政的战斗。他们和工人一起，同举“鞍钢宪法”红旗，同走工业学大庆的道路，同沾一身泥、同流一身汗。工人们经常对学员进行阶级教育、路线教育和共产主义理想教育，帮助学员正确处理红与专、理论与实践、“上、管、改”与改造主观世界等关系问题，树立先进典型，总结历史经验，抵制资产阶级思想的侵蚀。从历次斗争中，学员们认识到，修正主义仍然是当前教育战线的主要危险。他们不断地提高识别真假马克思主义的能力，自觉地投入教育领域的两条路线斗争。（⑴⑷）一九七二年，有些人打着“关心教育质量”的幌子，企图扭转教育革命方向，说什么“结合典型工程组织教学降低了教育质量”。工农兵学员们用大量事实批驳了资产阶级的“质量观”，而且以战斗的实际行动回击那种诬蔑工农兵学员质量低的论调。有三十二名学员暑假放弃休息，主动为工厂、部队完成了八项工程设计，建筑面积近五千平方米；其中八名学员还为一家造纸厂设计了一个结构复杂的二层打浆车间。这个造纸厂的负责人称赞说：“八名学员用二十多天时间，完成这样一个结构复杂的设计，使我们看到了教育革命的成果，这是旧大学根本做不到的。”

    正是“三结合”办学的新体制，为工农兵学员在实践的基础上学理论，又以理论指导实践创造了良好的条件。同济大学“五·七”公社按照“实践——认识——实践”的马克思主义认识论组织教学，实行教学、施工、设计三结合。在三年学习期间，每届学员在教师的指导下，与工人、设计人员结合起来，参加一两幢房子的施工，进行三、四幢房子的设计，然后学习组织施工的全过程，并结合实际问题进行科学研究。各门业务课程的教学，都结合典型工程的施工与设计实践进行，在实践的基础上着重向理论方面学习。建筑公司为师生们提供实践基地，工地上到处是不挂名的工人教员，设计院提供设计任务，并有设计人员轮流参加教学活动。他们按照实际工程的设计与施工程序，把专业课和部分基础课、技术基础课有机地结合起来，逐步建立了一个新的教材体系。如工业与民用建筑专业，把原来二十门专业课和技术基础课精简组合成五门主要课程，即“房屋建筑工程基本知识”、“房屋结构基本构件计算”、“民用房屋设计与施工”、“单层厂房设计与施工”、“多层框架设计与计算”，另外还有一些专题课。这个新的教材体系，既缩短了学时，减轻了学员负担，又有利于学员从理论和实践的结合上学到真正本领，增长了才干。

    八年来，同济大学“五·七”公社师生结合教学，共为国家设计了一百六十项工程，建筑面积达二十八万五千平方米，其中重点工程有三十项。同时，他们还完成了滑升模板、升板、一百吨米塔式吊车、构件抗剪等二十多个具有先进水平的科学研究项目，直接为社会主义建设作出了贡献。

    八年来，同济大学“五·七”公社已先后为国家培养输送了六批共六百八十七名毕业生，他们分配到全国各地以后，普遍受到欢迎。许多毕业生已经成为所在单位政治上和业务上的骨干。他们走上工作岗位以后，根本不要什么“描图”“见习”的阶段，一般在不到一年时间里就能完成六、七项工程，七、八千平方米的设计任务。有些毕业生还进行了烟囱、筒仓、电视塔等比较复杂的特种结构的设计计算。有的还进行了科学研究，总结编写出《液压滑升模板设计与施工》等有价值的教材。

    分配在北京某个设计单位的小王，在承担一项设计任务时，建设单位个别领导讲阔气，对小王说：“我们有的是钱，你放开手搞好了！”但小王坚持党的原则，贯彻执行国家规定的基本建设方针政策，进行调查研究，不该搞的东西坚决不搞，不该花的钱坚决不花，做到凡是需要的就认真设计，不需要的则一根线也不加，并以具体事实说服了建设单位，为国家节约了大量投资。更加可贵的是，“五·七”公社毕业生能够同修正主义、资产阶级的习惯势力作斗争，冲破资产阶级知识分子的技术垄断，坚持社会主义的方向。有个毕业生分配在某市一个设计院工作，一次，有套重点工程的基础施工图经过讨论后需要修改，但原设计人员却思想不通，情绪抵触。而工程又急需上马，施工人员心急火燎，一天催几次，那个设计人员仍然按兵不动。这个毕业生看到这种情况，感到这是知识分子以知识为资本，向我们无产阶级示威，当领导上决定让这个毕业生参加修改时，他怀着深厚的无产阶级感情，日夜苦干，计算特别认真，线条特别分明，字体特别端正。这使那个设计人员深受教育，就同这个毕业生一起投入了改图的战斗，按期完成了任务。

    同旧同济大学的毕业生相比，“五·七”公社的毕业生还打破了只想当设计员，不愿当施工员的资产阶级法权观念。他们能上能下，能文能武，主动要求到施工第一线参加战斗。有的毕业生负责上海市体育馆比赛馆的后期施工管理工作，搞得井井有条，受到了工人群众的称赞。

    同济大学“五·七”公社八年来的实践证明，“三结合”办学加强了无产阶级在教育领域里对资产阶级的全面专政，具有强大的生命力，是办好社会主义工科大学，大量培养有社会主义觉悟有文化的劳动者的一条有效途径。今天，“五·七”公社广大干部和师生，在毛主席革命路线引导下，坚决批判否定教育革命成果的错误思潮，正满怀革命豪情，阔步前进在无产阶级教育革命的大道上。＊


天津市七·二一工人大学以阶级斗争为主课

    把学校办成无产阶级专政的工具

    上海海运局以抗大为榜样，勤俭办学，从工人中培养技术人员

    新华社(1975.12.19)

    新华社天津一九七五年十二月十八日电　天津市工业、交通、基建、财贸等系统工厂企业单位走上海机床厂从工人中培养技术人员的道路，纷纷举办七·二一工人大学。目前，全市各种类型的工人大学已经发展到二百四十多所。不仅大厂办，小厂也办，有的是高等院校协助办。既有理工科，也有文科；既有脱产、半脱产班，也有业余班；既有一至三年的普通班，也有几个月的短训班。广大工人群众积极推荐有实践经验的工人上大学，现在这些工人大学共有在校学员一万多人。

    随着学习无产阶级专政理论运动的深入，全市各七·二一工人大学更加自觉地努力把学校办成无产阶级专政的工具。他们坚持无产阶级政治挂帅，组织学员认真学习马列著作和毛主席著作，以阶级斗争为主课，把“工业学大庆”、“鞍钢宪法”作为基础课，培养无产阶级革命事业的接班人。大沽化工厂工人大学通过忆厂史，讲家史，组织学员深入批判“智育第一”、“知识私有”等修正主义教育路线，明确学习目的，树立为巩固无产阶级专政而学，为社会主义祖国争光的思想。天津机械厂工人大学经常向学员进行反修防修，走又红又专的道路的思想教育。学员们在结合教学，承担两台组合机床的设计和制造任务的过程中，坚持无产阶级政治挂帅，自力更生，艰苦奋斗，自己动手设计了七百多张图纸，接着又从木型、毛坯到机加工都是自己动手，自制了三千二百多个零件，其中一千多个零件是用废料改制的，终于使这两台组合机床投入生产，有力地配合了工厂车间的技术改造。

    这些七·二一工人大学想工人群众之所想，急社会主义之所急，以工厂急需解决的产品、设备、工艺问题来组织教学，使学员在深入实践的基础上学习专业理论，取得了良好的效果。大港油田油建指挥部举办的七·二一工人大学，以油田地面建设工地为课堂，组织学员参加大会战。全校师生和工人一起，在两个多月内完成了年产五十万吨原油的联合站地面建设第一期主体工程。学员们通过这样的会战，既提高了路线斗争觉悟，培养了革命作风，同时也学到了业务知识，锻炼了分析问题、解决问题的能力。学员郝如生等六人在参加五千立方米气吹浮顶罐施工的过程中，通过计算压风机的风量和压力，和工人一起反复分析研究，找出了密封装置中的问题，采取相应措施，使大罐顺利上升，提前完成了任务。

    天津市厂办工人大学的巩固和发展，使工厂企业的技术队伍发生了深刻变化。中国远洋运输公司天津分公司坚持在船上办大学，几年来从工人船员中培养了七百五十多名技术干部船员，使技术干部船员中的工人成份由百分之三十六上升到百分之七十五点三。天津市第二染整厂原来是一个由二十二个小厂合并起来的老厂，近两年来，通过办七·二一工人大学和各种学习班，使全厂百分之九十以上的职工参加了学习，技术人员的工作作风进一步转变，老工人进一步坚定了为革命掌握科学技术的决心和信心，青年工人的技术水平也有很大提高。全厂基本实现了机械化和半自动化，大大改变了过去设备陈旧、技术落后的面貌。

    据新华社上海一九七五年十二月十五日电　在毛主席关于“走上海机床厂从工人中培养技术人员的道路”的指示指引下，上海海运局采取多种形式，积极从海员工人中培养技术人员。

    无产阶级文化大革命以来，这个局在海员工人中培养的驾驶员、轮机员、电报员有一千多人，占全局船舶技术干部的百分之五十九以上。其中担任船长、轮机长的分别占现有船长、轮机长总数的百分之五十和百分之六十九以上。一支工人出身的航海技术队伍正在斗争中茁壮成长。今年，这个局的客、货运输量都比文化大革命前的一九六五年翻了一番多。目前，全局的船舶技术干部不仅满足了自身的需要，还抽调一百多人支援了兄弟单位。

    文化大革命前，在刘少奇修正主义办企业路线影响下，航海技术大权掌握在少数人手里，广大船员被排斥在航海技术领域之外。文化大革命中，海员工人在毛主席革命路线指引下，批判了修正主义办企业路线，迫切要求改变这种状况。毛主席《七·二一指示》的发表，极大地鼓舞了海员工人，也深刻地教育了这个局的各级领导干部。他们遵照毛主席的指示，以抗大为榜样，自力更生、因陋就简地采取办“七·二一”工人大学，办培训班、培训船，分期分批抽调海员工人进行轮训等多种形式，培养了一大批工人技术干部。上海海运局“七·二一”工人大学党组织在培训工人技术干部过程中，联系教育战线上两个阶级、两条路线的斗争，认真学习毛主席关于教育革命的一系列指示，批判刘少奇、林彪修正主义路线宣扬的“读书做官”、“智育第一”等黑货，坚持政治挂帅，把转变学员思想放在学校工作的首位。他们组织工人学员认真学习马列著作和毛主席著作，纠正一些学员存在的来校“抓紧学技术，回船补政治”的错误思想。他们坚持上好阶级斗争这门主课，组织学员作社会调查，到码头、农村参加劳动。由于坚持把政治思想工作放在首位，许多学员以高度的革命责任感，努力学习政治，学习技术。他们回到工作岗位以后，能文能武，能上能下，心不离群众，身不离劳动，既是技术骨干，又是政治思想工作的骨干。

    这个局在培训工人技术干部的时候，坚持理论联系实际的方针，从实际需要出发，把技术业务学习同生产关际密切结合起来。油轮船队去年三月份以来，在船舶上先后举办了两期船长、一期轮机长的培训班，他们根据轮船在运输过程中的实际情况，做什么就学什么。经过培训班学习的工人船长、轮机长，现在大部分能独立工作，有的已经在一万五千吨级以上的船舶上独立操作。

    今年以来，这个局的各级党组织把毛主席的《七·二一指示》同无产阶级专政理论结合起来进行了认真的学习。大家进一步认识到，毛主席的指示，是造成工人阶级知识分子宏大队伍、缩小三大差别、限制资产阶级法权的有效措施，它对于反修防修、巩固无产阶级专政有着重大意义。局党委和各船队党委自觉把这项工作提到议事日程上，并分工专人抓好这项工作。目前，全局“七·二一”工人大学正在蓬勃发展。＊�


工人阶级能够占领设计阵地

    广西水电基建公司工程处工人理论小组(1975.12.19)

    无产阶级文化大革命中，我们工程处党委坚决贯彻执行毛主席关于“要充分发挥工人阶级在文化大革命中和一切工作中的领导作用”的指示和关于设计革命的指示，先后两次选拔了十三名优秀工人，经过短期培训，参加设计工作。八年来，这些工人努力学习，刻苦钻研，用马克思主义、列宁主义、毛泽东思想占领设计阵地，领导和改进了设计工作，使我处输变电工程设计队伍发生了深刻的变化。

    选派工人到设计单位“掺砂子”，是在无产阶级文化大革命中出现的新生事物，是设计革命的一个重要组成部分。工人参加设计，是设计领域中一场深刻的变革，两条路线、两种思想的斗争是很尖锐的。一些旧思想比较严重的人看不顺眼，起劲地反对。开始，他们讥笑工人“只会抡大锤，不会搞设计”。等到工人搞出设计来，又吹毛求疵，百般挑剔，说什么“太土”、“不象样”，并把设计中出现的缺点、错误统统归罪为“工人参加设计的结果”，妄图把这些工人从设计阵地上挤出去。

    是“掺”砂子，还是“拣”砂子，这是一场尖锐的斗争。工程处党委在路线斗争面前没有动摇。他们坚决支持工人参加设计队伍，发动群众同错误思想作斗争，同时，想办法克服工作中的缺点和解决各项具体问题。

    参加设计工作的工人同志，更是斗志昂扬，迎着风浪前进。他们豪迈地说：“我们工人响应党的号召，接受阶级的委托，登上了设计舞台，就要在这块阵地上扎下根！”工人同志在党的领导下，认真看书学习，依靠和团结广大群众，狠批修正主义的设计路线，坚持“鞍钢宪法”。他们以大庆工人为榜样，决心走设计革命的道路。在批林批孔运动中，工人同志又同广大群众一起，狠批林彪宣扬“英雄创造历史”的唯心史观，提高了阶级斗争和路线斗争觉悟，并且以自己的行动回答那些讥笑工人的人。有一位高压输电线路安装老工人，只有初小文化程度，刚搞设计时感到很困难。这时，有人就说：“算了吧！还是回去拿钳子扳手利索。”这位老工人愤慨地说：“我就是不相信那套上智下愚的鬼话！工人搞设计是党和人民交给的任务，天大的困难也能够克服！”于是，他努力学习马列著作和毛主席著作，刻苦钻研技术业务，坚持实践，终于掌握了设计本领。参加设计工作的工人同志，就是这样在实践中边学边干，在斗争中增长了才干。现在，他们在大的工程设计中，可以担负单项设计，小的工程可以包干，有的已经担任了设计队技术业务的领导工作。正是这些曾经被人瞧不起的“大老粗”，现在成了设计舞台上的主人，设计质量不断提高。这些事实，对那些不相信工人能够登上设计舞台的人是个深刻的教育。

    工人同志到设计单位“掺砂子”，一个十分重要的任务，就是要管方向、管路线，要成为同修正主义路线斗争的尖兵。一次，设计某厂总降压站时，有人认为，那是全自治区最大的降压站，应该搞得象个“样子”，因此设计了一个三层大楼的主建筑物，并采用水磨石地面。设计队中的工人同志认为这样做不符合“艰苦奋斗，勤俭建国”的方针，便和其他设计人员一道学习社会主义建设总路线，批判贪大求洋的设计思想，修改了原来的设计方案。后来，建设单位为了便于安装和检修，又提出要在站内铺设一段铁路专用线。工人同志根据多年的实践经验，认为没有必要修铁路。他们和安装、运行单位的同志一起，说服了建设单位，砍去了这项设施。修改后的设计与原方案相比，占地面积减少百分之四十，节约投资三十五万元。

    工人参加设计后，对于打破旧框框，发展先进技术，发挥了重要的作用。一九六八年以前，输电线路多采用普通水泥杆。广西山多，水泥杆运输不便，安装工人早就希望能设计一种轻便牢固的电杆来代替它。设计队根据外地的先进经验，集中群众的智慧，提出一种带拉线的轻型铁塔的设想，但受到一些人的反对。工人同志积极参加这项试验，并用自己的实践经验解决了许多难题，经过十多次试验，终于设计成功。这种铁塔重量只等于普通水泥杆的四分之一，便于山区运输和施工。象这种工人参加设计，破除因循守旧思想的例子，是很多的。它充分地说明了，工人参加设计，是使设计工作符合多快好省要求的一个有力的保证。

    在设计单位“掺砂子”，是一条改造设计队伍的光明大道，是无产阶级文化大革命的重要成果。我们一定要为巩固和发展这一成果而继续奋斗。＊


赞设计革命

    公冶平(1975.12.19)

    搞设计，历来有两条路线：是开门还是关门？是依靠工人群众，实行干部、工人、技术人员三结合，还是依靠少数专家？是坚持实践第一，还是搞唯心论和形而上学？两条路线，两种结果。大庆科学研究设计院的同志们和工人结合，取得了很好的成绩；而中间一度走回头路，结果一无所得。这一过程，反映了设计革命必然要遇到种种阻力，但同时也表明了，工人阶级登上设计舞台，三结合现场设计，这个文化大革命中发展起来的新生事物，具有强大的生命力，它受到广大群众的热烈欢迎。大庆设计院的同志们，用三结合现场设计所取得的丰硕成果，有力地证明了，遵照毛主席提出的“鞍钢宪法”的原则，在党委的统一领导下，坚持依靠广大工人群众，实行两参一改三结合，开展设计革命，是实现设计工作高速优质的根本保证。

    为什么有些人对社会主义的新生事物看不惯呢？一是立场不对。他们总是自觉或不自觉地站在资产阶级立场，用资产阶级的观点去看社会主义新生事物。二是看问题的方法不对。他们只看到一些现象和一些枝节的东西，看不到甚至否定事物的本质和主流。三是他们只会循着常规走路，习于守旧，对于革命的变革，他们往往皱眉头。正如毛主席所说：“一种新事物出现，他们总是不赞成，首先反对一气。随后就是认输，做一点自我批评。第二种新事物出现，他们又按照这两种态度循环一遍。以后各种新事物出现，都按照这个格式处理。”

    对这种顽症的患者应该怎么办呢？就是要让他们遵照毛主席的教导“拿出一些时间到群众中去走一走，看看群众在想些什么，做些什么”。去看看广大群众在教育领域，在设计领域，在一切上层建筑领域中所进行的伟大革命吧！在那里，正在发生着使人无限欣喜的伟大变革；旧事物正在逐步被扫除，新生事物正在茁壮成长。新生事物总是要取代一切旧事物的，它如同大海的怒涛，不可阻挡。一切革命者，对这样一种充满着无限生机的蓬蓬勃勃的革命景象，都应该满腔热情地欢迎和支持，一切革命者也都应该把自己投入到这一伟大的变革中去，这难道还有什么疑问吗？＊


以阶级斗争为纲　坚持党的基本路线

    大庆油田生产创造历史最高水平

    一九七三年开始建设的新油区全面竣工

    新华社(1975.12.20)

    据新华社大庆一九七五年十二月十九日电　广泛深入的无产阶级专政理论的学习运动，是建设大庆、发展大庆的强大推动力。今年大庆油田的原油加工和原油生产计划，已经在十二月十二日和十七日分别提前完成。全油田的原油生产、油田注水、井下作业、机械加工、工业总产值、财政上交等八项主要生产指标，都大幅度地超过了去年，创造了历史最高水平。在此之前，第四个五年计划国家规定的大庆原油生产指标，在去年年底就已经超额百分之二点六提前实现。今年的原油产量，比“四五”计划规定的指标超额了百分之十五点八以上。以原油产量来说，现在的一个大庆，等于无产阶级文化大革命前一九六五年的五个半大庆。

    一九七三年四月开始建设的大庆新油区，今年经过收尾，现在已全面竣工。这个新油区从开工到建成，仅用了两年半时间；而建成的生产能力，却等于六十年代大庆石油会战头五年的水平。大庆化肥厂的建设和油田地质勘探、石油化工、矿区建设、农副业生产等，今年也都有了很大发展。

    大庆油田今年的成就，是油田广大职工以阶级斗争为纲，坚持党的基本路线，全面落实毛主席关于学习理论反修防修、安定团结和把国民经济搞上去等一系列重要指示，贯彻“鞍钢宪法”，深入批判刘少奇、林彪反革命的修正主义路线，批判资本主义，大干社会主义所取得的。这些丰硕成果，是无产阶级文化大革命和批林批孔运动的伟大胜利。

    大学大批促大干，贯穿在今年大庆油田的整个工作之中。今年年初，毛主席关于理论问题的重要指示发表后，大庆党委就及时作出了《认真学习无产阶级专政理论的决定》，提出要在“都知道”和“搞清楚”上下功夫。一年之中，油田各单位举办各种理论学习班一万四千多期，政治夜校发展到一千一百多所，全油田职工以极大的政治热情投入了这场学习运动。全油田还先后两次组织检查团，由领导干部带队，检查了各级领导机关和六百八十八个基层单位，全面调查了企业各个领域中阶级斗争和路线斗争现实状况，写出几千份调查报告，进一步增强了各级干部和广大群众的阶级斗争观念，加深了他们对学习理论、反修防修重要性的认识。

    油田党委在领导这场学习运动的过程中，以无产阶级专政理论为指导，引导职工联系实际，在全油田范围内开展了“如何使大庆红旗不变颜色”的群众性的大讨论。大家紧紧抓住社会主义历史时期内无产阶级和资产阶级、社会主义道路和资本主义道路这一主要矛盾，围绕着反修防修这个根本问题，回忆十五年来的会战历史，总结两条路线斗争的经验，使大家进一步看清了阶级斗争和路线斗争的长期性、复杂性，认识到在继续革命的过程中，一定要认真学习无产阶级专政理论，努力搞清楚对资产阶级实行全面专政的道理，决不能丧失革命警惕。只有认真贯彻执行党的基本路线，把巩固无产阶级专政的任务落实到基层，才能保证大庆红旗永远鲜艳，企业永远沿着社会主义方向前进。

    大学习、大调查、大讨论，有效地提高了大庆油田各级领导干部反修防修、继续革命的觉悟。他们狠抓阶级斗争，大批修正主义，大批资产阶级，积极带领群众为巩固无产阶级专政而斗争。各级干部都把坚持参加集体生产劳动，带头大干社会主义，当作反修防修的一件大事来抓。全油田绝大多数基层干部，一年来平均每人劳动都在三百天左右。

    现在，油田上的广大工人、干部正在认真总结今年的工作，决心进一步学好无产阶级专政理论，在党的基本路线指引下，夺取明年更大的胜利。＊


陕西各纺织企业坚持政治挂帅

    全面超额完成今年国家计划

    新华社(1975.12.26)

    陕西省各纺织企业党委认真贯彻“鞍钢宪法”，坚持无产阶级政治挂帅，大搞群众运动，充分调动广大职工大干社会主义的积极性，使全省纺织工业系统在连续四年全面超额完成国家计划的基础上，又提前一个月全面超额完成了今年的国家计划。到十一月底，棉纱、棉布、印染布的产量都提前超额完成了国家计划。棉纱棉布质量提高，成本降低，利润增加，劳动生产率提高，还新增加了花色品种。

    无产阶级文化大革命以来，陕西省纺织企业的广大职工，以马列主义、毛泽东思想为武器，狠批了“物质刺激”等修正主义黑货，激发了大干社会主义的积极性，第四个五年计划期间，生产年年上升。＊�


在三大革命运动中培养有社会主义觉悟的有文化的劳动者

    中国共产党清华大学委员会(1975.12.26)

    编者按：无产阶级文化大革命以来，清华大学教育革命的成就，是很大的。这是广大革命师生员工在清华大学党委领导下，坚持毛主席的无产阶级革命路线，以阶级斗争为纲，坚持教育革命的正确方向，同一切错误倾向作了坚决斗争得来的。这篇文章摆事实，讲道理，是一个很好的总结，也是对教育战线刮的右倾翻案风和那些奇谈怪论所作的明确有力的批判。

    ＊＊＊

    当前，我校广大师生员工正在认真贯彻执行毛主席关于理论问题等一系列重要指示，学习马列、毛主席关于教育革命的思想，批判资产阶级，批判修正主义，批判教育界攻击教育革命的种种奇谈怪论，进一步总结几年来教育革命的经验，发展教育革命的大好形势，以阶级斗争为纲，坚持党的基本路线，把学校各项工作做得更好。斗争的实践告诉我们：在三大革命运动中培养有社会主义觉悟的有文化的劳动者，是把学校办成无产阶级专政工具的一个极其重要的问题。

    一、深刻认识修正主义仍然是当前的主要危险，不断加强工人阶级对学校的领导

    毛主席指出：“列宁为什么说对资产阶级专政，这个问题要搞清楚。这个问题不搞清楚，就会变修正主义。”学习毛主席关于理论问题的重要指示，联系教育阵地的斗争实际，我们进一步认识到，思想上政治上的路线正确与否，领导权掌握在哪个阶级手里，决定了学校实际上归哪个阶级所有，为哪个阶级培养接班人。加强工人阶级对学校的领导，是解决这个重要问题的根本保证。

    一九六八年七月二十七日，工人解放军毛泽东思想宣传队进驻清华大学，带领师生员工进行教育革命，经过批林批孔和学习无产阶级专政理论，工人阶级对学校的领导不断加强。由于大批工农兵学员入校、校内工人队伍成长、教师队伍在改造等，学校的阶级关系一步一步地发生变化，无产阶级的力量在斗争中不断壮大，革命的新生事物蓬勃发展，这一切都是毛主席革命路线的胜利。

    但是必须看到，在教育阵地上，两个阶级、两条道路、两条路线的斗争是长期的，有时还是十分尖锐的。被推翻的阶级敌人和顽固坚持走资本主义道路的人复辟之心不死，妄图恢复资产阶级知识分子的一统天下；“智育第一”、“知识私有”、“读书做官”、“上智下愚”等剥削阶级传统观念，还被某些人狂热鼓吹，并有广泛的市场；知识分子的大多数从世界观来说基本上仍然是资产阶级的，极少数人还会凭借他们在知识上的某种优势同无产阶级较量；一些被资产阶级思想体系统治的旧学科还没有从根本上得到改造；帝国主义和社会帝国主义的反动思想文化，还可能通过某些渠道侵蚀人们的头脑等等。因此，无产阶级同资产阶级占领与反占领、改造与反改造的斗争，还远远没有结束，修正主义仍然是当前的主要危险。那种认为“不读书”是“最大的危机”、“轻视理论是当前主要倾向”等论调，是完全错误的。

    坚决执行毛主席关于“工人阶级必须领导一切”的指示，在政治上、思想上、组织上加强工人阶级对学校的领导，是无产阶级战胜资产阶级、马克思主义战胜修正主义的基本条件。资产阶级总是要采取这样那样的策略，向无产阶级进攻，争夺领导权。当前，所谓“要有热心科学的外行来领导”的怪论，实质上就是否定工人阶级对学校的领导，要让那些“热心”搞修正主义的人来把持教育阵地。经过几年来的斗争，我们进一步理解了工人阶级必须永远领导学校的重要性，增强了全心全意依靠工人阶级的自觉性。

    “无产阶级的领导作用，就是通过共产党的领导来实现的。”几年来，我们始终抓紧各级党组织的思想建设和组织建设，充分发挥党组织的战斗堡垒作用和共产党员的先锋模范作用，充分发挥工宣队的政治领导作用，坚持依靠学校中广大革命的学生、革命的教员、革命的工人，依靠他们中间的积极分子，团结百分之九十五以上的干部和群众共同战斗，逐步建立和发展工人阶级的优势，深入开展无产阶级教育革命，把学校办成无产阶级专政的工具。

    二、引导学员上好阶级斗争这门主课，在反修防修的斗争中提高识别真假马克思主义的能力

    毛主席指出：“学校一切工作都是为了转变学生的思想。”现在，学生是从有实践经验的工人农民中选拔的。他们大都是出身劳动人民家庭，从小受到党的教育，是三大革命运动中涌现出来的优秀分子。但是，多数人没有受过旧社会的苦，革命斗争经验也不多。因而，其中一些同志，抵抗资产阶级思想侵蚀的能力比较弱。社会上的阶级斗争，必然在他们身上有所反映。特别是上了大学以后，对于这个阵地上滋生修正主义的土壤和条件认识不足，看不到自己的弱点，有“自来红”等错误思想，就可能被资产阶级俘虏，在工农兵学员中也有可能产生新的资产阶级知识分子。看不到这种危险，把学校当成单纯传授知识的场所，不抓阶级斗争，不抓思想政治工作，就会出修正主义。

    要把学员培养成反修防修的战士，最基本的一条，就是用马克思主义关于无产阶级专政的理论武装他们。几年来，我们紧密结合国际国内重大政治斗争和党的中心任务，组织学员比较系统地学习马克思主义的基本观点。现在，我校学员在学习政治理论课的同时，建立了九百多个业余马列学习小组。批林批孔以来，广大学员用马克思主义研究儒法斗争史和整个阶级斗争史、注释法家著作、研究现代资本主义经济危机、科技发展史等等。特别是学习毛主席关于理论问题的重要指示以来，学习的广度和深度又有了新的进展，学员们提高了必须对资产阶级实行全面专政的认识。

    我们积极引导学员在反修防修的斗争实践中锻炼成长。遵照毛主席的《五·七指示》，我们组织学生到工厂、农村、部队去，广泛接触社会实际，参加各项政治运动，向工农兵学习，学会做群众工作，同工农兵一起批判修正主义，批判资产阶级。同时发动他们积极投入教育阵地的现实阶级斗争，投入改革旧的教育制度、改革旧的教学方针和教学方法的斗争，搞好“上大学，管大学，用马克思主义、列宁主义、毛泽东思想改造大学”的工作，在复杂的斗争环境中坚持党的基本路线，逐步学会正确区别和处理两类不同性质的矛盾，自觉地为巩固无产阶级专政而斗争。

    我们在无产阶级专政理论指导下，开展经常性的生动活泼的思想政治教育，提高广大学员改造世界观的自觉性。无产阶级同资产阶级争夺接班人的斗争，在工农兵学员中不可避免地会反映出一些问题。我们引导学员反骄破满，斗私批修，大力开展多种多样的阶级教育、革命传统教育和共产主义理想教育；用教育阵地争夺接班人斗争的正反两方面经验教育学员，开展“解剖十七年旧学校”的活动；许多班级还建立了促进自身革命化的一些制度。通过这些活动，提高学员抗腐防修的能力。实践证明，这样做，有利于广大学员转变思想，使他们“在德育、智育、体育几方面都得到发展，成为有社会主义觉悟的有文化的劳动者。”那种认为工农兵学员一提“上、管、改”的口号，就是什么“只有改造别人的义务，没有改造自己的义务”的论调，完全是恶意的歪曲的诬蔑。

    三、抓紧知识分子世界观的改造，充分发挥原有教师的积极作用

    毛主席指出：“教改的问题，主要是教员问题。”“无产阶级自己的知识分子的造成，也决不能离开利用社会原有知识分子的帮助。”团结、教育、改造知识分子，是在教育阵地上实现对资产阶级全面专政的重要任务，也是培养工农兵学员的一个十分重要的问题。（⑴⑶）

    几年来，在毛主席革命路线的指引下，通过无产阶级文化大革命和批林批孔运动的锻炼，通过教育革命的实践，走与工农相结合的道路，学校原有教师队伍的精神面貌发生了深刻的变化。其中少部分人，比较熟悉马克思主义，站稳了无产阶级立场，在教育革命中能自觉贯彻执行毛主席的教育路线，发挥了骨干作用。还有不少同志进步很大，正在逐步成为工人阶级知识分子宏大部队的一员。广大教师总的趋势是不断进步，他们中的多数人，在正确路线领导下，同工农兵结合，在教育革命中作出了贡献。学校教育革命成绩的取得，工农兵学员的成长，是同他们的努力分不开的。但是，还必须看到，现在大多数教师的世界观还基本上是资产阶级的，有些人在教育革命中还会有动摇和反复。其中有少数资产阶级世界观严重的人，对毛主席的教育革命思想总是格格不入，千方百计地想走回头路，要通过他们来培养新的工人阶级的知识分子，这是一个尖锐的矛盾。要解决这个矛盾，需要一个很长的时间，要做很多的工作。要继续贯彻执行党的团结、教育、改造知识分子政策，正确区别和处理两类不同性质的矛盾，要依靠他们中间的积极分子，要大力宣传先进典型，争取尽可能多的知识分子为无产阶级教育事业服务。

    在毛主席革命路线的指引下，广大教师正在努力改变过去那种不熟悉马克思主义的状况，认真读马列著作和毛主席著作。有些专业课教师不仅讲业务课，而且给学员讲马克思主义理论课，辅导学员的政治理论学习。不仅对一门课负责，而且对学员德、智、体的全面发展负责。

    广大教师正在努力改变过去那种脱离无产阶级政治的状况，积极参加阶级斗争和路线斗争实践。许多人还用自己在旧学校的亲身经历，批判修正主义教育路线，从培养无产阶级革命接班人的责任感出发，努力做转变学员思想的工作，敢于从严要求，帮助学员把坚定正确的政治方向放在第一位。

    广大教师和学员一起经常深入工厂、农村、部队，轮流到校办农场劳动，坚持走“五·七”道路，向工农兵学习，与工农兵交朋友，在三大革命运动中经受锻炼，不断增强对工农兵的感情。教师和学员逐步建立了新型师生关系。不少同志努力做普通劳动者，并且用自己在修正主义教育路线毒害下，脱离无产阶级政治、脱离工农群众、脱离生产实际的深刻教训，鼓励学员按照毛主席的指示走与工农相结合的道路。

    广大教师在教育革命中努力工作，一批坚持变革、勇于创新的积极分子同工农兵学员一起，努力用马克思主义作指导，改革教学，批判旧学科中的反动思想体系，把工农兵在三大革命运动实践中的丰富经验和发明创造吸收到教学中来，不断地提高教学质量。

    所有这些事实，都是对那种所谓知识分子“无所适从”、积极性调动不起来的谬论的有力回击。

    应该看到，几年来教师队伍的进步是不平衡的。有的人进步不大，个别人甚至在倒退。我们要进一步抓紧广大教师的世界观改造，在政治上关心他们，继续严格要求他们，引导他们坚持不懈地学习马克思主义理论，长期地、无条件地到工农兵当中去，活到老，学到老，改造到老，坚定把无产阶级教育革命进行到底的决心。要帮助他们深入地学习和贯彻执行毛主席的教育革命路线，批判修正主义教育路线，掌握唯物辩证法，克服工作中的摇摆性。要鼓励他们在教育革命中敢破敢立，敢于实践，敢于变革，不仅注意防止走老路，更要积极创造新的经验，在无产阶级政治统帅下，努力钻研业务，对技术精益求精，有所发明创造，为国家多做贡献。要进一步贯彻执行“百花齐放，百家争鸣”的方针，使他们为搞好教育革命敢于发表意见，敢于争论，敢于批评，以利于解放思想，分清是非，坚持真理，修正错误，促进教育和科学技术的发展。要注意爱护他们的革命积极性，关心他们的生活和使用安排，发挥他们的专长，让他们更多地在教育革命第一线发挥作用。

    四、坚持开门办学，广大工农兵直接参加培养学员

    毛主席指出：“实现无产阶级教育革命，必须有工人阶级领导，必须有工人群众参加”。列宁也说过：“学习、教育和训练如果只限于学校以内，而与沸腾的实际生活脱离，那我们是不会有信赖的。”开门办学是贯彻执行毛主席的教育革命路线，坚持“五·七”道路，彻底打破资产阶级对无产阶级统治的一项根本变革。

    几年来，广大师生到一百多个工厂、工地、农村、部队办学，全心全意地依靠工人阶级办教育，努力做到师生与工农相结合，教育与生产劳动相结合，理论与实际相结合。在开门办学中，广大工农兵参加了教育革命的领导和教学的主要环节，并对旧的教学体系和教学内容作了深刻的批判，有的工人说：“旧大学一个专业要学三十几门课，不管有用没用，不学完就不让毕业，好比一个人进了百货公司，不把柜台里所有的东西买全了，就不让你出门一样。如果有的父母，在孩子生下来，就给他配上老花镜，说是反正将来有用，那谁都会说他蠢，旧教育就专门干这种蠢事。旧学校讲课什么都从开天辟地讲起，好比学纺织的非得从摇老太太的纺车学起不可，今天已经用纺织机械了，你摇得比老太太还高明又有什么用呢？我们可不能那样干了，我们的教学应该着重教基本的、急需的、近代的内容。”工人同志的批判，使师生深受教育，促进了教学改革。

    开门办学要坚持正确的方向。出去以后，也仍然有一个思想路线端正不端正的问题。几年来，我们注意引导师生在三大革命运动中与工农兵一起战斗，虚心学习工农兵的思想感情和丰富的实践经验，全心全意依靠工人阶级办教育，并且根据社会主义革命和社会主义建设的需要，积极改造旧的教学体系。那种把下厂单纯当作学点业务知识的手段，不与工农结合，不认真参加到阶级斗争和生产劳动中去锻炼思想的做法，那种形式上开了门，但是不积极进行教学改革，而把旧的一套教学内容、教学方法照搬下去，不认真组织理论联系实际的教学的做法，都是决然搞不好开门办学的。教育界的怪论把开门办学诬蔑为“不学文化”、“只当劳动力”，实际上就是反对师生参加三大革命运动，也就是要把学校拉回到修正主义老路上去。

    广大工农兵直接管理教育，教育真正成了整个社会的事业。有的班开门办学，从一个厂到另一个厂时，两个厂的工人互相交接班。工人同志对学员说：“我们不但要管你们来厂的一段，还要管你们的培养全过程，还要参加你们的毕业鉴定。”有的班从工厂回校后，工厂又专门派优秀的老工人来校，继续参加教育革命。在农村、部队开门办学，贫下中农和解放军战士也参加管教育。校办工厂的工人基本上都参加了培养学员的工作。校内外成千上万的工农兵直接参加教育革命，这就大大地加强了工人阶级改造学校的力量。

    五、实行半工半读，勤工俭学”，促进脑力劳动和体力劳动的结合

    “教育必须为无产阶级政治服务，必须同生产劳动相结合”，是马克思主义的一个极其重要的教育原则。半工半读是实践这一重要原则的有力措施。

    历史经验告诉我们，即便是从工农兵中招收学生，劳动也是绝对必要的，不然也会出修正主义。半工半读，对逐步消除旧学校脑力劳动和体力劳动分离的现象，限制资产阶级法权，缩小三大差别，铲除滋生修正主义的土壤，培养有社会主义觉悟的有文化的劳动者，有着深远的意义。

    在教育革命中，我们努力贯彻执行毛主席的《七·三○指示》，实行“半工半读，勤工俭学”，努力实现师生与工农结合、脑力劳动与体力劳动结合。我们把半工半读贯穿在培养学员的全过程，安排学员参加顶班劳动、典型任务的生产和施工、建校劳动等等。无论是在校内还是校外办学，我们都是这样做的。

    在半工半读中，我们注意贯彻执行“以学为主，兼学别样”的方针，对工和读都有明确的教学要求。选择工种尽可能结合专业，兼顾生产和教学的需要。参加辅助工种的劳动要轮换。顶班劳动要计工时，有定额。同时，作为一种培养要求，还要适当安排学员不脱产地参加生产管理工作。半工半读，把学员的培养同工人的提高和教师队伍的建设结合起来，使他们在各方面不断地有所进步。电子系计算机专业一年级学员，在校办工厂电子仪器车间半工半读，工人、学员、教师混合编班，实行统一领导，共同完成计算机的生产和培养学员的任务。学员在工人同志的言传身教下，进一步认识了劳动者必须在劳动中培养的道理。他们一面学习，一面顶班劳动，承担生产定额，紧密结合生产学习电工学、电子学等课程。经过短短半年多时间，他们就可以测试调整自己生产的计算机。“搞勤工俭学、半工半读，这样有了学问，也就是劳动者了。”工人一面生产，一面学习，并参加教育革命的各项工作，有的正在迅速成长为工人教师。教师一面教学，一面也参加生产劳动，促进了思想改造和业务的提高。

    为了适应半工半读和教育革命发展的需要，我们抓紧了对校办工厂和实验室的改造和建设。几年来，我校完成的“１３０”计算机、大规模集成电路、分步相机、数控铣床、高压钠蒸灯等二百多种新产品和科研项目，都是充分发挥校内基地作用、校内外基地互相结合、互相促进的成果。我们坚定不移地实行开门办学，厂校挂钩，校办工厂，厂带专业，教学、科研、生产三结合的新体制，朝着“学校是工厂，工厂也是学校”的方向前进。

    六、结合生产、科研任务进行教学，在斗争中增长才干

    几年来，我们在教育革命中，把工农兵学员的学习同热火朝天的社会主义革命和社会主义建设联系在一起，从实践中学习，完成了近千项生产任务、专题研究和较大的技术革新。学员们豪迈地说：“打硬仗，做贡献，斗争中长才干。”

    结合典型任务进行教学是有斗争的。有的人认为，这样做是“实用主义”、“瞎折腾”，否定结合生产和科研任务进行教学这一新事物。我们在结合典型任务中，坚持无产阶级政治统帅业务、理论联系实际的方针，培养学员分析问题和解决问题的能力。地下建筑专业接受了设计“地下水封油库”的设计研究任务。资本主义国家对我们的技术封锁，激发了师生的革命志气。他们攀山越岭，调查研究，取得大量的第一手资料，并运用新的计算方法进行计算分析，和工人、技术人员一起，较快地完成了设计，现在即将投产。这样，他们不仅学到了专业知识，更重要的是学习了独立自主、自力更生的方针，学习了贯彻执行“鞍钢宪法”，走我国自己工业发展道路的精神。

    在选择典型任务时，我们努力遵循以下的原则：无产阶级政治挂帅，面向三大革命运动的实践，体现我国当前科研、生产中的关键和技术发展的方向，能带动专业教学的主要内容，能够说明一般规律，符合由浅入深的认识过程。

    结合典型任务进行教学，有力地推动了专业设置和专业方向的改造。我校原有的专业和课程设置，基本上是沿袭苏修的，几年来虽然作了一些改革，但还不能很好适应社会主义革命和社会主义建设的需要，不适应党的发展国民经济的一系列方针政策，不适应“要准备打仗”的需要，必须积极、慎重地加以改造。

    结合典型任务进行教学，打破了基础课——技术基础课——专业课的“老三段”旧体系，按照马克思主义的认识论组织教学。学员从一年级开始就接触专业，学会操作技能，能够顶班劳动，边劳动边学理论，不设单纯的集中的文化补习阶段。然后参加典型任务实践的全过程，既搞设计，又参加制造、施工，掌握本专业的基本理论知识。在此基础上，结合科研、技术革新的专题，在理论上学习总结提高，进一步锻炼自己分析问题和解决问题的能力。

    边干边学，是结合典型任务进行教学的主要环节。“读书是学习，使用也是学习，而且是更重要的学习。”要积极引导学员善于向实践学习，并抓住时机，及时搞好生动活泼的教学活动。学员接触典型任务前，应该安排必要的教学准备，使他们在边干边学中掌握主动权。任务完成以后，必须认真进行总结提高。对于典型任务没有带上的部分教学内容，通过现场教学、实验教学等其它联系实际的形式，让学员学到手。有的班组织师生大搞群众运动，进行总结提高，进一步从实践上升到理论，不仅有教师讲课，还出现了学员编教材、上讲台、办学报、专题研究等生动活泼的形式。

    在教学过程中，要安排一定的检查、考核或考试，认真落实毛主席关于考试改革的一系列指示。

    要重视基础课的教学改革工作，积极开展学科领域的革命大批判，努力用辩证唯物主义改造旧的教学内容和教学方法。教育界的怪论诬蔑我们“轻视理论”，搞“实践——实践——实践”，那完全是别有用心的。

    七、办农村分校，培养有社会主义觉悟的有文化的新型农民

    农业是国民经济的基础。理工科大学不仅要面向工业，还要积极为农业服务，为建设大寨县做贡献。

    今年春天，我们学习朝阳农学院的教育革命经验，在北京效区办了农村分校。设有农机、农电、农水、农建等专业，招收了四百九十五名学员，实行社来社去。

    农村分校创办以来，以阶级斗争为主课，发扬抗大精神，艰苦奋斗，自己动手建基地，盖住房。田野里，大树下，处处是课堂。分校师生认真学习无产阶级专政理论，积极开展对小生产、按劳分配等专题的研究，以及评论《水浒》等。学员在回队实践中，积极向群众作辅导和宣讲，涌现出大批积极参加农村阶级斗争，自觉批判资本主义倾向，勇于同传统观念决裂的新人新事。

    分校师生贯彻执行毛主席关于“农业学大寨”的指示，以农业“四化”的急需为教学内容，边干边学，亦工亦农，有上有下，学习科学种田，为实现农村“四化”、发展农村的“五小”工业服务，加强了学校与农村的紧密联系。农机专业半年内在几个办学点上装配了二百五十台水泵和六台油压泵，参加联合收割机、割晒机的制造和拖拉机的检修，学习农业机械的基本原理，研究农机具的改革。学员在校学习，时刻想着社队需要，社队遇到困难常找学校协助。农电专业有个学员所在生产队的水塔水位控制问题长期没有很好解决，影响了生产。教学组便把原定八个月以后才学的“自动控制”课提前上，师生一起做了水塔水位自动控制装置，那个学员背着它回队安装，一次成功。附近的贫下中农纷纷赶来观看，一个七十多岁的老贫农，拉着学员的手说：“咱们的大学生还没毕业就使上了。这样办学对头。”那些攻击朝阳农学院经验的人，还是听听广大贫下中农的声音和要求吧！

    八、两条腿走路，多种形式办学

    我们一方面办好普通班、进修班，同时积极参加厂办“七·二一”大学和农村“五·七”教育网的工作，大力发展短训班、业余大学等，坚持两条腿走路，采取多种形式为工农兵服务。

    几年来，我校许多专业，在师资、教材、制订教学计划等方面配合工厂办学做了一些工作。例如建工系就同七个单位的“七·二一”大学建立了长期挂钩关系，在协助办学中学到了不少宝贵经验，促进了学校的教育革命。

    为适应工农兵需要，我们办了业余大学，吸收学校附近的工人、贫下中农和校内工人参加学习，现在已发展到一千七百多名学员。他们绝大多数来自中小工厂和农村，带着生产中的问题来学习，积极性很高。例如铸工班每个学员都从本厂带一口袋型砂来上课，有的还带着本厂的铸件到课堂，教师和学员一起分析型砂质量，研究提高铸件质量的措施。有一个厂的学员运用学到的理论回厂和工人一起搞革新，使铸件的废品率降低了三分之二。

    几年来，广大师生打破了“短训班不正规”的偏见，在工厂、农村、部队和校内举办各种短训班。有脱产的，也有业余的；有普及性的，也有专题提高的；有学习政治理论的，有学习科学技术的；校办工厂结合产品办用户短训班。根据国家急需，学校还及时举办了抗地震短训班、推广数控技术短训班、农田水利短训班等等。工人同志高兴地说，短训班是“马列主义的宣传站，技术革新的交流站，厂校挂钩的联络站”。

    此外，我们还开展了函授教育，举办各种科技讲座，并在校办工厂举办“七·二一”工人大学。

    多种形式办学，是教育制度的变革，有利于多快好省地发展教育事业，有利于打破资产阶级对科学技术的垄断，有利于促进工农业生产的发展，有利于学校向社会学习，按工人阶级的面貌改造学校。这是实现劳动人民知识化，知识分子劳动化，造就工人阶级知识分子宏大部队的重要途径。

    九、受教育者也办教育，在办教育中受教育

    学生参加办学，这是近几年来开门办学中涌现出的一个新生事物。在批林批孔运动和学习无产阶级专政理论的推动下，广大教师和工农兵学员提出：“受教育者也要参加办教育”，积极参加了校内外多种办学形式的教学工作。今年仅工业自动化系学员就参加了十六个短训班的工作，参加这些短训班学习的工人达一千一百人。

    学员参加办学的过程，也是与工农兵结合，向工农兵学习的过程。水利系三年级九名学员和一名教师到河南陕县地区办函授班，向二百多人进行教学，他们定期地背着行李到各社队巡回辅导，和贫下中农同吃同住同劳动。他们把当地贫下中农在党的领导下，积极开展农业学大寨运动的先进事例集中起来，作为教学内容，既教育了自己，又宣传了群众。各社队提出一些迫切需要解决的问题，许多是学员没有学过的。他们在教师和函授班贫下中农兼职教师的帮助下，边学边教，总结当地的实践经验，编出了内容丰富、通俗易懂、有地方性的函援教材，深受群众欢迎。

    学员参加办学，使普通班和短训班相互促进，推动教学改革深入发展。自动化系六名学员，在北京石油化工总厂参加“热工自动化仪表短训班”的教学工作，同时又给本班学员讲同样内容的课，他们在短训班的教学实践中和工人、教师一起大胆改革，把电子学和电动单元仪表结合起来讲，效果很好。在短训班的促进下，使普通班这部分内容的学时也比过去少用了一半，教学质量比过去有所提高。

    受教育者参加办教育，把工农兵学员的学习同广大劳动人民的知识化紧密联系起来，这就有力地批判了“技术垄断”、“知识私有”等资产阶级传统观念，使学员在学习期间就为限制资产阶级法权、逐步缩小三大差别作出了努力。我们已经把它正式列入教学计划，作为对学员的一项重要的培养要求。

    十、努力建设一个阶级斗争和路线斗争觉悟高、紧密联系群众、团结战斗、坚强有力的领导班子

    建设一个强有力的领导班子，最重要的一条就是使干部能够用马克思主义的理论武装起来，从理论和实践的结合上，真正搞清楚为什么要对资产阶级实行专政的问题。我校大多数坚持以阶级斗争为纲的工作比较有力的领导班子，都有一个共同的特点，就是比较善于学习马克思主义、列宁主义、毛泽东思想。他们紧密结合学校斗争的实际，刻苦攻读马列著作和毛主席著作，用心研究教育阵地斗争的特点和规律，认真总结历史经验教训，正确对待文化大革命，正确对待群众，正确对待自己，不断提高无产阶级专政下继续革命的觉悟。他们认识到，作为一个党的干部，如果在理论上糊涂无知，就会在政治路线上左右摇摆，丧失对修正主义的战斗力。要在教育阵地上实现对资产阶级的全面专政，干部必须是无产阶级的坚定的革命战士，敢于斗争，善于斗争，决不能做什么“温和派”、“老好人”。

    建设各级领导班子，要注意修正主义思潮在党内的反映，警惕党内出现新老资产阶级的代言人。要勇于同修正主义路线和各种错误倾向作斗争，在斗争中促使领导班子更加纯洁，更加团结，更加坚强；在斗争中对广大干部、党员进行生动的、普遍的马克思主义的教育。要进一步继承和发扬我党在五十多年斗争中形成的一整套优良的传统和作风，党内要进一步树立好风气，党员要坚持无产阶级党性，要遵守党的纪律。

    必须在加强思想建设的同时加强组织建设。几年来，我们努力贯彻执行毛主席的干部路线和政策，增加干部队伍中的工人成分，充分调动广大原有干部的主动性和积极性，大力提拔青年干部和妇女干部，搞好老、中、青三结合。斗争的实践使我们体会到，在建设各级领导班子中，尤其要选好“班长”，把那些坚决执行毛主席的革命路线、认真学习马克思主义、列宁主义、毛泽东思想、敢于同错误路线作斗争、密切联系群众的同志，大胆地提拔到各级领导岗位上来。上级党组织要满腔热情地支持他们，帮助他们，指导他们。这样，才能使各级领导班子朝气蓬勃。

    我们还遵照毛主席“国家机关的改革，最根本的一条，就是联系群众”的教导，努力使机关立足于基层，为基层服务，当好党委参谋，不断改革机关工作。

    当前教育战线上形势一片大好，两个阶级、两条道路、两条路线反复激烈的斗争，锻炼了我们的队伍，毛主席的教育革命思想深入人心。摆在我们面前的重要任务就是要以阶级斗争为纲，坚持党的基本路线，学习无产阶级专政理论，把教育革命搞好，巩固和发展无产阶级文化大革命和批林批孔的伟大成果。我们一定要认真总结经验，发扬成绩，克服缺点，在毛主席指引的正确轨道上，乘胜前进。＊


革命加拚命的凯歌

    大庆油田持续高速度发展的十五年

    本报通讯员;本报记者(1975.12.28)

    早在新中国诞生以前，毛主席就预言：“中国经济建设的速度将不是很慢而可能是相当地快的”。英雄的大庆工人，革命加拚命，模范地实践了毛主席的光辉预言。

    以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下继续革命；发扬艰苦奋斗的传统，发扬“一不怕苦，二不怕死”的革命精神，这就是大庆工人说的革命加拚命，就是大庆不断取得胜利的根本原因。

    无产阶级专政的重要阵地

    在毛主席革命路线的指引下，大庆不断从胜利走向胜利，建设成为无产阶级专政的重要阵地。这里生产了大量石油，培养了一支革命化的队伍，创造了丰富的经验，把毛主席制订的“鞍钢宪法”同大庆的实际相结合，闯出了我国工业化的道路。

    我国靠“洋油”过日子的悲惨历史，是在六十年代结束的。大庆工人作出了决定性的贡献。今天，人们很难拿大庆原油的总产量同旧中国比较。一位在旧中国身居高位、年已八旬的老人，去年从国外归来，访问大庆油田采油二部第四十九队，听说这一个队一年的产油量，超过了旧中国全国四十二年产油量的一倍，万千感慨，惊喜交集。大庆油田原油产量平均每年增长百分之三十以上。现在一个大庆的原油产量，相当一九六五年五个半大庆的产量。大庆油田开发以来，累计财政上缴，等于国家投资总额的十一点六倍。作为无产阶级专政的重要阵地，大庆为祖国的社会主义革命和社会主义建设奠定了坚实的物质基础。

    十五年来，大庆更大的收获，是用马克思主义、列宁主义、毛泽东思想，造就了一支反修防修的工人队伍、干部队伍、家属队伍。在大庆，人们喜欢谈会战传统。大庆会战传统是什么呢？最主要的就是“两论”（《实践论》、《矛盾论》）起家，就是按照毛泽东思想的立场、观点、方法，解决阶级斗争、建设油田和科学实验过程中遇到的各种问题。大庆职工很好地继承和发扬了这个传统。十几年来，大庆向各个兄弟油田输送了五万多名工人、干部、技术人员，大庆精神正在全国开花结果。掌握了马克思主义、列宁主义、毛泽东思想的工人，是油田建设中最强大的物质力量，是无产阶级专政阵地的最巩固的基础。

    大庆工人说得好：“先进单位不是阶级斗争、路线斗争不突出，而是突出地抓了阶级斗争、路线斗争。”十几年来，大庆的开发建设一再受到刘少奇、林彪反革命的修正主义路线的干扰和破坏。大庆工人以阶级斗争为纲，坚持党的基本路线，不怕鬼，不信邪，不崇洋，同破坏开发大庆的阶级敌人斗，同妄图拔掉大庆红旗的阶级敌人斗；同鼓吹“物质刺激”、“洋奴哲学”、“专家治厂”、“一长制”的修正主义办企业路线坚决斗争，批判资产阶级法权思想，同扩大工农差别和城乡差别的旧观念决裂。在党的一元化领导下，坚持无产阶级政治挂帅，全心全意依靠工人阶级、大搞群众运动，发扬独立自主、自力更生、艰苦奋斗、勤俭建国的革命精神，坚持五七道路，实行工农结合、城乡结合，把大庆建成一个新型的社会主义企业。今天的大庆，学习理论、反修防修的运动越来越深入，共产主义因素越来越多，不断增强使资产阶级既不能存在、也不能再产生的条件，无产阶级专政空前巩固。大庆形势大好，这是最重要的标志。

    继续革命　乐以拚命

    大庆好，好就好在大庆工人万众一心，在无产阶级专政条件下，继续革命，乐以拚命。

    阶级斗争是个纲。在十五年的革命历程中，大庆工人执行党的基本路线，越来越自觉，越来越得力。阶级斗争，年年讲，月月讲，天天讲；事关路线的大问题，干部管、工人管、家属管。正象他们所说的那样：“经过阶级斗争、路线斗争锻炼的大庆工人是不好唬弄的。”

    十五年前的大庆会战，是在严重的阶级斗争、生产斗争交织在一起的困难情况下开始的。困难，主要还不是器材少，天气冷，缺乏生活设施，而是国内外阶级敌人的进攻和破坏。大庆党委作出的第一个决定，就是号召会战职工认真学习毛主席的《实践论》、《矛盾论》，用毛泽东思想分析阶级斗争形势，分析各种矛盾，紧紧地抓住阶级斗争这个主要矛盾，坚决把会战打胜。什么天寒地冻、物资缺乏、经验不足等等困难，统统都被战胜了。经过三年的艰苦斗争，按照毛主席提出的“鞍钢宪法”，多快好省地建成了我国第一个大油田，在工业战线上树起一面红旗——大庆红旗。

    在无产阶级文化大革命中，大庆工人认真贯彻执行毛主席的革命路线，在人民解放军支持下，积极投入粉碎刘少奇、林彪两个资产阶级司令部的斗争，深入批判刘少奇、林彪反革命的修正主义路线，清算他们妄图颠覆无产阶级专政，复辟资本主义的罪行。同时粉碎了一小撮阶级敌人妄图砍倒大庆红旗的阴谋。

    在文化大革命和批林批孔紧张的日日夜夜，大庆工人坚持“抓革命，促生产”。他们懂得，在阶级斗争最激烈的关头，抓好革命，促好生产，就是最有力地保卫大庆红旗。以“自觉从严、好字当头”闻名全油田的油建十一中队，三年完成的工作量，超过文化大革命前六年工作量的一倍半。

    大庆在前进过程中，经历了各种考验，有困难的考验，有胜利的考验。他们坚持继续革命的方向，正确对待各种考验。

    一九六四年，毛主席发出“工业学大庆”的号召，给予大庆职工极大的鼓舞和鞭策。全国各地参观学习的人们一批一批来到大庆，赞扬的话也多起来了。伟大的胜利在大庆工人面前提出一个尖锐的问题：全国学大庆，大庆怎么办？是以现有成绩为起点，继续前进；还是躺在已有的成绩上，停顿不前？几万名职工继续大学“两论”，掌握“两分法”的武器，从高标准着眼，从具体问题入手，找缺点，找差距。三个月的时间，在政治、思想、生产、生活等方面，找到许多问题。大庆领导认为，尽管这些问题发生在个别人、个别单位，但它反映了我们的领导思想、领导作风还不适应革命形势发展的要求。他们在大大小小的会议上，向全体职工作检查，承担责任；从路线高度总结经验，从世界观上找原因，提出解决问题的办法，进行了一场兴无灭资的斗争。

    在文化大革命和批林批孔运动取得伟大胜利的大好形势下，在学习无产阶级专政理论的运动中，大庆党委发动全油田职工，联系油田阶级斗争的实际，讨论“怎样使大庆红旗永不变颜色？”的问题，发起一场无产阶级反对资产阶级、马克思主义反对修正主义的斗争。

    为了搞好这次大学习、大讨论，首先进行阶级斗争状况的调查。油田党委书记和各级领导干部亲自带队，发动四万四千多名工人、干部，两次检查各级领导机关和六百八十八个基层单位，全面调查大庆各个领域中阶级斗争、路线斗争的现实状况，认真回顾和总结会战十五年来阶级斗争、路线斗争的经验。大家从理论与实践的结合上，进一步认识到：在社会主义社会，还存在着产生资本主义和修正主义的土壤，如果丧失警惕，大庆也有变修的危险。全油田几十万人参加的这场学习无产阶级专政理论、反修防修的运动正在深入进行。

    大庆工人在生产斗争中遇到的困难之多、之大，不身临其境，也是难以想象的。“中国人死都不怕，还怕困难么？”大庆工人正是遵照毛主席的指示，发扬“一不怕苦，二不怕死”的革命精神，不断克服种种困难的。六十年代大庆油田开发建设初期，“铁人”王进喜代表老一辈油田建设者，发出了“宁可少活二十年，拚命也要拿下大油田”的钢铁誓言，并以自己的模范行动，影响和带动广大职工，超计划提前拿下大油田。“铁人”虽然因病逝世了，他的这种崇高革命精神却永世长存，激励着大庆新一代建设者，沿着前人走出的光辉道路更快地前进。

    大庆前不久建成的一个新油区，上有“气老虎”，下有“硬夹层”，地质条件很复杂，比一九六○年开发的油区还难弄。原设计三年建成投产。大庆工人硬是大干二十个月，把它拿下来了。二十个月建成的生产规模，相当于老油区从一九六○年到一九六四年五年建成的总和。

    采油五部维修工人韩永祥，为抢修一项油田气半化学脱水工程，人不离管线，手不离焊把，十五天时间，在工地上干了二百一十小时。电焊火花把胸前烤掉一层皮，但他继续拚命干，一个月完成三个月的工作量。

    阶级斗争无处不有。对于这些先进单位、标兵人物拚命干革命的精神、业绩，广大工人高度赞扬，努力学习；一小撮阶级敌人却极端仇恨、疯狂反对。大庆工人响亮地提出：“大干社会主义有理，大干社会主义有功，大干社会主义光荣，大干了还要大干。”以“抓革命，促生产”的实际行动，捍卫毛主席的革命路线，回击阶级敌人。

    阶级斗争促进了人的思想革命化，推动了生产的大发展。

    造就反修防修的革命队伍

    在大庆，革命加拚命为什么能够坚持十五年如一日？一个重要原因，在于大庆在阶级斗争、生产斗争、科学实验三大革命运动中，造就了一支革命化的队伍。这支包括干部、工人、家属的队伍，象“铁人”王进喜那样，是个“硬骨头”，阶级敌人啃不动，资产阶级歪风吹不倒，党指向那里，能打到那里，永远前进，从不后退。（⑴⑵）

    大庆党委十分重视思想政治工作，坚持用马克思主义、列宁主义、毛泽东思想武装群众，不断扩大先进面，改造后进层，使先进更先进，后进变先进。仅今年一年，全油田选出的先进集体就有四百二十个，先进模范人物三万七千多名。大庆有支援兄弟油田的重大任务，队伍更新很快，青年工人不断补充进来。有些单位的队长、指导员已经换了七、八茬，有些单位的“老会战”只剩了两三个人，而老一辈石油工人坚持革命、坚持拚命的精神能够一代一代地传下来，发扬光大，就由于大庆在党的一元化领导下，全力造就了一个有几十万人的革命化大集体。

    大庆反修防修的革命化队伍，十多年来，坚持不断地同资产阶级法权思想作斗争，同旧的传统观念作斗争，越来越自觉地站在社会主义岗位上，为共产主义大目标忘我地战斗。“铁人”王进喜生前带过的一二○五钻井队，在学习无产阶级专政理论运动中，批判了一种怪论：“你们一个队打了三个队的井，十五年干了四十五年的活，没有多拿一分钱，还不是白挨累，干吃亏！”他们豪迈地指出：我们是无产阶级战士，社会主义国家的主人，只能根据对革命有利无利这个标准，衡量吃亏不吃亏的问题。算账，只能算共产主义大账，不能算个人主义小账。要象“铁人”那样，在有报酬的岗位上，多干无报酬的活。这一场看起来普普通通的思想交锋，展现了大庆工人共产主义的精神境界。

    大庆反修防修的革命化队伍的又一特点，是干群之间新型的社会主义关系：干部以身作则，紧紧依靠群众，密切联系群众；群众信任干部，支持干部，爱护干部，对干部实行革命监督。这是大庆的无穷战斗力的一个重要泉源。大庆党委按照无产阶级革命事业接班人五条标准，实行老、中、青三结合的原则，强调“干部来自工人，领导来自基层”，着重从各条战线的标兵、模范中，从有实践经验的优秀工人中，培养、选拔干部。对于没有经过基层锻炼的干部，给他们创造条件补上这一课。大庆油田各级领导干部，百分之七十四以上，是从工人中提拔起来的。这些来自工人、来自基层的干部，资产阶级法权思想少，同工人感情深，有丰富的实践经验，有很大的革命干劲，以普通劳动者的姿态，在群众中工作和生活。群众说他们又是干部，又是工人。大庆党委在会战初期订立的干部“约法三章”（坚持艰苦奋斗的优良传统，不搞特殊化；坚持参加集体生产劳动，不做官当老爷；坚持“三老四严”的作风，不骄傲自满，不说假话），经过文化大革命和学习无产阶级专政理论运动，有了新的发展。“向工人学习日”制度，是干部“走下去”的又一种形式。从大庆党委书记到各级机关的科、组长以上干部，每月一天，轮流到井队、车间、班组等基层单位，完全和工人一样，参加一次学习，干一班活，吃三顿饭，睡一宿觉，体验工人生活，征求工人意见，掌握第一手材料，取得领导工作的主动权。还有一种制度，是把工人和基层干部“请上来”，检查各级领导机关和领导干部的学习、工作和劳动。今年，工人和基层干部到大庆党委和革委会检查工作，据不完全统计，规模较大的就有十一次，一千八百多人次参加，对于促进干部思想革命化，改进机关工作，起了很大的作用。大庆有高度民主。工人群众有意见，毫无顾虑地向各级领导干部提出；干部对群众的意见，认真听取，正确对待。大庆又有高度集中。领导机关一旦做出决定，群众即能雷厉风行地自觉执行。

    干部把心贴在群众身上，事事为群众着想，主动关心群众生活，是密切干群关系，增强队伍战斗力的重要因素。在大庆，基层干部“常年住队”，为工人“查铺盖被”，同工人一起过节日假日的优良传统，从会战一直坚持到现在。前年冬季的一天，十级大风裹着漫天大雪，猛袭正在开发的一个新油区。汽车打不着火，开不动。可是第六采油指挥部一百五十七名干部走得动。他们分成十三路，走遍二百零五个计量站、油水井、生活点，探望同风雪搏斗、坚持生产的阶级弟兄。同工人一起奋战十多个小时，保证没冻伤一个人，没损伤一台设备。河南兰考县一批支援新油区烧砖基建的民工，住的帐篷被大雪封困。指挥部的领导干部扒开积雪，慰问民工，一起动手加固帐篷。兰考的民工十分感动地说：“焦书记（焦裕禄同志）活着的时候，每逢大雪封门，大水漫地，群众有了困难，就来到我们贫下中农家里。在大庆，我们又看到了焦书记。”

    重要的问题在善于学习

    十五年来，大庆在高速度、高水平开发建设过程中，积累了丰富的经验。其中最主要的，是坚持“两论”起家的基本功，不断地用马克思主义、列宁主义、毛泽东思想武装广大工人、干部和家属。大庆党委认为，只有发动广大职工而不是少数干部都来学习马克思主义，懂得党的基本路线的理论基础，才谈得上干部、群众共同把好路线关；才能使人们逐步从资产阶级思想的侵蚀、小生产的影响和旧传统观念的束缚中解放出来。对于学习，不能抓一阵了，必须一抓到底。只有一抓到底，才能教育一代又一代，建立一支反修防修的革命化队伍。

    领导干部带头学习，是搞好全油田学习的关键。大庆历来强调干部事事带头，首先在学习上、在理论联系实际上带头。大家努力做到：工作任务越重，越要挤出时间学习；工作越困难，越要认真学习；工作越顺利，越要自觉学习。衡量一个领导班子的工作水平，首先看班子本身的学习情况和领导群众学习的能力。多年来，无论是学习马列著作和毛主席著作，学习毛主席、党中央的指示，都是领导干部先学一步，多学一点，学深一点。为了搞好干部的学习，经常组织学习大检查。不仅组织自上而下的检查，还发动工人自下而上的检查。去年，大庆党委组织工人和基层干部代表，检查大庆党委书记和七十五名处以上干部的学习情况。领导干部向工人汇报学习心得，工人逐个讲评，好的表扬，差的批评。这样，不仅提高了各级领导干部看书学习的自觉性，也推动了群众学习运动的开展。

    组织学习理论的群众运动，是搞好全油田学习的基础。大庆党委领导群众学习理论，既抓“广度”，又抓“深度”。今年学习毛主席关于理论问题的指示，正值春节，广大党员不过春节过党日，坚持学习理论。全油田在矿的三万一千多名党员，百分之九十七参加了学习。职工、家属和学生，也都组织到学习运动中来。对不能参加学习的家属宣讲到炕头，对病员宣讲到病床前，探亲和因公出差的人员，回来以后立即补课。力求一个不漏，一课不拉。

    为了搞好群众学习运动，大庆很注意培养理论学习骨干。会战初期就组织了辅导学习“两论”的“工人讲师团”，以后普遍组织了毛主席哲学著作学习小组。在批林批孔运动中，进一步建立马克思主义理论队伍。现在班组有工人理论辅导员，基层队有理论辅导小组，大队和指挥部有中心学习小组，全油田组成了理论辅导网，逐步培养了一支两万多人的工人理论学习骨干。大庆学习理论的好传统十五年坚持不变，这支积极分子队伍起了很大的作用。

    ＊＊＊

    有位来自大洋彼岸的新闻记者，在报道了大庆工人忘我的工作、简朴的生活以后，写道：“我无法理解，他们这样做的动力是什么？”这话是实话，他真无法理解。只有学到马克思主义，决心不断革命，乐于拚命干革命的人，才回答得了这个问题。在艰苦的革命战争年代，为了夺取政权，红军反“围剿”，八路军、新四军反“扫荡”，夜以继日，浴血奋战。英雄的大庆工人，为了巩固无产阶级专政，硬是继承了战争年代革命前辈这种革命加拚命的传统。如果说，这样干，三月两月、一年二年还是不难做到的，可大庆工人硬是坚持了十五年，并且决心继续坚持下去。从他们的精神风貌和实际行动中，人们就容易理解大庆油田建设质量为什么这样高，开发速度为什么这样快了。＊


文化大革命的丰硕成果　工人阶级的巨大贡献

    一个开滦变成两个开滦

    今年全矿生产的原煤比设计能力增长一倍

    新华社(1975.12.29)

    据新华社石家庄一九七五年十二月二十六日电　新华社记者报道：在社会主义革命和社会主义建设蓬勃发展的大好形势下，从我国重要的煤炭基地传来了一个振奋人心的消息：开滦煤矿在五年前提出的原煤年产量比设计能力翻一番的规划胜利实现了。截至十二月二十三日止，今年全矿已生产原煤二千五百二十万吨，比原设计能力整整增长一倍，一个开滦变成了两个开滦。

    开滦煤矿的这一成就，是开滦煤矿党委带领广大职工群众，以阶级斗争为钢，坚持党的基本路线，大学马列主义、大批修正主义，大批资本主义，大干社会主义，自力更生，艰苦奋斗，从百里煤田挖掘巨大潜力所取得的。它是无产阶级文化大革命、批林批孔和学习无产阶级专政理论运动的丰硕成果，是毛主席的无产阶级革命路线的伟大胜利。这一成就，再一次有力地批驳了林彪反党集团散布的“国民经济停滞不前”的反动谬论，驳斥了一小撮阶级敌人对我国无产阶级文化大革命的无耻诬蔑。

    一九七五年，开滦煤矿的原煤和洗精煤产量都翻了一番。在所属的七个煤矿中，马家沟、唐家庄、唐山和林西矿分别提前两年和一年实现了翻番，吕家坨、赵各庄和范各庄矿在今年实现翻番。这样，无论是旱采还是水采，缓倾斜煤层还是急倾斜煤层，老矿井还是新矿井，产量都翻了番。各项主要经济技术指标，都列入全国先进水平。劳动生产率高于全国平均水平百分之八十，工作面平均月产量高于全国平均水平一倍，原煤成本低于全国平均水平百分之三十七。

    开滦煤矿原煤产量比设计能力翻一番的规划，是一九七○年提出来的。五年多来，开滦煤矿依靠群众，集中力量打歼灭战，先后完成了四十四项重点技术改造、开拓延深工程，使矿井的各个生产环节得到了系统的改造。现在，开滦煤矿的日产能力由一九七○年的四万多吨提高到七万多吨，矿井日提升能力由五万多吨提高到七万多吨，整个矿区生产面貌焕然一新。

    五年多来，开滦煤矿挖潜增产所花的资金，只相当于新建同样规模矿井所需投资的六分之一，在所花的这些资金中，国家投资只占百分之四十五。实现增产所增加的劳动力，也比新建同样规模矿井所需的劳动力少得多，而且花的时间短，见效快。五年多来，开滦煤矿上缴国家的利润，超过同时期国家投资的八倍多。

    开滦的实践，又一次证明：“无产阶级文化大革命是使我国社会生产力发展的一个强大的推动力”。开滦煤矿实现原煤产量翻番规划的五年，是生产大上的五年，也是两个阶级、两条路线激烈斗争的五年。开滦煤矿党委始终以阶级斗争为纲，坚持贯彻执行党的基本路线，领导全矿职工不断打击阶级敌人的破坏活动，批判修正主义路线，克服各种错误思想，使生产翻番取得了胜利。开滦是一座开采了近百年的老矿，解放以前，被帝国主义、官僚资本主义和封建主义统治了整整七十年。解放以后，在党和毛主席的领导下，开滦工人阶级积极投入社会主义新矿山的建设，使原煤产量逐年上升。但是，由于刘少奇修正主义路线的干扰和破坏，从一九六一年起生产下降，在一千二百万吨左右徘徊了五六年之久。（⑴⑷）

    在无产阶级文化大革命、批林批孔和学习无产阶级专政理论的运动中，开滦煤矿党委领导广大群众，深入批判刘少奇、林彪的修正主义路线，批判资本主义搞工业的那一套办法，在上层建筑和经济基础方面，坚持无产阶级专政下的继续革命，不断加强对资产阶级的全面专政。他们认真学习马克思主义、列宁主义、毛泽东思想，批判“阶级斗争熄灭论”，坚持党的基本路线，“鞍钢宪法”得到更好的贯彻，“工业学大庆”的群众运动出现了新局面。在这样的大好形势下，开滦煤矿广大干部和群众抓大事，促大干，开展技术改造，挖掘企业潜力，推动煤炭生产高速度地发展。

    现在，开滦煤矿广大职工正乘胜前进。他们决心以阶级斗争为纲，继续贯彻执行毛主席关于学习理论反修防修、安定团结和把国民经济搞上去等一系列重要指示，在新的一年，为进一步发展我国煤炭工业作出更大的贡献。＊


以阶级斗争为纲促进钢铁生产

    首钢“四五”计划期间发生巨大变化

    新华社(1975.12.31)

    据新华社一九七五年十二月二十八日讯　在无产阶级文化大革命、批林批孔和学习无产阶级专政理论运动的推动下，首都钢铁公司胜利地走过了又一个五年的里程，企业面貌发生了新的巨大的变化。这个变化再一次证明，革命是历史的火车头，无产阶级文化大革命是使我国社会生产力发展的一个强大的推动力。

    在第四个五年计划期间，首钢的巨大变化首先表现在，无产阶级文化大革命以来涌现的社会主义新生事物不断发展壮大。学习马列主义、毛泽东思想的群众运动，更加广泛深入，毛主席的革命路线更加深入人心。这几年，公司和各厂矿每年都要举办上千期各种类型的读书班、学习班。全公司有两万四千多人参加政治夜校学习，有三万多人组成了两千八百多个自学小组。工人理论队伍已经发展到一万人。厂办的十五所七·二一工人大学不断巩固发展，四千多名工人在这里学政治、学技术，正在培养成为能文能武的劳动者。

    首钢各级领导班子实行了老、中、青三结合，全公司培养、提拔了三千多名新干部。“工业学大庆”的群众运动进一步展开，取得了新的成绩。根据“鞍钢宪法”的原则，工人群众积极参加企业管理，车间、厂矿建立了相应的工人管理委员会。各级干部坚持参加集体生产劳动蔚然成风。同时，全公司参加工人宣传队的二千多名工人，进驻全市几十所大、中、小学，担负起把教育革命进行到底的任务。所有这些社会主义的新生事物，象烂漫的山花，开遍首钢各个方面，使首钢呈现出了一派生气勃勃的革命景象。

    在革命洪流的推动下，首钢工人的阶级斗争、路线斗争和继续革命的觉悟更高了，革命斗志更旺了。他们胸怀共产主义的伟大目标，决心为巩固无产阶级专政，大干社会主义。“四五”计划期间，首钢工人高速度地完成了一个现代化大型矿区的续建工程，自力更生新建了一座高炉，并且扩大了轧钢能力，从而使过去只有炼铁、炼钢，轧钢能力也很小的首钢，形成为一个从采矿到轧钢的完整的钢铁联合企业。早在一九七三年，首钢的主要产品产量已经提前达到“四五”计划第五年的指标，今年，全公司又提前完成了国家计划。同一九七○年相比，今年矿石产量增长了两倍多，钢和生铁增长了百分之五十以上，钢材增长了百分之二十五，铁合金、铸铁管、冶金焦、耐火材料、有色金属材料、化肥等也都有大幅度的增长；基本建设速度不断加快、产品质量提高，品种增加。

    首钢在五年之内发生如此巨大的变化，其根本原因，是首钢各级党组织坚持抓“纲”促钢，牢牢抓住阶级斗争这个纲，促进了钢铁生产的发展。

    首钢是一个有五十多年历史的老企业，解放前被国民党反动政府破坏得奄奄一息。解放后，在党的领导下，企业不断得到了发展。但是，由于刘少奇修正主义路线的干扰，生产发展缓慢。文化大革命为首钢的发展开辟了广阔的前途。广大职工反复批判修正主义办企业路线，提高了执行毛主席革命路线的自觉性。人们的思想觉悟提高了，生产就上去了。近几年来，首钢各级党组织把批林整风、批林批孔、学习无产阶级专政理论作为头等大事，带领广大职工学习革命理论，批判修正主义，批判资本主义，批判反动没落阶级的意识形态孔孟之道。革命的大批判，促进了“鞍钢宪法”各项原则的贯彻落实，保证了企业沿着社会主义方向前进，调动了工人群众大干社会主义的积极性。

    今年，首钢各级党组织领导广大职工深入学习无产阶级专政理论，评论《水浒》，把几年来的大学习、大批判推向了一个新的高潮，广大职工反修防修的自觉性也提到了新的高度，思想境界达到了新的水平。工人们提出：“勇挑重担，要作国家的主人！”他们把发展生产同巩固无产阶级专政联系起来，同反修防修联系起来，以共产主义的劳动态度，积极工作，敢打硬仗。今年夏天，迁安地区连降暴雨，山洪爆发，矿山的道路被冲毁，采矿场成了一片“湖”。干部、工人们不等倾盆大雨停下来，就迅速出动，奋战洪水，以最快的速度恢复了生产。接着，他们又万众一心夺高产，把被大雨耽误的时间夺了回来，分别提前四十三天和二十七天完成了全年矿岩总量和矿石生产计划。

    首钢广大干部、工人回顾过去的战斗历程，豪情满怀地说：看过去，有成绩；望未来，差距很大。我们决心以阶级斗争为纲，在毛主席的无产阶级革命路线指引下，夺取新的胜利，为加速发展钢铁工业作出更大的贡献。＊


学理论　抓路线　促进科研革命

    中共兰州化学工业公司委员会(1975.12.31)

    以前，我们公司有些同志认为，“开门办科研”和“关门办科研”，只是个方法问题，说什么：“在大楼里，照样可以出成果，照样可以革命化。”有的人单纯抱着“推广成果”、“寻找试验条件”的目的下厂，摆不正革命与科研、科研与生产、技术人员和工人群众的关系。在学大庆的过程中，特别是今年以来，经过无产阶级专政理论的学习，我们把是否坚持开门办科研提到“走什么道路”的高度来认识。大家提高了“开门办科研”的自觉性，总结出搞科研要“三破三坚持”的经验：

    一破“脱离无产阶级政治，脱离生产选课题，脱离实际搞科研”的旧传统，坚持鞍钢宪法，面向群众，面向生产，以革新改造为主课题。过去，在修正主义科研路线的影响下，科研工作往往照搬资本主义、修正主义的一套，不结合革命和生产建设发展的需要进行，结果是脱离生产，脱离实际。一些国家需要的大宗产品，无人去研究提高；一些生产建设中存在的问题，无人去研究解决；一些科研成果是隔靴搔痒痒，生产用不上；一些专题由于方向不明，长期出不了成果，正如有人形容的那样：“科研科研，可完可延，一年不行两年，三年不行五年，越搞越玄。”

    通过认真学习毛主席关于“马克思主义者认为人类的生产活动是最基本的实践活动，是决定其他一切活动的东西”的教导，广大干部和科研人员认识到：科研工作来源于生产、依赖于生产，又服务于生产，促进着生产，企业的科研工作必须开门办，面向群众，面向生产，到生产实践中找课题，以革新改造为主课题。就拿自动化研究所一些科学技术人员“三进有机厂”来说吧。一进有机厂，是在一九七一年。当时，正在推广射流技术，他们在大楼里搞了方案，想到有机厂找个地方套一套。转了一圈，发现厂里没有气源，套不上，说是“英雄无用武之地”，回所了。二进有机厂，是在一九七三年。当时这个所正在搞计算机应用研究，他们想到有机厂找个任务带一带。到厂里一摸，全厂还没有一个自动调节系统，认为工艺落后，基础差，没法搞。厂里迫切希望他们帮助解决一些基本测量问题，而他们认为这是些低水平的东西，不感兴趣，又回所了。一九七五年通过深入学理论、学大庆，搞科研革命，他们逐步摆正了革命与科研、科研与生产的关系，三进有机厂，情况就大不一样了。他们看到有的岗位还在用木棒测液位，盖子一揭，有毒气体熏得工人够呛；听锅炉工介绍，由于没有水位调节装置，上了班就要仰着头看水位；想到自己过去对生产中的大量问题熟视无睹，对改善工人同志的操作条件漠不关心，感到很惭愧。于是他们和工人一起商量探讨，很快把工人提出的两个自动控制项目搞了上去。

    我们总结以往的经验教训，明确提出：企业的科研单位，应该以革新改造为主课题，同时搞好国家急需的新产品、新设备、新工艺、新技术和一些基础理论研究。如橡胶厂苯乙烯车间乙苯脱氢炉，是当前生产的薄弱环节。化机研究所搞化学工程及设备研究的同志，根据工人的建议，把这个生产中的问题作为研究的课题，科研工作面貌为之一新。从调查研究、确定方案到完成改造，总共才用了三个多月时间。通过改造，不仅使脱氢炉的生产能力提高百分之五十，而且在炉子燃烧部分的结构上有所创新，带动了基础理论研究。他们尝到了“以革新改造为主课题”的甜头，决心沿着这条路子走下去。

    二破“关在大楼搞试验，写出报告算成果”的修正主义科研路线，坚持下楼出院，以工厂为主战场。过去，在刘少奇、林彪反革命的修正主义路线的干扰、破坏下，“关在大楼搞试验，写出报告算成果”，成了我们科研工作的通病，广大工农群众被排斥在科技大门之外，严重阻碍了科学技术的普及和发展。在这次抓理论学习中，我们通过专题解剖，摆明事实，分清路线，对大家教育很深。化机研究所阳极保护专题，文化大革命前，关门搞了四年，一个生产实际问题也没有解决。文化大革命中，这个组的同志们批判修正主义科研路线，下楼出院，和工人群众一起，结合生产实际搞试验、研究，用了一年零八个月时间，实现了碳酸氢铵生产中碳化塔阳极保护的应用。事实使大家认识到，是不是坚持下楼出院，以工厂为主战场，不是个方法问题，而是个走什么道路、执行什么路线的问题。

    认识提高了，行动就自觉了。广大科研设计人员，遵照毛主席关于“我们提倡知识分子到群众中去，到工厂去，到农村去”的教导，纷纷奔向工厂这个主战场。我们组织了四十六个科研设计小分队，深入工厂努力作战。在化肥厂，五个小分队和工人一道，干当前、想长远，精心设计通过挖潜改造使“一厂变两厂”的蓝图。在石油化工厂，六个小分队在砂子炉、高压聚乙烯、丙烯酸甲酯等车间，和工人一起猛攻技术难关。在橡胶厂，过去那种“老品种的改进提高无人过问”的局面被打破了，十四个小分队开到了现场，对丁苯橡胶生产技术，从工艺到设备，从生产过程自动化到产品包装机械化，抓住薄弱环节，一个一个地改进提高。他们同橡胶工人一起，大搞技术革新和技术改造，力争到一九八○年使橡胶产量翻两番，并且将为我国丁苯橡胶的发展提供成套技术。

    我们在提倡下楼出院、以工厂为主战场的同时，还十分注意加强实验室这个战场的工作，使大家明确认识下楼出院，并不是“下楼拆院”；以工厂为主战场，不等于取消实验室工作。恰恰相反，实验室的工作不但不能削弱，还要大大加强。实验室的工作加强了，才能对主战场起到后方基地的作用，保证前方打好歼灭战。

    三破“科学技术神秘，工人群众搞不了”的资产阶级思想，坚持“三结合”的方针。几千年来，“上智下愚”的反动思想对人们的毒害是很深的。有的人认为：搞科研设计必须有高深的书本知识，工人文化低，学识浅，只会扳阀门，抡大锤，搞不了科研设计。这种思想严重阻碍着科技人员走与工农相结合的道路，使科技工作脱离了正确的轨道。在这方面，是有许多经验教训的。

    研究院焦油加氢专题组是在一九六三年成立的。一九六九年，他们到石油化工厂参加焦油加氢装置的开车。一些技术人员以为自己是搞了六年研究的“专家”，是来“指导开车”、把技术关的；工人只能从事简单的重复劳动，得“听我的”。由于进口装置的主要设备质量不合格，车没有开起来。他们不是积极地和工人一起，去解决开车中的问题，反而抱怨“工人水平低”、“开车的条件不具备”，一拍屁股就回院了。这个专题搞了十几年，试验做了几百次，数据测定了上万组，技术报告发表了四、五篇，就是不能解决已建装置的开车问题，就是不能提供新建装置的设计数据。在今年学习理论时，他们认真总结经验教训，认识到：不从思想上解决“谁是科学实验主人”的问题，即使人下去了，心也不能和工人贴到一起。他们说：“那种‘工人当不了科学实验主人’的思想，是‘上智下愚’、‘英雄创造历史’的唯心史观的反映。”这次，他们又到石油化工厂参加焦油加氢装置的改造。到了现场，他们虚心向工人学习，同劳动、同攻关，决心为实现工人提出的“天大困难踩脚下，誓从洋人头上跨，尽快拿出争气苯”的战斗口号，作出自己应有的贡献。工人们把他们前后两次下厂的情况作了对比：以前是“捞了数据往回跑，一心为了写报告”；现在是“满身汗水满身油，‘埃夫’（Ｆ）扳子不离手”。有的工人意味深长地对他们说：“我们见面七、八年，如今才算真相识。”干部、工人、技术人员紧密配合，大破洋框框，攻克一道道难关，经过三个月奋战，焦油加氢装置胜利开车投产，并且创出了一套我们自己的新工艺，填补了我国石油化工的一项空白。＊


开门办科研是一条正确路线

    公冶平(1975.12.31)

    开门办科研，使专业的科研队伍和广大群众相结合，就会不断推动生产发展和提高科研水平。兰州化学工业公司等科研单位同志们的实践，充分地证明了开门办科研是一条正确路线。

    科研工作，归根结底离不开群众的阶级斗争和生产斗争。群众在实践中积累起来的经验是极其丰富的。在党的领导下，科研人员开门办科研，同广大工人群众真心实意地结合，把生产斗争、科学实验中的丰富的实践经验集中起来，经过一番由此及彼、由表及里、去粗取精、去伪存真的工夫，在不断研究、反复实践的过程中，就能实现由感性到理性的飞跃，发现人们尚未认识的某些客观规律，就会取得科学研究的成果。正如恩格斯指出的那样：“社会一旦有技术上的需要，则这种需要就会比十所大学更能把科学推向前进。”

    在工厂科研阵地上，科研人员扎根在群众之中，战斗在三大革命运动的第一线，这和关起门来，冷冷清清搞科研是两条根本不同的路线。开门办科研，科研人员可以真接学习到工人群众为巩固无产阶级专政而斗争的革命精神，可以直接感受到国民经济飞速发展对科研工作提出的迫切要求。这些，对于促进知识分子世界观的转变，同脱离无产阶级政治和生产实践的资产阶级思想实行彻底的决裂，推动科学研究工作的发展，有很大的作用。

    这几个科研单位所取得的可喜成就还说明，一年到头把自己关在研究室里是不可能有效地提高科研水平的。只有按照毛主席制定的鞍钢宪法的原则，在党委的统一领导下，坚持政治挂帅，实行两参一改三结合，才能搞出高水平的科研成果。还应该认识到，出了初步的科研成果，只是认识上的第一次飞跃；科研成果只有经过广大群众生产斗争实践的检验、修正、充实和提高，才能完成认识上的第二次飞跃——更伟大的飞跃。所以说，开门办科研，实际上是在群众中，在更大范围里进行科学实验的革命运动，只有这样才能并且必然促进科研工作向广度和深度发展，有效地提高科学研究水平。

    是开门还是关门，这绝不是一个方法问题，而是科研战线上无产阶级同资产阶级、马克思主义同修正主义的两个阶级、两条路线的斗争。许多事实雄辩地证明了：学习无产阶级专政理论，不断批判资本主义，批判修正主义，实行开门办科研，是一条马克思主义的正确路线，是我国科学研究领域里的一个伟大变革，是社会主义的新生事物，它对繁荣我国的科研事业，促进科研人员的思想革命化，促进全面实现四个现代化，有着十分深远的意义。＊


世上无难事只要肯登攀

    (1976.01.01)

    （《人民日报》、《红旗》杂志、《解放军报》一九七六年元旦）

    一九七六年来到了。今天发表了伟大领袖毛主席一九六五年写的词二首：《水调歌头·重上井冈山》和《念奴娇·鸟儿问答》。这两篇光辉的作品，以高度的革命现实主义和革命浪漫主义相结合的艺术形象，描绘了国内外“天地翻覆”，“旧貌变新颜”的大好形势，歌颂了革命人民“可上九天揽月，可下五洋捉鳖”的英勇气概，揭示了马列主义必胜，修正主义必败的历史规律。毛主席这两首词的公开发表，具有重大的政治意义和现实意义，对全国人民是一个巨大的鼓舞。在跨入新的一年的时候，吟诵毛主席的诗词，放眼祖国万里河山，纵观世界革命风云，我们心潮澎湃，豪情满怀，对夺取新的胜利，更加充满信心。

    看吧，“到处莺歌燕舞”。经过无产阶级文化大革命和批林批孔运动，经过无产阶级专政理论学习运动和评论《水浒》，我们的党朝气蓬勃，我们的人民意气风发，我们的国家欣欣向荣，无产阶级专政空前巩固。社会主义新生事物象绚丽的鲜花，开遍了祖国大地。各族人民广泛持久地学习马克思主义、列宁主义、毛泽东思想，对社会主义社会的阶级、阶级斗争和路线斗争的认识逐步加深，提高了限制资产阶级法权、在无产阶级专政下继续革命的觉悟。老、中、青三结合，使各级领导班子生气勃勃，千百万无产阶级革命事业接班人正在按照毛主席提出的五条标准锻炼成长。以革命样板戏为标志的文艺革命，促进社会主义文艺创作日益繁荣。教育革命沿着毛主席指引的方向，在斗争中前进，努力把学校改造成无产阶级专政的工具，培养有社会主义觉悟的有文化的劳动者，取得了可喜的成绩。卫生革命改变着农村缺医少药的面貌，赤脚医生不断成长，合作医疗更加巩固。广大干部进五·七干校，下放劳动，重新学习，提高了继续革命的觉悟，焕发了革命青春。千余万知识青年上山下乡，坚持乡村干革命，在农村广阔天地里茁壮成长。工人阶级进驻大、中、小学等上层建筑机构，打破了资产阶级知识分子的一统天下。工农兵理论队伍的建立和发展，推动了思想文化战线的社会主义革命。农业学大寨的群众运动蓬勃开展，亿万群众发动起来了，百万干部奔赴农业第一线，普及大寨县的革命洪流滚滚向前。我国农业连续十四年丰收。工业学大庆的群众运动深入发展，独立自主、自力更生的革命精神进一步发扬，工业生产达到新的水平。专业科技人员和工农相结合，开门办科研，人造地球卫星返回地面，科学事业有了新的发展。第四个五年计划规定的工农业总产值指标，已经胜利完成。我国物价稳定，市场繁荣，人民生活逐步提高。

    这一切事实，有力地驳斥了“今不如昔”的谬论。这是毛主席无产阶级革命路线的伟大胜利，是无产阶级文化大革命和批林批孔运动的伟大胜利。

    在新的一年里，全党全军和全国各族人民，要在毛主席为首的党中央领导下，坚持党的基本路线，认真学习无产阶级专政理论，以阶级斗争为纲，继续贯彻执行毛主席的一系列重要指示，促进上层建筑各个领域的社会主义革命，促进安定团结，促进社会主义的农业、工业和整个国民经济的发展，为进一步巩固无产阶级专政而斗争。

    毛主席教导我们：“千万不要忘记阶级和阶级斗争”。

    毛主席最近又教导我们：“安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。”

    以阶级斗争为纲，是毛主席二十多年来领导我们党进行社会主义革命的基本理论和基本实践。正如毛主席一九六五年在批判刘少奇修正主义路线时再次指出的：“整个过渡时期存在着阶级矛盾、存在着无产阶级和资产阶级的阶级斗争、存在着社会主义和资本主义的两条道路斗争。忘记十几年来我党的这一条基本理论和基本实践，就会要走到斜路上去。”多年来的历史经验告诉我们：否定或修改以阶级斗争为纲，在理论上和实践上就必然会犯错误。搞马克思主义还是搞修正主义的两条路线的斗争，是两个阶级、两条道路斗争在党内的反映。最近教育战线那种刮右倾翻案风的奇谈怪论，就是代表资产阶级反对无产阶级的修正主义路线的突出表现。这再一次说明：社会主义社会中的阶级斗争是长期的、曲折的、有时是很激烈的。我们要保持清醒的头脑，坚持无产阶级对资产阶级的斗争，任何时候都不要忘记阶级斗争这个纲。纲举才能目张。列宁在批判那种把政治同经济平列起来的折中主义观点时说：“政治同经济相比不能不占首位。不肯定这一点，就是忘记了马克思主义的最起码的常识。”什么是政治，列宁说：“政治就是各阶级之间的斗争”。忘记了阶级斗争这个纲，就将是一个盲目的不完全的不清醒的革命者，就会偏离社会主义方向。

    怎样看待无产阶级文化大革命，是当前两个阶级、两条道路、两条路线斗争的集中反映。党的“九大”、“十大”都对无产阶级文化大革命作了总结。肯定还是否定这场大革命，实质上是继续革命还是复辟倒退的斗争。这种斗争将会长期进行下去。我们的广大干部，要继续学习无产阶级专政理论，开展对《水浒》的评论，重温毛主席关于无产阶级文化大革命的一系列指示，深刻认识社会主义社会的主要矛盾是无产阶级和资产阶级的矛盾，认识这两个阶级和它们之间的阶级斗争，认识社会主义革命的性质、对象、任务和前途，自觉地掌握党在社会主义历史阶段的基本路线和政策。这样，才能正确对待无产阶级文化大革命，正确对待群众，正确对待自己。要继续批判刘少奇、林彪反革命的修正主义路线，批判资本主义倾向，批判资产阶级法权思想，保卫和发展无产阶级文化大革命的胜利成果。

    正确对待无产阶级文化大革命，就有一个正确对待社会主义新生事物的问题。社会主义新生事物是无产阶级战胜资产阶级的崭新成果，是亿万群众生气勃勃的伟大创造，它从各个方面限制了资产阶级法权，反映了社会主义和共产主义必将代替资本主义的历史发展趋势。毛主席说：“任何新生事物的成长都是要经过艰难曲折的”，“群众是真正的英雄”。每一个共产党员和革命者，都要满腔热情地支持革命的新生事物。要看到新生事物有一个成长的过程，会有某些不足之处，应该在充分肯定成绩的基础上，采取积极的态度和措施，使之更加完善。切不可象资产阶级贵族老爷那样，横加责难，大泼冷水。更不能跟着一小撮心怀敌意、别有用心的人扼杀新生事物。我们要以阶级斗争为纲，继续搞好教育革命、文艺革命、卫生革命和各条战线的斗批改。

    “无产阶级文化大革命是使我国社会生产力发展的一个强大的推动力。”今年是实行发展国民经济第五个五年计划的第一年，要努力完成和超额完成国家计划。要坚持独立自主，自力更生，艰苦奋斗，勤俭建国，继续贯彻执行“抓革命，促生产，促工作，促战备”的方针，鼓足干劲，力争上游，多快好省地建设社会主义，把国民经济搞上去。要继续深入开展农业学大寨的群众运动，全党动手，大办农业，为普及大寨县而奋斗。要贯彻执行鞍钢宪法，继续深入开展工业学大庆的群众运动，走我国自己工业发展的道路。搞工业也好，搞农业也好，搞其它工作也好，都要围绕阶级斗争这个纲，都要依靠群众，调查研究，总结经验，抓好典型。

    党的领导是我们事业取得胜利的基本保证。各级党委要加强领导，抓紧学习，教育和训练干部，认真贯彻执行毛主席的革命路线和各项方针政策。教育战线的大辩论在各级党委领导下进行，不搞战斗队。要严格区分和正确处理两类不同性质的矛盾，对于路线斗争的大是大非问题，要通过辩论，弄清思想，划清马克思主义同修正主义的界限。对犯错误的同志，要按照“团结——批评和自我批评——团结”的公式，惩前毖后，治病救人。要继续注意老、中、青三结合。我们要在毛主席的革命路线指引下，团结百分之九十五以上的群众和干部，团结一切可以团结的力量，调动一切积极因素，把各项工作做得更好。

    当前国际形势大好，天下大乱。世界各种基本矛盾日益激化，革命和战争的因素都在明显增长。“土豆烧牛肉”的假共产主义彻底破产，各国马列主义政党和组织在反对现代修正主义的斗争中发展壮大。第三世界国家和人民在反帝、反殖和反对大国霸权主义的斗争中，发挥了主力军的作用。苏美两霸的争夺愈演愈烈，争夺的战略重点在欧洲。搞“声东击西”、玩弄“缓和”骗局最起劲的苏联社会帝国主义，正是今天最危险的战争策源地。我们要提高警惕，准备打仗。要继续贯彻执行毛主席提出的“深挖洞、广积粮、不称霸”，“备战、备荒、为人民”的战略方针。人民解放军和广大民兵，要发扬光荣的革命传统，加强战备，严格训练，严格要求，随时准备歼灭一切来犯之敌。我们一定要解放我国的神圣领土台湾省。

    “世上无难事，只要肯登攀。”毛主席的光辉词句，指出了我们无限光明灿烂的前途和前进道路上所必须经历的曲折斗争，指引我们在继续革命的大道上，披荆斩棘，奋勇向前。有毛主席的无产阶级革命路线指引航向，有毛主席为首的党中央的领导，有全党全军全国人民的团结一致，我们一定能战胜任何艰难险阻，在新的一年里，夺取更大的胜利。＊


以阶级斗争为纲夺取更大的胜利

    ——首钢干部、工人学习毛主席词二首和元旦社论座谈纪要

    新华社(1976.01.03)

    据新华社一九七六年一月二日讯　伟大领袖毛主席一九六五年写的两首词：《水调歌头·重上井冈山》、《念奴娇·鸟儿问答》和《人民日报》、《红旗》杂志、《解放军报》一九七六年元旦社论的发表，给夺得了一九七五年革命和生产胜利的首都钢铁公司广大职工以巨大的鼓舞。连日来，广大干部和群众一遍又一遍地收听广播，阅读报纸，举行学习会、座谈讨论会，畅谈大好形势，决心在新的一年里，坚持党的基本路线，认真学习无产阶级专政理论，以阶级斗争为纲，继续贯彻执行毛主席的一系列重要指示，继续革命，勇攀高峰，夺取社会主义革命和社会主义建设的新胜利。

    公司党委书记、革委会主任周冠五说：毛主席的光辉诗篇，描绘了国内外“天地翻覆”，“旧貌变新颜”的大好形势，歌颂了革命人民“可上九天揽月，可下五洋捉鳖”的英雄气概，揭示了马列主义必胜，修正主义必败的历史规律，激励着我们为反修防修、巩固无产阶级专政而奋勇前进。我们一定要认真学习毛主席的两首词和元旦社论，满怀豪情地迎接新的战斗任务。几年来，首钢无论在革命还是在生产建设方面，都发生了很大的变化。这些变化，从根本上说，都是遵照伟大领袖毛主席的教导，坚持党的基本路线，狠抓阶级斗争的结果。回顾过去的战斗历程，对比无产阶级文化大革命前后的变化，首钢干部、工人最深的一点体会就是：抓钢，首先要抓阶级斗争这个纲。学习毛主席的重要指示，学习元旦社论，我们倍感亲切，使我们在这个问题上的认识又前进了一步。我们抓阶级斗争，决不能只抓一阵子，而要坚持不懈地抓下去。

    烧结厂党委副书记郑德明说：无产阶级文化大革命以来，在毛主席的革命路线指引下，在上级党委的帮助下，我们厂党委认真吸取历史经验，不断增强抓阶级斗争的自觉性，带领群众认真学习马克思主义、列宁主义、毛泽东思想，大批修正主义，大批资本主义，使全厂职工的精神面貌发生了深刻变化，革命和生产日新月异，年年超额完成国家计划，年年增产。真是“阶级斗争，一抓就灵。”联系我们厂的实践，学习毛主席的重要指示，我们又一次受到深刻的教育，进一步认识到，任何时候都不能忘记阶级斗争这个纲。

    炼钢工人杨宝祥说：毛主席教导我们：“千万不要忘记阶级和阶级斗争”。我是从大学工宣队回厂的。我在北京钢铁学院当工宣队队员时，也曾听到过一些反对教育革命的奇谈怪论。在党的领导下，我们同这些奇谈怪论进行了坚决的斗争。事实说明，社会主义社会中的阶级斗争是长期的、曲折的、有时是很激烈的。学习了毛主席的教导，我们心更明，眼更亮，斗志更坚。我们工人阶级一定要以阶级斗争为纲，既搞好本单位的革命和生产，也要关心上层建筑各个领域的社会主义革命，把上层建筑各个领域的社会主义革命进行到底。

    北京钢厂党委书记赵安良、第三轧钢厂党委书记梁苏民说：学习毛主席的两首词和元旦社论，我们受到极大的教育，更激发了我们继续革命，攀登高峰的斗志。元旦社论指出的正确对待无产阶级文化大革命的问题，使我们感到心里热乎乎的，增强了我们保卫和发展文化大革命胜利成果的信心和决心。

    无产阶级文化大革命，摧毁了刘少奇、林彪两个资产阶级司令部，锻炼了群众和干部。就说我们自己吧，我们都是抗日战争时期参加革命的干部。文化大革命前，由于我们的觉悟不高，执行了刘少奇的修正主义路线，犯了错误。无产阶级文化大革命中，革命群众批评我们的错误，热情地帮助我们改正错误，使我们提高了阶级斗争和路线斗争觉悟，焕发了革命青春。我们的工厂也是这样，经过无产阶级文化大革命，企业面貌焕然一新，革命和生产大发展。但是，每一次大的革命之后，必然会伴随着出现一场肯定还是否定这次革命的斗争。这是一场继续革命还是复辟倒退的斗争。我们一定要为保卫和发展无产阶级文化大革命的胜利成果而英勇战斗。

    炼铁厂党委副书记、女青年干部米盈余说：元旦社论说得好，正确对待无产阶级文化大革命，就有一个正确对待社会主义新生事物的问题。经过无产阶级文化大革命和批林批孔运动，经过无产阶级专政理论学习运动和评论《水浒》，我们厂涌现出了一大批社会主义的新生事物。例如，群众性的马列著作和毛主席著作学习运动广泛、深入；老、中、青三结合的领导班子朝气蓬勃；工人理论队伍茁壮成长；工人参加企业管理生气勃勃；工人群众以苦为乐，扎根炉前干革命的新思想蔚然成风；实行群防群治的“红医工”遍及全厂；干部深入基层参加集体生产劳动，促进了机关科室革命化。这些社会主义新生事物的出现，有力地批判了刘少奇、林彪的修正主义路线，进一步改善了企业内部人与人之间的关系，促进了全厂革命和生产的发展。当然，社会主义新生事物的发展是有一个过程的，不可能一开始出现就完美无缺。但是，它是“共产主义的幼芽”，我们一定要满腔热情地支持新生事物，使它不断地完善和巩固。

    焦化厂青年工人周正义说：对待社会主义新生事物的态度，就是对待革命的态度。社会主义新生事物是好得很还是糟得很？站在不同的立场必然会有不同的回答。我们说：社会主义新生事物就是好得很！就说我们车间的理论队伍吧！他们在党支部的领导下，组织职工学习马克思主义、列宁主义、毛泽东思想，使车间呈现一派生气勃勃的景象，真是好得很。我们工人阶级要为促进社会主义新生事物的发展而斗争。

    炼钢厂党委书记庞钦壁、第一轧钢厂党委书记张耀良说：无产阶级文化大革命以来，炼钢厂党委认真执行党的基本路线，贯彻“鞍钢宪法”，开展“工业学大庆”的群众运动，依靠工人阶级办企业，使钢产量不断增长。从一九七○年到现在，每年平均增长百分之十四点六，一九七五年比一九六五年增长五倍多。过去的成绩是靠抓阶级斗争这个纲，坚持执行党的基本路线取得的。新的一年来到了，新的五年计划开始了，更艰巨的战斗任务摆在我们面前。我们坚信，只要紧紧抓住阶级斗争这个纲，坚持抓革命、促生产，就能夺得新的更大的胜利，为发展我国的钢铁工业，巩固和加强无产阶级专政作出更大的贡献！

    炼钢工人杨宝祥说：毛主席的两首词和元旦社论，给我们指出了前进的方向，提出了一九七六年的战斗任务。我们战斗在毛主席身边的钢铁工人，心情无比激动。钢铁工业是国民经济的重要部门，实现农业机械化需要钢，加强国防建设需要钢，我们决心在毛主席的壮丽诗篇的鼓舞下，在新的一年里，打出新水平，攀登新高峰。＊


以阶级斗争为纲　贯彻执行‘鞍钢宪法’　大港学大庆

    五年大发展去年原油产量比前年增长百分之十六，相当于一九七○年的四点五倍

    新华社(1976.01.06)

    据新华社天津一九七六年一月五日电　在无产阶级文化大革命斗争风浪中建设起来的大港油田，经过批林整风、批林批孔和学习无产阶级专政理论运动，正沿着大庆的道路阔步前进。从一九七一年到一九七四年，在连续四年超额完成国家生产计划的基础上，一九七五年又提前超额完成了国家计划，原油产量比一九七四年增长百分之十六，相当于一九七○年的四点五倍。

    在胜利完成第四个五年计划原油生产的同时，大港油田在地质调查、油田勘探、油田建设、机修加工、原油炼制和新井投产等方面也都取得了新成绩，各项经济指标都创造了油田开发以来的最好水平。随着勘察区域的不断扩大，又探明了一个个新油区，并首次在新的地质层位打出了高产油井，展示出大港油田大规模发展的美好前景。

    大港油田在第四个五年计划期间取得的重大成就，是广大职工以阶级斗争为纲，认真学习马列著作、毛主席著作，大批修正主义，大干社会主义的结果。几年来，整个油田学习马列主义、毛泽东思想的群众运动有了新的发展。到目前为止，全油田举办的学校、读书班等学习组织已达一千七百多个，有四万多名工人参加学习。工人理论队伍发展到六千三百多人，在他们的带动下，广大工人刻苦地攻读马列著作和毛主席著作，使马列主义、毛泽东思想普遍传播。通过学习，广大职工的阶级斗争、路线斗争觉悟不断提高。几年来，在油田党委的大力支持和帮助下，这个油田的社会主义新生事物茁壮成长。大批青年干部走上各级领导岗位，老中青三结合的领导班子更加巩固，广大干部自觉地把自己置于群众监督之下，坚持参加集体生产劳动，密切联系群众，取得了可喜的成果。

    认真贯彻执行“鞍钢宪法”，全心全意依靠工人群众办好社会主义企业，是大港油田生产建设获得迅速发展的另一个重要原因。几年来，大港油田把两千多名优秀工人提拔到各级领导岗位，担任了领导职务；有近千名工人参加了油田的科学研究工作，其中有些人担任了工程师、技术员，掌握了油田的技术大权；从施工队、钻井队到设计研究部门，都成立了有工人干部和技术人员参加的“三结合”设计组，做到每一项工程的设计，都有工人参加。他们还发动群众参加生产管理，使过去很难解决的问题迅速得到解决。固井，是开发油田的重要一环。文化大革命前，这门技术完全由专家独揽，不让群众过问，因此，固井合格率一直很低。文化大革命中，工人们冲破了束缚他们手脚的条条框框，积极参加固井。结果，固井的质量远远超过了文化大革命前。一九七五年，整个油田固井的合格率达到了百分之百，数百口油井，口口合格，创造了这个油田建设以来固井工作的最好成绩。

    在生产建设中，大港油田广大工人、干部继承和发扬大庆精神，坚定地走“工业学大庆”的道路。几年来，全油田广泛开展工业学大庆的群众运动，两次组织学习团去大庆学习；请参加过大庆会战的老工人讲大庆会战的光荣传统；树立学大庆的样板；狠批懒汉懦夫、无所作为的世界观，很快在全油田掀起了一个大学大批促大干的新高潮。几年来，这个油田连续打了几十个会战，取得了令人鼓舞的成果。一九七四年雨季，油田建设部门的职工接受一个新油区的地面建设任务。工人们立即投入了会战。负责管线跨越工程的三大队的二十六名工人，白天在河里打桩，夜晚就在河堤上睡，风餐露宿，艰苦奋战，用十八天的时间，铺设了五十多公里的管线，架设了三十多公里长的高压和通讯线路，完成了过去需要三个月才能完成的工程量。

    成绩面前找差距，继续革命不停步。大港油田的广大职工不满足于已经取得的成绩。他们决心继续以阶级斗争为纲，认真学习无产阶级专政理论，进一步开展工业学大庆的群众运动，为高速度发展我国石油工业，作出更大的贡献。＊


辽宁轻工业正在蓬勃发展

    新华社记者(1976.01.25)

    （新华社记者述评）

    无产阶级文化大革命以来，特别是第四个五年计划以来，辽宁省各级党组织和革委会，带领广大职工，以阶级斗争为纲，认真贯彻农、轻、重的方针，在大打农业翻身仗、努力发展重工业的同时，大办轻工业，使我国这个重工业比较集中的地区，轻工业得到迅速发展。一九七五年，全省的轻工业产值比文化大革命前的一九六五年增长一点三倍，轻工业产品的品种和产量都有大幅度增长。其中文化大革命前的老产品，如缝纫机、自行车、闹钟、化学纤维、塑料制品、电池、半导体收音机、日用精铝制品、保温瓶、肥皂、味精、啤酒、罐头等，去年的产量普遍比一九六五年增长一倍到十几倍以至几十倍；文化大革命中开始生产的三千多种新产品，如手表、洗衣粉、糖、电视机、电影机械、腈纶针织品、的确良等，产量更是连年增长。不少主要轻工业品，已经达到自给有余。

    轻工业的蓬勃发展，为农业和重工业提供了大量的资金和生产、生活资料，对农业和重工业的发展起了一定的促进作用。一九七五年，全省的农业总产值比一九六五年增长百分之五十，粮食产量增长百分之六十以上，第一次实现了粮食自给；重工业产值比一九六五年增长一点三倍，钢铁、煤炭、石油、化工、电力、机械等重工业产品的产量，都比一九六五年有了大幅度提高，全省取得了农业、轻工业、重工业全面发展的重大胜利。

    辽宁省是我国重要的重工业基地之一。在重工业比较集中的地区，要不要发展轻工业？毛主席早就教导我们：“我国的经济建设是以重工业为中心，这一点必须肯定。但是同时必须充分注意发展农业和轻工业。”“农业和轻工业发展了，重工业有了市场，有了资金，它就会更快地发展。”

    无产阶级文化大革命，为辽宁轻工业的发展开辟了广阔的道路。全省人民在中共辽宁省委和省革命委员会的领导下，认真学习毛主席关于农、轻、重的关系以及发展国民经济的一系列重要指示，深入批判刘少奇、林彪的修正主义路线，总结过去十多年的历史经验和教训，深深感到：农、轻、重方针，是毛主席总结我国社会主义建设经验而制定的正确方针，如何正确处理农、轻、重的关系，是事关工业化道路的问题，也是能否高速度发展我国国民经济的问题。重工业比较集中的地方，当然应该抓好重工业，但是也必须利用重工业的有利条件，把农业和轻工业搞上去。农业、轻工业、重工业是互相依赖而又互相促进的，轻工业发展了，可以给重工业提供更多的资金，促进重工业更快地发展；还可以把更多更好的轻工业品供应城乡市场，活跃城乡物资交流，加强工农联盟，巩固无产阶级专政。因此，发展轻工业，不仅是一个重要的经济问题，也是一个重大的政治问题。越是重工业比较集中、轻工业基础比较薄弱的地区，越要注意贯彻农、轻、重的方针，重视发展农业和轻工业。

    中共辽宁省委和省革命委员会在一九七○年发出了“大力发展轻工业，尽快提高轻工产品自给水平”的战斗号召，发动全省人民大打轻工业的翻身仗。沈阳市是一个机械工业比较集中的重工业城市。文化大革命以前，一直是“吃粮伸手向上要，轻工业产品靠外调”。近几年来，由于市委和市革命委员会大力加强了对轻工业的领导，动员全市力量先后打了洗衣粉、聚氯乙烯、涤纶抽丝、半导体收音机、自行车、缝纫机、手表等十几种产品的大会战，全市轻工日用品从无到有、由少到多、质量由次到好地迅速发展起来。一九七五年，全市轻工业产值比一九六五年增长一点一倍。轻工业的迅速发展，对农业和重工业的发展也起了促进作用，从一九七○年起，这个市连续五年粮食和蔬菜实现基本自给；一九七五年的重工业产值，比一九六五年增长一点三六倍。

    沈阳市从农业、轻工业“短腿”到农、轻、重全面发展的重大变化，清楚地说明，一个重工业比较集中的地区，能否摆正农、轻、重三者之间的关系，其结果大不一样。摆正了关系，就能统筹兼顾，合理安排，使农、轻、重互相促进，全面发展；摆不正关系，就会顾此失彼，相互挤碰，使农、轻、重三方面互相牵制，踏步不前。

    重工业比较集中的地区有没有条件发展轻工业呢？辽宁重工业每年都可以为轻工业提供各种技术装备一万多吨，提供塑料、合成纤维、合成橡胶等合成材料几万吨，还有废次钢材边角料数十万吨和大量的废铜、废铅、废铝、废橡胶、废塑料以及废水、废气、废渣等，可供轻工业部门充分利用。由此可见，重工业是发展轻工业的宝库，而不是包袱；重工业比较集中的地区有发展轻工业的优越条件，而不是无能为力。问题是必须端正思想政治路线，看到这些有利条件，并且采取有效措施充分利用这些有利条件。

    重工业比较集中的地区，怎样才能运用有利条件，使轻工业更快地发展起来？辽宁的经验证明，关键在于以阶级斗争为纲，坚持党的基本路线，认真贯彻“鞍钢宪法”，放手发动群众，执行自力更生、艰苦奋斗的方针，使轻工业沿着社会主义方向不断前进。

    丹东和营口是辽宁省比较老的轻工业基地，纺织等轻工业都有一定的基础。过去有些人总认为这些老企业“建厂早、设备老，潜力挖得差不多了”。因此，一提发展轻工业，就主张伸手向国家要钱、要设备，铺新摊子，上新项目。文化大革命中，这两个市轻工业战线各级党组织放手发动群众，批判那种“用钱向上报，用物向上要”的依赖思想，把发展轻工业的基点放在自力更生挖掘老企业的潜力上。近五年来，这两个市的轻工业战线共实现较大的技术革新两万五千多项，自制和改造了专用设备近万台。从而使造纸、火柴、纺织、针织、丝绸、食品、酿造、金笔、乐器等原有的轻工行业，生产能力普遍增加了一倍到十几倍，电子、手表、塑料、合成纤维等新兴行业的生产能力也迅速扩大，剪刀、大勺等有悠久历史的传统手工业品，也满足了人民的需要，整个轻工业战线呈现一派繁荣兴旺的大好景象。这两个市轻工业战线只是前年一年上缴的利润，就超过了文化大革命以来国家给这两个市轻工业的投资，做到了少花钱，多办事。

    旅大市和锦州市则从另一个方面证明了发展轻工业必须以阶级斗争为纲，狠抓两个阶级、两条道路、两条路线的斗争。文化大革命前，这两个市的轻工业战线一度放松了阶级斗争，使资本主义倾向乘虚而入，不少轻工业工厂只愿意生产有名有利的产品，不愿生产利润小而又与人民生活密切相关的锅、碗、缸、盆、发卡、钮扣、顶针等日用品。文化大革命后，这两个市的市委引导轻工业战线广大职工深入批判修正主义，批判资本主义倾向，使大家牢固地树立了为工农业生产服务，为人民生活服务的思想，做到“抓大不丢小，抓新不丢老”，保证轻工业沿着社会主义方向蓬勃发展。

    丹东、营口、旅大、锦州等市的轻工业战线，文化大革命前后执行两条不同的路线，取得两种不同的结果，充分证明了一个真理：工业生产，包括轻工业生产，要改变面貌，关键在于以阶级斗争为纲，就生产抓生产，是抓不好的。

    （本报有删节）＊


学校是工厂，工厂也是学校

    ——大连工学院和红旗造船厂实行厂校结合办学

    本报通讯员;本报记者(1976.01.28)

    坚持“教育要革命”的方向，在厂校挂钩的基础上，实行厂校结合办学，这是大连工学院和大连红旗造船厂在教育革命中取得的一个重要成果。这种新的办学形式，进一步树立了无产阶级在学校教育中的优势，有利于对理工科大学的改造，使教育革命朝着毛主席指出的“学校是工厂，工厂也是学校”的方向，一步一步地前进。

    从厂校挂钩到厂校结合

    厂校结合办学，是深入批判修正主义教育路线的产物。无产阶级文化大革命前，大连工学院在刘少奇的修正主义教育路线统治下，照抄照搬外国的洋教条，学校成了资产阶级专无产阶级政的工具。文化大革命中，广大革命师生批判修正主义教育路线，提高了执行毛主席的无产阶级教育路线的自觉性，遵照《五·七指示》，于一九六九年走出校门，同红旗造船厂等工厂、农村社队实行挂钩，开门办学，使教育革命出现了崭新的气象。

    走向社会办学的门虽然打开了，但是，修正主义教育路线的影响还没有肃清，资产阶级“智育第一”那一套还时而干扰教育革命的方向。有的专业或班级以选择“典型产品”、“典型任务”为名，到各地去跑，把下工厂、工地单纯作为获取知识和验证理论的措施。红旗造船厂的工人对此提出尖锐批评：“你们这样开门办学，是鸟儿出门‘打食’，飞一圈就回‘老窝’，还是搞资产阶级那个课堂、书本、教师‘三中心’！”工人的批评引起大连工学院和红旗造船厂党委的重视。他们在总结经验、肯定成绩的基础上，进一步学习、领会马列和毛主席关于教育革命的论述，学习朝阳农学院的经验，批判资产阶级，批判修正主义，端正思想政治路线。大连工学院党委认识到，文化大革命前十七年修正主义教育路线的要害，是资产阶级专了无产阶级的政。要彻底改变这种状况，搞好教育革命，“必须有工人阶级领导，必须有工人群众参加”，必须在教育革命中充分发挥工人阶级的领导作用，对旧的教育制度进行改革。红旗造船厂党委也认识到，修正主义教育路线的恶果不仅表现在学校，也表现在工厂。教育革命这副担子，学校要挑，工厂也要挑。要用整个无产阶级的力量，培养革命的接班人。

    在这样认识的基础上，工厂和学校研究决定，把大连工学院造船系的船体专业放到红旗造船厂的船体车间去办。船体车间把船体专业作为自己的学校，船体专业把船体车间作为自己的五·七工厂、校外教学基地。厂校双方共同建立了有工人、干部、学员参加的相对稳定的三结合领导小组，领导小组以工人为主体，百分之六十的成员是船体车间的干部和工人。整个教育计划，政治思想工作，教学内容和方法，都由三结合领导小组发动群众来讨论、决定、落实。这样一来，广大工人群众把教育当作重要任务，人人管，自觉管，一大批工人成为不脱产的工宣队员和兼职教师。教育真正置于工人阶级的领导、管理和监督之下。广大工人说：“这样办学好，想管管得了，有劲使得上。”

    课堂大　教师多　教材新

    厂校结合办学后，厂校双方坚决依靠广大工人群众，充分利用课堂大、教师多、教材新的有利条件，按照毛主席的教育方针，培养有社会主义觉悟的有文化的劳动者。

    在厂校结合办学中，厂校党委始终坚持用马克思主义、列宁主义、毛泽东思想教育学员，把转变学员的思想放在首位，把阶级斗争作为一门主课。学员进厂后的第一课，是由车间党总支书记讲建厂七十多年的阶级斗争史，老工人作忆苦思甜的报告。工厂还给学员上“鞍钢宪法”和“工业学大庆”课，讲怎样以阶级斗争为纲，坚持党的基本路线，办好社会主义企业。党、团员学员在厂期间，同工厂党、团员一起过组织生活；学员同工人一起学习、参加工人理论小组的活动，参加批判修正主义、批判资本主义。这样，使学员们亲眼看到工厂阶级斗争、路线斗争的表现，增强了阶级斗争观念，提高了路线斗争觉悟。

    厂校党委对教学制度、教学内容和教学方法进行了大胆改革，建立了教学、生产劳动、科学研究三结合的新体制。他们按照“实践、认识、再实践、再认识”的马克思主义认识论，对三年的教学过程做了如下安排：第一年，参加一条船从放样、下料到合龙的建造全过程，结合学习船舶结构、造船工艺和有关基础理论知识；第二年，参加设计一条船的全过程，同时学习船舶原理、船舶设计等方面的课程；第三年，参加技术改造和科学研究工作，学习机械、电工等方面的课程，进行综合训练。用工人的话说，这三年是“先干一条船，再画一条船，最后搞技改”。三年中，学员有两年左右时间在工厂学习、实践。

    无产阶级文化大革命前，船体专业共有三十多门课程，现在，逐步精简为十二门。课程的设置，教学内容的选择，注意突出重点，学用一致，从而提高了教学质量。教师讲课学生听，是几千年来旧的教育制度，在厂校结合办学中也开始改变。工人师傅讲实践经验，教师从理论方面加以分析，工农兵学员也讲参加生产实践的体会。大家互相补充，共同讨论，出现了“官教兵，兵教官，兵教兵”的生动活泼的局面。

    厂校结合办学，理论联系实际，使学生学到了真本事。文化大革命前，大连工学院造船系船体专业师生在黑板上“放样”，在教室里“造船”，六届毕业生只设计了半条船，更没有从头到尾地建造过一条船。文化大革命后的四届学员，不仅用自己的双手与工人一起建造了六条船，而且亲身参加了六条船的设计工作。其中，有几万吨的油轮，有货船、起重船，也有一百来吨的渔船。很多学员毕业后，马上就挑起了担子，发挥了作用。有的回厂三、四个月，就和工人一起，搞成两项技术革新。解决了厂里的生产关键问题，受到了广大工人交口称赞。教育界右倾翻案风的奇谈怪论，说什么工农兵学员“质量低”，开门办学“不学文化”，完全是恶意的歪曲和诬蔑！

    可喜的成果

    厂校结合办学，是教育革命的新生事物，它一出现，便显示出强大的生命力。

    大连工学院继船体专业之后，又有造船系船机专业、机械系的金相和铸工专业，分别同大连红旗造船厂的柴油机、热处理、铸造等车间实行厂校结合办学。现在全院二十一个工科专业全部与对口厂矿、工地结合，实行了这种新的办学体制。随着这个新生事物的成长，学院教育革命步步深入，有关厂矿的革命和生产形势更加喜人。

    厂校结合办学，有利于工农兵学员在三大革命运动中经受锻炼，增长才干，提高了无产阶级专政下继续革命的觉悟，大批有社会主义觉悟的有文化的劳动者茁壮成长。文化大革命前，大连工学院培养了一万三千多名大学生，没有一个提出毕业后要当工人和农民的。今天，用无产阶级专政理论武装起来的工农兵学员，敢于批判资产阶级法权思想，以革命行动同旧的传统观念决裂。继女学员郑延军毕业回乡务农后，去年又有马万力、赵颖、王建华等十一名毕业生奔赴西藏和农村。学员王建华，三年前，挑着井冈山贫下中农送的毛竹扁担来上大学；学习了三年，手捧院党委赠送的马列和毛主席著作，肩扛锄头和铁镐，又回到当年插队落户的井冈山去当农民。今昔对比，可以看到，在教育革命风雨中成长的工农兵学员，精神风貌是何等可贵。去年毕业的七百二十二名工农兵学员，同工农相结合，在教师指导下，承担并完成了中央和地方有关部门的一百五十多个科学研究和技术革新项目，其中有十一项成果填补了我国工程技术领域的空白，为实现我国四个现代化作出了贡献。

    厂校结合办学以后，广大教师精神面貌发生了深刻变化。他们在工人阶级的教育下，努力学习马列著作和毛主席著作，积极参加三大革命运动的实践，刻苦改造世界观。很多教师不仅教好专业课，还认真做好学员的政治思想工作。有的光荣地加入了共产党。他们结合实际，在教学工作中敢破敢立。一年多来，全院共编写新教材一百八十多种。

    厂校结合办学，有利于教育与生产劳动更紧密结合，推动了工厂革命和生产的发展。红旗造船厂充分利用学校为工厂技术教育提供师资和教材的好条件，提出在本厂普及大学教育的规划，努力实现劳动人民知识化。去年，全厂二十三个车间、科室办起了工人业余大学，共设二十七个专业，有近两千人参加学习。他们注意培养工人兼职教师队伍，使他们在实践的基础上不断提高理论水平。产业工人直接参加教育革命实践，提高了政治觉悟和科学文化水平，打破了少数人对科学技术的垄断，使广大工人能在企业管理和技术革新等方面发挥更大的作用。工厂党委积极引导学员和教师把生产中的关键问题，作为教学、科研的重要内容，同工人群众一起攻关。去年，船体专业在大连红旗造船厂共完成二十二项科研和技改任务，利用学校实验室，为工厂进行了船舶造型、改型和船舶结构等十五项生产实验。

    厂校结合办学所取得的成绩，对教育界那种“今不如昔”的奇谈怪论，是一个有力的回击。

    本报通讯员　本报记者＊


新生事物与限制资产阶级法权

    厉雨石(1976.02.02)

    毛主席在关于理论问题的重要指示中指出：“列宁为什么说对资产阶级专政，这个问题要搞清楚。”“我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。所以，林彪一类如上台，搞资本主义制度很容易。”毛主席的指示分析了在无产阶级专政下产生修正主义的社会基础和阶级根源，指出了限制资产阶级法权的重要性和必要性，是我们正确认识和支持社会主义新生事物，限制资产阶级法权的锐利思想武器。

    无产阶级文化大革命中产生和发展起来的社会主义新生事物，是无产阶级战胜资产阶级的崭新成果，是亿万群众生气勃勃的伟大创造。它从经济基础和上层建筑各个方面，扫除旧社会遗留下来的痕迹，限制资产阶级法权，反映了社会主义和共产主义必将代替资本主义的历史趋势。支持和发展这些新生事物，是巩固和发展无产阶级文化大革命的胜利成果，限制资产阶级法权的一项重要措施。对资产阶级法权是限制还是扩大，是社会主义时期两个阶级、两条道路、两条路线斗争的一个重要内容。我们党同刘少奇、林彪一类修正主义路线头子围绕着资产阶级法权的斗争，就是限制和反限制的斗争。资产阶级法权是资本主义生产方式的产物，它的实质是在平等的口号下实行不平等的制度。在社会主义社会里，资产阶级法权的存在是不可避免的，它是产生资本主义和新的资产阶级分子的土壤和条件。如果不加以限制，任其扩大，资本主义和新的资产阶级分子就会更快地发展起来。限制资产阶级法权，并为它的最后灭亡创造物质条件和精神条件，是无产阶级专政的历史使命。而实现这个历史使命的一个实际步骤和有效措施，就是支持和发展社会主义新生事物。

    限制在人们相互关系中严重存在着的资产阶级法权，巩固和发展人们之间新型的社会主义关系，是社会主义新生事物巨大作用的一个重要方面。在无产阶级专政的社会主义社会里，“所有制变更了”，无产阶级和劳动人民做了国家的主人，人与人之间建立了新型的社会主义关系。但是，应当看到，在社会主义社会里，还存在着阶级和阶级斗争，还保留着资本主义的痕迹，还存在工农之间、城乡之间、脑力劳动和体力劳动之间的差别，还实行商品制度、货币交换、按劳分配，在人们相互关系方面，资产阶级法权还严重地存在着。在社会主义社会里，人们的相互关系在本质上仍然是阶级关系。如果不抓阶级斗争，对资产阶级法权不加限制，任其扩大，那么，资本主义社会的那种金钱关系、雇佣关系和竞争关系就会恶性膨胀，就会不断地扩大等级差别和事实上的不平等，改变人们新型的相互关系，瓦解社会主义所有制。因此，限制人们相互关系中存在着的资产阶级法权，不断地调整人与人之间的相互关系，是无产阶级专政的一个重要任务，是社会主义革命深入发展的要求。社会主义新生事物的诞生和发展，正是反映了这种要求，体现了人们之间新型的社会主义关系。例如，“鞍钢宪法”以及大寨经验、大庆经验所包含的无产阶级政治挂帅，大搞群众运动以及两参一改三结合等原则，就是对体现资本主义原则的“利润挂帅”、“物质刺激”、“管、卡、压”等修正主义黑货的否定，体现了工人阶级的主人翁地位，体现了“群众是真正的英雄”的历史唯物主义观点，调动了广大群众的社会主义积极性，密切了干部和群众的关系。其他如广大干部和各行各业走五·七道路，从有实践经验的工人农民中间选拔干部等社会主义新生事物，都有利于破除干部当官做老爷的作风，密切同群众的联系。支持和发展这些社会主义新生事物，就能够更好地处理干部和群众之间、企业与企业之间、人民内部这一部分人和另一部分人之间的关系，造成团结战斗、平等互助、生动活泼的政治局面，限制资产阶级法权，不断地扫除存在于人们相互关系中的旧社会痕迹。

    列宁指出：“为了完全消灭阶级，不仅要推翻剥削者即地主和资本家，不仅要废除他们的所有制，而且要废除任何生产资料私有制，要消灭城乡之间、体力劳动者和脑力劳动者之间的差别。”支持和发展社会主义新生事物，是逐步缩小以至消灭工农之间、城乡之间、脑力劳动和体力劳动之间的差别的重大革命措施。从根本上说，社会主义新生事物之所以新，就新在它有利于缩小三大差别，能把社会主义革命推向前进。走上海机床厂从工人中培养技术人员的道路，朝阳农学院实行“社来社去”的经验，工农兵上大学，管大学，用马列主义、毛泽东思想改造大学，知识青年上山下乡、开门办科研等社会主义新生事物，都有利于缩小三大差别，是社会主义革命深入的重要标志。大力支持和发展这些社会主义新生事物，能够培养有社会主义觉悟的有文化的劳动者，造就一代共产主义新人。朝阳农学院实行“社来社去”，学生从社队农民中来，毕业后回到社队当农民，这是对旧教育制度的根本改革，它拆毁了通过读书爬上特权阶层的阶梯，有利于实现知识分子劳动化，劳动人民知识化。有人说，大学毕业当农民是扩大三大差别。真是岂有此理！难道在农民和大学之间挖一条鸿沟，农民不能上大学，从大学门出来的就比农民高出一等，这才是缩小三大差别吗？否！这是企图恢复修正主义那一套，培养精神贵族，扩大三大差别。工农之间、城乡之间、脑力劳动和体力劳动之间的差别，原是几千年私有制的产物，是旧社会遗留下来的痕迹。只要三大差别存在，反映这三大差别的资产阶级法权就必然存在，就存在着产生资本主义的土壤和条件。对三大差别如果不逐步加以缩小反而使它不断扩大，势必造成工农之间、城乡之间、脑力劳动和体力劳动之间的严重对立，激化人民内部矛盾，使资本主义和新的资产阶级分子更快地发展起来。逐步缩小三大差别，是无产阶级专政的一项重要任务，是无产阶级专政下继续革命的一个重要内容。

    社会主义新生事物闪烁着共产主义的思想光辉，代表着社会主义社会发展的方向。它的产生、发展和壮大，是对旧的传统观念和资产阶级法权思想的有力冲击和批判。私有观念、等级观念、特权思想、雇佣观念等资产阶级法权思想，是为维护资产阶级法权服务的。这种思想在那里泛滥，那里的资产阶级法权就扩大，那里的资本主义势力就发展。限制资产阶级法权，就必须批判和破除资产阶级法权思想。朝阳农学院实行“社来社去”，是对“读书做官”、“学而优则仕”的剥削阶级旧观念的批判；工人阶级进驻大、中、小学等上层建筑机构，是对“外行不能领导内行”的修正主义思想的批判；干部能上能下，坚持参加集体生产劳动，是对“官贵民贱”、“上尊下卑”的等级观念的猛烈冲击；知识青年上山下乡，是同“学而优则仕”、“劳心者治人，劳力者治于人”的传统观念的彻底决裂。这些新生事物的发展壮大，具体生动地宣传新制度的优越性，批判旧制度的落后性，扩大了共产主义思想宣传，激励了人们的革命斗志，帮助人们冲破资产阶级法权的框框，加强了无产阶级对资产阶级的全面专政。毛主席说：“反映旧制度的旧思想的残余，总是长期地留在人们的头脑里，不愿意轻易地退走的。”在整个社会主义历史阶段，旧的传统观念和资产阶级法权思想，将不断地散发着臭气，腐蚀人们的灵魂，破坏无产阶级专政的社会主义制度。被推翻的地主资产阶级在党内的代理人，总是把旧的传统观念和资产阶级法权思想，当作维护旧事物，反对新事物的武器。有些人对社会主义新生事物横加指责，大泼冷水，就是因为立场不对头，头脑里有资产阶级法权思想作怪。批判和破除资产阶级法权思想，同旧传统观念决裂，是一项长期的艰巨的战斗任务，是一件反修防修、巩固无产阶级专政的大事。抓好这件大事，一定要大力支持和发展社会主义新生事物。事实证明，那里的社会主义新生事物发展得好，那里的资产阶级法权思想就得到破除，那里对资产阶级法权的限制就显得有力。

    在无产阶级文化大革命中产生的社会主义新生事物，都是贯彻执行毛主席无产阶级革命路线的丰硕成果。它的产生、发展和壮大，扩大了社会主义阵地，加强了无产阶级的领导权。群众性的学习马克思主义、列宁主义、毛泽东思想运动的蓬勃发展，马克思主义的大普及，是对资产阶级、修正主义思想的大扫除，使干部和群众的精神面貌发生了深刻的变化，增强了识别正确路线和错误路线的能力，提高了执行毛主席革命路线的自觉性。在领导班子中实行老、中、青三结合，是对“论资排辈”的批判，为加强党的领导，加强各级领导班子的建设，培养无产阶级革命事业的接班人，创造了有利条件。工人阶级进驻大、中、小学上层建筑机构，打破了资产阶级知识分子的一统天下，把领导权夺回到无产阶级手里，促进了毛主席的无产阶级教育路线的贯彻执行。其它一些新生事物，如广大干部进五·七干校，下放劳动，重新学习，等等，也是加强各级领导班子革命化建设、巩固无产阶级领导权的重大革命措施。应该看到，在社会主义历史阶段，不论是人民公社、工矿企业，还是机关、学校，都有一个领导权问题，有一个不是名义上而是实际上归那个阶级所有的问题。思想上政治上的路线正确与否是决定一切的。领导权掌握在什么人手里，执行什么路线，是能不能对资产阶级法权加以限制的关键。领导权掌握在无产阶级和真正的马克思主义者手里，路线端正，资产阶级法权就会受到限制，无产阶级专政就巩固；领导权不是掌握在无产阶级和真正的马克思主义者手里，路线不正确，资产阶级法权就会扩大，无产阶级专政就有被颠覆的危险。苏修叛徒集团正是篡夺了领导权，推行了修正主义路线，扩大和强化了资产阶级法权，才使一个社会主义国家蜕变为社会帝国主义国家。这个历史教训值得记取。我们要大力支持和发展社会主义新生事物，巩固无产阶级领导权，保证毛主席革命路线的贯彻执行。

    在社会主义社会里，资产阶级法权的存在是不可避免的，不可能马上消除。然而，这个资本主义社会遗留下来的痕迹，毕竟是正在衰亡着的东西。随着社会主义革命的深入，社会主义建设事业的发展，新的富有生命力的社会主义新生事物，会源源不断地涌现出来，发展起来，壮大起来，一步紧一步地对资产阶级法权加以限制，逐步战而胜之，取而代之。这是历史发展的必然趋势。我们共产党人的重要任务，就是要认真学习无产阶级专政理论，自觉地坚持以阶级斗争为纲，贯彻执行党的基本路线，同否定社会主义新生事物，否定无产阶级文化大革命的错误思潮坚决斗争，保卫和发展无产阶级文化大革命的胜利成果，使各条战线的社会主义新生事物不断完善，不断发展，促使共产主义因素增长，迫使资本主义走向灭亡，把社会主义革命事业推向前进。＊


文化大革命使我焕发了革命青春

    任洪泉(1976.02.07)

    （河南省安阳钢铁厂炼钢二分厂党委副书记　任洪泉）

    谈起无产阶级文化大革命对我的教育，真是几天几夜也说不完。它冲刷了我思想上的污泥，提高了我的阶级斗争、路线斗争和无产阶级专政下继续革命的觉悟，使我焕发了革命青春。

    我是在抗日战争时期参加革命的。一九五八年，我从部队转业到安阳钢铁厂，担任炼钢分厂的党委副书记。那时我总想，是党和毛主席把我从旧社会解放出来，变成了今天的主人，自己一定要努力为党和人民多做工作。为了多炼钢，我起早贪晚，没白没黑地干。由于我的阶级斗争和路线斗争觉悟很低，执行的是“物质刺激”、“专家治厂”的修正主义办企业路线，生产一直上不去。例如，车间里的化铁炉生产工艺落后，工人们提出要自己动手改造化铁炉。我想工人文化低，不懂Ａ、Ｂ、Ｃ，不会画图纸，怎么能改造这么复杂的化铁炉？便找了几个技术员，给他们拨了一大批经费，让他们搞试验。几个人关门搞了半年多，什么也没有搞成。当时，群众批评我不相信工人，不依靠群众。这些话我根本听不进去。后来，工人群众又提议改造从外国进口的老式炼钢炉，我认为，技术员搞不成的，工人更不行，便下令不准乱动。

    文化大革命一开始，工人群众起来批判我推行的“专家治厂”的修正主义办企业路线，批判我不相信群众，不依靠群众的错误。开始，我对群众提出的批评怎么也想不通，总认为自己出身好，参加革命早，对革命没有两个心眼，一直辛辛苦苦地干工作，即使没有功劳，也有苦劳，怎么倒干出错误来了？一度产生了消极抵触情绪。后来，经过群众的耐心批评和帮助，才使我逐步认识到，朴素的阶级感情代替不了阶级斗争和路线斗争的觉悟。工人群众批评我，并不是出于什么个人恩怨，而是为了把我从错误的道路上挽救回来，让我更好地执行毛主席的革命路线。明白了这个道理，我对群众的批评就有了正确的态度。这时，有的人劝我出去避避风，我却写出了欢迎群众批判自己错误的大字报，并把行李卷搬到炼钢炉前，和工人群众一起批判修正主义办企业路线，一起抓革命、促生产。

    经过无产阶级文化大革命，我反复思考这样一个问题：为什么自己主观上想干好革命，结果却犯了错误呢？原因是自己平时没有刻苦学习马列著作和毛主席著作，识别不了什么是马克思主义，什么是修正主义；什么是社会主义，什么是资本主义。列宁说：“没有革命的理论，就不会有革命的运动。”干革命必须掌握革命理论。认识提高了，我开始比较自觉地攻读马列著作和毛主席著作，工作忙，我就早起晚睡挤时间学。几年来，我通读了《毛泽东选集》一至四卷，学习了《共产党宣言》、《国家与革命》等马列著作，写了十几本学习笔记，增强了识别真假马克思主义的能力。前两年，我们又开始了化铁炉和电炉的改造工作。这一次，我们认真落实“鞍钢宪法”，坚持群众路线，充分发挥工人群众的智慧和力量，组成了干部、工人和技术人员参加的“三结合”小组，在较短的时间里，就改造成功了。去年，我又和工人群众一起把空气侧吹转炉炼钢改造成纯氧侧吹炼钢，大大提高了生产效率。去年，我们为国家生产的钢比一九六五年增加一倍多。为什么人还是以前那么些人，设备还是那些设备，生产却提高了这么多？为什么以前办不到的事情，如今能办成了呢？“思想上政治上的路线正确与否是决定一切的”，正是无产阶级文化大革命的锻炼和教育，使我懂得了这个道理。如果不是无产阶级文化大革命，我会在修正主义的道路上走得更远。现在回想起来，更加感到无产阶级文化大革命“是完全必要的，是非常及时的”。

    文化大革命中涌现出一大批社会主义新生事物，能否满腔热情地支持新生事物，同样是对一个老干部能不能正确对待文化大革命，正确对待群众，正确对待自己的考验。一九七四年，我们分厂的一名老干部、党委书记调走了，由我主持了一段工作，当时很多人都认为我是将来当然的第一把手。上级为了培养革命事业接班人，提拔了一个基层干部当第一把手，我担任副书记。那时，有些人担心我想不通。我想，大批新干部走上领导岗位，担任主要领导工作，这正是我们无产阶级革命事业后继有人、兴旺发达的标志。当第一把手、第二把手是革命的分工，如果在这个问题上斤斤计较，正是资产阶级法权思想的表现，我作为一个共产党员，必须做限制资产阶级法权的带头人。同时，我对这些人的担心，也作了具体分析，认为一方面说明这些同志还有“论资排辈”的等级观念，另方面也说明自己过去在对待新干部问题上，还有不够正确的地方。于是，我告诫自己，一定要正确对待革命新生力量。思想认识提高以后，我主动和这个新干部谈心，鼓励他大胆工作，还不断帮助他总结经验，传教工作方法，努力尽到一个老同志应尽的责任。由于我厂新老干部能团结一致，并肩战斗，促进了全厂抓革命、促生产的发展。

    我今年已经五十多岁了，战争年代多次负伤，身体不太好。我把能不能保持过去革命战争时期的那么一种拚命精神，看成是能不能坚持继续革命的大问题，看成是能不能正确对待文化大革命，正确对待群众，正确对待自己的大问题。在夺钢战斗中，我的汗水和工人流在一起，心和工人贴在一块。有一段时间，炼钢炉子炉龄短，严重地影响了钢产量的提高，我下决心要弄清楚问题在那里？一天，刚刚停炉不久，炉膛里的温度还很高，我把衣服往头上一盖，正要钻进去，工人们拉住我说：“老任，你身体不好，受不了！”我说了声“不要紧”，就一头钻进炉膛，和几个工人一起忍受着热浪的熏烤，终于查明了原因。在采取有效措施后，很快使炉龄提高了。

    回顾自己在文化大革命前后的经验教训，使我进一步加深了对文化大革命伟大意义的认识。我决心努力学习马列著作和毛主席著作，不断改造世界观，为巩固和发展文化大革命的胜利成果，加强无产阶级专政，实现共产主义奋斗终生。＊


加强工厂科技领域的无产阶级专政

    ——记大连机车车辆厂实行领导、工人、技术人员“三结合”

    本报通讯员(1976.02.13)

    伟大的无产阶级文化大革命，为我国科学技术的发展开辟了广阔的前程，也为广大工程技术人员走与工农群众相结合开辟了广阔的道路。大连机车车辆厂的技术人员，通过文化大革命的教育，认真贯彻执行“鞍钢宪法”，走同工人相结合的道路，使思想改造和科学研究、技术革新大开新生面。文化大革命前的十七年，他们深居高楼科室，没有搞出一项较大的科研成果；文化大革命后，他们同工人和干部一起，搞成了十五项重大的科技成果，其中包括造出了我国第一台二十五米数控自动化机床，试制成功我国首批五百安培一千二百伏的风冷硅元件，设计和生产出达到先进水平的四千马力东风４型内燃机车等项目。谈起这些变化，大家深有体会地说：是文化大革命使我们辨清了方向，振奋了精神！

    在“三结合”中改造世界观

    文化大革命以来，这个厂的广大工程技术人员，学习马克思主义的政治经济学，学习毛主席的著作，反复总结经验，对领导、工人和技术人员“三结合”的重要性有了新的认识。他们说：“三结合”的意义，不只是能促进知识分子世界观的改造和推动科学实验的发展，更重要的是，有利于在科学技术领域内加强无产阶级对资产阶级的专政。这话出自于他们的亲身体会。去年以来，技术科的许多技术人员同工人多次研究了这样一个问题：文化大革命前，为什么少数资产阶级知识分子可以肆无忌惮地否定工人的正确建议？文化大革命后，工人阶级进入了上层建筑领域，有些技术人员为什么还觉得工人不懂业务，工人阶级领导不了他们？讨论来讨论去，大家认为，还是世界观的问题没有很好解决。因此，一定要继续深入批判刘少奇“专家治厂”的修正主义路线，坚持党的基本路线教育、团结、教育和改造知识分子，使他们把立足点真正转移到无产阶级这方面来。

    大连机车车辆厂工程技术人员大都来自旧学校，深受“学而优则仕”的封、资、修教育路线的毒害。过去许多人觉得读了几年书，总比工人农民高明，瞧不起群众，不愿意同工人和干部实行“三结合”；有时下去了也只是走马观花，摆摆样子。由于脱离群众，脱离实际，根本搞不出什么名堂来，有些人甚至追名逐利，走个人奋斗的道路。文化大革命前，这个厂发生过两件十分令人痛心的事。在由生产蒸汽机车转变为生产两千马力内燃机车的时候，一些技术人员轻视群众的智慧和力量，照抄书本，闭门设计，花了国家许多钱，设计出的上千套工艺装备，有许多成了废品。还有一件事，一九六○年，进口了一台液压仿型铣床。这台铣床一进厂就瘫痪了，技术人员找不出毛病，还不让工人动，使这台机床白白闲置了六年多。文化大革命中，机械二车间的三名老工人，打开了这台机床，找到了毛病，在短短的几天里，就使这台机床运转起来，同时，又进行了技术改造，大大地提高了它的效率。每当谈起这些事，技术人员们总是说：“教训深刻，不可忘记，再也不能走脱离群众的道路了。”

    世界观的转变是一个根本的转变，需要作长期艰苦的努力。大连机车车辆厂的工程技术人员，把同工人群众相结合的过程，作为刻苦改造自己思想的过程，他们在“三结合”中同工人比思想找差距，从“结合”不够的现象中找世界观上的原因。一次，一名技术人员到机械三车间同工人一起设计新型增压器。他去了几天就回科室说：“工人对他不感兴趣”，还说“工人不愿意与他结合”。这是怎么回事？原来他在试制增压器中，都是先画好了图纸，然后再去征求工人的意见，实际上是走过场。当工人提出了不同的看法时，他就用什么“Ｘ”“Ｙ”的公式去解释，工人们对他这种做法提出了批评。党支部组织大家帮他从路线上进行分析，使他体会到，同工人结合必须真心实意，不彻底转变立场，不清除自恃高明的思想，就不能同工人真正结合在一起，而只能是一事无成。后来他打掉了资产阶级知识分子的架子，不仅到车间同工人一起设计，共同劳动，而且看到有的工人生病，还主动登门看望。工人们看到他的进步，打心眼里高兴，同他齐心协力试制成功了新型增压器。

    帮助工人群众掌握科学技术理论

    大连机车车辆厂工程技术人员在“三结合”中不仅虚心接受工人阶级教育，同工人一起攻克技术难关，而且还和工人群众一起总结科学技术经验，帮助工人掌握科学技术理论。工具车间的一名技术人员同四名工人担负了试制新型电火花加工机床的任务。开始，这四名工人不懂技术理论。在党支部领导下，这个技术人员主动同工人一起办了个技术理论学习班，每天中午用两小时的时间向工人传授科学技术知识，还一起到外厂参观学习。经过两个多月的努力，不仅造出了新型的电火花加工机床，而且工人们也从中掌握了这方面的技术理论，就连参加“三结合”的一名学徒工，也达到了独立设计的水平。

    目前，这个厂的工人技术队伍活跃在科学技术阵地上，发扬了无产阶级大无畏的革命精神，有力地扫除了爬行主义和崇洋迷外的修正主义思想的影响，使这个厂的科学实验以从来没有的速度向前发展。一九七三年，为了使我国东风４型四千马力内燃机车的电控装置达到先进水平，他们决心试制五百安培风冷硅元件。可是，当时负责这方面工作的人认为，国外搞了许多年才搞成，我国现在造不出。在这种情况面前，可控硅车间的工人技术队伍针锋相对地提出，为什么西方资产阶级能造的东西，东方无产阶级就造不出来？为什么要跟在外国人后面爬行？他们通过批判洋奴哲学，自力更生精神大发扬。在不到一年半时间里，这些曾被人看不起的“大老粗”，同革命的工程技术人员结合在一起，边干边学，勇猛闯进了电子工业的大门，造出了我国五百安培一千二百伏的风冷硅元件。工人掌握先进科学技术的能力，勇于攀登科技高峰的精神，是对科技界那些刮右倾翻案风的人沉重的一击。

    在“三结合”中攀登科学技术高峰

    去年春，大连机车车辆厂党委召开了一次技术人员座谈会，大家都有一个共同的体会：领导干部、工人、技术人员“三结合”也是发挥技术专长，攀登科学技术高峰的正确途径。

    文化大革命前，工程师向谊英在厂部工艺设计科工作。那时，他也常常想着为革命有所发明创造，但由于单枪匹马地去干，结果，重大的科研搞不出，小改小革又不想搞。文化大革命后，他到机械二车间同工人、干部组成了技术革新“三结合”小组，一起劳动，一起设计，先后造出了两台自动化机床。一次，一位老工人看到多少年来加工柴油机体的落后状况说：“我们能不能造一台机床，让柴油机体这头进去，那头出来，把其中五百七十多个孔全部加工完？”这是一个大胆的设想。有些人说：“国外没先例，书本没根据，造不出来。”可是，向谊英深入班组，同工人一起调查研究。工人们提出了许多书本上找不到的可行意见，并鼓励他说：“搞创造就要走前人没走过的道路，国外没有的我们可以搞，书本上没有的我们可以创。”这些话解放了向谊英的思想。在党支部的领导下，他同工人、干部一起，在一年零四个月里，设计和创造出我国第一台大型二十五米数控自动化机床，解决了生产中的一个关键问题。

    事实令人信服地说明：实行领导、工人、技术人员“三结合”，可以加快攀登科学技术高峰。这几年，机车车辆厂的广大技术人员通过“三结合”，攀登上一个个科学技术的高峰。有一个技术人员在试制柴油机减振器时，根据书本上的理论公式，用电子计算机算过多次，可是每个方案都失败了。后来参加“三结合”小组的老工人姚哲华，根据多股铜线组成的电缆既有弹性又不易折断的道理，提出个新的方案。这个方案同书本理论恰恰相反，一试验反而成功了。一九七三年，技术科和有关研究部门的一些技术人员，为了攻克曲轴淬火关，提出了油淬、风淬、水淬等许多办法，但都没解决问题。参加“三结合”小组的铸铁车间老工人，认真总结了过去生产中的大量经验，从一件事中受到了启发。一次，当他们把刚铸造好的一根曲轴拉出车间时，正巧碰上了毛毛雨。人们当时都担心这根曲轴要报费，可是一试验它的物理性能反而最好。根据工人们的建议，“三结合”小组制定了新的方案，终于创造出了喷雾淬火新工艺。

    最近，大连机车车辆厂职工通过总结本厂领导、工人、技术人员“三结合”，加强科技领域无产阶级对资产阶级专政的经验，越来越认识到当前回击科技界右倾翻案风的重大意义，决心沿着毛主席指明的道路坚定不移地走下去。

    本报通讯员＊


有力的回击

    公冶平(1976.02.13)

    大连机车车辆厂工程技术人员，文化大革命以来，认真贯彻执行“鞍钢宪法”，同领导干部、工人实行“三结合”，开门办科研，思想解放，精神振奋，攻克了许多科学研究项目，在科技战线上开创了新生面。这是无产阶级文化大革命的丰硕果实，也是对当前科技界右倾翻案风的有力回击。

    大连机车车辆厂把改造由旧学校培养的技术人员，当作扩大无产阶级技术队伍的一项重要工作。他们遵照毛主席关于“从旧学校培养的学生，多数或大多数是能够同工农兵结合的，有些人并有所发明、创造，不过要在正确路线领导之下，由工农兵给他们以再教育，彻底改变旧思想”的伟大教导，引导技术人员总结文化大革命前在刘少奇反革命的修正主义路线影响下，搞个人奋斗，追逐名利，闭门搞科研的沉痛教训，坚持无产阶级政治挂帅，坚定不移地走同工农相结合的光辉道路。实践证明，这是改造资产阶级知识分子世界观、攀登科学技术高峰的正确道路，也是在科技领域内，加强无产阶级对资产阶级专政的一项重要措施。

    文化大革命前，这个厂的技术人员身居高楼，很少到基层，即使下去也是走马观花，摆摆样子。现在不同了，他们长年在基层同工人一起劳动，一身油灰一身泥。过去一些技术人员在修正主义路线的影响下，只管设计不管制造，设计出的机床常常自己也不会操纵和维修，现在从设计、加工到安装，都同工人一起干，既是设计者，也是制造者和操作者。这样，迈开双脚到三大革命运动的实践中去，按照马克思主义的“实践——理论——实践”的认识路线办事，既改造了思想，又在科学技术研究方面做出了许多新的成就。这些事实雄辩地说明，把旧学校培养的技术人员改造成为无产阶级技术队伍的一部分，既有必要，也有可能，问题在于要坚定不移地引导他们走同工农相结合的道路。右倾翻案风的鼓吹者跳出来反对开门办科研，反对“三结合”，妄图把技术人员拖回脱离无产阶级政治、脱离群众、脱离生产实践的老路。右倾翻案风的鼓吹者，在科技领域内散布“外行不能领导内行”和“唯生产力论”等种种谬论，目的是否定党的领导和无产阶级专政，让资产阶级知识分子继续统治科技阵地。我们必须予以坚决地回击。

    大连机车车辆厂改造旧学校培养的技术人员的另一个措施，是教育他们在接受工人阶级再教育的过程中，自觉地同工人群众一起总结实践经验，掌握技术理论。这是一项意义十分重大的工作。这就是让科学技术真正成为广大工人群众手里的武器，打破资产阶级知识分子把持科学技术的一统天下，加强无产阶级在科学技术领域内对资产阶级的专政。

    我国的社会主义革命和社会主义建设不断向前发展，广大工程技术人员应该坚决执行毛主席的无产阶级革命路线，投身到三大革命的群众运动中去，真正地同工农相结合，特别是在当前，应当在党的领导下，以阶级斗争为纲，坚持党的基本路线，积极投入到反击科技界右倾翻案风的斗争中去，批判修正主义，批判资产阶级，提高阶级斗争和路线斗争觉悟，在科技工作中做出更大的贡献。＊


以阶级斗争为纲　争取更大的胜利——新春访北京二七机车车辆工厂

    新华社记者(1976.02.17)

    在全国人民以阶级斗争为纲，保卫和发展无产阶级文化大革命胜利成果的时刻，我们访问了北京二七机车车辆工厂。

    一进厂门，人们立刻感到一种强烈的继续革命的气氛。广大职工反复吟诵毛主席的词二首《水调歌头·重上井冈山》和《念奴娇·鸟儿问答》，认真学习《人民日报》、《红旗》杂志、《解放军报》一九七六年元旦社论，精神振奋，斗志昂扬。工人理论队伍成员和青年业余学习小组组员、业余政治学校的学员们，在工厂党委的统一领导下，正继续学习无产阶级专政理论，开展评论《水浒》的活动，批判刘少奇、林彪反革命的修正主义路线，批判资本主义倾向，批判资产阶级法权思想。在厂办“七·二一”工人大学和技工学校里，师生们一起掀起了教育革命大辩论的热潮，反击教育界右倾翻案风。在职工宿舍区，家属们组织起来学习无产阶级专政理论，热情歌颂无产阶级文化大革命和批林批孔运动的丰硕成果，表示要在新的一年里，把去年新成立的一百零四个“向阳院”办成无产阶级专政的阵地。革命的深入发展，进一步激发了全厂广大职工的社会主义积极性，一月份全厂连续第八十九个月超额完成了生产计划，自行设计、制造的三千马力液力传动内燃机车开始了成批生产。

    经过无产阶级文化大革命和批林批孔运动锻炼的二七厂的工人和干部们深深懂得，二七厂的革命大好形势是经过斗争得来的，也要经过斗争来巩固和发展。他们指着厂内高大的红色标语牌“千万不要忘记阶级斗争”，深有体会地说：我们一定要保持清醒的头脑，坚持党的基本路线，坚持无产阶级对资产阶级的专政，任何时候都不要忘记阶级斗争这个纲。

    北京二七机车车辆工厂是一个有七十五年历史的老厂。解放前，它经历过帝国主义、封建军阀、国民党反动派的长期统治。解放后，工人翻了身，成了工厂的主人。可是在无产阶级文化大革命以前，在刘少奇修正主义路线的包庇下，阶级敌人窃取了这个工厂的一部分领导权，大搞物质刺激、利润挂帅、生产第一、专家治厂那一套，企图把工厂引向资本主义邪路。也有一些好人受了“阶级斗争熄灭论”、“唯生产力论”的毒害，犯了路线错误。无产阶级文化大革命中，广大工人群众奋起造了走资派的反，批判了刘少奇、林彪的反革命的修正主义路线，使全厂面貌发生了深刻的变化，成为北京市工业学大庆的先进单位。工厂党委的常委们在学习毛主席的词二首和元旦社论时，回顾文化大革命以来的战斗历程，对于毛主席关于“安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目”的重要指示，感到特别亲切。他们更清楚地认识到，社会主义社会的主要矛盾是无产阶级和资产阶级的矛盾，不抓这个主要矛盾，不抓无产阶级对资产阶级的全面专政，企业就不可能沿着毛主席的革命路线前进，也就谈不上真正的革命大好形势。

    通过学习，工厂党委成员对于无产阶级文化大革命的伟大意义，有了更深刻的理解。他们说，坚持不坚持以阶级斗争为纲，怎样看待无产阶级文化大革命，是当前两个阶级、两条道路、两条路线斗争的集中反映。肯定还是否定这场大革命，实质上是继续革命还是复辟倒退的斗争。只有继续深入学习无产阶级专政理论，自觉地坚持党在社会主义历史阶段的基本路线和政策，才能正确对待文化大革命，正确对待群众，正确对待自己，才能坚持无产阶级专政下的继续革命。

    为了提高广大干部的认识，工厂党委举办了车间和科室干部学习班。干部们学习毛主席的词二首和元旦社论，学习无产阶级专政理论，重温毛主席关于文化大革命的一系列指示，联系二七厂文化大革命前后的巨大变化，展开了热烈的讨论。许多干部谈到，毛主席教导我们：“政治是统帅，是灵魂”，“政治工作是一切经济工作的生命线”。二七厂的发展历史充分证明了这个真理。文化大革命前，由于没有抓住阶级斗争这个纲，二七厂生产发展缓慢，只能修理蒸汽机车。文化大革命以来，广大职工不断批判“阶级斗争熄灭论”、“唯生产力论”，狠抓阶级斗争和两条路线斗争，促进了生产的迅速发展。现在，二七厂的修车能力比文化大革命前成倍提高，而且自行设计并试制成功了大马力的内燃机车，并且正在发展成为我国成批生产大马力内燃机车的主要工厂之一。为了形成内燃机车的生产能力，职工们自力更生改造旧厂房，制造新设备。仅是文化大革命以来自制的新设备，就相当于解放前设备总数的两倍。这一切说明，纲举才能目张，只有紧紧抓住阶级斗争这个纲，只有坚持无产阶级对资产阶级的斗争，才能使企业沿着社会主义大道不断前进。

    最近一个时期，二七厂的职工都很关注教育革命的大辩论。文化大革命以来，这个厂先后派出了二百多名工人参加工宣队，进驻大、中、小学，领导学校的斗、批、改，今年又加强了进驻学校的工宣队的力量；全厂有一批工人被推选上了大学。这些都是二七厂历史上从来没有过的大喜事。清华大学、北京大学的工农兵学员们，还到二七厂开门办学。清华大学建工系的工农兵学员把解决厂里暖气管道线路长、温度低这个问题，作为自己的学习课题，对全厂的管网作了详细调查。他们不怕脏，不怕累，跑遍全厂，弄清了地下管道的分布情况，和工人一起对管道进行了彻底改造，提高了暖气温度，节约了大量煤炭。北京大学历史系的工农兵学员同工人理论队伍一起，研究儒法斗争的历史，宣讲无产阶级专政理论，讲解政治经济学，受到工人们的热烈欢迎。在学习、座谈中，职工们回顾这些事实，对教育界那种刮右倾翻案风的奇谈怪论，表示了极大的无产阶级义愤。老工人王焕文说：在毛主席的号令下，我们工人阶级登上了上层建筑领域，打破了教育界资产阶级知识分子的一统天下。教育界有人刮起右倾翻案风，否定无产阶级文化大革命，否定社会主义新生事物，否定教育革命，我们工人阶级决不答应！我们坚决支持把教育革命进行到底。

    二七厂的广大职工通过学习毛主席的词二首和元旦社论，更加提高了对社会主义新生事物的认识，他们满腔热情地歌颂文化大革命以来涌现的社会主义新生事物。全厂学习马列著作和毛主席著作的群众运动进一步开展，业余学习小组已经发展到二百多个。工人理论队伍不断发展壮大，现在已有八百六十多人。各级领导班子实现了老、中、青三结合，一百多名新干部在斗争中健康成长。“鞍钢宪法”进一步得到贯彻执行，“工业学大庆”的群众运动蓬勃发展。工人民兵积极参加社会上的阶级斗争，打击阶级敌人的犯罪活动，维护社会治安。职工们说，所有这些，都是无产阶级战胜资产阶级的新成果，也是对资产阶级法权思想的有力批判。

    现在，二七厂各个车间里革命热气腾腾，生产蒸蒸日上。制造内燃机车的各个车间开展了大会战，职工们针对生产关键问题，成立了九个“三结合”的攻关小组，发动群众大搞技术革新和技术改造，组组获得了新成果，进一步提高了内燃机车的质量和生产能力。修理货车的各车间的工人们大干苦干，使一月份货车修理量比去年同期提高了百分之二十七以上。广大职工表示，一定要树立“可上九天揽月，可下五洋捉鳖”的雄心壮志，以阶级斗争为纲，抓革命，促生产，保卫和发展无产阶级文化大革命的胜利成果，夺取革命和生产的更大胜利。

    新华社记者＊


用无产阶级政治统帅生产

    ——南岔林业局认真贯彻执行“鞍钢宪法”，发展大好形势

    本报通讯员(1976.02.19)

    思想上政治上的路线正确与否是决定一切的。经过无产阶级文化大革命和批林批孔运动，黑龙江省工业学大庆的先进单位南岔林业局党委，提高了执行毛主席革命路线的自觉性。他们以阶级斗争为纲，认真贯彻执行“鞍钢宪法”，端正了企业的社会主义方向，改善了人与人之间的关系，从而极大地调动了群众的积极性，推动了生产的发展。文化大革命以来，这个局年年月月提前超额完成国家木材生产计划，并为国家造林七十四万亩，相当于文化大革命前造林总面积的三点五倍，并且从一个原来单一生产木材的企业，发展成为采伐、育林和综合利用全面发展的综合性企业。

    政治挂帅就是灵

    办社会主义企业究竟靠什么？是政治挂帅灵，还是搞物质刺激灵？南岔林业局党委总结文化大革命前后贯彻执行“鞍钢宪法”的经验，逐步明确了这个问题。

    文化大革命前，在修正主义路线的影响下，许多人认为林区就是搞大木头的，谁把大木头搞上去了，就是好家伙。一旦搞不上去了，他们的办法就是大搞物质刺激。结果，腐蚀了职工队伍，扩大了资产阶级法权，也严重地阻碍了林业生产的发展。文化大革命中，广大工人以“鞍钢宪法”为武器，批判了“唯生产力论”和“物质刺激”的货色，领导干部开始改变重业务轻政治现象。但是，由于修正主义路线的流毒没有肃清，有的人总是怀疑政治挂帅的威力，总是不相信群众中蕴藏着极大的社会主义积极性，他们“口喊的是纲，手抓的是物。”一九七三年末，南岔林业局部分林场又搞了“节约超产奖”。虽然只实行了两个月，造成的危害是很大的，滋长了个人主义思想，破坏了工人之间的团结，阻碍了生产的发展。工人们说：“评奖评奖，越评生产越下降。”他们写出大字报，尖锐地指出：搞“节约超产奖”就是变相搞“物质刺激”，就是搞修正主义。这件事引起了南岔林业局党委的极大重视，他们联系过去走过的弯路和党委内部的思想斗争，感到这不是一个孤立的现象，而是反映了一部分领导干部的思想状态。有些人，心目中不是把工人看作国家的主人，而是认为用钱就可以调动工人的积极性，这不是有意无意地把工人置于雇佣劳动者的地位了么？为了端正思想和政治路线，局党委内部进行了整风，并且组织广大职工开展大批判。工人们激动地说：“我们劳动不是为了钱，而是为了建设社会主义和共产主义。”大批判进一步教育了领导干部：只有坚持政治挂帅，才能调动起群众的社会主义积极性。

    事实正是这样。浩良河木材加工厂采集三队创造的“千米人、万米车”的新纪录，就是生动的一例。“千米人、万米车”，是指全队四十二名生产工人平均每人每年采伐木材一千立方米以上，四台拖拉机每台每年集材一万立方米以上，等于一个人做了三个人的活，一台拖拉机顶两台拖拉机用。文化大革命前，这个工队的最高纪录也只是“人七百、车六千”，而现在，随着采伐年限的延长，伐区作业条件比过去差了，终年战斗在高山角、乱石塘里，采集距离又很远。但是，采集三队的工人们说：为了巩固无产阶级专政而建设强大的物质基础，为了给国家多生产木材，我们要象“铁人”那样革命加拚命，创造高产纪录。这些生动的事实，使领导干部看到政治挂帅结出的硕果，更加坚定了一切工作都要政治挂帅。

    依靠群众　无往不胜

    南岔是个开发了四十多年的老林区，现在剩下的不是被采伐几遍的过伐林，就是被人称为“禁区”的“高山帽”。有人说：南岔的资源已经枯竭了，没有发展前途了，要为国家做出新贡献，就得换场搬家。

    是“换场搬家”还是就地大干，南岔到底有没有发展前途？为了解决这个问题，局党委领导成员遵照毛主席关于调查研究的教导，深入实际，亲自踏查了大大小小的沟沟岭岭，一块林地一块林地地计算森林资源。调查结果是：在过伐林地和“高山帽”上，还有四百多万立方米的木材可采，说“资源枯竭”是没有根据的。

    但是，怎样才能把这种“高山帽”拿下来呢？南岔林业局党委遵照“鞍钢宪法”的原则，大搞群众运动，把问题交给群众讨论，和群众一起回顾和总结贯彻执行“鞍钢宪法”的经验。胜利林场有一个石门嘴子，这里山势陡峻，沟口横着一条大岭，挡住了去路，使森林铁路线无法伸到石门嘴子腹地。日伪时期，日本侵略者曾试图掠夺这里的资源，结果看山山穷，看水水尽，一筹莫展。文化大革命前，有的领导带着几个专家也曾几次到这里踏查，由于没有依靠群众，无法可想，也是望山生畏，望树兴叹，不得不宣布这块地方为“禁区”。一九六六年，文化大革命的强劲东风吹到了胜利林场，工人们奋起批判了“专家治厂”的修正主义路线，批判了“天命论”和懦夫懒汉世界观，破除迷信，解放思想，经过反复调查研究，终于开辟出一条通路。他们利用天然地形，把森林铁路线从石门嘴子侧身横插进去，然后打个折返，一直引上高山。问题解决了。

    历史的经验教训使南岔林业局党委受到很大启发，深刻认识到：人民群众是国家的主人，也是征服大自然的主力军。相信群众，依靠群众，大搞群众运动，就能改变一切，创造一切，无往而不胜。有人所以认为南岔没有前途，要换场搬家，根本原因就是看不见群众的力量。不相信群众的力量，在困难面前必然无所作为。

    南岔林业局党委依靠群众，信心大增，于是，他们带领群众向“高山帽”进军了。山，陡峭高耸，直插青天；沟，又深又窄，乱石横卧。这样的地方不要说驾车进去采伐，就是空手攀枝附藤进去，也决非易事。然而，禁区只能禁住那种不相信群众的人，只能禁住懦夫懒汉，却禁不住广大群众征服自然的脚步。胜利林场的老工人毕志谦带领二段工人，战胜种种困难，最先登上了高山，伐倒了一棵棵高大挺拔的红松。可是，拖拉机上不来，人又拉不动，怎么把这些木材运下山去呢？有人泄气了。毕志谦鼓舞大家说：“社会主义建设到处需要木材，我们若是眼睁睁看着这些木材烂在山上，那还叫什么林业工人？就是天大的困难，我们也要克服！”卑贱者最聪明。群众一发动起来，办法就有了。他们根据高空架索和地面循环索的科学原理，经过一个多月的反复试验，终于造出了一种高山集材索，解决了文化大革命前许多“专家”多年来没有解决的难题。几年来，南岔林业局就用这种办法从“高山帽”上拿下了十四万三千多立方米木材，为社会主义做出了贡献，充分显示了贯彻执行“鞍钢宪法”，大搞群众运动的巨大威力。

    改善社会主义生产关系

    在南岔林业局，不论是冬运大会战的繁忙季节，还是在平时正常生产的情况下，总是“山上热闹闹，山下静悄悄”，广大干部除少数在家值班的以外，绝大多数都在第一线参加战斗和指挥战斗。去年冬天，他们又提出晚上办公，挤出更多时间参加集体生产劳动。工人们热情地赞扬说：“现在我们这里的领导，真是大变样了，他们是职务在上面，工作在下面，劳动在前面。”这三句话，反映了南岔林业局的广大干部，经过文化大革命和批林批孔运动，思想作风发生了深刻的变化！然而，这种思想作风是在贯彻执行“鞍钢宪法”的实践中，在批判资产阶级法权思想的斗争中逐步树立起来的。

    文化大革命前，在修正主义路线毒害下，许多干部是不参加劳动的，他们靠电话指挥生产。文化大革命中，广大干部受到了教育，但是也还有一些干部没有认真克服资产阶级法权思想的影响，依然脱离群众，脱离劳动。例如，前几年，向阳林场领导指挥冬运大会战的时候，自己不到第一线参加劳动，只在山上挂了个“会战指挥部”的空牌牌，工人们看了非常气愤，就把这个牌牌悄悄拿走，丢到床底下去了。南岔林业局党委在文化大革命和批林批孔运动中，吸取这些教训，组织广大干部反复学习毛主席关于“两参一改三结合”和干部参加集体生产劳动的指示，深入批判修正主义路线和资产阶级法权思想，使干部进一步体会到，参加集体生产劳动，是限制资产阶级法权，改善社会主义生产关系，反修防修的一项重大措施。还拿向阳林场来说，领导班子经过学习和批判，改变了作风，坚持参加集体生产劳动。上山伐木，他们总是上工走在前面，收工走在后面；打道修路，他们总是带领机关干部包难度最大的地段；装卸原木，列车什么时间到，他们就什么时间干。他们这种带头苦干的精神，极大地鼓舞了群众，广大工人激动地说：“领导带了头，我们更要争上游。”原来有人认为向阳林场是“山高路远石头多，树头稀少机械破”，对改变落后面貌缺乏信心。现在他们说：山高有爬头，路远有走头，困难大有斗头，向阳林场有奔头。”在干部的带领下，广大工人群众甩开膀子干，不到一年时间，就改变了向阳林场的落后面貌。

    在局领导的带动下，机关干部也都经常战斗在第一线。南岔林业局有个说法，叫做“兵随将转”、“机关上山”。就说一九七五年春季造林大会战吧，机关干部随着领导同志分赴各个战区，同群众吃在第一线，住在第一线，干在第一线。他们一面参加劳动，一面宣传造林的意义，解决生产中的问题。有了这样新型的干群关系，还有什么困难克服不了？过去，南岔林业局总是愁山多人少造林有困难，每年只能造林两三万亩；最近几年，领导带头干，营林事业发展很快，仅一九七五年就造林二十万亩，相当于文化大革命前十二年造林保存面积的总和。

    千里林海放眼望，万座高山再登攀。在无产阶级文化大革命强大动力的推动下，在“鞍钢宪法”光辉的照耀下，南岔林业局广大职工正在向着更高的目标，阔步前进！

    本报通讯员＊


依靠工人阶级才能管好企业——武汉印刷厂工人参加管理的调查

    《长江日报》记者(1976.02.19)

    武汉印刷厂从一九七○年开始，在无产阶级文化大革命的推动下，走“鞍钢宪法”指引的道路，依靠工人管理企业，使工厂的面貌发生了深刻的变化。六年来，厂党委坚持党的基本路线，以大庆为榜样，大搞群众运动，不断解决办企业的方向道路问题，充分调动了群众的社会主义积极性，年年超额完成国家计划。六年里，工业总产值提高了百分之八十七点九，为国家提供的积累，可以再办同样规模的综合印刷厂四个半。

    在斗争中贯彻执行“鞍钢宪法”

    无产阶级文化大革命前，在刘少奇反革命的修正主义路线的干扰下，武汉印刷厂一度推行了“一长制”、“专家治厂”的货色，大搞物质刺激、利润挂帅，使企业偏离了社会主义方向。文化大革命中，广大职工奋起批判了刘少奇反革命的修正主义路线，使干部受到了极大的教育。一九七○年，在纪念“鞍钢宪法”发表十周年的时候，全厂的干部和群众，又一道重温这一无产阶级办企业的根本大法，批判“唯生产力论”，进一步总结了贯彻执行“鞍钢宪法”的经验。通过大批判和总结经验，广大干部认识到，过去所以犯错误，最根本的是没有树立起马克思主义的世界观，没有牢记党的基本路线，没有同“马钢宪法”所宣扬的那一套修正主义货色划清界限。进一步提高了他们贯彻执行“鞍钢宪法”，依靠工人管理企业的自觉性。

    但是，工人参加管理既然是新生事物，它每前进一步都要经过激烈的斗争。开头，少数在旧轨道上走惯了的同志，一听说党委打算从车间到厂级都建立工管组，使工人更有效地监督干部，就感到不舒服。他们认为，经过文化大革命，厂里班子是新的，干部来自工人，领导权的问题基本上解决了，要工人实行监督，简直是“搞转向了”。

    工人监督干部到底是“搞转向了”，还是沿着“鞍钢宪法”的道路大步前进了？武汉印刷厂党委在学习无产阶级专政理论中，开展了专题讨论，提出了许多发人深省的问题。比如，当社会上刮起变相物质刺激的歪风时，为什么有的干部被吹得摇摇晃晃？为什么在工人自力更生、艰苦奋斗，大搞技术革新取得可喜成绩的时候，有的干部还不相信，不支持？为什么有的人还是利润挂帅，把一些产值低的产品推出门去呢？一句话，为什么无产阶级文化大革命中批判过的东西，有人总是恋恋不舍，一有机会就自觉不自觉地要拣起来？这些事实使大家进一步认识到，两个阶级、两条路线的斗争并没有止息，领导权的问题也并不是已经解决了。如果不注意人们的相互关系和分配形式对于所有制的反作用，社会主义企业仍然有改变性质的危险。有的干部深有体会地说，文化大革命前，我们厂里的干部基本上也是工人出身的，由于不接受工人的监督，思想路线错了，几乎把一个社会主义企业真的要“搞转向了”；现在让工人参加管理，管方向、管路线，就是要防止象苏联那样“不动枪、不动炮，城门楼上换旗号”，和和平平地“搞转向了”。

    工人管理企业具有强大的生命力

    认识来源于实践。六年来，武汉印刷厂工人参加管理的事实，纠正了少数干部的怀疑态度，提高了广大职工贯彻执行“鞍钢宪法”的自觉性。

    有的干部过去认为，让工人管路线，只能是说说而已。事实证明，这样的想法就是不相信群众。一九七四年第四季度，武汉印刷厂要一个季度完成四个月的任务，才能完成全年生产计划。在困难面前，有的领导干部主张来点物质刺激，提高群众的积极性。就在厂党委激烈争论的时候，工人管理员说话了。他们说：“物质刺激是修正主义货色，经过多次批判，怎么又想改头换面地搬出来？完成计划是我们的本分，革命加拚命，没问题；用钱来刺激我们，坚决抵制。”党委接受了工人的批评，发动群众，和群众一起大干，结果，困难战胜了，计划完成了。

    还有些干部过去认为工人不会写、不会算，参加管理也不一定能管出什么“名堂”。但是，事实恰恰相反，工人参加管理，振奋了当家作主的精神，解决了许多“老大难”问题。就说节约纸张吧，彩印车间配料小组的裁纸工人，几年来经过反复研究，做到充分利用材料，就连不到一寸宽的纸边也裁下来，给银行做包扎钞票的箍条。实行“工管”以来，他们一点一滴地为国家节约了大量纸张，价值二十多万元。

    这些事例，充分表现出工人管理企业具有强大的生命力，使全厂干部进一步认识到群众是真正的英雄，只有依靠工人管方向、管路线，才能使企业的领导权，牢牢掌握在真正的马克思主义者和工人群众的手中。

    群众参加管理，给专业管理创造了更好的条件，又向专业管理提出了更高的要求。其中重要的一项是干部要参加生产劳动，走与工人相结合的道路。否则，专业人员就不能适应群众管理的需要。彩印车间的统计员原来对工人参加管理不那么热心，后来她到班组参加劳动，看到工人管理员每天紧张劳动以后，还要花不少时间搞班组的统计核算，很受感动。她检查了自己缺乏工人那样的主人翁精神，利用业余时间，经过调查研究，设计出一个适用于各类机台、各种产品的“工时产量换算表”，使班组统计工作时间缩短了四分之三。

    现在，武汉印刷厂按照“鞍钢宪法”的原则，依靠工人管理企业，逐步形成了从班组、车间到工厂的三级群众管理网，工人管理员占职工总数的百分之四十二，做到了上下结合，专群结合，网线结合，出现了路线大家管，质量大家查，材料大家省，生产安全大家抓，上下一心，坚持社会主义方向，走社会主义道路的生动活泼的政治局面。

    《长江日报》记者＊


坚持“鞍钢宪法”批判唯生产力论

    公冶平(1976.02.19)

    十五年前，“鞍钢宪法”在远东、在中国出现了，揭开了同苏联修正主义的所谓“马钢宪法”的激烈斗争。这场斗争，围绕着是党领导一切还是一长制，是坚持无产阶级政治挂帅还是搞物质刺激，是大搞群众运动还是专家治厂等问题进行。归根到底，是一场搞马克思主义还是搞修正主义，是搞社会主义还是搞资本主义的尖锐斗争。

    所谓“马钢宪法”，其实质是取消阶级斗争，取消无产阶级专政，它的理论基础是唯生产力论，是一条彻头彻尾的修正主义办企业路线。照这条道走下去，必然会导致象苏修那样“卫星上天，红旗落地”的恶果。“鞍钢宪法”，以阶级斗争为纲，坚持党的基本路线，坚持政治统帅经济，坚持社会主义方向，是我们办好社会主义企业的根本大法。只有按照“鞍钢宪法”办工业，才能促进社会主义工业迅速而又健康地发展。

    无产阶级文化大革命，推动了“鞍钢宪法”的深入贯彻，给我国工业交通和基本建设战线，带来了崭新的社会主义气象：老中青三结合的领导班子，加强了党的领导；工人理论队伍的兴起，马列主义、毛泽东思想的大普及，提高了人们识别真假马克思主义的能力；“七·二一”大学遍地开花，一批批有社会主义觉悟、有实践经验又有理论的新工人正在茁壮成长；干部参加劳动，工人参加管理，进一步改善了领导和群众的关系，广大工人焕发出前所未有的国家主义翁精神；领导、工人和技术人员三结合的技术革新运动，在整个工业战线蓬勃发展，创造了许许多多的科学技术新成就。这一切，都显示了“鞍钢宪法”的强大生命力。今天本版的两篇报道，就是鲜明的例证。

    但是，斗争还在继续。党内不肯改悔的走资派，又玩弄折中主义手法，用“二元论”冒充“两点论”，蛊惑人心地提出了一个“三项指示为纲”的修正主义纲领。他们把政治和经济、政治和技术平列起来，重新搬出了新老修正主义者一再鼓吹的唯生产力论，否定以阶级斗争为纲，与毛主席的一贯教导相对抗。

    “三项指示为纲”的要害就是要搞修正主义，复辟资本主义。他们反对“鞍钢宪法”的原则，反对政治统帅经济，重新搬出文化大革命中已被批臭了的物质刺激、利润挂帅和“管、卡、压”的规章制度，妄图继续推行修正主义路线。因此，深入批判“三项指示为纲”的修正主义纲领，继续坚持“鞍钢宪法”，是关系到我们社会主义企业的性质和方向问题的一场严肃的斗争。我们一定要以阶级斗争为纲，坚持党的基本路线，狠批“三项指示为纲”，狠批阶级斗争熄灭论和唯生产力论，狠批折中主义，把无产阶级专政下的继续革命进行到底！＊


大庆工人同修正主义势不两立

    大庆油田工人理论小组(1976.02.23)

    伟大领袖毛主席最近教导我们：“安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。”坚持以阶级斗争为纲，是我们党进行社会主义革命和社会主义建设的基本理论和基本实践。否定或篡改以阶级斗争为纲，在理论上必然要宣扬阶级斗争熄灭论和唯生产力论，在实践上必然要搞修正主义。去年夏季前后，党内不肯改悔的走资派提出的“三项指示为纲”，就是这类修正主义货色。它的要害就是复辟资本主义。

    “整个过渡时期存在着阶级矛盾、存在着无产阶级和资产阶级的阶级斗争、存在着社会主义和资本主义的两条道路斗争。忘记十几年来我党的这一条基本理论和基本实践，就会要走到斜路上去”。党内不肯改悔的走资派，否定以阶级斗争为纲，把安定团结和发展国民经济摆到“纲”的地位。从表面上看，似乎很“全面”，实际上他们是用折中主义偷换了政治与经济的辩证的关系，把政治与经济并列起来，抹煞了政治的统帅作用，取消了阶级斗争这个纲。这是用卑劣的手段来掩盖罪恶的目的。我们大庆工人对此感到十分义愤。

    谁都知道，大庆油田不是从天上掉下来的，是坚持以阶级斗争为纲，坚持党的基本路线，同阶级敌人斗，同修正主义斗，同资本主义斗，七斗八斗，斗出来的。会战初期，苏修在政治上压我们，从经济、技术上封锁我们，刘少奇一伙刮起“下马”风干扰我们，自然灾害和自然条件也在限制我们。但是，以铁人王进喜为代表的大庆工人阶级，用《实践论》和《矛盾论》作为指导思想，坚持以阶级斗争为纲，顶住苏修的压力，打退刘少奇的“下马”风，革命加拚命，终于拿下了大油田。在建设大油田的过程中，我们认真贯彻执行“鞍钢宪法”，不断同修正主义办企业路线作针锋相对的斗争，才使我国这个社会主义大油田高速度高水平地建设起来。无产阶级文化大革命和批林批孔以来，我们大庆工人在批判刘少奇和林彪反革命的修正主义路线、批判孔孟之道的斗争中，进一步提高了阶级斗争和路线斗争觉悟，深入进行上层建筑领域的社会主义革命，促进了油田建设，使现在的一个大庆等于文化大革命前的六个大庆。我们大庆油田的斗争事实有力地证明，我们党二十多年来以阶级斗争为纲的基本理论和基本实践，是何等的正确！决不是党内不肯改悔的走资派用什么“三项指示为纲”所能歪曲和篡改得了的。

    我们大庆工人看得很清楚，党内不肯改悔的走资派鼓吹什么“三项指示为纲”，就是妄想取消无产阶级对资产阶级的斗争，妄想用唯生产力论来迷惑群众。他们以为我们要把国民经济搞上去的迫切愿望，是可以利用的。殊不知他们那套修正主义货色是欺骗不了用毛泽东思想武装起来的大庆工人的。我们从亲身的实践中体会到，抓矛盾，就要抓无产阶级和资产阶级这个主要矛盾。他们讲生产力，不讲生产关系，讲发展经济，不讲上层建筑领域的革命，这不但说明他们在理论上陷入唯生产力论的泥坑，抹煞人是生产力诸因素中最活跃的因素，把生产工具和技术的改革，当作了起决定作用的因素；而且说明他们否定无产阶级和资产阶级这个主要矛盾，顽固地要搞他们那套折中主义，即修正主义，代表资产阶级向无产阶级进攻。我们大庆工人一定要把“三项指示为纲”这条修正主义纲领批深批透。

    我们大庆工人决心以阶级斗争为纲，坚持党的基本路线，抓革命促生产，为实现四个现代化贡献自己的力量。但是，绝不会按照“三项指示为纲”这条修正主义纲领办事。因为我们深知，如果不以阶级斗争为纲，否定无产阶级专政，就会离开党的基本路线，走到修正主义斜路上去。这样做不仅会破坏实现社会主义的四个现代化，更严重的是将使我们伟大的社会主义国家改变颜色。多年来，我们大庆油田坚持抓革命促生产的方针，搞经济，不忘无产阶级政治挂帅；搞生产，不忘上层建筑领域里的阶级斗争；搞现代化，不忘首先实现人的思想革命化。在油田建设任务极为繁重的情况下，我们在办好石油学院和科学研究院的同时，还办了六十七所“七·二一”工人大学，坚决实行开门办学，开门办科研，努力培养又红又专的技术人员，造就铁人式的工人队伍。我们还坚持学理论，评《水浒》，批判投降派。这一切都是为了把大庆油田建成巩固的无产阶级专政阵地，力争社会主义石油工业有更大的发展。党内不肯改悔的走资派想用“三项指示为纲”蛊惑我们走邪路，那是白日作梦，痴心妄想！

    当前，反击右倾翻案风的斗争，是无产阶级和资产阶级的一场大搏斗，是关系到我们党和国家的前途和命运的大事。我们大庆工人阶级同修正主义是势不两立的，我们一定认真学习无产阶级专政理论和评论《水浒》，坚持以阶级斗争为纲，坚持党的基本路线，在党的一元化领导下，发扬铁人精神，努力作战，夺取这场斗争的更大胜利。＊


工人阶级是反击右倾翻案风的主力军

    ——上海钟表元件厂党委站在斗争前列领导职工深入批判党内不肯改悔的走资派

    新华社记者(1976.02.27)

    伟大领袖毛主席亲自发动和领导的反击右倾翻案风的斗争，正在上海钟表元件厂胜利展开。在这场关系我们党和国家前途、命运的重大斗争中，厂党委立场坚定，旗帜鲜明，站在斗争的前列。全厂职工在厂党委领导下，认真学习无产阶级专政理论，认真学习毛主席的重要指示，以主力军的姿态开展革命的大批判，锋芒对准党内不肯改悔的走资派及其推行的那一条修正主义路线。在革命大批判中，全厂工人理论队伍发挥了尖兵作用。革命大批判推动了全厂学习马克思主义、列宁主义、毛泽东思想的群众运动，促进了生产和各项工作。

    带头学，带头批，坚决站在斗争的前列

    上海钟表元件厂党委带头学习无产阶级专政理论，学习毛主席关于无产阶级文化大革命的一系列指示，不断加深对反击右倾翻案风这场斗争的性质、意义的认识，带头开展革命大批判，站在斗争的前列。

    教育界的革命大辩论一开始，就引起职工们的极大关注。厂党委认识到，无产阶级文化大革命是从文化教育阵地开始的，现在又有人企图从教育界打开缺口，进而否定文化大革命，改变毛主席的无产阶级革命路线。这是一场继续革命还是复辟倒退的严重斗争，是无产阶级文化大革命的继续和深入。党组织应该成为领导群众保卫毛主席革命路线的战斗堡垒，加强对这场斗争的领导。党委成员们说，有人要算文化大革命的账，翻文化大革命的案，我们就要针锋相对地进行斗争。党委会立即举办了有全厂一百多名干部参加的学习班，热情歌颂文化大革命的胜利成果，歌颂社会主义新生事物，畅谈文化大革命对自己的深刻教育，欢呼文化大革命好得很！

    伟大领袖毛主席关于“安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目”的重要指示，深刻批判了“三项指示为纲”的修正主义纲领，给了上海钟表元件厂党委以强大的思想武器。他们重温了毛主席关于阶级和阶级斗争的指示，关于无产阶级专政的论述，认识到“三项指示为纲”的要害，就是否定以阶级斗争为纲，篡改党的基本路线。马克思和恩格斯指出：“将近四十年来，我们都非常重视阶级斗争，认为它是历史的直接动力，特别是重视资产阶级和无产阶级之间的阶级斗争，认为它是现代社会变革的巨大杠杆；所以我们决不能和那些想把这个阶级斗争从运动中勾销的人们一道走。”大家说，是重视阶级斗争，还是勾销阶级斗争，这是马克思主义和修正主义的一条原则区别。党内不肯改悔的走资派歪曲毛主席的指示，蛊惑人心地提出“三项指示为纲”这个修正主义纲领，包含着险恶的用心，必须彻底批判。

    上海钟表元件厂党委对党内不肯改悔的走资派的修正主义路线进行了分析研究，清楚地看到，他们从来不谈无产阶级文化大革命和批林批孔运动的伟大胜利，不谈党的九大、十大，把文化大革命以来的大好形势说成是一团漆黑，大搞反攻倒算，从政治上、思想上、组织上猖狂地向无产阶级全面进攻，妄图改变党的基本路线，扭转我们国家的马列主义方向和社会主义道路。如果他们的阴谋得逞，无产阶级文化大革命的胜利成果就将毁于一旦。通过学习，厂党委进一步认识到，当前的主要危险仍然是修正主义，最危险的是党内走资本主义道路的当权派。厂党委响亮地提出：“走资派还在走，我们要坚决斗！”党委成员带头批判与毛主席革命路线相对抗的那一条修正主义路线，批判“三项指示为纲”的修正主义纲领及其理论基础，大大鼓舞了全厂职工的革命斗志。

    层层培训骨干，放手发动群众

    上海钟表元件厂党委在加强自身学习的同时，抓紧培训骨干。他们已经举办了六期由各级党政工团干部和工人理论队伍成员参加的学习班，每期都有一百多人。党委要求参加学习班的同志先学一步，学得多一点，议得深一点，不断提高革命大批判的水平。在学习班里，大家边学边议，对刮右倾翻案风的各种奇谈怪论，列出专题，深入批判。

    根据党委的统一部署，各车间的工人理论队伍迅速行动起来。许多人睡到厂里，每天学习到深夜。有的选出马列和毛主席的有关论述，看看革命导师是怎么教导的，党内不肯改悔的走资派是怎样背叛马克思主义的；有的查阅资料，把刮右倾翻案风的奇谈怪论同国际、国内新老机会主义、修正主义头子的言论对照起来，看看他们是怎样一脉相承的。工人理论队伍还把大批判同评论《水浒》、批判孔孟之道结合起来，加深理解毛主席关于“使人民都知道投降派”这一指示的现实意义，看清了党内不肯改悔的走资派正是在干着“兴灭国，继绝世，举逸民”的反动事业。

    革命大批判促使大家如饥似渴地学习马克思主义、列宁主义、毛泽东思想；学习革命理论又使革命大批判的水平一次比一次提高。五车间第一小组的工人理论队伍，反复学习列宁的著作《再论工会、目前局势及托洛茨基和布哈林的错误》，把当前反击右倾翻案风的斗争同列宁与托洛茨基、布哈林围绕政治和经济的关系开展的一场大辩论联系起来。列宁在批判布哈林宣扬的把从政治上看问题和从经济上看问题结合起来的谬论时指出：“这样就在理论上堕落到折衷主义立场上去了。”理论队伍成员们说，党内不肯改悔的走资派抛出“三项指示为纲”，就是列宁早就痛斥过的“用折衷主义偷换了政治和经济之间的辩证的关系”，同布哈林一样，在最主要之点上背叛了马克思主义。

    学习骨干把在学习班上的收获带回班组，全厂立即掀起了革命大批判的热潮。广大群众对于要翻文化大革命的案的种种奇谈怪论，展开了深入批判。许多工人愤怒地说：党内不肯改悔的走资派坚持刘少奇、林彪的修正主义路线，把矛头对着伟大领袖毛主席，攻击毛主席的革命路线，我们决不答应！老工人、共产党员陈建明一连写了三十四张大字报，近一万字，痛斥右倾翻案风的奇谈怪论。（⑴⑷）

    老工人郁兰英把病假单藏起来，积极投入革命大批判。在旧社会当过童工的老工人郭业琪，为了写大字报，晚上在家里和子女一起开批判会，共同修改批判稿。二车间四十多个团员、青年还利用每天晚上的业余时间，举办了两个星期的学习班，写出了一百多张大字报。

    这个厂的许多工人，还列举文化大革命中本厂一大批工人参加工宣队、上大学、被选到各级领导岗位工作和直接参加企业管理等等事实，激动地说：文化大革命前，刘少奇修正主义路线对我们工人实行管、卡、压；经过文化大革命，在毛主席的革命路线指引下，我们工人阶级登上了上层建筑斗、批、改的政治舞台。这真是两条路线两重天啊！我们的命运同毛主席的革命路线息息相通，同文化大革命密切相连。如果“翻案风”的阴谋得逞，无产阶级就要被他们打下去，社会主义的新生事物就要被他们扼杀，修正主义就要在中国上台。对于这股右倾翻案风，我们一定要针锋相对地进行斗争，给予坚决的回击。

    抓住要害，彻底批判“三项指示为纲”这个修正主义纲领

    上海钟表元件厂职工在革命大批判中，紧紧抓住“三项指示为纲”这个修正主义纲领，深刻揭露这个反动政治纲领的要害，是搞修正主义，复辟资本主义。

    难道党内不肯改悔的走资派真的关心学习无产阶级专政理论吗？不。一车间的工人理论队伍成员指出，正是在全国人民认真学习毛主席关于理论问题重要指示的时候，党内不肯改悔的走资派迫不及待地提出了“三项指示为纲”的口号，否定毛主席历来关于以阶级斗争为纲的教导，对广大群众的学习大泼冷水，公然否定毛主席关于要把无产阶级专政理论搞清楚的重要指示，否定要把学习无产阶级专政理论放在首位。

    难道党内不肯改悔的走资派真的要安定团结吗？不。四车间的工人理论队伍成员指出，正是他们，打着安定团结的幌子，到处破坏安定团结。他们否定老中青三结合的原则，否定毛主席关于无产阶级革命事业接班人的五个条件，打击和排挤新生力量，向无产阶级进行反攻倒算。他们还颠倒黑白，挑拨离间，制造谣言，肆无忌惮地妄图分裂以毛主席为首的党中央。党内不肯改悔的走资派就是制造分裂的根源。

    难道党内不肯改悔的走资派真的要把国民经济搞上去吗？不。二车间的工人理论队伍指出，他们只讲“搞上去”，不讲生产关系和上层建筑领域的革命；只讲“现代化”不讲革命化；只讲“强国”，不讲社会主义。他们是要把“四个现代化”作为大旗，到处煽动刮“业务台风”、“经济台风”，把文化大革命中批臭了的物质刺激、利润挂帅、技术至上、白专道路等等修正主义黑货重新搬出来。他们还鼓吹洋奴哲学、爬行主义，要当现代的“洋务派”。总之一句话，他们是要复辟资本主义，其结果，只能是破坏社会主义生产。

    为了彻底批判“三项指示为纲”的修正主义纲领，上海钟表元件厂的广大工人对修正主义的理论基础进行了剖析，指出党内不肯改悔的走资派大肆鼓吹的，不过是国内外机会主义者一再贩卖的阶级斗争熄灭论和反动的唯生产力论。工人们列举了本厂从文化大革命以来，以阶级斗争为纲促进生产高速度发展的事实。一九七五年同一九六五年相比，这个厂的工业总产值增长了七点三倍，劳动生产率增长了五点九倍，上缴利润增长了十六点二倍，成本下降了百分之五十五。这一切雄辩地证明：“阶级斗争，一抓就灵”，“革命是历史的火车头”，是千真万确的真理。

    上海钟表元件厂的广大工人还剖析了党内不肯改悔的走资派鼓吹“三项指示为纲”所玩弄的折中主义伎俩，并且把他们向无产阶级进攻所采用的主要手法归纳为：以目代纲，以目刮纲；抽象肯定，具体否定；偷换概念，歪曲事实；攻其一点，不及其余；折中调和，混淆界限；似是而非，模棱两可；打着红旗，反对红旗。工人们说：折中主义并不折中，这正如恩格斯所指出的，“手段的卑鄙正好证明了目的的卑鄙。”

    为了彻底揭露党内不肯改悔的走资派的面目，上海钟表元件厂的工人们把他们刮右倾翻案风的种种奇谈怪论，同他们在文化大革命以前散布的修正主义谬论对照起来，进行批判。这样一对照，大家更加清楚地看到了，他们一贯对抗伟大领袖毛主席的指示，对抗毛主席的革命路线；一贯站在资产阶级立场上，鼓吹“今不如昔”，把大好形势说成是问题成堆；一贯以贵族老爷式的态度压制和反对工农兵群众，说什么“依靠工农兵是相对的”，而把没有改造好的资产阶级知识分子捧上了天；一贯攻击革命的群众运动；一贯攻击社会主义的新生事物，竭力维护和扩大资产阶级法权，维护旧秩序、旧事物，妄图把历史车轮拉向后转。这一切都充分说明，走资派还在走，这是整个社会主义时期长期存在的社会现象，对此，我们必须保持高度的革命警惕。

    革命大批判推动了学习和各项工作

    革命大批判、反击右倾翻案风的斗争，是推动学习无产阶级专政理论和各项工作的强大动力。

    反击右倾翻案风的斗争开展以来，上海钟表元件厂广大工人、干部和技术人员深切感到，“我们的斗争需要马克思主义。”全厂普遍学习了列宁的《国家与革命》、《无产阶级革命和叛徒考茨基》、《苏维埃政权的当前任务》和毛主席的《湖南农民运动考察报告》、《矛盾论》、《关于正确处理人民内部矛盾的问题》等光辉著作，重温了毛主席在文化大革命中的一系列重要指示。大家还学一点马克思主义哲学，学一点中国历史和中国哲学史。

    在斗争中，工人和干部们进一步懂得了，文化大革命中涌现出来的社会主义新生事物，是社会主义革命的崭新成果，是“共产主义的实际开端”，它在本质上是优越于一切剥削阶级的旧事物的。大家以更大的革命热情，积极扶植社会主义新生事物，使它不断发展，不断完善。今年以来短短一个多月的时间里，这个厂的厂办七·二一工人大学，从一个政治经济学班发展到了五个班，还开设了电子、机械制图、自动车专业等课程，有一百七十多人参加学习。这个厂更加自觉地贯彻“鞍钢宪法”，进一步健全了工人参加管理、干部参加劳动的制度，全厂脱产干部规定一年劳动一百天。这个厂原来规定，选拔优秀工人轮流到科室参加管理工作，然后回车间劳动，每半年一期，每次五人；今年开始他们已改为四个月一期，每次七人，让更多的工人直接参加企业管理。

    “反击右倾翻案风，抓革命、促生产，誓夺开门红”，“深入批判唯生产力论，促进生产大发展”。在革命大批判的推动下，上海钟表元件厂广大职工精神振奋，革命积极性更加高涨，全厂生产捷报频传。一车间模具组工人说：党内不肯改悔的走资派要翻文化大革命的案，我们要用实际行动为文化大革命增添光彩，斗争站前列，生产要搞好。一月份他们完成的生产任务，比去年同期增长了百分之一百二十四。这个车间自动车二组的工人一边出版大批判专栏，一边用实际行动抓革命、促生产，使一月份产量比去年同期增长了百分之四十七。全厂职工深入批判刮右倾翻案风的人鼓吹的洋奴哲学，坚持独立自主、自力更生的方针，大搞技术革新。二车间元钉组和三车间小扩孔组分别搞成了磨粒散抛机和自动小扩孔机，使生产效率分别提高了三倍。五车间打破工种界限，工人们互相协作，只用十天时间就生产出四台能提高生产效率一倍以上的宝石自动大扩孔机。一月份全厂出色地完成了国家计划，二月份生产形势更加喜人，到处呈现出一派生气勃勃的革命景象。

    新华社记者＊


修正主义是当前的主要危险

    中共沈阳冶炼厂委员会(1976.02.28)

    伟大领袖毛主席最近指出：“什么‘三项指示为纲’，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。”这是对党内不肯改悔的走资派鼓吹的“三项指示为纲”有力的针锋相对的批判。

    “三项指示为纲”，其要害是否定以阶级斗争为纲，改变党的基本路线，复辟资本主义。历史的经验告诉我们，不抓无产阶级反对资产阶级的阶级斗争，必然会走到资本主义斜路上去。无产阶级文化大革命前，在刘少奇反革命的修正主义路线影响下，我们工厂党委中有的同志搞“专家治厂”，对工人实行“管、卡、压”，一度使企业偏离了社会主义方向。经过四清运动，特别是经过文化大革命和批林批孔运动，企业领导端正了思想政治路线，认真执行“鞍钢宪法”，开展工业学大庆群众运动，推动了工厂的斗、批、改，全厂抓革命促生产的形势大好。回顾这段斗争，我们认识到，党内不肯改悔的走资派鼓吹“三项指示为纲”，就是翻文化大革命的案，妄图把修正主义办企业路线重新搬出来。

    毛主席教导我们：“团结起来，为了一个目标，就是巩固无产阶级专政，要落实到每个工厂、农村、机关、学校。”毛主席的指示，十分明确地规定了社会主义企业的根本任务，就是要为巩固无产阶级专政而奋斗。然而党内不肯改悔的走资派很害怕无产阶级专政，提出什么“三项指示为纲”来蛊惑人心。他们用折中主义冒充辩证法，麻痹无产阶级和人民群众的革命警惕性。他们把安定团结和发展国民经济摆在“纲”的位置上，是贩卖阶级斗争熄灭论和唯生产力论，妄图引诱工人阶级只埋头搞生产，忘记阶级斗争，忘记党的基本路线，忘记无产阶级专政，以便他们复辟资本主义。

    斗争实践告诉我们，当资产阶级抹杀阶级斗争的时候，也正是它加紧向无产阶级进攻的时候。列宁指出：我们同资本主义制度的斗争，比同拿枪的敌人的斗争，还“残酷、危险百倍，因为我们不能随时看清楚，敌人在什么地方攻击我们”。党内不肯改悔的走资派鼓吹“三项指示为纲”，散布阶级斗争熄灭论，从反面使我们进一步认清了新形势下阶级关系及其变化。在社会主义时期，被推翻的地主资产阶级时刻梦想复辟。但是，他们的名声已经很臭，要向无产阶级进攻，就要在我们党内寻找代理人，党内不肯改悔的走资派正是他们的代表。他们之中，有的本来就是混进党内的阶级异己分子，有的在民主革命时期是积极的，但由于资产阶级世界观没有得到改造，始终是党的同路人，到了社会主义革命时期，他们就站到资产阶级一边去了。他们对社会主义革命思想上有抵触，对限制资产阶级法权总很反感，对铲除资本主义社会的痕迹很不满意，对于社会主义新生事物更是看不顺眼。总之，处处跟无产阶级对抗。他们顽固地代表地主资产阶级的愿望，坚持走资本主义道路。这就是社会主义时期阶级斗争的鲜明特点。所以，当前的主要危险是修正主义，我们斗争的重点是党内不肯改悔的走资派。如果我们对这个主要危险不警惕，不斗争，就要吃大亏，上大当。

    我们决心在反击右倾翻案风的斗争中，坚持以阶级斗争为纲，坚持党的基本路线，带领广大群众，狠狠批判党内不肯改悔的走资派提出的“三项指示为纲”的修正主义纲领，保卫和发展无产阶级文化大革命的胜利成果，夺取新的更大胜利。＊


新型深井石油钻机制成投产　标志着我国钻机制造技术提高到一个新水平

    新华社(1976.03.03)

    据新华社兰州电　一种具有先进技术水平的新型深井石油钻机１３０—３型钻机，在兰州石油化工机器厂试制成功。这种钻机经有关部门鉴定，使用性能良好，现在已经成批投入生产。这是工人、干部和技术人员贯彻毛主席的“独立自主、自力更生”方针的一项丰硕成果。它为多快好省地发展我国石油工业提供了一种新的技术装备，标志着我国石油机械工业特别是钻机制造技术提高到一个新水平。

    １３０—３型钻机，是由我国自行设计、自行制造的。我国石油钻井工人已经用这种钻机，在胜利油田连续进行了工业性试验。实践证明，这种钻机结构紧凑，安装便利，坚固可靠，运转平稳，操作方便，泵压高，功率大，密封装置好，这不仅减轻了石油工人繁重的体力劳动，适应油田快速优质打井的要求，而且有利于安全生产。

    １３０—３型钻机是兰州石油化工机器厂在一九七三年初开始研制的。在批林批孔运动中，全厂职工发挥社会主义积极性，胸怀赶超世界先进水平的雄心壮志，打破常规，大胆创新。他们吸取了以前制造的１３０—２型钻机的优点，并且组成干部、工人、技术人员“三结合”的小分队，深入油田现场，虚心听取石油工人的意见，和石油工人一起总结经验，吸收他们的智慧，本着好用、好修、好造的原则，根据钻井的实际需要，修改了设计方案。他们一边设计，一边试制，仅用了一年左右时间就试制出第一台样机。一九七五年，这个厂的职工学习无产阶级专政理论，贯彻执行“鞍钢宪法”，深入开展“工业学大庆”的运动，集中优势力量打歼灭战，很快使这种新型钻机投入了生产。

    在制造１３０—３型钻机的过程中，兰州石油化工机器厂专门成立了由党委领导成员亲自挂帅，有干部、工人和技术人员参加的钻机会战指挥部；各分厂、车间也组成了会战指挥小组。在党委的统一领导下，广大工人发扬共产主义劳动精神，夜以继日地大干苦干；各级干部深入车间、班组，调查研究，指挥生产；技术人员走出大楼，到现场和工人一起研究设计，解决生产中的问题；各部门各车间相互支援，协同作战，形成了全厂“一盘棋”，有力地促进了钻机生产的顺利进行。厂党委还教育职工树立“百年大计，质量第一”的思想，建立、健全了质量检验制度，严格把好钻机的质量关。按照过去的常规，制造一台新钻机，要一年设计，二年试制，三年定型，然后才能成批生产。这一次，职工们打破常规，采取各种措施缩短设计制造周期。＊


抓革命促生产　反击右倾翻案风

    中共开滦煤矿委员会(1976.03.05)

    党内那个不肯改悔的走资派，同一切机会主义者一样，为了反对无产阶级专政，复辟资本主义，抛出“三项指示为纲”的修正主义纲领，大肆鼓吹阶级斗争熄灭论、唯生产力论，妄图蛊惑人心。伟大领袖毛主席及时指出：“什么‘三项指示为纲’，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。”这就非常有力地击中了这个修正主义纲领的要害，使我们开滦煤矿工人心更明，眼更亮，反击右倾翻案风的立场更加坚定。大家深刻认识到，国内的主要矛盾是无产阶级和资产阶级的矛盾，当前的主要危险仍然是修正主义，最危险的是代表地主、资产阶级利益的党内走资派。

    我们开滦煤矿工人，早就同党内那个不肯改悔的走资派参与制定和推行的刘少奇反革命的修正主义路线，作为坚决的斗争。现在，此人继续搞修正主义，重新鼓吹阶级斗争熄灭论、唯生产力论，否定以阶级斗争为纲，妄图改变党的基本路线，激起了我们的极大义愤。我们开滦煤矿在实现第四个五年计划的过程中，自始至终都充满着两个阶级、两条路线、两种思想的斗争，有阶级敌人破坏，有修正主义路线干扰，有错误思想影响。但是，我们在各级党组织领导下，以阶级斗争为纲，坚持党的基本路线，深入开展批林批孔和学习无产阶级专政理论的运动，深入进行上层建筑领域的社会主义革命，不断地取得新的胜利，实现了原煤产量翻番的计划。由此可见，离开了阶级斗争这个纲，离开了无产阶级专政，而谈什么四个现代化，谈什么发展国民经济，都是骗人的鬼话。其实，党内不肯改悔的走资派并不是不要阶级斗争，只是不要无产阶级反对资产阶级的阶级斗争，而是要资产阶级向无产阶级的反攻倒算。他们要实现四个现代化是假，而要改变我国的社会主义性质，颠覆无产阶级专政，复辟资本主义是真。如果依了他们，让他们的阴谋得逞，我们的党就要变修，国家就要改变颜色。

    无产阶级专政理论和阶级斗争的实践告诉我们，在社会主义时期，根本不是什么阶级斗争熄灭了，而是始终存在着阶级、阶级矛盾和阶级斗争，无产阶级和资产阶级的矛盾成了主要矛盾。这个主要矛盾，不仅存在于社会上，而且反映到党内。资产阶级不断地在党内寻找他们的代理人，妄图从内部攻垮我们的堡垒。因此，我们进行社会主义革命的锋芒主要是指向资产阶级，指向党内走资本主义道路的当权派。党内那个不肯改悔的走资派，代表资产阶级的利益，抛出了“三项指示为纲”的修正主义纲领，再一次说明，我们同走资派的斗争是长期的和复杂的，我们决不能上他们散布的阶级斗争熄灭论的当。

    我们开滦煤矿工人在旧社会深受三座大山的残酷压迫，是毛主席和共产党把我们解放出来的，我们对党、对社会主义有深厚的无产阶级感情。我们不忘阶级苦，牢记血泪仇，时刻不忘阶级和阶级斗争，时刻加强无产阶级对资产阶级的全面专政。谁想开历史倒车，复辟资本主义，就让他碰得头破血流。

    “革命是历史的火车头”。这是颠扑不破的伟大真理。解放前，开滦煤矿虽然开矿已有七十多年，但是，在帝国主义和国民党反动派的统治下，这座矿山被糟踏得千疮百孔，奄奄一息。解放后，我们工人当家作了主人，积极抓革命促生产，煤炭产量迅速提高，到一九六○年，原煤产量比解放前夕的产量，增加了四倍多。后来，由于刘少奇反革命的修正主义路线的干扰，原煤产量下降，徘徊了五、六年之久没有上升。无产阶级文化大革命中，批判了修正主义路线，人们的精神面貌发生了深刻的变化，极大地推动了生产的发展，胜利完成了全矿在“四五”计划期间煤炭产量翻一番的计划。我矿的这一经历说明，“政治工作是一切经济工作的生命线”，只有坚持无产阶级政治挂帅，坚持以阶级斗争为纲，贯彻执行抓革命，促生产的方针，坚持“鞍钢宪法”，把企业领导权牢牢地掌握在马克思主义者和工人阶级手里，才能真正坚持企业的社会主义方向，才能实现四个现代化，迅速把国民经济搞上去。

    但是，党内不肯改悔的走资派，却利用人们要把国民经济搞上去的迫切心情，散布唯生产力论，大刮“经济台风”，妄图刮掉无产阶级政治挂帅，刮掉以阶级斗争为纲，以掩盖他们的复辟行径。

    唯生产力论在理论上是荒谬的。我们工人阶级切身体会到，生产力是在生产关系和生产力、上层建筑和经济基础的矛盾运动中发展的，也即在无产阶级和资产阶级的斗争中发展的。如果不变革那部分与生产力不适应的生产关系，不进行上层建筑领域的革命，生产力是发展不了的。因此，唯生产力论在政治上也是反动的。一切修正主义者，都用它来反对无产阶级暴力革命和无产阶级专政。党内不肯改悔的走资派重新把它搬了出来，不过是想诱惑人们埋头生产，不抓革命，以便他们复辟资本主义。我们一定要把唯生产力论和阶级斗争熄灭论一起批深批透，揭穿那条“三项指示为纲”的修正主义纲领的反动实质，以抓革命促生产的实际行动，狠狠反击右倾翻案风。＊


企业管理的深刻变革

    文化大革命以来上海企业管理的新鲜经验批驳了右倾翻案风的奇谈怪论

    新华社记者(1976.03.05)

    无产阶级文化大革命以来，在毛主席的无产阶级革命路线指引下，上海工业战线高举“鞍钢宪法”的光辉旗帜，深入批判刘少奇、林彪反革命的修正主义路线，工厂企业的管理发生了深刻的变革。各个工厂都建立了朝气蓬勃的老中青三结合领导班子，并且创造了许多在党的领导下依靠工人群众参加管理的新鲜经验。党内不肯改悔的走资派推行一条与毛主席革命路线相对抗的修正主义路线，否定无产阶级文化大革命，否定当前的大好形势，说什么“企业问题不少”，“不整顿不行”，已经“积重难返”了。他到底要“返”到哪里去？他是想“返”到文化大革命以前去，他是要复辟资本主义。他感到“难返”，这恰恰是一件大好事，这正说明文化大革命是完全必要的，是非常及时的，“莺歌燕舞”的形势好得很！

    社会主义企业的根本任务是什么？文化大革命前许多干部受刘少奇修正主义路线的毒害，把工厂仅仅看成是生产单位，把企业管理的任务仅仅理解为发展生产。这样看待工厂企业，必然会接受所谓“不管白猫黑猫，抓住老鼠就是好猫”的修正主义谬论，搞什么利润挂帅、物质刺激、管卡压等等。用这种修正主义观点来搞企业管理，必然是少数人对多数人的压制，损害社会主义的新型的生产关系，使干部和群众处于严重对立状态。经过文化大革命，广大干部认识了社会主义企业和资本主义企业的性质根本不同。社会主义企业当然要搞好生产，但它最根本的是要成为巩固无产阶级专政的坚强阵地。因此，社会主义的企业管理，必须紧紧抓住阶级斗争这个纲，围绕巩固无产阶级专政这个根本任务，按照“鞍钢宪法”精神，加强党的领导，坚持政治挂帅，学习大庆经验，讲路线，讲无产阶级领导权，讲生产关系，特别是人与人之间的关系，限制资产阶级法权，努力使企业的领导权牢牢掌握在真正的马克思主义者和广大工人群众手里，促进生产高速度地发展。

    上海社会主义企业管理的新鲜经验，正是在批判修正主义的斗争中不断涌现，不断发展，不断完善的。它推动了工业生产的突飞猛进。就工业总产值来说，一九七五年和文化大革命前的一九六五年相比，一个上海已经发展成二点三个上海。文化大革命以来的十年间，上海工业所花的国家基本建设投资，只占同期为国家积累资金总额的百分之六点八八。

    （一）

    革命导师列宁指出：“如果真是所有的人都参加国家的管理，那末资本主义就不能支持下去。”在上海一些工厂，人们到处可以看到广大工人群众直接参加企业管理所造成的生动活泼的政治局面。这一局面令人振奋和鼓舞。

    如何对待群众，是马克思主义和修正主义两条办企业路线斗争的焦点。这是涉及到企业的性质，涉及到巩固无产阶级专政的大问题。党内不肯改悔的走资派宣扬“依靠工农兵是相对的”，鼓吹对工人要管得“严一些”，上海广大工人、干部坚决驳斥了这种谬论。他们说：这种对待工人阶级的资产阶级贵族老爷态度，同刘少奇攻击工人是不能依靠的“破椅子”；林彪污蔑劳动人民想的就是“恭喜发财”，如出一辙。这彻底暴露了党内不肯改悔的走资派敌视劳动人民的面目。全心全意地依靠工人阶级，是毛主席为我们党制定的阶级路线。社会主义企业必须依靠广大工人来管。无数的事实证明，有了一个生动活泼的政治局面，才会有一个良好的生产局面。

    上海第二钢铁厂，如今是全市努力为用户服务的先进单位之一。只要是国家急需的产品，这个厂就以主人翁的责任感，不计吨位大小，不论批量多少，不管难度高低，甚至不怕暂时亏本，都积极承担，千方百计地完成。这种情况，同文化大革命前这个厂不顾国家急需，对利润少、加工难、批量小的产品“三不接”的状况，形成了鲜明的对照。

    过去，这个工厂接受生产任务的大权完全掌握在少数人手里，他们搞利润挂帅那一套，使企业的生产背离了社会主义方向。经过文化大革命，确立了工人在工厂中的主人翁地位，全厂制订生产计划，进行技术改造，开展生产协作，接受新产品试制，都在党委领导下，经过群众研究讨论。干部尊重群众的发言权，支持群众的管理权，接受群众的监督权，就保证了工厂领导能够比较好地按照毛主席的革命路线和政策去行使决定权。厂还是这个厂，人还是这么多人，一九七五年与一九六五年相比，产品从六十六个品种、六百四十一个规格，发展到二百零四个品种、一千五百四十七个规格，还试制成功了三百多项新产品，国家需要的型材产量增长了近十倍。十年的上交利润，相当于全厂现有固定资产的二十六倍。

    在生产技术领域，资产阶级偏见和旧的习惯势力向来根深蒂固。经过文化大革命，上海市的广大工人、干部和技术人员批判了修正主义路线，大搞“三结合”，打破了少数人垄断技术的局面，工人群众扬眉吐气地在技术领域里当家作主了。上海的许多事实说明，我们要抢时间，争速度，赶超世界先进水平，必须大搞群众运动，依靠广大群众的智慧和力量。

    列宁指出：“我们的目的是要吸收全体贫民实际参加管理工作，而实现这个任务的一切步骤，——其形式愈多愈好——应该详细地记载下来，加以研究，使之系统化，用更多的经验来检查它，并且定为法规。”经过无产阶级文化大革命，上海广大干部依靠群众办好社会主义企业的自觉性有了很大提高，特别是懂得了必须把领导班子置于群众的革命监督之下。这样，即使领导有了错误，也比较容易纠正。文化大革命中上海创造了许多种工人参加管理的形式，并且把它定为制度。这些形式主要有：生产班组从工人中选举产生、经过领导批准组成班委会或班组核心，实行群众民主管理；车间、厂部成立三结合的生产指挥小组和经济监督小组，吸收第一线工人参加计划、技术、劳动、财务管理；随时根据需要成立工人调查组，调查生产中出现的问题，提出解决意见；选拔一些工人定期分批参加厂部各组室的工作，经过一段时间再回原岗位劳动；经常采用“讲路线，揭矛盾，促转化”的办法，放手发动群众，运用大鸣、大放、大字报、大辩论的武器，对领导工作提出意见；定期组织工人代表到党委会和革委会，检查干部的学习、劳动和工作情况，等等。

    第一线的生产工人直接参加企业管理这一新生事物的出现，正在工厂中引起许多革命变革，建立起一种新的秩序。党内不肯改悔的走资派对革命的新秩序总是看不惯，胡说什么企业管理不如文化大革命以前好了。上海广大工人、干部热情欢呼这种革命的秩序好得很！他们说：这是反修防修的根本保证，它必将促进社会主义生产高速度地向前发展。

    （二）

    办企业是坚持无产阶级政治挂帅，还是搞奖金挂帅、物质刺激？这是两条根本对立的办企业路线。经过无产阶级文化大革命，批判了修正主义路线，毛主席关于“管理也是社教”的指示得到了贯彻执行，产生出巨大的物质力量。请看上海港口机械厂的巨变：

    这个厂文化大革命前在修正主义路线影响下，搞过计件工资试点，实行过几十种奖励制度，用物质刺激代替政治思想工作，把工人群众的思想往钱上引，使厂里的干群关系变成了雇佣关系。结果，工人的社会主义积极性受到压抑，一部分群众的思想受到腐蚀，生产长期徘徊不前，从一九六○年建厂到一九六五年六年间，一共才生产了各种门座式起重机十三台。文化大革命中，广大职工深入地批判了修正主义路线，批判了物质刺激，使厂党委成员认识到，靠用资本主义的手段是不能调动起社会主义的积极性的。他们领导全厂深入开展学习马列著作和毛主席著作的群众运动，抓紧意识形态领域里的阶级斗争，加强党的思想建设和组织建设，对工人进行阶级教育，还组织工人理论队伍到上海各港区进行社会调查。工人们亲自了解了港口急需机械的情况，满怀激情地说：港口工人千斤担，我们也要挑重担。他们纷纷组织突击队，提出“不在分配问题上兜圈子，要在各尽所能上比贡献”，动人事例不断涌现。仅一九七五年一年，就生产了各种门座式起重机一百零一台。工人们说：政治挂帅结硕果，生产一步一层楼。

    对于文化大革命前搞物质刺激的祸害，上海广大工人、干部记忆犹新。那时，月评月奖变成“越评越僵”；计件工资制分裂了工人队伍，阻碍了技术革新的发展；新产品奖的实行，使有些人互相封锁技术资料，革新搞不成，人却受到了腐蚀。广大工人、干部说：物质刺激，只能刺激出资本主义的积极性，破坏社会主义的经济基础。社会主义企业就是要扩大共产主义思想的宣传，发挥思想政治工作的威力，调动人们的社会主义积极性。正确的思想一旦掌握了群众，就会产生巨大的物质力量。现在，党内不肯改悔的走资派还想抛出物质刺激这个修正主义的货色来引诱我们走回头路，这是痴心妄想！

    （三）

    如何对待分工，是“分工分家，隔行如隔山”，还是“分工虽不同，都是主人翁”，这反映了企业管理中两条路线的斗争。文化大革命前，刘少奇推行对工人管、卡、压的修正主义路线，把各个工种分得很死很细，强调搞对立面，互相制约，甚至把工人之间的相互支援说成是“违反岗位责任制”。文化大革命中，上海工人遵照毛主席关于“认真搞好斗、批、改”的教导，深入批判修正主义办企业路线，打破了束缚工人手脚的过细过死的劳动分工，各种形式的会战和“一专多能”活动蓬勃开展，充分发挥了广大工人为社会主义建设多作贡献的主观能动性。

    对比一下上海沪江机械厂的今昔，可以给人以启发。文化大革命前，这个厂明文规定，徒弟不能操作师傅使用的机床，老师傅请了假，宁可让机器停下来，也不许别人使用。设备出了故障，明明操作工可以排队，也非要等检修工来修不可。这些都被说成是什么“工业宪法”，强制工人执行，谁要是违反了，轻则写检查，重则扣发操作证，把工人的积极性卡死在专职分工的框框里。（⑴⑷）

    文化大革命中，工人们批判了修正主义办企业路线，揭露了分工过细过死的严重危害，开展了群众性的“一专多能”活动。目前，全厂八百多工人中，已有百分之五十五的工人除掌握本工种技术外，还会两三种其他工种的技术。操作工既会操作，又会保养检修设备。实践证明，实行“一专多能”，有利于开阔工人们的眼界，增强工人之间的革命团结，发挥工人的智慧和才能，参加企业管理，并创造出新的生产力。

    上海无线电十三厂是专门生产电子计算机的。过去有些人用资产阶级的等级观念来对待分工，把不同的车间、工种人为地分为优劣贵残，影响了职工之间的团结，束缚了群众的社会主义积极性，也严重影响了生产的发展。经过文化大革命和批林批孔，特别是学习了毛主席关于理论问题的重要指示，这个厂的工人、干部认识到，这种把车间、工种分为优劣贵贱的思想，是资产阶级法权观念在企业里人与人之间相互关系中的表现。厂党委发动干部、工人破除这种错误思想，做到既有分工，又不被分工限死。他们先后组织各车间开展了几十次会战，使各车间、工种团结协作的新型关系不断发展，挖掘了生产潜力。一九七五年，这个厂生产的大型和中型电子计算机，产量比一九七三年猛增了六倍以上。

    这种可喜的变化有力地说明，广大工人群众在批判修正主义路线的斗争中创造的新型的劳动制度和劳动组织，已经比文化大革命前的企业管理大大前进了一步。合理分工和岗位责任制是必要的，但是，许多工人现在所做的，已经自觉地超出了资产阶级法权的狭隘眼界，超出了岗位责任制对他们的要求。广大工人在这方面的创造，对党内不肯改悔的走资派鼓吹的扩大资产阶级法权的种种奇谈怪论，是一个有力的批判。

    （四）

    在文化大革命中，上海许多干部认真研究了这样一个问题：为什么工人群众要起来冲击不合理的规章制度？从这里可以记取些什么经验教训？

    上海第三十三棉纺织厂分析了文化大革命前制订的一百零三种、三十三万字的制度，深深感到，工人群众在文化大革命中起来冲击不合理的规章制度，冲得有理！这个厂在文化大革命前订的制度，有几种情况：有些制度是对工人实行管、卡、压的；有些制度闭门造车，脱离实际，内容十分烦琐，早就不适应生产发展的需要了；有些制度虽然是合理的，但是在制订和贯彻执行中没有走群众路线，缺乏群众基础。由此可以看出，群众冲击不合理的规章制度，实际上是冲击修正主义的办企业路线。党内不肯改悔的走资派污蔑工人群众冲击不合理的规章制度是什么“极‘左’思潮”，这完全是胡说八道。

    文化大革命以来，根据革命和生产发展的需要，上海第三十三棉纺织厂由领导和群众相结合，各个工种逐步建立和健全了必要的合理的规章制度。他们有一个正确的指导思想：制订规章制度，即要看它是否符合生产需要，更要看它是否体现工人群众是企业中的主人，是否正确处理企业中人与人的相互关系，是否有利于调动工人群众的社会主义积极性，总之，制度要有利于群众。如果订制度的指导思想是群众落后，着眼点是用制度来压制工人，那么订出来的制度必然破坏社会主义企业里人与人的新型关系，势必遭到工人群众的抵制。有了合理的制度，还必须在正确路线的指导下贯彻执行。制度不是万能的，执行制度必须和政治思想工作相结合。

    坚持了正确的指导思想，工人成了规章制度的主人，情况就发生了根本的变化。以前，“技术人员立法，工人群众守法”，靠制度来约束工人；现在，工人自己制订制度，而且随着生产的发展不断地加以调整、完善，大家自觉遵守，心情舒畅。以前，规章制度十分烦琐，谁也记不住；现在，简明扼要，便于记忆和执行。以前，工人最反感的是种种卡群众的“明测”、“暗测”和“突然袭击”的测定和检查制度；现在，工人们经过讨论作了修改，大家互学互帮，互测互检，产品质量和操作技术的要求比过去更严更高了。通过改革不合理的规章制度，领导和群众之间，技术人员、管理人员和工人之间的关系进一步改善，有力地促进了生产的发展。这个厂生产的棉布，在全国一直享有“免验”的荣誉，被印染厂赞扬为“万能布”。

    这个工厂的事实清楚地告诉人们，广大革命群众同党内不肯改悔的走资派的根本分歧，不是要不要规章制度的问题，而是按照什么路线和依靠谁去制订和执行规章制度的问题。这不是方法之争，而是坚持马克思主义还是搞修正主义，坚持革命坚持前进还是搞复辟倒退的两条路线的斗争。

    （五）

    一九六八年，毛主席在关于工厂斗、批、改的指示中，把“精简机构”和“下放科室人员”作为工厂斗、批、改必须经历的阶段。上海各工厂的科室干部、技术人员和工人一起，批判了刘少奇推行的“专家治厂”、“技术第一”的修正主义路线，提高了路线斗争觉悟，纷纷要求到工人群众中去，参加生产劳动。工厂的机构也精简了。

    对于文化大革命以来涌现的这一社会主义新生事物，党内不肯改悔的走资派大肆进行攻击和非难，要翻这个案。上海的广大干部、工人坚决地回答他们：不行！这个案决不允许翻。

    根据上海钟表元件厂的干部、工人们的体会，“精兵简政”，“下放科室人员”，至少有五大好处：一、大大加强了班组建设。这个厂四十六个生产班组，几年来充实了一些科室干部和解放军复员干部当骨干，他们同工人结合在一块，共同学习，互相促进，使政治学习搞得很好，思想工作十分活跃。二、促进了企业管理的改革。机构精简以后，原来那一套脱离实际的烦琐哲学，行不通了，代之以精简和效能相统一的管理。工人们高兴地说：过去是基层为科室服务，现在是科室为基层服务。三、促进了干部的思想革命化，为干部转变作风创造了条件。不仅是下放干部，连在面上工作的干部也经常深入班组，在同工人一起学习和劳动中了解情况。会议在下面召开，问题在现场解决；所有干部都坚持每周劳动一天、每年集中劳动两个月的制度，去年这个厂党委的领导成员都劳动了九十天至一百天，密切了干群关系。四、有利于限制资产阶级法权。根据革命工作需要，能上能下，能官能民，劳动光荣，搞特殊化可耻，在全厂形成风气。五、有利于青年干部的成长，全厂各级领导班子都实现了老中青三结合。

    这个厂的技术人员也和工人相结合，大部分在车间担任技术工作，不脱离劳动。这样做，不仅对技术人员在政治上接受工人阶级的再教育是必要的，也为他们增长才干、多作贡献创造了条件。文化大革命以来的十年间，这个厂的工人、干部和技术人员三结合，坚持独立自主、自力更生的方针，实现了大小技术革新一千多项，全厂工业总产值平均每年递增百分之二十三。

    “世上无难事，只要肯登攀。”毛主席的壮丽诗篇极大地鼓舞着上海广大工人、干部和技术人员奋起批判那条与毛主席革命路线相对抗的修正主义路线，批判党内不肯改悔的走资派所鼓吹的奇谈怪论，迎头痛击那股妄图否定文化大革命的右倾翻案风。他们坚信，只要紧紧抓住阶级斗争这个纲，记住二十多年来我国社会主义建设的一项基本经验就是依靠群众，我们社会主义的企业管理，一定能沿着毛主席的革命路线不断前进；我们一定能够独立自主、自力更生地把我国建设成为社会主义的现代化强国。

    新华社记者＊


发展科学技术必须大搞群众运动

    中共兰州化学工业公司委员会(1976.03.07)

    毛主席教导说：“什么工作都要搞群众运动，没有群众运动是不行的。”以阶级斗争为纲，大搞科学实验的群众运动，是发展我国科学技术的必由之路。

    但是，科技界刮右倾翻案风的走资派，在党内那个不肯改悔的走资派的策划和鼓动下，却处心积虑地压制科学实验的群众运动。他们诬蔑开门办所、依靠群众办科研是“弄巧成拙”，叫嚷“工农兵是主力军的提法不妥”，妄图扼杀群众办科研这一社会主义新生事物，充分暴露了他们资产阶级代表人物的丑恶面目。

    谁是科学技术的主人？谁是科学实验的主力军？不同的阶级，有不同的回答。

    历代反动统治阶级以及孔孟之徒，莫不振振有词地宣称，圣贤皇帝是科学技术的主宰者。他们挥舞“上智下愚”的黑笔，把人民群众在科学技术发展史上的首创作用一笔勾销，把本来是劳动人民的发明创造，统统归之于帝王将相、圣人贤者的名下。儒家经典《周礼·考工记》里就煞有介事地吹嘘：“智者创物，巧者述之，守之世，谓之工，百工之事，皆圣人之作也。烁金以为刃，凝土以为器，作车以行陆，作舟以行水，此皆圣人之所作也。”刘少奇、林彪一类修正主义头子承袭孔老二的衣钵，也宣扬什么只有所谓学识渊博的“专家”、“权威”，才配进入科研阵地这个“神圣殿堂”。他们诬蔑劳动人民是“群氓”，不懂科学技术，搞不了科研，把广大工农兵拒之于科研大门之外。他们竭力推行“专家治所”的修正主义货色，把一些科研单位搞成针插不进、水泼不进的资产阶级知识分子独霸的一统天下，以便培植复辟资本主义的社会基础。

    马克思主义认为：“群众是真正的英雄”。“人民，只有人民，才是创造世界历史的动力。”一切社会的变革，人类的进步，都是人民群众进行阶级斗争、生产斗争、科学实验的结果。离开了人民群众的革命实践活动，就没有历史的发展，就没有社会的进步。按照历史唯物主义的观点，人类的社会实践是发现和发展真理的源泉。劳动人民是实践的主体，是物质财富和精神财富的创造者。古往今来，一切科学技术成就都是劳动人民智慧和经验的结晶。在我们社会主义国家里，工农兵群众是阶级斗争和生产斗争的主力军，也是科学实验的主力军。

    伟大的无产阶级文化大革命和批林批孔运动，荡涤了修正主义科研路线的污泥浊水。在毛主席革命路线指引下，“百万工农齐踊跃”，奋起占领科研阵地，充分发挥了主力军的作用。大庆工人阶级发扬与天斗，与地斗，与修正主义路线斗的革命精神，创造和积累了多快好省地发展石油工业的科学理论和技术。化工战线广大职工，大搞科学实验，创造了成套的新工艺、新设备、新材料，使我国化工生产技术突飞猛进地向前发展。工人阶级登上科研舞台，壮大了科研队伍，大大加速了科学技术研究的进程。现在，我们已经能够独立自主、自力更生地解决炼油化工中的重大科学技术问题。我国石油化学工业在一穷二白的基础上，已经发展成为一个具有一定规模、行业基本齐全的新兴工业。无产阶级文化大革命以来，我国石油化工科技战线取得的巨大成就充分说明，工人群众是发展科学技术的主力军。科技界右倾翻案风的鼓吹者，从唯心史观出发，极力抹煞工农兵的作用，胡说什么工农兵“文化水平太低”，搞不了科研，其目的是要排斥劳动人民，继续推行早已被批臭了的“专家治所”的修正主义路线，重奏前朝曲，再走回头路，翻文化大革命的案。这说明他们的反动立场是极其顽固的。

    无产阶级文化大革命前，我们兰州化学工业公司的一些科研单位，由于修正主义路线的干扰和破坏，被少数资产阶级知识分子所把持。资产阶级思想一度泛滥，科学技术发展缓慢。经过无产阶级文化大革命，深入批判修正主义路线，开展了群众性的科学实验活动。浩浩荡荡的工人科研大军，开进科学技术的各个领域，坚持“鞍钢宪法”，实行工人、干部和科技人员的“三结合”。全公司组织了三百多个技术革新小组。去年一年，四个科研设计单位就向工厂里派出了四十六个小分队，形成了专业队伍和群众相结合的科学实验网，“三结合”攻关会战热火朝天，群众性技术改革遍地开花。工人、干部、科技人员抓革命，促科研，努力攀登化工科学技术高峰，取得了许多重大成果。几年来，我公司共实现技术革新二千一百多项，完成科学研究项目一百多项，直接用于生产的有九十二项，达到国内外先进水平的有二十二项，提高了石油化工的技术水平，促进了生产建设的高速度发展。就生产水平来说，现在的兰州化学工业公司，等于文化大革命前一九六五年的三个半兰州化学工业公司了。

    斗争实践告诉我们，只有贯彻执行毛主席的革命路线，大搞科学实验的群众运动，才能把科研阵地改造成为无产阶级专政的工具，才能多快好省地发展社会主义的科学技术事业。右倾翻案风的鼓吹者装出一副“热心科学技术”的样子，却又死抱着修正主义科研路线不放，反对科技人员和工农群众相结合，压制群众性的科学实验活动。这就清楚地说明，他们并非真正关心科学技术的发展，而是热衷于搞修正主义，复辟资本主义。＊


坚持党的基本路线老矿变新颜

    新华社(1976.03.07)

    义马矿务局以阶级斗争为纲，批判修正主义，“四五”期间实现原煤产量翻一番。当前，他们正在深入批判“三项指示为纲”，决心以抓革命，促生产的新成绩回击右倾翻案风

    ＊＊＊

    据新华社郑州电　在毛主席的无产阶级革命路线指引下，以阶级斗争为纲，在学大庆、赶开滦的群众运动中，继开滦煤矿产量翻番之后，位于豫西山区的煤炭工业战线先进单位河南省义马矿务局，在第四个五年计划期间，原煤产量比设计能力一百九十五万吨翻了一番。一九七五年，生产原煤三百九十万零七千多吨，使一个义马变成了两个义马。五年来全局平均以每年递增三十三万吨煤炭的速度向前发展，文化大革命九年来生产煤炭比前五十年的总和还要多。这个局的工作面单产达到两万一千多吨，全员工效达到一吨四二，其他各项经济指标也都跃入全国同类型矿山的先进行列。义马煤矿产量翻番规划的实现，是无产阶级文化大革命、批林批孔和学习无产阶级专政理论的丰硕成果。

    义马煤矿有六十多年的开采历史。解放前，由于国民党反动派的破坏，煤炭年产量只有三万吨。解放后，在毛主席革命路线的指引下，矿山获得了新生。在大跃进的一九五八年，义马煤矿工人使原来只有两个小煤窑的义马，变成了一个中型矿区。后来，由于刘少奇修正主义路线的破坏和干扰，煤炭产量一直在一百几十万吨上下徘徊了十年之久。无产阶级文化大革命使这座老矿山旧貌变新颜。经过扩建，一九七○年全矿设计能力达到一百九十多万吨。就在这一年，矿务局党组织响亮地提出了“学大庆，学铁人，创水平，争先进，苦战三、五年，实现产量翻一番”的战斗口号，决心高速度地发展煤炭生产，在“四五”期间实现煤炭产量比设计能力翻一番的奋斗目标，为国家作出更大贡献。

    在大打产量翻番仗的过程中，义马矿务局党委坚持以阶级斗争为纲，带领群众同阶级敌人斗，同修正主义斗，同各种错误思想斗，进一步把巩固无产阶级专政的任务落实的基层。五年前，翻番规划一提出，全局矿工欢欣鼓舞，但是极少数阶级敌人躲在阴暗角落里，造谣破坏；也有部分思想保守的人，说什么“煤炭生产是井型决定幅度，能突破设计能力就满不错了。搞翻番不可能。”局党委针对阶级斗争的现实，组织以工人为主体的调查组，对全局各个矿从储量、提升、运输、通风、排水等方面进行了调查研究，掌握了可以实现翻番的大量数据，用活生生的事实批判了“唯生产力论”，扫除了影响产量翻番的各种思想障碍。广大职工坚持党的基本路线，以“风沙遮眼不迷路，泰山压顶不弯腰”的英雄气概，用新的战斗有力回击了修正主义路线的干扰和破坏。这个局党委还发动群众深入批判“物质刺激”、“奖金挂帅”等修正主义办企业路线的黑货，大大调动了广大职工的社会主义积极性。在斗争中，一支逐步掌握马列主义、毛泽东思想的特别能战斗的矿工队伍正在发展壮大。

    义马矿务局胜利实现产量翻一番，是无产阶级文化大革命的丰硕成果，是社会主义新生事物的战斗凯歌。无产阶级文化大革命中，这个局自上而下建立了老、中、青三结合的各级领导班子。他们带领群众顶邪风，战恶浪，成为抓革命、促生产的战斗堡垒。由几百名工人组成的群众管理队伍，登上上层建筑的舞台，管路线、管生产，贯彻“鞍钢宪法”，带头走大庆道路，制定矿山发展规划，成为企业管理的主力军。经过无产阶级文化大革命和批林批孔运动，义马矿务局学习马列著作和毛主席著作的群众运动广泛开展，全局工人理论队伍发展到二千一百多人，遍及矿山的各个角落。广大职工的精神面貌发生着深刻的变化，涌现出劳动模范和先进生产者三千八百多人，先进集体二百四十个，有力地推动了生产的发展。

    几年来，义马矿务局党委发动群众，大搞群众运动，打了一场改造矿井的硬仗。广大职工坚持自力更生方针，发扬艰苦奋斗的革命精神，五年来共完成重点改造工程二十三项，改造修复老设备四百多台件，开凿十几个井筒，为翻番创造了条件。

    目前义马矿务局广大职工在党委统一领导下，批判党内不肯改悔的走资派抛出的“三项指示为纲”的修正主义纲领，决心夺取抓革命、促生产的新胜利，反击右倾翻案风。＊


坚持继续革命　反对复辟倒退

    北京针织总厂工人理论组(1976.03.11)

    伟大领袖毛主席最近的重要指示发表了，极大地鼓舞了全国人民批判党内那个不肯改悔的走资派的修正主义路线的斗志。毛主席的指示是反修防修、巩固无产阶级专政的强大思想武器，是坚持无产阶级专政下继续革命的指路明灯。毛主席的话，说到了我们工人阶级的心坎上。

    “翻案不得人心。”反击右倾翻案风的斗争一开始，我厂广大职工就满怀无产阶级义愤，积极投入这场斗争。各级领导干部站在斗争的前列，放手发动群众，牢牢掌握斗争的大方向，集中批判党内那个不肯改悔的走资派的修正主义路线。

    随着斗争的逐步深入，我们越来越清楚地认识到，这场斗争是资产阶级挑起来的。煽起右倾翻案风的党内那个不肯改悔的走资派，背着毛主席、党中央，炮制了“三项指示为纲”的修正主义纲领，反对以阶级斗争为纲，篡改党的基本路线，否定无产阶级教育革命、文艺革命，否定科技领域的社会主义革命，否定老、中、青三结合，否定各条战线的社会主义新生事物。总之，他是在翻文化大革命的案，算文化大革命的账，向无产阶级发动了一场有理论、有纲领、有组织的猖狂进攻。如果让他们的右倾翻案活动得逞，党就要变修，国就要变色，我国就会重演“万人坑”、“三条石”的历史悲剧。我们工人阶级坚决不答应！

    “社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。”毛主席这个极其深刻的马克思列宁主义的分析，总结了我国二十多年来社会主义革命的历史经验，捍卫和发展了马克思列宁主义。毛主席的指示，明确指出走资派就是社会主义革命时期党内的资产阶级，深刻揭示了社会主义革命时期阶级关系的变化，给我们指明了斗争的大方向。通过学习毛主席的一系列重要指示，学习无产阶级专政理论，回顾多年来的阶级斗争实践，我们更加深刻地体会到，整个社会主义历史阶段的主要矛盾是无产阶级同资产阶级的矛盾，主要危险是修正主义，革命的对象是资产阶级，重点是党内走资本主义道路的当权派。党内那个不肯改悔的走资派从来就不是马克思主义者，而是思想至今还停止在民主革命阶段的资产阶级民主派。翻开建国以来的历史，他总是代表地主资产阶级利益，反对社会主义革命，推行修正主义路线。为了坚持反修防修斗争，我们工人阶级必须在理论和实践的结合上，“弄通马克思主义”，时刻保持高度的革命警惕性，不断增强识别真假马克思主义的能力，不管他是什么大人物，不管他打着什么旗号，挂着什么招牌，只要他代表地主资产阶级利益，推行修正主义路线，走资本主义道路，我们就要同他斗到底！

    无产阶级文化大革命以来，在毛主席、党中央的亲切关怀下，在上级党委领导下，我厂的革命和生产蒸蒸日上，“旧貌变新颜”。全厂学习马列著作和毛主席著作的群众运动不断发展，“鞍钢宪法”深入人心，工人当了企业的主人，社会主义新生事物茁壮成长。革命促进了生产。全厂连续九年超额完成国家计划，品种不断增加，质量逐步提高。我们要进一步执行“抓革命，促生产，促工作，促战备”的方针，把各项工作做得更好，进一步巩固和发展无产阶级文化大革命的胜利成果。＊


坚持以阶级斗争为纲　积极反击右倾翻案风　鞍钢革命和生产形势越来越好

    新华社通讯员;新华社记者(1976.03.12)

    在中共鞍山市委和鞍钢党委领导下，从矿山、冶炼、轧钢到各辅助部门，都在纷纷举办学习班，认真学习无产阶级专政理论，认真学习毛主席的一系列重要指示，深入批判党内那个不肯改悔的走资派炮制的“三项指示为纲”的修正主义纲领。在反击右倾翻案风斗争的推动下，“鞍钢宪法”进一步得到全面贯彻，“工业学大庆”的群众运动开展得更加深入。钢铁生产在去年第四季度比前三个季度有较大幅度增长的基础上，今年一月继续夺得了好成绩；二月份又超过了一月份的水平，采剥总量、铁矿石、冶金焦、钢、钢坯、钢材等都超额完成了国家计划。

    坚持把学习无产阶级专政理论放在首位，用马克思主义、列宁主义、毛泽东思想武装广大职工的头脑，坚持以阶级斗争为纲，端正思想和政治路线，是鞍钢革命、生产大好形势不断发展的根本原因。今年以来，鞍钢广大职工，坚决响应毛主席、党中央的号召，积极投入反击右倾翻案风的斗争。在各级党组织的领导下，鞍钢八千多个工人业余学习马列小组、九百多个工人理论分科研究小组，在斗争中发挥了骨干作用。他们带动职工认真学习马列著作和毛主席著作，学习毛主席的有关指示，从政治上、思想上、理论上深入批判“三项指示为纲”这个修正主义纲领的反动实质，深入批判刮右倾翻案风的人鼓吹的修正主义的奇谈怪论。

    职工们在革命大批判中，认真回顾了无产阶级文化大革命给鞍钢带来的巨大变化：学习马列著作和毛主席著作的群众运动广泛开展，老中青三结合的原则进一步落实，“鞍钢宪法”更加深入人心，社会主义的新生事物茁壮成长；在革命的推动下，在全国、全省的大力支援和解放军支左人员的帮助下，文化大革命以来，鞍钢所属许多老企业的生产能力大大超过原设计水平，钢铁的生产能力大幅度增长。职工们说，这些活生生的事实，是对党内那个不肯改悔的走资派散布的“今不如昔”谬论的无情批判，也是对“三项指示为纲”的修正主义纲领的有力回击。

    通过批判“三项指示为纲”，鞍钢各级领导干部和广大工人群众进一步认识到：在整个社会主义历史阶段，无产阶级对资产阶级的阶级斗争，无产阶级对资产阶级的全面专政，是我们一切工作的纲。任何时候都只能抓紧阶级斗争这个纲，绝没有两个纲、三个纲。去年，东鞍山铁矿由于一度放松抓阶级斗争，全矿有七个多月没有完成国家计划。后来他们在鞍钢矿山公司党委领导下，通过学习无产阶级专政理论，看清了不抓阶级斗争的危害性，提高了坚持党的基本路线的自觉性。他们发动群众深入批判阶级斗争熄灭论和唯生产力论，摆正了纲和目的关系，推动了矿山生产的发展，不仅补上了前几个月的欠产，还提前完成了去年全年的国家计划。

    加强领导班子建设，坚持老中青三结合的原则，是巩固无产阶级文化大革命胜利成果的一个重要方面，也是发展鞍钢革命和生产大好形势的一个关键。许多参加革命多年的老干部，回顾党内两条路线斗争的历史，看到有些人在民主革命时期还能干革命，但是进入社会主义革命阶段后，由于不努力改造世界观，满足于既得利益，变成不想革命甚至反对革命的官老爷，变成了代表资产阶级利益的党内走资本主义道路的当权派，成了社会主义革命的主要对象。从这些教训中，他们认识到，要坚持在无产阶级专政下继续革命，就必须使自己实现从民主革命到社会主义革命的思想转变。一些老干部总结自己在文化大革命前执行错误路线，执行“马钢宪法”那一套的教训，深有感触地说，毛主席亲自发动和领导的无产阶级文化大革命，真正“是完全必要的，是非常及时的”。这场伟大的革命教育和挽救了我们，我们必须真正从思想上解决好正确对待文化大革命，正确对待群众，正确对待自己的问题，搞清楚社会主义革命的性质、对象、任务和前途等一系列重大问题。这样，才能在任何情况下，不迷航，不受骗，不被“招安”，始终坚持以阶级斗争为纲，坚定地执行党的基本路线，把无产阶级专政下的继续革命进行到底。这些老干部经常以过去的错误为戒鉴，教育自己，帮助别人，进一步焕发了革命青春。

    文化大革命中，鞍钢涌现出近千名青年干部，他们走上领导岗位以后，使各级领导班子增添了新鲜血液，更加朝气蓬勃。鞍山市委和鞍钢各级党组织，从无产阶级革命事业的全局出发，满腔热情地支持和培养青年干部，帮助他们按照毛主席关于无产阶级革命事业接班人的五条标准严格要求自己，努力学习马列著作和毛主席著作，积极参加三大革命运动，密切联系群众，在斗争中增长才干，挑起革命重担。

    对于犯有错误的干部，中共鞍山市委和鞍钢各级党组织坚持严格区分和正确处理两类不同性质的矛盾。只要是属于人民内部矛盾，无论是对老干部或者青年干部，都实行“惩前毖后，治病救人”的方针，既弄清思想，又团结同志，坚持做耐心细致的思想教育工作，允许他们犯错误，允许他们改正错误。由于坚持了原则，坚持了斗争，坚持了团结，较好地教育和挽救了犯错误的干部。

    早在党的七届二中全会上，毛主席就指出，在城市斗争中，“必须全心全意地依靠工人阶级”。毛主席批示的“鞍钢宪法”，进一步为我们指明了依靠工人阶级办好社会主义企业的方向和道路。无产阶级文化大革命和批林批孔运动以来，中共鞍山市委和鞍钢各级党组织，带领广大职工深入批判“专家治厂”、“物质刺激”等修正主义办企业路线，批判“上智下愚”、“领导高明”的唯心史观，努力确立无产阶级的政治优势，坚持工人群众在党的领导下当家作主。最近，鞍钢党委和各级党组织又选调了两千多名工人理论骨干，组成工人检查团，围绕“阶级斗争这个纲抓紧了没有，老干部‘三个正确对待’的问题解决了没有，对新生事物支持了没有”等问题，对各级领导班子的学习情况进行检查。在检查中，各级领导干部认真地向检查团汇报自己看书学习的情况和心得体会，虚心听取批评意见，从而加深了对学习革命理论，抓好大事的重要性的认识，提高了看书学习和在无产阶级专政下继续革命的自觉性。

    鞍钢各级党组织依靠工人群众办企业，坚持企业的重大问题要经过群众讨论，虚心听取工人群众的意见，自觉接受群众的监督，热情支持群众的首创精神。中型轧钢厂为了发展生产，急需增添一台矫直机。广大工人群众主张自己造，而厂党委却不和群众商量就打报告，伸手向上要。工人联名给党委贴出一张《从矫直机一造一要看党委执行什么路线》的大字报，使党委成员很受教育。

    为了完成工人阶级肩负的伟大历史使命，实现“无产阶级必须在上层建筑其中包括各个文化领域中对资产阶级实行全面的专政”，鞍钢先后派出大批优秀工人组成工宣队，开进教育、卫生、科技和文艺等部门，登上上层建筑斗、批、改的政治舞台，用无产阶级的面貌改造上层建筑，促进了这些领域社会主义革命的深入发展。为了造就无产阶级知识分子的宏大队伍，鞍钢除选派优秀工人上大学外，还办起了二十多所七·二一工人大学。去年以来，鞍钢各厂矿接待了一百多所大中小学的一万多名师生进厂开门办学，为教育革命作出了贡献。此外，还选派工人民兵直接参加社会上的阶级斗争。

    今年一开始，鞍钢各级领导干部便纷纷走出办公室，深入革命、生产第一线，和工人群众一起学习无产阶级专政理论，一起反击右倾翻案风，一起大干社会主义，坚持用革命统帅生产。春节期间，中共鞍山市委和鞍钢党委在弓长岭铁矿召开学习和推广王君绍“一条龙”小分队经验的会议，作出了向这个小分队学习的决定。通过抓典型，树样板，扶植社会主义的新生事物，巩固和发展无产阶级文化大革命的胜利成果，进一步推动了生产的发展。王君绍“一条龙”小分队，是“矿山铁人”王君绍发扬革命首创精神，在矿党委的坚决支持下组织发展起来的。这个小分队发扬了共产主义大协作的风格，在三年完成五年任务的基础上，今年又有新的跃进，一月份采剥总量比计划翻了一番，二月份又攀上了新的高峰。目前，整个鞍钢正在掀起一个群众性的学习王君绍“一条龙”小分队的热潮。

    去年十一月份以来，由鞍钢党委领导干部带领各厂矿主要领导成员，到大庆油田去学习先进经验，使工业学大庆的群众运动更加深入地开展起来。他们以阶级斗争为纲，进一步贯彻落实“鞍钢宪法”，坚持政治挂帅，依靠广大群众，建立和健全了必要的合理的规章制度，加强了设备维修和企业管理，保证了生产的顺利进行。

    在国内外一派大好形势的鼓舞下，鞍钢广大工人、干部和技术人员，决心发扬“可上九天揽月，可下五洋捉鳖”的革命精神，在以毛主席为首的党中央的领导下，以阶级斗争为纲，把反击右倾翻案风的斗争进行到底，树雄心，立壮志，为保卫和发展无产阶级文化大革命的胜利成果，为加快发展我国的钢铁工业，作出更大的贡献。

    新华社通讯员　新华社记者

    （本报有删节）＊


回击右倾翻案风　促进铁路运输

    西安、沈阳铁路路局革命、生产形势越来越好

    新华社(1976.03.13)

    据新华社西安一九七六年三月十二日电　西安铁路局广大职工，认真学习毛主席关于“什么‘三项指示为纲’，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目”的重要指示，批判党内不肯改悔的走资派抛出的“三项指示为纲”的修正主义纲领，提高了坚持党的基本路线的自觉性。他们坚持抓革命、促生产，以实际行动回击右倾翻案风。全局在提前二十天完成去年国家运输计划的基础上，今年头两个月又超额完成了运输任务。

    在反击右倾翻案风的斗争中，中共西安铁路局委员会和各级党组织首先认真学习毛主席的重要指示，并派出大批干部深入基层，宣传毛主席的重要指示，同广大职工一起学习，一起批判。通过学习和批判，广大职工进一步认清纲和目的关系。他们说：只有坚持以阶级斗争为纲，贯彻执行党的基本路线，才能纲举目张，把各项工作做好。在反击右倾翻案风的斗争中，西安铁路局许多上白班的工人下班后开学习会、批判会，写批判文章，办大批判专栏；上夜班的工人提前上班，利用班前时间开展革命大批判，回击右倾翻案风。西安西站是西北地区最大的货站，运输任务十分繁忙。职工们在站党委的领导下，坚持业余闹革命，从思想根源、历史根源对党内那个不肯改悔的走资派进行了比较系统的剖析和批判。

    当前正是春耕季节，西安铁路局支援农业和其他运输的任务十分繁重。职工们坚持以革命统帅生产，促进生产，革命热气腾腾，运输秩序井然。西安车站一、二月份的货物发送量超额百分之七十多完成了任务，二月份以来的客车出发正点率达到百分之九十八以上。西安东车辆段等单位的职工，业余时间开展学习和批判，工作时间搞修车大会战，他们批判党内那个不肯改悔的走资派，进一步提高了路线斗争觉悟，抓革命、促生产的劲头更足了，把一批不能使用的坏车皮突击抢修出来，支援了当前的运输生产。

    据新华社沈阳一九七六年三月十二日电　沈阳铁路局广大职工以抓革命、促生产的实际行动，回击右倾翻案风，全局革命和生产的形势越来越好。二月份，这个局日平均装车、卸车和货车净载重等主要经济指标都超额完成国家计划，创造了历史同期最高水平。三月份以来，生产任务完成得更加出色。

    反击右倾翻案风的斗争开展以后，沈阳铁路局广大职工在党委领导下，深入开展革命大批判，锋芒直指党内那个不肯改悔的走资派及其炮制的“三项指示为纲”的修正主义纲领。大家越批心越明，眼越亮，革命干劲越大，他们决心进一步贯彻执行“鞍钢宪法”，深入开展工业学大庆的群众运动，以革命和生产优异的新成绩回击右倾翻案风，保卫和发展无产阶级文化大革命的胜利成果，巩固和加强无产阶级专政。

    沈阳铁路局处于东北铁路的枢纽地带，联结着鞍山、本溪、抚顺、沈阳、旅大等重要的钢铁、煤炭和机械工业基地，担负着钢、煤、粮、油和进出口物资的繁重运输任务。这个局的广大职工把在反击右倾翻案风斗争中焕发出来的革命干劲用于运输生产。在货物装卸量比较大的沈阳站，职工们都把多运一吨货、多开一列车看作是对右倾翻案风鼓吹者的一个有力回击。二月份，这个站的客、货运输任务都比较繁重，干部和群众团结战斗，快装快卸，不但超额完成了这个月的运输任务，而且使一次作业时间比计划缩短了三点一小时，等于每天给国家节省六十多个车皮。＊


上钢五厂工人、干部认真学习毛主席的重要指示

    深入批判反动的唯生产力论

    新华社(1976.03.13)

    据新华社上海一九七六年三月十二日电　上海第五钢铁厂的干部、工人认真学习毛主席的一系列重要指示，学习马克思主义关于阶级和阶级斗争的论述，深入批判党内那个不肯改悔的走资派炮制的“三项指示为纲”的修正主义纲领，深入批判反动的唯生产力论，反击右倾翻案风。

    伟大领袖毛主席最近指出：“翻案不得人心。”上钢五厂的广大职工学习毛主席的重要指示，回顾反击右倾翻案风以来的斗争实践，更加清楚地认识到，这场斗争是一场翻案和反翻案、复辟和反复辟的斗争，是毛主席的无产阶级革命路线和刘少奇、林彪反革命的修正主义路线斗争的继续和深入，是无产阶级文化大革命的继续和深入。他们说：毛主席的话，充分表达了我们工人阶级反对复辟、坚持继续革命的强烈愿望，揭露了党内不肯改悔的走资派逆历史潮流而动的反动本质，给了我们极大的鼓舞。我们一定要在毛主席为首的党中央领导下，以阶级斗争为纲，把反击右倾翻案风的斗争进行到底。

    反击右倾翻案风的斗争开展以来，上钢五厂广大职工在厂党委的领导下，学习毛主席关于“什么‘三项指示为纲’，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目”的重要指示，学习马克思主义关于阶级和阶级斗争的论述，深入剖析“三项指示为纲”的反动实质。职工们把党内不肯改悔的走资派鼓吹的唯生产力论，和伯恩施坦、考茨基、托洛茨基、布哈林、刘少奇、林彪等新老修正主义者的谬论对照起来进行批判，清楚地看到：修正主义者所以那么卖力地鼓吹唯生产力论，目的都是要否定阶级和阶级斗争，抽掉阶级斗争这个纲。他们说，唯生产力论的要害是，在无产阶级夺取政权之前，反对无产阶级进行暴力革命，维护资本主义的统治；在无产阶级夺取政权之后，反对无产阶级专政和无产阶级专政下的继续革命。党内不肯改悔的走资派如今鼓吹唯生产力论，虽然玩弄了新花招，但是透过现象看本质，它的要害就是要篡改党的基本路线，反对无产阶级专政，复辟资本主义。

    上钢五厂广大职工遵照毛主席的“坚持数年，必有好处”的教导，自党的九届二中全会以来，刻苦学习革命理论，提高了识别真假马克思主义的能力，在批林批孔和学习无产阶级专政理论运动中都显示了强大的战斗力。去年，党内那个不肯改悔的走资派抛出“三项指示为纲”的修正主义纲领，大肆鼓吹阶级斗争熄灭论和唯生产力论，大刮右倾翻案风，这个工厂的许多工人、干部就敏锐地感到这股气味不对头。二车间的工人理论队伍成员重温革命导师关于阶级和阶级斗争的论述，学习列宁的《再论工会、目前局势及托洛茨基和布哈林的错误》等著作，认识更提高了，看得更清楚了。有的青年工人当时就说：“‘三项指示为纲’是错误的提法。”有些青年工人写信给北京的一个刊物，对教育界的奇谈怪论提出了不同的看法。反击右倾翻案风的斗争开展后，广大干部和群众对“三项指示为纲”的修正主义纲领，对反动的唯生产力论，展开了深入的批判。

    党内不肯改悔的走资派利用人们要求加速社会主义建设、尽快实现四个现代化的迫切心情，叫嚷上层建筑领域的革命“拖了四个现代化的后腿”。他们明目张胆地提出“科技战线不要提无产阶级专政”，反对把学校办成无产阶级专政的工具。他们妄图把无产阶级文化大革命中批得臭不可闻的物质刺激、利润挂帅、专家治厂、洋奴哲学重新搬出来。工人们说：无产阶级要搞社会主义的现代化，资产阶级搞的是资本主义的现代化，这里存在着两条根本对立的路线。党内不肯改悔的走资派蓄意抽掉现代化的阶级内容，这和伯恩施坦鼓吹的只要生产力高度发展，资本主义就可以和平“长入社会主义”的论调，和赫鲁晓夫、勃列日涅夫之流鼓吹的“在社会主义条件下经济重于政治”的论调，有什么两样？如果按照他们的修正主义那一套搞下去，那里还谈得上社会主义的现代化？他们是地地道道地在搞资本主义复辟。

    在批判反动的唯生产力论的过程中，工人们回顾了我们党领导社会主义革命和社会主义建设的历程。他们说，毛主席教导我们，政治工作是一切经济工作的生命线。发展社会主义生产，要无产阶级政治挂帅。毛主席为我们制定了党的基本路线，制定了“抓革命，促生产”的方针和“鞍钢宪法”这个办社会主义企业的根本大法。解放以来，毛主席领导全国人民进行思想上、政治上的社会主义革命，大大推动了社会主义建设的发展。特别是经过伟大的无产阶级文化大革命，我国的社会主义经济大踏步前进了。实践一再证明，革命是历史的火车头。只有以阶级斗争为纲，坚持党的基本路线，社会主义建设事业才能沿着正确轨道高速度前进。搞修正主义，只能破坏社会主义工业、农业和科学技术的发展。在文化大革命以前，党内那个不肯改悔的走资派追随刘少奇大刮“工业要退够，农业要退够，包括包产到户，单干”的妖风，上钢五厂最大的炼钢车间四车间那时候就是在这股妖风中被迫停过产。当时许多工人痛心地摸着停了火的炼钢炉，心里非常气愤。这次批判中，他们回忆当年的情景，愤怒地说：党内不肯改悔的走资派所谓关心生产，搞四个现代化，统统是假面具，这一套我们已经领教过了，一定要把他的假面具撕下来！

    上钢五厂的干部和群众列举近几年来他们不断批判唯生产力论，全厂革命和生产出现大好形势的有力事实，进一步批驳党内不肯改悔的走资派鼓吹的唯生产力论。一九七三年，上钢五厂广大干部和群众学习列宁的《无产阶级专政时代的经济和政治》、毛主席的《关于正确处理人民内部矛盾的问题》等著作，批判唯生产力论，狠抓上层建筑领域的革命，不断地完善生产关系，有力地促进了生产的发展，使全厂当年的锋钢产量翻了一番。在批林批孔运动中，上钢五厂工人和干部以马克思主义为武器，研究历史上的儒法斗争经验，更加热情地扶持社会主义新生事物，自觉地巩固和发展文化大革命的胜利成果，进一步推动了生产。一九七五年，在学习无产阶级专政理论运动中，全厂工人和干部再一次批判唯生产力论，自觉地破除“等级观念”、“雇佣观念”、“私有观念”，共产主义精神进一步发扬，提前完成了全年国家计划。由于认真贯彻执行了“抓革命，促生产”的方针，从一九七一年以来的五年间，全厂钢和钢材的产量，比第三个五年计划期间分别增长了百分之六十六点八和百分之八十六点九，钢材的品种规格激增到一万一千八百多种，还发展了大批高精尖的新型金属材料。工人们说，毛主席提出的“抓革命，促生产”的方针，正确地回答了革命和生产、精神和物质、上层建筑和经济基础、生产关系和生产力之间的关系，这个方针就是对唯生产力论的深刻批判。

    毛主席最近指出：“社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。”上钢五厂的广大职工反复学习了毛主席的这一重要指示，他们说：走资派还在走，这是社会主义历史时期阶级斗争、路线斗争的一个特点，是整个社会主义时期长期存在的社会现象。党内那个不肯改悔的走资派要翻文化大革命的案，要算文化大革命的账，再一次跳了出来同无产阶级较量，我们就必须坚决给予回击，巩固和发展文化大革命的伟大成果。我们决心在反击右倾翻案风的斗争中更好地坚持“抓革命，促生产”的方针，夺取社会主义革命和社会主义建设的新胜利。＊


反击右倾翻案风的斗争推动了铁路运输工作

    北京铁路分局革命和生产一派新气象

    新华社(1976.03.21)

    新华社一九七六年三月二十日讯　北京铁路分局各级党委带领广大职工认真学习无产阶级专政理论，深入批判党内那个不肯改悔的走资派抛出的“三项指示为纲”的修正主义纲领，提高了阶级斗争、路线斗争和无产阶级专政下继续革命的觉悟，推动了铁路运输和各项工作的发展。

    反击右倾翻案风的斗争在全国展开以后，北京铁路分局立即层层举办学习班，培训骨干。广大职工反复学习毛主席关于“什么‘三项指示为纲’，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目”这一重要指示，明确认识到，“三项指示为纲”的要害就是要搞修正主义，复辟资本主义。广大干部和工人在各级党委的领导下，把批判矛头直指党内那个不肯改悔的走资派的修正主义路线，从政治上、思想上、理论上深入批判“三项指示为纲”这个修正主义纲领，批判阶级斗争熄灭论和唯生产力论。职工们指出，党内那个不肯改悔的走资派拚命攻击无产阶级文化大革命以来的大好形势，否定社会主义新生事物，翻文化大革命的案，算文化大革命的账，反对无产阶级专政，妄图复辟资本主义。我们一定要和他斗争到底。大家满腔热情地支持社会主义新生事物，巩固和发展无产阶级文化大革命的胜利成果，用实际行动反击右倾翻案风，各项工作都出现了一片新气象。

    革命大批判的深入，促使北京铁路分局学习马列主义、毛泽东思想的群众运动更加深入，社会主义新生事物茁壮成长。现在，全分局五十五个基层单位都建立了工人业余政治学校，业余学习小组发展到了一千零九十二个，工人理论队伍达到六千四百多人；各级党委的学习中心组和职工群众的业余学习小组，普遍增加了学习时间。广大干部和工人群众努力攻读马列著作和毛主席著作，推动了革命大批判，提高了大批判的水平。许多站、段对照“鞍钢宪法”，总结了几年来“两参一改三结合”的经验，重新制订了干部参加劳动和工人参加管理的措施。各级老中青三结合的领导班子中，新老干部互相帮助、互相支持，更加团结，进一步加强了党的一元化领导。广大职工更加热情地支持开门办学、开门办科研、知识青年上山下乡等社会主义新生事物，关心上层建筑领域里的革命。分局机关党总支书记赵俊媛，是一九三七年入党的老干部，她坚决支持大学毕业的女儿到西藏去安家落户，用实际行动回击右倾翻案风。北京车站、广安门车站的职工，主动利用业余时间到清华大学、北京大学等大专院校，为应届毕业的工农兵学员办理行李托运手续，支持他们到边疆去，到农村去，到祖国最需要的地方去。全分局已经创办的两所“七·二一”工人大学，在斗争中进一步巩固、提高；还有八个站、段正在积极筹办“七·二一”工人大学。

    北京铁路分局广大职工批判了党内不肯改悔的走资派鼓吹的阶级斗争熄灭论和唯生产力论，提高了以阶级斗争为纲，搞好铁路运输工作的自觉性。工人们说：我国社会主义建设的实践充分说明，搞工业必须以阶级斗争为纲，发展国民经济必须坚持无产阶级政治挂帅。党内不肯改悔的走资派否定以阶级斗争为纲，把发展国民经济说成是“纲”，鼓吹“一切为了现代化”。如果按照他们的修正主义那一套搞下去，社会主义生产就要遭到破坏。我们要深入批判唯生产力论，要按照毛主席的“抓革命，促生产”的方针，以阶级斗争为纲，多快好省地发展社会主义生产。我们是铁路工人，一定要当好社会主义建设的“先行官”，以实际行动反击右倾翻案风。分局各级党委定期分析生产形势，各级领导干部深入生产第一线，同工人并肩战斗。“毛泽东号”机车组的工人带头批判“三项指示为纲”，带头搞好运输生产，今年以来，天天完成运输任务。全国铁路客运战线的先进单位一二一／一二二和四一五／四一六次列车包乘组，认真搞好学习和批判，服务工作越做越好。永定门车站发动工人群众大搞技术革新，使用机械装卸的货物由过去的十几种增加到三十多种；同时与有关工厂协作，搞成了装卸流水线，减轻了工人的劳动强度，提高了装卸效率。今年头两个月，是客运大忙季节，二月份又连着下了三场雪和几天雾，给运输生产带来不少困难。但是，北京铁路分局的广大职工把在反击右倾翻案风斗争中焕发出来的革命干劲用到生产上，以主人翁精神和共产主义风格从事劳动，出色地完成了客运和货运任务，一、二月份都超额完成了国家运输计划，货运量比去年同期有显著增长，创造了历史同期最高纪录，安全、正点等各项技术指标也取得了好成绩。分局所属各个车站还派人到农村和重点厂矿企业，了解情况，征求意见，对农业生产资料、煤炭、钢铁、水泥等重点物资，随到随运，保证了工农业生产的需要。＊


河南平顶山矿务局七矿党委带领职工批判‘三项指示为纲’

    抓革命促生产回击右倾翻案风

    新华社(1976.03.21)

    据新华社郑州一九七六年三月十九日电　在反击右倾翻案风的斗争中，平顶山矿务局七矿党委以阶级斗争为纲，带领广大职工批判党内那个不肯改悔的走资派抛出的“三项指示为纲”的修正主义纲领，批判阶级斗争熄灭论和唯生产力论，坚持抓革命促生产的方针，以实际行动回击右倾翻案风。全矿在去年提前一个月完成国家生产计划的基础上，今年头两个月又实现月月高产，创造了建矿以来同期的最高生产水平。

    在当前反击右倾翻案风的斗争中，七矿党委加强了对运动的领导。矿党委和各队党支部举办学习班，组织各级干部、广大党员和工人理论队伍成员，学习马列著作和毛主席著作，学习无产阶级专政的理论，学习毛主席关于无产阶级文化大革命和反击右倾翻案风的指示。矿党委先后三次选拔一些学得好、批得深的工人组成报告团，给各级干部作辅导，并到各基层队、车间巡回报告。矿、队、班组都召开了学习心得交流会，批判会。通过学习，大家进一步认清社会主义社会的主要矛盾，认清社会主义革命的性质、对象、任务和前途。大家联系建矿以来两条路线斗争的历史，批判党内那个不肯改悔的走资派抛出的“三项指示为纲”的修正主义纲领及其理论基础阶级斗争熄灭论和唯生产力论。文化大革命前，这个矿由于受到刘少奇鼓吹的阶级斗争熄灭论、唯生产力论的干扰和影响，推行“奖金挂帅”、“物质剌激”、“管、卡、压”等修正主义黑货，原煤产量长期达不到设计水平。经过文化大革命，广大矿工批判了修正主义路线，坚持“鞍钢宪法”，革命和生产形势越来越好。但在大好形势面前，有的同志忘记了党的基本路线，忽视了抓阶级斗争，文化大革命中批判过的“奖金挂帅”、“物质剌激”等黑货，又有所抬头，造成减产。后来，矿党委狠抓阶级斗争，批判修正主义，批判资本主义，狠狠打击阶级敌人的破坏活动，坚持用无产阶级政治统帅生产，使全矿革命和生产发生深刻变化，生产持续稳产高产，一九七五年提前一个月完成国家计划。职工们指出，要把国民经济搞上去，只有以阶级斗争为纲，用政治统帅经济，用革命推动生产，以纲带目，否则就没有正确的政治方向，生产不但搞不上去，企业还会偏离社会主义方向。党内那个不肯改悔的走资派抛出“三项指示为纲”，打着实现“四个现代化”的幌子，贩卖阶级斗争熄灭论、唯生产力论，抹煞政治对经济的统帅作用，妄图把我们的思想搞乱，以达到他们搞修正主义、复辟资本主义的目的，我们决不答应。

    回击右倾翻案风的斗争激发了全矿工人、干部大干社会主义的积极性，大家纷纷表示，要以抓革命、促生产的实际行动，巩固和发展无产阶级文化大革命的胜利成果，回击党内那个不肯改悔的走资派散布的种种奇谈怪论。矿党委和各级干部站在斗争前列，带头学习，带头批判，下井和工人一块大干。在领导成员的带动下，广大工人群众大干社会主义的积极性更加高涨。老工人袁木、周明孔，青年工人王二豹看到有些队生产条件有困难，主动提出组成突击队到最困难的地方去战斗。党委支持他们的革命行动，选拔三十多名优秀工人组成攻关队。这个队的同志们，以阶级斗争为纲，痛击右倾翻案风。他们发扬“世上无难事，只要肯登攀”的革命精神，攻破一道道难关，出色地完成了生产任务。＊


阶级斗争是实现四个现代化的动力

    中共天津拖拉机厂委员会(1976.03.21)

    在本世纪内把我国建设成为社会主义现代化强国，是伟大领袖毛主席为我们规划的宏伟蓝图。实现社会主义四个现代化，包括农业机械化，必须以阶级斗争为纲，坚持党的基本路线。但是，党内那个不肯改悔的走资派，却提出了一个“三项指示为纲”的修正主义纲领，把四个现代化喊得震天价响。他们左一个“一切围绕着四个现代化转”，右一个“四个现代化搞不上去，我们都要完蛋”，装出一副忧国忧民的样子，貌似关心“现代化”，实际上是搞修正主义，妄图复辟资本主义。

    毛主席最近指出：“什么‘三项指示为纲’，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。”这是对党内那个不肯改悔的走资派的有力批判，使我们更加明确了加速实现四个现代化的方向。

    怎样实现四个现代化，长期以来一直存在着两条路线、两条道路的激烈斗争。我们厂发展的历史生动地说明了这一点。早在一九五八年，我厂广大职工坚持毛主席关于“独立自主、自力更生”的方针，造出了一批“铁牛”牌拖拉机，以后生产水平不断提高。但是在扩建中，受到了刘少奇修正主义路线的干扰和破坏，起初推行“大、洋、全”的方针，后来又大刮“下马”风，几年时间生产没有搞上去。在无产阶级文化大革命和批林批孔运动中，厂党委狠抓阶级斗争这个纲，广泛发动群众，批判刘少奇、林彪反革命的修正主义路线，贯彻执行“鞍钢宪法”，深入开展“工业学大庆”运动，激发了广大职工的社会主义积极性，企业面貌发生了很大的变化。一九七○年以来，在拖拉机产量逐年增长的情况下，年年超额完成了生产计划。第四个五年计划期间拖拉机的总产量，等于第三个五年计划期间总产量的三点三倍，等于文化大革命前八年总产量的九点五倍。

    斗争的实践说明，搞经济工作任何时候都不能离开阶级斗争这个纲。什么时候以阶级斗争为纲，什么时候企业方向就端正，群众的社会主义积极性就得到充分的发挥，革命和生产就蓬勃发展，就能为实现社会主义的四个现代化做出贡献。反之，什么时候放松了阶级斗争，什么时候企业的方向就会发生偏差，歪风邪气就上升，资本主义就泛滥。党内那个不肯改悔的走资派抛出“三项指示为纲”，鼓吹唯生产力论，实际上是认为社会主义的一套不行了，只有修正主义那一套才灵，只有把“专家治厂”、“物质剌激”、“利润挂帅”那一套重新搬出来才行。按照他们的办法，不等实现四个现代化，国家就要改变颜色。

    搞社会主义的现代化，一定要牢牢记住“千万不要忘记阶级和阶级斗争”。因此，阶级斗争必须年年讲、月月讲、天天讲。为了实现农业机械化的目标，去年秋后，我厂职工提出：“决不让农业机械化的进程在我们这里晚点！”决心多造“铁牛”支援农业，为普及大寨县贡献力量。当时，党内那个不肯改悔的走资派抛出的“三项指示为纲”，也传到了工厂企业。我厂广大干部和工人抵制了这股右倾翻案风，坚决以阶级斗争为纲，继续深入学习无产阶级专政理论，评论《水浒》，在全厂开展了以巩固和发展文化大革命和批林批孔的成果为内容的阶级斗争和路线斗争教育。全厂出现了团结战斗、生气勃勃的抓革命促生产的景象，提前超额完成了拖拉机生产计划。

    我们同党内那个不肯改悔的走资派的斗争，决不是要不要搞现代化之争，而是搞社会主义还是搞资本主义，搞马克思主义还是搞修正主义的两条道路、两条路线的斗争。我们一定要认真学习毛主席一系列的重要指示，学习无产阶级专政理论，抓革命，促生产，为基本实现农业机械化，为在本世纪内把我国建设成为社会主义现代化强国作出更大贡献，用实际行动反击右倾翻案风。＊


坚持“鞍钢宪法”　和修正主义路线对着干

    中共上海市冶金工业局委员会(1976.03.22)

    “鞍钢宪法”在远东、在中国出现，至今经历十六个战斗年头了。十六年来，坚持还是否定这一无产阶级办好社会主义企业的根本大法，一直是工业战线上两条路线斗争的焦点。它是在两个阶级、两条道路、两条路线激烈的斗争中产生的，它的诞生是对当时右倾机会主义的有力批判；今天，它也是我们回击右倾翻案风的有力武器。

    “鞍钢宪法”是毛主席树立的以阶级斗争为纲、正确处理企业内部各种关系的典范。它确立了抓革命促生产的各项原则；确定了全心全意地依靠工人阶级的路线；规定了对人们相互关系方面资产阶级法权的限制，这些都是办社会主义企业的基本问题。

    修正主义者为了复辟资本主义，在工业战线上往往是从否定“鞍钢宪法”入手，先是抽掉它的灵魂，摒弃其革命原则，把它贬为企业管理的具体方法；继而代之以“马钢宪法”那一套修正主义的货色，妄图改变企业的社会主义性质。刘少奇、林彪是如此，党内那个不肯改悔的走资派也是这样。他提出了“三项指示为纲”的修正主义纲领，妄图把人们引上邪路。究竟是以阶级斗争为纲，还是鼓吹唯生产力论？是依靠工人阶级办好企业，还是专家治厂？是限制人们相互关系方面的资产阶级法权，还是扩大它？这是办企业路线上马克思主义同修正主义的根本分歧，是关系着企业走什么道路的问题。

    以阶级斗争为纲，批判唯生产力论

    “鞍钢宪法”基本原则的第一条是坚持无产阶级政治挂帅，这是企业沿着社会主义道路发展的灵魂。坚持无产阶级政治挂帅，也就是坚持以阶级斗争为纲。社会主义的工厂是物质生产部门，但它的任务决不是单纯地搞好生产，最根本的要成为巩固无产阶级专政的坚强阵地。任何一个工厂企业，作为社会经济结构的细胞，总是受整个社会支配的，它的一切活动，也都具体反映着社会基本矛盾的运动。“在社会主义社会中，基本的矛盾仍然是生产关系和生产力之间的矛盾，上层建筑和经济基础之间的矛盾。”这个基本矛盾，集中地表现为资产阶级和无产阶级之间的矛盾。生产资料所有制的社会主义改造基本完成以后，还存在两个阶级、两条道路、两条路线的斗争。自从人类划分为阶级以来，阶级斗争就是人类社会历史发展的根本动力。只有抓住了阶级斗争这个纲，才能正确解决社会主义社会的基本矛盾。最近，毛主席教导我们：“搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。”毛主席指明了走资派就是社会主义革命时期党内的资产阶级，是社会主义革命的对象中的重点。贯彻执行“鞍钢宪法”的基本原则，坚持无产阶级政治挂帅，就是要在每个企业加强党的领导，以阶级斗争为纲，坚持党的基本路线，坚持对党内走资本主义道路的当权派的斗争，坚持对资产阶级实行全面专政。

    无产阶级文化大革命以来，我们上海钢铁战线广大干部和群众，在毛主席为首的党中央的领导下，以阶级斗争为纲，在批判资产阶级、批判修正主义的斗争中不断前进。我们集中批判了刘少奇、林彪所推行的修正主义路线，反复批判了唯生产力论，贯彻执行“抓革命，促生产”的方针，正确处理革命与生产、政治与业务、政治与技术等关系。这几年来，抓大事、抓路线的自觉性提高了；始终把学习马列著作和毛主席著作放在首位，学习的气氛浓厚了；加强了政治思想工作，发扬生长着的共产主义因素，战胜衰亡着的资本主义因素，使人的精神面貌焕然一新，努力把巩固无产阶级专政的任务落实到每一个基层单位。

    党内那个不肯改悔的走资派重新工作不久，却提出了“三项指示为纲”的修正主义纲领，它反对毛主席关于以阶级斗争为纲的一贯教导，反对“鞍钢宪法”的基本原则，也反对我们批判唯生产力论。他假惺惺地声称“反对唯生产力论”，可是，他却对我们上海钢铁战线的同志说：“唯生产力论不要批了吧，再批生产上不去了！”这是地地道道的修正主义谬论！我们上海钢铁战线正是在无产阶级文化大革命中反复批判了唯生产力论，才促使生产面貌起了深刻的文化。十年来的钢产量平均年产水平比文化大革命前提高了两倍半，十年的社会主义积累，相当于上海冶金企业现有固定资产的七倍。毛主席指出：“什么‘三项指示为纲’，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。”毛主席的指示，是对党内那个不肯改悔的走资派否定以阶级斗争为纲，鼓吹阶级斗争熄灭论、唯生产力论的针锋相对的批判。工人群众说得好：“生产不能离开阶级斗争这个纲，大干不能忘了无产阶级政治挂帅。”党内那个不肯改悔的走资派，妄图使人们的注意力集中到所谓把生产搞上去，一心埋头搞生产，两眼不看纲和线，稀里糊涂跟着他们干，复辟资本主义。马克思和恩格斯早就指出：“我们决不能和那些想把这个阶级斗争从运动中勾销的人们一道走。”我们怎么能跟抽掉以阶级斗争为纲，贩卖唯生产力论的走资派一道走呢？

    依靠工人阶级，反对专家治厂

    办社会主义企业依靠谁？依靠工人阶级还是依靠少数的所谓“专家”、“权威”？这也反映了无产阶级和资产阶级办企业的两条根本不同的路线。马克思主义认为，“历史活动是群众的事业”，人民群众是阶级斗争、生产斗争和科学实验三大革命运动的主力军，是推动历史前进的决定力量。“鞍钢宪法”，把马克思主义的普遍真理同我国社会主义革命和建设的具体实践相结合，总结出大搞群众运动这一项基本原则。按照这个原则办事，就是要相信群众，依靠群众，尊重群众的首创精神，要造成一个又有集中又有民主，又有纪律又有自由，又有统一意志，又有个人心情舒畅、生动活泼的政治局面。

    这几年来，我们通过学习历史唯物主义的基本原理，批判了天才史观，批判了领导高明论和群众落后论，广大干部从理论上深刻认识到群众是真正的英雄，提高了依靠群众的自觉性。广大工人群众冲破了旧思想的牢笼，更加明确了自己的历史地位，增强了当家作主的责任感。干部关心群众，群众支持干部，干部、群众心连心。技术革新和技术革命蓬勃开展起来。过去认为无法做到的事，现在办到了，一个又一个的奇迹在不断创造出来。许多干部深有体会地说：“依靠群众，力量无穷；脱离群众，一事无成。”

    办好社会主义企业要大搞群众运动，就是要在企业里确立工人是工厂主人的地位，使领导权掌握在真正的马克思主义者和工人群众手里。这是无产阶级专政任务落实到基层的重要保证。文化大革命以来，上海钢铁战线不少工厂在这方面初步创造了一些新鲜经验：发动和依靠群众掌握企业的方向，使工人群众有了真正的发言权、监督权和管理权。工人们说：“如果我们不去关心办企业的方向、道路，就是自己放弃了主人地位，放弃了领导权。”是不是让广大工人群众掌握企业的领导权，是关系着社会主义企业的基础稳不稳固，全民所有制变不变质的大问题。

    一切修正主义者都是极端害怕群众的，总是诬蔑、攻击群众运动，极力反对大搞群众运动。刘少奇、林彪是这样，党内那个不肯改悔的走资派也是如此。他们从“英雄创造历史”的唯心史观出发，在企业里推行一条专家治厂的修正主义路线。党内那个不肯改悔的走资派早在文化大革命前，就追随刘少奇大搞对广大工人群众实行“管、卡、压”的一套。这次重新工作后，故态复萌，说什么“依靠工农兵是相对的。”在他的眼里，工人不过是单纯进行生产的“熟练劳动者”，所以主张要管得严。相反，对一些所谓专家、权威，他关心备至，说什么“白专，有一点怕什么？应爱护、赞扬”，要“把他们提到领导岗位上”来。他这样搞，就是要让那些没有改造好的资产阶级知识分子治厂，实行资产阶级对无产阶级的专政，使工人重新回到过去被雇佣的地位。如果按照他们那一套去办，就必然使企业变成资本主义复辟的阵地。

    限制人们相互关系方面的资产阶级法权

    “鞍钢宪法”所确定的“两参一改三结合”，是我们正确处理社会主义企业内部人们相互关系的准则，是限制人们相互关系方面资产阶级法权的革命措施，也是实现对资产阶级的全面专政，反修防修的一个重要保证。

    毛主席关于理论问题的重要指示，使我们对不断调整人们的相互关系的认识，比以前提高了，加深了。马克思主义告诉我们，分工在一切社会生产中都是必要的。但是，在旧社会，这种分工总是打上阶级的烙印。社会主义社会是刚刚从资本主义社会脱胎而来，“还带着它脱胎出来的那个旧社会的痕迹”。在我们工厂中，旧的社会分工还不能立即取消，存在着脑力劳动和体力劳动的差别；在工种之间也有差别。因此，也就还有工资、等级方面的差别。文化大革命前，由于修正主义路线的干扰和破坏，相当一部分工厂，在人与人之间的关系上，强化了资产阶级法权。干部和群众关系是“我说你听”，有的甚至成了“猫鼠”关系。生产技术上，工程技术人员“立法”，干部“执法”，工人“守法”。连生产工人也分成不同的“等级”，壁垒森严。工厂里“规章制度多如麻，条条不离奖和罚”。这些都严重地束缚了工人群众的社会主义积极性，损害了干部和群众、工人与工人之间的同志式的平等关系。

    学习了无产阶级专政理论，我们认识到“两参一改三结合”不只是完成生产任务的方法问题，更重要的是限制人们相互关系方面的资产阶级法权，防止资本主义复辟的重大措施。这两年来，我们努力按照“鞍钢宪法”的原则，调整人们在生产中的相互关系。广大干部坚持参加生产劳动，“既当‘官’，又当老百姓”，坚持有事同群众商量，和工人群众“保持最广泛的、经常的、密切的联系”，缩小了干部与群众的差距。在生产技术领域里，实行领导干部、工人、技术人员三结合，走上海机床厂的道路，从工人中培养了一批技术人员，打破了少数人垄断技术的局面。我们改革了不合理的规章制度，广泛吸收第一线的生产工人直接参加企业管理，实行群众管理与专业管理相结合；出现了“分工虽不同，都是主人翁”，“为了大目标，团结共战斗”的生动局面。

    党内那个不肯改悔的走资派，对经过文化大革命出现的崭新局面和“鞍钢宪法”规定的“两参一改三结合”处处抵触，要进行“整顿”，要把一切都“扭”到修正主义路线上去。他诬蔑工人群众起来冲击不合理的规章制度是“极左”，轻描淡写地把文化大革命前的一套修正主义的规章制度，说成仅仅是有点“烦琐”。他叫嚷赶快恢复旧的一套，主张在工厂内强化和扩大旧分工的差别，给少数人以特权，要“敢”于管理工人，妄图重新建立“上面咳嗽一声，下面鸦雀无声”的修正主义统治秩序。党内那个不肯改悔的走资派，同“鞍钢宪法”规定限制资产阶级法权的革命原则对着干，这并不奇怪。因为他从来不是一个马克思主义者，而是一个资产阶级民主派，他追求的从来不是共产主义，而是资本主义，所以，他对批判和限制资产阶级法权，削弱资本主义的土壤很反感。他公开反对限制资产阶级法权，实际上就是反对无产阶级专政下的继续革命。工人同志说得好：“你不限制资产阶级法权，资产阶级法权就要限制社会主义的发展，助长资本主义的发展。”尽管在社会主义这个历史阶段，资产阶级法权的存在是不可避免的，但它毕竟不是共产主义的东西。我们承认它，是为了创造条件消灭它。毛主席教导我们对资产阶级法权“只能在无产阶级专政下加以限制”。我们要以阶级斗争为纲，坚持党的基本路线，批判资产阶级法权，不断铲除滋生资本主义和资产阶级的土壤，努力造成使资产阶级既不能存在也不能再产生的条件，为共产主义奋斗终身。

    ＊　　＊　　＊

    “翻案不得人心”，革命的潮流总是阻挡不住的。无产阶级文化大革命以疾风暴雨之势猛烈地冲刷了资产阶级的污泥浊水。我们上海钢铁战线和全国工业战线一样，沿着毛主席的无产阶级革命路线前进，贯彻执行了“鞍钢宪法”，取得了一个又一个新的胜利，社会主义新生事物茁壮成长，呈现出一派生气勃勃的兴旺景象。但是，“走资派还在走”，这是社会主义历史阶段长期存在的社会现象。“战斗正未有穷期”。我们决心高举“鞍钢宪法”的光辉旗帜，深入开展“工业学大庆”的群众运动，坚决同修正主义路线对着干，使我们的社会主义企业永远沿着毛主席的革命路线阔步前进！＊


在斗争中坚持“鞍钢宪法”

    鞍钢职工积极反击右倾翻案风决心沿着毛主席的革命路线胜利前进

    新华社通讯员;新华社记者(1976.03.22)

    伟大领袖毛主席亲自批示的“鞍钢宪法”，为我国社会主义工业的发展指明了正确的道路。在纪念“鞍钢宪法”诞生十六周年的时候，鞍钢广大职工在公司党委的领导下，积极投入反击右倾翻案风的斗争，决心在斗争中进一步贯彻落实“鞍钢宪法”的各项原则，使企业沿着毛主席的革命路线胜利前进。

    ＊　＊　＊

    无产阶级文化大革命以来，鞍钢在以毛主席为首的党中央的亲切关怀下，在辽宁省委的领导和帮助下，坚持以阶级斗争为纲，深入批判刘少奇、林彪的修正主义路线，深入批判“马钢宪法”，坚持按照“鞍钢宪法”的原则办企业，使这座老企业“旧貌变新颜”，到处呈现欣欣向荣的喜人景象。学习马克思主义、列宁主义、毛泽东思想的群众运动蓬勃开展，人们的精神面貌焕然一新，老中青三结合的领导班子团结战斗，工人群众的社会主义积极性空前高涨，领导干部坚持参加劳动，工人参加企业管理，社会主义企业的生产关系不断改善，在独立自主、自力更生方针指引下，技术革新鲜花朵朵，生产建设硕果累累。今年以来，革命、生产形势越来越好。

    在毛主席亲自发动和领导的反击右倾翻案风的伟大斗争中，鞍钢广大工人和干部回顾十六年来贯彻执行“鞍钢宪法”的斗争历史，更加清楚地认识到，“鞍钢宪法”是按照毛主席的无产阶级革命路线办企业的根本大法，搞修正主义的人，无一例外地都是疯狂反对这个根本大法的。文化大革命前，刘少奇为了复辟资本主义，曾大肆推行过“一长制”、“专家治厂”、“技术挂帅”和“物质刺激”等“马钢宪法”的一套修正主义黑货。党内那个不肯改悔的走资派，当时就是刘少奇推行修正主义路线的同伙。他在重新工作不久，又抛出“三项指示为纲”的修正主义纲领，妄图使已被批判了的那套修正主义黑货重新在企业里复活，其目的仍然是为了复辟资本主义。斗争实践充分说明，要使企业永远沿着社会主义道路前进，就必须始终高举“鞍钢宪法”的旗帜，以阶级斗争为纲，不断同修正主义路线作斗争，同“马钢宪法”对着干。

    一

    在社会主义企业里，是坚持无产阶级政治挂帅，还是搞唯生产力论，这是两条根本对立的办企业路线。贯彻“鞍钢宪法”，坚持政治挂帅，就是要以阶级斗争为纲，坚持无产阶级对资产阶级的斗争，坚持无产阶级对资产阶级的全面专政，把企业建设成为无产阶级专政的坚强阵地。党内那个不肯改悔的走资派历来就是反对无产阶级政治挂帅、反对阶级斗争的。他在重新工作以后，否定以阶级斗争为纲，大肆鼓吹唯生产力论，重弹他在文化大革命前所宣扬的“不管白猫黑猫，抓住老鼠就是好猫”的老调，其目的就是为了篡改党的基本路线，搞资本主义复辟。

    忘记了无产阶级政治挂帅会造成什么恶果？鞍钢的工人、干部举出眼前山铁矿的教训深刻地说明了这个问题。这个矿在一九六八年建立革命委员会以后，新的领导班子在胜利面前，对社会主义历史时期阶级斗争的长期性、复杂性缺乏认识，对于资产阶级的进攻丧失了革命警惕。结果，在资产阶级糖衣炮弹的进攻面前吃了败仗。后来，在上级党组织的领导下，全矿工人、干部狠抓了对资产阶级的斗争，大批修正主义，大批资本主义，保卫和发展了文化大革命的胜利成果。在反击右倾翻案风的斗争中，许多厂矿的党委，联系眼前山铁矿阶级斗争的事实，学习最近发表的毛主席的重要指示，总结阶级斗争的历史经验，进一步认识到：在整个社会主义历史阶段，任何时候也不能忘记无产阶级同资产阶级这一主要矛盾。我们不仅要看到被打倒的反动阶级人还在，资产阶级还存在，更要看到资产阶级“就在共产党内，党内走资本主义道路的当权派。走资派还在走。”

    经过不断批判修正主义路线，批判“马钢宪法”，鞍钢广大工人、干部进一步增强了坚持政治挂帅的自觉性，不断端正了社会主义企业的方向。无产阶级文化大革命前，鞍钢一些厂矿企业受修正主义路线的影响，管理工作中一靠管、卡、压的“钢鞭子”，二靠“物质刺激”的“金鞭子”，结果束缚了工人的手脚，腐蚀了工人的思想，使企业走上了斜路。文化大革命中狠批了修正主义路线，这些厂矿企业的领导成员结合过去的经验教训，认真学习马列著作和毛主席著作，提高了认识。他们认为，社会主义的企业，只有用马列主义、毛泽东思想武装职工的头脑，深入开展上层建筑领域的革命，用无产阶级思想占领企业的一切阵地，才能提高广大工人群众的觉悟，从本质上调动他们的社会主义积极性。第一炼钢厂去年一度生产比较被动，问题在哪里？厂党委成员们深入基层，调查研究，虚心听取工人群众意见，认识到关键是没有坚持无产阶级政治挂帅，阶级斗争抓得不力，对资本主义倾向批得不狠。他们组织职工认真学习无产阶级专政理论，开展评论《水浒》的活动，大批修正主义，并且开展路线分析活动，用正反两方面的事例，对职工进行生动具体的党的基本路线教育。学习和批判有力地推动了生产，去年十月以来，这个厂月月超额完成国家计划。

    二

    加强党的领导，是按照“鞍钢宪法”指引的道路办好社会主义企业的根本保证。无产阶级文化大革命以来，鞍钢各厂矿党委进一步明确了加强党对企业的领导，就是要用毛主席的无产阶级革命路线领导一切。（⑴⑷）

    在反击右倾翻案风的斗争中，一些厂矿党委在批判党内那个不肯改悔的走资派推行修正主义路线的过程中，从正反两方面总结了加强党的领导的经验。这些经验是：必须不断地批判“一长制”等修正主义路线的影响，增强党的观念，切实加强党的一元化领导，坚持抓上层建筑、抓意识形态领域的革命，抓企业里的方向、路线斗争；必须坚持用马列主义、毛泽东思想武装群众，提高广大群众的阶级斗争、路线斗争和继续革命的觉悟；必须坚持老中青三结合的原则，保证企业的领导权掌握在真正的马克思主义者和广大工人群众手里。只有这样，才能保证党组织成为领导无产阶级和革命群众对于阶级敌人进行战斗的坚强指挥部，把巩固无产阶级专政的任务落实到基层。

    在加强党对企业领导的过程中，鞍钢各级党委十分重视各级领导班子的革命化建设。领导班子执行什么路线，决定于领导成员的世界观。许多参加领导班子的老干部，牢记无产阶级文化大革命对自己的深刻教育，坚持认真看书学习，刻苦改造世界观，发扬党的艰苦奋斗的作风，不搞特殊化，自觉地限制资产阶级法权，在继续革命的道路上不断前进。许多青年干部走上领导岗位以后，带领群众坚持认真学习马列著作和毛主席著作，坚持和修正主义路线斗，坚持大干社会主义，努力做到地位变了，普通劳动者的本色不变；职务变了，全心全意为人民服务的思想不变；条件变了，艰苦奋斗的作风不变，在斗争中茁壮成长，挑起了革命的重担。

    为了进一步加强党对企业的领导，鞍钢十分注意按照毛主席倡导的老中青三结合的原则建设各级领导班子。到目前为止，厂矿以上的领导干部中，有百分之四十六是文化大革命和批林批孔运动中涌现出来的新干部，不少人担任了主要领导职务。他们提拔到领导岗位，使各级三结合的领导班子朝气蓬勃。新老干部互相学习，互相帮助，有力地加强了对各项工作的领导。老中青三结合领导班子出现的这些新气象，有力地批判了党内那个不肯改悔的走资派妄图翻文化大革命的案，算文化大革命的账，打击和排斥新生力量的罪恶行径。

    三

    “全心全意地依靠工人阶级”，是我们党的阶级路线，也是“鞍钢宪法”的重要原则之一。解放以来，我国进行社会主义革命和社会主义建设的一项基本经验，就是依靠群众。鞍钢许多厂矿的实践证明，什么时候全心全意依靠工人阶级，大搞群众运动，企业的革命、生产就热气腾腾；什么时候背离这条路线，企业就冷冷清清。党内那个不肯改悔的走资派同毛主席的革命路线相对抗，宣扬“依靠工农兵是相对的”，否定人民群众是历史的创造者，以资产阶级贵族老爷的态度对待群众运动，完全暴露了他是站在人民群众的对立面。

    第一初轧厂在文化大革命中面貌大变的事实，生动地反映出对工人群众是实行管、卡、压，还是全心全意依靠工人阶级这两条不同路线所产生的两种不同结果。文化大革命前，这个厂的少数人高高在上，发号施令，工人群众只能埋头干活，不能管方向，管路线，企业里冷冷清清。无产阶级文化大革命中，广大群众深入批判了修正主义办企业路线，工人群众真正成为企业的主人。他们协助党委抓路线，管大事，给第一初轧厂带来了深刻的变化。去年有段时间，这个厂有的车间资本主义倾向严重，影响了少数工人的革命斗志。工人群众经过调查，对厂党委忽视抓阶级斗争的倾向提出了批评。厂党委接受工人群众的批评，立即组织全厂职工深入批判阶级斗争熄灭论和唯生产力论，批判资本主义倾向，迅速煞住了资本主义的歪风。斗争实践使党委认识到，依靠广大工人群众管路线，对保证企业的社会主义方向和道路具有十分重要的意义。他们经常发动群众对领导执行什么路线实行监督，使这座老厂呈现出一派生动活泼的政治局面。

    经过文化大革命，鞍钢各级党组织提高了依靠工人群众办企业的自觉性，工人直接参加了企业的生产、技术、计划和销售的管理，企业的重大问题都要经过群众讨论。广大工人群众增强了主人翁责任感，自觉地将自己的本职工作同巩固无产阶级专政，实现共产主义的远大目标联系起来。他们冲破了“各人自扫门前雪”的旧思想、旧传统、旧秩序的束缚，发扬共产主义精神，互相协作，一处有困难，多方来支援，突破了生产中一个个薄弱环节，促进了钢铁生产的发展。矿山、冶炼、轧钢、机修、修建等许多厂矿的工人群众，改变过去互不往来的现象，主动走出厂门，采用“滚雪球”的方法，组成了一千多人的三结合会战队伍，只用两个多月时间，就完成了一项原来计划要一年左右才能建成的大型耐火砖车间。这个事实再一次有力地证明了“群众是真正的英雄”，“什么工作都要搞群众运动，没有群众运动是不行的。”

    四

    文化大革命中，鞍钢广大职工认真贯彻执行“鞍钢宪法”，坚持毛主席为我们党制定的独立自主、自力更生，“走自己工业发展道路”的建设社会主义的正确方针，深入批判刘少奇一伙鼓吹洋奴哲学、爬行主义的修正主义路线，有力地推动了钢铁生产的发展。

    在反击右倾翻案风的斗争中，鞍钢职工回顾了他们在自力更生方针指引下取得的胜利：一九六○年，冷轧薄板厂在兴建过程中，苏修叛徒集团背信弃义，撕毁合同，撤走专家，扔下了一个残缺不全的烂摊子，妄图以此卡我们的脖子。苏修叛徒集团的卑劣行径，激起了全厂职工的无比义愤，他们说：“甩开‘洋拐棍’，我们会走得更好。”大家破除迷信，解放思想，发扬独立自主、自力更生的革命精神，依靠自己的智慧和双手，很快把工厂建成投产了。文化大革命中，这个厂的广大职工深入批判洋奴哲学、爬行主义，组成了七十多个“三结合”技术革新小组，在洋设备上开刀，实现技术革新和技术改造项目五百三十多项，并且采用了电子计算机、可控硅和射流等先进技术，使生产能力大幅度提高，薄板品种比原设计增长四倍，大长了中国工人阶级的志气，大灭了修正主义的威风。

    几年来，鞍钢广大职工就是用这种爬陡坡、攀高峰的革命精神，实现科研和技术革新项目两万多项，其中包括在大型倾动式平炉上采用纯氧顶吹炼钢新技术等较大的项目二千四百六十多项；还在全国、全省支援下，高速度建成了大型矿山、高炉、转炉和机修等许多项重点工程；一些解放后新建、改造和扩建的厂矿的生产能力超过了原设计水平，特别是铁矿石和备品配件的自给程度有了很大提高。

    职工们说，党内那个不肯改悔的走资派大肆鼓吹洋奴哲学、爬行主义。我们在毛主席革命路线指引下所取得的这些成就，就是对他的修正主义谬论的有力批判。大家表示，一定要继续发扬独立自主、自力更生的革命精神，大力开展技术革新活动，为多快好省地发展钢铁生产作出新贡献。

    ＊　　＊　　＊

    战斗正未有穷期。鞍钢广大职工回顾贯彻“鞍钢宪法”过程中尖锐、激烈的斗争，充满了革命的战斗豪情。他们决心进一步全面贯彻落实“鞍钢宪法”，深入批判党内那个不肯改悔的走资派及其推行的修正主义路线，继续深入批判“马钢宪法”，把反击右倾翻案风的斗争进行到底，创造革命、生产的优异成绩，为伟大领袖毛主席争光，为伟大的社会主义祖国争光。

    新华社通讯员　新华社记者＊


鞍钢贯彻鞍钢宪法、工业学大庆先进集体、个人代表大会全体代表

    给伟大领袖毛主席的一封信

    鞍山钢铁公司贯彻鞍钢宪法;工业学大庆先进集体;个人代表大会全体代表(1976.03.24)

    敬爱的伟大领袖毛主席：

    在反击右倾翻案风的伟大斗争中，我们鞍钢工人阶级，满怀革命豪情，迎来了您老人家亲自批示的“鞍钢宪法”诞生十六周年。我们钢铁工人正满腔热情地认真学习您最近的重要指示，批判党内那个不肯改悔的走资派的修正主义路线和种种奇谈怪论。在鞍钢党委和革委会召开的贯彻鞍钢宪法、工业学大庆先进集体、个人代表大会上，我们出席会议的一千一百多名代表，回顾过去，展望前景，心情如沸腾的钢水，千言万语，汇成一句钢铁誓言：坚决把反击右倾翻案风的伟大斗争进行到底，用战斗保卫您的无产阶级革命路线，高举“鞍钢宪法”的旗帜向新的高峰登攀！

    我们永远不会忘记，鞍钢取得的每一个胜利都是由于您的亲切关怀和您的无产阶级革命路线的指引，每前进一步都充满着激烈的阶级斗争和路线斗争，鞍钢在斗争中成长、前进。中华人民共和国成立初期，我们遵照您的指示，充分发挥工人阶级的领导作用，在被帝国主义和国民党反动派严重破坏的废墟上，迅速地恢复和建设了鞍钢，让敌人的“鞍钢只能种高粱”的狂妄叫嚣化为泡影。一九五二年您老人家来信赞扬和支持我们敢于斗争、敢于创新的精神；一九五三年您老人家发来贺电激励我们继续努力，发挥集体的智慧和力量，争取更大的成就；一九五九年您老人家又向我们指出，要反右倾，鼓干劲，号召我们坚决同右倾机会主义斗争到底。十六年前的今天，您老人家总结了国际国内社会主义革命和社会主义建设的经验，亲自批示了“鞍钢宪法”，确定了坚持政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，大搞技术革新和技术革命的原则，庄严宣告：“鞍钢宪法在远东，在中国出现了。”我们有了自己办社会主义企业的根本大法。“鞍钢宪法”是在社会主义企业里实行无产阶级对资产阶级全面专政的强大思想武器，它象光芒万丈的灯塔，照亮了我国工业化道路的锦绣前程。

    我们工人阶级对“鞍钢宪法”的诞生，无比欢欣鼓舞。但是，刘少奇、林彪反党集团出于复辟资本主义的罪恶目的，配合苏修反华大合唱，对“鞍钢宪法”百般诋毁，千方百计地进行抵制、破坏，拚命推行“马钢宪法”，大搞“一长制”、“专家治厂”、“奖金挂帅”、“物质刺激”、“管、卡、压”，对工人阶级实行资产阶级专政，使钢铁工业出现了徘徊不前的局面。是您亲自点燃的无产阶级文化大革命的熊熊烈火，摧毁了刘少奇、林彪两个资产阶级司令部，彻底批判了他们的修正主义路线，使“鞍钢宪法”大放光芒。“鞍钢宪法”照耀着鞍钢大踏步前进，革命、生产大变样。我们响应您关于“中国应当对于人类有较大的贡献”的伟大号召，一九七○年提出了改造鞍钢，实现钢铁跃进的战斗誓言，高举“鞍钢宪法”的旗帜，大搞群众运动，一九七一年钢铁生产超过了历史最高水平，结束了徘徊不前的局面，为社会主义祖国争了光，为工人阶级争了气！无产阶级文化大革命鼓舞着人们意气风发，斗志昂扬，革命和生产热气腾腾，生气勃勃。一支宏大的马克思主义理论队伍正在成长壮大；一批经过斗争锻炼的工人参加了老中青三结合的领导班子；工人阶级抓路线，管大事，真正成了社会主义企业的主人。所有这些成就，都是执行您的革命路线的伟大成果。斗争的实践使我们深刻地体会到：无产阶级文化大革命“是完全必要的，是非常及时的”；“鞍钢宪法”是办好社会主义企业的指路明灯。

    最近您老人家指出：“翻案不得人心。”您的话，充分表达了我们反对复辟倒退，坚持继续革命的强烈愿望。党内那个不肯改悔的走资派带头刮起了右倾翻案风，抛出了“三项指示为纲”的修正主义纲领，否定以阶级斗争为纲，篡改党的基本路线，妄想在中国全面复辟资本主义。他胡说什么“企业问题不少”，“不整顿不行”，“积重难返”等等，把工业战线的大好形势说得一团糟。他狂叫要“整顿”，就是要翻案，要复辟，要把“鞍钢宪法”整掉，重新搬出“马钢宪法”。这是明目张胆地否定您的无产阶级革命路线，翻文化大革命的案，算文化大革命的帐。对此，我们钢铁工人无比气愤。事实是最好的见证。无产阶级文化大革命以来，我们鞍钢工人，以阶级斗争为纲，贯彻执行“鞍钢宪法”，深入开展“工业学大庆”运动，在兄弟单位的大力支援下，在很短的时间里建成了大型铁矿山、大型高炉、大型转炉和万立米制氧机，完成了许多重点工程，很多老企业的生产能力大大超过原设计水平，矿石产量翻了一番，钢铁生产大幅度上升，今日的鞍钢，出现了前所未有的大好形势，这是对党内那个不肯改悔的走资派的有力回击！

    “世上无难事，只要肯登攀。”您的壮丽诗句，给了我们无穷的力量，坚定了我们必胜的信心。在这场斗争中，我们一定认真学好您的一系列重要指示，努力改造世界观，提高阶级斗争和继续革命的觉悟。在党的领导下，牢牢掌握斗争大方向，团结起来，集中批判党内那个不肯改悔的走资派的修正主义路线。坚持“抓革命，促生产”的方针，为巩固无产阶级专政多炼钢、炼好钢。警惕阶级敌人用破坏生产来破坏革命。我们要以革命和生产的辉煌战果回敬那些算帐派，以实际行动反击右倾翻案风。

    敬爱的毛主席，我们工人阶级就是要批判旧世界，开创新世界。有您老人家率领我们战斗，一定能够压倒一切狂风恶浪，战胜任何艰难险阻，按照“鞍钢宪法”的精神，以大庆为榜样，继续加快改造、建设鞍钢的步伐，把鞍钢建设成无产阶级专政的坚强阵地，为祖国社会主义革命和社会主义建设做出新贡献。

    “鞍钢宪法”胜利万岁！敬祝您老人家万寿无疆！

    鞍山钢铁公司贯彻鞍钢宪法、工业学大庆先进集体、个人代表大会全体代表

    一九七六年三月二十二日

    （新华社沈阳一九七六年三月二十三日电）＊


贯彻执行“鞍钢宪法”　反击右倾翻案风

    鞍钢召开贯彻鞍钢宪法、工业学大庆先进集体、个人代表大会，代表们决心把鞍钢建成无产阶级专政的坚强阵地

    新华社(1976.03.24)

    新华社沈阳一九七六年三月二十三日电　在全党全军全国人民奋起反击右倾翻案风的伟大斗争中，为了纪念伟大领袖毛主席亲自批示的“鞍钢宪法”诞生十六周年，鞍山钢铁公司隆重召开贯彻鞍钢宪法、工业学大庆先进集体、个人代表大会。这次大会以阶级斗争为纲，认真学习贯彻毛主席的重要指示，深入批判党内那个不肯改悔的走资派抛出的“三项指示为纲”的修正主义纲领和右倾翻案风的种种奇谈怪论，总结交流贯彻执行“鞍钢宪法”、深入开展“工业学大庆”群众运动的经验，并且表彰了一批先进集体和先进个人。

    会上，全体代表怀着深厚的无产阶级感情，在热烈的掌声中一致通过了给伟大领袖毛主席的一封信。

    会议召开期间，钢城鞍山一片春色，生机勃勃。大会会场内外洋溢着团结战斗的革命气氛。参加这次大会的共有一千一百多名代表，他们来自沸腾的矿山，火红的炉前，炽热的轧钢机旁和繁忙的运输线上。代表们在会上认真地学习了马克思、恩格斯、列宁和毛主席关于阶级斗争和无产阶级专政的论述，学习了毛主席关于无产阶级文化大革命和反击右倾翻案风的一系列重要指示，加深了对反击右倾翻案风伟大斗争的性质、目的和意义的认识。在革命大批判中，他们旗帜鲜明地把矛头直指党内那个不肯改悔的走资派和他推行的修正主义路线。代表们说，伟大领袖毛主席最近指出：“翻案不得人心。”这话代表了我们广大工人的心愿。党内那个不肯改悔的走资派重新工作以后，大搞翻案活动，向无产阶级发动全面进攻，其罪恶目的就是要复辟资本主义。他妄图否定工业战线的大好形势，说什么“企业问题不少”，“积重难返”，“不整顿不行”，等等。他所谓的“整顿”，就是要把“鞍钢宪法”整掉，把刘少奇、林彪过去推行的，在文化大革命中被群众批判过的“一长制”、“专家治厂”、“物质刺激”、“利润挂帅”、“洋奴哲学”等修正主义黑货重新抬出来，复活“马钢宪法”，妄图使社会主义企业滑到修正主义邪路上去。这是他的痴心妄想，我们钢铁工人坚决不答应！

    出席大会的代表们，重温了毛主席对鞍钢的多次重要指示，回顾了十六年来的斗争历程，特别是文化大革命以来贯彻执行“鞍钢宪法”，开展“工业学大庆”运动所取得的巨大成就，进一步认识到，“鞍钢宪法”是办好社会主义企业的根本大法，是批判修正主义办企业路线，在企业中实行无产阶级对资产阶级全面专政的锐利武器。斗争的实践证明：什么时候认真贯彻执行“鞍钢宪法”，企业就发展，就前进；什么时候背离了“鞍钢宪法”，企业就停滞，就倒退。弓长岭铁矿王君绍“一条龙”小分队从一九七二年成立以来，在“矿山铁人”王君绍的带领下，坚持贯彻执行“鞍钢宪法”，坚持无产阶级政治挂帅，大批修正主义，大干社会主义，年年大跃进，今年又提前一百一十天完成了上半年国家矿岩采剥计划。这个小分队的代表说，要贯彻执行“鞍钢宪法”，必须坚持以阶级斗争为纲，不断推动革命和生产的发展。代表们纷纷表示，一定要在党委统一领导下，进一步加强革命团结，集中批判党内那个不肯改悔的走资派带头刮起的右倾翻案风，沿着“鞍钢宪法”指引的道路阔步前进，把鞍钢建设成无产阶级专政的坚强阵地，“抓革命，促生产”，进一步加快鞍钢改造、建设的步伐。

    大会上，中共鞍山市委第一书记兼鞍钢党委第一书记沈越，作了题为《深入开展反击右倾翻案风的斗争，进一步贯彻“鞍钢宪法”，广泛开展“工业学大庆”运动》的报告。鞍钢党委书记、革委会副主任韩禹坤代表鞍钢党委、革委会，宣读了在贯彻“鞍钢宪法”，开展“工业学大庆”运动中涌现出来的二十个红旗单位和三十六名标兵的命名决定。这批先进单位和先进个人的涌现，生动地反映了经过无产阶级文化大革命和批林批孔运动，鞍钢广大工人、干部和工程技术人员精神面貌所发生的深刻变化。这也是对右倾翻案风的有力回击和批判。

    冶金工业部、中共辽宁省委和鞍山市委的负责人唐克、杨春甫、成家录、马宾、彭小枫等出席了大会。本钢、包钢、太钢、马鞍山钢铁公司、大连钢厂、白银有色金属公司等十多个冶金企业和辽宁省一些重点厂矿也派代表参加了大会。＊


全心全意地依靠工人阶级

    中共柳州钢铁厂无缝钢管车间委员会(1976.03.24)

    自有阶级区分以来，社会的发展，是在生产关系和生产力、上层建筑和经济基础的矛盾运动中实现的，并且主要表现为阶级之间的冲突和斗争。只有通过一个阶级推翻另一个阶级的社会变革，变更旧的生产关系和上层建筑，才能解放生产力，才能推动社会前进。在社会主义历史阶段，无产阶级要不断发展社会生产力，就要不断变革从旧社会脱胎而来的生产关系和上层建筑，使之与生产力相适应。党内那个不肯改悔的走资派抛出“三项指示为纲”的修正主义纲领，鼓吹唯生产力论，就是妄图阻挡无产阶级把经济基础和上层建筑两个方面的社会主义革命进行到底。

    党内那个不肯改悔的走资派，把经济抬上“纲”的地位，装出一副要把生产搞上去的样子。他们果真是要把生产搞上去吗？不，那不过是他们搞修正主义，复辟资本主义的一个幌子。就拿依靠谁来办企业的问题说吧。他们主张恢复专家治厂，反对依靠群众和大搞群众运动，说什么“依靠工农兵是相对的”。这和刘少奇把工人阶级当作“破椅子”，林彪诬蔑群众只知“油盐酱醋柴”、“恭喜发财”，不是一类货色吗？不是又要对工人搞“管、卡、压”那一套吗？这就赤裸裸地暴露了他们陷在历史唯心主义的泥坑里，站到了资产阶级的反动立场上。

    我们车间的职工，从自己的斗争实践中深刻体会到，要发展社会主义生产，把国民经济搞上去，一定要紧紧抓住社会主义社会的主要矛盾，以阶级斗争为纲，坚持党的基本路线，带动一切工作。在企业管理上，就要贯彻执行党的阶级路线，全心全意地依靠工人阶级。这不仅是把生产迅速搞上去的关键，更重要的是巩固工厂这个无产阶级专政阵地的大事。我们无缝钢管车间，是在无产阶级文化大革命后建成投产的新车间。文化大革命前，无缝钢管在广西是缺门货，大家都想尽快地搞出这种新产品来。但是，由于修正主义路线的影响没有肃清，专家治厂和“管、卡、压”的规章制度一度冒了头，使工人的社会主义积极性没有很好地发挥出来。结果，生产出来的无缝钢管质量较低。去年，在学习无产阶级专政理论中，我们总结了经验教训，狠抓了阶级斗争这个纲，组织工人群众狠批了修正主义路线，认真贯彻执行“鞍钢宪法”，大搞领导、工人和技术人员“三结合”，工人群众当家作了主人，焕发了社会主义积极性，攻破了一个个难关。无缝钢管的生产提前完成了国家计划，产量比一九七四年增长了近一倍，质量也迅速提高。

    这个事实再一次说明，如何对待群众，一直是马克思主义和修正主义两条办企业路线斗争的焦点。党内那个不肯改悔的走资派反对依靠工人阶级办企业，而对资产阶级的“专家”、“权威”却迷信得五体投地，这就彻底暴露了他坚持推行修正主义路线的真相。如果按照他的修正主义路线搞下去，社会主义所有制的性质就会改变，企业的领导权就会落到资产阶级的手里，社会主义企业就会蜕变成资本主义企业。这那里谈得上把社会主义生产搞上去！

    我们车间党委一定牢记毛主席的教导，全心全意地依靠工人阶级，站到反击右倾翻案风斗争的前列，和群众一起彻底批判“三项指示为纲”的修正主义纲领，在毛主席革命路线的指引下，坚持以阶级斗争为纲，抓革命促生产，为巩固无产阶级专政而奋斗！＊


增产收音机为广播事业作出贡献

    在文化大革命推动下，我国收音机产量比一九六五年增长十倍多，品种型号大大增加，有力驳斥了‘今不如昔’的谬论

    新华社(1976.03.24)

    新华社一九七六年三月二十二日讯　“努力办好广播，为全中国人民和全世界人民服务。”毛主席的伟大号召，鼓舞着我国电子工业战线的广大职工生产更多、更好的收音机，为办好广播事业做出贡献。在无产阶级文化大革命、批林批孔和学习无产阶级专政理论运动的推动下，近几年来，我国收音机生产迅速发展。一九七五年的产量比文化大革命前的一九六五年增长了十倍多，品种型号由文化大革命前的四十多种增加到了三百七十多种。在大力增加普及式收音机生产的同时，还发展了一批高级收音机，调频调幅机，收录、收扩唱对讲、时钟控制等多用机，正在不断满足各方面的需要。

    收音机的质量也有显著提高。最近，全国半导体收音机评比的结果表明，灵敏度、不失真功率、选择性等电气电声性能，普遍有很大提高，音质、工艺结构、外观造型等方面都有改进，许多品种达到了优质水平。在国内外市场享有较好声誉的南京“熊猫”牌，上海“春雷”牌、“红灯”牌，北京“牡丹”牌等收音机，质量进一步提高。天津的“海鸥”牌，湖北的“长江”牌、“荆江”牌，山东的“卫星”牌等新品种，也得到好评。江苏、广东、浙江、吉林、安徽、甘肃等省都生产了不少质量好的收音机。为收音机配套的电位器、双连电容器、扬声器和中周变压器等元件器件，质量也有很大改进，这就保证了收音机质量的提高和促进了成本下降。一九七五年收音机的可比成本比一九六五年下降了一半左右，有些品种下降了三分之二。在降低成本的基础上，商业部门多次降低了零售价格。据有关部门的不完全统计，目前我国收音机的社会拥有量比一九七○年增加了一倍，城市工矿区普及率比较高，农村的收音机也越来越多。

    我国收音机生产发展的这些成就，是无产阶级文化大革命和批林批孔运动的胜利，是学习无产阶级专政理论和评论《水浒》的成果，是贯彻“鞍钢宪法”，开展“工业学大庆”群众运动的成果，它有力地批驳了“今不如昔”的谬论和否定无产阶级文化大革命的右倾翻案风。雄辩的事实再一次说明，“无产阶级文化大革命是使我国社会生产力发展的一个强大的推动力。”

    我国从一九五三年开始生产收音机，到大跃进时期，已经有很大发展。但是，由于刘少奇修正主义路线的干扰，收音机生产一度遭到破坏。在无产阶级文化大革命中，我国电子工业战线的广大职工批判了刘少奇、林彪推行的修正主义路线，批判了“利大大干，利小小干，无利不干”、“利润挂帅”等修正主义黑货，进一步认识到，收音机是宣传马列主义、毛泽东思想的重要工具，发展收音机生产是一项重要的政治任务。他们在各级党委的一元化领导下，坚持以阶级斗争为纲，贯彻一系列两条腿走路的方针，使收音机生产网点从文化大革命前的十三个省、市的二十二个生产厂点，发展到现在的二十九个省、市、自治区一百五十多个企业。上海、江苏、天津、北京等收音机的老产区十年来产量增长了六点二倍至十三点六倍，其他新发展起来的产区，包括新疆、云南、西藏、内蒙古等边远省、自治区，近几年来也取得了很大成绩。为了满足工农兵群众的需要，增加新品种，许多企业开门搞设计，实行生产、销售、使用三结合和工人、干部、技术人员三结合。工厂的领导干部和技术人员站柜台，走访用户，听取工农兵群众的意见，并吸收厂内工人参加设计。这样做的结果，不仅使收音机的品种不断增加，而且使收音机的结构设计在简单、省工、省科、牢固可靠、便于维修和方便生产等方面有所发展。这些成就，对刮右倾翻案风的人反对开门办科研的奇谈怪论也是一个有力的批判。＊


人民群众是科学技术的主人

    ——喜看《工农业生产的好后勤》等三部彩色科教片

    章柏青;徐新(1976.03.25)

    最近，我们看了《工农业生产的好后勤》、《科技简报七号》、《科技简报八号》三部彩色科教影片，受到了很大的启发和教育。这三部影片热情地歌颂了毛主席关于独立自主、自力更生和勤俭建国方针的胜利，生动地描绘了经过无产阶级文化大革命和批林批孔运动，我国工农业战线和商业战线的一派大好形势，反映了广大工人、农民、店员焕然一新的精神面貌。影片以生动的事实，鲜明的画面，有力地表明了人民群众是科学技术的主人，对于党内不肯改悔的走资派在科技界刮起的右倾翻案风是个有力的回击。

    社会主义的科教影片是宣传毛主席的革命路线、巩固无产阶级专政的工具。它必须正确宣传政治与技术、革命与生产的辩证关系，用马克思主义、列宁主义、毛泽东思想指导生产实践，促进人们贯彻执行“抓革命，促生产”的方针。《工农业生产的好后勤》较好地体现了这一点。这部影片讲的是上海第一五金商店职工开展修旧利废的事迹。但是影片并没有单纯地介绍“补”、“磨”、“焊”、“配”等修理技术，而是突出地反映了该店职工坚持毛主席的革命路线，发扬艰苦奋斗的革命传统，全心全意为人民服务的思想。过去，由于刘少奇、林彪的修正主义路线的干扰，修旧利废工作不被人重视，认为这一工作无利可图。上海第一五金商店的职工，经过无产阶级文化大革命和批林批孔运动，提高了路线斗争觉悟，他们不为个人名利，而只考虑广大工农兵的需要。他们牢记毛主席关于“要使全体干部和全体人民经常想到我国是一个社会主义的大国，但又是一个经济落后的穷国，这是一个很大的矛盾。要使我国富强起来，需要几十年艰苦奋斗的时间，其中包括执行厉行节约、反对浪费这样一个勤俭建国的方针”的教导，自觉地把做好修旧利废工作和执行毛主席的革命路线，巩固无产阶级专政联系起来。他们坚持以阶级斗争为纲，用无产阶级政治统帅业务。在六十年代初，他们抵制了刘少奇修正主义路线的干扰；文化大革命中，又批判了刘少奇一类骗子在商业战线上的修正主义谬论和搞修修配配不务正业、得不偿失的错误思想，从只会站柜台，打算盘，开发票，到学会了敲榔头，拿锉刀，掌握了修旧利废的技术。十几年来，他们自力更生，因陋就简，一台台土机器自己造，为社会主义革命和建设作出了可喜的贡献。经他们修复的各种工具达一百八十多万件，为国家节约了钢材二千一百多万吨。这些钢材可造拖拉机一千三百台，可造自行车十万辆。在他们的带动下，上海市许多商店、工厂都增添了修旧利废业务，一个修旧利废的群众性活动正在全市蓬勃展开。

    毛主席指出：“整个过渡时期存在着阶级矛盾、存在着无产阶级和资产阶级的阶级斗争、存在着社会主义和资本主义的两条道路斗争。”《工农业生产的好后勤》以上海第一五金商店职工抓革命，促生产，使修旧利废的工作在路线斗争中不断发展，受到工农兵热烈欢迎的事实，有力地说明，在我们国家里，任何工作，在任何时候，任何情况下，都必须以阶级斗争为纲，坚持党的基本路线，坚持社会主义的正确方向，为巩固无产阶级专政服务，为广大工农兵的利益服务，才有广阔的发展前途。这对于右倾翻案风鼓吹者所宣扬的唯生产力论、“科技战线不要提无产阶级专政”等谬论是个有力的驳斥。

    《科技简报七号》、《科技简报八号》通过对近年来我国工人阶级、贫下中农、科技人员所创造的六项科学实验、技术革新成果的介绍，热情地歌颂了社会主义新生事物，歌颂了人民群众的伟大创造力，使人看了扬眉吐气，精神振奋。

    从影片中，我们欣喜地看到，用马克思主义、列宁主义、毛泽东思想武装起来的我国工人阶级，高举“鞍钢宪法”的旗帜，独立自主、自力更生，制作了简易铸铁机，建成了轧钢自动线，既减轻了劳动强度，又提高了产品的质量和数量；设计成功了耗油少、成本低、用处多的四马力小柴油机，被贫下中农称为四季忙的多面手；制服了化工厂有毒气体对空气的污染，使烟囱冒出了白烟。我们看到，广大科技人员，坚持开门办科研，与贫下中农相结合，培育了抗寒葡萄和矮化苹果。抗寒葡萄味美甘甜，能耐零下二十五度的严寒，冬天不用埋藤培土，节省了百分之三十的劳动力。矮化苹果不仅管理、采摘方便，而且由于单株占地面积少，单位面积产量比一般苹果园提高了三到五倍。“卑贱者最聪明，高贵者最愚蠢”。这一桩桩、一件件的科学实验和技术革新成果，充分显示了人民群众的伟大创造力，深刻地批判了右倾翻案风鼓吹者宣扬的工农兵没有文化，不配搞科研的谬论。科学技术工作只有和生产劳动相结合，科技人员只有和工农相结合，才能为社会主义革命和社会主义建设作出更大的贡献。

    《工农业生产的好后勤》等三部影片，风格朴素，结构严谨，画面简洁，影片的摄制者注意从工农兵的实际需要出发，运用电影艺术的特有手段，把影片拍得生动，富有艺术感染力，使人看了易懂，好学，可以照着做。尤其是《科技简报七号》、《科技简报八号》，要在短短的十分钟内，讲述几个主题，摄制者在编辑构思、摄影技巧、镜头组接、动画设计、解说词编写等方面都是下了一番功夫的。比如，在介绍《轧钢联动线》、《简易铸铁机》这两组主题时，采用了革新前后新旧工艺相对照的方法。有比较才有鉴别，这样提出矛盾，区分新旧工艺优劣，给人留下了深刻的印象。在介绍《除黄烟》主题时，又采用了实景与动画相结合的技巧，形象、生动地讲清了较深奥的科学道理。

    象《科技简报七号》、《科技简报八号》这类影片，篇幅虽短，作用却不小。它兼有科教影片、新闻纪录影片的特点，可以及时、迅速地报告最新的科学技术成就，值得提倡。我们希望革命的科教电影工作者，继续深入三大革命运动第一线，进一步与工农兵相结合，努力拍摄出更多更好的科教影片，为回击右倾翻案风，为巩固和发展无产阶级文化大革命的胜利成果，作出更大的贡献。＊


顶风记——柴河铅锌矿干部、群众识别和抵制右倾翻案风

    本报通讯员;本报记者(1976.03.27)

    这篇报道记述的事情，不是发生在深入反击右倾翻案风的今天，而是发生在右倾翻案风一度甚嚣尘上的去年。它有力地证明：翻案不得人心。

    经过无产阶级文化大革命和批林批孔，经过学习马克思主义、列宁主义、毛泽东思想，广大工农兵以及革命干部和革命知识分子，对社会主义社会的阶级、阶级矛盾和阶级斗争的认识加深了，阶级斗争、路线斗争和继续革命的觉悟提高了。他们对于一切妄图闹翻案、搞复辟的倒行逆施，有能力识别它，敢于抵制它。

    ——编者

    ＊　　＊　　＊

    在辽宁北部山区，有个不到两千名职工的小矿，名叫柴河铅锌矿。广大工人、干部身在荒山沟，心向毛主席。去年夏季前后，当党内那个不肯改悔的走资派抛出“三项指示为纲”的修正主义纲领，大刮右倾翻案风的时侯，矿党委做决议，不提“三项指示为纲”，坚持以阶级斗争为纲。工人、干部不听党内那个不肯改悔的走资派关于“企业整顿”的奇谈怪论，坚持“鞍钢宪法”，走群众路线，改进企业管理。上下不约而同地识别、抵制修正主义路线，捍卫毛主席的无产阶级革命路线，表现出经过无产阶级文化大革命锻炼的干部、群众，具有高度的路线斗争觉悟，紧跟毛主席把革命进行到底。

    一个有战斗力的指挥部

    这是一九七五年十月八日发生在柴河铅锌矿的一件事。

    矿党委办公室起草了《关于四季度工作安排意见》，拿给党委书记宿晓琴同志批阅。他看到第一页上开头一句是：“四季度要以‘三项指示为纲’……”，就在这句话下面打了一道杠杠，连画了两个问号、一个感叹号。然后，他把起草文件的同志找来，严肃地问道：“现在什么是纲？”那个同志说：“阶级斗争呗！”“那你为什么写‘三项指示为纲’？”那个同志说：“这是新提法。”宿晓琴说：“不管是不是新提法，反正毛主席没说，咱们还是要以阶级斗争为纲。”于是，他把“以三项指示为纲”，改成了“以阶级斗争为纲，坚持党的基本路线。”

    自从“三项指示为纲”出笼以来，宿晓琴就反反复复地琢磨这个问题。他翻阅马列著作，重温毛主席的教导，觉得这个“三项指示为纲”不对头。他想：在研究四季度工作时，该把问题挑明了，提醒党委的同志们注意，什么时侯也不能放松阶级斗争这根弦。在当天的党委学习会上，宿晓琴同志出了题目，叫大家讨论：“现在到底有几个纲？”经过一番争论，大家说，毛主席一再告诫我们：“千万不要忘记阶级斗争”、“思想上政治上的路线正确与否是决定一切的”。过去，我们说政治挂帅挂到生产上是错误的，现在以“三项指示为纲”，显然也是不对的。经过讨论，党委“一班人”统一了认识，做出决定：今后不管是写文章、讲话，还是上报材料，不能用“三项指示为纲”，要提“以阶级斗争为纲，坚持党的基本路线”。

    根据当时的情况，党委不仅不提“三项指示为纲”，还得提醒干部、群众都坚持以阶级斗争为纲。正好全国农业学大寨会议的精神传达到矿里，党委便抓住这个机会，及时召开支部书记以上干部参加的党委扩大会，组织大家认真学习大寨的基本经验，同时发动全矿群众帮助领导班子整风。群众对照大寨看领导班子，干部对照大寨看自己，广大工人、干部认识到：必须象大寨那样，狠抓阶级斗争不松劲，时刻牢记党的基本路线。

    革命群众要革命

    群众是要革命的，历史的车轮不容倒转，修正主义的黑货到处受到抵制。十月八日党委会上的争论，下边并不知道。不久，在科室干部和工人群众中，又发生了几场争论。

    十月二十八日这天，矿上一个抓企业管理的办公室开会，传达党内那个不肯改悔的走资派关于“企业整顿”的一个讲话。当读到“现在的问题是无人负责”，“是积重难返”时，好多人觉得不是味。还没等传达完，人们就嘁嘁喳喳议论开了。他们想：经过无产阶级文化大革命，哪个地方的干部、群众不是意气风发，干劲十足！哪条战线的面貌不是日新月异，蒸蒸日上！连我们这个山沟里的小矿，都年年超产，实现了一矿变两矿。可是，这个讲话为什么竟把大好形势说成一团漆黑？一个老工人说：“啥‘积重难返’？现在企业形势大好！”一个科室干部说：“现在企业的问题是‘鞍钢宪法’同‘马钢宪法’的斗争，怎能说‘问题是无人负责’？”紧接着，有人说：“这可是上边来的指示啊！”另一个人不同意，用手指着那个讲话材料说：“不管它是谁讲的，从哪来的，反正不符合实际情况！”党内那个不肯改悔的走资派的讲话，跟柴河铅锌矿的群众一见面，就受到了针锋相对的抵制；还有一些人在脑子里划了个大问号。

    围绕着现在的形势是不是大好、调动工人的积极性靠什么、要不要依靠群众办企业等问题，大家又讨论了多次。越来越多的人明确地说出了自己的观点。参加这个办公室的十七名工人、十一名科室干部、四名中层干部，绝大多数用两条路线带来两种不同结果的亲身体会，勇敢地批驳了奇谈怪论。

    柴河铅锌矿没有按照党内那个不肯改悔的走资派的旨意搞“企业整顿”。大家根本没理他鼓吹恢复“管、卡、压”的那一套。干部、工人们说：不管是建立什么制度，一要体现工人当家做主，二要有利于发展生产，三要巩固、发展社会主义新生事物，四要限制资产阶级法权，五要促进社会主义协作，增长共产主义因素。他们本着这些精神，经过反复征求广大工人的意见，依靠群众改进了企业管理。

    那时侯，这个矿的干部、工人对于党内那个不肯改悔的走资派大叫“无人负责”、“积重难返”的险恶用心，虽然没有象今天认识得这样清楚，但是已经识别出它是错误的，并在实践中同他的修正主义路线对着干了。

    敢于斗争绝非偶然

    柴河铅锌矿是一九六六年投产，在无产阶级文化大革命中发展起来的。来自四面八方的干部、工人，在这些火红的年代里，经历了一场场阶级斗争的考验，反复受到了党的基本路线教育。

    反对刘少奇、林彪两个资产阶级司令部的斗争，使全矿干部、工人受到了锻炼；本矿阶级斗争的现实，使全矿干部、工人提高了觉悟。一九七一年秋，新党委成立的第一天，就有阶级敌人跳出来兴风作浪。新党委做出的第一个决议，就是狠抓阶级斗争。他们带领全矿职工跟反革命分子斗，跟刑事犯罪分子斗，跟资产阶级思想的侵蚀斗。阶级斗争从来没有停息过。实践使他们懂得：无产阶级同资产阶级的阶级斗争是客观存在，你不对资产阶级进行斗争，资产阶级就向你进攻。建设社会主义矿山，首先要牢记党的基本路线，阶级斗争的弦松不得。有了这样的认识，当党内那个不肯改悔的走资派抛出“三项指示为纲”，否定以阶级斗争为纲的时候，怎么能不引起他们的怀疑！（⑴⑷）

    这个矿的老干部、新干部，从文化大革命中吸取了丰富的政治营养，牢记着文化大革命前后两条路线斗争的经验教训。一九七二年，社会上出现修正主义路线回潮的时候，有些人把文化大革命中批判过的“金钱挂帅”、“物质刺激”又当成“宝贝”拣了回来。这股风也吹到了柴河铅锌矿。党委“一班人”认真学习马、列和毛主席的教导，回顾历史经验，及时统一了认识。老同志一针见血地说：“用金钱和物质引诱去腐蚀工人阶级，这是叛徒、内奸、工贼刘少奇干的那一套。过去，我们跟着跑，有过深刻的教训。现在不管谁搞这一套，我们坚决不干！”新干部说：“把文化大革命中批判过的东西再拣回来，这是倒退。社会主义矿山要走毛主席指引的金光大道。咱们一定要反这个潮流，一反到底！”党委全体成员深入车间、班组，发动群众用革命大批判来捍卫毛主席的革命路线。全矿上下顶住逆流，靠无产阶级政治挂帅，靠人的觉悟，建设社会主义。不仅在当年提前一个月完成了国家计划，而且连年创出一项又一项的新纪录，在有色金属矿山中走在前列。去年，党内那个不肯改悔的走资派又想贩卖修正主义黑货，自然在这里就受到抵制。

    柴河铅锌矿的干部、工人所以敢于蔑视搞修正主义的大人物，同他对着干，根本原因还在于无产阶级文化大革命以来，这个矿的广大职工坚持认真看书学习，马克思主义的望远镜和显微镜开阔了他们的眼界。这些年，柴河铅锌矿理论学习班不断办，革命大批判经常搞。干部、工人遇到重大问题，就到马列著作和毛主席著作中去找答案，从路线斗争的高度去辨是非。面对“三项指示为纲”，党委书记宿晓琴重温毛主席关于“抓住阶级斗争这个纲”的教导，品出了两种味道。听到关于“企业整顿”的奇谈怪论，工人、干部把它跟刘少奇的反动谬论相对照，看出原来是一路货色。

    一个偏僻山沟里的小矿，一些普普遍遍的干部、工人，抵制“三项指示为纲”，反对奇谈怪论，干得对，干得好。现在，有毛主席关于反击右倾翻案风的重要指示指引航向，他们更加意气风发，斗志昂扬。班班组组进行革命大批判，十里矿区起风雷，生产大发展，形势无限好。

    本报通讯员　本报记者＊


批判唯心史观　坚决相信群众

    张泽佐(1976.03.28)

    （中共湖南韶山棉织厂委员会书记　张泽佐）

    对人民群众抱什么态度，是相信和依靠人民群众，还是不相信人民群众，反对人民群众，这是区别真假马克思主义的试金石。在无产阶级文化大革命中，毛主席明确地指出：“对广大人民群众是保护还是镇压，是共产党同国民党的根本区别，是无产阶级同资产阶级的根本区别，是无产阶级专政同资产阶级专政的根本区别。”然而，历史上一切机会主义者从王明到刘少奇、林彪，都瞧不起人民群众，反对革命的群众运动，都是历史唯心主义者。党内那个不肯改悔的走资派也是这样。他对文化大革命以来蓬勃兴起的革命群众运动横加指责，摆出一副贵族老爷的架势，叫嚷对人民群众要管得“严一些”。这同马克思主义的群众观点是完全对立的。

    在对待群众的问题上，我自己有深刻的经验教训。我出身于一个贫农家庭，刚参加革命时，同人民群众的感情是很深的。可是，后来进了城，条件好了，地位变了，放松了思想改造，认为自己出身好，打过仗，负过伤，没有功劳有苦劳，当了“官”，是管人的。于是，逐渐滋长了一种脱离群众的官僚主义作风，工作不深入，不做细致的思想工作，喜欢训人等等。文化大革命中，革命群众批评了我的错误，又经过学习马列著作和毛主席著作，经过在“五·七”干校的锻炼，不断洗刷唯心精神，逐步认识到自己脱离群众的错误，把立足点重新移到工农兵这方面来。这几年，我在韶山棉织厂工作，和其他几个党委成员一道，坚持以群众为师，有空就到车间参加劳动，有事就找群众商量，认真听取群众意见。实践证明，群众是真正的英雄，而我们自己往往是幼稚无知的。起先，我从织布到成品检验都不懂，看到工人师傅忘我的劳动态度，不断革新的精神和熟炼的操作技术，深深感到他们才是工厂的真正主人。这一切都教育我一定要把领导和群众的关系摆对头。党内那个不肯改悔的走资派把人分成管和被管的两种，把自己看成高踞于人民群众之上的老爷，这和孔孟“劳心者治人，劳力者治于人”的谬论有什么两样？

    党内那个不肯改悔的走资派历来主张对群众搞物质刺激；现在又说，不搞点物质刺激，怎么能调动积极性。这是对人民群众的莫大诬蔑和侮辱。我们长期在基层工作，亲眼看到群众中蕴藏着一种极大的社会主义积极性。他们学习马列著作和毛主席著作最认真，执行毛主席革命路线最坚决，抓革命促生产最积极。一九七○年，上级决定新建韶山棉织厂。当时，人员从各地调来，各方面的条件都比较差。但是，在全体职工的努力下，工程进展很快，做到了当年设计，当年施工，当年投产。建厂五年来，基本上没有增加人员和设备，也没有搞什么物质刺激，但产量、质量、产值迅速提高，年年超额完成国家下达的生产指标。这正是坚持无产阶级政治挂帅的结果，绝不是靠物质刺激搞起来的。党内那个不肯改悔的走资派鼓吹搞物质刺激，实质上就是不相信群众的革命积极性，把人民群众当作金钱的奴隶。

    什么工农兵群众“文化水平太低”，这是党内不肯改悔的走资派们轻视群众、排斥打击群众的一个借口。按照他们的逻辑，工农兵群众只配干粗活，至于搞科学技术，只能依靠少数“权威”、“专家”。这真是典型的孔老二“上智下愚”的唯心史观。马克思主义告诉我们，认识来源于实践。工农兵群众直接从事阶级斗争、生产斗争和科学实验活动，他们是最有实践经验的，最有知识的。卑贱者最聪明，高贵者最愚蠢。这是颠扑不破的真理。就拿我们厂来说吧，我们没有工程师。但是，这几年来，我们党委坚决执行“鞍钢宪法”，大搞群众运动，依靠广大工人的智慧和力量，进行了大量技术革新活动，使整个生产正朝着机械化自动化的目标迈进。铁的事实，是对右倾翻案风的鼓吹者们谬论的有力批判。他们同孔老二一样，一不会做工，二不会种田，却要拚命把自己打扮成“天才”、“英雄”和“圣人”，而把人民群众当作阿斗，这只能证明他们是地地道道的修正主义者。＊


反右倾翻案　促工业生产

    (1976.03.28)

    伟大领袖毛主席亲自发动和领导的反击右倾翻案风的斗争，正在成为促进工业生产、交通运输、基本建设和财贸工作的强大动力。短短几个月里，工人阶级以革命主力军的姿态，积极投入反击右倾翻案风的伟大斗争。他们认真学习毛主席的重要指示，学习无产阶级专政的理论，怀着极大的无产阶级义愤，奋起批判党内那个不肯改悔的走资派，进一步提高了阶级斗争、路线斗争和在无产阶级专政下继续革命的觉悟。广大职工更加关心国家大事，积极参加上层建筑领域的斗、批、改，热情支持开门办学、开门办科研，支持知识青年上山下乡。工人参加管理，干部参加劳动等限制资产阶级法权的新事物、新气象到处出现。许多单位生产上创造了历史同期最高纪录，新的创造发明不断涌现。工交财贸战线的大好形势证明，那种担心反击右倾翻案风会影响生产的观点，是毫无根据的。

    在反击右倾翻案风的斗争中，毛主席作了许多重要指示。这些指示捍卫和发展了马克思主义，对于指导我们进行社会主义革命和建设，在巨大的、深远的意义。毛主席指出：“社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。”工人同志们要认真学习毛主席这个重要指示和其他一系列重要指示。无产阶级是革命的领导阶级。无产阶级同资产阶级的矛盾，是贯穿于整个社会主义历史阶段的主要矛盾。搞清楚资产阶级在哪里，搞清楚无产阶级同走资派的矛盾性质和处理方法，分析党内产生走资派的政治思想根源和经济基础，总结同走资派斗争的经验，对于革命的领导阶级尤其重要。只有认真学习马克思主义、列宁主义、毛泽东思想，加深对工人阶级历史使命的认识，加深对社会主义社会阶级斗争规律的认识，才能提高斗争的水平，不断地战胜修正主义，巩固无产阶级专政。

    要在学习毛主席重要指示的基础上，深入揭发、批判党内那个不肯改悔的走资派的修正主义路线。围绕着批判“三项指示为纲”，批判那条修正主义路线的理论基础阶级斗争熄灭论和唯生产力论，批判折中主义的诡辩论。有的企业联系工业战线实际，批判党内那个不肯改悔的走资派反对独立自主、自力更生，提倡洋奴哲学、爬行主义；反对发挥中央和地方两个积极性，重搞“条条专政”；反对“两条腿走路”，片面强调大的、洋的；反对“鞍钢宪法”，鼓吹“马钢宪法”等修正主义货色。通过批判，进一步认清了党内那个不肯改悔的走资派反对毛主席的革命路线，背叛马克思主义的反动本质。还有的企业总结了无产阶级文化大革命以来企业管理上执行毛主席革命路线所取得的进步，驳斥了不肯改悔的走资派否定文化大革命的谬论。我们要总结这方面的经验，把革命大批判引向深入，使广大干部和群众进一步提高坚持党的基本路线的自觉性，提高贯彻执行毛主席制定的建设社会主义的一系列方针政策的自觉性。在批林批孔运动中，工业战线的群众性理论队伍有很大发展，在批判修正主义路线的斗争中，要进一步发挥这支理论队伍的带头作用和骨干作用。

    党内那个不肯改悔的走资派，把国民经济摆在纲的位置上，好象只有他才关心生产，只有他最热心于实现四个现代化。这完全是欺骗。我们同党内那个不肯改悔的走资派在这个问题上的分歧，不在于要不要把生产搞上去，要不要实现四个现代化，而在于执行什么路线，走什么道路。毛主席最近指出：“他这个人是不抓阶级斗争的，历来不提这个纲。还是‘白猫、黑猫’啊，不管是帝国主义还是马克思主义。”这就告诉我们，离开了阶级斗争这个纲，不搞马克思主义的正确路线，不走社会主义道路，生产也好，现代化也好，都会走到邪路上去。按照他那条修正主义路线去搞，决不是发展生产，而是破坏生产；决不是社会主义现代化，而是“化”到资本主义那里去！二十多年来，特别是文化大革命以来的历史证明：毛主席的无产阶级革命路线，是把我国建设成社会主义强国的唯一正确路线。我们要沿着毛主席的革命路线，进一步把国民经济搞上去，把无产阶级专政下的继续革命进行到底。

    反击右倾翻案风，巩固和发展无产阶级文化大革命的成果，是工人阶级的根本利益，是工人阶级的强烈要求。这场斗争必将大大激发广大职工的社会主义积极性。工交财贸战线的各级领导，对这一点要有足够的估计。要加强党的一元化领导。要“全心全意地依靠工人阶级”，充分相信群众，依靠群众，在革命大批判中进一步解决生产关系和上层建筑方面存在的问题，调动广大职工的革命积极性，促进生产力的发展。批判反动的唯生产力论，要更好地抓住阶级斗争这个纲，坚持抓革命，促生产的方针，用革命统帅生产，推动生产。广大职工要鼓足干劲，力争上游，多快好省地完成国家计划。要发扬独立自主，自力更生，艰苦奋斗，勤俭建国的革命精神，认真贯彻执行“鞍钢宪法”，进一步开展工业学大庆的群众运动。特别要搞好钢铁、煤炭、电力的生产，搞好支农产品和轻工产品的生产，搞好铁路运输。工人阶级内部要加强团结，加强组织性纪律性，牢牢掌握斗争大方向。要提高革命警惕性，防止阶级敌人的破坏活动，防止有人挑动群众斗群众，防止有人用破坏生产来破坏革命。

    今年是实行发展国民经济第五个五年计划的第一年，工交财贸战线担负着光荣而艰巨的任务。“同右倾翻案风对着干，敢挑千斤重担夺高产”，是广大工人的共同决心。让我们在毛主席为首的党中央领导下，在各级党委领导下，为保卫和发展无产阶级文化大革命的胜利成果，为加快社会主义建设的步伐，为巩固无产阶级专政，作出更大的贡献！＊


全心全意依靠工人阶级办企业

    中共吉林市油脂厂委员会(1976.03.28)

    办社会主义企业要不要全心全意地依靠工人阶级，是马克思主义与修正主义长期斗争的一个焦点。毛主席早在七届二中全会时就指出，“必须全心全意地依靠工人阶级”。但是，党内那个不肯改悔的走资派，从来不把工人群众放在眼里，说什么“依靠工农兵是相对的”；右倾翻案风的鼓吹者也诬蔑工农兵“文化水平太低”，这完全是修正主义的奇谈怪论。

    坚持群众路线，大搞群众运动，这是社会主义企业本身的性质和任务决定的。社会主义企业不是单纯的“经济组织”、“生产组织”，而更重要的是无产阶级对资产阶级专政的阵地。因此，企业的领导如何对待群众，是不是全心全意地依靠工人阶级，关系到企业的领导权掌握在哪个阶级手里的大问题。

    “群众是真正的英雄”。我们油脂厂三口大锅闹革命，艰苦创业办工厂的历史，就是依靠工人群众，大搞群众运动的历史。一九五八年办厂初期，我们依靠群众，回击了阶级敌人什么“一个残废军人，几个婆娘，还能办什么工厂”的诬蔑，坚持把工厂办起来了。一九六二年，我们又依靠群众，抵制了刘少奇一伙刮起的“下马”风，在原料较缺的情况下，群策群力，加工废料，坚持生产。文化大革命十年来，我们大搞群众运动，自己动手盖厂房，建油罐，造设备，使产品产量每年平均递增百分之二十七以上。现在，年产量已相当于文化大革命前一九六五年的八个半油脂厂。这一事实说明，“全心全意地依靠工人阶级”，再大的困难也能克服。那个“依靠工农兵是相对的”谬论，实际上是反对依靠群众，是以是否便于推行修正主义路线为条件的。

    为什么能取得这么大的成绩？基本的一条就是贯彻执行“鞍钢宪法”，依靠群众，大搞群众运动。文化大革命中，广大群众奋起批判了刘少奇一伙所谓“领导立法，管理人员执法，工人守法”的修正主义办企业路线。工人群众当家作主的精神大大发扬了，社会主义积极性更高了。领导干部也不断破除“群众落后”、“领导高明”的旧观念。工人参加“三结合”的革命委员会，并参与生产、技术、计划、财务等各项管理工作。每遇重大事情，领导班子都要发动群众讨论，广泛征求群众意见，帮助领导抓路线，管大事，把方向，使全厂出现了生动活泼的政治局面，有力地推动了革命和生产的发展。党内走资派说什么要“工人守法”，就是要工人阶级守资产阶级之法，让资产阶级重新掌握企业大权，专无产阶级的政。

    毛主席指出：“政治是统帅，是灵魂”。坚信人民群众是创造历史的动力，坚信群众中蕴藏着极大的社会主义积极性，是坚持无产阶级政治挂帅、积极做好人的思想工作的前提。那些大刮右倾翻案风的人，都是英雄史观的信奉者。他们所以对物质刺激、利润挂帅和修正主义的“管、卡、压”那样感兴趣，一个很重要的原因，就是因为他们象孔老二那样，把群众当成“下愚”、“群氓”，象资本家那样把劳动人民当作被雇佣的对象。早在文化大革命前，党内那个不肯改悔的走资派就追随刘少奇鼓吹什么“我们革命都靠物质刺激。过去我们也是靠物质刺激，……社会主义建成后，就靠物质刺激走向共产主义。”现在，他又叫嚷什么不搞点物质刺激，调动不了积极性，妄图把社会主义企业引向修正主义邪路。

    但是，广大工人群众是坚决要走社会主义道路的。文化大革命以来，特别是批林批孔和学习无产阶级专政理论以来，我们坚持群众创造历史的唯物史观，狠批了林彪、孔老二的天才论、天命观，狠批了物质刺激、利润挂帅等修正主义货色，极大地调动了工人的社会主义积极性。我们的老生产车间连续三年做到了减人增产，新车间投产第一年，各项经济技术指标就迅速达到了先进水平。最近，在反击右倾翻案风的斗争中，全厂革命热气腾腾，生产蒸蒸日上，提前二十天完成了第一季度国家产值计划，比去年同期增长百分之三十七点四。这些，难道是靠物质刺激出来的吗？工人们说得好，靠物质刺激出来的只能是个人主义、资本主义的邪劲。党内那个不肯改悔的走资派鼓吹物质刺激、利润挂帅，就是想用修正主义毒害工人阶级，把社会主义企业中人与人的关系变成资本主义的雇佣关系，进而改变社会主义企业的性质，复辟资本主义。

    党内那个不肯改悔的走资派眼中没有群众，不相信和不依靠群众。他反对毛主席关于独立自主、自力更生的方针，鼓吹洋奴哲学和爬行主义。我们多年来深切地体会到，人民群众有无限的创造力，自力更生的伟大力量蕴藏在群众之中；因此，只有依靠群众，才能实现独立自主、自力更生的方针。文化大革命以来，我们批判了洋奴哲学和爬行主义，广大工人和技术人员解放思想，打破洋框框，设计出一种自动控制的新型化工加热炉；闯出了我国合成脂肪酸生产工艺的新路；制成了大型精密镗床需要的一种高级导轨油等等。这一切说明了独立自主、自力更生方针的强大威力。党内那个不肯改悔的走资派，顽固地坚持英雄创造历史的唯心史观，极力否定工人群众的智慧和力量，大肆贩卖洋奴哲学，充分暴露出他的一副洋奴相！

    我们一定要以阶级斗争为纲，坚持党的基本路线，坚持人民群众是历史的创造者，是推动历史前进的决定的力量的马克思主义观点，把反击右倾翻案风的斗争进行到底，把社会主义企业办成反修防修的坚强阵地。＊


工农兵是反修防修的主力军

    山东即墨第一农具厂党支部(1976.03.28)

    毛主席教导说：“群众是真正的英雄”，“人民，只有人民，才是创造世界历史的动力。”这是马克思主义的伟大真理，已为人类的历史所证明。但是，一切新老修正主义者，总是千方百计否定这一点。他们拚命鼓吹唯心论的“天才论”、“天命观”、“英雄创造历史”，把自己打扮成“救世主”，把人民群众诬蔑为“群氓”。党内不肯改悔的走资派也摆出一副贵族老爷的架式，诬蔑工农兵“文化水平太低”，说什么“依靠工农兵是相对的”，迫不及待地要把那些资产阶级“专家”、“权威”捧出来，想恢复资产阶级在上层建筑领域的一统天下。这恰好说明他们是道道地地的历史唯心主义者。

    在我们社会主义国家里，工农兵是国家的主人，是阶级斗争、生产斗争和科学实验三大革命运动的主力军，是反修防修的主力军。因此，一切修正主义者攻击和诬蔑工农兵，是阶级斗争的必然反映。党内那个不肯改悔的走资派站在资产阶级一边，就必然会发出什么“依靠工农兵是相对的”谬论。表面上看，他好象也说到“依靠”，实际上是有条件的“依靠”，这个条件就是以能否符合资产阶级的利益和统治为标准的。如果触犯了他所代表的资产阶级利益，坚决抵制他的修正主义路线，非但不要“依靠”，还要管得“严一些”。因此，他是在明目张胆地同毛主席关于“全心全意地依靠工人阶级”的教导相对抗，从而否定工人阶级和资产阶级的矛盾是社会主义历史阶段的主要矛盾，特别是否定工人阶级是这对矛盾的主要方面。很明显，他真正要依靠的是资产阶级，因为那是他搞修正主义，复辟资本主义的社会基础。

    贯彻执行党的群众路线，依靠工人阶级，三心二意不行，半心半意也不行，非全心全意不可。对于这一点，我们有很深的体会。文化大革命前在修正主义路线的影响下，我们没有坚决依靠工人办企业，而是搞什么专家治厂，对工人实行“管、卡、压”。结果，干部脱离群众，厂子偏离了支农方向。文化大革命以来，我们狠批了专家治厂、“管、卡、压”等修正主义货色，树立起群众是真正的英雄的观点，全心全意依靠工人阶级，按照“鞍钢宪法”精神办企业，充分发挥了工人的主人翁精神，促进了生产高速度发展。从一九七○年以来，平均生产任务每年递增百分之二十，每年提前两个月完成计划。今年，在回击右倾翻案风的斗争中，全厂又提前完成了第一季度生产任务。我厂的深刻变化，就是对“相对”“依靠”工农兵谬论的有力批判。

    文化大革命以来，我们从企业管理的实践中，越来越体会到下述几点：依靠群众，才能端正企业的支农方向。经过文化大革命，我厂为支援农业做出了一定成绩，但支农方向还没有真正解决，“支农吃亏”等思想还经常冒出来。我们就发动群众批判利润挂帅等资本主义经营思想，不断端正支农方向，提高了为农业服务的自觉性。

    依靠群众，才能更好地坚持无产阶级政治挂帅。一九七三年，一股物质刺激的歪风吹到我厂。工人们立即贴出“宁为革命干一世，不为金钱干一时”的大字报，坚决加以抵制。我们和工人一道批判“物质刺激”等修正主义货色，坚持了无产阶级政治挂帅，进一步调动了群众的社会主义积极性。

    依靠群众，才能坚持自力更生的精神。自力更生的“力”，就在群众之中。文化大革命以来，全厂群众性技术革新达到一百五十多项。

    大量事实说明，全心全意地相信和依靠工人群众，是绝对不能动摇的。我们一定要充分发动群众，把回击右倾翻案风的斗争进行到底。＊


反右倾翻案　促工业生产

    北京二七厂职工批判“三项指示为纲”，批判唯生产力论，以更大干劲创造优异成绩，发展了革命和生产的大好形势

    新华社(1976.03.29)

    据新华社一九七六年三月二十八日讯　在伟大领袖毛主席亲自发动和领导的反击右倾翻案风的斗争中，北京二七机车车辆工厂广大工人、干部和技术人员积极投入战斗，集中批判“三项指示为纲”的修正主义纲领，进一步提高了坚持以阶级斗争为纲，抓革命，促生产的自觉性，发展了无产阶级文化大革命和批林批孔运动带来的革命和生产的大好形势。今年以来，这个厂的货车修理量比去年同期有较大增长。到三月上半月为止，已比去年同期多修货车二百多辆。一月和二月份，全厂几项主要产品都完成或超额完成了国家计划，其中路用货车配件生产超额百分之三十以上完成了任务，工业总产值分别完成计划的百分之一百二十和百分之一百一十三点六。在这同时，实现了技术革新二百多项。为了使北京型大马力内燃机车尽快成批生产，广大工人发扬自力更生的精神，改造老设备，制造新设备，边生产边基建。最近，又一台崭新的内燃机车开出了组装线。

    在回击右倾翻案风的伟大斗争中，二七厂党委和各级党组织站在斗争的前列，带领广大职工把斗争锋芒直指党内那个不肯改悔的走资派。各种类型的干部学习班、理论骨干学习班层层举办，革命大批判的烈火燃遍每个车间，以抓革命、促生产的优异成绩回击右倾翻案风，已成为全厂职工的战斗口号。

    在厂党委领导下，二七厂广大干部、工人认真学习毛主席关于“什么‘三项指示为纲’，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目”的重要指示，深入剖析“三项指示为纲”这个修正主义纲领的反动实质，揭露它的欺骗性和危害性。他们说：党内那个不肯改悔的走资派歪曲毛主席的重要指示，把国民经济摆在纲的位置上，否定以阶级斗争为纲，煽动人们刮“业务台风”、“经济台风”，诱骗广大群众和干部只埋头拉车，不抬头看路，忘记阶级斗争，忘记无产阶级专政。他所谓发展国民经济、要“现代化”是假，要复辟资本主义是真。

    过去，这个厂有的干部由于没有认清“唯生产力论”的反动本质，曾有过一些模糊认识。在反击右倾翻案风的斗争中，他们认真学习了马列的有关论述，学习毛主席关于社会主义革命和建设的一系列指示，回顾我们党领导社会主义革命和建设的历程，进一步认识到，只有以阶级斗争为纲，加强无产阶级对资产阶级的全面专政，才能多快好省地发展社会主义经济，更快地实现毛主席为我们规划的在本世纪内把我国建设成为社会主义现代化强国的宏伟蓝图。许多同志说，同样是我们这个二七厂，同样是这些人，为什么文化大革命前生产长期徘徊不前？为什么经过无产阶级文化大革命生产迅速发展，机货车修理的年产量翻了一番还多，而且结束了七十四年修理蒸汽机车的历史，翻开了批量生产内燃机车的新篇章？关键就在于路线。无产阶级文化大革命前，由于受刘少奇修正主义路线的干扰，所以生产长期徘徊不前。在无产阶级文化大革命中，批判了刘少奇、林彪反革命的修正主义路线，广大工人以大庆为榜样，贯彻执行毛主席的革命路线，按照“鞍钢宪法”办社会主义企业，生产就得到了飞跃发展。

    通过学习和批判，二七厂广大干部和工人群众提高了以阶级斗争为纲，更好地抓革命促生产的自觉性。他们说，党内那个不肯改悔的走资派贩卖“唯生产力论”的目的，就是要破坏社会主义经济，复辟资本主义。我们针锋相对，一定要大批修正主义，大批资本主义，大干社会主义。我们越批他的唯生产力论，越要狠抓革命，猛促生产，回击右倾翻案风。他们意气风发，以更大的干劲抓革命促生产。广大干部深入第一线，更加自觉地参加劳动，全心全意依靠工人群众办好社会主义企业。工人群众抓紧八小时工作时间搞生产，业余时间积极参加学习和运动。

    二七厂货车修理任务比较重，过去往往月初松，月末紧，不能均衡出车。回击右倾翻案风斗争中，货车系统工人怀着对党内那个不肯改悔的走资派的革命义愤，深入开展大批判，进一步激发了鼓足干劲、力争上游的社会主义积极性。工人们自动组织突击队抢修，在兄弟车间支援下，使前松后紧现象有所改变。他们原来的生产任务是日修货车十六台；今年以来，平均每天比过去多修六台。

    为了回击右倾翻案风，广大工人群众苦干加巧干，破除迷信，解放思想，大胆创造，大搞技术革新活动，工人、干部、技术人员实行三结合，创制出了液压可调双头钻床、传动轴接头自动焊机、一点五吨锻造装出料机、螺旋弯管机等许多设备，进一步加快了内燃机车成批生产的步伐。

    在反击右倾翻案风斗争中，这个厂的技术人员更加坚定了走与工农相结合道路的决心。＊


狠批唯生产力论　促进了工业生产

    上海高桥化工厂反击右倾翻案风生产不断创造新成绩

    本报通讯员(1976.03.29)

    在伟大领袖毛主席亲自发动和领导的反击右倾翻案风的斗争中，上海高桥化工厂的广大职工在党委领导下，深入批判党内那个不肯改悔的走资派炮制的“三项指示为纲”的修正主义纲领。通过学习和批判，广大职工认识到唯生产力论和阶级斗争熄灭论，是党内不肯改悔的走资派推行修正主义路线的理论基础。只有认真学习马克思主义、列宁主义、毛泽东思想，分清什么是马克思主义，什么是修正主义，什么是革命统帅生产，什么是唯生产力论，才能提高两条路线斗争觉悟，提高抓革命、促生产的自觉性。几个月来，这个厂先后举办了一百零二期各种类型学习班，开了一百多次批判会，全厂反击右倾翻案风的斗争步步深入，革命、生产出现一派前所未有的新气象。这个厂在去年第四季度增产的基础上，一月份产值超额完成生产计划百分之四，比去年同期增长百分之五十三，成本下降百分之十三，上交利润比去年同期增长百分之一百三十五；二月份产值超额完成百分之二十六，比去年同期增长百分之五十。其它各项指标也都达到了新的水平。

    在反击右倾翻案风的斗争中，这个厂的职工还回顾了过去的情况。无产阶级文化大革命前，由于刘少奇反革命的修正主义路线的干扰，生产受到很大影响。文化大革命以来，广大职工坚持党的基本路线，狠抓阶级斗争，不断批判修正主义，推动了生产大发展。一九七五年，总产值比文化大革命前的一九六五年增长十一倍。这一事实，对党内不肯改悔的走资派鼓吹唯生产力论，是个有力的批判。工人们说：“我们要划清抓革命、促生产和唯生产力论的界限，要坚决反击右倾翻案风，促进超额完成生产计划！”今年一、二月份，他们先后四次修订生产计划，而实际生产还突破了这个计划，做到了增产增收。

    伟大领袖毛主席提出的“独立自主、自力更生”的方针，是指导我国社会主义革命和社会主义建设取得胜利的一条重要方针。但是，党内那个不肯改悔的走资派与此相对抗。他同刘少奇、林彪等修正主义头子一样，极力鼓吹洋奴哲学、爬行主义。这个厂的广大职工同修正主义路线对着干。六车间的苯酚、丙酮装置，是文化大革命中建成的。苯酚、丙酮是我国急需的化工原料，一度比较缺乏。有些外国资本家就乘机提出种种苛刻要求，妄图卡我们的脖子。广大工人怒不可遏，硬是自力更生，革命加拚命，建造起了一套新装置。他们为了提高产量和降低单耗，勤操作，勤检查，使日产量大幅度上升，单耗显著下降。过去，这个产品的单耗一直在一点九到二点○之间，今年一月份降到了一点六六，二月份又降到一点六二，为国家节约了大量原材料。工人群众深有体会地说：“这是我们对刮右倾翻案风的人鼓吹洋奴哲学的有力批判。”

    办企业，搞生产，究竟依靠谁？党内那个不肯改悔的走资派在推行修正主义路线的时候，表面上似乎很关心把国民经济搞上去，可是，却说什么“依靠工农兵是相对的”。这种奇谈怪论，激起了这个厂广大职工极大的无产阶级义愤。他们说，文化大革命前，在刘少奇修正主义路线干扰下，全厂的企业管理和技术大权，曾一度基本上掌握在资产阶级手里，把工人一概排斥在外。刮右倾翻案风的人妄想重新用修正主义的绞索套在我们脖子上，再让资产阶级统治我们工人，我们坚决不答应！

    毛主席教导我们：“社会的财富是工人、农民和劳动知识分子自己创造的。只要这些人掌握了自己的命运，又有一条马克思列宁主义的路线，不是回避问题，而是用积极的态度去解决问题，任何人间的困难总是可以解决的。”经过无产阶级文化大革命，在毛主席革命路线的指引下，广大工人认真学习革命理论，真正成为工厂的主人，“工业学大庆”的群众运动深入开展，企业越办越好。这个厂一车间是全厂生产原料气的龙头车间，近几年来，随着各化工装置大幅度增产，原料气的生产供不应求，卡住了喉咙。怎样进一步挖掘和发挥生产的能力呢？这个厂的领导坚信“最强大的一种生产力是革命阶级本身”。他们认真贯彻执行“鞍钢宪法”，实行领导干部、工人、技术人员“三结合”，坚持革新、改造、挖潜，大胆改革工艺条件，改革关键设备，增加投料量，在不花国家投资的情况下，把原料气乙烯的生产能力翻了一番，确保了全厂的大幅度增产。

    是坚持无产阶级政治挂帅，通过提高群众的政治觉悟去激发社会主义积极性，还是搞物质刺激，靠“管、卡、压”去发展生产？这个厂机修工人的实际行动，有力地回答了这个问题。在回击右倾翻案风的斗争中，机修工人听说四车间低压聚乙烯装置要大修，急需一台高效触媒聚合釜，因制造单位任务重，赶不上需要。这台设备加工工艺复杂，质量要求高，时间又紧，怎么办？机修工人说：“世上无难事，只要肯登攀”，我们要坚持干、闯、造，反对等、靠、要。他们主动承担制造任务，打破工种界限，群策群力，连续奋战了二十一个昼夜，终于造出了一台高效触媒聚合釜，赶在春节前及时安装好，为低压聚乙烯在二月份夺高产、超历史水平创造了条件。

    最近，这个厂的职工认真学习了毛主席关于“社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走”的重要指示，受到极大的鼓舞和教育。他们决心在反击右倾翻案风的斗争中，进一步弄清社会主义革命的性质、对象、任务和前途，提高无产阶级专政下继续革命的觉悟，坚持“抓革命，促生产”的方针，以优异的成绩反击右倾翻案风，巩固和发展无产阶级文化大革命的胜利成果。

    本报通讯员＊


济南机车工厂党委对反击右倾翻案风斗争加强领导，事实证明：

    抓住阶级斗争这个纲生产就发展

    新华社记者;本报记者(1976.03.31)

    “什么‘三项指示为纲’，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。”“他这个人是不抓阶级斗争的，历来不提这个纲。还是‘白猫、黑猫’啊，不管是帝国主义还是马克思主义。”毛主席这些重要指示，是反击右倾翻案风的强大思想武器。济南机车工厂党委在反击右倾翻案风的斗争中，遵照毛主席的教导，紧紧抓住阶级斗争这个纲，坚持抓革命，促生产的方针，全厂革命大批判步步深入，生产蒸蒸日上。

    厂党委的同志认真学习毛主席的重要指示，回顾本厂的阶级斗争史，批判“三项指示为纲”的修正主义纲领，从理论和实践的结合上进一步认清了以阶级斗争为纲对于办好社会主义企业的重大意义。他们特别谈到，在国民经济暂时困难时期，刘少奇大喊“工业要退够，农业要退够”，党内那个不肯改悔的走资派大肆鼓吹“白猫、黑猫”的谬论，在这条修正主义路线的影响下，工厂领导没有抓住阶级斗争这个纲，推行了“管、卡、压”和“物质刺激”等修正主义货色，企业走偏了方向，生产遭受到很大损失。经过无产阶级文化大革命，工厂领导端正了路线，狠抓两个阶级、两条路线的斗争，进一步执行“鞍钢宪法”，开展工业学大庆运动，工人阶级真正成了企业的主人，生产大幅度上升。去年，在学习无产阶级专政理论的群众运动中，厂党委发动群众以无产阶级专政理论为武器，批判修正主义，批判资本主义，批判资产阶级法权，打击阶级敌人的破坏活动，全厂干部、工人的路线斗争觉悟大大提高。在修车时，个别领导干部主张搞“物质刺激”，立即受到工人、干部的反对。广大职工坚持政治挂帅，提前超额完成艰巨的任务。事实充分证明，什么时候抓住阶级斗争这个纲，企业的方向就端正，生产就发展；反之，就会走上邪路，生产就会下降。党委的同志们说：抓不抓阶级斗争这个纲，是关系到沿着毛主席的革命路线前进，还是滑到修正主义邪路上去的问题；是关系到把工人阶级真正当作企业的主人，还是把他们当成雇佣奴隶的问题。党内那个不肯改悔的走资派继鼓吹“白猫、黑猫”谬论之后，又抛出“三项指示为纲”，就是否定毛主席历来关于以阶级斗争为纲的教导，妄图复辟资本主义。我们必须反其道而行之，阶级斗争要年年讲，月月讲，天天讲。

    济南机车工厂党委对以阶级斗争为纲的意义加深了认识，更加自觉地加强对反击右倾翻案风的领导，努力抓好当前这场无产阶级回击资产阶级进攻的阶级大搏斗。党委书记亲自挂帅，充分发挥各级党组织以及工会、共青团等组织的作用。党委常委积极站在运动的前列，在带头写出全厂第一批大字报以后，又陆续做了一些分析深刻的批判发言，写了一些水平较高的大字报。群众高兴地说：“党委来带头，方向对了头，我们有劲头。”

    在反击右倾翻案风的斗争中，厂党委强调把学习放在首位，组织广大工人、干部刻苦攻读马列著作和毛主席著作，组织工人理论队伍开展专题研究，在学习和批判中发挥骨干带头作用。他们还引导工人、干部牢牢掌握斗争大方向，把矛头对准党内那个不肯改悔的走资派，批判他炮制的“三项指示为纲”，批判他鼓吹的洋奴哲学、爬行主义、“条条专政”以及“马钢宪法”等修正主义货色。全厂革命大批判不断深入，运动一直沿着正确的方向胜利发展。（⑴⑶）

    革命是历史的火车头。在反击右倾翻案风的斗争中，济南机车工厂干部和工人再一次看到了革命对于各项工作的巨大促进作用。文化大革命以来，这个厂提拔了五十多名工人，参加了老、中、青三结合的各级领导班子；派出五百多名优秀工人参加工宣队，占领上层建筑，管理学校；建立了有六百多人参加的工人理论队伍，占领理论阵地；工人参加管理的活动有了发展。这都加强了无产阶级对资产阶级的全面专政。回击右倾翻案风以来，这个厂还多次召开工人积极分子大会，讨论党委的工作部署，研究革命和生产中的问题，对于推动全厂运动的发展起了很好的作用。

    通过反击右倾翻案风的斗争，广大工人和干部对抓革命，促生产的方针加深了理解。工人们说：党内那个不肯改悔的走资派抛出“三项指示为纲”的修正主义纲领，宣扬阶级斗争熄灭论和唯生产力论，这一套既破坏社会主义革命，也破坏社会主义生产。咱们反击右倾翻案风，就要坚定不移地抓住阶级斗争这个纲，坚持抓革命，促生产。干部们认识到：我们同党内那个不肯改悔的走资派的斗争，不在于要不要把生产搞上去，而在于执行什么路线，走什么道路。毛主席的无产阶级革命路线，是把我国建设成社会主义强国的唯一正确路线。我们只有坚决贯彻执行毛主席的革命路线，以阶级斗争为纲，才能把国民经济搞上去，把生产搞得更好。

    在反击右倾翻案风中焕发出极大社会主义积极性的广大工人，既在革命大批判中当闯将，又在生产中打先锋。组装二车间女气焊工陈巧云，是两个孩子的妈妈，身体不大好，可是不论白天夜晚，刮风下雨，她始终战斗在露天作业的第一线。她表示要和全厂工人一起，以革命、生产的双胜利，回击党内那个不肯改悔的走资派的挑战。

    济南机车工厂是一个有六十多年历史的老厂，设备比较落后。在反击右倾翻案风的强大动力的推动下，以逐步消灭笨重体力劳动为目标的技术革新活动，搞得热火朝天。利材车间压力班的青年工人，在回击右倾翻案风的斗争中，在老工人的帮助下，自己动手，把一台用煤作燃料的螺母加热炉改为烧原油，并且配上自制的传送带，投入生产后，取消了笨重体力劳动，提高工效一倍多，保证了加工件的质量。据不完全统计，全厂今年第一季度共实现技术革新项目一百六十项，比去年同期增加十二倍。

    这个厂坚持用革命统帅生产，推动生产，在一月份超额完成机车修理任务的基础上，二、三月份又分别提前超额完成了国家生产计划，产品质量创造了历史最好水平。这一切生动地说明：刮右倾翻案风必然破坏生产，反击右倾翻案风必然大大推动生产。

    新华社记者

    本报记者＊


林业职工在反击右倾翻案风中革命干劲更高昂

    黑龙江吉林林区完成第一季度生产计划

    新华社(1976.04.01)

    新华社哈尔滨一九七六年三月三十一日电　在反击右倾翻案风斗争推动下，我国木材生产重要基地之一的黑龙江省林区在连续四年超额完成国家木材生产计划的基础上，今年头三个月又实现了月月超产，提前三天超额完成了第一季度木材生产计划。

    反击右倾翻案风的斗争开始以后，黑龙江省林区广大林业职工在各级党组织的领导下，迅速展开了革命大批判。他们通过召开各种会议，举办学习班和上政治夜校，认真学习毛主席的重要指示，狠批党内那个不肯改悔的走资派抛出的“三项指示为纲”的修正主义纲领，进一步激发了大干社会主义的积极性，纷纷表示要以抓革命，促生产的实际行动回击右倾翻案风，巩固和发展无产阶级文化大革命的胜利成果。黑龙江省木材重要产区的大、小兴安岭林区的广大工人响亮地提出了“晚上大批，白天大干，充分挖掘企业潜力，坚决搞好冬运大会战”的战斗口号。他们发扬大庆工人阶级自力更生，艰苦奋斗，吃大苦耐大劳的革命精神，冒着零下二十多度的严寒，奋战在千里冰封、万里雪飘的林海雪原上。在人力少、任务重的情况下，两个林区不仅提前完成了木材冬运任务，还分别提前四天和八天完成了第一季度木材生产计划。

    新华社长春一九七六年三月三十一日电　吉林省林区广大职工在反击右倾翻案风斗争中，抓紧木材生产的黄金季节，以更高昂的干劲抓革命促生产，提前七天超额完成了今年第一季度木材生产计划。全省林区第一季度生产的木材比去年同期超出了十万多立方米，创造了历史同期最高水平，而且产品质量、伐区作业质量、森林资源利用、生产效率和经济效益都好于往年。

    在长白山区的千里林海，反击右倾翻案风的斗争正在不断深入发展。各林业企业党委积极带领广大干部和工人认真学习毛主席的重要指示，深入批判党内那个不肯改悔的走资派炮制的“三项指示为纲”的修正主义纲领，批判他宣扬的阶级斗争熄灭论和唯生产力论，决心抓好阶级斗争这个纲，高举“鞍钢宪法”的旗帜，把林区建成巩固无产阶级专政的阵地。汪清林业局及所属林场、企业的党组织，通过举办各种类型的学习班，培训理论骨干，开展革命大批判，把斗争矛头直指党内那个不肯改悔的走资派。在反击右倾翻案风斗争的推动下，全局大挖企业内部潜力，提前六天超额完成冬采冬运任务，提前二十三天完成了第一季度计划。＊


群众是真正的英雄

    辛风(1976.04.01)

    去年，党内那个不肯改悔的走资派旧病复发，大刮右倾翻案风，否定无产阶级文化大革命，否定革命的新生事物。归根结底，是否定以阶级斗争为纲，否定党的基本路线，否定党的阶级路线和群众路线。他根本不承认群众是真正的英雄，竟然说什么“依靠工农兵是相对的”，等等。这就把他的资产阶级的唯心史观再一次充分地暴露在人们面前。

    谁是历史的创造者？是“英雄”，还是奴隶们？对这个历史上争论不休的问题，马克思主义早已作了科学的结论：“人民，只有人民，才是创造世界历史的动力。”人类社会的历史，特别是无产阶级的历次革命运动的历史，以铁的事实有力地证明了这个伟大真理。可是，正象几何公理如果触犯了人们的利益也会遭到反驳一样，由于人民群众创造历史这个真理不符合资产阶级的利益，党内那个不肯改悔的走资派就要起劲地推翻它，妄想用资产阶级的“英雄史观”代替无产阶级的唯物史观。

    无产阶级文化大革命是干什么的？就是搞阶级斗争，就是搞革命的群众运动，就是“公开地、全面地、由下而上地发动广大群众”整党内走资本主义道路的当权派，批判他们的修正主义路线。文化大革命的伟大胜利，是人民群众创造历史的光辉体现。我们党的九大和十大都对文化大革命作了总结，肯定了它的伟大成绩。然而，党内那个不肯改悔的走资派重新工作不久，“悔过自新”言犹在耳，“永不翻案”墨迹未干，便迫不及待地跳出来，大刮右倾翻案风。他把文化大革命以来的大好形势描绘成一团漆黑，到处指责这也不行，那也不好；这也要“整顿”，那也要“整顿”。似乎非得由他这个“救世主”来收拾局面不可。

    伟大领袖毛主席指出：“翻案不得人心。”文化大革命是怎么搞起来的？难道不是由于工人、农民、学生等千千万万“小人物”不喜欢党内走资派压他们，才起来革命的吗？而刘少奇、林彪这两个庞然大物被抛进历史的垃圾堆，难道不是人民群众的巨大功绩、文化大革命的伟大胜利？党内那个不肯改悔的走资派把亿万革命群众积极参加、反映人民群众的根本愿望、代表人民群众的根本利益的伟大事业说得一无是处，对它全盘否定，完全站到人民群众的对立面去了。

    同他的诬蔑攻击相反，我们伟大的社会主义祖国，经过文化大革命的风雷激荡，迎来了到处莺歌燕舞的大好形势。形势大好的一个重要标志，就是社会主义的新生事物有如山花烂漫，绚丽多彩，茁壮成长。列宁指出：“群众生气勃勃的创造力是新社会的基本因素。”“生气勃勃的创造性的社会主义是由人民群众自己创立的。”（《列宁全集》第二十六卷第二六九页）社会主义时期是衰亡着的资本主义和生长着的共产主义彼此斗争的时期。社会主义的新生事物是生长着的共产主义萌芽，对于限制资产阶级法权、缩小三大差别具有极大的意义。没有社会主义的新生事物，也就没有社会主义革命的发展。而没有人民群众的积极创造，也就没有生气勃勃的社会主义新生事物。可是，党内那个不肯改悔的走资派却以资产阶级贵族老爷的态度，对创造新生事物的革命群众，横加指责，百般挑剔，大加压制。你听，什么从工人、农民中提上来的新干部，“效果都不好”，“一律不承认”呀；什么教育革命降低了“学生质量”，发生“危机”了呀；什么赤脚医生也得“穿起布鞋”呀，如此等等，不一而足。他对广大工人群众按照“鞍钢宪法”的基本原则创造出来的办社会主义企业的许多新鲜经验视若无睹，而把文化大革命以前在他主持下搞出来的修正主义的办企业条例仍然当做宝贝，要继续对工人群众实行“管、卡、压”和“物质刺激”那一套。他根本不相信广大群众中蕴藏着极大的社会主义积极性，根本不把群众放在眼里。似乎工农兵群众创造社会主义的新生事物和新鲜经验，必须经过这些资产阶级贵族老爷们的“承认”；没有他们的“承认”，一律不许创造，不许存在；就是创造出来了，已经存在了，也得一刀砍掉。世界上难道有这样的道理吗？社会主义的新生事物从各方面限制资产阶级法权，反映了社会主义和共产主义必将代替资本主义的发展趋势。这些，同党内那个不肯改悔的走资派所代表的资产阶级的利益和愿望，是根本对立的，怎能指望得到他的“承认”呢？工农兵群众起来革命不须贵族老爷“承认”；社会主义新生事物的诞生和成长，也不必得到贵族老爷的“承认”。只要大多数人民群众有此需要，新生事物就必定会产生出来。如果还不具备一定的条件，人民群众就必定会把这条件创造出来。而且，不管什么人怎样企图压制和扼杀革命的新生事物和群众运动，革命的新生事物和群众运动总是蓬蓬勃勃地成长着，前进着，排除种种阻力，开辟着前进的道路。

    毛主席早在党的七届二中全会上就谆谆教导全党同志：“我们必须全心全意地依靠工人阶级”。党内那个不肯改悔的走资派却针锋相对地对抗毛主席的教导，说什么“依靠工农兵是相对的”。这就是说，工农兵可以依靠，也可以不依靠；有时可以依靠，有时可以不依靠；他自己需要时可以“依靠”一下其中一部分人，即利用一下；或者把工农群众只是当作会说话的生产工具来“依靠”，根本不承认工农群众是国家的主人，企业和公社的主人。他这一套谬论并不是什么新货色。叛徒、内奸、工贼刘少奇不是早就把工人阶级比作一把“有了毛病”的椅子，胡说什么修好了可以依靠，修不好不能依靠吗？革命群众在文化大革命中狠批了刘少奇的这个谬论。可是，党内那个不肯改悔的走资派却又把它拣了起来，重新贩卖。在他看来，人民群众从来不是什么历史的创造者，而只不过是供他们这些贵族老爷驱使的群氓，对他们有用就“依靠”，没有用就不依靠。不仅如此，一旦人民群众起来革命，深深触动他们所代表的资产阶级利益的时候，就连“相对”的“依靠”也不要了，挥起大棒向人民群众打来。他们在文化大革命初期不就是这样干的吗？去年刮右倾翻案风的时候，又是这样干的。既然“依靠工农兵是相对的”，那么他们究竟要依靠谁呢？刘少奇依靠的是他那一小堆叛徒、死党。党内那个不肯改悔的走资派依靠的，是那些“横下一条心”、“不怕个人被打倒”的不肯改悔的走资派，是那些所谓“热心科学”而不喜欢马克思主义和共产党的领导，不喜欢同工农兵群众相结合的资产阶级“专家”、“权威”。而对那些从工农兵中选拔上来的干部，却制造种种借口竭力排斥、打击。一句话，他“依靠”工农兵的确是“相对”的，而依靠上述他所喜欢的那些人倒是绝对的。他的屁股究竟坐在哪一边，不是一清二楚了吗？

    毛主席一再教导我们：“群众是真正的英雄，而我们自己则往往是幼稚可笑的”。毛主席还指出：“卑贱者最聪明，高贵者最愚蠢”。为什么？就因为“高贵者”脱离群众，没有实践经验，而“卑贱者”有丰富的实践经验。人的知识才能只能从社会实践中来。广大群众年年、月月、天天推进三大革命运动，同阶级敌人斗争，做工、种田，搞科学实验。他们最有实践经验，特别是具有阶级斗争的丰富经验，因而对马克思主义、列宁主义、毛泽东思想理解最深，对修正主义的反动谬论看得最透，对社会主义的新生事物最热爱，对党的路线、方针、政策也最容易接受。从这个意义上说，他们最有知识，最有才能。而领导者只有向人民群众学习，总结人民群众的实践经验，才能获得起码的知识，才能代表群众，领导群众。而当领导者总结群众过去创造的经验的时候，群众又创造出了更新鲜的经验。所以只有不断向群众学习，才能不落后于群众。伟大领袖毛主席三十五年以前就在《农村调查》的序言中指出：“和全党同志共同一起向群众学习，继续当一个小学生，这就是我的志愿。”那些搞修正主义的人则相反，他们高踞于群众之上，从来不相信和依靠群众，这就必然走到群众的对立面去。党内那个不肯改悔的走资派在许多重大问题上，不同有关干部讨论，不向下级征求意见，也不作调查研究，更不同人民群众商量，常常摆出一副“大官们的不学无术的自负”（《列宁选集》第四卷第四六九页）和盛气凌人的姿态来训人。此种作风，不就是资产阶级老爷和修正主义者的特色之一吗？这样的资产阶级世界观不改造，就不能不堕入修正主义的泥坑。

    人民群众总是要革命，要前进的。列宁指出：“恩格斯第一个说明了无产阶级不只是一个受苦的阶级，而且它所处的那种可耻的经济地位，无可遏止地推动它前进，使它去争取本身的最终解放。”（《列宁全集》第二卷第六页）我国民主革命胜利后，工人、贫下中农就没有停止，而是继续革命，继续前进。这是由他们的阶级地位和阶级觉悟所决定的。他们懂得，无产阶级夺取政权，仅仅是革命的开始，而不是革命的终结。民主革命的胜利只是为社会主义革命开辟了前进的道路，而不是无产阶级最终目标的实现。社会主义社会不仅还存在旧的资产阶级，而且还产生新的资产阶级；资产阶级不仅在社会上存在，而且就在党内，党内走资本主义道路的当权派。资产阶级及其代表人物时刻企图复辟资本主义，不断损害工农的基本利益。工农群众是资产阶级及其代表人物的受害者，因而他们总要起来革命。在社会主义社会里，不可避免地仍然存在着资产阶级法权，还分等级，存在着事实上的不平等。那些资产阶级代表人物总是想扩大这种不平等。对此，广大人民群众是坚决反对的。

    与工农群众不同，有些名曰“共产党员”的人，在民主革命取得胜利后，“官”做大了，薪水高了，就经营起自己的“安乐窝”来，不再革命了，停止了。他们虽然在组织上入了党，思想上并没有入党；他们只赞成党的最低纲领，并不赞成党的最高纲领；他们只代表占全体人口百分之几的剥削阶级和想走资本主义道路的人的利益，并不代表占全体人口百分之九十五以上的广大人民群众的利益。他们总是害怕无产阶级和人民群众“走得太远”，总是把人民群众坚持继续革命的行动看作是“超越阶段”；因而他们对历次社会主义革命运动总是不理解，有抵触，甚至反对。毛主席最近指出：“社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。”进行生产资料所有制的社会主义改造和批判资产阶级法权，越来越深地触及了资产阶级的利益，因而遭到了他们的强烈抵抗。党内那个不肯改悔的走资派就是资产阶级的一个代表人物。他在文化大革命前追随刘少奇搞修正主义，对抗历次社会主义革命运动；文化大革命中被革命群众批判而仍然不肯改悔，一旦重新工作，便继续走资本主义道路。他历来反对党的群众路线，反对大搞群众运动。他说什么“我们搞了许多运动”，经常工作“被不断的运动”“挤掉了”。这次刮右倾翻案风，又大整文化大革命中涌现的新生力量，并且大叫“不能慢吞吞的，总是等待”，活灵活现地表演了“还乡团”的角色。他从来不是马克思主义者，而是资产阶级民主派。他从来不喜欢无产阶级的社会主义，只喜欢资本主义和资产阶级法权。人民群众热爱社会主义，坚决要求把社会主义革命进行到底，并且越来越迫切地要求对资产阶级法权加以限制。在这种情况下，他由脱离群众、限制群众到反对群众，就是毫不奇怪的了。党内那个不肯改悔的走资派，就是用他的行动，一再向我们证明他代表的是资产阶级，搞的是资产阶级专政。

    对群众和群众运动的看法，是世界观的重要组成部分。毛主席指出：“世界观的转变是一个根本的转变”。也就是“由一个阶级变到另一个阶级”，由资产阶级变到无产阶级。资产阶级民主派要变为无产阶级革命派，必须在世界观上来一个脱胎换骨的改造。这就必须老老实实承认自己不如群众，恭恭敬敬听取群众的意见，接受群众的批评。“在群众的面前把你的资格摆得越老，越象个‘英雄’，越要出卖这一套，群众就越不买你的账。”（《在延安文艺座谈会上的讲话》）＊


关心生产是假　复辟倒退是真

    甘肃白银有色金属公司职工在各级党组织领导下联系本单位阶级斗争历史，

    深揭深批‘三项指示为纲’修正主义纲领的反动性和欺骗性

    新华社(1976.04.01)

    据新华社兰州一九七六年三月三十日电　甘肃省白银有色金属公司广大职工在各级党组织领导下，认真学习无产阶级专政的理论，联系阶级斗争的历史，深揭深批党内那个不肯改悔的走资派抛出的“三项指示为纲”的修正主义纲领，批判他打着发展国民经济的幌子，取消阶级斗争为纲，篡改党的基本路线，对文化大革命进行反攻倒算的行径。

    反击右倾翻案风的斗争开展以后，白银有色金属公司党委带领广大群众，积极投入这场伟大的斗争。全公司所属各厂矿、单位举办了领导干部和工人理论队伍参加的学习班，各级领导干部下车间、工地，帮助基层单位组织群众看书学习。广大职工纷纷开批判会，办大批判专栏，把斗争的矛头指向党内那个不肯改悔的走资派。职工们在批判中，联系本单位阶级斗争的历史，深刻揭露党内那个不肯改悔的走资派炮制的“三项指示为纲”的反动性和欺骗性。这个公司是我国第一个五年计划期间开始重点建设的一个大型综合性冶金企业，一九六○年建成投产以后，在刘少奇修正主义路线影响下，一小撮阶级敌人一度篡夺了企业的领导权，他们招降纳叛，结党营私，和社会上的阶级敌人结合在一起，贪污盗窃，投机倒把，对工人实行资产阶级专政，把一个社会主义企业变成了资产阶级的独立王国。一九六四年社会主义教育运动中，这个公司的广大职工在党的领导下，以阶级斗争为纲，奋起批判修正主义，批判资产阶级，重新夺回了企业的领导权。经过无产阶级文化大革命和批林批孔运动，广大职工批判刘少奇、林彪的修正主义路线，不断开展上层建筑领域里的革命，认真贯彻执行“鞍钢宪法”，深入开展工业学大庆的群众运动，使全公司革命和生产的形势越来越好，成为甘肃省工业学大庆的先进企业之一。广大职工回顾这一段触目惊心的阶级斗争历史，剖析“三项指示为纲”的反动实质，进一步看清了党内那个不肯改悔的走资派的险恶用心。

    白银有色金属公司的广大职工在革命大批判中，还联系工业战线的斗争实践，批判党内那个不肯改悔的走资派破坏社会主义建设的一系列谬论。他们说，党内那个不肯改悔的走资派抛出“三项指示为纲”的修正主义纲领以后，就到处游说，煽风点火。他打着关心“四个现代化”、关心国民经济的幌子，叫嚷这也要“整顿”，那也要“整顿”，各行各业都要“整顿”，说什么“企业问题不少”，已经“积重难返”了，“不整顿不行”。他散布“今不如昔”的谬论，活象当年孔老二哀叹人们不修仁义，不讲礼乐，天下无道那样，就是为复辟倒退大造舆论。他所以起劲地挥舞“整顿”这把板斧，就是要砍掉无产阶级文化大革命的伟大成果，砍掉社会主义的新生事物，一句话，要砍掉无产阶级专政，恢复资产阶级已经失去的“天堂”。他关心“四个现代化”是假，复辟资本主义是真；关心国民经济是假，挖社会主义墙脚是真。

    许多职工说，在整个社会主义历史阶段，主要矛盾是无产阶级同资产阶级的矛盾。发展国民经济，实现四个现代化，究意靠什么？我们白银公司的实践证明，首先要靠正确的思想政治路线，靠抓阶级斗争这个纲。我们公司能有今天这样的大好形势，就是因为经过社会主义教育运动和无产阶级文化大革命，抓了阶级斗争这个纲，不断同修正主义斗，同资产阶级斗，同违背毛主席革命路线的各种错误思潮和错误倾向斗，革命和生产才有了迅猛发展。我们一定要在以毛主席为首的党中央领导下，把这场反击右倾翻案风的斗争进行到底，“抓革命，促生产”，夺取社会主义革命和社会主义建设的新胜利。＊


要当限制资产阶级法权的促进派

    大港油田工人理论组(1976.04.02)

    党内那个不肯改悔的走资派，一听到限制资产阶级法权，就很反感，说什么“限制资产阶级法权，也要有一个物质基础，没有，怎么限制？”

    限制资产阶级法权真是首先取决于物质基础吗？历史和现实都否定了这一点。一百多年前的巴黎公社，就采取了工作人员一律由选举产生，不称职的随时罢免和领取普通工人工资两项措施，限制资产阶级法权。我国在革命战争年代，物质条件十分艰苦，在党领导的革命队伍中，同样限制了资产阶级法权。那时等级很少，实行官兵一致，最后战胜了强大的敌人。可见，限制资产阶级法权，并不首先决定于物质基础。

    我们石油工人在大庆、大港油田会战时，物质条件很困难，自然环境很恶劣。我们坚持学习马列著作和毛主席著作，落实“鞍钢宪法”，坚持无产阶级政治挂帅，大搞群众运动，继承和发扬革命战争年代的光荣传统，树立大公无私、革命加拚命的“铁人”精神，从各方面限制了资产阶级法权，闯出了一条革命化的道路，锻炼出了一支革命化的队伍。如果象党内那个不肯改悔的走资派所说的那样，没有“物质基础”就不能限制资产阶级法权，讲条件，等条件，那油田建设就不知要增加多少国家投资，延长多少时间！

    我们石油工人深知，社会主义社会是从旧社会脱胎而来的，不可避免地存在资产阶级法权，在这个土壤上正不断产生着资产阶级和资本主义，“这只能在无产阶级专政下加以限制”。因此，我们大港油田在限制资产阶级法权方面，学习大庆的根本经验，首先大力提倡领导干部和工人群众同甘共苦。会战初期，各级领导机关不住城镇，不搞楼、堂、馆、所，在板房、土屋里办公，在席草棚子或露天开会。干部、工人同吃一个灶，挤在一顶棚棚里睡，围在一堆篝火旁学习、谈心。工人在哪里战斗，领导就在哪里指挥，要求工人办到的，领导首先做到。这些措施，对改善干群关系，搞好干部思想革命化，起了很大的作用。

    我们还通过深入批判修正主义那套为少数人服务的“石油城”建设方案，按照工农结合、城乡结合、有利生产、方便生活的原则，实行以工为主、亦工亦农，为家属参加农副业生产劳动创造了条件。这样做，不仅坚持了毛主席指引的“五·七”道路，缩小了企业内部干部与工人的差别，而且力求把农业和工业结合起来，促使城乡之间的对立逐步消灭。

    为了限制资产阶级法权，我们把社会主义企业“两参一改三结合”的原则制度化。无产阶级文化大革命以来，为了实现干部既是领导者又是普通劳动者，工人既是生产者又是管理者，油田党委加强了各级老、中、青三结合领导班子的建设，一直坚持各级领导干部和领导机关的蹲点、跑面、处理日常工作（包括经常参加集体生产劳动）各占三分之一的“三三制”，实行一套自下而上的工人参加管理的制度，还定期发动工人、家属检查批评领导机关的工作，充分发挥工人理论队伍的作用，进行上层建筑领域包括意识形态领域里的革命。通过这些措施，打破了领导干部高高在上，发号施令的旧习气，大大发扬了广大工人当家作主的革命精神，调动了职工家属为建设油田服务的社会主义积极性。这些措施，日益发挥出限制资产阶级法权，把巩固无产阶级专政的任务落实到基层的显著作用。

    实践证明，从经济基础和上层建筑两个方面限制资产阶级法权，并不是首先取决于“要有一个物质基础”，而是首先决定于是否认真贯彻执行毛主席的革命路线。我们这样做了，就有利于正确处理人民内部矛盾，巩固和发展人与人之间新型的社会主义关系，调动起广大群众的积极性。这些措施，还有利于防止少数领导干部追求高官厚禄，养尊处优，当官做老爷；有利于团结教育改造知识分子，避免变为“精神贵族”；有利于增强工人群众的主人翁责任感，自觉遵守劳动纪律，养成“三老四严”的革命作风；有利于发挥群众的聪明才智，发展科学技术。总之，有利于反修防修，有利于巩固无产阶级专政。

    我们现在的物质基础，跟过去相比，要好得多了，为什么党内那个不肯改悔的走资派反而说不能限制资产阶级法权呢？可见他鼓吹这个谬论是别有用心的。我们工人从学习无产阶级专政理论中认识到，资产阶级法权的存在，是社会主义历史阶段不可避免的，但它是产生资本主义的土壤和条件，必须加以限制。如果等待物质丰富以后，再着手限制，就必然使它扩大和强化起来。其结果必然是物质丰富了，老资产阶级喂肥了，新的资产阶级也大量产生出来了。那时就不是无产阶级限制资产阶级法权，而是资产阶级利用他们手上的法权剥削和压迫无产阶级了。党内不肯改悔的走资派在这一点上恰恰暴露出他背叛马克思主义的修正主义嘴脸。

    鲁迅说：“曾经阔气的要复古，正在阔气的要保持现状，未曾阔气的要革新。”党内不肯改悔的走资派，正是那些“曾经阔气”和“正在阔气”的新老资产阶级的代表，把资产阶级法权当成护身符、命根子，触犯不得。党内不肯改悔的走资派为什么对限制资产阶级法权如此反感呢？通过学习毛主席最近的重要指示，我们进一步认识到：就是因为他们的思想至今还停留在资产阶级民主革命阶段，他们从来不是马克思主义者，而是资产阶级民主派，一贯反对社会主义革命，成了共产党内的资产阶级。他们手里有权，又披着马克思主义的外衣，容易迷惑人。丧失了权力和名声已臭了的地主资产阶级，就把复辟的希望寄托在他们身上。他们也就必然要跳出来反对社会主义革命，反对限制资产阶级法权。我们石油工人是从限制资产阶级法权的道路上，和刘少奇、林彪的修正主义路线战斗过来的，今后还要继续战斗，决不允许党内不肯改悔的走资派利用资产阶级法权这块阵地，恢复资产阶级已失去的“天堂”。＊


认清工人阶级历史使命　坚决反击右倾翻案风

    ——北京铁路局广大职工坚持抓革命促生产形势越来越好

    本报通讯员;本报记者(1976.04.02)

    在反击右倾翻案风的伟大斗争中，北京铁路局十五万职工反复学习毛主席的重要指示：“社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。”大家进一步加深了对工人阶级历史使命的认识：无产阶级同资产阶级的矛盾，是贯穿整个社会主义历史阶段的主要矛盾。社会主义时期的主要危险是修正主义，革命的对象是资产阶级，重点是党内走资派。无产阶级作为革命的领导阶级，首先要搞清楚资产阶级在哪里，搞清楚无产阶级同走资派的矛盾性质和处理方法，分析党内产生走资派的政治思想根源和经济基础，总结同走资派斗争的经验，把无产阶级专政下的继续革命进行到底。目前，广大职工正以革命主力军的豪迈气概，在党的一元化领导下，对右倾翻案风展开猛烈回击。整个铁路局学理论，大批判，轰轰烈烈；抓革命，促生产，热气腾腾。

    北京铁路局广大职工，在学习毛主席重要指示的过程中，认真讨论“资产阶级在哪里？”这个问题，进一步认清了社会主义革命的性质、对象、任务和前途。丰台机务段的工人同志指出，资产阶级在党内，走资派还在走，这是整个社会主义历史阶段存在的社会现象。我们要在毛主席的革命路线指引下，同走资派进行长期的、反复的斗争，不断发展社会主义革命和社会主义建设事业，最终实现共产主义。这是我们工人阶级坚持无产阶级专政下继续革命的伟大历史任务。北京站的工人同志以毛主席的重要指示为强大思想武器，批判党内那个不肯改悔的走资派散布的“阶级斗争哪能天天讲”等谬论，揭露他明明自己代表资产阶级，却说看不见阶级矛盾了，其目的就是妄图抹煞社会主义社会的阶级斗争，特别是要掩盖无产阶级同走资派的矛盾。实际上，走资派还在走，而且由于党内不肯改悔的走资派手中掌握一部分权力，又打着“共产党员”的招牌，所以他们最危险。为了巩固无产阶级专政，防止资本主义复辟，我们必须对不肯改悔的走资派进行坚决的斗争。

    北京铁路局的广大职工，学习毛主席的重要指示，回顾几个月来的斗争实践，更加感到反击右倾翻案风是坚持社会主义道路，防止资本主义复辟的重大斗争，它关系到我们党和国家的前途和命运，关系到无产阶级的根本利益。天津站一位在旧社会饱尝阶级苦的老工人薛清泉，在批判党内那个不肯改悔的走资派搞翻案复辟的活动时，十分气愤地说：“他这个人是在代表地主、资产阶级向无产阶级进攻。如果他的阴谋得逞，阶级敌人就要重新骑到劳动人民头上，我们工人阶级就要重过那种‘铺着地，盖着天，头枕半块砖，咽的混合面’的悲惨生活。”广大工人群众怀着极大的无产阶级义愤，一致表示要坚决反击这股右倾翻案风，决不允许新老资产阶级再来压他们。

    通过学习毛主席的重要指示，北京铁路局广大职工进一步增强了革命责任感，激发了高昂的革命斗志。他们在党的一元化领导下，认真学习马列著作和毛主席著作，努力掌握马克思主义的思想武器，深入开展革命大批判。全局九百多个政治夜校，近四千个学习马列著作和毛主席著作小组，二万一千多名理论辅导员，普遍发挥了积极作用。天津站的工人理论队伍从教育界革命大辩论一开始，就积极参加反击右倾翻案风的斗争。最近，他们在学习毛主席的重要指示中，拟定了“社会主义社会的主要矛盾、主要危险”、“资产阶级民主派怎样变成走资派”、“走资派和资产阶级法权的关系”等六个专题深入进行学习和研究。大家认真学习毛主席关于社会主义时期阶级斗争的论述，选学马、列的有关著作，并且学了鲁迅的一些文章，编写了一些辅导材料，带动全站职工把学习和批判步步引向深入。

    北京铁路局广大职工怀着极大的无产阶级义愤，对党内那个不肯改悔的走资派的修正主义路线展开系统的批判，革命大批判不断深入，大批判的水平不断提高。“毛泽东号”机车组的同志认真学习马列著作和毛主席的重要指示，深入批判“三项指示为纲”的修正主义纲领，既批它复辟资本主义的要害，又批它的理论基础，挖它的思想根源，揭它的欺骗手法。全组工人克服工作流动、分散等困难，挤时间学，抓时间批，并且积极参加车间、机务段、分局召开的各种类型的批判会，在反击右倾翻案风的斗争中起了带头作用。石家庄站等单位的职工还联系工业战线的实际，批判党内那个不肯改悔的走资派鼓吹的洋奴哲学、爬行主义、“条条专政”和“马钢宪法”等修正主义货色。通过批判，大家进一步看清了党内那个不肯改悔的走资派的反动本质。他这个人贩卖的还是“白猫、黑猫”的谬论，推行的还是刘少奇、林彪的修正主义路线，其目的就是要复辟资本主义。他和工人阶级是两股道上跑的车，走的根本不是一条路。

    北京铁路局广大职工在反击右倾翻案风的斗争中，进一步焕发了社会主义积极性，以主人翁的态度积极搞好革命，搞好生产。工人们坚决贯彻执行毛主席的革命路线，抓革命，促生产，鼓足干劲，苦干巧干，努力完成和超额完成国家计划，进一步把国民经济搞上去。保定机务段职工争取出满勤、干满点。他们说：“走资派要开历史倒车，我们要和他针锋相对，为巩固无产阶级专政开好车，使革命列车飞驰前进！”丰台西站、邯郸机务段等单位的广大工人，遵照毛主席制定的“鞍钢宪法”，积极参加企业管理，大力开展技术革新活动，革命和生产都搞得比较好。广大干部通过批判“三项指示为纲”和“白猫、黑猫”的谬论，进一步提高了坚持以阶级斗争为纲，贯彻执行“抓革命，促生产”方针的自觉性。他们深入群众，深入生产第一线，带头学，带头批，带头干，坚持以革命统帅生产，促进全局大好形势的发展。

    革命是历史的火车头。在反击右倾翻案风的推动下，北京铁路局的运输生产步步上升。在去年提前十八天完成全年运输生产任务的基础上，今年第一季度提前完成了国家计划，货运量比去年同期提高百分之五点五，比去年第四季度也有所提高，创造了历史同期的最高纪录。列车运行秩序和运输安全情况也比去年好。

    本报通讯员　本报记者＊


一个复辟资本主义的总纲——《论全党全国各项工作的总纲》剖析

    程越(1976.04.05)

    伟大的反击右倾翻案风的斗争，正在乘胜前进。党内那个不肯改悔的走资派提出的“三项指示为纲”的修正主义纲领，受到了毛主席和全党全军全国人民的深刻批判。毛主席指出：“什么‘三项指示为纲’，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。”毛主席的指示从根本上指明了“三项指示为纲”否定以阶级斗争为纲，否定党的基本路线，反对无产阶级专政，复辟资本主义的反动实质。

    有少数人曾经认为，“三项指示为纲”只是一个“提法”问题。那么，好，现在让我们再来看一篇在党内那个不肯改悔的走资派指使下炮制的文章。此文题为《论全党全国各项工作的总纲》（以下简称《总纲》），它以更露骨的语言，彻底暴露了党内那个不肯改悔的走资派抛出的“三项指示为纲”，是一个全面复辟资本主义的纲领。

    一

    《总纲》一开头就提出要把在今后二十五年实现“四个现代化”作为党的奋斗目标，接着就提出了“三项指示为纲”。文中写道：“三项指示”“不仅是当前全党、全军和全国各项工作的总纲，而且也是实现今后二十五年宏伟目标的整个奋斗过程中的工作总纲”。这样一个概括，尖锐地表明了党内那个不肯改悔的走资派抛出的“三项指示为纲”，完全是为了对抗毛主席关于以阶级斗争为纲的指示，否定我们党的基本纲领和基本路线。

    包括今后二十五年在内的整个社会主义历史时期，我们全党全国人民的根本任务是什么？这在我们党的《章程》《第一章　总纲》中有明确的规定：“中国共产党的基本纲领，是彻底推翻资产阶级和一切剥削阶级，用无产阶级专政代替资产阶级专政，用社会主义战胜资本主义。党的最终目的，是实现共产主义。”为了实现我们党的这个基本纲领，毛主席提出了我们党在整个社会主义历史阶段的基本路线，这就是：“社会主义社会是一个相当长的历史阶段。在社会主义这个历史阶段中，还存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性。要认识这种斗争的长期性和复杂性。要提高警惕。要进行社会主义教育。要正确理解和处理阶级矛盾和阶级斗争问题，正确区别和处理敌我矛盾和人民内部矛盾。不然的话，我们这样的社会主义国家，就会走向反面，就会变质，就会出现复辟。我们从现在起，必须年年讲，月月讲，天天讲，使我们对这个问题，有比较清醒的认识，有一条马克思列宁主义的路线。”因此，不仅当前，而且包括今后二十五年在内的整个社会主义历史时期，我们全党全国人民的根本任务，不能是别的，只能是为实现我们党的基本纲领，贯彻执行我们党的基本路线而奋斗。我们要不要发展国民经济呢？要不要分两步走，在本世纪内全面实现农业、工业、国防和科学技术的现代化呢？当然要，但这只是为实现我们党的基本纲领而应该完成的一项任务，虽然这是一项宏伟的任务，但不是我们党的根本任务，更不是我们党的全部任务。本来“四个现代化”是在谈到发展国民经济这个任务时作为一个规划提出来的。但是《总纲》却偷天换日，把实现“四个现代化”，当作当前和今后二十五年各项工作的一个大前提提出来，要我们各项工作围着这个前提转。这充分说明，在党内那个不肯改悔的走资派看来，当前，今后二十五年，以及整个社会主义历史时期，唯一的任务是搞生产建设，什么阶级斗争，什么无产阶级革命和无产阶级专政，统统都不要了。这就彻底否定了我们党的基本纲领，彻底篡改了我们全党全国人民的根本任务和前进方向。

    《总纲》在提出这个不讲阶级斗争、不讲社会主义革命的大前提后，笔锋一转，说什么“三项指示为纲”，不仅是当前，而且包括今后，是今后二十五年中“各项工作的总纲”。这样，它就荒谬地把毛主席关于无产阶级专政理论问题等重要指示，篡改成只是为实现“四个现代化”服务的东西。这是彻头彻尾地歪曲毛主席的指示。玩弄折中主义和诡辩术的人是反对辩证法的，是不讲辩证逻辑的，但党内那个不肯改悔的走资派及其《总纲》却连形式逻辑都不讲，连个推理都没有，只是用“不能割裂的统一整体”为借口，硬搞出一个“三项指示为纲”，并立刻变成全党全国今后二十五年中“各项工作的总纲”。这不是强加于人吗？党内那个不肯改悔的走资派正是用这种手法否定以阶级斗争为纲，否定党的基本路线，炮制出与毛主席的革命路线根本对立的、与毛主席的指示毫不相干的修正主义纲领。

    《总纲》全文从所谓实现“四个现代化”开头，又以实现“四个现代化”为结束，这决不是偶然的。这里提出的是一个十分重大的问题，即中国今后的历史路程包括今后二十五年应该如何走？我们认为，我国现在正处在一个重要的历史发展时期：是坚持毛主席的无产阶级革命路线，把社会主义革命进行到底，建设起更加繁荣昌盛的伟大社会主义国家，逐步迈向共产主义；还是搞修正主义，复辟倒退，走苏联社会帝国主义的老路？今后几十年必然是这样两条道路、两种前途进行激烈斗争的时期。为了中国人民和世界人民的根本利益，我们必须为实现第一种前途、反对第二种前途而斗争。而党的基本路线就是实现这个目标的唯一正确的路线，是无产阶级和革命人民的生命线。所以，毛主席一再指出：“千万不要忘记阶级和阶级斗争”，对党的基本路线“必须年年讲，月月讲，天天讲”。党内那个不肯改悔的走资派既然要以“三项指示为纲”来取代党的基本路线，否定以阶级斗争为纲，那他就是要走第二种前途，反对第一种前途，他的所谓实现“四个现代化”，其实只是他全面复辟资本主义的一张蓝图。对于这条修正主义路线，我们全党全军和全国人民当然是要进行针锋相对的斗争的。

    二

    “三项指示为纲”难道真的是包括了学习无产阶级专政的理论吗？完全是假的，是骗人的。人们只要看看《总纲》是怎样歪曲和反对毛主席关于无产阶级专政理论问题的指示，就可以明白修正主义者所玩弄的把戏了。

    前年年底，毛主席作了关于理论问题的重要指示，指出：“列宁为什么说对资产阶级专政，这个问题要搞清楚。这个问题不搞清楚，就会变修正主义。要使全国知道。”毛主席在谈到社会主义制度时说：“总而言之，中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。”毛主席指出：“我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。所以，林彪一类如上台，搞资本主义制度很容易。因此，要多看点马列主义的书。”毛主席这些指示的主要内容，是强调限制资产阶级法权对于反修防修的必要性和重要性，为我们进一步指明了无产阶级专政下在上层建筑和经济基础两个方面继续革命的方向。可是，《总纲》在谈到理论问题的指示时是怎么说的呢？它对毛主席关于理论问题指示的主要内容，即限制资产阶级法权的问题，完全抛在一边，甚至连一句话都没有提到。对资产阶级法权这个有关产生新资产阶级的土壤和条件的问题，对主要危险是修正主义的问题，对党内两条路线斗争的问题，对走资派的问题，在《总纲》中都消失得无影无踪。这清楚地表明，所谓“三项指示为纲”，完全是为了歪曲和取消毛主席关于理论问题的指示，歪曲和取消无产阶级专政的理论。

    取消无产阶级专政理论的实际内容，表明了走资派的资产阶级本质。毛主席最近一针见血地指出：“社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。”毛主席这个马克思列宁主义的观点，深刻指出了党内那个不肯改悔的走资派所犯的路线错误及其煽起的右倾翻案风的思想根源和阶级根源。党内那个不肯改悔的走资派正是害怕社会主义革命革到自己头上，限制他们所喜欢的资产阶级法权，触动他们的资产阶级立场和世界观，所以迫不及待地抛出“三项指示为纲”，反对以阶级斗争为纲，歪曲和篡改毛主席关于理论问题的指示，鼓吹阶级斗争熄灭论，来保护党内外资产阶级的利益。那些挂着“共产党人”招牌，实际代表资产阶级利益的人，在马克思主义革命锋芒面前，怀着本阶级即将灭亡的恐惧，总是千方百计地歪曲、阉割马克思主义的革命内容，磨钝它的革命锋芒，使之适合资产阶级的需要。党内那个不肯改悔的走资派及其《总纲》不正是这样干的吗？

    事情是不是到此为止呢？不是。那些否认以阶级斗争为纲，鼓吹阶级斗争熄灭论的人，从来只是要“熄灭”无产阶级对资产阶级的斗争，从来不“熄灭”资产阶级对无产阶级的进攻。《总纲》在反对阶级斗争的同时，杀气腾腾地向无产阶级进攻，正是表明了阶级斗争的这个特点。

    我们党的基本理论和基本实践告诉我们：整个社会主义历史阶段的主要矛盾是无产阶级同资产阶级的矛盾，主要危险是修正主义，革命的对象是资产阶级，重点是党内走资本主义道路的当权派。但《总纲》却怎么说呢？它打起反对极“左”的旗号，说什么现在的主要问题是，有这么一些“反马克思主义的阶级敌人，继承林彪的衣钵，总是把我们的革命口号接过去，加以歪曲，加以割裂”，他们“把党的好干部和先进模范人物打下台”，甚至说“这种斗争就是当前两个阶级、两条道路、两条路线斗争的集中表现”。

    《总纲》在这里使用了“反马克思主义的阶级敌人”这样一个名词，却故意掩盖它的阶级内容。这是指谁呢？是指党内走资派吗？不是。《总纲》对党内走资派这一概念，如同阿Ｑ对自己头上的疮疤，不仅自己讳莫如深，也不喜欢别人提。是指地、富、反、坏、新老资产阶级分子吗？也不是。因为《总纲》明确说明了这些人不在“反马克思主义的阶级敌人”这个概念之内。其实，从他们认为坚持以阶级斗争为纲就是违背了“三项指示为纲”这个“不能割裂的统一整体”来看，这里所谓“把革命口号加以割裂”的“阶级敌人”，就是坚持毛主席的无产阶级革命路线的中国共产党人，就是坚持以阶级斗争为纲的马克思主义者。他们站在资产阶级反动立场上，把坚持无产阶级对资产阶级专政的一切革命的人们宣布为“阶级敌人”。他们在文章上这样写，在实践中也是这样做的。他们把林彪极右的修正主义路线改为极“左”，这样，就可以用“继承林彪的衣钵”一类语言来攻击一切批判修正主义即右倾机会主义的革命人民，攻击文化大革命和批林批孔运动，而把刘少奇、林彪的修正主义路线都当作宝贝供起来。什么“继承林彪的衣钵”（一点也不继承刘少奇的衣钵！），什么“把我们的革命口号接过去，加以歪曲，加以割裂”，这种胡风式的语言，对于地、富、反、坏、新老资产阶级分子，以及不肯改悔的走资派和要翻文化大革命的案、算文化大革命的帐的人来说，完全可以心领神会，为说出了他们的心里话而高兴。（⑴⑷）

    《总纲》还攻击阶级斗争、路线斗争，说什么“把党的好干部和先进模范人物打下台”。这完全是造谣诬蔑。党内那个不肯改悔的走资派说过：“对老工人，对有经验的干部，一定要落实好政策，因为运动一来往往伤害了这一部分人。”《总纲》说的那些话正是从这里抄来的。“运动一来”这句话，把我们党进行过的历次重大路线斗争都包括在内了，也就统统予以抹杀了。请问：从批判陈独秀、李立三、瞿秋白、罗章龙、王明、张国焘到批判高岗、彭德怀、刘少奇、林彪，每次“运动一来”都“伤害了”有经验的老干部和老工人吗？都“把党的好干部和先进模范人物打下台”了吗？这不是对我们党在毛主席领导下进行的历次政治运动包括文化大革命的歪曲和诬蔑吗？在这里，《总纲》完全暴露了它把矛头指向毛主席和毛主席的无产阶级革命路线的反动面目。我们说，“运动一来”是要“伤害”人的，但决不是“往往伤害”有经验的老干部、老工人，而是要“伤害”那些“老”修正主义路线头子，“伤害”他们所推行的错误路线。如果不同他们的错误路线斗争，我们党就不能发展，就不能带领全国人民从民主革命胜利地进入社会主义革命，也就不能继续前进到共产主义。正因为“运动一来”要“伤害”修正主义路线，党内不肯改悔的走资派才为此而感到悲伤，要为之翻案，要把我们党的历史倒过来写。但这只能是痴心梦想！

    党内那个不肯改悔的走资派要翻文化大革命的案，算文化大革命的帐，要以他的“三项指示为纲”在各个领域进行复辟活动，是很猖狂的。他一再叫喊要“整顿”。怎么“整顿”呢？《总纲》说得很明确：要用“三项指示为纲”来“整顿各方面的工作。工业要整顿，农业要整顿，交通运输要整顿，财政贸易要整顿，科学技术要整顿，文化教育卫生要整顿，文学艺术要整顿，军队要整顿，党也要整顿。”好家伙，九大“整顿”！从经济基础到上层建筑，从党内到党外，从地方到中央，统统不行，统统要“整顿”，点滴不漏，简直是天罗地网。我们也说某个方面的某些工作需要整顿，那是为了进一步贯彻执行毛主席的革命路线和方针政策，把工作做得更好。而党内那个不肯改悔的走资派要进行的这种包罗万象的“整顿”是什么呢？我们通过教育、科技、文艺、卫生等领域反击右倾翻案风的斗争，已经看得很清楚，他就是要用“整顿”来翻文化大革命的案，算文化大革命的帐，回到刘少奇、林彪的修正主义路线上去。他要搞全面“整顿”，就是要全面反攻倒算，就是要全面复辟资本主义。

    如果象《总纲》说的，有人“打着反修正主义的旗号搞修正主义，打着反复辟的旗号搞复辟”，那么，这正是党内那个不肯改悔的走资派及其鼓吹“三项指示为纲”的《总纲》的自画像。

    三

    在政治和经济、革命和生产的关系问题上，《总纲》也是对毛主席的指示大肆歪曲和篡改。它根本不谈经济领域的阶级斗争和社会主义革命，而是把发展国民经济纳入了修正主义唯生产力论的轨道。

    大家都知道，我国生产资料所有制方面的社会主义改造虽然基本完成，但并没有全部完成。在已经进行社会主义改造的部分，也还存在改造与反改造，复辟与反复辟的尖锐斗争。在人与人的关系方面、分配方面，都还有继续深入进行社会主义革命的问题。因此，我们在进行社会主义建设的时候，必须努力解决生产关系各方面的问题，搞好上层建筑领域的革命，也就是说，要抓阶级斗争这个纲，抓革命，促生产。《总纲》反对“抓革命，促生产”的正确方针，因而极力攻击文化大革命以来是“只讲政治，不讲经济，只讲革命，不讲生产，一听到要抓好生产，搞好经济建设，就给人家戴上‘唯生产力论’的帽子，说人家搞修正主义”。这种攻击，恰好暴露出《总纲》坚持修正主义唯生产力论的反动立场。

    无产阶级文化大革命以来，广大革命群众运用马克思主义、列宁主义、毛泽东思想，开展了对刘少奇、林彪的修正主义路线的革命大批判，包括对他们贩卖的唯生产力论的批判。这种大批判，是无产阶级粉碎资本主义复辟的阶级斗争。这就是《总纲》所诬蔑的“只讲政治，不讲经济，只进革命，不讲生产”。但是，大量生动的事实表明，无产阶级文化大革命是我国生产力发展的强大动力。人民群众对修正主义路线的批判，对唯生产力论的批判，推动了社会主义生产的大发展，结出了丰硕的成果。人民群众为刘少奇、林彪一类戴上了“修正主义”、“唯生产力论”的“帽子”对不对呢？很对！这两顶“帽子”很合适，万万不能摘掉！列宁说得好：“否定修正主义是为了掩饰自己的修正主义。”党内那个不肯改悔的走资派及其《总纲》否定对修正主义唯生产力论的批判，就是为了继承刘少奇、林彪的衣钵，继续推行反革命的修正主义路线和唯生产力论。

    说我们“只讲政治，不讲经济，只讲革命，不讲生产”，这完全是混淆是非，颠倒黑白。试问：八亿人民依靠自己的力量有饭吃，有衣穿，建立起独立自主、自力更生的国民经济体系，粉碎了帝国主义、社会帝国主义的经济封锁和讹诈，这是“不讲经济”，“不讲生产”吗？吃着人民群众种出的粮食，穿着人民群众做成的衣服，坐在人民群众建造的房子里，发出这种所谓“不讲经济”、“不讲生产”的昏话，简直是对我们党，对长期战斗在工农业生产第一线的广大群众和干部的无耻诽谤！

    马克思主义同修正主义唯生产力论的分歧，根本不在要不要抓生产，要不要搞好经济建设。马克思主义从来重视生产力的发展，但是，马克思主义也从来认为，生产力的发展离不开生产关系及其上层建筑的改革，只有抓革命，才能促生产。生产关系调整好了，就为生产力的发展开辟了道路。人是最重要的生产力。在社会主义条件下，无产阶级政治挂了帅，人的社会主义积极性充分调动起来，就必定能促使生产突飞猛进。而唯生产力论则是不要阶级斗争，不搞上层建筑和生产关系的社会主义革命，把发展生产作为唯一的决定性的东西。这才是问题的实质。如果象党内那个不肯改悔的走资派鼓吹的那样，埋头搞生产，搞建设，不讲阶级斗争，不讲革命，让修正主义上了台，资本主义复辟成功，那么发展起来的经济、生产和“四个现代化”，都会变成压迫、奴役无产阶级和劳动人民的物质力量。所以，列宁在十月革命胜利后就一再提醒党和人民：“我们十分之九的注意力和实际活动都是而且应当是放在这个基本问题上：推翻资产阶级，建立无产阶级政权，根除资产阶级复辟的任何可能性。”

    党内那个不肯改悔的走资派及其《总纲》这样起劲地攻击别人“不讲经济”、“不讲生产”，他真的是热心社会主义生产吗？不！他热心的是资本主义生产，是破坏社会主义生产关系，破坏生产力。他心目中的“搞好生产”，实际上是要恢复资本主义那一套，这在《总纲》关于企业管理的论述中暴露得很清楚。《总纲》说，随着生产和技术愈来愈发展，“规章制度就会愈来愈严密，愈来愈要求人们严格地遵守这种规章制度”，“不但资本主义社会是这样，社会主义社会是这样，将来共产主义社会也还是这样”。这种论调完全否定了规章制度的阶级性，完全否定了社会主义、共产主义与资本主义的本质区别。我们知道，规章制度是反映人们在生产中的关系的，有鲜明的阶级性。资本主义社会经济部门的规章制度，是压迫、榨取工人阶级和劳动人民血汗的制度。我们是社会主义国家，工人阶级和劳动人民是社会的主人。我们主张依靠工人阶级和劳动人民建立适合社会主义经济发展的规章制度。我们反对无政府主义，也反对对工人和劳动人民实行资产阶级专政的“管、卡、压”。毛主席亲自批示的“鞍钢宪法”，就是社会主义企业规章制度应遵循的基本原则。《总纲》对此只字不提，却大喊大叫要建立“愈来愈严密”的规章制度。资本主义经济部门的规章制度确实是十分严密、十分严格的，工人们连拉屎撒尿也得计算时间，如有超越，就要受到各种惩罚。《总纲》居然把这种规章制度说成是超阶级、超时代的东西，说不但资本主义社会是这样，社会主义、共产主义社会也是这样。这不是主张复辟资本主义又是什么？这不是主张专工人阶级和劳动人民的政又是什么？联系党内那个不肯改悔的走资派的其它种种言行，就更清楚地看到，他抛出“三项指示为纲”，把发展国民经济也当作“纲”，就是为了贯彻他那条“不管白猫黑猫”，不管帝国主义还是马克思主义，实际上是要资本主义不要社会主义的修正主义路线。

    四

    “三项指示为纲”，是用马克思主义的词句、折中主义的手法炮制出来的。它是一个虚伪而又反动的修正主义纲领。作为宣扬“三项指示为纲”的《总纲》，也反映了这样的特征。它是一个在理论上十分贫乏，在手段上十分恶劣，支离破碎、东拼西凑、逻辑混乱、思想矛盾的大杂烩。但它有助于我们进一步认识和批判“三项指示为纲”的反动实质，从这一点来说，它是一份难得的反面教材。

    深入批判“三项指示为纲”，对我们坚持马克思主义、反对修正主义，坚持社会主义、反对资本主义，有重要的意义。一个政治纲领，可以是长篇的论述，也可以是简单的概括。但无论前者或后者，它总是包括着是马克思主义还是修正主义的原则问题，包括着坚持还是反对无产阶级政党理论基础的问题。无产阶级革命导师从来十分重视无产阶级政治纲领的原则性和纯洁性，总是旗帜鲜明地同各种机会主义、修正主义纲领作不调和的斗争，从政治上、思想上对它们进行深入、彻底的批判，给无产阶级革命事业指明正确的方向。马克思在批判《哥达纲领》时就说过：“我的义务也不容许我即使只用外交式的沉默方法来承认一个我认为极其糟糕的、会使党堕落的纲领。”当机会主义者杜林冒出来反对党的理论基础的时候，恩格斯就打算批判杜林，马克思坚决支持这一想法，恩格斯便毅然地“把一切都搁下来去收拾无聊的杜林”。

    在有关马克思主义理论基础的问题上，必须采取严肃的战斗的态度。因为理论基础问题上的错误观点或口号，都会由此而彻底背弃马克思主义，走上修正主义的斜路。当赫鲁晓夫提出“和平过渡”的修正主义路线时，毛主席就尖锐地指出：“十月革命还灵不灵？还可不可以作为各国的模范？苏共二十次代表大会赫鲁晓夫的报告说，可以经过议会道路去取得政权，这就是说，各国可以不学十月革命了。这个门一开，列宁主义就基本上丢掉了。”当刘少奇在社会主义教育运动中提出所谓“四清和四不清的矛盾”时，毛主席就觉察到这是否认无产阶级和资产阶级的矛盾是主要矛盾，否认社会主义社会还存在阶级、阶级矛盾和阶级斗争的原则问题，指出：“忘记十几年来我党的这一条基本理论和基本实践，就会要走到斜路上去。”当林彪抛出“天才论”这个修正主义理论纲领时，毛主席及时揭露了它的反动本质，指出：“是英雄创造历史，还是奴隶们创造历史”，人的知识（才能也属于知识范畴）是先天就有的，还是后天才有的，是唯心论的先验论，还是唯物论的反映论，这是两个阶级、两条路线、两种世界观的大是大非问题，号召全党站在马克思主义的立场上，同林彪的修正主义划清界限。今天，党内那个不肯改悔的走资派抛出的“三项指示为纲”，同样不是一个简单的提法问题，而是涉及到是否坚持我们党的基本纲领和基本路线的问题，涉及到巩固无产阶级专政还是复辟资本主义的问题。为了坚持马克思主义，保卫无产阶级政党的理论基础，不使它受到篡改和歪曲，我们必须战斗，必须对“三项指示为纲”进行彻底的批判。我们相信，通过反击右倾翻案风的斗争，通过对“三项指示为纲”的彻底批判，我们的党和无产阶级革命事业必将更加迅猛地向前发展，必将取得更大的胜利。

    （原载《红旗》杂志一九七六年第四期）＊


批判唯生产力论　坚持抓革命促生产

    中共辽宁省瓦房店轴承厂委员会(1976.04.06)

    党内那个不肯改悔的走资派抛出“三项指示为纲”的修正主义纲领，煽动刮“经济台风”，鼓吹“一切为了四个现代化”，公然申明这“不能称作唯生产力论”。其用意很明白，就是反诬我们批判唯生产力论是不要发展生产，不要四个现代化。事实真是这样吗？

    马克思主义认为，无产阶级和资产阶级之间的阶级斗争是现代社会变革的巨大杠杆，最强大的一种生产力是革命阶级本身。然而，党内那个不肯改悔的走资派，却极力抹杀阶级矛盾，否定以阶级斗争为纲，说什么“阶级斗争哪能天天讲？”否定人民群众是历史发展的决定因素，说什么“生产力首先是科学”、“依靠工农兵是相对的”，并且大肆鼓吹“不要怕讲技术挂帅”，要“搞点物质刺激”等等。这种只讲生产发展不讲阶级斗争，只讲生产力不讲生产关系，只讲物不讲人，难道“不能称作唯生产力论”吗？真是欲盖弥彰！

    至于我们批判唯生产力论，绝不是什么不要发展生产，不要四个现代化，而是正确执行抓革命，促生产的方针。因为，只有不断变革生产关系，使之适应生产力的发展，只有坚持在经济基础和上层建筑各个领域深入进行社会主义革命，才能使社会主义生产有更大的发展，使四个现代化更快地实现，而不会走到斜路上去。党内那个不肯改悔的走资派，明明搞唯生产力论，偏偏要加以掩饰和否认，并且倒打一耙，说穿了，就是要阻挠社会主义革命，破坏社会主义生产，妄图在我国复辟资本主义。

    事实最有说明力。我们厂从文化大革命以来，以阶级斗争为纲，坚持党的基本路线，批判修正主义，批判资本主义，促进生产大发展的事实，就是对唯生产力论的有力批判。文化大革命前，我厂在刘少奇散布的唯生产力论的影响下，搞“生产第一”、“利润挂帅”、“专家治厂”、“物质刺激”等修正主义货色，使企业一度偏离了社会主义方向，群众的社会主义积极性受到压抑，束缚了生产力的发展，生产长期达不到设计水平。在文化大革命中，广大职工奋起批判刘少奇、林彪散布的唯生产力论，认真落实“鞍钢宪法”，深入开展工业学大庆群众运动，坚持用革命统帅生产，不断取得新成就。一九六九年，第一次突破设计水平，以后生产节节上升。去年，全厂广大职工认真学习毛主席关于理论问题的重要指示，坚持以阶级斗争为纲，从无产阶级专政下继续革命的高度，自觉限制资产阶级法权，改善生产关系。广大职工的主人翁精神大发扬，大干社会主义的热情空前高涨，又提前两个月全面超额完成全年国家计划。事实表明，只有狠批唯生产力论，才能促进生产沿着社会主义方向迅速发展。

    反击右倾翻案风以来，通过学习毛主席的重要指示，批判“三项指示为纲”及其理论基础唯生产力论，我们进一步认识到，毛主席制定的“抓革命，促生产”的方针，是指导我们发展社会主义经济的唯一正确的方针，而唯生产力论颠倒革命和生产、政治和经济的关系，用生产压革命，既反对革命，又破坏生产。大家的认识提高以后，更加明确抓革命促生产的伟大意义，学会了分析生产形势从政治上着眼，解决生产问题从抓革命入手，做到以抓阶级斗争来带动生产斗争。

    目前，我厂广大职工把抓革命促生产，看成是反击右倾翻案风的实际行动，争分夺秒地大干社会主义，时刻警惕有人用破坏生产来破坏革命。今年以来，我厂月月超额完成生产计划，各项主要经济指标创造了历史同期最好水平。我们决心认真学习毛主席的重要指示，牢牢掌握斗争大方向，集中批判党内那个不肯改悔的走资派的“三项指示为纲”的修正主义纲领，把反击右倾翻案风的斗争进行到底。＊


“三项指示为纲”就是全面复辟的总纲

    胜利油田工人理论小组(1976.04.06)

    毛主席指出：“什么‘三项指示为纲’，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。”毛主席的重要指示，是我们批判党内那个不肯改悔的走资派鼓吹的“三项指示为纲”的强大思想武器。我们工人、干部和家属，在油田党委的领导下，通过认真学习，更加眼亮心明，看清了这个修正主义纲领，就是一个道道地地的翻案复辟的纲领。

    党内那个不肯改悔的走资派把“三项指示为纲”，说成是“各项工作的总纲”，并授意炮制一篇题为《论全党全国各项工作的总纲》的文章，就更加暴露了他全面否定以阶级斗争为纲，否定党的基本路线，全面复辟资本主义的真相。我们胜利油田的广大职工，根据油田开发十多年来的亲身经历，深刻体会到，以阶级斗争为纲，坚持党的基本路线，是我们建设社会主义的生命线，是推动各项工作胜利前进的根本保证。党内那个不肯改悔的走资派妄想诱惑我们偏离党的基本路线，那是万万办不到的。

    党内那个不肯改悔的走资派，为了推行什么“三项指示为纲”，一方面叫喊“阶级斗争哪能天天讲？”一方面把四个现代化放到高于一切的地位。这跟刘少奇、林彪鼓吹的阶级斗争熄灭论、唯生产力论，完全是一脉相承的。这些修正主义谬论，我们石油工人早就领教过了，并且一次又一次地对它进行批判和反击。一九六四年，我们油田会战一开始，上万名职工一下子集中到一片盐碱荒滩上，当时没有房屋住，没有菜吃，道路泥泞，设备运不上去，困难很多。在这种情况下，油田会战指挥部党委首先组织广大工人、干部，反复学习毛主席关于阶级和阶级斗争的论述，认清了无产阶级和资产阶级这个主要矛盾，也是开发油田的主要矛盾，只要抓住这个主要矛盾，其它困难就可以克服。当时，刘少奇提出什么“四清四不清的矛盾”、“党内外矛盾的交叉”来迷惑人，并且散布唯生产力论来挫折我们的斗志。我们石油工人一颗红心永不变，坚持以阶级斗争为纲，抵制了修正主义路线的干扰，打退了阶级敌人的进攻，批判了资本主义倾向，大大振奋了革命精神，只用十一个月的时间就高速度、高水平地拿下了一个高产油气区，打出了我国第一口日产千吨的高产油井，为整个胜利油田的会战打开了局面。

    文化大革命中，油田各级党组织和广大工人、干部，以马克思主义、列宁主义、毛泽东思想为武器，进一步批判了刘少奇的阶级斗争熄灭论、唯生产力论以及“洋奴哲学”、“爬行主义”、“专家治厂”、“物质刺激”等修正主义货色。大家增强了贯彻执行党的基本路线的自觉性，激发了自力更生、艰苦奋斗的革命精神，高举“鞍钢宪法”旗帜，深入开展“工业学大庆”的群众运动，推动油田生产建设高速度发展。“铁人”式的英雄钻井队三二五二队，创造了年进尺十五万米的优异成绩。我们油田孤岛地区原是一望无际的芦苇荒滩，被人们称为“人过不停步，鸟过不搭巢”的地方，勘探开发工作十分艰苦。但是，广大石油工人用“苦不苦，想想长征两万五，累不累，想想会战为了谁”的话激励自己，越是艰险越向前，实现了当年打井，当年建设，当年投产。文化大革命期间，我们又坚持同林彪反革命的修正主义路线作斗争，及时批判了所谓九大以后的“主要任务是发展生产”的谬论，坚持抓革命，促生产的方针，使得油田面积不断扩大，储量不断增加，年年超额完成国家计划。

    我们石油工人从开发和建设胜利油田的斗争实践中，深刻认识到，无产阶级和资产阶级的矛盾是贯穿于整个社会主义历史阶段的主要矛盾，当前的主要危险是修正主义，革命的对象是资产阶级，重点是党内走资本主义道路的当权派。这次，党内那个不肯改悔的走资派抛出“三项指示为纲”，煽动右倾翻案风，妄图复辟资本主义，再一次从反面加深了我们对这一点的认识。特别是这个不可多得的反面教员，把攻击矛头对准文化大革命的事实，使我们更加理解了毛主席关于“特别是要警惕在中央出修正主义”的告诫，提高了同走资派作斗争的自觉性。他们越是翻文化大革命的案，越是扼杀社会主义新生事物，我们越是要捍卫和发展文化大革命的胜利成果，越是要热情支持社会主义新生事物。

    我们还要警惕修正主义者用经济压政治，用生产压革命，破坏社会主义革命和建设的阴谋。我们一定要不断改善生产关系，进一步解放生产力，绝不上唯生产力论鼓吹者的当。去年以来，我们油田在战胜黄河洪水的斗争中，坚持以阶级斗争为纲，发动广大职工和当地党政军民一起，连续战胜了十二次洪峰，保护了油田和人民生命财产的安全，取得了生产建设的全面跃进，去年原油产量增长百分之三十三，现在的原油产量等于文化大革命前一九六五年的二十倍。事实雄辩地证明，阶级斗争是我们一切工作的纲，只要抓紧这个纲，用革命统帅生产，促进生产，就无往而不胜。党内那个不肯改悔的走资派鼓吹“三项指示为纲”，实际上就是鼓吹那个臭名昭著的“白猫黑猫”论，不管是社会主义还是资本主义，只要把生产搞上去就行。其结果必然是搞掉了马克思主义，搞掉了无产阶级专政，把我们的伟大、光荣、正确的党，搞成修正主义的“生产党”，使我们的社会主义国家改变颜色。这是多么危险的情景啊！所以，我们一定要深入地批判“三项指示为纲”的修正主义纲领，批判阶级斗争熄灭论、唯生产力论，不把反击右倾翻案风的斗争进行到底，决不罢休！＊


坚决反击翻案风　大庆红旗更鲜艳

    广大职工认真学习毛主席的重要指示，批判党内那个不肯改悔的走资派炮制的修正主义纲领，发展了革命和生产大好形势。今年油田月月完成计划，全面超额完成首季国家计划

    新华社(1976.04.07)

    据新华社大庆一九七六年四月五日电　反击右倾翻案风的伟大斗争，进一步发展了大庆油田的大好形势。广大工人、干部和技术人员在油田党委领导下，认真学习毛主席的一系列重要指示，坚持以阶级斗争为纲，深入批判党内那个不肯改悔的走资派抛出的“三项指示为纲”的修正主义纲领，促进了上层建筑领域的社会主义革命，促进了安定团结，促进了工农业生产的发展，整个油田呈现出一派蓬蓬勃勃的兴旺局面。今年以来，大庆油田月月完成计划。截止三月底，全面超额完成了第一季度国家计划，绝大部分指标比去年同期有较大幅度增长，原油生产、油田注水、井下作业、工业总产值、财政上缴等多项主要经济技术指标都创造了历史同期的最高水平。同时，油田外围勘探、石油化工和农副业生产等方面也取得了新的成绩。

    大庆油田各项工作蓬勃发展的事实，有力地证明了“阶级斗争是纲”，“纲举目张”是伟大的真理，也充分显示了反击右倾翻案风是推动各项工作前进的强大动力。

    去年，毛主席关于理论问题的重要指示发表后，大庆油田党委就及时作出了认真学习无产阶级专政理论的决定。当党内那个不肯改悔的走资派提出“三项指示为纲”，刮起右倾翻案风的时候，他们按照毛主席历来的教导，坚持把学习无产阶级专政理论放在首位，紧紧抓住阶级斗争这个纲，带动各项工作。

    反击右倾翻案风的斗争开展以后，大庆油田广大职工在党委领导下，积极投入了这场斗争。他们认真学习马列著作和毛主席著作，学习毛主席关于反击右倾翻案风的重要指示，批判党内那个不肯改悔的走资派抛出的“三项指示为纲”的修正主义纲领及其理论基础阶级斗争熄灭论和唯生产力论，批判折中主义的诡辩论，进一步提高了阶级斗争、路线斗争和无产阶级专政下继续革命的觉悟。全油田共召开各种批判会两万五千多次。职工们指出，要办好社会主义企业，只能以阶级斗争为纲。毛主席的革命路线是办好社会主义企业的唯一正确的路线。党内那个不肯改悔的走资派用折中主义的诡辩论抛出“三项指示为纲”，鼓吹阶级斗争熄灭论和反动的唯生产力论，就是为了麻痹革命人民的斗志，否定阶级斗争这个纲，篡改党的基本路线，复辟资本主义。我们工人阶级坚决同他的那条修正主义路线对着干，坚决沿着毛主席的革命路线胜利前进。

    “翻案不得人心。”大庆油田广大工人群众在各级党组织领导下，以主力军的姿态，用文化大革命给大庆带来的新发展、新变化，奋起批判党内那个不肯改悔的走资派翻文化大革命的案，算文化大革命的帐的种种奇谈怪论，积极参加上层建筑领域里的社会主义革命。各级党组织选派了上万名优秀工人、工宣队员，进入大、中、小学以及设计、科研单位和各级机关。在学校和科研单位里普遍设了政治指导员，加强了党的领导，加强了政治思想工作，有力地促进了教育和科技革命的深入发展。去年夏季前后发展起来的“七·二一”工人大学，现在已有一百零九所。工人学员在开门办学中大搞油、水井调查，写出了上千份调查报告。他们自己设计的上千份生产图纸，绝大多数已用于生产。他们还参加搞出了二十一项重大技术革新项目，其中有四项达到了国内先进水平。科技人员走与工人群众相结合的道路，开门办科研，现场搞设计，参加生产建设的全过程，作出了很好的成绩。大庆文工团为广大群众演样板戏，广泛开展群众性业余文艺活动。医疗卫生坚持为工人群众服务，全油田共培养了一千三百多名赤脚医生和红工医。知识青年也组织起来，参加集体生产劳动。广大职工和家属实行亦工亦农，坚持工农结合，城乡结合，五·七干校越办越好，“五·七”道路越走越宽广。

    在各级老中青三结合的领导班子中，新老干部互相团结，密切合作。更重要的是，广大职工看书学习蔚然成风，由三万二千多人组成的工人理论队伍在反击右倾翻案风斗争中发挥了带头作用和骨干作用。

    职工们回顾这些社会主义新生事物的发展过程，更加看清楚了：是伟大的文化大革命、批林批孔运动和反击右倾翻案风的斗争，推动了大庆油田的大发展，推动了社会主义新生事物在油田上茁壮成长，使大庆这面红旗显得更加鲜艳。这是对党内那个不肯改悔的走资派否定文化大革命，攻击社会主义新生事物的有力回击。

    毛主席最近指出：“他这个人是不抓阶级斗争的，历来不提这个纲。还是‘白猫、黑猫’啊，不管是帝国主义还是马克思主义。”大庆油田职工学习毛主席这一重要指示，进一步提高了坚持抓革命、促生产方针的自觉性。大家说，党内那个不肯改悔的走资派一贯反对以阶级斗争为纲，要搞资本主义的现代化，我们工人阶级就是要顶着风浪走，坚决搞社会主义的现代化。各级党组织深入批判党内那个不肯改悔的走资派散布的“依靠工农兵是相对的”谬论，坚持贯彻“鞍钢宪法”，在党的一元化领导下，全心全意地依靠广大工人群众管路线，管大事，搞好企业管理。广大职工在反击右倾翻案风斗争中进一步焕发了社会主义积极性，今年以来，大庆油田在调出近万名职工和大批器材、设备支援祖国新油田会战的情况下，生产建设仍然持续高速度发展，还实现了技术革新项目二百多项。＊


沿着毛主席的无产阶级革命路线乘胜前进

    新华社(1976.04.14)

    党中央直属机关、国家机关和国务院各部门广大党员、干部和群众举行集会游行，坚决拥护华国锋同志任党中央第一副主席和国务院总理，坚决拥护撤销邓小平党内外一切职务，愤怒批判邓小平的罪行，愤怒声讨一小撮阶级敌人在天安门广场制造反革命政治事件的罪行，决心为保卫毛主席，保卫党中央，保卫毛主席的革命路线而勇敢战斗＊＊＊

    新华社一九七六年四月十三日讯中共中央直属机关各部门的广大共产党员、革命干部和革命群众，满怀对伟大领袖毛主席和以毛主席为首的党中央的深厚无产阶级感情，连日来分别举行集会和游行，热烈欢呼党中央的两个决议，坚决拥护华国锋同志任中共中央第一副主席、国务院总理，坚决拥护党中央关于撤销邓小平党内外一切职务的决议，愤怒声讨一小撮阶级敌人在天安门广场制造反革命政治事件的罪行。他们表示要紧密团结在以毛主席为首的党中央周围，坚持以阶级斗争为纲，坚持党的基本路线，认真学习毛主席的一系列重要指示，牢牢掌握斗争大方向，深入批判邓小平的反革命的修正主义路线，把反击右倾翻案风的斗争进行到底。

    党中央两个决议的发表，在中共中央直属机关引起了强烈反响，广大党员和干部、群众欢欣鼓舞，斗志昂扬，高呼：“伟大领袖毛主席万岁！”“伟大、光荣、正确的中国共产党万岁！”中央办公厅、中央组织部、中央对外联络部、中央统战部、中国工会九大筹备组、共青团十大筹备组、全国妇联四大筹备组和机关干部、《红旗》杂志社、《人民日报》社、新华通讯社、中央广播事业局、《光明日报》社、中央党校、中央马恩列斯著作编译局，立即掀起了学习的高潮，革命大批判的高潮。各单位领导干部和群众纷纷参加庆祝游行，普遍举行了坚决拥护中央决议，声讨、批判邓小平反动罪行，彻底粉碎反革命逆流的大会，并且向毛主席、党中央写了信，一致表示坚决拥护中央的两项决议。各机关、各单位呈现出一派团结战斗的革命景象。

    中共中央直属机关各部门的广大党员、干部和群众在集会上强调指出，党中央的两个决议，非常正确，非常英明，非常及时，反映了全党、全军、全国人民的共同愿望，是毛主席、党中央的英明决策，是反修防修、保证我们党和国家在无产阶级专政下继续革命的重大措施，有着重大的历史意义。

    广大干部、群众在欢呼党中央决议的日子里，反复学习毛主席关于反击右倾翻案风的一系列重要指示。毛主席指出：“一九四九年提出国内主要矛盾是无产阶级对资产阶级之间的矛盾。十三年后重提阶级斗争问题，还有形势开始好转。文化大革命是干什么的？是阶级斗争嘛。刘少奇说阶级斗争熄灭论，他自己就不是熄灭，他要保护他那一堆叛徒、死党。林彪要打倒无产阶级，搞政变。熄灭了吗？”毛主席洞察邓小平的翻案活动，指出：“他这个人是不抓阶级斗争的，历来不提这个纲。”“他不懂马列，代表资产阶级。说是‘永不翻案’，靠不住啊。”通过深入学习，大家更加认清了邓小平的反动面目。同志们说，邓小平这个党内最大的不肯改悔的走资派，长期以来反对毛主席，反对毛泽东思想，反对毛主席的无产阶级革命路线。他过去伙同刘少奇推行反革命的修正主义路线，重新工作以后，他本性不改，旧病复发，翻文化大革命的案，算文化大革命的帐，炮制“三项指示为纲”的修正主义纲领，带头刮起右倾翻案风。他顽固坚持反动立场，拒不接受毛主席、党中央和广大人民群众对他的批判教育，问题的性质已经变为对抗性的矛盾。中共中央关于撤销他党内外一切职务的决议，完全正确，真是大快人心。我们一定要在政治上、思想上、理论上彻底批判他的反革命的修正主义路线，把这场关系到我们党和国家命运、前途的伟大斗争进行到底。

    中共中央直属机关各部门的同志在集会上愤怒声讨一小撮阶级敌人在天安门广场制造反革命政治事件。大家说，发生这个严重的政治事件不是偶然的。一小撮阶级敌人公开打出拥护邓小平的旗号，把攻击的矛头直接指向伟大领袖毛主席，指向以毛主席为首的党中央，妄图在中国制造匈牙利式的反革命事件。在毛主席、党中央的英明领导和亲切关怀下，首都革命人民迅速粉碎了一小撮阶级敌人的反革命阴谋，坚决打击了他们的反革命破坏活动。这一事件充分暴露了他们妄图复辟资本主义的狰狞面目，更加证明了邓小平是资产阶级复辟势力的总代表，使人们进一步看清了在社会主义社会，复辟与反复辟的斗争是非常激烈的。邓小平鼓吹阶级斗争熄灭论，完全是为了掩盖资产阶级向无产阶级猖狂进攻。阶级敌人的破坏捣乱虽然遭到了可耻的失败，但是，我们切不可书生气十足，千万不要忘记阶级斗争。

    各部门的广大干部和群众在集会上表示，当前革命形势一片大好，我们一定要乘胜前进，更加紧密地团结在以毛主席为首的党中央周围，认认真真地学习马克思主义、列宁主义、毛泽东思想，学习毛主席的重要指示，牢牢掌握斗争大方向，集中火力批判最大的不肯改悔的走资派邓小平，批判他的反革命的修正主义路线，以实际行动夺取反击右倾翻案风的更大胜利。大家说，我们在毛主席、党中央身边工作，肩负着光荣的任务。我们在斗争中一定要立场坚定，旗帜鲜明，百倍提高革命警惕，密切注意阶级斗争的新动向，为保卫毛主席，保卫党中央，保卫毛主席的无产阶级革命路线而勇敢战斗。

    新华社一九七六年四月十三日讯　国家机关和国务院各部门连日来纷纷举行群众集会和游行，热烈欢呼中共中央关于华国锋同志任党中央第一副主席和国务院总理的决议，坚决拥护中共中央关于撤销邓小平党内外一切职务的决议，愤怒声讨一小撮阶级敌人在天安门广场进行反革命活动的罪行。

    几天以来，国家机关和国务院各部门群情振奋，一片沸腾，到处摆开了批判邓小平罪行的战场，到处呈现出团结战斗的革命景象。各机关的领导干部和群众纷纷参加庆祝游行，普遍举行大会，并且写信给毛主席、党中央，一致表示坚决拥护党中央的两个决议，决心沿着毛主席的革命路线乘胜前进，更深入地批判邓小平反革命的修正主义路线，批判他搞复辟倒退的罪行，以抓革命，促生产，促工作，促战备的实际行动，保卫毛主席，保卫党中央，保卫毛主席的无产阶级革命路线，保卫伟大社会主义祖国的首都北京，夺取反击右倾翻案风斗争的新胜利。（⑴⑶）

    国家机关和国务院各部门举行群众大会和游行的单位有人大常委机关、最高人民法院、外交部、国防部、国家计划委员会、国家基本建设委员会、公安部、对外贸易部、对外经济联络部、农林部、冶金工业部、第一机械工业部、第二机械工业部、第三机械工业部、第四机械工业部、第五机械工业部、第六机械工业部、第七机械工业部、煤炭工业部、石油化学工业部、水利电力部、轻工业部、铁道部、交通部、邮电部、财政部、商业部、文化部、教育部、卫生部、体育运动委员会、国务院办公室和国务院各直属机构，以及中国科学院、全国供销合作总社等。各单位的广大党员、干部和群众在集会上一致指出，党中央的两个决议，是反修防修、保证我们党和国家在无产阶级专政下继续革命的重大措施，是反击右倾翻案风斗争的伟大胜利，是毛主席无产阶级革命路线的伟大胜利。两个决议的发表，对以邓小平为总代表的党内外资产阶级和一小撮反革命分子，对帝、修、反，都是一个沉重的打击，对全国革命人民是巨大的鼓舞。大家说，邓小平这个党内最大的不肯改悔的走资派，长期以来反对毛主席，反对毛泽东思想，反对毛主席的无产阶级革命路线。他辜负了毛主席对他的挽救和教育，对抗革命群众的批判，顽固地推行反革命的修正主义路线，代表党内外资产阶级向无产阶级猖狂进攻。他的问题的性质已经变为对抗性的矛盾。党中央决议撤销他党内外一切职务，是他罪有应得，真是大快人心。党中央的这个英明决策，有着重大的深远的历史意义。我们一定要沿着毛主席的无产阶级革命路线乘胜前进，彻底批判邓小平反革命的修正主义路线，进一步发展革命大好形势。

    广大干部和群众热烈赞扬首都革命人民在巩固和加强无产阶级专政的斗争中所取得的伟大胜利。他们说，人民大众开心之日，就是反革命分子难受之时。英勇的首都工人民兵在人民警察、警卫战士的配合下，为保卫毛主席，保卫党中央，保卫毛主席的无产阶级革命路线，保卫社会主义祖国的伟大首都，对在天安门广场制造反革命政治事件的一小撮反革命分子，实行无产阶级专政，好得很。这一革命行动大长了无产阶级的志气，大灭了资产阶级的反动气焰。他们表示，一定要提高革命警惕，密切注意阶级斗争的新动向，坚决打击一小撮阶级敌人的破坏活动，为进一步巩固和加强无产阶级专政而坚决斗争。

    在文化、教育、科学、卫生、体育等部门举行的大会上，广大干部和群众发言时指出，党内最大的不肯改悔的走资派邓小平，推行反革命的修正主义路线，妄图复辟资本主义，翻文化大革命的案，算文化大革命的帐，否定教育革命，否定文艺革命，否定卫生革命，否定科技领域里的社会主义革命，扼杀社会主义新生事物，竭力维护和扩大资产阶级法权。我们就要同他的修正主义路线对着干，以阶级斗争为纲，坚决贯彻执行党的基本路线，把上层建筑领域里的社会主义革命进行到底。

    工业、农业、交通、财贸等部门的广大干部和群众在声讨邓小平的罪行时指出，不肯改悔的走资派邓小平极力反对以阶级斗争为纲，反对党的领导，反对无产阶级政治挂帅，反对依靠群众，反对发挥中央和地方两个积极性，反对“两条腿走路”的方针，反对独立自主、自力更生。照他这一套搞下去，就必然导致资本主义复辟。我们一定要认真学习马列著作和毛主席著作，学习无产阶级专政理论，学习毛主席的一系列重要指示，坚持以阶级斗争为纲，彻底批判邓小平的反革命的修正主义路线，批判他的资产阶级经济思想，坚持无产阶级政治挂帅，坚决贯彻执行毛主席关于社会主义建设的一系列方针、政策，认真贯彻鞍钢宪法，深入开展工业学大庆、农业学大寨的群众运动，抓革命，促生产，夺取反击右倾翻案风斗争的更大胜利，为把我国建设成为社会主义的现代化强国而努力奋斗。＊


党中央决议和反击右倾翻案风斗争鼓舞着广大煤矿职工

    批邓烈火越烧越旺　煤炭战线形势大好

    各地煤矿的煤炭生产和建设提前超额完成第一季度国家计划

    新华社(1976.04.16)

    新华社一九七六年四月十五日讯　在反击右倾翻案风的伟大斗争推动下，我国煤炭工业战线的革命和生产建设呈现一派大好形势。今年以来，各地煤矿以阶级斗争为纲，认真学习无产阶级专政的理论，深入开展反击右倾翻案风的斗争，批判不肯改悔的走资派邓小平的烈火越烧越旺，煤炭生产和建设都提前超额完成了第一季度国家计划，创造了历史同期的最好成绩。

    浩荡东风吹大地，红色电波传佳音。党中央的两项决议传到全国各地后，整个煤炭工业战线一片欢腾。连日来，各地煤矿纷纷举行集会游行，热烈欢呼中共中央关于华国锋同志任中共中央第一副主席、国务院总理的决议，坚决拥护中共中央关于撤销邓小平党内外一切职务的决议，愤怒声讨邓小平的反动罪行，声讨一小撮阶级敌人在天安门广场制造反革命政治事件的罪行。在党中央两项决议的鼓舞下，煤炭工业战线的广大职工精神振奋，斗志昂扬，井上大批判步步深入，井下夺高产热火朝天，不断取得新胜利。四月八日，开滦煤矿唐山矿五三五二工作面的工人们，创造了综合机械化采煤工作面日产原煤一万一千一百零七吨的新成绩，达到了世界先进水平。十四日，这个工作面的工人们又一鼓作气，日产原煤一万一千八百零九吨。八日开始，大同矿务局原煤日产量连续三天超过百分之二十。大同、阳泉、峰峰、兴隆、石炭井、乌达、鸡西、鹤岗、双鸭山、七台河、通化、舒兰、淄博、新汶、徐州、淮北、萍乡、窑街、张村等许多重点矿务局都超额完成了四月上旬的生产计划。

    今年以来，各地煤矿都把学习毛主席的重要指示和中央文件摆在首位。各级领导带头学习，层层培训骨干，用毛主席的重要指示和中央文件精神武装群众，发动群众，统一群众的思想和行动。仅开滦、大同、阜新、鸡西、徐州、淮北煤矿党委，组织干部和工人理论骨干学习毛主席的重要指示，就举办了一万五千多期学习班，轮训了局、矿、区、队骨干二十四万多人次，培训了理论队伍七万七千人。开滦煤矿各级领导干部和三万多名理论骨干，坚持先学一步，多学一些，学深一点，编写了一千六百多份辅导材料，在基层宣传、辅导，推动了群众的学习。通过学习，全国广大煤矿职工提高了阶级斗争、路线斗争和无产阶级专政下继续革命的觉悟，激发了斗志，纷纷表示：过去推翻三座大山，我们特别能战斗；在文化大革命中，摧毁刘少奇、林彪两个资产阶级司令部，我们特别能战斗；今天，反击右倾翻案风，我们一定要继承革命传统，进一步发扬特别能战斗的革命精神，把这场伟大的斗争进行到底。

    在学习毛主席重要指示和中央文件的基础上，各单位牢牢掌握斗争大方向，广泛深入地发动群众，把斗争矛头直指不肯改悔的走资派邓小平。全国煤矿职工怀着极大的无产阶级义愤，深入批判邓小平抛出的“三项指示为纲”的修正主义纲领及其理论基础阶级斗争熄灭论和唯生产力论。各煤矿从井上到井下，从车间到队组，处处摆开大批判的战场；从职工到家属，从干部到工人，人人口诛笔伐，个个挥戈上阵。各级领导站在斗争前列，广大党团员、先进人物、理论辅导员以及参加全国煤矿采掘队长会议的代表，发挥了骨干带头作用。工人们说：“邓小平提出以‘三项指示为纲’，就是否定以阶级斗争为纲，就是要翻文化大革命的案，算文化大革命的帐，就是要搞复辟倒退，我们（煤矿工人坚决不答应！我们）就是要坚持以阶级斗争为纲，用战斗来保卫和发展无产阶级文化大革命的伟大成果。”开滦、大同、淮南、淮北、鸡西、枣庄、阜新等矿务局的职工，把批邓同学习无产阶级专政理论，开展回忆对比，赞颂无产阶级文化大革命和社会主义新生事物，开展批孔，评论《水浒》结合起来，使革命大批判步步深入。广大职工在斗争中提高了认识，提高了觉悟，决心为捍卫毛主席的革命路线，巩固无产阶级专政而斗争。

    在反击右倾翻案风斗争的推动下，一个群众性的破常规、夺高产的活动在整个煤炭战线蓬勃开展起来。在各级党委的领导下，煤炭企业大讲文化大革命和批林批孔的伟大胜利，大讲社会主义新生事物，大讲文化大革命以来的新鲜经验，进一步激发了群众的社会主义积极性。广大煤矿工人坚决同右倾翻案风对着干，勇挑重担，誓夺高产。广大基层干部批判走在前，生产干在前。全国煤矿采掘队长会议表彰的“十面红旗”，在阶级斗争和生产斗争中锻炼得更坚强，更有战斗力，做出了新贡献。整个煤炭战线一季度冲破了多年来计划安排低、年初产量低、春节前后出勤低的老框框、旧习惯，实现了年初开门红，春节和全季的生产和建设都分别超过了历史同期的最好水平，一季度全国原煤总产量达到全年计划的百分之二十五，比计划超产七百多万吨；其中重点煤矿原煤产量达到全年计划的百分之二十五以上，比计划超产四百四十多万吨。洗精煤产量和开拓进尺都超额完成了计划，也分别达到全年计划的百分之二十五以上。基本建设建成投产矿井的能力达到全年投产计划的百分之二十八。一季度完成原煤生产计划的有：北京、河北、山西、内蒙古、吉林、黑龙江、山东、江苏、安徽、广东、广西、四川、贵州、西藏、宁夏、新疆等省、市、自治区和开滦、峰峰、大同、阳泉、乌达、阜新、通化、鸡西、双鸭山、淄博、新汶、枣庄、徐州、淮南、淮北、萍乡、鹤壁、窑街、石咀山、石炭井、水城、宝鼎等六十多个重点煤矿。各地小煤矿继续发扬自力更生、艰苦奋斗的革命精神，在超额完成全国煤矿一季度生产计划中，发挥了生力军的作用。

    当前，毛主席亲自发动和领导的反击右倾翻案风的斗争正在胜利发展。煤炭工业战线的广大职工决心在各级党委领导下，认认真真地学习毛主席的一系列重要指示，牢牢掌握斗争大方向，继续深揭深批邓小平的反动罪行，贯彻“鞍钢宪法”，深入开展学大庆、赶开滦的群众运动，狠抓革命，猛促生产，以实际行动保卫伟大领袖毛主席，保卫以毛主席为首的党中央，保卫毛主席的无产阶级革命路线，保卫无产阶级文化大革命的胜利成果，夺取反击右倾翻案风斗争的更大胜利。＊


反右倾翻案是促进生产的强大动力

    ——上海钟表元件厂坚持以阶级斗争为纲，深入批邓，发展了大好形势

    新华社记者;本报记者(1976.04.22)

    党中央的两项英明决议，极大地鼓舞了上海钟表元件厂广大工人、干部和技术人员的革命斗志。全厂职工认真地学习毛主席重要指示，掀起了深入批判邓小平罪行的新高潮。厂党委在反击右倾翻案风的斗争中，坚持以阶级斗争为纲，带领群众同邓小平的反革命的修正主义路线对着干，新人新事新气象到处可见，全厂呈现一派朝气蓬勃的兴旺景象。今年第一季度，全厂提前超额完成国家生产计划，各项经济指标都创造了历史同期的最高纪录。四月上旬以来，革命和生产的形势更加喜人。事实雄辩地证明：批判邓小平、反击右倾翻案风的伟大斗争是促进工业生产的强大动力。

    一

    上海钟表元件厂革命和生产的形势所以越来越好，关键在于厂党委坚决执行抓革命，促生产的方针，对反击右倾翻案风的斗争实行了坚强有力的领导。他们紧紧抓住阶级斗争这个纲，以革命大批判作为动力，促进生产和各项工作的发展。

    上海钟表元件厂党委成员几年来坚持学习马列著作和毛主席著作，思想上逐步树立起历史唯物主义的一个基本观点：无产阶级同资产阶级之间的阶级斗争，“是现代社会变革的巨大杠杆”（马克思、恩格斯：《给奥·倍倍尔、威·李卜克内西、威·白拉克等人的通告信》）。反击右倾翻案风的斗争展开以后，厂党委在批判邓小平炮制的“三项指示为纲”的修正主义纲领时，又一次重温无产阶级革命导师的教导，回顾了本厂的发展历程。无产阶级文化大革命以前，这个厂的两次生产大发展，都是在生产关系和上层建筑的大革命之后出现的；两次生产受挫折，都是由于修正主义路线的干扰造成的。无产阶级文化大革命摧毁了刘少奇、林彪两个资产阶级司令部，批判了他们的修正主义路线，促使这个厂生产第三次大发展。十年来，全厂工业总产值以平均每年递增百分之二十的速度向前发展，就总产值来说，现在这一个厂相当于文化大革命前的七点三个厂。这充分说明，要发展社会主义生产，必须坚持社会主义革命，狠抓两个阶级、两条道路、两条路线的斗争。通过回顾总结历史经验，批判“三项指示为纲”，厂党委进一步提高了抓阶级斗争的自觉性，一直坚定地把反击右倾翻案风的斗争放在全厂工作的首位。

    为了进一步搞清楚革命和生产的辩证关系，上海钟表元件厂党委认真学习列宁的《我们的纲领》、《苏维埃政权的当前任务》和《再论工会、目前局势及托洛茨基和布哈林的错误》等著作，深入批判党内最大的不肯改悔的走资派邓小平鼓吹的唯生产力论，划清抓革命，促生产的方针同唯生产力论的原则界限。大家认为，我们同邓小平在这个问题上的分歧，不在于要不要把生产搞上去，而在于执行什么路线，走什么道路。我们要坚持无产阶级政治挂帅，限制资产阶级法权，他要搞“物质刺激”和“管、卡、压”，维护和扩大资产阶级法权；我们要全心全意地依靠工人阶级，他要依靠资产阶级“专家”“权威”；我们要坚持独立自主，自力更生，他要提倡爬行主义、洋奴哲学。我们坚决按照毛主席的无产阶级革命路线办事，一定能多快好省地发展国民经济，实现社会主义的现代化，为巩固无产阶级专政和将来过渡到共产主义提供物质基础。如果照邓小平那一套修正主义货色搞下去，或者是现代化搞不成，或者是现代化的科学技术“抓在资本家手里，不抓在人民手里，其用处就是对内剥削和压迫，对外侵略和杀人”（毛主席：《别了，司徒雷登》）。邓小平赌咒发誓要搞“现代化”的险恶用心，已由在天安门广场制造反革命政治事件的那伙反革命分子给和盘托出了。这一小撮阶级敌人的反革命暴行，使我们进一步认清了邓小平极力鼓吹的和这些家伙梦寐以求的“四个现代化日”，显然是复辟资本主义之日。厂党委把这些学习体会在全厂干部会上作了交流。许多同志说：唯生产力论挂着“发展生产”的招牌，实质上是不要革命，是破坏生产，是要劳动人民受压迫受剥削的反动理论。我们一定要批倒反动的唯生产力论，坚持用革命统帅生产，推动生产。

    在反击右倾翻案风的斗争中，上海钟表元件厂党委立场坚定，旗帜鲜明，始终站在运动的前列，把革命大批判抓得很紧。厂党委几位正副书记每天晚上碰头，分析研究当天厂里学习、批判的情况。厂党委和厂革委会每周都要用半天时间分别召开会议，小结和部署全厂的运动和生产，及时总结推广先进经验，解决存在的问题，使革命大批判不断深入，推动各项工作不断发展。（⑴⑵）

    二

    反击右倾翻案风的斗争，进一步提高了上海钟表元件厂广大干部的阶级斗争、路线斗争和继续革命的觉悟，更加激发了他们贯彻执行毛主席革命路线，反修防修的革命热情。他们以邓小平作反面教员，处处同他那条反革命的修正主义路线对着干。全厂各项工作都出现了新气象。

    邓小平不是鼓吹“不管白猫黑猫，抓住老鼠就是好猫”吗？这个厂的干部同他对着干，坚持马克思主义的正确路线，坚持社会主义道路，更自觉地抓住阶级斗争这个纲。三车间激光小组一月上旬生产出现了一点差额，车间党支部专门作了分析，透过生产问题看到了资产阶级思想对个别工人的侵独。支委们就到这个小组同工人一起学习革命理论，批判邓小平，做深入细致的思想工作。这个小组工人精神面貌迅速发生变化，第一季度提前超额完成国家计划，并搞成了两项技术革新。

    邓小平不是对批资产阶级法权有反感吗？这个厂的干部同他对着干，今年以来进一步批判资产阶级法权，自觉地限制资产阶级法权，处处以普通劳动者的身分出现，不搞特殊化。不管运动和生产多么忙，他们坚持实行干部参加劳动的制度。包括厂党委书记在内，今年已有两批干部到班组蹲点劳动。后勤组的干部和工人一起搭天棚，修房子，砌锅炉，搞搬运，大大密切了干群关系。这个厂的干部注意破除“领导高明论”，坚持请工人上马列和毛主席著作辅导课，请工人检查干部的学习情况。

    邓小平不是鼓吹“依靠工农兵是相对的”吗？这个厂的干部同他对着干，胸中时刻装着群众，全心全意地依靠工人阶级。无论是制订学习、批判的计划，还是制订生产措施，都坚持“从群众中来，到群众中去。”他们先后总结了十四个班组和理论队伍开展专题学习、批判的经验，在车间和全厂大会作了交流，把反击右倾翻案风的斗争不断引向深入。厂党委主管生产的一名副书记到二车间蹲点，和干部、工人一起总结出十四条增产节约的经验，加以推广，推动了全厂的增产节约运动。

    邓小平不是反对“鞍钢宪法”，鼓吹“马钢宪法”吗？这个厂的干部同他对着干，更加自觉地把“鞍钢宪法”作为办好社会主义企业的根本大法。他们认真总结了工人参加企业管理的经验，使这个制度进一步巩固和发展。第一季度，又有六名第一线的生产工人分别到厂部生产组、后勤组等单位直接参加管理，四个月后再回原岗位劳动。各车间的群众管理更加活跃，在抓革命、促生产中发挥了积极作用。

    三

    反击右倾翻案风的斗争一开始，上海钟表元件厂广大工人就在厂党委的领导下，以革命主力军的姿态，对邓小平的反革命的修正主义路线积极展开革命大批判。在斗争中，他们更多地学到了马克思主义、列宁主义、毛泽东思想，进一步认清了社会主义革命的性质、对象、任务和前途，认清了工人阶级的历史使命，大大激发了建设社会主义的积极性。他们以“可上九天揽月，可下五洋捉鳖”的英雄气概，勇敢地挑起革命和生产两副重担。

    在这个厂，从过道、走廊，到车间、食堂，批判邓小平的大字报、小评论布满各个角落。上班时间，工人们鼓足干劲，争分夺秒搞生产；下班后，认真学习革命理论，从政治上、理论上深入批判邓小平的反革命的修正主义路线。工人们说：“我们就是要用革命和生产双胜利的成绩，来回击邓小平代表党内外资产阶级和没有改造好的地、富、反、坏、右向无产阶级发起的猖狂进攻。”

    通过批判邓小平鼓吹的洋奴哲学、爬行主义的谬论，工人们进一步发扬独立自主、自力更生的革命精神，大搞技术革新和技术改造。五车间七十八名工人写了五百二十多篇大批判文章，开了三十多次批判会，出版了六期大批判专栏；与此同时，完成了十六项技术革新项目和一批新设备的制造任务。其中四台大扩孔机原计划制造一个月，工人们用十天时间就完成了。四车间一百八十名工人写了九百多份大字报，实现了十三项技术革新，做到人人写大字报，组组有技术革新。

    通过批判邓小平反对限制资产阶级法权的谬论，工人们更加自觉地超出资产阶级法权的狭隘眼界，以共产主义精神从事劳动。四车间拍槽上小组的工人，在批判邓小平鼓吹“物质刺激”和“管、卡、压”时说得好：靠“胡萝卜”，只能刺激资本主义积极性；靠“大棒”，只能压制工人的主人翁的精神。只有无产阶级政治挂帅，才能调动群众的社会主义积极性。有一天，这个组的工人看到生产有差额，就主动突击，结果变差额为超额。三车间小扩孔组在完成第一季度生产任务中碰到困难，这个车间的机修组、外元小组和一百倍检验小组，主动挖掘生产潜力，发扬“龙江风格”，抽人去支援，结果各小组都超额完成第一季度生产计划。

    通过批判邓小平鼓吹的唯生产力论，工人们更加坚定地沿着毛主席的革命路线前进，决心以阶级斗争为纲，抓革命，促生产，进一步把国民经济搞上去，早日实现社会主义的现代化。工人们鼓足干劲，大干巧干。今年以来，全厂实现技术革新四十多项，使一些生产环节的劳动效率提高一到三倍。今年第一季度，全厂工业总产值和产品产量比去年同期增长百分之十三以上，上缴利润比去年同期增长百分之三十以上。四月上半月的工业总产值，又比去年同期增长百分之十四点一。产品质量提高，原材料消耗下降。这个厂不仅抓紧当前的生产，还制订了长远规划。工人们豪迈地说：“宏伟规划胸中装，赶超先进攀高峰。”

    新华社记者　本报记者＊


独立自主、自力更生的凯歌　有力回击邓小平的“今不如昔”谬论

    京沪杭中同轴电缆一千八百路　载波通信干线胜利建成并投产

    新华社(1976.04.22)

    新华社一九七六年四月二十一日讯　在毛主席的无产阶级革命路线指引下，我国邮电部门的广大工人、干部和技术人员，以阶级斗争为纲，认真贯彻“鞍钢宪法”，深入开展“工业学大庆”的群众运动，坚持独立自主、自力更生、艰苦奋斗、勤俭建国的方针，自行设计、自行研制、自行生产、自行施工，在京、沪、杭之间，建成我国现代化的中同轴电缆一千八百路载波通信干线。这条通信干线，已经在反击右倾翻案风的斗争中胜利投产。这是无产阶级文化大革命、批林批孔和学习无产阶级专政理论运动的又一胜利成果，对不肯改悔的走资派邓小平鼓吹“今不如昔”的谬论是个有力的回击。

    京沪杭中同轴电缆一千八百路载波通信干线，全长一千七百多公里，纵贯八个省、市，穿过黄河、长江等二百多条大小河流，安装现代化通信设备数千部（台），各种元件近一千万个，技术十分复杂，质量要求严格。这条通信干线容量大，电路稳定，保密性能好，抗灾和抗干扰性强。在一条线路上，能供沿途主要城市之间数千人同时通话。现在，北京、天津、济南、上海、杭州之间，已通过一千八百路载波通信设备，开通了部分用户长途电话自动拨号业务，打长途电话就同在市内打电话一样，一拨号码，即可接通。如北京拨叫上海等城市的任何一个电话号码，一般在十几秒钟内即可通话。这条线路并将逐步开通快速电报、各种传真和数据通信等多种通信业务。它对于“备战、备荒、为人民”，建设我国现代化通信网，适应社会主义革命和社会主义建设的需要，适应工业、农业、国防和科学技术现代化的需要，满足广大人民群众的需要，都具有重大意义。

    解放前，我国邮电通信十分落后，全国沿海少数城市仅有的一些单路、三路明线载波通信设备全是国外进口货。解放后，在党和毛主席的领导下，我国邮电事业有了很大发展。一九五八年，在党的社会主义建设总路线的指引下，广大邮电职工破除迷信，解放思想，发扬自力更生、艰苦奋斗的革命精神，掀起了大办邮电工业，大造明线载波设备的群众运动，研制成功了单路、三路、十二路载波机，结束了我国载波机依靠进口的历史。一九六○年，在苏修叛徒集团撕毁协议，撤走专家的情况下，广大邮电职工坚决顶住苏修反华逆流，自力更生，奋发图强，向新的技术迈进，不到三年时间又研制成功了六十路对称电缆载波机设备。但是，由于刘少奇修正主义路线的干扰和破坏，使我国邮电通信技术发展比较缓慢。

    无产阶级文化大革命、批林批孔运动和反击右倾翻案风的斗争，是推动我国邮电科研、工业和建设向前发展的强大动力。广大邮电职工遵照毛主席关于“中国人民有志气，有能力，一定要在不远的将来，赶上和超过世界先进水平”的教导，一九六九年底，开始研制中同轴电缆一千八百路载波通信设备，一九七三年冬季开始施工建设。六年多来，先后进行了设备研制、工程建设和开通电路的三次大会战。在研制和建设过程中，邮电部门广大职工在各级党委领导下，认真学习马列著作和毛主席著作，深入批判刘少奇、林彪推行修正主义路线，妄图复辟资本主义的罪行，进一步提高了职工群众的阶级斗争、路线斗争和继续革命觉悟。广大工人、干部、技术人员以大庆工人为榜样，坚持党的基本路线，以忘我的劳动争时间、抢速度，为早日建成中同轴电缆一千八百路载波通信工程贡献力量。

    在设备研制大会战中，围绕着敢不敢向世界先进技术进军，能不能依靠自己的力量建设我国现代化邮电通信事业的问题，展开了两种思想、两条路线的激烈斗争。广大邮电工人、干部和技术人员，敢于斗争，勇于实践，他们豪迈地说：愚公能移山，我们敢登攀，一定要以最快的速度，最高的质量，拿下现代化通信设备，为伟大领袖毛主席争光，为伟大的社会主义祖国争光！邮电五○五厂、邮电第六研究所和其他参加会战单位的广大职工日夜奋战，团结战斗，在无经验、缺资料、缺设备的情况下，坚持科研、生产、使用单位和工人、干部、技术人员两个三结合，深入调查，集体研究，群策群力，因陋就简，土法上马，攻克了一个个技术难关。邮电科学研究人员下楼出院，深入工厂、建设工地，同生产工人、施工人员、设备维护使用人员一起搞科研，先后实现了二百多项重大技术革新，创造和采用了几十种新技术。在大家共同努力下，全部采用国产材料、元部件，自行设计，自行研制成功了中同轴电缆一千八百路载波通信系统全套设备和各种配套设备。

    一九七三年底，工程建设大会战开始了，在国家统一计划下，充分发挥了中央和地方两个积极性。工程沿线的北京、天津、河北、山东、安徽、江苏、上海、浙江等省市党委和革委会都加强了对这项工程的领导，派出了大批干部同施工单位一起，组成会战指挥部，动员了沿线人民公社成千上万的民兵和群众，同邮电科研、生产、使用、设计、施工、教学等单位的广大工人、干部、技术人员一起，集中力量打歼灭战，大打人民战争。各级领导干部深入群众，和工人同学习、同批判、同劳动。他们坚持以阶级斗争为纲，发扬革命加拚命的精神，风餐露宿，连续作战，大大加快了工程的进度。仅二年多时间，全线就完成了电缆铺设和设备安装任务，充分显示了群众运动的威力。

    今年以来，在反击右倾翻案风的斗争中，邮电部门的广大职工以捍卫无产阶级文化大革命胜利成果的坚强斗志，投入了开通电路的大会战。他们认真学习毛主席的一系列重要指示，批判邓小平翻文化大革命的案，算文化大革命的帐，妄图复辟资本主义的罪行，大大激发了社会主义积极性。北京长途电话大楼首批安装的大容量长途电话自动交换机，有四万多个继电器，数以百万计的线头，工作量很大，原计划要四个月才能完成。参加会战的职工，坚持抓革命，促生产，同修正主义路线对着干，只用了二十天就完成了任务。“干线均衡”问题，原计划要六个月时间才能解决，参加三结合小组的职工，打破常规，把革命精神和严格的科学态度结合起来，仅用十八天时间就解决了。

    在研制和建设中同轴电缆一千八百路载波通信工程的过程中，电子、机械、冶金、化工和中国人民解放军有关部门大力开展协作，保证了这项工程的胜利完工。在党中央两项决议的鼓舞下，邮电部门的广大职工，决心乘胜前进，深入批邓，把反击右倾翻案风的斗争进行到底，为多快好省地建设我国现代化邮电通信事业作出新贡献。＊


老中青三结合是骂不倒砍不掉的

    南口机车车辆机械工厂广大工人和干部以雄辩的事实，深入批判党内最大的不肯改悔的走资派邓小平攻击老中青三结合，排斥、打击革命青年干部的罪行

    新华社(1976.04.23)

    新华社一九七六年四月二十二日讯　北京南口机车车辆机械工厂的广大干部、工人在厂党委的领导下，批判党内最大的不肯改悔的走资派邓小平鼓吹的“三项指示为纲”的修正主义纲领，批判他攻击老、中、青三结合，排斥、打击革命的青年干部的奇谈怪论，把反击右倾翻案风的斗争引向深入。

    反击右倾翻案风的斗争开展以来，南口机车车辆机械工厂的干部、工人牢牢掌握斗争的大方向，把矛头直指党内最大的不肯改悔的走资派邓小平，集中力量批判“三项指示为纲”的修正主义纲领。批判当中，大家一致指出，有什么样的政治路线，必然会有什么样的组织路线。邓小平鼓吹“三项指示为纲”，要害就是要否定阶级斗争为纲，复辟资本主义。为了实现这个纲领，他必然要恶毒攻击老、中、青三结合，攻击文化大革命中涌现出来的新生力量，特别是反对革命的青年干部参加各级领导班子。但是，老、中、青三结合这个社会主义的新生事物具有强大的生命力，是骂不倒，砍不掉，否定不了的。南口机车车辆机械工厂的事实就是对他的最好的回答。

    无产阶级文化大革命中，这个厂的各级党组织在人民解放军八三四一部队支左人员的帮助下，坚决贯彻执行毛主席的革命路线，同各种错误思想和干扰作斗争，按照毛主席关于培养无产阶级革命事业接班人的五条标准，大胆从工人中培养、选拔干部，把经过阶级斗争和路线斗争考验的大批优秀工人提拔到领导岗位上来。到目前为止，全厂中层以上的领导干部中，新干部占了百分之五十。全厂各级党组织都实现了老、中、青三结合，厂党委和百分之八十的车间党支部，都是新干部担任了第一把手。各级领导班子中的新老干部，坚持以阶级斗争为纲，认真执行党的基本路线，带领广大群众贯彻执行“鞍钢宪法”，深入开展“工业学大庆”的群众运动，使革命日益深入，生产不断取得新胜利。一九六九年以来，这个厂年年超额完成国家计划，今年第一季度又提前完成了国家生产计划，工业总产值比去年同期增长百分之四十三，产品产量比去年同期增长百分之三十一。邓小平却反对老、中、青三结合，攻击革命的新干部是“坐直升飞机上来的”，是“火箭式”的干部，“一般效果都不好”，“没有经验”，等等。工人们气愤地说，邓小平散布这一套谬论，实质就是要在组织路线上翻文化大革命的案，算文化大革命的帐，否定社会主义的新生事物，把大批革命的新干部打下去，把一些对文化大革命一不满意二要算帐的走资派请出来，让他们顺顺当当地复辟资本主义。

    南口机车车辆机械工厂的干部、工人在批判中对邓小平诬蔑老、中、青三结合，表示极大的革命义愤。他们指出：我们工厂的许多老干部，经过文化大革命和批林批孔运动，进一步焕发了革命精神，认真改造自己的世界观，热情支持和帮助新干部。许多人虽然不在第一把手的岗位，但是十分认真负责，自觉地为新干部当助手，做参谋。广大新干部在领导岗位上发扬敢想、敢说、敢革命的精神，贯彻执行毛主席的革命路线，为革命挑重担。新老干部努力按照毛主席的“要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计”的原则办事，认真实行民主集中制，开展积极的思想斗争，互相学习，互相帮助，努力用马克思主义、列宁主义、毛泽东思想统一认识，使各级领导班子成为带领群众向阶级敌人进行战斗的朝气蓬勃的指挥部。职工们说，这样老、中、青三结合的领导班子，真是好得很。邓小平颠倒是非，反对老、中、青三结合，只能说明他是否定毛主席倡导的这个社会主义新生事物，妄图回到文化大革命以前刘少奇、林彪搞的修正主义老路上去。

    南口机车车辆机械工厂的干部、工人列举大量事实，驳斥邓小平攻击参加各级领导班子的革命青年干部是“火箭式”的干部，“一般效果都不好”，要“一个台阶一个台阶地提”的谬论。职工们说，广大新干部走上领导岗位以后，在毛主席的革命路线指引下茁壮成长，使各级领导班子生气勃勃，效果很好。厂党委常委、革委会副主任王盼秋，原来是个工人，走上领导岗位以后，一直坚持学习马列著作和毛主席著作，思想水平和工作能力迅速提高。去年，有一个车间一度问题比较多，生产任务完成得不好。在党委的领导下，王盼秋带领几个干部到这个车间蹲点，参加劳动，调查研究，发现根本问题是车间党支部放松了阶级斗争，个别坏人乘机散布资产阶级思想，腐蚀拉拢青年。于是，他帮助党支部发动群众，狠抓意识形态领域里的阶级斗争，批判修正主义，批判资产阶级，很快使社会主义的正气上升，资本主义的邪气下降。广大工人精神振奋，积极抓革命、促生产，使全车间出现新面貌，成为全厂比较先进的单位。象这样的青年干部，在南口机车车辆机械工厂是大量的。职工们尖锐地指出，对于提拔革命青年干部的“效果”，站在不同的阶级立场上，必然得出不同的结论。我们说，革命的青年干部思想敏锐，路线斗争觉悟高，对阶级敌人敢于斗争，对修正主义、资本主义敢于批判，对错误思想敢于抵制，这正是效果很好的重要标志。（⑴⑷）

    邓小平却说“效果不好”，这就说明他是资产阶级的总代表，十分仇视新生力量。职工们说，按照他的“台阶论”，一个优秀的青年工人要提拔到领导岗位上来，就非要经过十几年以至几十年不可。这样，哪里谈得上老、中、青三结合呢！他诬蔑“效果不好”，要“一个台阶一个台阶地提”，说到底，就是想高筑“台阶”，阻挡革命的青年干部到领导岗位上来。

    这个厂的干部和工人在批判中还揭露，邓小平诬蔑新干部“没经验”，“上去束手无策”，这是他打击、排斥新干部的又一个借口。工人们以建筑车间党支部书记、青年干部黄再华为例，驳斥了这种谬论。去年八月以前，黄再华是建筑车间的主任。当时，他是个刚出徒不久的青年工人，经验确实不多。但是，他刻苦学习马克思主义、列宁主义、毛泽东思想，虚心向老干部学习，勇于实践，很快就取得了领导工作的主动权。他担任车间主任不久，厂党委就让他担当了全厂一项重大基本建设工程的总指挥。一些好心的人担心他年轻，拨拉不动人马，完不成任务。但是，他和车间领导成员一起坚持以阶级斗争为纲，依靠群众出主意想办法，把整个工程分成若干个小战役，集中力量打歼灭战，结果提前完成了预定的计划。广大干部和工人说，经验从何而来？难道可以从天上掉下来吗？有哪一个领导干部是在担负领导工作之前就具备了做领导工作的经验呢？经验来自实践。实践出真知，斗争长才干。勇于实践，就可以由不知到知，由知之不多到知之较多，取得领导工作的经验。正如毛主席指出的：“要让他们做，在做的中间得到教训，增长才干。这样，大批的优秀人物就会产生。”邓小平同毛主席唱反调，借口青年干部“没有经验”、要“一律下放基层锻炼改造”，这就清楚地暴露了邓小平要把青年干部统统打下去的险恶用心。但是，长江后浪推前浪，革命一代更比一代强。革命的青年干部必将在阶级斗争的风雨中不断涌现，在阶级斗争的风雨中茁壮成长，这是历史发展的必然趋势，如同所有新生事物一样，是不可阻挡的。一切逆历史潮流而动的人想要阻挡，都必将以失败而告终。＊


莱芜矿务局西港煤矿建成投产

    新华社(1976.04.23)

    山东省莱芜矿务局西港煤矿党委，以阶级斗争为纲，带领全矿职工认真学习无产阶级专政理论，发挥出更大的社会主义积极性，他们以工人阶级“特别能战斗”的革命精神，集中力量大打矿山之仗，加快了矿井建设速度。

    西港煤矿是设计年产量为三十万吨的现代化中型矿井，于今年一月三十一日建成投产，经过有关部门鉴定，各项工程的质量达到设计要求，符合国家标准，各种设备运转情况良好，做到了质量好、标准高、速度快、投产早。

    位于汶河之畔、金鸡岭下的西港煤矿，一九六○年曾经动工兴建过，但由于刘少奇修正主义路线的干扰和破坏，一九六一年被迫“下马”。无产阶级文化大革命激发了工人阶级的极大积极性。一九七○年三月，西港煤矿续建工程开始了。

    参加建矿的工人以大庆工人为榜样，高举“鞍钢宪法”的旗帜，自力更生，艰苦创业，冲破一道道难关，为加快矿井建设速度创造了良好条件。

    在整个矿井建设的过程中，西港煤矿党委坚持以阶级斗争为纲，带领全矿职工学理论，抓路线，深入开展革命大批判，用马列主义、毛泽东思想培育出一支“特别能战斗”的矿山建设队伍。由于大家目标一致，团结奋战，矿井建井速度不断加快，使西港煤矿提前建成投产。

    （新华社）＊


在伟大领袖毛主席、党中央的亲切关怀下

    我国打成第一口六千零十一米的超深井

    新华社(1976.04.24)

    这是坚持以阶级斗争为纲，贯彻执行独立自主、自力更生方针的胜利成果，是对党内最大的不肯改悔的走资派邓小平鼓吹‘今不如昔’谬论的有力回击＊＊＊

    四川省石油管理局七○○二钻井队的工人、干部和技术人员自己设计、自己施工，用我国自己生产的钻头，第一次钻穿了四川盆地的全部沉积岩层，获得了深部地层含石油和天然气情况的可贵资料，标志着我国石油钻井技术达到新的水平，对促进我国地质科学研究和石油勘探事业的发展，具有重要意义。＊＊＊

    新华社成都一九七六年四月二十三日电　在毛主席、党中央的亲切关怀下，四川省石油管理局七○○二钻井队职工，坚持以阶级斗争为纲，深入批判刘少奇、林彪和不肯改悔的走资派邓小平的反革命的修正主义路线，抓革命，促生产，出色地打成了我国第一口六千零十一米的超深井。这口超深井的钻探成功，标志着我国石油钻井技术达到了一个新的水平，也是对邓小平散布的“今不如昔”谬论的一个有力批驳。

    这口超深井的钻探成功，使四川石油工业部门第一次钻穿了四川盆地的全部沉积岩层，获得了深部地层含石油和天然气情况的可贵资料，为进一步开发四川盆地的石油和天然气展现了广阔的前景。通过这口超深井的钻探，还积累了战胜深部地层高温、高压和复杂地质情况等技术难关的经验，对革新深层测试、录井、测井和大型固井等工艺技术，促进我国地质科学研究和石油勘探事业的发展，都有重要的意义。

    超深井的钻探技术要求很高。不仅要求把井打直，钻到要求的地层，还需要地质、钻井、测井、动力、泥浆和井下作业等工种的紧密配合，取全取准各项资料。解放后，党和国家十分重视深井钻探工作的发展。但是，由于刘少奇修正主义路线的干扰，使这一工作发展不快。无产阶级文化大革命和批林批孔运动中，四川省石油工业战线职工深入批判刘少奇、林彪推行的洋奴哲学、爬行主义等修正主义货色，社会主义积极性进一步高涨。几年来，全省的一些油田和气田，先后钻探了一批四千至五千米的深井，使四川石油和天然气的钻探工作出现了蓬勃发展的新局面。为了勘探四川盆地深部地层中的石油、天然气资源，四川省石油工业部门职工高举“鞍钢宪法”的旗帜，深入开展工业学大庆的群众运动，成立了以工人为主体、有干部和技术人员参加的三结合小组，自己设计，自己施工，开始了我国第一口六千米超深井的钻探工作。

    担负这项艰巨任务的矿区和七○○二钻井队的党组织，坚持以阶级斗争为纲，组织职工认真学习马列著作和毛主席著作，学习无产阶级专政理论，深入批判修正主义，批判资产阶级，提高大家的阶级斗争、路线斗争和继续革命的觉悟。钻井一开始，职工们就以极大的社会主义热情，开展了一场安装钻机的攻坚战。按照国内外资料，要把一台四十六吨重的深井钻机装上五米高的钻台，须有两台负荷三十吨以上的大吊车，而当时没有这种吊车。安装队的工人们破除迷信，解放思想，群策群力，采用三台三至五吨的手摇绞车，用人拉、肩扛加滚杠的办法，一个昼夜就顺利地把钻机安装到了钻台上。其它重达五百多吨的三十二台机器，也都是用土洋结合的办法安装起来的。经过检验，所有机器的安装质量都合乎标准，为早日开钻创造了条件。制造石油机械设备的工人，同钻井工人密切协作，在现场组成了钻头攻关小组。在各方面的配合下，他们用我国自己生产的钻头，闯过了硬地层的钻探关，钻头的平均进尺超过了国外同类钻头的先进水平。广大职工坚持独立自主、自力更生的方针，先后实现了成百项技术革新，终于钻穿了全部沉积岩层，并取得了在六千米以下的深部井段取岩芯收获率百分之百的优异成绩；钻井质量符合设计要求。（⑴⑷）

    遵照伟大领袖毛主席关于“全心全意地依靠工人阶级”的教导，矿区和七○○二钻井队党组织坚持无产阶级政治挂帅，全心全意依靠工人群众抓革命、促生产。在钻这口超深井过程中，由工人、干部、技术人员组成的三结合小组，和工人群众团结一致，精心设计，精心施工，为国家节约了大量投资，保证了钻井的质量。参加地质录井的工人胸怀革命大目标，以对社会主义事业的高度责任心，既当普通工人，又当管理人员，顶骄阳，冒风雨，日夜坚守工作岗位，发扬一丝不苟的严细作风，在十分困难的条件下，取全取准了录井、测井、分析化验等二十类、共二十七万四千多个资料数据。负责钻具、机泵和各种材料、燃料管理工作的工人，不分份内份外，主动抢困难，让方便。他们不仅按照不同地层要求，做到合理配备钻具，把钻具送到生产第一线，还派出调查组深入现场，对生产设备进行摸底，发现问题及时抢修，保证了设备的正常运转。由于工作出色，七○○二钻井队曾连续四年被评为先进集体，有百分之八十的职工先后被评为先进人物。

    这口超深井的钻探，得到了上海、甘肃、陕西等省、市有关单位和四川省人民的大力支持。全国许多厂矿企业为钻这口井提供了主要设备和配套设备。这口超深井的钻探成功，是社会主义大协作的产物。

    目前，七○○二钻井队职工在反击右倾翻案风斗争的推动下，正在认真总结打这口超深井的经验，深入批判党内不肯改悔的走资派邓小平及其反革命的修正主义路线，决心为进一步勘探开发四川深部地层的石油和天然气作出更大贡献，为伟大领袖毛主席争光，为伟大的社会主义祖国争光。＊


反击右倾翻案风的斗争是促进生产建设的强大动力

    石油工业战线蓬勃发展形势大好

    新华社(1976.04.25)

    广大职工认真学习毛主席重要指示，掀起批邓斗争新高潮，石油生产、建设、科研夺得新成绩　首季原油和天然气超额完成计划，产量比去年同期分别增长百分之十二点七和百分之二十点一＊＊＊

    新华社一九七六年四月二十四日讯　在反击右倾翻案风的伟大斗争推动下，我国石油工业战线呈现出一派团结战斗，欣欣向荣的革命景象。广大工人、干部和技术人员坚持以阶级斗争为纲，认真学习毛主席的重要指示，深入批判党内最大的不肯改悔的走资派邓小平的“三项指示为纲”的修正主义纲领和他的反动罪行，发扬革命加拚命的精神，多打井，多出油，多炼油，以实际行动巩固和发展无产阶级文化大革命的胜利成果，生产和建设又夺得了新的成绩。今年第一季度，全国原油和天然气都超额完成了国家计划，产量比去年同期分别增长百分之十二点七和百分之二十点一；原油加工和汽油、煤油、柴油、润滑油的产量超额完成了国家计划，都创造了历史最高水平。这些事实，有力地驳斥了邓小平散布的“今不如昔”的谬论，证明了革命是生产建设发展的强大推动力。

    中共中央关于华国锋同志任党中央第一副主席、国务院总理的决议，中共中央关于撤销邓小平党内外一切职务的决议传遍各地后，石油工业战线广大职工欢欣鼓舞，热烈欢呼毛主席革命路线的伟大胜利，热烈欢呼粉碎反革命逆流的重大胜利。连日来，各地石油企业纷纷召开声讨会、批判会、座谈会，掀起了深入批邓、反击右倾翻案风的新高潮。大庆、胜利、大港、玉门和新疆、青海等地的油田以及很多炼油厂，都分别举行了声势浩大的群众集会、游行，广大职工一致表示，坚决拥护党中央的两项英明决议，愤怒声讨邓小平及一小撮阶级敌人的反动罪行，坚决拥护对制造天安门广场反革命政治事件的一小撮阶级敌人实行无产阶级专政。在党中央两项决议鼓舞下，广大石油工人斗志昂扬，干劲倍增，纷纷表示要用实际行动保卫毛主席，保卫党中央，保卫毛主席的无产阶级革命路线，迅速掀起抓革命促生产的热潮。四月份以来，全国原油和天然气的平均日产水平，比第一季度又有了新的增长。老油田继续稳产高产，新油田加快了建设速度。四月中旬，胜利油田又有一个新油区建成投入了生产。

    今年以来，各地石油企业在省市自治区党委领导下，坚持把学习马列著作和毛主席著作摆在首位，领导广大职工认真学习马克思、恩格斯、列宁和毛主席有关阶级斗争和无产阶级专政的论述，学习毛主席关于反击右倾翻案风的一系列重要指示，掌握锐利的思想武器，深入批判邓小平的“三项指示为纲”的修正主义纲领。据不完全统计，到目前为止，各地油田已举办工人理论学习班三万九千多期，培训理论骨干二十三万七千多人。各地石油企业的车间、班组、井队、机关和五七农场，到处摆开了大批判的战场。各级领导干部站在斗争的前列，带头学，带头揭，带头批，带领广大群众牢牢掌握斗争大方向，把批判火力集中指向邓小平反革命的修正主义路线，指向他翻文化大革命的案，算文化大革命的帐，妄图颠覆无产阶级专政，复辟资本主义的罪行。

    通过学习和批判，进一步提高了广大干部和群众的阶级斗争、路线斗争和无产阶级专政下继续革命的觉悟，整个石油工业战线涌现出大批“铁人”式的先进人物。今年以来，大庆、大港、玉门和新疆、青海等地的石油企业，先后召开了贯彻“鞍钢宪法”、开展“工业学大庆”运动的先进集体和先进个人代表大会，评选出抓革命，促生产表现突出的先进集体共一万零八百多个，先进个人十二万四千多名。广大工人积极参加企业管理，参加科研、设计，参加编制计划，监督检查领导干部学习、劳动和工作情况，帮助领导把好路线关，进一步促进了上层建筑的斗、批、改。各级领导干部坚持参加集体生产劳动制度，自觉破除和限制资产阶级法权，深入基层，密切联系群众，与群众同甘共苦。据初步统计，今年元旦和春节，全国各个油田共有一万一千多名干部深入基层单位，和工人一起同学习、同批判、同劳动，坚持抓革命，促生产。

    在反击右倾翻案风的斗争中，广大石油工人狠批邓小平的洋奴哲学，爬行主义，进一步发扬独立自主，自力更生的革命精神，有力地推动了我国石油工业的生产、建设和科研的发展。今年第一季度，在原油、天然气和原油加工超额完成国家计划的同时，石油和天然气勘探取得了新成果，打出了一批高产油井和高产气井。油田建设规模不断扩大，新建的原油生产能力比去年同期有大幅度的增长。长距离输油、输气管道建设工程，实行集中力量打歼灭战的原则，进展很快，质量优良，打出了冬季管道施工的新水平。大庆油田的原油产量、工业总产值、上缴利润等九项指标，都创造了历史同期最高纪录。大庆石油化工总厂有十二项指标创造了历史同期最好水平。由我国自己设计、自己制造设备、自己建设的第一座压气站一次投产成功。其它油田的生产也都比去年同期有较大增长。四川省石油管理局七○○二钻井队今年打出了我国第一口六千零一十一米的超深井，为深部地层的油气勘探工作提供了重要资料，标志着我国钻井技术提高到一个新的水平。西安石油仪器一厂工人、干部和技术人员组成三结合小组，自行设计，自行制造成功我国第一台数字地震仪，为石油勘探提供了新的装备。许多炼油厂在创造新工艺，增产化工原料，治理“三废”等方面都有新的进展。

    当前，在党中央两项重要决议鼓舞下，广大石油工人进一步掀起了学习和革命大批判的高潮。他们在各级党组织的领导下，认真学习毛主席的一系列重要指示，深揭深批邓小平的“三项指示为纲”的修正主义纲领，坚持贯彻“鞍钢宪法”，深入开展“工业学大庆”群众运动，决心更紧密地团结在以毛主席为首的党中央周围，沿着毛主席指引的革命路线乘胜前进，夺取抓革命，促生产的新胜利，把反击右倾翻案风的伟大斗争进行到底。＊


形势大好　乘胜前进

    ——集中批邓、反击右倾翻案风的斗争，推动我国工交战线生产建设蓬勃发展

    新华社记者;本报记者(1976.04.27)

    （新华社记者、本报记者述评）

    革命正在改变一切，革命能够改变一切。短短几个月的集中批邓、反击右倾翻案风的伟大斗争，特别是根据伟大领袖毛主席提议、中共中央政治局一致通过的两项重要决议，促进全国工业、交通、基本建设战线发生了巨大的变化。千里铁路，百里矿山，不夜的工地，辽阔的油田，到处呈现出团结战斗的动人景象。广大工人、干部和技术人员，热烈拥护党中央的两项决议，严厉声讨一小撮阶级敌人在天安门广场的反革命活动，愤怒批判邓小平的反动罪行。革命的发展势如破竹，生产建设气象一新。整个工交战线出现了一派大好形势。

    大好的政治局面

    形势大好的重要标志，是人民群众充分发动起来了。我国工人阶级在这场革命斗争中，积极发挥了主力军作用。广大工人在各级党组织的领导下，意气风发，斗志昂扬，集中批判邓小平妄图颠覆无产阶级专政，复辟资本主义的罪行。用毛泽东思想武装起来的、经过文化大革命锻炼的我国工人阶级，在斗争中进一步认识到邓小平是党内外资产阶级和没有改造好的地、富、反、坏、右的总代表，是天安门广场的反革命政治事件的罪魁祸首。工人们同仇敌忾，万箭齐发，把斗争锋芒直指邓小平及其反革命的修正主义路线，使这个党内最大的不肯改悔的走资派，顿时陷入“老鼠过街，人人喊打”的境地。

    工交企业的广大领导干部旗帜鲜明地站在毛主席的革命路线一边，站在斗争的前列，取得了领导这场运动的主动权。老、中、青三结合的领导班子团结战斗，共同前进。他们带头学，带头批，带头反击右倾翻案风。他们在学习和斗争中提高了马克思主义水平，进一步认清了在社会主义历史阶段，资产阶级就在共产党内，从而提高了无产阶级专政下继续革命的觉悟。他们更加自觉地以阶级斗争为纲，坚持党的基本路线，满腔热情地支持社会主义新生事物，做支持新生事物的促进派，做限制资产阶级法权的促进派。

    广大干部和群众在斗争中进一步认识到，坚持上层建筑和经济基础两个方面的社会主义革命，不断完善社会主义的生产关系，对于保证企业的领导权真正掌握在马克思主义者和广大工人群众手中，限制资产阶级法权，巩固无产阶级专政，防止资本主义复辟，具有重大的意义。他们高举“鞍钢宪法”的旗帜，总结了加强党的领导，坚持政治挂帅，大搞群众运动，实行“两参一改三结合”，开展技术革新的经验，制订了一系列具体措施。通过批判邓小平散布的“依靠工农兵是相对的”等谬论，使大家更加牢固地树立起工人是企业的主人，要全心全意地依靠工人阶级办好社会主义企业的思想，进一步摆正了领导和群众的关系。发展社会主义新生事物和企业管理的新鲜经验，正在随着斗争的深入不断涌现，不断发展，不断完善。

    批林批孔运动中建立起来的工人理论队伍，在当前反击右倾翻案风的斗争中发挥了巨大的战斗作用。全国大中工业城市，都拥有几万到几十万工人理论大军。他们认真学习马克思主义，掌握斗争的思想武器。他们挥戈上阵，对邓小平的反动罪行和一小撮阶级敌人的破坏活动，深入批判，猛烈抨击。他们既是革命的先锋，又是生产的闯将，正在和继续发挥带头作用和骨干作用。各种类型的“七·二一”工人大学也不断发展，据九个工交部门的不完全统计，就有三千七百所这种新型的大学，几十万有社会主义觉悟、有理论又有实践经验的一代能文能武的工人队伍，活跃在工厂矿山，为捍卫毛主席的革命路线而努力奋战。

    工交战线形势大好，首要的是政治形势大好。批判邓小平反革命的修正主义路线，反击右倾翻案风，打击一小撮阶级敌人的反革命活动，极大地激发了广大群众的革命热情，出现了一个更加生动活泼的政治局面，显示了我国无产阶级专政空前巩固。这一切，为进一步发展社会主义生产创造了良好的政治条件。

    革命促进了生产力的发展

    批判邓小平、反击右倾翻案风的斗争，是促进生产发展的强大动力。不是有人担心反击右倾翻案风会影响生产么？那么，请看看我国工人阶级所创造的第一季度工业交通战线“大面积、大幅度”增产的新局面吧！

    第一季度，我国原油、原煤、发电量、化肥、钢、铁、有色金属、水泥等产品产量，机械工业和电子工业的总产值，铁路和水路的客、货运输量，都比去年同期提高百分之十二以上；支援农业的十三种主要产品的产量，比去年同期有了大幅度增长，其中拖拉机增长百分之二十，手扶拖拉机增长百分之三十七。轻工业的十六种主要产品的产量有十三种超过去年同期水平。就地区来说，全国二十九个省、市、自治区，有二十八个省、市、自治区的工业生产比去年同期增长，有些省、市、自治区增长幅度相当大。新的纪录层出不穷，新的产品大批制成，新的发明创造不断涌现，新的工程相继竣工。各地新建和扩建的冶金企业、油田、煤矿、电站、化肥厂、化纤厂和港口等重点工程，建设速度加快。在今年头三个月里，新增加了年产原油近二百万吨和年产九亿立米天然气的生产能力，十四对新建的煤井投入生产，四个新建的糖厂全部完工。津浦铁路复线工程全长一千一百公里，累计已铺轨九百七十七公里。新的输油管线正从油田迅速伸向远方。

    喜看今春大地，革命乘风破浪，生产蒸蒸日上，到处莺歌燕舞，气象万千。

    煤矿工人以高昂的革命精神走在抓革命促生产的前列。他们说：邓小平拚命反对抓革命促生产的方针，我们工人阶级就是要坚持抓革命促生产，两副重担一肩挑。今年第一季度全国的原煤产量、洗精煤产量、开拓进尺和新建成的生产能力等指标，都超过了全年计划的四分之一。第一季度就出现这样全面的飞跃，是解放以来罕见的。开滦、大同、阳泉、枣庄、徐州、石炭井、鸡西、通化、鹤壁、淮北等六十多个重点煤矿，作出了优异成绩。全国地方煤矿和小煤窑生产成绩也十分显著，第一季度产煤量达到了全国产煤总量的五分之二。

    坚持无产阶级政治挂帅，一直保持高速度发展的石油工业，在反击右倾翻案风的斗争推动下阔步前进。大庆油田今年以来，月月全面完成国家生产计划，各项主要经济技术指标都创造了历史同期的最高水平。胜利油田的广大工人不畏艰险，战胜了黄河凌汛，为增产原油作出了很大成绩。最近，在四川地区，石油工人打成了我国第一口六千零十一米的超深井，标志着我国石油钻探技术达到新的水平。（⑴⑶）

    我国钢铁工人和造船工人，在两条路线的激烈斗争中奋勇前进。他们发扬独立自主、自力更生的精神，多用炼钢、炼好钢和造好船、造大船的实际行动，批判邓小平鼓吹的洋奴哲学、专家治厂等修正主义谬论，精神面貌和生产面貌进一步发生了深刻的变化。整个鞍钢从连绵数十里的矿山，到钢花夺目的广阔厂区，生产纪录不断刷新。第一季度，全公司九项主要产品，有六项创造了历史同期最高纪录。包钢广大工人团结战斗，用高磷铁炼出了优质钢。好几个钢厂发扬中国工人阶级的革命志气，造出了过去靠进口的石油管、高压锅炉管、液压支柱合金钢和造船用的钢板。上海沪东造船厂的工人说：“刮右倾翻案风的人搞崇洋迷外的投降主义，我们就要同他对着干，让国产船跑遍五大洋。”船体工人吃在船台，睡在船台，焊火不灭，战斗不息，大战二万五千吨货轮“福州”号。这艘远洋轮船，今年三月底就胜利下水了。大连红旗造船厂第一季度接连造出了两艘二万四千吨的油轮，最近又有一艘二万多吨的油轮提前下水。与此同时，这个造船厂还造出了我国第一台可供五万吨级大船使用的一万八千匹马力的主机，用实际行动有力地批判了邓小平的洋奴哲学和投降主义。

    广大铁路工人决心当好社会主义建设的“先行官”。北京、齐齐哈尔、哈尔滨、吉林、沈阳、锦州、柳州、西安等铁路局数千公里的运输线上，到处热气腾腾，工人们以国家主人翁的精神和共产主义风格从事劳动，创造了历史同期最高运输纪录，提前完成了第一季度国家运输计划。

    群众是真正的英雄，是推动历史前进的动力。曾几何时，党内最大的不肯改悔的走资派邓小平把自己装扮成“会抓经济”的专家、里手，以“救世主”自居，好象没有他这个邓“屠夫”，我们就要吃“混毛猪”了。世界上根本没有那么回事。第一季度我国工业生产的大好形势这个雄辩的事实，剥去了邓小平“有能力”“会抓经济”的虚假外衣，再次粉碎了他散布的我国经济战线所谓“一团漆黑”的谎言。阶级敌人妄图以破坏生产来破坏革命的险恶用心，也遭到了可耻的破产。

    批判唯生产力论正是为了发展社会主义生产力

    党内最大的不肯改悔的走资派邓小平曾经说过：“唯生产力论不要批了吧，再批，生产上不去了！”他还说，他搞的那一套“不能称作唯生产力论”，仿佛我们批判唯生产力论是不要搞生产，谁搞生产谁就是搞唯生产力论。这完全是邓小平蓄意颠倒黑白，制造混乱。

    你们搞的那一套“不能称作唯生产力论”吗？请听听工人阶级的回答。抚顺石油三厂的工人指出，马克思主义告诉我们，在有阶级存在的社会中，生产力的发展和经济基础的巩固，都离不开生产关系和上层建筑的变革；生产力的发展和经济基础的巩固，是在生产关系和生产力、上层建筑和经济基础的矛盾运动中进行的。在社会主义社会，这种矛盾运动必然要表现为无产阶级和资产阶级之间的阶级斗争。邓小平鼓吹唯生产力论，就是妄图反对在上层建筑和生产关系领域里进行社会主义革命，妄图熄灭无产阶级对资产阶级的斗争。所以他这个人从来不提阶级斗争这个纲，而鼓吹“三项指示为纲”和什么“白猫黑猫”那一套。他否定阶级斗争是社会发展的动力，这不是唯生产力论又是什么东西呢！

    用马克思主义武装起来的工人阶级是蒙骗不了的。他们越来越清楚地看到，无产阶级夺取政权以后，党内修正主义路线的头子鼓吹唯生产力论，都有两个特点：一个是同时贩卖阶级斗争熄灭论，以此鼓动资产阶级向无产阶级进攻；一个是用资产阶级经济思想蛊惑人心，妄图诱使广大群众跟着他们搞资本主义。赫鲁晓夫、勃列日涅夫叛徒集团是这样干的，刘少奇、林彪这样干过，邓小平重新工作以后，又要这样干。

    批判唯生产力论就不要搞生产了吗？这是邓小平妄图把水搅浑，以售其奸的一种手法。我们党历来重视经济工作，一向重视发展生产力。早在一九四五年毛主席就指出：“中国一切政党的政策及其实践在中国人民中所表现的作用的好坏、大小，归根到底，看它对于中国人民的生产力的发展是否有帮助及其帮助之大小，看它是束缚生产力的，还是解放生产力的。”新中国成立以来，毛主席又为我们制定了抓革命、促生产的伟大方针，制定了发展生产的一系列具体路线和具体政策，并且取得了社会主义经济建设的伟大胜利。在本世纪内把我国建设成为社会主义现代化强国，也是毛主席为我们规划的宏伟蓝图，亿万人民正在为实现这个伟大目标而努力奋斗。那些刮右倾翻案风的人闭着眼睛不看事实，恶意攻击我们党“只讲政治，不讲经济，只讲革命，不讲生产”，这是彻头彻尾的谎言！

    在革命的大批判中，广大工人、干部和技术人员从他们切身的经历中认识到，正是唯生产力论束缚了社会主义生产力的发展，而批判唯生产力论正是为了发展我国社会主义的生产力，巩固无产阶级专政。我们同邓小平的分歧不是要不要搞生产，要不要四个现代化，而是按照什么方向和路线去搞生产，去实现四个现代化，实质上是实现社会主义的现代化，还是搞成资本主义或者社会帝国主义那样的现代化。以阶级斗争为纲，贯彻执行毛主席提出的抓革命，促生产，促工作，促战备的伟大方针，这是我国实现社会主义四个现代化的保证。大同矿务局工人理论小组的同志在大批判中说，抓革命，促生产，正确地反映了社会主义革命和社会主义建设两者之间的关系，体现了以阶级斗争为纲，多快好省地发展社会主义生产的客观规律。抓革命，就是抓阶级斗争，就是要开展上层建筑领域的革命，不断地改善生产关系。只有这样，才能发展生产力，繁荣社会主义经济。“政治不改革，一切生产力都遭到破坏的命运，农业如此，工业也是如此。”文化大革命前刘少奇推行修正主义路线的结果，不正是这样吗？文化大革命以来，我国工业全面高涨，社会主义建设事业蓬勃发展，也正说明，只有革命才能解放生产力。

    抓革命，促生产，用实际行动回击右倾翻案风，已经成为广大职工的战斗誓言。他们在短短的几个月中，赢得了斗争的胜利，取得了发展大好形势的经验，这就是：第一，必须加强党的领导，不断端正各级党组织和领导骨干的思想和政治路线；第二，充分相信和依靠群众，牢牢掌握斗争的大方向，把斗争锋芒直指邓小平和他反革命的修正主义路线；第三，坚持抓革命，促生产，促工作，促战备的伟大方针，加强领导，推动生产、建设和科研蓬勃发展。

    形势大好，我们要乘胜前进。可以预计，随着斗争的胜利向前发展，我国工业的生产和建设必将取得更大的成果，为巩固无产阶级专政做出新的贡献。＊


“特殊钢”

    蔡克霖(1976.04.30)

    （江苏冶金机修厂工人　蔡克霖）

    十里钢城斗志昂，

    夺钢前哨歌声壮；

    炉前冲上新委员，

    脾气还是那样犟。

    文化大革命中淬过火，

    批林批孔中加过钢；

    毛泽东思想照耀长大，

    红卫兵袖章工装里藏。

    就着炉火学理论，

    “鞍钢宪法”指航向；

    火辣辣，热扑扑，

    炼钢炉前摆战场。

    同修正主义对着干，

    批判走资派敢当闯将；

    风云变幻方向明，

    阶级斗争永不忘。

    大伙儿爱他象盆火，

    革命斗志火样旺；

    他抖一抖钢钎笑盈盈，

    浑身上下闪火光！

    新委员，真是犟，

    犟得象块“特殊钢”

    熔炉百炼骨更硬，

    好钢打在刀刃上！＊


四川省石油管理局隆重召开庆祝大会

    热烈庆祝在毛主席、党中央亲切关怀下自力更生打成我国第一口超深井的胜利

    新华社(1976.05.05)

    大会表彰了七○○二钻井队全体职工，授予“勇攀高峰的七○○二深井钻井队”的光荣称号

    在热烈的掌声中通过四川省石油管理局全体职工给伟大领袖毛主席的决心书

    ×　　×　　×

    新华社成都一九七六年五月四日电　在深入批邓、反击右倾翻案风斗争取得伟大胜利的大好形势下，四川省石油管理局五月二日在川中石油矿区隆重召开庆祝大会，热烈庆祝在毛主席、党中央的亲切关怀下，打成我国第一口六千零十一米超深井的胜利，表彰打成这口超深井的七○○二钻井队的全体职工。在大会上，来自四川和全国各地的六千多名代表，热烈欢呼党中央的两项英明决议，热烈欢呼毛主席革命路线的伟大胜利，决心夺取批判邓小平、反击右倾翻案风斗争的新胜利，夺取抓革命、促生产的新胜利。

    出席大会的有石油化工部副部长张珍、孙晓风，中共四川省委书记、四川省革命委员会副主任徐驰，四川省石油管理局党委书记黄凯等有关部门的负责同志；大庆、胜利、大港、玉门、新疆等地油田的代表和全国著名的大庆油田的一二○二、一二○五钻井队，胜利油田的三二五二钻井队，华北勘探指挥部三二六九钻井队，四川的三二一一一英雄钻井队等单位的代表。

    初夏的川中石油矿区生机勃勃，气象万千，洋溢着团结胜利的欢乐气氛。打成这口超深井的七○○二钻井队的全体职工，满怀批邓和反击右倾翻案风斗争的胜利喜悦，头戴铝盔，意气风发，胸前佩戴着鲜红的光荣花，受到了参加大会的全体代表的热烈欢迎。大会开始时，在热烈的掌声和欢乐的乐曲声中，徐驰和孙晓风同志代表中共四川省委、四川省革命委员会和石油化工部，向七○○二钻井队赠送了马列著作和毛主席著作，颁发了奖旗，并授予这个钻井队为“勇攀高峰的七○○二深井钻井队”的光荣称号。

    参加庆祝大会的代表们一致认为，我国石油战线出现了七○○二钻井队这样的先进集体，生动地反映了经过无产阶级文化大革命、批林批孔和学习无产阶级专政理论运动，石油战线广大工人、干部和工程技术人员精神面貌发生的深刻变化，是对党内最大的不肯改悔的走资派邓小平否定文化大革命，妄图翻案复辟的有力回击。

    勇攀高峰的七○○二钻井队的全体职工，经过无产阶级文化大革命的教育和锻炼，坚持无产阶级政治挂帅，大批修正主义，大干社会主义，取得了优异成绩，连续十年被评为先进集体。去年七、八、九三个月，当邓小平大刮右倾翻案风的时候，他们在党支部领导下，以阶级斗争为纲，坚持党的基本路线，同邓小平的修正主义路线对着干，克服了一系列困难，闯过了硬地层钻探关，提前完成了钻探计划。反击右倾翻案风斗争开展后，他们更加斗志昂扬，以“可上九天揽月，可下五洋捉鳖”的英雄气概，用我国自制的人造金刚石钻头，提前胜利地打成了我国第一口六千零十一米的超深井。这标志着我国的深井钻探达到了一个新的水平。这个钻井队的工人们说，这口超深井，是狠抓阶级斗争，顶着邓小平的“经济台风”、“业务台风”打成的，再一次说明革命是发展生产的强大推动力。

    徐驰和张珍同志在大会上讲了话。他们代表中共四川省委、四川省革命委员会和石油化工部向七○○二钻井队表示热烈祝贺。他们说，我国第一口超深井的打成，是毛主席革命路线的伟大胜利，是无产阶级文化大革命、批林批孔、学习无产阶级专政理论运动和反击右倾翻案风斗争的丰硕成果，是以阶级斗争为纲，贯彻执行独立自主、自力更生方针的胜利成果，是社会主义大协作的产物。（⑴⑷）他们号召大家学习七○○二钻井队以阶级斗争为纲，坚持党的基本路线，同邓小平反革命的修正主义路线对着干的高度阶级斗争、路线斗争觉悟；学习他们对伟大领袖毛主席无限忠诚，毛主席指向哪里他们就打到哪里的无产阶级革命精神；学习他们坚持独立自主、自力更生的方针，敢于攀登高峰的雄心壮志，不断夺取抓革命、促生产的新胜利，决心把反击右倾翻案风的斗争进行到底，巩固和发展无产阶级文化大革命的胜利成果。

    七○○二钻井队指导员姚光雄代表井队全体职工，在大会上发了言。他怀着深厚的无产阶级感情激动地说，我们的一切胜利，首先归功于伟大领袖毛主席，归功于党和人民。他说，在毛主席和党中央的亲切关怀下，我们在全国人民的支援下，胜利地钻成了我国第一口超深井，这是对邓小平刮起右倾翻案风，散布“今不如昔”谬论的一个有力回击。我们要紧跟毛主席的伟大战略部署，认真学习毛主席的重要指示，不断提高阶级斗争觉悟和路线斗争觉悟，做到成绩面前不停步，荣誉面前不骄傲，继续深入批判不肯改悔的走资派邓小平及其反革命的修正主义路线，发扬不怕疲劳，连续作战的作风，努力加速四川石油和天然气的勘探建设步伐，向深部地层要油要气，以钻出更多超深井的实际行动为伟大领袖毛主席争光，为伟大的社会主义祖国争光。

    大会在热烈的掌声中，通过了四川省石油管理局全体职工给伟大领袖毛主席的决心书。

    庆祝大会后，代表们又召开小组会，认真学习毛主席的重要指示，愤怒批判邓小平妄图颠覆无产阶级专政，复辟资本主义的罪行。在批邓的过程中，他们还重温了毛主席关于发展我国石油工业的多次重要指示，总结交流了文化大革命以来认真执行“鞍钢宪法”，深入开展“工业学大庆”群众运动的经验，畅谈了石油战线的大好形势。大家一致表示：要在各级党委的一元化领导下，以毛主席的重要指示为强大的思想武器，集中火力批判邓小平的反革命的修正主义路线，反击右倾翻案风，沿着毛主席的革命路线阔步前进。＊


大庆油田隆重举行庆祝毛主席《五·七指示》十周年大会

    沿着光辉的五·七道路乘胜前进

    大会通过给伟大领袖毛主席、党中央的汇报信　到会同志愤怒声讨邓小平罪行

    新华社(1976.05.07)

    新华社大庆一九七六年五月六日电　在反击右倾翻案风的斗争取得伟大胜利的大好形势下，在集中火力批判邓小平的新高潮中，大庆油田的职工和家属代表五万人于六日隆重集会，热烈庆祝毛主席的《五·七指示》发出十周年，庆祝贯彻执行《五·七指示》取得的丰硕成果。大会坚决拥护中共中央的两项英明决议，坚决支持首都工人民兵、人民警察、警卫战士对在天安门广场制造反革命政治事件的一小撮阶级敌人实行无产阶级专政，愤怒声讨党内最大的不肯改悔的走资派邓小平妄图颠覆无产阶级专政、复辟资本主义的罪行，声讨一小撮阶级敌人在天安门广场的反革命罪行。到会同志决心以阶级斗争为纲，坚持党的基本路线，集中火力批邓，把反击右倾翻案风的斗争进行到底；继续高举“鞍钢宪法”的旗帜，沿着《五·七指示》指引的道路，把大庆建设成巩固无产阶级专政的坚强阵地，使企业成为革命化的大学校，为社会主义祖国作出更大的贡献。

    今天，辽阔的大庆油田阳光灿烂，到处是一派朝气蓬勃、团结战斗的革命景象。

    庆祝大会的中心会场设在油田中心的广场上。中共大庆委员会副书记、大庆革委会副主任陈烈民在大会上宣读了大会给伟大领袖毛主席、党中央的汇报信。全场在热烈的掌声和吹呼声中，一致通过了这封汇报信。

    中共大庆委员会书记、大庆革委会主任宋振明在会上宣读了毛主席的《五·七指示》，并讲了话。他说，十年来，在无产阶级文化大革命的推动下，大庆油田广大职工和家属贯彻执行毛主席的《五·七指示》，不断排除刘少奇、林彪修正主义路线的干扰、破坏，努力把大庆办成学习马克思主义、列宁主义、毛泽东思想的大学校；努力把企业建成巩固无产阶级专政的坚强阵地；努力限制资产阶级法权，促进社会主义新生事物茁壮成长；努力培养反修防修的革命战士，造就一代亦工亦农、能文能武的共产主义新人；一业为主，兼做别样，努力增强巩固无产阶级专政的物质基础。《五·七指示》指引着大庆油田在社会主义大道上阔步前进，在大庆结出了丰硕成果。毛主席的《五·七指示》，是无产阶级专政下继续革命，反修防修，巩固无产阶级专政，逐步向共产主义过渡的光辉文献，给我们指明了限制资产阶级法权，缩小三大差别，对资产阶级实行全面专政，用社会主义战胜资本主义的正确途径。

    宋振明说，当前，全国形势一片大好。在反击右倾翻案风斗争的推动下，我们大庆油田今年以来月月全面完成国家生产计划，各项主要经济指标都创造了历史同期最高水平。我们要更加认真地学习毛主席的重要指示，进一步掀起批判邓小平、反击右倾翻案风的新高潮，抓革命、促生产，沿着毛主席光辉的《五·七指示》指引的方向，继续革命，永远前进。

    毛主席在《五·七指示》中指出：“工人以工为主，也要兼学军事、政治、文化。也要搞社会主义教育运动，也要批判资产阶级。在有条件的地方，也要从事农副业生产，例如大庆油田那样。”在迎接《五·七指示》发出十周年的日子里，大庆油田的广大职工、家属，重温毛主席的这一教导，回顾十年来沿着毛主席的光辉指示胜利前进的战斗历程，畅谈贯彻执行这一指示所取得的丰硕成果和经验体会，心情无比激动。今天，来自大庆油田各条战线的代表“家属闹革命的先锋”李法兰、“继承铁人精神的好队长”高金颖等在大会上先后发言，兴奋地谈到大庆油田十年来贯彻《五·七指示》取得的伟大成就。他们说，为了把大庆办成学习马克思主义、列宁主义、毛泽东思想的大学校，十年来我们广大职工和家属学习马克思主义、列宁主义、毛泽东思想的群众运动更加广泛、深入，现在，全油田政治夜校已经发展到一千五百多所，理论学习小组增加到五千八百多个，工人理论辅导员发展到三万多人。十年来，大庆油田各级党组织带领广大职工、家属深入批判刘少奇、林彪反革命的修正主义路线，批判资产阶级，批判资产阶级法权；今年以来，广大职工、家属又深入批判了党内最大的不肯改悔的走资派邓小平炮制的“三项指示为纲”的修正主义纲领，批判他胡说什么“大庆和别的地方不同，阶级斗争对你们来讲不是主要矛盾”的谬论，进一步提高了把企业建设成为巩固无产阶级专政的坚强阵地的自觉性。（⑴⑵）

    十年来，广大职工和家属坚持以工为主，也从事农副业生产，现在，一个工农结合、城乡结合的社会主义新型矿区已经初具规模。在辽阔的矿区，不搞大城市，分散建设了六十多个工农中心村，一百六十八个居民点，实行了政企合一的管理体制。这样，使矿区发生了一系列有利于限制资产阶级法权、缩小三大差别的深刻变化，城乡关系、工农关系发生了新的变化，职工家属的精神面貌和政治地位也发生了变化。与此同时，社会主义新生事物如雨后春笋在油田大量涌现，从各个方面限制了资产阶级法权。十年来，油田各级党组织学习人民解放军，加强政治思想工作，努力把每个职工、家属和青少年都培养成为反修防修的革命战士，造就亦工亦农、能文能武的一代共产主义新人。现在，一支“铁人”式的革命化队伍正在茁壮成长。正是依靠这样一支队伍，使企业沿着毛主席指引的社会主义方向胜利前进，把巩固无产阶级专政的任务不断落实到每一个基层。学习马克思主义、列宁主义、毛泽东思想，批判资产阶级，批判修正主义，极大地振奋了油田广大职工、家属的革命精神，促进了工农业生产的迅速发展。十年来，原油生产一直以高速度持续跃进，现在的一个大庆相当于一九六五年的六个大庆。农林牧副渔各业也获得了全面发展。全油田共开荒种地三十二万亩，累计已生产粮食五亿多斤，蔬菜七亿多斤，各种肉类一千多万斤。有五万多名家属连续十一年没有吃国家的商品粮。

    发言的同志们说，党内不肯改悔的走资派邓小平代表党内外资产阶级的利益，拚命维护和扩大资产阶级法权，恶毒攻击无产阶级文化大革命，妄图颠覆无产阶级专政，复辟资本主义，我们坚决不答应！十年来，我们大庆职工和家属坚持走光辉的五七道路，获得了丰硕的成果，这是无产阶级文化大革命的伟大胜利，是毛主席的光辉《五·七指示》的伟大胜利，这也是对党内不肯改悔的走资派邓小平的有力回击。他们说，战斗的成果，要用战斗来保卫。我们一定要深入揭发、批判邓小平的反动罪行，以实际行动保卫毛主席，保卫党中央，保卫毛主席的革命路线。＊


针锋相对　寸步不让

    ——上钢五厂工人、干部深入批判邓小平在工交战线散布的修正主义谬论

    本报通讯员;本报记者(1976.05.08)

    “对邓小平反革命的修正主义路线，必须进行针锋相对、寸步不让的斗争！”上海第五钢铁厂广大职工，最近一段时间，在厂党委领导下，用马克思主义、列宁主义、毛泽东思想作武器，联系本厂两条路线斗争的历史，对邓小平在工交战线散布的一整套修正主义谬论进行了系统的批判。在毛主席、党中央的英明决策鼓舞下，这个厂掀起批判邓小平、反击右倾翻案风的新高潮，革命大批判正在深入发展。

    这个厂是围绕着办企业中的五个大是大非问题，对邓小平在工交战线散布的谬论展开批判的。他们认为，在这五个问题上批透邓小平散布的谬论，可以进一步认清邓小平的反动面目，更自觉地贯彻执行毛主席的革命路线，保证企业沿着社会主义方向胜利前进。

    第一，社会主义企业的根本任务是什么：是单纯地搞生产，还是首先把无产阶级专政的任务落实到基层，把企业建设成反修防修的坚强堡垒？

    伟大领袖毛主席教导我们：“团结起来，为了一个目标，就是巩固无产阶级专政，要落实到每个工厂、农村、机关、学校。”这说明，社会主义企业的一个根本任务，就是把企业办成巩固无产阶级专政的阵地，建设成反修防修的坚强的战斗堡垒。邓小平极力鼓吹“三项指示为纲”的修正主义纲领，对企业的任务只讲“把生产搞上去”，把工厂说成单纯的经济组织。去年他到上海，曾露骨地说：“批唯生产力论，谁还敢抓生产？”按照他这种逻辑，无产阶级专政、党的基本路线、社会主义方向等等，统统被一笔勾销了。

    上钢五厂的工人们在革命大批判中说，为革命搞好生产，为无产阶级专政提供强大的物质基础，为将来向共产主义过渡创造物质条件，这是我们工人阶级肩负的重任。但是，社会主义的钢厂，不仅要为社会主义祖国多产优质钢材，更要为巩固无产阶级专政培养反修防修的革命战士。按照邓小平反革命的修正主义谬论，不抓无产阶级同资产阶级的阶级斗争，只是孤立地去抓生产，结果工厂企业就会成为滋生资产阶级、资本主义的土壤，社会主义所有制就会变成资本主义的所有制。邓小平鼓吹这些谬论的险恶用心，就是妄图把工厂企业变成他复辟资本主义的基地。

    上钢五厂广大工人还指出，只有抓好革命，才能促进生产。如果照邓小平反革命的修正主义路线去搞，根本不可能把生产搞上去。文化大革命以来，这个厂坚持抓阶级斗争这个纲，把学习革命理论、反修防修放在首位，积极限制资产阶级法权，热情地支持社会主义新生事物，不断完善社会主义生产关系，有力地促进了生产的发展。在厂房、设备和人员基本不增加的情况下，钢产量比文化大革命前翻了一番多，优质钢增长三倍。这正说明，坚持“鞍钢宪法”，坚持抓革命、促生产，认真把无产阶级专政的任务落实到基层，才能多快好省地发展生产。

    第二，靠谁来管理社会主义企业：靠广大工人群众，还是靠少数“专家”？

    毛主席教导说：“我们必须全心全意地依靠工人阶级”，“共产党基本的一条，就是直接依靠广大革命人民群众。”邓小平却胡说什么：“依靠工农兵是相对的”。这种谬论同刘少奇攻击工人是“破椅子”，同林彪污蔑劳动人民想的只是“恭喜发财”，是一路货色。

    上钢五厂的广大工人指出，邓小平反对依靠工人阶级，却极力鼓吹“专家治厂”，这是妄图实行资产阶级专政。他们回顾文化大革命前，工人群众没有发言权，一切都按照“专家立法，技术员执法，工人守法”的资产阶级规矩办理。文化大革命冲掉了“专家治厂”、“一长制”等修正主义的枷锁。工人群众当家做主人，对企业有了领导权、管理权、监督权。邓小平妄想恢复文化大革命前的老一套，工人们当然坚决不答应。

    毛主席说：“制度要有利于群众”。邓小平却硬说要对工人管“严一点”，企图借健全规章制度为名，对工人重新实行“管、卡、压”。这是故意同毛主席唱反调。

    上钢五厂工人指出，合理的规章制度有利于生产，有利于群众，我们从来不反对。我们反对的是不合理的规章制度。企业的规章制度是否合理，很重要的一条是看调动还是压制群众的社会主义积极性。文化大革命前，按照旧的规章制度，这个厂的仓库工人只能“坐等上门管仓库”，严重影响仓库工人的社会主义积极性。现在，他们建立了新的合理的规章制度，打破了记帐、管理的工种界限，送料到炉前，服务到班组，受到生产工人热烈欢迎。在大批判中，工人们说：邓小平妄图恢复“管、卡、压”，是蓄意与工人阶级为敌，这正暴露了他是党内外资产阶级总代表的反动阶级本质。

    第三，靠什么来调动工人的生产积极性：靠物质刺激、奖金挂帅，还是靠无产阶级政治挂帅？

    毛主席说：政治是统帅，是灵魂。“政治工作是一切经济工作的生命线。”邓小平却胡说什么：“我们革命都靠物质刺激”，要“靠物质刺激走向共产主义”，这真是荒谬绝伦。

    上钢五厂工人们指出，我国革命的历史证明，只有遵照毛主席的指示，靠无产阶级政治挂帅，调动广大军民的革命积极性，才能使革命从一个胜利走向又一个胜利。民主革命时期是这样，社会主义革命时期也是这样。靠物质刺激，刺激出来的决不是社会主义的积极性，只能是走资本主义道路的积极性。文化大革命前，这个厂有个车间推行刘少奇的所谓“小指标竞赛”，靠奖金刺激生产，动不动就扣分，扣奖。每次评奖金，越评越僵，破坏了工人内部的团结，损害了工人的革命积极性，使钢产量大幅度下降，品种越来越少。文化大革命中，批判了物质刺激，极大地调动了工人群众的社会主义积极性，使这个车间的生产翻了一番。一个老工人在大批判中愤慨地说：“邓小平推行的修正主义路线如果得逞，得到好处的只能是资产阶级；我们工人阶级只能是吃二遍苦。邓小平关心工人生活是假，他的真意是企图用小恩小惠，麻痹我们的革命斗志，以便他安安稳稳地复辟资本主义。

    这几年，上钢五厂各级领导坚持无产阶级政治挂帅，大力开展思想政治工作。各车间表扬了自觉破除资产阶级法权思想的先进典型，带动全体工人学先进，赶先进，新人新事不断涌现。工人们说：“我们工人干社会主义决不是为人民币，我们是要埋葬那个‘金钱万能’的资本主义世界。”工人们这种高度的社会主义积极性，对全厂生产的发展起了很大促进作用，也是对邓小平的有力批判。（⑴⑷）

    第四，靠什么来加快工业发展的步伐：是靠独立自主、自力更生，还是靠洋奴哲学、爬行主义？

    遵照毛主席的教导，坚持独立自主、自力更生的方针，是加快工业发展步伐的金光大道。无产阶级文化大革命以来，上钢五厂的工人和技术人员破除迷信，解放思想，自力更生，进行技术革命，完成技术革新项目一千多项，彻底改变了全厂的技术面貌。文化大革命前，他们只能生产一千八百多种规格、品种的钢材，现在能够生产七百多种钢种、一万一千八百多个规格的结构钢、特殊钢的钢材。

    文化大革命前，邓小平就伙同刘少奇一起推行崇洋迷外的修正主义黑货。去年，他又旧病复发，到处发指示，作报告，说什么实现四个现代化靠“引进国外先进技术”，还说什么“这是最可靠的”，而且是“一个大政策”。

    上钢五厂工人们一针见血地指出，这是十足的洋奴哲学，这是对中国工人阶级和中国人民最大的侮辱。大家说：如果样样靠引进，那就一定会屈服于帝国主义、社会帝国主义的压力。邓小平把发展生产技术的希望寄托在外国，正好说明他不仅代表国内资产阶级的利益，而且代表国外资产阶级的利益，具有买办资产阶级的特点。

    第五，社会主义生产的目的是什么：是单纯为了盈利，还是为了国家和人民的需要？

    上钢五厂广大工人、干部，对邓小平叫嚷的“不是说利润挂帅嘛，在这个问题上挂点帅没关系”的谬论进行了深入的批判。

    工人们说：我们搞生产的目的非常明确，就是为了巩固无产阶级专政，为了满足国家和人民进行社会主义革命和社会主义建设的需要。利润要不要？不是不要。就一个企业来说，按照国家计划努力增产，在生产中厉行节约，降低成本，多向国家上缴利润，为国家的社会主义建设和支援世界革命积累资金，这是重要的。但是，绝不能搞利润挂帅。

    “历史的经验值得注意。”文化大革命前，这个厂曾经把利润作为生产的目的，企业管理服从于扩大利润。一些国家急需的产品，因为生产周期长，利润低，被拒之门外，给国家造成了损失。文化大革命以来，批判了利润挂帅，只要国家需要，亏本也干。工人们想全局，急全局，千方百计为全局。有时明知接受这个任务费工多要亏本，他们还是接下来，并及时完成。正是由于坚持抓革命、促生产的方针，全厂钢铁生产迅猛发展，上缴利润比过去成倍增长。如今这个厂每二至三年的上缴利润，就可以再建一个上钢五厂。

    革命大批判带来了丰硕的物质成果。上钢五厂通过批判邓小平在工交战线散布的修正主义谬论，广大工人、干部贯彻执行毛主席革命路线的自觉性进一步提高，人的精神面貌发生深刻变化，全厂生产蓬勃发展。今年第一季度，这个厂的总产值与去年同期相比，增长百分之十三；优质钢增长百分之八点七；关键品种滚珠轴承钢、不锈钢、高速工具钢、高温合金等的产量，都有大幅度的增长。电炉和加工车间的生产水平也都超过去年同期。

    本报通讯员

    本报记者＊


他们特别能战斗

    ——记广西梧州市光学仪器厂工人理论队伍抵制“三项指示为纲”的斗争

    新华社通讯员;新华社记者(1976.05.09)

    去年夏季前后，党内最大的不肯改悔的走资派邓小平抛出“三项指示为纲”的修正主义纲领，刮起右倾翻案风的时候，广西梧州市光学仪器厂的工人理论队伍就抵制了它。接着，这支工人理论队伍又和全厂工人、干部一起，顶住了十二级“经济台风”、“业务台风”。在反击右倾翻案风的斗争中，这支工人理论队伍在厂党总支的领导下，站在运动的前列，把斗争矛头直指党内最大的不肯改悔的走资派邓小平，带动全厂工人群众，批判“三项指示为纲”的修正主义纲领。这一事实有力地证明：“翻案不得人心。”这个厂的斗争实践也说明建设一支马克思主义的工人理论队伍，是反修防修、巩固无产阶级专政的百年大计，这支队伍非有不可，有和没有大不一样。

    哨兵的眼睛

    梧州市光学仪器厂是个只有二百六十多人的小厂，生产各种光学显微镜、望远镜。这个厂在批林批孔运动中，建立起一支有七十多人的工人理论队伍。他们坚持“认真看书学习，弄通马克思主义”，努力掌握马克思主义这个政治上的望远镜和显微镜，逐步提高了识别真假马克思主义的能力。工人们说，他们有一双“哨兵的眼睛”。

    去年七月，正当学习无产阶级专政理论的运动深入展开的时候，邓小平抛出的“三项指示为纲”的修正主义纲领也吹到了梧州市。一天，厂生产指挥组的一位同志，起草了一条标语，动员大战第三季度，以优异成绩迎接国庆节。工人理论辅导员车天福拿过去一看，只见标语的开头，有“以三项指示为纲”几个字，他想这个提法同无产阶级专政的理论对不上号，急忙去找厂党总支书记曹葆存，说：“这个口号的提法有问题。”老曹看了，也觉得有问题。但听人说这个“新提法”有“来头”，老曹便召集党总支委员、工人理论辅导员一起，专门就这个问题进行了一次认真的讨论。党总支委员、工人理论辅导员甘信诚说：“过去我们写标语，都是写以阶级斗争为纲，这是毛主席一贯的教导，这个‘新提法’却并列着三个纲，不是和毛主席指示的政治是统帅唱对台戏吗？”车天福想到无产阶级专政理论的语录中马克思、列宁的论述，都是强调阶级斗争是社会变革的巨大杠杆，是推动历史前进的火车头，也没有讲过别的什么纲。他还翻出列宁在《卡尔·马克思》一文中的一段话：“马克思主义给我们指出了一条指导性的线索，使我们能在这种看来迷离混沌的状态中发现规律性。这条线索就是阶级斗争的理论。”（《列宁选集》第２卷第５８７页）大家你一言，我一语，都赞同车天福的意见。经过认真讨论，大家一致同意把标语上的“三项指示为纲”一笔勾掉，改为：“以阶级斗争为纲”。

    一幅幅“以阶级斗争为纲，大战第三季度，以优异成绩迎接国庆”的标语，迎着夏日的骄阳悬挂起来了。

    在这之后，尽管“三项指示为纲”的黑风越刮越大，这个厂的党总支在工作总结、报告和讲话中，都不提“三项指示为纲”。他们坚持以阶级斗争为纲，带领干部、工人继续深入地学习无产阶级专政的理论，开展评论《水浒》活动，促进了全厂的安定团结和生产发展。

    路线斗争真的“不可知”吗？受骗上当真的“难免”吗？否！事实证明，只要努力掌握马克思主义阶级斗争的理论，就能识别那种反马克思主义的口号和思潮。一旦马克思主义、列宁主义、毛泽东思想在广大革命群众的思想上扎了根，谁想要另搞一套：此路不通！

    劲松的脚跟

    去年九月，邓小平在“三项指示为纲”的黑旗下，又煽动刮起了一场“十二级”的“经济台风”、“业务台风”，还提出什么“整顿为纲”，要摸什么“老虎屁股”、“狮子屁股”，气势汹汹，一时甚嚣尘上。这时候，梧州社会上也出现了一种论调，有人说光学仪器厂“理论队伍挂上号，企业管理乱糟糟”，“没有规矩还能成个方圆？”一定要他们来一番“整顿”。

    听到这种议论，光学车间安装班工人理论辅导员祝纪雄嗅出了有点不对味儿。他在全班学习会上提出了问题：这种“整顿”，究竟把工人放在什么位置上？工人是企业的主人，还是奴隶？大家议论说：文化大革命前，由于刘少奇修正主义路线的干扰和破坏，对工人实行管、卡、压，群众的社会主义积极性受到压抑，到一九六五年只能年产低倍显微镜五百二十台。文化大革命中，批判了修正主义办企业路线，认真贯彻“鞍钢宪法”，工人群众真正成了企业的主人，从一九七一年到一九七四年，这个厂基本上没有增加人员、设备，总产值平均每年递增百分之七十一点八，全员劳动生产率平均每年递增百分之五十四，显微镜年产量由五百台增加到三千台，产品品种由两种增加到十六种。这难道是靠“制度”、“定额”提上来的吗？大家气愤地说：这不是什么整顿制度的问题，而是肯定还是否定文化大革命伟大成果的斗争。想把我们拉回到文化大革命前的老路，坚决不答应！

    工人理论队伍把意见反映给党总支。厂党总支积极支持群众的意见，决定不理会邓小平的那一套！

    在这个期间，工人理论队伍着重学习研究了关于资产阶级法权和社会主义企业的生产关系的问题，联系本单位实际，提出了进一步健全“两参一改三结合”制度的建议。厂党总支接受了工人理论队伍的意见，发动群众建立了有工人群众参加的厂、车间、班组三级管理网，同修正主义的管、卡、压对着干。

    理论一旦被群众所掌握，就变成巨大的物质力量。邓小平妄想用“十二级台风”把社会主义吹倒，把历史的车轮“扭”回头，但是，用马克思主义理论武装起来的工人阶级，如泰山顶上的劲松，巍然屹立，再大的“台风”也休想“扭”得动。

    钢铁的拳头

    毛主席亲自发动和领导的反击右倾翻案风的斗争在全国兴起了。二月六日，《人民日报》发表了《无产阶级文化大革命的继续和深入》的报道，指出了这场斗争的性质和意义。这个厂的工人理论队伍在厂党总支的领导下，一直站在斗争的前列，牢牢掌握斗争的大方向，把斗争矛头指向邓小平，发挥了带头作用和骨干作用。他们同工人群众一起学习、一起批判，把群众学习中遇到的难题和现实斗争中提出的问题，作为自己学习和研究的重点，然后，把学习成果整理出来再向群众宣讲。毛主席的重要指示“翻案不得人心。”和“社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。”发表后，这个厂的工人理论队伍很快就选编了革命导师关于社会主义时期阶级斗争和论党内资产阶级的部分论述，又辑纳了邓小平散布的修正主义谬论，印发给全厂职工，给群众以“武器”和“靶子”，把全厂批邓斗争逐步推向深入。

    四月七日晚，中央人民广播电台广播了党中央的两个决议，顿时，全厂一片欢呼，群情振奋。工人理论队伍成员们马上到车间、班组开展宣传，热烈欢呼中共中央关于华国锋同志任党中央第一副主席和国务院总理的决议，坚决拥护中共中央关于撤销邓小平党内外一切职务的决议，坚决支持首都工人民兵、人民警察、警卫战士对制造天安门广场反革命政治事件的一小撮阶级敌人实行无产阶级专政的革命行动。光学车间粗磨班工人理论辅导员何锦才听完广播后，马上组织全班工人学习讨论，愤怒声讨邓小平的反动罪行，声讨一小撮阶级敌人的反革命罪行。他们带头写出了全厂第一张决心书，表示要更加紧密地团结在以毛主席为首的党中央周围，用抓革命促生产的实际行动，保卫毛主席，保卫党中央，保卫毛主席的革命路线。

    连日来，梧州市光学仪器厂批邓的革命烈火越烧越旺，无论是工人、干部、还是炊事员、托儿所保育员，以及来厂学习的学校师生，人人投入战斗，个个口诛笔伐。他们指出，一小撮反革命分子要把邓小平推出来当中国的纳吉，充分地表明了邓小平是一切新老资产阶级的总代表。全厂广大工人、干部，决心以阶级斗争为纲，在党中央两个决议鼓舞下，乘胜前进，发展大好形势，把反击右倾翻案风的斗争进行到底。

    新华社通讯员　新华社记者＊


北京人民机器厂工人理论队伍带动工人认真学习理论　分专题深入批邓

    新华社(1976.05.09)

    新华社一九七六年五月七日讯　在党中央两项英明决议的鼓舞下，北京人民机器厂的工人理论队伍和全厂干部、群众一起，更加认真地学习毛主席的重要指示，联系发生在天安门广场的反革命政治事件，集中火力深入批判党内最大的不肯改悔的走资派邓小平的反动罪行，掀起了反击右倾翻案风斗争的新高潮，促进了革命和生产的发展。

    经过批林批孔和无产阶级专政理论的学习运动，北京人民机器厂的工人理论队伍在斗争中不断发展壮大，阶级斗争、路线斗争觉悟和马克思主义理论水平不断提高。反击右倾翻案风的斗争开始以后，全厂二百七十多名理论队伍成员，带头学习马克思主义、列宁主义、毛泽东思想，带头批判邓小平提出的“三项指示为纲”的修正主义纲领和他所鼓吹的阶级斗争熄灭论、唯生产力论以及所玩弄的折中主义诡辩论，使反击右倾翻案风的斗争在全厂迅速展开。在粉碎天安门广场反革命政治事件的斗争中，这个厂的工人理论队伍作为工人民兵，绝大多数人到天安门广场执行过任务。他们目睹一小撮阶级敌人的反革命罪行，受了一次活生生的阶级斗争教育，更加深刻地认识到了邓小平代表党内外资产阶级和没有改造好的地、富、反、坏、右利益的反动本质，更加深刻地认识到反击右倾翻案风斗争的重大意义，更加坚定了把反击右倾翻案风的伟大斗争进行到底的决心。四月七日以来，全厂各种类型的声讨会和批判会接连不断，批邓斗争出现了新的高潮。

    在前一段开展革命大批判的基础上，这个厂的理论队伍在厂党委的统一部署下，带动全厂职工把邓小平的反动罪行分为十个专题，一个专题一个专题地深入批判。在开展专题批判的过程中，他们把职工们在学习和批判中提出的问题提到理论小组，学习马列和毛主席的有关著作，举行专题理论讨论会。然后，把讨论的结果向职工们汇报，使全厂的学习和批判搞得生动活泼，不断深入。四月以来，工厂和各个车间密切联系现实阶级斗争，围绕资产阶级就在共产党内、资产阶级民主派、资产阶级法权与走资派的关系、走资派的活动特点和规律等问题，召开了十几次专题讨论会，从而大大加深了对毛主席的一系列重要指示的理解。在开展专题理论讨论的基础上，工厂和各车间的理论小组在专业理论队伍的帮助下，按照批判专题，编写了《阶级斗争没有熄灭，走资派还在走》、《阶级斗争是纲，其余都是目》、《从资产阶级民主派到走资派》、《资产阶级法权是产生走资派的土壤》、《翻文化大革命的案不得人心》、《走资派与孔孟之道》等十篇材料对群众进行辅导，推动了全厂的学习和批判。

    几个月来反击右倾翻案风的斗争实践，使这个厂的工人理论队伍深刻认识到，邓小平和一切机会主义的头子一样，他们为了在政治上搞修正主义，必然在理论上篡改马克思主义，具有很大的欺骗性。（⑴⑷）

    要彻底批判邓小平反革命的修正主义路线，必须认真看书学习。工厂和各车间理论小组的成员除坚持每周的学习日制度外，还利用业余时间刻苦读书。他们把系统学习和重点学习结合起来，围绕毛主席的一系列重要指示，有计划地学习马列著作和毛主席著作。为了搞清楚社会主义时期资产阶级在哪里这个问题，工厂理论小组认真学习马列著作和毛主席著作，联系苏联变修的教训，分析社会主义时期的阶级关系及其变化和社会主义时期阶级斗争的新特点。在自己先学一步的基础上，他们又认真给工人群众做好学习辅导。反击右倾翻案风的斗争开展以来，他们联系批邓，在政治业余学校给全厂同志辅导了《共产党宣言》、《社会主义从空想到科学的发展》、《再论工会、目前局势及托洛茨基和布哈林的错误》、《关于正确处理人民内部矛盾的问题》等马列著作和毛主席著作。各车间的理论小组还联系国际共产主义运动和我们党内两条路线斗争的历史，向工人群众介绍无产阶级革命导师对新老修正主义者鼓吹阶级斗争熄灭论、唯生产力论和折中主义的诡辩论所作的斗争；联系批判邓小平反革命的修正主义路线，宣讲毛主席关于评论《水浒》和批判孔孟之道的论述。在工人理论队伍的带动和帮助下，全厂职工看书学习的自觉性越来越高，学习马列主义、毛泽东思想的群众运动更加深入。全厂学马列的小组已发展到一百二十四个，百分之八十以上的职工都参加了学习。职工们通过学习，增强了识别真假马克思主义的能力，提高了革命大批判的水平。反击右倾翻案风的斗争开展以来，这个厂的理论队伍和工人已经写出了一大批比较深刻有力的批判文章。

    这个厂的工人理论队伍成员坚持不脱离群众，不脱离劳动，不脱离现实的阶级斗争，既当学习理论和批判邓小平的先锋，又当完成生产任务的闯将。他们严格要求自己，编写辅导材料和准备批判稿，尽量不占用或少占用生产时间；占用了生产时间，也要挤时间补上。他们扎根班组，虚心向群众学习，认真搞好调查研究，密切联系本厂实际和群众提出的问题，搞好对群众的辅导，并注意从理论和实践的结合上批深批透邓小平反革命的修正主义路线。为了批判邓小平翻文化大革命的案、算文化大革命的帐的罪行，他们调查了文化大革命给本厂带来的深刻变化，总结出文化大革命以来工厂出现的十四件新事，如老中青三结合的领导班子、工人理论队伍、五七工人大学、干部参加劳动、工人参加管理等，并举办展览会，用大量生动的事实歌颂文化大革命的伟大胜利，驳斥邓小平诬蔑文化大革命的谬论，使群众很受教育。第一机加工车间政治经济学研究小组，学习马列和毛主席关于政治与经济、革命与生产、上层建筑与经济基础相互关系的论述，写出辅导材料，给职工们宣讲，使大家搞清楚革命人民同邓小平的分歧，不是要不要生产，要不要实现四个现代化的问题，而是用什么路线抓生产和走什么道路实现四个现代化的问题，是搞马克思主义还是搞修正主义的问题。认识提高以后，全厂工人、干部和技术人员更加自觉地坚持抓革命、促生产的方针。他们认真总结文化大革命以来企业管理的新经验，制订贯彻落实“鞍钢宪法”的措施；各级领导干部深入第一线，和工人群众同学习、同批判、同劳动，全心全意依靠工人阶级办好社会主义企业；工人们“上班加油干，下班搞批判”，以主人翁的精神搞好革命和生产，帮助领导把好路线关；全厂上下热情支持社会主义新生事物，巩固和发展文化大革命的胜利成果，进一步发展了大好形势。

    今年第一季度，全厂超额百分之三十三完成了印刷机的生产任务，比去年同期增长三分之一。四月份又提前超额完成了国家生产计划。＊


批判工交战线的修正主义谬论

    钟实(1976.05.09)

    毛主席亲自发动和领导的反击右倾翻案风的斗争，已经取得了伟大的胜利。但是斗争并没有结束。从政治、经济、思想等方面，批判邓小平的修正主义路线，还是一个需要继续抓紧的战斗任务。以主力军的姿态战斗在斗争最前列的工人阶级，正在各级党委的领导下，坚持抓革命，促生产的方针，以毛主席的一系列重要指示为武器，深入批判邓小平的修正主义的纲领和路线，批判他在经济战线散布的一整套修正主义谬论。这是把反击右倾翻案风的斗争进行到底的一个重要方面。

    邓小平是党内最大的不肯改悔的走资派。他推行修正主义的纲领和路线，带头大刮右倾翻案风，不仅在上层建筑各个领域散布了大量的奇谈怪论，而且在经济战线同毛主席的无产阶级革命路线大唱反调。他打着“一切为了现代化”的幌子，直接插手工交战线，大会讲，小会吹，还亲自授意炮制了一个所谓发展工业的条例，大肆兜售修正主义黑货，妄图把社会主义的工业变成他复辟资本主义的基础。他的这一套，虽然颇有欺骗性，但是，却欺骗不了经过文化大革命和批林批孔运动锻炼的工人阶级。邓小平的修正主义黑货一出笼，就受到了广大工人群众和干部的抵制与批判。在许多工厂企业，工人们提出“同修正主义路线对着干”的革命口号，坚持以阶级斗争为纲，把他的那一套顶了回去。毛主席代表工人阶级和广大劳动人民的利益，亲自发动和领导了反击右倾翻案风的斗争，更加鼓舞了工人群众的革命斗志。英雄的工人阶级和革命人民，在斗争中更加看清了邓小平修正主义路线的反动实质。

    工交战线的主要危险是什么？

    邓小平搞复辟倒退，鼓吹“三项指示为纲”，极力否认工交战线的主要矛盾是无产阶级和资产阶级的矛盾，反对以阶级斗争为纲。在他看来，当前主要危险是什么“不敢说抓生产”；还说什么“设备完好率差”，“不讲质量”，“技术是落后的”，等等，是“带有普遍性”的问题，公开否定党的基本路线对工交战线的统帅作用，妄图以此来改变工业发展的社会主义方向。

    什么是工交战线带普遍性的问题？工交战线的主要危险是什么？这个问题毛主席早就作了回答。一九四九年以来，毛主席一贯强调“国内主要矛盾是无产阶级对资产阶级之间的矛盾”。这也是工交战线的主要矛盾。由于这个矛盾的存在和发展，在一个相当长的时期内工交战线的普遍性问题，仍然是走社会主义道路还是走资本主义道路的问题，是领导权掌握在马克思主义者、工人群众手里还是掌握在党内资产阶级、走资派手里的问题。主要危险是修正主义，是资本主义复辟。毛主席在党的九届一中全会上分析文化大革命的必要性时指出：“看来，无产阶级文化大革命不搞是不行的，我们这个基础不稳固。据我观察，不讲全体，也不讲绝大多数，恐怕是相当大的一个多数的工厂里头，领导权不在真正的马克思主义者、不在工人群众手里。过去领导工厂的，不是没有好人。有好人，党委书记、副书记、委员，都有好人，支部书记有好人。但是，他是跟着过去刘少奇那种路线走，无非是搞什么物质刺激，利润挂帅，不提倡无产阶级政治，搞什么奖金，等等。”“但是，工厂里确有坏人。”“就是说明革命没有完”。在工交战线，无产阶级同资产阶级的斗争，不到阶级消灭之日是不会完结的。老的资产阶级分子还存在，未改造好的知识分子还存在，贪污盗窃、投机倒把时有发生，由于资产阶级法权的存在，还在产生新的资产阶级分子。修正主义的办企业路线，什么利润挂帅，物质刺激，奖金等等，还有市场，走资派还在走的情况还会长期存在。这难道不是大家都看得见的事实吗？邓小平否认工交战线的阶级斗争，正是为了掩盖他代表党内外资产阶级向无产阶级进行斗争，掩盖他推行修正主义路线，走资本主义道路。这就从反面教育我们，千万不要忘记阶级和阶级斗争。

    在社会主义制度下，工厂企业是无产阶级向资产阶级进行阶级斗争的阵地，决不能把工厂看成单纯的经济组织，搞唯生产力论。毛主席说：“团结起来，为了一个目标，就是巩固无产阶级专政，要落实到每个工厂、农村、机关、学校。”只有巩固无产阶级对资产阶级的专政，不断完善社会主义的生产关系，才能多快好省地发展社会主义生产，才能使工厂企业成为反修防修的坚强的战斗堡垒。工厂企业忘记巩固无产阶级专政这个目标，离开阶级斗争去孤立地抓生产，就不但不可能为社会主义发展生产，还会成为滋生资产阶级、资本主义的土壤。那样发展下去，工厂的社会主义所有制就会变成资本主义的所有制，工人阶级就会重新沦为雇佣奴隶。工人们说得好：唯生产力论，唯的是资本主义，论的是修正主义。邓小平鼓吹要“敢说抓生产”，并不是要真正搞好社会主义生产，而是要引导人们放弃工厂企业这个阶级斗争的阵地，放弃无产阶级对资产阶级的专政，以便他顺顺当当地复辟资本主义。

    社会主义的工厂企业，当然要努力完成和超额完成生产计划，要不断解决设备维修、技术革新、产品质量等方面的问题。但是，这些问题的解决，同样不能离开无产阶级对资产阶级的斗争。毛主席说：“阶级斗争是纲，其余都是目”。只有以阶级斗争为纲，深入开展对修正主义、资本主义的批判，不断解决执行什么路线，走什么道路的问题，社会主义的生产，才有正确方向，才有强大动力；包括设备、技术、质量在内的一切有关生产方面的问题，才能真正得到正确的解决；才能多快好省地走我们自己工业发展的道路，迅速建成一个独立的比较完整的工业体系，实现社会主义的工业现代化。邓小平反对以阶级斗争为纲，还是搞“不管白猫黑猫”那一套，不管马克思主义还是帝国主义，结果必然走资本主义道路，破坏社会主义生产。他所说的“现代化”，是实现有利于资产阶级的资本主义的现代化，是要使我国沦为帝国主义、社会帝国主义的经济附庸。这是我们工人阶级和广大劳动人民坚决不能答应的。

    为何重弹利润挂帅、物质刺激的老调？

    批判利润挂帅、物质刺激那一套修正主义黑货，这是工交战线无产阶级同资产阶级进行阶级斗争的一个重要方面。文化大革命以来，广大工人群众没有放松对这些黑货的批判，这使邓小平大为恼火，他攻击批判利润挂帅是“片面反对抓利润”，说什么“不是说利润挂帅嘛，在这个问题上挂点帅没关系，要不国家靠什么？”并且公然反对批判物质刺激，毫不掩饰他搞修正主义的主张。

    我们无产阶级专政的社会主义国家，为什么要办工业、办经济事业？工厂为什么而生产，工人为什么而做工？是为了利润，为了金钱，还是为了革命，为了人民？这是需要辩论清楚的。毛主席说：“发展经济，保障供给，是我们的经济工作和财政工作的总方针。”（《抗日时期的经济问题和财政问题》）我们开矿山，炼钢铁，造机器，发展一切轻、重工业的生产，不是为了别的，正是为了保障供给，满足社会主义革命和建设的需要，满足人民群众进行生产和生活的需要，“备战、备荒、为人民”。这同巩固工农联盟，巩固无产阶级专政，和在将来实现共产主义这个远大目标是联系在一起的。为革命，为人民，这是社会主义生产同资本主义生产相区别的根本标志。资本家所以开工厂，办企业，根本目的就在于榨取高额利润。马克思说：“资产阶级社会的使命就是赚钱”，（《政治经济学批判》，《马克思恩格斯全集》第１３卷第１４８页）“生产剩余价值，赚钱发财，是这个生产方式的绝对规律”。（《资本论》第１卷第６８０页）一切为了赚钱，怎么有利，就怎么干，唯利是图，不择手段。这是资本主义生产的基本特征。邓小平鼓吹利润挂帅、物质刺激，抹杀社会主义同资本主义的根本区别，再一次暴露了他那反动的资产阶级立场和世界观。

    利润挂帅、物质刺激，讲的是金钱、物质，实质上是一种资产阶级的政治，是资产阶级用以腐蚀我们的干部、群众，破坏社会主义生产关系的腐蚀剂。在社会主义的工厂企业推行这一套，怎么能说“没关系”呢？社会主义经济是计划经济，是有计划按比例发展的，一个工厂，生产什么，不生产什么，生产多少，这些都要服从一定的计划，都要有利于人民的利益。如果每个工厂都搞利润挂帅，利大大干，利小小干，无利不干，那不就会冲击和破坏社会主义计划经济、造成生产的无政府状态吗？为了追逐利润，企业之间就会以邻为壑，就会把社会主义的协作关系，变成资本主义的竞争关系。搞利润挂帅，片面追求产值、利润，求拜于“赵公元帅”，搞什么奖金等等，用物质去刺激人们的积极性，必然要腐蚀干部、群众的思想，破坏工人队伍的团结，把人们引上斤斤计较个人得失，争名夺利的邪路上去，把人与人之间的关系变成雇佣关系、金钱关系。由此可见，搞利润挂帅、物质刺激，社会主义生产关系就会受到破坏，资产阶级法权就会恶性膨胀，发展下去，就必然导致资本主义所有制的复辟。在这方面，苏联社会帝国主义就是一面镜子，从中可以照见邓小平的险恶用心。

    为了革命和建设的需要，社会主义企业也需要计算成本，实行经济核算，也应当按照国家的要求完成一定的盈利计划。这是人所共知的。文化大革命以来，这些并没有取消。社会主义企业的盈利是社会主义积累的主要来源。我们从来重视经济核算，重视积累，反对不计成本，忽视积累，铺张浪费的错误思想。邓小平把批判利润挂帅、物质刺激，攻击为“片面反对抓利润”，这完全是故意制造混乱，别有用心。文化大革命以来，正是由于批判这套修正主义货色，调动了广大工人群众的积极性，认真贯彻党的路线、方针、政策，执行国家计划，为社会主义革命和建设积累了越来越多的资金。目前，有少数的企业为了扩大工农业再生产和满足人民生活的需要，暂时盈利不多，有的暂时还有亏损，这是在计划允许之内的，正是体现了社会主义计划经济的优越性。至于有些本来可以不亏损的企业，所以出现某些亏损的现象，根本原因正是由于那里领导班子的思想政治路线没有端正，阶级斗争抓得不力，资产阶级、修正主义的东西在企业里作怪，群众的积极性没有充分发挥出来。它正好说明还需要继续批判修正主义路线，批判利润挂帅、物质刺激那一套黑货。毛主席说：“思想工作和政治工作是完成经济工作和技术工作的保证，它们是为经济基础服务的。思想和政治又是统帅、是灵魂。只要我们的思想工作和政治工作稍为一放松，经济工作和技术工作就一定会走到邪路上去。”在我们社会主义国家，发展生产不靠利润挂帅，不靠物质刺激。我们靠毛主席的无产阶级革命路线，靠无产阶级政治挂帅，靠以阶级斗争为纲，靠强大的政治思想工作。这是办好社会主义企业的根本。

    依靠工人阶级还是依靠资产阶级？

    以阶级斗争为纲办工业，“必须全心全意地依靠工人阶级”，充分发挥广大群众的社会主义积极性，大搞群众运动。这是毛主席的一贯思想，也是被实践所证明了的一条真理。与此相反，邓小平却胡说什么“依靠工农兵是相对的”，反对依靠工人阶级。他一方面重新贩卖管、卡、压，条条专政那一套，扼杀广大群众的社会主义积极性；一方面又大肆鼓吹专家治厂、洋奴哲学，拜倒在国内外资产阶级“权威”的脚下，俨然象一个资产阶级的大买办。

    对工人群众是相信还是不相信，是依靠还是不依靠，这是两个阶级、两条路线斗争的一个重要问题。毛主席指出：工人阶级是领导阶级，“最有远见，大公无私，最富于革命的彻底性”。（《论人民民主专政》）不相信和依靠工人群众，工交战线的革命和建设都不可能搞好。工人阶级是在同资产阶级、资本主义的斗争中诞生和成长起来的。它对资本主义最痛恨，对社会主义最热爱，走社会主义道路最坚决。只有全心全意依靠工人阶级，发动工人群众参加领导、参加管理，议政治、抓大事，对企业领导实行革命监督，才能贯彻执行毛主席的无产阶级革命路线，按照工人阶级先锋队的思想面貌改造企业，使领导权真正掌握在马克思主义者和工人群众手里，加强无产阶级对资产阶级的专政。工人阶级也要在斗争中不断改造自己，提高对工人阶级历史使命的认识，就是改造自己的一个方面。无产阶级文化大革命以来，工厂企业的一个重大变化，就是进一步确立了工人阶级的主人翁地位。许多工厂企业的党组织，依靠工人群众管理企业，打破了列宁批判过的那种“似乎只有所谓‘上层阶级’，只有富人或者受过富有阶级教育的人，才能管理国家，才能管理社会主义社会的有组织的建设”（《怎样组织竞赛？》，《列宁选集》第３卷第３９５页）的资产阶级偏见，充分显示了工人阶级在社会主义革命和建设中的伟大作用。这是对邓小平修正主义谬论的有力批驳。

    用毛泽东思想武装起来的工人群众，有无限的创造力，是社会主义革命和建设的主力军。列宁说：“生气勃勃的创造性的社会主义是由人民群众自己创立的。”（《全俄中央执行委员会会议》，《列宁全集》第２６卷第２６９页）我们要走自己工业发展的道路，加速实现社会主义的工业现代化，靠什么呢？一不靠对外扩张、掠夺的霸权主义，二不靠向外国资产阶级乞求的洋奴哲学，而是在毛主席的无产阶级革命路线指引下，依靠用毛泽东思想武装起来的工人阶级和广大人民群众。帝国主义曾经封锁我们，苏修叛徒集团曾经卡我们的脖子，正是由于我们依靠群众，发动群众，批判了洋奴哲学、爬行主义，激发了人民群众独立自主、自力更生、奋发图强的革命精神，才战胜了前进道路上的一切艰难险阻，取得今天这样的伟大胜利。全心全意地依靠工人阶级，大搞群众运动，革命就热气腾腾，生产就多快好省。文化大革命以来，一些历来使洋人生畏的“禁区”，被工人阶级的实践打开了；一些“专家”、“权威”认为办不到的事情，工人们却办到了，而且办得很好。这些无可争辩的事实再一次证明了“群众是真正的英雄”，这一颠扑不破的真理。

    邓小平宣扬依靠工人阶级是“相对的”，这是刘少奇鼓吹的“群众落后论”的翻版。按照他的谬论，依靠工人阶级是有条件的，今天可以依靠，明天可以不依靠；对他有用时就依靠，对他不利时就不依靠。这种所谓的“相对依靠”，实质是不依靠，反对依靠。这是由他的资产阶级反动立场和世界观所决定的。邓小平反对依靠工人阶级，他究竟要依靠谁呢？让我们从他的反动言行中找答案吧！邓小平重新工作之后，不是到处访“隐士”请“逸民”，叫嚷要把那些“横下一条心”、“不要怕第二次被打倒”的不肯改悔的走资派扶上台吗？这就说明，他要依靠的是党内资产阶级；邓小平不是鼓吹要把同他们利益一致的“有水平，有知识”的资产阶级知识分子，“提到领导岗位”上来吗？这就说明，他要依靠的是少数资产阶级“专家”、“权威”；邓小平不是拜倒在“洋人”脚下，把“洋专家”、“洋设备”奉若神明吗？不是极力宣扬洋奴哲学、爬行主义吗？这就说明，他要依靠的是外国资产阶级。从四月上旬天安门广场发生的反革命政治事件来看，拥护邓小平的就是一小撮敌视无产阶级专政的阶级敌人，新产生的资产阶级分子，包括流氓、地痞在内的社会渣滓，这也是他的依靠对象。邓小平站在资产阶级一边，反对依靠工人阶级，正好说明他代表了党内外资产阶级的利益，是反革命复辟势力的总后台。由此看来，邓小平是搞社会主义还是搞资本主义，要把工业搞到哪个方向、哪条道路上去，这不是最清楚不过的吗？

    “整顿”的意图何在？

    邓小平在工交战线推行修正主义路线，打的一个幌子是“发展生产”，采取的一个措施是全面“整顿”。现在，我们来看看，他到底要“整顿”什么，要把工业“整”到哪里去？他搞的这一套，到底是有利于生产还是既破坏社会主义革命又破坏社会主义生产？

    邓小平把文化大革命以来的工交战线描绘成一团漆黑，说什么工业方面“问题不少”，“相当多”，“必要的规章制度没有了”，“积重难返”。总之，在他看来，似乎一切都搞“乱”了。他叫嚷说，应当引起“严重注意”，要“拚老命”，“敢于整顿”，把它“扭转”过来。邓小平的言行告诉我们，他那个“整顿”就是翻文化大革命的案，搞复辟倒退。

    文化大革命把什么东西搞“乱”了，这是大家都清楚得很的。文化大革命摧毁了刘少奇、林彪两个资产阶级司令部，批判了修正主义路线，对上层建筑、生产关系中的资本主义的东西进行了一次猛烈的冲击。利润挂帅，物质刺激，洋奴哲学那套不香了，“一长挂帅，四总当家”，管、卡、压，条条专政那套不灵了。这不正是乱了资产阶级、修正主义吗？这种革命有什么不好呢？在毛主席关于斗、批、改指示的指引下，经过建立三结合的革命委员会，大批判，清理阶级队伍，整党，精简机构、改革不合理的规章制度、下放科室人员这几个阶段，工厂企业的面貌发生了显著变化。合理的规章制度在斗争中不断完善起来。干部、群众阶级斗争、路线斗争的觉悟大为提高；工人群众参加对企业的领导和管理；干部、技术人员参加劳动；工人群众之间打破了狭隘的分工界限，“一盘棋大家走，‘龙江’水全厂流”，协作精神大发扬。“鞍钢宪法”得到进一步落实。一大批有利于限制资产阶级法权的新生事物生长起来。工业学大庆的群众运动更加深入发展。对工业战线在上层建筑、生产关系方面发生的这种有利于社会主义的变革，工人阶级和广大群众无不拍手称快。而邓小平却斥之以“乱”，行之以“扭”。这同当年孔老二在奴隶制崩溃时期大叫“礼崩乐坏”，要“克己复礼”，是何等相似啊！

    邓小平说，在文化大革命前根据刘少奇修正主义办企业路线炮制出来的那些条条框框“还是好的，还可以用”，这就一语道破天机，原来他所说的“必要的规章制度”，就是这一套货色。这些东西是好是坏，同它进行过反复较量的工人阶级是最清楚不过的。文化大革命中，修正主义路线受到了广大群众的批判，邓小平自己也作了“检讨”，承认错了。而风过之后，他又要把这一套搬出来，而且果然搬出来了，他授意炮制的《关于加快工业发展的若干问题》，完全承袭了刘少奇修正主义路线的衣钵，有过之而无不及。这就充分地暴露了他那个“整顿”的反动实质。他讲的“整顿”，只不过是砍杀新事物的大棒，是复辟旧事物的代名词。他要整掉的是毛主席的无产阶级革命路线，他要继承的是修正主义的传统；他要整掉的是已经建立起来的社会主义生产关系，整掉上层建筑和生产关系方面那些限制资产阶级法权的新生事物，他要恢复和扩大的是资本主义、修正主义的东西；他要整掉的是“鞍钢宪法”，要恢复的是“马钢宪法”。邓小平说，“整顿”的关键是“领导班子问题”，要从上到下地建立起“强有力的，敢字当头的，有能力的”领导班子，这就是说要把那些敢于搞修正主义，并且“有经验”、“有能力”搞修正主义的人扶上台来，以便他从上到下地推行修正主义路线，搞翻案复辟。

    邓小平为了使他的“整顿”“名正言顺”，还找了一个借口，说是“生产能力都没有发挥出来”，似乎是为发展生产而“整顿”，这是骗不了人的。正反两方面的经验证明，只有革命，才能解放生产力，才能促进生产的发展。要更好地发挥工业的生产能力，就要坚持抓革命，促生产的方针，不断地解决生产关系和生产力、上层建筑和经济基础之间的矛盾。社会主义时期生产关系和生产力、上层建筑和经济基础又相适应又相矛盾的情况，在工交战线同样存在。在毛主席无产阶级革命路线的指引下，坚持无产阶级政治挂帅，按照社会主义原则，正确处理这些方面的矛盾，从各个方面限制资产阶级法权，改革一切不适应社会主义经济基础的上层建筑，改革生产关系方面同生产力不相适应的部分，才能不断使生产能力得到充分发挥。文化大革命前，邓小平伙同刘少奇在工交战线推行修正主义路线，顽固地要维护和扩大上层建筑和生产关系方面同旧社会差不多的那些东西，结果是干扰破坏了毛主席革命路线的贯彻，严重阻碍了我国社会主义工业的发展。文化大革命中，工人阶级和革命人民，批判刘少奇、林彪的修正主义路线，冲击了上层建筑和生产关系方面的旧东西，促进了整个工业生产和建设的突飞猛进的发展。随着反击右倾翻案风斗争的深入发展，工交战线的广大工人、干部、革命知识分子，抓革命，促生产的积极性更加高涨，工业生产正在大步前进。这一切都是对邓小平的反动谬论的有力回击。邓小平极力反对生产关系和上层建筑方面的改革，这就暴露了他破坏社会主义革命，破坏社会主义生产，妄图复辟资本主义的真面目。

    （原载《红旗》杂志一九七六年第五期）＊


歪头山铁矿职工在反击右倾翻案风斗争中评论《水浒》

    深揭宋江和邓小平的反动本质

    新华社(1976.05.10)

    据新华社沈阳一九七六年五月八日电　本溪钢铁公司歪头山铁矿广大职工，在反击右倾翻案风的斗争中，进一步开展评论《水浒》的活动，揭露不肯改悔的走资派邓小平的反动本质，提高了阶级斗争觉悟，把革命大批判不断引向深入。

    去年，毛主席关于评论《水浒》的重要指示发表后，歪头山铁矿职工就开展了评论《水浒》的活动。在反击右倾翻案风的斗争中，这个矿的职工清楚地看到走资派还在走，投降派确实有。大家指出，宋江的投降主义，虽然有它当时的历史条件和特定的阶级内容，但这种阶级投降的思想，却表现了一切修正主义者的本质和特征。揭露宋江的反动本质，对于深刻认识不肯改悔的走资派邓小平的真面目，深入开展反击右倾翻案风的斗争，是很有益处的。于是，今年以来，他们又结合反击右倾翻案风的斗争，进一步开展了对《水浒》的评论。

    歪头山铁矿职工评论《水浒》，首先分析了梁山起义事业从胜利到失败的全过程，从中又一次体会到“思想上政治上的路线正确与否是决定一切的”是一个千真万确的真理。一切混进革命队伍的剥削阶级代表人物，要搞复辟，搞倒退，都要千方百计地改变正确路线，推行修正主义路线。梁山的革命事业，在晁盖的正确路线领导下，各路英雄闻风而来，“共聚大义”，一度出现了十分兴旺发达的大好形势。可是当宋江这个投降派一旦篡夺了梁山农民起义的领导权，就把“聚义厅”改为“忠义堂”，把晁盖的“兀自要和大宋皇帝做个对头”的农民革命的政治路线，改成“望天王降诏早招安，心方足”的投降主义路线。路线一变，一切皆变，结果使轰轰烈烈的梁山农民革命运动惨遭失败。不肯改悔的走资派邓小平重新工作以后，也同当年的宋江一样，耍出各种花招妄图篡改党的基本路线，复辟资本主义。但是现在时代不同了，在毛主席革命路线指引下，我国工人阶级和广大劳动人民是决不允许一切复辟、倒退的阴谋得逞的。邓小平搞修正主义路线失败得这样快，就充分说明了这一点。

    结合评论《水浒》，歪头山铁矿职工反复批判了邓小平抛出的“三项指示为纲”的修正主义纲领。职工们说，邓小平鼓吹“三项指示为纲”，就象宋江改“聚义厅”为“忠义堂”一样，妄图用修正主义路线来代替党的基本路线。说起修正主义路线的祸害，我们早在文化大革命以前就已领教过了。那时候，在刘少奇修正主义路线的干扰和破坏下，我们矿十年中三次被砍下马，浪费国家资金两千六百多万元。文化大革命中，我们深入批判了这条修正主义路线，坚持党的基本路线，以阶级斗争为纲，认真贯彻“鞍钢宪法”，深入开展工业学大庆的群众运动，只用一年多时间就使这座现代化的大型矿山建成投产了。几年来，铁矿石产量平均每年递增百分之三十以上。实践证明，党的基本路线是我们的生命线，只有坚持党的基本路线，以阶级斗争为纲，社会主义革命和社会主义建设事业才能胜利前进。

    歪头山铁矿职工分析了宋江篡权夺位后，招降纳叛，肆无忌惮地改变梁山农民起义队伍领导成分的罪恶行径，深刻认识到：领导权掌握在哪个阶级手里，是直接关系革命成败的大问题。大家说，宋江这个混进革命队伍的蛀虫，一上梁山就大耍阴谋诡计，“屏晁盖于一百○八人之外”，排斥、架空晁盖的领导，为自己抢班夺权作准备。晁盖死后，宋江一坐上第一把交椅，就竭力网罗反革命势力，打击革命力量，为其推行投降主义路线扫清道路。不肯改悔的走资派邓小平重演宋江的故伎。他在重新工作后，一方面妄图重用不肯改悔的走资派，另方面想方设法排斥和打击文化大革命中成长起来的青年干部。他干的这一套，同样是为他推行修正主义路线、复辟资本主义开辟道路。如果邓小平的阴谋得逞，文化大革命的成果就要丧失净尽，资产阶级就要重新专无产阶级的政。我们一定要百倍提高警惕，保卫和发展文化大革命的胜利成果，坚持老、中、青三结合的原则，打击复辟势力。

    通过剖析梁山农民起义队伍失败的教训，歪头山铁矿广大职工更清楚地认识到堡垒最容易从内部攻破，造成革命失败最危险的就是混进革命队伍内部的修正主义者和投降主义者。职工们说，宋江这个“自幼学儒，长而通吏”的地主阶级分子，一开始就不是心甘情愿上梁山的，他上梁山的目的，不过是“暂占水泊，权时避难”，“专待朝廷招安，尽忠竭力报国”，“博得个封妻荫子，久后青史上留一个好名”。因此，他一“把寨为头”，就打出“替天行道”的杏黄旗，积极推行他的投降主义路线，最后终于接受招安，彻底葬送了梁山农民起义革命事业。不肯改悔的走资派邓小平则是一个资产阶级民主派，他在民主革命时期跑到无产阶级革命队伍中来，并不是要为共产主义事业奋斗终生，只不过是党的同路人。全国解放以后，在毛主席领导下，我们党开始进行社会主义革命，触动了他所代表的资产阶级利益，他便同党分道扬镳了。社会主义革命每前进一步，他就向无产阶级进攻一次，并且屡教不改。如果让邓小平的那一套得逞，党就要变修，国家就要变色，千百万人头就要落地。所以，邓小平越是害怕评论《水浒》，批判宋江，诬蔑“有人借这做文章，想搞阴谋”，我们越是要深刻揭露和批判宋江，深入批邓，以阶级斗争为纲，抓革命、促生产，把反击右倾翻案风的斗争进行到底。＊


无产阶级文化大革命不搞是不行的

    北京市北郊木材厂工人理论组;北京师范大学哲学系工农兵学员理论组(1976.05.15)

    伟大领袖毛主席指出：“看来，无产阶级文化大革命不搞是不行的，我们这个基础不稳固。据我观察，不讲全体，也不讲绝大多数，恐怕是相当大的一个多数的工厂里头，领导权不在真正的马克思主义者、不在工人群众手里。过去领导工厂的，不是没有好人。有好人，党委书记、副书记、委员，都有好人，支部书记有好人。但是，他是跟着过去刘少奇那种路线走，无非是搞什么物质刺激，利润挂帅，不提倡无产阶级政治，搞什么奖金，等等。”“但是，工人里确有坏人。”“就是说明革命没有完”。毛主席的指示深刻地说明了无产阶级文化大革命的必要性，指明了搞社会主义革命就要同党内走资派作斗争。无产阶级文化大革命是亿万人民群众反修防修的伟大实践。正是这场广泛、深入的政治大革命，摧毁了刘少奇、林彪两个资产阶级司令部，粉碎了他们复辟资本主义的阴谋，批判了他们的修正主义路线，锻炼了群众，教育了干部，进一步使毛主席的革命路线深入人心。正是这场大革命，对不适应社会主义经济基础的那部分上层建筑进行了改革，批判了剥削阶级的意识形态，限制了资产阶级法权，促进了社会主义新生事物繁花盛开，无产阶级专政更加巩固，工农业生产和整个国民经济蒸蒸日上。伟大祖国呈现一派“到处莺歌燕舞”的革命景象。无数事实证明：“这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的。”

    十年前，毛主席亲自主持制定的中共中央五月十六日《通知》，指出了文化大革命的必要性，并说明文化大革命的斗争重点是整党内走资本主义道路的当权派。党内最大的不肯改悔的走资派邓小平根本否定文化大革命的必要性。文化大革命初期，他追随刘少奇公然对抗《通知》，妄图扑灭熊熊的革命烈火。他胡说什么“老革命遇到了新问题”，把刘少奇一伙和他自己打扮成“老革命”，以此掩盖党内有赫鲁晓夫那样的修正主义者，否认文化大革命前十七年存在着一条与毛主席革命路线相对抗的修正主义路线。他重新工作以后，仍然顽固地否认党内有修正主义者，有走资派，明目张胆地为他自己、也为历次机会主义路线的头子翻案。否认党内有走资派，就是从根本上否定文化大革命。既然党内走资派这个社会主义革命的主要对象不见了，修正主义这个主要危险不见了，那么，无产阶级文化大革命岂不是压根儿就不该搞吗？

    毛主席最近指出：“文化大革命是干什么的？是阶级斗争嘛。”阶级斗争的事实，证明了毛主席关于“无产阶级文化大革命不搞是不行的”的英明论断，揭露了邓小平否定文化大革命的反动性。文化大革命前，刘少奇一伙疯狂推行反革命的修正主义路线，顽固走资本主义道路。他们组成资产阶级司令部。在他们的把持下，旧中宣部成了“阎王殿”，旧文化部成了“帝王将相才子佳人部”，旧卫生部成了“城市老爷卫生部”，在教育、文艺、卫生战线上资产阶级专了无产阶级的政。在其他战线，刘少奇反革命的修正主义路线的影响也不小。如果不搞无产阶级文化大革命，不要很多时间，就不可避免地要出现全国性的反革命复辟，我们的党就要变质，国家就要变色，无数革命先烈流血牺牲得来的革命成果就要断送，无产阶级和劳动人民就要重新沦为地主资产阶级的牛马。毛主席以无产阶级革命家的伟大气魄，及时地发动和领导了这场无产阶级文化大革命。从这里，我们清楚地看到，邓小平否认文化大革命，其矛头完全是对着毛主席、对着毛主席的无产阶级革命路线的。

    北郊木材厂在文化大革命前的阶级斗争事实，也完全说明了“无产阶级文化大革命不搞是不行的”。这个厂是由二百一十三家私营小厂经过多次合并，逐步发展起来的地方国营企业。文化大革命前，在刘少奇反革命的修正主义路线的影响下，先后有六十多个资本家当了干部，其中有七人当上了厂长、副厂长，有二十三人担任了科室和车间的领导干部。资本家利用他们把持的那一部分权力，对工人进行排挤、打击，对干部进行拉拢腐蚀。有的干部就在“糖衣炮弹”面前吃了败仗。同时，一些干部由于阶级斗争和路线斗争的觉悟不高，不提倡无产阶级政治，而是跟着刘少奇的修正主义路线走，推行“物质刺激”、“利润挂帅”、“专家治厂”那一套。这说明，虽然所有制变更了，社会主义企业还有一个不是名义上而是实际上归哪个阶级所有的问题。不搞文化大革命，就不能使企业的领导权掌握在真正的马克思主义者和工人群众手里。我们深深感到，象北郊木材厂这样的厂子，不搞文化大革命，真是不得了。

    无产阶级文化大革命使北郊木材厂发生了极为深刻的革命变化。文化大革命中，广大革命工人和干部奋起批判修正主义路线。全厂学习马列著作和毛主席著作的群众运动蓬勃开展，广大工人、干部的阶级斗争和路线斗争觉悟不断提高。社会主义新生事物茁壮成长，有力地限制了资产阶级法权。认真贯彻执行“鞍钢宪法”，开展“工业学大庆”的群众运动，改革了不合理的规章制度。按照社会主义原则调整了人们的相互关系，工人真正当家作主，共产主义精神大大发扬。（⑴⑷）革命推动了生产，工业总产值从一九六九年以来，平均每年递增百分之十八。现在北郊木材厂的总产值比文化大革命前增加了两倍半。文化大革命真是好得很！

    邓小平抛出“三项指示为纲”的修正主义纲领，大刮右倾翻案风。他站在亿万群众的对立面，把文化大革命带来的大好形势诬蔑成漆黑一团，把作为文化大革命伟大成果的新生事物说得一无是处。他咒骂文化大革命以来的大好形势是“今不如昔”；胡说什么“问题相当多”，“积重难返”。他否定社会主义新生事物，以青年干部“没有经验”为借口，否定老、中、青三结合的领导班子，要青年干部“一律挂职下放。”他污蔑工人阶级登上上层建筑舞台是“占着茅坑不拉屎”，必须下台；污蔑革命样板戏是“一花独放”，赤脚医生是“一步登天”，教育革命以来“教育质量下降”，等等。总之，对于无产阶级文化大革命中涌现的新生事物和新生力量，他都看不顺眼，都要一棍子打死。

    邓小平说：“文化大革命中的那些问题一概把它忘记，根本不要去想它，也不要提它。我记性不好，都忘记了。”短短几名话，淋漓尽致地刻画了他全盘否定文化大革命的丑恶嘴脸。所谓“记性不好”、“忘记了”的遁辞，遮盖不住他要翻案，要复辟的狼子野心。发生在天安门广场的反革命政治事件，是党内资产阶级对抗无产阶级的大暴露，也是邓小平反动嘴脸的大暴露。

    怎样看待无产阶级文化大革命，是检验是马克思主义还是修正主义的试金石。无产阶级和资产阶级从各自的阶级利益出发，都把自己的注意力集中在文化大革命上。肯定还是否定文化大革命，就是无产阶级要求继续革命和资产阶级、特别是党内资产阶级企图复辟倒退的斗争。邓小平的翻案活动，从反面为我们上了重要的一课。对于我们工人阶级和革命人民来说，无产阶级文化大革命的伟大成果，是毛主席领导我们通过斗争得来的，是来之不易的。文化大革命中涌现的每一件新生事物都与我们息息相关。因此，我们工农兵、革命干部和革命的知识分子，必然要保卫、巩固、发展文化大革命的成果。党的九大、十大都对文化大革命作了充分的肯定和科学的总结，这完全代表了占人口百分之九十五以上的人民群众的根本利益。保卫文化大革命，就是保卫毛主席的革命路线；发展文化大革命的成果，就是坚持无产阶级专政下的继续革命。正是从这样的认识出发，北郊木材厂在毛主席的亲切关怀下，与修正主义路线对着干，与党内最大的不肯改悔的走资派邓小平对着干，坚持毛主席的革命路线，全心全意依靠工人阶级，顶住了右倾翻案风，发展了文化大革命的成果。

    现在，批判邓小平、反击右倾翻案风的斗争已经取得了伟大胜利，但是斗争并没有结束。我们一定要认真学习毛主席关于无产阶级文化大革命的重要指示和反击右倾翻案风以来的一系列重要指示，批判邓小平反革命的修正主义路线，批判邓小平否定文化大革命，妄图颠覆无产阶级专政，复辟资本主义的罪行，夺取社会主义革命和社会主义建设的更大的胜利。＊


坚持以阶级斗争为纲　坚持无产阶级政治挂帅

    文化大革命使二七老厂焕发青春

    广大职工重温中共中央《通知》，深批邓小平的修正主义路线

    新华社(1976.05.18)

    据新华社一九七六年五月十七日讯　在纪念无产阶级文化大革命十周年大庆的日子里，在反击右倾翻案风斗争的高潮中，北京二七机车车辆工厂广大职工重温毛主席亲自主持制定的中共中央一九六六年五月十六日《通知》，回顾本厂十年来的战斗历程，豪情满怀，更加深刻地认识到，文化大革命是完全必要的，是非常及时的。在文化大革命中，由于无产阶级掌握了领导权，无产阶级政治挂了帅，这个已有七十多年历史的老企业焕发了青春，革命和生产蓬勃发展。

    当前，二七机车车辆工厂到处是一派莺歌燕舞、热气腾腾的动人景象。声讨邓小平翻案复辟罪行的怒火，燃遍全厂每个车间班组。工人理论队伍认真学习马列主义、毛泽东思想，积极撰写批判邓小平反动罪行的专题文章。各级老中青三结合领导班子的成员站在斗争第一线，带头学习，带头批判，带领广大职工抓革命、促生产，以优异的成绩回击右倾翻案风。这个厂去年的货车修理比文化大革命前的最高年产量翻了一番还多，并且结束了七十四年来只修理蒸汽机车的历史，开始批量生产大马力内燃机车。今年以来，全厂又月月超额完成国家计划。最近，他们生产的一台崭新的北京型内燃机车，牵引一列旅客列车，从首都直达广州，往返近一万里，安全运行，站站正点。这个厂从修理蒸汽机车到制造内燃机车的这一巨大变化，充分说明无产阶级文化大革命是使我国社会生产力发展的强大推动力。

    毛主席在党的九届一中全会上指出：“看来，无产阶级文化大革命不搞是不行的，我们这个基础不稳固。据我观察，不讲全体，也不讲绝大多数，恐怕是相当大的一个多数的工厂里头，领导权不在真正的马克思主义者、不在工人群众手里。过去领导工厂的，不是没有好人。有好人，党委书记、副书记、委员，都有好人，支部书记有好人。但是，他是跟着过去刘少奇那种路线走，无非是搞什么物质刺激，利润挂帅，不提倡无产阶级政治，搞什么奖金，等等。”二七机车车辆工厂广大职工每当学习毛主席的这一指示，总是感到分外亲切，心情特别激动。这个厂文化大革命前后的变化，证明了毛主席的论断英明正确。二七厂是一九○一年建立的，解放以前由帝国主义、封建军阀、国民党反动派长期统治。解放以后，它虽然成了人民的企业，但是在刘少奇修正主义路线影响下，原来的领导推行修正主义的办企业路线，严重束缚了群众的社会主义积极性，把企业引上了资本主义邪路。

    我们的企业能不能沿着社会主义方向前进，关键在于领导权掌握在哪个阶级的手里，执行什么样的路线。中共中央一九六六年五月十六日《通知》的发表，无产阶级文化大革命的开展，使二七厂广大职工认识到，无产阶级只有把走资派篡夺的那一部分领导权夺回来，把走资派推行的那套修正主义黑货批深批透，才能认真贯彻执行毛主席的革命路线，坚持企业的社会主义方向，把巩固无产阶级专政的任务落实到基层。文化大革命中，二七厂的广大职工奋起造了走资派的反，在人民解放军八三四一部队支左人员的支持下，清理了阶级队伍，按照毛主席提出的无产阶级革命事业接班人的五条标准，从工人和基层干部中，吸收一批在文化大革命中涌现出来的积极分子到领导岗位上来，建立了老中青三结合的各级领导班子，使企业的领导权掌握在无产阶级手里。各级老中青三结合的领导班子掌握了企业的领导权以后，认真贯彻执行毛主席的革命路线，坚持无产阶级政治挂帅，以阶级斗争为纲，带领广大群众，学习马列主义、毛泽东思想，批判修正主义，批判资产阶级，贯彻执行“鞍钢宪法”，开展工业学大庆的群众运动，依靠工人阶级办企业，使全厂革命和生产出现了新面貌。

    这个厂的党委从斗争实践中认识到，坚持无产阶级政治挂帅，就要把学习马列主义、毛泽东思想放在一切工作的首位，用革命理论武装各级领导班子成员和广大群众，使大家在阶级斗争、路线斗争的大风大浪中不迷航，保证企业沿着毛主席的革命路线胜利前进。他们采取班组学习、举办理论学习班、干部读书班、政治夜校等多种形式，使理论学习做到经常化。现在群众自动组织起来的业余学习小组已经发展到二百多个。全厂工人理论队伍成员已达八百多人，他们在斗争中发挥了骨干作用。广大职工挥戈上阵，以马列主义、毛泽东思想为武器，狠批刘少奇、林彪、邓小平这些资产阶级代表人物所推行的反革命的修正主义路线，揭穿他们复辟资本主义的罪恶阴谋。二七厂的广大群众联系过去同走资派斗争的实践，学习毛主席的重要指示：“搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。”大家更加清楚地认识到，社会主义革命的主要对象是党内走资本主义道路的当权派。无产阶级必须善于识别走资派，揭露他们的欺骗性，坚持同他们进行长期的斗争。工人们说：斗争需要理论，我们掌握马克思主义、列宁主义、毛泽东思想的显微镜和望远镜，才能保证不致上走资派的当，受修正主义的骗！（⑴⑶）

    二七厂党委和各级领导班子还认识到，坚持无产阶级政治挂帅，就要以阶级斗争为纲，坚持党的基本路线，狠抓阶级斗争和路线斗争，团结教育广大群众，随时揭露和打击阶级敌人的阴谋活动，把巩固无产阶级专政的任务落实到基层。因此，文化大革命以来，他们始终坚持以阶级斗争为纲，用革命来统帅各项工作。

    一九七二年，有些地方刮起了经济主义的妖风，二七厂也有个别人说：要使生产上得快，就得“赏罚分明”，又想恢复物质刺激、奖金挂帅。阶级敌人也乘机进行破坏。厂党委认为，这是两条路线斗争在厂里的反映，物质刺激，这是文化大革命中已经被批判过的修正主义黑货，决不能让它复活。党委成员到有关车间举办了党、团员学习班，从路线斗争的高度分析了车间出现的问题，提高了干部和群众的认识，抵制了歪风，发扬了正气。无产阶级政治挂了帅，人的精神面貌发生了变化，生产中的问题就较快地解决了。原来后进的车间一跃成为全厂的先进集体。

    批林批孔运动刚开始时，一小撮阶级敌人在背后鼓吹什么“一批、二斗、三夺权”，妄图分裂群众，转移斗争大方向，搞复辟倒退。党委及时揭穿了阶级敌人的阴谋，团结广大群众批判林彪、孔老二的“克己复礼”的反动政治纲领。广大群众在斗争中提高了觉悟，进一步分清了是非，团结前进，反对复辟，使一小撮阶级敌人的阴谋破了产。

    实行无产阶级政治挂帅，必须全心全意地依靠工人阶级。可是，文化大革命前，这个厂推行刘少奇的修正主义路线，把工人看成雇佣劳动力，大搞物质刺激、奖金挂帅。厂里实行了二十一类六十六种奖励办法，用工人群众的话来说就是：“规章制度多如麻，条条不离奖和罚”。结果，生产发展却不快。

    无产阶级掌握企业领导权以后，批判了刘少奇诬蔑工人是“破椅子”，林彪诬蔑工人只知道“油盐酱醋柴”的修正主义谬论，各级领导班子树立起工人是企业主人的思想，全心全意依靠广大工人群众办好社会主义企业。厂里凡属革命和生产的重大问题，党委都交给群众讨论，吸收工人参加和改革企业管理；各级干部批判资产阶级法权，与工人群众同学习、同劳动，尊重工人群众的首创精神，极大地调动了广大职工的社会主义积极性。

    这个厂的职工在一九五八年曾经提出要设计和制造大马力内燃机车。但是，当时在刘少奇修正主义路线干扰下，工人的这种革命积极性被诬蔑为“好高骛远，想一步登天”，给压了下去。无产阶级文化大革命中，八三四一部队支左人员和新的领导班子热情支持工人群众为我国铁路运输早日实现内燃化贡献力量的决心。一九六八年成立了以工人群众为主，有领导干部、技术人员参加的三结合小组，自己动手设计内燃机车。一个原来修理蒸汽机车的工厂，要制造大马力内燃机车，困难很多。但是，广大职工以“可上九天揽月，可下五洋捉鳖”的无产阶级英雄气概，攻克种种技术难关，只用了一年零九个月的时间，就把北京型大马力内燃机车制造出来了。经国家鉴定，质量达到设计标准。

    革命蓬蓬勃勃，生产蒸蒸日上。在反击右倾翻案风斗争中，广大职工联系本厂文化大革命以来的巨大变化，深入批判邓小平翻文化大革命的案，算文化大革命的帐，否定文化大革命成就的反动言行。中共中央两个英明决议发表后，这个厂的干部、职工，怀着对邓小平的极大的无产阶级义愤，声讨邓小平和在天安门广场制造反革命政治事件的一小撮反革命分子的滔天罪行。大家表示，一定要在毛主席为首的党中央领导下，以阶级斗争为纲，坚持党的基本路线，进一步掀起批判邓小平修正主义路线，回击右倾翻案风，追查反革命破坏活动的新高潮，抓革命，促生产，促工作，促战备，以实际行动保卫无产阶级文化大革命的成果，为巩固无产阶级专政而努力奋斗。＊


发展生产的强大动力

    兰州石油化工机器厂集中批邓、反击右倾翻案风促进了生产发展

    本报通讯员;本报记者(1976.05.21)

    在党中央两个重要决议鼓舞下，兰州石油化工机器厂广大职工，意气风发，乘胜前进，集中批判邓小平反革命的修正主义路线，把反击右倾翻案风推向新高潮。最近，他们认真学习毛主席的一系列重要指示。毛主席指出：“文化大革命是干什么的？是阶级斗争嘛。刘少奇说阶级斗争熄灭论，他自己就不是熄灭，他要保护他那一堆叛徒、死党。林彪要打倒无产阶级，搞政变。熄灭了吗？”广大职工用阶级斗争的观点，分析天安门广场的反革命政治事件，分析社会主义社会的主要矛盾和当前阶级斗争的形势，进一步认清了走资派就是党内的资产阶级，是无产阶级专政下继续革命的主要对象，决心以抓革命、促生产的实际行动反击右倾翻案风。这个厂今年第一季度超额完成了国家计划，创造了建厂以来的最高生产水平。

    兰州石油化工机器厂是我国生产石油化工设备的大型企业。无产阶级文化大革命前，在刘少奇反革命的修正主义路线的干扰下，几乎年年完不成计划。文化大革命以来，广大职工批判了修正主义办企业路线，批判了洋奴哲学、爬行主义等错误思想，高举“鞍钢宪法”的光辉旗帜，深入开展“工业学大庆”的运动，连续九年超额完成国家计划，出现了“旧貌变新颜”的大好形势。

    领导带头反击右倾翻案风

    今年年初，反击右倾翻案风的斗争一开始，兰州石油化工机器厂党委就带领广大职工积极投入这场斗争，狠批邓小平的“三项指示为纲”的修正主义纲领。为了取得领导运动的主动权，各级领导深入基层，带头学，带头批，带头反击右倾翻案风。年过半百的厂党委代理书记王春祥，深入到条件比较艰苦的铸铁车间，同车间领导和工人理论小组一起学习，一起批判，一起研究社会主义革命的性质、对象、任务和前途；同时经常深入其他车间看大字报，随时掌握斗争情况。四月七日晚上，红色电波传来了党中央两项重要决议以后，王春祥同志及时召开党委扩大会议，进行认真学习和讨论，并对全厂如何更深入地批判邓小平反革命的修正主义路线和他的罪行进行了部署。在党委的带动下，各车间的革命大批判步步深入。

    在和工人一起学习、一起战斗的过程中，这个厂的党委十分注意及时发现问题，用马克思主义、列宁主义、毛泽东思想回答问题、解决问题。为了引导群众牢牢掌握斗争大方向，他们把学习摆在首位，反复学习毛主席的一系列重要指示。党委成员的认识提高了，行动就更加自觉了。运动中他们旗帜鲜明，大胆领导，积极带领群众批判党内最大的不肯改悔的走资派邓小平，帮助工人理论小组掌握批邓的大方向。

    随着运动的不断深入发展，这个厂的各级领导纷纷走出办公室，深入生产第一线，抓革命，促生产。

    批判唯生产力论，坚持抓革命促生产

    反击右倾翻案风的斗争开始不久，这个厂有少数领导干部对唯生产力论同抓革命、促生产的界限划不清，不敢大胆地领导生产，怕抓了生产，犯唯生产力论的错误。这种情况引起了厂党委的重视。党委组织他们重新学习毛主席关于“抓革命、促生产”的一系列论述，帮助他们摆正政治和经济、革命和生产的关系。通过学习和批判，广大干部认识到，邓小平宣扬唯生产力论的要害是否定以阶级斗争为纲，否定党的基本路线，复辟资本主义。抓革命、促生产，是用革命统帅生产，促进生产，这同唯生产力论是两条根本不同的路线。

    广大职工还回顾本厂文化大革命以来的巨大变化，列举许多生动具体的事实来批判唯生产力论。他们十分气愤地说：邓小平鼓吹的唯生产力论，还是“不管白猫黑猫，抓住老鼠就是好猫”那一套！一九六六年四月，正当伟大领袖毛主席亲自发动和领导的文化大革命就要迅猛展开的时刻，邓小平跑到我们厂来，摆出一副关心生产的样子，贩卖唯生产力论的黑货。他只讲把石油钻头生产搞上去，只字不提阶级斗争这个纲，不提无产阶级政治对生产的统帅作用，否定阶级斗争是推动社会发展的强大动力。实践是检验真理的客观标准。工人们说：“我们厂生产正是靠文化大革命的推动才能大发展的。”文化大革命以来，他们坚持以阶级斗争为纲，贯彻执行“鞍钢宪法”，狠批修正主义办企业路线，自觉地坚持独立自主、自力更生的伟大方针，成功地设计制造出我国第一台多金属重整装设备和五十平方米真空过滤机，七寸半的单节、短节涡轮钻等新产品，赶上了先进水平，为发展我国石油化学工业填补了空白。大家说：邓小平说什么批判唯生产力论就是不要搞生产，这是他故意混淆是非，妄图推行他的修正主义路线，破坏生产，复辟资本主义。我们切不可上当。通过革命大批判，大家划清了抓革命、促生产同唯生产力论的界限，认识到批判唯生产力论，批判邓小平的“三项指示为纲”的修正主义纲领，正是为了使我国的工业、农业和整个国民经济沿着毛主席的革命路线更快地发展。思想认识提高了，领导生产也更有力了。

    大批判促进生产大发展

    今年以来，这个厂从上到下开展起来的学习和批判，有力地调动了广大职工群众的社会主义积极性。为了夺取二季度生产开门红，有的同志一个班完成了几个班的工作量。大家说，我们要一肩挑起革命和生产两副重担，以新的更大的成绩回击右倾翻案风。供运处铁路专用线车站的职工远离厂区，在四月七日晚上，听到厂党委的电话通知，立刻派代表从几里外赶来，他们听了广播后，连夜声讨批判邓小平的罪行，坚守生产岗位，完成运输任务。锻热车间三百公斤锤一组，担负大庆一号钻机的螺姆锻件的生产任务。过去由于人员不足，一直未能开工生产，在党中央两项决议的鼓舞下，这个车间的工人们积极创造条件，打破工种界限，紧密配合，团结协作，四个人承担七个人的工作。热力站党支部在改装五号锅炉工地召开现场声讨批邓大会，极大地鼓舞了广大职工的革命精神。他们组织起一支六十多人的突击队，日夜奋战，只用了十多天时间，就完成了原计划两个月才能完成的拆炉任务。

    在革命大批判中，一分厂小型工段青年女工提出倡议：“要在‘各尽所能’上下功夫，不在分配问题上打转转。”她们以高度的主人翁态度进行劳动，早来晚走，苦干巧干，二月份，仅用了十一天时间就完成了全月的工作量。装配工段的门前挂着一幅红色大标语：“保证月月超额完全生产计划，以实际行动回击右倾翻案风”。这条标语充分表达了广大工人群众大批修正主义，大干社会主义的强烈愿望。二月份，这个工段在人员比过去减少四分之一的情况下，大搞技术革新和技术改造，终于提前完成钻机装配任务。一分厂的工人和干部就是用这种革命精神，在完成近百台设备搬迁任务的同时，胜利完成了六台大庆一号钻机的生产任务，产量比去年同期增长了两倍，改变了过去季初不出产品的现象。

    集中火力批判邓小平、反击右倾翻案风的斗争，也推动了全厂产品设计工作的发展。技术人员和工人群众相结合，设计工作迈开了新的步伐。今年年初，技术处接受了结构复杂、技术要求高的电驱动海洋深井钻机的设计任务，当时，设计科有的出差，有的参加劳动，人员比过去减少了一半以上。他们任务重，人员少，但革命干劲却比过去更足了。全科人员拧成一股绳，人人争挑重担，结果今年上半年的设计任务到四月中旬就提前完成了。

    本报通讯员　本报记者＊


我们真正成了工厂的主人

    张乐亭(1976.05.22)

    （大连机车车辆厂机工车间老工人　张乐亭）

    讲起无产阶级文化大革命的好处，我这个干了三十多年活的老工人，有满肚子话要说。

    解放前，我们工人阶级被压在社会的最底层。我十二岁就当童工，吃的是橡子面，干的是牛马活。解放后，是毛主席、共产党把我们工人阶级从苦海里救出来，当了国家的主人。从翻身的那天起，我们就决心用自己的全身力气为建设社会主义添砖加瓦。

    可是，文化大革命前，刘少奇疯狂推行反革命的修正主义办企业路线，千方百计地压制我们工人的社会主义积极性。那时候，我们工厂的领导权掌握在少数人手里。工厂大搞“管、卡、压”的修正主义企业管理制度，对工人实行资产阶级专政。走资派把我们工人当作“生产工具”。一九五九年，我们车间从国外进口了一台磨床，很长时间不能投入生产。厂里派来几个“专家”会诊，他们关起门来翻图纸、查资料，折腾了半个多月，磨床还是不能干活。他们走后，我们几个老工人议论开了：“我们是国家的主人，决不能眼瞅着磨床睡大觉”。于是我们大着胆拆开机床查毛病。根据多年实践经验，我发现轴瓦润滑油孔太小，流量不够，开不了车。我们把这个油孔扩大了，机床就好用了。那些“专家”知道了，不仅不支持，反而板起面孔训我们，说我们擅自改设备，违反了规章制度。

    春雷一声震天响。毛主席亲自发动和领导的无产阶级文化大革命，砸碎了修正主义那一套，使“鞍钢宪法”大放光芒。修正主义的“专家治厂”、“一长制”被我们踩在脚下。工人阶级真正成了工厂的主人。我们厂广大职工为了多给社会主义作贡献，向新产品进军，向老设备开刀，六年多时间就实现技术革新一万三千多项，自制和改革设备一千七百多台，并提前两年半成批生产了具有世界先进水平的四千马力内燃机车。

    我们工人阶级在毛主席革命路线指引下，觉悟越来越高，斗志越来越强，社会主义积极性象火山一样迸发出来，总觉得浑身有使不完的劲。工作不讲条件，劳动不计报酬，已经形成风气，人人争着为社会主义事业多出一把力。

    想想文化大革命前我们工人的处境，看看今天我们工人的地位，我们怎能不激动？有了文化大革命，我们工人的聪明才智，才能源源不断发挥出来。党内最大的不肯改悔的走资派邓小平，顽固坚持反动立场，极力推行修正主义路线，妄图翻文化大革命的案，算文化大革命的帐，胡说什么现在是“积重难返”，“依靠工农兵是相对的”。他要返回到文化大革命前的修正主义老路上去，让我们工人再去做“会说话的工具”，我们说什么也不能答应。我们要用实际行动捍卫文化大革命的伟大成果，把批判邓小平、反击右倾翻案风的斗争进行到底！＊


同修正主义“大官”们斗到底

    中共张家口东方红机械厂委员会(1976.05.24)

    毛主席最近指出：“民主革命后，工人、贫下中农没有停止，他们要革命。而一部分党员却不想前进了，有些人后退了，反对革命了。为什么呢？作了大官了，要保护大官们的利益。”这就深刻地揭露了党内最大的不肯改悔的走资派邓小平疯狂地反对依靠工农兵的根本原因，是因为他完全站到坚持继续革命的广大工农兵的对立面去了，竭力要保护党内走资派这些修正主义“大官”们的利益，妄图变无产阶级专政为资产阶级专政。他鼓吹什么“依靠工农兵是相对的”，主张对工人要管得“严一些”，就是他背叛马克思主义、背叛无产阶级专政的面目的大暴露。

    全心全意依靠工人阶级，是毛主席为我们党制定的一条马克思主义的阶级路线，是以历史唯物主义为出发点的。一切修正主义者无不宣扬历史唯心主义，反对依靠人民群众。刘少奇攻击工农群众是“破椅子”，林彪诬蔑劳动人民只知“每天怎样做工流汗”、“油盐酱醋柴，妻子儿女”，邓小平鼓吹“依靠工农兵是相对的”，都是站在历史唯心主义立场上，把群众当作群氓，把自己当作救世主。我们工人阶级对这些修正主义“大官”们的谬论，是深恶痛绝的，绝不容许他们诬蔑我们工农兵群众。无产阶级文化大革命以来我们工厂深刻变化的事实，就是对这些谬论的有力驳斥。文化大革命前，正是由于刘少奇、邓小平这种谬论的干扰，什么“领导高明”论、“群众落后”论，一度造成了恶劣影响，破坏了干群关系，压制和挫伤了工人群众的社会主义积极性。经过文化大革命和批林批孔运动，干群一起批判修正主义路线，工厂各级领导干部，树立了群众是真正的英雄的观点，提高了依靠工人群众的自觉性，认真贯彻执行“鞍钢宪法”，进一步改善了生产关系，调动了广大群众的社会主义积极性，革命和生产形势越来越好，连续六年提前和超额完成国家计划。

    我们从斗争实践中体会到，要发展社会主义的生产力，就要不断改善社会主义的生产关系，其中领导和群众的关系，是一个重要方面。社会主义所有制决定了领导和工人群众的关系，是革命同志的关系，而决不是什么“管”与“被管”的关系。领导带领群众，依靠群众，自觉地把自己置于革命群众的监督之下，“既当‘官’，又当老百姓”。干群一条心，共同沿着毛主席的革命路线前进，保证企业的领导权掌握在真正的马克思主义者和工人群众手里。邓小平胡说什么“依靠工农兵是相对的”，主张对工人要管得“严一些”，无非是要重新搞修正主义管、卡、压那一套，强化和扩大资产阶级法权，破坏社会主义生产关系，变社会主义所有制为资本主义所有制。

    我们广大工人是坚决要革命的，是坚决拥护社会主义的，不喜欢修正主义“大官”们压我们。我们一定坚持毛主席的革命路线，同修正主义的“大官”们斗到底！＊


走资派的信条和诱饵

    哈尔滨锅炉厂工人政治经济学研究小组(1976.05.24)

    党内最大的不肯改悔的走资派邓小平，重新工作不久，就大嚷要“搞点物质刺激”。一查，原来他在文化大革命前早就鼓吹过“我们革命都靠物质刺激”，“社会主义建成后，就靠物质刺激走向共产主义”。“物质刺激”在他那里，简直成了灵丹妙药！

    古往今来，把“物质刺激”当作妙药，大有人在。请看：“小人喻于利”，出自孔老二之口；“工资、待遇、地位决定了人们的积极性”，是刘少奇的主张；“利己多欲乃规律”，是林彪的信条。至于赫鲁晓夫、勃列日涅夫之流，说得更露骨：“对每一个卢布增加一个戈比，要比任何社会主义和任何政治都更加切实可贵。”他们的说法不同，归根到底，都是从《红灯记》中鸠山所说的“为我”两个字出发，以物质刺激，刺激资产阶级的利己主义。

    “搞点物质刺激”，对于剥削阶级来说，确实是他们“利己多欲”的规律。但是，对于无产阶级来说，那是粪土！是极大的侮辱！深知只有解放全人类才能最后解放自己的无产阶级及其先锋队，坚决与“为我”两个字彻底决裂，心中装的唯有普天下受苦人的利益。在艰苦的战争年代，红军就过着“红米饭，南瓜汤，挖野菜，也当粮”的生活；在敌人的刑场上，无数的革命先烈高唱着“革命何须怕断头”，慷慨就义……难道这是靠什么“物质刺激”吗？否！那是靠毛主席的无产阶级革命路线，靠政治挂帅，靠共产主义的觉悟，靠小米加步枪的艰苦奋斗精神。我们靠这些取得了民主革命的胜利，也靠这些进行社会主义革命和社会主义建设，一直到共产主义。这是那些把“人不为己，天诛地灭”奉为信条的地主资产阶级所无法理解的，也是一切修正主义路线头子，包括邓小平在内所无法理解的，因为他们的世界观是一个资产阶级王国，他们顽固地用资产阶级世界观来观察世界和改造世界。

    其实，“搞点物质刺激”，既以“为我”两个字为出发点，又以“为我”二字作为归宿。这就是用“物质刺激”作诱饵，刺激人们走资本主义道路的积极性，为修正主义上台，即为以邓小平为总代表的资产阶级上台服务。所以，邓小平所谓靠物质刺激走向共产主义，实质是靠物质刺激走向资本主义。

    在社会主义建设中，是坚持无产阶级政治挂帅，还是搞物质刺激，始终是马克思主义同修正义斗争的一个重要方面。我们一定要在深入批判邓小平、反击右倾翻案风的斗争中，把“物质刺激”这个修正主义黑贷批深批透，坚持“鞍钢宪法”，坚持无产阶级政治挂帅，坚持抓革命，促生产的伟大方针，为把我国建设成为社会主义的现代化强国，进一步巩固无产阶级专政，作出更大的贡献。＊


在批判邓小平、反击右倾翻案风斗争推动下

    新疆工业和交通战线一派大好形势

    新华社(1976.05.26)

    据新华社乌鲁木齐一九七六年五月二十五日电　在反击右倾翻案风斗争的推动下，新疆维吾尔自治区工业生产迅速发展，全区工业和交通战线呈现一派大好形势。今年一至四月份，全区工业生产创造了近几年来同期最好的成绩，总产值比去年同期增长了百分之十四点三。

    今年以来，新疆工业、交通战线反击右倾翻案风的斗争步步深入，批判邓小平反革命的修正主义路线的革命烈火越烧越旺，工业生产形势越来越好。一至四月份，有五十四种主要工业产品，产量比去年同期都有增长，其中二十四种产品比去年同期增长了一倍以上。完成全年计划三分之一以上的工业产品有二十五种，其中钢和钢材已分别完成全年计划的百分之四十点一六和百分之五十四点零九。在燃料动力工业生产方面，原煤比去年同期增长了百分之二十三点四，原油增长了百分之十点零八，发电量增长了百分之二十点六。支农产品如化肥、小水轮机、水泵、拖拉机和内燃机配件等，都比去年同期大幅度增长。

    在反击右倾翻案风斗争中，新疆各族职工在各级党组织的一元化领导下，认真学习毛主席一系列重要指示，学习无产阶级专政理论，从工厂到矿山，从戈壁油田到千里运输线，举办起成千上万期各种类型的学习班。在学习班上，各族职工口诛笔伐，愤怒声讨党内最大的不肯改悔的走资派邓小平的反动罪行。党中央两项英明决议发表后，工矿企业迅速掀起了批邓、反击右倾翻案风斗争新高潮，进一步调动了各族工人的社会主义积极性。

    在反击右倾翻案风斗争中，工业、交通战线的广大干部带头学，带头批，坚持用革命统帅生产，推动生产。同时，大力改变领导作风，深入生产第一线，和工人同学习，同批判，同劳动，在现场解决生产中的问题。

    许多厂矿在斗争中重温毛主席关于“全心全意地依靠工人阶级”的教导，狠批邓小平“依靠工农兵是相对的”等反动谬论，提高了依靠各族工人管好企业的自觉性。新疆石油管理局独山子炼油厂党委在学习和批判中，进一步贯彻执行“鞍钢宪法”，更好地调动了各族工人的革命积极性。今年头四个月，原油加工和其它各项生产指标都提前完成了生产计划，原油加工、汽油、煤油、柴油、润滑油五项产品创造了建厂以来的最高水平。＊


文化大革命是斗争的十年进步的十年　北京市工业战线取得辉煌胜利

    十年来，无产阶级专政进一步巩固，生产建设大发展，就工业总产值说，现在一个北京等于文化大革命前三个半北京。事实有力批判了邓小平‘今不如昔’谬论

    新华社(1976.05.29)

    据新华社一九七六年五月二十八日讯　无产阶级文化大革命十年来，北京市工业战线无产阶级专政进一步巩固，生产建设获得了前所未有的大发展。一九七五年，全市工业总产值比一九六五年增长两倍半以上；今年头四个月又继续增长，创造了历史同期最高水平。就工业总产值来说，现在的一个北京已经等于文化大革命前的三个半北京还要多，十年的发展远远超过了文化大革命前的十七年。这一铁的事实，是对党内最大的不肯改悔的走资派邓小平“今不如昔”谬论的有力批判和回击。

    首都工人阶级回顾十年来的斗争历程，更加深刻地认识到：“这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的。”工人们说，无数事实雄辩地说明，无产阶级文化大革命就是好。无产阶级文化大革命的十年，是北京市工业战线取得辉煌胜利的十年。在这十年里，北京钢铁工业大幅度增长。钢增长三点七倍，铁矿石增长五点六倍。现在全市十七个月的钢产量就超过了文化大革命前十七年的总产量。过去不能生产的航空、人造地球卫星用的新型金属材料也制造出来了，钢铁的品种规格发展到一万多个。支农工业发展更快。十年来，化肥、农药、农用柴油机和农业机具的产量增长三倍到十几倍。十年来，北京工业战线为国家积累的资金增加得更多，上缴利润比文化大革命前十七年的总和还高二点四倍。

    “不斗争就不能进步。”北京工业战线鼓舞人心的成就，正是在无产阶级战胜资产阶级，毛主席的无产阶级革命路线战胜反革命的修正主义路线的激烈斗争中取得的。毛主席在党的九届一中全会上指出：“看来，无产阶级文化大革命不搞是不行的，我们这个基础不稳固。据我观察，不讲全体，也不讲绝大多数，恐怕是相当大的一个多数的工厂里头，领导权不在真正的马克思主义者、不在工人群众手里。过去领导工厂的，不是没有好人。有好人，党委书记、副书记、委员，都有好人，支部书记有好人。但是，他是跟着过去刘少奇那种路线走，无非是搞什么物质刺激，利润挂帅，不提倡无产阶级政治，搞什么奖金，等等。”学习毛主席的指示，使首都工人阶级更加深刻地认识到，在社会主义所有制建立以后，企业还存在着两个阶级、两条道路、两条路线的斗争，存在着不是名义上而是实际上归哪个阶级所有的问题。如果不搞文化大革命，不把企业的领导权掌握在真正的马克思主义者和工人群众手里，听任刘少奇、林彪、邓小平那一套反革命的修正主义路线自由泛滥，我们的企业就会变质，就不可避免地要出现全国性的反革命复辟。

    无产阶级文化大革命中，首都工人阶级在以毛主席为首的党中央领导下，紧跟毛主席的伟大战略部署，深入批判刘少奇的修正主义路线，向一小撮党内走资派展开了英勇的夺权斗争。他们和全市人民一道，摧毁了旧北京市委这个“针插不进、水泼不进”的独立王国。在毛主席派来的人民解放军八三四一部队支左人员的帮助下，北京针织总厂、新华印刷厂、北京二七机车车辆工厂、南口机车车辆机械厂、北郊木材厂、北京化工三厂走在斗争的前列，创造了斗批改的重要经验，成为全市工业战线的典范。全市工人阶级和革命群众在工厂各级党组织的领导下，深入批判刘少奇、林彪、邓小平贩卖的阶级斗争熄灭论和唯生产力论，批判物质刺激、利润挂帅、专家治厂、洋奴哲学等修正主义黑货，高举“鞍钢宪法”的旗帜，深入开展“工业学大庆”的群众运动，使全市工业战线出现了革命热气腾腾、生产蒸蒸日上的大好局面。

    无产阶级文化大革命的伟大实践，使首都工人阶级深刻认识到深入开展上层建筑领域的革命的重大意义。一九六八年七月二十七日开始，首都工人阶级响应毛主席的伟大号召，派出工人毛泽东思想宣传队，登上了上层建筑斗批改的政治舞台，履行“工人阶级必须领导一切”的历史使命。在这以后，工人民兵参加社会上的阶级斗争，工人进驻街道办好社会主义大院，工厂和学校、科研单位结合等社会主义新生事物，象雨后春笋般地茁壮成长起来。工厂企业中的广大工人群众，在企业内部改革一切不适应社会主义经济基础的上层建筑。干部参加集体生产劳动，工人参加企业管理，改革不合理的规章制度，工人、干部和技术人员“三结合”，厂办“七·二一”工人大学，红医工等等，都越办越好。在工厂企业中，学习马列主义、毛泽东思想的群众运动深入持久地发展，马列主义、毛泽东思想得到了大普及。全市涌现出十六万人的工人理论队伍，二万多个工人业余读书小组和三千多所工人业余学校。

    文化大革命以来的十年中，北京工业战线广大干部和群众，紧密联系实际，深入批判刘少奇诬蔑工人阶级是“破椅子”、林彪诬蔑劳动人民只知道“油盐酱醋柴”、邓小平胡说什么“依靠工农兵是相对的”等反动谬论，同时深入批判“上智下愚”、“劳心者治人，劳力者治于人”的孔孟之道，树立起“群众是真正的英雄”的唯物史观。广大工人进一步看到了自己的力量、阶级的力量，在三大革命运动中充分发挥主力军作用；广大干部进一步看到了群众的力量，全心全意地依靠工人阶级。干部、工人团结战斗，使企业沿着毛主席的革命路线胜利前进。

    北京市工业建设在文化大革命的推动下蓬勃发展的事实，生动地证明了阶级斗争是推动生产发展的强大动力，这是对邓小平“三项指示为纲”的修正主义纲领的有力批判。在反击右倾翻案风的斗争中，广大工人群众更加清楚地看到，共产党内确实有资产阶级，走资派还在走。只要存在着阶级、阶级矛盾和阶级斗争，存在着资产阶级法权，存在着国际资产阶级和修正主义的影响，“走资派还在走”的现象就必然存在。他们决心树立长期作战的思想，掀起深入批判邓小平、反击右倾翻案风、追查反革命的新高潮，在斗争中认真学习马克思主义、列宁主义、毛泽东思想，改造世界观，不断提高自己的政治觉悟，坚持“抓革命，促生产，促工作，促战备”，为巩固无产阶级专政，建设强大的社会主义祖国而努力奋斗。＊


剖析邓小平的“经验”

    于宁(1976.05.30)

    亿万革命人民，经过十年斗争，越来越深刻地体验到：无产阶级文化大革命不搞是不行的。党内外新老资产阶级和一切阶级敌人，则对文化大革命满肚子怨恨，念念不忘翻案。他们同无产阶级进行较量的挂帅人物，党内最大的不肯改悔的走资派邓小平，向无产阶级文化大革命，向文化大革命中涌现的新生事物和新生力量，“拚老命”反扑过来。他手中挥舞的一件兵器，叫作“经验”。他悻悻然地说：“运动一来”往往“伤害”“有经验的干部”。另一方面，他又愤愤然地说：参加三结合的青年干部“根本没有经验”，“根据这几年的经验看，提拔太快了，效果不太理想”，因此，“一律不承认，重新下去”。张口“经验”，闭口“经验”，似乎当今之世，唯有他邓小平才最有“经验”，也最尊重“经验”。在天安门广场反革命政治事件中，一小撮阶级敌人明目张胆地发表反动讲演、张贴反动传单，一方面恶毒攻击伟大领袖毛主席、党中央，一方面肉麻地吹捧他们的总后台邓小平。他们为邓小平歌功颂德的颂词之一，就是说邓小平“有经验”。

    伟大领袖毛主席教导我们：“所谓经验，就是实行政策的过程和归宿。政策必须在人民实践中，也就是经验中，才能证明其正确与否，才能确定其正确和错误的程度。”（《关于工商业政策》，《毛泽东选集》横排本第１１８１页）

    邓小平所鼓吹的“经验”究竟是实行什么政策的过程和归宿呢？自从我国社会主义革命一开始，从对农业、手工业和资本主义工商业实行社会主义改造到无产阶级文化大革命初期，他都追随刘少奇推行了一条反革命的修正主义路线，在这中间，他是积累了不少与毛主席的无产阶级革命路线相对抗的“经验”的。例如，在文化大革命初期，他“象消防队救火一样”派工作组下去镇压群众运动的时候，就说：“工作组要摸几个典型经验，不然，过几天统统被赶出来也不利。娃娃们自己去闹到底不好。”结果，不但没有能把造走资派的反的“娃娃们”压制住，连他这个刘少奇资产阶级司令部的二号头目的面目也遮不住了。他受到革命群众的批判后，口头上说“重新做人”，可是一旦重新掌握了部分权力，就拿出他在文化大革命以前的老“经验”，再加上打着红旗反红旗的“经验”，炮制了“三项指示为纲”的修正主义纲领，其实搞的还是“白猫、黑猫”那一套。可见，邓小平的“经验”，无非是走资本主义道路的过程和归宿。

    以“经验”为兵器向革命力量进攻，并非邓小平的发明。辛亥革命以后，有一帮子留着辫子或盘起辫子的清朝遗老，自诩为“经验家”，摇唇鼓舌，大谈“经验”，反对革命，主张复古；同时，他们却轻薄地把宣传革新、争取进步的人们讥讽为“理想派”，把革命的理想叫做“妄想”，把有革命理想的人叫做“妄人”。他们的“经验”是什么货色？不过是被打倒的清王朝遗留下来的一堆腐朽的垃圾。为什么他们要搬出这些垃圾来当做宝贝呢？鲁迅对这作了极为精辟的分析，他说，辛亥革命以后，某些“理论上的事情，著著实现”，于是“理想派”“也格外举起头来”；而“一方面却有旧官僚的攘夺政权，以及遗老受冷不过，豫备下山，都痛恨这一类理想派，说什么闻所未闻的学理法理，横亘在前，不能大踏步摇摆。于是沉思三日三夜，意想出了一种兵器，有了这利器，才将‘理’字排行的元恶大憝（音对ｄｕì，奸恶），一律肃清。这利器的大名，便叫‘经验’。”鲁迅还指出：“经验从那里得来，便是从清朝得来的。”凭着这前朝的“经验”，就要把一切进步思想“全踏在朝靴底下，以符列祖列宗的成规。”（《热风·随感录三十九》）然而，不管这些“经验家”们如何攻击革新派，终究没能阻挡历史车轮滚滚向前。

    时过半个多世纪，被吹捧为“有经验”，也自诩为“有经验”的邓小平，又搬出“经验”这个兵器来，也绝非偶然。无产阶级文化大革命摧毁了以刘少奇和林彪为头子的两个资产阶级司令部，毛主席的无产阶级革命路线取得了伟大胜利，社会主义到处都在胜利地前进，无产阶级专政更加巩固，革命新生事物如繁花盛开。这对党内最大的不肯改悔的走资派邓小平来说，犹如一道铜墙铁壁“横亘在前”，使他不能在复辟倒退的道路上“大踏步摇摆”。于是，他便乞灵于老“经验家”们的“经验”，在“经验”的烟幕下，向无产阶级猖狂进攻。他一方面抬着“有经验”的轿子，恭请“受冷不过，豫备下山”的不肯改悔的走资派，拼凑“还乡团”；另一方面，又挥舞“没经验”的大棒，恨不得把文化大革命以来成长起来的革命的新生力量统统打下去，把社会主义新生事物统统打掉。

    翻案不得人心。在伟大领袖毛主席的英明领导下，全国亿万人民掀起了反击右倾翻案风的巨浪，邓小平的老“经验”又一次受到革命人民的批判。他所鼓吹的那套“经验”给他带来的并不是胜利，而是更惨重的失败。如果说他的“经验”有什么真实价值的话，那就在于它为我们坚持无产阶级专政下的继续革命又提供了一些反面经验。

    毛主席教导我们：“要认真总结经验。”“历史的经验值得注意。一个路线，一种观点，要经常讲，反复讲。只给少数人讲不行，要使广大革命群众都知道。”在整个社会主义历史阶段，我们应当不断总结贯彻执行党的基本路线和各项无产阶级政策的经验，不断总结无产阶级专政下继续革命的经验，特别是要注意总结同党内资产阶级——走资派作斗争的经验。毛主席亲自发动和领导的无产阶级文化大革命和批林批孔运动，正是在这些方面创造了非常宝贵的新鲜经验。邓小平口口声声说什么“经验可贵”，可是对于在文化大革命和批林批孔运动中亿万人民群众创造的批判修正主义、批判资产阶级的经验，批判和限制资产阶级法权的经验，贯彻执行“鞍钢宪法”的经验等新鲜经验，他不但不觉得“可贵”，反而极端仇视，斥之为“极左”、“超越阶段”。例如，关于资产阶级法权，他就故意将限制、批判与“立即取消”混作一谈，以此反对推广限制和批判资产阶级法权的先进经验。正如鲁迅指出的，在顽固守旧、反对革命的“经验家”看来，“只要从来如此，便是宝贝”。他们把“不肯做到”与“做不到”不加区别，甚至会“将扫除庭园与劈开地球混作一谈”。有人提出“这花园有秽气，须得扫除”，这种“经验家”也会跳出来加以阻拦，宣称他们“从来在此小便，如何扫除？万万不能，也断乎不可！”（《热风·随感录三十九》）顽固守旧、反对革命的“经验家”拿出“经验”这件兵器来，就是为了阻挠改革，维护前朝“遗老”的切身利益，打击和排斥革命力量。邓小平所说的“经验”，其绝妙的用处也在于此。

    每经过一次阶级大搏斗，各个阶级都要总结自己的经验，准备进行新的较量，革命的阶级、反革命的阶级都是这样。从开始反击右倾翻案风，到粉碎天安门广场的反革命政治事件，沉重地打击了以邓小平为总代表的党内外资产阶级。但是，他们人还在，心不死，还在暗地里总结他们失败的“经验”，更加紧地“磨我的剑，窥测方向”，以求一逞。我们要针锋相对，总结发动广大革命群众同党内资产阶级以及一切阶级敌人作斗争的新鲜经验，以利再战。＊


教育革命的一朵新花——记清华业余大学

    本报记者(1976.05.30)

    在清华园，有一所深受广大工农兵欢迎的业余大学。这是一所冲破党内资产阶级重重阻力而产生的新型大学，是教育革命百花园中开出的又一朵新花。它对于造就工人阶级知识分子的宏大队伍，实现劳动人民知识化，对于限制资产阶级法权，缩小三大差别，巩固无产阶级专政，有着重要的意义。五月二十二日，在深入批邓、反击右倾翻案风的高潮中，业余大学的第一届学员胜利毕业了。毕业前夕，他们怀着反击右倾翻案风的胜利喜悦，带着教育革命的累累硕果，向党表示：我们来自工农，永做工农，永远和普通劳动者划等号，为社会主义革命和社会主义建设事业做出新的贡献。

    清华业余大学是在去年三月学习无产阶级专政理论，学习朝阳农学院的先进经验中诞生的。它是清华大学贯彻执行毛主席“七·二一”指示，采取多种形式办学的一个重要措施。根据工厂和农村的实际需要，设有普通机械、电工、自动化、汽车、焊接、热处理、铸工、锻压、化工、环境保护等十个专业。一千四百多名学员，来自北京市的一百七十多个工厂和人民公社，绝大多数是工人、贫下中农，其中不少是十年以上工龄的老工人。他们不脱离生产劳动，每周利用两个晚上和一个下午学习；学习的形式多种多样，如听辅导课，搞调查研究，讨论问题等等；学校教员，除一部分本校专职教师外，还聘请具有丰富实践经验的工农兵当兼职教师。

    毛主席指出：“不斗争就不能进步。”“八亿人口，不斗行吗？！”业余大学创办的一年，就是同走资派斗争的一年。一年来，这所大学顶着邓小平刮起的右倾翻案风前进，迎着阶级斗争的风浪成长。走资派和没有改造好的资产阶级知识分子，反对清华办业余大学，他们说什么“业大是办不好的，坚持不下去的”，“办业大没有必要”，妄图把业余大学这个新事物扼杀在摇篮中。清华大学党委认为，要不要办业余大学的斗争，其实质是要不要缩小三大差别，要不要打破少数资产阶级知识分子对科学技术的垄断，要不要在上层建筑领域对资产阶级实行专政的重大原则问题。为了更好地进行这场斗争，党委组织有关人员深入到工厂、农村进行调查研究。广大工农兵非常欢迎这种既能学习，又不脱离生产，不脱离班组群众的办学形式。就在创办业余大学的消息传开后的短短三四天内，便有一百二十多个工厂的两千多名工人报名上学。直到开学半年后，有些单位还不断要求增加学员，不少学员自带马扎来听课。学校附近的工厂，反应更是强烈，他们说：“清华大学和我们是近邻，但是，文化大革命前，一条修正主义教育路线把我们隔开。现在，清华大学的大门真正向工农兵敞开了，这是无产阶级文化大革命的胜利成果。”业大开办不久，一个老工人在学习情况调查表上写下了七个大字：“业余大学就是好！！！”广大工农兵的热情支持，使清华大学党委更加坚定了办好业余大学的决心。他们坚定地说：“历史是奴隶们创造的。过去，创造了灿烂文化的劳动人民，被剥夺了掌握文化的权利，这是历史的颠倒。我们必须通过各种形式，使文化知识回到劳动人民的手中。”

    业余大学应当办成什么样子？用什么思想指导办业余大学？在这个原则问题上也充满了斗争。业余大学开学后，邓小平刮起了右倾翻案风，清华大学个别走资派提出“业余大学还是要从基础课讲起”，“不能结合政治和生产任务进行教学”，社会上也有人煽风说：“上业余大学一不能提工资，二不能算资历，三不能摆脱体力劳动，上这个大学，有什么好处？”他们的险恶用心，就是想把业余大学引上修正主义邪路。但是，广大师生识破了走资派的阴谋，愤怒地说：“按照他们这一套办业余大学，和过去修正主义路线下办的旧‘夜大’有什么区别？”旧清华办的旧“夜大”，招收的都是中技和高中水平的学生，用“智育第一”、“读书做官”等修正主义黑货毒害学生，用资产阶级教学内容和教学方法，对学生进行资产阶级奴化教育。它是资产阶级专无产阶级政的一部分。

    以旧“夜大”作为反面教材，广大师生清楚地认识到，必须坚持把业余大学办成无产阶级专政的工具，把学员培养成为有社会主义觉悟有文化的劳动者。业余大学学员、第三建筑公司的老工人杨金龙，用自己的亲身经历批判了旧教育制度。文化大革命前，杨金龙为建设大学盖了十几年房子，清华大学盖主楼就有他参加。可是别说上大学，有些学生碰见他，竟捂着鼻子绕道走。更使杨金龙气愤的是，旧大学培养的资产阶级知识分子，在工厂企业搞技术垄断。有一次，杨金龙拾到一份计算电动机电流的公式草稿，一个旧大学培养的技术人员为了不让他看，抢过来就撕掉，还把另一份草稿放在嘴里嚼碎。当时，杨金龙并不明白，为什么解放十几年了，还会出现这种令人痛心的事情？经过文化大革命，他才明白了：这是因为刘少奇、邓小平推行的一条修正主义路线，在教育阵地上，资产阶级专了无产阶级的政，旧大学成为培养资产阶级精神贵族的场所。现在，杨金龙已经成为清华业余大学的主人，他听到修正主义的奇谈怪论时，愤怒地反驳说：“我们上业余大学，不是为了领文凭，不是为了长工资，而是为了劳动人民知识化，为了掌握更多的为人民服务的本领，为了巩固无产阶级专政，实现共产主义。”

    广大师生自觉地与修正主义教育路线对着干。他们坚持无产阶级政治挂帅，把转变学员的思想放在一切工作的首位，把阶级斗争当作主课。业余大学紧密结合现实斗争，组织学员学习马列著作和毛主席著作，并且要求学员积极参加厂校的政治斗争，定期向本单位党组织和工人群众汇报思想，做到身不离劳动，心不离群众，始终在广大工人群众的帮助和监督之下，迎着斗争的风雨锻炼成长。在反击右倾翻案风的斗争中，广大学员积极投入这场斗争，深入批判邓小平及其反革命的修正主义路线，进一步提高了阶级斗争、路线斗争觉悟。

    业余大学坚持“教育要革命”的方向，坚持开门办学，根据学员一面生产，一面学习的特点，创造新的教学方法。热处理专业组成小分队，到学员所在工厂，结合生产任务进行教学，边学习，边解决生产问题。铸工专业让学员带着本厂的生产问题来上课，引导学员针对这些实际问题进行理论分析。机械专业根据工厂生产中的疑难问题，组织教师下厂“会诊”，下厂备课，送学上门。这样，业余大学的教学形式多种多样，机动灵活，既有“官教兵”，又有“兵教官，兵教兵”。他们把业余大学办成宣传马克思主义、列宁主义、毛泽东思想的阵地，工业学大庆经验的推广站，先进技术的交流站。广大学员深有感触地说：“这种从战争中学习战争的方法，学的东西我们看得见，摸得着，听得懂，用得上，既学到了专业知识，又为工厂解决了实际问题。”

    坚持以阶级斗争为主课，坚持“教育要革命”的方向，保证了业余大学学员沿着毛主席指引的又红又专的道路前进。他们拆掉了“读书做官”的梯子，破除“知识私有”的旧传统观念，毫无保留地把学到的知识用于抓革命，促生产。一年来，听了政治课，在厂里进行理论辅导的学员有三百七十多人，听讲人数达两万一千五百多人次。在厂里讲业务课的学员有三百四十多人，听讲人数达七千三百七十多人次。去年，当邓小平抛出“三项指示为纲”的修正主义纲领时，业余大学正在上“鞍钢宪法”课。机械班青工学员李宁，同老工人一起学习马列著作和毛主席著作，把“三项指示为纲”和“鞍钢宪法”加以对照，明确地向所在单位的领导提出：“应当以阶级斗争为纲，认真贯彻执行‘鞍钢宪法’。”在党支部的支持下，他们勇敢地抵制了右倾翻案风。李宁所在的单位是一个只有二十多名职工的物资经理部仓库。为了改变这个单位的繁重体力劳动，他带头搞技术革新，先后搞成了土吊车、皮带运输机、土汽车，为改变本单位面貌做出了贡献。铸工班一位学员，发现有人以技术问题不好解决为借口，想私自压缩国家下达的生产计划，去生产利润高的产品。他敏锐地感到，这是修正主义办企业路线的表现，进行了抵制和斗争。同时，他和其他工人一道改革了旧的生产工艺，保证了国家生产任务的完成，坚持了社会主义企业的正确方向。一年来，业余大学的学员利用自己掌握的知识，针对生产中的实际问题，搞了三百一十八项技术革新，其中一百七十九项已用于生产。为什么他们能够为社会主义革命和建设做出较大的贡献？学员们说得好：“业余大学从生产第一线招收学员，学习时不脱离三大革命运动的斗争实践，毕业后又回到生产实践中来，这样就保证了我们毕业后不做骑在劳动人民头上的精神贵族，永远做一个普通劳动者。”

    业余大学的发展，促进了清华大学的教育革命。它不仅完全打破了旧大学的那一套修正主义的招生和分配制度，而且从教材到教学方法都进行了一系列改革，为清华大学普通班的开门办学、教学改革提供了丰富的经验。业余大学的创办有力地促进了教师的思想改造，教师们深入工厂，接受工人阶级的再教育，思想面貌变化很大。有一位教师在文化大革命前，曾参加过旧“夜大”的教学，那时，在修正主义教育路线的毒害下，进城上课，要有车接车送，教了几年书，从来没有到过工厂。这次，他通过不断的下厂实践，接受工人阶级的再教育，自觉地在斗争中改造世界观，和工人一起研究生产新课题，搞技术革新。广大工人说：“有了无产阶级文化大革命，才有这样的教师。”

    目前，清华大学正在总结教育革命的经验，包括业余大学提供的宝贵经验，在反击右倾翻案风斗争取得伟大胜利的大好形势下，将全校教育革命推向新的高潮。

    本报记者＊


文化大革命中对我批一下，很有必要

    田克(1976.05.31)

    （北京冷冻机厂党委书记　田克）

    伟大领袖毛主席指出：“这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的。”回顾十年来的战斗历程，回顾文化大革命对我的教育，深深感到，文化大革命是无产阶级同党内资产阶级的一次大较量，是有亿万群众参加的反修防修的伟大实践，也是对干部的一次马克思主义教育运动。文化大革命中对我批了一下，很有必要，大有好处，使我辨明了方向，提高了觉悟，重新回到了毛主席革命路线上。

    我是一九三八年参加革命的。那时候，整天跋山涉水，发动群众开展游击战争。同群众吃一锅饭，睡一条炕，根本想不到什么级别、待遇之类的东西。整天盼着早日推翻三座大山，不当亡国奴，不受牛马罪；盼着早日进入社会主义。

    新中国成立后，革命的性质、对象、任务变了，可我忘记了毛主席关于国内的基本矛盾是“工人阶级和资产阶级的矛盾”和“必须全心全意地依靠工人阶级”的教导，阶级斗争和路线斗争观念慢慢淡薄了。“搞社会主义革命，不知道资产阶级在哪里”，办社会主义企业，不知道什么是社会主义。结果，盲目地跟着刘少奇的修正主义路线跑，丢掉了阶级斗争这个纲，搞唯生产力论、专家治厂、物质刺激那一套，大会小会讲生产，上上下下抠进度。搞了五花八门的奖金，处处用钱来“刺激”积极性，这样，便把社会主义企业中领导与群众之间的同志关系变成了雇佣关系。我想，如今搞社会主义建设，跟革命战争年代不同了。那会儿打游击，抬担架，送公粮，……不发动群众寸步难行。现在是领导、管理现代化的工厂，工人群众只要好好干活儿就行了。当时我厂主要生产一种构造简单的冷冻机，但长时间出等外品。厂里依靠少数技术“权威”，成立了产品“升级”组，可是，年复一年，产品质量还是过不了关。工人群众积极提出了很多自力更生解决质量问题的建议，可我看不上眼儿，不支持。我这套作法压制了群众的社会主义积极性，阻碍了社会主义生产力的发展，还破坏了社会主义生产关系。

    文化大革命初期，广大群众紧跟毛主席的伟大战略部署，摧毁了刘少奇的资产阶级司令部，也批判了我执行修正主义路线的错误。我一时想不通，有不少怨气。心里说，我二十多年前在山沟里打游击，就听说社会主义好，天天盼社会主义。如今辛辛苦苦，一心要把生产搞上去，怎么反社会主义？

    广大群众为了帮助我、挽救我，多次对我进行有分析、有说服力的批判。大家说：过去你打游击，搞土改，是为大多数人谋利益。现在你搞物质刺激、利润挂帅，是替刘少奇腐蚀群众，为资产阶级效劳。你执行修正主义路线，就是走资本主义道路，反对社会主义。

    经过七批八斗，触动了我的灵魂。我反复学习毛主席亲自主持制定的中共中央《通知》。毛主席指出：“混进党里、政府里、军队里和各种文化界的资产阶级代表人物，是一批反革命的修正主义分子，一旦时机成熟，他们就会要夺取政权，由无产阶级专政变为资产阶级专政。”我遵照毛主席的教导，从反修防修、巩固无产阶级专政的高度，看待文化大革命，看待群众，看待自己。过去，由于我执行了修正主义办企业路线，在我们工厂，工人群众没能真正当家做主，巩固无产阶级专政的任务没有落实到基层。全国各地这样的单位相当多，这说明我们的社会主义经济基础不稳固。要不是文化大革命的洪流及时摧毁了刘少奇、林彪两个资产阶级司令部，冲垮了他们反革命的修正主义路线，发展下去，我们的社会主义企业就会变为资本主义企业，我们的国家就会改变颜色，无产阶级和人民大众就会重新回到旧社会的苦难深渊。这是多么危险的情景呵！

    为什么我会跟着刘少奇的修正主义路线跑，搞资本主义呢？归根结底是对社会主义革命的性质、对象、任务和前途认识不清，身子进了社会主义，思想还停留在民主革命阶段。这样，很容易接受修正主义观点，代表资产阶级的利益，执行修正主义战线，变为革命的阻力。想到这些，我真正认识到“无产阶级文化大革命不搞是不行的”，文化大革命是关系我们党和国家前途的百年大计，文化大革命是对干部的最大教育、最大爱护。

    思想认识提高了，怨气换成了继续革命的朝气，我主动到群众中做检讨，同群众一起批判刘少奇反革命的修正主义路线，决心为人民立新功。广大群众对我表示谅解和信任，推选我参加了三结合的领导班子。

    一九七二年，我厂工人听说北京石油化工总厂需要进口氨透平压缩机。资本主义国家卡我们，百般刁难，五台机器的价钱足够建设两个我们这样的厂子。大家又气又急，纷纷向厂党委请战，自己造“争气机”。当时，有的人又想走老路，让少数技术“尖子”搞这件事。我想，社会主义企业，不是单纯的生产组织，而是无产阶级对资产阶级专政的基层单位。我们只有以阶级斗争为纲，贯彻执行“鞍钢宪法”，才能使领导权真正掌握在马克思主义者和工人群众手里，把巩固无产阶级专政的任务落实到基层，坚持企业的社会主义方向，发展社会主义生产。由此看来，是不是相信群众，依靠群众，不仅是能不能造出“争气机”的问题，更重要的是执行什么路线、走什么道路的问题。党委在讨论试制方案时，批驳了那种专家治厂的老调，确定了贯彻执行“鞍钢宪法”的方针。会后，领导干部深入第一线，充分发动群众，大打人民战争。广大群众贯彻执行自力更生的方针，把革命精神和科学态度结合起来，奋战十一个月，制成了我国第一台二百五十万大卡氨透平压缩机。紧接着，又为上海石油化工总厂制成五百万大卡氨透平压缩机。去年以来，又试制成功难度更大的新产品，为发展我国石油化工工业做出了贡献。

    毛主席指出：“无产阶级文化大革命是使我国社会生产力发展的一个强大的推动力。”经过文化大革命，我厂党委带领广大干部和工人群众，不断批判修正主义，批判资产阶级，抓革命，促生产，大大调动了广大群众的社会主义积极性。一九七五年与一九六五年相比，我厂总产值增长四点六倍，劳动生产率增长两倍，上缴利润增长八点三倍，十六个月的上缴利润就等于国家给我厂的总投资。文化大革命以来的十年，是我厂“旧貌变新颜”的十年，是一步一层楼的十年。这些铁的事实，是对党内最大的不肯改悔的走资派邓小平攻击文化大革命，鼓吹“今不如昔”、“积重难返”等反动谬论的有力批判。＊


‘石头蛋蛋发了芽’

    刘光禄(1976.05.31)

    我入伍前作工的重庆市北碚农机厂，人数不多，设备简陋，只有几幢小工房，两台旧车床。可是，在文化大革命中，就是我们这个不起眼的小厂，造出了适合山区运输特点的小型载重汽车。

    文化大革命开始以后，我们厂工人批判了刘少奇推行的“洋奴哲学”、“爬行主义”，进一步提高了路线斗争觉悟，牢牢地树立了为农业生产服务的思想。工人们看到贫下中农在学大寨运动中，缺乏适合山区特点的运输工具，大胆提出了用水泵柴油机制造汽车的建议。有人不同意这个建议，说：“这么个小厂要能造出汽车，除非石头蛋蛋发了芽！”工人们豪迈地说：“‘农业的根本出路在于机械化。’山区农村需要小型载重汽车，我们有条件要造，没有条件创造条件也要造。”于是，在厂党委领导下，一个根据“鞍钢宪法”精神，由工人、干部和技术人员组成的“三结合”试制小组成立了。

    在试制过程中，各种困难接踵而来。但是，困难再大，也难不倒用革命理论武装的工人。不懂技术，到汽车制造厂求教，边学边干；没有图纸，深入农村调查，根据山区的特点和贫下中农的意见，自己动手设计绘制；缺少设备，就土法上马，自力更生制造。就这样，在全厂工人一致努力和兄弟单位大力协助下，汽车终于试制成功了。

    当第一辆汽车开出车间时，整个工厂沸腾起来。工人们自豪地说：“在文化大革命的推动下，我们硬是让石头蛋蛋发芽啦！”＊


一个加快复辟资本主义的《条例》

    ——批判邓小平授意炮制的《关于加快工业发展的若干问题》

    吕达(1976.05.31)

    去年夏秋，党内最大的不肯改悔的走资派邓小平背着伟大领袖毛主席，背着党中央，授意炮制了一个修正主义的工业管理条例，名曰《关于加快工业发展的若干问题》（以下简称《条例》）。邓小平搞这个《条例》是干什么的？是真的要加快工业的发展吗？否！《条例》就是要否定文化大革命以来的大好形势，在工交战线大搞翻案复辟。联系最近发生在天安门广场的反革命政治事件，问题的实质就暴露得更加清楚：邓小平的目的根本不是要加快工业的发展，而是要加快复辟资本主义。

    邓小平要全面复辟资本主义，就必然把各行各业、各项工作统统纳入他那个“三项指示为纲”的轨道。《条例》的“前言”和“工作总纲”声称：为了“实现四个现代化”，就必须把“三项指示为纲”作为今后二十五年“全党、全军、全国各项工作的总纲，要加快工业的发展，必须牢牢抓住这个总纲”。这样就从根本上否定了以阶级斗争为纲，从而改变党的基本路线，把社会主义建设事业引向歧途。

    党内最大的不肯改悔的走资派邓小平，原来就是刘少奇资产阶级司令部的二号头目。文化大革命前，他就伙同刘少奇推行修正主义办企业路线，和毛主席的革命路线相对抗。无产阶级文化大革命中，广大干部和工人群众理所当然地批判了这条修正主义办企业路线和各种条条框框。在风头上，邓小平假作检讨，表面上承认错误。他重新工作不久，马上翻脸不认帐，又授意炮制了《条例》。这个《条例》，鼓吹阶级斗争熄灭论和唯生产力论，贩卖资产阶级经济思想，宣扬专家治厂，技术挂帅，制度万能，物质刺激，条条专政，洋奴哲学，等等，完全继承了刘少奇修正主义办企业路线的衣钵，真是有过之而无不及。这就充分说明了邓小平搞这个《条例》是为了在工交战线顽固地推行反革命的修正主义路线，大搞翻案复辟，对工人群众实行资产阶级专政。

    《条例》极力鼓吹阶级斗争熄灭论和唯生产力论，反对在上层建筑和经济基础两个方面进行社会主义革命，妄图改变党的基本路线，复辟资本主义。

    党内最大的不肯改悔的走资派邓小平一贯反对毛主席关于阶级斗争是纲的教导，说什么“阶级斗争哪能天天讲”。《条例》按照邓小平的旨意，不讲阶级斗争这个纲，否认工交战线的主要矛盾是无产阶级和资产阶级的矛盾，否认巩固无产阶级专政是企业的根本任务，把发展国民经济摆在纲的位置上，把社会主义企业说成仅仅是“生产的企业”。《条例》竭力攻击无产阶级在上层建筑领域开展的革命，“闹得企业不得安宁”，“破坏生产”；攻击用革命统帅生产的广大干部和工人群众是“只唱高调，不干实事”；借口“整顿”劳动组织，反对社会主义新生事物，硬要把企业中的“体育队、文艺宣传队、民兵、写作班子等等”“一律撤销”。《条例》不准人们批判反动的唯生产力论，用“只注意生产”“是很不对的”，“不注意生产”“也是很不对的”这种折中主义手法，反对无产阶级政治挂帅，否定无产阶级政治对经济的统帅作用。

    毛主席明确指出：“在社会主义社会中，基本的矛盾仍然是生产关系和生产力之间的矛盾，上层建筑和经济基础之间的矛盾。”“社会主义生产关系已经建立起来，它是和生产力的发展相适应的；但是，它又还很不完善，这些不完善的方面和生产力的发展又是相矛盾的。除了生产关系和生产力发展的这种又相适应又相矛盾的情况以外，还有上层建筑和经济基础的又相适应又相矛盾的情况。”这种基本矛盾，集中表现为无产阶级和资产阶级的矛盾和斗争，社会主义道路和资本主义道路的矛盾和斗争。毛主席对社会主义社会的生产关系和生产力、上层建筑和经济基础之间的辩证关系的精辟分析，为我国社会主义革命和社会主义建设指明了方向，为“抓革命，促生产”的方针奠定了理论基础。无产阶级从来重视生产力的发展，但是，也从来认为政治是经济的集中表现，政治同经济相比不能不占首位。社会生产力的发展，是在不断改革生产关系和上层建筑的过程中实现的。必须坚持无产阶级政治挂帅，抓好革命，才能为生产力的发展开辟广阔的道路。

    我国生产资料所有制方面的社会主义改造虽然基本完成，但是问题还没有完全解决，资产阶级法权在所有制方面还没有完全取消，在人与人之间的关系方面还严重存在，在分配方面还占统治地位。在上层建筑的各个领域，有些方面仍然被资产阶级把持着，资产阶级还占着优势，旧思想、旧习惯势力还很顽强。我们必须坚持无产阶级专政下的继续革命，改革不适应经济基础的那一部分上层建筑，改革阻碍生产力发展的那一部分生产关系，调动广大人民群众的社会主义积极性，把社会主义建设事业推向前进。在无产阶级文化大革命和批林批孔运动中，群众性的学习马克思主义、列宁主义、毛泽东思想的运动蓬勃发展，工人理论队伍茁壮成长，工人民兵积极参加保卫祖国的斗争和社会阶级斗争，广大工人群众学唱革命样板戏，干部参加劳动蔚然成风，群众性的体育活动广泛开展，等等。这一大批社会主义新生事物，批判和限制了资产阶级法权，改善了人与人之间的相互关系，振奋了革命精神，使工厂企业成为巩固无产阶级专政的阵地，生产蒸蒸日上。

    毛主席在批判邓小平的时候，尖锐地指出：“他这个人是不抓阶级斗争的，历来不提这个纲。还是‘白猫、黑猫’啊，不管是帝国主义还是马克思主义。”邓小平打着“发展生产”、“实现四个现代化”的幌子，想要熄灭无产阶级对资产阶级的阶级斗争，让人们埋头抓生产、搞建设，不关心国家大事，以便党内外资产阶级乘虚而入，复辟资本主义。毛主席说：“文化大革命是干什么的？是阶级斗争嘛。刘少奇说阶级斗争熄灭论，他自己就不是熄灭，他要保护他那一堆叛徒、死党。林彪要打倒无产阶级，搞政变。熄灭了吗？”是近，天安门广场发生的反革命政治事件，充分地暴露了邓小平“实现四个现代化”是假，颠覆无产阶级专政是真的险恶用心。

    《条例》否认文化大革命以来工交战线出现的大好形势，翻文化大革命的案，算文化大革命的帐，要走资派重新篡夺和把持企业领导权，改变社会主义企业的性质。

    党内最大的不肯改悔的走资派邓小平重新工作后，把工交战线的大好形势描绘成漆黑一团，迫不及待地要在包括工交战线在内的各条战线推行反革命的修正主义路线，全面复辟资本主义。他首先把眼睛紧紧盯在领导权上。在他授意炮制的《条例》中，贯穿了一条修正主义的组织路线。《条例》反对党的一元化领导，反对革命的三结合的领导班子，说什么“危害甚大”的是那些“没有得到改造的小知识分子和‘勇敢分子’当权”。他拿出当年搞独立王国的资产阶级老爷派头，挥舞“整顿”的大棒，要把坚持毛主席革命路线的老、中、青干部，特别是在文化大革命中涌现的革命新生力量统统打下去。同时，要把那些所谓“党性强”、“最有经验”的人，统统提到重要领导岗位上加以重用。什么“没有得到改造的小知识分子”，什么“勇敢分子”，这里所指的正是那些同他们推行的修正主义路线对着干的无产阶级革命派。什么“党性强”、“最有经验”的人，无非是指那些对文化大革命一是不满意，二是要算帐的不肯改悔的走资派。这一褒一贬，邓小平搞翻案复辟的立场何等分明！

    毛主席在党的九届一中全会上说过：“看来，无产阶级文化大革命不搞是不行的，我们这个基础不稳固。据我观察，不讲全体，也不讲绝大多数，恐怕是相当大的一个多数的工厂里头，领导权不在真正的马克思主义者、不在工人群众手里。过去领导工厂的，不是没有好人。有好人，党委书记、副书记、委员，都有好人，支部书记有好人。但是，他是跟着过去刘少奇那种路线走，无非是搞什么物质刺激，利润挂帅，不提倡无产阶级政治，搞什么奖金，等等。”无产阶级文化大革命前，一批工厂企业为什么程度不同地改变了性质？一些部门为什么生产长期徘徊不前？主要原因就是这些单位的领导执行了修正主义路线，甚至有的领导权被一小撮走资派所把持。走资派掌权就是资产阶级掌权。他们一朝权在手，就拚命推行修正主义路线，强化和扩大资产阶级法权，妄图改变社会主义企业的性质。经过无产阶级文化大革命，广大工人群众批判了刘少奇、林彪反革命的修正主义路线，夺回了被他们篡夺了的那一部分权力，一大批经过锻炼的工人参加了老、中、青三结合的领导班子。在党的一元化领导下，这些来自生产第一线的新干部与坚持毛主席革命路线的老干部团结一致，全心全意地依靠工人阶级，自觉地批判和限制资产阶级法权，极大地调动了广大工人群众的社会主义积极性，使社会主义企业的各项工作出现了朝气蓬勃的新局面。然而，党内不肯改悔的走资派并没有死心，他们对自己篡夺的那一部分权力的丧失是不甘心的。他们念念不忘翻案复辟。“走资派还在走。”

    一个“加快工业发展”的《条例》，只字不提反对走资派，不提工交战线的主要危险仍然是修正主义，决不是偶然的疏忽。这正说明邓小平做贼心虚。他是资产阶级的政治代表，是一切反抗社会主义革命和敌视、破坏社会主义建设的社会势力和社会集团同无产阶级进行较量的挂帅人物，他授意炮制的《条例》怎么会提到走资派的问题呢？！

    《条例》从反动的唯心史观出发，把劳动人民当作“群氓”，否定工人阶级当家做主的地位，对工人群众实行资产阶级专政。

    在党的七届二中全会上，毛主席就明确指出：“必须全心全意地依靠工人阶级”。中华人民共和国成立后，毛主席反复教导我们：“社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动。”文化大革命中，毛主席又进一步指出：“工人阶级必须领导一切。”党内最大的不肯改悔的走资派邓小平，对抗毛主席的一贯教导，说什么“依靠工农兵是相对的”。《条例》一味强调“整顿企业管理”，宣扬“制度万能”，左一个“严加控制”、“一律不准”，右一个“严格执行”、“决不允许”，妄图把文化大革命中被批判了的资产阶级的管、卡、压那一套，重新拿来束缚工人群众的手脚。社会主义企业不是不要规章制度，问题是要什么样的规章制度。规章制度是有阶级性的。无产阶级的企业管理制度，应是工人群众在实践斗争中的经验总结。我们所要的规章制度，必须有利于巩固工人阶级的领导地位，有利于调动工人群众的社会主义积极性，有利于发展社会主义经济，有利于把巩固无产阶级专政的任务落实到基层。而邓小平搞规章制度的目的，是为了管群众，压群众，束缚群众的手脚。谁若触犯了他们的“王法”，就要受到种种“处罚”。其实质，是对工人群众实行残酷的资产阶级专政。《条例》还把物质刺激作为实行这种专政的一个重要手段，用金钱、物质腐蚀工人群众的灵魂，扼杀工人群众的革命精神，破坏工人阶级的团结，把人与人之间的关系变成资本主义的雇佣关系、金钱关系。邓小平还反对毛主席提出的发挥中央和地方两个积极性，打着“整顿”的旗号，重搞条条专政。《条例》否定文化大革命以来企业下放后的大好形势，以“对下放企业不能撒手不管”为名，片面强调集中统一，千方百计扼杀地方积极性，企图把下放企业“管死”，把国民经济计划“统死”，把地方积极性“卡死”。

    在无产阶级文化大革命中，广大干部和工人群众认真贯彻执行“鞍钢宪法”，创造了许多新鲜经验。工人阶级日益显示出革命领导阶级的巨大作用。大批工人宣传队占领上层建筑各个领域，打破资产阶级知识分子的一统天下，对资产阶级实行全面专政；广大工人群众批判和限制资产阶级法权，和领导干部共同管路线，抓大事，直接参加企业管理，使企业沿着毛主席革命路线不断前进。邓小平深知工人群众主人翁的地位越加强，推行反革命的修正主义路线就越困难。因此，他对工人群众的伟大创举咬牙切齿，痛恨之极！在他看来，这那里还算得上工人的样子，简直是“无政府状态”，是“胡作非为”，“不务正业”。列宁说过：“在资产阶级世界观的概念中，政治好象是脱离经济的。资产阶级说：农民们，你们想活下去，就要工作；工人们，你们想在市场上得到一切必需品，生活下去，就要工作，经济方面的政治有你们的主人管。其实不然，政治应该是人民的事，应该是无产阶级的事。”（《在全俄省、县国民教育厅政治教育委员会工作会议上的讲话》，《列宁选集》第４卷第３７０页）邓小平正是列宁所批判的那种不让工人关心政治的资产阶级老爷！

    邓小平在工人群众面前趾高气扬，摆出一副大官老爷的架式，而在资产阶级面前却低三下四，露出一副十足的奴才相。在他授意炮制的《条例》中，一方面，竭力宣扬要依靠少数资产阶级“专家”、“权威”，主张专家治厂、技术挂帅；说什么要实现“四个现代化”，必须依靠所谓“精通技术，精通业务的人材”。他还说什么就是白专也“应爱护、赞扬”。请看，邓小平对资产阶级“专家”、“权威”何等关怀备至，而对工人群众却大搞资产阶级专政。他的资产阶级立场和世界观是多么鲜明啊！另一方面，邓小平公开主张把发展生产、发展科学技术的希望寄托在外国资产阶级身上。《条例》说什么我国要实现“四个现代化”，要靠多引进“外国的先进技术”，要靠外国供应“现代化的成套设备”，诬蔑自力更生是“夜郎自大，闭关自守”。邓小平把他贩卖的洋奴哲学、卖国主义的货色，标榜为是一个最可靠的“大政策”。如果按照他这一套搞下去，中国岂不就变成帝国主义、社会帝国主义国家倾销商品的市场、原料基地，变成国际资本的附庸了吗？经济上丧失独立，政治上决不可能自主。我国人民在历史上遭受的这种创痛是很深的。从清朝洋务派头子李鸿章、曾国藩，到人民公敌蒋介石，他们打着“自强”、“建设”的幌子，把祖国的大好河山，国家主权，经济命脉拱手送给帝国主义。历史是一面镜子。邓小平继承刘少奇、林彪的衣钵，拚命反对毛主席制定的“独立自主、自力更生”的伟大方针，反对走自己工业发展的道路，他究竟要把中国引向何处，不就一清二楚了吗？

    “翻案不得人心”。党内最大的不肯改悔的走资派邓小平授意炮制这样一个《条例》，在工交战线上大搞翻案复辟，必然激起广大干部和工人群众的强烈反对。《条例》是一份极好的反面教材。我们要充分利用这个反面教材，以马克思主义、列宁主义、毛泽东思想为锐利武器，深入批判邓小平及其推行的反革命的修正主义路线，从政治上、思想上把它批深批透，夺取反击右倾翻案风的新胜利，抓革命，促生产，把工业学大庆的群众运动一浪高一浪地推向前进！＊


上海汽轮机厂职工学习毛主席的重要指示和“鞍钢宪法”

    剖析邓小平炮制的修正主义《条例》

    《条例》以加快工业发展为名，行复辟资本主义之实，必须深入批判

    新华社(1976.05.31)

    新华社上海一九七六年五月三十日电　上海汽轮机厂党委，在深入批邓、反击右倾翻案风的斗争中，组织广大干部、工人和理论队伍成员，认真学习毛主席的一系列重要指示和“鞍钢宪法”，联系工业战线的实际，深入批判邓小平授意炮制的《关于加快工业发展的若干问题》（以下简称《条例》），推动批邓、反击右倾翻案风的斗争深入发展，进一步提高了大家贯彻执行毛主席无产阶级革命路线的自觉性。

    《条例》是邓小平在经济战线复辟资本主义的一面黑旗。几个月来，这个厂党委充分利用这份反面教材，深入开展革命大批判。党委主要领导同志首先贴出批判《条例》的大字报，各级干部也纷纷带头揭，带头批，工人理论队伍成员充分发挥带头作用和骨干作用。工人理论小组分别写出了《〈条例〉是对“鞍钢宪法”的彻底背叛》、《〈条例〉鼓吹物质刺激是为了复辟资本主义》等七篇讲稿，在全厂进行宣讲。厂党委还将宣讲材料和《条例》印发至班组，发动全厂工人群众深入批判。大家摆事实、议危害，对邓小平授意炮制《条例》的险恶用心看得更清楚了。全厂广大干部、工人和理论队伍成员掀起了批判《条例》的高潮。厂党委不失时机，及时召开全厂班组长以上干部会议，组织交流，推动了学习和大批判的进一步深入。

    在批判中，这个厂的干部、工人抓住要害，列出专题，摆出事实，讲清道理，着重从三个方面进行批判。

    批判“三项指示为纲”黑纲领，提高坚持以阶级斗争为纲的自觉性

    广大干部、工人首先抓住《条例》鼓吹的“三项指示为纲”这个修正主义的纲领，进行深入的剖析和批判。工具车间党支部成员以他们车间的变化为例，说明坚持以阶级斗争为纲的重要性，揭露了“三项指示为纲”的反动性。这个车间的领导过去一度放松抓阶级斗争，听任车间里个别对文化大革命心怀不满的人散布错误言论，结果，使资产阶级歪风邪气抬头，群众的社会主义积极性受到压抑。后来，厂党委派了调查组，和这个车间的干部、群众一起抓阶级斗争这个纲，对否定文化大革命的错误言论进行了批判，使整个车间的面貌发生了很大变化，形成了无产阶级正气人人树，资产阶级歪风有人批的生动活泼的政治局面，生产很快上去了。不少同志从中受到了教育。他们说：毛主席历来教导我们要抓无产阶级同资产阶级斗争这个纲，而资产阶级为了向无产阶级进攻，则总是要反对以阶级斗争为纲。邓小平代表资产阶级，因此，他炮制的“纲”和我们的纲必定是“两股道上跑的车”。邓小平在《条例》中鼓吹“三项指示为纲”，否定工业战线上的主要矛盾是无产阶级和资产阶级的矛盾，就是妄图改变工业发展的社会主义方向。他们对“三项指示为纲”的反动性，从以下三个方面进行了剖析：

    一、“三项指示为纲”抹杀无产阶级对资产阶级的阶级斗争。邓小平把三项指示不分主次，统统摆在“纲”的位置上，以目乱纲，以目代纲，这样，阶级斗争这个纲无形之中就被取消了，党的基本路线就被否定了。《条例》中鼓吹“要加快工业的发展，必须牢牢抓住这个纲”，其目的就是要我们忘掉阶级斗争，跟着他一道走资本主义的邪路。

    二、“三项指示为纲”抹杀企业的社会主义性质。毛主席在党的九大时提出，“团结起来，为了一个目标，就是巩固无产阶级专政，要落实到每个工厂、农村、机关、学校。”毛主席的指示深刻地告诉我们，社会主义企业是无产阶级向资产阶级进行阶级斗争的阵地。它的根本任务是巩固无产阶级专政，而“三项指示为纲”正是要否定这个根本任务。邓小平把“实现四个现代化”放在高于一切的位置，把工厂看成单纯的经济组织。这是十足的唯生产力论，是从根本上抹杀了社会主义企业必须抓阶级斗争、巩固无产阶级专政的任务。

    三、“三项指示为纲”抹杀无产阶级政治挂帅。“三项指示为纲”不提社会主义方向和坚持党的基本路线，谈现代化不提实现什么样的现代化，只讲“搞上去”而不管是社会主义还是资本主义。正如毛主席指出的，“他这个人是不抓阶级斗争的，历来不提这个纲。还是‘白猫、黑猫’啊，不管是帝国主义还是马克思主义。”这就充分说明，“三项指示为纲”完全抹杀了社会主义和资本主义、无产阶级专政和资产阶级专政的根本区别。邓小平要实现的“现代化”，实际上是资本主义化。通过这样的分析批判，大家进一步提高了坚持以阶级斗争为纲的自觉性。几个月来，这个厂的党委始终把学习毛主席的重要指示放在一切工作的首位，深入批邓，反击右倾翻案风。全厂举办了一百四十多期各种类型的学习班，召开了四百多次各种类型的批判会和声讨会。职工们写出了二千多篇批判文章。革命推动了生产。今年一至四月份，这个厂超额完成了生产任务。

    批判修正主义的“管、卡、压”，提高工人当家作主的自觉性

    广大干部、工人在批判《条例》时还着重批判了邓小平推行修正主义的“管、卡、压”和“物质刺激”的反动本质。

    大家回顾了文化大革命前刘少奇推行修正主义办企业路线，大搞“管、卡、压”，大搞“物质刺激”的情况。那时，工人的社会主义积极性被打掉了，社会主义的人与人之间的相互关系被破坏了。各种规章制度充满了修正主义的黑货，在这些规章制度里，连工人上厕所的次数都要受到限制。工人们气愤地说：“这分明是对我们实行资产阶级专政。”（⑴⑷）

    至于“物质刺激”给工人队伍带来的危害，大家更是记忆犹新。文化大革命前，厂里奖金名目多如牛毛，危害程度犹如毒刀。以当时运输科推行的超额奖和节油奖为例，表面上是鼓励工人多运货，少耗油，实际上却是把工人群众往资本主义的邪门歪道上引。当时就曾出现过这样的情况：如果安排几辆车同时到一个地点装货，司机为了抢先占据有利的装货位置，都抢先出车，甚至不顾行车安全，抄近道，开快车，争取抢先多装。车开得慢了，搬运工责怪驾驶员；货装得慢了，驾驶员责怪搬运工。为了少耗油，驾驶员不肯开倒车，需要倒车时，就让搬运工下车推；如果耗油指标仍然超出规定，搬运工又埋怨驾驶员没有技术。工人们回想到这些情景，无比愤怒地说：“‘管、卡、压’和‘物质刺激’，腐蚀干部、群众的思想，破坏工人队伍的团结，把社会主义制度下的人与人之间的关系变成了雇佣关系，金钱关系，完全是修正主义、资本主义的一套。”

    通过回顾，广大干部、工人更加感到文化大革命对这些修正主义的条条框框破得对，破得好。《条例》提出“必须整顿企业管理，提高管理水平”。大家认为，邓小平鼓吹的整顿，正是要整掉文化大革命的胜利成果，整掉工人的主人翁精神，恢复“一长挂帅，四总当家”的局面。一句话，是把企业重新拉到修正主义邪道上去。

    通过批判，广大工人当家作主的精神大发扬，更加激发了大干社会主义的积极性。近两个月来，这个厂多次开展“共产主义义务劳动”活动，参加的职工有两万一千多人次。工人们豪迈地说：“邓小平想用规章制度来卡我们，用‘物质刺激’来腐蚀我们，我们就要同他对着干，不计报酬讲贡献，敢挑重担夺高产。”

    深入批判邓小平鼓吹的“洋奴哲学”，提高执行独立自主、自力更生方针的自觉性

    这个厂广大干部、工人在批判中，还抓住《条例》中散布的“洋奴哲学”进行批判，激发大家进一步发扬独立自主、自力更生、奋发图强的革命精神，促进生产和技术革新运动蓬勃开展。

    广大工人、技术人员和干部在批判中，回顾了这个厂从原来只能生产小型电动葫芦，到一九五六年制成第一台六千千瓦汽轮机，一九五八年制成五万千瓦汽轮机，文化大革命中又制成十二万五千千瓦和大型高温高压中间再热的大容量汽轮机的发展历史。他们说，毛主席的独立自主、自力更生方针，是我国发展工业的唯一正确的路线，只有坚持这个方针，才有汽轮机制造工业的飞速发展。邓小平鼓吹的“洋奴哲学”，是彻头彻尾的修正主义的货色。

    这个厂通过批判“洋奴哲学”，广大工人和干部更加意气风发，斗志昂扬，生产形势越来越好，全厂技术改造、技术革新的成果犹如百花争艳。柴油机车间在前几年开始进行一项改革柴油机结构的科学研究。最近，这个科研项目的进度大大加快，取得了初步的成果。试制大容量燃气轮机的工作，在反击右倾翻案风斗争的凯歌声中，也取得了初步成果。改变汽轮机叶片生产落后面貌的一项重要措施——冷拉叶片，已经在生产中正式采用，叶片材料利用率从原来的百分之五十提高到百分之九十，切削工时比原来减少了二分之一。三个多月来，这个厂共搞成功大小技术革新项目一百一十六个，比去年同期增长近四倍。现在，这个厂的广大干部、工人正在乘胜前进，他们决心以批邓、反击右倾翻案风为强大政治动力，夺取抓革命、促生产的更大胜利。＊


搞管、卡、压就是搞资产阶级专政

    沈阳第一机床厂工人理论组(1976.06.03)

    无产阶级文化大革命以来，工交战线广大职工高举“鞍钢宪法”的旗帜，不断加强企业管理，使之更加适应社会主义生产力的发展，给革命和生产带来一派欣欣向荣的景象。

    但是，邓小平硬是睁着眼睛说瞎话，说什么“企业问题不少”，“不整顿怎么行”。工人群众批判修正主义办企业路线，批判修正主义的管、卡、压，邓小平却说“这是大帽子”，要“整顿”，要对工人管得“严一些”。说穿了，这就是妄图重新用管、卡、压的条条框框来束缚工人群众的手脚，对工人群众实行资产阶级专政。

    无产阶级文化大革命前，邓小平就追随刘少奇推行了一条修正主义办企业路线，破坏和干扰毛主席亲自制定的“鞍钢宪法”。就说我们厂吧，那时候，工人被迫要死记硬背那些烦琐的规章制度；工人要搞一项革新，得经过七道关卡。当时，崇洋迷外思想很严重，产品只准“仿”，不许创。工人群众自一九五八年以来搞成的二十多种自己设计的新产品，都被以“非标准”、“不正规”等罪名，打入“冷宫”或砸成废铁，送进了化铁炉。这难道不是地地道道的资产阶级专政吗？工人群众气愤地说：“管卡压，管卡压，管的是不让咱们走社会主义道路，卡住了咱们闯新路的步伐，压掉了咱们大干社会主义的积极性。”邓小平现在重新要搞这一套，他的罪恶目的不是一清二楚了吗！

    无产阶级文化大革命中，我们破除了不合理的规章制度和束缚工人手脚的各种条条框框，建立和健全了合理的规章制度，不断改善和调整社会主义的生产关系。全厂认真贯彻落实“鞍钢宪法”，深入开展工业学大庆运动，有力地促进了生产的发展。

    无产阶级文化大革命前，我厂生产的产品一直是仿制外国的落后产品。文化大革命以来，广大干部、工人和技术人员，坚持以阶级斗争为纲，大批修正主义路线，坚持独立自主、自力更生的方针，打破洋框框，实现了九个系列四十多个品种的全部产品更新，自行设计制造了具有先进水平的机床。工人群众在技术领域里当了家，做了主，扬眉吐气，有力地促进了技术革新运动的深入开展。十年来，全厂改制和自制的高效专用设备四十多台，改建和新建流水线二十二条，实现重大革新四百六十多项。十年的平均年产量，等于文化大革命前十七年平均年产量的两倍半，今天的一个机床一厂，等于文化大革命前一九六五年的两个半机床一厂。

    无产阶级文化大革命前，我厂的财务大权掌握在少数人手里，工人无权过问。现在财务向工人群众公布，班组建立了群管网，工人当家理财，充分发挥了工人当家作主的作用。

    革命导师列宁指出：“如果真是所有的人都参加国家的管理，那末资本主义就不能支持下去。”（《国家与革命》，《列宁选集》第３卷第２５７页）邓小平之所以那样迫不及待地为修正主义的管、卡、压扬幡招魂，就是因为工人阶级主人翁的地位越加强，他推行修正主义路线就越困难。他大叫“整顿”，就是妄图整掉工人参加企业管理这个社会主义新生事物，改变社会主义企业的性质，为复辟资本主义开辟道路。我们工人坚决和邓小平对着干，一定要把反击右倾翻案风的斗争进行到底，使社会主义企业永远沿着毛主席的革命路线胜利前进。＊


用革命统帅生产　生产才能大发展

    上海焊接二厂用文化大革命以来十年巨变的事实深批唯生产力论

    本报通讯员;本报记者(1976.06.03)

    党内最大的不肯改悔的走资派邓小平出于复辟资本主义的罪恶目的，抛出“三项指示为纲”的修正主义纲领，极力鼓吹反动的唯生产力论。他还大肆叫嚷：“不要批唯生产力论了吧！再批，生产怎么能上去？”妄图利用广大群众要把国民经济搞上去的迫切心情，阻挠对唯生产力论的批判。究竟唯生产力论是促进生产，还是破坏生产？在批判邓小平、反击右倾翻案风的斗争中，上海第二焊接厂工人、干部回顾无产阶级文化大革命以前工厂走过的弯路，总结文化大革命十年来厂内翻天覆地的变化，用铁的事实证明：唯生产力论既破坏革命，又破坏生产；只有批倒唯生产力论，坚持用革命统帅生产，生产才能沿着社会主义方向，多快好省地向前发展。

    上海焊接二厂是由四十二家电焊铺合并起来的只有二百多人的小厂。文化大革命以前，在刘少奇、邓小平鼓吹的唯生产力论等修正主义黑货影响下，这个厂的一些领导干部不管方向、路线，一门心思抓生产。厂内资本主义经营作风一度盛行。广大工人的社会主义积极性受到严重压抑。生产发展非常缓慢。在反击右倾翻案风的批判会上，工人们联系本厂经历，一针见血地指出：唯生产力论只能助长资本主义，阻碍生产的发展。邓小平鼓吹唯生产力论，并非关心生产，而是妄图让工厂企业重走修正主义老路，复辟资本主义。

    文化大革命以来，这个厂的生产持续高速度发展，一九七五年的产值是一九六五年的六点一倍。这个原来只能搞些修修补补零活的厂子，已能制造化工、矿山、电子工业以及石油勘探等部门需要的设备，有的产品还为国家填补了空白。十年当中，焊接二厂为什么能发生这么大的变化？工厂党支部和广大工人的答案是：这是以阶级斗争为纲，贯彻执行党的基本路线，同唯生产力论对着干的结果。

    唯生产力论否认阶级斗争是社会发展的动力，反对以阶级斗争为纲，反对无产阶级政治挂帅。刘少奇、林彪、邓小平都是这些反动观点的吹鼓手。在文化大革命中新选出的焊接二厂党支部委员会，通过不断批判唯生产力论，自觉地用阶级斗争推动生产斗争，坚持思想政治工作领先的原则。他们把学习革命理论放在首位，批判修正主义、批判资本主义从不放松。去年，金工组生产一度上不去，有人强调客观条件，认为生产要上去，就得增加设备，扩展场地，添加人力。党支部没有首先去抓这些工作，而是认真调查研究，分析这个组抓阶级斗争的情况，发现前段时间学习比较松散，滋长了资产阶级歪风邪气，是生产上不去的主要原因。党支部便发动这个组的工人认真学习无产阶级专政理论，批判资产阶级思想，使全组加强了革命团结，焕发了大干社会主义的积极性。结果，这个组提前四十天完成了全年生产任务，还抽出人力支援了兄弟班组。

    在反击右倾翻案风中，工人们列举许多这样的事例，说明阶级斗争一抓就灵，思想领先才能促进生产。这一桩桩无可辩驳的事实，是对邓小平鼓吹唯生产力论的有力批判。

    唯生产力论否认生产力诸因素中决定的因素是人而不是物。邓小平正是从这种反动观点出发，对工具设备看得重要万分，对劳动人民的作用则极力贬低。焊接二厂十年来取得的巨大成就，恰恰证明：“最强大的一种生产力是革命阶级本身。”（马克思：《政治经济学的形而上学》，《马克思恩格斯选集》第１卷第１６０页）“在共产党领导下，只要有了人，什么人间奇迹也可以造出来。”文化大革命前，这个厂只有一卡车的“家当”，生产工具落后。十年后的今天，这个厂已经有二百多台大型设备。在工艺方面，已采用了可控硅、简易数字控制等比较先进的技术。这么大的变化从何而来？关键是党支部坚信工人阶级的伟大创造力。他们没有依赖国家，而是依靠本厂工人的智慧和辛勤劳动。十年中，全厂搞了两千多项技术革新。工人们在批邓斗争中列举大量事实说明：劳动者才是生产力中的首要因素。只要路线正确，调动起广大工人的社会主义积极性，没有工具、设备，可以制造，先进技术可以学习、创造。邓小平鼓吹的那种“见物不见人”的唯生产力论的观点，完全抹杀了劳动人民在发展生产中的主导作用，抹杀了人民群众在推动社会历史发展中的决定作用，是非常反动的。

    唯生产力论片面强调生产力的作用，否认生产关系对生产力的反作用。邓小平鼓吹唯生产力论的目的之一，就是反对生产关系的变革，强化资产阶级法权。这个厂的十年实践证明，只有不断地变革生产关系中不适应生产力发展的部分，才能进一步解放生产力，更快地发展生产。文化大革命以来，工人、干部，批判了刘少奇、林彪、邓小平鼓吹的“专家治厂”、“管、卡、压”和物质刺激等破坏社会主义企业人与人关系的修正主义货色，把“鞍钢宪法”作为处理人们相互关系的指针，努力限制资产阶级法权。工厂领导干部把工人真正看作企业的主人，全心全意依靠工人阶级办企业。凡属重大问题，如政治运动的部署、生产计划和技术革新方案的制订，都发动群众充分讨论。他们组织工人参加企业管理，对领导实行革命监督。这个厂坚持干部参加劳动的制度。厂级四名脱产干部平均每人每年劳动一百天以上。他们在生活上不搞特殊化。广大工人怀着主人翁的责任感，积极从事革命和生产。

    随着社会主义生产关系的不断完善，厂里出现了又有集中又有民主，又有纪律又有自由，又有统一意志、又有个人心情舒畅、生动活泼的政治局面。“生产力一经进一步解放，生产就会有更大的发展。”文化大革命十年来，这个厂的生产水平逐年有较大的增长。今年的生产任务又有增加，而且调出了近四分之一的工人参加内地建设。在这种情况下，全厂一至五月份月月超额完成生产计划。工人、干部指出，邓小平鼓吹反动的唯生产力论，要害是反对社会主义革命，复辟资本主义。我们要针锋相对，坚持以革命统帅生产，深入开展批判邓小平、反击右倾翻案风的斗争，促进社会主义建设事业蓬勃发展。

    本报通讯员　本报记者＊


不许抹杀规章制度的阶级性

    广西桂林橡胶厂工人理论组(1976.06.03)

    邓小平授意炮制的《论全党全国各项工作的总纲》中，极力鼓吹要把规章制度搞得“愈来愈严密”，胡说什么“不但资本主义社会是这样，社会主义社会是这样，将来共产主义社会也还是这样”。他们把规章制度说成是超阶级、超时代的东西，这是别有用心的。马克思主义认为，不同的阶级总是按照各自的阶级利益来制订规章制度，为巩固本阶级的统治服务。在资本主义企业里，资本家制订的规章制度，必然是从资本家的利益出发，目的是在工人身上榨取更多的剩余价值。列宁指出：“资本家所关心的是怎样为掠夺而管理，怎样借管理来掠夺。”（《怎样组织竞赛？》，《列宁选集》第３卷第３９５页）这是对资本主义企业管理制度的反动本质一针见血的揭露。在社会主义企业里，工人是企业的主人，规章制度必须有利于调动工人群众的社会主义积极性和创造性，有利于限制人们相互关系方面的资产阶级法权，有利于把巩固无产阶级专政的任务落实到基层。毛主席指出：“制度要有利于群众”。这是对社会主义企业的规章制度的精辟的概括，说明规章制度是有鲜明的阶级性的。

    邓小平极力抹杀社会主义规章制度与资本主义规章制度的差别，把对资产阶级有利的规章制度照搬过来，这就赤裸裸地暴露了他完全代表资产阶级的利益，要利用资本主义的规章制度，来达到专无产阶级政的罪恶目的。

    建国二十多年来，在建立什么样的企业管理制度方面，一直存在着两个阶级、两条路线的激烈斗争。文化大革命前，我们工厂由于刘少奇反革命的修正主义路线的干扰破坏，那些修正主义的管、卡、压的规章制度，严重束缚了工人群众的手脚，阻碍了生产的发展。文化大革命中，广大革命群众批判了刘少奇的修正主义办企业路线，改革了那些同经济基础不相适应的规章制度，进一步建立和健全了合理的规章制度，从而推动了生产的发展。可是，邓小平却胡说什么文化大革命把企业管理搞“乱”了。这完全是颠倒黑白、混淆视听的恶毒攻击。

    我们同邓小平的根本分歧，不是要不要规章制度的问题，而是按照什么路线和依靠谁去制订和执行规章制度的问题。我们要坚持“鞍钢宪法”，按照毛主席的革命路线，依靠群众去制订和执行规章制度，加强企业管理。邓小平则拚命抹杀规章制度的阶级性，要按照他那条修正主义路线，搞管、卡、压那一套，破坏社会主义生产关系，把社会主义企业变为走资派所控制的资本主义企业，为其复辟倒退创造条件。然而，经过文化大革命锻炼的工人群众，眼睛是雪亮的，绝不会上当受骗，一定要把他的修正主义路线批深批透。＊


文化大革命的教育永不忘

    李光(1976.06.08)

    （沈阳冶炼厂革委会副主任　李光）

    想起文化大革命的日日夜夜，终生难忘。我打心眼里感谢毛主席，感谢文化大革命对我的教育。

    文化大革命前，我是冶炼厂厂长。在十几年的工作中，我执行了刘少奇的修正主义办企业路线，使冶炼厂在经营管理上搞的是修正主义那一套。为什么会犯路线错误呢？在文化大革命中，革命群众给我讲了这一课。

    我是在抗日战争时期参加革命的。一九四八年，党把我派到东北，参加工业建设。在欢庆解放的锣鼓声中，我想，革命胜利了，现在得赶快把工厂恢复起来，努力增产，医治战争的创伤，把祖国建设好。当时我和工人们一天忙到晚，拚命干，多增产。对于已经开始的社会主义革命，革什么，怎么革，我搞不清，也没有思想准备。因此，我很容易地接受了刘少奇的修正主义路线。我在工作中，只抓铜和铅，丢了“纲”和“线”；不搞无产阶级政治挂帅，而搞“奖金挂帅”、“物质刺激”那一套。

    文化大革命中，革命群众对我执行修正主义路线的错误进行了严肃的批判，说我是走资本主义道路的当权派。开始，我接受不了。我一没贪污，二没腐化，在艰苦的战争年代参加革命，阶级敌人就是用八抬大轿来请我，我也不会跟他们烧一炉香，怎么成了走资派？后来，群众让我到车间，接受批判教育。铜冶炼车间的工人们把我领到一个冶炼稀有金属的炉子跟前，对我进行路线教育。这个炉子是一个外国“专家”设计的。有人吹捧它是世界先进水平，我也跟着说这个炉子好。可是文化大革命前，这里毒烟弥漫，戴上三十二层口罩还挡不住。工人们曾提出改革意见，我不但不支持，还百般阻拦。文化大革命开始后，工人们破除迷信，自己动手，只用很短的时间就搞成一个新炉子，治住了毒烟。工人们指着这个老炉子，批判我搞洋奴哲学、爬行主义的错误。我无言可答，心里服了。群众批判我一次，我对自己的错误认识就加深一些；越批，我和群众的感情越深，心里越亮堂。后来，我就主动上台，同工人们一起批判刘少奇反革命的修正主义路线。

    在那火热的日子里，我想了很多问题：为什么民主革命时期，我恨地主，恨资本家，革命是积极的，而到了社会主义革命时期，对修正主义却恨不起来，还跟着跑呢？最根本的原因，是看不到社会主义时期阶级关系的变化，不清楚社会主义革命的性质、对象、任务和前途，没有理解毛主席关于无产阶级专政下继续革命的教导，身子进了社会主义时期，而思想还停留在民主革命阶段。这段教训是太深刻了。

    我常告诫自己，要继续革命，就要十分珍视文化大革命对自己的教育。凡是文化大革命肯定的，就坚决干；凡是文化大革命批判过的，就坚决不干。一九七二年，有人主张恢复工程师责任制一类东西。我想，文化大革命刚批过，怎么又要搞？我们顶住了这套东西，认真执行“鞍钢宪法”，依靠工人阶级办企业，生产任务完成得满好。去年夏季前后，吹来不少奇谈怪论，对企业这也要整顿，那也要整顿。我们党委一班人和群众一起，按照马列和毛主席的有关教导去做，没有在歪风中转向。我决心紧跟毛主席的伟大战略部署，彻底批判邓小平的罪行，把反击右倾翻案风的斗争进行到底，跟着毛主席干一辈子革命。＊


批判洋奴哲学的生动教材——彩色纪录影片《百舸争流》观后

    晓斌(1976.06.09)

    彩色纪录影片《百舸争流》生动地纪录了我国自行设计、自行制造许多艘万吨轮的新成就，特别是万吨轮“风庆”号，跨重洋，过大海，扬眉吐气，成功地航行了三万二千海里胜利返航的振奋人心的情景，展示了我国工人阶级坚持毛主席革命路线的崇高精神面貌，是一部优秀的新闻纪录影片。

    发展社会主义工业，必须坚持贯彻执行独立自主、自力更生的方针。伟大领袖毛主席指出：“自力更生为主，争取外援为辅，破除迷信，独立自主地干工业、干农业，干技术革命和文化革命，打倒奴隶思想，埋葬教条主义，认真学习外国的好经验，也一定研究外国的坏经验——引以为戒，这就是我们的路线。”与毛主席的这条马克思列宁主义路线相反，党内最大的不肯改悔的走资派邓小平，为了颠覆无产阶级专政，复辟资本主义，竭力反对自力更生地发展工业。在“一切为了现代化”的幌子下，他大肆贩卖洋奴哲学，鼓吹“要拿出多的东西换取外国最新最好的设备”，说什么“这是最可靠的”，而且是“一个大政策”。《百舸争流》以铁一般的事实，给邓小平以迎头痛击。它形象地告诉我们，如果依了邓小平所谓的“大政策”，岂不是我们永远不能有自己的造船工业，永远只能跟在外国资产阶级后面爬行？只有把立足点放在自力更生的基点上，才能迎来造船工业的春天。从李鸿章到蒋介石，八十四年间没有造出一艘象样的船。新中国成立后，开始发展造船工业，可是由于刘少奇“造船不如买船，买船不如租船”的修正主义路线的干扰和破坏，十七年只造了一艘万吨轮，就是这艘万吨轮也因有人不让安装国产主机，而被泡在黄浦江里整整五年。伟大的无产阶级文化大革命为我国造船工业开辟了无限广阔的道路，这艘万吨轮才获得了新生。“不斗争就不能进步。”短短的十年，我国英雄的造船工人，以阶级斗争为纲，坚持党的基本路线，坚持斗争，在和帝、修、反的斗争中，在和刘少奇、林彪、邓小平修正主义路线的斗争中，斗出了一个“百舸争流”的大好形势。就拿全国各地造船的总吨位来说，一九七五年比一九六五年增长了五倍多。它再一次雄辩地证明了毛主席关于“思想上政治上的路线正确与否是决定一切的”这一论断是无比英明正确的，也是对邓小平散布的洋奴哲学的一个有力的驳斥。

    发展社会主义工业，必须全心全意地依靠工人阶级，尊重工人群众的革命首创精神。而党内最大的不肯改悔的走资派邓小平则站在地主资产阶级的反动立场上，根本不把工人阶级放眼里，他胡说什么“依靠工农兵是相对的”，妄想继续用管、卡、压等修正主义的条条框框束缚工人群众的手脚。影片表现了我国造船工人怀着建立海上铁路的雄心壮志，大打造船工业翻身仗所创造的英雄业绩。这部影片感人之处在于它努力表现了我国造船工人的革命精神面貌。影片通过上海沪东造船厂建造“神州”号万吨轮的一系列描写，展示了工人阶级“可上九天揽月，可下五洋捉鳖”的崇高思想境界，深刻地揭示了“群众是真正的英雄”这一颠扑不破的真理。摄制者为我们拍下了一组组生动感人的场景：船台雨纷纷，伞下焊花开，一颗颗火热的心在跳跃，一把把焊枪伴着雨声不停，生动地反映了工人群众争分夺秒要造争气船的革命斗志；战高温，斗酷暑，这一组镜头再现了猛虎班的战士们的战斗英姿；在火红、喧闹的船台上，挑灯夜战，一派热气腾腾的景象。影片通过这一组组镜头，生动地反映了中国工人阶级大无畏的英雄气概，同时给鼓吹上智下愚谬论的邓小平以有力的批判。

    发展社会主义工业，必须加强党的领导，坚持无产阶级政治挂帅，只有这样，才能使我国的国民经济沿着正确的方向迅速发展。可是，邓小平打着把国民经济搞上去的幌子到处兜售唯生产力论的黑货，叫嚷什么只要拿到新的技术、设备，不管走什么路，用什么方法都可以。正如伟大领袖毛主席指出的：“他这个人是不抓阶级斗争的，历来不提这个纲。还是‘白猫、黑猫’啊，不管是帝国主义还是马克思主义。”活生生的阶级斗争现实告诉我们：邓小平主张的“路”，是资产阶级的邪路，万万走不得。影片通过介绍我国造船工业日新月异的发展，热情歌颂了毛主席的革命路线，歌颂了毛主席倡导的“鞍钢宪法”。在银幕上，我们看到那位给工人同志端茶送水，和工人并肩战高温、攻难关的党委书记，用毛泽东思想指挥作战，用无产阶级专政理论鼓舞群众走我们自己发展造船工业的道路。影片用事实批判了邓小平妄图取消党的领导，反对无产阶级政治挂帅的罪行。

    《百舸争流》是一部富有战斗性的新闻纪录影片，它的上映，为我们提供了一部批判邓小平的洋奴哲学的生动教材。在拍摄这部影片的过程中，摄制者努力学习马列著作和毛主席著作，深入到造船工人中去，向工人同志学习，改造世界观。在影片的构思和表现上，力求反映我们伟大的社会主义祖国欣欣向荣、蒸蒸日上的风貌，把今天的工人阶级拍得生龙活虎而有远大理想。在艺术处理上也有特色，如影片的开头和结尾都选用了大海和在海上翱翔的海燕的镜头，表现了中国人民不怕狂风巨浪，不畏艰难险阻的革命精神。在摄影上也有特色，如拍万吨轮下水，大多采用俯瞰镜头，使影片气势磅礴，雄伟壮观。又如万吨轮“神州”号的试航，用了三次风浪的描写，让人们感到，它不仅经得住自然界风浪的考验，也完全经得住阶级斗争的急风巨浪的考验。

    《百舸争流》为我国亿万工农群众坚持独立自主、自力更生方针奏出了一曲英雄凯歌。当前，批判邓小平、反击右倾翻案风的斗争正在深入发展。希望我国的新闻纪录电影工作者，继续投身于火热的斗争生活，拍摄出更多更好的让工农兵扬眉吐气的新闻纪录影片，为巩固和发展无产阶级文化大革命的成果而努力奋斗。＊


扬眉吐气　当家作主

    杨德清(1976.06.09)

    （江苏南通县刘桥农机厂老工人　杨德清）

    我参加了毛主席亲自发动和领导的无产阶级文化大革命，目睹工业战线十年发生的巨大变化，打心里高兴，确确实实感到文化大革命“是完全必要的，是非常及时的”。

    文化大革命前，相当大的一个多数的工厂企业的领导权“不在真正的马克思主义者、不在工人群众手里”，许多单位执行的是刘少奇、邓小平的修正主义路线。在这条反动路线的影响下，我们刘桥农机厂不坚持无产阶级政治挂帅，搞奖金挂帅，什么月奖、季度奖、年度奖，五花八门，严重腐蚀了人们的思想。农机厂本应全心全意地为农业服务，但有人却嫌支农产品利润小，热心搞来料加工，捞“油水”，支农产品的产量和质量都不能适应农业发展的需要。在人与人的关系上，那时对工人搞管、卡、压，工人的社会主义积极性得不到发挥，工厂面貌长期改变不了。

    文化大革命中，我们奋起批判修正主义路线，贯彻执行“鞍钢宪法”，开展工业学大庆的群众运动，一批优秀的工人走上了各级领导岗位。工人参加了企业管理，提高了主人翁的责任感，真正感到扬眉吐气，工厂面貌焕然一新。我这个年过六旬的老工人，也积极帮助厂领导管思想、管路线、管方向。

    有一个时期，我们厂出现了重制造、轻修理的现象。我家所在的一个生产队，有一台脱粒机坏了，由于缺乏零件，得不到修理，影响了生产。贫下中农尖锐地批评说：“农机厂不支农，到底要走什么路？”我把贫下中农的意见及时向领导作了汇报。全厂组织了“怎样端正社会主义方向，为农业生产服务”的讨论，进一步提高了大家对支农的认识，重新制订了支农计划。厂里还派人到各个生产队搞巡回修理。贫下中农亲切地说：“你们支农支到了我们的心里！”我深深感到，这一切完全是文化大革命的成果，它使我们干群之间、工农之间的关系更加密切了。

    邓小平要翻文化大革命的案，说什么“运动一来，往往伤害老工人和有经验的干部”。这完全是恶意中伤，妄图挑拔我们同党的关系。文化大革命前，我们工人名义上是工厂的主人，但实际上受修正主义路线的压制。在修正主义“大人物”的眼里，我们是他们会干活的“机器”，说话根本不算数，哪能谈得上当家作主。经过文化大革命，我们才真正成了工厂的主人。再说我们的干部，他们在文化大革命中得到了锻炼，提高了继续革命的觉悟，和工人打成一片，更加精神焕发。这些明明好得很，哪是什么“伤害”？要说伤害，的确伤害了刘少奇、林彪、邓小平这些搞修正主义路线的头子。

    斗争赢得了胜利，胜利了不能忘记斗争。同走资派斗，要有长期作战的思想。我决心遵照毛主席的教导，永远冲锋在前，誓为共产主义奋斗终身！＊


在批邓斗争中发挥党组织战斗堡垒作用

    胜利油田各级党组织带领广大工人、干部、技术人员加强学习，团结战斗，深入批邓，全油田抓革命促生产形势越来越好

    新华社(1976.06.10)

    新华社济南一九七六年六月九日电　胜利油田各级党组织在反击右倾翻案风的斗争中发挥战斗堡垒作用，带领油田广大工人、干部、技术人员团结战斗，深入批判党内不肯改悔的走资派邓小平的修正主义路线及其反动罪行，使运动沿着毛主席的革命路线胜利前进。

    反击右倾翻案风的斗争一开始，胜利油田党委就遵照毛主席关于“党组织应是无产阶级先进分子所组成，应能领导无产阶级和革命群众对于阶级敌人进行战斗的朝气蓬勃的先锋队组织”的教导，十分重视发挥党组织的战斗堡垒作用和党员的先锋模范作用。油田党委坚持把学习毛主席的一系列重要指示放在首位，用毛主席的重要指示统一思想、统一认识、统一行动。同时，各级党委用举办学习班等办法，对广大党员和干部进行培训。他们深入学习马克思主义关于阶级、阶级斗争的论述，学习毛主席关于文化大革命和反击右倾翻案风的一系列重要指示，认真研究社会主义时期阶级关系的变化、资产阶级就在共产党内以及走资派还在走等重大理论问题，进一步认清了社会主义革命的性质、对象、任务和前途，提高了在无产阶级专政下继续革命的觉悟。在提高对反击右倾翻案风斗争的重大意义的认识基础上，各级党组织和广大党员旗帜鲜明，立场坚定，带领广大群众积极投入了反击右倾翻案风的斗争。油田学大庆先进集体机修厂金工车间党支部，三月份以来连续多次召开支委会，专门研究怎样按照毛主席革命路线把运动引向深入。他们针对邓小平妄图复辟资本主义的要害，列出五个专题，有计划地组织职工一个一个地反复进行批判。同时，党支部还多次举办学习班，组织工人深入学习毛主席的重要指示，掌握批判的武器。在党支部的领导下，机修厂金工车间的革命大批判步步深入，生产日新月异，今年以来，月月超额完成计划。

    胜利油田各级党组织引导全油田职工牢牢掌握斗争大方向，把斗争矛头对准邓小平及其修正主义路线。各级党组织领导成员深入基层，和群众一起战斗，在批判会上带头发言，总结交流学习和批判搞得好的典型经验，使运动按照毛主席和党中央的战略部署胜利发展。各级党组织引导大家把邓小平的修正主义谬论和国内外修正主义头子的言行以及孔孟之道联系起来批判，揭露他搞翻案复辟的阶级根源和思想根源；把邓小平的反动言行和苏联变修的严重教训联系起来批判，提高广大职工对存在于党内的资产阶级的危险性的认识。广大职工还联系胜利油田坚持抓阶级斗争，坚持党的基本路线，高举“鞍钢宪法”的旗帜，深入开展“工业学大庆”群众运动，生产持续高速度发展的实践，批判邓小平反对独立自主、自力更生，鼓吹洋奴哲学、爬行主义，重新贩卖“条条专政”等修正主义货色的罪行。通过大批判，广大职工进一步认识到，只有坚定不移地坚持党的基本路线，贯彻执行毛主席制定的建设社会主义的一系列方针政策，走独立自主、自力更生的道路，社会主义企业才能高速度发展。他们说，邓小平在工交战线极力推行修正主义路线，只能是破坏社会主义经济，最后把社会主义的企业变成资本主义企业，使资本主义在中国复辟。如果按照邓小平的那一套修正主义路线办下去，企业一定会走到资本主义邪路。我们工人阶级决不上当受骗，坚决和他对着干。

    胜利油田各级党组织在反击右倾翻案风的斗争中，注意分析研究阶级斗争的新动向，做好政治思想工作。广大党员和群众坚持把斗争矛头对准邓小平及其修正主义路线，坚持抓革命，促生产，革命、生产的形势越来越好。

    反击右倾翻案风的伟大斗争，极大地调动了胜利油田广大工人、干部和技术人员的革命积极性，纷纷以抓革命促生产的新成绩痛击不肯改悔的走资派邓小平。全油田在大多数生产技术指标提前完成第一季度生产计划后，四、五月份又取得了新成绩。今年以来，胜利油田连续遭受黄河凌汛和暴风雪的袭击，广大职工迎难而上，战胜了自然灾害，夺得了新的胜利。河口指挥部的一个油区被黄河凌洪淹没后，广大共产党员、工人、干部和技术人员，在副指挥何富荣带领下，迅速投入大战凌洪恢复生产的战斗。他们穿着水裤抢开油井，坚持在刺骨的洪水中改装流程，整修机器设备，在极端困难的条件下，仍然提前完成了第一季度原油生产计划。在暴风雪的袭击面前，胜利采油指挥部一大队党委书记张占才和大队长师溢江，带领机关干部，到采油队和工人一起扶电杆，点加热炉，清理管线，排除设备故障，一连干了三十多个小时。在广大采油工人和干部的努力下，大批停产的油井很快恢复了生产，用实际行动回击了邓小平对工人阶级的诬蔑。油田其它战线也创造了多项新纪录，打了许多漂亮仗。油建一部、钻井指挥部、胜利采油指挥部等单位，在建设一个新油区的战斗中，深入开展反击右倾翻案风的斗争，办起帐篷学习班，开展工地大批判。晚上没电灯，许多同志拿手电照明进行学习、写批判文章。几十天的时间，他们开批判大会二百多次，写大字报三千多张。革命推动了生产，广大职工发扬革命加拚命的精神，使这个新油区仅用五十五天就建成投产。＊


做限制资产阶级法权的促进派

    ——北京印染厂职工以实行两参一改三结合的成就批判邓小平

    新华社通讯员;新华社记者(1976.06.12)

    无产阶级文化大革命以来，北京印染厂高举“鞍钢宪法”的光辉旗帜，坚持政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，坚持干部参加集体生产劳动，工人参加企业管理，改革不合理的规章制度，实行工人、干部、技术人员三结合。这样做，有力地限制了人们相互关系方面的资产阶级法权，巩固了无产阶级专政，促进了生产的蓬勃发展。一九七五年，全厂工业总产值比一九六五年增长六倍多，十年间为国家积累的资金可以用来兴建八个同等规模的工厂。

    北京印染厂坚持两参一改三结合取得的成果，对党内最大的不肯改悔的走资派邓小平妄图扩大资产阶级法权的奇谈怪论，是一个有力的批判。

    北京印染厂是一九五八年兴建的一座大型印染厂。无产阶级文化大革命以来，这个厂党委领导广大职工认真学习马列著作和毛主席著作，刻苦钻研无产阶级专政理论，深入批判刘少奇、林彪反革命的修正主义路线和孔孟之道，批判资产阶级法权，总结过去的经验教训。他们深刻认识到，在社会主义企业里，如果不贯彻执行“鞍钢宪法”，搞修正主义那一套，资产阶级法权就会扩大，人与人之间的社会主义新型关系就会受到破坏，发展下去，社会主义企业就会变质。因此，按照“鞍钢宪法”的原则，实行两参一改三结合，不断限制人们相互关系方面的资产阶级法权，绝不是可有可无的一般措施，而是关系到缩小三大差别，反修防修，巩固无产阶级专政的大事，是解决企业里上层建筑与经济基础、生产关系与生产力之间的矛盾的重大措施，必须坚决贯彻执行。

    厂党委领导干部带头参加集体生产劳动，在群众中以普通劳动者的姿态出现。他们克服工作繁忙等困难，坚持每周参加一天劳动的制度，此外，还分期分批蹲点劳动，或者跟班顶岗和结合工作参加劳动。有些领导干部星期天也到车间里和工人一起干活。在领导干部的带动下，全厂干部参加集体生产劳动蔚然成风。一九七五年，厂级领导干部平均每人劳动一百天，全厂二百六十多名干部平均每人劳动一百二十七天。

    广大干部经常参加劳动，和群众同甘共苦，增强了无产阶级感情，更加自觉地坚持贯彻执行毛主席的革命路线。有一个时期，社会上刮起了“搞奖金”的歪风，厂里也有人主张搞“全勤奖”试点，说这样可以调动群众的积极性。厂党委认为，这种论调实际上是否定政治工作的作用，否定群众的社会主义积极性，是完全错误的。厂党委遵照毛主席的教导，带领广大职工坚持“抓革命、促生产”的方针，深入批判物质刺激，顶住了歪风，使企业沿着毛主席的革命路线胜利前进。

    广大干部坚持参加劳动，既当“官”又当老百姓，大大增进了干群之间的同志关系和阶级感情，有利于干部抵制资产阶级思想的腐蚀。文化大革命以前，这个厂的领导干部和科室干部都是八小时白班工作制，夜里无人值班。夜班工人遇到急需解决的问题，不得不半夜敲干部的家门。有的干部被叫醒了，还不高兴，埋怨工人“大惊小怪”。对此，群众很有意见，感到“干部和工人就是不一样”。现在，这个厂实行了领导干部和科室干部轮流跟三班的制度，不论是早班、中班还是夜班，都有干部在车间一边劳动，一边工作，使许多问题及时得到解决。更重要的是，广大干部提高了“政治上不搞特权，生活上不搞特殊”的自觉性。广大干部在劳动过程中，不断地批判和克服“领导高明论”，进一步看到了群众的力量，避免了主观主义和官僚主义。

    列宁指出：“如果真是所有的人都参加国家的管理，那末资本主义就不能支持下去。”（《国家与革命》，《列宁选集》第３卷第２５７页）办企业是依靠广大工人群众，还是依靠少数人，这是两条根本对立的路线，是对资产阶级法权限制和反限制的斗争。无产阶级文化大革命以来，北京印染厂坚持实行两参一改三结合，发动广大工人参加企业管理，工人们在贯彻执行毛主席的革命路线，限制资产阶级法权的斗争中，发挥了越来越大的作用。

    文化大革命以前，这个厂的各级干部中，工人成分少；现在，一批优秀工人，包括不脱产的群众代表，参加了工厂领导班子，直接参与企业的领导，使厂和车间领导干部中的工人成分增加到百分之七十。文化大革命以前，工厂的各项管理工作，工人无权过问；现在，从厂、车间到班组建立了三级群众管理网，与专业管理相结合，工人管理员达一千多人。文化大革命以前，厂里的重大事情，只能由书记、厂长等少数领导干部作决定；现在，广大工人采取调查团、“三结合”小组、大字报、座谈会等多种形式，对领导和厂里的大事实行革命的监督。

    广大工人成为企业的主人，引起了人与人之间关系的许多新变化。首先，它打破了过去工人只能埋头搞生产的状况，做到了工人不仅管生产，更重要的是管企业的方向、路线问题。工人们在厂党委领导下，认真学习马克思主义、列宁主义、毛泽东思想，百分之九十五的职工参加了业余政治学校，三分之一的工人组织了业余读书小组，一支工人理论队伍正在茁壮成长。他们发挥革命主力军的作用，以马克思主义为武器，经常分析阶级斗争、路线斗争在厂内的反映，批判修正主义，批判资产阶级，帮助领导端正办企业的方向路线，进一步加强了无产阶级专政。其次，它改变了过去领导和群众之间“管”与“被管”的关系，建立起领导依靠群众，群众帮助领导，共同办好社会主义企业的新型关系。第三，有利于团结、教育、改造知识分子。

    北京印染厂党委在实践中体会到，人与人之间的关系，归根到底是阶级关系。两参一改三结合既然是限制资产阶级法权的重大措施，就必须会遇到来自资产阶级的阻力。邓小平明目张胆地反对限制资产阶级法权，目的就是为了复辟资本主义。他越是反对，就越是说明我们做对了。这个厂的党委表示，一定要坚决反击右倾翻案风，彻底批判“三项指示为纲”的修正主义纲领，以阶级斗争为纲，更高地举起“鞍钢宪法”的旗帜，更好地实行两参一改三结合，做限制资产阶级法权的促进派。

    新华社通讯员　新华社记者

    （本报有删节）＊


干部参加劳动　工人参加管理

    包头棉纺织厂在批邓、反击右倾翻案风斗争中，贯彻执行“鞍钢宪法”，实行两参一改三结合，全厂呈现一派团结战斗的大好形势

    新华社(1976.06.13)

    新华社呼和浩特一九七六年六月十二日电　在批邓、反击右倾翻案风的斗争中，包头棉纺织厂以阶级斗争为纲，高举“鞍钢宪法”的旗帜，实行干部参加劳动，工人参加管理，大搞群众运动，全厂呈现出团结战斗、朝气蓬勃的大好形势。这个厂的深刻变化，是对党内最大的不肯改悔的走资派邓小平鼓吹的“专家治厂”、“物质刺激”、“依靠工农兵是相对的”等修正主义谬论的有力批判。

    包头棉纺织厂的党委十名常委和各级领导干部，自批邓、反击右倾翻案风的斗争开展以来，始终坚守岗位，深入基层，和职工们一起奋战在抓革命，促生产的第一线。厂党委和革委会的主要负责同志，吃住都在厂里，他们和工人同学习、同批邓、同劳动，带头在批判会上发言，带头写批判文章。在他们的带动下，全厂很快掀起批邓、反击右倾翻案风斗争的热潮。今年以来，全厂共举办各种类型的学习班一千一百九十五期，培养骨干二千多人，约占全厂人数的三分之一。到目前为止，全厂百分之九十以上的职工都在批判会上发过言，写出批判文章一万一千八百一十多篇。

    邓小平鼓吹阶级斗争熄灭论，这个厂的广大干部、工人就狠抓阶级斗争这个纲，坚持党的基本路线，坚决同邓小平的修正主义路线对着干。工人们说，邓小平鼓吹“三项指示为纲”的修正主义纲领，就是要我们工人忘掉阶级斗争这个纲，妄图再把我们拉到旧社会去。邓小平搞翻案复辟，我们工人坚决不答应。厂党委率领广大职工狠抓阶级斗争，打击一小撮阶级敌人破坏批邓斗争的活动。在工业学大庆的群众运动中，职工们自觉地坚持以阶级斗争为纲，用革命来统帅各项工作。在批邓斗争中，全厂涌现出工业学大庆积极分子三百一十七名，工业学大庆标兵十人，工业学大庆先进单位九个。

    这个厂的党委在深入批邓的过程中，还联系企业管理中两条路线斗争的实际，发动广大职工进一步解决生产关系和上层建筑方面的问题。经过批判邓小平鼓吹的“专家治厂”、“物质刺激”等修正主义黑货，厂党委和各级领导干部提高了坚持无产阶级政治挂帅的自觉性，他们采取了干部参加劳动，工人参加管理，建立和健全老、中、青三结合的领导班子等措施，从各方面限制资产阶级法权，保证把企业办成巩固无产阶级专政的坚强阵地，使企业领导权牢牢掌握在马克思主义者和工人群众手里。这个厂的党委领导成员坚持参加集体生产劳动，每周每人劳动一个白班和一个夜班。科室以上干部，今年以来每人已劳动一百多天。车间干部实行轮流跟班劳动的制度。工人三班倒，他们也三班倒。工人们说，工人三班倒，班班见领导，领导带头干，工人干劲高。今年四月，织布车间生产出现下降的趋势。在这个车间担任党总支书记的厂党委常委、厂革委会副主任丛昌日，和党总支全体成员，深入车间，和工人们一起劳动，发现有些人在大好形势面前放松了抓阶级斗争。他们同工人们一起开展大批资本主义，大批修正主义，打击了阶级敌人的破坏活动，超额完成了这个月的生产任务。在反击右倾翻案风的斗争中，这个厂的工人积极参加企业管理。动力车间电力保全工冯培亨给厂党委写了一封坚决反对“物质刺激”等修正主义黑货的信，厂党委表示坚决支持，把他的信发到全厂，发动全厂职工讨论，批判了资产阶级法权思想，进一步激发了广大工人当家作主的革命责任感。他们学马列，抓路线，管方向，促使企业面貌正在发生深刻变化。厂党委遵照毛主席关于无产阶级革命事业接班人的五项条件，认真培养和选拔干部，全厂从厂到车间、工段，领导班子基本上实现了老、中、青三结合，全厂一片生机，朝气蓬勃。

    工人们在革命大批判中，深入批判邓小平鼓吹的“唯生产力论”，坚持用革命统帅生产，认真贯彻执行“抓革命，促生产，促工作，促战备”的伟大方针，努力为社会主义多作贡献。许多工人忘我地劳动，打破工种界限，到最艰苦的地方去，干最重的活儿。浆纱车间温度高，湿度大，生产条件差，过去有人不安心在这个车间工作，一度成为“老大难”单位，影响了全厂生产的发展。工人们批判了邓小平散布的“依靠工农兵是相对的”反动谬论，深刻认识到工人阶级的伟大历史使命，增强了主人翁责任感，许多车间的工人纷纷要求到浆纱车间工作，很快改变了这个车间的后进状态，促进了全厂生产的发展。今后以来，这个厂的广大干部、工人，高举“鞍钢宪法”的旗帜，实行两参一改三结合，大搞群众运动，大搞技术革命和技术革新，突破了一些生产上的薄弱环节，提出和实现了一些重大革新项目，如织布车间在二十四台布机上搞成了电子计算反映表，漂染车间搞成了电子控制颜面，浆纱车间试制成功第一台单浸双压玻璃钢浆锅，为全厂实现优质高产低消耗创造了条件。

    包头棉纺织厂发生的这些深刻变化，证明了批邓、反击右倾翻案风的斗争是非常及时的，完全必要的，显示出毛主席一系列重要指示的巨大威力。工人们豪情满怀地说，革命能改变一切，坚持斗争就能不断前进。这个厂的广大干部、工人，决心在毛主席革命路线指引下，团结一致，乘胜前进，夺取批邓、反击右倾翻案风的新胜利。＊


文化大革命推动照相机工业大发展

    一九七五年全国照相机的产量，比文化大革命前的一九六五年增长了十二倍，品种增加近四倍。事实有力地批判了邓小平‘今不如昔’的谬论

    新华社(1976.06.14)

    据新华社哈尔滨电　在无产阶级文化大革命的推动下，我国照相机工业迅速发展。一批专门生产照相机的工厂、车间在各地相继建立、发展起来。一九七五年全国照相机的产量，比文化大革命前的一九六五年增长了十二倍，品种增加近四倍，一些新闻、科研等部门需要的高级、特殊的照相机也已经试制成功并投入生产。我国照相机工业迅速发展的事实，是对党内最大的不肯改悔的走资派邓小平散布的“今不如昔”等反动谬论的有力批判，再一次雄辩地证明了无产阶级文化大革命是使我国生产力发展的一个强大的推动力。最近，全国照相机企业代表在哈尔滨举行会议，认真总结交流了以阶级斗争为纲，抓革命、促生产的经验，制定了生产发展规划和措施，决心在反击右倾翻案风斗争的推动下，使照相机工业在产量、质量、品种等方面，有一个更大的发展。

    我国照相机工业是在大跃进的一九五八年从无到有建立起来的。当时，全国的照相机厂发展到十几个，照相机的品种和产量也迅速增长。但后来由于刘少奇推行反革命的修正主义路线，大刮“下马”风，使我国照相机工业的发展一度受到严重的干扰和破坏。无产阶级文化大革命中，照相机工业的广大工人、干部和技术人员，深入批判刘少奇、林彪反革命的修正主义路线，提高了阶级斗争和路线斗争觉悟，激发了无产阶级的雄心壮志和革命干劲。他们说，照相机是宣传马克思主义、列宁主义、毛泽东思想的工具，对促进我国生产、科研的发展有重要作用。我们一定要大力发展照相机工业，为社会主义革命和社会主义建设作出贡献。

    为了加速照相机工业的发展，广大职工在党的领导下，坚持以阶级斗争为纲，认真贯彻执行“鞍钢宪法”，深入开展“工业学大庆”的群众运动，不断批判“洋奴哲学”、“爬行主义”等修正主义黑货，批判“等、靠、要”的懦夫懒汉世界观，沿着毛主席的革命路线胜利前进。哈尔滨电表仪器厂照相机车间的工人、领导干部、技术人员，原来没有生产照相机的经验。一九七三年，他们接到上级交给试制照相机的任务后，坚持无产阶级政治挂帅，发扬自力更生、艰苦奋斗的革命精神，边改建厂房，边试制生产，边干边学，很快就掌握了照相机的制造工艺和生产技术。他们只用三年多时间，就试制成功了“熊猫牌”照相机，现在已成批投入生产。经过国家测试，产品性能达到较高水平，质量符合规定标准。

    照相机是一种精密机械产品，要大量的生产，提高产品质量，必须采用先进的技术和稳定的工艺。几年来，我国照相机行业普遍实行工人、干部、技术人员“三结合”，和生产、科研、使用单位“三结合”，充分发挥各方面的积极性，大搞技术革新和技术改造。据上海、天津、丹东、哈尔滨四个城市生产照相机单位的统计，近几年来共实现了技术革新一千多项。一大批高精度、高效率的专用设备，在全国照相机行业陆续研制成功，十四种加工照相机主体、快门底座等复杂零件的高效率专用机床已经在一些工厂安装使用。上海照相机五厂工人自己设计、制造的主体加工组合机床，可以提高工效几十倍。在镜头光学加工方面，陈旧的加工方法，大部分已被高速抛光等新技术所代替，生产效率提高了三十多倍。许多新的材料也不断投入使用，武汉材料保护研究所和上海照相机厂共同研制成功一种保护膜，使快门的使用寿命大大延长。这一大批技术革新与技术改造成果的出现，使我国照相机生产迅速改变了落后面貌，产品质量稳步提高，产量大幅度增加，并为今后照相机生产的更大发展，打下了良好的基础。

    在深入批邓、反击右倾翻案风的伟大斗争中，我国照相机工业的广大职工，联系照相机工业迅速发展的事实，进一步明确了前进的方向，鼓舞了斗志，他们决心在毛主席的革命路线指引下，以阶级斗争为纲，加速我国照相机工业的发展，为社会主义革命和社会主义建设作出更大的贡献。＊


两次造车　两种路线　两种结果

    北京第二汽车制造厂职工用１３０卡车飞跃发展事实批判邓小平的洋奴哲学

    本报通讯员(1976.06.14)

    十年前，北京第二汽车制造厂的前身——北京汽车修理公司二厂开始设计、试制１３０卡车。十年来，这个厂的广大干部和群众乘无产阶级文化大革命浩荡东风，以阶级斗争为纲，坚持党的基本路线，不断批判修正主义的办企业路线，抓革命，促生产，使１３０卡车从小批试制到成批生产，持续发展，年年超额完成国家生产计划。一九七五年的汽车产量比成批投产的一九六八年增长二十一点九倍，平均每年递增百分之五十五点四，汽车成本降低百分之五十一，质量也不断提高。

    十年来，北京第二汽车制造厂由一个汽车修理厂发展成为具有一定规模的汽车制造厂；北京１３０轻型卡车，从无到有，从少到多，飞跃发展，一辆辆开往更多的使用单位，不仅支援了祖国的社会主义建设，而且还出口到十五个国家和地区，支援了第三世界。

    北京１３０卡车的飞跃发展的事实，再次证明：“无产阶级文化大革命是使我国社会生产力发展的一个强大的推动力。”在文化大革命前，邓小平污蔑我们国家的“汽车、造船都是儿童团”。１３０卡车沿着自己工业发展的道路飞跃发展的事实，是对邓小平鼓吹的洋奴哲学、爬行主义的有力批判。

    一九五九年，北京第二汽车制造厂试制微型汽车。由于刘少奇修正主义路线的干扰，设计大权被厂外的教授专家垄断了。他们闭门设计，在设计和工艺上都存在严重问题。工人多次提出改进意见，都被打入冷宫。结果，费了九牛二虎之力，造出的一百多辆样品汽车，经过短时期使用以后，全部报废了。

    无产阶级文化大革命的风暴即将席卷全国的时候，这个厂又一次接受了试制汽车的任务。广大职工群情激奋，表示决不辜负党和人民的期望，为祖国造好车。但也有人担心上次造车失败了，这次能造出好车吗？为了统一大家的思想，领导和工人一起学习大庆“两论”起家的先进经验，分析总结上次造车失败的教训。工人们说：“资产阶级知识分子垄断设计大权，不依靠工人阶级，必然是路线不对头，造车吃苦头。”大家一致表示，这次造车决不能走过去的老路，一定要借无产阶级文化大革命的东风，把路线搞正确，坚持无产阶级政治挂帅，全心全意依靠工人阶级，自力更生造出汽车。

    在毛主席的革命路线指引下，这个厂坚持鞍钢宪法，成立了工人、干部、技术人员三结合设计小组。确立设计方案时，有的人认为，外国车有实物，照描照绘，既上得快又有把握。大多数同志不同意这种看法，为了破除崇外迷洋思想，设计组拆卸了一辆进口车，进行研究分析，发现外国车存在不少问题。通过分析研究，吸取其合理部分，抛弃不合理部分。同志们豪迈地说：“照抄照搬没出息，爬行主义要不得，我们要为祖国创出新型的卡车。”设计班子提出了“学中有创，以创为主”的口号，开门设计造汽车。

    设计组采取走出去，请进来的方法，广泛征求群众意见，深入进行调查研究。他们边设计边试制，全厂成立了十八个攻关组。工人们日夜奋战，为卡车设计献计献策，为卡车试制出力流汗。设计、试制车身时，既无图纸，又无模具，老师傅与技术人员密切配合，一齐动手，用油泥和石膏做出车身模型，大家边评议边改进，很快定了型。没有模具，工人硬是用一把榔头一块垫铁，一锤一锤地敲出美观大方的车身。经过四个多月的日夜奋战，这个厂成功地试制出了两辆样品车。大家欢天喜地地从四面八方拥过来，看了又看，摸了又摸，老工人深有感触地说：“北京１３０轻型卡车的诞生是毛主席革命路线的胜利，是工人阶级智慧的结晶，是无产阶级文化大革命的一曲凯歌。”经过严格的试车检验，这个厂试制的１３０卡车性能良好，质量符合“好用、好造、好修、好看”的设计要求。

    北京１３０轻型卡车诞生在无产阶级文化大革命之中，又是这场伟大的革命运动推动１３０卡车飞跃发展。

    在１３０卡车准备成批投产的时候，有人在刘少奇的洋奴哲学、爬行主义的影响下吹冷风，说什么：买车合算，造车成本高两万元，得不偿失，不合算。千方百计阻挠１３０卡车上马投产。北京１３０卡车是上马还是下马？是自力更生，走自己工业发展的道路，还是跟在外国人后面爬行？在厂支左的解放军和工人们斩钉截铁地说：“我们工人阶级自己设计的汽车，决不能让修正主义路线卡下去！”为了回击下马冷风，老工人回顾了这个厂坚持自力更生，同苏修叛徒集团做斗争的历史。

    他们总结了本厂的斗争经验，深入批判了刘少奇贩卖的洋奴哲学、爬行主义谬论。工人们气愤地说：刘少奇叫嚷什么“造船不如买船，买船不如租船”，企图让我们依附帝国主义和社会帝国主义，这是疾心妄想。搞试制，造价高只是暂时的，我们不能只算经济帐，要算政治帐。我们要把坚持自力更生方针与坚持党的基本路线联系起来，用自己的双手，把１３０卡车的产量搞上去，把造车的成本降下来。

    在成批生产１３０卡车的过程中，工人、干部、技术人员不向上伸手要人、要设备、要厂房，不依赖国家大量投资，不迷信外国人的经验，坚持自力更生，走自己武装自己的道路。他们开展了群众性的技术革新运动，创造了许多行之有效的办法。文化大革命以来，广大职工凭着一颗红心两只手，开展技术革新一千一百四十六项，自制设备二百四十八台，占全厂总设备的五分之一，保证了１３０卡车上马投产。

    北京１３０卡车成批投产以后，工厂的条件好了，有的干部认为，该“象点样了”，一度滋长了贪大求洋的思想。

    车身车间的主要设备三百吨油压机不能适应大批量生产的需要，工人们提出自制一台五百吨油压机，正准备上马的时候，厂领导认为这种土油压机不能解决大批生产问题，得靠洋设备才行，要大家停下来，等订购进口的冲床。群众的革命行动没得到支持，进口的冲床一直也没等来，生产的压力越来越大。这时，车身车间大批判组贴了一张《致厂党委一封公开信》的大字报。大字报一针见血地指出厂党委丢掉了自力更生精神，滋长了崇洋迷外思想。这张革命的大字报在全厂引起很大反响。厂党委成员触动很大，他们立即召开党委会，检查了党委内部的崇洋迷外错误思想，坚决支持群众的革命行动。在厂党委领导下，车身车间的工人们经过两个月的奋战，对原有的三百吨油压机进行了改造，冲压效率提高一倍，解决了生产的急需。

    去年夏季前后，邓小平刮起右倾翻案风，妄想翻文化大革命的案，继续把洋奴哲学、爬行主义这一套搬出来，妄图把我国变为向帝国主义、社会帝国主义供应原料的殖民地，甚至不惜砍掉我国自己的生产能力，去进口外国的设备，充分暴露出他的一副洋奴买办嘴脸。

    北京第二汽车制造厂广大干部和工人群众，在深入批邓、反击右倾翻案风斗争中，继续批判邓小平反革命的修正主义路线，批判他在工交战线的修正主义谬论，跟他贩卖的洋奴哲学、爬行主义对着干。

    今年第一季度，全厂又超额完成了国家生产计划，一些技术革新项目也取得初步成果。

    本报通讯员＊


同邓小平的崇洋迷外斗到底

    旅大市金州重型机器厂锻压车间大批判组(1976.06.16)

    搞社会主义建设，是立足于独立自主，自力更生，还是崇洋迷外，跟在洋人后面爬行，这是马克思主义和修正主义斗争的一个重要方面。

    文化大革命前，我们锻压车间在刘少奇反革命的修正主义路线的影响下，效法苏修的一套办法，搞了个锻造中心，这个锻造中心，完全是修正主义办企业路线的产物，它使我们工人群众的社会主义积极性和创造力受到压制。工人同志多次提出合理化建议，领导就是不理睬，还说什么一些技术难题，许多资本主义国家都没有过关，中国工人哪能行！？

    刘少奇、林彪、邓小平这些修正主义路线的头子，搞复辟倒退，就必然要推行洋奴哲学，压制工人群众自力更生的社会主义积极性。文化大革命中，我们批判了修正主义办企业路线，坚决贯彻执行毛主席的独立自主、自力更生的方针，坚持走我国自己工业发展的道路。从一九六九年以来，我们打破洋框框，搞了六百多项技术革新，提高了生产效率，减轻了劳动强度。我们还研制了一台具有先进水平和独特风格的装料机，为实现锻件坯料装出炉机械化闯出了一条新路。同文化大革命前的一九六五年相比，现在车间锻件年产量翻了五番，产品品种由三百多种增加到一千二百多种，每吨锻件成本降低了百分之四十二。事实证明，独立自主、自力更生，是指引我们进行社会主义建设的正确方针，是加快发展我国工业的必由之路。

    邓小平重新工作之后，重弹洋奴哲学、爬行主义的老调，说什么“要拿出多的东西换取外国最新最好的设备”，“这是最可靠的”，“是一个大政策”。我们不听邪、不信邪，坚决贯彻执行毛主席的革命路线，坚持独立自主、自力更生的正确方针，同邓小平的修正主义路线对着干。我们在短短几个月内，试制成功锻件液压自动汽割机，填补了我国这方面的空白。同时还试制成功锻锤自动开锤，为多快好省发展我国锻造工业作出了贡献。

    自力更生发展工业，并不是一概拒绝学习外国的先进技术。对外国的先进技术，我们在学习时，必须有所分析、有所取舍。我们要立足于独立自主、自力更生，以外国先进经验作为借鉴，真正做到洋为中用。我们决心以阶级斗争为纲，坚持党的基本路线，高举“鞍钢宪法”的旗帜，坚持独立自主、自力更生的方针，走我国自己工业发展的道路，同邓小平崇洋迷外的修正主义路线斗到底。＊


“整顿”企业管理是要整掉“鞍钢宪法”

    北京第三通用机械厂工人理论组;北京大学经济系政经七三级小分队(1976.06.16)

    无产阶级文化大革命十年来，我国工交战线的广大干部和工人，以阶级斗争为纲，坚持党的基本路线，贯彻执行“鞍钢宪法”，开展“工业学大庆”群众运动，在上层建筑和经济基础两个方面进行了深刻的社会主义革命，出现一派欣欣向荣的大好形势。资产阶级的总代表邓小平却颠倒黑白，大叫工业“搞乱了”，说什么这也要“整顿”，那也要“扭”，企图把社会主义企业“扭”到修正主义的邪路上去。他的所谓“工业要整顿”，就是反对无产阶级政治挂帅，大搞利润挂帅；反对党的领导，大搞专家治厂；反对全心全意依靠工人阶级，大搞修正主义的管、卡、压。一句话，他就是要推行“马钢宪法”，整掉毛主席亲自批示的“鞍钢完法”，其实质就是资产阶级整无产阶级，复辟资本主义。

    邓小平的所谓“整顿”企业管理，首先是要整掉无产阶级政治挂帅的原则。他一再鼓吹利润挂帅和物质刺激。毛主席说：“发展经济，保障供给，是我们的经济工作和财政工作的总方针。”（《抗日时期的经济问题和财政问题》，《毛泽东选集》第８９３页）我们造机器、造汽车，发展轻、重工业，正是为了保障社会主义革命和建设的需要，保障人民生活的需要，这同巩固无产阶级专政、缩小三大差别、支援世界革命，以及将来实现共产主义的远大目标是联系在一起的。广大工人群众在党的领导下，掌握了自己的命运，以国家主人翁的姿态，自觉地贯彻执行毛主席的革命路线，发挥极大的社会主义积极性。这是无产阶级政治挂帅的结果。利润挂帅、物质刺激要实行的是资产阶级政治挂帅，是用资本主义的信条来管理和统治我们的企业，破坏社会主义的生产关系。

    邓小平说什么“不是说利润挂帅嘛，在这个问题上挂点帅没关系，要不国家靠什么？”他公然鼓吹利润挂帅、物质刺激，毫不掩饰他搞修正主义的主张。社会主义企业搞这一套，我们的企业就会背离社会主义方向，出现利大大干、利小小干、无利不干的资本主义生产。他要搞什么奖金去刺激人们的积极性，必然要腐蚀工人阶级的思想，使工人重新沦落为金钱的奴隶，人与人之间的关系变成资本主义的雇佣关系，社会主义所有制就会变为资本主义所有制。这样发展下去，必然导致资本主义复辟。怎么能说“没关系”呢？邓小平对广大工人群众狠批利润挂帅、物质刺激的革命行动极端仇视，叫嚷要“纠偏”，企图把“鞍钢宪法”中无产阶级政治挂帅的原则整掉，再一次暴露了他那反动的资产阶级立场和世界观。

    毛主席说：“一个政党要引导革命到胜利，必然依靠自己政治路线的正确和组织上的巩固。”（《矛盾论》，《毛泽东选集》第２９１页）经过文化大革命，批判了刘少奇、林彪的反革命的修正主义路线，清算了为其政治路线服务的修正主义组织路线，夺回了走资派篡夺的那一部分权力。许多企业按照毛主席关于革命事业接班人的五条标准，建立了老、中、青三结合的领导班子，这是无产阶级文化大革命的伟大成果，是我们党的事业兴旺发达的一个重要标志。

    邓小平深知：由什么人掌权，建立什么样的班子，对于执行一条什么样的路线，至关重要。他要搞复辟倒退，就得搞所谓“首先抓班子”。因此，他逢会必讲班子，讲班子必讲“整顿”。他要从上到下地建立起“强有力的，敢字当头的，有能力的”领导班子，就是说要把那些敢于搞修正主义的走资派扶上台来，以便他从上到下地推行修正主义路线，搞翻案复辟。他还鼓吹要把同他们利益一致的“有水平，有知识”的资产阶级知识分子，“提到领导岗位”上来。这就说明他要依靠的是少数资产阶级“专家”、“权威”，企图恢复专家治厂。总之，就是妄图取消毛主席革命路线的领导，用资产阶级专政代替无产阶级专政。

    毛主席亲自批示的“鞍钢宪法”，明确规定了大搞群众运动的原则，主张工人参加管理，依靠群众进行技术革新，通过有工人、干部和技术人员参加的“三结合”形式，解决工厂中的各项问题。事实说明，“鞍钢宪法”的这一原则是非常英明正确的。文化大革命前，北京第三通用机械厂在刘少奇修正主义路线的影响下，没有充分调动群众的社会主义积极性，技术革新和技术改造的步子不大。文化大革命以来，这个厂的情况发生了深刻的变化，实行了在党的领导下，依靠工人参加企业管理的新体制，厂、车间、班组都有不脱产的工人代表参加领导班子，密切了党群、干群关系，企业管理也搞得井井有条，有力地促进了生产的发展。这个厂产品品种不断增加，总产值比文化大革命前增加二点三倍。从一九七一年以来，在一缺设备、二少技术、三没经验的情况下，依靠群众的智慧，试制成功了国家急需的二十吨矿用载重汽车，使这个过去只能造铁钉、造简单农机具的铁工厂，变成了一个矿山机械厂。事实雄辩地说明，依靠群众无往而不胜。邓小平闭眼不看事实，胡说依靠群众管理把企业“搞乱了”，“积重难返”。这是十足的修正主义谬论。

    办好社会主义企业，是全心全意依靠工人阶级，还是依靠少数“专家”，这是关系到执行不执行毛主席的革命路线，执行不执行“鞍钢宪法”的大问题。我们走自己工业发展的道路，加速实现社会主义工业现代化，靠什么呢？我们一不靠对外侵略掠夺，二不靠乞求外援过日子，而是在毛主席的革命路线指引下，依靠工人阶级和广大人民群众的积极性和创造力。文化大革命以来，一些资产阶级“专家”、“权威”办不到的事情，工人群众办到了，而且办得很好。大量无可争辩的事实说明：“卑贱者最聪明，高贵者最愚蠢”。邓小平反对依靠工人群众，胡说什么“依靠工农兵是相对的”，要对工人实行修正主义的管、卡、压，扼杀广大群众的社会主义积极性；同时，他又大肆鼓吹专家治厂、洋奴哲学，拜倒在国内外资产阶级“权威”的脚下。所有这些都正好说明他是资产阶级的总代表。他要把社会主义企业“整顿”到哪个方向、哪条道路上去，不是再清楚不过了吗？＊＊＊

    “鞍钢宪法”是在激烈的阶级斗争中诞生的。刘少奇、林彪和邓小平，都疯狂反对“鞍钢宪法”，极力推崇“马钢宪法”，这正好说明“鞍钢宪法”是办好社会主义企业的根本大法。我国社会主义生产建设的实践证明，离开党的基本路线，离开“鞍钢宪法”，必然要滑到修正主义的邪路上去。我们深信：通过批判邓小平反革命的修正主义路线及其反动的经济思想，毛主席的革命路线将更加深入人心，“鞍钢宪法”将进一步得到发扬光大。＊


大破修正主义的管、卡、压

    中共北京铁路局邯郸机务段委员会(1976.06.16)

    “历史活动是群众的事业”。（《神圣家族》，《马克思恩格斯全集》第２卷第１０４页）毛主席亲自批示的“鞍钢宪法”，相信和依靠群众，尊重群众的首创精神，确立工人群众是企业主人的地位。文化大革命以来，我们机务段认真贯彻执行“鞍钢宪法”，改变了“领导立法，管理人员执法，工人守法”的状况，建立和健全了老工人参谋组，帮助党委把关定向，当好参谋。凡是党委有关重要会议和企业管理中的重大决定，都要请老工人参谋组讨论。这样就使工人群众在企业中真正有了发言权、监督权和管理权。正如列宁所说：要培养工人群众“成为立法者、执法者和武装保卫队”。（《俄共（布）第七次代表大会》，《列宁全集》第２７卷第１２１页）

    邓小平和一切修正主义者一样，都极端害怕群众运动。他重新工作后，旧病复发，说什么“依靠工农兵是相对的”。在他看来，工人不过是单纯进行生产的工具，因此要管得“严一些”，妄图重建“上面咳嗽一声，下面鸦雀无声”的修正主义旧秩序。我们机务段文化大革命前制订的多达四百五十六条、共五万九千多字的规章制度，有不少是对工人实行管、卡、压的条文；有些是闭门造车，脱离实际，内容烦琐，根本不适应生产的需要；有些虽然是合理的，但在制订和执行中没有充分发动和依靠群众，当然也就不易于贯彻执行。由于这些规章制度立足于卡群众，许多干部就采取明查、暗查或偷查的办法，发现不合“规定”的，工人就被扣奖金、写检查，动辄处分，严重地伤害了群众的积极性，造成了管理人员同工人之间的对立，破坏了人与人之间的社会主义关系。在文化大革命中，这些管、卡、压的规章制度理所当然地被群众冲掉了。我们建立和健全了合理的规章制度，邓小平却诬蔑我们把企业管理“搞乱了”。我们说，不对。要说乱，乱的只是管、卡、压那一套。我们建立的是革命的新秩序。

    我们同邓小平的分歧，不是要不要规章制度的问题，而是按照什么路线和依靠谁去制订、执行规章制度的问题。我们破的是修正主义的管、卡、压的规章制度，对于社会主义的规章制度，我们不但要，而且还要使它不断完善。毛主席在我国生产资料的社会主义改造基本完成以后指出：“我们的根本任务已经由解放生产力变为在新的生产关系下面保护和发展生产力。”在文化大革命中，我们建立和健全了合理的规章制度，正是保护和发展生产力的一项措施。办企业，如果没有合理的规章制度，安全生产就没有保证，产品质量就不能提高，阶级敌人也会乘机捣乱。所以，正确的政治路线确定之后，必须有与其相适应的企业管理制度。但是，制度要有利于群众，有利于调动群众的社会主义积极性，有利于社会主义生产的发展，有利于限制资产阶级法权。我们机务段发动广大工人群众深入批判修正主义办企业路线，认真学习毛泽东号机车组的先进经验，并总结自己在三大革命运动中的实践经验，划清了合理的规章制度与修正主义的管、卡、压的界限，经过几上几下的反复实践和修改，建立和健全了必要的岗位负责制。这些制度来自群众，简明扼要，有利于提高机车检修保养质量。我们还体会到，有了合理的规章制度，还必须认真地做好政治思想工作。制度不是万能的，执行制度必须和思想政治工作相结合。我们加强了这方面的工作，使工人群众的觉悟提高了，遵守规章制度的自觉性也增强了，有力地促进了生产的发展。＊


驳邓小平的‘严一些’

    大岗(1976.06.16)

    党内最大的不肯改悔的走资派邓小平站在资产阶级的立场上，对文化大革命以来，工人参加企业管理的革命行动，斥之为“乱”。他说什么企业管理要“严一些”，“敢于整顿”，“才能扭转过来”。他要把工人参加管理的社会主义企业“扭”向何方？就是要对抗毛主席亲自批示的“鞍钢宪法”，重搞修正主义的管、卡、压，条条专政那一套，扼杀广大工人群众的社会主义积极性，让资产阶级专无产阶级的政，妄图把社会主义企业扭回到修正主义的老路上去。

    毛主席教导我们：“管理也是社教”。社会主义的企业管理要以阶级斗争为纲，坚持党的基本路线，在党的领导下进行强有力的政治思想工作。这是由社会主义企业的性质决定的。如果不依靠工人阶级加强对工厂企业的领导，不批判资产阶级和修正主义，不发挥工人群众的主人翁精神，而是搞管、卡、压那一套，最后就会改变企业的社会主义性质，复辟资本主义。

    我们同邓小平在企业管理问题上的分歧，在于如何对待群众，这是企业管理两条路线斗争的一个重要问题。到底是把工人当成企业的主人，还是当成雇佣劳动者。列宁指出：“资本主义的社会劳动组织靠饥饿纪律来维持……。共产主义（其第一步为社会主义）的社会劳动组织则靠推翻了地主资本家压迫的劳动群众本身自由的自觉的纪律来维持，而且愈往前去就愈要靠这种纪律来维持。”（《伟大的创举》，《列宁选集》第４卷第９页）这就是说，社会主义的工厂企业，必须从“工人是工厂的主人”这个原则出发，靠党的基本路线教育和强有力的思想政治工作，启发广大工人的社会主义觉悟，发挥他们的社会主义积极性和创造力，促进生产的发展。

    社会主义经济是计划经济，社会主义工业生产，不是为了别的，正是为了保障供给，满足社会主义革命和社会主义建设的需要，满足人民群众进行生产和生活的需要，“备战、备荒、为人民”。为了夺取革命和建设的胜利，我们需要建立革命的纪律和合理的规章制度。我们反对的是压制群众，维护资产阶级利益的“严”，对于建立在相信和依靠群众基础上的革命纪律和合理的规章制度，即大庆油田工人提出的“三老四严”，我们丝毫不能削弱。这是执行无产阶级革命路线的保证，是战胜资产阶级的基本条件之一。这同邓小平鼓吹的“严一些”是根本不同的。我们必须彻底批判和揭穿邓小平“严一些”的反动性和欺骗性，划清革命纪律与修正主义管、卡、压的界限。＊


做人民勤务员　不做资产阶级官老爷

    天津第一面粉厂领导干部坚持和工人实行‘三同’，不断提高反修防修的自觉性

    新华社(1976.06.18)

    据新华社天津电　天津市第一面粉厂党总支和革委会领导成员认真贯彻执行“鞍钢宪法”，坚持参加集体生产劳动，同工人一起学习马列著作和毛主席著作，深入批判修正主义，提高了继续革命的觉悟。全厂干部和工人团结战斗，不断夺取革命和生产的新胜利。

    这个厂的党总支和革委会领导成员，不论是从工人中提拔上来的，还是长期做领导工作的，都以普通劳动者的姿态出现在群众之中。近几年来，全厂科长以上的干部，每人每年平均劳动都在一百天以上。今年，他们又实行了主要领导成员每人每年轮流下车间当工人两个月的制度，一至五月份，厂里的五名主要领导成员中，已经有两人轮流当了两个月工人。他们在劳动中，拜群众为师，一般都学会了四、五门手艺，到车间能看机器，搞基建能当工匠；在班组的学习会上，和工人一起谈学习体会，讨论理论问题；在批判会上，带头批判修正主义，批判资产阶级。通过“三同”，干部和工人建立了深厚的无产阶级感情，经常互相谈心、交心，遇到困难一起商量解决，工人群众真正成了企业的主人，社会主义积极性和共产主义精神大发扬。

    这个厂的领导成员在和工人实行“三同”中，对社会主义时期阶级斗争的长期性、复杂性和继续革命的重要性，有了深刻的理解。原来，有的领导成员认为，经过无产阶级文化大革命，老干部受到了教育，新干部是刚从工人中选拔上来的，领导班子的路线问题解决了。但工人群众却不这样看。他们认为，两个阶级、两条道路、两条路线的斗争依然很激烈，新的领导班子成员如果不认真学习马列著作和毛主席著作，不坚持继续革命，还可能犯方向路线错误。一九七三年，社会上刮起一阵鼓吹“物质刺激”的歪风，这个厂的一部分领导成员辨不清是非，思想上受到影响，也搞了变相的“物质刺激”。工人对此提出了尖锐的批评。党总支和革委会领导成员在劳动中了解到工人的意见，就和大家一起学习毛主席的有关教导，认识到两个阶级、两条路线的斗争是长期的，决不是一两次文化大革命就能解决的，必须树立同走资派长期作战的思想。大家还谈到，工人群众总是要革命的，要前进的，而我们领导干部的思想往往落后于形势，跟不上群众前进的步伐。反击右倾翻案风的斗争开展后，他们联系本厂两个阶级、两条路线斗争的实际和文化大革命前后的变化，认真学习毛主席的重要指示，深入批邓，受到了深刻的教育。

    这个厂的领导成员在深入基层参加劳动中，老老实实拜工人为师，不断集中群众的智慧和经验，洗刷头脑中的唯心精神，提高了反修防修的自觉性，推动了全厂的学习和批邓斗争。＊


集中火力批邓　促进煤炭生产

    山东、黑龙江重点煤矿提前完成上半年国家原煤生产计划

    新华社(1976.06.18)

    新华社济南一九七六年六月十七日电　山东省煤炭工业战线广大职工在反击右倾翻案风斗争中更好地抓革命促生产，全省重点煤矿已提前二十天完成了上半年国家原煤生产计划。

    目前，全省煤炭工业战线呈现一派“莺歌燕舞”的大好形势。在各个煤矿，从井上到井下，到处都是批判邓小平、反击右倾翻案风的战场。广大职工在各级党组织领导下，认真学习毛主席的一系列重要指示，深入批判党内最大的不肯改悔的走资派邓小平抛出的“三项指示为纲”的修正主义纲领，批判他翻文化大革命的案，算文化大革命的帐，妄图复辟资本主义的反动罪行。他们采取专题学习、专题批判的方法，以班组批判为主、大中小批判会相结合的形式，逐步把革命大批判引向深入。广大煤矿职工还把深入批邓和歌颂无产阶级文化大革命的伟大成果结合起来，认真总结无产阶级文化大革命的经验，树立同走资派长期作战的思想，进一步提高路线觉悟。许多煤矿的干部、职工通过革命大批判，从路线上分清是非，在实际工作中自觉地执行毛主席的革命路线。

    在批邓、反击右倾翻案风的伟大斗争中，山东省煤炭工业战线各种社会主义新生事物茁壮成长，有力地限制了资产阶级法权，巩固和加强了无产阶级专政，促进了生产的发展。学习马列著作和毛主席著作的群众运动更加广泛深入。一支宏大的工人理论队伍不断发展壮大。群众业余理论小组已由去年的四千六百多个发展到五千二百多个。各级老、中、青三结合领导班子不断加强，许多老干部焕发了革命青春，一大批新生力量在斗争中锻炼成长。七·二一工人大学已由去年的二十八所发展到七十九所，入学人数由一千六百多人发展到三千三百多人。政治夜校遍及各个矿区。在反击右倾翻案风的斗争中，山东省煤炭工业战线广大职工认真贯彻执行“鞍钢宪法”，干部参加集体生产劳动，工人参加企业管理蔚然成风。枣庄、淄博等矿务局坚持实行“三三制”，三分之一的干部到基层参加劳动，三分之一的干部蹲点、调查研究，三分之一的干部主持日常工作，有力地促进了机关的革命化。枣庄矿务局柴里煤矿党委成员，走出办公大楼，深入群众，深入实际，实行井下办公，与工人同吃、同住、同劳动、同学习、同批判，全矿革命和生产搞得生气勃勃。

    据新华社哈尔滨一九七六年六月十七日电　在批邓、反击右倾翻案风的斗争中，黑龙江省煤炭工业战线广大职工发扬“特别能战斗”的革命精神，以阶级斗争为纲，认真贯彻执行“鞍钢宪法”，深入开展学大庆、赶开滦的群众运动，进一步发展了革命和生产的大好形势。今年以来，全省重点煤矿原煤生产月月超额完成国家计划；到六月上旬分别提前二十一天和二十九天完成了上半年原煤生产和开拓进尺计划，平均每个采掘工作面的单产、单巷进尺和全员效率、原煤成本、材料消耗等主要经济指标都创造了历史同期最好水平。

    批邓、反击右倾翻案风斗争开展以来，黑龙江煤炭工业战线各级党组织始终把学习放在首位，层层举办学习班、政治夜校和理论讨论会，培训理论骨干五万三千多人，充分发挥这支理论队伍的骨干作用和带头作用。在理论队伍的带动下，广大职工认真学习毛主席关于文化大革命和反击右倾翻案风的一系列重要指示，努力从理论和实践的结合上，学懂弄通社会主义时期阶级关系的变化，研究资产阶级就在共产党内和走资派还在走等重大理论问题。他们联系国际共产主义运动和党内历次路线斗争历史，联系苏联变修的教训和天安门广场的反革命政治事件，反复学习毛主席的一系列重要指示，深刻认识到，在整个社会主义历史阶段主要矛盾是无产阶级同资产阶级的矛盾，主要危险是修正主义，革命的对象是资产阶级，重点是党内走资本主义道路的当权派。通过学习，进一步提高了广大干部、群众的阶级斗争、路线斗争和无产阶级专政下继续革命的觉悟，使他们旗帜鲜明，立场坚定地投身到反击右倾翻案风的斗争中去。

    目前，全省从千里煤海到矿山建设工地，到处摆开了革命大批判的战场。广大煤矿职工以主力军的战斗姿态，集中火力，深入批判邓小平的修正主义路线和他妄图颠覆无产阶级专政、复辟资本主义的罪行，使革命大批判的洪流滚滚向前。

    深入批邓、反击右倾翻案风的节节胜利，给黑龙江省煤炭工业战线带来了革命、生产蓬勃发展的大好形势。各矿社会主义新生事物茁壮成长，各级老、中、青三结合的领导班子得到进一步巩固、发展，“七·二一”工人大学越办越好，干部和工人群众实行“两参一改三结合”的经验进一步丰富和完善。各级领导干部自觉限制资产阶级法权，纷纷带领机关干部深入生产第一线，和工人同吃、同住、同劳动，使社会主义企业中人与人之间的关系不断得到改善。鸡西矿务局滴道煤矿党委领导成员重新为自己规定了坚持学习马列著作和毛主席著作，参加集体生产劳动，自觉接受群众监督、定期开门整风等措施，有力地促进了领导干部的思想革命化。＊


从群众中汲取政治营养

    阳泉矿务局领导干部虚心向群众学习，总结群众经验，把批邓斗争引向深入

    新华社(1976.06.19)

    据新华社太原一九七六年六月十八日电　在批判邓小平、反击右倾翻案风的伟大斗争中，山西省阳泉矿务局局、矿两级党委的成员，虚心向群众学习，集中群众的智慧，及时总结和推广群众中的先进经验，不断把批邓斗争引向深入。

    去年夏季前后，当右倾翻案风甚嚣尘上的时候，邓小平的“三项指示为纲”的修正主义纲领也传到了这里。西四尺井八五采煤队党支部带领全队工人，和邓小平的修正主义路线对着干，他们把学习无产阶级专政理论放在首位，不断地批判修正主义，批判资产阶级，加强党的思想政治工作。全队职工在斗争中提高了阶级觉悟，以共产主义的劳动态度从事生产，使煤炭产量迅速提高。这一事实，教育了局、矿两级领导干部，使他们进一步懂得群众是真正的英雄。去年十二月，局党委召开全局支部书记以上干部参加的会议，推广八五采煤队的经验，明确提出以阶级斗争为纲，促煤炭生产的口号，推动了革命和生产的发展。

    批判邓小平、反击右倾翻案风的斗争开展以后，阳泉矿务局各级党委成员更加自觉地向工人群众学习，注意总结和推广群众创造的先进经验。阳泉矿务局局、矿两级党委采取领导干部蹲点、机关科室干部定队包点的办法，组织广大干部到工人群众中去，向群众学习，从群众中汲取政治营养。这个局一百零三名矿以上的领导干部，经常有二分之一在基层蹲点劳动，局、矿机关的干部，也有三分之二在队组和工人一起劳动，一起学习、批判。干部和群众一起学习，一起批判，对邓小平修正主义路线的反动性和危害性，认识更深刻了。局党委一位副书记在一矿和工人一起学习，一起批判邓小平的修正主义路线时，北头咀综合机械化采煤队的工人谈了一件事：有一次，这个队使用的一种外国采煤机组上的一个零件坏了，工人们逐级向上汇报，请求有关单位给做一个；但迟迟得不到解决，理由是“我们自己加工不了这种零件”。综合采煤队的工人亲自到这个单位，和那里的工人们共同商量，结果很快就把这种零件制造出来了。工人们说：从这一普通事例中可以看出，有的领导人还存在着崇洋迷外的思想和不相信工人群众的创造力的思想。邓小平鼓吹“三项指示为纲”，挥舞“整顿”的大棒，重新搬出“管、卡、压”的修正主义黑货，其罪恶目的就是要复辟资本主义，要把我们工人阶级重新踩在脚下。工人们联系实际批判邓小平，使这位副书记很受教育。局、矿党委根据这位副书记的汇报，进一步调查了企业中在上级与下级、领导与群众关系方面存在的问题，根据“鞍钢宪法”的原则，在过去发动工人群众参加班组管理的基础上，又吸收工人群众参加局、矿机关科室工作，组织机关干部轮流到队、组当工人；同时，又选拔了一批工人新干部，充实各级老、中、青三结合的领导班子。阳泉矿务局党委在斗争实践中认识到，工人群众所以能够识别和抵制修正主义，最根本的原因是，他们认真学习马列著作和毛主席著作。因此，局党委更加自觉地组织群众学习马列主义、毛泽东思想，充分发挥工人理论队伍的战斗作用，推动批邓斗争不断向前发展。＊


批判邓小平反动的唯心历史观

    中共广西南宁罐头食品厂委员会(1976.06.19)

    “不斗争就不能进步。”“八亿人口，不斗行吗？！”毛主席的重要指示，精辟地阐明了历史发展的规律。这对于我们深入批判邓小平、反击右倾翻案风，是巨大的激励和鼓舞。我们全厂职工正在继续认真学习毛主席一系列重要指示，坚持斗争哲学，深入批判邓小平反革命的修正主义纲领和路线，进一步批判他的反动的历史唯心主义，肃清其影响和流毒。

    邓小平抛出“三项指示为纲”的修正主义纲领，大肆鼓吹阶级斗争熄灭论和唯生产力论，“根本否认几千年的人类历史是阶级斗争史，根本否认无产阶级对资产阶级的阶级斗争，根本否认无产阶级对资产阶级的革命和对资产阶级的专政”。这是他的反动的历史唯心主义的大暴露，说明他根本不懂马列，不承认对立统一规律是宇宙的根本规律。在人类社会中，在自然界中，矛盾是普遍存在的，没有矛盾，没有斗争，就没有世界。斗争，加速了腐朽的、反动的东西的灭亡。斗争，促进了新生的、革命的事物的成长壮大。社会自有阶级区分以来，阶级矛盾、阶级斗争就成为社会发展的动力。在社会主义历史时期，无产阶级和资产阶级的矛盾，是社会的主要矛盾；只有抓紧无产阶级反对资产阶级的阶级斗争，才能推动社会的前进。邓小平一贯掩盖阶级矛盾，否定阶级斗争。生产资料所有制的社会主义改造基本完成以后，他就公开散布“阶级消灭了”，“阶级斗争过去了”，“今后的主要任务是搞建设”。现在，他又叫嚷“阶级斗争哪能天天讲？”并把发展经济、搞四个现代化提到“纲”的位置。这只能说明他顽固地站在资产阶级的立场上，坚持反动的历史唯心主义。因此，他必然要否定以阶级斗争为纲，篡改党的基本路线，把资产阶级压迫、剥削无产阶级的思想体系和资本主义的社会制度，强加给八亿中国人民。如果他的阴谋得逞，占全世界四分之一的人口就要重新回到半殖民地、半封建的旧社会去。面对这种复辟的危险，我们八亿人民，不斗行吗？！

    邓小平坚持反动的历史唯心主义，必然奉英雄创造历史为信条。他早在一九六一年就鼓吹“天才论”，说什么“天才这个东西一定要承认。把这个东西搞掉了实在可惜。”他甚至宣称：“有文化的劳动者不同于没有文化的劳动者”，贩卖孔老二那一套“上智下愚”的货色。他重新工作后，又公然和毛主席关于“必须全心全意地依靠工人阶级”的指示相对抗，说什么“依靠工农兵是相对的”，要对工人重搞修正主义的管、卡、压。他把干部和工人的同志关系，看成管与被管的关系，这是“劳心者治人，劳力者治于人”的反动观念的翻版。这也说明他极力要扩大和强化人与人的关系方面的资产阶级法权和等级制度，以便推行修正主义办企业路线。他鼓吹的唯生产力论，就是以历史唯心主义为出发点的。在他眼里，生产工具和技术的改革是第一位的东西，生产力中最活跃的因素——人，工人阶级本身，不过是工具和机器的附属物。所以，他搞唯生产力论，就是推销资产阶级经济思想，妄图取消工人阶级当家作主的地位，改变社会主义企业的性质，把社会主义所有制变为走资派控制的资本主义所有制。我们工人阶级对邓小平的险恶用心和复辟阴谋，一定要彻底揭露和批判。

    坚持阶级斗争，才能不断进步；全心全意依靠工人阶级，才能坚持企业的社会主义方向，否则就会走到邪路上去。经过同刘少奇斗、同林彪斗、同邓小平斗，我们对这个问题的认识逐步加深了。一九六九年，我厂提出罐头生产突破万吨的目标，一些同志感到生产任务重，就把主要精力投入抓原料、抓技术、抓生产进度中去，既放松了抓阶级斗争这个纲，又没有充分发挥工人当家作主的作用。结果，资本主义经营思想、物质刺激等货色又抬了头，当年的生产计划没有完成，罐头产量只达到七千多吨。后来，党委总结了经验教训，发动广大干部和工人学习马列著作和毛主席著作，大批阶级斗争熄灭论和唯生产力论，坚持抓革命、促生产的方针；同时认真贯彻执行“鞍钢宪法”，坚持无产阶级政治挂帅，干部和工人社会主义积极性高涨，革命和生产搞得热气腾腾。一九七○年以来，连续六年提前超额完成国家计划。现在的一个罐头厂等于文化大革命前的五个罐头厂。今年又提前四十二天完成了上半年的生产计划。我们决心进一步学好革命理论，继续深入批判邓小平的“三项指示为纲”的修正主义纲领，夺取批邓、反击右倾翻案风斗争的新胜利。＊


必须全心全意地依靠工人阶级

    上钢二厂党委中心学习小组(1976.06.28)

    邓小平精心策划和授意炮制的《关于加快工业发展的若干问题》（简称《条例》），是他的“三项指示为纲”的修正主义纲领的产物，是在工交战线大举向无产阶级反攻倒算的一面破旗。

    办社会主义企业，究竟依靠谁？这是关系到企业的性质、方向的一个重大原则问题。《条例》为了装潢门面，不但写上了“依靠工人阶级”这句话，而且在修改稿中把“依靠工人阶级”专门列为一条，似乎颇有几分“依靠”之意。但是细细一看，出现在我们面前的却是一根根棍棒、一剂剂毒药。

    “依靠”是假，压迫是真

    依靠工人阶级办企业，最重要的一点，就是社会主义企业的领导权必须掌握在真正的马克思主义者和工人群众的手里，必须由广大工人直接参加企业管理。但是在《条例》中，工人群众自觉当主人的精神被诬蔑为“漂亮的词句”，工人群众对修正主义路线的批判被斥之为“吓人的帽子”，工人群众掌握企业的领导权被说成是“权让给人家”。于是，《条例》大讲什么要“敢字当头”地“批”、“斗”、“顶”，即对工人　搞“管、卡、压”。《条例》还规定，工人必须严守他们的清规戒律，违者予以“制裁”，“决不姑息纵容”。请问：这叫依靠工人阶级吗？

    工人阶级不仅是工厂的主人，也是我们国家的主人。我们不仅要依靠工人阶级来管工厂，还要依靠工人阶级占领上层建筑。但是在《条例》中，工人阶级占领上层建筑的各种活动，被说成是“名目繁多的各种差使”，使工人“脱离生产第一线”，必须“一律解散”，让工人“一律回到生产岗位”。工人群众如果造修正主义路线的反，就是“利用‘造反’和‘反潮流’的名义搞破坏活动”，先要加以“考查”，然后加以“批判”。够了，照此办理，工人只不过是会说话的机器，出卖劳动力的奴仆罢了。这就是邓小平的所谓“依靠”！

    其实，邓小平精心策划和炮制的这个《条例》，“依靠”工人阶级是假，而依靠党内一小撮走资派，依靠资产阶级“专家”、“权威”，倒是千真万确的。《条例》直言不讳地说：领导班子要依靠“有经验的干部”，生产方面要依靠“精通技术、精通业务的人材”。联系到邓小平在其他场合说的，党的干部“在技术上、业务上不行，就让给人家干”，右派“也可以起主导作用”等等，这就可以看出，邓小平就是想依靠党内外资产阶级来“加快”复辟资本主义的步子。

    毛主席教导我们：“必须全心全意地依靠工人阶级”。文化大革命中，我厂广大工人和干部高举“鞍钢宪法”的光辉旗帜，深入批判刘少奇、林彪的反革命的修正主义路线，不断完善社会主义的生产关系，进一步确立了工人阶级的主人翁地位，极大地激发了工人群众的社会主义积极性。全厂出现了革命热气腾腾，生产蒸蒸日上的大好形势。一九七五年与一九六五年相比，产品从六十六个品种、六百四十一个规格，发展到二百○四个品种、一千五百四十七个规格，还试制成功了三百多项新产品，国家需要的型材产量增加了近十倍，十年的上交利润相当于全厂固定资产的二十六倍。事实雄辩地证明：只有全心全意地依靠工人阶级，工业才能高速度发展！

    “依靠”是假，腐蚀是真

    依靠工人阶级，就要相信和发挥工人群众中蕴藏着极大的社会主义积极性。工人阶级掌握了马克思主义、列宁主义、毛泽东思想，成了企业的主人，就能创造出人间奇迹。邓小平竭力否认工人群众的社会主义积极性和创造性，总是妄图用物质刺激来腐蚀工人队伍。《条例》按照邓小平的授意，打着反对“平均主义”的幌子，诬蔑我们“不承认必要的差别”，“把按劳分配和各尽所能分开”，明目张胆地反对我们限制资产阶级法权。《条例》所谓“平均主义……行不通”，就是邓小平所谓限制资产阶级法权也要有一个物质基础的谬论的翻版。它强调“必要的差别”，故意把“按劳分配”抬得很高，就是为大搞物质刺激制造借口，说什么不这样，就“不利于调动广大群众的社会主义积极性”。在他们眼里，工人群众哪里还有社会主义积极性，简直是为钱卖命的“商品”。

    搞物质刺激能调动什么样的积极性呢？还是让事实来说话吧。我厂线材车间有一道工序，是易出事故的“老虎口”。文化大革命前，在刘少奇修正主义路线的影响下，厂领导挖空心思，在厂门口张贴“招贤榜”，说谁能解决这个技术关键，给资金五百元。有的人为了得奖，闭门造车，不但没有搞出什么名堂，却滋长了争名逐利的资产阶级思想。工人群众一针见血地指出：物质刺激是刺激资本主义积极性的强化剂，是瓦解社会主义、分裂工人队伍的腐蚀剂。文化大革命冲垮了束缚工人手脚的修正主义办企业路线，工人阶级掌握了生产和技术大权。厂里专门成立了以工人为主体的“三结合”攻关组。他们发挥集体智慧，只花了十四天，就攻克了这个项目。靠无产阶级政治挂帅，靠集体的智慧和力量，工人不要一分钱奖金，而把多年悬奖也解决不了的难关攻克了。这是对修正主义物质刺激最有力的批判。

    通过剖析《条例》，我们进一步看清了邓小平所谓“依靠工农兵是相对的”的真意：“依靠”工人阶级是假，而依靠党内外资产阶级是真。邓小平授意炮制的《条例》耍了一点花招，在“加快工业发展”的口号下面，加了一块“依靠工人阶级”的遮羞布。但是，欲盖弥彰，邓小平“加快”复辟资本主义，也就进一步“加快”暴露了他自己是不肯改悔的走资派、翻案派的真面目。＊


邓小平的“管理”就是资产阶级专政

    北京第一机床厂工人理论组;北京大学经济系工农兵学员(1976.06.28)

    无产阶级文化大革命以来，通过深入批判修正主义路线，社会主义企业管理的面貌发生了深刻的变化，出现了群众管方向、管路线、管生产的崭新局面。邓小平却叫嚷企业管理“搞乱了”，“问题不少”，“要整顿”。他还说什么“依靠工农兵是相对的”，要对工人管得“严一点”等等。这就尖锐地向我们提出一个问题：办好社会主义企业是全心全意依靠工人阶级，还是靠少数“专家”？这是关系到如何办社会主义企业的一个大问题。

    承认不承认工人群众在企业中的主人翁地位，这是区分真假马克思主义者的试金石。毛主席在“鞍钢宪法”中，明确规定了大搞群众运动的原则，提出让群众参加管理，依靠群众进行技术革新和技术改造，通过工人、干部和技术人员三结合的形式解决工厂中的各项问题。文化大革命以来，“鞍钢宪法”的这些原则得到了发扬光大，许多企业创造和积累了在党的领导下依靠群众参加管理的新经验。北京第一机床厂建立了四百六十五个工人管理组。工人群众不仅参加班组各项管理，而且选派不脱产的代表参加三结合的各级领导机构；工人群众不但参加讨论企业的生产、技术、财务、计划，而且还有效地监督了干部正确执行党的路线、方针和政策，从而保证企业的领导权掌握在马克思主义者和工人群众手里。

    邓小平一贯同“鞍钢宪法”唱反调，现在又对工人当家作主，参加企业管理，极尽攻击诬蔑之能事。那么，他所向往的是什么呢？他所要的是哪一家的管理呢？他张口“整顿”，闭口“制度”，两眼盯着“专家”，大棒对准群众，叫嚷“制度宁肯严一点”。不难看出，他所向往的是对工人实行管、卡、压，是资产阶级专无产阶级的政。他所要的是资本主义的管理制度。

    邓小平在他授意炮制的《条例》中，强调要“建立强有力的能独立工作的生产管理指挥系统”。而这个“指挥系统”又要由那些“精通业务”的资产阶级“专家”、“权威”来领导。这就说明，他顽固地坚持资产阶级立场，反对依靠工人阶级。事实证明，“卑贱者最聪明，高贵者最愚蠢”。我厂原来铣床总装返修率比较高，有个铣床“专家”，照搬书本，用计算机算出了一大套所谓积累误差数据，但不解决问题。装配车间工人从局部装配开始，对零件进行测量，逐道工序摸索，再到总装综合研究，一直分析了一百多台铣床的装配全过程，终于找到总装积累误差的规律，订出合理的零件公差，保证了质量，效率提高了四倍。这是对邓小平的有力回击，是对他的修正主义办企业路线的有力批判。＊


批邓、反击右倾翻案风斗争促进了生产发展

    开滦煤矿提前完成上半年国家计划

    原煤产量、精煤产量、开拓进尺等八项指标都突破历史同期最好水平

    新华社(1976.07.01)

    新华社石家庄一九七六年六月三十日电　开滦煤矿职工深入开展批邓、反击右倾翻案风的斗争，进一步巩固了无产阶级文化大革命的胜利成果，推动了革命和生产的发展。全矿在连续八年超额完成任务的基础上，今年上半年又提前四天超额完成国家计划，煤炭总产量比去年同期增长七十多万吨，相当于一座中型矿井的年产量。原煤产量、精煤产量、开拓进尺、工作面单产、采煤机械化程度、回采工效率、企业上缴利润、工业总产值等八项指标，都突破了开滦历史同期的最好水平。

    反击右倾翻案风斗争开始以来，开滦煤矿各级党组织领导成员始终站在运动的前列，带头学，带头批，切实加强对运动的领导。广大干部、工人和家属认真学习毛主席的一系列重要指示，批判党内最大的不肯改悔的走资派邓小平推行修正主义路线，大刮右倾翻案风，妄图颠覆无产阶级专政、复辟资本主义的罪行。百里矿区到处是革命大批判的战场，到处有批判邓小平的怒吼声。干部和工人们在批判中，联系本单位文化大革命前后的变化，批判邓小平在工交战线推行的“物质刺激”、“管、卡、压”等修正主义黑货，进一步贯彻执行“鞍钢宪法”，依靠工人群众加强企业管理。今年以来，各单位普遍健全和加强了群众参加管理组，群众参加管理组的总数比去年增加了百分之五以上。这些群众参加管理组在党支部领导下，管思想、管路线、管生产、管安全、管生活，协助党支部抓好阶级斗争，搞好生产。工人们说：“工人参加企业管理，当家作主人，越管越有条理。”各级干部和管理人员自觉限制资产阶级法权，深入基层调查研究，同工人一起学习，一起批判邓小平的修正主义路线，一起参加劳动，改进了干群关系，促进了革命和生产的发展。

    批判邓小平、反击右倾翻案风的斗争，极大地调动了开滦煤矿广大职工的社会主义积极性。他们把工具当武器，工作面当战场，以抓革命促生产的实际行动回击邓小平，反击右倾翻案风。今年以来，新纪录不断涌现，生产捷报频传。一般机械化工作面月产，综合机械化工作面日产、月产，岩巷上山单孔月进尺，都创造了全国和世界的先进水平。马家沟矿一至五月采煤工作面几乎都是中层和底层，全矿职工克服工作面衔接紧张，煤层薄，顶板碎，瓦斯大等困难，在岩石缝里精采细收，夺得高产，提前二十二天完成了上半年国家计划。唐山矿职工狠批洋奴哲学，大搞采煤机械化，努力提高单位工作面产量，提前十五天完成了上半年计划。唐家庄、吕家坨两个矿的职工，反骄破满不松劲，连续大干不歇脚，分别提前十一天、十三天实现时间过半，完成全年任务过半。各矿进一步贯彻“采掘并举，掘进先行”的方针，千方百计加快开拓、掘进速度，为原煤生产的逐步提高创造了条件。＊


广州重型机器厂各级党组织在批邓斗争中加强党的建设

    教育党员坚决同走资派作斗争

    新华社(1976.07.02)

    据新华社广州电　广州重型机器厂的各级党组织，在深入批邓、反击右倾翻案风的斗争中加强党的建设，充分发挥党组织的战斗堡垒作用和党员的先锋模范作用。

    广州重型机器厂是伟大领袖毛主席亲临视察过的工厂。批邓、反击右倾翻案风的斗争开展以来，工厂的各级党组织认识到：这场关系到党和国家前途、命运的伟大斗争，是教育党员的好课堂，也是锻炼各级党组织的好战场，因而很注意在斗争中不断加强党的思想建设和组织建设。

    伟大导师列宁指出：“只有以先进理论为指南的党，才能实现先进战士的作用。”（《怎么办？》，《列宁选集》第１卷第２４２页），广州重型机器厂各级党组织把带领党员在斗争中努力学习马克思主义、列宁主义、毛泽东思想，作为加强党的建设的极其重要的内容。反击右倾翻案风斗争开展以来，这个厂的各级党组织，坚持把学习马克思主义关于无产阶级专政的论述和毛主席关于反击右倾翻案风的一系列重要指示放在首位，用马列主义、毛泽东思想来统一思想，统一行动。厂党委先后召开了五次扩大会议，认真学习毛主席的教导，并在学习的基础上部署本单位的运动和党的工作。在运动每深入一步时，这个厂各级党组织都要举办学习班对党员进行培训，使他们先学一步，学深一点。

    在掌握理论武器的基础上，广州重型机器厂的各级党组织和共产党员们，带领全厂工人群众，牢牢掌握斗争大方向，对党内最大的不肯改悔的走资派邓小平及其反革命的修正主义路线展开了猛烈的批判。伟大领袖毛主席曾经亲临视察过的一机车间的党员和工人群众，一直走在全厂反击右倾翻案风斗争的前列。车间党支部组织党员和群众以天安门广场反革命政治事件为反面教材，联系邓小平的反动言行和苏联变修的严重教训，认识党内资产阶级的危险性。最近，他们联系本单位以阶级斗争为纲，坚持党的基本路线，贯彻执行“鞍钢宪法”，开展“工业学大庆”群众运动，促进革命、生产不断发展的实践，解剖和批判了邓小平授意炮制的所谓发展工业的条例。他们说：这个“条例”是反对“鞍钢宪法”、鼓吹“马钢宪法”的大毒草，是文化大革命前邓小平伙同刘少奇推行的修正主义办企业路线的翻版，是为复辟资本主义服务的。我们一定要把邓小平和他推行的反革命的修正主义路线批深批透，让党的组织和党员在斗争中经受锻炼和考验。

    在深入批邓、反击右倾翻案风的斗争中，广州重型机器厂各级党组织很注意带领共产党员们用实际行动限制资产阶级法权，进一步密切同群众的联系，加强世界观的改造。党委“一班人”重新制订了干部参加集体生产劳动的制度。他们带领科室干部，除每星期参加半天集体生产劳动外，每个季度下放四分之一的人到车间当工人。车间干部坚持轮流跟班劳动，工人三班倒，他们也三班倒。干部们和工人同劳动，同学习、同批判，和工人建立了血肉相连的新型关系，促进了自身的思想革命化，提高了全心全意依靠工人阶级办企业的自觉性。现在厂里建立了工人调查组、三结合生产现场指挥组等工人参加工厂管理的机构，使工人群众真正行使当家做主的权利。铸钢车间的工人调查组，经常了解工人的学习、大批判情况和车间阶级斗争的新动向，反映给党支部，协助党支部更好地贯彻执行毛主席的无产阶级革命路线。这个车间成立了工人生产现场指挥组后，群众的社会主义积级性更加高涨，工段、班组之间的团结协作不断加强，生产上的难关一道道被攻破。不久前，这个厂承担了制造三吨模锻锤的任务。这台设备的砧座净重五十四吨，需要近七十吨的钢水浇铸，但铸钢车间电炉的容量只有二十四吨半，车间党支部依靠群众想方设法解决了冶炼能力不足的困难，工人们创造了冒口保温、分两次熔炼浇铸七十吨钢水的新工艺，攻下了铸造关。

    广州重型机器厂各级党组织，在深入批邓、反击右倾翻案风的斗争中还注意加强党的组织建设，做好发展新党员的工作。各个党支部对原来要求入党的积极分子，注意考察他们在斗争中的表现，同时注意培养在斗争中新涌现出来的积极分子。今年开展反击右倾翻案风斗争以来，这个厂的党组织按照党章中有关党员的规定，已发展了十七名新党员。＊


反修防修的强大思想武器

    天津制鞋厂党委学习毛主席关于社教运动的重要批示深入批邓

    (1976.07.02)

    本报讯　毛主席关于社会主义教育运动的重要批示的发表，极大地鼓舞了天津制鞋厂的广大干部和群众。这个厂的党委领导成员认真学习、深刻领会毛主席这一重要批示的精神实质，继续深入批判邓小平的反革命的修正主义路线。他们决心更好地依靠工人阶级，进一步改善干部和群众之间的关系，把工厂的领导权牢牢掌握在马克思主义者和工人群众手里，使企业沿着毛主席的革命路线前进。

    这个厂的党委领导成员在学习毛主席关于社会主义教育运动的重要批示中认识到，推行修正主义路线，是走资派最本质的政治特征。因此，必须以阶级斗争为纲，贯彻执行党的基本路线，反修防修，集中火力批邓，深入进行反击右倾翻案风的斗争，同党内走资派作长期斗争，才能保证企业的社会主义方向。去年夏季前后，党内不肯改悔的走资派邓小平，刮起一股否定文化大革命的右倾翻案风，胡说企业“管理混乱”，“问题不少”，扬言要通过“整顿”，把这种局面“扭”过来。面对这股妖风，这个厂的干部和群众回顾总结了文化大革命前后的经验教训。文化大革命前，在刘少奇反革命的修正主义路线毒害下，这个厂的干部把企业管理的任务理解为仅仅是发展生产，搞什么物质刺激、利润挂帅、管卡压，扩大了资产阶级法权，使干部和群众处于尖锐的阶级斗争状态中，破坏了社会主义的干群关系，压制了群众的社会主义积极性，生产六年徘徊不前。经过文化大革命，这个厂的工人群众冲垮了管卡压的修正主义规章制度，坚决贯彻执行“鞍钢宪法”，认真搞好斗、批、改，以主人翁的姿态参加企业管理，帮助领导把好方向、路线关，使革命和生产蓬勃发展，结束了六年徘徊的局面。如果按照邓小平那一套去办，就会否定文化大革命取得的成果，把企业的社会主义方向“扭”到修正主义的老路上去。这个厂的广大干部、群众和这股右倾翻案风对着干。党委领导成员分别深入车间、班组，参加劳动，调查研究，总结工人参加管理的新鲜经验，在各部门进一步确立工人阶级的领导地位。各个班组普遍建立政治业余学校，扩大工人理论队伍；建立健全了班组“六大员”，全厂形成了一个以班组为基础的三级群众管理网。这样做，巩固和发展了文化大革命成果，工人扬眉吐气，生产蒸蒸日上，去年全面超额完成了国家计划，比一九七四年增长了百分之十三。

    天津制鞋厂党委领导成员，在学习毛主席关于“管理也是社教。如果管理人员不到车间小组搞三同，拜老师学一门至几门手艺，那就一辈子会同工人阶级处于尖锐的阶级斗争状态中，最后必然要被工人阶级把他们当作资产阶级打倒”的重要批示时，对照批判邓小平鼓吹的“依靠工农兵是相对的”，对工人要管的“严一些”等修正主义谬论。他们深刻地体会到，毛主席的重要批示，是深入批判邓小平，反击右倾翻案风的强大思想武器，为办好社会主义企业指明了方向，是反修防修的重要保证。作为企业的领导者，只有自觉限制资产阶级法权，拜工人为师，认真改造世界观，同工人群众心连心，才能坚持无产阶级专政下的继续革命。在这方面，党委书记张汝衡有深切的休会。解放前，张汝衡也是制鞋工人，那时一个窝窝头同工人掰两半吃，同工人的关系亲如兄弟。解放后，他当了厂长，在修正主义“一长制”的影响下，摆起官架子，深入实际、参加劳动少了，工人群众不愿接近他，就连干部找他研究工作，也犹豫地在厂长办公室门口“晃三晃”才敢进去。文化大革命中，广大群众批判了张汝衡的错误，使他提高了觉悟，迈开双脚到群众中去，跟工人一起劳动，一起学习，一起批判修正主义。他和工人的关系又密切起来了。过去工人见了他绕路行，现在见了他迎面走。老工人高兴地说：“老张又象我们的阶级兄弟了。”

    根据多年的斗争经验，制鞋厂党委深深感到，贯彻执行毛主席关于社会主义教育运动批示的一个重要方面，就是用马克思主义、列宁主义、毛泽东思想武装群众，使他们明确工人阶级的历史使命，培育一支敢于同党内资产阶级战斗的工人队伍，筑起一道反修防修的钢铁长城。为此，他们以政治业余学校为阵地，着重对职工进行了三个方面的教育：第一，组织群众认真学习马列著作和毛主席著作，学习毛主席的一系列重要指示，深刻理解社会主义革命的性质、任务、对象和前途，认清资产阶级就在共产党内，明确走资派还在走是社会主义时期长期的历史现象，坚持长期作战，深入批邓。第二，开展意识形态领域革命的教育。广大群众破旧习，立新风，学唱革命样板戏，大唱革命歌曲，做过细的思想政治工作，用社会主义新思想占领各个思想文化阵地。第三，加强共产主义思想教育。教育群众把实现共产主义大目标和搞好本职工作紧密联系起来，不断摆脱雇佣观念的精神枷锁，用共产主义精神从事革命和劳动。

    这个厂裁制鞋料历来以平方尺为单位，只考核到小数点后一位数。工人们响亮地提出“要做企业的主人，不做定额的奴隶”。老工人袁世ｘｕāｎ＠①和周淑珍在裁制同一种女鞋时，周师傅每双鞋用面革一点二五九五平方尺，袁师傅又进一步降低到一点二五九○平方尺。工人们说：“我们这种高度负责的精神，是过去资本家用皮鞭打不出来的，是修正主义路线用物质刺激刺不出来的，是管、卡、压压不出来的。”从此，小数点后四位数作文章的主人翁精神，成了工人们的自觉行动，一年来就节约了皮革二万多平方尺，可做二万多双女皮鞋。＊

    字库未存字注释：

    ＠①原字王加宣


不准走资派吸工人的血

    中共广西柳州机械厂委员会(1976.07.05)

    毛主席指出：“官僚主义者阶级与工人阶级和贫下中农是两个尖锐对立的阶级。”邓小平一贯站在广大工农群众的对立面，压迫工农群众。他叫嚷对工人要管得“严一点”，正是他这种反动立场的大暴露。邓小平和一切修正主义者一样，出于他的资产阶级的反动本性，害怕革命，害怕群众，总想千方百计地把群众“管”起来。他大搞修正主义“管、卡、压”那一套，根本否定工人群众当家作主的地位，就是妄图把社会主义所有制变为走资派所控制的资本主义所有制。这正象毛主席指出的，邓小平“这些走资本主义道路的领导人，是已经变成或者正在变成吸工人血的资产阶级分子”。我们工人阶级一定要坚决同走资派作斗争，绝不容许他们复辟资本主义的阴谋得逞！

    文化大革命前，由于刘少奇伙同邓小平推行修正主义办企业路线，我们厂里不执行“鞍钢宪法”，却把苏修的“马钢宪法”奉为至宝，搞了六大本共三百多条规章制度。这些制度象一个金箍，箍住了工人群众的智慧，锁住了工人群众的手脚。工人不能越级操作，不能越过工种界限搞革新，一件小的改革，也要经过层层关卡批准，搞一项技术革新，必须由资产阶级“专家”“点头”。他们对工人是处处“管”，层层“卡”，事事“压”。修正主义的“管、卡、压”那一套搞得越凶，工人群众的积极性越受到压制，生产越停滞不前。文化大革命前十多年，全厂生产一直处于徘徊不前的状态。

    无产阶级文化大革命摧毁了刘少奇、林彪两个资产阶级司令部，批判了修正主义路线，“管、卡、压”吃不开了。广大工人和干部认真贯彻执行“鞍钢宪法”，坚持无产阶级政治挂帅，实行两参一改三结合，从厂级、车间到班组，都建立了三结合的管理小组，层层都有工人群众参加管理，充分发挥了工人当家作主的作用。工人群众在设计革命、工艺改革、设备改造和技术革新中发挥了重大作用。十年来，全厂实现技术革新两千多项，自制设备四百多台，三种主要产品产量分别增长一倍、二倍和五倍。现在的一个厂等于文化大革命前的两个厂。

    邓小平鼓吹对工人要管得“严一点”，还包藏了一个祸心，就是要制造干部与工人之间的对立，挑拨干群之间的关系，使干部当官做老爷，从而实现由走资派控制社会主义企业的罪恶目的。文化大革命前，我们厂里推行“一长制”。有的干部高高在上，脱离劳动，脱离群众，为所欲为。他们把全厂从产品生产直到产品分配的大权，全部独揽在手，不准工人过问。那时，工人们气愤地说：“这和资本家办的工厂有什么两样！”无产阶级文化大革命把修正主义那一套冲掉了，“全心全意地依靠工人阶级”的思想越来越牢固了。工人参加管理，保证了企业的社会主义方向。广大干部自觉地破除资产阶级法权，办事不搞特权，生活不搞特殊，参加劳动形成了制度。有关革命和生产的大事，干部们都认真地找工人群众商量，使干群之间的关系发生了深刻变化，使企业面貌焕然一新。

    可是，邓小平却象列宁指出的那样，“哭资产阶级纪律”，“哭资本主义秩序”，（《苏维埃政权的当前任务》，《列宁选集》第３卷第５２５页）声嘶力竭地叫喊对工人要管得“严一点”，就是要让文化大革命中批判了的“管、卡、压”死灰复燃。这样，就会把工人是企业主人的地位整掉，把干部拉回到修正主义的老路上去，使企业产生新的阶级对立，破坏社会主义生产关系，改变企业的社会主义性质。对于邓小平这一复辟资本主义的罪恶阴谋，我们要从理论和实践的结合上批深批透，肃清其影响和流毒。我们要坚决贯彻执行“鞍钢宪法”，全心全意地依靠工人阶级办好社会主义企业，为巩固无产阶级专政，保卫和发展文化大革命的胜利成果作出更大的贡献。＊


说说咱书记的变化

    天津市造纸工业公司工人(1976.07.08)

    无产阶级文化大革命给我们公司党委书记徐建带来的变化可大了，我们工人看在眼里，喜在心上。他现在真是心明眼亮，真心实意地依靠工人阶级，革命劲头越来越足。

    老徐一九五二年到造纸总厂当党委书记。刚来厂那阵儿，他穿着一身旧军装，工作积极，平易近人，还党给工人讲他过去打游击的故事。后来我们才知道，他就是人们常常说起的“雁翎队”的政委。那是抗日战争时期，徐建在冀中白洋淀地区组织了“雁翎队”。他带领游击队员，机动灵活，坚持游击战争，打得鬼子、汉奸晕头转向。鬼子多次抓他，妄想彻底摧毁“雁翎队”。老徐紧紧依靠群众，带领大伙儿艰苦奋战，夏吃苇根，冬睡冰板，取得了一个又一个胜利。对老徐在革命战争年代的英雄事迹，我们工人打心眼里敬佩，希望他象战争年代那样，带领我们搞好社会主义革命和社会主义建设。

    可是，没过几年，他就变了。有人对他说：“工厂不是战场，生产不是打仗，要管好工厂就得靠‘内行’。”于是，他想的、用的是“专家”、“工程师”，眼里根本没有我们工人群众。一九五八年大跃进时，我们工人为了加速发展社会主义生产，主动提出设计除尘切苇机。他却说什么“工人搞设计，是有志无力”，硬是不准我们搞。过后呢，他找了几个资产阶级的专家、工程师，让他们关门搞了几年，花了十万多元，也没搞出来。工人非常气愤，可他却满不在乎。

    工人看到徐建屁股坐歪了，多次批评他，他反而气乎乎地说：“不靠他们靠谁？你们懂嘛！”对工人的话，他是越来越听不进了；对刘少奇、邓小平一伙推行的修正主义路线却越来越感兴趣，大搞什么“一长挂帅，四总当家”，对工人实行“管、卡、压”，搞“物质刺激”。有一回，厂里大烟筒的避雷针倒了，他对大伙说：“谁能上去把避雷针树起来，赏他五十元。”看到这些，我们真是满肚子的气，常想：为什么社会主义的工厂企业，我们工人没有管理的权力，只能埋头干活？这不是同解放前资本家开的工厂差不多吗？

    轰轰烈烈的文化大革命开始了，我们奋起批判刘少奇反革命的修正主义路线，也批判了徐建的错误。对于来势迅猛的群众运动，开始，徐建感到丈二和尚摸不着头脑，想不通。他曾对人说，我家三辈受苦，我跟着党革命几十年，出生入死，如今怎么斗到我的头上来了？为了帮助徐建，我们对他的错误进行了严肃的批判，同他一起忆苦思甜，激发他的阶级斗争、路线斗争和继续革命的觉悟。在一次批判会上，一个老工人沉痛地说：“你总说你三辈受苦，可现在从哪点能看出你代表工人阶级的利益？你用人民给你的权力卡工人，你眼里哪有工人阶级！”听了老工人的话，他心情很沉重，吃不下饭，睡不好觉，思想斗争很激烈。

    在那激烈斗争的日子里，老徐带着毛主席著作，到车间和我们一起劳动，一块学习，接受工人的批评和帮助。我们对他的错误毫不留情，严肃批判；对他本人却是很关怀，很照顾。有一回，他往车上装纸，差点连人带纸一块扣到车底下，一个工人跑上去，扶住车把，排除了这场大事故。老徐抬头一看，正是批判他的错误最严厉的那个工人救了他。这件事使老徐非常感动，使他想了许多：在白洋淀打游击时，有个老贫农为了掩护他插入敌人的心脏，夺取枪支弹药，被日寇、汉奸活活烧死。那时候，哪一次胜利不是依靠群众取得的？离开了群众，能办成什么事情呢？可是，解放以后，由于自己不认真学习革命理论，不注意改造世界观，走向了群众的对立面，把社会主义的干群关系变成了雇佣关系，这是多么危险啊！

    这以后，老徐的思想发生了急剧的变化，他精神振奋，走进每个车间，请工人批判教育；他几十次上门找批判他最严厉的工人谈心，要求帮助他提高认识。群众批判一次，他检查一次，认识提高一步。在车间里，他主动和工人一起倒夜班，抢最累的活干。三年多的劳动汗水，使老徐同工人的感情越来越深；几百次批判、分析会，使老徐的阶级斗争、路线斗争和继续革命的觉悟越来越高，工人高兴地说：“老徐真是变了，和我们确实有了感情。”听了这些话，老徐总是说：“这要感谢文化大革命的挽救，感谢工人师傅的帮助。要不，我还不知要滑到哪儿去呢！”

    老徐回到了毛主席的革命路线上，上级党委派他到造纸四厂担任党委书记。他牢记工人对他的帮助、教育，进厂的第一天，就深入到工人当中去，倾听工人的希望和要求。在政治上，他把工人组织起来，成立了学哲学小组，请工人给党委辅导理论学习，让工人当好党委的参谋，有什么事都要征求工人的意见。在企业管理上，他相信工人，依靠工人把好路线关。四厂过去生产的玻璃纸，质量不高；生产的铜版纸经常赔钱。老徐来到四厂，发动工人解决这些问题。工人在大字报中一针见血地指出：原子弹能爆炸，人造卫星能上天，玻璃纸、铜版纸的问题为什么解决不了？关键在领导能不能执行毛主席的革命路线。老徐看了大字报，乐呵呵地说：“还是工人高明。”他把工人请进党委会，一起分析矛盾，研究解决问题的方法。针对有些车间存在“干部说了算，群众跟着干”的现象，在全厂开展了党的基本路线教育，大批修正主义办企业路线。从工厂到车间，逐级成立了“工管组”，由工人直接参加企业管理。按照“鞍钢宪法”的原则，实行“两参”、“一改”、“三结合”，制定了干部参加劳动的制度。在老徐的带领下，四厂的各级干部和群众干在一起，吃在一起，住在一起。群众高兴地说：“工人三班倒，班班见领导，领导带头干，工人干劲高。”结果，不到一年的时间，玻璃纸质量问题基本上解决了，铜版纸的生产，一改原来赔钱的状况，全面完成了生产指标。四厂原来路线偏、人心散、干群关系紧张、生产徘徊不前的落后局面彻底改变，连续被评为天津市学大庆先进单位。看到四厂的深刻变化，工人们激动地说：“现在四厂是历史的重任挑在工人肩上，生产的奇迹创在工人手上，毛主席的革命路线印在工人心上。文化大革命就是好，没有文化大革命就没有今天！”

    经过文化大革命，老徐确实变了，变成了我们工人的贴心人。人是可以变的，变有两种可能。老徐为了继续向好的方向变，牢牢记住犯错误的教训。他对文化大革命有深厚的无产阶级感情，看了电影《春苗》，逢人就讲：“这部电影太好了，它使我牢记文化大革命的深刻教育，使我想起文化大革命前十几年走过的弯路。我一定接受过去的教训，永不走回头路。”党内最大的不肯改悔的走资派邓小平对这样好的电影，连骂是“极左”，看了一半就扬长而去。老徐看电影《春苗》，越看越爱看，看了一遍又一遍，一共看了五遍。这是多么鲜明的对照！现在，老徐正带领我们工人，深入批判邓小平、反击右倾翻案风，保卫和发展文化大革命的胜利成果。＊


同修正主义路线对着干　按照‘鞍钢宪法’办企业

    鞍钢革命和生产夺得新胜利

    全公司批邓斗争深入发展，钢、钢坯、钢材等超额完成上半年国家计划

    新华社(1976.07.08)

    据新华社沈阳一九七六年七月七日电　在深入批邓、反击右倾翻案风的伟大斗争中，鞍山钢铁公司广大职工认真学习毛主席的一系列重要指示，以阶级斗争为纲，深入批判邓小平反革命的修正主义路线以及他在工交战线散布的种种奇谈怪论，坚持同修正主义路线对着干，按照“鞍钢宪法”的原则办企业，取得了革命和生产的新胜利。钢、钢坯、钢材、焦炭、采剥总量、人造富矿等，都超额完成了上半年国家计划；钢、生铁、采剥总量、铁矿石、铁精矿等，创造了历史同期的最高水平。这一事实，有力地批驳了邓小平散布的诬蔑鞍钢的谎言，雄辩地证明了批邓和反击右倾翻案风斗争是发展社会主义生产的强大推动力。

    鞍钢各级党委认为，要深入批邓，胜利开展反击右倾翻案风的斗争，必须把带领群众学习马列著作和毛主席著作，学习毛主席的一系列重要指示放在首位。五月份，全公司自上而下地广泛开展了大学习、大批判和对文化大革命大颂扬的活动。在这一活动中，百分之八十的厂矿革委会副主任以上的领导干部在会上发了言。在领导干部带动下，全鞍钢三万七千多名理论骨干在斗争第一线更加活跃，九百多所政治夜校越办越好。理论骨干和广大群众一道，深入批判邓小平反革命的修正主义路线。最近，广大理论骨干在各级党委领导下，又层层举办学习班，以毛主席的重要指示和“鞍钢宪法”为武器，联系实际，深入批判邓小平授意炮制的《关于加快工业发展的若干问题》，共写出了六万多字的批注，进一步揭露了这个黑条例的反动实质，推动了批邓斗争的深入和“鞍钢宪法”的进一步落实。弓长岭铁矿王君绍“一条龙”小分队在党支部的统一领导下，以大批判为动力，充分发挥工人阶级主人翁的作用，不断改善生产关系。他们实行多工种协同作战，大大解放了生产力。今年，这个小分队只用一百五十二天时间，就完成了全年国家计划，提前七个月跨入一九七七年，创造了我国铁矿山四立方米电铲作业效率的最高纪录。在这一先进典型的带动下，鞍钢已经发展了近百个王君绍式的小分队，这些小分队都全面超额完成了今年上半年国家计划。这些先进典型，为生产力的进一步发展提供了十分广阔的前景。

    在批邓和反击右倾翻案风的斗争中，鞍钢许多领导干部分析有的老干部从资产阶级民主派演变为走资派的过程，认真学习毛主席关于资产阶级“就在共产党内”等一系列重要指示，进一步提高了路线斗争和继续革命的觉悟。从炮声隆隆的矿山采场，到钢花四溅的平炉台前，都可以看到干部和工人同学习、同批判、同劳动的动人场面。今年，光是鞍钢公司一级，就有二百多名领导干部和机关干部下厂蹲点，和工人实行“三同”。干部和群众心往一处想，劲往一处使，汗往一处流，推动了革命和生产的蓬勃发展。第一炼钢厂党委实行轮流倒班、分片定点等办法，保证三分之一以上的干部经常和工人实行“三同”，深受群众欢迎。今年，这个厂的领导干部在和群众实行“三同”的过程中，以阶级斗争为纲，放手发动群众，把批邓同抓现实的阶级斗争结合起来，狠狠打击了阶级敌人的破坏活动，提前六天完成了上半年的生产计划。

    在批邓、反击右倾翻案风斗争的推动下，鞍钢进一步确立了工人阶级的主人翁地位，提高了各级领导依靠群众办好企业的自觉性，创造了许多工人群众参加企业管理的好形式、好方法。目前，鞍钢许多厂矿已经建立了三级工人群众管理网。有关路线、全局的大事，都反复征求工人的意见，虚心向工人请教，把领导置于群众的监督之下，初步改变了过去那种“干部管线，工人管干，干群之间隔道山”的旧的生产关系，有力地批判了邓小平散布的“依靠工农兵是相对的”反动谬论。今年以来，鞍钢党委组织了三千多名工人理论骨干检查各级领导班子的学习情况，召开了十次大型路线分析会，请工人群众帮助分析、解决有关路线的问题。今年初，中型轧钢厂在讨论全年国家计划时，党委有些成员主张取消一些批量小而又难轧的新品种。对此，基层群管员尖锐地指出，社会主义企业，是为巩固无产阶级专政服务的，我们决不能为了追求产量，而不顾国家的需要。厂党委接受了批评，不但把新产品的生产纳入计划，而且还发动群众，研究讨论如何保证完成新产品生产任务的问题。

    鞍钢广大工人、干部和工程技术人员深入批判邓小平大搞爬行主义、崇洋媚外的罪行，坚持执行独立自主、自力更生方针，大搞技术革新。据不完全统计，今年以来，全公司共实现技术革新项目一千零二十六项，其中重大革新项目一百四十三项，为加快钢铁生产的发展做出了贡献。＊


全心全意依靠工人阶级办企业

    兰州炼油厂总结工人参加企业管理的经验，深入批判邓小平的修正主义路线

    新华社(1976.07.09)

    据新华社兰州一九七六年七月八日电　在深入批邓、反击右倾翻案风的新高潮中，兰州炼油厂党委和革委会带领广大职工总结了文化大革命以来本厂在贯彻执行“鞍钢宪法”、吸收工人参加企业管理方面的新鲜经验，深入批判邓小平反革命的修正主义路线，进一步提高了执行毛主席革命路线的自觉性。

    兰州炼油厂是我国第一个五年计划期间建成投产的一个大型综合性企业。这个厂的党委、革委会遵照毛主席关于“工人阶级必须领导一切”的教导，热情支持工人群众参加企业管理，并且不断总结和推广群众在这方面实践中创造的新鲜经验。几年来，这个厂工人参加企业领导和管理的主要形式是：坚持从工人中选拔优秀分子参加各级领导班子，直接参加领导企业的各项工作。目前，这个厂科以上领导干部中工人成员占百分之八十五以上；抽调工人到机关和厂属科研、设计、教育等单位工作，在知识分子较多的单位“掺沙子”，努力按照无产阶级的面貌改造这些上层建筑领域；党委、革委会每季度召开一次研究全厂中心工作的扩大会，邀请工人代表参加，听取工人群众的意见；定期组织以工人为主的检查组，重点检查各级领导和机关科室的工作；结合年终总结，发动工人群众对党支部的工作和党员的表现进行评议；在进行全厂大检修和重大施工时，组织“三结合”的指挥部，请有实践经验的工人参加领导；全厂和各基层单位都普遍建立了群众性的规划委员会、规划小组、双革小组、科研小组，依靠群众开展计划、设计、科研革命；各生产班组普遍建立了政治宣传员、工艺质量员、设备安全员、经济核算员、生活服务员等，由工人群众直接参加企业管理；请工人选派代表，成立宿舍管理小组，开展红色宿舍活动，占领业余文化阵地等等。

    在总结中，广大干部和群众认为，工人参加领导和管理企业，是文化大革命中出现的社会主义新生事物，它进一步发挥了工人阶级在企业中的领导作用，树立了工人群众的主人翁地位，这对于使企业的领导权掌握在真正的马克思主义者和工人群众手里，保证毛主席革命路线的贯彻执行，坚持反修防修，巩固无产阶级专政，有着重大的意义。参加企业领导和管理的工人成员，最大的一个特点就是不脱离三大革命运动实践，不脱离工人群众，能代表工人的根本利益和革命要求。他们善于识别修正主义路线，对党内走资派敢于斗争；对领导执行路线上的错误和偏差，能及时提出批评。去年邓小平提出的所谓“全面整顿”的谬论传到这个厂的时候，厂党委主要负责同志感到这样提有问题，但他还拿不准。这时直属七车间的工人理论小组经过分析以后，及时提出了意见，他们说：“按这样‘整顿’，就要整掉文化大革命的伟大成果，整到我们工人阶级头上。”工人群众反潮流的革命精神，帮助厂领导坚定了信心，抵制了邓小平刮起的右倾翻案风。厂党委带领广大群众继续坚持学习无产阶级专政的理论，开展评论《水浒》的活动，和邓小平刮起的右倾翻案风对着干。

    兰州炼油厂工人参加领导和管理企业，还有力地限制了资产阶级法权，密切了人与人之间的关系。文化大革命前，由于受到刘少奇修正主义路线的影响，这个厂的干部和群众、管理人员和工人之间处于对立状态。现在，全厂从政治思想到生产计划、科研技术、财务物资、文化生活等方面的领导和管理，都有工人群众参加。基层干部经常顶班参加劳动，厂级干部每年参加劳动的时间，也不少于两个月。这样做，不仅有利于缩小三大差别，限制人们相互关系方面的资产阶级法权，而且极大地调动了工人群众的社会主义积极性，使社会主义企业越办越好。一九七五年，这个厂在没有增加新的炼油设备的情况下，原油加工量比文化大革命前的一九六五年增长了一倍多，并且创造了许多项具有国际、国内先进水平的新工艺、新技术、新产品，产品品种从一百一十多种增加到二百零五种。这个厂的工人群众回顾参加企业领导和管理的战斗历程，反复学习毛主席的指示，决心更加自觉地同修正主义路线斗，同党内资产阶级斗，在斗争中不断提高自己的政治觉悟，进一步发挥工人阶级的领导作用，把批判邓小平、反击右倾翻案风的斗争进行到底。＊


这个“等号”划得好

    季汛(1976.07.09)

    广东省马安煤矿各级领导干部，认真学习马列著作和毛主席著作，自觉限制资产阶级法权，从各方面和工人划等号。这个“等号”划得好！

    坚持干部参加集体生产劳动的制度，同工人划等号，是限制资产阶级法权、反修防修的重要措施。马安煤矿党委常委、革委会副主任、军队转业干部梁卓新说：只有和工人汗流在一起，心贴在一起，话说在一起，工人才不会把我看作是新来的“官”，而是把我当作一名并肩战斗的战友。这话说得多么深刻！工人眼里的“官”，是刘少奇、林彪、邓小平那些高踞于群众之上的搞修正主义的“老爷”。在这些走资派看来，劳心者治人，劳力者治于人，劳动是工人的事，管理是干部的事，天经地义。他们自己不劳动，也反对干部参加集体生产劳动。他们“同工人阶级处于尖锐的阶级斗争状态中，最后必然要被工人阶级把他们当作资产阶级打倒”。我们的干部要不变成工人眼里的“官”，就必须和工人同劳动、划等号。

    干部和工人划等号，做并肩战斗的战友，这是新型的社会主义关系。凡是事关路线、事关全局的重要问题，领导都要认真和群众商量，切实向群众请教，反复征求群众的意见；同时，虚心听取群众的批评，把领导工作置于工人群众的监督之下。只有这样，才能够避免主观主义和官僚主义，依靠工人参加管理，贯彻执行“鞍钢宪法”，坚持社会主义方向，促进生产的发展。干部和工人划等号，建立新型的社会主义关系，是对人们相互关系方面的资产阶级法权的限制，它必然反作用于生产力，加快我国社会主义建设的步伐。

    毛主席最近指出：“群众是真正的英雄，而我们却是幼稚可笑的”，“往往是下级水平高于上级，群众高于领导，领导不及普通劳动者，因为他们脱离群众，没有实践经验。”领导和工人划等号、同劳动，就能医治这种脱离群众，没有实践经验的毛病。

    坚持不坚持干部和工人划等号，是两个阶级、两条道路、两条路线的斗争。在资本主义企业里，工人是奴隶，资本家和工人之间不可能划等号。刘少奇、林彪、邓小平这些搞修正主义的大官们，一向对工人群众实行“管、卡、压”。他们与广大劳动人民的关系，实际上是统治与被统治、雇佣与被雇佣的关系。我们的广大革命干部，一定要反其道而行之，坚持参加集体生产劳动，同劳动人民保持最广泛的、经常的、密切的联系，建立起新型的社会主义关系，使企业领导权真正掌握在马克思主义者和工人群众手里，把巩固无产阶级专政的任务落实到基层。

    经过文化大革命、批林批孔和反击右倾翻案风的伟大斗争，许多单位都出现了干部和工人、领导和群众划等号。北京印染厂的干部“政治上不搞特权，生活上不搞特殊”。包头棉纺织厂“工人三班倒，班班见领导，领导带头干，工人干劲高”。在沈阳部队新创办的一所五·七干校里，军长掏大粪，师长拉土车，个个争当普通劳动者。这是多么可喜的新气象啊。把等级观念破除掉，把干部和群众之间的等号继续划下去！这是革命群众对广大干部的热切希望。＊


最要紧的是分清路线是非——上海沪东造船厂是怎样联系实际深入批邓的

    本报通讯员;本报记者(1976.07.10)

    六月二十九日，我们曾经以《总结群众经验，带领群众前进》为题，报道了上钢五厂加强学习，深入批邓的几点经验；现在，再向大家介绍一下上海沪东造船厂是如何联系实际深入批邓，把革命和生产不断推向前进的。

    联系实际是为了深入批邓，分清路线上的大是大非。沪东造船厂的这个指导思想是很明确的。理论联系实际，是我们党的一贯的思想原则。只有联系实际批邓，才能进一步从理论和实践的结合上同邓小平反革命的修正主义路线划清界限，分清路线是非，肃清邓小平修正主义路线的流毒，提高我们贯彻执行毛主席革命路线的自觉性，坚定搞马克思主义，走社会主义道路的决心。

    社会上的阶级斗争，企业中的资本主义倾向，要不要抓？当然要抓，什么时候也要抓，这是毫无疑义的。但是，广大工人从斗争实践中看到，邓小平鼓吹的阶级斗争熄灭论，是为了麻痹无产阶级的斗志，以便他从上到下地推行一条修正主义路线，全面复辟资本主义。这就清楚地说明，我们同邓小平的斗争是两个阶级、两条路线针锋相对的大搏斗，是关系到我们党和国家前途和命运的大事。最主要的危险来自哪里？来自党内资产阶级，党内走资本主义道路的当权派。因此，联系实际批邓，就要抓住党内资产阶级这个斗争重点，牢牢掌握这个斗争的大方向，严格区分两类不同性质的矛盾，始终把斗争的锋芒对准党内最大的不肯改悔的走资派邓小平及其反革命的修正主义路线。在批邓的总目标下，把百分之九十五以上的干部和群众团结起来。对犯错误的同志，要实行“惩前毖后，治病救人”的方针。只有这样，才能达到深入批邓的目的。

    联系实际就是联系各条战线两条路线斗争的实际，深入批判邓小平的“三项指示为纲”，批判他反革命的修正主义路线，批判他翻案复辟的反动罪行。沪东造船厂的同志们在谈到他们的体会时说，两条路线斗争必然在工交企业内部有表现，在这方面我们有亲身的经历，有大量的事实，有正反两方面的经验教训。我们就是要联系这个实际，把邓小平散布的种种谬论，包括那个所谓加速发展工业的《条例》在内的一整套修正主义货色，提到路线斗争的高度来分析批判，从理论和实践的结合上，进一步分清什么是马克思主义的路线，什么是修正主义的路线；什么是社会主义道路，什么是资本主义道路。

    事实胜于雄辩。沪东造船厂广大工人用文化大革命以来社会主义新生事物的成长史，用自己发展社会主义新生事物的新鲜经验，批判邓小平对社会主义新生事物的百般诬蔑和攻击，揭穿他翻文化大革命的案，算文化大革命的帐的罪行，进一步巩固文化大革命的成果。用坚持以阶级斗争为纲，贯彻执行“鞍钢宪法”所取得的伟大成绩，联系奖金挂帅、利润挂帅所造成的恶果，批判邓小平鼓吹的唯生产力论，批判他的物质刺激的“金鞭子”、管卡压的“钢鞭子”、洋奴哲学的“洋鞭子”，揭穿他妄图把我们社会主义企业引向资本主义斜路的罪恶用心。用本厂干部参加生产劳动，工人参加企业管理的新鲜经验，批判邓小平所谓“企业管理混乱”、“依靠工农兵是相对的”等谬论。用广大干部自觉限制资产阶级法权的动人事迹，用工厂中领导和群众、工人和技术人员、车间和车间、厂与厂之间出现的崭新的社会主义生产关系的新气象、新局面，批判邓小平的“专家治厂”、对工人要管得“严一些”的谬论，揭穿他妄图强化和扩大资产阶级法权的阴谋。用独立自主、自力更生所取得的一个又一个胜利，批判邓小平提出的那个洋奴哲学的“大政策”。用发挥中央和地方两个积极性，充分调动地方的力量取得的显著成就，批判邓小平鼓吹的条条专政，等等。总之，批判的锋芒集中对准邓小平反革命的修正主义纲领和路线。

    例如批判唯生产力论。大家联系本厂的实际，辩一辩到底是无产阶级政治挂帅灵，还是奖金挂帅、利润挂帅、吨位挂帅灵？有人说，唯生产力论这个东西有点象不倒翁，你左批右批，把它翻个个，它还笑嘻嘻地站在那里。唯生产力论果真是个不倒翁吗？不对。沪东造船厂工人不但从理论上认清了唯生产力论的反动本质，而且进一步联系工厂的实际，提出和弄清了一个十分重要的问题：我们每天在工厂里，到底社会主义工厂的概念是什么？我们同资本主义工厂的根本区别在哪里？这个问题不解决，唯生产力论在我们头脑里就有市场。过去一提工厂，好象就是单纯生产产品的，就是完成各项指标，也就是物质资料的再生产，这就是中了唯生产力论的毒。如果只是这样，我们除了所有制变更了之外，和资本主义工厂有什么区别呢？马克思主义认为，资本主义工厂不但要实现物质资料的再生产，而且要实现资本主义生产关系的再生产。我们社会主义工厂同资本主义工厂的根本区别，就在于社会主义工厂不但要出产品，同时还要建立起适应社会主义生产力发展的社会主义生产关系，要出人材，出教材，占领上层建筑领域，不断地革旧生产关系的命，把工厂企业建设成为巩固无产阶级专政的重要阵地。因此，我们要坚持无产阶级政治挂帅，在党的一元化领导下，全心全意依靠工人阶级，实行两参一改三结合，限制资产阶级法权，不断完善社会主义的新型生产关系。我们要站在这个高度，彻底批判业务挂帅、奖金挂帅等修正主义黑货，使唯生产力论在我们社会主义的工厂里没有立足之地。

    再例如批判邓小平所鼓吹的洋奴哲学。在沪东造船厂，一提起洋奴哲学，广大工人深恶痛绝，因为他们从自己的切身经历中体会到修正主义路线是怎样危害我们社会主义事业的。广大造船工人联系造船工业尖锐激烈的两条路线斗争的实际批判邓小平，就批得深，批得透。

    沪东造船厂经过五批洋奴哲学，才取得了造船权、造机权。他们每造一条船，都要同修正主义路线进行艰巨的斗争。但也正是现实的阶级斗争、路线斗争，擦亮了人们的眼睛，提高了对修正主义的识别能力。批邓斗争开始以来，沪东造船厂工人挥戈上阵，万箭齐发，结合自己的亲身经历，再批崇洋迷外的洋奴哲学，大快人心。他们的经验说明，联系实际、联系现实的两条路线的斗争批判邓小平，群众看得见，摸得着，批得深，恨得起，更加提高了贯彻执行独立自主、自力更生方针的自觉性。广大工人气愤地说：社会主义的现代化是能够买来的吗？想依靠外国帮助我们搞社会主义，岂不是天大的笑话！

    他们就是这样联系造船工业两条路线斗争的实际，联系一条船诞生过程中所经历的斗争，联系本厂本车间所走过的道路，经过深入批判洋奴哲学、爬行主义，阶级斗争、路线斗争觉悟大大提高。他们从复杂纷繁的现象中，看到了洋奴哲学不是孤立的现象，而是修正主义路线的反映，只要走资派还在走，崇洋迷外之风就不会止息。因此，同洋奴哲学、爬行主义作斗争是长期的。

    这样联系实际，批邓深入了，界限分清了，贯彻执行毛主席无产阶级革命路线的自觉性增强了，在实际中抓了阶级斗争这个纲，促进了各项工作。深入批邓成为推动各项工作的强大动力。

    联系实际深入批邓，坚决以自己的实际行动，同邓小平对着干。这是沪东造船厂工人对邓小平的有力回答。邓小平鼓吹阶级斗争熄灭论，我们就要阶级斗争天天讲；邓小平要搞管、卡、压，我们就要充分发挥主人翁的作用；邓小平要搞物质刺激，我们就坚决限制资产阶级法权。船体车间铁人班带头这样做，在全厂引起广泛的连锁反应。工人们说，我们不仅要破除修正主义的东西，还要立社会主义的东西，珍视共产主义的萌芽。我们要进一步树立当家作主的思想，独立自主的精神，共产主义的风格；领导干部要经常想着自觉地限制资产阶级法权，不断改善生产关系，管物的首先要想着人的决定性因素，造船的要想着锻造人。一个更加朝气蓬勃、生动活泼的政治局面正在出现。

    造船工人志气大。前不久，上海造船工业系统召开了万人大会，广大造船工人群情振奋，誓与邓小平对着干，表达了一定要把革命和生产搞得更好的坚强决心。沪东造船厂发动群众，经过反复讨论，决定今年再增产一条二万五千吨货轮，全厂工人干劲倍增。有一种油轮，过去两个班造一条，现在铁人班以同样的周期，一个班造了两条。六月八日，这个厂新造的“福州”号威武雄壮地开出吴淞口。这艘二万五千吨的货轮，是在反击右倾翻案风的斗争中开始建造的，今天，又在深入批邓的高潮中胜利试航成功。全厂上下，欢欣鼓舞。广大工人说，“福州”号的建造成功，是毛主席的独立自主、自力更生方针的又一个胜利，是对邓小平的洋奴哲学又一次有力的批判。

    批邓斗争激发了广大工人极大的革命热情和社会主义积极性，整个沪东造船厂掀起了抓革命，促生产的高潮，到处是一片热气腾腾的景象，生产持续上升，纪录不断刷新，步子越迈越大，精神力量正在转化为巨大的物质力量。可以预见，随着批邓斗争的进一步深入，我国造船工业必将不断取得新的更大胜利。

    本报通讯员　本报记者＊


集中火力批邓　分清路线是非

    中共鞍钢第二炼钢厂委员会(1976.07.10)

    为了集中火力批邓，深入进行反击右倾翻案风的斗争，我们总结了前一段斗争的经验，进一步认识到，我们同党内最大的不肯改悔的走资派邓小平的斗争，最要紧的是分清路线是非，用马克思主义的路线战胜他的反革命的修正主义路线，肃清其流毒和影响。

    邓小平抛出“三项指示为纲”的修正主义纲领，从上至下推行一条修正主义路线，包括他授意炮制的《关于加快工业发展的若干问题》，在工业战线的流毒和影响是很深的。我们党委“一班人”反复地学习了毛主席关于资产阶级就在共产党内的重要指示，并联系实际进行了讨论。我们逐步看清了党内走资派的最本质的政治特征，是推行修正主义路线，篡改党的基本路线，以便复辟资本主义。我们同邓小平的斗争，是同刘少奇、林彪修正主义路线斗争的继续和深入。他们虽然相继垮台了，但是斗争并没有结束。因为，在社会主义历史阶段，资产阶级就在党内，走资派还在走，是长期存在的现象。他们必然要打着红旗反红旗，搞修正主义，搞翻案复辟活动。因此，我们从理论和实践的结合上，对邓小平的反革命的修正主义路线，批得越深越透，越有利于提高识别和战胜修正主义的能力。

    首先，我们紧紧抓住邓小平修正主义路线的理论基础阶级斗争熄灭论和唯生产力论，进行深入批判。文化大革命前，邓小平伙同刘少奇推行修正主义的“马钢宪法”，在我们工厂造成过恶劣的影响。在文化大革命中，我们清算和批判了这条修正主义路线。可是，在邓小平打着“一切为了现代化”的幌子，大刮“经济台风”时，我们又一度光把眼睛盯在生产上，整天围着炉子、钢罐、模子打圈子。结果，资产阶级经济思想乘虚而入，生产第一、技术挂帅的沉渣泛起，一小撮反革命分子也暗中破坏生产。群众一针见血地批评我们：“党委弹钢琴，只发一个音：钢！钢！钢！就是不抓阶级斗争这个纲。”群众摆出了大量的事实，说明我们又上了阶级斗争熄灭论的当，受了唯生产力论的骗。毛主席教导我们；“阶级斗争是纲，其余都是目。”而我们长期以来没有摆正政治与经济的关系，总以为肩上搁着生产任务，不完成就没有尽到自己的责任。通过批判邓小平鼓吹的阶级斗争熄灭论和唯生产力论，我们深切感到：社会主义企业决不单纯是个经济组织，而应该是无产阶级对资产阶级进行斗争的阵地；我们肩上不仅挑着生产任务，更重要的是要坚持企业的社会主义方向，把巩固无产阶级专政的任务落实到基层。

    我们接着批判了邓小平鼓吹的“依靠工农兵是相对的”这一反马克思主义的观点。邓小平散布这一谬论，从根本上否定了群众是真正的英雄的观点，否定了工人阶级在企业中当家做主的地位。他的真意是反对依靠工人阶级，而要依靠资产阶级，为复辟资本主义准备条件。文化大革命以来，我们反复批判了“马钢宪法”的“一长制”、“专家治厂”和“管、卡、压”等修正主义货色，落实了“鞍钢宪法”，实行了“两参一改三结合”，工人管理企业的作用越来越显著。但是，我们在全心全意依靠工人阶级的问题上，常常是说起来明白，干起来糊涂，一到处理具体问题时又出现“领导说了算，群众跟着干，专家是权威，工人靠一边”的现象。通过深入批邓，我们深深体会到，要牢固地树立全心全意地依靠工人阶级的思想，当干部的必须彻底清除历史唯心主义，必须自觉地限制人与人的关系，特别是干群关系方面的资产阶级法权。如果听信邓小平那一套，把干群关系当作“管”与“被管”的关系，那就势必站到工人阶级的对立面去，形成尖锐的阶级对抗，最终变为“官僚主义者阶级”、“吸工人血的资产阶级分子”，被工人阶级打倒。

    靠什么调动群众的积极性？马克思主义者要坚持以阶级斗争为纲，坚持党的基本路线，用马克思主义、列宁主义、毛泽东思想武装群众，调动群众的社会主义积极性。而修正主义者则总是妄图靠物质刺激，来“刺激”工人的“积极性”。这不仅会腐蚀工人阶级，而且会分裂工人阶级队伍。文化大革命以来，经过批判奖金挂帅、物质刺激，我们以为划清了界限；但是邓小平打着“按劳分配”的幌子，鼓吹“多劳多得”，“搞点物质刺激”，又使我们糊涂起来。一深入批邓，才发觉这是我们头脑里的资产阶级法权思想在作怪。有一件事对我们教育很深。炼钢厂吹扫炉顶是比较艰苦的工作。过去因人员少，时间紧，任务重，吹扫炉顶往往达不到预期效果，影响了炉体使用寿命。工人为了解决这个矛盾，每星期六提前两三个小时来厂吹扫炉顶。他们这种不计报酬、不计时间的共产主义精神，是对邓小平鼓吹物质刺激谬论的最有力的批判，也促使我们积极和工人一起提前来厂大干。这样做的结果，不仅大大提高了炉体使用寿命，而且进一步密切了干群关系。

    通过联系阶级斗争、路线斗争实际深入批邓，我们领导干部总结了经验教训，提高了继续革命的自觉性。我们逐步从理论和实践的结合上分清了什么是马克思主义，什么是修正主义；什么是毛主席革命路线，什么是修正主义路线；什么是“鞍钢宪法”，什么是“马钢宪法”。大家比较清醒地认识了社会主义革命的性质、对象、任务和前途，认识了资产阶级“就在共产党内”，主要危险是修正主义，斗争的重点是党内走资本主义道路的当权派；增强了与走资派长期作战的斗志，看到了造成使资产阶级既不能存在又不能再产生的条件这个重大无比的任务。有的同志形象地说：“好比炼钢一样，清除钢液中的渣滓是我们天天要完成的工作，不断同修正主义路线作斗争，不断清除党内走资派，更是时刻不能松懈的战斗任务。”＊


企业管理具有鲜明的阶级性

    大同矿务局工人理论组(1976.07.10)

    企业管理是实行“工人管理”，还是实行“管理工人”？这是毛主席的革命路线同修正主义路线的原则分歧。党内最大的不肯改悔的走资派邓小平，在授意炮制的《关于加快工业发展的若干问题》（以下简称《条例》）中，打着依靠工人阶级的旗号，极力攻击文化大革命以来工人当家作主管理企业，是什么又“乱”又“散”，叫嚷要“采取切实有效的措施”，“整顿企业管理”，要对工人管得“严一些”。这充分暴露了邓小平否定工人阶级当家作主的罪恶用心。

    任何企业的管理，都具有鲜明的阶级性，总是由占有生产资料的那个阶级来实行管理。资本家开办的工矿企业，管理权由资本家来行使。“资本家所关心的是怎样为掠夺而管理，怎样借管理来掠夺”。（《怎样组织竞赛》，《列宁选集》第３卷第３９５页）社会主义国家的性质决定了工人是工矿企业的主人，管理权理所当然地应由工人阶级来掌握。列宁说：“如果真是所有的人都参加国家的管理，那末资本主义就不能支持下去。”（《国家与革命》，《列宁选集》第３卷第２５７页）毛主席早就指出：“必须全心全意地依靠工人阶级”，并在“鞍钢宪法”中，肯定了工人参加管理，通过有工人和领导干部、技术人员参加的三结合的形式解决工矿企业中各项问题等基本原则。所以，要办好社会主义企业，是不是依靠工人阶级，不是一般的方法问题，而是关系到企业的领导权掌握在那个阶级手里的路线问题。

    我们大同矿务局文化大革命前后发生的深刻变化，就是一个很好的说明。文化大革命前，刘少奇诬蔑工人为不能依靠的“破椅子”。那时，“矿长来当家，专家说了算，工人只管干”，工人名义上是企业的主人，实际上是被管的对象。文化大革命中，广大工人群众和干部一起批判了修正主义的办企业路线，打碎了“一长制”、“专家治矿”等枷锁，确立了工人阶级在企业管理中的主人翁地位，“鞍钢宪法”得到了贯彻执行。工人管理矿山，协助和监督各级干部正确地执行党的路线、方针和政策，加强了党对矿山的领导，限制了人们相互关系方面的资产阶级法权，促进了各级领导班子的思想革命化建设。许多干部坚持与工人同学习、同批判、同劳动，改善了干群关系，增强了革命团结。工人管理矿山，实行计划民主、管理民主、技术民主，他们的聪明才智充分发挥出来，搞了许许多多技术革新、技术改造，促进了生产的发展。文化大革命十年来，我们矿务局连年超额完成国家原煤生产计划。

    毛主席指出：“官僚主义者阶级与工人阶级和贫下中农是两个尖锐对立的阶级。”工人群众当家作主管理企业，必然要引起资产阶级挂帅人物邓小平的仇视。《条例》中大肆鼓吹要“建立强有力的能独立工作的生产管理指挥系统”，并且要把指挥权交给那些“精通技术”、“精通业务”的资产阶级“专家”、“权威”。可见，邓小平要“整顿企业管理”，就是代表资产阶级整无产阶级，妄图重新使我们工人沦为雇佣劳动者，变社会主义的所有制为走资派所控制的资本主义所有制。这也说明，邓小平“这些走资本主义道路的领导人，是已经变成或者正在变成吸工人血的资产阶级分子”。我们和邓小平在企业管理问题上的斗争，是无产阶级反复辟和资产阶级要复辟的尖锐阶级斗争。

    在批邓、反击右倾翻案风的斗争中，广大干部深入批判邓小平“依靠工农兵是相对的”谬论，进一步提高了“全心全意地依靠工人阶级”的自觉性。局、矿、区、队各级管理干部，经常深入井下，深入采掘队组，与工人实行三同，拜工人为老师，学一门至几门手艺。如今，一大批企业管理干部，分别掌握了打眼、放炮、支回柱子、维修机电设备等项技术。实践使大家认识到：“管理也是社教”。作为一个企业管理干部，如果长期当外行，不想和工人群众划等号，总觉得自己比群众高明，总是自己说了算数，心目中完全没有群众，强化和扩大人们相互关系方面的资产阶级法权，就会站到群众的对立面，成为高高在上的官僚主义者。他们就会同工人阶级处于尖锐的阶级斗争状态中，最后必然要被工人阶级把他们当作资产阶级打倒。

    现在，全局各级干部，正在同邓小平推行的修正主义路线对着干，紧紧依靠工人阶级，认真实行三同。干群齐心协力“抓革命，促生产，促工作，促战备”，把矿山的革命和生产不断推向前进。＊


砸碎修正主义锁链　建设社会主义企业

    ——沈阳水泵厂总结文化大革命以来办企业的新鲜经验，批判邓小平的修正主义路线

    新华社通讯员;新华社记者(1976.07.11)

    无产阶级文化大革命以来，沈阳水泵厂广大工人和干部，高举毛泽东思想伟大红旗，以阶级斗争为纲，认真贯彻执行“鞍钢宪法”，深入开展“工业学大庆”运动，使工厂的面貌发生了深刻的变化。全厂学习马克思主义、列宁主义、毛泽东思想的群众运动蓬勃发展，一支反修防修、又红又专的无产阶级产业大军在斗争中茁壮成长；上层建筑和经济基础两个方面的社会主义革命不断前进，党的领导作用大大增强；革命的群众运动波澜壮阔，社会主义新生事物层出不穷；干部参加劳动、工人参加管理蔚然成风，限制了资产阶级法权，发展和完善了企业内部人与人之间的社会主义新型关系；技术革新活动广泛开展，推动生产滚滚向前，到去年年底，工业总产值和水泵产量（吨位）都比文化大革命前的一九六五年增长了二点二倍。

    在反击右倾翻案风斗争中，这个厂的职工畅谈厂内一派“莺歌燕舞”的大好形势，总结了十年来批判修正主义路线，努力办好社会主义企业的新鲜经验。广大工人和干部说，这一切，都是毛主席亲自发动和领导的无产阶级文化大革命的胜利，是对邓小平散布的“企业问题不少”、“积重难返”等反动谬论的有力批判。

    一、修正主义办企业路线鼓吹唯生产力论，企图把企业办成单纯的经济组织；社会主义企业坚持以阶级斗争为纲，把企业办成巩固无产阶级专政的阵地。

    文化大革命前，刘少奇一伙大肆鼓吹阶级斗争熄灭论和唯生产力论，竭力抹杀企业的阶级性质。在这条修正主义路线的影响下，沈阳水泵厂的一部分领导干部只抓生产，不注意抓阶级斗争，使工厂一度偏离了社会主义方向。文化大革命中，这个厂的职工认真学习马列和毛主席关于阶级斗争和无产阶级专政的一系列论述学习“鞍钢宪法”，深入批判刘少奇、林彪的修正主义路线。他们认识到：社会主义企业绝不仅仅是生产的场所，更重要的是阶级斗争的阵地；工人阶级的伟大历史使命绝不只是搞生产，而是要不断地开展对资产阶级的斗争，逐步造成使资产阶级既不能存在也不能再产生的条件。他们采取各种措施，努力把企业建设成反修防修、巩固无产阶级专政的坚强阵地：

    几年来，厂党委坚持把组织职工学习马列著作和毛主席著作当作头等大事来抓，使工厂成为毛泽东思想大学校。批林批孔运动以来，全厂先后建立了六百多人的工人理论队伍，开办了二十四所职工业余政治学校。通过系统地学习马克思主义理论，全厂职工进一步弄清什么是马克思主义，什么是修正主义，什么是社会主义，什么是资本主义，提高了执行毛主席革命路线的自觉性，坚持按照“鞍钢宪法”的原则，办好社会主义企业。

    厂党委坚持带领全厂职工批判修正主义，批判资产阶级，使工厂成为无产阶级对资产阶级斗争的战场。几年来，他们从政治、经济和思想文化等各个领域，不停顿地向阶级敌人发起进攻，努力做到修正主义路线一出现就批判，阶级敌人一破坏就打击，资本主义倾向一抬头就抵制，歪风邪气一冒尖就斗争，不断巩固和扩大了企业的社会主义阵地。

    实践证明：要办好社会主义企业，必须以阶级斗争为纲，坚持党的基本路线。邓小平极力兜售“三项指示为纲”，就是妄图取消阶级斗争这个纲，诱使人们放弃企业这个阶级斗争的阵地，以便他们顺顺当当地复辟资本主义。这完全是白日做梦！

    二、修正主义办企业路线鼓吹“一长制”，反对党的领导；社会主义企业贯彻执行党委领导下的分工负责制，实行党的一元化领导。

    文化大革命前，刘少奇一伙拚命鼓吹“一长制”，反对党的领导。在这条修正主义路线的影响下，沈阳水泵厂也曾实行过“四师一长”（总工程师、总工艺师、总会计师、总动力师、生产长）制。这些“师”和“长”分掌着工厂的各种权力，厂党委则成了行政的附庸。文化大革命中，这个厂的职工批判了“一长制”，取消了“四师一长”制，建立了老、中、青三结合的新党委和革命委员会，加强党的思想建设和组织建设，充分发挥基层党支部的战斗堡垒作用和各群众组织的作用。厂党委还采取以下一些措施，加强党的一元化领导：厂党委注意抓大事，抓路线，遇有意见分歧，都摆到桌面上来，通过讨论或开展积极的思想斗争，弄清是非，统一认识；党委一班人认真执行民主集中制，凡是事关路线的重大问题，都集体讨论决定，书记不包办代替，不搞“一言堂”，委员不推托、依赖，不当“挂名委员”，坚持集体领导；厂党委还经常采取“走出去”、“请进来”的办法，集中群众的正确意见，再拿到群众中去贯彻执行。

    实践证明：办好社会主义企业，必须加强党的一元化领导。邓小平早在文化大革命前就鼓吹“不要把一长制说成绝对坏”，重新工作以后，他又大肆污蔑党的领导是“外行”，叫嚷要把资产阶级“专家”、“权威”提到重要岗位，“给他配党委书记”，妄图复活“一长制”，取消党对企业的领导。工人们说，我们绝不能让他的阴谋得逞。

    三、修正主义办企业路线鼓吹依靠“专家”、“权威”，实行“专家治厂”；社会主义企业全心全意依靠工人阶级，大搞群众运动。

    文化大革命前，刘少奇诬蔑工人是不能依靠的“破椅子”。受这条修正主义路线的影响，沈阳水泵厂部分领导干部，只重视“专家”、“权威”的作用，不相信和依靠广大工人群众，先后制定了八十多项、长达一百多万字的规章制度，对工人实行管、卡、压。文化大革命提高了广大干部的觉悟，他们认识到，是靠少数“专家”、“权威”冷冷清清地办企业，还是靠广大工人群众，大搞群众运动，是社会主义企业和资本主义企业的本质区别之一。他们不仅和群众一起砸碎了过去那些束缚工人手脚的条条、框框，建立了有利于吸收工人参加管理，调动工人社会主义积极性的新制度，而且在组织上采取了很多措施，为工人当家作主创造条件。这些措施是：

    依靠工人对领导实行监督。组织老工人参谋队、工人调查组，对全厂事关路线的重大问题进行调查研究，提出批评、建议，或列席党委会、革委会，检查、讲评领导干部学习、劳动和工作的情况；经常发动群众用路线分析会、小评论、大字报等形式，对企业执行路线、政策方面存在的问题进行批评、监督。

    依靠工人搞好企业管理。全厂各车间普遍建立了政治宣传、经济核算、工艺检查、工时定额、安全设备、生活福利等八大群众管理员，既管方向，管路线，又管生产，管技术，管经济，管生活，使工人做到了当家有数，作主有权。

    此外，还依靠工人调节生产。全厂许多班组的工人，都在车间党支部领导下，在专业人员帮助下，自觉地担负起调节生产的任务，努力做到学习主动安排，生产任务主动落实，成本主动核算，质量主动检查，定额主动修订，设备主动保养。

    由于采取上述一系列措施，再加上经常通过组织大会战等形式，大搞群众运动，就在企业里树立了工人阶级的政治优势和主人翁地位，保证企业沿着毛主席的革命路线不断前进。

    事实充分说明：办好社会主义企业“必须全心全意地依靠工人阶级”，大搞群众运动。只有这样，才能巩固和加强工人阶级在企业里的领导地位，才能使工人阶级对资产阶级实行全面专政，才能按照工人阶级的面貌改造企业。邓小平狂叫“依靠工农兵是相对的”，妄图用管、卡、压那一套来专无产阶级的政，我们要坚决把他这套修正主义黑货批深批透，批倒批臭。

    四、修正主义办企业路线鼓吹奖金挂帅，搞物质刺激，腐蚀工人群众的思想；社会主义企业坚持无产阶级政治挂帅，用马克思主义、列宁主义、毛泽东思想教育人。

    文化大革命以前，沈阳水泵厂有的领导干部推行刘少奇的修正主义路线，搞物质刺激、奖金挂帅，腐蚀工人的灵魂，破坏了工人的团结。文化大革命中，厂党委带领群众反复清除刘少奇、林彪修正主义路线的流毒，经常采取举办理论学习班、工人政治业校和广泛开展“四个一”（一事一批、一事一讲、一事一赞、一事一议）活动等办法，对全厂职工进行党的基本路线教育、阶级教育、形势教育和革命传统教育。通过这些教育，使广大职工群众进一步懂得了“只有社会主义能够救中国”的道理，更加明确了中国革命与世界革命的关系，个人解放与全人类解放的关系，胸怀共产主义大目标与做好本职工作的关系，不断提高了阶级斗争、路线斗争和继续革命的觉悟。全厂共涌现出了三百多名先进人物，七十多个先进车间、科室和班组，还有一批后进人物转变为先进典型。

    事实再好不过地说明：办社会主义企业，只能相信政治思想工作的威力，不能相信物质刺激的魔力。邓小平出于他的资产阶级反动本性，早在文化大革命前，就鼓吹“社会主义建成后，就靠物质刺激走向共产主义。”他重新工作以后，又大肆推行福利主义来收买人心。然而这只能是他的痴心妄想。经过文化大革命锻炼的工人阶级，是绝对不会上他的当，受他的骗的！

    五、修正主义办企业路线鼓吹利润挂帅；社会主义企业发展生产的目的是为了满足国家和人民的需要，巩固无产阶级专政。

    文化大革命前，沈阳水泵厂的一部分干部受刘少奇修正主义路线的毒害，一度把利润多少当做考核企业办得好坏的重要标准。接受订货时，常常“四个不接”：产值低的、利润小的、难干的、批量小的，一律不接。文化大革命中，这个厂的干部和工人批判了刘少奇、林彪的黑货，认识到社会主义企业当然要完成向国家上缴利润，为社会主义建设积累资金的任务，但绝不能搞利润挂帅，唯利是图。不然，就势必改变企业的社会主义性质，影响国民经济有计划按比例地发展，对社会主义建设起破坏作用。认识提高以后，他们在办企业中坚持以下原则：

    破资本主义的商品买卖关系，立社会主义的协作关系。他们自觉地改变过去的“四不接”为四个坚决接：国家短线的产品坚决接；国家需要，但难度较大的硬骨头产品坚决接；国家需要，生产起来要造成亏损的产品坚决接；国家临时下达的紧急任务，批量再小也坚决接。

    破以本单位小团体利益为出发点的小生产的狭隘眼界，立以全党、全国人民利益为出发点的无产阶级全局观念。在接受兄弟单位订货时，他们总是注意从全局出发，把困难留给自己，把方便让给别人。十年来，这个厂相继试制成功并成批生产了大庆—秦皇岛输油管道用泵，二十万、三十万千瓦电站配套用泵，各种军工用泵等一百九十多种新产品，支援了兄弟单位。

    邓小平胡说什么“不是说利润挂帅嘛，在这个问题上挂点帅没关系”，妄图把我们的企业变成形式上的社会主义公有制，实际上的资本主义私有制，为他复辟资本主义鸣锣开道。他的复辟妄想只能被滚滚向前的革命车轮碾得粉碎！

    六、修正主义办企业路线鼓吹“洋奴哲学”、“爬行主义”；社会主义企业坚持贯彻执行独立自主、自力更生的方针。

    文化大革命前，在刘少奇一伙推行的“洋奴哲学”、“爬行主义”的影响下，沈阳水泵厂少数干部和工程技术人员，眼里只有洋技术，洋设备，洋专家，技术靠抄，设备靠要。生产了十多年水泵，大都是模仿外国三十年代、四十年代的落后产品。文化大革命砸烂了刘少奇、林彪套在人们身上的精神枷锁，广大干部和群众越来越清楚地看到，爬行主义的路是一条死胡同。他们发扬自力更生的革命精神，打破洋框框，大搞技术革新，使全厂经常生产的九个系列、二百多个品种、五百多个规格的产品中，有八个系列摘掉了仿制的帽子，初步创立了中国式水泵生产的新系列。

    事实胜于雄辩：要多快好省地发展国民经济，必须把基点建立在自力更生上。邓小平这个洋务派叫嚷什么“要拿出多的东西换取外国最新最好的设备”，妄图把我国的社会主义建设拴在帝、修、反的破车上，跟在外国人后头一步步爬行。这充分证明，他不仅是新老资产阶级的代表人物，也是帝、修、反在我们党内的代理人。

    七、修正主义办企业路线鼓吹机关科室搞“三脱离”，培养精神贵族；社会主义企业的机关科室坚持“三面向”（面向生产、面向基层、面向群众），培养又红又专的技职干部队伍。

    文化大革命前，在刘少奇修正主义路线的毒害下，沈阳水泵厂机关科室人员脱离生产，脱离基层，脱离群众的现象比较严重。文化大革命中，批判了刘少奇贩卖的“三脱离”的黑货，批林批孔运动中，又批判了林彪鼓吹的“劳心者治人，劳力者治于人”的孔孟之道，广大科室人员深深感到：要为社会主义革命和社会主义建设作出贡献，必须加强世界观的改造，走同工人群众相结合的道路。厂革委会成立以来，全厂七百多名科室人员中，有百分之七十以上的人轮流下放到车间或农场参加过半年以上的劳动；在职的科室人员，平均每人每年蹲点劳动六十到七十天。同时，努力做到“五个到现场”——政治思想工作、生产指挥、工艺设计、后勤供应、医疗服务到现场，坚持理论与实践相结合，脑力劳动与体力劳动相结合。这样做的结果，广大科室人员提高了政治觉悟，增强了分析问题、解决问题的能力，密切了与工人的联系。整党建党以来，全厂科室管理人员和技术人员中先后有八十三人入了党，七十多人被评为先进工作者。

    实践证明：企业的科室人员变“三脱离”为“三面向”，是逐步缩小脑力劳动和体力劳动差别，在人与人的关系方面限制资产阶级法权，使企业的上层建筑适应经济基础的要求、生产关系适应生产力发展的一项重要措施。邓小平大肆宣扬白专道路，妄图让知识分子重走回头路，沈阳水泵厂科室人员的革命行动，是对他的一个有力回击！

    八、修正主义办企业路线鼓吹干部当官做老爷；社会主义企业的干部是普通劳动者，是人民的公仆。

    文化大革命以前，沈阳水泵厂有的领导干部执行了刘少奇的修正主义路线，高高在上，养尊处优，犯了走资派错误；个别干部甚至蜕变为新生的资产阶级分子。文化大革命教育了这个厂的干部，使他们清醒地看到：任何一个企业，都有一个实际上为哪个阶级所有的问题。问题的关键在于领导班子。领导班子执行什么路线，决定企业的政治方向。企业的领导干部，如果不加强世界观的改造，不和工人划等号，就有可能变成官僚主义者阶级，走资派。基于这种认识，几年来，他们不断采取措施，加强领导班子的建设。

    新党委建立以来，首先抓领导班子的学习。不管工作多忙，任务多重，党委成员每周坚持集体学习八小时以上。通过学习，他们提高了识别真假马克思主义的能力和继续革命的觉悟，焕发了革命精神，成为带领全厂职工对资产阶级进行战斗的朝气蓬勃的指挥部。

    按照老、中、青三结合的原则建设各级领导班子。几年来，这个厂不断破除“论资排辈”的陈腐观念，先后从工人中培养和提拔了六十七名新干部，分别担任厂、车间和科室的主要领导职务。党委二十一名委员中，有参加革命三十多年的老干部，也有刚从工人中提拔起来的新干部，中、青干部占三分之二。新老干部互相帮助，互相支持，同心协力，团结战斗，大大提高了领导班子的战斗力。

    自觉限制资产阶级法权，密切联系群众。党委“一班人”采取多种形式，经常参加集体生产劳动，平均每人每年劳动九十天以上，努力保持普通劳动者的本色。他们还自觉地抵制资产风，坚持做到请客不到，送礼不要，便宜不占，私情不徇，后们不走，在思想上筑起一道反修防修的长城。

    事实雄辩地说明：建设一个什么样的领导班子，是关系到企业执行什么路线，走什么道路的大问题。邓小平重新工作以后，绝口不谈企业领导干部要反修防修，不谈坚持无产阶级专政下的继续革命，却喋喋不休地鼓吹什么要“敢抓”、“敢管”。他的险恶用心，就是要让干部变成骑在工人头上作威作福的贵族老爷。经过文化大革命，在继续革命的问题上有了正反两方面经验教训的广大企业的领导干部，必将按照毛主席指引的方向，朝着把自己锻炼成为真正的马克思主义者的目标，奋勇前进！＊＊＊

    沈阳水泵厂广大干部和工人，回顾过去十年的战斗历程，更加深刻地认识到无产阶级文化大革命的必要性，进一步看清了邓小平大搞翻案复辟的疯狂性和反动性，越发增强了捍卫和执行毛主席革命路线的自觉性。大家表示：一定要把批邓、反击右倾翻案风的斗争进行到底，进一步高举“鞍钢宪法”的旗帜，深入开展“工业学大庆”运动，把工厂建设成为巩固无产阶级专政的坚强阵地，为社会主义革命和社会主义建设作出更大的贡献。

    新华社通讯员　新华社记者＊


社会主义企业的新型关系

    ——上海钟表元件厂坚持“鞍钢宪法”实行“两蹲点”纪事

    本报通讯员;新华社记者;本报记者(1976.07.18)

    一个企业怎样建立和不断完善社会主义新型的生产关系？

    怎样防止企业的领导者，由人民的勤务员逐渐演变为走资派、官僚主义者阶级；工人群众由企业的主人再次沦为雇佣劳动者？

    如何使企业的领导权，牢牢掌握在真正的马克思主义者和工人群众手里？

    毛主席在无产阶级文化大革命和反击右倾翻案风中的一系列重要指示，已为我们解决这些问题指明了方向和道路。　在一个工厂企业里，应当怎样去实践呢？许多先进的单位已经用自己的行动作了回答，上海钟表元件厂就是其中的一个。在深入批邓的高潮中，我们访问了这个工厂，兴奋地看到了一派社会主义企业的崭新景象。

    提供了社会主义企业管理的新鲜经验

    经过文化大革命、批林批孔和学习无产阶级专政理论运动，特别是在这次批判邓小平反革命的修正主义路线、反击右倾翻案风的伟大斗争中，上海钟表元件厂坚持“鞍钢宪法”，深入开展“工业学大庆”群众运动，有了新的发展，创造了干部参加劳动、工人参加管理的新鲜经验。“两蹲点”就是干部每人每年到车间参加劳动一百天，工人分期分批到组室参加管理企业四个月到半年。全厂所有脱产干部都掌握一门以上的手艺，厂党委五名正副书记，学会了二至三门生产技术。他们到车间劳动时和工人一样日夜轮班，一样完成规定的生产任务，和工人一起参加班组的学习和批判。来自生产第一线的工人轮流到厂部，参加组室的领导工作和管理工作，蹲点结束后，又回到班组当工人。除此以外，各班组建立了群众管理委员会，各车间有多种类型的工人管理组。直接参加工厂管理的工人，经常保持在工人总数的三分之一以上，他们以国家主人、企业主人的姿态对干部实行革命的监督。工人广泛参加企业管理工作，促进了上层建筑不断得到改革，做到精兵简政，管理人员只占全厂职工的百分之八。

    “两蹲点”的革命实践，使得这个厂的干部和群众、人与人、单位与单位之间的关系，发生了革命性的深刻变化。他们无论在限制资产阶级法权，逐步缩小差别方面，或者在建立有利于群众的规章制度，建立革命的秩序和革命的纪律方面，在促进生产力发展方面，都提供了新的经验。

    干部自觉地同工人“划等号”

    几年来，上海钟表元件厂的领导干部，下去蹲点劳动已成为自觉的行动。先从一件具体事情说起吧。

    今年三月，按规定轮到厂党委书记陆文西下三车间劳动。当时，全厂批邓斗争的烈火正在熊熊燃起。斗争需要领导。然而厂党委认为，领导在批邓斗争的节骨眼上下去劳动，不是削弱领导，恰恰是加强了领导。老陆跟工人一样劳动，在劳动中向群众学习，并且随时把群众中批邓的新鲜经验及时带到党委会来，指导面上的工作，把批邓斗争一步步引向深入。接着，分管全厂生产的党委副书记仇进道，又到新产品试制小组去蹲点劳动。

    要自觉地跟工人群众“划等号”。这是钟表元件厂干部的座右铭。他们牢记巴黎公社的历史经验，在无产阶级专政建立后，要防止干部“追求自己特殊的利益”。（《马克思恩格斯选集》第２卷第３３４页）他们时刻警惕不把职权变特权。哪里是全厂最关键、最艰苦的地方，干部就到哪里和工人一起战斗。每当高温季节，全厂最热最脏的车间，经常是干部劳动的场所。干部每人每月劳动的天数都向全厂公布，接受群众监督。干部不仅经常向上来蹲点的工人汇报工作，而且汇报自己的思想情况。在深入批邓的斗争中，干部请工人参加每周两次的党委中心学习组的会议，辅导干部学习，宣讲批邓的专题。节日，干部和工人一起排演节目，一起学唱革命样板戏和革命歌曲，一起登台演出。

    这个厂的干部为什么能够坚持参加劳动，自觉地跟工人群众“划等号”呢？根本的一条是，无产阶级文化大革命教育广大干部，懂得了这是反修防修的一件大事。

    文化大革命前，在刘少奇反革命的修正主义路线的影响下，干部和工人的关系是一种什么关系呢？请听听工人们当时的评论：“厂长室门槛三尺三，工人无权踏进来。一个萝卜一个坑，工人只做不许吭。”工人们说，这是猫和老鼠的关系。可是有些干部却以为，这是为了维护干部的“威信”，只有这样才能管好企业。工人搞一项技术革新，要经过七道关，办二十三道手续。修正主义的管、卡、压，把工人当成是雇佣劳动者，这就使得一些干部和工人确实处于尖锐的阶级对立状态之中。

    伟大的无产阶级文化大革命，如暴风骤雨荡涤了刘少奇修正主义路线的污泥浊水。广大工人冲破了那些束缚群众手脚的条条框框，开创了在党的领导下，由工人阶级掌握企业领导权的新局面。钟表元件厂党委带领全厂干部以普通劳动者的姿态，坚持了干部参加劳动的制度。广大干部在和工人共同劳动中，亲身感受到工人阶级的优秀品质，工人阶级高尚的主人翁精神；感受到改善领导和群众的关系的极端重要性。厂党委副书记赵绣华到二车间开料小组跟早班劳动的第一天，准时在六点钟到厂，可是他却发现自己迟到了。原来这个小组的工人，几年如一日提前早上班，而自己还不知道。这件事使小赵很受教育，深深感到干部不参加劳动，必然要脱离群众，不能和群众同甘共苦，更谈不上拜工人为师，向工人群众学习了。从此，小赵自觉地坚持参加劳动，完全以一个普通劳动者的身份和工人滚在一起。

    厂党委副书记、工人新干部刘治龙在弧形小组蹲点劳动期间，发觉一个工人在生产时间刻图章，心里很恼火，想批评一顿。但他又想到没有调查就没有发言权，就同那位工人谈心。（⑴⑷）

    结果使他大出意外。原来工人们搞成了一项技术革新，为了区别产品的各种规格，需要九套图章，他为了节约国家开支，就自己动手刻。刘治龙联系这件事，在全厂干部会上深刻地剖析了自己的思想：为什么一当了干部，对工人的态度就很容易发生变化？这说明虽然自己是新干部，仍然会受到资产阶级法权思想的影响和侵袭，因此，工人新干部也要注意摆正自己和群众的位置。把当干部看做是管工人的，那是修正主义的一套，我们永远不要沾染这种坏思想。刘治龙严格要求自己的精神，使全厂干部受到教育。　毛主席教导我们：“管理也是社教。如果管理人员不到车间小组搞三同，拜老师学一门至几门手艺，那就一辈子会同工人阶级处于尖锐的阶级斗争状态中，最后必然要被工人阶级把他们当作资产阶级打倒。不学会技术，长期当外行，管理也搞不好。以其昏昏，使人昭昭，是不行的。”钟表元件厂党委的负责干部和科室干部，结合自己在蹲点劳动中的体会，认真学习了毛主席的这一重要教导，进一步认识到：在一个社会主义企业里，领导者要同刘少奇、林彪、邓小平的修正主义路线决裂，同旧的生产关系决裂，同旧的传统观念决裂，就必须自觉地同工人“划等号”，坚持参加集体生产劳动。通过参加劳动，改善领导和群众的关系，使自己的世界观有一个根本的转变。现在，广大干部和群众继承了革命战争时期干部和群众同甘共苦的优良传统，进一步发展了社会主义的生产关系，造成了干群思想活跃、亲密无间、团结战斗的新的政治局面。

    工人真正成为企业的主人

    工人参加企业管理，是“两蹲点”的一个重要方面。上海钟表元件厂，由于一批又一批的工人参加企业管理工作，对干部实行革命的监督，又细心地帮助教育干部，在生产关系方面发生了巨大的变化。

    举一个小小的事例：去年六月，参加厂党委学习中心组的蹲点工人，看到党委委员、一车间党支部书记许爱兴刚坐下来学习十分钟，就一连接了六个电话。接着，外面又有人一招手，他就请假往外走，一去不回头。这件事引起了蹲点工人的深思和重视：为什么找老许的人这样多，使他学习也定不下心来？蹲点工人经过了解，这六个电话，都是为了一些琐碎的小事，感到老许小事抓得紧，大事却放松了。工人同志把这个意见反映给老许，对他敲起了警钟。老许很感动，从心眼里把工人的监督，看成是对自己的爱护和帮助。

    这个厂的工人同志说：我们参加管理，监督干部，不光是贴大字报，还要经常对干部进行耐心细致的思想工作，这才符合毛主席的教导！

    工人能到领导岗位上去蹲点，参加领导，参加管理，那末，炊事员行不行呢？去年，炊事员、共产党员俞新基，被同志们推荐到武装保卫组去蹲点。他刻苦学习，坚持原则，联系群众，朝气蓬勃，工作干得很好。这个炊事员回到自己的岗位不久，保卫组的负责人下车间蹲点，他们再次请俞新基到保卫组来担任了两个月的领导工作。他同样干得很好。这件事，在全厂引起了很大震动。列宁说：“‘老百姓’中，即工人和不剥削别人劳动的农民群众中，有极多有组织才能的人”（《苏维埃政权的当前任务》，《列宁选集》第３卷第５１４页）事实不正是这样吗？

    社会主义历史时期，是衰亡着的资本主义与生长着的共产主义彼此斗争的时期。工人参加管理就是生长着的共产主义因素。邓小平反对“鞍钢宪法”，推行修正主义办企业路线，目的就是扼杀社会主义新生事物，扼杀正在生长的共产主义因素，妄图复辟资本主义。钟表元件厂的同志们和邓小平对着干，创造了工人参加管理的新鲜经验，体现了社会主义企业管理的发展方向。

    钟表元件厂坚持“鞍钢宪法”的伟大革命实践，在上层建筑和经济基础两个方面实现了深刻的变革，通过干部参加劳动，工人参加管理，坚持“两蹲点”的革命制度，极大地改变了人与人之间关系。工人们说，干部和工人，分工虽不同，都是主人翁。文化大革命前，在刘少奇修正主义路线干扰下，分工分了家，甚至处在阶级斗争的状态中。现在坚持“鞍钢宪法”，实行“两蹲点”，干部和工人又建立起鱼水情。

    许多干部经过“两蹲点”的教育，又学习了毛主席关于资产阶级“就在共产党内”的教导，学习了一九六四年毛主席关于社教运动的重要批示，感触更深。他们说，干部脱离劳动，脱离群众，是修正主义路线和旧的生产关系造成的。我们这个厂的领导干部，虽然都是从工人中提拔上来的，可是如果长期脱离劳动，脱离群众，高高在上，做官当老爷，就会演变成为官僚主义者阶级、新的走资派，最后被工人阶级打倒。

    他们说，过去我们讲，要为社会主义增添一砖一瓦，现在这样说不够了，还要一锹一铲，逐步铲除产生资本主义和资产阶级的土壤。我们就是要在这个伟大斗争中，树立长期作战的思想，坚持同党内资产阶级作斗争，永远做一个无产阶级革命派。

    坚持无产阶级政治挂帅，不断改进生产关系，促进了这个厂生产的飞速发展。一九七五年同一九六五年相比，总产值增长七点三倍，文化大革命的十年，平均每年递增百分之二十三。劳动生产率提高了五点七倍，成本降低了百分之五十五，上交利润增长十六倍。技术革新搞成一千多项，制成了激光自动钻石打眼机、自动排列机、自动磨外圆机等多种具有先进水平的设备，使生产逐步从机械化向自动化前进。这些事实充分证明了马克思的名言：“最强大的一种生产力是革命阶级本身。”让邓小平的阶级斗争熄灭论、唯生产力论见鬼去吧！钟表元件厂的干部和工人，在毛主席的革命路线指引下，以自己创造的光辉业绩，痛击了党内外资产阶级和一切剥削阶级的总代表邓小平翻案复辟的罪行。

    钟表元件厂坚持“鞍钢宪法”，实行“两蹲点”和广泛发动工人群众参加企业管理，有力地限制了资产阶级法权，这标志着我国工业战线正在和必将继续发生巨大而深刻的变化。阶级斗争是纲，无产阶级必须牢牢抓住这个纲，推动各项社会主义事业的前进。革命统帅生产，革命促进生产，只要我们坚持毛主席的无产阶级革命路线，我国的社会主义生产力必将有一个更大的发展，我国的无产阶级专政必将更加巩固，我国的社会主义事业必将取得新的更大的胜利。

    本报通讯员　新华社记者　本报记者＊


“条条专政”就是资产阶级专政

    辽宁冶金地质勘探公司一○七队大批判组(1976.07.25)

    党内不肯改悔的走资派邓小平授意炮制的《关于加快工业发展的若干问题》，以颠倒是非、混淆黑白的手段，大肆污蔑莺歌燕舞的大好形势，攻击企业下放后“许多事情没有人管”，“抓不起来”，“影响生产的发展”，叫嚷对下放企业“不能撒手不管”。邓小平打算怎样“管”呢？就是妄图以“集中”“统一”为名，重搞“条条专政”。

    “条条专政”是什么东西？它对中央闹分散主义，搞“多中心”，对地方、对群众搞专制主义，削弱和破坏党对经济工作的一元化领导，压制地方办工业的积极性，压制广大群众的社会主义积极性。一句话，“条条专政”就是资产阶级专政。

    邓小平所鼓吹的“条条专政”的一个重要特点是，以业务部门的垂直领导代替党的一元化领导。各个“条条”，自成系统，一通到底，把各级党委对经济工作的领导，一概排斥在外。搞“条条专政”，必然造成两个严重的恶果。

    其一是，以业务挂帅代替了无产阶级政治挂帅。在他们所管的“条条”里，不抓阶级斗争，搞唯生产力论之风甚浓。在邓小平看来，企业中主要矛盾不是无产阶级同资产阶级的矛盾，而是产品、原料、质量、速度、效率等等，还是“白猫、黑猫”那一套，“不管是帝国主义还是马克思主义”。

    其二是，在企业中大搞“专家治厂”，大搞管、卡、压，反对全心全意地依靠工人阶级，反对“鞍钢宪法”，搞“马钢宪法”的那一套，强化和扩大资产阶级法权，破坏社会主义的生产关系，使企业的领导权重新掌握在走资派和没有改造好的资产阶级“专家”、“权威”手中。

    文化大革命以前，邓小平伙同刘少奇推行修正主义路线，大搞“条条专政”，就是这么干的。文化大革命中，工人阶级奋起批判了“条条专政”，按照毛主席的革命路线，发挥中央和地方两个积极性，“在中央的统一计划下，让地方办更多的事”，整个工业战线出现了生气勃勃的大好局面。邓小平重搞“条条专政”，就是要翻文化大革命的案，就是顽固地对抗毛主席关于发挥中央和地方两个积极性的方针，以便他自上而下地推行一条反革命的修正主义路线。

    什么“集中”“统一”，邓小平决不是要把经济工作集中统一于党的一元化领导之下，而是妄图通过“条条专政”，实现经济管理上的高度垄断，以达到政治上搞修正主义的目的，变社会主义计划经济为官僚垄断资本主义经济。

    邓小平重搞“条条专政”的罪恶用心就在这里。按照他的一套搞下去，结果只能是资产阶级专政，严重破坏社会主义的生产关系和上层建筑，搞垮社会主义经济，哪里谈得上把国民经济搞上去，哪里还有什么社会主义的现代化呢！＊


发展社会主义工业靠什么

    ——批邓小平反对独立自主、自力更生方针的反动谬论

    银川橡胶厂工人理论组(1976.07.25)

    发展社会主义工业究竟靠什么？伟大领袖毛主席早就指出：“自力更生为主，争取外援为辅，破除迷信，独立自主地干工业、干农业，干技术革命和文化革命，打倒奴隶思想，埋葬教条主义，认真学习外国的好经验，也一定研究外国的坏经验——引以为戒，这就是我们的路线。”毛主席制定的独立自主、自力更生的方针，是我们发展社会主义工业唯一正确的方针。邓小平疯狂反对毛主席制定的这条马克思主义路线，他授意炮制的《关于加快工业发展的若干问题》，就打着“加快工业发展”的幌子，大肆贩卖修正主义黑货，拚命鼓吹“最可靠的”是“引进国外的先进技术”。邓小平完全拜倒在洋人脚下，污蔑我们贯彻执行独立自主、自力更生的方针，是“夜郎自大，闭关自守”，充分暴露出他充当帝国主义买办的丑恶嘴脸。

    要不要坚持独立自主、自力更生，这不仅仅是经济问题，更重要的是政治问题。帝国主义和社会帝国主义为了控制和掠夺别的国家，总是垄断先进技术设备，利用经济实力卡对方的脖子，以便敲诈勒索，渗透扩张。邓小平完全适应了帝国主义的需要，胡说什么要改变我国“技术落后”的状况，只有“引进国外的先进技术”，洋奴腔调，活灵活现。在邓小平眼里，中国人这也不行，那也不行，社会主义的优越性也不见了。他这种一切都是外国的好，月亮也是外国的圆的反动谬论，并不新鲜，洋务派头子李鸿章，人民公敌蒋介石都喋喋不休地叫嚷过。刘少奇、林彪也卖劲地兜售过。今天，邓小平又妄图用洋奴哲学，扼杀我国独立自主的国民经济，瓦解无产阶级专政的经济基础。邓小平竭力鼓吹“引进”，不管是社会主义还是资本主义，不管是马克思主义还是修正主义，说穿了，还是搞唯生产力论，还是“白猫、黑猫”那一套。如果按照邓小平这一套搞下去，让外国资本家出钱，出设备，我国出人力，只会为帝国主义掠夺我国自然资源、榨取我国人民的血汗大开方便之门。历史经验告诉我们，依靠别人发展经济的国家，是不可能改变自己命运的。经济上不能独立，政治上便不能自主。邓小平的所谓“引进”，加快的绝不是社会主义工业发展的速度，而只能是资本主义全面复辟，使社会主义新中国，倒退到半封建、半殖民地的旧中国去。

    银川橡胶厂的斗争实践使我们懂得，要发展社会主义工业，必须坚持毛主席的独立自主、自力更生的方针，这才是最可靠的。十年来，我们厂坚决贯彻执行“鞍钢宪法”，深入开展“工业学大庆”的群众运动，遵照毛主席关于自力更生、艰苦奋斗的教导，不断向生产的深度和广度进军，产量超过设计能力百分之五十。我们所取得的进步，靠的是什么呢？靠的是党的领导，靠的是社会主义的优越性，靠的是广大职工群众高度的路线斗争觉悟和极大的社会主义积极性，是自力更生干出来的，是七斗八斗斗出来的。我们厂一车间炼胶工艺，过去一直沿袭苏修的老方法，工序繁复，劳动强度大，生产效率低，很多地方极不合理。文化大革命中，工人群众大胆向外国的落后工艺开刀，大家群策群力，边生产，边试验，仅仅用了一个多月的时间，便实现了一项炼胶工艺的重大技术改革，把原来的五道工序，简化为两道，广大工人从繁重的体力劳动中解放出来了，生产效率提高了百分之二十五。事实告诉我们，崇洋迷外，只能跟在洋人屁股后面爬行；把立足点放在自己力量的基点上，道路越走越宽广。一九七四年，国家急需几种特种轮胎，国外资产阶级妄图卡我们的脖子，要么把翻修过的旧胎冒充正品，要么提出十分苛刻的条件，百般刁难。我厂广大职工对此非常气愤，坚决要求承担试制特种轮胎的任务。厂里成立了以工人为主体的“三结合”试制小组，一个轰轰烈烈的群众性会战打响了。广大职工坚决同洋奴哲学、爬行主义斗，同修正主义路线斗。在有关部门和兄弟单位大力协助下，我们先后解决了机头制造、模具加工、压密封胶等十几个难关，终于在短期内试制出“争气胎”，经有关部门鉴定，质量完全合格，新胎使用次数比进口轮胎平均提高了一倍。广大职工深有感触地说：“靠外援，越靠志越短，越靠人越懒；靠自力更生，越干劲头越足，越干志气越高。”＊


在急风暴雨中前进

    ——记兰州石油化工厂一○三车间工人理论小组同邓小平修正主义路线对着干的事迹

    本报通讯员;《甘肃日报》记者(1976.07.25)

    兰州化学工业公司石油化工厂一○三车间工人理论小组，是在无产阶级文化大革命中诞生的。他们在尖锐复杂的阶级斗争和路线斗争面前，朝气蓬勃，敢于同修正主义路线对着干。

    去年夏季前后，右倾翻案风刮到了兰州石油化工厂。右倾翻案风的鼓吹者，把文化大革命以来的工厂企业描绘得一团漆黑，说什么企业管理“搞乱了”，“必要的规章制度没有了”，要进行“整顿”，还鼓吹什么对工人要管得“严一些”，等等。一○三车间工人理论小组组长李启荣听了以后，觉得味道不对。他重温了毛主席关于“鞍钢宪法”的批示，并把理论小组的几个成员找到一起进行讨论。李启荣说：“为什么有人把文化大革命以来企业出现的日新月异的大好形势说成一团糟？为什么有人看不到工人群众极大的社会主义积极性？”大家严肃地议论起来。一个同志说：“依着这些‘讲话’去办，不就是要恢复修正主义的管、卡、压的那一套，整掉我们工人参加企业管理的权利吗？”另一个接着说：“谁要是恢复无产阶级文化大革命前的那一套，谁就是搞复辟倒退。”理论小组经过反复讨论后决定：第一、坚决抵制“企业整顿”妖风；第二、继续批判修正主义的办企业路线；第三、要协助党支部进一步健全社会主义的企业管理制度。

    为了进一步弄清所谓“企业整顿”的反动实质，这个理论小组的同志反复学习了列宁关于“如果真是所有的人都参加国家的管理，那末资本主义就不能支持下去”（《国家与革命》，《列宁选集》第３卷第２５７页）的论述，学习毛主席关于“全心全意地依靠工人阶级”和“管理也是社教”的教导。他们翻阅和摘录了马克思、列宁和毛主席有关企业管理问题的语录一百二十多条，围绕着要不要依靠群众来办企业、调动工人的积极性靠什么等问题，进行了几次讨论。他们先后写出了《管理是群众的管理》、《管、卡、压的流毒必须肃清》等三十多篇小评论。小评论尖锐地指出，在企业管理问题上是“依靠群众管”还是“管群众”，这是两条路线斗争的大问题。谁想重新用管、卡、压来束缚工人，我们坚决同他斗到底！

    理论小组的行动受到广大工人的热烈支持。工人们说：“你们对修正主义的管、卡、压批得对，批得好。文化大革命前，修正主义的条条框框就象密密麻麻的过滤网，滤掉了我们工人的社会主义积极性，滤掉了咱们当家做主人的权利。现在绝对不能走回头路！”

    去年夏季，邓小平抛出的“三项指示为纲”的修正主义纲领，也传到了这个厂。一○三车间理论小组的一位老工人听到后，马上意识到：“怎么三项指示都成了纲？”他提出应当进行批判。有人说：这样重大的问题你们也敢批！理论小组的同志不信邪，他们认真学习了马克思、列宁和毛主席有关阶级和阶级斗争的论述，反复琢磨“三项指示为纲”这个“新提法”。他们越学越感到这和毛主席历来的指示对不上号，与党的基本路线对不上号。随后，他们向厂党委汇报了自己的想法。厂党委书记明确地指出：“我们还是提以阶级斗争为纲，坚持党的基本路线，不提‘三项指示为纲’”。在党的领导下，理论小组坚决地抵制了邓小平的“三项指示为纲”。

    毛主席亲自发动和领导的反击右倾翻案风的伟大斗争开始后，理论小组的同志立即抓住邓小平“三项指示为纲”的修正主义纲领，批判邓小平否定以阶级斗争为纲，妄图复辟资本主义的罪行。他们还同群众一起回顾了车间发展史，用生动的事实批判邓小平鼓吹的阶级斗争熄灭论和唯生产力论。

    最近，这个理论小组又同全厂工人群众一起，开展调查研究，总结本厂十年来坚持“鞍钢宪法”，开展“工业学大庆”的群众运动的经验，用大量事实批判邓小平的修正主义路线。他们初步归纳为“六批判六坚持”：批判生产第一，坚持以阶级斗争为纲；批判物质刺激、奖金挂帅，坚持无产阶级政治挂帅；批判一长制、专家治厂，坚持党的一元化领导；批判管、卡、压，坚持全心全意地依靠工人阶级；批判洋奴哲学、爬行主义，坚持独立自主、自力更生的方针；批判走资派扩大资产阶级法权的罪行，坚持做巩固和发展社会主义新生事物的促进派。

    本报通讯员

    《甘肃日报》记者＊


以阶级斗争为纲才能迅速发展工业

    北京第一机床厂职工认真学习，联系实际，深入批判邓小平授意炮制的《条例》复辟资本主义的反动实质

    新华社(1976.07.26)

    据新华社一九七六年七月二十四日讯　北京第一机床厂党委带领广大职工认真学习马克思主义，联系企业两条路线斗争的实际，深入批判邓小平授意炮制的《关于加快工业发展的若干问题》（以下简称《条例》），推动了反击右倾翻案风斗争的深入开展。

    在批邓斗争中，第一机床厂党委剖析了党内最大的不肯改悔的走资派邓小平授意炮制的《条例》，认识到这个《条例》大肆兜售“三项指示为纲”的修正主义纲领，竭力鼓吹阶级斗争熄灭论和唯生产力论，鼓吹洋奴哲学，猖狂攻击无产阶级文化大革命，是邓小平在工业战线上大搞复辟倒退的一面黑旗，是他反革命的修正主义路线的重要组成部分。厂党委书记、副书记在全厂批邓大会上带头批判这个《条例》，工人理论队伍和广大干部、工人也纷纷投入战斗，采取批判会、理论讨论会、大字报、批判文章等多种形式，摆事实，讲道理，揭穿这个《条例》的反动实质和邓小平授意炮制《条例》的险恶用心。

    加快社会主义工业的发展速度靠什么？职工们以本厂的实践响亮地回答：最根本的是靠坚持执行毛主席制定的党的基本路线，紧紧抓住阶级斗争这个纲。第一机床厂是在解放前一个破旧修械所的基础上发展起来的。一九五七年以前，机床年产量最高只有六百多台。经过反对资产阶级右派的斗争，实现了大跃进，一九五九年增长到一千四百多台。但是，到国民经济暂时困难时期，由于刘少奇、邓小平一伙竭力推行修正主义路线，叫嚷“工业要退够”，这个厂的生产又受到严重破坏，一九六三年和一九六四年的机床年产量下降到九百台以下，与年产两千四百台的设计水平相差很远。伟大的无产阶级文化大革命粉碎了刘少奇、林彪两个资产阶级司令部，广大职工奋起批判修正主义路线，贯彻执行“鞍钢宪法”，开展工业学大庆的群众运动，生产以前所未有的速度向前发展，创造了机床年产量超过设计水平一倍以上的成绩。一九七五年的工业总产值比文化大革命前最高的一九六五年增长四点三倍。以总产值来说，现在的一个厂等于文化大革命前的五个厂。事实证明，以阶级斗争为纲，坚持党的基本路线，生产才能蓬勃发展，无产阶级文化大革命是使我国社会生产力发展的一个强大的推动力。邓小平扬言“加快工业发展”，但在《条例》中根本不提以阶级斗争为纲，却竭力推行“三项指示为纲”；只字不提文化大革命的伟大胜利，却恶毒攻击文化大革命把工业搞糟了搞乱了。由此可见，他的加快工业发展完全是假，翻文化大革命的案，复辟资本主义，才是他的真意。

    在批判《条例》的过程中，北京第一机床厂广大职工认真学习了列宁关于“一个阶级如果不从政治上正确地处理问题，就不能维持它的统治，因而也就不能解决它的生产任务”（《再论工会、目前局势及托洛茨基和布哈林的错误》，《列宁选集》第４卷第４４２页）的教导，学习马克思主义关于上层建筑和经济基础、生产关系和生产力的论述，批判邓小平的“白猫黑猫”论。职工们说，无产阶级在生产资料所有制的社会主义改造基本完成以后，还必须在上层建筑各个领域对资产阶级实行全面专政，这样才能巩固社会主义的经济基础，推动生产力的发展。文化大革命以来，第一机床厂的职工在毛主席的革命路线指引下，坚持进行上层建筑领域的革命，不断改善了生产关系。全厂学习马克思主义、列宁主义、毛泽东思想的群众运动蓬勃展开，一支五百多人的工人理论队伍茁壮成长；选拔了四百多名新干部，各级领导班子实现了老中青三结合；工人民兵积极参加厂内外的阶级斗争，在粉碎天安门广场反革命政治事件中荣立了集体二等功；工宣队、厂办七·二一大学、干部参加集体生产劳动、工人参加企业管理、红医工等越搞越好。这些社会主义的新生事物，有力地限制了资产阶级法权，改善了人与人之间的关系，对于保证企业的正确方向，加快工业的发展，起了极为重要的作用。而邓小平授意炮制的《条例》，把上层建筑领域的革命和企业中的社会主义新生事物，统统斥之为“名目繁多的差事”，杀气腾腾地要“一律撤销”。他的罪恶目的，就是要把文化大革命以来企业斗批改的胜利成果统统“整”掉，强化和扩大资产阶级法权，变社会主义企业为资本主义企业。

    毛主席教导我们，发展社会主义工业，“必须全心全意地依靠工人阶级”，“坚持群众路线，放手发动群众，大搞群众运动”。在这方面，北京第一机床厂广大工人有深切的体会。文化大革命中，通过深入批判修正主义的办企业路线，广大工人参加企业管理，当家作了主人。厂里出现了群众管理网和三结合的专业革新队伍，一九六九年以来，全厂实现技术革新四千六百多项，自制设备五百六十多台，显著地改变了生产技术面貌。工人们联系文化大革命前后的鲜明对比，尖锐地指出，邓小平胡说什么“依靠工农兵是相对的”，这是他背叛无产阶级和劳动人民的大暴露，是他唯心史观的大暴露。在他授意炮制的《条例》中，挥舞“整顿”大棒，对工人左一个“一律不准”，右一个“决不允许”，这是把他过去那一套“专家治厂”的修正主义货色加以乔装打扮，重新抛了出来。他要把那些不肯改悔的走资派扶上台，把所谓“有水平，有知识”的资产阶级“专家”、“权威”抬出来，对工人群众实行资产阶级专政。如果依了这个《条例》，工业不但不能发展，而且必然要倒退，不要多久，我们广大工人就会重新沦为雇佣奴隶。邓小平打着“整顿企业”的幌子，镇压工人群众，妄图复辟资本主义的狼子野心，必须彻底揭露和深入批判。

    北京第一机床厂的职工们还以本厂的事例批判邓小平的洋奴哲学。工人们说，我们厂生产的蓬勃发展，是贯彻执行党的独立自主、自力更生方针的成果。我们的实践证明，有毛主席和党中央的英明领导，中国工人阶级就没有克服不了的困难，没有不可攀登的高峰。邓小平授意炮制的《条例》对洋专家、洋设备、洋技术推崇备至，似乎月亮都是外国的圆。他甚至公然叫嚷要向国际垄断资本借债，完全暴露出了一副崇洋媚外、投降卖国的丑恶嘴脸。让洋人牵着鼻子走，根本不可能实现社会主义的“四个现代化”，而只能殖民地、半殖民地化。在旧社会，帝国主义的掠夺和奴役，我们领教够了，历史悲剧决不允许重演。广大职工通过深入批判《条例》，充分看清了邓小平“加快工业发展”是假，复辟资本主义是真，更增强了贯彻执行毛主席革命路线的自觉性。他们用抓革命、促生产的实际行动，狠狠反击右倾翻案风。今年上半年，全厂超额完成了国家计划，实现了时间过半，完成全年任务过半；国家急需的大型机床产量比去年同期增长百分之三十七。工人们说，我们坚决同邓小平的修正主义路线对着干，保卫和发展文化大革命的胜利成果，为巩固无产阶级专政，加快实现我国的社会主义的四个现代化而努力奋斗。＊


在批邓、反击右倾翻案风斗争的推动下　我国研制生产出大批新型仪器仪表

    新华社(1976.07.31)

    据新华社一九七六年七月三十日讯　在批邓、反击右倾翻案风斗争的推动下，我国研制和生产出大批新型仪器仪表，填补了我国仪器仪表的不少空白。其中有些产品打破了社会帝国主义和帝国主义的技术封锁、垄断，接近或达到世界先进水平。这些新产品对提高我国农业、工业、国防和科学技术的现代化水平，将发挥重要作用。这些新的成就，是我国仪器仪表工业的广大职工，在各地党委的统一领导下，以阶级斗争为纲，贯彻执行毛主席的革命路线，批判邓小平反革命的修正主义路线所取得的丰硕成果。

    这些新的产品，有许多是上海、北京、天津、沈阳等大工业城市制造的，也有不少是内地或中小城市制造的。宁夏吴忠仪表厂为上海石油化工总厂制造的重要仪器，甘肃天水长城精密电表厂生产的电子计算机贮存讯息的装置，哈尔滨制造的测磁仪器等都达到或超过了国外同类产品的水平。成都制成了打超深井用的重要仪器，打破了国外的技术封锁。哈尔滨和上海制造出了直流比较仪电位差计，过去，这种仪器只有个别国家能够生产。合肥和芜湖等地制造的激光微区光谱仪，为我国填补了这种仪器的空白，赶上了先进水平。贵阳制成了一种大型投影仪，为提高我国飞机、船舶、汽车等制造工业的零件精度提供了条件。西安、重庆、长沙、兰州、丹东、大连、苏州等地，都研制或生产出一些技术比较先进的新的仪器仪表。仪器仪表产品这种万紫千红的繁荣景象有力地说明，在批邓、反击右倾翻案风斗争的推动下，我国仪器仪表工业呈现着蓬勃兴旺的大好形势。

    这些重要的新产品，是广大工人、干部和技术人员，坚持毛主席的独立自主、自力更生方针，批判邓小平的洋奴哲学制造出来的。上海光学仪器厂制造的我国第一台数字式重型万能工具显微镜，就是一个例子。过去，帝国主义禁止向我国出口这种新产品，却向我国推销技术落后的老产品，而且哄抬价格，进行敲诈。广大工人早就盼望自力更生地造出这种重要仪器。但是，在文化大革命以前，由于受刘少奇洋奴哲学的影响，这个厂搞了三年多也没有搞出来。在反击右倾翻案风的斗争中，职工们深入批判邓小平投降卖国的罪行，大大激发了自力更生精神，使这台大型、精密、先进的光学仪器，比计划提前四个月在今年五月份试制出来了。制造速度之快，是上海光学仪器厂有史以来所没有的。

    在反击右倾翻案风斗争中制成的这些新型仪器仪表，也是广大职工坚持“鞍钢宪法”狠批邓小平鼓吹的“依靠工农兵是相对的”这一谬论，大搞群众运动和实行三结合的成果。各地制造的这些新产品，不仅有工人参加设计，许多产品的设计方案和加工工艺，还交给生产和使用的工人修改审议。北京、上海、武汉、大连等地试制的一些产品，工人还担任了主要设计任务。工人、干部和技术人员实行三结合，创造出了新的产品，在人与人的关系上也建立了社会主义的新型关系，正逐步缩小和消除体力劳动和脑力劳动的差别。

    据不完全的统计，各地有三十个科研单位和十八个大专院校会同有关工厂参加了这些新产品的设计和试制工作。他们所取得的这些重大成就，是对邓小平反对开门办学、反对开门办科研的有力回击。清华大学的部分革命师生和工人，根据工业生产的迫切需要，到有关工厂听取意见，共同试验，并且在许多单位的协助下，制造出了双频激光干涉仪，打破了帝国主义的禁运。＊


贵州省化肥工业迅速发展

    新华社(1976.08.04)

    据新华社贵阳电　在无产阶级文化大革命和批林批孔运动的推动下，贵州省化肥工业迅速发展。目前，全省化肥企业由文化大革命前的五个发展到六十三个，遍布全省四十多个县、市，县、社、队办的腐植酸类肥料厂达一万四千多个。去年，全省的化肥产量比文化大革命前的一九六五年增长四倍。

    经过无产阶级文化大革命和批林批孔运动锻炼，贵州省化肥工业战线职工提高了阶级斗争、路线斗争觉悟。他们以阶级斗争为纲，积极发展化肥生产，支援农业。他们根据全省磷、硫、煤、钾资源比较丰富，分布较广的有利条件，在党的领导下，认真贯彻执行大中小并举、土洋结合的方针，因地制宜地大办小氮肥厂、小磷肥厂、小硫铁矿和发展腐植酸类肥料，大力支援农业生产。遵义、湄潭、贵阳和松桃苗族自治县等地一些社队，依靠人民公社的力量，自力更生，土法上马，办起了九个小磷肥厂。织金、习水、福泉、余庆、丹寨等县办起了小磷矿。这些小厂、小矿不仅地区和县办，公社、生产队也能办。它们因陋就简，土法上马，花钱少，见效快，方便群众，有利生产。贫下中农赞扬这样的化肥厂说：“这真是咱们贫下中农的积肥队。”

    在深入批判邓小平、反击右倾翻案风的伟大斗争中，贵州省化肥工业战线的职工认真学习毛主席的重要指示，深入批判邓小平的修正主义路线，进一步贯彻“鞍钢宪法”，深入开展“工业学大庆”的群众运动，以抓革命、促生产的实际行动回击右倾翻案风。今年一至五月，全省化肥产量比去年同期增长两成多。＊


邓小平的所谓“现代化”即资本主义化

    大连玻璃制品厂职工从理论与实践的结合上批判邓小平复辟资本主义的罪行

    新华社(1976.08.06)

    据新华社沈阳一九七六年八月五日电　在集中火力批邓、深入开展反击右倾翻案风的斗争中，大连玻璃制品厂的广大工人、干部和技术人员，以无产阶级文化大革命以来本厂贯彻执行毛主席的革命路线，高举“鞍钢宪法”的旗帜，开展技术革新和技术革命，机械化、自动化水平迅速提高的大量事实，批判党内最大的不肯改悔的走资派邓小平极力推行修正主义路线，打着“一切为了现代化”的幌子，妄图把我国的社会主义经济蜕变为资本主义经济的罪行。

    党内最大的不肯改悔的走资派邓小平，为了实现他所谓的“现代化”即资本主义化，大肆叫嚷“抓班子”，疯狂反对老中青三结合。他招降纳叛，结党营私，纠集走资本主义道路的当权派，拼凑翻案复辟的“还乡团”。大连玻璃制品厂的职工们很清楚，邓小平搞的这一套，同他在文化大革命以前伙同刘少奇推行的修正主义路线，控制工厂领导权的伎俩如出一辙。那时候，在大连玻璃制品厂，由于刘少奇、邓小平推行反革命的修正主义路线的影响，窃踞厂和车间领导职务的历史反革命分子、伪工头、坏分子，在厂里实行资产阶级专政，对广大工人群众大搞管、卡、压，对技术革新活动也竭力压制、破坏，致使全厂落后的生产条件，在全国解放后的十七年，基本上没有多大变化。

    四车间四十六岁的邹本信，是负责玻璃器皿刻花的工人。文化大革命前，为了摆脱笨重的手工劳动，他曾经提了十多项技术革新建议。可是每提一项，把持领导权的那些人都要对他进行刁难。文化大革命以后，工厂相继建立了革命委员会和新党委，贯彻执行毛主席的革命路线，领导上十分支持邹本信进行技术革新，从多方面给他创造条件。就这样，邹本信同工人、技术人员一起，先后搞成了五十多项技术革新，试制出了二十多种设备。现在，邹本信担任全厂技术协作队的队长，被群众称为技术革新的“土专家”。

    大连玻璃制品厂党委认识到，企业的领导权掌握在马克思主义者和工人群众手里，是执行毛主席的革命路线，实现社会主义现代化的根本保证。几年来，他们努力贯彻执行党的基本路线，用马克思主义、列宁主义、毛泽东思想武装广大职工的头脑，注意解决上层建筑与经济基础、生产关系与生产力不相适应的问题，使全厂的技术革新活动保持正确的方向。例如，原料粉碎工作在实行革新之前并不是全厂生产上的薄弱环节。但是，厂党委认为，粉碎原料时散发出大量矽尘，严重威胁工人的身体健康。社会主义企业决不能象资本家和修正主义者那样，只顾产量高、赚钱多，而不管工人的死活。他们毅然带领工人、干部和技术人员对原料粉碎工艺进行技术改造，使干式粉碎变为湿式粉碎，又实现了料石运转、粉碎、脱水、配料、调合等十几道工序的自动化，把粉尘的浓度降低到每立方米零点五毫克以下。这项重大革新，反映了社会主义企业对工人群众的关怀。

    邓小平胡说“依靠工农兵是相对的”，鼓吹依靠“精通技术、精通业务的人材”。他要依靠的，是少数资产阶级“专家”、“权威”。工人们说，技术人员必须同广大工人群众相结合，才能发挥自己的一技之长，否则他们将一事无成。我们厂解决玻璃器皿的亮洁度问题就是一个例证。

    早在一九六四年，大连玻璃制品厂为了解决玻璃器皿的亮洁度问题，就开始进行化学抛光的试验。当时，在“专家治厂”的修正主义路线影响下，工厂领导不发动工人群众，只靠两个技术人员去搞，结果白白用了几年时间，花了三万多元，根本没见到化学抛光的影子。文化大革命以后，厂党委把这项试验交给广大工人群众，专门成立了以工人为主体、有干部和技术人员参加的三结合小组，大家集思广益，群策群力，只用半年时间，就搞成了化学抛光新工艺，制成了化学抛光机，取代了手工抛光的旧工艺。这项重要的革新成果，提高了玻璃器皿的亮洁度，而且提高工效四十倍。

    这几年，大连玻璃制品厂群众性的技术革新活动蓬勃开展。就创造的价值来说，仅去年一年全厂革新的成果，就比这个厂文化大革命前的十七年还多。工人们说，搞技术革新，实现社会主义现代化，同干别的事情一样，要大搞群众运动，充分发挥广大群众的社会主义积极性和创造性。有了这种积极性和创造性，并且团结、教育、改造技术人员，就没有克服不了的困难，什么先进的技术、设备也可以创造出来。

    如何调动工人群众的社会主义积极性？党内最大的不肯改悔的走资派邓小平鼓吹“物质刺激”，胡说什么“我们革命都靠物质刺激”。大连玻璃制品厂没有这样做。几年来，工厂党委坚持以阶级斗争为纲，坚持无产阶级政治挂帅，组织全厂职工学习马克思主义、列宁主义、毛泽东思想。全厂成立了七十七个常年的工人业余理论学习小组，参加政治夜校的职工越来越多。职工们学理论，抓路线，认真改造世界观，开展革新大会战。许多同志白天上班，晚上学习后参加义务劳动。他们用共产主义的思想、风格从事技术改造工作，不计报酬，不怕艰苦，搞出了一台台设备，改革了一项项工艺，还自己动手盖起了二千四百七十平方米的厂房和其他建筑设施。大家说，要实现社会主义现代化，必须首先端正思想政治路线，搞好人的思想革命化。邓小平鼓吹的“物质刺激”，同他那个“白猫、黑猫”一样，是彻头彻尾的修正主义货色。

    六车间有两位工人在文化大革命前搞技术革新，饱尝过“物质刺激”的苦头。当时，厂里执行修正主义路线的领导人，一方面压制工人们的首创精神，另一方面又用奖金之类对搞技术革新的工人进行腐蚀。结果，资产阶级名利思想蔓延，严重地影响工人群众之间的团结。这两个工人本来都是搞半自动水杯机试验，但因厂里搞奖金的引诱，两个人竟然唱起了对台戏。他们各自孤军奋斗，搞了两年没有任何结果。文化大革命以来，他俩和职工们一起批判“物质刺激”的修正主义黑货，学习马克思主义、列宁主义、毛泽东思想，改造自己的世界观，懂得了要为革命搞革新。他们和其他工人、技术人员团结、协作，依靠集体的智慧和力量，不仅试制成功了半自动水杯机，还搞出了其他一些自动化的机器设备。

    大连玻璃制品厂的工人、干部和技术人员对邓小平崇洋迷外的罪行特别气愤。他们指出，文化大革命前，刘少奇伙同邓小平大肆兜售洋奴哲学、爬行主义的修正主义黑货；邓小平重新工作后，仍然推行买办资产阶级投降卖国的那一套货色。

    工人们说：在独立自主、自力更生方针的指导下，根据我国社会主义革命和建设的需要，按照平等互利的原则，引进某些外国技术和设备，是完全必要的。但是，绝不能把实现四个现代化的希望寄托在这一点上。我们搞经济建设，必须坚持独立自主、自力更生的方针，必须把立足点“放在自己力量的基点上”。

    这个厂试制罗纹透镜前后的经历，是对邓小平所谓“大政策”的有力鞭笞。这种透镜是拍摄彩色影片不可缺少的聚光设备，过去一向靠外国进口。帝国主义和社会帝国主义乘机进行高价勒索，妄图以此卡我们的脖子。工人们坚持毛主席的独立自主、自力更生的方针，豪迈地提出：毛主席革命路线指航向，创造条件自己闯。工人们在上级有关部门的关怀和支持下，经过一次又一次试验，终于在一个月的时间内，试制成功了直径大至五百毫米、小至一百毫米的九种质量很好的罗纹透镜，满足了我国的需要，完全打破了帝国主义和社会帝国主义的封锁。

    从理论和实践的结合上批判邓小平所谓“一切为了现代化”的谬论，进一步提高了大连玻璃制品厂广大职工的阶级斗争、路线斗争觉悟和大干社会主义的积极性。在批邓、反击右倾翻案风斗争的推动下，今年上半年全厂超额完成了国家计划，实现的技术革新项目比去年同期增加了百分之七十一点五。＊


只有学得深才能批得透

    宁夏第三建筑工程公司党委发动群众总结经验，夺取批邓、反击右倾翻案风斗争的新胜利

    新华社(1976.08.07)

    新华社银川一九七六年八月六日电　宁夏回族自治区第三建筑工程公司党委最近发动群众，总结、交流批邓斗争的经验，提高大家同走资派作战的能力，把反击右倾翻案风的斗争引向深入。

    宁夏第三建筑工程公司党委在批邓、反击右倾翻案风斗争中，旗帜鲜明地站在斗争的前列，发挥了战斗堡垒作用。最近，这个公司的各级党组织以及工会、共青团、民兵等组织，都发动群众，从各个方面总结、交流了批邓斗争的经验，使大家在大好形势下保持清醒的头脑，更加斗志旺盛地去夺取批邓、反击右倾翻案风斗争的新胜利。

    深入批邓首先要深入学习，只有学得深，才能批得透。这是宁夏第三建筑工程公司深入批邓的一条重要体会。反击右倾翻案风斗争开展以来，公司党委始终引导群众把学习放在首位。他们通过层层举办学习班、理论讨论会、政治夜校和组织青年读书小组等形式，组织职工认真学习马克思主义、列宁主义、毛泽东思想，并且在全公司广泛开展了专题学习、专题批判和专题宣讲活动。各级党组织领导成员带头学习，带头批判。有的下到班组和工人一起学习，有的把工人理论骨干请来监督和检查领导成员的学习。公司党委领导成员，在学习毛主席关于资产阶级“就在共产党内”的科学论断和毛主席一九六四年关于社会主义教育运动的批示时，剖析了邓小平是怎样从资产阶级民主派变为走资派的问题，从而进一步提高了改造世界观的自觉性。他们说，社会主义时期虽然有产生党内资产阶级的土壤和条件，但外因只是变化的条件，内因才是变化的根据，外因要通过内因起作用。我们要坚决按照毛主席的指示，和工人搞三同，切实搞好思想革命化，把无产阶级专政下的继续革命进行到底。

    在领导学习的过程中，这个公司各级党组织还进一步加强了对工人理论队伍的领导，使全公司五百多名工人理论骨干，在深入学习、深入批邓中更好地发挥了骨干带头作用。这个公司二大队加工厂的工人理论小组，就党内为什么会出现资产阶级等问题，写成十个通俗易懂的宣讲材料，在政治夜校给群众作辅导。工人们听了这些辅导，认为道理讲得清楚，批得有力，很有启发。前不久，这个公司又成立了工人业余哲学社会科学研究所，下设哲学、政治经济学、党史、历史和国际问题五个研究组，从各个方面开展分科研究，把学习和批邓进一步提高到新的水平。

    解决好联系实际的问题，是使批邓斗争步步深入的关键。宁夏第三建筑工程公司党委从实践中体会到，要深入批邓，就要联系实际，紧紧抓住路线上的大是大非问题，深入批判。他们引导职工联系本单位阶级斗争和路线斗争的表现，深入批判邓小平的“三项指示为纲”的修正主义纲领和它的理论基础阶级斗争熄灭论和唯生产力论，提高坚持以阶级斗争为纲，坚持贯彻执行党的基本路线的自觉性；联系本单位无产阶级文化大革命以来的新气象，深入批判邓小平翻文化大革命案、算文化大革命帐的罪行，巩固和发展无产阶级文化大革命的胜利成果；联系本单位社会主义新生事物的成长和发展，深入批判邓小平扩大和强化资产阶级法权，扼杀社会主义新生事物的罪行，自觉地支持社会主义新生事物，做限制资产阶级法权的促进派；联系修正主义办企业路线对本单位的影响和文化大革命以来企业管理方面的新鲜经验，深入批判邓小平的修正主义经济思想和他授意炮制的《关于加快工业发展的若干问题》的修正主义条例，更好地全心全意依靠工人阶级，贯彻执行“鞍钢宪法”，按照毛主席的无产阶级办企业路线，办好社会主义企业。通过这样联系两个阶级、两条道路、两条路线的斗争实际深入批邓，使全公司干部和工人群众更好地抓住了邓小平反革命的修正主义路线的反动实质，进一步端正了企业的方向路线，把巩固无产阶级专政的任务落实到基层。

    这个公司的干部、职工在总结、交流反击右倾翻案风的斗争经验时深刻认识到，深入批邓，就要以实际行动同邓小平的修正主义路线对着干，不断发展革命和生产的大好形势。通过联系实际深入批邓，这个公司干部和工人群众的精神面貌发生了深刻变化。他们以阶级斗争为纲，坚持党的基本路线，抓紧开展上层建筑和经济基础两个方面的社会主义革命，热情地支持社会主义新生事物的发展，自觉地带头限制资产阶级法权，以实际行动同邓小平的修正主义路线对着干。最近公司党委决定干部轮流下班组当工人。第一批下班组当工人的领导干部，已背着行李到三大革命运动第一线，同工人实行三同，促进了领导干部的思想革命化，密切了干部和群众的联系。公司领导还在斗争中进一步建立和健全了各级老中青三结合的领导班子。现在，这个公司的党委、革委会领导班子中三分之一成员是工人干部；四个党总支的领导成员中，工人干部占百分之七十二；二十三个党支部的领导成员中，工人干部占百分之九十五，他们领导全公司职工深入学习和批判，在斗争中发挥了战斗堡垒作用。与此同时，全公司其他各项社会主义新生事物也不断发展壮大。全公司五分之一的工人成为理论骨干，经常参加工人理论小组和工人业余哲学社会科学研究所的各种活动，七·二一工人大学也不断发展壮大。全公司百分之八十的工人参加了政治夜校的学习，一支以工人为主体的政治工作队伍和企业管理队伍，在斗争中逐步形成。在革命的推动下，全公司的各项施工任务也完成得较好。在连续十年超额完成施工任务的基础上，今年上半年又月月超额完成生产计划，创造了历史同期最高生产水平。＊


打倒‘条条专政’发挥两个积极性

    中共济南钢铁厂委员会(1976.08.10)

    发展社会主义工业，是充分发挥中央和地方两个积极性，还是象邓小平那样扼杀地方和群众的积极性，搞“条条专政”，这是两个阶级、两条路线斗争的一个重要问题。

    早在一九五六年毛主席就指出：“应当更多地发挥地方的积极性，在中央的统一计划下，让地方办更多的事。”调动一切积极因素，动员一切可用的力量来多快好省地建设社会主义，这是毛主席一贯倡导的方针。正确处理中央和地方的关系，充分发挥中央和地方两个积极性，是建立在充分相信和依靠广大人民群众的基础上，建立在独立自主、自力更生的基点上的。我们济南钢铁厂的诞生和发展，就是一例。一九五八年，我们厂在中央有关部门的大力支持下，在中共山东省委和济南市委直接领导下，大搞群众运动，调动各方面的积极因素，全省上百个工厂大协作，各行各业大力支援，广大群众的社会主义积极性象火山一样迸发出来。半年内，第一座中型高炉炼出了铁，两三年内就建成了我省第一个初具规模的中型钢铁联合企业。通过我厂的建设，我省一批冶金建筑安装队伍，一批钢铁工人队伍迅速成长起来，同时也进一步带动和促进了全省小型工业的发展，如耐火材料、洗精煤、土法炼焦、小矿山、小煤窑、小水泥、小五金等企业也相继发展起来。但是，一九六二年，刘少奇伙同邓小平推行“条条专政”那一套，大刮下马风，只要大的不要小的，只要洋的不要土的。说什么地方办钢铁企业是“得不偿失”、“劳民伤财”，是赔钱的买卖，强迫我们厂下马。一个新型的中型钢铁联合企业在“条条专政”下被扼杀了，我省的一些地方企业也因为缺钢少铁而下马。我厂的这一上一下，使我们认识到，不是地方钢铁企业没有前途，而是“条条专政”扼杀地方和群众的积极性，瓦解社会主义经济。

    无产阶级文化大革命，批判了“条条专政”，我们济南钢铁厂出现了“旧貌变颜”的大好局面。在各级党委一元化领导下，我们坚持毛主席的革命路线，以阶级斗争为纲，高举“鞍钢宪法”的伟大红旗，深入开展“工业学大庆”运动，决心打好钢铁翻身仗，为把我厂办成大庆式企业，为社会主义革命和建设，为巩固无产阶级专政作出贡献。

    发挥地方的积极性，依靠群众的力量，就能坚持走自己装备自己的道路。资金不足，我们勤俭节约，精打细算；设备不足，自己动手造；备品备件不足，修旧利废；人力不足，一人干两人的活。总之，不等不靠，不当伸手派。我们自己动手，土法上马建起了小型轧钢车间，发动职工家属建起了“五七”小工厂，组织全厂会战，对中板分厂进行了技术改造。我们还自己设计、自己试验建成了八立方米的球团竖炉，并且经过多次改造，使球团竖炉的生产达到了先进水平。事实充分证明，“有两个积极性，比只有一个积极性好得多”，依靠群众，发挥地方的积极性，就可以办更多的事情。

    但是，邓小平重新工作以后，在他授意炮制的《条例》中，恶意攻击企业下放后“许多地方的工业管理机构不健全”，“许多事情没有人管”，借口“集中统一”，多次叫嚷要把下放的企业“收上来”，妄想通过复活“条条专政”来扼杀地方和群众的社会主义积极性，这充分反映了邓小平对人民群众的敌视态度。他根本不相信“群众是真正的英雄”，相反，他叫嚷“依靠工农兵是相对的”，实际上，就是要对群众实行“管、卡、压”，实行资产阶级专政。邓小平是一个同工人群众尖锐对立的官僚主义者阶级的总代表。

    邓小平在经济领域里重搞“条条专政”，是为了在政治上搞修正主义。“条条专政”有利于走资派自上而下地推行修正主义路线；专家治厂、利润挂帅、物质刺激、生产第一、技术至上等一整套修正主义货色，就可以通过他们的“条条专政”贯彻下去，全面复辟资本主义。我们要坚决同邓小平对着干，打倒“条条专政”，更好地发挥中央和地方两个积极性，以阶级斗争为纲，夺取革命和生产的更大胜利。＊


批邓斗争推动群众性技术革新活动

    鹤壁无线电一厂试制成功一批新设备新产品

    新华社(1976.08.13)

    据新华社郑州电　河南省鹤壁无线电一厂广大工人深入批判邓小平诬蔑工农兵不配搞科研等反动谬论，大力开展群众性技术革新和技术革命活动，取得了新成果。他们在较好地完成各项生产计划的同时，又试制成功了一批应用价值较高的新设备、新产品，有力地回击了右倾翻案风。

    这个厂是在无产阶级文化大革命中创建发展起来的。厂里设备简陋，技术条件较差。由于工厂党组织认真执行“鞍钢宪法”，全心全意地依靠工人阶级，放手发动群众开展技术革新活动，先后改造和自制重点设备五十多台，搞成功技术革新和技术革命项目二百多项，研究和试制成功十四种广泛应用于工业、农业、林业、服务行业以及医疗卫生事业的新产品。

    反击右倾翻案风斗争开始以后，这个厂的职工在厂党委的领导下，用本厂依靠工人开展群众性技术革新和技术革命活动所取得的丰硕成果，批判邓小平散布的“依靠工农兵是相对的”及工农兵不配搞科研等谬论。大家说：“我们厂所以能够从无到有，不断发展壮大，为革命作出贡献，就是因为有毛主席的革命路线的指引，在文化大革命中狠批了刘少奇、林彪鼓吹的‘专家治厂’、‘洋奴哲学’、‘爬行主义’等修正主义黑货，工人当家作主，真正掌握了领导权和生产技术大权。邓小平散布诬蔑工人群众的无耻谰言，妄图从工人阶级手里重新把领导权夺去，我们绝对不容许。”

    在批邓、反击右倾翻案风斗争的鼓舞下，工人们更加热火朝天地展开了技术革新活动。根据医务部门的需要，他们决心搞出一种既能诊断，又能治疗，并兼具直流电、多种脉冲、间动电、音频四种治疗机性能的综合治疗机。经过二百天左右的刻苦努力，终于在今年四月创制成功一台体积小、价格低、便于上山下乡携带的综合治疗机。＊


“指挥系统”剖析

    湖北省襄樊市机床厂中心理论组(1976.08.16)

    党内最大的不肯改悔的走资派邓小平授意炮制的《关于加快工业发展的若干问题》（简称《条例》）中，提出要“建立强有力的能独立工作的生产管理指挥系统”，对抗“鞍钢宪法”的重要原则，取消和反对党对企业的一元化领导。

    所谓“指挥系统”，是邓小平翻案复辟的一种组织手段，是他在企业里推行修正主义路线的组织保证。邓小平深深懂得，复辟资本主义，关键在于有一帮子顽固执行修正主义路线的人马。怎样才能拼凑这帮人马呢？就是要把企业的领导权、生产的指挥权，统统交给不肯改悔的走资派、资产阶级的技术“权威”、“专家”掌握。总之，还是“一长制”、“专家治厂”那一套。

    所谓“指挥系统”，是邓小平反对党对企业的领导的一种组织措施，是他分裂党、向党夺权的一种组织系统。伟大领袖毛主席明确指出：“在一切部门中，都必须实行党委领导的制度。”邓小平授意炮制的《条例》中，却明目张胆地提出要建立“能独立工作的”“指挥系统”。这分明是妄图摆脱党的领导，向党闹“独立”，跟毛主席的革命路线相对抗，妄图从无产阶级手里把“权力夺回来”，取消文化大革命中建立起来的老、中、青三结合的领导班子。

    邓小平的这个“生产管理指挥系统”，怎么管理生产？从《条例》中看，归纳起来，大致不外乎：一方面大搞“管、卡、压”，另一方面大搞“物质剌激”、“奖金挂帅”，无非是资产阶级的“大棒加胡萝卜”那一套。

    我们必须揭露邓小平的罪恶阴谋，我们坚决反对他这个“指挥系统”。我们要沿着“鞍钢宪法”指引的方向前进！＊


发展社会主义工业究竟靠什么？

    中共北京木城涧煤矿委员会(1976.08.16)

    发展社会主义工业，要不要以阶级斗争作为动力？这是一个根本原则问题。马克思主义认为，在存在着阶级的社会里，阶级斗争是推动社会前进的直接动力。发展社会主义工业生产，也必须以阶级斗争为纲。因为，在整个社会主义历史阶段中，工业战线和其它战线一样，还存在着阶级、阶级矛盾和阶级斗争。党内最大的不肯改悔的走资派邓小平授意炮制的《关于加快工业发展的若干问题》（简称《条例》），不提阶级斗争这个纲，而把“三项指示为纲”当作“总纲”，说什么“要加快工业的发展，必须牢牢抓住这个总纲”。这是对马克思主义关于阶级斗争的基本原理的彻底背叛，也是对毛主席提出的“鞍钢宪法”的全面对抗。按照“三项指示为纲”这个修正主义纲领，要加快的绝不是社会主义工业发展的步伐，而是资本主义在工业战线的全面复辟。

    毛主席指出：“什么‘三项指示为纲’，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。”这是千真万确的真理。我们木城涧煤矿二十多年来，生产上出现高——低——高的现象，就是抓阶级斗争时紧时松的结果。解放初期，我矿是一个年产量只有两万多吨的小煤窑。经过一系列社会主义革命运动，打退了资产阶级一次又一次的进攻，一九五八年出现了大跃进的局面，产量猛增四十多倍，发展成为年产百万吨的大煤矿。后来，刘少奇、邓小平一伙利用三年自然灾害给我国造成的暂时困难，与苏修相呼应，推行反革命的修正主义路线，散布“白猫、黑猫”论，反对无产阶级对资产阶级进行的阶级斗争。我们矿当时也受到影响，结果是走了下坡路，年产量下跌。无产阶级文化大革命，摧毁了刘少奇、林彪两个资产阶级司令部，批判了他们推行的修正主义路线，狠抓了阶级斗争，不停顿地向资产阶级进攻，坚持“抓革命，促生产”的方针，指标年年提高，到目前已连续一百○五个月超额完成国家计划。总结文化大革命以来的斗争经验时，工人群众深有体会地说：以阶级斗争为纲，坚持党的基本路线，木城涧旧貌变新颜；这困难，那困难，抓了阶级斗争就不困难。一九七四年七月，由于暴雨成灾，出现了十七年来未曾有过的水患，工作面被冲垮，亏产一万多吨。这时，一小撮阶级敌人幸灾乐祸，乘机煽风点火，制造事端，破坏生产。在困难面前，我们发动群众深入开展批林批孔运动，调查阶级斗争动向，打击阶级敌人的破坏活动。阶级斗争，一抓就灵。那个月不仅拉回了亏产，还超额完成了任务。去年夏秋，邓小平大刮右倾翻案风，我矿的一小撮阶级敌人也跳出来呼应，大搞翻案活动，恶毒地攻击社会主义制度。在严重的阶级斗争面前，我们牢记党的基本路线，顶住邓小平的“三项指示为纲”和“全面整顿”那一套，在全矿开展了党的基本路线教育，组织广大干部、群众学理论、抓路线，调查阶级斗争动向，联系实际批判修正主义，批判资产阶级法权，回击阶级敌人的反扑。各级领导干部带头学习、批判，进一步肃清修正主义办企业路线的影响，使企业沿着毛主席的革命路线继续胜利前进。

    事实使我们清楚地认识到，阶级斗争是历史发展的动力。邓小平顽固地站在资产阶级立场上，历来不提阶级斗争这个纲。《条例》的“总纲”，不讲社会主义社会的主要矛盾，不讲无产阶级同资产阶级的斗争，不讲修正主义是主要危险。邓小平妄图使人们埋头生产，埋头技术，放弃无产阶级对资产阶级的斗争，放弃对党内走资派的斗争，放弃工业企业这个无产阶级专政的阵地，以便他顺顺当当地复辟资本主义。

    在社会主义企业里，依靠什么来调动工人群众的社会主义积极性？毛主席指出：“政治是统帅，是灵魂”，“政治工作是一切经济工作的生命线。”可是，邓小平这个修正主义路线的头子，一贯鼓吹物质剌激，奖金挂帅，反对无产阶级政治挂帅。他在文化大革命前就胡说什么“我们革命都靠物质剌激”，“靠物质剌激走向共产主义”。他重新工作后，又大刮“经济台风”。《条例》大肆贩卖物质剌激黑货，以关心职工生活为幌子，鼓吹经济主义，扩大分配方面的资产阶级法权。邓小平鼓吹这一套，实质上是一种资产阶级政治，是资产阶级用以腐蚀我们的干部、工人，破坏社会主义生产关系的腐蚀剂。在这方面，我们在文化大革命前是有深刻教训的。那时候，由于刘少奇推行反革命的修正主义路线，搞了名目繁多的奖金制度，结果是引诱工人群众追求奖金，忘掉革命，破坏工人阶级队伍的团结，造成干部和群众的对立，严重地阻碍了生产的发展。在文化大革命中，广大群众狠批刘少奇推行的修正主义路线，提高了无产阶级的政治思想觉悟。他们说：修正主义让我们拿了钱，忘了线；想着奖，忘了党。这奖那奖，都是糖衣裹着的砒霜。在革命大批判中，广大群众批判了奖金挂帅，我们矿呈现出“龙江水”，全矿流，团结互助争上游；人人比贡献，生产大发展”的革命战斗景象。

    邓小平所以要拚命反对无产阶级政治挂帅，是因为无产阶级政治挂帅有利于限制资产阶级法权，触动了他的命根子。他鼓吹物质剌激，大讲生活福利，决不是真正关心生产，更不是关心人民群众的生活，他只不过是借关心职工生活为名，强化和扩大资产阶级法权，维护搞修正主义的“大官”们的利益，加厚党内资产阶级赖以生存的土壤。如果照他们那一套搞下去，就必然发生两极分化，任党内外资产阶级侵吞社会财富，而广大人民群众受罪遭殃。

    发展社会主义工业，最主要的是靠工人阶级，还是靠生产工具和技术？马克思指出：“最强大的一种生产力是革命阶级本身。”毛主席教导我们：‘世间一切事物中，人是第一个可宝贵的。在共产党领导下，只要有了人，什么人间奇迹也可以造出来。”而邓小平恶意歪曲马克思主义的原理，狂热地鼓吹唯生产力论。《条例》强调发展工业靠从外国引进“关键性的技术、先进的矿山设备”。邓小平抹杀我国工人阶级创造历史的巨大作用，把资本主义的所谓“先进”技术、设备捧上了天，拜倒在外国资产阶级脚下。这是他的反动唯心史观的大暴露。

    实践证明，有了用马克思主义、列宁主义、毛泽东思想武装起来的、具有高度政治觉悟的人，又有一条正确的马克思列宁主义路线，没有条件可以创造条件，没有先进技术可以掌握先进技术，没有设备也可以依靠自己的力量造出来。我们矿为了加快岩石掘进，逐步实现机械化，在技术设备缺乏的条件下，靠干部、工人群众、技术人员三结合，大破等、靠、要的懒汉懦夫思想，发扬奋发图强的革命精神，自己动手制造出一台精度高、技术难度大的液压推进岩石钻车，提高工效四倍。“中国人民有志气，有能力，一定要在不远的将来，赶上和超过世界先进水平。”邓小平污蔑我们“夜郎自大，闭关自守，拒绝学习外国的好东西”，恰恰暴露了他自己是十足的洋奴才。

    我们一定要抓住《条例》这个难得的反面材料，深入批判邓小平反革命的修正主义路线、反击右倾翻案风，抓革命、促生产，夺取社会主义革命和建设的更大胜利！＊


坚持自力更生　深批洋奴哲学

    甘肃省工交系统召开理论讨论会，联系实际，集中批判邓小平授意炮制的《条例》中鼓吹的投降卖国“大政策”

    新华社(1976.08.17)

    据新华社兰州电　甘肃省工交系统最近召开理论讨论会，组织工交战线部分干部、工人、理论队伍成员，学习毛主席关于反击右倾翻案风的一系列重要指示，紧密联系实际，批判邓小平授意炮制的《关于加快工业发展的若干问题》（以下简称《条例》）。参加讨论会的同志一致认为，这个《条例》鼓吹阶级斗争熄灭论和反动的唯生产力论，否定无产阶级文化大革命以来工交战线的大好形势，否定党的基本路线和“鞍钢宪法”。它加快工业发展速度是假，加快资本主义复辟才是真意。

    到会同志集中批判了《条例》中鼓吹的洋奴哲学、投降卖国的所谓“大政策”。大家用无产阶级文化大革命以来坚持独立自主、自力更生方针取得的伟大成就，对邓小平的这个“大政策”进行了有力的批判。

    文化大革命以来，甘肃省工交战线广大职工坚持独立自主、自力更生方针，同洋奴哲学、爬行主义斗，有力地促进了生产建设的发展。仅一九七五年，八个工交局和兰州市所属工厂企业就实现技术革新一万一千二百多项，其中重大的一千四百八十多项，有的填补了国内的空白，有的达到了世界先进水平。十年来全省工业总产值增长了二点六倍。就工业总产值来说，现在的一个甘肃相当于一九六五年的三个半甘肃。回顾这些成就，大家深有体会地说，只有把立足点放在自力更生的基点上，走我国自己工业发展的道路，才能多快好省地发展社会主义生产。

    党内最大的不肯改悔的走资派邓小平把文化大革命以来的大好形势说得一团漆黑，他打着加快国民经济发展速度的幌子，重弹早已批臭了的崇洋迷外的滥调，到处宣扬“白猫、黑猫”那一套修正主义货色。他授意炮制的《条例》，大肆鼓吹外国技术如何先进，叫嚷要“尽快地”、“虚心地”、“迅速地”“学习外国的东西”，公然主张把发展生产、发展科学技术寄托在外国人身上。他还说什么要“尽可能地多出口”，鼓吹向资本主义国家乞求贷款，“然后用我们生产出来的煤炭和原油偿还”。邓小平恬不知耻自吹自擂地说，这是一个最可靠的“大政策”。参加讨论会的同志们气愤地说，邓小平的这个“大政策”，是一个卖国投降的“大政策”。他不顾国内需要，不惜出卖资源，妄图使我国沦为帝国主义、社会帝国主义的附庸；他主张大量从国外引进，压制广大群众的革命积极性，破坏社会主义建设。如果照邓小平鼓吹的那一套去办，我国的经济命脉就会重新掌握在外国资产阶级手里，我国就会重新退到殖民地半殖民地的老路上去。我们决不许这种悲剧重演。

    大家在批判时指出，经济上的依附，必然是政治上的投降。帝国主义、社会帝国主义确实有点科学、技术，但是，它抓在资产阶级手里，不掌握在人民群众手中。你想要吗？可以，条件是跟着他们走。你不接受，那就非但不给你技术，而且要用种种卑劣手段压你、卡你、封锁你。我们永远不会忘记，赫鲁晓夫叛徒集团就是这样干的。兰州化学工业公司的工人们说：当年，我们正在紧张建设合成橡胶装置的时候，苏修叛徒集团背信弃义，撕毁合同，撤走专家，妄图把我国合成橡胶工业扼杀在摇篮之中。我们急需一吨丁腈胶，他们一公斤也不给；当初一口答应提供的生产橡胶用的一种很关键的触媒，也拒绝供货。苏修叛徒集团的卑劣手段，激起了我们广大职工的极大愤慨。我们遵照毛主席的伟大指示，发扬自力更生、艰苦奋斗的革命精神，依靠自己的力量，克服重重困难，迅速建成了橡胶和触媒生产装置，生产出了合格的“争气胶”。事实说明，吃现成饭要受气，依赖别人建不成社会主义。

    参加讨论会的同志们说，毛主席为我们制定的独立自主、自力更生的方针，是建立在坚定地相信和依靠人民群众的基础之上的。而邓小平在《条例》中，把广大工人群众破除迷信、解放思想、自力更生的革命精神，扣上“闭关自守”的帽子，加上“夜郎自大”的罪名，并且制定清规戒律，不准对外国的东西“乱改乱动”，这是要扼杀工人群众的创造精神，让我们跟在人家后面一步一步地爬行。同志们列举大量事实指出，自力更生的力量在群众之中，只要相信群众，依靠群众，发挥群众的智慧和创造力，任何困难都可以克服，任何人间奇迹都可以创造出来。兰州石油化工机器厂文化大革命前在修正主义路线影响下，按照所谓“仿造为主”、“引进样机”的原则，八年只造了八台四十年代的老钻机。文化大革命中，这个厂的职工批判洋奴哲学，打破洋框框，贯彻执行独立自主、自力更生方针，大搞群众运动，先后试制成功了具有先进水平的四千米深井石油钻机、五千米海洋钻机、１３０—Ⅲ型深井石油钻机等新产品。这些事实，都有力地批驳了邓小平鼓吹的那个投降卖国的“大政策”。

    在讨论中，大家还剖析了邓小平鼓吹洋奴哲学、爬行主义的历史根源、阶级根源和思想根源。大家说，走资派作为资产阶级的总代表，必然要从旧中国资产阶级那里继承对国际垄断资产阶级的依赖性。毛主席深刻地指出：“阶级投降主义实际上是民族投降主义的后备军”。（见《上海太原失陷以后抗日战争的形势和任务》）走资派对内搞阶级投降主义，对外必然搞民族投降主义，和国际上的帝、修、反串通一气。彭德怀、刘少奇、林彪、邓小平搞民族投降主义都是一脉相承的。我们革命人民一定要牢记毛主席的教导，以阶级斗争为纲，坚持党的基本路线，不断地批判洋奴哲学、爬行主义，反对崇洋迷外、投降卖国，和修正主义路线对着干，坚定地走独立自主、自力更生的道路，把社会主义革命和社会主义建设进行到底。＊


大连红旗造船厂联系工业战线两个阶级、两条路线斗争的实际

    深批邓小平复辟资本主义的《条例》

    本报通讯员;本报记者(1976.08.20)

    批判邓小平、反击右倾翻案风的伟大斗争，正在大连红旗造船厂深入发展。厂党委带领广大职工，认真学习毛主席的重要指示，联系工业战线两个阶级、两条路线斗争的实际，深入批判邓小平直接策划炮制的修正主义工业管理条例——《关于加快工业发展的若干问题》，从政治、思想上彻底批判邓小平反革命的修正主义路线，发展了革命和生产的大好形势。

    从“三项指示为纲”派生出来的这个《条例》，是邓小平修正主义路线的一个重要组成部分。《条例》全面否定阶级斗争这个纲，极力鼓吹阶级斗争熄灭论和唯生产力论，疯狂反对“鞍钢宪法”，推行一整套修正主义办企业路线，是一株名为“加快工业发展”，实为加快资本主义复辟的大毒草。厂党委认为，一个工厂企业，批不批这个修正主义的《条例》，是一个路线问题。只有深入批判了，才能保证企业的社会主义方向。

    红旗造船厂党委组织干部和群众学习无产阶级专政理论，总结同走资派斗争的经验，热情支持社会主义新生事物，用亲身经验批判邓小平否定文化大革命以来的大好形势，在工交战线大搞翻案复辟的罪行。去年在《条例》的炮制过程中，邓小平攻击文化大革命把企业“搞乱套了”，是“问题成堆”、“积重难返”。红旗造船厂党委没有被这种一时的喧嚣冲昏头脑，他们用整个第四季度的时间，在全厂进行大好形势教育，开展阶级教育活动，使全厂职工坚定了无产阶级立场，明确了前进的方向。《条例》攻击无产阶级在上层建筑领域开展革命，是“破坏生产”；把工人理论队伍等新生事物诬蔑成“名目繁多的各种差事”，杀气腾腾地叫嚷要“一律撤销”。当时有人到这个厂调查，气势汹汹地质问有些工人哪里去了。厂党委的同志理直气壮地回答：“占领上层建筑去了！”党委不但没有把参加教育革命和社会阶级斗争的工宣队员、工人民兵抽回来，反而进一步加强领导，充实了人员。在批邓斗争中，他们用文化大革命以来发生深刻变化的事实，批判邓小平翻文化大革命的案，算文化大革命的帐，妄图改变党的基本路线，复辟资本主义的罪行。就拿这个厂的造船能力来说，文化大革命以来的十年，这个厂的造船吨位相当于文化大革命前十七年总和的九倍，去年的造船吨位是文化大革命前最高年产吨位的七倍。而且在没有增加人员的情况下，船越造越大，品种越造越多，配套能力越造越强，造船周期却越造越短。如此巨大的变化，是怎么得来的？党委书记崔树人说：“这是坚持以阶级斗争为纲，坚持党的基本路线，坚持上层建筑领域的革命，用毛主席革命路线战胜修正主义路线的结果。”

    红旗造船厂党委组织干部和群众学习毛主席关于社教运动的批示，总结工人群众在企业中当家作主的经验，深入批判邓小平妄图扩大人与人相互关系方面资产阶级法权的罪行，认清党内走资派就是吸工人血的官僚主义者阶级。《条例》企图用“整顿”的手段，打击新生力量，排斥工人参加企业管理。《条例》还公开宣称，要依靠“党性强”、“最有经验”的人，无非是要让走资派重新上台，让资产阶级“专家”、“权威”控制工厂，改变企业的社会主义性质。在批邓斗争中，党委通过认真分析，看到资本主义生产关系在红旗造船厂还有一定的影响。对工人群众是“管”还是“靠”，这是两条路线的斗争。要解决领导与群众的对立，干部必须成为普通劳动者。他们自觉改善领导和群众的关系，全心全意地依靠工人阶级办企业，使企业的领导权掌握在真正的马克思主义者和工人群众手里。厂党委成员坚持参加生产劳动，自觉维护工人群众在企业中的主人翁地位，从上到下，进一步建立健全了工人参加企业管理的群众管理网。厂党委凡是讨论研究全厂的大事，都请群管网的负责人参加，帮助把好方向路线关。群管网对全厂各项工作提出的建议，厂党委认真研究，虚心听取，能办的马上就办。党委成员的学习情况，也定期向工人群众汇报。他们还规定了限制资产阶级法权，参加集体生产劳动，不搞特殊化的各项制度，一种社会主义的新型干群关系正在全厂逐步形成。

    红旗造船厂党委组织干部和群众学习毛主席关于社会主义经济建设的有关论述，总结坚持自力更生方针的经验，批判邓小平鼓吹的洋奴哲学，认清他的修正主义经济思想的反动实质。文化大革命中，红旗造船厂党委带领工人群众同党内走资派斗，争得了“造船权”、“造机权”、“远航权”。邓小平重新工作后，把我国造船工业的发展寄托在外国资本家身上，说什么这是“最可靠的”，是一个“大政策”。《条例》说什么要实现“四个现代化”，就要靠外国供应“现代化的成套设备”，诬蔑自力更生是“夜郎自大，闭关自守”。在邓小平投降卖国路线的影响下，去年下半年，什么“造船工业翻身仗打糟了”、“崇洋迷外批过火了”等谬论又沉渣泛起。有人说什么红旗造船厂造的万吨轮质量差。广大工人、干部用事实驳斥了这种奇谈怪论。文化大革命以来，这个厂造了二十八条万吨轮，出厂至今营运情况一直很好。回顾这段斗争经历，工人们愤慨地指出，如果按照邓小平这一套搞下去，中国就要变成帝国主义、社会帝国主义国家倾销商品的市场和原料基地，变成国际资本的附庸。工人群众豪迈地表示：与邓小平的洋奴哲学对着干，自力更生，做“海上铁路”的铺路人！

    红旗造船厂党委组织干部和群众学习毛主席关于发挥中央和地方两个积极性的教导，总结企业下放后加强党的领导的经验，认清邓小平重搞条条专政就是资产阶级专政。《条例》否定文化大革命以来企业下放的大好形势，打着对下放企业“不能撒手不管”的幌子，企图把下放企业管死，把国民经济计划统死，把地方积极性卡死。工人们列举大量事实说明，条条专政上不谋于中央，下不谋于群众，否定党的基本路线，破坏党的一元化领导，束缚地方积极性，压制工人群众的革命创造精神。几年前，红旗造船厂曾造了四条大舱口远洋货轮，船用主机是外国的。有关部门派人来接船时，上船第一句话就说，除了主机，其他都不放心。可是一试航，恰恰是主机出了毛病。这时，他们又埋怨工人没有安装好。最后，工人把主机的毛病找到了，他们又不准工人修理，说什么要经过国外某公司批准才能动。这个厂的工人自力更生造出大马力主机以后，又受他们的责难。厂党委和广大工人认清邓小平重搞条条专政，就是要把经济大权集中到以他为代表的走资派手里，变社会主义生产关系为资本主义生产关系，破坏生产力，复辟资本主义。要高速度发展我国造船工业，必须破除条条专政。

    通过批判《条例》，广大干部、群众更加自觉地按照毛主席的革命路线办企业，更加自觉地抓革命促生产。全厂在去年提前一个季度全面完成国家计划的基础上，今年上半年又提前十天完成国家计划，总产值、商品值、造船吨位都比去年同期有较大的增长。全厂到处呈现“莺歌燕舞”的大好局面。

    本报通讯员　本报记者＊


从本钢的变化看“条条专政”的反动性

    本溪钢铁公司大批判组(1976.08.21)

    发展社会主义经济，是加强党的一元化领导，充分发挥中央和地方两个积极性，还是取消党的领导，大搞“条条专政”？这是关系到我国社会主义建设坚持什么方向，走什么道路的大问题。在这个问题上，一直存在着两个阶级、两条道路的激烈斗争。

    毛主席早就指出：“有两个积极性，比只有一个积极性好得多。”应当更多地发挥地方的积极性，在中央的统一计划下，让地方办更多的事。

    党内资产阶级历来都极力对抗毛主席的指示，反对发挥中央和地方两个积极性。文化大革命前，刘少奇伙同邓小平推行反革命的修正主义路线，大搞“条条专政”，削弱党对社会主义经济的领导，破坏社会主义生产关系，阻碍了生产力的发展。我们本溪钢铁公司是有六十年历史的老企业，有发展钢铁生产的基础和条件。但是，刘少奇及其一伙却说本钢“老厂已经定型”，“没有发展前途”，不许我们扩大钢铁生产，致使本钢“守着宝地受穷，捧着金碗要饭”，长期处于徘徊不前的局面。无产阶级文化大革命中批判了“条条专政”的修正主义路线，本钢下放到地方管理。在国家统一计划下，在中共辽宁省委、本溪市委的领导下，我们立足现有条件，依靠自己的力量，大搞挖潜、改造、革新，迅速改变了老企业的落后面貌，使铁矿石的产量比文化大革命以前增长一倍，生铁增长百分之七十，迈出了跃进的步伐。

    本钢文化大革命前后巨大变化的事实说明，批判了“条条专政”，党的一元化领导就得到加强，群众的积极性就能充分发挥，革命和生产就飞跃发展。

    “条条专政”是同党的一元化领导相对立的。“条条专政”搞垂直领导，各个业务部门自成系统，取消党中央和地方党委的经济大权，排斥各级党委的一元化领导。党内最大的不肯改悔的走资派邓小平重新工作以后，恶毒攻击文化大革命，把企业下放后的大好形势说得一团糟。在他授意炮制的修正主义《关于加快工业发展的若干问题》（简称《条例》）中，打着“集中统一”的旗号，要把一些重要的企业“收上来”，与毛主席关于发挥中央和地方两个积极性的方针相对抗。按邓小平搞的那一套去办，就会形成条条“割据”的局面，把党与企业、政治与经济、革命与生产分离开来，破坏社会主义革命和建设，以便他推行修正主义路线，复辟资本主义。

    《条例》还胡说企业下放后，“许多事情没人管”，地方党委的一元化领导，“不能适应下放后的形势”，“影响了生产的发展”。这是故意颠倒是非。我们本钢歪头山铁矿文化大革命前“三上三下”的历史和文化大革命后高速度建成的事实，就是对这种谬论的有力驳斥。歪头山铁矿蕴藏量丰富，开采条件十分有利。一九五八年——一九六五年，本钢工人为了发展钢铁生产，曾先后三次提出开发歪头山铁矿。但是，由于“条条专政”的影响，使地方积极性不能充分发挥，人力、材料设备，很多问题解决不了。结果，三次上马，三次下马，白白浪费国家两千六百万元资金，没有拿出一吨矿石。一九七○年，本钢下放到地方管理，重新大规模开发歪头山铁矿。在中央的统一计划下，在地方党委的统一领导下，成立了建矿指挥部，各行各业发扬共产主义大协作精神，每天都有上万人奋战歪头山。结果，仅用一年时间，就高速度建成了这座大型现代化采选综合矿山。

    再以扩建改造本钢来说，一九七○年，市委组成了扩建改造本钢的会战指挥部，组织群众大会战。省委还组织沈阳、抚顺等市部分施工力量前来支援，集中兵力打歼灭战，顺利地完成了新建矿山、焦炉、高炉、烧结机等五项大工程和相应的附属工程。到一九七三年，本钢的矿山生产能力和炼铁生产能力比扩建改造前的一九六九年增长百分之五十多。试问，没有党的一元化领导，不发挥地方积极性，怎会有这样轰轰烈烈的会战局面？怎能如此高速度建成这样的大型矿山和完成这样大的扩建改造的任务？

    我们公司文化大革命以来，在党的一元化领导下，广大工人、干部树立了全国一盘棋的思想，想全局所想，急全局所急，提出了“革命第一，全局第一，他人第一”的战斗口号。我们公司先后把一万多名优秀干部和技术骨干输送到全国各个新建企业和部门。为了搞好钢铁工业的合理布局，我们把特钢厂的全部主要生产设备支援了内地建设，又自力更生恢复了一个钢厂，继续承担全国合同。当听到兄弟单位铁矿粉紧张时，矿山工人克服各种困难，努力增加生产，及时把数十万吨矿粉送到兄弟工厂……。所有这些，都是对邓小平推行“条条专政”的有力批判。

    “不斗争就不能进步。”我们决心以阶级斗争为纲，在党的一元化领导下，批倒批臭“条条专政”，充分发挥中央和地方两个积极性，高举“鞍钢宪法”伟大红旗，鼓足干劲，力争上游，为多快好省地发展钢铁生产，巩固无产阶级专政作出贡献。＊


抓住修正主义思想政治路线这个要害深入批判邓小平授意炮制的《条例》

    北京第三通用机械厂批邓斗争继续前进

    本报通讯员;本报记者(1976.08.23)

    北京第三通用机械厂广大职工，正在深入批判邓小平直接策划炮制的《关于加快工业发展的若干问题》（即《条例》），进一步揭露邓小平修正主义经济思想的反动实质，揭露他洋奴买办的丑恶嘴脸。

    第三通用机械厂党委认为，邓小平授意炮制的《条例》，疯狂反对“鞍钢宪法”，推行一整套修正主义办企业路线，妄图改变社会主义企业的性质，是一株反党、反马克思主义的大毒草，必须深入批判。早在四月中旬，厂党委就连续举办领导干部、理论队伍骨干学习班，学习毛主席一系列重要指示和有关经济建设问题的论述，联系工业战线两个阶级、两条路线斗争的实际，对《条例》展开批判。五月初，又在炼钢车间、科室一支部试点。根据试点经验，厂党委组织理论队伍同来厂办学的北京大学师生一起，编写了《邓小平修正主义经济思想的反动实质及其主要表现》、《邓小平怎样鼓吹“马钢宪法”，反对“鞍钢宪法”》等辅导材料。六月以来，全厂掀起了批邓新高潮。学习会、批判会、政治夜校、赛诗会、大批判专栏等，都集中批判《条例》，声势很大，效果很好。经过批判《条例》，大家进一步提高了按照毛主席革命路线办企业的自觉性。

    搞社会主义工业，究竟以什么为纲，走什么道路，依靠什么人？在这些根本问题上，两个阶级、两条路线的斗争十分激烈。第三通用机械厂正是从这几个根本问题上对《条例》进行分析、批判的。

    《条例》大肆兜售“三项指示为纲”的修正主义纲领，说什么三项指示“是全党、全军、全国各项工作的总纲”。这个厂的工人、干部根据自己的斗争实践，在大批判中指出，要把工厂企业办成无产阶级专政阵地，必须坚持以阶级斗争为纲，在上层建筑的各个领域进行革命。无产阶级文化大革命以来，这个厂在批判刘少奇、林彪、邓小平的修正主义路线的斗争中，学习马克思主义、列宁主义、毛泽东思想的群众运动蓬勃发展，工人理论队伍茁壮成长，工人民兵在阶级斗争中发挥越来越大的作用，工人、干部学唱革命样板戏蔚然成风。这一大批社会主义新生事物，在限制资产阶级法权，促进企业革命化方面起了很好的作用。但是，《条例》闭口不提无产阶级文化大革命给工厂企业带来的深刻变化，却恶毒诬蔑文化大革命“闹得企业不得安宁”，并硬要把企业中的社会主义新生事物“一律撤销”。这就充分说明，邓小平是文化大革命的反对派、翻案派，他顽固地反对提阶级斗争这个纲是为了复辟资本主义。

    办社会主义工业，到底要走什么道路？是坚持独立自主、自力更生，还是搞洋奴哲学、爬行主义？毛主席早已明确指出：“自力更生为主，争取外援为辅，破除迷信，独立自主地干工业、干农业，干技术革命和文化革命。打倒奴隶思想，埋葬教条主义，认真学习外国的好经验，也一定研究外国的坏经验——引以为戒，这就是我们的路线。”但是，邓小平却把我国经济发展的希望寄托在资本主义国家身上，在《条例》中公然叫嚷，“要多引进一点国外的先进技术”，靠外国供应“现代化的成套设备”。邓小平还胡说什么“这是最可靠的”，是“一个大政策”。这个厂广大工人、干部气愤地说：邓小平鼓吹靠“引进外国先进技术”来“改变落后面貌”，“实现四个现代化”，是对中国工人阶级的极大侮辱，是妄图把中国变为帝国主义的附庸。这正暴露了他洋奴买办的丑恶嘴脸。

    邓小平的修正主义经济思想的另一个方面，就是在企业管理上，反对大搞群众运动，鼓吹“专家治厂”，对工人实行“管、卡、压”。这个厂的工人、干部，回顾文化大革命前后工人在企业中的地位发生的根本变化，深有感触地说，企业管理问题，实质上是企业的领导权归哪个阶级掌握和依靠谁的问题。毛主席教导我们：“必须全心全意地依靠工人阶级”。邓小平却胡说什么“依靠工农兵是相对的”。他授意炮制的《条例》，竟诬蔑工人管理企业造成“管理混乱”，叫嚷要实行所谓“整顿”；同时，鼓吹依靠所谓“精通技术，精通业务”的资产阶级“专家”、“权威”来管理企业。这显然是要对工人重新实行资产阶级专政。

    文化大革命冲垮了“一长制”、“专家治厂”的修正主义枷锁，进一步确立了工人阶级在企业中的主人翁地位。这个厂不仅把大批工人提拔到各级领导岗位，而且有百分之五十三的工人直接参加各级管理工作。他们抓大事，管路线，有效地行使自己当家作主的权利。广大干部改进作风，同工人实行三同，进一步改善了干群关系，使企业管理工作生气勃勃。工人们在批判《条例》时说，社会主义企业需要有利于生产、有利于群众的规章制度，我们从来不反对。但是，邓小平鼓吹的那一套修正主义制度，是要把我们工人从企业主人的地位上打下去，重新套上“一长制”、“专家治厂”的枷锁。我们要同他这种倒行逆施坚决斗争到底。

    第三通用机械厂的广大工人、干部，在批判《条例》过程中，不断加深了对邓小平修正主义经济思想的认识。他们说：邓小平的修正主义经济思想，是要千方百计地恢复资本主义的生产关系，顽固地坚持走资本主义道路，一心要复辟资本主义。我们批《条例》，就是要巩固和发展社会主义的生产关系，坚持走社会主义道路，最终实现共产主义。我们现在干的，是保证社会主义企业千秋万代永不变色的大事。

    本报通讯员　本报记者＊


从思想政治路线上批判邓小平

    ——清华大学批判《论总纲》、《汇报提纲》和《条例》，掀起批邓新高潮

    新华社记者;本报记者(1976.08.24)

    最近，在毛主席的无产阶级革命路线指引下，清华大学党委进一步发动群众，批判邓小平亲自授意炮制的《论全党全国各项工作的总纲》、《关于科技工作的几个问题》和《关于加快工业发展的若干问题》三株反党、反马克思主义的大毒草，掀起了深入学习、深入批邓的新高潮。

    早在暑假之前，清华大学各级党组织的领导成员，纷纷深入到群众中去，同群众一道，把邓小平的修正主义谬论和反革命罪行，进行了系统的归纳，研究了邓小平是怎样搞翻案的，从哪些方面搞翻案；研究了我们对邓小平反革命的修正主义谬论，哪些批了，哪些批得还不够，哪些还没有批等问题。这一系列深入细致的调查研究工作，为掀起深入学习、深入批邓的新高潮做了充分的思想准备和组织准备。

    批判邓小平授意炮制的三株反党、反马克思主义的大毒草，是推动批邓、反击右倾翻案风斗争深入发展的重大措施。校党委强调指出，去年十一月三日，伟大领袖毛主席抓住清华大学走资派的两封诬告信，发动了这场批邓、反击右倾翻案风的伟大斗争，开始了对以邓小平为头子的党内外资产阶级的大反击。今年四月七日，党中央的两项决议，从政治上声讨了邓小平的反革命罪行，从组织上打击了党内外资产阶级。现在，在毛主席的革命路线指引下，批判《论总纲》、《汇报提纲》和《条例》，则是进一步从思想政治路线上彻底批判邓小平搞翻案复辟的纲领、路线、思想根源和反革命手法，肃清邓小平反革命的修正主义路线的流毒。

    推行修正主义路线，是走资派最本质的政治特征。我们同邓小平这样的走资派斗，最要紧的是解决路线问题。《论总纲》、《汇报提纲》和《条例》，集中反映了邓小平反革命的修正主义路线的极右实质，是打着红旗反红旗，打着马列主义的旗号，篡改马列主义、阉割马列主义的修正主义典型。因此，深入批判《论总纲》、《汇报提纲》和《条例》，对于广大干部和群众分清路线是非，提高识别真假马克思主义的能力，对于在整个社会主义历史阶段，进行反修防修斗争，同走资派长期作战，都有着重大的意义。

    明确了批判三株大毒草的重大意义，校党委要求各级领导干部最广泛地发动群众，迅速地把这三个反面材料交给群众，组织和带领群众进行深入批判。他们运用批林批孔和前一段反击右倾翻案风斗争的经验，干部带头宣讲，带头批判，充分发挥各级党组织的战斗堡垒作用；组织工人宣讲团，充分发挥工人阶级主力军的作用；举办革命教师和理论队伍的学习班，培训骨干，充分发挥理论队伍的骨干作用；利用校刊、广播、文艺等各种宣传工具，大造革命舆论。广大师生员工雷厉风行，贴出新的大字报，开批判会，迅速掀起了深入学习、深入批邓的新高潮。他们认真地分析了《论总纲》、《汇报提纲》和《条例》在邓小平翻案复辟活动中的地位，分析了它们之间的联系。《论总纲》系统地归纳了邓小平的修正主义谬论，是他从上层建筑到经济基础，从党内到党外，从地方到军队，全面复辟资本主义，全面为刘少奇、林彪的修正主义路线翻案的复辟纲领。它充分暴露了邓小平的反动面目，集中代表了邓小平反革命的修正主义路线，被炮制者称之为打向无产阶级的“一个拳头”。《汇报提纲》是邓小平在科技界推行“三项指示为纲”的产物。邓小平妄图利用它从科技界“打开一个大缺口”，以达到他全面向无产阶级进攻，全面复辟资本主义的罪恶目的。《条例》则是邓小平反对“鞍钢宪法”，推行一整套修正主义办企业路线，妄图改变我国社会主义企业性质的罪证，集中反映了邓小平官僚买办资产阶级的经济思想，被他们称之为一个“大政策”。这是党内资产阶级射向无产阶级的三支毒箭，必须一个一个地批，扎扎实实地批，一步一步地深入地批。批判的重点是《论总纲》，它是邓小平复辟资本主义的政治宣言，《汇报提纲》，《条例》都是从《论总纲》派生出来的，是《论总纲》在各条战线上的具体实施。

    怎么批判？革命师生员工认为，既然《论总纲》、《汇报提纲》和《条例》是打着红旗反红旗的典型，具有很大的欺骗性，我们必须在斗争中，认真学习马列著作、毛主席著作，只有学得透，才能批得深。因此，必须把批判邓小平反革命的修正主义路线和研究马列主义同修正主义斗争的历史结合起来。电子系、机械系的革命师生员工把《论总纲》与《哥达纲领》、赫鲁晓夫的秘密报告、林彪的《“５７１工程”纪要》对照起来批判，指出《论总纲》就是赫鲁晓夫秘密报告式的反革命宣言，本质上同林彪的《“５７１工程”纪要》一样反动，手法上却更加狡猾、更加隐蔽。他们把《汇报提纲》与一九五七年资产阶级右派分子在科学问题上的谬论对照起来批判，指出这株大毒草在反对党的基本路线，反对党的领导，挑拨知识分子与党的关系等问题上，同右派言论异曲同工，所不同的是，一个出自资产阶级右派之口，一个却由党内走资派炮制，因此，《汇报提纲》具有更大的欺骗性和危险性。他们把《条例》同《马钢宪法》和刘少奇、邓小平在文化大革命前炮制的关于工业的条例对照起来批判，指出《条例》是文化大革命中受到批判的那个工业条例的变种，《马钢宪法》的翻版。

    孔孟之道是邓小平修正主义路线的重要思想根源，批邓必须批孔。《论总纲》、《汇报提纲》和《条例》表面上用孔孟之道的话不多，但是这三株大毒草贩卖的货色，同孔孟之道是一脉相承的。清华大学政治理论组、建工系等单位，把批邓同批孔紧密结合起来，批判孔老二“克己复礼”的反动纲领，揭露“三项指示为纲”的反动性；批判孔老二“兴灭国，继绝世，举逸民”的倒行逆施，揭露邓小平扶植不肯改悔的走资派，组织“还乡团”的反革命罪行；批判孔老二的“正名”说，揭穿邓小平“全面整顿”的反动实质；批判孔孟之道的所谓“仁政”，揭露邓小平打着“发展生产”、“关心生活”、“安定团结”的幌子，全面复辟资本主义的险恶用心；批判孔老二的“中庸之道”、巧伪人的反动面目，认识邓小平其人。

    在革命大批判中，清华大学革命师生员工首先是边读边议边批，在边议、边批中，抓住要害，抓住实质，然后列出专题进行批判。目前，各系都已列出一批专题。他们普遍重视从以下几个问题上批判三株大毒草：

    （一）学习毛主席关于资产阶级“就在共产党内”，“走资派还在走”的英明论断，关于社教问题的重要批示，在批判《论总纲》、《汇报提纲》和《条例》中，认识党内资产阶级同工人阶级尖锐对立的反动本性。正是在这三株大毒草中，邓小平杀气腾腾地把坚持毛主席革命路线的革命干部、革命群众一概称作“反马克思主义的阶级敌人”、“小知识分子”、“反潮流分子”，妄图镇压无产阶级和革命人民，怀着对无产阶级的刻骨仇恨，把矛头指向伟大领袖毛主席，指向以毛主席为首的党中央。

    （二）学习马列、毛主席关于无产阶级专政的理论，学习党的基本纲领和基本路线，批判《论总纲》、《汇报提纲》和《条例》兜售的“三项指示为纲”的修正主义纲领和反动的阶级斗争熄灭论、唯生产力论，声讨邓小平扼杀社会主义新生事物，翻文化大革命的案，算文化大革命的帐的罪恶企图，声讨邓小平篡改党的基本路线，反对以阶级斗争为纲，妄图从经济基础到上层建筑领域全面颠覆无产阶级专政，复辟资本主义的反革命罪行。

    （三）学习马列、毛主席关于经济方面的理论，学习“鞍钢宪法”，批判邓小平官僚买办资产阶级的经济思想、修正主义的办企业路线和科技路线。

    （四）研究革命导师同机会主义斗争的经验，认识机会主义头子反革命的两面派的共同特性，批判三株大毒草打着红旗反红旗的反革命手法，剥掉邓小平那些迷人的画皮。

    批判《论总纲》、《汇报提纲》和《条例》，必须联系各条战线两个阶级、两条道路、两条路线斗争的实际。清华大学革命师生员工认为，一切阶级斗争都是政治斗争，指使清华大学的走资派写诬告信，是邓小平搞翻案复辟的一个组成部分。他们联系两封诬告信，联系孔丘的教育思想，批判三株大毒草，批判修正主义教育路线。他们在批判邓小平修正主义的经济思想、办企业路线和科技路线时，对社会主义时期两个阶级、两条路线斗争的历史和现状作了调查研究，针对现实斗争中存在的问题，肃清邓小平修正主义路线的流毒，使革命大批判有实际，有理论。他们充分认识同走资派斗争的长期性、复杂性，警惕阶级斗争新动向。广大干部、群众深入批判《论总纲》、《汇报提纲》和《条例》，说明了批邓、反击右倾翻案风的大好形势，对还在走的走资派是个沉重的打击，必然会遇到党内外资产阶级的阻力和干扰。因此，在声势浩大的批邓斗争面前，是批邓还是不批邓，是真批邓还是假批邓，对每个干部，每个共产党员都是一次考验。站在批邓斗争第一线的清华大学革命领导干部，满怀必胜的信心，豪迈地说：“批判邓小平炮制的这三株大毒草的斗争说明：走资派虽然可以利用各种手段得势于一时，无产阶级和革命人民则一定能够掌握马克思主义、列宁主义、毛泽东思想，团结起来，把他们击败。这是被斗争事实反复证明的规律，我们现在做的正是这样的工作：最广泛地团结广大干部和群众，夺取批邓、反击右倾翻案风斗争的更大胜利，夺取社会主义革命和建设的更大胜利。”

    新华社记者　本报记者＊


抓住要害批邓　分清路线是非　天津第一棉纺织厂深入批判《条例》

    (1976.08.24)

    本报讯　天津第一棉纺织厂党委发动广大群众，认真学习毛主席的一系列重要指示，联系工业战线两个阶级、两条路线斗争的实际，抓住修正主义思想政治路线这个要害，深入批判邓小平策划炮制的《关于加快工业发展的若干问题》（即《条例》）。通过批判，提高了广大职工的阶级斗争、路线斗争觉悟，发展了革命和生产的大好形势。

    在批邓、反击右倾翻案风的斗争中，这个厂党委越来越清楚地认识到，这个名为“加快工业发展”，实为加快资本主义复辟的工业管理条例，是反对以阶级斗争为纲，篡改党的基本路线，推行修正主义路线的大毒草，是难得的反面教材，必须放手发动群众系统地批、反复地批、深入地批。厂党委引导群众用马克思主义的立场、观点、方法，全面剖析《条例》的反动实质，着重从以下几个方面分清思想政治路线上的是非。

    一、工厂企业究竟以什么为纲？他们学习毛主席关于“阶级斗争是纲，其余都是目”的指示，联系实际批判了《条例》鼓吹的“三项指示为纲”的修正主义纲领及阶级斗争熄灭论和唯生产力论。文化大革命以来，这个厂坚持批判阶级斗争熄灭论和唯生产力论，全厂的革命和生产形势越来越好。这个厂的工业总产值每年递增百分之十以上。更重要的是，经过学习与批判，广大干部、群众提高了抓阶级斗争的自觉性，提高了识别修正主义路线的能力。去年右倾翻案风甚嚣尘上的时候，这个厂的负责人就对这个《条例》中关于工交战线主要矛盾的说法产生了怀疑。于是，他发动干部和群众讨论当前工厂企业中主要矛盾是什么，大家得出的结论是：主要矛盾只能是无产阶级同资产阶级的矛盾，而不能是其他。这样，这个厂当时就坚持以阶级斗争为纲，抵制了右倾翻案风的一些反动论调。反击右倾翻案风以来，他们深入批判《条例》，认识到邓小平反对以阶级斗争为纲，目的是复辟资本主义。大家决心遵循毛主席的教导，坚持以阶级斗争为纲，把企业办成巩固无产阶级专政的阵地。

    二、工厂企业的领导权应该掌握在谁的手里？他们学习毛主席关于培养无产阶级革命事业接班人的教导，批判邓小平用所谓“有能力，党性强，身体好”的资产阶级标准，篡改和反对毛主席制定的无产阶级革命事业接班人五项条件的罪行；学习毛主席关于老、中、青三结合的指示，批判邓小平攻击社会主义新生事物，排斥、打击坚持毛主席革命路线的老中青干部的罪行。通过批判，大家进一步认识到，《条例》提出的所谓“整顿”党的领导班子，目的是要把企业的领导权交给走资派，是要夺无产阶级的权。他们和《条例》对着干，努力按照无产阶级革命事业接班人的五项条件，搞好各项领导班子的老、中、青三结合。现在，全厂老、中、青干部相互支持，相互学习，同心协力按照“鞍钢宪法”办企业，使各级领导班子较好地发挥了战斗堡垒作用。

    三、靠什么调动群众的社会主义积极性？他们学习毛主席关于社教运动的批示，批判《条例》鼓吹的对工人实行“管、卡、压”和物质刺激的谬论。大家列举文化大革命以来，工人们不计时间，不计报酬，为革命忘我劳动的先进事迹，说明广大群众的这种社会主义积极性决不是靠“管、卡、压”压出来的，也决不是靠物质刺激刺激起来的，只有坚持无产阶级政治挂帅，才能调动起广大工人高度的主人翁责任感，创造出抓革命促生产的优异成绩。在七月二十八日唐山、丰南一带发生地震波及天津以后，全厂工人发扬“一不怕苦，二不怕死”的革命精神，地大震，人大干，努力战胜震灾，为国家多做贡献。这对邓小平鼓吹的靠钞票刺激工人积极性的谬论是有力的批判。工人们尖锐地指出，邓小平一类走资派是吸工人血的资产阶级分子。他把工人当雇佣奴隶，妄图对工人实行资产阶级专政。

    四、加快工业发展走什么道路？他们学习毛主席关于独立自主、自力更生的教导，运用文化大革命以来本厂技术革新、技术改造的丰硕成果，批判《条例》宣扬的洋奴哲学。筒并捻联合机是世界纺织行业中的一项先进技术，这个厂四分场的工人、干部、技术人员，在一无图纸，二无样机的情况下，奋发图强，自己动手试验、制造。在不到两个月的时间内，他们就试制成功了具有我国特点的筒并捻联合机。回顾这场斗争，工人们说：“按照邓小平鼓吹的洋奴哲学办事，只能把我们国家变成帝国主义的附庸。依靠群众，自力更生，才是我们发展工业的正确道路。”

    天津第一棉纺织厂在批《条例》过程中，广大党员、团员、干部站在斗争的前列。全厂已有半数以上的群众轮流参加了学习班。全厂一千三百多名理论队伍成员发挥了骨干作用，他们写了两万六千字的全面批注《条例》的材料，并向广大群众作了辅导。由于发动群众比较广泛，批判搞得比较深入、扎实。目前，厂党委正在在认真总结经验，进一步发动群众对《论总纲》、《汇报提纲》和《条例》这三株大毒草展开全面、深入的批判，推动各项工作的开展。＊


“利润挂帅”就是资本主义挂帅

    山西长治市跃进车辆厂理论组(1976.08.25)

    邓小平授意炮制的《关于加快工业发展的若干问题》（简称《条例》），以“全面完成国家计划”为名，狂热地鼓吹“利润挂帅”，把“积累多”作为衡量企业的唯一标准。邓小平甚至赤裸裸地叫喊：“不是说利润挂帅嘛，在这个问题上挂点帅没关系，要不国家靠什么？”他就是如此露骨地妄图扭转社会主义企业的经营方向，加快复辟资本主义。

    “利润挂帅”是什么货色？谁都知道，这就是把追求利润当作企业一切活动的唯一动机和出发点。在资本主义社会，一切资本家的企业生产什么，生产多少，完全取决于获利大小。正如马克思所说的：“资本的目的不是满足需要，而是生产利润”（《资本论》，《马克思恩格斯全集》第２５卷第２８５页）。

    在社会主义社会，建立在生产资料公有制基础上的社会主义企业，生产必须服从于社会主义革命和社会主义建设的需要，服从于广大劳动人民生活的需要，服从于巩固无产阶级专政的需要。邓小平鼓吹“利润挂帅”，完全背叛了这个社会主义生产原则，抹煞了社会主义企业同资本主义企业的本质区别，真是典型的“白猫黑猫”论！

    邓小平鼓吹“利润挂帅”的资本主义经济思想，就是要利用商品制度、货币交换这些“跟旧社会没有多少差别”的东西，复辟资本主义。他妄图把牟取利润作为企业生产的主要目的，使我们社会主义企业脱离国家计划的指导，盲目追逐利润，走到资本主义经营的邪路上去。特别是象我们这样的直接为农业服务的工厂，生产的许多支农产品是薄利多销的，甚至有的产品在一定时间内还不得不暂时出现赔钱的现象。如果不是坚持社会主义生产原则，而是按照邓小平鼓吹的“利润挂帅”这一套去办，就只能为资本主义活动开方便之门，给党内外资产阶级破坏社会主义经济以可乘之机，使企业的性质发生变化。这怎么能象邓小平所说的利润“挂点帅没关系”呢？

    对“利润挂帅”的危害，我们厂是有深刻教训的。我们厂是一九五八年由几个修车、补胎、钉马掌的手工业合作小组合并起来的，主要生产农业需要的小平车铁器。文化大革命前，在刘少奇伙同邓小平推行的修正主义办企业路线的影响下，我们厂一度片面追求产值、利润，放弃了这种支农产品的生产，到社会上包揽零活，一切围绕“钱”字转。结果，不仅严重地影响了国家的支农计划，而且把企业本身搞得乌烟瘴气。文化大革命中，我们批判了“利润挂帅”等修正主义黑货，端正了办企业方向，使企业出现了崭新的面貌，在支农工作上做出了较多的贡献。一九七五年与一九六九年比，产品、产量翻了十五番，总产值提高了六倍，上缴利润相当于国家十七年来给我厂投资总额的百分之一百四十五。邓小平重新兜售“利润挂帅”的破烂货，这是公开为修正主义办企业路线招魂，妄图把我们重新拉回到文化大革命前的老路上去。

    当然，我们批判“利润挂帅”，并不是说就不要利润了。我们工人清楚地知道：企业上缴的利润是我们社会主义积累的重要来源。积累是保证社会主义扩大再生产的重要手段。因此，社会主义企业应当为社会创造更多的财富；但是，决不能不要无产阶级政治挂帅，不看社会主义方向。邓小平鼓吹“利润挂帅”，是直接对抗毛主席关于政治是统帅，是灵魂的一贯教导的。近几年来，我们正是按照毛主席的教导去做，以阶级斗争为纲，坚持党的基本路线，贯彻执行“鞍钢宪法”，才端正了企业的支农方向。因此，我们必须坚决同邓小平的资本主义经济思想对着干，彻底批判《条例》，批判“利润挂帅”等修正主义黑货，努力做好支农工作。＊


批判邓小平扩大资产阶级法权的谬论

    广西梧州市锅炉厂工人评论组(1976.08.25)

    邓小平授意炮制的《关于加快工业发展的若干问题》（简称《条例》），打着执行“按劳分配”原则，反对“搞平均主义”的幌子，推行修正主义办企业路线。其罪恶目的，就是要扩大和强化资产阶级法权，为复辟资本主义准备条件。

    社会主义社会，资本主义的生产资料私有制变为社会主义的生产资料公有制，在分配关系上实行“各尽所能，按劳分配”这一社会主义原则。这就改变了资本主义社会“劳者不获、获者不劳”的人剥削人的分配关系，实现了按照每个劳动者向社会提供的劳动的不同情况来决定消费品的分配。但是，正如列宁所说的：“就产品‘按劳动’分配这一点说，‘资产阶级法权’仍然占着统治地位。”（《国家与革命》，《列宁选集》第３卷第２５１页）按等量劳动领取等量产品，形式上似乎平等，但应用到不同体力、家庭人口不同的劳动者身上，事实上却不平等，这就会带来劳动收入和生活水平高低的差别。因此，“按劳分配”还没有完全超出资产阶级法权的范围。对这种资产阶级法权，是限制它，还是扩大它和强化它，在这个问题上，历来存在着马克思主义和修正主义两条路线的尖锐斗争。邓小平授意炮制的《条例》，诬蔑我们在无产阶级专政条件下限制分配方面的资产阶级法权，是什么“搞平均主义”。这就充分暴露出邓小平背叛马克思主义、反对无产阶级专政的卑劣目的。

    “各尽所能，按劳分配”的原则，首先要求每个劳动者自觉地尽自己的能力来为社会工作，然后才按一定的劳动决定产品的分配。要做到这一点，就必须扩大共产主义思想的宣传，批判资产阶级法权思想。可是，《条例》闭口不讲“各尽所能”，片面强调“按劳分配”。对于限制分配方面的资产阶级法权，《条例》甚至攻击为“脱离现阶段的物质条件和精神条件”，是“搞平均主义”。这完全是在宣扬邓小平那个反对限制资产阶级法权的“基础论”。所以，《条例》所谓反对“搞平均主义”，不过是扩大资产阶级法权的代名词而已。如果照邓小平那样扩大和强化资产阶级法权，只能是贫富悬殊、两极分化。一小撮官僚垄断资产阶级必然利用合法或非法的手段，大肆掠夺广大工人和农民的劳动成果，广大劳动人民就要重新当牛做马，吃二遍苦、受二茬罪。

    《条例》还假装关心工人的利益，想用“奖金挂帅”、“物质刺激”一套来腐蚀工人群众的革命意志。其实，这并不是什么新货色，而是文化大革命前，刘少奇伙同邓小平推行修正主义办企业路线的继续。过去，在修正主义路线影响下，我们工厂也以反对“平均主义”为名，设立这种奖、那种奖，名目繁多，大搞“物质刺激”。那时，“为钞票而劳动”的资本主义思想，严重地腐蚀了工人队伍，破坏了工人阶级当家作主的精神。这种名为反对“搞平均主义”，实则大搞“物质刺激”的修正主义一套，“刺激”出来的只是争名、争利的资本主义积极性，真正挫伤的是广大工人的社会主义积极性。结果，我们工厂建厂八年，还只能生产低压小锅炉。文化大革命以来，我们厂的干部和工人批判了修正主义办企业路线，在毛主席革命路线的指引下，坚持“鞍钢宪法”，发扬共产主义精神，树立共产主义劳动态度。大家提出“当企业主人，不当金钱奴隶”的战斗口号，努力多作贡献，主动开展协作。十年来，全厂抓革命、促生产成果丰富，工业产值平均每年递增百分之二十九点九，劳动生产率平均每年递增百分之十九点四。如今一个厂相当于文化大革命前一九六五年的十三个厂，已能大批生产中压电站锅炉。

    “不斗争就不能进步。”我们一定要深入批判邓小平授意炮制的修正主义《条例》，彻底肃清修正主义办企业路线的流毒。我们要自觉限制资产阶级法权，自觉为共产主义而劳动，不断夺取抓革命、促生产的新胜利。＊


新疆第三汽车运输公司各族干部和工人口诛笔伐联系实际深批《条例》

    新华社(1976.08.28)

    新华社乌鲁木齐一九七六年八月二十七日电　新疆维吾尔自治区第三汽车运输公司党委，带领广大职工认真学习毛主席一系列重要指示和“鞍钢宪法”，紧密联系公司两个阶级、两条路线斗争的实际，深入批判邓小平授意炮制的《关于加快工业发展的若干问题》（即《条例》），使批邓、反击右倾翻案风的斗争更加深入发展。

    第三汽车运输公司党委先组织干部和理论骨干分析批判了《条例》的反动实质，然后在各车间、车场和运输线上，摆开了革命大批判的战场。各族干部、工人口诛笔伐，以批判会、理论讨论会、批判专栏等多种形式，展开了对《条例》的批判，革命大批判的烈火越烧越旺。

    这个公司的干部、工人首先围绕着办社会主义企业究竟以什么为纲这个根本问题，针对邓小平在《条例》中声称的为了“实现四个现代化”，就必须把“三项指示为纲”作为“全党、全军、全国各项工作的总纲”的谬论，进行了批判。大家认真学习毛主席关于“什么‘三项指示为纲’，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目”的重要指示，批判“三项指示为纲”这个修正主义纲领。大家指出，社会主义社会的主要矛盾是无产阶级同资产阶级的矛盾，主要危险是修正主义，革命对象是资产阶级，重点是党内走资本主义道路的当权派。而邓小平授意炮制的《条例》，却大肆鼓吹阶级斗争熄灭论，只字不谈反对走资派，不提工交战线的主要危险仍然是修正主义，从根本上否定了阶级斗争这个纲，其目的就是妄图改变工业发展的社会主义方向，复辟资本主义。工人们联系公司两个阶级、两条道路、两条路线斗争的实际，批判邓小平否定以阶级斗争为纲的罪行。工人们说，在无产阶级文化大革命以前，这个公司的少数领导干部在刘少奇修正主义路线影响下，把企业看作单纯的生产单位，不抓阶级斗争，不讲无产阶级政治挂帅，搞什么“吨公里挂帅”、“物质刺激”，严重地腐蚀了工人群众，破坏了干群之间、工人之间的革命团结，影响了革命和生产，使企业走偏了方向。在文化大革命中，批判了刘少奇的修正主义路线，以阶级斗争为纲，坚持“鞍钢宪法”，深入开展“工业学大庆”的群众运动，端正了企业的社会主义方向，发展了革命和生产的大好形势，全公司连续三年完成国家运输生产计划。许多驾驶员深有体会地说：办社会主义企业，发展社会主义生产，决不能丢掉阶级斗争这个纲。丢掉了阶级斗争这个纲，就象开汽车没有方向盘一样，无法沿着社会主义大道奔向前方。

    在批判中，干部、工人还对《条例》从反动的唯心史观出发，把劳动人民当作“群氓”，否定工人阶级当家作主，对工人群众实行资产阶级专政的反动谬论进行了批判。他们在批判中指出：邓小平授意炮制的《条例》，一味强调的“整顿企业管理”，就是妄图把文化大革命中被群众批判了的资产阶级的管、卡、压那一套，重新拿来束缚群众的手脚。工人们联系文化大革命以来公司党委依靠工人群众，贯彻执行“鞍钢宪法”创造出来的许多办企业的新鲜经验，批判邓小平鼓吹的“依靠工农兵是相对的”反动谬论。工人们说，文化大革命以前，公司搞的是“领导立法，管理人员执法，工人守法”的那套修正主义的东西，使工人群众的社会主义积极性受到压抑。文化大革命中，批判了那些修正主义的清规戒律，贯彻执行“鞍钢宪法”，发动工人群众参加企业管理，在班组建立了五大员（学习辅导员、质量检验员、成本核算员、安全员、生活服务员），在车队建立了经济监督小组、三结合的技术革新小组。公司各级党组织经常进行开门整风，并召开职工代表大会和工人座谈会，广泛听取工人群众的意见。工人们说，我们工人成了企业的主人，应当积极给党委当参谋，把好企业方向路线关。如果依了邓小平授意炮制的那一套，企业中领导与群众的关系，就会变成压迫与被压迫、雇佣与被雇佣的关系，我们工人就会沦为资本家的奴隶。

    第三汽车运输公司的各族干部、工人，还以本公司坚持独立自主、自力更生方针的事例，批判邓小平在《条例》中贩卖的洋奴哲学、爬行主义的黑货。无产阶级文化大革命以来，这个公司的广大干部、工人批判了刘少奇的洋奴买办思想，使毛主席独立自主、自力更生的方针更加深入人心，各单位技术革新活动蓬勃开展。几年来，全公司实现技术革新项目达一百多项，机械化作业水平大大提高，自制汽车配件能力比文化大革命以前提高了四倍。这些技术革新成果，促进了运输生产的发展。干部、工人们在批判中说：邓小平竭力鼓吹洋奴哲学、爬行主义，把发展工业的立足点放在依靠引进外国技术装备上，按照他们的这种作法，我们国家岂不是又要成为帝国主义、社会帝国主义的经济附庸吗。这样，不是又要重演外国资本家骑在我们劳动人民头上作威作福的悲剧吗。对此我们工人决不答应！

    第三汽车运输公司的干部、工人批判邓小平在《条例》中扼杀社会主义新生事物的反动罪行，热情赞颂社会主义新生事物。在文化大革命和批林批孔运动的推动下，这个公司群众性的学习马克思主义、列宁主义、毛泽东思想的群众运动蓬勃开展，一支四百多人的理论骨干队伍茁壮成长；四十七个工人业余理论学习小组和十二所政治夜校越办越好；一大批优秀工人走上了领导岗位，各级领导班子实行了老、中、青三结合；工人民兵积极参加社会阶级斗争；一批批工人宣传队进驻学校，推动了教育革命的深入发展；干部参加劳动、工人参加管理的制度不断完善。工人们说，我们公司的这些新生事物有力地限制了资产阶级法权，改善了人与人之间的关系，使无产阶级专政不断加强和巩固。而邓小平在他授意炮制的《条例》中，把这些社会主义新生事物一概斥之为“名目繁多的差事”，狂妄地叫喊要“一律撤销”。他的罪恶目的，是要把工人阶级从上层建筑领域赶走，取消无产阶级对资产阶级的专政，把企业拉到资本主义邪路上去。这些新生事物，有力地振奋了工人的革命精神，推动了生产的发展。

    今年，全公司提前十四天完成今年上半年国家运输计划，运输效率比去年同期提高百分之十三点九三，成本下降百分之四。这对邓小平也是一个有力的批判。＊


工人的主人翁地位不容否定

    江利品(1976.08.29)

    （一车间四号炉甲班炉长　江利品）

    依靠谁来办社会主义企业？这是两个阶级、两条路线斗争的一个焦点。《条例》煞有介事地写上了“依靠工人阶级”的字句，乍一看，这不是和邓小平所谓“依靠工农兵是相对的”谬论自相矛盾吗？岂不是咄咄怪事吗？其实也不怪。坏模子里浇不出好锭子，走资派哪有依靠工人阶级的道理！邓小平要依靠的是“不怕第二次被打倒”的走资派和没有改造好的资产阶级“专家”、“权威”，而对工人群众，则要一脚踩在地上。所以《条例》讲“依靠工人阶级”完全是骗人的鬼话。

    早在文化大革命前，刘少奇就伙同邓小平推行修正主义办企业路线，把“马钢宪法”的一套东西搬来，要我们跟在苏修后头爬行。六十年代初，一次冶炼不锈钢时，我厂来了个苏修所谓炼不锈钢的“专家”这个“专家”根本不懂炼不锈钢，但却是一个对工人搞管、卡、压的专家。他一到厂，就订下种种清规戒律，这也不准动，那也不许碰。谁要稍不如他的意，他就吹胡子瞪眼，把工人们训斥一顿。工人们气愤地说“这不是象解放前资本家一样，把我们工人当作会说话的工具吗？”过去，邓小平就是这样把管、卡、压一套搬到我们社会主义企业中来。现在，他授意炮制的《条例》，又要恢复“一长制”、“专家治厂”，要取消工人的主人翁地位，妄图用资产阶级专政来整工人，这真是资产阶级本性难改！

    毛主席教导我们：“群众是真正的英雄”。办社会主义企业，必须全心全意地依靠工人阶级，这是我们党的阶级路线，也是贯彻执行“鞍钢宪法”的重要原则之一。就拿我们车间来说：文化大革命以来，广大工人群众增强了工人当家作主的革命责任感，社会主义的积极性不断高涨。特别是最近五年来，车间领导紧紧地依靠工人群众，发扬工人群众的革命精神，在批林批孔、学习无产阶级专政理论、反击右倾翻案风中，顶住了修正主义路线的干扰，创造了许多社会主义的新生事物，使车间面貌发生了深刻的变化。现在，仍是这个车间，还是这些设备、这么多人，可产量从原来五万吨一跃而上升为十八万吨，并且完成了一批又一批新钢种的试制冶炼任务。五年的巨变雄辩地证明，工人阶级是社会主义企业的主人。只有相信和依靠工人阶级，才能使企业永远坚持社会主义方向。＊


一株复辟倒退的大毒草

    中共上钢五厂委员会(1976.08.29)

    《关于加快工业发展的若干问题》（简称《条例》），是党内最大的不肯改悔的走资派邓小平亲自策划炮制的。它疯狂反对“鞍钢宪法”，拚命鼓吹阶级斗争熄灭论和唯生产力论，推行一条修正主义办企业路线，妄图改变我国社会主义企业的性质。因此，《条例》是工业战线上搞复辟倒退的一株大毒草。它进一步暴露了邓小平买办资产阶级经济思想的反对实质和崇洋卖国的丑恶嘴脸。

    “《条例》条条如毒箭，要害是变天”。它是从邓小平复辟资本主义的政治宣言——《论总纲》中派生出来的，是《论总纲》在工业战线的具体实施。《条例》开宗明义第一条，就抬出“三项指示为纲”，说什么“要加快工业的发展，必须牢牢抓住这个总纲”。它按照邓小平“三项指示为纲”的调子，篡改党的基本路线，通篇只字不提以阶级斗争为纲，不提巩固无产阶级专政，不提革命的重点对象是党内走资派。它竭力否认工业战线无产阶级与资产阶级这一主要矛盾，大肆攻击文化大革命以来工业战线的大好形势，扬言要把在工厂企业中的社会主义新生事物“一律撤销”，以此来反对上层建筑和经济基础两个方面的革命，这完全说明，《条例》正是邓小平有计划、有目的、有部署地复辟资本主义的罪证。

    毛主席教导我们：“在社会主义社会中，基本的矛盾仍然是生产关系和生产力之间的矛盾，上层建筑和经济基础之间的矛盾。”这一基本矛盾，集中表现为无产阶级和资产阶级之间的矛盾和斗争，表现为社会主义道路和资本主义道路的矛盾和斗争。正是这种矛盾和斗争推动了社会的不断发展。我厂的建设就是例证。在生产资料所有制的社会主义改造和反右派斗争带来的大跃进高潮中，我们仅用一年半时间就把工厂建成投产。我厂第四转炉车间，从设计、安装施工，到第一炉钢水出炉，只花了三十二天时间，创造了钢厂建设史上的新纪录。

    然而，每当在政治斗争的推动下，经济战线出现飞跃的形势时，党内资产阶级必将千方百计地采取公开或隐蔽的、合法或非法的手段，与无产阶级较量，企图阻碍和破坏社会生产力的发展。就是这个邓小平，在文化大革命前抛出了一个臭名昭著的“白猫黑猫”论，使得有的同志忽视了抓阶级斗争，只注意机修，放松了批修；只抓炉子里的钢，放松了阶级斗争这个纲。结果，钢产量长期徘徊，给国家带来了损失。文化大革命以来，我们紧紧抓住阶级斗争这个纲，使全厂革命、生产面貌大变样。现在我们厂有工人理论小组一百三十三个，成员达一千八百七十多人。他们和广大工人群众一起，批判资产阶级，批判修正主义，改造不适应经济基础的那一部分上层建筑，改革阻碍生产力发展的那一部分生产关系，调动了广大群众的社会主义积极性。全厂第四个五年计划期间的钢和钢材的产量，比第三个五年计划期间，分别增长了百分之六十六点八和百分之八十九点九。这些事实完全证明了，无产阶级对资产阶级的斗争是推动社会主义生产力发展的真正动力和巨大杠杆。

    《条例》还打着“发展生产”、“实现四个现代化”的幌子，竭力宣扬反动的唯生产力论。什么管卡压、物质刺激、利润挂帅、专家治厂、洋奴哲学、条条专政等一整套黑货，无一不在《条例》中出笼。怪不得邓小平去年来上海时，对我厂批唯生产力论大为恼火，气势汹汹地叫嚷“不要批唯生产力论了吧！再批，生产怎么能上去？”这说明我们批唯生产力论，正击中了他的修正主义路线的要害。

    在整个社会主义历史阶段，我们的工厂企业里还存在着许许多多旧的“传统”、“痕迹”和“弊病”。我们只有坚持继续革命，造成无产阶级的强大优势和共产主义思想的大发扬，才能逐步削弱和消灭旧的东西。如果按照唯生产力论一套来办社会主义企业，那么资产阶级的“白猫黑猫”，就会在各个领域里乱窜乱跳，旧的传统习惯、旧社会的弊病就会恶性膨胀，资本主义势必泛滥成灾。这样，办工厂企业的过程，就会变成资本主义复辟的过程，社会主义工厂企业，就会变成资本主义的工厂企业。因此，我们必须在全厂范围内不断开展对唯生产力论的批判。现在我们批判大毒草《条例》，更清楚看到邓小平梦寐以求地妄想通过《条例》，通过宣扬唯生产力论，把资本主义的生产关系“合法起来”，以建立其反动的官僚买办的资本主义所有制，这是我们绝不允许的！

    《条例》既然竭力宣扬反动的唯生产力论，就必然要贩卖洋奴哲学、爬行主义。《条例》直言不讳地宣布：“世界上工业落后的国家赶上工业先进的国家，都是靠采用最先进的技术，我们也要这样做。”照这种说法，许多国家所以长期落后，不是由于帝国主义、社会帝国主义的压榨和掠夺，不是社会制度的问题，而是在于没有采用“最先进的技术”，这是地地道道的“技术救国”论和“工业救国”论的翻版。在旧中国那种“洋务运动”、“工业救国”、“买来主义”，使中国在半殖民地化的道路上越陷越深。“政治不改革，一切生产力都遭到破坏的命运，农业如此，工业也是如此。”一百多年来的历史证明：“只有社会主义能够救中国。”然而，邓小平在《条例》中重弹“技术救国”的老调，提出一个卖国主义“大政策”，这就是要外国垄断资本家出钱出设备，我国出劳动力，放手让帝国主义掠夺、剥削我国的自然资源，榨取我国劳动人民的血汗，使社会主义的经济命脉陷入垄断资本主义的魔掌之中，最后使我国重新沦入半封建、半殖民地的境地。工人同志愤怒地指出：“我们一定要坚持毛主席独立自主、自力更生的方针，让邓小平的反动的‘大政策’见鬼去吧！”

    毛主席亲自发动和领导的反击右倾翻案风的斗争，宣告《条例》的彻底破产。但是，党内两条路线斗争还不会止息，批判修正主义还是长期的战斗任务。我们必须牢牢掌握马克思主义、列宁主义、毛泽东思想这个锐利武器，把批邓、反击右倾翻案风的斗争进行到底。＊


工人阶级占领上层建筑领域好得很

    新华印刷厂职工深批邓小平反对无产阶级对资产阶级实行全面专政的罪行

    新华社(1976.08.30)

    据新华社一九七六年八月二十九日讯　北京新华印刷厂广大干部、工人在厂党委领导下，联系工厂两条路线斗争的实际，用全厂职工占领上层建筑领域，对资产阶级实行全面专政的丰硕成果，批判党内最大的不肯改悔的走资派邓小平攻击工人阶级占领上层建筑领域的谬论，进一步推动批邓、反击右倾翻案风的斗争深入发展。

    工人们在批判邓小平的这一谬论时，反复学习了毛主席关于“工人阶级必须领导一切”，“无产阶级必须在上层建筑其中包括各个文化领域中对资产阶级实行全面的专政”的教导。他们说，邓小平去年亲自策划炮制的《关于加快工业发展的若干问题》，疯狂反对“鞍钢宪法”，推行一整套修正主义办企业路线，妄图改变我国社会主义企业的性质。在这个名为“加快工业发展”，实为加快资本主义复辟的修正主义条例中，攻击工厂企业的“体育队、文艺宣传队、民兵、写作班子等等”是“名目繁多的各种差事”，气势汹汹地叫嚣要“一律撤销”，明目张胆地反对上层建筑的社会主义革命，反对无产阶级对资产阶级实行全面专政。工人们说，邓小平的这一谬论，同他在文化大革命前疯狂反对毛泽东思想，攻击工人、干部学习毛主席著作是“苛捐杂税”的谬论，完全是一路货色，必须彻底批判。

    新华印刷厂的工人和干部们回顾了无产阶级文化大革命以来，在毛主席革命路线指引下，在解放军八三四一部队支左人员的帮助下，他们向上层建筑各个领域进军取得的丰硕成果：全厂学习马克思主义、列宁主义、毛泽东思想的群众运动蓬勃发展，举办了上千次各种类型的学习班、读书班、理论讨论会，一千四百多名工人组成一百一十七个业余学习小组，攻读马列的书和毛主席的书。三百多名工人理论队伍成员以主力军的姿态，努力向哲学社会科学领域进军。五十多名工人新干部参加了企业各级领导班子，各个车间普遍成立了工人管理组，近千名工人直接参加了企业管理。自从一九六八年以来，工厂先后派出工宣队员一千五百人次，登上上层建筑斗批改的政治舞台，与五个大中学校实行厂校挂钩，接待了上万名师生来厂开门办学。厂里的七·二一工人大学越办越好，办工厂培养了大批理论骨干和技术人材。工人民兵走向社会，迎着阶级斗争风浪锻炼成长。（⑴⑶）

    职工们组织的文艺宣传队、体育队、评论组活跃在全厂，他们组织群众大唱革命样板戏，写诗、画画、编剧、演戏，用社会主义占领工厂的思想文化阵地，使工厂呈现一派朝气蓬勃的革命景象。他们说，这些社会主义的新生事物，是无产阶级战胜资产阶级的崭新成果，是广大群众生气勃勃的伟大创造。它们从各个方面限制了资产阶级法权，加强了无产阶级在上层建筑领域对资产阶级的全面专政。广大职工一致赞扬“好得很！”可是，党内最大的不肯改悔的走资派邓小平却对这些社会主义的新生事物进行恶毒诬蔑，叫嚷要“一律撤销”。他这样做，是要把无产阶级文化大革命以来的新生事物通通砍掉，否定文化大革命的伟大成果。他的罪恶用心，就是要取消无产阶级对资产阶级的全面专政，取消工人阶级的领导地位和主力军作用，以便他推行修正主义，复辟资本主义。

    在深入批判邓小平这一反动谬论的过程中，这个厂的工人、干部们提出了一个十分重要的问题：社会主义企业的性质和任务是什么？工人们联系企业两条路线斗争的历史，回顾文化大革命以来的革命实践，深刻地指出，我们的社会主义企业，绝不是刘少奇、邓小平所说的单纯的生产单位，而是首先要成为巩固无产阶级专政的坚强阵地；它的根本任务，也绝不是单纯地搞生产，而是首先要对资产阶级特别是党内资产阶级作战，把巩固无产阶级专政的任务落实到基层。无产阶级文化大革命以来，我厂广大工人、干部紧跟毛主席的伟大战略部署，同刘少奇、林彪、邓小平一类党内走资派进行坚决斗争，在斗争中学习马克思主义、列宁主义、毛泽东思想，大批资本主义、大批修正主义，全厂职工大大提高了阶级斗争、路线斗争和继续革命的觉悟。他们当家作主，管企业，抓路线。积极开展各个领域里的阶级斗争，成为巩固无产阶级专政、反修防修的坚强战士。厂里派出的工宣队，先后进驻教育界、文艺界、科技界、出版界所属的九个单位。工人阶级占领各个文化领域，打破了资产阶级知识分子的一统天下，坚持毛主席的革命路线，批判反革命的修正主义路线，用无产阶级的面貌改造上层建筑，同资产阶级进行了坚决的斗争。全厂三百多名工人理论队伍在哲学、政治经济学、科学社会主义、历史、教育、文学、艺术和国际形势等各个领域，同资产阶级进行全面作战。全厂八个分科研究小组评法批儒，著书立说。两年多来，他们与专业理论队伍结合，共编写了近百万字的专题宣讲材料，在报刊和广播电台发表文章五十多篇。工人们还上讲台给干部、群众作报告，仅国际形势研究小组就到机关、工厂、学校、街道宣讲了二十多次，听众达六万多人。工人们还写作、出版了《〈新民主主义论〉学习札记》等九本书，宣传马列主义、毛泽东思想，批判资产阶级的意识形态。工人们说，邓小平妄图把我们工人阶级从上层建筑领域里赶出去，我们工人阶级就要更好地在上层建筑和经济基础两个方面深入开展社会主义革命，坚持同资产阶级斗，同资本主义斗，同修正主义斗，不胜利完成工人阶级的伟大历史使命，决不罢休。

    新华印刷厂广大工人、干部在批判中还指出，在社会主义企业里，工人是企业的主人，既直接参加生产，又要参加管理。

    无产阶级文化大革命以来，新华印刷厂的广大工人，批判了刘少奇的修正主义办企业路线，以主人翁的姿态挑起了管理企业的重担。全厂有近千名工人直接参加企业管理，各车间普遍成立了工人管理组和以工人为主体的三结合技术革新小组。从文化大革命以来实现技术革新六百多项，大大提高了生产效率。从一九六八年到现在，全厂年年超额完成国家计划，主要产品的产量成倍增长。新华印刷厂的工人们豪迈地说，让邓小平反对工人阶级占领上层建筑领域的种种谬论见鬼去吧！我们一定要继续搞好上层建筑领域的社会主义革命，进一步巩固无产阶级专政，促进社会主义生产建设更快地发展。＊


宁夏西北轴承厂职工学习党的基本纲领和基本路线　从政治上理论上深揭深批《论总纲》

    新华社(1976.09.01)

    据新华社银川电　宁夏西北轴承厂党委发动广大党员、工人理论队伍和干部、群众，进一步学习党的基本纲领和基本路线，抓住要害，深入批判邓小平复辟资本主义的政治宣言——《论全党全国各项工作的总纲》，把批邓、反击右倾翻案风斗争推向新高潮。

    宁夏西北轴承厂是无产阶级文化大革命中建设和发展起来的一个新型企业。经过前几个月的批邓、反击右倾翻案风的斗争，广大工人和干部提高了阶级斗争、路线斗争和无产阶级专政下继续革命的觉悟，增强了同走资派作战的能力。在大好形势下，厂党委经过反复讨论研究认为，在当前，抓住邓小平授意炮制的大毒草《论全党全国各项工作的总纲》、《关于加快工业发展的若干问题》、《关于科技工作的几个问题》三个反面教材，发动群众，联系现实的阶级斗争和路线斗争，集中火力，进行深入的剖析和批判，对于深刻认识邓小平反革命的修正主义路线的反动实质，分清路线上的大是大非，更加自觉地贯彻执行毛主席的革命路线，有着重大的意义。特别是要抓住《论总纲》这个复辟资本主义的反革命政治宣言，从政治上、理论上进行深揭深批。

    在批判中，宁夏西北轴承厂党委首先注意引导广大职工认真学习马克思、恩格斯、列宁和毛主席关于阶级斗争、无产阶级专政的论述，学习党的基本纲领和基本路线，掌握批判的武器。全厂四百多名工人理论骨干，还通过理论学习小组、政治夜校、理论讨论会和各种形式的批判会，把学习和批判紧密结合起来。在全厂的理论讨论会上，工人理论骨干和干部、群众一起，认真学习了有关马列著作和毛主席著作，学习了《人民日报》的重要社论《抓住要害，深入批邓》和有关批判《论总纲》的文章，运用马克思主义的阶级斗争学说，分成四个小组，分专题对《论总纲》这株大毒草进行剖析，集中地揭露和批判了《论总纲》的反动性和欺骗性。大家说，《论总纲》是邓小平复辟资本主义的黑纲领。它同拉萨尔派的《哥达纲领》、刘少奇的《二月提纲》、林彪的《“５７１工程”纪要》，如出一辙，是一样的货色。许多工人理论骨干揭露说，《论总纲》一开头就说，三项指示为纲“不仅是当前全党、全军和全国各项工作的总纲，而且也是实现今后二十五年宏伟目标的整个奋斗过程中的工作总纲”，这是邓小平明目张胆地对抗毛主席关于以阶级斗争为纲的指示，篡改党的基本纲领和基本路线，妄图复辟资本主义的反动宣言。许多基层党组织的领导干部在批判中指出，党的十大通过的新党章告诉我们，中国共产党的基本纲领，是彻底推翻资产阶级和一切剥削阶级，用无产阶级专政代替资产阶级专政，用社会主义战胜资本主义。党的最终目的，是实现共产主义。我们任何时候都要牢记这个基本纲领，谁篡改这个基本纲领，谁就是搞修正主义，就是搞赫鲁晓夫“土豆烧牛肉”的假共产主义。工人理论骨干们运用马克思主义的理论武器，着重从《论总纲》中鼓吹“三项指示为纲”，篡改党的基本纲领和基本路线；鼓吹唯生产力论，反对无产阶级政治挂帅；叫嚷“整顿”，翻文化大革命的案和对工人实行资产阶级专政等方面，进行了深入的剖析和批判，使大家进一步看清了《论总纲》尽管用了许多马克思主义词句作伪装，但它和历史上一切修正主义者一样，都是阉割马克思主义的革命灵魂。我们就是要抓住《论总纲》的要害，深入批判，把这株大毒草批深批透。

    宁夏西北轴承厂的广大职工通过对《论总纲》的批判，进一步加深了对毛主席关于资产阶级“就在共产党内”的论述的理解，认清了邓小平确实是党内资产阶级的挂帅人物，是党内外资产阶级的总代表。广大工人群众说，《论总纲》集中代表了党内外资产阶级的复辟愿望。《论总纲》一字不提同走资派斗争，一字不提限制资产阶级法权，说明就是要翻文化大革命的案，就是要保护党内资产阶级的利益。

    在批判《论总纲》中，宁夏西北轴承厂各级党组织在斗争中进一步提高了坚持以阶级斗争为纲，坚持贯彻执行党的基本路线和“鞍钢宪法”的自觉性。他们以批邓为动力，进一步发展了革命和生产的大好形势。去年八月，九车间党支部在邓小平大刮右倾翻案风的时候，就针锋相对地作出了《关于加强无产阶级专政理论学习，狠抓阶级斗争的决定》，加强对职工群众进行党的基本路线教育。在批邓、反击右倾翻案风斗争中，他们更加坚持以阶级斗争为纲，带领群众反复批判邓小平的“三项指示为纲”的修正主义纲领和他否定阶级斗争为纲的罪行。邓小平在《论总纲》等大毒草中，极力鼓吹反动的唯生产力论，破坏社会主义生产力，这个厂的各级党组织带领广大职工群众，坚持“鞍钢宪法”，深入开展工业学大庆的群众运动，坚持抓革命，促生产，到八月二十二日，已完成国家产品计划百分之七十三。最近，为支援唐山、丰南地震灾区生产的一批轴承，工人们日夜奋战，第一批轴承已经发运。＊＊＊＊＊＊＊


批邓、反击右倾翻案风斗争的又一丰硕成果　建华机械厂实行“干部、工人定期轮换制”

    密切干群关系，促进干部思想革命化，限制资产阶级法权，加强工人阶级对企业的领导

    新华社(1976.09.01)

    新华社哈尔滨一九七六年八月三十一日电　在批邓、反击右倾翻案风的斗争中，黑龙江建华机械厂在“两参一改三结合”的基础上，进一步实行了“干部、工人定期轮换制”。这样做的结果，密切了干部与群众的联系，促进了干部的思想革命化，在人与人的关系方面限制了资产阶级法权，进一步加强了工人阶级对企业的领导。

    建华机械厂是在一九五八年破除修正主义的“一长制”之后，在黑龙江省内开始实行“两参一改三结合”的几个工厂之一。这一社会主义新生事物一出现，就得到了以毛主席为首的党中央的亲切关怀和支持。一九六○年，毛主席亲自指示的“鞍钢宪法”，把“两参一改三结合”作为办好社会主义企业必须遵循的一项原则。自那时起，特别是从无产阶级文化大革命以来，建华机械厂广大职工在两个阶级、两条路线的激烈斗争中，坚持贯彻执行“鞍钢宪法”，实行工人参加管理，干部参加劳动。各个班组普遍建立了“十大员”的工人管理队伍，还采取职工代表大会、老工人参谋队、工人检查团和群众性的路线分析会等多种形式，使工人参加管理由管班组逐渐发展到管车间、管工厂，由管日常生产到管路线、管大事。干部和技术人员每周固定劳动一天，领导干部实行蹲点劳动、跟班劳动。由于长期坚持“两参一改三结合”，目前，这个厂已经有百分之三十的工人积累了一定的管理经验，百分之七十的干部在长期的劳动中学会了一两种劳动技能。这样，就为实行“干部、工人定期轮换制”打下了基础。

    去年夏季前后，党内最大的不肯改悔的走资派邓小平大刮右倾翻案风。他攻击无产阶级文化大革命以来企业管理的革命变化是“积重难返”，拚命强化和扩大资产阶级法权，对工人群众实行“管、卡、压”，妄图把社会主义企业变成资本主义企业。当时，建华机械厂党委和广大职工群众认真学习毛主席批示的“鞍钢宪法”，回顾本厂十几年来特别是无产阶级文化大革命以来所走过的道路和正反两方面的经验，敏锐地察觉到这股风向不对头。他们没有按照邓小平那一套修正主义谬论去搞什么“整顿”，相反，用了几个月时间，在全厂范围内开展了一场对于修正主义办企业路线的大批判，和对本厂贯彻执行“鞍钢宪法”、开展工业学大庆群众运动的经验大总结。他们还学习了列宁关于“现在必须把‘管理’和体力劳动结合起来，不仅实行工厂劳动的更换，而且也实行从工厂劳动（农业劳动，全部体力劳动）到管理的更换”（《马克思主义论国家》第７０页，人民出版社版）的教导，于去年九月开始逐步实行“干部、工人定期轮换制”。

    干部、工人定期轮换制的具体做法是：工厂各业务科室和车间职能组的专业管理干部与管理相同业务的工人管理员实行对口轮换，其中有些车间职能组的管理干部同工人管理员实行互相顶岗位的轮换，例如车间技术员到班组当工人质量员，工人质量员到车间当技术员；政工部门的干部则同确定的车间和班组实行定点轮换。轮换时间为三个月至半年。工人轮换到车间、科室的主要任务，一是帮助和监督领导把关定向；二是把工人阶级的好思想、好作风带进领导机关和职能科室；三是在斗争中提高自己，熟悉和掌握业务知识，增强领导和管理能力。干部下到生产班组，一要和工人搞三同，改造世界观；二要拜工人为师，学一门至几门手艺，逐步做到又红又专；三要做工厂领导部门联系基层群众的纽带和桥梁，帮助班组搞好革命和生产。近一年来，全厂已经有二十二个科室和十五个车间的九十五名干部，先后到生产班组和工人实行三同；有六十二名优秀工人管理员分别到科室、车间担任领导职务或管理工作，轮换到期后，仍然回到班组当工人。

    工人群众分期分批地直接登上企业的上层建筑舞台，担任一定的领导工作和管理工作，他们的眼界更开阔了，看问题更深刻了，提意见更中肯了。七车间的工人理论辅导员王万民轮换到宣传科工作后，发现厂办七·二一工人大学注重于专职技术人员讲课，没有重视吸收富有实践经验的工人讲课。他就提出：工人上大学，还要上讲台。工人只上大学不管大学，学校就会走偏方向。他的意见引起了厂党委的重视，党委认真研究，及时作了改进。五十二车间今年四月份由于一些客观原因，生产进度拖后五、六天，到下旬时眼看当月计划完不成了，车间领导干部流露出畏难情绪，有的主张请求减少当月的生产任务。这时，对口轮换担任车间生产调度员的青年工人叶铃，对车间领导说：一小撮反革命分子在天安门前制造反革命政治事件，其用心之一就是妄图制造混乱，破坏革命和生产。我们必须针锋相对，抓革命、促生产。群众有这个决心，关键是领导上持什么态度。车间党支部听取叶铃的意见，带领全车间职工，学习党中央的两项英明决议，发扬革命加拚命的精神，在月末开展了一周时间的生产会战，结果提前两天全面地完成了四月份的生产任务。二车间负责生产的领导干部有一个时期不注意用无产阶级政治统帅生产，致使一些班组中存在的问题长期得不到解决。这个车间的老工人尹运芳和车间主任王端清互相轮换顶岗位以后，尹运芳在党支部的领导下，做深入细致的思想政治工作，逐个地解决了后进班组存在的问题。他还和车间调度组的同志一起，联系实际批判邓小平鼓吹的唯生产力论，坚持以革命统帅生产。从此，调度组的同志在组织生产时，注意无产阶级政治挂帅，解决人与人之间的关系，受到了群众的赞扬。王端清下到生产班组，直接听到了工人对他的批评意见，虚心地向工人群众学习，端正了思想政治路线。他回到车间领导岗位以后，坚持以革命统帅生产，使工人群众的社会主义积极性更提高了。

    各级干部通过定期轮换制，深入车间、班组与工人实行三同，亲身感受到了工人阶级的高度政治觉悟和优秀品质，思想感情普遍发生了深刻的变化。原来一些自恃高明的“三门”干部，现在由衷地感到群众是真正的英雄，放下架子，甘当工人群众的小学生。原来一些工人出身的干部在三同中洗刷官僚主义作风和各种非无产阶级思想，重新以普通劳动者的姿态回到工人队伍中，有一个工会干部轮换到六车间参加劳动，开始他考虑到这个车间发生过安全事故，顾虑很大，劳动不安心。后来，他亲眼看到工人群众无私无畏的革命精神，发现自己在当了干部以后，由于没有坚持参加生产劳动，思想滑坡了。他看到了自己的这一变化，就处处向工人学习，认真改造世界观，思想感情重新和工人群众接近了，劳动和工作都安心踏实了。工人们高兴地对他说：现在你和咱工人一起大干，我们打心眼里欢迎。四十二车间四○五小组有一道工序，工人操作时要把双手伸进一种化学胶液里，劳动一天双手都泡得攥不拢来，工人群众多次要求改变这种生产条件。车间党支部书记郑玉书在五年前曾经同意研制一台自动化机器代替手工操作，但是，他一直认为困难较大，没有抓紧完成。今年五月，郑玉书轮换到四○五小组当工人，亲自到这个工序劳动，体验到了工人们的疾苦。于是，他亲自挂帅，组成三结合攻关组，只经过两个多月，就搞成了一台自动化机器，代替手工操作，改变了工人的作业条件，受到了工人群众的欢迎。郑玉书深有体会地说：不搞三同就要脱离群众，只有坚持三同，才能想工人之所想，急工人之所急，和工人群众心连心。

    党内最大的不肯改悔的走资派邓小平为了复辟资本主义，竭力扩大资产阶级法权，在干部和工人之间制造鸿沟。建华机械厂实行“干部、工人定期轮换制”，有力地冲破了资产阶级法权的束缚，砸碎了“干部制法，技职人员执法，工人守法”的旧框框，使工人和干部从狭隘的分工中解放了出来。工人既是劳动者又是企业的管理者，干部既是企业的管理者又是普通劳动者，分工虽不同，都是主人翁。工人和干部都朝着能文能武、能官能民的方向发展，有力地破除了剥削阶级的特权思想和等级观念，缩小了脑力劳动和体力劳动之间的差别，干群之间建立了社会主义的新型关系。工人群众直接参加企业管理，按照工人阶级的面貌改造企业，进一步推动了企业各方面的改革。现在，这个厂的主要领导干部带头下车间蹲点劳动；各个科室面向基层，面向群众，面向生产，树立了革命化的工作作风。全厂各方面的工作都坚持实行以工人为骨干的三结合，形成了以工人理论辅导员为主的近千人的三结合政治思想工作队伍，以工人统计核算员为主的一千七百多人的三结合生产管理队伍，以工人革新员为主的九百多人的三结合技术革新队伍，这三支队伍占职工总数的百分之六十以上。工厂的领导机构进一步精简，规章制度进一步改革。

    实践证明，干部、工人定期轮换这种“两参”的新形式，愈来愈显示出这一社会主义新生事物的强大生命力。在深入批邓、反击右倾翻案风的斗争中，厂党委领导全厂职工认真学习毛主席关于资产阶级“就在共产党内”的教导和关于社教运动的重要批示，总结干部、工人定期轮换制的经验，更深刻地体会到，干部是不是拜工人为师，与工人搞三同，这是做哪个阶级的代表，走哪条道路的问题。一个干部脱离劳动，脱离群众，必然会把自己和群众的关系，由鱼水关系变成油水关系或水火关系，成为与工人阶级尖锐对立的官僚主义者阶级。因此，他们更加自觉地当普通劳动者，和工人划等号。许多轮换过的干部，继续挤时间，穿上工作服，到车间班组参加劳动，不断增强反修防修和无产阶级专政下继续革命的觉悟。全厂干部、工人胸怀革命大目标，决心为不断限制资产阶级法权，逐步铲除产生资本主义的土壤和条件，把企业办成巩固无产阶级专政的阵地而努力作战。＊＊＊＊＊＊


抓住《条例》的要害深入批邓

    阜新市矿山机械厂党委带领职工从理论和实践的结合上分清路线是非，坚持企业的社会主义方向

    新华社(1976.09.03)

    据新华社沈阳电　阜新市矿山机械厂党委组织工人群众，紧密联系两个阶级、两条路线斗争实际，深入批判邓小平授意炮制的《关于加快工业发展的若干问题》（简称《条例》），努力从理论和实践的结合上分清路线是非，肃清邓小平反革命的修正主义路线的流毒，提高贯彻执行毛主席革命路线的自觉性。

    四月下旬以来，阜新市矿山机械厂党委就组织全厂职工开始批判《条例》。他们反复学习毛主席的一系列重要指示，学习“鞍钢宪法”，以马列主义、毛泽东思想为武器，剖析、批判《条例》中宣扬的种种修正主义谬论。厂党委领导成员和工人理论骨干，首先对《条例》的重点做了批注，还联系实际写出七篇宣讲稿，并把这些材料印发给各车间、班组，提供全厂职工批判时参考。

    阜新市矿山机械厂在批判中，首先抓住《条例》的要害，深入批判了“三项指示为纲”的修正主义纲领。工人们在批判中指出，“三项指示为纲”是邓小平推行反革命的修正主义路线，妄图在中国全面复辟资本主义的政治纲领，也是他在工交战线推行修正主义路线的一面黑旗。《条例》中就毫不掩饰地把邓小平鼓吹的“三项指示为纲”，说成“是全党、全军、全国各项工作的总纲，要加快工业的发展，必须牢牢抓住这个总纲”。工人们说，毛主席历来教导我们：“千万不要忘记阶级斗争”“阶级斗争是纲，其余都是目”，而“三项指示为纲”却抹杀工交战线无产阶级对资产阶级的斗争，篡改党的基本路线，贩卖阶级斗争熄灭论和反动的唯生产力论，妄图把社会主义企业蜕变为资本主义企业，为邓小平复辟资本主义服务。在批判“三项指示为纲”的过程中，他们回顾了本厂两个阶级、两条路线的激烈斗争。这个厂是在一九五六年生产资料的所有制社会主义改造基本完成以后，由原来的四个资本家工厂合并起来的。大量事实说明，二十年来，改造与反改造、夺权与反夺权、复辟与反复辟的斗争，一刻也没有停止过。不仅老的资产阶级人还在，心不死，而且还会产生新生的资产阶级分子。这些人出于复辟资本主义的反动目的，聚集在走资派推行的修正主义路线黑旗下，反复地和无产阶级进行较量。只要无产阶级稍微一放松阶级斗争，资产阶级就会寻机进攻。通过回顾本厂两个阶级、两条路线斗争的历史，这个厂的工人、干部更加清楚地认识到，《条例》鼓吹“三项指示为纲”，就是要掩盖工交战线无产阶级与资产阶级的斗争这一主要矛盾，掩护资产阶级向无产阶级的进攻，为邓小平复辟资本主义鸣锣开道。

    阜新市矿山机械厂党委在领导全厂职工深入批判《条例》时，还紧紧抓住邓小平篡改企业的社会主义性质，否定企业的根本任务是巩固无产阶级专政这一要害问题，进行了批判。工人们说：《条例》把工厂看成是单纯的生产组织，只看生产好坏，不看其他，这是同毛主席在党的“九大”提出的“团结起来，为了一个目标，就是巩固无产阶级专政，要落实到每个工厂、农村、机关、学校”的教导根本对立的，是彻头彻尾的唯生产力论。他们联系实际，对唯生产力论进行了深入批判。他们说：《条例》不提社会主义同资本主义的根本区别，却大讲所谓工业“发展速度”，其罪恶目的，就是妄图把社会主义企业引到只见产品、不问路线的资本主义邪路上去。通过批判，大家明确了路线是非，工人们一致表示：我们是社会主义企业，就要干社会主义事业，国家急需什么，我们就生产什么。

    这个厂的职工在批判《条例》时，还把它和“鞍钢宪法”作了对比，从中清楚地看到：《条例》抹杀无产阶级政治挂帅，妄图重新在企业中推行管、卡、压和奖金挂帅、物质刺激等一整套修正主义办企业路线，毒害工人群众，改变企业的社会主义方向。大金工车间的工人联系文化大革命前后执行两条不同的路线，得出两种不同的结果，对《条例》进行了批判。文化大革命前，在刘少奇反革命的修正主义路线影响下，这个车间一度推行了奖金挂帅、物质刺激的办法。在名目繁多的“奖励”面前，广大职工的社会主义积极性受到压抑。文化大革命后，工人们批判了这些修正主义黑货，坚决贯彻执行“鞍钢宪法”，车间成立了工人业余理论学习小组，干部参加劳动，工人参加管理，激发了大家高度的社会主义积极性，整个车间革命、生产蓬勃发展。工人们说，我们所要走的道路和《条例》所宣扬的完全是两股道。他们决心以阶级斗争为纲，继续深入批邓，彻底批判《条例》所宣扬的种种修正主义谬论，在毛主席革命路线指引下，不断夺取革命、生产的新胜利。＊＊＊＊＊＊＊


砸碎铁锁链　挺身做主人

    鞍钢修建部工人大批判组(1976.09.04)

    说起“管、卡、压”，我们工人身受其害，恨之入骨。文化大革命以前，刘少奇、邓小平推行修正主义办企业路线，把我们工人当成挣钱干活的“工具”。你要想搞发明创造、技术革新，他有层层关卡、道道手续，象锁链一样把你的手脚捆得死死的。就连工人领一顶安全帽，都要过七、八道关，盖十来个戳。比如土建工程用的散装水泥，过去是“人背肩扛小车推，十人五个得矽肺”。土建工人为了摆脱这种落后局面，坚决要搞风动输送。可是，修正主义的办企业路线，根本不把工人放在眼里，只相信资产阶级“权威”，依靠“专家”。结果是这些人闭门造车三年多，图纸画了一大堆，啥也没有搞出来。每当高炉、平炉大中修，焊接量相当大，经常影响工程进度。工人急得团团转，都想动手解决。但管理章程规定：四级工以下不让进焊区，不准拿焊把。说你“技术低”，“不够手”。那时候，提起“管、卡、压”，工人们气都不打一处来，哪还谈得上发挥社会主义积极性？！

    无产阶级文化大革命，砸碎了这条铁锁链。邓小平重新工作以后，又授意炮制了一个黑《条例》，叫嚷要对工人“管得严一些”，就是要把修正主义的“管、卡、压”这条铁锁链，重新套在我们工人身上。这是绝对办不到的。

    什么“无政府状态”，什么“管理混乱”，这是邓小平对文化大革命的诬蔑，对我们工人阶级的诬蔑，是他重搞修正主义“管、卡、压”的借口。其实，搞修正主义的“管、卡、压”，是官僚主义者阶级的本性所决定的，离开“管、卡、压”，他们就过不了日子。人与人的关系，本质上是阶级关系，“管、卡、压”就是官僚主义者阶级与工人阶级尖锐对立的阶级关系的一种表现。党内资产阶级用“管、卡、压”强化和扩大资产阶级法权，维护他们的权力和地位，而把工人阶级重新踩在脚下，妄图使广大工人变成他们“听命”、“服管”的雇佣奴隶。

    但是，工人要革命，历史要前进，这个巨大的洪流，绝不是邓小平的什么“管、卡、压”，什么《条例》所能阻挡得了的。文化大革命以来，我们在毛主席革命路线的指引下，高举“鞍钢宪法”的光辉旗帜，坚持同修正主义路线对着干。砸碎铁锁链，挺身做主人，广大工人意气风发地登上上层建筑领域，登上企业管理的舞台。请看，过去“专家”们鼓捣了三年多没着落的风动输送散装水泥设备，我们这些粗手大脚的工人，自己动手一年就搞成功了。高炉大修的焊接工程，今天的二级工、徒工都能抬手就干，熟练地掌握了蹲焊、卧焊、仰脸焊等过硬本领。一九七○年，我们重建被修正主义路线砍掉的一号高炉。当时，没有大型起重设备，工人群众发挥自己的聪明才智和创造精神，硬是让立在三号高炉的一台七十五米高、几十吨重的桅杆式起重机，跨过纵横交错的铁道、密如蛛网的管路，乖乖地“走”到一号高炉，创造了高炉修建史上的奇迹！为什么一项项重大工程迅速在我们手中建成投产，一个个人间奇迹相继从我们手中创造出来？就因为我们社会主义企业的主人。让修正主义的“管、卡、压”见鬼去吧！＊＊＊＊＊＊＊


《条例》是“马钢宪法”的翻版

    鞍钢工人业余哲学社会科学研究所(1976.09.04)

    党内最大的不肯改悔的走资派邓小平授意炮制的《关于加快工业发展的若干问题》（简称《条例》），是他的洋奴买办经济思想和一整套修正主义办企业路线的大杂烩，是地地道道的“马钢宪法”的翻版。当前，彻底批判这株大毒草，是在工交战线用马克思主义战胜修正主义、用“鞍钢宪法”战胜“马钢宪法”，回击党内资产阶级的进攻的一场伟大斗争。

    有比较才能鉴别。我们把“马钢宪法”和《条例》稍加对照和比较，就可以看出二者一脉相承，是一路货色。

    从理论基础上看，它们都是以阶级斗争熄灭论和唯生产力论为理论基础的。“马钢宪法”鼓吹阶级斗争熄灭论，《条例》就把“三项指示为纲”捧为各项工作的“总纲”，胡说“加快工业的发展，必须牢牢抓住这个总纲”，从根本上否定以阶级斗争为纲；“马钢宪法”贩卖唯生产力论，《条例》就篡改社会主义企业的根本任务，大讲生产，大讲“速度”，反对批判唯生产力论，鼓吹企业是单纯的经济组织。

    从政治思想路线上看，“马钢宪法”反对无产阶级政治挂帅，大搞物质刺激，《条例》就贩卖经济主义，打着“反对平均主义”的幌子，极力扩大资产阶级法权；“马钢宪法”取消党的领导，大搞“一长制”，《条例》就鼓吹“建立强有力能独立工作的生产管理指挥系统”，架空党对企业的一元化领导；“马钢宪法”用各种修正主义的条条框框，对工人大搞“管、卡、压”，《条例》就挥舞“整顿”的大棒，叫嚷要“严格规章制度”，要对工人阶级实行资产阶级专政；“马钢宪法”主张建立垄断资产阶级的托拉斯。《条例》就反对发挥中央和地方两个积极性，重搞“条条专政”，等等。

    从反动性和危害性上看，“马钢宪法”和《条例》的实质和要害，都是否定以阶级斗争为纲，篡改企业的社会主义性质，破坏社会主义的生产关系，瓦解社会主义的经济基础，颠覆无产阶级专政，复辟资本主义。苏修赫鲁晓夫、勃列日涅夫叛徒集团，就是推行“马钢宪法”和一整套修正主义路线，在苏联全面复辟资本主义，使苏联广大工人重新陷入被压迫、被奴役的痛苦深渊。如果邓小平授意炮制的《条例》得逞，中国工人阶级和劳动人民岂不是要重蹈苏联的覆辙吗！所以，《条例》的出笼，正是邓小平妄图复活“马钢宪法”，以“加快工业发展”之名，行加速资本主义复辟之实的铁证。

    “马钢宪法”是个什么货色，鞍钢工人阶级是最清楚的，曾经同它进行了十几年的斗争。正是在这个斗争中，伟大领袖毛主席于一九六○年三月亲自批示了“鞍钢宪法”，提出了著名的“坚持政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，大搞技术革新和技术革命”等基本原则，为我们办好社会主义企业指明了唯一正确的方向。“鞍钢宪法”的诞生，是毛主席的革命路线战胜刘少奇一伙的修正主义路线的结果，是对“马钢宪法”的致命打击。它必然遭到刘少奇、邓小平一伙的拚命反抗。六十年代初期，刘少奇伙同邓小平借我国国民经济遇到暂时困难之机，疯狂反对“鞍钢宪法”，在企业里又搬出了“马钢宪法”。他们抡起“关、停、并、转”的板斧，对鞍钢大杀大砍，对工人群众实行反攻倒算，造成了钢铁生产十年徘徊的严重恶果。无产阶级文化大革命中，我们彻底清算了刘少奇一伙的罪行，把“马钢宪法”批得臭不可闻。在“鞍钢宪法”的指引下，鞍钢工人阶级，开展了波澜壮阔的改造鞍钢的群众运动，进入七十年代的第一个春天，就结束了十年徘徊的历史，出现了一个革命和生产蓬蓬勃勃的大好局面。现在，邓小平抛出修正主义的《条例》，妄图让“马钢宪法”卷土重来，这是我们鞍钢工人阶级绝对不难允许的。

    翻版即翻案。邓小平授意炮制的《条例》，本意就是要翻“鞍钢宪法”的案，翻文化大革命的案。《条例》胡说什么“无产阶级文化大革命以来，……相当一部分企业，思想政治工作软弱无力，管理混乱”，寥寥数语，把文化大革命以来我国工业战线一派莺歌燕舞的大好形势，诬蔑得一无是处。但是，事实胜于雄辩。正是经过文化大革命和批林批孔运动，特别是在批邓、反击右倾翻案风伟大斗争的推动下，鞍钢的四十里厂区、百里矿区，到处呈现出令人欢欣鼓舞的革命景象。学习马克思主义、列宁主义、毛泽东思想的群众运动，如洪流滚滚，奔腾向前；一支近四万人的宏大工人理论队伍，在批邓斗争中奋勇冲杀，茁壮成长；许多老中青三结合的厂矿领导班子，带头学习，带头批判，带头革命，成为批邓的坚强战斗堡垒；体现工人阶级当家作主的“工人检查团”、“工人参谋队”、“群管网”，帮助各级领导班子把好路线关。革命促进了生产的蓬勃发展。文化大革命的十年来，鞍钢的九大主要产品全部刷新历史最高纪录；十年的钢产量比文化大革命前十七年的总和还要多百分之十八，铁比文化大革命前十七年的总和多百分之十一；十年来为国家提供的积累，可以建设现在的两个鞍钢。这些巨大的变化，岂是邓小平和他授意炮制的小小《条例》所能否定得了的吗！

    “鞍钢宪法”的第一项原则，就是坚持政治挂帅。在企业里，坚持无产阶级政治挂帅，就是坚持以阶级斗争为纲，开展无产阶级对资产阶级的阶级斗争，加强无产阶级对资产阶级的全面专政。可是，《条例》开宗明义就把邓小平的“三项指示为纲”抛了出来，反对以阶级斗争为纲。企业里的主要矛盾明明是无产阶级同资产阶级的矛盾，《条例》却说成是工业发展的“速度问题”；主要危险明明是修正主义，《条例》却说成是“不敢抓生产”；根本任务明明是巩固无产阶级专政，《条例》却说成是“实现四个现代化”，如此等等，把“鞍钢宪法”的根本原则一笔勾销了。毛主席一针见血地指出：“他这个人是不抓阶级斗争的，历来不提这个纲。还是‘白猫、黑猫’啊，不管是帝国主义还是马克思主义。”毛主席的指示，深刻地揭露了邓小平反革命的修正主义路线的实质，也是对邓小平全面背叛“鞍钢宪法”、背叛无产阶级专政的严厉批判。

    毛主席教导我们：“轻视反面教员的作用，就不是一个彻底的辩证唯物主义者。”在深入批邓的高潮中，以《条例》为反面教材，把它批深批透，有助于我们认清邓小平反革命的修正主义路线的极右实质，增强反修防修的战斗力。我们深入批判邓小平反革命的修正主义路线，批判他授意炮制的《条例》，是毛主席的革命路线同刘少奇、林彪修正主义路线斗争的继续，是“鞍钢宪法”同“马钢宪法”斗争的继续。我们决心发扬工人阶级彻底革命的精神，长期作战，永远进击，夺取批邓、反击右倾翻案风斗争的更大胜利。＊＊＊＊＊＊＊


从思想政治路线上深入批邓

    方刚(1976.09.06)

    在批邓、反击右倾翻案风伟大斗争的推动下，全国革命和生产的形势大好。最近河北省唐山、丰南一带发生强烈地震。灾区广大工人、贫下中农和革命干部，在严重的自然灾害面前，发扬人定胜天的革命精神，临危不惧，英勇战斗，深入批邓，抗震救灾，谱写出一曲又一曲气壮山河的凯歌，创造出一个又一个的人间奇迹，具体生动地表现了经过无产阶级文化大革命、批林批孔运动的锻炼，在批邓、反击右倾翻案风斗争中胜利前进的中国人民，是经得起任何严峻考验的，是能够征服一切困难的，是能够战胜国内外任何敌人的。

    我们已经取得了伟大的胜利，但是，斗争并没有结束。以阶级斗争为纲，坚持党的基本路线，联系实际，集中火力深入批邓，仍然是摆在全党、全国人民面前的首要任务。

    最近，全国各地广大群众和干部，正在深入学习毛主席的一系列重要指示，集中批判邓小平授意炮制的《论全党全国各项工作的总纲》、《关于科技工作的几个问题》和《关于加快工业发展的若干问题》三株反党、反马克思主义的大毒草，这标志着批邓、反击右倾翻案风的斗争，正在继续前进。

    党内走资派最本质的政治特征，是推行修正主义路线。我们同邓小平一类走资派作斗争，最要紧的是解决路线问题，用毛主席的无产阶级革命路线去战胜他们的修正主义路线。《论总纲》、《汇报提纲》、《条例》三个反动文件，充分说明了邓小平的修正主义路线，是刘少奇、林彪修正主义路线的继续。它们集中地表现了邓小平修正主义路线的极右实质，把邓小平在许多“讲话”中鼓吹的修正主义观点系统化了。为什么邓小平鼓吹的“三项指示为纲”是修正主义纲领，毛主席的指示已说得很清楚，如果再读一读《论总纲》，就会使我们更具体地看到这一纲领所包含的种种复辟倒退的反动内容。这株大毒草，以邓小平一九七五年的许多“讲话”为蓝本，对“三项指示为纲”作了全面的解说。它明目张胆地鼓吹阶级斗争熄灭论和唯生产力论，反对以阶级斗争为纲，篡改党的基本路线，把矛头直接指向伟大领袖毛主席，指向毛主席为首的党中央。它是邓小平妄图在中国全面复辟资本主义的政治宣言。《论总纲》是主体，《汇报提纲》、《条例》是两翼。《汇报提纲》反对无产阶级在科技战线以至整个上层建筑领域对资产阶级实行全面专政，反对上层建筑领域的社会主义革命，极其露骨地宣扬和推行修正主义路线。《条例》极力反对“鞍钢宪法”和毛主席关于社会主义革命和建设的一系列方针政策，系统地表达了邓小平的官僚买办资产阶级思想，以“加快工业发展”为名，行复辟资本主义之实。这三株大毒草，包括了从上层建筑到经济基础一整套修正主义的路线、方针、政策，完整地画出了邓小平在中国搞复辟倒退的蓝图，成了广大人民不可多得的反面教材。毒草可以变成肥料。抓住邓小平修正主义路线的要害，认真地剖析和批判这三株大毒草，不仅对于广大干部和群众分清路线是非，肃清邓小平修正主义路线的流毒很有必要，而且对于深入理解毛主席关于资产阶级就在共产党内的指示，树立与走资派长期作战的思想，在整个社会主义历史阶段坚持马克思主义、反对修正主义的斗争，都有重大的意义。

    深入批邓，是一场马克思主义反对修正主义的斗争。修正主义的惯用伎俩是打着红旗反红旗，邓小平的“三项指示为纲”，就是一个阉割和篡改马克思主义、列宁主义、毛泽东思想的标本。它从根本上歪曲了毛主席的指示，抛弃了毛泽东思想的革命灵魂，然后任意加以拼凑，使之都处在“为纲”的地位，以目乱纲，从而取消了阶级斗争这个纲。毛主席关于“什么‘三项指示为纲’，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目”的指示，就是对邓小平“三项指示为纲”的修正主义纲领的最深刻的批判。类似“三项指示为纲”的手法，在这三篇反面材料中还很多，分析批判这些手法，我们对于修正主义是怎样利用折中主义、诡辩论、伪造事实、偷换概念、断章取义、贼喊捉贼以至制造谣言等类手段来反对马克思主义，彻底背叛辩证唯物主义和历史唯物主义，可以得到一个深刻的印象，从而提高自己的识别能力，懂得怎样才能不被修正主义的伪装所迷惑。

    深入批邓，必须进一步学习毛主席关于批邓，反击右倾翻案风的一系列重要指示，密切联系各条战线阶级斗争和两条路线斗争的实际。邓小平是党内外资产阶级的总代表，邓小平的修正主义路线集中反映了社会主义历史阶段资产阶级特别是党内资产阶级妄图颠覆无产阶级专政、复辟资本主义的反动愿望。学习毛主席关于资产阶级“就在共产党内”的指示以及关于社教运动的重要批示，联系实际，深入批邓，就能进一步认识邓小平修正主义路线的阶级实质，揭露它的反动性和欺骗性，肃清邓小平修正主义路线的流毒；就能进一步提高干部和群众阶级斗争和路线斗争的觉悟，更有力地同党内资产阶级作斗争，推动各项工作的发展。在这次抗震救灾的斗争中，灾区各级党组织和广大干部群众，坚持深入批邓，抗震救灾，已经取得了极其伟大的成果。邓小平在三年国民经济遇到暂时困难的时候，不是曾经在自然灾害面前极力散布悲观失望情绪，大刮单干风、翻案风，妄图把历史拉向后退吗？灾区人民深刻地批判他的这种谬论，进一步树立了人定胜天的思想，坚定地前进在社会主义大道上。邓小平不是污蔑我们的领导班子“软、懒、散”吗？不是胡说雷锋“不在了”吗？不是宣扬“革命都靠物质刺激”吗？不是说限制资产阶级法权没有物质基础吗？不是极其恶毒地攻击社会主义新生事物吗？在抗震救灾斗争中，灾区各级领导干部，坚持党的基本路线，执行党的政策，自觉限制资产阶级法权，和广大群众共命运，同呼吸，战斗在最前线。灾区广大群众共产主义精神蓬勃发展，以大无畏的革命气概，创造出惊天动地的英雄业绩。人民解放军奋不顾身，抢救人民生命财产，到处有雷锋。文化大革命中涌现出来的社会主义新生事物经过大风大浪的考验，进一步显示出强大的生命力。这次抗震救灾斗争所取得的伟大胜利，本身就是对邓小平修正主义路线和反动谬论的有力批判，通过深入批邓，又大大地推动了抗震救灾斗争。这就说明，只要我们坚持以阶级斗争为纲，深入批判邓小平反革命的修正主义路线，我们的社会主义革命和建设事业，必将大大向前推进，各方面工作必将出现新的进步，在任何困难面前，我们都将立于不败之地。

    深入批邓，领导同志除了要带头学好毛主席指示，带头揭发批判外，还要善于向群众学习。毛主席指出：“群众是真正的英雄”。“往往是下级水平高于上级，群众高于领导”。各级领导要走在运动的前面，必须下决心改变脱离实际的作风，虚心向群众学习，向下级学习，深入基层，调查研究，认真总结和推广群众的先进经验，以推动批邓、反击右倾翻案风斗争的深入发展。

    深入批邓，要牢牢掌握斗争的大方向。要在批邓这个总目标下，团结百分之九十五以上的干部和群众。对犯错误的同志，要执行毛主席关于“惩前毖后，治病救人”的方针，犯了错误，改正了就好。整个运动要在各级党委的统一领导下进行，不要拉山头、搞战斗队，不要纠缠历史旧帐或枝节问题。要警惕别有用心的人用挑动武斗来破坏批邓和生产。对于阶级敌人的破坏活动，要坚决进行打击和镇压。要认真贯彻执行毛主席关于抓革命，促生产，促工作，促战备的方针，深入开展农业学大寨、工业学大庆的群众运动，用更大的革命干劲增加生产，厉行节约，以实际行动支援灾区人民的抗震救灾斗争，把各方面的工作搞得更好。

    （原载《红旗》杂志一九七六年第九期）

    ＊＊＊＊＊＊＊


从思想政治路线上彻底批判邓小平　——上海钟表元件厂深入批判《论总纲》、《汇报提纲》和《条例》

    新华社通讯员;新华社记者(1976.09.07)

    在批判邓小平、反击右倾翻案风的斗争中，上海钟表元件厂广大干部、群众始终以昂扬的革命斗志英勇作战，推动批邓斗争步步深入。今年以来，他们连续打了六个战役，研究了九十五个专题。他们把批邓提到履行工人阶级历史使命的高度，把邓小平复辟资本主义的政治宣言《论全党全国各项工作的总纲》的主要谬论，列为专题，进行了群众性的剖析和批判；并且比较系统地批判了邓小平亲自授意炮制的另外两株反党、反马克思主义的大毒草《关于加快工业发展的若干问题》和《关于科技工作的几个问题》。

    这个厂的党委在批邓斗争中深刻认识到，《论总纲》、《汇报提纲》和《条例》这三株大毒草，集中反映了邓小平反革命的修正主义路线的极右实质，系统地表达了他的修正主义观点。深入批判这三株大毒草，进一步从思想政治路线上对邓小平搞翻案复辟的纲领、路线、思想根源和反革命手法，进行全面清算和彻底批判，将大大提高广大干部、群众识别真假马克思主义的能力，增强同党内资产阶级作战的本领，对于我们在整个社会主义历史时期坚持马克思主义、反对修正主义的斗争，具有重大意义。

    上海钟表元件厂深入批判《论总纲》等三株反党大毒草的主要体会和做法是：

    一，彻底批判这三株大毒草，必须花力气认真看书学习。

    上海钟表元件厂的干部和群众在批判三株大毒草的过程中，刻苦攻读马列著作、毛主席著作。他们首先抓住《论总纲》篡改马克思主义的卑劣伎俩作了深入的剖析，指出《论总纲》搬弄马克思主义的词句，完全是为了阉割马克思主义的革命灵魂，歪曲马克思主义的革命内容。

    厂部工人理论队伍成员在批判时说：《论总纲》名为“论全党全国各项工作的总纲”，引用了那么多革命导师的语录，却不提一句毛主席关于社会主义革命的重点是整党内走资派，主要危险是修正主义，以及关于限制资产阶级法权的论述。它大耍“偷天换日”的卑劣手法，向党发动猖狂进攻，向无产阶级文化大革命反攻倒算，全面篡改党的基本路线和基本纲领，把矛头指向伟大领袖毛主席，指向以毛主席为首的党中央。这篇反党文章的矛头所向，和林彪炮制的《“５７１工程”纪要》中反革命小舰队的进攻方向完全一样。一车间工人理论队伍的成员在批判时指出，《论总纲》第二部分在引用党的基本路线时，竟然把毛主席关于社会主义社会三个“存在”等重要论述，拦腰砍掉。这正象刘少奇在黑《修养》中引用列宁语录时拦腰砍掉“无产阶级专政是必要的”这句重要论述一样，砍掉了党的基本路线的马克思主义的革命灵魂。五车间刨床组工人理论队伍为了戳穿《论总纲》肆意歪曲马克思主义，贩卖唯生产力论的卑劣手法，认真学习了革命导师的原著。例如，他们认真学习列宁关于新经济政策的一系列论述，清楚地看到，《论总纲》引用列宁的有关教导，完全歪曲了列宁将政治放在第一位的原意。同样，《论总纲》阉割、歪曲毛泽东思想，竟然把毛主席在《论联合政府》中的一段话斩头去尾，删去了很重要的一节。在《论总纲》引用的毛主席的那段话后面，毛主席紧接着指出：“消灭日本侵略者，实行土地改革，解放农民，发展现代工业，建立独立、自由、民主、统一和富强的新中国，只有这一切，才能使中国社会生产力获得解放，才是中国人民所欢迎的。”显然，毛主席这段话强调的只有革命才能解放生产力，这是对唯生产力论的有力批判，而《论总纲》却偷天换日地把它作为宣扬唯生产力论的“根据”，这是何等卑劣的手法！这正如列宁批判考茨基时指出的：考茨基“谈论无产阶级专政是为了拒绝这个专政”（《无产阶级革命和叛徒考茨基》，《列宁选集》第３卷第７０４页），他表面上承认马克思的指示，实际上“是侮辱马克思主义，完全背弃马克思主义”（《无产阶级革命和叛徒考茨基》，《列宁选集》第３卷第６２０页）。

    钟表元件厂的干部、群众在批判《论总纲》等三株大毒草时，列出专题，联系实际，一个观点一个观点地批。越批，大家越感到深入批邓大有批头，全厂到处呈现出一派为深入批判三株大毒草而刻苦学习的动人景象。一车间的工人理论队伍五批《论总纲》，先后看了五十多篇马列著作和毛主席著作，通读了《列宁选集》第三、四两卷，整理出革命导师语录三百多条。大家越学越想学，越批越觉得有批不完的题目。

    二，抓住要害，批深批透三株大毒草。

    上海钟表元件厂在批判《论总纲》等三株大毒草时，紧紧抓住邓小平修正主义路线的极右实质，用毛主席的革命路线对它进行剖析批判，努力分清路线是非，这样就抓到了根本，批到了要害。他们在批判《条例》时，把毛主席的无产阶级办企业路线同邓小平的修正主义办企业路线加以对照，始终围绕社会主义企业的根本任务究竟是什么，办社会主义企业究竟以什么为纲，走什么道路，依靠什么人，靠什么来调动群众的革命积极性，靠什么来加快发展速度，社会主义生产的目的究竟是什么等两条路线斗争的一系列大是大非问题，深入批判邓小平反革命的修正主义路线。他们在批判《汇报提纲》时，紧紧抓住无产阶级到底要不要对资产阶级实行全面专政，要不要深入开展上层建筑领域里的革命，推动科学技术发展的动力究竟是什么，知识分子到底要不要走与工农相结合的道路、彻底改造世界观等重大原则问题，摆事实，讲道理，批谬论。最近，全厂集中批判《论总纲》，大家把火力点集中在邓小平抛出“三项指示为纲”，鼓吹唯生产力论，反对以阶级斗争为纲，篡改党的基本路线，妄图复辟资本主义这个要害上。

    在刚开始批判《条例》时，有个别同志认为，《条例》错就错在第一、二、三、四条，第十三、十四条讲按劳分配，讲关心职工生活，似乎没什么大错。厂党委带领大家学习列宁关于“所有一切压迫阶级，为了维持自己的统治，都需要有两种社会职能：一种是刽子手的职能，另一种是牧师的职能”（《第二国际的破产》，《列宁选集》第２卷第６３８页）的教导，用马列主义、毛泽东思想为武器，抓住邓小平反革命的修正主义路线的阶级本质进行剖析，使大家看清了邓小平为了加快资本主义复辟抛出的“大棒加胡萝卜”的反动面目。

    四车间的工人在批判《条例》时，通过剖析看到，《条例》疯狂反对“鞍钢宪法”，把文化大革命以来工人阶级参加企业管理、占领上层建筑领域的大好形势，诬蔑为“管理混乱”；它抛出专家治厂、技术第一、管卡压、条条专政、洋奴哲学等一根根大棒，实行资产阶级专政，妄图使工人重新沦为雇佣奴隶。这个修正主义《条例》明目张胆地反对工人阶级占领上层建筑各个领域，叫嚣要把工人在上层建筑领域进行社会主义革命的各种活动“一律撤销”，并且给坚持毛主席革命路线的干部、群众戴上“反马克思主义的阶级敌人”的帽子，妄图进行镇压。工人们一针见血地指出：邓小平这个党内资产阶级的挂帅人物，对工农兵和没有改造好的资产阶级知识分子是一压一捧；对工农群众的创造和洋人的设备技术是一踏一拜；对社会主义企业新型的人与人的关系和旧的生产关系是一怒一喜。大家说，邓小平挥舞“整顿”大棒，其罪恶目的是要改变工人主人翁的地位，剥夺工人主人翁的权利，扼杀工人主人翁的精神，是要葬送文化大革命和整个中国革命的成果，我们必须狠狠地给他以迎头痛击。（⑴⑶）

    钟表元件厂的广大干部、群众把批邓作为履行工人阶级历史使命的一场重大战役来打，斗志昂扬地深入批判《论总纲》等三株大毒草。工人们说，无产阶级是资产阶级的掘墓人，我们要当好批判邓小平这个资产阶级挂帅人物的主力军。

    三，在“使人民都知道”上下功夫，才能批臭三株大毒草。

    毛主席教导我们：“一个路线，一种观点，要经常讲，反复讲。只给少数人讲不行，要使广大革命群众都知道。”上海钟表元件厂党委认为，深入批邓，要广泛发动群众，调动千军万马。通过一场场批修斗争，提高广大群众识别真假马克思主义的能力，筑起反修防修的铜墙铁壁。

    工厂党委成员深入车间蹲点，并把工作的重点放在抓班组上。全厂五十个班组都有自己深入学习和批邓的路子，批邓斗争开展得生动活泼，热火朝天。二车间在批判《条例》时，各个班组都排出《条例》中的一个个修正主义论点，联系实际，深入批判。例如，辅助材料组的工人联系文化大革命以来开展社会主义大协作和一专多能活动的实际，对《条例》鼓吹的“责任制，是企业规章制度的核心”的谬论作了分析、批判。工人们指出：岗位责任制是必要的，分工范围内的工作必须做好，这是毫无疑义的。而邓小平强调岗位责任制是核心，这是只讲生产不讲政治，只讲分工不讲协作，只讲一专不讲多能，只讲局部不讲整体，只讲操作不讲革新，他的要害是要恢复专家治厂，对工人实行管、卡、压。马脚组的工人联系本厂干部、群众顶着苏修的压力，自力更生造出马脚钻的事实，批判《条例》鼓吹的洋奴哲学、爬行主义。外元组的工人联系他们在文化大革命前按照设计能力生产一百万套钻石需要四十台无心磨床，而在文化大革命中通过技术革新生产五百万套钻石只要十多台无心磨床的事实，批驳了《条例》攻击企业大好形势的谬论。在群众性大批判的基础上，这个车间的工人理论队伍写出了两万多字的《条例》选批。

    在广大干部、群众深入批邓的斗争中，许多班组创造了深入批判的经验和方法。最近，在集中批判邓小平复辟资本主义的政治宣言《论总纲》时，他们把《论总纲》同林彪的《“５７１工程”纪要》，同刘少奇黑《修养》背叛无产阶级专政的谬论，同叛徒考茨基背叛无产阶级专政的政治纲领《无产阶级专政》，同一九五七年资产阶级右派反党反社会主义的言论，同刘少奇炮制的《二月提纲》，同赫鲁晓夫、勃列日涅夫的修正主义谬论，同天安门广场事件中一小撮阶级敌人反革命的语言，对照起来，深入批邓。许多班组还学习《共产党宣言》，学习《中国共产党章程》，进行共产主义大目标的教育，剖析《论总纲》的反动实质。

    四，同邓小平的修正主义路线对着干，彻底肃清修正主义路线的流毒。

    上海钟表元件厂党委认为：清算修正主义路线，是为了更自觉地执行毛主席的革命路线。同邓小平修正主义路线对着干的实践，使我们对毛主席革命路线的英明正确，理解得更深刻了。

    这个厂的干部、群众同邓小平散布的“阶级斗争哪能天天讲”的谬论对着干，天天讲阶级斗争，天天抓阶级斗争，天天批邓；同时也注意阶级斗争的新动向，发现问题，就进行调查研究，分清情况，区别两类不同性质的矛盾，加以解决。

    这个厂的干部、群众同邓小平反对限制资产阶级法权的修正主义谬论对着干，满腔热情地支持社会主义的新生事物。今年以来，工人理论队伍在批邓斗争中进一步成长壮大，从一百一十名扩大到二百四十名。干部到班组搞三同、工人到组室参加管理的“两蹲点”制度，使社会主义企业的干群之间进一步建立起新型的关系，全厂脱产干部已经第三次轮流下班组蹲点劳动两个月，到组室参加企业管理的工人已经有六批、四十名。七·二一工人大学越办越多，越办越有生气，学习的科目也越来越多。全厂展现出一幅崭新的社会主义企业的生动图景。

    这个厂的干部、群众同邓小平鼓吹的洋奴哲学、爬行主义对着干，进一步发扬独立自主、自力更生的革命精神，大搞技术革新和技术改造。今年以来，全厂搞成了八十多项技术革新，自己动手制造了专用设备十一种二十五台。

    这个厂的干部、群众同邓小平鼓吹的“物质刺激”的谬论对着干，坚持无产阶级政治挂帅，以共产主义精神从事劳动。不少工人一看到生产有差额，就主动组织突击；不少班组在完成本职工作的同时，打破工种界限，发扬共产主义风格，抢挑重担，涌现了大批好人好事。

    这个厂的干部、群众同邓小平鼓吹的唯生产力论对着干，更加坚定地贯彻执行“抓革命、促生产”的方针，不断创造出革命和生产的新成绩。今年一至七月份全厂工业总产值和产品产量都比去年同期增长了百分之十一。

    新华社通讯员　新华社记者＊＊＊＊＊＊＊


打倒“条条专政”　——上海港口机械制造厂深入开展对《条例》的批判

    工艺组工人理论组;铸锻车间供应科工人理论组;技术室理论组(1976.09.07)

    要害是搞资产阶级专政

    邓小平大搞“条条专政”，妄图推行资本主义垄断经济的管理办法。其要害是取消党的领导，搞资产阶级专政。

    毛主席早就指示必须正确处理中央和地方的关系，要“在中央的统一计划下，让地方办更多的事”。毛主席批示的“鞍钢宪法”中，明确规定了加强党对企业领导的根本原则。邓小平一贯对抗毛主席的指示，反对关于发挥中央和地方两个积极性的正确方针，破坏党对经济工作的一元化领导，大搞“条条专政”。他要搞的“条条专政”，就是由中央业务部门中少数人直接对企业发号施令，搞垂直领导。这就是要上抗中央，下压地方，踢开群众，把国民经济的大权集中到党内走资派手里。

    他授意炮制的《条例》，借口要“集中”“统一”，大喊对下放企业“不能撒手不管”，“不仅要管方针、政策，管统一计划，而且要管产品的调出”，甚至要管“这些企业的主要领导干部的调动”；而把地方的任务仅仅规定为“首先保证这些企业计划的完成”。这就是要取消地方党委对企业的领导，扼杀地方办企业的积极性。至于在企业内部，《条例》也强调要建立一个“独立工作的生产管理指挥系统”，去“处理生产中出现的问题”。这也是要架空党委，不让党委领导生产，以便于搞修正主义的“一长制”和“专家治厂”。

    邓小平推行的“条条专政”，一度也搞到了我们工厂头上。那时，订计划、办事情不和地方党委商量，不和工人群众商量，根据“条条”的需要发号施令。邓小平更借搞“条条专政”之机，向我们工厂大刮右倾翻案风，什么以“三项指示为纲”，什么发展生产要以“整顿企业为中心”，都是靠“条条”灌下来的。斗争的实践告诉我们，“条条专政”就是资产阶级专政，我们必须从理论与实践的结合上把它批深批透，维护和加强党的一元化领导，巩固无产阶级专政。

    工艺组工人理论组

    “托拉斯”的翻版

    邓小平重搞“条条专政”，就是文化大革命前他和刘少奇热衷推行的“托拉斯”的翻版。一九六四年，他们强令长江航运管理局试办“托拉斯”。为了搞垂直领导，使“条条”自成系统，他们大砍大杀地方水运企业和工业。比如原江苏省交通厅周家渡船厂，就在“集中”“统一”的名义下，被迫把人员、设备大量并入长航“托拉斯”。由于“托拉斯”强调按规定比例分设备，这个工厂有些完整的设备，被分得七零八落，当时生产几乎处于瘫痪状态，严重地扼杀了地方的积极性。在长航“托拉斯”内部，又搞物资管理“托拉斯”。我厂的物资供应部门，也因此和生产分了家，被改为“长航物资供应公司上海分公司港机厂供应站”，连各车间的材料间、工具间也成了供应站的派出点，脱离了厂党委的领导。那时候，车间急需工具材料要用电话向供应分公司联系，申请一只螺丝也要几天才能买来，严重地影响了生产。总之，在“托拉斯”垄断下，党的领导丢掉了，无产阶级政治挂帅丢掉了，管理与生产脱节了，群众的社会主义积极性受到了极大的压制。

    对于这一切，我们是记忆犹新的。无产阶级文化大革命中，广大职工批判了“托拉斯”，造了“条条专政”的反，贯彻落实了毛主席关于发挥中央和地方两个积极性的正确方针。现在，邓小平重搞“条条专政”，并在他授意炮制的《条例》中，左一个“集中”，右一个“统一”，要把下放了的单位“收上来”。这是他妄图把“托拉斯”一套货色重新搬出来，让资产阶级专无产阶级的政，使社会主义经济变为官僚垄断资产阶级经济。我们决不答应！

    铸锻车间供应科

    工人理论组

    我们决不走回头路

    设计单位究竟是由“条条”控制、高高在上搞关门设计好，还是下放工厂、与工人相结合搞开门设计好？事实是最好的回答。我们技术室下放工厂后的深刻变化，就是对邓小平重搞“条条专政”的有力批驳。

    我室担负着我国港口装卸机械的设计任务。一九六五年，原属交通部船舶设计院港口机械设计室一部分设计人员下放来厂，建立了这个技术室。设计人员在高楼深院时，八年中搞了七个产品设计，实际投入生产的只有一二项。由于关门设计，从书本到计算尺，结果是少慢差费。例如Ｋ５—３０门座起重机设计，以洋图为蓝本，施工时差错百出，使用时还发生门机臂杆断裂的大事故。刚下放来厂时，名曰下放，实际上从设计任务，到管理体制，仍然是接受业务部门的垂直领导，工厂党委无权过问。设计工作进展仍然较慢。

    无产阶级文化大革命，打破了这种“条条专政”的体制，技术室由地方党委和厂党委直接领导。厂里派工人老师傅参加领导工作，加强了政治思想工作。技术人员经过到车间劳动，接受工人阶级再教育，政治思想觉悟有了提高，很多同志还分别学会车、钳、刨、电冷作、电焊等实际操作技术，有效地促进了设计业务能力的提高。从一九七○年以来，我室就设计了二十多个项目，投入试制和生产的有百分之九十以上，为迅速提高我国港口装卸机械化程度作出了贡献。

    前后对比，十分鲜明：在“条条专政”直接控制下，关在高楼深院，闭门造车，无所作为；破了“条条专政”，在地方党委和厂党委领导下，搞开门设计，战斗在三大革命运动第一线，面貌就大不相同。邓小平重搞“条条专政”，妄想拉我们走“三脱离”的修正主义道路，我们决不答应！决不走回头路！

    技术室理论组

    ＊＊＊＊＊＊＊


“勇敢分子”析

    中共江苏省连云港市委大批判组(1976.09.07)

    邓小平授意炮制的《条例》，大叫要“整顿企业”，要“调整”那些“‘勇敢分子’当权的领导班子”，要把“权力夺回来”。真是其势汹汹，杀气腾腾。

    何谓“勇敢分子”当权？《条例》未敢正面说明，但从它多处诬蔑和攻击那些反倒退、反潮流的人来看，显然是指在无产阶级文化大革命中，勇于造走资派的反，敢于同修正主义路线对着干的新老革命干部，特别是指老中青三结合革命领导班子中的新生力量。

    意欲除之，必加其罪。于是就抬出什么“政治上一窍不通，生产上毫无经验”，什么“只唱高调，不干实事”一大堆莫须有的罪名来。

    不是说“政治上一窍不通”么？什么叫政治？政治就是阶级对阶级的斗争，就是阶级对阶级的专政。文化大革命以来，我们的新老革命干部，经过大风大浪的锻炼，积累了同党内走资派作斗争、对资产阶级实行全面专政的许多新鲜经验。至于对资产阶级政治，对邓小平一类走资派施展的反革命策略，无产阶级也早已领教过，并且把它作为反面教材，进行了彻底的批判！

    不是说“生产上毫无经验”么？这也得首先分清楚是按照“鞍钢宪法”办企业的经验，还是搞“马钢宪法”的那套修正主义经验？对于前者，战斗在三大革命运动第一线的广大工人最有实践经验。对于后者，诸如“专家治厂”、“物质刺激”、“利润挂帅”、管、卡、压，等等，无产阶级曾经身受其害，对它深恶痛绝，要彻底清算！

    至于说“只唱高调，不干实事”。对无产阶级来说，激励革命人民战斗的“高调”一定要唱，要一直唱到共产主义，而符合资产阶级利益的“实事”一件也不能干。邓小平要把文化大革命以来出现的社会主义新生事物，如工人理论队伍、工人民兵等“一律撤销”，把宣传马克思主义、列宁主义、毛泽东思想，把批判修正主义和资本主义，统统诬蔑为“只唱高调，不干实事”。这充分暴露了邓小平对无产阶级专政的极端恐惧，对马克思主义的极端仇视。

    对这种语言，我们并不陌生。当年买办文人胡适在攻击马列主义在中国传播时，胡说什么要“多研究些问题，少谈些主义”；资产阶级右派向党猖狂进攻时，也曾谩骂我们只“唱高调”。邓小平和胡适以及资产阶级右派何等相似！

    必须注意，邓小平所反对的只是无产阶级的“勇敢分子”，而对资产阶级的“勇敢分子”，非但不反对，而且极力怂恿鼓动，撑腰打气。邓小平亲自挂帅拼凑“还乡团”时，不就是要党内资产阶级“敢字当头”，“横下一条心”，“拚老命”吗！一小撮亡命之徒在天安门广场上，疯狂制造反革命政治事件，也正是出于邓小平的煽动和支撑。这里，应该感谢邓小平这个反面教员，他用自己的反动言行，刻画出“勇敢”的阶级性！也要感谢《条例》这份反面教材，供认了邓小平翻案复辟，妄图篡党夺权的野心！

    革命必将战胜反动，新生力量必将战胜腐朽势力，这是不以人们意志为转移的客观规律。让我们举起双手，尽情欢呼革命新生力量的成长吧！＊＊＊＊＊＊＊


抓批邓促生产

    (1976.09.07)

    在批判邓小平、反击右倾翻案风的伟大斗争推动下，全国革命和生产形势大好。各条战线联系实际，批判邓小平的“三项指示为纲”的修正主义纲领，批判他的反革命的修正主义路线，大大提高了广大干部和群众执行毛主席革命路线的自觉性。他们以阶级斗争为纲，大批修正主义，大批资本主义，大干社会主义，有力地促进了工农业生产的发展。唐山、天津等地震灾区积极恢复生产。全国许多工矿企业和农村社队勇挑革命重担，努力增加生产，弥补灾区损失，纷纷传来振奋人心的捷报。

    我们要乘胜前进，响应以伟大领袖毛主席为首的党中央的号召，坚持以阶级斗争为纲，加强学习，深入批邓，充分发挥广大群众的社会主义积极性和创造性，用更大的革命干劲，努力完成各项生产建设任务，努力完成今年发展国民经济的计划。

    阶级斗争是发展生产的强大动力。毛主席提出的“抓革命，促生产”的方针，精辟地概括了这个马克思主义的真理，是我们处理革命和生产、政治和经济相互关系的唯一正确指针。刘少奇、林彪、邓小平这些修正主义路线的头子，都歪曲和反对毛主席的这个正确方针。邓小平授意炮制的《论总纲》就攻击我们“只讲政治，不讲经济，只讲革命，不讲生产”，这是恶意诽谤。正是这些党内资产阶级的代表，打着关心生产的幌子，反对革命，破坏生产。广大工人和贫下中农批判了邓小平的阶级斗争熄灭论和唯生产力论，进一步树立了“阶级斗争是纲”的思想，推动生产建设不断发展。大量的事实证明，凡是批邓抓得紧、批得深的地区和单位，群众的社会主义积极性就高，革命团结就搞得好，生产就热气腾腾，蒸蒸日上。反之，不认真批邓，不抓阶级斗争，听任一小撮阶级敌人制造谣言，蛊惑人心，生产就搞不上去。要认真总结这方面的经验教训，在任何情况下都坚持抓革命、促生产的方针，摆正批邓、生产、抗震的关系。用批邓带动生产和抗震。个别地区可能出现震情，既要保持警惕，作好准备，又要沉着冷静，坚守岗位，搞好革命和生产。

    要认真学习毛主席一系列重要指示和关于社教运动的重要批示，集中火力，深入批邓，反击右倾翻案风。要广泛发动工人、贫下中农，抓住修正主义的思想政治路线这个要害，批判《论总纲》、《汇报提纲》和《条例》。邓小平搞翻案、搞复辟的累累罪行以及他重搞条条专政，鼓吹洋奴哲学、爬行主义，推行物质刺激、利润挂帅，反对两条腿走路的方针等等，在这三株大毒草中都有露骨的反映。要联系实际，剖析批判，肃清其流毒。要在批邓的总目标下，加强革命团结。革命群众之间，不要纠缠历史旧帐，不要纠缠枝节问题，不要组织战斗队，更不能搞武斗。对阶级敌人的破坏活动，要坚决打击。

    毛主席早在建国前夕就说过：“我们面前的困难是有的，而且是很多的，但是我们确信：一切困难都将被全国人民的英勇奋斗所战胜。中国人民已经具有战胜困难的极其丰富的经验。”（《在政协第一届全体会议上的开幕词》）二十多年来，我国的社会主义建设，不但是在同阶级敌人，特别是同党内资产阶级作斗争中，而且是在同自然灾害造成的困难作斗争中发展起来的。现在，个别地区发生了地震，多少一点困难怕什么。唐山工人说得好：“有毛主席领导，什么困难也不怕，千难万险无所惧，泰山压顶不弯腰。”我们要学习这种敢于藐视困难，敢于战胜困难的英雄气概。要深入开展农业学大寨的群众运动，在夏粮、早稻获得丰收的基础上，夺取全国农业的全面丰收，建设更多的大寨县。要贯彻执行“鞍钢宪法”，深入开展工业学大庆的群众运动，生产更多的煤炭、钢铁、电力、机械、化肥、医药和轻工业产品。铁路运输对国民经济各方面的影响很大，一定要畅通无阻，为全国的抓革命、促生产当好先行。

    能不能坚持抓革命、促生产的正确方针，关键在于领导。各级领导干部要站在革命和生产的第一线，带头学习，带头批邓，参加生产，领导生产。要全心全意地依靠工人阶级和贫下中农，坚持实行“三同”，自觉限制资产阶级法权。哪里有困难，哪里有问题，领导就应该出现在哪里。要看到，形势是好的，群众的社会主义积极性是很高的，增产节约的潜力是很大的，只要各级领导坚持正确的思想政治路线，充分发动群众，有一个很大的革命干劲，任何困难都可以克服，任何人间奇迹都可以创造出来。

    让我们以批邓、反击右倾翻案风的更大胜利，以抓革命、促生产的更大胜利，迎接中华人民共和国成立二十七周年的光辉节日。＊＊＊＊＊＊＊


谁是企业的主人？

    内蒙古乌达矿务局工人理论组(1976.09.07)

    党内最大的不肯改悔的走资派邓小平授意炮制的《关于加快工业发展的若干问题》（简称《条例》），背叛马克思主义关于人民群众创造历史的唯物主义观点，否定工人群众在企业中的主人翁的地位。邓小平的罪恶目的，就是妄图变社会主义所有制为走资派所控制的资本主义所有制，为复辟资本主义开辟道路。

    谁是企业的主人？依靠什么人办社会主义企业？在这个问题上存在着马克思主义同修正主义两条路线的尖锐斗争。斗争的实质，是企业的领导权掌握在真正的马克思主义者和工人群众手里，还是掌握在党内走资派手里。毛主席指出：“工人阶级必须领导一切”，“必须全心全意地依靠工人阶级”。解放以来，特别是无产阶级文化大革命以来，我国工人阶级在自己的先锋队——中国共产党的领导下，在毛主席的无产阶级革命路线指引下，以主人翁的姿态参加企业管理，表现出了彻底的革命精神和卓越的领导能力。无数事实证明，工人阶级对社会主义最热爱，对资本主义最痛恨，贯彻执行毛主席革命路线最坚定，同走资派作斗争最坚决，是抓革命促生产的先锋，是反修防修、巩固无产阶级专政的主力军。所以，只有充分发挥工人阶级的领导作用，才能使社会主义企业始终朝着正确的方向前进。

    邓小平授意炮制的《条例》中，煞有介事地写上一条“依靠工人阶级”，但通观全篇，对工人阶级“依靠”是假，“专政”是真。《条例》诬蔑文化大革命以来工人参加企业管理是把企业搞“乱”了，攻击参加各级三结合领导班子的优秀工人代表“政治上一窍不通，生产上毫无经验”。它打着“整顿企业管理”的幌子，对工人搞管、卡、压，左一个“严加控制”，右一个“严格遵守”。这哪里有一点“依靠”的影子？完全是“马钢宪法”在新形势下的翻版，就是要让过去的“一长制”和“专家治厂”的幽灵再现，就是要把修正主义的枷锁重新套在工人群众身上。这足以说明邓小平是“吸工人血的资产阶级分子”的总代表。如果他授意炮制的《条例》得以实施，社会主义企业的性质就将完全改变，“资本主义压迫制度的复辟，就不可避免”（《苏维埃政权的当前任务》，《列宁选集》第３卷第５０６—５０７页）；工人群众就将成为资产阶级专政下的奴隶。

    我们乌达矿务局文化大革命以来的变化，就是对《条例》诬蔑工人阶级的有力批判。过去，由于刘少奇伙同邓小平推行修正主义路线，对工人大搞管、卡、压，工人群众的社会主义积极性受到严重压抑，革命和生产一直处于被动状态。经过文化大革命和批林批孔运动，我们矿务局反复批判了修正主义路线，坚决贯彻执行“鞍钢宪法”。干部参加劳动，工人参加管理，各级领导班子普遍实行了老中青三结合，一大批优秀工人代表走上了领导岗位。全局还普遍建立了工人理论学习小组、工人管理小组、工人治安保卫小组，形成一支有五千多名工人参加的企业管理大军。由于工人当家作主管理矿山，全局革命热气腾腾，生产蒸蒸日上。一九七五年煤炭产量，相当于文化大革命前一九六五年产量的二点二五倍，一个乌达煤矿变成了两个乌达煤矿。今年以来，在反击右倾翻案风斗争的推动下，又提前三十一天完成了上半年国家煤炭生产计划，创造了历史同期的最高水平。这难道是工人参加企业管理把企业搞“乱”了吗？要说搞乱了的话，那就是搞乱了修正主义的条条框框，粉碎了刘少奇、林彪、邓小平妄图复辟资本主义的迷梦。不这样，工人就没有当家作主的地位，矿山就没有崭新的面貌。

    《条例》诬蔑工人“政治上一窍不通”，完全是无耻谰言。由于修正主义路线流毒未肃清，我局五虎山矿一次要给先进生产者发“五元超产奖”，一批青年工人立即贴出《五块钱说明了什么》的大字报，尖锐地指出，这是“刘少奇、林彪贩卖的‘物质刺激’、‘奖金挂帅’的黑货，这样做只能使工人拿了钱，忘了线，我们坚决反对！”这个矿及时纠正了错误的做法。大家深有感触地说：“工人群众当家作主管政治，修正主义就没市场，企业方向偏不了。”工人群众这样善于识别修正主义黑货，勇于同修正主义路线对着干，难道是“政治上一窍不通”么？可见《条例》所谓的“政治”，是资产阶级的政治，是修正主义的政治。它攻击工人“一窍不通”，实际上是攻击工人不肯跟着邓小平的修正主义路线跑。

    《条例》攻击经过文化大革命实践的工人“生产上毫无经验”，也是用心恶毒的。我们跃进矿采煤二队的先进事迹，就是对这种攻击的有力回击。在今年六月份一次冒顶事故中，一根金属支柱被压到了老塘里，往外扒很困难。如果按照过去修正主义的规章制度，完全可以放弃不管。但是工人管理组的同志认为国家财产绝不能浪费，就利用业余时间，冒着危险奋战四十八小时，千方百计地把这根金属支柱扒了出来。工人群众这种当家作主、忘我劳动的革命精神，难道是靠管、卡、压出来的吗？事实说明，工人群众不仅在生产上很有办法，而且首先有用革命统帅生产的正确经验。《条例》用所谓“生产上毫无经验”来攻击工人，不过是为对工人实行管、卡、压制造借口，真意是要工人服服帖帖地埋头生产，以便邓小平称心如意地推行修正主义办企业路线。这完全是痴心妄想！

    社会主义社会是一个相当长的历史阶段，只要存在阶级和阶级斗争，走资派还会走，工人阶级的主人翁地位就不牢固。解放以来二十多年的事实证明，历次修正主义路线的头子，他们坚持反动的唯心主义历史观，信奉“上智下愚”的孔孟之道，总是千方百计地扩大和强化资产阶级法权，竭力否定工人阶级当家作主的地位。因此，我们工人阶级必须树立长期作战思想，坚持不懈地同走资派斗，同修正主义斗，同资本主义斗，直到最终实现共产主义和解放全人类。＊＊＊＊＊＊＊


牢固树立全心全意依靠工人阶级的思想　铜官山化肥厂总结工人参加企业管理的经验深入批判《条例》

    新华社(1976.09.08)

    据新华社合肥电　安徽省铜官山化肥厂结合学习毛主席关于社教的重要批示和“鞍钢宪法”，总结本厂无产阶级文化大革命以来在企业管理方面的经验，深入批判邓小平授意炮制的《关于加快工业发展的若干问题》（简称《条例》），分清路线是非，牢固地树立起全心全意依靠工人阶级的思想，决心把工厂办成大庆式的社会主义企业。

    文化大革命以来，铜官山化肥厂有大批优秀工人走上了工厂的领导岗位，各级领导成员中百分之六十以上是从工人中提拔的新干部。全厂还拥有一支二百三十多人的工人理论骨干队伍。工人们运用马克思主义、列宁主义、毛泽东思想批判资产阶级和一切剥削阶级的意识形态，对企业的方向路线进行革命监督。在厂党委领导下，厂和车间成立了工人管理委员会和工人规划委员会，各班组建立了理论辅导员、宣传员、考勤员、安全员和保管员；有的工人还直接到工厂的计划、财务、技术等部门参加管理。由于工人阶级直接参加工厂的领导和管理，全厂学习马列著作和毛主席著作的群众运动蓬勃发展，党的基本路线深入人心，生产迅猛发展。一九七五年，这个厂的工业总产值相当于文化大革命前一九六五年的一点五倍，产品品种也成倍增加，今年上半年又实现了“时间过半，完成全年生产任务过半”。

    回顾工人参加企业管理给本厂带来的深刻变化，对照邓小平在他策划炮制的修正主义《条例》中，恶毒攻击和诬蔑工人阶级的反动谬论，铜官山化肥厂广大工人、干部进一步认识到，邓小平污蔑文化大革命以来企业“管理混乱”，“造成无政府状态”，实质上是妄图取消工人阶级对企业的管理权，恢复过去“干部立法，技术人员执法，工人守法”和“一长挂帅，四总当家”的修正主义管理制度，让工人重新沦为雇佣奴隶，这充分暴露了邓小平妄图复辟资本主义的险恶用心。

    邓小平炮制的这个《条例》，把企业的规章制度吹嘘成万能，似乎有了规章制度什么问题都解决了。铜官山化肥厂的工人、干部在批判时指出：在保证工人阶级对企业的领导权的前提下，确实需要建立一些合理的规章制度。但是，这个制度要有利于群众，有利于建立社会主义的新型干群关系，有利于发展社会主义生产，而不能用规章制度来对群众实行管、卡、压，更不能用来代替企业的思想政治工作。这个厂化工车间五硫化二磷工段的干部受邓小平刮起的右倾翻案风的影响，一度放松了抓阶级斗争，成天埋头抓生产指标、规章制度，忽略了做深入细致的思想政治工作，结果生产成绩并不好，设备还经常出事故，工人们批评说：只抓指标，不抓批修，势必变修。工人们的批评引起了车间党支部的重视。党支部领导成员改变作风，深入群众，加强政治思想工作，发动群众从路线上分析问题，找生产上不去的原因，批判邓小平的修正主义路线，使大家在批邓的总目标下，加强班组之间的团结协作，全工段的革命、生产面貌很快有了改变。

    铜官山化肥厂的工人们在批判时还指出：邓小平鼓吹制度万能的另一个罪恶目的，是企图把工人的积极性禁锢在专职分工里，忘记工人阶级的伟大历史使命。文化大革命以来，这个厂的工人胸怀共产主义的大目标，既实行合理的分工和必要的岗位责任制，又打破工种界限，广泛开展“一专多能”和“三懂四会”（懂设备性能、懂工艺流程、懂生产原理，会操作、会保养、会维修、会排除故障）活动，使车间之间、班组之间出现团结战斗的局面，大大促进了生产力的发展。现在全厂一千二百多名工人中，有四分之一以上的人达到“一专多能”的水平。

    铜官山化肥厂的工人还广泛参加科学技术管理，大力开展群众性的技术革新和技术改造活动，使企业的面貌发生了很大变化。无产阶级文化大革命以来，这个厂的厂、车间、班组都成立了工人科研小组，厂党委经常组织以工人为主体的三结合攻关小组解决生产关键。几年来，全厂先后实现了风扫磨工艺改革，解决了磷肥结块问题，完成了硫酸电除雾技术改造和改革干燥设备等重大的技术革新共一百多项。其中有不少项技术革新达到了国内先进水平。这些事实对邓小平在《条例》中宣扬的“专家治厂”、“洋奴哲学”等谬论是一个有力的批判。＊＊＊＊＊＊＊


坚持以阶级斗争为纲发展社会主义工业

    参加新疆工业学大庆经验交流会的各族工人和干部深入批判《条例》

    新华社(1976.09.10)

    据新华社乌鲁木齐电　参加新疆维吾尔自治区工业学大庆经验交流会的各族工人和干部代表，联系边疆民族地区发展社会主义工业的经验，深入批判邓小平的修正主义路线及其授意炮制的《条例》，决心进一步贯彻“鞍钢宪法”，开展工业学大庆运动，使新疆工业生产以更快的步伐向前发展。

    八月七日到二十一日，来自天山南北的各族工人和干部代表聚集一堂，认真学习毛主席在反击右倾翻案风斗争中的一系列重要指示和关于社会主义教育运动的重要批示，总结经验，联系实际，深入批判邓小平授意炮制的《关于加快工业发展的若干问题》（即《条例》）。他们指出，在边疆民族地区发展社会主义工业，要不要以阶级斗争为纲，这是事关路线的重大原则问题。要加速边疆民族地区的社会主义建设，彻底改变边疆民族地区的面貌，必须以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下的继续革命。邓小平授意炮制的《条例》，闭口不提阶级斗争这个纲，而鼓吹“三项指示为纲”，说什么“要加快工业的发展，必须牢牢抓住这个总纲”。这是对马克思主义关于阶级斗争和无产阶级专政学说的背叛。按照“三项指示为纲”这个修正主义纲领搞下去，其结果绝不是加快社会主义工业的发展，而只能导致资本主义的复辟。

    代表们以解放后新疆工业发展的历史，就是毛主席的革命路线同修正主义路线反复斗争的历史这一事实，揭露、批判《条例》取消在工业经济领域里无产阶级对资产阶级的斗争的反动性。他们说，解放前由于历代反动政府和帝国主义的残酷压榨，使新疆工业极端落后。解放后，人民解放军驻新疆部队大力帮助各族人民，在荒凉的戈壁滩上建设起一座座工厂。一九五八年，新疆各族人民在毛主席制定的建设社会主义总路线的指引下，发挥了无穷的智慧和力量，多快好省地大办工业，地方工业象雨后春笋般地发展起来。但是，后来由于刘少奇大刮“下马风”，使新疆地方工业遭到严重破坏。文化大革命以来，新疆各族人民同刘少奇斗，同林彪斗，同邓小平刮起的右倾翻案风斗，全区工业、交通、基本建设又得到发展，拥有了冶金、煤炭、石油、电力、纺织、机床、农机、化肥、制糖、造纸、皮革、电子等现代工业，五小工业也遍地开花。文化大革命十年来新疆发展工业的经验证明，千条万条，最根本的一条就是要以阶级斗争为纲，不停顿地开展无产阶级对资产阶级的阶级斗争，才能促进工业的发展。邓小平授意炮制的《条例》，反对以阶级斗争为纲，兜售“三项指示为纲，暴露了他妄图改变我国社会主义企业性质的险恶用心。

    参加会议的二百多个工业学大庆先进企业和单位的代表一致指出，边疆民族地区发展社会主义工业，要不要依靠各族工人群众办好企业，这是关系到企业领导权是否掌握在真正的马克思主义者和工人群众手里的重大问题。他们说，随着边疆工业的发展，新疆工人阶级队伍迅速发展壮大，少数民族职工十年来增长近百分之五十。这支由十三个民族组成的工人队伍，在抓革命、促生产中发挥了主人翁的作用。毛主席在关于社教运动的批示中深刻地指出了企业管理的阶级实质。社会主义企业管理就是要首先解决企业的方向路线问题，不断地进行生产关系的变革，限制人与人关系方面的资产阶级法权，确立工人群众在企业中的主人翁地位。而邓小平倒行逆施，极力反对“鞍钢宪法”，在他授意炮制的《条例》中左一个“严加控制”，右一个“决不允许”，对工人群众实行管、卡、压，实行资产阶级专政，我们坚决不答应。

    边疆民族地区发展社会主义企业，能不能实行自力更生的方针？参加会议的各族工人和干部在批判《条例》时坚定地回答：自力更生的方针，是发展社会主义建设的唯一正确方针。邓小平的那个“大政策”，是地地道道的洋奴买办政策。代表们说，在这个问题上，我们过去就同邓小平进行过尖锐的斗争。文化大革命前，邓小平伙同刘少奇贩卖洋奴哲学、爬行主义，强调新疆落后，情况特殊，搞“大洋全”，甚至把希望寄托在苏修身上，打击各族群众大办社会主义工业的积极性，严重地影响了新疆工业的发展。文化大革命以来，各族人民批判了刘少奇、邓小平鼓吹的“洋奴哲学”、“爬行主义”，激发了各族群众自力更生大办工业的积极性。十年来，全区先后有近九百个大中小型企业建成投产，工业产品增加近一千种，大大加强了新疆的工业基础。邓小平重新工作以后，旧病复发，又鼓吹多引进“外国的先进技术”，靠外国供应“现代化的成套设备”，公然同毛主席制定的“独立自主、自力更生”的伟大方针相对抗，充分暴露了邓小平买办资产阶级的丑恶嘴脸。参加会议的各族工人和干部表示，决心同全区广大工人、干部团结战斗，同邓小平反革命的修正主义路线对着干，沿着“鞍钢宪法”指引的方向乘胜前进。＊＊＊＊＊＊＊


沿着毛主席指引的康庄大道奋勇前进

    大连钢厂联系两条路线斗争的实际深入批判《论总纲》的反动实质

    新华社(1976.09.10)

    据新华社沈阳电　大连钢厂党委带领广大干部和群众以毛主席一系列重要指示为武器，紧密联系两个阶级、两条路线斗争的实际，深入批判邓小平授意炮制的《论全党全国各项工作的总纲》，揭露邓小平鼓吹“三项指示为纲”的反动实质，进一步增强了把巩固无产阶级专政的根本任务落实到基层的自觉性。

    今年四月份，随着批邓、反击右倾翻案风斗争的不断深入，这个厂的钢丝、钢管、锻钢三个车间的职工，在批判“三项指示为纲”的同时，认真剖析了邓小平授意炮制的《论总纲》，进一步认清了邓小平修正主义路线的反动实质。厂党委认为，《论总纲》集中了邓小平一九七五年的一系列讲话，是邓小平复辟资本主义的政治宣言。引导全厂职工联系实际批判这个反面教材。必将把批邓、反击右倾翻案风的斗争大大推进一步。厂党委及时总结推广了这三个车间的经验，在全厂迅速掀起了批判《论总纲》的高潮。几个月来，全厂干部和工人对《论总纲》进行了逐句逐段的剖析，写出了三万多字的批注材料。

    大连钢厂广大职工在批判《论总纲》时，首先抓住要害，批判了邓小平兜售“三项指示为纲”，鼓吹阶级斗争熄灭论和唯生产力论，反对以阶级斗争为纲，篡改党的基本路线的罪行。工人们在批判中指出，《论总纲》一开头就抛出了“三项指示为纲”，说什么“三项指示”，“不仅是当前全党、全军和全国各项工作的总纲，而且也是实现今后二十五年宏伟目标的整个奋斗过程中的工作总纲”。这就充分暴露了邓小平妄图用“三项指示为纲”，取代毛主席提出的以阶级斗争为纲，以“实现四个现代化”，取代党的基本纲领，从根本上篡改全党全国人民的根本任务，以便他颠覆无产阶级专政、复辟资本主义。

    在革命大批判中，这个厂的职工认真学习了毛主席关于“这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的”等伟大教导，深刻揭露和批判《论总纲》恶毒诬蔑和疯狂攻击文化大革命的罪行。大家说，文化大革命粉碎了刘少奇、林彪为头子的两个资产阶级司令部，批判了刘少奇、林彪的反革命的修正主义路线，使毛主席的无产阶级革命路线深入人心，社会主义新生事物茁壮成长，全国到处呈现一派“莺歌燕舞”的大好形势。这一切，都证明了毛主席关于“无产阶级文化大革命不搞是不行的”这一英明论断无比正确。可是，邓小平出于他的反动阶级本性，不仅亲自出马破口大骂文化大革命“搞乱了”，“搞糟了”，而且在他授意炮制的《论总纲》中，打着批“极左”的幌子，恶毒地诬蔑文化大革命“把党的好干部和先进模范人物打下台”，疯狂叫嚷要以“三项指示为纲”来“指导各方面的工作，整顿各方面的工作”，并且杀气腾腾地提出了九个大“整顿”，妄想把各条战线的工作再“整顿”到刘少奇、林彪的修正主义路线上去，这简直是痴心妄想。我们经过无产阶级文化大革命锻炼的工人阶级和革命人民，一定要以实际行动保卫和发展文化大革命的胜利成果，沿着毛主席指引的康庄大道，朝着党纲中规定的远大目标，乘风破浪，奋勇前进。

    通过深入批判《论总纲》，大连钢厂广大干部和群众进一步增强了以阶级斗争为纲，贯彻执行党的基本路线的自觉性。这个厂的干部和群众回顾了本厂两条路线斗争的历史。无产阶级文化大革命以前，在刘少奇修正主义路线影响下，大连钢厂的一部分领导干部错误地认为，工厂的主要任务就是发展生产，整天围着生产转，结果抓了钢，丢了纲，不仅钢产量上不去，而且使企业也一度脱离了毛主席革命路线的轨道。文化大革命中，广大职工批判了刘少奇、林彪的修正主义路线，新建立的厂党委和革委会坚持以阶级斗争为纲，认真贯彻“鞍钢宪法”，不断批修正主义，打退党内资产阶级的进攻，打击社会上阶级敌人的破坏活动，使这个具有七十多年历史的老厂焕发了青春。一九六九年以来，全厂连续七年超额完成了国家计划，一九七五年的钢产量比文化大革命前的一九六五年增长了一点三倍。通过回顾本厂的斗争史，这个厂的干部和工人更加提高了在各项工作中坚持以阶级斗争为纲的自觉性。他们说，邓小平越是害怕和反对以阶级斗争为纲，我们越要在各项工作中紧紧地抓住这个纲。只有这样，才能把巩固无产阶级专政的根本任务真正落实到基层。为了做到这一点，厂党委在今年六月举办了有党委成员、车间工段干部和先进工人参加的骨干学习班，总结了批邓、反击右倾翻案风斗争的经验，分析了本厂阶级斗争的新动向，进一步研究制订了联系实际、深入批邓的措施。与此同时，他们以阶级斗争为纲，不停顿地向资产阶级发起主动进攻，打击了资本主义歪风邪气，巩固和发展了革命和生产的大好形势。为了把上层建筑和经济基础两个方面的革命进行到底，他们对本厂文化大革命以来涌现出来的工人理论队伍、老中青三结合领导班子、工人参加管理、干部参加劳动、七·二一工人大学等十一项社会主义新生事物，认真进行总结，并采取切实有效措施，不断加以完善和提高，现在全厂工人理论队伍已由原来的一千三百多人，发展到三千多人，工人业余理论小组由一百三十个发展到四百三十多个，参加各种企业管理组织的工人群众也已有三千多名，全厂到处出现了工人群众登上上层建筑，学理论、管路线、抓大事、把方向的生动景象。所有这一切，都更好地发挥了工人阶级的主力军作用，有力地限制了资产阶级法权，巩固了无产阶级专政，也是以实际行动对邓小平授意炮制的《论总纲》进行了最有力的批判。＊＊＊＊＊＊＊


更高地举起大庆红旗

    中共大庆委员会(1976.09.14)

    伟大领袖和导师毛主席逝世的噩耗传来，大庆油田几十万儿女沉浸在极度悲痛中。人们凝望着毛主席的画像，凝望着毛主席在党的九大接见大庆工人阶级的优秀代表——“铁人”王进喜的照片，回想毛主席对大庆工人的亲切关怀，对大庆红旗的精心培育，泪水湿透了衣襟。大家从心里说：“毛主席啊，毛主席！您对大庆工人阶级的恩情比天高，比海深，大庆工人阶级永远怀念您。”

    大庆油田是在伟大领袖毛主席亲切关怀下，在毛主席的革命路线指引下，在毛泽东思想哺育下发展起来的。在大庆会战初期，帝国主义封锁我们，苏修社会帝国主义卡我们，国内刘少奇一伙刮起了下马妖风，困难很大，矛盾很多。广大工人、干部反复学习毛主席的《矛盾论》、《实践论》，以阶级斗争为纲，坚持无产阶级政治挂帅，坚持党的领导，大搞群众运动，发扬一不怕苦、二不怕死的革命精神，迎着风浪前进。刘少奇一伙大肆攻击工业战线的群众运动，诬蔑我们的大会战是“大混战”，“乱糟糟的，不象个搞工业的样子”，妄图阻止大庆工人阶级前进的步伐。在这关键时刻，毛主席亲自批示的“鞍钢宪法”，为社会主义工业指明了方向。大庆工人阶级在“鞍钢宪法”的光辉照耀下，对修正主义办企业路线进行了批判，走自己工业发展的道路，只用了三年时间，就拿下了大庆油田，打破了帝、修、反的经济封锁，为我国石油基本自给做出了贡献。一九六四年，毛主席发出了“工业学大庆”的伟大号召，树起了大庆这面红旗，给大庆工人阶级以巨大的鼓舞和鞭策。

    在无产阶级文化大革命、批林批孔和批邓、反击右倾翻案风斗争中，大庆工人阶级沿着毛主席的革命路线胜利前进。广大工人群众认真学习毛主席关于无产阶级专政下继续革命的伟大理论，深入批判刘少奇、林彪、邓不平反革命的修正主义路线，坚持企业的社会主义方向，坚持自力更生的方针，发扬革命加拚命的精神，使大庆油田得到更大的发展。以原油产量来说，现在一个大庆相当于文化大革命前的六个大庆。

    大庆油田的一切胜利，都是在毛主席的亲切关怀下取得的。“铁人”王进喜生前说过：“我们靠什么拿下大庆油田？一千句，一万句，归根到底就是一句话，靠毛泽东思想，靠毛主席的无产阶级革命路线……。有了毛泽东思想，再大的困难也是个纸老虎。”“铁人”说出了大庆工人阶级的心里话。　毛主席啊，毛主席！您永远活在我们心中。大庆几十万儿女向您庄严宣誓：永远忠于您的无产阶级革命路线，把您老人家开创的无产阶级革命事业进行到底。我们一定化悲痛为力量，继承您老人家的遗志，发扬“两论”起家的光荣传统，更加刻苦地攻读马列著作和您的著作，坚持以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下的继续革命。我们一定要紧密地团结在党中央的周围，深入批邓，继续开展反击右倾翻案风的斗争，巩固和发展无产阶级文化大革命的胜利成果，夺取社会主义革命和建设的更大胜利。

    我们一定更高地举起大庆红旗。

    ＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊＊


毛泽东思想永远指引大庆工人战斗

    新华社记者(1976.09.15)

    在全国人民极其悲痛地哀悼伟大的领袖和导师毛主席逝世的日子里，毛主席亲手树立的我国工业战线的红旗大庆油田的近五十万军民，怀着万分悲痛的心情，遥望北京，哀悼毛主席逝世。他们坚定地表示，一定要继承毛主席的遗志，以阶级斗争为纲，坚定不移地贯彻执行毛主席的无产阶级革命路线，进一步建设大庆，发展大庆，让大庆红旗在祖国的大地上高高飘扬，永远飘扬。

    伟大领袖毛主席逝世的消息传来，整个大庆油田立刻沉浸在无限悲痛之中，大庆油田下半旗志哀，正在行驶的几千辆汽车挂起了白花。五十多个指挥部和两千多个基层单位举行了各种形式的吊唁活动。广大职工、家属、红卫兵、公社社员和驻军指战员，怀着无限崇敬的心情，含泪在毛主席遗像前肃立默哀，表达他们对毛主席的深切怀念。

    十多年来，大庆油田先后有八千多人见到过伟大领袖毛主席。回顾那幸福的时刻，人们抑制不住心头的悲痛，失声痛哭，深深怀念敬爱的领袖毛主席。多次见到过毛主席的油田党委常委、著名标兵马德仁、薛国邦，回忆他们在毛主席教导下成长的道路，心情十分激动。他们怎能忘记，是毛主席把他们从旧玉门的人间地狱里解放出来，从一个不懂事的孩子培养成为自觉的革命战士，从一个普通石油工人锻炼成为油田的领导干部。他们凝望着毛主席接见他们的照片，无限深情地说：河深海深不如毛主席的恩情深，爹亲娘亲不如毛主席亲。我们一定不辜负毛主席的培养和教育，要把毛主席的教导铭记在心里，永远保持工人阶级的本色，把大庆石油会战的光荣传统继承下去，为建设社会主义祖国作出更多贡献。同铁人王进喜并肩战斗过的老工人苏顺国，望着毛主席接见铁人的照片，流着眼泪说：“铁人老队长是代表我们石油工人去北京见毛主席的。毛主席亲切握着老队长的手，就是紧紧握住我们千万名石油工人的手，给了我们无穷的力量。今天，毛主席和我们永别了，但是他老人家永远活在我们石油工人的心中，战无不胜的毛泽东思想，永远指引着我们胜利前进！”

    大庆工人阶级永远不能忘记，在两个阶级、两条道路、两条路线的激烈斗争中，在伟大领袖毛主席的亲切关怀下，轰轰烈烈地展开了大庆石油会战。当时，以铁人王进喜为代表的大庆工人阶级，在毛主席“两论”的光辉思想指引下，同天斗，同地斗，同阶级敌人斗，同错误思想和错误路线斗，战胜了刘少奇修正主义路线的干扰和破坏，在困难的六十年代初期，开发和建设了我国最大的石油工业基地，彻底粉碎了苏修叛徒集团妄图用石油卡我们脖子的阴谋；是毛主席他老人家发出“工业学大庆”的号召，进一步激励了大庆工人阶级，以阶级斗争为纲，坚持党的基本路线，按照“鞍钢宪法”规定的各项原则，逐步把大庆油田建成无产阶级专政的坚强阵地；是毛主席他老人家发出光辉的《五·七指示》，指引大庆油田坚持工农结合、城乡结合的建设方针，在逐步缩小三大差别，限制资产阶级法权的道路上胜利前进。在悼念伟大领袖毛主席的悲痛日子里，大庆油田的职工和家属，回顾往昔的战斗岁月，更加怀念伟大领袖毛主席。他们激动地说：毛主席的革命路线指引着大庆前进，毛泽东思想哺育着大庆工人茁壮成长，大庆工人阶级要永远沿着毛主席的无产阶级革命路线胜利前进，千秋万代不变心！

    几天来，大庆油田各级党组织带领油田职工和家属，认真学习中共中央、人大常委会、国务院、中央军委《告全党全军全国各族人民书》，决心化悲痛为力量，以深入批邓、反击右倾翻案风，发展石油生产的实际行动，悼念伟大领袖毛主席逝世。全油田有四千多名干部，深入到基层钻井队、采油队和施工现场，同广大工人群众一起学习，一起劳动，一起总结交流抓批邓、促生产的经验。四届人大代表周占鳌、张廷栋，忍着巨大的悲痛，日夜奋战在建设工地上，他们说，我们一定要擦干眼泪，高举红旗，继承毛主席的遗志，为建设大庆和发展大庆贡献自己的一切力量。在批林批孔斗争中诞生的女子钻井队的工人们深深懂得，是毛主席他老人家为妇女解放指引了广阔的道路，使她们成为新中国的第一代女钻工。几天来，全队八十一名女钻工怀着对伟大领袖毛主席的无限忠诚写了决心书，表示决心狠抓批邓，猛促生产，在今年五月创造的月进尺一万多米的基础上，再创更加优异的成绩。战斗在新油田的钢铁一二○五钻井队的全体工人，在一口新井开钻前面对毛主席的遗像庄严宣誓：一定要继承毛主席的遗志，以阶级斗争为纲，坚持抓批邓、促生产，以最快的速度打通这口深井。他们这一班就创造了班进尺五百七十多米的良好成绩。大家说：毛主席没有离开我们，他老人家永远活在我们的心中，永远指挥着我们战斗。大庆油田的新一代中许多是当年的红卫兵，他们回忆文化大革命初期接受伟大领袖毛主席检阅的幸福情景，心情更是万分悲痛。他们向党组织表示，决心刻苦攻读马列著作和毛主席著作，用马克思主义、列宁主义、毛泽东思想武装头脑，同党内资产阶级斗，同修正主义路线斗，高举大庆红旗阔步前进。他们激动地说，十年前，毛主席带领我们高举“对反动派造反有理”的大旗，摧毁了刘少奇的资产阶级司令部，取得了无产阶级文化大革命的伟大胜利。毛主席深刻分析了社会主义社会的阶级关系，作出了资产阶级“就在共产党内”的科学论断。我们是毛主席的红卫兵，一定要继承毛主席的遗志，发扬当年的革命造反精神，批判资产阶级，批判修正主义，把批邓、反击右倾翻案风的伟大斗争进行到底，把毛主席开创的无产阶级革命事业进行到底。

    新华社记者

    ＊＊＊＊＊＊＊


把革命红旗一代一代传下去

    中共北京二七机车车辆工厂委员会(1976.09.16)

    我们无比热爱、无限崇敬的伟大领袖和导师毛主席不幸逝世了。噩耗传来，我们万分悲痛，泣不成声。大家久久仰望着毛主席的遗像，怎么也不相信，一直和工人阶级心连心的伟大领袖会离开我们；怎么也没想到，领导我们从胜利走向胜利的伟大导师会和我们永别。毛主席啊，毛主席，我们二七厂工人日日夜夜想念您！

    我们永远不会忘记，是伟大领袖毛主席缔造了我们伟大的党、伟大的军队、伟大的国家；是毛主席领导我们一次又一次战胜了党内右的和“左”的机会主义路线，粉碎了刘少奇、林彪、邓小平复辟资本主义的阴谋，使我们党不断发展壮大；是毛主席把马克思列宁主义的普遍真理同中国革命的具体实践相结合，领导我们推翻了“三座大山”，建立了新中国，使我们翻身当了国家的主人；是毛主席全面总结了国际共产主义运动正反两方面的经验，率领我们在无产阶级专政下继续革命，取得了文化大革命、批林批孔和批邓、反击右倾翻案风的伟大胜利！有了毛主席，才有党和国家的今天，才有我们工人阶级和二七厂的今天。真是天大地大没有毛主席的恩情大，爹亲娘亲不如毛主席亲。毛主席的革命路线就是我们的生命线、幸福线。

    我们二七厂工人怎么能忘记，在那灾难深重的旧社会，京汉路成了“饥寒路”，长辛店成了“伤心店”。在那茫茫的黑夜里，我们盼星星，盼月亮，盼望东方出太阳。我们在黑夜里看到了北斗星。一九一八年冬和一九一九年春，毛主席踏着冰雪，风尘仆仆，来到我们工人中间，问寒问暖，讲革命，传真理。他教我们团结起来，拧成一股绳，抱成一个团，同帝国主义斗，同封建军阀斗。他拨亮了我们心头的明灯，点燃了我们胸中的革命烈火，为我们指明了翻身求解放的光明大道。红旗卷起月牙斧，霹雳一声大罢工。在毛主席光辉思想指引下，我们高举“对反动派造反有理”的大旗，不怕艰险，不畏强暴，同京汉铁路工人一起，举行了震憾中外的“二·七”工人大罢工，大造了帝国主义的反，大造了封建军阀的反，大长了工人阶级的志气！在日寇的铁蹄下，凶残的“洋狗队”不能使我们屈服；在国民党反动派的统治下，工头的皮鞭不能使我们低头！我们苦大仇深的铁路工人，怀着民族恨，牢记阶级仇，紧紧跟着毛主席，前赴后继，同全国人民团结战斗，赶走了日本侵略者，埋葬了蒋家王朝，迎来了社会主义的新中国！从此，我们昂起了头，挺直了腰，当家做了主人。

    我们二七厂工人怎么能忘记，《炮打司令部》一声巨响，我们在毛主席的指引下，劈妖风，斩恶浪，冲破了资产阶级反动路线的重重围剿，向党内走资派发动了猛烈的进攻，在“一月革命”风暴中，一举夺回了被走资派篡夺的那一部分权力，粉碎了走资派妄想在我们厂复辟资本主义的阴谋。我们永远也不能忘记，在我们厂两个阶级、两条路线激烈搏斗的关键时刻，是毛主席派来了亲人解放军，并对我们厂的文化大革命和工厂发展方向多次作了重要指示。在毛主席的革命路线指引下，全厂学习马列著作和毛主席著作的群众运动蓬勃发展，社会主义新生事物如烂熳的山花开遍全厂；“鞍钢宪法”深入人心，“工业学大庆”的群众运动硕果累累，使工厂面貌焕然一新。我厂连续九十六个月完成和超额完成国家计划，并先后试制成了液力传动三千马力、六千马力内燃机车，结束了七十四年只是修理蒸汽机车的历史，开始制造大马力内燃机车，老厂谱写了新篇章。

    去年夏季前后，党内最大的不肯改悔的走资派邓小平刮起的右倾翻案风吹到了二七厂。他们硬逼着我们的内燃机车下马。我们二七厂工人怎么能容忍走资派扼杀文化大革命的这一崭新成果！毛主席最了解我们工人阶级的心情，及时地发动和领导了批邓、反击右倾翻案风的伟大斗争。在斗争中，我们坚持毛主席的革命路线，与修正主义路线对着干，顶住了这股“下马风”，保卫了无产阶级文化大革命的胜利成果。

    回想战斗的历程，面对这革命和生产的一片大好形势，我们心潮澎湃，思绪万千。二七厂前进的每一步都是毛主席指引！二七厂前进的每一程都受到毛主席关怀！千言万语说不尽我们对毛主席的深厚感情！

    敬爱的伟大领袖毛主席啊，您永远活在我们的心中。我们一定要化悲痛为力量，继承您的遗志，坚持以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下的继续革命，把您的革命红旗一代一代地传下去。我们要更加刻苦地攻读马列著作和毛主席著作，提高识别真假马克思主义的能力，深入批邓，反击右倾翻案风，同修正主义路线、同党内资产阶级斗到底，把巩固无产阶级专政的任务落实到基层。我们决心紧密团结在党中央周围，“抓革命，促生产，促工作，促战备”，团结一致，鼓足更大的干劲，战胜一切困难，提前和超额完成今年的国家计划，以忘我的革命精神，把各项工作做得更好。＊＊＊＊＊＊＊


遵照伟大领袖毛主席嘱咐按既定方针办　坚决把无产阶级革命事业进行到底

    首都群众继续隆重吊唁、沉痛哀悼伟大的领袖和导师毛主席逝世，　瞻仰毛主席遗容

    新华社(1976.09.17)

    广大工农兵庄严宣誓：决不辜负毛主席的长期教导，坚持以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下的继续革命，深入批邓、反击右倾翻案风，抓革命，促生产，促工作，促战备，夺取社会主义革命和建设的新胜利

    党和国家领导人姚文元、李德生、吴桂贤、赛福鼎、乌兰夫、阿沛·阿旺晋美、李素文、姚连蔚、孙健在毛主席遗体旁守灵＊＊＊

    新华社一九七六年九月十六日讯　我们最敬爱的伟大领袖和导师毛泽东主席与世长辞了。战无不胜的毛泽东思想永放光芒。今天，首都人民在隆重吊唁毛主席逝世的时候，决心遵照毛主席的嘱咐，“按既定方针办”，把毛主席开创的无产阶级革命事业进行到底。

    隆重的吊唁仪式，今天从早到晚继续举行。雄伟的人民大会堂的台阶上，洒遍了哀伤的泪水。肃穆的吊唁大厅里，哭泣声淹没了哀乐声。战斗在毛主席身边的首都工农兵和各界群众，站在毛主席的遗体旁，凝视着毛主席亲切、慈祥的遗容，追思毛主席的丰功伟绩，都抑制不住内心的悲痛。他们高喊着：“毛主席啊！您没有离开我们，您永远活在我们的心里！”许多人举起右手，在毛主席遗体前庄严宣誓：我们一定要化悲痛为力量，我们决不辜负毛主席的长期教导，永远沿着毛主席开辟的革命航道奋勇前进！

    党和国家领导人姚文元、李德生、吴桂贤、赛福鼎、乌兰夫、阿沛·阿旺晋美、李素文、姚连蔚、孙健，今天轮流在伟大领袖毛主席遗体旁守灵。

    今天送花圈的有：瑞典共产党中央委员会，斯里兰卡共和国总理西丽玛沃·班达拉奈克夫人，民主柬埔寨妇女协会代表团等。

    在北京的外国朋友，今天继续前来吊唁大厅，悼念毛泽东主席。他们当中有以兰赛为团长的民主柬埔寨妇女协会代表团。柬埔寨朋友在毛主席遗体前默哀，向毛主席致以崇高的敬意。

    在悲壮的哀乐声中，来自北京针织总厂、北京新华印刷厂、北京化工三厂、北京北郊木材厂、北京二七机车车辆工厂、北京南口机车车辆机械厂的工人代表，穿着工人服，排着整齐的方队，踏着沉重的脚步，进入吊唁大厅。毛主席生前十分关怀这六个厂的革命和生产。文化大革命中，毛主席派解放军八三四一部队到六厂支左，并多次亲切接见工人代表。毛主席对工人的恩情说不尽，道不完。他们在瞻仰毛主席遗容时，都抑制不住心头的悲痛，放声恸哭。是毛主席把受苦受难的中国工人阶级从三座大山下解放出来；是毛主席领导他们在社会主义大道上胜利前进；是毛主席给他们撑腰，派他们去占领上层建筑领域；是毛主席的革命路线，指引他们在无产阶级专政下继续革命。毛主席和工人心连心。毛主席是工人阶级的大救星。今天，六厂的工人们含着眼泪，在毛主席遗体前庄严宣誓：敬爱的伟大领袖毛主席，战斗在您身边的首都工人阶级一定化悲痛为力量，继承您的遗志，坚决执行您的革命路线，贯彻执行“鞍钢宪法”，开展工业学大庆运动，深入批邓、反击右倾翻案风，把您开创的无产阶级革命事业进行到底。

    亿万贫下中农为失去自己的大救星而无限悲痛。今天，来自农业学大寨先进单位平谷县的贫下中农代表，从二百多里外的郊区农村来到人民大会堂，吊唁毛主席，瞻仰毛主席的遗容。这些在万恶的旧社会受尽苦难的“泥腿子”，一进入人民大会堂，看到大救星毛主席亲切、安详的遗容，就失声痛哭，悲恸之声震响吊唁大厅。他们一步一鞠躬，无限深情地哭着说：“毛主席心里装着天下的劳苦人民，毛主席同我们贫下中农心连着心。没有毛主席，就没有我们贫下中农的今天。”他们列队站在毛主席遗体前宣誓，决心继承毛主席的遗志，把毛主席树立的大寨红旗举得更高，坚持以阶级斗争为纲，抓革命、促生产，夺取社会主义革命和建设的新胜利，用实际行动悼念毛主席。

    人民解放军陆、海、空三军战士和干部的代表列队来到吊唁大厅，痛悼伟大的统帅毛主席。是毛主席缔造了我们伟大的军队，是毛主席铸造了这钢铁长城，是毛主席指挥我们军队南征北战，征腐恶，缚苍龙，创建了社会主义的红色江山。毛主席的战士永远怀念自己的英明统帅。他们含泪凝望着毛主席的遗容，庄严宣誓：一定紧密团结在党中央周围，坚决贯彻执行您的建军路线，加强军队建设，提高警惕，加强战备，随时准备歼灭一切敢于来犯之敌，誓死保卫党中央，保卫伟大的社会主义祖国！我们一定要解放台湾！

    日夜保卫着伟大祖国首都的工人民兵，对伟大领袖和导师毛主席怀有无限深厚的无产阶级感情。今天，他们怀着极其悲痛的心情，列队通过雄伟的天安门广场，缓缓地走进人民大会堂吊唁大厅，在敬爱的伟大领袖毛主席遗体前肃立默哀，失声痛哭。这些为巩固无产阶级专政而奋不顾身的首都工人民兵，在同天安门广场一小撮反革命分子战斗的那些日子里，用鲜血和生命粉碎了阶级敌人的疯狂进攻，取得了伟大胜利。今天，他们含着泪水，向毛主席宣誓：我们首都工人民兵，一定要继承您的遗志，遵照您的“按既定方针办”的嘱咐，坚持以阶级斗争为纲，深入批邓、反击右倾翻案风，积极参加阶级斗争，加强民兵建设，时刻听从党召唤，誓死保卫无产阶级专政，保卫首都，保卫党中央，把您开创的无产阶级革命事业进行到底！（⑴⑵）

    清华大学附中和北京大学附中的红卫兵，今天穿着白上衣，蓝裤子，臂戴红卫兵袖章和白花，排着整齐的队伍，来到吊唁大厅，瞻仰毛主席的遗容。这些红卫兵小将站在毛主席的遗体前，深深鞠躬。他们望着毛主席慈祥的遗容，追思无产阶级文化大革命的峥嵘岁月，痛哭失声。他们无比哀痛地呼喊着：“毛主席呀，毛主席，我们多么想念您！”清华大学附中是红卫兵的发源地。在无产阶级文化大革命运动初期，当刘少奇、邓小平疯狂镇压群众运动，企图扼杀刚诞生的红卫兵运动时，是毛主席亲自写信热情支持他们的革命造反精神，并八次接见全国红卫兵小将，使红卫兵运动蓬勃发展，震撼了祖国大地。没有毛主席就没有红卫兵！这些在毛泽东思想哺育下成长起来的革命后代，在毛主席遗体前举手宣誓：我们一定化悲痛为力量，继承您的遗志，发扬“对反动派造反有理”的革命精神，刻苦攻读马列和您的光辉著作，以阶级斗争为纲，继续深入批邓、反击右倾翻案风，把同党内资产阶级的斗争进行到底。走资派还在走，您的红卫兵永远要战斗！我们一定要接好革命班，反修防修，一辈子走同工农兵相结合的金光大道。头可断，血可流，您的光辉思想永不丢；海可枯，石可烂，忠于您革命路线的红心永不变！

    今天参加守灵的治丧委员会成员、工农兵和红卫兵代表有：张达志、钱正英、向仲华、杨富珍、张国权、胡炜、姚依林、诸惠芬、黄作珍、谢振华、裴周玉、张耀词、刘友法、武葆华、邓岗、李鑫、沙风、陈绍昆、李际泰、李成芳、边疆、汪洋、肖寒、范子瑜、陈国栋、吴庆彤、迟群、张廷发、向守志、黄新廷、谭善和、吴克华、刘大杰、朱永嘉、冯天瑜、冯友兰、周一良、魏建功、夏震寰、黄昆、龚畿道、浩亮、刘庆棠、王桂珍、陶寿淇、董加耕、柳忠阳、黄鼎臣、周培源、陶峙岳、宋希濂、刘传新、贾汀、郑屏年、王迪康、毛维忠、武建华、邬吉成、张杰、苏永平、赵全有、叶生元、张青勉、李翠梅、朱儒席、单怀玉、吴强、周宝萍、曹长辛、李素霞、张风信、黄卫东、范鹏年、闻利旺、王国珍、傅云兰、王俊娥、王志会、张仲才、刘巩、王成逵、马俊英、武树其、郑久长、李建清、葛方和、束凌平、白淑艳、李淑琴、王绍祺、陈净、柳德春、张国泰、谭景春、姚晓光、王凤卿、孟昭启、齐太旺、陈永祥、徐贵一、杨希顺、王明如、郭福金。＊＊＊＊＊＊＊＊＊＊＊＊＊＊


高举‘鞍钢宪法’旗帜奋勇前进

    新华社记者(1976.09.19)

    我们伟大的领袖和导师毛主席的逝世，在我国最大的钢铁工业基地鞍钢的广大职工中，引起了极大的悲痛。他们眼含泪水，遥望北京，发出共同的心声：毛主席啊！毛主席，我们钢铁工人永远想念您。我们要继承您的遗志，坚定地执行您的革命路线，永远高举您亲自批示的“鞍钢宪法”的旗帜，把鞍钢建成强大的社会主义企业，建成无产阶级专政的坚强阵地。

    我国冶金战线上“工业学大庆”的一面红旗——鞍钢弓长岭铁矿王君绍“一条龙”小分队的工人们，齐集在铁山顶上的政治夜校，深切悼念伟大领袖毛主席。那些饱受旧社会苦难的老工人，那些受过毛主席检阅的当年红卫兵，那些在毛泽东思想哺育下成长起来的我国第一代女矿工，个个满眼泪花，在毛主席遗像前肃立志哀，回忆党内两条路线斗争史，回忆矿史、家史、个人成长史，颂扬伟大领袖毛主席的丰功伟绩，表示对毛主席无限崇敬的感情。被誉为继续革命带头人的炼钢工人李乃信悲痛地说，没有毛主席就没有我们工人阶级的今天。在旧社会反动阶级统治下的鞍钢，多少工人被沉重的劳动压弯了腰；多少阶级兄弟被日寇的皮鞭抽得遍体鳞伤，变成终身残废；多少阶级兄弟被折磨、迫害，惨死在工厂、矿山。是伟大领袖毛主席把我们鞍钢工人由昔日的奴隶，变成国家的主人。毛主席的恩情比天高，比海深。我们一定要继承他老人家的遗志，革命到底。在毛泽东思想哺育下成长起来的鞍钢青年工人们，万分想念毛主席。他们纷纷在毛主席遗像前默哀、宣誓。党的十大代表、鞍钢团委副书记由秀华说：毛主席是我们心中永远不落的红太阳。毛泽东思想的光辉，照耀我们青年一代茁壮成长。我们一定更加刻苦地学习马列著作和毛主席著作，在三大革命运动中更快地锻炼成长。

    连日来，广大钢铁工人怀着无比悲痛的心情，在采矿场上，炼钢炉前，轧钢机旁，颂扬伟大领袖毛主席的不朽功勋，回顾鞍钢在毛主席革命路线指引下阔步前进的光辉历程：中华人民共和国成立初期，在伟大领袖毛主席领导下，鞍钢工人阶级不畏困难，在被帝国主义和国民党反动派严重破坏的废墟上，迅速恢复和建设了新鞍钢；一九五二年，毛主席来信赞扬鞍钢工人敢于斗争、敢于创新的精神；一九五三年，毛主席发来贺信，激励鞍钢工人继续发挥群众的智慧和力量，争取更大的成就；一九五九年，毛主席又向鞍钢工人指出，要反右倾，鼓干劲，号召我们同右倾机会主义进行坚决斗争。十六年前的三月二十二日，毛主席总结国际国内社会主义革命和社会主义建设的经验，亲自批示了“鞍钢宪法”，并庄严宣告：“鞍钢宪法在远东，在中国出现了。”从此，我们有了无产阶级办社会主义企业的根本大法。广大工人、干部在沉痛哀悼伟大领袖毛主席的时候，回忆鞍钢战斗历史，更加坚定了高举“鞍钢宪法”旗帜奋勇向前的决心。他们无限深情地说，毛主席啊，您永远活在我们鞍钢工人心中，您亲自批示的“鞍钢宪法”照亮了我国工业化的锦绣前程。我们一定遵照您的光辉指示，把鞍钢这个社会主义企业办得更好。去年八月以来，狠抓阶级斗争不转向，迅速改变了后进面貌的第二初轧厂，党委领导成员认真学习中共中央、人大常委会、国务院、中央军委《告全党全军全国各族人民书》，他们表示一定继承毛主席的遗志，坚持以阶级斗争为纲，更好地贯彻执行“鞍钢宪法”，继续深入批邓，把反击右倾翻案风斗争进行到底，把工厂企业真正建成无产阶级专政的坚强阵地。鞍钢第二炼钢厂青年团结炉的二十九名工人中，绝大多数是生在新中国的青年，其中三分之一的人在文化大革命中幸福地见到过伟大领袖毛主席。而今，毛主席虽然逝世了，但是毛主席的伟大形象永远铭刻在他们心中。他们回顾在毛主席的教导下，全炉工人团结一心，冲破修正主义办企业路线的重重阻力，自力更生把这座老平炉改造成为氧气顶吹炼钢炉的过程，更加深切地体会到加强革命团结的重大意义。大家坚定地表示：继承毛主席的遗志，更要自觉地维护党的团结和统一，紧密地团结在党中央的周围，夺取革命和生产的更大胜利。

    在这极其悲痛的日子里，鞍钢广大工人擦干眼泪，抑制着悲痛，坚守自己的战斗岗位，用抓革命、促生产的实际行动，悼念伟大领袖毛主席。中型轧钢厂自无产阶级文化大革命以来，高举“鞍钢宪法”的旗帜，自力更生连续造出吊车、剪断机和余热发电等五十多台设备，实现了五百多项技术革新，使这个老厂焕发了青春。最近，我们又开始备料、切割和焊接，制造第十一台“争光号”吊车，进一步促进轧钢生产的发展。第三炼钢厂大型转炉炼钢车间工人们，在极其悲痛中坚毅刚强，操作一丝不苟，齐心协力迎战难关，九月十三日创造了今年以来炼钢新纪录。从十日到十三日的四天中，鞍钢工人化悲痛为力量，连续取得了生产的优异成绩。铁矿石、精矿粉、人造富矿、生铁、钢、钢坯和钢材等生产指标，比九月的前九天全面上升。

    新华社记者

    ＊＊＊＊＊＊＊


牢记毛主席的亲切教导

    中共哈尔滨车辆工厂委员会(1976.09.20)

    听到伟大领袖毛主席逝世的消息，我们工厂的全体党员、干部和工人无比悲痛。我党、我军和我国各族人民失去了敬爱的伟大领袖，国际无产阶级和被压迫民族被压迫人民失去了伟大导师，这对我国人民的革命事业和国际共产主义运动都是不可估量的损失。

    回顾过去的战斗历程，我们永远歌颂毛主席的丰功伟绩，永远牢记毛主席的亲切教导。一九五○年二月，伟大领袖毛主席亲临黑龙江省视察期间，给全省人民留下的“学习”、“奋斗”、“学习马列主义”、“发展生产”、“不要沾染官僚主义作风”五条光辉题词，一直是鼓舞我们在社会主义革命和建设的大道上胜利前进的巨大精神力量。在那次视察期间，毛主席来到了我们工厂，健步走到机床旁，和工人们热烈握手，亲切交谈，询问我们工作和生产的情况。毛主席工作那样忙，日夜操劳国家大事和世界大事，还抽出时间，来到我们工人中间，关心我们的学习、生产和生活。毛主席和我们工人真是心连心哪。

    在毛主席光辉题词的指引下，在毛主席亲临我厂视察的鼓舞和激励下，我们工厂革命和生产不断发展。特别是经过无产阶级文化大革命、批林批孔、批邓、反击右倾翻案风，广大干部和群众努力学习马列著作和毛主席著作，阶级斗争、路线斗争和继续革命的觉悟不断提高，“鞍钢宪法”进一步落实，“工业学大庆”的群众运动蓬勃发展，社会主义新生事物茁壮成长。我们这个有七十多年历史的老厂，由原来只能搞些修修补补，发展成为能修能造的社会主义新型企业。在批邓、反击右倾翻案风的斗争中，广大工人和干部认真学习毛主席的一系列重要指示，深入批判邓小平反革命的修正主义路线，增强了同党内资产阶级作斗争的自觉性。这一切，都是伟大领袖毛主席英明领导的结果，是毛主席无产阶级革命路线的伟大胜利。

    在这极其悲痛的时刻，厂党委常委和各个车间的工人和干部，纷纷来到毛主席亲临视察过的机械车间，听当年见过毛主席的老工人的回忆，并围着毛主席视察过的机床，一遍又一遍地瞻仰毛主席的遗像，禁不住泪如雨下。

    当年见过毛主席的老工人、工艺科技师刘国玉，用棉纱把机床擦了一遍又一遍，以寄托对毛主席的无限怀念。九日当晚战斗在生产第一线的新造车车间夜班工人，化悲痛为力量，坚守岗位，仅用四小时就完成了八小时的工作量。我厂广大职工表示，一定要用抓革命、促生产的实际行动，悼念我们最敬爱的伟大领袖毛主席。伟大领袖毛主席和我们永别了，毛泽东思想的光辉将永远照耀着我们前进的道路。我们决心继承毛主席的遗志，认真学习马克思主义、列宁主义、毛泽东思想，坚持以阶级斗争为纲，坚持党的基本路线，紧密团结在党中央的周围，深入批邓，继续开展反击右倾翻案风的斗争，把毛主席开创的无产阶级革命事业进行到底，把毛泽东思想的伟大红旗一直举到共产主义！＊＊＊＊＊＊＊


八亿人民的誓言

    新华社记者(1976.09.21)

    伟大祖国九百六十万平方公里的辽阔土地上，奔腾不息的江河，饱含着八亿人民的泪水；绵延起伏的群山，凝聚着八亿人民的哀思。

    最敬爱的伟大领袖和导师毛主席，我们最亲最亲的人，与世长辞了！我国八亿人民正经历着最难忘、最悲痛的日子。我们无限热爱毛主席，我们无比崇敬毛主席，我们深深地思念毛主席！我们庄严宣誓：要把毛主席开创的无产阶级革命事业进行到底！让毛泽东思想的灿烂光辉，永远照亮我们社会主义祖国前进的道路！

    九月十八日一早，在首都北京，在祖国各地的城镇乡村，在辽阔的草原上，在边防线上，一支支肃穆的队伍缓慢地流向各地追悼大会的会场。前不见头、后不见尾的无尽的人流，体现了各族人民对敬爱的领袖和导师毛主席的深切悼念，表达了八亿人民在毛泽东思想指引下继续革命的坚强决心。

    从天安门广场到全国各地，千万面五星红旗一律下半旗志哀。下午三时，当悲壮的哀乐回响在祖国辽阔天空的时候，奔驶的汽车，车轮停止了转动。原定这一时刻出发的火车，推迟了三分钟。行进在祖国大地上的列车里，人们肃立着；飞行在祖国上空的班机里，人们肃立着；航行在远洋的祖国海轮上，人们肃立着；在碧波万顷的东海渔场上，数千艘渔船船头向着北京，数万名渔民和渔业工人在甲板上肃立着；在地下深处的矿山工作面上，矿工们放下手中的工具，肃立着；在辽阔的草原上，牧民们滚鞍下马，面向北京，肃立着；在大街小巷，白发苍苍的老人和刚懂事的孩子，也在自己家门口肃立着。举国上下在悼念自己的伟大领袖和导师，八亿人民在这同一时刻肃立默哀。人们的面颊上，滚动着不断线的泪水；人们的心坎里，缅怀着毛主席不朽的业绩和深如大海的恩情。

    在旧社会漫长的岁月里，我们的祖国贫困落后，我们的人民灾难深重。是毛主席，领导我们经过长期艰苦卓绝的斗争，推翻了压在人民头上的三座大山，庄严宣告：中国人民从此站起来了！

    在我们这样一个幅员广大、人口众多、一穷二白的国家里，是毛主席，领导我们战狂风，破恶浪，战胜了机会主义、修正主义路线的破坏，顶住了帝国主义、社会帝国主义的压力，沿着正确的方向，迈开巨人的步伐，发展了社会主义事业，巩固了无产阶级专政。在毛主席的英明领导下，我们的成就灿烂辉煌，我们的事业前途无量。毛泽东主席的伟大名字，同我们祖国胜利的今天和更美好的明天，同我们每个人的成长和幸福，血肉般地联系在一起。八亿人民衷心希望毛主席更长久地领导我们去英勇战斗，但万万没有想到，毛主席和我们永别了！

    首都追悼大会上，中共中央第一副主席、国务院总理华国锋宣读悼词时沉痛、有力的声音，传遍了全国，说出了八亿人民的心声：

    “毛主席在革命理论和革命实践上立下的丰功伟绩，是永存的。”

    “毛泽东主席永远活在我们心中！”

    韶山的青山绿水，此刻显得格外庄严。四万名军民的追悼大会，紧紧连着天安门广场。毛主席的旧居，披着志哀的黑纱；旧居前的中心会场上，肃立着一万五千名老自卫队员、老党员、革命烈士后代和工农兵群众。在那“长夜难明赤县天”的岁月，毛主席身着朴素衣衫，挟一把雨伞，徒步离开这里，以“为有牺牲多壮志，敢教日月换新天”的无产阶级伟大革命气魄，点燃中国革命的烈火，中国大地上从此红旗漫卷，永世飘扬。此时此刻，韶山人民回忆毛主席全心全意为中国人民和世界人民谋利益的光辉一生，有多少人泣不成声，泪如雨下。毛主席当年亲手创建我国农村最早的党支部之一——中共韶山支部时，手持梭标跟着毛主席闹革命的韶山农民自卫队队长钟青生，站在毛主席旧居前泪如泉涌。无产阶级文化大革命中成长起来的青年干部、韶山公社党委书记毛泽仁，在毛主席遗像前放声痛哭。他说：“毛主席呀，毛主席！我们永远怀念您。没有您老人家，就没有我们的今天。我们一定要发扬光荣传统，在党中央领导下，沿着您指引的方向，缚苍龙，征腐恶，追穷寇，展宏图，一往无前，把您老人家开创的无产阶级革命事业进行到底！”

    在井冈山，在遵义，在延安，在西柏坡，成千上万的人和首都人民一起深切哀悼毛主席逝世。延安三万多军民肃立在雨中，雨水和着泪水，润湿着延安的土地。延安的人民牢记着：在这黄土高原的普通窑洞里，伟大的领袖指挥着千军万马，同国内外阶级敌人进行了胜利的战斗；毛泽东思想的光辉，就从这里普照着祖国的河山。《毛泽东选集》中的文章，绝大多数就是毛主席在延安和陕北写的，其中七十多篇，又是在枣园公社的杨家岭、枣园、王家坪写的。在那战火燎原、天翻地覆的年代，毛主席窑洞里的煤油灯，经常从黄昏闪耀到天明。延安人民在这悲痛的时刻宣誓：敬爱的毛主席！您老人家离开我们了，但是您给我们留下的光辉思想，将永远把我们的心田照亮，永远把我们前进的道路照亮。您老人家在延安和我们一起战斗、生活的那些日子里，是那样地关心着我们的学习，专门派干部教我们学文化，学理论，让我们懂得革命道理。我们一定遵照您的教导：“认真看书学习，弄通马克思主义”，把您的光辉思想学到手。掌握了毛泽东思想，我们就有了智慧、勇气和力量，我们前进的道路就不可阻挡！

    同样的誓言，回响在祖国各个地方。对毛主席的深切怀念，正激励着千百万人把《毛泽东选集》再次从头学起，把毛主席从无产阶级文化大革命以来的一系列重要指示再次从头学起。在党政机关，在工厂、农村，在部队的野营路上，人们一有时间就打开自己最心爱的书，重温毛主席的教导。在毛主席视察过的天津第二毛纺织厂，工人们学习马列著作和毛主席著作，坚持了十八年。他们用马克思主义、列宁主义、毛泽东思想批判过“合二而一”的修正主义谬论，批判过刘少奇、林彪鼓吹的唯心论的先验论，批判过邓小平“三项指示为纲”的修正主义纲领。今天，全厂的工人、干部更是如饥似渴地学习着毛主席的红宝书。厂党委领导成员把每天的学习时间延长了一小时。很多工人一大早就来到工厂，下班后很晚还在厂里坚持学习。在大连红旗造船厂，轮机车间的中共党史研究组，集中研究了毛主席的伟大革命实践，分六讲向群众宣讲毛主席的丰功伟绩；推进器车间的毛主席哲学思想研究小组，正在反复学习毛主席关于无产阶级专政下继续革命的伟大理论和实践；机械车间的政治经济学研究组，开始系统地学习毛主席的政治经济学思想；锅炉车间的国际共产主义运动研究组，认真研究着毛主席同以苏修叛徒集团为中心的现代修正主义进行的伟大斗争。厂工人业余哲学社会科学研究所副所长、阀门车间老工人刘显说，轮船离开罗经就不能在大海里航行，人民离开毛泽东思想就辨不清前进的方向。毛主席啊，毛主席！您的篇篇雄文，将永远指引着我们无产阶级的革命航船乘风破浪，胜利向前！

    “我们要继承毛主席的遗志，牢记毛主席的教导，坚持以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下的继续革命，团结在党中央周围，把毛主席开创的无产阶级革命事业进行到底，把我们的社会主义祖国建设得更加繁荣富强！”

    八亿人民在这悲痛的时刻，实践毛主席教导的决心愈益坚强。人们说，毛主席嘱咐我们，要“按既定方针办”。毛主席离开我们了，但是，毛泽东思想永存，毛主席的革命路线永存。光辉的毛泽东思想，过去是、现在是、今后永远是指引我们去夺取胜利的指路明灯。

    在虎头山下，毛主席亲自树立的一面红旗——大寨大队的贫下中农，在追悼会上抑制不住自己的泪水。大寨的贫下中农深深体会到：“思想上政治上的路线正确与否是决定一切的”。社会主义的新大寨，就是在毛主席亲自制定的党的基本路线指引下，同修正主义斗，同资本主义斗，同党内资产阶级斗，同天斗，同地斗，七斗八斗斗出来的。他们说，正是通过斗争，我们才坚持了社会主义方向，才把人心齐到建设社会主义大农业上，才走出了一条发展社会主义大农业的金光大道。党支部副书记贾存锁在追悼大会上带领大家向毛主席宣誓：不管今后遇到多大风浪，道路多么曲折，斗争多么复杂，俺们都要遵照毛主席关于“不斗争就不能进步”的伟大教导，顶妖风，战恶浪，把毛主席亲手交给俺们的大寨红旗举到底，把批邓、反击右倾翻案风的伟大斗争进行到底，把无产阶级专政下的继续革命进行到底！（⑴⑶）

    绵延百里的上海港，码头工人们“按既定方针办”，追悼会后擦干泪水，立即写出了一批深入批邓的大字报。悲痛化成了批邓的动力，整个码头上洋溢着战斗的气氛。

    人民解放军广州部队某师指战员，在桂北山区的野营路上举行沉痛的追悼会。干部、战士满怀保卫毛主席革命路线的战斗热情，千里野营路上摆战场，掀起批判邓小平修正主义路线的新高潮。他们说，毛主席一直关怀着人民军队的建设，邓小平却步林彪的后尘，疯狂地进行破坏。我们一定要把批邓、反击右倾翻案风的斗争进行到底，沿着毛主席的革命路线，把人民军队建设得更加强大，保卫好我们伟大的社会主义祖国！

    在中国工人阶级自己开发的第一座大油田——大庆油田，几十万儿女发出铿锵的誓言：敬爱的毛主席，我们大庆儿女一定继承您的遗志，坚决为巩固无产阶级专政，为夺取社会主义革命和建设的更大胜利而英勇奋战！大庆工人永远不会忘记，油田的开发，和毛主席的革命路线紧紧相连；他们的成长，和毛泽东思想的培育息息相关。正当帝国主义封锁我国，苏联社会帝国主义破坏我国经济建设的时候，是毛主席派遣他们来到大庆，用《实践论》、《矛盾论》武装他们，用独立自主、自力更生方针指引他们，在一片荒原上开发出了石油，把帝国主义加在我国头上的“贫油之国”的帽子扔进了太平洋。刘少奇大肆推行修正主义路线，妄图阻止大庆前进，是毛主席亲自发动和领导的无产阶级文化大革命，粉碎了刘少奇的复辟倒退阴谋，引导工人们坚持社会主义方向，坚持“鞍钢宪法”和自力更生方针，把大庆建设成为巩固无产阶级专政的坚强阵地，原油产量比文化大革命前提高五倍，一个大庆变成了六个大庆。石油工人们眼望雄伟壮丽的大庆油田，回顾我国石油工业发展的历史，无限深情地说：伟大领袖毛主席指引的独立自主、自力更生的道路，是我国社会主义建设的必由之路、胜利之路。这条道路，我们要世世代代走下去！在沉痛悼念伟大领袖毛主席的日子里，一个批判邓小平、促石油生产的热潮，如滚滚洪流，在辽阔的油田上广泛展开。工人们忍着巨大的悲痛，坚守岗位，奋发大干；干部们深入井队，参加劳动，和工人一起学习、批邓，推动着生产一浪高一浪地发展。九月九日到十八日，全油田的原油产量、原油加工、原油外运、油田注水等几项主要生产指标，都创造了历史最高水平。

    “毛主席永远和我们在一起，我们永远在毛主席指挥下战斗！”奋战在西北黄土高原的铁道部第一工程局工人，面向北京，低首默哀，深切悼念我们的伟大领袖毛主席。他们踩在新开的路基上，抚摸着新凿的隧洞壁，一遍又一遍地默诵毛主席一九五二年庆贺天兰路通车写下的光辉题词：“庆贺天兰路通车，继续努力修筑兰新路！”二十多年来，第一工程局的工人带着毛主席的光辉题词，逢山凿洞，遇水架桥，转战西北各地，铺设了数千公里铁轨，修通了兰新路、包兰路、兰青路，构成了西北铁路网，结束了西北地区交通闭塞的历史。今天，工人们用一份份决心书、保证书、宣誓词，表示一定要以抓革命、促生产的实际行动悼念毛主席。这个局五处的职工担负一项隧道成洞任务，原来每天进尺五米，从九日以来，日进尺已增加到七米。

    巍巍的珠穆朗玛峰，披上了洁白的哈达。西藏百万翻身农奴，在毛主席遗像前献上一束束青稞穗，表示西藏人民世世代代不忘毛主席的恩情。参加追悼会的翻身农奴们，为失去自己的大救星而放声恸哭。在喜马拉雅山北麓、雅鲁藏布江南岸的穷结县，人们面向毛主席遗像，举起右拳庄严宣誓：翻身农奴尝够了旧社会的苦难，最知道新社会的幸福，敬爱的毛主席，您是我们最贴心的人！我们从农奴社会走上社会主义，从丰年亩产不过一百多斤到连年超《纲要》、建成大寨县，都是您英明领导的结果。今年，我们正要向您老人家汇报丰收的喜讯，您老人家却和我们永别了！我们一定要继承您的遗志，自力更生，艰苦奋斗，把“世界屋脊”建设得更加富饶；我们忠于您革命路线的红心，将和喜马拉雅山一样，永不动摇。

    居住在北部湾广西壮族自治区东兴各族自治县海岛上的京族人民，同壮、汉族社员一起，扶老携幼来到追悼会场，向伟大领袖和导师毛主席志哀。贫苦渔工出身的江平公社京族干部阮成文，回忆起一九五二年代表京族人民和其他兄弟民族代表一起，走进中南海怀仁堂，幸福地见到伟大领袖毛主席，并代表京族人民向毛主席举杯敬酒的难忘情景。他拿出珍藏了二十四年的毛主席邀请各族人民参加国庆招待宴会的请柬，激动地说：“大海航行靠舵手，万物生长靠太阳。我们京族人民今天能这样幸福地生活在全国各民族大家庭里，全靠毛主席的英明领导，全靠毛主席的无产阶级革命路线和民族政策的指引。我们各族人民一定要响应党中央的号召，化悲痛为力量，在党中央领导下，各族人民团结一致，将毛主席开创的无产阶级革命事业进行到底。”当阮成文带领着全家老小向毛主席宣誓的时候，在场的京、壮、汉族社员也一起宣誓。会场上响起了各族人民最强烈的心声：“毛主席的恩情永不忘！”“永远沿着毛主席的革命路线胜利前进！”

    在我们最敬爱的伟大领袖和导师毛主席的英明领导下，我们社会主义祖国的各族人民，枝叶相连，繁花似锦。“国家的统一，人民的团结，国内各民族的团结，这是我们的事业必定要胜利的基本保证。”在沉痛哀悼毛主席的时候，在城市，在农村，在边疆，人们庄严宣誓：在毛主席的革命路线指引下，在党中央的领导下，我们八亿人民永远团结在一起，战斗在一起，胜利在一起！

    毛主席是我们心中永远不落的红太阳。对我们伟大领袖毛主席的颂歌《东方红》，在追悼会结束的时候响彻天安门广场，响彻祖国的四面八方。从陕西省佳县的老贫农李有源三十多年前第一个放声唱出“东方红，太阳升，中国出了个毛泽东；他为人民谋幸福，他是人民大救星”这支响亮的颂歌以来，它就一直鼓舞我们紧跟着毛主席去战斗。今后，八亿中国人民将世世代代高唱这支颂歌，走在毛主席指引的革命大道上，直到共产主义。

    我们最敬爱的伟大领袖和导师毛主席永垂不朽！

    新华社记者＊＊＊＊＊＊＊


牢记解放全人类的历史使命

    中共长春第一汽车制造厂委员会(1976.09.22)

    伟大领袖毛主席逝世的信息，传到长春第一汽车制造厂，我们全厂职工悲痛万分。毛主席啊毛主席，您老人家和我们汽车工人的心紧紧连在一起，您永远活在我们汽车工人的心里。

    我们怎能忘记，一九五三年，在汽车厂动工兴建的前夕，毛主席亲笔题写了“第一汽车制造厂奠基纪念”十一个金光闪闪的大字。这光辉的题词，照亮了祖国汽车工业的锦绣前程。在那万恶的旧社会，中国人民深受三座大山的压迫，民不聊生，工业很少，根本不能制造汽车。是伟大领袖毛主席领导全国人民闹革命，推翻了压在我们头上的三座大山，建立了社会主义新中国。我们这些旧社会的奴隶，做了国家的主人，当上了第一代汽车工人。在毛主席革命路线的指引下，我们同阶级敌人斗，同党内资产阶级斗，战胜了前进道路上的一个又一个困难，清除了日本侵略者留下的细菌工厂，经过三年的艰苦奋战，胜利建成了祖国第一个现代化的汽车工业基地。

    我们怎能忘记，一九五六年，当我们生产出第一辆国产汽车的时候，毛主席给它命名为“解放”。我们体会，这是毛主席以无产阶级革命家的伟大胸怀，赋予我们中国工人阶级和全国人民的伟大历史使命，这是毛主席对我们的殷切期望。“无产阶级不但要解放自己，而且要解放全人类。”在毛主席命名的鼓舞下，我们汽车工人破除迷信，解放思想，敢想敢干，决心让“解放”牌汽车跑遍祖国的高山平原，让“解放”的声音响彻五洲四海。

    我们怎能忘记那最幸福的一天。一九五八年二月十三日，伟大领袖毛主席亲临我们汽车厂视察。毛主席刚下飞机，没有休息，就直接来到我们汽车工人中间，问寒问暖。从冲天炉旁，到装配线上，毛主席迈着有力的步伐，仔细看了汽车工人写的大字报，称赞大字报好。毛主席看着我们生产零件，装配汽车，和我们汽车工人紧紧地握手，亲切地交谈，谆谆教导我们要为革命好好干。在毛主席的亲切关怀下，我们汽车工人高举总路线、大跃进、人民公社三面红旗，鼓足干劲，力争上游，多快好省地建设社会主义，掀起了大跃进的高潮，创造出革命和生产的新成绩。毛主席啊毛主席，您那光辉的形象，时时浮现在汽车工人的眼前，您的亲切教导，牢牢记在汽车工人的心里，激励着我们永远战妖风，斗恶浪，阔步前进。

    我们怎能忘记，一九五八年，在召开党的八大二次会议期间，在中南海怀仁堂前的草地上，毛主席乘坐了我们制造的第一辆“东风”牌小轿车，对代表们说：“坐了我们自己制造的小汽车了！”这声音传到了我们工厂，给了汽车工人无比巨大的鼓舞。东风浩荡，红旗漫卷。全厂奋发图强，大搞群众运动，仅用一个月的时间，又造出了“红旗”牌轿车。毛主席的话表达了中国工人阶级的志气。我国人民依靠自己的力量制造了汽车，制造了飞机，开采了大油田，制造了原子弹、氢弹，发射了人造卫星。我们坚持毛主席的“独立自主、自力更生”的方针，走自己工业发展的道路，取得了辉煌的成就。

    我们怎能忘记，在毛主席亲自发动和领导的无产阶级文化大革命中，我们高举“对反动派造反有理”的大旗，造走资派的反，狠批刘少奇、林彪、邓小平反革命的修正主义路线，批判“马钢宪法”，贯彻执行“鞍钢宪法”，深入开展工业学大庆的群众运动。全厂职工认真学习马列著作和毛主席著作，政治觉悟不断提高，建立了一支拥有七千多人的工人理论队伍；各级领导班子普遍实行了老、中、青三结合；汽车工人登上了上层建筑的政治舞台；走上海机床厂从工人中培养技术人员的道路，培养了一支工人技术队伍。社会主义新生事物大量涌现。文化大革命对生产力又是一次大解放。几年来，我厂汽车产量大幅度上升，汽车品种不断增加，不仅造出了多种卡车、轿车，还遵照毛主席关于“开发矿业”的教导，试制成功六十吨大型矿用自卸车。文化大革命十年来的汽车总产量，相当于文化大革命前十年的三倍。所有这一切，都是伟大领袖毛主席亲切关怀的结果，是战无不胜的毛泽东思想的胜利，是毛主席革命路线的胜利。

    今天，我们站在毛主席亲笔题词的白玉石基旁，凝视着毛主席视察汽车厂的照片，抚摸着毛主席乘坐过的“东风”牌轿车，更加感到毛主席同汽车工人心连心，对毛主席更加深切怀念。毛主席啊毛主席，您的光辉思想永远哺育着我们汽车工人成长，您的无产阶级革命路线永远指引我们前进。我们汽车工人坚决响应党中央的号召，化悲痛为力量，更紧密地团结在党中央的周围，继承您的遗志，坚持以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下的继续革命。当前，要深入开展批邓、反击右倾翻案风的斗争。我们一定把您亲自视察过的汽车厂建设成为反修防修、巩固无产阶级专政的坚强阵地。我们一定牢记无产阶级解放全人类的历史使命，把您开创的无产阶级革命事业进行到底，为我国社会主义革命和社会主义建设，为解放全人类，做出较大的贡献。＊＊＊＊＊＊＊


矿工怀念毛主席　悲痛化为千钧力

    新华社通讯员;新华社记者(1976.09.23)

    在沉痛悼念伟大的领袖和导师毛主席的日子里，淮南煤矿百里煤海，到处洒下了哀思的泪水，井上井下到处响彻着战斗的誓言。各级领导干部和英雄的矿工们响应党中央的号召，决心化悲痛为力量，紧密地团结在党中央的周围，以实际行动深切悼念敬爱的领袖毛主席。

    淮南矿务局党委和各矿党委领导成员，大多数是矿工出身。连日来，他们深切悼念伟大领袖毛主席，反复学习《告全党全军全国各族人民书》，学习华国锋同志在伟大领袖和导师毛泽东主席追悼大会上致的悼词，学习两报一刊社论《毛主席永远活在我们心中》，回顾伟大领袖毛主席领导我党我军我国人民半个世纪以来的战斗历程，深深感到，毛主席的恩情比天高，比海深，毛主席的伟大功绩，与日月同辉，永世长存。毛主席的逝世，对中国革命和世界革命都是不可估量的损失。他们说，在这万分悲痛的时刻，我们坚决响应党中央的号召，化悲痛为力量，紧密地团结在党中央的周围，做好当前的各项工作，发展大好形势，以实际行动悼念毛主席。

    为了表达这种坚强决心，九月十四日，局、矿两级党委全体成员和局机关处以上的党员干部，集体在伟大领袖毛主席的遗像前向党庄严宣誓：毛主席啊毛主席，我们永远学习您的光辉榜样，生命不息，战斗不止。我们一定遵照您的嘱咐，“按既定方针办”，坚持以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下的继续革命，深入开展批邓、反击右倾翻案风的斗争，同党内走资派斗到底，用生命和鲜血捍卫您的革命路线，千难万险无所惧，海枯石烂志不移！他们还一致表示，决心以忘我的革命精神，不折不扣地完成国家交给的生产任务，发展大好形势。

    在各级党组织的领导下，广大工人、干部和他们的家属人人向党宣誓，个个向党写决心书。广大群众把对伟大领袖毛主席无比热爱、无比崇敬的深厚无产阶级感情，倾注在深入学习《告全党全军全国各族人民书》，大赞大颂毛主席丰功伟绩的活动中；倾注在学习马克思主义、列宁主义、毛泽东思想和进行阶级教育、路线教育的活动中；倾注在继承毛主席的遗志，团结起来，战胜困难，遵照毛主席的嘱咐“按既定方针办”，夺取新的胜利的活动中。在安徽省工业学大庆的先进单位大通煤矿，在旧社会受尽苦难的老工人、共产党员余月和，从“万人坑”中死里逃生的老工人董德宝，以及十二岁就下井挖煤、解放后五次幸福地见过伟大领袖毛主席的党的十大代表、矿党委副书记、革委会主任方传友，在“万人坑”边向广大职工痛诉旧社会矿工的悲惨遭遇，大颂毛主席的伟大功绩。他们说：在黑暗的旧社会，煤矿更是黑得不见底，苦海没有边；是伟大领袖毛主席亲自点燃了安源煤矿的革命烈火，把我们煤矿工人救出了苦难的深渊，使我们这些在旧社会压在最底层的“煤黑子”变成了国家的主人；是毛主席亲自制订了“鞍钢宪法”，发出“工业学大庆”的伟大号召，给我们指明了办社会主义企业的方向。想想过去的“万人坑”，看看现在的煤城，真是新旧社会两重天。全矿上下一致向党宣誓，决心继承毛主席的遗志，坚持以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下的继续革命，深入批判邓小平授意炮制的《论总纲》等三株大毒草，绝不允许“万人坑”的悲剧重演。今年以来，这个矿在深入批邓的推动下，克服重重困难，已经在八月十日提前完成了今年的国家计划。在悼念伟大领袖毛主席的日子里，他们继续努力，抢挑重担。担负全矿主要采煤任务的采煤一队，自九日以来，平均每天生产的原煤超过计划百分之十二。

    解放前十三岁就下井挖煤的九龙岗煤矿党委副书记胡继云，把《告全党全军全国各族人民书》一字一句地抄在自己的笔记本上，以党中央的号召对照检查自己。他和党委“一班人”努力学习马列著作和毛主席著作，带领全矿工人坚持抓革命、促生产，使这个矿在最近十几天来天天超额完成生产任务。

    淮南煤矿的广大青年干部和青年工人，决心遵照毛主席的教导，努力把自己锻炼成为无产阶级革命事业的接班人，接好毛主席开创的无产阶级革命事业的班。矿务局党委副书记、新庄孜煤矿革委会主任、青年干部韩成龙，回忆一九六六年作为红卫兵代表参加国庆观礼，受到毛主席亲切接见的幸福情景，他向党宣誓，绝不辜负毛主席对青年一代的殷切希望，决心发扬当年红卫兵对反动派造反有理的革命精神，坚持同党内资产阶级斗到底。连日来，他含着眼泪，白天主持工作，组织干部群众学习，晚上下井同工人一起劳动。同志们劝他休息，他说：“毛主席给了我一切，我要把一切献给毛主席开创的无产阶级革命事业。”大通煤矿青年标兵徐胜尧，最近身体有病，他白天坚持在矿企业管理委员会值班，夜晚继续下井战斗。他说，毛主席最关心我们青年一代的成长，我们要认真贯彻执行毛主席的革命路线，接好革命的班，为实现共产主义奋斗终身。李郢孜一矿二十二岁的掘进工洪德文，平时努力学习马列著作和毛主席著作，今年以来已经写了十六篇批判邓小平修正主义路线的文章。毛主席逝世的第二天早晨，他擦干眼泪下井，一人干了一个半人的工作量，上井后又认真学习毛主席的一系列重要指示，挥笔写了第十七篇批邓文章。他表示，今后要加倍努力学习马列主义、毛泽东思想，同修正主义战斗一辈子。

    淮南百里煤城，到处响彻了广大矿工的战斗誓言：在党中央的领导下，在毛主席的无产阶级革命路线指引下，把伟大领袖毛主席开创的无产阶级革命事业进行到底！

    新华社通讯员　新华社记者

    （本报有删节）＊＊＊＊＊＊＊


牢记毛主席教导　坚持“鞍钢宪法”

    鞍钢广大职工认真学习，深入开展批邓、反击右倾翻案风斗争，　努力抓革命，促生产，以实际行动悼念毛主席

    新华社(1976.09.23)

    新华社沈阳一九七六年九月二十一日电　我国最大的钢铁工业基地鞍山钢铁公司广大职工，在沉痛悼念伟大领袖毛主席的时候，化悲痛为力量，遵照毛主席关于“按既定方针办”的嘱咐，坚持以阶级斗争为纲，坚持党的基本路线，深入开展批邓、反击右倾翻案风的斗争，努力抓革命，促生产，使全公司的革命和生产迅速出现了崭新的局面。

    毛主席逝世的消息传到鞍钢以后，中共鞍钢党委在万分悲痛之中立即召开了常委扩大会议，向全体共产党员、共青团员、工人和干部发出号召，要求大家坚决贯彻执行毛主席的无产阶级革命路线，进一步落实毛主席亲自批示的“鞍钢宪法”，用实际行动悼念伟大的领袖和导师毛主席。在各级党组织的领导下，广大职工反复认真地学习中共中央、人大常委会、国务院、中央军委《告全党全军全国各族人民书》以及毛主席的有关著作，九月十八日后又学习了中共中央第一副主席、国务院总理华国锋同志在伟大的领袖和导师毛主席追悼大会上致的悼词，开展了学、忆、颂、批的活动。第二炼钢厂、大石桥镁矿、第一薄板厂、大型轧钢厂、弓长岭铁矿、烧结总厂等单位的广大职工结合学习，回忆党内两条路线斗争的历史，颂扬毛主席革命路线的伟大胜利，批判邓小平反革命的修正主义路线；忆国际共产主义斗争史，颂扬毛主席对国际共产主义运动的丰功伟绩，批判邓小平背叛马克思主义的罪行；忆家史、厂史和个人成长史，颂扬毛主席对中国人民解放事业的伟大贡献，批判邓小平复辟资本主义的罪行；忆无产阶级文化大革命的战斗历程，颂扬毛主席提出关于无产阶级专政下继续革命理论的伟大意义，批判邓小平翻文化大革命案、算文化大革命帐的罪行。

    通过这些活动，职工们进一步提高了路线斗争觉悟，增强了革命斗志，决心更加紧密地团结在党中央周围，深入开展批邓、反击右倾翻案风的斗争，巩固和发展文化大革命的胜利成果，将毛主席开创的无产阶级革命事业进行到底。连日来鞍钢许多车间到处摆开了革命大批判的战场，深入批判邓小平授意炮制的《论总纲》、《汇报提纲》和《条例》三株大毒草。烧结总厂加工车间举办了继承毛主席遗志，认真学习毛主席著作的学习班。车间理论骨干，利用业余时间，通宵达旦地学习《毛泽东选集》和毛主席有关指示，整理出关于阶级斗争、加强党的一元化领导和抓革命、促生产方面的四十条语录，供大家学习。鞍钢各厂矿许多干部和群众重新安排了学习计划，开始重读《毛泽东选集》一至四卷，进一步学习马克思主义、列宁主义、毛泽东思想，努力提高无产阶级专政下继续革命的觉悟。

    新中国成立以来，鞍钢一直受到毛主席的亲切关怀，毛主席亲自批示的“鞍钢宪法”照亮了我国工业化的锦锈前程。在沉痛悼念毛主席的时候，第一炼钢厂六号平炉、无缝钢管厂、大型轧钢厂、炼铁厂七号高炉等单位的职工，手捧二十多年前毛主席的来信，深情地回忆毛主席对鞍钢工人阶级的亲切关怀和教育。这些工厂的老工人说，二十三年前，鞍钢无缝钢管厂、大型轧钢厂、第七号炼铁炉三项工程相继提前竣工，并开始生产。我们全体职工为此写信给毛主席，毛主席立即给我们回了信。我们读到毛主席的来信，感到无限的温暖和幸福，浑身增添了无穷的力量。二十多年来，我们遵照毛主席的教导，认真贯彻执行“鞍钢宪法”，使钢铁生产有了很大发展，尤其是经过无产阶级文化大革命、批林批孔和批邓、反击右倾翻案风的斗争，发展更为迅速。今天的无缝钢管厂的生产能力就相当于原设计能力的两倍半，品种规格扩大了二十多倍。工人们说，历史的经验证明，坚决贯彻执行毛主席的革命路线，贯彻落实毛主席批示的“鞍钢宪法”，我们的事业就胜利，就发展；否则，我们的事业就受挫折，甚至倒退。（⑴⑵）

    今后我们一定要更加坚定地贯彻执行毛主席的无产阶级革命路线，按照“鞍钢宪法”的原则办企业，把鞍钢办成巩固无产阶级专政的坚强阵地。

    鞍山钢铁公司广大职工把无限的悲痛化作巨大的力量，他们激动地说：毛主席生前教导我们：“一个粮食、一个钢铁，有了这两个东西就什么都好办了。”我们是毛主席的钢铁战士，一定要时时刻刻牢记毛主席的这一教导，坚持“抓革命，促生产”的方针，坚持政治挂帅，努力把钢铁生产搞上去。迎着阶级斗争和路线斗争风浪成长壮大的弓长岭铁矿王君绍“一条龙”小分队，由于不断进行生产关系方面的社会主义革命，实行“一条龙”大协作，早在五月份就提前完成了今年全年的生产计划。毛主席逝世后，他们坚决响应党中央的号召，化悲痛为力量，以批邓为动力，连续创造新的高产纪录。在王君绍“一条龙”小分队的带动下，鞍钢整个矿山系统先后涌现出一百多个新的“一条龙”小分队。他们身居矿山，遥望北京，决心以实际行动，落实毛主席关于“开发矿业”的指示。眼前山铁矿革委会副主任陈永仁，带领眼前山铁矿大沟快速掘进“一条龙”小分队一百多名矿工，认真讨论了以实际行动悼念毛主席的措施，决定提前一个月完成全年开拓计划。十天来，这个小分队开展大协作、大会战，铺平矿路，检修车辆，开拓进度不断加快。为了以实际行动悼念毛主席，最近鞍钢不少厂矿重新安排了生产，提出了新的跃进计划。今年已经连续八个月超额完成国家计划的第二炼钢厂，从九月九日以后，每天的钢产量，比前八天平均增长百分之二点六二。第一初轧厂九月十七日进行设备小修，全厂所有干部，除少数值班的以外，其余都下到车间和工人一起检修，八小时就出色地完成了十二小时的检修任务，当天就为国家多轧出一千三百吨钢坯。整个鞍山钢铁公司从九月九日以来，采剥总量、铁矿石和铁精矿的产量比九月的前八天都有较大的增长，创造了今年以来日产最高纪录。生铁、钢、钢材等产品的产量也不断上升。＊＊＊＊＊＊＊


沿着毛主席指引的方向把武钢建设得更好

    新华社记者(1976.09.29)

    武汉钢铁公司的广大职工，几天来纷纷来到十八年前毛主席视察过的一号高炉旁，沉痛悼念伟大领袖毛主席。人们久久地凝望着毛主席当年观看出铁的炉台，怀着深厚的无产阶级感情，发出一个共同的声音：毛主席啊，我们永远怀念您！

    一九五八年九月十三日，毛主席健步登上武钢一号高炉炉台，观看出第一炉铁水。他老人家红光满面，神采奕奕，和炉台上的炼铁工人热情握手，亲切交谈，向大家频频招手致意。炼铁工人们一遍又一遍高呼：“毛主席万岁！”“毛主席万万岁！”这一天，毛主席向武钢工人、干部作了极其重要的指示。毛主席说：“象武钢这样的大型企业，可以逐步地办成为综合性的联合企业，除生产多种钢铁产品外，还要办点机械工业、化学工业和建筑工业等。”毛主席又指出，“这样的大型企业，除工业外，农、商、学、兵都要有一点。”

    十八年来，在毛主席的光辉指示指引下，武钢的革命和生产迅速向前发展，社会主义新生事物大量涌现。全公司生铁、钢、钢材的生产能力，大幅度增长，机械、化学、建筑等工业也有了很大发展。

    当年在一号高炉前幸福地见到伟大领袖毛主席的老工人苏恒秀，听到毛主席逝世的消息，泪水滚滚，泣不成声。他对全家人说：“在旧社会，我父亲、大哥常年给地主扛长工，二哥被日本鬼子抓去当劳工时患了重病，被丢进狼狗圈，险遭身亡。那时，一家八口过着牛马不如的生活。解放后，我当上钢铁工人，一家人过上了幸福日子。没有毛主席、共产党，就没有我苏恒秀一家的今天！”全家人一致表示：要永远不忘毛主席的恩情，为建设社会主义积极贡献力量。在毛主席视察武钢后的十八年来，苏恒秀每当来到一号高炉上班，就觉得浑身都充满了力量。最近几天，他带病上班，坚持在自己的战斗岗位上。焦化厂—炼焦车间副主任李春山，拿出当年见到毛主席后写下的日记，悲痛地说：“毛主席啊，毛主席！您永远活在我们钢铁工人的心里！我们一定化悲痛为力量，高举‘鞍钢宪法’的旗帜，深入开展‘工业学大庆’的群众运动，把您视察过的武钢办得更好。”

    在沉痛悼念毛主席的日子里，武钢有许多人向党组织递交了决心书和入党申请书。许多人站在毛主席的遗像前庄严宣誓，表示要继承毛主席的遗志，把毛主席开创的无产阶级革命事业进行到底。他们化悲痛为力量，决心用抓革命促生产的实际行动悼念伟大领袖毛主席。炼铁厂三号高炉有两个风口和一个渣口被烧坏。三号高炉的工人、干部发现后，立即全力以赴，抓紧抢修。由于处理工作量大，人手不够，正在紧张工作的四号高炉甲班，立即抽出两个工人前来支援，留下的工作由其余的人担起来。二号高炉甲班和乙班的工人张亮坤等六位同志，已经脱掉工作服准备下班了，这时又穿起工作服来到三号炉前。大家站在紧贴炉壁、温度很高的风口前操作，又热又累，但是没有一个人退缩。经过近两个小时的奋战，三号炉的风口、渣口全部处理好，迅速恢复了正常生产。为了确保七号平炉安全出钢，已经下班的副总炉长张世芳，同工人们一起密切注视炉内的变化，适时地采取补救措施，一直战斗到深夜，保证了这炉钢的安全冶炼，创造了七号平炉双枪吹氧炉龄的历史最高纪录。

    武钢广大职工在沉痛悼念毛主席的日子里，一致坚定地表示，一定要紧密地团结在党中央的周围，永远把毛主席的亲切关怀和指示铭记在心中，坚持以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下的继续革命，认真贯彻执行独立自主、自力更生的方针，沿着毛主席开辟的道路胜利前进。

    新华社记者＊�


八亿人民的战斗步伐

    本报工农兵通讯员;新华社记者;本报记者(1976.09.29)

    悼念毛主席的悲恸泪水，化成了奔腾向前的革命波涛；继承毛主席遗志的坚强决心，产生了移山填海的伟大力量。

    在沉痛追悼伟大的领袖和导师毛主席逝世的日子里，从跟随毛主席南征北战几十年的老同志，到盼着快快长大接革命班的红小兵，从广大工人、贫下中农和解放军战士，到革命领导干部，都在努力用实际行动继承毛主席的遗志，决心把他老人家开创的无产阶级革命事业进行到底。

    “坚决执行毛主席的嘱咐：‘按既定方针办’！”——九百六十万平方公里的土地上，到处回荡着这高昂的声音。

    “沿着毛主席的革命路线走，风吹浪打不回头！”——八亿中国人民更紧密地团结在党中央的周围，在继续革命的征途上迈开了雄健的步伐。

    毛主席他老人家离开了我们，但是，光辉的毛泽东思想永远照耀着我们前进的道路。毛主席逝世以后，省、市、自治区党委发出的第一个通知，就是号召人民努力学习马克思主义、列宁主义、毛泽东思想。大、中、小学上的第一课就是选讲毛主席著作。出版社用不同民族的文字，赶印了几千万册毛主席著作单行本。新华书店派出了千百个小分队，把红宝书送到车间、地头和偏远山区。广大革命群众如饥似渴地重温毛主席的雄文四卷，有多少人，含着热泪教育孩子：要把毛泽东思想这个革命的无价宝接过来，传下去，千秋万代地传下去！

    在五指山下，曾经多次聆听过毛主席教诲的全国战斗英雄刘梅村，擦干眼泪，拿出珍藏多年的那张和毛主席合影的照片，久久凝视着伟大领袖慈祥的面容，仿佛又回到了毛主席身边。那是一九四九年，毛主席在新政治协商会议上，看到刘梅村胸前戴着很多奖章，便微笑着勉励他要好好学习，好好工作。二十多年来，左眼负伤失明的刘梅村，牢记毛主席的教导，以惊人的毅力，坚持看书学习。毛主席逝世以后，他咽下悲痛的泪水，重读毛主席的书，读一篇，写一篇心得，常常从黑夜学到天明。九月十三日晚上，他战备值班回来，一进屋就翻开了《将革命进行到底》这篇光辉文献。伟大领袖的亲切教导，使他进一步懂得了革命工作还没有做完，面前还有很艰巨的任务，还有新的万里长征。靠什么革命到底呢？就靠毛泽东思想啊！只有掌握好这个政治上的望远镜和显微镜，我们才能识别修正主义，才能战胜党内资产阶级。夜深了，刘梅村越学越觉得心里升起一团火，宿舍里的灯始终亮着。

    象刘梅村这样刻苦攻读毛主席著作的，何止千千万万！那彻夜不灭的灯光啊，闪亮在百里煤海，闪亮在雪山哨卡，闪亮在海岛渔村，闪亮在戈壁绿洲……

    明灯照我去战斗。这些天来，人们一边深情缅怀毛主席的丰功伟绩，加倍努力学习毛主席著作，一边愤怒声讨邓小平反对伟大领袖毛主席，反对毛泽东思想的滔天罪行，批判《论总纲》、《汇报提纲》、《条例》三株大毒草。深入批邓、反击右倾翻案风的斗争，犹如大海怒涛，汹涌澎湃。

    走进清华园，首先映入眼帘的是《十论走资派还在走》的大字报；来到唐山四二二水泥厂，大批判专栏上一篇篇批邓的战斗檄文引人注目；在小靳庄，老贫农魏文忠站在讲台上，挥动那长满老茧的手，讲小靳庄十二级台风刮不倒的斗争历史，表达贫下中农走毛主席指引的路九牛拉不转的决心，高声朗诵自己在反击右倾翻案风斗争中创作的诗歌《贫下中农不信邪》。在文化大革命中端正了方向路线的平谷县许家务大队，贫下中农理论骨干擦着眼泪，连夜赶写了《三株毒草一条毒根》、《全面“整顿”就是全面复辟》等六个材料，推动广大群众的革命大批判。他们抓住邓小平那只打向无产阶级的“拳头”，深入批判他授意炮制的《论总纲》。这株大毒草，只字不提走资派是社会主义革命的主要对象，却一个劲地要把所谓“党性强，作风好，能团结人”的人请出来，扶上台。贫下中农剖析道，邓小平所谓的“党性强”，就是“不怕被打倒”，敢于向无产阶级反扑的资产阶级的疯狂性；所谓“作风好”，就是阳奉阴违，两面三刀，风头上善于伪装，风过就翻案的机会主义面目；所谓“能团结人”，就是拉山头、搞宗派，横下一条心，勾结党内外资产阶级进行反攻倒算。广大贫下中农愤怒地说：如果邓小平这样的修正主义分子上台，必然要实行资产阶级专政，就会把我们劳动人民重新打入万丈深渊。但是，我们心中有光芒万丈的毛泽东思想，他们的阴谋是绝对不能得逞的！贫下中农捏紧铁拳齐声吼：在社会主义历史时期，资产阶级总是要打出他们的黑拳头的，我们就是要世世代代听毛主席的话，开展对资产阶级的大反击！

    毛主席生前教导我们：“八亿人口，不斗行吗？！”不斗，无产阶级就不能战胜资产阶级；不斗，就要倒退；不斗，就要复辟。在沉痛悼念伟大领袖毛主席的日子里，北京人民印刷厂老工人、理论队伍骨干武念祥回顾了走过的战斗路程。有一次，武念祥正在讲授《哥达纲领批判》，有人递上一张纸条，叫他下台。武念祥怒不可遏，当场就对这种要把工人阶级撵下台的挑衅，给以迎头痛击，赢得了广大听众热烈的掌声。现在，武念祥想起这件往事，心潮起伏：工人阶级要永远占领上层建筑领域，就要不停顿地向资产阶级主动进攻，否则，还会被赶下台去。邓小平的种种奇谈怪论和他授意炮制的《条例》，叫嚷要把工人理论队伍、业余文艺宣传队等“一律撤销”，不就是想把社会主义新生事物一棍子打死么！

    在毛泽东思想的阳光照耀下，在无产阶级文化大革命、批林批孔运动的斗争风雨中，社会主义新生事物雨后春笋般地涌现出来。这些闪耀着共产主义思想光辉的新生事物，冲击着传统观念的污泥浊水，向党内走资派的命根子资产阶级法权进行了坚决的挑战，显示出强大的生命力。今天，广大工农兵群众和革命干部、革命知识分子决心继续发展新生事物，让朵朵山花开放得更加烂漫。（⑴⑷）

    在延水河畔，阿佤山上，准噶尔盆地，呼伦贝尔草原……千百万上山下乡知识青年，手捧毛主席的光辉著作《青年运动的方向》，走与工农相结合的道路，决心似钢，雷打不动。去年，当邓小平一伙叫嚷“要挑中学生好的，要直接上大学”，刮起“拔根”妖风的时候，陕西省下乡知识青年周荣光和王元成，带头顶住了这股修正主义的潮流，坚定地选择了铁心务农的道路，决心和农民划一辈子等号。他们坚持乡村的革命行动，得到伟大领袖毛主席热情支持。毛主席逝世以后，小周和小王反复学习毛主席关于资产阶级“就在共产党内”，“走资派还在走”的教导，决心把悲痛化为千钧力，同修正主义路线打持久战。他们豪迈地说：“刘少奇的‘读书做官’论骗不走我们，林彪的‘变相劳改’论骂不倒我们，邓小平的拔根妖风也休想把我们刮倒。我们永远听毛主席的话，做缩小三大差别、限制资产阶级法权的促进派。”

    春苗出土迎朝阳。遍布全国广大农村的赤脚医生，是同刘少奇、林彪、邓小平的修正主义路线斗出来的，是在毛主席的关怀和培育下成长起来的。一九六八年九月，毛主席亲自批发了关于上海市川沙县江镇公社赤脚医生的调查报告，热情浇灌了这株刚刚破土而出的幼苗。江镇公社赤脚医生、卫生部领导成员王桂珍，在瞻仰敬爱领袖遗容的时候，回想毛主席对赤脚医生的亲切关怀，回想自己多次见到伟大的领袖和导师的幸福情景，决心按照毛主席关于“把医疗卫生工作的重点放到农村去”的教导，把合作医疗、赤脚医生的工作做得更好，把卫生革命搞得更好。九月二十日深夜，王桂珍从北京回到江镇公社，第二天一早就来到大队卫生室。战友们的手握在一起，心贴在一起，大家表示要化悲痛为力量，为捍卫毛主席的革命卫生路线战斗一辈子。这些天来，王桂珍和大队的赤脚医生，白天背着药箱到田头，同社员们并肩赤脚下田；利用清早、中午、晚上休息的时间巡回医疗，送医送药上门。她说：“毛主席热情肯定的赤脚医生的道路，是一条限制资产阶级法权、反修防修的金光大道。赤脚医生，贵在‘赤脚’，这个本色不能变！邓小平鼓吹‘穿鞋’论，想把我们引到修正主义的邪路上去，我们就要跟他开顶头车，一辈子赤脚走下去！”

    在祖国的大地上，星罗棋布着各种类型的五·七干校。在这新型的干部学校里，不分职位高低，不论资历长短，大家同吃、同住、同劳动，一道批判修正主义，一道用汗水冲刷头脑中的私有观念，充满了蓬勃的朝气。一九六八年十月，黑龙江省柳河五·七干校诞生不久，毛主席就以极大的热情给予坚决的支持，指出：“广大干部下放劳动，这对干部是一种重新学习的极好机会”。毛主席逝世以后，广大五·七战士决心迈开更大的步子，沿着光辉的五·七道路奋勇前进。座落在江西革命老根据地的中共中央办公厅五·七学校，许多新老学员都曾在毛主席身边工作过。毛主席逝世的当天晚上，他们聚集在一起，怀着极度的悲痛，拿着他们用辛勤汗水浇灌出来的农作物——沉甸甸的稻穗、圆滚滚的花生、黄橙橙的桔子、金灿灿的向日葵，精心地编制花圈。他们编呀编，把五·七战士无限热爱伟大领袖的心意编进去，把走一辈子五·七道路的决心编进去……十八日清晨，各连五·七战士，在自己营房前后的操场和山坡上，举行栽种长青树的仪式。在苍翠的松柏树前，五·七战士们怀着同党内资产阶级长期作战的决心，怀着铲除旧世界土壤的崇高理想，给这些象征着社会主义新生事物永不凋谢的长青树，培上一铲又一铲沃土。抬头望见井冈山，心潮涌向北京城。他们的心象火一样的热，他们的誓言似铁一般的坚：一定要把毛主席亲手培育的五·七干校世世代代办下去，让它象这棵棵松柏树一样，枝繁叶茂，四季长青！

    伟大领袖毛主席生前亲自树立的大庆、大寨两面红旗，今天更加激励着人们发扬自力更生，艰苦奋斗的革命精神，沿着毛主席的革命路线胜利前进。这些天来，广大工农兵群众，把怀念毛主席的无限深情，倾注到抓革命、促生产、促工作、促战备的实际行动中去，各条战线传出了激动人心的捷报：

    全国钢产量从九月中旬以来，日日超过计划；

    全国石油生产持续上升；

    全国煤炭产量大幅度增长；

    汽笛长鸣，大连工人以最快速度制造的我国第一艘五万吨油轮胜利试航；

    震天动地，我国成功地进行了一次新的核试验；

    各地农村不断传来丰收的消息……

    在钢都鞍山，那耀眼的钢花啊，凝聚着钢铁工人怀念毛主席的无限深情；那昼夜不灭的炉火啊，闪耀着钢铁工人继续革命的红心！工人们说：毛主席生前亲自总结的“鞍钢宪法”，照亮了我们建设强大社会主义国家的锦秀前程。我们一定要坚持以阶级斗争为纲，坚持无产阶级政治挂帅，用多炼钢、炼好钢的优异成绩报答毛主席他老人家的恩情。十多天来，不少厂矿重新修订了增产计划。全公司九项重要产品的产量都取得了很好的成绩，其中钢、铁、钢材等八项产品的日产量比九月上旬有不同幅度的增长。一列列满载着优质钢材的火车，带着鞍钢工人阶级的战斗豪情开往祖国各地。

    在上海钟表元件厂，广大职工一听到庄严的《东方红》乐曲和悲壮的《国际歌》声，便联想到毛主席带领中国无产阶级和劳动群众冲破思想牢笼，砸碎锁链，胜利前进的光辉战斗历程，更加激起了继续革命的积极性。全厂各车间、各部门团结战斗，天天坚持学习、批邓，天天夺高产。九月十日以来，手表钻石平均日产量比九月初增长百分之十五以上，防震器产量增长了百分之二十八以上。

    已经连续一百○六个月超额完成产煤计划的北京木城涧煤矿，最近十多天来又夺得了日产量超额百分之十八的新成绩。文化大革命中的红卫兵、青年矿工安克宽已经在井下作业二十多个小时，同志们轮番来劝他上井休息。安克宽含着眼泪请求：“每当我想起毛主席在天安门城楼接见红卫兵的情景，我就觉得有使不完的劲，让我再干一班吧！”巷道里要换新的掌子面了。五十七岁的老矿工刘巨德一声不吭，扛起一百多斤重的枕木，就往四、五十度的斜坡上攀登。同志们一个个抢上前去要接过他肩上的枕木，刘巨德一挥手，斩钉截铁地说：“中国人死都不怕，还怕这点困难吗！”木城涧广大职工的这种巨大力量，来自矿工们对毛主席的无限怀念，来自执行毛主席革命路线的高度自觉性和对社会主义事业的高度责任心。

    在我国广阔的农村，亿万农民发出了永远沿着毛主席指引的金光大道前进的誓言。九日晚上，遵化县委书记王国藩召开了县委常委会议，作出了“继承毛主席遗志，永远发扬‘穷棒子’精神”的决议。二十一年前，毛主席热烈赞扬了西铺二十三户贫农自力更生，艰苦奋斗，坚定不移地走社会主义道路的“穷棒子”精神，誉为“我们整个国家的形象”；今天，他们重温毛主席的教导，再一次受到巨大的鞭策和鼓舞。是毛主席用自力更生的伟大思想武装了亿万农民。从延安的大生产运动到今日的大寨红旗，自力更生的伟大思想已经深入人心。自力更生的精神，就是“穷棒子”精神，就是在马克思主义路线指引下，劳动人民掌握自己命运的精神。只要我们以阶级斗争为纲，坚持党的基本路线，发扬这种精神，我们就一定能建成强大的社会主义国家，对人类作出更大的贡献。遵化县委的常委们就是怀着这种雄心壮志，带着决议，分别深入到农村社队，和广大贫下中农一起学习毛主席的批示，一起深入批邓，掀起了抓革命，促生产的高潮。全县人民大战三秋，白天老少齐出动，夜里大干更红火。

    早已森严壁垒，更加众志成城。英雄的人民解放军指战员和亿万民兵，化悲痛为力量，百倍警惕地守卫在万里边疆和千里海防线上。他们说，毛主席领导我们打下了社会主义江山，我们一定要为革命站好岗，放好哨。海军某部“海上先锋艇”的指战员，九月十六日，奉命巡航。战艇如离弦之箭，驶向波涛翻滚的大海。排排巨浪，铺天盖地压来，全艇战士巍然挺立，目光炯炯，直视前方。他们和正在防守着祖国神圣领土的万千战士一样，随时准备歼灭一切敢于入侵之敌，随时准备解放祖国的神圣宝岛——台湾！

    深切的怀念，庄严的宣誓，已经化为并将继续化为八亿人民胜利进军的坚定步伐。战无不胜的毛泽东思想永放光芒，毛主席革命路线更加深入人心，毛主席开创的无产阶级革命事业后继有人。

    我们的目的一定要达到。

    我们的目的一定能够达到。

    本报工农兵通讯员

    新华社记者

    本报记者＊


首都工农兵学商群众代表在雄伟的天安门城楼上举行国庆座谈会

    决心永远高举毛泽东思想伟大红旗奋勇前进

    新华社(1976.10.01)

    大家深切怀念伟大的领袖和导师毛主席，热情歌颂毛主席的丰功伟绩，畅谈伟大社会主义祖国大好形势，表示一定要继承毛主席的遗志，决心化悲痛为力量，紧密地团结在党中央周围，努力学习马克思主义、列宁主义、毛泽东思想，坚持以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下的继续革命，坚持无产阶级国际主义，深入批邓、反击右倾翻案风，把毛主席开创的无产阶级革命事业进行到底

    党和国家领导人华国锋、王洪文、叶剑英、张春桥、江青、姚文元、李先念、陈锡联、纪登奎、汪东兴、吴德、陈永贵、吴桂贤、苏振华、倪志福、徐向前、聂荣臻、陈云、谭震林、李井泉、乌兰夫、阿沛·阿旺晋美、周建人、许德珩、胡厥文、李素文、姚连蔚、王震、余秋里、谷牧、孙健参加了座谈会中共中央第一副主席、国务院总理华国锋同志讲了话　许世友、韦国清、李德生、赛福鼎同志分别在广州沈阳乌鲁木齐同群众一起举行座谈会＊＊＊

    新华社一九七六年九月三十日讯　伟大的领袖和导师毛主席亲手缔造的中华人民共和国胜利地走过了二十七年，在这光辉节日到来之际，全党全军全国各族人民以无限崇敬的心情，更加深切地怀念各族人民的大救星毛主席。今天晚上，首都工农兵学商群众代表四百多人在雄伟的天安门城楼上举行座谈会，隆重庆祝中华人民共和国成立二十七周年。大家热情歌颂毛主席的丰功伟绩，畅谈伟大社会主义祖国在毛泽东思想的灿烂阳光照耀下生气勃勃、欣欣向荣的大好形势，回顾在毛主席领导下我国社会主义革命和社会主义建设取得的伟大胜利，愤怒批判邓小平反革命的修正主义路线。大家表示一定要继承毛主席的遗志，“要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计。”决心化悲痛为力量，紧密地团结在党中央的周围，努力学习马克思主义、列宁主义、毛泽东思想，遵照毛主席的嘱咐“按既定方针办”，坚持以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下的继续革命，坚持无产阶级国际主义，深入批邓、反击右倾翻案风，把毛主席开创的无产阶级革命事业进行到底。（⑴⑵）　天安门城楼上的大厅里，悬挂着伟大领袖毛主席的巨幅画像，书写着红底金字的毛主席气壮山河的光辉诗词。党和国家领导人华国锋、王洪文、叶剑英、张春桥、江青、姚文元、李先念、陈锡联、纪登奎、汪东兴、吴德、陈永贵、吴桂贤、苏振华、倪志福、徐向前、聂荣臻、陈云、谭震林、李井泉、乌兰夫、阿沛·阿旺晋美、周建人、许德珩、胡厥文、李素文、姚连蔚、王震、余秋里、谷牧、孙健，最高人民法院院长江华，参加了座谈会。当领导同志来到大厅，来到工农兵学商各界群众代表当中时，人们都站起来，热烈鼓掌达数分钟之久。党和国家领导人向大家不断鼓掌，亲切致意。这种领导和群众心连心的动人情景，充分表达了我国人民紧密地团结在党中央周围，永远沿着毛主席的革命路线胜利前进的坚强决心。

    在座谈会结束时，中共中央第一副主席、国务院总理华国锋同志讲了话。他说：“同志们，今天，在伟大的领袖和导师毛主席创建的中华人民共和国成立二十七周年的前夕，我们参加首都工农兵学商代表举行的座谈会。我们向同志们学习，向同志们致敬。在庆祝中华人民共和国成立二十七周年的时候，我们更加怀念伟大的领袖和导师毛主席。我们要化悲痛为力量，继承毛主席的遗志，把毛主席开创的无产阶级革命事业进行到底。毛主席永远活在我们心中！马克思主义、列宁主义、毛泽东思想万岁！中国共产党万岁！中华人民共和国万岁！”这时，全场掌声雷动。

    许世友、韦国清、李德生、赛福鼎同志分别在广州、沈阳、乌鲁木齐市参加了各界群众、干部、人民解放军指战员举行的庆祝中华人民共和国成立二十七周年的座谈会。

    今天晚上，天安门广场灯火辉煌，天安门城楼雄伟壮丽，伟大领袖毛主席的巨幅画像端挂在城楼的红墙中央。天安门广场的东西两侧竖立着马克思、恩格斯、列宁、斯大林的巨幅画像，广场南端竖立着孙中山的画像。当首都工农兵学商代表来到天安门城楼时，心情格外激动，大家更加怀念伟大的领袖和导师毛主席。二十七年前，伟大领袖毛主席健步登上巍峨的天安门城楼，亲手升起了第一面五星红旗，庄严宣告中华人民共和国成立了。中国人民从此站起来了。在这里，毛主席同首都人民一起庆祝了二十多个光辉的国庆节日，检阅过千百万革命群众，接见过一千多万红卫兵小将，会见过许多兄弟党和马列主义组织的领导人和各国贵宾，发表过支持世界各国人民革命斗争的庄严声明。这举世闻名的天安门，是毛主席领导全国各族人民团结的象征，战斗的象征，胜利的象征。今天毛主席虽然与世长辞了，但毛泽东思想永放光芒，毛主席革命路线永远指引我们从胜利走向胜利。

    晚七时，中共中央政治局委员、中共北京市委第一书记、北京市革命委员会主任吴德宣布座谈会开始。在两个多小时内，各界代表一个接着一个发言，表达了他们对伟大领袖毛主席的无限怀念，尽情歌颂了毛主席的丰功伟绩，交流了他们学习毛主席著作的心得体会和今后的学习计划，报告了他们深入批邓、反击右倾翻案风所取得的胜利成果。他们表示决心化悲痛为力量，团结起来，争取更大的胜利。

    北京铁路分局丰台机务段“毛泽东号”机车组司机长陈福汉在发言中回忆伟大领袖毛主席多年来对他们的亲切关怀。他说，我们永远不会忘记，毛主席接见我们代表时，在我们带着的《毛泽东选集》上亲笔写上“毛泽东”三个金光闪闪的大字。这是对我们多么亲切的关怀，多么巨大的鼓舞啊！我们遵照毛主席的教导，坚持同阶级敌人斗，同修正主义斗，同资产阶级斗，狠批了刘少奇、林彪、邓小平反革命的修正主义路线，取得了革命、生产一个又一个的胜利，到今年九月二十五日，实现了命名三十年、安全行车三百万公里，创造了我国铁路史上安全行车的最高纪录。革命斗争的实践使我们体会到：开火车离不开铁道线，干革命离不开毛主席的革命路线。我们一定要坚持毛主席的革命路线不动摇，沿着毛主席指引的光辉道路，把无产阶级革命事业进行到底。

    北京市平谷县许家务大队党支部书记陈永祥说，今天我们在这里庆祝中华人民共和国成立二十七周年，我们贫下中农更加想念毛主席。文化大革命以来，我们大队人变地变产量变，粮食产量由亩产三百斤增长到一千五百斤，集体储备粮食三十多万斤，向国家交售粮食七十八万斤，这一切都是毛主席革命路线的胜利，都是毛泽东思想的胜利。我们一定要进一步学习毛主席关于无产阶级专政下继续革命的理论，搞清楚资产阶级“就在共产党内”，批判邓小平反革命的修正主义路线、批判资产阶级，铲除产生资本主义的土壤，培育共产主义新苗，把毛主席亲自树立的大寨红旗举得更高，抓革命，促生产，夺取更大胜利。

    铁道兵某部一连副指导员彭国金、海军机关干部齐朋珍、空军航空兵某部副大队长汪云在发言中，回顾了中国人民解放军在毛主席的亲自领导和指挥下，在长期的革命斗争中，从小到大，从弱到强，战胜国内外强大的敌人，取得一个又一个胜利的光辉战斗历程。他们无限深情的怀念毛主席对人民军队的亲切关怀，决心最紧密地团结在党中央的周围，一切行动听从党中央的指挥，自觉地维护党的团结和统一。他们决心刻苦学习毛主席著作，继续深入批邓，把反击右倾翻案风的斗争进行到底。他们表示坚决贯彻执行毛主席的建军路线，永远坚持“党指挥枪”的原则，加强部队革命化建设，搞好各项战备工作，提高警惕，随时准备歼灭一切敢于来犯之敌，一定要解放祖国的神圣领土台湾省。

    北京卫戍区某部六连副指导员黄广廷、八三四一部队某中队副指导员姜广清、八三四一部队战士史柯在发言中说，警卫战士永远铭记伟大领袖毛主席对他们无微不至的关怀和祖国人民的期望，决心以实际行动誓死保卫党中央，保卫首都北京，保卫伟大的社会主义祖国。

    清华大学工农兵学员林治奠说，毛主席生前最关心的是反修防修，保证我们党和国家永远沿着马克思列宁主义的道路前进。毛主席逝世后，我们广大工农兵学员日日夜夜都在考虑这样一个问题：如何继承毛主席的遗志，接好革命的班，把毛主席开创的无产阶级革命事业进行到底。我们一定要遵照毛主席“按既定方针办”的嘱咐，坚持攻读马列著作和毛主席著作，同党内走资派斗争一辈子。我们一定要把对毛主席的无限怀念化为批邓的无穷力量，集中火力，抓住要害，狠批邓小平授意炮制的《论总纲》等三株大毒草，把批邓、反击右倾翻案风的斗争进行到底。

    北大附中十五岁的红卫兵黄帅说，在我们伟大祖国成立二十七周年的日子里，我们红卫兵无比怀念毛主席。我们永远不会忘记，一九六六年八月一日，在文化大革命的关键时刻，毛主席亲笔写信热烈支持红卫兵对反动派造反有理的革命行动；永远不会忘记毛主席身穿绿军装、臂戴红袖章、挥动巨手检阅红卫兵的伟大形象。我们要沿着毛主席开辟的航向奋勇前进，把自己锻炼成为共产主义事业奋斗到底的革命年青一代。

    北京长辛店二七机车车辆工厂老工人郭凤田在发言中说，二七厂广大职工坚决响应党中央的号召，化悲痛为力量，掀起了学习马列著作和毛主席著作的新高潮，大家纷纷制订了一年内通读完《毛泽东选集》一至四卷的学习规划。北京友谊商店学习马列著作小组的代表贾德琴在发言中表示，他们小组一定遵照毛主席“认真看书学习，弄通马克思主义”的伟大教导，理论联系实际，认真学习马列著作和毛主席著作，努力做到：时间紧，挤不掉；困难多，难不倒；任务重，压不倒；歪风邪气刮不倒。

    正在北京参加“毛主席视察过和批示过的冶金企业代表座谈会”的四十名代表，也参加了今晚的座谈会。鞍钢第一炼钢厂平炉老炉长王凌好，在发言中激动地回顾了毛主席对鞍钢工人的亲切关怀。他说，一九六○年毛主席亲自批示的“鞍钢宪法”，为我们制订了办社会主义企业的根本大法。鞍钢所取得的一切成就，都是毛主席英明领导的结果，都是毛泽东思想的伟大胜利。毛主席生前教导我们，“一个粮食、一个钢铁，有了这两个东西就什么都好办了。”我们决不辜负他老人家的殷切期望，一定高举“鞍钢宪法”的伟大旗帜，深入开展学大庆的群众运动，把鞍钢建设成巩固无产阶级专政的坚强阵地，同党内资产阶级斗到底。

    在座谈会上发言的还有北京新华印刷厂工人王子照、大兴县红星人民公社团南大队党支部书记魏兴、中共中央办公厅干部、原五·七学校学员宫加声、武钢某工地女汽车司机叶秋云。

    风雷动，旌旗奋，是人寰。座谈会结束后，代表们站在天安门城楼上观看全城辉煌灿烂的灯火，心潮澎湃，满怀豪情地表示，英雄的八亿中国人民决心永远高举毛泽东思想伟大红旗奋勇前进！＊


毛主席的教导永远是我们行动指南

    上海工人阶级在国庆的日子里，更加深切怀念伟大领袖和导师毛主席，决心按照毛主席的革命路线和各项政策办，把学习、批邓和抓革命、促生产搞得更好

    新华社(1976.10.02)

    新华社上海一九七六年十月一日电　在庆祝伟大领袖毛主席亲手缔造的中华人民共和国诞生二十七周年的日子里，上海广大工人满怀激情地回忆中国革命史、党内两条路线斗争史、上海工业发展史、劳动人民翻身史和个人成长史，更加深切地体会到，毛主席的革命路线是无产阶级和革命人民的生命线，是指引我们从胜利走向胜利的光芒万丈的灯塔。他们发出钢铁般的誓言：一定要遵照毛主席“按既定方针办”的嘱咐，紧紧地团结在党中央的周围，加倍努力地学习毛泽东思想，继承毛主席的遗志，坚定不移地沿着毛主席的革命路线前进，把毛主席开创的无产阶级革命事业进行到底。

    上海是孕育我国第一代工人阶级的一个重要城市。上海工人在伟大领袖毛主席领导下，同国内外、党内外的阶级敌人进行过长期的斗争，他们无限崇敬和爱戴毛主席。在极其沉痛地悼念毛主席逝世的日子里，广大工人化巨大的悲痛为无穷的力量，举行各种活动，赞颂毛主席的丰功伟绩，赞颂毛主席革命路线的伟大胜利，怀着深厚的无产阶级感情，重读毛主席的雄文四卷，重温毛主席的谆谆教导，吟诵毛主席的光辉诗篇，学习《告全党全军全国各族人民书》、华国锋同志在伟大的领袖和导师毛主席追悼大会上致的悼词和两报一刊社论《毛主席永远活在我们心中》，继续深入开展批邓、反击右倾翻案风的斗争。许多工人含着眼泪说：我们党、我们国家、我们工人能够有今天，都是毛主席英明领导的结果，都是毛主席革命路线的胜利。我们上海工交战线的发展和变化，每一桩每一件，都和毛主席的革命路线血肉相连。是毛主席领导全国人民推翻了三座大山，上海工人阶级才站立起来，翻身作了主人，扬眉吐气地在社会主义大道上前进。是毛主席率领我们开展了文化大革命、批林批孔和批邓、反击右倾翻案风的伟大斗争，战胜了刘少奇、林彪、邓小平反革命的修正主义路线，进一步巩固了无产阶级专政。在毛主席的革命路线指引下，上海工交战线到处莺歌燕舞。毛主席亲自批示的“鞍钢宪法”进一步得到贯彻。“工业学大庆”运动蓬勃发展。上层建筑和经济基础两个方面的社会主义革命不断深入。干部参加劳动蔚然成风。工人参加管理不断创造出新鲜经验。社会主义的新生事物大量涌现。一支反修防修、又红又专的无产阶级产业大军在斗争中茁壮成长。在上海工交战线，如今有三十万人的工人理论队伍，活跃在三大革命运动第一线；有八万多名优秀工人担任了各级党组织和革命委员会的领导工作，使各级领导班子实现了老中青三结合；有十多万名工人先后进驻过上层建筑各个领域领导斗、批、改；以产业工人为主体的百万城市民兵参加社会的阶级斗争，和公安战士、人民解放军并肩战斗，警惕地保卫着无产阶级专政；有六万多名工人在一千六百多所七·二一工人大学里学政治，学技术，工人阶级知识分子的宏大部队正在逐步形成。

    “革命能改变一切”，革命就是解放生产力。在毛主席的革命路线指引下，在党中央的领导下，在全国各兄弟省、市的支援下，上海工交战线开展的一场比一场深刻的社会主义革命的群众运动，每一次都极大地推动了社会主义生产力的发展。特别是毛主席亲自发动和领导的无产阶级文化大革命，进一步为社会主义生产力的发展开辟了极为广阔的道路。从一九六六年到一九七五年间，上海工业总产值在很高的基数上平均每年递增百分之八点八。以工业总产值来说，一九七五年的一个上海，等于文化大革命前一年的两点三个上海，等于解放那一年的十九个上海。现在上海每年向国家提供的积累，相当于全市全民所有制工业的固定资产的总和。更为重要的是，上海工业的结构和技术面貌发生了深刻的变化，一批具有先进技术水平的新兴工业正在建立和逐步发展起来，一些新技术得到了较大规模的应用，上海正在建设成为一个先进的综合性的工业和科学技术基地。

    毛主席的无产阶级革命路线是在同机会主义路线和修正主义路线的斗争中产生和发展起来的。要贯彻执行毛主席的革命路线，同样要经过艰巨的斗争。上海纺织工人永远不会忘记，毛主席早在全国解放前夕就指出：“我们必须全心全意地依靠工人阶级。”一九五六年一月十日，毛主席亲临视察了上海第二十二棉纺织厂的前身“申新九厂”。他老人家一进工厂，就深入车间，和工人紧紧握手，亲切交谈，热情支持纺织工人的革命精神。（⑴⑵）

    但是，就在毛主席视察后不久，叛徒、内奸、工贼刘少奇也窜到这个厂，屁股坐在资本家一边，吹捧资本家“办厂有经验”，要发挥资本家的“积极作用”。工人们说，从刘少奇咒骂工人是不能依靠的“破椅子”，到林彪攻击工人是只知道恭喜发财、油盐酱醋的“马大哈”，到邓小平鼓吹工农兵只能“相对依靠”的谬论，党内资产阶级的挂帅人物都是妄图改变工人的主人翁地位，剥夺工人的主人翁权利，扼杀工人的主人翁精神。正是批判了刘少奇、林彪、邓小平反革命的修正主义路线，保证了毛主席革命路线的贯彻执行，才不断巩固了我们工人阶级的主人翁地位。我们一定要坚持以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下的继续革命，决不允许修正主义路线头子的复辟阴谋得逞。上海钢铁工人永远不会忘记毛主席对钢铁工业的亲切关怀，不会忘记毛主席发出的伟大指示：“一个粮食、一个钢铁，有了这两个东西就什么都好办了。”一九五八年九月二十八日，毛主席亲临上钢一厂视察，热情赞扬了工人大跃进的精神，并且勉励大家要好好干，大有可为。但是，过了三十三天，刘少奇就窜到这个厂大吹冷风，以后，刘少奇、邓小平利用国民经济的暂时困难，疯狂攻击社会主义建设总路线，刮起一股“下马”妖风，使钢铁工业几经周折。邓小平还对上海钢铁工人批判唯生产力论的革命行动进行了恶毒的攻击。正是在毛主席的革命路线指引下，上海钢铁工人顶住了“下马”风；特别是在文化大革命以来十年间，他们坚持批判反动的唯生产力论，一年比一年学习有新深度，批判有新水平，生产有新面貌。今天上海钢的品种发展到一千三百多个，钢材的品种和规格发展到二万多个，比一九六五年分别增长了一点四倍和二倍以上。上海电机工人永远不会忘记，在那火红的大跃进年代，他们遵照毛主席关于“破除迷信、解放思想”的教导，发扬大无畏的革命精神，试制成功了世界上第一台双水内冷汽轮发电机，在电机制造史上写下了新的篇章。一九六一年“五一”节，毛主席亲临上海电机厂，给了电机工人巨大的鼓舞。然而不久以后，刘少奇鬼鬼祟祟地来到电机厂，站在机器面前哀叫：“这是真的吗？”充分暴露这个大工贼的丑恶面目。去年，邓小平又大力推销他崇洋媚外的“大政策”，对上海电站设备的生产大削大砍，企图把我国社会主义建设的命运拴在外国资本家的裤腰带上。在毛主席的革命路线指引下，工人们坚持批判了爬行主义、洋奴哲学，继续沿着独立自主、自力更生的道路前进，使上海电站设备制造工业又有了新的发展。严峻的阶级斗争、路线斗争的现实，使上海工交战线广大干部、工人更加深切地体会到，毛主席关于资产阶级就在共产党内的指示无比英明，更加激发了他们对刘少奇、林彪、邓小平这些党内资产阶级挂帅人物的无比愤恨，更加激励了他们把批邓、反击右倾翻案风斗争进行到底，同党内资产阶级长期作战的斗志和决心。

    在深切悼念伟大领袖毛主席的日子里，上海工交战线怀着对毛主席无比深厚的无产阶级感情，掀起了学习马列主义、毛泽东思想，深入批邓、反击右倾翻案风的高潮。广大工人和干部从切身经历中深深懂得，要深刻理解、坚决贯彻执行毛主席的革命路线，就要认真学习毛主席的著作和指示。毛主席的伟大著作是马克思列宁主义的光辉文献，是我们取之不尽的力量源泉。毛主席留给中国人民和世界革命人民的这份宝贵财富，我们一定要继承下来，千秋万代传下去，使毛主席的教导永远成为我们行动的指南。他们把极度的悲痛化为学习马列著作和毛主席著作的巨大力量，努力攻读，刻苦钻研。从工交战线的领导部门到基层单位的车间、班组，到处都在制定或修订学习计划。很多工人和干部下班后就围坐一起，打开《毛泽东选集》，执行重读雄文四卷的计划。上钢五厂、上海港第五装卸区、大众制药厂、上海照相机三厂等单位的工人理论小组，结合学习《告全党全军全国各族人民书》，学习华国锋同志在伟大的领袖和导师毛主席追悼大会上致的悼词，按照中央号召的继承毛主席遗志的六个方面，编出歌颂毛主席丰功伟绩和光辉思想的宣讲材料，同群众一起学习。广大工人怀着保卫毛主席革命路线的钢铁意志，以战无不胜的毛泽东思想为锐利武器，集中批判邓小平授意炮制的《论总纲》、《汇报提纲》和《条例》三株反党反马克思主义的大毒草，揭露他全面背叛马克思主义的反动嘴脸，决心把邓小平在各个领域散布的修正主义谬论批深批透，批倒批臭。许多单位还批判邓小平宣扬的假共产主义，决心为共产主义事业奋斗终身。上海工人阶级总结文化大革命以来同刘少奇斗，同林彪斗，同邓小平斗的经验，认清走资派最本质的政治特征，就是推行修正主义路线；同走资派作斗争，就是要坚持不懈地批判修正主义路线。他们决心紧握革命大批判的武器继续战斗，把无产阶级专政下的继续革命进行到底。

    上海广大工人群众发扬毛主席倡导的革命加拚命的精神，抓革命，促生产。今年头八个月，上海工交战线提前完成了国家计划，工业总产值比去年同期又有新的增长，创造了历史最高水平。九月九日以来，工人们忍着巨大的悲痛，坚守岗位，顽强战斗。十万钢铁工人克服种种困难，使各钢铁厂的钢产量持续上升。广大造船工人为早日建成“海上铁路”，奋力苦战，完成任务的时间一再提前，九月二十五日，江南造船厂的三艘万吨轮披着素装，同时出海试航；九月二十八日，沪东造船厂又有一艘二万五千吨货轮胜利下水。纺织、轻工、仪表、手工、电业等系统，九月份生产都创造了优异成绩。具有光荣革命斗争传统的上海工人阶级坚定地表示，决不辜负伟大领袖毛主席的教导，一定更紧密地团结在党中央周围，坚持以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下的继续革命，团结一致，排除万难，沿着毛主席的革命路线奋勇前进，夺取社会主义革命和社会主义建设的更大胜利。＊


辽宁省工人阶级掀起学习毛泽东思想的高潮

    认真学习　深入批邓　形势大好

    新华社(1976.10.03)

    新华社沈阳一九七六年十月二日电　辽宁省工人阶级在沉痛悼念伟大的领袖和导师毛主席逝世的日子里，坚决响应党中央的号召，化悲痛为力量，遵照毛主席“按既定方针办”的嘱咐，认真学习马列著作和毛主席著作，掀起深入批判邓小平反革命的修正主义路线，继续开展反击右倾翻案风斗争的新高潮。他们决心坚持以阶级斗争为纲，坚持党的基本路线，把毛主席开创的无产阶级革命事业进行到底。

    最近以来，这个省的广大职工怀着对毛主席无限崇敬和深切怀念的心情，反复学习中共中央、人大常委会、国务院、中央军委《告全党全军全国各族人民书》，学习华国锋同志在伟大的领袖和导师毛主席追悼大会上致的悼词，学习《人民日报》、《红旗》杂志、《解放军报》社论《毛主席永远活在我们心中》。大家越学，对伟大的毛泽东思想、对毛主席的革命路线越热爱；越学，继续革命的方向越明，斗志越坚。工人们在歌颂毛主席的丰功伟绩的时候，含着眼泪纷纷回顾伟大领袖毛主席对辽宁工人阶级的亲切关怀：一九五八年，毛主席看到丹东农业机械厂职工破除迷信，解放思想，完全依靠自己的力量试制出我国第一台轮式拖拉机的报告时，作了“卑贱者最聪明！高贵者最愚蠢”的光辉批示，大长了工人阶级的志气，大灭了资产阶级的威风。一九六○年三月，鞍钢工人阶级坚持同“马钢宪法”斗争，创造了我国自己办社会主义企业和经验时，毛主席给予了热情的支持，并亲自批示了“鞍钢宪法”，为无产阶级办好社会主义企业规定了根本大法。伟大领袖毛主席还多次亲临辽宁，视察工厂、矿山，给辽宁工人阶级以极大的鼓舞和无穷的力量。正是在毛主席的英明领导下，辽宁工人阶级坚持不懈地同修正主义路线斗，同党内资产阶级斗，夺取了一个又一个的伟大胜利。

    广大职工在回顾毛主席革命路线的伟大胜利时，特别歌颂了毛主席亲自发动和领导的批邓、反击右倾翻案风斗争，给辽宁省工交战线带来的大好形势。职工们指出，这一大好形势的鲜明特点是：

    （一）广大干部和工人学习马列主义、毛泽东思想的积极性空前高涨，工人理论队伍不断发展壮大，群众性学习理论的运动蓬勃展开。认真看书学习的空气从来没有象今天这样浓厚。全省工人理论队伍已从去年底的三十多万人增加到五十多万人。业余学习马列著作和毛主席著作的小组已发展到七万九千多个，有一千二百多个市属以上企业开展了分科理论研究活动，从领导机关到厂矿企业、车间，召开了上万次理论讨论会。广大职工通过深入学习马列著作和毛主席著作，普遍提高了识别真假马克思主义的能力。

    （二）许多厂矿企业通过深入批判邓小平“三项指示为纲”的修正主义纲领，提高了贯彻执行党的基本路线的自觉性。他们以阶级斗争为纲，坚持无产阶级政治挂帅，抓住思想政治路线上的要害问题，不断同党内走资派斗，同修正主义路线斗，努力把企业办成巩固无产阶级专政的阵地。全省工交企业在斗争中还不断加强了党的思想建设和组织建设，先后把十万名工人新干部充实到各级领导岗位，多数领导班子实现了老中青三结合，新老干部互相学习，团结战斗，使各级领导班子更加朝气蓬勃。

    （三）全省工交企业有三分之一左右的领导干部和科室干部遵照毛主席关于社教运动的批示，下到车间班组参加劳动，和工人实行“三同”，使工人和干部之间建立了新型的社会主义关系。仅据沈阳、抚顺、丹东三个市的不完全统计，今年以来下到车间班组实行“三同”的领导干部和科室干部就有一万八千多人。他们自觉地限制资产阶级法权，同工人划等号，接受工人监督，努力防止修正主义、官僚主义的侵蚀。与此同时，大批工人群众参加了企业管理，协助企业领导干部把好企业方向路线关，保证企业沿着毛主席的革命路线前进。仅旅大市今年就先后两次组织了有几百人参加的工人检查团，大张旗鼓地对一些大企业和工交主管部门领导干部学习理论，执行路线的情况进行检查，有力地促进了领导班子的思想革命化。（⑴⑷）

    （四）批邓斗争推动了社会主义新生事物茁壮成长，进一步巩固和发展了无产阶级文化大革命的成果。在批林批孔运动中，辽宁省各地学习小靳庄经验办起来的工人政治业余学校，去年底还只有七千所，目前已发展到两万六千多所，参加学习的职工达一百五十多万人次。七·二一工人大学、老工人参谋队等社会主义新生事物也有了进一步的发展。全省派出一万多名工宣队员，参与领导教育、文艺、卫生、科研等战线的斗批改，加强了工人阶级在上层建筑领域对资产阶级实行全面专政。全省工人民兵已发展到近百万人，他们参加工厂企业和社会阶级斗争，为巩固无产阶级专政作出了新的贡献。所有这一切，都极大地调动了广大职工的社会主义积极性，有力地促进了生产力的发展。今年一月到八月，全省钢、生铁、原煤、电、拖拉机、棉布、自行车、缝纫机等五十种主要产品的产量，都比去年同期有进一步的增长。就工业总产值来讲，现在的一个辽宁等于解放初期的三十八个半辽宁，等于文化大革命前的二点三个辽宁。

    回顾全省工交战线的大好形势，辽宁省广大工人、干部更加清楚地认识到，深入批邓、反击右倾翻案风的伟大斗争是关系到我们党和国家前途命运的大事。大家说，我们要继承毛主席的遗志，就要坚持以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下的继续革命，在当前就要把毛主席亲自发动和领导的批邓、反击右倾翻案风的斗争进行到底。全省广大职工满怀对邓小平反革命的修正主义路线的仇恨，挥戈上阵，进一步深入开展批邓、反击右倾翻案风的斗争。从工厂到矿山，从重工业到轻工业，从千里运输线到基本建设工地，到处摆开了批邓的战场，集中火力，深入批判邓小平授意炮制的《论总纲》、《汇报提纲》、《条例》三株大毒草。鞍钢二十多万钢铁工人，普遍开展了“学、忆、颂、批”活动。他们通过刻苦攻读马列著作和毛主席著作，回忆党史、厂史、家史、个人成长史，颂扬毛主席的丰功伟绩和毛主席革命路线的伟大胜利，更加深刻地揭露和批判了邓小平反革命的修正主义路线的欺骗性和反动性。抚顺煤矿的七万多名矿工从九月九日到十八日，在短短十天里，就开了大量的批邓会，写出了十万多篇大批判文章，出大批判专栏一千九百多期。辽阳铁合金厂的理论骨干连续奋战几昼夜刻写了自己编写的《〈论总纲〉选批》，及时印发到各车间，推动了全厂大批判的深入展开。丹东丝绸一厂水缫车间青年工人理论组成员，从九月九日以来，自动组织了住厂批邓学习班，认真学习毛主席关于资产阶级“就在共产党内”的科学论断，按专题赶写批判《论总纲》的宣讲材料，使广大职工进一步认清了邓小平反革命的修正主义路线的极右实质。

    为了更好地贯彻执行毛主席的革命路线，深入批判邓小平的反革命的修正主义路线，辽宁省工交战线掀起了学习马列著作和毛主席著作的新高潮。全省绝大多数厂矿企业党委，都根据群众的迫切要求，做出了重新通读《毛泽东选集》一至四卷的决定。自毛主席逝世以来，广大工人眼含泪水，强忍悲痛，从《毛泽东选集》第一卷第一篇文章开始，逐字逐句的重新通读毛主席的雄文四卷，学习的热情之高、人数之多、空气之浓、劲头之大，都是前所没有的。毛主席视察过的抚顺煤矿，有一万一千五百多名矿工每天劳动上井以后，不顾一天的劳累，聚集在这个矿办的轮流住宿学习班里学习毛主席著作，天天学习到深夜。沈阳标准件厂老工人、共产党员李学勤，在旧社会被地主打瞎了一只眼，过去他已经通读了《毛泽东选集》一至四卷。毛主席逝世后，他又如饥似渴地重读《毛泽东选集》。李学勤满怀深情地说：“毛主席的光辉著作，是他老人家留下的无价宝。我们只有学好毛主席著作，才会不当政治上的盲人。”营口罐头厂老工人赵忠厚，一九六八年参加国庆观礼时，曾经幸福地见到过伟大领袖毛主席。这些日子，他拿出当年上级发给的《毛泽东选集》，办起了家庭学习班。他说：我们全家人都要认真学习，要把战无不胜的毛泽东思想千秋万代永远传下去。在文化大革命和批林批孔斗争中诞生、成长壮大起来的全省工人理论队伍，都怀着对伟大的毛泽东思想深厚的无产阶级感情，纷纷重新修改了学习规划。大连红旗造船厂、沈阳第一机床厂、锦州铁路局等单位的工人理论分科研究小组，正按照马克思主义的三个组成部分，从理论和实践的结合上，研究毛主席是怎样继承、捍卫、发展了马克思主义的，决心更好地掌握战无不胜的毛泽东思想，坚持无产阶级专政下的继续革命。

    辽宁省广大职工把深切悼念毛主席的无产阶级感情，倾注到学习毛主席著作、抓革命促生产的实际行动中去，社会主义积极性空前高涨。许多职工为了学好毛主席著作和努力搞好生产，日夜奋战在生产第一线，领导劝阻也不回家。自九日以来，全省各厂矿劳动出勤率普遍提高，生产纪录不断刷新。据统计，全省煤、钢、生铁、电力、原油等主要产品的产量，九月中旬比上旬都有明显增长。其中，九月中旬的钢产量比上旬增长了百分之五点二，原煤产量增长了百分之十六以上。＊


企业管理就是搞阶级斗争——对《条例》所谓‘整顿企业管理’的批判

    北京北郊木材厂工人理论组(1976.10.03)

    伟大的领袖和导师毛主席永远活在我们心中，战无不胜的毛泽东思想的光辉永远照耀着我们前进的道路。我们认真学习了毛主席关于社教运动的重要批示，深深感到，毛主席的批示永远是我们战胜党内资产阶级，反修防修，巩固无产阶级专政的强大思想武器。毛主席指出：“管理也是社教。”这就明确地告诉我们，社会主义企业管理，是无产阶级反对资产阶级的尖锐的阶级斗争，斗争的重点“是整党内那些走资本主义道路的当权派”。我们运用这一马克思主义的锐利武器，剖析邓小平授意炮制的《条例》中“整顿企业管理”一条，揭露它反对工人参加企业管理的反动实质，对于进一步弄清楚社会主义企业管理的性质和任务，提高执行毛主席的无产阶级革命路线的自觉性，坚持工人参加企业管理，很有必要。

    马克思主义认为，在有阶级和阶级斗争的条件下，企业管理始终具有鲜明的阶级性。讲企业管理，就要讲哪个阶级掌握管理权，如何处理人们之间的相互关系这个带根本性的问题。《条例》中“整顿企业管理”一条，只字不提“管理也是社教”，不提阶级斗争，不讲企业管理是处理人与人的相互关系；而只讲企业管理是解决生产问题，也就是说只处理人和物的关系。《条例》尽管在表面上也讲“工人要参加企业管理”，但避而不谈工人群众必须掌握领导权、管理权和监督权这个根本问题。这样，就故意掩盖了企业管理的阶级性，从根本上否定了工人群众参加企业管理、掌握企业领导权的极端重要性。

    马克思在分析资本主义的企业管理时指出：“资本家的管理不仅是一种由社会劳动过程的性质产生并属于社会劳动过程的特殊职能，它同时也是剥削社会劳动过程的职能”。（《资本论》，《马克思恩格斯全集》第２３卷第３６８页）这就清楚地告诉我们，资本主义的企业管理，既是组织和实现社会生产的需要，更是实现占有生产资料的资本家剥削和压榨工人群众的需要。说到底，资本主义的企业管理，就是履行“资本的职能”（同上，第３６７页）。所以，列宁说：“资本家所关心的是怎样为掠夺而管理，怎样借管理来掠夺。”（《怎样组织竞赛？》，《列宁选集》第３卷第３９５页）这是对资本主义企业管理的阶级性质极其明确而又深刻的揭露。

    社会主义的企业管理同样具有鲜明的阶级性。它是由社会主义社会的主要矛盾，即无产阶级同资产阶级的阶级斗争所决定的。无产阶级要按照巩固无产阶级专政的需要办企业，坚持继续革命，坚持社会主义方向；党内资产阶级要按照复辟资本主义的愿望办企业，搞修正主义，以改变企业的社会主义性质。因此，社会主义企业中充满着两个阶级、两条路线的激烈斗争。社会主义企业管理的阶级性，就是无产阶级要掌握企业管理这个工具对资产阶级实行全面专政，按照巩固无产阶级专政的要求处理人们的相互关系，即阶级关系。因此，企业管理决不单纯是管理生产或经济问题，而主要是阶级斗争问题，是广大工人群众同走资派作斗争的问题，是一场社会主义革命。

    毛主席批示“鞍钢宪法”，发出工业学大庆的号召，作了关于社教运动的重要批示，为发展我国社会主义工业，包括搞好企业管理，指明了正确方向。文化大革命以来，我们厂遵照毛主席的教导，贯彻执行“鞍钢宪法”，学习大庆经验，坚持以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下的继续革命，批判资产阶级，批判修正主义，进行企业的斗、批、改，企业管理面貌一新，人们的相互关系发生了很大的变化，工人的主人翁地位得到了加强。广大工人抓大事、管路线，时刻坚持办企业的社会主义方向。一九七三年，厂里搞基本建设，有的干部采取“小包工”的作法，想以此来调动所谓工人“积极性”。工人管理小组的同志认为这是“物质刺激”的变种，及时协助党委组织批判修正主义办企业路线，进一步引导大家分清了路线是非，提高了政治觉悟。党委同志深有感触地说：“广大工人都来管企业的方向、路线，对于保证毛主席革命路线的贯彻执行，使企业的领导权牢牢地掌握在马克思主义者和广大工人群众手中，具有十分重要的意义！”

    邓小平顽固地站在官僚主义者阶级的反动立场，大肆诬蔑工人参加企业管理是什么“搞乱了”，是什么“积重难返”。这是他妄图取消工人群众掌握工厂的领导权、管理权和监督权，把企业管理纳入修正主义的轨道，为复辟资本主义准备条件。经过无产阶级文化大革命锻炼的广大工人群众，一眼看穿了邓小平“整顿企业管理”的狼子野心，坚决和他对着干。当邓小平推行“三项指示为纲”的修正主义纲领，鼓吹“全面整顿”，对文化大革命反攻倒算时，工人管理小组协助党委，狠抓阶级斗争，狠抓党的基本路线教育，抵制了邓小平刮起的右倾翻案风，巩固和发展了文化大革命的胜利成果。这正好说明广大工人参加企业管理是防止走资派搞复辟倒退活动的有力措施，正如列宁所指出的那样：“如果真是所有的人都参加国家的管理，那末资本主义就不能支持下去。”（《国家与革命》，《列宁选集》第３卷第２５７页）＊


强化专业管理意味着什么？

    七·二一工人大学政治经济学班(1976.10.03)

    邓小平授意炮制的《条例》，肆意诬蔑工人参加企业管理是什么“乱和散”，拚命鼓吹要建立什么“独立工作的生产管理指挥系统”和“精干的职能机构”。很明显，这是蓄意要强化专业管理。这件事意味着什么？很有必要加以剖析和揭露。

    专业管理是有阶级性的。在资本主义企业中，一部分人固定在管理岗位上，从事脑力劳动，处于代表资本家领导、组织、监督生产的地位，而广大工人群众则固定从事体力劳动，处于被领导、被支配、被奴役的地位。对于这种少数人管多数人的专业管理，马克思早就指出：这是资本家“把直接和经常监督单个工人和工人小组的职能交给了特种的雇佣工人”，让他们象“工业上的军官（经理）和军士（监工），在劳动过程中以资本的名义进行指挥。监督工作固定为他们的专职”。（《资本论》，《马克思恩格斯全集》第２３卷第３６９页）这就鲜明地揭露了专业管理的阶级根源和阶级实质，它就是资本家对工人实行剥削和压迫的工具。

    在社会主义社会中，由于社会主义公有制的建立，企业管理的性质起了根本的变化。广大工人同管理人员的根本利益是一致的，他们之间应当是平等的关系。但是，因为在社会主义历史阶段仍然存在着脑力劳动和体力劳动的差别，存在着资产阶级法权，所以专业管理人员同广大工人之间，还存在着事实上的不平等，他们之间的关系本质上还是阶级关系。文化大革命中，实行群众管理与专业管理相结合，就是要限制人们相互关系方面还严重地存在着的资产阶级法权。

    伟大领袖和导师毛主席在关于社教运动的重要批示中指出：“如果管理人员不到车间小组搞三同，拜老师学一门至几门手艺，那就一辈子会同工人阶级处于尖锐的阶级斗争状况中，最后必然要被工人阶级把他们当作资产阶级打倒。”毛主席深刻地揭示了不同工人搞三同的专业管理的阶级性，指明了管与被管的关系是尖锐的阶级对立，如果企业的领导干部和管理人员脱离群众，脱离生产劳动这种状况不改变，继续强化和扩大这方面的资产阶级法权，那么，他们所搞的专业管理就会重新变成资本支配劳动的权力，他们就会变成“吸工人血的资产阶级分子”。因此，既要看到专业管理的不可避免性，更要看到它的弊病，在无产阶级专政下加以限制。

    但是，一切修正主义者总是极力掩盖专业管理的阶级性及其弊病。邓小平授意炮制的《条例》，百般强调生产管理，胡说“什么时候都需要，一万年也要”。说穿了，这就是借口专业管理的不可避免性，来排斥工人参加企业管理，借以强化和扩大资产阶级法权，以便把企业的领导权、管理权和监督权统统控制到走资派手里，使社会主义所有制蜕变为走资派所控制的资本主义所有制。

    社会主义企业不许强化专业管理，并不是要取消专业管理，而是要限制它的弊病，逐步铲除走资派复辟资本主义的土壤和条件。我们厂的实践证明：只要认真遵循毛主席批示的“鞍钢宪法”，以阶级斗争为纲，坚持干部参加集体生产劳动、工人参加管理，坚持技术人员走同工人群众相结合的道路，摆正专业管理和群众管理的关系，就能把企业管理的大权牢牢地掌握在真正的马克思主义者和广大工人群众手里。＊


我们工人就是要管路线

    八车间工人理论组(1976.10.03)

    社会主义企业归谁管？咱们工人！工人阶级是国家的主人、企业的主人，参加企业管理，使企业沿着毛主席的革命路线前进，为巩固无产阶级专政服务，这是工人阶级的历史使命。可是邓小平授意炮制的《条例》，对无产阶级文化大革命以来工人管理企业肆意诬蔑，胡说什么是“乱和散”，是“无政府状态”，疯狂叫嚷要对工人管得“严一点”，俨然摆出一副资产阶级贵族老爷的臭架势。邓小平把工人当作单纯的劳动力、会说话的工具，想压着我们埋头干活，乖乖地听他们使唤，为他们复辟资本主义卖力。这完全是痴心妄想！

    经过文化大革命中两个阶级、两条路线斗争的锻炼，我们深深懂得，工人参加企业管理，首先要管路线、管大事，让企业的领导权牢牢掌握在真正的马克思主义者和广大工人群众手里。不这样，不但工人在企业中的主人翁地位得不到保证，社会主义企业还会变质，会变成走资派所控制的资本主义所有制企业。无产阶级文化大革命前，我厂也设立过工人管理的“八大员”。可是，在刘少奇伙同邓小平推行“专家治厂”的修正主义路线的干扰和破坏下，“八大员”成了装潢门面的摆设。

    文化大革命中，我们造了修正主义路线的反，真正确立了工人当家作主的主人翁地位。党委按照“鞍钢宪法”办事，在班组、车间和厂级建立了工人参加管理的群众管理网，工人和领导干部一起抓大事，坚持了企业的社会主义方向。有一个时期，厂内生产出现不平衡，有些车间积压了大批半成品，影响了合同计划的完成和资金的周转。在党委一元化的领导下，我们工人调查组，经过详细的调查研究，发现有些车间积压了大批产值低、费工多的半成品。这显然不是单纯的生产安排问题，而是搞利润挂帅，片面追求产值的修正主义办企业路线流毒未肃清的表现。工人调查组向党委建议，组织干部、群众进一步批判修正主义办企业路线，同时发动群众狠攻生产薄弱环节，结果只用了一个月的时间就扭转了生产上的被动局面。这充分说明，工人群众参加企业管理，能从路线上分清是非，把好路线关，保证企业的社会主义方向。

    实践使我们认识到：企业管理中充满了两个阶级、两条路线的斗争。邓小平推行反革命的修正主义路线，变着法儿要把我们工人“管”起来，　这更说明我们工人管路线、管大事的重要性。我们一定要永远珍视伟大领袖毛主席交给我们管理企业的权利，树立同走资派长期作战的思想，永远使社会主义企业沿着毛主席的革命路线胜利前进。＊


诽谤和翻案

    六车间工人理论小组(1976.10.03)

    邓小平授意炮制的《条例》，别有用心地说什么“一概反对企业管理，反对规章制度，势必造成无政府状态”。这是对我们工人参加企业管理的恶意诽谤。

    我们说，企业管理是有阶级性的。在阶级社会中，从来没有什么超阶级的规章制度。我们破除修正主义路线的管、卡、压等清规戒律，就是为了反对资产阶级对无产阶级的专政，就是要使规章制度有利于调动工人群众的社会主义积极性，有利于巩固无产阶级专政。《条例》捏造我们“一概反对企业管理”的谎言，并妄图给我们戴上“无政府主义”的帽子，目的正是为了否定文化大革命以来的斗、批、改的胜利成果，为修正主义路线翻案。

    规章制度属于上层建筑，它是在一定的经济基础之上产生，并为这个经济基础服务的。文化大革命以来，我们遵照毛主席关于“认真搞好斗、批、改”的指示，批判了修正主义办企业路线，进一步确立工人的主人翁地位，企业内部人与人之间的相互关系发生了深刻的变化。我们按照“鞍钢宪法”的基本原则，建立了许多工人管理企业的形式，积累了经验，并把它订为制度。我们工人欢呼这种革命的规章制度好得很，并在实践中不断完善和切实执行，怎么能说我们“一概反对规章制度”呢？！《条例》站在资产阶级立场上，睁着眼睛说瞎话，诬蔑我们“管理混乱”，叫嚷“整顿企业管理”。它所谓的“整顿”，无非是要恢复修正主义的管、卡、压那一套货色；《条例》打着反对“无政府状态”的旗号，不过是要干复辟资本主义的勾当罢了。但是，事实如铁，诽谤诬蔑是徒劳的，翻案复辟办不到！＊


化悲痛为力量　夺取新的胜利　北京钢厂职工掀起抓革命、促生产的高潮

    本报通讯员(1976.10.04)

    在沉痛悼念伟大领袖和导师毛主席的日子里，北京钢厂广大职工把无限怀念伟大领袖毛主席的深厚无产阶级感情，倾注在学习毛泽东思想、实践毛泽东思想的实际行动中。在烈火熊熊的炼钢炉前，在钢龙穿梭的轧钢机旁，在锤声高亢的锻锤砧边，在每一个战斗的岗位上，普遍掀起继承毛主席遗志，认真学习毛主席著作，继续深入批邓、反击右倾翻案风，抓革命、促生产的高潮。

    第七炼钢车间的工人、干部，认真学习毛主席的光辉思想和伟大革命实践，坚持抓革命、促生产。炼钢老工人、党委委员梁占兴激动地说，毛主席是我们的大救星。他老人家一向十分关心钢铁工业发展。我们一定要继承毛主席的遗志，抓革命、促生产，增产钢铁。他同工人们一道日夜战斗在沸腾的炉前。共产党员安清塘、李炎荣为了抢修厂房，临危不惧，冒着滚滚浓烟，登上厂房，手握焊枪，奋不顾身连续战斗了五个多小时，保证了电炉安全生产。

    广大职工认真学习马列著作和毛主席著作，批邓怒火越烧越旺。全厂六百多名理论骨干，在班组批判会上和广大职工一道，联系工厂两个阶级、两条路线斗争实际，批判《论总纲》否定党的基本路线，打着红旗反红旗，贩卖阶级斗争熄灭论和唯生产力论，以抓生产为名，行翻案复辟之实的反动本质。九炼钢车间在班组大批判的基础上，连续召开了批邓大会，批判邓小平“依靠工农兵是相对的”反动谬论，树立“群众是真正的英雄”的马克思主义观点，相信群众，依靠群众，抓革命、促生产。工人们出主意、想办法、订措施、挖潜力，不断缩短冶炼时间。为了多炼钢，炼好钢，在氧气站的有力支援下，工人们把一管吹氧改为双管和三管吹氧，创造快速冶炼新纪录，提前完成了月计划。

    机动科、计控科的工人们，愤怒批判邓小平贩卖的洋奴哲学，爬行主义，发扬共产主义大协作的革命精神，把我国自行设计的一千立方米制氧机，提前安装调试成功，并于九月十二日提前出氧，氧气产量每小时达到一千一百立方米以上，纯度也超过规定标准，在制氧生产上创造了新的成绩。

    全厂各级干部进一步学习毛主席关于社教运动的批示，更加深刻地认识到，只有自觉地限制资产阶级法权，同工人划等号，才能跟上工人阶级前进的步伐，否则，“那就一辈子会同工人阶级处于尖锐的阶级斗争状态中，最后必然要被工人阶级把他们当作资产阶级打倒”。他们深入生产第一线，坚持与工人实行三同。曾经受到毛主席多次接见的劳动模范、革委会副主任白树茂，当毛主席逝世的消息传来时，他正在轧钢车间蹲点劳动，立即泣不成声。他说，我要继承毛主席的遗志，更加坚定地贯彻执行“鞍钢宪法”，深入开展“工业学大庆”的群众运动，坚持同走资派长期作斗争。劳动中，哪里艰苦他就出现在哪里，带领工人出色地提前完成任务。锻钢车间主任秦天佑，日夜战斗在车间，累了，就拿块草席找个地方躺一躺。工人们称赞说：“地球转一圈，老秦干三班。”秦天佑的事迹，有力地批判了邓小平诬蔑工人出身的干部“一般效果都不好”的谬论。

    悲痛化力量，生产逐浪高。全厂在连续八个月超额完成国家计划的基础上，九月份又夺取了新胜利，钢产量达到新水平。广大职工一致表示，一定要紧密地团结在党中央周围，以阶级斗争为纲，坚持党的基本路线，深入批邓，继续开展反击右倾翻案风的斗争，巩固和发展无产阶级文化大革命的胜利成果，抓革命、促生产，为社会主义革命和建设事业做出更大贡献。

    本报通讯员＊


深切的悼念　巨大的动力

    本报通讯员(1976.10.04)

    伟大领袖和导师毛主席的逝世，使本溪钢铁公司的广大工人、干部万分悲痛。他们满怀对伟大领袖毛主席无限怀念、无限崇敬的心情，在党委和各级党组织的领导下，反复学习中共中央、人大常委会、国务院、中央军委《告全党全军全国各族人民书》、华国锋同志在伟大领袖和导师毛泽东主席追悼大会上致的悼词、两报一刊社论《毛主席永远活在我们心中》，普遍举办了学习班、报告会、座谈会，回忆党内两条路线斗争史、工厂斗争史、家史和个人成长史，颂扬毛主席的丰功伟绩，赞颂毛主席革命路线的伟大胜利。一些苦大仇深的老工人，用旧社会的悲惨遭遇，控诉帝国主义、封建主义和官僚资本主义的残酷压迫和剥削，用新社会的翻身解放、当家作主的幸福生活颂扬毛主席的恩情。

    南芬露天铁矿解放前叫庙儿沟铁矿。当时流传着这样一首歌谣：“庙儿沟，庙儿沟，沟沟都是尸骨头。矿工血泪满沟流，死难的矿工上万口。”是大救星毛主席领导中国人民推翻了三座大山，把矿工从死亡线上拯救出来，使旧社会的奴隶成了新中国的主人。矿工们对比今昔，无比激动地说：“毛主席啊，毛主席！您是我们衷心爱戴的大救星，我们世世代代忘不了您！”

    第一炼铁厂、第一机修厂、歪头山铁矿等单位党委领导成员还和工人群众一起，紧密联系本单位阶级斗争、路线斗争的实际，狠批修正主义，颂扬毛主席革命路线的无比英明正确。歪头山铁矿资源丰富。一九五八年到一九六五年，本钢广大职工曾先后三次开发这个矿，但由于刘少奇、邓小平推行反革命的修正主义路线，压制了群众的社会主义积极性，结果三次上马，又三次下马，白白花了国家大量资金，没有拿出一吨矿石。毛主席亲自发动和领导的无产阶级文化大革命，批判了刘少奇、邓小平反革命的修正主义路线，广大职工的社会主义积极性被充分调动起来了，一九七○年五月，本钢又打响了开发歪头山铁矿的战斗。这次，在省、市委的一元化领导下，组成了几万人的浩浩荡荡的会战大军。他们坚持毛主席的革命路线，坚持自力更生，艰苦奋斗，同心协力，大干苦干，仅用一年多的时间，就高速度地建成了这座大型现代化采、选综合矿山。投产后，铁矿石产量以每年递增百分之三十的幅度持续上升。

    广大职工回顾本钢走过的道路，清楚地看到：解放初期，是毛主席关于“全心全意地依靠工人阶级”“独立自主、自力更生”的伟大指示，使我们在日伪留下的废墟上迅速恢复了生产；在大跃进年代，是在毛主席亲自制定的建设社会主义总路线的光辉照耀下，使本溪钢铁公司的钢铁生产突飞猛进，向前发展；当刘少奇、邓小平疯狂推行“马钢宪法”时，是毛主席亲自批示的“鞍钢宪法”，照亮了钢铁工业发展的道路；本钢工人更不会忘记，当邓小平大刮右倾翻案风，重搞“条条专政”的时候，又是伟大领袖毛主席亲自发动和领导了批邓、反击右倾翻案风的斗争，粉碎了邓小平复辟倒退的阴谋，使本钢的革命和生产取得新的胜利。新旧社会的对比，两条路线的对比，使广大职工更加怀念毛主席。他们说，千年苦根是毛主席拔掉，万年甘泉是毛主席开拓，毛主席的革命路线是我们的生命线，幸福线。二十多年来，在毛主席的英明领导下，本钢已由解放初期年产几千吨钢、几万吨铁的小企业发展成为一个大型的现代化的钢铁联合企业。

    颂扬毛主席的丰功伟绩，赞颂毛主席革命路线的伟大胜利，使本钢广大职工对无产阶级革命事业充满了必胜的信心，大大增强了执行、捍卫毛主席革命路线的自觉性。大家都把悼念毛主席的无限悲痛化为学习毛泽东思想，抓革命、促生产的巨大力量，加倍努力学习毛主席著作，积极投入批邓、反击右倾翻案风的伟大斗争。连日来，本钢党委领导成员带领机关干部深入到炼钢厂、炼铁厂、矿山上，和广大工人一起学习，一起批邓。本钢所属的二十九个基层党委领导成员，都分别深入到基层车间班组，进一步总结群众中批邓、反击右倾翻案风的新鲜经验。他们抓住邓小平授意炮制的《论总纲》等三株大毒草进行批判，使批邓斗争步步深入。大家决心做到：抓阶级斗争不放松，斗资本主义不手软，批修正主义不停顿，干社会主义不松劲。

    现在，本溪钢铁公司到处出现认真看书学习、批邓步步深入、生产蒸蒸日上的大好局面。许多工人一连几天吃住在厂。一些长期患病的工人也纷纷自动返回工厂，参加战斗。许多单位制定出新的增产指标。九月九日以来，这个公司的钢、钢材、生铁、铁矿石、冶金焦等主要产品和发电量都有较大幅度的增长。其中钢、钢材、铁矿石的平均日产量分别比头八个月增长百分之五十二、百分之五十一和百分之三十九。广大职工决心忠实地继承毛主席的遗志，永远沿着毛主席的革命路线奋勇前进，夺取更大胜利。

    本报通讯员＊


湖南长岭炼油厂广大职工化悲痛为力量

    集中火力批判邓小平授意炮制的《条例》

    厂党委领导群众认真学习，坚决同邓小平的修正主义路线对着干，促进了革命生产蓬勃发展

    新华社(1976.10.05)

    新华社长沙一九七六年十月四日电　湖南省工业学大庆的先进单位长岭炼油厂的广大职工，坚决响应党中央号召，化悲痛为力量，坚持以阶级斗争为纲，掀起批邓斗争新高潮，促进了全厂革命、生产的蓬勃发展。

    在沉痛悼念伟大的领袖和导师毛主席的日子里，长岭炼油厂的广大职工忍着悲痛，认真学习中共中央、人大常委会、国务院、中央军委《告全党全军全国各族人民书》、华国锋同志在伟大的领袖和导师毛泽东主席追悼大会上致的悼词和中央两报一刊社论《毛主席永远活在我们心中》，从中汲取了巨大的力量。广大共产党员、革命职工和家属站在毛主席遗像前庄严宣誓：一定要遵照毛主席的教导，坚持以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下的继续革命，继续深入开展批邓、反击右倾翻案风的斗争，把工厂建设成巩固无产阶级专政的坚强阵地。

    为了搞好批邓斗争，长岭炼油厂党委紧密联系工交战线两个阶级、两条路线斗争的实际，决定集中火力批判邓小平授意炮制的《关于加快工业发展的若干问题》（即《条例》）。他们说，邓小平授意炮制的《条例》，鼓吹“三项指示为纲”，疯狂反对“鞍钢宪法”，推行一整套修正主义办企业路线。按照这个修正主义纲领办工厂，必然导致资本主义复辟。这个《条例》，绝不是什么“加快工业发展”的条例，而是一个加快资本主义复辟的工业管理条例，因此必须彻底批判。

    近几天来，厂党委召开会议，对深入批判《条例》作了新的战斗部署，从四个方面进行批判：一是联系本厂建厂以来同刘少奇、林彪、邓小平反革命的修正主义路线斗争的历史，批判《条例》否定阶级斗争为纲的反动实质；二是联系本厂文化大革命以来涌现的大量社会主义新生事物所显示的强大生命力，批判邓小平翻文化大革命的案，算文化大革命的帐，妄图扼杀社会主义新生事物的罪行；三是联系本厂大搞群众运动所取得的成果，批判邓小平散布的“依靠工农兵是相对的”等谬论，批判他妄图用“物质刺激”“奖金挂帅”把工人阶级引向资本主义邪路的阴谋；四是以本厂坚持自力更生发展生产取得的成就，批判邓小平鼓吹的“专家治厂”、“洋奴哲学”、“爬行主义”。为了把批判引向深入，厂党委书记和党委其他领导成员深入到车间、班组和群众一起学习马列著作和毛主席著作，一起批判《条例》。厂工人理论队伍写出了三万多字批判《条例》的辅导材料，帮助大家提高批判水平。加工车间工人理论队伍成员魏连训、王离灾等同志，以深入批邓的实际行动悼念伟大领袖毛主席。他们接连好多天努力攻读《哥达纲领批判》、《矛盾论》、《关于正确处理人民内部矛盾的问题》、《论联合政府》等革命导师的著作，天天工作到深夜一、二点钟，从中编选出五十四条马克思、恩格斯、列宁和毛主席有关发展工业的语录，并对照《条例》写出了近二万字的批判《条例》的宣讲辅导材料。加工车间和铂重整车间的工人在十八日收听了伟大的领袖和导师毛泽东主席追悼大会的实况转播以后，当天晚上就开了批判会，狠批邓小平授意炮制的《条例》，坚决同邓小平反革命的修正主义路线对着干。

    长岭炼油厂的职工们在批判《条例》的时候，着重批判了邓小平鼓吹洋奴哲学、爬行主义的罪行。他们指出，邓小平在《条例》中，公开主张把发展生产、发展科学技术的希望寄托在外国资产阶级身上。《条例》说什么我国实现“四个现代化”，要靠多引进“外国的先进技术”，要靠外国供应“现代化的成套设备”同时，要出口工矿产品去“偿付”，这实质上就是要出卖国家资源，出卖民族利益，让中国人民跟在洋人的屁股后面爬行，这是典型的卖国投降主义。老工人黄启明在批判中说，邓小平坚持洋奴哲学的反动立场，根本看不到中国工人阶级无穷的智慧和伟大的力量。我们厂自力更生、土法上马，试验成功离子氮化炉的成就，就是对邓小平鼓吹洋奴哲学的有力批判。这个厂的热处理一直是个老大难问题，一九七二年以来，大搞群众性的技术革新，工人们坚持自力更生、艰苦奋斗的方针，仅用半年时间，就试验成功了小型离子氮化炉。今年在批邓、反击右倾翻案风斗争的推动下，他们又试验成功了一百五十安培大型离子氮化炉，解决了热处理上的关键问题。回顾这一事实，工们们愤怒地说，邓小平站在买办资产阶级立场上，认为中国人这也不行，那也不行，长资产阶级威风，灭工人阶级的志气，充分暴露了他一副跪倒在洋人脚下的奴才相。我们工人阶级一定要发扬“独立自主、自力更生”的革命精神，按照毛主席的革命路线，加快我国社会主义建设的步伐。

    长岭炼油厂职工通过深入批判《条例》，进一步激发了大家抓革命、促生产的积极性。今年头九个月，这个厂月月提前完成原油加工任务。九月份比八月份增长百分之十四。加氢催化剂车间的工人团结战斗，九月十日以来，摧化剂的日产量比过去猛增了一点七倍。我国自行设计制造、自己安装的一套炼油污水深度净化和回用装置工程，在批邓、反击右倾翻案风斗争的推动下，只用两个月的时间基本建成。在沉痛悼念伟大领袖毛主席逝世的日子里，参加工程建设的职工化悲痛为力量，夜以继日地战斗，突破了污水深度净化中的技术难关，加快了收尾工程的进度，使整个工程提前建成投入生产。动力、电气、催化裂化车间的职工，用实际行动悼念伟大领袖毛主席，他们在十日至十二日的三天内，协同作战，试验成功了用软化水代替碱洗汽油，提高了汽油的质量，为国家节约了大量的纯碱。＊


工人阶级主沉浮

    ——鞍钢弓长岭铁矿王君绍“一条龙”小分队继续进行生产关系方面的变革　　促进生产力发展

    《鞍钢报》记者;新华社记者(1976.10.08)

    在全民所有制的社会主义企业里，还要不要继续进行生产关系方面的变革，怎样进行？在这个关系到企业性质、方向、道路的重要问题上，鞍钢弓长岭铁矿王君绍“一条龙”小分队提供了一些可贵的经验。

    这个小分队自建队以来，以阶级斗争为纲，坚持党的基本路线，贯彻执行“鞍钢宪法”，同修正主义路线和“马钢宪法”对着干，不断变革同生产力发展不相适应的那一部分生产关系，斗出了进步，干出了胜利，成为我国冶金工业战线学大庆的一面红旗。

    王君绍“一条龙”小分队的斗争实践，充分显示了毛主席亲自发动和领导的无产阶级文化大革命，给我国工业战线带来的深刻变化，展现了经过文化大革命锻炼的我国工人阶级的革命风貌。王君绍“一条龙”小分队的斗争实践，也是对党内最大的不肯改悔的走资派邓小平推行反革命的修正主义路线的有力批判。

    在沉痛悼念伟大的领袖和导师毛主席的日子里，小分队的工人、干部回顾小分队的战斗历程，更加思念毛主席。他们说，我们小分队每前进一步，都是毛主席革命路线指引的结果。在斗争最困难的时刻，是毛泽东思想给了我们勇气和力量；在斗争取得胜利的时刻，是毛主席的革命路线给我们指明了继续前进的方向。他们决心化悲痛为力量，继承毛主席的遗志，在党中央的领导下，认真刻苦攻读马列著作和毛主席著作，深入批邓，继续反击右倾翻案风，在毛主席亲自批示的“鞍钢宪法”的光辉照耀下，把矿山建设得更好，把毛主席开创的无产阶级革命事业进行到底。

    觉悟了的工人群众的创举

    王君绍“一条龙”小分队诞生于一九七二年九月，是从阶级斗争和路线斗争中冲杀出来的社会主义新生事物。

    一九七二年，有人把文化大革命中批臭了的东西，把“马钢宪法”那一套黑货，当成香饽饽重新拣了回来，文化大革命以来企业里出现的大好形势面临着夭折的危险。当时，王君绍所在的弓长岭铁矿岭东汽车队的三十九台性能完好的汽车，一个月只能出七、八万吨矿石、岩石，严重地拖了全矿的后腿。

    对于这种倒退现象，经过文化大革命锻炼的工人群众当然不能容忍！他们对修正主义路线早已深恶痛绝，对是哪股道上跑的车，犹如小葱拌豆腐，分得一清二楚。王君绍和他的战友们挺身而出，用阶级和阶级斗争的观点，观察、研究企业里存在的一些现象，提出了一连串的问题：

    为什么全民所有制的汽车，少数领导人竟然可以任意支配，不是用于“开发矿业”，而是跑黑车，拉关系，走后门，谋私利？

    为什么个别领导人高高在上，做官当老爷，对工人张嘴就管，动辄就卡？

    为什么企业的主人工人群众作主无权，劲头使不出，积极性发挥不了？

    ……

    他们从毛主席的指示中，终于找到了答案。毛主席指出：“看来，无产阶级文化大革命不搞是不行的，我们这个基础不稳固。据我观察，不讲全体，也不讲绝大多数，恐怕是相当大的一个多数的工厂里头，领导权不在真正的马克思主义者、不在工人群众手里。”工人们学习毛主席的教导，心想：思想上政治上的路线正确与否，领导权掌握在哪个阶级手里，决定着企业实际上归哪个阶级所有。从我们汽车队的实际情况看，少数领导人思想政治路线不端正，继续跟着刘少奇反革命的修正主义路线走，形式上是社会主义，实际上是在搞资本主义。这种状况不改变，必然破坏社会主义的生产关系，阻碍生产力的发展。要改变它，首先要解决领导权问题。王君绍“一条龙”小分队的诞生，就是一场由谁来掌握和支配生产资料的斗争。

    联系领导权的问题，王君绍和他的战友们从汽车队的这个“点”，又看到整个矿山在企业管理上的一个“面”。文化大革命前，由于刘少奇反革命的修正主义路线的干扰、破坏，弓长岭铁矿的企业管理基本上是沿袭苏修“马钢宪法”那一套。一小撮走资派推行修正主义路线，挥舞管、卡、压的“钢鞭子”和“物质刺激”的“金鞭子”，破坏社会主义的生产关系，瓦解社会主义的经济基础，干着复辟资本主义的罪恶勾当。无产阶级文化大革命中，修正主义的办企业路线受到猛烈冲击，但是，和其他旧事物一样，总是有人力图把它复辟。当时，这座矿山的管理基本上和文化大革命前差不多。在同一个掌子面上，同时作业的穿孔、爆破、养路、电铲、汽车、维修等七个工段，分别隶属于采矿、汽运、检修等车间管辖，各敲各的鼓，各吹各的号，点子打不到一起，调子唱不到一块，工种与工种之间，只讲分工，不讲协作；只讲制约，不讲联系；只讲任务，不讲风格。比如，穿孔机换钻具，本来可以由汽车把钻具一下子拽到山上就行了。可是，由于分属两个系统，要由班长、段长、采矿车间主任到矿调度室逐级请示，再逐级下达，这样一折腾，半天时间就过去了。所以，换钻具时，穿孔工人们宁愿把所有的穿孔机停下来，几十号人喊着劳动号子，汗流浃背地把钻具往山上拽。这样“分工分家、隔行隔山”的状况，工人们称它为全民所有制企业里的“单干户”。

    在修正主义办企业路线影响下，过细过死的分工，就是这样把工人的手脚捆得死死的。王君绍和他的战友们用阶级斗争的观点分析企业的现状，清醒地看到了企业变质的危险性。他们以大无畏的反潮流革命精神，向修正主义路线宣战，同旧的生产关系决裂。他们串连穿孔机司机长王玉荣、电铲司机长都兴发等工人提出了开展以穿爆为龙头、以电铲为龙身、以汽车为龙尾的“一条龙”协作赛的倡议，决心继续从生产关系方面的变革入手，回击修正主义路线回潮的逆流。他们当面锣、对面鼓地向矿党委领导提出：要是党委支持我们工人管理企业，把穿孔机、电铲、汽车组织起来，实现“三位一体”，开展社会主义大协作，大家就能拧成一股绳，ｂｉàｏ＠①成一个劲，奔一个目标，一台穿孔机、一台电铲、五台汽车，保证一个月能拿下二十五万吨矿石、岩石的任务，斤两不欠！

    在矿党委的支持下，王君绍“一条龙”小分队这株共产主义的幼芽破土而出，以生机勃勃的活力，去创造生机勃勃的业绩。小分队建队的第一个月，就破天荒地创造了二十六万九千吨的最新纪录，比原来的生产计划翻了七番，充分显示了生产关系方面的变革对促进生产力发展的作用。

    王君绍“一条龙”小分队的同志们说：经过无产阶级文化大革命，我们懂得了什么是马克思主义，什么是修正主义，也看到了自己的力量。我们不再是单纯干活的劳动力，而是睁大两只眼睛，看路线、管方向的企业的主人。

    在斗争中求得新的进步

    “不斗争就不能进步。”王君绍“一条龙”小分队在前进道路上所经历的一个又一个回合的斗争，充分证明了这一真理。几年来，小分队就是靠马克思主义、列宁主义、毛泽东思想，同党内资产阶级斗，同修正主义路线斗，同阶级敌人斗，同大自然斗，七斗八斗斗过来的。而这场斗争，又始终是围绕着是巩固和完善社会主义的生产关系，还是恢复和维护资本主义的生产关系这个问题展开的。

    一九七三年初，矿党委给小分队下达了年产一百二十万吨的任务。小分队的同志为了以实际行动回击林彪反党集团诬蔑我国“国民经济停滞不前”的无耻谰言，响亮地提出了“一年干完两年活，坚决拿下二百五（二百五十万吨）”的战斗口号。这个口号一提出，就象隆隆的开山炮，在全矿上下激起强烈反响。一些受修正主义路线影响较深的“叶公好龙”式的领导人，左拨拉，右计算，断言这是不可能办到的事情。他们不但不予支持，反而设下重重障碍。一时，种种奇谈怪论，就象蜘蛛挂网，七勾八扯没个完。

    “一年还能干二百五十万吨？纯粹是逞能、显圣，到时候干不出来，那就难看了。”

    “一九七二年几个月好干，那是‘鸭子上锅台——一闯的劲’，要是干一年，门也没有！”

    “王君绍这帮小子，被胜利冲昏了头脑，真是‘洗脸盆里扎猛子’——不知深浅！”……

    讽刺、挖苦、阻挠、打击，使小分队的同志们看到了斗争的复杂性和任务的艰巨性。他们针锋相对地提出：“举旗抓纲战铁山，干群团结搬走山，风雪严寒冲上山，不完成任务不下山！为了建设社会主义，我们就是要逞工人阶级之‘能’，显无产阶级之‘圣’！”在王君绍的带动下，小分队的同志们把马列著作和毛主席著作带上山，行李卷扛上山，米袋背上山，咸菜罐拎上山，在斗争中坚持大学促大干，在大学促大干中坚持斗争，赢得了胜利。到年底，他们实践了自己的诺言，完成了二百八十一万吨，用铁一般的事实，教训了摇头派、算帐派。

    王君绍“一条龙”小分队，坚持党的基本路线，坚持生产关系方面的变革，把巩固无产阶级专政的任务进一步落实到基层，一小撮阶级敌人极端恐惧，千方百计想把小分队搞垮。一九七四年春天，一个坏家伙就是怀着这样的险恶用心钻进小分队，伪装积极，骗取了副班长的职务。一九七五年初，辽南地区发生强烈地震时，他公开跳了出来，向青年工人灌输江湖骗术，散布反动思想，煽动一些人盗窃小分队汽车上的零件，制造停产事故。小分队的工人很快捉住了这个坏家伙的黑手，查明他是一个一贯对文化大革命不满，恶毒攻击社会主义制度，妄图为林彪反党集团翻案的现行反革命分子。工人们以这个反革命分子为活靶子，连续召开七次批斗大会，狠批刘少奇、林彪鼓吹的阶级斗争熄灭论、唯生产力论。通过这场斗争，党的基本路线在小分队工人的头脑中进一步扎了根，他们连续战胜了地震、洪水等自然灾害，在前进的道路上又迈进了一大步。

    王君绍“一条龙”小分队坚持继续进行生产关系方面的变革，有力地限制了资产阶级法权，捅了一小撮走资派赖以生存的命根子，也就引起了党内资产阶级的反抗。去年夏季前后，党内最大的不肯改悔的走资派邓小平大刮右倾翻案风的时候，有人就指责小分队没有规章制度，必须立即进行整顿。

    “什么整顿？还不是想把小分队这个新生事物整掉！”王君绍和他的战友们很快就看出这个所谓“整顿”的内瓤，当即给予有力的驳斥：“谁说我们没有规章制度？我们是没有修正主义的那一套规章制度！”

    事实正是这样。几年来，小分队的同志们把修正主义的规章制度砸了个稀巴烂，制订了崭新的无产阶级的规章制度。其中包括政治工作制度，领导干部学习、劳动制度，各工种岗位责任制度、设备维护保养制度，等等。这些规章制度的特点是，政治挂帅，简单明了，上口易记，来自工人的实践，有利于调动群众的积极性。这和过去那种大搞烦琐哲学，专家立法、干部执法、工人守法的修正主义规章制度，是根本不同的。

    小分队的同志们，就是这样以大无畏的革命精神，顶住了那股“整顿”风。随着学习无产阶级专政理论运动的深入发展，他们回顾总结几年来的斗争实践，感到小分队的建立，虽然打破了狭隘的分工界限，由过去的“单干户”变成了“互助组”，但仍然适应不了革命形势发展的需要。要把生产关系方面的变革继续推向前进，必须把几个工种组成一个独立的、统一的管理体制，实行人员固定、组织固定、设备固定。在矿党委和上级党组织的支持下，小分队于去年年末，建立了党支部，组成了由穿孔、电铲、汽车、维修、养路等多工种联合作战的基层单位，进一步改善了生产关系。

    斗争赢得了胜利。在批邓、反击右倾翻案风的斗争中，王君绍和战友们认真学习毛主席关于资产阶级“就在共产党内”的英明论断，更加认清了社会主义社会的主要矛盾是无产阶级和资产阶级的矛盾，主要危险是修正主义，革命的对象是资产阶级，重点是党内走资本主义道路的当权派。他们以革命的乐观主义精神，对伟大的无产阶级革命事业充满必胜的信心，继续奋勇前进。

    革命解放了生产力

    革命是历史的火车头。王君绍和他的战友们所进行的生产关系方面的变革，给小分队带来了巨大而深刻的变化：生长着的共产主义因素一天天扩大，无产阶级文化大革命造就的一代新人茁壮成长，按照“鞍钢宪法”建设起来的新型劳动组织气象万千。因此，有力地促进了生产的发展。自一九七二年建队以来，小分队连年攀登新高峰，创造新纪录。一九七五年，在作业条件极为艰苦的条件下，提前三十一天完成了国家计划。今年以来，在批邓、反击右倾翻案风斗争的推动下，小分队又提前七个月完成了一百五十万吨的全年生产任务，并创造了四立米电铲单机作业的全国最高纪录。和文化大革命前相比，如今的小分队，设备只有过去岭东汽车队的五分之三，人员减少了一半，产量却翻了三番。这一事实再一次证明了一个颠扑不破的真理：“最强大的一种生产力是革命阶级本身。”（马克思：《政治经济学的形而上学》《马克思恩格斯选集》第１卷第１６０页）

    在王君绍小分队，一个最突出的特点，就是工人群众掌握了领导权，名副其实地成了企业的主人。他们对企业的方向、路线问题有把关权，对事关全局的大事有发言权，对各级领导干部有监督权。因此，被修正主义办企业路线压抑了的工人群众的社会主义积极性，象火山一样迸发出来，到处洋溢着浓厚的政治气氛。无论是工人还是干部，都把学习马列著作和毛主席著作作为生活的第一需要，把马克思主义、列宁主义、毛泽东思想当成“方向盘”、“指路灯”。小分队建立了四年，学习班办了四年，政治夜校办了四年。在马克思主义、列宁主义、毛泽东思想的哺育下，小分队的同志们自觉地执行毛主席的无产阶级革命路线，以高昂的革命斗志，批判修正主义，批判资产阶级，干社会主义，想共产主义，为铲除滋生资本主义的土壤和条件，奋斗不息。王君绍和他的战友们写的两首诗，表达了他们的决心：“一颗红心，一身钢骨头，就凭对党的忠诚，铁山才乖乖听咱吼。顽石——踢开，铁山——搬走，祖国需要钢铁吗？有，管够！”“工人山上一声喝，铁山立刻翻个个，献出无价宝，吓倒蓬间雀。”

    在王君绍“一条龙”小分队，干群关系也发生了根本的变化。文化大革命前由于刘少奇反革命的修正主义路线影响而形成的那种“领导管，工人干”的猫鼠关系和对立状态，一去不复返了，代之而起的是一种完全平等的、同志式的、水乳交融的崭新关系。建队以来，小分队的领导干部，长年累月地和工人搞三同。哪里艰苦往哪里上，哪里危险往哪里冲，分不出谁是干部，谁是工人。他们都会一至几门手艺，把着方向盘会开车，操起工具会检修，既是管理人员，又是工人；工人管生产，管路线，是工人，也是管理人员。正如工人们说的：我们小分队的八十四个人，既是八十四个工人，又是八十四个干部。

    特别是一提起他们的老队长王君绍，工人们更是打心眼里佩服。一九七四年初，王君绍被提拔为矿党委副书记后，就给自己来了个“约法三章”：脑子里要有毛主席的无产阶级革命路线；眼睛里要有群众；身子要不脱离劳动。两年多来，他一直吃在小分队，住在小分队，干在小分队。矿党委考虑他的工作需要，决定在岭西矿机关附近分配给他一个套间。王君绍说什么也不要。他说：我不能和工人分出等来。至今，他仍然住在自己搭在山坡上的一间半小土屋里。几年来，党和人民给了王君绍很高的荣誉，称他为“无产阶级的优秀战士”、“著名的矿山铁人”，但王君绍始终把自己当成小分队的普通一兵。他和小分队领导班子的成员坚持季走访、月汇报的制度，经常到工人家庭和单身工人宿舍，走访谈心，问寒问暖，听取批评意见，和工人群众保持着密切的联系。

    王君绍“一条龙”小分队的建立，打破了过去那种各自为政的分工上的单打一，创立了多工种协同作战的新型劳动组织。这种革命性的措施，开阔了人们的眼界，使大家冲破了资产阶级法权思想的牢笼，自觉地把困难留给自己，方便让给别人，为革命多作贡献。这种不分你我，闪耀着共产主义光辉的思想和风格，使人和人、工种和工种之间形成了一种崭新的关系，解决了许多老大难的问题。例如，过去电铲大绳一断，单凭几个检修工人换，一干就是半天。现在电铲大绳一断，检修的、开车的、开铲的，大家七手八脚一块上，只用二十分钟就修好。

    有人说，小分队没有分工，是乱了套。小分队的同志们响亮地回答说：“谁说我们没有分工？我们既有分工，又讲协作，分工不分家。说我们乱了套，我们正好是乱了修正主义那一套！”现在，小分队的同志们正在开展一专多能、操检合一的活动，不少人已掌握了二至五门技术，进一步向生产的广度和深度进军。

    在刻苦攻读马列著作和毛主席著作的群众运动中，在批邓、反击右倾翻案风伟大斗争的推动下，王君绍“一条龙”小分队这一社会主义新生事物已经在鞍钢开花结果，涌现出了上百个王君绍式的小分队。他们如洪流滚滚，涤荡着修正主义的污泥浊水，冲垮“马钢宪法”的条条框框，在“鞍钢宪法”的光辉照耀下，正努力建设社会主义的新型企业！

    《鞍钢报》记者　新华社记者＊

    字库未存字注释：

    ＠①原扌加票


更高地举起‘鞍钢宪法’的光辉旗帜

    王崇伦(1976.10.09)

    在悼念伟大领袖毛主席逝世的悲痛时刻，我想起十四次见到伟大领袖毛主席的幸福情景，心情无比激动。敬爱的毛主席，我们永远怀念您！您的光辉思想，永远指挥我们战斗。

    在旧社会，我十六岁当苦工，受尽了帝国主义和国民党反动派的压迫和剥削。是毛主席把我从苦海里解救出来。解放后，是毛主席的亲切关怀和谆谆教导，使我从一个普通的工人成长为领导干部，被选为历届全国人大代表，参加讨论国家大事。象我这样在旧社会被“三座大山”压在最底层的工人，今天能有这样高的政治地位，都是毛主席的关怀、培养和教育的结果。毛主席功比天高，恩比海深，我永世铭记不忘。

    第一次见到伟大领袖毛主席，已是二十多年前的事了，我还记忆犹新。一九五四年九月，我受鞍钢工人阶级的委托，参加了首届全国人民代表大会。在一次预备会议上，毛主席慈祥地坐在我对面。他老人家红光满面，神采奕奕。毛主席微笑地环视一下我们，亲切地问我来没来。我站起来，向他老人家敬礼报到。毛主席点点头，让我坐下。休息时，伟大领袖毛主席健步走来，亲切地跟代表们一一握手。我顿觉一股暖流流遍全身，激动得热泪盈眶。这是多么亲切的关怀、多么巨大的鼓舞啊！

    毛主席永远和我们心连心，他老人家十分关心我们鞍钢工人。每到关键时刻，毛主席就给我们作指示、指方向，指挥我们奋勇前进！

    一九五二年，当第一炼钢厂六号平炉工人创造冶炼时间最好水平时，是毛主席亲笔写信热情赞扬鞍钢工人敢于斗争、敢于创新的精神。一九五三年，在建设新鞍钢的战斗岁月里，是毛主席发来贺信，激励我们继续发挥群众的智慧和力量，争取更大的成就。一九五九年，当彭德怀一伙恶毒攻击社会主义建设总路线、大跃进、人民公社的时候，是毛主席批转了鞍钢工人的报告，指出要反右倾、鼓干劲，号召全党和全国人民同右倾机会主义进行坚决斗争。一九六○年三月，当刘少奇一伙疯狂破坏社会主义革命和社会主义建设，推行“马钢宪法”，妄图复辟资本主义的关键时刻，是毛主席总结国际国内社会主义革命和社会主义建设的经验，亲自批示了“鞍钢宪法”，沉重打击了刘少奇一伙的复辟阴谋。从此，我们有了办好社会主义企业的根本大法。在毛泽东思想光辉照耀下，在“鞍钢宪法”指引下，我们跟刘少奇、林彪、邓小平的修正主义路线作坚决斗争，取得了伟大的胜利。回忆鞍钢二十多年来的战斗历程，每前进一步，每取得一点成绩，都是毛主席亲切关怀和谆谆教导的结果，都是毛主席革命路线的伟大胜利！

    多少年来，每当我在工作中遇到暂时困难的时候，一想到毛主席，浑身就增添了无穷的力量。每当在技术革新中碰到难题时，我认真学习毛主席的光辉著作，就有取之不尽的智慧和力量。毛泽东思想的光辉永远照亮我们前进的道路。

    今天，敬爱的伟大领袖和导师毛主席与我们永别了。我们要化悲痛为力量，继承毛主席的遗志，认真学习马列著作和毛主席著作，深刻理解毛主席的革命理论，特别是关于无产阶级专政下继续革命的理论，要坚决同党内资产阶级斗，同修正主义斗，同违背毛泽东思想的错误路线和错误倾向斗。要更高地举起“鞍钢宪法”的光辉旗帜，坚持以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下的继续革命。我们要深入批邓、反击右倾翻案风，巩固和发展无产阶级文化大革命的胜利成果，巩固无产阶级专政，将毛主席开创的无产阶级革命事业进行到底！＊


中央两项重要决定表达了我们的心愿

    中共北京南口机车车辆机械厂委员会(1976.10.12)

    正当全党全军全国各族人民决心继承毛主席的遗志，沿着毛主席的革命路线继续胜利前进的时候，中共中央、人大常委会、国务院、中央军委公布了关于建立伟大的领袖和导师毛泽东主席纪念堂的决定，中共中央公布了关于出版《毛泽东选集》和筹备出版《毛泽东全集》的决定。这是中国人民政治生活中的大事，是马克思主义发展史和国际共产主义运动史上的大事。我们工人阶级衷心拥护！

    建立伟大的领袖和导师毛主席纪念堂，是我们天天盼的大事。出版毛主席的著作，对于我国各族人民继承毛主席的遗志，把无产阶级革命事业进行到底，对于全世界无产阶级和被压迫民族被压迫人民的解放事业，都具有伟大的现实意义和深远的历史意义。我们生活在毛泽东思想故乡的中国工人阶级，一定要努力学好马列著作和毛主席著作，让毛泽东思想世世代代传下去，保证我们社会主义祖国永不变色。

    在“长夜难明赤县天”的旧社会，人民作牛马，魔怪舞翩跹。伟大领袖毛主席亲自缔造了伟大、光荣、正确的中国共产党，带领我国人民推翻了帝国主义、封建主义、官僚资本主义三座大山，取得了新民主主义革命的彻底胜利，创建了中华人民共和国。解放后，毛主席又率领我们踏上了新的征途，取得了社会主义革命和建设的伟大胜利。在无产阶级文化大革命以来的峥嵘岁月里，是伟大领袖毛主席率领我们批判刘少奇、林彪、邓小平反革命的修正主义路线，取得了文化大革命、批林批孔、批邓、反击右倾翻案风的伟大胜利。在现代修正主义兴妖作怪的“高天滚滚寒流急”的日子里，是伟大领袖毛主席以无产阶级革命家的雄伟气魄，发动了批判以苏修叛徒集团为中心的现代修正主义的伟大斗争，促进了世界无产阶级革命事业和各国人民反帝反霸事业的蓬勃发展，推动了人类历史的前进。

    我们永远不会忘记，一九四八年十二月十二日，毛主席统帅的人民子弟兵，一举攻克了国民党反动派长期盘踞的军事要塞——南口，把我们南口厂的工人阶级从苦海中拯救出来，我们从此当了国家的主人。我们永远不会忘记，一九六八年十一月十一日，毛主席在我厂文化大革命发展的关键时刻，派来自己身边的警卫战士，和我们并肩战斗，使具有七十年历史的老厂发生了深刻的变化：毛泽东思想深入人心，社会主义新生事物不断涌现，生产年年超额完成国家计划，一九七五年的工业总产值比文化大革命前的一九六五年增长了两倍多。

    我们坚决响应党中央的号召，迅速掀起学习马列著作和毛主席著作的新高潮。我们决心最紧密地团结在以华国锋同志为首的党中央周围，加强党的团结和统一，加强组织性和纪律性，一切听从党中央的指挥，坚持以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下的继续革命，深入批邓，继续反击右倾翻案风。我们一定牢记毛主席关于“要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计”的教导，同一切违背这三项基本原则的言论和行动作坚决的斗争。任何背叛马克思主义、列宁主义、毛泽东思想，篡改毛主席指示的人，任何搞修正主义、搞分裂、搞阴谋诡计的人，是注定要失败的。我们一定认真贯彻执行“鞍钢宪法”，深入开展工业学大庆的群众运动，抓革命，促生产，争取提前完成和超额完成全年国家计划，努力把我厂办成无产阶级专政的坚强阵地，让毛泽东思想伟大旗帜在南口机车车辆机械厂永远高高飘扬！＊


包头棉纺织厂广大职工继承毛主席遗志把‘鞍钢宪法’红旗举得更高

    新华社(1976.10.12)

    据新华社呼和浩特一九七六年十月十一日电　包头棉纺织厂广大职工在沉痛悼念毛主席逝世的日子里，决心响应党中央的号召，化悲痛为力量，继承毛主席的遗志，进一步贯彻执行“鞍钢宪法”，开展工业学大庆运动，深入批邓，继续反击右倾翻案风，把毛主席开创的无产阶级革命事业进行到底。

    包头棉纺织厂七千名各族纺织工人，和全国人民一样，怀着极其悲痛的心情，悼念伟大领袖毛主席。他们一遍又一遍地学习中共中央、人大常委会、国务院、中央军委《告全党全军全国各族人民书》，学习华国锋同志在伟大的领袖和导师毛泽东主席追悼大会上致的悼词。通过各种形式的悼念活动，追思毛主席光辉的战斗一生，回忆毛主席领导我国人民走过的战斗历程，回忆本厂两个阶级、两条路线斗争史和文化大革命后发生的巨大变化，更加激发了广大职工对毛主席的无限崇敬和深切怀念。最近几天，全厂各级党团组织和广大职工纷纷举行悼念活动，贴出决心书近两千张。他们表示，决心化悲痛为力量，继承毛主席的遗志，把“鞍钢宪法”的红旗举得更高。

    在这极为悲痛的时刻，包头棉纺织厂广大职工回忆起十八年前毛主席关怀内蒙古七百万人民的穿衣用布问题。在毛主席的关怀下，草原钢城建起了有史以来第一个棉纺织厂包头棉纺织厂。但是，文化大革命前，由于受到刘少奇、邓小平反革命的修正主义路线的干扰破坏，这个厂被迫一度下马，恢复生产后又四次起落。伟大领袖毛主席亲自发动和领导的无产阶级文化大革命，以及批邓、反击右倾翻案风，使这个厂发生了天地翻覆的变化。文化大革命以来，包头棉纺织厂广大职工在上级党组织的领导下，按照“鞍钢宪法”的原则，在工业学大庆的道路上迈开了新的步伐。厂党委和各级领导班子实行了老中青三结合。各级干部遵照毛主席的有关教导，经常保持有一批干部深入车间和工人搞三同，坚持参加集体生产劳动。广大工人群众积极参加对工厂的管理。他们的精神面貌发生了深刻的变化，大干社会主义的劲头越来越足，批判修正主义的自觉性越来越高，执行毛主席革命路线的决心越来越大。去年下半年，当党内最大的不肯改悔的走资派邓小平刮起右倾翻案风的时候，这个厂的广大职工，在厂党委的领导下，努力学习无产阶级专政理论，坚持以阶级斗争为纲，坚持党的基本路线，坚决和邓小平鼓吹的阶级斗争熄灭论对着干，狠抓现实的阶级斗争，推动了革命和生产的发展。一九七五年工业总产值等于文化大革命前一九六五年的十点二六倍。在批邓、反击右倾翻案风的推动下，全厂今年头八个月又月月超额完成国家计划，由过去的后进单位一跃成为自治区工业学大庆的一面红旗。广大职工回顾这一段战斗历程，深深地感到，毛主席的革命路线是唯一的正确路线。毛主席亲自批示的“鞍钢宪法”是办好社会主义企业的根本大法，毛主席亲自树立的大庆红旗是办好社会主义企业的样板。他们说，我们之所以取得了一点成绩，是我们执行毛主席革命路线的结果。毛主席虽然和我们永别了，但是，毛泽东思想永放光芒，毛主席的教导永远铭记在我们心上，毛主席的革命路线永远指引我们前进！在今后的革命征途上，不管遇到什么样的艰难险阻，我们都要认真学习毛主席的著作，坚持毛主席的革命路线，把革命进行到底。

    十几天来，包头棉纺织厂各族纺织工人坚决响应党中央的号召，化悲痛为力量，日夜奋战在抓革命、促生产的第一线。全厂各族职工面对伟大的领袖和导师毛主席遗像表示决心：我们各族纺织工人要世世代代牢记毛主席的教导，坚持革命，永远革命！＊


搞修正主义搞分裂搞阴谋诡计注定要失败

    中共鞍山钢铁公司委员会(1976.10.14)

    中共中央、人大常委会、国务院、中央军委关于建立伟大的领袖和导师毛泽东主席纪念堂的决定，中共中央关于出版《毛泽东选集》和筹备出版《毛泽东全集》的决定，充分表达了全党全军全国人民的共同心愿，是我国亿万人民政治生活中的大事。我们鞍钢的工人、干部和工程技术人员，热烈拥护这两项重要决定。

    毛主席是我们心中永远不落的红太阳。毛主席的光辉形象永远鼓舞我们胜利前进。一个多月来，鞍钢广大工人、干部和工程技术人员，怀着巨大的悲痛，通过各种悼念活动，颂扬毛主席的丰功伟绩，追思毛主席的深厚恩情，表现了对伟大领袖和导师毛主席的无限崇敬和无限怀念。以华国锋同志为首的党中央，最了解全国各族人民和我们鞍钢工人阶级的愿望和要求。中央决定建立毛主席纪念堂，将使我们和子孙后代有机会亲眼瞻仰毛主席的遗容，在毛主席身边缅怀他老人家的丰功伟绩，重温他老人家的谆谆教导，从中受到极大的教育和鼓舞。这对激励全国人民，世世代代坚持马克思主义、列宁主义、毛泽东思想，把无产阶级革命事业进行到底，具有十分重大深远的意义。

    中共中央关于出版《毛泽东选集》和筹备出版《毛泽东全集》的决定，是马克思主义发展史和国际共产主义运动史上的大事。半个多世纪以来，伟大领袖毛主席根据马克思列宁主义的普遍真理和革命具体实践相结合的原则，在同国内外阶级敌人的长期斗争中，在同党内右的和“左”的机会主义路线的斗争中，在各个方面继承、捍卫和发展了马克思列宁主义，丰富了马克思主义的理论宝库。毛主席的著作，是马克思列宁主义的不朽文献。毛泽东思想是我们百战百胜的旗帜。有毛泽东思想的哺育，才有鞍钢工人阶级的今天；有毛主席革命路线的指引，才有鞍钢的胜利前进。出版毛主席的著作，对于我国各族人民继承毛主席的遗志，把无产阶级革命事业进行到底，对于全世界无产阶级和被压迫民族被压迫人民的解放事业，都具有伟大的现实意义和深远的历史意义。

    在中央两项重要决定的教育和鼓舞下，我们鞍钢广大工人、干部和工程技术人员，决心最紧密地团结在以华国锋同志为首的党中央周围，维护党的团结和统一，一切听从党中央的指挥，坚持以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下的继续革命。我们要积极响应党中央的伟大号召，迅速掀起一个学习马列著作和毛主席著作的新高潮。前些日子，我们党委作了关于忠实地继承毛主席的遗志，刻苦学习马列著作和毛主席著作的决定。现在，我们要进一步带领广大职工办好各种类型的读书班、政治夜校和工人业余哲学社会科学研究所，认真学习毛主席关于无产阶级专政下继续革命的伟大理论，学习毛主席在批邓、反击右倾翻案风斗争中的一系列重要指示，深入批邓，继续反击右倾翻案风。我们要认真学习毛主席关于“要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计”的教导，同一切违背这三项基本原则的言论和行动作坚决的斗争。任何背叛马克思主义、列宁主义、毛泽东思想，篡改毛主席指示的人，任何搞修正主义、搞分裂、搞阴谋诡计的人，是注定要失败的。我们要更高地举起毛主席亲自批示的“鞍钢宪法”的光辉旗帜，深入开展工业学大庆的群众运动，把鞍钢的革命和生产搞得更好，巩固和发展文化大革命的胜利成果，进一步巩固无产阶级专政。＊


同一切违背‘三要三不要’基本原则的言行作斗争

    中共北京石油化工总厂东方红炼油厂委员会(1976.10.14)

    正当全国亿万人民化悲痛为力量，继承毛主席遗志，努力学习毛泽东思想，沿着毛主席的革命路线乘胜前进的时候，中共中央、人大常委会、国务院、中央军委关于建立伟大的领袖和导师毛泽东主席纪念堂的决定和中共中央关于出版《毛泽东选集》和筹备出版《毛泽东全集》的决定公布了。我们东方红炼油厂全体共产党员和广大革命职工心情振奋，欢欣鼓舞。中央作出的这两项重要决定，反映了我们工人阶级的共同心愿，我们热烈拥护。

    连日来，我厂广大群众和干部，一遍又一遍地学习中央的两项重要决定和两报一刊社论《亿万人民的共同心愿》，回顾在伟大的领袖和导师毛主席的亲切关怀下，我国石油工业迅速发展的历程，回顾我厂建设发展的历史，更加激起我们对毛主席的无限崇敬和深切怀念。在毛主席革命路线的指引下，我厂在无产阶级文化大革命中，只用不到一年的时间就建成投产。广大职工认真学习毛主席关于无产阶级专政下继续革命的伟大理论，同党内外资产阶级斗，同修正主义路线斗，抓革命，促生产，使全厂的原油加工能力在短短的七年里提高了两倍。现在，仅我们厂一年的原油加工量，就等于解放前全国几十年的原油总产量。实践使我们深深体会到，毛泽东思想是指引革命人民从胜利走向胜利的灯塔，毛主席著作是我们取之不尽，用之不竭的思想宝库。中央两项重要决定公布后，我们厂党委立即认真组织学习、讨论，决心响应党中央的号召，掀起学习马列著作和毛主席著作新高潮，全厂举行了庄严的誓师大会。大家决心刻苦地学习马列著作和毛主席著作，继承毛主席的遗志，最紧密地团结在以华国锋同志为首的党中央周围，把无产阶级革命事业进行到底！

    在中央两项重要决定的鼓舞下，我厂广大职工满怀豪情，充满信心地纷纷表示，一定要以实际行动响应以华国锋同志为首的党中央的号召。许多工人、干部发扬雷锋同志的“钉子”精神，抓紧业余时间每天坚持学习《毛泽东选集》一两个小时。文化水平低的老工人和家属也纷纷组织起来，边学文化边读毛主席的书。不少车间和科室办起了学习园地或交流学习心得体会的专栏。各级领导干部深入车间班组和工人实行三同，一起学习毛主席在批邓、反击右倾翻案风斗争中的一系列重要指示，深入批邓，继续反击右倾翻案风。大家认真学习毛主席关于“要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计”的教导，回顾我党两条路线斗争的历史，特别是文化大革命以来的斗争实践，更加深切体会到毛主席提出的这三项基本原则，是我们区分正确路线和错误路线的标准，是检验马克思主义还是修正主义的试金石。任何时候，我们都必须牢记和坚持这三项基本原则，同一切违背这三项基本原则的言论和行动作坚决的斗争，保证我们的无产阶级革命事业沿着毛主席指引的革命航向胜利前进。我们一定要最紧密地团结在以华国锋同志为首的党中央周围，维护党的团结和统一，加强组织性和纪律性，一切听从党中央的指挥，坚持以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下的继续革命。我们要坚决同任何背叛马克思主义、列宁主义、毛泽东思想，篡改毛主席的指示，搞修正主义、搞分裂、搞阴谋诡计的人作斗争。历史的经验证明：毛主席亲手缔造和培育的伟大、光荣、正确的中国共产党和亿万用马克思主义、列宁主义、毛泽东思想武装起来的人民是不可战胜的。要搞垮我们的党是不容易的，任何搞修正主义、搞分裂、搞阴谋诡计的人，是注定要失败的。

    巨大的鼓舞带来巨大的力量。我厂广大职工在中央两项重要决定的鼓舞下，浑身增添了无穷的力量。全厂革命和生产的大好形势不断发展。继九月份创造了我厂建厂以来生产最好水平之后，全厂四千多名职工，发扬革命加拚命的精神，不分工种和岗位，紧密协作，互相配合，半个月就完成了十六万多米管线的刷油漆保温防腐工程，决心自力更生把糠醛精制装置在年内建成投产。我们一定要认真贯彻执行“鞍钢宪法”，深入开展“工业学大庆”的群众运动，抓革命，促生产，促工作，促战备，努力完成国家计划，努力把我厂办成反修防修，巩固无产阶级专政的坚强阵地，为夺取社会主义革命和社会主义建设的更大胜利贡献力量。＊


上海二百万产业工人坚决拥护中央两项重要决定

    决心最紧密地团结在华国锋同志为首的党中央周围　同搞修正主义、搞分裂、搞阴谋诡计的人斗争到底

    新华社(1976.10.18)

    新华社上海一九七六年十月十七日电　具有光荣革命斗争传统的上海工人阶级，热烈欢呼、坚决拥护中共中央、人大常委会、国务院、中央军委关于建立伟大的领袖和导师毛泽东主席纪念堂的决定和中共中央关于出版《毛泽东选集》和筹备出版《毛泽东全集》的决定，决心最紧密地团结在以华国锋同志为首的党中央周围，响应党中央的号召，掀起学习马列著作和毛主席著作的新高潮。他们表示一定要继承毛主席的遗志，坚持以阶级斗争为纲，坚持党的基本路线，坚持无产阶级专政下的继续革命，按照毛主席的教导，深入批邓，继续反击右倾翻案风，坚决贯彻执行毛主席提出的“要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计”三项基本原则，同任何背叛马克思主义、列宁主义、毛泽东思想，篡改毛主席指示的人，同任何搞修正主义、搞分裂、搞阴谋诡计的人作坚决的斗争，把毛主席开创的无产阶级革命事业进行到底。

    上海是毛主席亲手缔造的伟大、光荣、正确的中国共产党的诞生地，毛主席亲自发动和领导的无产阶级文化大革命中在上海掀起了“一月革命”风暴。上海工人阶级在文化大革命、批林批孔和批邓、反击右倾翻案风斗争中，在社会主义革命和社会主义建设中，作出了重要的贡献。他们取得的一切成就，都是毛泽东思想的胜利，都是毛主席革命路线的胜利。中央两项重要决定发表以后，全市二百万产业工人群情振奋，欢欣鼓舞。在黄浦江两岸的数千家工厂里，在绵延近百里的码头上，在日夜繁忙的钢铁运输线上，人们敲锣打鼓，热烈欢呼中央两项英明决定，坚决表示一切听从以华国锋同志为首的党中央的指挥。在各厂矿企业召开的学习会、座谈会、广播会上，工人们一遍又一遍地认真学习中央两项决定，学习两报一刊社论《亿万人民的共同心愿》，回顾毛主席领导我们党同国内外、党内外的阶级敌人进行长期斗争的历史，更加激起对伟大领袖毛主席的无限崇敬和衷心爱戴。工人们激动地说，中央的两项英明决定说出了我们上海工人阶级的心里话，表达了全国人民和全世界革命人民的共同心愿，充分体现了以华国锋同志为首的党中央和人民群众心连心。中央的两项决定激励着我们在华国锋同志为首的党中央领导下，坚决同搞修正主义、搞分裂、搞阴谋诡计的人作不懈的斗争，坚持无产阶级专政下的继续革命，巩固无产阶级专政，满怀信心地夺取社会主义革命和社会主义建设的更大胜利。

    上海工人阶级热烈响应党中央的号召，把对毛主席无限崇敬的深厚无产阶级感情，倾注到学习和实践毛泽东思想中去，立即掀起了学习马列著作和毛主席著作的新高潮。工人们深深认识到，毛泽东思想是在同国内外阶级敌人的斗争中，同党内右的和“左”的机会主义路线的斗争中发展起来的，要深刻理解和掌握毛泽东思想，就必须紧密联系当前阶级斗争和两条路线斗争的实际，坚持在斗争中学，在斗争中用。全市工交战线各级党组织都部署了重新通读《毛泽东选集》一至四卷和选学毛主席著作的计划，并且认真办好政治夜校、读书班、干部学习班。广大干部带头学习，带头运用。大家在通读《毛泽东选集》的同时，着重学习毛主席关于无产阶级专政下继续革命的理论，学习毛主席在批邓、反击右倾翻案风斗争中的一系列重要指示，学习毛主席关于“三要三不要”的教导，决心旗帜鲜明地同一切违背这三项基本原则的言论和行动作坚决的斗争。伟大领袖毛主席亲临视察过的上海第一钢铁厂，最近两天接连两次召开万人大会，最热烈地欢呼中央的两项英明决定。广大工人、干部无比激动地说：我们是毛主席视察过的钢铁厂的工人，我们无限热爱毛主席，衷心爱戴毛主席。谁要篡改毛主席的指示，谁要搞修正主义、搞分裂、搞阴谋诡计，我们钢铁工人坚决同他斗到底。上海第五钢铁厂，上海机床厂，上海钟表元件厂，上海汽轮机厂，上海第二焊接厂，江南造船厂，沪东造船厂，杨树浦发电厂，上海第十七棉纺织厂，上海手表厂，上海无线电第二十五厂，上海冶金第二机修厂，上海港务局第三、第五装卸区，上海第五建筑工程公司等单位的工人和干部，认真学习马列和毛主席关于无产阶级专政的理论，学习毛主席关于资产阶级“就在共产党内”，“走资派还在走”等一系列重要指示。大家说：树欲静而风不止，党内总会有人跳出来搞修正主义，搞分裂，搞阴谋诡计，这是阶级斗争的必然规律。但是，我们的党是毛主席亲手缔造和培育的、久经考验的成熟的党，要搞垮我们的党是不容易的。我们一定要更加刻苦地学习马克思主义、列宁主义、毛泽东思想，在尖锐复杂的阶级斗争和两条路线斗争中，立场坚定，旗帜鲜明，坚决捍卫毛主席的无产阶级革命路线。我们要遵照毛主席的指示，继续深入批邓、反击右倾翻案风，热情支持社会主义新生事物，限制资产阶级法权，巩固和发展文化大革命的胜利成果，将无产阶级革命事业进行到底。（⑴⑶）

    上海码头工人和铁路工人在学习中说：毛主席提出的“三要三不要”的基本原则，是对党内两条路线斗争和国际共产主义运动历史经验的高度总结，是我们反修防修，坚持无产阶级专政下继续革命的指路明灯，是识别真假马克思主义、识别无产阶级革命者与资产阶级野心家的试金石。任何背叛马列主义、毛泽东思想，篡改毛主席指示的人，任何搞修正主义、搞分裂、搞阴谋诡计的人，在用毛泽东思想武装起来的广大共产党员和革命人民面前，必定要遭到彻底的失败。

    以产业工人为主体的上海百万工人民兵，怀着无比激动和极其振奋的心情，反复认真地学习了中央两项英明决定，受到了极大的鼓舞和教育。上海工人民兵表示，民兵是伟大的领袖和导师毛主席亲手缔造和培育的人民武装，是巩固无产阶级专政的重要工具。我们是毛泽东思想武装起来的民兵战士，我们坚决同搞修正主义、搞分裂、搞阴谋诡计的人斗争到底。我们上海工人民兵一定要在毛主席的革命路线指引下，最紧密地团结在以华国锋同志为首的党中央周围，坚决维护党的团结和统一，加强组织性和纪律性，一切行动听从党中央的指挥。

    学习马列著作和毛主席著作的新高潮，正在促进上海工业生产不断取得新的胜利。上海工人阶级遵循毛主席关于“抓革命，促生产，促工作，促战备”的教导，坚决贯彻执行毛主席亲自批示的“鞍钢宪法”，开展工业学大庆的群众运动，坚持无产阶级政治挂帅，以更大的干劲狠抓革命，猛促生产。目前，全市冶金、机电、纺织、轻工、仪表、化工等行业的生产水平正全面增长。全市十月上旬的工业平均日产值比九月上旬增长了百分之十四点四。上海工人阶级精神振奋，斗志昂扬，决心最紧密地团结在以华国锋同志为首的党中央周围，永远沿着毛主席的革命路线胜利前进。＊


在华国锋同志为首的党中央领导下夺取新胜利

    鞍钢广大职工认真学习毛泽东思想，全公司革命轰轰烈烈，生产捷报频传

    新华社(1976.10.20)

    新华社沈阳一九七六年十月十九日电　我国最大的钢铁工业基地——鞍山钢铁公司的广大职工，坚决拥护中共中央、人大常委会、国务院、中央军委关于建立伟大的领袖和导师毛泽东主席纪念堂的决定和中共中央关于出版《毛泽东选集》和筹备出版《毛泽东全集》的决定，热烈响应以华国锋同志为首的党中央的号召，掀起了学习马列著作和毛主席著作的新高潮。在炮声隆隆的铁矿山上，在钢水铁流奔腾的炉台边，在轧钢机旁，在运输线上，在灯光明亮的政治夜校里，广大工人、干部和工程技术人员怀着对伟大的领袖和导师毛主席深厚的无产阶级感情，刻苦学习马列著作和毛主席著作，学习毛主席提出的“要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计”的三项基本原则，决心同任何背叛马克思主义、列宁主义、毛泽东思想，篡改毛主席指示的人，同任何搞修正主义、搞分裂、搞阴谋诡计，篡党夺权的人，进行坚决的斗争。他们坚决表示，一定要在以华国锋同志为首的党中央的领导下，更好地贯彻执行毛主席的革命路线，夺取社会主义革命和社会主义建设的更大胜利。

    在沉痛悼念毛主席逝世的日子里，鞍钢广大职工响应党中央的号召，化悲痛为力量，把对毛主席的无限崇敬和深切怀念倾注到学习和实践毛泽东思想的实际行动中去。中央的两项重要决定发表后，钢城鞍山一片欢腾，人们欢欣鼓舞，奔走相告。广大干部、工人回忆毛主席给鞍钢工人的多次指示，缅怀毛主席对鞍钢工人的亲切关怀和谆谆教导，追思毛主席亲自批示“鞍钢宪法”的伟大实践，回顾鞍钢在毛主席革命路线指引下发展壮大的战斗历程，无限怀念毛主席。他们激动地说：有伟大领袖毛主席的领导，才有鞍钢工人阶级的今天；有毛泽东思想和毛主席革命路线的指引，才有鞍钢的今天。中央两项英明决定，充分表达了全党全军全国各族人民的共同心愿，说出了我们广大钢铁工人的心里话，我们一千个拥护，一万个赞成。著名矿山“铁人”王君绍，曾在北京瞻仰过伟大领袖毛主席的遗容。党中央两项重要决定传来以后，他和“一条龙”小分队的战友们无限深情地说，以华国锋同志为首的党中央和我们工人心连心。中央的两项英明决定是毛主席逝世以来我们天天想、夜夜盼的大事。两项决定使我们受到了极大的教育和鼓舞。我们一定要最紧密地团结在以华国锋同志为首的党中央周围，继承毛主席的遗志，认真看书学习，深入批邓，继续反击右倾翻案风，把无产阶级革命事业进行到底。

    在党中央两项重要决定的鼓舞下，鞍钢广大职工学习马列著作和毛主席著作的空气空前浓厚。他们说，毛主席的著作是马克思主义的不朽文献，是我们取之不尽、用之不竭的思想宝库。我们一定要掌握马列主义、毛泽东思想这个政治上的望远镜和显微镜，识别真假马克思主义，同背叛马克思主义、列宁主义、毛泽东思想，篡改毛主席指示的人，同搞修正主义、搞分裂、搞阴谋诡计的人斗到底。大石桥镁矿、炼铁厂、第二炼钢厂、化工总厂、修建部、氧气厂、基建工业公司等九十多个单位的党委，最近都重新修订了学习计划，对干部、工人的学习作了新的部署，提出了新的要求，加强了对学习的领导。一些单位还召开了理论骨干的代表会，总结交流看书学习的经验。在各级党组织的领导下，各种类型的理论讨论会、座谈会、报告会搞得生气勃勃，读书班、政治夜校、工人业余哲学社会科学研究所等办得越来越活跃。一支由三万七千多人组成的工人理论队伍，在上万个班组学习毛主席著作的群众运动中，积极发挥骨干带头作用。他们主动增加学习内容，延长学习时间，积极编写辅导材料，为工人群众辅导学习。不少单位的工人理论骨干把行李搬到车间、班组，和大家一起学习。（⑴⑷）

    耐火材料厂工人理论骨干、共产党员高玉德在党的七届二中全会期间当过警卫战士。中央两项决定发表后，他回忆当年见到伟大领袖毛主席的幸福情景，重新学习毛主席的光辉著作《在中国共产党第七届中央委员会第二次全体会议上的报告》和《将革命进行到底》，表示决心一辈子读毛主席的书，一辈子为毛主席的无产阶级革命路线站岗放哨。

    在学习马列著作和毛主席著作的新高潮中，鞍钢广大职工联系当前阶级斗争和两条路线斗争实际，认真学习毛主席关于无产阶级专政下继续革命的伟大理论和文化大革命以来的一系列重要指示，认真学习毛主席提出的“三要三不要”的基本原则，学习毛主席关于资产阶级“就在共产党内”的科学论断，进一步增强识别真假马克思主义的能力。职工们说，“三要三不要”的基本原则，是指引我们战胜党内资产阶级的锐利武器。我们的党是毛主席亲手缔造的、久经阶级斗争和两条路线斗争烈火锻炼的党，是伟大的、光荣的、正确的党，任何背叛马克思主义、列宁主义、毛泽东思想，篡改毛主席指示的人，任何搞修正主义、搞分裂、搞阴谋诡计的人，是注定要失败的。我们钢铁工人坚决同一切违背这三项基本原则的言论和行动作斗争，用战斗来保卫以华国锋同志为首的党中央。大孤山铁矿、第一薄板厂、大型轧钢厂等单位党委的成员，在学习毛主席关于“三要三不要”的教导时，回顾了党内两条路线斗争的历史。他们说，历史的经验证明，要搞垮我们的党是不容易的。毛主席缔造和培育的中国共产党是领导我们事业的核心力量。不管是谁，不管他们打着什么旗号，只要他们搞修正主义、搞分裂、搞阴谋诡计，我们就坚决和他们斗争到底。

    心中想念毛主席，浑身增添无穷力。鞍钢广大职工在中央两项重要决定的鼓舞下，以更加高昂的革命斗志，抓革命，促生产，促工作，促战备。从矿山到冶炼厂，从扎钢厂到机修厂，革命轰轰烈烈，生产捷报频传。九月份全公司采剥总量、铁矿石、铁精矿、焦炭、钢、钢坯和钢材等主要产品的产量，都超额完成了国家计划；十月上半月又取得了好成绩。第一、二、三炼钢厂的工人们在中央两项重要决定的鼓舞下，团结战斗，努力缩短冶炼时间，为国家炼出了一炉炉优质钢。炼铁厂的职工们经过多次试验，成功地采用了提高风温、增加喷吹量、提高煤气利用率等措施，促使全厂焦比大大降低。

    鞍钢的许多领导干部遵照毛主席关于社教运动的批示，纷纷深入生产第一线，同工人并肩战斗，积极夺取革命和生产的新胜利。全公司干部和群众心往一处想，劲往一处使，汗往一处流，到处都是热气腾腾的革命景象。＊


认真学习毛主席著作　狠抓革命猛促生产

    长春市钢厂提前完成今年国家计划，钢产量比去年同期大幅度增长　新汶矿务局泉沟煤矿的职工提前完成今年原煤生产和掘进进尺计划

    新华社(1976.10.22)

    新华社长春一九七六年十月十四日电　吉林省长春市钢厂的工人和干部，把悼念伟大领袖毛主席的深切悲痛化为抓革命促生产的实际行动。他们坚持以阶级斗争为纲，认真学习，深入批邓，促进了生产的发展。全厂已在九月二十四日提前完成今年的国家计划，钢产量比去年同期大幅度增长。

    长春市钢厂是一九五八年大跃进中建立起来的，后来由于刘少奇推行反革命的修正主义路线，被迫下马。在无产阶级文化大革命中，这个厂又恢复了生产，并且获得很大发展。今年以来，全厂职工在厂党委领导下，经过深入批邓、反击右倾翻案风，提高了执行毛主席革命路线的自觉性，推动了生产的发展。今年前八个月，全厂超额完成了国家计划。

    伟大领袖毛主席逝世以来，这个厂的职工怀着万分悲痛的心情，认真学习中央《告全党全军全国各族人民书》和华国锋同志在伟大的领袖和导师毛主席追悼大会上致的悼词，缅怀毛主席的丰功伟绩，回顾本厂两条路线斗争的历史，更加爱戴毛主席，怀念毛主席。工人理论队伍编写了颂扬毛主席丰功伟绩的材料，在群众中宣讲。全厂还开展了学唱《东方红》、《国际歌》、《三大纪律八项注意》三首革命歌曲的活动，职工们决心最紧密地团结在以华国锋同志为首的党中央周围，掀起学习马列著作和毛主席著作的新高潮，将毛主席开创的无产阶级革命事业进行到底。

    为了以实际行动悼念毛主席，炼钢工人以坚强的意志，挥泪夺钢。从九月九日起，钢的日产量节节上升，不断创造新水平。有六百多人自动参加夺钢的义务劳动。厂领导干部日夜坚持在第一线，科室人员下车间与工人并肩战斗。到九月二十四日，这个厂就在前八个月超额完成国家计划的基础上，提前完成了今年的钢产量计划，产值、劳动生产率和其它各项经济技术指标都好于往年。

    新华社济南一九七六年十月十八日电　山东省新汶矿务局泉沟煤矿党委，在批邓、反击右倾翻案风的斗争中，带领全矿职工努力学习马列著作和毛主席著作，在斗争中提高了阶级斗争、路线斗争和继续革命的觉悟，分别提前八十六天和一百二十天完成了今年的原煤生产和掘进进尺计划。

    批邓、反击右倾翻案风斗争展开以来，泉沟煤矿党委始终把学习马列著作、毛主席著作放在一切工作的首位，自觉坚持学习制度，带头刻苦学习，带头批判。在搞好自身学习的同时，党委采取理论学习讨论会、读书班、政治夜校等形式，组织全矿职工认真攻读马列和毛主席著作，并在群众性的学习中充分发挥理论骨干的带头作用。他们以学习推动批判，在批判中更好地进行学习。在批判邓小平炮制的“三项指示为纲”的修正主义纲领时，矿党委组织职工反复学习毛主席关于“阶级斗争是纲，其余都是目”的伟大教导；在批判邓小平推行的修正主义办企业路线时，矿党委组织职工反复学习“鞍钢宪法”，学习毛主席关于工业发展的一系列论述，以马列主义理论为武器，不断提高革命大批判的水平。

    在沉痛悼念伟大领袖毛主席逝世的日子里，泉沟煤矿广大革命职工，把对毛主席的无限崇敬和深切怀念，变成抓革命，促生产，促工作，促战备的实际行动。九月九日以来，煤炭生产天天超产，九月十九日创造了建矿以来的最高水平，终于提前八十六天完成了全年原煤生产计划。＊


毛主席关于鞍钢宪法的批示

    (1977.03.22)

    鞍山市委这个报告很好，使人越看越高兴，不觉得文字长，再长一点也愿意看，因为这个报告所提出来的问题有事实，有道理，很吸引人。鞍钢是全国第一个最大的企业，职工十多万，过去他们认为这个企业是现代化的了，用不着再有所谓技术革命，更反对大搞群众运动，反对两参一改三结合的方针，反对政治挂帅，只信任少数人冷冷清清的去干，许多人主张一长制，反对党委领导下的厂长分工负责制。他们认为“马钢宪法”（苏联一个大钢厂的一套权威性的办法）是神圣不可侵犯的。这是一九五八年大跃进以前的情形，这是第一阶段。一九五九年为第二阶段，人们开始想问题，开始相信群众运动，开始怀疑一长制，开始怀疑马钢宪法。一九五九年七月庐山会议时期，中央收到他们的一个好报告，主张大跃进，主张反右倾，鼓干劲，并且提出了一个可以实行的高指标。中央看了这个报告极为高兴，曾经将此报告批发各同志看，各同志立即用电话发给各省、市、区，帮助了当时批判右倾机会主义的斗争。现在（一九六○年三月）的这个报告，更加进步，不是马钢宪法那一套，而是创造了一个鞍钢宪法。鞍钢宪法在远东，在中国出现了。这是第三个阶段。现在把这个报告转发你们，并请你们转发所属大企业和中等企业，转发一切大中城市的市委，当然也可以转发地委和城市，并且当作一个学习文件，让干部学习一遍，启发他们的脑筋，想一想自己的事情，在一九六○年一个整年内，有领导地，一环接一环、一浪接一浪地实行伟大的马克思列宁主义的城乡经济技术革命运动。＊＊＊

    编者按：一九六○年三月十一日，中共鞍山市委员会给党中央写了一个《关于工业战线上的技术革新和技术革命运动开展情况的报告》。十七年前的今天，毛泽东同志代表中共中央起草了关于这个报告的批语。今天本报发表批语的全文。

    伟大领袖和导师毛主席在这个批语中庄严宣告：鞍钢宪法在远东，在中国出现了。毛主席亲自制定的鞍钢宪法，提出了一条马克思主义的办企业路线，是办好社会主义企业的根本大法。


“鞍钢宪法”终点又回到起点

    金羊网 2004-07-16 10:40:38

    www.ycwb.com

    陈江淮专栏

    德鲁克在上世纪80年代初期曾对美国和欧日的企业管理作个对比，发现在70年代还是欧日企业在说“我们能从美国管理中学点什么”，而到了80年代，欧洲和日本已经迅速赶了上来，恐怕是说“美国管理能从欧洲和日本管理那里学点什么”的时候了。

    对照欧洲和日本的管理经验，德鲁克总结出美国企业管理的六点差距：1、欧日管理者自上而下不断向企业雇员灌输责任意识，给包括蓝领工人在内的各级员工进行技术培训和继续教育。

    在日本，企业不同部门和层次的雇员定期聚在一起研究“我们还能做些什么以进一步改进目前的工作”。

    德国企业设有专门由技术非常熟练的高级工人充任的岗位“Meister”，其职能与其说是“监工”和“老板”，不如说是“技术教师”、“管理助手”和“规范制定者”。2、欧日企业的福利政策更周到。

    在美国，除了法律规定的工资福利，企业花在养老金、带薪休假、休闲设施这些边缘福利方面的费用约占居员工收入的40％，但这些补贴很少能到员工个人手中。欧日国家的福利发放则考虑到领受者的实际需要。3、绝大多数美国企业的市场观念仍然停留在自顾自销售上马，不似欧日企业更加积极了解顾客的价值需求，更加认真对待市场。4、欧日企业讲究创新，有计划、有目的地淘汰旧的、过时的产品，不论是日本、德国、法国还是其它国家，人们经常听到的一个问题不是“我们即将上马什么新项目”，而是“我们马上要淘汰什么项目。”5、欧日企业在资金预算上把投资回报收益期长的领域（创新研究、产品开发、产品导入和企业管理进步）和投资回报收益期短的项目分割区分开来，这种做法的好处是，企业可以相对自由地利用单独划拨出来的长线资金谋划一些开发时间较长的项目，并最终使企业受益。6、日本、德国和法国大型企业的经理人员抱有强烈的国家利益观念，他们多以国家栋梁之才为己任。

    令人觉得有些滑稽的是，以上这些管理实践的最初发源地都是美国：致力于改进生产过程和质量水平的“质量环”其实是由纽约大学E·戴明、J·朱兰和GE的费根鲍姆在五六十年代引入日本的。

    德国通行的“Meister”管理其实是在模仿IBM的做法。

    日德企业的市场化操作实际上遵循的就是30年来每一本美国营销教材告诫企业应该实施的。短期投资和长期投资预算独立分开的做法甚至可以上溯到20年代杜邦公司和通用汽车公司的实践。

    德鲁克感叹道，以上这些实践甚至在40年代后期的管理教科书里都能找得到，但就是很少有人将其认真付诸实施。这种“墙里开花墙外香”的事情岂止美国人独有，我们的“鞍钢宪法”也不例外。“鞍钢宪法”可以概括为“两参一改三结合”：干部参加劳动、工人参加管理，改革不合理的规章制度，工程技术人员、管理者和工人在生产实践和技术革新中相结合。这些内容对我们早已经是“过去时”了，但国外正相反。

    欧美和日本管理学家认为，“鞍钢宪法”的精神实质是“后福特主义”，即对福特式僵化、以垂直命令为核心的企业内分工理论的挑战。用眼下流行术语来说，“两参一改三结合”就是“团队合作”。美国麻省理工学院管理学教授L·托马斯明确指出，“鞍钢宪法”是“全面质量”和“团队合作”理论的精髓，它弘扬的“经济民主”恰是增进企业效率的关键之一。20年前是别人学美国管理，但美国人自己却不当一回事，这个教训仍在世间延续。管理创新当然很诱人，但管理守望往往更实惠。

    （作者系合肥广通通信有限公司CEO）

    （夏天／编制）


干部参加体力劳动好——纪念毛主席诞辰110周年

    [天行健a] 于 2003-12-03 13:39:14上贴

    1957年4月27日，毛主席在《关于整风和干部参加劳动》一文中指出：“提倡县、区、乡三级党政主要干部，凡能劳动的，每年抽一部分时间下田参加生产，从事一小部分体力劳动。县以上各级党政军主要干部(不是一般干部)，凡能劳动的，也要这样做，每年以一部分时间，分别下田、下工厂、下矿山、下工地或者到其他场所，和工人农民一道从事可能胜任的一小部分体力劳动(哪怕是很少一点)。这样一来，党和群众就打成一片了，主观主义，官僚主义，老爷作风，就可以大为减少，面目一新。”一年后的1958年5月25日，毛主席亲自带领中共八届二次会议的全体中央委员到十三陵水库工地参加劳动，这对于全国人民是一个莫大的鼓舞。1963年5月9日，毛主席又对浙江省七个干部参加劳动的事迹给予了充分肯定，并作了1300多字的批示，在全国引起很大的反响。

    在毛主席的言传身教下，各级干部把参加体力劳动作为基本制度坚持下来，涌现出许多先进人物和先进事迹。那时，干部们争先恐后地走出机关，或到乡村支农“双抢”，或到工厂与工人同工作。干部参加体力劳动作为一项制度，一直坚持到改革开放初期。但随着时间的推移，干部们逐渐从农村田头、工厂车间里消失了，而五星级宾馆、高尔夫球场、KTV包房却活跃着他们的身影，或者在电视里、报纸上才能看到他们的踪迹。那么，在改革开放的新形势下，干部还有没有必要参加体力劳动呢？回答当然是肯定的！

    干部参加体力劳动有利于了解真情、融洽干群关系。干部是管理者和决策者，要使管理有方、决策正确，必须明了基层的情况，特别是广大群众的基本情况。其实，这个问题大家都明白，很多地方的领导也力求想了解真实情况，也注意到群众中去开开座谈会、听听基层干部的汇报，搞一些调查研究。但这种方法往往只能了解表层的东西，并不能掌握下面的真实情况。干部与群众之间总是隔了一层，没有多少共同语言，不知道群众在想些什么，也体会不到工人农民劳动的辛苦。有些干部高高在上，做官当老爷。有些地方干部与群众之间产生了对立情绪和尖锐的矛盾，相互抵触和不信任，由“鱼水”关系变成了“油水”关系。这些问题严重地影响了党的群众路线的贯彻执行，对党的事业极为不利。而要想了解掌握真实情况，改善干群关系，最好的办法就是我们的干部应当放下架子，经常到农村工厂参加一些集体劳动，与群众同甘共苦，打成一片，了解群众在生产中的迫切要求，帮助群众解决生活上的实际困难。干部要把自己融合到劳动群众中去，在劳动中与群众结下深厚感情，这样，群众才会跟你掏心窝，告诉你真实情况，干群关系也才能真正得到改善。

    干部参加体力劳动有利于及时发现问题，消除事故隐患。实践是检验真理的惟一标准，干部如果不参加一线的劳动实践，怎么能判定自己的工作计划、改革措施是否切合实际，是否符合客观规律呢？一个时期以来，各地煤矿事故不断，原因找了不少，但最根本的原因是干部们不下矿井参加劳动，对矿井的情况不明。这几年来，在一种“干部是管理者、指挥者，不必要参加体力劳动”的错误思潮影响下，一些干部习惯于在办公室指挥生产，在电话里发号施令，对生产一线的情况不甚明了，对安全状况心中无数。一些单位尽管安全措施订了不少，但执行的情况如何呢，这些安全措施是不是符合实际情况呢？干部不到生产一线去，不与工人一起干活，怎么能及时发现问题，并提出有针对性的改进措施呢？同样是煤矿，江西萍乡矿就做到“工人三班倒，班班见领导”，每一班都有干部跟班在现场，与工人同进同出同劳动，这对促安全生产和党员干部作风建设起到了有力的推动作用。干部参加劳动，才能及时发现生产现场存在的问题，并迅速提出改进措施，以避免事故的发生。

    干部参加劳动有利于提高管理水平，调动群众积极性。20世纪60年代初，毛主席在谈到“鞍钢宪法”时，曾经提倡“两参一改三结合”的管理办法，即干部参加劳动，工人参加管理；改革不合理的规章制度；以及实行领导干部、技术人员和工人在生产实践和技术革新中相结合。这种管理思想在实践中取得了很大成效，并且被国外一些工业管理学者所认识和阐发。今天我们虽然走向了市场，引进了不少现代管理理念和方法，但“两参一改三结合”对我们改善管理、改进作风依然有重要的指导作用。工人农民在长期的劳动实践中积累了许多成功经验和教训，干部到第一线参加一些生产劳动和科学试验，可以及时发掘出群众中蕴藏着的宝贵财富，集中起他们的智慧，使我们的工作更加符合实际，更加富有成效；也只有这样，才能不断提高管理水平，充分调动起群众的积极性，促进生产力的大发展。

    干部参加劳动有利于树立平等观念， 克服官僚主义。当前我们党内存在的最大危险就是脱离群众。干部参加劳动，可以促使领导干部以普通劳动者的姿态在人民中间活动，这是保证我们党不变色的根本问题。现在虽然我们搞了市场经济，但作为社会主义国家，人和人之间的关系，应该是一种完全平等的关系。尽管人们在职务和分工上千差万别，但他们的社会地位不应该有贵贱之分。每个人都是社会上的一个普通劳动者。我们的各级干部，不论他所负的责任多么重大，在社会地位上都是和工人农民知识分子完全平等的。我们的干部必须以普通劳动者的姿态出现，这个观点列宁也多次加以论证。在《青年团的任务》一文中，列宁说：“只有在劳动中同工农打成一片，才能成为真正的共产主义者”。因此，干部参加劳动对于确立平等意识，克服官僚主义，培养社会主义、共产主义思想是大有好处的。

    干部参加体力劳动是发扬我们党联系群众和艰苦奋斗优良传统的重大措施,其意义是显而易见的，各级组织应该根据实际情况，制订措施，形成制度，规定各级干部，每人必须有深入基层参加体力劳动的联系点，每年必须有一定的时间参加生产劳动和科学试验。特别是要提倡多到困难大、群众意见多、工作基础差的地方参加劳动，团结那里的群众一起克服困难，创造美好生活。同时，要把干部劳动的实绩和工作学习的效果，密切联系群众、发扬艰苦奋斗精神的表现，作为考核干部的重要内容。


重温“鞍钢宪法”

    [lup] 于 2005-02-16 14：56：42上贴

    1960年3月22日，毛泽东在鞍山钢铁公司《关于工业战线上大搞技术革新和技术革命的报告》上批示，宣称“鞍钢宪法在远东、在中国出现了”。今天，四十多岁以上的人也许还能记得一些，“鞍钢宪法”的内容是“两参一改三结合”：干部参加劳动，工人参加管理；改革不合理的规章制度；工程技术人员、管理者和工人在生产实践和技术革新中相结合。“鞍钢宪法”确定的不仅是保护劳工的权益，并把这种权利延伸到参加管理。

    全面质量管理是20世纪60年代产生于美国，后来在西欧与日本逐渐得到推广与发展。到了80年代中期，日本的“全面质量管理”引入中国，全面质量管理的“三全”，即内容与方法的全面性；全过程控制；全员性。后来管理学者们发现这是“鞍钢宪法”却是经历了“墙里开花墙外香”的过程又回到中国。日本人强调的“团队精神”以及全面质量管理的“全员性”是汲取“鞍钢宪法”中的“工程技术人员、管理者和工人在生产实践和技术革新中相结合”。在全面质量管理中并没有提出“干部参加劳动”，但是它却体现重视了“工人参加管理”。重视工人在企业管理的地位与作用，这也就是丰田生产方式。

    随后是欧洲和美国，许多工业管理学家认识到，“后福特主义”的精神实质也汲取“鞍钢宪法”的精髓，福特公司在改变管理的模式中把“僵化的、以垂直命令为核心的企业内分工理论”也注入“团队精神”。此后瑞典的voivo汽车公司，为了发挥“团队合作”的效率优势，于1988年开始，将“装配线”改造为“装配岛”，使工人不再像从前那样在装配线上重复单一的任务，而是8至10人一组，灵活协作，组装整车。其实美国也不甘落后，1995年2月1日国会开始辩论“团队合作法案”。林林总总都是缘于“鞍钢宪法”的启迪。

    如果说西方的管理学者在泰勒时代仅仅是关注科学的规范系统中人的活动，并进行设计，使这些任务的实施过程变得尽可能的简单、有效和便于控制。列宁对此的评价是：它“既是资产阶级最巧妙的残酷手段，又包含一系列最丰富的科学成就。”如果说泰勒把劳工称之为“经济人”，认为资本家是为了获取最大利益而开设工厂，而工人则为了获得经济报酬来工作，只有劳资双方共同努力，大家都可以得到好处。那么提出“团队精神”之后的西方管理中却注入了“社会人”的概念，由此“社会人”的观点比“经济人”的观点有了很大的进步，它强调了人的社会需求，突出了人际关系对个人行为的影响。

    “鞍钢宪法”产于中国，却在西方的现代管理中产生巨大的影响。今天当我看到中国接连不断的发生矿难，于是我就想到了“鞍钢宪法”。中国频发的矿难中都渗透了经营管理者不顾劳工的安全的违章作业，为的是让井下工人创造更多的财富。获利者可能并不能用“资本家”概括，这些无论是私人企业还是国有企业的管理层，他们的管理思想中只有一个概念，就是经济利益的最大化。实现这种最大化的经济利益的过程，不但没有“团退精神”，就连泰勒“经济人”的观点都不如。因为所做的一切连泰勒“最丰富的科学成就”都没有，不把劳工当人如果是资本家的最卑鄙的手段，那么这些出现了矿难的企业都是秉承了这最阴暗最丑恶的一面，也是最危险狠毒的一面，剩下就是如何瓜分劳工所创造的财富。

    我们是一个社会主义的国家，政府有监管整个社会劳动生产安全的管理机构，同谁也监管维护劳工的权利，当这些机构一旦成为虚设的时候，出现频发的矿难也就是并不奇怪的事情。我在这里回顾“鞍钢宪法”和它在半个世纪的发展过程时，我想强调的不仅是一个“团队精神”，而是希望政府的监管部门要发挥自己的职能，维护职工的权利，这个权利不仅是劳动的权利，而且要包含在劳动过程中享有安全生产环境和保障的权利。如果我们能重新振兴“干部参加劳动，工人参加管理；改革不合理的规章制度；工程技术人员、管理者和工人在生产实践和技术革新中相结合”那么发挥的效益不仅是提高了劳动生产效益，也维护劳动者的权利。今天最需要维护这种权力的是社会的弱势群体，大多数是农村剩余的劳动力，他们需要生存，从是矿井繁重危险劳动的劳动者多数是从农村中转移出来的劳动力，他们也是人，也需要做人的尊严。这对这个行业的特点，也针对中国的紧急发展中的这个现象，井下安全作业必须受到更大的关注。这也是政府、监管机构、企业、经营者必须遵循的原则。

    中国的改革是要发展竟经济，为社会创造更多的财富，改革不能把维护劳工权利改掉，也不能把劳工参加管理的先进理念改掉。犹如倒洗澡水把孩子也倒了出去，而是要重振“鞍钢宪法”的精神，尊重劳工的权利，由此振兴中国的经济。

    由此我呼唤“鞍钢宪法”万岁！

    来自《人民网－强国论坛》

    2005-2-16


鞍钢宪法与后福特主义

    发布时间： 2003-2-16 作者：崔之元

    １９６０年３月２２日，毛泽东在鞍山钢铁公司《关于工业战线上大搞技术革新和技术革命的报告》上批示，宣称“鞍钢宪法在远东、在中国出现了”。今天，四十岁以上的人还能记得，“鞍钢宪法”的内容是“两参一改三结合”：干部参加劳动，工人参加管理；改革不合理的规章制度；工程技术人员、管理者和工人在生产实践和技术革新中相结合。

    三十六年过去了。与这期间的许多事物一样，“鞍钢宪法”也经历了“墙里开花墙外香”的过程。先是日本，随后是欧洲和美国，许多工业管理学家认识到，“鞍钢宪法”的精神实质是“后福特主义”（ｐｏｓｔ－Ｆｏｒｄｉｓｍ），即对福特式的僵化的、以垂直命令为核心的企业内分工理论的挑战。“两参一改三结合”，用今日流行的术语来说，就是“团队合作”（ｔｅａｍ　ｗｏｒｋ）。日本的所谓“丰田生产方式”，就是工人、技术人员和管理者的“团队合作”，每人不固守僵化的技术分工，随时随地解决“无库存生产方式”中出现的问题①。瑞典的Ｖｏｌｖｏ汽车公司，为了发挥“团队合作”的效率优势，于１９８８年开始，将“装配线”（Ａｓｓｅｍｂｌｙ　ｌｉｎｅ）改造为“装配岛”（Ａｓｓｅｍｂｌｙ　ｉｓｌａｎｄ），使工人不再象从前那样在装配线上重复单一的任务，而是８至１０人一组，灵活协作，组装整车②。美国也不甘落后，１９９５年２月１日国会开始辩论“团队合作法案”。因根据１９３５年通过的劳工法（Ｗａｇｎｅｒ　Ａｃｔ），“团队合作”是非法的，故美国现在必须对劳工法提出修正，才能充分利用“团队合作”的效率潜力③。

    在这股“后福特主义”的世界潮流中，毛泽东所推崇的“鞍钢宪法”，以其最早并鲜明地向僵化的福特式分工体制挑战，而格外受人瞩目。美国麻省理工学院管理学教授罗伯特·托马斯（Ｒｏｂｅｒｔ　Ｔｈｏｍａｓ）明确指出，“毛主义”是“全面质量”和“团队合作”理论的精髓④，即充分发扬“经济民主”——两参一改三结合——恰是增进企业效率的关键之一。

    遗憾的是，在“鞍钢宪法”的发源地，人们今天却很少再提起它了。这其中的原因是复杂的⑤，但一条明显的原因是“大跃进”和“文化大革命”中出现的混乱使“鞍钢宪法”在执行中与原意出入极大。现在的问题，是我们是否应该把“婴儿与洗澡水一起倒掉”。在“改革、开放”的今日，在世界性的“后福特主义”潮流中，“鞍钢宪法”能否成为我们民族工业振兴的精神与组织资源之一？

    当然，不少人对这个问题持否定答案。汪丁丁先生便是其中的一位。在批评我和甘阳的文章中（载《读书》１９９５年第４期），汪丁丁明确指出，“必须先搞‘福特主义”生产”，才能谈得上搞“后福特主义”。他的论证之逻辑很简单。用他原话来说：“我这个判断的根据很简单：你要过上富裕的日子吗？那就必须组织社会分工”；依他看来，社会分工带来工业生产的“规模经济”，也就是福特主义；而只有到“电讯技术发达”之时，今日中国工人的“第五代子孙”才“可以在高尔夫球场里通过手提电脑指挥无人工厂的生产”，这也就是他所理解的“后福特主义”。

    令人一目了然的是，汪丁丁的论证完全系于分工理论。而他所依据的分工理论，则是亚当·斯密首先在其《国富论》第一篇第一章中提出的。因此，如果我们能够论证出斯密的分工理论的致命缺陷，汪丁丁的论点也就不攻自破了。

    我们认为，亚当·斯密的分工理论有两大弊病：

    第一，也是最重要的，是斯密将“社会分工”化简到“技术分工”。换言之，他没有将“社会分工”与“技术分工”这两个不同的概念区分开来，《国富论》开篇头一句话便是：“劳动生产力上最大的增进，以及运用劳动时所表现的更大的熟练、技巧和判断力，似乎都是分工的结果⑥。”这自然是极富洞见的观察。但是，他没有说明这里的“分工”指的是“技术分工”还是“社会分工”。所谓“技术分工”，指的是将一项生产任务分解为不同的步骤去完成；所谓“社会分工”，指的则是工人被安排到不同的步骤上去的方式，例如，可以安排不同的工人去完成不同的生产步骤，也可以安排同一个工人去完成不同的步骤。无疑，“技术分工”通过对生产过程的分解，极大地提高了劳动生产率。但是，“技术分工”与“社会分工”之间并无“一一对应”的关系；也就是说，生产过程的不同步骤不一定要求不同的工人去完成。例如，我们前面提到的装配汽车，既可以有“装配线”，也可以有“装配岛”，而这两种形式下的“社会分工”是不同的。又如，即便是在同一条生产线上，同一个工人可以永远干同一件事，也可以经常调换工种。简言之，对生产过程的步骤分解，与对工人工作安排的分解，不是逻辑上同一的概念。

    斯密的错误即在于不区分“技术分工”和“社会分工”。实际上，他将“社会分工”化约为“技术分工”。在他著名的“扣针工厂”的例子中，斯密谈到“十八种操作，分由十八个专门工人担任”，“一个人抽铁线，一个人拉直，一人切截，一个人削尖线的一端，一个磨另一端，以便装上圆头⑦。”显然，他将对生产过程的技术分解直接化约为对工人工作安排的分解。这样一来，产量固然可以增加，但由于工人对生产全过程的了解下降，他们只能被动地接受管理者的命令，而不可能积极地参加“全面质量管理”。发人深省的是，据斯密本人记载，当时就有人提出他的分工理论只是关于生产数量（而非质量）的理论，但斯密对此未加重视，仅以“质量难以定义”为由而一笔带过：“质量的好坏，人言言殊。因此，一切关于质量的说法，我认为均不可靠⑧。”

    出乎斯密预料的是，现代市场经济中“质量”远比数量重要。发源于日本“丰田”汽车公司的质量型竞争，打破了斯密式的“技术分工”与“社会分工”的一一对应关系。“丰田生产方式”的重大创新在于“即时或无库存生产”（Ｊｕｓｔ－ｉｎ－ｔｉｍｅ，ｏｒ　ｉｎｖｅｎｔｏｒｙｌｅｓｓ　ｐｒｏｄｕｃｔｉｏｎ）。“无库存”的妙处，不仅在于节约库存成本；更在于及时暴露生产中的质量问题。在有库存的情况下，工人可以被动地遵照管理者的命令埋头生产，不问上、下道工序的半成品的质量；但是，一旦库存没有或很少，工人们就不得不关心上、下道工序的质量，积极互相“团队协作”，从而及时发现和解决质量问题⑨。

    值得特别注意的是，我国上海宝山钢铁公司已经成功地实行了“无库存生产”和“全面质量管理”，斯密的分工理论——“技术分工”与“社会分工”的一一对应性——已被中国实践所突破。据芝加哥大学社会学系周小庄的实地调查，宝山钢铁公司各二级厂不允许设置仓库，物资部门在接到紧急用料电话３０分钟内，生产物资必须送到现场。宝钢还建立了“大工种”和“区域工”。所谓“大工种”，就是除掌握本工种外，还要了解和相当程度上掌握相关工种，如电工要会做钳工的活，钳工要会做简单的电工活，同时电工、钳工都要会做指挥吊车和一般的焊接活。所谓“区域工”，指的是在一定的生产作业区域内，打破岗位界限，进行“团队合作”。更有意思的是，宝钢的基层作业班组长有一项任务－－培养自己的潜在竞争对手，即作业长的职责之一是培养本班组成员获得“作业长资格”，任何工人均可通过考试而成为“潜在作业长”。宝钢的这些“社会分工”实践，与斯密的工人“终生局限于一种单纯操作，必然能大大增进自己的熟练程度⑩”的理想，显然是大相径庭的。

    从宝钢的实践来看，可以说，中国已经出现了以“无库存生产”、“全面质量管理”、“工人自主参与”和“团队合作”为特征的“后福特主义生产方式”。这里的“福特主义”，指的就是斯密的分工理论的系统运用。虽然斯密在１８世纪末就写了《国富论》（１７７６年），但他的分工理论直到１９世纪后期（１８７０年左右）才真正在实践中取得支配地位。之所以如此，恰恰是因为熟练工匠力图保证自主性不被管理者的命令所取代，而对斯密式的僵化分工进行了顽强抵制。英国史学家汤普森曾记述轮胎制造商的儿子，不得不向他父亲工厂的工人学习技术的故事（１１），可见熟练工匠对工艺全过程的了解是他们与雇主谈判时的力量所在。但是，１８７０年以后，大批非熟练移民工人来到美国，给斯密式分工的系统实现提供了两大条件：⒈非熟练工人缺乏与雇主的谈判力量，无力拒绝雇主将“社会分工”化约为“技术分工”的努力；⒉移民生活的艰辛，使社会平均消费偏好（ｔａｓｔｅ）较少注重产品质量，而倾向于接受标准化的大众产品。这两个条件，与源于美国军事工业的“可互换零件”（ｉｎｔｅｒｃｈａｎｇａｂｌｅ　ｐａｒｔｓ）系统相结合，终于使美国成为率先实现斯密式分工体制和大批量生产（ｍａｓｓ　ｐｒｏｄｕｃｔｉｏｎ）的国家（１２），其最具象征性的体现即是亨利福特１９１３年建立的“Ｔ模型”——“福特生产方式”。据统计，在福特的汽车制造厂内，移民工人们来自世界各地，共有３０多种语言，根本谈不上沟通与协作，每人只能默默地在装配线上当“一颗螺丝钉”，一切听从管理者和工程师的安排，正象卓别林的电影《摩登时代》所描绘的那样。

    “大批量生产”本身并无不好，在人们需求稳定且单一的情况下，它的确能实现“规模经济”，降低单位成本。但问题在于，福特主义的“大批量生产”是一种僵化的“大批量生产”，一旦需求出现多样化、特殊化和不稳定，福特生产方式便陷入“尾大不掉”的危机。有趣的是，后起的美国通用汽车公司（ＧＭ），就是通过生产四种型号的车而战胜只产一种型号（“Ｔ模型”）的福特公司的。更耐人寻味的，福特１９３１年接受为美国政府制造潜水艇的项目，但由于产品的要求很特殊，福特工厂的不熟练工人只适合生产大批量的大路货，结果整个项目从失败而告终（１３）。这是“福特生产方式”的第一次严重挫折。“福特生产方式”这种对需求多样化和需求不稳定的不灵敏反应，恰恰反映了斯密的分工理论的第二大弊病。

    我们已说，斯密的分工理论的第一大弊病是不区分“社会分工”和“技术分工”。现在，我们又触及它的第二大弊病：缺乏对市场需求稳定性与否的考虑。斯密指出，如果要求制铁锤的工人又会制造铁钉，必然造成浪费，影响效率（１４）。但他这一论证假定了市场对铁锤的需求是稳定的。一旦需求出现波动，制造铁锤的“规模经济”本身便成了浪费；如果工人能转产铁钉，则尚有“范围经济”（ｅｃｏｎｏｍｙ　ｏｆ　ｓｃｏｐｅ）的希望。换言之，斯密式的分工（福特主义）只有在市场需求稳定的条件下才可发挥“规模经济”的效率；而当需求不稳定时，以技术和工人技能的“灵活性”（ｆｌｅｘｉｂｉｌｉｔｙ）为核心的“后福特主义”生产方式便大显身手了。

    市场竞争的内在逻辑是导向需求的不稳定性。阿罗（Ｋ．Ａｒｒｏｗ）等人已证明，“规模经济”是和充分竞争的市场不相容的（１５）。“福特生产方式”既然以“规模经济”为核心，则必然要用一系列政治手段去“稳定需求”。１８９０年代开始的大规模的企业兼并运动（ｍｅｒｇｅｒ），就是企业通过“前后向关联”（ｆｏｒｗａｒｄ　ａｎｄ　ｂａｃｋ　ｗａｒｄ　ｉｎｔｅｇｒａｔｉｏｎ），来稳定供货和销售渠道的努力。后来的凯恩斯主义的“需求管理”和旨在控制汇率波动的“布雷顿森林”国际金融体系，也是“稳定需求”的重要措施（１６）。当然，最彻底的“稳定需求”手段，就是“中央计划”了。在“中央计划”经济中，企业的产品的“市场需求”总是稳定的，因为产品“销路”已被计划所指定。由此观之，列宁最喜欢泰勒和福特的故事，是别有深意的（１７）。

    于是，我们看到，斯密的分工理论的彻底的逻辑展开，必导致指令性中央计划经济。这自然是斯密所始料不及的。斯密的信奉者汪丁丁先生也莫名其中奥妙。他对自动化技术的理解，充分显示出他是“中央计划经济”的不自觉的信奉者。我们前面已提到，汪丁丁认为，今日中国工人的“第五代子孙”，“可以在高尔夫球场里通过手提电脑指挥无人工厂的生产”。但是，我们要问，如果市场需求不稳定，“在高尔夫球场”指挥“无人工厂”的大批量生产，又有什么意义？“后福特主义”认为，自动化技术的真正潜力，不是给福特式的僵化生产体制更加一把油，而是给灵活的分工和生产体制提供了坚实的技术基础，使之能够适应不断变化的市场需求。据麻省理工学院技术史学家诺伯（Ｄａｖｉｄ　Ｎｏｂｌｅ）的研究，数控机床（ｎｕｍｅｒｉｃａｌ　ｃｏｎｔｒｏｌｄ　ｍａｃｈｉｎａｒｙ　ｔｏｏｌｓ）有两种可能的程序编制法：一种是由熟练工人将自己的操作录制下来，然后根据录制给机器编制程序指令（这是所谓“ｒｅｃｏｒｄ　ａｎｄ　ｐｌａｙｂａｃｋ”方法，即“录制加重放”）再不断进行调整。另一种方法，是由工程师一开始就给机器编制好统一的程序。１９４６年，美国通用电力公司（Ｇｅｎｅｒａｌ　Ｅｌｅｃｔｒｉｃ）的工程师霍姆斯（Ｌａｖｅｌｌ　Ｈｏｌｍｅｓ）发明了“录制加重放”的方法。但是，由于该方法仍然给熟练工人很大的自主性，不利于管理者对劳动过程的彻底控制，结果被美国企业界弃之不用（１８），而为德国和日本的数控机床制造业所采用。美国采用让工程师一开始就编制好统一程序的办法，即把自动化技术系于福特生产方式的禁梏之中，其后果必然是生产的不灵活性，终于在７０年代开始的世界经济危机（由石油危机触发）中自食其果，在汽车和电子行业上被日本和德国打败。

    为了扭转被动局面，自７０年代以来，美国企业界开始了向“后福特主义”的痛苦转变。美国本世纪下半叶最有影响的管理学家彼得·德鲁克（Ｐｅｔｅｒ　Ｄｒｕｃｋｅｒ）直接向亚当·斯密的分工理论挑战。他指出，不区分“技术分工”和“社会分工”，是一个“逻辑谬误”。他以外科医生为例：手术自然是分步骤进行（“技术分工”），但每个步骤却不见得由不同的人去执行。事实上，熟练的外科医生往往一个人进行多种步骤的手术（１９）。“后福特主义”的“全面质量管理”、“无库存生产”，恰恰旨在发挥每个劳动者的主动精神，突破斯密式分工对劳动者的创造性的压抑。然而，真正使每个劳动者发挥积极性是不容易的，它要求生产关系的相应变革，使劳动者能够分享工资之外的利润。这就必然触犯资方和管理者的既得利益。意味深长的是，尽管资方不情愿，但由于国际竞争的压力，他们不得不诉诸“团队合作”、“全面质量管理”等手段，向劳动者让步。１９８３年以来，美国已经有２７个卅修改了公司法，取消了股东是企业的唯一所有者的概念，要求管理者不仅要对股东（ｓｔｏｃｋｈｏｌｄｅｒ）负责，而且要对广大的“利害相关者”（Ｓｔａｋｅｈｏｌｄｅｒ）负责，而劳动者是“利害相关者 ”中的主要成员（２０）。美国通用汽车公司的子公司赛顿（ｓａｔｕｒｎ）更为彻底，它的每个团队（ｔｅａｍ）负责人和各级管理岗位均配备两人，一人由高层管理者选定，另一人由工会选定。这的确有点“两参一改三结合”的味道了（２１）。

    将西方目前的“后福特主义”与“鞍钢宪法”联系起来，如前述麻省理工学院托马斯教授所论说，很容易引起我国不少人文知识分子的反感。这恐怕是由于“大跃进”和“文化大革命”的事与愿违的后果，已使我们不敢设想中国还有什么真正的创新了。但平心细想，我们便不难发现，中国的确有不少“后福特主义”的萌芽。例如，我们已在前面论述，指令性中央计划经济是福特主义的最彻底的实现，而我国说过一段发人深省的话：“十年动乱，全国遭劫难，然而在吴江、在苏南的农村，在一定意义上却可以说社队工业是‘乱世出英雄’”（２２）。我国乡镇企业从一开始就没有“计划”来保证销路，就面临着不稳定的市场需求，因此，“船中掉头快”成了乡镇企业的重要组织原则。这的确与“后福特主义”的“灵活生产方式”有相通之处。特别是近年来，我国设置于清华大学的“灵活制造系统”（ＦＭＳ）国家实验室，已开始与乡镇企业合作，这将为我国乡镇企业的灵活生产方式提供了高科技的基础。再考虑到“后福特主义”生产方式已经在宝山钢铁公司实现，我们可以说，“后福特主义”确已成为今日中国切实可行的战略选择之一。

    从根本上说，“福特主义”和“后福特主义”，绝不只是“技术分工”的不同类型，而是关于“社会分工”、社会组织的不同模式。综合本文前面的论述，我们可用下图来表示这两个模式的不同：

    “技术分工”与　　工人技能　　生产组织　　　生产　　生产关系

    “社会分工”　　　　要求　　　　原则　　　　批量

    －－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

    福特主义　　一一对应　　　不熟练　　被动服从命令　大批量　　经济专制

    －－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

    后福特主义　不一一对应　　熟练　　　无库存生产　　可大可小　经济民主

    今天的中国，正处在十字路口上。一方面，“后福特主义”已是切实可行的选择；另一方面，由于大量廉价劳动力的存在，要求走“福特主义”道路的社会势力也颇有影响。但我认为，在激烈的国际竞争中，廉价劳力只能给“福特主义”带来暂时的优越，而“后福特主义”的质量型竞争才是我们民族工业振兴的关键。这可以用一个简单的例子来说明。我曾考察一家乡镇企业，该企业原来产品质量相当好，但近年来，由于穷困地区来打工的“外工”大增，他们放松了在质量、技术上下功夫，而只靠廉价劳动力来竞争，结果被另一家设在城里、工资水平更高的合资企业在质量竞争中击败。把这个例子放大到全国，我们不难看出，“福特主义”与“后福特主义”究竟何者更能促进中国工业的长远的动态效率。

    在结束本文的时候，让我们回到文章开头所引的毛泽东的批语：“鞍钢宪法在远东，在中国出现了”。为什么毛泽东要提“在远东”？这可能是针对苏联的“一长制”的。但我们已经论述，苏联的指令性计划经济和工厂管理上的“一长制”，只不过是福特主义的最彻底的逻辑展开罢了。因此，毛泽东对于“在远东”的强调，实际上表明他向西方福特主义挑战的意志。

    西方思想史的晚近研究成果告诉我们，福特主义之把“社会分工”还原为“技术分工”，从而排除“经济领域的民主”，是源远流长的。柏拉图在其《理想国》中，基本上已经提出了斯密的分工理论。他认为，每个人按其本性只做一件事，整个社会的生产将会增加（２３）。他进一步指出，如果一个木工做了制鞋的活，危害还不算太大；但如果木工参与了城市（雅典）的护卫和管理（ｇｕａｒｄｉａｎ），则天下就大乱了（２４）。这充分显示出柏拉图的分工理论和他的反民主理论的内在关系（２５）。从柏拉图到福特，其中经亚里士多德、阿奎那、斯密、马克思、列宁、韦伯、杜克海姆，所有重要的西方思想家，均有把“技术分工”与“社会分工”一一对应的倾向。发人深省的是，马克思《资本论》中关于分工的论述，与斯密并无不同。恩格斯在《论权威》一文中甚至写到“进入工厂的人请放弃一切自由”。列宁欣赏福特更是尽人皆知。这一切，说明把“社会分工”还原为“技术分工”的倾向在西方是根深蒂固的。若究其本源，我们必须回到希腊思想家对“家庭”（ｈｏｕｓｅｈｏｌｄ，ｏｉｋｏｓ）和“政治”（ｐｏｌｉｔｉｃｓ，ｐｏｌｉｓ）所做的截然区分。由于西方把技术、经济当做“非政治”的“家庭管理”的一部分的深厚传统，“两参一改三结合”之类的“经济民主”思想很难被接受（２６），因“经济民主”一词本身意味着“政治”进入经济领域。如果不是７０年代开始的世界经济危机和国际竞争的加剧，迫使西方开始向“后福特主义”走，他们还将长久地滞留在“福特主义”时代。

    从这个意义上来说，毛泽东对于“鞍钢宪法”在“远东”出现的强调，象征着中西文明交流碰撞史上的一个崭新阶段的开始。从此，在全球舞台上，人们再也不能象从柏拉图到福特的西方思想家那样，来设想经济与政治的关系了。这就是“毛泽东思想”之最精髓处之所在。无论“鞍钢宪法”在执行中出现过多少失误，其“经济民主”的精神实质仍是中国迎接２１世纪的宝贵精神资源。

    ——————

    注释：

    ①日本的“丰田生产方式”已取消了“功能等级”（ｆｕｎｃｔｉｏｎａｌ　ｈｉｅｒａｒｃｈｙ）与“职称等级”（ｒａｎｋｉｎｇ　ｈｉｅｒａｒｃｈｙ）的对应关系。换言之，职称高的人并不一定在“团队合作”中处于发号施令的地位。见Ｍ．Ａｏｋｉ，Ｉｎｆｏｒｍａｔｉｏｎ，Ｉｎｃｅｎｔｉｖｅｓ，ａｎｄ　Ｂａｒｇａｉｎｉｎｇ　ｉｎ　ｔｈｅ　Ｊａｐａｎｅｓｅ　Ｅｃｏｎｏｍｙ，Ｃａｍｂｒｉｄｇｅ　ｃｌｉｎｉｖ．Ｐｒｅｓｓ，１９８８，Ｐ．７５．

    ②Ｊ．Ｐｏｎｔｕｓｓｏｎ，“Ｕｎｉｏｎｓ，Ｎｅｗ　Ｔｅｃｈｎｏｌｏｇｙ，ａｎｄ　Ｊｏｂ　Ｒｅｄｅｓｉｇｎ　ａｔ　Ｖｏｌｖｏ”，ｉｎ　ｈｉｓ　ｅｄｉｔｅｄ．Ｂａｒｇａｉｎｉｎｇ　ｆｏｒ　Ｃｈａｎｇｅ，Ｃｏｒｎｅｌｌ，１９９２．

    ③见１９９５年２月１日美国国会议案的原文。

    ④Ｒｏｂｅｒｔ　Ｔｈｏｍａｓ，Ｗｈａｔ　Ｍａｃｈｉｎｅｓ（ａｎ＇ｔ　Ｄｏ，Ｕｎｉｖｅｒｓｉｔｙ　ｏｆ　Ｃｏｄｉｆｏｒｎｉａ　Ｐｒｅｓｓ，９９４，Ｐ２０９．

    ⑤香港中文大学的李南雄教授曾对“鞍钢宪法”在中国上层政治争论中的作用做过详实研究。见Ｐｅｔｅｒ　Ｎ．Ｓ．Ｌｅｅ，Ｉｎｄｕｓｔｒｉａｌ　Ｍａｎａｇｅｍｅｎｔ　ａｎｄ　Ｅｃｏｎｏｍｉｃ　Ｒｅｆｏｒｍ　ｉｎ　Ｃｈｉｎａ：１９４９－１９８４，Ｏｘｆｏｒｄ　Ｕｎｉｖｅｒｓｉｔｙ　Ｐｒｅｓｓ，１９８７

    ⑥亚当·斯密：《国富论》，第５页，商务印书馆，１９８１年。

    ⑦同⑥注，第６页。

    ⑧中译本译文同⑥注，第２３６页。此处译文是笔者根据英文原著重新翻译的，比中译本译文更准确地反映了斯密对“质量”的看法。

    ⑨关于“无库存生产”和“全面质量管理”的内在联系，见Ｒｉｃｈａｒｄ　Ｓｃｈｏｎｂｅｒｇｅｒ，Ｊａｐａｎｅｓｅ　Ｍａｎｕｆａｃｔｕｒｉｎｇ　Ｔｅｃｈｎｉｑｕｅｓ，Ｔｈｅ　Ｆｒｅｅ　Ｐｒｅｓｓ，１９８２。

    ⑩同⑥注，第８页。

    （１１）Ｅ．Ｐ．Ｔｈｏｍｐｓｏｎ，Ｔｈｅ　Ｍａｋｉｎｇ　ｏｆ　ｔｈｅ　Ｅｎｇｌｉｓｈ　Ｗｏｒｋｉｎｇ　Ｃｌａｓｓ，Ｐ．２３５，ｖｉｎｔａｇｅ　Ｂｏｏｋｓ，１９６３．

    （１２）１９世纪法国、英国和德国，由于社会、政治条件不同于美国，故未能系统地、充分地实现斯密式分工体制。见Ｍｉｃｈａｃｌ　Ｐｉｏｒｅ　ａｎｄ　Ｃｈａｒｌｅｓ　Ｓａｂｅｌ，Ｔｈｅ　Ｓｅｃｏｎｄ　Ｉｎｄｕｓｔｒｉｄ　Ｐｉｖｉｄｅ，Ｂａｓｉｃ　Ｂｏｏｋｓ，Ｐ．４１，１９８４。

    （１３）Ｄａｒｉｄ　Ｈｏｕｎｓｈｅｌｌ　Ｆｒｏｍ　Ａｍｅｒｉｃａｎ　Ｓｙｓｔｅｍ　ｔｏ　Ｍａｓｓ　Ｐｒｏｄｕｃｔｉｏｎ，Ｊｏｈｎ　Ｈｏｐｋｉｎｓ　Ｕｎｉｖｅｒｓｉｔｙ　Ｐｒｅｓｓ，１９８４

    （１４）同（６）注，第８页。

    （１５）Ｋ．Ａｒｒｏｗ　ａｎｄ　Ｆ．Ｈａｈｎ，Ｇｅｎｅｒａｌ　Ｃｏｍｐｅｔｉｔｉｖｅ　Ａｎａｌｙｓｉｓ，１９７１．

    （１６）关于“福特主义”和“稳定需求”的内在关系，见Ｍｉｃｈａｅｌ　Ｐｉｏｒｅ　ａｎｄ　Ｃｈａｒｌｅｓ　Ｓａｂｌｅ　，Ｔｈｅ　Ｓｅｃｏｎｄ　Ｉｎｄｕｓｔｒｉａｌ　Ｄｉｖｉｄｅ，同（１２）注，ＰＰ４９－１３３．

    （１７）关于苏联式计划经济是“福特主义”最彻底的实现的详实研究，见Ｍａｒｋ　Ｂｅｉｓｓｉｎｇｅｒ，Ｓｃｉｅｎｔｉｆｉｃ　Ｍａｎａｇｅｎｅｎｔ，Ｓｏｃｉａｌｉｓｔ　Ｄｉｓｃｉｐｌｉｎｅ　，ａｎｄ　Ｓｅｖｉｅｔ　Ｐｏｗｅｒ，Ｈａｒｖａｒｄ　Ｕｎｉｖｅｒｓｉｔｙ　Ｐｒｅｓｓ，１９８８．

    （１８）Ｄａｖｉｄ　Ｎｏｂｌｅ，Ｆｏｒｃｅ　ｏｆ　Ｐｒｏｄｕｃｔｉｏｎ：Ａ　Ｓｏｃｉａｌ　Ｈｉｓｔｏｒｙ　ｏｆ　Ｉｎｄｕｓｔｒｉａｌ　Ａｕｔｏｍａｔｉｏｎ，Ｏｘｆｏｒｄ　Ｕｎｉｖｅｒｓｉｔｙ　Ｐｒｅｓｓ，１９８４，Ｐ．１６４．

    （１９）Ｐｅｔｅｒ　Ｄｒｕｃｋｅｒ，Ｍａｎａｇｅｍｅｎｔ，Ｎｅｗ　Ｙｏｒｋ，１９７３，Ｐ．１９９，以及Ｐｅｔｅｒ　Ｄｒｕｃｋｅｒ，Ｐｒａｃｔｉｃｅ　ｏｆ　Ｍａｎａｇｅｍｅｎｔ，Ｐ．２９４，Ｎｅｗ　Ｙｏｒｋ，１９５４．

    （２０）关于美国２７个卅修改公司法的情况，见Ｓｔｅｖｅｎ　ｗａｌｌｍａｎ，“Ｔｈｅ　Ｐｒｏｐｅｒ　Ｉｎｔｅｒｐｒｅｔａｔｉｏｎ　ｏｆ　Ｃｏｒ

    ｐｏｒａｔｅ　Ｃｏｎｓｔｉｔｕｅｎｃｙ　Ｓｔａｔｕｔｅｓ　ａｎｄ　Ｆｏｒｍｕｌａｔｉｏｎ　ｏｆ　Ｄｉｒｅｃｔｏｒ　Ｄｕｔｉｅｓ”，Ｓｔｅｔｓｏｎ　Ｌａｗ　Ｒｅｖｉｅｗ，Ｖｏｌ，２１，ＰＰ１６３－９２，１９９１．

    （２１）Ｓａｕｌ　Ｒｕｂｉｎｓｔｅｉｎ　ｅｔ　ａｌ，“Ｔｈｅ　Ｓａｔｕｒｎ　Ｐａｒｔｎｅｒｓｈｉｐ”，ＭＩＴ　Ｓｌｏａｎ　Ｓｃｈｏｏｌ，１９９３．

    （２２）费孝通《行行重行行》，第２４页，宁夏人民出版社，１９９２年。

    （２３）Ｐｌａｔｏ，Ｒｅｐｕｂｌｉｃ，３７０Ｃ．熊彼特在其《经济思想史》中认为柏拉图尚未达到斯密对分工的分析水平。但对柏拉图的深入研究，表明他在各个关键论点上都与斯密一致。见Ｊ．Ｍｕｒｐｈｙ，Ｔｈｅ　Ｍｏｒａｌ　Ｅｃｏｎｍｙ　ｏｆ　Ｌａｂｏｒ，Ｙａｌｅ，１９９３，Ｐ．１５０．

    （２４）Ｐｌａｔｏ，Ｒｅｐｕｂｌｉｃ　，４２１Ａ和４３４Ａ．

    （２５）关于柏拉图，甚至苏格拉底的反民主学说，见Ｉ．Ｆ．Ｓｔｏｎｅ，Ｔｈｅ　Ｔｒｉａｌ　ｏｆ　Ｓｏｃｒａｔｅｓ，Ａｎｃｈｏｒ　Ｂｏｏｌｓ，１９８８．

    （２６）关于“经济”这一概念和“家庭”的联系以及“经济”在西方思想中的“非政治化”，最深入的研究当推Ｗｉｌｌｉａｍ　Ｊａｍｅｓ　Ｂｏｏｔｈ，Ｈｏｕｓｅｈｏｌｄｓ：Ｏｎ　ｔｈｅ　Ｍｏｒａｌ　Ａｒｃｈｉｔｅｃｔｕｒｅ　ｏｆ　ｔｈｅ　Ｅｃｏｎｏｍｙ，Ｃｏｒｎｅｌｌ　Ｕｎｉｖｅｒｓｉｔｙ　Ｐｒｅｓｓ，１９９３．


与马宾的十分钟交谈

    (2003-11-16 13:40:42)

    我在读一本关于《鞍钢宪法》的专题调查报告时，读到了一个叫马宾的人。按调查报告上说，他是个与《鞍钢宪法》有关的重要人物，时任鞍钢副经理。在1959年的反右斗争中，马宾认为，“大跃进”是“对按比例发展规律认识不足”，是“凑数”，“完全是虚假”，全民大炼钢铁是“劳民伤财”、“得不偿失”，是“务虚名而受实祸”……出此言论，可想而知，一顿屁股板子打过来，什么“吹冷风”、“大泼其冷水”、“泄群众的气”……祸从口出，全是罪过，与蔡和森的儿子、当时的炼铁厂厂长蔡博一起受到无情批判，成为运动中的“两杆大白旗”。

    看过调查报告之后，马宾这个名字便沉入我的心底一直忘不掉，平素与人闲谈不自禁地说起这个叫马宾的人。

    也是天佑人助。一次出差，和一个同事在机场候机闲聊，话赶话，一下子就拐到了马宾。

    我问：能是你认识的那个马宾吗？

    同事说：怎么不是呢，不就是鞍钢的副经理吗？

    我说：对对对，你认识？

    何止认识。同事说。

    虽然这么说，事后千差万岔，竟将寻找马宾之事放下了。今年夏天整理书架，又见到了那本关于《鞍钢宪法》的专题调查报告，猛然联想起马宾，遂给我的同事打电话，希望他问问可否有拜访的机会。实在不便，通个电话也好。

    同事很干脆，片刻工夫回过话来，说：你怎么知道他回来了？马宾昨天刚刚从北京回到阔别已久的鞍山，你有预感吗？我内心一阵狂喜，心想，怎么可能？众里寻他千百度，那人却在灯火阑珊处，书里的一个陌生人，有意无意地寻找了大半年，远在天边近在眼前了。我恨不能马上见到他。但同事说马宾先生活动安排得很满，今天要赴某个领导的宴请，明天还要去鞍钢看看，他还说他不想见记者，尤其强调不接受记者的采访。

    我急了，盼水妈似的盼了这么长时间，龙王爷到了家门口又不见，那怎么成。央求同事再去求情，还好，答复是，要见面，两天以后。

    两天以后就两天以后。

    这天是今夏七月的倒数第二天，一大早我和同事就往千山南沟去，上午十点三十分，在仙人台山脚下一个农家院落的葡萄架下，我见到了十分想见的陌生人马宾。

    90岁的老人会是什么样？在马宾先生那里找不到答案。当时葡萄架下坐着四五个人，我立在那里，简直不敢相信眼前的这位面色红润、面目清朗、银发浓密、长髯飘动的老人就是我要见的马宾。他坐在那里，膝盖分开，两手拄着拐杖，双目炯炯地打量着我。

    他迎面就是一句：我不喜欢见记者，你要是小朋友就坐在一起说说话，是记者，我不接受采访。你们记者好说假话，做空文章。

    一时语塞，我涨红着脸，环顾左右，不知如何搭话。我说，我是记者，但我今天不是来采访的，我是追星族，今天是来追星来了，追一个钢铁专家的星。

    葡萄架下另外还有两个互称“将军”的着军服的人，不过他们的军帽没有戴，而且个个秃了顶，只是一个年岁老些，一个年岁稍小些，听口音也是一个南腔一个北调。与马宾并排而坐的还有原冶金工业部的副部长周传典先生。

    这是一个山坳里的农家，院落圈在半山腰上，来前同事告诉我，农家的女主人他叫作于姨，于姨原在城里，多年前来到山坳里并从一个农民手里花3000元买下了这个农家小院，现在的小院30000元能买下来也未必。

    马宾是于姨丈夫的亲舅舅。要找马宾，通过于姨是最最直接的。同事说，没有于姨从中说合，今天怕是难见真佛。

    于姨很瘦，曾患了重症，庶几与世诀别，多亏她乐观无忧，病症竟自消自灭，人也变得活力十足。于姨原来是城里的教师，进山后无偿地教山里的孩子读书识字，还时不时去一个疯女人家洗洗涮涮……正因为如此，若是有人进山沟打听于老师，路边的大人孩子都会热心地指点你她的家在哪里。

    于姨的脸色也是健康红润的。我与马宾交谈，看见她正和几个家眷里里外外忙午饭。

    这时马宾高声问于姨：哎，什么时候开饭呀？

    于姨笑吟吟地走过来，探着身子问：你饿了吗？

    什么饿不饿，到吃饭的时候就要吃饭。快快，十一点开饭。说完，他转过脸对我说：这么吧，饭后给记者朋友十分钟。

    他语气坚定，看来谁也休想拗过他。我不情愿地点点头。

    离开饭还有一段时间，我转而盯上了原冶金工业部副部长周传典先生。周老戴一副眼镜，气质儒雅，神态安详，怎么看怎么有点与当代的经济理论家吴敬琏相像。在我和马宾交谈的时候，他是悄然闪到一边去的。当时我还多少有些担心，他会不会因为我对马宾的单刀直入而感到冷落，待我再来讨教时给我脸色看呢？

    没有。他招招手让我坐在他身边的椅子上，静声静气地问：你想问我什么呀？像对一个幼儿园里的孩子。

    我问他对过去四十多年的《鞍钢宪法》怎么看。

    他说：我在一篇文章里都说得很清楚了。就是要用发展的观点来研究它。接着，他回忆道：《鞍钢宪法》诞生后，引起了大轰动，连鞍山市和鞍钢的党政领导都上街打莲花落庆祝去了。但是实践证明，人有多大胆，地有多大产的提法是不对的，所以1981年我在上海党校讲课，讨论基层管理问题，我就讲了，比如《鞍钢宪法》中的“大搞群众运动”，依靠群众是对头的，但大搞群众运动是不对的，是劳民伤财。再比如“党的领导”，党的领导什么时候都没有错，但办企业批判“一长制”、“厂长制”，搞“党委负责制”就有问题了，是误国负责制，是没有负责制。党校的同志把我的讲话整理出来给胡耀邦同志，胡耀邦批到了政治局，胡耀邦同意，小平、陈云同志也赞成，后来搞了厂长负责制。企业与政府是不一样，它的生产活动瞬息万变。

    周传典先生是1949年来鞍钢的，曾在前苏留学一年。后来又去朝鲜搞了三年钢铁，毛泽东号召搞攀枝花的时候，一个命令又把他调到川西的深山密林之中。风雨飘摇，走南闯北，堪称共和国钢铁工业奠基人的老先生，如今已年逾花甲，满目沧桑。

    谈话间，葡萄架下临时拼起的长条桌很快摆上了女主人巧手烹制的佳肴，于姨的丈夫一边端碟子上碗，一边介绍说，凡是有绿色的菜皆是他们两个亲手种的蔬菜，不上农药不上肥，尽可大快朵颐。

    于姨的丈夫所言不虚。刚才一进院，我就发现这个农家院落其实不小，四下的山坡种的满是黄瓜、辣椒、西红柿和一些常见的蔬菜。

    一会儿，菜就摆满了一桌子，不过今天更特别的是，下菜的酒有两样：葡萄酒和樱桃酒。它们是男主人用自己种的葡萄和樱桃自家酿制的。酒用旧可乐瓶子盛上来，一经上桌即被争倒起来。

    马宾先生好胃口，大鱼大肉无忌，还喝了于姨特意为他做的溜达鸡鸡汤，两大碗，再喝，有人喊，别喝多了，不舒服，留着，下顿再喝。

    马宾喝了刚才自己斟的葡萄酒，连连嚷酸。我说我的樱桃酒不酸。他说，拿来，给我喝一口。话音未落，他隔桌端起我的酒杯，抿了一口。一口，半杯。

    于姨一直在忙，马宾心疼，招手道：快来，新社会了，男女平等，我们吃着，你干着，我们怎么吃？

    席间，马宾指指这个菜，又指指那个菜，问于姨的丈夫，这个菜在鞍山的酒店要多少钱？十块？二十块总够了吧？起先于姨的丈夫还不知所以，等明白了，就打含糊语说，我们从来不出去吃，哪里知道价钱。又说，我们自己种的，无价之宝。

    见问不出来什么，马宾唬下脸，我不和你说，一扬手问正往桌上端菜的于姨，你告诉舅舅，这个韭菜末炒鸡蛋好多钱？

    哎呀，舅舅，你到我这里来吃饭，还问什么价钱？免费，吃不够还有，保证供应。

    不可以，《三大纪律八项注意》我们不能忘。他对并排而坐的一个“将军”用命令的口吻说：事务长，一会儿你负责算账，不拿群众一针一线。一句话把满桌子人都逗乐了。

    于姨满心欢喜，如沐春风，一边在围裙上揩手，一边说：舅舅，你快吃，别说那么多话了，这些都是新鲜的东西。

    我吃，你怎么不吃呀？

    我不饿。对了舅舅，你还爱听我唱歌不？马宾手一指：我记得你从小就唱歌好听，唱一首吧。

    好，我给你唱《洪湖赤卫队》。

    于姨先唱了一首《愿天下穷苦人都解放》。女高音从农舍的窗口传来，马宾边吃着酒菜，边点头，唱罢，他还和大伙鼓起掌来。

    于姨一团风似的从屋里出来，问他：舅舅，还想听吗？

    想。

    这次唱的是《白毛女》中的“北风吹”：北风那个吹，雪花那个飘，风打着门来，门自开……

    坐在我对面的马宾突然眼圈红了，湿润了，他的嗓子传出哽咽声，他忙用纸巾捂住鼻子抑制自己的激动。

    于姨的丈夫对窗子里忙喊：别唱了，舅舅……

    马宾自言自语说：离开鞍钢25年了。

    山风油然，野草中的昆虫起劲地鸣叫，阳光从葡萄的枝蔓中细碎地筛漏下来，落在人身上，落在桌子上，落在砖石拼铺的地上，深浅浓淡的暗影斑驳陆离，感觉十分异样。于姨做的家常菜色香味俱佳，我的心里还想着调查报告中的事，也就草草吃几口离开桌子候着马宾。

    我转到小院的深处，看到了主人栽种的蔬菜和果树，还有挂在矮树枝桠上的鸟笼，里面是一只鹦鹉。我做贼似的从架子上摘了一根旱黄瓜，揩了揩上面的白霜，同事说，不用揩，无灰无尘，无药无肥，纯天然生长，洗了揩了就没味了。

    正品着黄瓜，那边收拾碗筷的动静也传过来，我快步走回去，我怕马宾忘了我的采访。谁知我刚露头，马宾就招手喊我：来呀，我接受记者朋友的采访，饭前说好的，十分钟。

    那个高一点胖一点的军人背着手走过来，嘴里嘀咕着重复马宾的话说：十分钟。然后看了看手腕上的表，站在一边去了。

    我们的交谈地点换到了一张圆桌前，马宾坐在靠背藤椅上，还是双手拄着拐杖，一副做好了充分准备的架式。

    搞《鞍钢宪法》研究的人都知道，提起《鞍钢宪法》必少不了提当时前苏联的“马钢宪法”；鞍钢从日本人和国民党那里回到人民手中后，我们在生产和管理上很多是向老大哥学习的。我一提到“马钢宪法”，马宾声音洪亮地打哈哈说，我就是“马钢”。我一愣，后来回过味来，他大概为调节空气，向我这个晚辈开了玩笑，称自己是姓马的钢铁专家吧。

    马宾说，1958年大跃进，尤其是北戴河会议后，全国的钢铁任务很重，当时只有三四百万吨，而鞍钢的目标是800至1000万吨钢。任务太高了，最终不仅任务指标没完成，钢铁的质量也很糟。后来召开七千人大会，重提管理六十条，鞍钢也提出调整、巩固和提高，要上轨道、要大发展，不搞大跃进了，一些被废止的规章制度也捡了回来。

    《鞍钢宪法》的形成也不是一朝一夕的。马宾说，鞍钢从五六、五七、五八年恢复生产开始，就进行技术革新和技术革命了，一直到六零年《鞍钢宪法》诞生。马宾说，当时他作为总工程师，就生产生活在一线，洋学堂出来的工程师和工人在一起搞技术革新和技术革命不是号召的，是自然形成的，工程师要研究生产工序，需要与班组工人一起操作，一起编程，一起攻关。干部参加劳动，工人参加管理，是毛泽东总结出来的，是符合操作规程的，双方哪一方不参加都不行。马宾说，两参一改三结合，毛主席肯定下来，中国工人阶级喜欢，外国人也喜欢。其实这是一次生产力的革命。现在的鞍钢好了，现代化的大企业，漂亮了，干净了，钢铁也双超了1000万吨，旧貌换新颜呀。这里面也有《鞍钢宪法》的功劳。

    但马宾也坦言《鞍钢宪法》是不完全的，他说，切头切尾就好了，头是不要搞阶级斗争，尾是不要大搞群众运动。至于其他的东西，是全世界都愿意接受的。他说，我是刘少奇的学生，是彻底的唯物主义者，《鞍钢宪法》的不完备有不少人不敢说，说是简单，本来就简单嘛！为什么，怕说批评的话丢饭碗、丢乌纱帽，看看到底是谁真听毛主席的话？

    我问：你当时抨击时政“务虚名而受实祸”是不是指一些统计数字有水分？

    马宾说：数字是实的，我们党的作风还没有坏到那种程度。但钢铁的质量是不纯的，一吨是一吨，都是废品，不能用，一百吨有什么用？我这么说是出于一个工程师的责任。

    问：你怎么看《鞍钢宪法》？

    答：要大力宣传，《鞍钢宪法》还是好的，不仅对工业企业，对社会主义建设也是大有好处的，要大力宣传。

    十分钟，600秒，不知不觉，过得很快。刚才那个高一点胖一点站在一边背着手的“将军”走上前来，短促有力地提醒道：十分钟到了。

    马宾谈兴正浓，顿了顿手里拐杖，生气地说：再给十分钟，还没有谈完嘛。

    “将军”只好对我说：马老年岁大了，不能太累了，十分钟已经很长了。

    “将军”的表情让我无法不同情他：好吧，我再问最后一个问题。

    不记得当时我是怎么问的，但马宾的回答我隐约记得。他说：我最关心的是钢铁工人的吃饭问题。没有饭吃，饿了肚子是天大的事。

    院子里的宾主要合影留念，长条木凳已经当院摆好，我趁乱挨上马宾快疾地照一张，再不忍心打扰他们的团聚和休闲，招手告别于姨一家人，赶快从农家小院消失。

    临别我还想与周传典先生道别，见他正在打瞌睡。

    周传典先生和马宾先生同是安徽人，谈起同乡，周先生还告诉我，鞍钢曾想让马宾当经理，马宾不干，说他是搞技术的，当总工最好，说完去前苏联留学四年。还有人拉他当院士，他把送来的表格挡回去，我都这么大岁数了，还当什么院士？

    这就是我十分想见的一个叫马宾的人。在回来的路上，拾起在农家院里的一块块记忆碎片，我告诉自己。

    马宾

    原名张源，安徽省滁县人。1932年参加革命，1935年参加中国共产党，1949———1978年在鞍钢工作期间历任第一副经理、总经理、副经理、中共鞍山市委书记兼鞍钢党委书记、鞍钢革委会主任等职。在上海从事地下工作期间，曾任支部书记。抗战期间，任第四军政治部科长，军法处长，中共盐城市委书记。1945年后到东北历任松江省民运地委书记。1953———1956年，在前苏联斯大林斯克冶金学院学习，获科学技术副博士学位，对大型钢铁联合企业生产管理及冶金技术有较深造诣。1958年曾对我国冶金事业提出重要建议和意见。他重视新技术和新工艺的开发和推广，大力支持低合金高强度钢的研制和军工钢的攻关。上世纪60年代参与技术组织工作队，取得显著效果。系全国五届人大代表。

    周传典

    安徽省凤台县人，1947年从西北工学院毕业后参加革命。1952年加入中国共产党。1949年到鞍钢，历任炼铁厂技术员，工程师，值班工长，副厂长等职。他钻研技术，与工人结合，于1950年在二号高炉试用烧结矿冶炼低硅铁获得成功，提高当时鞍钢炼钢生产能力达50％。他还与老工人李凤恩结成互帮互教对象，帮助李凤恩提高文化科学知识，李帮他提高实际操作技术水平，成为传颂一时的典型。1952年，评为鞍山市特等劳动模范。1958年调任武钢炼铁厂副厂长兼总工程师，武钢技术处处长。1964年又调回鞍钢任炼铁厂厂长，一年之后，调冶金工业部，曾撰写大量专著和论文，系原东北工学院、北京钢铁学院兼职教授，中国稀土学会理事长、钢结构协会会长，中国金属学会第三届理事会副理事长。 摘自1994年《鞍钢志》

    (卜庆祥 李永毅)

    上一页 目录


后记

    所有文章来自苏州图书馆“人民日报49-97全文数据库”（以“鞍钢宪法”为关键字检索）。另附几篇文革后的鞍钢宪法研究文章，供读者参考。制作者：戈多/2005年10月20日