新经济学

[苏]叶·阿·普列奥布拉任斯基

出版说明
共产主义科学院出版社编辑部声明
第一版序言
第二版序言

第一章 对苏维埃经济进行理论分析的方法
    马克思的政治经济学的方法
    政治经济学和社会工艺学
    研究商品社会主义经济制度的方法
第二章 社会主义原始积累规律
    资本主义原始积累和社会主义原始积累
    两种规律的斗争
第三章 苏维埃经济中的价值规律
    概论
    价值规律和垄断资本主义
    农业国在实行工业社会主义化时期的价值规律
    商品，市场，价格
    剩余价值，剩余产品，工资
    国营经济中的利润范畴
    地租范畴
    利息，信用制度
    合作社

附录
再论社会主义积累
    答布哈林同志
    其他的论战对手
    莫梯列夫同志
    塔尔海默同志
    克塞诺冯托夫、克维林、博格列波夫等同志
    阿斯特罗夫、戈尔登贝尔格、纳吉也夫等同志


出版说明

    叶·阿·普列奥布拉任斯基是苏联二十年代的著名经济学家。生于1896年。1903年加入布尔什维克党，曾任俄共（布）中央书记，《真理报》编撰。俄共（布）第十次代表大会（1921年）后任中央委员会和人民财政委员会主席。1923-1927年是托洛茨基反对派的主要理论家。1927年被开除出党，1929年恢复党籍，1937年被处决。他的主要著作有：《共产主义ABC》（与布哈林合著），《无产阶级专政时期的纸币》，《我国卢布贬值的原因》，《从新经济政策到社会主义》，《新起济政策时期的经济危机》，《现代法国的经济与财政》等，《新经济学》是他的代表作。

    苏联实行新经济政策以后，在无产阶级专政条件下，各种经济成分得到发展，城乡交换得到恢复，苏联社会主义建设的实践同在战时共产主义时期流行的那种认为社会主义制度下应当消灭商品货币关系的理论观点发生了矛盾，于是理论界开始讨论过渡时期的经济理论问题。与此同时，由于国民经济的恢复，苏联面临工业化的任务，党内展开了关于工业化问题的争论。

    普列奥布拉任斯基担心在新经济政策条件下占人口五分之国的小农的自发势方会使俄国向资本主义发展。因此，他赞同托洛茨基的只有加速工业化才能拯救俄国的观点，支持托洛茨基的“超工业化”方针。他力图在本书中指出一条从新经济政策社会主义的道路。

    《新经济学》原拟分两卷出版。第一卷分两分册，1926年出版了第一卷第一分册，其中《社会主义原是积累》和《再论社会主义积累》两篇文章在此以前曾发表在《共产主义科学院学报》上。第一卷第二分册和第二卷始终没有出版。围绕《新经济学》提出的问题，布哈林同普列奥布拉任斯基进行了公开的论战。普列奥布拉任斯基在本书中提出用剥削小农的办法来为工业化积累资金的“社会主义原始积累”理论：主张国家利用垄断地位运用预算、信贷和价格手段重新分配国民收入，急剧改变原有国民经济比例，把资金从农业抽调到工业方面以保证工业高速发展；提出过渡时期有社会主义原始积累规律和价值规律两个对立的调节者的理论，认为在过渡时期计划和市场势必不能相容，社会主义计划生产和商品生产必然陷于对立。布哈林等人则认为这一理论会破坏工农联盟，会破坏工农业再生产的比例，从而妨碍工业高速发展。布哈林还反对“两个调节者”的理论，主张过渡时期国民经济只有一个统一的调节者，设想把社会主义计划生产和市场结合起来。

    由于《新经济学》较早地系统论述了苏维埃经济的性质、过渡时期的基本经济规律、计划和市场、货币和利润的作用、工业化的道路和资金来源、工业化的政策以及与此有关的工农关系和经济体制等问题，该书在当时的工业化的争论中曾占有重要地位，对后来苏联经济思想的发展也起过影响。因此，该书对研究苏维埃经济和苏联经济思想发展史是有一定参考价值的。

    翻译过程中更正了原文中的一些笔误和刊误。为了不损害原义，保留了原文中某些复杂的表述方式。


共产主义科学院出版社编辑部声明

    共产主义科学院出版社在印行普列奥布拉任斯基同志的著作《新经济学》第二版时，认为有必要作如下说明：这本书所发表的观点，编辑部并不同意。他们是一批与我们党发生分歧的同志用来阐明自己立场的理论论据。但是，过渡时期经济问题无论是在实践方面，还是在理论方面，都受到极大的注意，需要从各方面进行研究。在理论分析方面，我们苏维埃和党的现实生活中的各种思潮，其中包括有偏差性质的思潮，自然都会有所反映。

    关于普列奥布拉任斯基同志的著作，已经在许多同志——其中包括布哈林、戈尔登贝尔格登——的文章中做过评介。书中所探讨的问题也是共产主义科学院专门讨论会的议题。我们还将在《共产主义科学院学报》上进行多次讨论。因此，编辑部虽然不同意普列奥布拉任斯基同志的观点，但是为了全面地分析过渡时期经济提出的重大问题，仍然认为可以出版他的著作。

共产主义科学院出版社编辑部


第一版序言

    作者为从理论上研究苏维埃经济制度而写的这部著作，要分为两卷；它的开头部分在这里受到了读者的注意。本书是第一卷的第一分册即理论部分。这一卷的第二分册即历史部分将简要论述社会主义者和共产主义者关于社会主义制度的概念。正在问世的这本书有两章即第二章和第三章曾发表在《共产主义科学院学报》上；放在书后面作为附录的我对布哈林同志的答复，也在该杂志上刊登过。关于方法论的第一章和对我的某些其他论战对手的答复也是第一次发表的。

    在第一卷的第二分册即历史部分中，第一章和第二章有一半曾经发表过。第二分册，如果情况允许的话，将于1926年秋季前全部付排。

    第二卷将具体分析苏维埃经济，即苏维埃工业，苏维埃农业，交换和信贷制度，苏维埃国家的经济政策，另外还要研究社会主义文化萌芽。第二卷的非常重要的第一章即将发表，它探讨了在具体的资本主义制度下和苏联的经济中的经济平衡问题。

    关于社会主义积累的一章经过不大的修改又收在这里，在修改时我考虑到了那些我认为正确的、但属次要的不同意见。此外，我在论述中，对把私有经济的部分剩余产品转为社会主义积累基金的过程不再使用剥削一词。其次，我把少量的材料从第二章移到第三章，以使论述更加连贯。

    至于我认为不正确的那些实质性的反对意见，以及在本书中论述社会主义原始积累规律的第二章所遭受的猛烈政治攻击，那末，我在作出某些论战总结的时候，应当就此问题谈一谈如下看法。

    在方法论方面的不同意见可以归结为：第一，在研究苏维埃经济时，不能抽象掉苏维埃国家的经济政策，即使是在一定的研究阶段上也不能抽象掉。这第一个不同意见如果坚持下去，论战对手势必有滚到施塔姆勒及其学派的立场上去的危险，而且也有滚到米哈伊洛夫斯基、卡烈也夫等人的主观社会学观点上去的危险。同时，在经济理论方面，这种立场也不可能摆脱庸俗政治经济学（即使是苏维埃版）的泥潭，从而在对苏维埃经济进行科学研究方面，不能迈出真正前进的一步。

    第二个方法论上的反对意见是针对本书阐发的下述论点的苏维埃经济中的经济平衡是在两个对立的规律即价值规律和社会主义原始积累规律相斗争的基础上形成的。这意味着否定在整个制度中存在唯一的调节者。[1]

    第一，当反对这种问题提法的人把商品生产下的经济过程调节形式与劳动消耗一般地在任何社会生产制度中过去和将来都起的那种社会经济上的调节作用混为一谈的时候，他们就暴露出自己对价值规律的自然主义的、违背历史的看法。第二，论战对手如果认为价值规律是苏联经济制度的唯一调节者，那就会陷入既同关于社会主义类型的我国国营经济（不管这种类型是多么原始）的原理发生根本矛盾，又同我国经济中商品经济原则与社会主义发展趋势相互斗争的、人所共知的实际情况发生根本矛盾的境地。这样一来，论战对手就不得不向下述孟什维主义观念靠拢：我国经济是历史上迟迟破土的资本主义经济萌芽。

    对我阐明的、只是在本书中才得到比较全面论证的社会主义原始积累规律所提出的主要不同意见，可以归结为下述看法：“论战对手说，不错，我们这里有社会主义积累，但是不存在任何社会主义原始积累规律，或者说，至少它的存在没有得到证明。”总之一句话：社会主义计划因素同市场的斗争是有的，但是，价值规律同社会主义原始积累规律的斗争则是不存在的。这种不同意见如果是象我的一位读者在同我的一次私人交谈中所解释的那样，那末，它的深刻精辟和难以驳倒，不用多说就是非常容易理解的了。这位读者是这么说的：“干吗要谈什么社会主义积累规律？苏维埃政府在条件允许的范围内要积累多少就会积累多少。”在这种解释中，把社会主义积累规律归结为人民委员会的社会主义积累法令。我认为，第一种和第二种论据之间没有任何根本区别。认为在集中表现在价值规律上的一切商品经济过程和趋势方面有客观规律性，而否认社会主义扩大再生产过程有客观规律性，以为这个过程是违反和反对价值规律而对抗地发展的，是通过外部的强制力！促使苏维埃国家规定每一个经济年度的一定积累比例的。这就等于从因果关系规律的作用范围中排除后一个过程，等于抛弃决定论的基础，即抛弃任何科学的基础。如果情况不是这么可悲，我们的论战对手就应当公开诚实地说：“规律这里是有的，但是个什么规律，我们不知道。”当然我并不怎么想让我的批评家们在解释苏维埃经济发展规律方面这样来对答但是他们在这种场合至少不要妨碍别人从理论上研究这种规律。可以使一定数量的知识上升为理论，但是不可以创造无知的理论，不可以用有限的也可以说是无限的自满态度来把关于新经济政策、两种因素的斗争等等的一般空话冒充为在研究我国经济方面达到极限的成就；不能认为，目前除了某些例外情况暂时还是我国定期和不定期经济刊物上的风云人物的那些典型苏维埃庸俗经济学家，都是正常的典型的苏维埃的、马克思主义的布尔什维主义的经济学家。

    另一个不同意见涉及同私有经济的不等价交换。应当向读者坦白地承认：我到现在为止还不确切知道，在这种不同意见中，政治方面的考虑、宣传的考虑，以及纯粹的误会是在哪里结束的，最平常的理论上的无知又是从哪里开始的。在资本主义制度下，大生产和小生产之间的不等价交换，例如资本主义工业同在一定程度上不得不在价格方面适应于大资本主义农业的价值关系的小农业之间的不等价交换，如果就纯经济关系和因果关系而言，纯粹是大生产比小生产的劳动生产率更高的表现。在我国，目前不等价交换首先是与我国工业同先进的资本主义国家相比在技术上落后、劳动生产率比较低分不开的，其次是与产品成本比较高分不开的，最后是与一部分私有经济的剩余产品根据价格政策在历史上和经济上必然转为社会主义积累分不开的。这就是说，我们在一个时期中，暂时在技术上还赶不上资本主义，还结束不了社会主义原始积累时期。在我国必然会存在着同农村的不等价交换，这是由于那些制约着在正常条件下决定我们农产品极限价格的世界经济中的不等价交换的各种因素造成的，是由于那些与苏维埃经济制度的存在条件有特殊联系的因素造成的。当后一种因素将来消失时，前一种因素仍将存在。这是第一。第二，正是大中型合作社和社会主义的农业的发展及其与国营工业进行的物质交换的比例会使得没有合作化的农业，即长时期内多数的农村，必须进行不等价交换。这恰恰不是因为社会主义工业不发达和落后，而是由于合作社——社会主义成分的农业的发展及其劳动生产率的提高。在这种情况下，不等价交换将只不过是小生产同大生产相比是处于不利地位的表现。反过来说，在这种条件下，等价交换就是意味着抽社会主义的税而有利于小生产，抽机器的税而有利于三区轮作制、木犁、落后经营方式。我的反对者是否这样建议？他们除了花样翻新的民粹主义味道的虚弱空话之外，究竟提供了什么呢？

    最后，我想谈一谈，认真地从理论上研究苏维埃经济有什么实际意义。资本主义企业经管人以及资本主义政府可以对于自己经济理论问题上的无知毫不在乎。价值规律可以比他们自己、他们的经理、教授和议会更可靠地完成经济调节的作用，改正他们的一切失误。在我们这里，由于存在着集中的无产阶级国营经济，价值规律受到计划因素的限制或者部分地为它所取代。所以同资本主义经济相比，预见就起着十分特殊的作用。而错误的预见由于领导的集中要比私有经济的领导者所造成的后果更为严重，因为私有经济在一个方面的趋势按多数的常规往往要被相反的势力所战胜。如果说管理和正确领导也就是预见，那末，预见也就是用理论分析这个聚光灯来探明恰好我们想预先知道其后果的原因所由产生的那个现象领域。在象列宁这样的天才和天才经济学家的洞察力已不能通过个人影响的形式对我们有所帮助的场合，理论就是能保证一切工作人员在计划领导方面作出科学预见的唯一可靠的最民主的手段。因此，便产生了正确的、科掌的苏维埃经济理论的纯生产作用；因此，也出现了一个我们还没有充分认识到的情况，即工业社会主义化，其实就是经济领导方面的责任转移到科学方面来，转移的规模是资本主义经济从未有过的。国家计划委员会的作用日益增长是这个过程的直接证明。

    苏维埃经济理论只有通过集体的研究才能创立。因此，如果本书作的尝试会促进其他经济学家也来研究这些课题，如果我们通过共同的努力会推进我国正在发展的社会主义经济要求我们必定去完成的工作，那末，这本著作的任务就在很大的程度上完成了。

[1]见共产主义科学院为讨论我的题为《价值规律和苏维埃经济》的报告所举行的三次会议上的争论情况的有关报道。


第二版序言

    《新经济学》第一分册第一版几个星期就销售一空，因此作者不能抱怨读者对自己的著作不够重视，他更不能抱怨人多势众的论战对手沉默无言。在两、三个月之中，本书遭到了从附录上多少谈到的那些最差劲的人到其中最有学问的布哈林同志的不下十次的攻击；我打算在这个序言中谈一谈布哈林同志的意见。

    布哈林同志在他以小品文形式发表在《真理报》（第148、158,153号）上的标题为《论过渡时期的规律性问题》的文章中，试图对本书的基本原理进行系统的批判，顺便对他已弄清的某些论点正面地阐述一下自己的看法。我倒是完全愿意在我们之间有另一种分工方法，那就是布哈林同志首先正面地阐述自己对苏维埃经济发展规律的看法，而我只是来批评他的学说中我认为不正确的地方。这样会更符合他的理论“身份”。如果别的办法不行，如果布哈林同志现在只有在同别人争论中才能再研究自己的观点，而让别人冒着巨大风险来提出和解决新问题，那末，毫无其他出路，只好给什么就接受什么了。

    布哈林同志的小品文还没结束。但是，因为不知道小品文究竟何时写完，而文中所谈的思想、论战式的攻击以及对我的文章纯属歪曲的解释又已广泛流传于读者之中，所以我认为自己有权回答还没有结束的批评。我的回答不是最后的。布哈林的批评继续发表，我的回答也同时继续发表

    布哈林同志是从讥讽他在我文章中发现的“教授架子”开始批评的。他向我们提示“应该从列宁那里得到的”这类“博学”究竞是怎样的。应当说，我本人并不想有什么架子。我像任何一个马克思主义者一样，过去和将来都是为以经济科学对关于我国经济的应景观点进行马克思主义的反驳而斗争，不管对庸俗经济学的斗争从外表看起来是否谦虚。指责马克思和马克思主者在科学上的高傲态度，那是旧时的指责。我们对它一直满不在乎。

    至于列宁不喜欢“博学”，那末，布哈林同志自己加的引号就清楚地说明，所指的实际上是什么样的博学。列宁不喜欢假博学。他对于任何新的认真的研究都非常关心，不论其论述形式如何。作为理论家的列宁的谦虚，我们都应当学习，但是他的谦虚同反对庸俗习气的斗争是投有任何关系的。同时他（科学上的伟大民主主义者）也不喜欢术语学上的多余博学，他认为如果这一切可以从本质上说得更简单些，那末，这就是金玉其外的空话，会妨碍工人理解我们撰写的东西。不过，他的批评意见将被布哈林同志所理解，成为他沿着从《食利者的政治经济学》、《世界经济和帝国主义》、《过渡时期经济学》，经过强词夺理的诡计多端的反对“托洛茨基主义”的文章，到关于考茨基的空洞无聊的乏味著作这关条道路前进的教训，那末，他会愿意原谅上述光辉著作的作者在其作品中令他不满的一切以及甚至在重要论点上使他不同意的一切。

    我在不得不发表这些意见之后，立即来谈谈争论的实质。

苏维埃社会的基础和上层建筑

    布哈林同志整个批评的最大特点就是他对于我书中提出的许多重要问题没有任何自己的立场。如果说他的观点有积极内容的话，那就在这里。他这种徒劳无益的批评之所以十分引人注目，就是因为我的论战对手需要在整个争论期间保持优胜于我的外表。需要让读者相信，我把复杂问题简单化了，而他则彻底研究了复杂问题的各个困难方面。最终，在批评我的论述结构之后，读者便殷切希望布哈林同志正面论述他自己的观点，以便从中得到自己理论良心上的安慰。可是——嗐！——他们在布哈林同志那里不是在论述本来刚刚开始的地方就看到了终点，就是听到他们从马克思主义初级课本上的另一种说法中知道的各种一般论点。布哈林同志在他论战炮火的烟幕中掩护着自己对苏维埃经济发展规律的毫无根据的看法。他在这里明显地低估了有经验的读者，这些读者在最近几年非常成熟了，如果批评者本人设有什么玩意儿，靠关于‘修正列宁主义’的破烂空谈是唬不住他们的。

    刚才所说的完全适用于布哈林同志开始进攻的第一个问题，即苏维埃经济规律研究方法的问题。也许是象读者记得的那样，我在自己的著作中断言，为了科学地研究苏维埃经济，在一定的研究阶段上必须抽象掉苏维埃国家的政策以及它的经济政策，而专门单纯分析国营经济和私有经济这两方面的发展倾向。通过经济政策说明国家经济政策是件毫无意思的事情，在逻辑上这叫做idem per idem，即通过甲来说明甲。这种“研究，除了论述表面情况之外，搞不出任何名堂。既然在我国，国家机关作为政治组织是与领导国家经济的机关溶合在一起的，既然除了第一、来自国营经济，第二、来自私有经济的经济必然性之外，纯政治性因素也对国家经济政策产生影响，那末，为了辨明每一种因素的作用，应当先从最重要的方面，即从国营经济和私有经济方面，从这两者的基本发展趋势方面来着手，而后在下一个研究阶段既分析行情因素，例如私有经济通过行情反抗国营经济发展这种因素的作用，同时又分析纯政治因素的作用。

    布哈林同志拿出什么东西来反对这种研究方法呢？

    第一、他完全枉费心机地认为，我提议时而抽象掉国家政策。时而又完全抽象掉政治。我主张暂时抽象掉这两方面。涉及政治，布哈林同志似乎表示同意；而涉及经济政策，他似乎不同意。这无非证明，他没有充分地深入考虑整个问题，而作为折衷主义者来反驳我。请读者设想一下，我们出于政治上的考虑例如订立了不利于我国经济的商业合同，这种合同倘不是由于这种因素我们就不会签订，请设想一下，我们出于政治上的考虑而减轻小生产的税赋，尽管经济上的考虑不是促使我们减轻，而是要增加稅赋。在这种情况下，迫于政治形势而颁布的苏维埃政府的法令就是经济政策的法令，它们有着长远的经济影响。在这种情况下，怎么能够抽象掉政治，而不抽象掉纯政治向之转化的那部分经济政策呢？“纯”政治的准则可以变成经济政策的准则。如果布哈林同志同意说，可以抽象掉政治，那末，他也就不得不承认，也可以抽象掉经济政策的相应方面。可是……爪子被夹住，小鸟陷入绝境。

    如果我们谈一谈布哈林同志反对我的研究方法的第一个论据，那末，他的这种逻辑上的矛盾是十分明显的。

    一方面他写道：

    “其实我们提出来的是这样的问题理性因素的增长超过非理性因素表现在哪里？答案是十分明确的：表现在计划性的增长上。这种计划性的基础是什么呢？答案同样是清楚的：是社会主义国营经济成份的增长，是它的影响和比重的增长。最后，从过渡时期规律性的特点的角度来看，这个过程表现在哪里？表现在：自发的调节为自觉的调节所取代，即为无产阶级国家的经济政策所取代（从国家失掉自己的阶级性，即自我否定，即不再成其为国家的某一时期开始）。

    抽象掉无产阶级国家的经济政策，这就意味着在规律的历史特征之外，在‘自发的东西’转变为‘自觉的东西’之外，来把握过渡时期的规律，这恰恰是做了普列奥布拉任斯基同志十分正确地抗议过的事情。”[1]

    另一方面布哈林同志在结束这个问题的阐述时声称：

    “从我们的分析中可以得出结论：抽象掉无产阶级国家政权的经济政策是荒谬的，因为，这意味着抽象掉计划因素。但是，在一定的分析阶段上，抽象掉该时期纯粹政治局势波动所引起的特殊政治影响，是完全可以允许的。”

    可见，抽象掉经济政策是不可以的，因为，这意味着“……在‘自发的东西’转变为‘自觉的东西’之外，来把握过渡时期的规律”，抽象掉转变为经济政策准则的政治则是可以的，尽管国家是完全自觉地根据政治上的考虑通过这样或那样的决定。在这种场合，照布哈林看来，自觉性并不妨碍抽象。在同一篇文章里，满是关于方法论根本问题的这种可怜的混乱说法。这十分请楚地说明，我的批评家或者是自己不怎么重视他的第一个论据，或者是害怕由这个论据必然会得出如下面我们所看到的一种不可避免地导致以后从整个社会现象领域的历史唯物主义研究中取消社会主义革命的结论

    我们来从另一个角度考察一下这个论据。假设苏维埃国家完全自觉地拟定了一整套经济政策方面的措施，那末试问，关于贯彻这些措施的决定以及该决定的实际执行是不是因果制约性的？我的批评家对这个问题作了肯定的回答。他把对立的观点贬为“廉价的唯心主义”。他认为长久地谈论这个十分清楚的问题是完全无益的。

    如果自觉实行的国家经济政策在因果关系上是受制约的，那末，现在就产生一个问题：它是受什么制约的，如何在方法论上更容易和更正确地说明这种制约性？我们在这里难道不能不离开马克思主义的基础，而首先在这种经济政策上把纯政治因素的影响同经济因素的影响分开，在经济领域把其他经济形式对国营经济的影响分开？

    关于政治和经济在某一研究阶段分开，我的论战对手是同意的。在这里，苏维埃国家执行经济政策的自觉性并不妨害抽象掉对经济活动的纯政治影响。试问，为什么“自觉性”使我们不能把非社会主义生产形式对无产阶级国营经济的发展发生的影响分开来呢？布哈林同志没有提出任何清晰的看法来证明这是不可能的。我们敢肯定，他是永远也提不出来的，因为这个论据完全是他臆造的。任何关于不可能有所说的抽象的例证他也没有举出来，也举不出来。而我们则相反，可以随便举出许多例子和证据来说明，我们所提出的苏维埃经济规律研究方法是完全可用的，是最合适的。现在我们以中心问题（制定和贯彻某一具体年度的全国经济计划）为例来分析一下苏维埃国家的经济政策。假定确定的工资水平、确定的与私有经济进行交换的数额、确定的积累数量以及确定的各部门生产力分配比例的要求，保证国家生产可能最高增长百分之二十五。这是社会主义扩大再生产的最理想指标，同时也是它该年度经济活动的标准目标。但是，国家根据政治上的考虑就必须例如减少我国小生产的税赋一亿五千万卢布，这就降低了积累的水平，而降低积累就要减少工业发展的可能性例如百分之三。假设“政治”从国营经济最理想的发展中扣除的是这么多，但是私有经济也要进行扣除。假设，已经弄清楚，农民少交售二亿普特原考虑供作出口储备的粮食，因为他们想等待高价出售。结果，我们的出口比可能和预计的少二亿五千万卢布，进口也少了这么多。因此，我们机器、棉花、羊毛、橡胶等的进口减少了。由于“农民计划”的反抗，国营经济的发展假定又减少百分之五。结果，我们工业没有比上一年度增长百分之二十五（在有利的条件下，这样增长是完全可能的），第一、由于政治因素，第二、由于私有经济给我们的压力，产值只增加百分之十七。这一切可能在制定计划时一开始就考虑到了，也可能是在贯彻执行最高发展计划时发现的。事情的本质丝毫没有因此而有所改变。我们在实践中发现，平常这两种情况都同时并存，就是说，既存在着预料到私有经济反杭的情况，也存在着它影响国营经济（表现在由于指标高而导致国营经济发展计划削减）以及在执行某一计划过程中私有经济进行修正的情况。但是，无论是在私有经济反抗的后果及其发展的趋势事先被预见到的场合，或者是在反抗意外地呈现出来而事后被发现的场合，它们都是作为客观的力量而起作用。如果从分析国营经济发展的最理想指标来开始研究的话，它们的影响我们最容易估计到。

    不言而喻，分析最理想的发展趋势主要是要求把苏维埃经济的一切主要特点当作基础。只有完全缺乏有力的论据，或者缺乏有力论据又与我的论战对手对苏维埃经济发展规律以及我在自己著作中正面提出的那些问题缺少自己经过一定深思熟虑的看法同时联系在一起，才可能硬说我干了下述荒唐的事。我抽象掉了工人阶级这个国家经济政策的主体，我抽象掉了国家的农民性质，我抽象掉了国家经济机关，等等。我所提出的并在具体研究中采用的分析苏维埃经济的方法有它的实际困难。但在论战对手中，任何人，布哈林同志也在内，都对这些实际困难没有什么概念，也根本没有提到它们，因为我的批评家们看来在具体研究我国发展规律时，简直谁都没有考虑所有这些问题。[2]

    其次，我应当指出我的批评家完全不能容忍地歪曲我的观点的一系列行为。我的著作不是专门分析一般的商品社会主义制度的（尽管其中有某些一般理论成分），甚至不是专门研究一般的苏维埃经济的理论的，而是研究社会主义原始积累规律起作用的时期的苏联经济理论的。这就是说，这种研究在一般性论述部分无论是多么抽象，但是，苏维埃政权及其机关的存在，作为经济主体的无产阶级的作用，小生产的存在及其发展趋势，自发调节方法在一定范围内为计划政策及其所产生的一切特点所取代的事实任何时候都不能抽象掉。我只是说，必须在一定的研究阶段上每次都必须抽象掉苏维埃国家的具体经济政策，因为这种政策永远不可能同作为纯粹形态的、推动苏维埃国家确定最理想的社会主义扩大再生产水平的那种国家经济发展趋势相符合。这样抽象掉作为各种因素的合力的一切正是为了说清这种合力，而布哈林同志却让这种抽象来充当整个制度的结构基础及其组织形式的抽象。他写道：“国家机关的经济机构，是我们特殊基础的上层组织。撇开它们，抽象掉它们，就意味着撇开‘新经济’基本特征。”读者可以看到，我们的理论贫乏的批评家玩的是什么把戏。我说的是，苏维埃国家的具体经济政策，为了说得清楚，在一定的研究阶段上需要抽象掉，而布哈林同志却硬要我抽象掉制度本身的基础。每个人都懂得，当前制度实行的经济政策和制度本身是完全不同的东西。制度及其一切结构特点，一切它特有的趋势的基本发展路线依然如故，而政策则可能变化。具体地说，在问题涉及计算数字的时候，每年在某些方面都有变化。可见，布哈林同志把荒谬绝伦硬加在我头上，在“辛辛苦苦地”从事他的反驳。十分显然，人们在论争中这么干，决不是由于头脑中新思想过剩。

    布哈林同志的一切不同意见总起来是由以下三个要素组成：1、重复一些关于“用社会规律来替换它们的历史表皮”等等的一般真理，即重复在这个场合同事情毫无关系并且看来要依靠它们与纯粹鸡毛蒜皮的不同意见的相近而赋予这种不同意见以庄重外表的那些一般真理（野花落在石竹花束中！）； 2、象上面刚指出的那种提法。细心的读者只要把我的著作原文与布哈林同志的批评加以对照，自己就会发现这一切提法，这就使得我有可能在这个序言中研究比无聊的“刑事侦讯处”更有意思的事情；3、指出在分析资产阶级经济时，我们所谈的国家上层建筑不是“经济理论应当研究的生产关系的组成部分”，经济过程是自发发展的，而在我们国家经济中，基础与上层建筑是溶合的，而且在经济活动方面，计划因素逐渐开始排除自发势力。

    其实，这也就是布哈林同志以各种形式重复的、在上面已经多少谈到的唯一论据。

    我要向我们的批评家提出下面一个问题“如果作为政治组织的国家是同领导国家经济的机关溶合在一起的，那末，在分析这个领域的社会生活时，历史唯物主义的方法是不是还适用？”如果布哈林同志说，不适用，那就意味着施塔姆勒的社会学理论只适用于资产阶级社会是不正确的，而适用于社会主义国家及其经济则是对的。在这种情况下，我还要建议布哈林同志把他的立场同卢卡奇对历史唯物主义理论的看法对照一下。卢卡奇就是把历史唯物主义理论看作是只对阶级社会有作用，因而对过渡时期开始失去意义的概念。如果历史唯物主义理论也适用于社会主义国家及其经济，政治组织同经济组织的溶合象我在书中说的那样只要求对这个方法的运用有某些不同，那末，布哈林同志同我就没有什么可争论的了。

    在这里我还要顺便指出一点：社会的政治组织同其一部分经济组织的溶合丝毫也不妨碍个别地分析两者的不同职能，把政治因素同经济因素分开，而把经济活动当作基础。此外，在我们这种情况下，也不应当忘记，无产阶级的经济组织同半数以上的物质财富在国营经济范围以外创造的苏维埃社会的整个经济基础是根本不相适应的。

    布哈林同志利用我关于我的论战对手企图否定历史唯物主义方法对我们制度的作用的这个看法，来回避明确地提出问题。他指责我没有看到“在无产阶级专政制度下基础和上层建筑之问相互关系的独特性”，但是只字没有提到这种独特性是否就是可以用某种其他的方法来代替马克思的社会学方法的充分理由？总之，是还是不是呢？我的批评家是不是会顺便建议，对于国家起的经济作用比资产阶级曼彻斯特派统治时期大得多的一切场合，例如对于封建社会历史中的某些时期，对于世界大战时期的国家资本主义，对于巴拉圭的耶稣会教徒公社，对于意大利法西斯主义，等等，都要抖落掉历史唯物主义方法吗？

    至于说关于社会因素在我国经济中的作用的论据，我们已经看到，国家经济政策的自觉性很少妨碍在一定的分析阶段上把社会主义扩大再生产的要求强加给我们的东西，以及私有经济的反抗在国家经济政策方面强塞给我们的东西分出去，不论这种反抗是事先估计到的或者是国家在背后被击了一掌之后才知道的。布哈林同志整个这种论据或者是不一贯，或者是耍滑头。我的批评家同意自觉的政策是受制约的政策。怎样、用什么方法来具体探寻这种制约性，他没有谈到。同时却企图依靠援引自觉因素排除自发因素这一点来使人们对我的方法产生错觉，换言之，就是想从他认为与之斗争是多余的“廉价唯心主义”当中汲取为数不多的论据。现在我看到，我在上述那方面所进行的论争远不是多余的。

    布哈林同志认为，我在关于苏维埃经济中两个调节者问题上的立场是“基本的和中心的错误”。因此，我有理由期待他的论据就在这一点上会有最大的压力和最大的说服力。嗐！我们在这里的失望将会比在评价我们的批评家在研究方法问题上所提出的东西时感到的失望更大。

    布哈林同志是从同意我对自然主义地解释马克思的价值规律的作法的批判而开始着手的。如果想到布哈林同志作为经济学家和马克思的诠释者在这方面有着巨大功绩，那末，上述作法令人感到十分自然。看起来，我们在非常重要的一点上意见一致本来会立即消除一大堆误会，至少会消除那些在我看来已经变得一贯地或不一贯地拥护自然主义地解释规律的不同意见。令我感到惊异的是，布哈林同志反驳了“自然主义者”的立场，却不放弃向我炫耀他们武器库中的论据的这种尝试，完全象上面提到的对待“廉价唯心主义”的情况一样。

    事实确是如此。我的批评家的小品文有几栏专门论述下列极为新颖的思想：在价值规律中应当区别两个方面，第一、作为一般社会学基础的劳动消耗比例性规律，第二、这一规律在商品生产下的历史上暂时的表现形式，即价值的、拜物教的调节形式。我的批评家需要这种论述，这是为了证明这样一个道理：我把作为商品生产调节者的价值规律同社会主义原始积累规律对立起来，不仅使得价值规律的历史上暂时的形式，而且使得价值规律的社会学基础即劳动按比例分配规律同这个规律发生冲突。在我这里，原来“无产阶级计划原则不是同按比例劳动消耗规律的价值外壳作斗争的原则，而是可以说同这些规律的‘物质实质’作斗争的原则”。下面我要说明一下，在布哈林的不同意见的“物质实质”方面可以产生多大的混乱，他自己怎样围着并靠着这个物质实质团团转，而自己却提不出任何积极的东西。在这里，我必需断然清除在这方面对我提出的反驳意见，因为我的著作的原文不会令人对于我关于两种规律的斗争的性质的着法产生任何疑问。我非常了解我的论战对手，我恰恰预见到会有在这里对我提出的那种反驳意见。我在自己的著作中专门作了声明。在说到社会主义原始积累规律同价值规律的对抗时，我说的价值规律是指它的历史的、暂时的、与商品生产相联系的方面，而不是指劳动消耗规律。例如，我在专门为象布哈林的那样的反驳意见所写的注释中说到：

    “在这里，也象下面的整个论述一样，我谈的是作为在商品生产制度和资本主义商品生产创度下的自发调节者的价值规律，而不是不管在交换的社会中这种调节的历史上的哲时形式，从劳动消耗出发的经济调节。这种调节就是在计划经济下也会存在，不过是通过另外途径，即在直接计算劳动时间的基础上实现。”[3]

    另一方面，读者在方法论的一章中可以看到：

    “应当指出的第二点就是看来在经济比例性上发生了混乱。每种有分工、有在价值规律基础上达到这种比例性的历史上暂时的方法的社会生产制度，都客观上必然有这种比例性；正确的、合乎比例的分工，对资本主义制度、社会主义制度以及我国当前的商品社会主义经济制度都是必需的……由此可以得出结论：我们所需要的比例是作为调节者的价值规律决定的，既然价值规律在历史上，也可以说在物质上，实际上同商品生产即生产工具私人所有制占统治地位的生产有联系，分不开，那末，便只有通过价值规律才能找到这种比例。我们所需要的比例命我们的方法基本上可以找到，这样的情况为什么不可能有呢？……如果这是可能的，如果哪怕是有一半的可能，那末，说我们基本上有一个调节者，就意味着把这种规律在资本主义制度下的表现同客观上经济上必然的比例性肆意混淆起来，这种比例性不是仅仅存在于一种商品经济和商品社会主义经济之中，也不是单靠资本主义方法才能确定。”[4]

    布哈林同志没有注意该书的前边几行。他自己引用后面一个地方，而且不得不承认其中有“一种反反驳愈见”（多么谦虚的自供！）他不是接受对他的警告，不事空谈，而是用小品文的整整八栏发表老生常谈。我要问所有熟悉马克思政治经济学的人，对于博学的经济学家来说，引用两个地方来说明我的观点是否就够了，在认真的争论中不是少了一点吗？总之，当谈到社会主义原始积累规律同价值规律的斗争时，我所指的两个调节者的斗争，是就它们的历史形式而育，即就使它们相互分开的独特之处以及它们对经济生活的影响的经济后果而言，而根本不是就构成每一个调节者的基本因素的、作为任何经济调节的基础的劳动消耗规律而言。在这里谈两个调节者或者同一个调节者的两种不同表现形式，这是否比较正确。这个问题对于拥护自然主义地解释价值规律的人来说是个重要问题，但是对于主张把价值规律看作商品经济调节者即随着商品经济一起消失的调节者的人来说则不是。在商品生产条件下，劳动消耗比例性规律只可能表现为价值规律，即历史的表现形式同其社会学基础，也就是同劳动消耗基础上的调节相溶合的规律。价值规律只有通过这种溶合才会再生产商品经济关系，它只是在商品经济关系存在和发展的条件下才可能成为调节者。反过来说，商品经济生产关系的消灭和消失会使得价值规律作为调节者所赖以存在和表现的基础本身也消失。

    但是，劳动消耗比例性规律的调节作用并不因此而消失。它现在只不过是具有另一种形式，因为人们的生产关系也具有另一种形式。在计划原则获得彻底的胜利时，在共产主义生产关系下，在劳动消耗基础上的调节就会归结为在计算当时技术水平下花费在各部门产品生产上的劳动时间的基础上的调节。劳动力的分配那时是按合理的计划进行的，这种计划的任务是以最少的劳动消耗满足在一定量的生产力条件下的一定里的人的消费。现在我们正在这样实行。当我们在与资本主义完全彻底相反的社会即共产主义社会中把价值规律与合理的计划调节对立起来时，情况就会象上面所说的那样。

    现在产生一个问题，在从资本主义到共产主义的为时很长的过渡时期，劳动消耗基翻上的调节规律将会采取什么形式？在这里是否将会有某种另外的规律—调节者，其基础也是一般社会学的劳动消耗比例性规律，但是现在则具有新的形式，它与价值规律相反，扩大再生产的不是资本主义的而是社会主义的生产关系？或者是任何特殊的过渡时期规律也不会存在，而价值规律将会丧失其经济基础，为“纯粹劳动消耗规律”所取代，也就是说，价值规律的历史特点的丧失将使其社会学的基本因素显露出纯粹的合理的形式。

    布哈林同志是持后一种观点的。照他看来，“根据马克思的分析，也象二乘二等于四一样得出结论价值规律不能转变为任何其他东西，只能转变为劳动消耗规律，别的‘转变’是纯粹的胡说。”

    我们来分析一下这个问题，这个问题对于理解苏维埃经济发展规律性有着极为重要的意义。

    首先我们清理一下马克思的引文。我的批评家不仅把马克思说成自己对苏维埃经济规律无知的见证人，而且想强迫他同自己一起宣布ignorabimus即不会知道。在我的著作第二分册标题为《社会主义者和共产主义者关于社会主义的概念》[5]的第一章中，我引用了马克思和恩格斯著作的最有关问题本质的地方。我们的导师在这里谈到社会主义生产同资本主义生产的时立。显然，他们这样把两者对立起来，也就把价值规律同劳动时间消耗基础上的调节对立起来。他们投有抛弃科学的基础，所以不能和不愿有任何其他的说法。马克思没有具体研究过渡经济的规律性，他对这个问题只有一些一般的看法，主要是发表在《哥达纲领批判》中，另外在《共产党宣言》里也有一些概述。马克思和恩格斯谈到价值规律最终会被什么所取代，但是没有提出过渡时期价值规律的变化问题。他们一般地把资本主义同共产主义对立起来。这并没有直接回答我们根据现实存在的苏维埃过渡经济的经验所提出的这个具体问题，因此这不能成为研究苏维埃过渡经济规律性的禁忌。马克思和恩格斯在任何地方也没有具体谈过计划同市场的斗争、我们所说的“结合”、工业化以及苏维埃经济发展所提出的一大堆其他问题。这是否意味着，提出这些问题就会同马克思主义发生矛盾，就是“纯粹的胡说”？

    在转而谈问题的实质的时候，我应当谈一谈以下的看法。只有在阶级斗争完全彻底结束的社会，在实行无阶级社会劳动力的分配是为了直接完成统治物的任务的社会，在人同自然界的斗争不是复杂化，不是通过任何残余的人们之间的集团斗争即与私有生产残余分不开的斗争间接地表现出来的社会，纯粹形式的劳动消耗比例性规律才能占统治地位。十分显然，在过渡时期，劳动时间调节规律不可能以其古典形式表现出来，因为过渡时期将充满社会主义生产同商品生产或商品生产残余的斗争。这就是说，人和生产工其的分配不可能完全合理化和只服从于一个任务：满足社会的需求。还没有完成的、在无产阶级的基础上改造社会结构本身的任务，是与这个任务连在一起的。

    在过渡经济中，在劳动消耗基础上分配生产力的规律可能采取什么形式呢？

    对这个问题，我是这样回答的：如果我们谈的是具有混合结构的经济，是社会主义成份充分发挥了它固有的对私人生产的优越性，而且还自动地始终不渝地排挤它，就象资本主义工厂以前排挤手工业那样，那末，对于这个时期的规律性，我要是以科学为根据，就说不出任何确切的东西，因为缺乏研究对象。在这里只能提出某些假说。也许在这里按比例分配劳动规律将采取社会主义积累规律的形式，这个规律的表现要比这个过于一般化的术语所能表述的更具体得多。

    但是，苏维埃经济制度在当前的发展阶段上的情况则完全不同。

    苏维埃经济我们是知道的，它是历史现实，对于它的发展规律，我们已经能够多少看清其独具的特点。这种特点首先与下述情况有关系：我国社会主义经济成分还没有充分发挥对资本主义的优越性，还建立在落后的技术基础上，这种技术基础与在历史上比最先进的现代资本主义更进步的高级社会结构十分不相称。这种成分还必需进行社会主义准备阶段的斗争，就是说，在最困难的条件下和最危险的国际形势下，只是为在经济基础上即通过自己生产力更迅速的发展来打击资本主义的生产，准备基本的先决条件。在这个时期，劳动消耗规律在我们国营经济的基础上必然会采取社会主义原始积累规律的形式，它作为社会主义原始积累规律必然同价值规律有冲突，有不断的斗争。从这一个角度来看，社会主义原始积累规律是克服我们社会主义落后性的规律，它只是在我们国家经济还没有在技术上和经济上优胜于资本主义的发展时期起作用。

    至于社会主义原始积累规律是与作为另一种社会生产制度调节者的价值规律一起并且在同它斗争中起作用的经济生活的调节者，我国工业的整个具体历史、整个国营经济的具体历史以及我国对外贸易的历史都可以证实这一点。因此，我不想在这里说明进行具体论述的我的著作的第二卷里面的一系列结论。我只是要指出，为什么我们有一切理由把社会主义初期积累规律看作劳动消耗规律在我国经济中的特殊表现形式。

    什么是资本主义制度下即价值规律基础上的生产力分配的基点呢？

    在价值规律影响下，分工一方面是要满足（在商品生产经济的基础上）该社会的一定水平的需求，另一方面是要再生产价值规律作为其调节者的该类型的生产关系。

    在我们国营经济中的分工也有客观目的：一方面在该类型即集体类型生产关系的基础上满足社会需求，另一方面扩大再生产这种类型的生产关系。扩大再生产这种关系，首先和主要的就是积累这种再生产的物质资源。这是制度自我保全的问题。这第二个任务恰恰决定着会在价值规律自由地起作用的情况下形成的另一种分工。结果，我们国家经济制度下的分工根本就不可能与假定制度完全是为了满足集体生产工作人员的需求而建立、即制度结束了整个经济转变的周期的这种条件下所形成的情况相吻合。另一方面，它也不可能与世界经济价值规律所决定的那种分工相吻合。这种不吻合、这种不适合之所以能存在，是依靠社会主义原始积累规律这个与价值规律对抗的我们国家经济制度的调节者。

    我们举一个具体例子来说明这个调节者的作用。这样的例子是不胜枚举的。假定我们本年度在出口总额中输出四亿卢布的我国农产品，进口同等价额的机器和工业原料。这样，同时对进口农业机器、种子等等的工作加以某些调整，就可以符合实际情况。我们的计划进口，我们进入世界分工的性质都从属于社会主义原始积累规律。我们稍微想象一下，就立刻会明白，我们是在价值规律的基础上进入世界分工的。在这种情况下，这四亿卢布农民除了用来在国内支付和采购以外，便在货色齐全得多的情况下去购买便宜得多的国外产品，而我国工业就会既没有外汇购买原料和机器，也没有销售本国产品的农村市场。同时我们假定，我们靠农民输出一亿卢布的产品来输入一亿卢布的机器，国内生产的这些机器要值两亿卢布，那末，进行国营经济固定资本的积累就要在社会主义原始积累规律的基础上部分地依靠小生产。如果我们进口的原料，在国内追加生产，要贵一倍，或者国内就根本不生产，那末，我们恢复部分流动资本只有依靠这个规律的作用。最后，这个规律使得我们必须在与价值规律作斗争的基础上把我们国内市场掌握起来，使得我们能够把技术落后的旧固定资本折旧，逐渐以技术上更先进的新固定资本来替换它，就是说，我们有可能使我们的经济得到新的技术基础，就是说，我们沿着克服我们在经济上比资本主义薄弱之处的道路前进。

    如果我们研究一下国营经济其他各方面的分工以及国营经济和私有经济的某些分工，我们在各方面就会看到，劳动消耗比例性规律在我们这里也起作用，但是在国营经济中存在着集体生产的条件下，它必需扩大再生产这些关系，因此社会主义原始积累规律便成为它的表现形式。在这个规律的作用之下，现在国营经济得支持和发展那些在价值规律的作用下会消逝的企业。在这个规律的作用下，我们在同私人经济进行交换中得保持在价值规律起作用条件下（在更高的资本主义技术基础上）不可能存在的比例。所有这一切都是我们经济比资本主义落后和社会主义孤立的结果。社会主义原始积累规律就是把一切克服这种落后性的趋势都集中起来的规律。正是在这个调节者的作用之下，我们所进行的生产力分配与资本主义制度下形成的情况不同。布哈林同志不能不承认这个看法是正确的。但是他不同意这种不同正是来自于我所提出的那个规律。

    那末，它是来自于什么其他规律的作用呢？

    布哈林同志回答说：不存在你的什么社会主义原始积累规律，而只有变态的价值规律、被计划因素所代换的价值规律。换句话说，对于明显地证明某种总结的事实中产生出来的十分具体的问题，我通过表述能以解释我国经济基本情况的十分具体的规律作了回答，而布哈林同志却用关于价值规律转变为劳动消耗规律的老生常谈加以回避。可是这个转变过程要持续几十年。一切过渡到社会主义生产组织、从农业国转变为工业国的国家都要经历这个过程。我的可尊敬的批评家，您的听众却要求您别用老生常谈来回答这个问题，因为这样的回答在您发表小品文之前他们就很熟悉，他们希望具体地回答下面具体的问题是不是就在我们苏维埃经济中，就在它存在的最初十年，国营经济发展的基本趋势集中表现在某个特殊的规律上呢？如果不是，您提出什么另外的看法呢？

    布哈林同志由于对这个问题保持沉默而感到了来自最有经验的听众的压力，他不拿自己理论家的威望去冒风险是无法绕过去的。但是，企图勉强拿出具体的回答，就会使他彻底失败。如果说他第二篇小品文的第一部分是论述早已人所共知的关于价值规律的真理的，那末，第二部分就忙于完成这个勉强和胡乱地作回答的过程。

    我的论争对手不能回避这样一个间题：为什么同一个调节者即劳动按比例分配规律，在社会的不同经济形态下会产生如此不同的结论。他在《真理报》第153号上写道：

    “但是请问，怎么可能会有按物质实质说是同一的调节者可以导致在经济关系方面有极为不同的表现这种情况呢？难道在不同的社会结构中，各生产部门之间真的会有同样的比例？难道这些比例和相互关系的动态是同样的？最后，发展速度上的巨大差别是什么意思呢？就拿封建社会的发展和资本主义的飞奔来说吧，或者拿原始公社的发展速度同社会主义的发展速度对比一下吧，所有这一切怎么同实质上是同一的调节者的劳动消耗规律连在一起呢？

    我觉得，这些问题大概使普列奥布拉任斯基同志感到不安。他希望我们发展得比资本主义快一些。这完全是一种理所当然的‘愿望’。普列奥布拉任斯基同志认为，由于我们需要比以前更快地实现工业化，需要更快的积累速度，所以很明显，我们应当有另一个规律。”

    这些问题“使普列奥布拉任斯基同志感到不安”，是由于“更快地实现工业化”的“理所当然的愿望”而产生的。

    至于是什么人对什么问题感到不安，有的人甚至根本没有感到不安，我们可以从对布哈林同志的批判的分析中看得出来。至于在这里他在更快地实现工业化的理所当然的愿望上以保护者姿态拍拍肩膀，我的批评家的这种争论手法是完全要不得的，因为它根本不是产生于下述事实内容：我们每个人都在苏维埃经济发展规律问题上让公众进行审判。

    对上面提出的问题，布哈林同志回答说：调节机制可以解决问题。为了证明这一点，他顺便援引了下述一个看法：价值规律本身在从简单商品生产向资本主义生产过渡时期，虽然还是同一个调节者即劳动消耗规律的表现形式，但也经历了变化。因此，“说在资本主义条件下有两个规律，即价值规律和生产价格规律，是荒谬的，说一个规律与另一个规律相互发生矛盾，也是荒谬的，因为生产价格规律是价值规律借以表现自己作用的机制。”[6]

    第一、一般说来，对比并不是论证。而在这里，甚至也没有真正的对比，因为不可能从同一个经济制度的两个不同的调节机制的对比中作出关于两种不同制度的调节者（或者说两种不同制度的调节机制，如果布哈林同志更喜爱这个术语的话）的结论。因为，无论是简单商品生产，无论是资本主义商品生产，尽管种类不同但都属于同一类的经济结构，即都属于商品生产。而社会主义商品制度和纯商品生产则是两种不同类型的经济结构。

    但是，企图通过两种不同的经济制度的机制的比较，来说明分工方面的不同结果这就表明，第一，不可能把调节机制同它赖以表现的经济结构分开来。只要想象一下作为社会主义生产的调节者的价值规律和作为商品生产调节者的计划原则就可以明白，调节机制和当前经济的整个结钩是多么密不可分。同时也很清楚，分工的不同决定于：社会需求的满足也为当前制度的存在条件所左右，它所要求的生产力的分配，除了这个一切经济结构的共同任务之外，还再生产具有一切历史特点的当前制度。资本主义企业一般地说来，不获得利润是不能存在的，尽管它是社会所必需的。就是从资本主义再生产的角度来看，这也是完全合乎规律的，因为在没有平均利润的情况下，不再可能有以获取剩余价值为目的的生产，生产工具私有制也就因而没有意义了。资本家不会采用虽然可以节约工人劳动、但不增加利润的机器，尽管从为消费而生产的角度来看，这种情况是完全不合理的。我们国营经济中存在的分工，无论是在价值规律的作用下，还是在纯粹形式的劳动消耗规律的作用下即在为消费而进行生产的情况下，都不可能保持下来，因为现在的分工也应当解决扩大再生产当前制度即集体的国营的经济制度，尽管国营经济不论在枝术上还是在经济上暂时仍落后于资本主义，尽管扩大再生产与技术落后联系在一起的当前类型的关系，从世界价值规律的角度来看，是完全不合理的，只能在与之斗争的基础上才能进行。

    第二、把与不同的社会再生产制度分不开的两个不同的调节者互相斗争的整个问题和调节的物质后果的一切差别，归结为狭义的调节机制的差别，也就是把计划统计即完成国家经济面临的任务的方法的作用的提高同价值规律对立起来，就等于拿问题的一个方面来代替全部问题。我们在实行同农村的不等价交换，实行任务在于再生产当前制度和许多其他东西的硬性进口计划，这是由于存在着我们的制度与世界市场和整个私人经济的相互关系的缘故，而不是因为计划原则这个因素的发展。没有这些措施，我们的制度就会灭亡，不论我们实行的是计划制度也好，非计划制度也好，我们都是执行我们会灭亡的政策，即同社会主义原始积累规律使我们必需实行的政策相反的政策。

    布哈林同志企图用关于“价值规律转变为劳动消耗规律”的老生常谈来回答关于国家经济发展规律的具体问题，这就十分清楚地证明，他完全无可答对了。他自己承认只是发表“最一般的看法”，并且许愿以后再具体地谈。让我们拭目以待吧。但是在我们听到我的批评家的意见之后，我依然对布哈林答复中的这些“未来财富”的理论价值持十分怀疑的态度。

    布哈林同志认为，甚至也不能把社会主义积累同价值规律对立起来（也就是说，社会主义原始积累规律就更不用说了），因为我国的经济是在“市场关系的基础上”发展的。他的这个看法是个极大的理论错误，在这个错误上可以创立真正的理论上和实践上的机会主义的纲领。如果说，我们的国营经济在市场关系存在的条件下得到了发展，而没有消失在商品生产之中，那仅仅是由于进行了生死存亡的斗争。我们只要依靠我们整个制度的防御力量，来把自己的领土与世界市场隔离开，用强力来维护领土，就可以进行“积累”，把我们的产品卖得比进口的贵上一倍。我们在市场关系方面为争取自己的生存而斗争，但不会在斗争的基础上使市场关系的内容有所改变。看不到我们十分特殊的生存条件，硬把同私人经济的不同形式的斗争，其中包括被迫与资本主义合作形式的斗争看成和平共存，那就意味着浮在事物表面上空谈一通，在研究方面以市侩观念代替革命的马克思主义。

    为了结束这个问题的讨论，我要引用布哈林同志第二篇小品文中的一段话，来证明他的全部反驳写得多么轻率，他是怎么在末尾没有阅读在开头写的东西。这段是这样写的：

    “价值规律转变为劳动消耗规津的过程表现在：在计划制度中，具有半拟虚职能的‘价格’（已经不是从‘市场晴雨表的波动’方面决定的价格），自觉形成的不同于自发形成的。”[7]

    试问，这里说的是什么自发的调节呢？如果说的是价值规律基础上的和资本主义关系复辟条件下的自发调节，那末，布哈林同志在上面就是承认在这种场合的劳动分配比例不同于当前我们国营经济的劳动分配比例。如果问题只是从理论上想象，调节在国营经济存在的条件下是自发的，那末，从这个论点中得出的结论可以使人们弄清楚布哈林同志到现在为止在基本问题上所编造的一切。如果说劳动分配在自发调节下和在自觉调节下都一样，那末，这就只不过证明问题不在于调节机制本身。价值规律向劳动消耗规律的任何转变本身都不能说明我国的生产力分配与资本主义相较所具有的特点。

    读者可以看到，这在布哈林的批评中不是第一个矛盾了。这个矛盾以及前面曾指出过的矛盾，都有一个共同的根源。这是一切头脑中没有自己深思熟虑的观念，而希望在争论的航程中弄出一个来的人的命运。但是，我的论战对手的批评之舟，受争论的利益的驱使，不得不满载各种按行情行事的论据、其中也包括这种相互矛盾的论据，结果我们的船夫在开航时竟连自己也不知道载的是什么东西，最后要在什么地方靠岸。

    第三篇小品文更详细地批评了社会主义原始积累规律。布哈林同志在其中紧紧地追随当前的时髦加了下面的标题：《社会主义原始积累规律，或者为什么不应当以普列奥布拉任斯基代替列宁？》。

    我自己恳请读者不要以普列奥布拉任斯基代替列宁，但也奉劝不要以现在的布哈林代替列宁，正象不要以一切用这个伟大的名字来掩饰自己错误的人来代替列宁一样。布哈林同志是如何为了自己的利益而利用列宁遗产的，可以举出列宁在布哈林同志著作《过渡时期经济学》的页边上作的许多评论之一，作为非常明显的例证。列宁不喜欢“社会主义原始积累”这个术语，称之为“非常糟糕”的名词，是“抄袭成人使用的名词”的“儿戏”。照布哈林同志看来，“无产阶级领袖和伟大理论家的这个严肃意见可以消灭普列奥布拉任斯基同志”

    请让“被消灭的”普列奥布拉任斯基指出下面一点。上面谈到的名词是在战时共产主义时期写的，企图从理论上弄清这个时期的经济的布哈林著作中使用的。

    战时共产主义经济是战时消费型的国家经济，因为当时我们没有进行积累，而是不得不最节约地消耗我国的资源，当时生产本身不是再生产，而是把原料和固定资本变为消费和国防用品的手段。对于这种类型的经济，列宁认为使用这个名词是很糟糕的，他的意见是正确的。但是，我使用这个名词或者相同的名词“社会主义预先积累”是针对另一个时期和另一种性质的我国经济，在这个时候，积累正在进行并且成为我国经济政策的中心问题。可见，列宁的意见不是针对我的，而是针对在列宁看来“糟糕”地、儿戏地，使用了斯米尔诺夫同志的这个名词的布哈林的。布哈林同志的错误怎么突然变为普列奥布拉任斯基的错误，列宁的意见消灭的怎么不是“受贺者”，而是列宁未能读过、没有作过评注的著作的作者？

    我们接着谈第二个问题。为什么布哈林同志把列宁的评论埋藏了六年，只是为了争论才拿了出来，而且做得这么不巧妙，以致弗拉基米尔·伊里奇的桦树枝条显然仍是打在布哈林的脊梁背上，而不是打在我身上？其次，为什么布哈林同志不公布列宁对《过渡时期经济学》所做的一切评论？我读过这些评论，我认为广大公众对它是会非常感兴趣的。最后，为什么不告诉公众列宁是如何估价布哈林关于历史唯物主义的著作的？知道列宁对于变成课本的那些书的看法，无论对于教师还是对于学生，都是十分有益的。

    现在我们谈一下布哈林对于社会主义原始积累规律的批评。他照例是从援引我也部分地引用过的大家都知道的马克思引文开始，但是却不明确说明这些引文究竟要证明什么。值得注意的是，布哈林同志在阐述有关社会主义原始积累的马克思观点时，遗漏了对于说明所提出的问题有着重大意义的一条引文。在这条引文中，《资本论》作者说，资本主义原始积累，除了使生产者和生产资料分离即使雇佣工人阶级形成之外，还意味着在个别资本家手中会积累为开办比手工业型企业更大的企业所必需的充足资金。[8]他忽略这个重要的地方，不是偶然的，是因为这个地方非常突出地证明我所做的类比是恰当的。

    布哈林同志曾第二次质问我，我认为社会主义原始积累规律在什么时候起作用。在他看来，从我对规律下的定义中可以得出如下结论这个规律应当到彻底实现社会主义为止一直起作用。我的著作的原文十分清楚，它说的是社会主义成分还没有在技术上和经济上对资本主义占优势的时期，而根本不是到了最后的手工业者或者农村小生产者要消灭的时期。布哈林认为，在第一种场合，“过程要持续很长时间”。对于这一点我要指出，规律起作用的时期，即我们国营经济处于为建立新技术基础和争取有可能发挥自己对资本主义的优势而斗争的阶段的长短，第一、取决于国际形势，因为西方的社会主义革命可能使这个时间缩短到最低限度（就象世界资本的逼迫可能使这个过程中断或消灭我们整个制度一样），第二、在某种程度上也取决于我们本国经济政策的性质，即取决于是否多多少少始终不渝地实现国家工业化。

    看来，布哈林同志认为，指明在方法论上不可能确定国家经济最理想的发展趋势，是他用以反驳我的最过硬的论据。他不止一次地谈到这一点，在这个问题上俏皮话也说得最多。我们现在就会看到，布哈林同志在这一点上的一切不同意见完完全全是建立在不想了解我的观点的基础之上。

    这些不同意见的实质就是：“不对私有经济作出分析，就不可能确定任何最理想的国营经济发展规模。这个规律（即社会主义原始积累规律。——叶·普·）—假若它曾经有过并且被正确地表述过——是‘国营经济’和‘私有经济’之间关系的规律……但是……这种关系的规律要求有这种关系的两种因素……如果提出在历史的特点上来研究过渡经济的任务，那末，必须以两个阶级的社会，即无产阶级国营工业和农民经济的联合作为抽象的极限。抽象掉对外贸易（不管在经验上是多么重要）是可以的，在分析的第一阶段甚至是必须的。但是，在分析过渡时期时，抽象掉‘第三者’是不容许的，这意味着抛掉一切特殊的理论问题……普列奥布拉任斯基看到国民经济中的矛盾，但没有看到它的统一，看到斗争，但没有看到合作。”[9]

    第一、我所提出的社会主义原始积累规律，是国营经济在当前发展阶段上同私有经济（也包括世界经济）之间关系的规律，从而也是国营经济内部生产力特殊分配规律。指责我的观点忽略了关系中的第二个因素，是没有道理的，因为没有这个因素也就不可能有规律本身。当布哈林同志一方面认为，我过多地谈论了私有经济剩余产品的转让问题，另一方面又认为，我忘记了第二种因素的时候，他陷入了自相矛盾的可怜境地。我国经济的第二个规律，即谈得比社会主义原始积累规律也不少的价值规律，是以关系的第二因素即苏联国内外的私有经济为基础的规律。要知道，我说的是不仅在纯粹的形式中分析国营经济的趋势，而且在纯粹形式中分析私有经济的趋势。

    当然，确定国营经济和私有经济的最理想的趋势，不具体分析国营经济和私有经济两方面的情况，就不可能完满，但是，具体进行研究是下一步论述的事情。我在著作的第一分册只能指出在一般方法论上对这种分析应持的路线。这种一般的立场大大便利于具体的分析。例如，我完全依靠这个立场，说明了商品荒是革命后农民收支的构成发生变化的结果[10]，这个说法现在得到了公认。而且这只不过是将作为《新经济学》第二卷发表的这部著作的一个小片断。如果布哈林同志认为，私有经济谈的少，那只是反对著作中的材料安排，而不是根本反对研究方法。

    我在上面已说过，抽象掉来自私有经济并且阻碍国营经济达到最理想的发展规模的情势障碍，不仅是可以的，而且是应该的。正象在分析私有经济发展趋势时那样，应当在一定的研究阶段上，抽象掉力图推翻整个苏维埃制度的私有经济的发展所遇到的具体情势障碍。只有在这之后，才可能理解国家经济政策的合力。认为或者硬说我在第一种场合是建议抽象掉私有经济（而且不仅是国内的）存在的事实，在第二种场合是建议抽象掉国营经济存在的事实，这是很荒谬的。马克思在论述价值规律的一定阶段上，抽象掉需求和供应对价值的影响，假设两者之间存在着平衡，而且在《资本论》第一卷也还不去研究生产的价格规律。只有庸俗的经济学家才会指责他抽象掉各个私人生产者的存在，指责他抽象掉市场和一般资本主义商品生产的基础。

    布哈林同志说，遵循我的方法，任何工业计划也拟定不出来，因为这就等于不考虑农民市场的容量、收获量以及许多其他事物。从布哈林同志的这个论据中可以看出，他丝毫不想了解所批评的事物。每个具体的工业计划都是经济活动的纲领，在计划中，在可预见的范围内已经估计到了私有经济的反抗。为了估计到这种反抗，必需预先知道，什么是最理想的工业发展前景。在退却之前，应当知道为什么退却。一般地说来，分析经济及其发展趋势和规律的方法，说明一定时期经济生活现象的方法，还不是制定例如本年度经济计划的处方。但是，这个方法也可以大有助于解决这个实际任务。假定我们在半年前，即在我们不知道即将有的收获量和许多其他所需要的数字的时候，制定例如下年度经济计划，我们就要采取平均数字，就要准备两个方案：中等收成的方案和歉收的方案。还有一系列其他多变的因素，事先是无法估计到的。但是，知道国营经济发展趋势，就可以估计到，在国营经济同私有经济的关系最顺利的条件下，国营经济产品量会有多少。另一方面，知道私有经济在其内部趋向的基础上沿什么方向自发地前进，就可以使我们预见到私有经济的最重要的反抗据点。归根结蒂，不能把对作为我国两种经济成分之基础的趋势所作的经济分析的代数，同一个具体计划的具体数宇或者具体经济年度结束后的数字的数学，根本对立起来。布哈林同志的论证，如果从中除去误解或者有意不理解的成分，其实就是在这种对立的范围内搞平衡。

    可见，布哈林说我建议抽象掉私有经济，其中包括一般的农民经济，这个看法是根本不正确的，因为问题涉及的只是在一定的研究阶段上抽象掉某一情势下的私有经济的反抗，也就是说，问题涉及的是基本趋势的分析，而不是具体经济工作，不是对某一经济年度的研究。我也不能接受布哈林推荐的把对外贸易抽象掉的方法。这并不是因为在进行具体研究时抽象掉对外贸易就等于抽象掉相当一部分靠外国原料进行生产的纺织、橡胶、毛纺、制革等工业。至于在进口设备的基础上恢复工业固定资本的问题，不用说，就更加如此了。尽管我应当向我的批评家指出，一方面他提醒我注意收获量在制定工业计划中的作用，另一方面按他自己的观点，这种抽象是不可能的，因为没有进出口计划也不可能制定任何工业计划，不过，我不愿意介入他的混乱[11]，我拒绝他的建议是出于其他原因。抽象掉外贸市场，就等于抽象掉我们同世界经济的关系，等于抽象掉同世界经济的十分特殊的价格关系，抽象掉不等价交换，抽象掉对外贸易的垄断，抽象掉几乎是禁制的关税，即在社会主义预先积累时期直接关系到我国整个工业发展的强制。这恰恰就意味着抽象掉我们生存的基本条件；我自己（不顾向我提出的指责）不这样干，也不建议其他研究人员这样干。

    其次，我的批评家还指责我只谈两种经济成分的斗争，而没有看到它们的合作，没有看到我们整个经济制度的统一。这是我和布哈林同志及其相当多的同伙之间的非常重要的分歧点。我认为，我们部分地探讨过的布哈林同志那种不正确地把社会主义积累同价值规律对立起来的看法，也属于上述情况。

    我们从最后一点谈起。布哈林论点的基础是如下一个最简单的事实，我国工业在市场交换的条件下售出自己的产品，再从市场获得很大一部分原料，就能够在当前的价格水平下进行积累。很好。可是什么又是这个最简单的事实的基础呢？它的基础是另一个更使我忧虑得多的、也是最简单的事实，那就是，现在我国产品的价格平均比国外产品高一倍。我们在这种价格下进行积累，只是由于我们强制地、在与世界价值规律作斗争的基础上、迫使我们国内市场附属于我国技术落后的工业，而出口的农产品则按世界市场价格出售，而且必须使进口计划服从积累固定资本和以实物形式恢复流动资本的任务。可见，我们的积累不是建立在价值规律作用的基础之上，不是同价值规律作用并行不悖，而是建立在与之进行殊死斗争（在社会领域中的这种斗争是表明同农村中供应出口的那部分人，即主要是农村富裕阶层的阶级矛盾的增加）的基础之上。这个矛盾将随着工业落后于农业而发展，只会随着我们将来成功地实现我国工业和运输业的技术改造而消失。看不到我国可怜的国内商品流转后面的巨大可怕的世界市场侧影，看不到把这个庞然大物同我国亿万农民的庞大队伍隔离开来的墙壁的细微之处，看不到整个紧张局势和一种制度同另一种制度的不断斗争，就意味着实际上使斗争的一方即工人阶级丧失警惕性，就意味着让工人阶级摸不清威胁它的危险性，就意味着在工人阶级需要继续进行英勇的十月革命斗争，但是现在是同整个世界经济，是在经济战线上，是在尽快实现国家工业化的口号下进行这种斗争的时期，靠幼稚乐观、混浊不清的农村来削弱工人阶级的斗志。这一切也意味着——我言论中令人苦恼的真理是会得到谅解的。——思想十分庸俗，理论十分愚蠢。所以读完布哈林小品文中关于价值规律和社会主义积累是谐调一致的那几段话，我不禁想到：“布哈林同志会不会在发表他现在的正式著作的同时也专门为后代写下日记，例如会不会在日记中写到刚才引用的他的下述‘思想’：‘这一切当然是无稽之谈，但是根据行情的考虑，这是必要的’。”

    在我国经济中，当然两种经济成分有某种统一，某种合作。但是，如果不把社会主义成分同私有经济，特别是同世界经济，尤其是同国内这种经济的资本主义人员和富农人员以及变为富农的人员的斗争当作研究的中心，那末，无论是对于这种统一，还是对于这种合作，都不可能有正确的理解。如果只拿我们同私有经济的国内关系来看，那末，很显然，既存在着斗争，又存在着合作，特别是在我们一方面划清私人资本和富农经济之间的界限，另一方面划清农村贫农和中农之间的界限的时候，这就更清楚了。但是，第一、甚至连我们同贫农和中农的合作，也只不过是争取农业社会主义化的斗争的特殊形式。在我们纲领的农业部分中，对此有十分明确的提法。第二、不应当忘记，我们同私有经济的合作是不得已的。在监狱中也有合作。难道我们不是在一定程度上同我国经济中的资本主义分子一起关在集中营里吗？我们同时既是狱吏，又是囚犯。我们之所以是囚犯，是因为时间这个监狱院墙把我们和我们社会主义经济成分所梦寐以求的世界社会主义革命隔离开来。我们之所以是囚犯，是因为我国对外贸易的垄断、关税制度、计划进口以及硬性规定的国内价格这堵院墙，把我国私有经济同它首先通过其资本主义环节去投靠的世界私有经济隔离开来。固然，中农除了某些例外，都在这个斗争中保持中立，但是这表明，中农与其说是在斗争中不支持这方面就支持那方面的积极参加者，不如说是两种敌对制度进行斗争的场所。不用说，部分中农把富农型经济当作方向，这就是表明，他们在同社会主义作斗争，而中农合作化只不过是社会主义同一般私有经济的斗争的形式之一。

    现在谈两句关于我的严重罪行问题。布哈林同志对此问题喊叫得非常凶，在我没有弄清楚究竟说的是什么之前，我自己甚至吓得心惊胆战。原来我的罪行在于，我没有预先告诉大家，就在出版全书时把自己著作第二章修改了三行。一般说来，作者只要有机会就可以修改自己的作品，而不必把一切修改情况告诉广大读者。假使他所对付的争论是针对他著作的最初说法的，而引用的却是修改后的说法，预先又没有加以说明，那末，这将是犯罪行为。但在目前这种场合，根本就没有这回事。我在上面所说的我的著作的那个地方，做了如下一件事：我没有指出农民市场容量小是积累的障碍，而是指出必须实现降低物价这个我们的纲领性任务，这是使积累受到限制的因素，因为这样的提法强调了我们同世界经济的联系。我们的价格同世界价格相差甚大，因此整个社会主义原始积累时期都要使这两种价格随着我国工业技术设备的重新改装而达到平衡。有一些年代我们将是首先由于农民市场容量不足而必须达到这种平衡，而在所有年代我们将是由于我国价格同世界经济价格的一般关系而必须达到这种平衡。如果布哈林同志很喜欢拿我的原文作比较，认为这个做法很有效果，那末，我建议他把第二版原文同第一版原文做个比较。这里也有修改，但是一一列举，我认为是不必要的。

    实践是终审诉讼法庭，它可以解决这个或者那个理论是否正确、这个或者那个理论争论是否正确的问题。本书的实际中心思想是国营经济的积累问题。我的论争对手的远见已最明显地表现在下述一点上：他们认为这个问题的提法本身是对工农联盟的危害。现在国家计划委员会不顾我们的争论，根据客观情况（顺便说一下，我们前几年的具体经济政策对客观情况也有影响）制定了经济规划，拟使1926-1927年度的工业生产增长百分之十三至十五，而1927-1928年度的工业生产则拟大大缩减。这是发生在下述情况之下：农业人口过剩在发展，商品荒在加重，1925-1926年度缺乏三亿八千万卢布的商品，而1926-1927年度估计缺乏五亿卢布的商品。使工业不能更迅速发展的障碍，不是缺少劳动力，不是缺少有支付能力的需求，而首先是缺乏固定资本和流动资本，其中包括缺乏进口条件。

    这些工业生产不足的数字是国家计划委员会确定的，它们在某一方面为我们的争论做了总结，它们变成了历史给我的争论对手的理论上的卓识远见所打的高分数——一分。

[1]《真理报》第148号。
[2]本书第2卷将具体说明这一点。
[3]《新经济学》第1版第70页。
[4]同上书，第47—48页
[5]《共产主义科学院学报》第 12期。
[6]《真理报》第148号。
[7]《真理报》第150号。
[8]参考《资本论》 人民出版社1975年版（下同）第1卷第24章《所谓原始积累》。
[9]《真理报》第153号。
[10]见1925年12月13日发表在《真理报》上的我的文章《经济学札记》
[11]混乱在于，布哈林同志把制定具体经济计划的方法同研究当前经济制度的方法混为一谈。这导致把结构上的矛盾及其动态同情势性的冲突混为一谈。


第一章 对苏维埃经济进行理论分析的方法

    我们为什么提出苏维埃经济研究方法问题？我们应当以马克思主义方法为指导，来研究我国经济，这难道不是理所当然的吗？

    这个问题之所提出，是由于如下原因。既然问题涉及一般的辩证唯物主义方法，其中包括马克思的一般社会学方法，显然丝毫不容置疑，我们在研究我国经济时，可以、应当、一定要坚持马克思主义的一般原则。反过来说，既然问题涉及马克思在他的政治经济学运用的方法，那末，我们就必须提出方法论问题，因为所研究的材料本身发生了根本的变化。既然问题 涉及的不仅是研究资本主义发展的规律，而且是研究资本主义退化、资本主义生产关系衰亡的规律，最后，既然问题涉及的是分析正取代资本主义而且具有混合的过渡类型经济的各种痕迹的新经济，那末，研究的材料就发生了变化。马克思在《资本论》中研究了典型的资本主义；我们当前要研究的大概不完全是典型的、可能甚至是完全不典型的、但却是活生生的、现实的、有史以来第一次试行的、具体的商品社会主义经济制度。只有在这一种场合下，我们面前才不会有方法问题，这种场合就是，我们的出发点是下述前提，即马克思在《资本论》中运用的研究方法仅仅是历史唯物主义的一般社会学方法，或者在《资本论》中历史唯物主义方法的运用，丝毫不比加以更改和变动，就可以完完全全地适用于研究任何经济制度，不论是在商品经济以前存在的经济制度，还是正在取代商品经济的经济制度。但是，这种观点作为不用说出的逻辑前提，也要求理论性的政治经济学不仅是单纯研究历史上一定的、即商品的和商品资本主义的生产关系体系的科学，而且是关于人们的一般的生产关系的科学。我们知道，在马克思主义者中间，有为数不多的一批人正是用户这种观点的，例如U·U·斯科沃尔佐夫在共产主义科学院作的《政治经济学的对象和方法》的报告，就表明了这一点。但是，应当承认，有一个事实是完全确凿的，是在一次经过对斯科尔沃佐夫同志的报告的讨论所证明了的，那就是对政治经济学的这种看法是同马克思自己就政治经济学的对象和方法所提出的关于资本主义经济的全部理论相矛盾的。这种看法如果谈到科学共产主义的奠基人，那也只是依靠弗里德里希·恩格斯的两、三个不明确的说法。

    如果认为，马克思的政治经济学是关于商品和商品资本主义经济制度的科学这一点是确定无疑的，那末，我们也就十分接近了下述这样一个问题：马克思在《资本论》中运用的方法里，是否有某些与科学研究的材料本身的特点有联系的特殊成分。如果觉得有这种成分，那就接着产生这样一个问题：假使不谈在分析垄断阶段和衰落时期的资本主义时必须改变提法的问题，那末，在转到分析垄断阶段和衰落时期的资本主义时必须改变提法的问题，那末，在转到分析正在历史上取代资本主义的这种经济制度时，在这些成分中有哪些保留了下来，有哪些失去了意义或者需要加以改变。

    十分显然，如果不解决马克思的政治经济学方法中恰恰令我们感到兴趣的方面，那末，我们就不可能回答刚才所提出的一切问题。在这样回顾了方法论之后，我们也会更容易弄清从理论上分析苏维埃经济的方法问题。


马克思的政治经济学的方法

    为了解释马克思在《资本论》中运用的方法，我们一方面使用了一系列散见于马克思著作中的直接的关于方法论的提法，另一方面引用了实际运用这一方法具体研究实例。

    马克思在谈到这个问题时，不止一次地试图说明，唯物主义辩证法由于所研究的具体材料不同而有不同的运用。他指出，例如研究自然现象，如果不能观察纯粹形式的现象，就可以采取组织实验的办法来抱着这种观察。相反地，“分析经济形式，既不能用显微镜，也不能用化学试剂。二者都必须用抽象力来代替（《资本论》序言）[1]在这里，马克思第一次把我们用辩证方法进行研究的材料作了划分，即划分为自然界和人类社会。对于不能人为地重复或者再现的社会过程，他认为必须用抽象力来代替实验可能取得的结果。按实质来说，历史唯物主义的方法是高度抽象的研究方法，因为在社会集体的统一综合体中，生产过程中的直接关系同马克思主义属于中通常称之为“上层建筑”的东西紧密地交织在一起，而马克思主义者就是在这个综合体中从促进一切变动和全部运动的核心，即从经济来开始进行分析，在一定的研究阶段上，用抽象的力量把经济同其他一切分开来。

    方法运用的不同还不仅仅限于这一点。当挤出抽象掉上层建筑的时候，当我们开始研究这个基础，在这种场合下开始研究商品资本主义经济的时候，研究的材料本身，资本主义制度规律性的特点都要求我们进一步努力抽象画。问题在于资本主义生产方式发展的规律性有其特点。为了掌握一般资本主义经济的发展及其平衡的辩证规律，首先需要超脱一切影响了解最纯粹形式的资本主义形态及其运动的具体资本主义现象。马克思写道：“我们在理论上假定，资本主义生产方式的规律是以纯粹的形式展开的。实际上始终只存在着近似的情况；但是，资本主义生产方式越是发展，它同以前的经济状态地参与混杂不清的情况越是被消除，这种近似的程度也就越大。”[2]

    由此可见，为了解释资本主义规律，必须创立纯粹资本主义的概念，马克思在《资本论》中就是这么作的。但是这还不够。在这里运用抽象法时，在马克思的一般社会学方法及其政治经济学方法之间还没有最突出的区别。开始有这种区别的事再以后，是恰恰在分析这种纯粹的资本主义中发现这个经济结构的特点（这种特点要求有适合于所研究的材料的特点的抽象分析法）的时候。资本主义这个经济制度，一方面是统一的、完整的机体，它的各个部分是相互联系和制约的，另一方面又是无组织的经济制度，他的平衡是完全通过自发的途径达到的，同时也由于这一切，人们之间的关系物质化了，具体化了。事物的本质及其表现的形式是不相符合的。制度的发展和平衡的内在规律是通过大量的偶然性即所遇到的趋势而为自己开辟道路，只有在深刻批判地而且抽象地分析制度的基本规律及其表现形式的基础上，即通过弄清价值规律这个资本主义机构自我调节的规律的途径，才能掌握这个内在规律。我们想象的资本主义越纯粹，它的发展和平衡的一切内在规律我们看得越清楚，资本主义经济规律性形式本身的特点、适用于这一经济形式的“规律”一词的具体含义也就是我们从另一方面看得越明白。“总的说来，在整个资本主义生产中，一般规律作为一种占统治地位的趋势，始终只是以一种极其错综复杂和近似的方式，作为从不断波动中得出的、但永远不能确定的平均情况来发生作用。”[3]指出下面一点是很重要的，即马克思在这里所说的任何规律的表现的错综复杂性和近似性，不是针对具体资本主义的。在具体资本主义之下，所有这一切是可以由其他经济形式的歪曲真相的影响而引起的，例如是可以由封建主义残余而引起的。不是说，马克思说的正是纯粹的资本主义，一般的资本主义；要分析这种资本主义，需要第二阶段的抽象。我们可以设想资本主义是处于这样的阶段，即它囊括了整个世界经济，在生产领域只有两个阶级：资本家阶级和工人阶级，同时可以按庸俗经济学的精神解释资本主义规律，即把用人意识中从商品生产的物化关系上摄取的印象冒充为科学。分析纯粹的资本主义恰好也可以在最纯粹的形式上发现无组织的同时又统一而相互联系的经济综合体所独有的商品经济规律性的这一特点。因此便需要有特殊的方法论立场来研究这种类型的经济。只有抽象分析辩证法，只有从价值规律的观念出发，才能透彻分析整个这一研究起来感到情况纷繁的复杂综合体。对于价值规律还不起作用的经济形式，以及价值规律已经不再起作用的经济形式，就不需要马克思政治经济学所特有的、即《资本论》所特有的第二阶段抽象法和复杂的分析法。为了说明这一思想，我谈一个实例。价格偏离价值这个概念只不过是价值规律表现形式之一，它是资本主义这种制度内部固有的看。它产生于资本主义整个结构及其固有的生产、交换和分配达到平衡的方法。“可见，价格和价值量之间的量的不一致的可能性……却使这种形式称为这样一种生产方式的恰当形式，在这种生产方式下，规则只能作为没有规则性的盲目起作用的平均数规律来为自己开辟道路。”[4]在这种条件下，只有靠发现价值规律这个商品资本主义制度的中心规律，才能通过“没有规则性”掌握整个制度及其运动的规律性，而后合乎逻辑地从价值规律的作用中得出一切政治经济学范畴，作为自发地在这个规律在现实生活中的作用的基础上形成的现实资本主义生产关系的科学论述。

    同时，为什么整个这一结构尽管是马克思自己经过批判地研究了大量实际材料以后才得出的，但在论述中却看起来象是先天的结构，这一点是十分清楚的。只是由于他把具体材料的研究工作与抽象的、分析的思考工作配合起来，才建立了他的抽象资本主义的理论，在这个理论中，生存和变动的显式的资本主义，摆脱了一切偶然的和对这一经济形式是不典型的东西，它受到五彩缤纷的彩虹的照耀；整个结构反过来又向现实世界的资本主义关系投射一股极为明亮的光束。

[1]《资本论》第1卷第8页。—译者
[2]《资本论》第三卷第195—196页。
[3]《资本论》第3卷第181页。
[4]同上书，第1卷120页。


政治经济学和社会工艺学

    政治经济学是揭示商品和商品资本主义生产方式即无计划、无组织的生产方式的发展、平衡规律的科学，在某种程度上也是揭示其衰落的规律的科学。商品经济的对立面，在历史上要取代它的对立面，是有计划的社会主义经济。如果说在经济生活方面，在计划经济中，产品同资本主义生产方式的商品是对立的，劳动时间的测量同价值是对立的，计划经济的簿记同作为价值规律表现场所的市场是对立的，剩余产品同剩余价值是对立的，那末，在科学领域，政治经济学就要让位给社会工艺学，即让位给关于社会组织生产的科学。

    马克思在《政治经济学批判导言》中说：“政治经济学不是工艺学。”他是以此强调，政治经济学的直接任务不是分析人和自然的关系，而是分析人们在生产过程中的相互关系（它们在商品和商品资本主义经济中如何形成的）。政治经济学也不是社会工艺学。它研究的只是自发的无组织的经济形式的生产关系以及只是这种形式才具有的那种规律性，这种规律性在价值规律的作用的基础上的表现形式。规律性在这里是这样表现的：规律的作用的结果完全同生产经理人的目标、计划、愿望、预计不相符合，因为他们只是在十分有限的经济范围内进行估计，由于整个制度的实质，任何时候都不能预见到他们的分散的活动、他们的分散的意向、他们的不谐调的计划在整个经济中的有限的客观影响方面会导致什么结果。知道资本主义生产和交换的规律，对于理解在某种条件下的生产中所发生的事情是很重要的，但是不能在现实生活中商品经济生产关系存在和起作用的地方，消除物对人的统治。假定当前世界经济的一切资本家和商人十分深入的理解了马克思的《资本论》，那末，他们在自己的活动范围内可能就会更好地进行估计，可能就会少做一些蠢事，但是不可能克服由于器物组织性、自发性，由于缺乏对各种后果的预先估计和生产力的计划分配而产生的经济影响。存在要胜于意识。恩格斯在《反杜林论》中，嘲笑了杜林企图在“未来社会”的分配方面保存价值规律的作法，他写道：“‘劳动和劳动根据平等估价的原则相交换’，这句话如果有意义的话，那末就是说，等量社会劳动的产品可以互相交换，就是说，价值规律正是商品生产的基本规律。在目前的社会中，它以经济规律在私人生产者的社会里唯一能为自己开辟道路的那种方式，即作为存在于事物和关系中的、不以生产愿望或努力为转移的、盲目地起作用的自然规律来为自己开辟道路。”[1]

    现在试问，在社会向完全有组织有计划的社会主义生产过渡的条件下，在这方面有什么变化呢？这里人们的活动是不是服从必然比这里是不是在社会关系方面也存在着规律性？当然是的。如果不这么认为，那就意味着推翻整个辩证唯物主义理论，以建立在恢复即使不是个人的，也是集体的自由意志的哲学的基础上的世界现来取而代之。如果认为，自由是被认识了的必然性，那末，在人们的经济活动和社会活动方面，规律性在这里就仍然继续占统治地位，只不过是改变了自己的形式而已。规律“为自己开辟道路”，在计划经济下与在无组织的商品经济下有所不同。但是，规律性在这里仍然存在，尽管由于这种形式的不同，“规律”一词被认为需要用其他的词来代替。既然规律性为自己开辟道路的方式不同，那末，掌握这种规律性的方法也在改变。由于研究的材料的改变，方法就有所不同，在转到研究这种改变了的材料的时候，一种社会科学明为另一种所代替。

    我们更具体地来看一看，研究的材料有什么变化，政治经济学为什么应当让位给其他科学。关于这个问题，我们在恩格斯的《反杜林论》中可以看到一个经典的说法，这个说法恩格斯和马克思都不止一次地在其他地方重复过，这个说法的大部分往往被做了简单化的解释，甚至可以说是庸俗化的解释。我指的是关于“进入自由王国的飞跃”那段著名的话。

    “一旦社会占有了生产资队商品生产就将被消除，而产品对生产者的统治也将随之消除。社会生产内部的无政府状态将为有计划的自觉的组织所代替。生存斗争停止了……人们周围的、至今统治着人们的生活条件现在却受到人们的支配和控制，人们第一次成为自然界的自觉的和真正的主人，因为他们已经成为自己的社会结合的主人了。人们自己的社会行动的规律，这些直到现在都如同异己的、统治着人们的自然规律一样而与人们相对立的规律，那时就将被人们熟练地运用起来，因而将服从他们的统治。人们自己的社会结合一直是作为自然界和历史强加于他们的东西而同他们相对立的，现在则变成他们自己的自由行动了。一直统治着历史的客观的异己的力量，现在处于人们自己的控制之下了。只是从这是起，人们才完全自觉地自己创造自己的历史；只是从这时起，由人们使之起作用的社会原因才在主要的方面和日益增长的程度上达到他们所预期的结果。这是人类从必然王国进入自由王国的飞跃。”[2]

    关于这个问题，再回忆一下，马克思是如何谈经济领域的自由和必然性的，也会有所教益。

    “事实上，自由王国只是在由必需和外在目的规定要做的劳动终止的地方才开始；因而按照事物的本性来说，它存在于真正物质生产领域的彼岸。象野蛮人为了满足自己的需要，为了维持和再生产自己的生命，必须与自然进行斗争一样，文明人也必须这样做；而且在一切社会形态中，在一切可能的生产方式中，他都必须这样做。这个自然必然性的王国会随着人的发展而扩大，因为需要会扩大，但是，满足这种需要的生产力同时也会扩大。这个领域内的自由只能是：社会化的人，联合起来的生产者，将合理地调节他们和自然之间的物质变换，把它置于他们的共同控制之下；而不让它作为盲目的力量来统治自己靠消耗最小的力量，在最无愧于和最适合于他们的人类本性的条件下来进行这种物质变换。但是不管怎样，这个领域始终是一个必然王国。在这个必然王国的彼岸，作为目的本身的人类能力的发展，真正的自由王国，就开始了，但是，这个自由王国只有建立在必然王国的基础上，才能繁荣起来。工作日的缩短是根本条件。”[3]

    读者从恩格斯和马克思的这些说法中可以看到，无论是恩格斯，还是马克思，都没有说消灭人们“社会行为的规律”，尽管具体历史的价值规律，即在无组织的商品社会中决定生产经理人行为的规律，会终止本身以及整个这一类型的生产的存在。马克思除此以外还提出一个极其重要的看法，即在社会主义制度下，恰恰是需要的增加会加速必然性的增加，在这种场合就是加速满足需要的经济必然性的增加。在社会主义制度下，而后在共产主义制度下，规律便为人们所运用，所利用，在这个意义上，人们是控制了规律。但是，能够控制的只是存在的事物：控制了蒸汽的力量，控制了一般自然的规律的自发作用，这并不意味着消灭了这些规律。这只不过是意味首把它们的作用纳入所希望的轨道。但是，不言而喻，控制“自己社会行为的规律”，同时也就是极大地改变这些规律的表现形式。资本主义生产的规律同社会主义计划经济的社会经济规律性之间的区别，就在于此。决定论在这里也占统治地位，但是，制约性的形式，因果性的形式则不同。我们举一个最简单而典型的例子，来说明这一点；资本主义和社会主义的结构上的不同，由此而产生的规律性的形式上的不同，在这个例子上表现得最为明显。

    假定在某一个资本主义国家，皮鞋生产与市场上当时对这一商品的有支付能力的需求相比，产品不足。第一，这种不相称的情况是Post factum，事后，当需求增长了的时候，才发现的。在没有统一组织生产，没有统计生产数量和有支付能力的需求的数量的条件下，情况也不可能不是这样的。固然，资本主义社会搞出一些统计未来需求的治标方法，但是，这种方法只是缓和不可避免的危机性波动，而不能消除这种波动，因为生产力分配制度仍然是商品生产制度。[4]增长了的需求引起皮鞋价格的上涨，因而出现未能预料的、带来一些人感到愉快而另—些人感到不愉快的意外情况的、同供求平衡的条件下不同的国民收入分配。接着，现有的皮革工业企业的生产便会扩大，新的资本便会投入，也许还要建设新厂。既然增加的需求量无人知道，就象市场预告之前生产不足的情况无入知道的完全一样，那末，增加的生产可能超过，而且大多是超过增加的需求的界限，生产不足的时期为生产过剩的时期所代替，接着便价格下跌，国民收入和资本在各部门自发地进行重新分配，直到下一次比例失调为止。供求相符是偶然的情况，而比例向这方面失调或者向那方面失调则是常规。在生产和有支付能力的需求之间达到平衡的必然性，通过价值规律的作用来为自己开辟道路。在生产领域小的人们社会行为的规律是同生产的经理人相对立的，它们是异己的、盲目的、不受控制的自然力量。为了在这种制度下，在现实生活中达到平衡，就需要只有该制度才具有的调节者。同样地，为了理解整个这一机制以及只有它才固有的规律性表现形式，就需要特殊的研究方法。

    现在我们来看一看，在计划经济下，在这类场合规律性将是如何为自己开辟道路的。假定在社会主义社会中，发生了鞋子消费增加的情况。社会主义生产的统计依靠在这种生产形式下制定的日常消费统计法，基本上事先就已估计到这种情况。在这里由于人口增加以及其他估计到的因素所引起的消费增加，将在制定制鞋工业生产计划，同时照顾到由此而产生的对其他部门的各种影响的时候，会被考虑到。但是，皮鞋消费增加的情况本身（既然这个事实不会通过社会本身对一种型式的鞋为另一种型式所替代的情况自觉地施加影响的途径而有变化或者生产本身不会自觉地引起新的消费）是个客观的搞况。经济生活的调节中心可以适应这个客观情况，但是不能消灭它，消除它。由于生产在一个部门适应需求，便会产生一系列的在协作部门，其中包括象皮革原料生产这样的部门中分配劳动力的必要措施，而皮革生产因为涉及畜产原料，所以比其他部门更受自然条件的制约。困难可以依靠利用分配的保险储备而部分地加以克服，这种储备在计划经济下始终会起巨大作用。但是，在这种场合，在其他场合以及第三种场合，规律性都作为外部强制因素而存在下来，而以完全不同于商品经济下的方式为自己开辟道路。规律性不是通过市场为自己开辟道路，不是Post factum[5]知道自己的利润，而是事先，ante factum，开辟社会调节经济机关知道情况的道路。不是生产后的市场价格，而是生产前的社会主义簿记的数字表会敲起警钟，强制中央计划机关知道情况：它们告诉中央经济领导机关关于新需求的增长情况，从而告诉他们关于应当适应的经济必然性。这种规律性的预测，正是新的社会主义生产的特点，正是使它不同于过去的生产的特点。这个特点表现在：生产机制各个部分的相互依赖性也不是通过自发的途径，而是在社会主义经济国家计划所拟定的均衡比例中让人家知道自己的情况。社会对生产力的统治是通过预见到拟定的措施、它们的影响以及为此所需要的前提而达到的。在这样适应经济必然性的情况下，达到新目标的方法和可能性增多起来。甚至在这里劳动力和物资资源与资本主义下相同，经济调配的可能险也会大大增加，单是经济结构本质的改变，就有可能增加达到的结果的数量。

    既然经济必然性的表现形式和有组织的社会对这种必然性起反作用的形式，在现实生活中发生变化，那末，在认识领域和科学领域中，研究这种必然性的方法和对这种必然性的适应，也都要发生变化。随着价值规律在经济生活中的消灭，旧的政治经济学也会消灭。现在，新的科学，关于预见有组织的经济的必然性和在生产及其他方面达到最理想的必须的成就的科学，正在占居它的地位。这完全是另一种科学，这是社会工艺学，是研究有组织的生产、有组织的劳动的科学，是研究这样一种生产关系体系的科学，在这里，经济生活的规律性有新的表现形式，人的关系已没有物化，商品拜物教随着商品的消灭而消灭，对于经济措施的结果的预见、对于将要发生的事物的研究所占的位置，其重要性不亚于对其客观后果的估计，不亚于对发生了的事物及其发生的原因的研究，甚至还要超过。在一定意义上说，这种科学不同于政治经济学，就象商品经济市场将不同于社会主义调节机关办公室及其极为复杂的分布全身的社会预见和计划领导的神经系统一样。

[1]《马克思恩格斯选集》（中文版，下同）第3卷第351页。
[2]《马克思恩格斯选集》第3卷第323页。
[3]《资本论》第3卷第926——927页。
[4]垄断资本主义标志着资本主义基础上生产和交换的组织性的增强。在垄断资本主义之下，生产的统计以及某些有支付能力的虚怯的统计自然要比在完全自由竞争的条件下搞得好一些。
[5]事后。——译者


研究商品社会主义经济制度的方法

    分析这样的经济制度即分析计划因素在经济已有的组织程度所决定的界限内同时起作用，价值规律及其外部强制的作用力量也同时存在的经济制度问题就更为复杂。研究这种类型的经济之所以困难，首先是因为不论是这一生产形式，不论是那一生产形式都没纯粹的形式。如果说，价值规律既然在这种制度中有所表现，它也就是我们以前熟悉的、以典型资本主义的实例对简单商品生产进行过充分研究的规律，那末，相反地，计划经济则是我们不熟悉的，第一次在我国经济中登上历史舞台、只是部分地向我们显露自己面目的经济。不仅如此。价值规律以及基本趋势在苏维埃经济中采取社会主义原始积累规律形式的计划因素，都起作用于统一的经济机体之中，它们由于十月革命的胜利而相互对立。总起来说，不管这个规律还是那个规律，都不表现为它们的纯粹形式。无产阶级国家同时既领导国家经济又领导对内和对外的政策，尽力保护现在的制度使它得到巩固，争取社会主义因素取得胜利。它同时在外部受到世界资本主义的反对，在内部受到私有经济的反对。结果是，它的经济政策的路线，在经济方面达到的实际结果，不是在最理想的社会主义原始积累方面，而是在由于当时社会主义趋势和在它们道路上遇到的反抗势力之间的力量对比关系而形成的某种合力方面。

    十分显然，在这种条件下，单纯论述现在和过去的事物，不会成为名符其实的科学。马克思说，如果事物的表现形式和实质是相吻合的，那就任何科学都不确要了。这个话不仅是针对只论述资本主义经济表面现象的庸俗经济学家说的，而且也是对将来庸俗经济学的任何再现，其中包括庸俗的研究苏维埃经济的方法的警告。论述作为我国经济中两种因素的斗争结果的现象，还不能说明，为什么会得出这样的结果，而不是得出另外的结果，还不能对未来作出预测。因此，在这里必须采取抽象分析研究法，开始时在纯粹的形式上揭示互相冲突的趋势。在这里，主要的困难不在于分析值规律，甚至不在于我们经常在我国经济中所看到的那种价值规律作用失去真象和受到限制的情况。第一、我们在这里知道，是什么受到歪曲和限制。我们可以拿被歪曲的价值规律的摄影同原规律进行对照。另一方面，我们已经有价值规律在垄断资本主义下被歪曲的某些熟悉的经验，因此，不是这个规律的作用的一切可能的歪曲，对我们来说，都是新鲜的和意外的。主要的困难正是在社会主义原始积累规律方面。最困难的是在纯粹的形式上揭示这个规律的趋势，然后说明，由于价值规律的作用，这一规律固有的趋势所受到的一切限制。

    当想在纯粹的形式上分析规律，深入研究背离规律的现象的时候，我们碰到下述困难以及某些表达这些困难的不同说法。第一、一般地谈运用于社会主义原始积累过程的规律是否可以，单纯地谈计划因素及其作用是否正确？第二、从方法论上分析纯粹形式的规律的作用，容许在一定的研究阶段上抽象掉整个政治形势驱使苏维埃国家采取的现实经济政策是否可以，是否正确？最后，第三、一般地从在我国经济中两个基本规律相互斗争这个前提出发，是否可以？那末，它们之中哪一个是统一的经济调节者？

    对于第一个问题，我们已经在上面的论述中部分地淮备好了答复。我们可以在下面的意义上谈社会主义原始积累规律：我们在一般社会学的意义上，把再生产时与同样的原因、同样的社会环境有关的经常后果（在自然界，尤其在社会中都不会有绝对的重复），称之为规律。在经济意义上，规律就是由一定类型的生产关系的再生产中所产生的经常后果。例如；凡是出现商品经济和商品资本主义经济的生产关系的地方，价值规律就开始起作用。现在假定，在社会中，计划因素开始起作用。因果性规律在这里是否不再起作用，在生产关系方面，是否规律性消失了？我们在上面已经对这个问题做了否定的回答。规律性只不过是形成的方式不同，它一开始就为自己开辟走向自觉的道路：经济上必然的事物，事先被认识到，预先被估计到，然后导致一定方向的有组织行为。区别仅在于此。[1]既然新型的生产关系开始为自己开辟道路，那末，它首先和主要地应当为自己的生存和巩固而斗争。这就意味着，在我国经济中，在内部资本主义关系发展和外部资本主义包围的条件下，要通过每次都在扩大的规模上，以确定的、客观上强制苏维埃国家必须扩大的规模，再生产社会主义关系这种途径，来为自己的生存而斗争。这对于整个制度说来，是个生死攸关的问题。而为再生产这一类型即社会主义类型的关系而斗争，也就是，第一、为增加属于无产阶级国家所有的生产资料而斗争，第二、为把数量越来越多的工人联合在这种生产资料的周因而斗争，第三、为提高整个制度的劳动生产率而斗争。这也就是为扩大再生产这个制度而斗争，为最高的社会主义原始积累而斗争。自觉的和半自觉的、最大限度扩大社会主义原始积累的趋势之总合，就是经济的必然性，是整个制度生存和发展的强制性规律，这种规律经常再生产着自己对全体国营经济生产者的意识的压力，一次又一次地迫使他们重复目的在于在当前形势下达到最理想的积累的行动。这种行动的必然性正被认识到，尽管不是经常认识得很清楚，[2]但是，这一点使得规律的表现形式发生变化而没有取消规律。如果我们对于行动的必然性，而且是本着积累的精神加快速度和增加毅力的行动的必然也认识得很差，那末，象商品荒的加剧、私人积累的增加、由于我国工业基础和军事工业基础薄弱而使整个制度的生存受到威胁等客观事实，就会催促我们前进。在这种条件下，只根据规律的定期形式发生变化，只根据它决定人们意志的性质发生变化，而反对“规律”这个用词，这可以归结为语文学理主义，仅此而已。

    因此，我们可以谈社会主义原始积累规律。如果我们想把对我国经济及其特点的科学研究推向前进，我就不仅可以，而且应当谈它。

    往往会提出这样的反对理由：当问题只涉及社会主义的计划因素同商品经济的自发势力的相互斗争时，为什么要谈某种规律？这是坚持不愿意去澡堂洗澡而且认为这样很好的人的反对意见。我同意，对于那些不愿意对我国经济和我国经济中社会主义因素发展的现阶段进行科学分析的人，也可以不再前进。但是，每一个想前进的人都会同意，关于社会主义计划因素同商品经济的自发势力的相互斗争的空话，丝毫没有说明这一斗争的当前时期的特殊性、独特性、特点。这种空话，如果我们不使之具有与当前时期和当前国营经济生存的社会经济形势有联系的具体内容，那就不管以各种形式献给我们多少，都是毫无内容的、空洞的公式。我们在战时共产主义时期，同商品经济进行了斗争我们现在还在进行，再过十年和二十年，甚至应当想到，再过三十年也将进行，就是到了我国社会主义工业奠定新的技术基础，或许成为欧洲社会主义生产体系的一个地区等等的时候，仍将进行，难道对于如此不同的形势，如此不同的技术——生产关系，如此不同的有组织的经济同私有经济相联系的体系，只满足于显然二十年和四十年都会依然正确、因而将一直非常缺乏内容的同一种老生常谈？

    相反地，只要我们想从这种老生常谈进步到更具体地分析我国经济生存的当前时期的规律性，只要我们具体地提出下述问题，在当前历史阶段上，计划因素同商品经济的斗争意味着什么，我们立即就会碰上社会主义原始积累的问题，碰上这个过程的一切规律性；我们分析的认识内容被下述一系列总结充实起来，这些总结可以使人们掌握计划因素同价值规律斗争的当前阶段所固有的内在规律的基本轮廓，辩明偶然的事物和一般事物、次要事物和主要事物、事物的表现形式及其实质。

    某些论战对手在本书第二章发表以后提出的第二个方法论性质的不同意见在于：指出在分析苏维埃国家经济时把苏维埃国家政策分离出去是不正确的。这个不同意见是完全站不住脚的，是反对马克思的一般社会学方法的，是反对历史唯物主义理论的。马克思在他第一部经济学巨著即《政治经济学批判》中，在前面写了序言，阐述自己的一般社会学方法，这绝不是偶然的。他以自己关于“基础和上层建筑”的学说论证了他从“基础”开始分析资本主义社会的理由，尽管一定的上层建筑同时也始终是必需有的客观社会事实。在理论经济学中，从一开头进行研究起就开始采用抽象祛，因为这门科学正是从基础开始的。这并没有降低上层建筑的作用，并没有减少对商品经济中这方面的人们相互关系的研究工作的重要性，但是研究工作不是从这里开始的。在马克思的《资本论》的初稿中，曾有关于国家的章节，但是他打算在以后，即在分析本来意义上的资本主义经济之后，再来谈这个问题。为什么在从理论上分析苏维埃经济时就不能也从基础开始呢？我的论战对手在这一点上自己没有意识到，他们从马克思主义的方法转到了著名的德国社会学家施塔姆勒及其学派的阵营，而且伸手去握所有其他批评马克思主义的人的手，而这些批评者对历史唯物主义理论的攻击恰恰是针对其在方法论上对基础和上层建筑问题的根本提法。我们来看看，施塔姆勒本人对我们所注目的这个问题是怎么写的。他在自己的著作《经济和法》中说，在政治经济学中，不依赖于完全确定的社会调节、逻辑上不受其制约的纯经济观点本身，是不可能有的。施塔姆勒在反对研究政治和法时离开经济，同时反对马克思的《政治经济学批判》一书序言的时候，写道：“因此，正谢的不是把经济生活、经济生产或者经济结构等这类事物与法律制度和政治上层建筑这两个方面对立起来，而是把经济生活的实体与其形式，即人们社会生活曲统一产物的两个因素对立起来。”[3]他还说：“谁想把作为相互联系的共同活动的社会经济本身，当作自己科学研究的直接对象，谁就不可能提出和论证任何一个不以事先确定的社会生活的调节为前提的社会科学论点。一切对地租、工资、资本利息或企业家利润的研究，也象一切关于货币、信贷、价格形成的学说或政治经济学的任何一章一样，都依赖于现存的具体法律制度。”[4]

    我不再引用其他同样很典型的引文了。十分明显，论战对手们已沦为他们所十分厌恶的著名的批评马克思主义的专家及其学派的同伙，沦为比尔曼、狄勒、赫斯、施托尔茨曼以及他们还从自己立场的另外方面冒着风险去接近的俄国主观社会学者的同伙。

    我的论战对手们为了证明自己的反驳是正确的，便引用列宁喜欢重复的关于政治是集中的经济的说法。他们只是没有证明，为了解释这种集中，如何能够避免预先研究集中在政治上的事物。[5]不过，如果他们愿意从马克思主义者一般结束研究的地方开始研究的话，那就请试试吧。我们要听一听他们的意见。而我则坚持马克思主义的立场，我认为，应当从基础，从经济生活规律性的作用，开始研究工作，而后说明一定的政治的必然性。马克思在分析资本主义生产以及资本主义社会的整个制度时，就是这么做的。他为了答复事实上是针对他的各种反对《资本论》的意见，曾在1868年7月11日给库格曼的信中写道：“科学的任务正是在于阐明价值规律是如何实现的。所以，如果想一开头就‘说明’一切表面上和规律矛盾的现象，那就必须在科学之前把科学提供出来。”[6]我的论战对手显然是认为自己比马克思强，以为可能“在科学之前把科学提供出来”。这个任务，显然我是不能胜任的。我等着他们按照自己的方法来开始进行研究。如果他们“在科学之前”，除了我们经济报刊上不乏其范例的在新基础上的通常庸俗经济学之外，能提供点其他的东西，那末，历史将会感谢他们。我给自己提出一个小小的任务：先抽象掉作为两种经济制度及相应的阶级相互斗争的合力的现实的国家经济政策，在纯粹的形式上研究定向最理想的社会主义原始积累的运动，尽可能在纯粹的形式上揭示相互对立的趋势的作用，而后要说明，为什么现实生活的合力正是来自这个方面，而不是来自另外的方面。

    不言而喻，由于自觉地执行的国家经济政策往往不是对在发展社会主义再生产时实际上碰到的困难的反应，而是预先估计、预测这些困难的结果，所以这类分析是有困难的。成为表面上被迫采取的（由于私有经济的反抗）政策的东西，具有自由执行的决定的外表。经济必然性在表面上自由选择一定政策的方针的外衣下，为自己开辟道路。最理想的社会主义原始积累迫使我们采取的决定，以及由于私营经济和代表它的阶级的反抗而使这种最理想的积累打折扣的必然性迫使我们采取的决定，都同样是国家调节机关的自觉的决定。在这里把最理想的积累在其纯粹的形式上同被迫放弃这种最理想积累的现实政策分开来，是个很困难的任务。为了解决这个任务，需要具体分析每一段时间或者至少一定的经济发展时期的整个经济和政治形势。可见，这种困难是我们生产关系类型本身造成的，是社会主义因素同商品生产因素在其中的交错造成的。恰恰在这里，我们看到这种场合：在运用马克思主义研究方法的一般原理时，必须改变马克思在分析纯资本主义的生产关系时使用的研究方法。就在这里（虽然不仅在这里），我们碰到所研究的材料本身的改变，这种材料本身迫使我们在一定的意义上说，从政治经济学的基础转到另外一种科学即作为从政治经济学到社会工艺学的过渡的科学的基础上。这门过渡的科学，还需要我们经济学家通过集体的努力去创造。这门科学应当去研究这样的问题；经济生活的规律性在混合的商品社会主义经济制度下如何表现出来，同私有经济有着千丝万缕的联系的集体生产的参加者的意志如何被决定，在计划因素日益加紧限制价值规律的形势下作为私有经济而发展的和适应国营经济需要的私有经济的关系将如何形成。在这里，新东西不仅产生于国营经济本身之中，而且部分地产生于在所谓命脉被无产阶级的集体经济控制的形势下存在的私有经济之中。我在本书运用的、想先在纯粹的形式上划分两种互相斗争的因素即两种分配劳动力和生产资料的方法的趋向，以说明现实生活的经济合力的这样一种研究方法，我丝毫不想看作唯一可以运用的方法。如果有哪一个研究人员（是研究人员，而不是庸俗经济学的代表）提出更为合适的、更接近我国经济本质的另外的研究方法，对他的作法，只应表示欢迎。

    根据以上所说的一切，可以部分地看出，要成功地对我国经济进行科学理论研究工作，一方面要求对集体经济发展条件下的规律、规律性、必然性概念本身进行更仔细的分析，另一方面要求继续进行在列宁的天才著作中开始的对苏维埃社会这个崭新的和特殊的社会形态的社会学研究。这就要求我们所有理论工作者进行巨大的、经常反复的、经常通过经验检验的集体思想工作。

    最后，我来谈谈第三个困难和在这个困难的基础上产生的第三个不同意见。从以上所说的一切难道不可以做出结论：在有两种因素进行斗争的我国经济中，整个制度的两种不同的调解者是有基础的。——般地说，这是否可能？作为达成整体的经济机体的整个经济制度的一定的统一，是什么意思？

    至于说，在我们制度中，有两种因素在进行斗争，这是事实，显然除了那些把我们整个经济仅仅看作资产阶级——资本主义经济的一个变种的人之外，是谁也不会有异议的。但是，如果说在统一的经济机体中，存在着两种因素的斗争，作为一般发展的辩证过程所固有的整个制度前进运动的对抗形式，那末，问题就不应当是如下提法：在这种情况下，能不能有两个调节者，能不能没有两个调节者。只有在每一具体时间的两种相互斗争的力量的合力、每一具体时间实际形成的在不同制度之间的劳动和生产资料的分配，以及恰恰在经济整体的对立两极之上最能改变自己内容的不同制度之间的市场联系形式，才可能是统一的。如果说每一种因素都为在整个制度中占优势而斗争，那末，它从而也就是为纯粹形式上的、该生产关系体系所原本具有的那类调节而斗争。我们用下面的例子来说明这一点。假定在我国经济中，商品资本主义关系占了优势，这样，在政治领域就必然意味着无产阶级专政被取消，在经济领域就必然意味着商品资本主义的经济调节者即价值规律的自由发展。那时，社会劳动和生产资料的分配的形成，就会象它经常在价值规律作用下的形成一体也就是说，会发生劳动力和生产资料的重新配置，这种配置最能自发地再生产商品资本主义关系。随着对外贸易垄断的取消，便会发生在全国工业化受压缩的情况下一些企业被消灭而另一些企业则获得发展的现象，整个这一过程便会自发地服从于在国内和在那些参加我国经济资产阶级改造的整个这一过程的那些资本主义国家之中再生产资本主义关系的任务。苏联现在的工业和现在的经济比例，其中包括重工业和轻工业之间、城市和农村之间生产力的分配，都根本上改变了自己的面貌。请问，第一、我们的私有经济，第二、资本主义国家（尽力争取取消对外贸易垄断制和社会主义保护关税政策，作为自己的最低纲领），是否素来就有这方面的趋势、压力呢？显然是这样。既然是这样，那末，它们素来就具有追求自己类型的调节的趋向，这种调节在凡是不碰到来自其他经济成分的反抗的地方就为自己开辟道路。

    现在谈一谈这种成分，即国营经济。假如它首先由于无产阶级革命在欧洲取得胜利而有最大的可能来改造整个制度，那末显然，在形成在整个经济中占完全而绝对的统治地位的类型的社会主义关系时，不仅作为组织和领导经济的方法的计划原则会取得胜利，而且劳动和生产资料分配的比例也会根本不同于现在的情况，尤其不同于由于资本主义形式取得胜利和在价值规律作为唯一的经济调节者的作用下所形成的情况。

    如果情况是这样，那末现在请问，当社会主义成分为自己的生存和发展而斗争的时候，要控制整个制度，换句话说，要控制它的改造，要为此筹集越来越多的资金，以便按新的方式、围绕着数量日益增加和质量日益提高的生产资料来组织劳动的另一个调节者，是否从这方面表现出其作用呢？这是毫无疑问的。现在只是需要进一步弄清，集中表现并体现整个这一过程的这一规律的作用是在哪里。

    我们做一个片刻的假定，从某一时刻起，在我们整个经济制度中，不存在着扩大再生产过程，而存在着简单再生产过程。假设情况是这样的，那末，无疑地，1926年反映出来的生产力分配和我国经济中的许多其他情况就会不同于现在制度处于变动之中、在国营经济和私有经济之中都存在着扩大再生产的情况，但是，这种变化是在什么地方呢？我们在某种程度上可以根据同资本主义经济中的简单再生产和扩大再生产的类比，来回答这个问题。读过《资本论》第二卷的人都知道，马克思在书中，先是提出简单再生产下生产力分配的图式，然后提出扩大再生产下生产力分配的图式。在总资本数量相同的条件下，在整个经济中，每一部类内部分配为C+V+M[7]的比例和两个部类之间的分配比例，是完全不同的。[8]它们好象排列为战斗队形一样，反映出扩大再生产进程中的比例性。在我国经济中，在国营经济和私有经济扩大再生产的情况下，社会主义经济成分和私有经济成分之间生产力的配置、它们之间的比例，以及社会主义成分各部门之间的比例，不仅不同于简单再生产的情况，而且也不同于在当时工业化水平下的资本主义扩大再生产的比例，每一年度与上一年度相比也必然不同。每一新的年度对于国营经济来说，如果它是处于发展状态之中，那就意味着：（1）生产比以前有绝对的增加，（2）它与私人生产的发展相比，有相对的增长，（3）恰恰是由于该年度的社会主义扩大再生产的比例性而引起的它自己内部力量的配置每次都不同。而对重新配置、对社会主义生产关系的发展、对从私有经济中汲取价值等这一整个过程进行调节的规律，就是社会主义原始积累规律。在每一个年度，它都迫使我们在整个国营经济内部这样来实行生产力的分配：预先就推测出下一年度以及部分地推测出以后几年的生产力分配。第一、国营经济已经达到的组织工作水平（无论是一般说来怎么差劲，无论是多么低于现有的这样进行组织工作的客观可能性），第二、我们的基本工作、特别是新建设的性质本身，都要求每一年度重新配置生产力时先部分地想到未来几年经济中的比例。否则我们在1926年就会不可避免地为1930年制造商品荒，破坏我国经济和世界经济之间的平衡，捣乱我们的服从于国家工业化任务的进口计划而使得私有经济得到利益，等等。至于国家计划委员会已经转入制定五年计划的工作，这不是偶然的事情。这样深入进行计划工作不仅是我们的成就，而且是直接作为从外部进行强制的规律迫使集体经济接受的绝对必然性。十月革命在这个斗争战线上有其自己的逻辑。但是，如果向这种计划工作的过渡是必然的，我们就不可能抛弃或回避它，这是我们控制不了的，既然我们使工业和运输业社会主义化了（否则就不需要在十月革命中拿起武器了），那未，1926年就必不可免地由此产生生产力在国营经济内部的这种分配：不仅应当符合当年整个国民经济的需要，而且应当尽可能预见到几年中的再生产的比例，而资本主义经济按其结构本身来说，是不可能在这样的程度上和在这种形式上做到这一点的。如果我们部分地排除掉价值规律的解救无组织经济的作用及其缺点和优点，我们就应当相应地以其他的国营经济在其当前的发展阶段上内在特有的规律，即社会主义原始积累规律来替代这个规律的调节作用。

    如果这个规律把国营经济内部的确定比例强加给我们，这种比例不同于该年市场行情强加的比例，那充以同样方式确定的整个扩大再生产过程的数量方面的规模，也就是说，客观上必需的最低限额的物资积累（无论是靠国营经济自己的资源，还是靠从私有经济转到社会主义成分的那部分剩余产品），也都是强制地从一定的比例方面强加给我们的。我们可以在这个最低限额之外有一定的回旋余地，但是，达不到达最低限额就会以生产不足的危机的形式打击我们的制度，1925年和1926年我们的情况就是这样。这个危机使得私人积累由于零售价格的提高而增加，从而削弱了我们同我国经济的资产阶级成分作斗争的阵地，这无论是对于货币，还是对于实际的工资水平都是危险的，在政治上也是危险的。所有这一切，从这里所研究的问题的角度来看，都说明社会主义原始积累规律从这方面来说也是个调节者。不了解什么是规律，不了解规律对于国营经济来说具有强制性质，它对私有经济有着影响，这不仅仅是理论的错误，不仅仅是思想顽固、墨守成规，而且在实际上是件危险的事情，从我们整个集体经济制度为其生存而斗争的角度来看是件危险的事情。

    我应当特别坚持地强调指出在这一点上理论落后的危险性，因为随着整个国营经济及其领导的集中化，预见便对发展和维护我们的制度起着十分特殊的作用，这种作用是预见在自发式调节情况下的作用所无法比的。因此，正确的苏维埃经济理论不仅有巨大的科学作用，而且有巨大的直接生产上的作用。当资本主义国家的议会中不断进行空谈和争吵的别候，当在科学领域中每一个体面的资产阶级经济学者和财政学家对经济生活不求甚解，认为自己的职责就是炫耀自己发明的奇谈怪论，以便与众有些不同的时候，资产阶级社会之所以在管理中、在科学中敢于干这类多余的事情，是因为价值规律要比它的所有政治家和教授加在一起都更灵巧而可靠地完成调节经济的作用。不仅是资产阶级自私的阶级利益（马克思十分清楚地论证过这一点），而且资本主义生产的结构本身，都使经济科学的作用陈低到最多不过是摄取日常行情的照相机的程度，或者是容许它充当灵巧的无用之物。资产阶级经济学家的错误很少能够影响资本主义积累的成效。而在我国经济中，预见的作用是非常巨大的，是提高得非常快的，经济政策的错误会使整个经济机体遭受极大的苦难，会使前进运动受到极大的歪曲，因此，在我国经济中，我们的经济科学、我们的理论预见和我们对经济制度的正确分析，应当有十分特殊的作用。反过来说，经济理论领域小的错误在实践上，在经济上，在政治上，对我们都是危险的。例如，在理论领域中长期忽视在我们制度中存在着非“纯粹”社会主义积累这一事实（甚至庸俗经济学也不需要去确认这个事实），存在着社会主义原始积累规律这个客观因素以及由此产生的一切影响，这对我们是有害的，甚至是危险的。

    我们一些经济学家根本不能容许说我们经济中起作用的不是一个调节者，而是两个。这不是深入掌握理论经济学这门科学的结果，而毫无疑义的是科学偏见的产物，是不会在新的条件下运用马克思主义辩证法的后果。这只不过是教条主义和迂腐习气而已。这些经济学家习惯于分析发达的资本主义，习惯于唯一调节者的概念，因为在资本主义下，这个调节者的确是唯一的。他们不仅暴露了自己墨守成规，不仅暴露了自己思想怯懦，而且当他们害怕离开理论经济学转而走上这样的道路，即哪怕稍微适应一下我国经济在现实生活方面离开资本主义这一情况的时候，他们竟然违背了马克思主义的精神和马克思的一般社会学方法、一般哲学方法。他们实际上害怕说明政治经济学只是研究历史上暂时的生产关系类型，如果理论方面的进步是完全必然的，政治经济学在社会主义革命之后变为另一种科学也是完全必然的。这种思想怯懦的社会根源，我暂且不去探索，而只谈逻辑根源；这种思想怯懦尤其令人不解的原因是，价值不是一下子从天上掉下来的，它的作用是随着商品经济的发展而发挥的，它不仅在我国经济中不是唯一的调节者，而且在过去也不永远是唯一的调节者。难道在商品经济把行会制度蚕食殆尽的时期，价值规律不是碰上了还未消灭的规定劳动的行会制度吗？在过去，在资本主义发展初期存在着这种两重性，这是事实。为什么在资本主义关系已开始消灭的条件下，就不可能存在这种事实呢？

    那些对这个论据提不出什么异议的人，看来只有抛开方法论的争论，把这种争论转移到其他方面去，即做出如下声明：“整个问题是在对计划因素比重的衡量上你们对它估计过高，而我们则坚持实事求是。”假设情况是这样。但是，要想在逻辑方面用巧计超过十月革命的社会经济成果，那未必能够办得到。象在一个有意思的笑话里所说的那样，这里“有两个可能性”，我来分析一下两个可能性。或许在我国目前的经济中，基本上是一个规律即价值规律作为调节者起作用。但是这样的活，在这个规律的基础上，在这个如果象马克思解释的那样，应当自发地再生产资本主义关系的规律的基础上，怎样能够进行社会主义关系的扩大再生产，而且还要提高这种关系的社会主义质量呢？

    如果这个论点是正确的，那末，孟什维克对我们制度的分析岂不也是正确的，那末，稳健的帕尔乌斯认为我国经济是资产阶级的，有很大的可能按照美国型式发展，但是工人政权及其对生产过程的干预是我国实际存在的那种类型的经济，即资产阶级类型的经济，即价值规律调节的经济的生产力发展的主要阻碍，他岂不也是正确的。如果我们的计划工作只归结为我们掌握价值规律的必然作用，并且在它的支配下撰写它通过从背后和脑后自发的一击（在没有“掌握”得了的场合）来促使我们写的东西，那末，我们难道没有理由询问：在这种场合，整个我们计划工作、整个我们“社会主义的”调节岂不只是价值规律的职能？这样，我们怎么能不扩大再生产资本主义的关系以及在经济比例上和生产关系上都适应资本主义再生产任务的这种生产力分配方式？二者必居其一。或者是这种关系不能长期处于同自己的“调节者”发生的内部矛盾之中，或者是我们的调节者不是这一个，或者正确点说，不仅仅是这一个。我想，我在这方面与之进行争论的我们那些经济学家将坚决否认他们坚持上述观点，害怕作出这样的结论。

    但是，在这种情况下，问题只能有另外的提法，那就是，在我国经济中有两种因素在进行斗争，尽管社会主义因素还很微弱，比我在本书中估计得还微弱。两种因素进行斗争的这一事实表面上大家都承认。但是，要斗争，大家知道，就需要至少有两个进行斗争的主体。这就存在着两重性。如果斗争确实在进行，那末，斗争就不可能不是为两种不同类型的劳动组织，为不同的生产力的分配，为两种调节的方法而进行的斗争。这样，怎么可能没有另外的、同价值规律相对抗的调节者呢？无论是在逻辑上，无论是在实际上，这都是绝不可能的。在这种场合，我很想奉劝我们所谈的那些经济学家们在自己的思想中装进最低限度的计划因素，说明他们在理论方面是如何在关于“彻底社会主义类型”的、处于社会主义扩大再生产阶段（而不是处于被商品经济扩大蚕食的阶段）的我国国营经济的论点与自己关于唯一调节者的顽固看法之间建立平衡的。在这个问题上建立乎衡已是时候了，早已是时候了。在这里靠社会主义计划因素同市场的斗争这种空话来敷衍搪塞，是根本不行的。我们在前面已经指出，在战时共产主义时期，计划因素同商品经济的自发势力也进行了斗争，就是再过二、三十年，这种斗争在某种程度上也还会进行。试问，当前的这种斗争形式与七年前的斗争形式和二十五年后的斗争形式相比，有什么特点呢？从我国经济中的社会主义成分方面来沈这种斗争的规律性何在，它表现在哪里？如果你们否定社会主义原始积累规律，那末，你们提出什么观念呢？

    资本主义生产的动力是追逐利润，它的调节者是价值规律。资本主义就是通过这种机制来满足社会的消费需求。在这里，工人是通过出卖劳动力而从消费资料总额中获得自己的份额的。在这一点上，国营经济同资本主义有什么区别呢？一方面，它已经不是为利润、为剩余价值而生产。另一方面，它还不是为国营经济的职工的需求，更不是为私有经济中的所有人的需求而生产。在我们国营经济中，在这方面存在着内部矛盾。这种矛盾与国营经济的本质，与它为了生存和发展而进行斗争的条件是有联系的。一方面，它如果不完成一切历史上的生产制度的职能，如果不满足当前时期的社会需求，就可能被搞垮；从这一方面来说，工人和农民的需求的压力是对它的刺激，对它的鞭策，无论这种压力是直接地、即不象资本主义下那样通过追逐最高利润起作用，还是通过许多间接途径（不可能保证按需要的比例同私有经济进行物质交换，等等）起作用，都会如此。国营经济在这里，特别是在自己制度内部，还刚刚摸索到它所独有的刺激因素及其组织形式。一方面，如果整个经济形式所决定的扩大再生产的必要比例，得不到充分的、经常增加的、物质形式的剩余产品的积累的保证，从而始终意味着个人需求受到限制，那末，它可能在自己的动的平衡中被搞垮。在国营经济内部，在两种趋势之间不存在着具有阶级间对抗的形式的矛盾，但是存在着一般的矛盾。在问题涉及到分配的地方，社会主义原始积累规律就完全表明了这种矛盾。一方面，社会主义成分中的扩大再生产意味着自然在数量上扩大地再生产社会主义生产关系以及与每年相适应的生产力分配比例。而另一方面，这种社会主义关系在数量上的扩大，也要求从国营经济中转让一定数量的剩余产品和工资的提高从属于积累的职能，从而导致社会主义关系质量的提高受到限制，阻止工资水平脱离劳动力的价值。不仅规律本身的矛盾，而且它在历史上的暂时性质都在这一点上得到表现。从对整个经济进行方法论上的分析的角度来看，以及从它特有的规律性的表现形式的角度来看，注意到这一点是很重要的。

    当上面谈到的那些经济学家说到通过我们的计划调节来掌握价值规律的作用的时候，他们之所以犯上面所分析的错误，不仅仅是因为他们认为在价值规律的作用的基础上所形成的经济比例对于不往资本主义方向发展的经济也是正常的。他们不仅仅没有弄清楚由于革命而使农民收支结构发生的变化给整个经济带来的变动，不仅仅不想了解价值调节者便是要被正在发展着的集体经济成分调节者所排挤，客观上也不可能不被它所排挤、所代替，而且看来还把经济中客观必然的比例性同达到这种比例性的方法混为一谈，也就是说，把无产阶级专政下的国家工业化同一般大生产的发展混为一谈。同时，不仅是价值形式，而且我们从劳动消耗方面称之为价值关系的东西，都由于技术和劳动生产率的提高以及整个国营经济变为统一的托拉斯而发生变化，这样在整个国营经济中科学劳动组织的发展之下，便产生由于有联系的庞大经济体的合作化而出现的新因素。我们国营经济的这种由其社会主义本质而产生的特点，在技术水平低的情况下，不可能表现得十分明显，但是在我们工业技术水平接近先进资本主义国家技术水平时，就合成为起巨大作用的因素。是不是可以说，来自这个方面的变化与价值规律的作用是分不开的，而与它的消灭和受限制、与为了我国集体经济类型的国营经济的生存和发展而进行的斗争是没有联系的？我们要是认为价值规律是整个我国经济的基本调节者，那就既不可能了解这一事实，也不可能了解我们十分顽强地争取从商业中排挤掉私人资本，而以国营商业和合作社取而代之的趋向。正是从机构开支的角度来看，私人资本对于整个经济是“较有利的”，私人商业的劳动生产率较高，但是我们在这里是违背价值前进的，是沿着另一个规律的方向前进的，是受另一个调节者的作用支配的。

    应当指出的第二点是，看来在经济比例方面发生了混乱。经济比例是每一个社会生产制度及其分工、历史上暂时的在价值规律基础上达到这种比例的方法所客观必需的。正确地、按比例地分配劳动，对于资本主义、对于社会主义以及对于我国当前的商品社会主义经济制度都是需要的。即便能证明（我已经指出，是不可能证明的），在我国在斗争的基础上实际形成的生产力分配是通过某种奇迹而适应我国在资本主义关系占统治地位的情况下、在价值规律作用的基础上形成的分配，也就是说，在国家工业化现阶段上集体生产内部的比例是适应资本于义的生产，即使如此也还没有证明关于唯一调节者的论点。从哪里可以得出结论说：既然价值规律在历史上，也可以说在物质上、在实际上同商品生产这种生产工具私有制占统治地他的生产是有联系的，是分不开的，那末，我们所需要的比例就是由作为调节者的价值规律决定的，是只有通道这个规律才能发现的？难道私有制为公有制所取代，对于一切经济命脉只不过是形式主义的法律行为，而没有改变制度本质？为什么不可能有这样的情况：我们所需要的比例主要是用我们的方法发现的，尽管我们在计划调节方面的经验是微不足道的，但是我们的方法要比通过自发的途径达到平衡的方法更高级，更完善？为什么现在不可能客观上有这样的情况：我们制定共同的比例方针是通过我们统计需要和有支付能力的需求的方法，我们的方法包含着对我们影响私有经济的可能做的估计以及我们对私有经济的依赖，而价值规律只是通过自发途径作些修正？如果这是可能的，如果哪怕有一半是可能的，那末，说我们这里基本上有一个调节者，也就是把资本主义下劳动消耗基础上的调节形式与不单单为商品经济和商品社会主义经济而存在、不仅仅通过资本主义方法才能确定的按比例分配劳动的客观经济必然性，极为草率地混为一谈。在商品社会主义制度下，这种比例性也只有在与价值规律作斗争的基础上才能确定，它将始终是斗争的合力，尽管价值规律和社会主义原始积累规律作用的方向在现实局势中有时在个别场合是一致的。

    有人可以说，要知道，商品货币形式的关系是占统治地位的，难道这样不是使一个调节者即价值规律的存在成为必然的了吗？这个不同意见是很重要的，但却是很形式主义的，在很大程度上是拘囿表面现象的。

    如果我们浏览一下人类的全部历史即阶级斗争史和经济形式史，看一看前进运动是通过对抗方式，还是通过和平进化方式，还是通过时而这样、时而那样相互交替的方式，那末，一般地说，到处永远是内容的变化先于人与人之间关系的形式的变化。十月革命所建立的经济制度的情况，也是如此。同私有经济的联系的形式是私有经济强加给我们国营经济的，是自动进入国营经济关系内部的。私有经济即个人经济没有交换形式的关系是不可能发展的（只要回想一下余粮收集制的经验就够了），而国营经济如果改变社会生产关系的内容，就可以在旧形式的交换下前进得很远很远。在这里，把形式与内容同两者的比重混淆起来，目前对于法学家来说，多少还是可以原谅的。对于马克思主义经济学家来说，这种混淆则是绝不能原谅的，正象当他们也不是从实质上而是更多地从形式方面来掌握工业和运输业社会主义化对整个经济调节体系的客观强制影响时，对他们不能原谅一样。

    其次，在这里必须消除读者在阅读以下各章时可能产生的一个误解。在我们这里，常常拿国家计划委员会和其他领导经济的机关的许多缺点和错误来证明计划调节经济的可能性是有限的。我附带说明一下，在从理论上分析我国经济时，我们认为必须确定和认清的调节可能性只是客现存在的、取决于国营经济和私有经济之间现实的力量对比的、取决于当前国营经济最高组织性的、取决于国内市场关系对我们国营经济的影响以及国外世界市场的压力的那种调节可能性。我们不能减少计划工作中犯一切错误和不会进行计划工作的客观可能性。这会意味着要把每一个失误，包括分配人们担负各种职责中的失败在内，归之于历史的必然性。我们不十分了解我们所领导的经济制度及其规律，由此产生错误（不论带来什么严重的客观后果），也都不正确地归因于经济必然性，而在进行理论分析时减少我们制度中客观存在的自觉调节的可能性所占的相应比重，这种情况也与上述情况完全相同。

[1]A·科恩同志在他的《政治经济学大纲》中，对于研究苏维埃经济的方法的问题，写过这样一段话：“但是，我们认为，强调下面这一点是绝对必要的，即当我们把苏维埃经济中应用资本主义规律的问题列入资本主义理论教程的时候，我们不打算再研究政治经济学的同时顺便研究苏维埃过渡经济的理论，尤其是不打算研究苏维埃政权的经济政策。我们十分清楚，在我国经济中，因果性原则同目的性原则是结合在一起的，因此在因果性的轴心上研究苏维埃经济是不可能的。我们十分明白，在我国经济的理论研究中，政治经济学的基本问题（价值、货币、剩余价值、收入等等问题）起了相当大的变化，被我国经济中自发因素和计划因素的新的基本问题排挤到次要的地位上去。我们时刻也没忘记，我国经济按其实质是过渡经济，因此，甚至研究方法也发生变化。”（第19——20页）
    作者认为，从理论上分析我国经济，分析这种与资本主义相较是特殊类型的经济，甚至必须改变研究方法，他的这个看法是正确的，这也恰恰是我在本书所证实的。但是，他——或者只是在表述上，或者在实质上——当谈到不可能“在因果性的轴心上研究苏维埃经济”时，他的看法是不正确的。既然因果性规律对于计划经济依然起作用，只是其表现形式发生变化，只是意志即集体自觉意志起决定作用的形式发送生变化，那末，对我国经济的规律性的研究，也象一般的任何科学研究一样，依然是“在因果性轴心上”的研究，只是研究方法发生变化。我顺便指出下面一点：作者应当改变《大纲》中关于苏维埃经济制度下的地租的表述方法，用疑问句代替肯定句。
[2]向自觉的有计划的调价过渡，同生产工具社会主义化有着历史的和内在的联系；这种调节在社会主义革命后，是必然的。但是，它在多大程度上是“自觉的”，这完全是另外的问题。假定甚至认为在出现自觉指挥生产的地方，“规律”的概念就失去意义，这也是正确的，那末，我们似乎就只能从我们的自觉性和预见还很差这一点出发来谈规律了。
[3]鲁道夫·施塔姆勒：《经济和法》，1906年莱比锡版第324页。
[4]同上书，第二版192页。
[5]指出在我国，国家领导社会主义经济成分，事情与国家分不开这种现象，这只不过是证明，在这里进行抽象比在资本主义下有更多的困难。但是，这丝毫也不是说要反对必须在一定的研究阶段上把政治和经济分开。
[6]《马克思恩格斯选集》第4卷368——369页。
[7]其中也包括把M分为消费基金和积累基金的情况。
[8]参看《资本论》第2卷第20——21章。——译者。


第二章 社会主义原始积累规律

    可以毫不夸大地说，对我们所有的实践家和理论家来说，1917年十月革命和革命取得军事上的胜利以来最有意义的、最迫切的和最激动人心的问题是：苏维埃制度是什么，苏维埃制度往哪个方向发展，这个制度发展的基本规律是怎样的，最后，这一在主要环节上超出了资本主义界线的经济的首次尝试与我们旧的和一般的社会主义概念有着怎样的关系。不过，后面这个问题更正确的提法是：在无产阶级专政在广大国土上实行八年之后，我们过去关于社会主义的概念现在看来究竟怎样呢？

    任何一种经济形态都不可能只在这个形态所固有的内在规律的基础上以一种纯粹的形式向前发展。否则就同发展的思想本身发生矛盾。一种经济形式的发展，就意味着它排挤其他经济形式，使后者服从新的经济形式，意味着后者逐渐消失。在这些条件下，在经济领域里起作用的力的平行四边形的对角线决不会沿着占统治地位的形式的内部规律的线走，而在反作用力的影响下经常会离开这条线。而这些反作用力，即包含在这个经济制度内的其他经济形式的力，是沿着它们所同有的发展现律的线形成的。这些旧形式的发展规律现在完全变成了对新形式起反作用的规律。

    但是，当历史上的进步形式并不是在经济上已经占统治地位的形式，而是那种仅仅正在变为占统治地位的形式的时候，要分析两种基本规律在其中起作用的经济制度，是极其困难的。我们苏维埃经济制度的情况正是这样。这里的困难（正如后面将更详细地阐述的那样）是在分析第三种经济力量的作用时产生的。这里指的是小生产。在国内战争时期，社会主义的基本力量，即工人阶级和贫农同资本主义的基本力量，即资产阶级—地主、富农、官僚分子展开了争取中农群众的斗争。在这一斗争中，中农虽然经常动摇，但一般说来是站在工人阶级一边的。现在这个斗争转到经济方面来了。小生产同时既是资本主义积累的供给基地，又是社会主义积累的供给基地。问题在于，正在分解的小生产是否将主要向资本主义方面转化，即一方面产生雇佣工人另一方面产生富农经济，或者将日益变为国营经济的外围，——这个问题对于农业目的社会主义的命运具有巨大的意义。在第一种情况下，不仅发展的速度将是缓慢的，而且社会主义形式同资本主义形式斗争的方法也将是另一样的；最后，整个经济结构将具有大不相同的样式。至于按此方式向前发展的运动所产生的极重要的政治后果，我就不用说了。

    在对苏维埃经济发展趋向进行理论分析方面的这种困难并不是唯一的困难。有些悲观论者总是认为，对苏维埃经济进行理论分析的尝试是无用的，因为这种经济只存在了八年，因此，不可能提供足够的具体材料来作理论总结。在论据中常常见到出自布哈林同志《过渡时期经济学》的引文，据说该书曾经是而且只能仍然是社会革命的赤卫队时期的理论，客观上不可能是别的什么东西。另一方面还有人举了马克思的《资本论》为例，说该书只能在现代资本主义存在几十年之后而商品经济存在几百年之后才能出现。

    我认为用这一章的一些篇幅去从形式上证明，只有在关于方法的第一章中说了那一切以后，才有可能从理论上分析苏维埃经济，这完全是徒劳无益的事。这就等于不要本章去进行在分析苏维埃经济制度时所应有的那种真正论证。因此，我直接来谈一谈本质问题。


资本主义原始积累和社会主义原始积累

    为了了解苏维埃经济发展的现阶段，把社会主义最初时期和资本主义生产方式的最初时期进行系统的比较是非常有益的。这种比较是极其有教益的，对于我们整个的分析有很大的帮助。无论是共同点或不同点（而不同点比共同点多得多），都同样清楚地说明了苏维埃经济制度的特点。

    我们从决定着一系列其他不同点的最重要的不同点入手。

    资本主义生产是在资产阶级革命前的几十年内，在封建社会或被商品经济半瓦解的封建社会内部产生和发展起来的。作为资本主义生产必要的前提阶段的商业资本的发展就完全是这样。英国工场手工业的最初阶段以及大陆资本主义机器工业的最初阶段也是这样。资本主义尚在专制制度在政治上占统治地位、简单商品生产和封建农奴制关系在经济方面占统治地位的时期就能够渡过自己的原始积累时期。

    资产阶级革命是在资本主义在建立自己的经济制度方面取得了重大进展之后才开始的。资产阶级革命只是资产阶级发展过程中的一段插曲，资产阶级的发展在资产阶级革命以前早就开始了，在革命后以更高的速度继续进行着。相反地，社会主义制度是从无产阶级夺取政权起才开始写自己的编年史的。它是由社会主义经济的特性本身产生的，这种经济作为统一的综合体不可能在资本主义内部一点一点地形成。如果商业资本能够在封建社会的毛孔中就发展起来，如果最初的资本主义企业能够经营，而不同当时存在的政治制度和所有制形式发生不可调和的矛盾，反而象我们将在下面所看到的那样会从中吸取养料，那末，社会主义国营生产综合体只是由于旧制度全线崩溃、由于社会革命才能出现。这个事实不仅对理解社会主义的产生，而且对理解整个随之而来的社会主义建设都具有重大的意义。相反地，由于没有充分了解或忘记了社会主义的实质本身，无论过去和现在都不止一次地使许多同志得出了关于苏维埃经济及其发展道路的十分庸俗的、有时简直是改良主义的概念。

    要能够开始进行资本主义的积累，必须具备下列前提；（1）在一些人手中事先积累了足以采取较高的技术或在这种技术条件下实行较高程度的劳动分工的资本；（2）存在雇佣工人这一基本力量；（3）作为资本主义商品生产和积累的基础的一般商品经济制度有了充分发展。

    关于第一个条件，马克思曾说过；“商品生产的地基只有在资本主义的形式上才能担负起大规模的生产。所以，单个商品生产者手中一定程度的资本积累，是特殊的资本主义的生产方式的前提。因此，在从手工业到资本主义生产的过渡中，我们必须假定已经有这种积累。这种积累可以叫作原始积累，因为它不是特殊的资本主义的生产的历史结果，而是这种生产的历史基础。这种积累本身是怎样发生的，我们还用不着在这里研究。只要知道它是起点就行了。”[1]

    试问，社会主义原始积累在这方面的情况怎样呢？社会主义有没有史前时期？如果有，是从什么时候开始的？

    正如我们所知道的，资本主义原始积累可以在封建主义基础上进行，然而社会主义原始积累不能在资本主义基础上进行。因此，如果说社会主义有自己的史前时期，那末，这个时期只能在无产阶级夺取政权以后开始。大工业国有化就是社会主义积累的第一个行动，也就是把对工业进行社会主义领导所必须的起码的资源集中在国家手中的行动。但是我们在这里立即遇到了问题的另一方面。无产阶级国家对大生产实行社会主义化，仅仅通过这一个社会主义化的行动从一开始起就改变了生产工具的所有制：无产阶级国家使所有制适应它未来在对整个经济进行社会主义改造方面所采取的步骤。换句话说，工人阶级通过革命仅仅获得了资本主义作为私有制不经任何革命而在封建主义基础上已经具有的东西。[2]社会主义原始积累，作为创造真正社会主义生产的物质前提的时期，应当是从夺取政权和国有化才开始。实际情况正是如此。资本主义积累是在经济上和技术上不同于手工业的、在生产基础上的积累。只有当资本主义工场手工业在经济上比手工业优越的时候，只有当前者采用的分工制度和大生产对小生产的其他优越性使得前者生产单位产品的消耗有可能比后者消耗少的时候，资本主义工场手工业才可能证明它比手工业优越。但是，工场手工业的组织，厂房的建设，原料的储备，流通过程中流动资本的耗费——所有这一切在缺乏现代工业信贷制度的条件下要求有大量的资金，这些资金并不是在工场手工业中创造的，而是在工场手工业时期之前，在小生产中创造的，是商业资本从小生产那里掠夺去的。大机器工业要开始运行就更需要预先积累的资本。因此，资本主义生产要能够显示它对手工业的优越件（在技术上和经济上），必须有一个长期掠夺小生产的时期。

    真正的社会主义积累，即在社会主义经济（它已经发挥它固有的一切特点和仅仅是它固有的优越性）的技术——经济基础上的积累，同样只能在苏维埃经济渡过了原始积累阶段以后才能开始。正象为了使手工工场，尤其是使拥有机器技术的工厂能运行就应当有一定的最低限度的预先积累的生产实物要素形式的资金一样，为了使国营经济综合体能够发挥自己的全部经济上的优越也使它能够建立新的技术基础，也必须有某种最低限度的积累。

    我们在这里均上就碰到了资本主义和社会主义之间一个非常重要的结构上的根本区别，当我们分析社会主义经济形式和资本主义经济形式之间的竞争条件时，还要谈这个问题。为了使工场手工业能够证明自己比手工业优越，根本不用要立即组织大量的手工工场。一个、两个、五个手工工场就能够证明自己比手工业优越并在竞争中击败后者。可见，资本原始积累的规模同整个国民经济的规模相比，可能是很小的。在经济战线上打先锋的、重要的、作为新经济的代表的若干企业，不必等待整个过渡大规模地同时实现，就能够开始向前发展。虽然原始积累在商业资本发展时期具体地和历史地推进如此之远，以致到组织手工工场时并没有严重缺乏游资的现象，然而整个运动在这里带有无组织的、自发的性质。这种新经济形式向前推进的方法使得后来有可能输出资本。资本主义企业能够在那些既无技术条件又无经济条件来采用新的生产方式的小资产阶级国家里出现或者这一切是潜在的，需要先进的外国资本从外部推动一下。[3]

    相反地，任何局部的和数量不大的社会主义积累都不能决定按社会主义原则组织经济的基本问题。例如，问题关系到苏维埃经济的时候，这里必须有：（1）那种在没有可能逐步过渡到新技术基础上的地方使国营经济有可能获得现代资本主义技术的积累；（2）那种使改变国营经济的技术基础、科学地组织劳动、有计划地管理国营经济综合体（没有大量的保险储备和计划后备是不可能的）成为可能的积累；（3）那种保证整个综合体而不是它的某些部分前进的积累，因为整个综合体运动中的链式依赖关系使得综合体完全不可能按照资本主义工作无计划件、个人主动性和竞争的方式分散地前进。因此，我们认为，社会主义原始积累时期不仅不会以对资本主义积累起来的东西实行国有化而告终，而且正好相反。这种积累时期只有在无产阶级夺取政权以后并且在积累的第一个行动——经济的最显要部门社会化之后才能展开。如果情况是这样，那末，用与资本主义原始积累类比的方法来谈社会主义原始积累[4]，一般地是否可以，一般地是否正确呢？前者不是在资本主义生产前开始的吗，而后者不应当同向社会主义生产道渡的开始时期同时产生并与社会主义综合体本身的积累同时产生的吗？我们认为，这个术语可以有条件地保存下来，因为虽然社会主义原始积累规律在时间顺序上同社会主义生产并部分地同在生产基础上的社会主义积累交织在一起，但这一过程在同社会主义生产的关系上的经济实质正象资本主义原始积累在同资本主义生产[5]的关系上的经济实质一样。即使这一术语被认为是不妥当的，那也应当立即被另外的术语代替，因为它标志的事物的物质实质并不是不复存在的。反过来说，把社会主义原始积累同真正的社会主义积累区分开来具有巨大的原则意义。下面我们可以看到，这种区分对我们的经济政策具有巨大的意义，而把这两个过程混淆起来会在对经济的实际领导方面产生极大的错误。

    我们所说的社会主义积累就是把剩余产品加入到发挥职能的生产资料中去，这种剩余产品是在已经形成的社会主义经济内部创造出来的，不是用来在社会主义生产和社会主义国家的代表之间进行额外分配的，而是用来进行扩大再生产的。相反地，我们把国家手中的主要来源于或同时来源于国营经济综合体之外的物质资源的积累叫做社会主义原始积累。这种积累在落后的农业国中应当起非常重要的作用，它在很大程度上将加速国营经济进行技术和科学改造的时刻的到来，加速国营经济最后获得对资本主义的纯经济上的优势的时刻的到来。固然，在这一时期，在国营经济的生产基础上也进行着积累。但是，第一，这种积累也带有为真正社会主义经济预先积累资金的性质或服从于这一目的。第二，用第一种方法进行的积累，即在不等价交换的基础上靠牺牲非国营成分的积累，在这一时期显然占优势。因此，我们应当把整个这一阶段叫做原始的或预先的社会主义积累时期。这一时期有其自身的特点和自身的规律。目前正在经历这个阶段的我国苏维埃经济的基本规律恰恰是原始的或预先的社会主义积累的规律。在国营经济部门内的经济生活的一切基本过程都服从这一规律。另一方面，这一规律改变并部分地消灭了在我国经济制度中出现的并可能出现的价值规律以及商品经济和商品资本主义经济的一切规律。因此，我们不仅可以谈论社会主义原始积累规律，而且如果我们不理解社会主义原始积累规律在苏维埃经济中所起的中心作用，我们对苏维埃经济的实质就一窍不通。原始积累规律在同价值规律的斗争中决定着经济中生产资料的分配、劳动力的分配，决定着国内的剩余产品转让于社会主义扩大再生产方面的数额。

    现在我们来系统地研究资本主义原始积累的基本方法并且尽可能把这些方法同类似的成相近的社会主义原始积累的方法和过程相比较。我们将拿来做比较的不仅有资本主义生产以前的时期，而且有资本主义生产初期，因为原始积累作为资本主义生产范围之外的积累，在资本主义企业产生之后还以各种各样的形式继续下去。

    我们从对非资本主义经济形式的掠夺谈起。从手工业者不再为定货人和为本地市场工作而为远方市场工作，包买主成为必要的生产代理人的时候开始，商业资本存在的整个时期实际上就可以看作原始积累时期，看作不断掠夺小生产的时期。

    具有巨大意义的另一种掠夺形式是世界贸易国的殖民政策。我们现在在这里指的不是同在“正常”贸易基础上以较少量劳动与较大量劳动交换有关的那种掠夺，而是对土著居民征税，剥夺他们的财产、牲畜、土地、贵金属矿藏，使战败者处于奴隶地位，使用无穷无尽的各式各样粗暴的欺骗办法等等形式的掠夺。对宗主国的农民人口使用的暴力和掠夺的一切方法也属于此类。为了原始积累而对小农生产进行的掠夺具有各种各样的形式。马克思在《资本论》第一卷中以极其光辉的篇章写的著名的“圈地”并非对于一切国家都是典型的原始积累方法。最典型的方法是；第一，封君掠夺农奴并且同商业资本瓜分掠夺物，第二，国家向农民征税并把这些资金的一部分转归资本。当地主经济开始从纯自然经济变为货币经济或半自然经济的时候，当地主由于商业的发展和由于自己需求的增长而产生一种增加对农民的敲诈勒索的动因的时候，地主就开始同商业资本进行某种不知不觉的合作。在农村掠夺的一切，除了当地所需要的以外部卖给了商人。商人也给地主提供了城市和外国生产的产品以满足地主日益增长的和比较讲究的需求。商业资本以百分之百或更高的利润出售这些产品。后来它给破产的贵族贷款，收取很高的利息。结果封建主在这一时期在一定意义上成了商业资本的代理人成了为进行资本主义原始积累而掠夺农村小生产的传送泵。由于他们同第三等级相比在法律关系上是“上层阶级”，所以他们在经济上同商人合作时，在压榨农民的资金方面所捞取的不是高额的，相反地，是低额的。

    掠夺小生产的另—种形式是国税。专制制度的国家从税收来源中提款鼓励手工工场的发民投给成为工业家的商人或变成工厂主的贵族补助金。这种支持特别绪子这样或那样为军需服务的手工工场：呢绒工厂，武器工厂，冶金企业等等。这种从小生产渠道来的资金通过国家机构转到大工业特别是重工业中的情况是发生在晚得多的时期。

    关于在原始积累时期国家的作用，特别是国家暴力的作用，马克思写道：

    “这些方法一部分是以最残酷的暴力为基础，例如殖民制度就是这样。但所有这些方法都利用国家权力，也就是利用集中的有组织的社会暴力，来大力促进从封建生产方式向资本主义生产方式的转变过程，缩短过渡时间。暴力是每一个孕育着新社会的旧社会的助产婆。暴力本身就是一种经济力。”[6]

    这种暴力在作为商业资本活动场所的民族国家的形成中起了巨大的作用。只要回想一下米·尼·波克罗夫斯基对莫斯科沙皇的政策进行的深刻的和充满具体历史真理的阶级分析，我们所说的时期的这些篇章就能在脑海里浮现出来。夺取必要的地区和商业通道等等——这也正是原始积累链条中的一环，因为没有必要的物质前提的积累，商业资本的发展和它向工业资本的过渡就不能顺利进行。从这个观点来看，不仅当农民通过封君之手把一部分自己的代役税转交给商人的时候，不仅当他们通过国家把部分赋税转交给手工工场主的时候，而且当他们不借牺牲子孙去开拓新的商业通道和征服新的国家的时候他们都在向原始积累的太阳神上贡。

    国家公债制度在原始积累过程中起了至要的作用，在这种制度下，小生产者的一部分年收入以利润的形式转到了同国家订立贷款协议的资本家——债权人手中，关于这个问题，马克思说：

    “公债成了原始积累的最强有力的手段之一。它象挥动魔杖一样，使不生产的货币具有了生殖力，这样就位它转化为资本，而又用不着承担投资于工业、甚至投资于高利贷时所不可避免的劳苦和风险。国家债权人实际上并没有付出什么，因为他们贷出的金额变成了容易转让的公债券，这些公债券在他们手里所起的作用和同量现金完全一样。于是就出现了这样产生的有闲的食利者阶级，充当政府和国民之间中介入的金融家就大发横财，每次国债的一大部分就成为从天而降的资本落入包税者、商人和私营工厂主的手中，——撇开这些不说，国债还使股份公司、各种有价证券的交易、证券投机，总之，使交易所投机和现代的银行统治兴盛起来。”[7]

    现在我们来谈谈刚才列举的主要是以掠夺小生产和对小生产进行非经济的强制为基础的原始积累的方法，并看看在社会主义原始积累时期这方面的情况如何。

    至于殖民地掠夺，社会主义国家奉行民族平等和各民族自由加入某个民族联合的政策，原则上反对资本在这方面的一切暴力方法。达种原始积累的办法对社会主义因家来说自始至终都是禁止的。

    把一切社会主义前的经济形式中的剩余产品的一部分转归社会主义，达就完全不同了。向非社会主义形式征税在社会主义原始积累时期不仅是不可避免的，而且在象苏联这样的农业国中还必然具有巨大的、简直是决定性的意义。我们应当十分详细地谈谈这一点。

    从上面我们可以看到，资本主义生产只有依靠从小生产那里得来的资源，才能开始进行和向前发展。如果没有靠牺牲小生产的利益而取得的预先积累，社会从小资产阶级生产体系向资本主义生产体系的过渡就不可能完成，如果靠牺牲小生产而取得的追加积累不是同靠剥削无产阶级劳动力的资本主义积累同时进行，这一过渡以后会象乌龟爬行那样慢。这一过渡以小生产给予大生产的要比从大生产那里得到的多这样一种价值交换的体系为前提。在社会主义原始积累时期，如果不把农村和手工业的部分剩余产品归公，最后，如果不从资本主义积累中扣除一部分给社会主义积累，国营经济就没法应付过去。我们不知道，其他的无产阶级专政取得胜利的国家经过内战后破坏到什么程度。但是象苏联那样经济受到破坏并且总的来说相当落后的国家，一定要渡过原始积累时期，从社会主义前的经济形式的源泉中吸吮大量的东西。不应当忘记，社会主义原始积累时期是国内战争结束后社会主义国家生活中最危急的时期。在这一时期，社会主义制度还不能发挥它本身固有的优越性，但它却必然要消除发达资本主义制度固有的一系列经济优越性。更迅速地渡过这一时期，尽快地达到社会主义制度发挥自己对资本主义的一切天然优越性的时刻——这对社会主义国家来说是生死存亡的问题。至少对苏联来说，现在的问题就是这样明摆着的，对无产阶级将获得胜利的许多欧洲国家来说，也许在一段时间内问题也将是如此。在这种情况下，只把希望寄托在社会主义部门内部的积累上，那就有危及社会主义经济生存的危险，或者说，就会使预先积累的时期无限期地拖下去，这是不以无产阶级的善良愿望为转移的。在本文具体论述苏联工业和农业的部分中，我们将用数字来说明，如果我们仅仅依靠工业本身的剩余产品我们必需等多久才能使我国工业恢复到即使是战前的水平。无论如何，认为社会主义经济可以不触动小资产阶级包括农民经济的资源而自行发展的思想无疑是反动的小资产阶级的空想。社会主义国家在这里的任务不是从小资产阶级生产者那里拿得比资本主义从他们那里拿得更少，而是从在国家工业化、农业集体化的基础上因国家整个经济包括小经济的合理化而保证小生产得到的更多的收入中拿到更多。

    社会主义积累的另一个来源可以是对私人资本主义的利润征税，即从资本主义积累中经常不断地扣款。这种资源的性质可能是不同的，但是，归根到底这里的问题当然是一方面靠工人的劳动来积累，另一方面靠农民的劳动来积累。当国家向私人资本主义企业大量征税时，它就把国家如果在其他条件相同的情况下亲自领导这些企业便能得到的作为剩余产品的剩余价值的一部分转为社会主义积累基金。这里，资本家在对社会主义国家的关系上所扮演的角色同封建地主在对原始积累骑士的关系上所扮演的角色是一样的。向使用雇佣劳动的农村富农阶级征税归根到底同样意味着靠农村雇农的劳动来积累。反过来说，既然社会主义国家向那些也从独立经营的农民那里得到部分收入的商人、包买主、资本家和富农征税，我们在这里也是靠农民经济进行积累。而且象以前一样，上述人物一方面是资本主义积累的蓄电池，另一方面也是社会主义积累[8]的两极中的一极上的导体。

    至于作为资本主义原始积累极重要渠道的国家公债，它在社会主义积累时期所起的作用则不同。这里应当区分两种根本不同的公债制度。我们的半强制性的公债，象第一期和第二期的有奖公债，确切地说应当归入来源于税收的积累制度，即归入采用非经济的强制方法进行的积累。在资产阶级制度下实行的正常借贷类型的信贷业务的情况则完全不同。这种借贷，譬如说向英国资本家借贷的利息七厘为期三十年的债款，不能直接算作社会主义积累的来源，因为苏维埃国家将从自己的收入中付出债款利息，因此它本身就是资本主义积累和外国资产阶级对苏联劳动群众进行资本主义剥削的导体。而从另一方面说，这些债款可以成为对社会主义积累的极强大的刺激，结果使得社会主义积累基金比资本主义积累基金有更高的利息率。我们在分析商品社会主义经济制度下外债和租让的经济意义时将从另一个角度论述这类借款。

    在我们谈到建立在经济基础上的原始积累的形式以前，我们还应当谈谈国家收入的一种来源，也就是在苏维埃制度下原始积累的一个来源，把这个来源算作税收是比较正确的，但在经济理论著作中表面上、形式上一般不把它列入税收。我指的是纸币的发行。我在自己的小册子《无产阶级专政时代的纸币》和《我国卢布贬值的原因》中已经证明，在货币不断贬值的制度下，发行纸币是税收形式之一。这里只需要指出，发行纸币也是原始积累的方法之一。而在资产阶级经济制度交上的相应时期，发行纸币并没有起资本主义积累辅助因素的作用。封建君主和我国沙皇降低铸币的成色，以后发行纸币，这是国家对全体居民的征税，其中部分地是对资产阶级货币资本的征税。当国家既是管理全国的机构，又是极其庞大的经济综合体的主人时，发行纸币是社会主义积累的直接渠道。进行这种积累或者是靠小资产阶级和资本主义分子的收入，或者是靠缩减国家职工工资。这一来源是非常可观的，从建立苏维埃政权起，到最后确立稳定的通货为止，发行纸币的收入，包括国家本身的损失在内，约等于十八亿金卢布的数额。发行纸币也是匈牙利苏维埃政权在它存在的四个月期间的极重要的财源。

    现在我们来谈谈导致用经济手段积聚资本的原始积累的力量。这里应当把两种积累区别开来：一种积累是在生产本身中靠在企业工作的无产阶级创造的剩余价值而形成的积累，另一种积累是一种经济制度或一个国家的较少量的劳动同另一种经济制度或另一个国家的较大量的劳动的交换。

    我们象过去一样，先来观察资本主义生产方式时期在经济基础上的原始积累方法。

    我们从我们的第二节开始，也就是从我们现在在我们经济中所谓的价格政策开始。我们在《资本论》第三卷中找到了论述这个问题的下列非常重要的地方，在马克思主义经济文献中，并没有充分利用这段话来从理论上对殖民地的剥削以及资本主义一般对资本主义前的生产形式的剥削进行理论分析。

    “处在有利条件下的国家，在交换中以较少的劳动换回较多种劳动，虽然这种差额，这种余额，同劳动和资本之间进行交换时通常发生的情况一样，总是会被某一个阶级装进腰包。所以，只要利润率较高是因为它在殖民地国家一般比较高，在这个殖民地国家的有利的自然条件下，较高的利润率就可以和较低的商品价格同时存在。”[9]

    如果我们观察任何一个欧洲资本主义国家，比方说英国，另一方面，观察它的许多同它有贸易关系的殖民地或半殖民地，那末，在对英国向殖民地输出的东西和它从殖民地输入的东西进行价值分析时，总是可以肯定花费在作为等价物交换的许多商品上的劳动消耗是不相等的。最显而易见的例子可说是以野人的金首饰同商人从欧洲贩来的一块红布进行的交换。但是，就是在同殖民地进行“正常的”贸易的情况下，马克思所指出的现象也仍然存在，因为技术较低的国家花费在单位商品上的劳动平均比技术较高的国家所花费的劳动要多。因此殖民地或经济上落后的国家中的在业居民的生活水平，包括工人的生活水平和工资水平就比较低。在同样的技术条件下，殖民地某部门的企业同宗主国的同类企业相比，会得到超额利润。这也经常发生在其他条件相同的情况下，这所以可能发生，只是因为根据调节某一国家内的价格的价值规律，劳动力的价值和价格在整个劳动战线上比宗主国的低，因此，技术较高、工资较高同时价格较低的国家，比起技术低、工资低和价格较高的国家来，就处于比较有利的交换条件之下。投入殖民地的资本能够获得比较高的利润，全靠利用殖民地和宗主国情况的这个主要差别。从这个现点来看，向殖民地投资所得到的超额利润实际上是从一种技术体系向另一种技术体系、从一种经济体系向另一种更高级的经济体系过渡时产生的利润。这种利润同那些资本家由于首先在某项生产中采用立即会减少生产开支的新机器而获得的超额利润没有什么根本区别。但是由于资本一般说来是运动，由于从一种技术制度向另一种技术制度、由一种经济形态向另一种经济形态（例如，从资本主义前的经济形态向资本主义经济形态）过渡永远不会停止，“一定的阶级”对这一过渡的利用也就不是偶然的，而是资本主义发展的整个时期内经常的现象。资本家阶级靠社会经济发展所得之税，既由宗主国的小资产阶级生产者支付，又由殖民地国家和半殖民地国家（包括它们的整个经济）支付。在这种情况下，我们感兴趣的只是资本主义发展的最初时期。这一时期具有稍相接近于垄断资本主义时期的特点。我们应当把资本主义在经济基础上对资本主义前的形式的剥削史中的三个时期区别开来。自由竞争时期，实际上是年轻资本主义垄断的时期，因为资本创造的第一批企业利用的价格水平是在手工业生产基础上形成的，决不是在广泛竞争的状态下形成的。大资本，尤其是资本主义企业本身就是少数人所垄断的。这种情况也适用于商业资本，因为资本不足，风险很大，因而附加保险费很多，最后，在这些条件下产生的象东印度公司那样的对外贸易垄断组织已经存在，使在交换基础上对殖民地的剥削也成为极少数资本家集团的垄断权。在这个时期之后就出现了自由竞争时期。这个时期没有消灭这里所说的对小生产的剥削形式和积累的方法，但使这些形式和方法受到一定范围的限制，受到一定的平衡条件的限制。最后，第三个时期就是垄断资本主义时期。在这个时期，由于建立了靠关税壁垒防止外国竞争的民族资本主义机体的体系，根据托拉斯的垄断价格对国内小生产的剥削又加重了，并且象在原始积累时期的那样，这种剥削又成为少数资本主义豺狼的特权。至于对殖民地的相应的剥削，一方面，我们在这里看到了每个资本主义殖民强国把国内市场的垄断化推广到殖民地并用武力来保护这一权力的倾向。另一方面，由于向殖民地输出资本，从殖民地得来的超额利润日益具有从技术条件同样但工资较低的企业得来的超额利润的形式。这就导致了一种剥削逐渐被另一种剥削所代替，这同时导致殖民地经济同宗主国经济相比，两者的条件在一定程度上拉平的局面，从而正好加强了各资本主义殖民地强国牢靠地掌握国内市场的倾向，因为国内市场为了加强积累应当提供在发展殖民地工业是所失去的东西。下面我们还要回头来谈这样一个问题：社会主义在历史上是在垄断资本主义基础上产生的而不是在自由竞争的资本主义基础上产生的这一事实对理解社会主义原始积累规律具有多么巨大的意义。我们在这里只应当指出，资本主义原始积累规律不仅建筑在通过税收剥削小生产的基础之上，不仅建筑在曾经只是资本主义积累的一个阶段的封建剥削基础之上，而且被背后隐藏着比较少量劳动同较大量劳动交换的类等价物的市场交换制度所掩盖。在这种情况下，农民和手工业者受资本的剥削有些象工人受剥削一样，因为工人以工资形式、以自己劳动力的市场价格形式只得到自己劳动重新创造的产品的一部分。

*　*　*

    当我们从历史上回顾了资本主义原始积累规律以后，我们来分析社会主义预先积累时期中的各个相应阶段。

    社会主义原始积累时期同资本主义原始积累时期的区别在于，第一、社会主义积累不仅应该靠小生产的剩余产品进行，而且应当靠资本主义经济形式的剩余价值进行。第二、无产阶级的国营经济在历史上是在垄断资本主义的基础上产生的，因而拥有用经济办法来调节整个经济的手段和重新分配国民收入的方法，这些手段和方法是资本主义在其发展的初期所不能具有的。

    我们从铁路运价谈起。这一完全掌握在苏联国家手中的调节经济的有力杠杆，却极少用于作这种调节，完全没有用作社会主义原始积累的手段。现在对某些货物（煤、石油、盐）的优惠运价制度，与其说是对非社会主义经济部门的间接征税，还不如说是重新分配国家资金的方法。同样，现在国营和合作社的发货者同私人发货者相比享有的微小优惠起不了多大的作用。利用原始积累的这个杠杆还完全是未来的事情。只有在运输业扭亏转赢时，才能对国家货物和私人货物分别来相应地确定铁路运价，实行一套对私人生产者和私商征税的办法，从而从这一端砍去私人资本的部分利润。在这里无须证明，所有这一切将是对价值规律的打击之一，这些打击使社会主义积累的经济时期变成逐渐改变、限制和部分消灭价值规律[10]的时代。

    原始积累的第二个有力杠杆是银行系统的垄断。在资本主义的原始积累时期，高利贷是把国民收入从封建主手中重新分配到正在产生和巩固的资产阶级手中的手段。至于作为动员社会闲置资金并按扩大再生产的渠道分配这种资金的工具的信贷，那末，这种形式的信贷或者并不存在，或者处于萌芽状态。相反地，在苏联经济经历的社会主义预先积累时期，即积累的最初阶段，国家的信用系统在重新分配国家的闲置资金方面所起的作用比在重新分配国民收入方面所起的作用要大。看来这可能是不对头的，因为银行的贷款利息（如果不算货币迅速贬值时期）高于正常的资本主义条件下的利息，而存款业务简直是微不足道的。但是，我们在这里一分钟也不应忘记那种实际的经济来源，即银行可以发行切尔文，并用这种发行的纸币开展贷款业务。如果银行发行六千万切尔文，而不波及货币的行情，这在经济上就意味着国家的这个数目的商品价值在不同期间系通过某些途径由国家银行掌握。假定，如果考虑到这种“向流通的借款例如”按国营经济和私有经济参加国家的货币商品流转的比例由它们分担，而这种借款几乎仅仅用于国营和合作社的工商业拨款，那末，我们就会看到社会主义积累的过程会以非常高的速度进行。我们将在第二卷的专门章节中，更详细地从理论上和数字上分析这一过程，以及整个信贷系统对国家经济的作用。

    至于通过信用系统重新分配国民收入的问题，这主要还是将来的事情。如果国家银行从接受长期贷款或短期贷款的国营企业收取高额利息，这显在我们面前出现的就不会是国营部门中的积累过程，而首先是国营部门内部资金分配的过程。只有在银行系统通过接受存款而聚积的私有经济的资金按较高的贷款利息在私有经济中分配的时候，才能直接把私有经济的资金重新分配到社会主义部门中去。银行按存款支出的总额同银行得到的贷款利居和其他各种服务费用之间的差额，将成为社会主义积累的基金。如果把国家资金贷给私有经济来生利息，也会出现这种情况。目前，在国内和首先在国营部门内部资金普遍短缺的情况下，后一种业务虽然形式上是积累的源泉，但显然是不合算的，因为它在这个阶段会变成靠国家信贷来进行资本主义积累的明显工具。这种业务只能靠贷款给国营企业这一比较有利的业务才能维持下去，因为贷款给国营企业不仅保证银行利息，而且保证国营企业在生产基础上的资本积累。在这种条件下，贷款给私营工商业，如果银行能得到十厘的年息，就不如贷款给国营工业有利，假设国营工业能因获得借贷资本而付给银行八厘的年息，但国营工业本身在生产基础上能从借贷资本获得十五厘的年息。在这种场合下，虽然国家银行本身贷款给私营工商业似乎比较有利，然而从整个国营综合体的观点来看，从整个综合体的社会主义积累的观点而不是从国家银行单方面来看，这种业务显然是亏损的。这也说明了这样一个事实，现在尽管私营工商业准备付出比国营企业更多的利息，国家银行几乎不给它们贷款，而几乎只给国营企业贷款。从社会主义积累的任务来看，这种政策是唯一正确的政策。

    但这方面的情况将来应当发生变化，这样的时刻可能到来：向私有经济发放贷款变为有利于国营经济的国民经济重新分配的极重要工具之一和使私有经济在经济上服从国营经济调节中心的极重要的手段之一。在发展长期农业贷款时，特别是在我们能够同外国签订巨额借款协议，并且国家银行在外国资金流入苏联经济机体时能充当债款的调度者的时候，苏联的信用制度在这方面可以起特别大的作用。

    由此可见，我们整个信贷政策现在服从于并且不可能不服从于社会主义原始积累规律。

    现在我们来谈谈国内贸易和对外贸易。在资本主义原始积累时期，两方面的贸易都是这种积累的工具。商业资本对小手工业生产进行剥削是历史上初期的形式。这种通过商业和通过完成一定的生产任务（贷给手工业者的原料等等）的剥削同工人在资本主义企业中生产的产品的贸易毫无共同之处。实际情况就是如此。在前一种情况下，商人和包买主如果是花了100单位去买以手工业方式生产的商品，卖出这些商品嫌回150单位（除去运输费等开销），从生产者的收入中获得50单位。商业资本经营资本主义生产的商品，情况则完全不同。这里的平均商业利润只是从资本主义生产过程所创造出来的剩余价值中的扣款。在这种情况下，商人的超额利润不是从资本主义生产中产生的。它只是在资本主义体系同非资本主义成分进行物质交换时靠牺牲后者才能得到的。在没有充分展开竞争的时候，特别是在某些商业资本集团处于特别有利的地位的情况下，即当商业本身（比方说，在国内资本普遍奇缺的情况下）几乎成为这些集团的一种垄断行业的时候，超额利润就可以产生。当小资产阶级生产的产品在其中起主要作用的国内商品流转发展得比商业网的发展、比商业资本的积存过程更快的时候，商业资本便能够加强对非资本主义生产者的剥削，这种剥削程度比在商业资本过剩和充分展开竞争时要高。究竟应当把在商业资本和年轻的工业资本垄断条件下黏附在商业资本口袋上的超额利润看作是仅仅在商业中实现的生产资本的利润，还是看作真正的商业资本的利润，从理论上分析这个问题，对于实际由商业资本和年轻的工业资本垄断的原始积累时期来说，是没有意义的，因为这里说的是掠夺工人，而不是掠夺小生产者。只是必须把这种利润同在发达的资本主义社会中的商业资本的正常利润严格区别开来，况且这种利润在实际企业中是同一切其他利润完全混在一起的，并且任何簿记都没法把它们分开。其实，把两者区分开来具有重大的意义，因为说的是这种利润的两种完全不同的来源，即说的是两种不同经济制度之间的物质交换，在分析社会主义原始积累的来源时，这具有重大的意义。

    现在我们来看看苏联制度中的交换，首先是国内贸易。这里我们应当区分：（1）国营经济部门内部的交换；（2）私有经济内部的交换；（3）国营经济部门和私有经济之间的物质交换。

    至于第一类，它在这里对社会主义积累当然不可能有任何积极的任务。交换的经济在这里就是交换时的经济，就是减少流通过程的费用。这些费用是从国营经济剩余产品中的直接扣款。而当私人中间人参加国营企业之间的交换时，这就不仅是从社会主义积累基金中的扣款，而且是资本主义“再生”积累基金的增加额。正象伊壁鸠鲁的神只存在于世界的空隙中，私人中间人在国营托拉斯进入自由市场的初期，不仅企图占有私营商业的渠道，而且企图占有一个国营企业同另一个国营企业之间的空隙，并在这里收集“流通费用”。国营商业的合理化意味着把这些资本主义积累的吸血鬼从社会主义部门有步骤地排挤出去，并且不仅使国营经济在流通过程中的费用缩减，而且靠自己的力量把流通本身组织起来。

    至于第二类，即私有经济内部的交换，情况相反，这里可以进行社会主义积累。关于从这种来源进行积累的非经济方法，即向私有经济的产品贸易征税，我们上面已经说过了。另一种积累，即在商品交换基础上的积累不仅是可能的，而且现在部分地已经在进行，并且将来无疑还会发展。1比方说，一般由“粮食公司”向农民采购粮食、食物并在城市市场上把这些东西出售给私人消费者就可说是这种积累的例子。这样得来的商业利润实质上是从那些向国家机构出售自己的商品的生产者的收入中的扣款。当国营商业机构和合作社在私人消费者中间不仅出售农民的产品，而且出售手工业者和私人企业主的产品并从中得到利润时，国营商业和合作社的这部分利润就是我们所考察的社会主义积累的来源。从社会主义积累的观点来看，国营商业和合作社同私人商业在这个交换领域的斗争所面临的任务不是消极的，而是积极的。这里正在进行（可惜目前是在小范围内）把一种经济制度的基金转到另一种经济制度的积累。从私营商业那里夺过来的东西在其他条件相同的情况将在某种程度上充作国营经济的基金。我所以说在其他条件相同的情况下，是因为这里的贸易政策可能不利于社会主义积累，而有利于那些竭力减少从他们收入中的扣款的小资产阶级生产者。这种政策是否合适，取决于目前何者对国营经济更重要：是降低商品销售价格和排挤私人资本，还是在流通领域中进行积累。毫无疑问，这一政策从经济上说可能意味着在一定条件下缩减社会主义积累基金和给私人生产赠礼。国营经济愈缺乏资本，在商业中占用生产本身所缺少的那部分资本而不去加强动员小生产者自己的资金来发展合作社周转的这种做法对国营经济愈不利，赠礼对它来说就愈沉置。不仅如此，在目前的发展阶段，国营商业的工作比私营商业还差，对它来说，现在最迫切的问题是把流通费用哪怕缩减到私营商业的水平。但对我们来说，这里重要的是从理论上正确地提出全部问题，因为问题不在于当前的政策，而在于理解整个社会主义发展时期的基本过程。下面我们会看到，在国营商业同私人资本竞争的道路上有多么巨大的困难，这些困难又怎样受整个社会主义建设的基本问题的制约。这里我们只是应当指出，由于国内资本非常短缺，在国内商品流转相当迅速发展的形势下，商业利润达到了很大的规模，这同资本主义原始积累时期的情况相仿。在这些情况下，这个积累的领域具有极其重要的意义，因为私人资本取得的成就在这里大大阻碍了资金从小资产阶级成分中流入社会主义积累基金的过程并吞食了国营经济本身的部分剩余产品。

    第三类即国营经济和私有经济之间的交换是这样一个处所，在这里社会主义积累既象在自己的部门内部的交换那样面临着纯消极的任务，又面临着积极的任务，即靠非社会主义成分向国营经济提供养科。从这方面来看，我们应当把在社会主义部门以外销售国营工业产品和在国营部门内部销售私有经济产品区别看待。

    我们从最初的过程即从国营工业的大量商品流入非社会主义成分的运动谈起。从社会主义积累的观点来看，无论是国营经济力图缩减自己机构的流通费用，即干脆给商业机构最少的开支去从事商业活动，无论是当问题涉及到在托拉斯的商品由工厂到最后一环即消费者那里所经历的整个过程中把私营商业排挤出去，这里的任务都是消极的。

    这些任务中的第一个任务，是改善国营经济体系内部的组织。第二个任务反而具有重要得多的意义，因为它同两个敌对的体系争夺国营经济的剩余产品的斗争有关系。这里的敌人几乎就在我们自己家里。这里必须指出，以下两种相互关系即一方面是资本主义原始积累时期的商业资本和工业资本之间的相互关系，另一方面是社会主义原始积累时期的私人商业资本和国营工业之间的相互关系，存在着原则的区别。如果在资本主义积累时期商业资本从私人生产资本中拿走的剩余价值多于工业中所创造的剩余价值，那末，这里说的只是在同一经济体系内部的剩余价值的另一种分配。今天商业资本从工业资本的剩余价值中积累过多，明天就会还给工业；过剩的商业资本转入工业是从资本主义生产产生的初期就存在的连续不断的过程。当工业的主要部分局于一种体系，而商业机构属于另一种我们分析过的敌对的体系时，那就是另一回事了。那时私人商业资本的积累是从国营工业的工人创造的剩余产品中的直接的和无偿的扣除。假定国营工业中创造的、通过商业流转的新的商品价值的全年价值在托拉斯批发出售中等于十亿而在零售中这些商品卖了十五亿，那充五亿就是商业机构从工业的剩余产品中的直接的扣款。如果五分之四或四亿被私人商业机构拿走了，这个机构就变成了社会主义积累（不仅是积累，甚至是国营经济体系中简单再生产）的来源本身的最危险的漏洞。这里私人资本剥夺的不是小生产的剩余产品（在历史上，资本主义是在它的基础上发展起来的，并且后来从未停止过对它的剥夺），而是社会主义工业的剩余产品。但后面这种剥夺却是经济史上未曾有过的奇怪现象。在这个领域里同私人资本的斗争，对国营经济来说就是反对不断侵吞国营经济创造的价值的斗争。把同私人资本的斗争转移到这个领域中来是完全正确的，正象力图从解决比较容易的任务转到解决比较困难的任务即首先着手掌握国营工业产品的批发和批发零售商业一样，是十分正确的。

    因此，国营经济在掌握自己的产品的交换过程方面要为自己解决消极性质的任务：不把实质上属于社会主义部门本身的、在它自己的生产基础上创造的、它自己的基金交给私人资本。

    价值从私有经济向国营经济部门运动的过程就完全不同了。这里国营商业机构同私人资本的斗争在很大程度上是争取私有经济的剩余产品的斗争。例如，当私人资本在农民市场上采购工业原料，由私人中间人切断了从原料生产者到托拉斯的整个途径的时候，向农民的买价和向托拉斯的售价之间的差价基本上就是从农民经济收入中的扣款。相反地如果国家机构自己收购全部原料，那末，从农民收入中的全部扣款就都进入国营经济部门。在社会主义原始积累的现阶段，同私人资本的斗争比反对私人资本侵吞国营经济本身的剩余产品的斗争在技术上更困难，意义也不那么重要。另一方面，后面这种斗争的成就，即把私人资本从国营工业产品的贸易中排挤出来，无疑会加强私人资本向私营工业转移的过程，一般说来，在国营经济迅速发展的情况下，这种过程经济上是有利的，并没有危险。

*　*　*

    现在我们来谈谈对外贸易和社会主义保护关税政策（托洛茨基同志的用语）。对外贸易垄断制在整个社会主义经济体系中具有十分特殊的意义。第一，它本身是一种社会主义积累的手段。第二，它是保护各种形式的社会主义积累过程的最重要手段之一，从而也是反对世界资本主义经济的价值规律的最重要杠杆之一。第三，这个制度是调节整个苏联经济的最重要手段之一。

    现在我们仅从对外贸易是社会主义积累的手段这一方面来谈一谈这个制度。

    随着农民经济商品率的提高，随着苏联经济同世界经济的商业联系的增长，出口规模正在扩大。我们的工业产品战前在出口总额中占的比重比农产品所占的比重要小，在农业恢复时期，即使不能恢复出口商品额中的旧比例，那也可指望农产品的出口比现在有很大的发展。所有这一切意味着利用农民经济的收入来进行社会主义积累的可能性增加了。农村的产品输出众多，农村对那种把农民经济同国外市场联系起来的机构的经济依赖性就愈大。对外贸易垄断不仅使小生产在销售余粮方面依赖国家，而且是在国外市场上获取超额利润的重要手段。确有一些世界贸易部门，那里苏联国营经济几乎占垄断地位。只要指出白金、皮毛、部分亚麻等等的贸易就足够了。的确，国家对出口商品的贸易进行垄断还决不意味着对外贸易人民委员部手中掌握着国内市场价格和国外市场价格之间的差额。例如，如果国营北海白海地区森林工业联合公司不通过中介人而销售森林工业的产品时，它就成了自己的全部剩余产品的所有者，那末，国家则远非经常能够把出口商品按其运转的各个阶段运到国外市场。又例如，如果粮食直接由“粮食公司”从农民那里买去并由对外贸易人民委员部在国外出售，那末，这里买价和售价之间的全部差额都是经过国家之手的。相反地，在那些收购是通过私人资本的代表来进行的场合，特别是在国营商业机构向私人批发商采购出口商品的场合，国家的商业利润就会被私人资本截取很多。从另一方面来说，在出口产品由国营商业机构自己收购和运送的地方，这决不意味着对外贸易人民委员部在这种场合下会得到最大限度的利润。由于我们的交换机器极其低劣和昂贵，在国外市场上的买价和售价之间的全部（常常占很大的百分比）差额经常成为所谓的杂项开支，所以纯利润等于零。但社会主义积累，特别在社会主义积累的原始时期，远远不是经常意味着工业生产资本的增加。那种商业机构网的建立，就象为国营经济服务并保证在经济斗争中把私人资本从决定性阵地上排挤出去的全部起码必需的结构的建立一样，单单这一点也是社会主义积累，只不过是另一种形式的社会主义积累。我们在下面会看到，由观察私人资本而产生的对国营经济内部的一切过程的狭隘商业观点，大大妨碍了人们对最初阶段的社会主义经济形式的实质本身的理解，并且常常在实践中把人引上错误的道路。由于某种机构不完善，人们常常看不到这种机构在整个国营经济体系中的重大作用。从商业观点来看，目前我们许多的国家商业机构的情况非常不利，这说明必须使这项工作合理化，而不是以“更有利的”私人机构去代替这些机构。如果从资本主义观点来看社会主义初级阶段的不利之处，而不是从社会主义观点来衡量资本主义的“有利之处”（无论是危机或战争等等都必然列入其中），即使当资本主义形式在某方面具有优越性的时候也这样衡量，那私营机构是比较有利的。[11]

    在上面的分析中，我们是从这样一种假设出发，即私有经济攫取的国营工业产品的价格是已知数。现在我们必须研究一个非常重要的问题，即价格政策在社会主义积累中起什么作用。这里我们首先来研究一下出口商品的价格政策，即我们的关税政策的原则及其后果，其次来研究一下我们的托拉斯和各国营机构的价格政策。

    我们从关税政策谈起。我们说的是进口商品的关税，因为向国家机关和对外贸易人民委员部出口的商品征税并不是新的积累来源，而只是在各种不同的国家机构之间（例如在财政人民委员部和最高国民经济委员会及其托拉斯之间）对同一笔商业利润或商业周转收入进行的另一种分配。[12]苏联的关税政策，它对外国轻工业产品近似禁止的关税税率以及对机器制造业产品的高关税是把国内商品流转同世界价值规律的作用隔开并保护我们资本短缺和技术落后的社会主义工业在外国竞争的打击下免遭灭亡的强大壁垒。社会主义保护关税政策的这个作用，如同对外贸易垄断的作用一样，也是我们在分桥社会主义积累规律同价值规律的冲突时准备研究的问题。这里我们只谈作为社会主义积累来源的关税政策。

    苏联的关税收入分为不同的两种，从积累观点来看，其作用是不相同的。对为了装备或重新装备国营工业而进口的生产资料和工具征税而得来的关税收入，无论如何不是积累的手段。事实上正是如此。比方说，如果纺织辛迪加在英国为纺织工厂购买三千万卢布的新机器并付出一千万卢布的关税，那末，我们看到的只是国家基金在纺织工业和财政人民委员部之间的简单再分配。如果对纺织机器根本不征收关税，或者把这笔关税还给纺织辛迪加，那末，国家基金的总数不会有丝毫的变化。当然有人可能会说，提高纺织工业设备的价值会迫使托拉斯增加自己的折旧费和相应提高自己的产品的售价。但这种不同的意见是想象出来的，因为在目前情况下纺织辛迪加只是财政人民委员部的唧筒，这个唧筒从消费者那里吸走一千万卢布的款子，究竟辛迪加为了追加折旧费通过提高售价来捞取这笔款子，还是干脆提高这个价格，以国营企业上交利润的方式把这笔款子转交财政人民委员部，而进口二千万卢布的设备不交关税，这两种办法都与问题的实质毫无关系。另一个问题从技术上更容易解决。它正好可以归结为下面这样的问题。在目前的价格条件和其他相同的条件下，纺织工业的积累基金和其他一切工业的积累基金一样，是一个常数。如果关税由纺织工业的部分基金来负担而不转嫁到消费者身上，这就是同一基金在国家部门内部的再分配。如果价格提高，基金也就提高，但基金的提高是由于价格的提高，而不是由于关税的提高。可能提高到怎样的规模，这取决于许多同时出现的经济条件，而不取决于关税率的高低。究竟在向进口的工业设备征税的压力下向该工业部门的消费者征税合理呢，还是正确地规定价格政策和规定从国营企业的利润中扣除一部分上交财政人民委员部的条件合理呢，这是积累的技术问题，不涉及这种收入的来源。

    可见，对国营工业的进口生产工具征税就是把价值从国家的一个口袋中拿出来放到另一个口袋中去：从国营工业的固定资本基金中拿出来，放到财政人民委员部的出纳处中去。对国营工业的原料征税也具有完全相同的性质。尽管这种征税根据其他原因来看是合理的，但在目前的价值水平下，这里的问题就是国家资金在国家部门内部的再分配。

向为私营工业进口的生产工具和向进口的消费品征税，情况完全不同。这里的征税完全是从消费群众收入中的扣款，或者是从私营工业的固定资本基金中的扣款。事实上，如果由于本国生产的产品不够，对外贸易人民委员部从国外进口糖、鞋等等，那末，国内市场的价格和国外的买价之间的差额由消费者支付并由国营商业机构获得。甚至这个差额由工人支付，那末，在这种场合，国家也会增加收入和积累，尽管这会降低工人阶级的实际消费水平。

    如果进口的消费品只是弥补国内本身生产之不足并按国内市场的价格出售，情况就是这样。这种进口业务丝毫不会妨碍国营经济其他各方面的积累和再生产的过程。如果进口的商品量超过拥有国内生产的产品的市场能够吸收的量，如果进口的商品比国内生产的产品卖得更便宜，情况就会不同。在这种情况下，商业部门的积累即使是通过关税手段进行的，也是用部分地缩减国内生产的代价换来的，即用在某部门不仅停止在生产基础上的积累，而且停止在简单再生产基础上的积累的代价换来的。如果产品的进口没有超出市场的需求，但它们卖得便宜，那末，在一方面的收益就会伴随着另一方面的损失，如果损失能同收益相抵消，那末，这种政策是有利的，价格的降低会导致需求的扩大，归根到底，这对工业是有利的。这里，简单的统计数据将决定实际上应该采取这样或那样的解决办法。

    现在我们来谈谈工业品的价格政策。这个政策不仅对社会主义积累，而且对整个生产的正常进行（甚至不扩大生产规模）都具有巨大的意义；它对农民经济具有巨大的意义；最后，它触及到无产阶级和农民在政治上的相互关系。我们现在只从社会主义原始积累观点来谈这个政策。

    这里从一开始就应当解决的基本理论问题是，一般地说，国营经济和非社会主义成分之间是否有可能进行等价交换？这里可以设想三种情况：

    （1）国营经济从非社会主义成分得到的价值比较少。在这种情况下，我们将会看到，社会主义大生产不断瓦解，逐渐以低于成本的价格出售其产品。这种瓦解可能采取下述形式：或者在工资不变的情况下按低于不能得到全部更新的工业固定资本的成本出售产品，或者按低于工业无产阶级劳动力的价值出售产品，或者两者兼而有之。在实行新经济政策的初期，我们有许多工业品定价低，即按低于固定资本和无产阶级劳动力的价值出售产品的例子。[13]把这种价格政策变为制度，无疑会逐渐拆散大工业，让小生产战胜大生产。读者会在论述工业经济的部分找到具体的例证。无论如何不应把这种情况同下面这种情况混同起来：在价格竞命中增加了固定资本的折旧费，但实际上没有更新固定资本，因为收回的这笔款子或者用于提高工资，或者用于原料储备也就是说，都用于增加流动资本。这种把固定资本的基金暂时借来用到其他更迫切的需要上去的做法在苏维埃工业生活中起着巨大的作用。这一过程在国家工业的流动资本极其短缺的情况下是不可避免的，即使价格相当高，并不低于更新的价格，这种现象也会经常发生。

    （2）第二种情况。国家工业品的价格是这样定的：在这种工业的产品同私有经济的产品交换时进行的是等价物的交换，也就是两种经济体系的任何一方都不剥削另一方。这种情况只可能是一个非常短暂的偶然现象。认为这种情况是正常的，那就是认为包括在一个国民经济体系内的社会主义体系和私人商品生产体系可以在二者在经济上完全平衡的基础上同时并存。这种平衡不可能长期存在下去，因为一种体系一定会排挤另一种体系。这里只能或者衰退，或者发展，停留在一点上则是不可能的。关于这方面，马克思在谈到作为运动过程的资本时写这“资本作为自行增殖的价值，不仅包含着阶级关系，包含着建立在劳动作为雇佣劳动而存在的基础上的一定的社会性质。它是一种运动，是一个经过各个不同阶段的循环过程，这个过程本身又包含循环过程的三种不同的形式。因此，它只能理解为运动，而不能理解为静止物。’[14]如果资本以及资本在某个企业内的个别循环（在我们假定整个资本主义制度同资本主义以前的成分发生关系的情况下），本身是一种运动，那末，社会主义形式在它同社会主义前的成分发生关系时，怎么会是“静止物”呢？在这种情况下，运动是什么呢？在这种情况下，运动是二者之一：或者资本主义形式使在十月革命和国内战争的熔岩中形成的国营经济的整石迅速碎裂，或者社会主义形式既靠本身的积累，也靠非社会主义成分，即靠它提供养料来发展。如果资本主义是运动，那末，社会主义就是更迅速的运动。它在原始积累时期在发展自己的技术经济基础方面由于资金非常短缺而降低了速度，所以它不得不竭力靠非社会主义成分的积累来补偿。除了上述的和下面将要谈到的积累方法以外，最重要的积累方法之一就是同非社会主义成分进行不等价交换。只有对国营工业产品采取相应的价格政策，这种交换才能带来有利于社会主义形式的顺差。

    （3）现在我们来谈谈第三种不仅是可能的而且在我们的条件下是不可避免的情况，即有意识地把多种形式的私有经济的相当部分的剩余产品归公的价格政策。这种政策是可能的，因为无产阶级的国营经济在历史上是在垄断资本主义基础上产生的。垄断资本主义由于消灭了自由竞争便造成了自己的工业品在国内市场上的垄断价格，通过剥削小生产而获得了超额利润，从而为社会主义原始积累时期的价格政策打下了基础。但是，把国内全部大工业集中到一个托拉斯手中，即集中到工人国家的手中，大大增加了在垄断基础上实行仅仅是向私有经济课税的另一种形式这种价格政策的可能。国营经济在这条道路上遇到的障碍，不在于它缺乏实行这一政策的经济力量，而首先在于必须把这一政策同降低价格的政策结合起来，这一点只有在更快地降低成本的情况下才能做到。而更快地降低成本的前提是，一旦达到了技术在陈旧条件下生产合理化的极限，就必须重新装备工业。另一个困难产生的原因是，国家并不是一切工业部门的垄断者。因此，考虑价格政策时应当使国家积累不致自然而然地造成私人资本主义积累。最后，我在这里没有说到政治性质的困难，这种因难是从工人阶级和农民的相互关系产生的，它迫使人们经常谈论等价交换，尽管等价交换在经济落后的国家实行了大工业的社会主义化的条件下比在垄断资本主义占统治地位的条件下更加是空想。

    通过相应的价格政策进行积累，比向小生产征收直接税和间接税的其他形式更优越。最重要的优越性就是征收非常方便，不需要在专门的税收机关上花一个戈比。

    有人指责根据一定的价格政策征税（我有意不说“在提高价格的基础上”，因为不仅在降低价格时可以征税而且我们就在降低价格或者有时在价格不变的情况下也完全可以征税，这种情况之所以可能，是因为在产品成本降低的情况下，降低的价格并不是降低的成本的总数而是小于这个总数而其余部分充作社会主义积累基金和用来提高工资）会影响工人和贫农的工资，这种指责完全是胡说。贫农并不是我们的工业品的主要买主。他们在这里失去的，可以以信贷的形式，以他们的经济的固定资本的强制积累等形式从国家那里收回。至于说到工人，这种指责同指责间接税完全是从工资转移来的那种说法一体是没有根据的。举个数字为例：如果由于实行适当的价格政策工人阶级同全体居民一起，付给国营工业五千万，国家很容易通过提高工资把这笔钱还给他们，而从资产阶级和小资产阶级消费者那里得来的钱就不还给他们了，而用来增加社会主义积累基金。我们还将在论述工业经济的篇章中，用我们手头的数字来比较详细地谈这个问题。

*　*　*

    现在我们来谈谈生产基础上的积累，即在制度本身内部以自己的力量在扩大再生产基础上创造的价值的增殖。

    同上面一样，我们首先回忆一下资本主义原始积累的相应要素。马克思在给所谓资本主义原始积累下定义时写道；“因此，所谓原始积累只不过是生产者和生产资料分离的历史过程。这个过程所以表现为‘原始的’，因为它形成资本及与之相适应的生产方式的前史。”[15]换句话说，资本主义原始积累的时期并不是随着最初的资本主义工场手工业的建立而结束的，在那个时期资本主义原始积累还是处于它的极盛时期。为了使资本主义生产方式成为统治的生产形式为了使资本主义原始积累时期被“正常的”资本主义积累时期所代替，为使生产者同生产资料分离，即雇佣工人阶级的形成达到相当的程度，就要在剥夺农民的土地和使独立的手工业者进入无产阶级队伍的同时，非常迅速地对这些人员在生产上加以利用。为了在主要的方面完成原始积累的基本任务——“生产者同生产资料的分离”，资本主义就应该为实现这一任务同时也在实现这一任务的过程中开始进行在生产基础上的积累，并越来越发展这种积累。这个过程已在进化同时也不断地发展。与此同时，以上面说过的经济方法和非经济方法进行的积累也在继续下去。但是，随着整个生产的基本部门转为资本主义生产，生产基础上的积累的作用就在不断地增长。马克思用以下这句话来表达结果转化为原因的那种过程的辩证发展：“因此，特殊的资本主义的生产方式随着资本积累而发展，资本积累又随着特殊的资本主义的生产方式而发展”。[16]

    在生产基础上进行的资本主义积累的源泉是对劳动力的剥削。在绝对剩余价值同相对剩余价值相比占主要地位的早期阶段，这种剥削的形式是原始的和粗鲁的。后来这两者之间的关系就颠倒了。

    在资本主义发展的最初时期，在最初的资本主义企业中的劳动日比中世纪的手工业生产中的劳动日还长，假日还少，劳动强度自然还高。因此，一个工人在一天内花费的总劳动量比中世纪的手工业生产中所花费的要多。另一方面，最早的资本主义企业中的工资比手工业帮工的工资低。可见，同过去的经济制度相比，工资更低，工作日更长，而这一切又是在技术更高、劳动生产率更高的基础上发生的，这就是在资本主义发展初期在生产基础上加强原始积累的原因。在这个时视国家对生产过程的干预，并不象以后那样是为了减轻或缓和剥削，而相反是为了减少工人阶级对这种剥削的反抗力量。当国家支持剥夺农民土地的过程的时候，当它颁布关于流浪的法律的时候，当它无情地惩罚不愿受资本奴役的“流浪汉”的时候，当它颁布关于最高限度的工资和关于最低限度的工作日的法令的时候，它就是在捍卫原始积累。社会主义的敌人，特别是苏维埃经济制度的反对者，幸灾乐祸地断言，在社会主义原始积累的最初年代，我们这里的工资比战前和革命前低。这些先生们应该记做在资本主义原始积累的时期，正如马克思的《资本论》和其他一些学者所指出的，资本主义工厂的雇佣工人的生活条件比中世纪的帮工特别是师傅的生活条件恶劣得多，虽然资本主义生产同手工业生产相比，在技术上有巨大的优越性。换句话说，在社会主义原始积累时期，工人群众的生活同发达的资本主义制度下的工人的状况相比，表面上要坏些，这并不能说明资本主义在经济上比社会主义优越，正象最初的资本主义工厂和工场中的工人生活状况同手工业相比要坏些，这并不能说明独立的小生产在经济上比资本主义生产优越一样。

    资本对劳动力进行剥削的各种主要方法，在《资本论》中已经作了十分清楚的描述，这是众所周知的。这里我还想谈一下剥削的一个方面，在同社会主义原始积累时期加以相应的对比时具有重要意义的一个方面。我指的是这样一点，即为了千方百计地节约生产资料从而减少商品的成本而滥用无产阶级的劳动力。关于这一点，马克思说：

    “这种节约的范围包括：使工人挤在一个狭窄的有害健康的场所，用资本家的话来说，这叫作节约建筑物；把危险的机器塞进同一些场所而不安装安全设备，对于那些按其性质来说有害健康的生产过程，或对于象采矿业中那样有危险的生产过程，不采取任何预防措施，等等。更不用说缺乏一切对工人来说能使生产过程合乎人性、舒适或至少可以忍受的设备了。从资本主义的观点来看，这会是一种完全没有目的和没有意义的浪费。总之，资本主义生产尽管非常吝啬，但对人身材料却非常浪费，正如另一方面由于它的产品通过商业进行分配的方法和它的竞争方式，它对物质资料也非常浪费一样；资本主义生产一方面使社会失去的东西，就是另一方面使单个资本家获得的东西。”[17]在资本主义的各个阶段所特有的对劳动力采取的野蛮态度在原始积累时期达到了骇人听闻的形式，因为这时工人的经济斗争几乎还没有开始，力量的对比对工人阶级是极为不利的。

    还必须指出这个时期的另一个情况，即资本主义还没有承担工业后备军的费用，这种后备军在后一个时期才是经济上所必需的。此外，资本家本身为了扩大再生产也尽量节约自己个人的消费基金。下面就是这方面的小例证。

    “‘在第一个时期，工厂主为了维持生活，不得不辛勤劳动。’他们特别是靠盘剥那些把子女送来当学徒的父母而大发横财，那些父母付给他们高额学费，而这些学徒却忍饥挨饿。另一方面，当时平均利润很低，要积累就得大大节俭。他们过着象货币贮藏者一样的生活，甚至连资本的利息也不肯消费。‘在第二个时期，他们开始赚到了少量的财产，但还象过去那样辛勤地劳动’，——因为象一切奴隶监督者都知道的那样，对劳动的直接剥削是要花费劳动的，——‘并且过着和过去一样的俭朴生活……在第三个时期，奢侈开始了，各企业通过派骑马的人＜骑马的推销员＞到王国各商业城市去兜揽生意而扩大了经营。在1690年以前，在工业中能嫌到3000一4000镑资本的人可能为数极少，甚至根本没有。但大约就在这个时候，或者在稍后的时期，工业家已经积累了货币，开始建造石头房子来代替木棚或土房……但在十八世纪最初几十年，如果一个曼彻斯特的工厂主以一品脱外国葡萄酒款待自己的客人，那就会遭到所有邻居的议论和非难。’在机器生产出现以前，工厂主们晚上在酒店聚会时花的费用从来不会超过6便士一杯果汁酒和1便士一包烟。直到1758年，才出现了划时代的事情，人们第一次看到‘一个实际从事营业的人坐上自己的马车’。‘第四个时期’，即十八世纪最后三十多年， ‘是穷奢极欲，大肆挥霍的时期，这是靠扩大营业来维持的’。如果善良的艾金医生今天在曼彻斯特复话的话，他又将说些什么呢！”[18]

    现在来谈谈国营经济中在生产基础上的积累问题。这种积累的来源同资本主义制度下的积累来源一样，也是工人阶级的劳动，工人阶级的工资应当低于这个工人阶级创造的新产品的一般价值。但是这里无论在社会主义原始积累的一般条件方面，无论在使用劳动力和支付报酬的形式方面，都有许多极重大的区别。

    首先应当在这里回亿一下我们在上面指出过的一个事实：社会主义积累一般来说只能在无产阶级革命以后才开始，而资本主义原始积累的过程在资产阶级革命以前就已经开始进行。在某些国家，这一过程在资产阶级革命时期正处于极盛时期（英国，法图），在另一些国家，这一过程在资产阶级革命到来之前就渡过了自己的主要阶段（德国）。为了有可能开始对整个经济体系进行改造，资产阶级无须付出巨大代价。即无须破坏生产力和消灭原有的储备，而二十世纪的无产阶级革命和国内战争都要求这样做。我们不知道，其他国家的无产阶级夺取政权要付出多少代价，但我国的无产阶级夺取政权付出的代价很高，以致在生产基础上的积累甚至不能马上开始。在此之前有一个时期，国营部门内部创造的和在国营部门内部和外部分配的价值总额不是高于，而是低于产品成本额。战时共产主义时期向国家提出的不是在新的所有制条件下的积累和扩大再生产的问题，而是军事胜利的任务，从一方面来说，也是供养同整个资本主义世界作战的穷人公社的任务，这种公社当时即是无产阶级和穷苦农民及其军队。这个时期的经济是军事消费共产主义。它的任务是：坚持，勉强供应和取得胜利。国营经济的亏损无论如何不能成为经济收缩的动因，尤其不能成为经济停滞的动因。只有在原料和燃料不足的时候，生产才会缩减，从资本主义观点和积累观点来看是赔本的生产，从这一时期的特殊任务的观点来看则是必要的和有益的。我们随便举一个小小的数字为例：如果我们对那个时期典型的企业进行产品成本核算，那末，我们就会看到下面的情况（数字是随便举出的）。原料和生产工具折旧的价值，即不变资本——1000，工资，即可变资本——500，产品成本——1500，按战前价格计算的产品商业价值——600。在这种情况下不仅没有剩余产品，而且有大量的亏损1500—600＝900。但是，在战时共产主义制度下，在完成战时共产主义的任务时，这种结果决不是消极的。工人赚得了工资，另外还有一些，为数是100，进入了国家公社的大锅。这100并不是剩余产品，而是从固定资本中的借款或固定资本的挪用。但这种借款，这种挪用在那个时期是积极的，因为如果劳动力不把固定资本和原料储备变成消费品，固定资本和原料储备就是死资本。这里可能出现，并且已经出现一种情况，即产品的商业价值甚至低于工资，我们这里的情况是400比500。但在这种情况下，继续进行部分的生产是合理的，既然反正应当养活工人和负担工厂停工的开支。对国家来说，工厂开工，生产的产品亏损（不用价值来衡量）为100，比工厂关闭时亏损为200或500更有利。这是一种十分特殊的经济学，就其任务和核算方法来说，都是同资本主义生产根本对立的。

    关于资本主义生产的主要动力，即利润，马克思说道：“利润率是资本主义生产的推动力；那种而且只有那种生产出来能够提供利润的东西才会被生产出来。”[19]

    而在资本主义原始积累时期，从商业转入生产的资本通常带来利润。一般说来，资本主义没有，并且按它本身的结构来说也不可能有这样的时期，即从资本主义观点来看，长期“白白地”“工作”，也就是不产生利润，或者还有亏损，而用资本主义企业范围之外的其他原始积累来源来弥补这种亏损的时期。相反地，那个对私人资本来说只可能作为例外，作为插曲而存在的东西，即无利润的生产，也就是无剩余价值的生产，在战时共产主义时期却成了常事。我们按照刚才援引的马克思的话，对于战时共产主义时期可以这么说：只要能够增加目前消费基金，哪怕是花掉固定资本和流动资本，而没有很快恢复的希望，就用一切办法去生产一切。[20]

    但是这种经济不可能长期维持下去。随着国内战争的结束，这个社会主义原始积累的史前时期结束了，而它的历史则开始了。但这种积累并不是随着国营经济中每年的剩余产品基金的扩大而开始的，而是随着国营经济中每年的赤字减少而开始的。这就是我们的社会主义积累在同资本主义积累相比时的第一个特点。

    社会主义积累不是从零开始上升的：它是从低于零的水平始的。在整个国营经济中，剩余产品等于零同时亏损也等于零——这条零的界线是从战时共产主义时期向社会主义预先积累时期[21]过渡时的理准线。然而资本主义生产的动力是追求最大的利润，在战时共产主义时期，追求的是最大量的产品，虽然是以最大的亏损为代价，而从社会主义积累开始的时候起，对整个国营经济（并且尽可能对各个企业）来说，主要的目的是达到最小的亏损。日前，即1925—1926年，苏联的国营工业和运输业整个来说是盈利的。如果工业总产值等于25亿卢布，而净产值为七亿卢布，那末，就没有积累，如果这10亿m＝v，即净产值等于全部工资，而m，即此处不是剩余价值，而是剩余产品[22]，就等于零。相反地，如果全部工资额低于国营工业工人一年内所创造的新价值额，那末，虽然整个工业不仅没有从剩余产品中拿出什么来给国家，而且要求数百万的补助金来恢复固定资本和流动资本，但是仍然有剩余产品。在世界大战、革命和国内战争时期，不仅没有正常的再生产，而且耗费了大量的生产资本要素。现在这些要素正在恢复。如果这里用于恢复的主要资源不是取决于生产基础上的积累，而是用上面说过的方法取之于非社会主义成分，那末，这决不是说第一种积累就不存在了。比方说，如果工业的年净产值等于10亿卢布，一年内付出的工资总额为7亿，而用来恢复固定资本和流动资本的不仅是一笔对于国家预算不显眼的10亿—7亿=3亿的数额，而且还有对财政人民委员部来说是很显眼的和很沉重的2亿，那末，这决不是说剩余产品就不存在了。剩余产品在这种情况下是存在的，除此之外，还应当把工业在一年内上交的全部国税和地方税及支援公共事业的费用加到3亿数额中去。在这种情况下，显然，我估计到产品上的c即固定资本，其价值在这个例子中等于15亿，是计算得正确的，由于不正确的折旧和低廉的价格而发生的工业亏损并没有吞掉工人创造的剩余产品。从另一方面说，在相反的方面也是正确计算出来的，即提高垄断价格的结果并不是工人的劳动生产率所造成的，而是靠对私有经济征税得来的。只不过由于实行了相应的价格政策，这种征税不易被察觉出来。

    因此，在社会主义积累的最初时期，国家不顾亏损地进行生产，它追求的只是整个经济的最小亏损，而在选择应当开工的企业时，根本不是经常地追求最小的亏损（否则首先必须停办运输业）从这里，从同资本主义的这个主要不同点可以产生许多派生的不同点。但当积累方面超出了零的界线，当作为整体的国营经济从外部实行了象个体资本主义经济实行的那种积累政策，我们就会看到资本主义原始积累和社会主义原始积累之间的不同点。这种区别不仅在于，单个国营企业中的积累原则和整个综合体的积累原则是两种不同的东西，这对单个托拉斯采取的经济政策来说是非常重要的。这种区别还同这样情况有关：资本主义企业从一开始起就在技术上高于和经济上强于那种应当被它们排挤和服从于它们的生产方式的各企业，即小生产的企此，而社会主义生产却不得不渡过相当长的物质资源的积累时期，在这个时期中，国营经济中的单个企业比起先进的资产阶级国家中的现代资本主义企业来，在技术上必然不是更高，而是更低，在经济上不是更强，而是更弱。国营经济在这个时期的全部经济，一方面必然服从于这样的任务，即尽快积累足以在电气化及其在经济上按地区合理分布的基础上对工业进行技术改造的资源，另一方面服从于这样的任务，即保护这个新经济免受暂时还有力量的资本主义经济的侵犯。从这个意义上说，社会主义原始积累时期及其所固有的规律不仅对那些象苏联一样的落后的农业国来说是不可避免的，而且对欧洲社会主义经济来说在某种程度上或许也是不可避免的，因为目前的欧洲经济（即使没有它面临的国内战争的破坏）在经济上和技术上都比资本主义的北美经济要弱。只有在比较先进的工业国，社会主义原始积累才会在大得多的程度上建筑在工人剩余产品的基础上，而不是建筑在从欧洲和殖民地的社会主义以前的生产形式得来的资源的基础上。但是资本主义在原始积累时期并没有面临这两个任务。曾经有过某些反对手工业的措施，但这与其说对资本主义是经济上必要的，不如说是过火行为和资本主义寻衅的结果，因为资本主义反正在完全平等的条件下坚决战胜了小生产。另一方面，工业不够发达的国家实行保护关税政策，目的在于保护该国工业免受比较发达的资本主义国家的竞争，这个政策除了同社会主义保护关税政策在外表上相似之处，同他没有任何共同之处。那里的问题是保护一国工业免受属于同一经济体系的另一国工业的侵犯。这里我们看到的是保护处于年幼软弱状态的一种生产方式免受拼命敌视它的另—种经济体系的侵犯，后者甚至在衰老时期还在一段时间里在经济上和技术上不时避免地比新经济要强。只有完全不关心理论，才会认为社会主义的保护关税政策同资本主义保护关税政策完全相似。只有一个本国工业不够发达的社会主义国家采用关税来使它的工业同比较先进的国家的社会主义工业隔绝，而不是作为一部分加入到无产阶级取得了胜利的一切国家的社会主义经济的经济统一体中去，只行在这种情况下，进行比较才有意义。那时我们就会象资本主义那样，在一个经济体系内部实行关税。但未必有朝一日会发生这种荒诞的事情。顺便提一下，甚至这个例子，也象资本主义经济和社会主义经济对比方面的所有例子一样，暴露出两者在这方面的原则区别：资本主义是在其各部分竞争和冲突的基础上发展的，而社会主义在经济方面（同时也在政治方面）扩张的方法是各部分互相吸引，互相帮助和朝统一经济综合体发展。这不仅出于军事上的必要性，而且出于经济上的必要性。

    上面我们已经说道，对资本主义来说，特别在原始积累时期，特点是无情地、野蛮地对待和滥用劳动力，资本主义力图把劳动力当作任何买来的商品（这种商品是生产要素）来支配。这方面的剥削和压榨界线是剥削的纯生理界线（工人必须吃和睡），或者是工人阶级的反抗。以后工人和资本家在经济斗争中的力量对比是使生产基础上的资本主义积累的速度和规模受到限制的极重要因素。相反地，从工人阶级取得胜利的时候开始，它也从剥削的对象成为剥削者。它不能象资本家那样对待自己本身的劳动力、身体、劳动及其条件。这里就是社会主义积累速度的一定障碍，这种障碍是资本主义工业在它发展的初期所没有的。当然，我们都知道工人阶级在组织同营工业的初期，特别是在国内战争时期的热忱和英雄的克己精神，但这个时刻对整个社会主义积累时期来说并不典型。无产阶级的国营经济间典型的资本主义经济的第一个十分明显的区别是；虽然国营经济为市场工作，并在交换领域里是商品生产者，但对工人来说，它开始（但只是刚刚开始）成为为生产者的消费服务的生产体系。在社会主义积累时期支配工资运动的规律，根本不同于资本主义原始积累时期的工资规律。下面的事实可以最清楚地证明这一点：例如，在1920年，失业现象比较少，曾经一度在某种程度上感到熟练劳动力不足（这要求劳动人民委员部采取一定的措施），工资比1924年国内存在着一百三十万失业者时还要低得多。在资本主义制度下，工资水平间同劳动力的价值背离取决于劳动力的供求关系、工人阶级的组织性和反抗力量，因此，上述关系应当正好相反。可见，这一时期的工资规律服从于社会主义积累规律，这个规律表现了工人阶级的自觉的克己精神。这种克己精神代替了劳资自发斗争中的合力，这种合力在其他条件相同的情况下，即首先在当时的劳动力价值水平下决定着资本主义生产制度下的工资水平和剩余价值水平。社会主义积累对工人阶级来说是一种必然性，但这里是被认识了的必然性。

    尽管国营经济还很贫穷，但它有力地坚持了八小时工作日，并且一年年在更大的范围内实行劳动保护措施，也只有当工人阶级成为生产的主人的时候，才可能出现这种事情。对资本主义制度来说，在当前这样的生产规模上，绝对不可能出现某种类似的情况。

    必须指出，社会主义原始积累时期同资本主义的相应时期比较，其特点之一是大量的失业现象。这种失业现象要求从积累基金中花费相当大的一笔资金，而负担这种开支的并不是首先开办自己的工厂并靠来自农业和手工业的劳动力后备养活的原始积累的骑士。

    这里还必须指出，战争和革命时期极端穷围，工人阶级日常的需求大大降低，这些情况过去曾经是现在仍然是社会主义积累的要素之一，因为工人阶级经历了不久以前的时期，很容易在社会主义原始积累任务提到首位的年代里克制自己的需求。

*　*　*

    社会主义原始积累这一基本规律是整个苏维埃国营经济的主要动力。但是，大概这个规律具有多方面的意义，也许对那些最后来用社会主义经济形式的国家来说，则又当别论。从我们上面所说的情况出发，我们可以从涉及生产的物质资源的再分配方面来对这个规律作如下的表述。向社会主义生产组织过度的某一国家在经济上愈落后，小资产阶级性即农民性愈严重，该国无产阶级在社会革命时能得到充作自己社会主义积累基金的遗产愈小，这个国家的社会主义积累愈要被迫依赖于社会主义以前的经济形式的部分剩余产品的转让，靠在它自己的生产基础上来积累的比重就愈小，就是说，这个国家的发展愈不依赖社会主义工业工作者的剩余产品、相反地，社会主义革命取得胜利的某一国家在经济上和工业上愈发达，这个国家的无产阶级在国有化后，从资产阶级那里得到的高度发达的工业和按资本主义方式组织的农业这类的物质遗产愈大，该国资本主义以前的生产形式比重愈小，这个国家的无产阶级减少自己助产品和殖民地产品交换的不等价程度愈有必要，其社会主义积累的重心就愈要转移到社会主义形式的生产基础上去，就是说，愈要依赖于工业和农业本身的剩余产品。[23]

    社会主义预先积累时期不仅是新经济积蓄物质资源来最终战胜资本主义形式的时期，而且是国营经济同也沿着劳动力分配方向发展的私有经济直接斗争的时期。苏维埃经济理论的一个最有意思的问题是，历史上比较高级的社会主义经济体系是怎样即以什么具体形式排挤一切社会主义以前的经济形式的。此外，问题还可以分为两方面：社会主义预先积累时期的社会主义形式同私有经济的斗争方式与真正的社会主义工业时期的斗争方法有什么不同，第二，社会主义形式同资本主义形式的相互关系，社会主义形式同小商品生产的相互关系，两者有什么区别。

    资本主义生产方式战胜资本主义以前的生产方式的情况是怎样的呢？

    马克思是这样说的：

    “随着资本主义生产的发展，它的各种条件也发展了，它使生产过程借以进行的全部社会前提从属于它的特殊性质和它的内在规律。”[24]

    ……“它的趋势是尽可能使一切生产转化为商品生产；它实现这种趋势的主要手段，正是把一切生产卷入它的流通过程；而发达的商品生产本身就是资本主义的商品生产。产业资本的侵入，到处促进这种转化同时又促使一切直接生产者转化为雇佣工人。”[25]

    ……“那些造成资本主义生产的基本条件，即雇佣工人阶级的存在的情况也促使一切商品生产过渡到资本主义的商品生产。资本主义的商品生产越发展，它对主要是直接满足自己需要而只把多余产品转化为商品的任何一种旧生产形式就越发生破坏和解体的作用。它使产品的出售成为人们关心的主要事情，它起初并没没有显著地侵袭到生产方式本身，例如，资本主义的世界贸易对中国、印度、阿拉伯等国人民最初发生的影响就是如此。但是接着，在它已经扎根的地方，它就会把一切以生产者本人劳动为基础或只把多余产品当作商品出售的商品生产形式尽行破坏；。它首先是使商品生产普遍化，然后使一切商品生产逐步转化为资本主义的商品生产。”[26]

    当自然经济同资本主义生产毫无接触点的时候，当两种体系是两个根本不相联系的脉管的时候，资本主义生产对自然经济来说并不可怕。自然经济干脆不应战，因为它没有卷入货币商品交换。资本主义那时是大力士，它徒劳地向自己的弱小敌人挑战和要求他们格斗，因为后者沉默不语，也不应战。只有当这个比较弱小的敌人由于商品交换的发展而被拖入资本主义的竞技场时，才在自由竞争的斗争过程中被打翻在地。在这里强调下面一点对我们是极为重要的：资本主义生产方式要战胜原始的自然的生产方式和小资产阶级的生产方式，只要每个资本主义企业（甚至在资本主义工场手工业发展阶段）在经济上比比较原始的经济形式更优越就足够了。主要是暴力起了辅助作用。暴力主要在促使自然经济进入竞技场方面加速了资本主义发展的过程。资产阶级曼彻斯特派的理论不仅是抵御专制制度及其危害第三等级的干预经济过程的行为的产物，而且是资本主义认识到它比资本主义以前的形式具有纯经济上的优越性的产物，认识到系依靠多年的成功的竞争经验才获得这种优越性的产物。每个资本主义企业，单独看来，无论在技术上，无论在经济上，都比任何手工业企业或这种企业集团要强。在资本主义企业中花X单位时间生产出来的一尺印花布，在同花费两个或三个X单位工作时间生产这一只印花布的手工纺织工的斗争中，是资本主义拥有的致命武器。战斗的结局由消费者来决定，消费者购买比较便宜的产品，从而举手赞成资本主义生产方式，同时由于他成了资本主义产品的买主，他就支持资本主义生产方式去反对手工业。

    社会主义原始积累时期的国营工业同资本主义工业相比，情况完全不同。国营工业单个企业同同类的典型资本主义企业相比，情况也完全不同。只要我们一提出社会主义形式排挤资本主义形式的过程—般可能和应当怎样进行这样一个极重要的问题，我们就丝毫不应当忽略上面这一点。一种庸俗的看法认为，社会主义形式在它存在的初期就已经在竞争中战胜了资本主义形式，正象资本主义工厂战胜了手工业一样，这种看法是—种粗劣的、表面的、毫无批判的同过去的类比。这种类比没有弄清问题，反而使整个问题模糊了。当然，进行这种表面的和不加批判的类化，比起理解社会主义原始积累时期的特点来要容易得多。在成就微不足道的战时共产主义取消之后，在我们的经济著作中出现了相当多的这种类比。既然无产阶级国家的经济政策是正确的并且没有走上那种社会主义的曼彻斯特派的道路，那末，它所摸索地和自发地实行的东西，同由一时代替了对我们经济的科学马克思主义分析的这种类比从逻辑上和实践上产生的东西正好相反。

    目前我们的国营经济无论在技术或在经济上都比欧洲和美洲的资本主义经济要弱。无产阶级专政在欧洲取得胜利以后，欧洲的苏维埃经济也许比资本主义的美洲经济要弱。社会主义形式在它的发展初期，既缺乏对它的技术基础进行改造所必需的物质前提，又缺乏建立社会主义文化和对在业的无产阶级进行社会主义教育的必要前提，因而不可能发挥社会主义本质上固有的一切优越件，而这些优越性的存在使得社会主义形式在历史上比资本主义更进步。我们上面已经说过，在预先积累时期，社会主义形式尚未发挥它的一切优越性，但却失去了某些资本主义经济的优越性。相反地，资本主义经济充分发挥了它的主要优越性，甚至在衰落时期，资本主义一般使社会主义形式也不可能在平等的基础上同资本主义进行竞争。企图在社会主义经济发展的现阶段就在自由竞争的场所击败资本主义，这对无产阶级国营经济来说，是彻底的（也是愚蠢的）自杀。资本主义是会瓦解的，并且归根到底会在这个斗争中被击败。不应当忘记，如果整个说来我们的整个国营经济在其他条件相同的情况下在初期比资本主义经济要弱（为了准确地进行比较，我要说：我们的国营工业从1918年到1925年比我们的战前的大资本主义工业要弱），那末，单个的国营企业在其他条件相同的情况下也比资本主义企业要弱。与外国资本主义工业相比，这表现在我们的工业产品大多数比外国的要贵，质量要差，并且也不能不是这样[27]在国内，私营工业之所以比较弱，只是因为它所处的斗争条件不相同。国家从一开始起就掌握了技术上最优良的大企业。其次，最重要的是，私营工业在其他方面的条件都比国营工业的条件更为不利。由于实行十分正确的社会主义政策，国营经济以及只是作为这个整体的一部分的各国营企业比私营企业要强，也就是说在各方面不平等的条件下比私营企业要强。如果是那样——确实也是那样——那就应该说，在国营经济在经济上和技术上都弱的时期，即在社会主义原始积累时期，社会主义形式战胜资本主义形式无论如何不可能是各国营企业或国营企业集团同各个同类的资本主义性质的企业竞争的结果。国营企业要用这种办法取胜，它们不具备资本主义企业同手工业竞争时所具有的主要的东西，即不具备对历史上比较低级的形式的企业在经济上和技术上的个体优越性。但是，如果社会主义形式应当获得胜利，并且在社会主义预先积累阶段已在逐步获得胜利（积累本身，即社会主义扩大再生产已经是斗争的结果，是一种战利品），那末，为此必须有某种其他超出两种不同经济体系的单个企业相互竞争的界线的因素。这些因素究竟是什么，把社会主义扩张和资本主义扩张区别开来的特点在什么地方，什么东西使得社会主义形式在同资本主义形式斗争时比较稳定？

    第一个最重要的特点是，国营经济仅仅是作为统一的整体参加斗争的，同时也不能不是这样的。如果国家的单个企业脱离了整体而进入竞争阶段，大概支持不下去并且会被击败。但是当那个企业置身于国营经济的统一综合体之内时，它就具有这个综合体的全部力量，因此它已经根本不是旧资本主义类型的单个企业或托拉斯，甚至当它“改用经济核算制”并且在表面上似乎类似商品经济的个体企业或资本主义的托拉斯时，那也是如此。正 像在协作基础上的劳动是大于由这种协作联合起来的个体劳动力总和的某种东西一样，完整的国营经济综合体是大于加入这个综合体的所有企业和托拉期的算术总和的某种东西。这里都有一种来自巨大的新型协作的附加力量，这是巨大的有组织的经济总体发生作用的结果。当我们的托拉斯建立起来并转到经济核算制上来的时候，这些托拉斯的外表，其资本主义面目和资本主义的核算方法使许多庸俗的经济学家有借口去建立某种类似单个国营企业同资本主义企业竞争的“理论”的东西，这种理论用令人怀疑的方法把受到马克思主义教育或至少是有文化的人同资产阶级“科学”的皮相论者和庸夫俗子捏在一起。

    但是，国营经济这架大机器及其各个环节的实际需求，这架机器由于经济上的必要而被迫采取的实际政策是一种比这些微不足道的庸人的看法有份量得多的东西，那种看法企图把国营经济从按时共产主义向社会主义积累时期（或者象我们通常所说的，向新经济政策[28]）过渡时的暂时的表面现象，即托拉斯的某种紊乱、涣散等现象、缺乏管理等等冒充为托拉斯彼此之间的和它们同私人市场的正常类型的相互关系。其实，只要改造时期，只要根据商品交换的条件配置国营经济的经济力量的时期刚一结束，并且在新的情况下刚迈出头几步，就开始了作为统一整体的国营经济的“积蓄”过程，探索和实际利用由那些巨大的经济总体的协作提供的优越性的过程，最后，逐步缩小国营经济同私有经济“自由”竞争的阵地的过程，[29]

    使社会主义形式在同资本主义形式斗争中保持稳定并且与自由竞争毫无共同之处（而恰恰相反）的另一个原因，是国家政权同国营经济相结合。在资本主义原始积累时期，国家常常促进这一过程，其中包括用暴力的方法去促进，但国家对资本主义发展的这种促进作用，以及它的反作用，正象封建国家对这一发展的作用一样，同无产阶级国家在经济过程中所起的作用根本无法比拟。过去对这方面的某些看法，只有帝国主义战争时代的军事国家资本主义时期能够提供出来。1914——1918德国军事国家资本主义的经验表明，资本主义国家同资本主义经济结合可以在多么大的程度上增加这个政治经济机器的力量和稳定性：在无产阶级专政下，这个结合的过程发展得远得多。无产阶级国家和无产阶级经济是真正的统一的整体。这种政治上和经济上的强大力量的熔合物在极大程度上既可增加国家的政治力量，又可增加国营经济的经济力量。我们在上面已经指出过社会主义积累的非经济方法起着多么巨大的作用。无产阶级国家取得私有经济剩余产品（当然在经济上可能、合理和技术上可以达到的范围内）的权力，不仅本身是原始积累的工具，而且是这种积累的经常后备，也可以说是国营经济潜在的基金。另一方面，对外贸易垄断制和我们的保护性的关税壁垒（世界经济的价值规律的浪潮碰上它会败退）是无产阶级国家国内政治力量和世界无产阶级从外部支援它的体现。在社会主义形式存在的幼年时期，在这方面利用这些力量的经济意义，对社会主义形式的整个生存都直接具有决定性的意义。

    因此我们得出一个结论，如果在资本主义扩张和社会主义扩张之间有形式上的相似之处，即两种形式都内在固有—种不仅靠自己本身的资源，而且必然靠排挤历史上落后的生产方式和靠经常剥削这些生产方式来发展的趋向，那末，资本主义和社会主义同旧形式斗争的方法则完全不同。资本主义在同资本主义以前的经济形式自由竞争的条件下，以分散队形获得胜利。社会主义在不断限制和几乎消灭自由竞争的条件下，以作为统一的整体与政权结合的国营经济的密集队形获得胜利。在战时共产主义政策取消之后，自由竞争看来只是促进国营企业改进工作和使工作合理化的课堂，而不是回到资本主义在它发展的第一阶段和第二阶段在历史上固有的同旧生产方式的相互关系的形式上去。社会主义具有它本身的同社会主义以前的形式的相互关系的形式，这种形式决不可能是资本主义原始积累情况的重现，它也不可能是资本主义本身由此转向垄断联合阶段的自由竞争的至现。我们根本无法说出，当社会主义经济具有新的技术基础时，社会主义将以什么形式来排挤其他的生产经济制度。但是对于我们现在评论的社会主义原始积累时期来说，取得社会主义扩大再生产的动力的方法是，限制或甚至消灭自由竞争，干方百计利用国家垄断的优越性，国营经济作为统一综合体来进行斗争，经济手段同政治手段相结合。

    至于说到国营经济和小资产阶级生产方式之间的直接关系，那未，这种关系应当给人类社会的经济史带来某种同整个社会主义新经济学一样新的东西。国营经济使新资本主义服从自己的时候，也使它的从属者，即这个再版的资本主义籍以产生的简单商品生产成分服从自己。此外，在小生产和国营经济之间必然有一整套直接的相互关系。这些关系的实质是由下述情况决定的。小生产分为三部分。一部分在长时期内仍旧是小生产，另一部分按资本主义方式实行合作化[30]，第三部分则绕过后面这种过程，在某种新的合作基础上联合起来，即在特殊类型的过渡，在小生产不经过资本主义也不经过国营经济直接吞没小生产而向社会主义过渡的基础上联合起来。

    看来，农民公社和劳动组合是这种合作的新形式的一个支流，在无产阶级专政下的这种合作的新形式还完全应当得到发展。因此，我们不能对还不存在而只是应当产生的东西进行理论分析。我们在这里顺便提一下，我们还没有找到在限制资本主义形式的自由竞争的条件下可能产生最大的效果的一种利用国家垄断来维护合作的办法。[31]

    我还要谈谈下面一点来结束我们涉及的问题。在社会主义原始积累时期，虽然国营经济还没有改造自己的技术，但已经能够利用统一的有组织的综合体的优越性，而这些优越性是资本主义无法获得的，资本主义由于自己的结构是无政府状态的而白白浪费了许多力量。在战时共产主义体系下利用这些优越性的尝试没有获得成功，而其成果却消失和隐没在这种经济体系特有的普遍经济亏损的窟窿之中。现在如果我们终于实现了管理作为统一整体的整个国营经济这一十分迫切的组织任务同时也是重要的普遍经济任务[32]，这些优越件就会显著得多。

    同时这里还应当提一提资本主义对国营经济的一个优越性，那就是资本主义在前一时代已经造就了它所必需的人材，造就了用资本主义刺激劳动的方法培养出来的并适应资本主义纪律的那种类型的生产和分配的代理入。相反地，“国营经济工作人员”这一特殊社会类型的人员还刚刚形成，这就迫使新的经济制度依靠旧人员，而由于不善经营和舞弊行为等等便带来巨大的损失。我们从另一卷的专门章节中将会看到，社会主义习惯的积累和社会主义文化的积累在社会主义生产问资本主义生产的斗争中具有极其重要的意义。至少在头十年中，资本主义在这方面具有对社会主义的明显优势，因为在它手中掌握着上百年的文化积累的成果。

    资本主义形式在同社会主义形式斗争中能保持稳定的另一个原因（在中小商业中表现得特别明显）是，私人企业既剥削自己职工的劳动，又剥削主人本身的劳动，超出了苏维埃劳动保护法所允许的一切界线。社会主义制度不可能用这种办法来减少自己的生产开支和流通开支。而在这种形式不能在经济基础上击败私有经济的时期，私有经济的这种优越性就具有巨大的意义，特别在商业方面，在商人自营的制度下，在他们不必花费会计费用的情况下，在老板个人信赖职员（这是职工适应资本主义关系的需要的产物）的情况下，国营商业未必能在某个时候使单位产品的流转费用减少。当问题涉及缩减流通费用方面的竞赛的时候，社会主义的优越性（严格的劳动保护）在这里会变成资本主义的优越性。

    在我们说过这一番话以后，社会主义积累时期的外债和租让问题对我们来说就很清楚了。长期外债一方面是外国资本对年轻的新经济的一种剥削，但另一方面，它又能大大加速社会主义积累的过程。它意味着社会主义积累基金一次飞跃式的增加，它加速从技术上重新装备国营经济的过程，从而缩短国营工业停留在社会主义准备阶段的时期。它使那些现在出于国家手中缺乏生产的物质要素而离开生产的几万失业工人有可能就业，从而使这些失业者成为让会主义积累的参加者。从理论上来说，外债是资本主义积累和社会主义积累的综合。但在资本主义衰败时期，外债可能在大得多的程度上成为社会主义积累的因素，而不是资本主义积累的因素。国营经济为借贷所付的利息无疑要比那些进入社会主义积累基金的新价值少得多。同时，不言而喻，国家可以完全自由地支配贷款，支付利息的义务是债务人和债权人发生关系的唯一形式。回忆下面的情况是很有意思的：在原始积累时期，把经济上老朽的国家的资本投到国外比较年轻的和发展中的资本主义机体中去的做法起了很大的作用。比方说，当威尼斯失去了地中海上的商业霸权时，威尼斯商业资本积累的资金就开始投入了荷兰的工商业。然而，过了一段时间，资本开始从荷兰转到英国，然后从英国转到美国。“在十八世纪初，荷兰的工场手工业已经远远落后了，荷兰已不再是一个占统治地位的工商业国家。因此荷兰在1701——1776年时期的主要营业之一就是贷放巨额资本，特别是贷给它的强大竞争者英国。现在英国和美国之间也发生了类似的情形。今天出现在美国的许多身世不明的资本，仅仅在昨天还是英国的资本化了的儿童血液。”[33]

    比方说，如果在目前和欧洲无产阶级革命之间的一段时间内，老朽的欧洲资本主义的资金能够大规模地转到年轻的苏维埃经济中去，这无论如何不是对资本主义的好处，而是社会主义的好处。如果黑格尔的世界理性的机智在这个过程中应该表现为以利息来引诱这些资本，那未，就不值得为此吝惜比一般平均利息要高的利息。[34]

    租让的问题就完全不同了。这里社会主义积累和资本主义积累之间的关系正好完全相反。积累的组织者是私人资本，国家则获得部分好比如产品提成、地租、税收、优先购买权等等。但租让的不利方面在于，国家分到的剩余价值比资本家分到的要少。一股说来，在那些没有承租人就什么也得不到的地方，在有利的租让条件下，国家可以得到一些收入充作积累基金，从而使由v十m构成的国民收入总额更加增大。租让的主要不利方面在于，国营经济在社会主义原始积累时期，也就是在它最弱的时期，同具有充分的技术、绰绰有余的固定资本和流动资本在其资产阶级后方拥有大量的新资本后备的外国资本直接接触。资金短缺的国营工业的主要部门的大型租让企业从一开始就表明，这些企业处于同国营企业不平等的条件之下。这些企业可以立即得到发达的外国资本主义工业比我们工业有利的地方。我们在这里将绕过海关关卡并且在对国营经济不利的力量对比条件下开展两种经济体系的竞赛。这里可以有这样的结果，国营经济机体采用的租让数量过多，于是开始使国营经济瓦解，正象资本主义在某个时候使比较弱的自然经济瓦解一样。顺便说说，这种瓦解现象表现为资本主义企业的工人比国营工业的工人所处的物质条件要好，这无疑会产生政治后果。这一切当然只是国营经济存在的最初时期，即原始积累时期的现象。而当社会主义形式在经济上和技术上巩固起来的时候，租让就不会有危险了。但那时已不太需要租让了，因为只有急需新资本时，才会迫使我们走上租让的道路。我们所说的当然不适用于不在苏联经济中心和不在决定性的生产部门的数量适当的租让。最有利和危险最小的租让可能是森林租让。

    在租让政策方面采取慎重态度，无论如何反映了迫使苏联经济千方百计支持对外贸易垄断制和最严格的保护关税制的经济必然性。这里谈的也是关于保证社会主义积累有必要的前提的问题。因此摆在我们面前的也就是社会主义积累规律同世界资本主义经济的价值规律的斗争。

[1]《资本论》685第1卷第684——685页。
[2]我们在这里不谈封建主义时期私有制的各种限制，总的来说，尽管当时私有制遭到各种破坏，但它依然存在了下来。
[3]下面我们可以看到，如果资本主义结构本身和征服小生产的方式使得输出资本有了可能，那末，社会主义形式只有输出无产阶级革命才能得到推广。
[4]“社会主义原始积累”这个术语是我们的一位最著名的经济学家弗·米·斯米尔诺夫同志提出的。我们没有特别坚持这个术语。它可以被我们常常用来作为它的同义语的“社会主义预先积累”这个术语所代替。
[5]同时不应当忘记，虽然商品资本主义基础上的资本主义原始积累是在资本主义生产之前发生的，但是整个原始积累时期也包括资本主义工业发展的最初时期。
[6]《资本论》第1卷第819页。
[7]《资本论》第1卷第823页。
[8]为了简便起见，我在下面上下文很清楚的地方，用社会主义积累来代替社会主义原始积累。
[9]《资本论》第3卷第265——266页。
[10]在这里和以后的整个论述中，我指的是作为商品生产制度和商品资本主义制度下的自发调节者的价值规律，而不是指那种从劳动消耗出发不以交换社会中历史上暂时存在的经济调节形式为转移的经济调节。这种调节在实行计划经济时也是存在的，但是通过另一种方式实现，即在直接计算劳动实践的基础上实现。
[11]第2版注，我在这里说的不是问题得非常重要的另一面，而说的是，商业上不利的出口，从整个国营经济的利益来看，也许是非常有利的，如果出口换回的外汇用来进口目前国内生产比国外生产贵得多的机器的话。
[12]上面我们已经说过，商业机构的收入同这种机构的利润是完全不同的东西。收入是从整个国民经济的观点算出来的，利润则是从总收入减去商业机构的开支。机关应当有收入，即有从国民收入中的扣款，而不应以它的赢亏为转移。
[13]德国工业在世界大战之后货币贬值时期的价格政策，是唯一能从资本主义实践中找到的明显例证。
[14]《资本论》第2卷第122页。
[15]《资本论》第1卷第783页。
[16]《资本论》第1卷第685页。
[17]《资本论》第3卷第102页。
[18]《资本论》第1卷第651页——652页。
[19]《资本论》第3卷第288页。
[20]在资本主义世界里，在马克迅速贬值时期的德国经济也由于此有些类似的现象，因为这时整个来说德国经济无疑是亏损的。
[21]我有意不说“向新经济政策时期”，因为这个术语现在变得毫无意义，下面我建议用其他术语来代替它。
[22]至于剩余价值和剩余产品两个术语，究竟用哪一个更正确，见本书下一章。
[23]如果生产资料从一个先进的社会主义国家般到一个落后的社会主义国家中去，这个规律当然会发生一定的变化。
[24]《资本论》第3卷第219页。
[25]同上书，第2卷第127页。
[26]《资本论》第2卷第43——44页。
[27]例如，我们的纺织工业在革命后的技术比英国落后约十五年，冶金工业的许多企业（乌拉尔）是一堆旧废物，等等。
[28]当我们对“旧的”战时共产主义的经济政策记忆犹新的时候，同这种政策对立的新经济政策就是“新的”。必须消灭这个术语。开始采用新经济政策一词的时候，可以同时用于三个方面：（1）新经济政策，（2）我们整个的混合商品社会主义经济制度，（3）我们经济中的资产阶级因素。我们现在用社会主义原始积累政策和社会主义积累时期的说法来代替“新经济政策”就更正确和合理。
[29]一时迫使所有的白卫分子歇斯底里地叫喊恢复战时共产主义方法的东西，实际上无非是国营经济团结起来的过程和国营经济采用为自己的生存和发展而斗争（这是整个社会主义原始积累时期的特点）的方法的开端。
[30]我在这里指的不是一般意义上的消费合作或其他合作，而是象联合劳动那样的协作，即在马克思在《资本论》第1卷中论述工场手工业和机器的几章中所说的协作。
[31]顺便提一下，资本主义的历史任务在于，资本主义在交换的基础上使参加交换的一切经济形式成为统一的经济机体的一部分。因此，小商品生产从一开始起就有可能同国家生产发生直接关系。
[32]从我写这几行字的时候起，这个过程已经大大向前推进了。（第2版注）
[33]《资本论》第1卷第824页。
[34]可惜有充分的理由认为，世界资本不是寻找这种形式，而是寻求对苏联进行新的干涉来解决新市场和资本输出的问题。


两种规律的斗争

    现在我们来谈谈最后一个问题，也就是从理论观点来说最有趣的问题：苏联经济内部两种规律——价值规律和社会主义原始积累规律斗争的问题。

    从以上的叙述中可以看到，苏维埃国家的整个经济政策和国营经济的经济活动都服从社会主义积累规律。不分析社会主义积累规律及其在这个经济领域的表现，就不可能谈论什么苏联国营经济中的工资运动规律和什么工资理论。国营工业产品的价格政策以及铁路和水路运价制度也服从这一规律（如果现在还没有服从，那也必定会服从）。预算收入部分的结构同为了社会主义经济的利益向私有经济征税的制度服从社会主义积累规律（当然要根据经济可能性和政治合理性加以修正）。预算支出部分的结构服从这一积累规律。对外贸易垄断制和社会主义保护关税制度是对现阶段社会主义经济的保护，即为了保证社会主义积累而保护这个阵地，不让资本主义积累的承担者侵入这些范围。我们整个信贷制度，无论是它的组织方法，或者是它的政策原则，首先是国家信贷资源的分配原则，都服从于社会主义积累规律。我们国内贸易政策一向力求把私有经济从流通中排挤出去并实行一系列旨在调节国内市场的措施，这一政策及其宗旨也服从这一规律。对国内市场的调节[1]是争取另一种劳动组织形式的斗争，而从分配物质资源的观点来看，也是限制在流通过程中资本主义积累的速度和规格或者是增加这个领域内的社会主义积累，或者两者兼而有之。我们的劳动保护政策一方面是保存和从质量上提高极重要的生产力、社会主义积累的极重要因素即无产阶级劳动力，另一方面，在涉及私有经济时，这个政策则是缩小资本主义积累的速度和规模。

    总之，国营经济内部的一切主要过程和无产阶级国家经济政策的一般原则在目前的发展阶段首先和主要是服从千方百计地进行积累和千方百计地厉行节约的经济必要性的。这个政策没有在一切方面得到充分的和彻底的贯彻，例如，这个政策在同非生产性消费作斗争等方面就没有得到贯彻，不过这一切只是时间问题。但是，苏联的国营经济只是国家整个经济机体的一部分。正象在下一卷中我们从对我们的经济预算的详细数字分析中看到的，大部分价值是在私有经济中创造的，更确切些说，是在简单商品生产范围内创造的。我们的经济整个来说是商品社会主义经济体系。社会主义积累规律首先扎根于主要的社会主义的经济环节，即国营经济，并且在一定程度上把自己的作用扩大到完全是异类的私有经济。相反地，简单经济和资本主义经济的内在规律是价值规律，它的作用也扩大到国营经济。因为苏联经济是经济史上前所未行的两种不同的、本质上对抗的、具有不同类型的调节的经济体系共处的例证，所以它不仅应当是两种不同的经济规律斗争的舞台，而已是某种平衡，从而是客观上某种共处的舞台。

    社会主义积累规律受商品经济的“民主”以及商品经济固有的发展趋向相调节方法的限制。国内商品经济受社会主义积累规律、受同商品经济异类的社会主义机体的各种发展现律的限制，包围，也可以说是挤压，对外贸易垄断制和关税制使它同世界市场隔离。因此，我们的经济虽然还不是社会主义经济，但也已经不是纯粹的商品经济。

    对我们的经济制度进行科学的经济评价的问题，引起了并且还将在一段时间内（但愿时间不长）引起许多争论。有一个时期我们这里有人认为，要有最大的现实主义和共产主义的勇气，才能把我们的经济解释为只是由于大工业的国家所有制而稍稍变了样的商品经济的一种变种。这种观点悄悄地假定，在我们的经济中只存在一个在商品经济中起作用的基本规律即价值规律。如果是这样，那末，在内部和外部都会产生压力的这一规律的作用下，国营工业如果不是现在完全垮台，也会在新经济政策中逐渐垮台，国家垄断会日益变得徒有其名，亏损的企业会倒闭，只有赢利的企业才能存在等等。特别是运输业和冶金业应当停办或者转到外国资本手中。我们没有看到达种情况，却看到在农业商品率提高的同时，一个恰好相反的过程在怎样逐渐发展和加强。为什么会这样？如果这一过程不是按照商品经济调节者的路线发展，而是背道而驰，如果国营工业不顾价值规律的作用而发展和巩固，那末，这只能是因为；有另一种规律与价值规律相对抗，使价值规律改变了形态，背离了或部分地消灭了价值规律。这是什么规律，我们已经略有所见。

    这个结论对于正确理解我们的经济体系及其主要发展趋向具有重大的原则意义。但是当我们肯定在这种经济中存在着两种基本规律的时候，我们对于其中任何一个规律在经济上所占的比重及其动态的问题都没有给予任何的回答。这应当是专门分析的对象。只是必须看到，仅仅从承认这两种规律是对我们经济的总趋势进行每项具体研究的前提这一点出发，我们就能正确理解这一经济中的许多新特点。这些新特点和新现象无论如何不能从这样的商品经济的发展中引伸出来。因此，那些把我们的经济仅仅看作商品经济的人，不得不或者对这些现象不加解释，或者积存一大堆证明某种常规的“例外情况”，或者（常有这种情况）郑重地把这些“例外情况”算作“无产阶级专政下的经济”的特点。我认为，我们比这类“理论分析”的水平要高，并且那些一连几年总在重复的关于新经济政策的既无内容又无效果的话早就叫我们听腻了。

    现在我们来看看，在我国经济中商品生产规律的作用，特别是这些规律对我们的国营经济的影响扩展到了多大范围，另一方面，商品生产的规律在何种程度上被社会主义积累规律所改变或部分地消灭。

    我们从商品生产的规律谈起。

    商品生产，无论是简单商品生产还是资本主义商品生产都是为市场而生产的。在我国取消战时共产主义以后，在流通领域内占统治地位的是货币商品交换。它不仅在整个私有经济（当然自然经济除外）内部，不仅在国营经济和私有经济之间的物质交换中占统治地位，而且在很大一部分的国营经济部门内部的物质交换中占统治地位。货币商品交换和货币成本核算这种在我们这里几乎是通用的形式，被许多入看作是作为一切经济过程的调节者的价值规律的应用领域和统治力量的标志。这种情况无疑造成对商品经济规律的作用和意义估计过高，过去和现在都妨碍许多人理解我们的经济制度的真正实质。但是，在货币商品交换的扩展领域和价值规律的作用之间无论如何不能划等号。甚至在纯资本主义方面，也做不到这一点，因为在资本主义垄断时期，价值规律就象同它有关的其他一切商品生产的规律一样已经部分地被消灭了。商品生产基础本身发生了极大的变化。列宁同志在《帝国主义是资本主义的最高阶段》这本小册子中引证了资产阶级经济学家克期特涅尔描写垄断时期的资本主义给商业系统带来变化的一段话接着写道，“译成普通人的语言，这就是说：资本主义已经发展到这样的程度，即商品生产虽然依旧‘占统治地位’，依旧被看作全部经济的基础，但是它实际上已经被破坏了。”[2]（着重号是我加的——普列奥布拉任斯基）　列宁同志在该书的另一处写道：“旧的资本主义，即绝对需要交易所作为自己的调节者的自由竞争的资本主义，已经成为过去。代替它的是新的资本主义，这种新的资本主义带有某种过渡的现象的鲜明特征，某种自由竞争和垄断的混合物的鲜明特征。人们自然要问，这种最新的资本主义究竟‘过渡’到哪里去呢？但是，资产阶级学者都不敢提出这个问题。”[3]

    我们现在在十月革命以后根据经验知道垄断时期的资本主义“过渡到哪里去”。它无论如何不是向自由竞争过渡，而是向垄断过渡，这种垄断比美国托拉斯的垄断更广泛和无所不包。它过渡到国家对全部大、小工业对运输业、信用制度、批发商业和部分零售商业的垄断并且在自己周围形成强大的合作网。从这个意义上说，我们的国营经济在历史上是资本主义垄断倾向的继续和加深，从而也是这些倾向朝着商品经济进一步退化和价值规律进一步消灭的方向发展的继续，如果商品经济在垄断资本主义时期就象列宁所说的已经“被破坏了”，那末，商品经济和它的规律，以及它的基本的价值规律在苏联经济体系中被破坏到什么程度呢？

    在我们的简单商品生产的大海和我们的国营经济之间有着极其薄弱的资本主义生产的中间环节，仅仅在交换领域有庞大的私人商业资本的环节。在这种情况下，即当私人工业资本还很薄弱的时候，国营工业的垄断是占压倒优势的，在国内主要只受手工业竞争的限制。但这种竞争对于整个国营工业来说，要受到国营工业技术上优势的限制，而对重工业来说，这种竞争是根本不可能的。

    如果说，根据货币商品流转额还不能判断商品生产的特殊规律的力量和作用，因为这样看问题完全是形式主义的和肤浅的，那末，要把私有经济流入国营经济和国营经济流入私有经济的商品额看作衡量商品生产规律对国营经济的影响的尺度，以此来判断这种影响，也同样是形式主义的和肤浅的。美国农场主比我们的农民在更大程度上参加了同美国工业的商品流转；美国农场主的粮食和原料是美国工业非常需要的，他们作为买主是这个工业不可缺少的，然而这并不妨碍他们受经济力量对比的支配而处于商业资本、托拉所和银行的奴役之下，不妨碍他们同城市之间不存在任何等价交换。不能说苏联城乡商品流转愈发展，国营工业就愈陷愈依赖商品经济的地位并且愈受商品经济的规律的影响。在某些方面正相反。农民经济愈变为自然经济，我们工业的处境就愈困难。战时共产主义时期就是证明。相反地，城乡之间的商品交换愈发展，力量对比就愈取决于双方的组织性。因此，在这种情况下，只要工业化按正常速度发展，农民经济就会日益陷于对国营经济的依赖地位。

    为了估价商品生产规律对国营经济的作用，应当比较详细地和比较深刻地进行分析。在下一章以及当我们谈到农业经济和苏联的交换制度时，我们将进行这种分忻。

    我们在这里只是初步地顺便指出最主要的原因。毫无疑间，当国营部门问小生产采购的那些商品在国内也有其他的进行竞争的购买者时，市场相互关系的自发势力以及价值规律就会发生作用。此外，虽然主要由国家购买，但这个垄断的采购者提出的价格不能为生产者所接受，农民就可以改种别的作物，这时价值规律也会发生作用。在这种情况下，价值规律的压力不仅在同私有经济交换的领域中表现在价格上，即自己的货币表现上，而且传导到国营部门的深部，不仅反映在该生产部门的成本核算上、而且反映在一切中间部门的成本核算上，其中包括一般的工资水平上。

    但是，私有经济同国营经济交换的这种价有多大的数量和多大的比重呢？价值规律在食用畜产品（肉类、油脂、蛋类）交换中的作用很大。它在皮革、羊皮、羊毛之类原料的交换中起着很大的作用，因为在这里有许多互相竞争的买主，而且生产者本人在行情对他们不利时会发展自己对原料的手工加工，以抵制城市。在其他诸如大麻、亚麻、特别是棉花这些技术原料的交换中，价值规律对市场关系内部的影响较少。这里最高价格的调整固然是来自国外市场，即来自世界经济的价值规律，但是从国内的平均价格到国外市场的价格的很大幅度中，对价格的垄断在很大程度上掌握在出口垄断者或者几乎是工厂加工的垄断者手中，即掌握在国家手中。最后，在粮食贸易中，左右价格的在很大程度上是国家。从表面看来，正是在这里市场自发势力会通行无阻呀！但实际情况可以恰恰相反。在歉收时，供求的自发势力在粮食买卖方面占首要地位，但在中等收成或在粮食有余而需要在国外出售时，左右市场情况的就是国家。1920年和1921年连续两年歉收，同时播种面积又严重不足，但国家通过实行余粮收集制、粮食税和从国外进口粮食的办法制止了国内市场自发势力的作用。目前，在粮食有余的情况下，国家通过对粮食出口的垄断更顺利得多地达到了自己的目的。国家控制了国内几亿普特的余粮，它在某种程度上也就控制了国内的价格。1923年秋的经验足以证明这一点，那时粮食有余，没有及时收购粮食，这无异于国家暂时抵制农民在纳税的条件下出售粮食，因而粮价下跌，在某些地方每普特黑麦卖二十至三十戈比，是1920——1921年价格的六分之一至七分之一。这是正常年景即中等收成时的情况。只要工业的发展和满足农民对工业产品有支付能力的需求能象我们在1924—1926年所看到的那样正常进行而不是落在后面。今后随着粮食贸易的发展，也就是说，随着农民经济商品率的提高，国家在这里的调节作用（在世界价值规律在这方面划出的界限以内）将不会降低，而会增大。

    但是，商品生产规律也从另一方面对国营经济发生作用。我说的是国营工业产品在私人市场上的销售。我们的工业为市场需求工作。它既为来自国营部门之内的市场需求工作也为来自国营部门之外的市场需求工作。但国营部门内部的市场关系根本不是由内在的发展规律和国营经济本身的结构产生的。这里的市场关系是形式上的并且是从外部强加给国营经济的，是国营经济同私有经济相互关系的形式强加给它的。对于国营工业在其自身产品需求方面的调节可以大大向前发展。在保持市场形式和货币结算的情况下，这里在分配定货时达到了很高的计划性，尽管同私有经济直接有关的部门会带来各种各样的波动。同私有经济的交换则是另一回事。在这一点上，国营工业发展的比例取决于私有经济发展的比例。而后者是自发地形成的。这里国营工业被牢牢地系在私有经济的车轮上。它为市场需求工作恰恰是社会主义积累本身的必要前提。如果靠私有经济来积累意味着交换价值的顺差在国营经济方面，那末，在其他条件相同的情况下，交换的数量愈大，这种顺差也愈大。但是，商品经济自发势力的波动通过国营经济对私有经济有支付能力的需求的依赖这扇大门闯到国营经济中来了。计划价格政策和国营经济根据对私有经济的需求助预先估计有计划地扩展可以限制这种波动，但是不能完全消灭这种现象。

    此外，私有经济对国营经济的影响力在这点上表现为：在社会主义原始积累阶段和在极端缺乏资金的情况下，国营经济的扩展服从于有支付能力的需求量，它在这里不能摆脱商品生产规律，不能逐渐加强向社会主义类型的生产过渡的速度来满足国营部门的工作人员本身的消费需求。因为靠同私有经济交换来逐渐扩大再生产的基金只有在市场需求及由它产生的一切后果的基础上才是可能的。在除了市场商品交换以外不存在私有经济同国营经济联系的其他基本形式时，市场商品交换本身便成为社会主义积累的必要前提。

    因此，价值规律在自由竞争的商品经济中，即在它自己的社会自发势力中的作用间这一规律在苏维埃经济中，尤其在国营经济的经济领域中的作用力大不相同。这里的区别大概象石头从高空掉到水面和掉到池底的冲击力的差别一样。国营经济愈有组织性，它的各个环节通过有高度效能的经济计划联系得愈密切，它愈是紧密的经济整体，它对价值规律的反作用就愈强烈，它对商品生产规律的积极影响就愈大，它本身及其社会主义积累的铁的规律就愈益变为整个经济——包括私有经济——中的规律性的极重要因素。

    我们对我们经济中的价值规律和社会主义积累规律的作用作出这种初步的对照，就可以得出结论说，不承认这两种规律的存在，不研究它们相互作用的结果，就不可能对我们的经济作出任何科学的分析。

    现在我们可以提出一个比前面更为完备的社会主义原始积累规律的表述，因为这一规律不仅客观上必定要求我们从国营经济和私有经济中积累一定数量的物质资源来进行扩大再生产，而且它在斗争的整个战线上同价值规律发生对立，作为同商品生产对抗的另一种类型的经济的调节者与之对立。这个定义（它的某些方面将在下面分析我们经济中的价值规律时得到更清楚的说明）可概括如下：

    我们称之为社会主义原始积累规律的是旨在苏维埃经济中扩大和巩固集体劳动组织的国营经济自觉的和半自发的倾向的总和，这种倾向迫使苏维埃国家必须接受：（1）在生产力分配中的一定比例，这种比例是在同国内外的价值规律斗争的基础上形成的，它的客观任务是在现有条件下达到最理想的社会主义扩大再生产规模，取得整个体系在同商品资本主义生产斗争中最大限度的防卫能力。（2）用于扩大再生产的物质资源积累（特别是靠私有经济提供的积累）的一定比例，因为这种积累的一定数量是在经济比例失调、私人资本增长、国营经济同农民生产联系被削弱、未来社会主义扩大再生产的必要比例被破坏、整个体系在同国内外的商品资本主义生产的斗争中被削弱的威胁下以一种强制的力量加给苏维埃国家的。

    私有经济剩余产品转让的数量，国营经济中的工资水平，价格政策对外贸易和国内贸易的调节，关税制度，信贷政策，制定预算，制定进口计划等等，必然都服从社会主义原始积累规律。

*　*　*

    现在我们来看看，价值规律在我们经济中占多大的比重，马克思的政治经济学的范畴可以在什么程度上应用于我们的商品社会主义制度。

[1]一般说来，我们经济中的调节因素是新经济，即国家有组织的经济在组织上的幼芽。但在目前阶段，这些幼芽正在生根和茁壮成长，它首先执行着社会主义原始积累的职能，如果这个术语在目前状况下可以理解为争取整个综合体的存在而进行的斗争的话。这些幼芽主要是在这个职能上历史地成长起来，它们今后将起另外的作用。
[2]《列宁选集》中文版（下同）第2卷第749页。
[3]同上书，第2卷第762页。


第三章 苏维埃经济中的价值规律

概论
价值规律和垄断资本主义
农业国在实行工业社会主义化时期的价值规律
商品，市场，价格
剩余价值，剩余产品，工资
国营经济中的利润范畴
地租范畴
利息，信用制度
合作社

概论

    在分析社会主义原始积累的前提时，我们已经指出过，社会主义积累规律不是苏维埃经济的唯一基本规律。我国现存的商品社会主义经济体系的特点在于：在它的范围内，两种具有完全对立趋向的规律同时在起作用。这两种规律中的第二种就是价值规律。如果说第一种规律是表现我们的未来经济的趋向，那末，第二种规律则反映我们的过去极力迫使我们停留在现阶段并且使历史的车轮倒转。在价值规律上集中了我们经济中的商品成分和商品资本主义成分趋向的总和，以及世界资本主义市场对我国经济影响的总和。我们现在必须比较详细地研究，价值规律在我们的经济中表现在什么地方，价值规律占的比重如何，两种规律的斗争如何进行，两种基本趋向在国家经济机体中的斗争、相互影响和被迫共处会产生怎样的社会效果。

    在论述社会主义积累规律的那一章中，我们仅仅很简略地谈到这个问题。现在我们来彻底地、系统地分析价值规律在我们经济中的作用。既然我们在发表了某些一般看法以后，来分析政治经济学的基本范畴并确定这些范畴对我们经济的某种依赖程度，那末，这就是最好的做法了。

    价值规律是商品资本主义社会自发平衡的规律。在没有计划调节的领导中心的社会里，由于这一规律的直接或间接作用，才能达到这种类型的整个生产体系比较正常运行所需要的一切：如由人和生产资料的分配构成的各经济部门之间的生产力的分配，在工人和资本家之间进行的社会年产品的分配，为了扩大再生产在各部门或地区之间进行的剩余价值的分配，在其他剥削阶级之间进行的剩余价值的分配，技术的发展，经济上先进的形式对落后的形式取得的胜利和落后形式受先进形式的控制。我们所谓的政治经济学范畴，是那些在商品生产和商品资本主义生产基础上形成的生产、交换和分配的实际关系的逻辑清楚的完美论述。在这种经济体系下，我们看到，在生产和分配过程中存在着，如果可以这样说的话，日益牢固的人的集团，这些集团是由于价值规律而在经济自发的自我调节的基础上形成的；在人员充分流动的情况下，这一些集团在每个资本主义发展的新阶段都经常再生，形成一定形式的生产分配关系。马克思把在商品生产和商品资本主义生产基础上的这些类型的人与人（而不是物与物或人与物）的关系的科学记述叫做政治经济的范畴，这些范畴因而完全符合资本主义实际生活中的现实关系，但在科学上则是这些关系抽象的如实的再现。[1]地租这个资本主义经济学的范畴，并不是资本主义租佃人向土地所有者付出的实际价值，而是保证一部分剩余价值经常从一方转到另一方的租佃人和所有者之间的分配关系。工资、剩余价值是工人和资本家之间的生产分配关系。作为另一种形式的剩余价值的利润范畴，是资本家之间的分配关系，这种关系由于利润率平均化的机制和资本主义社会的整个机制而变为劳动和生产资料的分配关系。在这种情况下，这种关系就是并非作为消费者（如上所述），而是作为生产的组织者的资本家之间的生产关系。价格范畴，一方面是概括了各部门内劳动生产率的水平和各种不同生产部门之间劳动力分配的生产关系，另一方面又是分配关系，因为价格水平决定从某些集团手中流入另一些集团手中的价值流的水平。第三，这仍旧是生产关系，因为各经济部门之间生产力的再分配是通过价格背离价值的机制进行的。最后，商品是政治经济学中最一般的范畴，它全面地说明了上述类型的人的生产关系是由市场关系体系联合成统一的经济整体的各个独立商品生产者的关系。从逻辑上说，范畴可以由价值规律引伸出来。

    我们预先发表这些看法是因为在对马克思的研究上所产生的一切错误、困惑或思想混乱十有九成是由于我们的青年自然主义地理解价值规律的缘故。许多人在从形式上领会到范畴是人与人的关系以后又坚决回到把范畴理解为物的范畴的观点上去，特别是在不用马克思引文的说法，而用自己的说法进行解释的时候，更加如此。比方说，在物质从被剥削的工人手中流向资本家手中、从资本家手中流向银行家或地主手中、从一个生产部门流向另一个生产部门的这种物质流动的后面，在市场上购买、出售、然后消费的物质的流动等等后面，他们往往看不到人的集团（上述运动是从集团到集团的运动）的固定性，看不到在商品经济制度下人与人的生产关系的固定性，而这种生产关系正是政治经济学要去研究的。人的关系在实际生活中表面上已经物质化，这种关系在头脑中的物质化，就使人们对我们经济中的许多关系产生了不正确的认识。物质价值实际上同在资本主义下一样，表面上也常常按照同样的道路（工资，“积累”，“地租”）运动，而在这种物质价值后面，在相同的人与自然的关系（同样的技术，“同样的，工人）后面，都看不到生产关系中发生的变化。

    因此，在开始进行我们所要作的分析时，使读者对于应该怎样按照马克思主义观点来理解资本主义社会的范畴这一点有一个完全正确的看法，以便在分析苏维埃经济的生产关系时坚持这种理解，这是特别重要的。把我们的整个经济或者至少把我们经济中主要类型的关系称作“国家资本主义”是否正确，这个问题在我们分析的过程中自然会顺便得到解决。

[1]这里当然用不着说明：对政治经济学中存在范畴和思维范畴之间的关系的理解同对整个一般哲学的辩证唯物主义概念中的这种关系的理解是一样的。


价值规律和垄断资本主义

    价值规律能够起作用的前提是什么？用这样的一般说法，即用前提就是存在着价值规律赖以起作用的社会，即存在着商品生产这种说法来回答上述问题是不够的。为市场工作的独立生产着的社会的经济，也是商品生产。自由竞争时期的古典资本主义，也是商品生产。垄断资本主义，即在民族范畴或在国际范围的某个地方实行了托拉斯化的资本主义，也是商品生产。最后，1914——1918年的德国国家资本主义和战争期间协约国经济中在同一方面的非常强烈的趋向，这一切形式上也是商品经济。但是难道有谁会肯定地说，在所有这四种类型的商品生产中，价值规律能够一模一样地发挥其作用并显示它的全部最突出的特点？我更不必说那个还有着行会的生产规章制度的残余和封建国家对生产过程的干预的早期资本主义了。

    因为价值规律是商品社会中生产过程的自发调节者，所以这种调节机制要最充分地、最明显地发挥作用，就必须有最自发类型的生产关系，通过生产和交换中的有组织的因素而使这种自发性发生的变化极少。最好在一望无际的海洋上拍摄海浪。也最好在对价值规律最适宜的环境中，即在资本主义自由竞争时期，从理论上把价值规律如实地拍摄下来，而马克思就在《资本论》中完成了这项工作。

    为了使价值规律最充分地表现出来，必须使商品流转无论在国内或各国之间的世界市场上都有充分自由。其次，工人必须是自由的卖主，而资本家是劳动力这个商品的不受任何限制的买主。必须使国家对生产过程的干预和国家自己的企业数量减少到最低限度以及企业主本身的垄断组织不规定价格等等。这种对自由竞争来说的理想条件在世界经济范围内从未有过，因为无论是各国经济之间存在的关税壁垒，无论是国家对生产过程进行的干预，无论是在农村如果不为土地而给私有制上贡就不能进行的自由投资，这一切都意味着在一定程度上限制了自由竞争。对世界资本主义经济范围内的自由竞争来说，相对地最理想的时期，即对价值规律发生作用最为有利的时期，是在资本主义向帝国主义阶段过渡之前的古典资本主义时代。“生产集中引起垄断，是资本主义发展现阶段的一般的基本法则。”[1]

    资产阶级自由竞争的理想时期，随着资本主义垄断趋向的发展而告终。最大的资本主义国家中的许多最重要的生产部门被强大的托拉斯联合组织所把持，或者至少不建立纯生产联合组织，则建立商品销售联合组织，即辛迪加和卡特尔。最大的托拉斯同银行资本混合生长，或者银行中心成为对生产进行严密监督的出发点。自由竞争或者在该国国内充分托拉斯化或辛迪化的部门中完全被消灭，或者由于银行资本的监督而大大减弱，因为银行资本对它给予贷款或进行监督的企业的残酷斗争不感兴趣。垄断趋向扩展到民族范围以外，在某些部门建立统一的国际资本主义托拉斯的尝试正在开始并且部分地获得成功，或者是全部自由竞争等于是该生产部门两、三个大型托拉斯在世界市场上的竞争。限制自由竞争，也导致限制价值规律的作用，导致价值规律会遇到妨碍它表现的许多障碍，并且部分地被那种资本主义只要仍然是资本主义一般就可以达到的生产和分配组织形式所代替。在价值规律调整价格方面发生了如下的变化。在该国国内最重要部门托拉斯化和辛迪加化的时候，价格经常（虽然不一定是始终）脱离价值而倾向于提高。在“倾销”出口时，在国外市场上，价格经常脱离价值而趋向于降低，在国内则倾向于提高。在已经托拉斯化的生产部门之间很难实现利润率平均化，这些生产部门变成了与外界隔绝的世界，变成了某些资本主义联合组织的封建王国。在此指出下面一点对将来是很重要的：经济上的必要性在这里为自己开辟道路同在价值规律充分起作用的时候大不相同，因而政治经济学在分析这些形式时也就揭开了新的篇章，因为在自由竞争的时候必须与之打交道的“规律”的概念本身开始发生变化。

    在世界大战期间，在这次战争给交战国的经济，特别是给几乎脱离世界市场的德国的经济带来的变化的影响下，资本主义垄断趋向获得了进一步发展的强天动力，例如，使得象德国这样的国家的经济建立了国家资本主义制度。国防的需要强迫国家对国家的一切生产可能性进行计算，按照一定的计划在托拉斯中间分配军事定货，从而导致在此以前没有联合的企业实行强制性的卡特尔化。一些部门的强行发展和另一些部门的收缩开始了，国家生产力按一定计划的再分配开始了。价格由国家定出，从而国家也就规定了剩余价值水平，即实际上在资本家阶级中间分配了剩余价值。原料不足促使集中供应，并产生了由拉坚纳乌领导的著名的工业原料供应委员会。资产阶级国家对整个资本主义生产的调节达到了资本主义历史上从未有过的深度。形式上的商品经济实际上在最重要的部门变成了计划经济。自由竞争被遏制，价值规律这个经济过程的自发调节者的作用，在许多方面被国家资本主义的计划因素所代替。

    在各协约国，战争时期的经济制度在相当小的程度上是国家资本主义制度，但就在这里，这方面的趋向也是很迅猛的。特别是在英国，劳合——乔治领导的供应内阁达到了几乎对整个大工业而不仅是对军事工业的极严密的调节。

    总之，战争时期十分清楚地说明垄断资本主义制度向何处发展，这个时期十分清楚地表明，现代经济制度客观上已完全成熟到可以实行社会主义计划生产的程度全部问题只是等待主人的到来，也就是等待工人阶级的到来。

    当战争结束的时候，当对资产阶级来说“可怕的强制性经济”结束，而资产阶级经济学家欢迎自由竞争时代重新到来的时候，看来世界资本主义的垄断趋向不仅没有结束，反而径直进入了更加具有决定性的新阶段。

    当战争时期作为比较有联系的经济整体的世界经济局部解体的时候，当从1919年以前达到的世界劳动分工往后退了一大步的时候，某些国家经济单位的经济闭关自守的政策又明显地出现了。黄金流通的消灭，除美国以外的一切国家向纸币制度的过渡，也帮助了这种闭关自守的政策。世界经济生产的比价很难通行于各国经济，这不仅由于世界贸易的绝对量减少了，不仅由于许多国家的关税壁垒加强了，而且还由于各个国家的商品同世界货币、同作为世界市场上的价值尺度的黄金的联系减少了。世界通讯的逐步恢复，生产从战后水平上的提高，世界贸易周转的扩大，世界劳动分工上的旧比例得到局部的恢复，最后美国必须向被战争弄得衰竭的欧洲经济贷款，这一切都削弱了闭关自守政策。在瑞典和英国，甚至开始了向金本位制的过渡。

    但是，世界生产和交换的规模几乎恢复到战前的状况，这决不等于战前经济的一切规律性和各个国家之间生产力分配方面的旧比例也随着恢复。在垄断资本主义时期，价值规律开始受到限制，这种情况并没有由于战争而停止，反而在战后变得更加厉害，并且具有了非常特殊的形式。

    在战前，工业托拉斯化程度最高的国家是美国，银行资本和工业资本混合生长最厉害的国家是德国。垄断趋向，即建立世界托拉斯的趋向要冲破本国范围，主要正是从这些国象为自己开辟道路的。战争以德国被击败而告终，这个国家的经济现在在世界经济中没有起到过去的作用。相反地，早在战前就开始跃居世界经济首位的美国，在战争期间和战后则不断疾速地向前发展。但是，如果美国在世界经济中能起到主导作用，那末，在这个阶段汹涌澎湃地冲出美国本国经济范围的美国资本主义的垄断趋向也就会在其中起主导作用。列宁在他的《帝国主义论》一书及其他著作中就已预见到事物这种转变的可能性，而在他的《论对马克思主义的讽刺和‘帝国主义经济主义’》一文的一个地方则说得特别明显。列宁在这里写道“从经济上说，帝国主义就是垄断资本主义。为了垄断一切，就不仅要从国内市场（本国市场）上，同时还要从国外市杨上，从全世界上把竞争者排除掉。‘在财政资本主义的时代里’，有没有连别国竞争也铲除掉的经济可能性呢？当然有，这种手段就是财政上的依赖、原料产地的收买，以及竞争者全部企业的收买。”[2]如果把财政上的依赖也理解为通过信用制度的控制，那末，这基本上和大体上是我们目前在美国垄断资本主义同欧洲以及全世界的相互关系中所看到的图景。

    第一、整个世界经济服从美国的比价，这表现在：只有美国仍旧是实行金本位制的国家，因而只有在它的国土上，黄金同过去一样，直接同商品世界联系。当然，美元作为价值的尺度，过去和现在都起着主导的作用，因为它有黄金作基础。美国没有在战争中受到损失，反而获得利益，它拥有十分特殊的经济实力，所以它没有同黄金基础断绝关系。货币专政是美国对其他国家进行总的经济统治的反映。[3]

    第二，征服是沿着信贷的路线发展的。这是各个地方最强有力的征服杠杆。拒绝贷款是美国资本手中用来对政府和对其他国家资本主义集团施加压力的最强大的手段。如果一个国家从这一方面落入美国的压力范围，相应的托拉斯同时就会对该国某些工业部门施加压力。任何一个垄断本国国内的生产和销售的美国托拉斯，都在把其他国家托拉斯化或未托拉斯化的工业纳入它的影响范围。作为整体的美国资本主义在一般的政治和财政方面的总的压力也包括各托拉斯的压力。

    第三个方法是以价廉物美的产品，首先是以对买主有利的信贷来把自己的竞争者从世界市场直接排挤出去。同时这方面的运动是通过笔直的道路而不是经过任何斗争向前发展的，因为整个世界的实物生产，从而它的商品生产额，越来越多地集中在美国领土上。

    当资本主义垄断在已托拉斯化的美国本国工业部门已经达到专制的时候，美国在世界经济中实行专制的趋向日益发展，这自然而然地引起垄断趋向由美国中心向全世界扩展。但是，尽管形式上存在着自由竞争，垄断趋向的发展不可避免地导致价值规律的作用进一步受到限制和发生变化，但已经不是在垄断高度发展的某些国家经济内部，而是在整个世界经济舞台上。这就是战后经济的特点。我不准备在这里谈这整个问题，也许在论述世界经济的专著中再来谈这个问题。我只讲一下对这个题目有意义的结论。

    在自由竞争极盛时期，在世界经济中占统治地位的国家，即英国，是自由贸易的国家，这个事实不是偶然的。反过来说，在垄断资本主义时期，在世界经济中占统治地位的国家是典型的垄断资本主义国家，这也不是偶然的。但是，如果说在自由竞争占统治地位时期，其他国家是通过建立关税壁垒并发展自己的工业来同英国的扩张进行斗争，那末，同美国及其垄断趋向进行的斗争，则决不是通过争取自由竞争、反对垄断的斗争形式的。美国资本主义比其他资本主义优越，不仅是由于它的整个经济实力雄厚和商品形式与货币形式的信贷资源丰富，而且由于它的技术，由于它的劳动生产率比较高。其他资本主义国家完全没有力量靠自由竞争来同美国的竞争较量。情况完全相反。并不是欧洲在自由竞争的基础上同美国垄断主义进行斗争，而是美国垄断主义常常求助于自由竞争来使垄断获得胜利。欧洲国家反对美国的攻势所采取的办法是很可怜的：它们不是对发展的工业（如在十九世纪）、而是对衰落的或者停滞的工业实行保护关税政策，即以垄断来歪曲自由竞争，以便保证国家对落后性实行保护性垄断，或者是它们祈求贷款来恢复经济，即欧洲在这里就象穷人反对高利贷剥削时采取再借更多的钱的方法一样来对付美国的剥削和垄断的压力。实际上美国也是（甚至主要是）在价值规律的基础上使全世界服从自己。但整个历史上的错综复杂的情况就更值得注意。价值规律同样是在价值规律的基础上转入发生变化和逐步消亡的阶段的。

    只要受到攻击和压力的国家仍然是资本主义国家，美国的扩张就不可能在资本主义世界的任何一个国家中遇到不可制胜的反抗。看到这一点是非常重要的。现代资本主义国家的经济结构本身排除了对美国的控制进行顽强反抗的可能性，因为当存在着美国对整个其他世界的巨大的和日益发展的经济上、技术上、财政上的优势的时候，世界劳动分工、世界交换已经达到的水平，不可避免地使这个世界服从美国的比价。任何一个资本主义国家，只要仍然是资本主义国家，都不能摆脱价值规律的作用，即使是发生了变化的价值规律的作用。正是美国垄断制的浪潮在冲击着它们。只有在政治基础上，特别是军事基础上的反抗才是可能的。但正是由于美国的经济优势，这种反抗未必有希望获得胜利。

    在战争时期，特别在现代战争时期，连资本主义国家的经济也经过了内部的某种联合，并且不仅在同其他国家的政治相互关系方面，并且在本国经济同其他国家的民族经济接触方面，不得不实行统一的路线。在和平时期，各资本主义托拉斯、银行、各种其他联合组织要取得统一政策，对资产阶级制度来说是个非常困难的任务因为实现这个任务必需：或者使那些利益从未一致的最大的资本主义组织和某些企业的一切基本利益协调起来，或者由某一个托拉斯和银行集团在国内实行统治，由它控制整个经济并使整个经济政策，其中包括国家的关税政策完全服从自己。但后面那种方案是现代欧洲所不能实现的。战前德国的垄断趋向的发展和美国的这些趋向在更大程度上的发展，是以大规模的、自然的生产集中为基础的，而这种集中又是依靠生产力的迅速发展。在资本短缺、生产停滞的现代欧洲（只有法国和比利时是例外，也许这也维持不久），美国类型的和美国速度的生产集中是不可能存在的。因而欧洲资本主义的经济机体不能有力地抵抗美国垄断制的压力，并且时而在这方面，时而在另一方面输给对方。实际上美国资本现在已经能够在欧洲取得的成就，比它在此以前所取得的，如果可以这样说的话，比它根据要求贷款的欧洲的请求而取得的成要大得多。此外，不应当忘记，美国还没有充分实现在其他方面所能施加的压力，即对欧洲国家的关税政策所能施加的压力。在那些可以在自由的经济竞争的基础上击败自己的竞争者的地方，美国主张实行门户开放政策。但是美国也可以为自己转而采取一整套强力打开某些落后国家的门户，即保护着这些国家没有价值的工业免受美国竞争的门户的办法。在通过信贷渗透到欧洲经济中去的一套办法及其后果还不足以把美国垄断制扩大到全世界的地方，垄断制可以从这一方面向前发展。只有通过改变这个或那个国家的全部结构，即通过向社会主义经济过渡，才有可能同美国垄断制斗争，因为社会主义经济使国家变成坚如盘石的机体，并且不让美国资本象现代美国资本同其他资本主义国家的经济“自然”接触时那样，把工业部门一个一个地控制起来，使之受美国托拉斯或银行的支配。资本主义垄断制的压力只有在社会主义垄断制下才会遇到障碍。向社会主义过渡的国家，经济上和技术上都比美国资本主义弱，它们在对自己的经济进行新基础上的改造尚未结束的时期，不是以自己已托拉斯化的经济部门的经济优势，而是以整个经济较高的组织结构来同资本主义垄断制斗争。而这一点也表明，进一步消灭价值规律，即在美国垄断制的历史范围以外消灭价值规律，其道路将是在将要消灭资本主义制度的国家中，有计划地以社会主义方式组织经济。对现代欧洲来说，旧的自由竞争无论如何都是行不通的。它必须在资本主义的、但由外部强加给它的美国的垄断和内部的社会主义垄断之间进行选择。

    最后，应当指出，资产阶级议会类型的资本主义国家蜕化为法西斯专政的国家在经济方面导致的后果，标志着价值规律这一经济生活的调节者的蜕化。这种蜕化触及到极重要的市场关系之一，更确切些说，市场关系中最重要的一点，即劳动力商品的卖主和买主之间的关系。在自由竞争在经济关系方面占统治地位的时期，在资本主义按上升曲线发展的时期，资本主义可以豁出钱去在有组织的劳动力的价值规律的基础上购买这种劳动力。相反地，在它衰败、再生产缩减和非生产性消费提高的时期，它被迫实行一种新型的劳动纪律，一种由法西斯国家通过法西斯工会强行组织和强迫劳动的纪律。这就意味着在劳动力市场上限制价值规律的作用对剥削阶级有利。因此，从这一方面说，价值规律同古典资本主义时期相比，发生了显著的变化。可惜我不能在这里比较详细地谈这个问题，意大利和其他国家的法西斯专政已经为分析这个问题提供了非常实际的材料。

    读者从上面可以看到，由于现代资本主义的垄断趋向（这些趋向正在变成美国对垄断成果的特殊垄断）的强大发展，价值规律在资本主义社会本身被破坏得十分厉害，在这个历史时代，我们还必须同我们经济中的价值规律打交道。这一点之所以对我们很重要，还因为我们的经济不得不加强自己同世界资本主义，同世界市场的经济联系，首先是商业联系。我们应当懂得，这个世界市场已经不是马克思在写《资本论》时所分析的那个市场。它的自发性具有同以前完全不同的性质，这个市场上的自由竞争比以前受到更大得多的限制。愈往后，美国资本主义的巨大身影就会愈明显地在这个市场上出现，美国资本主义的触须几乎已经伸向所有的资本主义大国，它在世界市场上正在变为价格的制定人。

[1]《列宁全集》第22卷第192页。
[2]《列宁全集》第23卷第35页。——译者
[3]回忆下面一点是很有意思的，在历史过程中，货币专政通常属于各该是其在世界商业和世界经济中起着主导作用的国家。在腓尼基和希腊商业在地中海的同志起，希腊和腓尼基的塔生（该国的货币单位。——译者）曾起着巨大的作用。在意大利商业资本在地中海的统治时期，弗罗伦（意大利旧时金币。——译者）则占统治地位。西班牙的商业作用在国际货币关系方面把皮阿斯特（西班牙、葡萄牙及拉丁美洲旧时币名。——译者）提到了首位。荷兰不仅靠它的舰队、呢绒和整个商业体系进行统治，而且靠盾（荷兰币名。——译者）进行统治。随着世界经济和商业的重心向“海上霸王”转移，英镑的作用提高了。最后，美国在世界经济中的经济统治导致了美元在货币方面的专政。


农业国在实行工业社会主义化时期的价值规律

    如果象列宁所说的，商品经济在垄断资本主义时期就已经“被破坏了”，那末，在全部大工业都掌握在无产阶级国家手中的地方，这一过程势必推进得更远但是，因为说的并非典型工业国中的工业国有化，而是大多数价值由小生产创造出来的，首先由小农经济创造出来的国家的工业国有化，所以在这里除了沿着垄断制的道路前进外，不妨认为垄断性质的趋向比今日的美国还要厉害。这就是苏维埃经济的特点。因此，我们在分析这种经济时不仅必须研究资本主义垄断制向社会主义垄断制的历史转变，而且必须估量范围极广的简单商品生产的存在所带来的一切后果。我们苏维埃经济的特点恰恰在于，在纯资本主义的或国家资本主义的形式相对弱的情况下，资本主义之后的生产形式同二千二百万农民经济以及手工业是对立的。因此，在非常特殊的情况下，即在生产领域和交换领域中，国营经济这个捏紧的拳头同无组织的简单商品生产的汪洋大海严重脱节的情况下，价值规律和计划因素会开始竞赛。情况的特殊性在不断加强，其原因还在于，社会主义大生产同小生产也象工业同农业一样，是对立的。即社会主义形式同简单商品生产作为两种不同的劳动力投放范围是对立的。

    无论战前和现今的美国垄断制，或战前的德国垄断制，都是在生产高度集中和工业对农业占很大优势的基础上发展起来的。无论美国资本主义或德国资本主义都能够在很高程度上使国内工业和农业中的中、小生产服从为数不多的商业资本的强大组织、托拉斯和最大的银行。特别是美国的农户，尽管比较分散，譬如同英国和德国的大型农业生产相比，无论在信贷方面，在供应方面，或在销售方面，都完全服从最大的商行、银行、轮船公司、粮仓公司和冷藏公司等等。虽热美国的农场主作为粮食的生产者在国际市场上同加拿大、阿根廷的农场主，同罗马尼亚、乌克兰等地的农民进行竞争，虽然美国的农业生产不是统一的农业托拉斯的生产，然而它在组织上却紧跟着那个越过了农业和工业之间的壁垒并使两个部门（在资本主义范围内）得以首先在交换和信贷方面发生一定的联系的美国商业、工业和银行资本。

    相反地，在苏维埃经济中，托拉斯化的国营工业同独立农民经济的联系无论在交换方面或信贷方面都非常弱，虽然工业的组织结构从历史上说具有比任何资本主义国家更高的类型。由于这种特殊情况，当价值规律在国营经济范围之外的作用大大发展时，当作为唯一整体的整个国营经济经常受到市场自发势力的打击时，价值规律在国营经济部门内部的作用必定会在很大程度上消亡。我们在下面会看到，这就是过去、现在和将来在我们经济中常常发生那种动荡和不景气现象，以及我们的经济在同世界市场联系时定会发生麻烦的原因。

    另一方面，由于国营经济在经济上和技术上普遍地弱，它的生产关系的社会主义性质只有在一定的生产力发展水平上才能比较明显地表现出来。同时由于缺乏储备来进行经济调配[1]，尽管作为集体经济的国营经济的结构相当高级，经济的计划领导仍常常失败。因此，在对苏维埃经济进行理论分析时，存在着一个很大的危险：从分析生产关系滑到测量我们的财富的水平上去，即滑到庸俗的自然主义的观点上去。这种例子是屡见不鲜的。

    在发表了这些初步的看法之后，我现在就来具体地分析一下，哪些资本主义经济范畴和在什么程度上适用于我们的经济。

[1]在自己的小册子（《秋天的挫折和经济发展问题》，财政人民委员部出版社版）中，索柯里尼柯夫同志（我在许多经济政策和对我们经济的理论估计的根本问题上并不同意他的观点）完全正确和及时地指出了这个事实。这个事实本身完全是我们一下观点的新的有力论据，即除了价值规律以外，社会主义原始积累规律是我们经济的根本规律。


商品，市场，价格

    我现在就从这三个最一般的范铸开始进行分析，因为在研究时不可能把这三者分开。我们把商品生产同社会主义计划经济对立起来，把市场同社会主义社会的簿记对立起来，把价值和价格同生产的劳动耗费对立包来，把商品同产品对立起来。我们愈能明确地从理论上把一些概念同另一些概念对立起来，则当我们谈到从资本主义向社会主义的过渡形式时，就愈难对这些概念进行分析。从何时起这里的数量转变为质量，在社会主义经济发展的哪个阶段上，在科学上符合政治经济学范畴的生产关系会消失呢？

    现在来研究一下我们经济领域的某些部门。我们看看完全由无产阶级国家掌握的铁路运输业吧。交通人民委员部向金属工业总管理局定购火车头、车厢、铁轨等等，定购价格是否取决于市场关系？价格不取决于国内市场关系，因为国内没有私人资本主义的火车头和车厢制造业，没有私人冶金业。[1]这种价格也不完全取决于世界经济的市场关系，因为定货是国内制造的，完全不取决于世界市场的相应价格。世界经济的价值规律并不是国内分配定货的基础。价格是由一定的计划核算构成的，它是同金属工业总管理局所属工厂的生产成本水平相适应的，在核算时要给定购人一定好处、不赚取利润或者预见到亏损，因为国家有意识地采用低于成本的价格，或者从自己的预算中拨款来津贴工厂。所有这一切不是通过自发的竞争方法来解决，而是通过各部门的财政计划首先同整个工业预算、其次同国家预算协调的办法来解决。在这样的条件下，世界市场的影响表现在，我们经常把我们的国内价格同国外价格相比较，从这里得到刺激，以便在那些比国外成本高得最多的地方努力降低成本。这也是世界市场的价值规律的影响，但它的表现是特殊的，世界市场在这里对我们国营经济的整个机体施加压力，就象对一个统一的组织施加压力一样。如果我们在某个时刻由于缺乏本国生产的铁路设备，必须进口一部分这种设备，那末，世界市场也会这样对我们施加压力。

    如果我们再进一步，如果把向金属工业总管理局定购运输工具的情况同国家本身既是自己托拉斯的某种产品的垄断生产者又是唯一的垄断买主这许许多多情况联系起来，那末，我们便会看到价值规律对价格的影响极小的那部分国营经济。在国家既是自己的垄断产品的垄断生产者，又是唯一买主的情祝下，国营托拉斯之间的关系则接近于统一的联合托拉斯的内部关系。价格范畴在这里徒具形式，这只是从国营经济的大锅中领取为继续生产和维持扩大再生产的一定水平所需要的一定数量资金的收据。至于国营经济的这个范围在数量上有多大，它年年是怎样变化的，我们在本书论述我国工业的篇章中将会看到，这里只能从唯一一方面，即从劳动力及其工资方面来谈价值规律的巨大影响。我们很快就要从我们整个国营经济方面来分析这一问题。在我们所举的例子中，国营经济范围以外的市场作用缩小到最低程度，索尔莫沃工厂生产的火车头这种商品的概念同为国家生产的国营产品的概念相比，退居次要地位。

    我们根据价值规律作用的增长程度来继续分析。我们来看看纺织机器制造业。部分机床和其他设备是我们自己制造的，部分是从国外进口的。世界市场的影响表现在，根据资本主义机器制造业的行情，我们得到的机器可能贵些或便宜些。如果便宜些，我们就可以或者多买些，或者腾出资金用于国营经济的其他需要。价值规律在这里遇到了社会主义原始积累规律，但不影响我们生产的机床的价格水平，因为国内生产价格不取决于世界市场的价格。在社会主义保护关税政策的保护下，我们根据对整个国营经济的经济合理性的考虑来保存、发展或设立从事生产资料生产的某些部门。这里价值规律的作用是极其有限的，除了上面已经说过的以外，首先可能从折旧方面影响国内市场纺织品的价格。当我们进口国内完全不生产的设备时，世界市场也完全影响到我们的内部经济关系。在这里，世界市场或者可能影响我们积累的规模，或者可能影响靠进口设备生产出来的消费品的折旧加价。如果在某些地区，即在世界市场的目前价格下和我们机器制造业发展的现有水平下，我们支持或发展自己的生产是不合适的那些地区，我们只好不是偶然地而是有系统地和长期地阻止、缩小成完全消灭某些生产资料的生产，在这种情况下，世界经济的价值规律在我们经济中就不仅作为分配物质资源的因素发生作用，而且作为分配劳动的因素发生作用。但是，在这种情况下，解决问题的基础首先是，对整个生产资料的生产、对这种生产所必需的资源和改善本国产品并使它廉价的前景进行平衡计算。总的说来，进口生产资料的部门不仅可能随着国内外相应产品的价格运动发生变化，并且可能由于根据总的经济计划很复杂地形成的最有利条件所造成的因素而发生变化。举个例子来说吧。根据进口的可能性，假定我们每年可以引进三亿卢布的设备。从整个重新装备的过程的最有利条件来考虑，今年可能对我们有利的做法是：由于国内和国外价格相差极为悬殊，我们不拿出原拟拿出的一亿五千万卢布来进口生产资料，而只拿出一亿卢布来引进此类机器，用五千万卢布来扩大国内的生产，更多地用切尔文来支付这种生产费用，并扩大不那么便宜的其他类型的机器的进口量。在这种情况下，价值规律的作用将完全被整个经济计划的利益歪曲，即被社会主义类型经济中的扩大再生产的利益歪曲，这种情况通常在资本主义再生产条件下是根本不可能出现的。总之，愈往后，我们愈不得不在最大的程度上使进口合理化，力求最大限度地利用世界分工的好处，即更多地进口那些在目前经济条件下在国内制造最不合算的机器。[2]

    至于说到为国营经济进口国内根本不制造的生产资料，则世界市场的价值规律通过价格的波动也就只影响到积累和折旧费，而不会使劳动力的分配发生变化。

    现在来谈谈当国家是垄断生产者而不是垄断买主时的生产资料的生产。我们指的既包括那些实质上只可以作为生产资料的生产资料，也包括那些按其用途同时可以作为生产资料和消费资料的生产资料。第一类的例子有：为私有经济提供的设备和金属。第二类的例子有：既用于技术性消费又用于个人消费的煤油、酒精、燃料。在那一部分供国营经济之用的此类产品中，就存在着我们已经分析过的情况。这里，国家自己为自己生产，国家规定的价格，譬如说，为国营机械制造厂联合公司提供的金属的价格，为铁路提供的石油的价格等等，同资本主义市场的价格只有表面形式上的相似之处。实际上，这里是通过价格的形式实行对国营经济统一机体内部的资源的有计划的分配。我们知道，国家常常为向铁路出售石油和向工厂和汽车运输业出售煤油规定了一种价格，而对国内私人市场则规定了另一种价格，对出口规定了第三种价格。但是，当国家既是垄断生产者又是垄断买主的时候，那就不能完全把这部分生产列入我们上面所分析的情况。当大部分产品不是供给国营部门时，生产组织就处于基本消费者的强大影响之下。譬如拿农业机器生产来说吧，这些机器只有不大的一部分供给国营农场，绝大多数是卖给农民的。当然，由于国家是垄断生产者，由于任何国内的竞争都不会造成对它的威胁，它在这里能够按照自己的不仅考虑到扩大再生产，而且考虑到恢复装备农民经济的经济计划来规定价格（正象在我们农业机器供应实践中所发生的，对农民有非常大的好处而对国家有时是赔本的价格）。但是编制计划在这里有一定的限度，也就是私有经济范围的买主对某种产品的有支付能力的需求量，以及在涉及出口时国外市场的容量和价格。买者的罢工，就是在国家的价格超过私人市场能接受的一定水平的情况下向编制国家计划工作提出的限度。在这种情况下，不仅国营范围的有关部门的扩大再生产的过程可能停止，而且简单再生产的过程也可能停止。价值规律这时不仅影响到国营范围积累的规模，而且影响到它的生产力的分配，即首先形响到劳动力的分配。在没有可能做到通过组织企业以比国家更低的生产成本或更慢的积累速度来竞争以降低价格时，对国家生产的压力表现在缩减需求和干脆根本不购买上。大家知道，1923年秋天，我们经济中有过这种例子。相反地，当私人市场有支付能力的需求超过国家生产的规模，国家经济调配的范围就扩大，靠私有经济积累的可能性就扩大，国家完全可以在从生产成本到吸收全部有支付能力的需求这个范围内确定价格（当然要考虑价格对需求量的作用）。

    读者从我们所举的例子中可以看到，当国家是生产资料的垄断生产者但不是垄断买主时，价格的范畴在这里具有两重性：一方面，它仍旧是核算的方法，对国营部门内部的资源进行有计划分配的别名。另一方面，在涉及国营经济和私有经济之间的物质交换的地方，它是受价值规律作用限制的社会主义原始积累的函数。在我们所分析的情况中，价值作用两重性的第二个方面就在于此。如果私有经济得到较少的生产资料，这就会影响到它的固定资本的规模和劳动力的分配和投放。对国营经济来说，情况也一样。换句话说，社会主义原始积累规律同价值规律冲突的这样或那样的结果会导致生产力，其中包括劳动力的另一种分配。如果在自由竞争时期的资本主义市场上的价格是价值的函数，那末，在私人市场上国家——垄断者的价格是受价值规律限制的社会主义原始积累的函数。下面我们还要更详细地讲这一点。我们还要研究，价值规律作为资本主义积累因素在商品荒下起作用时，怎样通过提高零售商业中的附加费来为自己开辟道路。

    其次，我们来分析当国家既不是生产资料生产方面的垄断者，又不是买主垄断者时的情况。我们拿簸谷机，象斧子、钉子等锻造品，以及无论是国营经济或私有经济中生产的、无论是国营经济或私有经济购买的设备的修理来做个例子。我故意举生产资料为例，生产资料的实物形式是劳动工具，而不是继续生产的原料，关于这一点我们在下面还要讲。总的来说，这一部分产品在数量上并不多，因为手工业和租赁工业在这里（只有修理业除外）不可能起稍微显著的作用。如果绝大部分产品在这里要由国家生产，那末，当然，市场价格总的来说将是国家给自己的产品规定的价格，是国家根据自己的成本和自己的积累水平规定的价格。在这种条件下，竞争的企业或独立生产者，如果他们的成本低些，按国家的价格买卖，就能够积累得多些，或者以低于国家的价格出售，就能较快地销售产品，如果他们的成本比国家的成本相对地提高了，竞争者将会灭亡。这里，指挥着市场的并不是他们，国家的价格在这种场合将起同在刚才所分析的场合完全一样的作用；只是在一些数量不多、比重不大的生产中，竞争者的生产比国家便宜（例如，各种类型的小修），那里可能出现国营企业缩减，劳动力转移到其他生产中去的现象。这里价值规律偶然同社会主义积累规律一样，都在同一个方面起作用。但是我们所说的部门数量很小，它们在生产资料生产中的作用很小，我们只是为了把各类情况都说到才谈起它们。

    现在我们来谈谈重要得多的部门，首先谈谈那些成为国营工业的原料、绝大多数由私有经济、确切些说，由农民经济中生产出来的生产资料的生产和销售。属于这方面的有所有的技术作物，如棉花、亚麻、大麻、各种含油种子，糖萝卜、酿酒的土豆等等，另一方面，还有畜牧业原料：皮革、羊毛，羊皮等等。价值规律在这里的作用怎样呢？

    十分明显，价值规律在这里的作用比在国家譬如用自己的矿场开采的矿石和煤并用自己的高炉炼出的金属来生产机器的情况下所起的作用要大得多。技术作物和畜牧业原料只有极少量是在国营农场中生产出来的，而大部分是在农民经济范围内即简单商品经济范围内生产出来的。从另一方面来说，国家在这里并不总是垄断买主。如果绝大多数棉花和亚麻由国家采购，那末，比方说，大量的皮革则是用手工业和扳手工业方法加工成鞋子、马具等等的。这就是说，国家采购人员在这里要经受来自私有经济的非常激烈的竞争。但是，如果认为我们所谈到的生产资料的支流是受自由市场和价值规律自发势力完全统治的舞合，那是完全不正确的。关于这方面，我们近几年来有相当丰富的经验说明情况完全不是那样的。让我们更细致地分析一下这里的情况。

    我们从技术作物和原料说起，因为国家在这方面或者是垄断买主，或者至少是处于优势地位的买主。棉花、亚麻、大麻、含油种子、糖萝卜等等都属此类。一方面，棉花委员会的活动，另一方面，采购亚麻的采购组织的活动都有趣地根据实脸证明，在国营工业是主要买主并且作为统一的经济机体有组织地行动的地方，它对私人市场，然后对整个小生产可能产生多么大的影响。与其说市场在这里强迫国家接受价格，不如说国家强迫市场接受价格。大家都知道，棉花的价格在此以前和现在都不是在塔什干自由市场上决定的，而是国家的计划经济机构在莫斯科决定的。尽管国家规定的价格常常在很大的百分比上低于世界市场的价格，但它迄今没有发生毛病。上述原料的国家收购价格是价值规律和社会主义原始积累规律的某种合力的非常有趣的现象。

    价值规律在这里首先表现在什么地方呢？

    它表现在，国家在制定收购价格方面的计划时遇到了价值规律规定的两个界限：一个是最高限度方面的，另一个是最低限度方面的。最高限度方面的界限是世界市场的平均价格，因为说的是象亚麻和大麻那样的出口作物和象棉花、细羊毛等那样的进口作物。

    比方说，在国内以高于世界市场的价格购买国内的棉花，对国家来说毫无意义，除非国家由于进口可能性的限制，由于外汇不足而不得不这样做。国家同样不必为了本国的亚麻工业和出口，按一种包括运费和其他附加费用在内超过欧洲市场售价的价格来采购亚麻。可见，世界市场的价值规律设置了最大限度方面的界限。

    这个规律又是怎样规定下限呢？

    显然，下限取决于劳动消耗，取决于某种作物同农民经济的其他作物相比对生产者的有利程度。如果国家规定的亚麻价格非常低，以致出产亚麻的省份的农民种谷物比种亚麻更有利，如果种植场主的甜菜和农民的棉花的低廉价格造成靠牺牲这些作物来扩大小麦的播种面积等等，那末，我们会看到价值规律在简单商品生产中设置的下限。凡是熟悉我们的棉花总委员会的工作的人，都知道它作出了多大的努力，一方面通过适当的棉花收购政策，另一方面，通过把小麦运往土耳其斯坦的办法，迫使战时由种棉花作物改种小麦作物的农民重新种棉花，并把种植棉花的面积提高到接近战前的水平。从另一方面来说，在西北省份歉收年份里亚麻播种面积大幅度下降和由种亚麻改种谷类作物的现象停止了，而农民逐渐又回头来种亚麻只是因为国家的收购价格政策千方百计鼓励这个过程。否则，在那些重新长出了亚麻的地方，现在还会播上黑麦的。

    我们从上述例子中可以看出，在苏联经济的这个范围内，价值规律的作用是怎样表现出来的。现在我们来看看，同时在这里限制价值规律的或者可以说受价值规律限制的社会主义积累规律的作用表现在什么地方？

    正像我们已经说过的，国家计划因素在价格政策方面支配的界限在于世界市场价格和濒临某种作物缩减的价格这两端之间。这里机动的范围非常大，大概至少比世界价格低百分之三十至四十。国家可以把收购价格保持在足以使某种作物能够扩大的水平上，但必须低于在国内外收购者自由竞争（这是假定我们的工业不是国营的，而是私营的，不是有组织地出现在原料市场上）的条件下所形成的价格。使收购价格不同于在资产阶级收购者自由竞争基础上形成的价格的一切，都完全应当来自社会主义原始积累规律的作用。当国家根据有组织的收购制度把价格保持在一定的水平上，甚至不顾超过供应的需求的增长面降低价格，正象1925年发生的亚麻和棉花的情况一样（亚麻和棉花的价格同1924年相比略有降低），那末，我们就会看到在这种场合下以社会主义原始积累规律形式出现的计划因素限制价值规律的极好例证。同时从这个例子上可以看出，这里从何种意义上可以谈规律。如果价值规律在资产阶级社会中只是作为自发冲突过程的中间合力，作为压力和斥力的合力为自己开辟道路，那末，在这种场合下，国家则根据对斥力的作用的预见而不导向斥力，同时有意识地限制自己的积累速度，把价格的提高和价格的强行降低都限制在一定的水平上。如果说可以把商品生产的自发规律即价值规律同完全形成的计划经济簿记（那里价值规律被产品（而不是商品）的生产和分配的社会主义统计学的自觉核算所代替）对立起来，那末，在为计划生产而斗争的时期，在驯服、限制价值规律的时期，情况就不同了。为计划因素而斗争首先是为保证一些生产关系靠牺牲另一些生产关系来发展的国营经济物质资源的积累而斗争。这种积累受到尚存的价值规律作用的限制，因此，受到自发势力的作用的阻遏。从这一观点来看，社会主义原始积累规律是一种形式，即无组织经济的自发规律向在经济体系中达到平衡（在有意识地预见到和实践上估计到经济必然性这一点起巨大作用的情况下实现的）的新方式这方面发生辩证变化的形式。这个规律是不是通用意义上的规律呢？如果拿整个国家经济而不仅是拿它的最有组织的部分来说，肯定的程度比否定的程度要大得多。几平在我们根据我们的经济制度来分析资本主义经济的各种范畴时，其实都会遇到这种双重性，遇到这种发展的矛盾。

    为了结束农民经济生产的工业原科问题的分析，我们还要提一提下面这一点。国家信贷制度，向采购人提供预付款的制度已经开始在掌握技术作物市场方面起巨大的作用。这种连资本主义关系也熟悉的制度，在我们这里在很大程度上将限制价值规律的作用，因为定金并不是竞争的原料采购者付出的，而是统一的有组织的国营经济付出的。另一方面，十分明显，国家这个占优势的采购者的价格政策可以对农民经济中生产力的分配给以最深刻的影响：可以鼓励种一些作物而不种另一些作物，并把计划因素带到农民经济中作物地区分配中去。[3]计划价格制度在这里正在变为工业影响农民经济的强有力的杠杆，我们的工业发展得愈快，它在经济上就愈有力量把农民的原料生产拉到自己这方面来，使之服从社会主义计划。价格在这里便从商品经济范畴，从价值规律的职能变为在城乡物质交换时向社会主义核算过渡的某种东西，虽然按国家的固定价格支付的农民经济的商品尚未开始走上变为产品的道路。最后，货币的职能在这里也象在国营部门内部一样，发生了某些变化。用棉花总委员会在棉花同小麦的比价方面的计算材料来研究这一点是特别有意思的。

    至于说到那些也由私人生产者大量购买或由农民经济加工的原料的收购，那末，国家在这里的调节作用小得多，而价值规律的作用则大得多。国家的极限价格在这里常常被私人收购者破坏这就迫使国家或者改变自己的极限，或者冒着让自己的企业缺乏原料的危险而停止收购。收购价格的波动也不可避免地反映在成品的核算上，它在这里限制着国家的计划可能性。此外，假定粗羊毛的价格对农民不利，农民就会加强自己的毡靴、家庭手工织造的呢子等的生产。价值规律就从这一方面对国营经济有关部门施加压力。也许只有使国家生产便宜并使它扩大，价值规律的作用在这里才会削弱，这就会加强国家这个主要收购者的作用，并使对自己的原料进行家庭加工变得对农民无利。但是，照这样向前发展当然完全取决于社会主义原始积累规律的全线胜利。

    现在我们从谈生产资料的生产和收购转到谈消费资料的生产。十分明显，价值规律在这里的影响总的来说比在生产资料生产方面要大得多。我们暂且象过去一样，撇开劳动力报酬方法，即撇开劳动市场（如果可以使用这一术语），从另一个方面来研究价值规律的影响。从我们所分析的观点来看，消费资料的生产同生产资料的生产相比，它的特点是：（I）在生产和销售中，私有经济竞争的作用比较大，（2）从原料价格波动方面来的价值规律的影响比较大；（3）比较多地和比较直接地依赖私有经济对国家产品的有支付能力的需求；（4）供求关系对零售价格的影响比较大。

    至于说到私有经济在生产和销售方面的竞争，那末，这种竞争在以下列举的一些部门中是十分明显的。在食品工业中，私人的面包烤制业、灌肠制造业、渔业和渔业产品加工、糖果点心生产、私人的啤酒酿造、直到农村私酿白酒，都占有很大的比重。所有这些部门都不需要大量的设备，不需要大量的流动资金，资本周转快，小生产和小资本都最容易去经营。这里既有象制糖工业那样的国家垄断的大企业，又有私人生产占优势的面粉工业。小生产在皮革、羊毛、木材、大麻纤维、成衣加工方面同样占有很大的比重。国营经济最大的部门纺织业也遇到了小生产的相当激烈的竞争，这种小生产只有在大生产拥有高度技术、劳动生产率相当发展的阶段，才不会构成威胁。

    其次，国家消费资料的生产受价值规律影响的程度，取决于国家从国内私人生产那里获得原料或从国外大量进口原料的程度。内部收购情况，我们已经讲过了。价值规律在这里的作用由于国营经济的组织性而大大受到限制。至于进口的原料，——世界价值规律的浪潮便是通过进口的大门来打击国营工业的——，因受棉花、细羊毛、橡胶等的国际价格的影响，在一定的范围内改变了产品的定价。在这个领城内，要削弱世界市场影响，只有发展国内的原料生产，大家知道，我国在发展棉花和细羊毛生产方面是很有前途的。

    依赖私有经济的第三种类型，这就是依赖国营部门之外的有支付能力的需求。我们在这里所指的几乎仅仅是私有经济有支付能力的需求，因为国家职工有支付能力的需求的规模的调节，如果不说来自手工业和小工业的销售竞争，完全取决于工人国家本身，取决于它的工资政策。如果国家产品的价格太高，这可能使人们不愿购买而加强一系列制品的家庭生产，——关于这一点我们已经说过了，——或者导致罢工。恰恰在消费资料生产方面，出现第一种方式的可能性比较大。如果农民自己不能制造犁，由于犁的价钱昂贵，便继续使用和修理旧的农具，直到用坏为止，那末，在消费资料，即衣服、鞋、食品的生产中，他们很有可能从后方包抄国营经济。但是，正象我们已经说过的，这种包抄只有在工业品的成本非常高的情况下才可能发生。[4]大工业的劳动生产率和家庭生产的生产率差距愈大，这种包抄就愈困难。这就是说，随着城市工业劳动生产率的提高，国家计划调度的可能性也自然增大，靠私人生产来进行社会主义原始积累的可能性也就增大。

    在发生商品荒时，价值规律的作用就有了不同的表现。一般说来，我们所说的商品荒，即工业商品荒，是国内工业生产同有支付能力的需求之间比例失调的结果。在自由竞争的条件下，比例失调可以通过正常的方法来克服，即通过首先在生产不足的部门提高价格，从而提高投入这些部门的资本的利润的方法，这就立刻会使新的资本流入这些部门，引起新的建设并最终使生产扩大到同有支付能力的需求相适应的规模，甚至可能超过这个规模。通过这种方法，商品荒就会消灭，在生产力重新分配中起过作用的提高价格的做法就应当停止使用了。问题还可以通过其他方法来解决，即除了上述方法外，还可以通过扩大外国产品的进口的方法，如果关税率允许这样做的话。这样，根据这一规律的作用，生产力分配中的比例失调和商品荒就可能消灭。

    相反地，当工业的百分之八十属于国家时，除了增加进口以外，只有靠把国营工业有计划地扩大到同日益增长的需求相适应的程度，比例失调的消灭才有可能。价格的提高只能局部地和在极小范围内导致被商品荒笼罩的部门中的小手工业生产的扩大。商品荒是对领导工业的国家的警告。这就要求确定国家整个经济机体正在大声疾呼的比例。但是，比方说，或者由于当年国家的错误经济政策，或者由于前一年的错误政策（其后果一年以后表现出来），或者由于新资本不足和进口可能性有限，国家不能把生产扩大到适应于有支付能力的需要的增长，这样，情况将会怎样呢？一方面，我们将看到在商品荒表现得很明显的部门中整个私人商业的零售价格猛涨，即拿1925年来说，实际上整个零售价格总额涨了百分之四十。另一方面，在市场自发势力的压力下，合作社不可避免地要走阻力最小的路线，即会打破国家批发价格的零售附加价格的极限。价值规律将在这一个点上破坏国家固定计划价格政策。在商品荒严重的部门降低托拉斯的出厂价格对降低零售价格没有任何积极作用，在实践上毫无意义，从经济理论观点来看也是毫无道理的。[5]

    总的来说，我们看到的会是不彻底的，因而是畸形的和歪曲的价值规律的作用，就象1925年实际上看到的那样，因为这一规律能够引起零售价格的提高，但没有力量通过涨价这一手段把国家生产力重新分配到比较迅速地实现国家工业化的方面去。如果使用生理上的比喻，我们在这里看到的是价值规律受阻碍的反射，价值规律没有从分配领域转到生产领域中来。私人商业资本接去了几亿卢布，但这对生产几乎没有影响。可以说，加强了的私人资本的积累是同打了折扣的价值规律的作用力成正比的。

    我们所举出的事实也是典型的例子。这个例子是苏维埃经济理论的任何教程都必须研究的。它说明，当一个基本规律，在目前情况下即价值规律的作用瘫痪，或更确切些说，半停止，在历史上改变着价值规律的另一种规律的作用由于这样的或那样的原因不发挥出来，并且不能同价值规律消灭的程度和速度成比例地发挥出来的时候，情况可能产生什么经济后果。十分明显，如果工业的社会主义原始积累，其中首先是根据税收和价格政策靠私有经济进行的积累，同已经达到的新的生产关系，即工业集体化和整个经济向它提出的要求（这种要求根据国营经济本身的结构可能通过非自发的途径得到满足）的水平一致，那末，商品荒就不会发生，价值规律的受阻碍的反射就不会把几千万卢布甚至几亿卢布投入资本主义积累的钱罐。

    我暂且不谈工业社会主义化的事实本身能在何种程度上绝对必要地要求各该年度社会主义积累的一定比例这个一般性的问题，我准备在整个这一段中对上述一切作一些总结。我们看到，当国家既是生产资料的垄断生产者又是垄断定货人时，如果抽象掉劳动力问题，价值规律在生产资料生产领域中的影响最小。这就是说，重工业在我们国营经济体系中是最社会主义化的环节，是市场关系被国营经济统一机体内部固定计划定货和固定价格制度代替的过程发展得最快的环节。这里，在国营部门内部价格向有计划地分配资源转变的过程发展得最快，商品成为产品的变化最大。在国营消费资料生产部门，价值规律的影响则大得多。国营工业的垄断性愈小，在那些受市场关系自发势力影响最大的小生产部门中制造出来的原料在产品成本核算中所起的作用愈大，价值规律的影响就愈大。最后，在我们谈到私有经济，即首先是农民经济时，在供大工业用的农民生产资料生产部门中，即在大多数由国家采购的技术原料的生产领域中，价值规律受社会主义积累规律的限制最大。

    现在，按照价值规律作用增大的程度，我们先来研究农民经济中由国营部门购买的消费资料的生产，然后再研究在农民之间进行交换的部门。

    我们先看一着，这一部分农民生产在国家总产值中所占的比重和全部农民产品的商品部分所占的比重如何。根据国家计划委员会1924-1925经济年度的控制数字，在抛到市场上的农民总产值中，即在二十八亿五千七百万卢布（按战前价值）中，技术作物占六亿三千一百四十万，或占百分之二十二点六。[6]我们从这些数字中看出，受到价值规律有限作用的影响的技术作物的份额非常大。而消费资料的份额还要大得多。此外应当指出，国家从农民经济在市场上出售的消费资料中所买的并不是全部，而仅仅是一部分。例如，1924-1925年，在八亿三千三百七十万普特商品粮中，城市市场和出口只占了三亿五百七十万，或百分之三十六点八。现在试问，在我们这方面的经济中，价值规律的作用又怎样呢？

    十分明显，当我们自己的生产在谷类作物和畜牧业部门中所占的数量很小时，即当国营农场的产量所占比重很小时，国家便不能从生产方面，即从在苏维埃工业领域中起着很大作用的各种调节的基础方面对消费资料的市场产生影响。一般说来，在这些条件下的调节，只在交换和信贷领域才是可能的。国家通过信贷制度对农民经济的影响目前还很小，以致几乎没有必要去谈这一调节杠杆，剩下的只是交换领域。国家在这里是为国内城市消费服务的有组织的采购者大户和在谷物、奶油和其他食品方面的对外贸易领域的垄断者。它的优势就在这里。但同时它在价格政策范围内调配的自由在这里受到的限制，比在其他任何大规模交换的领域所受到的限制要大。第一个界限是世界谷物市场设置的。世界谷物价格只在很小程度上取决于我们的对外贸易人民委员部，因为在世界市场上出售的大量谷物中，我们暂时只占很小的百分比。世界谷物价格的波动对我们政策的压力极为强大，这是外部的、客观的、几乎不以我们为转移的力量。另一方面，国内粮食市场在很有限的程度内受我们的影响，这是因为除国家采购者以外，大部分商品粮要满足农民对粮食的需求和供应城市市场的无组织部分。最后，应当估计到一个很重要的事实：我们的农民由于税收负担比战前大大减轻，还由于向地主交纳的地租已经取消，他们被迫出售的数量必然比战前少得多。[7]这使农民更有可能灵活处理余粮，积累更多的粮食储备，增加粮食消费，而主要的是用更多的粮食去喂牲口和家禽。由于农民可以扩大畜牧业，其中包括商品畜牧业，他们可以减少对国家固定的粮食收购价格的依赖程度。但在这里不应当过分夸大季节性现象，即恢复时期某些年代的特殊现象，不应当把它们概括为有普遍意义的现象，还必须估计到长期起作用的发展倾向。保险储备只可以积累到一定的限度。使用余粮来扩大畜牧业也遇到一定的限度，因为拿肉类来说，国内市场发展比较慢，而国外市场还需要费很大的力气和花很多的资本（冰箱，酸猪肉的工厂等等）去争取。如果农民经济发展起来，上述部门的主要趋向就不是缩小国家的调节作用，而是扩大这个作用。事实上，农民经济中变为商品的消费品增长愈快，这些商品的出口起的作用就愈大，从而向国外市场输出农产品的垄断者即国家在收购领域中起的作用就愈大。就上限来说，它受到世界市场价格的限制，就下限来说，则有更多的机动余地，从而农民商品经济对国家的总的依赖性就增大了。国家在这里的影响不可能很快赶上它在技术作物收购方面的调节作用，但是，毫无疑问，这种影响将随着我们农业的商品率的提高和出口可能性的增加而扩大。如果市场自发势力在歉收年份尤为猖獗，只能受到国家从国外进口粮食的调节限制，那末，相反地，在丰收时期，粮价下跌的浪潮可能通过及时开展国家粮食收购工作和扩大粮食出口而得到有效得多的控制。国家在交换领域中的调节作用将随着国家所能用来建立货币形式和实物形式计划储备的物资的增加而增大。另一方面，我们的合作社恰恰通过交换必将在调节方面起巨大的作用，特别是随着农业交换受信贷的支配必将起更大的作用，至于合作社在生产领域中的影响就不待说了。

    最后，计划调节最少的部门是农民内部交换的部门，以及农民的产品同那部分或者完全没有被大规模集体生产所掌握或者很少被它掌握的手工业交换的部门。大家知道，农民消费资料生产的农村市场，首先是粮食的农村市场的容量是非常之大的。买粮的农户数量是很大的。在1924-1925年，农民内部购买的粮食达到五亿二千八百万普特，或占整个商品粮的百分之六十三点六。[8]看来，国家对粮价的影响也应当自动影响到农民内部粮食市场的价格。这种影响无疑是存在的，但它受到下列情况的限制。买粮食的大多数是最穷的农民。他们既买粮食又买种子。由于他们奴隶般地依附富裕农民和富农，他们不常用钱支付，并且远非经常按市场价格支付。常常通过做工来清账，即以粮食同贫农的劳动交换的形式来清账，这在苏维埃农村劳动力大量过剩的情况下意味着卖给贫农的粮食的定价非常高。国家对粮价的调节触及不到这些剥削关系。劳动力市场和隐蔽的剥削关系破坏了国家在相当大的农民内部交换领域对粮价的调节作用。

    至于说到象耕畜买卖以及非国营工厂所生产的手工业制品的买卖那样的农民内部交换领域，那末，简单商品生产关系在这里处于完全的和独占的统治地位，这里是价值规律占统治的部门。[9]我们在这里看到的是我们经济中同国营经济的生产资料生产部门完全相对的那一部分。十六—十八世纪的旧事物同二十世纪的最高成就同时并存，同社会主义国家计划指导的工业同时并存。

[1] 第2版注。但这并不是说价格完全不取决于市场关系。如果折旧费太高而且是发货人和旅客担负不了的，那末，居民往往会求助于兽力运输。
[2]托洛茨基同志在他的著作《走向资本主义还是走向社会主义？》中十分及时地把我们的注意力吸引到我们同世界经济的联系问题上去了。我们绝对必须根据每一年的所有具体情况，科学地制定进口计划，而不是把每个托拉斯的“申请”加以机械汇总和削减。这种汇总并不是社会主义工业的进口计划，只是简单地使进口数字适应于外汇的支付能力，而没有确定深思熟虑的最合适的进口项目。
[3]详见我的小册子《从新经济政策到社会主义》第99——103页。顺便说说，我想在这里提出一个成了笑柄的事实。C·B·奇连诺夫在1923年《刊物与革命》第3侧重写了一篇很不赞同这一著作的书评。他指出，在他看来，这一著作的特点是毫无根据地预言顿巴斯在国内结束五年之后（即1926年）将使煤产量达到战前水平。这个评论家很不幸运，偏巧在1926年顿巴斯接近到战前的产量。
[4]农村大量潜在的失业现象——农业人口迁移的产物，对这一过程产生了很大的影响，但在这里，医治的办法是国家比较快地实现工业化。
[5]我要提醒读者，这几句话的作者由于在本书关于社会主义积累的一章中所阐述的这个思想受到了很大的非难、误解和曲解。当然，在国家为反面经验付出了几千万甚至更多的卢布之后，现在已经不会有非难了。但是反对者也不会公开承认错误。我们还没有成长到这种程度。
[6]第2版注。根据1925——1927年的控制数字，技术作物的生产在农业总产值中应占七亿一千五百三十万卢布，加上制革原料二亿六千零三十万卢布（总产值）：从这个总数中投放市场的商品为五亿三千八百三十万卢布。
[7]关于这一点，参见我在1925年12月15日的《真理报》上发表的关于商品荒的文章。
[8]第2版注。在1924——25年，农民内部整个流转额等于十四亿九千七百万战前卢布，在1925——26年等于十七亿八千一百万卢布（国家计划委员会1926——27年的控制数字）。
[9]我们在这里说的是简单商品生产领域内的独占统治，因为正象马克思不止一次地说过的，价值规律“正是在资本主义生产基础上获得了自由的发展”，即当劳动力同其它商品一样也是商品的时候才是如此。


剩余价值，剩余产品，工资

    在国营工业中是否存在着剩余价值，或者说是否存在着剩余产品，这个问题过去和现在都在我们的经济学家中和在青年学生中引起了许多争论。读者从上面所说的已经可以部分地看到，从经济理论观点来看，这个难题是相当棘手的。不对我们经济的整个体系作总的估计，不对政治经济学的一切范畴如何运用于苏维埃经济这一点进行系统的分析，而孤立地去解决这个问题，无论如何都不可能正确地解决。

    如果在完备的有计划的社会主义生产体系内的商品同产品是对立的，价值同劳动时间的计算是对立的，工资同集体工作人员的消费份额是对立的，那末，剩余价值同剩余产品就是对立的。因此，我们要根据我们所用的方法来研究一下，在我们国营经济中，我们在从剩余价值到剩余产品的历史道路上推进到了什么程度，以及什么术语在这里是正确的。我在这里还要指出，在这里所研究的问题中有两种类型的分歧：术语上的分歧，也可以说是次要的分歧；第二，同各种从理论上和历史上对我们整个国营经济体系的估计有关的原则性分歧。因此，第二种类型的分歧不可能仅仅局限于我们谈到过的问题的范围，它们必然要碰到对我们的经济进行理论分析的其他问题。

    我们先从我们在马克思那里找到的剩余价值的概念的准确定义说起。剩余价值的范畴同下面的基本前提是分不开的。只有一般存在着价值，即人类劳动的产品成为商品，剩余价值才会存在。这就是说，我们说的是只有商品生产才具有的历史范畴。但是，光有这一点还是不够的。不仅在资本主义生产中，而且在简单商品生产中，人类劳动的产品都具有商品的形式。因此，必须有第二个基本条件，即劳动力具有商品的形式，也就是存在着特殊商品——劳动力商品的自由市场。但是劳动力作为商品存在的前提，一方面是同生产工具分离的无产阶级的存在，另一方面是垄断生产工具所有权的劳动力买主阶级的存在。因此，剩余价值的概念不单是以剥削关系为前提，而且以企业主和雇佣工人之间的剥削关系为前提。最后，上述一个前提是同形容词“剩余”相联系的，也就是说，整个劳动生产率的发展必须达到这样的程度在业工人生产的比为恢复他们的劳动力起码必需的要多。这就是说，剩余价值概念的前提是，在社会上存在着只在商品生产发展的一定阶段上才具有剩余价值形式的剩余产品。

    在我们分析我们经济中的剩余价值范畴之前，我认为回顾一下这个范畴发展的历史是很有益的。因为在我们经济中发生了资本主义经济的生产关系向历史上更高级的社会主义生产关系的变化，因为我们应当研究一种生产关系向另一种生产关系的辩证转变，所以有趣的是，目前出现了资本主义发展初期剩余产品辩证地转变为剩余价值的过程的逆转现象。

    马克思不止一次地警告不要把剩余产品的概念同剩余价值的概念混同起来。剩余产品是比剩余价值概念广泛得多的概念。剩余产品在资本主义生产发展以前好久就存在了，并且在资产阶级社会制度消灭以后还会存在下去，但已不是剥削关系了。只是在一段历史时期内，剩余产品具有剩余价值的形式。在奴隶占有制的自然经济中没有马克思所说的那种剩余价值，虽然有剥削和剩余产品，因为在奴隶占有制的自然经济中，奴隶只为自己的主人创造消费品，而剥削的目的就是榨取这些消费品。在农奴制的自然经济中也没有剩余价值，那里，譬如说，盛行的是徭役这一为封建大地主创造消费品的手段。只有当被剥削阶级的劳动所创造的产品具有商品的形式，变成了价值，从而剩余产品变成了剩余价值的时候，情况才发生变化。那时剥削的目的是不断地榨取剩余价值。在这种场合下，马克思从一个用语转到了另一个用语上，例如，马克思在《资本论》第三卷中谈到“使家长制的，以生产直接生活资料为目的的奴隶制度，转化为以生产剩余价值为目的的奴隶制度。”[1]马克思在《资本论》第一卷中，也不仅谈到了对黑人的剥削，而且谈到了由剥削农奴的剩余劳动变为剥削剩余价值。他写道：“在美国南部各州，当生产的目的主要是直接满足本地需要时，黑人劳动还带有一种温和的家长制的性质。但是随着棉花出口变成这些州的切身利益，黑人所从事的有时只要七年就生命耗尽的过度劳动，就成为事事都要加以盘算的那个制度的一个因素。问题已经不再是从黑人身上榨取一定量的有用产品，现在的问题是要生产剩余价值本身了。徭役劳动，例如多瑙河各公国的徭役劳动，也有类似的情形”[2]（着重号是我加的。—叶·普·）。

    但我们在这里看到的只是剩余价值的不发达的、过渡的形式，这些形式对发达的资本主义生产方式来说不是十分典型的。问题在于，我们在这里看到了剩余价值的一切前提，只是没有对资本主义发展来说是典型的最后一个前提，即劳动力变为由它的主人在劳动市场上“自由”出卖的商品。奴隶根据奴隶主对他人身的所有出售和再生产的商品经济规律的基础上进行的。至于农奴，应当说也是如此，因为对他们剥削的可能性不是由于一个阶级对生产资料的垄断而“自由地”和自发地产生的，这种可能性是根据农民在法律上对地主的依赖性而存在的。

    最后，可以拿为包买主工作的家庭手工业者来作为通向真正资本主义剩余价值的最后过渡阶梯的例子，因为他们为定货人加工原料，用定货人的工具工作，实际上已经是真正的雇佣工人，尽管他们有独立生产者的外部特征。再往前一步，我们就看到同生产资料分离的无产者，在相反的一端则看到生产资料的占有者，即通常恰恰在价值规律发挥作用的基础上，在这种场合在资本同作为商品的劳动力交换的基础上榨取剩余价值的资本家。

    现在我们就来分析适用于我们的经济，首先适用于无产阶级国营经济的剩余价值范畴。如果说在经济史上的资本主义以前的时期，我们看到随着商品生产的发展和商品生产变为商品资本主义生产，如果可以这样说，剩余价值范畴的成分增长了，那末，我们在我们这里看到的恰恰是相反的过程，即随着社会主义形式中生产力的发展，剩余价值范畴的成分消亡的过程。那里是增长的辩证法，这里是消亡的过程。我们来更加具体地研究这个过程，分析剩余价值范畴的各个前提。

    正像我们已经说过的，剩余产品变为剩余价值的第一个前提是产品变为商品。我们在上面已经看到，在我们的国营经济中，相反的趋向——商品变为产品的趋向在发展，它在国营生产资料生产部门发展得最快，走得最远。读者可以从下面的情况中看到这一事实的重要性。大家知道，——马克思关于这一点也谈得很多——资本主义社会生产力的发展，技术的发展通常引起资本有机构成的提高，这从整个社会的劳动分配的观点来看，意味着生产资料生产的作用日益提高。生产资料生产规模比较更大地扩大，消费资料生产才有可能扩大和降低价格。这个规律不取决于资本主义生产关系的特点，而且它应当在社会主义社会中发生作用，因为社会生产力将会发展。它完全适用于我们的经济制度。既然如此，生产力的发展必然意味着生产资料生产的比重增加，而生产资料、料生产比重的增加叫完全自然而然地加强了国营经济中商品生产消亡的趋向，并且从这方面破坏剩余价值的范畴。如果拿这一年我们国营工业的全部产品来说，这是不是马克思通常所说的商品呢，我们应当这样回答这个问题：既是又不是。其所以是，是因为我们依靠市场进行垄断生产。其所以不是，是因为我们为了国营部门本身进行垄断生产，在国营部门内部只保存市场关系的形式，部分的不是因为社会主义垄断制的趋向造成商品经济被破坏、在许多场合下竞争的被消灭和商品市场本质发生变化。如果在农民经济中，生产的商品性随着农村生产力的发展而增长，同时遇到上一段所说的市场关系的限制，那末，在国营经济中，随着产品的绝对量的增长和随着在国营经济的整个经济机体内计划性和组织性的提高，生产的商品性却恰恰会缩小。因此，结论就是这样。从我们上面所研究的剩余价值的前提来看，国营经济中的剩余价值范畴在被削弱，并且在某种程度上已经被社会主义生产关系的发展所削弱。[3]

    现在我们来看看剩余价值概念的第二个前提——两个阶级之间的剥削关系，生产资料所有者把工人的剩余产品据为己有的制度。我们在这里无疑比在刚才所说的那方面走得远得多，而且不是通过进化的方式，而是通过跳跃的方式，社会主义革命的方式，通过消灭生产资料资本主义所有制和把生产资料转到组成为国家加无产阶级手中的方式前进的。我们根据这个特点比根据其他特点更能说明剩余价值向剩余产品的转变。一般说来，这一点是主要的。工人阶级不可能自己剥削自己。[4]把无产阶级划分为担任组织者职务的、报酬较高的工人和其余的工人，就是在一个阶级内部进行一种无异于把那个阶级划分为熟练工人和非熟练工人的划分。这种情况是同工人阶级在管理工业方面的相异性，同其技术素养、组织才能等等的相异性有关系的。这种相异性是作为资本主义的遗产留给新制度的，随着劳动生产率的提高，随着在新教育制度的基础上、在领导和管理的各部门中工人民主制度发展的基础上、以及在同保守思想和停滞的倾向作完全自觉的斗争的基础上全体工人文化和技术素养的提高，这种相异性可以逐步消灭。目前存在物质上的不平等和工人阶级一般群众提高到组织干部水平的速度较慢，并不是现今的生产关系结构造成的，虽然在这种结构下这些现象保存着，但必将随着固定的职业划分的消灭，随着科学和劳动脱离现象的消灭，随着马克思在《哥达纲领批判》中所说的资产阶级社会遗留下来的“个人奴隶等级制”的消灭而消灭。国营经济中生产力发展，工资不断提高，社会主义的普通教育和技术教育制度除普及于全体无产阶级的和半无产阶级的青年，还普及于重新受教育的成年人，这一切靠减少非熟练工人的数量而使熟练工人迅速增加，并为组织者的职务培养了比组织和管理职位的数目大好多倍的工作人员。这也必定意味着固定的职业划分的消失和逐步过渡到按真正的社会主义的方式解决干部和群众的问题，其办法是使群众同干部接近，是把担任某些职务的同样一些固定人员的职业变成由全体群众轮流担任的职务。必要的职务仍旧一样，担任职务的人却改变了。在这种情况下，同在其他许多情况下一样，由于实行了生产工具公有化，社会主义的进一步发展就要取决于国营经济内部的生产力纯数量上的增长及其增长的速度。相反地，干部划分和职业划分固定化可能是生产力暂时停止发展或缓慢发展的结果。

    这样说来，我们在这里所说的物资分配方面的不平等现象，职业划分的保存以及在掌握科学、技术知识、组织经验方面实际上的不平等现象，决不是无产阶级中的一小部分人垄断了生产工具而造成的。譬如说，红色厂长、无产阶级工程师和经济工作人员没有对生产资料的任何垄断权。他们全都是工人国家的职员，并且象所有的其他工作人员一样利用国家的集体生产资料来进行生产。国营工业中的生产关系结构同资本主义相应关系相比，其原则差别就在这里，同时这里也就有了克服那些在社会主义建设初期仍然存在的报酬分配和责任制度中的资产阶级特点的前提。

    但是，在研究国营经济中的剥削问题时，我们不能只局限于无产阶级内部的相互关系。须知无产阶级可能受到其他阶级一定程度的剥削，尽管它自己在大生产领城内居统治地位。由于阶级力量的对比，由于新的生产方式弱小和不成熟以及商品经济和商品资本主义经济的力量，可能产生一种不属于资产阶级社会中资本家和工人之间的生产和分配关系的一般范畴的剥削关系。那时在这种新式的剥削存在的范围内，也会存在剩余价值。

    我们现在来看看实际上和理论上可能存在的这种剥削的形式。

    第一，一部分剩余劳动，当然，是比较不大的一部分，用作因专家有高度熟练劳动而发给他们的超过其工资的奖金。这种剥削国营工业工人的形式是由新的教育制度，集体生产内部固有的、作为它不可分割的一部分的这个制度方面的社会主义关系不发达而造成的。

    第二，一部分剩余产品以商业利润的形式被私人资本捞去。这里的剥削是由于生产资料社会主义化所造成的分配制度不够完善而产生的。这无疑是被敌对阶级攫去的数量上最大的一部分国营工业剩余产品。

    第三，农民、耐普曼分子、城市小资产阶级等等得到的内债利息，此外，对旧的外债可能要付的本息，对新的外债可能要付的利息，在这方面在理论上可能产生这样的情况，即由于社会主义原始积累方面不正确的政策，国家从私有经济得到用于整个国家需要的剩余产品将超过以某种形式落入私有经济的那部分国营经济的剩余产品。

    现在我们来谈谈最后一点，也就是谈谈这样一个问题：国营经济工作人员的劳动力在何种程度上是作为商品在劳动市场上出售的。在我们的整个经济中是否存在着劳动力作为商品出售的情况？总的来说，必须对这个问题给予肯定的回答。在国营经济方面，正象在许多其他的生产关系方面一样，我们有过渡类型的关系，在这里对提出的问题必须给予肯定或否定的回答。

    既然问题涉及整个经济，我们要对提出的问题作肯定的回答，第一，因为国家、地方苏维埃和合作社的职工不比私营工业、私营商业和农业中的职工多，特别如果不仅注意到雇农职业，而且还注意到在农村中剥削劳动力的直接和隐蔽的形式，这种情况尤为显著。第二，全部劳动力的再生产是这样进行的：一半或大半的中等工人开支是用来购买私有经济首先是农民经济的生活资料，因此劳动力再生产的这一过程是同商品经济极紧密地联系在一起的。至于国营经济的职工，这里形成的形势的特点是，随着生产力的发展，劳动力作为商品消灭的过程正在开始和发展。这首先同工资基金的计算方法有关。在资本主义社会，劳动力的价格倾向于在当时历史上已经形成的条件下形成的价值，而偏离则取决于劳动市场的行情，即同劳动力的供求关系相联系，在无产阶级的国营经济中，整个工资基金水平由社会主义原始积累规律来调整，只有工资表中的等级，还在相当程度上，甚至是主要地取决于熟练劳动和非熟练劳动的供应和需求。如果总的来说在整个产值接近战前水平时工资基金也接近战前水平，那末，数量上的一致与其说是由于象战前那样的工资规律决定的，不如说是偶然的和由积累的需要决定的。对我们的条件来说，非常突出的是，第一，我们的非熟练工人的工资的增长在相当程度上同劳动市场的情况是没有关系的。从向新经济政策过渡开始，小工的工资是在失业增长的情况下增加的，主要是由于劳动生产率的提高和整个国营经济的积累速度而得以增加的，因此同不熟练的劳动力的供求作用没有关系。其次，同样重要的是在这里指出和正确估计这一事实：个别部门中的工资比例严重脱离战前的比例（食品工人、制革工人、纺织工人方面同五金工人、矿工、搬运工人等等方面的），并且首先依据个别部门和整个国营经济这两方面的恢复和积累速度而发生变化。同时，在生产关系体系发生变化的影响下，劳动市场的作用在这里也发生了很大的变化。因此，轻工业中的工资提高比较快的原因并不是，或更确切些说，主要不是这里失业现象少些，小工工资增长并不是由于非熟练工人中的失业现象减少，而是由于社会主义原始积累规律的作用得以发挥的综合条件。今后全体工人其中包括非熟练工人的工资的不断提高，愈来愈不依赖劳动市场，而愈来愈依赖国营经济中生产力的发展。这还绝不是社会主义生产关系内部固有的分配制度的开始。这仅仅是为这种分配准备先决条件的开端，因为这种分配的一个前提就是整个工资基金同价值规律的作用相脱离。这种脱离已经开始并将进一步发展。我们在这里又看到一个非常有趣的例子它说明在生产工具社会主义化的条件下国营经济中生产力和物质财富的纯数量上的变化，在目前情况下的增长怎样自然地加强资本主义社会的范畴消失的过程。

    至于说到整个工资基金内部的分配，这种分配仍旧几乎完全是资产阶级的，正象工资形式本身就是资本主义的一样。我们的工资等级表同社会主义没有共同之处，也不可能有共同之处。[5]只要熟练工人的培养还不能适应国营经济的社会主义生产关系，工资等级表就意味着适应苏维埃政权在工人职业划分方面和在保存许多（甚至大部分）资产阶级的而非社会主义的刺激劳动的因素方面所接受的资产阶级遗产。社会主义的刺激劳动的因素不是从天而降的，而应当通过对商品经济中形成的人性进行长期改造的办法，通过用集体生产关系的精神改造它的办法来发展。不过，我不想因此就说，在国营经济中我们现在的工资等级完全符合劳动条件，并且不必现在就随着社会主义建设的全面开展而开始改革。我们，无疑常常模仿资本主义关系，甚至不仅在那些为了提高劳动生产率不需要模仿的地方，而且在那些从经济和文化观点来看这种模仿简直有害的地方也这样做。

    至于工资的形式，由于实行计件工资制的范围大大扩大，回忆一下马克思对这个问题的提法是有好处的。马克思写道：“计件工资是最适合资本主义生产方式的工资形式。“[6]如果是这样，自然要产生一个问题，怎样的工资形式最适合于正在发展的无产阶级国营经济的劳动条件？大家都知道，我们从战时共产主义时期的口粮制开始，很快就相信，这种分配方法同小资产阶级的个人的劳动刺激一刀两断，如果不谈在饥荒和内战条件下实行这一制度的必然性的话，这种制度以彻底失败而告终。后来采取的所谓集体供应和集体奖励的办法取得了稍大的成绩，因为这是向现代工资制过渡的办法。现在我们这里广泛采用计件工资制，而在根据技术条件不可能采用的地方，则实行日工资或月工资的办法。计件工资制允许尽可能从个人的、资产阶级的刺激劳动的因素中捞取东西，一般说来，这些刺激因素在生产资料社会主义化的情况下意味着落后于整个时代的所有制的新形式。技术的发展，交通运输作用的增大，电气化等等缩小了可能实行计件工资制的劳动范围。另一方面，这种制度从一定的时候起可能开始妨碍新的劳动组织制度，甚至在那些在技术上适合采用计件工资制的地方妨碍新的劳动刺激因素的培养。毫无疑问，随着我们经济中社会主义因素加强，我们会碰上必须采用个体工资和集体工资相结合的方法的问题，而今后向“集体工人”工资过渡，以代替按个人的产量实行的个体工人工资，这种做法可认为是有保证的。但是这方面的运动现在几乎刚刚开始。因此，在这方面我们似乎比在其他方面进展得慢得多，如果不考虑象工人俱乐部、托儿所、保育院、工厂的食堂等等的许多社会设施（这些设施的发展实质上是旧的工资制度向一种集体供应形式的局部变化）的增长的话。

    至于说到剩余价值可能存在的最后一个前提，也就是在资本主义制度下采取剩余价值形式的剩余产品能以实物形式存在，那就可以对战时共产主义时期的某些部门是否存在着这种产品表示怀疑。

    现在我们根据一切“赞成”和“反对”的综合情况来进行总结，并且解决这样的问题：对于在满足国营工业工人的消费需求后国营经济中储备的超额基金应使用什么术语来表达才是正确的，是剩余价值还是剩余产品？我个人认为使用剩余产品的术语更为正确，因为问题不仅仅是关于现存东西的表述，而且是发展趋向的表述。我们已经看到，马克思对这样一些剥削关系，即尚未包含经典意义上和原来意义上的剩余价值概念的一切因素的剥削关系，便用了“剩余价值”术语。当生产关系刚刚向剥削劳动力的资本主义形式的方向发展的时候，他就为这种生产关系预先推定了这一名称。我们以同样的权利对既包含剩余价值的因素和范畴，又包含集体的扩大再生产的剩余产品的因素，同时后者日益在其中占优势的生产和分配关系，预先推定“剩余产品”这一术语。

    国营经济的情况就是如此，国营经济之所以对研究具有极大的理论意义，恰恰因为正是在这里旧的生产关系在消亡，它们被新的关系排挤，因此必须研究两者在社会主义建设现阶段的交错情况。至于私营工业和采用各种形式的雇佣劳动的其他各方面，那末，马克思所写的关于雇佣劳动、关于剩余价值等等的一切，对我们经济中的这些部门都仍然有效，当然要考虑到无产阶级专政国家中存在的情况所带来的表面上的强制性的变化。

    在结束剩余价值的范畴时，我还想强调一点非常重要的情况。由于社会主义原始积累规律对国营经济的工资水平进行调节，这一规律便包含着内部矛盾。作为反映加快集体的国营经济中扩大再生产速度的自觉和自发倾向的规律社会主义原始积累规律也就是整个社会主义生产关系发展的规律。但另一方面，它作为为了社会主义积累的利益限制工资的规律，按照这种倾向，会限制工资向社会主义经济中的工人的消费份额转变的速度，因为自从劳动工具实行社会主义化以后，恰恰工资的迅速增长既导致它脱离劳动力的价值又导致具备发展社会主义的无产阶级文化的物质前提。这种规律的内部矛盾完全是由于它在历史上的过度性质引起的。抑止工资范畴的倾向，即加强生产关系的社会主义性质的倾向，同数量上扩大国营经济领域及其现今形式的生产关系，即其社会主义性质极少的生产关系的倾向发生了矛盾。“社会主义原始积累”的术语本身就反映了这个规律的双重性：形容词“社会主义”同名词“积累”发生了矛盾，尽管它们不仅在文法上，而且在实际的历史过程中是拴在一起的。

    现在我们来谈谈另一些范畴，分析这些范畴所需要的时间要少得多。

[1]《资本论》第3卷第371页。
[2]同上书，第1卷第264页。
[3]第2版注，有人多次指责作者过高估计我们经济中的计划因素和对价值规律的作用估计不足。对于这些指责，我要坚决指出，我从未用算术来衡量这种或那种因素的作用力，而只是研究发展的趋向看看。对于价值规律和社会主义趋向之间的力量对比现在可以有不同的估计，但只要我们的经济制度向前发展，这就不会动摇我们的正确分析。
[4]这里回顾马克思直接针对这个问题发表的下述意见是有益的。马克思在第1卷中说：“生产资料和生活治疗，作为直接生产者的财产，不是资本。它们只有在同时还充当剥削和统治工人的手段的条件下，才成为资本。但是，在政治经济学家的头脑中，它们的这个资本主义灵魂和它们的物质实体非常紧密地结合在一起，以致在任何情况下，甚至当它们正好是资本主义的对立面的时候，他也把它们称为资本。”（《资本论》第1卷第835页）
[5]还必须指出，计件工资制和工资等级表示社会主义原始积累（被迫高速度积累）规律相联系的。
[6]《资本论》第1卷第609页。


国营经济中的利润范畴

    这个范畴，除了其中不适用于任何地方的一套术语以外，在某些方面比其他范畴要简单明瞭得多。无论是资本一词，无论是积累一词，无论是利润一词，无论是我们所讲到的剩余价值一词，严格地说都不是无条件地适于用来说明国营经济内部的关系的。必须或者有条件地使用这些术语，或者在这些名词前面加上形容词如国家的资本，社会主义的积累等，或者预测发展的趋势，象我们对待剩余价值一词那样，用剩余产品来代替它。

    在资本主义生产关系占统治地位的情况下，等量资本的利润率平均化在各生产部门之间的生产力分配方面起着巨大的作用。试问，什么调节手段在国营经济中起着同样的作用呢？第一，国营托拉斯的利润率由什么来决定，第二，在国营经济各部门之间分配新资本时，什么制度在起作用？利润率平均化和生产价格规律的作用在这里由什么来取代？

    当我们把我们的任何一个托拉斯同在充分的或有限的竞争自由条件下相应的一批资本主义企业相比时，国营经济中“利润率”的概念向新的生产和分配关系变化的程度有多大就很明显了。假如说，起作用的不是我们的国营机械制造厂联合公司，而是象布良斯克公司、索尔莫沃工业公司等等那样的几家资本主义公司，起作用的不是在交换领域由纺织辛迪加领导的纺织托拉斯，而是莫洛佐夫、科尔晋金等制造商行。资本主义机器制造企业和纺织企业在经济年度开始时，甚至既不能大致了解它们将比它们现有的固定定货多生产多少，也不能了解到原料的价格，不能了解到它们在劳动市场上会遇到什么意外情况，以及它们自己的产品售价，因此也不能了解它们可能得到的利润率。大部分“资本主义计划”因素是未知数。新的竞争者可能哄抬原料价格，压低售价，工人则可能搞个把月的罢工等等。因此，企业的平衡表在营业年度结束以后可能会有很大的意外性。它或者可能在利润栏里通知，在该年向该部门投入的资本比所需要的多，利润率的降低会反映出所通知的情况，或者由亏损来大声疾呼，或者正相反，由于企业产品的市场价格提高和其他原因而利润率猛增表明投入该部门的资本不足。由我们的莫洛佐夫商行，索尔莫沃工业公司等等组成的市场的自发势力，靠价值规律的作用，在目前情况下通过自发分配利润的方法，在各部门和企业的利润栏中指出各种数量，促使建立生产力分配中的平衡。尽管资本主义生产的不同部门中的不变资本和可变资本有各种不同的比例，平衡将根据生产价格规律来达到，因为由于这一规律的作用，资本有机构成比较高而剩余价值率相应比较低的企业，由于利润率平均化，最终也象资本有机构成低的企业一样得到了平均利润。

    国营经济的情况则完全不同。国营机械制造厂联合公司预先知道自己的生产计划，它之所以知道，因为它的所有定货人也都知道自己的计划，纺织托拉斯也知道自己的计划，虽然在实现计划时波动可能比较大，因为其纺织品不仅在国营部门内部及其职工中间销售。但是只要对城乡有支付能力的需求进行稍微可靠的统计，这个计划就不可能同计划设想有很大的出入；而在商品荒的情况下，整个这个问题就不存在了，因为对全部产品是否能卖出去的担心已不存在了。这样，全部问题在于固定资本和流动资本的规模，这种规模的大小是计划完全能够计算出来的。其次，国营机械制造厂联合公司不可能遇到金属价格方面的意外情况，因为价格是国家自己决定的。纺织托拉斯不可能遇到设备价格方面的意外情况，因为设备是国营部门内部创造的，不可能遇到来自三分之二由国内生产的棉花以及亚麻、大麻方面的意外情况，因为它们的价格与其说是市场决定的，不如说是国家计划机构决定的，也不可能遇到工资方面的意外情况，因为工资水平是根据国营经济该年的储备有计划地确定的和通过集体协议来固定的。由于国营经济中以及国内工业原料市场上的计划因素的加强，利润和利润率平均化手段的实质本身也发生了变化。如果私人企业主只可能根据各种间接的标志来猜测他们将有怎样的平衡，那末，苏维埃托拉斯在经济年度开始以前以生产计划的形式确立的平衡已达五分之四，因为托拉斯的产品的出厂价格是有规定的标准的。有了这种规定的标准，价格以及与此相联系的利润率就失去了对生产力分配的调节作用，因为这种分配不是通过迂回的、间接的、自发的方法来达到的，而是由该年总的经济计划直接规定的。这已经不是资本主义意义上的利润率。这种利润率又要再分成资本化了的部分和资本家所消费的部分，从而会使再生产制度中的平衡大大复杂化。这是各该生产部门的社会主义积累率。各部门相应的积累率在生产计划各部分中都已作了规定，首先在出厂价格的水平上作了规定。由于工业的社会主义化和国营经济中计划因素的增长，首先是社会主义积累范围计划因素的增长，利润的范畴作为资产阶级社会的分配关系，不仅随着资本家阶级的消灭而消失，而且作为在价值规律作用的基础上发展起来的集体国营经济各部门之间生产力分配的调节者也发生了根本的变形。

    现在我们来分析问题的另一方面：生产中新资本的分配方法，或者，由于讲的是国营经济，最好说是新资金、新的生产要素的分配方法。

    在资本主义社会，那部分不能直接加入到运行的企业的资本中去的、用于生产的剩余价值，以股票形式在各种不同的生产领域进行分配。在银行的协助下或由银行建立股份公司以从事新的建设，这种公司发放股票，在拥有游资的商业企业、工业企业、其他企业或个人中间加以推销。集股的形式是把新资本聚集起来并在生产中进行分配的纯自发的形式，从这方面来说，它是符合整个资本主义社会结构的。我们在这里不准备分析垄断资本主义的生产关系给集股的做法带来的变化。在苏维埃经济中这个问题是怎样得到解决的呢？

    大家知道，首先，我们已经有相当多的股份公司是纯国营的，为数不多的股份公司是混合的和私营的。我们在新的生产资金的分配和投放方面似乎在步资本主义的后尘。

    但是，这种看法也许是对表面形式的认识而不是对问题实质的认识。更不用说，在我们这里通过集股的办法筹集的新资本是很小的一部分，拥有国家资本的股份公司的结构和工作方法同任何托拉斯的活动几乎毫无区别，而收集资本的方法就是国家机构为民营企业或公用企业（两者是一样的）或企业集团批条的方法。只有在那些既有国家资本的股份，又有私人资本的股份的地方，情况才有些不同。

    没有加入到运行的企业的资本中去的新资本的主要分配形式，除了唯一的和应当认为并非永久的新工业建设的股份公司以外，是我们的银行系统：国家银行，工业银行和其他银行机构，而一部分工业资金是通过国家预算来分配的。这种分配不可能不是有计划的，因为下面这种看法是毫无意义的：国营工业和运输业的扩大再生产过程、全部新建设等等在完成生产计划的范围内是有计划地进行的，而在问题涉及为扩大再生产收集资金的时候，也可能是没有计划的，可能是依靠国营经济内部的某种独立和自发的过程。但是在这里仍然应当顺便指出，我们的国营经济还没有从这方面找到令人十分满意的、为扩大再生产过程服务的组织形式，没有找到国营经济内部固有的同时又同目前社会主义原始积累阶段相符合的形式。

    最后，还必须指出一个非常重要的事实，我们的国营经济目前还相当自发地沿着社会主义原始积累规律作用的路线发展，这表现在下列方面：每年积累的平衡结果是由国营经济和整个经济的现有生产力发展水平、私有经济有支付能力的需求的规模、新建设的必要规模决定的，不是事先确定的，也不是有意识地、有计划地通过整个计划价格制度来进行的。可以认为，国营经济这个统一的托拉斯的生产价格的普遍水平，与其说是通过把必要的积累的总数分配到有关的生产部门而摸索出来，不如说是自发地更多地通过算术的加法而摸索出来。我们国营经济的现存结构往往比自己的经济领导制度更先进。

    关于在苏维埃经济条件下生产价格规律的变化问题，我们将在第二卷中比较详细地分析。在这里只对这个问题在一般理论上谈一些看法。资本主义制度下利润率平均化的规律保证生产各部门之间劳动分配的必要比例，尽管资本的有机构成不同，也就是说，尽管生产上所花费的每一单位资本摊到的剩余价值量各异。这种利润率的平均化一方面保证所有的资本家集团有大致相同的消费基金水平，另一方面保证它们有大致相同的积累水平。没有价格规律的作用，资本主义经济各部门的生产和再生产是不可能的。整个调节过程是在竞争基础上进行的。这里同我们国营经济的情况有什么区别呢？

    第一，国营企业的利润并未分为资本家的消费基金和积累基金。我们只有积累基金，其中一部分由财政人民委员部分去，这或者由于积累资金的相当一部分通过国家预算来分配在技术上有优越性，或者有时由于我们对我们所管理的经济的性质及其规律简直了解不够。

    第二，整个积累基金不是把在工人和资本家为争取m 和v 的量而进行自发斗争的基础上得来的、然后根据利润率平均化规律在资本主义企业之间分配的所有的剩余价值且加在一起而形成的，而正好相反。我们力求根据生产计划来预先确定必要的积累基金，然后明确其中哪一部分可以通过预算的途径来提供，哪一部分在价格政策基础上来提供。对整个国营经济说来是在价格政策的基础上建立积累基金的，而某些托拉斯的任务则在于用自己的利润来充作这一基金，这种利润在这样的制度下通常不会是平均的，并且国营经济在市场上调度愈成功，它愈不平均。结果在我们的经济中，代替生产价格规律的是受每年为作为统一经济的整个国营经济获得一定的积累基金的任务所支配的价格政策。某些托拉斯的价格水平和这些托拉斯的利润量同这个基本任务是相适应的。无论如何，趋向就是这样的，尽管它尚未被充分意识到并且没有经常在我们的价格政策上得到明显的反映。甚至常常完全相反，价格政策落后于这个方向而有害于扩大再生产的任务。


地租范畴

    由于在我国存在着土地国有化，由于纯资本主义地租的数额很小，对于苏维埃制度中的地租范畴，存在着很多混乱看法。过去和现在往往都很郑重地讨论这样一个问题：农民以粮食税或者现在的单一税形式交付给国家的是绝对地租还是级差地租（依照马克思对这两种范畴的看法），国营企业在所在地区交付给地方苏维埃的是什么税，等等。所有这种混乱看法都是来源于把发达的资本主义社会的范畴不加批判地、象小学生一样地搬用于下述社会关系，在那里，一方面，国营经济及其特殊的、向社会主义过渡时期的生产关系占优势，另一方面，简单商品生产以及恰恰在生产领域很微弱的资本主义成分也占优势。同时，地租，照马克思对这一术语的解释，也是控制了农业领域的发达资本主义生产方式的范畴。换句话说，马克思在自己的地租理论中，分析的是纯资本主义的生产关系和分配关系，即一切土地由资本主义承租者耕种，而土地所有权属于另外的阶级即土地所有者阶级这样一种关系。马克思预见到他对资本主义地租的观点可能引起混乱并且同在他之前的形形色色的经济学家在这个问题上所造成的混乱进行了斗争，他不止一次地强调指出，资本主义地租和资本主义以前的时期所存在的各种形式的地租之间是有区别的，后者具有完全不同的性质，它除了作为国家取得一部分国民收入的来源的土地私有权以外，与资本主义地租毫无共同之处。在这里我们引用两段为我们进一步说明所必需的马克思的引文。马克思在《资本论》第三卷中，对于使我们感到兴趣的问题，是这样写的：“”不论地租有什么独特的形式，它的一切类型有一个共同点地租的占有是土地所有权借以实现的经济形式，而地租又是以土地所有权，以某些个人对某些地块的所有权为前提。土地所有者可以是代表公社的个人，如在亚洲、埃及等地那样，这种土地所有权也可以只是某些人对直接生产者人格的所有权的附属品，如在奴隶制度或农奴制度下那样，它又可以是非生产者对自然的单纯私有权，是单纯的土地所有权；最后，它还可以是这样一种对土地的关系，这种关系，就象在殖民地移民和小农土地所有者的场合那样，在劳动孤立进行和劳动的社会性不发展的情况下，直接表现为直接生产者对一定土地的产品的占有和生产。

    不同地租形式的这种共同性——地租是土地所有权在经济上的实现，即不同的人借以独占一定部分土地的法律虚构在经济上的实现，——使人们忽略了其中的区别。”[1]

    马克思在后面另一章中继续阐明这个关于混淆不同形式地租的思想时写道：“因此，地租分析上的全部困难在于，说明农业利润为什么会超过平均利润，不是说明剩余价值，而是说明这个生产部门所特有的超额的剩余价值；也就是说，不是说明‘纯产品’，而是说明这个纯产品超过其他产业部门的纯产品而形成的余额。平均利润本身是在十分确定的历史生产关系下的社会生活过程所形成的一个产物，正如我们所知道的，这个产物要以极为复杂的中介过程为前提。要能够谈论超过平均利润的余额，这个平均利润本身必须已成为标准，并且象在资本主义生产方式中一样，已成为生产的调节器。在资本尚未执行强行榨取一切剩余劳动，并直接占有一切剩余价值这一职能，从而资本也还没有或只是偶尔使社会劳动受它支配的社会形态内，根本谈不上现代意义上的地租，谈不上地租是超过平均利润即超过每个资本在社会总资本所生产的剩余价值中所占的比例部分而形成的余额。”[2]

    十分明显，上面引用的马克思的那些话，正如他的全部地租理论论述一样，都可以据以得出结论说，资本主义地租范畴不大可能用来解释苏维埃关系。下面我们来说明一下，我们说的“不大”，是什么意思，而且现在来看一下，为什么把马克思所说的地租用在我们的农业上是不正确的，另外用在城市土地税上也多半是不正确的。

    我们先从绝对地租的概念谈起。绝对地租的源泉是资本主义农业中雇佣工人所创造的那部分剩余价值，这部分剩余价值，按其来源来说，是与农业资本有机构成比较低有联系的，而且它不参加整个资本主义生产中利润率平均化过程。这部分剩余价值，象马克思说的那样，为地块所有者所“捞取”，而资本主义承租者对于投入土地经营的资本只得到一般的平均利润。很显然，即使撇开土地国有化的事实，也不可能在没有资本主义农业的地方存在绝对地租，因为在这种场合，没有绝对地租一般地赖以存在的生产和分配关系。从这个角度来看马克思在分析地租之前所谈的意见之中的下面这段话，对于正确理解级差地租范畴，是很重要的：“因此，我们假定，农业和工业完全一样受资本主义生产方式的统治，也就是说，农业是由资本家经营；这种资本家和其他资本家的区别，首先只在于他们的资本和这种资本推动的雇佣劳动所投入的部门不同。对我们来说，租地农场主生产小麦等等，和工厂主生产棉纱或机器是一样的。资本主义生产方式已经支配农业这样一个假定，包含着这样的意思：资本主义生产方式已经统治生产的和资产阶级社会的一切部门，因此它的下列条件，如资本的自由竞争资本由一个生产部门转入另一个生产部门的可能性、同等水平的平均利润等等，都已经十分成熟。”[3]

    很显然，我们这里几乎没有马克思所说的那些前提，其中包括使资本主义生产方式统治“生产的一切部门”的前提。马克思的这段话也完全可以用于级差地租范畴，因为马克思始终把级差地租理解为资本主义地租。绝对地租的来源是资本主义农业的超额剩余价值，而级差地租，就象工业中的任何超额利润一样，其来源是整个资本主义社会剩余价值总额，其分配、其权利根据取决于不同肥沃程度的土地的私有权。这就是说，级差地租如马克思经常重复的那样，不是从土地中产生的，而是从一切剩余价值的总来源中产生的。从土地中只能产生某一不同肥沃程度的地块的所有者对一部分土地的权利。

    地块肥沃程度不同，耕地距离农产品销售市场的远近不同，这一事实使得一些人很想把级差地租的概念用于苏维埃制度下占统治地位的农业生产形式。可是，这种不同既然是与自然和地理条件的不同有联系，那就不取决于生产和分配制度，而资本主义地租的概念却正是与历史上一定的、独特的生产制度有联系的。忘记这一点，也就是犯那种使苏维埃经济制度的生产关系实物化、物化，使马克思主义庸俗化的错误，我在本章的开头谈到了这些。如果财政人民委员部的财政委员们注意到，各农户的收入不同也与土地肥沃程度不同有关，那末，对于假定除了收入之外在其他各方面都一样的两户中农课以不同的捐税，这绝不是“捞取”马克思所解释的这个范畴的级差地租的方法。假使我们就用这种方法来说明对农村征税的必要性和为不同的农民规定不同的税率的必要性，那末，任何很懂得经济和了解马克思的农民都可能会把我们骂得狗血喷头，而且他们也是正确的。为了说明对农村征税和征税不同的必要性，除了资本主义或半资本主义农业这方面以外，我们没有必要去触动马克思关于资本主义地租的学说。再读一读马克思关于对他的理论可能有错误的理解和解释的警告，是有益的。关于我们以单一农业税方式来课税的问题，我们下面很快还要来谈。

    可见，我们只能在为其他目的而发展资本主义土地耕作方法和资本主义地块租佃的范围内来谈马克思所说的资本主义地租，也就是说，我们谈的根本不是苏联农业中占统治地位的生产关系体系。

    我们再进一步观察一下，在这方面，我国的情况如何。在我国，纯土地租让，例如，象大家都知道的乌克兰的克虏伯的租让权，是资本主义类型的土地租佃。承租者的工人创造剩余价值，承租者在这里既可以获取我们可以相对地视为绝对地租的来源的那一部分剩余价值，又可以获取我们可以相对地视为级差地租的那部分剩余价值。直接的权利以及国家在经济上通过税收和提成的方式也获取租让企业所捞到的产品的可能性，就是由此而产生的。纯林业租让也是如此。农业和林业混合租让时，就会有国家资本主义1类型的地租。关于私营工厂所属的土地、私有地产出租的土地等等的地租，也可以说是资本主义地租。租给使用雇佣劳动的大农户耕种的国家土地也是如此。最后，目前还需要对一切在份地上也使用雇佣劳动的富裕农户征收土地税（这一点我们已经做得很迟了）。当然，这不完全是马克思所说的农场主资本家，但是，在实际上，尽管从资本主义耕作方式的角度来看，富裕农户的经济水平很低，可是从基本上和发展趋势上来说，我们在这里所谈的这部分人，可以而且应当交纳专门的土地税，不论同时交纳还是与一般所得税分开交纳，这都无关紧要。如果说国家对于有权耕种公有土地的、不剥削他人劳动的农民不课税，那末，对剥削他人劳动的则可以这样课税。

    从来自工人的无偿劳动这个角度来看，在所有我们列举的场合，我们都有理由谈资本生义地租。但是，在所研究的领域中，我们的分配关系的特点在于，征收地租的主体不是土地私有者，不是资本主义国家，而是社会主义国家。由土地税而得到的资金列入其国家预算，间接地成为社会主义积累。在这种场合，地租按来源来说是资本主义的，按用途来说是社会主义的。这就是说，我们这里所谈的是十分特殊的分配关系，这种关系只是在社会主义革命以后才产生，这样的关系马克思根本没有研究过，他只是为我们分析了抽象的纯资本主义的典型关系。

    至于国家或地方机关对国营企业征收的土地税，那末，在这里谈什么从建筑地段征收的是马克思所说的资本主义地租，这是可笑的。正象不能说国营机械制造厂联合公司得到马克思所说的“利润”一样，在这种场合尤其不能说有地粗，虽然在日常生活中，这个术语由于没有其他术语来替代，人们认为不应当停止使用。这里，我们所看到的不是地租，而只不过是国家资金在国家范田内进行分配的形式之一，它只具有资本主义社会关系的外表，它只借用形式和术语，而实际上只是一种变相的一般计划分配。如果把相应的项目改列在地方和国家的预算以及被征税的国营企业的平衡表中，那末，整个地租就会不经过在生产领域以及各阶级之间（而不是同一个阶级的各部门之间）的分配领域的任何变动，而象烟一样消失。

    最后，我们只谈一下非资本主义农业的税赋问题。在看到上面所说的一切之后就十分清楚，不剥削雇佣劳动的农民的直接税和富农靠自己劳动的那部分收入的富农阶级所得税，不是马克思所说的地租，而是转让给国家的小生产的一部分剩余产品。这种税赋通例如手工业的税赋没有根本的区别。这种税赋在存在着这样的剩余产品的情况下，在经济上是可能的。这样的产品随着农民经济生产力的发展而增加，根据我们的课税办法，一般地不创造剩余产品的贫农和少地农户免交这种税。他们免交是非常正确的。这样课税在经济上不仅是可能的，而且是必要和合适的，因为按照国家总预算，开支应当由农民和工人这两方面来弥补。这样课税之所以必要，是因为工业的扩大再生产，它的十分快的速度，铁路网、水路、电气化等等的发展对于农民经济也是极为需要的。农民经济没有迅速发展的工业的支援就不可能发展生产力，就依然是小生产，就尤其不可能提高到更高的生产合作化阶段。十月革命、工业和运输业的社会主义化是有自己的发展逻辑的。如果我们沿着限制和消灭价值规律作用的道路前进，那末，这个规律假如不是以必要的很快速度为社会主义积累规律作用所取代，同时不是为必定有的一定水平的农村剩余产品的转让所取代，要使国家得到正常的经济发展，使国家经济达到必要的比例性，那是不可能的。

    苏维埃农业中的生产关系是极为复杂的。即使指出与不久前出版的克里茨曼同志的著作[4]中专门论述的不发达的纯资本主义关系有联系的那种极特殊的、原始性质的剥削关系，也足以说明这一点。我们对于地租所谈的那些，丝毫也没有全面地分析到苏维埃农村中的各种资本主义关系。我们还根本没有谈到不从事耕作的农民变卖、出售苏维埃宪法保证他们享有的对土地的权利，靠他们出租给富农的土地而获得的“地租”。另外，我们也没有研究克里茨曼同志在自己著作中所谈的那些特殊的“雇佣”形式，即形式上的雇主是被剥削者，而“被雇佣着”则是剥削者。这些以及其他的剥削关系，例如，高利贷剥削，与生产工具不足情况下的农业人口过剩有联系的许多方面的生产关系，正在恢复起来的零工，家庭工业生产与农业的交织，所有与地租问题有点关系的这一切，我们打算不在本书的理论部分，而在专门具体分析我国工业和农业的一卷去进行研究。

    在本章专门谈利息和信用制度的最后一节，我们同样地也仅限于最一般的理论分析，而在下一卷再去比较具体地研究实际的材料。

[1]《资本论》第3卷第714——715页。
[2]同上书，第882页。
[3]《资本论》第3卷第693——694页。
[4]克里茨曼著：《苏维埃农村中的阶级分化》。


利息，信用制度

    在理论上分析苏维埃经济的利息范畴并不很困难，因为相应的关系在其涉及本来意义上的利息这个方面，只是重复旧的、早已为人们所熟悉的和政治经济学透彻研究了的现象，不管是否涉及今后作为生产资本或商业资本成分的金融交易或者农民经济方面的高利贷利息，情况都是如此。至于只是名义上的利息，即与我们已经在一些其他范畴方面已经研究过的资本主义形式相仿的一种形式的利息，那末，在这里很少进行分析，因为这个范畴的虚拟性是太显眼了。在资本主义形式和资产阶级术语学及成语学（一些“专家”还是郑重其事地醉心于此）的破烂帷幕后面，实质性的物体暴露得十分明显。比较复杂的只是信用制度及其发展和转化的趋势。

    在我们小生产中，首先是农民经济中，高利贷利息的作用在战争和革命之前是很大的。它在目前也很大，而且越来越大。高利贷作为寄生在小生产上面的赘瘤，有着许多世纪的历史，被研究得很充分。它在历史上起有两种作用：它或者是为被它榨取剩余产品和部分最低限度生活资料的小生产者的劳动社会化准备物质因素，或者仅仅是榨取血汗，使小生产破产和衰竭，而对它向更高级类型的劳动组织的过渡并无影响。在我们的农村，高利贷过去和现在，在绝大多数场合就起第二种作用。我们在这里将不谈我国高利贷的某些特点，等到具体分析整个苏维埃农业经济时再研究这个问题。

    至于资本主义利息，大家都知道，马克思下了如下的定义：“……利息最初表现为、最初是、并且实际上始终不外是利润即剩余价值的一部分，这部分是执行职能的资本家，即产业家或商人在他不是使用自有的资本而是使用借入的资本时，必须支付给这个资本的所有者和贷出者的。如果他只使用自有的资本，利润的这种分割就不会发生；利润就会全部归他所有。”[1]

    试问，马克思的这个定义适用于苏维埃经济的哪个领域？

    苏联的合法和非法私人金融市场上的金融资本的买卖关系是资本主义意义上的利息领域。第一，这是私人信贷制度，如信贷公司，而首先和主要的是非法的借贷资本市场及这种资本的特殊权利，很高的利息，往往在法律上难以捉摸的契约，等等。苏联私人金融市场的特点与利息的另外性质是没有联系的，因为问题涉及的是这样的领域，即国营经济关系不是与私有经济关系交织在一起，而是与苏联私人资本很大一部分是工业资本这种情况交织在一起。私人资本主要是以商业资本和借贷资本的形式出现，而且借贷资本的作用相对地增强，因为在商业中使用私人资本的范围由于国家和合作社资本的系统和流转的发展而缩小。由于大中工业社会主义化、税收政策、劳动保护法、不久以前还存在的对继承权的限制、工业中资本的流转和积累的速度比较慢，最后由于私人资本担心把流动的货币资本转为固定形式的工业生产资金，私人资本在这样的形式下会受到他敌对的阶级的国家更严密得多和更好得多的监督和统计等而产生的一系列因素，所以私人资本都设法不进入工业。私人资本投放范围这样自然地缩小，使得私人信贷关系保持资本主义不够发达的状态，这样就特别影响到高水平的利息。

    从理论角度来说，应当确认，在下述信贷关系方面，即在私人资本利用国家银行以及其他这类国家机构的信贷这方面，存在着某些不同的情况。在这里，我们看到的利息范畴反映出我国经济作为过渡类型的资本主义、国家资本主义和社会主义关系的共存和交织的领域的特点。私人资本合法[2]利用的国家货币信贷的数额是极为有限的；不合法利用的国家资金大概是多一些。这些信贷尽管实际上数量极为有限，但是它有某些理论意义。这种利息的实质和特点在于私人资本主义范围的剩余价值转为社会主义原始积累。从组织方面来说，我们在这里所看到的就是列宁在相对意义上使用的国家资本主义这个术语最能概括的那两种类型的生产关系的这种交织。从分配方面来看，国家参加了往往从物质方面来说作为国营经济本身的、私人资本以各种方式和各种途径，首先是通过私人商业机构从社会主义积累中“捞取”的那部分剩余产品的这种剩余价值的分配。

    国家对其内债（以及外债）所支付的利息，恰恰具有相反的性质，因为私商、企业主和小资产阶级即首先是农民，是公债认购者。在这种场合，利息是国家为了在信贷基础上从私人经济那里获得扩大再生产补充资金而从国营经济剩余产品中扣除的数额。国家是作为债务人，私有经济是作为剥削国营经济中工人所创造的一部分剩余产品的债权人。当公债是为了补充国库资金而发行，是用来满足整个国家的需要的时候，不仅是工人拿国营经济的剩余产品来偿付利息，而且农民作为纳税人，也偿付利息。如果公债全部或者一部分由农民偿还，相应地，全部或者一部分用于提高农民经济，那末，我们就会看到私有经济的资金由国家为私有经济重新分配的现象，从对社会主义积累的直接影响的方面来看，这就是中立信贷（如果可以这样说的话）的现象。这种信贷在目前还基本上是农业国的苏联，可能今后会得到大大推广。

    至于国营经济的职工所支付的那部分内债以及国家付给他们的相应部分的利息，那末，这种分配关系从理论——原则的观点来看，同上述关系毫无共同之处。职工储蓄自己一部分工资，供作社会主义积累，为此所得到的不是利息，而是类似对缩减个人消费所给予的一种奖励，而缩减消费同时就是在国营经济及其职工范围内部增加扩大再生产的可能性。在这里我们看到的实质上是资金的内部再分配，是只在国营范围内部的消费基金和再生产基金之间的再分配，就象通过国家机关进行的农民内部分配一样。这种国营范围的内部再分配将来可能由于工资的提高而起很大的作用。但是，这种内部信贷制度以及对节约的奖励，无论如何不能无条件地列入一般意义上的利息范畴。

    最后，国营企业也参加认购国内国家公债，特别是经济恢复公债。在这方面谈政治经济学上的利息是毫无意义的，正象在国营企业付给地方苏维埃的土地租金方面谈马克思所说的地租是毫无意义的一样。在这里我们看到的完全是新的国家闲置资金在国营范围内部的再分配。这只不过是类似资本主义关系的形式，当国营经济在经验中找到、在组织上确定有计划地分配新资金的新方法，即最适合其内部结构的方法的时俄，这种形式就会不再存在了。

    要在苏维埃制度中最广泛运用这个“范畴”的领域，即在国营运输工业和国营商业从国家信贷机关借款这个领域，谈资本主义意义上的利息，也同样是荒谬的。这是国营经济生产分配关系改穿资本主义利息范畴这件外衣的最广泛领域。

    假定国家有一定数量的资金可以用来增加自己托拉斯的固定资本和流动资本。假定某个需要这些资金的托拉斯从国家银行或者工业银行获得相应的贷款。它对贷给它的资本得支付利息。它靠什么来源支付这种利息？靠自己的剩余产品。这种剩余产品属于谁？也属于社会主义国家。通过国家托拉斯对借贷的资本支付利息而获得的全部资金用在哪里？也用于国家。十分明显，当资本家阶级的一个阶层，即不是依靠自己的资本，而是依常借入的资本来经营的企业主，把自己一部分剩余价值以利息的形式转让给借贷资本所有主，而且利息的大小除了取决于其他因素之外，还要在自发地播弄借贷资本的供求的基础上来确定的时候，我们在这里所看到的是与资本主义完全不同的关系。相反地，如果在所考察的这个方面与资本主义关系作个相应的比较，那末，我们社会主义国家是处于依靠自己的资本经营，自己不给自己支付利息的企业主的地位，虽然为了在会计上心安理得可以在帐簿上自己给自己开列利息。假使我们在实践上实行形式上不同的，向国营工业贷款的办法，即按照一定的计划由一个中心及其分支分配信贷资金，并且在这个中心及其分支中集中其现有的全部信贷基金以及每年由所有一切国营企业所创造的全部新剩余产品，那末，国营范围内部的生产关系的实质不必发生变化，利息就会顺利消失。实际上，目前，在相当无组织地分配贷款的情况下，也要考虑到各部门的需要，各部门自己的、加入发挥职能的资本的剩余产品，必要的新建设，等等。我不知道，往往反映……主管部门之间力量对比的现行信贷制度，在多大程度上是合理的。但是，在其不完善的形态上，在模仿资本主义银行形式可能是不必要的情况下，在与国营内部关系有关的一切方面，它实质上是国营经济资金计划分配的变种。

    在谈了上述一切看法之后，关于我们的信贷组织，从它在商品社会主义生产和分配关系的整个体系中的作用这个角度来看，我可说的就很少了，何况关于国家信贷组织在社会主义原始积累方面的作用已经在社会主义积累这一章里谈得很充分了。

    大家都知道，马克思一方面指出资产阶级社会信贷制度在向新的生产方式过渡方面可以起重要作用，另一方面告诫人们当问题涉及社会主义生产的时候不要过高估计资本主义社会依靠信贷组织[3]上升为统计和监督制度的意义。

    不言而喻，我们在我们的制度中，不仅在国营经济与私有经济的交织方面，而且在国营范围内部资金分配方面，都接受了资本主义信贷组织的方法和形式，这完全不是偶然的。可是十分明显的是，如果在国营关系范围内部，信贷形式完全填充了新的内容，那末，这恰恰是由首先作为集体经济、其次作为计划经济的历史上更高级类型的国营经济所产生的结果。根本上是由苏维埃经济最重要方面的生产工具社会主义化而产生的计划性、统计和监督，实质上是比最完善和最集中的资本主义信贷制度所能达到的计划性和统计更高级的一种计划性和统计。其所以如此，可以由下述现在十分明显的事实来说明：近几年来我国经济的计划性和组织性因素的增加完全剥出了，如果可以这样说的话，资本主义银行体系可能包含的一切进步内容，国营经济应当越过这个制度为我国经济首要部门即无产阶级集体经济一般地能够提供的比较有限的可能性的限制。

    国营经济与私有经济相互关系领域的情况则不同。在战时共产主义时期，余粮收集制和对农村的工业品“计划”供应（依据的原则是：谁给国家的余粮多，谁得到就少或者什么也得不到）之所以必定陷入绝境，是因为我们在战争形势下被迫把这类社会主义分配办法强加给在生产领城依然是小资产阶级经济的农民经济，而在目前商品社会主义经济制度下，国营经济则相反，它本身不得不使整个交换制度（在国内是形式上，在国外是实际上）适应只能作为商品货币分配制度的私有经济交换制度。在这方面，信贷制度会起巨大的进步作用，因为资本主义银行制度在历史上是比简单商品生产在自发调节的经济领域中“没有外来的援助”所只能达到的那种近乎中世纪的、无组织的简单商品生产市场要高级得多的监督、统计和生产力分配组织。当列宁多次竭力强调，国家资本主义生产和交换关系比农民经济中占统治地位的简单商品生产关系要先进的时候，他一直就是指这个方面的国营经济与私有经济的相互关系，从而也就是指信贷方面的相应关系。我国信贷制度的这种“紧密维系”作用现在表现在各种农民合作社，其中包括信贷合作社的信贷方面，表现在商品信贷、土地改良信贷方面，表现在摊派在农村认购国内公债的办法方面，表现在给生产者（目前还只包括亚麻种植者，棉花生产者，烟叶种植者，榨油工作者，今后无疑地也包括商品粮生产者等等）预支款项方面，而且也一定会更多地表现在这些方面。

    最后应当谈这样一点：既然货币是人与人之间的生产关系的物化达到其顶点的商品经济范畴，那末，可以确定，在苏维埃经济中也在这方面有某些进步，首先是在减少物化因素和使生产关系非常简单明晰这方面有某些进步。在国营范围内部的相互关系中，这种情况出现得最多，因为在这里，货币关系主要是具有对生产资料和消费资料进行核算的性质，而失去其作为在生产中达到自发平衡的工具之一的作用。

    但是，从国营经济领域中被稍微消除的货币拜物教，仍然继续在私有经济中，在国营经济与私有经济有联系的领域中很盛行。这种情况在思想意识领域会导致财政人民委员部、与自己的机关一同处于私有经济和国营经济的接合点上的人民委员部的工作人员想要以十分特殊的、甚至可以说是退化的形式来恢复这种拜物教。在没有黄金兑换，不得不在经济领导方面以通过纸币来有计划地分配生产资料和消费资料的政策来代替作为价值规律作用下调节工具的黄金的自发作用的国家中，他们经常求助于黑市黄金的作用，在十卢布纸币偏离十卢布金币时，他们就会惊慌失措，而用黄金来进行不必要的、损害国家的干预，允许耐普曼把纸币兑换为黄金。在这里，在财政政策方面的极为严重的错误是由于很不了解黄金在我国经济制度中的作用而产生的，——这个错误也是由于不了解黄金的一般作用而产生的。如果存在着黄金流通的资产阶级国家在工业危机转变为财政和信贷危机成者它们同时发生的时期，以黄金的价值来牺牲千千万万商品的价值，如果一切交易开始都以现金来进行，黄金通过这个途径充当最后裁决、最后审判的上诉法庭的角色来确定各部门之间生产力分配的比例和整个生产与有支付能力的需求相比所占的比重合适到什么程度，那末，在没有其他调节经济关系的办法的社会中，黄金流通就会通过这样的自发途径得到保全。相反地，在没有黄金流通，但有其他调节经济关系以及货币关系的方法的国家，在黑市上保全十卢布纸币与十卢布金币的平价，就等于不加批判地模仿一般的本主义调节的极端非理性的和极端有害的方面。在国营经济已经有组织的情况下，在全部信贷制度几乎完全集中在国家手中的条件下，而主要的是在保持对外贸易垄断的情况下，我们之需要黄金，只是为了在输入超过输出的条件下平衡与国外结算时的收支，而不是为了从黑市上得到纸币可靠性的证明。我在这个问题上可以拿马克思的话作为后盾，现在我要引用《资本论》第三卷中一处本身很精辟的地方，而主要的是，这个地方好象是专门为我们写的。现在把这个地方引用在下面：

    “信用货币的贬值（当然不是说它的只是幻想的货币资格的丧失）会动摇一切现有的关系。因此，为了保证商品价值在货币上的幻想的、独立的存在，就要牺牲商品的价值。一般说来，只要货币有保证，商品价值作为货币价值就有保证。因此，为了几百万货币，必须牺牲许多百万商品。这种现象在资本主义生产中是不可避免的，并且是它的妙处之一。在以前的生产方式中没有这种现象，因为在它们借以运动的那种狭隘的基础上，信用和信用货币都还没有得到发展。一旦劳动的社会性质表现为商品的货币存在，从而表现为一个处于现实生产之外的东西，独立的货币危机或作为现实危机尖锐化的货币危机，就是不可避免的。另一方面很清楚，只要银行的信用没有动摇，银行在这样的情况下通过增加信用货币就会缓和恐慌，但通过收缩信用货币就会加剧恐慌。全部现代产业史都表明，如果国内的生产已经组织起来，事实上只有当国际贸易平衡暂时遭到破坏时，才要求用金属来结算国际贸易。国内现在已经不需要使用金属货币了，这已由所谓国家银行停止兑现的办法所证明。而且每当遇到紧急情况，这个办法总是被作为唯一的救急手段来使用。”[4]

    我很希望我们的财政专家重视这段引文。可惜，这里篇幅不足，使我不能发挥我对纸币和黄金在苏维埃经济制度中的作用的一切看法，关于这个问题，我还要再谈，不过不是在本书的一般理论部分，而是在分析具体问题的部分。

[1]《资本论》第3卷第415页。
[2]所谓非法使用国家信贷，我是指中间人为了私人资本的目的而利用国家收购拨款，在拨给合作社的商品上耍各种花招，等等。
[3]“最后，毫无疑问，在由资本主义的生产方式向联合起来劳动的生产方式过渡时，信用制度会作为有力的杠杆发生作用；但是，它仅仅是和生产方式本身的其他重大的有机变革相联系的一个要素。与此相反，关于信用制度和银行制度的奇迹般的力量的种种幻想所以会被赋予社会主义的意义，是由于对资本主义生产方式和作为它的一个形式的信用制度完全没有认识。只要生产资料不再转化为资本(这里也包括土地私有制的废除)，信用本身就不会再有什么意义，而这一点，甚至圣西门主义者也是懂得的。”（《资本论》第3卷第686——687页）
[4]《资本论》第3卷第585——第586页。


合作社

    关于苏维埃经济制度中的合作社问题，列宁在他最后的有关文章以及以前文章中已经把主要的都谈过了。我在本节只是结合前面所有的论述，谈一谈合作社。

    合作社中形成的关系不是资本主义生产和交换制度中的一种特殊范畴。生产合作社不是生产工具公有制的小岛，而是生产工具集体——集团所有制的小岛，是在生产领域受资本主义经济的基本规律支配并且只是在这种情况下生存于资本主义关系的汪洋大海之中的小岛。凡是在生产合作社不能适应于价值规律的地方，它就会灭亡。关于更流行得多、作用大得多的消费合作社，应当说，也是如此。这种合作社，不论是存在于罗奇代尔[1]原则的基础之上，还是存在于什么其他的基础之上，也都同样地受整个资本主义交换规律的支配，只是在分配有一定程度的合理化的时候才能仅仅为自己的社员捞到部分商业利润。

    合作社只是在社会主义革命之后才有特殊的作用，特别是在象苏联这样的国家更是如此，因为这里有汪洋大海似的分散的农村小生产、手工业与有组织的、更正确地说，在生产计划的基础上越来越有组织的国营经济相对立。我们合作社的特殊作用正是由于在一个经济机体中为交换和信贷联系在一起的这两种生产制度相共处这种情况而产生的。

    在这里应当考察的一个根本问题是，合作社在计划原则同价值规律的斗争中起什么作用，它在多大程度上在一定的交换和生产领域中成为这一斗争的消极战场，或者成为这个或那个原则的传播者。

    我们已经说过，在资本主义下，合作社只有适应于价值规律才能生存。在我国的制度下，它必然成为我国经济的两种基本规律相斗争的舞台，因而应当适应于取得成功的胜利者，其次才适应于同站在其后面的那种社会劳动组织接近的相似者。

    先谈第一点。既然合作社在资本主义制度中也能存在，而根本不威胁该制度的生存，那末，这就十分清楚地证明，它本身不含有任何使生产关系向社会主义化方面转变的积极因素。合作社空想家则看法相反，但是资本主义和合作社本身的全部实践使他们碰得头破血流。合作社只有通过一个环节进入在自己内部力量和趋势的基础上向社会主义发展的制度，才能起社会主义的作用。在自己的发展中依靠公有大生产的增长的无产阶级国营经济，就是这种制度。无产阶级集体经济，无论就其内在发展规律来说，还是就外部形势来说，都必定是或者迅速发展，或者灭亡。其他的道路是没有的。在合作社迅速发展的情况下，它即使不进入国营经济制度，那也至少形成尽管更不稳定、较少联系、比较缺乏组织，但仍然是（象彗星核心的尾巴一样的）一种延长的部分，这个部分在小生产和国营经济间进行交换的空隙中伸进自己的触角，在一些地方开始使小业主在生产的基础上实行合作。

    至于第二点，这里应当指出下列情况。在现阶段集中体现向社会主义前进趋势的社会主义原始积累规律的作用的发挥，也就是一定类型即集体类型的人的劳动的组织的加强。价值规律作用的加强反映着，同时也推动着走向另外的、私人资本主义劳动组织的趋势。合作社按其组织的社会类型，更接近集体类型的劳动组织。在这个意义上说，它在苏维埃条件下与国营经济的接合，与它走向私人资本的趋势相比较，是个更自然的过程。但是，正如我们上面所说的，这个方面是没有决定意义的。如果在我国经济中，在工业中有基础的社会主义关系停止发展，或者发展得极为缓慢，而资本主义关系则增强得比较快，那末，合作社尽管有公有结构，但仍然是或者缓慢分裂，或者多数从国营经济后卫的阵地上逃走，转到资本主义方面。不要忘记，除了工人合作社实质上只不过是使国家范围内部的分配制度合理化，因而体现另一种分配关系之外，一切其他的合作社都是以小商品生产为依靠。这种小生产在资产阶级社会最多对社会主义抱中立态度，可是它本质上要分化出资本主义关系，而且在无产阶级专政下在很大程度上也继续分化出这种关系。

    经验证明，消费合作社在小生产者和国营工业之间建立直接关系方面，可以起重要作用，而且也正在起重要作用。既然国家对自己的商品实行计划价格政策，对它采购的小生产产品实行固定价格政策，也就是说，它对价值规律的作用实行一定的限制，那末，消费合作社就是通过自己的网点参加了这种限制。另一方面，经验表明，它本身承受价值规律压力的能力要比国家机关差得远。它在零售中对批发价格最大限度地加价，违反同国家机关达成的协议。它把通过国家托拉斯的“最高优惠”得到的、而且往往是以信贷方式得到的商品，转售给私人资本。它常常逃避按固定价格进行采购，等等。在所有这些以及其他的场合，价值规律都胜过国营经济的计划趋向。小生产在交换领域实行合作化，在无产阶级专政之下不会有很大阻碍。如果想到，合作社的优惠是苏维埃国象给予的，是任何其他的制度所不能给予的，就会感到，情况正好相反。在这里联合进行得十分顺利，这不仅是由于有优惠，而且还因为它目前还不涉及仍然是分散的小商品经济的生产领域。小生产者有一切理由支持廉价销售的商业机关。当合作社和私人商业都按同一价格销售时，小生产者就有可能从质量、信贷等等方面来进行选择。任何时候也不应当忘记，拿消费合作社来说，它不是国营组织，更不是公共组织，无论是从社员入股资本的数额方面来说，或是从社员有组织地和系统地监督管理委员会的工作方面来说，都是如此。消费合作社在多数场合，与其说是支配小商店的人们的稳定组织，还不如说是没有固定主人的小商店。建立小商店网，要比建立公共组织网容易些。[2]

    不过，甚至小经济在交换领域实行理想的合作制，也解决不了它在生产领域中的合作化问题。交换领域的合作化只不过是导致它接触到这个基本问题。

    我们不止一次说过，社会主义原始积累规律同价值规律的斗争也就是两种不同类型的人的劳动组织即集体劳动组织和私人资本主义劳动组织争取优势地位的斗争。如果我们只是在农业生产领域总结这两种类型的劳动组织的斗争，我们把我们的公社（尽管它们还是十分简单的集体劳动形式）以及国营农场放在一个天平上，把富农经济放在另一种天平上，那末，我们就必需确认下列事实：国营农场到最近为止一直缩减土地面积以照顾小生产，公社和合作社的土地面积增加缓慢，而富农或半富农经济的土地面积则增加较快。[3]原因在于，原本从分散的小商品生产发展赶来的富农经济，到目前为止，提供的按资本主义或半资本主义型式组织农业劳动的可能性，比国营经济提供的按自己型式组织农业劳动的可能性要大。对比关系的变化可能不是在农村小生产本身的土地上产生某种社会主义奇迹的基础上发生，而只是在城市大工业对农业产生更大影响的基础上发生。这一点将具体地表现为什么形式，目前也只能说个大概。拿农业拖拉机化来说，凡是拖拉机由整个团体获得的地方，拖拉机就会促进向共同耕种全村土地过渡。国家拖拉机以租赁和其他方式大批转交给贫农，贫农拖拉机手耕种独立生产者的土地，可以说，就是脱离农业的开始，就是耕地和脱粒工作机器化的开始，也就是最容易社会化的工序脱离小生产。实行电气化将意味着，动力及其在国家大电站的集中生产脱离一部分农业工作。某些农业职能实现合作化是由于受到在此以前已经实行的交换领域，包括销售领域的合作化的影响，如榨油业合作化的情况就是这样。

    列宁在《论合作制》一文中说到，合作企业在我国制度下与社会主义企业没有区别，他这里指的不是在生产中依靠小商品经济的交换中的合作化，而是作为国家计划经济的延续的生产合作化。事实就是这样。他写道：“在我国现存制度下，合作企业与私人资本主义企业不同，因为合作企业是集体企业，但它与社会主义企业没有区别，如果它占用的土地和使用的生产资料是属于国家即属于工人阶级的。”[4]在这里，列宁的意思是十分清楚的。围绕着属于国家的生产资料实行的合作制，是社会主义特有的并且与围绕着属于资本家阶级的机器实行的工人合作制在历史上和阶级上相对立的一种劳动组织。这也就是说，向社会主义的过渡在生产合作化领域正在进行，交换方面的合作化只不过是为此扫清道路而已。正是在这种小生产者合作化方面，我们的成就目前还最少，这个过程的具体形式（而不是总方针）眼下还很不清楚。只有一点是很明显的：这个问题在于最迅速地发展工业，因为工业是改变全部经济的中心，是社会主义合作化的唯一积极因素。

    至于城市通过信贷对农村发生作用的范围，那末，在这里需要指出下列一点：在经常出现商品荒，表明正在发展的工业极端缺乏新资本的情况下，信贷范围不可能很广。信贷只是在工业中，首先当然是在重工业中有了商品储备的积累的时候，才有巨大作用，因为农村生产合作社只有从供应农民经济的生产资料的生产中才能得到最大的推动力。

[1]英国的一个工业城市。——译者
[2]列宁在《合作制》一文中写道，把支持合作社的流转“应该了解为支付确实有真正的居民群众参加的合作社流转合作社工作者到村里开设了合作商店，严格地说，居民时并没有参加的。”（《列宁选集》第4卷第683页）
[3]在这里我谈的当然不是整个经济范围的平衡表。在这里，国营经济正在取得胜利，它每一年都比本身从事农业的地区更能使多得多的破产贫农围绕着极其实行合作化，并且应当认为，它单是通过这种途径就比富农经济更能使他们实行合作化。
[4]《列宁选集》第686页。


再论社会主义积累 答布哈林同志

附录

再论社会主义积累

答布哈林同志
    其他的论战对手
莫梯列夫同志
塔尔海默同志
克塞诺冯托夫、克维林、博格列波夫等同志
阿斯特罗夫、戈尔登贝尔格、纳吉也夫等同志

答布哈林同志

    1924年12月12日《真理报》刊登了布哈林同志一篇内容广泛的文章，他在这篇文章中猛烈地攻击了《共产主义科学院学报》第8期刊载的我的著作《新经济学》中标题为《社会主义积累的基本规律》的那一章。

    我的著作中提出的问题是苏维埃经济理论的根本问题，布哈林同志文章中提出的问题是我国经济政策的根本问题；这些问题都需要十分深入地思考。我的这篇文章是对布哈林同志的仓促而很不全面的答复。我的全书将是对他的更为详尽的答复。

    首先，我应当预告读者，不通读我在《学报》上的文章，无论是对布哈林同志的文章，还是对我的这篇答复，都不可能有完整而彻底的了解。至少在布哈林同志的论述中，我不是经常能够认得出我在杂志上的文章中阐明的思想。因此，我在这里不得不用自己的说法和在某些地方用原文的引文十分概括地阐述找的观点。

    布哈林同志的贯穿于他全篇文章并使他偏离主要争论问题的目标甚远的、完全不能容许的主要错误（如果这是错误的话）在于：我的文章是要从理论上分析苏维埃经济，或者客气点说，是要着手这样进行分析。我们苏维埃经济分为国营经济和私有经济。国营经济有其自己的发展规律，私有经济也有其自己的发展规律。这两种规律都包括在整个苏联经济的统一机体之中。为了进行理论分析，在研究方法上必需分别探讨这两种规律，而后再说明，现实生活的合力是怎样来的。但是，对于国营经济的发展趋势，必须在其纯粹的形式上进行研究，也就是说，在对它们进行分析时，要假定国营经济向前发展，没有碰到私有经济的反抗，要研究最理想情况的规律性。这是马克思遗留给找们的唯一正确的方法。只有这个方法才使我们有可能弄清现实生活中形形色色的现象，了解所产生的一切现象的内在涵义。

    可是，布哈林同志是怎么做的呢？

    他把对国营经济发展规律的分析（进行这种分析时，必须暂时抽象掉私人经济在经济和政治上的反抗）和分析的结论，同无产阶级国家的现实经济政策混为一谈，显然，在这里不费吹灰之力就可以“发现”矛盾。我不知道，该怎么说这种混淆，这种错误。布哈林同志非常了解其差别的所在。他自己就不止一次成功地在自己经济著作中运用了这种研究方法；我们的全体青年也在用这种方法进行学习。二者必居其一：或者是他现在拒绝弄清这个分析方法的实质，这不大可能，或者是他为了今天争论的任务而牺牲理论研究的良心，这样，他定会留下在犯罪现场的照片。

    我的方法和我的理论的实质何在呢？

    十月革命意味着人类在地球的一片土地上冲向新经济。这种新经济正在形成，正在为自己的生存而斗争，正在巩固起来，发展一系列只有它所固有的规律性。正在深入商品生产规律并且改变这种规律的这种新经济的基础，是无产阶级的国营经济。既然这种经济存在着，它就不可能不为自己的生存而斗争。为生存而斗争，对于处在世界资本的汪洋大海之中的国营经济说来，就意味着为自己的扩大而斗争，即在一种场合为使社会主义以前的形式从属于自己而斗争，在另一种场合为使之适应于自己而斗争，在第三种场合为吞食它们而斗争。为自己的生存而斗争，对于现阶段的国营经济说来，就是意味着尽快跑过它在经济上和技术上都落后于资本主义经济这个危险的生活阶段。国营经济这种扩大和巩固的过程可以依靠自己的力量和物资，即依靠国营工业工人的剩余产品来进行，也可以依靠私有经济，其中包括农民经济，这里也包括中农经济来进行。能不能有其他途径呢？我用最明确的语言来说，能不能把发展国营工业和改造其整个技术基础的担子完全放在我们三百万工人肩上，或者我们两千二百万农户也应当参加这项事业？我们在革命后七年生存的经验已经和正在肯定地回答这后一个问题。就是将来，情况也不可能有所不同。既然国营经济必然也要依靠私有经济来扩充，那末，就必须说清楚，资金是通过什么渠道流入国营经济的，国营经济在这方面的纯粹形式的发展趋势，即抽象掉私有经济方面的反抗，从而抽象掉工人国家出于经济和政治考虑而必须实行的现实政策的发展趋势是怎样的。国营经济在依靠私有生产来发展当中，自发趋势会不会超过为国家经济政策所能做到的范围？显然，是会的。但是，这是不是说，科学地分析这些趋势，表述这些趋势的最理想情况，就是批评国家和党的经济政策呢？是不是只要一批评，不管怎样，都始终背弃这种最理想情况的政策？这个问题是十分无聊的。但是，布哈林同志却迫使我们不得不提出这个无聊的问题，因为他只字未向读者预告，我的文章不是谈国家经济政策，而是从理论上分析我国经济的基本规律。这种规律是从十月革命中历史地发展起来的，是从无产阶级国营经济的存在和发展的事实本身中发展起来的。是可以发现和论述它们的。这有助于弄清经济形势，使我们有可能少在实际政策中犯错误。可能只是模糊地感觉到它们，在政策中摸索到它们，有时是事后才从现实生活中得到必要的“通知”。但是，既然是分析这些规律，就应当证明，这种分析如何作得不正确，而不是把发展趋势同经济政策混淆起来，不是一旦在问题实质上无法反驳便在术语上吹毛求疵。

    不过，这决不意味着，在我的著作中没有对国家的经济政策作出一定的结论。这种结论是作出了。是在著作中从工农的阶级关系的角度研究经济制度的相互关系那一章里，作出这种结论的，在那里分析了我国的经济政策，布哈林同志最好等到我的著作的这一章印好的时候再说。那时他大概就会看到，他从我现在的文章所得出的政治结论，完全不是作者自己得出的结论。他也不至于不得不为了证明自己争论气魄之大，而不去批判我的观点，却批判完全是强加于我的、他自己的理论。

布哈林同志的儿戏殖民地

    布哈林同志攻击的第一点是：在他撰文时引用的我对社会主义原始积累规律的表述里，第一，使用了“剥削”这个术语，第二，使用了“殖民地”一词。布哈林同志不肯花力气去了解所谈的是什么，他自己也承认他“不清楚”谈的是什么，而却突然斩钉截铁地宣称：“毫无疑问，普列奥布拉任斯基同志认为工人国家有殖民地。”每一个哪怕只读过布哈林同志引用的有关殖民地的地方的人，都会很清楚，这种看法是十分荒谬的。我在表述规律的第二部分中说过，在资本主义国家发生社会主义革命之后，获得胜利的无产阶级必须减少同那些曾作为资本主义国家殖民地的国家、同那些现在应当按新的原则建立关系的国家的不等价交换。也就是说，要消除殖民地奴役、民族不平等以及整个资本主义殖民掠夺的制度（58 页），要消除不等价交换，因为这种交换是与特殊的资本主义剥削殖民地的制度分不开的，但是，不等价交换既然与社会主义和社会主义之前的经济形式之间整个相互关系有关，所以仍然会存在。换句话说，不是农民经济处于殖民地状态，而是一切殖民地处于农民经济和一般小资产阶级经济的状态，因为殖民地经济结构是与之相同的，即在经济上是落后的。布哈林同志自己感觉到，我说的是过去的殖民地，它们在已经过渡到按社会主义方式组织生产的工业国家体系中，作为殖民地不复存在，但是作为联盟中享有充分权利的成员依然存在。布哈林同志不是干脆指出，需要在文章中加上“过去的”一词，而却在道义上大发脾气，煞有介事地完全弄混了很清楚的问题。

    现在谈一下“剥削”一词。布哈林同志自己承认，社会主义工业正在取得，也应当取得“来自小生产的剩余价值，作为积累”。他承认了这一点就是说，他承认了同私有经济进行不等价交换的事实和必然性，承认了物质交换中的顺差一定得归国营经济方面，这样他也就是承认了我对问题的基本提法，从而使自己失去了对于由这种论点而得出的一切结论的实质进行原则性争论的可能性。他也就只有一个办法：把关于术语的争论扯到原则性的高度，使个别细节冒充为根本问题，另外还把阶级间的关系同经济形式间的关系混为一谈。我在文章中是说过社会主义经济制度对社会主义以前的形式的剥削。如果布哈林同志想出一个术语（在这方面他一直是个能手），我不会有意见，只是这个术语得反映问题的实质，即私有经济和社会主义经济之间物质交换（同不同制度的贸易交换不一样）的顺差归到社会主义经济方面，而不是相反。我只说明一点：如果术语“剥削”从阶级间的关系上改用到经济制度间的关系上，那末，这个术语未必象布哈林同志认为的那样不正确。因为社会主义形式在一定的发展水平上向共产主义形式过渡，就得要尽力使自己长期存在下去，只不过是不能通过扩大社会主义以前的经济形式的地盘的途径，而是通过缩小其地盘的途径。当布哈林同志大肆抨击“剥削”这个术语的时候，我十分理解他的政治考虑。从科学的角度来看，这种反对意见是无关紧要的。它们很象是民粹派愤怒地反对把马克思主义科学术语“小资产阶级”用在农民身上那样。一个术语从一个现象领域转用到另一个现象领域，完全不要求所论述的现象一模一样，而只要求所类比的事项有某些雷同。

    术语是件小事。更糟糕的是，布哈林在义忿的喧嚣之下，干出了用另一种概念来替换我的一种概念的事情。我在自己的文章中说过社会主义经济形式剥削社会主义以前的形式，但是无论在什么地方，一次也没有说过无产阶级剥削农民。我是有意识不说的，因为社会主义剥削小生产绝不要求无产阶级必须剥削小生产者。我们以下述数字为例。假定工人在本年度生产的新价值是十五亿卢布，其中有七亿的剩余产品，再加上来自农民的譬如说八亿的剩余产品是首先用作国家机关开支，其次用来扩大再生产。下一年度，由于扩大了生产和提高了劳动生产率，工人生产了十八亿卢布的产品，其中有八亿的剩余产品，这八亿的剩余产品中，现在有七亿五千万交给国家，有五千万用来提高工资。假定这一年度从农民那里也多得到五千万，即获得八亿五千万。因此，依靠工人自己劳动生产率的提高，工资有所增加，同时，工人供给国家和供作积累的数额也有所增加。不过，我们从这个例子中可以看到，小生产者归公的同样用途的数额也同时有所增加。社会主义经济形态对小生产加强剥削的现象是存在的，而工人对农民的剥削是没有的，甚至在工资增加的情况下，也没有这种剥削。这对我们今天是一种典型的情况，许多年以后也将是典型情况。农民经济在这种状况下，不是国营工业的殖民地，而是社会主义扩大再生产的参加者。工人不是农民的剥削者，而是扣除款项来进行不仅是他们而且是整个苏维埃社会、整个劳动者阶级所必需的扩大再生产这件事业的参预者。同时，一种制度对另一种制度的剥削也是存在的。布哈林同志不反对顺差归国营经济方面，他甚至同意让剩余价值流入工人阶级这个阶级手中，看来也就是不仅流入国营经济制度，而且流入他们的消费预算，在我看来，这是完全不必要的。他做出如此激进的姿态[1]之后，只要求一点：收起“剥削”一词。

    我欣然同意收起这个用词。但是，在收起这个词的时候，我认为让读者想到列宁关于两种制度的斗争问题的论述以备万一，并不是多余的。列宁说：“无产阶级专政不仅仅是暴力，尽管没有暴力不行，而且也是比以前更高级的劳动组织。”“暴力可以在没有经济根基时就使用，这样，就必然为历史所淘汰。但是可以依靠先进阶级，依靠更高原则的社会主义制度这种组织方式来使用暴力。这样，它暂时可能遭受挫折，但是是不可战胜的。”《关于无产阶级专政问题的历史》，见《共产国际》第14期）[2]这段话写于1920年10月底，即战时共产主义末期。列宁的这个表述具有普遍意义，它甚至足以有力地保护我对两种制度斗争问题的基本提法，而不致受到任何说我背离列宁主义的职责。我再一次强调一下，我在这里所谈的根本不是工人国家必须对农民作什么现实的让步的问题。这完全是另外的问题，在这篇文章里没有探讨这个问题。回忆一下上面引用的列宁那段话之所以有益，还有一个原因。只有庸俗地理解列宁在新经济政策时期对待农民的态度，才会认为，在这方面列宁主义就是对农民最大限度的让步，仅此而已。列宁作为共产党人曾提过和维护过向农村的让步，换句话说，他为了巩固无产阶级专政的钢筋水泥基础，曾提出过这种让步；作这种让步首先考虑到的是达到这个基本目的，让步在他看来从来不是目的本身。布哈林同志完全知道这一点，他知道的比弗拉基米尔·伊里奇著作中所写的还要多得多。他在这一点上对我的攻击具有这样的性质，那就是他不认为需要同庸俗地理解列宁主义的作法划清界限。单纯地重复“工农联盟”一词，而不分析这两个阶级所代表的经济制度之间的现实关系是怎样的，这只会加强在农民问题上庸人、小资产阶级对列宁主义的庸俗看法，苏维埃社会中那些受到我国上亿的农民群众压力的影响的集团是自发地倾向于这种看法的。

关于“吞没”小资产阶级经济

    布哈林同志在这个问题上，也象在关于殖民地问题上一样，也象在他文章的许多其他地方一样，先是安置了一架风车，然后摆出心中深信自己正确的姿态进行扫射。

    我在文章的一个地方写道，社会主义经济形式不可能在私有商品生产的包围中，在和平共处的基础上生存下去。我说过，这两种制度虽然都属于我国统一经济制度，但是也必然会造成：或者社会主义生产使小资产阶级经济一部分从属于自己，一部分适应于自己，一部分被吞没，或者自己被商品生产的自发势力湮没。“吞没”一词就这处上下文来说，等于一种制度战胜另一种制度的意思。“吞没”这个词使得布哈林同志有可能肯定地说，我对农民经济今后的进化的看法是违背列宁主义的。

    第一、我认为，我的看法是列宁自己也多次谈过的人所共知的真理，再为之申辩简直是无聊的。只有出发点是两种制度的斗争在我国以建立它们之间的平衡而告结束，即社会主义和商品生产之间产生了在经济方面和平划分“势力范围”的情况，两种制度都在发展，都不介入他方领域，只有从这个观点出发，才能反对上述思想。只要一深入探讨苏联经济和世界资本主义的关系，就可以看清，这种观点是多么荒谬。我们国内的资本主义，我们滋生这种资本主义的简单商品生产，我们的商业资本都被我们的垄断的对外贸易、我们的关税壁垒割断了同世界资本主义经济即我们敌人主力的联系。我们国内的资本主义及其简单商品生产这个基础作为世界资本主义经济的个别队伍，在整个国家及其武装力量所捍卫的这种人为的环境中，被我们切断了联系，受到了国营经济的包围和相当的冲击。但是稍为设想一下，这个屏障被世界资本冲破，那会怎样呢？资本主义制度就会吞没我们国营经济，这时，我们资本主义的国内力量和整个商品生产就会在埋葬初步试验的社会主义工业当中起非常积极的作用。资本主义国家在经济战线上对我们进逼得越凶，我们作为销售市场、原料产地和使用输出资本的场所开始在资本主义国家的盘算中占居的地位越现实，这种可能性就越逼近我们。

    另一方面，我们国营经济发展得越有成绩，它使一切私有经济受自己牵制得越紧，社会主义以前的经济形式从属于社会主义经济形式、适应于后者、最后为后者吞没的过程也就进行得越顺利。

    不言而喻，对于俄国说来，整个这一过程将是极为漫长的，极为缓慢的；它在各个时期会有不同的速度，有时停顿，有时阻滞，有时又前进。但是，不管这个过程多么缓慢，特别是在即将有西方无产阶级革命来援助我们之前，如果我们国营经济完全注定要存在下去的话，这个过程就会发展，也必定会发展。只有到了私有经济接近社会主义经济水平，即它作为私有经济被消灭的时候，平衡才会来临。

    布哈林同志抓住“吞没”一词不放，不是为了进行实质性的争论，——因为一般地说来这里能有什么可争论的呢？——而是为了硬说我制造了这种吞没的具体图景，即无产阶级“自己的”农业得到发展，也就是应当在无产阶级对农村普遍施加压力的条件下“吞没”农民经济的苏维埃经济得到发展。同时，无产阶级也在采取“类似原始积累骑士”的行动。布哈林同志替我拟定了这么一个与我实际上所说的事情没有任何关系的公式之后，坚定地宣称“这一切都是根本错误的”。

    根本错误的首先是布哈林同志在这里强加于我的东西。我在自己的文章中，无论在任何地方，一个字也没有说过我国的无产阶级农业。当我谈到农民经济社会主义化的道路的时候，我一次也没有提到它。我只是在谈到无产阶级定将胜利、现在的大资本主义农业定会变成社会主义农业的那些先进工业国家时，才提到无产阶级“自己的农业”。布哈林同志未能在我这里发现关于这一点的任何证据，可是，这是他强加于我而又加以扫射的那个公式所必需的要件。他在这里已不限于人所共知的那种争论方法中大家早已知道的“置换”手法了。我当然是友好地对布哈林同志表示非常惋惜，因为没有极大的必要，他是不会采取这种方法的。我想，如果他不是由于接受一定的政治任务来和我争论，在另外的时间再进行实质性的争论，会对他更有意思些。关于我国的无产阶级农业，我并没有说过，因为在我们观察的这段时间内，它未必会起很大的作用。只有在欧洲发生无产阶级革命的情况下，西方无产阶级才可能会对我们的自由土地有很大兴趣，这就可能使整个情况大为改观。总之，我过去和现在所说的也只不过是农业社会主义化的基本形式，即农民的农业生产合作社。

    这方面的情况怎样呢？

    我在自己的文章中对于这一点是这样写的：“小生产可分为三部分。一部分仍然是小生产，一部分通过资本主义道路实行合作化，一部分（绕过这后一过程）在作为小生产不经过资本主义，不经过国营积极径直吞没小生产而向社会主义过渡的特殊类型的这样一种新式合作社的基础上联合起来。

    看来农民的公社和组合是这种在无产阶级专政下的新式合作社的形式之一，新式合作社还完全应当得到发展。因此，我们不能从理论上分析还不存在的、而只是应当产生的事物。”（第100-101页）

    布哈林同志也引用了这个地方。从他根据上面引用的那段话所得出的结论中可以清楚地看到，他究竟在多大程度上正确地了解到我的意思，或者更正确地说，他究竟在多大程度上正确地论述了我的观点。布哈林同志写道：“普列奥布拉任斯基同志认为，农业进化规律在无产阶级政权下同在资本主义下完全一样。”换句话说，布哈林同志肯定，我在自己的文章中认为，国营经济吞没这种经济是农民经济社会主义化的主要道路。这一切是完全不正确的，是完全违背我在文章中写的那段话的原意的。我在任何地方也没有说过，什么道路是主要的，与农民经济社会主义化有联系的一切过程要多长期限。我对这个问题的看法的实质在于：目前谁也不知道，也不可能知道，农民经济如何具体地转变为将成为农业社会主义化的过渡阶段的这样一种类型的农业生产合作社。这种不希望在科学著作中论述生活中还没有的事物的作法，第一、凡是向列宁学习的人（请回忆一下，列宁是怎样在党的第八次代表大会上捍卫我们纲领的）都会理解，第二、凡是懂得科学同文学不同的人都会了解。我在《从新经济政策到社会主义》一书中，相当详细地研究了这个问题，不过研究的方式是假设，因为这里要实现布哈林同志的愿望只能用假设和空想方式。在这本书中，在农业进化问题上不仅有布哈林同志推迟两年用来当作王牌反对我的东西，而且还有一些更甚于此的东西。

    布哈林同志觉得这一切都是不能令人信服的。为什么这样呢？普列奥布拉任斯基认为在我国发生无产阶级革命之后第八年，在西方爆发革命之前，有可能来分析积累规律，而对于农民经济合作化问题却完全避而不谈。“他不同提出明确的、同时又是理论预见的宏伟计划的列宁进行争论；他只是‘宣布’，不能从理论上分析还不存在的、而只是应当产生的事物。在我们看来，这是一种支吾搪塞的做法。”第一、一般地说来，七年是段不长的时间，但是也足以着手从理论上分析整个这段时间已经发生的和目前在我们眼前正在发生的事物了。我要提醒一下布哈林同志，他在西方爆发革命之前，在革命之后没有经过七年，而经过两年，也就着手论述了“转化过程的一般理论”（《过渡时期经济学》）。第二、假使我在合作社作用问题上不同意列宁，我会直截了当地写明这一点。列宁著作不是犹太传经，列宁主义者不应当是犹太传经学者。第三、在列宁的《论合作制》一文中并没有布哈林同志要求于我的东西，即没有任何关于农村生产合作化形式和途径的东西，而只有关于在农业国家中合作社的作用的原则性观点。在列宁那里也根本不可能有那种东西，因为他不喜欢空想，他自己从来也不制造空想。第四、我不仅完全同意列宁《论合作制》这篇文章，而且我在1923年进行争论期间的一切发言中都强调这篇文章的纲领性作用，指出这篇文章的作用没有被党充分理解，几乎在所有我提出的决议案中都有适当的条文提到这篇文章。至于布哈林同志在这里不得不杜撰了关于我似乎在这一点上不同意列宁的这种新提法，这只不过是证明，他不歪曲我的话的原意，要完成自己的政治任务和论战任务是很困难的。

    现在我来谈一谈整个这一问题的实质。我们马上就可以看出，我关于积累的观念不仅同列宁最后的那篇《论合作制》文章没有矛盾，而且同它有直接的内在联系。实际上列宁在这篇文章中谈的是什么呢？“任何社会制度，只有在一定阶级的财政支持下才会产生。不待说，‘自由’资本主义的诞生曾花了许多万万卢布。目前我们应该特别加以支持的社会制度就是合作制度，这一点我们现在应该认识到并使它实现。”（列宁：《论合作制》）[3]列宁在这篇文章中还说道，我们应该在物质上支持合作社。布哈林同志也援引了上面引用的地方，以证明我同列宁有分歧，但是他却明智地去掉了谈到自由资本主义的诞生花费多大的那句话。可是，这句话所表达的思想直接涉及到积累问题。实际上，如果农村合作化只有“在一定阶级的财政支持下”（在目前情况下是在统治阶级的支持下）才能迅速向前发展，那末，这里产生的第一个问题是，资金从哪里来？在苏联有两千二百万农户。平均每户贷款一百卢布，那就几乎要二十亿，平均每户贷款五十卢布，那就要十亿。要使贷款对于农户有巨大效益，就需要几十亿卢布；要使贷款多多少少有明显效果，就需要几亿。无产阶级国家从哪里弄这么多钱？工业固定资本的恢复和流动资本的增加就是只达到战前水平，那也必需在最近几年至少要有十亿卢布，无产阶级国家从哪里弄这么多钱？而这一笔钱却是最必需的……我不是说，贷款给农村和支援农民经济合作化，这完全是件没有指望的事。相反的，我认为，在我国，特别是长期贷款对于农村合作化可以起巨大作用，它同时也是工业同农业结合的重要因素。但是，长期贷款发展计划只有在社会主义原始积累没有希望取得成功的情况下，才是没有指望的。其实，在社会主义原始积累时期结束之前，长期贷款以及任何贷款即令有所增加，但也不可能特别广泛。只有到了原始积累时期宣告结束，工业建立在新技术基础之上的时候，价值才能通过各种长期贷款的渠道从城市源源地流入农村。目前这方面的实际情况如何，下面的例子可以作出说明。最近这半年，工业在进行贸易的过程中，对合作社投放的贷款只有一亿卢布。现在甚至连这个数额也拿不出来，只好收兵，而增加对私人资本的销售额，以获取现款。这个情况十分清楚地说明，我们的国营经济是多么贫弱，它在积累方面需要做出多么大的努力。

    可见，列宁所说的对合作社的支援以及列宁没有说过的城市对农村的其他形式拨款，只有在工业积累取得巨大成就的基础上才有可能。在取得这样成就之前，我们的援助将是很微薄的，往往由于机关开支必然巨大而援助却微乎其微，使得农民具有的气愤情绪胜过对贷款阶级产生的感激心情。我认为，所有这些思想是不难向最广泛的农民群众说清楚的，因为他们对于我国整个经济不是根本投有起码的经济概念的。[4]

    这是第一。第二、在上面引用的我文章中的那个地方，我谈的是农业生产合作社，而列宁在他文章中所谈的是一般的合作社，其中也包括消费合作社。他在任何地方也没有谈到，大部分农民在自己生产方面实行合作化只有通过交换，即主要通过消费合作社。在生产基础上的合作化，在我国可以从交换方面，其中包括从长期贷款方面和电气化方面来着手实行，也可以通过发展使用拖拉机耕地的事业来着手实行。我们目前还不知道的农业生产合作社将是什么样子的，主要将通过什么途径着手兴办，或者我们综合什么途径来实现这种合作化，眼下任何人都不得而知，列宁在自己文章中只字未提到这一点。但是，他谈到了统治阶级在财政上支持合作社，从而使我们完全接近国营经济的积累问题。如果布哈林同志深信，农村实行合作化完全或者主要是通过交换，一般地说来，这不是不可能的，甚至是十分可能的，那末，既然他肯定我的文章在这一点上有漏洞，第一、是他还应当来证明这一点，也正是他应当来加以证明。让他来说明一下，合作化究竟会怎样从交换领域推广到生产方面。如果他在这个问题上写得比我在《从新经济政策到社会主义》一书和在关于长期贷款的文章中在这个问题上写得多，如果他比别人在这个问题上写得多，我们就会对此表示感谢。但是，希里他动手来写，而不要拿根本没有这样具体提出问题的列宁的文章来遮遮盖盖。

    列宁在那篇文章中根本没有谈到他如何想象农民经济的转变，在那篇文章中根本没有谈到大工业在这种转变种的作用，可是，他在自己一些讲话和文章的其他地方却不止一次地提到这个问题。为了使我们的论述不致冗长，我们少量地引用一些这种地方。列宁在全俄苏维埃第八次代表大会上的讲话中说过“每一个细心观察过农村生活并把它同城市生活比较过的人都知道，我们还没有挖掉资本主义的老根，还没有铲除国内敌人的基础。国内敌人是靠小经济来支持的，要粉碎它，只有一种办法，那就是把国家经济，包括农业在内，转到新的技术基础上，转到现代大生产的技术基础上。只有电力才能成为这样的基础。”[5]列宁在1921年5月26日全俄党代表会议上作的关于粮食税的报告中说道：“增加财富、建立社会主义社会的真正的和唯一的基础只有一个，这就是大工业……我们可以、应当而且一定能够……为我们的经济奠定这种大工业的基础。否则，就谈不到我们经济生活中任何真正的、社会主义的基础。”[6]列宁在1921年7月5日共产国际第三次代表大会会议上的讲话中顺便说到：“我们说：建立大工业是把农民从贫困和饥饿中拯救出来的唯一办法。这是人人都同意的。但怎样才能做到这一点呢？在旧的基础上恢复工业需要的劳动和时间太多了。我们必须使工业更现代化，也就是说要向电气化过渡。电气化所需要的时间要少得多。”[7]

    我想，布哈林同志不会指责列宁过低估计农民的作用、过高估计国营工业的作用。我想，他也不敢指责列宁在上面第一段引文中谈到不仅工业电气化，而且农业电气化时提出了“吞没”农民经济的前景。但是，布哈林同志应当考虑到自然而然要想到的一件事。他是怎么打算使他的反对我的意见和所引用的列宁的话平衡起来呢？在这里我们接近了我们争论的中心点。基本问题在这里是这样摆着的：或者是布哈林同志应当证明，列宁的文章《论合作制》同上面引用的列宁的引文有矛盾，这样，这种事如果成功，就可以有根据地说，不是我同列宁主义有分歧，而是他自己同列宁在《论合作制》文章之前所写所说的一切有分歧；或者是他应当证明，列宁这篇文章同列宁以前阐明的有关我国经济发展前途的观点，没有矛盾，而只是在某些方面有所发展，不仅在农民合作化问题上，而且在我国社会主义前进运动一般前途问题上，都有了发展。如果是后一种情况，布哈林同志就得收起他用以反对我的一切论据。他在这里应当使自己在对列宁主义的看法上得到平衡，而不应当在那方面得到平衡。问题在这里是这样明摆着：不是这样，就是那样。

    我个人深信，列宁关于合作社的文章同列宁对于我国社会主义的未来所阐述的一切观点是没有矛盾的。农民合作化不论是采取什么形式，都只不过是关于我国社会主义前进运动总问题的一部分。国营经济不迅速发展，农民合作化就不可能十分迅速，这只是假定这种合作化不会成为反对我们的合作化的情况。国营工业要比较迅速地发展，我们国营工业没有十分迅速的积累，那是不可能的。研究这种积累的条件、积累取得的成就、遇到的困难，也就是研究我国社会主义发展的最主要问题之一。布哈林同志反驳我的意见唯有在下述这一场合才会有意义：他打算修正我党关于我国经济发展前途的一切观点，同时也打算修正我们从我们采取社会主义革命方针和对摆脱了资本统治的社会进行社会主义改造的方针时起所坚持的无产阶级专政观点和我们在同农民的关系方面的基本路线，这种修正不是在争论上对列宁主义的修正，而是彻头彻尾名副其实的修正，这样，布哈林同志的论据对我的打击也就更加偏离我的文章在这种场合充当的小小目标。

    上面我们在某种程度上已看到，现在我们还会看到，布哈林同志在另一个很重要的问题上，即在无产阶级专政条件下的工农联盟的问题上，也在争论时做得过火了，也很少使自己的论据同列宁观点保持平衡。

工农联盟

    对于工农联盟问题，布哈林同志在整篇文章中谈了很多。但是，他所谈的一切都根本没有击中目标，因为这些一般性提法在他用以正确说明列宁观点的情况下，是完全无可争辩的真理，我们党的任何人也不会提出异议。既然他当时对我的文章做了不确切和不正确的说明，那末，这些提法就同我没有什么关系，我不需要提起它们。他要证明我的理论学说同列宁对于工农联盟的立场有矛盾的一切努力，都毫无结果。他不可能引用我文章中的任何一句话来证明自己的看法，之所以不可能，是因为问题我还暂时没有涉及到，得在分析工业和农业经济之后才会加以研究。我已经说过，我现在还不需要尽可能在纯粹形式上说清楚我国商品经济发展趋势，从而说清楚必须与之结成联盟的那股力量（小生产者）的经济基础。布哈林同志用以反对我的最有力的论据就是，我是通过拿这个过程同资本主义原始积累时期的情况加以比较的办法来说明社会主义原始积累问题。布哈林同志认为，这种类比是“骇人听闻的”，因为在原始积累骑士及其牺牲品之间不可能结成联盟。

    第一、如果我通过两种经济制度和两种时代的比较，来阐发自己的观点，那末，这首先涉及的是论述方法，而不是整个学说的实质。论述方式也可以是别样的，可以不用对异同的比较，观点不会因此而有任何变化，我认为，从比较突出地阐明其各个方面的角度来看，它可能是有缺陷的。

    第二、譬如说，拿人和狗来进行科学的对比，这从什么时候起对于bomo sapiens[8]是有失尊严呢？我不明白，为什么我们不能例如拿无产阶级国家和资产阶级国家，拿我们的司法制度和资本主义司法制度进行这类科学对比呢？难道无产阶级国家由于这么一对比就不大成其为无产阶级的国家了吗？难道我们把无产阶级国家同资产阶级国家加以对比，不是对于无产阶级国家的特点看得更清楚明白了吗？所有这一切是如此之清楚，不去研究新问题，而却反复地谈这些，就使人感到枯燥无味。从另一方面来看，在这一点上布哈林同志的运气也很不好。由于命运的戏弄，恰恰在列宁关于合作社的文章中，恰恰在布哈林同志合乎理智地在他的引文中去掉的那句话中，列宁毫不客气地破坏了工农联盟，他说到“自由资本主义”的诞生花费很大，即把社会主义建设者同原始积累骑士作了比较（真惨！）。如果“比较的权利”需要通过逻辑论证以及列宁的引文来确定的话，那末，这只不过是证明，如果今后在对我国经济进行科学研究方面要是每前进一步也都需要越过象布哈林同志研究文章这样的障碍，那末，我们就可能进入多深的理论上的死胡同。

    我在自己的比较中，只限于从不同制度之间物质交换的角度来分析经济制度。我之所以没有涉及我国经济的国际关系，正是因为政治是集中的经济，应当首先分析经济及其一切纯粹形式的趋势。我可能不知道，布哈林同志在着手对比研究之后，已选择了其他道路，即他从政治开始，然后转到经济，以后又回到政治。我则觉得，这条道路会更漫长，必然要有反复，它会更不方便，之所以如此，还因为原因和结果往往会混淆不清。社会主义原始积累规律是存在于国营经济之中的规律。我在上面已经说过，为了弄清政治，弄清整体的集中，应当就我国的条件来分析首先以私有经济为基础的商品经济规律以及世界经济对我们的影响。布哈林同志指责我有折衷主义，指责我很少谈政治，这只不过是证明，他恰恰是为了政治和政治争论而既不努力去了解我的研究方法，又不努力去了解我的论证方法。

    既然布哈林同志逼着我发表意见，自己则迷恋于类比方法，那末，我在这里就应当从历史——社会学的角度就无产阶级和农民的关系谈上几句。我们首先从布哈林同志的类比开始。我来引用他自己的一段话：“现在工人阶级有政权和工业；农民实际上有土地和农业；农民是农产品的销售者和工业品的购买者，工人则完全相反。就在这方面发生了直接的利益冲突。农民同时也是旧时代的残余，虽然按其所占比重来说是个重大的‘残余’。

    这与积累骑士和农民之间的关系完全不一样。这与工业资产阶级和土地占有者在其关系的一定发展时期的关系是一样的，虽然就是在这里，显然类似也是十分相对的，而且远不是在各方面都类似。

    资产阶级有政权和工厂。土地占有者有土地。利益冲突是发生在价格方面。因此，他们有斗争，在一定的条件下有时还相当激烈。同时（我说的是资产阶级掌握稳政权时期）这又是资本家和地主反对工人阶级的联盟、同盟。资产阶级领导这个联盟，资产阶级依靠土地占有者并且得到他们的支特。

    近来这些阶级的演化是怎样的呢？其演化在于，这两者（即工业资本家和土地占有者）通过流通过程，通过银行，通过股份公司的形式，等等，都在相当的程度上变为一种同一休，即股息获取者。股息可以说成为从前各种收入的综合，至少在所分析的关系领域中的基本发展趋势过去就是（现在仍是）这样的。

    工农联盟的情况（如果是拿广泛的历史范围为例来说）也将在形式上有些类似。随着农民经济通过流通过程将越来越纳入社会主义轨道，将在无阶级的社会中被湮没的阶级界限就会消失。

    当然，这是未来的情况。当然，目前摆在日程上的是另外的何题，但是我们需要看到前景，以便知道我们使自己的路线‘拐向’何方。‘普列奥布拉任斯基同志当作出发点的那个前景是根本错误的’。”

    我完全不反对在布哈林同志这里进行的类比方面来探索问题。我仍然只是坚决反对把这种类比同我的类比对立起来。我说过社会主义制度不仅应当吸取自己的资源，而且应当吸取社会主义以前的形式的资源，正象早期资本主义在自己发展中吸取了资本主义以前的生产方式的资源一样。我们已看到，布哈林同志在这个基本点上是同意我的，只是对术语提出了异议。其实，我的类比没有超越分析不同制度之间物质交换和交换对比这个范围。但是，布哈林同志却提出一个新的问题，并且做了另外方面的类比。

    布哈林同志的类比的弱点在什么地方？

    其弱点在于，他拿“广泛的历史范围”做了例子，却跳过了目前时期的特点。他这样做不是偶然的，这恰恰是因为如果不是任意拿所比较的关系范围内的一些时期进行比较，而是以所比较的那些阶级的发展中的类似历史时期来作为例子，那末，拿他的类比同我的类比对立起来，就丝毫达不到目的。我们正处于社会主义开初几年的阶段。对于开初这几年，对于开初几十年，必须拿资本主义历史的相应时期，即大约是资产阶级革命以前的时期，或者至少是这些革命的时期，来做比较。这个时期与农奴制地主变为资本家土地占有者、不仅资本主义工业而且资本主义农业都同银行结合在一起的现象已经产生的时期，是根本不同的。在这个时期以前，城市资产阶级同大地产进行了十分激烈的斗争，在斗争过程中，大地产同教会结成联盟以反对第三等级。在这个时期，资产阶级“不依靠土地占有者”，而往往是被土地占有者通过一系列反革命活动排挤在政权之外，或者被迫作出很大的妥协，这种妥协阻碍了资产阶级的发展，把它推向普鲁士的道路，而不是美国的道路（采用列宁的说法）。这是第一。第二、这些阶级的联盟归根到底是要在大资本主义生产方式的基础上结成，而这种生产方式则把农奴制地产变为布满糖厂、酒厂和啤酒厂等的资本主义农业工厂。无产阶级国营经济和当代农民经济是历史上两种不同类型的经济，为了使其统一，就必须有一个这两种形式相互斗争的漫长历史时期，就必须使低级形式适应于高级形式。

    布哈林同志为了硬搞自己的“十分相对的”比较，不得不跳越这个时期，可是，整个任务却是在于说明当阶级斗争完全没有停止，而只是改变其形式的时候，我们如何首先度过这个时期，如何至少度过苏维埃政权成立后的最初二十年。当布哈林同志说这些学说所说的完全是未来的事情，“目前摆在日程上的是另外的问题”的时候，他这样也就完全把自己的整个理论贬低为只为目前服务的学说。他从而也就是承认，根本不是对我们谈今天的任务和今天的实际关系。

    工农联盟的实质何在呢？就在于无产阶级作为统治阶级，从而作为对整个苏维埃社会负责的阶级，在它为苏维埃制度的生存而进行的斗争中领导着农民，完成其发展和巩固新型经济的伟大历史使命，对其同盟者的一切动摇、失望、骚动和背离现象进行斗争。

    是为了反对谁而建立这个联盟的呢？是为了反对国内的地主和资本家势力的，在粉碎他们之后，首先是为了反对世界资本的。农民在这里必然会动摇，因为冲破我们的制度，冲破对外贸易垄断制和关税壁垒，就会使农民感到外国产品有希望便宜一些，农产品价格有希望多少提高一些，就是说，从今天的观点来看，情况有希望得到改善。但是，这样的冲破也就是世界资本战胜我们苏维埃制度，从而也就是要向世界资本还清战前的军事贷款和一切债务要求，一种算法是一百八十亿金卢布，另一种算法是一百六十亿金卢布。这些钱拿来恢复我们的工业和农业，足以完全能恢复到远远超过战前水平的程度。事情要发生这样的变化，其恶果远远超过农民把同无产阶级一起反对世界资本的联盟变为同资本一起反对无产阶级的联盟之后所能得到的暂时利益，至于产生这样的后果就等于把我们国家变为殖民地，那就更不用说了。如果事情弄到同资本主义国家发生战争的地步，那末，农民的相应情绪对于我们在这种战争中能否取得胜利，显然有着头等重要的意义。但是，工业的成就也有不小的意义，因为工业不发展，没有成就，要在战场上取得胜利也是不可能的。

    对工农联盟不能仅仅从同农村进行妥协的角度来考察。我们需要的不是这种妥协本身，我们需要这种妥协是为了使农民在任何一次向资本方面动摇时，不至于中断具有世界历史意义的建设，即不至于中断无产阶级尽一切可能，其中包括农民的一切可能来进行的国营经济这座大厦的建设。从这个观点来看，下面从我们党纲中引用的一段话（以及列宁关于工农联盟所说的一切）同我在文章中所论述的观点丝毫没有矛盾，因为我的论述就是分析我们制度存在和发展的条件，而为了维护这个制度，我们现在和将来必须作出让步，这是由于要维护无产阶级专政和防止正在发展中的国营经济遭到破坏，就需要这种让步。在我们党纲中，关于这一点是这样写的：“俄国共产党对中农的政策是遥步地有计划地吸引他们参加社会主义建设工作。党的任务是把他们同富农分开，关心他们的需要，把他们吸引到工人阶级方面来，用思想影响的办法而决不是用镇压的办法来克服他们的落后性，在一切触及他们切身利益的问题上力求同他们成立实际协议，在确定进行社会主义改造的方法时向他们让步。”[9]

    所有这一切已经为我们党牢牢掌握了，所有这一切过去和现在都没有必要进行修正，所有这一切，据我所知，至今也没有招致任何修正。在我们党内不会存在这样的疯子，他们不明白，如果由于无产阶级和农民的关系破裂，整个无产阶级专政的大厦连本身的基础都被动摇，那末，无产阶级在发展国营经济方面也会完不成自己的历史任务。

    从另一方面来说，假定我们在论述列宁关于工农联盟问题的观点时，避而不去哪怕以一般代数公式去解析一些别的问题，如我们让步的目的，让步的界限等，那末，就是把列宁主义庸俗化。列宁不止一次地谈过这个问题，这不是没有道理的。我们只引用列宁1921年5月26日在全俄党代表会议上的报告中下面一段话就够了：

    “苏维埃政权的敌人常常谈起工人阶级和农民的协议这个公式，并且常常利用它来反对我们，因为这个公式本身是很不明确的。对于工人阶级和农民之间的协议，可以有种种不同的理解。从工人阶级的观点看来，只有当这种协议支持工人阶级专政并且成为一种消灭阶级的手段时，它才是可以容许的、正确的和原则上可能的，如果忘掉这一点，那末，工人阶级和农民成立协议的公式自然就会成为苏维埃政权的一切敌人和专政的一切敌人所主张的公式。”[10]

    无产阶级专政可能处于危险境地，不仅仅是由于我们在对待农村的政策上犯有错误，从而不能同农民“和睦相处”，而且还由于我们经济基础的发展比我们经济中资本主义幼芽在商品经济基础上的成长缓慢。在这种场合，正是由于工业发展缓慢而难以“和睦相处”。因此，为了这个联盟，为了检验联盟的牢固性，需要研究我们国营经济中所产生的一切现象。我们需要十分仔细地研究我国经济发展的基本前提。我们只有保证这样进行研究，才能够知道，每一个具体时刻我们基础的情况如何，领导联盟的一方的生产基础的情况如何，对同盟者要作出让步的办法是什么样的，这种让步的正常界限又在哪里。

    在无产阶级专政下，农民的地位的特点在于这个阶级不是通常意义上的统治阶级，但也不是被压迫阶级，虽然它代表着低级的生产形式，这种形式在历史上更高级的形式的影响下，必然会被战胜和发生转化。相反地，我们在我国制度中可以看到下面一种值得注意的现象。统治阶级的一部分，即工人的一部分在经济基础上同农民有着千丝万缕的联系，因而，农民在统治阶级内部有着自己的当然代表。国营工业向前发展，源源不断地来自农村的劳动力流入工业，就会保证这种代表制度将来存在很久很久，这种代表制的重要性可能不亚于根据我们苏维埃宪法给予农民的那些权利。无产阶级和农民在我们苏维埃社会是两条互通的血脉。在农民海洋中如产生波涛，在无产阶级内部也终会出现水浪。从这个角度来分析农民国家的无产阶级专政，比拿农民同地主阶级、拿工人同资本家进行相对的比较（进行这种对比会破坏一切历史前景）要有益得多。

    最后，在这里更为重要的是从下述角度进行分析。我国当前的农民经济按其类型来说，同战前的农民经济区别不大，可惜，其内部的变化目前还很小。可是，我国的经济及其发展方向，以及农民和统治阶级的相互关系与革命前时期相较则发生了根本变化。可见，转化的中心是城市，是国营经济。因此，苏维埃社会这个历史上从未有过的社会形态中的新型阶级联系，它的新的基础，我们应当从转化的中心来加以研究，而我在自己著作中也就是这样做的。

关于经济政策

    在这里不曾是多么枯澡，也必需先摆脱布哈林同志在解释我的原话时所使用的“置换”手法。我在自己文章中写道：“……认为社会主义经济可以不触动小资产阶级包括农民经济的资源而自行发展的思想无疑是反动的小资产阶级的空想。社会主义国家在这里的任务不是从小资产阶级生产者那里拿得比资本主义从他们那里拿得更少，而是从因国家整个经济包括小经济的合理化而保证小生产得到的更多的收入中拿得吏多。”

    上面我们已经看到，布哈林同志同意国营经济不能不利用来自小生产的补充资源。我们在此以前获取了这种资源，将来也必定得获取它们，当布哈林同志把这个完全无可争辩的思想看做射向“我党小资产阶级政策”的一枝箭的时候，我们是感到多么奇怪。奇怪的是，布哈林同志怎么没有注意到他自己文章中的这个矛盾。总的说来，我在这里所论述的只不过是我国到目前为止所存在的情况。布哈林同志观察一下我们最近几年的国家预算，注意一下这些预算中关于对工业的预算拨款，那就会看到，我们的现实政策正是我所论述的政策，社会主义原始积累时期的政策将来也应当是这样的政策。这种政策虽然有来自我国小资产阶级群众的压力，但也得到了贯彻执行。其次，布哈林同志同意我们将不得不从私有经济那里获取资金来恢复和发展工业，来进行工业的技术改造。我说到小资产阶级空想，第一、是因为没有一个农民国家不存在小资产阶级空想，第二、是因为我们将来可能碰上在这一点上企图修正经济政策的行为。应当预见到这一点，应当同这种现象进行斗争。同企图在这方面修正我们经济政策的行为进行斗争的最好方法，就是研究国营经济存在的条件和发展的前提。

    布哈林同志把我在价格政策方面的观点归结为一句话“卖贵一些。”说轻一点，就是惊人的歪曲。在我著作中无论在什么地方一次也没有谈到提高价格。我专门做了附带的说明：积累政策在我们这里不仅是可行的，而且实际上也会在降低或者稳定价格的条件下来实行。布哈林同志的看法是对原文的歪曲，也是对我的话的本意的歪曲。我在这个问题上的本来观点可以归结如下：对国营工业产品的正确价格政策应当有三个目标，即为扩大再生产和工业技术改造进行积累，提高工资，降低物价。这些目标是否能同时达到，在这里是否有矛盾？目标可以达到。矛盾只有在整个经济处干稳定状态，国营经济和农民经济的收入数额都处于稳定状态的条件下才会产生。这样，只有依靠降低工资或者提高物价才能实现积累，降低物价只有依靠积累和降低工资等等才有可能。只要提高劳动生产率，这种三角问题就可以同时解决。布哈林同志教训我的事情，也正是我比他早知道和早说过的事情。在这篇文章中，他象往常那样明确地谈到，我所研究的只是稳定收入的分配。这种教训我是不需要的。但是，它对于布哈林同志却是有裨益的，因为如果他理解了这一点，他就可以了解我下一步的论述。

    总之，劳动生产率有了提高，三角问题就可以得到解决。这实质上就是工农联盟公式在经济方面最重要的一点。我拿一些数字来做例子。假定本年度我们工业由于企业开工更充分，技术改进得更彻底，工人劳动生产率更高，整个过程组织得更好，整个国营经济更有计划性，生产的单位产品于是便宜百分之十，折合成货币，例如说，对总产值多提供一亿五千万卢布，那末，正确的价格政策就是要使这些“节余”在积累、降低价格和提高工资这三方面来进行分配。这样的分配本身不仅是提高生产和劳动生产率的函数，而且是其最必要的前提。只有在这种分配制度之下，才不仅有可能促进日益增长的产品的销售和逐渐满足农村的需要（这只是完成任务的条件之一，而不是任务的全部），而且有可能解决其他两个不具备就不能前进的条件。在日益提高劳动生产率方面拨款，即提高工资，是使得这方面不致出现停滞现象的必要条件。最后，只有保证积累，才可能进一步发展生产。要发展生产，就必须有在各部门事实上形成不同比例的新资本，这是下一阶段扩大再生产的必要条件。正象没有剩余价值来增加资本家阶级及其供养的各集团的消费量，就不可能扩大资本主义再生产一样，国营工业没有一定数额的剩余产品，也不可能进一步发展。在我们看来，理想的价格政策是这样的政策：尽管价格降低，但是在生产成就的基础上规定价格水平时不单要考虑到再生产，而且要考虑到扩大再生产以及电气化，所有这一切从一个周期到另一个周期都要自然而然地得到保证。如果某些部门不可能实行这种政策，那就更必需在这个过程中依靠来自国营经济范围以外的各方面的资源。现在可能在多大程度上接近这个理想，这完全是另外一个问面。我们在这里必然要考虑到完成任务的各种条件，诸如农民经济积累增加比较缓慢，其购买力的增加比较迟缓，工业和农业发展的比例问题，当年收成多少，可能出口多少，世界粮食市场的价格，各种出口物品的价格，等等。

    在执行这种降低价格的政策时，我们碰到一个重大的困难。由于零售商业大部分掌握在私人资本手中，我们降低价格的政策在那些生产落后于需求的部门便遇到为消费者降低价格的政策无法贯彻这样一种非常巨大的阻碍。既然大部分零售商业掌握在私人资本手中，要是在商品荒的条件下降低价格，我们必然会看到私人资本方面进行积累的现象。[11]这样降价所带来的好处很大一部分落到私人资本手中，我们只是部分地改善了消费者的状况，特别是农村消费者的状况。如果降低价格阻滞了积累过程，即减少了该部门的扩大再生产的可能性，那就堵塞了我们在下一阶段尽力切合实际地降低价格的道路。要扩大，就得有追加资本。如果我们在上一个周期得不到追加资本，那末，在新的年度，生产就将保持去年的水平。批发价格和零售价格的剪刀差将会存在下去，消费者仍然不可能享受到新的降价政策的好处。结果，生产就会停滞，零售价格就上涨。在这样的场合，显然对我们有利的是：或者在我还没有达到扩大再生产时，暂不降低价格，或者如果采取商品干预办法能够一方面消除暂时的商品荒，另一方面为我们提供下一周期该部门扩大再生产所需的追加资金，那就实行这种办法。由此可以看得很清楚，单纯的降低价格的口号，不受其他任务的制约，可能在某些场合要阻遏我们某些工业部门的发展，而不会给广大消费者群众，特别是广大农村消费者群众带来好处。我们不应当站在消费的立场上，而应当站在生产的立场上，从生产出发。我们还不是生活在为消费者进行生产的社会主义社会，我们是生活在社会主义原始积累时期，处于这种积累的规律的铁蹄之下。当然，生产者，其中也包括有觉悟的工人生产者的立场，不象无论如何也要单纯降低价格的政策那么受欢迎，不象对我国经济采取的消费态度那么受欢迎。但是应当记住一点：降低价格的政策只有在它作为下一阶段的积累、在生产的结果的情况下，才不致在低水平的消费者看来变为一句空话。我们不应当从降低物价走向积累，而是应当从积累走向降低物价。我们为了摆脱1923年底的危机，曾经很容易地急剧降低了价格，这次降价对于生产本身也起了积极的作用，但这完全是因为我们在上个周期为此有了充分的积累，甚至可能积累超过了必要的数额。在我国工业发展条件比较正常的情况下，这样的跃进在将来对于我们来说，在物质上是不可能的，对于整个经济来说，是不合适的。

    在这里还必须说一下，我们生活中最严重的问题之一（失业问题），只要想彻底加以解决，就完全会碰到积累问题。千百万价值以失业工人的未被利用的劳动的形式而存在，以设备未被利用的停工工厂的形式而存在，开工的工厂的资本没有节约地加以利用，这千百万价值便白费了，而人们之所以挨饿，完全是因为我们还刚刚着手积累，而且在这方面目前还收效甚微。[12]

    其实，失业问题不仅是工人的问题，而且是农民的问题。专门加以研究，就可能会证明，如果我们能建立战前的工农业比例关系，从而把成千上万的新工人安置在生产中，而且把更多的农民劳动力安置在各种工作岗位上，那末，具有大量未被利用的劳动力储备的当前农村，所得到的好处会是多么大。

    这里需要谈一下的第二个问题，是为了发展工业要让私人经济纳多少款的问题。我在前面引用了我文章中的一个地方，它说明，我们在这方面的任务不是比资本主义拿得的少，而是从增加得更多的收入中拿得的更多。布哈林同志称这一思想是“合理的”思想（真难以想到，这是多么光荣！），但是他不了解，这个思想是怎样被葬送到他为了便于完成自己的争论任务而用我的观点所制造的错误坟墓之中。可是，我又没有任何可以反对这一思想的东西。假定我们的农民经济由于集约化，经过当然是相当长的一段时问，将比战前比如多提供两倍的收入，这绝不是空想（我国农艺师认为，还可能提供更多的收入），那末，为什么我们不可以从它那里比资本主义多取得半倍的收入呢？或者任意拿个数字来做例子：假定资本主义从一百卢布的农民收入中拿二十卢布，那为什么社会主义不能从三百卢布的收入中拿三十卢布呢？何况我们通过在顺利积累的情况下对工业和农业同样有利的先期贷款的渠道又会把这种资金的一部分还原为农民经济的资本。所有这一切没有招致布哈林同志的反驳。不仅如此，他由于醉心于这个前景，甚至在这里还提出了一个同我的说法区别很小的说法：“在农民经济占很大比重的条件下，社会主义工业的积累是农民经济积累的函数。”布哈林同志只是不了解，我的论题怎样同国家“吞没”农民经济的前景是一致的，怎样同对农村进行殖民地掠夺的纲领，同忽略农民市场容量的作法是一致的，等等。如果考虑到，“吞没”和殖民地政策等等，只不过是我在论争方面的对手的“消极扩大再生产”的产物，那末，矛盾就立即“取消”；这样取消要比照黑格尔认为应当的那种取消简单得多。布哈林同志认为，我好象是建议宰掉为我们国营工业下金蛋的母鸡，即建议阻遏农民经济的发展，这种考虑与上述考虑完全一样，——它同我的著作的原文是有惊人的矛盾的。还需要再说一次，在我的文章中没有从数字上去分析经济，没有从数字上来估计这各个部分的比重。布哈林同志在这里也没有等我对苏联当前农民经济的看法进行阐述，就过分匆忙地投入战斗。当布哈林同志教训我说，农民经济的积累是社会主义积累的函数的时候，第一、他奉献给我的正是我的论点，只不过是用了另外的说法，第二、他奉献给我的论点根本没有改善。实际上，当我谈到国营经济受到它同私有经济交换的规模的制约时，是这样写的：“在这一点上（即在同私有经济的交换关系这一点上。——叶·普·），国营工业发展的比例性受到私有经济发展的比例性的制约。后者是自发形成的。在这里，国营工业被牢牢地束缚在私有经济的马车上。它为市场需求所进行的工作恰恰就是社会主义积累的必要前提。如果靠私有经济进行积累就意味着价值交换的顺差是在国营经济方面，那末，在其他条件同等的情况下，交换数额越大，这种顺差也就越大。（第112-113页）换句话说，积累的数额是同交换的数额联系在一起的。增加农村方面的交换，只有在提高农民经济商品率的基础上才有可能，而提高其商品率就等于发展其经济和增加其收入；由此，便产生交换数额和积累之间的相互制约性。所有这一切多么象布哈林同志对我的描绘。

    但是，布哈林同志的阐述并不比我的有所改进，因为它没有反映同所论述的过程有关的辩证矛盾具有的巨大重要性。这种矛盾在于：农民经济发展得越快，它的产品率提高得越迅速，在这方面的社会主义积累的基础就越深厚。这是问题的一个方面。但是，它发展得越快，商品经济基本规律发展的基础就越广泛，市场自发势力的波动就越深入而广阔，在它的根基之上产生资本主义关系以及由此给社会主义制度带来的各种经济和政治后果的基础就广泛。两极发展的条件同时也是两种制度之间矛盾发展的条件，因为国家更深入地调节经济的可能性和反对这种调节、破坏这种调节的力量同时都在增长。一般说来，这并不是新思想。它不止一次地被谈到过。列宁同志就以不同的说法谈到过。不管怎样，随时随地注视这种矛盾的发展，始终熟知是如何用算术说明这些矛盾一方面在发展而另一方面又在缓和，这对于我们是很重要的。布哈林同志热衷于完成无论如何要“打垮普列奥布拉任斯基”的任务，因而加紧研究了问题的一个方面，而另一个方面则从他的视野中滑过去了。

    至于说到国内农民市场的容量及其对我们工业的作用的估计，我最不应当听取布哈林同志在这方面的教训。这个问题我于一年半以前就在《论新经济政策时期的经济危机》的报告和小册子中提出来了，由子命运的戏弄，我那时被拉林同志指斥为民粹派，这个问题在其中有一章受到布哈林同志批评的我那篇著作中，也有许多地方要谈到。布哈林同志说，我对这个论题只发表了一个意见。我同意这一点，我是谈得少了，由于完全可以理解的原因谈得少了。如果我能在一章里一下子把一切都写全，那也就不需要写一本书了。在一篇文章里怎么能谈得面面俱到！例如，我们城市市场对于农民经济的容量问题就根本没有谈及，这对于我国经济也有巨大意义，这恰好使农民更加感到迅速积累即扩大在生产和工业的重要性。今年养畜业危机就是最能说明这一点的例证。

    布哈林同志不同意我关于在最近几年价格降低和不变都是我们所必需的这一看法，他认为只有降低价格的口号是正确的。对此我应当指出如下几点。第一、我们有某些工业部门，特别注意降低价格对于我们是没有任何定义的，例如一切同资产阶级需求有关的生产，比如说，奢侈品的生产，就是这样的部门，诸如酒类等等的生产，就是这样的部门。在这里也应当尽力降低成本，而且把这些部门的利润转移到其他甚感资本缺乏的生产部门中去，因为这个任务不是靠提高消费税所能解决的。其次，我在文章中不仅谈到了本年度和下年度。当在我们这里比现在更尖锐地提出恢复工业固定资本的问题，工农业商品价格的剪刀差达到世界上的比例，或者达到我们战前的比例的时候，实行价格政策，就必定会夹杂着一些很长的价格稳定时期，而在原料，特别是外国原料（棉花、橡胶、柔软毛，厚皮革等等）涨价—这是我们左右不了的——的条件下，也排除不了价格向上波动的情况。因此，我为了慎重起见，没有仅仅谈价格下降。

    布哈林同志猛烈攻击了我关于“慈善”商业对我们不利这样一个看法。这里谈的是什么呢？

    我在文章中的这个地方说的是，从积累的角度来看，在不给我们带来利润、不解决其他更重要的问题，如首先是进一步扩大生产问题的这种商业中，占用一部分国家资本是不合适的。由于我们极端缺乏资本，国家随时都得解决现在究竟往哪里投放自己资金是绝对必需和有利的问题。目前这个问题十分尖锐地摆在我们面前。当在工业中非常缺少这种资金的时候，在商业上占用我们的资金，对我们是否有利呢？不言而喻，我们必不可免地要在国营商业和合作社方面投入一部分国家资本。我们在这些方面即在交换领域投放的资金，无疑地将会增加。不过，目前就把这些资金投入根本不能为事业提供积累、只解决减轻私人资本对小生产者剥削的任务的这种商业部门，这对我们是十分不合算的。一般说来，后一任务也是很重要的，但是，在这里我们必须把我们政策的重心转移到把小生产者自己的资本吸引到这种商业中去这方面来，我们必须依靠农民自己的资金来发展销售合作社，而不应从生产中拿出我们一部分国家资金，束缚在这种商业部门之中。眼下我们还没有富裕到足以能够大规模地把这部分交换也掌握起来的程度。这就是我在这里要说的一切。在已有的经验的基础上，去年的尝试完全证明，这个思想是正确的。

我国经济发展的动力

    布哈林同志在他文章的标题为“是垄断的寄生性，还是社会主义的前进运动”这一节中，对于应当在国家垄断大工业和交通运输业的条件下推动我国工业前进这个问题，阐明了许多十分正确的思想。我只是不明自，为什么我在布哈林同志的文章发表之前就谈到过（这一点他是知道的）的这些思想，会成为对我的观点的反驳意见。竞争过去是，现在在某种程度上也是资本主义发展的动力，资本主义企业在破产的威胁下必须降低价格，必须提高技术，只有提高劳动生产率和降低价格，才可以争取自己存在下去，同时，追逐利润对于资本家也是刺激因素，而无产阶级的国营经济则是加强另外一些这个经济制度所固有的刺激因素和调节因素。在这里，工人阶级对自己的国家和国家机关的消费压力，是主要的压力。从这个角度来说，不仅非党工人对工会的压力，工会对经济机关和国家的压力，是这种新经济机制的最必要的部分，而且工人的自发压力，直至所谓“磨洋工”，也在一定程度上起着这种作用。在这里，我们的制度一方面是自觉地有组织地，另一方面是自发地在自己内部探索出这样一种调节者，它们应当代替刺激资本主义竞争的因素，从而完成同样的职能，只不过是方法不同而已。这种方法直接受到我们国家是工人国家、我们工业是国营工业、这种国营工业同无产阶级国家结合在一起这样一种情况的制约。

    至于说农民的消费压力，那末，这种压力不是社会主义形式的内部压力，它是外来的，但是就其客观后果来说，则接近于工人阶级的压力。它同工人压力的区别就在于：正象资本主义企业之间的竞争不触动该制度存在的基础，至多只不过是导致个别弱小企业的破产和倒闭那样，工人对自己国家的压力也不能动摇这个国家的基础，而只会加快工业发展的速度，改善工作方法，提高国家机关工作的质量，相反地，农民的压力按其社会的阶级的内容来说，是外来的压力，它可能超越一个同盟者对另一个同盟者的压力的界限，从这方面来说，它同工人压力有根本的区别。这种压力，作为提高生产和促进生产合理化的动因，由于不会动摇苏维埃制度，所引起的后果可以与无产阶级消费压力所引起的后果相同。

    正是由于在来自外部的外国资本的压力的条件下，在我们经济制度中存在着这种推动力，便保证国营经济不致在垄断获胜时就腐朽起来，而且越往后就越促使整个制度更快地向前飞奔。我在自己的文章中没有涉及这个问题，因为它应当在著作中谈到我们经济的组织结构、积累、社会主义文化和造就新型国营经济的工作人员等的另外一章里来加以研究。

    既然布哈林同志在这一节里所写的一切根本不是同我有分歧的意见，那末，为了在这里寻找一些同我的分歧，便硬说我维护提高价格的政策，即会成为“另一种形式的税赋”的政策。是的，我是主张向农村征收的直接税要减到最低限度，例如减为单一的所得税，而其余的则靠消费税和相应的价格政策来征收。[13]（顺便提一下，这也是弗拉基米尔·伊里奇的思想，我在新经济政策时期不止一次地听他说过）。如果我们要走上这条道路——我们多少已经走上了这条道路，那也绝不是意味着我们可以单靠提高价格的途径来达到自己的目标。我在上面已经说过，这在目前条件下，对于我们来说不仅是不必要的，而且相反，在降低或者稳定价格的情况下是可以实行这个政策的。

社会主义积累规律

    布哈林同志不仅从政治角度，而且看来也从科学理论角度对我所表述的社会主义原始积累基本规律采取怀疑态度。可是，布哈林同志提出什么来反对这个规律呢？应当承认，我以最大的兴趣和最大的注意钻研了布哈林同志文章中真正与我有关的这个部分。根据过去的经验，我不无某些理由地料想，布哈林同志在这里不是为问题本身的不同提法向我们提供新资料，便是象他往常在这种场合所干的那样，把自己的理论同我的理论对立起来。但是，在这里我失望了。他的文章的整个重心原来是在政治方面，即在我没有直接涉及的方面，大家知道，我的论争对手在这方面并不是一个大专家。

    布哈林同志只是在文章的末尾才想到，应当从何着手，他的答复的主要部分应当谈什么。他提出了什么来反对我呢？

    照布哈林同志看来，纯粹的老生常谈是我的规律的基础。在无产阶级专政的国家，在工业比较发达的地方，从工业中得到的剩余产品要比从小生产者那里得到的多。工业比较薄弱的地方，小生产很强大，这里的情况则正相反。我不反对说这是老生常谈，正象布哈林同志大概不会反对说任何规律的逻辑出发点都是一种老生常谈或者定理一样。问题完全在于以后的一系列结论。布哈林同志没有认为，老生常谈同关于在社会主义国家小生产占的比重比国营经济占的比重大得越多，这两种制度之间的商品交换越不等价这样一种看法，必定有逻辑联系。第一、我在规律上说的是，两种经济形式之间的物质交换的一般平衡问题，而不仅仅是它们之间的商品交换的平衡问题。布哈林同志在这一点上的不同意见与此毫无关系。如果认为，比如说在我们俄国，在可以同资本主义国家自由竞争的情况下，不等价交换会比先进资本主义国家内部少一些那也绝不是说，在技术水平相同，但是没有自由竞争和存在社会主义垄断的条件下，所有这一切就是在社会主义原始积累时期也不发生变化。我们要从老生常谈说起，就立即碰上这种情况，即在社会主义原始积累时期，在社会主义原始积累存在的整个时间里，工业价格不仅要包括一切再生产要素，而且要保证（如果通过税收的办法做不到这一点）工业转到新技术基础上。整个这一过程要拖多久，这种积累要进行得快多少或者慢多少，这完全是另外的问题。显然，由于我们一般地还很穷，我们的农业水平还很低，如果没有欧洲革命的支援，这个过程会很缓慢。但是，这是一个必然的过程，这对于苏维埃经济制度是个生死攸关的问题。社会主义原始积累规律是为国营经济的生存而斗争的规律。它在商品交换领域也要求进行的不等价交换，不仅是再生产资本主义国家存在的这种不等价的比例，而且还带来某些另外的好处。至于说将来比如在社会主义的德国，城市同农村的交换是否比苏联要等价一些，目前这是一个纯理论问题，因为一方面，谁也不能精确估计到，经济技术改造有多大的百分比须由我们国内工业生产的价格来承担，另一方面谁也不能估计到，社会主义德国农业中的费工作物将占多大比重。我在表述规律时提到了减少同旧日的殖民地的不等价交换，但是我指的是不等价交换同资本主义和帝国主义的剥削及政策有特殊联系的那个方面。布哈林同志写道，不等价交换问题不象我想的那么简单。我根本没有认为，这是个简单问题，不需要非常仔细地从理论上进行研究。我非常了解除了小农经济之外还存在大资本主义农业（它在无产阶级专政下会成为社会主义农业）的各国与在工业中有大生产，而在农业中只有或者几乎只有小生产，大生产同小生产的斗争采取工业同农业、城市同农村斗争的形式的各国在这一点上的区别。

    但是，从布哈林同志的反对意见中我看不出，他在这里对问题的说法比我在自己文章中对这个问题的说法有什么更复杂的地方。遗憾的是，我在这一点上很少能够从布哈林同志的不同意见中利用点什么，尽管我非常愿意这样做。

    对于我文章中有关价值规律同社会主义积累规律相互斗争的问题的中心之点，也完全是如此，布哈林同志只限于作个注解，在注解中也打算证明“问题要比普列奥布拉任斯基同志想的复杂得多”。我现在把布哈林同志这个注解全部引用在下面。“我们在这里不能详细分析普列奥布拉任斯基同志这样一个一般的理论观点：他（普列奥布拉任斯基）把社会主义积累过程描绘成两种规律即社会主义积累规律和价值规律的斗争。照普列奥布拉任斯基同志看来，社会主义积累规律在使目前时期正完全退居次要地位的价值规律部分地失去作用，部分地‘废除’。

    在这里我们只指出下列几点：高级经济综合体的剩余‘利润’，(1)是产生于个别的成本在这里低于社会的成本的现象，也就是在价值规律的基础上产生的；(2)产生于垄断的现象。如果对很长一段时间进行考察，那就不难看出，第一个规律表示和依靠的是生产力的发展，而第二个规律则多多少少同我们在原文中所谈的那方面的保守倾向有联系。另一方面，在无组织的社会中也是社会劳动分配规律的价值规律是垄断的确定界限。因为在生产力分配中存在着客观界限，如果超越这个界限，就必然发生严重危机，最后，全面的‘垄断’，即普遍地把社会组织起来，可以把自发的价值规律变为有计划的自觉的经济政策‘规律’，生产力合理分配规律。可见，问题要比普列奥布拉任斯基同志想的复杂得多。”

    我认为，不是我，而是布哈林同志简单化地理解了社会主义原始积累规律。在这里，价值规律和计划因素之间存在着斗争。在目前阶段，即在资本缺乏和国营技术经济薄弱的条件下计划因素同市场进行斗争的初期阶段，这种斗争必然采取社会主义原始积累规律同价值规律斗争的形式。这种积累的规律只不过是初期阶段的、幼年时期的计划因素。调解的发展不是为了调解，而是要服从于原始积累的任务，就象在战时共产主义时期试图建立计划经济的作法不是服从于社会主义计划的抽象目标，而是服从于国内战争中的国防一样。抽象掉整个这一过程的辩证法，把所研究的整个领域划分成一些抽象的正方形，因此阻遏历史的进程，我们当然就会陷于不可解决的矛盾之中，陷于垄断和价值规律这两方面之间、旧意义上的资本和新意义上的国家资本之间的不可解决的矛盾之中。不过，在这里是有出路的。出路在于：现实生活按照黑格尔、马克思和列宁的观点来发展，即辩证地发展，从而打破由于我们思想公式化和在研究一种制度时确定的、而在发生一种制度向另一种制度的历史转变时往往放弃不用的术语一成不变所造成的矛盾。

    布哈林同志从这个观点出发所提出的关于不能把产品附在资本上面的看法，从术语统计学的角度来看是完全正确的，但从论述辩证过程的角度来看则是不正确的。我在这里没有犯术语上的错误，而是有意识地把下述事实当作出发点：商品变为产品，旧意义上的私人资本为国家资本所取代，是革命以后在一种制度依靠另一种制度而逐渐得到发展的基础上发生的。如果布哈林同志在这方面提出可以摆脱这个术语困境的适当出路，我会第一个表示欢迎。但是，目前他还没有这样做。相反地，他占用了整整一栏的地方来纠正我的疏忽：有两、三处地方为了简便起见，用了“社会主义积累”，而没有使用“社会主义原始积累”这个术语。在这里我承认自己有疏忽，一有机会，我就会予以改正，不过我则希望布哈林同志将来在这里不要仅限于用大饱来轰击术语的麻雀和术语的失误，而要谈一点实质性的问题。[14]

    我必须最坚决地反对布哈林同志结尾的一段话，他在这里是这样写的：“习惯于分析各种思想差异的读者，立即就可以看清，这里是一种行会思想，这种思想同其他阶级‘没有关系’，无产阶级政策的基本问题、工农联盟和无产阶级在这个联盟的领导地位问题都不会得到这种思想的关注。沿此方向前进一步，在我们这里就完全会产生这样一种地地道道的俄国式工联主义者的半孟什维主义思想：藐视乡下佬，更多地向外国资本进行租让，一个戈比也不给荒谬的合作化事业和农村事业，为了‘无产阶级’的荣誉而加紧压榨农民，等等。这个思想就是往这方面发展的。”

    这种归结，客气点说，是多么不正确，多么矫揉造作，多么难以不露马脚，单从这种指责中唯一具体的一点上，即“更多地向外国资本实行租让”这一点上，就可以看得很清楚。关于租让，我在自己的文章中是这样写的“租让的主要消极方面在于，在社会主义原始积累时期，即自己最虚弱的时期，国营经济在这里直接同具有充分的技术、绰绰有余的固定资本和流动资本的外国资本发生关系，就在自己的资产阶级后方拥有大量的新资本后备……这样一来，就可能产生这样一种情况：在国营经济机体内租让所占的分量过多，因而使得国营经济开始瓦解，就象以前资本主义使得较弱的自然经济瓦解一样。

    不管怎样，在租让政策方面的谨慎小心，是使得苏联经济必需全力支持对外贸易的垄断和严格的关税保护制度的这种经济必然性的反映。”（第104——105页）

    从我的整篇文章以及这个引文中可以看出，对租让采取的谨慎态度同我的整个观念有着非常密切的内在联系。布哈林同志拿不出任何论据，不顾文章的字义和精神，便得出相反的看法，可是，在整个这一方面却也有自己的内在逻辑，即政治争论的逻辑。1910年我同其他一些同志一起曾由于参加党而受审，我对我们的辩护人（在克伦斯基看来，他是有点名气的）说，他的辩护计划中有的说法甚至在直接说出真实情况对辩护人有利的场合也同实际不相符合，而他回答说“我们需要想出一种法官容易了解、容易相信的辩护词，而不要提出一些关于个别场合发生的事情的看法来使我们的观点复杂化。”

    这是一种法庭辩护办法。这也是一种政治攻击的办法。在进行这种攻击时，不是始终都需要，有时甚至完全不需要说出真实的情况。重要的是，得想出一种最有利而又最常见的、容易装进读者脑子里的起诉词。无论是在法律美学上，还在政治美学上，这种办法看来布哈林同志正在开始掌握。也只有用这一点才能说明，为什么他决定在我写的正好相反的地方，指责我对租让采取软弱的态度。

    以行会习气，工联主义等等来进行的指责，也好象是个真理。这个术语是列宁针对我们党内问题而提出来的。他完全正确地把行会习气理解为：为了工人的消费利益而牺牲维护专政的利益、整个社会主义经济发展的利益、工人阶级和一切劳动者的未来的利益。相反地，积累的方针就是保护经济整体及其首要的国营成分即向社会主义前进的一切运动的行动中心的利益的方针，是在同消费上的自发势力作斗争中加强无产阶级专政的经济基础的方针。

    布哈林同志以自己的文章开始了进军，去反对打算深入思考在我们当前所处的时期中国营经济发展的规律、它自我保护的条件及其同私有经济的矛盾这样一种做法。这是怎么回事呢？难道这种进军是为了工农联盟在保护无产阶级专政的基础上获得成功吗？不是的，为此恰恰需要相反的做法，为此需要冷静地分析我们的立足点是什么，为什么进行妥协，我们让步的界限何在。这种让步越大，就越需要这样的分析。农民需要我们的商品便宜些，税赋少一些，他们完全不要求我们在理论上投降，放弃对我们经济发展条件的分析。这种要求如果太过分，就会碰到非常坚决的反击。可是，布哈林同志恰恰是在相反的方向上进行反击的，因此对于他的文章应当从这个角度好好地进行思考。他的文章是不是第一个想向小资产阶级在我们在列宁领导下工作时从来没让过步、将来也永远不应让步的那一点上逼迫我们党的这种行为作出让步呢？

    我的关于社会主义积累的文章所谈的问题，至少在二十年之内将是我们关心的中心问题。不论是对于积累的一般问题，还是对其算术数字的问题，我们还得要进行很多争论。这是一个崭新的问题。正因为如此，我才想先把这个问题提交有见识的读者预先讨论一下，正因为如此，我才将文章发表在科学院的杂志上。布哈林同志不去参加这种预先的科学院的讨论，而却把讨论转移到报纸上去，把问题的本质掩盖起来，避而不谈他自己不想搞庸俗化的问题，他为了争论的目的而根本错误地解释整篇文章及其个别地方，结果是他不把整个问题的全部复杂性逐步地在党内思想面前提出来，而却把全部问题弄得十分稀里糊涂。

    我认为这种讨论方法是有害的，我不采用这种方法，我要把一切桂冠都戴在布哈林同志头上，以庆贺他的廉价“胜利”。

[1]我现在引用他自己的一段话：“社会主义工业是否要获得来自小生产的剩余价值作为这种积累资金呢？似的，这是毫无疑问的。那末，在这里存在着价值从一个阶级转另一个阶级、即统治阶级手中的情况吗？是的，这也是毫无疑问的。但是，能不能非常草率地利用同资本主义社会进行类比的方法，而把这种特殊的关系称作剥削关系呢？能不能据此而把无产阶级称作剥削阶级（这是从上面的论点中必然得出的结论）呢？不能，永远也不能。”
[2]在列宁著作中没有查到这段话。——译者。
[3]《列宁选集》第4卷第683页。
[4]正因为如此，我们不应该分散地向农村拨发贷款，而应集中我们有限的资金贷给作为生产者、而不是作为消费者的农民。就是说，首先为购置犁、拖拉机以及其他生产工具发放最多的贷款，对集体实行优惠。
[5]《列宁全集》第13卷第468页。——译者
[6]同上书，第32卷第399页。——译者
[7]同上书，第479——480页。——译者
[8]这是拉丁语，原意是“有智能的人”，在生物学上是人的科学名词。——译者
[9]《苏联共产党代表大会、代表会议和中央全会决议汇编》第1分册第545也。——译者
[10]《列宁全集》第32卷第395——396页。
[11]我只举一个非常能说明问题的、在求过于供的情况下降低价格的例子。1923——1924年纺织工业总产值为五亿七千万卢布。只在最近一次降低价格中，这个工业就要损失四千万卢布以上。从下面的数字可以看出，中农、贫农从这次将集中得到了什么。去年在纺织工业产品总量中投放到农村去的棉织品占百分之三十五，毛织品占百分之二十七点六，麻织品占百分之九点七。在整个农村的纺织品消费中，贫农和中农的购买的约占百分之六十。同时，去年花布的零售价比批发价格增加的情况是：1924年4月1日增百分之三十一，8月1日增百分之三十八点五，12月1日增百分之四十点七，也就是说，加价日增，虽然批发价格下降了。可见，私人资本在小额贸易中，从降低价格里面捞取了大量的好处。在国内生产不足的情况下，即在用于扩大再生产的积累不足的情况下，无论如何也要降低价格的政策就会导致上述结果。
[12]在我们这里，这种积累的过程进行得多么困难，甚至从理论方面也可以看得出来。刚刚勉勉强强开始在理论上理解到这个过程，便发出了“救命！”的声音。可是，工业积累不成功，今后降低价格问题就得不到解决。这是一条很困难的道路，但对我们来说，是唯一可能的道路。如果我们拒绝这条道路，或者阻挠沿这条道路前进的运动，那末，无论如何要降低价格，客观上也就只有一个出路，即取消对外贸易垄断制，使农民经济同外国经济结合起来，这也就是取消国营工业的道路。既然我们排除了后一条道路，那就只剩下通过积累的途径。也就是说，为了降低价格，为了加强工农联盟，为了巩固我们的专政，为了消除失业现象，为了提高工资，就必须尽可能更有成效地进行积累。
[13]我于1924年1月在党代会上谈到过这一点，拉林同志为此以其固有的放肆的态度指斥为小资产阶级倾向。
[14]我承认我错用了“固定资本”这个术语，这里本应说“职能资本”。


其他的论战对手 莫梯列夫同志

其他的论战对手

莫梯列夫同志

    莫梯列夫同志在他发表的标题为《苏联的剩余价值和社会主义积累》的小册子（《海燕》出版社1925年版）中，反对了本书专门谈社会主义积累的那一章。

    我在这里不仅需要谈一下上述小册子中直接反对我的那一部分，而且还需要谈一下莫梯列夫同志涉及苏维埃经济理论问题的其他文章。顺便还需要说明一下，这位多产的经济学家的自以为是和刚愎自用的程度不仅与他的科学“发现”成反比，而且简直与研究课题的知识也成反比。

    莫梯列夫同志对我提出的不同意见有五分之四完全是用自己的话来重复、阐述布哈林同志在上面我们所分析的他的文章中用以反对我的论点。莫梯列夫同志本人几乎没有补充任何东西。我现在只谈一下在对布哈林同志的答复中讲得不多的几个问题。

    莫梯列夫同志不得不紧跟在布哈林同志后面承认，社会主义积累离开农村的部分剩余产品转为这种积累这一点是不行的。他写道“在一个国家中，小资产阶级经济形式愈广泛，它在社会主义原始积累中的作用就愈大，这当然是完全无可争辩的。我们在文章的第一部分已经证明，国民经济的各个部分都参加社会主义原始积累。十分显然，每一部分所起的作用首先取决于它在国民经济中所占的比重。

    如果普列奥布拉任斯基同志的规律的实质就是确定这个事实，那末，可以认为该事实是无可争辩的，但是它却未必是个科学发现。”

    当然，社会主义原始积累规律的“实质”不仅仅和不那样完全在于确定这个事实。我的最有力的论战对手所提出的一切反对意见几乎都不是针对一部分私有经济的剩余产品必需转归国营经济的事实，而是针对我对这一事实的论证。同时他们还避而不谈这样一点，即只有在确定社会主义原始积累规律的情况下，才能把这个过程当作必然的过程来进行科学研究，转让的比例是客观上强制地从最低限度方面确定下来的。相反地，我的论战对手不得不在国营经济和私有经济之间价值交换差额问题上，用老生常谈来支吾搪塞，从这些老生常谈中可以看出，他甚至不了解问题究竟在什么地方。

    可见，莫梯列夫同志是容许索取的，但得按照每种国民经济成份所占的“比重”。第一、需要说一下，国营经济和私有经济不是股份公司，这种提法从科学理论的观点来看是经不起批评的。至于莫梯列夫同志要是把自己的公式加在算术比例上，那末，按“比重”而不是譬如说按剩余产品的比重进行的积累，其征自农村的数额，便会使他大吃一惊，这一点就不言自明了。

    我们的作者有一个说法更为“深刻”而“无法反驳”。他写道：“总之，我们已经证明，国家对农民经济产品的侵占是不可能过分的。”（第17——18页）接着，他又写道：“他的（即我的。——叶·普·）错误在于他认为这种侵占可以而且应当是很多的和大量的。”

    所有这一切在科学上是颇有说服力的，不是唠叨我们的经济和我们的生存的最重要问题，就在一方面“不过分的”和另一方面“很多的和大量的”这两种形容词之间的比例的基础上求得解决的。请看，这就是理论经济学在我国经济中的运用！

    第一、我在自己关于积累的一章中，没有从用算术来统计私营经济剩余产品的转让数量这个角度提出问题，而只是说明这种转让是不可避免的，由社会主义原始积累规律所决定的这种转让比例在客观上是必然的。受该规律的制约也就是受对我们经济政策有外部强制性质的比例的制约，因为积累不足，就要受到商品荒、对外贸易垄断可能被冲破、私有资本增长以及其他一切经济和政治恶果的惩罚。

    第二，我所列举的可以实现积累的途径和方法，谈的是私有经济转让剩余产品的这一部分积累。在这里，我还顺便说一下，我所讲的始终是私有经济，而不是农民经济。既然莫梯列夫同志也承认这种转让是必然的，他怎么能够反对转让方法呢？根本不可能，相反地，他写道，为了社会主义积累，“不论是价格政策，还是税收性质的办法，都要采用。”（第15页）这样，问题究竟在哪里呢？

    要知道，问题就在于我认为与私有生产，其中包括农民生产进行不等价交换是必不可免的。在我的这个论战对手看来，这就是小生产“变为”社会主义工业的“殖民地”。现在自然产生一个问题：既然莫梯列夫同志同意不仅通过税收，而且经过价格政策把一部分农村的剩余产品转让为社会主义积累，那末，在采取这样做法的情况下，从价值规律的角度来看，交换怎么可能对于农民是等价的呢？可见，农民经济变为社会主义工业的殖民地，是由于通过价格政策使其一部分剩余产品转让出来这一情况造成的。如果靠税收来获取这一切，显然就不会成为“殖民地”了。相反地，如果国家通过价格政策来获取这一数额，而税收完全取消，“殖民地性”关系就会增长。

    这就是所谓理论经济学！我们苏维埃经济该用什么来酬谢这种理论经济学呢？

    第三、关于等价交换问题，必需谈一谈如下看法。我国工业品价格大大高于国外价格，而粮食价格总的说来会趋向于在大的和中等的资本主义农业同小农业进行竞争的基础上在世界经济中形成的世界粮食价格。因此，即使断定在世界经济中农业和工业的交换是等价的（这是得不到证明的，也不可能得到证明），那在上述条件下，苏维埃工业和苏维埃农业的交换也根本不可能是等价的。这是事实。假定我们打算通过接近于世界经济中存在的交换比例的途径，接近于等价交换，为此而容许对外贸易自由，那末，我们的工业便会有三分之二或者四分之三无法再存在下去。我们的工业现在得以维持和发展的基础是不等价交换，是不等价交换由于社会主义的保护关税政策和对外贸易垄断制，由于无产阶级专政下我们整个国家经济制度所特有的政治和经济力量的这种溶合而不受世界经济价值规律的影响。目前不等价首先是建立在我国技术落后之上，当然会随着生产成本的降低和工业品价格的降低而减少。如果大集体农业在我国得到顺利的发展，那末，它起的作用越大，小私有农民经济和国营经济之间交换的价值比例就越受社会主义集体农业和私有小农业生产之间劳动分配的比例的制约，也就是说，私有农业和社会主义工业的不等价交换由于社会主义农业和合作社农业劳动生产率的提高而又有发展。可见，等价交换还是不可能的。这一点从下述的数字例证中可以看得很清楚。假定现在纺织品同粮食交换的比例如下：

工业　　　 农业
100小时——150小时
100俄尺——100普特
100卢布——100卢布

在农业劳动生产率不变的条件下，随着工业劳动生产率的提高，便会出现如下情况：

工业
100小时——150小时
120俄尺——100普特
100卢布——100卢布

也就是这样一种情况，

工业　　 农业
80卢布——80卢布
100俄尺——80普特
80小时——120小时

    这就是说，以前换取一俄尺纺织品，农业要付出一个半小时的劳动或一普特粮食，而现在则只付出一又三分之一小时的劳动或五分之四普特的粮食。如果合作社农业中劳动生产率开始提高，以致譬如一小时的工业劳动不是交换一普特粮食，而是交换一又五分之一普特粮食，那末，这将意味着由于大合作社农业的发展而强制进行的不等价交换，对于私有农业更为不利。不论是在社会主义工业中，还是在社会主义农业中，劳动生产率如果有了提高，趋势都会相同，尽管表现得不大明显。十分显然，只是对于私有小农业说来，这才完全成为问题，因为只有在这部分农业方面，才存在着同工业的交换。大社会主义农业和合作社农业同国营工业之间的关系，随着市场性质的联系起先较多地在实质上、较少地在形式上逐渐消失，而后不论是在形式上还是在实质上都逐渐消失，使形成为一个整体内部的关系。在私有农业同整个国营工业、国营农业和合作社农业之间的不够价交换，在这种场合，只不过是私有小生产同大社会主义生产和合作社生产相比处于不利地位的反映。[1]在这里达到等价，也就是意味着靠牺牲社会主义来支持小生产，靠牺牲二十世纪来支持中世纪。这种政策不仅同马克思主义和列宁主义毫无共同之处，而且简直同正常的理性也毫无共同之处。不要说工人，就连先进的农民也会坚决反对靠牺牲机器和社会主义来维持野蛮和落后。

    至于莫梯列夫同志以及我的其他论战对手一直不断重复的关于我对农业的生产合作化避而不谈的这种看法，那末，我也象在答复布哈林同志时那样声明一下，我认为，如果社会主义的主要基础即国营经济会得到十分迅速的发展和巩固，这种合作化在理论上是可能的，同时在实践上也是必不可免的。由于这个过程只是处于萌芽状态，在这里做出科学预断极为困难，我认为在这方面暂时还没有理论研究对象。我的论战对手们在这种预断方面也没有提供任何东西，虽然不仅没有人妨碍他们干这件事，而且他们所采取的整个立场使得他们有义务干他们认为有可能的事情。就请他们写出文章来吧，我们是会拜读的，因为从这种在科学上丝毫没得到充分论证的合作社信仰主义的角度来看，除了老生常谈、“信仰”和对我的攻击之外，我们从他们那里什么也没有听到过。

    为了结束同莫梯列夫同志的争论，我应当在这里举出如下两个例子来说明我们的经济学家是怎样在他的政治经济学教程[2]中进行“对苏维埃经济的理论分析”的。在这本不知根据其什么优点的我们大学热心推荐的教程中，莫梯列夫同志使用了下述研究我国经济的方法。作者在论述某个理论经济学问题之后，既不换马，也不换车，就自然而然地驶入我们经济制度，在这里开始通过类比的方法进行活动。如果作者顽固地站在这样的立场上，即我们的制度就象例如孟什维克所认为的那样，是商品资本主义经济的变种，那末，这一切就是可能了，这样一来，采取这种方法也就是自然的了。制度基本上是一个，在这个制度中起作用的调节者是一个，即价值规律，研究的方法也是一个。需要研究的只是形式的变化。但是，作者在这个问题上没有任何坚定的立场。他在自己“著作”（第4页）中写道：“苏联经济可以成为理论研究对象。由于自发调节和计划调节的矛盾而产生许多理论问题。在政治经济学教程中，苏联经济是从另外的、目的论的观点来进行研究的……而且苏联经济在形式上，从某种程度上说也在实质上，都是商品交换经济。更何况其中还有资本主义经济成分。许多规律和政治经济学范畴看起来都直接与此有关。其实并非如此。一切资本主义经济规律和范畴在苏联经济中有了根本的变化，很多都根本用不上。”

    在该书（第137页）中有这样一句话：“劳动价值目前仍然部分地（着重号是我加的。—叶·普·）继续作为国民经济的调节者，苏联经济中的生产力分配的内部调节者。”同时在另外一篇著作《资本主义经济和苏联经济中的价格与价值》（第80页）中，我们作者的“劳动价值目前仍然继续作为苏联经济中生产力分配的调节者”这句话中，没有“部分地”一词。只是一个词的差别，这大致就象“知道”和“不知道”这两个说法只有一个小品词“不”的差别一样。现在要问，作者坚持哪一种说法，莫名其妙的读者对此会怎么想呢？如果价值规律是“部分地”起作用，那末，研究对抗型经济，即研究在作用方向不同的两种因素相互斗争的基础上形成平衡的经济的方法也就要不同了。价值规律要是基本上是唯一的调节者，而计划因素只不过是它的一个功能，那末，就根本不需要什么专门的苏维埃经济理论了，而在研究理论经济学时如象莫梯列夫同志到现在为止一直干的那样，顺便涉及苏联经济，从方法论的观点来说，就不能受到反对了。但是，这样就产生另一方面的问题：莫梯列夫同志怎样把使得资本主义生产关系得以自发地再生产，而不是使得社会主义生产关系得以自发地再生产的这个唯一调节者，同“彻底社会主义类型”的工业结合起来呢？如果说莫梯列夫同志对我国经济中的计划因素估价不足，那末，从另一方面来看，在说了上述一切话之后，对他自己的思想体系中的计划因素的作用和意义也就很难估价过高了。

    最后，谈一下《政洽经济学教程》那本书。在这本“经典”著作（第339——340页）中，作者谈到苏联国营企业的“社会主义剩余价值”。我们惊讶地看到以下一些关于“发达的共产主义社会”的说法：“但是在发达的共产主义社会中，生产力达到很高的发展水平，尽管还存在着剩余价值（着重号是我加的。—叶·普·），但劳动者的需求会满足到空前未有的程度。”（第340页）

    可见，如果在苏联国营企业中，剩余价值成为“社会主义的”剩余价值，那末，在“发达的共产主义社会”中显然也会有“剩余价值”。显而易见，这是作为共产主义资本的产品！

    不仅如此。在同一页上，我们还看到这样一段关于地租的话“至于地祖，那末，资本主义绝对地租由于土地国有化而在苏联不会存在。由于土地的肥力和位置的不同而产生的级差地租，在课税巧妙的条件下会归苏维埃政权所有。”（第340页）

    总之，照马克思的看法，在存在土地私有制的情况下，资本主义生产方式控制了农业，才会有级差地租，而在莫梯列夫同志看来，级差地租则是十分顺利地从土地中发展起来的。

    这就是所谓的《政治经济学教程》，而在上面一开始就贴着一个黄色标签，标签上写着：“本教程可作为高等学校的教材”！

[1]我的论战对手在拿我是否相信合作社农业这样的问题来与我纠缠。他们就是这样表现为这种信心的专利者。只是很令人惊讶，他们怎么至今没有想到，农村生产合作化会获得成功，就意味着在那些同等的条件之下，同没有合作化的农业即多数农村的不等价交换会增长。
[2]B·E·莫梯列夫：《政治经济学教程》第1卷，国家出版社1925年版。


塔尔海默同志

    塔尔海默同志在刊登在《布尔什维克》杂志上的一篇文章《社会主义经济在最初阶段同资本主义以前的经济形式的形式关系和物质关系》[1]中，有两个地方提到本文的作者。塔尔海默同志在文章的开头写道：“布哈林同志在《经济发展和工农联盟》一文（《布尔什维克》杂志第14期）中所提出的问题，也象在同普列奥布拉任斯基进行争论中所提出的问题一样，具有普遍的意义。在同普列奥布拉任斯基的争论中，布哈林在原则上是正确的。”（第15页）

    本来在作出这种断言之后，应当提出致命的论据来反对不正确的人。但是，我们感到很惊讶，除了下面将要谈到一个意见之外，根本没有拿出任何东西来反对本文的作者。也看不出，作者是读过我的文章或者至少对我的文章有所了解。他草拟了一个类似文章提纲的空架子，而这篇东西同引起争论的本书那一章没有任何直接关系，它象是一发随时射向太空的炮弹。因此，我在这里只谈塔尔海默同志文章的两个地方，而其中只有一个地方同我的反对意见有直接关系。

    塔尔海默同志一开始就不知为什么用算术来证明下述完全无可争辩的思想如果德国发生社会主义革命，就会导致苏联经济同德国社会主义经济有机地结合起来，因此，“俄国农民问题”不会消失。这样，无论是苏联社会主义经济，还是德国社会主义经济，都存在着这个问题，因为这两种经济都是统一的综合体。

    我表示完全同意。我也是这么想的。但是，这只不过是表明，塔尔海默同志可能在某种程度上是由于不很熟悉我的关于社会主义积累的一章而提出了一个补充我的如下论点的论据：社会主义原始积累规律在某种程度上和在某个时期也会在其他国家——其中包括工业国家——实行社会主义变革之后起作用。塔尔海默同志完全根据这个结论，部分地按照我在社会主义积累这一章中提出的理由，在他早一些时候也发表在《布尔什维克》杂志上的阐述共产国际纲领的文章中，支特了我对问题的提法。塔尔海默同志在这篇文章中完全正确地指出：“各个国家的资本主义经济定会转交到工人阶级手中，当然不是在其最发达的形式上，而是在比较衰败的状况中转交的。只有在恢复了旧社会的最高形式之后，经济形式才开始进一步发展。”（第16页）这一点我也同意。这个论据也有利于我关于下述问题的观点：也许欧洲工业国家也必须在革命之后经过社会主义预先积累阶段。

    应当说，对于这样同我进行的有效的争论，我根本不会去反对，我只能请求继续下去。

    现在我们来看一看另外的，同时是塔尔海默同志文章中唯一想直接提出论据来反对我的“错误结论”的那处地方。塔尔海默同志指出，将在农民和无产阶级之间、农民经济和社会主义工业之间形成的关系，不同于资本主义时期在农民和工业之间的关系，这将不再是剥削的关系，他同时强调，甚至“在这些新关系范围内”也产生摩擦和冲突的可能性和必然性，然后接着写道“根本不应当持这种看法：既然社会主义经济是和谐的制度，那它就摆脱了任何矛盾，摆脱了实际的对立现象。如果情况是这样，它也就不是正在发展的制度了。资本主义制度的矛盾具有消灭该制度的趋势，而在社会主义制度下，则具有相反的趋势，总是使社会主义制度得到发展、巩固、外部扩展和内部完善。

    错误的结论（例如，普列奥布拉任斯基得出的以及社会民主党和资产阶级的理论家所得出的都一样）来源于简单商品生产和资本主义经济之间的关系从其外表乍一看来同它们和社会主义经济之间的关系一样（如货币形式、市场关系）。不过，货币形式在第二种场合掩盖了社会主义内容；现在，当社会主义经济处于另一个极端的时候，货币则服务于正相反的目的。”[2]

    我们引用这段很长的引文，为的是首先让读者看到一个很奇怪的争论的典型。所说的我的错误结论是什么，是在什么地方做出的，是在文章的哪一页？这里所写的一切为什么与我有关？

    从该文是得不到答案的，这也许是因为（我们在上面已作了推测）塔尔海默同志简直没有读过我的文章，而比较多地是“靠道听途说”知道它的。我并不断言事情就是这样，但是看到上述说法之后，有这种怀疑是很自然的。

    如果从实质上来谈一下上述引文，我应当表示完全同意这个看法，即社会主义制度作为正在发展的(Widerspruch ist fortlei-tende)[3]制度，将会存在唯独它才会具有的那种内部矛盾，正象我同意这种矛盾不会“具有消灭该制度的趋势”一样。不幸的只是这个本身很正确的看法同争论的问题毫无关系。所谈的不是已经基本上取得胜利的社会主义制度本身的内部矛盾，而是社会主义制度为了自己的生存和发展而同另一种商品资本主义制度进行的斗争中产生的矛盾。由这种斗争所产生的矛盾“力图”不让社会主义制度得到发展，不让它“内部完善”，而是让它被消灭。这样消灭我们的制度，正是为“完善”显然被十月革命破坏了的资本主义世界版图所需要的。我在自己这篇关于社会主义积累的文章中，研究了在为争取我们制度的生存而进行的激烈斗争中出现的规律性，而没有在理论上幻想什么未来社会的和谐矛盾。

    至于硬说我不了解现在国营经济同农民经济之间关系的外部形式，不了解这种形式掩盖着完全不同于农民经济同资本主义之间的关系的另外内容，那末，这种指责是毫无根据的。另外有人用剥削这个词来证实这一点，但是我已经表示不用这个术语，虽然只要剩余产品由一种生产形式转归另一种生产形势，一种制度剥削另一种制度的现象就依然存在。最后，我丝毫没有否认，无产阶级革命后，小生产与社会主义经济成分的关系具有了特殊性，虽然社会主义成分把一部分小经济的剩余产品充了公，用于扩大再生产。这些关系的独特、新奇、特殊之处是在农村实行合作化和农村的农民合作社，首先是生产合作社同国营经济相结合的基础上产生的。这个过程将怎样发展，现在只能说个大致的轮廓。目前几乎没有进行理论分析的材料，虽然已经有了预先防备共产主义民粹派的材料，将来必须认真地研究这个问题．

    总之，塔尔海默同志的文章让我看到的就是这样的对比。一个人大声疾呼要击败另一个人。而当需要动手去干时，他却抬眼望着天空，开始证明，太阳不能与月亮混淆，月亮不能与火星混淆，火星不能与马克思的《资本论》混淆。

[1]《布尔什维克》杂志，1925年4月30日，第15-24页
[2]《布尔什维克》杂志，1925年第3期第22页。
[3]这是德文，意为矛盾在继续。——译者。


克塞诺冯托夫、

克塞诺冯托夫、[1]克维林、博格列波夫等同志

    克塞诺冯托夫同志在塔什干出版的1924年12月18日《东方真理报》上发表了一篇很长的、笔调十分刻薄的文章，来反对我的关于社会主义积累的那一章。在这篇文章中，有着一些“前辈”给我们日常生活带来的如象托洛茨基主义和孟什维主义等那样肆无忌惮和不负责任地进行争论时常见的讥讽字眼。我不知道克塞诺冯托夫同志党龄有多长。根据刻薄的笔调，我断定不很长。如果作者是积极地站在反对派的一边参加1923年的争论并且写出这种文章来尖锐地反对布哈林同志的那个克塞诺冯托夫，那末，对这种刻薄就不需要加以任何专门的解释了。

    克塞诺冯托夫是从论述列宁对于无产阶级和农民的相互关系的看法开始的，我一直同意这种看法，任何时候，任何地方也没有反对过，现在我也完完全全地赞同。我只不过是反对把它们简单化、庸俗化、用民粹派观点来解释，因为这样对我们青年特别有危险，他们没有同老布尔什维克们一起与民粹派、社会革命党人、大卫和福尔马尔之类的修正主义者进行过二十年来的斗争。在农民有一亿、无产阶级成分比较薄弱的国家，在源源不断地来自农村的新工人没有经过无产阶级的锻炼、农村商品经济对国营工业和国家政权的压力不断增强的情况下，我们青年充当农村方面的小资产阶级影响和小资产阶级空想的俘虏的危险很大，不亚于对工人阶级与中农合作的重要性估计不足的危险。

    克塞诺冯托夫同志在社会主义积累规律中，除了一种制度剥削另一种制度的“术语”之外，没有看到任何其他东西。这是论争对手的争论方法的特点，而不是我的文章的特点。社会主义原始积累规律是社会主义扩大再生产规律，这个规律是同特殊的规律性，即当前时期的规律性分不开的。尽管我们为了我们工业的扩大再生产不仅获取工人的剩余产品，而且获取农民的剩余产品，但是，这种扩大再生产同农民的利益有什么样的矛盾，这是完全不得而知的。在轻视农民，削弱同农村的结合方面负有罪责的，不是曾及时地、即在明显出现商品荒之前就谈到积累的重要性，谈到积累不足的危险就在于不断发生在政治上也极为危险的生产不足的危机的那些人，而是不愿意了解我们必定要有积累的一定比例，即一定要有客观上必不可免的私有经济剩余产品转让比例的那些人。

    我的论战对手可能会原封收回所有他们关于有可能破坏工农联盟的指责：历史把这一封指责又寄了回去，因为经过根据事实的查对，真正的收件人原来是发件人及其志同道合者。第十四次党代表大会通过了关于国家工业化的决议。但是，不在以前的每个再生产阶段上迅速进行积累，不论是工业化，不论是在发展自己的工业的基础上同商品荒作斗争，都是没有可能的。

    请学会在这种新形势下，而不是在空谈的气氛中作一个真正的列宁主义者吧。

    这位作者在关于第十一期《共产主义科学院学报》的评论[2]中，对于我的答布哈林同志一文作出了反应。他认为我的答复是投降。我曾预料，论战对手将来会采取这种投降方法，我没有估计错。但是，在我看来，事情的本质是重要的，不管将来在由于我的第一篇文竟而引起的一切误会，即在争论中对我的观点的歪曲消除之后，我的论战对手会采取什么写法来进行自我安慰，重要的是，我所阐述的观点已被认为是正确的。

    克塞诺冯托夫同志[3]除了可以归结为“托洛茨基主义”一词的一般价格，早已为大家所厌恶的那些政治“论据”之外，还提出两个看法，一个是方法论上的看法，另一个是经济政策方面的看法。至于后一个看法，那末，评论家反对的是我的必须从积累走向降低价格而不是相反这样一个主张。他写道：“在积累之前，我们需要开放农民市场，解放农民的购买力，‘打开我们的市场’，只有在此基础上才能走向积累。过去的情况也就是这样：从降低价格的政策走向积累，而不是从积累走向降低价格。”

    我则认为，过去的情况恰恰相反，今后的情况也将永远恰恰相反，秋季的销售危机是个偶然现象，它不仅与我们托拉斯产品价格高昂有关，而且与粮食价格过低有关，这次危机之所以能通过依靠国家收购来降低工业品价格和提高粮食价格的办法如此轻易地得到克服，完全是因为国营工业由于以往的积累而能够降低了价格并且完全依靠扩大生产、工厂更充分的开工等等，即仍然依靠扩大再生产即积累而坚持了进一步的降价。在其他条件同等的情况下，只有扩大生产才能为降低成本创造前提，只有在这一基础上才可能实现降低价格这种扩大再生产即积累的职能（我们把广义的积累理解为本身必定包含着前一个周期的物资积累）。过去是这样，将来也只会是这样，特别是在每年都需要花费大量的、日益增多的资金来恢复固定资本和进行新建设的时期，更加如此。谁要是建议在早就已经实现降低成本之前就降低金属或者花布的价格，谁就是建议不仅阻遏扩大再生产，而且阻遏简单再生产。我们在建成新工厂和使生产按照美国模式实行标准化以后才能实现最急剧而明显的降价。而为了进行这种新建设，就需要预先有资金，这在这种新情况下就意味着：先积累，而后降低价格。

    既然我的论战对手把针对我关于社会主义积累的一章的争论转移到经济政策领域，那末，他们就不是在报刊上披击败了，而是被历史击败了，他们是完完全全被击败了，是被长期的商品荒的事实击败了，而我的关于社会主义积累的文章则成为上述事实的科学预见。

    现在再谈一点克塞诺冯托夫同志关于方法论的看法。我的论战对手把我的研究方法同马克思的抽象分析法对立起来，他写道：“马克思的方法是以‘第一性具体事物’为出发点的……其次，马克思把这‘第一性具体事物’划分为它的抽象范畴，并以这些抽象范畴恢复‘第二性具体事物’——被认识了的资本主义现实” ……“而普列奥布拉任斯基同志却用另外的方法建立了‘自己的资本’。他以原先就不正确的 观点来看待苏维埃社会的具体关系，抽象掉了农民国家中工人国家经济规律的一切特点，于是他那里的农民国家中的国家成了在形式上、逻辑上实际存在的抽象的工人国家，而不是实际的工人国家。”

    关于作者对于马克思的方法阐述得是否好这个问题，我将不去分析。在我看来在这里重要的是，他不了解分析有一个基本规律、一个基本调节者——在资本主义制度下，也就是可以从中引申出一切范畴（不管论述方法如何）的价值规律——起作用的制度与分析有两个规律起作用的制度，在方法上是不同的。首先，马克思在《资本论》第一卷所分析的“商品”比起我正在对其经济进行研究的这个具体国家的价值规律和社会主义积累规律，并非不那么其体的东西，而是更具体的东西。第二、作者不了解，我的整个关于社会主义原始积累规律的学说首先就是根据国家的农民性质而来的（例如，单是从这一章所引起的民粹派叫嚣就可以看清这一点）。社会主义经济成分开始为自己的生存和发展而斗争的国家越是较多具有农民性质，而较少具有无产阶级性质，工人国家的现实经济政策就会越多地脱离在理论上可以设想的直接的社会主义原给积累规律即目前与之相同的社会主义扩大再生产规律。一个国家越是更多地具有农民性质，研究方法就越应当是抽象的，因为抽掉国家政策中社会主义积累，使人们不得不接受的以及称之为国家农民性质的因素就会更为重要。一个国家越是更多地具有工业性质，更多地具有无产阶级性质，在研究它的社会主义经济及其社会主义扩大再生产的动态时，这个规律在纯粹形式上的作用方向就越少地脱离工人国家的现实经济政策，就越是不那么需要采取抽象的方法。可见，事情恰恰与克塞诺冯托夫同志所断言的情况相反。

*　*　*

    在其他的论战对手中，我要提一下克维林和德·博哥列波夫两位同志。克维林同志早就以各种口实来找我进行争论，我鉴于他争论的内容贫乏，认为不需要给予答复。从所分析的问题看来，他没有对其他论战对手的说法补充新的论据，而主要是谈论一个道理：轻视农民。我们已经看到，是谁真正轻视农民及其购买能力。我不必要长时间地谈克维林同志。当读他的著作时，不知为什么总是令人不断地想起俾斯曼关于他同时代的新闻工作者的说法。俾斯曼说他们明显地看错了自己的天赋。

    德·博哥列波夫也不断地在《经济生活报》发表书评，来和我纠缠，但是他却不认为有必要来证明自己的名言。关于社会生义积累一章，他曾经这样写道[4]：“但是，这篇文章无论如何也不能承认是严肃的和科学的马克思主义思想的著作。”

    我不知道，博哥列波夫同志所提出的“严肃的和科学的马克思主义思想”怎么同本著作有联系。但是，应当坦白地说，在解释马克思主义和我国经济方面，我面对着这位早已被学生超过的菲米斯[5]的判决也并不发抖。我更愿意让我们那些正在学习的青年，特别是青年工人来进行公正的评判，另外让那些对空洞的关于新经济政策的老生常谈早已感到厌恶的人，以及那些为了在越来越复杂的形势中确定方针而在更深入地研究我国经济的道路上寻找出路的人来提出意见。

*　*　*

    最后，我想向读者说明一下，为什么我在同批评者进行争论时保持着与他们的不公正以及他们的激烈用词极不相称的温和语调。如果对问题本质有的可说，那末，为了事业就很容易放弃我的论战对手往往用尖锐言词来掩饰自己在一系列新的问题上缺乏独立见解的争论办法。另外，为了维护我的观点，我还有很多话可说，而且还掌握了一些数字。在本书中，我利用了我论述上的这个本来的优越之处。

[1]不要与不久前逝世的我党老党员、社会赡养人民委员部副人民委员克塞诺冯托夫混淆了。
[2]1925年8月5日《东方真理报》。
[3]作者所署姓名的第一个字母是Φ·K· ，但是，他自己确认的第一篇文章是出自他的手笔。
[4]1924年12月3日《经济生活报》。
[5]古希腊神话中的司法女神。——译者


阿斯特罗夫、戈尔登贝尔格、纳吉也夫等同志

    我的论战对手的数量同他们批评的理论质量形成反比。批评质量低劣首先表现在过多地搞证明。我的批评家们象捡破烂儿的一样，到处搜集论据；象往常一样，搞证明太多，结果是什么也没有证明。同时，论战对手中谁也不否认我的观点逻辑性强，因此，我的批评家们本应集中火力破坏一些主要出发点，这样，一切结论自然而然地完蛋了。目前这种批评就是这样做的：它打击对手，而没有被攻击对象碰得粉碎。但是，为了进行这样的批评，就需要有一个我的论战对手还缺乏的小节，即需要有极为深思熟虑的、自己的关于苏维埃经济的反对观点，需要正式与马克思主义决裂。这样的反对观点他们还不可能有，其原因如下。我的批评家们毫无例外地都是折衷主义者。他们是从革命的马克思主义和列宁主义开始演变的，即在理论上是从无产阶级的阶级立场开始后退的，但是他们还不知道如何结束。无疑地，有些人会回到原来的列宁主义立场，有些人则会继续沿现在的方向前进。这一行动的思想顶点是苏维埃版的民粹主义。不过，许多人可能完全象知识分子所习惯的那样停留在正当中，即停留在取名为无产阶级和小资产阶级的这两站的中间。如果事情以两个阶级的平衡而告终，那末，我的批评家们采取这种难堪的立场，就任何时候都根本提不出什么稍有联系的严谨的反对观点。至于彻底的民粹主义立场，那末，现在完全考虑成熟，克服时间和还没有经过的历史空间的阻碍来维护它，这是我的批评家中谁都未必有能力作到的事情，因为他们无论在政治上，还是在理论上作为当前局势下的人物，都同样既不能有彻底的无产阶级观点，也不能有彻底的小资产阶级观点。

    正因为如此，我不会有受到严肃批评的危险。正因为如此，我必须研究的是我的论战对手搜集论据的作法，而不是他们的论据体系。

    我表面上先从阿斯特罗夫同志迟了一些时候才提出的、而后又为戈尔登贝尔格以及其他同志所重复的最重要的不同意见谈起。他们指责我说，我犯的主要方法论错误是把整个私有经济同社会主义经济对立起来，而不把前者划分为资本主义经济、农村小生产、贫农等等。阿斯特罗夫同志写道：“正在制胜私有经济的社会主义经济成分的‘基本’发展规律，不管是涉及社会主义经济同小农经济的关系，还是涉及同资本家、企业承租人等等的关系，都是一样的。”[1]

    “当然，一切私有经济的特点在于它们不是社会主义经济。当然，可以找到社会主义如何对待整个私有经济的某些一般原则。但是，谁一心想在这种过于一般化的原则上面建立非常简单的、一眼看去很严谨的两个阵营（一方面是社会主义，另一方面是所有其他成分）的体系，而且为过渡时期寻找一个靠私有经济进行社会主义积累的‘普遍’规律，谁就是甘冒陷入过分‘天真’的困境的风险，而他的公式则是粗糙的、政治上有害的简单化产品。”[2]“……过渡时期的理论应当基本上是两个阶级（工人和农民）的社会的理论。它应当从这一点出发。”“社会主义加小生产在这里应当成为抽象的最初阶段，然后通过问题的具体化使资本主义进入分析的领域。”[3]

    不同意见就是这样的。首先，我们从头开始来消除各种误会。当我把国营经济和私有经济这两方面的发展趋势对立起来的时候，问题所涉及的是对客观上正在形成的关系进行的研究工作，而不是苏维埃国家对待各农民集团、私人资本等等的经济政策。然而，当阿斯特罗夫同志说到“社会主义如何对待整个私有经济的一般原则”时，好象他谈的不仅是科学的态度，不仅是对现有情况的研究，而且是经济政策。这样混为一谈，会造成混乱。

    我在从一般理论方面分析苏维埃经济的那一部分中，没有提出更具体地研究各农民集团与社会主义经济成分的关系这一任务，因为这是第二卷的课题。在著作的第一部分，我仅限于强调指出正在发展的社会主义经济成分和整个私有经济之间的基本矛盾，因为这种矛盾在调节方面正作为社会主义原始积累规律同价值规律的斗争而向前发展，也就是说，它在向一个正在历史地取代另一个的两种制度即商品生产制度和社会主义计划生产制度之间相互斗争这方面发展。在我们经济中不剥削他人劳动的农民和手工业者所代表的简单商品生产同资本主义生产之同，用动物学术语来说，有种的区别，但是，这两者都是一个种的经济，换句话说，这两者都是商品生产。研究工作者在把整个商品生产同社会主义发展趋势加以对比时，必需抽象掉简单商品生产和资本主义生产的种的区别。拒绝从这方面来研究我国经济发展规律，就是在理论领域向小资产阶级投降。

    这是第一。第二，证明我的分析方法完全正确的最重要证据在于下述方面。谁是主要敌人，苏维埃制度的主要危险来自哪里？不言自明，是来自世界资本主义。当我拿我国社会主义经济成分同私有经济进行对比时，世界经济和世界市场作为一个基本因素就包括在作为价值规律起作用的场所的私有经济之中。我们制度存在得越长久，它同世界劳动分工的联系越增强，大家——甚至眼界狭隘的人——就会越清楚地看到，我国社会主义经济成分同资产阶级制度的斗争主要是沿着同世界资本主义经济作斗争的方向进行的，这也影响到我们同国内资本主义和国内小生产的一切关系。价值规律是世界经济规律，它在我们制度中起着畸形的作用，或者说，它部分地被消灭，这并不是因为我国有一亿农民，虽然他们是很多，而是由于存在着我们的社会主义经济成分。

    阿斯特罗夫同志想偷偷地不承认在我国经济中存在着社会主义原始积累规律，而把两个阶级的社会的理论变为过渡时期的理论。我请他相信，如果从这个方面开始研究工作，认真地以革命的马克思主义和列宁主义的精神来进行这项工作，而不是陷于国内农民的狭隘性的泥潭，那末，社会主义原始积累规律必定会有人来研究，哪怕是当作通过归纳法得出的规律来研究。而研究者将要分析的不是一般无产阶级专政下的工农关系，而是在当前时期的具体苏维埃经济中的工农关系。请试一试在这样进行研究时绕过农民分化的现象吧；由于这种现象，生产力的发展目前通过建立富农经济和富裕农民经济即不是经过社会主义农业劳动组织，而是经过反社会主义的农业劳动组织，要比通过建立农村生产合作社（主要是集体农庄）快一些。请试一试绕开出口、进口、输出产品的农民的问题，忘记我国价格同国外价格的对比吧；请试一试在当前条件下即在苏联经济同世界经济的当前关系下绕开商品荒、积累和工业化等问题吧。社会主义原始积累规律不仅是我国社会主义经济成分同国内私有经济的关系的规律，而且是它同全世界经济的关系的规律。把社会主义原始积累规律变为国营经济同农民经济的相互关系的理论，就等于拿一部分问题来代替整个问题。撇开世界市场和我们主要的敌人，而搞出一个闭关自守的工农社会及其经济的理论，就等于拿落后或愚蠢的苏维埃经济理论来代替对问题的马克思主义研究。我很愿意奉劝阿斯特罗夫同志以及我的其他赞成他的观点的论战对手，快一些进行这样的研究。这可能会成为这样的笑料：我们争论的四分之三会由于掺入新的因素即象法国人所说的令人悲痛难忍的笑话而化为乌有。

    阿斯特罗夫同志文章的整个第二节标题为“普列奥布拉任斯基同志的理论是剥夺农民的政策的论据”，这一节是这种政治诬蔑的“论据”。我不打算在本书中对付政治争论，因此我就绕过了这个攻击。只是奉劝阿斯特罗夫同志查一查工人运动史，那些教唆小私有者去反对社会主义的人得到什么样的称呼，这样做法的一般结果如何。[4]

    在胡乱弄些论据来反对我的书的过程中，列举和分析这些论据，首先，这是枯燥而无益的（按照这类争论办法，这种论据可以搞出上百个），其次，这就等于鼓励论战对手继续这样干。我只是要谈两点。照阿斯特罗夫同志的看法，我提出两种因素的斗争，即社会主义同私有经济的斗争，就是：（1）忘记列宁提出的“列举所有五种成分”的要求，列宁在论粮食税的小册子中谈到这一点，另外，（2）从我的书中弄不清哪种形态在我国占统治地位。我之所以谈一谈这种“胡乱弄出来的”论据，并不是因为它使论战对手及其同伙都处于十分不高明的地位，而是由于它把我们整个制度当作一个整体来加以说明，这是个很重要的问题。

    布哈林同志在他发表在《真理报》上的一篇小品文中反驳我时，指责我说，我看到斗争但没有看到我国整个经济制度的统一，好象我国经济的统一不是斗争的给果，不是组织成为国家、拥有国营经济并得到贫农的支持的无产阶级同世界经济相斗争的合力。[5]而阿斯特罗夫同志显然是为了加强布哈林同志的力量和强调制度的“统一”而建议我回忆一下五种经济成分。

    第一、列宁从来没停止强调我们制度中两种因素的斗争，有时这种斗争具有的尖锐形式，现在这样的斗争形式完全会吓跑我们的共产主义民粹派。第二、指出我们经济中实际存在五种成分，丝毫也不妨碍从两种因素的斗争的角度，即从按照历史地存在着的生产关系基本形式进行分类的角度，来分析这些成分。在这里有两个基本环节：一是社会主义形式及多数或者一部分外围合作社（至少是外围工人合作社），二是商品生产，简单的和资本主义的商品生产。我们正是应当依靠这两个基本环节来说明整个制度，因为国家资本主义类型的关系是这两个环节之间的过渡性关系，相互联系的关系，合作社关系部分地也是这样的关系．这是两种不同的经济形式的结缔组织。不能根据结缔组织来判定制度，因为结缔组织之所以存在只是由于前两个环节作为两个相互斗争的因素共存于一个制度之中。也不能仅仅按照基本环节之中的一个来判定制度。在我国，社会主义因素同商品生产因素是在斗争的基础上相互斗争和合作的。因此，我早就建议把我们的按个制度称为过渡性的商品社会主义制度。除了指出双重含意的术语的笨拙以外，我再也没有听到任何一个有说服力的反对这种说法的论据．但是，术语的笨拙反映了我国整个经济的“笨拙”。在欧洲，社会主义如果取得胜利，社会主义因素一开始就会在各方面占统治地位，对于这样的经济大概不需要使用商品社会主义经济这个术语。不管怎样，自从列宁对我国整个经济不再使用“国家资本主义”这个术语以来，我们的制度一直在“没有名称地游荡着＂。现在是该决定名称的时候了。但是，指望我的论战对手，那是很不可靠的，因为他们的批评的社会土壤不是来自可以生长理论花朵的那些“基础”。

    至于在我们经济中占统治地位的因素间问题，那末，阿斯特罗夫同志企图偷偷地说我承认资本主义是占统治地位的因素，企图在“我们争论中‘占统治地位的’风尚”的基础上以光辉的前景来把争论进行下去，而我应当一开始就在已经走得很好的道路上停顿下来。

    阿斯特罗夫同志当然知道，所有这些精巧编制的说法都是胡言乱语，因为它们与本书的基本出发点和主要结论是相矛盾的，与原文的许多地方也是相径庭的。但是，因为他自己的观点存在着不可救药的折衷主义，他对于我们经济缺少自己的深思熟虑的观点，从而使得他没有可能就主要的实际分歧点来进行争论，所以他企图胡乱搞出一个关于我的悲观主义的论据，他不知道，他的同伙至今一直指责我对于社会主义计划因素在我们经济中可能起的作用采取过分乐观的态度．在我国，当前两种制度正在进行斗争，胜者就会占统治地位。总之，在我的批评家们的论据中，可以发现一些惊人的矛盾。他们每一个人都想在论战中“立功”，都到处搜集自己的“破烂”。既然谁也根本没有深思熟虑的观点，而只有共同的共产主义民粹派的路线，那来，他们就往往提出一些完全相互矛盾的论据。本来可以写一大篇文章来谈我的论战对手们在论述中的矛盾问题，如果不是由于研究新问题而不得不把这件不很有效的事情拖到另一次去做的话。我想提请那些在同我争论（然而，没有任何借口是来自我这方面）时强调我们国营工业“垄断上的腐朽”的有害后果的人们注意到我们某一部分出版物的垄断上的腐朽以及垄断的批评对于象我的论战对手这样的“作家”的极大危害性。

    现在我来谈一下戈尔登贝尔格同志。我在8月31日的《布尔什维克》杂志第十五——十六期合刊上已经答复了他的一篇文章，在这里不打算重复已经阐述过的反驳意见。在这里，我想谈一谈戈尔登贝尔格同志登在《布尔什维克》杂志第十一期上、标题为“经济方针问题”的文章以及发表在《布尔什维克》杂志第十五——＋六期合刊上的他对我的答复。

    戈尔登贝尔格同志与“前一个词令专家”不同，他的反驳不具有粗暴地搞政治污蔑的性质。但是，在这里也有胡乱弄出来的论据。例如，在上述文章中有一篇就谈到论战对手对于我整个学说的矛盾的如下看法。我的批评家阐述了我关于国营经济要发展到最理想的程度现在由于私有经济的反抗还不可能的观点，并且指出，向社会主义发展将意味着社会主义趋势加强，其比重增加，这也就是接近于社会主义原始积累规律的理想目标。他然后作结论说：“……换言之，社会主义工业越发达，我们越接近社会主义，我们同农业的交换也就越不怎么等价，对农村课税也就越多，工业品价格也就越高，因为接近社会主义原始积累的理想目标（这应当是‘力量对比’变得对我们有利的结果）舍此便无从表现在其他方面。

    越接近社会主义，就充公的越多，转让的越多！这显然是个谬论，这是极不值钱的玩意儿，但是，就请普列奥布拉任斯基同志试一试从自己的言论中作出不同的结论吧。”

    我谈了戈尔登贝尔格同志的这种“论据”，为的是让每个诚实的读者都知道，在整个目前这段时间，“不同意见”是怎么写的。这是针对托洛茨基同志的争论使得整个气氛恶化并在一般争论中，特别是在理论争论中造成空前不负责任现象这样的结果之一。实际上，戈尔登贝尔格同志的反驳意见完全是幼稚的误会和不仅不会运用辩证逻辑，而且不会运用最简单逻辑的表现。

    我为什么谈社会主义原始积累呢？

    因为它先于真正的社会主义积累，为后者准备条件。

    社会主义积累和社会主义原始积累会有什么区别呢？

    区别在于，前者将是在社会主义经济成分为自己打下新技术基础并发挥其固有的在经济上对资本主义的优越性的条件下产生的。相反地，社会主义原始积累则是在低于资本主义的技术水平的基础上在国营经济工作人员文化水平比较低的条件下产生的。

    从这个角度来看，社会主义原始积累规律是什么呢？

    它是克服上述国营经济比先进的资本主义经济和技术的落后状态的规律。为了克服这种落后状态，第一、必须从国营经济本身和私有经济，其中包括农民经济的来源中得到每年扩大再生产所需要的物资积累。第二、必须在国营经济中的劳动分配上建立这样的比例关系：使社会主义经济每一次都在同私有经济的比例保持一定平衡的基础上进行扩大规模的再生产。

    在每一个具体年度，增加最适当的积累额和社会主义经济成分的生产发展速度，这意味着什么呢？

    意味着加速整个过程，也就是缩短作为我们社会主义落后的产物的社会主义原始积累规律起作用的期限。

    这是意味着社会主义原始积累规律发挥作用越大，就越破坏自己存在的条件吗？

    完全是的，戈尔登贝尔格同志！越接近社会主义，“转让”不是越多，而是从某一时刻起就越少，因为在国营经济本身的基础上的积累就越多，因为交换与现在的情况相比就越等价些。同农业中个体小生产的不等价交换今后只有在社会主义大农业和合作社农业发展的基础上才会出现和增加，但已经不是社会主义原始积累规律起作用的结果，面是由于大生产在经济上完全比小生产优越的缘故。

    我的论战对手的论据的全部含义可以按下述例子来归结。假定戈尔登贝尔格同志出席了扫盲委员会代表大会，他在会上发言说：“同志们，‘明显的谬论’是我们工作的基础。如果你们增加文盲，你们的活动就是违背我们的基本任务。如果你们减少文盲，你们越往后就越使我们委员会的存在失去其意义。”由于这种发言，大概对讲话人的智力情况就得进行医学检查。在理论争论中，所有这类“极不值钱的玩意儿”都登载在严肃的杂志上，没有引起任何怀疑，而把读者当作可爱的小孩一样拿来开心。

    戈尔登贝尔格同志在他发表在《布尔什维克》杂志第十五——十六期合刊上的答复中再次在一处谈到刚才分析过的“论据”时，又提出几个看法，现在我们来很简略地谈一下这些看法。

    戈尔登贝尔格同志继续指责我单纯抽象地把社会主义同资本主义加以对照，另外还指责我说，照我的看法，仿佛“研究过渡时期应当建立在分析抽象的过渡时期上面”。其实，我并没有研究什么“抽象的过渡时期”，而是研究苏维埃的即具体的经济的非常具体的发展时期，即国营经济克服自己在技术上和经济上比先进资本主义落后的状态的时期。这个时期的规律（存在于商品生产条件中的价值规律除外）也同样是非常具体的社会主义原始积累规律，而这个规律是我们经济生活中大量具体事实的总结。相反地，我的主要论战对手布哈林同志则是戈尔登贝尔格同志强加在我头上的罪行的罪人。他企图把自己的观点和我的观点对立起来的作法，目前归给为一系列关于价值规律转化为劳动消耗比例性规律的一般性论断，在这里我们经济的当前时期的特点从他的分析中消失了。戈尔登贝尔格同志在读布哈林同志的小品文时必定悲伤地肯定这一事实，这是丝毫无可怀疑的。

    其次，我应当提请戈尔登贝尔格同志注意到，我的第一卷出版后，紧接着要出第二卷，在第二卷中将根据大量的实际资料来研究社会主义原始积累规律在国营经济内部是如何具体地表现出来的，在国营经济同私有经济相结合的地方是如何起作用的，在上一年度我国经济数字平衡表中反映出来的整个经济的平衡又是如何形成的，这样就会便戈尔登贝尔格同志感到忧伤。这样一来，同我的观点作斗争，对于论战对手说来，将比现在编造“一般的”论据要困难得多。到现在为止，我所提出的只不过是对我国经济的具体研究的一般理论性导言，而根本不是“抽象的过渡时期”的理论，因为由于我国是唯一的（同时按其经济结构又不是典型的）从事社会主义建设的国家，对于这样的理论来说，还没有资料来进行研究。

    戈尔登贝尔格同志指出，我在理论性导言中没有具体地分析我国的阶级关系，表面上他的说法是正确的。但是，我在给阿斯特罗夫同志的答复中已经说明过，一般形式的社会主义原始积累规律是我国社会主义经济成分同国内外整个商品生产经济的相互关系的规律。它作为价值规律，就得撇开其变化。它作为例如资本主义制度下的生产价格规律，就是一般的商品生产的规律。不论是否涉及中农经济或者任何贫农经济的生产和交换，它都在简单商品生产领域中有所表现。至于社会主义原始积累规律由于变为国家经济政策的自觉准则，就国民收入的分配方面来说，应当在国营经济（第一）同富农经济、（第二）同中农经济、（第三）同贫农经济这三方面相互关系中有不同的具体表现，那是十分显然的。但是，我在我著作的第一部分中，既不打算比较具体地研究工人阶级和农民各阶层之间的生产关系（除了个别的意见之外），也不打算分析苏维埃国家的经济政策。把反对某本著作章节安排的意见提到原则的高度，这是令人可笑的。

    把同我的争论转移到这个方面，还有另外的用意。我的论战对手不断地建议我对于农民经济生产合作化的道路以及这一过程的规律性问题发表看法，以此和我纠缠不休。我了解我的论战对手甚至要听到自己的对方对于他们报本在理论上研究不出结果的问题发表意见的这种殷切希望。但是，他们自己首先谈出自己主张，不是更合适吗？自从我奉劝我的批评家们不要表示对这个过程的“信心”，而要给“学术”提供点儿位置以后，在书籍市场上，任何一本关于上述问题的理论著作都没有在书目中出现过。这也不奇怪。马克思曾尖刻地指出，还没有发明一种在没有鱼的水中能钓上鱼来的办法，把这个说法运用在我们的问题上，那就是对于还没有大规模开展、只是刚刚形成的过程，不可能提出有关理论。

    我不愿意在经济政策问题上同戈尔登贝尔格同志进行争论，我想在两点上揭露他在与我们理论争论有关的问题上的彻底投降行为。在这种场合，正象他往常所干的那样，以断章取义来掩盖投降，使投降具有进攻的姿态。

    我曾经揭穿戈尔登贝尔格同志不懂我所表述的规律[6]，指出我们国营经济根据远景五年计划，单靠社会主义原始积累规律的作用就可以积累四、五十亿，因为我们的出厂价格将比国外高许多，也就是说，同农业的交换的不等价程度要比国外大得多。我的批评家对此回答说：但是要知道，价格毕竟会下降，工业品要下降百分之二十。多么可怜的手法！我在什么地方说过价格会上涨？我说过，在这样积累的整个时期，价格将比国外高得多，而问题的实质也就在这里。我们只有在同世界价值规律作斗争的基础上进行积累，虽然不等价的程度会逐渐减少，这也正是我们政策通过积累所要达到的目标。

    第二个问题是：为什么甚至根据国家计划委员会的完全最低纲领主义的五年计划，我们也不得不在五年期间增加工业固定资本百分之十点五，即我们少得可怜的固定资本的增长速度比资本主义国家快？

    这正是因为社会主义原始积累规律作为经济生活的调节者，使得我们经济能有这样的甚至更高的发展速度，使得我们经济在同世界价值规律的斗争中能有这种发展速度。因为这样的积累在价值规律自由起作用的情况下，在欧洲超工业化的形势下，在经济上是毫无意义的。相反地，从我们社会主义经济的扩大再生产的角度来看，这样的增长乃是我们整个制度自我保全的最必要的前提。

    为什么这样的积累是可能的呢？

    我在戈尔登贝尔格同志之前就指出过，这是因为由于十月革命，由于地主阶级和大资产阶级被消灭，我国消费预算结构发生了变化。但是，社会消费适应生产的问题只有依赖社会主义原始积累规律作为我们制度在我们同世界资本主义的当前关系下自我保全的规律要求实行的经济政策，才能在积累和劳动分配的新比例的基础上得到解决。假定我们的国家现在成了资产阶级国家，这样的积累比例就不是由于经济必然性而产生的，扩大对外贸易就可以解决许多我们只有通过加紧积累和迅速工业化才能解决的问题。

    最后，戈尔登贝尔格同志曾指出，在社会主义原始积累规律中，没有任何特殊的、资产阶级经济学所没有的木西，例如，保护关税政策就是一切资产阶级国家都熟悉的；这真是一种杰出的说法。第一、我国经济的特殊性质在社会实质方面正改变着某些与资产阶级制度相似的制度的作用，经济政策的方法，等等。第二、至于说到例如我们的保护关税政策，更不用说对外贸易的垄断了，那末，只有瞎子才看不到和了解不到下述事物。当年轻的资本主义国家实行保护关税时，（1）价值规律继续在该国起作用并再生产资本主义关系，只不过是本国资本和外国资本的比例关系不同而已；（2）保护关税政策不仅不妨碍，而且往往捉进该国的资本输入，这是由于这里的利润率比老资本主义国家要高，（3）保护关税政策并不妨碍该国借外债，外债由于有生产上的用途，便成为依靠外资来增加国内生产资本的手段。相反地，在我国，保护关税政策和对外贸易垄断志是保护社会主义关系的扩大再生产过程，即保护处于同世界资本主义经济进行隐蔽战争的状态的经济，保护以十分特殊的、在商品经济历史上从来没有过的方式，即在对外贸易垄断制、计划出口以及意义更为重要的计划进口的基础上参加世界劳动分配的经济。在这样的条件下，保护关税政策并不是以输入不愿意大量投到异己的经济制度中的外国资本来补偿，因此，积累问题在我们国家与在任何过去和现在的年轻资本主义国家都是完全不同的。在这里看不到社会主义保护关税政策和资本主义保护关税政策之间的区别，两者不等价交换的作用的区别，等等，这大概也就等于只是因为我国也存在阶级法庭、民警、军队等等，就看不到苏维埃制度国家和资产阶级国家的不同。

*　*　*

    在纳吉也夫发表在6月6日《经济生活报》上的评论中，引起我注意的并不是敌对的评论语调，因为我也没有指望在我们报刊的书报评论栏上会出现其他的评论方法，而是报纸编辑在纳吉也夫的短文上所犯的一个文理不通的毛病。这个文理不通的毛病牵涉到这样一个非常重要的原则问题，即发达的社会主义同彻底的共产主义有何区别，它可以使得我们的青年学生陷于迷雾之中，而把评论家的无知之见可能当作马克思主义和列宁主义在这个问题上的正式观点。我在‘无产阶级文化协会’中作的题为《论社会主义社会文化的物质基础》的报告中，有一个地方顺便谈到：“所谓社会主义社会，我指的是这样的社会，即其中还存在着阶级，至少有两个主要阶级：一方面是社会主义国营经济工作人员阶级，另一方面是在经济上完全从属于计划经济，但仍然作为独立阶级而存在的小资产阶级居民。，评论家对这个地方写了如下看法：“我们认为，我们任何一个工农速成中学学生都不会犯这样幼稚的错误。我们几乎查阅了所有的马克思和恩格斯的著作，他们两人在任何一本著作中都没有说过，在社会主义和共产主义下不会有阶级。”

    纳吉也夫白白花费了这么多功夫去查阅原著，因为有的东西与其在原著中去找，不如在自己的头脑中去找。如果一个人不了解（1）什么是一般的辩证法（往往关于它谈得越多就越不了解）和（2）术语在表示辩证过程的某一阶段时起什么作用，那末，在解决任何必须了解上述事物才能解决的问题时，把马克思、恩格斯、列宁的著作读上几十遍对这样的人也不会有什么用途。

    在发达的共产主义社会制度中，既不会有阶级，也不会有国家。这不会引起任何争论和误解。但是，在共产主义社会第一阶段即低级阶段，虽然阶级将不存在虽然一切生产资料将社会主义化，可是在分配制度中还仍然存在着资产阶级权利，国家制度还没有完全消灭。关于这后一个问题，列宁完全同意马克思对这一点的看法（《哥达纲领批判》），他写道：

    “国家正在消亡，因为资本家已经没有了，阶级已经没有了，因而也就没有什么阶级可以镇压了。

    但是，国家还没有完全消亡，因为还要保卫容许在事实上存在不平等的‘资产阶级权利’。要使国家完全消亡，就必须有完全的共产主义。”[7]列宁在下面还写道：

    “可见，在共产主义下，在一定的时期内，不仅会保留资产阶级权利，甚至还会保留没有资产阶级的资产阶级国家！

    这好象是奇谈怪论，或是一种玩弄聪明的辩证把戏，那些没有花过一点功夫去研究马克思主义的极其深刻的内容的人，就常常这样来谴责马克思主义。

    其实，无论在自然界或在社会中，实际生活随时随地都使我们看到新事物中有旧的残余。”[8]

    其次，社会主义同共产主义有什么区别呢？

    列宁回答说：“马克思把通常所说的社会主义称作共产主义社会的‘第一，阶段或低级阶段。”[9]这就是说，在发达的社会主义下，生产工具已经完全社会主义化，阶级已经消灭，但是还存在着资产阶级权利和资产阶级国家的残余。因而，发达的社会主义就是不发达的共产主义。社会主义这个“第一阶段或低级阶段”究竞是什么样的呢？它是不是这样的呢，或者是不是由于纳吉也夫“查阅了”原著，没有发现任何有关本问题的地方，而人类便会从资本主义直接迈向发达的社会主义呢？

    我则坚持马克思主义的，也可以说是正确思想的立场，把马克思和列宁对于共产主义社会所作的两个阶段的历史划分运用于社会主义社会，认为“无论在自然界或在社会中，实际生活随时随地都使我们看到有旧的残余”，因此我以为，在发达的社会主义之前将有不发达的社会主义，在这种社会主义下存在着“旧的残余”，这首先应当是指生产工具公有化过程没有完成，这也就是说，还存在着小资产阶级生产方式的残余，即存在着工人和农民这两个阶级，虽然前者占居巨大优势。

    由资本主义向共产主义发展，必定经过这样的阶段，这是谁也不会否认的。

    怎么称呼这个阶段呢？是否可以称为社会主义呢？

    当然可以，因为在这种制度中，社会主义是占统治地位的生产方式。否则，我们也就没有理由把“资本主义”这个术语用于现代的英国、德国、美国等国家了，因为在这些国家到处都有非常多的小资产阶级生产方式的残余，而纯粹的资本主义只存在于马克思的《资本论》中。[10]

    我正是由于想在自己的报告中明确一下，我所说的术语“社会主义”含有什么意义，才在报告中说道：“如果不预先说明，你们所说的这个社会主义社会是处于什么时期，什么发展状况，那末，一切有关社会主义社会的问题，要具体地加以研究，是极为困难的。”[11]因此，我一开始就预先告诉听众，在这个报告中，“所谓社会主义社会，我指的是这样的社会，即其中还存在着：在经济上完全从属于计划经济……的小资产阶级居民阶层。”

    而纳吉也夫听到社会主义社会存在小资产阶级以后，认为从我这方面来说这甚至不是“奇谈怪论，或只是一种玩弄聪明的辩证把戏”，而是“幼稚的错误”。他由于缺乏自己玩弄聪明的辩证把戏，便象小学生一样到我们导师的原著中去查阅。好象这些导师必须在自己的著作中专门为象纳吉也夫这样的读者留下有关象二乘二等于四那样请楚的一切真理的字迹！

    不过，他的查寻工作也搞得很糟。他在他所关心的问题上本来可以在恩格斯给康·施米特的信中找到这样的话：“……在所有参加辩论的人看来，‘社会主义社会’并不是不断改变、不断进步的东西，而是稳定的、一成不变的东西……”[12]

    如果说彻底社会主义化和没有阶级是社会主义社会进化的极限，在以后各阶段上，”社会主义"这个术语便失去意义，那末，反过来说，是什么旧残余应当存在于社会主义社会前期，这个社会必须摆脱它们才能前进呢。这是指如下一些残余：生产工具公有化还没有完成，小资产阶级居民阶层的残余还存在，与发达的社会主义相比国家起的作用还相当大。

    可见，纳吉也夫称之为“任何一个工农速成中学学生都不会犯”的“幼稚的错误”的东西，就是根据马克思主义来运用社会主义一词的成果。同是，他那内容十分贫乏的评论表明，他即使不是愚昧无知，也是对马克思主义的了解极为肤浅，极不成熟。

    我们期刊的书报评论栏大部分都交给这样的精通马克思主义的人或者善于奉迎的评论家来掌握。这些人对那些住往枯燥无味和内套贫乏的小册子和书，如果作者担任负责的职务，就写些吹捧的评论，并在评论中互相捧场，而对于象本书这样的著作，则认为进行科学上不老实的批评就是自己政治上的美德。

    这样的情况对于我们阶级和党的思想工作，对于我们在理论方面的进步，是非常有害的。

*　*　*

    我再谈几句关于工农联盟的问题，我的论战对手都毫无例外地指责我危害这个联盟。我在过去、现在和将来一直所坚持的列宁主义关于联盟和结合的观点，布尔什维主义的有关观点，都是我们党纲和列宁本人的文章及讲话中所阐述的观点。现在我重新又把我们的党纲和列宁著作中有关这个问题的一切地方都阅读一遍，我丝毫没有发现我的观点哪怕在细节上与这些文献有任何原则的分歧。列宁教导我们要善于在每个具体的时刻抓住发生变化的局势中的最典型的东西并把握住具有决定意义的环节。他认为，从新经济政策时期起，同农村的贸易就是这样的环节。党抓住了这个环节，为整顿国家和合作社商业机构而做了许多工作。现在所面临的问题是工业生产不足和零售价格上涨。同这种不幸的现象进行斗争，同在这方面对结合有危险的现象进行斗争，也就是为比较快地实现工业化而进行斗争。为加速工业化过程而斗争，就是为更快地进行工业积累而斗争。由此可以得出一个结论：谁早就指出工业积累不足的危险，谁就是早就考虑到在我们社会主义建设新阶段上工农联盟的命运问题。往民粹共产主义方面来修正列宁主义，是为农村增添不了商品的，是降低不了零售价格的，而只会由于这种作法影响到经济政策，使得现在的生产不足时期延长下去。相反地，及时号召抓住这个环节，即加快社会主义积累的环节，就是无论在理论领域还是在实践方面都遵行了真正的列宁的遗训。实际生活将会很快表明，在我们的争论中是谁正确。我深信，我的论战对手中的优秀分子（我首先要把布哈林同志列在其内）还会多次由于针对本书所写的一切而感到脸红。

    当问题涉及列宁对于无产阶级和农民的相互关系的看法时，我们可以指出这些年轻批评家们的主要过错的原罪是在哪里，给他们打气的老布尔什维克的错误又是在什么地方。很明显，在于年轻人非常严肃地把列宁观点的策略方面当作列宁主义在农民问题上的纲领，而把纲领性和一般性的说法当作同战时共产主义条件有联系的暂时性策略口号，在于根据列宁从九十年代反对民粹派起，到二月革命和十月革命期间以及此后反对社会革命党人和孟什维克的所有活动而十分了解列宁的立场的长者没有充分估计到，在农民国家会形成在思想意识方面作为布尔什维克和社会革命党人的杂种小青年的危险。

    请读一读列宁对于上述问题所写的一切吧。在你们的面前，是一个无产阶级革命家，他竭力引导工人专政的海轮航行在世界资本主义的汹涌海洋和小资产阶级自发势力的澎湃内海的暗礁之中。他为了不使工农联盟发生动摇而不怕对农民作出巨大让步，但是他知道这种让步的界限。这种界限是由目的本身，即由保卫无产阶级专政所决定的。我的年轻批评家们则极为天真地把让步当作目的，把自己对列宁主义的原则性、纲领性方面的理解完全建立在目前一个国家的阶级力量对比的静力学上面，而不是建立在共产主义在世界范围内同资本主义进行斗争的整个时代的阶级斗争的动力学上面。这样，他们便倾向于对列宁主义进行可以说是斯拉夫主义的、狭隘民族主义的解释，而反对列宁主义的国际主义的阶级的实质。对于这种倾向，对于这种修正列宁主义的行为，即我国两千二百万农户对无产阶级施加压力的反应，必须坚决进行斗争。必须象我们党纲所说的那样，在经济政策和社会主义建设方面对中农做出让步，这是一回事，而在我们自己的不可分割的阶级领域上实行让步，在列宁主义理论方面做出让步则是另一回事，后一种让步只能使得列宁自己认为同我们基本斗争目标不相容的那种经济政策方面的让步和策略便于实行和得到开脱。

*　*　*

    最后，简单地答复一下那些认为我对苏维埃经济的分析毫无根据地过分乐观的人。我们已经看到，阿斯特罗夫同志搞的是另一套，他指责我有“悲观主义迹象”，而我的批评家们更多得多的指责则恰恰相反，他们这样做是出于诚挚，而不是为了破坏政治声誉。我可以对后一种反驳意见简要回答如下：我在自己的著作中，想从理论上分析苏维埃经济制度的发展。这种发展只有在下述情况下才有可能：在国内，正在兴盛的国营经济比私有经济发展得快，另外，不言而喻，我们没有被世界资本主义从外部扼杀。从今天的观点来看，我的分析可能看起来过分乐观，但是如果拿整个时期的发展方向来看，情况就不同了。我们国营经济如果在它固有的趋势的基础上发展得十分迅速，那末，在苏维埃经济的转化方面，情况就会基本上象我著作中所论述的那样。我试图提出我们向社会主义发展的理论。也就是说，我拒绝提出第二种现论，即我们被商品经济湮没的理论，即我们制度被毁灭的理论。“不分是非曲直”的社会科学是根本不存在的。归根到底只是作为革命无产阶级行动指南的马克思主义和列宁主义，完全不是这样的科学。

[1]《布尔什维克》杂志，第19期第9页。
[2]《布尔什维克》杂志，第13期第10页。
[3]同上，第11——12页。
[4]国营经济同农民的关系，从这个角度来看，越往后就越只是我们同世界资本主义的相互关系的作用，当然，这并不排斥，而是必须具体地分析苏维埃经济制度中工农关系的一切特点和动态。
[5]对我进行的一切关于“殖民地”、掠夺农民等等的指责，都是类似的玩意儿，都只不过是鼓动农民反对社会主义建设。
[6]见《布尔什维克》杂志第15——16期合刊第47页《经济学札记》一文。
[7]《列宁选集》第3卷第252页。
[8]同上书，第256页。
[9]同上书，第255页。
[10]另外有个问题：是否可以认为这个阶段的社会主义就是“共产主义社会的第一阶段”，或者这个阶段只是在一切生产工具完全实现社会主义化之后才开始呢？换句话说：从何时起这两个术语开始等同起来呢？这是有待争论的问题，但是这完全是个术语学问题。
[11] 叶·普列奥布拉任斯基：《论社会主义文化的物质基础》，“无产阶级文化协会”出版社版，第14页。
[12]《马克思恩格斯选集》第4卷第475页。