俄国1905年革命社会民主党传单

下一页

俄国1905年革命社会民主党传单

一，1905年革命的开始和高涨

（一）革命的开始

1.俄国社会民主工党彼得堡委员会关于1905年l月9日事件的传单（1905年1月22日（旧历），9日）
2.俄国社会民主工党莫斯科委员会的传单：《告全体工人书》（1905年1月22日以后）
3.俄国社会民主工党莫斯科委员会号召为推翻专制制度而斗争的传单（1905年1月25日）
4.俄国社会民主工党彼得堡委员会号召工人坚持罢工和武装起来的传单（不早于1905年1月26日）

（二）革命的高涨

5.俄国社会民主工党多数派委员会常务局的传单：《告俄国全体工人书》（1905年4月）
6.俄国社会民主工党莫斯科委员会的传单：《告莫斯科面包工人和面包店店员书》（1905年4月末）
7.俄国各城市5月1日的罢工和工人的游行示威（不迟于1905年5月）
8.俄国社会民主工党土拉委员会的传单：《告农民书》（1905年4月<旧历>）
9.俄国社会民主工党莫斯科委员会刊登关于工农联盟问题的《农民的信》以及对这封信的《复信》的传单（1905年5月22日以前）
10.俄国社会民主工党北方委员会伊万诺沃－沃兹涅辛斯克小组的传单（1905年6月5日）
11.俄国社会民主工党莫斯科委员会的传单：《告全社会书》（1905年5月29日以后）
12.俄国社会民主工党伊万诺沃－沃兹涅辛斯克委员会的传单：《罢工的教训》（1905年7月<旧历>）
13.罗兹街垒战（1905年6月<旧历>）
14.谢•伊•古谢夫就1905年6月敖德萨革命事件和“波将金”号装甲舰起义给俄国社会民主工党中央委员会的信（1905年6月23日）
15.亚•西•沙波瓦洛夫就“波将金”号装甲舰在敖德萨港停泊期间敖德萨布尔什维克委员会的工作给俄国社会民主工党中央委员会的信〔节录〕(1905年7月<旧历>）
16.俄国社会民主工党彼得堡委员会《新闻简报》（1905年7月22日以后）
17.关于1905年上半年农民运动的规模和性质（1905年8月9日）
18.俄国社会民主工党中央委员会的传单：《告工农书》（1905年8月19日以后）
19.俄国社会民主工党彼得堡委员会的传单：《由谁来偿还赔款？》（1905年8月<旧历>）
20.俄国社会民主工党莫斯科委员会告工人和士兵书（1905年8月<旧历>）
21.俄国社会民主工党莫斯科委员会的传单：《告青年学生书》（1905年9月<旧历>）
22.德国社会民主工党耶拿代表大会关于俄国革命的决议〔节录〕（1905年9月）

二，十月全俄政治罢工

23.俄国社会民主工党莫斯科委员会的传单：《举行总罢工！》(1905年10月<旧历>)
24.俄国社会民主工党莫斯科委员会《第7号新闻简报》（1905年10月<旧历>）
25.俄国社会民主工党莫斯科委员会的传单（1905年10月<旧历>）
26.俄国社会民主工党莫斯科委员会的传单：《告全体工人书》（1905年10月<旧历>）
27.俄国社会民主工党中央委员会的传单：《告俄国人民书！》（1905年10月31日）
28.俄国社会民主工党中央委员会的传单（1905年11月3日以后）
29.俄国社会民主工党彼得堡委员会的传单：《告彼得堡市全体男女工人书》（1905年10月<旧历>）
30.俄国社会民主工党彼得堡委员会的传单：《同志们，罢工吧！》(1905年10月<旧历>）
31.俄国社会民主工党中央委员会的传单（不早于1905年11月16日）

三，十二月莫斯科武装起义

32.俄国社会民主工党莫斯科委员会的传单：《沙皇的“自由”》（1905年12月<旧历>）
33.告全体工人、士兵和公民书（不迟于1905年12月19日）
34.俄国社会民主工党彼得堡委员会的传单：《告全体公民书》（1905年12月19日以前）
35.俄国社会民主工党彼得堡委员会的传单：《总罢工万岁！》（不早于1905年12月19日）
36.俄国社会民主工党彼得堡统一委员会的传单：《告全体士兵书》（1905年12月19日以后）
37.俄国社会民主工党彼得堡统一委员会的传单：《胜利者遭殃！》（1905年I2月<旧历>）
38.关于莫托维利赫工厂工人解除警察武装和构筑街垒的报道（1905年12月28日）
39.俄国社会民主工党彼得堡统一委员会的传单（1906年1月22日以前）

四，1905年革命中的策略问题

40.俄国社会民主工党多数派委员会常务局的传单：《迫切的问题》（1905年8月8日）

     资料来源：《国际共产主义运动史文献史料选编》第三卷，中国人民大学出版社，1985年。
Marxists Internet Archive 中文马克思主义文库

下一页


俄国社会民主工党彼得堡委员会关于1905年l月9日事件的传单
（1905年1月22日（旧历），9日）

全世界无产者，联合起来！

从早上起，在各工人区：在纳尔瓦关卡和涅瓦关卡外面，在维堡区和彼得堡区，在瓦西里岛和其他岛上，在市区各工厂的工人去冬宫游行的队伍开始集合了。工人打算向沙皇呈递关于他们的迫切经济要求和政治权利以及召开全民代表会议建立管理国家机构的请愿书。工人们打算举行和平示威游行，所以都没带武器。有人想方设法使工人们相信，沙皇会出来接见人民，倾听人民的要求并立即下达指令满足这些要求。但是作为大臣、宪兵、奸细、神父以及其他掠夺人民和压迫人民的官吏的首领的沙皇却辜负了人民的信任。他通过总督和军官给士兵下达命令，不准人民靠近冬宫，他命令士兵动用武器，开枪射击企图向沙皇陈述自己要求的手无寸铁的和平的人群。现在，沙皇清楚地向工人表明，他对人民来说，究竞是个什么人。饥饿和装备简陋的沙皇军队不能战胜日本人，但是他们却很容易地就战胜了和平的俄国人民。很遗憾，那些受纪律的压制，并不了解自己切身利益的士兵，竟执行了沙皇的罪恶的命令，拿起武器反对自己的弟兄。据传说，只有伊兹马伊洛夫和谢苗诺夫这两个团拒绝镇压人民，为此被调离彼得堡。 [1] 在涅瓦河和其他河上的所有关卡和桥梁都部署了军队，军队包围了冬宫及其前面广场，在涅瓦大街、在伊萨基和喀山大教堂附近，在滨海大街和其他街道上都有大批士兵。在纳尔瓦关卡外面，军队用排枪射击由加邦神父率领的抬着圣像和拿着旗幡正在行进的工人。被击毙者和受伤者躺满街头。当人们收集伤员时，射击还不断地进行，并且从背后袭击正在跑走的工人。约有100人被击毙。在涅瓦关卡外面，士兵用空弹射击工人群众，用刀剑之类的武器砍杀他们。在尼古拉也夫桥附近士兵用军刀袭击瓦西里岛的工人。工人们后退了，他们拆毁了武器库，得到了军刀，并用铁丝网、灯杆、电线杆和砖块修起两个街垒并竖起两面红旗：一面写着：“政治自由万岁！”，另一面写着：“社会主义万岁！”从彼得堡方面来的工人在特罗依茨基桥附近遭到排枪袭击。约有10人死亡。当人们收集伤员时，龙骑兵还继续冲锋，竟推翻了运送伤员的大车。在特罗依茨基桥附近还部署了大炮。从维堡方面来的工人，在利捷英桥附近遭到龙骑兵的军刀袭击，截断了他们前进的道路。沙皇及其政府采取这种措施，是为了不让工人靠近冬宫。尽管有几百名工人伤亡，但是，在快到下午2点的时候，在亚力山大罗夫花园附近的涅瓦大街上，在滨海大街和冬宫前广场周围的其他大街上，集聚了数万名工人。其中有妇女和儿童。就在这里，这些杀人不眨眼的沙皇强盗取得了对和平人民的主要胜利。他们在亚力山大罗夫花园附近，在滨海大街，在喀山大教堂附近用排枪击毙数十人，其中包括妇女和儿童。有数百人身负重伤。近卫军的军刀帮了子弹的忙。一些军官大出风头：有一个恶棍为了开心取乐竟用左轮手枪向人群射击；另一个恶棍亲手击毙了一名正在演说的工人。牺牲者和伤员，除工人同志抬回去的以外，都被安放在运货的四轮大车上，送往医院。应该加以痛斥的是格斯麦尔热电厂（维保区）拒绝给伤员包扎的医生和粗暴对待伤员的医院负责人。对伤亡的人数不能作出准确的统计，但是，死亡者至少有150人，伤员也有数百人 [2] 。这就是沙皇对人民的胜利。但是工人们并没有放下武器，而是刚刚拿起武器。总罢工在继续进行并不断加强。工人的决心更加坚定了，他们决心用暴力争取自己的权利，决心为自己弟兄的无辜牺牲报仇。社会民主党人在各区发表了演说，号召工人为了政治自由参加罢工和武装斗争。

据可靠消息，1月6日向冬宫发射霰弹的事件，正如“政府通报”中说，不是一个“不幸事故”，而是一个未遂的有组织的预谋 [3] 。1月8日工人把请愿书交给了内务大臣，并由他转交沙皇。

8 日晚有几位作家前往内务大臣处请求不要进行屠杀，大臣没接见他们。他们又去求见维特，维特接见了，但说他不能实现这个要求，因为这是内务大臣的事，大臣熟悉一切情况并采取了措施。

为了支援运动，很需要钱，请社会各界把钱转给俄国社会民主工党委员会。

社会主义万岁！

立宪会议万岁！

总罢工万岁！

打倒沙皇刽子手！

俄国社会民主工党彼得堡委员会

（译自《1905—1907年第一次俄国革命时期布尔什维克党的传单》第1卷，莫斯科1956年俄文版，第214－216页。许立言、蒋春雨译）

[1] 没有文献资料能证实上述事实。——原编者注

[2] 1905年1月9日沙皇军队击毙1,000多名工人，负伤者达2,000多人。－原编者注。

[3] 1905年1月6日，在涅瓦河举行圣水祭时，当沙皇在场之际，发生的不是空弹射击，而是从炮兵连的大炮中发射出一枚霰弹。军 官的侦察确定，发射霰弹是由于炮兵的“疏忽大意”所致。——原编者注。


俄国社会民主工党莫斯科委员会的传单：『告全体工人书』

俄国社会民主工党莫斯科委员会的传单：《告全体工人书》
（1905年1月22日以后）

全世界无产者，联合起来！

在彼得堡已有数百人被击毙，数千人负伤。为人民争取面包和自由的人们洒下了神圣的鲜血，这是彼得堡工人的鲜血。工人们想亲自向沙皇说说自己的境况。他们抬着沙皇的画像和圣像向冬宫广场走去。沙皇没有接见工人，却派军队前往广场，他赠给军队的话是：“向这些下流的东西开枪”。圣像被子弹打穿了。一堆堆的尸体满布广场和街道。信奉东正教、心地善良的沙皇再一次用血腥镇压他的饥饿臣民的办法来颂扬他的德政。沙皇用他的臣民的血肉为自己做一道凉杂拌汤，他下令砍死和刺死他们，下令向他们开枪……。

在彼得堡各地约有800人被击毙，3,000多人负伤。牺牲者的可怕的幽灵把沙皇及其亲属赶入加特奇纳和皇村。沙皇由于意识到自己的失误，就躲到他的强盗老巢里去了，免得听到被打得半死的人的呻吟声，免得看到街头上的鲜血。

当沿着大街运送牺牲者尸体的时候，行人都脱帽表示同情。在牺牲者中间还有一些学生。政府由于在远东的失败变得更加凶狠了，它用在彼得堡和莫斯科街头对手无寸铁的工人的胜利来开心取乐。政府甚至对工人抬着的圣像进行辱骂。

工人们直到最后也没进行抵抗，因为他们没有武器。但是当工人们亲身体验到沙皇的仁慈和善良之后，就决心武装起来。他们捣毁了一些武器商店，并把武器起来。据传说有两个炮兵团拒绝向工人射击——谢谢他们。武装工人从谢斯特罗茨工厂向彼得堡进发，他们提出同彼得堡工人同样的要求，他们的要求是：

1，召开全俄代表大会，罢工、集会、结社和出版自由，实行8小时工作制；

2，人身自由和公民平等；

3，监督行政机构；

4，工人和最高行政当局直接联系；

5，宗教同国家分离；

6，停止战争。

你们——莫斯科的工人们也要提出同样的要求，并用罢工来坚持自己的要求。正如你们现在看到的那样，用和平方式什么目的也达不到，所以要拿起武器走上街头。要促使那些尚未参加罢工的工厂也举行罢工。不要忘记，一旦莫斯科发起强大的运动，奥列霍沃祖耶夫、伊万诺沃－沃兹涅辛斯克的工人也将参加你们的行列。要以彼得堡工人为榜样——他们已经武装起来，他们宣誓：不达目的，毋宁死。

彼得堡的一些作家派出代表去见内务大臣，要求立即召开全俄代表大会，大臣没有接见他们，并把全部代表逮捕起来。

同志们，要从莫斯科四郊向市中心逼近，要劝说制糖厂，面包工人，有轨马车，发电站，煤气工人、自来水工人……也举行罢工。

不要忘记，全体知识分子，全体青年学生在支持你们，一句话，全体俄国人民在支持你们。

俄国社会民主工党莫斯科委员会

（译自《1905—1907年第一次俄国革命时期布尔什维克党的传单》第1卷，莫斯科1956年俄文版、第268－269页。许立言，蒋春雨译）


俄国社会民主工党莫斯科委员会号召为推翻专制制度而斗争的传单
（1905年1月25日）

全世界无产者，联合起来！

公民们！

事件比预计发展得要迅速，要广泛。不久以前从大臣的高高的安乐椅上发出了关于“信任”的虚伪的讲话， [1] 即用希望鼓舞了许多人的讲话……。似乎，全俄专制君主立即就要把最喜爱的人都召来并对他们说：“请你们来统治和治理俄国吧！”但是，那些温和千百倍的人士，哪怕是进步的人士都得到过沙皇政治英明的教训。沙皇把下列人士的“毫无意义的空想”称作是“粗鲁的和不妥当的”，这些人士有：地方自治人士、城市自治人士、律师等等以及敢于请求恩准给俄国颁布宪法，幻想制定法制，限制沙皇及其爪牙的专横，保障人身权利，要求信仰、言论、出版自由的知识分子……。

果然不出所料，合法的和循规蹈矩的自由派已陷入一条死胡同里。自由派试图请求颁布宪法，可是他们听到的回答却是明确而严厉的斥责、说这种哀求和请愿是徒劳无益的。那么，只好去要求颁布宪法，但是自由派对此既缺乏勇气又无力量。

这时，只有一种力量站在最前列并用雄壮的声音，用直截了当的，而不是隐晦的语言开始讲话了，只有这种力量才能在我们眼前揭幕的伟大的话剧中扮演主要角色。这种力量就是无产阶级。无产者没有合法的道路，没有合法斗争的舞台，因而，他们也不用去请求。

无产者只能要求把街头作为他们的舞台，把武器和街垒作为他们的斗争工具。

公民们，对专制制度充满仇恨的彼得堡无产者以忘我的精神在斗争中勇猛冲锋，用自己的鲜血换取整个俄国的白由，换取所有受尽折磨的俄罗斯人民的自由。

彼得堡的街头淌满了工人的鲜血。工人们不是为自己，而是为本阶级而战，为整个国家摆脱专制制度的罪恶压迫而战。

公民们，让我们每个人，一切认识到专制制度是我们敌人的人，一切在难以忍受的政治条件下压得喘不过气的人，让我们大家像彼得堡工人那样宣誓：不胜利，毋宁死。

莫斯科工人已经丢下工作，莫斯科的街头已响遍了“打倒专制制度！”的无产阶级的战斗呼声。

莫斯科的无产阶级，为了表示他们同彼得堡工人的团结，都走上了街头，没有一个热爱自由的公民呆在家里！有的时候是不能沉默的，而要大声疾呼！这个时刻已经来到了。希望一切愿意推翻专制制度的人，一切渴望自由人，一切正直的公民用言论和行动去支持为俄国的自由而斗争的无产阶级。

让一切认识到用合法的和循规蹈矩的斗争方式争取自由是徒劳的人，让一切不再相信请愿和决议的人，跟着我们走上争取自由的唯一正确的道路，走上革命的道路。

革命万岁！

立宪会议万岁！

共和国万岁！

俄国社会民主工党莫斯科委员会

1905年1月12日

（译自《1905－1907年第一次俄国革命时期布尔什维克的传单》第一卷，莫斯科1956俄文版，第271—273页。许立言、蒋春雨译）

[1] 这里指的是斯托亚托波尔克·米尔斯基内务大臣1904年9月16日对内务部高级官员的讲话。——原编者注。


俄国社会民主工党彼得堡委员会号召工人坚持罢工和武装起来的传单
（不早于1905年1月26日）

全世界无产者，联合起来！

同志们，沙皇听到了工人的正义请求，他对此做出的回答不是一项，而是整整三项：第一项答复是子弹加马刀，结果使700名工人丧失了生命，1,200名工人负伤。第二项答复是1月12日的命令！ [1] 宣布彼得堡全城戒严。任命莫斯科的 警察总监，屠杀莫斯科手无寸铁的示威游行群众的刽子手特烈波夫为总督。授予他任意流放、监禁和处以500卢布以下罚款的权力。第三项答复是总督1月13日的声明 [2] 。在声明中说工人自己并不知道他们要做什么，他们已成为某些居心叵测的人的盲目工具；政府一向都倾听工人们的要求；政府在秩序混乱和工人坚持斗争的情况下，实在不能实现甚至最公正的要求；政府已经从12月起开始讨论工人保险法，而现在正准备讨论缩短工作日的法令和颁布允许工人讨论和陈述自己要求的法令。

第一项答复是屠杀工人，第二项答复是戒严——这是很清楚的，也是一目了然的。这就说明：不能乞求沙皇和政府，一旦有可能，就用暴力去夺取胜利。因此，第三项答复是彻头彻尾的谎言。政府声称，它一向倾听工人的要求。同志们，我们过去和现在都看到了政府是如何对待工人的要求的。政府自称它准备颁布允许工人陈述和讨论自己要求的法令，那就是说，政府直到现在还没有颁布这些法令。

政府怎能倾听工人的要求呢？这是明显的谎言。

政府声称，由于秩序混乱和工人的顽强斗争不能实现工人的最公正的要求。可是，过去政府为什么不能实现这些要求呢？究竟是谁造成秩序混乱？是那些只是请求公正的工人，还是那些屠杀手无寸铁工人的武装禽兽？政府声称，当工人要求自由，要求召开有人民代表参加的立宪会议和要求制止战争的时候，工人自己并不知道他们要做什么。政府说，这都是那些心怀叵测的人强加给工人的。这更是加倍的谎言。工人要求自由，为的是能同资本家进行和平斗争；工人要求召开代表会议，为的是能自己掌握自己的命运，而不是由那些用子弹来回答工人请求的沙皇爪牙来掌握；工人要求停止战争，是因为他们不愿去做那种无益和不光采的流血牺牲，不愿浪费人民的千百万钱财。

同志们！政府关于它的让步，关于缩短工时，关于工人讨论和陈述自己要求的办法等等诺言，也同样是谎言。无论是政府直接哄骗你们，还是给你们一些无关紧要的让步，但当你相信政府而停止斗争的时候，它就会立即开始一点点地收回这些让步。政府过去已经这样做了。被1896年的罢工吓得惊慌失措的政府曾发布过关于11个半小时为一个工作日的法令，后来，这个法令又悄悄地被准许无限延长工作日的法令所代替 [3] 。如果你们不继续斗争，政府现在还会这样作。不要相信政府。你们已经看到了政府说了多少谎。

同志们！资本家对我们的要求同样也作出了各种各样的答复。现在各工厂正在解雇工人。同志们，你们要辞去工作，要继续罢工，反正资本家离开你们是不行的。另一些资本家答应作些让步。希望你们不要同意这些让步，在可能的情况下，要继续坚持总罢工。团结就是力量。

同志们：要寻找武器，准备斗争，而目前要继续坚持罢工。如果你们现在停止罢工，他们就将成为胜利者，而你们的处境就会更坏。希望你们建立罢工委员会去募集捐款和支持罢工者。我们——工人中的社会民主党人要尽力做这件事。希望你们和我们联合起来共同行动！

同志们！千万不要忘记我们流过的鲜血！

打倒沙皇！打倒刽子手！

打倒专制制度！

俄国社会民主工党彼得堡委员会

1905年1月

（译自《1905－1907年第一次俄国革命时期布尔什维克党的传单》第1卷。莫斯科1956年俄文版，第220－222页。许立言、蒋春雨译）

[1] 这里指的是1月12日颁布的皇帝于1905年1月12日签署的关于确定彼得堡总督职权的命令，总督负责管辖彼得堡市和彼得堡省，而在警务方面，负责管辖“所有工矿和手工业工场”、“地方的民政机构和一切学校”。——原编者注。

[2] 这里指的是1905年1月13日发布的财政大臣和彼得堡总督关于奉尼古拉二世的旨意“着手研究关于工人保险问题”的声明。—原编者注

[3] 这里指的是1898年3月14日政府发布的关于废止对采用超时间工作的一切限制的通令，该通令准许资本家延长工作日而不考虑1897年6月2日发布的关于确定工作日为11个半小时，夜间工作为10小时的法令。—原编者注。


俄国社会民主工党多数派委员会常务局的传单：『告俄国全体工人书』

俄国社会民主工党多数派委员会常务局的传单：《告俄国全体工人书》
（1905年4月）

全世界无产者，联合起来！

同志们！今年，我们在不寻常的情况下迎接五月一日——全世界工人兄弟的伟大节日。我国人民由于遭受掠夺者和暴虐者匪帮，即自称俄国专制政府的蹂躏和压迫已弄到极端贫困的境地。他们早就在痛苦地呻吟了。在工农中间早就产生了强烈的不满情绪；它曾不止一次地爆发成为公开反抗政府压迫的暴动。但是，直到目前为止，所有这些暴动都是零散的和暂时的；它爆发得很快，熄灭的也非常迅速。在照耀俄国生活的人民愤怒的明亮火焰闪现过后，暗无天日的俄国生活的黑夜就变得更加黑暗起来。然而现在已不是那个时代了。违背人民的意志而罪恶地挑起的，并被强盗式的官员和不学无术的将军可耻地输的精光的战争，在全体俄国公民的心灵中同样产生了痛苦的后果。战争所暴露出来的政府的种种罪恶已到了难以忍受的限度。一个个的人民暴动的洪流已汇合成一片汪洋大海，它的一浪高过一浪的波涛正在冲击着俄国专制君主摇摇欲坠的宝座。人民再也不向政府提出关于自己要求的申请和请求了，他们懂得，专制制度除了给他们增加新的锁链和新的污辱以外，任何别的东西也得不到，他们只需要政府做一件事：“让开路！”人民要求今后让他们自由选出的代表制定法律，决定国家开支，建立各种税收制度，检查大臣和其他官员的行动。人民要求全体俄国公民不分阶级，不分种族，不分出身，在祛律面前一律平等。人民要求人身和住宅不受侵犯，要求言论和出版自由，要求集会、结社和罢工自由。但是，如果人民仍和过去一样，过着一天要做工11－12小时的痛苦不堪的生活，如果人民仍和过去一样，还是资本家—剥削者的没有任何保障的奴隶，那么所有这些权利都不能使工人成为自由的公民。因此，工人要求实现8小时工作制，要求建立工人代表和厂方代表组成的混合委员会来确定工资数额和制定工厂的规章制度；要求取缔罚款处分；取消夜班制；禁止使用童工；要求对因残废、疾病和年老而失去劳动能力的工人实行国家保险制度，要求工人亲自参加国家保险的管理工作，参加工厂的检查机关；要求给病患者以免费和良好的医疗待遇；要求实行儿童的免费普及教育。农民也参加了工人运动；农民要求从官方、皇室和地主的土地中多给他们丈量一些土地，降低土地的租金，取消赎金制度。农民也象工人一样终于认识到，人民的解放应该是人民自己的事情；农民再也不向政府呈递请愿书了，他们决定用自己的力量去实现自己的要求，拒绝向地主交付租金，自由开垦官方、皇室和地主的土地。在古里亚和伊麦列基亚，农民己经脱离了专制政府，赶走了官员，选出了自己的代表来代替他们的职务。在西部各省，农民和农场工人也在社会主义的红旗下联合起来了，并为俄国社会民主工党的政治要求而斗争。这就是人民的意志。除了人民自己选出的代表又有谁能实现这样的意志呢？为了根据新的原则管理国家，为了停止可耻的战争，必须召开立宪会议，召开经普遍、平等、秘密和直接投票选举产生的人民代表会议，召开立宪会议是全俄国首要的和普遍的要求，而政府又是如何回答人民的这个完全一致的要求的呢？政府仍像过去一样：采用一切野蛮的暴力手段和一切下流卑鄙的欺骗伎俩，来压制人民的声音。政府血洗彼得堡、华沙和其他城市的街头。数千名和平和手无寸铁的工人遭到屠杀、变成残废，数万名孤儿寡母食宿没有着落。政府确信它用刺刀和子弹是吓不倒革命的，于是就采用它惯用的其他手法，去安抚它的忠实臣民。政府力图搞乱人民的觉悟，使一部分居民去反对另一部分居民，通过神父和警察去散步卑鄙的诽谤言论，说什么工人被日本人收买了。而政府自己则收买了一批形形色色的愚昧无知的人，唆使他们殴打革命者，挑拨一个民族压迫另一个民族；挑拨鞑靼人中伤阿尔切尼亚人，挑拨俄罗斯人反对犹太人，总而言之，政府为了尽力使起义的人民陷于混乱状态，任何卑鄙和罪恶的勾当都干得出来。但是，所有这一切都是徒劳无益的。在革命时期，一切最可靠最有效的镇压和遏制人民手段通通失去了效力。政府为了制造骇人听闻的毁灭性的打击所举起的手，像一条无力的枯藤那样慢慢地落了下来。政府的每次进攻只能使运动更加尖锐化，只能使革命更加强大，使它向深度和广度迅速发展。公务员、店员以及其他各行各业的职员也加入到工人的行列中来。过去那些装扮成温和的自由派的工程师现在也站到革命立场上来并要求召开立宪会议。就连一些统治阶级——政府一向依靠的地主、资本家、剥削者也不再理睬专制制度并要求颁布宪法。他们害怕将来的人民审判而急忙脱离垂死的专制制度并完全公开的与政府断绝关系。树倒猢狲散。而我们的专制君主靠谁来支持呢？靠神父、警察、宪兵和间谍。但是这群坏蛋能顶什么用呢？难道靠这些已经腐朽了木料还能建成一条可以阻挡人民起义强大洪流的拦河坝吗？政府的唯一支柱仍是用铁的纪律约束着的军队。当然，现在已有很多团是靠不住了，但是大概还有一些军队至死还要给政府当奴才。这首先就是近卫团，所以彼得堡——俄国革命的中心不得不同这支部队进行较量。只有拿起武器才能反抗武装力量，我们应该认真地准备这场斗争，与专制制度决死战斗的时刻已经逼近了。我们不能像毫无秩序、手无寸铁的人群那样走上街头，我们也不能像在一月的日子里那样用教堂的旗幡和沙皇的圣像来阻挡士兵的子弹。不，我们一定要荷枪实弹，配带炸弹，以整齐的步伐行动起来。同志们，请准备好这场斗争吧！你们扔掉的只是贫困和奴役的锁链，而在你们的前面将是一个自由和幸福的世界。但是，五月一日当然不可能成为武装起义的日子，武装起义是不能事先规定日期的。我们要选择人民力量最高涨的时刻，政府最惊慌失措的时刻，突然地拿起武器来打击我们的敌人。不要举行和平的示威游行，因为这会使哥萨克和警察把我们驱散。在我们的脊背上被马鞭和木棒抽打的伤痕已经够多的了，我们决不能让我们工人的伟大节日变成沙皇爪牙的酒神节。武装的示威游行只能作为武装起义的开始才能运用，因为政府在没有试验它的全部力量之前，在我们的武器面前它当然是不会后退的。所以，同志们，五月一日（不带武器）走上街头将是不理智的行动，而携带武器走上街头还为时过早。但是，我们仍然有办法来庆祝无产阶级的国际节日，这就是（在）五月一日那天举行总罢工。是的，今年的五月一日正赶上是个休息的日子，这并不妨碍我们提前一天来庆祝五一。我们应该在这一天使城市和市镇的全部生活停顿下来。

同志们，我们要用罢工手段使俄国的全部工作停顿下来来庆祝五一！家住农村的同志应该使当地农场停止工作。罢工的参加者应当利用五一的休息日举行更多的会议，以便讨论自己的疾苦和斗争方式，以便在我们的共同纲领的周围更加紧密地联合起来。

同志们，我们要把我们的伟大革命军队集合起来，进行一次总检阅；我们要把一切追求自由俄国的人们都团结在我们的红旗下，以便更加精力充沛地投入为无产阶级彻底解放，为全体劳动群众伟大的兄弟般的大团结而进行的斗争中去。只有社会主义才能给予我们这种兄弟般的团结，只有工厂、土地和其他一切生产资料转为全体人民公共所有，才能彻底铲除压迫和剥削。只有当人民的生产管理权从资本家和官吏的手中转到工人自己的同业工会的手中的时候，我们才能成为自由和享有充分权利的公民。沙皇专制制度是我们在这次光荣的斗争中必须攻下的第一个堡垒，人民共和国是我们取得彻底胜利的首要战果。

五一无产阶级国际劳动节万岁！

社会主义万岁！

国际社会民主党万岁！

八小时工作制万岁！

政治自由万岁！

立宪会议万岁！

革命万岁！

多数派委员会常务局

（译自《1905—1907年第一次俄国革命时期布尔什维克党的传单》第1卷，莫斯科1956年俄文版，第58－62页。许立言、蒋春雨译）


俄国社会民主工党莫斯科委员会的传单：『告莫斯科面包工人和面包店店员书』

俄国社会民主工党莫斯科委员会的传单：《告莫斯科面包工人和面包店店员书》
（1905年4月末）

全世界无产者，联合起来！

同志们，我们的第一次罢工刚刚结束 [1] ……。我们所要求的只不过是人类生存的最起码的一些条件。我们象全世界工人一样要求实行8小时工作制；我们要求增加薪金：副工长增加到25个卢布，工长增加到35个卢布，童工增加到10个卢布；为了能在私人办的宿舍里，而不在厂主指定我们过夜的那种极为令人厌恶的简陋的寝室里住宿，我们要求发给8个卢布的宿费和10个卢布的伙食费。我们要求定期地一月分两次发给薪金，取缔那种容许厂主昧着良心把我们掠夺精光的罚款制度。我们要求厂主不得开除我们中间的任何一个工人。解雇每一个工人，都必须经过工人委员会的同意。这些就是我们的主要要求。同志们，我们的要求虽未得到满足，但是，罢工仍然使我们学到不少东西。罢工使我们认识到，只有大家团结在一起，我们才有巨大的力量。如果我们协同一致地共同行动起来，我们的要求是能得到满足的。可是，我们知道，在我们罢工期间，没有形成这种协同一致的行动，因为面包店店员分散在各处工作，而许多地方还在继续烤面包。有很多面包工人没有参加罢工，或是在增加工资的要求一得到满足，而不等其他的同志和其他面包工人的要求得到满足就开始上工了。菲利波夫的面包工人就是这样行事的。

同志们，罢工还教会我们一点：罢工向我们指明，除面包店的工人外，我们还有一个敌人，这个敌人就是沙皇政府。同志们，由于谁的罪过使我们不能联合起来去团结和鼓励那些不坚决的同志参加罢工呢？这是政府的罪过，因为以市行政长官为代表的政府禁止我们在罢工期间举行全体大会。市行政长官对我们说：“我不理睬这些罢工的工人”。他讲这话的意思是不是让我们像以前一样继续工作并恭恭敬敬地等待政府亲自来关怀我们呢？不，同志们，我们已经等够了。我们像在地狱里一样生活了很多年，我们一昼夜工作18个小时。我们忍饥挨饿，睡在比穷人住的小店还要破烂不堪的房屋里。我们的孩子也是这样，由于无尽无休的劳动使他们的身体受损伤，可是，为什么政府在过去一次也没关怀过我们呢？为什么政府甚至对一些幼弱的童工也不加保护，使他们免受厂主的虐待呢？沙皇政府对工人的关怀只有一次，这就是彼得堡的1月9日。为了不让工人因极度的穷困而慢慢的死掉，沙皇政府在街头枪杀数以千计的工人及其妻子儿女。政府对工人是不吝惜一粒炸弹和一颗子弹的。政府在施舍这种仁慈之后，又恩赐给工人另一个仁慈：委任一个审查工人疾苦的委员会。工人们要求这个委员会的会议要公开举行，要求工人代表人身不受侵犯、要求有召开会议按规定选举代表的自由。但是政府拒绝了这些要求。结果工人代表一个没有被派到这个委员会里去。这就是沙皇政府的“仁慈”。

同志们，政府还在我们罢工的时候就下达了屠杀我们的命令：在巴尔捷利斯面包厂和格鲁吉亚人面包厂的院子里，面包工人就是这样被警察杀害的。政府还公然支持厂方，派遣警察分队进驻我们准备罢工的面包工厂，在米利京面包工厂里警察自己揉面烤面包。我们的一些最优秀最坚决的同志被逮捕了。

同志们，5月1日全世界工人都丢下工作来庆祝这个节日。在这一天，全世界的工人表现出他们之间的相互团结，表现出他们对厂主——资本家的仇恨以及对一贯支持资本家的政府的仇恨。同志们，我们也要庆祝这个节日，要丢下使我们劳累不堪的万恶的工作，要用这种方式再次支持我们的正义要求，并以此声明，我们不要那种只支持富人、枪杀穷人的政府。

我们象社会民主工党一样要人民的政府，我们要求立即召开在普遍、直接和平等选举权的基础上产生的并由人民代表组成的立宪会议。

立宪会议万岁！8小时工作制万岁！

五一罢工万岁！

俄国社会民主工党万岁！

俄国社会民主工党莫斯科委员会

（译自《1905—1907年第一次俄国革命时期布尔什维克党的传单》第1卷，莫斯科1956年俄文版，第308—310页。许立言、蒋春雨译）

[1] 莫斯科工人的罢工于1905年4月8日开始，4月12日结束。－原编者注。


俄国各城市5月1日的罢工和工人的游行示威

俄国各城市5月1日的罢工和工人的游行示威[1]
（不迟于1905年5月）

4月18日 [2] ——第一个“五月的日子”来到了。还在4月18日的前一天，即俄国复活节的第一天，波兰琴斯托霍瓦市的工人示威游行时士兵开了枪，造成了流血牺牲。4月18日我们千百个波兰兄弟姐妹的鲜血染红了华沙的街道。在这之后，罗兹、卡里斯也重演了这种大屠杀。华沙的无产阶级以强大的政治罢工回敬了这些暴行：随后许多波兰城市爆发了局部罢工和总罢工。在这些罢工中工人又重新提出1月和4月罢工中没有得到满足的经济要求。除华沙、罗兹、琴斯托霍瓦和卡里斯外，波兰的许多其他城市和一些农村也举行了五月示威游行。4月18日，在西北边区，欧洲工人到处举行了罢工；明斯克、斯莫尔贡、平斯克、柳增（威帖布斯克省）、伊古缅（明斯克省）等城市举行了示威游行；别洛斯托克市及其所属的区、格罗德诺、戈麦尔爆发了各行业工人的罢工，这些罢工都是由于五月的宣传而激发起来的。

4月18日过后不久，索尔莫尼工人举行了街头游行，游行时工人胜利地抵御了警察的攻击，并打伤了数人。

但是，俄国大多数地方都按惯例把庆祝节日的活动移到旧历5月1日。在我们党彼得堡小组领导下的彼得堡有觉悟的工人对这一天做了准备。因为5月1日恰好是星期日，所以拟定在各个城区举行大规模群众集会，讨论俄国工人现在应当怎么办这一问题。如果有很多群众来参加大会，彼得堡的同志们就建议举行示威游行。“小组”准备了武器，事前在这方面做了周密的准备工作。连续三周，在各工厂的大门口举行群众大会，详细说明了小组的计划，并对5月1日的庆祝活动进行了宣传。可以大胆地说，在所有合法的报刊上，在合法的团体和协会中，普遍进行这样大规模的、公开的关于五一节和工人意图的5月宣传，在俄国还从来没有过。彼得堡的居民期待着在星期日，即5月1日这一天将发生一些巨大而惊人的事件。

然而，期望落空了。到“小组”指定地点参加集会的只有那些武装起来防备同军队发生冲突的有组织的工人。没有组织起来的群众虽然在以前的群众大会上曾发表过热烈支持关于公开庆祝五一节的主张，但是他们没来参加。这种失败是怎样造成的呢？难道是千百万彼得堡工人对他们在1月曾为之忘我战斗过的事业突然采取了冷淡态度吗？谁也说不出这样的话来。或者是他们被特烈波夫要用武力镇压工人在街头举行的任何和平集会的威胁所吓倒？这倒是可能的。但这并不是彼得堡有组织的工人感到失望的唯一原因。当需要在争取自由的艰巨而又要付出牺牲的斗争道路上迈出新的一步时，群众总是充满动摇和怀疑的情绪。不幸的是工人组织没有来得及用信仰和自己的影响去克服群众中的这种动摇情绪，尤为不幸的是工人组织没有使千百万彼得堡工人认识到，对于全俄国的工人事业来说多么需要彼得堡的工人阶级搞好今年5月1日的庆祝活动。如果工人组织没能使群众相信这一点，那显然是由于这个组织人数过少而不能领导千百万人。当然，这个组织从来没有像现在这样强大，它拥有1,500多名成员。但是现在已经不是过去那个时候了，在过去那种小规模的运动中，一个拥有500人的组织就能做很多事情，而现在千百万人已经觉醒了，领导他们的就不能再是过去那样的力量了。要尽可能地扩大组织，这就是现在彼得堡的同志们得出的结论，而这个结论不只是对他们有意义。此外，这个组织不仅需要扩大，而且还需要加以改造。要使这个组织同没有组织起来的群众保持更紧密的联系，而不能象往常那样远离群众，要使这个组织在需要的时候能立即召集许多平时没有参加这个组织的人。为此，除了上面所谈到的那些以外，还要使这个组织的每个小组善于独立活动，不要事事都等中央的指示，要学会自己解决现实生活不断向我们提出的困难。彼得堡庆祝5月1日活动的经验之所以好，就因为它向我们大家表明，我们应当怎样工作才能有把握使群众随时响应我们的号召。

5月2日，星期一，彼得堡的同志们一清早就在涅瓦工厂（谢梁尼科夫工厂）院内召开了大规模的、成功的群众大会。会后举行了示威游行，并发生了同哥萨克的流血冲突，工厂的工人停止了工作，声明他们今天要进行庆祝五一节的活动。此外，在5月的日子里，彼得堡涅瓦轮船公司的面包工人和职员也举行了罢工。

在里加、利巴瓦、米塔瓦、列维拉等城市工人们连续三天举行了庆祝五一的活动，他们从星期六（30号）到星期二（3号）停止了工作。在莫斯科，5月1日那天拣字工人罢工，报纸停刊；这一天，在一些地方举行了群众大会，但很快就被警察驱散了。在奥列霍沃祖耶沃市，4月18日就发生了工人同军队的大规模冲突。特维丽5月1日举行了小规模的示威游行，游行队伍同警察和军队展开了搏斗，一名工人死亡。特维丽县的农村举行了一系列的示威游行。5月1日那天在顿河罗斯托失、叶卡捷琳娜达尔、诺沃罗西斯克、尼古拉耶夫、叶莉扎维特格勒、萨马拉、乌法、科斯特罗马等城市同样也举行了示威游行，并且科斯特罗马的示威游行遭到了伤亡。基辅没能举行示威游行。巴库从4月30日午饭后开始停工。5月2日苏雅市举行了游行；5月2日哈尔科夫工人举行庆祝五一的活动。从这一天起在俄国各地相继开始罢工，在罢工中工人们提出了自己的经济要求。在叶卡捷琳娜堡爆发了总罢工，这里的运动是由店员发起的，并在头几天就举行了大规模的群众大会，有8,000人参加。在萨马拉，全体工人，从裁缝、照相师到装卸工人，都举行了罢工。在卡梅申、萨拉托夫、叶卡捷琳娜达尔、耶伊斯克〔库班省）、弗拉基高加索、彼得罗夫斯克（捷列克省）、敖德萨、明斯克和伊万诺沃－沃兹涅辛斯克等城市也举行厂总罢工。后来又有许多城市举行了罢工，不过在这些城市里没有形成总罢工：如捷伊科沃（伊万诺沃－沃兹涅辛斯克附近）、阿尔马维尔（库班省，店员罢工）、巴库（许多行业罢工）、上第聂伯斯克和波尔塔瓦〔铁路工厂罢工〕、日托米尔（拣字工人罢工）、罗斯托夫（铁路工厂，装卸工人、造船工人和面包工人罢工）、基希涅夫（面包工人和装卸工人罢工）、康斯坦丁诺夫卡、哥尔洛夫卡和哥鲁波夫卡（顿河流域）、瑟谢尔特、上伊谢特和阿拉巴耶夫的工厂（在乌拉尔）、莫斯科〔店员和一些城市服务行业的职员罢工）、塔甘罗格（缝纫工人罢工）、察里津（缝纫工人罢工）、雷宾斯克、波里索夫、博勃鲁伊斯克、基涅什马（缝纫工人罢工）。这就是到目前为止已经得到的关于罢工运动的资料。

当你编写我们俄国5月的历史时，当然不能仅仅列举一些罢工、游行和群众大会的数字。现在工人的每一次发动都必然要引起工人阶级的最卑鄙的敌人即警察领导的黑帮分子的进攻。在本文的开头我们就谈到了这个匪帮做好了一切淮备来对付五一的庆祝活动。现在可以列举一些这个匪帮的血腥罪行。在五月的日子里，这个匪帮制造了一系列蹂躏犹太人的暴行：如在古夏季纳、美利托波尔、戈斯蒂尼纳（华沙省）以及在日托米尔（这是匪帮最成功的一次）等地都制造了这种暴行。数十名被打死和被折磨死的犹太人给专制制度的罪行录里增添了新的内容。同往常一样，沙皇的这伙强盗把他们对渴望自由和光明的新俄国所抱的疯狂仇恨通通发泄在犹太人身上。然而他们对和平公民可以横行霸道而不受制裁的时代已经一去不复返了。犹太人进行了武装抵抗并光荣地献出了自己的生命。社会民主党人领导了进行自卫的犹太人。在美利托波尔，由克里木联盟组成并配备良好武装的我们的同志打死了一些暴徒并保卫了大部分城市，使其免受抢劫。他们在辛菲罗波尔和弗奥多西亚一开始就成功地镇压了企图蹂躏犹太人的暴行。

但是遭受这种暴行危险的不仅仅是犹太人。凡是没有犹太人居住的地方，黑帮分子就寻找另外的猎取对象。5月1日以前在库列巴卡工人村（下戈罗德省），黑帮分子唆使无知的群众闹事，散布谣言说，似乎有觉悟的工人放火烧毁了村子，致使这些群众野蛮地杀害了许多有觉悟的工人。

在5月的日子里，情况就是这样。它究竟向我们说明了什么？

无产阶级运动得到了巨大发展，千百万工人准备为改善自己的状况，为争取自由而进行最坚决的斗争。这就是在5月的日子里的第一个经验教训。第二个经验教训是特别值得注意的，就是在这个巨大的运动中缺乏统一，运动的组织性比较差。同志们!我们没能跟上蓬勃发展的运动的形势！并由此而产生了以下后果：许许多多的宝贵力量白白损失掉了，致使我们在同敌人的斗争中没有取得应有的成绩。

每一个有组织的有觉悟的工人都必须毫不懈怠地克服下面这些缺点！这些缺点是：没能广泛散发传单；没能经常召集小规模的群众集会，只是在十来个亲近同志的狭小圈子里做宣传。应当勇敢而巧妙地像织布那样把我们的工人组织编织起来，应当用活生生的语言和自己的模范作用号召广大群众组织起来去为工人的事业而奋斗。各种自学小组，各种政治组织和罢工组织，各种合法的和秘密的行业性（经济性）协会——所有这些组织都是需要的，所有这些组织在决死战斗中都会有用的，不过这些组织必须团结在为工人阶级的彻底解放而斗争的旗帜下，必须团结在社会民主党的旗帜下！凡是把自己看作是有觉悟的社会民主党人，凡是过去曾经参加过这个组织的人，都应当积极参加这一巨大的工作，都应当紧密地靠近党。都应当专心致力于这一伟大的事业，这个事业的目标是：团结所有已经奋起的人民群众，使他们掌握政治观点，使他们做好准备去迎接即将来临的时刻，那时工人阶级将摧毁沙皇俄国的城垣，争得他们现在所需要的各种改善和各种权利。

同志们，着手工作吧！

（译自《1905－1907年中的布尔什维克党》，莫斯科1961年俄文版，第131—134页。蒋春雨、许立言译）

[1] 原件未署名。此件原载苏联科学院出版社1957年俄文版《1905年春季和夏季俄国革命运动》第1卷。

[2] 旧历4月18日即公历5月1日。


俄国社会民主工党土拉委员会的传单：『告农民书』

俄国社会民主工党土拉委员会的传单：《告农民书》
（1905年4月<旧历>）

全世界无产者，联合起来！

农民同志们！

俄国正在发生伟大的事件。被一伙自称专制政府的强盗和暴徒弄得贫困不堪和忍饥挨饿的人民正在起来反对政府。人民要求改善自己的生活，要求享受自由和幸福的权利。人民懂得他们遭受一切灾难的原因是什么，因而他们再也不把沙皇视为自己的恩人了。人民早就有不满情绪，但是，这种情绪从来还没有这样公开地表露出来过。在我国的某些地方早就爆发过局部的人民起义，但这些起义很快就被镇压下去了：根据沙皇的命令，出动了军队，用枪托和子弹把饥饿的人民压制下去了。现在已经不是那个时候了。全体俄国人民都理所当然地充满了愤怒，刺刀和子弹再也不能扑灭这种愤怒了。人民日益觉醒，对我国制度的不满情绪正在增长并将发展为公开的全国起义。

政府违背民意，宣布了招致灾难而毫无必要的俄日战争，已使人民忍无可忍。人民中的优秀分子在战场上阵亡，人民用血汗赚来的金钱被消耗殆尽。我们的父老兄弟被政府推上死路，而家中挨饿的妻儿老小只能靠行乞度日。我国已有20万人伤亡，10万人被俘受苦，舰队覆没，旅顺港、辽阳、沈阳和铁岭已经陷落。但是，我们的死亡还没能使政府得到满足，动员令一个接着一个，于是一批批新的牺牲品不断地运往远东。套在农民脖子上的绞索拉得越来越紧。现在已经不能再忍耐下去了，“打倒战争！打倒专制制度！”的口号声在我国各地此起彼伏。彼得堡的工人们首先起来保卫全体被压迫的人民。1月9日，将近4万名工人和他们的妻儿一起，手捧圣像，在加邦神父的率领下，向皇宫和平地进发，向沙皇转呈他们的要求，诉说他们的疾苦。他们要求召开全国人民代表会议，以便今后由代表制定法律，决定国家的开支，确定税收，检查大臣和其他官员的行动。他们要求不分阶层，不分民族和信仰，全体俄国公民在法律面前一律平等……。沙皇拒绝和人民谈判，他命令军队向手无寸铁的和平人民开枪，结果，无辜人民的鲜血洒满了俄国首都的街道。死亡和重伤者达2,000人。

农民同志们！难道还能期望沙皇在这场屠杀之后会做出什么好事情来吗？难道屠杀自己人民的刽子手还会关怀人民吗？刽子手沙皇，叛徒沙皇，除此以外，他再没有别的称号了。他背叛了自己的人民，无耻地污辱了自己的人民。在俄国许多其他城市里也发生了这种屠杀。

继工人之后，农民也起来了。他们终于懂得，他们再也没有任何人可以依靠了，只有人民自己才能摆脱压迫和暴力。农民再也不向沙皇呈递请愿书，他们决定用自己的力量来争取改善自己的生活。他们拒绝缴纳人头税，不向地主缴纳地租，自己决定耕种官方、皇室和地主的全部土地。在库尔斯克、奥尔洛夫等省就是这样做的。在高加索（古里亚省）当地的农民已经把政府抛在一边，赶走了官吏，选举了自己的委员会来代替他们的职位，我们社会民主党的同志也参加了这个委员会。在西部各省，农民和农村工人联合起来并提出了同彼得堡工人一样的要求。

土拉省的农民也同样过着贫穷、饥饿和困苦的生活。动员令就要颁布了，动员令将使更多的人遭到破产。土拉省的农民同样是不平静的，他们同所有的农民一样，被那条绞索勒得喘不过气来。在克拉皮文、叶皮凡和波果罗迪茨克等县已经发生了骚动，有的乡根本拒绝缴纳人头税，因为他们已经没有什么可缴纳的了。起初省长为了平息人民的骚动，往这些县派遣了哥萨克，后来省长亲自来坐阵。他把乡长和村长召集起来，对他们说，农民不要指望增加土地，也不可能增加土地，农民耕种地主或官方土地的任何企图，都要受到法律的最严厉制裁。他讲完话就立即逮捕了17个农民，而后回到彼得堡去报告，说土拉省一切都很平静。难道情况真是这样吗？这些话和这些举动是不能使少地与挨饿的农民平静下来的。这无异于向饥饿的人们提供石头，而不是粮食。土拉的农民现在从省长的话里开始明白，除暴行外，从沙皇政府那里再也得不到什么了。毫无怨言地顺从沙皇政府就意味着走上死路：不是死在战场上，就是在农村逐渐被饥饿夺去生命。再不能这样生活下去了。土拉的农民应当砸碎专制制度绑在他们身上的锁链。他们应当提出同工人一样的要求。

农民应当在每个农村建立由最忠于人民事业的人组成的自己的农民委员会。这些委员会应当和我们土拉社会民主工党委员会建立联系，社会民主工党委员会将尽可能地给农民委员会以协助，它将向农村寄送自己的传单。这些传单经常说明工农的状况，并指明争取美好生活的道路，而农民委员会则应当把那些对专制制度不满的人团结在自己周围，向政府提出自己的要求，并同专制制度进行斗争。首先，土拉的农民和工人应当要求召开自己的代表或委托人的会议，他们将同全体俄国人民的代表一起组成自己的政府，这个政府将宣布用人民的专制来代替沙皇及其官吏的专制。那时，人民的意志就成为法律。宣战和缔结和约都要经过全体人民的同意。可是现在政府却擅自宣战，而为了这个战争，政府从人民身上榨取他们最后的一文钱，毁灭人民的力量。将来国家的税收要这样分配：富人多纳税，中等收入的人少纳税，而穷人则完全不纳税。

然而现在恰恰相反，对农民的土地要比对地主的土地几乎多征收7倍的税款。人民代表将力求使国库的支出有利于人民，即用于国民教育，土地开发，改善人民生活。现在用于农村、教区和各县的学校的经费每年共1,200万卢布，而用于军队的费用，即使在和平时期每年也将近5亿卢布。沙皇就是派这支军队去反对人民的。

但是怎样实现人民的管理呢？农民同志们，应当起来斗争！为了尽快粉碎专制制度，你们要拒绝向国家纳税，不要承认地方长官对你们的统治权，不要听神父的劝告，要拒绝打仗，要求停止俄日间的大屠杀。你们要耕种属于官方、皇室和地主的土地。你们要召开大会，公开申明反对政府的主张。你们要储备武器，准备斗争。整个国家是靠工农来维持的，一旦工农起来反抗，专制制度就必将垮台，而人民的意志就将成为法律。

打倒专制制度！

打倒战争！

人民的管理万岁！

俄国社会民主工党万岁！

土拉委员会
 1905年4月

（译自《1905—1907年中的布尔什维克党》，莫斯科1961年俄文版，第125－128页。蒋春雨、许立言译）


俄国社会民主工党莫斯科委员会刊登关于工农联盟问题的《农民的信》以及对这封信的《复信》的传单

俄国社会民主工党莫斯科委员会刊登关于工农联盟问题的
《农民的信》以及对这封信的《复信》的传单
（1905年5月22日以前）

全世界无产者，联合起来！

农民的信

2月18日沙皇给枢密院的命令中称：俄国居民可以把自己关于改进国家公用事业和改善人民福利事业致皇帝的意见书送交大臣会议。而在给布里根大臣的圣旨中，命令在特别会议上研究召集居民中“最优秀的”代表人士的办法，以便制定各种新的法令。工人们必须牢记，工人的整个命运都将取决于这些新的法令。各种报纸还在沙皇未下达这项命令之前早就声称：大臣们打算召集各阶层的代表，而不召集全民的代表，也就是说，召集首席贵族，城市的首脑人物：商人、牧师，而在农民中则召集最顺从地方长官的乡长。

当然，工人从这些辩护士那里是期待不到任何东西的。让我们来回忆一下农民解放的情景吧！亚历山大皇帝二世曾委任一个没有农民参加的农民委员会来制定农民解放的办法。我们通过自身的经历知道，地主制定了什么样的解放农民的办法。地主首先把农民从土地的束缚中解放生来。强迫我们赎买贫瘠的小块土地。所有最肥沃的土地都由地主占有。地主又用赎买土地的证明，预先从国库中领取了农奴制农民所交纳的全部收人。地主照旧强迫农民为自己劳功，而地主自己则担任待遇优厚的高级职务，过着比过去更加优裕的地主老爷的生活。而从事劳动的人又重新陷入依附于原来的那些地主、资本家和官吏的境地。由此可以得出结论，农民必须自己关心自己，亲自维护自己的权利。这是农民，工厂中的工人早就知道的事实，所以，他们到处要求自己的权利。我们也要同样提出自己的要求：

首先，立即和普遍地召开农村大会并按上述命令的规定把大会关于改善我们的福利事业的下列决议送交大臣会议：我们应该从地主那里收回什么样的土地和耕地以及应该如何分配这些土地；我们能容忍地方长官、警察和其他长官的什么作法；我们能容忍哪些不公平的苛捐杂税。

其次我们要着手协商授予我们的全俄人民代表大会的代表什么样的委托。

最后，为了选出正如圣旨中所说的“最适合，最受我们信任的人”，我们请求沙皇恩准我们在决议中所提到的最重要和最主要的几点：

1，立即取消地方长官和警察的监护，以便我们能够像命令中所说的那样，“开诚布公”地，没有任何长官约束地相互进行协商。

2，由区的全体居民直接选举受托人参加全俄人民代表大会，而不能像现在选举乡长和地方自治议员那样通过复选代表进行选举。

3，不分阶级、地位和财产——不管是农民、贵族、工人、商人、神父、医生、教师——只要是可靠、廉洁奉公的人都可以参加选举。

4，秘密地，而不是公开地进行选举，以免弱者担心强者。凡是学过历史的人都知道，一切有教养的民族都是这样选举人民代表大会的代表的。

农民和工人早就了解这点，一切有学识的人早就知道这点，现在人们在俄国各地争取的也正是这点。

社会民主工党莫斯科委员会的复信

农民这封信的最重要之点就是以下几句话：我们——农民应该自己关心自己，应该亲自维护自己的权利。当然，正因为要做到这点，就必须摆脱任何长宫的监护，就应该建立自己的独立自主的农民委员会，在委员会中把自己的疾苦分析清楚并作出决定，应该争取什么以及如何去争取。

委员会应该由全体农民（不分贫富，一视同仁）选举产生，因为大家都应该有同等的权利。

这些委员会应该摆脱任何官吏的监护，农民在委员会中首先应该决定：收回被政府和地主夺走的什么样的土地以及这些土地应该在农民中如何分配，如何消灭耕地交叉现象。

委员会应该确定各地区的地租额为多少，租地的期限应多长，以免富有的土地占有者欺压贫穷的佃农。

总的来说，委员会要着手研究农村生活的一切问题，要研究如何更好地确立农村秩序；研究如何摆脱力所不及的沉重负担，要研究是否把村社保存下来，还是允许每个农民连同自己的份地自由迁居，以便自行管理经济。

这就是自己掌握自己命运的真实含义。但是，这封信的作者尽管也谈到了农民要自己掌握自己的命运，但仍然没有摆脱对沙皇及其政府的笃信。

作者认为沙皇是人民的朋友，认为通过请求和哀求可以从沙皇那里得到某种东西；他忘记了遵照沙皇的命令枪杀数以千计的正在和平陈述自己疾苦的工人和农民。农民忘记了，沙皇是最大的地主，所以他保护所有的地主，就是在发生极微小的农民运动的情况下，他也要派遣士兵和长官屠杀农民，鞭笞农民，拆毁农民的房舍，污辱农妇。

沙皇在毫无意义的战争中，为了他那些亲属和阿波奉承的食客，葬送了千百万人的生命，在国内正进行反对本国人民的战争并且使成千上万的农民、工人、热爱自由的学生和医生等遭受屠杀、处决、流放和监禁，这样的沙皇还能信任吗？不，不能信任骗子手，不能信任压迫人民的沙皇。必须从上至下，从沙皇到最后一个警察，彻底根除现在的整个国家制度；必须推翻沙皇，赶走大臣，解散枢密院、东正教事务总管理局、国务会议以及一切司、处机关，撤换省长、县警察局局长和所有的卑鄙可耻的警察。彻底摧毁沙皇政府的一切体系，打碎沙皇的一切政治设施。

只有在我们摆脱了人民的压迫者的时候，我们才能自己掌握自己的命运。

希望农民的信以及我们的复信能帮助农民和工人了解到同沙皇政府的斗争是他们的共同事业。

工人和农民为反对血腥的沙皇政府而建立起来的同盟是全民起义胜利的保证。

希望我们在城市和乡村协同一致地奋起战斗，一鼓作气，打击敌人，让我们把呼声化为行动吧！我们高呼：打倒专制制度！人民起义，人民革命万岁！革命临时政府万岁！革命委员会万岁！在普遍、平等，直接和秘密投票的基础上选出的全民立宪会议万岁！

俄国社会民主工党莫斯科委员会

（译白《1905 －1907年第一次俄国革命时期布尔什维克党的传单》第1卷，莫斯科1956年俄文版，第312－314页。许立言、蒋春雨译）


俄国社会民主工党北方委员会伊万诺沃－沃兹涅辛斯克小组的传单
（1905年6月5日）

全世界无产者，联合起来！

工人同志们：

为了使所有的同志都知道罢工的进程 [1] ，社会民主党伊万诺沃－沃兹涅辛斯克小组决定出版每日简讯。简讯从昨天开始刊印。

昨天下午1点钟，在塔尔卡有近1,500名工人召开大会，会上讨论了罢工如何继续下去的问题。参加会议的同志一致同意必须把我们的厂主和地方当局找来，和他们当面谈清楚并要求他们对能否满足工人要求的问题给予明确的回答。到目前为止，罢工是和平进行的，工人们声明，他们仍将继续和平罢工。但是，因为省长大人不愿意让工人看到他那付漂亮的面孔，工人们就决定亲自去看看这位省长，所以今天，5月23日，中午12点，全体工人和平列队，前往广场。由代表会议选举出来的工人自卫队将负责维持秩序。由此可见，那些习惯于做工的和平的人们不会杀害任何人，而如果有人不顾一切制造流血事件的话，那么杀人的一定是那些在俄国其他地方不止一次杀害人民的人。同志们，要记住，目前能否同资产阶级保持和平方式的斗争，这不取决于我们，我们尽量避免骚动，如果骚动一旦发生，那么大家都会明白谁是骚动的真正肇事者，是我们还是政府。现在，在苏雅帖伊科夫、列日涅瓦正在举行总罢工。因此，同志们，你们会看到，奋起保卫自己权利的不只有你们，继你们之后奋起的几乎是整个弗拉基米尔省的工人。

所以，同志们，不要灰心，要在社会民主党的旗帜下勇敢地去争取美好的生活，去争取将来的社会主义世界所赋予我们的美好的未来。

社会主义万岁！

俄国社会民主工党万岁！

俄国社会民主工党伊万诺沃－沃兹涅辛斯克小组

（译自《1905－1907年中的布尔什维克党》，莫斯科1961年俄文版，第185－186页。蒋春雨、许立言译）

[1] 伊万诺沃－沃兹涅辛斯克罢工从1905年5月末开始，8月初结束。布尔什维克北方委员会领导了这次罢工。参加这次罢工的有1万工人，罢工期间成立了工人代表苏维埃，它实际上是我国最初的工人代表苏维埃之一。—原编者注


俄国社会民主工党莫斯科委员会的传单：『告全社会书』

俄国社会民主工党莫斯科委员会的传单：《告全社会书》
（1905年5月29日以后）

全世界无产者，联合起来！

强大而有力的运动席卷整个伊万诺沃－沃兹涅辛斯克边区。中央俄罗斯的无产者已经行动起来了，并开始伸展出他那钢铁般的双臂。

运动竭力向邻近的工业中心扩展，并把大批工人吸引到运动的激流中来。

这是对沙皇政府的一个新的打击！

这次运动是在其有重要意义的时刻开始的：各边远地区的人民正处在起义的前夜，据刚刚收到的消息称：我国最后的海军力最——罗热斯特宾斯克分舰队已被彻底击溃。谁能知道，在沃兹涅辛斯克突然爆发起来的这个火焰是否会像火灾一样蔓延整个俄国呢？

的确，革命正以迅速的步伐来到了，伊万诺沃－沃兹涅辛斯克无产者迈开豪迈的步伐，参加了革命战士的行列。

除报纸的消息外，我们还可以补充如下报导：大规模的群众集会（4万至5万人）甚至每天举行两次。警察躲起来了，哥萨克站在人群中倾听演说者的演说。工人从自己人中间选出了150－170名代表并要求厂主在全体到会群众在场的情况下通过代表举行谈判。厂主拒绝了这项要求。工人们提出了我们最低纲领的要求以及许多地方性的要求（如：最低薪金数额为20个卢布，在工厂中有读报的权利，取消工厂禁闭室等等）。在各种集会上，还通过了反对战争，支持立即召开在普遍、平等、直接和秘密选举的基础上产生立宪会议的决议。

16日举行了最大一次群众集会，在会上一位演说者就专制制度问题作了长达两小时的精彩演说。

我们的报导就此终止。按目睹者的话来说，罢工是以极其出色的团结精神进行的。警察和省长都没敢露面。

罢工有可能延续下去，厂主不愿让步。

谁不知道，这些边区工人的工资是多么微薄。只举出一个事实就够了，有许多妇女每天工作11个半小时，而一个月的工资只有6个卢布50戈比。伊万诺沃－沃兹涅辛斯克的工人在罢工期间维持生活是很困难的。

经费是非常需要的。所以俄国社会民主工党莫斯科委员会向全社会发出号召，在物质上支援罢工。因为这次罢工不仅反对资本家，而且也反对我们的共同敌人——专制制度。

如果你们了解了你们的利益，就请为罢工而捐献吧！因为只有走上社会主义道路的无产阶级，才能把整个俄国从沙皇政府的统治下解放出来。

政洽罢工万岁！

打倒专制制度！

在普遍、直接、平等和秘密选举权的基础上产生的立宪会议万岁！

俄国社会民主工党莫斯科委员会

（译自《1905－1907年第一次俄国革命时期布尔什维克党的传单》第1卷，莫斯科1956年俄文版，第315－316页。许立言、蒋春雨译）


俄国社会民主工党伊万诺沃－沃兹涅辛斯克委员会的传单：『罢工的教训』

俄国社会民主工党伊万诺沃－沃兹涅辛斯克委员会的传单：《罢工的教训》
（1905年7月<旧历>）

全世界无产者，联合起来！

同志们，罢工结束了。我们又开始了繁重的劳动。工厂主们欢喜若狂，他们认为，他们破坏了我们的团结，认为他们胜利了，认为我们承认自己是战败者，认为我们投降了。同志们，事情真是这样的吗？我们是作为战败者而回到工厂的吗？我们的敌人能否现在就欢庆自己的胜利？不能，同志们，我们的敌人错了，他们欢庆自己的胜利还为时过早。

同志们，虽然我们所得的成绩不大，虽然我们的一切要求没有得到全部满足，但是我们每个人都要问一向自己罢工前的情况如何？现在又是怎么样？罢工是否开阔了眼界，是否把我们团结起来了？罢工表明，只要我们团结一致行动，我们就可以表现出多么大的力量！罢工还使我们认识到，在罢工开始时要作好准备，要组织起来，还需要有维持罢工的经费。

同志们！要知道我们是在没有分文的情况下开始罢工的，即使这样，那些没有团结和组织起来的工人还坚持了两个多月的斗争，只是由于饥饿才使我们被迫让步。

同志们！着手工作吧，我们现在就要准备新的决战了，为此我们需要把斗争储金会建立起来。

同志们！罢工还教会我们许多其他东西，罢工前我们是那么落后，以致不愿去了解、去认识、去考虑自己的状况。同志们！难道我们在塔尔卡的大会上学到的东西还少吗！？难道我们在大会上不是幡然醒悟了吗？难道我们在大会上不是从睡梦中觉醒过来了吗？难道我们不是已经看清楚了谁是我们的敌人，谁使我们直到现在还处于落后无知的状态，而我们的落后无知对谁有利？难道我们不是已经看到谁在帮助我们的敌人——厂主？难道我们不是已经看到沙皇为什么需要军队和警察，他们是保护谁的利益，他们派我们的丈夫、兄弟和儿子去反对谁？要知道这些士兵就是我们的丈夫和子弟，都是和我们一样的工人，是沙皇迫使他们背井离乡，丢下犁耙和工厂的车床，表面上是为了保卫俄国的领土不受敌人侵犯而把他们召去从军。其实沙皇派他们去反对我们这些手无寸铁的工人，强迫他们开枪，这是为了什么？这是因为我们要求改善我们的状况，这是因为我们那些比较有觉悟的同志想让我们打开眼界，向我们说明我们的状况，想在我们身上唤起人的自尊感。

同志们，敌人害怕这样做，我们的觉醒对他们不利，他们知道，我们不愿意象从前那样生活下去，而要求过人的生活。就是为的这个，他们才派士兵来枪杀我们，而那些没有觉悟的，被纪律吓得要死的士兵只好去执行。

这次罢工还教会了我们许多其他东西，我们懂得了，在现行的制度下，我们永远也不能改善自己的状况，永远也不能同资本家进行斗争：同志们，我们懂得了，只要政权掌握在关心资本家的沙皇手里（他甚至允许在工厂和厂主住宅的周围布岗），哨兵就会像保护沙皇那样去保卫厂主。同志们，就是为了这个政府才需要军队。

同志们，在还没有取得政治自由之前，在还没有把政权转到全体人民手中之前，我们就不可能改善我们的状况。因此，这次罢工教导我们要高呼以下口号：“打倒专制制度！民主共和国万岁！”罢工还向我们指出，要取得政治自由就必须拿起武器。罢工还使我们懂得，只有当我们组织起来和武装起来的时候，我们才能用暴力取得我们的各项权利。因此我们还要高呼：“武装起义万岁！”只有在我们用暴力取得了自由的时候，只有在我们得到言论、出版、结社的自由，我们的代表在立宪会议中能够捍卫我们的，即整个工人阶级的利益的时候，只有在那些被用来枪杀手无寸铁的工人的常备军不再存在的时候，只有在我们能够改善自己状况的时候，只有到那时，我们才能实现8小时工作制，才能在同我们的敌人——资本家的斗争中捍卫我们的利益；只有到那时，我们才能把斗争坚持下去，直到建立起这样一种社会制度：在这种制度下，没有贫富的分别，工厂和土地不再属于一小撮寄生虫和财主，而属于大家所有，人们同样劳动，并同样分享自己的劳动果实。这种制度就叫做社会主义。

同志们！为了达到这一目的，我们就需要政治自由。

这些就是罢工教导我们的一切。让我们的敌人去狂欢吧，让他们把我们当作战败者吧！

同志们！我们已经在工厂里开始了繁重的劳动，让我们着手准备另一次斗争，即争取自由的殊死的严峻斗争！要鼓励那些灰心的同志，要学习，要组织起来，当时机一到，全休俄国人民就会手持武器，高举俄国社会民主工党的红旗举行起义。

同志们！我们要在俄国社会民主工党的旗帜下参加全俄工人运动，这个党将领导我们向死硬的沙皇制度做最后的冲击。

打倒专制制度！

武装起义万岁！

打倒军国主义！打倒常备军！

立宪会议万岁!

民主共和国万岁！

名小时工作制万岁！

俄国社会民主工党万岁!

社会主义万岁！

俄国社会民主工党伊万诺沃－沃兹涅辛斯克委员会

1905年7月

（译自《1905—1907年中的布尔什维克党》，莫斯科1961年俄文版，第193－195页。蒋春雨、许立言译）


罗兹街垒战

罗兹街垒战 [1]
（1905年6月<旧历>）

罗兹，6月20日。彼得堡事件后在罗兹出现了革命运动的新高潮。这个新高潮是由社会民主党的一贯策略决定的。社会民主党进行了不懈的群众鼓动工作，并通过一系列规模越来越大的示威游行把群众的革命风潮推向顶点。

6月18日，星期日，我们的组织在距罗兹10俄里的拉格弗尼茨基树林中举行了工人五一郊外秘密集会。在这里，我们和波兰社会党的五一郊外秘密集会的工人相遇，那里还有许多来自“崩得”的同志。会议结束后，同志们打着红旗游行到兹格尔日斯基树林。在这里把红旗卷起来，而后大多数参加者就分成小组返回城内，这样做是为了避免同军队发生冲突。其余的人则排成整齐的队伍继续前进，一直走回城内。在拉格弗尼茨基和姆雷那尔斯基两街的拐角处和哥萨克发生了冲突。有10人死亡，几十人负伤，其中有一名两岁的儿童。伤员被送往医院，死者的遗体临时安放在巴鲁塔的工人家中。

这次屠杀引起了极大的愤怒。我们的组织决定举行安葬示威游行并未此在工厂中迸行了很有成效的宣传工作……。

葬礼于6月20日举行，上午6点开始，直到晚上9点30分才结束。集合起来的群众为了向死者表示悼念把葬礼变成了反对专制制度的庄严的示威游行。

有些工厂从中午开始就停止了工作，其余各厂下午也相继停工。完全像预料的那样，成千上万的人参加了葬礼。当局也和革命组织一样，对示威游行作了坚决的准备。军队进入完全战备状态。从清晨开始在巴鲁蒂就布置了巡逻队，派来了哥萨克、龙骑兵和步兵，加强了警察岗哨。这时葬礼的参加者也开始向科斯杰尔广场附近集中。

最困难的是把安放在各处的死者遗体集中在一起。有些地方，警察进行了阻挠，但最终还是成功地把五口棺材运到一处。其余死者的遗体没有找到。这五口棺材被运到勃热津大街的拐角处，在那里集合了将近25,000人。军队封锁了所有通道，不放任何人去参加送葬活动。因此送葬的人数没能像以往那样在途中不断增加。有时，事情似乎要发展到流血冲突的地步，群众非常激愤，而哥萨克的行为显然是挑衅性的。例如他们沿着胡同骑马冲向人群，只是到挨近人群的时候，他们才勒住马，从刀鞘中抽出马刀，看看刀刃又插回刀鞘，有的则拿起马枪，把子弹推上枪膛。步兵对示威游行的态度还算有礼貌。在游行队伍出发之前，工人就和士兵进行了谈判，但是士兵由于害怕他们的军官，不敢答应，有的士兵则用眼睛看了看哥萨克说，如果有人开枪的话，那只能是他们。

这样，游行队伍便在军队的监护下开始前进，胡同被封锁了，游行队伍的前后都有军队活动。游行队伍走到弗兰季什坎大街时，打开了11面旗帜，其中有3面是社会民主党的：1面致哀的黑旗，2面红旗。游行队伍从弗兰季什坎大街转向中街。在中街尽头转向公墓的地方布满了步兵和哥萨克。这就又一次使送葬者深信这里一定会发生冲突，但是游行的人毫不动摇地向军队走去。军队让开了道路，于是游行队伍没受到任何阻拦继续前进，游行者的行为是无可非议的；当一个地方的哥萨克为了吓唬人端起枪向游行队伍瞄准时，在一小部分人中出现了混乱，这时四处传来高喊声：“不要跑！”“站紧一些！”于是秩序又恢复了，游行队伍和平地前进，一直走到公墓附近。当前头的游行队伍进入墓地时，走在中间和末尾的队伍不得不停下来，我们的一个同志利用这个机会向聚集起来的人群发表演说。我们这位同志讲述了国内革命开始的情况，说明了在争取自由的斗争中，牺牲是不可避免的。接着他阐明了社会民主党的工人党员对士兵应持什么样的立场，指出在士兵中间进行解释工作的必要性。这个演说结束时，大家热烈高呼：“革命万岁！”“社会民主党万岁！”在公墓上，我们组织的一位同志也发表了演说，他在内容丰富的演说中说明了社会民主党的目的和任务，谈到了宗教界，抨击了他们的立场以及他们企图反对革命，维护专制制度的可耻活动。演说得到了支持。“崩得”的代表和波兰社会党人也发表了讲话。游行者一路高唱革命歌曲。最后在公墓上收起了旗子，与会者相继散去，返回家中。

罗兹，6月21日夜。今天在这里再次重演了类似华沙的五一血腥镇压。现在我把亲眼看到的情况简要地报导一下。伤亡的数字还不十分清楚，大约有100余人。我现在还不知道我们的同志有谁牺牲，有谁受伤。

今天本来要为6月18日牺牲的另一位同志举行葬礼。这次葬礼本打算也要变成反对沙皇制度的庄严的示威游行。早在清晨6点钟大批的群众就挤满了整个旧城。这时我才知道，原来警察在这里已把死者遗体偷走并埋葬了。聚集起来的人们非常愤怒，到处可以听到咒骂警察的声音。由于葬礼不能举行，所以打算取消游行，但是群众根本不愿走开。大多数群众聚集在弗兰基什坎大街和中街。在弗兰基什坎大街集合起来的群众打着旗帜列队前进。开始人数不多，但在游行过程中人数逐渐增加，到新市场时，游行者已达数千人。游行队伍从新市场沿彼得罗夫大街前进。在游行队伍的上空飘扬着大小不一的红旗和表示哀悼的黑旗，有的游行者还把红色头巾系在木杆上高高举起。我们的组织打了两面红旗和一个宽大的红色标语牌，上面写着：“光荣属于牺牲的英雄们！”“打倒沙皇制度！”“革命万岁！”“社会民主党万岁！”游行的群众不断增加，确切统计他们的人数，我是无能为力的，我只知道，游行的队伍一眼望不到头。情绪空前高涨，口号声和歌声此起彼伏。我们顺利地走到坡什雅兹得和安塞大街的交叉点。这里有一个步兵连，他们看到群众越来越近，于是便装上了枪弹。正在这个时候来了一名军官把连队带走。游行队伍在坡什雅兹得大街警察局长住宅前面停了下来，游行者连续几分钟高呼革命口号。热情时刻在增长，人们从窗户里，在阳台上不断摇动头巾，以此来表示对我们的支持；士兵们，甚至一些站岗的警察也微笑着，友好地点头示意，向我们表示欢迎，站在街旁的士兵用同情的眼光看着示成者，并且有人开始和他们谈话。游行群众继续沿着彼得罗夫大街前进。革命的口号声连续不断。游行队伍数次停下来听演说。我们的同志做了三次演说，“崩得”和波兰社会党的演说者也讲了话。

游行队伍进人工入区。我们曾有这样的想法：游行队伍既然在警察局长住宅前而顺利地进行了示威，那么也会顺利地继续前进。然而游行的人们却被卑鄙地引入了圈套。允许我们去的那个地方，各胡同都布置了哥萨克和龙骑兵，在我们后面也有哥萨克跟着。这样，我们被包围了。当我们走到普斯托伊和卡罗利大街时，有人向人群开了一枪。于是哥萨克骑兵队便向游行队伍猛冲过来，在我们还没来得及下命令散开的时候，齐射便开始了。同时在胡同中也响起了枪声。可怕的场面出现了。人群万分惊慌，四处逃散。有的大门敞开着，另一些关着的大门被冲开了。人们为了逃生，经过大门，跳过栅栏和篱笆，穿过房子的过道跑向尼可莱耶夫大街。在巨大人流的推动下，人们在拥挤中摔倒了，爬起来又倒下去。每个大门口都聚集着一大群人，哥萨克像着了魔似地向人们射击，他们不分男女老少都要杀害。在持续了几乎两小时的极其激动而严肃的游行之后，人们在极端惊恐中逃散了，他们只有一个想法，就是尽可能离开这些身着哥萨克制服，正在射击着的野人。在大街上收集起来的伤亡人员躺在各家门前。急救队来不及为受难者包扎。军队封锁了大街上发生流血事件的地方，不准任何人到那里去。

今天就写到这儿，因为我没有力量再写下去了，头已发昏，而内心却充满了愤恨。一定要对这次屠杀手无寸铁的人，对这个卑鄙的阴谋进行报复，报复，报复……

我们的组织决定在星期五举行总罢工。据说有几名哥萨克被打死。

罗兹，6月22日晚。关于我们这里发生的事情，我只能向你们作点滴报导。我再补充几个关于昨天事件的细节。在牺牲的人中间有我们的一名旗手，我将在总名册中列出他的名字。他英勇地斗争到最后一刻。我们的旗子保住了，在旗手牺牲的时候，站在他身旁的我们的一位宣传员只好把旗子从旗杆上摘下来，因为旗手痉挛似地紧紧握住旗杆不放，甚至在他死后，旗杆也没能拔出来。这位旗手战斗得非常英勇：甚至在他倒在地上的时候仍然向哥萨克射击。“崩得”的工人战斗队表现得也很勇敢，他们向哥萨克扫射，在大街上一直坚持到最后，他们也有不少人牺牲了。我们一位宣传员用勃朗宁手枪打了17发子弹。结果有12个哥萨克被打死，这点虽然没有官方的报道，但得到许多人的证实。按照官方的统计数字，有18名游行者被打死（实际要比这多1倍）。伤员的数字现在还不能确定。许多人还在寻找自己的亲人。6月21日和22日的整个夜里，在发生惨案地方的附近大街上聚集了许多人。直到深夜12点还有人向这些和平的人群射击，是否有伤亡就不得而知了，因为军队封锁了现场。当夜就把尸体运到停尸室，伤员送往医院。自然，那些受轻伤的人躲在家里养伤。开始时，这场屠杀使人感到心情沉重，但是，今天在群众中又出现了战斗的情绪。他们已做好斗争准备，他们急切地褐望着斗争，建立了组织罢工的专门委员会。今天是宗教节日，所以居民们没有工作。犹太人从早晨起就开始停工，到中午所有的人都停止了工作。要求今明两天商店罢市的别动队建立起来了。中午整个兽力运输业停了工。电车也被我们拦住了。今天早晨在沃斯霍得大街和中街的拐角处打死了一个哥萨克，在诺沃维伊大街打死一个密探，在沃斯霍得大街打死一个密探和一个警察。群众利用每一个有利时机解除警察的武装。在旧城的街道上成堆成堆地放着构筑街垒用的东西：大桶、石块、梯子等等。在波鲁德涅大街用大桶筑成了街垒。

晚上9点钟，哥萨克向各个街垒发起进攻，斗争的结果现在还不清楚，我们只听到枪声，但不能到那里去。

下午在沃斯霍得大街，有一大批工人在两幢楼房里进行自卫，他们从房项上和窗户里向军队、警察和哥萨克射击、投掷石块。许多士兵、警察和哥萨克被打死或受伤。军队向楼房扫射了半个小时，但是工人们隐蔽得很好，没有一个伤亡。最后，被围困的工人从房顶或其他通道退出去。大约晚上7点左右军队进入楼房搜查，然而没有找到一个人，没有发现一件东西。在中街集合起来的人把铺在路面上的石头挖出来，堆成堆，准备反击军队。通过昨天的斗争，人们充满了战斗激情，他们高高兴兴地、甘心情愿、欢欣鼓舞地走向大街，淮备战斗。我沿着采格利梁大街走着。从波鲁格涅大街传来枪声，离我不远的地方有一群工人，他们边听边讨论，另一群工人走过来说，哥萨克没能从波鲁格涅大街方面攻下街垒，他们滚开了，准备从大街的另一面进攻。这个消息引起大家的一片掌声，人们充满了喜悦。“我们的人守住了街垒，哥萨克滚蛋了！”——人们一面高喊，一面奔走相告，把这个令人高兴的消息迅速传播开来。调进城里来的主要是哥萨克，他们到处都是，看来对步兵是不信任的。下面列举几个昨天事件的事实来证明沙皇政府已不相信步兵。当5名带武器的士兵走过来时，我们邀请他们参加我们的游行，他们友好地笑了笑说：“那我们是很高兴的，但是我们只有5个人，并且我们还穿着军服。”

另一个事实是：在游行队伍行进的大街上站着一个手持步枪的士兵。工人去夺他的枪枝，但他恳求不要这样做，他说：“放了我吧，我马上就走。”工人放了他，他表示感谢，他没有理睬站在附近的军官，就逃离了岗位。在彼得罗夫大街，游行队伍走近士兵小队时，人们用怀疑的眼光看着这些刚把子弹装上枪膛的士兵。这时军官把士兵们带进一个门里，门上写着：“不要害怕，我们不开枪。”

预料明天的斗争会更加激烈。群众的情绪是革命的，而当局对待人民的态度总的来说，从上到下完全是挑衅性的，是粗暴的。

又及：午夜。我刚才得到一个消息说：在沃斯霍得和波鲁格涅大街，街垒战到目前为止还在激烈地进行。军队（步兵、骑兵和炮兵）包围了整个区。路灯的玻璃罩都被打碎了，枪声连接不断，这是在向警察、军队和密探射击。

我们的委员会印发了激动人心的告人民书号召明天开始总罢工，告人民书将在今天晚上和明天早上散发到全城，无疑地它将结出丰硕的果实，因为它表达了全体罗兹工人群众的心情。

（译自《1905—1907年中的布尔什维克党》，莫斯科1961年俄文版，第251－254页。蒋春雨，许立言译）

[1] 此件未署名。原载莫斯科1956年出版的波兰统一工人党中央委员会党史研究所编辑的文件集《1905年革命中的波兰和立陶宛社会民主党》一书。


谢•伊•古谢夫就1905年6月敖德萨革命事件和“波将金”号装甲舰起义给俄国社会民主工党中央委员会的信

谢•伊•古谢夫就1905年6月敖德萨革命事件和“波将金”号
装甲舰起义给俄国社会民主工党中央委员会的信
（1905年6月23日）

这里正在发生的事件可能是史无前例的。

13日凌晨3点钟，在佩列瑟皮 [1] 这个地方爆发了罢工，罢工立即蔓延到整个区。事件是由于军队杀害了8名工人引起的 [2] 。细节我在这里就不讲了，因为目击者可能会告诉你们。第二天发展为全市罢工。报纸停刊，参加罢工的还有肉类加工工人和面包工人；在大街上和军队发生了一系列冲突，晚上10点钟在教堂广场爆炸了一颗炸弹（一名警察被炸成碎块）；大街上挤满了人群，还有军队和哥萨克。气氛是极其革命的。但这在俄国已是司空见惯的了。

可是现在发生了一件不寻常的事情。今天，一艘装甲舰驶入港口，原来，舰上的水兵（除一名军官外）杀死了所有的军官（据说有40人之多）并把他们的尸体抛进大海。 [3]

事情是由一件小事引起的。因为给水兵做的菜汤太难吃，于是水兵们端着菜汤去见舰长，而舰长掏出手枪就打死了一名水兵。

水手们使舰艇靠了岸，把死亡同志的尸体抬到防水堤上，安放在一个帐篷里 [4] ，上面写着“因为说菜汤不好而被打死”。

同时，他们开始在岸上购买食品，人民给予积极的援助，但是没有卖给他们煤炭（因为听说舰上的现金只有17，000卢布 [5] ），于是他们就截获了一条从马里乌波尔开来的运煤船，把它拖到装甲舰旁（他们还有一条驱逐舰和一条蒸汽快艇 [6] ），开始往舰上卸煤。陆军士兵们本想向他们开炮，但当水兵们升起战旗时，连刚调到岸边来的哥萨克也立即逃走了。

在岸上的帐篷附近，瞻仰的人群络绎不绝，他们发表演说，在各个街心公园和亚历山大罗夫公园集聚了很多人民群众（这个消息已传遍全城），对水兵们表示了很大的同情。工人的战斗情绪极其高涨。

随时都有可能爆发严重的事件。据可靠消息说，水兵们已通过无线电报通知了停泊在塞瓦斯托尔的装甲舰队和巡洋舰队，而它们很快就会来到。这完全是可能的，因为在无线电报机旁工作的都是职位较低的人员，而不是军官。人们还不断地传说，尼古拉耶夫的罢工工人（20,000）的正在向敖德萨挺进。整个敖德萨县都闹起了大规模的土地风潮。在陆军中出现了对水兵的同情，他们转向水兵方面是完全可能的。

无论如何政府已经没有可能发动反对这艘装甲舰的斗争了，因为其他舰队通过宣传已经完全被说服了，因此毫无疑问，他们将拒绝开枪。难道政府还会写信向德国或法国的军队求援吗？

外国的舰艇继续向这艘革命的装甲舰致敬，而这艘装甲舰要么胜利，要么死亡，别无他路可走。在这种情况下，如果和水兵取得联系就会毫不费力地建立一个临时革命政府，这个政府将支配几乎整个舰队，能取得大批武器、船只、粮食、金钞等，能和高加索取得联系，能开放国境运进武器、书刊等等，等等。只要一通知波兰、高加索，彼得堡，革命马上就会成熟。

临时革命政府宣告成立，这个事实本身就会把整个南方发动起来。现在是下午4点钟。再看一看晚上将会发生什么事情。看来明天将是具有决定意义的一天。

国民 [7]

又及：我一直在生病，特别是今天，因此什么也没写。

现在是6点半。7点钟将有一艘没有军官的巡洋舰开来。岸上成千上万的人不断对快要靠岸的驱逐舰和快艇上的水兵们表示同情与友好。他们互相摇动帽子，高喊：“乌拉！”“自由万岁！”

岸上的工人（约500人）免费将运煤船上的煤炭却了下来，然后他们也高喊着同样的口号回去了。

后来有些喝醉酒的流氓（当时在防水堤上放着成箱的酒）开始捣毁俄国轮船公司的仓库。有许多人制止他们，但没有成功 [8] 。岸上聚集了成千上万的人。步兵撤走了，代替他们的是布置在港口上的哥萨克。没有看到，也没听到有组织的活动，没有人发表演说。有些人自愿发表讲话，但他们说的都是些难以入耳的胡言乱语，因为这些人都是所谓的知识界的流氓 [9] 。

虽然我现在卧病，我们得到的也都是从目击者那里来的第二手材料，但我将尽力继续写下去。

〔译自《1905——1907年中的布尔什维克党》，莫斯科1961年俄文版，第255－256页。蒋春雨、许立言译）

[1] 佩列瑟皮是敖德萨城郊工厂区。—原编者注。

[2] 这里指的是1905年6月13日哥萨克枪杀格纳工厂工人的事件。—原编者注。

[3] 信中关于“波将金”号装甲舰起义时被杀军官的数字过于夸大，起义的水兵枪杀了6名最可恨的军官，逮捕了其余的军官，而在敖德萨登陆后就放回岸上去了。—原编者注

[4] 这里讲的是格·恩·瓦库林丘克（1877－1905年），他是一名布尔什维克水手，是塞瓦斯托波尔（海军中央监狱）黑海舰队社会民主党军事组织的领导人之一，是“波将合”号装甲舰起义的倡导者，在起义的第一天，即1905年6月14日因身受重伤而死亡。—原编者注

[5] 材料不准确。在水兵没收舰上现金时，共有27,000,卢布。—原编者注

[6] 归起义的“波将金”号指挥的有267号驱逐舰和一艘快挺。—原编者注

[7] “国民”是谢·伊·古谢夫使用的假名。1905年6月事件前不久，古谢夫从彼得堡来到敖德萨，从7月起担任布尔什维克敖德萨委员会的书记。—原编者注

[8] 醉鬼们的破坏活动和6月15日夜港口的大火灾都是敖德萨当局蓄意挑起的，企图威吓放德萨居民，破坏城里工人和水兵的共同行动。—原编者注

[9] 材料不准确。6月15日夜在港口的群众大会上发言的有敖德萨布尔什维克组织的发言人，有工人和“波将金”号装甲舰的水手等等。—原编身注


亚•西•沙波瓦洛夫就“波将金”号装甲舰在敖德萨港停泊期间敖德萨布尔什维克委员会的工作给俄国社会民主工党中央委员会的信〔节录〕

亚•西•沙波瓦洛夫就“波将金”号装甲舰在敖德萨港停泊期间
敖德萨布尔什维克委员会的工作给俄国社会民主工党中央委员会的信〔节录〕
(1905年7月<旧历>）

同志们！装甲舰事件表明，我们对工人阶级觉悟发展正在发挥作用的思想影响吸引着越来越广泛的人民阶层。装甲舰事件还说明，我们在组织工作方面是非常薄弱的。……

装甲舰的到来使我们几乎处于进退维谷的状态。领导无产阶级这一工作的是上面提到的3个调和分子 [1] 。我在生病，C·B大叔管财务工作。在我们这些左派党的拥护者中间只有季莫弗依一个人从事无产阶级的工作。这就造成了在装甲舰到来时避开我们而篡夺领导权的可能。

整个事情是由米哈依尔领导的。他首先把由3个组织的代表组成的专门委员会召集起来，把委员会中最没有才能的阿法纳西派到装甲舰上去工作。这个委员会根本没有工作能力。他们花费了10个小时去闲扯“崩得”为什么叫“崩得”或叫“犹太社会民主工人总联盟”之类的东西。然后该委员会做出了许多错误的决定。它担心资产阶级的住宅区受损失，因而建议登陆前不要进行轰击，而只用大炮作掩护。它接受了装甲舰上全体成员的错误意见，指望整个分舰队向他们靠拢并转到起义方面来。这就证明委员会不了解群众的情绪，也没有预见到政府接到关于“波将金”号消息的电报后会采取什么措施。

委员会采取了有害的等待的策略，拖延了时间，而当时每拖延一分钟都有可能遭到与“格奥尔基娅”号同样的命运。他们没有举行水兵的葬礼活动，关于葬礼的事我们和大多数工人都是一无所知。

他们也没有预先采取措施防止抢劫和放火。装甲舰的全体成员做得对，他们不同意在登陆前不进行轰击的主张。在内部意见不一致的情况下，该舰全体成员不可能和军队对抗，而有可能转到军队方面去。开始时，应当通过轰击使本来已经混乱不堪的军队彻底紊乱。这样登陆和占领城市才会取得全面的胜利。

由于被知识分子的“仁爱”所激动的3个组织的代表担心资产阶级的住宅区受损失，致使6月15日和16日两天夜里在港口的贫民群众遭到了枪击。如果水兵们轰击城市，那就会在资产阶级的住宅区打死几百个坏蛋。代表们的“仁爱”导致了5,000名贫民遭到枪杀。为这种“仁爱”所激动的代表们赞成给被俘军官以自由，尽管这些军官知道装甲舰的秘密：驱逐舰上并没有水雷。阿法纳西是个什么人，你们可以从即将得到的或已经得到的报告中想象出来。

马霍夫 [2]

（译自《1905－1907年中的布尔什维克党》，莫斯科1961年俄文版，第256－257页。蒋春雨、许立言译）

[1] 本文省略部分提到，委员会中有3名调和分子：米哈伊尔、阿法纳西和塔拉斯（M·科罗涅夫斯基，Ц·拉扎廖夫和Г·别列斯）。——原编者注。

[2] 马霍夫是亚·西·沙波瓦洛夫使用的假名，布尔什维克。他是敖德萨委员会的委员，达尼茨基区的组织者。—原编者注


俄国社会民主工党彼得堡委员会『新闻简报』

俄国社会民主工党彼得堡委员会《新闻简报》
（1905年7月22日以后）

全世界无产者，联合起来！

俄国社会民主工党彼得堡委员会、社会民主工党彼得堡小组、社会革命党委员会和非党派工人组织签署了一项共同行动的协议，以便用总罢工的形式来悼念1月9日的牺牲者。社会民主党人为了准备好这次罢工，举行了一系列的群众集会。在会上，委员会和小组的宣传员共同进行了宣传。彼得堡工人的高昂情绪以及宣传鼓动工作产生了以下结果。7月9日没上工的工人计有：

瓦西里岛区的工厂：普拉顿—300人，文克列尔—300人，西缅斯—700人，波谢列—800人，莫尔库斯—300人，哈尹莫维奇—— 300人，还有许多小厂，共计：3,000人。特鲁勃和波罗的海的工人没有举行罢工。

涅瓦区的工厂：奥布霍夫斯基－9,000人，瓦冈内—850人，丘贡内—1,700人，阿特拉斯－250人，特鲁勃—200人，谢缅科夫斯基－7,000人，阿列克谢夫斯基—200人，帕利一部分工人—1,000人，共计：20,000人。

纳尔瓦区的工厂：列奇津斯基—7,000人，普季洛夫斯基—13,000人，共计：20,000人。

城市区的工厂：别尔格——2 ,500人，斯维尔斯基—250人，桑加里的工人，共计：约3000人

维误区的工厂：拉斯捷里亚耶夫斯基－1,500人，罗律克拉茨—约1,000人，芬尼克斯－700人，科尔尼罗夫斯基—约2,000人，埃里克松—500人，新、老列斯涅尔—3,000人，帕尔维艾年—约500人，巴兰诺夫斯基－400人，戈利德别尔格—200人，奥鲁季内—约2,000人，共计：约11，800人。

彼得堡区许多工厂以及谢斯特罗列茨工厂的2,000人参加罢工。

共计6万多人参加了罢工 [1] 。

在罢工的同时，一些工厂还举行了各种形式的群众集会，演说者指出了1月9日事件对俄国工人阶级的意义。举行群众集会的工厂有：奥布霍夫斯基、丘贡内、谢缅科夫斯基、波罗的海以及港口。

在谢斯特罗列茨，工人们举行了示威游行：工人们汇成巨大的人流，唱着革命歌曲，举着红旗走进正在演出的公共大厅，要求停止演出，以表示悼念。同志们的要求得到了满足，于是观众就各自走开了。而《新时代》对这一问题的报道是极不真实的。

7月9日那天其他地区也用罢工形式进行悼念。据刚刚接到的来自威捷勃斯克的消息称：那里举行了有上千人参加的公开的群众集会，而哥萨克对工人进行了野蛮地镇压。许多工人被击毙，大批工人负伤。在利夫诺也发生了同样的事件，不过规模更大一些罢了。其他地方现在还没有消息。

俄国社会民主工党彼得堡委员会

1905年7月

（译自《1905－1907年第一次俄国革命时期布尔什维克党的传单》第1卷，莫斯科1956年俄文版，第260－261页。许立言、蒋春雨译）

[1] 1905年7月9日为了悼念牺牲者而举行的一日罢工，有将近10万名工人参加（据官方的统计数字为6万人），—原编者注


关于1905年上半年农民运动的规模和性质
（1905年8月9日）

维·加里宁

毫无疑问，农民运动注定要在激烈的革命中起巨大作用。这个运动日益发展和扩大。每一期报刊都向我们不断报道关于农民“骚动”、闹风潮和罢工等的最新消息。其实，关于这个运动我们知道得很少。合法报刊虽然刊登了很多消息，但报导的大概还不到事实的三分之一。更不用说这些报刊也不可能对这些事实做符合实际情况的描述。相反，我们的通讯报导虽然提供了关于局部地区运动的十分准确的资料，但对整个运动的发展情况却没有谈到。在这方面我们还要首先利用合法报刊的资料。

正像读者看到的那样，我们不能要求我们的简要报道尽量详细和准确。况且统计调查工作并不是革命出版机关的事。但是每一个革命者都必须掌握哪怕只是关于自己周围发生的革命风潮的一般资料，特别是这种风潮每天都在千百个地方发展成反对现行制度的公开起义。社会民主党作为一个政党早就指出了对农民的明确的理论观点和土地纲领，现在重要的是必须研究农民的实际步骤，研究他们的积极行动和要求。现在社会民主党应当把农民运动作为实际政治力量来加以考虑。

在1905年上半年，我们掌握了有关44个省（其中包括一个区）和至少132个县农民运动的资料。

对于这些农民运动发展的统计材料，现在我们一一举例加以说明。报刊通常是刊登某某县运动的简要通讯。只对一些突出的事件才刊载比较详细的报导。然而，就是这些贫乏的材料也向我们勾画出大规模群众远动的动人情景。

彼得堡无产阶级起义刚过一个月，这一起义所掀起的社会运动的第一个浪潮就已涌向农村。从2月10日开始，谢夫斯克、基米特里耶夫、特鲁勃乔夫、基米特罗夫和格鲁霍夫等县相继爆发了农民运动。这一运动很快就形成为规模极为广泛的运动。每个夜晚都有一些地主大农场被捣毁。农民成群搭伙，赶着上千辆甚至更多的大车去砍伐森林。在上述头两个县内被捣毁的地主大农场有70多个。有10,000到15,000农民结伙破坏和烧毁工厂。在格鲁霍夫县，当一些农民遭到暂时的镇压和鞭打之后，爆发了更大规模的运动：“我们当地的所有农村都毫无例外地起来保卫被污辱者的荣誉。”在奥尔洛夫斯克省，有近2，000名农民因参加骚动受到法律制裁。后来运动蔓延到威帖布斯克省、波兰和波罗的海边区。在威帖布斯克省，运动波及到3个县；在库尔梁金省波及到6个县；在埃斯特梁全省波及到所有的县；在里弗梁金省波及到维坚斯克县及其他各县。每个县都有将近800名农民成群结队砍伐森林（在一些庄园砍伐了将近100俄亩的供建筑用的木材）并捣毁了上百个地主大农场。在威帖布斯克省约有500名农民被逮捕。在波兰，每个地主大农场都有数百农民在农场游行，并吸收工人和职员参加。同时还不断传来高加索运动的消息，这里的运动是最广泛，自觉性最高的运动之一。在一些县里运动波及到“每个角落”。胡塔伊斯克省全省举行了起义。甚至高加索最落后的山区居民也到山谷参加共同的运动。在梯弗里斯克省整个整个的县发生暴动。现在运动已从外高加索发展到北高加索。在俄罗斯，最近两个月运动又广泛地开展起来了，特别是在西南和伏尔加河流域一带。下面是关于运动规模的一些报导。“二十多个省的农民罢工，要求提高工资”（基辅省的加伊明），“每天都传来农民骚动的消息”（赫尔松省的基拉斯波尔），“骚动具有惊人的规模”（哈尔科夫省的列别金），“私人占有的森林和庄园几乎每天都发生火灾”（西姆比尔斯克省的阿尔达托夫），“农民运动几乎波及所有的县”（赫尔松），“旅馆里住满了地主”（赫尔松省的莫基洛夫，波多里斯基，伊丽莎白格勒），“运动具有威胁性的规模”（库塔伊斯），“人民到处提出在缴纳地租时给予优待的要求”（片扎）。

农民运动总的情况就是这样。在整个俄国到处都有大批农民奋起为美好生活而斗争。运动正在发展并将继续发展下去。形成这个运动的自然条件不仅没有消除，相反，这些条件的力量和作用正在增长。至于战争，农民难以忍受的经济状况，沙皇尼古拉的残暴统治，那就更不用说了。现在又有一个“残忍的沙皇”就要来到俄国了，“他的名字就叫饥饿”。……许多省的报刊都确认粮草完全歉收或部分歉收。……

也许再过几个月，整个俄国农村将像高加索那样，万众一心地举行起义……。

从社会内容来说，我们把农民运动分为三种显然不同的色彩，这三种不同色彩是现代农村的阶级划分（农村资产阶级、中农和农村无产阶级）所特有的。社会民主党早就从理论上“教条式地”确定，现代农民不是一个整体。社会民主党在土地纲领问题上维护这样一个原则：农村无产阶级不能和中农，即所谓“劳动”农民，联合成一个“农工阶级”。调查统计材料出色地证实了这一原则。现在，生活本身，农民运动的具体内容，它的口号和要求明显地证明，“教条主义者”的主张是多么正确。这些要求和口号适合于全体农民，因为农民是一个争取自由解放的最低的被压迫阶层。我们最低的土地纲领就是把全体农民的这种斗争联合起来。但是只要在这个阶层内开始出现特殊的阶级集团，那么这些要求就立即会带有特殊的性质。例如农村资产阶级主张消灭公社土地占有制和实行土地私有，主张用改良办法消除土地的混乱现象，实行公民平等，某些政治自由，公共的文化措施等等。农村无产阶级提出了自己的特殊要求，即增加工资和缩短劳动日。中农则要求降低地租，增加土地，把私人土地，国家的土地和其他土地分给一切愿意耕种的人，以及其他等等。

因此，在农民有着共同的敌人并协同一致地同这个敌人进行斗争的情况下，现在就出现了农民在胜利以后各自要走的三条道路。

对于上述的广大农民运动中显然不同的潮流和色彩，我们在以后的评论中还要加以详细的论述。

（译自《1905－1907年中的布尔什维克党》，莫斯科1961年俄文版，第141－142页。蒋春雨、许立言译）


俄国社会民主工党中央委员会的传单：『告工农书』

俄国社会民主工党中央委员会的传单：《告工农书》
（1905年8月19日以后）

全世界无产者，联合起来！

同志们！

沙皇颁布了关于召开国家杜马的人民代表会议的宣言。从这个宣言和组成杜马的规定中可以看出以下几点：

1，工人在杜马和杜马代表选举中都没有席位。只有城市中那些拥有大量财产的人或能缴纳巨额税款的工业企业主，或是占有豪华住宅的人，才有选举权和被选举权。

2，农民只是在形式上，而不能真正地参加本届杜马。农民代表必须在杜马中占极其微弱的少数，一个省有一个代表，即在51个省的412名代表中农民只占51人，其余都是地主和资本家的代表，结果农民的代表在杜马中没有任何力量和作用。此外，农民的代表不是由农民直接选举产生的，而是由省的复选人选举产生，这些复选人也是由乡的复选人选举出来的，只有这些乡的复选人才是由乡大会选举产生的，因此农民代表在杜马中的工作不是对亿万农民负责，而是对几十个复选人负责，农民代表对亿万农民不承担任何义务。因而，他们也就不能被认为是农民的代表。

3，不仅选举的自由以及选民同杜马候选人开会的自由没有得到保障，甚至杜马本身也没有言论自由和讨论的自由，因为在杜马中不准涉及有关俄罗斯帝国根本法的问题。

4，本届杜马无权决定任何有关法律事宜，而只能提出建议，有关法律事宜，仍和从前一样要由沙皇及其国务会议和大臣来决定。

5.因此，沙皇专制政府正像宣言中公开讲的那样，享有充分权利，沙皇专制制度就是沙皇的顾问，即官吏和宫内受宠的人、地主和资本家的专制。

因此，俄国社会民主工党向全世界声明：

沙皇8月6日的宣言是对俄国争取自由和美好未来的工人阶级的可耻侮辱。

这个宣言同时也是用伪造人民代表的卑鄙手段来欺骗俄国农民和全体俄国人民的一种拙劣表演。

这个宣言意味着，专制的沙皇及其官吏和支持他的地主、资本家顽固地企图用暴力和谎言同人民要求解放和过人的生活的愿望对抗到底。

因此，凡是自觉地支持沙皇的这种骗局或参加这种骗局的选举人、复选人和国家杜马的候选人都将是反人民的真正罪人。

俄国人民在长期的严酷的考验中，在前所未闻的苦难中成长起来了，并受到了自由的教育，从而参加了争取自由，反对暴力和专横，反对专制制度的殊死斗争。为人民事业而奋斗的千万个英雄战士泪鲜血证明了俄国无产阶级和俄国农民不惜任何代价消灭旧制度，结束过去的无权和贫困状态的坚定意志。伟大的俄国革命在前进，一切地狱和黑暗势力都阻挡不了它威严的前进步伐。革命人民不能也不应该向专制的沙皇乞求什么，同他做什么交易。革命人民应当永远消灭专制制度和一切沙皇政权。

人民需要人民的管理机构。

只有在完全的公民自由和个人自由的条件下，通过普遍、平等、直接和秘密投票选举出来的全民代表所组成的立宪会议，才能确立人民的管理。

只有由起义的人民组成的临时革命政府才能组织立宪会议的选举工作，并保证选举有完全的自由。

革命的人民！要谁备好投入这场决死的战斗！

工人同志们！要聚集力量，要武装起来，要准备好给旧制度以致命的打击，要齐心协力共同走全俄总罢工、武装示威游行和起义的道路。

而你们，农民们，要联合起来，组织起来，去支持工人的这场决死战斗！你们要立即停止对沙皇政府的任何支持，沙皇政府靠你们的劳动和血汗来维持生活，而它给你们的却是无权、侮辱和欺骗。你们不要缴纳任何税款，要拒绝派人参加沙皇军队！你们要建立由你们中间最有觉悟的人组成的革命委员会，来领导这场斗争，合理地进行这场斗争。请记住，只有工人才是你们可靠的同盟者，因为他们和你们一样需要自由；他们需要自由为的是争取工人阶级自身和全人类的美好未来，为的是争取社会主义。革命的社会民主党号召在党的红旗下把一切忠实和真诚地为人民事业而战斗到底的人团结起来。

红旗——这是用鲜血换取来的自由的旗帜，这是革命的旗帜。

打倒刽子手，暴徒和骗子的政府！

人民革命万岁！人民管理万岁！

俄国社会民主工党中央委员会

（译自《1905－1907年中的布尔什维克党》。莫斯科1961年俄文版，第176－178页。蒋春雨、许立言译）


俄国社会民主工党彼得堡委员会的传单：『由谁来偿还赔款？』

俄国社会民主工党彼得堡委员会的传单：《由谁来偿还赔款？》
（1905年8月<旧历>）

全世界无产者，联合起来！

有一句古老的格言说：战败者遭殃！在力量悬殊的斗争中被打败，谁就遭殃！谁不能回避斗争，不能进行斗争，不能胜利地结束斗争，谁就遭殃！凡是战败者，在斗争中不仅要白白消耗人力、物力和流血牺牲，还要给自己的敌人赔偿一切损失和费用。战败者既受耻辱，又削弱力量，并且在丢脸的战争之后，还要被迫给敌人偿付赔款。

俄日战争以俄国的失败而宣告结束。战败的俄国真遭殃！它除了蒙受耻辱、遭受损失、消耗钱财之外，又增添了一大笔新的花费——10亿卢布以上的赔款。

但是，同志们，我们要扪心自问：是什么样的俄国战败了，是什么样的俄国蒙受耻辱？是谁想要打仗，是谁不会打仗，是谁被打败了？是沙皇政府遭到失败，蒙受耻辱，削弱力量，而不是人民。人民没有发动战争，人民不要战争，人民对于突然降临的一切灾难不承担任何责任。所以，因战争失败而应受到惩罚的不是人民，而是沙皇政府。

40万俄国公民——我们的弟兄 牺牲在满洲的土地上，淹没在太平洋的风浪里，或者，身负重伤，成为残废返回家园。

数十万个家庭遭到不幸，数百万人遭到破产，20亿人民的金钱花费在政府玩弄的这场把戏上，而现在还要付出一笔新的费用，也就是说要付给日本人10亿卢布的赔款。

但是，同志们，难道要由俄国无产阶级——城乡赤贫者来为政府玩弄的这场把戏一次又一次地负担费用吗？难道要他们为政府的胡作非为流血牺牲，并从他们的嘴里挤出一块面包来缴纳由于战争而带来的各种税款吗？

谁犯罪，就判谁的刑，谁惹出的麻烦，就由谁来收拾，谁有罪过，就由谁来承担。

沙皇及其心腹们，大小公爵们，秘密和狂妄的谋士们，所有从鸭绿江畔来的爱国主义的企业主们；阿列克谢也夫之流、别佐勃拉佐夫之流、阿巴兹之流，巴拉绍夫之流以及其他老爷们，是他们发动了战争，是他们挑起了这场战争，那就让他们对人民洒下的鲜血负责吧！让他们给日本人赔款吧！用他们的资本，用他们的庄园和财产，用他们的金银财宝来偿清这笔赔款。沙皇拥有几百亿的私人财产。沙皇及其家族占有数百个最富庶的庄园。别佐勃拉佐夫这样的老爷及其同伙们掌握一切动产和不动产。沙皇及其大公们把从人民手中掠夺来的数百万金钱投入各种股份公司、轮船公司以及其他各种企业。所有这些从人民手中掠夺来的钱财都应该用来偿清赔款，而剩余部分则应用作伤亡士兵家属的生活维持费。

这就是应该如何进行赔款。这就是应该用谁的资本来赔偿日本人的各种费用。如果沙皇政府签订和约，赔款就将由人民来偿还，人民就要负担更多的苛捐杂税。

如果革命人民，即人民的临时政府签订和约，赔款就将用沙皇及其亲属、朋友和官吏们抢来的财宝付清赔款。同志们，在这个问题上也和在任何其他问题上一样，人民的利益要求消灭专制制度。

人民要准备起义，用武力推翻沙皇政府，以便用这些凶恶的强盗掠夺来的财产偿清日本人的赔款。人民武装起义是唯一的出路：

工人同志们！你们要在我们党的旗帜下做好准备，组织起来，联合起来。报仇的日子就要来到了，人民审判的日子就要来到。希望在这一天到来的时候，无产阶级己经觉醒，已经组织起来，要让人民起义以工人阶级的胜利而宣告结束。让政府的冒险行径以它的灭亡而告破产。让被日本人打败的沙皇政府在国内也成为战败者，我们只有把利剑放到折磨我们的人的脖子上以后才能最终地高呼：打倒战争！

让战败的政府遭殃去吧！

全民起义万岁！

革命的临时政府万岁！

社会民主党万岁！

俄国社会民主工党彼得堡委员会

（译自《1905——1907年第一次俄国革命时期布尔什维克党的传单》第2卷，莫斯科1956年俄文版，第7－9页。许立言、李锡琴译）


俄国社会民主工党莫斯科委员会告工人和士兵书
（1905年8月<旧历>）

全世界无产者，联合起来！

工人和士兵同志们，请听着！

饥荒就要来了，俄国到处都可以听见同样的号叫，同样的呻吟。就连官方的报导也承认有26个省歉收。鲍伯林斯基伯爵写道：“最穷苦的人已经开始挨饿。牲畜严重缺少词料，其售价很低。”这是伯爵夸大了人民的贫困吗？弗拉基米尔省的农民们说：“许多乡甚至连种子都收不回来，我们每个人都在申请救济。”

同志们！我们每个人在农村都有亲人。家乡给我们许多人写信说那里正在发生饥荒和死亡。我们的内心充满了苦痛。财主和政府夺走了我们亲人所有的一切：他们征收苛捐杂税，他们以盗伐树木和践踏庄稼为理由索取罚款，以五倍的利息放债，他们还用我们自己也不清楚的理由进行勒索。牲口一年比一年减少，最后剩下来的也掉进那个无底洞去了。优秀的年轻庄稼人从田里被赶到遥远陌生的满洲。只留下老年人来等死。我们一部分士兵留在俄国是为了镇压我们的亲人和我们自己。最后我们完全破产了。现在已经没有东西可以维持生活了，没有东西可以往地里施肥，没有东西来耕种土地。同志们，想想我们的亲人吧！想想自己的家乡，想想我们眼前发生的一切吧！再想想地主的土地，他们田里的庄稼长的是另一样，阳光和水分也是另一样。想想这些我们就会明白饥饿和破产来自哪里。我们的亲人正在死亡，而他们却得不到任何帮助。他们一去请求帮助，就遭到拒绝。他们一提出要求，就被说成是暴动而遭到枪杀。我们了解这些！每天都可以一次又一次地听到这方面的消息，弗拉基米尔省的农民为了种地请求从自己的粮食储备仓库中拨给一些种子。而长官是怎样回答他们的呢？农民写道：“我们不是向政府乞讨，而是请求把我们自己的钱还给我们，而地方长官的回答却是查抄农民所有的一切。”不可能期待政府有别的回答，因为“饱汉不知饿汉饥”。要救济挨饿的人，现在就须拿出几百万卢布，而政府还有自己的一些亲近的和贪得无厌的人需要钱，所以政府和财主都不会帮助我们的亲人。他们认为“帮助农民是危险的。今天给他们饭吃，明天他们就会要求永远养活他们”。那些认为我们活着就是为了养活他们和保护他们“神圣的私有财产”的人是不会帮助我们的。要想帮助人民就等于不让他们继续骑在人民头上。他们使农民破产，并将继续使农民破产。只要他们存在，饥饿就不会消失。

严重的苦难就要来临，粮食在涨价，生活费用在提高。我们农村的亲人会要求我们的帮助，而我们自己的日子也并不好过。由于饥饿所迫，我们的兄弟姐妹将从农村来到城市，他们成群结队地站在工厂的门口，哀求收留他们工作，给他们饭吃。可是我们用来维持半饥半饱生活的工资也将被降低。工人没有必要离开工厂回到破了产的农村去，可是工厂门外饥饿的人数在不断增加。

同志们，应当进行斗争！其他出路是没有的。首先应当摆脱骑在我们脖子上的政府。它每天都在夺走我们的一切，直到夺走我们的生命。我们应该争取召开各地选举出来的人民代表会议，全体人民将委托代表们建立新制度。一句话，应该争取召开全民立宪会议，但是不只是我们去选举，我们的要求还代表不了所有人的要求。因此，我们现在需要把更多的人吸引到我们这方面来。在无产阶级斗争浪潮的强大声势下，立宪会议不会辜负我们的信任，在立宪会议中敌人也战胜不了我们的代表。

我们还要求实行 8小时工作制和提高工资。那时将需要更多的人来工作。我们也会有更多的时间来考虑我们的需要。我们要取得哪怕是自己那份生活的权利。我们之所以需要这种自由，是为了更有力地同富人进行斗争。在没有达到我们的全部目的之前，在没有把全部土地、工厂和财富转到全体人民手里之前，我们要继续斗争，不能停顿！只有到那里我们才能看到完全的自由，才能永远抛掉饥饿和不自由的生活。要拿起武器，穿上军装，我们号召所有的人都来参加这场斗争！

人民饱尝了贫穷和苦难，不能再忍受下去了！祖国从来没有遭受过这样的饥荒！每天都有来自家乡的可怕消息！有数万人在挨饿，由于饥饿而死亡的人数是惊人的，并且这个数字还在不断增长！

为了不再忍耐和沉默，我们还需要做什么呢？只是说说这还不够，更不要说沉默了。同志们，需要的是行动，男女工人同志们，你们要用总罢工和武装起义来争取实现我们的要求！

我们的要求是：立即召开全民立宪会议！实行 8小时工作制！增加工资！

穿军服的弟兄们！挨饿和死亡的是我们的亲人；而不是你们的军官的父母。你们的兄弟姐妹，你们的朋友已经起来为争取我们的共同需要而斗争。你们不能永远当兵，请到我们这边来吧！我们起来不是和你们战斗，我们是不愿让我们的亲人和我们自己饿死才起来斗争的。你们不要反对我们！你们士兵也和我们一样是人民的儿女。如果你们那些不顾人民死活的长官给你们下达残酷无情的命令，难道你们能把枪口对准你们的父母吗？你们能用你们的子弹去打死你们的兄弟姐妹吗？士兵们，不能这样做！不要向人民开枪，要带着武器转到人民这边来，不要反对人民，而要调转枪口去反对你们的指挥官。你们应当说；我们士兵也是来自人民，我们不愿当屠杀自己人的刽子手！

行动起来吧！同志们！要号召所有的人都来参加这个斗争，要向所有的人讲述我们的疾苦，自己要谁备好斗争。不要浪费一分钟。

同志们，走上岗位吧！

总罢工万岁！

武装起义万岁！

民主共和国万岁！

俄国社会民主工党莫斯科委员会
 1905年8月

译自《1905—1907年第一次俄国革命时期布尔什维克党的传单》第2卷，莫斯科1956年俄文版，第54－56页。许立言、李锡琴译）


俄国社会民主工党莫斯科委员会的传单：『告青年学生书』

俄国社会民主工党莫斯科委员会的传单：《告青年学生书》
（1905年9月<旧历>）

全世界无产者，联合起来！

1月9日开辟了俄国生活中的新纪元，1月9日彻底消除了工人群众对“他们的”沙皇的信赖，并迫使他们坚定地走上同专制制度进行公开斗争的革命道路。1月9日事件及其产生的影响推动整个社会采取更加坚定的步骤。在大臣的“春天”时期，自由资产阶级发出的那种胆怯的声音，现在却变成了对专制制度的镇压表示愤怒的一致呼声，同时又对即将来临的革命表现出丧魂落魄的恐惧。社会已不能再继续维持它的正常和平的活动了。整个社会异口同声地说，不能再这样生活下去了。事件连接不断地发生：在彼得堡大屠杀之后，接着就在其他城市也发生了大屠杀，发生了黑帮分子毒打知识分子的事件。总罢工的巨大浪潮几乎席卷了整个工人俄国。

青年学生同样没有置身于运动之外：过去一向富有同情心的青年学生这次更加迅速地起来参加了共同解放的浪潮。他们召开一系列会议之后宣布罢课，在国家政治生活的整个条件没有根本改变之前他们坚决不复课。罢课后，学生回到各自的家中，约定好在9月重新集合，研究以后的行动。现在这个时刻已经到了，而你们应当比半年前更坚定地提出这样一个问题：下一步该怎么办？

从那时起在俄国的现实生活中发生了什么变化呢？绞刑架一天比一天多起来。这些绞刑架成了优秀分子——争取自由的战士们最后的安息场所。已经举行起义的各城市的工人成百上千地被枪杀。监狱里已经再也没有地方了。目前的现实就是这样。

沾满人民鲜血的专制政府带着狐狸般的微笑，向“最尊敬的”、“最受信任的代表”献出一个新的玩意儿——国家杜马，这是官僚主义制造出来的一个杰作。政府企图用它来把那些为最近事件所激动的温和的自由派的灵魂重新召回来，这样政府就可以用更大的力量去打击革命人民和他们的领导人。政府又带着这种微笑献给教授们以学术自由。这能使你们满意吗？如果能使你们满意，那你们就可以平心静气地开始从事自己的学习。你们可以向全世界宣布，你们已经取得了你们所要求的一切，正像彼得堡市杜马议员奥片格依姆说的那样，“没有牺牲”，“没有流血”。你们可以宣布，绞刑架和工人们的尸体并没有引起你们的同情，因为他们是自己狂妄行为的牺牲品。你们去当你们老师和教授们的好学生吧！他们为了占“学术自由”这点小便宜，准备忘记半年前说过的话，准备重新成为规规矩矩屐行自己职务的官员。你们把自己关在学院式的生活圈子里，直到新的人民暴动的巨大浪潮即新的人民革命的惊涛骇浪把你们从这种生活中冲出来为止。但是你们不会这样做，你们一直是同情人民的灾难的，现在也决不会给人民的敌人，同样也是你们的敌人——专制制度以道义上的支持。你们要和无产阶级一起去冲击专制制度，你们要想法阻止专制制度的巩固。

目前你们应当做什么呢？拒绝上课，再次回到家里去吗？绝对不能。你们应当留在学校，把它变成革命的发源地。你们应当宣布学校是属于你们的，要把学校的教室变成政治课堂。你们要记住，你们不是今天或明天就能成为一个自由国家的自由公民，你们应该作好这样的准备。消极抗议就够了！现在不是和平游行的时候，现在要用公开的行动和公开的发动来代替和平游行。你们要向俄国革命的先锋队——俄国无产阶级学习如何行动，你们要接受无产阶级先进部队——俄国社会民主工党的革命策略。这个策略不知道什么是妥协让步，这个策略直接公开地引导我们达到预定的目的，这个策略始终使无产阶级处于战斗状态，以对付任何意外事件，这个策略进攻多于防御。你们要跟着无产阶级走，和他们一起高举起义的旗帜，这面旗帜上写着：

打倒专制制度！

人民革命万岁！

临时革命政府万岁！

全民立宪会议万岁！

俄国社会民主工党莫斯科委员会
 1905年9月

（译自《1905－1907年第一次俄国革命时期布尔什维克党的传单》第2卷，莫斯科1956年俄文版，第56——58页。许立言，李锡琴译）


德国社会民主工党耶拿代表大会关于俄国革命的决议〔节录〕
（1905年9月）

代表大会以愉快和满意的心情欢迎当代伟大的具有世界历史意义的事件——俄国革命，这个革命是最终推翻罪行累累的腐败专制制度的力量，它不仅为专制制度压迫下的各国人民开拓自由文化发展的道路，而且将使全世界为自由解放而斗争的人民群众摆脱最凶恶的敌人。不管争取实现这一目的的历史、社会力量多么复杂，代表大会高兴地指出，现在俄国社会民主党人所领导的俄国年轻的工业无产阶级已经成了同专制制度进行强大斗争的推动力量，并带领着越来越多的英雄群众前进，而这些英雄群众正在以自己的饥饿和自己的生命同宪兵和刽子手相对抗。

代表大会向俄国全体争取自由的战士们表示自己的最深切的同情和赞扬，特别是对那些站在社会民主党的原则立场上同无产阶级并肩工作和战斗的各民族男女同志们深表同情和赞扬，对那些多年来以自己顽强的、富有自我牺牲精神的、担当风险的工作去唤醒无产阶级，而且直到现在还在帮助无产阶级组织起来并发展壮大的同志们表示最深切的同情和赞扬，无产阶级正是由于这些才能完成现在的革命任务，他们坚信推翻专制制度的斗争是反对资本主义斗争的必要阶段。

但是代表大会同样认为必须对野蛮的罪行表示极大的愤慨，专制制度的奴仆们野蛮地屠杀革命活动家和无数无辜的牺牲者，特别是妇女和儿童，他们企图用这种罪行来保住他们那个罪恶的政府。

俄国的专制制度以自己的野蛮的残暴行为在整个文明世界面前宣判了自己的罪行，并且证明了反对它和正在消灭它的一切斗争手段都是正义的。

（译自《1905—1907年中的布尔什维克党》，莫斯科1961年俄文版，第3 87-388页。蒋春雨、许立言译）


俄国社会民主工党莫斯科委员会的传单：『举行总罢工！』

俄国社会民主工党莫斯科委员会的传单：《举行总罢工！》
(1905年10月<旧历>)

全世界无产者，联合起来！

同志们，工人阶级起来斗争了，半个莫斯科在举行罢工。整个俄国也许很快就要举行罢工。工人阶级以极大的热情力求推翻暴力和专横的长期压迫。工人阶级宣布同强盗的政府——沙皇专制制度进行殊死的斗争。工人阶级也向资本家——无产阶级贫穷的罪魁祸首宣战。在这一伟大的时刻，每一个人只要他还没变成不会说话的石头，只要他那颗无产阶级的心还在胸膛里跳动，就应当起来斗争。谁不同我们站在一起，谁就是反对我们。谁现在袖手旁观，谁就是工人事业的叛徒。

所有的人都要毫无例外地参加罢工。你们要走上街头，参加我们的大会。你们要提出我们关于在经济上让步和在政治上给予自由的要求。

俄国社会民主工党莫斯科委员会

1905年10月

（译自《1905—1907年第一次俄国革命时期布尔什维克党的传单》第2卷，莫斯科1956年俄文版，第82—83页。许立言、李锡琴译）


俄国社会民主工党莫斯科委员会『第7号新闻简报』

俄国社会民主工党莫斯科委员会《第7号新闻简报》
（1905年10月<旧历>）

全世界无产者，联合起来！

1．市区

10月2日，城市企业工人代表会议讨论了罢工问题。会议决议如下：“市议会没有采取任何措施来改善工人生活条件，甚至连向它提出的要求都没有给予答复，只是答应以后再研究。我们完全不相信这种空洞的诺言。我们准备总罢工。”市议会照旧在嘲弄工人。这次代表会议远没有通知所有的代表，所以参加会议的人数不多。

10月3日米乌斯车辆检修厂经过长时间罢工后举行城市工人会议，决定与市议会签订停止罢工协定。据说市议会答应在工人复工后将满足他们的要求。但由于工人对市议会不信任，所以决定利用停止罢工的机会来加强组织和扩大宣传。零星的罢工有可能被市议会镇压下去，但市议会害怕总罢工。

米乌斯车辆检修厂的工人打了祖巴托夫分子斯列帕佐夫，暗探局的豺狼企图装扮成无罪的羔羊。当人们开始打他时，他甚至高喊说他是“党的”工作人员。他大概是密探党的工作人员！在米乌斯车辆检修厂，那些由于害怕而长期躲在别人身后的列车员在罢工后期也加人了钳工的队伍。

10月3日早8点，什米特工厂举行群众大会，早9点什米特和工人代表进行了一次谈判，10月4日什米特工厂开始复工。但是工人们拿出了半天的工资来支援罢工的工人。

10月4日巴拉基列夫家俱厂也开始复工。家俱厂罢工委员会允许两个家俱厂复工。10月3日在列维逊工厂召开了会议。果弗曼工厂厂主不同意支付罢工期间的工资。工人要求照常付给工资，因为他们是在同志们的迫使下不得不参加罢工的。不然工厂的窗子就会被打碎。就是整个警察队伍也挡不住工人的进攻。

2．布蒂尔区

10月3日“列诺迈”糖果点心厂罢工了（400人）。群众情绪高涨。他们讨论了政治要求，他们要求8小时工作制。厂主让工人等待国家杜马的决定。工人回答说从杜马那里等不到好结果，因为杜马那里没有工人的席位。西乌工厂情况很紧张，工人准备罢工，我们在那里的组织很薄弱。基里曼斯工厂多数工人开始复工，有4名工人被开除。里斯特工厂多数工人被解雇。

10月3日清晨，都克斯－麦列尔工厂召开了工人大会进行协商，因为厂方准备让步。委员会的宣传员讲了话。佐托夫工厂正在罢工。

3．铁路区

雅罗拉夫工厂从10月3日起发生了一次大风潮。代表们进行反对罢工的宣传，代表们擅自提出了会上通过的工人的要求，并且完全歪曲了这些要求，并删去了其中最重要和共同的东西。10月4日工人重新召开会议，结果现在还不清楚，情绪是高涨的。

喀山工厂的铸工10月3日停止了工作。原因是一个技工偷走了计件工人的一半铸件。铸工们没打算让其他车间也停止工作。

在库尔斯克工厂，10月3日清晨发生了一次大风潮。只允许代表们按车间召集工人开会，而不允许召开全体工人会议。工厂负责人建议通过投票解决罢工问题。木工车间和镟工车间认为这种投票是无聊的滑稽剧，是企图利用群众的无知和愚昧。他们拒绝投票。木工们决定召开各车间会议。突然有一个黑帮分子出来发言，大讲什么木工不应当和其他工人混在一起。有50人赞同这个黑帮分子的意见。有200－250人决定和镟工联合，并在他们联合召开的大会上，有很多工人社会民主党员（约10名）发表了热情洋溢的政治演说。大会决定一旦出现有利时机就立即组织罢工，而现在要全力以赴地作好罢工的准备。10月3日莫斯科－库尔斯克铁路线在听到工人罢工的消息后有3组列车员决定罢工。

4．索科尔尼克区

10月4日下午4点，哥萨克用鞭子抽打聚集在克拉斯谢尔斯克大街罢工工人中的两人，一个人的眼睛被打伤，另一人的后背被打青。这两人都被捕了。而工人们则向哥萨克投掷石块。有一名给哥萨克帮忙的看门人的头部受伤。后来他来到一家小饭馆，并对这次挨打表示困惑不解，他说他同样也是工人。

5．罗戈什斯克区

甘肯塔里工厂举行罢工。这次罢工是经济罢工。我们和他们没有任何联系。

俄国社会民主工党莫斯科委员会
 1905年10月

（译自《1905－1907年第一次俄国革命时期布尔什维克党的传单》第2卷，莫斯科1959年俄文版。第83-85页。许立言、李锡琴译）


俄国社会民主工党莫斯科委员会的传单
（1905年10月<旧历>）

全世界无产者，联合起来！

亲爱的同志们，英勇的俄国无产者们！我们取得了胜利，这是第一个巨大的胜利！专制制度在我国已不复存在了！它灭亡了，并且永远灭亡了。千百年来压制全俄国人民创造精神的万恶的桎梏崩溃了。

专制暴君不久以前还傲慢地把自己看成人间的神仙，不久以前还疯狂地挥舞流氓的大棒和哥萨克的皮鞭，现在却开始以一种战败者的最可怜、最胆怯的语言讲话，他可怜地哀求俄罗斯忠实的儿子帮助制止“前所未闻的骚动”和恢复安定与和平。不行，暴君，绝对不行！在没有达到当前的目的以前，俄罗斯忠实的儿子们绝不会停止这场“前所未闻的骚动”。你不要向俄罗斯的忠诚儿女们呼救，你去向你忠实的黑帮分子，向杀人不眨眼的哥萨克和可恨的叛徒——资产阶级求救吧！而他们也和你本人一样都是俄国人民的敌人。只是当你对自己忠实的同盟者的力量感到失望时，你才答应给我们一些虚伪的自由，但是，就在这个时候，在你投降的时候，你也没有停止对我们大打出手。你说你已命令有关当局采取措施制止公开骚动……我们知道这道命令，你的主要打手和朋友特烈波夫已经大声地向全俄国传达了这道命令：“在镇压罢工时不要吝惜子弹”！这就是沙皇的命令。你还敢说什么人身不受侵犯和其他自由呢？你数一数，在虚伪的宣言宣布以后，又有多少人牺牲了！俄国最后的暴君，血腥的尼古拉，把最近一个时期由于你的罪过而流出的血和泪汇集在一起都能把你淹死！

不！俄罗斯卓越的儿子，奋起斗争的无产者，不会相信你那阴谋的诺言，他们不需要这些诺言，不愿和你这个叛徒和刽子手谈判。光荣的工人战士同志们！俄国已经没有专制君主了，但是沙皇还存在，他还在欺骗我们，他和我们的死敌资产阶级结成反对我们的新同盟。我们早就说过，我们不承认沙皇，我们就是要打倒沙皇。我们不能容忍由一个从头到脚沾满工人鲜血，沾满我们永世不忘的同志们的鲜血的沙皇来领导俄国，尽管他受到了宪法的限制。我们不能容忍沙皇这个自由的万恶敌人总在我们身边威胁我们。只有民主共和国才能保证我们获得广泛的自由。同志们，我们无论如何也要获得这种自由。

专制制度垮台了，沙皇制度也即将垮台！我们几乎赤手空拳地推翻了专制制度，我们一定用武装起来的有力的双手来埋葬沙皇制度。我们不会欺骗自己。在同沙皇制度的斗争中我们无产者几乎在孤军奋战。同专制制度作斗争的有过许多人，而真正仇恨沙皇制度的只有那些自豪的有觉悟的工人。我们清楚地知道，在我们临时的同盟者中有许多人会离开我们，而且还会成为我们公开的或隐蔽的敌人。他们将用暴力和狡猾的谎言同我们进行斗争，在我们中间散布敌视情绪。但是谁也吓不倒我们。在斗争的严酷考验中我们认识到我们的力量是什么。这种力量就是我们的团结和组织，就是我们相互的友好支援，就是可贵的社会主义理想，这种理想是在用无产阶级热血洗涤的锁链声中建立起来的。我们知道我们的力量，这种力量是谁也不能夺走的。

同志们，运用我们这种力量吧！要紧密地联合成一个大军，联合成一个统一的社会民主工党，奋勇前进吧！要记住我们的主要目的是社会主义，也就是彻底消灭剥削和暴力。让社会主义大道更加宽广！现在这条道路上的主要障碍是沙皇制度。打倒沙皇制度！我们只有用武装起来的双手才能消灭沙皇制度。同志们，因此我们要储备武器。沙皇政府已经遍体鳞伤，对它我们要以痛打落水狗的精神一举取胜。它在用军队威胁我们，但是要知道军队是由士兵组成的，而大多数士兵和我们一样是人民的儿子。他们中一些人己经转到我们这边来了。同志们，你们还记得“波将金”号的水兵英雄吧。看来士兵大批地转到我们这边来的时候已经不远了。而现在我们应当要求军队，特别是哥萨克撤离城市，要求把工人武装起来并组织民兵。而你们自己，同志们，也要武装起来，当沙皇制度被武力推翻的时候，临时革命政府将要召开全民立宪会议，这个会议将会使我们当前的要求合法化并建立民主共和国来代替现在的腐败制度。那时我们将迅速地走向光荣伟大的目标——社会主义，我们要在统一社会民主工党的红旗下前进。

同志们，社会主义万岁！

武装起义万岁！

民兵万岁！

打倒沙皇制度！

俄国社会民主工党莫斯科委员会
 1905年10月

（译自《1905—1907年第一次俄国革命时期布尔什维克党的传单》第2卷，莫斯科1956年俄文版，第98－100页。许立言、李锡琴译）


俄国社会民主工党莫斯科委员会的传单：『告全体工人书』

俄国社会民主工党莫斯科委员会的传单：《告全体工人书》
（1905年10月<旧历>）

全世界无产者，联合起来！

同志们！

莫斯科和全俄国的绝大多数工人英勇地投入了争取美好生活的严酷斗争。总罢工已经影响到最落后、最没有觉悟的那部分劳动大军。千千万万的工人在没有得到召唤和命令的情况下从四面八方赶来参加会议，在一个拥挤闷热的地方听取他们有觉悟的同志的战斗演讲，工人们用多年来压在心里的愤怒和憎恨的强大呼声来响应这些同志们。饥饿的，被掠夺一空的，血迹斑斑的，从哥萨克的皮鞭和警察的拳头下挣脱出来的莫斯科的无产者燃烧起复仇的火焰，他们怀着一个信念，就是要推翻可恨的专制制度和资本主义剥削。信念正在变成行动。工人们的手正在握成一个个可怕的拳头，工人们正在急迫地、迅速地、勇敢地寻找武器，以便同压在无产者头上的沙皇政府进行浴血战斗。人民必须武装起来，人民必须掌握他们必要的武器，不管有多大困难，不管要付出多大代价，人民都必须得到武器。同志们！你们表现出前所未有的兄弟般的团结，表现出威严的革命情绪，表现出巨大的政治觉悟和阶级觉悟！难道由于武器不足你们就停止前进吗？就抛弃你们的神圣事业吗？就不去克服最后的障碍吗？

不，同志们！这是绝对不可能的！不，同志们！这在任何情况下也是不可能的！我们要万众一心，去想办法，去努力寻找和夺取武器。

新武器和旧武器，刀剑和枪炮，各种武器对我们都有用，都会发挥作用，我们要用各种武器武装起来，以便摆脱残酷的沙皇政权和厂主的空前压榨。我们只有拿起武器才能取得胜利，只有拿起武器才能建立民主共和国，才能实行8小时工作制，才能过人的生活，才能取得我们为社会主义继续奋斗的自由。

同志们！我们除了自己以外没有任何人可以依靠。我们的残酷敌人沙皇政府为了摧毁我们的力量不惜付出任何代价。警察局拉出“黑帮分子”的全部队伍来反对我们。它唆使最卑鄙、最落后、最无知的阶层来反对我们。它养活和照顾这些人，促使他们去反对奋起斗争的工人。神父受命在教堂的祭台上骂我们，号召屠杀我们有觉悟的同志们！警察向小偷、恶棍、滑头、极反动的黑帮分子们讨好，叫他们替沙皇和厂主辩护，唆使他们攻击我们。神父和警察达到了他们的目的。黑帮分子已经在莫斯科活动起来。黑帮分子殴打和打伤了工人。黑帮分子在神父的赞同和警察的领导下，可以自由地集会，可以自由地胡作非为。同志们，我们只有一个办法来对付黑暗势力和警察的帮凶：我们所有的人必须武装起来，全体人民必须武装起来，大家必须在俄国社会民主工党的行列中拿起武器去进行自卫和反击。

我们工人在同万恶的专制制度和厂主的斗争中始终是孤军奋战的，我们工人始终是独立行动的。莫斯科社会民主工党委员会最近以莫斯科工人的名义要求自由派的杜马把莫斯科的工人武装起来，要求它拨款购买武器，要求它把城市的管理权转给已经战胜沙皇走狗的武装的无产阶级。但是自由派杜马最害怕工人的胜利。自由派杜马根本不愿意听到关于全民武装起来的言论。自由派杜马担心的是厂主和商人、城市选民的财富。自由派杜马组织了自己的城市警察，或者为了好听起见，把它叫作城市民兵。城市警察是一个新的武装力量，它将被用来反对我们工人，保卫城市富人的政治权利和物质财富。自由派杜马在黑帮分子向工人进攻以前干了些什么事呢？它在工人斗争和人民胜利以前又干了些什么事呢？这些都是使自由派杜马害怕的。自由派杜马不想放弃自己的政权！它厚颜无耻地把工人阶级出卖给万恶的专制制度！

同志们！在我们的斗争中我们是独立行动的。自由派资产阶级是人民的叛徒！这一点我们已经预料到了，这点已经成为事实了。但这绝不能使我们离开我们的道路。这绝不能使我们放弃同现行制度的殊死斗争。打倒叛变的杜马！它的权力必须交给无产阶级的代表。同志们，武装起来！要组织起各工厂的武装战斗队。要用各种武器武装起来！各工厂的武装战斗队要组成一支全民的民兵队伍！

全国人民武装万岁！

民主共和国万岁！

社会主义万岁！

俄国社会民主工党莫斯科委员会
 1905年10月

（译自《1905－1907年第一次俄国革命时期布尔什维克党的传单》第2卷。莫斯科1956年俄文版，第104－106页。许立言、李锡琴译）


俄国社会民主工党中央委员会的传单：『告俄国人民书！』

俄国社会民主工党中央委员会的传单：《告俄国人民书！》
（1905年10月31日）

全世界无产者，联合起来！

公民们！正在战斗的俄国无产阶级胜利了。数百万工人史无前例的罢工使整个国家的社会生活陷于瘫痪，为革命人民九个月的殊死斗争所震撼的专制制度已承认了自己的失败。靠子弹和马鞭度日的沙皇，靠监狱和绞架支撑的沙皇，靠间谍和刽子手维护的沙皇已签署了关于宪法即人民权利的宣言 [1] 。

这个胜利是革命人民以高昂的代价，用鲜血和饥饿换来的。在欢庆胜利的时候，希望人民对这一胜利作出正确的评价，以便合理地运用这一胜利。

沙皇的宣言谈到自由，谈到公民权利，谈到人民参与管理国家。但是，能否相信沙皇？

不能！历来的人民敌人被人民的力量战败之后，是不能成为人民的朋友的。沙皇及其首脑维特大臣的诺言充满了谎言和伪善、诡辩和欺骗。

人民需要人民的管理机构。这个管理机构应该在人民立宪会议仁由人民自己来确定，而立宪会议是在普遍、直接和平等选举权的基础上以秘密投票方式产生的。可是，沙皇究竟做了些什么呢？

沙皇应允，“尽可能地”让其他人民的代表参加它的国家杜马——地主、资本家和富农的杜马。难道这就是应该做的事情吗？不是！这样做究竟意味着什么，这是很明显的。沙皇要让他的支持者在杜马中占多数，让人民在杜马中成为微弱的少数。

沙皇借口说离召开杜马的时间太短，所以他似乎没有时间把杜马整顿得更好。这是弥天大谎。实行全民投票选举比那种毫无道理的讯问和检查每个有选举资格的人有多少土地和钱财，比那种从选民中选举代表，从代表中选举候选人，再从候选人中选出正式代表的荒谬绝伦的选举方法要快得多、容易得多。沙皇只是想让人民的代表在杜马中“尽可能地”占居少数。

沙皇授予这个杜马一部分立法权，他委托杜马对官吏实行监督，杜马应该制定新的选举法。人民能否相信上层阶级占多数，而人民占少数的这种杜马？能否相信它会制定出人民需要的法律，会实行人民需要的对官吏的监督，会订立人民需要的新的选举法？回答是明确的：不能，这种杜马所做的一切都是让上层分子尽可能享有更多的权利，而人民享有的权利越少越好。

沙皇答应给公民以言论、信仰、结社自由，答应人身不受侵犯……，可是大臣在其报告中则立即补充说，必须根据维护秩序和安宁的需要来限制这种公民自由，必须逐步实现这种自由，因为人民似乎现在还“不习惯”这种自由。但是要知道，沙皇及其仆从们为了维护秩序和安宁迄今还在使用他们的刺刀和木棒来“限制自由”，照他们的说法，对此，人民显然是完全“习惯”了的。他们到底现在要“限制自由”到什么程度？回答是明确的：要视权力之所能，尽量多地加以限制。

至今，在俄国还普遍存在等级制度，这种等级制度使贵族享有头等权利，使商人享有次等权利，工农享有二等权利，更确切地说，工农没有任何权利。这种制度对地主和资本家是有利的，对人民是仇视的。无论沙皇，还是大臣对于取消这种制度只字不提，为什么？回答是明确的：他们想保存这种制度。

千万名为自由、为人民的事业而斗争的战士正在监狱和流放中受苦。关于这些战士的释放问题，沙皇只字不提。而大臣只是说对危害秩序的人要给予“反击”。但是要知道，沙皇及其仆从们认为，所有为自由而斗争的人，所有有觉悟的工农，所有社会民主党人以及所有革命者都是危害秩序的人。而沙皇的沉默和大臣的威胁又说明什么呢？回答是明确的：他们以后要把所有为人民事业而斗争的工人，所有为人民的利益而斗争的战士全部投入监狱或送去流放。

沙皇和大臣在撒谎欺骗和伪装善良，不要相信他们。他们企图用一纸空文的宪法来安抚人民，而后再悄悄地从人民的手中夺走他们所允诺的一切。他们图谋从上层阶级达成协议，为自己保存一支军事力量，以便共同镇压人民。

胜利是取得了，但这还不够。为了巩固人民已争得的权利，为了取得新的胜利，人民不要纸上的诺言，而要真正的保障，可靠的保证。

第1个保证——立即武装人民；立即解除他们在各城市和各地区所实行的戒严和加强的警卫；立即从这里调走军队，立即撤换和依法查办一切对人民施以暴行，进行掠夺和残酷镇压的官吏。这将保证人民的自由，保证人民的权利不致被暴力夺走。

第2个保证——立即召开立宪会议，即召开通过普遍、平等、直接和秘密投票方式产生的人民代表会议，这个会议将享有充分权利建立新制度。这将保证人民自己去建立有利于人民的新制度。

第3个保证——消灭等级制度。这将保证公民的真正平等和真正的选举自由。

第4个保证——对全休工人实行8小时工作制。这将保证以忘我斗争的精神推翻专制制度并为自由奠定基础的工人阶级有时间和可能来积极参与国家的政治斗争和政治工作。

第5个保证——立即和全部赦免一切因政治问题被流放和被关押的人员。这将保证今后为争取自由的斗争不再被认为是犯罪行为。

同志们，必须争得这些权利，得不到这些权利，斗争就不应停止。

同志们，我们要继续罢工，要让敌人看到，我们不能为一纸空文所安抚，要让敌人看到，我们要有真正的权利和真正的力量。要继续罢工还为的是，我们现在能够自由地在各种会议和群众集会上讨论自己的状况和要求，讨论自己的力量和斗争方式，讨论罢工坚持到什么时候，以及在什么时候结束罢工。我们应该商量好协同一致地行动，一同罢工，一同结束！我们的力量就在于行动的统一。

工人同志们！为了成为一支政治力量，工人阶级应该组成工人的政党。这个政党就是社会民主工党。

社会民主工党为了自由，为了工人阶级和全人类最美好的未来正在进行斗争。社会民主工党号召我们不要相信沙皇政府，要武装起来，以便用暴力手段来捍卫我们的自由，因为沙皇政府不能给我们真正的自由。社会民主工党认为，俄国革命的第一个任务就是建立真正的人民的管理机构——民主共和国和实行8小时工作制。社会民主工党号召工人阶级要争得这一切，以便为最高目的而继续进行胜利的斗争。这个最高目的就是消灭一切压迫，一切剥削，把所有的土地和工厂——一切生产资料转为全体劳动人民公共所有。这就是工人政党的理想，社会主义的理想。

同志们！

到目前为止，你们中间最有觉悟的工人已经秘密地参加了社会民主工党。现在，你们要依靠所争得的权利公开地加入到党的行列中来，让党的红旗引导我们由胜利走向胜利吧！

民主共和国万岁！争取社会主义的斗争万岁！

俄国社会民主工党万岁！

伟大的俄国革命万岁！

俄国社会民主工党中央委员会

（译自《1905－1907年第一次俄国革命时期布尔什维克党的传单》第1卷。莫斯科1956年俄文版，第182－185页。许立言、蒋春雨译）

[1] 指1905年10月17日（公历30日）沙皇的宣言。


俄国社会民主工党中央委员会的传单
（1905年11月3日以后）

全世界无产者，联合起来！

同志们！

我们总罢工的强大浪潮已席卷全俄国，它迫使沙皇政府投降和让步。工人阶级在这次罢工中表现出强大的力量。只要他一声令下，就可以停水断电，使城市生活停顿，只要他一声令下，就可以使沙皇匪帮在他面前变得虚弱无力。沙皇政府忍痛地作了让步，他闭上了他的狼嘴，并开始用他的狐狸尾巴掩盖他的脚印。沙皇政府在工人阶级齐心协力的逼攻下狼狈地退却了，并颁布了答应给全体人民一切自由的宣言。沙皇在宣判专制制度死刑的判决书上签了名，随后就投入“温和的、和平的社会阶层”即资产阶级的怀抱。同志们，他还答应给我们一切福利和自由，他答应了很多，但是给了什么呢？他答应我们的人身“真正”不受侵犯，但是为什么几百名为无产阶级事业奋斗的优秀战士在监狱和流放中受苦受难？为什么“大赦”不适用于所有这些战士？为什么野兽般的黑帮分子在大街上殴打几百人而不受惩罚？为什么那些愚昧无知的警察、省长和大臣们还在陷害工人阶级和青年学生的优秀分子？为什么杀人犯和刽子手特烈波夫还在进行他的卑鄙活动？为什么沙皇那些杀人不眨眼的哥萨克野蛮匪帮还在继续暗杀我们的优秀战士？为什么屠杀我们英勇战士的刽子手受到沙皇的宽恕而被释放？没能力再逞凶的沙皇政府由于害怕而被迫抛弃了以前的镇压方式，已采用直接的屠杀手段来代替死刑和绞刑。被工人阶级强大运动拉下宝座的沙皇政府，在垂死挣扎中抓住宝座的扶手不放。它妄想把无产阶级的成果淹没在血泊中。沙皇“赐给”我们言论和集会自由，然而书刊依然受到书报检查制度的摧残。群众大会被禁止了，学校被军队占用了，任何一句自由的、越出常规的话都会招致血腥的镇压。工人阶级争得了自由讨论自己需要的权利，沙皇政府在“赐给”这个权利的同时，它又千方百计地企图取消集会和言论的自由。它想把我们的集会置于警察匪帮的监督之下，如果警方代表认为集会有可能变成“暴动集会”时，他们就可以解散任何集会，而哥萨克马上就会用马鞭来完成驱散“自由”集会的工作。沙皇答应和“赐给”我们的不是集会和言论的自由，而是对这个自由的镇压。沙皇应允我们有结社自由，然而在没有言论、出版、集会自由和人身不受侵犯的情况下，这种自由是不能想象的。沙皇答应扩大由地主资本家组成的国家杜马的权利，换句话说，答应加强那些过去和现在吸我们血，吸工人阶级血的人的权利。沙皇政府决心和我们的敌人——资产阶级分享权利，以便和他们一起更多地掠夺人民，更有力地打击和镇压人民。是的，同志们，沙皇还准备“在可能的范围内”给我们参加国家杜马的权利。换句话说，答应给我们的是让工人阶级参加虚假的选举，在412名商人、工厂主、地主、名律师和其他富人的代表中允许有10－20名工人代表，选举是安排好的，参加选举的都是资本家和沙皇政权的走狗，以及讨好他们的人。难道工人阶级过去和现在努力争取的就是这些吗？不是，工人阶级的一致呼声过去是、现在依然是：我们要求成立通过普遍、直接、平等和秘密的投票选举产生的立宪会议，我们要求并将努力争取建立人民的专制，即民主共和国。打倒特权！打倒假选举和假代表！而沙皇政府现在给我们的却是关于自由的虚无缥缈的诺言和极其露骨的威吓，即暴力和屠杀，压迫和血腥镇压。沙皇明确地说，他将依靠“和平的”社会阶层，镇压我们的一切运动和“骚动”，用屠杀来回答我们的一切要求！这样，子弹和刺刀、马鞭和暗杀，这就是沙皇的“自由”所给予我们的一切。

同志们！工人阶级在他的强大斗争中表现出自己的力量和实力。他向全世界表明，他是团结的和强大的。总罢工、各种群众大会和游行示威〔例如10月20日在莫斯科举行的鲍乌曼同志的葬礼）所表现出的无产阶级的力量，这一切都表明，那些雇佣的刺客和沙皇刽子手们软弱无力的双手是阻挡不了工人阶级争取自由的运动的。我们要在统一的社会民主工党的旗帜下更紧密地团结起来！

我们要以雄伟庄严的队列前进！要记住，权利不是恩赠的，只能去夺取，人民只有用强力才能取得真正的，而不是一纸空文的权利，我们要准备在战斗中去夺取这些权利。我们只有靠武装的双手，只有靠全民的武装起义才能消灭敌人，才能取得自由。

“他们的宝座，

由劳动人民支撑，……

我们要装满子弹，

我们要上好刺刀……

要用有力的双手，

把世代的压迫永远埋葬。要让劳动的红旗，

在大地上飘扬！”

向着战斗前进！要利用已取得的成果去争取彻底的胜利！

同志们！拿起武器，打倒假宪法！

全民武装起义万岁！

临时革命政府万岁！

民主共和国万岁！

社会主义万岁！

俄国社会民主工党万岁！

俄国社会民主工党中央委员会

（译自《1905－1907年中的布尔什维克党》，莫斯科1961年俄文版，第178－181页。蒋春雨、许立言译）


俄国社会民主工党彼得堡委员会的传单：『告彼得堡市全体男女工人书』

俄国社会民主工党彼得堡委员会的传单：《告彼得堡市全体男女工人书》
（1905年10月<旧历>）

全世界无产者，联合起来！

同志们，莫斯科事件在我们这里也得到了响应。使热衷于新消息的自由派报纸停刊的3天总罢工，引起同哥萨克冲突的涅瓦关卡外的罢工，工厂、学校召开的有数千人参加的一系列群众集会——所有这一切都表现出对我们莫斯科兄弟的同情和同志般的支持，都是对政府残暴行为的抗议。可是，政府似乎为了要再次表现一下自己，在我们这里，对正在进行和平集会，讨论自己疾苦的有价证券印刷厂的工人进行了屠杀。

同志们，彼得堡事件证明，我们在团结精神、对政府的仇恨和革命情绪方面并没有落在我们莫斯科同志的后面。我们表现出，我们大家都认为自己是工人大家庭中的一员，这个大家庭应当像一个人一样齐心协力同沙皇政府和资本家进行斗争。我们没提出任何经济要求，我们举行的只是政治罢工，这次罢工应该再次向大家显示我们的力量和斗争的决心。

但是，同志们，这次对我们力量的检阅暴露出我们还有一些弱点。我们在统一的俄国社会民主工党的旗帜下组织得还不够好；我们还缺少团结一致的精神。

同志们，我们应该从彼得堡最近的事件中吸取教训。为了同政府进行决死的战斗，我们还需要做很多的准备工作，还需要大大提高觉悟程度和坚忍不拔的精神，大大增强斗争本领和力量。

同志们，要组织起来，要对觉悟不高的工人进行教育，要武装起来，要建立工人战斗队。让我们每次的发动越来越强大，越来越有组织！现在我们面临的是一项伟大的事业：在俄国社会民主工党的旗帜下，领导全体无产阶级和革命农民，用武装起义的方式推翻沙皇政府及其毫无价值的国家杜马，并在它的废墟上建立起民主共和国——人民管理机构。只有那时，我们才能沿着康庄大道走向我们伟大的最终目的——社会主义。

打倒沙皇政府和国家杜马！

革命万岁！

民主共和国万岁！

社会主义万岁！俄国社会民主工党万岁！

俄国社会民主工党彼得堡委员会
1905年10月

（译自《1905—1907年第一次俄国革命时期布尔什维克党的传单》第2卷，莫斯科1956年俄文版，第14－15页。许立言、李锡琴）


俄国社会民主工党彼得堡委员会的传单：『同志们，罢工吧！』

俄国社会民主工党彼得堡委员会的传单：《同志们，罢工吧！》
(1905年10月<旧历>）

全世界无产者，联合起来！

同志们，铁路系统已经在全俄国举行了罢工，现在有越来越多的生产部门参加到他们的行列中来。沙皇的仆从们已开始对工人进行屠杀。我们全体工人必须象一个人一样，同心协力举行罢工，抗议沙皇的暴行，表示我们在争取民主共和国，即在社会主义道路第一阶段的斗争中我们是团结一致的。

同志们，我们正面临着争取自由的伟大斗争。我们要准备参加这场斗争，我们要在统一的俄国社会民主工党的旗帜下武装起来，组织起来，团结起来。

但是，同志们要知道，沙皇的走狗们一定要千方百计地引诱你们使用暴力，以便在你们还没有准备好，还没有充分组织起来和武装起来的时候，进行大屠杀，把你们淹没在自己的血泊之中。工人同志们，决不能上他们的当！

罢工——这是对我们革命大军的一次检阅！

整个俄国无产阶级遵照俄国杜会民主工党的号召并在它的旗帜下行动起来的时刻已经不远了！

总罢工万岁！

革命万岁！

民主共和国万岁!

社会主义万岁!

俄国社会民主工党彼得堡委员会

（译自《1905－1907年第一次俄国革命时期布尔什维克党的传单》第2卷，莫斯科1956年俄文版，第15－16页。许立言、李锡琴译）


俄国社会民主工党中央委员会的传单
（不早于1905年11月16日）

全世界无产者，联合起来！

处于极端绝望境地的农村贫民，正在一村跟着一村，一乡跟着一乡，一县跟着一县地开始积极行动起来了。几乎连绵不断的饥荒、贫困、寒冷和黑暗——这就是农村中成千上万的穷人的命运，他们遭受沙皇政府的掠夺，受尽地主和本村富农的盘剥，由于歉收和各种苛捐杂税使他们在经济上完全破产。没有粮吃，没有衣穿，没有柴烧！穷困和苦难无尽无休！一辈子过着悲惨、饥饿和寒冷的日子。受苛待和受压迫的农民过去曾认为，这样的日子应该如此并且永远如此，认为他们的命运由上帝注定永远就是这样。神父站在教堂里的说教台上向农民们进行克制和忍耐的说教，而地方长官和其他官员则用惩治和威吓的手段使他们唯命是从。

但是，一切事情都是有限度的，农民的忍耐也是有限度的。当这样的生活到了忍无可忍的时候，当贫困和饥饿无法忍受的时候，当长官的压迫令人难耐的时候，农民就要奋起捣毁地主的粮仓，砍光地主的树木，把老爷的牲畜赶到自己家里。到那时，沙皇政府就想起了农民，把哥萨克和士兵派到村庄，对饥饿的农民进行枪杀，刀砍，并用树条赤身抽打，横加体罚，农民妇女受尽顿河和奥伦堡野蛮匪徒的凌辱，乡里经常处以罚金，一切能拿走的物品被抢劫一空，套在被掠夺得一无所有的农民脖子上的绞索越拉越紧，饥饿的欠缴税款者的破烂不堪的房屋里变得更加阴暗，农村墓地上新竖起来的十字架越来越多，疾病和死亡经常威胁着农民的家庭。这样的事情是经常发生的。而十分“热爱”人民的沙皇政府不止一次地显示它是善于惩治农民的，但是，当人民起义的怪影把它吓得惊慌失措之后，它又善于摆出一付仁慈善良的姿态。

沙皇各种各样的惩治纷纷落到起义者的头上，血流成河，军队和警察的胡作非为没有边际，农民的生命、健康、人格以及少得可怜的家俱什物——所有这一切通通都掌握在沙皇爪牙的手里。而沙皇的仁慈永远停留在一纸空文上。沙皇政府对农民的爱抚永远只是表现在对欠缴税款的宽容上。政府再也不能从农民那里征收他们反正也缴纳不了的欠款，欠缴税款者的人数一年比一年多，没有可能再勒索他们了，欠缴税款者的家畜早都卖光了，存粮也没有了。不管你鞭打多少人，不管你把多少人关进监狱，反正你也得不到钱。有时，沙皇也发布宣言，郑重宣布他对农民的仁慈——免除欠交的税款。农民对每次的宣言总是以焦急不安的心情在等待着，这次会不会多给丈量一些土地，会不会减少地租，会不会使农民与其他阶层享有平等权利。可是，每次农民都在等待中受到欺骗，所以，每次沙皇向农民宣布仁慈时，农民都感到无所谓。

使经济遭到破产的战争，农业的欠收以及全俄工人运动的强有力的影响现在又重新激发了农民。起义的火焰已经笼罩了一些省，农民等待沙皇政府的仁慈已经不耐烦。他们下决心要自己帮助自己。沙皇政府急急忙忙一个省接着一个省宣布戒严，为的是阻止饥寒交迫的农民弄到粮吃，弄到柴烧，它使数万农民再一次成为子弹和刺刀的牺牲品。而被运动的巨大发展吓得魂不附体的沙皇又一次颁布宣言，在宣言中应允给予农民购买土地的优惠条件。开始先免交一半赎金，而从1905年起免交全部赎金 [1] 。在同一个宣言中，沙皇照旧用专横残酷的惩治办法来威吓农民。

沙皇到底是怎样关怀地主老财和贫苦农民的呢？沙皇保障地主有一切权利，保障地主占有的，由雇农、工人和佃农用血汗挣来的财产完整无损，派军队和警察去维护这些权利；对于饥饿的农民，沙皇则用死亡和监狱来威吓，至于给予农村赤贫者购买土地的优惠条件和免交赎金的办法，这简直是讽刺。一个人既然一无所有，从他那里就榨取不到任何东西了。购买土地对他来说也没有什么必要，他连一头耕畜也没有。这就是沙皇政府的关怀和仁慈。

但是用空话安抚人民，用威胁恫吓人民的时代已经一去不复返了。数百万饥饿的农民在没有争得最好的命运之前，农民的起义是不会停止的。让饥饿、无权、正在斗争的农村贫农参加城市无产阶级的斗争吧！让全体农民更快地认识到：沙皇政府在阻碍他们争得最好的命运，只有全民起义才能解放被压迫的人民，人民的命运应该掌握在人民自己的手里。让正在起义的农村贫民和正在斗争的工人阶级的相互联系不断巩固和日益增长，愿他们共同斗争，共同走上即将胜利的道路。让伟大的俄国革命的日子成为正在为社会主义而斗争的工人阶级与力求摆脱旧农奴制的沉重桎梏和奴役的农民群众之间的友好团结的日子。目前，工人同农民的目的是同一个：建立人民的管理和人民共和国。希望在农村建立起像城市社会民主工人委员会那样的革命农民委员会，领导农民反对沙皇政府的斗争。粮食属于饥饿者，自由属于奴隶，权利属于无权者。不要交一文税款，不要有一个人去当兵，不要承担任何义务。革命农民委员会要代替沙皇的官吏、沙皇的警察、沙皇的军队去管理一切并指导农民怎样进行斗争，在什么地点，什么时间去夺取土地和粮食，怎样处理夺来的东西，怎样分配没收的财物。让临时革命政府来代替被推翻的沙皇政府，因为临时政府能保障农民取得的成果属于农民，能保证人民的权利，能自由召集立宪会议。

不要沙皇的小恩小惠！打倒沙皇政府！

全民起义万岁！

立宪会议万岁！

俄国社会民主工党中央委员会

（译自《1905－1907第一次俄国革命时期布尔什维克党的传单》第1卷，莫斯科1956年俄文版，第195－197页。许立言，蒋春雨译）

[1] 这里指的是1905年11月3日尼古拉二世关于从1907年1月1日起减免农民赎金的宣言和枢密院关于授权农民土地银行给“无地和少地的农民……发放贷款的命令以及财务大臣和土地规划总管理局的历次特别决定”。—原编者注


俄国社会民主工党莫斯科委员会的传单：『沙皇的“自由”』

俄国社会民主工党莫斯科委员会的传单：《沙皇的“自由”》
（1905年12月<旧历>）

全世界无产者，联合起来！

同志们！当无产阶级通过自己的强大斗争取得集会、结社，罢工、出版和言论自由的时候，沙皇政府发表了10月17日的宣言，为了“安抚”正在反对它的人民，政府在这个宣言中保证“赐给”“真正的”人身不受侵犯、言论、集会、结社、罢工的自由等等。从那时起又过去一个半月了。而沙皇政府所“赐给”俄国人民的权利表现在哪里呢？在这一个半月的时间里，沙皇政府利用一切办法反对出版自由。它宣布许多省处于戒严和特别戒严状态。政府封闭了省里的报社，甚至禁止翻印别的报纸，没收了我们的《新生活报》和《开端报》，那些发表自由言论的人受到法律制裁和被关进监狱。要知道，沙皇政府在“安抚”人民之前是不可能颁布关于自由的法律的，因而政府使旧法来适应10月17日宣言的精神。这样，政府自己就承认这个宣言的精神就是密探和压迫的精神，刑讯和监狱的精神。最后，在斗争的无产阶级的压力下，沙皇政府才颁布了关于广泛自由的法律。根据这个法律政府就可以“自由地”封闭报社，甚至是由于标题不中它的意。它可以“自由地”把那些敢于支持工人反对资本斗争的人，以及反对专横和压迫的所有的人投入监狱和流放。政府可以“自由地”停止和封闭报社。报纸一点不能透露关于军队、铁路、酒库、邮局和电报局里发生了什么事情的消息。报纸不能表露任何同情和支持罢工工人的话。报纸不能刊登任何关于沙皇官吏专横的文章。这不是出版自由的法律，而是“剥夺出版自由”的法律。这个法律首先是反对工人阶级及其报刊的法律。

政府还没有颁布出版“自由”的法律，而在实际上却实行了这种“自由”。彼得堡警察和哥萨克驱散工人集会，莫斯科市长忘记10月17日的宣言，竟要求集会必须根据10月12日的条例请求他批准才得举行。而按照这个条例需要事先向警察局提出活动计划，警察局可以不批准集会，也可以随时找到借口，说这是“暴动的集会”而加以禁止。我们大家都感受到这种人身“不受侵犯”意味着什么。屠杀和逮捕，军事法庭和绞架——这就是沙皇的“人身不受侵犯”给工人、农民和士兵带来的一切。在莫斯科逮捕了农民协会常务委员会的成员，在彼得堡逮捕了工人代表苏维埃的主席和18名代表，把印刷工作者协会的成员关进监狱，还有许多同志被监禁或带到警务段去。在莫斯科逮捕了清扫夫，邮局和电报局的官员。每天都进行搜查和逮捕，每天都有来自全俄国的关于搜查和逮捕的新消息。华沙和皮尔雅廷，彼得堡和高加索，那里的监狱关满了我们的同志——社会民主党人。被打死和打成残废的人，被枪杀和绞死的人不计其数！罢工“自由”，但是同志们，我们都知道在彼得堡，政府和资本家勾结在一起，把10万名工人赶出工厂，解雇了所有邮电部门的官员和投递员，鞭打和逮捕罢工工人，追捕和枪杀那些被解除工作的同志们，把那些显贵的吸血鬼拉到邮局工作。“结社自由”，而为什么爆发了全俄国邮电工作人员的罢工？不正是由于政府禁止他们结社吗？不正是由于参加结社，政府才要对工程师索科洛夫和库什科的铁路工人们 [1] 判处死刑吗？也许他们已被处决？

同志们！政府要剥夺我们用鲜血和饥饿换来的一切。但他们这种行径是不能得逞的。我们今后要实现我们已争得的权利。政府已接近崩溃，我们要促使它滚到它为自己准备好的坟墓中去。要把存款从国家储蓄银行里取出来，要厂主用金银来支付工资。要知道政府的纸币是一文不值的废纸！但是同志们不要忘记主要的一点，现在政府尽管已经摇摇欲坠，但它还在当政。我们不能认为我们已无危险。应当把政府连根拔掉，彻底打倒政府。工人阶级应当武装起来并准备武装起义。只有那时才能从地球上消灭专制制度及其镇压工人的一切图谋。不要听信劝你们放弃斗争的那些卖身投靠的自由派和立宪民主派的胡言乱语，不要听信那些出卖人民权利的专制政权的奴仆所说的那一套。同志们，拿起武器来！准备好参加为争取民主共和国，争取用人民专制来代替沙皇专制的战斗。这是彻底胜利的唯一道路。这是通向社会主义的唯一道路。

武装起义万岁！

临时革命政府万岁！

民主共和国万岁！

打倒沙皇政府！打倒虚伪的朋友——自由派！

统一俄国社会民主工党万岁！

俄国社会民主工党莫斯科委员会
 1905年12月

（译自《1905－1907年第一次俄国革命时期布尔什维克党的传单》第2卷，莫斯科1956年俄文版，第132－135页。许立言、李锡琴译）

[1] 1905年11月22日得到的消息说在库什科（中亚）工程师索科洛夫和一些铁路工人由于从事革命活动被判处死刑。所以掀起了工人抗议的巨大浪潮，要求撤销死刑。否则将举行全国铁路总罢工。这就迫使军务大臣停止执行，最后撤销这个判决。—原编者注。


告全体工人、士兵和公民书
（不迟于1905年12月19日）

工人、士兵和公民同志们！

从10月17日工人阶级用武力迫使沙皇政府答应给予各种自由和“真正的”人身不受侵犯权以后，政府的暴行不仅没有停止，反而日益加剧。人民和从前一样正在流血牺牲。

那些可以发表自由言论的自由集会被武力驱散，工会和政治团体遭到残酷的镇压。

一下子就封闭了几十种自由报刊。

举行罢工就有被关进监牢的危险。俄国公民的真正的人身“不受侵犯”遭到了践踏和摧残，人民感到不寒而栗。

监狱又重新关满了自由战士。

许多省和区宣布了戒严。饥饿的农民遭到无情毒打和枪杀。

那些不愿充当屠杀自己兄弟的刽子手而倒向人民的水兵和士兵们正在监狱里遭受苦难，受到摧残和屠杀。

同志们，如果把10月由于政府的罪过而洒下的鲜血和泪水汇集起来，就足可以把它淹死！

但是，沙皇政府以极大的仇恨向工人阶级猛烈进攻，它和资产阶级结成同盟，把千百万工人赶出工厂，使他们贫困交加，活活饿死。沙皇政府把成千上万的工人代表和工人领袖关进监狱。

沙皇政府威胁要对社会民主工党和社会革命党的代表采取某些“特殊”措施。它又组织了黑帮分子，并用新的大屠杀和破坏来进行恫吓。

革命的无产阶级再也不能忍受沙皇政府这种侮辱和罪行了，于是宣布同它进行坚决的、无情的斗争。

工人同志们，我们（你们选出的代表），俄国社会民主工党莫斯科委员会、莫斯科小组、莫斯科区党的组织和社会革命党莫斯科委员会，现在宣布举行总政治罢工，并号召你们在12月7日，星期三，上午12点在各工厂，在各市和政府的企业中停止工作。

同罪恶的沙皇政府的无情斗争万岁！

士兵同志们！你们是我们的亲兄弟，是同一个母亲——多灾多难的俄罗斯的儿子。你们通过参加共同的斗争已经意识到和肯定了这一点。现在，当无产阶级宣布同人民的可恨的敌人——沙皇政府进行决死斗争的时刻，你们也要坚决勇敢地行动起来。你们要拒绝执行你们的残酷无情的长官的命令，要把他们赶走并把他们逮捕起来，要从自己人中间选出可靠的领导者，要带着武器同起义的人民联合起来。你们要和工人阶级一起设法解散正规军，组织全民武装，设法取消军事法庭和军事戒严。

革命的无产者和革命军队的联盟万岁！

争取普遍自由的斗争万岁！

而你们，渴望广泛自由的公民们，要尽一切可能帮助起义的工人和士兵，或亲自参加，或通过一般的手段进行帮助。无产阶级和军队正在为全俄国和全体人民的自由幸福而战斗。俄国的整个前途就在此一举！不是生存就是死亡，不是自由就是被奴役！我们最终要用联合的力量来推翻罪恶的沙皇政府，在普遍、平等、直接和秘密投票选举的基础上召开立宪会议，并建立民主共和国，只有民主共和国才能保证我们有广泛的自由和真正的人身不受侵犯。

工人、士兵和公民同志们，勇敢地投人战斗吧！

打倒罪恶的沙皇政府！

总罢工和武装起义万岁！

全民立宪会议万岁！

民主共和国万岁！

莫斯科工人代表苏维埃
俄国社会民主工党〔莫斯科委员会、莫斯科小组、莫斯科区党组织〕
社会革命党莫斯科委员会

（译自《1905—1907年第一次俄国革命时期布尔什维克党的传单》第2卷，莫斯科1956年俄文版，第137－139页。许立言、李锡琴译）


俄国社会民主工党彼得堡委员会的传单：『告全体公民书』

俄国社会民主工党彼得堡委员会的传单：《告全体公民书》
（1905年12月19日以前）

全世界无产者，联合起来！

彼得堡全体公民们！我们——彼得堡有觉悟的无产阶级的代表提醒大家注意，军事法庭即将开庭审判喀琅施塔得的水兵。彼得堡的工人们刚一得知沙皇政府打算对他们俘虏的水兵进行血腥镇压的消息时，就举行了协同一致的罢工，要求取消死刑，这时政府吓得惊慌失措起来。它在“政府通报”的虚伪而胆怯的报导中，矢口否认政府曾企图进行大屠杀，并拖延开庭审判的时间。现在罢工已经停止了，专制制度又把它那沾满鲜血的魔爪伸向喀琅施塔得水兵并企图即便不杀害他们，至少也要对他们进行侮辱和嘲弄。奉命惩办这些勇士的军事法庭的成员都是从那些出名的残酷无情、卖身投靠的坏蛋恶棍中挑选出来的。大概政府将上演一出关于“赦免”的滑稽剧，将用苦役代替死刑，但是，难道我们大家能容忍这样做吗？难道我们还不明白，这种审判以及用苦役代替绞刑这种“皇帝的仁慈”是对全国的又一次奇耻大辱吗？

沙皇首都的公民们！请看一看你们的周围吧！到处都在爆发革命运动。在前面战斗的是无产阶级，跟在它后面奋起的是革命农民，现在军队也行动起来了。革命的胜利是毫无疑义的，并且这个胜利来得越快，血和泪就流得越少。男女公民们！或许你们对这种屠杀想象得很可怕，或许一提到“武装起义”这几个字，就使你们感到惊慌。但是请你们回忆一下，沙皇专制制度杀害了多少人的生命，今后还要杀害多少人，它每年要使成千上万的人成为残废，遭屠杀，受折磨，有几百万农民被政府掠夺一空，陷入贫困和饥饿境地。请你们想一想正在出生和没有出生的婴儿吧！如果你们自己不要自由，那你们又有什么权利让他们——成千上万的未来的俄国公民遭受奴役和污辱！

当然，你们所有的人不能都成为英雄，不是所有的人都能下决心参加街垒战。但是，至少你们不会阻碍革命，不会成为革命的累赘，不会成为革命道路上的废物。希望大家在尽可能的条件下援助祖国的解放事业。请你们捐献武器吧！无产阶级用它来为你们夺取自由。请你们援助正在忍饥挨饿的工人吧！他们正在用自己疲惫不堪的双肩担负政治罢工的重担。你们要学会亲自去抗议和斗争。你们要举行集会，向政府发表声明，你们已经从刽子手沙皇的奴隶和臣民变成了伟大的人民的儿子，变成了伟大的革命战士，变成了真正的公民！

俄国社会民主工党彼得堡委员会
 1905年12月

（译自《1905—1907年第一次俄国革命时期布尔什维克党的传单》第2卷，莫斯科1956年俄文版，第31－32页。许立言、李锡琴译）


俄国社会民主工党彼得堡委员会的传单：『总罢工万岁！』

俄国社会民主工党彼得堡委员会的传单：《总罢工万岁！》
（不早于1905年12月19日）

全世界无产者，联合起来！

工人同志们！

你们选出的工人代表苏维埃的成员被沙皇政府的爪牙逮捕并被监禁起来。你们的报纸被查封了。许许多多的法令和命令有可能把你们经过长期和顽强斗争所得到的那一点点自由从你们的手中夺走。专制制度向你们挑战了，对这种挑战，你们要用总罢工这一强有力的打击给专制制度以简单而明确的回答。这次总罢工将遍及全国——现在，全俄国的工人都在看着你们，等待你们的召唤。同志们，向他们召唤吧！不要用语言，而要用罢工的行动，向他们召唤吧！你们的罢工一定会得到全俄国工人的响应。不让一个烟囱冒烟，不让一台机器运转，让所有的铁路中断，有轨马车停止活动，让邮电局停业——总之，让俄国的全部生活按照无产阶级的意志停息下来。我们一定要把总罢工的威严的沉默变成一致的呼声：

受专制制度折磨的人民的武装起义万岁！

总罢工万岁！

俄国社会民主工党彼得堡委员会
 1905年12月

（译自《1905—1907年第一次俄国革命时期布尔什维克党的传单》第2卷，莫斯科1956年俄文版，第33页。许立言、李锡琴译）


俄国社会民主工党彼得堡统一委员会的传单：『告全体士兵书』

俄国社会民主工党彼得堡统一委员会的传单：《告全体士兵书》
（1905年12月19日以后）

全世界无产者，联合起来！

士兵弟兄们！沙皇政府在继续愚弄人民。人民通过十月斗争取得了自由。沙皇的宣言答应保障这种自由。但是，沙皇的宣言是彻头彻尾的谎言。政府在发表这个庄严的诺言之后还不到一个月，就又回到起义人民曾迫使政府离开的那条老路上来了。这是一条暴力和专横的道路。警察用暴力驱散各种集会。勒令禁止邮电职工和铁路员工工会的活动。一下子就查封了彼得堡的13家报刊。监狱里关满了为自由事业而斗争的战士——工人、农民和士兵。政府在12月3日把彼得堡工人选出的180名代表全都关进彼得堡巴甫洛夫斯克要塞的囚室和维堡监狱。沙皇政府向革命人民挑战了。革命人民应该捍卫自己所争得的自由。革命人民要接受政府的挑战。工人代表苏维埃决定从12月8日12时起（开始）彼得堡的总罢工。政府和工人之间的决死战斗即将开始。在这次决战中，站在政府一边的将是那些在旧制度下过着自由自在的生活的人，那些在旧制度下横行霸道、掠夺成性的人。但是，政府不能依靠黑帮分子的尖刀和将军们以及类似将军们的其他暴徒的勇敢。政府知道，只有取得人民的支持，哪怕是一部分人民的支持，它才有力量。

士兵兄弟们！政府在它对人民发动的新的进攻中依靠的正是你们，政府仍然想用你们的双手替它干出新的暴行。

士兵弟兄们！决死战斗的日子就要到来了。这是为自由而战，为千百万人的美好生活而战，也是为你们士兵们的美好生活而战！千万不要以为，这不干你的事！政府会把你拖入这场斗争中来的。政府会替你作出决定，（让）你去反对起义的人民。可是，你必须拿定主意——你站在哪一边，是站在工人一边，还是站在政府一边。请不要回避直接回答这个问题。士兵们！要凭良心考虑考虑，要动动脑筋想一想——你在这些具有决定意义的日子里究竞该怎么办。

可别再让长官老爷和政府欺骗你了。要记住喀琅施塔得、塞瓦斯托波尔、巴利娃的水兵的遭遇吧！要记住格罗得诺、基辅和其他地方的士兵的下场吧！要记住罗斯托夫团的革新手、电工技师、掷弹兵的情况吧！要记住政府是如何处治他们的！他们要求减轻士兵的苦役，要求多发点薪金，要求沙皇在10月17日的宣言中保障给人民的那种自由。

长官逮捕了他们，把他们关进监狱之后，本想枪毙他们。但是彼得堡的工人没让政府这一新的暴行得逞。

士兵弟兄们，不要执迷不悟了！政府现在竭力讨好你们，特别是讨好近卫军的战士，死乞百赖地缠着你们不放……。不要相信政府那一套。政府总是撒谎，现在还在撒谎。它被你们的运动，各城市的士兵起义吓得要死。所以，现在政府准备答应你们许许多多的要求。但是政府永远也不会答应任何一个重要的要求。也许政府会赏给你们一小盅伏特加酒来玷污你们的良心，也许政府会赏给弟兄们五个铜钱来收买你们的灵魂。但是，政府不会使你们免受长官的压迫，不会把你们同军官老爷们一样看待，同“自由人”一样看待，不会给你们自由，不会让你们返回家乡。而你们家乡的生产就要垮掉了，你们的亲人由于饥饿正在患浮肿病。长官不会给你们的亲人以帮助，不会使他们摆脱贫困和苦难。弟兄们，长官粗暴地嘲笑你们，对你们的痛苦心情横加污辱，还想用廉价来收买你们的良心和力量。长官所以需要你们的力量，是让你们像从前一样来镇压全体人民，像从前一样，把你们当中那些比较热心和比较有良心的人逮捕起来，关进监狱。弟兄们，不要执迷不悟了！不要相信寄生虫——长官的腐臭透顶的话了。

要记住，站在你们面前的不是一群“反祖国的暴动分子”。站在你们面前的是全体工人，这个祖国已经奋起反对自己国内的敌人，反对沙皇政府。也不是彼得堡一个城市的工人起来暴动，他们只不过是数百万工人大军中的先进部队罢了。在这支先进部队后面接踵而起的是各城市的工人和全体农民，人民的饥饿和苦难已到极点。沙皇匪帮为所欲为的统治使人民在经济上完全破产，人民再也不能忍受这种生活了。

所以，人民奋起为真理而斗争，为美好的生活而斗争……

士兵们，至于宣誓，那就更不用说了，那是长官骗你们去的。况且你们过去宣誓首先是向祖国向人民宣誓。所以，你们现在应该作出选择，是站在沙皇一边，还是站在祖国一边。请你们自己去决定和选择吧！

士兵们，要知道，不管你是从什么地方来服兵役的，你们家乡那边也不安宁了，你们的亲人现在也在反对政府，这是他们的生活逼出来的，是贫穷和饥饿逼出来的。人民需要减轻负担，农民需要土地，全体人民需要获得自由。士兵们，请记住，彼得堡的工人正在为共同事业而战斗，他们正在与整个俄国的全体工人协同一致地战斗。士兵们，请记住，站在你们前面的是你们亲人的保卫者，他们站在你们亲人这一边。士兵们，请记住，站在你们前面的是你们的朋友。他们宁愿自己的家属挨饿，也要争取起义的喀琅施塔得水兵免遭杀害、解除波兰的戒严。现在长官不能随便地公开处决不满的士兵——你们的同志，长官给你们士兵们追加了薪金……

士兵们，不要忘记这一切，当长官书领你们去反对起义的工人时，你们要勇敢地、公开地作出决定——你们站在哪一边，要想一想你们当兵前的饥饿和痛苦生活，要想一想兵营中的苦役生活，而后你们自己作出决定吧！

不要害怕站在工人这一边。

工人会保护你们的，胜利是属于工人的。

要帮助工人武装起来，要帮助工人为全体人民而战，也是为你们——士兵们而战，为自由和美好生活而战！弟兄们，要牢记其他部队的悲惨的事例，你们千万不要脱离工人而单独进行暴动。你们这样暴动只能对长官有利，他们会很容易地把你们一个个收拾掉。

要同工人一起暴动，你们要支援工人，工人也要支持你们，和工人一起携起手来，一鼓作气打击共同的敌人，粉碎共同的敌人。

要帮助工人武装起来：你们要夺取武器并把武器发给工人。如果命令你们去顶替正在暴动的工人的工作（如到铁路、邮电局、发电站等处去工作）你们一定要拒绝执行。如果派你们去反对工人，你们一定要勇敢地、公开地、带着武器站到工人这边来并同他们并肩战斗，去反对万恶的政府及其一切帮凶！士兵们，要帮助工人武装起来！

革命军队和革命人民的联合万岁！

革命万岁！

俄国社会民主工党彼得堡统一委员会

（译自《1905—1907年第一次俄国革命时期布尔什维克党的传单》第2卷，莫斯科1958年俄文版，第33－36页。许立言。李锡琴译）


俄国社会民主工党彼得堡统一委员会的传单：『胜利者遭殃！』

俄国社会民主工党彼得堡统一委员会的传单：《胜利者遭殃！》
（1905年I2月<旧历>）

全世界无产者，联合起来！

监狱里关满了囚犯，新坟墓的十字架下面埋葬了成千上万的尸体……我们和敌人交战，同志们，我们失败了！

我们所以和敌人交战，因为我们再也不能等待了。我们决不允许敌人在各个战斗中把我们的力量一点一点地消灭掉，我们绝不能等待敌人用阴险进攻的手段把我们革命军队的先进部队彻底歼灭。我们的工会被解散了，我们的报刊被封闭了，我们的代表被逮捕了，我们的集会被取缔了。我们在10月所取得的一切，到12月初政府又从我们的手里把它全部夺走了。沙皇政府已经撕掉了“遵守法律”和“爱好和平”的假面具：政府已经公开声明，它不允许无产阶级自由地发展自己的力量。它向无产阶级挑战了。

无产阶级不能再等待了，敌人是不会给无产阶级喘息时机的。无产阶级对逮捕赫鲁斯塔廖夫和邮电职工代表没给予回击，政府就更加大胆起来，竟查封一切正直的报刊。无产阶级对这一新的迫害也没给予回击，于是政府就大胆地把工人代表苏维埃的全体成员关进监狱。不能再继续等待了，所有这一切都清楚地表明，政府在这条道路上还要继续滑下去。

同志们，我们知道，如果把斗争推迟一些时间，那对我们就会更有利些。我们知道，我们的力量远未组织到我们为了进行决死战斗所需要的那种程度。我们知道斗争每推迟一个月，我们就会争取到成千成万的新同盟者，那些现在还站在运动之外，刚刚开始觉醒的农民、市民、士兵和一些落后的工人。我们知道，过去的斗争严重地消耗了我们的钱财，我们必须重新积累。同志们，这一切我们都是知道的！但是，我们看到，政府对这一切的了解并不比我们差，政府千方百计企图阻挠我们组织起来，巩固起来，阻挠我们把更多的群众吸引到我们的事业中来。我们发现，政府正在引诱我们单个地出来战斗——开始是电报员，后来是水兵，再次是铁路工人、国家工厂工人等等，政府准备把我们的力量彻底拖垮，然后再拉紧套在我们脖子上的绞索把我们勒死。我们决定现在起来共同保卫我们的自由和我们的权利，这要比等待上述的遭遇要好得多。在一次大的战役中给卑鄙的敌人以沉重的打击，要比在敌人的狡猾进攻下一点一点地退却要好得多。

我们开始战斗了。总罢工又重新遍及整个俄国，而政府立即宣布戒严和进行血腥镇压来对付罢工。工人也不甘示弱，在很多地方举行了武装起义。让政府永远记住12月的这些日子吧！

莫斯科的10天巷战，顿河－罗斯托夫、索尔莫夫、彼尔亚、特维尔的街垒战，顿巴斯区的革命搏斗，工人占领莫斯科、喀山和叶喀捷里宁铁路，乌拉尔，埃斯梁基亚和利弗梁季亚的起义，哈尔科夫、雅罗斯拉夫尔和萨拉托夫的流血冲突——这就是这些日子里的重大事件。凡是在工人阶级感到自己身后有武装力量支持的地方，工人阶级都进行了公开斗争，举起了武装起义的大旗。起义遭到了镇压，专制制度又一次打退了人民革命的进攻。警察政府的这些凶残的恶虎对被捕战士施加酷刑来寻欢作乐。有2，500多名受难者（伤亡战士）倒在莫斯科的街头，几十名俘虏在莫斯科近郊遭到刽子手的枪杀，几百名战士死于罗斯托夫和巴赫穆特；几十名战士牺牲在索尔莫夫、哈尔克尔；无数战士牺牲在波罗的海边区。千千万万的公民被关进监狱——这就是沙皇所应允的“人身不受侵犯”，这就是沙皇所宣布的大赦的真实含义！刽子手用炮火摧毁了一个个的城市，屠杀了数千名与我们的斗争毫无关系的居民，以此来举办追奠亡人的血腥酒宴。在利弗梁季亚、库尔梁季亚奥尔罗夫将军威逼整乡整乡的居民迁往北方，在莫斯科近郊，杜巴索夫将军的军队枪杀被他们俘虏的第一批铁路职工，在顿河－罗斯托夫用排炮击毙许多正在集会的工人。沙皇爪牙们完全变成了凶狠的野兽，没有一柱卑鄙勾当和残暴行为不是他们亲手干出来的。人类的这些败类走到哪里，哪里就要遭殃！

沙皇爪牙们是胜利了，他们不仅保住了自己罪恶的脑袋，而且还保住了自己的资本和自己的政权。这次起义失败了，政治罢工也被禁止了。无产阶级战士身上的大量伤口还在流血。但是，胜利者要倒霉！他取得了正如他自己所说的那种胜利：再取得这样一个胜利，我们自己的军队也就要死光了。

的确是这样，同志们！政府现在取得的胜利是不会使它逃脱失败的下场的！政府为了不让起义继续发展下去，它就必须剥掉10月17日用以乔装打扮的那张羊皮，在人民面前露出它那十分可柏的豺狼面目。政府为了不让步兵冒险站到人民这边来，就把步兵关在营房里，并立即开始运用炮兵。同日本人作战没有发挥任何作用的大炮似乎成了对付自己“忠实臣民”的有用之物了。沙皇这位炮手太值得嘉奖了！找出几十个恶棍从远处用榴弹和霰弹向谁都不知道，谁也看不见的敌人射击是不困难的！但是，政府清楚地觉察到，这已是它的最后一着了。政府再也想不出比平炮更有力量的手段了。而革命曾向政府表明，它有能力对付任何手段。革命战胜过步枪和刺刀，战胜过机关枪，革命也一定能战胜大炮。如果不是尼克来也夫铁路职工叛变，如果他们不把彼得堡和特维尔的军队运到莫斯科，莫斯科的大炮到现在也不会给政府帮什么忙。工人阶级在新的战斗中取得了新的战斗经验，并将在下次战斗中实际应用这些经验，

政府动用大炮以后，昨天还没有跟我们走的千千万万居民，今天则满怀对刽子手的仇恨（仇恨出勇士）投奔到我们的阵营，革命的阵营中来。因此，无产阶级的力量经过这次战斗只是暂时削弱了。过几个星期我们将能把我们的混乱的队伍集合起来，医好我们的创伤——那时，我们就会看到，我们12月的斗争并没有使政府的力量得到加强，相反，它给政府一次沉重的打击；在我们的周围，同情者的人群越来越稠密了，这些同情者首先会看到，人民起义能够作出什么样的奇迹，人民应该向强盗政府讨还什么。我们立即就会看到，这种大屠杀会给军队留下什么样的后果，多少个已经消沉的士兵的心灵在看到人民这些苦难的情景后就开始觉醒起来了！

让彼得堡的刽子手的首领及其仆从们欢呼吧！让他们在看到堆积如山的尸体时庆贺胜利吧！让他们去屠杀人民吧！让他们为在俄国出现的死一般的沉寂而自慰吧！他们的胜利是不会长久的。光荣的12月的日子在人民的意识中留下了深深的痕迹，而纪念莫斯科起义将会创造出奇迹——在革命人民的疲惫不堪的肌体上增添新的朝气和强大力量！同志们，为了街垒中的殉难者不要停止斗争，不要停止准备新的战役。

要重新组织自己的力量，要相互支持，要把自己的队伍联合起来，要像一个牢固的锁链那样把自己的组织联系在一起。在敌人面前不要后退，不要因为个别失利而沮丧，不要因为出现暂时的平静而惊慌——这种暂时平静必将被新的风暴所代替。不要失掉我们大家彼此之间的相互联系，不要失掉我们同全国无产阶级，同全世界无产阶级之间的共同联系，即不要失掉我们社会民主党所建立起来的共同联系，

要继续传播我们的学说——无产阶级社会主义的学说！要扩大和加强我们的组织——俄国社会民主工党的组织。要恢复自行武装起来的工作，要坚决地组织好工人战斗队。

战斗的呼声重新响遍全俄罗斯的日子就要来临了！我们用武力同祖国的不共戴天的敌人重新较量的日子就要来临了！你们去准备这个日子吧，等这一天来到的时候，我们已作好参加斗争的准备。不胜利，勿宁死！

革命斗争万岁！

俄国社会民主工党万岁！

俄国社会民主工党彼得堡统一委员会
 1905年12月

（译自《1905－1907年第一次俄国革命时期布尔什维克党的传单》第2卷，莫斯科1956年俄文版，第46－49页。许立言、李锡琴译）


关于莫托维利赫工厂工人解除警察武装和构筑街垒的报道

关于莫托维利赫工厂工人解除警察武装和构筑街垒的报道 [1]
（1905年12月28日）

12月12日莫托维利赫工厂的工人解除了站在工厂区街道上的6名警官的武装。工人们用夺来的武器（手枪和军刀）防御哥萨克野蛮匪帮的进攻。

12月13日早晨工人们在波尔沙亚大街上抓住了一个在省宪兵公署任职的宪兵菲力浦涅茨维达耶夫，并解除了他的武器，这个宪兵当时正对莫托维利赫工厂进行侦察。

街垒战。12月13日当哥萨克向工厂群众大会散会的人群进攻时，武装工人从波尔沙亚大街的隐蔽点和房屋的窗户中用手枪和别旦式步枪进行射击。在维西马、比赫托夫卡和伊瓦大街工人们用装满木柴的雪橇、木板和杆子等物构筑街垒。

街垒到目前为止还没有拆除，因为居民们担心哥萨克还会来进攻。士兵不准群众参加预定在人民大厦和工厂剧院召开的群众大会。

（译自《1905－1907年中的布尔什维克党》，莫斯科1961年俄文版，第264页。蒋春雨、许立言译）

[1] 莫托维利赫工厂位于俄罗斯彼尔姆边区，此报道原载《彼尔姆边区报》。


俄国社会民主工党彼得堡统一委员会的传单
（1906年1月22日以前）

全世界无产者，联合起来！

工人同志们！

伟大的1月事件一周年就要到来了。一年前的1月9日事件，就像一声巨大的霹雳一样响彻彼得堡的上空，全俄国和全世界对俄国无产阶级的强大力量感到震惊，对沙皇政府屠杀千万名工人及其妻儿老小深表痛恨。

一年以前，彼得堡的无产阶级也像在资本主义和警察的独断专横压迫下的全俄国无产阶级一样早就弄得疲惫不堪了。它用响亮的声音申述了自己的疾苦。这个声音如此强大有力，致使沙皇政府感到不寒而栗。

当时工人们还笃信沙皇，他们像孩子去见自己的父亲那样，满怀希望向父亲陈述自己日益加剧的苦难。可是，刽子手沙皇从彼得堡逃走时，则命令他的走狗血洗已经爆发起来的工人运动。士兵的子弹在击毙成千上万的工人的同时，也打破了对沙皇的信赖。士兵的排射唤起了全俄国的革命。1月9日这一天，是伟大的俄国革命的开始。它像汹涌澎湃的浪潮漫过堤岸，冲击着波兰和高加索，冲击着波罗的海边区和乌拉尔。工人的罢工，农民的暴动，水兵的起义越来越频繁，越来越普遍。斗争日益尖锐起来。为了对抗哥萨克的暴行和机关枪的扫射，构筑了街垒，焚烧了地主庄园。在爆发起义的莫斯科大炮轰鸣，沙皇命令将军们竖起了和正在竖起数百个绞架。黑暗的反动势力笼罩着全俄国，与此同时，政府还企图用应允自由的空洞诺言来“扑灭革命的火焰”。但是，无产阶级并没有白白地洒下了自己的鲜血，他们要求的不是空洞的诺言，而是真正的自由，1月9日这天俄国无产阶级用自己的鲜血写下了他们的要求：在普遍、平等、直接和秘密选举权的基础上召开全民立宪会议。所以，在同专制制度这个敌人进行斗争的过程中，无产阶级在还没有取得胜利之前是不会放下武器的。

工人同志们！伟大的1月9日这天不能像一般的日子那样渡过。这天是具有极重要意义的，全世界的工人决定在1月9 日举行普遍的群众集会和示威游行来纪念由于背叛者的子弹而殉难的同志。这天对俄国的工人，特别是对彼得堡的工人来说，就更加亲切、更加重要了。在这天我们一定要表现出我们团结一致的精神，我们一定要表明，政府采用任何手法来瓦解工人都是徒劳无益的，我们大家要团结一致地行动。

1月9日一天的罢工万岁！

在1月9日这天，任何一个正直的工人也不要去上工！任何一个工人阶级的正直妇女也不要让自己的丈失和儿子去工作！任何一个正直的无产者都不要在这天破坏全民的悼念活动。

千万不要等别人把你们从工厂中撤回来，千万不要等其他工厂的工人给你们发信号，每个工厂、每个作坊、每个店铺都应依靠自己的力量，依靠自己对大家所承担的各项义务的理解来开展活动。

这义务是悼念 1月9日的殉难者！

这义务是向全世界表明，无产阶级并没有屈服于专制制度。

这义务是用一天的罢工来抗议沙皇政府所犯下的暴行，来抗议沙皇和维特的欺骗！

一天的政洽罢工万岁！无产阶级大团结万岁！

死难烈士永垂不朽！

光荣永远属于新起义的参加者！

为社会主义而斗争万岁！

俄国社会民主工党彼得堡统一委员会

（译自《1905－1907年第一次俄国革命时期布尔什维克党的传单》第3卷，莫斯科1956年俄文版，第53－54页，许立言、蒋春雨译）


俄国社会民主工党多数派委员会常务局的传单：『迫切的问题』

俄国社会民主工党多数派委员会常务局的传单：《迫切的问题》 [1]
（1905年8月8日）

全世界无产者，联合起来！

多数派委员会常务局在召开党的第三次代表大会的通知中，拟定了一些急待解决的策略任务，其中，摆在首位的是关于直接政治斗争的方式问题。现在常务局为了准备好这次代表大会，认为有必要极概括地拟定出它对这些问题的观点，以便为全党讨论现实生活所提出的急待解决的策略任务打下一个基础。

1．对于俄国无产阶级政治生活的当前这个时期来说，罢工与示威游行相结合是无产阶级所特有的直接政治斗争的特殊形式，而在一月事件中已初步形成的最近将来的条件下，则是总罢工与武装起义相结合，这可以认为是完全确定无疑的了。

不应企图把这两种斗争方式相互分隔开来，这种企图是毫无指望的。如果不准备进行武装斗争，就不要号召举行总罢工。因为武装斗争是总罢工的必然结果。为了避免犯危险性的错误，必须注意下面一点：应该懂得，不论你去作什么，都需要对群众的情绪作慎重的估价。

革命不是由政党制造出来的，而只能由政党去准备，去“组织”，也就是说，政党只能使斗争具有计划性和具有一定形式。因此，应该考虑到，最近一个时期以来的总罢工和起义的浪潮，仍像过去一样，是自发地发展起来的。在这种情况下，特别重要的是要抓住革命浪潮的开始并要立即沿着它的方向发展下去，但是，不能把简单的一时的突然暴动当成革命浪潮的开始。当然，这个困难主要落在2－3个最大的运动中心（彼得堡、莫斯科、高加索）的身上，因为在这些运动中心所发生的每个事件都可能成为革命浪潮的起点。小的运动中心应当确实避免成为这种斗争的发起者。

为了预见所发生的事件是突然暴动，还是革命风潮（前者应该主要纳入到最小限度的消耗力量的范围以内，后者需要全力去支持），这就必须弄清楚群众激奋情绪的广度和强度。社会其他各阶级的激奋情绪的程度以及这些阶级表现出来的积极性和勇敢精神的程度，是确定发生风潮的良好标志，是估计形势的重要因素。这是总的革命气氛的敏感的晴雨表。当然，在这方面，重要的与其说是那些受过教育的自由派和青年人，不如说是受教育不多的那部分城市小资产阶级；小手工业者、店员、小商人等等。当总政治罢工的浪潮趋于平静并在罢工者中间出现情绪低落的情况下，必须尽量利用现存的罢工情绪去争取经济成果。在这之前，必须坚决要求无产者拒绝同他们的厂主进行任何谈判，因为这些厂主不会满足他们当时提出的要求，而从这时起，就必须鼓动各个工厂坚持已提出的具体经济要求，鼓动各工厂用继续罢工的手段争取厂主的最大让步。

2．关于武装群众的问题，这是一个极为重要而又极为艰巨的问题。无论怎样顺利地组织这方面的专门集训，也只能满足一小部分需要。但是不要因此感到气馁，而要顽强地继续这项工作。在这方面，在群众中进行武装起来的宣传鼓动工作是很重要的，而且群众在这方面主动的活动要比我们直接进行工作收效更大。此外，在开始起义的时候，为了搞到武器，就必须拥有武器；要组织夺取武器商店的工作，而且有的地方则可以组织夺取武器库的工作。为此，首先必须建立哪怕是不大的一支武装力量，其次必须有人能当场分发武器并教给大家使用武器的方法。在这项工作中，同士兵和军官的联系以及同生产武器的工匠和工人的联系是多么重要，就无须再加强调了。不要忘记，这项工作就其实质来说是极为秘密的；一定要与其他工作分开进行。不久以前由于各地夺取武器的失败而得出有关组织这项工作的某些结论，但是，在这里，因为保密关系不便叙述。

3．武装起义通常不能按计划进行，因为人民不是军队，而是革命者，可惜，不是战略家。但是进行一定程度的训练还是可能的。地方组织无论如何要预先弄清楚城市部署和通往城市的道路的战略部署情况，以便了解在什么地方可以进行抵抗和构筑街垒，在什么地方这样作是最不可靠的，在什么地方最适宜首先切断交通和通讯联络——铁路、电报和电话，在什么地方有武器商店和武器库，在什么地方有各种领导人物的住宅，上述这一切都用什么方式保卫等等。希望能最大限度地吸收有专门知识的军官来搞清楚这些问题。

在武装起义一开始，就要释放监狱中的犯人，没收政府机关的资财，迅速组织战地军事法庭，对敌方的间谍进行审判。这里，仍然由于保密原因，对于今后的一些设想就不便叙述了。

4．关于影响军队的方法问题，首先应该注意到下面这点：要想使这种影响特别广泛，一般说来是困难的；不过传单的鼓动工作可以无限地开展起来。我们现在还没有更多的力量去进行个人的鼓动、宣传和组织工作。所以，在这方面，最好是用工作的强度代替工作的广度。在起义时，争取一个团站在人民这方面来，比几个团都部分地受到革命浪潮的影响要重要得多。军队的铁的纪律很容易把军队中零散爆发的“叛乱”镇压下去。但是军队为了人民而反对军队的斗争在道义上就解决了这个问题，这种斗争不仅一下子就破坏了这铁的纪律，而且也破坏了对这种纪律及其力量的信赖。

要善于选择主要影响军队的中心，要考虑某一部队的全体成员的文化程度，以及这个部队对其长官的不满程度。

鼓动工作，首先应该以对士兵本身生活的了解为依据，应该以对士兵生活贫困的详细情况的了解为依据；其次要特别强调指出政府下列手段的真相：他们把士兵派遣到离他们家乡较远的地方，以便让这些土兵毫不同情地杀害异乡人，而另外一些士兵也用同样的办法报复他们的亲人。如果能用非常具体的事例来说明这点，那是再好不过的了。

5．毫无疑问，无论是总罢工的首要任务，还是在其基础上发展起来的积极斗争的首要任务，就是使城市生活全部瘫痪。一切交通、通讯联络，照明等手段都必须断绝，以使对方失掉活动能力和行动的计划性，并尽一切可能把敌人分隔开来。同样毫无疑问的是，为了进行自卫，可以利用近旁的一切物体，例如：在修建街垒时，为了共同事业可以理所当然地利用经过的马车、电车。邻近房屋的家俱及其墙壁等等，而马匹、自行车、汽车暂时转为公有，印刷厂也作同样处理。但是，在上述的任何情况下，都不得忘记，革命的力量主要是道义上的力量，而不是物质的力量（看来，在十九世纪的人民革命时期，几乎任何时候起义者的力量在物质上都不能与敌方的力量相等，哪怕是大体上相等）。这种道义上的力量的支柱就是社会上一切阶级（除一小撮反革命分子以外）的同情和支持。因此，甚至在最残酷的斗争中，也不应该完全忘记这些阶级的利益和心情，防止出现损伤这些阶级同情心的一切行动。要保护私有财产免受无益的破坏和抢劫，要尽量考虑避免触犯这些阶级利益的斗争行动。当然，不能划出革命自卫的绝对界限——在一定的条件下，所有行动都允许采用，如：放火可以作为切断敌人前进道路的一种手段，对敌方的长官和间谍人员实行恐怖手段等等。但是，有些行动只能在极为慎重的情况下和万不得已时才可采用；对那些严重损害人数众多的城市小资产阶级的利益，或者是使小资产阶级惊慌不安的行动尤为如此。破坏输水管道，抢夺食品商店和屠宰场，以及用暴力手段强制参加革命斗争等都属于这样的行动。一般说来，这样的行动应该避免。

这里，由于保密原因我们所不能谈的事情，我们希望能向中央委员会和代表大会作口头汇报，希望其他同志就这个问题也来发表自己的意见。党的一切经验应该统一和完善，并应成为今后行动的基础。我们公开讨论当前的策略问题，就是为完成这一任务打下基础。

希望中央委员会和各小组以及各地方组织也对所有的策略问题和组织问题开展讨论，希望各组织就这些问题作出决议，上报代表大会。

多数派委员会常务局

（译自《1905－1907年第一次俄国革命时期布尔什维克党的传单》第1卷，莫斯科1956年俄文版，第43－46页。许立言、蒋春雨译）

[1] 这是《前进报》转载此传单的日期。在报上献标题下面附有编者按语：“我们转载俄国已经出版的下面的传单，因为它提出了供全党讨论的极为重要的问题。”