马克思主义的帝国主义理论

中文版序言
前言
书名缩写

第一章 导论
    一 历史轮廓
    二 历史唯物主义
    三 作为世界体系的资本主义的理论
第二章 马克思
    一 资本主义
    二 资本主义动力学
    三 资本主义的起源
    四 资本主义的扩张
    五 殖民主义
    六 小结
第三章 卢森堡
    一 剩余价值的实现
    二 资本主义扩张的过程
    三 小结
第四章 霍布森
    一 消费不足
    二 垄断和资本输出
    三 帝国主义的政治
    四 小结
第五章 希法亭
    一 金融资本
    二 保护主义和经济区域
    三 资本输出
    四 帝国主义
    五 小结
第六章 布哈林和列宁
    一 布哈林
    二 列宁
    三 工人贵族
    四 超帝国主义
    五 共产国际
    六 小结

马克思主义的

帝国主义理论

[英]布鲁厄

陆俊 译

Marxist Theories of Imperialism:
A Critical Survey
Anthony Brewer

    第七章 巴兰
    ― 垄断和停滞
    二 增长和剩余
    三 发达国家
    四 不发达的根源
    五 不发达的持续
    六 小结
第八章 依附论
    一 弗兰克
    二 沃勒斯坦
    三 拉克劳的批评
    四 阿明
    五 依附论：资产负债表
    六 小结
第九章 伊曼纽尔
    ― 不平等交换
    二 工资
    三 需求和发展
    四 生产方法
    五 对伊曼纽尔理论的批评
    六 小结
    附录
第十章 第三世界中的阶级和政治
    一 生产方式
    二 印度的争论
    三 阿里吉
    四 雷伊
    五 莱伊斯
    六 加拉赫和鲁宾逊
    七 小结
第十一章 帝国主义之后？
    一 跨国公司
    二 中心资本：统一还是对抗？
    三 第三世界的资本主义发展
    四 小结

参考书目
索引
后记

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


中文版序言

-> 马克思主义的帝国主义理论

中文版序言

    本书回顾了从马克思本人至20世纪七八十年代以来马克思主义关于帝国主义和世界经济的思想的发展。自那时起，世界体系中已经有了一些戏剧性的变化。当然，它们不可能改变以往发生的事情，但我们也许会问，它们是否改变了我们理解思想史的方式和我们从中吸取的教训。

    苏联体系的突然崩溃对所有人而言都是一件完全出人意料的事。因为没有人曾经预言它，也没有人能够声称它是其理论的证明。它使得资本主义在21世纪的世界体系中具有更加明显的优势，就像它在20世纪那样。资本主义持续的生命力是苏联崩溃之前就已经出现的主题之一。

    中国朝全面参与世界经济的运动，以及已经在中国发生的非常迅速的向市场方面的发展，进一步证实了另一个在本书中出现的主题。完全不真实的是（依附理论家曾经所认为的）：更发达地区和欠发达地区之间的差距始终在加大。相反，新的增长点不断出现。因此，在19世纪后期，美国和德国赶上了英国，在20世纪，日本（第二次雄居强国的地位，中国显然将是21世纪的主要经济强国之一。

    那“全球化”又会怎么样呢？归根到底，对全球化没有任何新的东西要讲——它完全是至少从19世纪起就一直进行的世界经济日益一体化的新名称。国际化的过程在着整个期间的确不是平衡发展的。在19世纪后期国际化（或全球化）的第一阶段之后，在20世纪上半叶，由于战争和两次战争之间的萧条而出现过倒退。1945年以后，尽管帝国的崩溃已经混淆了各种影响，但贸易的重新开放成为了主流，虽然缓慢。一些新的国家能够从与殖民大国独有的联系中摆脱出来，并且拓宽了它们的贸易关系，但其他国家则选择了对贸易进行限制。覆盖近三分之一世界人口的共产主义国家的建立使各个重要地区摆脱了资本主义的势力范围，并且为发展中国家提供了一种替代的模式。20世纪最后10年所发生的事情就是：国际化的这些障碍已经被断然削弱或被消除了。结果是世界经济的加速发展，但不是前两个世纪中占世界经济主导趋势的方向的改变，焦点持续地从地方经济转移到国民经济和国际经济。

    21世纪的世界与以往不同，但它仍然被深深地打上了帝国主义和资本主义发展的历史烙印。我们要想理解它，就需要理解那段历史。


前言

前　言

    本书旨在概述马克思主义者种种关于帝国主义，更广义地说，关于世界资本主义经济的产生和发展的著作。我尽量持一种既赞同又批判的态度。批判，是因为各种马克思主义理论常常未经详尽的研究和建设性的批评，就要么被全盘接受，要么被全盘否定；赞同，是因为我认为能够从这些理论中学到许多东西。

    在本书第二版的修订过程中，我没有发现有什么重要的新观点可以融入其中；最近10年是巩固和再确定的10年。10年前，各种依附论依然有活力，但现在，我和其他人所作的批评已经被广泛接受，因此，我把依附论的兴衰史集成一个（长长的）章节。我还增加了一章论述霍布森，事后看来，当初就应该如此。

    我从他人的建设性批评中受益匪浅。当我写第一版时，罗杰·伯利、马丁·布朗宁、艾登·福斯特-卡特和安德鲁·弗里德曼都曾给予我有益的建议，但有什么不妥的地方，责任在我。凯伦·斯罗丁在翻译上给予了帮助。基利安·贝克、帕特·肖和玛乔里·路恩特为第一版打字。而为感兴趣的人们出的这个新版则是用微软Word文字处理系统写作和进行版面设计的，生成了PostScript程序语言文件，有效地利用排字机生成用作摄影的拷贝，它就像一台附在我微型计算机上的打印机。我特别感谢埃玛·瓦洪严格而又友好的编辑。感谢艾兰·嘉维斯、大卫·麦卡锡和Routledge出版社的其他人，他们始终给予我指导。最后，我要感谢詹莱特·布鲁尔自始至终所给予的非常宝贵的支持。

    第四章根据的是1987年9月递交给在西西里的卡塔尼亚召开的关于帝国主义的资本主义的研讨会的一篇论文，收录在由E·塞拉教授编的会议文集《帝国主义时代的意大利和英国》（Italia e Inghilterra nell Eta dell' Imperialismo）中。


书名缩写

书名缩写

下面列出的是文中有些被反复引用的书的标题的缩写形式，详情请见参考书目。

Accumulation 卢森堡(1951)，《资本积累》(The Accumulation of Capital)

Alliances 雷伊(1973)，《阶级联盟》(Les alliances de classes)

Anti-Critique 卢森堡(1972)，《资本积累——反批评》(The Accumulation of Capital——an Anti-Critique)

AWS 阿明(1974)，《世界范围内的积累》（Accumulation on a World Scale》

Capital 马克思(1961,1957,1962)，《资本论》第1-3卷(vols Ⅰ-Ⅲ)

Colonialisme 雷伊(1971)，《殖民主义，新殖民主义和向资本主义的过渡》(Colonialisme,neo-colonialisme et transition au capitalism)

CULA 弗兰克(1969a)，《拉丁美洲的资本主义和不发达》(Capitalism and Underdevelopment in Latin America)

CWE 沃勒斯坦(1979)，《资本主义世界经济》(The Capitalist World Economy)

DAU 弗兰克(1978)，《依附性积累和不发达》(Dependent Accumulation and Unerdevelopment)

EPEA 阿里吉和索尔(1973)，《非洲政治经济论文集》(Essays on the Political Economy of Africa)

FC 希法亭(1970)，《金融资本》(Finance Capital)

Imperialism 列宁(1950)，《帝国主义是资本主义的最高阶段》(Imperialism,the Highest Stage of Capitalism)

IUD 阿明(1977)，《帝国主义和不平等发展》(Imperialism and Unequal Development)

IWE 布哈林(1972a)，《帝国主义和世界经济》(Imperialism and World Economy）

LAUR 弗兰克(1969b)，《拉丁美洲：不发达还是革命》(Latin American:Underdevelopment of Revolution)

LL 弗兰克(1972)，《流氓资产阶级：流氓发展》(Lumpenbourgeoisie:Lumpendevelopment)

Manifesto 马克思和恩格斯(1950)，《共产党宣言》(Manifesto of the Communist Party)

MWS 沃勒斯坦(1974a)，《现代世界体系》(The Modern World System)

PEG 巴兰(1973)，《发展的政治经济学》(The Political Economy of Growth)

UD 阿明(1976)，《不平等的发展》(Unequal Development)

UE 伊曼纽尔(1972)，《不平等交换》(Unequal Exchange)


第一章 导论

第一章 导论

一 历史轮廓
二 历史唯物主义
三 作为世界体系的资本主义的理论

    在过去的两三个世纪里，出现了两种相互关联的使世界得以改变的进展。第一，生产和生产率所达到的水平在以前似乎既不可能也不可思议，工业及许多商品生产的整体性质已经变得面目全非。前几代人怎么能够设想从月球上实况传送的彩色电视画面、直达千家万户的广播节目，以及大量的飞机每年把北欧人送到地中海的度假胜地呢？

    第二，世界不同地区间财富和权力的不平等也已经同样达到前所未有的程度。美国人和欧洲人住在舒适的房子里，看着有关非洲饥荒的电视报道。这些都是人所共知的事实，但是我们都习以为常，并且忽视了它们已经到了决定现代世界整体特征的程度。这些事实在世界范围内已经伴随着历史过程持续了数个世纪，也只有考察历史过程我们才能理解和分析它们。

    第三种进展也是这一时期的标志，但资本主义的生产方式上升至统治地位，在这种生产方式中，生产是由众多不同的私有企业来承担的，它们在市场上出售其产品和雇用工资劳动者，在发达国家，资本主义已经几乎完全取代了以前的组织形式（农民经营的农业、封建庄园、奴隶种植园）。在不发达国家，农民经营的农业依然维持着大多数居民的生活，但这些地区已经被纳入世界市场和全球专业化体系，这种体系已经完全摧毁了传统的经济和社会结构。

    欧洲列强开辟了多个殖民帝国，形成了欧洲和美国对世界进行军事和政治统治的完整体系，这一切在20世纪早期达到高潮，对此，也只有在这种不平衡发展过程的背景下才能加以理解。军事霸权的基础是经济。先进的技术意味着先进的武器装备和把武装人员输送到世界各个角落的能力。而优越的经济体制有可能为日常的军费开支提供财政支出，并且运用这些军事力量达到威慑性的效果。帝国扩张的动机主要也是经济上的。现在，有些历史学家试图否认这一点，但是，东印度雇员、西班牙征服者[1] ，南非矿山的投资者，以及从事奴隶贸易的人都清楚地知道他们需要的究竟是什么。他们要发财。作为廉价原材料和廉价劳动力的来源，作为垄断化的市场，殖民帝国遭到了野蛮的剥削。浪漫的帝国景象（诸如旗帜高高飘扬在遥远的边寨上空等等）也许是吸引人的，但是，严肃的研究必须关注更为基本的经济问题。

    我并不认为殖民帝国历史上的每一事件都能够用直接的经济方法得到解释。经济利益渗透在政治过程中，各种政策是由复杂的国家机器加以贯彻执行的，整个系统产生了其自身的动量。例如，大英帝国的许多历史都围绕着保护通往印度的航线的安全的需要而转移，也就是说，英国的地中海政策不应该仅从在该地区获得经济收益这方面来解释，而且要从维护整个帝国的角度来解释。帝国扩张的动因必须被看做是资本主义发展整个过程中的一个因素。

    同样，正式帝国的建立（在单一的旗帜和单一的政治权利之下）只是问题的一部分，也许并不是最重要的部分。正式的政治独立（有一面国旗、一条航线和一个联合国席位）并不能保证真正的平等，尽管对真正的独立和发展而言，它也许是一种必要条件。有些国家从未被正式吞并，而且大多数拉丁美洲国家已经正式独立了一个半世纪，但是，它们已经被深深拖入到一种不平等的、剥削和控制的体系之中，就像它们曾经遭受到直接的殖民统治一样。不发达国家仍然以非常不平等的地位来参与世界贸易和投资体系。

    我这本书的目的就是考察马克思主义传统中已经提出的关于资本主义经济发展的各种论述。我不讨论非马克思主义理论（除非它们与主题相关）、前资本主义帝国或苏联扩张主义。这并不是否认这些问题（尤其是最后一个问题）的重要性，主要是想围绕明确相关的主题梳理一条线索。我并不想眼下就给“帝国主义”下一个定义；而且，任何时候我都不会提出一个最终的定义。不同的作者对这一概念的用法不一样，讨论中我根据的是坐着的用法。本书所讨论的有些作者根本就没用“帝国主义”一词。前文提出的一系列主题——资本主义的出现，它在全世界的传播，不同地区的不平衡发展，一些国家对另一些国家的控制——都纠缠在一起，不管我们所选择的那些部分是否带有“帝国主义”的标签。

    我一直认为，必须在世界范围内的整个资本主义历史背景下考察帝国主义（按照这个词的几个不同含义的任何一种）。与此相适应，只有从总体上看，任何帝国主义理论才有意义。这就决定了本书的结构。每一位主要作者的著作都必须从总体上考察，因为整个系统的“视界”决定了如何处理它的特殊方面。本书的主要部分因此将（大致）按年代顺序考察重要理论家们的一系列著作。

一 历史轮廓

    作为背景，我开始对历史过程作一个非常简略的、有选择性的，并且难免不充分的概述。15世纪是一个再好不过的起点。当时，与印度或中国相比，欧洲并不是特别的富裕或具有技术的先进性，阿拉伯城市在长途贸易上占优势地位，控制着欧洲和亚洲间的贸易联系和印度洋的主要航线。然而，欧洲某些地区却在武器和造船方面处于绝对的领先地位，并且具有运用这些优势的能力和动力。这就是15世纪末、16世纪初西班牙和葡萄牙海上帝国急剧扩张的基础。

    “重商”时期（大约从1500年至1800年）第一阶段，西班牙和葡萄牙处于支配地位。西班牙帝国建立在中美洲和安第斯山脉稀有金属的开采基础之上，并通过巴拿马源源不断地输入到西班牙，沿途在拉丁美洲大陆[2] 一带受到海盗夹击。采矿业和为它们提供食物的农业都是由强制的劳工来从事的。在香料，后来在非洲奴隶运输方面，葡萄牙帝国更是控制着一连串的贸易商埠，但是没有相应地触及社会制度和生产体系。同时，西欧正在扩张的贸易城市开始依赖普鲁士和波兰种植园农奴劳动生产的、从波罗的海各港口运输的谷物。

    在17世纪，重点转向了加勒比海地区和巴西的努力种植园的蔗糖生产，而西班牙和葡萄牙却日益失去了对海洋及其帝国关键部分的控制，先是让位于荷兰人，后来又让位于英国人和法国人。在食糖产区劳动力缺乏，于是“大西洋三角”（Atalantic triangle）应运而生：各种制成品（尤其是枪械）运往非洲，奴隶运往美洲，而食糖则运回欧洲。18世纪以来，英国、法国和荷兰在亚洲的贸易口岸被扩大为领地，在欧洲出现了一些更深刻变化的征兆，并在下一个世纪得到了发展。

    于是，在重商时期，欧洲的商业开始控制了世界的许多地区，尽管洲际贸易的商品交换仍然主要是奢侈品（食糖、香料和烟草），以及奴隶和稀有金属。在中南美洲，随着全部土著人口的被灭绝和被取代，社会和生产的组织被完全彻底和强制性地改变了，而在非洲和亚洲，欧洲的影响总的说来要么是表面的，要么完全是破坏性的（奴隶贸易，对印度的掠夺）。应该如何叙述这种贸易和生产模式是有争论的。弗兰克和沃勒斯坦（见下面第八章）坚持认为这是一种资本主义的世界体系，而其他人，如巴纳吉、布伦纳和雷伊（见第十章）则把它描述为一种主要是前资本主义社会的体系，是一种通过交换而与欧洲正在形成的资本主义中心相连接的体系。这种分歧是更大范围内有关资本主义定义争论的一部分。

    到18世纪，资本主义的生产关系——其特征是，在为满足市场要求而生产的私有企业中使用自由的雇佣工资劳动力——在英格兰已经完全建立起来了，而在西北欧的其他地方则是程度较差地建立了起来。生产率正在相当迅速地提高（尽管不像后来那么迅速），并且已经大大超过了世界其他地方的水平。在这种普遍的技术进步中，有一种因素就是“科学革命”，它与军事和贸易的需要密切相关。天文学和时间测量对航海而言至关重要，它们是牛顿物理学的核心，因此也是一种全新的自然观的核心。

    1800年前后的数十年是一个重要的转折点，由此使重商时期与古典的资本主义发展时代区别开来。在政治领域，美国和法国革命创造了一种新的政治观念。英国取代法国而成为一个主要的殖民强国并有效地控制了印度，这对大英帝国至关重要。更重要的是，以英国为中心的工业革命标志着一个新纪元的开始。这是一件持久的事件，但是从总体上看，它是人类历史上最重要的事件之一。它对大多数人的短期影响也许是负面的，但却有可能设想通过机械化生产来消除贫困和苦工劳作。马克思的社会主义观念正是建立在工业化所创造的潜力基础之上的。

    工业革命发生的地点和时间是因为各种外在和内在因素（何种因素更重要是一个有待讨论的问题）共同作用的结果。在英国，生产组织这时完全是资本主义的，它建立在公司（firms）的基础之上，这些公司比较大（按以前的标准），但数量较多、较为灵活、被残酷的相互竞争所驱动。它们能够从大量的城市无产阶段中招募具有必要技术的工人，当市场条件变化或节省劳力的革新使他们变得过剩时，它们又能够同样迅速地解雇他们。英国控制着世界市场，这是一个极其重要的优势，因为最重要的原材料——棉花——必须进口，而产品的大部分又必须出口。帝国的利润提供了准备用来投资的资金。这时一种新型的社会，世界的其他部分惊诧地注视着它。从更广泛的意义上讲，工业革命在19世纪的多数时间内继续发展着，在各主要的资本主义中心，这是一个持续发展的时期。各种新的工业生产方法被引入到一个接一个产业中，并且传播到欧洲的其他地区和北美。这就是马克思写作时的时代背景。到19世纪末，德国和美国已经作为英国的主要工业竞争者出现了，而日本也已经开始了工业化的进程。

    日本的案例是重要的，因为它仍然几乎是欧洲以及欧洲殖民区域之外完整的资本主义发展的唯一例子。那些认为被欧洲支配造成了其他地方发展失败的人可能认为。日本是为数不多的维持在欧洲控制之外的区域之一：而那些认为资本主义发展的成功或失败主要依赖于内部社会结构的人能够指出，日本的发展开始于一种在许多方面与欧洲封建制度相同的社会结构。

    实际融入资本主义世界经济中的区域在整个19世纪得以扩展。拉丁美洲的大部分获得了正式的独立，但处于英国的非正式控制之下。亚洲，这一面积最大、人口最多的大陆，向资本主义敞开了大门。英国确立了对整个印度次大陆的有效控制，并在武力威胁下迫使中国容许输入鸦片。法国得到了印度支那，而荷兰已经控制了东印度群岛。俄国正稳步地向后推进其在西伯利亚和中亚的边界。非洲的有些部分已经被殖民化了，这为世纪末对世界剩余部分的争夺确立了场景。北美和澳大利西亚[3] 的门户被打开了。正是在这个时期，世界杯明确地划分为各种“发达的”和“不发达的”区域，形成了当今世界经济的基本格局。一种新的贸易模式出现了，取代了重商时期的奢侈品交易；各发达资本主义中心出口制成品并进口食物和原材料。货物贸易的数量巨大膨胀，而运输也已经伴随其他产业而有所改变，能够应付运量膨胀问题。

    19世纪末标志着另一个重要的转折点，也就是列宁所称的资本主义的“帝国主义阶段”的开始。许多马克思主义者效仿列宁用“帝国主义”一词来描述20世纪，而其他概念描述更早时期的扩张主义。我将沿用以下所讨论的各位作者的用法。这时，各种公司的规模有了迅速的增长，以卡特尔、托拉斯等为形式的垄断也得以扩展。20世纪常被说成是“垄断资本”的时期。资本输出在初期的确增长了，但只是增长并没有取代货物贸易，开始是以向政府和公用事业贷款的形式，但逐渐采用向生产企业“直接”投资的形式。20世纪早期，投资主要用于以资源为基本的产业及其相关基础设施上。全球的自然资源得以开发利用。

    同时，为控制那些为数不多的尚未处于殖民统治之下的区域，尤其在非洲，出现了一场混战。拉丁美洲渐渐地从英国落入美国的势力范围。一旦世界被瓜分完毕，任何进一步的领土扩张必然以损害相互竞争的殖民帝国为代价。主要列强间紧张状态急剧增长，尤其在德国（正在上升的强国）和英国（拥有最大的帝国）之间，这最终导致了两次世界大战。垄断的兴起、资本输出和帝国主义者之间对抗的爆发，这些都是相互联系的，马克思主义者普遍地认同这一点，尽管这种联系的确切本质有待更多的探讨。这就是霍布森、希法亭、布哈林和列宁当时所提出的各种帝国主义理论的主题（见第四至第六章）。

    20世纪已经出现了许多进展。第一，受世界资本主义体系控制的区域已经缩小，先是在俄国消失，接着在中国、古巴以及东南亚等的大部分地区。这些地区毫无例外地都是通过战争或国内暴力斗争而得以解脱的。关于这些国家中所建立的各种制度的性质，这里将不作讨论，但是，它们事实上的存在已经对世界力量的平衡产生了重要的影响。第二，国际贸易比生产总量有了更为迅速的增长，同时，大公司的国际投资甚至增长得更快，使它们转变成世界范围基础上的“多国”运作。流动货币资本市场已经国际化了。尽管大多数不发达国家取得了正式的独立，但世界资本主义经济比以前更加紧密得多地整合在一起。因此，孤立地考察那些特殊的民族国家是不能理解这一体系的。第三，资本主义世界十分明显的分为发达和不发达国家，其区别不仅在于收入水平，而且在于其经济和社会结构的其他几乎所有的方面。像在以前所有的时代一样，存在着一些不确定的情况，但值得注意的是，它们所涉及的世界人口的比例实在是太小了。对几乎所有的国家而言，可以轻而易举地把一个国家归到这个或那个集团。这种分裂显然是20世纪世界体系的一个重要的结构特征，尽管当世界末临近时它也许被打破了。

    发达国家（欧洲、北美、日本和澳大利西亚）在两次世界大战和20世纪30年代的萧条中遭受了挫折，但却经历了50年代和60年代的“长期繁荣”。总的说来，生产率水平已经在整个世纪中得以极大的提高，资本主义的组织形式已经几乎完全替代了其他形式。发达的“中心”之内的贸易和投资流量已经非常迅速地增长，因此，与不发达“外围”的贸易限制是总量的一个相对小的部分。就一个典型的发达国家的经济而言，它具有一个相对庞大的工业部门和一个甚至更大的按现代资本主义方式组织的服务部门。农业雇用一小部分劳动力，采用现代的资本密集型技术。（在有些情况下，农民靠补贴生存。）人口的大多数都是挣工资的劳动者，各种工会组织，即使它们没有从根本上改变资本主义的性质，至少已经保证工人阶级分享到增长的生产率所带来的利益。具有自由选举和保障个人自由的民主制度已完全建立起来。发达国家拥有主要跨国公司的总部，并且是技术发展的主要中心。它们生产和出口种类繁多的制成品和触及成品。它们从不发达地区进口一些初级产品和数量不断增加的劳动密集型的制成品。

    再来看看不发达国家，“三大洲”（拉丁美洲、亚洲和非洲）间存在着重要的区别。在拉丁美洲，本土社会数世纪前就几乎被完全摧毁了，具有欧洲文化的白人或克里奥耳人[4] 统治阶级已经产生，几乎与欧洲同时确立了现代国家制度。较大的拉丁美洲国家的平均收入水平已经大大超过了非洲和亚洲的那些大国，但同样远远低于那些欧洲国家。同时，它们具有不发达的一切结构特征。在亚洲，各种主要的前资本主义文明更加缓慢地，并且更晚地被纳入资本主义轨道。较大的亚洲国家具有完全确定的本地统治阶级、客观的技术能力和绝对量十分庞大的工业部门，尽管相对于人口而言还比较少。然而，平均收入却非常低，拥有众多的在死亡线上挣扎的农民和工人。另一方面，一些更小的、较为工业化的亚洲国家已经经历了非常迅速的经济发展，而日本当然完全另当别论。非洲在数个世纪中遭受到奴隶贸易的毁灭性的影响，但是，直到“帝国主义”阶段，欧洲人才实际侵入非洲大陆的大部分地区，比对亚洲或拉丁美洲的侵入要晚得多。总体上讲，这是一片最不发达的大陆，只有极少的工业部分和低的收入水平，而且，仍然遭受饥荒和疾病的蹂躏。

    尽管有这些差异，人们仍然可以说，在20世纪中叶，一个“典型的”不发达国家是：现代工业雇佣了一小部分人，大部分人被低生产率的农业和服务业所雇用。工资和收入是低的（一小部分精英除外）。除了为出口而生产的种植园外，农业主要由小农经济所组成。这些农民的农场不再是自给自足的“维持生存”的经济形式，而是被整合进了市场体系。对外贸易通常占国民总收入的一个相当大的比例，通过出口初级产品或劳动密集型的制成品来偿还资本货物[5] 、中间产品和原材料的进口。出口的收益还必须用来支持红利、利息和专利权税。不发达国家通常是与发达国家进行贸易，而不是不发达国家彼此之间进行贸易。这种模式显然十分不同于“未受影响的”前资本主义经济，是融入世界资本主义经济体系的结果。到世纪的最后25年，一些不打法国家迅速地工业化，并且向典型的发达国家的结构迈进，而另一些国家则停滞不前。

    20世纪中期，不发达国家的阶级结构明显地既不同于前资本主义社会，也不同于发达国家，尽管在某些方面，它正非常迅速地朝发达资本主义国家的模式改变。小规模的工业及其被具有节省劳动的生产方法的外国公司控制，意味着工业无产阶级和地方工业资本——先进国家中的重要力量——是弱小的。由于他们的缺位，整个体系被跨国公司的地方代表和分支机构所控制，被商界和地主控制。人数最多的阶级是农民阶级和失业或半就业工人的城市“流氓无产阶级”。

    然而，先进的国家和不发达的国家都是同一个非常不平等的世界体系的相互补充的两个部分，是延续了数个世纪的发展过程的产物。在其形成的不同阶段，在不同的地区，它采取了各种十分不同的形式。一种完整的帝国主义理论必须对这一切加以说明。

二 历史唯物主义

    本书所考察的各位作者都有一个共同的设想。他们都认为经济制度的发展起着关键的作用，都同意必须用资本主义的发展来解释帝国主义。当然，这种研究方法起源于马克思。在本节中，我将简要地概述一下马克思历史唯物主义方法的一些原理。

    马克思注意到，生产总是社会的：鲁滨逊的故事是一种神话。从技术的、自然的观点（生产力）看，或从实际的工作活动（劳动过程）方面看，生产是人类在自然环境中改造自然以满足自身需要的活动。然而，作为一种社会过程，它还包括人们之间的各种关系，即生产的（社会）关系，这些关系支配着对生产资料的占有和对产品的使用。这些关系并不是有意识地选择的结果，也就是说，欧洲今天的生产组织不是有意识地作出决断的结果：即断定资本主义工厂的雇佣劳动是一种比中世纪的农奴制或古代奴隶制更好的制度。它是长期的历史演变的产物。马克思认为，对历史的分析必须从社会关系的结构开始，而不是开始于个人的选择或动机。

    人们在自己生活的社会生产中发生一定的、必然的、不以他们的意志为转移的关系，即同他们的物质生产力的一定发展阶段相适合的生产关系。这些生产关系的总和构成社会的经济结构，即有法律的和政治的上层建筑竖立其上并有一定的社会意识形式与之相适应的现实建筑。物质生活的生产方式制约着整个社会生活、政治生活和精神生活的过程。（马克思，1976:3[6] ）

    马克思关于经济“基础”最终决定“整个社会生活、政治生活和精神生活的过程”这一论断是其著作中最引起争议的部分之一。在我看来，在一般的层次上来讨论它似乎无关紧要，关键是它能否被对特例的详细分析所证明。我打算把它当作一种为例证而采纳的工作假设（a working hypothesis）来对待。

    马克思坚决主张需要抽象法。因为社会是太复杂了，以至于不能一下子作为总体，作为一个完整的统一体来把握。相反，我们必须分理出最简单和最基本的社会关系，然而逐步建立起关于它们如何发挥作用并且如何相互适应的描述。用这种方法产生的概念才能够用来构建对现实的（或“具体的”）世界的分析。然而，故意的一套抽象概念并不能分析一切社会。（18世纪后期、19世纪早期的）古典经济学家（尤其是斯密和李嘉图）因为认识到需要抽象法而受到马克思的称赞，但他也批评了他们把适用于分析他们时代资本主义经济的概念运用到一切历史时期，没有认识到资本主义的历史特征。发展的不同阶段以特殊的、不同的结构为特征，独立的抽象过程对每一阶段都是需要的。抽象地说，一种生产方式是各种社会关系的一种简要的和基本的结构，社会关系是分析特定历史阶段的出发点。对马克思的研究方法而言，唯有这些有限的基本形式是必不可少的。

    每一种生产方式（除最简单的、原始的公社方式和最高级的未来共产主义方式之外）都明确划分了一对对立的阶级，即生产者阶级和剥削他们的非生产者阶级。这两个阶级之间的关系在确定生产方式的特征中是至关重要的。在这种抽象的层次上，首先不应该把阶级理解为人们的各种集团，而应该理解为在一种社会关系结构之内的相互对应的地位。尤其是，不能孤立地来设想一个阶级，因为它的形成正是由于它与另一个阶级的关系；没有受雇者就没有雇佣者，没有奴隶就没有奴隶主，如此等等。

    马克思原来的观念是简单明了的。不同的生产方式是人类社会历史前后相继的不同阶段。每一种生产方式都有其自身的结构并且能自我“再生产”，也就是说，它既能够维护生产力（通过取代已经消耗的生产资料，等等），又能够维护生产关系（通过使一个阶级永久地屈服于另一个阶级）。当然，再生产的极致在不同的生产方式之间是不同的。而且，每一种方式的稳定性只是相对的；每一种都引起生产力的发展，并且在进程中，带来其自身功能的改变，最终导致现存结构的崩溃并且被顺序中的下一种生产方式所取代。

    社会的物质生产力发展到一定阶段，便同现存生产关系发生矛盾。……于是这些关系便由生产力的发展形势变成生产力的桎梏。那时社会革命的时代就到来了。……大体说来，亚细亚的、古代的、封建的和现代资产阶级［资本主义］的生产方式可以看做是社会经济形态演进的几个时代。（马克思，1976:3-4[7] ）

    在这种解释中，社会从（相当模糊不清的）原始公社阶段进化而来，经过古代和封建时期，进入马克思（和我们）时代的资本主义社会，它依次将被共产主义所取代。古代的生产方式是由奴隶与占有奴隶的自由民之间的对立来界定的，而封建的方式，就其典型形式而言，涉及到由不自由的农民或农奴从事的为了当地使用而进行的生产，他们支配着他们自己的维持生存的小块土地，由于超-经济的强制，而被迫供养着封建地主阶级。

    最为经常研究的生产方式，也是马克思唯一具体分析的生产方式，是资本主义的方式，其特征是：（1）普遍化的商品生产，即由许多互不协调的生产单位为市场而进行的生产；与此相关，（2）贫富分化，一个拥有生产资料的阶级与一个自由但物产的工人阶级相对立。除非遵守所有人认可的条款，否则，生产资料的所有制就会把非所有者（工人）排除在生产之外。工人不得不向资本家出卖自己的劳动力（他们的工作能力）来换取工资，他们以此来支付生活必需品的费用。第二章将对马克思对资本主义的分析作更详尽的讨论。

    马克思认识到，非—欧洲的历史不能够符合这种带有“欧洲中心”色彩的阶级次序，他引入亚细亚方式（第二章作进一步讨论）来处理这个问题。亚细亚方式的要点是：它不会以通往更高阶段的方式发展，但会趋于持续地存在下去，除非从外部被打断。他还承认，各阶段的次序能够被外部的影响，尤其被征服所中断。

    所有的征服有三种可能。征服民族把自己的生产方式强加于被征服的民族……；或者是征服民族让旧生产方式维持下去，自己满足于征收贡赋……；或者是发生一种相互作用，产生一种新的、综合的生产方式……。在所有的情况下，生产方式，不论是征服民族的，被征服民族的，还是两者混合形成的，总是决定新出现的分配。（马克思，1976:27[8] ）

    无论如何，一个现实的社会不能简化为一种单一的、抽象的生产方式。马克思论证道：“在一切社会形式中都有一种一定的生产支配着其他一切生产的地位和影响，因而它的关系也支配着其他一切关系的地位和影响。这是一种普照的光，一切其他色彩都隐没其中，它使它们的特点变了样。”（1976:39[9] ）具有几中生产方式特征的生产关系可以在一种生产关系占统治地位的情况下，结合在一种“社会形态”中。这种观念近来再次流行起来（参见第十章）。这种观念有许多优点，其中之一是，它为“小商品”生产方式（由拥有其自身生产资料的独立生产者为市场所进行的生产）谋得了一席之地。“小商品”的生产方式从未占据支配地位，因此没能出现在各阶段的序列表中。

    一旦我们把生产方式看做是基本的组织形式，它们能够在不同的历史环境中以不同的方法加以结合和合成，那么，各种可能性的范围将几乎是无限的。有限的方式能够（从概念上）分别加以仔细地分析，这样，才能够在分析丰富多样的现实形势中构建复杂的事物。这是科学的方法，是用简单观念阐释复杂问题的探索。

    总之，马克思留下的不是对历史的一种完满的解释，而是对欧洲历史的一种不连续的框架，一种对资本主义生产方式的分析，也是如何扩展其分析的一些引人入胜的简要指示。把马克思的著作奉若神明将是愚蠢的。在对帝国主义的研究中，中心问题是分析起源各不相同的、具有不同的占统治地位的生产方式的各社会间的相互作用。马克思为数不多的关于印度和爱尔兰的论著（下面第二章讨论）并不是特别的有用，但正如我想表明的那样，他的方法已被证明是非常卓有成效的。

    在分析帝国主义时，各（资本主义）国家的作用扮演着重要的角色。国家担负着保卫统治阶级（占统治地位的剥削阶级）利益的职能，这差不多是马克思理论的一条原理。虽然马克思没提出多少详细的分析来为此提供证据，但其著作中有许多大意相同的陈述。国家是他想研究和写作的（许多）主题之一，但却没有完成。

    至于国家为什么应当担负起保护现有社会制度主体构架的职能，这是显而易见的。统治阶级通常是充分地组织起来保护其利益，国家的高层人员（政治家、官僚和军官，等等）在保护现有的国家机构方面有着明显一致的利害关系，这些国家机构几乎不能够指望在社会秩序的全面变革中幸免残存。总之，在任何情况下，如果不能满足占统治地位生产方式的根本需要又没有可取的选择来替代，就只能导致混乱和经济倒退。支持现存秩序并不意味着就是毫无主见的保守主义。相反，这需要不断地适应正在变化的环境，并且也许意味着反对统治阶级的特殊阶层的利益。下面两种情况不会一齐发生，或者国家将完成这一任务；或者环境可以使其垫付。在此，愚昧和错误的历史作用不应该被低估。

    还有许多可以选择的、与维护这个系统相一致的政策。国家为“统治阶级”的利益而尽职，这一论断不是不证自明的，也许甚至没有意义。实际上，在资本主义阶级内部，总是存在着利益的分裂，因此，阶级整体的利益不是非常明确的。有些马克思主义者似乎相信天佑，它确保国家的政策总是与“扩大再生产的客观要求”，或诸如类似的事物相一致。这是荒谬的。在一种特定的政治和思想结构中，政策是阶级之内和阶级之间局部利益相冲突的结果。人们常说，国家具有某种“相对的自主性”。在这些方面已经做了一些工作，但理论的总体构建还处于相当初试的阶段，在帝国主义理论中留下了一些空白。在下面所讨论的大部分理论中，主题集中在经济分析上，这是通过揭示政策是为资本主义阶级的（主要阶层的）利益服务的来“解释”政策。我将按照文献的大体顺序，集中于帝国主义的经济学。至少，经济问题是历史的重要部分。

三 作为世界体系的资本主义的理论

    马克思主义者关于世界范围资本主义发展的理论分为两种：一些人关注资本主义在发展生产力中的进步作用；另一些人则把资本主义当做一个地区对另一个地区的剥削系统，因此，一些地方的发展是以世界大多数地方“不发达的发展”为代价的。根据第一种研究，资本主义既为更好的（社会主义）社会创造了无知前提，还创造了使这个社会的一产生的阶级力量；第二种研究研究则提出，正式因为资本主义不能引发经济发展，所以才必须革命。历史记载告诉我们，这两种对立的立场都有正确的地方，资本主义已经产生巨大的技术和经济进步，也造成了经济发展的巨大地域差异。

    大体说来，“经典的”马克思主义者——从马克思到列宁及其同时代的人——持有第一种观点。近年来它又得以强劲地复兴。根据这种理论，每个国家的发展主要取决于起内部的结构，尤其取决于占统治地位的生产方式的性质。资本主义，在这种制度中，自由的雇佣工人受雇于相互竞争的企业，有助于促进经济的发展，而其他的方式却不能（至少在同样的规模上）。外部的力量主要是通过改变生产组织来发挥其作用的。竞争是经典马克思主义分析资本主义的中心议题。具有最新资本设备的、最大的和最有效率的企业是最有利可图的，并能够增强其领先地位，而较弱的企业则落后，最弱的企业则由于破产或被接管而灭亡。失败的威胁迫使每个企业追求利润最大化，把利润重新投资于扩展，并且寻求新的生产方法、新的市场和新的供应来源。相比之下，在前资本主义的生产方式中，剥削阶级首先必须维护他们对生产者施加的超经济强制的基础。结果，前资本主义的体系是相对稳定的，受习惯的支配，（潜在的可供投资的）盈余转向非生产的渠道。

    资本主义的扩张不断扩大着对自然资源（矿物、土地等）的需求，这是资本主义领土扩张背后的一种动机。与稳定的需要相适应，运输的发展和对更廉价货源的追求将有助于把新的地区纳入资本主义的轨道。寻求廉价劳动也是领土扩张的另一个动机。

    在经典马克思主义是在是过于简单化了的叙述中，资本主义首先出现在一些中心地区，带来了那里的资本积累和发展，并且开创了对世界其他地区的领先地位，而且没必要从那里取得任何东西（虽然资本总是会获得它能够得到的东西）。资本主义传播开来，在其他地区开始了同样的过程。世界不同的部分成为同一场竞赛的赛跑者，在这场比赛中，有些地区开始就领先于其他地区。任何损害他人而获得的优势都是偶然的。

    自从第二次世界大战以来，针对世界许多地方资本主义发展的明显失败，一种替代的观念已经发展起来了，值得注意的是弗兰克和沃勒斯坦。这种观念认为，分析的单元必须是整个世界体系，不同的地域或民族国家仅仅是组成部分。资本主义不是用阶级间的一种特定的关系来界定，而是通过在一个世界交换体系中为获取利润的生产，通过某些地区被其他地区的剥削来界定。“宗主国”或“核心国”是通过直接榨取利益或贡赋（tribute），通过不平等的交换，通过对贸易的垄断控制来剥削“卫星国”或“外围”的。在外围，统治阶级把他们的地位归功于他们在剥削系统中所起的中间人的作用，因此，他们愿意保护它并且保护相应的生产模式。不发达并不是一种原本就有的落后状态，而是强迫外围接受一种特殊的专业化和剥削模式的结果。在世界体系之内，可以采用不同的“劳动控制”方式：强制性劳动，雇佣劳动，奴隶制等等。不同国家的阶级结构以及生产中特殊的剥削方式，仅仅是各有关地区在世界体系中地位的结果，并不是主要的决定性因素（像它们在经典的马克思主义分析中那样）。

    在这种研究中，也是过于简单化了，资本积累不是被看作生产水平和方法的真正的、质的进步的一个前提，而是被看做确定量的一种再分配，即由受剥削的外围向中心的一种资源转移。一些地区的发展和另一些地区“不发达的发展”是同一枚硬币的正反两面。

    这两种观点涉及到对历史的十分不同的解读。在经典马克思主义的观念中，资本主义从少数几个地方开始，从那时起，在资本国际化的过程中已经在地理上扩散开来，伴随着工业革命中几个关键资本（而不是商品）输出。相比之下，弗兰克和沃勒斯坦则认为，作为一种世界体系的资本主义是从16世纪开始的，而且从那时起本质上没有发生改变。经典马克思主义以动态的方法来看待资本主义，而他们的反对者则把它看做是一种基本上是静态的剥削体系。

    这两种观点之间的种种矛盾不应被过分强调，尽管它们的确存在。世界经济是一个复杂的正体，其中，生产和剥削的各种关系既存在于国家之内，也存在于国家之间。也许问题并不在我们在多大程度上是否把不发达说成是外部影响（它们也决定着特定的阶级结构和生产组织）的产物，或是把不发达说成是由特定的阶级结构和生产组织（它们或多或少也是外部影响的结果）所造成。当我们作进一步详细的分析时，可以发现有许多理论贯穿于这种简单分类之中。然而，这却是整理材料的一种有用的初始方法。

    “不发达”一词的定义依所采用的研究方法而有所不同。在经典的观念中，不发达与落后同义，与发展的早期阶段是一个意思。另一方面，弗兰克及其追随者认为，孤立的国家不能够被称为是不发达的，因为不发达是通过以从属地位融入世界体系来界定的，无论采纳哪一个定义，对这个范畴适用于任何一个特殊的国家是没有什么疑问的，这样，很可能不存在太多的混乱。我将描述性地使用这一概念，一个不发达的国家即是这样一个国家，它表现出上述第一章、第一节中所描述的不发达的一般的结构特征。

    马克思（第二章）在其主要理论著作中全神贯注于封闭的和纯粹的资本主义经济。他以一种多少有点不正规的方式，分析了单一民族国家内资本主义的起源和扩张。他对帝国主义理论的重要性首先在于，他建立了一种其他作者以此为基础的基本分析框架。他关于印度那些文章清楚地表明，他把英国的统治——无论多么的残酷——最终视为是一种进步，因为它为后来资本主义的发展奠定了基础。

    卢森堡（第三章）把马克思关于资本主义扩张的描写扩展到其周围的前资本主义社会。她为这种扩展提出了两种解释：第一种是说，资本主义经济遭受着长期的“实现”问题，即，它是出卖为销售而生产的产品，因此必须寻找国外市场。这种观念在帝国主义历史中一再以各种形式出现，我将它作为“消费不足论”（under-consumpitonism）提出来（尽管卢森堡思想的各种变体与这一概念并不是完全相符的）。我将证明，消费不足论是错误的。第二种是说，竞争的压力导致了扩张，以便寻求原材料和廉价劳动，这一点我认为她是对的。这两种情况中无论发生哪一种情况，前资本主义的“自然”（非市场）经济都不可能被简单的市场竞争所触动，因为缺少参与竞争的市场，因此，必须由武力打开。

    霍布森（第四章）不是一个马克思主义者，但在考察马克思主义理论时值得一提，因为他的著作以及影响了许多马克思主义作者。（在卢森堡之前）他就提出了一种对帝国主义最有条理的说明。他的有关消费不足的看法是众多版本的原型，他是最早把对非洲的掠夺和19世纪末加剧的帝国主义之间的竞争与垄断的发展联系起来的第一批人之一，这成为马克思主义有关帝国主义论述的重要主题。

    希法亭、布哈林和列宁（第五章和第六章），我将称他们为“经典马克思主义帝国主义理论”的主要作家（因为马克思本身没有像他们那样讨论过帝国主义），他们在第一次世界大战之前和期间就直接地从事写作。在经济生活中，自马克思时代以来的主要转变就是垄断的发展，这就应验了马克思的预言：竞争的过程，随着其不断地消除更弱小的企业，将产生垄断的趋势。然而，这种发展的结果却有待分析。同时，存在着对殖民地的掠夺，并且在各主要的资本主义列强间出现了激烈的对抗。所有这三位作家都强调基于民族基础上的垄断的形成，以及世界范围内民族资本集团之间竞争的增强。同时，他们预言了世界落后地区中资本主义发展的加速。

    希法亭的主要贡献（第五章）是提出了“金融资本”概念，工业资本和银行资本融合成巨大的连锁集团。这些集团彼此间并不是通过削价来竞争：它们谋取国家的支持，利用金融的和政治的方法得到对整个工业的控制。帝国主义之间竞争理论的大多数原理都是由希法亭提出的，但他的主要精力还是放在国内资本主义经济的发展上面。

    布哈林（第六章）通过把希法亭的分析置于世界经济的背景中而改造了它，其中有两种趋势在起作用。垄断的和金融的资本集团的形成是一种趋势，另一种趋势是资本主义在地域上的加速蔓延及其整合为单一的世界资本主义经济。因为它们与民族国家的联系，金融资本集团是在国家的基础上产生的。竞争因此就成为“国家资本主义托拉斯”之间的竞争，在竞争的斗争中采取吞并和战争等手段。列宁关于帝国主义的小册子（也在第六章讨论）在大多数方面追随布哈林，而回避了主要的理论的问题，并且增加了取自霍布森的原理。列宁坚持认为，应该把帝国主义理解为资本主义发展的一个阶段，即垄断阶段，而不是资本主义国家的一种政策或资本主义国家间关系的一个方面。这一术语能够造成某些混乱，因为其他作家（按照日常用法）用这一语词专指国际的统治和剥削关系。资本输出的原因能够用马克思利润率下降的理论，或各种消费不足论的理论来解释，而列宁对此所作的相当含混的论述也造成了混乱。总而言之，列宁的小册子徒有其名。

    在关于世界范围内资本主义发展的理论上，巴兰的工作（第七章）代表了一个转折点。从马克思到列宁的经典马克思主义者都曾经预料资本主义（到一定的时候）在整个世界的全面发展。巴兰争辩道，不发达国家的命运明显不同于那些在更早的年代已经发展的地区的命运。他认为，垄断限制了产量和投入，并且因而导致低增长（在世界的所有地方）。在先进国家，产量是高的，而高的垄断利润抑制了工人的消费，因此存在着长期的需求短缺（这与霍布森的论证几乎完全相同）。在不发达国家，“剩余”部分地被统治阶级奢侈品花费所吸收，而大量的剩余却被转移到先进国家（作为利润），它有助于那里解决吸收不断增长的剩余问题。因此，无论是在先进国家还是在不发达国家，垄断把资本主义从一种发展的力量改变为一种停滞的原因。然而，在不发达国家，由于没有竞争阶段，因此，生产和收入“冻结”在一个低水平上。

    20世纪60年代和70年代激进的马克思主义著作被这样一种观念支配着：即，资本主义阻碍了第三世界的发展，因为“外围”国依赖于“中心”国，这就是以依附论（第八章）未名的论证路线。弗兰克是随之产生的争论中的中心人物。我将指出，他的理论具有种种致命的缺点。我们已经描述过弗兰克关于资本主义是一种世界范围的、垄断的交换和剥削系统这一观点。对这种研究的主要批评是，它忽视了生产关系在决定系统的动力和阶级结构中的作用。阿明把对国际交换的形式分析结合到对世界范围积累的论述之中。他认为，发达资本主义对欠发达的（less developed）或前资本主义的地区的影响强加了一种限制未来发展的专业化模式。通过详细地论述“不平等的专业化”，他的依附论观点比前辈作了更好的改进。但还存在着种种重大的错误。不同地区生产率发展的决定性因素还是不甚明了，和其他人一样，他的依附论观念具有消费不足论的成份，而这在我看来是错误的。

    伊曼纽尔的“不平等交换”理论（第九章）已经开辟了一条它所独有的新思路。他也把资本主义视为一种经由交换而形成的世界剥削体系，但在他的模式中，盈余能够在没有垄断的情况下通过竞争性的市场加以转移。马克思关于封闭的资本主义经济理论中一个必要的组成部分就是建立单一的平均利润率以及一套相应的“生产价格”。直到伊曼纽尔提出世界经济中的生产价格决定的理论，马克思主义的世界经济理论才在生产分析和交换分析之间建立了相应的联系。其主要观点是，资本是在国际上流动的，而劳动则不然。对他的分析的主要批评是，某些关键性的变量（专业化模式、生产率、工资）没有得到充分的解释。他对世界经济理论作出了有益的贡献，但所要求的也太多了。

    还有许多争论是关于种种更具体的问题的，通常是围绕弗兰克-沃勒斯坦立场与新近复兴的经典马克思主义研究之间的区别。争论的一个重要方面涉及生产方式的概念，以及它对当代不发达国家的适用性（第十章）。这里，中心问题是：不发达国家的内部结构是否能够根据存留的前资本主义生产关系加以概念化，如果如此，这是它们落后的原因还是结果？争论的第二个方面集中在不同资本主义国家相对地位的趋势（第十一章）。在战后的时代中，多数马克思主义者都假定，美国将维持或增强其作为主要帝国主义强国的统治地位，而不发达国家，只要它们仍然是世界资本主义体系的一部分，如果不是绝对贫困的话，将不可避免地变得更加的相对贫困和更彻底地处于从属地位。资本主义被看做是一种稳定的、自我增强的全球不平等体系。这种观点现在已经被经验所推翻：美国的霸权已经瓦解，在不发达国家的有些地方已经出现快速的资本主义发展。

    在我看来，把这些作者集合在一起，本书所考察的著作提供了一种连贯的、有关世界范围资本主义发展理论的大多数素材，尽量这样一种理论还必须详细地加以研究。下面是我推测这一理论也许采取的形式。这只是一个尝试性的框架，进一步的研究将超出本书范围之外。

    “重商”时代的特征是非常松散的世界经济整体，因此，世界不同部分的发展主要取决于各个地区占统治地位的生产方式。那时，运输费用很高，长距离贸易主要是奢侈品，资本和技术是相对稳定的。欧洲的进步是因为欧洲正在成长为资本主义。在别的地方，欧洲军事力量主要通过转变生产方式——或者从外部设置（前资本主义的）剥削形式（如在拉丁美洲），或者为未来资本主义发展开辟基础（如在北美）——而发挥了作用。

    19世纪是一个过渡时期。正在兴盛的世界经济仍然是相当松散地结合在一起的，在内部条件成熟的地方，仍然有可能出现新的中心，并且坚定的国家支持正在到来。同时，欧洲和北美的资本主义发展正在打破贸易垄断，降低了运输费用，并且开创了一个新的发展阶段，随着世界经济更加紧密地整合起来，发达的工业中心取得了决定性的优势，因为生产率水平提高了，而工资却仍然相对较低。结果，它们在所有主要的工业生产行业中具有决定性的成本优势，而相对落后的地区被限制在与自然资源相关的活动中。更发达地区的优势不能轻易被改变，因为技术主要在工人手中，而资本趋于流向技术集中的地方。对专门的服务和供给网络的需要也有同样的效应。这些“外向经济”（external economies）在竞争资本主义时代尤其重要，今天依然如此。

    然而，垄断资本却通过接管国外供应商，通过使技术规范化和程式化，而倾向于使外向经济“内向化”。现代跨国公司能够用比较低的追加成本而把技术转移到新的场所。同时，先进国家的工资水平已经提高了。现有的工业中心的成本优势在这两方面都被削弱。现在有一个明显的趋势，生产被转移到不发达国家的低工资地区，尽管这一趋势遍及整个工业部门还将有一段相当长的过程。

    由此并不能推论，整个第三世界能够期待完全的资本主义工业化，因为新的发展地区的出现将使竞争加剧，并且淘汰较弱的竞争者。同样，新的工业化国家的众多人口也许长时间得不到什么。资本密集型的生产方法减少了对劳动力的需求，由此造成的失业压低了工资。前景之一就是不同地区间发展的不平衡，伴随着工人阶级的贫困——许多方面正如马克思一个世纪以前所语言的那样。

注释：

[1] Conquistador，尤指16世纪侵占墨西哥、秘鲁等的西班牙殖民主义者。——译注

[2] the spanish Main，拉丁美洲大陆，尤指南美的北海岸一带；有时指加勒比海或其南部。——译注

[3] Australasia，一个不明确的地里名次，有时指马来群岛和大洋洲，有时专制马来群岛和澳大利亚，一般仅指马来群岛。——译注

[4] creole，克里奥耳人，常指下面几种人：生于拉丁美洲的欧洲人后裔；美国墨西哥湾沿岸各州早期法国或西班牙殖民者的后裔；上述两种人与黑人或印第安人所生的黑人后裔。——译注

[5] capital goods，资本货物、生产工业品所需的生产资料。——译注

[6] 马克思：《<政治经济学批判>序言》，中文译本参见《马克思恩格斯选集》第2卷，人民出版社，1972年版，第82页。

[7] 马克思：《<政治经济学批判>序言》，中文译本参见《马克思恩格斯选集》第2卷，人民出版社，1972年版，第82-83页。

[8] 马克思：《<政治经济学批判>序言》，中文译本参见《马克思恩格斯选集》第2卷，人民出版社，1972年版，第100页。

[9] 马克思：《<政治经济学批判>序言》，中文译本参见《马克思恩格斯选集》第2卷，人民出版社，1972年版，第109页。

上一篇　回目录　下一篇


第二章 马克思

第二章 马克思

一 资本主义
二 资本主义动力学
三 资本主义的起源
四 资本主义的扩张
五 殖民主义
六 小结

    马克思没有使用“帝国主义”一词，在他的著作中，也根本没有任何与后来的马克思主义作家所提出的帝国主义概念相当的东西。当然，他的确有一种关于资本主义及其发展的理论，即使相当零散，但他的著作广泛地设计到资本主义对欧洲以外社会的影响。和其他许多继承者不同，马克思把欧洲以外世界的相对落后以及他们对欧洲统治者的屈服，看做是整个资本主义世界经济形成过程中的一个短暂的阶段。马克思主义作家已经在他们关于帝国主义的著作中引出了马克斯理论的不同原理。一般来说，他们还没有把马克思论述殖民地的著作作为他们分析帝国主义的基础。

    我想首先十分简要地陈述一下马克思关于纯粹资本主义制度的理论。马克思认为，即使不用扩张到周围的前资本主义社会，原则上讲资本主义也能够自我存在和发展。然而事实上，资本主义是在一个更加广泛的前资本主义世界出现的，因此，接下来就将考察马克思的有关资本主义起源、有关资本主义以牺牲其他生产方式为代价进行扩张的理论。最后，我将考察马克思关于殖民地的论述，尤其是关于印度的那些著名文章。这样，开头两节从理论上论述资本主义的生产方式，本章剩余的部分论述资本主义生产方式对非纯粹资本主义的社会形态的慎入。

    术语上预先作一点说明：马克思并没有用一个全称词语（generic term）来描述更先进的民族国家对更落后地区的统治。我已经使用殖民主义一词，因为它已经后来得以广泛采用。当马克思自己使用这一术语时，它通常是指欧洲人在土著居民已经被驱逐出去的地区（如澳洲和美洲）的拓居。

一 资本主义

    马克思毕生事业的核心就是分析资本主义的生产方式，这体现在三卷《资本论》中（马克思，1961年，1963年，下面的引用标明标题和卷号）。其中心内容是关于封闭的、同类的资本主义经济的理论。劳动力具有单一价格，受劳动力价值的支配，而当生产价格被引入时（在第3卷中），则出现了单一的平均利润率作为一种归于所有资本的增量。当然，这是一种抽象，在全部三卷中，马克思用了各种例子把抽象的理论与复杂得多的现实联系起来。可是在理论内部，却没有给不同国家间经济条件上的任何差异留下空间。马克思的资本主义生产方式概念与弗兰克那样的依附论者的概念截然相反，对他们来说，中心-外围关系是资本主义的一个本质特征。

    本节中，我将非常简要地概述一下基本理论，把重点放在以后的作家所使用的那些主要概念上。这里并不是讨论马克思主义的经济理论：对那些想阅读更多东西的读者来说，有大量的关于这一主题的文献（例如，布鲁厄，1984；弗利，1986；霍华德和金，1985）。

    资本主义是一种特殊的商品生产方式，即生产在市场上出售的产品。只要哪里有许多独立的生产者，他们生产产品是为了出售而不是供他们自己使用，那么，哪里就存在着这种经济形式。马克思区分了商品的使用价值（在使用或消费商品中得到实现）和交换价值（在商品交换中能够获得的东西）。使用价值的生产对任何社会的生存来说都是绝对必要的，但是在商品生产体系中，这却被生产者仅仅关心产品的交换价值这一事实所掩盖。

    马克思认为，交换价值是由（劳动）价值加以说明和决定的，这里，商品的价值取决于直接或间接的为再生产这一商品所需要的社会必要劳动时间（以小时为尺度）。劳动价值论已经成为大量讨论的主题（例如，森岛，1973，1974,1976；斯蒂德曼，1975,1977；希姆尔怀特和莫亨，1978；赖特，1979）。运用劳动价值的困难在于，事实上在发达资本主义经济中，商品交换不是根据它们的价值，它们的交换是根据围绕生产价格波动的市场价格（参见下面的论述）。在联合生产的情况下，在最简单的涉及到固定资本的情况下，价值是难以令人满意地确定的，并且容易成为负数，或者不能恰当地累加（斯蒂德曼，1975,1976,1977）。几乎没有什么帝国主义理论主要以劳动价值论为基础，因此，劳动价值仅仅能够被视为论述马克思理论的一种权宜之计。可以从其他价格理论的角度重新阐述这些主题，但是，我将运用劳动价值论，因为马克思正式这么做的。马克思理论的核心，他对资本主义社会关系的论述并没有以劳动价值论为基础。

    马克思当时问道：作为一种增量归于资本家的剩余价值（简言之，利润）的来源是什么？他在联结雇佣工人与资本家顾主的特定社会关系中找到了答案。他说，工人出卖其劳动力，即他的工作能力，而不是他的劳动。劳动力与劳动之间的区别对劳动价值论来说是至关重要的（劳动的劳动价值是无稽之谈），而且它还反映出资本主义的主要特征：实际的工作过程，即劳动力转化为实际工作本身，是在劳动力新的所有者，其购买者资本家的控制之下实现的。资本家还购买工人工作所使用的生产资料（原料，设备等）。

    劳动所创造的价值相当于（比如说）一天中工作小时数（在平均的生产条件下），但是资本家所支付的工资只相当于劳动力价值，即再生产一天的劳动力所需的劳动，这反过来说又是工人（及其家庭因为工人也必须再生产出来）维持生活所需商品的价值。如果一天中所创造的价值超过一天的劳动力价值，那么，就会有剩余价值，当资本家出售商品后就够能把它塞入腰包。从全体工人和全部资本家间的关系来看，这就是说，当工人的生产比他们的所得更多时，就会存在着利润（或剩余价值）。换句话说，剩余价值等于剩余商品。然而，对个别资本家而言，利润（或剩余价值）依赖于价格（或价值），因为个别工人所得到的商品不同于他们所生产的那些商品；只要商品生产和消费不是同一的，我们就不能取此舍彼，除非它们能够被归并到一个共同的单位。就开放的经济而言，当工人生产出口商品并部分地消费进口商品时，同一的问题也会存在。

    马克思的工资（或劳动力价值）理论也有些难点。他说，工人需要的商品并不取决于纯粹的生理需要，尽管这些需要确立了一个最低限度，但还是包含“历史的和道德的”因素。在他的气体著作中，尤其是《工资、价格和利润》这本小册子中，存在着交易能力决定工资的理论成分。显而易见，如果工资上涨到使利润减少到低于某种最低水平的程度，则将出现生产的停滞和危机。这就确定了一个工资上限，它保证了利润的存在。

    在这种理论框架中，资本是一个“处于过程中的价值”（value in process），货币或商品被用来生产剩余价值。个别资本家的财富首先以货币形式出现，然后采取生产资料和劳动力的形式，接着是生产出来的商品的形式，通过产品的销售，最后又具有货币的形式，准备开始又一轮的循环。（事实上，这些阶段相互重叠。）资本是由整个循环来规定的。在计量所涉及到的资本时，我们把货币、进行的劳动、生产资料和最终商品等的价值都算在内。这就与非马克思主义的经济学中所使用的资本定义有两方面的区别：首先，后者更为狭窄，因为只包括生产资料；但其次，又更加宽泛，因为包括的是不考虑社会条件的生产资料。对马克思来说，在资本主义制度中，财富如果被资本家用来生产剩余价值才是资本。我将自始至终地使用这个定义。从另一方面讲，传统经济学把资本当作生产的一种技术条件，而马克思则把它视为说明特定生产方式的一种生产关系。

    这里，我们应该暂且考虑一下生产和流通（交换）这两个“领域”的情况。两者都是资本循环——即上面所描述的那种循环——的组成部分。资本主义经济由许多独立的企业所组成，每个都受控于一个资本家所有者，并通过市场交换而联结在一起，市场则不受控于任何人；资本主义生产是处在无政府状态的，并且受盲目的、不以任何个人意志为转移的经济规律的作用所支配。不同资本的循环彼此缠绕；每个资本都是从其他资本那里购买生产资料，而工人则是用另一个资本所支付的工资从一个资本那里购买生活资料。资本主义生产从总体上讲包括许多独立的生产过程和把它们联系起来的交换过程。两者都是作为一种社会过程的生产的组成部分。有些马克思主义者已经试图证明，（狭义的）生产在某种意义上讲是首要的组成部分，而流通则是次要的。从上面的讨论看，这种观点是站不住脚的。

    有可能的是，部分生产资本主义生产关系下进行，而部分生产在前资本主义关系下进行，两者通过交换而联结起来，就像工业革命时代美洲奴隶种植园与兰开夏[1]棉纺业之间的关系。有些作者把这说成是纯粹资本主义的生产（在种植园中带有一种非正统的劳动训练形式），而另一些人则把它说成是两种不同的生产方式之间的关系。看来问题至少部分是语义上的。重要的是，有一种既包括资本主义，也包括前资本主义生产关系的社会生产过程，在商品生产的各种系统中存在着这样一种重要的可能性。然而，这结论下得有点匆忙，我目前关注的是纯粹的资本主义制度。

    马克思在讨论制度的再生产时，最清楚地揭示了资本主义制度的本质特征。为简明起见，他采用了简单再生产的思路，在简单再生产中，在每一轮生产之后和继续扩大规模的再生产（也称作扩大再生产，渐进地增加规模的再生产，等等）之前，制度都会像以前那样被精确地重新构造。这里，部分利润被积累起来作为新的资本，制度同时也发展了。还要注意简单的“生产周期”这一观念，“生产周期”开始于生产资料、工人消费的工资商品等等，结束于它们已经被耗尽并且被新生产的商品替代之时，这是另一个分析假设，它在不影响有关原则的情况下使事情得以简化。

    首先考虑一下工人和资本之间的关系。在生产周期开始时，工人没有财产，“除他们的劳动力外没有任何东西可以出卖”，因此，除了找一份工作，此外别无选择。他们自己不能够生产，因为他们付不起购买生产资料的费用。资本家支付给他们一份工资，足以满足他们的（由社会决定的）需要。在生产周期结束时，工人已经耗尽了他们的工资，又回到了他们的出发点，被迫再次地寻找一份工作。马克思始终认为，存在着一支产业后备军，一个失业工人的蓄水池，他们为工作而竞争，使工资处在一个低水平上。如果资本主义制度的扩张吸纳了所有的失业工人，失业的威胁不再能压低工资和维持劳动纪律，那么，随之而来的就是危机：缩减生产，增加节省劳动力的投资，并且重新组成后备军。另一方面，资本家则一开始就具有足够的支付工资（可变资本）和购买生产资料（不变资本）的购买力（货币资本）。在过程结束时，他们获得足够的收益来弥补支持，增加了一个剩余额（利润），它能够被全部用于他们自己的消费（简单再生产），或部分用于新的投资（扩大再生产）。因此，开始的情况是商品所有者（资本家）与没有资产的工人相对立，生产周期结束时，同样是这两个阶级对抗的再生产，为再次开始的周期做好了准备。至于资本主义首先从哪里起源，这是一个不同的问题，后面会论述。

    为了保证资本主义制度的再生产，资本家应该得到剩余价值还是不够的。资本主义是一种商品生产，因此生产是由许多独立的资本家在没有中央协作计划的条件下进行的。各种各样的使用价值（生产资料，生活必需品等）必须被生产出来。马克思在《资本论）第2卷的最后的章节中，从社会生产两大部类之间交换的角度分析了这个问题：第一部类是生产生产资料的产业，第二部类生产消费品。他通过运用各种数字样本或再生产图式，从而表明，与简单再生产相适应的两大部类——取决于消费率——的产品之间则存在着另一种联系。这种分析如何能够被更具体地运用来确定每个部类内不同生产部门之间的必要比例，这是容易理解的。

    马克思对再生产的分析与帝国主义理论十分相关，并且已经引发了无休止的争论，其中的一个方面是市场问题。那么，资本家何以能够指望把他们生产的所有商品销售出去呢？有一个论据被许多马克思主义理论家所采用，我将其称之为“消费不足论”（参见布里尼，1976；将在后面的章节中，尤其在第四章、第五章和第八章中讨论消费不足论的若干变体。）其最简单的表达形式就是：如果工人不能支付购买全部产品的费用，资本家能够把它卖给谁呢？在简单再生产中，马克思的回答是，资本家自己消费剩余产品。这需要相互出售，因为各自都专门从事特定产品的生产，都希望消费其他产品。在增长的经济中，资本家仍然是在他们自己中间交换剩余产品，只不过不是购买消费资料，而是购买用于新的投资的生产资料，第一、第二两大部类之间的比例必定会相应地有所不同。工资是预付的这一设想使论据变得有点麻烦；有些新的投资以工资的形式支付给了追加的工人，他们把钱花在了消费品上。用来实现交易的货币也不是什么问题，因为它在从一人之手转到他人之手的流通中并没有被耗尽。在每一周期的重点，它已经回到了其出发点，准备再次地循环。

    消费不足论的核心观念是，消费需求在某种意义上比对生产资料的需求更重要，后者只是在给前者做准备。常常引起争论的观点是（霍布森，1938，这是一个典型案例）：如果消费（即便说）是静态的，因为工资是不变的，那么，将不会刺激投资。这完全是错误的，因为投资能够被引向生产投资货物（生产资料）的产业以及消费品产业。消费需求在资本主义结构中没有特殊的地位；这种需求的大部分来自工人，他们只有产生利润才被雇用，因此，消费和投资两者都主要起源于资本家追求利润的决定。如果资本家积蓄金钱并且用于投资，那么就需要更多的工人，工人的总消费也会增长。

    如果利润前景不好，投资将有可能不足。在这种情况下，资本家削减投资和工作岗位，需求减少并引起连锁反应。另一方面，当有望得到高额利润时，连锁反应的作用正好相反。马克思曾经设想，资本主义经过连续的繁荣（它保证了生产力的发展）和萧条，或“周期性的危机”而得以发展。扩大再生产的图式表明，从原则上讲，扩大需求以便与攻击相一致是可能的，不过资本主义制度经受住危机（就像实际情况一样）也同样是可能的。必须在获取利润的各种决定性因素中，而不是在任何本来就有的需求问题中寻找对危机的解释。我将随着他们产生的先后而讨论消费不足论的各种特殊的变体，尤其是卢森堡、霍布森和斯威齐的理论。消费不足论的论证在帝国主义理论中是重要的，因为它们能够解释对国外市场的寻求弥补了国内需求的不足。

二 资本主义动力学

    在马克思的理论中，剩余价值是由工人创造的价值（即工作日的长度）和劳动力价值之间的差额所产生的。马克思把工作日中与工人用他的工资购买的商品价值相等的那一部分成为必要劳动；工作日的其余部分为剩余劳动。剩余价值能够通过延长工作日而得以增加，这被称为绝对剩余价值。它还能够通过提高消费品工业（或用于消费品工业的生产资料）的生产率而得以增加，从而在没有减少工人实际所得商品的情况下降低劳动力的价值（在劳动时间相等的情况下）。这就是相对剩余价值。换言之，或者通过迫使工人工作更长的时间来增加工人生产的剩余产品（绝对剩余价值），或者通过改进生产方法从而在同样的时间内能够生产更多的产品（相对剩余价值）。绝对剩余价值有一个由生理界限设置的限度，而相对剩余价值则不同。绝对剩余价值在资本主义的早期阶段和在殖民地是重要的，在殖民地，工作时间被迫增加到最大限度而工资则降到最低限度，而在发达资本主义中相对剩余价值居支配地位。

    竞争是资本主义的主要推动力，它迫使资本家不断地努力削减成本。在平均价格水平被迫降低之前，任何减少成本的新的生产方法（一项技术上的改进，或一种劳动纪律上的“改进”）都将给那些迅速采用它的资本家带来超额利润。一旦新的生产方法被普遍采用，竞争就会迫使价格降到与成本相一致，淘汰掉所有成本居高不下的生产者。马克思设想（一般来说这是正确的），大规模的生产比小规模的生产更有效率。因此，竞争迫使资本家尽可能地积累和再投资，以便扩大生产规模。马克思称通过利润再投资而获得的增长为资本积聚（concentration of capital）。更大的公司将会更好地生存下来，尤其在萧条时，并且能够兼并更小的公司。由资本合并而形成的生产规模的扩大被称为资本集中（centralization of capital）。

    尽管这些过程使效率不断提高，但马克思断言，仍然存在着利润率下降的趋势；许多马克思主义者曾经提出，帝国主义是对下降的利润率的一种反应。下面是马克思的论证：设c代表所使用的生产资料的价值，v代表劳动力的价值，且s代表所产生的剩余价值。那么s/v则被称作剩余价值率：剩余劳动除以必要劳动。然而，利润率则等于s/(c+v)，因为资本家把利润与预付总资本（即用于生产资料和购买劳动力的资本）联系在一起。于是，利润率s／(c+v)等于＜s／v)/＜c／v)+1)，用v去除上下两部分。这个公式的分母中出现的分数c／v被称为资本价值构成。

    马克思把资本技术构成界定为生产资料的数量（实物量）同雇佣劳动量之间的比率。资本价值构成是它们的价值之间的比率。马克思说：“我把资本那样一种由技术构成决定并且反映着技术构成变化的价值构成，称为资本的有机构成。”（《资本论》第1卷，第612页[2]）然而，他似乎常常把“有机构成”一词与“价值构成”交替使用。

    他认为，c/v（资本价值构成）将随着资本积累而提高，超过所有s/v（剩余价值率）的提高（作为生产率提高的结果），这样，利润率将趋于下降。这就是利润率下降趋势的规律。他还介绍了若干相反的趋势：s/v也许提高，工资也许被压低到劳动力价值以下，等等。最重要的事实是，如果生产率提高，一定量的生产资料的价值将下降，因为生产生产资料只需要更少的劳动力。因为这个原因，即使数量（实物量）在增加，所使用的生产资料的价值并不一定增加，因此，c/v也不一定在价值上提高。“利润率下降”利润本质上讲依赖于消费品工业中迅速的技术进步，使用的生产资料的数量在不断增长，而生产资料的生产却没有相应的技术进步。另一个相反的趋势就是对外贸易（《资本论》第3卷，第232页）。马克思认为，投在对外贸易上的资本可以创造高额利润，这有几方面的原因，其中包括，本国可能更先进，因此就像第一个运用新方法的公司那样获取超额利润；本国的劳动可能具有更高的生产率，但不用支付更高的报酬（与伊曼纽尔的论据正相反，后面再讨论），并且在殖民地具有高的剥削率。这些就是各种不具备什么理论根据的杂七杂八的理由；在缺少适当的世界经济理论的情况下，它们说明不了任何问题。不管怎样，这种理论论证在分析一种封闭的、单一的资本主义经济中是关键的，而这些因素在其中不用考虑。

    决定性的论点是上面所讨论的关于降低生产资料价格的问题，因为这种降价在资本主义发展过程中是固有的。对资本价值构成的或升或降，不能指望有什么特别的理由来解释。总之，能够说明的是，资本家唯有采用新技术，他们才能在现有工资水平上提高利润率。任何减少成本的技术创新，一旦它被普遍运用，还将提高普遍的利润水平（大雄作了出色的证明，1961,1963；另参见希姆尔怀特，1974,；霍奇森，1974；鲍尔斯，1981；罗默尔，1981；以及谢克，1982）。尽管上面所引用的论据在我看来是非常关键的，但反对利润率下降这一点仍然是有争议的。它对马克思主义的理论来说具有巨大的启示，因为许多马克思主义者曾经预言由于下降的利润率会导致资本主义的自动崩溃。所谓的利润率下降趋势还被用来解释资本输出，并因此用来解释帝国主义，有时被当作是针对下降的利润率而“调动各种反趋势”过程的一部分。对这些论点而言，下降的利润率完全是多余的，因为它们无非是说，资本家追求脸颊劳动力和高额利润，这种解释本身就足够了。

    竞争的另一个非常明显的影响就是形成了生产价格（在第九章中将更详细地说明）。其基本观点是：为寻求更高的利润，相互竞争的资本会从一种产业转移到另一种产业。哪里的利润高，资本的流入就会通过增加供给和压低价格而使利润降低。那么，相对价格必定偏离价值，因为如果价格与价值相称，资本价值构成低的产业将有高的利润率，反之亦然。资本的流动性导致单一的平均利润率的形成。

    这种分析使得马克思能够处理商业资本（或商人资本）问题，这是资本的一个特殊的部分，它从产业资本那里接管了购买和销售的智能。根据劳动价值论，剩余价值在生产中产生，而不是产生于交换，因此，商业资本不产生剩余价值。然而，它却发挥着必不可少的作用，因为商品的购买和销售是资本循环中的必要环节，因此应当（从买卖差价中）得到与平均利润率相当的利润。与马克思所分析的纯粹的资本主义制度想必，商业资本在资本主义起源中所起的作用要重要得多。

    资本的另一个起着作用的部分是银行资本，事实上，它集性质相当不同的功能于一身：一切与货币（相对于商品）经营有关的功能，以及它们所允许的货币资本集中的功能。工商业常常发现它们自己掌握着闲散资金的平衡。如果一家银行能够把闲散资金集中起来，它就能够把实际持有的货币节省下来，并且通过把剩余的部分借给其他暂时缺钱的资本家而使其得到利用。个人（歇业的资本家、非资产阶级的成员，等等）的存款也能够被集中起来加以使用。

    这些不同部分的资本（产业资本、商业资本、银行资本）的重要性在于：它们界定了资本家阶级中也许具有不同利益的不同阶层。在资本家阶级内部还有其他的划分，例如，大小企业之间的划分以及不同的生产部门（农业、工业，等等）中资本之间的划分。政治活动和国家的职能之一就是在这些不同的利益之间进行调解。

    综上所述，马克思从雇用工人和资本家这两个阶级之间关系的角度界定了资本主义的生产方式，并且论证了一个封闭的资本主义制度是如何能够在扩大的规模上再生产自身的。竞争导致资本积累，提高了生产率，并使资本积累为越来越大的单元。下一步是要分析资本主义在先前的前资本主义世界的出现和发展，以及资本主义生产方式在还包含其他方式的种种社会形态中的作用。

三 资本主义的起源

    资本主义一旦存在，就有一种能够被抽象理论所把握的逻辑，但是，资本主义的起源是一种不再重复的过程，它必须根据具体的历史环境来加以解释。在马克思看来，因为资本主义的决定性特征是两个阶级之间的关系：一个是无产的自由工人的阶级，另一个是生产资料私有者的阶级，问题的实质在于解释这两个阶级是如何产生的。

    资本主义首先出现在欧洲。它被移植到（部分被培育在）欧洲人拓居的殖民地（美洲、澳洲等地），而在日本是独立发展起来的。在世界的其他地方，资本主义来自外部，是一种常常在枪口威胁下引入的异己的产物。马克思并没有把这种地理格局看做是偶然的。他论证道，资本主义发展的前景关键在于先前的社会结构，这种社会结构在世界的不同部分是不同的。欧洲（和日本；《资本论）第1卷，第27章，第718页）占支配地位的是封建的生产方式，亚洲的大部分地区（尤其是印度和中国）受亚细亚的生产方式所支配。

    封建生产方式的衰败为资本主义的发展创造了有利的环境，而亚细亚方式却做不到，因为封建制度包含着一种土地（以农耕为主的社会中的主要生产资料）私有权的形式，而亚细亚生产方式是建立在土地的村社所有制的基础上的。“伯尼埃尔正确地看到，东方（他指的是土耳其、波斯、印度斯坦）的一切现象的基本形式就在于不存在土地私有制。这甚至是开启东方天堂的真正钥匙。”（马克思，1969:45[3]）因为马克思思想的这一方面是有争议的，我这里引用《资本论》的一些语录，以说明马克思关于先前存在的社会结构在决定资本主义发展前景中的重要性的观点。

    高利贷在资本主义以前的一切生产方式内所以所有革命的作用，仅仅因为它会破坏这些所有制的形式，并使它们解体，而政治结构正是建立在这些所有制形式的牢固基础和它们在相同形式上的不断在生产上。在亚洲的各种形式上，高利贷能够长久地维持下去，没有在经济衰落和政治腐败之外引起什么别的结果。只有在资本主义生产方式的其他条件已经具备的地方和事后，高利贷才表现为新生产方式的形成手段之一；那一方面是由于封建主和小生产的破灭，另一方面则是由于劳动条件的集中成为资本。（《资本论》第3卷，第36章，第583-583页[4]）

    ［商业］对旧的生产方式究竟会在多大程度上发生解体的作用，首先要取决于这些生产方式的坚固性质和内部结构。并且，这个解体过程会导向何处，换句话说，会用何种新的生产方式来代替旧的生产方式，并非取决于商业，而是取决于旧生产方式本身的性质。……资本主义前的、民族的生产方式具有的内部坚固性和结构，对于商业的分解作用，曾经是一个多大的障碍，人们尽可以在英国对印度和中国的通商上，得到一个适切的例证。……［在印度］这种解体工作也不过极其缓慢的进行着。在中国，这种解体作用就进行得更慢，因为在中国，没有直接的政治权利加进来加强它的作用。（《资本论》第3卷，第20章，第325页，第328页[5]）

    从它们纯粹的形式上来讲，亚细亚的和封建的生产方式两者都包含农民家庭为本地使用而进行的生产，为其自身生存而生产农产品和手工业品，并且还要供养一个通过超经济强制榨取剩余产品的统治阶级。在封建的生产方式中，各种主要的社会关系把个人（或家庭，权利和义务的继承通常是世袭的）联结起来；单个的封建领主（lord）持有某快领地权，并且能够通过榨取地租（以劳役、实物或货币的形式）剥削那块领地的农民。与此相应，单个的农民被束缚在特定的小块土地上，有权耕种那块土地，同时承担相应的为地主贡献剩余劳动的义务。在亚细亚生产方式中，联结关系存在于国家（代表统治阶级）和村社之间，村社占有土地，按照习惯的规则分配给其成员，并且受“税租”（tax-rent）的剥削。与这两种生产方式相应的的政治体制反映了它们经济体制上的差异：封建制度的特征是“分化的”主权（parcellized sovereignty，这一短语来自安德森，1974），主权被许多半独立的封建领主所瓜分，而亚细亚社会是“专制的”（有关亚细亚方式这一概念的讨论，参见克拉德，1975；安德森，1974）。

    这两个概念都存在着难点。适用于欧洲的封建方式的概念已经很好地确立起来了，但是，对它的定义存在着疑义，问题主要出在用它来分析西欧之外的各种社会。（例如，拉丁美洲的种植园是封建的吗？）亚细亚的概念更没有很好地确立起来；安德森（1974）坚决拒绝它。部分的问题是，封建的和亚细亚的方式之间的区别并不像看上去的那样清晰，因为有都躲中间的土地占有形式。总之，资本主义渗透之前亚洲经济组织诸种形式的真正历史既是复杂的，而且很少为人们所了解，因此，欧洲和亚洲之间的差异有待说明。

    当封建制度在欧洲土崩瓦解时，它分化为一种通常向地主缴租的、独立的农民生产者的社会。生产是生活消费品的农民生产、为满足当地需求而进行的手工业生产以及为市场而进行的小规模生产的混合体。然而，封建地主以地租形式对土地享有某些权利，并对公共土地拥有某些不确定的权利。关键的阶段是对土地的这些（私人拥有的）封建权利转变为完全的私有权，包括驱逐占用者的权利，这种权利在典型的封建社会制度中通常是不存在的。

    资本主义被界定为无产的、自由的工人与生产资料所有者之间的关系。通过把农民驱逐出土地，生产资料被集中在到地主手中，而同时，被驱逐的农民变成了无产阶级，通过把以前在自给自足单位内所进行的活动分裂开而创造了各种市场。马克思接着描述了这一过程的逻辑（《资本论》第1卷，第Ⅷ部分，尤其是在第30章）。列宁在其对民粹派（Narodniks）的辩驳中也作了一种自始至终非常相似的分析（列宁，1974）。

    事情要从小农（peasant farmers）说起，他们主要生产他们自己的生活消费品（包括农村手工业产品），仅在市场上交换剩余产品。他们于城市手工业部门进行小规模的贸易，而地主则把其地租花在购买小农的产品以及城市手工业品上，还花在供养佣人上，等等。在农民被驱逐之后，由数量更少的、忍受更低生活水平的农业工人在同样的土地上生产数量相同的粮食：剩余农产品因而增加了。大部分被逐的农民作为雇佣工人被受雇于城市或农村的工业，从农业剩余产品中获取食物。他们的产品能够（通过他们的雇主）被出售，因为前资本主义的农村手工业大部分已被摧毁，留下了一个资本主义生产者能够进入的空地。

    正如马克思所描述的那样，从原则上讲，这一过程能够在生产力没有任何根本改变的情况下进行：同样多的商品继续被生产出来，以同样的方法，用同样的土地和同样的生产资料。所不同的是社会的生产关系已经完全被改组。以前，产品大部分是为了直接的用途。现在，工业和农业、城市的生产和农村的生产已经分离开来，产品大部分是为了出售。以前，生产者拥有他们自己的生产资料；现在，他们是无产的以工资为生的人。马克思把这个过程称作资本的原始积累。从出现了以前并不存在的生产资料这个意义上讲，这不是积累。从整个社会的观点看这也根本不是积累。这是资本的原始积累，因为以前不是资本组成部分的生产资料和劳动力转变成了资本。用马克思的话说就是：“我们知道，属于直接生产者，即劳动者自己的生产资料和生活资料，不是资本。它们只有在同时还充当剥削和统治劳动的手段的条件下，才成为资本。”（《资本论》第1卷，第33章，第767页[6]）当然，这一过程实际上持续了很长一段时间，这期间，生产方法正在更新，而且其他各种力量在摧毁前资本主义的组织形式中起了作用。上面所作的论述是一种抽象。

    转变中一个需要进一步加以解释的方面是资本主义农场主的起源。英国具有代表性，在那里，地主并不亲自经营他们全部的土地，而是把它出租给雇佣着农业工人的资本主义租地农场主。这里，马克思的叙述的确不清楚（历史事实也是这样），但是，他似乎发现资本主义的租地农场主主要起源于经济境况较好的农民，他们在圈公地的斗争中与地主结成联盟，这个阶级后来用俄语称呼叫做富农（kulaks）。马克思的描述主要适用于英国这个第一个完全的资本主义社会。例如在法国，1789年革命建立了一个拥有自己土地的自由浓的体制，资本主义农业发展缓慢。由封建制度向资本主义的转变在很大程度上依赖于具体的环境。

    马克思描述了其他在从封建制度向资本主义转变中发挥作用的各种因素（尽管总是强调无产阶级的产生）：从印度和其他殖民地掠夺的财富源源不断地流入英国，世界市场的建立，商人财富的大量增长，等等。这些外部因素的确切作用并不是十分清楚的。假设财富的流入使得后来的资本家更容易地开始经营并壮大起来，那么，这促使土地所有者阶级的实际成员同收买没落的负债的封建权贵的全部产权的暴发户之间的地位颠倒了过来。对仍然非常缓慢的、不可抗拒的资本主义进步而言，所有这一切必定起到了一种润滑剂的作用。最近许多作者已经把马克思的观点颠倒过来了，把财富流入欧洲看做是资本主义起源（和其他地方资本主义发展失败）的主要因素。马克思当然讨论了原始积累中的各种内部的和外部的因素，上面的解释只是一种可能的看法。我想，这既符合马克思所讲的情况的逻辑，也与他所强调的论据相一致。对外部因素的强调与作为世界体系的资本主义分裂为中心和外围的情况是一直的，但马克思并不是这样看的。

    最后，马克思强调了国家的作用。原始积累过程中国家的主要作用（除了为驱逐农民提供法律上的支持之外）就是镇压新近形成的工人阶级，并且压低他们的工资）。

    在资本主义生产的进展中，……一旦这种生产方式达到一定的发展程度，它的机制就会粉碎一切反抗；……经济关系的无声的压力执行着资本家对劳动者的专制。固然有时还求助于强制，还在使用暴力，但只是例外地使用。……在资本主义生产在历史上刚刚产生的时期，情况则不同。（《资本论》第1卷，第28章，第737页[7]）。

四 资本主义的扩张

    一旦资本主义建立了起来，资本家便在竞争的驱使下寻求新的能够提高生产率和降低生产成本的生产方法。相比之下，在前资本主义生产方式中，节省劳动力的变革通常产生不了收益（因为过剩的生产者不能够被淘汰），只有当增加的产品能够被统治阶级所消费，或者用来供养非生产性的雇员、士兵之类的人时，它才是有用的。资本主义制度中的竞争引起了积累性的发展。每一次进步将很快被模仿，落后者就会破产，而领先者的优势只能够通过不断的扩张和创新来维持。

    早在1848年，在《共产党宣言》（马克思和恩格斯，1950年，下面简称《宣言》）中，马克思坚决主张，资本主义的历史作用就是发展生产力：

    资产阶级除非使生产工具，从而使生产关系，从而使全部社会关系不断地革命化，否则就不能生存下去。……资产阶级在它的不到一百年的阶级统治中所创造的生产力，比过去一切时代创造的全部生产力还要多，还要大。（《宣言》：第36、37页[8]）

    同时，资本主义在扩张，并且把所有其他的社会纳入其轨道。马克思认为，在有些地方，这种向外扩张出于对市场的需求。例如，在《宣言》中：“不断扩大产品销路的需要，驱使资产阶级奔走于全球各地。它必须到处落户，到处创业，到处建立联系。”[9]我一直坚持认为，马克思不是一个消费不足论者，并不认为资本主义依赖于国外市场；而这段引文（和其他类似的话）对我来说也并不难理解。资本主义的发展不是同步的；当一种工业（如工业革命中的棉纺业）的发展领先于其他工业，相对于巨大增长的供给而言，它就会发现自己受到需求不足的阻碍。竞争迫使资本主义企业找寻能够为其产品获得最好价格的市场，并为其购买的商品寻找最廉价的供给渠道。对廉价原材料的追求尤为重要，因为从某种程度上讲，它们的可获得性依赖于自然条件（如气候和矿藏），这就必须在全球范围内去寻找。此外，尽管并不存在必然的需求不足，但同样也不能保证需求总是充分的。资本主义经济经过不断的繁荣和萧条而向前发展，因此，总是存在着饱和期，这时，卖方就会不顾一切地寻找市场。

    另一个推动资本主义部门以牺牲前资本主义生产为代价进行扩张的因素是需要补充新的劳动力。的确，由于生产率的进步而造成的过剩的工人不断地补充进劳动力后备军，但是马克思一直假定，一种正常的资本主义制度总是倾向于比生产率自身所允许的发展更为迅速地扩张，这将周期性地导致劳动力短缺。在缺少任何外部劳动力资源的情况下，这将引起工资上涨（因为劳动力市场需求超过供给），而这又将促进节省劳动力的创新并引发危机，减少对劳动力的需求。为了躲避危机，任何外部的劳动力资源都将被急切地动员起来。

    只要资本主义生产被前资本主义的商品生产者，尤其是小规模的个体生产者所包围，那么竞争的过程就满足了这两方面的需求：对市场的需求和对劳动力的需求。由竞争所逼迫的技术进步使资本主义企业得以用低价与前资本主义的生产者抗衡，侵吞他们的市场并同时摧毁这些生产者，迫使他们成为无产阶级。因为资本主义产生于正在衰败的封建社会之中，商品生产已经在其中充分建立，各种条件都有利于它进行扩张并制约着西欧的经济生活（尽管这花费了很长时间）。

    当资本主义开始出现，第一批资本主义帝国建立起来时，主要的资本形式是商人资本，而所采用的生产方法基本上仍然是前资本主义时期的那些生产方法。在资本主义的历史上有一段很长的、这两个特征尤其突出的初始期，马克思的主题是关于这段时间之前的历史的，而在这段时期中，工业资本逐渐占据主导地位并且生产方法伴随着现代工业的兴起而发生了革命性的变革。在主要的资本主义中心英国，现代工业诞生于18世纪晚期，但直到进入19世纪许久以后才处于支配地位。

    无论什么地方，只要产生足够规模的交换，商人资本就能够发展。在前资本主义世界，只有超出再生产需要的剩余产品才被出售，而且在那里，这种剩余产品被统治阶级以实物地租的方式，或是作为强制劳动的产物而集中起来，其“生产成本”的确定并不清楚，不同地区间的价格能够存在巨大差异并存在着许多垄断利润的机会。此外，自然条件也影响着不同地区间生产成本的巨大差异。随着贸易量增大到相当程度，价格差异将被消除，但因为长途贸易成本十分昂贵且风险极高，仍然还有高额贸易利润，以及从垄断贸易中获取的数额巨大的利润的余地。“所以，商人资本的独立发展，是与社会的一般经济发展成反比例的。”（《资本论》第3卷，第20章，第322页[10]）

    同时，商品交换和大规模贸易的出现构成了银行资本产生的基础。在其有关印度的著作中，马克思特别关注过渡时期“财阀”（moneyocracy）的政治权力，这是一种主要通过腐败而获得的权力。由封建制度向资本主义的过渡时期以及资本主义的各早期发展阶段因此以商人资本和银行资本的巨大繁荣为标记，后来随着工业资本的兴起而缩减。16世纪至18世纪各商业帝国的主要动机就是试图垄断贸易（尽管赤裸裸的掠夺欲望——这个动机和具有掠夺价值的社会的起源一样古老——也是一个重要的因素）。在某些情况想（如西印度群岛的糖料种植园），只要本土的货源确实不足，这些必要的商业活动就延伸到生产组织之中。一般而言，所建立的各种生产体系不是资本主义的，理由很简单，在有关地区并不存在无产阶级。

    不论正确与否，马克思非常明确地看到，参与到由商人资本控制的世界经济之中并不会必然地使生产方式成为资本主义的。

    独立的商人财产，当作支配的资本形式，表示着流通过程和它的诸极——即进行交换的生产者自己——的独立分离。这诸极仍然不以流通为转移，像流通过程不以它的诸极为转移一样。……货币流通和商品流通能够在那些组织十分不同，按其内容结构说仍然主要是面向使用价值生产的生产部门之间作为媒介。（《资本论》第3卷，第20章，第322页[11]）

    这段引文出自“关于商人资本的史实的考察”这一章，在理解马克思有关资本主义世界经济产生的观点中，整个一章都非常重要。

    然而，只要存在资本主义生产的各种先决条件，商人资本就会进入（资本主义的）生产，典型的方式是商人对小规模独立生产者的控制，这能够发展成为“厂外工作”（outwork），在这样一种体制中，工人利用商人提供的材料和其他生产资料在他们自己的家中工作。但在马克思看来，这只是资本主义发展中的一个次要方面：

    风间生产方式沿着两条道路进行过渡。或者是，生产者变成商人和资本家，……这是现实的革命道路。或者是商人直接支配生产。后一条道路虽然在历史曾经在很大程度上起过过渡的作用……但就它本身来说，它并没有引起旧生产方式的革命，不过保存它，把它当作前提予以维持。（《资本论》第3卷，第20章，第329页[12]）

    因此，商人资本的统治有助于在一定程度上摧毁封建的生产方式，但同时也阻碍了工业资本以及真正的资本主义生产的兴起。这一点不仅仅具有历史的重要性。这一发展阶段甚至在今天第三世界的许多地区持续着，最近一些作者已经强调指出，商人资本的统治是延误不发达地区资本主义发展的一个重要因素。

    资本主义生产开始时仍然建立在更陈旧的生产技术的基础之上，只要与后来的时期相比，尤其在考虑到高额运输成本和中间商所要求的高额利润差之后，资本主义生产的成本优势必然是非常小的。因此，前资本主义的生产方式由于降低其价格而遭损害的过程进行得非常缓慢。原始积累的各种机制仍然发挥作用，并且仍然是资本主义发展中的决定性因素。

    随着现代工业的兴起，情况发生了改变，在现代工业中，工具脱离开工人之手而直接地由机器开动和操纵。因为机器不受人体生理的限制，生产率得以显著地提高。由于成本的大量节省，真正的规模生产出现了。商人资本的统治，依赖于对贸易的垄断性限制，必定被扫到一旁，加速了前资本主义生产的毁灭，因为资本主义生产者具有决定性的成本优势。因此，现代工业的出现才是资本主义历史以及资本主义全球扩张史中的真正转折点。

    现代工业并不是在生产的所有部门同时产生的。当工业的一个部门发生了革命性的转变，它对与其相关的各部门提出了非常高的要求，并且因此产生进一步创新的巨大压力。正如马克思所论证的那样：

    一个工业领域生产方式的变革，会引起其他工业领域类似的变革。……因此，有了机器纺纱，就必须有机器织布，……工农业的革命，使社会生产过程的一般条件即交通运输工具的革命成为必要。……因此，大工业必须掌握它特有的生产资料，即机器本身，才能生产其他机器。……但只是到了19世纪中叶，由于大规模的铁路建设和远洋航运事业的发展，用来制造原动机的庞大机器才生产出来。（《资本论》第1卷，第15章，第383-384页[13]）

    现代工业方法引入的这种不平衡特别重要，因为如果没有它，就难以看到工业地区与非工业地区间大规模贸易的任何证据。尤其是，因为棉纺品是用工业方法生产的第一种主要产品，并且因为英国是这种工业革命的中心，英国便产生了对扩展棉制品市场以及对原棉供应来源的迫切需要。由此对印度产生的后果将在下节讨论。现代工业是马克思所探讨过的资本主义发展的最高阶段，因为它是他那个时代所达到的最高阶段。他讨论了资本的积聚和集中，并且预见到垄断的发展是竞争过程中不可避免的结果，而留给其继任者的问题是指明垄断资本（或金融资本）是现代工业之后的一个阶段。

    因此，资本主义在经历了长期缓慢的开端之后（这期间它主要是通过商人资本的中介而接触外面世界的），随着现代工业的兴起而获得活力，它逐渐甩开了商业资本，使世界经济发生了一系列全面而重大的变革。然而当时，世界的大部分仍然处在前资本主义发展阶段，并且关于它们的内部结构而与市场力量的作用相抵触。这就是马克思关于殖民主义著作的背景。

五 殖民主义

    马克思没有笼统地讨论殖民主义，他的观点必须从其主要著作中分散的相关材料中，从关于各种特殊情况，尤其是关于爱尔兰、关于在印度的大英帝国以及（肤浅得多的）关于西方，尤其是英国对待中国的那些文章中推断出来。

    马克思写了相当多的有关爱尔兰的作品（马克思和恩格斯，1971年），主要的方式是演讲、通信中顺便提起，诸如此类。他认为，与最主要的资本主义中心英格兰的情况相比，爱尔兰的贫困和不幸主要不是由先前生产方式中任何一种内部差距造成的，而是由外部的（英国的）压迫和剥削造成的。在（英国）土地贵族的庇护下（并从中受益），对农民的驱逐和资本主义农场的建立基本上像在英国一样经历了同样的过程，尽管它的实现采取了甚至更加野蛮的手段，但是，“每当爱尔兰将在工业方面得到发展时，她都被压垮，重新沦为纯粹的农业国，……目前人民面临的选择是：或者按照任何地租租种土地，或者挨饿。”（马克思和恩格斯，1971:132[14]）资本主义在爱尔兰发展不足的主要原因是缺乏保护性的灌水，爱尔兰的工业没能在与英国的竞争中生存下来。在这方面，除了没有剥削上的种种政治压迫之外，英国各农村地区的命运看来与爱尔兰的命运并没有什么完全的不同。就像来自英国农村地区的工人那样，爱尔兰人被迫向外迁移，到英国的工业城市找工作。差别是存在着革命的（尽管不是社会主义的）民族主义运动。

    马克思尤其关注爱尔兰反对贵族统治的民族主义革命，因为这将摧毁他们在英国的统治，减少英国的爱尔兰工人与英格兰工人之间的分裂，并且由此促进英国的社会主义革命，英国“作为资本的大本营……在目前对工人革命来说是最重要的国家，同时它还是这种革命所需要的物质条件在某种程度上业已成熟的唯一国家”（马克思和恩格斯，1971:294[15]）。马克思和恩格斯都不认为爱尔兰的革命能够是社会主义的。马克思逝世后，恩格斯论辩道，爱尔兰人想要土地，想成为独立的农民，“尔后那里就会出现抵押，他们会再次破产”。然而，应该鼓励他们“从半封建的状况向资本主义的状况发展”（第343页[16]）。这种认为英国在爱尔兰的统治造成了负面影响的观点与马克思关于英国统治在印度的影响的观点形成了反差。

    关于印度和中国的文章（马克思，1969年：马克思和恩格斯，无日期）是为《纽约每日论坛报》（New York Daily Tribune）写的。主要的系列文章在1853年期间发表，既包括对时事问题的评论，也包括马克思在其中陈述了他成熟的关于印度观点的若干文章；这些为数不多的“按固定形式写作的”文章是主要的资料。1853年，《共产党宣言》写作之后5年，马克思实际上已经达到了他思想的成熟状态，但在《资本论》中才完全成熟的经济分析尚未具体地制订出来。但不管怎样，只要他再次论述《资本论》中的相同主题时，他思想中就几乎没有任何改变的迹象。

    马克思对印度有多少了解？从他的文章和所编辑的《印度史笔记》看，事实上他显然读过他能够得到的有关印度的所有资料，并且非常精通次大陆的政治和军事历史。然而，有许多东西他并不了解，也许也因为那个时代（或者可能以前）就没人了解它。因此，在1858年6月7日的一篇文章（马克思，1969:313）中，他讨论了当时英国正在进行的有关印度土地使用权的真正兴致的争论，最终并没有明确地支持任何一种解释。在1858年7月23日的一篇文章（马克思，1969:330）中，他讨论了当时有关印度赋税负担的争论，没能解决印度耕种者是否“赋税过重”的问题，所谓“赋税过重”是指赋税威胁到再生产所需的资源。这两个问题（土地使用权或生产关系，剥削的程度和潜在的剩余产品的规模）也许应该是马克思分析印度社会的关键，但资料却几乎无法得到。

    马克思考察了东印度公司的起源和发展，论证道，从早期起，它就有两个目的：发展贸易，并且还“使领土税收成为［其］收入的来源之一”。从18世纪中叶到19世纪中叶，这正是马克思写作的年代，随着公司版图的扩张，它越来越多地处于英国政府的控制之下，形成了公共权力和私人权力的一种奇特的混合，这是那个年代寡头政治的英国国家的特征。

    随着19世纪早期工业资本的出现，英国与印度关系的总体特征发生了变化。在此之前，印度的纺织品是向英国出口的产品之一，英国则向印度输入贵金属来抵偿。1813年，与印度的贸易取消了竞争的限制，贸易平衡很快逆转，英国纺织品源源不断地流入了印度。到19世纪中期，作为英国原来进入印度的基础的各利益集团的联合被打破了。

    金融寡头把印度变成自己的世袭领地，寡头政治用武力征服印度，工业巨头使自己的商品充斥于印度，他们的利益在此之前是一致的。但是，英国工业愈是依靠印度市场，英国厂主们就愈是感到他们摧毁了印度本国的工业之后必须在印度造成新的生产力。一味向某个国家倾销自己的工业品，而不让它也能够销售某些产品，那是不行的。……厂主们意识到自己在英国的诠释不断加强，现在政权要求消灭在印度的这些敌对势力，铲除在印度的全部旧的管理机构，彻底消灭东印度公司。（马克思，1969:107[17]）

    这里是马克思论据的关键。当商人资本及其同盟者在不进行改革的情况下进行剥削和破坏时，工业资本也进行破坏，但同时进行了改革。

    那么英国在印度的动机是什么呢？谁是帝国的受益人？一旦东印度公司成为拥有领土的权力机构，当赋税被占领当局的行政和军事开支耗尽时，它就不再有利可图了；需要财政支持是把东印度公司推到英国政府手下的极其重要的动力。另一方面，私人，主要是公司的雇员，拥有高薪和许多个人腐败的机会，他们还非常巧妙地进行掠夺和获得这样那样的额外收入。这就是资本主义兴起的特征，在这一时期中，国家以及它所授予的特权是“财阀”和“寡头政治”得以维护的主要根源。

    其他的主要受益者是工业资产阶级。我已经论述了马克思在对市场需求的讨论中出现的歧义性。显而易见，需要的不是一般意义上的市场，而是棉纺织品市场。“棉纺织业愈来愈成为大不列颠整个社会制度的命脉，东印度也随之愈来愈成为不列颠棉纺织业的命脉。”（马克思，1969,:107[18]）这就和上面所引的论述联系了起来：“一味向某个国家倾销自己的工业品，而不让它也能够销售某些产品，那是不行的。”

    马克思抽象地提出了一种资本主义理论，但他知道，真正的世界完全不识能够被还原为纯粹的经济学抽象的游戏。他并不认为英国的资本主义必须要有殖民地，而是认为，只要历史发生了那样的转折，就没退路可言。印度并不是在一般意义上对资本主义来说是必需的，而是当它事实上已经发展时才是资本主义所必需的。英国队印度有贸易顺差（是棉花出口的结果），这是印度在其与中国的（鸦片贸易）盈余中获得的资金，而中国反过来既向英国，又向澳大利亚和美国出口茶叶和其他产品，这样在与英国的贸易中就有了盈余，从而结束了循环。马克思分析了这种情形，其中，鸦片贸易是这个系统的关键，因此不得不（通过武力）来加以保护和扩展，而同时，鸦片贸易在中国的影响实际上削弱了中国从西方进口其他商品的能力，马克思作品中理论与历史特殊性之间这种具有启发性的张力是其伟大性的表现之一。

    除英国纺织产业扩大，因而雇佣了更多的工人之外，没有迹象表明英国的工人从殖民地获得了利益，这是以牺牲印度纺织品生产为代价的。工人既没有更多的工作保障，他们最后也没有得到更多的工资：

    至于工人阶级，那就大有问题：他们的状况是不是因所谓的社会财富的增加而得到改善还是疑问。……也许经济学家们所谈的改善是指那些为了使同行的150万英国工人在十年中得到三年繁荣而不得不卖命于东印度群岛的几百万工人吧？（《马克思：《哲学的困惑》(1847)，摘自马克思，1969:35[19]）

    恩格斯（并非马克思）的那些语录——列宁过去常常把关于工人贵族的观念与对殖民地的占有联系在一起（列宁，1950:545）——大多是后来写的，而且含义非常模糊，涉及到一些英国工人的资产阶级观念，并非是指对他们有任何物质上的好处。

    马克思不是泛泛地讨论为什么贸易增长竟然会卷入军事征服和对前资本主义地区的直接管理。在各种特殊的情况中形成了两种动机：第一，排挤其他国家并且保证征服国自己的商品毫无阻碍地进入；第二，因为仅仅依靠贸易渗透遭到亚细亚社会的强烈抵抗，因此需要直接利用国家力量。马克思还强调了从更早的发展阶段起既对殖民领土，又对既得利益集团（如庞大富裕的东印度公司雇员阶层）的继承。

    那么，英国在印度统治的后果是什么呢？马克思在两篇著名的文章中表明了自己的观点：《不列颠在印度的统治》和《不列颠在印度统治的未来结果》（马克思，1969年，第88页等，第132页等）。

    在马克思看来，亚细亚社会建立在乡村经济的基础之上，以乡村内农业和手工业的联合为特征，这是一种传统的、世袭的劳动分工，不存在土地私有制。头两个特征使人联想起资本主义由此产生的封建结构。封建制度的崩溃主要是因为封建的土地所有制向资产阶级的土地所有制的转变，以及农民被驱逐出土地。由于没有土地私有制，这种转变形式在印度受到阻碍。在亚细亚的生产方式中，剩余产品不是被个别的地主所榨取，而是被国家——村社土地所有制的最高代表，以征税的形式所榨取。马克思引用更早时的作者的话说道：当国家和帝国凌驾于其上时，乡村结构却维持不变。在第一种情况中，即东印度公司在占领印度期间，已经完全取代了这些先前的国家。

    马克思论证道，这是一种对大规模公共工程（灌溉工程，等等）的需要与“低的文明程度”之间的结合，前者是因为气候和地理的原因，后者产生了“中央集权政府的干预”。纯粹技术的需要不会产生亚西亚式的专制：弗兰德[20]和意大利也需要大规模的工程，但是在欧洲，在一种不同的社会背景下，曾使私人企业家结成自愿的联合。在一引人注目（并且被大量引用）的段落中，马克思写道：

    在亚洲，从很古的时候起一般说来只有三个政府部门：财政部门，或对内进行掠夺的部门；军事部门，或对外进行掠夺的部门；最后是公共工程部门。……现在，不列颠人在东印度从他们的前人那里接收了财政部门和军事部门，但是却完全忽略了公共工程部门。（马克思，1969:90；论据和用于来自恩格斯致马克思的一封信，同上，第451-2页[21]）

    他补充道：“我们在亚洲各国经常可以看到，农业在某一个政府统治下衰落下去，而在另一个政府统治下又复兴起来。”[22]事实上，对公共工程的忽略似乎是莫卧儿[23]帝国在英国政府之前崩溃的一个结果，公共工程大约在马克思写作的那个年代复兴起来，大概是因为工业资本有兴趣扩大市场。英国队印度侵入所带来的真正灾难是，由于来自兰开夏机械化纺织工业的竞争，印度手工业纺织品生产的毁灭。

    马克思讨论了为什么亚细亚生产如此抗拒资本主义竞争的原因，尤其涉及中国（马克思，1969:393等）。织布生产与农业劳动融为一体，并且当农闲时，可以从事手工业，这样，布的实际生产成本几乎不存在。生产者控制他们自己的生活资料，因此不会因为削价而活不下去。只是靠着国家权力的直接支持才摧毁了印度的纺织业，即便这样，它进行得也相当缓慢。在中国，不存在欧洲的直接统治，兰开夏纺织品的影响甚至更小：马克思认为，这是英国侵略中国的主要原因。英国纺织品征服印度市场的的确切机制在马克思的著作中相当不清楚。

    由于忽略公共工程和纺织工业崩溃共同作用的结果，英国的统治在印度造成了普遍的不幸。然而，这确实也有其进步的一面。在马克思看来，英国工业资本主义对印度经济的发展感兴趣。首先，铁路的修建，马克思认为这意味着开始了进一步的工业发展，并且打破了印度农村生活的封闭状态。他列举了一系列英国统治所造成的具有现代化和一体化意义的影响：

    英国人用宝剑实现的这种［政治］统一，现在将被电报巩固起来，永远地存在下去。不列颠的教练班长组织训练出来的印度军队，是印度自己解放自己［和不再一遇到侵略者就被征服］的必需条件。［在亚洲社会里第一次出现并且主要由印度人和欧洲人的共同子孙所领导的］自由报刊，是改造这个社会的新的和强有力的因素。……亚洲社会迫切需要的那种土地占有制即私人土地占有制……正在成长起一个具有管理国家的必要知识并且结出了欧洲科学的新的阶层。（马克思，1969:133[24]）

    总之，英国的统治正在摧毁稳定的亚洲社会，并且既为工业资本主义，又为一个现代的印度民族国家的产生创造了先决条件，但并非自然而然或没有痛苦：

    英国资产阶级看来将被迫在印度实行的一切，既不会给人民群众带来自由，也不会根本改善他们的社会状况，因为这两者都不仅仅决定于生产力的发展，而且还决定于生产力是否归人民所有。但是，为这两个任务创造物质前提则是英国资产阶级一定要做的事情。难道资产阶级做过更多的事情吗？难道它不使个人和整个民族遭受流血与污秽、贫穷与屈辱就达到过什么进步吗？在大不列颠本国现在的统治阶级还没有被工业无产阶级推翻以前，或者在印度人自己还没有强大到能够完全摆脱英国的枷锁以前，印度人民是不会收到不列颠资产阶级在他们中间播下的新的社会因素所结的果实的。（马克思，1969:137[25]）

    那么，可以把马克思的论述总结一下：英国在印度的统治（a）造成了巨大的苦难；（b）为大规模的进步创造了前提条件；并且（c）在享受到利益之前必须被推翻。这种论述常常被认为是出人意外并且是自相矛盾的，对一个马克思主义者来说，我不明白为什么会是这样；如果用“资本主义”来取代“英国统治”，那么这正好是《共产党宣言》的论点。甚至连语调和风格都是相同的：把对物质成就极高的称赞，与通常深切感受到的、相伴的人类苦难的令人震惊的画面巧妙地并列在一起。文章毕竟只是在《宣言》之后五年写的。

    我想，马克思的论点为什么被认为是他的一个令人为难的失误，原因有两个：第一，马克思主义者常常（正确地）站在基础广泛的民族解放运动一边，并且出于宣传的需要想把所有的社会弊病归于外国压迫者，把受压迫民族看做具有内在的进步性和道德上的优越性。掩盖过去和自身社会结构的弊病，这是否明智则是另外一回事；马克思并不是这样想的。第二，马克思的预言看来是失败了。在英国的统治下，印度并没有发展成为一个主要的工业国。这里，评价必须以马克思为其预言的发展而要求的时代标准为依据：他的文章并没有明确地说明。其他段落所表明的是，农村经济继续存在并且非常抗拒变革。被马克思当作英国留给未来独立的印度的遗产而列出的那些因素（统一、本国的军队、新闻自由，以及一个受过教育的中产阶级等），确切地说正是哪些以及赋予现代印度以鲜明特色的因素。这里，我不想继续考察这些论点，因为自从马克斯时代以来第三世界发展缓慢的原因将在后面的章节中讨论。

    马克思对印度的分析与他关于爱尔兰的看法有不一致的地方吗？既然马克思关于爱尔兰的著作一般来说时间较晚（尽管早在1848年他就写作支持爱尔兰的民族独立运动），那么，马克思关于殖民主义的观点有没有明显的变化呢？我认为没有。马克思是以不偏不倚的态度来写1857年的印度人的反抗的，没有对造反者表示支持，并且记下了双方的暴行。原因是清楚的：他认为那个时期印度独立是做不到的，因为其物质和社会基础尚不存在。在他对中国太平天国起义的描述中这甚至更加清楚：

    他们的全部使命，好像仅仅是用丑恶万状的破坏来停滞腐朽对立，这种破坏没有一点建设工作的苗头。……只有在中国才能有这类魔鬼，这类魔鬼是停滞的社会生活的产物。（马克思，1969:442,444[26]）

    相比之下，在爱尔兰，一个现代的民主的民族独立运动已经存在，因为爱尔兰具有一种不同的生产方式并且处于不同的发展阶段。马克思的政治分析历来建立在对具体情况的分析的基础之上。

六 小结

    马克思从自由的雇佣劳动者阶级与资本家阶级之间关系的角度来界定资本主义。竞争促使了积累与技术进步。资本主义并不需要一个从属的落后地区或外围，尽管它会利用已经存在的这样的一个地区并且从中获利。直到工业革命时，资本主义的对外关系是以商人资本为中介的，并没有必然地改变对引入世界市场的其他社会。一旦工业资本占主导地位，资本主义的征服就能够通过开始资本主义工业化而起到一种进步的（尽管是野蛮的）作用。欧洲资本主义的产生和迅速发展，以及它在亚洲的缓慢渗透，是这些地区先前生产方式存在差异的结果；欧洲的统治是这种差异的一个结果，并不是一个初始的原因。

注释：

[1] Lancashire，兰开夏，英国郡名。——译注

[2] 中译本参见马克思《资本论》（第1卷，下），郭大力、王亚南译，人民出版社，1963年12月第2版，第673页。

[3] 中译本摘自仇启华等译《马克思主义的帝国主义理论》，北京：求实出版社，1984年10月版（内部发行），第43页。——译注

[4] 中译本参见马克思《资本论》（第3卷，下），郭大力、王亚南译，人民出版社，1966年6月第2版，第699-670页。

[5] 中译本参见马克思《资本论》（第3卷，上），郭大力、王亚南译，人民出版社，1966年6月第2版，第371-372页，第373-374页。

[6] 中译本参见马克思《资本论》中共中央编译局译，中国社会科学出版社，1983年版，第830页。

[7] 中译本参见马克思《资本论》中共中央编译局译，中国社会科学出版社，1983年版，第796页。

[8] 中译本参见《马克思恩格斯选集》第1卷，人民出版社，1972年版，第254、256页。

[9] 中译本参见《马克思恩格斯选集》第1卷，人民出版社，1972年版，第254页。

[10] 中译本参见马克思《资本论》（第3卷，上），郭大力、王亚南译，人民出版社，1966年6月第2版，第367页。

[11] 中译本参见马克思《资本论》（第3卷，上），郭大力、王亚南译，人民出版社，1966年6月第2版，第367页。

[12] 中译本参见马克思《资本论》（第3卷，上），郭大力、王亚南译，人民出版社，1966年6月第2版，第374-375页。

[13] 中译本参见马克思《资本论》中共中央编译局译，中国社会科学出版社，1983年版，第385-387页。

[14] 恩格斯：《论爱尔兰》（On Ireland），London:Lawrence&Wishhart；collection，various dates，中译本摘自仇启华等译《马克思主义的帝国主义理论》，北京：求实出版社，1984年10月版（内部发行），第56页。——译注

[15] 中译本参见《马克思恩格斯选集》第4卷，人民出版社，1972年版，第380页。

[16] 恩格斯：《论爱尔兰》（On Ireland），London:Lawrence&Wishhart；collection，various dates，中译本摘自仇启华等译《马克思主义的帝国主义理论》，北京：求实出版社，1984年10月版（内部发行），第57页。——译注

[17] 中译本参见《马克思恩格斯选集》第9卷，人民出版社，1961年版，第174-175页。

[18] 中译本参见《马克思恩格斯选集》第9卷，人民出版社，1961年版，第174页。

[19] 中译本参见《马克思恩格斯选集》第4卷，人民出版社，1958年版，第136页。

[20] Flanders，弗兰德，欧洲中世纪伯爵领地，包括现比利时的东弗兰德省，以及法国北部部分地区。——译注

[21] 中译本参见《马克思恩格斯选集》第2卷，人民出版社，1972年版，第64页，第64-65页。

[22] 中译本参见《马克思恩格斯选集》第2卷，人民出版社，1972年版，第65页。

[23] Mogul，莫卧儿人，印度的穆斯林，尤指16世纪初期征服印度半岛的蒙古人等及其后裔。——译注

[24] 中译本参见《马克思恩格斯选集》第2卷，人民出版社，1972年版，第70页。

[25] 中译本参见《马克思恩格斯选集》第2卷，人民出版社，1972年版，第73页。

[26] 中译本参见《马克思恩格斯选集》第15卷，人民出版社，1963年版，第545、548页。


第三章 卢森堡

第三章　卢森堡

一 剩余价值的实现
二 资本主义扩张的过程
三 小结

    马克思1883年逝世以后，马克思主义思想的发展中存在着某些空白，直到20世纪早期，一下子出现了许多马克思主义的著作。在论述我称之为“经典的”马克思主义的帝国主义理论的作品（由希法亭、布哈林和列宁所写）之前，我将首先论述罗莎泸森堡的著作。卢森堡比上面所提到的那些作家更接近于马克思，她提出了一套崭新的思想。
    她的主要著作是《资本积累》，发表于1913年（卢森堡，1951年，下面简写为《积累》）。它受到了猛烈的批评，1915年，她写了一个答复（卢森堡，1972年，下面简写为《反批评》），最终发表于1921年。与原来的著作相比，她的大量论点更加清楚地出现在《反批评》中，因此，我将大量地使用它。（《积累》的读者也许发现，把该书的第一、二节当作一种扩展开的序言，这样做是有帮助的，我引用的那个版本从第329页起才开始主要的论证。）我的一些论证来自布哈林（1972b）对这两本书所做的一种相当彻底的批评，尽管某些部分带有激烈的论战性质。
    卢森堡提出了两个鲜明的论点。第一，她认为，她已经发觉马克思对扩大再生产的分析有一个逻辑错误，这一错误使得在没有“外部的”（非资本主义的）购买者的情况下，就不可能通过（出售）商品而相应地实现那部分用来再投资的剩余价值。由此她认为，资本主义不能够以一种纯粹的形式存在，而是和各种非资本主义的制度并存。我将指出，在这一点上她是完全错误的。第二，她跟马克思一样认为，资本主义事实上被各种前资本主义经济形态所包围，竞外争的压力迫使资本主义企业和资本主义国家与这些“外部的”组织进行贸易，并且最终摧毁了它们。《积累》中有相当一部分内容是关于资本主义对前资本主义社会的影响的，尽管她的第一个论点有不足之处，但这些内容还是中肯的，因为它由第二个论点所证实。
    她坚持一个重要的理论观点：即从资本主义的观点看（例如，“外部的购买者”），“内部”和“外部”之间的区别意味着在资本主义生产关系之内或之外。世界被划分为民族国家、殖民地等等，但也被划分为一个资本主义部分和一个非资本主义部分，与她的论题相关的是后一种划分。马克思也做了这种区分，但值得称赞的是卢森、在她的全部工作中始终不渝地坚持这一点。
    在她的世界图景中，资本主义是伴随着其他生产方式而存在的，但却无情地扩张到其周围的非资本主义环境，并且最终将它们全部吞没。她一直认为，资本主义需要这种非资本主义环境才能存在，那么，资本主义的胜利，取代一切前资本主义制度，必然也是其崩溃的导火索：

    资本主义是第一种具有宣传武器的经济方式，这种方式倾向于吞没整个世界并消灭所有其他的经济，不允许旁边有竞争对手。然而同时，它也是第一种不能够独自存在的经济方式，它需要其他经济制度作为中介和土壤。尽管它努力成为普遍的经济方式，但由于这种趋势它的确必定崩溃因为从本质上讲它不可能成为一种普遍的生产形态。（《积累》：第467页）

一　剩余价值的实现

    在马克思主义理论中，只要工人所生产的价值超过其劳动力的价值，剩余价值就会在生产中产生。所创造的价值体现在产品中，在资本家能够购买新的生产资料和劳动力以便再次开始生产过程之前，产品必须被卖掉，以货币的形式实现价值。马克思分析了在纯粹的资本主义经济中产品的实现，以及整个制度的再生产，在纯粹的资本主义经济中，仅仅包括工人和资本家，还有那些从资本家手中获得收入的食客（牧师、妓女等）。卢森堡认为在这种条件下扩大再生产是不可能的。
    我己经概述了马克思对再生产的分析，但为了了解卢森堡的错误，这里我将再叙述一次。为了使再生产能够顺利地进行下去，在一个生产周期结束时，全部的产品必须得以实现，即出卖给什么人。这需要两个条件：需求，花费的总价值必须与产品的价值相等；构成总产品的特殊商品必须满足购买者的需要。卢森堡主要关注第一个条件。那么，马克思是如何处理这个问题的呢？产品掌握在资本家手中，需求从何而来？有些需求来自资本家自身，他们必须更新消耗掉的生产资料，还要购买额外的生产资料（在扩大再生产的情况下）。他们还要购买供他们个人使用的商品。总需求的另一个部分来自工人，他们把工资花在购买消费品上。因为工资是资本家支付的，所以我们能够把工人对商品的需求看做是资本家的一种间接支付形式。最后，我们来看食客。他们的开支也是来自资本家收入的再分配，因此我们同样把这看做是资本家的间接开支。
    这样，商品似乎是属于资本家，它们被买来，直接或间接地是因为资本家的支出。初看起来这似乎是奇怪的：资本家居然购买他们自己的产品，也许正是这个明显的难点使得卢森堡不愿意接受这个论点。然而，如果我们认识到，资本主义（从定义上讲）是由许多在市场上交换其产品的独立的单位所组成，这就根本不是问题。货币只是产品从其生产部门到其使用部门的一种再分配媒介。剩余价值得以实现的条件就是它必须被消耗掉。资本家通过付给工人低于所创造的价值的工资而获得剩余价值，但是为了实现它，他们必须（集体地）消耗剩余产品（购买消费品，购买额外的生产资料，或者预付工资给追加的工人）。如果利润前景不好，资本家也许会不再投资而使情况恶化，那么上述状况就不一定会发生。
    在《积累》中人们不会轻易地了解卢森堡的研究方法（尽管它在第25章非常清楚地显现出来），但在《反批评》中，这个问题被非常清楚地提了出来，通过从那部著作中摘录一些段落，我们能够更好地理解她的困境。

    让我们设想资本主义社会中生产的所有商品都被大量地储藏在某些地方，为整个社会所用。那么我们将会看到这大量的商品是如何按不同种类和目的被自然地划分为几个大的部分的。（《反批评》 ：第51页）

工人和资本家的消费，加上生产资料的更换，解释了这个“总量”的各部分，也没有形成分析上的严重困难；它们以马克思在分析简单再生产中所描述的方式被交换。但另外必然有

    一部分商品包含着形成现有资本真正目的、价值无法衡量的那部分剩余价值：打算用于资本化和积累的利润。它们是什么种类的商品，并且谁需要它们？ （《反批评》：第55页）

    正如卢森堡自己所说：“这里我们已经触及积累问题的核心，我们必须考察所有寻找答案的努力。”购买者不可能是工人（他们的支出已经被计算过了），也不可能是中间阶层（“如公务员、军人、牧师、学者和艺术家”），因为他们的收入来自转移了的利润或工资税，他们的开支应该被包括到已经考虑到的各种消费形式之中。购买者也不可能是作为消费者的资本家（因为这种支出以牺牲积累为代价，并不能带来积累）。
    关键在于：“资本家们彼此之间也许是剩余商品的消费者——并不是无目的地使用它们，而是把它们用于扩大生产，用于积累。”（《反批评》：第56—57页）这与马克思，与经典的马克思主义传统，与现代经济学是一致的，但是她拒绝这种可能性：

    然而，这样的答案只是把问题从这个过程推到下一个过程……增加的生产把甚至更多的商品投入来年的市场……数量一直增长的商品[会]年复一年地再次在资本家之间进行交换被用于扩大再生产之类的活动吗？那么我们便陷入在真空中围着自己打转的怪圈。也就是说不是资本主义的积累，即货币资本的聚集，而是它的反面：为生产商品而生产商品；从资本的角度看这绝对是荒谬的。（《反批评》：第57页）

由此她得出结论：在资本主义生产关系之外一定存在着购买者。
    我们怎么理解这种论证呢？第一，它隐含着一种对资本主义的目的论的解释，这贯穿于卢森堡有关积累的论述中。生产必定有一个目的。我们不能为生产而生产。这一论证方法（与个别版本的消费不足论密切相关，例如霍布森的消费不足论）的确被误解了。资本主义的本质正是在于它是一个分散的（或无政府的）制度。作为一种制度，它没有，也不需要一种目的。个体的资本家、工人和各种类型的组织，也许有目的，但是整个制度却不会有。个体的资本家之所以积累（在各种有利的条件下），是因为他们被竞争所迫。这是卢森堡在别的场合已经充分理解了的。
    第二，她似乎己经想到，如果剩余产品在资本家之间为积累而被交换，这必定意味着生产资料的生产的持续增长会以某种方式与消费相脱节。而这是不对的！如果生产率、实际工资率和剩余价值积累率都保持不变，那么，工人和资本家两者的消费将与总产品一起增长。随着资本积累，更多的工人会就业，这样就有更多的开支花在用工资购买的商品上。同时，利润（剩余价值）总额增长，并且，如果资本家用于消费上的开支（或转移到仆人、慈善团体等等，浪费）的比例不变，资本家的开支就会与积累一起增长。整个制度也一起增长。
    第三，为什么要积累货币资本呢？资本家的积累必须清楚地与守财奴的囤积区别开来。资本家只是暂时地积累货币资本，以便把它当作一种具有赢利功能的资本来运作。（正是这区别了货币资本与货币的闲置贮藏。）剩余价值转化为货币是其转变为追加资本过程中的一个必要的中间阶段，但是这仅是一个暂时的阶段，而且不存在所有的资本家为什么都试图同时经过这个阶段的理由。假如有些资本家手头有资金，他们能够购买追加的生产资料并且预付给新雇员追加的工资，花在消费品工业的产品上，因而为另外一个资本家集团提供了花在新投资上的货币资本，如此等等。
    她的困难似乎起因于混淆了抽象的各个层次，与她对生产“目的”的探寻相似。她坚持认为，实现的问题必须在总的社会资本的水平上加以考察，但她对待总资本就好像它是必须出售给，并且又必须从他人那里购买的个别资本一样。她似乎一直不愿意承认一种制度与一种制度内部的组成要素之间的区别。
    她还问道：如果剩余价值能够在制度内实现，为什么会发生商品卖不出去的危机？答案确实显而易见：所能证明的是，剩余价值以这种方式实现是可能的(possible)，并不是说这必定将要（will）如此。如果新的投资被预料是有利可图的，它将被实施。如果情况相反，投资将不会产生，而且过程中断。再者，她忽视了资本主义生产的无政府状态；个别资本家必然不会为制度的利益而行动。琼·魯宾逊在其为《积累》所写的导言中曾经建议，能够按照可能缺乏总需求来理解卢森堡。卢森堡著作的大部分能够以这种方式加以解释，但是很显然，她主要的重点并不是在于资本家也许不选择购买彼此之间的产品并因而维持需求的可能性上，而是在于他们能够永远这样做的荒谬（在她看来）假设上。
    最后，我们要问：在解决我己经表明是一个不成问题的问题时，非资本主义的购买者有什么用。一旦资本家己经把剩余价值转变为货币资本，他们就通过购买追加的生产资料和雇佣追加的工人而把它转换为生产性资本要素，工人转过来又把他们的工资花在生活资料上。他们从哪里获得这些商品呢？如果，根据卢森堡，我们说他们不能够通过制度内的交换得到它们，那么他们必须从非资本主义的来源购买。或者必须存在着前资本主义的机床、集成电路、计算机等等的销售者，或者（根据布哈林讽刺性的意见）资本家必须首先把这些商品卖给非资本主义的购买者，然后再把它们买回来。这显然是荒谬的。
    话虽如此，但我并不否认事实上资本主义与世界经济中的非资本主义部分进行贸易。资本主义世界之外的贸易容易作为不同经济部门间产品的重新分配而被融入对交换的分析之中。只要存在对外贸易，产品就被输出，并通过进口获得与其价值等量的商品。例如，19世纪的英国生产了超过其国内消费的更多的棉纺织品，但是并不出产原棉。棉纺织品用来换原棉。贸易改变了产品“总量”（pile）中的商品比重（mix）（用卢森堡自己的隐喻），而不是其价值（对任何不平等交换进行抽象，这是一个不同的问题）。
    按相似的思路，卢森堡（在《资本积累》中）认为，马克思的扩大再生产的图式不能够包括不断提高的资本有机构成。她得出结论：
    将出现生产资料的短缺，因此就需要非资本主义的生产资料供给者。与此相反，我们能够证明，问题的出现仅仅是因为马克思特别选择了他常常说明有机构成不变情况的数字。卢森堡的批评者立即举出了各种其中并不出现困难的例子，而她则由于不恰当地否认了她自己在《积累》中所依赖的那些数字或数学上的例子，实际上勉强承认了他们的观点(《反批评》：第48页）。由于坚持认为每个经济部门的剩余价值必须被再投资于同一个部类，卢森堡（和马克思本人一样）在构造扩大再生产的数字图式中遇到了某些困难。（在《反批评》中）对鲍尔有一段长的辛辣的攻击，因为他假设资本（她把它解释为一种“礼物”）从一个部类转移到另一个部类。然而，这是很明确的，即利润率的平均化需要资本在整个经济范围内的自由流动。
    关于产品中的商品比重，她确实提出了一些实际的问题。不仅产品的价值必须要与相应开支的价值相匹配，而且产品的构成（生产资料、消费品等的比例）也必须是正确的。只要各种比例开始是正确的，并且制度平稳地扩大，那么人们才能够证明，甚至(如上所述）在资本有机构成不断增长的情况下，比例都将保持正确。当然，这并不解决实际问题。卢森堡正确地强调说资本主义生产不会平稳地、像预计的那样扩大，而且事实是，如果我们坚持所有产品都被使用（例如，参见森岛，1973年，第十章），在某些情况下，相对小的初始失调能够扩大并且破坏再生产。这里，我们再一次超出再生产图式的有秩序的世界。资本主义企业通常持有股票并保留某些余力，因而提供了抽象的再生产图式所不考虑的一种灵活性。在现实世界，存在着周期性发生的危机，它们提供了重新构造生产的机会。无论如何，与非资本主义的部分进行的贸易也许有时有用（比如说，如果是原棉短缺），有时没用（如果是电子设备短缺）。

二　资本主义扩张的过程

    虽然卢森堡错误地证明了资本主义必须要有一个非资本主义的环境，但她的确正确地强调说资本主义事实上出现和成长于这样一种环境之中。

    从历史上讲，资本主义在非资本主义社会中产生和发展。在西欧，它开始是建立在其实际从中产生的封建环境之中……后来，在荡涤了封建制度之后，它主要存在于农民和手工业工人的环境之中……欧洲资本主义又进一步被横跨各种发展水平的非欧洲文明的广大地域所包围……这就是资本积累的环境。（《积累》：第368页）

世界经济的两个部分，资本主义的和非资本主义的，不是肩并肩地生活在一种和平共处的状态中。卢森堡把非资本主义的生产方式看做从本质上讲是静态的：平衡不是由那一方面来打破的。相比之下，资本主义被迫进入持续的扩张：

    此外，从本质上讲，资本主义生产不会被限制在由资本主义方法所生产的那些生产资料上。廉价的不变资本要素对那些努力提高其利润率的个别资本家来说是至关重要的……从一开始，资本主义生产的形式和规律就致力于统括作为各种生产力储备的整个世界。资本——不得不把各种生产力用于剥削的目的——掠夺了整个世界，它从地球的每个角落、从各种程度的文明和从所有形态的社会中取得它的生产资料，如果必要，用武力夺取它们。（《积累》：第358页）

    资本总是既注意掌握生产资料，无论它们是在哪里被发现的，也注意收罗廉价的劳动力。在前资本主义社会，劳动力通常受到传统生产组织的“严厉束缚”，它必须被“赋予自由”以成为对资本有用的东西（《积累》：第362页）。不幸的是，在《反批评》中，当她强有力地拒绝鲍尔把帝国主义解释为追求劳动力理由是资本主义必然在其本国产生劳动力的失业时，她则沿这条非常好的论证线索退了回去。
    她还坚持认为，资本能够在殖民地做各种它在本国不能侥幸做成的事情，给予它一种灵活性和应付各种否则它不能控制的事件的能力。她的例子是美国南北战争期间在埃及创建的“巨大的”棉花种植园：

    惟有具备自身技术资源的资本能够在如此短的时间内产生这种神奇的变化一但惟有在前资本主义的更原始的社会条件的土壤上，它才能够产生取得这种奇迹所必需的优势。（《积累》：第358页）

这里明显地有一些积累所必需的政治和意识形态条件的观念，但对这些条件并没有系统地说清楚。
    上面所表明的论点当然不完全是新的。资本主义世界范围的扩张在马克思的著作中是一个持久的主题，但是，因为分析纯粹的资本主义生产方式的理论上的任务，某种程度上讲在《资本论》中它被推进了幕后。卢森堡把马克思思想的这个方面重新凸现了出来。她确实正确地坚持认为，在现实的资本主义历史中，资本主义生产关系的扩张是最重要的起作用的过程之一，也许是最重要的。
    然而，她分析的概念框架却相当粗糙。与许多马克思主义者曾经所做的那样，她论述了一个单纯的和无差别的“资本”概念，没有任何关于资本主义所经历的发展阶段，关于各特殊部门可能的利益分歧，或关于政治机制（各种的“资本”利益由此被转变为特殊的民族国家的政策）的清楚阐释。在她对资本主义所渗入的前资本主义社会的描述中，同样缺乏个性，缺乏对这些社会内在作用方式的分析。她简单地把所有的前资本主义社会都视为“自然经济”，即，地方性的自给自足制度，为直接使用而非商品交换的生产体系。我已经讨论了马克思对这些经济形式对通过商品贸易所进行的渗透所作的抵抗的分析。卢森堡提出了相似的论点：

    在自然经济占主导地位的所有社会组织中……经济组织实质上适应了内部的需求；因此，就不需要，或很少需要外国商品，而且，没有剩余生产，或者至少没有处理剩余产品的迫切需要。然而，更重要的是，在任何自然经济中，正是因为生产资料和劳动力两者都被束缚于这种或那种形式之中，生产才得以进行……自然经济因此总是面临资本主义各种要求的严重阻碍。资本主义因此必须始终并且到处展开一场消灭所有自然经济历史形态的斗争。（《积累》：第368—369页）

    在本节及其他地方，她都直接把自然经济与前资本主义组织，与作为一个中间阶段的仅仅是简单的商品生产等同起来。每个事物都服从于她在永远扩张的资本领域与周围静态的、封闭的自然经济——在标志着边界的消亡过程中有一个前资本主义社会的边缘――的“环境和土壤”之间进行划分的世界观念。这确实是太简单了。正如她自己所承认的那样，资本主义在其扩张中把其他组织形式（奴隶制度，不同形式的奴役）整合进它自己的世界经济范围，而同时，前资本主义的组织形式（封建的徭役农庄，引用她自己的例子）已经在不同的阶段大规模地进行他们的剩余产品的交易（《积累》 ：第357页）。我将在后面的章节中讨论这些主题，这里只是要注意，在一定程度上，卢森堡自己对真正的历史过程的把握与她把它还原为一种单独的动力资本积累——的努力发生了冲突。
    “与自然经济作斗争”是如何展开的呢？她列出了资本所追求的四个目的：

    （1）直接掌握诸如土地、原始森林中的猎物、矿藏、宝石和金属矿石等各种生产力资源，以及橡胶等诸如此类的域外植物产品；（2）“解放”劳动力并且强迫他们工作；（3）引进商品经济；（4）分隔贸易和农业。（《积累》 ：第369页）

这四条分成两组。头两条描述了一种自然经济能够由此被迫直接进入资本主义生产的道路（参照马克思对原始积累的论述）。第二和第四条描述了一种更加迂回的路线，简单商品生产由此被设定，然后或者直接地，或者由于与资本主义工业廉价产品的竞争而遭破坏。
    她始终强调武力、国家权力和欺诈的运用，就像马克思对原始积累的论述一样。她写道：

    在原始积累时期，即在中世纪末……一直到19世纪，使农民失去土地……是最厉害的武器……即使今天，掌权的资本仍然执行着同样的任务，甚至是在更为重要的范围内——通过现代殖民政策……积累不再能够等待并满足于非资本主义形态自然而然的内部瓦解……正如它不能够等待就业人口的自然增加一样。武力是资本可以使用的解决问题的惟一方法：被视为一种历史过程的资本积累把武力不仅当作它的根源，而且当作一种永恒的武器来使用，几乎进一步延续到了今天。（《积累》：第369—371页）

    这些主题通过事例而得以展开，我将非常简要地对其进行考察。她对印度的讨论在一些要点上是模糊不清的；历史似乎是这样的：英国首先开始把土地改造为私有财产，然后通过过重的赋税、对公共工程的疏忽等而使生产者破产，以便迫使他们负债并且接管他们的土地。这个过程在其他案例中再次提起，并且是前资本主义结构由此遭到破坏的一条主要途径。（顺便提一下，她似乎一直没注意马克思论印度的著述，它们呈现了一幅更加复杂的图景。）她的“商品经济导言”一章相当令人失望；惟一真实的例子是通过武力把鸦片贸易传入中国。这是一个非常特殊的案例，因为正是这种商品使人上瘾的性质，而不是武力，保证了它有一个市场，而武力是针对中国政府的，并不是针对中国村民的“自然经济”。
    在“与农民经济作斗争”的标题下，她接着讨论了工业与农业的分离，对美国农业从早先的边疆开拓者的自给自足的农业中的演化给予了一个非常有趣的描述。“它是资本主义生产发展中一个经常发生的现象：一个接一个的工业部门被挑选出来，与农业相分离，并且集中到工厂中以便大规模生产。”（《积累》 ：第395页）然而，对这个过程的分析结果非常难以适合她的总体框架。问题是，如果一个农民家庭愿意保持自给自足，生产它自己消费的物品，那么实在只有两种选择：或者他们必定会被抛在一旁，或者他们必定会被全部驱逐。直接用法律强制只生产范围有限的专供销售的农作物，尽管它被用于某些殖民地，但在美国这个案例中却没有意义。
    事实上，在仍然保留一个农业农民阶级的同时，造成农业與工业分离的是可获得廉价的工业产品，这得归功于农民的专业化，而且不是把专业化强加在农民身上。她通常是不愿意承认资本主义生产方式在物质上的优越性的，与马克思总是强调资本主义的两重性既野蛮，又进步形成鲜明对比。当然，她的确描述了资本主义工业的廉价产品，其工厂的庞大规模，以及它己经造成的巨大变革，但总是以这样一种方式，以至于强调了其背后的野蛮性，而不是技术上的成就，马克思在这里总是两者都强调。她思想的这个特点反映了当时马克思主义者中间的普遍主张，即资本主义正在完”结并己经成为生产力发展的桎梏。自那时起生产的巨大发展表明，这是一种过分简单的观点。
    她还讨论了货币税的使用迫使农民出售产品。这的确是一种重要的方法，但它迫使农民出售，而不是购买(购买者是税收收入的接受者），因而这并没有解释市场是如何在农民中间建立起来的。同时，她描述了过重的赋税、债务、抵押品赎回权的取消等被用来使美国农民和土地分离。当然，这个过程导致了资本主义农业，而不是工业与农民农业的分离。
    卢森堡的分析集中于资本主义与非资本主义生产方式之间区别上，而不是民族国家之间的分歧或冲突。这使她的分析有一种与众不同的特征，并且构成了其重要性的主要内容。为了处理她那个时代（临近第一次世界大战）的发展问题，她显然必须把她的工作与民族国家制度联系起来。对此我将不作过多论述，因为其中令人感兴趣的东西不多，而且其大多数内容依赖于我已经当作错误而不予考虑的有关剩余价值实现的论证。
    国家干预的主要方法，除去己经描述的那些之外，还有就是国际信贷、保护性关税和军备支出。她的基本论据是，非资本主义的市场对资本主义的存在是必需的，并且正成为稀缺的，因此，为了确立势力范围并通过保护性关税使它们受“母国”的约束，以确保相关国家的资本家有充足的市场，各资本主义国家间存在着斗争。正如我所表明的那样，如果对外部市场的需要是错觉，那么这个论据就失去了其大部分的说服力。她的第二条论据仍可保留：争夺廉价劳力和原料的斗争能够解释帝国主义之间的竞争。事实上，这是布哈林和列宁观点的一个组成部分（第6章）。她的分析仍然相当无力，因为竞争的资本和竞争的国家间的联系没有被解释清楚。
    她坚持认为，国际借贷促使落后但名义上独立的国家（例如土耳其）处于奴役状态，尽管它们也有助于为年轻的资本主义国家初始的发展筹措资金。它们能够为基础设施（铁路等等）这些是把新地区纳入资本主义范围，同时允许旧的资本主义中心参与对新地区的剥削所必需的提供资金。例如，从土耳其的前资本主义农业中获取的税收收入作为利润支付给了曾经贷款建造铁路的德国资本家。这种对资本主义和非资本主义剥削形式相互关系的强调是有价值的，并且已经被新近更多的作者所发展。

三　小结

    尽管有其分析上的缺陷，但罗莎·卢森堡的工作依然具有重要的创新性。当时存在着一种危险，即马克思主义的思想都全神贯注于先进国家的先进工业部门，她促使马克思主义者关注那些正被整合进资本主义生产方式，或那些仍然残存其外的人民大众。在这方面，她的工作可与列宁（在《俄国资本主义的发展》，而不是《帝国主义论》中）的工作相媲美，在许多方面列宁是她的反对者。
    不管其分析上的缺陷如何，她真正的贡献是坚持认为，原始积累的机制，使用武力、欺诈和国家力量，都并不仅仅是资本主义往事一个令人遗憾的方面，而且只要资本主义和前资本主义经济制度在边缘处相遇，就贯穿于资本主义历史的始终。这个边缘不是地理的，而是社会的，它存在于各国家内部，而不是国家之间，而且，虽然资本主义的组织形式已经在一些地方（例如英格兰）彻底取得了胜利，但力量不平衡的斗争仍在世界的广大地区继续着。


第四章 霍布森

第四章　霍布森

一 消费不足
二 垄断和资本输出
三 帝国主义的政治
四 小结

    J·A·霍布森[1]不是马克思主义者，但他对后来的马克思主义作者的影响是如此之大，以至于在马克思主义理论研究中不能够被忽视。列宁吸收了霍布森的思想，而且有些作者甚至谈到“霍布森一列宁”的帝国主义理论，尽管这夸大了他们之间的相似之处。巴兰和斯威齐跟随霍布森要比列宁紧得多，而他们的工作与霍布森的工作之间的相似处没有像往常那样被人关注。
    霍布森的帝国主义理论是在其《帝国主义》（霍布森，1938年；1902年第一版）中提出来的；它以之为基础的“消费不足理论”出现于他与A·F·莫迈利合写的第一本书中（莫迈利和霍布森，1889年），而且成为他终其一生持续研究的一个主题。他提出了一种论证，据此，普遍垄断的出现被说成导致了消费不足（或过度储蓄）、对外投资的增长和帝国主义扩张。简而言之：（1）垄断增加了利润额，并且把它集中到更少数的人手中；（2）大部分垄断利润被节省下来，因而储蓄趋于增加；（3）国内投资机会受限（对垄断减少投资这一点有时还有争论），因而储蓄趋于超过投资；（4）过量的储蓄导致长期的需求短缺，除非找到某些出路；（5）资本输出能够为过量的储蓄提供一个出口；（6）出现了领土兼并的压力，以保护现有的投资或为新的投资打开通道。相关的第二种论证把需求匮乏与寻求外国市场，因而与领土兼并联系起来。
    霍布森的《帝国主义》大体上是一本论辩性质的著作。他把他反对帝国主义的论证建立在成本一效益分析基础之上，认为，如果成本高，而所谓的效益或者少，或者完全是幻觉。他说，帝国主义是坏事物，这是一种（至少）回到古典经济学家的论证。他用其他的论证来为论辩作铺垫：帝国主义不利于民主（因为军国主义的副作用），不利于受外国统治奴役的人民（无论帝国主义者內称什么），不利于英国的名誉，等等。有关霍布森反对帝国主义的例证，参见阿莱特（1981年）和波特（1968年）。霍布森对帝国主义的理解是一个副产品，必须把它与反帝国主义的论争区别开来。关键的一章“帝国主义的经济主根”是作为对下述论点的答复而构思出来的，这种观点认为，帝国主义是必然的，至少是合乎需要的，它为剩佘资本或剩余产品提供一条出路。这个观点当时被普遍接受，被称作“资本帝国主义的资本主义理论”（the capitalist theory of capitalist imperialism，埃思林顿，1984年）。它提出了一种特别难以应付的挑战，因为它与霍布森自己的观点具有如此之多的相似之处。
    霍布森致力于消费不足理论，根据这种理论，过多的储蓄异致了长期的需求短缺。对外投资能够为剩余储蓄提供一条出路这一观点是这种消费不足理论的一种自然扩展。如果没有其他可能的解决方法，帝国主义大概将是为了（帝国主义国家的）所有阶级的利益，以达到避免萧条和失业的目的。霍布森的答复是，收入的重新分配（“社会改革”）将调动过多的储蓄并且消除在海外投资的需要。对消费不足及其原因的分析因而不仅在他反对帝国主义的论辩中，也在他的实证理论中是至关重要的一步。他的支持社会改革的论辩显然远远不符合马克思主义支持社会主义革命的论辩，但这并没有阻止马克思主义者汲取他的理论观点。
    霍布森实证理论的另一面是作为对下述问题的回答而出现的：如果帝国主义是一个“坏事物”，那么英国又是如何曾经被引导而采纳它的呢（霍布森，1938：46）?他的回答包含几个部分：第一，有许多一定会从帝国主义获得利益的利益集团。因为帝国主义不利于整个国家，它们是少数，但它们占据着各种有影响的地位。第二，许多人支持帝国主义是出于被误导的原因，相信需要它来提供各种市场，出于一种狭隘的民族主义，希望传播所谓的“文明”的好处，等等。这些解释集中起来可以被认为是充分的，尽管即使这就是霍布森所说的全部，人们也几乎不把它看做是一种有特色的理论。然而，霍布森并没有到此为止。使他关于帝国主义政治学的论述形成一个整体的是他坚持认为，各种力量的这种混杂的集中是受一个相对小的金融家集团的指挥和引导的。
    因此，霍布森的理论能够被分为两个性质不同的、因为十分不同的原因而提出来的内容。第一，有一个用来解释各种高水平的对外投资的经济理论，并且表明，如果收入被重新分配，它将是不必要的。第二，有…个把对外投资与帝国主义政策联系起来的政治理论。值得注意的是，我们不要对霍布森理论的这两个方面眉毛胡了一把抓。情况也许是，霍布森关于对外投资的解释是正确的但错误地相信它说明了帝国主义的原因，或者是，他正确地把帝国主义与对外投资联系起来但对资本输出原因的解释是错误的。

一　消费不足

    霍布森坚决认为，过多的储蓄能够造成萧条。需要投资来提供（未来的）消费，因此，如果储蓄太高，而消费相应较低，储蓄可能超出了可利用的投资机会。

    生产的目的是为消费者提供“效用和便利”……资本的惟一用途就是帮助这些效用和便利的生产，使用的总量必然随……所消费的效用或便利的总量而变化。于是，储蓄，当它增加时……资本，同时减少了消费的效用和便利；因此，这种习惯的任何不适当的运用必然造成资本的积累超过使用所要求的资本。（莫迈利和霍布森，1889：第V页）

论证非常一般；无论是因为垄断而使储蓄居高不下，或是仅仅因为人们碰巧要存一大笔钱都无关紧要。
    “消费不足”或“过度储蓄”的观念遭到了严厉的批评，因为投资构成了与消费需求相等的对商品（机器，等等）的需求。

    一旦我们承认投资商品工业的重要性，（莫迈利和霍布森的）论据就不灵了。对投资商品的需求与消费者的支出无关，而是依赖于资本家的贏利期望。（布里尼，1976：第157页）

布里尼的批评，正如其所表明的，说得过火了。莫迈利和霍布森并没有忽视对投资商品的需求；他们只是坚持认为，它依赖于最近的将来对消费品的需求（例如，1889：第27—28页）。他们还承认，投资能够超过这个水平，但是他们认为投入过多的股本没有经济价值（1889：第35页）。闲置的资本不能无限期地被积聚起来。
    批评的真正核心是，莫迈利和霍布森的论辩常常像是未来的消费是固定的，并且投资的可能性由它确定。例如，假定经济正在毫无问题地平衡增长并且储蓄增加了，根据莫迈利和霍布森的观点，过度的储蓄似乎将必然出现。与此相反，人们也可以争辩说，增加了的储蓄将使得产量，因而收入和消费的增长率提高。任何储蓄率都能被适当的增长率所容纳。莫迈利和霍布森也能有理由答复说，增长是受到可资利用的劳动和自然资源的限制的。这的确是他们的假设（如，1889：第29页）。他们没有强调这一点，而且我不淸楚他们是否意识到它的重要性，但是，它挽救了他们的论辩。如果可被使用的资本数量受劳动力，或其他必要投入供给的抑制，那么额外的储蓄就不会必然被加速的增长率所吸收，而过度储蓄问题依然存在。
    消费不足论者的论证依然不是确定的。主流经济学家能够证明，投资资金的过度供给将压低利息率，并且消除难题。莫迈利和霍布森讨论了这一主题，但是并不十分具有说服力（1889：第130—131页），因为他们认为，需要增加消费来消除过度的储蓄。利息率的下降一定能通过减少储蓄消除投资資金的过度供给。证据显示，个人的储蓄对利息率的下降没有太多反应，尽管由此产生的收入偏离靠股息生活的人的变化可以减少总储蓄。对消费不足论者而言，到目前为止一切顺利。然而，更低的利息率也能够通过鼓励更多资本集约的生产方法的运用而有助于吸收额外的储蓄（因为资本相对而言更便宜），这样，一定的劳动力使用更多的资本。在资本一劳动比率高到足以使储蓄被吸收来维持新的、更高水平的资本强度之前，伴随下降的利息率，高储蓄能够导致资本一劳动比率逐渐提高。这种类型的增长和资本模式现在是平常的事：例如，参见所罗（1956年）。莫迈利和霍布森似乎已经如此相信资本和产出之间固定关系的观点（例如，1889：第23—28页），以至于他们从不考虑以资本替代劳动的可能性。
    总之，如果劳动力受到限制，如果储蓄对利息率的变化没有反应，并且如果生产方法是固定的（或者替代的各种可能性是有限的），那么过多的储蓄就有可能引起萧条。前面两个条件似乎非常有理，第三个更令人怀疑。

二　垄断和资本输出

    在后来的工作中，霍布森把过多的储蓄归咎于收入分配中的不平等，和垄断一起作为不平等的一个可能的原因。（大概第一次与莫迈利一起，他论证道，过度储蓄可能是一个问题，但对髙储蓄的原因并没有多说什么。）

    如果……根据需求……分配收入的趋向是起作用的，那么显然，消费将随着生产力的每一次提高而提高，因为人类的需求是无限的，因而不会有储蓄的过度。但是，（当某些人具有）一种巨大的超过需求或可能利用的消费能力时，事情就完全不是这样 。（霍布森，1938：第83页）

引文中言论的自相矛盾是霍布森相当随意风格的特征（如果需求是无限的，那么收入怎么能超过需求？）但意思是足够清楚的：当某些人具有高收入并且存了很多钱，过度储蓄也许会出现，而其他人想更多地花钱却没有任何收入可以花费。
    垄断（托拉斯）似乎是一种非常次要的因素：任何不平等的原因也是如此。它们之所以起作用，是因为它们在19世纪后期代表了对不平等增长（尤其在美国）的一种似乎有理的解释（霍布森没有不平等的直接标准），并且也许因此有助于解释帝国主义之间竞争的出现。垄断可以提高价格，并因而增加利润和不平等，而且，它们还可以减少资本的损耗量，从而降低成本，提高利润，并同时减少所需的资本数量（霍布森，1938：第75—76页）。随后的讨论主要集中在利润的提高方面。用于生产一定量产品的资本的减少是托拉斯形成的可能的但并不是必然的结果。在某些市场结构中，公司也许从不经济的角度（垄断竞争）讲是小的，在其他市场结构中，它们也许有意掌握额外的生产能力，因而也握有额外的资本，以便能够通过价格战威胁竞争者。霍布森没有精确地理清他的想法。无论如何，结果都与利润提高相似，因此，我将关注那种情况。
    当储蓄超出了国内投资所提供的空间，资本所有者便寻找国外投资的机会（霍布森，1938：第77—78页）。上面我己经表明，如果产出和投资都受有限的劳动供给的抑制，霍布森的论证才是有效的。如果他的论辩要有任何意义，它就因此必须用那些术语重新系统地阐述出来。问题因而就是：当垄断变得更广泛时，如果劳动匮乏阻碍了经济更快的增长，并且垄断利润的大部分被存储起来，将会发生什么？
    首先考虑一下在缺乏对外贸易和投资的情况下增强了的垄断的影响。如果在一个单独的产业内垄断取代了竞争的公司，它将生产得更少，并且以更高的价格出售。它因此使用更少的劳动和更少的资本。如果向垄断的转变是普遍的，对劳动的需求会下降，因此工资会下降，并且对投资资金的需求会下降，从而降低了利息率。垄断利润占据了总收入的增加部分，而工资和利息的份额被减少。区别垄断利润和利息是重要的；霍布森没有作明确的区分。利润的份额（利息加垄断利润）开始提高，这样储蓄也提高（回想一下，假定来自利润的储蓄是很高的）。为完善起见，这里有一个小麻烦要处理一下。当更多的资本被积累起来，对劳动的需求就会上升，并且工资将升回到原来的水平。霍布森似乎还没有认识到这一点，但这是对劳动是匮乏的（对他的论证来说，必定是这样）和工资受供求决定这一假设的必然逻辑推断。当工资上升，投资的利润下降，并且利息率将被迫进一步下降。因而随着时间的过去，垄断利润的负担必定（至少部分地）从工资转变为利息。就更多的资本一集约型技术被釆用以响应更低的利息和增长的工资而言，利息的下降将放缓，而且工资将保持它们在竞争系统中的水平之下。
    到目前为止，主要的结论是，增强的垄断将有助于迫使利息率下降；作为增加了的储蓄的结果，这完全是对资本供给增长的反映，与对资本的需求有关。如果利息率是足够灵活的，一种封闭的经济也许能够不经受长期的萧条而承受各种影响，但对霍布森的垄断导致过度储蓄和萧条这一结论却是很容易加以证明的。
    在帝国主义理论中，它是垄断在一个值得考虑的开放经济中的影响。请人们考虑一下没有资本输入和输出情况下的商品贸易。从定义上讲，贸易必须是平衡的（不平衡的贸易相应于资本的流入或流出），因此，出口并不能补偿每个不足的国内市场。这并不必然否定霍布森关于帝国主义受追求出口市场的驱动的主张，因为每一个企业会正确地认为，为其自身的产品而扩大了的出口市场将对它有利，而不考虑间接的影响。平衡的贸易可以有助于间接地减轻过度储蓄的影响，因为低利息率对资本集约型商品来说意味着相对较低的价格，而且，出口转向资本集约型产业就等于以资本代替劳动。还应该注意的是，在某些，而并非所有的产业中，增强的垄断将趋于改变贸易的模式，对诸如此类的结果人们一般不能够多说什么。
    无论如何，正是资本输出对理论来说是重要的。如果因为储蓄增加使利息率下降，而对外投资（或贷款）的回报却没有下降，资本将流向国外相对更有吸引力的投资机会。霍布森对这个要点所作的结论是有活力的。必须注意到，没有必要假设资本一劳动比率是固定的，从而得出垄断将刺激资本输出的结论，因为下降的利息率既能够造成资本一劳动在国内的置换，又能够造成资本的输出。确实，对外投资的范围也许最后自身就受到同样限制国内投资的各种因素的限制。然而，正如我所论证的那样，如果劳动的匮乏有重要性，那么，不发达地区的剩余劳动就能够派上用场。也许需要大量的投资来打开新的地区，而且，无论如何，帝国主义能够用为控制有限机会的斗争来加以解释（参见阿莱特，1981：第145—146页）。
    霍布森也许试图作太多的证明。他不需要论证说可以用过度储蓄来解释追求出口市场和国外投资机会。首先，资本的所有者的确总是愿意追求更好的投资机会，即使很有可能在国内获得不多的回报。其次，进一步讲，只要在竞争不完全的地方（即，几乎任何地方），公司发现，它们的销售受到其特殊产品市场范围的限制。它们永远渴望，通过出口或通过在国外组装产品，扩大它们的销售，而不管是否存在着任何总体的需求不足。即使更强有力的消费不足形式被否决，例如，即使额外的储蓄总是能够通过利息率的降低而被吸收，关于对外投资的解释还是有活力的。
    然而，霍布森的理论也许遗漏了19世纪末资本从主要资本主义国家输出高潮的真正原因。考察一下英国。理论上认为过度储蓄是收入不平等的结果；把19世纪晚期资本输出的高速增长解释为过度储蓄的结果，正如霍布森所做的那样，这就要求那个时期发展的不平等。而现有的证据表明情况正相反；当时国民收入中工资和薪水的份额是增长的，尽管是缓慢的。有证据表明，英国的大量资本输出并不是高储蓄，而是非常低的国内投资率的结果（福雷曼-派克，1983：第130页）。无论如何，没有什么人会论证说垄断是那个年代英国的一个重要因素。
    人们也许试图通过论证英国扩张主义是对来自竞争强国——那里的垄断和不平等正在增强——不断增强的威胁的一种反应来挽救理论。这看来是霍布森的一条论证线索；他强调了美国参与争夺殖民地的竞争（霍布森，1938：第72—79页）。美国的确从一个纯粹的资本输入国变为接近平衡的状态，但主要的转变看来在1870年左右已经完成，早于霍布森所提出的年代，而且非常早地被描述为垄断的结果。从大约1880年至1910年，没有多少趋势是明显的（福雷曼-派克，1983：第129页，图表5.1）。
    在把霍布森的理论运用到历史事实中去的主要问题是，它描述的是如果垄断增强，或者更一般地说，如果不平等加重将发生的事情，而其他因素保持不变，但情况并非如此。资本输出也许因为在利息率的下降和缺乏国内投资机会的促动下而增加，但它同样完全能够因为在获利机会改善或其他地方风险降低的拉动下而提高。即使首选促动解释（正如埃戴尔斯坦所做的那样，1982），促动也可以用霍布森理论之外的因素加以解释。

三　帝国主义的政治

    霍布森主要关心的事物是，随着英国的扩张，自1870年至世纪之交（他正在写作）那段时期的帝国。在此期间，所获得的大部分领土在热带非洲和亚洲，并且已经被充分地殖民；它们或许原来并不适合大规模的欧洲移民。他注意到这一时期帝国主义之间竞争的增强，他把这看做是危险的和较新的事物。美国已经非常突然地参与竞争，而其他国家也是如此。他列举了各种财政上的代价，主要在军事支出方面，几乎全部的军事开支都归因于帝国主义，根据是帝国主义之间的竞争是国际关系紧张的主要根源。他还证明，军国主义和类似的发展从更一般的意义上讲都是有害的。难以用与附属领土的贸易利益来证明这些代价的合理性，因为与热带帝国的贸易是小规模的，增长缓慢，而且在很大程度上不依赖于政治控制。
    评估帝国主义的代价和利益，必然在思想中有某些选择。霍布森处于一种困难的境地，因为他坚持认为，存在着一个长期的过度储蓄趋势。帝国可以提供投资机会并维持就业，有益于人口的大多数。如果这样，从国家的角度看，支持帝国主义就可能是合理的；这就是“资本帝国主义的资本主义理论”。霍布森通过为大多数人口提出一种更好的选择而避免了这一结论；如果收入被更平等地分配，储蓄将下降，而且投资机会的短缺将不再是一个问题。帝国主义的各种代价能够被避免。
    如果帝国主义是一个坏事物，那么它为什么会出现呢？

    惟一可能的答案是，国家整体的商业利益从属于那些具有某些局部重要性的商业利益……这……是一切形式的政府的最普通的弊病。（霍布森，1938：第46页）

    他列出了所涉及的利益，包括军火贸易，出口和航运贸易，武装力量，以及那些在帝国机构谋职的人，等等。关于这并没有任何非常独创的东西；它直接延续了亚当·斯密把重商主义当作特殊利益的创造物加以抨击的路线。
    使霍布森的题材与众不同的是他赋予金融家以中心地位，他们“构成了国际资本主义的中枢神经”。

    通过最强大的一系列组织的联合，总是与他人处于最密切的和最快捷的联系之中……他们处于惟一的搡纵国家政策的地位上……每一涉及新的资本流动，或现有投资巨大价值波动的重要政治法案，必须获得这个金融巨头小集团的批准和实际支持。（霍布森，1938：第56—57页，我巳经暗中把反犹太人的评论省略唓了；他较早的关于布尔战争的著作是恶意地反犹太人的。）

    帝国主义的主要获利人是投资者。英国的政策“从根本上讲是一场为有利可图的投资市场而进行的斗争”。（1938：第53页）而且“充满活力的帝国主义时期”也是来自对外投资的收入迅速增长的时期（1938：第52页）。投资者从减少了各种政治风险的吞并中持续获利，尤其是如果他们已经根据考虑各种风险的条款而进行了投资；当风险被排除时，投资的价值便增加。金融家也从任何原因的投资价值动荡中获利，因为他们作为知情者的地位使他们得以成功地进行投机买卖。这也许看起来是矛盾的（投资者企图消除风险，而金融家则靠风险而发迹\但是资本大概是在风险被降低时获利，其间正是价值的变化为知情者提供了美好的前景。
    为了他们的前途，金融家们必须建立一种亲一帝国主义的（pro-imperialist）的合作。已经列出的利益都能得以补充。政治支持能够买到，通过对报纸等的压力，并且能够间接地施加影响。

    控制和支配的动因……是财政和工业动机的压力，为小的、有能力的和组织良好的集团的直接的、近期的、物质的利益而发挥作用……。这些集团保护政治家的积极合作……部分通过让他们与他们的商业计划直接联系，部分通过求助于……占有阶级的……保守本能……。国家主体的……默认……通过发挥原始的竞争本能……受到保护。（霍布森，1938：第212页）

    有人认为，霍布森有一个关于帝国主义的心理理论，因为他重视无理性的或非理性的动机（米切尔，1965；另外参见塞梅尔，1970：第223页）。无理性的动机的确是霍布森所讨论的（许多）因素之一（“原始的竞争本能”），但他再三强调指出，它们受到金融家的引导和利用。尤其是，心理的动机在决定帝国扩张的方向、时机或性质中不起作用。它们也许是一种必要条件，但除此之外它们并不发挥解释性的作用。霍布森自己对它们的附属地位十分清楚：

侵略性的帝国主义……基本上不是政治家盲目竞争热情或愚蠢和野心混杂的产物。它比初看起来要有理性得多……的确，帝国主义的动力主要不是金融的：金融更确切地说是帝国发动机的调节器，控制着能量并决定它的运行。（霍布森，1938：第47、59页）

    埃思林顿（1984：第70页）把书中关于金融家的部分描述为“与霍布森的其他经济学论证是如此的不相关，以至于人们对他为什么把它收在书中感到奇怪。”凯恩（1978：第568页）承认霍布森的确强调了金融家的作用，但把它看做是一种偶然的偏差，一种“向把金融家视为魔王的极端陈旧的偏见的回归”。他提出证据说，霍布森后来至少修改了某些他的观点；情况也许如此，但在一段长时间的间隔后，直到1938年他才再版了《帝国主义》。霍布森论证中的阴谋理论（the conspiracy theory）的成分让凯恩感到忧伤，对埃思林顿也一样；他们正确地认为，没有它理论也能够被重新阐释，但事实依旧是，正是金融家的阴谋使得霍布森的理论具有那么大的解释力。没有它们的指导性信息，理论便失去了其与众不同的特征，而仅仅成为一种亲一帝国主义力量的罗列；它就不能提供关于帝国主义进展的模式或时机的任何解释。（我将证明，就算金融家起特殊的作用，理论也不会更好多少。）
    正如凯恩（1985）所论证的那样，一个相关的问题是，霍布森是否看到了工业和金融之间的利益冲突。他确实看到了金融家和英国人民（他们是社会改革的最大受益者）之间的利益冲突，但他是否看到工业资本家和金融家之间的利益冲突（偶然因素除外）却是很值得怀疑的。有相当多的工业名列在帝国主义的受益者的名单上，但总体上资本家大概都对抵抗收入的重新分配感兴趣。在没有社会改革时，对工业资本家来说，海外投资要比根本没有投资更好；真正的问题是消费不足。顺便提一下，有一些证据表明，霍布森有一种“金融资本”的概念，与希法亭的概念相似（在下一章讨论、银行资本和工业资本的融合，而金融占控制地位。例如，在他对美国的讨论中（1938：第75—77页），霍布森认为，帝国主义出现于金融家控制了国内主要工业之时：工业资本和银行资本在这种情况下很难有什么冲突。
    使主题得以集中，并且赋予其所具有的全部解释力的是，金融家的指导作用。不幸的是，霍布森根本没有明确地阐述金融家的利益。据说他们对控制现有的未来潜在投资目标感兴趣。因为目的之一就是减少风险，因此那些风险低的地区，或者说，那些不能实行征服的地区可能被分别对待；美国曾是英国投资的主要目的地，但英国并不谋求（再次）征服，指出这一点并没有驳倒理论。在19世纪晚期，曾经假设许多被吞并的领土能够产生回报（没有人声称金融家能够洞察未来），结果它们是完全没有价值的，证明这一点也没有驳倒理论。证明代价（对国家来说）超过回报，这并没有驳倒理论的实质。因为金融家被认为为了其自身的利益而始终对动乱感兴趣，任何冒险，无论多么狂热，都能够被解释。
    问题并不是理论没有解释事实，而是它太容易地解释它们；它能够解释几乎所有的事情。一种令人满意的帝国主义理论必须对帝国扩张的模式和时机提供某些更加详尽的解释。霍布森的确提出了各种相关因素，这是有用的一步，但没有更多的用处。他的理论因此最终陷入困境。然而，这也不表明本书考察的任何其他的理论比他做得好得多，后来的作者，马克思主义者和非马克思主义者，已经广泛地汲取了他的思想。

四　小结

    消费不足在许多关于帝国主义理论中是一个重要的因素，因此，值得把反对它的论证集中起来。基本的思想是，消费需求是特殊的，因为消费是经济活动的真正目标，而投资却从属于它，因为投资就在于为未来的消费作准备。而混乱由此产生。对个人（或计划经济）来说，消费也许是终极的目的。然而，一个市场系统却不是那种具有终极目的的事物；它不过是一种机制，而且，在产生利润方面，一种需求与另一种需求几乎一样。
    据说，如果消费量太低，将有许多用于投资的储蓄，但缺少投资的机会〈因为低消费意味着低需求，因而也意味着低投资）。这一种非常天真的投资观念，它既忽视了经济增长的余地，也忽视了资本集约型的生产方法的余地。消费不足理论要想起作用，它就必须表明为什么这两种出路都不是可能的。卢森堡没打算这么做，而且她的消费不足的论证不严谨。霍布森取得了很大进展，但他的论证依然是非常特殊和非常没有说服力的。其他的看法将在后面的章节中吋论。
    各种消费不足理论的错误究竟有多大影响？如果目的仅是解释对外投资（这可能是帝国主义理论中的一个重要因素），那么它就无关紧要。不用强有力的消费不足形式也能解释对外投资。然而，任何认为资本主义没有国外投资就能生存的主张也必须被放弃。

注释：

[1] 霍布森（1858—1940），著有《帝国主义》一书，列宁在《帝国主义是资本主义的最高阶段》一文中指出：“这位作者所持的观点是资产阶级社会改良主义与和平主义的观点，这同过去的马克思主义者卡·考茨基今天所站的立场实质上是一样的，但是，霍布森对帝国主义的基本经济特点和政治特点，作了一个很好很详尽的说明。”参见《列宁选集》第2卷，第738页，人民出版社，1972年版。一译注


第五章 希法亭

第五章　希法亭

一 金融资本
二 保护主义和经济区域
三 资本输出
四 帝国主义
五 小结

    1900年至1920年间，帝国主义的概念被三位作者引入了马克思主义理论，接着，一种明确的帝国主义理论得以构建，这三位作者是：鲁道夫·希法亭[1]、尼古拉·布哈林和弗拉基米尔·伊里奇·列宁。我将把他们的理论称作“经典马克思主义的帝国主义理论”，因为我用“经典马克思主义者”这一术语指称从马克思到列宁和托洛斯基的马克思主义作家；马克思本人没有一种关于帝国主义的理论。
    把这二位作家的贡献区分开来是不容易的。希法亭最先开始，他的巨著《金融资本》几乎包括了其他人提出的每一个主要论点。由此能够证明，他真正值得称赞。然而，他却没有把他的论证集中起来形成一个明确的帝国主义概念。布哈林在其《帝国主义和世界经济》中，把希法亭对先进资本主义国家内部发展的描述改造为一种连贯的关于世界经济转变的理论。我将证明，列宁在其《帝国主义是资本主义的最高阶段》中的贡献主要是把希法亭和布哈林的理论通俗化，并且引入了取自霍布森的观念。这些判断只是根据已经发表的文献。第一次世界大战前的那段时期是马克思主义学派内―既在维也纳和柏林，希法亭在那里工作过，也在俄国流亡者中间空前的创造性爆发的时期之一。各种观念在传播，尤其是关于帝国主义的思想，但它们最初的起源是难以追溯的。
    而曲解经典马克思主义的帝国主义理论却是容易的，因为正是这一概念已经扩展并改变了它的意思。今天，“帝国主义”一词一般是指更发达国家对不发达国家的控制。对经典的马克思主义者来说，它首先指主要的资本主义国家之间的竞争，这种竞争体现在以政治、军事，以及经济方式进行的争夺领土的冲突之中，并且最终导致帝国主义之间的战争。强国对弱国的控制当然隐含在这个概念之中，但焦点集中在为取得控制权而进行的斗争上面，这是一种最强的国家之间的斗争，其中不发达国家主要是以被动的战场的身份，而不是以积极参与者的身份出场的。
    经典马克思主义者常常被指责为具有欧洲中心主义的倾向，这种指责在相当程度上是有道理的。他们对最先进国家的关注反映了那个时代的政治现实。希法亭写作时正值第一次世界大战逐步形成期间，布哈林和列宁的写作则是在战争己经开始之后。社会主义运动那时必须认真研究针对战争的政策。所有这三人都把先进国家中的社会主义革命看做是朝向社会主义的必然路线和不发达地区发展的先决条件。
    上述三位作者都认为自己正在把马克思现代化，思考自马克思时代以来所发生的进展（尽管马克思对此曾作过预言），即垄断的出现。“垄断”一词在主流经济学中用来指在特定的市场之内没有竞争者的单一的销售者。然而，在马克思主义传统中，“垄断”更广义地被用来指称任何严重违背原子状竞争（atomistic competition的行为）[2]。哪里只有较少的生产者，我们就能够谈论垄断的增长，并没有把非常残酷的竞争排除在外。在这种情况下，竞争在相对自发的市场中，并不像它在竞争的资本主义中那样采取价格竞争的形式，取而代之的是能够采取非常多样的形式的直接竞争。

一　金融资本

    希法亭的主要著作《金融资本》（希法亭，1981，下面简写为FC）多半是1905年左右写于维也纳，但并没有完成，直到1910年才在德国出版。它主要涉及先进资本主义国家的内部发展。我必须考察希法亭著作中的这个方面，因为这是他关于帝国主义的论述以及后来的作者的许多作品的基础。但我不能深入到细节，因为它有点超出本书范围之外。
    他是以一段冗长有趣，但十分离题的对货币的论述开始的，这里我将完全忽略这一主题，只是注意到，这本书开头部分的晦涩也许正好是为什么全书被人们敬而远之的原因。
    他论述的第二个主要内容是作为资本主义公司一种新的组织形式的股份公司的出现。股份公司实际上是按其股权比例分享利润并且控制公司的资本家们的联盟。尽管有一些观点同马克思关于这一主题的非常零散的评论（《资本论》第3卷，第27章，第427页等处）相同，但希法亭对股份公司的论述确实是对这一重要主题第一次彻底的马克思主义的讨论。
    股份公司（现代企业）的形成代表了资本家作用的调整。先前的组织形式个人的企业——在规模上受到其所有者财产的限制，并且只能够发展到个别资本家把利润省下来并把它们再进行投资的程度。股份公司能够从许多小股东那里把资本聚集起来，使许多资本得以合并成一体。同时，个人的财产所有权可能在经历各种股票上的欺诈和投机的机会后集中到为数不多的人手中，并且，控制了大宗股票的持有人才能够实施操纵。希法亭强调指出，大笔资本的所有者能够运用股份公司这种组织形式取得对许多小股东的资本的控制。无论它对个人财产的集中的影响如何，股份公司的兴起既代表了经济权力一次大规模的集中，也代表了一次生产的集中。在当时左翼作者中间，这是一个十分普通的话题；当时毕竟是这样一个时代：洛克菲勒和卡内基之类的巨头正在用实际的话语展示这些金融操纵的潜力。
    背景条件是正处在资本的集聚和集中的过程中，其中大资本排挤小资本，产生了垄断的趋势。对马克思的工作以及事实上对所有后来的马克思主义思潮来说，这个过程是至关重要的，而且，在当时主要的资本主义国家，尤其在德国和中欧，这一过程是十分明显的。股份公司的发展只是加速了已经进行的集中的趋势。希法亭相当详细地讨论了资本集中可能釆取的不同形式。
    垄断在一个部门的兴起会对其他与之有贸易往来的部门造成影响，形成“相互的依赖和控制关系”。在一个竞争的系统内，每一家公司都有许多潜在的供货商和订货商，这对任何单一的公司的策略来说可能比较是无关紧要的。而在公司只有少数几个订货商或供货商的地方，这就不能够是无关紧要的了：一种相互依赖的关系逐渐形成起来了。只要彼此有贸易往来的公司是独立的，就会有为取得支配地位而进行的斗争，因为它们之间存在着直接的利益冲突（例如，在它们交易的价格方面）。希法亭断言：“在资本主义企业之间的相互依赖关系中，哪个企业将依赖于其他企业主要是由资本的数量决定的。”（FC:223）特别是在比较具有竞争性的产业与垄断集团或卡特尔进行贸易往来的地方，它将受到垄断集团的控制。竞争的公司将被迫处于单纯代理商的地位，除非它们通过形成它们自己的卡特尔或合并来进行自卫。在任何一种情况下，垄断化的经济部门将被有力地扩展开。因此，垄断在某种意义上是有感染力的：它往往会超越某个阶段而非常迅速地蔓延。希法亭把垄断的迅速扩展，和由直接的相互依赖和控制关系而形成的不同经济部门彼此间的紧密联结（代替自发的市场联结）视为资本主义的一种根本变革。
    对希法亭来说，垄断发展中的主角是银行。从前面开始我就已经省略掉所有关于银行的谈论，是想表明，希法亭描述垄断资本主义出现的主线并不依赖于他的关于银行作用的理论。希法亭对银行作用的强调是有问题的，因为它以德国为基础，在那里，银行的确扮演了主角。而在其他国家，基本上相同的结果却是以相当不同的方式出现的。
    银行的主要职能是集聚货币资本，即把闲散资金（资本家的储备金、折旧费等等，还有其他社会阶层的储蓄）收集起来。然后，根据“公积金”（pooled reserves）原则，大多数可以重新借贷出去用于生产（赢利），只有较小的部分作为储备金以现金的方式被保留。在德国，银行还执行着更广泛的职能（例如，代表它们的客户买卖股票，以及自己持有股票），这样，它们有效地控制了所有货币资本的来源，并因此作为一个集团具有巨大的潜力。只要银行业具有相对的竞争性，这就没有什么区别：如果一家银行拒绝贷款，就会转向其他银行。然而，银行处于垄断趋势的最前线，在德国，大银行的数量降至9个，然后降至6个。（参见布哈林，1972a：第71页；列宁，1950年，第210页等处。希法亭仅仅顺便指出了真实的细节：例如FC：121 n18。）
    假设银行的垄断发展迅速，并且伴随着对所有主要资金来源的集中控制，那么就容易看到银行是如何终于在希法亭所描述的紧密相连和等级制的资本主义系统中起支配作用的了。银行转过来对在它们的客户中促进组成卡特尔具有强烈的兴趣，因为这减少了银行已经借钱给它们的那些公司将要倒闭的风险，而且对促进合并也有强烈的兴趣，这样，较弱的公司就被较强的公司所兼并（保护银行的钱），而不是被竞争逼得走投无路。
    希法亭用他的金融资本概念概括了这些转变，无疑是他对马克思主义词汇最有名的贡献。马克思分析了划分为三个部分的资本：
    产业资本（生产性企业，包括资本主义农业企业），银行资本（银行和同样经营货币资本的资本主义企业）和商业资本（商人资本；买卖商品，而不是生产商品）。希法亭认为，产业资本和银行资本的分离，这是竞争资本主义时代的特征，在垄断资本主义时代己经不存在。金融资本是产业资本和银行资本结合的产物。因此，至关重要的是不要把金融资本与银行资本混为一谈。
    希法亭论证道，当银行存款增长，而且商业投资机会下降时（因为垄断集团直接控制着买卖），银行实际上是被迫直接投资于生产。

    产业资本持续增长的部分并不属于使用它的实业家。他们只有通过银行才能够处理资本，它们代表着所有者。另一方面，银行必须把它们的资本的持续增长的部分投资于产业，靠这种方法.它们在越来越大的程度上成为产业资本家。我把银行资本，即货币形式的资本通过这种方法实际地转变为产业资本，称作金融资本。(FC：225，黑体为引者所加）

    金融资本的概念，当希法亭提出它时，并不是完全明确的。在非常简单的水平上，它是总资本中通过银行，或更普遍地通过金融系统而由产业资本控制的那个部分的一个称号。然而，希法亭却常常用它表示一种控制单位：处于银行控制之下的那部分（资本主义）经济。也许，考察它的方法——它最好地包括了希法亭及其后继者使用这一术语的方法就是把“金融资本”理解为资本的那个部分：其中银行资本和产业资本的功能被有效地合成一体；其中来自许多源头的资金的汇集由同样实际控制资金的生产性使用的企业来完成。
    如果对概念的这种概括得以接受，那么，它就为把现今大的跨国公司视为金融资本的一部分打开了道路。这些公司当然不是处于银行的控制之下，但是它们的总机构在从许多渠道（包括小股东，通过股票发行）筹集金钱方面确实履行了许多银行资本的职能，而且还为资本从一个附属企业流向另一个附属企业开辟通道。希法亭承认股份公司和银行之间的相似之处在于，两者都能够从许多来源筹集资本。(FC：122）如果我们要论及金融资本统治的时代，那么就必须扩展这一概念并且使它摆脱其与银行统治的关联，在所有先进资本主义国家中都找不到这种情况。
    希法亭认识到，银行的作用在英国十分不同，在那里，银行仅仅为流通提供信贷，并不为长期资本投资提供资金。结果银行存款利率很低，并且通过证券交易所持有公开购买的股票。产业因此较少地依赖于银行。（FC：225）他也许正确地通过资本主义在德国更迟但更迅速的发展来解释德国银行系统更强大的统治。在英国，财富是经历长时间之后最终集中到产业资本家手中。德国实业家，为了迎头赶上，必须通过银行和通过建立股份公司吸收其他各阶层的储蓄。（FC：306）这种解释也许应该被当作前进了一步；英国更慢的发展速度，与商人资本统治期间金融机构各部分的发展一起，导致了更加多样的银行体系的出现，其中不同的银行职能由银行资本的不同部分（股票经纪人，商业银行，清算银行等等）履行。毫无疑问，集中和集聚的整个过程在英国是有点迟缓。这一点具有实质性的意义（因为列强中垄断化程度最低的英国具有最庞大的帝国），但是解释也许是太简单了。竞争性的斗争强化了资本的集中，并且使英国在工业上相对领先，在稍微欠发达的国家中，就更少感知竞争的压力。
    本节最好用希法亭的话来概括：

    金融资本意味着资本的统一。以前分离的产业资本、商业资本和银行资本领域，现在被置于高高在上的金融机构的指导之下，其中，产业和银行的主人建立了一种密切的个人联盟。这种联盟的基础就是通过大的垄断集团在个别资本家之间消除自由竞争。这同时自然涉及资本家阶级与国家权力关系的改变。（FC：301）

二　保护主义和经济区域

    保护性关税——即对进入一个区域的商品所征收的各种税款，使其与本地产品相比处于小利的地位在希法亭的论证中起着十分重要的作用。这也许看起来令人惊讶，因为关税常常被看做是相当琐碎和令人厌烦、最好留给专家去争论的的事情。我们自己必须记住，产业资本在英国的胜利是以谷物法[3]（保护农业的一种形式）的废除为标志的，在希法亭写作的年代，保护主义与自由贸易之争在所有先进国家都是经济政策的主要问题。顺便插一句，值得注意的是，希法亭对自由贸易效率抱有几乎天真的信念。自由贸易“将保证尽可能高的劳动生产率和最合理的国际分工。”（FC：311）今天，许多马克思主义者不同意这种对资本主义在发展生产力上的效率所表示的典型的经典马克思主义信念。
    和卢森堡一样，希法亭强调指出，竞争的压力使得资本主义尽最大可能地利用在世界不同部分发现的不同自然条件和资源，大规模经营的重要性在于降低成本。因此，资本家必定总是为了他们的经营而寻找向他们最大限度开放的领土。关税的重要性在于，它们界定了一个明确的国家版图。由于自由贸易，在大的，而不是小的国家领土内的经营优势将微乎其微，但是一旦保护性关税被建立起来，并且国际贸易的范围萎缩，那么，国家版图的大小就重要得多。小国家（他以比利时为例）通常赞同自由贸易。
    那么，为什么应该征收关税呢？在竞争的工业资本时代，“幼年的工业”在对外竞争中寻求保护以便使它们自己得以起步。英国，作为第一个工业国家，因为同样的原因不需要关税，而且是自由贸易的倡导者，但当其他国家开始工业发展时，他们就感到对幼年工业来说需要关税。希法亭认为，这些幼年工业关税，如果成功的话，在竞争的资本主义中会自我消失。一旦工业达到开始出口的阶段，出口的商品必须按世界市场价格出售，而竞争保证了国内市场的价格与出口价格相称。如果国内市场价格高于出口价格，公司将把生产转向更有利可图的国内市场，直到差距被消除为止。一旦国内和国外价格相等，关税是不起作用的。
    垄断的兴起改变了关税的作用。希法亭的论证主要依赖于这个观念：垄断某种特殊产品的国内市场要比垄断世界市场容易得多。他论证这一点的主要依据是：比已经达到的程度高得多的资本集中对世界范围可能的卡特尔化来说是必需的，以及“卡特尔不会如此稳固地建立在”一种国际的基础之上（但是为什么？）会存在对以外国为基础的卡特尔的抵抗。至少就希法亭对它们的论述而言，这些都不是非常有力的证据（FC：312），似乎他并没有认识到这些论据对他整个的论证来说是多么的重要。他仅仅理所当然地认为，卡特尔必定在一个国家的基础上形成，正是布哈林真正地看出这是一个问题，对他来说，硏究的目标是世界经济。布哈林和列宁都更加关注世界范围卡特尔化的可能性，因为他们想驳斥考茨基的“超帝国主义”理论，这一主题我将在下一章中开始论述。
    假设对世界市场的垄断是不可能的，那么关税保护对建立在国家基础上、从其垄断地位获取任何优势的托拉斯或卡特尔来说就是必要的。没有保护，进口货物将涌入，并且价格一旦被抬到世界市场水平之上就削价与垄断组织抢生意。关税直接决定着国家垄断能够把价格提高到世界市场价格之上的程度，如果市场是完全孤立的，将达到它们所设定的垄断价格水平。因此，垄断组织和金融资本对提高保护水平有直接的兴趣。19世纪晚期和20世纪早期，即垄断兴起的时期，还能够看到保护主义变得更加广泛，在19世纪中叶之后的一段时期，那时，趋势是非常踌躇地朝向自由贸易。对关税的这种分析并不是希法亭的独创。恩格斯就暗示过这一点，在希法亭时代的经济文献中被广泛地讨论。希法亭的贡献是把它扩展到对金融资本的兴起进行的马克思主义分析之中（参见布哈林，1972a：75n2中的参考书目：）。
    希法亭关于垄断组织寻求关税保护的论断仅仅适用于特殊的部门。如果对所有的商品征收关税，并且如果它们的价格都相应地提高（进口商品价格提高，因为实际上缴纳了关税，出口商品国内巿场价格提高，因为垄断价格确定的范围由关税引起），那么在马克思主义看来，货币工资将不得不提高而使实际工资（劳动力的价值）保持不变。而在希法亭看来，垄断利润应该被视为剩余价值的再分配，在损害依然竞争的部门的情况下提高垄断利润。在这一点上他并不是始终如一的，因为他把垄断价格描述为强加在全部消费者身上的“一种贡赋”，而不是“从其他非卡特尔化的产业利润中的一种扣除”。（FC：308）他还认为，重工业并不十分关心生活费用的提高，因为劳动成本在高的资本有机构成情况下相对来说是不重要的（FC：309）。事实并非如此，因为工资的提高将影响重工业所使用的生产资料的价格以及它们的直接劳动的成本，不管怎样，保护也许会抬高生产资料的价格。另一方面，他的确考虑到这种可能性：保护主义可能因为效率的降低——它产生于国际分工的缩减——而降低了总利润率。事实是，他没有一套完整的关于工资，或价格和利润的理论，而在一种经济体系中，价格既受垄断，又受由关税调整的对外价格的影响。这的确不能拿来作反对他的理由，因为我知道其他没有一个人具有这样一种理论。
    我们己经看到，对出口（或潜在出口的）商品征收的关税在竞争的产业中是不起作用的。然而，对垄断的产业来说，它们不是无效的，因为一个垄断组织能够在不同的市场以不同的价格进行销售。在存在许多公司的地方，它们将各自使供给转向高价市场，因为每个公司都认为它自己对价格的影响是微不足道的。另一方面，一个垄断组织能够在国内市场上故意抬高价格。价格不再由自发的市场力量所决定，而是在一定范围内，处于垄断组织的有意控制之下。为了在国内市场上维持价格，垄断组织必须限制销售数量，因为当价格提高时，消费者买得就少。只要价格足以弥补成本，剩余产品就能够在世界市场上以它将买得出的任何价格出售；如果成本随着产量的提高而下降，与此相应的是，价格应该足以承担生产额外产品的额外费用，它将比生产全部产品的平均成本低。（参见各种论述平均成本和边际成本，以及差别垄断的经济学教材。）
    因此，在世界市场上以低于平均生产成本的价格销售对垄断组织有利，并不是为了摆脱一时的剩余产品，而是作为一种常见的惯例。一个例子可以使这清楚一些。假设生产100件产品的成本是100美元，生产200件产品的成本是150美元。100件产品的平均成本是每件1美元，而200件产品的平均成本是每件0.75美元。现在考虑一下下面提出的销售方式：

    国内市场销售：100件；价格：每件1.50美元；收入：150美元。
    出口市场销售：100件；价格：每件0.60美元；收入：60美元。
          总销售：200件；　　　　　　　　　总收入：210美元。

单独在国内市场销售将带来50美元的利润(150美元的收入，成本100美元）。100件产品的出口已经获得额外收入60美元并且增加50美元成本，利润提髙到60美元(210美元〜150美元），尽管事实上100件出口产品是以低于生产所有200件产品的平均成本出售的(0.60美元与0.75美元的平均成本相比较）。在同样的例子中，考虑到企业没有受关税保护的国内市场，它不得不以世界市场价格出售其所有产品。如果它还有200件产品，那么它将是亏本经营：120美元的收入和150美元的成本，30美元的亏损。一个足够大的企业的确也许能够克服这种不利状况（比如说：产量600，成本300美元），但是，对受关税保护的国内市场具有垄断控制的企业显然在为取得世界市场中的生存而进行的斗争中占据优势。
    也许有人会问：如果所有国家都保护它们的市场，能到哪去找这种“世界市场”或“国外市场”呢？希法亭没有给一个明确的答案。他似乎已经假设了一种发展不完全的保护，留下大块没有保护的世界。还能够指出的是，如果垄断集团充分利用关税抬高它们的价格，外国商品仍然能够渗透受保护的国内市场。继续上面给出的例子，如果世界市场价格是0.60美元，而每件产品的关税是0.90美元，那么，一个国内垄断者能够以1.50美元销售，但是一个外国供应商也能够以1.50美元销售，支付0.90美元的关税并且获得0.60美元的净收入，在没有保护的世界市场部分也同样如此。
    请注意，希法亭认为，垄断组织剥削它们的保护区域内的所有消费者，无论他们生活在宗主国的地区或是殖民地；这不是帝国主义国家剥削其附属地区的问题，而是垄组织剥削其他所有人的问题。保护，因为支持垄断组织，为统治阶级的利益服务，尤其是统治阶级的特殊部分，金融资本。
    希法亭因此认为，保护主义的功能己经完全被改变了。“它已经从防备外国产业对国内市场征服的手段成为国内产业征服外国市场的手段。”（FC：310）

    正如我们巳经看到的那样，保护性关税为资本主义垄断集团在其国内市场的销售中带来了额外利润。经济区域越大，国内销售额越大……因而卡特尔的利润越大。这种利润越大，出口补贴就能越高，因而卡特尔在世界市场上的竞争地位就越强大。（FC：313）

    保护主义把世界划分为性质截然不同的国家经济区域，而垄断的兴起意味着保护主义达到了新的高度。这是帝国主义理论的基础（尽管希法亭提出了进一步的论据，我将在下一节对此进行讨论）。他的话说就是：

    金融资本的政策有三个目标：(1）建立尽可能大的经济区域；(2）通过保护性关税壁垒终止这一区域的外国竞争，从而(3）把它留作国家垄断联合体的剥削地区。（FC：326）

三　资本输出

    真正大规模的国际性资本运动大约开始于19世纪70年代左右，在临近第一次世界大战前的那些年达到顶点。它从未再次达到这样的与总投资的规模相适应的水平，但是那个时代的马克思主义者当然不能够理解未来。资本输出因此就是他们作品中的一个重要话题。这已经几乎成了老生常谈：“资本输出趋于取代商品输出”；有必要对此加以分析。
    希法亭显然把资本从一个地区或产业部门向另一个地区或产业部门的运动看做是资本主义完全正常的方面。资本想获得最便宜的生产场所、最有利的自然条件和最丰富的自然资源。然而，有一些区别希法亭没有划清，但对他的论证来说却是重要的。从他的“国家经济区域”（它也许比狭义界定的“国家”更大，因为它包括殖民地、势力范围等等）概念出发，我们能够区分资本输出的三种形式：第一，存在着资本向经济区域的不发达部分的运动。根据希法亭，为了获得这些投资领域，存在着扩展区域的动机。第二，存在着向世界的“无人认领的”，或独立但落后的地区的投资。这种投资可以作为把有关地区合并到国家版图（优惠的待遇也许是准予贷款的条件）的一种手段，或者为了保护投资它可能产生一种随后合并的动机。第三，存在着在别国区域的投资。这将有助于减轻世界市场分割为不同区域的重要性，而不是产生领上扩张的动机。
    那么，资本输出的原因是什么呢？希法亭把资本寻求最大利润的持续不断的运动看做是正常的，但是有一些补充论证特别适用于资本输出。一个论证是人们想通过在其关税壁垒之内生产，利用本打算把你排除在外的关税，来克服其他国家的保护性关税。在关税是由弱国征收的情况下，这属于我说的第二种类型，并且可能是资本输入国纳入资本输出国的影响范围的前奏。然而，在资本输入国是个较重要的强国的情况下，它属于我说的第三种类型，并且有助于在为国家资本保留“国家领土”中削弱保护性关税的影响。
    希法亭的确注意到“下降的利润率”。（FC：315）但他立刻正确地通过指出国际贸易商品的价格不单单由最先进国家的条件所决定从而限定了论证；先进的和不发达的国家两者都不得不以单一的价格在世界市场上销售它们的商品。如果先进国家有较高的资本有机构成，这是因为资本一集约的方法按现有价格更有利可图。运用不够先进的方法生产同样商品的不发达地区必定有更高的成本和更低的利润率（除非它们有诸如低工资等的其他优势，这本身就是对资本运动的充分说明）。
    然而，希法亭却把利息（和利润率）的差异当作资本输出的一个重要动力。先进国家高度发达的金融系统导致更低的利息率和更大量的（货币）资本，因此它们是借款和筹资开办新企业的主要中枢。不发达国家也吸引投资，因为工资低，劳动的低素质被长的工作时间所弥补，还因为地租低。这些原因不需要讨论，因为它们是非常显而易见的。他还讨论了通过资本输出而建立的资本货物市场[4]，但他把这些主要当作资本输出的结果，而不是它的原因来看待。资本输出刺激了资本货物产业的发展，创造了廉价的商品供给，并且提高了利润率。这因而导致了一个资本主义加速发展的吋期。
    金融资本的兴起与资本输出之间的联系是什么？对希法亭来说，这显然是一个至关重要的问题，因为他希望证明，他那个时代资本主义的主要发展与金融资本的兴起有关联。他的回答涉及制度上的变革，如联合股份公司的组织形式的采用和银行与产业公司的连结等。资本输出的机会曾经始终在那里，但却始终无人认领，因为没有适当的组织形式来利用它们。股份公司的形式使得子公司有可能在没有资本家移民的情况下在国外建立起来。银行和产业公司之间的连结有助于更容易地存取资金，常常通过银行的一个外国分支机构。一个大公司在新的位置从头开始设立一个新的设施方面仅仅因为它的规模就具有很大的优势。
    金融资本的发展还改变了资本输出的形式。那些金融资本不十分发达的国家（英国、法国）通过有价证券投资，即准予贷款和购买外国企业的股票来输出资本。在金融资本比较发达的地方（德国、美国），资本输出往往采取对受控于资本输出国的生产企业直接投资的形式，以保证资本输出者具有更加紧密得多的控制力。用于国外投资的金融资本的更大效率是一种竞争优势，它加速了资本向金融资本的转变。
    我已经略微谈到资本输出与“国家经济区域”的建立和扩张之间的某种关系。地域的扩张为投资开辟了新的机会，同时投资者可以呼吁“本国”政府创造一个适合于他们的活动的政治和法律环境。贸易能够在各种各样的社会组织之间进行，但是资本投资需要资本主义生产关系的建立。在这些还没有彻底建立起来的地方，殖民控制也许是建立它们的一种方法。所有这一切与马克思、卢森堡和霍布森是一脉相承的。
    希法亭的书的重点在于最先进的国家，即金融资本的中心，但是关于这些发展对较不发达地区的影响，他的确有话要说。资本主义生产关系在新的地区的建立尽管是通过武力获得的，但却是必然的。希法亭的评论已经能够直接从卢森堡那里获得(或者说反之亦然）；在关于资本主义扩张的方法上，他们并非不同，而且正如我们已经看到的那样，他们在扩张的理由方面也是相当一致的。

    暴力的方法是殖民政策的本质，没有这些方法，它将失去其资本主义的理论基础。正像一般说来无产的工人阶级的存在是资本主义绝对必要的条件一样，它们正是资本主义必要的组成部分。执行殖民政策而不必诉诸于暴力方法的观念是一种幻想，就像消除无产阶级而同时保留现存的资本主义一样荒谬。（FC：319）

    资本输出是这种由暴力引起的前资本主义社会崩溃背后的主要动力。

    资本输出，特别是因为它已经采取了产业资本和金融资本的形式，巳经极大地加速了所有旧的社会关系的灭亡，并且推动整个世界卷入资本主义。资本主义的发展并不是独立地发生在每个个别的国家，资本主义的生产和剥削关系是与资本一道从国外输入的，并且确实是在最先进国家巳经达到的水平上输入的。（FC：322）

    资本输入对较不发达地区资本主义的发展能够具有有利的影响，尤其是在早期阶段，当资本被引进来建造铁路和增强适合当地市场的产业的时候。即使在这种情况下，资本输入的缺点在于利润的外流，尽管足够大的领土也许能够“移植”外国资本（希法亭的例子是在德国对法国和比利时资本的吸收）。然而，资本输出日益指向出口原材料的生产。这导致了经济的和政治的依赖性（FC：330）。希法亭因此预见到了被后来的作者所发展了的主题，但是他很快厌恶了这些主题，转而讨论小国家变成大国间争斗的战场的方式，并且因此回到了他主要感兴趣的先进国家的主题上。

四　帝国主义

    金融资本的兴起造成阶级结构、国家的作用和意识形态领域等方面的根本变化。在竞争的资本主义的时代，资本被划分为三个截然不问的部分：产业资本、商业资本和银行资本。占统治地位的产业资本的意识形态是自由主义，既是经济上的自由主义或不干涉主义（laissez-faire），也是更激进的政治自由主义，其中个别资本家和商品生产者的独立要求被转变为独立的公民权利的学说。这种意识形态从未以一种纯粹的形式获得支配地位。希法亭在一方面是英国，另一方面是欧洲大陆之间作了一个有趣的对比。在英国，在一个非常早的阶段就已赢得资本主义的胜利，即在自由主义获得其传统的政治形式之前，结果，英国的意识形态受狭隘的不干涉主义的经济学说的支配。政治自由主义从未扎根在其更牢固的形式之中。另一方面，自由贸易完全表达了英国产业资本的利益，当时英国是占统治地位的工业国家并且对国际竞争没有任何畏惧。当竞争的意识形态变成过时的，随着金融资本在其他国家的兴起，竞争的意识形态的统治结果不容易摆脱。在欧洲大陆，产业资本从一开始就需要保护和国家援助，作为更晚出发的结果最初是更弱的。不干涉主义的意识形态从未被如此牢固地把握住，传统自由主义对国家的敌意非常弱。长期以来，自由贸易的支持者都是从事农业的人，因为北欧是粮食出口地区。在德国、意大利和奥地利，从前资本主义政治结构中创造出现代民族国家的斗争也产生出对国家的支持。因此，金融资本建立在相当多的中央经济统制论的意识形态的因素之上。前资本主义的意识形态从未被完全消除，并且能够被融合进金融资本的意识形态之中。
    金融资本的兴起使产业资本和银行资本结合为一体，而商业资本被降低到完全次要的地位。商业资本单独作用的主要理由曾经是需要把许多小公司的产品收集起来，从大规模贸易的经济实惠中获利。一旦生产被集中到大的单位，这种理由便不存在了，尤其在生产的一个部门与另一个部门之间的交易之中，在这里，大公司宁愿彼此之间直接交易。在商业资本完全存在的地方，它被降低到金融资本代理人的地位。
    根据希法亭的观点，通过金融资本，通过“个人联合”的资本融合是牢固的。就这一点而言，他的意思是，不同部门的高层人员足可以互换的。银行的代表是产业公司董事会的成员，企业家是银行董事会的成员。家庭和社会的纽带也把统治阶级连结起来。更小的资本家事实上忍受着垄断兴起的痛苦，但希法亭并不希望他们起来反对金融资本，因为他们依赖于银行（为了贷款）并且依赖于垄断组织（为了订单和供给）。在整合地主、专业人员、国家雇员和食利者等非生产阶级中，股票所有权的扩散是非常重要的。当金融资本通过开办工厂加工农产品之类的东西而渗透到农村时，农村的势力也被合并。各“占有阶级”政治上形成一体，因为事实上他们面对着一个共同的敌人，工人阶级。
    金融资本的兴起因此创造了一个在“金融寡头”领导之下、在政治事务上相对统一的统治阶级，与相对统一的和等级制的经济结构相对应（注意与霍布森的类似之处）。统治阶级结构上的这种变化自然涉及它与国家关系上的变化，这是一种变得更紧密和更直接得多的关系。希法亭没有他的后继者走得那样远，他倾向于把国家视为一小撮垄断组织或多或少的直接财产，但即使如此，他也可能己经走得太远。他正在描述的趋势在那个时代还没有完全地展开，令人怀疑的是，资本家阶级的不同阶层和部分，以及它的同盟者是否像他提议的那样永远彻底地被整合了。
    他还描述了由于公司扩大的规模和随之行政部门及日常文书工作的迅猛增加而产生的新的白领工人阶层的发展。他预见到这些团体的持续增加并且充分了解它们的重要性。尽管他把他们视为工人阶级潜在的同盟者，但他承认，他们当时是属于人口中最顽固的反动部分，而且他们的立场最多会是模棱两可的。金融资本的政治倾向因而是非常强烈的。
    希法亭着重指出，金融资本需要国家的力量。首先，关税保护被用来获取垄断利益。假设有了保护，我们就己经理解为什么金融资本将迫切要求领土扩张，并且因而迫切要求一个强大的国家。

对扩张主义政策的需要使资产阶级整个世界观发生了彻底的变革，它不再是热爱和平和人道主义的。旧的自由的商人不仅相信自由贸易是最好的经济政策，而且是和平时代的开始。金融资本很早以前就放弃了这一信念。它对资本主义利益的和谐没有信心，并且充分认识到，竞争正在逐渐成为一种政治权力的斗争。和平的理想巳经失去其光彩，代替人道理念的是对国家的强大和力量的赞美……现在的理想是捍卫人们自己的国家对世界的统治。（FC：335）

    希法亭没有一般地使用“帝国主义”一词，而是倾向于使用诸如“现代保护主义政策”、“现代殖民政策”和“金融资本的对外政策”这样的短语。当他的确使用这一概念时，它是对资本主义的军国主义和扩张主义趋势的一个笼统的描述性术语，因此还有一些用语，如：“现代保护主义政策，它与帝国主义不可分解地缠绕在一起”，和“资本除帝国主义政策之外没有其他能够执行的政策”。（FC：365, 366）所有这些参考资料都出现在那本书的最后一章。帝国主义是一个与当时时代相关的单词，希法亭用它来为他的结论增加活力。
    词的使用井不具有本质上的重要性。重要的是缺乏任何清楚的帝国主义概念，希法亭用各种各样的短语来表示现象的不同方面就表明了这种缺乏。观念的主要因素都已经摆在那里，但它们从未被集中到一起：那个把它们集中起来的荣誉应当归布哈林。希法亭为什么没有构造一个帝国主义的概念的原因是非常清楚的：他的兴趣在主要的资本主义中心的内部发展上面，在金融资本的兴起上面。这是那本书的书名，它是他的概念，没人能够把它从他那里夺走。
    把希法亭对最后被称为“帝国主义”的那种现象的分散的评论集中起来，将立即表明布哈林和列宁从他那里获得了多少东西。金融资本对潜在的国家经济区域范围的最大化有着直接的兴趣。此外，还为资本输出寻求各种独占的领域。两者毫不宽容地点明了扩张的政策，并且因而点明了资本主义强国之间的冲突。希法亭在讨论冲突的必然性时是非常谨慎的。一方面，德国金融资本的兴起，对相对狭窄的领土的控制，以及英国的相对衰退，特别是一个庞大帝国与其他国家在经济实力与领土规模之间的不均衡，形成了希法亭所总结的一种环境：“这是一种必定极大地加剧德国和英国及其它们各自卫星国之间冲突的状况，并且导致武力解决。”（FC：331）另一方面，他认为，英国和法国的金融资本发展的低水平导致经常向美国和德国企业的资本输出釆取贷款的形式，因此形成了国际资本利益的“某种一致”。他还把对社会主义的恐惧引证为阻止资本主义国家走向战争一个因素。关于这些趋势中的哪个将占主导地位，他宁可保持不可知论的态度，评论说这完全依赖于特定事件的环境，正像对个别公司来说，在进入卡特尔或通过降价与对手抢生意来试图取得优势之间进行选择。至于考茨基和列宁之间在这些主题上的冲突（下一章讨论），希法亭的立场和在许多同样事情的立场一样，介于两者之间。当然，对列宁来说，宣告战争的不可避免性是相对容易的，当时战争事实上己经爆发了。

五　小结

    竞争有助形成垄断，而垄断组织能够对它们与之进行交易的小公司实施控制。因此就存在着形成以等级制的方式组建的大的资本集团的趋势。银行的、产业的和商业的资本是连结在一起的，如金融资本，在这些金融集团中，希法亭把它看做是受银行支配的。因为垄断集团仍不能控制世界市场，它们需要关税的保护，并且因而试图尽可能远地扩展它们的受保护的市场，和寻求金融资本对扩张主义政策的支持。因为开始了这些论证，希法亭成为经典马克思主义的帝国主义理论的真正创始人。

注释：

[1] 希法亭(1877-1941），着有《金融资本》(1910)一书，列宁在《帝国主义是资本主义的最高阶段》一文中指出：“虽然作者在货币论的问题上犯了错误，并且有某种把马克思主义同机会主义调和起来的倾向，但是这本书对‘资本主义发展的最新阶段’（希法亭这本书的副标题）作了一个极有价值的理论分析。”参见《列宁选集》第2卷，第738页，人民出版社，1972年版。——译注

[2] 指无数小企业集合起来形成的竞争。——译注

[3] Corn Laws，限制谷物进口的法律，1846年被废除。——译注

[4] capital goods，生产工业品所需的生产资料。——译注


第六章 布哈林和列宁

第六章　布哈林和列宁

一 布哈林
二 列宁
三 工人贵族
四 超帝国主义
五 共产国际
六 小结

    当第一次世界大战于1914年8月爆发时，几乎所有的第二国际的社会主义政党都抛弃了它们的国际主义承诺并且支持它们各自国家的政府。俄国社会民主党的布尔什维克派几乎是惟一继续反对这种分裂的有组织的政党。在遭流放和被谴责为消极的这种艰难情形下，布尔什维克的两位领导人写下了关于帝国主义的著作，提出了他们对战争和资本主义发展之间的联系的分析。这两本着作，都以希法亭的作品为基础，是关于帝国主义的经典马克思主义分析的基础。
    布哈林的《帝国主义和世界经济》（布哈林，1972a，以下简写为IWE）写于1915年，尽管手稿丢失了一段时间，但它只是在俄国革命成功以后才出版。列宁为它写了一篇赞美性的序言，它直到1927年才被重新发现和发表。其间，列宁自己也己写了论同样主题的著作。他的《帝国主义是资本主义的最高阶段》（列宁1950，以下简写为《帝国主义论》）写于1916年初，换言之，是在1915年12月给布哈林的书写序后不久。列宁的小册子经历地下活动的冒险有了稍微更成功的通道，因而比布哈林的书早几个月出版。然而，列宁序言注明的日期再清楚不过地证明了这个事实，布哈林著作在列宁的著作之前产生。因此我将从布哈林开始，尽管应该注意的是，布哈林对列宁表示“深深的谢意”，尽管并不清楚这究竟为什么；从上下文看这也许仅仅是为提供了一篇序言。我指出这些方面并不是要贬低列宁，而是为布哈林重新赢得他该得的荣誉。布哈林以后的生涯是坎坷的，他以蒙受耻辱并在达到高潮的斯大林清洗运动中被处死而告终。（如今在苏联他己经被恢复名誉。）这种命运在很大程度上可以说明他的著作后来被忽视的原因。
    布哈林和列宁是以十分不同的方式来使用“帝国主义”这一术语的。布哈林把它界定为一种政策：

    我们把帝国主义说成是金融资本的一种政策。然而，人们还可以把帝国主义说成是一种意识形态。同样，自由主义一方面是工业资本主义的一种政策（自由贸易等），另一方面它表示一套完整的意识形态（个人自由等）（IWE：110n）

    然而，他坚持认为，如果征服政策是金融资本的政策，那么它只有当作帝国主义来考虑。他还认为，这一政策必然被金融资本所遵循。此外，从世界范围看，重要的不是任何一个单独的国家按照帝国主义政策行事这一事实，而是它们之间的竞争；这清楚地出现在他的章节标题中：“作为更大范围资本主义竞争再生产的帝国主义”。因此，他的论证就从作为一种政策和一种意识形态的帝国主义转移到作为一个特殊发展阶段世界经济的一种特征的帝国主义。列宁通过把帝国主义看做资本主义发展中的一个阶段而更进了一步。其他作者曾经称之为是帝国主义的各种政策是这一阶段的部分特征，而包括垄断兴起的其他现象也是如此。一切都被归在帝国主义这一单一的标题之下。（有关进一步的讨论，参见阿里吉，1978）这个定义已经造成了某些混乱，因为许多后来的马克思主义者已经想更狭义地把帝国主义说成是一个国家对另一个国家的统治（还是第三种定义）并且这己经成为这一术语的最普通的用法。当然，我们所使用的词语本身并不重要。当它们是混乱的根源时，它们才变得重要。我将在所讨论的作者当时所指的意义上泛泛地使用“帝国主义”一词。

一　布哈林

    布哈林论述帝国主义的著作的性质或重要性是难以表述的，因为他的独创性实质上并不在于提出了新的观念，而在于把现有的观念集中起来构造了一个连贯的和新颖的整体。他的理论的许多内容来自希法亭；上一章我对希法亭的观点的总结集中在其作品中那些有点混乱，布哈林随后连结成一幅连贯图画的部分。他们之间本质上的差异是，在希法亭看到一个过程——资本的集中和集聚——起作用的地方，布哈林看到了两个过程：资本的“国际化”和“民族化”，一方面是世界经济不断增加的相互依赖性，而另一方面是它分裂为各个国家集团。这两种相反趋势之间的矛盾促使体系陷入战争和崩溃。我将广泛地引用布哈林的论述，因为他的理论阐述是如此的简练，以至于它们常常不能加以任何更简短的概括。这本书（毕竟是一本小册子）的主要部分致力于提出事实证据来支持他的每一步论证。
    “正如每一个个别企业是‘国民’经济的一部分一样，这些‘国民经济’的每一个都被包括在世界经济系统之中。”（IWE：17）国际贸易建立了世界范围的社会生产关系。国际分工依赖于两种其重要性正在发生变化的因素：第一，依赖于世界不同地区不同的自然条件；第二，依赖于不同地区所达到的不同的发展水平。

    也许像自然差异在生产条件中那样重要，它们越来越多地退回到与差异它们是不同国家生产力不平衡发展的结果相比的背景之中。……以前仅仅限制在一个国家范围内们的“城市和乡村”之间的分裂以及“这种分裂的发展”，如今正在一个大大扩大的基础上被再生出来。从这个角度看，全部的国家，即工业国，今天似乎是“城市”，而全部的农业区域似乎是“乡村”。（IWE：20—21；引文中加引号的短语摘自马克思《资本论》第1卷，第352页。）

    因为运输的改进、持续的经济发展和发展的不平衡，国际分工当时正在增长，这些因素不是偶然的并且将不会消失。经济活动的国际化是一个基本的事实。

    国际分工、自然和社会条件上的差异，是一种甚至世界大战都不能消除的经济前提。既然如此，对在国际交易中利润最大化的实现而言，存在着明确的价值关系和作为它们结果的条件。不是经济上的自给自足，而是国际关系的增强……因此是未来发展的道路。（IWE：148）

    世界资本市场伴随着商品市场而发展。在布哈林的论证中，资本输出是作为国际分工和资本国际化发展的一个组成部分而出现的。他的确附带地指出，资本将从较发达的国家向较不发达的国家运动，因为前者存在着资本的“生产过剩”，而后者资本的有机构成较低（IWE：45—46）。这个论证两方面都是令人怀疑的；利润率下降的理论现在遭到普遍拒绝，并且它在国家之间——在不完全整合的世界体系中进行比较中的运用还需要彻底的设计。
    资本集中和集聚的过程，朝向垄断的趋势，也正在以极快的速度继续着。这一点无需详述：在其主要的论证线索上，布哈林紧紧地跟随着希法亭。在探寻“组织过程”为什么应该在国家的基础上进行这一问题时，布哈林超越了希法亭一步。这一问题今天是非常中肯的，当有些作者鉴于资本的国际化而宣称与民族国家不相关时，布哈林回答说：

    组织过程……有助于跨越“国家的”界限。但是它在这条道路上发现各种非常重大的障碍。首先，在“国家的”范围克服竞争要比在世界范围容易得多……；其次，经济结构，从而生产成本的现有差异形成了各种不利于先进的“国家”集团的协议；再者，与国家及其界限相统一的各种联系本身就是一种不断增长的、保证超额利润的垄断。在后者的各种因素中，……［就有］关税政策。（IWE：74）

    各种关税在保护国家垄断组织中的作用己经讨论过（第五章）。在布哈林的论证中，它们具有一种新的意义。它们不仅仅是保护的理由，而是成为既是保护，又是形成在国家基础之上的卡特尔的理由。金融资本与国家之间的连接不再是一个结论（就像在希法亭那里一样），而是成为论证的一个步骤。
    要点是，在第一种情况下，垄断组织釆取了卡特尔的形式（瓜分市场的各种协议）。这些协议是相当脆弱的，因为对任何个别的公司来说都存在着连续不断的打破卡特尔并且努力增加其市场份额的诱惑。如果它们的成员继续对市场划分的方法感到满意，而且不相信通过与卡特尔脱，关系和努力赢得以后竞争性斗争的胜利就能够提高它们的利润：那么卡特尔只能使它们聚在一起。如果其成员的竞争力非常不均匀，这样，最强的成员结果会想，脱离卡特尔要比呆在里面得到的更多；如果各成员的相对力量发生变化，这样，在开始时商定的市场划分就变得不恰当了，那么，一个卡特尔就特别易于解体。布哈林认为，两种因素在国际水平上都特别有力地发挥着作用，因为在世界经济中不同国家之间不平衡的发展是特别显着的。
    因为卡特尔化和垄断组织的形成既保证了超额利润，又保证了在世界市场上的巨大竞争优势，因此极大地激励着资本主义企业在国家的基础上联合在一起。布哈林因此提出了两种过程：资本的民族化和国际化。“与经济的国际化和资本的国际化一起，正在继续着一种资本的‘民族’交织过程，一种使资本‘民族化’的过程，这一过程的影响最大。”（IWE：80）结果是在世界经济的环境中诞生了国家资本集团：

    不同领域的集中和组织过程彼此互相刺激，形成了一种非常强烈的趋势：使整个国民经济转变为 一个在金融寡头和资本主义国家监护下的庞大的联合企业，一个垄断了民族市场的企业……随之产生的是世界资本主义，生产的世界体系，在我们的时代呈现出下面的情形：一方面是少数联合的、组织起来的经济实体（“伟大的文明列强”），另一方面是外围的具有半农业或农业体系的不发达国家。（IWE：73—74）

    这是一种引人注目的描述，它包含了大量的真理，但它仍然必须加以修正。布哈林识别出了形成国家基础之上单一的“庞大联合企业”的趋势。然而，和许多马克思主义者一样，他常常把一种趋势当做一种既定的事实来论述，并且忽视了各种相反的趋势。无论当时还是后来，竞争都的确没有被抑制在国家的范围之内。这里我并不关心剩下的处于边缘的小企业，尽管它们不应该被忽视，而是关注不同的大企业和金融资本集团之间的竞争。对大公司而言，这一趋势是从它们的国家基础中扩散开来并在全世界竞争，而不是联合起来应对外国的竞争。例如，在世界汽车工业中，竞争的主要根源之一是福特和通用汽车公司之间的竞争。
    此外，布哈林关于国家的论述过于简单。他，以及许多他同时代的人，似乎都曾经把国家的“相对自治”（relative autonomy，一个现代短语）看做是资本家阶级划分为不同的部分和许多相互竞争的资本的产物。随着金融资本产生的资本家阶级的统一，隔阂被打破，取而代之的是金融寡头和国家之间的直接统一。
    这种论证思路此后一直影响着正统的共产主义政党，并且今天仍然能够被发现。然而，它已经受到广泛地批评，首先，正如我上面已经指出的那样，是因为资本家阶级的统一从来就不是完满的；其次，是因为来自不同阶层的专业人员、国家雇员等的支持总是至关重要的，并且由于这些团体加入各种政治组织而普遍地被动员起来；最后，是因为包容和吸收工人阶级压力的需要，而并非简单地压制它。对所有这些原因来说，国家有比布哈林或其他经典马克思主义者所承认的要多得多的自主权。
    在某种意义上，布哈林的世界景象表示要废除作为与“市民社会”截然不同的实体的国家。常常引起争议的是，需要用国家来包容经济生活无政府状态的、离心的压力。在布哈林的想象中，资本主义竞争的无政府状态完全被抑制在国家的水平上，仅仅以一种甚至更具破坏性的形式在世界水平上再次出现。在世界范围内，并不是国家在抑制由竞争的无政府状态产生的各种对稳定的威胁。
    要完善布哈林所论述的关于帝国主义的分析，人们必须提出一个新的观点。在他的框架中，垄断的趋势并不代表竞争的平稳衰退。相反，它意味着竞争的加剧，因为为数不多的保留下来的公司为获得完全的垄断而决一雌雄，在世界范围内，完全垄断确实可以终止竞争，但布哈林不指望这个阶段能被达到：资本主义将首先灭亡。资本的集中和集聚因此并不会使竞争终结，而是改变了它的形式。以前，竞争主要发生在国家界限之内，国际市场上的竞争是微弱的。现在，那种竞争在很大程度上在每一个国家内部被消除，它是整个国家被其他国家所吞并，而不是小企业被大企业所接管。“帝国主义的兼并仅仅是朝向资本集中的资本主义普遍趋势的一种情况，是其集中化达到最大范围的一种情况，它与国家资本主义托拉斯相对应。”（IWE：119—120）

二　列宁

    列宁的小册子《帝国主义是资本主义的最高阶段》是最著名的关于帝国主义的马克思主义著作。我惊奇地发现，它对帝国主义理论的发展做出了很少的贡献，或者说没有贡献。它的理论内容是微不足道的，且来源于希法亭、布哈林和霍布森。也许这用不着奇怪。该书是一本小册子（列宁在他的序言中是这样来形容它的），是那种“通俗的论述”，但它在马克思主义文献中具有值得尊敬的和重要的地位：在对理论分析的结果进行总结（尽管不是详细的理论论证）的同时，对当时的形势作了实际的考察，打算为政治决策提供依据。因此，表明那部著作没有包含重要的理论创新并不是对列宁的责难，而是对把它变成圣旨的正统马克思主义传统的批评。把任何著作当圣经一样对待是一种完全非科学的态度；把一件小作品（连同这本书所具有的缺陷）当圣经一样对待也是判断上的严重失误。因为《帝国主义论》己经被当作是一部理论作品，我将不得不照这样对它进行批评。与此相应，列宁关于国家问题的著作也是有点无足轻重的（例如，列宁，1964：第143—156页，第320—360页）。巴格奇（1986）认为，它们是重要的，因为它们确实有利于理解列宁政治策略的发展，但在我看来，它们没有为帝国主义理论增添多少东西。
    列宁写作《帝国主义论》的主要目的是反驳考茨基和其他“前一马克思主义者”（他把希法亭包括在内）的宣传，在他看来，他们正在把四分五裂的第一国际引向一个完全错误的方向。从这个角度看，著作最重要的部分就是那些直接反对考茨基“超帝国主义”论的部分和那些描述“工人贵族”产生的部分，列宁把他们看成是考茨基的修正主义在主要帝国主义国家已经获得支持的物质基础。
    列宁的基本方法是，先陈列他写作时的那个时代资本主义发展中的一系列倾向或趋势，然后用实际的证据一一加以证明。其中有一处写道：

    （1）生产和资本的集中发展到这样高的程度，以致造成了在经济生活中起决定作用的垄断组织；（2）银行资本和工业资本巳经融合起来，在这个“金融资本”的基础上形成了金融寡头；（3）与商品输出不同的资本输出有了特别重要的意义；（4）瓜分世界的资本家国际垄断同盟已经形成；（5）最大资本主义列强巳把世界上的领土分割完毕。（《帝国主义论》：第525页[1]）

    这种方法的问题是，每一种趋势都被分别描述，而它们的相互联系只是顺便或在直接与考茨基论战的章节中才加以考察。在帝国主义理论中，正是这些相互联系是至关重要的；难道说这些发展同时产生只是一个或然性问题，或者说有没有本质的联系必然造成它们将要一起出现？列宁确实说过“给帝国主义下一个尽量简短的定义”就是“资本主义的垄断阶段”，意思是其他都来自垄断的增长，但他没有详细说明为什么。
    目录中的前两个趋势——垄断和金融资本的出现——没有提出什么新的问题，因为列宁非常紧密地跟随着希法亭。他引用了各种材料是想证实生产已经集中到越来越少的单位之中，正如马克思曾经预言的那样：

    马克思……对资本主义作了理论上和历史上的分析，证明自由竞争引起生产集中，而生产集中发展到一定阶段，就会引起垄断。……对于欧洲，可以相当精确地确定新资本主义最终代替旧资本主义的时间，那是在20世纪初。（《帝国主义论》：第448页[2]）

    他还描述了银行业垄断的发展和银行资本对工业资本的统治。他甚至比希法亭更明显地强调了银行的统治，因而也是食利者的统治，即无所事事的货币资本所有者的统治，他们在生产中根本不起积极的作用。这预示了他对“寄生性”的讨论。
    关于资本输出的那一节提出了更多的问题。为什么资本输出在资本主义发展的这一阶段变得特别重要，而且，它的重要性是什么呢？列宁认为：

    其所以有输出资本的可能，是因为许多落后的国家已经卷入世界资本主义的流通范围，主要的铁路线巳经建成或巳经开始兴建，发展工业的起码条件已有保证等等。其所以有输出资本的必要，是因为资本主义在少数国家中巳经“成熟过度了”，“有利可图的”投资场所巳经不够了（在农业不发达和群众贫困的条件下）。（《帝国主义论》：第495页[3]）

    我们对此要作何解释？引文前半部分没有提出难题。正是引文的后半部分，资本主义的“成熟过度”，被普遍引用且非常难以解释。有些评论者把它当作对下降的利润率“规律”的一种证明。然而，这种解释不能够接受，因为“农业不发达和群众贫困”根本不是导致利润率下降的因素。农业不发达应该降低平均的资本有机构成并因此提高利润率（除非，通过严格运用马克思的非常令人怀疑的绝对地租理论，我们才能认为低资本有机构成的好处被土地所有者作为地租而夺取了）。落后的农业可能由于提高了生活必需品的价值并因此提高了劳动力的价值从而降低了利润率，但是这应该被“群众贫困”所扺消。
    如果对群众贫困和农业不发达的提出想要说明什么事情，它无疑必须提出一种消费不足论的分析，就像是必定是：“假如资本主义能提高……一般人民大众的生活水平……那当然不会有什么过剩资本了。……但是这样一来，资本主义就不成其为资本主义了。”（《帝国主义论》：第495页[4]）由对消费品的低需求产生的市场不足阻碍了积累，这反过来又是群众贫困的结果。这当然是霍布森的解决办法——在资本主义内部收入重新分配，就像上面引用的摘录所表示的那样）另一方面，列宁的主要经济学著作《俄国资本主义的发展》是特别针对民粹派的论点的，民粹派认为俄国资本主义注定要失败，因为由群众贫困而产生的“国内市场”的缺乏。两部著作相隔20年，也有可能在这期间列宁改变了他的思想，但人们需要的是比这些含义模糊的短语所提供的更清楚的思想转变的证据。
    当然，除了资本主义的“成熟过渡”之外，向不发达国家的资本输出还有其他的原因，列宁简要地提及了它们：“在这些落后的国家里，利润通常都是很高的，因为那里资本少，地价比较贱，工资低，原料也便宜。”（《帝国主义论》：第496页[5]）列宁所提到的最强烈的动机是想要获得对原料的控制，或者至少阻止他人获得对它们的垄断控制。这些原因完全适用于解释资本输出，但它们并没有证明资本主义需要资本输出才能生存，像资本“过剩”之类的短语也许倒暗示了这一点。我的结论是，列宁关于资本输出原因的为数不多的评论并不等于是一种解释成是一种完整的理论，不能够有效地引用来支持关于资本输出对更先进的资本主义国家的重要性的论证（参看米夏勒，1976）。
    资本输出的影响又是怎么样的呢？在落后地区，其影响是加速了发展。这里，列宁再次沿袭了马克思以来，尤其是《共产党宣言》以来的路线。他没有强调这种发展所遇到的各种障碍，也没有按希法亭和更新近的作者们（例如，巴兰）已经釆用的方法，强调它的片面的和有限的影响。

    资本输出总要影响到输入资本的国家的资本主义发展，大大加速那里的资本主义发展。因此，如果说资本输出会在某种程度上引起输出国发展上的一些停滞，那么这只会扩大和加深资本主义在全世界的进一步发展。（《帝国主义论》：第498页[6]）

    资本输出延缓了资本输出国的发展这一观念在讨论“寄生性和腐朽性”中得以更加充分的发展。这里，列宁背离了马克思主义传统，由于表明在不承认“寄生性是帝国主义的特征”方面“马克思主义者希法亭比非马克思主义者霍布森还倒退了一步”，（《帝国主义论》：第536页[7]）从而认清了事实。这并不是说在列宁的论证中有任何内在的非马克思主义的东西。马克思认为，当生产方式成为生产力的桎梏时，它就要灭亡。列宁基本上断定资本主义到帝国主义阶段，至少在最先进的国家，已经成为这样一种桎梏，一种发展的阻碍，尽管，如上面引文所表明的那样，他把帝国主义看做是整个世界发展的一种动力。“整个说来，资本主义的发展比从前要快得多，但是这种发展不仅一般地更不平衡了，而且这种不平衡还特别表现在资本最雄厚的国家（英国）的腐朽性上面。”（《帝国主义论》：第564页[8]）
    在他论述资本输出对资本输出国的影响时，他相当紧密地跟随着霍布森：

    其次，帝国主义就是货币大量积聚干少数国家；……于是，以“剪息票”为生、根本不做任何事情、终日游手好闲的食利者阶级，确切些说，食利者阶层，就大大地增长起来。帝国主义最最重要的经济基础之一——资本输出，更加使食利者阶层完完全全脱离了生产，给那种靠剥削几个海外国家和殖民地的劳动为生的国家打上了寄生的烙印。（《帝国主义论》：第537页[9]）

    看到资本家如何能被称作寄生的是容易的，但人们怎么能说整个国家是寄生的呢？可以合理地这样说的惟一环境是：在那里，工人增长的部分被吸收到非生产性的工作中去，如仆人，金融机构职员，等等。看来这就是列宁所记得的。他引用了霍布森的思考

    西欧大部分地区的面貌和性质，都会像现在有些国家的部分地区，如英国南部、里符耶腊[10]以及意大利和瑞士那些游人最盛、富人最多的地方一样，产生出极少数从远东取得股息和年金的富豪贵族，连同一批人数稍多的职员和商人，为数更多的家仆以及在运输业和成品精制工业中工作的工人。主要的工业部门就会消失，而大批的食品和半成品会像贡品那样由亚非两洲源源而来。（引自《帝国主义论》：第540—541页[11]）

    这的确是一种可能的结果，但这不是（已经）发生的。这恰恰是今天不发达国家对它们已经被排除在“所有主干工业”之外的抱怨，它是最近的马克思主义理论家们解释为什么主要工业的中心依然处于帝国主义旧的中心地带和为什么主要工业在不发达地区的发展矿日持久时所关心的主要事情。事实上，资本输出主要加入了从不发达地区向先进国家制造中心的出口原料生产的发展，正如希法亭和布哈林所预言的那样。我强调这一点出于两个原因。第一，因为它表明了列宁与近来的马克思主义作者甚至那些真诚地把他们自己看做是列宁信徒的那些人——之间的分歧有多么的大；第二，因为自列宁以后的传统长期误导了马克思主义者。因为他们认为资本主义处于腐朽和解体的最后的垂死挣扎之中，他们便完全不能够解释或回答其意料不到的不仅仅是生存，而且还有发展的能力。
    在理论方面，列宁的小册子的致命缺陷是它没有充分地对民族国家在世界经济中的地位作出理论说明。有几节的标题是：“资本家同盟分割世界”和“列强分割世界”，但它们之间没有建立起理论上的联系。这是列宁小册子方法论缺点的一个极端的例子：他描述了许多趋势而没有充分解释它们是如何联系的。
    在讨论资本家同盟分割世界中，列宁写道：

    随着资本输出的增加，随着最大垄断同盟的国外联系和殖民地联系以及“势力范围”的极力扩张，“自然”就使得这些垄断同盟之间达成全世界的协定，形成国际卡特尔。（《帝国主义论》：第501页[12]）

    接下来是对在电力工业、石油工业等工业中形成这种卡特尔的各种尝试的描写。后一节直接进入关于列强分割世界的主要是描述性的叙述。中心点是，世界实际上已经被瓜分完毕，任何改变都不得不通过重新瓜分，而这必然意味着冲突。这就是列宁提出来反对考茨基的根本点，而且在那种条件下，它是一个防守上的战术据点。
    然而，悬而未决的问题是：谁在瓜分世界？隐含的答案是：民族的金融资本集团。这引发了更多的问题：为什么金融资本集团会建立在国家的基础之上？也许是因为布哈林已经论述过这一问题，也许是因为它与他直接关心的事情不相关，列宁没有试图作出回答。他自信地作出如下评论：“资本家的垄断同盟卡特尔、辛迪加、托拉斯，首先分割国内市场，在不同程度上，把本国的生产完全霸占在自己手里。”（《帝国主义论》：第500页[13]）是这样，但是为什么呢？为什么在这种条件下一个“国家”是一个相关单位？列宁没有回答。
    这里值得提一下对布哈林——列宁分析的一种批评。常常引起争论的是，他们的论点被英国具有最大殖民帝国的国家相对较晚达到垄断资本主义阶段这一事实所驳倒。这种批评思路至少部分是由“帝国主义”这一术语不同的用法而造成的语义混乱的一个例子。尤其对列宁来说，帝国主义并非特指对殖民地的占有。他清楚地认识到，资本主义的较早阶段也包含殖民扩张，但那是出于不同的原因，并产生了不同的结果（《帝国主义论》：第517页[14]）。然而，因为把英国当作资本主义垄断阶段帝国中心具有寄生性和腐朽特征（他说过）的典型而批评列宁（不是布哈林），这应该是合理的。作为集团的英国公司具有对殖民地的垄断，但个别的（工业）公司却没有。无论如何，用马克思主义的术语说明19世纪的不列颠帝国是不难的；马克思自己论述英国在印度的统治的著作已被描述过。
    总之，列宁在其论证中没有对关键性的联系提供充分的分析。垄断、资本输出和世界的分割之间的关系仍然模糊不清。然时，他确实对大的竞争帝国对世界的分割进行了强有力的描述性论述。资本输出导致资本主义生产的国际化和资本主义生产关系向世界最远角落的伸延，而另一方面，权力集中到大的金融资本集团手中，财富流向寄生的食利者阶级。

三　工人贵族

    在他们关于帝国主义的著作中，列宁和布哈林尽力在解决他们的时代的最直接的政治问题。随着第一次世界大战的爆发，主要交战国的大多数工人都支持他们自己国家的战争努力。欧洲工人阶级那时正在战场上彼此互相残杀。这种令人恐怖的事实完全与马克思的预言背道而驰：

    工人没有祖国……随着资产阶级的发展，随着贸易自由的实现和世界市场的建立，随着工业生产以及与之相适应的生活条件的趋于一致，各国人民之间的民族隔绝和对立日益消失了。（《宣言》：第49页[15]）

    帝国主义理论解释了为什么不同国家的统治阶级，“国家资本主义托拉斯”或“垄断资本主义联合体”的受益者之间会存在着对立。还要解释的是无产阶级如何能被侵略性的民族主义所感染。
    希法亭战前就进行写作，把帝国主义看做是和工人阶级的利益直接对立的，即使是在占统治地位的国家中。他认为，国家和资本之间的紧密联系揭示了国家的阶级性质，致使无产阶级对国家和对帝国主义采取对立的态度。
    到布哈林和列宁写作之时，这种过度乐观的估计已不能持久。他们认为，占统治地位的国家的那部分工人阶级的确从他们的资本主义主人在世界市场上所具有的垄断地位中获益，并且这就解释了支持帝国主义列强能够从工人阶级运动中获利这一观点的原因。他们还认为（尽管并不详细），有些工人的这种获益仅是自然增长，而且它仅仅是一种相对的获益：先进国家中受雇于垄断企业的工人比那些处于更弱地位国家的工人干得更好，但所有的工人将在社会主义社会中干得更好。然而，尤其是列宁所依赖的主要论据是，帝国主义必然引起战争，并且恐怖的战争完全消除了工人可能从垄断特权中获得的任何利益。我将在下一节讨论这一论据。布哈林是这样评述当时环境的：

    战争的初期已经造成，不是资本主义的危机……，而是“社会党”国际的崩溃。许多人试图只是从分析每个国家的内部关系开始解释这种现象，但这种现象或多或少是不能从这个角度得以满意的解释的。因为无产阶级运动的崩溃是世界经济范围内不平等的“国家资本主义托拉斯”状况的结果。（IWE：161）

    他的论证非常简洁明了。在资本主义经济中总是有一种工人与他们的雇主相一致的趋势，根据是：“店好我也好”。工会斗争的发展已经在很大程度上消除了这种对一个单独的企业和产业的依附，取而代之的是意识到需要联合起来反对资本主义雇主。然而同时，“国家资本主义托拉斯”的形成已经为国家水平上的阶级之间的闭结创造了基础，即“所谓的具有其保护‘民族工业’、‘民族工人’等政策的工人阶级保护主义。”（IWE：162—163）竞争的斗争己经被转化成国家垄断托拉斯之间在世界市场上的斗争。它们还通过剥削殖民地的本地工人获取超额利润。这些超额利润是支付增长的工资的基础。占统治地位国家的工人因此从“他们的”国家在竞争性斗争中的成功中获利。
    列宁的论证遵循同样的思路，但有点更宽泛和更不明确（关于列宁的观点，参见斯齐曼斯基，1981年，第14章）。他更坚定地认为只是一部分工人获利，他还更强烈地强调对殖民地的占有，并引用了恩格斯的话，恩格斯早在1858年就讨论了英国工人阶级的反动政治立场。尽管列宁没有揭示这样做的意义，但其重要性在于，恩格斯（和列宁）叙述了垄断兴起（在个别企业或组织起来的企业集团控制市场这一意义上）之前“工人贵族”的出现。这似乎与列宁自己的评论不一致：“为了在经济上有可能进行这样的收买，不管收买的形式如何，都必须有垄断高额利润。”（《帝国主义论》：第540页…[16]）
    让我们首先考虑一下一个企业因为其对市场的垄断控制而获得高额利润的情形。与它没有受保护的垄断地位相比，这样的企业无疑有可能给它的工人支付更高的工资。然而，在其垄断地位中没有任何东西强迫它支付更高的工资。如果工人有效地组织起工会，他们能够努力堅持更高的工资，而雇主受保护的经济地位可以减少他们对这种压力的抵抗。要不然，一个公司也许为了防止工联主义，或者为了赢得其工人的忠诚而决定支付更高的工资。如果资方决定“分而治之”（divide and rule），那么在这种情形中，利益极有可能跑到有特权的少数人手里。工人的收获也许是在更好的劳动条件方面，如更短的工时或更好的工作条件，而不是更高的工资。要反对这种情况必须提出希法亭所强调的可能性，即，一个具有更大金融资源的更大公司可以处在更强大的抵制工资要求和抑制工会的地位上，尤其是如果它在这些冲突中能够请求国家支持。大垄断公司更强的经济地位因此可以导致工人更好或更坏的条件，视准确的力量平衡而定。尤其是，列宁再三地用“收买”一词来描述工人的收获，他似乎在暗示统治阶级的一种有意识的政策。
    困难在于：所有经典的马克思主义者都倾向于夸大垄断获胜的程度。事实上，对完全控制了一种产品的市场的个别公司或组织起来的卡特尔来说，它仍然是例外，而不是常规，即使是在个别先进国家受保护的界限之内和整个世界市场之中，价格竞争完全不受抑制。这一难点被列宁坚决主张把“工人贵族”的历史追溯到19世纪的英国而弄得更加复杂，当时的确存在许多竞争的公司。
    因此，我们必须考察这种情况：个别国家或者是在世界市场上，或者是在殖民地市场上占据某些商品生产的垄断地位，但是在所涉及的国家之内又有许多彼此竞争的小公司。关键是没有单独的公司能够支付得起更高的工资，除非它的竞争者这样做。事实上，产业中的各公司作为集团取得垄断与集团内部存在竞争没有多少区別。工人能够获利的惟一方法就是通过整个产业总工资的提高，而这只能通过某些在那个水平上起作用的力量来达到。产业工人的普遍缺乏是这样一个因素（这也许是它得以成功地控制市场的产物），一个强大的工会组织是另一个因素，第三个因素是国家干预。马克思讨论了国家干预的可能性，与工资提高无关，而是与劳动时间的法定界限有关。伊曼纽尔的“不平等交换”理论遵循着同样的思路，把工会行动当作动力（参见第九章）。在工业具有超过其海外竞争者的领先技术，并因而具有生产率上的优势的地方，同样的思考很多都是适用的。这也许是19世纪英国资本主义占统治地位的主要因素。
    列宁还暗示（原文不是很清楚），来自国外投资的利润为收买工人阶级提供了进一步的基础。这更加令人怀疑。一般而言，从国外获得利润的公司将不是那些雇佣被收买的本国工人的公司。来自英国海外投资的利润主要到了个别的食利者手中，很难看到任何似乎可能的机制，金钱由它而转移到“工人贵族”手中。食利者的确常常雇佣仆人，但是他们通常是工人阶级中收入最低的部分。男管家和女佣没有为修正主义的政治学创造一个非常似乎可能的基础。
    的确有许多的相互联系我还没有讨论，它们为工人阶级支持帝国主义提供了某些根据。例如，受保护的市场可以使就业更有保障。生产奢侈品的工人至少在这类商品购买者众多时获得短期的利益，等等。按布哈林所用的方法，这些种类的联系为谈论“国家繁荣”和“民族利益”提供了基础，但是，充分地论述它们则要求一种详细的分析，无论布哈林还是列宁都没有提供这种分析。
    布哈林和列宁两人都正确地把熟练工人看做工人阶级中境况较好的阶层，因此倾向于把他们看成是帝国主义的受益者。事实上，熟练与非熟练工人之间的区分十分古老，而且不清楚的是，作为一个集团的熟练工人因为帝国主义就尤其情况良好。要进一步分析这一点，就需要分析世界分工。人们能够认为，非熟练工人所从事的工作更容易被转移到殖民地的企业中去，那里能够雇用廉价劳动力，而熟练工人则更受保护以免受到这种竞争的伤害。
    还应该指出的是，资本输出至少在一个更长的时间内违背工人的利益，因为在国外创造的工作机会是以牺牲国内的工作机会为代价的，尽管在短期内它可以激励出口资本货物的生产并因而在相关产业维持就业。
    总之，布哈林和列宁观察到，某些先进国家的某些工人的生活水平已经获得较大提高，并且他们不再是“只剩下锁链”。同时，正在出现这种情况的国家也是那些在谋求世界统治而进行的斗争中正名列前茅的国家。值得大大称赞的是我们的作者认识到，至少在某种程度上还存在着“民族利益”，工人阶级之中的地方和民族情感具有现实的物质基础。毋庸置疑，工人阶级的分层化是一个十分重要的问题，但后来的作者一般来讲并没有试图从殖民利润或垄断世界市场方面来解释它。

四　超帝国主义

    第一次世界大战前的那些年，社会主义运动和马克思主义理论的中心在德国社会民主党内。理论争论和实际政治中的主要人物是卡尔·考茨基。马克思主义的思想传统逐渐地在考茨基周围形成，在那个时代，这是公认的马克思主义正统思想（尽管今天回忆这是困难的，但由于有事后认识的好处，我们倾向于关注列宁和布尔什维克）。而当时，各种各样俄国团体相对来说似乎是无足轻重的。德国社会民主党的领袖们具有很长的支持自由贸易的传统，他们把这与低价，尤其是低的食品价格联系起来。当希法亭围绕关税的作用开始对垄断兴起，以及保护和垄断之间的联系进行分析的时候，他是坚定地按照这种传统工作的，但当他认为金融资本的兴起已经把资本主义的阶级统一起来，金融资本已经确定无疑地取得了对国家的控制时，他则猛然与正统的方法决裂了，正统方法仍然根植于这样的观念：国家政策是代表了资本的不同部分的利益冲突的结果。考茨基和他的学派认为帝国主义政策表达了金融资本和某些垄断集团的利益，但坚持认为某些部门的产业资本仍然在和平和自由贸易中维持了利益。社会民主党希望，通过把工人阶级的影响推向反对帝国主义和军国主义这一边，事情就能够朝有利于和平的方向发展。
    临近第一次世界大战爆发时，在超帝国主义理论中，考茨基就为和平前景的乐观主义想出了一个更好的理由，即这样一种观念：主要列强将联合一致地剥削世界，而不是为分割世界进行战斗。（正如列宁所指出的）霍布森早就提出类似的论证思路，使用了“国际帝国主义”这一术语。在社会民主党中心的理论框架中，这种论证的重要性在于，帝国主义之间的合作将从统治阶级的这部分人中获得支持：他们将在其他方面有兴趣支持帝国主义的政策，并且因此将增强对和平有作用的政治力量和削弱为战争冒险作准备的那些力量。这个观点有助于在第一次世界大战前夕哄得工人阶级运动产生一种虚假的安全感，并因此促迸了第二国际在战争爆发时的崩溃。
    当战争爆发时，考茨基把他对和平的希望转向了战后的时期。在战争开始后不久发表的一篇文章中，他写道：

    马克思关于资本主义的论述也能够适用于帝国主义：垄断引起竞争和竞争性的垄断。大公司、大银行和大富豪的疯狂竞争迫使大的金融集团……想出了卡特尔的念头。同样，大的帝国主义列强之间的世界大战的结果也许是最强国家的联盟，它们放弃它们的军备竞赛……因此从纯粹经济的角度看，资本主义仍然可以度过又一个阶段（卡特尔化转变为对外政策）就不是不可能的：这就是超帝国主义阶段，我们当然必须像我们积极反对帝国主义那样与它作斗争，但是它们的危险在干另一个方向，而不在于军备竞赛的危险和对世界和平的威胁。（考茨基，1970：第46页）

    考茨基认为，由于列强面临着来自受压迫的殖民地人民和它们无产阶级的威胁，这种列强的联合的金融资本对世界“和平的”共同开发政策将是强加于他们的。顺便说一句，在把超帝国主义描写为“和平的”时，显然，考茨基不是说中心国的被剥削人民或无产阶级将受到温和的对待。他只是说主要资本主义列强的统治阶级彼此之间将不进行战争。
    这一理论提出的有关方面的内容及其被左派攻击的情况，揭示了大量关于帝国主义的思想，这是争论的双方都共有的观点。考茨基认为，重点可能从帝国主义列强之间的冲突转移到世界剥削系统的维护上来。确实是后面这种情况，殖民地人民受宗主国资产阶级世界范围的压迫，今天，这一般是通过“帝国主义”这一术语来理解的，但是考茨基仔细地把它与当时所理解的帝国主义概念区分开来，并且给了它一个不同的名称。正是认为这种转变是可能的建议激起了左派的强烈敌意。双方都认为，帝国主义之间的竞争导致战争这一点是帝国主义的本质。正如我在本章开头所提议的那样，帝国主义的概念过去和现在的含义己经发生了变化。
    在思考超帝国主义理论中出现三个不同的问题。第一，作为资本主义发展中的一个可能的趋势，它在纯理论层次上有意义吗？第二，如果是这样，那么，在第一次世界大战期间这一趋势实际上是占主导地位的吗？或者换句话说，指望它在非常短的时间内成为占主导地位的趋势是合理的吗？第三，在理解今天的世界中，这一理论提供了些什么？这里没办法充分论述这些问题中的第二个，因为这需要详细的历史和经验材料。当时那些批评考茨基的人当然只能够考虑这些问题的头两个。
    左翼反对超帝国主义理论的主要原因是显而易见的。列宁和他的同盟者相信，社会主义革命在不远的将来就有可能实现，他们想证明，革命是战争和痛苦的惟一替代物。在第一次世界大战的环境下，人们对战后会带来持久和平的渴望是真题问题实质的转变。布哈林和（尤其是）列宁两人写关于帝国主义的著作主要是向考茨基的观点挑战，弥补由于战争爆发时第二国际各政党的投降而对国际社会主义运动造成的伤害。就他们所关心的问题而言，资本主义发展、帝国主义和战争之间的密切联系是他们反对在整个非常时期放弃社会主义斗争的主要理论基础。在这一问题上没有妥协的可能。
    列宁猛烈地驳斥任何超帝国主义的观念：“发展的趋势是走向垄断组织，因而也就是走向一个全世界的垄断组织，……就好比说：‘发展的趋势，是走向在实验室里生产食物。……都是胡说。”（《帝国主义论》：第530页[17]）布哈林更温和：理论上讲一个世界托拉斯是可以想象的，但实际上它不会产生。为此他提出了两个理由。第一，“国家资本主义托拉斯”之间的任何协议必定会被不平衡的发展所破坏。强者无论如何不会接受协议，因为他们希望获得更多的份额。第二，如果无产阶级变得强大到足以制止侵略政策，就像考茨基希望他们能够那样，他们也将强大到足以建立社会主义。希法亭在考茨基超帝国主义理论被提出来之前就写作，提出了同样的论证，但就市场是武力分割还是和平分割占优势没有形成任何结论，尽管他认为协议很可能是暂时的。
    布哈林的论据的第一点依赖于这个假设：国家的资本集团——每一个都利用对本国经济区域的排他性的占有——必须依然是任何超帝国主义的和平得以在其间实现的基本单位。然而，除布哈林为以国家为基础的“国家资本主义托拉斯”的形成而提出的理由之外，存在着一个相反的趋势，也是从他的分析所包括的各种因素中产生的。对布哈林而言，对希法亭也一样，资本输出的一个重要动机就是想从内部渗透到其他民族国家受保护的市场中去。经历一段长时间之后，这能够导致国家资本的相互渗透，伴随着同样的公司集团在各自国家经济区域内发挥作用。在这种情况下，以牺牲其他国家为代价所进行的扩大一个国家区域的斗争从经济上讲变得没有意义。举一个例子，当它们己经在欧洲工业中安全地建立起来时，福特公司或通用汽车公司试图通过倡议美国合并欧共体的部分国家来扩展它们的市场，这样做将亳无意义。在同样的方面，不同市场之间的关税壁垒成为一种障碍而不是一种跨国公司曾经完全认可的好处。
    至于第二个论据，即如果工人阶级强大到足以促进和平政策的采用，它也将强大到足以推翻资本主义，这似乎是一种极其公式化的论证，它没有充分公正地对待政治发展的复杂性。我们的所有作者都期待着在非常短的时间内的先进国家的社会主义革命。事实上，我们已经看到社会主义集团的和第三世界解放运动的出现，它对世界资本主义形成了一个巨大的烕胁，迫使主要的资本主义国家进行防御，并且从政治上把工人阶级吸收到一个改造过的政治体制之中。对超帝国主义理论的正统的批驳显然不再具有同样的力量。我不认为考茨基的理论能够正确地适应我们自己的时代，只是认为，列宁和布哈林所提出来的反对他的各种论据从纯粹理论的层面看并不具有决定性的意义。第一和第二次世界大战提供了强有力的关于竞争导致战争的确是那个时代主导趋势的证据，但是在这里，与在其他地方一样，他们在争论的压力下夸大其辞了。

五　共产国际

    在布尔什维克革命和苏联建立之后，列宁、布哈林和其他共产党领袖面对着一种新的处境。在许多其他的问题中，如关于共产党在不发达地区的策略，苏联和殖民地的关系等，他们不得不釆取一种观点。没有什么理论内容产生（有太多的其他事情要做，以致不能在理论上花很多时间），但是列宁所持的立场，以及在他死后，新成立的共产国际所持的立场，对马克思主义思想产生了持久的影响。在20世纪20年代期间，共产国际讨论共产党对反殖民运动的态度，这几乎是第一次对这个问题的认真的马克思主义讨论。列宁认为，共产党应该与资产阶级民主运动形成暂时的同盟，但保持独立自主，他还有过这样的遐想：落后地区不经过资本主义阶段而迈向共产主义。到了1928年（列宁死后），共产国际完全改变了传统的马克思主义立场，认为资本输出和帝国主义阻碍而不是加速了殖民地区的发展（参见斯齐曼斯基，1981：第44一51页；沃伦，1980：第84—109页：）。
    沃伦（1980）认为这一时期是其关于帝国主义理论发展的论述的关键。毋庸置疑，在马克思把殖民扩张主要看做是进步的——虽然是残酷的——评价和二战后多数马克思主义作家对帝国主义完全否定的判断之间存在着一种断裂。沃伦因为观点上的这种转变而责备列宁，认为尽管列宁口头上说支持传统观点（沃伦支持这样做，参见第十一章），但他把帝国主义谴责为“寄生”的语调却在讲着一个不同的故事。至于《帝国主义论》所关心的内容，我不敢苟同。有些依附论者（参见第八章）的确把他们的观点归功于列宁，但这是因为他们一直决心这样做，而不是因为他们在文本中发现许多激励他们的东西。在上面第二节所引的摘录中，列宁认为，资本输出扩大和深化了整个世界资本主义的进一步发展，这倒能够让人同意。布哈林和希法亭比列宁更接近依附论者。
    沃伦更稳妥地主张，列宁在20年代的政治策略和记载在共产国际决议中的观点的转变，标志着方向的根本改变。重要的是承认，以任何方式支持殖民地的民族独立都不与传统马克思主义的立场相冲突。从马克思的著作中可以清楚地看出，他把发展前进到一定阶段之前的现代独立国家的构建看做是不可能的，而从那时以后就既不可避免，又合乎需要。然而，一旦马克思主义者投身于民族解放运动，这就命中注定要轻易地把经济落后归罪于外国人。1928年共产国际的决议是这样做的一个早期的例子，但它不被任何严肃的经济学分析所支持。

六　小结

    布哈林把对资本主义生产关系国际化的分析（马克思，卢森堡）与希法亭对金融资本集团形成的分析结合起来，想要说明为什么这些集团是在国家的基础上形成的。竞争的斗争在金融资本时代继续着，但是它采取了“国家资本主义托拉斯”之间的军事和政治竞争的形式。列宁的《帝国主义论》在更低的理论水平上继承了同样的思路，提供了一种强有力的关于帝国主义的描述性论述。两人都认为资本输出加速了不发达地区的发展（尽管布哈林在其预言中更加谨慎）两人都讨论了帝国主义中心国的工人如何从“他们的”国家的成功中获得某些（有限的）利益，因而解释了工人阶级民族主义的物质基础，而且两人都认为，帝国主义之间的竞争不可避免地造成帝国主义之间的战争。

注释：

[1] 中译文参见《列宁选集》第2卷，人民出版社，1972年版，第808页。

[2] 中译文参见《列宁选集》第2卷，人民出版社，1972年版，第743页。

[3] 中译文参见《列宁选集》第2卷，人民出版社，1972年版，第783—784页。

[4] 中译文参见《列宁选集》第2卷，人民出版社，1972年版，第783页。

[5] 中译文参见《列宁选集》第2卷，人民出版社，1972年版，第783页。

[6] 中译文参见《列宁选集》第2卷，人民出版社，1972年版，第785页。

[7] 冲译文参见《列宁选集》第2卷，人民出版社，1972年版，第817页。

[8] 中译文参见《列宁选集》第2卷，人民出版社，1972年版，第842页。

[9] 中译文参见《列宁选集》第2卷，人民出版社，1972年版，第818页。

[10] Riviera，法国东南部和意大利西北部沿地中海的假日游憩胜地。一译注

[11] 中译文参见《列宁选集》第2卷，人民出版社，1972年版，第821页。

[12] 中译文参见《列宁选集》第2卷，人民出版社，1972年版，第788页。

[13] 中译文参见《列宁选集》第2卷，人民出版社，1972年版，第788页。

[14] 中译文参见《列宁选集》第2卷，人民出版社，1972年版，第802页。

[15] 中译文参见《马克思恩格斯选集》第1卷，人民出版社，1972年版，第270页。

[16] 中译文参见《列宁选集》第2卷，人民出版社，1972年版，第821页。

[17] 中译文参见《列宁选集》第2卷，人民出版社，1972年版，第813页。


第七章 巴兰

第七章　巴兰

―　垄断和停滞
二　增长和剩余
三　发达国家
四　不发达的根源
五　不发达的持续
六　小结

    我从1900年至1920年之间发展起来的帝国主义理论转到第二次世界大战后提出的各种理论，因为两次大战之间的那段时间在马克思主义的帝国主义理论中没有产生值得注意的创新。俄国革命的成功和西欧革命的失败扩大社会民主党人之间、共产主义者（随着第三国际即共产国际的建立而制度化）之间，以及欧洲不同国家各共产党之间的裂缝。伴随斯大林执政的是，不仅在俄国，而且在所有的共产党中，强迫人们在理论上接受陈旧的正统观念。法西斯主义在欧洲大陆许多地方的胜利进一步破坏了马克思主义理论的任何重要的发展。我不愿讨论出现在苏联的马克思主义教科书：它们相当机械地照搬照抄列宁，就所涉及的帝国主义问题来说，它们往往吸收列宁著作中更不充分的方面，强调资本主义的“过度成熟”并在消费不足论的意义上解释它（关于某些这样的著作，参见肯普，1967年，第7章）。在20世纪20年代早期，在斯大林得以巩固其权力之前，俄国在经济学上有一些值得注意的讨论，但是它们当然主要针对革命之后的经济政策问题。
    马克思主义的经济学，被理解为对资本主义（而不是社会主义）经济的硏究，由于有少数在与西方孤立地进行工作的作者而在这段时期保持着活力。莫里斯·多布写了许多有价值的著作，但对帝国主义却没有说出什么新东西。（多布，1940年，第7章；多布，1963：311 ff）保罗·斯威齐的教科书《资本主义发展的理论》（1942）是经典马克思主义著作和更新近的著作之间的一座重要桥梁。
    保罗·巴兰的《发展的政治经济学》（1973年，下面简写为PEG）出版于1957年，无论就其所涉及的问题，或是就其理论内容而言，都标志着马克思主义理论的一次重要转折。在美国占统治地位的新的环境中，敌对和战争已经不是突出的问题。巴兰指责垄断资本既是先进国家，又是不发达国家停滞的根源。同时，他是第一个认为不发达国家的权利本身就有研究价值的主要的马克思主义理论家。的确，列宁曾经写过《俄国资本主义的发展》（1974）但是，俄国是半发达的，而不是不发达的国家。在把不发达国家资本主义的发展看做是一种不同于先进国家早期曾经经历的发展过程方面，巴兰与其前辈不一致。至少在20世纪70年代以前，这种态度支配着马克思主义关于不发达的思想。
    巴兰和斯威齐密切合作了很长时间，合作的最大成果就是他们合着的《垄断资本》（1968）。试图确定哪个人是他们所代表的一般思想路线的原始作者确实是没有用的。从《资本主义发展的理论》经过《发展的政冶经济学》直到《垄断资本》，有一条连贯的发展路线，开头非常接近经典马克思主义，逐渐演变成某种与众不同的东西。当马克思主义经济学在20世纪60年代复兴的时候，尤其在美国，在北方和南方，巴兰和斯威齐提供了一个重要的出发点。《每月评论》（由斯威齐和其他人编辑》，培育了整个学派的作者。

―　垄断和停滞

    如上所述，巴兰和斯威齐是“消费不足论者”，他们认为资本主义经济因为工人有限的购买力而经受持久的需求短缺。他们全部的论证显然接近霍布森的论证，尽管他们似乎一直非常不愿意承认这个事实。我已经讨论了霍布森的看法（第四章），因此我将简单地脱提及。在《资本主义发展的理论》中，斯威齐认为，如果人们考虑马克思所描述的不同的趋势，资本主义制度的持续扩张从逻辑上讲是不可能的。这个论证适用于资本主义发展的所有阶段。他还认为，垄断企业不太可能实现足以维持需求的投资。第二个论证是由巴兰展开的。它们以一种十分不同的形式结合在《垄断资本》之中。
    斯威齐的第一个论证是这样展开的：随着资本主义的发展，工资的份额和此后靠工资为生的人的消费份额在总产品中的比例有所下降，与此同时，资本集中到更少数人的手中则意味着下降的利润份额被消费了。因此消费吸收了总产品下降的份额（这预示了《垄断资本》中的“剩余上升的规律”），下降的消费份额必须与上升的投资份额相等。消费和投资两者随着时间的过去都增加了，但是，如果需求的扩大要与产出相一致，投资的增长必须快于消费。斯威齐认为，只是要求新的投资来扩大生产消费品的能力（这一点是含蓄的，不是显而易见的），在新的投资和生产出的额外消费品产量之间有一个由市场内部因素加以确定的比例，这样两者只能同步扩大。然而，在为维持需求而要求投资应该比消费增长更快，与市场内部因素要求它们同速增长之间存在着矛盾。他得出结论说，需求将与产出不等，除非在非生产性使用中（军费等），或通过资本输出找到某些吸收产出的方法。
    论证中的缺陷（恰恰与霍布森的论证一样）是显而易见的；斯威齐假设，生产资料只是用来生产消费品，但是投资还進入生产生产资料的产业。较低的消费份额能够通过更快速增长，与更多的进入生产消费品产业的投资保持平衡。当然不能保证这会发生，但是，如果存在足以赢利的投资机会，那么，加速积累的机会就将被利用。推动资本主义的是赢利的前景，而不是消费的扩大。要反驳斯威齐的消费不足论的分析，就得依靠投资率，它本身是由投资机会决定的，投资率决定着产出和消费之间的差额是否会被消除。
    斯威齐有一个进一步的论证，与消费不足论的论证不同，它在巴兰的《发展的政治经济学》和他们合著的《垄断资本》中占主导地位。我将全神贯注于巴兰的阐述，因为它看起来比所引用的其他著作中的阐述更完整。巴兰认为，有两种投资动机：引入新的生产技术和扩大产量。垄断将阻碍新技术革新的引入，因为它们会形成使现有技术过时的危险，同时它不会扩大产量，因为它为了卖出更多的产品将不得不削价，从而减少了它的利润。他把竞争的资本主义与垄断组织支配的资本主义进行比较。在竞争的资本主义中，任何阻碍降低成本创新的公司都将由于其竞争者的低价而被驱逐出市场。竞争的公司为了扩大产量而进行投资，因为它们每一家都试图扩大它们的市场份额，而不注意对总产品和总价格的影响。阻碍扩张的公司将落后于其竞争者，将以更高的成本而告终，并将缺乏引入新的生产方法的资源。
    这里有一个值得注意的偏离经典马克思主义立场的情况。经典马克思主义者把朝向垄断的趋势看做是一种强化竞争，而不是抑制竞争的因素，尽管在这一问题上他们的确不是完全一致的。相比之下，巴兰和斯威齐却认为，当每一个市场上只有一些大公司在活动的时候，竞争性的斗争事实上已经消失了，因为他们彼此之间将普遍采取“自己活也让别人活”（live and let live）的政策。希法亭曾经以非常开放的方法讨论过这种可能性，但是列宁和布哈林曾经把它当作他们所拒绝的“超帝国主义论”的一部分而加以拒绝。这里有一些悖论式的现象。虽然经典的马克思主义者，尤其是布哈林，往往把每一种国民经济都说成是由一个单独的“国家资本主义托拉斯”所支配，但他们的思想受到下列事实的影响：集中实际上并没有达到那样的程度。垄断的主要形式是相当数量的公司之间相对松刚散的卡特尔协议，很有可能分解为激烈的竞争。后来写作的巴兰和斯威齐强调指出，在每一个市场上都有几个有代表性的公司，而不是一个，但是，它们是为数不多的足以并且已经足以维持一种稳记的“力量均势”的公司。
    然而，有必要对理论论证作出评价。垄断组织通常会比竞争的公司投资得更少吗？我相信巴兰和斯威齐没有证实这个中心点。首先考虑一下技术创新。关于市场结构对技术进步的影响曾经有过大量的争论。没有明显的经验证据表明竞争性市场所具有的优越性。小公司可以感觉到的任何更大的创新动机都被它们下降的创新能力所抵消（例如，参见海和莫里斯，1979年，第13章，以及那里所引的参考书目）。从理论上讲，情况并不是很清楚。垄断组织和竞争性公司两者都具有使成本最小化的动机：因而就有采用任何降低成本创新的动机。在两种情况中，只有当运用新设备的总的生产成本比运用旧设备的直接成本低（因为运用旧设备的资本成本已经下降：可选择的事就是把它抛弃，或者只要它还给资本成本带来任何回报，就继续用它）时，引进新设备并且抛弃旧设备就是值得的。巴兰意识到这一点（PEG：198—199），但他以把资本委托给公司使用要承担风险和资本供应有限为依据，提出了其他论证。他认为，这些将导致垄断组织退缩不前，而竞争性的公司则被迫向前走。另一方面，人们能够认为，大公司会投入大量资源来有意识地探寻新的生产方法和新的产品，因此会有更多的创新机会，即使他们在某些机会的利用上会更迟钝。巴兰的论证所归结的结论并不是说，从长远看垄断组织延缓了技术变革，而是说它们将更经济并因此用更少的投资来引入新技术。这是会促进还是会阻碍资本主义的发展，最终取决于资本主义的扩张更经常的是因为需求短缺而放缓，还是由于可资利用的技术机会的短缺而放缓。换言之，垄断组织对技术变革的反应方法仅仅导致一个体制之内需求的不足，需求不足在这种体制中不管怎样都是一个难题。
    论证的重心因而落在这样的主张上：垄断组织限制产量的扩大以保护垄断利润。这是把静态论证运用于实质上是动态的问题上。对一定的成本和需求水平来说，有产生最大利润的特定价格和产量。只要既定的条件保持不变，一个垄断组织就会继续生产这种产品，并且不会为了扩大产量而投资。为了分析投资，我们必须考察成本和需求的变化。静态的模式无济于事。一个同样静态的竞争产业模式能够被构造出来。再者，在一定的成本和需求条件下，存在着确定的均衡产量。任何的产业扩张将降低利润并导致资本外流。也是在这种情况下，投资率受成本和需求变化所支配（参见马修斯，1959年，第33页等处）。
    必须在经济整体中寻找需求变化的决定因素。一种产业的扩张造成对投资货物的需求，还创造了就业，扩大了对消费品的需求。需求的扩大，如果不被别处的收缩所抵消，具有一种累积效应。其他产业逐步增加投资，这引起进一步的扩张。无论经济是竞争的或是垄断的，这个累积过程将始终起作用，尽管并不必然以完全相同的方法。当需求缩减时，同样的过程朝相反方向起作用。结果，资本主义经济经历了连续的繁荣和萧条。决定着整整一段长时间的总投资率的主要因素，因此必然或者是缓慢而且稳定地在整个繁荣和萧条过程中出现的各种力量，或者是通过循环机制、通过繁荣和萧条的相对强度和通过使繁荣或萧条中止的限制因素而实际发挥作用的各种力量。垄断组织通过过度扩张来避免扰乱一个特定的、静态的市场的愿望根本就不解决问题。
    必须承认，没有人具有一种真正令人满意的关于投资的决定性因素，或者关于它们与垄断或竞争在经济中的优势的关系的理论。
    因为缺少任何理论，我们必须求助于证据。巴兰，写作于20世纪50年代，寻找的证据主要是第二次世界大战之前那段时期的。20世纪30年代的萧条，是历史上最严重和持续时间最长的萧条，使他易于找到垄断资本主义失败的例子。20世纪五六十年代的“长期繁荣”强有力地表明，垄断资本主义与发展并不是不相容的。“长期繁荣”是世界资本主义经济快速发展的时期，它远远超过竞争资本主义时期任何这样的阶段。当巴兰和斯威齐在60年代写作《垄断资本》时，他们应该已经认识到这一点，但他们似乎由于过度关注美国经济而误入歧途。当然，日本和欧洲是发展的主要中心。

二　增长和剩余

    经济剩余的观念可以追溯到古典经济学家和“重农主义者”，他们是从物质剩余方面来思考的，物质剩余是社会或国家可得到的、超过维持人口和股本不变所需要的产品以上的部分。这种剩余或“净产品”能被用作积累、军事用途或文化发展（例如，参见李嘉图的《政治经济学和赋税原理》，1951年，第26章）。马克思把这一观念转变为阶级关系的表达：剩余劳动是被剥削阶级不得不从事的为其剥削者生产商品的劳动。在资本主义社会，这采取了剩余价值的形式，相当于剩余产品，即资本家为其自身消费、为投资，或为非生产性工人和食客而占有的商品。
    巴兰实际上回到了经典的、前马克思主义的定义，很大程度上出于与古典经济学家同样的原因：讨论“国家财富的性质和原因”。他把经济增长定义为“一定时期内人均物质产品产量的增长。”（PEG：128）为了衡量增长，我们必须有一些总计物质产品产量的方法；巴兰讨论了这个问题，但决定假设“总产品的增长能够以某种方法加以衡量。”（PEG：129）关键不是测量的技术性问题，而是事实上巴兰是从数量上来界定发展的，与更早的马克思主义作家不同，他们的焦点在于社会生产关系上的质变。在某些方面，这代表了一种前进，因为像“生产力的发展”和“劳动生产率的提高”之类的观念基本上是数量式的，它们是马克思主义分析资本主义的核心。然而，存在着忽视质变并且把社会主义仅仅看做是更快增长的一种手段的危险。
    巴兰有一个非常简单的关于经济增长决定因素的理论。他列举了许多导致增长的因素（PEG：129—131，但以新的在生产资料方面的净投资而出现的因素是决定性的因素。因为净投资是部分的经济剩余，他总结道，剩余的规模和用途是经济增长的关键因素。他把净投资定义为生产资料股本的净增加额。这一定义被主流经济学所釆用。另一方面，马克思对资本的定义涉及一种特殊的社会关系，这样，对马克思而言，资本积累包括预付给新工人的工资，但不包括非资本主义经济部门所使用的生产资料的增加额。在“原始积累”的标题下，马克思把由于从非资本主义部门向资本主义部门转移而产生的生产资料（和消费品）向资本的转变包括在内。在巴兰的理论框架中，其惟一的意义就在于由它产生的剩余使用上的改变。
    巴兰的目的是要证明，资本主义在一个阶段上是发展的一种（适度）有效的动力，但是，社会主义现在将做得更好，因此，他需要把发展界定为与社会关系无关，以便能够比较社会主义和资本主义制度中的发展。这在某种程度上与经典马克思主义的观点完全一致：他一直认为资本主义已经成为生产力发展的桎梏并因而己经到达其历史规定的时间的终点。
    他把实际剩余（actual surplus）定义为当前净产出与当前消费之间的差额。因为事实上，与对新的生产资料上的投资不同，一切产品的使用可以被算作消费，实际剩余等于净投资加上超越有关国家边界的所有资金的流出量（或减去所有流入量）。这并不意味着剩余必然决定投资；如果投资不足以吸收（潜在的）剩余，那么，或者是产出下降，或者是剩余必须被用于当前的消费。在资本主义制度中，如果没有对商品的需求，它们就不会被生产出来。而对整个世界而言，实际剩余必须等于净投资（加上黄金储备的增加额，这能够被忽略不计），这样，一个国家的任何差异必然形成剩余转移为在另一个国家的投资。在资本主义世界中，这种转移能够通过资本输出（它仍然是资本输出国资本家的财产），或者通过作为先前投资行为结果的利润、红利和利息的流入来实现。它还能够釆取“贡赋”通过统治权直接从殖民地榨取流入的形式。
    潜在剩余（potential surplus）的数额等于在不把当前消费降低到某一最低必要水平的条件下整个具有发展趋势的社会能够用于投资的数额。因此，它是“在一定自然和技术环境下借助可利用的生产性资源能够被生产出来的产量与可以被当作必要消费的数量之间的差额”。（PEG：133）这里有大量的概念上和实际上的测量困难（泰勒，1979：第79页），但是巴兰没有从数量方面使用这一概念，而是满足于指出潜在剩畲与实际投资水平之间存在的巨大差额。
    巴兰花了一些时间来讨论哪些种类的劳动是生产性的，哪些是非生产性的。从定义的角度看，更贴切的应该是思考不同产品被使用的方式，因为剩余的各种定义是从产品的产出和使用方面提出来的。简单说来，巴兰不赞成的所有产出（“在一个秩序合理的社会屮这将是不存在的”）都算作是实际消费的部分，而不是必要消费的部分。因此它们说明了潜在的与实际的剩余之间的差额部分。（我禁不住有这种想法：在“一个秩序合理的社会”中，工人阶级可以给他们自己每人分配一辆镀铬的卡迪拉克牌轿车，哪怕让巴兰这样的淸教徒式的知识分子烦恼。但最后谁来决定什么是合理的呢？）
    第三个剩余概念是计划剩余（planned surplus），这是惟一与社会主义社会有关的概念，它在巴兰论证的进一步发展中没有什么作用。它是“最佳的”产出水平（也许低于最大可能的产出量，因为更短的劳动时间，等等）与“最佳的”消费水平之间的差额。因而它代表了在消费和投资之间精心的、有意识的集体选择的结果。
    巴兰的程序现在是非常明显的：计划剩余表示一个合理的社会打算对其潜在剩余的使用。在资本主义社会，实际剩余小于潜在剩余，因此，剩余的规模和使用，实际剩余和潜在剩余之间的关系是调查研究的焦点。

三　发达国家

    巴兰关于先进资本主义国家的讨论实际上是对美国的讨论，尽管他没有这样说。事实上，他列举的所有例子和证据都是美国的，而且，所有的叙述与其说它将适用于，比如说，日本或西德，不如说在美国那种环境中才更有意义得多。值得注意的是，“民族国家”或“国民经济”的概念被想当然地作为分析单位，没有经认真的讨论。从对诸如剩余、投资等之类概念的讨论中可以清楚看到，它们是在国家水平上的集合概念。
    关于先进资本主义国家，论证取决于竞争的资本主义和垄断的资本主义之间的对比，尽管它是相当混乱地根据古典经济学家所认为的竞争的理想化模式与（巴竺所看到的）垄断资本的现实之间的对比而提出来的；理想化的模式“至少大致，表明了实际上己经为……生产力空前发展作好准备的机制的基本原则”。（PEG：165）由此看来，竞争的资本主义由于把工人的消费压到最低的程度而使剩余最大化，促使资本家去节省，而且消除非生产性支出。因为竞争引起的创新和扩张的压力，剩余主要用于投资。竞争的资本主义因而是发展的一个强有力的动因。
    垄断资本主义条件下剩余的演变被证明是非常难以阻止的：
    然而，垄断的资本主义条件下产生的经济剩余，从这一概念最相应的意义上讲，是越大越好，也就是说，要考虑现行的产出水平，资本主义制度下影响收入分配的市场机制，以及传统的基本生活水平的或多或少的平衡上升。（PEG：177）
    换句话说，剩余就是剩余。然而，它是大量的和增长的。这里，巴兰似乎（这不是非常清楚）已经使用了作为总利润和其他资产收入之和的剩余概念。换句话说，他回到了马克思的概念，尽管是在价格方面，而不是在价值方面。
    他全神贯注于剩余的使用，认为与垄断集团所能够的投资相比，它们将倾向于更少地投资，这样就有一个持久的需求短缺，除非有其他的刺激因素盛行起来。我已经叙述了（并且拒绝）这种把垄断当作停滞原因的说法，它是巴兰反对垄断资本主义的例证的核心。然而，如果剩余未被使用，它就根本不会以货币的形式实现。卖不出去的商品将不再生产。随之产生的失业将减少消费，还要进一步地削减总销售额和产量。因此，对垄断资本主义来说，中心问题是避免20世纪30年代那种规模的萧条或更糟的情况。在巴兰的论述中，这是以不同的浪费形式吸收剩余来达到的，有些形式是对需求不足的反应，有些形式是资本主义其他发展的偶然结果。因为持久的需求不足，销售努力逐步加紧，同时，部分潜在剩余转向广告业、挥霍性产品多样化等等。（这种论证在《垄断资本》中比在《发展的政治经济学》中得以更充分的展开。）另一部分剩余被投入到大公司之内增加的非生产性活动，并非出于与需求不足有直接联系的原因，但仍然有助缓解需求不足。
    国家支出以不同的浪费的方式吸收了大量的潜在剩余，尤其是通过军费。巴兰讨论了有用的国家支出的可能性，但却未必可靠地在政治的范围内对它作出判断。首先，统治阶级对国家支出是左右为难的；它想要维持需求，这就要求剩余被使用，但同时它又想要保持对剩余的所有权，并不愿在税收方面放弃它。其次，对任何与私人供应相竞争的集体供应存在着强烈的反抗。无论如何，国家将不会真诚地致力于充分就业，因为一定数量的失业对维持劳动纪律和缩减工资是必要的。这些论证使巴兰接受了凯恩斯主义失业分析的基本内容，但拒绝凯恩斯主义关于国家干预能够产生一个稳定的、无冲突的资本主义的论证。以同样的方式，巴兰拒绝了关于通过提高消费而带来的工资提高或向穷人转移支付的提高能够解决问题的论证。这是霍布森的处方，但巴兰同列宁一样认为，在资本主义框架内这并不是一条可能的出路。
    军费——与此相关的各种支出形式，如间谍活动，给同盟国的军援等等是作为为数不多的国家支出形式之一出现的，它能够在不伤害统治阶级任何权力部分的情况下吸收剩余。在巴兰的分析中，军费是与帝国主义紧密地联系在一起的。
    巴兰没有给帝国主义下一个定义，从他对这个词的使用中也不清楚他的词究竟是什么意思。他（像布哈林一样）用这个词泛指扩张主义的政策和意识形态，而不是发展的一个阶段（列宁）。它并不必定指形式上的领土扩张政策，但包括更普遍的打算增进国民，尤其是其大公司全球利益的政策。它并不必定指帝国主义列强之间的竞争（尽管巴兰的确以一种非常隐含的形式提到了竞争；PEG：242一243）。简言之，巴兰关于帝国主义起源的论述大致遵循了经典马克思主义的路线，但是他认为，它在先进国家的影响主要是通过军事和其他有关开支而表现出来的；实际上，帝国主义最终成为国家支出的一个借口。这个非常令人吃惊的结论需要进一步的考察。
    商品输出不会有助于吸收剩余，因为它必须通过相应的商品输入或资本输出来保持平衡，否则支付平衡会被扰乱并且将促使重新调整（通过币值的重新调整或其他方法）。这不会阻止个别的企业通过寻找出口市场来试图减缓它们自己的需求不足问题。
    另一方面，资本输出导致一种平衡的商品输出（使支付平衡保持一致），并且因而有助于吸收平衡。同时，个别的垄断企业不愿意在国内扩张，因为担心扰乱市场一—渴望在国外扩张。世界市场并不像国内市场那样被彻底瓜分了（PEG：240），尽管同样的、避免在国内市场上阻止它们竞争的愿望这里也发挥着作用（PEG：239）。巴兰非常矛盾。一方面他需要资本输出作为他论证中的一个重要环节，但是另一方面，他想保留他把垄断作为一种阻止国际国内范围投资的力量的论述。因为各种原因（我们以后将考察这些原因），他认为，不发达国家仅仅为有利可图的投资提供了非常有限的机会。正如他的批评者己经指出的那样，无论如何，资本输出仅仅是以一种非常临时的方法促进了吸收剩余，因为他认为，利润和股息的回流它增大了剩余很快超过资本的流出。这没有真正损害他的论证，因为决定到国外投资的是个别公司，并且它们正在试图使它们的利润最大化。
    巴兰认为，公司要求并得到了政府对它们国外行为的支持，以对东道国施加军事、经济和外交压力的形式，导致大量的支出用于军事机构的维持、对外援助、技术补助等等。这是帝国主义的真正意义：
    这里，重要的问题不是一个帝国主义国家可以从对外贸易和投资中增加什么样的收入和就业。对个别的有关公司和与这些公司有联系的团体而言，这些增长尽管具有极大的重要性，但不必是非常大的……当人们不仅仅考虑到帝国主义的政策对先进资本主义国家的社会的直接利益，而且从整体上设想这些政策的后果时，问题就会从一个完全不同的角度显示出来。对所谓的友好政府的贷款和捐赠，军事机构上费用……所有这一切具有庞大的数量……因此，经济剩余的这种使用形式对先进资本主义国家收入和就业水平的影响，远远超过对外经济活动本身的收入和就业所产生的影响。与前者相比，后者就像一块撼动磐石的游石——实际上只具有次要的意义。（PEG：245—246）
    乍看起来接受这种论证是困难的。纯粹为得到国家支出的好处就遭受所有与帝国主义政策有关的真正风险（如战争），这的确是不合理的，而且这种好处无论如何都能通过把国家支出导向更有用的目的上来取得。这正是巴兰的意思；它是不合理的，但（他声称）它发生了，因为资本主义政治就是不合理的，还因为某些强大的利益集团从这种政策中获益，而其他利益集团又会受到任何替代政策的威胁。这种论证事实上是旧的对殖民主义激进批评的一种巧妙倒置。人们常常认为，占有殖民地有利于一小撮受惠者，但是总的说来“国家”所付出的代价超过了收益。激进分子因此认为，全体人民应该反对帝国主义政策。假设站在其消费不足论的立场上，巴兰能够认为，帝国主义的“代价”事实上是有利益的，因为它们有助于通过吸收剩余维持需求和就业。因此在帝国主义的直接受益者和人民大众之间就存在着利益的一致（只要对采取帝国主义政策的垄断资本主义来说，惟一的选择就是不具备这些政策条件下的垄断资本主义）。当然，霍布森正好考虑了同样的论证，但是声称收入的重新分配能够在资本主义的框架之内消除对帝国主义政策的需要。
    巴兰在这段上下文中提到了列宁“工人贵族”的观念，但他的观念显然与列宁的思想不是一回事。他从列宁那里获得的所有东西就是这样的可能性：“帝国主义政策也许实际上对一个帝国主义国家的普通人来说是有好处的。”（PEG：245）然而，列宁把好处看做是垄断利润的一部分以更高工资的形式给了工人阶级的少数人，而巴兰则把它主要看做是对整个工人阶级来说有更好的就业前景。
    巴兰的例证，首先建立在一般的假设基础之上：即垄断资本在吸收剩余上有困难，浪费因此是——自相矛盾地——有利于垄断资本和全体人民的（只要基本的框架依然没有改变、其次根据的是有一个政治明星群体的存在，他们允许某些形式的国家支出，同时禁止其他形式。这两个假设在20世纪五六十年代的美国要比其他时期在其他地方看起来更似乎合理。最后的评论是：巴兰的论证，正像在本节中所呈现的那样，实际上是霍布森论证的翻版。遗憾的是，巴兰没有给予霍布森其应有的荣誉。

四　不发达的根源

    巴兰把世界经济分为两个部分：先进的资本主义国家和不发达国家。社会主义国家只是作为其他国家跟随的模式来加以讨论的；只要它们与世界其他地方仅仅从事有计划的和均衡的贸易，那么它们对资本主义世界就没有什么直接的经济影响。处于发展中间阶段的国家也大部分被忽视了。
    先进国家和不发达国家之间的相互作用能够集中在三个主题之下：贸易流动、剩余流动和政治一军事影响。贸易流动有助于向先进国家提供廉价的初级产品资源，而不发达地区工业的发展受到先进国家进口制成品竞争的阻碍。当垄断资本中心地带由于过度剩余造成问题增加时，剩余流动，以利润和红利的形式使不发达国家丧失了非常需要的投资资源（尽管它们是可以得到的，但它们也许得不到利用）。先进国家的政治影响有助于维持善待外国投资者和抑制本土发展的不发达地区的政府。所有这些力量，因为它们影响不发达地区，将在随后的章节中加以更加详细的讨论。
    为了建立这种两极模式的世界体系，巴兰必须解释先进地区与不发达地区之间在积累资本、财富和力量方面巨大差异的起源。根据巴兰，资本主义中心地带高水平的发展是没有问题的，竞争的资本主义是高速发展的一种力量，先进资本主义经济在很长的时期中一直被竞争的资本主义支配着。问题是解释为什么同样的过程没有在其他地方出现。
    巴兰认为，在欧洲殖民主义时期之前，“到处”存在着“一种生产方式和一种社会政治秩序，它被方便地概括在封建主义的名义之下。”（PEG：268）尽管有地区间的差异，但这种差异“已经在其发展的某个阶段进入解体和腐朽的过程”，它创造了资本主义发展的可能性。相比之下，马克思认为，在欧洲（封建主义）生产方式与亚洲（“亚细亚”）生产方式之间存在着较大的差异。
    巴兰确定了资本主义的三个前提条件：（1）农产品产量的提高，伴随着农民被驱逐出土地；商品生产和分工的发展；（3）商人和富裕农民的资本积累。在这些前提条件中，他赋予第三个前提条件，即商人资本形式的资本积累以战略性的意义，理由是其他两个前提条件正在各处以一种大致同样的速度发展着。商人资本在欧洲的发展是欧洲扩张的基础，是欧洲资本得以在其中从世界其他地方吮吸剩余的过程的基础。世界经济，从它的不同部分处于大体同等的状态开始，由于剩余的再分配而被分成富裕的和贫穷的地区。这种解释主要是根据印度与日本的对比而提出来的，印度受到其英国占领者大规模地掠夺和剥削，而日本则保持着独立并成为一个主要的资本主义强国。此外，巴兰强调国家对资本主义发展的支持。独立国家设法保护新产业免遭竞争，提供基本设施等等，而附属地区的殖民地行政当局则有组织地歧视本地的能与统治国竞争的生产者。
    巴兰的工作代表了一种转变：把资本主义发展看做是以牺牲其他地区为代价的一个地区的发展。这最终可能导致一种历史观，即把历史看做一场零分比赛[1]，看做是一场为分配固定的世界收入而进行的斗争。假设他强调了竞争的资本主义的进步性及其所创造的“生产力的空前发展，……，技术的巨大进步，和……产量和消费的重大增长”，（PEG：165）那么，为此指责巴兰将是不公正的。他的后继者，尤其是弗兰克，则进一步偏离了经典马克思主义的分析。

五　不发达的持续

    不管不发达的根源是什么，巴兰都认为，在不发达国家中开始存在着一个相当一致和具有特色的社会和经济结构，它阻碍了那里的进一步的发展。这个结构的主要因素是：一个庞大和非常落后的，具有小规模农民生产和一个寄生的地主阶级的农业部门；一个小却相对先进的工业部门，部分归外国所有，为有限的本地市场生产；许多为出口而生产的企业，具有代表性的是外国所有的和生产初级产品的企业；最后，人量的商人，包括大部分控制外贸和与外资有密切联系的商人，还有少数渗透到更偏远的农村地区的商人。巴兰把这描述为一种“资本主义的秩序”（PEG：300），但农业部分似乎具有前资本主义生产关系的特征。巴兰在他的讨论中事实上根本没有清楚地在资本主义和前资本主义生产方式之间作出区分；从那以后，作出这种区分的正确方法已经成为一件激烈争论的事情。从“生产方式的连接”方面来理解，巴兰的描述等于是把资本主义的城市工业和出口部分，以及占支配地位的前资本主义的农村部分，等同于使两部分之间形成主要联系的商人资本。我想，这就是阿明对它的解释。另一方面，我们可以把这些视为“宗主国一卫星国关系链条”中的不同层次，其中，城镇是帝国主义国家的卫星，乡村是城镇的卫星，就像弗兰克所指出的那样（参照巴罗勒，1985，第4章）。巴兰把不发达国家的内部结构变成马克思主义理论中的中心问题，但是他的相当描述性的和注重实际经验的方法为许多不同的解释留下了通道。
    当然，分析的出发点是不发达国家中的经济剩余。他认为，尽管因为低水平的产量，剩余在绝对量上是少的，但因为大众消费被压至尽可能低的水平，剩余在相对量上是大的。经济剩余因而大到足以允许有一个相当快的增长，尽管从一个较低的起点。对不发达国家缺乏增长的解释必定在于剩余的使用，而不是它的规模。
    关于不发达国家缺少生产性投资，他提出了一种双重解释。剩余不能够用于投资，因为它或者被引入到先进国家，或者被吸收到非生产性的应用，但即使它没被转移，它也不会被用于投资，因为投资的动机太弱。巴兰没有把这两个论证分开，也没有解释为什么他两者都提出来。也许是，如果剩余能够用于投资但没被投资，：将出现在长期的需求不足、价格下降和资本外流之中，然而如果投资机会在那里却没有可以利用的剩余，将会出现持久的繁荣和资本流入。伴随少的可用作投资的剩余和弱的投资动机，有一种低一增长平衡。无论如何，两种论证并不是完全可以分开的，因为在有些情况下，弱的投资动机是剩余转换成其他用途的原因。储蓄和投资决策不是完全分离的。我将跟随巴兰反过来仔细考察不同的部门，考察剩余的产生和使用。
    在大多数不发达国家，最大的部门是农业。巴兰描述了两种农业生产可以通过它们被组织起来的方法：小规模的农民生产或大庄园系统。这些在不同的地区可以按不同的比例组合起来。在维持生计的农民农业占主导地位的地方，因为小规模的生产和古老方法的使用，生产率非常低。尽管这样，总产品的大部分被地主拿走，表明存在着大量的剩余。农民并不投资以改良生产方法，因为他们承担不起（剩余正在从他们那里被吸走），因为只要土地被再细分为非常小的地块，就无论如何没有什么机械化的机会。
    地主也不投资改进生产方法，因为他们不能够确信能以更高地租的形式获得回报，因为小块土地使得不可能有许多投资形式，因为他们控制的剩余大部分被“维持与他们的社会地位相称的生活方式的必需品”（PEG：304）所吸收。他们所实施的储蓄被转换成出借的货币或获得更多的土地，并因而也许转换成被迫借债或廉价出售其土地的贫苦农民的消费。这里显而易见的是，正是社会生产关系是发展的障碍，并且有一些从本质上讲是前资本主义的关系。以后的作者已经更清楚和更有力地论证了这一点。
    在由雇用劳动工作的大庄园的地方，那里，换句话说，农业是资本主义的（巴兰没有这样说），当投资回报一般来讲是不确定的并且实现起来缓慢时，因为劳动力便宜和机械相对昂贵而使投资受阻。这里，我们看到一个不同的论证；不发达地区的资本主义遭受到妨碍其充分发展的各种困难。这条思路也己被许多作者所遵循；关于低工资的影响，见第九章。
    虽然土改所做的一切是要减轻租金负担和对大庄园进行再次划分，但巴兰对它作为一种答案并不热心。因为农民非常穷，他们把任何增加的收入花在消费上，而由土地的再分而造成的对进步的阻碍却强化了。在（现在的）先进资本主义国家，资本主义农业的发展使农业生产集中化，把农民从土地上驱逐了出去，提高了生产率，并同时提供了一个工业无产阶级，一个工业品市场和供给产业工人的农产品（参见马克思关于原始积累的论述）。巴兰认为，土地改革只有在工业发展、国家政策鼓励资本主义工业扩张的环境下才能成功。土地改革本身并不是什么方案并且也许会把事情弄得更糟。为什么农业上的资本主义道路只能够伴随着同时的工业发展，这其中确切的原因不是清楚的。的确，如果有工业雇用他们，被资本主义农业驱逐出土地的劳动者将只有在工业上找到工作，但是，这非得是资本主义农场主所关心的事情吗？资本主义农业事实上在许多不发达地区己经十分迅速地发展了，同时城市的失业也有相应的增长。巴兰对小规模农业的敌意也许源自对农业集体化的偏爱；如果是这样，现在没有什么人会赞同。
    剩余的一个重要作用就是自然增加了“商人、货币出借人和各种中间人”，他们统统都可以被当作商人资本来描述（巴兰避免这个方便的术语）。商人资本在不发达国家“无组织的和孤立的市场”中能够利用许多机会来获得垄断利润，但同时，垄断利润从没落的地主、富农等中吸收新的成员加入到这个阶层。强化的竞争并不导致对垄断利润的侵烛，而是导致越来越小和更加本地化的垄断组织的创立。结果是，一个庞大的和寄生性的商人阶层吸收了大部分的剩余，尽管其许多成员是相对贫困的。就像土地的再分配一样，商人资本的再分配是进步的一个障碍。巴兰也认识到大规模商人的存在（正像农业中存在着大种植园一样）；由于生产性投资上比较低的回报和资金其他用途的吸引，他们不敢把他们的利润进行生产性投资。巴兰关于寄生性掌握商人资本的描述是令人信服的（PEG：308一313），但他对事态的这一阶段的解释却是粗略的。在先进国家也有一个其中商人资本占统治地位的阶段，但它被产业资本推到一旁。不发达世界中乡村地区对商人资本的持续控制必须用农业和工业两者有限的发展来解释，在巴兰的论述中，尤其是后者。
    巴兰对工业发展不足的解释是他解释不发达的关键，具有几个相互联系的因素。来自国外的竞争扼杀了新生的工业，狭窄的市场阻碍了发展，存在的工业发展迅速采取了垄断的形式和成为进一步发展的障碍。这些阻碍在一定程度上意味着目前的先进国家处于其发展的初始阶段，但是因为有坚定的国家支持而被克服；缺乏同样的来自国家的支持是今天阻碍类似的发展的一个更深层次的因素。
    来自国外的竞争是许多马克思主义者（和其他人）在解释工业发展不足时已经强调的一个因素。阿明更加细致地发展了这一论证，因此我将把讨论推迟到下一章。无论如何，来自国外的竞争都能够被保护所制止。国家支持因而是决定性的因素。狭窄的国内市场是普遍低水平的产量和收入的结果。巴兰这里没有提出消费不足论的论证：应受责备的正是低的总体发展水平。他的论证虽然有点古怪。“在这种情况下，在别处标志着资本主义从商业阶段向其工业阶段转变的小工场没能够扩散。”（PEG：314）狭窄的市场难以阻止小规模生产的扩散。对已兰而言，狭窄的市场的真正重要性是，大规模的生产导致了早期的垄断的发展，而垄断是彻头彻尾的真正的祸害。
    在迅速完成从对经济制度的进步作用到退步作用的整个历程中，[工业企业]在早期阶段上就成为经济发展的障碍，其结果与不发达国家中主要的半封建土地所有制颇为相似……垄断性工业一方面通过妨碍资本和人员从流通领域转入工业生产领域，来延长资本主义的商业阶段。另一方面，垄断性工业既不能为农产品提供市场，又不能为农业剩余劳动提供出路，并且不能向农业提供廉价的制成的消费品和工具，这样它就迫使农业回到自给自足状态，使结构性失业者经常处于闲暇状态，并促进了小商人、乡村工业等的进一步增长。（PEG：315—316）
    我已经叙述了巴兰关于垄断阻碍投资的论证及其他的缺点。他提出的例证在不发达国家也许更加有力，在那里，总需求的大部分来自非常平静和不灵活的农业部门，因为，正如上面我已经论证的那样，在一个垄断系统中，市场的扩张必定是发展的主要促进因素。
    迎合国内市场的外国公司甚至更可能大规模地发挥作用和占有垄断地位。事实上，外国所有权与垄断对投资的抑制性影响没有区别。外国公司另外还被指责为把剩余送到国外并进口它们购买的许多东西。两种指责都不是十分令人信服的（斯齐曼斯基估算，有一个财富从先进国家向不发达国家的净流入；1981，第9章）。外国公司也许会把利润在当地再投资，如果这样做是有利可图的话，并且也许会购买当地的商品，如果它们更便宜或更好的话。更重要的是它们能够从其祖国获得政治支持，事实上，通过取代当地公司，它们阻碍了民族资产阶级的发展。
    还有为出口生产的公司，主要生产初级商品并且主要为外国所有。巴兰主张，从典型意义上讲，它们仅仅把其收入的一部分用于工资，即剩余相对较高并主要从乡村获得。因此对消费者的需求没有什么剌激（它也许刺激了投资），对本地可供投资的剩余也没有大的贡献。我将把对这些问题的主要讨论保留到后而的章节；巴兰再次成为已经被进一步发展的思想的源泉。因为在巴兰的时代，来自新兴工业化国家的产品出口已经迅速增长，这是一个他没有预见到的发展。
    第一，因为外国资本在国家之内的经济和政治力量及其取得其祖国支持的号召力，不发达国家的政治结构在外国资本的强大压力下形成了。巴兰主张，外国资本与经济发展是相对立的，因为它会威胁廉价劳动力的供给，因为它会产生更高的赋税，并使国家对促进国内发展的支持变得不利于出口部门对专门的基础设施“需求”。第二，有一个附属于外国资本的强大的商人利益集团，这个集团包括：起供应商作用的企业、代理商和承包人，还有那些处理进出口业务的人。巴兰把这些人称作“买办”资产阶级。在代表它们自身的利益时，在很大程度上他们还代表着外国资本的利益。第三，存在着封建的或半封建的土地所有者的利益集团，他们有自己的理由反命任何对现状的干扰，并与外国资本站在同样的立场上。最后，工业资本，尽管它在经济中具有相对小的分量，被集中到少数强大的垄断组织手中，但它们反对任何威胁它们垄断地位的发展。这些并不是惟一的阶级力量：工人、农民和知识分子有其自己的利益，与占统治地位的寡头政治集团的利益相对立，这些阶级力量必须有所表达或以某种方式加以收买（或两者皆有），而一个进步的工业无产阶级，尽管弱小，但能够存在。
    显然，有许多可能的联盟能够从这种阶级和阶级分裂的复杂网络中产生出来，在对不发达国家的政治分析的发展中，就像其著作中的其他方面一样，巴兰的重要性主要在于他的工作暗示了一条可能的分析思路。他自己的着重点主要在外国资本，和它背后的帝国主义国家，在抑制发展中的作用方面。这是有道理的，因为如果我们拿走外国统治的因素，将给我们留下非常多的同样的阶级和冲突，就像先进国家在其发展的早期阶段争夺权力的斗争那样。我们也许怀疑巴兰的假设：商人阶级和封建阶级必定同样地敌视发展；在资本主义开始出现的国家，他们并不总是这样。
    巴兰讨论了不发达国家中三种不同类型的行政管理（government），他把它们称作：殖民管理（colonial administrations）、买办统治（comprador regimes）和“新政”政治（“New Deal”governments）。这种划分现在看来是较不贴切的，因为非殖民化已经几乎消除了形式上的殖民统冶。当然，殖民的地域被外国资本直接控制着，兴趣在于自然资源、廉价劳动力和廉价政府。买办统治被巴兰描述为与殖民统治没有什么区别。政府工作被委托给当地的利益集团，可以依靠它们来支持出钱的主人（或者如果他们惹是生非就被甩掉），这样，本地人口中的特权部分得到了大量的剩余，他们把它们铺张浪费掉了。他引证石油酋长作为例子（当然，这是在欧佩克（OPEC）之前）。
    “新政”政治更加令人感兴趣。巴兰没有进行非常深刻的分析，而是描述了要求独立的大众联盟的形成。他写作的时代，只有少数的殖民区域已经取得了正式独立，而且它们处于其发展的早期阶段。他没有完全把这样的可能性排除在外：这些国家中的某一些可能沿着日本的道路取得真正独立的经济发展，但他预见到各种巨大的困难。中心问题是，并不仅仅是外国资本受到经济发展的威胁。国内有一些强大的利益集团也有许多害怕的东西。一旦获得独立，民族主义运动分裂为左翼和右翼，结果取决于各种力量的精确平衡。如果大众改革的压力是强大的，巴兰认为，很可能出现反动的本地利益集团与外国资本之间的快速和解；独立将变成一种假象，民主的伪装将被抛弃。这样的例子是不难想到的。在工人阶级弱小和工业资产阶级相对强大的地方，资本主义发展的前景就更好些。
    尽管资本主义的发展不是不可能的，巴兰却认为它是未必可能的，并且期望它最好比潜在的剩余在技术上所可能提供的发展要更缓慢。惟一可靠的发展之路是通过采用社会主义计划体制。他提倡苏联的发展模式，把农业剩余首先用在发展重工业上，然后用在发展消费品工业上。
    因为巴兰做出了一个清楚的预言：垄断资本主义将会导致延缓先进地区和不发达地区的发展，人们可以尝试在与事实的比较中检验这个预言。情况并不很顺利。在世界上几乎所有的国家中，自第二次世界大战以来，总产量比以前任何时期都增长得更加迅速。不发达国家的工业巳经比发达国家增长得更为迅速（沃伦，1973年，1980年）。的确，不发达国家按人口计算的平均产量，尤其在农业部门，已经比能够希望的发展得更为缓慢，但即使在这里，令人怀疑的是，以前的任何时期是否有一个更好的记录。可能引起争论的是，巴兰是把垄断资本主义与社会主义进行比较，这种对比本应该做得更好，但我对他并不这样看。无论如何，社会主义国家没有一个给人深刻印象的记录。资本主义发展的前景将在第11章作进一步的讨论。

六　小结

    巴兰认为，垄断导致必要消费之外的产品剩余从生产性投资转移到浪费性使用。因此这就既是先进国家，又是不发达国家停滞的原因（这一论证从理论上讲是不充分的，并和事实冲突）。不发达国家受具有其本地追随者的外国资本的支配，受商人的和地主的利益的支配。所有这一切都与发展相对立。他把马克思主义者的注意力引向对不发达国家的分析，并且提出了许多被后来的作者进一步发展的观点。

注释：

[1] zero-sum game，零分比赛，即一方获胜受益（得n分），另一方失败受损（得n分），其总和为零，——译注


第八章 依附论

第八章　依附论

一　弗兰克
二　沃勒斯坦
三　拉克劳的批评
四　阿明
五　依附论：资产负债表
六　小结

    安德烈·冈德·弗兰克最有影响的著作《拉丁美洲的资本主义和不发达》（弗兰克1979a，下面简写为CULA）是以一句极好地概括了他的立场的话开头的：
    我和巴兰一样相信，正是资本主义既是世界的，也是民族的——产生了过去的不发达并且仍然造成目前的不发达。（CULA：XI）
    最根本的是要认识到，这与经典的马克思主义者形成了一个多么猛烈的决裂啊！把它与马克思比较一下：
    随着资产阶级的发展，随着贸易自由的实现和世界市场的建立，随着工业生产以及与之相适应的生活条件的趋于一致，各国人民之间的民族隔绝和对立日益消失了。（马克思：《共产党宣言》，第49页[1]）
    弗兰克关于资本主义造成不发达的主张是依附论的典型，各种依附论从20世纪60年代至70年代主导着马克思主义的（和激进的非马克思主义的）关于世界经济的思想。这些理论认为世界资本主义体系分为中心和外围（术语不同；可以替代为中心和卫星，或核心和外围）。世界资本主义体系的正常过程造成中心与外围之间的裂缝加宽，当中心以牺牲外围为代价而发展时，而外围则被迫处于依附状态。通常的政治和军事统治意义上的帝国主义，在依附论中则起到次要的作用，它被用来解释非殖民化时代中人们所看到的第三世界发展的持续失败。就依附论者讨论不发达的历史而言，人们能够区分出一种理论强式（欧洲发现了那些当时发达的国家，并使它们变得不发达）和一种较不普遍的理论弱式（欧洲阻止那些不发达国家发展）（格里芬和古雷，1985）。20世纪70年代期间，依附理论遭到越来越多的抨击，到了80年代，那些仍然在依附论框架内工作的作者明显处于守势。
    我将关注依附论传统中一些最有影响的作者，主要是弗兰克、沃勒斯坦和阿明，把重点放在那些争议和仿效最多的著作上。与本书所考察的较早时期相比，在依附论框架中存在着种类繁多的著作，因此讨论必须是有所选择的。本书是关于马克思主义的帝国主义理论的，不是关于现代经济发展理论的，讨论的主题已经相应地作了选择。依附论是从有关发展经济学的争论中产生出来的，决不是所有它的拥护者都声称是马克思主义者。如果我按其自身的地位来写依附论的历史，我将有更多的话来谈谈诸如卡多索和多斯桑托斯这样的作者。
    弗兰克有时被看做是依附论的发明者（西蒙和鲁西奥，1986年），尽管有其他人能够与他争夺这一荣誉。他的作品通常釆用论文的形式，然后以书的形式辑录出版。最重要的文集是《拉丁美洲的资本主义和不发达》（CULA，1969a，1967年首次出版）和《拉丁美洲：不发达或是革命》（1969b），《流氓资产阶级：流氓发展》（LL，1972）是对其批评者的答复，代表了他的立场的小小改变和重新阐述。《依附性积累和不发达》（DAU，1978）代表了某些问题上的进一步变化，受了其他作者的影响，尤其是阿明。由更多理论论文点缀的《依附性积累和不发达》包括对世界经济的历史叙述。在弗兰克以后发表的许多作品中，有三部作品（1981,1983,1984）值得一提。我将全神贯注于早期的著作，因为它们已经成为当代思想史的一部分，即使这样，弗兰克随后也已改变了他的观点。弗兰克遭到了包括拉克劳（1971）在内的其他人的批评。
    沃勒斯坦的《现代世界体系》（MWS，1974a）是打算对资本主义世界经济的历史进行分析的4卷本着作的第一部分，并延续到《现代世界体系》第2卷(1980）中；它们涉及了从1450年至1750年之间的时期。人们在《历史资本主义》（1983）和一篇文章（1974b）中可以发现对他的观点的更加容易理解的介绍。这篇文章和其他文章一起被收在一本富有启发性的论文集《资本主义世界经济》（CWE,1979；另参见1984）之中。布伦纳(1977）已经对沃勒斯坦（以及弗兰克）的观点进行了批判性的分析。
    阿明的主要著作有《世界范围的积累》（1974，下面简写为AWS、《不平等的发展》(1976，简写为UD）和《阶级和民族：历史性的和目前的危机》（1980），它们都涵盖了非常相似的主题。《帝国主义和不平等的发展》(1977，简写为IUD）是一部论文集，其中“争论的终结”一文非常清楚地表达了阿明的主要观点。他还写了大量的关于特殊地区，尤其是北非（1966）和西非（1971）的作品。阿多（1984）收集了弗兰克和沃勒斯坦，以及阿明的富有启发性的论文。阿明因为折衷主义而受到批评（巴罗勒，1982；参照格里芬和古雷，1985），尽管并不清楚为什么那竟然是一个缺点。

一　弗兰克

    弗兰克把资本主义等同于一种以垄断和剥削为特征的（世界范围的）交换体系。他还（含蓄地）认为，在任何基本的方面受到“资本主义”（交换）影响的世界的任何地区都是“资本主义的”。他在证明下述观点上没有什么困难：资本主义世界经济的影响已经如此深深地渗透进了拉丁美洲，以至于大陆上没有什么地方还未受影响。甚至那些实质上专门从事商给自足的、维持生计的农业的地区（例如巴西的东北部，参见CULA：153—154）都是初期出口工业衰败的产物，而大庄园（latifundias，即由农民耕种者劳动的大种植园）适应商业机会而出现了，尽管它们在那里随后衰退到几乎是自给自足的孤立状态。
    融入世界资本主义体系在某些地区导致了发展，而在其他地区则导致了不发达的发展。不发达（underdevelopment），按弗兰克对这词的使用，不是一种原初状态；他创造未发展（undevelopment）这一名称指资本主义渗透之前的事态（尽管他和他的追随者都没有太多地使用它，理由是，所有更加古老形式的痕迹很久以前就巳经波资本主义重新构造过了）。“不发达的发展”的出现是因为世界资本主义体系的特点是具有中心一卫星的结构。中心剥削卫星，剩余被集中到中心，而卫星则被切断了潜在的投资资金，这样它的发展被延缓了。更重要的是，卫星被降低到依附状态，这就形成了一个对持久的不发达感兴趣的本地的统治阶级，一个遵循“不发达政策”的“流氓资产阶级”（参见LL各处）。我将首先讨论弗兰克的世界资本主义体系的结构一“中心一卫星关系链条”的观念，然后讨论剩余从卫星向中心的转移及其后果，最后讨论由此产生的经济政治结构。
    首先考察一下中心一卫星关系链条的观念。
    垄断资本主义的结构和剩余的剥夺与占有之间的矛盾贯穿在过去和现在的整个智利经济之中。的确，正是这种剥削关系以链条似的方式把资本主义世界和国家中心之间的资本主义联系延伸到地区中心(国家中心占用了地区中心的部分剩余），再从这些地区中心延伸到地方中心，这样继续延伸到从小农或佃农那里剥夺剩余的大土地所有者或大商人，有时甚至从这些小农或佃农依次延伸到受他们剥削的无地的劳工。在这条路线的每一阶梯上，上层相对少数的资本家对下层众多的人行使着垄断权力，剥夺他们的一部或全部经济剩余，这些经济剩余在依次被逐级减少的上层剥夺后的余留部分，便被各层占有为自己所用。因此，在每一点上，国际的、国家的和地方的资本主义体系都为少数人创造了经济发展，而为多数人带来了不发达。（CULA：7—8，类似的言论在弗兰克的著作中到处都可以找到，例如CULA中第146—148页关于巴西的论述。）
    根据弗兰克，这种中心一卫星关系的“链条”从16世纪起就已经存在；自那时起，改变仅仅表现在对卫星的统治和剥削形式方面，本质并没有改变。这就是“变化中的连续性”原则（参照阿多，1986）。
    作为一种描述，弗兰克的“中心一卫星关系链条”是似乎有理的。统治和榨取剩余的关系不仅存在于直接生产者和他们的直接剥削者之间，而且存在于世界体系的所有层次上。这个观点对弗兰克来说是必不可少的，因为“链条”既有助于把剩余导向中心，又有助于创造各种维持不发达的阶级利益集团。然而，作为一种分析，它提出的问题比它回答的还要多。我要批评弗兰克主要是因为他根据纯粹表面的相似性而把十分不同的各种关系合并在一起。我尤其要指出，商人资本和现代垄断资本是完全不同的。
    基本的观念涉及到一种交换关系，中心在其中具有垄断地位，因为每个中心都有几个卫星，而每个卫星只面对一个中心。这里所用的垄断概念与来自经济学教材的概念相似：一个面对众多小的买主的单一卖主，或者反过来，一个面对众多卖主的单一买主。垄断者能够制定交换的条件，并且夺得由另一方控制的任何剩余。然而，弗兰克把这一观念扩大到涵盖任何剥削的或不平等的关系：“这种垄断的根源或形式从一种情况到另一种情况是各不相同的。”（CULA147）例如，人们能够说，地主垄断了对土地的占有，资本家垄断了生产资料，等等。但是，如果人们没有在不同的垄断形式之间作出区分，尤其没有在阶级垄断和个人垄断之间，在生产资料的垄断控制和交换中的垄断之间作出区分，那么，断言剥削是垄断的结果则成为一句无意义的同语反复。
    在弗兰克的等级中的国际和区际水平上，涉及到两种截然不同的垄断。第一种，也是与弗兰克的论述最相称的一种，是紧随西班牙和葡萄牙的征服和统治而在拉丁美洲建立起来的、延续到20世纪的商人资本的垄断体系。商人集中了用于出口和区际贸易的产品，并且配送外国的和城市的产品。他们通常不直接参与生产；在他们所在的地方，他们的组织生产的行动是次要的。商业垄断也许或者与前资本主义的生产关系有关，或者与（小规模）资本主义的生产关系有关。弗兰克没有明确作出区分的第二种垄断是现代垄断资本，以大规模的资本主义生产为特征。在不发达国家，它典型地是以跨国公司的形式出现的，尽管国家的垄断还存在。与商人资本相比较，现代垄断资本对生产实施着直接控制，并且通常完全引入了资本主义生产和最现代的技术。混淆这两种垄断是一个重大失误。有些情况的确难以分类，例如，在跨国公司参与从小规模生产者那里购买农产品的情况下，或者在它们在相对简单的技术基础之上组织生产的情况下（如，种植园农业），但是，介于两者之间的情况的存在并没有使这种分类无效。
    在等级的地方水平上，即更接近直接生产者的水平上，弗兰克提到了商人、地主和（偶尔提到）资本家。这些人彼此之间必须被清楚地区分开来。弗兰克认为，在实践中分清这些关系常常是困难的，但这恰恰使得有条有理的分析变得更加必要。我不认为，这些不同的剥削关系彼此之间独立存在。在每一个不同的历史时期，它们已经相互作用和互相补充正是这使得弗兰克的论述具有其特有的叙述上的真实。
    另一个需要注意的要点是，弗兰克把个人或阶级的经济等级（“相对少的上层资本家”剥削“下层许多人”）等同于空间的或地理的等级（世界和国家中心、地区中心、地方中心）。这种经济和空间关系的一致是某些，而不是所有剥削体系的特征。例如，当分散的生产单位的产品被集中到地区中心为了大量出口，或为了装运到城市市场时，商人资本有时造成了一种地理的等级。正是这种情况与弗兰克的描述最相称：经济的和地理的等级相一致。
    现代垄断资本的常常是通过表面上类似的地理等级来进行管理的。总机构位于主要的世界中心，地区机构或当地的附属机构都被建立在大城市，而生产活动的定位则受人力、市场和原材料供应的支配（参见海默，1972；钱德勒和雷德里希，1961）。这种管理等级在任何真正的意义上都不是一种“中心一卫星关系链条”。管理的各种中间层次只不过是公司的代理，没有独立的经济基础。在工人和作为一个资本单位的公司之间，存在着直接的工资关系。另一种等级是由存在着从属于大公司的承包人之类而形成的。这个问题被希法亭讨论过并且仍然是重要的（弗里德曼，1977）。至于商人资本，它涉及到交换关系，但是所涉及的单位都是生产单位，因此常常位于一个单独的城市区域之内。所有这些等级结构都不同于竞争的资本主义，它的特征是惟有一种联系的“链条”：工人和资本家之间的关系。
    在弗兰克的“链条”（还有沃勒斯坦的核心一外围关系）和经典马克思主义的帝国主义理论之间存在着各种表面上的相似性。列宁说过，金融资本“把它的网撒到”全世界，布哈林写道，“一些巩固的、有组织的经济实体”面对着农业的外围。然而，对布哈林和列宁来说，这是通过把权力和财富集中到中心而正在改变世界体系的国际化过程的一部分，但同时在外围发展了生产和造就了一个真正的无产阶级。在弗兰克和沃勒斯坦看到一种从本质上讲是静态的、延续了数个世纪的再分配系统的地方，经典马克思主义者看到了一种正在改变世界的发展过程。这些观点之间的本质区别可以在经典马克思主义对生产关系的强调中发现。惟有弗兰克能够指出，因为忽视了现代垄断资本取代商人资本之后生产关系上的真正的改变，“链条”仍然从本质上保持不变。
    根据弗兰克，“中心一卫星关系的链条”是“不发达的发展”的原因。后面的短语界定得不是很清楚，但它的部分意思似乎是产量、就业和生产率等发展中的数量上的延迟（它其他方面的意思是体系的质的转型）。我现在回到这个（巴兰、弗兰克、沃勒斯坦和其他人以各种十分不同的形式采用过的）论证上来：剩余从卫星向中心的转移导致了卫星发展的延迟。
    首先，考虑-一下剩余概念。弗兰克提到了巴兰的定义（上面第7章），但是，在弗兰克的框架中使用这一定义还有各种额外的困难。巴竺把剩余定义为（实际的或潜在的）产出与（实际的或必要的）消费之间的差额。对一个自给自足的生产单位而言，剩余只不过是所生产出来的超过所消费的物质余额。
    然而，弗兰克明确地关注于不是自给自足的，而是与交换关系的网络有关的生产单位。在这种情况下，被消费的商品并不是在相关单位之内生产的，这样，生产和消费必须在它们之间的差异能够被计算之前以可比较的单位加以估价。估价问题是英国古典经济学家所关注的一-个主要问题；马克思利用劳动价值解决了这一问题。弗兰克和巴兰都没有提出任何解决办法。这不是一个纯粹的技术性问题；要论证交换中存在着剥削，就有必要把实际支付的各种价格与某些“正确的”价格参照系作比较。在实际支付的价格水平上，生产者显然得到了他们出售的东西的“价值”。我知道对这个问题没有简单的或普遍的解决办法，这极大地降低了剩余概念的有用性。劳动价值仅仅在一个比较相同的系统中才有意义，在这种系统中，由于竞争消除了效率低的生产者而导致技术水平的某种一致性。这就是马克思在其对价值的讨论中所暗示的条件。正如弗兰克自己所坚持认为的那样，世界经济在这种方面现在不是，也从来不是同一的，因此，剩余概念只能以一种相当松散的和定性的方式来使用。
    如果我们接受了剩余概念，我们仍然必须问：剩余从卫星向中心转移的结果是什么？这里，弗兰克把经济的和地理的剥削方面合并起来极大地增加了混乱。说一个区域从另一个区域榨取剩余强烈地暗示着某些物质产品从一个地方被掠夺并被转移到另一个地方。然而，在一个交换系统之内，所发生的事情就是正在出现（在某种意义上）不等价的商品交换，以及对某些数量价值的使用的控制从生活在一个地方的个人（或团体）转移到生活在（或有他们的总机构的）其他地方的个人(或团体，或法人团体）。没有对剩余的使用的分析，就没有向我们传达任何关于新投资的地理位置的信息。巴兰的剩余概念的全部要点是：剩余代表了潜在投资，并因而代表了经济增长。
    作为一个起点，请考虑一下在一个充分发展的（理想的）资本主义体系中是什么决定了的投资的地理模式。这里，投资将被引入到产生最高利润的行动之中（正是这导致了平均利润率的形成，参见马克思《资本论》第3卷，第10章）。从地理方面讲，投资将被放到成本最低的地方（考虑到运输费用），并且因此，在其他各点都相同的情况下，投资将投向低工资地区，即不发达地区。我并不认为这些理想的条件曾经存在，也不认为依照收益率安排投资将是值得做的。真正的观点是，投资的地理模式根本不需要与剩余所有者的地理位置相符合。如果有什么不同的话，对不发达国家的超额一剥削将意味着更迅速的发展，就像经典马克思主义者所期待的那样。弗蘭克的大部分论证因而指错了方向：剩余从卫星向中心的转移本身并不能解释卫星发展的不足。发展的模式依赖于那些支配着剩余的使用的因素。
    弗兰克对这种批评的部分回答亳无疑问会涉及到他对作为经济依附的结果的卫星经济畸形的讨论，下面将讨论他的回答。他还认为，中心一卫星关系链条的结构阻碍了投资从中心向卫星的反向流动。这里，与商人资本和现代垄断资本之间的区分有关。
    在商业等级的情况下，对卫星剩余的生产性运用存在着各种非常实际的障碍。生产单位与剥削它们的资本主义企业相分离。如果商业利润被反过来投资到商业企业自身的扩张之中，这丝毫不会扩大实际的生产。在生产掌握在前资本主义生产者手中的地方，至少在没有改变社会生产关系——这是一个商人资本也许既没有办法承担，也不打算承担的任务——的情况下，也许就没有投资资金能够由此被引入生产的渠道。在生产是以能够生产性地吸收货币资本的小的资本主义公司或前资本主义单位组织起来的地方（如，奴隶种植园），问题是投资资金将不是唾手可得的，除非生产是有利可图的，而如果潜在的利润要被商业经纪人挖走，那生产就不是有利可图的。
    在现代垄断资本，尤其是在跨国公司的形式的情况下，事情就不同了。许多评论者（如海默，1972；亚当，1975）曾经争论的问题是，跨国公司考察全世界来选择投资地点、潜在的有利可图的市场，等等。他们没有特别的理由非把投资集中在它们的自己的国家，它们确实是跨国的，正是因为它们过去没有这样做过。与前述那些任何资本形式相比，跨国公司的投资决策应该更加接近于“纯粹的”资本主义模式。
    弗兰克举出证据表明，利润以各种形式从拉丁美洲向美国的外流大大超过投资资金从美国的回流。这确实不令人惊讶，因为一般而言确实只有一小部分利润被再投资，而不管利润是在先进国家或是在不发达国家创造的，也不管是由当地的或是外国的资本家创造的。在所有这些情况中，大部分利润被消费了。这也许是对资本主义的一个控诉，但并不是特别针对外国资本。巴兰认为，垄断资本尤其倾向于浪费剩余。我曾经批评过这种观点，无论如何，它总体上是对垄断资本的控诉，而不是对外国的或跨国公司那样的事物的控诉。相关的问题是跨国公司是否比当地拥有的资本主义企业再投资得更少。在弗兰克关于外国公司的论述中，民族主义的言辞常常取代了冷静的分析。
    因此，我的结论是，（控制）剩余向中心的转移本身并不是一种对卫星发展不足的解释，它必须通过考察剩余的使用来加以解释。当然，剩余在不同的人手里这一事实也许与决定它的使用有关，但它不是惟一的因素。尤其生产和交换的关系是决定性的因素。在生产掌握在跨国公司手里的地方，剩余的生产性使用的范围比在生产是前资本主义和剩余被商人资本所占有的地方要广得多。然而，在任何情况下，由经济环境所提供的动机和机会都是至关重要的。剩余的转移不是“不发达的发展”的惟一原因；弗兰克还声称，作为一个卫星参与到资本主义世界体系导致了一种扭曲的和依附的经济结构。这个观念被许多作者独立地发展了，并且使他们成为著名的依附学派。要点是，即使一个民族主义的政府也不能成功地促进资本主义发展，因为受到国际环境强加的抑制。
    多斯桑托斯（1970）对依附作了以下定义：
    就依附而言，我们是指这样一种状况，其中一些国家的经济受制于它所依附的另一国经济的发展和扩张。……但是结果某些国家（统治国）能够扩展和加强自己，而另外一些国家（依附国）的扩展和自身的加强则仅是前者扩张的反映。这种互相依赖的关系就呈现依附的形式。[2]
    实际情况是：不发达国家生产范围有限的常用原材料以供出口（这是早期发展阶段的结果）。收入非常不平等并且大量的剩余流到国外，这样，大众消费品市场受到限制。“进口替代”的工业化涉及到资本集约型技术，这样就像低工资一样，就业率很低，使得大部分人口被“边缘化”了（marginalized），或者失业，或者从事生产率低的传统活动。（除了现代部门缺乏把人们排除出去，从而迫使他们重新从事低生产率的活动之外，边缘化概念几乎与各种二元论理论是一样的，在这种情况下，二元论理论最初把现代部门看做是受到了传统部门的阻碍。）市场仍然是狭窄的，进一步阻碍了发展。古田户(1973）提出了一个进一步的因素：精英的消费方式是对更先进国家那些消费方式的模仿，结果是使需求向进口偏斜或倾向于那些通过资本集约方法生产的商品，从而使问题更严重。现代生产方法需要进口的资本货物、进口的部件和材料，而跨国公司则把利润送到国外（公开地或通过迂回的方法）。收支平衡因而是一个持久的叫题，它阻碍了发展，并且被迫保持传统的出口工业作为对外交换的收入来源。
    首先考虑一下狭窄的市场问题。有两个问题：市场的绝对规模及其增长率。一个小的市场限制了使用现代大规模技术的机会；毫无疑问，在这里，小的不发达国家处于不利地位，尽管更大的不发达国家（巴西，印度等）不是这样。为（可能几乎无限的）出口市场而进行的生产既能够克服这个问题，又能够克服缓慢增长的市场问题。消费品市场的相对缓慢的增长并不是高的（high）剥削率的结果，而是上升的（rising）剥削率的结果。相应而言，生产资料的市场能够较快地扩张。这是反对消费不足论的一个标准的论证，是弗克所接受的一个论证（DAU，第五章）。然而，引起争论的是，生产资料主要是进口的，因而本地工业的增长就受到消费品市场缓慢增长的限制。情况因而随有关国际专业化类型的设想而转移。出口（它产生收入，从而产生需求）被设想为仅限于传统的出口。为当地市场而进行的生产被设想为仅限于消费品上。需要关于专业化类型的解释来给予这些论证一个坚实的基础。
    那么收支平衡又怎么样呢？假设一个国家出口有限的传统原材料，那么就不能够容易地扩大其出口。出口收入的增长是有限的，这样进口的增长必定也是有限的(因为进口最终必然靠出口来偿还）。至于说到资本设备或材料，如果进口对增长是至关重要的，那么整个经济的增长就会受到收支平衡强制的限制。发展经济学家是熟悉这个论证的（它是“结构主义”的一种形式；参见利特尔，1982），并且它是完全有条理的。像“狭窄市场”论证一样，问题是它根据的是对专业化类型无能为力这一假设；的确，对其中出口市场是狭窄的这一特殊情况而言，它正是“狭窄市场”论证的一种变体。
    需要对这些论证补充的某些内容是，对一个国家为什么应该被这样限制在它能够生产和出口的商品范围之中作出一些解释。所有的证据表明，许多第三世界国家事实上已经扩大了它们生产的商品范围，或者取代产品的进口（用行话说这被称为“进口替代品的工业化”），或者通过自己出口产品（“面向出口的工业化”）。有些转向出口产品的国家自己成为初级产品的纯粹进口国，为初级产品的出口国创造了市场。利益自然未被均匀分配，但需要解释的是，为什么有些国家已经取得了成功，而另一些国家却至今没有取得成功。否认某些显然正在发生的事情的可能性不是非常有益的。
    最后，弗兰克强调了依附的政治结果。不发达国家的统治阶级把它们的地位归功于它们在从乡村伸展到帝国主义中心的“链条”中的位置，并且有兴趣来维护它。
    这种殖民的和阶级的结构为资产阶级的统治部门非常充分地规定了明确的阶级利益。利用政府内阁和其他国家工具，资产阶级在拉丁美洲“国家”和人民的经济、社会和政治生活中制造了一种不发达政策。（LL：13）
    弗兰克论证中的最精彩之处就是对拉丁美洲历史的关键转折点——即19世纪独立之后的时期——的分析。在这一时期，在自由贸易的拥护者“欧洲人”与保护本国工业的拥护者“美洲人”之间存在着剧烈的冲突。“欧洲人”由控制着进出口贸易的商人领导并受农业出口利益的引导，正是因为前几个世纪的依附已经造成了一种由一直从体系的延续中获利的集团支配的经济，他们是更强大的一方。自由贸易使从事出口的农业家得以便宜地得到进口制造品，而按贬值了的通货，当地通货的疲软则增加了出口产品的价值，使收入转移到那些出售出口商品的人手中。在没有保护的情况下，当地的制造业不能够与进口货竞争，这样就维持了不平衡（LL:61）。国家政策在其他方面也适合着出口部门的需要：税收，土地分配，移民政策，港口，铁路，等等。弗兰克总结道：“欧洲‘流氓资产阶级’建立了'民族的’流氓国家，它们从未取得真正的独立，并且过去和现在都完全是流氓资产阶级的流氓发展政策的有效工具。”（LL:58）
    相比之下，美国没有为除南方之外的出口农业提供各种合适的条件。
   因此，在那里发展起来的、一开始以小农为基础的阶级结构没有对发展政策设置任何障碍，这使得北方资产阶级变得强大到足以利用独立性来促进全面的发展，在南北战争中击败南方的种植园主/出口商，强迫实行一种工业化政策并达到了他们自己工业的“起飞”点。（LL58一59）
    弗兰克十分正确地认为，国家政策是经济发展中的关键因素；国家政策是具有相互冲突的利益的阶级之间以及阶级的各阶层之间冲突的结果；从现有的经济结构中获利的阶级和阶层对维持它感兴趣并处于获得成功的有利地位。然而，他的政治分析被下述假设完全削弱了：国际贸易不利于发展和自给自足的利益，因而各阶级和各阶层都因为它们是支持还是反对贸易而被分类。发展政策中的各种问题实在是太复杂，根据这种简单的对立是把握不了的。无论如何，认为自第二次世界大战以来国家政策已经敌视工业发展这种观念完全是荒谬的。在大多数第三世界国家中，工业保护的水平己经非常高（某些情况下高到不合理的地步），而且国家投资已经被源源不断地投入到基础设施和“重”工业。可以认为，至少有些国家已经由于忽视农业和初级生产而失败了，而不是相反。令人感兴趣的问题是：当工业资本开始变得如此虚弱时，它是如何成功地获得国家的这种全心全意的支持的？这个问题，以及相关的各种问题将在第十章和第十一章讨论。
    最后的评论：弗兰克的论证是以一种与众不同的方式提出来的，这种方式在我看来是其失败的重要根源。他通常的程序是，先提出简短的、标语式的断言，然后通过举出一系列的历史事例来对它们进行证明和详细解释，经常大段引述其他作者或原始资料。这种风格的论证的问题是，它没有给系统的理论阐述留下空间；人们仍然会不断地说：是的，它像在这些例子中那样出现了，但是，它为什么，而且必定到处都是一样的呢？除此之外，关键性的术语（发展、不发达、中心、卫星、资本主义，等等）从未加以明确地界定。使得读者从实质上是按描述性方法而提出的用法中去推断它们的意思。它们常常有一系列的意思，而不是具有一个严格定义的单一意思，因而模糊了某些他最重要的断言的逻辑。

二　沃勒斯坦

    我将简要地概括一下沃勒斯坦的论证，因为它们在许多方面与弗兰克的那些论证是相同的。他坚持认为，任何社会制度都必须作为一个整体来看待。在现代世界，民族国家不是封闭的体系，不能像过去那样来对待它们。
    我们把存在于其中的分工当作一个社会制度的明确特征，既然这样，为了平稳的和持续的地区需要品的供应，其中不同的部门或地区都依赖于与其他部门或地区的经济交流。
    已经存在的社会制度仅仅是这样几类：“小体系”（封闭的地方经济）、“世界帝国”（以一个中心权力机构提取贡赋为特点）和“世界经济”(通过市场交换而形成）。一个“世界”体系并不必然必须覆盖全球；它是一个“具有单一分工和多元文化系统的单位”。那么，世界经济是一个没有单一中心权力机构的世界体系。现代世界体系是资本主义的，因为它是一种世界经济（就像所界定的那样）。
    资本主义和世界经济（即，单一分工但多元政治形态）是同一枚硬币的两面。一方不会引起另一方。我们只是正在通过不同的特征来解释同样不可分的现象。（CWE：6）
    资本主义世界体系被分为三个层次的国家：核心国家、半外围国家和外围国家。它们之间的本质区别在于不同地区的国家机器的力量，导致剩余从外围向核心的转移，这又进一步增强了核心国家机器。国家权力是中心的机制，因为“市场中的行动者”都试图通过利用国家来改变贸易条件以便“在当它不会使其利益最大化时，避免正常的市场作用”。与传统意义上的帝国主义——国家对他国的统治——的联系是显而易见的。
    至少从起源上讲，核心一外围的划分是通过一种技术决定论来加以解释的。西欧专门从事制造业和动物饲养这些需要相对高的技术的活动，并且更多地是由报酬相对优厚的自由工资劳动力来进行的。由此产生的社会结构是相对强大的“核心”国家的基础，能够朝有利于自己的方面来操纵市场。西班牙属美洲（采矿业）和靠波罗的海的东欧（谷物）专门从事相对不需要什么技术的活动，因此资本家选择了（通过国家干预）强制劳工的形式，而且在制造业与初级产品出口利益集团之间出现了利益的差别。当地政府是软弱的，并且容易被核心征服，这样，这些地区就成为“外围的”了。
    一旦情况如此，核心国就能够操纵整个体系的运转来维持这种核心一外围的划分以迎合它们的需要。它们有意削弱外围的国家或通过征服完全消灭它们，并且还通过强加垄断限制、保护它们自己的工业、禁止外围相应的保护等方式来改变市场的运转。
    “半一外围”是一种工人贵族的国家或地域。如果没有它，世界体系就成为两极分化的和易于反叛的，而一个中间层次则瓦解了各种对抗。作为对半一外围现状的一种解释，这种论证让人难以接受。半一外围的建立是有意的吗？沃勒斯坦引用的各种特殊的例子(16世纪的意大利，后来的俄国，包括苏联）看来并不是曲核心国家有意创造的。无论如何，如果核心被划分为各个独特的民族国家（根据定义），那么谁在那里监督整个体系的利益？半一外围的观念对理论而言倒是非常方便的，因为它可以说是为变革提供了一个地点。新的核心国家能够从半一外围中产生，而衰退的核心国家则能够下降为半一外围。另一方面，半一外围的观念能够容易成为各种例特别（ad hoc）解释的借口：核心阔家被预料是要成功的，这样，所有行为恶劣的核心国家都被重新说成是半一外围的，如此等等。存在着根本不给理论留下任何实质性内容的风险。
    眼下，人们还是可以问道，对一般的马克思主义意义上的生产关系和阶级究竟产生了什么影响。沃勒斯坦似乎把任何为市场利润而进行生产的人都当作资本家。劳动力的确是一种商品，但“雇佣劳动仅仅是劳动力市场上工人以此被招募和补偿的各种方式的其中之一。奴隶制、强制的专供销售的农作物的生产、交谷租种和租佃都是可供选择的方式”。(CWE:17）马克思的体现了自由劳动力和资本之间关系的资本主义概念被无情地抛弃了。在沃勒斯坦看来，“阶级分析”等于对特殊国家之内的“辛迪加集团”的利益分析，而且，假设我们考察这些集团“在世界经济中结构性的地位和利益”，“阶级分析”就是合理的。同时，阶级没有永久的现实，并不比“种族国家”具基本性。这起码是我对沃勒斯坦著作中那些通常难以理解的段落所做的一些更多的解释（参见CWE：24，224—226）。已经成为众多争论话题的中心点是：“劳动控制的方式”（雇佣劳动，奴隶制等）是由现实的市场联系加以确定的世界体系作用的附带结果。核心国的情况是，自由的雇佣劳动往往是（由统治阶级，在国家支持下）加以选择的，而在外围，采用的是更加强制的制度。
    总的说来，沃勒斯坦的主要观点是，世界体系必须作为一个整体来分析。没有多少人不愿意承认这一点。除此之外，我发现的不过是一系列的定义和短语，还有大量详细的、似乎常常与他的全面概括没有什么关联的历史资料。所缺乏的是将两者连接起来的理论水平，即严格地确定结构如何，以及在什么条件下产生了他为此所要求的结果。

三　拉克劳的批评

    弗兰克和沃勒斯坦两人都把资本主义定义为一种交换关系的体系。他们这样做完全是有意把诸如地主和农民之间的那些剥削关系——这些不涉及严格意义上的雇佣劳动——包括在内。这种方法已经受到许多马克思主义作者的批评。拉克劳在一篇已经成为许多争论的出发点的文章（1971，重印于1977年）中阐述了他如下的基本观点：
    当然，弗兰克有权抽象出大量的历史特征并在此基础上建立一种模式。如果他愿意的话，他甚至能够赋予由此产生的实体以资本主义的名字……但是，一个完全无法接受的事实是，弗兰克声称他的概念是马克思主义的资本主义概念。因为对马克思而言一—对任何甚至表面了解他的著作的人来说是显而易见的一资本主义是一种生产方式。资本主义的基本经济关系是由自由的工人出卖其劳动力而构成的，其必要前提是直接生产者失去生产资料的所有权。（拉克劳，1977：第23页）
    马克思把交换和商人资本的发展看做与前资本主义生产方式的持续是完全一致的。我已经叙述过马克思在这一方面的分析。
    拉克劳在“生产方式”与“经济制度”之间作了区分。生产方式是“社会生产力和与生产资料所有制的一定形式相联系的生产关系的综合体。”(1977：第34页）封建的和资本主义的生产方式是惟一相关的两种生产方式：
    封建的生产方式是这样一种生产方式，其中生产过程是根据以下方式运行的：1.经济剩余是由受超经济压迫制约的劳动力创造的；2.经济剩余被某些直接生产者之外的某个私人占有；3.生产资料的所有权依然掌握在直接生产者的手中。在资本主义生产方式中，经济剩余也是受私人占有的支配，但是与封建制度不同，生产资料的所有权与劳动力的所有权是相分离的。（拉克劳，1977：第35页）
    “经济制度”由“不同经济部门，或不同生产单位——无论是在地方的、国家的或世界范围内——间的相互关系”所构成(1977：第35页），这样，“一种经济制度能够包括作为构成要素的不同生产方式”。（类似的观点被20世纪70年代的许多作者发展了，并将在第10章被进一步讨论；这里，讨论一下拉克劳的看法，因为它是作为对弗兰克和沃勒斯坦的批评而提出来的。）根据拉克劳，不排除封建的为交换而进行的生产，这样，弗兰克假设拉丁美洲的封建地区已经深深地受到交换影响的论据就成为离题的了，而且“证实农业部门生产关系的封建性质并不必然包括维待二元论者的命题”。（1977：第32页）
    沃勒斯坦回答道：“在我看来，实质问题涉及到为了进行对比而确立的适当的分析单位……如果斯威齐和弗兰克不是遵循马克思的字面意义的话，就能更好地遵循他的精神。”（CWE：9）他的答复的实质是，体系必须作为一个整体来看待，而且实际存在的惟一整体是世界经济。这非常充分地显示出了要点。弗兰克和沃勒斯坦两人都直接根据所观察的事实来寻求描述性的判断。相比之下，马克思坚持抽象的必要性。对马克思来说，资本主义生产方式并不是一种直接可以观察到的经验事物（就像资本主义世界经济一样、相反，它是一种概念上的客体，思维的产物。目的是要在对真实世界的复杂性进行详细分析之前辨别出各种主要的关系并对它们进行分别的考察。沃勒斯坦的答复因而是无的放矢，因为马克思并不寻求一种实际存在的整体。
    然而，诉诸马克思的威望仅仅是为教条主义者解决了问题（比较福斯特·卡特，1979）。马克思的确从生产关系的角度为生产方式下了定义，但是，仍然需要证明的是这种方法在解释现实方面要比其他任何方法产生更好的效果。我已经证明，弗兰克的分析中的主要缺陷直接来源于他对生产关系的忽视。如果这一点被承认，那么它就加强了拉克劳的论证。另一方面，拉克劳自己有关不发达和前资本主义方式连续性的解释是让人非常难以置信的。
    拉克劳写道：“[弗兰克]向我们表明了先进国家是如何剥削外围国家的；他始终没有解释的是，为什么某些国家为了其自身的发展进程而需要其他国家的不发达。”（拉克劳，1977：第35—36页）还有：“如果我们要说明……发展导致了不发达，那么我们就必须证明，外围地区前资本主义生产关系的维持就是中心国家积累过程的一个内在条件。”（拉克劳，1977：第37页）
    这里有一个明显的逻辑谬误。拉克劳主张，如果发展需要不发达，那么不发达会产生，而不是以其他什么方式。资本主义所必须的任何事物都会产生，这是一种拙劣的功能主义[3]。这是站不住脚的。如果不发达对发展来说是必要的，它也许仍然不会产生，或者是因为宗主国资本的所有者（一直不理解马克思）没有认识到这种必要性，或者是因为他们缺少实现其愿望的手段。另一方面，不发达也许不是必要的，但还是能够产生，就像一个无辜的旁观者在交火中被杀，而他的死对任何人来说都不是必要的。再者，不发达也许在对发展并不是必要的情况下有助于发展，这可能是锦上添花。我也许太强调这一点，因为这个逻辑谬误在马克思主义的著作中实在是太常见了。拉克劳试图通过利润率下降的理论来表明不发达对发展的必要性，我已经对此做了批评（第二章）。他主张，先进国家资本有机构成的提高降低了利润率，这必须通过向有机构成低的地区扩张来补偿。然而，即使情况确实如此，这也解释不了前资本主义方式的延续；更确切地说，人们总是期待在不发达地区的投资导致资本主义取代前资本主义的方式（例如，就像列宁所期待的那样）。
    布伦纳（1977）在提出非常不同的正面论证时，发展了拉克劳的关键性的观点并增加了对沃勒斯坦非常彻底的批判。他的中心观点是：资本主义首先在促进技术发展、提高生产率并因而增加利润（通过相对剩余价值）方面是无可匹敌的。这种发展生产力的趋势是马克思的主要结论之一。布伦纳表示，其他生产方式（用沃勒斯坦的话说叫“劳动控制的方式”）不具有同样的动力。“劳动控制的方式”也同样不是由统治阶级自由选择的。它们是阶级斗争的结果。
    因此，世界经济的不同部分有其自身的趋势，这些趋势源自那里所确立的生产方式。这并不意味着它们各自独立地发展，而是说分析应该从不同的生产方式的运行出发，然后继续分析它们彼此之间是如何相互作用的。这条论证思路将在第10章进一步加以展开。随便说一句，请注意，如果提高生产率是资本主义发展的本质，那么，“核心”，或“宗主国”的繁荣就不必以牺牲他人为代价；发展就不必然是不发达“这枚硬币的另一面”（这并不是否认能够并且的确产生剩余的国际流动）。这并不是一种新观点；它重申了经典马克思主义的观点。

四　阿明

    阿明的两部主要著作的标题概括了他的指导思想：《世界范围的积累》和《不平等的发展》。积累的过程，发展的过程必须当作世界范围的一种单一过程来进行分析，但是它又产生于一个划分为许多不同民族的社会形态、包含不同生产方式的世界之中。积累并不有助于在这些社会形态之间创造一致性，而是把它们划分为两类：
    那些中心的形态和那些外围的形态。中心的积累是自我中心的记比一(autocentic, selfzxay centred）；它是受其自身内在的动力所支配的，正如马克思所分析的那样。相比之下，在外围，积累是依附性的或外向的（extraverted），受中心一外围关系的制约。
    按照我的理解，阿明的分析的中心是对不平等的专业化的解释，下面会详细讨论。简言之，他认为，国际专业化的模式取决于绝对成本水平（而不是像李嘉图所想的那样取决于相对优势），而且，成本水平依赖于生产率和工资。中心国家的资本主义发展得更早，或处于各种特别有利的条件之下，因而在一段时间内处于较大的领先地位，在此期间，无论是在中心还是在外围，工资都被压低到某种接近生理上维持生存的水平。这就确立了一种不平等的专业化模式。后来，中心的工资开始上升，但中心在生产率方面的领先地位依然足以保证至少大部分工业部门中更低的成本。不平等的专业化因此既是不平等发展的原因，也是不平等发展的结果；两者都取决于各种生产条件，并反映在交换关系之中。
    假设在这种类型的不平等专业化和发展条件下，中心的资本主义会正如经典马克思主义者所预测的那样发展：驱逐各种前资本主义生产方式，而外围资本主义的发展则受到阻碍，因为外围只能在以资源为基础的活动中（矿业，热带农业）进行竞争，而且只能有面向狭隘的国内市场的有限发展。大部分人口被排除在资本主义部门之外，这样，前资本主义生产方式未被消除。这就对不发达国家的典型结构——“外围资本主义”提出了一种解释。
    在一定的发展阶段之后，中心的工资开始上升，而大量的失业和前资本主义生产方式的持续则抑制了外围的工资。阿明对中心提高了的工资的解释既含糊不清，又前后矛盾；这里我不详细论述；参见布鲁厄（1980a；1980b：第250—256页）。中心的高工资和外围的低工资导致了不平等交换，正如伊曼纽尔所分析的那样（在下面第九章讨论）。简单地说，伊曼纽尔认为，外围的低工资意味着其产品的低价格，而高工资中心的产品则以高价出售。根据阿明，这甩有些事情需要关注一下：中心在生产率上具有的优势大大超过其更高的工资，人们也许同样期待它的价格是低的。然而，他认为，尽管中心在大多数（工业）生产行业中具有相对较高的生产率（因而尽管有工资差距，却仍维持着不平等的专业化），外围在不多的、其所专门从事的生产行业中也具有相对较高的生产率。因此，在其出口工业上，外围把高生产率与低工资结合了起来，在国际性的利润平均化的条件下，这就是不平等交换的诀窍。
    阿明批评伊曼纽尔在没有充分解释工资的情况下就把工资当作一种“自变量”。用阿明的话说就是：“哪一个是原因，哪一个是结果：是国际价格，还是不平等的工资水平？这个问题是没有意义的。由历史原因（社会形态之间的差异）而造成的工资的不平等，构成了专业化和使这种不平等持续存在的国际价格体系的基础。”（UD：151）因此不存在什么自变量，只有使自身永久存在的过程〈另参见阿明1977：第185页）。
    外围的社会形态以各部门间相互脱节为特征，因为缺乏大多数生产生产资料的工业。生产生产资料和生产消费品的各工业间的联系，马克思用其再生产图式分析过，在世界水平上存在着，但在国民经济范围内是不完善的。外围还以生产率的不平衡为特征：由外国资本操纵的、处于最现代行列的出口部门与原始的前资本主义部门共存。资本主义的生产方式占支配地位，但并没有成为独一无二的。作为需求模式的一个结果，第三部门（tertiary sector）过度扩张，并缺少工业投资的机会。外围资本主义的这些特征根本不是“传统的”前资本主义社会的特征，它们是“不发达的发展”的产物。
    那么阿明关于世界体系的论述又是如何与其他作者的论述相一致呢？他从伊曼纽尔那里接受了对国际价格的分析，加上了他自己有关不平等专业化的论述来补充它。在马克思主义传统上，这些理论共同构成了对国际贸易的第一次严肃分析。当然，其他作者己经描述了由于外国竞争而造成的外围工业的崩溃（马克思关于印度手织机纺织业的崩溃的论述，等等），但是阿明发展了这一观念并使其处于他分析的中心。不平等的专业化为分析外围资本主义提供了基础，这在很大程度上与巴兰和依附论是一致的。另一方面，阿明从不同生产方式的相互作用的角度分析了社会形态，就像第十章讨论的许多作者一样。在他的分析中垄断同样起了非常小的作用，而资本流动却是最具重要性的。
    阿明认为，马克思在《资本论》中详尽阐述的那种经济规律仅仅适用于一种纯粹的资本主义制度，而在世界体系中资本主义事实上是与其他生产方式共存的。一种仅仅涉及狭隘经济变量间数量关系的“经济的”分析只能是事情的次要部分。只有通过对具体社会形态的分析才能懂得真正的历史，也才不能把真正的历史归结为生产方式的一种预先确定的延续。他的工作的主要部分因而关注于历史的分析（UD，第一章，第五章）。这里我不指望能给予阿明著作的这一方面以充分的论述，我不会试图这样做；我将只是挑选某些重要的理论观点并试图说明其主要的轮廓。阿明关于阿拉伯世界和非洲的讨论因为其结合了广博的知识和有分析力的见解而格外引人注目。
    他界定了五种生产方式，其中四种是人们熟悉的：原始一公社的、奴隶占有制的、简单小商品的和资本主义的生产方式。一种显然与众不同的方式是：
    “纳贡”的方式，它通过强行征收贡赋而把一种剥削这種村社的社会政治机器加在现存的村社头上；这种纳贡的生产方式是前资本主义各阶级最为普遍的形式，我在（a）其早期形式与（b）其诸如“封建的”生产方式这样的发展的形式之间作出区別，其中乡村公社失去了其对属于封建领主的土地的所有权(dominium eminens)。(UD:13)
    “纳贡”的方式我们显然早就知道，另一个称呼叫做亚细亚方式。它包括一系列社会结构，从没有怎么脱离原始一公社方式的非洲社会（尽管非洲文化是伟大的），到封建的欧洲。这个概念的包容一切的性质的确降低了其有用性，尽管人们不得不说这是一个在其中难以做出任何十分严格的区分的领域。
    各种前资本主义社会能够融合儿种生产方式，并因而组成一个非常复杂的阶级结构。纳贡方式占支配地位的形态可以包含商品生产和交换，尽管纳贡方式的纯粹形式并不这样。例如通过贸易，不同的社会形态相互作用，这能够为靠其他地方生产的剩余为生的社会形成基础。分析任何社会形态的关键是剩余的生产和流通，许多方面就像巴兰一样，被定义为“为确保重新构成劳动力而超出所需要的消费的生产”。（UD：18）这就为历史分析提供了一种充分的和灵活的框架。
    阿明描述了一个由三种“主要的”纳贡形态（中国，埃及，印度）组成的前资本主义世界，它们周围是非常不稳定并更多地受中心影响（而不是相反）的“外围”。地中海的外围产生了一个由奴隶占有方式居支配地位的社会，并且依赖于其自己的外围（欧洲）来获得奴隶的供应。这种社会在野蛮入侵者面前的崩溃产生了欧洲封建制度，并且最终产生了资本主义。在中国遥远的东部外围，日本演变成一个封建社会并因此成为一种本土的资本主义。所有这一切与马克思的判断（现在通常遭嘲笑）亚洲社会没有真正的历史具有一种令人怀疑的相似性，但恰恰相反的情况是，这些亚洲社会现在被称做“中心的”。有一点要注意，外围也产生了进步；阿明认为，今天，向社会主义的过渡必须从外围开始。这是一个有趣的想法，尽管封建制度向资本主义的过渡是如此的不同于向社会主义的过渡，以至于类比实在不能被视为证明了任何事情。
    阿明对封建制度的论述有点矛盾。它是最发达的纳贡模式：
    “既然充分发达的[纳贡模式]几乎总是倾向于成为封建的（这发生在中国、印度和埃及）”（AWS:140），那么，“中心的”纳贡形态就被描述为向封建制度的运动。另一方面，封建制度是外围的，因为从分析上看它是一种难以确定的两可情况（IUD:16），而且因为（从地理上讲）它发展于那些自然条件不利和中心化趋势更弱的地区的边缘（UD：55—56）。这也许表示所引用的两部著作间立场的一种改变，但是我觉得它是对各种定义的不令人满意状态的一种反映。当然，关键是资本主义从“外围”的封建制度中产生，这样，以往的外围就成为中心。
    资本主义起源于封建制度是人们所熟悉的一种历史，它是既通过没有土地的无产阶级的形成，也是通过掠夺物的商业积累来加以解释的；但哪一个是决定性的因素是不清楚的。然而，显而易见的是，资本主义出现的地方的确是因为它是以封建制度为先导的。美国、加拿大等“新的”资本主义中心是中心无产阶级化的副产品，这导致了向外移民和在殖民地形成了小商品生产占异常比重的社会，并因而为资本主义发展提供了一种非常有利的环境。
    阿明把资本主义世界经济的发展分为三个（人们熟悉的）阶段。第一个是重商主义阶段，以资本主义在其本土的出现和联结资本主义和前资本主义形态的交换关系网络的建立为标志。第二个阶段是发达的前垄断资本主义的阶段（简称“竞争的资本主义”，尽管与外围的各种关系常常是垄断的），从1800年前后持续到1900年前后。根据阿明，这个阶段以中心与外围间大致平等的交换为特征（因为在中心，工资仍然是低的）。生产率的提高被当作竞争条件下降低价格的手段来实施。当“欧洲和美国退回到它们自己”时，这是世纪的一个“停顿”（UD：187）。再者，在阿明的用语中存在着各种矛盾，如果不是在他的叙述中，就是在他的“停顿”还指这样一个时期：其间，“资本主义市场的向外扩张是……实现剩余价值的最重要的手段”。（即下一页，第188页）在这一时期内，一种新的国际专业化模式的基础无论如何被打下了，而且中心与外围间的划分线被设立了。
    当然，阿明主要关注于（1900年起的）帝国主义阶段。在中心，工资（随生产率）开始上涨，资本变得非常具有流动性，而且世界市场变得紧密相联，这就为不平等交换的产生创造了各种条件。在正在出现的外围，资本主义的发展受到中心竞争力量的阻碍，而前资本主义的生产方式则保留了下来。外围的社会形态是根据先前存在的社会结构、资本主义渗透的日期、自然条件所提供的各种机会等，以不同的方式发展的。正是在对通向外围资本主义的这些不同路线的分析中，作为一个分析历史的作者，阿明的技巧是最突出的，而我并不打算进行概括。
    然而，所有这些各式各样的外围形态都趋向一种共同模式的外围资本主义。在阿明的论述中有一种矛盾心理：一方面，外围资本主义是通过前资本主义生产方式的持续存在来加以界定的，而另一方面，前资本主义的生产方式已经仅仅成为一种“外壳，它的内容已经变成劳动力的出卖”。（IUD：191）
    我们还经常把我们自己限定在“微观经济”的水平上，即公司的水平上来寻找资本主义关系……在外围的资本主义……小商品生产模式似乎也可以被整合到资本主义市场之中，但实际上资本支配着直接生产者。后者不是小商品生产者……事实上，他很可能类似于以前存在于欧洲的家庭手工业工人，受到资本的剝削，事实上他向资本出卖的是他的劳动力，而不是―他的产品。这里，如果看不到正是劳动力的出卖推动了制度，就无法理解世界体系的统一。（IUD：90~91；另见110：361）
    资本主义对前资本主义方式的吸收（与不同方式间的连接相反）最近己经非常迅速地发展起来了。阿明也承认，当跨国公司把它们的行动转移到廉价劳动力的源头时，跨国公司的兴起能够使事情得以彻底改变。把这些线索综合起来可以以此为基础提出一种预言：“外围资本主义”正处于非常根本和相当迅速的变化过程之
    阿明的论证的核心是经济过程：资本主义在外围的发展受到中心工业占优势的竞争力量体现在削价与外围工业抢生意，或确立一种根本上制止新工业出现的价格水平的能力上的阻碍。在阿明看来，至少从工业革命起，这种机制就既在中心，又在外围的不同社会形态的所有发展阶段发挥着作用。
    向出口行为（外向型）的畸形转变，这是决定性的一步，并非产生于“国内市场的不足”，而是由中心在一切领域的较高的生产率所致，这迫使外围把自己限定在产品的补充供应者的角色上，从事它所具有自然优势的产品的生产：特色农产品和矿物。作为这种畸形转变的结果，当外围的工资，就相同的生产率而言，巳经变得比中心更低，集中于外围国内市场的有限的工业发展将变得可能，尽管同时交换将变得不平等。随后的工业化模式尽管是进口替代型的，但与跨国公司内部新的国际分工（尚处于萌芽状态）的影响一起，并没有改变外向型的基本条件，即使它们改变了它所釆取的各种形式。（UD：200）
    手工业生產的崩溃和资本主义工业化的阻碍迫使人们开始进入前资本主义的农业，后来进入过分扩展的第三（服务）部门，迫使工资下降并巩固了地主和其他前资本主义剥削阶级的地位。低工资和前资本主义方式的持续存在都起源于缺乏充分发展的工业部门。也还有其他的机制在起作用。当超经济强制是使利润最大化的最节省成本的手段时，资本就决不会轻视它，而要闯入商品生产没有充分建立起来的社会，强制是必要的。国家权力、经济垄断权在发展的所有阶段也都发挥着作用。然而，阿明强调了外围各种形态朝一种共同道路的趋同，尽管它们的历史十分不同；上面概括的经济机制是他对持续不发达的一般解释。
    阿明的论证路线还能够与“相对优势”（comparative advantage）或“相对成本”（comparative costs）理论联系起来。有两点与此相关。第一，仅仅因为地理的原因，外围的各种形态在“特色农产品”和（某些）矿物的生产上具有相对优势。接受这一点并不难。第二，所创造的就业不足以吸收全部的劳动力。历史经验告诉我们，这也许是真实的，但在阿明的论述中所涉及的确切的机制并不清楚，需要进一步考察。必须一开始就论述一种预备的论点。在主流经济学中，不同国家的不同生产部门的劳动生产率被当作是既定的。阿明正确地批评了这种观点。外围并不是本来就注定是原材料的供应者；不同活动中的劳动生产率是发展的历史过程的结果。专业化理论所能做的就是揭示不平等的发展如何出现在贸易关系中。这些关系反过来改变了后来的发展模式。
    权威的关于国际专业化的后一李嘉图理论是建立在充分就业这一假设基础之上的。在通常的仅仅具有两种商品的李嘉图式的例子中这并不太明显，因为如果一个国家专门生产一种商品，其他国家就必须专门生产另一种商品。实际上当然存在着商品的多样性。假设有两个国家：A和B。如果一国，比如A，有另一国两倍的劳动力，那么它必须专门从事吸收两国体系的三分之二总劳动的商品生产。如果我们考虑一系列的商品，按秩序排列，一端是A国具有最大的相对优势的那些商品，那么在A国的进出口商品之间就很可能确立了一道分界线，处于允许两国都充分就业的那一点上。这是如何产生的呢？如果在A国存在着资源闲置，那么，那里的回报因素（工资、利润等）必定下降，直A国在某些其他的生产部门能够通过削价与B国竞争为止。在充分就业（或者至少相等的失业）得以到处确立起来以前，分界线沿着活动的谱系移动。
    相比之下，在阿明的论述中，(由“看不见的手”）分派给外围的工业不足以充分吸收那里可资利用的生产资源，这样就存在着大量的失业，并且同时，货币资本就从生产性使用中转移了出去。他的论证看来是不完善的；下降的工资（和其他回报因素）应该恢复外围在足够的领域中的竞争力以弥补需求的下降。
    事实上，他的分析处于一种更糟糕的状态中。他声称，与更发达经济的贸易将产生失业。李嘉图的经典分析（1951，第7章）想要表明，贸易将提高不够先进经济和较为先进经济的收入，因此没有必要为了恢复充分就业而强制地压低工资。李嘉图式论证的要点是简单的：商品交换只能够传动相对价格的结构。比如说，如果一个国家能够比其他国家以低于实际成本100倍地生产每一种商品，从根本上讲，这与假设相对成本是相同的没有什么区别。我将考察这种分析，从两种国家都完全是资本主义的情况开始；基本点适用于任何商品生产体系。
    有两种不同的情况，能够从中挽救阿明的论述。第一种情况是，相对优势在其中是这样的：假设技术运用于不发达地区，那个地区被排除在劳动相对密集的行业之外。这正是阿明的例证；外围被排除在“工业的”行业之外，这是通过劳动一密集的（手工业）方法来实现的，并且被迫专门从事农业（土地一集约型的）。结果是增加了对土地的压力，租金提高，并且或者强制压低工资，或者导致失业。（这是斯托尔普一萨缪尔逊(1941)的论证在不同情况下的应用）这里，关键是相对成本的模式。
    第二种情况是完全不同的。李嘉图式的论证假定，不同国家间只有商品是流动的，因此只有（相对的）商品价格被平均化了。如果取而代之假设资本也是流动的，资本家就会在任何成本最低的地方从事生产。成本在很大程度上取决于单位劳动成本，因而取决于与生产率相关的工资。这仍然不足以充分保证在外围将存在非工业化和失业。如果工资的差异与（假定的）生产率差距相适应，对外围而言就没有理由是无竞争力的。阿明考虑过这种可能性（一旦中心的工资已经上升得非常高，新的“轻”工业就会在外围建立起来），但在他的论证中它只起到一种次要的作用。我们因此必须假定：至少在某种程度上，工资被固定在实际的费用上；例如，在19世纪，无论中心还是外围，工资都接近于生活维持费，因此外围的工资不能被削减（关于这一段落所依据的理论论证，参见布鲁厄, 1985）。
    然而，接下来的情况是，正如阿明所主张的那样，当资本是流动的并且生产率的差异超过了工资上的差异，那么贸易就可能造成失业。更先进的国家具有更高的利润率（更低的成本），因此资本就从不发达国家流失，形成了失业。专业化取决于绝对成本，并非相对成本。在阿明所引的李嘉图的一段话中，李嘉图评述了这种可能性（李嘉图，1951：第136页）。阿明提到了资本从外围流失到中心，这符合这种分析，可是他还认为，超额一剥削的结果是外围的利润高于中心，这与这里所提出的分析不是一致的。
    正如我已经提到的那样，不同行业的生产率水平及其发展对论证显然是至关重要的。在讨论（外围）“部门生产率不平衡性”的幌子下，阿明探讨了相对优势的模式：
    当然，除在两个生产同样产品的企业之间之外，不可能在严格的意义上比较各种生产率……正如伊曼纽尔曾经提醒过我们的那样，只有在一个部门与另一个部门之间，人们才能谈及不同的收益率。虽然具有一种特定的价格结构，但如果条件是这样的：即劳动，或资本，或两者，在一个部门不能像在另一个部门那样获得相同比率的回报，那么我要说，生产率在那个部门中是更低的。在资本主义生产方式中……对劳动和资本来说，实际的趋势是在所有部门中都以相同的比率获得回报。然而，如果[中心的]这种价格结构……被传播到外围，如果各种技术条件（因此和生产率）被分布到中心之外的地方，结果将是各种因素在不同的部门中不能以相同的比率获得回报。(UD：215一216）
    这里，请注意中心的价格结构决定世界价格这一假设。这排除了伊曼纽尔意义上的不平等交换，因为不平等交换的观点恰恰是指，外围的低工资体现在支付给外围产品的低价格之中（参见下面的第九章）。阿明也许会争辩道，价格是与中心的和外围的成本一导致生产率的不平衡（像所界定的那样）和不平等的交换——相对应的那些事物之间的中介。
    在《帝国主义和不平等的发展》中，阿明更进一步地否定了伊曼纽尔的分析，坚持认为中心和外围生产的是同样的产品，并且否认“在世界市场上交换的产品是独特的，即它们都具有不可通约的使用价值”。（IUD:209）这一点似乎这样的：即它与生产什么无关，因为需求无论如何都能够被创造出来，比如说塑料花。然而，即使所生产的商品是不断变化的，它们彼此之间仍然必须是有区别的，否则就不存在交换的或社会分工的基础。特别是，如果使用价值并不是“独特的”，那么就没有不平等专业化的余地，而阿明的分析就会与不平等交换理论一起消失。如果外围和中心生产同样种类的商品，它们必须以同样的价格出售，那么超额一剥削必然作为在外围从事生产的公司的超额利润，而不是通过不平等交换出现的。如果资本只是部分地流动，那么超额利润和不平等交换就能够共存。阿明没有清楚地详细说明所涉及的各种假设。
    仍然需要对生产率的各种水平及其发展作出解释。阿明在很大程度上把它们当作理所当然的事情。在世界经济发展的早期阶段，当商品交换是惟一的整合因素时，不同地区的生产率是按照其所达到的发展水平而有所不同的。专业化将依赖于比较的(并非绝对的）成本。假设在诸如外围被排除在主要工业部门之外这样的成本模式下，模式将趋于持续存在，或被加强，因为将没有获得工业经验的机会。
    一旦资本成为流动的，就难以看到技术、从而生产率水平为什么没有与资本一起被转移。然而正像阿明（IUD:212）所了解的那样，它们显然处于某种状态之中。答案的主要部分的确必定在于对外经济：即个别企业或者不能为自己提供的各种生产条件，或者在工业已经充分建立起来的地方不需要提供的各种生产条件。例子有熟练的劳动力、供应者的网络、相应的运输服务等等。这些当然就是为什么难以（即，在资本主义环境下，代价高并因此是无利可图的）在一个新地点从事生产的所有原因。在帝国主义阶段的更早时期，比如说1900年左右，当时中心的工资仍然非常低，技术仍然主要掌握在熟练工人手中，而没有被有组织地完全地置于资本的控制之下（参照布瑞夫曼，1974），这就容易理解，对中心现有的资本主义公司而言，没有什么把生产转移到外围去的动力。
    然而在现阶段，工资差距是大的，跨国公司具有大量的转移技术的经验，因此，要理解生产率鸿沟为什么会持续存在就困难得多。没有它，阿明的主要论证就将失败。他承认，工业从中心向外围的转移的确是一种趋势，但是又提出了大量的理由说明这种趋势为什么不占主导地位。第一，它花费时间，而且刚刚开始。情况的确如此，但是它为什么，比如说，会比资本设备的周转时间费多得多的时间呢？第二，资本主义需要中心的高工资来提供一个市场（IUD：213）。即使这是真的（它仍然是消费不足论的另一个版本，我已经对此进行过详细的批评），但仍然没有解释个别公司为什么会继续在工资高的地方从事生产。第三，他提到了需要国际收支平衡（IUD：213）。这不是问题：如果伴随着资本货物的输出，资本从中心大规模的流出将不会干扰其国际收支平衡。一旦工业已经被转移，那么中心支付进口的能力将被削弱，但总的行动水平，并且因而对进口的需求也会被削弱。对外围而言，阿明愿意接受这种论证；但为什么对中心而言就不愿意继续接受这种论证呢？第四，为了“再生产其自身的生存条件”，外围的发展必定受到阻碍和扭曲（IUD：218）。这只不过是重申了问题。但它为什么以及如何自己再生产呢？他最终相当绝望地断言，比方说，如果墨西哥成为美国的一个十分发达的省，那么“矛盾将从经济领域转移到文化和政治领域”。（UD：381）
    总之，阿明提供了一种关于外围发展的似乎合理的解释，外围至少在某些部门保持一种不同的工资水平、一种不同的社会结构（持续的前资本主义模式）和一种滞后的生产率水平的时候，被分阶段地整合进了世界市场。然而，他对生产率的发展，尤其在跨国公司的时代，没有一种适当的解释。德简夫里（1981：第9页）把阿明看做是经典马克思主义观念的部分复兴（“在某种程度上”）；即使他对生产方式概念的使用比大多数人更有经验，然而，他的总体框架却被划归于依附论传统。

五　依附论：资产负债表

    依附论硏究的基本原理似乎是：（1）(资本主义的）世界体系被划分为一个中心和一个外围（或同样意义的术语）；(2)外围的各种社会是“依附的”，而中心的那些社会却并非如此；[3]依附性以某些有害的方式制约或扭曲了外围的发展。我将依次考察这三个原理。
    依附理论把世界体系划分为中心和外围。弗兰克的确承认卫星、卫星的卫星等的链条，而沃勒斯坦则提出了“半一外围”，但这一术语显然表明了基本的两极模式。如果这样一种分类是有用的，那么，与所有中心经济相区别的所有外围经济必然具有同样的重要特征。非常难以看清它们是什么。例如，请考虑一下韩国、埃塞俄比亚、印度、新加坡和阿根廷。我想，所有这些国家都会被大多数依附论作者看成是外围的，但是，把它们合在一起又能得到什么呢？惟一能正当地把它们都划归“外围的”办法就是主张所有这些国家都是“依附的”。
    令人难以置信的困难在于发现“依附”意味着什么。根本的意思似乎是，中心的国家在某种意义上是它们自己命运的主人，而外围的依附国则不是。从任何简单的意义上讲，这无疑是荒谬的；在现代世界，没有哪个国家不受外部事件的影响。当然，规模至关重要；例如，美国显然要比新加坡更不依赖于国外市场，似同样地，比利时是比印度更加“依附的”（从那种意义上讲）。事情一定是更加复杂。一种可能的意思是，中心的国家从其对世界体系的参与中获利，而外围的国家则并非如此。我暂时推迟对这种可能性的讨论。我猜想，依附观念中的另一个要索是，世界体系是由中心国家以某种适应其自身目的的方式形成起来的。这可以明智地被说成是主要国家的政治作用；传统意义上的帝国主义正是重新塑造世界以适应占统治地位的帝国主义列强，完全可以认为，在正式独立之后，帝国主义列强继续实施着政治统治，或者把这种政治统治强加于那些从未正式屈服的国家之上。然而，依附理论的要点似乎是：各种不受个人情感影响的市场机制维持着某些国家对另一些国家的依赖性，并不需要公然地使用国家的力量（对这个规则而言，沃勒斯坦是一个例外）。如果意思就是这样，则表明没有理解资本主义是如何运行的。在市场体系中没有中央计划机构，没有总体目的。在许多不同的国家，大量的个别企业和家庭制定它们各自的计划，它们通过市场相互作用。在没有国家干预的情况下，在这种分析水平上，各国都不是相应的单位。
    因此，在依附理论中，至关重要的因素必须是主张“依附”国家的发展在某些方面受到限制或扭曲，而中心国家的发展却不是这样。这不是一种能够轻易加以评价的主张，因为它预先假定了某些依附国家不能达到的、标准的发展速度和模式。依附传统早期的作者对它们意味着什么是非常清楚的；外围甚至将进一步地落后于中心，将不能发展重要的工业部门，并将继续依赖于初级产品的出口来支付它们的进口产品。而事实并非如此。我把更充分的讨论推迟到第11章，这里仅仅指出所有权威的统计资料将说明什么：不发达国家的产量己经比更发达国家增长得更快。人口也增长得更快，但即使如此，按人口计算的产量至少已经跟得上工业产量和输出己经更为迅速地增长了；一个普遍的（资本主义）工业化过程正在进行之中。关键并不是在某种抽象的或理想的意义上讲，资本主义正在做着好事；存在着贫困，工作条件常常是十分恶劣的，等等。关键是，依附理论没有对这些问题的分析给予有用的指导。有一些为“依附的工业化”概念下定义的努力，但是，除了那些在依附理论上有智力投资来保护它的人之外，这没给多少人留下深刻的印象。
    依附理论的一个更有力的控诉是，第三世界中资本主义发展的严重的不平衡。一些国家已经经历了极高的增长率，并将无疑很快地加入到中心国家的行列中去。最广泛讨论的例子在东亚，尽管在南欧和其他地方也有例子。相比之下，第三世界的其他部分发展非常缓慢，而且在某些情况下，人均收入数10年来实际上已经大幅度下降。制造业出口的增长已经更大量地集中于一些异常成功的地方。强制地把这些非常不同的案例归入单一的“依附”范畴完全不是有益的。
    假设它有这些明显的缺陷，理解依附理论如何以它所采用的方式逐渐支配了激进思想就有点困难，更为困难的是解释为什么马克思主义者接受了这样一种与马克思主义主流思想相异的分析框架。能够加以论证的是（哈里斯，1986，第7章），依附理论，以及相关的观念，适合于第三世界正在出现的中产阶级的利益。的确，一种把所有罪恶都归咎于外国人，并且把国家支持民族工业的干预合法化的思想体系，无论对国家机构的人员，还是对正在出现的工业资本，都是十分适合的。依附理论出现在经典马克思主义十分虚弱的时期，并在发展经济学中有其根基，它从中继承了民族利益和民族发展的概念。它看来已经走进了死胡同，注意力已经转到对不同“外围”国家内在结构差异的考察。

六　小结

    弗兰克和沃勒斯坦两人都把资本主义等同于世界范围的交换关系的网络，即把剩余从卫星（外围）导向宗主国（核心）。两人都坚持认为，世界经济不同部分的内在结构和发展主要是由它们在整体中的地位所决定的，较低水平上的生产组织（企业、部门、民族国家）是次要的。两人都主张，发展和不发达是硬币相反的两面，即一面是另一面的结果。我对两位作者的主要批评是，他们宏大的全面叙述和他们对（有时是有启发性的）特殊史实的讨论之间没有什么联系。所缺少的是真正的理论。然而，由于强调不发达的重要性和从世界体系发展的角度对它进行分析的必要性，弗兰克和沃勒斯坦的确做出了重要的贡献。
    阿明认为，资本主义世界经济被划分为两种不同类型的社会形态，中心的和外围的社会形态。在中心，资本主义生产方式消除了其他的方式，并产生了经典马克思主义者所分析过的那种发展过程。在外围，资本主义发展受到中心更先进工业竞争的“阻碍”，因此前资本主义方式持续了很长时间，一种十分不同于中心的经济和社会结构出现了。阿明对不平等专业化的解释依赖于中心和外围相对的生产率水平.他没有对此加以充分解释。他的解释是依附理论最精致的版本，并且包含了许多有价值的洞见。
    从更全面的水平上讲，依附理论失败了，因为它不能解释在所谓的外围中自第二次世界大战以来数十年间爆发的工业化，它也不能有助于说明第三世界中资本主义发展的极端不平衡。

注释：

[1] 中译文参见《马克思恩格斯选集》第1卷，人民出版社，1972年版，第270页。

[2] 中译文参见多斯桑托斯著，杨衍永等译：《帝国主义与依附》，社会科学文献出版社，1999年2月版，第302页。一译注

[3] functionalism，功能主义，结构一功能理论把一种文化或一个社会看成整体，其中所有各个部分都发挥其功能以相互维持并保持整体性，如果个部分破坏了，便会引起其他部分的重新调整。参见[英]布洛克等编的《枫丹娜现代思潮辞典》，中国社会科学院文献情报中心译，社会科学文献出版社，1988年6月版，第235页。一译注


第九章 伊曼纽尔

第九章 伊曼纽尔

― 不平等交换
二 工资
三 需求和发展
四 生产方法
五 对伊曼纽尔理论的批评
六 小结
附录

    阿里吉·伊曼纽尔的不平等交换理论与马克思主义关于帝国主义和仳界经济的主要思想传统形成鲜明对比，与传统的非马克思主义理论也同样保持着距离。它是一种真正具有创造性的贡献。马克思主义者通常把帝国主义的主要动因或者看做与（交换或生产中）垄断的发展存关，或者看做与以牺牲前资本主义生产方式为代价的资本主义扩张有关。伊曼纽尔著作的副标题“贸易帝国主义研究”揭示了他与这些传统的决裂。他主张，两种完全是资本主义的国家之间的自由贸易仍然可能是“不平等的”，这种不平等交换是存在于世界经济中大量不平等的基础。他的解释并不依据资本主义公司的任何垄断，也不涉及国际关系中国家权力的任何行使。请注意在这段上下文中，“帝国主义”与剥削和不平等有关，但不涉及（像通常那样）某些国家对另一些国家的军事或政治统治。
    伊曼纽尔把马克思的“生产价格”理论伸展到国际价格的确定方面，得出了一个基本的假设：商品和资本是在国际间流动的，而劳动却并非如此，因此，价格和利润率由于竞争而在国际间平均化，但工资却并非如此。这至少似乎是一个合理的出发点。我将论证，伊曼纽尔的理论提出了世界经济理论中一种可能有用的成分，但并不能被看做是本身完美的或是对世界体系运作方式的一种完美的论述。
    “不平等交换”一词并不是新的，通常是非常宽泛地被其他作者所使用着。所谓的不平等交换也许被归因于垄断矩价，归因于用来逃税的“转移价格”等等。换句话说，按照马克思，能够加以论证的是，先进国家的高生产率的劳动比更落后地区的较低生产率的劳动创造更多的“价值”（根据劳动价值论）。先进国家一个小时劳动的产品因而将换取不发达园家多得多的劳动的产品。在这种情况下，“不平等交换”只不过是有其他种种原因造成的生产率差异的种反映。曼德尔（1975，第11章）似乎把所有这些论证同时合并于一种既是折衷的，又缺乏严密性的叙述之中。罗默尔（1982：第55—60页）提出了一种其中即使在缺乏资本流动性的情况下资本问报被平均化的模式，具有更多资本的国家因而有更高的平均收入。更让人感兴趣的是刘易斯（1969），本章的结尾将对他作简要的讨论。
    伊曼纽尔的理论是在他的著作《不平等交换》（1972，下面简写为UE）中提出来的，在所引用的版本中，它还包括伊曼纽尔和贝特汉姆之间的争论。还可以参见阿明（1977，第IV部分）和吉布森（1980）对伊曼纽尔理论的讨论。伊曼纽尔（1974）的一篇文章，它对不同的讨论来说的确是一个贡献，详细阐述了他的某些观点，尤其是关于需求和资本主义的发展。他更新近的工作涉及了一个相当不同的方向（例如，伊曼纽尔，1982）；因为《不平等交换》已经造成的影响，我将集中关注于它。

― 不平等交换

    伊曼纽尔著作中主体部分的理论陈述是对马克思解决转换问题的模仿，因此国际交换首先是用劳动价值来表示，然后再“转换”成生产价格。在贝特汉姆（从一种更加正统的马克思主义角度）对他的某些陈述进行批评之后，伊曼纽尔并没有临阵脱逃，而是通过一如既往地详细阐述生产价格来予以反击。因此，我将在根本不运用劳动价值的情况下介绍这一理论的更加成熟的形式（就像英文版观附录V那样陈述）。本节中的介绍将是非正式的；有关更加正式的陈述，参见本章附录。
    伊曼纽尔把生产要素定义为“一种参与社会经济产品基本分配的既定权利”。伊曼纽尔因为仅仅从货币数量方面考察生产，没有考察这些货币数量的物质基础而受到贝特汉姆的批评，他答复道，社会的生产关系严格说来是财产的所有制关系，占有关系，因此是产品分配权利的关系。在资本主义经济中，有两种要素（两个阶级）。劳动的流动性往往使产业间的工资趋于均等，而资本间的竞争（资本的流动性）往往使利润率趋于均等。生产价格（均衡价）因此由货币成本（工资成本，原材料，固定资本折旧）加上足以给投入的资本带来平均利润率的利润额构成。价格和利润率只能是同时被决定的，因为原材料和资本货物的价格作为成本加入进来，而利润必须考虑所需要的资本，所需要的资本又依赖于资本货物的价格。这是马克思主义经济学中一个普通的问题，而且代数现在已经完全被理解了（参见UE，附录V或者任何现代的马克思主义经济学课本，例如，霍华德和金，1985）。第一个完整的答案是由冯．勃特克维兹提出来的：伊曼纽尔的答案模仿了斯拉法（1960）。正式的阐述在本章的附录。
    在伊曼纽尔的叙述中，就像在马克思的叙述中一样，实际工资被假定为是固定的。我后面第9章第2节中将讨论工资的决定因素。用简单的话说，我们可以把利润率设想为是由生产的东西与固定的工资水平之间的差额，以及所使用的生产方法和由此导致的生产的资本集约度所决定的，我们还可以把价格（工资是其主要的组成部分）设想为取决于成本加利润（以刚刚描述的方式所决定）。
    至于世界经济，伊曼纽尔做出了一个关键性的假设：资本是在国际间流动的，这样，单一利润率是在世界范围内形成的，而劳动却不是在国家间流动的，这样，不同国家的工人并不（直接地）处于相互竞争之中，并且可能形成不同的国民工资水平。在论证的这个阶段，产品被设想为是自由交换的（运输成本被忽视了），因此一套单一的生产价格就在全世界产生了。
    如果两个国家（或国家集团）具有不同的工资水平，那么在任何产品都不具有两种不同的价格（自由贸易和竞争排除了同样商品多样价格的可能性）的情况下，存在着能够使两个国家的利润率相同的两种方式。第一，如果它们生产同样的产品，即使高工资国家具有更高的生产率，利润也只能被平均化，因而成本是相同的（或者更严格地说，因而劳动和其他成本加上平均利润率等于同样的生产价格）。在这种情况下，工资的差别相应于生产率的差别，并通过生产率的差别来加以解释。尽管伊曼纽尔承认这种解释适用于同样的商品，但他并不把它当作规范的例证，理由是，存在着一种各国（或国家集团，先进的和不发达的）在其中专门生产不同商品的国际分工。
    第二种是其中会产生“不平等交换”的可能性。两个国家也许生产完全不同的商品，这样它们相互间并不处于直接的竞争之中。如果一种商品只在高工资国家生产而另一种商品只在低工资国家生产，那么每一种商品的价格必然体现工资成本，这样，它们的价格反映了工资的差别。简而言之，即使两个国家的工资相同，但与它们所处的状况相比，高工资国家的产品更昂贵，而低工资国家的产品更便宜；这就是伊曼纽尔所说的不平等交换。对后面的讨论而言，这里有两点应该注意。第一，假设工资不依赖于价格广工资是自变量”，这样，工资的差别就是不平等交换的原因。第二，必定存在着某些障碍，它们防止所有的生产都转移到低工资国家和享有更低的生产成本。这一理论因此设想了一种预先确定的国际专业化模式。
    在没有为其自身的出口赢得更高价格的情况下，即使工资在两个国家是相同的，但因为低工资国家不得不为其进口付出高于它所愿意的价格，那么交换就是“不平等的”。它因此不得不出口更多的东西以获得一定数量的进口。与此相应，高工资国家获得更多的进口以作为一定数量出口的回报。贸易的实际数量在不同的价格下是否会保持相同则是另外一回事；论证关心的仅仅是进出口交换比率（terms of trade）。
    为了理解理论是如何发挥作用的，我将举一个非常简单的和不切实际的用数字表示的例子，以此来说明所涉及到的各种原理。我已经谨慎地提出两个国家尽可能相同这样的情况。假设有两个国家（A和B），并且有两种商品（1和2）。A国只生产商品1，而B国只生产商品2。我将比较两种情况：两个国家具有同样的工资和A国具有更高的工资。我假定：（A国）5个单位商品1的生产需要1个单位的劳动，加上生产周期开始时，作为生产资料的1个单位商品1自身和1个单位商品2的投入。对B国）商品2而言，生产条件正好是一样的：5个单位是通过1个单位的劳动和各自1个单位的商品生产出来的。假定实际工资是固定的。在第一种情况下，即A国和8国的工资相同，每个工人必须得到充分的报酬，年度开始时，购买1个单位的商品1和1个单位的商品2。对每个被雇佣的工人而言，资本家必须在年度开始时，投入足够的货币来购买各自1个单位的商品用作生产资料，加上一份足以购买各自1个单位商品的工资。
    为了计算利润，我们必须了解货币成本和货币收入。一般而言，我们不可能在不知道商品价格的情况下来计算成本，而且我们也不可能在不知道成本和利润的情况下来计算价格。我们必须做的就是同时了解两者。（在这种情况下，我们能够直接知道利润率，因为显而易见的是，两种商品必须以同样的价格出售；但总体上讲情况并非如此。）在这个特例中，所有成本在年度开始时都是采取资本支出的形式，这样，年度成本就与所使用的资本相同。我们可以写作：
    销售价格=成本+利润，
但是
    利润率=利润/资本=利润/成本；
用r代表利润率，则：
    销售价格=（1+r）成本。
假设利润率在两个国家必须相同，价格方程式则立刻变为：
    5p1=（1+r）（2p1+2p2）
    5p2=（1+r）（2p1+2p2）
    这里，p1是商品1的价格，p2是商品2的价格。由这些方程式，直接可以得出：p1=p2，r=0.25或25%。p1和p2的实际水平难以被确定，但这无关紧要；它仅仅是计算出的交换比率，与工资的实际购买力一起，己经被假设为是固定的。
    现在假设A国的工资率上升，这样，它现在将购买各自1.5单位的商品，而B国的工资则像以前一样足以购买各自1个单位的商品。严格按照同样的步骤，则能够再次得出价格方程式：
    5p1=（1+r）（2.5p1+2.5p2）
    5p2=（1+r）（2p1+2p2）
    利润率r降至1/9或11.1%（把方程式相加并且把（p1+p2）约去），并且结果产生了相对价格：p1=1.25p2。低工资国家，B国，为了购买1个单位的进口商品1，现在不得不输出1.25单位的出口商品2。其“进出口交换比率”（出口价格除以进口价格）已经降低了20%。因为实际工资已经上升（即使仅仅在1个国家），而且生产率仍然相同，利润率则被降低了。
    这里一点也没有谈到生产和贸易的数量；要谈这一点将需要另外的假设。在第一种情况下，不平等交换理论是一种价格理论，与进出口交换比率有关，它取决于单位产品成本和单位劳动力的工资率。作为例证，我将在生产、消费和贸易方面，就上面假定的定价的例子，陈述一种可能的结果。假设商品1和商品2总是按固定的比例来使用，1个单位的商品1对应于I个单位的商品2，两者都作为生产资料，而且当它们作为消费品被工人或资本家购买时，并不管它们的相对价格如何；假设所有工资和利润都花费在不是纯投资的消费品上。两个假设都完全是约束性的；更真实的情况将在后面讨观论。假设每个国家雇佣100名工人。如果像在第一组价格方程式中那样，工资是相等的，那么我们就得到表格9.1中陈述的生产和消费模式。在构造表格中，我已经假定利润被消费在它们所产生的国家之中。随着资本的自由流动，这就不必如此，因为一个国家的利润也许归属于其他地方的资本家，但这是一件与不平等交换相当不同的事情，后面将会讨论。

表9.1 商品的来源和使用；相等的工资
 |  | 产出 | 用于投入 | 被工人使用 | 被资本家使用 | 净进口
A国 | 商品1 | 500 | -100 | -100 | -50 | -250
 | 商品2 | 0 | -100 | -100 | -50 | +250
B国 | 商品1 | 0 | -100 | -100 | -50 | +250
 | 商品2 | 500 | -100 | -100 | -50 | -250
注释：（1）商品的来源（生产，进口）用+表示，使用用-表示 （2）在正文中所作的假设的情况下

表9.2 商品的来源和使用；八国的工资增长
 |  | 产出 | 用于投入 | 被工人使用 | 被资本家使用 | 净进口
A国 | 商品1 | 500 | -100 | -150 | -27.78 | -222.22
 | 商品2 | 0 | -100 | -150 | -27.78 | +222.78
B国 | 商品1 | 0 | -100 | -100 | -22.22 | +222.22
 | 商品2 | 500 | -100 | -100 | -22.22 | -277.78
注释：参照表9.1

    现在把表格9.1与上述第二组价格方程中，A国工资更高的情况进行比较。结果如表格9.2。因为A国的产品现在以更高的价格交换，所以A国的消费水平在生产和生产率没有任何增长的情况下可能变得更高。它们并不是进口250单位商品2来交换250单位商品1，而是进口277.78单位且只出口222.22单位。尽管工资已经在A国，而不是在B国上升，但八国的总利润现在超过了B国的总利润，而以前它们是相等的，因为利润率被平均化了，并且A国的预付资本由于工资的增长而增长了（请记住，工资是预付的，这样，资本家是根据预付工资来期待利润的）。
    在放弃这个例子之前，请考虑一下表格中所反映的情况是如何以传统的国民收入测量方法被记录下来的。这些数据通常是从货币方面来反映的，这样，假设商品2的价格被确定为1美元。在第一种情况中，每个国家将有500美元的总产品，300美元（$500—$200）的净产品（产量减去置换）。在第二种情况中，A国的总产品价值625美元（500单位，每单位1.25美元），它的净产品（净国民收入）值400美元（$625—$225），而B国的总产品仍然是500美元，净产品是275美元。因此，只要考察一下国民收入的数字就会产生这样的印象：A国的高工资是由更高水平的生产率作保证的，但这种更高的“生产率”是由产品以价格来估值而产生的一种错觉，价格是更高的工资的结果，不是更高工资的原因。在工资增长之前和之后，物质的生产率当然是一样的。
    例子中所计算出的“生产价格”是均衡价，由使得利润率平均化的均衡条件所决定。实际价格围绕着这些水平波动，但总是趋向于回到这些水平上，因为只要（比如说）商品1的价格高于均衡水平，那么A国的利润将比B国高，资本将流入A国，扩大了供给并且迫使价格降下来。
    反对这种许多经济学家将想到的理论的理由是，工资的增长将导致贸易收支逆差，并因而导致有关国家的通货贬值。然而，作为一定数量的商品，因为实际工资是固定的这一关键的假设，兑换率的改变没有什么关系。如果货币工资是固定的，并且由于减少了通货的价值而实际工资被减少，贬值只能影响均衡价格。至于贸易收支差额，往来帐户的赤字只能在如果国内投资大于国内储蓄，而且资本是自由流动的情况下出现，任何超出储蓄的投资都是由流入的资本来提供资金的，任何往来帐户上的赤字都与资本帐户的剩余相等
    想要对这一理论事实上也许意味着什么产生某些印象，请考虑一下伊曼纽尔所给的一个例子（UE：338，367—368；我已经做了一些更详细的计算）。他的批评者已经指出，从第三世界向先进国家的进口总共达250亿美元（在1965年），这仅仅是先进国家约1万亿美元国民收入的2.5%。在答复中，他论证道，如果工资占这些进口成本的50%，并且如果第三世界的工资不得不增长20倍使它们达到先进国家的工资水平，那么，第三世界的出口价格将不得不增长大概10倍（要把利润上的反应考虑在内），达到2500亿美元，占先进国家国民收入的25%，这是一个非常可观的数字。当然，人们可能怀疑任何像同样数量贸易这样的事情是否按这些价格进行；伊曼纽尔的论证只关心价格，并不关心贸易的数量。

二 工资

    请注意，髙工资国家生产什么种类的商品无关紧要，只要它们不遇到来自低工资生产者的竞争。不存在这样的假设：高工资、高价格商品是高技术产品，或任何诸如此类的东西，尽管它们也许是这样的。伊曼纽尔举的是木材价格的例子：因为瑞典、加拿大和其他软木材出口国的工资一直是高的并正在升高，软木材以高的和正在升高的价格出售，而非洲硬木材则并非如此。
    伊曼纽尔的国际价格理论中的关键因素是先进国家和不发达国家间的工资差异，因此就需要考虑工资的确定。在需要建立均衡价格的时间范围内，工资有必要独立于市场力量之外，因为如果工资成本本身容易波动，它们就不能够支持价格的均衡状态。这就排除了任何工资市场理论。古典的工资理论（李嘉图，马尔萨斯）——其中工资是由肉体生存需要所决定的也不会有所帮助，因为对这些需要而言，各个国家间不存在明显不一致的理由。
    相反，伊曼纽尔的出发点正是马克思的著名的论断（尽管含义非常模糊）：“工人必需品的数量”包含了“历史的和道德的因素”（这因而在各个国家间以及不同时间内是不同的），“但是，在一定的国家，一定的时期……是一定的。”（《资本论》第1卷：第171页[1]）这里的意思可以被解释为：实际工资在短期内，甚至超过数10年，对下降的压力具有很强的抵抗力，因为工人已经采纳了某种特定的生活方式并且已经受到不能被轻易改变的义务的约束（历史的因素）。例如，如果工人能够彻底发挥作用，城市布局可以迫使人们把某些支出花在交通上，住房材料的物理特性也许同样要求某种在维护、供热等方面的支出。道德因素可以被理解为一种要求：一旦某种生活水平已经成为标准，那么改变它就将遇到极大的抵抗。工资也许依照市场的影响围绕着这种特定的生活水平波动，但任何波动都太短暂，以至于不会体现到工资中去（因而工资是自变量）。根据伊曼纽尔，“历史的和道德的”因素在每一个国家之内，而并非在不同的国家之间相对一致地起作用，因而不平等交换在不同的国家之间发挥着作用。在纯粹分析的水平上，他的定价模式恰恰也能够描述单一国家内高低工资产业之间的关系。
    他还是不得不解释“历史的和道德的”因素如何随时间而改变，并且为什么它在不同国家间是不同的。他论证道，工会的压力和政治行动能够在很长一段时间范围内通过持续的行动改变均衡价格。经济发展的确有助于提高工资，但并不是直接的。更确切地说，经济发展，通过把工人集中起来，产生了对更髙的技能水平等等的端要，为工会和提高工资的政治行动创造了更加有利的条件。伊曼纽尔还主张，高工资有助于发展，至于原因稍后再考虑，这样，一个循环就被建立起来了，其中相对髙工资导致（在一段长时间内）更高的工资，诸如此类。
    伊曼纽尔的模式因而把经济力量分为三组，它们在不同的时间范围内发挥作用。短期内，价格和工资围绕着它们的均衡水平波动。在更长的时问中，均衡价在所描述的那种情形下是确定的，而均衡工资是相对固定的，并且作为“自变量”发挥作用。假设在一个甚至更长的时间范围内，就没有均衡状态，因为过程是累枳的。
    对工资决定因素的这种论述是可以接受的吗？作出判断的困难在于：尽管伊曼纽尔的论证似乎相当有理，但没有其他似乎同样有理的理论。有关的因素是如此的难以定义，以至于难以通过运用历史的或经验的证据来解决这个问题；的确，除了担当了把工资看做是特定的借口之外，理论究竟具有什么真实的内容是不清楚的。
    假设国际贸易中的价格一贯地朝有利于高工资国家和不利于低工资国家偏斜：那么它为什么至关重要？在伊曼纽尔的基本模式中，随着产品和资本在国家间的自由流动，不清楚它究竟起多大作用。存在着三个阶级：两个国家的工人阶级和单一的资本家阶级。当资本在国家间自由流动和单一利润率形成时，显然没有一个具有独特利益的、独特的民族资本家阶级能够生存下来。如果一个国家的工人成功地提高了他们的（均衡）丁资，他们因此要以牺牲利润为条件；这显然出自这样的（伊曼纽尔所坚持的）观念：工资是自变量，因此一个国家工资的增长不能够减少其他国家（特定的）工资。归根到底就是，无论何地的工资增长都在世界范围内损害了资本，无论何地的工资缩减都有利于资本。如果资本不是自由流动的，那么影响就仅仅落在民族资本家阶级身上。难道我们能够说高工资国家是作为一个国家受益吗？显然不是，因为不存在民族利益，而是两种尖锐对立的阶级的利益。高工资当然有利于工人，但没有人不是这样看的。工人并不是从不平等交换中获益，而是从高工资中获益。

三 需求和发展

    伊曼纽尔主张，不平等交换构成了不平等发展过程的基础，出于两个不同方面的考虑。第一，需求吸引了资本，这样，由不平等交换产生的高收入吸引了更多的投资，并且开始了一个累积的发展过程。第二，高工资导致资本——集约型生产方法的运用，这提高了生产率并促进了发展。
    需求吸引资本投资这一论证显然不适合迄今为止所讨论的各种模式，因为这一论证假定了商品的自由流动和国家间预先确定的一种专业化类型。作为高工资和不平等交换结果的一个国家的髙收入也许意味着更多的需求，但这种需求正像是对国产商品的需求一样，很可能是对低工资国家产品的需求，并且与此相应，低工资国家的低水平需求也将分配到两种国家各自的产品上。
    事实上，有持相反观点的充分理由，即高工资和价格将排斥资本。如果像理论所要求的那样，高工资国家的产品以高价出售，那么，通常这将意味着更少的产品将被售出，并且高工资国家的收入和就业将相应被减少。关键的因素是对该国产品的“需求弹性”：当价格提高1个百分点，需求数量的百分比下降。如果下降百分比大于1，那么销售数量的下降将超过价格的增长，总销售收入将更低。如果下降百分比小于1，那么价格的提高导致收入的增长和国民收入的增加。在第九章第一节用数字表示的例子中，我假设，需求独立于价格之外（需求弹性为0）产生的结果是，更高的工资水平相当于更高的国民收入和支出水平。存在着种种复杂的情况（产量的变化也将影响进口生产资料上的支出，此外，收入的变化将影响需求的构成：对来自收入增加国家特殊产品的增长的需求不能够确切地弥补收入已经减少的地方的缩减的需求），但基本的原理应该是清楚的。价格提高其有双重影响：它们提高了各个单位产品的收入，但它们减少了销售单位的数量。全面的影响也许在其中每一方面都起作用。
     那么，伊曼纽尔关于高工资和价格导致吸引资本的需求的增长这一论证还遗留下了什么？如果我们接受他关于高的工资和价格水平意味着增加收入这一（含蓄的）假设，那么假设中一个简单的变化就能够挽救他的论证，一个隐含在他论证中的变化。假设某些商品被进行国际贸易，但其他商品并非如此。非贸易商品包括容易腐烂的和体积大的商品、建筑物和许多服务。保护性关税也能够人为地阻止某些商品的交易，否则它们就会被交易。在这种情况下，一个国家的高收入将意味着对非贸易商品以及贸易商品的高的需求水平。因为非贸易商品只能在本地生产，资本将流入高工资国家以满足这种需求，导致这些产业更多的就业，更多的收入并因而产生更多的需求。例如，如果一半的收入被花费在非贸易商品上，考虑到相互作用，那么，来自贸易商品生产的每1美元收入将为非贸易商品的生产者产生另1美元的收入。伊曼纽尔没有明确处理的这一模式，使人联想起凯恩斯理论的对外贸易收益增殖率，或城市经济学中，城市的“出口”“经济基础”理论。
    论证的实质是，每个国家应该既生产贸易商品，又生产非贸易商品。为了使不平等交换有某些依托的东西，贸易商品是必要的；你必须交易以便从有利的贸易关系中获利。对把高收入转变为对外部资本的吸引物而言，非贸易商品是必要的。高价格由于减少了售出数量而减少了出口产业的就业，但对非贸易商品的增长了的需求可以对这有所弥补。另一方面，如果每单位产品提高的价格超过提高的收入而结果销售下降，那么作用机制就正好相反，并且通过减少对非贸易商品的需求而加倍减少收入和就业。
    当然，非贸易商品必须由本地劳动力生产。他们的价格就像贸易商品的价格一样受同样的方式支配，这样，相同的非贸易商品在高工资国家将比在低工资国家有更高的价格，因为它们的价格包含了更高的工资成本。就像伊曼纽尔如认识到的那样，这提出了一种复杂的情况。如果一个国家的实际工资是，比如说，另一个国家的2倍，那么货币工资（以现行的兑换率转换）将不得不相差得更多，也许4倍，或者甚至10倍，因为高工资和高的生活费用（非贸易商品的高价格）是相伴随的。换一种说法就是，如果非贸易商品的生产率到处都相同，而且利润率也相同，那么，与另一个国家相比，一个国家的更高的生活水平只能来自于贸易商品（它们的价格到处都一样）方面的高购买力，这样，如果工人消费中贸易商品的份额相当低，产生生活水平上的适度差异将需要货币工资上的巨大差异。货币工资上的偏差决定了国际价格，因为资本家的生产决策受货币成本支配，并非受货币工资将购买什么的支配。实际工资上相对适度的差异也许因此就为交换中的极度不平等提供了基础。
    在讨论不平等交换在创造当地需求和吸引资本输入中的作用时，我己经假定需求依赖于当地产生的总收入。不清楚这是否是正确的，因为随着资本的国际流动，我们不能够预先详细说明资本来自何处，我们也不能预言利润收入将花在何处。英国资本家从在非洲的生产中自然积累起来的利润很可能花在了巴哈马群岛。另一方面，工人显然必须在他们被雇佣的地方消耗他们工资的主要部分。伊曼纽尔正确地强调了工资收入在产生吸引资本的当地需求中的重要性。然而，如果着重点放在工人对消费品的需求上，不平等交换的作用就被改变了。正是高工资，而不是不平等交换本身，创造了一个扩大了的市场。不平等交换的作用就是允许国家间利润的平均化，这样，高工资到处都对利润产生影响，并不只是在高工资国家。没有利润的这种平均化，高工资国家将是低利润国家而且不能够吸引资本。
    我想强调的是，本节所建立起来的模式是我的，而不是伊曼纽尔的，尽管我认为它体现了伊曼纽尔论证的基本点。我已经通过把伊曼纽尔的名字明确地与各种观点联系在一起而试图指出各种直接来自他的观点。
    值得暂停一下来对本节中所构建的世界经济情景做一个全面的考察。它或许似乎是一种消费不足论者的模式，在那种模式中，发展被认为是依赖于需求，尤其依赖于工人的消费需求，但情况并非如此。不存在这样的假设：需求在世界范围内是短缺的。所讨论的问题是：发展发生在哪里？随着国家间资本的自由流动，关键的因素是新的投资在不同场所间的划分。随着贸易商品生产中一种预先确定的国家间的专业化模式（正如迄今为止所介绍的那样，这对理论而言是必不可少的），扩张的范围肯定超出任何特定的国家之外，直至世界范围。不平等交换的定价机制所做的，就是决定一个国家由此参与这种世界分工的条件，并且反过来支配非贸易商品部门扩张的范围。
    然而，在这种模式中，不平等交换并不产生一种国家间累积的发展不平等，除非在工资差异中存在着累积的发展。伊曼纽尔的确预言了一种累积的工资差异的扩大，这最终对他的整个论证是至关重要的：他的工资理论再次作为他整个理论的核心出现。

四 生产方法

    在伊曼纽尔把不平等交换与实际发展联系起来的论证中，第二个要点是：高工资导致高的资本有机构成以及高的“劳动有机构成”（后一个短语是伊曼纽尔自己的发明）。不平等交换再次作为头等重要的机制，在利润没有相对地相应下降的情况下，它允许一个国家中比较高的工资。
    至于所涉及到的资本有机构成，基本点是简单的。当工资居高不下时，资本家通过用生产资料代替劳动时努力使成本最小化（竞争迫使他们这样做）。更准确地讲，他们更多地使用那些在低工资国家生产的生产资料，因为在高工资地区本身生产的那些东西同样将被提高价格。因此，就像更低价的产品代替更高价的产品那样差不多的方式，结果是减少了高工资国家的就业，并且降低了资本对高工资地区非贸易商品生产的兴趣。然而，为什么由工资增加造成的机械化将有利于一个工资增长已经发生的国家的资本主义发展，这报本上是不清楚的。人们当然可以说，机械化就是发展，并因此就把问题解释过去了（我并不认为伊曼纽尔完全就是这样做的，尽管他有时差不多是这样的），但真正的问题是它是否为持续的或累积的发展提供了进一步的动力。伊曼纽尔的回答是坚持认为，机械化改变了劳动和生产的社会性质，并因而为更进一步的工资增长奠定了基础。这就既连接了他的（上述）工资理论，又连接了劳动有机构成理论，对此我现在加以论述。
    根据伊曼纽尔的观点，高工资带来了高的“劳动有机构成"。这里，他是指在全部劳动力中熟练工人、专业人员等占有高的比例。即使基本的工资比率和工资级别到处都相同，具有高薪熟练工人比例高的地区将具有更高的人均收入水平和由此形成的更大的市场。高的基本工资比率和高的熟练工人比例之间为什么应该存在着联系？一项富国和穷国的偶然比较表明，这两种因素实际上的确是相伴随的，但所需要的是因果关系，而不仅仅是很可能某个第三种因素的结果的统计学的联系。
    有可能证明，机械化是高工资的结果（如上所述），并且机械化反过来导致培训和雇佣工程师、技术员等。然而，马克思认为机械化趋于消除技能，而且布瑞夫曼（1974）已经再次强调了马克思思想的这一方面。布瑞夫曼还认为，传统的技能分类是严重的误导；农场工人和其他通常划归为非技术的人，事实上是具有高技能的。这并没有立即摧毁伊曼纽尔的立场，因为他关注的是社会公认的技能比例，是通过支付超出其他工人标准的工资而得以公认的。然而，它的确使人想起这样的可能性：某些技能被公认和奖赏，因为它们在高工资国家尤其重要，而传统手工艺也许缺少奖赏，正是因为它们运用在低工资地区。如果情况如此，那么高的或低的劳动有机构成只不过成了展示高或低工资的方法，而不是一种具有其自身独特效果的、高或低工资水平的独特结果。我断定伊曼纽尔还没有成功地论证他的案例的这一部分。

五 对伊曼纽尔理论的批评

    在继续对这一理论的主要批评之前，值得考察某些历史的例子，伊曼纽尔把它们提出来用以表明理论如何能够被精心构造来处理真实世界的复杂性。首先，考虑一下工业革命时期的英国。这期间英国取得了决定性的进展，为对世界经济长达一个世纪的统治奠定了基础。然而，直到已经取得重大进展为止，实际工资并没有上升到什么富裕的程度，与伊曼纽尔关于工资是自变量和高工资导致发展的理论相矛盾。伊曼纽尔主张，英国的工资甚至在工业革命开始之前就比较高，纵然实际工资没有提高，但（限制谷物进口的）谷物法因为提高了生活必需品的价格而提高了货币工资；正如我们已经看到的那样，不平等交换的机制依赖于货币工资的相对水平。工人不是不平等交换的受益者，利益以“超额地租”的形式落入了土地所有者的手中。
    这是一种有独创性的论证，但仍然可以提出批评。第一，对棉纺织品世界市场的征服它为工业化提供了一个至关紧要的机会是降低的价格，而不是高价的结果。技术进步才使降价成为可能，虽然伊曼纽尔可能会说，谷物法把价格抬到了从未有过的高度，但这仍然取决于技术进步，取决于源自作为工业革命的主要动力的机械化生产而提高了的生产率。高货币工资跟随着飞速的发展，高工资并不促成发展。第二，不清楚地主手中增加起来的“超额地租”是如何刺激经济发展的。就它被节省下来，并且成为资本积累的一个来源而言，它可能没对英国的相对进步起什么作用，即使那时资本是在国际间流动的（尽管从任何大的范围上讲，它在那个时期并非如此，但理论要求这样）。尽管地主的额外收入有多少是花在工业产品上面很可能让人生疑，但就额外收入被花费掉而言，它创造了额外的国内需求。
    第二个例子是欧洲人开拓的殖民地。伊曼纽尔认为，美国、加拿大和澳大利亚变富裕了，而拉丁美洲国家却没有，主要是因为在此之下产生移民的社会条件，加上占用土地的形式（与拉丁美洲相比，土地在美国是相对自由地获得的）和优惠的高工资，这使得不平等交换的机制开始运转。他论证道，南部非洲之所以发展到一个更低的程度，正是因为使用了廉价的当地劳动力。根据伊曼纽尔，关税保护发挥了必不可少的作用，但只是把进口商品，尤其工业产品排斥在由高工资造成的扩大的市场之外。这个论证是吸引人的，因为美国、加拿大和澳大利亚的相对成功是一个需要用马克思主义进行分析的重大历史问题。然而，对这种解释必然存在着疑问。美国、加拿大和澳大利亚的主要出口产品也是在世界的其他地区生产的，那里的工资要低得多。在不同工资水平的国家生产同样的商品并且拿它们到世界市场上交易的地方，高工资国家必定相应地具有更高的生产率水平（或更低的利润）。因此，与作为发展结果的，并非发展原因的高工资一起，生产率的增长再一次以动力的面貌出现。在这些案例中，农业上的高生产率必定至少部分是有利的自然条件和充裕的土地的结果。无论如何，早期的美国出口商品绝大部分是由廉价的（奴隶）劳动在南方各州的种植园生产的。
    伊曼纽尔的不平等交换理论可以从两个层面上加以观察。人们完全可以认为，通过提出一种对国际价格决定因素的分析，通过对其某些重要性的展开，他己经填补了马克思主义在世界经济分析方面的空白。这是我对这一问题的看法，这等于就是一个实质件的和重要的贡献。然而，伊曼纽尔提出了一个更强烈的要求。
    即使我们赞同不平等交换只是价值由此从一个国家集团转移到另一个国家集团的机制之一，赞同它的直接影响仅仅说明了生活水平差异的部分原因，但我认为有可能指明，不平等交换是基本的转换机制，并且就其本身而言，它使先进国家能够启动并且有系统地赋予发展的那种不平衡以新的重要性，即调动了所有其他的剥削机制和充分解释了财富被分配的方法。（UE：265）
    正如伊曼纽尔所理解的那样，先进国家和不发达国家之间生活水平和生产率的差异比不平等本身所能够解释的要大得多。有许多商品是两种国家集团都生产的，而国家间的生产率存在着巨大的差异。
    我们因此必须从更广泛的意义上考察不平等交换与资本主义发展过程之间的联系。我已经证明，伊曼纽尔的论证主要归结为这样的断言：高工资是发展的关键，而且在反过来没有相应的利润率差异情况下，不平等交换在允许工资差异的存在方面是重要的。我们被告知，高工资，首先通过创造一个更大的当地市场，其次通过鼓励机械化而促进了发展。尽管不清楚哪一个能够解释国家间不平等的累积发展，但这两方面的论证都有很大的优点。然而，如果我们跟伊曼纽尔一样认为，作为对工业化的一种间接的、长时间延迟的反应，工资在高工资国家将进一步提高，而且，在缺乏这种刺激的情况下，工资在低工资国家将仍然是低的，那么，累积的偏差就能得以解释。他的工资理论因此是关键性的，我已经证明它是似乎有理的，但决不是不可批评。
    对伊曼纽尔的模式有一种更深刻的重要批评。我已经始终根据国家，或国家集团之间特定的行动划分提出了这种批评，这样，单独一个国家的高工资意味着其产品相应的高生产价恪。反对的理由是非常简单的：为什么高工资、高价产品会继续在高工资国家生产？假定资本在国家间自由流动，为什么任何投资最终会流入高工资国家？对某些产品而言答案是清楚的：石油要从阿拉斯加、北海等地开采，因为它是一种稀有的、必须从其被发现的地方开采的自然资源。但是先进国家主要专门从事最不受自然资源地点束缚的产品的生产：制造品，尤其高技术产品，它们的原材料占总成本非常小的比例。
    伊曼纽尔意识到了这一问题，并且多次尝试解决它。一种尝试是要证明，有如此多的不同的产品，以至于“一个高工资国家从未能够在它不能发现……不受低工资国家竞争影响……的专业化中找到自身的位置”。因此印度，一直生产纺织品，取代了英国，现在能够转而生产纺织机械等等，但“如果印度有一天专门从事冶金和工程……英国将毫无困难地再次从事[纺织品]生产”。（UE：145—146）这一论证是完全错误的。对专门从事于什么各国没有选择（而且如果它们能够这样做，它们会选择做任何事）。在伊曼纽尔的模式中，生产掌握在竞争的资本主义企业手中，它们在国家间自由地移动资本，并且受盲目的竞争力量的驱使到成本更低的地方从事生产。如果它们自由地在低工资国家生产所有商品，而且生产率和其他成本都相等，那么它们将这样做。伊曼纽尔以一种相当迂回的方法来解决这个问题：他承认，根据他自己的论证，如果不发达国家只在它们房自己中间进行贸易，那么它们将做得更好；他还讨论了它们是否可能共同决定这样做，结论是，它们将从生产它们当时（共问）进口的商品中受益，并非受益于与高工资国家的贸易。然而，他考虑过这将涉及建立一种对外贸易的国家垄断，尽管他的理论设想了自由竞争。然而，正如我上面已经论证的那样，真正的问题是要解释，在丝毫不需要外贸垄断的情况下，为什么自由竞争本身不会产生结果。（参照布鲁厄，1985）自由竞争显然还没有这样做，但为什么则留待解释。
    他最有力的论证几乎是作为事后的思考而提出来的。富裕国家正在从现存的专业化中受益。如果生产要在贫穷国家开始，它将不得不遭受新建工业的各种不利条件：“在新部门的这种'环境适应’期间，新旧生产者成本之间的比率并不是仅仅通过考虑工资差异的作用就能够推断出来的”。（UE：151）他说，在此期间，高工资国家有时间来“调整它们的目标”。这些观点仍然令人十分怀疑，因为“生产价格”的确立（这是他整个论证的理论基础），需要有足够的时间间隔来使资本流动性产生效果，而且，如果一个穷国创建一个新的工业分支是困难的和代价高的，那么对一个富国而言将同样是艰难的。实际上，先进国家很可能具备更灵活的经济结构，但这意味着更强的技术能力，不仅仅是工资上的差异。
    伊曼纽尔最后的论证的确有说服力：一个新的工业分支被引入一个国家的适应期，“就私人资本相对短浅的目光而言，是太长了，在一个竞争的体系下，这是新分支引入和建立的独有的机制”。（UE：51）然而，论证的基础归结为：在新地点开始从事生产比改变行业已经充分建立起来的地区的生产规模要花更长的时间。尽管它在活动时期结束时就会获得利润，但所需要的周期长得足以使私人资本不愿意为此事费劲。从理论上讲，毫无疑问这是一个好的论证（也是一个众所周知的论证——它是为保护新建工业的关税所做的基本论证）。在我看来，它本身似乎并不足以解释过去两个世纪中世界经济的发展模式，尽管它也许是解释的一个重要部分。
    首先必须加以解释的是19世纪欧洲殖民地区（美国、加拿大等）的迅速发展。私人资本的确流入了这些地区，并在那里建立了新的工业。为什么“新建工业”问题在某些地方被克服了？而在低工资地区，那里出口商品的生产应该是完全有利可图的，但建立新工业问题就无法克服吗？其次，在伊曼纽尔的框架中，高工资国家专门从事什么门类的生产是无关紧要的，因为它们不管如何都将从不平等交换中受益。然而实际上，富裕国家都是那些具有庞大的、现代的工业部门的国家，甚至在那里它们也出口初级产品，而贫穷国家则是那些具有大量农民或前资本主义农业部门的国家。从更一般的意义上讲，“富裕”国家也是那些“先进”的国家。必须对此加以解释，我不信工资的差异是首要的原因。
    刘易斯的不平等交换观念（1969：第17—22页）与伊曼纽尔形成了有趣的对比。在刘易斯的模式中，劳动是惟一的成本，所有国家都生产商品，它们被用来贸易，因而具有单一的世界价格。不发达国家在食品生产上具有比先进国家低得多的生产率，这样，它们必然相应具有更低的工资。其他商品只在先进国家（制造品）或只在不发达国家（热带农产品）生产，这样，它们的价格必然反映了这些地区的不同工资水平。从伊曼纽尔模式的意义上讲，非食品类商品的交换是“不平等的”，出于非常同样的原因：价格反映了工资差异。然而，在刘易斯的模式中，工资差异源自两个地区都有的工业中的生产率的差异。

六、小结

    伊曼纽尔的基本贡献就是，当资本在国家间流动而劳动并非如此时，把对生产价格（资本主义制度中的均衡价格）的分析扩展为对国际价格决定因素的分析。他的分析依赖于存在着一种假走的、预先确定的国际专业化模式。（在这方面，正如他的工作的其他方面一样，伊曼纽尔与依附理论家有许多共同点。）伊曼纽尔论证中的主要缺陷是，他没有解释为什么所有的资本并非都流入低工资地区。相反他却争辩道，高工资吸引资本（因为市场是巨大的）并且导致更加机械化的生产方法的使用。我己经证明，这个分析只有根据非常特殊的假设才能够被证明是有道理的。

附录

    在本附录中，我将简要地陈述生产价格的代数学，首先以具有单一的工资比率（通常情况下）为条件，然后以不同的部门具有不同的工资（假设代表不同的国家）为条件。我将不采用伊曼纽尔的符号（UE,附录V），它以斯拉法的符号为基础，在我看来是相当笨拙的。我将改用我自己的符号，它是以现在已被相当广泛使用的森岛（森岛，1973）的符号为基础的。我还将在一些技术问题上改变伊曼纽尔的模式以便简化陈述。我假设，所有的生产资料在一个单一的生产周期都被耗尽，以避免与折旧有关的复杂因素。伊曼纽尔并没有做这种简化的假设，并对斯拉法关于折旧的论述表示怀疑（在英文版增加的注释中）。就我的理解，伊曼纽尔的方法完全是一种不同的书写斯拉法方程式的方法。我还假设，作为一系列不同商品物理量的工资购买力是一定的。这是伊曼纽尔考虑过的一种选择，他赞同这样一种模式：其中，工资作为“货币商品”量是固定的。他注意到，工人实际购买的商品依赖于价格，这样，这两种设计都有些做作。
    基本的问题是：已知生产的技术条件和实际工资，求得一组使利润率在所有工业中都相同的价格。首先，定义一些符号。给所有商品编号，从1到n。设为生产1个单位商品J所必需的、作为生产资料的商品i的数量，设Ij为劳动的数量。这些系数被假设为固定的。设每小时劳动的工资为w，且价格（目前未知）为pn。我们假定，工资必须足以购买大量设定为b1，b2，……，bn，的商品，则：

                     W＝p1b1＋p2b2＋…＋pnbn

比如说，如果第i号商品只被用作生产资料，那么bi=0，如果它只被用于消费，那么对所有j而言，aij=0。奢侈品，不是实际工资的一部分且不被用作生产资料的商品，可以被忽略不计。工资被假设为在生产周期开始时被预付（根据马克思和伊曼纽尔，而不是斯拉法）。设厂代表利润率（目前未知）。
    我们现在可以写出方程式。预付资本（每单位产品）与生产成本是相同的，因为资本就是资本家为了生产而不得不花费的金额。成本加上利润应当等于价格，而利润应当等于预付资本乘以平均利润率，则：

    p1=（p1a11+…+pnan1+wl1）（1=r）
    p2=（p1a12+…+pnan2+wl2）（1=r）
    …………………………………
    pn=（p1a1n+…+pnann+wln）（1=r）

    并入工资的方程式得出：

    p1=[p1（a11+b1l1）+ …+pn（an1+bnl1）]（1+r）
    p2=[p1（a12+b1l2）+ …+pn（an2+bnl2）]（1+r）
    ……………………………………………
    pn=[p1（a1n+b1ln）+ …+pn（ann+bnln）]（1+r）

    带有的n=1的n个方程式是未知的。n价格和利润率）。然而，仅仅是相对价格的问题，这样，我们可以任意地确定一个商品的价格并且解决余下的n-1价格和利润率。计算方程式是一种相当原始的研究方法；任何数学家都知道，它既不能保证将会存在一种答案，也不能保证这种答案会是惟一的。所幸它能够表示，如果从根本上讲实际工资被固定在允许创造利润的水平上，价格将的确是有定值的和是正数。
    这一分析可以更加简洁地写成矩阵形式。设A为带有元素（aij）的矩阵，B为实际工资矢量；L为劳动需求矢量，P为价格矢量。我们可以把方程式写作：

   P=P（A+BL）（1+r）

    这里，BL是矢积（不是数积）。这是一个（多少有点）伪装形式的标准问题，求一个矩阵的特征值和相应的特征矢量。
    现在来讨论伊曼纽尔的主题：在不同部门具有不同的工资情况下的定价。设Wj为在第j部门的工资，相当于实际工资矢量Bj=（bij, …bnj）。商品j的方程式现在必须写作：

     pj=[p1（alj+bljlj）+ …+pn（anj+bnjlj）]（1+r）

    方程式的结构在所有实质性的方面都没有被改变。当然不需要在每个部门都有一种不同的工资；两个国家可能恰好有两种工资。
    请注意，就像生产方法的改变一样，改变了的系数bij以非常同样的方式成为方程式的一部分。任何部门中提高的实际工资等于技术系数中成本提高的变化。可以表明（例如，希姆尔怀特，1974）：任何减少成本（按变化前所保持的价格）的变革将提高利润率，而相反，成本的增加则降低利润率。因此任何部门工资的提高都减少利润，而任何地方的低工资则提高利润。

注释：

[1] 中译文参见马克思《资本论》，中共中央编译局译，中国社会枓学出版社，1983年版，第156页。


第十章 第三世界中的阶级和政治

第十章 第三世界中的阶级和政治

一 生产方式
二 印度的争论
三 阿里吉
四 雷伊
五 莱伊斯
六 加拉赫和鲁宾逊
七 小结

    这几乎是马克思主义的条原理：即国际关系（政治的或经济的）只能从有关国家的内部结构方面加以理解，这被马克思主义者从阶级和生产方式方面加以概念化了。在20世纪60年代和70年代，对马克思主义理论感兴趣的热潮和对马克思主义经典著作的重新发现引发了一系列关于分析不发达国家社会和经济结构的适当方法的争论，福斯特·卡特（1976）考察了70年代中期（争论最活跃的时期）。我将关注争论中那些与帝国主义理论有关的方面。
    先进的资本主义国家都具有一种非常相似的结构：“工业最发达的国家向那些就工业规模来说跟在后面的国家所显示的，只是后者未来的景象。”（马克思，《资本论》第1卷：第91[1]）然而，向充分发达的资本主义的过渡在不同的地方釆取了十分不同的形式，这取决于早先的发展阶段和先前存在的生产方式，取决于它在世界范围的资本主义发展中出现的早晚，等等。阶级结构和阶级联盟在过渡期间尤其复杂，如今在第三世界正在形成着。对第二世界中的阶级和政治的硏究因此必须采取案例研究的形式；没有任何一般的理论适用于所有的情况。本章第1节考察了由P·P·雷伊展开的马克思主义有关生产方式连接（articulationof modes of production）的传统和观念。第2节描述了关于印度农业方面的争论，第3至第5节概述了三个有影响的对非洲社会的案例硏究：G·阿世吉关于南部非洲和热带非洲之间差异的研究，雷伊对刚果——布拉柴维尔的研究和C·莱伊斯对肯尼亚民族资产阶级发展的研究。最后，第6节介绍了J·加拉赫和R·鲁宾逊的研究中关于帝国主义和第三世界政治之间关系的一种非常独特的、非一马克思主义的观念。

一 生产方式

    到目前为止，大多数马克思主义者把生产方式理解为人类社会发展中连续的阶段，以一种预先决定的顺序一个接着一个。在过渡时期，旧的方式衰败了，而新的方式首先出现在先前的制度之中，接着取代了它。新的组织形式的发展积极地破坏旧的组织形式并加速了它们的衰败。在某些阶段，革命重新构建了政治的和法律的上层建筑以适应新的生产方式的要求。两种方式之间的关系因此是一种矛盾关系，新的统治阶级通过与旧秩序你死我活的阶级斗争来确立自己的地位。尽管外部的影响可能加速或延缓这一过程，或者甚至允许跳过一个阶段，但每个国家都必须经历连续的阶段。当然，这种简要的概述当然是讽刺性的，但我认为它把形成更详细论述基础的关键思想暴露了出来。在马克思自己的著作中（尤其是《〈政治经济学批判〉序言》）也有一些支持它的论据。
    托洛茨基有一个稍微不同的观点。尽管他的思想实质上仍然受到“阶段”论观念的限制，但他强调了（相对）落后的重要性，并且论证说后发社会的结构不同于已经领先的那些社会的结构。这一论题，因为对俄国适用，通过他的著作而被扩散开去（关于托洛茨基的观点和详细的参考书目，参见克耐帕兹，1978；另参见斯齐曼斯基，1981：第55页）。他认为，俄国受到来自更先进的西方的军事和经济压力，为抵抗这种压力，俄国政府率先既促进工业发展，又促进初（有限的）旨在提高国家军事效率的社会和行政现代化的程度。与西欧各国相比，国家机器具有相对更大的影响力，而资产阶级的影响力相对更小，而且工业城市与贫穷落后的农村之间存在着巨大的差距。短语“不平衡的和联合的发展”概括了这一现象，意思是说，各国家、各部门和各地区以不同的速度发展，但发展不是彼此隔绝的。托洛茨基观点有特色的地方在于他强调了国家的作用。除俄国、日本和东南欧有关的部分地区之外，目前就此思考许多地区是困难的；在其他地区，当遭遇西方的压力时，民族国家屈服了。前殖民地的地区常常显示出一个非常相似的扩大的国家机器，尽管它们已经通过不同的道路形成了这种状况。
    关于封建制度向资本主义过渡的经典论述是列宁的《俄国资本主义的发展》1974，1899年第1版）。俄国当时正处于过渡的中间，列宁正在尽力解决相对落后国家的政治策略问题，仔细地考察了过渡的过程和所形成的过渡形式。他关注的问题实质上是那些与今天不发达世界马克思主义者有关的问题：资本主义发展的前景，以及其中固有的阶级斗争和可能的阶级联盟。
    列宁划分了四种在农村起作用的主要过程。第一，通过进步性的逐渐脱离农业的“工业”行动，商品生产和交换正在出现。这些行动形成了有特色的工业，也许以行会为基础加以组织，但通过资本主义生产关系而迅速渗透，并通过交换把彼此之间以及与农业联结在一起（使人想起马克思相似的分析）。第二，当以相对自给自足的家庭为单位的“中农”分解为乡村资产阶级化（kulaks, 富农）和乡村无产阶级，农民中出现了一种进步性的分化。第三，当（封建的）徭役或劳务体系被以雇佣劳动为基础的资本主义农业取代时，地主的作用也发生了变化。资本主义农业通过两种途径产生：农民中乡村资产阶级的兴起和地主经济向资本主义土地所有制的转变。最后，在农业自身内部出现了一种发展中的专业化模式，并因而在农业内部，以及农业和工业之间有了商品交换的发展。
    在这种过程中，大量的过渡形式被创造出来了：“上述两种制度在实际生活中以各种各样的方式奇妙地交织在一起。”（列宁，1974：第197页[2]）仅仅通过把它们放到从一种定义相当明确的制度（封建制度）向另一种制度（资本主义）过渡过程的背景中，列宁就可以弄懂它们的意思。我怀疑，至少部分关于当代不发达国家的争论受到这样的想法的困扰：在没有把它们适当地置于历史过程背景的情况下，就把直接观察到的社会特征（列宁描述为“各种各样的方式”）直接与不同生产方式的明确特征联系在一起。
    在以一种创造性的和非教条式的方式加以运用时，经典的马克思主义分析在分析欧洲历史中已经获得了巨大的成功。它是否能够同样成功地用来论述非欧洲社会，这是一个有争议的问题。在“阶段论”看来，人们必须或者说不发达国家是前资本主义的，或它们是资本主义的，或者说它们正处于过渡之中（因而意味着它们正在成为资本主义的）。在正统马克思主义者看来，资本主义阶段具有三个主要特征：第一，商品生产；第二，雇佣劳动和资本之间的关系；第三，积累和引入新生产方法的压力。在不发达国家，商品生产的渗透迅速展开，但雇佣劳动和最好的生产率实际水平长期被限制在少数部门之内。或者这些国家没有正在变成资本主义的（那么它们处于什么状态呢？），或者资本主义在不发达地区具有完全不同的运动规律（那么资本主义概念用于什么状态呢？）。人们已经在讨论解决这些问题的某些尝试。
    弗兰克和沃勒斯坦釆取了最为激烈的路线。他们认为，资本主义是一种世界体系，是从面向世界市场的生产是否采用雇佣劳动方面加以界定的。这是定义的一种根本性的转变。资本主义的运动规律也与马克思所分析的规律十分不同。资本主义并没有促进普遍的发展；它是在损害其他地区的情况下促进了某些地区的发展。我已经因为弗兰克和沃勒斯坦缺少支持他们口号式概括的任何充分设计的理论分析而对他们提出了批评。阿明的分析是一种进步，在一个来自依附理论的全面框架中，运用了更传统的生产方式的概念；它可以被批评，但理由不同。
    对弗兰克和沃勒斯坦来说，一种更忠实于马克思的选择就是把工资关系看做资本主义的明确特征，正如拉克劳建议（上述第8章第3节）的那样，并且论证不同生产方式在一个单一社会中可以共存，或者永存（抛弃了“阶段”观念），或者经历一个非常长期的过渡。.在这段上下文中使用了不同的短语；人们可以谈到（资本主义和从属方式）之间的保存一分解关系，谈到“受阻的”过渡（至少在字面上保留了“阶段”观点），或者，像贝特汉姆在另外的上下文中所做的那样，在没有指出朝一个或其他方向运动的情况下，谈到两个阶段“之间”的过渡。所有这些方法似乎从本质上讲都是语义上的；关键是分析的实质。
    支持把注意力集中在直接生产者和他们的剥削者之间的关系上，并因而集中在作为资本主义明确特征的工资关系上的例证，是由布伦纳（布伦纳，1977）在研究欧洲资本主义的起源中最有力地提出来的（另参见布伦纳（1985），以及阿斯顿和菲尔品（1985）对讨论的报道）。他认为，相对剩余价值的生产和提高生产率的趋势把资本主义与所有先前的生产方式区别了开来：
    ［沃勒斯坦的］立场的逻辑……是，资本主义的不发达本身就是资本主义发展的原因，就如同资本主义发展是资本主义不发达的原因。这样的论证与下述观点是不一致的：这种观点认为资本主义经济发展起到了通过创新促进积累的作用，被构造进历史上发展起来的自由雇佣劳动力的阶级关系的结构之中。因为从这种占优势的立场出发，经济发展和不发达两者之间都不是直接相互依赖和彼此促成的。每一个都是特殊的阶级关系发展的产物，都是某种程度上历史中确定的“外部”资本主义，与非资本主义的方式有关系……沃勒斯坦诉诸于这样的立场，认为两者……本质上都是剩余转移过程的结果……他因此必然以……忽视资本主义发展生产力的任何内在趋势告终。（布伦纳，1977：第60—61页）
    自由雇佣劳动的存在由于两方面的原因才是重要的。第一，因为只有在一个向由劳动的体系中，劳动才能从一项工作中被重新分派到另一项工作上，并被集中到更大和更复杂的生产性组织之中。在资本能够在市场上自由聚集劳动和生产资料的地方，资本才能够是真正流动的。第二，也许是更重要的，在雇佣劳动体系中，再生产所需要的一切不得不在市场上购买，竞争于是获得了强制的力量。任何不能跟上社会确立起来的生产率水平的企业都被逐出局外；积聚和集中的过程——资本主义发展的一个基本部分因而依赖于工资关系。节省劳动的创新造成多余工人从而使降低成本得以可能，并创造了一种封建制度中所没有的选择，在封建体系中，农民被束缚于特定的土地所有制。竞争迫使资本家使成本最小化，不断地再造一支流动的劳动力后备军。
    在封建制度中，再生产所需要的东西是由农民的小块土地来满足的，这样，领地（demesne）的产品，它们也许在市场上出售，都是剩余的产品。一个封建地主，要使短期利润最大化，会试图限制农民的流动（使他们置于他的控制之下）并减少土地和投入到农民小块土地的劳动时间，但不是通过提高生产率，而是通过增加绝对剩余价值，甚至达到制度的再生产受到威胁的程度。市场机会的扩展甚至能够强化封建剥削和引起生产力的倒退。布伦纳有一个生动的例子：在“第二次农奴制”（second serfdom）的波兰（沃勒斯坦特别喜爱的例子之一），“尽管整个经济有出口的倾向，但它最多能够输出其全部农产品的百分之五到七。”（布伦纳，1977：第69—70页）农民小块土地比领地生产得更多，并且每英亩能够产生更大的市场价值，但它们被无情地削减掉以扩大地主的利润。这里，（给予统治者的）利益导致了倒退。如果从根本上讲的话，向雇佣劳动的转变在很长的时期内只对地主有利。在农奴制己经衰败到难以恢复的地方，雇佣劳动才得以运用。
    农业中一种替代的制度是小农所有制。这里，如果农民能够生产他们自己的生活必需品，那么市场再次缺乏强制力（参看卢森堡），生产者对生产资料的附属再次抑制了灵活性并因而抑制了技术进步。英国是欧洲惟一的在没有产生小农所有制的情况下农奴制已经被消除的地方。也有这样的情况，其中生产者完全依赖于提供他们生活必需品的市场，而劳动力本身并没有成为商品。生产工业原材料的农民就是一个例子。在这些例子中，完全资本主义的生产能够相对容易地扩散开来。
    生产方式，是从直接生产者和生产资料所有者之间的关系方面加以界定的，因此不是社会制度纯粹形式上的特征，它也没有从纯粹分配的方面来界定彼此对立的阶级。在决定生产力的发展方面，在决定发达和不发达方面，它具有极端重要性。布伦纳展示了联结生产方式的结构特征与其动力的机制，并因而论证了它们的关联，并非仅仅是维护它。发达和不发达是阶级结构的产物，而阶级结构本身又是不能被抽象加以分析的历史发展过程的结果。
    也许关于生产方式作用的最重要和深刻的讨论是由P·P·雷伊提出来的。他在布伦纳的工作之前，更加直接地针对当代不发达国家进行分析；本节其余的部分将关注于讨论雷伊的理论框架，而他对刚果一布拉柴维尔的案例研究将在第四节论述。在《生产方式的连接》中（它构成了《阶级联盟》，雷伊，1973，下面简写为Alliances的大部分），雷伊提出了他主要的理论观点并讨论了欧洲从封建制度向资本主义的过渡。《殖民主义，新殖民主义和向资本主义的过渡》（雷伊，1971，下面简写为Colonialisme）仔细研究了刚果一布拉柴维尔从“世系生产方式”向资本主义的过渡。《奴隶贸易的资本主义》（Capitalisme negrier[3]，勒布里斯、雷伊和塞缪尔，1976）是一本研究非洲工人移民既在非洲内部，又在非洲和法国之间——的论文集。雷伊写的“理论导论”是他观点的一个非常好的简要概述。雷伊的工作的出发点之一是马克思主义人类学家关于雷伊所研究的非洲部分地区社会关系性质的争论；关于这些争论，参见梅亚苏（1964）、泰莱（1972）和雷伊（1975），以及《殖民主义，新殖民主义和向资本主义的过渡》。布拉德比（1975）和福斯特·卡特（1978）在其用英文写的文章中对雷伊的工作进行了有启发性的讨论。关于生产方式的“连接”（articulation）观念，参见沃尔佩（1980）和迈尔斯（1987）。
    雷伊的出发点是由阿尔都塞和巴利巴提出来的生产方式和社会形态之间的区别。巴利巴在论文《历史唯物主义的基本概念》（阿尔都塞和巴利巴，1970，第III部分）中，并在此书英译本的术语表中，对这些概念以及它们相互关系作了最好的表述。简而言之，他们坚持认为，生产方式（资本主义，封建主义等等）是一个抽象的、无时间限制的概念，从一种特殊的，严格说来是种确定的连接两个阶级的关系（当然，无阶级的方式除外）方面来加以界定。社会形态也是一种概念上的构造；但是一种更加具体的构造；现实社会可以被看做是一种社会形态。（这里，有一些棘手的哲学问题，涉及抽象概念和现实之间的关系，我不想纠缠它们；参照鲁西奥和西蒙，1986）。生产方式和社会形态两者都必须从它们的再生产角度加以分析，也就是说，它们的不同的组成部分必然相互联结产生一种能够至少暂时维持自身存在的作用体系。对这些概念的批判性的讨论，参见卡特勒、兴德斯、赫斯特和胡塞因（1977）。
    在理解雷伊的工作中，最相关的是这样一个观念：社会形态（如同拉克劳的“经济体系”）可以包括一种以上的生产方式。阿尔都塞和巴利巴坚持认为，除短暂的过渡时期之外，一种生产方式居支配地位，确定了一个居支配地位的或统治的阶级。雷伊的生产方式连接概念，牢牢地扎根于按阿尔都塞风格分析的经典马克思主义关于过渡的分析之中。正如上面所表明的那样，经典马克思主义者把少产方式设想为一个接着一个的依次发展阶段。因为一种方式不能一夜之间取代另一种方式，必然有一个长的过渡过程，在此期间，旧的生产方式开头占支配地位，然而允许新的生产方式成长起来，然后新的生产方式开始占据支配地位，而旧的生产方式会持续一个更长的时期。雷伊独创性在于坚持认为这个过程如此之长，以至于过渡是一种正常的情形，并且以通常在研究“纯粹”生产方式具有的严密性来分析这一过程。
    在一种过渡性的社会形态中，两种生产方式不是彼此独立的，恰恰是并肩坐着的。存在着相互作用，其中每一种方式都影响另一种方式的运转，这样，过渡的社会形态的发展就不能按孤立地分析一种生产方式的逻辑那样来理解。在一种生产方式将取代另一种生产方式的意义上，两种生产方式是矛盾的，但是，在过渡期间，每一种都必定被再生产出来，这样它们再生产的条件必然是一致的。雷伊把这称之为两种方式的“连接”。
    在雷伊论述的所有例子中，加以详细展开的生产方式是资本主义。像卢森堡一样，他坚持认为资本主义具有一种内在的、以牺牲所得到的其周围的前资本主义社会为代价的扩张趋势。这种对福斯特·卡特（1978）称之为资本主义的“同样效果”（homofience，从字面意义上讲，“具有同样的结果”）的坚持使他坚定地站在经典马克思主义传统的一边，并使他拒绝任何（如巴兰和弗兰克所提议的）从资本家的限制性行为角度对不发达的解释：
    让我们别再指责资本主义犯下了它所没有犯过的罪行，它是不会想到去犯这一罪行的，即它按照自身的规律总是不得不扩大生产规模。让我们牢牢地记住，世界上所有的资产阶级都充满着发展“不发达”国家的欲望。（Alliances：16）
    然而，为什么有些地区先进，而另外的地区则并非如此呢？如果单单资本主义到处都有同样的影响，那么差异必定存在于连接的另一半，即存在于资本主义发展“媒介和土壤”（用卢森堡的话说）的各种前资本主义方式之中。雷伊批评卢森堡没有严肃地对待这些方式的内部机制。资本主义继封建制度之后繁荣起来，然而“一般而言，除日本之外的非西方国家，曾经表明并仍然表明，为了资本主义生产关系的发展，自己确实是陷入了一种悲惨的境地”。
    雷伊开始继续思考资本扩大再生产所必需的条件。首先是自由雇佣劳动者阶级，这样，与前资本主义方式的连接必然就此把人口中增长的部分排除在前资本主义生产之外（或者至少保证他们必须把他们的一部分时间或他们的一段生命花在挣工资上）。在农业上，尤其在基本食物的生产方面，资本主义相对缓慢地使自己得以建立。因此，资本主义的部门必须通过与前资本主义农业生产者的贸易而为其工人获得生活资料。在资本主义的中心地带，那里，它继封建制度之后而成为占支配地位的方式，像马克思在其对原始积累的论述中所表明的那样，这些需求通过驱逐农民和销售作为地租而榨取的剩余产品而得以满足。
    然而，在世界的其他部分，前资本主义的方式并没有自然而然地发展为满足资本主义的需要，这样，资本主义的生产关系不能够从内部产生。这些地区能够（并且的确）参与交换，并被拉进世界市场，但是，交换加强了前资本主义统治阶级的控制并且增强了对植入资本主义生产关系的抵抗。这才是雷伊论证的最重要的部分；他仅就刚果一布拉柴维尔这个特殊地区（第四节）作了详细的论证，人们根本不清楚论证是否推广到了其他地区。
    因为资本主义生产的前提在世界的大部分地方不是自然而然产生的，它们是由外部力量强加的。为了让这些地区对资本开放，必须取代现有的统治阶级并且改造本地的社会。运用直接的军事和行政强制来招募工人和迫使村民出售专供销售的农作物（尤其是粮食作物）。雷伊把这种行政强制体系称作殖民的生产方式。一旦前资本主义的框架被改造得与资本的需要相适应，它就能够听之任之。资本主义再生产和发展能够通过经济手段和当地政府来加以保证：今天不发达世界的“新殖民”模式。正式的非殖民化对资本的经济利益并不是威胁。更改了形式的、先前的生产方式的持续存在则阻碍了资本主义生产关系的扩张，因为在一个长时期内，资本主义的机制不能够靠自身的力量支持再生产。
    雷伊从这个论述中得出了他主要的政治结论。资本主义与觅新构造的前资本主义生产方式互相需要并且互相维持。在同时不想推翻资本主义的情况下，试图消除前资本主义的压迫形式是不可能的，而反对资本主义的革命（俄国，中国）己经能够在一个非常短的时间内消除这些陈旧的限制。
    在世界范围内，资本主义的发展在以前的封建地区勇往直前，但在其他地方却受到了阻碍。资本主义的和非资本主义的地区通过交换而连接，但前资本主义社会对市场信号没有作出适当的反应，因为交换没有改变基本的生产关系并且没有对更合理的生产组织提供任何强烈的促进因素。因此资本主义有好的理由向非资本主义地区扩张，但还是缺乏手段。当中心的资本主义达到金融资本阶段时，障碍则被克服，根据雷伊，正是在这一阶段，资本才能够从外部强行加入资本主义的生产关系。这一部分论证不是十分清楚。事实上，欧洲国家改造殖民地区的生产方式的确要早得多（例如，从16世纪起在拉丁美洲），但是它们强加的是前资本主义的，并非资本主义的生产方式。雷伊的全部年表适合非洲。金融资本的时代因此也是帝国主义和殖民征服的时代，但理由完全不同于列宁所提出的那些理由。（至于按相似的思路对列宁的重新解释，参见米复勒，1976；米夏勒和雷伊在其他大多数观点上是不一致的。）
    综上所述，得出以下结论：资本主义出现在先前的封建地区，并且经历了那里的全部发展过程（资本主义一封建主义连接），带来了生产力相应的巨大发展；在生产关系或生产力没有改变的情况下，世界的其他部分被卷进了交换关系之中。金融资本的兴起是强制征服和转变“不发达”地区的信号，（最终）伴随着非殖民化，使资本主义生产关系处于支配地位，但由于前资本主义方式伴随着资本主义的持续存在，发展仍然迟缓。
    雷伊大量地吸收了经典马克思主义者的思想。像罗莎，卢森堡一样，他强调了资本主义生产关系扩张中强制的作用，但是，他区别了封建制度向资本主义的过渡（封建统治阶级本身采取的强制）与其他的过渡（来自外部的强制），还区别了“自然经济”向商品生产制度的转变（这不需要涉及强制）与无产阶级的产生而形成的生产关系的转变。他的论证明显地（和公认地）来源于马克思关于原始积累、关于亚细亚生产方式、关于商人资本的论述。在此期间，雷伊所依据的马克思工作的各个方面实质上已经被忽视了，因此，指出这些来自马克思的根源并不是贬低雷伊的贡献。更蜇要的是，他为殖民主义之后的“新殖民”阶段提供了一种解释，把目前的发展阶段与其先前的阶段，与对资本主义历史的连贯叙述联结了起来。

二 印度的争论

    大约在弗兰克一拉克劳（关于拉丁美洲）的争论，雷伊、阿里吉和其他人有关非洲的研究的同时，在印度有一个内容非常相似的争论。表面上看，争论点是印度农业是否应该被说成是资本主义的，这是一个十分无聊的语义问题，但真正的问题是，印度农业的落后是由资本主义造成的，还是因为缺乏资本主义的生产关系。鲁德拉（1969，1970以对旁遮普大农场非常朴实的统计调查从而挑起争顶论，他从中得出的结论是，不存在明确界定的资本主义农场主（farmers）阶级。帕特奈克（1971a，b;1972）对这一结论提出了批评，而查托帕迪埃（1971a,b）则指责两人都是不合格的马克思主义者。继而出现了一场全面的混战（巴纳吉，1972,1977；弗兰克，1973；沙乌，1973；阿拉维，1975）。麦克伊彻因（1976）和福斯特·卡特（1976）考察了这场争论。
    普遍的观点是，“绿色革命"（各种高产作物的引入）与农民之间差别的扩大有关，因为富裕的农场主更能够承担必要的灌溉和肥料的费用。所有争论的参与者（鲁德拉除外）似乎都己经同意，这体现了农业中资本主义的发展。争论点是印度的农业在殖民期间（1949年之前）是否（像查托帕迪埃所认为的）已经是资本主义的，使“绿色革命”成为资本主义之内的一种发展阶段，或者，农业是否（像帕特奈克和其他人所主张的）以前不是资本主义的。基本的事实是争论双方的共同基础：农业部门很长时间内一直为市场而生产，一部分农村人口（30%〜40%）是由农业雇佣工人所构成的，但是，生产方法上的发展却一直非常缓慢，没有什么剩余作为再投资。（对这些事实及其历史背景的有用的回顾，请参见阿拉维，1975。）
    为方便起见，我们忽略争论的时间顺序，而从査托帕迪埃开始。他认为，印度农业尽管仍然处于过渡之中，但实质上早就是资本主义的，因为商品生产和雇佣劳动构成了资本主义。印度与列宁时代的俄国实质上处于同样的境况。缓慢的发展速度不是一个（理论的）问题，因为资本主义的早期发展在任何其他地方也是缓慢的。简而言之，他重申了传统马克思主义的分析，根据这种分析，每个国家实质上依次经历同样的发展阶段。麦克伊彻因（1976）大体上支持查托帕迪埃从经典马克思主义对过渡的分析方面对印度所作的诊断，但更强调外部的因素。他不愿意接受任何认为生产方式可以被“组合”的观念，除非在相对短暂的过渡吋期，而是认为，印度幸存的前资本主义形式掩盖了真正（资本主义的）生产关系。
    帕特奈克（1971a,b;1972），以及沙乌（1973）和巴纳吉（1972,1977）也把表面形式和根本现实区别开来，但以此支持相反的结论。她主张，雇佣劳动的存在并不是印度农业是资本生义的真凭实据，因为假如缺乏就业机会，工人就不是真正自由的。此外，如果剩余没有被生产性地投入到同一部门或者甚至同一企业，那么资本主义就无从谈起。这里有两个问题：其一，是否从积累方面来定义资本主义，在经典马克思主义观念中，积累是资本主义的第三个主要特征（商品生产和雇佣劳动是另两个主要特征、其二，定义是否适用于公司或农场的层次，或是某种更高的层次。布伦纳（上面札已经讨论过）在欧洲的背景中坚持认为，资本主义生产关系的引入导致了资本主义的发展并提高了生产率；而印度的争论则因为印度明显缺少这种关系而有所不同。弗兰克（1973）注意到，在英国，剩余的确被当作了投资。
    定义是一个语义问题。重要的是发现产生积累的必要和充分条件，以及积累所采取的形式。帕特奈克对殖民时期农业的停滞有一个解释。因为在殖民政府的支持下，英国的竞争使得工业没有发展，这样，农产品市场萧条了。农业受到了“古老的资本形式”（商人资本，高利贷）的剥削，“普遍化的商品生产……导致前资本主义方式没有在资本主义基础上重建的情况下慢慢地瓦解了”。（帕特奈克，1972：A一149）独立导致了（国家资助的）工业的发展，并因而为农业投资提供了机会。帕特奈克于是认为印度农业在殖民时期还不是资本主义的，但她没有提供任何明确的可以选择的分类。
    巴纳吉（1972）和阿拉维（1975）提出了“殖民的生产方式”概念来涵盖殖民地的印度和其他殖民地。巴纳吉后来抛弃了这一观念，因此我将关注阿拉维的论证。（值得注意的是，尽管有共同的特征，但这个概念不同于雷伊的“殖民方式”。）阿拉维的主要观念是想恢复经典的作为发展阶段的生产方式概念。他认为，殖民地印度既不是封建的（因为有普遍的商品生产），也不是资本主义的（因为没有什么积累）。他不愿意谈论各种方式的组合，因为不同的生产方式只能共存于矛盾的状态中，并且没有人曾经“证明乡村‘资本家’阶级与‘封建的’地主之间存在着任何冲突”。（他显然没有注意到，人们差不多能够同样地说早期的现代英国。）不能以任何简单的方式把殖民主义对应于资本主义的或封建制度的一个阶段，因此，它必然是别的什么事物，一个“殖民的”阶段。他的殖民方式的特征是：殖民地的资产阶级国家政权、内部的断裂、普遍的商品生产、剩余向宗主国的转移和缺少积累等等（对照巴兰的“典型的”不发达国家或阿明的外围资本主义）。如果让阿拉维选择的话，他有资格把这称为生产方式，但它远不像所有其他马克思主义的生产方式概念。它没有明确的生产关系，它没有界定任何具体的阶级对立。把它称为生产方式很难看到能够获得什么。
    巴纳吉（1977）发展了资本主义就是资本积累这个观念。生产方式是必须通过分析才被发现的“历史运动规律的确定整体”，它不能够被还原为“简单的抽象”（如商品生产，或雇佣劳动之类）。任何特定的生产方式可以与多种多样的“剥削形式”兼容。然而，不同方式的“运动规律”又如何加以区别呢？它们似乎就是那些控制生产的人的不同的（社会地决定的）动机或目的。资本主义是为积累而进行的生产，封建制度则倾向于满足地主的（社会地决定的）奢侈消费的需要，并且“宗法一农民”（patriarchal—peasant）的方式受农民家庭生存需要的支配。他认为，尽管种植园农业中表面相似的生产单位是资本主义的，但拉丁美洲的大庄园（latifundias）是封建的土地所有制，因为它们倾向于资本积累，虽然“仅仅从长期看，是一种受封建消费方式支配的、相对缓慢和主要是零星的趋势”。（巴纳吉，1977：第16页）我发现这种区别难以理解。尽管在这篇引起争论的文章中有许多附带的巧妙之处（如，证明雇佣劳动在13世纪的英国就像在目前的印度农村一样普通），但主要的论证似乎仍然在很大程度上悬而未决。“运动规律”来自何处？消费的政治经济（学）和动机的社会基础是重要但被人们忽视的主题，但是它们必须得到解释，而不是被当作解围的事物（deus ex machina）引进来用以界定不同的生产方式。我想，在社会结构的相对持久的特征中寻找它们的基础将使我们回到生产关系。
    从印度的争论中出现了两个主要的问题。第一是“剥削形忒”（雇佣劳动，农奴制等）的作用。许多作者已经指出，表面的或法律的关系也许会使人误入歧途；例如，名义上独立的农民也许依赖于商人的贷款和得到一个与其说是真正的市场价，不如说更像计件工资的产品价格。毫无疑问，马克思主义者通常在法律的和真正的关系之间作出区分。例如，当奴隶真正是能够在奴隶市场上买卖的奴隶时，主张奴隶种植园能够是资本主义的则完全是另一码事。根据布伦纳的解释，有强烈的理由认为（真正的，不是法律的）生产关系是重要的。第二个问题涉及到适当的分析水平：世界体系，民族国家，生产单位，或其他什么。这不是什么问题。毫无疑问能够选择在一个水平上分析而不顾及其他；对世界体系的任何适当的论述必然包括它们全部和它们的相互关系。惟一的问题是语义的：资本主义的，封建主义的等修饰词能够附加在什么样的实体上？人们能够谈起一个资本主义的农场，或一个封建的国家吗？孤立地看，这些都是无意义的问题。

三 阿里吉

    对前资本主义生产方式的持续和转变的某些最有创见的工作出现在关于非洲的研究之中，也许是因为资本主义最近对非洲的渗透比世界大多数其他地方要多得多。我将讨论三位研究非洲的作者：阿里吉、雷伊和莱伊斯，而从乔瓦尼·阿里吉开始。他的最重要的稿件——有些作品是与约翰·索尔合作的——收集在《非洲政治经济文集》（Essays on the Political Economy of Africa，阿里吉和索尔，1973，以下简写为EPEA；尽管原文在书目中列出，页码出处根据本文集）之中。这些论文中最著名的是《历史视野中的劳动供给：罗得西亚非洲农民的无产阶级化硏究》，它完全可以被当作是一篇杰作。
    阿里吉研究了资本主义在撒哈拉南部非洲的渗透。他认为这个地区分为两个具有非常不同的历史的两个区域：热带非洲和南部非洲。在他对两个地区的分析中，隐含的（有时相当明确的）截础是关于当地生产方式与资本主义连接的论述。从阿里吉的描述中可以看出，他显然把热带的和南部非洲的当地社会看做实质是原始公社制的：
    热带非洲的大部分人口由独立生产者组成……个人通常能够通过部落的或家族的权利而获得土地。通过买卖而获得或转让土地是相当罕见的。……市场交换是……外围的……。从政治上和/或经济上讲，封建的因素、土地所有者阶级和民族资产阶级或者不构成国家的权力基础，或者并不十分重要。（EPEA：13—14，141）
    然而，本地的农民对各种市场剌激因素——供应商品和任何时候提供给他们的谋取工资的工作（尽管不是其他因素）——都一对非常敏感。与雷伊相比较，阿里吉并没有把当地的生产方式看成资本主义发展的巨大障碍。热带非洲的缓慢发展是由于缺乏资本主义发展来扩大对劳动力和前资本主义农业产品的需求，并不是因为两者之』的供给不足。
    热带非洲的主要特征起源于资本主义取代前资本主义生产方式的有限程度。在资本主义渗透的更早阶段，主要需求的是非熟练的劳动，而性质截然不同的无产阶级的产生并不能满足这一需求，而是由保持前资本主义生产方式立场的流动劳动者来满足的，在那里，他们的家庭能够生产大部分的生活必需品并且相互的义务保证了个人生病时和老年时的安全。低工资、低熟练程度的模式发展起来了。阿里吉认为，这种流动的劳动力是农民的一部分，而不是无产阶级（因为生存是在前资本主义部门得以保证的），这样，在没有任何实质性的无产阶级的情况下，存在着一种资本主义的生产方式
    然而，现代的国际公司运用资本密集型的生产方法需要更少量的半熟练工人。因为即使半熟练劳动也需要劳动力的稳定，因此训练工人是值得的，这反过来需要工资的大幅度增长，超过流动工的水平，促使工人切断他们与传统经济的纽带。同时，原封不动地接管了殖民地权力的国家机器支持相对高工资的精英和准一精英阶层。阿里吉把这些集团一起统称为“工人贵族”（尽管承认这一术语有些不妥）。在缺少任何真正的当地资产阶级或土地所有者阶级的情况下，这种工人贵族构成了国家的政治基础（参照第十章第五节莱伊斯的论述、可以理解，国家政策支持相对高的工资，这促进资本密集型生产方法的运用并相应促进了低水平的就业。
    结果是“没有发展的增长”，其中，（小的）现代部门相对而言没有提供什么就业机会，并且没有怎么购买传统部门的东西，因为工资相对较高的无产阶级本身就把其收入花在现代部门的产品或进口产品上。对进口产品的高度需求，加上缺乏真正的资本货物部门，导致贸易收支紧张，它制约了现代资本主义部门的任何加速增长，而前资本主义农业部门因缺乏任何来自需求的剌激而停滞不前。农民的相对贫困可以导致分化和资本主义农场主中富农阶级的形成，但对农业产品需求的缓慢增长“抑制了正在产生的富农扩大雇佣劳动的动机和经济能力，这样……在没有把小农阶级稳定地吸收到资本主义农业的情况下，它往往是产生了一个贫困的小农阶级。”（EPEA：126）
    这种明确的表述与帕特奈克的观点（第十章第二节）和“依附理论者”十分相似。阿里吉主要关注特殊的经济发展模式对阶级结构的影响，然而并没有详细解释为什么国外投资应该采取他所描述的那种特殊形式。另外，他几乎毫无商量地假定，小规模的、以当地为基础的发展没有前途；莱伊斯对肯尼亚当地资产阶级形成的讨论（第十章第五节）显示，发展的前景也许比阿里吉所设想的更好。（有关第三世界资本主义发展的更全面的讨论，另外参见下面第十一章。）
    德简夫里（1981）对拉丁美洲农业和发展的分析与阿里吉对热带非洲的描述形成了一种有趣的对比。德简夫里认为，在大多数拉丁美洲国家，工业资产阶级和土地所有者之间存在着一种联盟。保护措施提高了工业产品的价格，而许多政策措施（包括食物进口）抑制了主要食品的价格，使得工资得以控制。食品生产是不赢利的，并被留给了农民，而大种植园专门从事于非食品农业出口商品的生产。政策被用来支持出口农业部门，以便获得地主的支持和支撑贸易支付差额；出口部门也从廉价食品和低工资中获益。食品生产中的投资是不赢利的，这样，食品生产增长缓慢，为未来留下了隐患。拉丁美洲的阶级结构不同于非洲的阶级结构（工资被压得低，并不高，因为当地资产阶级和拥有土地的精英阶层的原因），但结果却非常相似：两种情况下农业部门都受到损失，农业增长也受到损害。
    相比之下，南部非洲在19世纪和20世纪早期以规模大得多的资本主义渗透而闻名（矿物发现的结果），另外的突出之处是出现了富裕的定居的殖民资产阶级，这种早期繁荣所创造的各种（真实的和想象的）机会使他们得以产生。热带非洲和南部非洲之间的差异因此来自于资本在两个地区所发现的不同机会，而不是来自于前资本主义生产方式中的任何重要差异。阿里吉研究了罗得西亚（津巴布韦），尽管他坚持认为南非的发展是相似的。
    在资本主义渗透的早期阶段，在当地招募足够的劳动力确实是困难的，并不是因为非洲人完全不愿意对市场刺激因素做出反应，而是因为与按矿山准备提供的工资比率从事雇佣劳动相比较，努力地生产用来销售的商品会带来更好的现金回报。在这个阶段，非洲农民能够在不参与货币经济的情况下满足他们的生存需要；产品或劳动力的出售都是使用剩余劳动时间来提高生活水平。
    这个“问题”的答案其实是简单的：非洲农民被逐出土地，这是原始积累过程的典型特点。然而，值得稍微更细致地考察一下罗得西亚原始积累的一些独特的方面。农民被驱逐出土地不能够立刻发生，因为需要为矿业部门提供食品。罗得西亚的大部分土地在很早的阶段（1902年）就被剥夺了（EPEA:195），但非洲农民仍然占有土地，因为土地是充裕的而劳力却是缺乏的。欧洲的土地所有者最初是通过“半封建的”的关系来剥削非洲人的：勒索劳务或货币形式之类的地租。地租和税负迫使非洲人进入货币经济，但并没有迫使他们出卖他们的劳动力，而只是出卖他们的产品。直到1921年至1923年的萧条之前，从现在的赞比亚和其他地方来的辖区之外的非洲工人对罗得西亚的资本主义是必不可少的。
    在第一阶段期间，不同的相反趋势也发挥着作用。非洲农民投资改进生产工具，主要是“土地一使用”型的工具（挽畜、犁），从而提高了他们的生产能力，但同时他们形成了新的消费习惯，变得更加依赖干货币经济，越来越多地被欧洲资本主义农场主排斥在最好的土地之外。由资本主义农场主在市场上交易的供应品，压低了非洲人通过出售其产品而能够获得的价格，同时他们的生产能力由于土地的缺乏和随之过度耕作而造成的肥力损失而有所下降。1921年至1923年的萧条标志着一个转折点，当时农产品价格急剧下降。从那时起，非洲的居民基本上是无产阶级，依赖于出卖劳动力来维持生存，与热带非洲的农民处于十分不同的状况。
    随着部落保留地区家庭其他的工作与劳动力再生产成本相当，非洲工人在农业经济中保持的立足点允许工资降低到单个工人维持生存的水平上。第二次世界大战以后，当垄断市场供应的工业引进了更现代的技术并“稳定了”各部门劳动力时，非洲的平均工资上涨了，而其他部门无产阶级的工资则维持在单人生存的水平。阿里吉以更简练的句子总结道：“实际工资保持在促进资本主义积累的水平上，并不是因为供需的力量，而是因为政治一经济机制，它保证了按‘期待的’工资率的'期待的’供应。”（EPEA：214）
    阿里吉的分析是在一种特殊情况下对马克思主义关于原始积累分析的极好应用。它常常被误解为只是提出了某种特定的殖民机制；我感受最深的是，比如说对英国的资本主义起源而言，它是多么的相似啊。“半封建的”阶段和农民受自身转变为资本主义农场主的个别土地所有者的驱逐，这些都是人们相当熟悉的。真正令人感兴趣的问题是：为什么其他地方那里存在着表面上相似昨“半封建的”结构（例如，拉丁美洲的大庄园制度）——迄今为止已经以一种非常不同的道路发展起来了。阿里吉的解释似乎是，罗得西亚的经济迅速扩张是因为具有众多民族（殖民者）资产阶级的竞争资本主义的植入。

四 雷伊

    雷伊的一般理论框架已经被讨论过。他对资本主义在本国之外的影响的分析实质上依赖于对刚果一布拉柴维尔“世系”社会的个案研究（雷伊,1971）。在把严谨的、具有创造性的马克思主义理论与关于前资本主义社会及其资本主义对其渗透的细致硏究结合方面，没有能与之相媲美的成果。雷伊主张，第一，他能够对世系生产方式下定义（在严格的马克思主义的意义上），在资本主义在所研究的地区安置下来之前，这种生产方式是占支配地位的；第二，地区的历史能够通过非常谨慎地考察资本主义的和世系的生产方式的互动来加以理解。尤其是，在奴隶贸易期间，世系生产方式非常适合于形成供输出的奴隶供应，而在生产出口货物上则非常不足，并且完全不能够独立地或者产生无产阶级，或者产生一个可以提供食物的市场来支撑无产阶级。这些事实确定了它与资本主义相互作用的历史条件。
    雷伊认为，世系生产方式确定了两个阶级：首领（或长辈）和他们的依附者（或晚辈）。每个首领都有一群依附者；个人由（真正的或名义上的）家族关系而确定了在制度中的地位。生活必需品的生产在不同规模的团体中进行，首领的生活必需品主要在其自己的家庭内生产。各个团体由交换网络联结起来，由首领加以实施；首领的阶级地位和世系生产方式由首领在这些交换中的作用来决定。以前的交换中获得或由依附者的剩余劳动生产的“贵重货物”（prestige goods）被用来相互交换，交换奴隶（在1920年以前），或交换女人（作为团体成员的新娘，为她们支付嫁妆或“聘金”）。
    其他作者已经把这种制度（或相似的制度）描述为是原始一公社的，即无阶级的。雷伊提出了一个非常仔细的阶级定义：
    我们将谈到任何社会中的阶级冲突，其中，一个特殊集团控制着剩余产品，部分或全部剩余产品被用作直接生产者与这个集团之间各种依附关系的再生产。（雷伊，1975：第60页）
    资本主义也通过交换关系（劳动力的出卖）来界定，而且在资本主义的方式中，就像在世系社会中一样，剩余产品也许并不专用于统治阶级的个人消费。有争论的是，首领（长辈）不是一个独特的阶级，因为晚辈们会依次继承，但雷伊反驳说，大多数人口（奴隶和他们的后裔、妇女、大多数自由的男性）被排除在外。
    对这一地区的历史而言，奴隶制和奴隶交换显然是至关重要的。应该懂得，世系社会中的奴隶制度完全不同于美洲种植园的奴隶制度。当犯下一个罪恶（偷窃、行巫术）时，罪犯可以被移交到被冒犯集体的首领手中，这样，奴役总是把个人放到其原始的集团之外。接受罪犯的首领可以把奴隶继续交换或把他安置在自己的集团中。一旦被安置下来，他就不再是可以买卖的并且获得一个实际上与集团其他成员没有多少差别的身份。奴隶的生产不存在，永恒的奴隶身份也不存在。雷伊争辩道，在一个人口是主要资源的社会中，这种“男人的流通”与“女人的流通”（作为妻子）一起发挥作用，使人口从过度密集的集团重新分配到人口不足的集团。
    可以轻易地看到这种制度是如何适应于奴隶贸易的。常常引起争议的是，伴随商人资本的商品交换对前资本主义社会具有一种毁灭性的影响，并且人们立刻就会认为，在整个16世纪至19世纪晚期期间，差不多有数百万奴隶（从整个非洲）的输出己经造成极具破坏性的影响。相反，雷伊则认为，在这期间世系社会依然完好无损，因为奴隶贸易只不过是这些社会正常机能的扩展。
    欧洲贸易者通过沿海的王国等级制的世系社会——而得到奴隶，每一个王国都垄断着为数不多的可用港口中的一个。贸易者通过重要世系的首领购买奴隶，这样，与欧洲人的贸易就被同化到首领之间的交换制度之中。沿海的世系社会从奴隶贸易中获得相当可观的收入（佣金等等），这可以被用来获得比所输出数目更多的奴隶，这些奴隶于是能够被安置下来并融合到社会之中。“在整个奴隶贸易期间，罗安哥（Loango）王国为其自身既充实了商品，又充实了人口。”（Colonialisme: 279）对更遥远的内地各世系社会而言，情况也大体上一样，它们充当了把奴隶运往海岸，向内地运送欧洲产品的传送带。在这期间，属于“贵重货物”范围的东西来了，差不多全是欧洲产品一统天下。占统治地位的首领的财富和权力增长了，他们之间交换关系的网络扩展了而不是被破坏了。“世系社会居民的减少因为控制人口流通的机制而［得以］缓慢下来，最重要的是通过所获得的部分奴隶的再次进入机制而得以补偿。”（Colonialisme: 279）居民减少的主要地区是遥远的内陆，在这些地区没有一种世系结构或那里的世系生产方式是软弱的，无法供养净得的奴隶。这就阐明了雷伊的总的观点：与资本主义相联系的交换关系并不必然毁掉前资本主义社会或为资本主义生产关系的建立铺平道路。
    随着奴隶贸易的衰落（因为非洲之外的各种原因），欧洲商人试图发展产品贸易以作为替代。所涉及的产品主要是象牙和橡胶，以传统的和极端浪费的方法所获得的狩猎和采集产品，这有可能破坏这些产品的自然资源。在1898年至1900年期间，一直正式对该地区实施控制的法国政府，试图通过在“特许公司”之间划分版图来建立“合理的”出口生产。在雷伊的论证中这个事件是重要的，因为这一开端的失败是他证明资本主义无力首先通过经济手段来使自己得以确立的主要证据。特许公司发现它们不得不不去应付当地的首领，因为法国殖民权力实际上并没有产生作用。引入资本主义生产的企图被证明是无利可图的，因为（付给首领的）工资是高的，而且，劳动力的供给和工人的储备是不可靠的。公司最终在有限的范围内——在内陆的贸易点，而不是在海岸继续从事传统方式的易物贸易。贸易在数量上受到限制，因为世系社会仅仅通过交换来满足其对贵重货物的需求。生活必需品继续依赖市场范围之外的传统生产。因为釆用浪费的生产方法，供给枯竭并且公司实际上不再存在。
    在雷伊看来，从1920年军事征服完成起直到1934年，这期间的特征是殖民生产方式占统治地位，具体表现为劳动力的强制补充和产品的强制出售。这是资本主义生产方式和世系生产方式连接中的第一阶段，相当于本国资本主义原始积累的阶段；资本主义和世系社会之间以前的关联完全是外在的，并没有构成一种连接。由强制招募的劳工修建的刚果一大西洋（Congo—Ocean）铁路就是最好的例子，这是一个以1.5万或2万条生命为代价的项目。
    开始，在特许公司破产之后，一个“维持生存的”社会仅仅与商业资本交换以满足其对显赫货物的需求。后来，从1934年（甚至1932年）至今，劳动力的“自由”出售……并且继续助长了产品的出售。这是因为，在铁路修建期间，那些曾经以自给自足经济为生的工人同时成为了雇佣劳动者和购买者；而那些仍然留在乡村的男人以及尤其是妇女则变成为供应品的销售者。生产者和消费者的统一体被打破了……在第一阶段期间，一方面是工人，另一方面是产品是通过暴力而获得的，因为社会不知道如何对待“支付”中强行接受的货币……但很快情况就完全颠倒了，货币成了……不仅是商品，而且是聘礼的媒介。（Colonialisme：365—366）
    尽管行政当局肯定抱着一种“文明化的使命”（将文明理解为资本主义），但殖民的生产方式不是为转变世系社会而有意建立起来的。它们发现自己在所处的环境中没有什么选择。
    1921年，行政当局被事实所迫，惟有采用适合于他们计划范围的干预形式：生产方式自身的重组……我们认为，所做出的众多经济的，甚至是技术的选择具有转变社会生产方式的基本功能（无论它是否是那些负责人的有意识的目的——G·索特尔并不断定他们具有足够的智慧曾经自觉地尝试这样的干预）。（Colonialisme；367）
    世系生产方式通过嫁妆（聘礼）的货币化而适合资本主义的需要。雷伊强调指出，世系生产方式的社会关系是通过货币形式表达的，根据雷伊，正像货币地租是封建生产关系的货币表达。作为世系首领之间聘金支付的货币流通通常没有被转向其他目的。同时，首领要求年轻男子挣钱给他们来支付聘礼。以聘礼形式支付的可用货币的数量因此不断地增长，并且聘礼的水平也相应膨胀。年轻男子为了支付他们的份额而被迫为工资而工作或出售产品，这样，通过把产品，首先是劳动力逼到市场上，世系的生产关系，首领对女人流通的控制从而适应了资本主义的需要。同时，聘礼的膨胀使它保持在雇佣劳动者力所能之外，除非它靠首领积累起来的储蓄而得以增加，这样，首领便维持了其控制；世系关系得以维护。
    在殖民期间，世系社会的政治结构首先受到蔑视和破坏，接着便在很大程度上按经济一社会结构同样的方式被重新构建。传统的首领体制被吸收进了行政管理，而部落、氏族和世系间先前的统治模式则再次出现。独立的刚果一布拉柴维尔政府初生的本土资产阶级和政治领导阶层都来源于同一个控制着奴隶贸易并从中受益的集团，这是一个具有数世纪作为资本主义和土著社会之间中间人活动经验的买办集团。
    这一阶段为新殖民时期做好了准备。在这个阶段，资本主义能够通过纯粹经济的方法来关注其自身的再生产，但需要一种前资本主义方式伴随它，以便提供额外的劳动力资源并且还为资本主义的劳动力提供食物。与先前的时期相比，这一时期更没有什么可说的，因为资本主义生产方式现在占统治地位，资本主义的运行方式相对而言得以充分理解。在刚果一布拉柴维尔，第一次大萧条，接着是世界大战使发展中断，经过20年的间隔之后，这阶段在20世纪50年代得以充分发展。这一时期的主要动力是宗主国金融资本在出口部门的投资。只有宗主国的资本有办法进行大规模的投资：殖民时期已经为资本主义创造了一个适宜的环境，但没有形成任何实质性的资本主义的阶级。世系方式的转变已经确保可以利用丰富的廉价劳动力，区域的自然资源现在对资本主义开发打开了空间。外部市场占支配地位，因为由生产者与生产资料分离而创造的内部市场主要是食物市场，通过小规模生产来满足。
    雷伊关于新殖民时期的最重要的主张是：前资本主义的（世系的）生产方式的持续存在仍然阻碍了发展。这不再是劳动力缺乏问题，而是“部落制的”政治在新独立的刚果一布拉柴维尔政府的统治问题（尽管这是有待证实的，而不是被证明了的）：
    世系体制的加强无疑阻碍了“发展”。许多善意的欧洲观察者相信，从技术的角度看，西方资本主义的政府会有兴趣支持有效率的现代官僚政治来反对部落制的官僚政治。他们忘了一件事，即资本主义并不是对发展的技术层面感兴趣（使用价值的生产），而是对社会层面感兴趣（资本主义生产关系的发展，尤其是榨取剩余价值。（Colonialisme；462）
    因为这个原因，资本主义政府支持部落制并维护世系的生产方式，在世界的其他部分维护其他的前资本主义形式。“在全世界范围内，资本主义今天扮演了一个实质上是反革命的角色：它维持现有的最古老的形式；当它们受到威胁时，它恢复它们（参见乍得苏丹领地的例子）。”（Colonialisme：463）前资本主义的剥削形式被资本主义所维护并随其兴衰。除非速度太慢，否则资本主义的扩张是不必去除这些古老形式的负担的。只有社会主义革命能够去除不发达国家的工人所承受的双重负担；战胜资本主义也将扫除前资本主义的形式。
    雷伊的分析有待商榷。首先，能够加以证明的是，世系社会事实上是无阶级的、原始公社制度。这种批评会伤害雷伊的分析必须建立在主导方式的确定生产关系基础之上这一主张，但却不会触及他的解释。其次，“殖民的”生产方式的观念实在让人不满意。这一观念似乎是雷伊的阿尔都塞式的结构主义（对此他后来加以拒绝）的产物：必定存在一种占统治地位的方式，并且在那个阶段它不能是资本主义，因为资本主义再生产条件尚未确定。这只是一个行关当地水平的问题；资本主义在其本国有可靠的再生产的基础。在其他情况下，雷伊坚持认为，生产方式必须通过阶级之间的关系来加以界定，阶级关系再生产了一个阶级对其他阶级的统治。在殖民的生产方式中这是一种什么关系？它联结了什么阶级？殖民组织显然不再生产它自己：确切地说，它生产资本主义统治的条件。根本不需要把殖民主义描述为一种生产方式。我们可以简单地把劳动力的强制招募和产品的强制出售描述为一种国家干预形式，它是由某一发展阶段上资本主义的和世系的生产方式的连接而产生的，并且有助于资本的利益。
    一个更严肃的问题是，不管其他大陆如何，雷伊所研究的刚果一布拉柴维尔的地区对非洲其他地区具不具有典型性（参照克鲁梅耶和斯图尔特，1981；樊·宾斯伯根和盖希勒，1985）。雷伊主张世系社会能够承受奴隶贸易的影响并且能够在其基本结构完好无损的情况下生存下来，这一主张似乎不适用于非洲其他地区。在许多地区，奴隶贸易毁灭性的影响得以相当充分的证实（例如，阿明，1976：第319—322页，以及所引用的参考书目；有关对资本主义历史中奴隶制的更广泛的讨论，参见迈尔斯，1987）。阿里吉发现，在非洲其他地区，土著居民从一开始就愿意出卖农产品和劳动力，尽管只是当价格合适的时候。武力在南部非洲被用来把非洲人逐出土地和强迫降低劳动力的价格，就像在欧洲一样；它并没有被用来驱使人口进入市场，而是把想要的条件强加在他们身上。然而事实是，武力被运用了，而且它是来自于外部，并非来自于当地的统治阶级，这样，雷伊的分析并没有被完全摧毁。

五 莱伊斯

    可以理解，第一批关于第三世界生产方式和阶级的作品主要关注农业中前资本主义生产关系的持续存在。随着阶级结构变化的凸现，重点落到了农业人口中无产阶级的形成方面。许多作者接受了依附理论家关于资本主义发展前景的悲观主义，并且解释说，他们假定发展缓慢是根据前资本主义经济体系的持续存在。能够把对生产方式的分析引导到依附论的框架中去，在这方面，阿明（第八章讨论过）就是一个范例。
    莱伊斯（1978）对肯尼亚民族资产阶级形成的研究标志着争论中的一个新阶段，尤其是因为他以前是作为非洲背景中依附理论的一个最主要的代表出现的（莱伊斯，1975），如今他明确地抛弃了这一观点。他证明，肯尼亚在全部重要时期都经历了非常迅速的发展，伴随着资本主义生产关系的稳步扩展，提高了工业的生产率并且有（一部分的）资本入超净额（net inflow）。依附理论家曾经主张，第三世界发展的例子是“例外的”；肯尼亚的案例并不是如此轻易就能解释过去的。同时，莱伊斯与沃伦所认为的资本主义发展的普遍过程正在进行之中的主张并不完全一致（关于沃伦，参见下面第十一章、他反而为特例研究辩护以说明为什么发展在某些地方要比在其他地方进行得更迅速。
    在殖民化之前，在如今的肯尼亚中部，一个“积累者”阶级己经通过向新的区域移民、掠夺和贸易得以控制了土地和牲畜。他们作为殖民政府的“首领”安置下来，得到了使用被殖民者剥夺的土地的权力，但是能够通过教育、雇佣劳动和商业来保护，甚至增强他们的地位。他们还确定了在民族主义运动中的支配地位，并且当国家获得独立时以强势集团的领导者的身份出现。这个已成为初生的“民族资产阶级”的集团，能够在整个殖民时期转移在征服之前所积累的资本，并且在殖民时期结束时以统治阶级的身份出现。（莱伊斯相信M·科温奠定了这种分析的基础，主要在未发表的论文中。）国家在其后的阶段中扮演了至关紧要的角色：“国家机器控制着一系列的措施，这些措施迅速加大了本国资本积累的范围和速度”。（莱伊斯，1978：第250页）殖民者的资本主义已经为资本主义发展创造了前提条件（无产阶级，基础设施）。受国家资助的民族资产阶级在一个接一个部门取代了殖民者，先是农业，然后是城市房地产业、商业，最后是制造业。莱伊斯坚持认为国家在这个过程中并不是一个独立的角色，而是“反映了本土资产阶级的现存阶级力量，以他们已经取得的资本积累为基础。”（1978：第251页）他把“现代化精英”的观念，以及把国家看做是国内外资本之间调解人的观念当作“神秘化”而加以拒绝。虽然人们能够理解他的观点，但他也许已经把它夸大了；当然，国家具有某种程度的自主性，政治精英也不得不权衡各种相互冲突的压力和构建一个可操纵的权力集团。仅仅把国家当作统治阶级的被动工具，这未免太简单了。
    在20世纪70年代，原始积累继续以“各种现代的掠夺方式”进行着，而国家假装看不见，但是也有一个本国资本从有着快速回报的商业向制造业的运动，制造业的回报尽管更慢但却更可靠，因为那里更少竞争。民族资产阶级稳定了其地位并且开始扩展既定资产阶级的所有附加权利：出现了不同门类的资本、与此相关的附属团体（律师、会计等）、独具特色的资产阶级文化和生活方式（私立学校、杂志等）、阶级组织（肯尼亚雇主联盟）和阶级意识。
    莱伊斯不认为肯尼亚的例子具有典型性；它以肯尼亚经历的某些特殊性为基础，尤其是存在着一个经历殖民时代而得以充分发展的前资本主义的积累者阶级，以及存在着一个殖民者阶级，这为民族资产阶级所准备接管的资本积累创造了前提条件。其他的例子都具有其自身的特征（鲁贝克，1987，包括由不同作者所做的关于非洲不同部分的研究）。莱伊斯的确主张：
    资本主义生产关系能够在外围的社会结构中得以极大的扩展，生产力能够在其中并通过它们而得以极大提高，因为在殖民时期之前以及期间，不得不主要考虑阶级力量结构的理由是：由不发达和依附理论而展开的某些泛泛的理由不能确定这种发展的限度。（莱伊斯，1978：第261页）

六 加拉赫和鲁宾逊

    当然，帝国和帝国主义的历史已经得以广泛研究，但是大多数非马克思主义的历史学家一直都极不情愿从总体上把帝国主义理论化或系统化。避免只见树木不见森林几乎是历史学家的一种职业素质。一个非常突出的例外就是约翰·加拉赫和罗纳德·鲁宾逊的工作；我将指出，他们预见到了本章其他各节中所讨论的某些主题，虽然运用了一种非常不同的文体和术语，而马克思主义者能够向他们的工作学习。由论述“自由贸易的帝国主义”（加拉赫和鲁宾逊，1953）的创新性文章而引发了《非洲和维多利亚女王时代的人》（鲁宾逊和加拉赫，1960的全面研究。某些新近的文章（鲁宾逊，1972，1986）概括了鲁宾逊如今称之为偏心的（excentric）帝国主义观；关于他至1988年研究工作的全部书目，参见波特和霍兑德1988）。
    1953年的文章就开始抵制认为19世纪中叶的“自由贸易”时代是一个对帝国无足轻重的时期这样一种观念。因为加拉赫和鲁宾逊指出，这一时期英国没有放弃任何领土，正式的帝国的确引人注目地扩大了，而不正式控制的地区甚至得以更进一步的扩展。鲁宾逊在其后来的作品中更强调的第二个主题是拒绝现有各种理论的欧洲中心论，它是这样一种观念：帝国（empire）历史中的重大发展必须用帝国中心的相应发展来加以解释，殖民地只不过是中心各种事件的被动牺牲品。偏心理论（“偏心的”，欧洲之外的中心，是欧洲中心的人为对立面）强调了帝国主义当地合作者的作用（用马克思主义的和激进的术语来说，买办），这是一个令人回想起弗兰克（后来）关于中心一卫星关系链条概念的观念。
    帝国主义者致力于获得“便宜帝国”，以最小的成本和风险而获得最大的回报。因此他们宁可操纵而不是直接控制，他们尽可能地依赖于当地的合作者和使用当地的资源。强迫接受正式帝国意味着这种政策的失败，当失去不正式的控制时，是勉强采纳的。不同的非欧洲社会具有不同的结构，因而为操纵和不同种类的潜在合作者提供了不同的机会。不同地区帝国主义历史的差异能够通过本土社会结构的差异，通过伴随外围政治和社会发展的帝国主义发展，而不是通过中心的变化来解释的。
    鲁宾逊（1972，1986）一方面指出了欧洲殖民地区之间的差别，另一方面指出了非洲和亚洲殖民地区之间的差别。白人殖民者是理想的合作者：文化上与欧洲相联，准备并且愿意寻找出互利的贸易和投资模式。因此，在拉丁美洲是非正式的英国帝国，在加拿大、澳大利亚等地权力稳定地转移到当地政府手中。相比之下，在非洲和亚洲，“欧洲化在制度上的障碍被证明是难以克服的”。（1972：第276页）缺乏当地的资产阶级，并且帝国的权力不得不归于寡头统治集团和当地的精英。当这些地区被拽入网络时，当地的政治体制被动摇了，而帝国主义者迟早被迫选择撤退或取而代之，或者选择“从外部重新建立合作”。（1986：第278页）原来的模式仍然建立在可利用的当地资源的基础之上。在力量的不平衡达到其极端的情况下，在天平的一端，殖民地总督“摧毁本土结构”并且“强加最苛刻的条件”。（1986：第278页）有趣的是，鲁宾逊所提到的例子是刚果一布拉柴维尔（参看上面第十章第四节雷伊关于殖民阶段的论述）。更常见的是，当地的结构尽管能够保留但被重新构建了，并被迫承担了帝国大部分的费用，提供了帝国大部分的人员；分裂的印度既自我征服，也付出了代价。
    （正式）帝国的结局是以相似的术语加以解释的。帝国主义依赖于一系列的“契约”：欧洲列强之间的“契约”（例如，分裂非洲的各种协议）；帝国主义者和合作者之间的“契约”；合作者和受统治的人众之间的“契约”。1940年以后，伴随着民族主义运动的兴起和相对于美国、苏联而言欧洲殖民列强力量的衰退，这些帝国都非常迅速地崩溃了。帝国变得太昂贵以致于不能维持下去。（参见斯齐曼斯基，1981：第119一120页）
    我们将如何对待这种解释呢？至少就所涉及的要点而言，我在其中几乎看不到与马克思主义不一致的地方（如果这至关紧要的话父鲁宾逊确实正确地评论道：“没完没了地争论帝国主义是出于经济的还是政治的动因看来归根到底是无用的。”（1986：第281页）的确，接受加拉赫和鲁宾逊的叙述将涉及到抛弃这样的观念：帝国主义在19世纪末20世纪初进入了一个新的、完全不同的阶段，但这一观念看来实在是太陈旧了。另一方面，我怀疑加拉赫和鲁宾逊有点过分强调他们理论的“偏心”因素。他们完全认为（资本主义）欧洲的扩张冲动是理所当然的，试图通过在外围按其方法所发现的障碍来解释所有的事情。例如，鲁宾逊（1972）几乎是随便地断言，欧洲是把各种非欧洲经济整合进市场和投资体系中并且保护它们对抗竞争的动力之源，并且不容争辩地假定，欧洲在整个过程中在经济和军事力量方面具有超过其他地区的巨大优势，允许它随时随地以所需要的代价维护控制。欧洲人领先程度和特征随着时间的变化肯定有所不同，这也许有助于解释不同选择的相对代价，而作为资本主义中心经济和政治变化的结果，从（正式的或不正式的）控制中所获得的各种机会随着时间的变化也是不同的。如果通过不同行动过程给（帝国主义者）所提供的成本和收益的平衡来解释帝国主义的历史，结论必然是，成本和收益既受中心，也受外围发展的影响。

七 小结

    经典的马克思主义者用直接生产者及其直接剥削者之间的关系来定义各种生产方式，并把它们看做是社会发展各个连续的阶段。这种方法仍然能够被维护，但当它运用于现代不发达国家时，它似乎并不完全适用。一种选择是把各种先产方式重新定义为世界范围内发展的各个阶段，并且否认生产关系的适用性，但足，这其中并没有提出什么新东西。另一种选择是，通过证明各种生产关系能够，或者持久地或者经历非常漫长的过渡而共存于一个单一社会中，来修改作为连续阶段的生产方式概念，即各种生产方式的“连接”。实际上，这仅仅提供了一种分析框架，但许多作者己经用它对特殊地方的发展做出了有启发性的论述。
    争论中出现了两个主要问题。第一，在解释发展或不发达时，生产关系的重要性如何？对某些作者来说，它们居核心地位，而其他人则用能够在多种社会体制中出现的各种因素来解释不发达的持续存在，比如剩余的榨取，或在整个资本主义世界中通过不平等交换等等。我自己的看法是，一种单一的解释未必适用于全部发展阶段中的所有情况，这样，一种完整的理论可以吸收两方面的观点。国家政策至关重要：不断增多的大量重要文献把对生产方式的分析与阶级联盟和国冢政策联系了起来。政治独立是重要的，因为它极大地扩大了当地政治力量的行动范围，尽管它不会自动地保证民族的政治自主权。第二（并且这是一个非常相关的问题），生产关系中的变革如何能够得以分析？某些作者把生产关系看做是非常持久的，仅仅作为灾难性事件（比如征服）或持续阶级斗争的结果才发生变化。而其他人则把“剥削形式”或“劳动力被招募和补偿的方式”看做非常容易改变以适应各种经济条件。我还是不清楚人们能不能确定地概括出来。

注释：

[1] 中译文参见马克思《资本论》，中共中央编译局译，中国社会科学出版社，1983年版，第2—3页。这段话出自《资本论》第一版序言，作者所标页码有误，他后来给译者的电子邮件指出了这一点。——译注

[2] 中译文参见《列宁全集》第3卷，人民出版社，1984年版，第166贞。

[3] 布鲁厄在给译者的电子邮件中指出：“把这本书名翻译准确比较困难，在法语中，Negrier意为奴隶贸易（slave trade），因此，Capitalismenegrier最直接的翻译就是‘奴隶贸易的资本主义’（slave—trading capitalism），我想不出更好的译法。然而，我认为雷伊的标题运用了‘negtier’字面意思是‘黑人商人’（trader in black people）这一事实——那本书写的是除奴隶制度之外的殖民地国家干预的各种形式，它迫使非洲人放弃农民经济并叶使他们的劳动适用于资本主义。”——译注


第十一章 帝国主义之后？

第十一章　帝国主义之后？

一 跨国公司
二 中心资本：统一还是对抗？
三 第三世界的资本主义发展
四 小结

    经典的马克思主义者把资本主义看做是一架变革的发动机，通过一系列危机和动乱，朝一条通常可以预测的方向前进。无法假定任何在某一特殊阶段领先的人会继续领先，因为资本主义导致了不平衡的发展。例如，马克思曾期待着一旦获得独立，资本主义在印度得以充分发展，并且列宁也期待着，为了寻找廉价劳动力、可利用的自然资源和更高的利润，积累的中心会从较发达地区转移到不发达地区。从这种框架来看，正式帝国的终结也许是一个至关重要的转折点。相比之下，许多战后的马克思主义理论家却假史资本主义总是强化了现有发展水平上的差异。在弗兰克看来，中心——卫星关系的链条确保了中心的发展和卫星的不发达，这又进一步巩固了链条。这导致-种预言，作为最强大的帝国主义屮心，美国将继续控制着这个体系，不发达国家注定仍然处于从属地位，除非它们通过社会主义革命完全摆脱资本主义世界体系。在这种观点看来（它最初发展起来实际是要解释独立的拉丁美洲国家的贫穷特性），正式帝国的终结是无关紧要的。
    从未被完全遗忘的经典马克思主义观点在20世纪70年代和80年代又重新突现。关于生产方式的争论（上面第十章），由于其强调不发达的内部原因，是经典观点复兴的一部分。本章论述资本主义发展的最新趋势，运用马克思主义者中间新思潮已经加以分析的方法。第一节是对跨国公司这一最新的资本主义企业形式的简要讨论。第二节概述有关中心资本的未来的争论：确实是美国统治，还是很可能回到相对均等的资本主义中心之间的对抗？最后一节关注外围资本主义的未来：第三世界注定继续不发达，或世界全面的资本主义工业化真的是可能的吗？

一　跨国公司

    跨国公司是超过一国范围运作的资本主义企业。在跨国公词和全国性的公司之间没有一道清楚的界线，因为所有跨国公司开头都是全国性的公司并逐渐在国外扩张它们的业务。通常把跨国公司看做是庞大的；并不是非这样不可，但世界上大多数最大的公司都是跨国的，而更大的跨国公司则是我们论述的主要话题。某些作者把其注意力限制到具有超过一国范围生产活动的公司身上，排除了商业和金融公司，而它们也正在迅速成为跨国公司。跨国公司也可以另指超国界的或国际的公司；这些术语（通常）都是同义的⑴。
    到目前为止，有关跨国公司的最重要的事实是：它们都是资本主义的公司。全国性的和跨国的公司，两者都在世界范围内通常得以充分整合的各种市场上销售产品和购买生产资料，而且两者都以实际上由当地劳动力市场所决定的工资水平购买劳动力。两者都服从同样的竞争需要而使成本最少化并且进行积累。不用奇怪的是，这些由世界范围资本主义体系的运行机制所决定的环境对它们的行为施加了严密的限制。例如，考虑一下没有跨国公司的体系，其中，在诸如原料销售上各公司在几个不同的国家内竞争。成本最低的供应商通常将取得成功，而其他人则失败。所有公司都设法把成本降至最低。现在，请与一个在所有有关的不同国家运作的跨国公司作比较。它也会把生产集中到成本最低的地方，设法使成本撮小化。结果很可能正好是一样的。当没有理由假设国内资本会有任何不同举动的时候，因为外国公司“忽视国民经济的需求”而抨击它们是没有意义的。批评必须指向体系。这个例子也说明，只要在世界市场上仍然存在着竞争性的强制，对工业的国家控制很可能相对来说是无效的。关于（大）跨国公司的第二个重要事实是，它们是庞大的，并且能够具有一定程度的垄断力量。大公司具有组织上的资源来控制分布在几个国家的业务和处理所涉及的法律、金融问题。许多文献，尤其是关于跨国公司在不发达国家的文献，把资本主义的、垄断资本主义的和外国资本的影响统统合并在“跨国公司的影响”这一单一标题之下。这不利于作清楚的分析。
    夸大跨国公司的新颖性将是一个错误。商人资本从一开始就是在国际间运作的。海外矿山和种植园的组织和融资也是从资本主义开始的。到19世纪晚期，出现了大规模的资本国际流动，这种资本流动的一个值得注意的地方是采取了直接投资的形式，即由己经参与其本国生产的公司把资本投资于海外的生产性活动。跨国公司甚至今天也常常把它们的主要活动放在它们在那里有合法户籍和其总公司的国家。然而，即使仅仅作为一种趋势，今天才有可能谈论那些具有“全球眼光”、并且从全世界范围内考察潜在的生产场所的公司。
    在公司的水平上，无法充分地分析跨国公司的出现和重要性；必须把它看做更加广泛的生产和资本国际化过程的一部分（参见巴洛阿，1973）。可以把跨国公司看做是引导商品、资本、技术知识、组织能力和技术人员国际间运动的组织。对任何这些流动而言，它们无论如何并不是惟一的渠道。资本主义公司间（在单一国家之内或在不同国家之间）的关系能够涉及从自发的市场交换到单一所有制下合并的整个范围；例如，给技术和商标的使用、合资企业、经营合同、全部工业设备供应及必要培训的“承包”（turnkey)合同等安排许可证。
    跨国公司的出现是在资本主义持续国际化环境中，世界范围内资本集聚和集中的结果。如果巨大公司的形成被限制在国家的界限内，这才是非常令人惊讶的。布哈林分析过这些过程（前面第6章），但指望民族资本集团的形成会占支配地位；结果最终并非完全如此。超越国家界限的资本主义公司之间各种联系的增加象征着希法亭在单一国民经济水平上所描述的“相互依赖和支配关系”的国际化（前面第5章）。
    米夏勒（1976）认为，跨国公司的发展是资本主义帝国主义阶段的明确特征。正统的经济理论论述了不同民族国家之间的关系，假设了国家之内，而不是国家之间资本和劳动的自由流动。他称这种研究为“国际经济学”。许多马克思主义者（马克思、卢森堡、阿明）曾经采用过这种研究方法。另一种可以选择的研究方法，“世界经济学”，把生产和资本主义生产关系设想为是国际的，或更确实地说，是世界范围的。列宁的过错并不在于采用了这些研究方法中的第一种（甚至布哈林也没有完全逃脱指责），而是他的分析是不完全的和不明确的。米夏勒因而感到可以自由地“重读”（重写？）列宁，认为资本输出是列宁的帝国主义阶段的基本特征，但坚持认为，基本的因素不是货币资本的输出，而是资本主义生产关系的输出。世遍界范围的资本主义义产关系是由在国外建立子公司（以反对通过贷款的“有价证券”投资，或购买作为纯粹金融资产的股份）的公司或金融集团的直接投资所创造的。大的垄断公司和金融资本的出现是海外子公司创立的必要前提。米夏勒因而把（列宁意义上的）帝国主义直接等同于资本输出和跨国公司的出现。他把这个趋势开头的时代确定为1900年前后，尽管它受到萧条和战争的制约，甚至今天也显得似乎是一种异常的现象。
    他论述了资本输出的三种主要形式。第一，列宁时代的资本输出主要致力于获得原材料。今天其重要性相对减弱。第二，资本输出可以致力于渗透输出不能有效渗透的市场，创造一种结构，其屮生产设备在几个不同的国家被重复制造。作为少数制造商垄断市场的对抗的结果（并且可能是一般的“实现”问题；米爱勒的论证是不清楚的），这是今天占主导地位的形式。第三，並且日趋重要的是，资本输出也许致力于剥削廉价劳动以生产再输出到“本”国或第三国市场的商品。米夏勒尤其强调这种形式，它导致径直超越国家界限的联合生产组织的创建。有一种真正的把生产转移到低工资外围的运动，不仅仅是为了“进口替代”（上述第二种动机），而且是为中心和全世界的市场进行生产。我已经提到过这种可能性，并且证明它已经被大多数马克思主义作者所忽视。然而，米夏勒认为，它不会消除中心——外围鸿沟，因为资本密集型的生产方法维持了外围的低就业并因而保持了低工资。然而（除了偶尔提一下之外；1976：154），他没有注意这样的可能性：中心的工资和就业水平可能被拖累降到外围的水平。
    像其他许多作者一样，米夏勒坚持认为，跨国公司和生产关系在世界范围的发展表示民族国家重要性的减弱。这里我想他是搞错了。从不同的国民经济学的角度看，资本的国际化所创造的世界体系的概念日益不合适了，但并不能就此推断民族国家作为阶级冲突、政治整合和国家机器的场所是不重要的，国家机器掌握着比货币、财政政策更有力的武器。下面我将证明，这种意义上的民族国家是一种十分重要和持久的机构。
    我不会对有关跨国公司的文献进行完全的考察；它是非常烦琐的，并且大部分文献与帝国主义主题不相关。更好的办法是，在更具体问题的环境下，连同资本主义的其他方面，考察一下跨国公司的影响。雷迪思（1975）提供了一部有用的论文集，它还有一个参考书目。也许在这方面最有影响的作者是海默，他开始是在主流经济学之内从批判的立场进行写作的，然后，在他不幸去世前不久，釆用了马克思主义的观点（参见海默，1972，1976；海默和罗桑，1970）。跨国公司出现的最重要结果是，个别国家（例如，公司以那里为基地的国家）民族资本的扩张不再直接与国民经济的扩张结合在一起。后面两节会讨论这一结论。

二　中心资本：统一还是对抗？

    从定义上讲，跨国公司运作于几个民族国家。而其他的资本主义公司通过出口产品的生产、通过使用进口原料或部件、通过采用得到国外许可的技术、通过把许可出售给其他人等等，参与到世界经济之中。商业资本和金融资本也是国际化的。这丝毫也不是指任何特定的资本都缺乏民族性——特定的资本主义民族国家之中的明确基础。跨国公司以某种方式超越了民族国家的小规模冲突，这一观念是一种虚构。事实上，所有的跨国公司都有一个十分清楚的民族基础；每个公司在特定的国家都有历史的根源，并且在多数情况下，其最髙层管理人员都是在其本国招募的，其绝大部分的资本和生产仍然位于那里。以小国家为基础的公司（如瑞士的雀巢公司）和两个具有英国——荷兰双重国宁的巨型公司（壳牌和联合利华）这样的例外情况不多。
    资本主义和民族国家一起成长起来。在马克思主义理论中，经济分析优先于政治分析并不意味着一种历史的顺序，也不是指世界划分为不同的民族国家和它们边界的测定能够在经济水平上加以解释。资本主义开初，以及后来的长时间内，工业资本的生产活动是以本土为基础的，而它所服务的市场却常常像全国性的市场一样，是地方的市场或是国际的市场。认为开始出现了一种整合的国民经济或民族的“社会形态”，然后构造出国家与此相匹配，这实际上是错误的。相反，国家的存在（以及其边界扩展到抵抗其他民族国家的程度限制了进一步的扩张）创造并且划定了民族利益、全国市场等。每个资本都指望其“自己”国家的支持以反对在其他民族国家所形成的资本，并且因为对国家支持的共同需要，与同一个国家之内的其他区域性资本形成联盟。出于对资本主义阶级内部不同局部利益之间妥协的需要和包容与其他阶级冲突的需要，产生了政治和意识形态联系的密集网络，正是这构成了“国家”。
    当资本扩展到国家边界之外，它当然也一定会产生出与其他国家的联系，至少达到这种程度即它需要惟有国家行为才能提供的各种条件（法律体制、货币体系、基础设施）。莫莱（1970讨论了这些问题，并且得出了综合的结论：国际化削弱了与私人资本相对的民族国家，这是一个受到沃伦（1971）和罗桑（1971）（简洁而中肯）挑战的结论，他们论证道，关键的问题并不是关于与特殊资本相对的国家权力，而是关于当它在国外运作时国家怎么样才能支持它自己的资本。要点是资本需要本国政府的支持以保护它的利益。在国内由国家满足的全部需要（财产的保护、合同的执行等等）在国际上由国家间的谈判和协议来满足。大部分的外交机构——民族国家通过它们互相处理事务（在和平时期）——已经发展起来正是为了商谈贸易活动的规则。无国籍的公司，尽管原则上不是不可能的，但将处于劣势，因为它在这个体系中没有代表。
    罗桑（1971）作了进一步的分析，考察了英国这个特殊的例子。尽管英国国民经济相对较弱，但英国的资本是比较强大的。公司个体的反应就是把它们更多的活动转移到国外发展前景更好的地方去，因而进一步削弱了英国经济。这最终削弱了英国政府保护它们利益的能力，英国资本的国外利益是脆弱的，而针对它的报复威胁则阻碍了改善国民经济状况的“民族主义的”政策措施。“英国资产阶级的领导阶层己经被有效地‘非民族化’了，并不是因为它们自己的软弱，而是因为英国政府和它们自己本国基础的软弱。”（罗桑，1971）因此，英国资本渴望英国加入欧洲经济共同体化（EEC），这也许最终会提供一个更加坚固的大本营。个别的民族国家的力量及其保护其民族资本利益的能力因而不仅依赖于民族资本的力量，而且依赖于国民经济的力量。
    资本主义世界经济的历史是被相对和平的时期间隔开的资本主义列强间激烈对抗的历史。马克思写作时一度似乎有理由预测民族国家的消亡，而列宁和他同时代的人则分析了帝国主义之间的对抗达到白热化这段时期。第二次世界大战以后，美国作为绝对最强大的资本主义大国出现了，当马克思主义对帝国主义的讨论复兴之时，人们几乎毫无疑问地普遍设想，帝国主义之间的对抗已经由美国的统治所取代。对那些对拉丁美洲——最清楚不过地处于美国影响范围之内的地区——特别感兴趣的美国作者来说，这似乎格外明显。然而，欧洲和日本经济的迅速恢复，美元的疲软和美国在越南的失败增强了对帝国主义现阶段这种观点的怀疑，并且在20世纪70年代引发了新一轮的辩论。
    许多作者预见到民族资本在欧洲共同体（EC）之内融合，形成一种统一的欧洲资本。曼德尔（1967，1975）预言了这样的发展，罗桑（1971）也对此作了慎重的讨论。必须指出的是，真正的欧洲公司的形成（与一个国家的公司被另一个不同国家的公司接管和兼并不同）并不是按照这些作者所期待的步骤展开的；直到20世纪80年代欧洲公司才开始出现，然而当时非常缓慢。欧洲范围资本的融合会增强欧洲资本面对美国资本的力量，而欧洲继续的分裂则相应地有利于美国资本。对欧洲范围民族资本融合的预见当然与欧洲共同体可能演变成某种更接近于民族国家那样的事物有关；再次出现了发展，但还是十分缓慢。欧洲统一的缓慢发展加强了关于民族性是一种根深蒂固的事物这一论点；构成民族国家的各种政治联系的密集网络代表了阶级、阶级各部分和其他利益集团之间大量妥协的制度化，它在新的基础上重新构造是非常困难的。
    20世纪70年代的争论中提出了另一种可能性，即，民族资本将合并在美国的统治之下，因为美国的跨国公司通过许可协议，转包经营等从其他国家吸收企业或使它们服从。这似乎是普兰查斯（1975，第1章）的立场。然而，这种情况与其中民族资本仍然是界限分明的情况没有什么不同，但是在其中，其他帝国主义国家接受从属的地位，因为它们知道，对美国统治的任何挑战必然失败；这种前景是由尼古劳斯（1969）强有力地提出来的。许多作者认为美国资本在现代帝国主义中是占据绝对优势的，但没有把详细情况说清楚（例如，马格多夫和斯威齐，1969；马格多夫，1969）。在那个时代，美国公司在世界最大公司的清单中占多数，美国的国内生产和海外投资要比其他任何国家多得多。美国在欧洲投资的规模和增长似乎尤其重要。欧洲殖民帝国的衰落使得美国资本得以渗透到世界上以前拒绝过它的各地区（因此美国人在战后的时期“反殖民主义”）。美国在非共产主义世界的军事支配优势过去是，现在也是显而易见的。
    发展的趋势过去是不清楚的。美国在第二次世界大战之后就立即明显地享有一种十分罕见的优势，人们倒希望其他列强相对地恢复那么一些。有些作者认为，欧洲和日本比美国更为迅速的发展只不过是对这种趋势的一种回应（例如，普兰查斯，1975），而其他人则主张，它是对美国统治地位的一种真正威胁，预示着主要资本主义列强间相对平衡的新纪元。曼德尔（1967，1975）和罗桑（1971）两人都预言美国和其他帝国主义中心之间的差距在缩小，以及随之产生的对抗的强化。然而相当奇怪的是，争论的双方都把注意力集中在美国和欧洲资本的相对力量上。欧洲统一运动的相对失败阻碍了欧洲资本的竞争力；正好有一种说法是，欧洲共同体形成的最大受益者是美国在欧洲的资本，它更为迅速地把欧洲当作一个单一市场。然而，甚至在20世纪70年代，日本资本显而易见已经是最可怕的竞争者；它坚持国家一体而没有分裂，并且维持了资本巾义历史中前所未有的增长率大约30年之久。
    争论集中到如何解释资本从美国向欧洲的大流动和随之出现的美国资本在欧洲的高速发展。具有讽刺意味的是，20世纪80年代已经能够看到这种流动的巨大逆转，因为美国的民族主义者对70年代欧洲所听说的外国所有权表示了问样的担忧。普兰查斯（？）把美国在欧洲的投资看做是美国霸权的决足性证据，理由是，资本输出是帝国主义时代资本扩张的主要因素，但除了参考列宁之外，他对这个论断没有提出什么证据。罗桑利用他与海默合着的著作（罗桑和海默，1971）机智地作出了反驳，指出美国资本在美国，欧洲资本在欧洲仍然起支配作用。因为欧洲市场正比美国市场扩张得更为迅速，美国资本不得不增强其对欧洲市场的渗透，仅仅是为了维持它的相对地位。（在其他市场的扩张不能够弥补与欧洲有关的地方的损失，因为日本市场被证明是难以渗透的，而其他市场相比较而言非常小。）把市场增长率和改变了的市场份额的各种影响结合起来，“大的美国公司在保持其对外国对手的优势方面，正面临并将继续面临越来越多的困难。”（罗桑，1971：第163页）
    罗桑因此承认，美国在欧洲的投资实质上是与其竞争者有关的美国资本所获得的利润，被这样的事实所弥补：即欧洲的公司仍然掌握更加迅速成长的欧洲市场的更大份额。曼德尔（1967）同样认为，对欧洲资本而言，美国在欧洲的扩张是一个“失败”。这些易于受到批评，因为不同市场的相对增长率不能够被当作是一定的。欧洲更为迅速的发展不仅仅是欧洲资本更强大动力的结果，也是欧洲资本更强大动力的原因，但美国投资的流入正好促进了欧洲的发展，有助于，而不是阻碍了欧洲资本的发展。更笼统地讲，一种资本的扩张可以补充其他资本的扩张，而不是与它们竞争。
    如果我们承认在少数资本主义中心之间存在着一种相对平等的趋势，正如曼德尔和罗桑所证明的那样，那么我们必须问，它们之间会是什么样的关系。罗桑把竞争和对抗当作是理所当然的：“资本之间的关系在某种程度上总是敌对的，敌对的程度既依赖于实际的或潜在的竞争地区，又依赖于竞争的强度。”（罗桑，1971）在微观经济水平上，这无疑也适用于单个资本；市场——单个资本在其中与其他公司竞争扩张的整体速度不受它们的控制，并且它们正在为既定市场的份额而斗争。然而，并不清楚资本主义国家之间是否必定存在相似的敌对性（詹金斯，1987，区分了公司之间和国家之间的对抗）。一旦整个经济扩张的整体速度被当成一个变量，那么一个资本的扩张也许与另一个资本的扩张就是相互补充的。国家就处在设法调解资本之间两方面关系——补充和敌对——的位置上。因此也许就有可能复兴考茨基的“超帝国主义”观念：帝国主义列强能够同意合作和共同开拓世界。并不是简单地在一方面预言帝国主义间的对抗，或另一方面预言超帝国主义之间进行选择；更重要的是问对公共利益的认可在多大程度上能够包容由其他分歧利益所产生的敌对性。
    没有几个战后的作者曾经考虑过帝国主义之间战争（列宁和布哈林都认为这是不可避免的）的可能性，这一事实表明，某种程度的合作，某种限度的冲突，都被当作是理所当然的。与一两个其他作者一样，苏特克里夫（1972）顺便提到过这种可能性。我自己的观点是，如果国家实际上的确为了其整个民族资本而理性地活动，就像某些非常简单的马克思主义分析所假定的那样，那么对它们来说合作将不会是困难的。考茨基将被证明是正确的。然而，国家政策是实际政治实践的产物，它不得不调解不同集团的利益，并且深受长期的妥协和与之相伴的意识形态（这是国家的“相对自主性”的历史的影响）。结果，国家政策无论如何都不必然是理性的。
    自从这里所讨论的主要著作的时代以来，世界资本主义体系己经在两次石油危机以及后来的世界性衰退中，在债务危机中，经历了一系列的考验。尽管主要的资本主义国家之间的合作显然并不是十全十美的，但大多数评论者都预言了比实际所发生的剧烈得多的对抗。在20世纪70年代，当时，阿拉伯供应商对某些石油进口国实行禁运，石油公司为改变供货渠道所釆取的措施，以及防止世界货币体系可能发生“石油美元”的灾难性运动所釆取的非常成功的紧急措施，就是以国家间合作为基础的私营部门适应性的例子，80年代债务时间表的重新修订，即使充满更多的冲突，（迄今为止）已经被证明能够足以避免最为恐怖的国际金融的崩溃。尽管美国的支配地位显然正走向终结，但希望资本主义国家之间的对抗导致世界资本主义体系的立即崩溃将是不明智的。

三　第三世界的资本主义发展

    也许，关于世界体系未来的最重要的单一问题是，第三世界资本主义的发展是否能够开始终止发达国家与不发达国家之间的差距，就像经典马克思主义者所希望的那样。20世纪上半期，相对而言，资本主义在不发达国家几乎没有什么发展的迹象，许多马克思主义者逐渐得出了与经典作家几乎完全相反的观点。以前人们认为，资本主义的发展必然一开始就创造了社会主义革命的可能性，那么现在人们认为，资本主义发展的不足使社会主义革命成为必要。
    当欧洲和北美已经工业化的时候，世界经济相对来说没有形成一个整体。运输是昂贵的和充满风险的，这样，仅在生产成本是非常不同的不同地区进行商品贸易。大多数基本生活资料和生产资料都在当地通过手工技术生产。因此，就以牺牲更古老的方法为代价为本地资本主义的发展留下了空间，但来自更先进中心的竞争则受到限制。资本相对而言是不流动的，技术体现在劳动力的技能和经验之中。因此，任何实际发生的资本主义的发展都形成了一个独立的本地资产阶级以及技能和技术知识的地方性集聚。资本主义在许多中心的独立发展是可能的，它的进步在很大程度上取决于当地的条件（这种进步受到某一个殖民国家压制的地方除外）。弗兰克和沃勒斯坦不会接受这种分析；他们己经证明，一种整合的资本主义世界经济从早期就存在着。事实与他们所说的正相反。直到工业革命时为止，洲际贸易大部分是诸如食糖之类的奢侈品（奴隶是一种例外情况），欧洲殖民统治的影响主要是通过其对附属地区生产方式的影响（常常是直接的和野蛮的）来实现的。
    在19世纪后半叶期间，运输费用显着下降，容许大规模的国际资本流动的各种组织形式被找到了，技术知识的系统化使技术的国际转移容易得多。所有这一切都是资本主义发展的结果，它导致一种相对完整的世界资本主义经济的进步性的创立。今天不发达国家所面临的境况因此与早期的境况是完全不同的。人们可能会问，比如说，按照英国所确立的这种模式的工业化今天是否是可能的。人们也可能会问，那种模式的工业化在现今条件下是否是一种合适的标准。
    一方面，如今正在开始工业化过程的不发达国家面临着来自具有数世纪资本积累和技术进步背景的先进中心的竞争。结果，一种世界性的专业化模式已经被建立起来，其中，不发达地区主要出口初级产品（或者直到目前为止）并进口工业品。工业化意味着取代进口（或闯入出口市场），而不是取代原始手工业。另一方面，资本和技术如今可以被引进，而先进国家的工资上涨抵消了那里高生产率的优势。
    近年来，第三世界的工业有了长足的发展，尤其开始是在进口替代的形式上，开始运用进口的资本设备进行相对“轻的”消费品的生产，常常是多多少少运用一些进口资金和具有跨国公司（全部或部分拥有的子公司、合资的子公司、特许经营等）的某种参与。争论的中心议题是，这是否仅仅是以新的形式再生产了中心与外围间的依赖关系（如阿明、弗兰克、苏特克里夫和其他人所论证的那样），还是它是否标志着中心——外围划分崩溃的开始（如沃伦所主张的）。
    苏特克里夫（1972）是为数不多的、明确解决不发达国家发展前景问题的作者之一，并且清楚地认识到当前的马克思主义正统学说是如何的不同于经典的马克思主义。（巴拉特．布朗（1972）论述了某些同样的话题。）苏特克里夫承认外围工业增长的事实，但认为证据回答不了关键性的问题：能够像日本那样有完全独立的工业化吗？或者说，如果没有；能够足以发展到创造“进步的社会——政治力量”（一种像俄国1917年那样的无产阶级）吗？除某些计量问题之夕卜（数字也许夸大了发展的程度），他提出了怀疑所观察到的工业发展的两个理由。第一，由于进口替代，增长常常被集中在奢侈消费品的生产上，而对它们的需求是有限的，而且这种类型的工业化增强了限制需求的不平等的收入分配和社会结构。这是依附论者的论证（参见古田户，1973）；想要人们接受它，则需要某些对渗透到其他经济部门或出口市场的工业化的失败的解释来支持它。第二，工业产量的增长也许和就业的增长不匹配，因为运用了高生产率的、资本密集的方法。随着生产掌握在外国资本手中，结果是“既缺乏资产阶级又缺乏无产阶级”。（比较阿里吉，上面第十章）因此，资本主义的发展也许不会创造马克思所描述的其中绝大多数人被吸收进无产阶级的那种阶级结构。许多作者都已经强调了大多数人的这种“边缘化”。必须注意的是，马克思事实上预言过不断增长的“相对剩余人口”，可以说，不发达国家要比先进国家更紧密地适合于马克思的资本主义积累模式。
    苏特克里夫为“独立的”工业化提出了不同的标准，他说，这“并不意味着闭关自守，而是与此相关包含着这样的观念：工业化并不只是“源自’另外的经济的工业化”。（1972：第174页）他的经济独立性的标准是，生产应该主要面向国内市场，当地的投资资金应该提高或者至少应该受地方控制，应该有各种各样的工业结构，在某种（不是非常清楚界定的）意义上，技术应该是独立的。这些标准的基础并不清晰；它们暴露出依附概念非常模糊的特征。但不管怎么说，发展“源自”何处为什么会这么重要？结果的确是更重要的。
    经济独立也有其“社会的和政治的对应物”。这里，苏特克里夫的论证似乎更有力：
    当剩余落入那些将其用于生产的人的手中时，才会出现经济发展……这部分是指需要受能够保护其利益的国家支持的工业资产阶级……国家必须在很大程度上既独立于那些与工业化相对立的当地的社会利益，又独立于外国的利益。（苏特克里夫，1972：第176—177页）
    关键问题是：独立的民族资产阶级形成了吗？这种意义上的独立的确要求发展（主要）受当地的财政支助并且受地方控制，通过在特许协议上附加各种条件之类，外国技术的运用可能导致实际的外国控制，只有在这种情况下，它才要求“技术的独立”。（依附能够通过联合的子公司而产生于进口技术的特许，对这种依附的详细案例研究，参见P．帕特奈克，1973）我看不到独立的资本主义阶级为什么应该在出口——导向的工业化或技术复制的基础上形成起来的理由；在一个相互依赖的世界中，人们期待着一定程度的专业化，以及大规模的商品、资本和技术交换。
    苏特克里夫对技术独立性的关注似乎主要出于一种不同的考虑。他显然认为，“外国的”技术（技术能够具有国籍吗？）是不适合的，因为它是过于资本密集的（1972：第176页）。这种思路已经被广泛争论；资本密集的技术意味着相对少的就业，这对需求结构产生进一步的影响。然而，资本主义公司——无论是外国的或是民族的——很可能将釆用使利润最大化的技术。不发达国家构成了一个足够大的资本货物市场，因为使技术适应那里的价格和工资率是有利可图的。因而运用本地发明的技术的当地公司不太可能会做出非常不同的选择。无论如何都有理由认为，从长远发展的角度看，选择使可供再次投资的剩余最大化的技术也许是最佳的选择（多布，1955，1960；森，1968；阿明，1976：第320页）。伊曼纽尔（1982）己经有力地证明，不发达国家应该欢迎作为获得技术的一种方法的内向投资，并且应该采用“最优方法”（best practive）技术。
    苏特克里夫认为，独立的发展（在他所界定的意义上）是不太可能的，除非宗主国和卫星国之间的联系被帝国主义之间的战争或剧烈的资本主义危机所中断。发展的前景受制于不发达国家的相对落后，受制于建立在技术优势基础之上的垄断控制，受制于由于利润回流和不平等交换而产生的剩余从不发达国家中被抽出。这些都是些人们所熟悉的论证。
    到20世纪70和80年代，掀起了一场非常猛烈的反对苏特克里夫那种依附理论的浪潮，经典马克思主义的观念出现了一次强烈的反弹。比尔，沃伦的《帝国主义，资本主义的先驱》（Imperialism, Pionner of Capitalism，1980，由于他不幸早逝而未完成，死后出版）是对这个趋势的最重要贡献之一。他主要的论证思路早在以前的文章中就已经出现（沃伦，1971，1973）。对沃伦的尖锐批评，参见阿迈德，他把沃伦的工作说成是“浅薄的和执迷不悟的”1983：第65页）；而福斯特“卡特（1985：20）所做的保护依附理论某些部分的更慎重的努力似乎使其失去了大部分的内容。
    沃伦的著作非常多地体现了《共产党宣言》和马克思关于印度的著作的精神（参见上面第二章）。资本主义是一种进步的生产方式，由于产生持续的技术进步，解放了个人创造性并同时在大规模生产中获得经济收益，而使得它不同于所有以往的社会形态。资本主义文化的“人道主义层面”促进了平等、公正、宽容，以及探索和冒险的精神，并且从资本主义产生起就一直如此。这是一座不仅仅是经济的，也是文化和政治的“通往社会主义的桥梁”，因为议会民主——标准的资本主义国家政治形式——为社会主义运动提供了最好的政治环境。“扩大议会民主的过程……因此最终会在资本主义内部产生强大的和不可抗拒的动力。”（沃伦，1980：第30页）
    他把帝国主义定义为“资本主义体系向世界非资本主义或原始资本主义地区的渗透和扩散”。（1980：第3页）假如他十分强调资本主义的进步作用，那么就不必奇怪他认为帝国主义是有历史进步性的，因为“资本主义具有强大优势的生产力和文化特性最终必然使所有其他的生产方式屈服，并把它们完全消灭。”（1980：第40页）按沃伦对它的定义，帝国主义在非殖民化之后能够延续，但它生来是自我——限制的。一旦整个世界成为资本主义的（或社会主义的），资本主义的扩散必定终止。
    殖民主义——对附属地域直接的政治和军事控制——是帝国主义的一个特殊阶段。正如沃伦所认识到的那样，难以支持从外部把不民主的控制强加在附属地的人民身上，但他认为，到了摆脱自由主义的罪恶感，认识殖民统治积极成就的时候了。殖民主义好处的最生动的证据是，以平均寿命的提高和因而产生的人口激增来衡量，殖民征服之后健康状况的改善。像马克思那样，沃伦以非常积极的观点看待人口增长，把它当作经济发展的一个促进因素，不理会马尔萨斯式的恐惧，比大多数评论家所能够做的还要随便。他还强调了‘殖民统冶之下教育的改善，这把资本主义的技术和文化成就传入世界的新地区。这并不是说他不考虑民主的、反殖民的斗争。现代反殖民主义本身就是资本主义文化传入殖民地的产物，既是不可避免的，又是人们所希望的。他要论证的是，马克思主义者不应该否认殖民主义的成就，认为他们不应该带着伤感和落后的观点反对资本主义的渗透，他们不应该混淆资产阶级民族主义与社会主义。
    沃伦的基本论证是，假设有一个国家机器对外国企业施加压力并促进民族资本主义的发展，那么建立在外国（或由外国控制）的资本基础之上的发展就是民族资本发展的一种补充（1973：第39页）。在其1973年的文章中，他论证的例子主要是在以资源为基础的国际企业（燃料和材料）这种背景之下，从而表明，当地政府己经成功地获取了更大比例的回报和更大的控制权。当然，从那时起，石油输出国组织（OPEC）的各国已经在这个方向上走得更远了。他证明，制造业中正在出现同样的进展。尤其是，当其民族企业在特殊工业中获得了更多的经验和知识，东道国的地位得以巩固，这是单纯出现了工业的结果，更是政府强制雇用和提升当地居民的结果。跨国公司部分拥有的子公司越来越趋于在当地股东的控制之下，他们因而构成了民族资本主义阶级的基础。跨国公司把技术，更广泛地说，把现代资本主义转移到第三世界。
    作为体系的帝国主义使剩余价值从外围流到中心，那又怎么样呢？沃伦有力地证明道，即使返还利润的流出超过投资的流入，这并不表明经济效果是有害的，因为“‘在这期间’，资本如何确切地被处置，可以说被忽略了……在资本主义制度下，剥削是生产力进步的另一面”。（1973：第39页）资本主义既利用，又促进发展。
    如果资本主义向世界非资本主义地区的扩张创造了一个不平等和被称作帝国主义的国际剥削体系，那么，由于资本主义社会关系和生产力传播到整个非资本主义世界，它同时也为这个体系的崩溃创造了条件。这就是我们的论点，它同样是马克思、列宁、卢森堡和布哈林的论点。（沃伦，1973：第41页）
    对这种帝国主义观念显然有异议。自从列宁时代以来，没有几个资本主义工业化的成功例子。（第一次世界大战以前日本早己走上了这条道路。）这期间的大部分时间，先进国家和不发达国家之间的差距一直在扩大。沃伦回答道，自第二次世界大战以来，已经看到殖民帝国的崩溃和第三世界独立国家的建立。我们必须大致地看到各个阶段中的帝国主义历史：首先是为民族的（政治的）独立创造基础，然后是全面的资本主义发展。
    在沃伦看来，民族独立是至关重要的，既是因为它为更高生活水平的普遍需要提供了一种政治框架，迫使政府促进工业发展，还因为它打破了殖民强国的垄断控制，允许新独立的国家利用帝国主义之间和东——西方间的竞争而获得有利的待遇。资本主义发展并不要求预先存在一个“民族资产阶级”；其他统治阶级能够并且必须促进工业化。‘‘这些‘实业家’（industrialisers）自己也许成为工业资产阶级，或者也许被他们自己创造却控制不了的工业怪物所取代，或者也许与他们相融合。”（1973：第42—43页；参照斯齐曼斯基，1981：第120页；詹金斯，1984；和上面第十章所讨论的莱伊斯，1978）此外，帝国主义国家确实支持发展（通过右翼、民族主义政体）以牵遏社会主义。
    在那些很可能是有意引起关注的方面，他主张：
    帝国主义是各种手段，通过它们，在西欧巳经发展了几个世纪的技术、文化和制度——文艺复兴、宗教改革、启蒙运动和工业革命的文化——在世界其他地方播下了其革命的种子。（沃伦，1980：第136页）
    预先为保护自己以防止被指责为种族中心论和骄傲自大，他指出，各个社会并不是以同样的速度发展的，因此从逻辑上讲某些社会必然在任何特定的时刻处在其他社会之前，因此，拒绝使用最先进国家的标准就是放弃所有关于人类进步的概念。在这方面，就像在他的大多数论证中一样，沃伦遵循着马克思，他毫不犹豫地对他视为落后的制度和社会做出了判断。
    如果沃伦的论证在许多马克思主义者看来似乎是非常糟糕的和错误的（因为它的确如此），尽管它与马克思自己的观点十分相似，那么人们自然要问，过渡期间马克思主义究竟如何。沃伦的著作的重要部分就是致力于对列宁以来马克思主义关于帝国主义的思想进程的批评，打算回答这个问题。我将简要地概括它。列宁首当其冲。他的早期著作，尤其是他的《俄国资本主义的发展》没有被批评；的确，他对民粹派向后看的观念的攻击完全适合沃伦的情况，并从赞成的角度加以引用。然而，在《帝国主义是资本主义的最高阶段》中，列宁强调了垄断资本主义的“寄生性和腐朽性”，把资本输出描述为国内缺少投资机会的结果，并且传达了这样一种关于世界的印象：其中少数国家的繁荣是建立在对半个世界的剥削基础之上的。通过这种作法，他得以把帝国主义描述为已经全面退化的资本主义的最后阶段，这样，直接革命就是惟一的希望。（我不相信列宁对相对落后地区的资本主义发展前景作出过像沃伦所理解的如此灰暗的描绘，尽管他的有些追随者的确是这样。）
    根据沃伦，列宁的描述颠倒了事实。帝国主义是年轻的和充满活力的资本主义经济的成果。资本输出不是国内投资的一种替代性的选择，而是它的补充。国内的高增长率产生了对原料的需求，并因而产生了在原材料生产地区投资的需求。快速的技术变革在国内创造了新的投资机会，也创造了在其他国家运用新技术的机会（铁路就是一个例子）。无论如何，资本输出在垄断兴起之前扩展，第一次世界大战之后（和列宁写作的时期之后）衰落，那时，垄断更为普遍。
    共产国际1919年的第一次代表大会重申了传统马克思主义的观点，即，殖民地的解放必须跟随宗主国社会主义革命之后。然而，随着20世纪20年代时间的消逝和西欧直接革命的希望的破火，来自殖民地国家的共产主义者坚持要求放松束缚。渐渐地，共产国际的政策转而鼓励与资产阶级民族主义者结盟，转而把社会主义视为通往现代化，完全绕过资本主义工业化的一条可以选择的道路。1928年，共产国际正式宣称帝国主义从经济上讲在殖民地是退步的。（政治组织能够通过法令解决这样的问题，这一观念本身是有启发作用的。）根据沃伦，从那时起，马克思主义承认它自己被资产阶级民族主义观念所俘虏，按照这些观念，所有的灾难都怪罪于外国人，民族独立和社会主义的目标被合并了。新殖民主义观念是民族主义者政府的一种借口；如果独立不能带来曾经所希望的利益，那么这必定是因为可恶的外国人仍然正在图谋破坏真正的独立。
    章节标题“作为民族主义神话的依附论”概括了沃伦对依附理论的态度；他自己的观念几乎没有什么不同：
    经验观察表明，大量的主要不发达国家……资本主义成功发展的前景是非常好的；……第二次世界大战以来的时期以第三世界中资本主义社会关系和生产力（尤其是工业化）方面实质性的高潮为标志……帝国主义国家的政策及其对第三世界的全面影响实际上促进了它的工业化；依赖关系……已经，并且正在显着地松懈……所有这一切并非意味着帝国主义不再存在……我们希望栺出的是变革的基础。（沃伦，1973：第3—4页）
    为了论证他的立场的正当性，沃伦不得不表明，资本主义在不发达地区曾经是，并依然是进步性的。他认为各种证据表明了第二次世界大战以后的时期内，在生产能力和第三世界大部分人口的物质福利方面的空前进步。这种发展一直是非常不平衡的，因此，某些国家、部门和地区已经比其他地方取得了多得多的进步；的确，他对第三世界是否能够从根本上被视为是一种有效的范畴表示疑问。
    没有必要重复沃伦所整理的用来支持其案例的大量数据；案例的主要特征能够被十分简要地加以概括。就资本主义不发达国家整体而言，人均GNP的增长速度自第二次世界大战起已经加快。第三世界如今正在比发达资本主义国家的任何历史阶段都发展得更为迅速。人均GNP不是完善的福利指标，但它与其他福利和发展指标密切相关，因此所观察到的人均GNP的确表示福利的真正增长。没有证据表明在不平等方面有任何普遍的增加（尽管有必要指出，证据是如此的不可靠，以至于完全从中得出任何结论都是轻率的。）也没有什么证据表明大部分人口的所谓“边缘化”；公开的失业说明不了什么趋势，同样也没有什么有关不充分就业的证据，无论如何只是表明个人不能像他们所要求的那样工作（工作时间常常是非常长的）。贫困当然存在，低生产率依然浪费了大量劳动，但两者都有所改观。第三世界占世界产量和制成品出口的份额这期间已经上升。农业成就并不这么好，但很大程度上是错误政策的结果；改进是可能的。20世纪80年代的确比沃伦所报道的更早的吋期更为困难，某些第三世界国家的沉重债务负担必定抑制福利的增长，否则将抑制产量的增长，但这些是不重要的限制。中国和印度这两个世界上人口最多的国家在20世纪80年代就做得很好。
    沃伦的论调有时是太过于乐观的（Panglossian），但他的主要结论不能被否认；战后时期第三世界资本主义的发展是一种显着的成就。社会主义者常常暗中以把资本主义发展实际排除在外这样的方式来解释发展。如果从“大众需求”方面来界定发展，那么马克思主义者很可能不认为资本主义的发展能够满足需要，但这使我们不能够按资本主义的方式，即从它为持续的资本再生产创造条件的角度，在持续停滞和成功发展之间作出区别。
    还有对沃伦论证的两个更为重要的批评。第一，他过于简便，以至于不能够对第三世界的整体作出结论。正如他偶尔承认的那样，发展的历程是十分不平衡的。有些国家已经以前所未有的速度发展，但另外一些国家，尤其是撒哈拉南部非洲，那里人均收入很多时候实际上己经下降。这不会给依附理论家或那些指责资本主义造成发展失败的人任何安慰，因为低发展国家大体上是那些很少被卷入资本主义世界体系的国家，但是它的确意味着，与坚持认为它在任何地方都同样有效相比，更重要的是要明确地解释资本主义为什么在某些地区己经如此显着地取得了成功，而在其他地区则并非如此。
    第二，他关亍资本主义导致发展的主张传达了——我认为必定是打算传达的——深一层的信息，即只有资本主义能够把发展推进到真正的社会主义革命有可能发生的程度。贯穿全书的思想是，有一种单一的历史发展主流，体现在欧洲资本主义发展之中并通过帝国主义的作用而扩展到整个世界。现在情况也许是这样（它与马克思的观点显然是一致的，无论某些有关俄国独特道路可能性的著名但无足轻重的评论如何，都无关紧要），但与沃伦相比，这显然是一种需要更多的讨论的案例。例如，有可能证明资本主义发展正在发生，但社会主义提供了一种更好的选择。人们不能够因为没有更明确地论证这个案例而指责沃伦，因为他没能活到这样做。

四　小结

    在20世纪60年代和70年代，马克思主义作者普遍地预言美国在资本主义世界的持续统治地位，并且设想，在与世界资本主义体系没有完全决裂的情况下，不发达国家在提高它们相对地位方面没有什么变化。现在，两种预言看来都相当可疑。跨国公司像任何其他资本主义公司一样都服从于同样的市场压力。它们能够逃避竞争规则的惟一方法就是转而获得它们肖己国家的支持，但国家帮助它们的能力己经大幅度减弱。美国在资本主义世界的霸权地位显然结束了，这样，强劲的第三世界独立国家能够从一个资本主义强国与另一个强国的斗争中渔利。对任何一个第三世界国家的发展而言，最重大的限制也许是来自其他国家的竞争，这样，发展将继续是非常不平衡的，因为资本主义的发展始终如此。先进国家中的现有工业受到低工资地区工业中心持续发展的威胁；也许不是外围，正是中心在参与资本主义世界体系中损失得最多。帝国主义所创造的世界秩序正在非常迅速地变化着。