包惠僧：二七回忆录

“二七”回忆录

栖梧老人（包惠僧）著；裘沙 绘图

工人出版社，1957年10月第一版

· 流浪在武汉
· 转变的一年
· 开　端
· 摸索中前进
· 人力车工人同盟罢工
· 陇海铁路罢工
· 初到郑州
· 江岸一夜
· 一个青年工人
· 暴风雨前
· 英勇的战斗
· 血染江岸
· 各地的斗争

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


流浪在武汉

-> 包惠僧：“二七”回忆录

流浪在武汉

    一九一九年的夏天，武汉热的透不过气来。大街小巷都是屎尿淋漓，垃圾成堆，经过太阳的蒸发，就是臭气熏天，遇着一场大雨，变成屎尿横流，泥泞满地；地下的狐鼠与空中的蚊蝇，非常活跃，连达官贵人的楼台庭院也受到它们的光顾了。
    当时我住在武昌大关帝庙十二号一个小旅馆里，前门有便池，后门有粪坑，中间一个大天井，终年污水盈寸，臭不可当。我住的房间在天井旁边，每到黃昏时候，蚊虫撞破脸，一到天明又是苍蝇飞满室，加以铺板上的臭虫，窗檐上的蜘蛛，阴湿地上的跳蚤，真是骚扰不堪。有时候，室内发现毒蛇和蜈蚣，就更使人苦恼了！心想搞一次清洁运动，把臭虫和跳蚤镇压一下，再买床蚊帐，或可得到暂时的安静。但是事实上，我既没有时间，也没有钱；即令搞一次清洁运动，又哪里能够改变这种龌龊污秽的环境！
    这里是武昌最便宜的旅馆，连住房带吃饭每天二百四十个铜钱，每月仅费七串（千）二百个铜钱，合成银元不过两三块钱，因为便宜，住客很多。其中主要的是法政学生和各学校毕了业就失业的青年，还有少数打官司的乡下人。倒也是形形色色，构成一个小小的社会。
    这些人住在一起，一样出房租、膳费，冷暖却有不同。法政学生多半是地主豪绅的纨袴子弟，他们是有钱有势的人物，老板待若上宾。他们的膳食费用是整月或整季的预付，老板对他们是必恭必敬，称某少爷、某先生或称某相公、某老爷。那些失业的学生是穷措大，膳食费是三天一交，一个礼拜一结，付不出膳食费的人，自然要受老板的白眼和冷落。甚至有的时候连名带姓叫骂一顿，以至撵赶出门，逼得那些穷苦的青年面红耳赤，不得不典当衣服行李清偿馆费用。古人说：“床头黃金尽，壮士无颜色。”真是话不虚传！
    我虽然有点零星收入，还可以按月付出膳食费用，没有受到老板正面的奚落，但是处境也并不比那些失学失业的青年好些。我看不惯那些趋炎附势、擅作威福的行为，因此，同老板发生过几次口角，同那些纨袴子弟们打过架，树立了不少仇敌。就这样在混乱中住了一年多！
    一天夜晚，我又同老板吵了一架，觉得再住不下去了，就想设法迁居。我把那一天的新闻稿件写完已是午夜一时了，加上思想上的不安，蚊子和臭虫的侵袭，真疲乏极了，很想找一个安静一点的地方睡一觉。我想蛇山顶上没有人烟，那里或者没有蚊子和臭虫，至少比这个龌龊的小旅馆风凉一些，就悄悄地拿了一条卧单跑到蛇山顶上。
    这里倒是凉风习习，寂静无声。我在一个多年不用的要塞炮台旁边的草地上，拣一块地方埋头睡下。心想：如果没有毒蛇和夜鬼来侵扰，这一睡必定要到日上三竿才起来。不料刚刚入睡，脖子上好像针刺了一下似的，又痛又痒，用手一拍，打死了一个又长又大的蚁子，一会儿嗡嗡之声，越来越密，简直招架不了，这里的蚊子比旅馆里的蚊子厉害得多，不能再入睡了。一阵苦恼，便翻身爬了起来。
    我在山顶上，一边缓步，一边极目四顾，武汉三镇的夜景，历历如画，江上的清风，山间的明月，顿时把心中的烦闷，身上的疲乏冲洗尽了！汉阳兵工厂不断地向江面吐出火光，武昌纱布丝麻四局与第一纱厂的乌烟缭绕，相映成趣，京汉铁路与粤汉路隔江相望，龟山在前，洪山在后，不仅是形势天然，从工商业条件来说，真是中国内地唯一无二的一个生产城市。我在这里生活了六七年，总以为武汉是一个争名夺利的是非之地，罪恶的渊薮，一个堕落腐化龌龊不堪的城市，今天夜晚竟发现它有无比的美丽。心想，那些坏东西是人为的，如果有一个好的政府，有一种清明的政治，有一个好的市政建设计划，武汉三镇市民的幸福生活是有希望的！想到这里，精神兴奋起来，睡意全消。连忙拾起卧单，走下山来。
    这时，报晓的更鸡齐鸣，街上已有三三两两的行人了。路过龙王庙，忽然发现了奇迹。这个没有香火没有住持的破庙，向来是乞丐栖息之所，破烂与污秽是应有尽有的，我差不多有一个多月没有到这里来，这个破庙变样了：乱草铲平，瓦砾捡尽，庙门两厢虽然还是那样破烂，但是清静无哗，并没有一个乞丐。再看看庙门虚掩，左上方挂着一个崭新的招牌，上面写着：“启明化学工业社”，这引起了我的好奇心，信步走了进去。
    里面仍是空旷破落，无大变动，正殿上仍然是龙王爷的塑像，神气十足，只有左廊下睡着两个人，远看似乎是两个乞丐，走拢去一看，原来是我的同班同学閤八士和陈治安。我把他俩叫醒了，他俩坐了起来很惊奇地问：
    “你怎么来得这样早，怎么知道我们在这里呢？”
    我们互相谈了别后的情况，才知道他们也是因为毕业以后找不着工作，回不得家乡，流浪在武汉很久，才找亲戚朋友借了一点钱，准备做点小本生意，因为不懂生意经，又改变方针，买了两套做粉笔的模型做粉笔卖。在抵制仇货运动中，各学校都联合不用日本货，中国商人很少做这种经营，即令有做出来的，也像石头一样硬，写不出字来。他们利用在学校里的一点化学知识与做手工的经验，来搞这种行业，做出成品不比日本货差，比中国商人做的好，更以抵制仇货，提倡国货，在爱国运动的高潮之下，以学生的身份，亲自拿着粉笔到各学校商店推销，几乎把武汉各公立学校半年用的粉笔都包下来了，竟是生意兴隆，财源茂盛，两三个月之间，除了吃喝成本，还净赚了二百多块钱。因此信心十足，满想大干一场。正好找着这个破庙，挂出那样一个招牌，还准备招股，扩大经营呢！
    “我们已经开始制造油墨和浆糊了。” 閤八士有些兴奋又有些难为情地说。“当初我们不过是谋个饭碗罢了，想不到学政法的倒办起实业来了！”
    我也苦笑了一下。心想这也是这个社会的古怪现象，一个人要存在下去，不得不在夹缝中去讨生活。
    接着，他俩又告诉我，刚开始的时候，从买原料，制成成品，向各学校商店推销，都是他俩自己动手，照说成本低，应该利润大；但是由于在市场上没有信誉，各学校一贯都是用日本货，日本货一般地说比中国货好，所以制成的东西推销比较难，几乎赔了钱。五四运动以后，展开了抵制仇货运动，在学生联合会与各界联合会的支持之下，国货抬了头，他们半年多的积货在一个月当中便销售一空，还有很多学校、商店继续来定货。
    閤说：“我们想从这一方面或可以找到一个安身立命的所在！你能够加入我们的活动吗？能出钱也好，能出力也好，就是不出钱不出力，能够出一个名作为启明化学工业社的发起人，在精神上支持我们也好！”
    我说：“我也是一个迷途的羔羊，想奔赴光明，但不知哪里有光明，我当新闻记者也是为了生活，同你们做笔卖是一样的，就我所知道的，时中书局是失业的学生办的，利群书社也是失业的或者将要失业的学生办的，这都是不安于现状又找不着出路的一群，国家不管我们，社会不管我们，我们为了要活下去只好自己干起来，你们干吧！我对做生意不感兴趣，我给你们当股东没有钱，当学徒吗？那是八十岁学吹鼓手，一世无成。我对于这个世界气闷极了，我真想找一个终南捷径，来一个一拳打碎黃鹤楼，两足踢翻鸚鹉洲，象孙悟空大闹天宫那样来把这个世界改变一下，越快越好，我没有像你们那样的耐心，象苦行僧似的，搞这样的行业。人生几何？到甚么时候才能看到一个清平世界啊！”
    閤问道：“你的终南捷径是甚么呢？”
    我说：“揭发社会的黑暗！”
    閤问：“你的武器呢？”
    我说：“一枝铁笔！”
    閤问：“一个人一支笔能够起多大用呢？”
    我说：“这就看事在人为了。总之，这个社会不改变是不行的。”
    閤说：“你的看法太不现实，不过同利群书社那些朋友有些相同。”
    我问：“他们如何做法呢？”
    閤说：“那说起来话长，你最好是去访问一下，也是一个新闻材料。”
    我说：“利群书社的组成人员我也知道几个，我以为他们同你们和时中书局是一样的，他们真有与你们不同之处吗？我真要去访问他们一下。”
    閤说：“你要我们介绍吗？”
    我说：“我是新闻记者，用不着要人介绍。”
    閤说：“他们对你不会说实话的。”
    我说：“等到需要你们介绍时我再来找你们。”
    谈到这里我就准备要走，他们拿出一份启明化学工业社的组织大纲及招股章程给我，要我替他们作义务宣传，并要我同他们常来往。我接受了他们的委托之后，又对这个破庙里的四方八面端详了一番，倒也清洁宁静，比我住的那个小旅馆好得多，我马上灵机一动，问道：
    “你们这里很宽敞，欢迎我住在你们这里吗？”
    他俩同声说：“只要你不嫌这里破烂，我们很欢迎你来！不过我们的伙食吃得比较苦一点，一天吃两顿，每顿一菜一汤，差不多都是素食，我们是自已做饭，胃口倒也不错。”
    我说：“我不会做饭，我也没有时间搞这些。”
    閤说：“那没有问题，横竖我们是要吃饭的，用不着你动手。”
    我当时笑说：今天可算不虚此行了！找着了一个比较安静的住处，又发现了一个利群书社的线索，今天就先搬家，再去访利群书社。分手之后，我就径直回到旅馆，同老板算了账，把一卷行李一个网篮搬到龙王庙，利用正殿上倒下来的一扇破门做铺板，虽然窄一点，长一点，不大好看，但是这里巷蝇不多，蚊子很少，没有一个臭虫，摊开了行李，很甜蜜地睡了三个钟点，赶去了长时间没有睡好的疲劳。吃了午饭，就辞别了两位朋友，去访问利群书社。
    利群书社是开设在武昌橫街头的一个丁字路口上，门前和其他的商店一样，只是比其他商店简单朴素一点，店堂的正中间有一张象餐桌的长方形的台子，上面堆满了上海北京各处新出版的杂志报章，台上置一个一尺见方的白底黑字的牌子，正面写着“阅览台”，反面写着几行简单的阅览规则，无论何人都可以在那里阅览，不取阅览费。柜台里面安置两个又高又大的书架，书架上，疏疏落落地摆了一些书籍，也没有人守柜台，出出进进的人很多，买书卖书的交易却很少，挤了一大堆人，也看不出谁是主人，谁是顾客。
    我在那里徘徊了半个钟点，找不着一个问话的人，一会儿书社的后室有两个不象工人打扮的青年，抬着一筐垃圾走了出来，我想这总是他们的伙计吧！我就拦着他俩问：
    “谁是你们的管事的呀？”
    他们答应说：“我们没有经常管事的人，只有轮流值班的，现在就是我们值班，你要买书报吗？”
    我说：“我是新闻记者，我想采访贵书社的情况，替你们作一些宣传报道。”
    他们笑说：“我们是甚么也没有，只有几个人，这个铺面是租的，贩卖的书报是卖了再给钱，我们是中华大学的走读生，借利群书社作一个宿舍，并可以得到阅览书报的方便，就是如此而已，我们没有可以值得宣传报道的东西，辜负了你的好意。”
    说到这里，不等我再问便嘻嘻哈哈地走了。
    我碰了个钉子，心想这里门坎真紧，可是也更引起了我对他们的好奇心，接着我就去访问了好几个与利群书社有关系的人：陈学渭、罗四维、林育南等，他们都是吞吞吐吐不肯说实话，仅仅说这是一个工读互助的团体。当时一些局外人也多以为他们不过是读书不成，生活不了，一个穷苦失业失学的一群青年的组织。经过多方面的了解，才知道利群书社，是共存社的事业机构，共存社的发起人是恽代英。到这时我才算找到一些脉络。
    恽代英在中华大学毕业后，就在该校任中学部的主任，他是一个信仰无政府主义，而富于想象力的人。他不满意他的家庭，不满意他的学校，更不满意那种社会和国家。他在二十多岁的时候在学问方面就有相当的造诣，颇有文名，他常在《东方杂志》和《大中华》杂志上写方章。他更善于词令，在教课和任何集会上，讲话很有热力，能吸引听众，所以在中华大学各部有相当威信。他因为不满意现状，想在无政府主义的思想体系之中创造一种接近现实的新的人生，他有四大戒律：不吃洒，不抽烟，不穿绸缎，不做官。有四大愿望：改造自己，改造家庭，改造社会，改造国家。有四大工作步骤：个人自修，朋友互助，由乡村教育发展新村运动，由文化运动来发动改革政治运动。后来以这种思想为中心，成立共存社。共存社的纲领，差不多是由他的四大戒律、四大愿望、四大工作步骤演绎出来的，利群书社就是共存社最初的一个事业机构，后来恽代英在黃陂、黃冈办过乡村教育；在重庆、泸州办过师范教育。他在四川任教时，不仅把共存社的社员带去当教员，并且把共存社的社员带去当学生，萧楚女、林育南等都是共存社的主要成员。到一九二二年春，远东弱小民族会议的时候，共产党吸收林育南为武汉学生代表，共存社才与共产党发生联系，它的主要成员差不多都加入了共产党，这些人加入共产党后，共存社即宣告解散，这是后话。
    在当时利群书社的组成人员一共也不过十几个至二十几个人，除萧楚女外，都是中华大学附中、一中、外国语学校的学生，他们差不多都是布衣布裳布鞋布袜，象一群清教徒似的，对人都是冷冰冰地叫人不可向迩。我想这也不过是无政府主义的流派，不会成甚么大事，也没有兴趣去随随他们，仍然过着白日到处采访，夜晚埋头写稿的生活。
    当时，武汉的报馆、通讯社很多，他们除有自已的记者外，也约请一些不拿薪水只拿稿费的特约记者，我就是其中的一个，有两家报馆发给了我特约记者证，有了这两个证件，我就可以横冲直撞了。我采访新闻主要有三个目标，一个是各界联合会，是属于抵制仇货运动的报道；一个是湖北教育界，是揭发各学校的黑幕如贪污腐化那一类的报道；一个是通过鄂西的几个省议员对鄂西军政府（是蔡济民、唐克明、柏文蔚等反对北洋政府的武装组织）的一些报道。这在当时都是合乎时代潮流的新闻，可以刺伤日本帝国主义、卖国政府及军阀和学阀，因此采访的新闻很有市场。
    有一天，我到省议会秘书长蔡养朴那里去采访新闻，因为他教过我几何代数，我们算是师生关系，虽然他不大喜欢我，可是他有责任接见新闻记者，发布应该发布的新闻，所以我常到他那里走动。那一天他把省议会无关重要的两个议案交给我作为新闻发布，并一本正经地对我说：
    “你是我的学生，我不能不对你说直话，一个读书人去当新闻记者就是未路，这种行业不仅辛苦，而且危险，一句话或是一件事到了你们的口头笔下，都变成了嬉笑怒骂，总要刺激一些人，甚至骂得不成话，那谁还敢同你说实话呢，又有谁敢同你做朋友呢？截至现在就有不少的人怕你，把你的名字同‘报痞子’联在一起，我听着很为你难过，我劝你不要搞这一套，去找一个正当的职业。”
    他说完之后，只顾抽他的水烟袋，不再看我。我受了这顿没头没脑的教训，颇不甘心，就说：
    “自从毕业以后，我钻了不少的冷窟窿，坐了不少的冷板凳，谁也不理我，低首下心地去找了校长好几次，他给我在附小半个书记（支书记的半薪每月十余元）兼四点钟的课，虽然生活很苦，地位很低，我还是忍气吞声干了一个学期。八十串钱一年的乡村小学教员我也干了五十天，结果我同当地的豪绅及流氓地痞对骂了一阵，他们兴师动众要同我打架打官司，我被迫离开那个学校，逃到武昌来找学校的老师，谁也不支持我，接着又害了一场大病，逼得我好几次想跳江，真感到天地之大，无我立足之地，想下乡种田，无田可种，想披发入山，无山可入。在那上天无路入地无门的关头，在旅馆遇着一个新闻记者，他吹他当记者的一套混世法宝，启发了我，我才开始在各报投搞，经过了半月投搞的信用，才得到那两家报馆的特约外勤记者，这样才解决我的暂时生活问题。这一年多来，辛勤的采访，努力的写作，不造遥言，不说谎话，对政治的腐败，社会的黑暗，好人坏人，如实地报道出来，可以说问心无愧。至于刺激人不刺激人，骂人或不骂人的问题，我就没有去考虑。您对我的关怀，我很感激，不过，天地间的事，正当不正当是人为的，如果一个坏人做了所谓正当的职业，那个职业就变成了作恶的工具，新闻记者在封建军阀统治的中国是不值一个大钱的，如果在一个民主国家，新闻记者倒是受到国家法律的保障，社会的尊重。我倒不一定要干这种行业，因为要活下去，恐怕只有这种行业好干，因为这是凭自己的劳动来换生活，既不求人，又心安理得。”
    我说到这里，他脸上作出极不愉快的表情，把他手上拿的水烟袋重重地往桌上一放，不声不响地跑进内室去了。这是撵我出门的表示，我也只好站了起来，不辞而去。
    此后，我没有见过他。过了一个星期光景，有两个警察到龙王庙来调查我的情况并检查了我的网篮行李，那两个同学害怕了，要我搬家，报馆里同我比较接近的一个编辑告诉我说：湖北省警察厅通函各报取缔“雷”“鸣”记者的稿件，他劝我暂停写稿，或是把笔名改一下，看看风色。我想这是一个无抵抗的办法，我既没有做贼，又没有造反，为甚么要那样怕人呢？这是那些老家伙放的火，他们排斥异已，才搞出这个鬼把戏。可是我不写稿不能生活，写了人家不用也是枉然，为了不使报馆为难，只得又换了两个笔名。龙王庙的老板既然不敢留我，只好又搬到大关帝庙十二号去。
    转眼到了冬天，抵制仇货运动已经到了尾声，可报道的消息极少，湖北教育黑幕的报道，不知政府与报馆之间是一种甚么默契，一概不采用，鄂西军政府的活动在冬防期间报馆也差不多不要。这样，稿件用得少，收入也相当减少，差不多不能维持生活了。武汉的天气，到了严冬，雨雪连绵，天寒地冻，那个破旅馆是纸糊的房子，到处是洞，寒风刺骨，真有岌岌不可终日之势。那时陈潭秋在武高毕业以后，也闲在这里。 我们朝夕相处，唯以聊天消磨时光。闲得无聊，他也帮我采访、写稿。夜晚冷得难当的时候，就用报馆赠送的报纸作燃料来取暧。到了旧历年关，旅馆的客人都回家过年去了，陈潭秋约我一路回家过年，我本不想回家，但是在旅馆里也住不下去，各报馆一律放假五天，我只好同他在旧历腊月二十九这一天回到故乡。
    家里的日子也不好过，讨债的人川流不息。母亲看见游子远归，倒是欢天喜地，父亲却是气忿不平。他把一家穷困的责任都推在我同哥哥的头上，说我们兄弟不成才，带累父母弟妹受苦，每天要咒骂几顿。精神上的痛苦与在武汉的情况并没有两样。读着林黛玉的葬花词：“……一年三百六十日，冰霜刀剑严相逼，明媚鲜妍能几时，一朝春去难寻觅，……”之句，真同感到流出泪来！我真不知道要如何杀出重围，冲破罗网，找到一个自由天地，光明世界！


转变的一年

转变的一年

    当时的农村也并不比城市安静.到处洋货充斥，一片萧条景象.落后的农业经济频于破产，农民生活贫困不堪，南北各省都有这样一句谚语说:“乡下人好辛苦，吃了年饭望端午”，这是说明农民一年只有两次吃肉的机会。农民一年的辛苦，只能生产一点粮食和棉花，而粮食棉花又受了舶来品的排挤，值不了几个大钱，加以贪官污吏的剥削，土豪劣绅的压榨，敲精剥髄，油尽灯枯，就是老百姓拿一点鸡蛋到集镇上去卖，如果遇着警察和衙役也要抽头，同到厘金上的喽啰，还要纳税。县太爷的衙役一年四季下乡，名义上是催钱粮拿匪盗，实际上是挨家挨户打抽风，每到一处先供吃喝，走的时候还要送路费，如果吃得不好或是路费送少了，来一下拍破鼻子打一个假的破头案，用抵抗公差，殴打公差的名义来耍无赖。他们每到一处，就是鸡厌不宁，人心浮动。在官府苛逼、胥吏勒索之下，农民真是永无喘息之日。健壮的农民便一个一个逃到城市里来，有的在码头上当苦力，有的到武汉、上海、天津、广州拉洋车，有的到工厂旁边做临时工和小工，有的做小贩，还有的成了乞丐。这样，农村里的生产力降低，城市的游民增多，工商业地区的劳动预备军扩大，社会也就更加动荡不安了。
    农民的工作甚忙，生活极苦，一年四季春耕夏耘秋收冬藏，没有片刻的安闲，在播秧割谷与播种的时候，都是日以继夜两不见天的劳动，收获以后，稻谷交给地主，棉花卖给富人，自己还是一无所有，为了生活，仍然是两不见天地上山砍柴，下水摸虾。有时吃稀饭，有时吃青菜，有时吃树皮、草根，吃观音土。一九一九年前后，大江南北各省，连年闹旱灾虫灾，还有的地方遭水灾，官府有积谷，地主的粮仓里有二三年至五六年的陈谷不拿出出来救灾，河南陕西的农民吃观音土，四川贵州的农民吃树皮草根，因为消化不了，引起了很普遍的瘟疫，还饿死了不少的人，这些灾难是谁带来的呢？当然是那些地主豪绅、封建军阀。可是他们在灾后却装出一副假慈背的嘴脸，发出“人心不好”、“天灾难测”的叹气！他们发起“皇经功德”、“玉皇大蘸”，这那些受苦受难的人们忏悔，并借这样的名义，向穷苦农民派钱捐款，请些游手好闲的和尚道士念经诵咒，自已则大吃大喝，贪污中饱，有的地方闹了十天半月，有的地方闹了一个月至一百天，穷苦的农民出了钱，出了力，还要早晚到所谓“经堂”、“佛殿”里礼佛忏悔，还要向那些地主豪绅打躬作揖，称他们是经主、斋主、蘸主、忏主，自己出了钱还称地主豪绅为施主，为善人。人民的生活，社会的黑暗，可想而知了。
    一九二0年二月初，农村里开始春耕了，那个破落的家，没有我的容身之地，只好再回到武汉。
    到了武昌，照例要到各报师友处走动一下。为了生活，不得不重操旧业，借了一点债，当了一件旧棉袄，暂时安排一下生活和工作。可是思想上总无法平静下来。
    我在武汉居住多年，由于采访新闻的关系，足迹几遍大街小巷，深感这个城市藏污纳垢，丑恶不堪。所看到的是帝国主义的飞扬跋扈，封建军阀的残忍狠毒，所听到的是劳苦大众的痛苦呻吟；任何一个有热血的人，静夜自思，无不忧心如焚。
    当时汉口租界林立，一江两岸，一望都是外国人的兵舰。谁能相信这是中国的领土呢？
    在这种情况下，中国人倒像是生活在外国一样。帝国主义的兵舰所在之处，在一定范围以内，不准中国人的船舶靠近它。就是过江的民船，也不准靠近日本兵舰，更不能靠日本租界登岸。外国人的舢板撞翻了中国人的民船是常有的事。兵舰上的官兵常常坐着舢板上岸，以采买菜蔬为名，撞入民房，调笑妇女，以至偷鸡摸狗，无所不为。人民的愤怒在卖国政府的压制之下，敢怒而不敢言，只好自认晦气！
    租界的建筑比较汉口华界，那是有天堂地狱之分，但是租界内藏污纳垢，比起中国地界更肮脏更龌龊。无论是哪一国的租界内，都有赌场，有鸦片烟馆，有各种各样的中国娼妓或外国娼妓。日本租界的鸦片烟馆更多更贱，就是乡下来的流氓地痞以及游手好闲的城市平民，都可以进去吹躺一番。法租界的赌场规模宏大，为富商大贾与所谓高等华人出入之地，轮盘赌、四门摊、牌九、三十六门，有一块钱的孤丁可以赢得一百六十元的巨款，因此吸引了不少冒险家。不少豪门子弟、姨太太、小姐，在这里倾家荡产，堕落腐化，终至送掉性命。从赌场里发生出来的奸淫、拐骗、窃盗，以及谋财害命的事，更是司空见惯。英租界也不例外，也是烟、赌、娼应有尽有，不过表面上还是维持一种上流社会的风格，只有所谓高等华人才能出进罢了。
    每个租界都俨如一个小国家，它有它的政府（工部局、巡捕房），有它的监狱，有它的武装（兵舰和武装巡捕），有它的法律。中国人如果在租界上违犯了它的法令规章，它可以照它管理航租界的一套国家机器来处理，中国政府不能过问，这就是它们在中国所享受的治外法权，租界上所用的巡捕，露骨地表示出殖民主义的特色，如日本租界的巡捕是朝鲜人，法租界的巡捕是越南人，英租界的巡捕是印度人。这些当巡捕的人，都是所谓“亡国贱民”，这些人都是它们选择来的忠实奴仆，一个个都是身强体壮，对于他们的主子是忠顺的，对于中国人就非常凶恶，他们主要的是管人力车工人、码头工人，以及在租界上的劳动平民。他们开口就骂，动手就打，有时候还要敲诈勒索：动不动就带到巡捕房关起来。殖民主义者对于它们的奴隶固然是极尽压迫的能事，而对于它们的奴隶侵犯中国平民的非法行为，还是极其其袒护的，谁遇上了这样的事，只有自认晦气，中国政府既不能保护这些受害的人民，租界当局更不管这些中国平民的死活。
    此外，租界对中国人还有很多禁律：中国乞丐不准进入租界，中国武装官兵不准进入租界，租界上的公园门口挂着“华人与狗禁止入内”的招牌，汉口沿江大马路的滨江那一方面有树荫密布，花草丛生，可供游览，但是中国人不仅不准在那里游览，就是在那里走路也不行，即令是所谓高等华人也必须是穿洋服着革履才能在那里行走，任何一个有钱有势的中国人，如果不穿洋服在那里经过，也要受到巡捕的干涉和侮辱。所以只要是有血性的中国人，对租界没有不痛恨的（到一九二六年北伐军到达武汉时，工人和市民不顾英国兵舰的威胁，收回了汉口九江英租界）。
    帝国主义国家在武汉的势力，除了兵舰与租界而外，具有文化侵略性质的书院和学校很多：武昌有英美两国主办的昙花林的文华书院（后改为华中大学），胭脂山下的博学书院，洪山北麓的捕文书院，还有圣三一学校，圣约瑟女校，都是规模宏大，气派不凡，所收的学生由数百人至数千人不等。这些学校收费很重，穷人的子弟不敢问津，只有地主豪绅官僚军阀的子弟才能进去。这些学生都是养尊处优，穿洋服、吃大菜、读圣经。他们的课程主要是神学，其次是英文和法文，自然科学和中国的文史学科不过是点缀风景，具体而微了！此外还有天主堂，福音堂，青年会，密布在武汉三镇，日本人在汉口郊外还办了一个同文书院。所有这些帝国主义国家主办的学校教堂青年会，目的都是一样，第一步是以神道设教来麻醉中国的青年；第二步是培养出来一群传教士、买办、洋奴，作为奴化中国的骨干；第三步在那些洋学生中培植间谍，作为政治侵略军事侵略的内线。这些阴谋诡计，到五四运动以后，只要是有点政治觉悟的人，谁都认识到了，所以我们当时对于教会学校与教会学校觉的学生，都存在一种轻视和鄙视的感觉。在任何一个教会学校的集会上，总有一个节目是某牧师或某传教士讲甚么“上帝教人行善，上帝引导你们的灵魂入天堂”，事实上恰恰相反：帝国主义的国家在中国办学校传教，正是进行奴化中国青年，进行扩大它的殖民主义，想把中国人民埋葬到十八层地狱里。阴谋诡计与甜言蜜语，哪里能够掩住血淋淋的事实啊！
    汉口是中国内地商业的中心，洋货的输入，土货的输出，行业甚多，交易频繁。从江汉路一直到桥口长达数里的河街与黃陂街，都是大小商店。他们对海关要纳进口税出口税，对征收局要纳营业税，对厘金局要纳百货厘金的运输税，关卡重叠，敲精剥髄，老百姓的负担已经够重了。此外对税务机关的大小喽罗还要送额外的贿赂，否则就交易不成，或者给制造一个瞒税漏税的罪名，轻则罚款，重则没收货物或者停止营业若干日以至关门。各税务机关除海关是外国人管理不买军警机关的帐以外，属于财政部门的税务机关还要买军警机关的帐：就是送贿赂和用私人。商人对军警方面要纳营业牌照捐、门牌捐、户籍捐、房捐、清洁捐、保安捐、消防捐，对收捐的员警也有一套陋规费，也就是贿赂。这些税和捐以及大小的贿赂的费用，商人就加在商品上，真正负担这些苛税杂捐的还是劳动人民。所以商人是政府和军警压榨的对象，商人也是政府和军警剥削劳动人民的工具。
    汉口又是个娼妓众多的地方。娼妓约有二三万人，管理娼妓的花捐局是一个肥缺，流氓政客趋之若骛。无论官娼私娼，都受到军警权要的保护，否则就不能营业。有很多政治上的阴谋，商业上的投机，都是在那里计划成交的。娼妓所在之地，即是赌博与鸦片烟发展的场所，烟、赌、娼的糜烂社会，是军人与警察栽培灌溉起来的，所以军警龟头娼妓有血肉相联的关系。
    武汉的洪门哥老会，非常猖獗，与长江上游的袍哥棒老二，上海的青帮，同属一丘之貉。它们的范围广泛，组织严密，上到官府，下至里弄，都有它们的兄弟喽罗，据说无论青帮洪帮都讲交情义气，能为人济困扶危，在一些社会黑幕小说中，把那些帮会人物点缀得出神入化。但是我们的所见所闻，那些帮会人物几乎没有一个不是罪大恶极为反动统治阶级服务的恶徒。王占元的汉口陆军稽查处长刘贵堂，就是一个著名的帮会人物，他除了为王占元缉捕爱国志土，杀害革命党人而外，并包赌包烟包娼包盗；还纵容他的部署，设置所谓架子楼，贩卖人口。在汉口各街各巷横行无忌的大摆队小摆队（流氓组织），都是他的喽罗，在洋船码头火车站上明抢暗偷的，也是他的兄弟。汉口陆军稽查处差不多是帮会的一个山头。直到蒋介石当权的时代，武汉行营侦缉处长（即陆军稽查处的后身）是长江双龙山的杨庆山。凡是帮会著名的人物如黃金荣、杜月笙、张啸林、杨虎等，没有一个不是为反动军阀当爪牙，作鹰犬，与进步的人士及善良的人民为敌的。
    汉口是中国内地鸦片烟出口的枢纽。鸦片烟的产地主要的是川康滇黔，其次是甘陕，这是在军阀割据的情况下，发展起来的。当时的政府也有一套禁烟禁毒的法令规章和组织机构，但都是虚有其名。事实上各省的督军省长，驻防的军队，关卡的员司以及大小军警人员，几乎无人不沾染烟毒。负地方行政责任的军警卫员长官包种鸦片烟，交通要地的军政人员包运鸦片烟，大小城市的文武官吏包售包吃鸦片烟。搞这种行业的商人，一定要上结权要，下联帮会，才能得心应手，左右逢源，否则也很容易出危险。各地的鸦片烟运到汉口，汉口的鸦片烟商设有神秘的宏大的鸦片烟栈，再由汉口转运到大江南北各口岸各城市。上海汉口各国航界内还设有提炼鸦片烟的吗啡制造厂，有的是中国人搞的，有的是外国人搞的；英国和日本向中国输出鸦片烟由来已久。汉口因为是鸦片烟输出的总枢纽，所以货多价廉，吸鸦片烟的人多，不仅各国航界上有鸦片烟馆，中国地界各大小旅馆中也有鸦片烟馆，就是汉口西北一带地区的贫民窟里，也有秘密的鸦片烟馆。鸦片烟的毒害泛滥到各阶层各个角落里，更加深了政治上的黑暗，社会上的腐败人民的贫困。
    武汉三镇的人口总共不过百余万人，武昌约在十万人左右，汉阳约在五万人左右，汉口约在百万人左右，武昌汉阳是地大人稀，汉口是人稠地密，汉口租界上的卫生设备和社会秩序是另外一个天地，中国地界从江汉路到桥口，比武昌汉阳还要落后，河街黄陂街是商务最繁盛的地区，垃圾满地，乞丐成群。尤其是残废的乞丐，有没有脚的，有没有手的，有瞎子，有瘫子，有五官不正耳鼻脱落的麻疯病患者，有街头巷尾滚来滚去，叫嚣喧嚷，象蛆虫一般蠕动，使行人却步，不敢向迩。后城马路的人行道上，无论是春夏秋冬，都有无家可归的老少男女睡在那里。那些饥寒交迫的穷人，有的是失业工人，有的是破产的农民，有的是无依无靠的孤老，有的是无父无母的弃儿，风餐露宿，日晒雨淋，每到春天有春瘟，夏秋有霍乱，瘟疫暴发，死亡枕藉。武汉的瘟疫流行，一年不止一次，每次的死亡率很高。
    我在这样的环境里冲来撞去，依然是找不到出路。其痛苦的心情是可想而知的。正在这时候，突然有人来找我到江汉通讯社当编辑。这个通讯社是同乡的一个小政客在省议会的几个省议员支持之下办起来的，我当时也是饥不择食就答应了。通讯社的地址在汉口江汉路附近的一个里弄里。通讯社在出稿以前做了好几个宣传广告，真象煞有介事似的，其实里面只有一个社长一个编辑，一个厨师兼通讯员还兼油印工人，采访写稿编辑靠我一个人单干。社长租了一辆很漂亮的包车，每天晚上同那些腐败的官僚政客在三分里四成里的妓院里鬼混。我干了一个礼拜，才知道一些苗头，他们是督军兼省长王占元的走狗，省议会最反动的一群议员。那一年省议会要改选，这个通讯社是他们竞选活动的工具。如果我同他们同流合污地搞下去，那就变成了军阀官僚政客的走狗了，我决不能违背自己的良心来干这样的勾当！
    这天，我向社长正式提出不干了，他先甜言密语地留我，后来说要等他找着了人才能让我走，经过了好几次的争吵，我答就他干到月底，有人接替我也走，没有人接替我也走，好容易摆脱了他们的羁绊。
    接着有一个同学又来找我，他也是好久没有职业的人，突然在日本租界了一栋房子，置了家具，也挂出一个“大江通讯社筹备处”的招牌，拉我入他们和伙，他倒很坦白地说：
    “也是穷极无聊，本不会搞通讯社这样的行业，只是有个亲长是国会议员，他们要搞一个通讯社，准备下届竞选，要我替他们帮忙，现在是在筹备期间，到处拉人，我想你是一个老新闻记者，他们一定欢迎你，你愿意干吗？”
    我就反把我在江汉通讯社的一段经过告诉了他，我说：
    “我不愿当军阀官僚政客的走狗。”
    他说：“据我所知，他们不是拥护王占元的人，他们是主张鄂人治鄂，将在省议会发动这种活动，在不反对王中元当督军的情形之下搞一个湖北人当省长，所以他们的活动不是同王占元有甚么直接的关系。”
    我说：“那就是王占元的参谋长何佩瑢搞的。”
    他说：“我也不完全清楚，恐怕同他有点关系吧。”
    我说：“新玩意儿不少，我们应该在这样的情况之下做一点我们可以做而且能做的事，你把我们的关系不要同他们讲，将来这个通讯社的编辑你担当起来，我可以帮你的忙，你必须把他们当中的人和事告诉我，我可能替你们作点义务宣传。”
    说完了我回到大关帝庙十二号仍营旧业。
    五四运动的大半年以后，全国各地的爱国运动在卖国政府压迫之下虽然沉寂一些，但是学生教职员和工商界不满意现状的情绪仍然没有消失，江浙各省已经发起了公民监督选举的活动，长江各省已经发现了学生选举监督团的组织。我同一个被王占元通缉有案住在法租界不敢出门一步的老国民党员熊晋槐商量了一下，我以学生、新闻记者的身份出面发起湖北公民选举监督团，在武昌湖北教育会招集了一个湖北公民选举监督团的筹备会，加上陈潭秋和其他几个朋友的奔走，几天功夫，联络了一些失学失业的学生和法政学校的学生。那一天到会的也有一二百人，会开得很好，通过了湖北公民选举监督团的章程、宣言，选举了团长副团长，除当天到会的人都为发起人以外，并继续向各学校团征求发起人，正式宣告湖北公民选举监督团成立，分组办事，开会的记录和通过的文件送各报馆发表，看起来好象是声势浩大的样子，其实就是我们找了几个失学失业的人，开了这样的一个会，熊晋槐拿出十串钱，我们印发了传单宣言章程，分发到各报馆学校社团，并没有什么了不得的群众和组织。我们借此发一发牢骚，骂一骂人，为我们那些穷苦的青年一鸣不平而已，并没有希望在这方面搞出什么名堂来。但是给军阀官僚政客学阀们看起来有点惊异，因为他们是做贼心虚，又以江浙各省也有同样的活动在前，不便采取高压手段来禁止这种活动，他们也怕再搞出五四运动那样的局面来，所以他们就采取了“笑骂任他笑骂，好官我自为之”的态度。可见五四运动以后，反动统治阶级的威风已经削弱了，人民正义的呼声可以得到社会的同情，舆论界的赞许，我们才有可能对于当时的所谓督军派、自治派、议会派、研究系、政学系以及国民党的那些官僚政客奔走豪门竞争选举的恶行，尽可能地揭发出来，虽然他们也向报馆里找过麻烦，凭借军警的势力进行取缔，但报馆里推说新闻记者是有闻必录，就是报道与事实不符的，当事人可以更正，新闻记者并没有甚么责任，也就不了了之。
    当时汉口有八家大报，都是有不同的政治背景，他们之间也是有矛盾的，我们当然也懂得行情，哪一方面的消息，适合于送到哪一家报馆发表，分途进行，无论是攻击哪一派的官僚政客，总有报馆把我们的报道发表出来。那几个月中，生意很好，收入较多，生活方面得到暂时的改善，拉近的人似乎也比以前多一点。
    有一天，一个同乡的旧国会议员刚从上海回来，我去看他并采访新闻。他是同刘伯垂由广东经过上海才回到武汉的，见我干这一行，就劝我帮刘伯垂办报，或是办杂志，我当时未置可否，不想过了一个多星期，刘伯垂真来找我了。
    刘伯垂名芬，是湖北鄂城人，清末留学日本，在早稻田法科毕业，他在少年时曾从章太炎学过文字学，也跟陈独秀学过声韵学，是同盟会的会员。辛亥革命后，他回国就当律师，一九一八年前后， 广东军政府时代曾在广东做过高等审判厅厅长，他原信仰无政府主义。一九二0年秋，他在广东辞官北返路过上海，与陈独秀会谈过几次，陈独秀介绍他加入共产党，并派他回武汉发展组织。刘伯垂回到武汉以后即开始物色同志，准备建立中国共产党武汉支部。约在一九二0年九月中旬，刘伯垂到大关帝庙十二号来看我并带来陈独秀给我的一封信，我们谈了很久，吸收我参加了党。不久，他便和董必武、陈潭秋等同志创立了中共武汉临时支部。
    支部第一次会议是在武昌抚院街董必武的寓内举行的。在这次会议中，阅读了中国共产党组织大纲草案，刘伯垂报告了中共成立的经过和组织体系，最后选出支部书记，并决定租定武昌山前多公柌五号为机关部，刘伯垂的律师事务所的招牌也挂在这里。他从上海带来了很多小册子，多半是《新青年》杂志社了出版的，如《共产党宣言》、《资本论浅说》、临时中央主办的《共产党》月刊、考茨基著的《唯物史观》、马克思著的《经济学说》，还有很多无政府主义的书籍。小册子是十月革命以后苏俄社会主义建设的宣传品。我们当时感到关于马克思列宁主义的书籍读得太少，对苏俄的情况也知道不多，主要的时间放在读书上面。每一星期支部要开一次会，开会时就由这几个人轮流做读书报告。照临时中央的规定，发起一个马克思学说研究会是公开的，发起一个社会主义青年团，是半公开的。青年团同上海、北京、广州、长沙各地的青年团建立互相通报的关系。在那个草创的时期，虽然工作没有展开，也算是粗具规模了。
    我在旧社会里是个无依无靠、孤苦零丁的人。从学校出来，过了两年多的流浪生活，好象是水上的浮萍，大海的飘舟，不知向哪里去抵一个安身立命之所，经过了转弯抺角，才走上了这样的一条路，我认识了我的前途，增加了我的力量，我再不是一个孤苦零丁的人了！这是我有生以来的一个大转变！


开 端

开　端

    在当新闻记者的时候，我差不多是一只野马，思想没有一定的体系，言论行动没有一定的范围。对人处事全凭热情，因此，有人讨厌我，也有人愿意同我做朋友。但就是这些朋友也免不了常和我争吵打架，因为我是过于感情用事。陈潭秋与我相识最早，他常呼我为“暴徒”，刘伯垂常戏称我是“感情动物”；我自以为这都是生活细节，并不放在心上。
    共产党在当时是一个绝对秘密的党，有一套保密的规定，因此入党以后，我不敢感情用事，随随便便。从前是幻想得多工作得少，后来是幻想得少做得多了。当时我们的党并没有提出思想改造的问题，但是一个人如果投入阶级斗争，就不能不经受思想改造，立场、观点、方法不能不有所改变，去适应革命的需要。这可以说是我加入党以后的第一个改变。
    当时武汉的知识界人士比起北京、上海、广州各地是落后得多，因为落后，同志就少；同志少了，工作面自然就窄，因此敌人也就不多。不是没有敌人，而是我们没有被敌人发现。或是我们警惕不高，不把敌人在眼里。如党在武昌建立的第一个工作部，设在山前多公祠五号，就在湖北省警察厅紧隔壁。我们在那里集会，作各种宣传、组织的活动，差不多是如入无人之境。真正的秘密工作还是在以后的白色恐怖中受到敌人的残酷迫害，经受了血的教训才学会的。至于封建势力，如两湖经心系的那些老头儿，虽然仇视新文化，但并不知道我们是属于新文化当中的哪一家，更不知道有何历害，大了不得在他们那个小圈子里指责我们是甚么“离经叛道”，“有过激嫌疑”，如此而已。别的倒也不来妨碍我们。不过他们这些指责、中伤，对我们的工作客观上却也起了某种推动作用。因为在五四运动以后，一般青年学生思想中，多厌恶旧的东西，喜欢新的东西，那些老师宿儒最看不起的人或是骂得最毒的人，就是那些青年学生最喜欢接近的人；有好多青年在课堂上听着那些老先生的咒骂，引起了好奇心，便转弯抺角来找我们谈家庭问题，谈婚姻问题，谈社会问题，谈伦理道德问题；终于成了我们的朋友。我们就吸收他们加入青年团或是马克思学说研究会和妇女读书会。如果没有两湖经心系的那些老先生的“宣传”，工作还可能发展得不那样快呢！
    当时党组织的活动对象，主要是学生。学生有要求婚姻自由的问题，尤其是女学生，在父母包办的婚姻制度之下，不知道如何才能逃出天罗地网，党组织不仅支持这种要求，还帮助他们离婚或逃婚。这样的事虽然只做过两三件，但在学生中却是一传十，十传百，影响遍及各校，都说《新青年》杂志派的人是自由天使。其次，学生要求升学，有很多穷苦学生中学毕了业怕考不上大学，即令考上了又没有钱交学费，党组织便帮助他们半工半读，或是介绍他们到莫斯科去免费留学；虽然这样的事也做得不多，但是只要做了一两件，这就给那些穷苦的学生带来了希望，使广大的青年学生发生了向心力的作用。再其次，是学生在学校毕了业或是半途废学，党组织便帮助他们在学校或是报馆搞一点工作，或是介绍他们到上海广州工作，无论成功或不成功，这种热情帮助是很容易容易使人理解的。党组织通过这些方法联系群众，帮助一些穷苦的学生，树立了威信。
    在那很短的一个时间中，还组织了马克思学说研究会，会员虽然只有十几个人，但是每个人有每个人的作用，把革命的影响散布到各学校里。此外，又组织了社会主义青年团（简称S.Y.）吸收了武汉中学、第一师范、外国语学校、旅鄂湖南中学，及武高的一些学生为团员，虽然一共不过二十来人，但是这些人在一九二六年大革命时代都成立主要的革命干部。
    共产党是工人阶级的政党，这在党纲草案中已经规定下来了。照说党应该向工人运动方面投下相当大的力量，换名话说，应刻是以工人运动为工作重点。但是在武汉支部初期，党对工人运动是比较陌生的，同志中只有郑凯卿一个人是工人出身，而且他失业很久，才在昙花林文华书院找着一个校工的工作，跟工厂也没有甚么联系.他在文华书院工作很忙，工资很少，为了生活，又不能抛弃那个工作，来搞工人运动.即令可以为他的生活想出办法，也很难叫他一锄头挖一个井，把武汉的工人组织起来。支部经过好几次的讨论，拟定了一个武汉工人运动的计划，决定先从调查入手。费了一个多月的时间，才把武汉各工厂工人的分布和工资、男工女工童工的状况作了一个初步的调查，送到《新青年》杂志发表。除此以外，工人运动计划差不多是纸上谈兵了。实际上除了郑凯卿外，同志们没有接触到任何一个工人。为了商量如何去接触工人，如何去组织工人的问题，支部开了好几次的工作会议，还没有得出结论。
    当时全国各地都有劳资冲突，也发生一些各种各样、规模大小不同的罢工运动；但是这些都是属于经济意义的多，属于政治意义的斗争少。就是说，工人阶级处在半封建半殖民地的黑暗统治之下，活不下去了，自发起来和资本家做斗争。
    这种情形一直继续到一九二一年七月，中国共产党第一次全国代表大会召开，才有了根本的改变。在中国共产党第一次全国代表大会上通过了“劳动运动计划”。
    它的主要内容是：（一）组织起来：包括劳动组合的方式方法问题。（二）经济斗争：包括增加工资，减少工作时间，及工人的福利问题。（三）政治斗争：包括工人集会、结社、言论、出版等自由问题。这个计划就成为党领导工人运动的纲领了。
    接着在八月间，中国劳动组合书记部于上海宣告成立。劳动组合书记部是中共中央为实现劳动运动计划，指导全国工人运动的工作部。并且创办了机关报《劳动周刊》。
    劳动组合书记部的工作开始时，是先就小沙渡纺织工厂附近恢复了停办很久的工人补习学校，其次就以浦东一带的烟草工人和纺织工人，及商务印书馆、中华书局以及其他各印刷工厂的印刷工人为工作对象。不过工作的开始，是遇到了不少困难的。
    上海的各种企业：第一，多半属于帝国主义国家的直接经营或间接投资，各工厂工场中都有洋大人的暗探活动与工厂把头严密的监督和无情的压迫，工人的一举一动都受到限制，我们要接近工人，就比较困难。第二，各工厂工场中，都有地方性帮口，如广东帮、山东帮、江南帮、湖北帮之类。工人大多在帮。那时我已到了上海。我们本来就很难接近工人，就是接近了这一帮，就更难接近那一帮，这也是一个困难。第三，在上海各工厂、工场、码头、公共场所以及任何一个角落里，都有青帮、洪帮的组织活动，尤其是青帮，是上海的地头蛇，大而言之如公司企业工厂工场，小而言之如里弄摊贩，如果没有青帮的关系，必然动辄得咎，一事无成。
    这三个难关，摆在工作前面。我们也认识到：第一个难关是半封建半殖民地的国家里普遍存在的问题，这是一个长期的斗争，不把帝国主义打垮，或是把他们赶走，第一个难关就冲不破。要冲破这一关，只有被压迫的劳苦群众组织起来，准备力量，同这一伙强大的敌人战斗到底。第二个难关与第三个难关，是封建社会形成的恶劣势力，只有钻进去，先接近它，然后才能瓦解它、利用它、争取它。对于第二个难关的对策，是先找出各工厂的各帮的领袖人物，同他们交朋友，讲义气，先调和帮口与帮口的冲突，再进行“天下工人是一家”的阶级教育。这样做虽然说收效慢一点，确实是一条正确的道路，解决了帮口与帮口之间的矛盾问题。对于第三个难关：我们开过好几次会，不容易得出一个适当的办法来克服这个困难，最后我们决定把几个同志设法加入青帮或洪帮；但是在当时我们同志都是是学生出身，如果要上台讲一套，下台来写一套，倒还有人；如果要到青帮里去拜老头子，到洪帮里做小兄弟，先要低首下心去学他们的清规戒律，然后再转弯抹角，开展工作，那真是谁也没有那个耐心，而且也不容易找到那个门路。
    过了不久，李启汉在工人补习学校里认识了一个纺织工人，她是一个在帮的人，她同李启汉处得很好；由她的引荐，李启汉就拜了她的师父，加入了青帮。李启汉加入了青帮以后，由小沙渡纺织工厂辗转发展到杨树浦的各纺织厂至浦东的烟草工厂，都发生了联系，工作这才逐渐发展起来。在上海的广大工人群众中扎下了根基。
    中国劳动组合书记部除了在上海把工作作了初步的部署而外，计划在全国各地建立工作机构，使中国工人运动在各大城市、各产业集中地区得到平衡的发展，决定在中国劳动组合书记部之下，设三个支部。南方支部设在广洲，北方支部设在北京，长江支部设在武汉。在一九二一年十月前后这三个支部都先后建立起来了。接着在南方发生海员罢工运动。在武汉发生汉口租界人力车工人的同盟罢工运动，在北方发生陇海铁路的罢工运动。这三个不同类型的罢工运动，最初虽然是自发的罢工斗争，但是南方支部参加了海员罢工运动；长江支部参加了汉口租界人力车工人同盟罢工运动；北方支部会同长江支部参加了陇海铁路的罢工运动。这三次罢工运动，得到中国劳动组合书记部的指导后，罢工运动的性质不同了，不仅仅是自发的经济斗争了，而带了政治的要求了。劳动组合书记部的同志参加了陇海铁路的罢工活动，就同京汉铁路郑洲以南的各段工人发生联系，于是开始把京汉铁路工人组织起来。


摸索中前进

摸索中前进

    前面说过，在临时中央时代，党在武汉的工作只是对于武汉各种工厂的分布、工人的数量作过一次初步的调查研究，实际上还没有同任何工厂工场的工人发生联系。因此现在等于重新开始。一九二一年十月间，我回到武汉，陈潭秋、黃负生等同志决定先建立机关。经过几天奔走，在武昌黃土坡十六号（或者是二十六号）找到一处房子，这是一个三楼三底的全楼，陈潭秋兄弟（陈荫林是潭秋同志的八弟后亦入党）、黃负生夫妇，都住在这里。我们当时多是光杆，租房子是要有家眷的，所以租房子是黃负生出名，他的夫人王纯素算是我们这个机关部的女主人。日常生活都由她主管。
    工作开始了，党和工作发展得很慢，只吸收李书渠入党（后来脱党），他原是利群书社的组成人员之一，除了他以外，利群书社方面的人物我们还是没有联系上。工人运动的发展比较快。最初我们由黃负生、李书渠的关系联系上了粤汉铁路徐家棚总段机务厂厂长的儿子孙瑞贤。孙瑞贤原是汉口私立致公中学的学生，这个学校也是同利群书社有关系的。由孙瑞贤的关系，认识了他的父亲孙镜芳，但是他是厂长，不有我们的工作对象。不久才认识他的弟弟孙叠芳，孙叠芳是个工匠，因为他是厂长的弟弟，又是师傅，在那样的环境中，孙叠芳算是一个在群众中有威信的人，我们得到他们兄弟父子的支持，才在徐家棚筹办一个工人补习学校。
    这个学校的校舍，是施洋经手建筑的，施洋字伯高，湖北省竹山县人，寒土出身，约在一九一七年前，在湖北省私立法政专门学有所成校毕业，毕业后在武汉赋闲了一个很长的时间，才取得律师登记的证书，在武汉执行律师业务。他的性情豪迈，才气纵横，好与人论是非曲直，侃侃而谈，有旁若无人之概。尤好为人打抱不平，扶弱抑强出于天性。在五四运动时，他代表湖北学生会、武汉各界联合会，奔走于上海、北京、天津、武汉间，为全国各界联合会评议部部长，在爱国仇货运动中，颇负时誉。各界联合会在五四运动的高潮中，收集了一些捐款，并拍卖了一些仇货，到结束时剩下一笔钱，施洋就以办理平民教育的名义，在徐家棚的一块荒凉的空地上建筑一所简单的楼房，房子建筑起来约有两年的时间，空着没有使用。陈潭秋在找房子做校舍的时候，发现了这一所房子，并查明了这所房子的来历，第二天就去找施洋，请他把这所房子借给我们或者是租给我们。施洋是个很敏感的人，他也知道一点我们是干什么的人，他同意把房子借给我们，并马上同我们过江到徐家棚，把管房子的人叫来，将房子点交清楚，什么条件也没有，他只说：如果这个学校成立董事会时要算他一个董事，我们也很慷慨地答应了，这就是我们同施洋共事的开始。
    徐家棚工人补习学校开学了，夜晚为工人开补习班，白天开工人了弟班，陈潭秋、陈荫林轮流担任补习夜校的英文教员，补习英文的多半是工匠，补习国语，算术的以小工居多数。李书渠、孙瑞贤担任国语、算术教员。工人子弟学校，也招收了三十多个学生，那样的一个荒僻地方，办了这样的一学校，好象是沙漠出现了绿洲，大家都觉得新奇，粤汉铁路的员工，大部分的人同这个学校发生了联系。因此又进一步发起成立了粤汉铁路工人俱乐部。
    李书渠经常住在徐家棚，并担任工人俱乐部的文书工作，我隔天去一趟，或是一个星期去两趟，我们算是顺利地建立起来一个据点。不过当时的粤汉铁路，仅通车到长沙，规模甚小，工人不多，作用不大。主要的工作对象还京汉铁路。
    过了些时，我们又找到了孙叠芳，要他介绍我们同京汉铁路工人发生联系，据他说：京汉铁路是湖北帮，江南帮，福建帮的人多，广东帮的工人在京汉铁路的很少，甚至可以说是没有，他同这方面没有任何联系。
    这条路了走不通了，我们只好到大智门车站，江岸各工厂旁边作调查，想找机会接近工人，同他们发生联系，终于仍是不得其门而入。陈潭秋有个本家曾经在京汉路江岸警务段当达路警，我们找着了他，把他当作宝贝，缠住不放，要他住到刘家庙，设法同京汉铁路工人发生联系，但他不好好干，我们花了些钱，费了不少的气力，结果还是一事无成。我们真感到苦恼，也只好耐心等待。
    张太雷曾经介绍我到碪家矶扬子铁厂一个姓沈的工程师那里去觅取工人运动的门路，这位先生是张太雷的同学，有很浓厚的书呆子气，我去同他谈过两次，他把扬子铁厂的各种设备，化铁炉的构造，生产的情况，工人的数目象上课堂一样，对我作了详细的讲解，他好象是不知道我为甚么去找他，他所说的，同我所想的完全是文不对题，我也只好认为是此路不通了。
    在这一段的工作中，我们定了好几个工作计划，武汉有很多的工厂，很多的工人，我们是可望而不可及，真感到苦闷。我们也设想过，都进工厂做工，再搞工人运动，但是长江支部的工作同志一共只有三四个人，各人有各人的具体工作，谁也不能进工厂，而且也没有哪个工厂招收工人，更不会招收我们这样文绉绉的既没有技能又没有足够劳动力的人去做工。我们开过好几次会，研究工人运动的工作方法，终于没有得出一个切实易行的方法来。
    有一次我在一个小册子上看到列宁的一个故事：列宁被放逐到西伯利亚时，费了很长的时间，组织了五个工人，他很得意地写信告诉莫斯科方面的同志，认为是在工作中一个很大的成就。可见组织群众是一个艰苦的、细致的、复杂的、长期的工作。我们的急躁情绪，想一下子就把成千上万的工人发动组织起来，那是谈何容易啊！在当时的情況之下，我们只好一再更改计划，最后定出步骤：（一）准备条件。（二）等待时机。（三）深入群众。（四）暴露敌情。我们一面觅取工作的对象，一面进行理论的学习，在武汉《星期评论》上，在汉口各报上，作了一些宣传工作；又把上海《劳动周刊》分散在各工厂、各码头、各公共场所，也起了一些作用。到了十一月下旬，汉口租界人力车工人发生同盟罢工，我们的同志参加了这一次罢工运动，工作才得到进展。巴库宁曾说过：“一次暴动，要胜似十万传单”，这是一个真理。


人力车工人同盟罢工

人力车工人同盟罢工

    一九二一年十一月底到十二月初，汉口租界人力车工人为反对老板加租，发生同盟罢工运动。
    汉口租界的人力车，共有二千余辆，人力车工人约有六千人左右。我们得着罢工消息以后，先派郑凯卿化装一个人力车工人去调查情况，接着在大智门迎宾旅馆开了一个房间，我们用《劳动周刊》记者的名义，找着了人力车工人的一个活动分子樊一狗。
    樊一狗是一个老老实实的劳苦人。我们在人力车停车的街口上遇着他，把他请到迎宾旅馆房间里，请他把罢工的经过告诉我们。
    据他说：“老板如果再加租，就不能生活了。一辆车子分三班，每班不过五个钟点，生意好，一班可以拉得一块多钱，生意不好，不过几角钱。现在每人每日要交五角钱的租钱，老板还要每班加二角租钱，这样下去，只有不干！”
    他说到这里掉下泪来！我们安慰他说：
    “你不必伤心，我们帮助你们：第一步，你们可以向老板直接交涉，向他说理。第二步，可以到工部局去告他们，把反对加租与罢工的理由向工部局提出来。我替你们找一个义务律师，先作合法斗争，再看情形定办法如何？”
    攀一狗马上转忧为喜，带着兴奋的表情说：
    “先生！我们是苦力，谁也看我们不起，你们这样热心帮助我们，叫我们更有劲了！世界上真有好人啊！我们先到茶馆去喝一杯茶，告诉了我们的弟兄，再去找律师好吗？”
    为了不便在群众面前暴露身份，我们只好辞谢了他的好意，我说：
    “不必到茶馆喝茶了。下午一点半钟你们推出两个代表到后花楼大同旅社隔壁皮业公所左二巷五号施洋律师事务所来，我们在那里等你们。”
    分别后，他去找他们的伙伴，我们就去找施洋，说明来意。施洋同我们虽然是熟人，但是此时他还不是同志，我们知道律师是要钱的，所以答应照他的规定折半给他公费。施洋笑说：
    “如果谈公费，不仅不能折半，而且还要加倍，因为这是一个劳资沖突的问题。我接受这个案子，就是代表人力车工人向资本家说话，可能要到工部局去打官司，比到法院打官司要麻烦些。不过在正义与人道的观点上，我们应该帮助他们，人力车工人是穷人，你这个新闻记者（我当时是以新闻记者的面貌出现的）与我这个律师也是穷人，只要有机会，我们这些穷人联合起来，把那些有钱有势的杂种们搞一下，也是一个大快人心的事。说甚么公费呢？这样的事就是贴几个钱，我施洋也不在乎！”
    他的语气之间，充分表现出对这个问题的义愤！我们谈得很融洽，我们就把同攀一狗接谈的情形，一五一十地告诉了他，他很愉快地接受了这个案件。
    到了下午一时半，攀一狗同袁诰成还有一个同伴共三个人来了。攀一狗是一身褴褛，腰弓背驼，头发胡须都斑白了，已是五十岁左右的一个老头子。袁诰成不过三十多岁，身强力壮，身穿一件皂色棉布袄，头戴一顶黑布瓜皮帽，不高不矮的身材，黑胖的脸蛋，没有胡须。另外一个同伴：看来是个青年，据说他曾在法国做过三年华工，这个人倒是能说会道，象见过世面的样子。
    他们初进门来，有点拘束不安的样子，我们和施洋同他们握了手坐下来，双方作了介绍之后，就请他们把罢工的起因和经过及要求的条件说一说，他们仍推攀一狗代表他们说话，攀一狗把情况摆完了之后，袁诰成紧接着说：
    “律师先生！我们真忍不住了，我们对老板是一个铜板的租金也不能加了！我们要就这次罢工当中提出减租的要求，哪怕是减一个铜板，也叫我们服气，要不是这样，我们就罢工到底，车行也只好关门，我们橫竖是穷人，他们那些老板们就穷不起！”
    袁诰成愤恨之气，溢于眉宇。另外的那个小伙子也讲了很多理由。施洋听了他们的话之后，说：
    “我接受你们的委任，照法律的规定，我们要签一个合同，你们还要给我一个委任书，我们把合同、委任书签定之后，明天我就用书面通知各车行老板，并要到法国工部局去备个案。”
    事情就这样定下来了，最后我们又对他们三个代表说：
    “罢工是反对加租的武器，团结又是罢工的武器，你们一定要团结，要把罢工支持到胜利，你们对于团结把罢工支持下去有把握吗？”
    他们一致答应说：“困难不是没有，不过我们可以劝告弟兄们暂时咬紧牙关，找点零活，再大家相互间通挪一下，大概十天八天还不至于发生问题；今天已经是罢工的第三日了，罢工一日，我们的生活固然很困难，车行老板的损失也很大，听说他们很着急。”
    于是我们替他们拟了一个罢工的宣言和汉口租界全体人力车工人告各界父老兄弟姊妹书，揭发车行老板联合压迫人力车工人造成罢工的事件。第二天汉口各报把这两个个文件都发表出来。施洋律师向各车行老板提出书面的通知，我们又找了两家通讯社和我的几个老同行写了几条“汉口租界人力车工人罢工的第三日”的新闻报道，这样就把人力车工人罢工的事件，在社会舆论上造成了有利的印象。
    这一来，车行老板就被动了，在理屈词穷的情况下，不得不出面同施洋律师作仲裁的谈判。在谈判的过程当中，人力车工人罢工的阵容良好，秩序井然，巡捕房也了解这是一个劳资冲突的问题，对人力车工人方面没有施行甚么压力。车行老板在这次的罢工运动中是走的下风。但是在谈判中斤斤较量，关于租金的增减问题，就是减一分钱或是增一个铜板（当时三个钢板约值一分银元）都争执到一天半天，因此就把谈判的时间拖得很长。
    罢工支持到第九天的时侯，巡捕房对双方提出警告，限期复工，同时人力车工人限于穷困，车行老板也感到损失不小，谈判到最后的关头，双方才同意以下条款：
    （一）车行老板取消加租。
    （二）在原租金内，每日每班每人提出二分钱作为人力车工人的福利费，实际上每日每班每人缴租金四角八分（等于减租二分）。
    （三）人力车工人组织“人力车工人工会”，车行老板不得不干涉破坏。
    （四）在罢工期间，车行老板应负担人力车工人每人每日的饭食费二角，作为资方对劳方的损失赔偿。
    这几个条款凭律师作成议定书，双方签字以后，写成一式三份，劳资双方各执一份，另一份送巡捕房备案，以资信守。租界人力车工人才宣告复工。
    这一次的罢工运动，规模虽然不大，但是对我们开展武汉工人运动却有重大的意义。第一，在启蒙时期的工人运动，很不容易发动一次罢工运动，尤其是人力车工人，差不多是流氓无产阶级，组织更难。这一次罢工，开始是人力车工人的自发运动，到了中国劳动组合书记部长江支部的工作同志参加进去以后，提出了合法斗争的方式，整理了罢工运动的阵容，团结了斗争的力量，争取社会舆论的同情，扩大了罢工的影响。先把资方那一向对人力车工人居高临下的气焰压倒，使巡捕房对人力车工人罢工立于第三者的地位，就分散了统治阶级的力量，壮大了罢工运动的声势，才有可能把这一次的罢工运动坚持到底，以至胜利。第二，工人团结是罢工运动成败的关键，如果没有有计划的宣传教育，工人的团结，尤其是人力车工人的团结，是很容易发生问题的，罢工坚持到十余日，六千多人力车工人都能忍饥受饿，同仇敌忾，这是一种难能可贵的表现，也就是罢工胜利的保证。第三，当时的政治坏境，工人还没有集会结社的自由，法律上也没有工会法，武汉也没有任何工会，在这一次劳资协议的条款中把“人力车工人组织工会，车行老板不得干涉破坏”列为一款，得到资方的签字，得到巡房准予备案，人力车工人工会取得了合法的地位，这是一种政治斗争的胜利，为武汉各种劳动组合创造了有利的条件，给劳动组合书记部长江支部的工作铺平了道路。
    人力车工人复工以后，大家欢欣鼓舞，在资方赔偿劳方的损失经费项下提出了五千元，作为建筑人力车工人工会的经费，在大智门附近法租界对面租了一块空地，把人力车工人工会的会所建筑起来，工人的工会设置在自己斗争得来的房屋里，这在武汉也算是首创的，为工人运动树立起一个胜利的榜样。
    人力车工人工会聘施洋律师顾问，他们都很爱戴施洋，都称施洋为“施先生”，到一九二二年夏天，中国共产党吸收施洋加入中国共产党，人力车工人工会的工作，就由施洋负责指导，一直到他为党为无产阶级的革命事业牺牲为止。而施洋的名字则永远存留在武汉每一个人力车工人的心中。


陇海铁路罢工

陇海铁路罢工

    一九二一年十二月，陇海铁路发生了罢工。党中央电令长江支部及北方支部同志前往参加，会同指导这一罢工运动。我们接到电报，即星夜动身北上。
    到开封时，北方支部的负责人已先到了那里，我们都住在开封城内陇海铁路员工俱乐部内。
    据多方面了解，陇海铁路这一次的罢工活动，是以一般工头为骨干，主要是由员工要求年终发给双新而引起的。按照铁路上的成规，只要路局营业旺盛，十二月得发给员工一个月的双薪，如果路局营业不好的话，也可以不发。陇海铁路此时没有全路通车，营业不甚好，所以路局决定不发双薪。但是京汉、津浦铁路年终都发给双薪，这几条铁路，有联运的关系，各路员工是互通声气的，因此以一些工头为首鼓噪起来，而员司工人亦以共同利害关系，便一呼百诺，相约罢工了。
    罢工的原因既然单纯，问题不大，所以也易解决，罢工的第二天，铁路管理局取得了交通部的同意，答应年终双薪照发，很快就复工了。我们到开封时，他们已复工一天了。
    但是总不能白来一趟，因此我们即以庆祝罢工胜利和名义，在开封陇海铁路员工俱乐部住了一天，同他们谈了一些有关工人运动的方式方法问题。出面招待我们的大部份是工头，他们的俱乐部叫做陇海路员工俱乐部，俱乐部内有耶稣的画像，有詹天佑的画像，有交通总长、次长和铁路局长的照像，可以想象这个俱乐部不是工人的组织，而是交通系系统的那些老爷们搞的把戏，与我们的工人运动的性质并没有相同这处。不过既到了那里，又得到热情招待，也只能相机行事了。我们把中国劳动组合书记部的工作和任务，对他们能接受的程度，作了一些宣传，他们也表示愿意同我们互通声气，互相帮助。谈到劳动组合的方式方法问题，谈到产业组合问题，他们很咸兴趣；对于“工人集会结社自由”的问题，对于“劳工神圣”的说法，他们发表了很多的意见，他们的话头虽然是侧重劳资协调，发展生产，可是也不否认劳资的矛盾，阶级的对立。彼此谈话都很客气，他们对我们也很尊重，我们只是了解客观的情况，各说各的，各听各的，没有发生任何争执。
    这些工头当中，有一个姓金的，是山东人，他是高个子，粗眉毛，大眼睛，鹰鼻子，翘胡须，据说他是个基督教徒，能说会道，他对于全国各铁路的情况相当熟悉，我们同他谈到铁路工人组织工会问题的时候，他很兴奋地说：
    “老兄！要把陇海铁路的工人组织起来，甚至要把全国的铁路工人组织起来都不难，不过要面面照顾到，组织工人是主要的，工人得不到员司的支持，工人就很难组织起来。再说我们这个类型的人，就是员司与工人之间的桥梁，没有我们，组织工会就很难做到。”
    我们听了他的议论，不置可否。后来他又谈到京汉铁路的情况，他说京汉铁路各方面的人，他都熟悉。我就便说：
    “我想了解京汉铁路的情况，准备给《劳动周刊》写点文章，请你介绍一两个在京汉铁路上工作的朋友好吗？最好是工人，我想研究铁路工人的生活情况。”
    他很慷慨地接受了我的要求。过了不久，在我们准备离开开封之前，他交给我两封信：一封是给机务厂的一个工匠凌楚藩，一封是给车务处的一个工务员，姓名忘记了，我们到郑州也没有去找他。
    当离开开封的时候，陇海路员工俱乐部的几个朋友送我们上车，他们表示非常亲切，握别时，还约定要常通消息。
    因为这一次的联系，后来中国劳动组合书记部派李震瀛（大革命以后不知消息，传闻已脱党）在陇海铁路做工运的工作。李震瀛经常住洛阳，常往来地郑州开封之间，陇海铁路工人俱乐部经过几次改组，逐渐把组织的重心，建立在工人方面，但是始终没有把工头的关系肃清，这是陇海铁路工人工会中的一种特殊情况。
    离开开封的当天正午，到了郑州，有个同志在郑州交通部扶轮学校教书。下车后，我们就住在这个同志的宿舍里，并请他把介绍信送给凌楚藩，请凌当夜八时前后到扶轮学校来同我们见面。
    京汉铁路，是中国南北交通的干线，对北方的京奉、京绥、津浦、正太、陇海各路有联运的关系。对南方尚待完成的粤汉铁路，也有联运的关系，它不仅在经济上很重要，在政治和军事上也很重要。全路的规模宏大，员工约三万余人，江岸（即刘家庙）、郑州、长辛店是三个总段，为全路的枢纽，各总段都设有机务厂，车务厂以及工务电务等机构，设备齐全。北洋政府一贯是视京汉铁路为政治军事和经济的命脉，历任主管交通的大员，均为北洋政府的宠儿，他们对于这五条铁路，都抓得很紧，尤其是对京汉铁路丝毫不肯放松，因此形成了交通系。交通系的后台老板是号称财神的梁士诒和交通总长叶恭绰等，他们的爪牙在铁路上星罗棋布，从铁路局长到各路各段各厂各站员司以至工头都是他们的人，他们用一套福利设施的办法笼络员司、麻醉工人。在交通部内设有铁路员工福利委员会及职工教育委员会，在铁路上也组织了一个员工联谊会，福利机构遍布在各段各厂各站，大的车站，都设有扶轮学校，主办中小学教育，专收员工子弟，一律免费，每年年终发双薪，季节发奖金，这些小恩小惠从局长员司到工匠为限，小工却沾不到边。交通系自以为这样做就可以掌握铁路，愚弄工人，他们却没有想到工人会有阶级觉悟的那一天。不过这欺骗笼络的政策摆在我们的工作前面，总是我们开展铁路工人运动的绊脚石。
    京汉铁路工人，一向处在中国官僚与外国工程师的双重压迫之下生活，从来没有过自己的组织活动，在交通系的劳资协调的政策之下，组织过甚么员工福利会与员工联谊会这样的团体，这在少数高级员司把持下，与广大铁路工人不发生任何关系，不能算是工人的团体。在五四运动的前后，北京大学组织的平民教育演讲团，曾派人到长辛店讲演过，同工人开始接触，到一九二0年以后，在长辛店办了一个工人补习学校，向工人进行启蒙工作。


初到郑州

初到郑州

    正是寒冬的夜晚，郑州街上，几乎断绝行人了，凌楚藩来到扶轮学校。我们相见之下，双方都有一点神秘的心情，在他那一方面，也许感到一个素不相识的人特从远道来访，过于突然；在我们这一方面：几个月的摸索，到今天才接触到正规的铁路工人，自然感到非常兴奋，又存着莫大的希望。
    我们先谈了一点关于陇海铁路罢工的情况，才向到京汉铁路工人的情形及他个人的工作和生活情况。凌楚藩很感慨地说：
    “铁路工人的待遇，比一般的工人是高一点，但也有限，象我这样的工匠，也算是经过了十磨九炼，在工作上负技术责任，还要带几个学徒，指挥一群小工工作，每天工作时间照规定是十小时，轮流值班，有时还要加班，平均工作时间差不多每日十一小时左右。我们的待遇，是以技术和工龄来决定。初提升的工匠，每月工资不过二十多元，工龄长、技术好的每月可得四、五十元。特级工匠的工资有到七十元的，那要有熟练的技术和很长和工龄。在一百个工匠中难得有一两个。至于小工和临时工，那就苦极了，从八九元到十一二元不等，工作的时间除正规的十小时而外，还要给员司和师傅服役，如果在工作上表现不好，随时有被开除的危险。在工人福利方面，也是虚有其名，各路各段各厂各处都设有福利机构，用人很多，花钱不少，所用的那些人，都是一无所长的特权阶级的私人，这些家伙营私舞弊、贪污腐化。福利费真正用到工人身上的，那是很有限的。我到郑州已经当了六年工匠，我的家庭人口不多，生活还过得去，不过一般工人的生活都很苦，没有心思干活，觉得没有甚么前途。机器工人，就是机器的奴隶，前途还有甚么希望呢？”
    我们听了他的谈话，知道他是相当懂事而又有活动能力的人，他对人的态度也很热情，就对他说道：
    “工人是世界上最受压迫的人，也是创造世界的人，工人如果能够组织起来，可以改变人类的历史命运，俄国的十月革命，就是工人搞起来的，现在世界各国的工人正在组织活动中，中国也不应该例外，所以我们在上海发起组织中国劳动组合书记部；《劳动周刊》就是中国劳动组合书记部的机关报，我们的任务是：第一，调查各地各种各样工人的工作情况和生活情况。第二，宣传鼓动提高工人的生活水平和文化水平。普遍发动组织工人俱乐部和工人补习学校。第三，把工人组织起来，由工人俱乐部和工人补习学校，发展到工人自己的组织——工会。工会就是代表工人利益的团体，也就是保障工人权利的组织。世界各国的工人都是这样做，我们也这样做。我们这次来访问您的目的是：第一，是想了解京汉铁路工人的工作和生活情况。第二，想同您商量如何才能把京汉铁路工人组织起来？很想听听您的意见。”
    他马上站起来很兴奋地说：
    先生！这对我是一件很新鲜的事！也是我们工人的一件大事。我同意您的意见。《劳动周刊》我看过几期，我也想到组织工人的问题，但是我不知道从从那里做起，现在既然有了一个中国劳动组合书记部来发动组织工人，我们有了依靠了。我想就照中国劳动组合书记部的方式方法，把京汉铁路工人组织起来，我愿意在组织工人的活动中，贡献我的力量，您看我能干甚么呢？“
    我说：“我们先计划把郑州这一段的工人组织起来。”
    他接着说：“我们还可以计划把江岸总段的工人也组织起来。”
    我问：“江岸方面的工人，你认识的或有交往的有多少人？”
    他说：“我有个把兄弟在江岸做翻砂匠，还有不少的朋友，无论是福建帮、江南帮、湖北帮，我同他们都处得不错，因为我是个湖南我，是一个超乎帮口以外的人，所以我在江岸方面的人缘很好，我对这方面还有些办法。”
    于是就决定先就郑州江岸这两个总段作为工作据点；郑州方面由他负责，江岸方面由他介绍几个朋友同我们联系，组织活动由我们负责。谈到这里已到晚上十一点半了，话还没有谈完，他提议工我们再住一天，明天夜晚我们再商谈一次，他再约一两个伙伴来同我们谈谈，作出初步决定。我们同意他的意见。工作总算是找着门路了，很感愉快。
    第二天下下七点多钟，凌楚藩同他的伙伴王宗培、刘文松来了（刘文松后来投靠国民党，成了工贼）。他介绍我们见了面，坐下来，凌楚藩开始说：
    “我们昨夜谈的话，我已同他们（指王、刘）谈过了，他们都同意我们昨夜所谈的意见；郑州方面暂由我们三个人负责联络，江岸方面也找出几个负责的人来，先把这两个总段组织起来，将来各站的组织，由江岸向北发展，由郑州向南发展，先把郑州南的各站各厂组织起来，再由郑州向北发展，长辛店方面原来有个工人补习学校，或许已经有了初步的组织。”
    我说：“北段的组织可由中国劳动组会合书记部北方支部负责进行，我们可以分头进行。”
    王宗培是个翻砂匠，他是湖北人，曾在江岸工作过，他对江岸的情形也很熟悉。刘文松是个火车司机，河北人，家住在郑州，经常在车头上工作，他对全路的情况都很熟悉，他们两人也谈了一些工人的组织工作和工人的福利问题。
    总起来说，我们的意见是一致的，凌楚藩知道扶轮学校那个同志同我们的关系，便邀请他帮助他们做些联系及文书工作，他当时答应了。但后来他因为教书很忙，对他们的帮助不多。
    谈到最后，请他们写几封介绍信，好到江岸接洽，还告诉他们，准备次晨早车南下。凌楚藩说：
    “坐明天上午十点钟的车，到江岸时刚放工，便于找人。明天我来送行，信我今夜回家写好，明天带来。”
    我们愉快地握手告别。
    在我们准备上车前，凌楚藩、王宗培都来送行，交来他们写的介绍信，凌楚藩说：
    “你到江岸接近黃昏时候了，刘家庙的地方虽然不大，可是小巷很多，那里除了车站，街上没有电灯，夜晚找人是很困难的，我到车上去找一个熟人带去就省事多了。”
    上了车，找定座位，凌楚藩到车前车后寻了一下，带来一个加油的工人，介绍给我们作伴。他两人把我们安顿好了才走下车厢，站在车厢的窗子外，凌楚藩还叮嘱到江岸见甚么人说甚么话，王宗培也带口信问这个和那个的好，列车要开动了，我们在窗口又紧紧地握手道别，我们的感情融化在一起，好象是多年的老朋友似的。
    车开出了车站。那个加油工人走到车厢里同我们坐在一起，我们开始攀谈起来。据说他姓田名福生，福建人，在京汉铁路工作了三年多，他的家也住在刘家庙，他把江岸各厂各处的情况谈了很多。他耳朵有点聋，问他的话，他很少听得见，所以只好让他自由自在的说，他说甚么就听甚么，无论他说的任何人和任何事，听起来都是很新鲜的。从他的谈话当中，知道一些各帮不和睦的情况，真有点为工作前途担心。
    当天下午六点多钟我们坐的火车到达了江岸车站，冬天的季节，又是农历下旬的时光，没有月亮，同田福生出了车站，转弯抹角，对面不见人，如果不是凌楚藩想得周到，走到这个陌生的地方来，真是两眼漆黑，寸步难行了。


江岸一夜

江岸一夜

    田福生把我带到凌楚藩的把兄弟杨德甫家里。见面之后，我把凌楚藩、王宗培的介绍信交给他，并说明来意。杨德甫很殷勤地招待，并说：
    “我这里的房子很窄，您大概也没有吃晚饭，我们先到得意楼去吃晚饭吧，为您接风！”
    说了就拉着我走，那一种热情，使我没有方法推辞，同时又吩咐一个叫小周的小工去找姜绍基、黃桂荣、曾玉良等到得意楼来吃饭。他关照小周说：
    “凌师傅的朋友来了，带来了一封信给他们，我在得意楼欢迎他吃便饭，请他们来作陪。”
    我们到了得意楼的楼上，找了一个宽大的坐头，一面喝茶，一面谈在开封、郑州所见到的人和所接触的事。杨德甫以为我同凌楚藩是老朋友，也把他同凌楚藩的交情说了一大概。不到半个钟点的时间，楼梯上一阵脚步声，黃桂荣、曾玉良、姜绍基等都来了，大家见面让座，他们轮流看了凌楚藩、王宗培的介绍信，又向我问了一些关于凌楚藩和王宗培的情况之后，都说：
    “好！我们应该组织起来。”
    一会儿酒菜都送上来了，就开始喝酒，他们几个人都是好洒量，相互之间称哥道弟，倒很亲切。这几个人中，除了杨德甫、曾玉良有四十岁左右的年纪而外，其余的都是三十岁左右的小伙子，他们对杨德甫、曾玉良都称师傅，其余的相互称老黃、老姜。对杨德甫更客气一点，事后了解，杨德甫是湖北帮的领袖，他的工龄长、手艺好，他在厂里的徒弟多，有不少的工匠是他一手带出师的，他也有点个人英雄主义的思想，喜欢交结人，所以就当时的情况说，他在工人群众中是有点地位的。
    吃完了饭，我才开始把在郑州同凌楚藩、王宗培等所谈的话，在这里对他们又讲了一遍。黃桂荣首先发言说：
    “同意把江岸的工人组织起来！组织起来，我们才有力量！不过，今天到的人还不够齐全，我们要在各厂各处找出各帮负责的人商量一下，这是个大事，要大家同心协力，才搞得好。”
    接着老姜说：“我们在这一两天内找几个各帮负责人在杨师傅家里会商一下，定一个日子，我们到您府上拜访，就便商量我们组织起来的方法。”
    说到这里，他的目光向大家扫射了一下，最后才对着我微笑。我当时很敏感地想到：他们大概是想先了解我是甚么样的人和劳动组合书记部长江支部是甚么样的团体，就马上答应说：
    “很好！下星期日就在我家里准备便饭，候诸位光临。”
    他们同声说：“好！”
    杨德甫同我认了同乡，对我殷勤照顾，问长问短，我们谈话的时间很长，快到十一点半了，我已来不及过江，杨德甫留我住在他家里。这倒叫我难住了，心想我同他是老乡，怕福建、江南两帮的工人看了不顺眼，我便说：
    “我还可以到汉口去找个旅馆住一夜。”
    姜绍基说：“如果您不嫌脏的话，就住在我们那里，我同黃子坚同住一间房，两人都是光杆，我们两个人同榻，你就住在我的铺上如何？”
    我想找个机会同他们个别谈谈也好，进一步了解他们各帮间矛盾的所在，才能得出一个解决矛盾的办法，这也是工作中必要的步骤，就答应住在姜绍基和黃子坚的宿舍里。
    我们下得楼来，他们又一路送我到姜绍基的宿舍里，又坐了一会儿，已经是十二点了，我们才握手道别，又同姜绍基、黃子坚谈了一点各帮的情况，与一般工匠的生活和工作方面的问题。据他们说：工匠的生活和工作时间与一般政府机关的中下级职员差不多，比人力车工人、码头工人、纺织工人高得多。小工的工作情况与生活情况就比较苦，他们的工作时间长，收入少，工作还没有保障。
    次晨，我们都起得很早，他们六点钟进厂，我即动身过江。回到黃土坡十六号我们的机关部，还不到八点，陈潭秋和黃负生都迎上来问长问短。黃负生说：
    “出门一个星期多了，没有来信，我们倒怕你们在陇海路上出了危险！”
    我当时把这一星期的活动情况一五一十地告诉他们。
    陈潭秋笑说：
    “这一炮算轰开一条路了！”
    大家都很高兴。
    过了三天就是星期日，我们照例从上午八时起举行工作汇报，到十点钟会结束了。陈潭秋、黃负生、李汉俊等留下来准备接待京汉铁路江岸总段来访的工人，并商量了一下关于京汉铁路的工人运动计划。约在十一时左右，他们来了，除了杨德甫、 姜绍基、黄桂荣、曾玉良外，还有黄子坚。只有一个我不认识，他身材不高，两眼凹陷而有光芒，身强体壮，态度沉默，约在三十左右年纪。他站在我们面前微笑着。正要准备问他尊姓大名时，杨德甫抢上前来替我们介绍说：
    “这是林师傅，是我们多年的老伙伴，他的名字叫祥谦。”
    我同林祥谦握手后，即介绍陈潭秋等同他们见面，并说明他们的身份。大家坐定之后，我们开始讲工人运动的理论和方法。最后到中国劳动组合书记部的工作和方针。李汉俊讲了一些世界各国工人运动的简单情况。陈潭秋、黄负生分别讲了关于组织京汉铁路工人工会的意义。这样他们似乎是已经了解了我们都是文教界和报界有地位的人。
    接着杨德甫（湖北帮）、黄桂荣（江南帮）、林祥谦（福建帮），分别报告了江南总段各厂各处的工人分布情形，及福建、江南、湖北各帮口一向不和睦的历史情况，我们又针对各帮可不和睦的问题，发表了很多的意见，他们似乎也很感动。最后杨德甫说：
    . “我们完全同意您们的意见组织起来，帮口不和睦是个事实，我们今天到场的人都要负责向我们的弟兄调和解释，我想不是甚么大不了的事。只有一个比较困难的事请大家想办法：因为我们每天都要按时上工，谁去负责同大家联系？谁去负责办理组织和登记工作呢？江岸各厂各处的工人一共有三千几百人，这种联系和组织的工作，不是容易做的，恐怕一个人还做不完，但是在眼前我是一个也找不着，怎么办？”
    大家又针对这个问题发表了一些意见，然后决定了以下的几点办法：（一）由今天到场的人为发起人，进行组织京汉铁路江岸工人俱乐部。（二）各帮的负责人继续征求江岸工人俱乐部的发起人。（三）由劳动组织书记部介绍一个适当的人担任江岸工人俱乐部的文书和联络工作。（四）俱乐部成立以后再计划筹备京汉铁路江岸工会，并以江岸为起点向北发展，俟各段各厂各站的工人俱乐部组织相当成熟时，即进行筹备京汉铁路总工会的工作。
    吃了午饭以后，有谈了一些关于全国各地工人运动的情况，他们才动身过江，我们握别时，约定下星期日我到刘家庙杨德甫家里听他们汇报工作情况。
    京汉铁路工人的组织工作是开始了，杨德甫提出来的需要有个专人负文书和联络责任，实际上这就是组织工作。劳动组合书记部长江支部开会讨论过好几次，找不出一个适合的人来，正在党要用人的时候，事有凑巧，我们接到项德龙的一封来信，他自称是《劳动周刊》的读者，武昌模范大工厂的纺织工人，他要同我们谈谈和工人运动有关的的问题。大家很高兴，马上复了他的信，请他在星期日下午来，并要我接见他。


一个青年工人

一个青年工人

    寒冬雨后，武昌的街道上泥泞满地，寒风刺骨。
    项德龙到黄土坡十六号来访，那天，他身穿一件皂色的棉袍，头戴一顶黑棉布的瓜皮帽，脚上穿一双油透了的钉鞋，手拿一把雨伞，完全是乡下人的打扮，看上去不过二十岁上下的年纪。
    初见面时，他还有点拘束不安的样子。我们坐下来，我先开口问模范大工厂的工人情况；他说：
    “我想同您谈一两个钟点，您忙吗？”
    我说：“可以。”
    他就开始从他的家世、读书及到模范大工厂当学徒以至在模范大工厂做工的情况；他说：
    “我是湖北武昌人，我的父亲是个穷书生，死得很早，我和我妹妹是靠母亲纺织刺绣抚养大的。我十五岁时在武昌私立日新学校毕业，因为穷，不能升学，所以考进了武昌模范大工厂当学徒，三年学徒生活中，受了不少的折磨，出师以后仍在该厂做工，每月工资约在八、九元至十一、十二元不等，是以成品计工资。我今年已是二十岁的人了，不能养母育妹，母亲仍靠纺织刺绣以自活，妹妹以前捡了几年破烂，现在也在上小学。我每天工作时间在十个钟点以上，规定星期日休假，但有时还要加班，休假就没有工资，所以一般工人谁也不争取体假，工厂的黑暗，工人的痛苦是太多了。我自从读了《劳动周刊》，知道中国工人也要组织起来，也有工人自己的团体，我愿意从这方面来努力。我希望您指导我如何造就自已，如何参加工作。”
    他还谈了一些工厂把头压迫工人、剥削工人、投机倒把、损人利己的实例，他说到最后激动到眼圈都红了。从他的来信和他的说话与表情中我觉得这个小伙子不平凡。看起来象个乡下人，但他有充沛的热力和远大的抱负，我还很少见到这样的青年工人。我安慰了他一番，又鼓励了他一番，把劳动组合书记部的工作任务对他作了一些扼要的介绍，并请他为《劳动周刊》写稿；最后又送了他几本书和小册子，都是《新青年》杂志社出版的大小丛书，如“两个工人的谈话”、“苏俄的研究”、“资本论浅说”、“劳动音”之类。并约下星期日下午一时再来会谈。
    第一次的会谈，竟达到两个钟点，送他们出门回来，我感到高兴，心想如果各处工厂的工人都和项德龙一样，工作就好做了。
    第二天我到徐家栅同李书渠谈起同项德龙会谈的情况，李书渠说：
    “项德龙是我小时的同学，他很聪明，也很调皮，家里很穷，他的叔父项仰之是武昌慈善会的会长，有钱有势。但他从不同他叔父往来，他常骂他叔父是一个吃人的光棍。他叔父也把他无可如何。我曾经同他谈到劳动组合书记部和你，他说要来找你谈谈。”听他这么说，我对项德龙更感兴趣了，即约李书渠参加本星期日我们的会谈。
    到了星期日，还不到正午一点钟，我们刚吃完午饭，项德龙就来了。一见面，他就笑嘻嘻地说：
    “你们给我的书都看完了，我每天夜晚读两个钟的书，近两年来没有间断。”
    李书渠过去接待他，又谈了一些模范大工厂的情形。这一次见面，他就不象上次那样拘谨了。我们坐下来，先由他谈了一点模范大工厂工人的工作和生活情形。我就提出纱、布、丝、麻四局各厂和第一纺纱厂的工人情形，问他知道不知道。他很直率地说：
    “我一直是被关在模范大工厂里，外面的情形知道的不多，不过因为自己是个工人，知道一些工人的心理和要求，《劳动周刊》号召我们组织起来，增加工资，减少工作时间，提高工人的政治地位，这都是工人的迫切要求，如何实现这个要求呢？我愿意跟着你们共同努力，如何做法，我还提不出具体意见。”
    从第一次谈话之后，本来就想把他吸收到劳动组合书记部工作，派到江岸担任京汉铁路工人倶东部的筹备工作，因为对他的了解还不多，所以一时没有决定，经过两次的谈话和李书渠的介绍，组织上相信他确是个有思想有抱负的青年人，因此就把意见提出来，请他考虑，并由劳动组合书记部长江支部负担他的生活费。他毫不犹疑地答应了，组织上请他先回家同他的母亲商量一下，因为他是经过三年学徒的熟练工人，抛弃这个职业，不是一件小事；他说：
    “选择职业，我完全有自由，我也没有把纺织工人作为终身事业来打算！”
    过了几天，我们把介绍项德龙来工作的意见向杨德甫他们提出来，他们都表示欢迎。组织上又把江岸铁路工人中的帮口关系同项德龙交代清楚，要他在工作中注意联系各帮的领袖人物，调和帮口的冲突，再逐渐地消灭帮与帮的矛盾。他答应说：
    “这样的情况各工厂都有，我们在工作中注意这个问题，随时随地设法去解决这个问题，总可以大事化小，小事化无了。”
    过了几天，在一个星期日的上午八时，我同项德龙一路到江岸，参加江岸京汉铁路工人俱乐部的第二次筹备会，我介绍项德龙同他们们见面以后，当场决定聘项德龙为工人俱乐部筹备委员会的文书，月支生活费十五元，他马上就担任会议的记录。会上决定正式成立工人俱乐部的筹备委员会，推定杨德甫、黃桂荣为筹备委员，林祥谦为财务干事，周天元为庶务干事，曾玉良为交际干事，这些人事上的安排，是经过事前同各帮口的协商，平均分配的。
    全议以后，他们把所有关于俱乐部的筹备事务，都交给项德龙了。从此，项德龙就常住在刘家庙，同京汉铁路的工人生活在一起。
    又过了一个星期的时间，我再到江岸，他们已租定了江岸龙王庙为俱乐部筹备处的办公地址，俱乐部的招牌已挂出来了，写着“京汉铁路江岸工人俱乐部”，为京汉铁路工人组织公开活动的开始。
    据林祥谦他们说：他们把组织工人俱乐部的事口头报告了厂长；这个厂长是法国人，他答应说：工人组织俱乐部在他们的国家里是极平常的极普遍的事。他没有大惊小怪的表情，这样就更增加了他们的信心，因此大家就把工人俱乐部的活动作为合法的活动；俱乐部的招牌他们就在工厂里写好了，做好了，油漆好了，挂出来了。
    项德龙与各帮的领袖人物处得很好，因为大家知道他是一个熟练的纺织工人，丢掉了自己的职业来搞江岸工人俱乐部，他们认为这样舍已为人的精神是很难得的。而且他能说会写，年纪又轻，又能吃苦耐劳，所以对各方面的人事关系搞得很好。
    俱乐部的活动有象棋、围棋、军棋、乒乓球、篮球、京戏、讲演各组，并办了一个业余夜校，项德龙自任教员。在夜校读书的工人，以小工居多数，小工是铁路工人中生活最苦，工时最长，地位最低而生活又没有保障的人；不仅如此，在工人没有组织以前，动不动还要挨打挨骂，最为人所看不起。自从俱乐部组织起来以后，对工人的阶级教育在工人中发生了影响，工匠对于小工也称哥道弟，客气起来了，因之小工与工匠、工务员、工程师常在一起坐着，一起活动，地位无形中提高了，工匠对小工的团结，是工人俱乐部成立以后所发生的阶级友爱，所以小工对俱乐部的信仰很高。小工在工人中是多数，通过业余夜校把他们团结起来，组织起来，在京汉铁路工人中成为最坚强的一个力量，项德龙在这方面起了很大的作用。
    一九二二年三月初，在一个星期日里，京汉铁路江岸工人俱乐部举行成立大会。
    刘家庙是距汉口约十五华里的一个乡下小集镇，街道甚窄，居民不多。开会那一天，细雨蒙蒙，泥泞满地，路上非常难走。可是到会的人非常踊跃；全体工人中除了出勤的以外，都到了会，请了很多的来宾，江岸总段各厂的厂长，都被他们请到了；各处来参加江岸工人俱乐部成立大会的有京汉铁路的郑州、信阳、驻马店、广水各站各厂的工人代表；还有粤汉铁路徐家棚总站工人俱乐部的代表。汉口租界人力车工人工会的代表，汉口英美烟草公司的工人代表。李汉俊也被邀请；他是以汉口市政督办公署的总工程师身份出现的，我是代表中国劳动组合书记部。会场布置在龙王庙正殿，堂皇富丽，气派不凡，有茶烟糖果，并有名贵的雪茄和洋点心。会场正中间有红底黑字的“劳工神圣”匾额，左右有“劳动创造世界，机器巧夺天工”的对联。会场的大门扎有松柏枝的牌坊，牌坊的上方有庆祝“京汉铁路江岸工人俱乐部成立大会”的横额。会场内外，人山人海。据说:这样热闹的场面是刘家庙从来所没有过的，全镇居民，无论是男女老少都来看热闹。
    上午十时左右，宣布开会了。放了很多鞭炮，主席杨德甫宣布开会，黄桂荣等人报告了京汉铁路江岸工人俱乐部筹备的经过和江岸工人俱乐部组织公约，主席提付表决，全场一致鼓掌通过。林祥谦报告收入会费与支出筹备费的情形。
    接着，主席请来客讲演。第一个被他们请出来讲话的就是他们的洋大厂长。这个法国人，身材不高，年纪约在四十岁左右，翘胡子，红脸蛋，他带着微笑，操着不熟练的中国话，有时还夹着几句法国话和英国话，讲了半个钟点；他先对法国和欧洲各国的工会作了简单的介绍;其次说到中国工人组织工会的必要;最后庆祝京汉铁路江岸工人俱乐部的成立。他的讲话虽然没有什么新鲜的内容，但他把欧洲各国的工人运动作了一些介绍，对我们的工作有好的影响。接着是请工务厂的厂长吴国梁讲话。这个中国厂长，本来是反对工人组织俱乐部的，但是洋厂长的一番演说，完全是支持的意思，于是他也讲了几句勉励的话。李汉俊讲了日本与中国工人运动的情况。我代表劳动组合书记部和《劳动周刊》，介绍了全国各地工人组织工会的情况。当时是中国工人运动的启蒙时期，还在“组织起来”的阶段，所以还没有提出“阶级斗争”与“无产阶级革命”的问题。
    工人俱乐部的成立大会，是厂长、工程师、员司、工匠和小工和谐的气氛下举行的。据项德龙说:在成立工会的前一天，各厂处的工人，尤其是小工，都非常踊跃地到俱乐部缴会费，办理登记手续，在江岸各厂各处的工匠小工没有一个不加入工人俱乐部的。项德龙在名义上担任俱乐部的文书，实际上是担任工人俱乐部的组织教育工作，他同工人生活在一起，学习在一起，与工人水乳交融地团结在一起，树立了他在工作中的威信。到一九二二年四月间他被吸收入党以后，才改名项英。
    京汉铁路江岸工人俱乐部的组织工作，算是很顺利地完成了，下一步的工作就是发展江岸以北各站的工人俱乐部，并着手进行京汉铁路工会的筹备工作。


暴风雨前

暴风雨前

    在京汉铁路江岸工人俱乐部成立以后，长江支部即自南而北发展工人俱乐部的组织，同时进行京汉铁路工会的筹备工作。本来俱乐部就是工会的雏形，不过有了俱乐部，不等于
    有了工会。但要建立工会还存在着不少的困难：第一，在反动统治之下，工人没有集会结社的自由，法律上也没有工会法；江岸工人俱乐部的成立，虽然是公开的活动，那是在复杂错综的环境之下，偶然发生的，并不等于工人已经得了集会结社的自由；事实上工人的组织，军警可以随时予以武力干涉或解散，所以工人的集会结社问题，是当时的一个重大政治斗争。第二，工人本身的阶级觉悟还很差，封建意识形成的帮口作用，严重地影响了工人的团结。京汉铁路是这样，其他各条铁路也是这样，这一问题如果得不着适当的解决，组织工会几乎是不可能的。
    经过反复的商量研究，党决定把第一个问题作为政治问题，从实际斗争中来解决。一切公开宣传，都拿一九二一年吴佩孚“保护劳工”的通电作根据（这个通电是李大钊和吴佩孚在洛阳会谈之后，由吴佩孚发表的）；工会的组织活动则采取秘密活动的方式。至于第二个问题，我们第一步是联络各帮的领袖人物，调和各帮口的冲突。第二步是进行“工人无祖国”的阶级教育，来团结工人，瓦解帮口。在这方面，项德龙在京汉铁路郑州以南各站各厂，尽了很大的努力，起了很大的作用，他同各站各厂的负责工人和活动分子保持了密切的联系。
    一九二二年五月前后，党通过李大钊与孙丹林（北京政府的内务总长，吴佩孚的亲信）、高恩洪（交通总长）、白坚武（吴佩孚的参谋长）的私交关系，介绍张昆弟（后在湖北牺牲）、安体诚（后在上海牺牲）、陈为人（后病故）、何孟雄（后在上海牺牲）和包一宇（后脱党）到交通部工作，先是用密查员名义，后改为育才科视学名义。高恩洪对他们的要求是调查交通系在各铁路上的小组织和骨干人物，以便进行清洗交通系在各铁路上的势力。党的计划则是，要在每条铁路上有一个公职人员身份的人作掩护，来秘密进行工人的组织工作。交通部根据当时的工作条件，分配张昆弟在津浦路工作，何孟雄在京绥路工作，安体诚在京奉路工作，陈为人在正太路工作，包一宇在京汉路工作。
    为了不暴露身份，他们当时都用的化名。在那种军阀官僚政治的场合里，他们的地位不高，自然也起不了多大作用。但只要在铁路上能够进行工作，也就够了。在交通部里，他们是守口如瓶，不同任何人扯关系。而高恩洪却希望他们多多为之效劳。高以总长之尊，常常召见他们，有时甚至还用电话约他们到高家里，询问铁路上的情况。当然他特别注意的是交通系的人物和活动。可是他们并不能完全满足高的要求。
    有一次，包正在总长室同高恩洪谈话，次长劳之常进来，高恩洪对他介绍说：这位先生是蔡孑民先生介绍来帮忙的。可知李大钊是扯蔡孑民先生的关系，把他们介绍到交通部的。
    当时他们常向李大钊汇报交通部的情况。李大钊要他们搞好同周围的人的关系，最好多拉些人作掩护，免得孤立。那时育才科新来了一个科长，名叫黄统，是吴佩孚交用的人。李大钊曾和他在日本同过学。因此特别要他们同黃统密切联系。后来发生了“二七”工潮，他们五个人以鼓动工潮的嫌疑被撤职。此时高恩洪去职，吴毓麟继任交通总长，欲置他们五人于法网，倒是黄统多方解释，始得免予根究，这时，他们才了解李大钊同志当初的用心。
    他们在交通部任职约有十一个月的时间，大部分时间是在铁路上，各路各站各厂差不多都跑遍了，走熟了，工人俱乐部的组织，普遍建立起来了。陇海铁路是由李震瀛负责，工作重点是开封与洛阳。他因为不是交通部的职员，往来全路各处是受到一些限制。据说，他在洛阳曾见过白坚武，并见过吴佩孚。他对上层的联系，也做了很多的工作。不过陇海铁路工人俱乐部的面貌，始终是维持员工俱乐部的状态。在“二七”工潮中，李震瀛曾在京汉铁路工作过，以后即不知所终了。
    自江岸工人俱乐部与郑州工人俱乐部相继成立以后，接着江岸以北的广水、信阳、驻马店、郾城、许昌各站的工人俱乐部也陆续成立。长辛店的工人俱乐部于同年四月间成立，其余郑州以北，长辛店以南的各站，如琉璃河、高碑店、保定、正定、顺德、彰德、新乡各站也在发动组织。一九二二年七月底八月初，我们在郑州又召集了一次京汉铁路总工会的筹备会议。会议一共开了三天，决定了总工会筹备会的负责人：杨德甫为委员长，淩楚藩、史文彬为副委员长，项德龙为总干事，吴汝明为副总干事，共计全路十五个大站，每站有筹备委员一人。起草了京汉铁路总工会的章程草案，分给各筹务委员带到各厂站征集全路工人的意见。京汉铁路总工会的筹备工作，规模大备，各厂站的工会组织工作，由项德龙、吴汝明分别负责，全路的工人，对于工会的组织活动，非常热心，形成了京汉铁路工人组织工会的高潮。
    经过半年多的筹备，全路工人较多的车站：江岸、广水、信阳、驻马店、郾城、许昌、郑州、新乡、彰德、顺德、正定、保定、高碑店、琉璃河、长辛店、北京等十六个站口，都成立了工会，其他各较小的站口，也组织了工会小组或工会委员会，工人的组织，已经是普遍到全路了。一九二二年十二月底工会筹备委员会在江岸举行会议，决定于一九二三年二月一日举行京汉铁路总工会成立大会，总工会的地点决定在全路的中心站郑州，所以成立大会决定在郑州举行，事前对全国各兄弟工会发出请柬数十起，郑州京汉铁路总工会的招牌于一月中旬即挂起来了，一月下旬总工会已经开始办公，这些情况，事前已由总工会筹备委员会报告京汉铁路管理局，得到该局同意，并答应开会时郑州以南的代表准由江岸挂专车到郑州接送，郑州以北的代表由路局发给来回免票，一切安排好了，全路工人欢欢鼓舞。然而，和反动统治阶级的一场激战也就由此开始了
    原来就在这时候，吴佩孚的后台老板英帝国主义正在幕后阴谋策动。它是有政治经验的，长江一代又是它的势力范围，工人一组织起来就不得了，因此就指使军阀吴佩孚无论如何要把工人镇压下去。一月二十八日下午，郑州警察局长黄殿辰率领武装警察多人到总工会宣布吴佩孚的电令:禁止京汉铁路工人于二月一日在郑州举行京汉铁路总工会成立大会。工会方面以事前既已得到京汉铁路管理局的同意，或可以得到转圜的余地，故不为所动。二十九日吴佩孚又电令郑州驻军师长靳云鹗对京汉铁路工会活动，切实监视，不准工人举行集会。事态已经是一步逼一步，总工会就不能置之不理。李震瀛当时也在郑州，他同吴佩孚见过几次面，他说:
    “吴佩孚的事好办，只要同他见了面，我们的态度软一点，他会迁就我们的;我们派几个代表到洛阳去一趟。或有转圜的希望。”
    这个办法固然不妙，但是目前已闹成了僵持的状态，也只好用这个办法去试一试，或可以打开僵局。于是就推定杨德甫、凌楚藩、李震瀛、史文彬、李焕章等五个人为代表到洛阳去见吴佩孚。
    这五个代表从郑州到洛阳时，郑州的军警当局即把代表的姓名和行踪电告了吴佩孚，所以他们刚抵洛阳车站，就有吴佩孚的巡阅使署副官在车站上相候，很快地吴佩孚就接见了他们。吴佩孚装出一副尊严的面孔对他们说：
    “京汉铁路的员工，都是我的部属，难道说你们还不知道我一向是视部属如子弟的吗？只要与你们有好处的事，我哪一样不同意呢？现在民气是太嚣张了，北京的学生打了教育部，据报还有人要推翻黎大总统，我是军人，我有保卫国家维持治安的责任，我不准在我的防地内有任何骚乱，你们把各处的人都邀集到郑州开会，你们能保证这些人中没有坏人吗？我已下了命令不准开会，我还能够收回成命吗？军令如山，你们不知道吗？我准你们成立工会，就是不准你们开甚么成立大会，免得动摇人心，招致叛乱。”
    说到这里，杨德甫、凌楚藩、李震瀛相继都说了话，虽然话说得很和平委婉，骨子里面还是很硬，主要的内容是：（一）根据约法，人民有集会结社的自由。（二）根据你的政治主张，“劳动立法，保护劳工”的通电是你发的，不能出尔又反尔。（三）大会筹备很久，京汉铁路管理局已经同意，各地的代表大部分已到达郑州，已成了箭在弦上不得不发之势。
    吴佩孚的那些“约法”和政治主张，原是骗人的，现在英国人又给他上了一课，他哪里还去管那“约法”和“主张”，便说道：
    “这些道理我还不懂吗？你们不能不顾及我的威信，我的话已经说尽了，你们若说一定非开会不可的话，那我可就没有办法了。”
    吴佩孚冷笑数声，起身走了。杨德甫等退出来，即匆忙回到郑州，向总工会汇报情况。
    在大家会商之下，意见颇不一致。有三种看法：第一种看法，认为吴佩孚在群众的压力之下，不得不承认京汉铁路工人成立工会，在这一点，工人是胜利了。既然是合法的，工会成立大会就不能说不是合法的。不过为了息事宁人敷衍吴佩孚的面子起见，成立大会的方式可以改变：节目少一点，时间短一点，早开早散，尽可能避免同军警冲突。这是杨德甫的主张，有不少的人赞成。第二种看法，认为他既准我们成立工会，又不准我们开总工会的成立大会，这种做法岂不自相矛盾？会期已经到了，交涉还没有办好，我们可以改期开会，或是展缓一二天开会，再派代表分赴各方面请愿，同时也派代表再同吴佩孚交涉。这是凌楚藩的主张，也有一些人赞成。第三种看法，认为工人要组织工会，就是武装自已，求得解决，是要付出相当代价的，吴佩孚、靳云鹗、赵继贤、冯沄、黃殿辰以及大小员司都是压迫我们的人，都是我们解放事业的障碍，如果我们成立工会都要得到他们的批准，以后还都要乖乖地听他们的话，那末我们的工会就没有作用了。这是项德龙的意见，他并且大声疾呼地说：
    “我以为今天要考虑我们自己的决心和估计自己的力量，如果我们有决心有力量，工会的招牌已经挂出了很久，事实上工会是已经成立了，根据既定事实，来开成立大会，还有甚么话说呢？谁说一个‘不’字，谁就是我们的敌人，我们就同他干。如果不这样，我们就把工会的招牌摘下来，大家散摊，不就完了吗？”
    项德龙说到这里更加激动，眼圈红了，双手发抖，几乎掉下泪来，大家很受感动。接着，吴汝明、李震瀛也说了话，同意项德龙的意见。各地来参加工会成立大会的代表，大部分也参加了这次会谈，武汉工团联合会的法律顾问施洋、主任秘书林育南、汉冶萍总工会的代表许白昊、汉口香烟厂工会代表等都讲了话；尤其是施洋的讲话，声色俱厉，更为动人。最后他喊出“京汉铁路总工会万岁！无产阶级胜利万岁！”的口号。在会场的代表和在那里听消息的工人，都不知不觉地跟着施洋喊这两个口号！忿怒的声音震动了屋瓦。工人斗争的情绪顿时高涨起来，遂一致决定不问成败利钝，准在二月一日照原定计划举行京汉铁路总工会的成立大会。
    截至一月三十一日晚，全国各地工会代表来郑州参加京汉铁路总工会成立大会的计有武汉工团联合会、汉治萍总工会、汉阳兵工厂工会、汉冶萍驳轮工会、汉口人力车工人工会、汉口英国香烟厂工会、扬子铁厂工会、粤汉铁路总工会及各段分会、武汉机器工会、缝纫工会、鄂直豫蛋厂工会、湖北蛋厂工会、西式皮鞋工会、洗衣工会、武汉电话工会、建筑工会等三十多个工人团体，代表三百余人。武汉学生联合会的男女学生代表及新闻记者三十余人。各铁路方面的代表计有京奉、津浦、道清、正太、京绥、陇海各段各厂的代表共六十余人。京汉铁路十六个分会的代表共计六十五人。还有各小站分属各分会的工会小组及工会委员会的代表一共数十人。大部分的代表住在郑州市中心区的五洲大旅馆。因为总工会是租的一栋民房办公，地点不够宽大，所以把工会会场布置在市中心区的花地岗五庆里一个戏园——普乐园里，工人们欢天喜地，准备迎接京汉铁路总工会的成立大会。
    二月一日拂晓，郑州全城内外军警当局宣布紧急戒严令，沿街排列武装士兵，荷枪实弹，如临大敌。工会方面早有精神准备：吴佩孚、赵继贤、黄殿辰的臭威风都见过了，大了不得不过是禁止工会开成立大会，工人组织工会是根据约法，军警凭甚么禁止工人开会呢？这个简单的概念，工人差不多都知道，所以工人都是理直气壮，估计军警当局把工会是无可如何的。
    普乐园的会场，工会知道已被军警查封了，大家都认为封条不过是白纸写的黑字，并不是钢筋水泥的堡垒。到上午十点钟，住在五洲大旅馆的各地代表捧着对联、匾额、银盾各项礼物向普乐园进发；铁路总工会的委员及全郑州的工友都是从容不迫地向普乐园走来。两路人马汇集在普乐园门口，对着封闭了的大门一声吆喝，三拳两足，破门而入，主席走上主席台宣布开会。大家还没有坐稳。军警的大队人马闯进了会场。警察局长黄殿辰一马当先，跑上主席台对大家说：
    “奉巡帅令：禁止你们开会，限你们五分钟内自行解散，有反抗的以军法从事。”
    主席和几个工会的委员围着黄殿辰理论。台下便呼起口号：“维持约法！”“人民有集会结社的自由！”“京汉铁路总工会万岁！”一呼百诺，声震屋瓦。军警虽然装出弓上弦刀出鞘的样子，究竟还不敢开枪。这说明吴佩孚当时对工会的手段是着重在威迫利诱，还不敢以屠杀的手段来实行镇压。
    象这样牛皮糖的状态，相持了相当长的时间，几乎是每一个工人，都在军警监视之下。 我们只得决定暂时宣布散会，再想第二步办法。
    主席宣布散会以后，工人即分途夺门而出，总工会的匾额、对联、银盾都被军警捣毁净尽。各代表回到旅馆，旅馆里住满了军警，跑到菜馆里，菜馆里也是住满了军警，到总工会，也是挤满了军警，这就是吴佩孚对工会坚壁清野的战略！


英勇的战斗

英勇的战斗

    京汉铁路总工会的成立大会就这样流产了，各委员、各地代表以及郑州各厂处的工人都被军警围困住了。总工会遂决定改变斗争的办法向敌人反击。（一）把总工会移到江岸办公。（二）准备全路的总同盟罢工。（三）确定罢工运动的负责人，推定杨德甫为罢工委员会的委员长，凌楚藩、史文彬为副委员长、项德龙为总干事。高彬、姜海士、刘文松在郑州执行总工会的命令。吴汝明、史文彬、洪尹福在长辛店执行总工会的命令。林祥谦、罗海澄、曾玉良在江岸执行总工会的命令。各处分会由各分会执行委员执行总工会的命令。（四）重新改组工人纠察队，执行罢工的纪律。（五）罢工命令由彭占元、马定清、刘文松及其他火车司机负责传达。各地代表各自设法回各自的岗位，对京汉铁路总同盟罢工作实力援助。这个办法分途秘密通传以后，次晨各地代表都相继离开了郑州。郑州总工会于二月二日黎明被军警查封了。
    至此，全路的工人反抗反动统治阶级的情绪激增，工人的团结力量高涨，就是一向对吴佩孚存着幻想的工人如杨德甫之流，也看穿了吴佩孚的狰狞面貌，这就是为京汉铁路总同盟罢工创造了条件。
    总同盟罢工的五项办法，是在郑州先由党内同志会商决定之后，由项德龙同杨德甫、凌楚藩、史文彬等提出来的，他们都同意了，才秘密传达给各分会的负责人，这就是京汉铁路总工会动员总同盟罢工的第一道命令，时间在一九二三年二月二日前后，地点在郑州车站。
    郑州军警封闭了工会，驱逐走了各地的工会代表，吴佩孚自以为京汉铁路的工潮，镇压下去了，对全路各处，并无警戒部署，这就给我们进行罢工运动以有利的机会。武汉工团联合会的各工会代表到达汉口以后，当夜即召集紧急会议，决定全力支持京汉铁路总同盟罢工，并发动学生、工、商团体，一致声援，星夜分电京汉铁路总工会及各分会，同仇敌忾，以示坚决支援。江岸工会代表们回到江岸以后，即在工会集会。总工会决定于三日起在江岸分会开始办公，并决定命令各分会于二月三日开始总同盟罢工运动，罢工命令由三日早班北上快车的司机和加油工人分别送达。同时发出罢工宣言，并分别向北京政府国务院及交通部提出罢工的要求如下，
    （一）要求交通部撤换播弄是非的京汉铁路管理局局长赵继贤、南段局长冯沄。要求吴佩孚、靳云鹗撤换破坏工会蹂躏工人的郑州警查局长黄殿辰。
    （二）要求路局赔偿京汉铁路总工会成立大会的损失费六千元。
    （三）二月一日在郑州被军警扣留的各项匾额、对联、银盾等礼物，要求地方当局用军乐队送还工会，所有占据郑州工会的军队立即撤退，并将工会设备恢复原状，郑州军警当局向工会道歉。
    （四）要求星期日工人轮流休假，工资照发。
    （五）要求农历年关轮流放假一星期，工资照发。
    以上要求，若不达到圆满目的，全路工人，誓死决不上工。
    罢工的部署既定，罢工宣言，罢工要求等项文件于三日早晨以京汉铁路总工会的名义，分别送由邮电局及武汉各报发表，到二月四日上午八时前后，正式罢工命令即已普遍分送到各分会。上午九时起，各站各厂即实行罢工，至下午一时，全路车辆停止净尽，无论客车、货车、军车一律停顿。总工会发出“敬告旅客传单”，“敬告京汉路员司的通告”，说明京汉铁路工会筹备的经过，及郑州京汉铁路总工会被封闭的情形。
    在罢工期间，维持秩序工作，由工会纠察队担任。在工人俱乐部时期，即已开始组织工人纠察队，在各分会成立时，才正式编制起来，最初的任务是调查登记会员，征收会费，排解工人与工人间的纠纷。罢工令下，工人纠察队重行编组，改名为工人纠察团，它的任务就是维持秩序，防止任何人对罢工运动的破坏活动，执行罢工纪律，就成为罢工委员会的警卫部队。各纠察团设团长一人，副团长一人至二人。江岸工会与总工会是一体，纠察团组织比较健全，团长是罗海澄、副团长是曾玉良、姜绍基。罗海澄不细致，也不识字，曾玉良是个老好人，姜绍基是个小滑头，各人都有各人的缺点，所以把他们置于罢工委员会之下，受罢工委员会总干事的指挥调遣。在罢工期间，他们做了很多工作。
    罢工的重心在江岸，支援罢工运动最力的是武汉各工团，由各工团的活动，发展到报馆和学校，各家报纸在四日下午，即为京汉铁路总同盟罢工出号外，各学校在我们党的发动下，组织了京汉铁路罢工运动的慰问队，每日从数十人至数百人，络绎不绝，把一个刘家庙的小集镇，形成了一个闹市，这样就把罢工运动的声势壮大了，政治意义提高了。
    关于组织学生和妇女到江岸京汉铁路总工会慰问的工作，党的方面是陈潭秋负责，团的方面也有几个同志负责，在运动中都起了一定的作用。
    二月五日，从早到晚，各学校团体妇女的慰问队逐渐增多，各学校并准备发动同盟罢课，各工厂也正在酝酿同盟罢工来支援京汉铁路的罢工运动，这样就使湖北督军萧耀南，汉口镇守使杜锡钧，京汉铁路管理局长赵继贤、冯沄等不能不重视京汉铁路的罢工运动了。
    这些反动头子秉承吴佩孚的意旨，发动了两种攻势:一种是由京汉铁路管理局派出代表二人到江岸工会商量复工的条件，经过几次的会谈，他们答应只要工会命令全路立即复工，罢工的要求属于路局职权范围以内的，都可以同意。路局职权范围以外的可以分别转呈交通部及巡阅使署核办。但是他们却禁止工人开工会成立大会与封闭郑州工会的问题，推说完全不知道。总工会方面答应只要路局能保证立即将郑州京汉铁路总工会启封，准工会另行定期举行京汉铁路总工会成立大会，赔偿损失；其余的条件可以复工后商量。当然敌人出面谈判，只是一种和平攻势，瓦解罢工运动，争取舆论同情，并无诚意。但杨德甫及其他比较软弱的人就认为这是路局的好意，谈判复工是一个解决问题的方法，对敌人的阴谋毫无加戒备了。
    敌人另一种攻势是由萧耀南派督军署参谋长张厚庵[1]会同汉口镇守使署到江岸工会提出两个条件：(一)工人无条件复工。(二)交出总工会负责人杨德甫等五人。其余被胁从的工人一概不究。这样的条件当然唬不倒已锻炼的工人，遭到工会强硬的拒绝。
    张厚庵当即指挥武装部队占驻工厂，监视工会的活动，迫令大智门车站卖票，并在工人家里捉去了火车头上的司机二人，强迫开车。事为总工会所闻，马上派纠察团率领工友约千余人，包围军警，将两个司机抢回，工人与军警发生格斗，同时军警也将纠察团的工人捉去五个，再向工会交涉，以五个纠察团的工人换取两个司机；工会再派人到扶轮学校张厚庵临时指挥所交涉。他们知道工会的团结力量相当大，不是马马虎虎威胁得了的；就是捉去两个司机，也不可能叫全路复工，扣留几个工人也不能解决问题，遂转变态度，将五个纠察团的工人释放，并约定第二天工会派出实际负责的人同他切实会商复工的办法。
    时间已经很晚，张厚庵走了。监视工会的武装部队是张厚庵的卫队，也随他走了，但是进驻工人和车站的武装士兵并没有撤退，为数虽然不多，对工人总是一种压力，工人愤慨的情绪更为高涨。
    这一天，总工会发行《罢工月刊》创刊号。湖北全省工团联合会发出“援助京汉铁路总工会总同盟罢工的紧急宣言”。
    二月六日，京汉铁路总工会在江岸举行群众游行示威大会，除江岸全体工人而外，有武汉各式工团各学校组织的慰问队，总共约有一万四五千人，首先由京汉铁路总工会执行委员长杨德甫报告罢工的情形，并对各工团各学校大力支援，热情慰问，表示感谢。接着各工团各学校代表演说，其中有武汉工团联合会的法律顾问施洋，汉冶萍总工会的代表许白昊，工团联合会秘书主任林育南，以及烟厂工会的代表，学联会的代表，各报的新闻记者等。尤其是施洋的演说，慷慨激昂，更博得群众经久不息的掌声。
    下午三时，宣布散会，群众结队在江岸车站绕行一周，盘踞刘家庙的少数武装兵士也受到感动，对游行群众毫不留难，事实上在群众的威力之下，少数武装士兵也不可能有留难的举动。
    游行示威的群众经过日租界、法租界、英租界到一码头，沿路高呼“京汉铁路总工会万岁！”“工人阶级胜利万岁！”在游行示威时，群众手执白旗，旗上写着援助罢工的各种各样的标语。工人纠察团手执红旗，旗上写着：“维持秩序”“执行罢工的纪律”的标语，步伐整齐，秩序良好。
    当天夜晚京汉铁路总工会发出“致全国各铁路工友书”，呼吁经济支援与实力支援。
    罢工运动，已经经过四天了，反动统治的军政当局，尚无丝毫接受工人罢工要求的迹象，张厚庵原约定六日再来谈判，亦不见来，也不知道他们葫芦里卖的什么药。工人的团结很紧密，外面各工人团体，各学校和社团援助接踵而至。罢工运动以疾风暴雨之势，震撼着这个黑云弥漫的武汉和京汉铁路全线！

[1] 过去一般书刊均误记为张厚生。


血染江岸

血染江岸

    京汉铁路是吴佩孚的政治命脉，也是他的经济来源，罢工经过了这样长的时间，不仅是对他政治上的威胁，经济上也受到很大的损失。他为了掌握京汉铁路的员工，是费了很多心机的。他对工人组织工会的问题，无疑地是恩威并用，总以不破脸，能能使工人就范为度，免得损失实力，暴露他的弱点。所以在郑州军警与工人短兵相接，在江岸张厚庵与工会负责人当面交涉并没有决裂，都是吴佩孚软化工人的诡计；吴佩孚不下命令用屠杀来镇压工会，谁也不敢屠杀工人。
    但是吴佩孚毕竟是一个最反动、最毒辣的军阀，到了恩威无灵的时候，他必然使用他的最后法宝——屠杀了。
    京汉铁路总工会的工人领袖，及中国共产党在京汉铁路总工会负领导责任的同志当时犯了对敌情估计不足、警惕性不高的错误，总以为同军警打了几个回合，也不过如此，吴佩孚不会对工会采用屠杀镇压的手段，过于乐观，过于轻敌，终于造成很大的损失！
    二月七日，罢工运动仍然是热火朝天地进行着。武汉各界到江岸慰问罢工工人的团体和个人络绎于途，各报馆派有专访记者在江岸采访罢工运动的新闻材料。到下午二时许，张厚庵又来到江岸，他和随从十余人，临时仍驻在扶轮学校的楼上，后来事实证明，这里就是镇压京汉铁路工人罢工运动指挥部。张厚庵派一个军官到工会通知：请工会派几个负责人到扶轮学校和张参谋长谈判复工。工会以为有约在先，毫无顾虑，当由林祥谦等几个工会负责人同张厚庵会见。
    工会代表首先提出先撤退军队再谈判复工。张厚庵说：
    “国家的军队驻在国土上，哪里要驻军队，哪里不驻军队，这是军事长官的职权，也许复工了这里还驻军队，这是另外一件事，与罢工无关，还是先谈复工的问题。” 工会代表说：“不能无条件复工。”张厚庵说：“你们的要求条件已送到北京，和转到了吴大帅那里；你们要求的范围太广，涉及的主管部门太多，一时不能决定，现在只能答应你们已在各主管长官考虑中，京汉铁路是国家南北交通要道，与；国家政治、军事、治安息息相关，必须马上复工，越快越好，不然的话，如果出了什么事，那只有由你们负责！”
    不等他说完，林祥谦说到：“复工是全路工人的事，既然这样，我们拿什么叫全路工人复工呢？”
    张问：“你叫什么名字？”
    林答：“林祥谦”。
    张冷笑说：“你的责任很重，我还给你一个机会，迅速召集全体工人，叫他们马上复工。”
    林祥谦说：“没有那样简单容易。”
    张厚庵马上变了脸色说：“我下命令恢复交通，你下命令复工，还有什么别的话好说！”
    项德龙看到了事态的严重，不能不有一个脱身之计，就很委婉地问：“我们马上召集大家开一个会，商量一下再来回报如何？”
    张答应说：“可以，快去。”
    大家才退出来，向工会方面走，项德龙对林祥谦说：“你去通知各厂处的代表，我去通知纠察团到工会集合”
    他示意林祥谦不要回工会，因为林祥谦是罢工委员会江岸分会的委员长，这个任务对外是秘密的，张厚庵在谈话中流露出来他知道林祥谦是罢工运动中的一个重要人物，从他同林祥谦对话的冷笑中，暗藏着无限的恶意，因此他想把林祥谦调到一个比较安全的地方，继续执行罢工的任务。林祥谦方在迟疑还没有说话，跟在他后面的一个军官说：“你们几位去通知大家到工会来开会，我陪林会长(军官这样称呼他)到工会去等你们。”
    林祥谦知道了他们的来意，就很愤慨地说：“光天化日之下，正正堂堂的集会结社，我们有罢工的自由。我只知道执行总工会的命令，服从群众的意见，其他一切，我都不管。”他就径直回到工会，他此时已经失去自由了。
    其余的人都散了，项德龙叫杨德甫暂时避到比较安全的地方去。杨德甫说：“我暂到汉口居士林里听你们的消息。项德龙去找纠察团准备抢救林祥谦出险。”
    一会儿车站上发出紧急集合的号音，大家还以为军队要撤退了，岂料不到一刻钟的时光，工会的四方八面都站满了全副武装的步兵，为数约有一千余人，大有弓上弦刀出鞘一触即发的神气。这样的场面，工人不止见过一次，不以为怪。第二次的号音又响了，这是冲锋的号音，军队散开了，以作战的姿态，冲进了工会和各厂处，逮捕工人，尤其是工会负责的人，把林祥谦、李开元等十三人和几个火车司机由工会里绑到江岸车站上；把林祥谦绑在车站的电线上。
    一个军官带着几个背着大刀的士兵来问林祥谦说：“你还不下复工的命令吗？”
    林祥谦很从容地回答说：“我下命令给谁？”
    军官指着火车司机说：“下命令给他们和纠察队。”
    林祥谦很愤激地高声说：“你们蛮不讲理，暗无天日，要杀就杀，老子无话可说。”
    军官指挥大刀队在林祥谦的左肩上砍了一刀，然后再说道：“上工不上工？”
    林祥谦抗声说：“不上！”
    那军官令再砍一刀，怒喝道：“你到底下不下上工命令？”
    林祥忍痛在呼：“上工要总工会命令，我的头可断，工不能上！”
    军官令再砍一刀，此时林祥谦鲜血溅地过多，晕过去了。过了一会醒来，军官狞恶地笑道：“现在怎样？”
    林祥谦操着福建中音切齿大骂：“现在还有什么话可说，可怜一个好好的中国，就断送在你们这此王八蛋手里……”
    正在相持之际，项德龙率领工人约百余人，冲进了车站，快扑到林祥谦的身边，站在车站的军官一声吆喝，军队再度发出冲锋的号音，一时枪声四起，弹如雨下，整个刘家庙立即变成了战场，枪声、人声、喊杀声、喊打声、妇孺哭泣声，混作一团。绑在电线杆上的十三个工人，除林祥谦是被乱刀砍死而外，其余的人及一部分纠察队员都被乱枪打死在江岸车站的血泊中。
    与此同时，江岸工会门前亦发生了大屠杀的血案：当林祥谦等在工会被军队捆绑拖走时，纠察团副团长曾玉良率领纠察团团员约二十余人，前往抢救，曾玉良受伤后，奋起抓住一个持枪的士兵，扭作一团，拳打脚踢，复用口咬，士兵亦受重伤。曾玉良是一个身躯肥大，膂力过人的人，冲打起来，活象一只发狂的老虎，旁边的官兵不敢走近他的身边，一个军官拔出手枪，连发数响，曾玉良与那持枪的兵土同时中弹死去。
    在这次战斗中，战死在工会门前，及在江岸车站同林样谦烈士一起牺牲的，尚有平车厂的木工陈年伯，机器厂翻砂工人徐言发、李开元，平车厂工人吴海发、柳成有，机器厂合拢班工人王先瑞，机器厂锅炉工人陈端炳，车头厂验车工人林开庚、邵承鹰，机器厂打磨工人吴彩贞，机器厂翻砂工人朱仁斌、梅才咏，车务处铁工晏佑来，车务处车头生火工人张福狗、梅启发，车头厂炭棚工人姜和顺、陈芝槐，车头厂机工王起鹏、司机刘文银，工务处工人丁道启、李启发、龚德咏，领班胡兴顺，车头厂工人刘长发，车务处摇车工人杨庆寿，车头厂生火工人陈道忠，平车厂油漆工人叶志槐，车头厂加油工人叶青山，工务处工人张春喜，车头厂工人秦君，车头厂锅炉工人钱惠和，机器厂车床工人胡如树，工务厂翻砂工人刘幼亭，机器厂铜工刘寿真，以及林样谦烈士的弟弟林元成（原为信阳段升火工人）等三十余人。伤者无数。血满长渠，尸横遍地，哭声震地，杀气弥天，江岸工会牺牲最大，工人被杀最多，这次“二七”血案，标志着中国工人运动走上新的政治舞台！在帝国主义、封建军阀、资产阶级重重压迫之下的中国工人阶级，在中国共产党领导下，觉醒起来，英勇搏斗，不怕流血牺牲，开辟了革命进军的大道！
    接着武装部队会同路警在刘家庙工人宿舍中逐户搜索工人。工人绑进工厂，司机绑上车头，一部分工头也出来为军警服务，这是一九二三年二月七日下午三时至七时之间发生的大屠杀工人的血案。
    林祥谦、曾玉良等三十七人被反革命军阀杀害了，他们为了争取工人阶级的民主自由权利，流尽了最后一滴血，在无产阶级的革命事业中写下了光辉的一页。
    林祥谦烈士是福建省闽侯县尚干镇人。他的祖父林发趋是个贫农，只有半间瓦屋六分多水田，靠副业生产打渔摸虾为生，他的父亲林其庄有四个儿女，林祥谦是老大。在前清末年，林祥谦烈士的父亲在马尾造船厂做锅炉工人，每天只有两角多钱的工资，星期天休息就没有工钱，所以他的工资除了他一个人的伙食外所剩无几。林祥谦烈士的母亲就在靠耕种那六分水田并搞些副业来维持一家人的生活。林祥谦生长在一个穷苦的家庭，在童年时即养成了勤劳俭朴的习惯，六七岁时即跟着母亲下田耕作。有时母亲留他在家里，他就象成人似的照顾弟妹，淘米洗菜，把灶火燃着，饭弄好了，等着妈妈，妈妈从田里回来总是欢天喜地的夸他说；“好孩子！”
    福建是龙眼的产地，他的家里有一株枝叶茂盛的龙眼树，每年结的龙眼又多又甜又早。但是附近地主的儿女仗着有钱有势，明抢暗偷，总得不到一点收成。林祥谦气愤极了，在他十三岁的那一年，他也有点气力，龙眼熟了的时候，他不分昼夜在龙眼树下看守着，快到收成的那几天，有一天夜里，那些小流氓成群结队地把龙眼偷去了很多，林祥谦赶到，同那些小流氓理论，反被打了一顿，他很气愤地跑到马尾造船厂对他的父亲说：“地主崽子们太欺压人，我得在这里结交上很多的朋友，回到尚干去给那些坏蛋一顿恶打，才泄我心头之恨。不然我就再不回去了。”他的父亲就把他留在马尾，送进小学读书，他每天放学回家替父亲烧茶煮饭，这样半劳动半学习，进步很快，经过一年多的时间就能读能写能记账了。因为生活的困难，他十四五岁的时候，就进工厂当学徒，用自己的劳动来养活自己。因为勤于钻研，他很快地就学会了钳工的复杂技术。终以没有后台，工作了五年，亦未提升为正式工人。一九0七年他的妹夫周连城把介绍到京汉铁路刘家庙机器厂做工。一九一三年林祥谦被调到郾城做验车工作，这一年才同陈桂贞女士结婚，不久他又被调江岸机器厂工作。
    林祥谦烈士性格和善，对父母孝顺，对妻子亲爱，对兄弟朋友和睦友爱。他自奉甚薄，不吸烟，不喝酒，不赌博，一生没有穿过绸缎呢绒的衣服，也没有穿过皮鞋，自己虽然是这样节省，但每遇同乡同事有缓急之需，常典当衣物帮助人，济困扶危，乐善好施。尤好为人打抱不平，每遇强暴凌辱穷苦人民，必挺身而出，仗义执言，虽花钱费力在所不计。在工人俱乐部任财务干事时，公私分明，丝毫不苟，为同事所敬服。在“二七”罢工运动中，他同项德龙手联手，肩靠肩，不分昼夜地工作，不畏强暴，不怕艰险，他常对项德龙说：“罢工运动就是革命运动，没有不流血不流汗的革命，也没有不流血不流汗的罢工，我们要准备一切应付事变！”他牺牲的消息传出后，同志们无不悲痛落泪，切齿痛恨封建军阀。


各地的斗争

各地的斗争

    自二月四日全京汉铁路各段分会执行总工会的命令进行总同盟罢工以后，各处工人与反动统治阶级都发生了不同方式与不同情况的斗争。
    在郑州方面：四日下午三时左右，驻军师长靳云鹗即将郑州工会执行委员长高彬，副委员长姜海士骗到该师司令部，先用花言巧语要他两人劝工人上工，高彬、姜海士不为所动，后即将他两人加上脚镣手铐，牵到车站及工人住宅区游行示众，以示威胁，最后把他两人关了监。五日又把工会副委员长刘文松捉去，靳云鹗亲自为他松绑，优礼相待，进行挑拨离间说刘文松是好人，高彬等把罢工的责任推到刘文松一人身上，他不信。他希望从刘文松口里得出高彬对主持罢工的责任。那时刘文松还没有变坏。激于义愤，很慷慨地说：罢工是京汉铁路全体工人的事，决不是哪一个人的事，郑州工会是我们三个人负责，他们两人坐牢受苦，我决不能怕祸偷生，你们把我也关起来吧！不然叫我们的弟兄看起来，我还能做人吗？靳云鄂的参谋副官同他问长问短，归根到底说到罢工复工的问题，刘文松一言不发，最后也把刘文松关了监。
    六日军警当局多方设计追捕凌楚藩，凌楚藩是一个很乖巧的人，在京汉铁路总同盟罢工的开始，就躲了起来。当天，军警把同凌楚藩住在一起的王宗培、钱能贵捉去，也是脚镣手铐，押解到郑州车站游行示众，企图威胁工人。七日上午，京汉铁路全路紧急戒严令下，又将司机彭占元、马定清捉去，严刑拷打，打得皮破肉烂才释放出来。这样的威逼，工人不为所动，更激起了全体工人的愤怒。到当天下午四时左右，郑州军警又疯狂似的到处逮捕工人，工人拒捕，予军警以反击，造成流血惨案，死伤多人。
    在长辛店方面，自罢工以来，工人纠察队执行罢工纪律，维持地方秩序，颇得地方群众和舆论的好评。军警方面对工人施行威迫利诱，赵继贤请出宛平县的县长及京兆尹的代表向工会商洽复工的条件，进行分化工人的诡计，其卑鄙无耻的行为与郑州军警当局大同小异。但长辛店的工会负责人对军警的警惕性比较高，罢工的第二天，工会即转入地下活动，军警屡次到工会寻找负责人，都没有找到。六日夜晚十二时左右，驻长辛店的陆军第十四混成旅会同当地的警察，挨户调查人口，搜索工人，在工人家中捕去史文彬、吴汝明、陈励茂、武把、洪尹福等十一人，押解到十四混成旅司令部，严刑审讯，剥去衣裤，打得皮破血流。当时正是三九寒天，他们十一个人关在拘留所里，带着脚镣手铐，一丝不挂地差不多达两天之久，每一个人哆嗦发抖，冻得死去活来。
    当夜，工人纠察队分途报信，次晨天还没有大亮，长辛店的三千多工人集合在十四混成旅司令部门前，当前一面大旗，上面大书“要求释放被捕工人”。工人群众均手持小白旗，一致高呼：“还我们的工友！”“还我们的自由！”，声震天地。该旅旅长便拿出他的法宝，下令冲锋。密集的武装队伍由内向外，对工人群众射击，一时弹如雨下，接着数十骑马队向群众冲来，当场中枪死去四人，重伤三十余人，轻伤无数，工人群众不得不四散奔逃。史文彬等十一人在十四混成旅司令部的拘留所拘押了两天多，到京汉铁路恢复交通以后，才解到保定关在直鲁豫巡阅使署的监牢里。“二七”惨案以后又有工人二十余人被捕，也关在这里，一直到曹吴失败之后，他们才从监狱里出来。在那漫长的岁月里，关在保定监狱里的工人和我们的同志，吃尽了苦头，受尽考验，但他们保持了工人阶级不屈不挠的气节。
    信阳方面，也有同样的情况。在罢工的过程中，军警和京汉铁路管理局对工人威迫利诱，每日里都有新的花样，工人的团结象铜墙铁壁似的，敌人都无能为力。七日下午，约在五点钟左右，工会执行委员长胡传道被军警绑上车头，强迫开车，胡传道不为所屈、并厉声说：
    “二千多里长的一条铁路，三万多员工掌管的复杂细致的技术，火车头开出去，这三万多人都要动脑筋，费气力，这三万多人中如果缺了一相打旗的，挂钩的或是加油的，这个火车头就寸步难行了，如果象你们这样蛮不讲理地把火车头开出去，一定要出轨或是翻斤斗，开火车是要有方法有条件才能开，不比强盗杀人放火，把人杀了，把火放了，就完了。你们蛮不讲理地把我绑上车头，就同强盗杀人放火一样，你们杀人放火不负责任，我开车可要负责任，你们杀了我，不过是一条人命，在罢工问题没有解决前，我把火车头开出去，所出的乱子和带来的灾难，要比我这一条人命大得多，所以我宁可被你们杀死，也不能出卖工人为国家社会造成灾难。”
    胡传道的话还没有说完，带领军警的军官指挥大刀队砍去胡传道的左右臂，当时胡传道就昏倒了。反动军警并当场枪杀了反对复工的工人数名。随后用两个军警绑架一个工人，强迫复工，这样屠杀工人的情况，从江岸一直到郑州都是一样。
    工人在这样的黑暗势力压迫之下，生命都在呼吸之间，所以全路工人从二月七日日深夜至八日早晨，才忍痛复工，罢工运动虽然是失败了，而工人的阶级觉悟提高了，工人的战斗意志和信心增高了。
    当江岸军警正在屠杀工人时，项德龙和工人纠察队在一起，乱枪袭击时，死里逃出，潜伏在江边，到夜色深时才搭上一只小划子到汉口法租界江边上岸，到法租界长清里一个同志的寓内建立京汉铁路总工会的联络处，开始调查工人死难的情况，拟定善后的办法。这次大屠杀，在江岸方面：死难的工人三十七人，受重伤的二十七人，轻伤及在事变中失踪的还不在少数。被捕的百余人。长辛店方面：死难的工人四人，受重伤的二十余人，被捕三十余人。郑州方面：死难的工人二人，受重伤的十余人，被捕的数十人，也有失踪的。信阳方面：死难的工人二人，受重伤的数人，受轻伤及被捕的亦不在少数。其他各分会及各站各厂，死难的，受伤的被捕的工人，在当时白色恐怖之下，不可能进行调查，事后也就没有资料可查了。
    写到这里，我们不能不特别提到在“二七”惨案中牺牲的另一位战士——施洋烈士。
    京汉铁路总工会筹备之初，施洋同项德龙即有密切的联系，对工会的宣传组织工作提供了很多意见。他在武汉各个工会都参加宣传鼓动和组织的工作。他长于词令，勇于斗争，他不畏强权，不怕艰险，每与人争论，他的道理总要占上风。因此一般权要与学阀都把他看成是一个危险人物。
    一九二三年一月底，武汉各工会的代表齐赴郑州参加京汉铁路总工会的成立大会时，施洋以武汉工团联合会法律顾问的身份，被邀请到郑州参加京汉铁路总工会成立大会典礼。也就是协助项德龙对工会成立大会的领导工作。罢工运动发生，他也做了很多宣传鼓动工作。虽然因为他的律师业务很忙，在罢工运动中，没有担任什么重要的职务，但他在罢工期间每天夜晚都要到江岸工会与项德龙共同策划，到夜深人静时才回家。二月五日，刘家庙举行群众示威大会时，他代表武汉工团联合会出席讲演，他那锋利的词令，慷慨激昂的态度，鼓舞了群众的斗争的情绪。他在当时是一个公开的所谓“过激派”。他自己也从不避讳一切活动，并把他的好打“抱不平”、好帮助穷人，说成是律师的天职，法治的精神，保障人权。他常说：“我们的革命是多方面的，如果能用血淋淋的事实说明资产阶级的法律是骗人的，是不兑现的支票，就是在群众面前瓦解了资产阶级的法律，就是打垮了反动统治机器的一部分。为得执行法律，如果被他们杀害或是关监，我们就是求仁得仁，一个革命家同反动统治阶级如果不面对面地多打几个回合，反动统治阶级也不会垮，革命事业也不会成功！”施洋不怕坐监不怕杀头，不计较个人的利害得失，是我们的同志与工人群众所共知的。他在每一次的工人罢工运动中，都是不顾一切，勇往直前，在京汉铁路罢工运动中，他经常同工会与工人群众在一起斗争，敌人非常仇视他。
    “二七”惨案在江岸爆发时，施洋正在汉口地方法院出庭，为一个刑事案件的当事人辩护。约在下午四点钟左右，汉口陆军稽查处派了两个便衣暗探到施洋律师事务所，借接洽官司为名来找施洋。施洋的夫人也没有看出什么破绽，就对他们说：施先生到地方法院出庭去了。他们就从后城马路到地方法院去，在新市场附近，遇着施洋坐着人力车回家。他们上前把施洋截留下来，先到他的律师事务所查抄了一番，然后把他押解到陆军稽查处，转警察厅，未经审讯，即押解到武昌湖北督军署的陆军审判处的监狱里。到二月八日下午五时陆军审判处才开始审讯。他上公堂时带着三四十斤重的脚镣，二十多斤重的铁链，很大的一副手铐，虽然走路艰难，他的态度仍是从容自若，不改常态，审判他的人先问了他的姓名、年龄、籍贯、职业之后，他首先向审判官提出两种抗辩，他抗辩的内容是：第一，施洋不是军人，不是江湖大盗，本来就没有犯法，即令犯了法，也应该由夏口地方法院审理，湖北督军署的陆军审判处无权审理律师施洋，如果你们一定要审理的话，那末你们就是渺视国法，逾越权限，你们首先就犯了国法，你们就要考虑你们对法律上应该负什么责任！第二，施洋是一个文弱书生，用不着脚镣手铐，尤其是这样天字第一号的重脚镣手铐，全世界的文明国家都废除了，你们最好是采用文明国家的作风，废除这种落后的刑具，把一个文弱书生关在墙高数丈，重门叠户的监牢里，你们也够威风了，我也够受折磨的了，再加上这样的刑具，你们从天理国法人情各方面来考虑一下是否确当。那个陆军审判长姓孙，也是一个法政学生出身，对同道有点同情，他说：你的第一项申诉可以转呈，你安心守法，不要着急。第二项申诉，这是监狱的惯例，如果你守法的表现好，主管监狱的官员会给你卸除刑具，即宣布退庭。 施洋下了公堂，回到监狱，刚刚坐下，即有人在牢房外高声喊道：“施洋下刑具”。这就是施洋在革命斗争最后的一次胜利！
    在公堂上审讯的情况，并不很恶劣，在宣布退庭前，审判处长说：你的供词我还有些没有听清楚，记录恐怕也不够好，你恐怕也还有要说的话没有说出来，你下堂以后写一个亲笔的书面口供呈上来。你我是同道人，你尽管放心，我必凭情判断，决不冤枉你；不过这是军法机关，只重命令，与普通法院不同，你在亲笔供状上不必发牢骚……。
    施洋是一个很敏感的人，陆军审判处长强调“只重命令”四字，无疑是给他暗地送的一个警告，他已知道事态的严重了。九日七时起床，他草拟了一个供状，约二千余言，仍然是据理力争。十日为同狱的难友策划农历年关的福利，草拟申请书。十一、十二两日为难友石玉贵草拟请假释诉状。十三日写狱中日记及诗一首，十四日一是无事，到十五日拂晓，突然提出在陆军审判处刑场执行抢决。行刑前狱吏问施洋有无遗嘱，施洋从容笑说：
    “我的遗嘱就是：不怕人，不怕事，不怕死！堂堂做人！反对强暴，你们杀了一个施洋，还有千百万的施洋。”说完从容就义。
    施洋是为工人阶级，为革命事业，光荣地牺牲了！他的身后萧条，一贫如洗，只剩下他的夫人郭继烈和一个在当时不满三岁的女孩儿，及一个十多岁的小弟弟。他的棺殓埋葬都是汉口租界人力车工人工会负责办理，葬于武昌宾阳门外洪山北麓。他死难时年仅三十四岁。
    “二七”血案后，死难的要安葬，死难的家属要生活，受伤的要医治，被捕的要营救，失踪的要寻找，失业的工人约二百余人要救济，许多繁重的工作要做，项德龙接受党的指示，在京汉铁路建立了济难会，进行善后工作。
    自一九二一年八月初中国劳动组合书记部宣告成立起，一直到一九二三年二月七日止，这一时期是中国工人运动的高潮，在南方的海员组织活动与北方的铁路工人组织活动，形成了全国工人运动的两大洪流，在这两大洪流中党吸收了不少优秀的工人如苏兆征、项德龙等入党，在天津、上海、广州、湖北、湖南各大城市和工、矿地区，都普遍地建立了工人运动的根据地和共产党的组织。全国各城市工人和学生在中国共产党的直接领导或间接影响之下都活跃起来。在京汉铁路罢工运动中，不仅是武汉的工人和学生沸腾起来，就是全国各地的工人和学生对于京汉铁路的工人罢工运动也起来声援。“二七”惨案之后，北洋军阀的黑暗统治更加残酷了，京汉铁路全线的工会都被查封了，工人的集会结社言论出版的自由被剥夺了，武汉工团联合会与所属的十八个工会也被查封了，武汉的学生的言论集会结社也受到限制。在曹锟、吴佩孚、萧耀南统治之下的直隶（河北）、河南、湖北三省的工人运动，不得不很快地转入地下活动，其他各地也受到直接或间接的影响，这就是我们当时所遭遇的一股逆流，工人运动暂时遭到挫折。
    在这时候，第二国际的走卒湖南劳工会的头子王光辉等勾结一些流氓政客郭聘伯、袁正道、郭寄生等，工贼张 卢士英、张德惠等妄想同共产党争夺工人运动的领导权，他们千方百计地挑拨京汉铁路失业工人动摇分子杨德甫、罗海澄、周天元、黄子坚等同共产党的感情，离间京汉铁路工人同共产党的关系，他们到处利用反动统治阶级的报纸对共产党作恶意的攻击，说什么：“共产党鼓动京汉铁路工人罢工，是牺牲工人，报效俄国。”“共产党人得了俄国人的钱，在中国发动罢工运动，壮大俄国人的声势。”“共产党侵吞了京汉铁路工人的救济款。”企图污蔑中国工人阶级“争自由、争人权”的革命运动。
    “二七”大罢工后，工人运动受到挫折，一时转入低潮。但不久爆发了省港大罢工、上海五卅大罢工，推动了革命形势的发展，形成了大革命的高潮。一九二六年，北伐军到达武汉，工人运动得到蓬勃的发展。工贼张*、郭聘伯等妄想勾结第八军政治部主任刘文岛，同共产党争夺工人运动的领导权。武汉工人纠察队将张 、郭聘伯等捕获，在汉口群众大会上进行公审，把这几个工贼宣告死刑，当场执行枪决。