[伊拉克] 白雅帖《流亡诗集》

《流亡诗集》

[伊拉克] 阿卜杜勒·瓦哈卜·白雅帖（1926-1999）
译者：魏和泳
人民文学出版社，1959年
根据苏联莫斯科外国文学出版社1958年出版

· 前记

· 我们自由了（附另一译本）
· 我们的春天不会死亡
· 和平、土地与面包（附另一译本）
· 美丽的土地
· 太阳的同志
· 给我的妻子的情诗
· 给叙利亚的歌
· 一封退回的信
· 给我的儿子阿里的歌（附另一译本）
· 给雅法的歌
· 铁窗的栏杆
· 信
· 光荣属于孩子们和橄榄树
· 归去
· 我的四个朋友
· 我的城市和外国人
· 给诗人兄弟们（附另一译本）
· 给我的人民
· 背叛
· 紫罗兰的悲伤（附另一译本）
· 战士的死
· 春天和孩子
· 相逢在阿里—玛勒
· 我的父亲走在阳光照耀的路上
· 巴格达之歌（附另两个译本）
· 回乡的道路
· 安曼的夜
· 给我的儿子阿里的新歌
· 为那不再回来的人祈祷
· 寄给大马士革的明信片
· 百合花与自由
· 塞得港
· 不让敌人逃走！
· 为了爱
· 让我回到祖国……
· 穷人的呻吟
· 公主与夜莺
· 诸神在流亡中
· 一个行吟诗人
· 离别
· 给悲哀的武士
· 不朽的话
· 给嘉米拉·布希列德
· 给高尔基
· 寄我的人民
· 寄自维也纳的十五首小诗

· 关于白雅帖的其它资料和作品


前记

 -> [伊拉克] 白雅帖《流亡诗集》

前　记

    阿布德·阿里一瓦哈布·阿里—白雅帖是伊拉克的现代著名诗人，新阿拉伯诗歌的代表者之一。
    白雅帖今年才三十三岁，1926年生在伊拉克的首都巴格达，1950年在巴格达师范学院毕业，得到阿拉伯语言及文学的学士学位。离开学校以-后，白雅帖担任了教师的工作，但把业余的时间献给了诗歌创作。1950年他的第一本抒情诗集《天使与魔鬼》在巴格达出版，四年后又出版了第二本诗集《破罐》。在这些诗中，诗人倾吐了伊拉克人民对摆脱外国的压迫，争取祖国的独立的渴望。
    1953年，《新文化》杂志开始在巴格达出版，就在这个杂志上，白雅帖发表了他那些热烈的新诗，揭露殖民主义者和他们的伊拉克奴才的面目。然而《新文化》在1954年1月号出版后，就被反动政府封闭了。诗人也被逮捕，起初被关在监狱里，不久又被押送到沙漠中的集中营去。
    从这时起，白雅帖走着一条极其艰苦的道路，监狱，集中营，逃亡，地下工作，接着又是监狱和流亡。然而，白雅帖始终没有中断过他的诗歌创作。“尽管笼罩着伊拉克的是漫漫的长夜，尽管冒着迫害、通缉和集中营的威胁，我仍然不单要讲述自己的人民、他们的斗争与坚决，而且也希望讲述我们阿拉伯各国人民、全世界人民的斗争。我不愿像许多诗人那样，去抽象地描写这一切，我寻求的是那些能够更鲜明地反映新的内容的新的诗歌方法和形式。我看出我们诗歌的古典形式需要发展，它们必须加以改造。我在这方面的尝试有了一些成功，在我们阿拉伯国家中得到了承认，所以，许多诗人已经开始利用这些经验。”[1]
    1955年，白雅帖不得不丢下了他的两个孩子，离开了伊拉克。这是在暴虐的专制下的被迫流亡：“但是我有什么办法呢，如果在君主政体之下，那些把我的祖国伊拉克出卖给殖民主义者的反动分子阻挡我的道路，禁止我的诗歌和著作！他们甚至禁止那些敢提起我的名字的刊物。我所有的书信都受着警察的控制。我连在自己手中保存自己写的新诗都不可能。我不得不把它们藏在朋友的家里，或者送到伊拉克的边境以外，发表在贝鲁特、开罗和大马士革出版的阿拉伯文杂志上。我记得，有一个人曾被判了六个月徒刑，作为政治犯被拘禁在监狱里，仅仅因为警察在他的写字台里找到了一本我的诗集。”
    1955年以后，他在黎巴嫩、埃及和叙利亚都居住过，在当时的一些进步的阿拉伯报纸和杂志上发表他那富于战斗精神的诗歌。他加入了阿拉伯作家协会，这个协会的刊物《民族文化》（在黎巴嫩出版）也经常刊登他的作品。1956年，他的第三本诗集《光荣属于孩子们和橄榄树》出版于开罗。1957年，也是在开罗，出版了他的第四本诗集《流亡诗集》。
    这些流亡的日子，对于一个真正关心人民的生活、为人民写作的诗人来说，是非常痛苦的。白雅帖曾经谈到过他在这个时期的感受：“自从三年前我离开了巴格达，度着流亡的生活，我的生活就好像是不怜惜任何人的暴风雨似的。我相信，诗人如果是在自己的祖国，他一定能比处身国外更好地完成自已的使命，因为，在自己的祖国，他可以站在那里发生的事件的中心，密切注视着祖国人民良心中的新的花朵的诞生和开放。”
    1958年6月，这位伊拉克的诗人初次访问苏联。当他知道自已的诗已经译成俄文将要出版时，他感到非常高兴，因为：“一个伟大的民族将会读到我的诗，这个民族从伟大的十月革命时期起，就是世界各国人民的前卫，支持了一切为自己民族的独立、为建立自由幸福的社会、为全世界的和平而斗争的被压.迫的民族。我的诗译成俄文，一定会对我们两个民族的接近起重大作用。”“伊拉克人民，还有那些其他阿拉伯国家的人民，他们记得我的诗，能背诵我的诗，把这些诗变成自己的歌曲，如果他们知道我的诗在苏联被诵读着，他们将会感到很大的骄傲。我的诗不仅是属于我的，它也是属于全体阿拉伯人民的，甚至是属于全世界人民的，因为这些诗里反映了最美好的感情和希望，反映了为争取幸福的明天的斗争。”
    也正是在莫斯科作客的时侯，他听到了伊拉克共和国成立的消息。伊拉克自由了，暴君的黑夜降落了，明亮的太阳又照耀在底格里斯河和幼发拉底斯河的两岸。在兴奋的心情中，白雅帖在莫斯科写下了《我们自由了》这篇高亢宏亮的颂歌。后来，他还计划写一本以在苏联和伊拉克共和国的旅行为题材的新诗集。目前，他是伊拉克《现代教师》杂志的主编。

    收集在这本诗集里的作品，都是诗人在监狱、放逐、流亡中写的。诗人自己说，“我写着它们，可是我的心却和天上最远的一颗星一同跳动着。”在这些诗里，白雅帖表白了他对祖国的思念，对暴君的憎恨，对一切英勇斗争的人民的支持，对为自由解放事业献身的英雄的敬意。在他的笔下也涌出了人的最优美纯真的感情，描绘出了父亲、妻子、孩子的动人的可爱的形象，以及大自然的迷人的景色。在这里，我们也看到了他对战斗性的诗歌的赞美，和对出卖竖琴的诗人的嘲笑。
    白雅帖的诗，用他自己诗中的形象的比喩来说，像是一匹飞跃的骏马、勇士手中的利剑，真理的不熄的火光，也像是一束十分鲜艳、芳香、但却长着尖刺的蔷薇。

[1] 这一节以及下面几节诗人自己的话，都引自他给《流亡诗集》俄译本写的《致苏联读者》一文。


我们自由了

我们自由了

巴格达升起了
太阳，
钟声在赞美英雄，
醒来吧，亲爱的，我们自由了！
像火焰，
像小鸟，
像祖国上空的太阳。
再没有墙壁能把我们隔开，
暴君们的丧钟已经在响，
枷锁已被打碎——我们自由了，
像火焰，
像小鸟，
像祖国上空的太阳。
伊拉克人民比任何时代更雄壮，
他们比国王的刺刀更加坚强。
我们祖国的军队
解除了我们的枷锁，
人民的儿子互相拥抱，
好像海洋中的波浪。
醒来吧，亲爱的，我们自由了！
钟声在赞美英雄，
我们祖国的大地
已经百花齐放！

1968年7月18日写于莫斯科

附录：此诗的另一个译本——

我们自由了！

在巴格达升起
一轮红日，
钟声在赞美英雄。
醒来吧，亲爱的，
        我们——自由了，
像火焰，
像小鸟，
像祖国上空的太阳一样。
再也没有墙垣
        把我们隔开，
暴君的丧钟已响了，
枷锁被砸碎——我们自由了，
像火焰，
像小鸟，
像祖国上空的太阳一样。
伊拉克人民空前强大，
他们比国王的刺刀还坚强。
我们祖国的军队
从我们身上解下枷锁，
人民的儿子们
如同那大海的波浪，
        互相拥抱。
醒来吧，亲爱的，
        我们——自由了！
在我们亲爱的土地上
鲜花盛开，
钟声在赞美英雄！

（汤世爵 译）

译文社编《滚回去，强盗！》
作家出版社，1958.9


我们的春天不会死亡

我们的春天不会死亡

阿希达萝特，[1]
我们的春天不会死亡，
因为在远方，
在海洋的那一边，
我的爱人在等待……等待着……
她的心里充满了爱情，
她呼唤那不再回来的人，
呼唤那在黑暗中响着锁链的人，
呼唤那毁灭了她的希望的人，
那把自己的心献给斗争的人。
可怜的心啊，不要呼唤他了，
那里只留下了
初恋的坟墓……

我的女儿，你失去了幸福，
你遭受了困苦和压迫，
告诉我，你在梦想什么？
告诉我，你为什么这样悲哀？
我孤独地坐在监牢里，
花朵在心的深井中已经凋残，
这颗期待着美的心灵，
忍受不了沉寂的空虚。
阿希达萝特啊，
我们的春天不会死亡，
因为在远方，在海洋的那一边，
我的爱人在等待……等待着……

1952年

（魏和咏 译）

[1] 阿希达萝特是美的女神。


和平、土地与面包

和平、土地与面包

我们的口号像明净的天空
被同志们的鲜血染红了。
我们以和平与生活的名义
为饥饿的人们要求土地与面包。

伊拉克的孩子们，未来的蔷薇，
被暴君折磨得快要死去，
法庭上残酷的拷问和判决
把我们的同志监禁在牢狱里！

但是，在战斗的路上，我们的口号
一定会被人民接受和了解。
我们歌唱友谊，歌唱和平，
我们，巴格达的孩子，怀着希望，
等待着自由的明天的光明！

1954年

附录：此诗的另一个译本——

和平、土地和面包

我们的口号
被同志们的鲜血染得通红
我们以儿童的名义
生活的名义，伊拉克的名义
替劳动者要求土地
替饥饿者要求面包和食盐

我的青年同志们
——明天的鲜艳的蔷薇花——
在牢监里面
在残暴者的毒打下
丧失了他们的生命
在死寂的牢监里面
刽子手们放下了窗帘
掩盖军事法庭所干的
血腥镇压的罪行

我们的口号
在长长的道路上
在巴格达青年们和母亲们的哀歌中
在希望和期待中随风飘扬

（马坚 译）

录自《现代阿拉伯诗集》1958年10月版


美丽的土地

美丽的土地

孩子们高兴了，乡村的土地
在雨后显得美丽而茂盛，
春天在我们的道路上
用温柔的手唤醒了生命。

你被阵阵的香气笼罩着，
你好像裹着一层丝绸。
在哈穆林山[1]上，我的幸福，
我的女神，我多么爱她！
当我们悲哀的冬天进入黑夜，
我听见了孩子们告别的声音，
我看见了被痛苦损伤的脸，
人们没有衣服，没有食物，
像一只被石子击落的小鸟，
像盲人的充满黑暗的眼睛。
月光下有一个女人的影子，
她走过去了，穿着黑色的衣服，
夜的黑暗在田野中遮住了她。
我回想起一群一群饥饿的人，
他们在地里到处搜寻食物，
我回想起美好的降福的雨
清晨时洒在古老橡树上。
我觉得破烂的房子、石块
都在这春季的一天中跳起舞了，
因为清晨时洒在老橡树上的雨
而欢喜得舞蹈。

孩子们高兴了，乡村的土地
在雨后变得美丽而茂盛，
春天在我们的道路上
用温柔的手唤醒了生命。

1954年

[1] 哈穆林山，伊拉克北部的山脉。


太阳的同志

太阳的同志

在马德里的门口
我们等了你很久，
我们为着你用血染红了土地，
忍受了耻辱。
我们无家可归，
睡在德黑兰的古老的市场上，
在芝加哥的肮脏的街区
我们受过多少的艰难，
我们一直在等待着你。
我们曾经站在旗帜下面……
我们也像你一样……
我们劳动，我们创造世界，
我们疲倦了，
太阳的同志！
我们相信黎明会在前面升起！
大地也会百花齐放！
我们在伊拉克等待着你，
最后一批英雄们的血
染红了稻田。
黎明已经出现在我们头上，
黑暗正在退后，
伊拉克在黑夜放出了光芒。
太阳也明亮地照耀在马德里门口，
照耀在德黑兰的古老的市场上，
也在芝加哥的混乱的街区
照耀在牺牲了的人们的额上。
我的战友，我们在等待着！
你一定会同我们站在一起！
我们将高呼着那些亲爱的名宇，
在旗帜下面一齐前进！

1954年12月


给我的妻子的情诗

给我的妻子的情诗

你的眼睛照亮了我的道路，
一个囚犯的道路，从监狱走到流放。
我的生命的妹妹，我的爱人，
愿你永远是我忠实的热情的朋友。
我爱你，像爱我的人民、我的家，
像爱库尔吉斯坦的幽夜的芳香。
你的眼睛昼夜都在向我闪耀，
燃烧着灿烂的神圣的火焰。
我的鸽子，我的生命的安慰！
我记得，
也永远难以忘记
我们故乡的
绿荫中的道路，
山间的泉水，
放牧的畜群，
我们的春天、夏天和收获的日子，
我们祖国的孩子，孩子们的母亲，
她们的面包浸透着血和汗，
我也忘不了我那被压迫的祖国的人民，
我曾经怀着无限的爱歌颂他们。
我为我的祖国，为她的孩子们歌唱，
我的鸽子，我也为你歌唱，
就是为了我的祖国未来的胜利，
我才同人民忍受着饥饿坐在监狱里。

1955年3月，贝鲁特


给叙利亚的歌

给叙利亚的歌

我凝视着你的眼睛，美丽的国家！
我的手握着武器，我的心充满了火焰。
百花之国啊，你永远也不休息，
守卫着边界，不许敌人侵犯。
祖国的大地已经被鲜血染红，
但是，我的人民坚持着神圣的信念！
春天仍然会出现！
战斗吧，兄弟们，相信我的话：
春天仍然会出现！
她将要用耀眼的阳光
照亮我们的房屋和麦田。
我的祖国的天空正在燃烧着，
像那用尽了权力的暴君尼禄
燃起了大火的罗马。

我的祖国，乌云对我遮起了你，
我的手握着武器，我的心充满了火焰。
让刽子手发疯吧！祖国永远也不会孤独，
我永远伴随着她，我的爱永远属于她！
只要我在巴拉达河[1]边居住，
我的祖国，你永远也不会被敌人征服！

叙利亚啊，你的儿子们
在斗争中经过了千锤百炼，
他们的忠诚、英勇和战斗
使你更加刚健！

1955年

[1] 巴拉达河是叙利亚旳河流，在大马士革以南


一封退回的信

一封退回的信

他们盼望在倒塌的房屋的砖瓦下面
在死亡的人们的苦难中
看见鲜血和瘟疫，听见呻吟，
我的妹妹，我们盼望的
是相会在伊兹米尔的路上，
在一个繁星满天的春日的黄昏。

他们恶毒地嘲笑我们，
嘲笑我们珍视的一切：
我们的爱情、孩子，
我们的神圣的渴望；
这只是因为他们的理想
是牢狱、瘟疫、枷锁，
还有炮火与饥饿。

他们把我们看成是一堆炮灰，
一群填满监狱的蛆虫！
他们对待不屈服的人们的方法很简单！
用人皮给卑贱的国王和皇帝
做出各种奢侈的东西。
他们竟然也算是“人”，
啊，我的妹妹，这会使你感到羞耻，
其实他们不过是一些猎狗，
想喝孩子们的血液。

我的妹妹，有一天，
邮差给我送信时迷了路，
找不到我的房子，找到的只是冰雪，
兵士的脚印，还有在门前的尸体上
怒吼的狂风。
啊，你们，永远沉睡了的人们，
你们不再盼望幸福了。
但是，像我们生命中的每天一样，
太阳将升起又落下。
我相信它一定到来，
那伟大的清算的曰子。


给我的儿子阿里的歌

给我的儿子阿里的歌

我呼唤你，
我的可爱的儿子，
在寒冷的夜里，在流放中
我孤单单地呼唤着你……
我的夜晚充满了无边的忧愁，
就像在我们分别的那一天
你那温柔的母亲的眼睛充满了泪水。
在我流放的地方，风轻轻地向我说着：
“我的可爱的儿子，我的亲爱的儿子！……”
有许多孩子年岁和你相同，
残杀人民的凶手把他们的父亲关进了监牢，
在我们的美丽可爱的祖国
他们为了和平与自由牺牲了生命。

“自由世界”是刽子手们的虚伪的口号，
美国的金元是决定他们道路的指针，
但是，他们用美元也买不了人民的荣誉，
买不了人民对祖国的热爱！
新的游戏迷住了你，
不用回答我，我的儿子……
我知道，在庄严的斗争中
我决不是独自一个向幸福走去，
全伊拉克的人民都同我在一起，
他们将要觉醒，将要奋起，
在争取生命的战斗中前进，
勇敢地走向胜利！

暴风雨在我流放的地方吼叫，
我的周围仿佛是一片死亡，
生活是这样沉重，可是，亲爱的，
我知道我们将会胜利，我的孩子，
因为我们都是纯朴的人民的子女。
让那些暴君去憎恨人民吧，
为了和平与幸福我们前进，
我们一定得到自由与胜利！

1955年12月，贝鲁特

附录：此诗的另一个译本——

给我儿子阿里的第一支歌

我心爱的儿子，
我心爱的小儿子，
我在呼唤着你的名字，阿里。
严寒笼罩着这里像弥漫的浓雾，
像黑夜，像即将来临的飓风，
像你母亲的眼睛，无限哀愁。

我心爱的儿子，
我心爱的小儿子，
我在呼唤着你的名字，阿里。
可是回声却在讥笑我，重复着我的声音，
刽子手在向我们国家挥舞着利刃，
杀人犯在欣赏着人们的呻吟。

我心爱的儿子，
我心爱的小儿子，
我在呼唤着你的名字，阿里。
骗子手，这帮“自由世界”的卫道者，
这帮卖身求荣的人拜倒在金元面前，
而人们却因此牺牲了性命。

我心爱的儿子，
我心爱的小儿子，
我在呼唤着你的名字，阿里。
人民的旗帜已被鲜血染红，
可是你，我的儿子，却没有回答对你的一片爱意，
你忘掉了一切，耽于游戏。

我心爱的儿子，
我心爱的小儿子，
我在呼唤着你的名字，阿里。
你母亲的眼睛、天空和巴格达——
都轻轻地告诉我，它们在等待黎明，
而你却默默不语，甚至没有听见你父亲的呼声。

我心爱的儿子，
我心爱的小儿子，
我在呼唤着你的名字，阿里。
人民已经觉醒，投入了新的斗争，
去迎接伟大的命运，
而你却什么都不知道，默默地不发一声。

我心爱的儿子，
我心爱的小儿子，
我在呼唤着你的名字，阿里。
乞丐在徘徊，狂风在窗外怒吼，
我们的日子虽然艰难，——
但是我祝福你长命百岁。

我心爱的儿子，
我心爱的小儿子，
我在呼唤着你的名字，阿里。
我就是人民，而你，我的孩子，我亲爱的小儿子，
你也是人民，啊，我的儿子，你是巴格达大地的儿子，
我们一定能战胜暴君。

（金坚 译）

《阿拉伯新诗选》
马坚等译。上海文艺出版社，1960


给雅法的歌

给雅法的歌

雅法啊，我看见你的人戴着锁链，
光着身子，过着穷苦的生活。
暴君们准备用尖刀
把他们的身体割成碎块，
乌云在雅法的天空哭泣，
蝙蝠在黑夜里飞着，
啊，红色的蔷薇，啊，春天的雨，
你们听见了吗？这个夜里你们能不能安睡？
人们告诉我：
“同志，内志[1]的花朵
用阵阵的香气在呼唤你……”
羞愧的泪在眼睛里闪耀着，
不，我永远也不会离开你！
你的门窗都紧紧锁着，
你的被害的人们在等待埋葬，
孩子们永远闭起了眼睛，
长眠在你的大路上。

1956年8月

注：雅法是以色列的一个城市。
[1] 内志是沙特阿拉伯的一个区域。


铁窗的栏杆

铁窗的栏杆

监狱的铁窗的栏杆
把我同世界隔离，
在远处树林中哭泣的风，
我听见了它的叹息，
夜间它飞向监狱的窗户，
带来了受难的呼号，
带来了在悲壮的斗争中
死亡的弟兄们的消息。
我看见一群一群受折磨的人们，
离开了祖国的土地，
在旷野里破烂的帐篷下
找到了住处和命运。
但是，我决不会死去，
只要流亡者的灯盏中
还有香油和永远神圣的火光
照亮着回去的道路，
使我回到可爱的祖国，
回到那一片被眼泪洒湿的大地！

1956年


信

信

为了伟大的爱，为了光明的未来，
为了面包与鲜花而斗争的兄弟，
亲爱的的雅法的孩子们，
相信我吧，
我们的希望就会实现。
我歌唱太阳，歌唱就要来到的幸福，
风的声音也重复着我说的话，
我歌唱鸟儿，诅咒黑夜的幽灵，
他们阻止我向你们微笑。
让黑夜去编织敌人的罪恶的网子，
我歌唱太阳，风重复着我说的话，
全世界上我的兄弟，
我们的血燃烧着斗争的火焰！

1956年


光荣属于孩子们和橄榄树

光荣属于孩子们和橄榄树

光荣属于祖国的英雄，
光荣属于坚强的自由战士，
光荣属于孩子们——我们生命的花朵，
让他们永远有房子和面包，
光荣属于和平土地上的橄榄树林，
属于祖国田野里的小鸟。
光荣属于边境上的军队，
他们保卫着我们广大可爱的祖国，
保卫着我祖国的大地。
光荣属于作家、诗人，
今天他们进入决定性的战斗，
光荣属于世界上一切正直的人们，
属于整个地球上的劳动妇女，
属于孩子，属于母亲的心！

1956年


归去

归　去

你们的明灯般的眼晴驱赶着黑夜，
我的全世界的饥饿的兄弟们，
你们在月下徘徊流浪，无家可归……
我要驱尽你们的苦难和不幸，
我要把蔷薇花瓣儿
铺满在你们的道路上，
还要用眼泪把它洒湿……
我相信，我还会回到阿里—加里尔！[1]

1956年3月

[1] 伊拉克的山脉。


我的四个朋友

我的四个朋友

我的朋友们：
我在没有欢笑的日子里寻找你们，
在被烈日燎烤的田野上寻找你们，
我像瞎子一样徘徊在半路上，
而你们，却像自由的小鸟，
像深不可测的泉水——
怎样也无法将你们找到。
我的星曾把我引到大门口，
有一回，当朝霞初放虹彩，
我们喜出望外，突然相逢。
你们的眼睛快乐得燃烧起来，
就像珍珠般的清晨的露珠
降落在我们的衣服上。
我们好久都没有能够在一起了，
日子对于我们就像烈火不容蝴蝶！
我们分别了，
我们的脚步声在大门口消失了。
我的选取了这种命运，
痛苦的沉默着、受着煎熬的朋友们，
我们的时刻就要来到了！

1954年


我的城市和外国人

我的城市和外国人

外国人来到了我的城市，
我的城市被死一般的烦恼拥抱，
我的城市呵……月亮在夜的寂静里
怕见到它的忧郁的房舍，
怕见到它的凶恶的敌人的眼睛，
怕见到它的卑鄙无耻的统治者，
他的良心沉睡不醒，像死人的梦。
月亮爱上一位瞎眼睛的姑娘，
她在一所破旧灰暗的家屋里度着时光。

我的城市不知道睡眠和宁静，
它怕见到那卑鄙无耻的统治者，
他的良心沉睡不醒，像死人的梦。
但是对着那所破旧灰暗的庭院，
月亮
苦苦地思念着那位瞎眼睛的姑娘。
但是这姑娘相信朝霞和幸福，
她推开了月亮的馈赠；
虽然月亮自信她满怀着烈火似的热情。

1956年


给诗人兄弟们

给诗人兄弟们

我的兄弟们，
生活——是一支歌！
你找不出比生活中存在的
更美妙的东西：
千年万代，
像影子一样，一个跟着一个
黑夜离去，白天来到，
紧跟着痛苦和灾难，
出现了幸福和欢乐。
让暴力和使我们痛苦的人们
将来就这样受人们的诅咒吧。
我的兄弟们，生活是一支美妙的歌
它飘洋过海飞向远方，
虽然在它的底层
是痛苦、眼泪和悲伤。
痛苦的日子很快就要过去，
让我们燃起熊熊的大火，
照亮劳动的人的道路！

1956年

附录：此诗的另一个译本——

致兄弟诗人

我的兄弟，生活——这是
一首美好的歌，它告诉我们
没有不旦的长夜，早霞总会放出光芒，
只有坚持斗争的人，
才能获得幸福。
这首雄壮的歌曲，
产生在人民的心里、思想里
和肥沃的土地中。
压迫人民的沉重的镣铐
必将被砸碎，
压迫者必将被消灭，
不幸、灾难、痛苦……
也将同压迫者一起被铲除净尽。

我的兄弟，生活——这是一首歌，
只有头几个音响才是悲伤的……

（金坚 译）

《阿拉伯新诗选》
马坚等译。上海文艺出版社，1960


给我的人民

给我的人民

我在这儿孤单一人，躺在十字架上，
豺狼在无情地撕裂着我，
他们想用烈火一样的矛枪
刺穿我蔑视叛徒的心房，
呵，我的人民！
他们用石子向我投来，
也投向我的飞向星星的身影。
我在这儿孤单一人，已经很晚了，
我还在守卫着你的疲累的眼睛的梦，
我知道，你会了解我的，呵，我的人民
暂时好像——苦难是无边无际的，
但这仅仅是因为：
我不会把它们隐藏，
我多么想
从你的悲痛的脸上
擦去忧愁和烦恼，
我想要帮助你打碎牢房，
把自由交给你，呵，我的人民。

1956年


背叛

背　叛

当着善良的人们的面，
你骄傲地、高兴地说：
“我永远和你们在一起！……”
忍饥挨饿，
你高唱太阳的赞歌，
摹仿着尽人皆知的图画，
你怀着爱画出一只白鸽，
一枝橄榄枝在它的口里衔着。
多少年过去了……
忽然你的那面小旗
染上了污泥。
你的那句名言：“我永远和你们在一起”
却响在那些邪恶的人们中间。

1956年


紫罗兰的悲伤

紫罗兰的悲伤

千万人不愿徒然地幻想，
不愿幻想垂死的蝴蝶，
不愿幻想悲伤的年轻的紫罗兰，
不愿幻想青色的河流上的月光中闪动的白帆，
不愿幻想梅杰侬[1]的热情的信简。

千万劳动者肚子饥饿，衣服破烂，
他们采集了紫罗兰，卖给情人们，
他们建造了月光下漂过的画舫，
用绿色的丝线绣出珍贵的手巾。
千万人在受苦，
悲泣，
歌唱，
千万人吃的不是面包，
是燃烧的太阳。

但是，他们不是梅杰侬，他们默默地爱着，
纯洁的心，整个的心都感到高兴。
我听见他们的笑声，
笑声在我的胸中响着，
在夜静的时分，
像紫罗兰一样的悲伤又年轻。

千万人在黑夜的太阳下生活着，
千万人在穷苦的压力下挣扎，
千万人在受苦，
悲泣，
歌唱，
可是他们不爱徒然幻想。

1956年

附录：此诗的另一个译本——

紫罗兰的愁绪

千百万劳动者，不会梦见蝴蝶之死
梦见紫罗兰愁绪万千
或是闪闪发光的风帆
夏夜在绿色的月光下航行
或是像情痴将幻影迷恋
千百万劳动者
赤身裸体
被撕成碎片
为世界造航船的千百万人
为情人做手绢的千百万人
哭泣的千百万人
在歌唱
在痛苦
在地球的各个角落，在铜厂、矿山
在咀嚼太阳，将死亡吞咽
他们从内心深处发出笑声
他们在笑
他们在爱恋
但不像情痴将幻影迷恋
在夏夜绿色的月光下面
哭泣的千百万人
在歌唱
在痛苦
在黑夜的阳光下梦见一口饭

（仲跻昆 译）

《世界名诗三百首》
作者: 孟昭强 周翼虎
中国青年出版社，1992年2月第1版

[1] 梅杰侬是阿拉伯流传很广的民间故事《梅杰侬和拉依蕾》中的男主人公，梅杰侬和拉依蕾相恋，两家的家长不许他们结婚，梅杰侬发了疯，到沙漠中去（流浪？）。


战士的死

战士的死

    献给在监狱中被法国殖民主义者杀害的阿尔及利亚民族运动领袖伊本•麦赫狄•阿里—阿拉比。

夜、鸽子、一卷打开的《古兰经》，
苍白的月亮
穿过蓝色的雾
望着监狱的窗洞。
一个眼睛像海水似的少年
在诵读《胜利》那一章。
太阳在旷野中培育的花朵
经受了疾病、痛苦和考验。
阿尔及利亚的土地和太阳
诞生了这受苦的孩子，反抗的勇士，
建立功勋的渴望鼓舞着他，
他超越在这虚伪的黑夜之上。
……夜静了，
鸟儿都已经飞去，
没有读完的《古兰经》已经合起，
然而，在这年轻的身体上
月亮也擦不掉
深深的创伤的痕迹，
深深的创伤的痕迹
留在这年轻的身体上。
阴影在墙壁上凝固了，
从监狱的蓝色的窗子里
星光的白雪洒在
前额和深深的眼睛上，
盖住了—切。

在那些不能入梦的长夜，
他站在监狱的窗边幻想，
他仿佛是一个被隐藏起来的秘密，
这个默默无言的囚徒
不相信自己就会死亡。
他死了……但勇敢的人们仍在战斗
他至死都忠于自由！
太阳燃烧在阿尔及利亚的土地上！

1956年


春天和孩子

春天和孩子

伤心地哭泣着的
孩子们的眼睛
就像躺在去巴格达的大路上的
被打死的成年人的眼睛。
我知道
春天就这样来到了我的国家。
他们在我的国土上
用眼泪和血液造酒，
押解着太阳
走遍了门窗紧闭的全城，
这是一个死亡的城市，
我的巴格达。
春天的田野里没有蝴蝶和蔷薇，
春天失去了节日和秋千。
对着阴森森的日子张大着的
孩子们的眼睛
并没有说出：春天！
不，不，春天还没有回来！
血燃烧在孩子们的脸上，
他们把我们的死者埋在土里，
匆匆地埋起，没有花朵也没有眼泪，
我们的天空也被涂上了
你的眼睛中的一抹痛苦的蓝色……
我们撒下的种子
也受到奔跑的狼群的践踏。
但是，你来吧，春天！
蝴蝶，
蔷薇，
芦苇
都会重新出现！

1956年


相逢在阿里—玛勒

相逢在阿里—玛勒

我们曾经相逢在阿里—玛勒，
在你那雪白的衣服上
我记得有一朵小小的花。

乌云弥漫在我们的头顶，
降下了一阵阵的大雨，
雨在我的诗歌的山谷里落下。

雨一滴一滴地落下。
在茂密的潮湿的花园里
所有的鸽子都低声叫着。

我的土地，你醒来了！
你是火焰，你是永远的绿茵，
你是一支古老的曲调。

野菊花开放在你的身上，
坟墓隐藏在你的土里——
你一边开花，一边悲伤。

我的爱人，只有在诗歌里
才能表现出我们的相逢，
表现悲哀和拥抱时的欢欣。

啊，告诉我吧，难道蔷薇
在离别后枯萎了，
难道它只能在诗歌中开放？

我们曾经相逢在阿里—玛勒！
在你那雪白的衣服上
我记得有一朵小小的花。

他[1]还活着。然而诗却变了，
空虚的狂热的字句
已经不再在诗行里出现。

现在这些诗不是玩具，
不是一束香气四溢的鲜花，
也不是懒散的人的消遣。

我们自己也都变样了，
现在我们决不会再去
过那种卑微渺小的生活。

远方的监狱中的战友们！
振起精神吧，大地已经歌唱，
天空像一朵温柔的花。

我的爱人，你远在阿里—玛勒！
在你那雪白的衣服上
我看见有一朵小小的花。

看啊，火光燃烧在天边——
那是千万人流出了鲜血，
为了让太阳快快升起！

1956年

[1] 他——大约指诗人自己。


我的父亲走在阳光照耀的路上

我的父亲走在阳光照耀的路上

黎明的时候，我的父亲
从田野回到了家里。
你像个孩子一样快乐，
孩子们也因为他回来非常欢喜。
他结实得像一棵橄榄树，
虽然他已经七十岁了，
浓密的鬈曲的头发
也因为艰难与风霜斑白。
雨滴挂在他的睫毛上，
愁云和阴雨却在我的心中……
田野里出现了蔷薇色的光辉……
这不过是我在监狱中的一个梦……
清晨啊，等一等，不要走去！
妈妈，你的眼睛……
我看见你不顾一切救起一只蜜蜂，
当暴雨威胁着它……
雨水是真主的慈悲。
雨在我胸中发出苦痛的呼声！
一切都消失了，除了孤独的橄榄树，
杯中渐渐干去的残酒……
黎明时候幸福的爸爸回来了，
我们的田野打扮得像过节一样。

1956年


巴格达之歌

巴格达之歌

星、葡萄园、太阳的城市——巴格达！
恐惧、惊慌、痛苦的城市——巴格达！
啊，我什么时侯才能看见你，巴格达，
看见你那忧愁的温柔的天空？

啊，什么时候才能看见汹涌的底格里斯河，
看见那奔流的河，秋天的底格里斯，
那被鸟儿抛弃的、愁闷的底格里斯，
我已经很久没有到过那里！

棕榈树、刺槐和眼泪的城市，
生满了青草的古井和眼泪的城市，
啊，什么时候我才能怀着无限欢欣
看见巴格达的孩子们的睫毛？

雨水冲洗过的潮湿街道的城市，
睡卧在街道上的穷人的城市！
在你的街道上可以看见人民的血迹……
哪里是英雄的最后的界限？

啊，什么时候我能看见我那正直的人民，
他们的旗帜遮住了天空，我的人民，
他们吹起了起义的火焰，我的人民，
为了粉碎暴君的枷锁和铁链！

星、葡萄园、太阳的城市，巴格达！
恐惧、惊慌、痛苦的城市，巴格达！
啊，我什么时候才能听见你，巴格达，
听见你那充满了愤怒的声音？

我的祖国啊，突然而来的灾难
把我和你长期地分开，
给我穿上了流放的衣服，
使我学会了在孤独中生活。

你正在穿过狂风暴雨，巴格达，
今天你的面容庄严而悲愁，巴格达，
在你头上的青色的天空里，巴格达，
我已经看见了未来的胜利的光辉！

1956年

附录：此诗的另外两个译本——

巴格达之歌

我的巴格达，你是星星世界的城市，
是太阳、儿童和花园的城市，
也是充满恐惧和惊惶的城市，
啊，几时我能再看到你蜿蜒在我脚下，
几时我能再看见你的蔚蓝的天空？！

底格里斯河奔腾在金霍霍的砂砾中，显得美丽异常。
每当我忆起它的时候，心中就感到无限忧伤。
忧伤压迫着心心：
鸟儿飞往远方，
飞往那棕榈成荫的、啜泣着的城市……
我虽然待在乡村里，
有水车和我作伴，
但心中却念念不忘那座城市。

啊，当你重新又蜿蜒在我脚下时，
我将看到无数激流一般的街道，
我将站在被雨水洗净了的石板路上，
让儿童们亲切温暖的目光
透过茫茫的夜色
射到我的身上……
啊，巴格达，几时我才能看到我的人民？
啊，几时他们会把起义的大旗
高举在你那蔚蓝的天际！

我的人民……现在一贫如洗。
敌人残暴地掠夺他们。
为了人民的心和儿童的眼睛，
现在我成为一个逃亡的人。
为了大地的无限悲痛的眼睛，
现在我寄居在远方的乡村。
我的巴格达，你是星星世界的城市，
是太阳、儿童和花园的城市，
啊，等你变成敌人的坟墓的时候，
我定能看见你蔚蓝的天空了吧？！

（金坚 译）

《阿拉伯新诗选》
马坚等译。上海文艺出版社，1960

巴格达之歌

星星，葡萄园和太阳的城市——巴格达！
恐怖，不安和痛苦的城市——巴格达！
啊，巴格达，究竟何时我才能看到
你那忧郁，温柔的天空？

啊，何时我才能看到咆哮的底格里斯河，
动荡不安的河流，秋天的底格里斯河，
那被小鸟们遗弃的疲惫的底格里斯河？
我离开那里已经多么长久！

棕榈树，金合欢的城市——泪水涟涟，
古老的，丛林中的水井的城市——泪水涟涟。
啊，究竟何时我才能看到
巴格达的孩子眼睛里不再有泪水！

大雨冲洗过湿淋淋的马路的城市，
在马路上流浪的穷人的城市！
你的马路上人民的鲜血清晰可见……
哪里是痛苦的尽头？

啊，何时我才能看到光荣的人民，
让旗帜遮天蔽日的人民，
吹旺起义的火焰的人民，
让天空在星夜之前裂成碎片？

星星，葡萄园和太阳的城市——巴格达！
恐怖，不安与痛苦的城市——巴格达！
啊，巴格达，究竟何时我才能听到
你义愤填膺的声音？

亲爱的故乡，那令你我分离的，
教导我在孤独中生活的，
将我打扮成流放者的形象的
是一些飞来的横祸。

你将穿过黑色风暴而来，巴格达，
你今天残忍又阴郁，巴格达，
巴格达，我看到你头顶上的蓝天——
未来的幸福之光明！

（何足道 译）

《世界诗库 （西亚 中亚•非洲）》


回乡的道路

回乡的道路

他那亲切的微笑
照亮了我回乡的道路。
忽然他消失了，
留下我面对着自己。
我歌唱太阳的光辉
缓缓地、静静地熄灭，
怀着爱与希望，我孤独地唱着，
我的歌里充满了力量与祈求。
我歌唱冬青树的沙沙的叶声，
歌唱骄傲地收摘葡萄的姑娘，
也歌唱月亮、云雀，
黎明前朦胧的田野里的寒冷……
来吧，我的孩子，
我的神，我的天使，
我的儿子，我的最亲爱的王……
用你那亲切的微笑
把我回乡的道路照亮！

1956年


安曼的夜

安曼的夜

黑夜就是步枪，
黑夜就是大火，
黑夜就是欺骗的呼吸，
黑夜就是流血的袭击。
卑鄙的胆小鬼
安曼的国王！
你盗窃了孩子们的童年，
你别想逃跑到
别人的旗子下面。
我们要追赶你，
把你像只兔子一样捉住，
像只蝎子一样打死！
你去藏起人民的财产吧，
你去同外国人勾结吧，
无耻的强盗！
我们要追赶你，
把你像只兔子一样捉住，
像只蝎子一样打死！
黑夜就是出征的队伍，
黑夜就是战斗的旗帜，
黑夜就是流血的袭击，
黑夜就是步枪，
黑夜就是大火。
黑夜就是可怕的威胁，
黑夜就是团结的火焰在燃烧。
看啊，一支鲜艳的蔷薇
长满了尖利的刺！

1956年


给我的儿子阿里的新歌

给我的儿子阿里的新歌

我的小金丝雀！
我看见了你的脸……
天空把雨洒落在我的囚室上。
你的母亲的乌黑的眼睛里
闪耀着愤怒的电光。
我的小金丝雀，
我的孩子！
在黎巴嫩的深山的树林中，
在伐木人的斧头下，
闪耀着电光。
在黑夜的野火的毕剥声里
闪耀着电光——
有个人坐在火堆旁边。
一个姑娘一边走着，
一边轻轻说着情人的名字，
她的身上也闪耀着电光。
在凶手的刀子统治着的
我那古老的城市中
闪耀着电光。
在孩子的木偶的静止的眼睛里，
在邻家屋顶上的鸽子的眼睛里——
闪耀着电光。
监狱的墙壁要求我，
或者忘记了你，或者死去。
天空把雨洒落在我的囚室上。
我的心在发痛——
我的孩子
我整天都在想念你！
我忍受这次的离别，
好像走过了一个荒原，
我把我的吻寄给你，
你还记着我吧？
你在等着我吗？
把你的手伸给我吧，
让你的手穿过
世界上一切监狱的高墙。
天空把雨落在
我的心上……

1956年


为那不再回来的人祈祷

为那不再回来的人祈祷

这漫漫的长夜
到处都是灰烬与悲哀。
我高声地祈求！
来吧，亲爱的！
树林中的妖魔，
夜间的鸟都在醒着。
周围是无边的黑暗，
它们都不能睡眠，
我的小王子。
歌声惊醒了它们，
飘荡在河边，
是的，你的歌在全世界上
响起悲哀的声音……
啊，敌人折磨我的爱！
黑夜已经降落在我的故乡，
梦是捉不住的，
就像姑娘们的幻想。
黑夜的寒风
吹熄我的蜡烛，
这失眠的夜间的黑暗
只有你才能够使它们烟消云散。

1956年


寄给大马士革的明信片

寄给大马士革的明信片

大马士革！
我走向你的绿色的斜坡，
它们仿佛是无边的海洋，
在绿色的地毡上滚过了
初恋的热情的波浪，
离别时的手巾，
好像鸟儿的翅膀。
我的爱人的眼睛
在我安静地居住着的
阴暗的房屋上面照耀，
就像那沙漠上的太阳。
时间给了我—件尸衣，
像寒霜一样的轻脆。
痛苦像一把锄头
掘进了我的心灵的地层。
啊，如果这些诗行
能够像埃得纳[1]一样爆发，——
锁链将会碎断，
发出它最后一次的响声，
监狱的墙壁转眼之间
就会完全消失……
我将走进大马士革，
像一个胜利的战士。

但是，诗在心里跳动着，
我在旷野中寻找韵律，
我竭力把心上的痛苦
变成和谐的诗句。
大马士革的可爱的面貌
在异乡又出现在我的眼前，
从双肩上我摆脱掉了
流放的长夜的烦恼！

1956年

[1] 地中海西西里岛上的火山。最后一次爆发在1950年。


百合花与自由

百合花与自由

            给我的女儿莎德

―只青鸟
在百合花做的笼里
唱歌：
爱情，
祖国，
自由，
溪水的闪光，
银色的月亮
汜滥在
天上。

夜间，
朋友和亲人们
一个接着一个
来敲
我的狱室的门。
朋友和亲人……
但是，我的孩子来了，
像天空下面的
月光。
一只青鸟
在百合花做的笼里——
它怎么能够高飞？
―只青鸟
在百合花做的笼里
唱歌，
可是它的心儿已碎，
你可曾听见这个歌儿，
我的孩子，
我的月光！……

1957年


塞得港

塞得港

在历史的大理石上，在斗争中
写出了一篇你的颂诗，
一篇带着血迹的颂诗，塞得港！
这里的每一字都流着血，
这篇诗含有永不屈服的意义，
它发出了人民的复仇的巨雷的回声，
步枪从它的诗行之间向外了望——
这是你的英勇的战士们的武器，
这是你的孩子们的眼睛。

你像太阳一般辉煌，塞得港，
你是一座庄严的矗立着的城市，
你像火柱，像龙卷风一样对着敌人，
对着一帮无耻的匪徒，
对着一群卑鄙的欧洲商人
还有侵略者，他们想把人血吸净。

你的脚步越过了死亡的墙壁，
你站了起来，像一个汪洋大海
淹没了敌人，威严的塞得港。
看啊，争取和平的斗争正在广场上沸腾，
在这激烈的斗争中捍卫着你，
你的战士手中的枪支，
你的孩子们的眼睛。

1957年


不让敌人逃走！

不让敌人逃走！

乌鸦急急忙忙啄着
你的眼睛。
山谷里的石头
被你的血染红。
你的手向沉默的天空
伸出。
远方的天际盘旋着
一只愤怒的鹰。

狗在狂吠。杀你的凶手
吓得发抖。
他用出汗的手擦着
生锈的刀子。
他四面张望。他吓坏了，
想赶紧躲藏。
墙上写着一行字：
“你决逃不掉！”
读完了这句话，
他急忙跑了。
胆怯的匪徒
想保住他的皮……

乌鸦急急忙忙啄着
你的眼睛。
他们把你的棺材埋了，
没有蔷薇花，也没有盖布。
那些恶狗！
它们在狂吠……

兄弟！蜘蛛网缠绕着我们，
要把我们窒息。
我将和你一同死去，
为了使人们能够生存，
为了让别的人
在大地上生活下去。

1957年


为了爱

为了爱

为了能向清晨微笑，
为了能在海滩上
搜集绿色的贝壳，
为了能在刚醒的花园中
找到那像小太阳似的
湿润的水仙，
为了夜间的雷雨，
狂放的热风
不把房屋摧毁，
为了我能用诗篇
赞颂美丽的祖国，
赞颂她的丰富的果实，
为了我们能聚会在这里，
不论我们有什么样的区别，
像兄弟一般紧紧拥抱，
为了让暴君们的黑夜退后，
世界因为幸福鼓起翅膀，
为了生命能够战胜，
“醒来吧，我的伟大的弟兄们！”
我才不断地歌唱我们的孩子，
爱情，
海洋！

1957年


让我回到祖国……

让我回到祖国……

让我回到祖国吧，
唱歌的夜莺，
我那云雾笼罩的故乡
在星光中闪烁。
让我回到祖国吧，
我的家居住的房子
从翠绿的小山上
眺望着潺潺的溪流。
我歌唱春天的日子，
太阳的上升；
我歌唱金色的晚霞，
歜声的炽热的火焰
融化了悲哀的冰层……
在监狱的窗外
我的春天正在歌唱，
花蕾将要开放在
千万的枝条上……
让我回到祖国吧，
唱歌的夜莺！

1957年


穷人的呻吟

穷人的呻吟

不要因为你的父亲
感到羞愧！
我的亲爱的，
不要心中难过！
当鸟儿
在流亡中死去，
它还会发出最后的叫声。
你的父亲
是诗人也是战士，
对着这个世界，
对着创造与欢乐，
对着眼泪与痛苦
他歌唱着，
永远也不会屈服。

穷人们的呻吟，
穷人们的祈求，
发出在统治者的门口——
这不过是曙光的前奏。
它们将记载在历史上。
装满杯子的
是最后的几滴水。
鸟儿在朝霞中
死亡，
怀着对自由的渴望……

啊，黑夜是多么可怕！
他从你的父亲的手里
夺去了美丽的世界，
黄昏时候
山顶的光辉……
但是，火炬在燃烧，
远方已经明亮，
宇宙正在复活，
给我们带来
新的礼物。
世界充满了
无穷的
欢乐的力量。

啊，我的儿子，
我的亲爱的儿子！
不要因为你的父亲
感到羞愧！

1957年


公主与夜莺

公主与夜莺

有一天早晨
你跑进了
忧郁的柠檬园里
和我相会。
钟情的夜莺，
在枝头歌唱，
飘动着天堂的芳香。
难以躲避的目光遇在一起。
整个世界都发出沙沙的叶声。
“我们明天在林荫路见面。”
你那温柔的声音这样答应了我。
岁月过去了。夜莺没有了。
我的公主变成遥远的一颗星……
新叶懒洋洋地响着，
仇恨在城里横行。
柠檬园
谨慎地沉默着，
寂静中也消失了琴声，
朋友们囚禁在监狱里，
死神向春天伸出了手。

“我们明天在林荫路见面……”
这一定会实现，
我的爱人！
过去的时光虽然使世界混乱，
我的仙女，我的安慰，
夜莺又要歌唱……
我们明天在林荫路见面，
周围弥漫着柠檬的香气……

1957年


诸神在流亡中

诸神在流亡中

我曾经同风磨作战，
我曾经骑在黑色的月亮上，
像骑着一匹骏马，
驰过了文字的原野。
用我那不幸的人民的苦难
我写出了这些诗行。
可是，你仍然留在黑夜的城市里
心中悲哀，悄悄地渴望着死去。
我心中的血在你的心中燃烧，
失眠的湖沼在你眼前荡漾，
灰烬在原野里沉睡，
炎热的沉默统治着一切，
在阳光照耀中倒下了一个战士，
穿着鲜血染红的盔甲，
憔悴的双手上沾着墨水，
星光在他的眼睛里渐渐沉没。

为了千万穷苦的人们，
他倒在异乡的土地上，
在炎热的中午。
亲爱的，你不能给他裹上
冰冷的尸布，
也没有伏在黄色的棺木上
放声痛哭……

1957年


一个行吟诗人

一个行吟诗人

在德黑兰的郊外我看见过他。
我觉得
他仿佛就是莪默•伽亚谟[1]。
他歌唱着，
额上露出一个伤口，
曙光照在
他的眼睛上。
他的手中没有面包，
也没有炸弹…….
他唱起了
他的艰苦劳动的儿子
和橄榄树枝。
死神在旁边走过，
想把他放进坟墓。
……清晨催促雄鸡
高声啼叫。
我们起得太晚了，
连告别也没有来得及！……
“别了，啊，德黑兰，
永别了，
妈妈！”
但是，枪声忽然响了，
歌声也被打断。

我在德黑兰的郊外看见过他。
我觉得
他仿佛就是莪默•伽亚谟。
他歌唱着，
额上露出一个伤口，
曙光照在他的眼睛上。

1957年


离别

离别

            给我的妻子茵蒂

在那丰饶、和平与水仙的国土，
在清晨时分的一条轮船上，
你坐着，我的亲爱的。
我的心中忧愁，
什么也不能使我忘记
我们的别离。
有时我在城中徘徊，
有时我读起一本书——
我的洁白的鸽子，
我却总是看见了你。
昼夜我都是在梦想着：
忽然我会看见一条船在波浪上航行，
甲板上站着你，
我的爱人
浴着落日的光辉。
你将带绐我一件礼物，
一位战士的母亲的信。
我很高兴地读了，
这封信是一只善良的手写的，
信里面有乌拉尔的花朵，
有白桦，青草，
蓝色的针叶的奇妙香味，
有黑海波浪的愉快声音，
还有隐藏在深山中的
猎人的小屋中的夜谈……
我想像那个小屋子里的人
也读过我的诗。
我的诗中的朴实的人物
在异乡也像在自已家里一样。
亲爱的，
让我的幻想
带着我向你飞去，
在它的轻盈的翅膀上[1]。

1957年8月，开罗。

[1] 这时诗人的妻子正在莫斯科参加第六届世界青年联欢节。


给悲哀的武士

给悲哀的武士

你从寂寞的世界里
回到
我这凄凉的牢房。
这里，诗甚至也欺骗
生活，
这里，只有受难者的影子
走动在惨淡的日子的篝火旁。
你在苦难中唱着歌曲，
你为借酒浇愁的人们歌唱——
从来不计较什么酬劳。
啊，我的悲哀的武士，
你不要走得这么匆忙。
白雪一样的竖琴呵，
我在你的心里唤起人，唤起爱情
它曾被外国人用无情的铁蹄
幸灾乐祸、穷凶极恶地践踏。
不要呼唤我吧，最好让我走遍世界
  去为贫穷的人们歌唱，
最好让我在这里，在这牢笼的后面衰老，
慢慢地被人们遗忘，
像一个不幸
被撒上毒药的害人的泉水。
但是同你一道到那无忧无虑、脑满肠肥的人们的世界去？
——别呼唤我吧！我不去！

1958年1月


不朽的话

不朽的话

我的话不会衰老，
我的话不会被人们忘掉，
它们将永远震响，
它们从港湾冲向海洋，
航向遥远的地方。
我要赶快离去，
随身带着我的竖琴，
我激动得忍不住哭泣，
我望着
灰暗的天空，
大雨如注，一切都裹在雾中。
窗外，
穷苦人
流着苦涩的泪水。
这城市遭受着暴君的践踏，
它藏不住自己的创伤。

我的话不会褪色，
我们走吧，
我知道，在我身后，
手执着一束蔷薇，
诗人就要到来——
那时，墙垣就会倒塌，
欢乐将乘着光辉的白天，
同他一起到来。
他将用我的永恒的、
不朽的诗的语言
创造城市，
创造青翠的花园。

1958年4月


给嘉米拉·布希列德

给嘉米拉·布希列德

他们关于你写的尽是谎话！
这些滑头的诗人，
这些夸夸其谈的恶毒的家伙，
我真替他们害羞，替他们空洞的诗篇害羞，
英雄嘉米拉，我的朋友。
我的妹妹，我不能摆出那付伪善的面孔，
我不能做那样的人，
他们无尽无休地编造华丽的韵律，
暗地里却给人民准备陷阱。
我不会站在讲坛上演说，
但是有一回我也曾站在讲坛上告诉人民：
“呵，弟兄们，我反叛了，我所有的一切——
就是手中的枪和对你们的神圣的爱情！”
贩卖战争的人们
渴望着我们的痛苦，
幻想在我们的坟墓上赚取利润。
我的妹妹，你听见了吗？
你听见了吗，嘉米拉？
我的诗里，我的声音里——
是血和火呵。
让儿时的花园盖满白雪，
嘉米拉，
让耀眼的闪电在天空燃烧，
阿尔及利亚的英雄们的胸中充满愤怒，
他们的声音震动天地，
召唤人们投入战斗。
这高贵的斗争多么壮丽！
在它面前，诗人的语言多么无力！

1958年4月

注：嘉米拉·布希列德是阿尔及利亚民族解放阵线的女战士，1957年4月被法国殖民主义者逮捕，遭受非刑拷打，判处死刑。由于阿拉伯各国展开了保卫布希列德的运动，法国当局被迫改判无期徒刑。


给高尔基

给高尔基

城里到处都是灯火，
仿佛很早就在等待着：
“欢迎，欢迎，欢迎
轮船‘伏尔加号’！”
马德里的工人们欢欣地歌唱，
愉快地挥舞着帽子：
“这是我的朋友的
祖国的轮船。
他永远都在微笑，
甚至在死神到来之前，
面对着死神的时候！”
他不在了……
可是大地上，还像从前一样，
橄榄树和罂粟花盛开，
五谷正在抽穗。
他出生在那个国家，
那儿诞生了
永远活在人世的列宁——
一个从人民中来、
给世界带来自由的人。
他出生在那个国家，
那儿，首都莫斯科
是全世界被压迫者的
明亮的灯塔，
它象征着和平，爱情和幸福。
被压迫的人们今天已排起队伍，
要去燃亮新的朝霞。

我们的同志呵！
他永远都在微笑，
甚至在死神到来之前，
面对着死神的时候！

1958年3月31日于大马士革


寄我的人民

寄我的人民

1 馈赠

我的人民呵，
我献给你我全部的爱情，
它深藏在我的心中。
对孩子的、
对小鸟的、
对星星的
爱情
也深藏在我的心中。
它无需签证可以从一个国家到另一个国家，
它在血液里像烈火似地燃烧，
它像艳红的花朵一般放射光彩，
它像涨水的溪流一样奔腾。

2 传单上的诗行

甚至如果你感到孤独，
如果你感到孤独，
一份
你写成的传单
就能发出闪烁的火花。
但是你并不孤独；
朋友们和你在一起，
他们久经考验，
像尖利的刀刃，
他们把千百行
火焰般的诗句
向漆黑的夜勇敢地投去。

3 诗歌

诗歌——
是伏在山泉上的
飞马，
是铜骑士手中的
利剑，
它对敌人冷酷无情。
诗歌高响着，
黑暗向后退去，
帝王的宝座崩毁，化为尘埃，
在人类的心中跳动起
永恒的青春、永恒的爱。

4 生活和艺术

我憎恨那些老牌的说谎家，
他们胡诌什么“纯粹的艺术”，
他们的每一行诗都把死亡
带给真正的诗篇。
语言的垃圾，
虚伪的调子，
不值钱的韵脚……
朝气蓬勃的生活
掀起慷慨的浪涛
灌溉着我的诗篇。

5 诗和革命

他们硬说，仿佛谎言
能让诗变得最美丽。
这是胡说！
在这类谎言里
没有任何美好的东西。
诗歌一一这是真理的炽燃的篝火，
夜晚的警钟的颤栗。
它追随着行星的运动，
它钻到大海的深底。
诗打倒偶象，
诗是闪电的朋友，
它给世界揭示真理，
为革命服务。

6 他一语不发

我的黑眼睛的朋友，
狱吏不让他睡觉——
他一语不发。
拔他的指甲——
他一语不发。
把他毒打到半死——
他一语不发。
我是见证——
夜里猛兽的脚爪
悬在他的头顶——
他一语不发。

7 如果你招供了……

如果你向他招供了
他们挖空心思想要知道的东西，
他们就会挖掉我的眼珠，
拔掉我的指甲……
但是你一语不发……
我该用什么样的诗
来报答
这沉默，
我的黑眼晴的朋友！

8 妈妈盼望着

卑鄙的刽子手
把你单独关起来拷问你。
血
一股一股地流出
太阳穴。
你顽强地沉默着——
早晨，白天，晚上，夜间……
妈妈盼望着
你的归来。
妈妈，
呵，你是多么遥远！

9 献给巴格达的歌

我离开了巴格达，
我——住在大马士革。
我——是自由的小鸟。
在伊拉克的边境上，
夜晚设下了
陷阱。
革命
在敲门，
应当援助
革命。

10 一月二十七日

桥，浸满鲜血，
朝霞，像刀子的闪光，
监狱的庭院里布满绞架。
巴格达人沉入死亡的梦乡，
躺在大街上。
巴格达没有睡。
血流成河，
乌鸦无耻地叫着……
革命已经站在
城市的大门口。

注：1948年1月15日，当时的伊拉克政府和英国在朴次茅斯签订了新的英伊条约。伊拉克的爱国的人民纷纷举行游行示威，抗议新条约的签订。1月27日，在巴格达发生了游行示威的群众和军警的大搏斗。

11 凯斯

凯斯，我的孩子！
你永远地去了。
还没有开放的花朵——
你永远地去了。
闪烁的金刚石的光——
你永远地去了。
你再也不回家、不去公园，
再也不会看亲人们一眼。
你的母亲的哭声还响在
老巴格达的破碎的心间。

注：凯斯，巴格达的一个小孩。在1948年1月27的示威游行中被军警杀害。

12 拥抱

我的信
是给你的，人民，
像兄弟的拥抱，
你淳朴而真诚。
我在血里
蘸着自己的笔尖……
给你们的诗就是这样
写成的，
读吧，兄弟们！

1958年3月于大马士革


寄自维也纳的十五首小诗

寄自维也纳的十五首小诗

1 钟情的蜜蜂

它同北风一起归来，
它同燕子一起
热爱着歌曲。
一粒粒的冰珠挂在它的翅膀上……
它多么想早日归来，
它多么想念过去了的春天和爱情，
它们仅仅留下了自己的
花儿，
可是现在花儿又吐着芬芳。

2 死亡和时间

我亲爱的，你清醒一下吧，
我们所有的同志都牺牲了
现在，除了时间和忧愁，任什么
也不能再触动我的心灵了。
就连阿赫默德——我的小朋友
都牺牲了……噢，阿赫默德，我的小朋友
你曾经说：“我们回家去吧。”
噢，悲哀的小鸟，你说什么？
在祖国我们再也找不到朋友了。

3 狱墙

我将诅咒全能的爱情，
我将诅咒甜蜜的梦的安慰，
如果我再也听不到吉他的琴音，
如果我在祖国再也看不到花朵。
水井里都下了毒药……亲爱的，
难道我们不能够打碎枷锁？
我们所有的同志都牺牲了，
在牢狱的高墙那边还留着壕沟……
这些墙像黑夜一样重压着我们，
嘲笑着那些无言的牺牲者。

4 告别伊斯坦布尔

我路过伊斯坦布尔，
却没有踏上它的土地，
良知刺痛着我的心，
我的心上笼罩着悲伤。
我知道，我也不必为自己辩护
在穆罕默德[1]的面前我十分羞愧，
但是我又能在放逐之后
出现在他的面前？……现在，
我路过伊斯坦布尔，我的心里
燃烧着对他的爱，像明亮的火光！

[1] 土耳其诗人希克梅特的儿子。

5 流亡者

我梦见，我是一个流亡者，
在偏僻的森林里徘徊，
狼群追赶着我，
一心要把我赶下死海。
我梦见了离别——你知道，
这就是痛苦，
比死还可怕，——
我远远地离开祖国，
我将死去，但得不到你的抚爱，
我将孤另另地死去，远离了祖国，
也看不到你的眼睛的神采。

6 雨

窗外
下着雨，
白昼为我们
打开一条路，
我们从酣睡中
醒来。
火车为我们带来
许多礼物。
我那可爱的花的国家的礼物……
但是我睡了……火车从一旁驰去……

7 生日

我看见了
欧洲孩子们的眼泪……
我一心想
回到大马士革去，
那里孩子们还不知道，
在这些遥远的国家里
孩子们
迎接自已的节日，
同样没有美丽的蔷薇花束，
同样眼睛里饱含着泪珠。

8 安慰

我的遥远的城市，
不要玩火！
谁也不要向我说：
“选择命运吧！”
就让痛苦的命运
永远伴随着我——
站在牢房的窗口，
望着阴雨的天空。
我知道，火车已经不再开来，
但是我心境坦然：我的爱在等待着，
等待着她的武士给她送去诗歌。

9 孤独

就像一滴雨水，
我是多么孤独，
就像一滴雨水……
亲爱的，月亮远在天边
但是为了你我要把它摘下来。
明天，
我要给你送去星星和花朵——
明天，你要相信这个，
如果我踏上了归程……
唉，我的命运多么苦，
就像一滴雨水，
我亲爱的，我是多么孤独……

10 回忆巴格达

巴格达监狱庭院中的棕榈，
你可还记得悲歌的曲调？
云雀乘着晚霞飞去……
监狱的小院子
怎能容得下小鸟！
云雀乘着晚霞飞去，
歌曲的朗朗的回声还住空中缭绕。
遥远的，亲爱的巴格达的棕榈呵，
你可还记得这个？

11 没有星光的天空

欧洲的天空没有星星和月亮……
我的女友，不要诅咒巴格达——
我那被压迫的国家的城市呵。
让东方太阳的光辉
晒干这黑夜里的鲜血和眼泪，
我的亲爱的祖国的池塘
比欧洲灯火辉煌的湖泊更美丽，
欧洲，我的刽子手们的祖国呵！

12 西方文明

西方文明——正处在崩溃的年月，
心变成了粘土，眼睛没有表情，
源泉在干涸，到处都在腐朽，
一个荡妇在欧洲的秋夜里[2]
忍受着饥饿、贫穷和困苦，
被人们完全遗弃，孤独地死去。
我真想怀着厌恶和愤怒
对她说：
“你已失去往日的光荣，应该受人轻蔑，
不用怀疑，火车将从你的身旁开过去！”

[2] 荡妇即指西方文明。

13 老朽的欧洲

在你的河流的岸边，
开着黑色的百合花，
新的皮靴把它们践踏。
你终归要死去，难道你竟然忘记
你的纪念碑早被粉碎？
记住你的
深深的创伤，
让你的儿女们奋起保卫和平：
暴君们正在自己的土地上
阴谋煽起
新的战争！

14 女友

我的桌子上是空的，安乐椅像一块冰，
谁也不知道，我想要些什么。
我想即刻就坐上飞机，
让它把我送到你的家里，
这就是我首先想到的。
我很想回去……但是有人对我说，
“不能，留下吧……”
我多么孤独！
我多么想向回走，
回到大马士革——太阳的城市，
回到我的东方！
我想马上就看见你，
我梦见，幸福
已经来到你的家，
我想回去，但是人们对我说：
“不能，留下吧……”
我多么难过！

15 给司特劳斯[3]

司特劳斯，我对着你和多瑙河歌唱，
对着绿色的斜坡、孩子们、花朵……
但是灯光就要熄灭了，
欧洲的夜
却还正长……幻想受着窒息。
我知道，水手，你了解，我在怎样受苦，
我是怎样怀念着自己的祖国，
把我带到我的遍体鳞伤的城市吧，
那儿一到春天遍地都是野菊花！

维也纳，1958年6月20日

[3] 约翰•司特劳斯（1825-1899）奥地利作曲家和乐队指挥，维也纳舞蹈音乐的最光辉的代表。


关于白雅帖的其它资料和作品

关于白雅帖的其它资料和作品

· 歌手与月亮（何足道 译）
· 穷人日记（张洪仪 译）
· 乡村集市
· 破碎的坛坛罐罐
· 第二十号掩体（郭黎 译）
· 白雅帖，阿卜杜·沃哈布（Abdu al-Wahabal-Bayati 1926—）（李碌）
· 自由体新诗与沙基尔·赛亚卜、白雅帖（节选。仲跻昆著）

歌手与月亮

    l

我看见他玩弄着心脏与红宝石

    2

我看见他死去

    3

他的衬衫有草莓的污迹
一把短剑插入他的心脏
围绕他破碎的长笛的一切
和他眸子里绿色的月亮
交叉座落在黑夜与房屋的凉台之间
他静静地僵卧在人行道上

（何足道 译）

《世界诗库 （西亚 中亚·非洲）》

穷人日记

作者：[伊拉克] 阿卜杜勒·沃哈布·白雅帖，译者：张洪仪

时代的拜火教躲在寂静的角落哭泣
没有星辰，只有主人、强盗
和被雇用的诗人
他们把孩子、街头的穷人的尸体
当作剑鞘
写下死者的真言
写下神圣的经典
光在哪里
我们世世代代就像磨盘
在长长的队列里用口粮换口粮
暴君、国王把我们一次次出卖
我们仍然坚毅
站着死
站着出海
驶往遥远的未来之都
……

[伊拉克]阿卜杜勒·沃哈布·白亚帖：《白亚帖诗歌全集》第三卷，贝鲁特欧达出版社，第53—56页。

《外国文学作品赏析》第712页
滑明达主编。中国社会科学出版社，2005.11

乡村集市

太阳，瘦小的毛驴，苍蝇
一双旧军鞋
在众手传递，农夫向空地凝望：
“待新的一年来到
我双手一定捧满钞票
我要来买这鞋。”
鸡叫声从笼中出逃，小圣徒：
“挠你肌肤者有如你的指甲”，“通往地狱之路
比天堂更近”。苍蝇
疲乏的收割者：
“耕耘播种，我们颗粒无食
我们种地，卑贱劳碌，他们饱食。”
从城里回来的人：“哦，好凶的瞎眼兽！
被它摔倒的我们死去的人、女人的身子
还有好心肠的做梦人。”
牛哞，卖镯子和香水的女贩子
像蜣螂在蠕动：“我亲爱的百灵鸟，啊，浮云！
损坏了受虐待的岁月的人，香水涂上也不灵。”
黑色的枪，犁，火
在熄灭，那铁匠，瞌睡诱惑着他布满血丝的眼睛：
“不！鸟以类聚
大海不堪去洗净罪行、泪迹。”
日当午
卖葡萄的少女收起筐篮：
“我情人的眼睛是两颗星
他的胸脯是玫瑰，开在春季。”
集市荒芜了，还有小店铺，苍蝇
孩子们追逐它，远远的地平线
茅屋在枣椰林打呵欠

破碎的坛坛罐罐

真主，光芒辉映的地平线，奴隶们
摸索着他们的锁链：
“拂晓时，兴建你的城镇
在维苏威火山旁边，它不喜欢
低于星星的物体[1]
让猛烈的爱情，深深的欢乐
燃烧在你火一样的心间。”
小贩们，他们的兀鹰在饥饿中
挣扎，似人非人的
独眼者
在新开辟的大道的岔路口茫然：
“一定要患昼盲症！
为了夜晚。一旦曙光初照
羊儿忘记了它苍老的牧人的脸
儿子骑在老子身上，面包浸透了泪水
带着灰烬的滋味，玻璃眼珠
安在侏儒的头颅，它不承认曙光喷薄欲出。”
寡妇们紧跟似人非人的怪物而行
在天空下，没有明日，没有坟茔
真主，光芒辉映的地平线，奴隶们
摸索着他们的锁链
“新水源！
从我们已死去的生命中喷出的水源
新水源
让死人去埋葬他们的死者吧
让洪水冲走
这些丑陋的坛坛罐罐，还有鼓
让大门敞开，迎着明媚的太阳和春光！”

[1] 维苏威火山：位于意大利南部，海拔1280米，公元79年的一次大爆发，把盛极一时的庞培、赫库兰尼姆、斯塔比奥城全部覆没。此后火山仍不断爆发。

第二十号掩体

像从厮杀中归来的士兵们的片刻清闲
像肺病患者在咳嗽之夜的孤寂
我们的歌声扬起，我们徘徊着，地上没有身影
我们等待着，夜，带来邮政消息：
“第二十号掩体
我们仍然平安，孩子们
——还有虱子和死者——向亲人们致意。”
生涩、变形的回忆在逝去，还有那帐篷
狂风、明天和黑暗
像我们在长途跋涉后的脸：
“妈妈！我们仍然平安。”狼群
在嗥叫，在失眠的沙漠嗥叫：
“喂，弟兄们，从哪儿下手？从这里！”咳嗽之夜
还有我们那哭着被退回的信件：
“没什么值得一提，亚法和同志们仍然
在桥下，在火光之柱上[1]
他们没有了头颅，在空中翻腾
我们的血仍然流淌
在陈旧的墙上，盗贼依然存在
我们贫瘠的土地仍遭受蝗虫侵占。”
就在这里，妈妈！绞架和大火
就从这里，他们下手，我们起步，道路
崎岖又漫长
“绝不苛且偷生！”

亚法，明天我们回到你身边，和丰收一起
和燕子、春天一起
和从流放地、集中营归来的同志们一起
和曙光、云雀一起
和母亲们一起

“第二十号掩体
我们仍然平安，孩子们
漂泊流浪的兄弟们
从我们偏远的地洞里，向亲人们致意。”

[1] 亚法：巴勒斯坦港口城市。

译者介绍：这里选译的几首诗在一定程度上体现了白雅帖的艺术特色，《乡村集市》用白描式的“蒙太奇”手法，不加任何“画外音”，形象地概括出各种人物的情绪和心声，以及阿拉伯乡村集市的风貌；《破碎的坛坛罐罐》以寓意中写实的方法，洋溢着除旧迎新的充沛的革命激情；《第二十号掩体》则从一个巧妙的叙述角度，讴歌了巴勒斯坦人民苦难的生活和悲壮的斗争。无论取材、布局还是表现方式，都严谨、娴熟，显示了作者对生活的深入体察和概括浓缩的现实主义功力。

郭黎 译自《阿拉伯现代诗选》牛津—贝鲁特1969年版。

白雅帖，阿卜杜·沃哈布

（Abdu al-Wahabal-Bayati 1926—）

    伊拉克诗人。1926年生于巴格达郊区。家庭生活贫苦，自幼体验了人间的不平和压迫。他喜欢独自观望太阳的升起、落下，从大自然一年四季的变化中萌发出诗情，与诗结下不解之缘。书籍打开了他的眼界，使他遨游在阿拉伯古典诗歌和现代浪漫主义诗歌的王国。他不肯步别人的后尘，创作伊始就寻求新的韵律，谱写个人的心曲。白雅帖1950年毕业于巴格达高等师范学院语言文学系，后在中学执教。同年发表了处女作《天使与魔鬼》，它是一本悲观色调浓重的诗集。
    1953年白雅帖结婚，连得二子。1954年担任进步刊物《新文化》的编辑，不久杂志被封，他被逮捕，送进监狱后转入集中营。1955年被迫流亡国外，颠沛于叙利亚与黎巴嫩之间。同年出版诗集《破罐》。作品谴责了外来侵略，表达人民要求自由独立的强烈愿望，也流露出诗人对生活无意义的厌倦，反映出诗人受科学社会主义学说与萨特存在主义思想双重影响所产生的矛盾心理。
    1956年白雅帖侨居埃及，任《共和国报》编辑，1957和1958年以阿拉伯伊拉克诗人身份出席国际会议，并应邀访问苏联。1958年伊拉克革命胜利后回国。1959年被任命为驻苏文化参赞。1961年辞去职务，受聘于莫斯科大学和苏联科学院，其间出版了《光荣属于孩子们和橄榄树》（1956）、《流亡之歌》（1957）、《寄自柏林的二十首诗》（1959）．《不朽的话》（1960）等四个诗集。诗人以一个为崇高理想而斗争的战士的姿态出现，诗作充满昂扬的斗争精神，独具风格。
    1963年伊拉克政府吊销了白雅帖的护照，1964年他移居开罗。1968年当局恢复他的国籍，并邀请他同国观光。70年代诗人回国定居。60年代，白雅帖的创作进入一个新的阶段，诗集《火与话》（1964），《贫困与革命的历程》（1965）、《来与不来的人》（1966）、《生活之死》（1968），《死狗的眼睛》（1969）．《写在泥上》（1970）记录了诗人不断探索的足迹。他运用历史、神话故事中的人物、城市、河流作为象征，把过去、现在、将来统一起来，表现人在社会和宇宙间的经历，表达“参加革命和为革命而死实际上是生命的一种延续和更新”的信念。其中《生命之死》是他最重要的作品，体现出他多年的艺术追求。70年代，他又发表《大海集》，《盗火者的自传》（1974）、《舍拉兹的月亮》（1975）等。
    白雅帖是伊拉克自由诗歌运动的代表人物，也是阿拉伯先锋派诗歌的重要诗人之一，被评论界视为“阿拉伯现代诗歌中的重要现象”。作品译成多种文字，本人经常参加国际文化交流活动，享有世界声誉。

（李碌）

《外国名作家大词典》
编者：张英伦 吕同六 钱善行等
广西新华书店，1989年10月第1版.

第六节 自由体新诗与沙基尔·赛亚卜、白雅帖

    现当代的自由体新诗的先驱与代表诗人还有赛亚卜和白雅帖。

    白雅帖（‘abd al-wahab al-Bayati 1926-1999）是伊拉克，也是整个阿拉伯世界当代最负盛名的诗人之一。他生于巴格达，1950年毕业于巴格达高等师范学院。曾从事新闻和教育工作，作过进步刊物《新文化》的编辑。20世纪50年代初，开始在阿拉伯报刊尤其是贝鲁特的《文学家》杂志上发表诗歌。由于积极参加反帝、反封建的爱国行动，具有强烈的革命观点而遭迫害，1954年被革职，被迫流亡国外，先后旅居于黎巴嫩、埃及、叙利亚、前苏联。1958年“7·14革命”后回国，1959年被任命为伊拉克驻苏联文化参赞。后因与当局政见不合，再次被迫流亡，1961年应聘于莫斯科大学任教，1964年旅居开罗。1968年伊拉克当局恢复诗人国籍。20世纪70年代诗人曾回国定居，后任伊拉克在西班牙马德里的文化中心主任。

    白雅帖诗作颇丰，有诗集《天使与魔鬼》（1950）、《破壶》（1954）、《光荣属于孩子们和橄榄树》（1956）、《流亡诗抄》（1957）、《不朽的话语》（1960）、《火与话》（1964）、《贫困与革命之旅》（1965）、《行尸走肉》（1968）、《一个职业政治家的日记》（1970）、《在世界七道门上的情诗》（1971）、《海之书》（1972）、《盗火者自传》（1974）、《设拉子之月》（1978）……有诗剧《尼沙布尔的审判》（1963），并写有诗论《我的写诗经验》（1968）。

    在哲学观点上，白雅帖信奉马克思主义，但又深受存在主义的影响，表现出一种矛盾心理。在艺术手法方面，他不断创新，勇于探索。浪漫主义、现实主义以及象征主义、超现实主义、现代主义……在他的诗歌中交相辉映，独具一格；时而表现出乐观、昂扬的战斗精神，时而又对祖国、民族、人类充满了忧患意识。其诗往往意象万千，寓意深远，如在《紫罗兰的愁绪》一诗中，诗人写道：

    劳动的千百万
    不会梦见蝴蝶之死
    梦见紫罗兰愁绪万千
    或是闪闪发光的风帆
    夏夜在绿色的月光下航行
    或是像情痴将幻影迷恋
    劳动的千百万
    赤身裸体
    被撕成碎片
    为世界造船的千百万
    为情人做手绢的千百万
    哭泣的千百万
    在歌唱
    在痛苦
    在地球的各个角落，在钢厂、矿山
    在咀嚼太阳，将死亡吞咽……

《阿拉伯现代文学史》
作者:仲跻昆著 页数:623
昆仑出版社 , 2004