玻利维亚革命

[英]《革命史》杂志“玻利维亚革命史专题”
晨星 译

中译者的话
简介
玻利维亚的托洛茨基主义——总罢工中的政治立场
玻利维亚革命与革命工人党的实践
玻利维亚，1952年4月9日：被遗忘的“二月革命”？
第四国际执行委员会：玻利维亚革命决议
玻利维亚——被挫败的革命（拉丁美洲第一次无产阶级革命的生与死）
从革命工人党的诞生到人民议会
被背叛的革命（革命工人党和第四国际的立场）

附录：
玻利维亚革命史重要人物介绍
普拉卡约宣言


中译者的话

晨星

    这是一段英雄的往事，但却并不光荣；这是一部悲壮的史诗，但却充满苦涩。故事的主人公是一位名叫吉列尔莫·洛拉的社会主义者，他自称无产阶级革命家，然而，直到今天，在他曾经被奉为“工人领袖”的玻利维亚，那里依然是资本家和庄园主的天堂。

    对于中国的社会主义者来说，地球另一端的玻利维亚是如此地陌生。大多数人只知道它的高原、它那口头激进的在任总统。即使是笔者，在翻译这些文字之前，除了它的首都拉巴斯之外，我对这个国家一无所知。

    然而，在半个世纪以前，这个国家曾经发生过一场伟大的革命，它动员起了这个国家中间众多被压迫的阶层，从采矿的工人到印第安佃农、从银行办事员到大学教师，然而，革命并没有最终变成推翻资本暴政的“拉美十月”。

    革命的主导力量是玻利维亚的托洛茨基主义政党——革命工人党，然而，今天世界上的社会主义力量，无论是托洛茨基派还是由它的死敌斯大林主义党所分化出的各种势力，都对那场起义保持缄默。斯大林主义者在玻利维亚革命中间是配角，而且是并不光彩的配角；然而玻利维亚的那些托洛茨基主义者们在这场风起云涌的历史转折点上究竟起到了什么样的作用呢？

    历时一年时间，我翻译了7篇英国革命史杂志出版的《玻利维亚革命史专题》，尝试着将尘封的历史带到中国有志于社会解放的各位工人、农民和进步青年年面前，希望能为未来的斗争提供一点经验和教训。

    玻利维亚是一个国际资本主义市场中的边缘国家：凭借着其丰富的矿产资源，这个南美洲的高原国家建立起了自己的现代工业，但矿山却垄断在少数矿业巨头手上；美国资本在当地占强势地位，让众多民族资本叫苦不迭；占国家人口8%的地主掌握着这个国家95%左右的可耕地；组成农业居民的印地安人中间有90%的人居然是文盲。

    边缘国家的资产阶级因为其本身的实力虚弱，常常会诉诸于公开的独裁，靠可怕的暴政来维持其统治，翻开玻利维亚的历史，我们会惊人地发现，这个国家在近一个世纪内，竟然有100多次政变；早期以矿业工人为核心的玻利维亚无产者曾经进行过艰苦的反抗斗争，但大多被资产阶级的“洛斯卡”寡头政权给镇压了。

    俄国革命之后，一位化名叫做“特里斯坦·马罗夫”的玻利维亚外交官接触到了当时布尔什维克的学说，他主张在拉丁美洲实现革命变革（——罗·杰·亚历山大《拉丁美洲的托洛茨基主义》），他将马克思主义介绍进了这个国家，并把建立无产阶级政党的历史任务提上了日程。

    马罗夫在1926年首先创立了社会党，但这个党很快遭到了资产阶级政府的镇压，马罗夫被迫流亡，社会党在30年代中期也宣告解散。

    据利沃里奥·胡斯托的记载，1934年12月在阿根廷的科尔多瓦，马罗夫以及何塞·阿吉雷·加因斯博格等玻利维亚流亡者聚集在一起，召开了代表大会，在这次会议上产生了革命工人党。当时，国际共产主义运动已经发生了分裂，在苏联掌权的斯大林及其追随者驱逐了俄国革命的领袖和工农红军的缔造者——列昂·托洛茨基。新成立的革命工人党（以下简称革工党）对托洛茨基领导的国际左翼反对派表示同情和支持。然而，到了1938年的第二次代表大会上，马罗夫和阿吉雷就党的路线发生了争执，马罗夫认为革命社会主义的主张“会使自己处于极端主义的立场”（——亚历山大《拉丁美洲的托洛茨基主义》），而阿吉雷则站在当时已经成立的第四国际的立场上，马罗夫被开除出党。很快，这位玻利维亚马克思主义的先驱就逐渐淡出了历史舞台；而另一位革工党创始人阿吉雷则在四十年代的一次事故中丧生。

    历史的车轮来到了四十年代，南美大陆在当时远离世界大战，玻利维亚的工人运动也在那个时代经历了一个长足的发展。革命工人党立足于工会的日常活动，站在了反对资产阶级剥削和寡头政权镇压的最前线，涌现出了以吉列尔莫·洛拉为代表的众多年轻干部。

    早期的革命工人党对本国未来斗争的发展曾经做过这样一番评价：“玻利维亚革命是一种混合型的革命，这种革命是民主——资产阶级革命（以农民战争和起义为特点）和无产阶级社会主义革命（以工人阶级暴动为特点）相结合的。”（——亚历山大《拉丁美洲的托洛茨基主义》），他们同时给予了占人口百分之八十的印第安农民以极大的关注，认为工人阶级党要“把他们领到正确的道路上来”。它还反对同民族资产阶级结盟的思想：“玻利维亚是一头奶牛，帝国主义是它的主人，本国资产阶级是挤奶员。” （——亚历山大《拉丁美洲的托洛茨基主义》）

    1946年，玻利维亚重要的工会组织——矿工联合会在普拉卡约镇召开了特别代表大会，会上发表了玻利维亚工人运动历史上里程碑式的文件《普拉卡约宣言》。国际社会主义运动中间很多人都一直认为是年轻的革命工人党干部——吉列尔莫·洛拉起草了这项文件。宣言开宗明义直陈7点原则：

    1．无产阶级，即使在玻利维亚也是进行社会革命的主力军。而矿业工人，则是玻利维亚无产阶级中最先进、最有战斗力的部分，他们决定着矿工联的斗争方向。

    2．玻利维亚是一个欠发达的资本主义国家，它的经济发展并行着许多种经济成分，其中资本主义是新的因素并占据着主导地位的，其它社会经济成分则都是我们国家长期延续下来的固有因素，处于从属地位。因此，无产阶级就成为了民族革命的主力军。

    3．虽然玻利维亚是一个欠发达的国家，但还是世界资本主义链条上的一环。它本身所具有的民族特征也反映出了世界经济的基本特点。

    4．玻利维亚的特殊性在于，资产阶级根本没有能力清除大庄园制（latifundio）、实现民族统一，摆脱帝国主义的政治束缚。这些未能实现的任务是资产阶级民主革命的目标，现在必须立即付诸实施。但是对半殖民地国家而言，最核心的问题是进行土地革命，清除封建残余，实现民族独立，也就是说要驱逐帝国主义。这些任务是环环相扣、密不可分的。

    5．“随着民族经济的规模越来越大，世界经济越来越形成一个整体。工人阶级的国际主义有了现实的基础”。由于对外贸易的增长，资本主义的发展促进并增强了国际间的交往。

    6．在帝国主义的压迫下，后发国家的发展态势呈现了一种混合特征：它在资本主义的技术与文明主导下，将最原始和最先进的经济成分揉合在一起。欠发达国家的无产 阶级不得不把资产阶级民主革命的斗争和社会主义革命的斗争融合在一起。民主革命与社会主义革命这两个阶段，“不能从历史时间上将其分开，而是要迅速地抛开 两者的阶段限制”。

    7．封建庄园主已经和国际帝国主义结成利益共同体，并成为其忠实的奴仆。（张兄译《普拉卡约宣言》）

    它陈述了玻利维亚工人运动的任务，旗帜鲜明地反对了“调和主义”、帝国主义和国内的资产阶级洛斯卡独裁政权。提出了实行最低保障工资制度和工资浮动机制、每周40小时工作制、占领矿区、实行集体合同制、工会独立、废除“契约”劳动制等一系列民主的要求。宣言最后呼吁无产阶级的团结，反对资本主义和阶级合作的改良主义，通过阶级斗争的道路消灭资本主义。

    然而，我们玻利维亚的革命马克思主义者是这么说的，但他们是怎么做的呢？世界各地都不乏这样的左翼党，他的领袖有着很高的理论素养，也曾经有过很辉煌的反对资产阶级斗争的战绩，然而在革命浪潮到来的时候，却并没有打开通往无阶级社会的“阿里巴巴山洞”。

    立足于工会斗争的革命工人党的确通过日常的自卫防守扩大了不少影响力，然而工会斗争的日常目的是迫使资本家与自己达成暂时的妥协。一般的工会依旧受到有产统治的主流规则和其喉舌宣传的意识形态的影响，三十年代美国“劳联”工会的官僚们公开宣称“打倒马克思，拥护福特”，即使是具有革命倾向的工会，其先进部分也只是少数，本质上也无法脱离“以达成暂时妥协为日常目的、被剥削大众局部利益的自卫机关”的框架。先锋组织所能做的就是启发觉悟、增强团结。日常状态下，劳资之间的冲突一般不会造成政治罢工、成立工人代表大会之类威胁有产统治的情况，工会包括各种左翼党领导的琐碎斗争就会比较多地成为阶级斗争的一种表现形式。中国的一位革命社会主义者曾经这样说过：“成熟的先锋组织，会在运动缓和期尽量公开指出日常改良机构的腐蚀作用，不是为了推卸责任，而是提醒、警示支持共产主义立场的先进工人和一般同情群众，使他们尽可能减少幻觉和误判。” 革命的工人党会在每场日常斗争中寻找机会，尝试突破劳资对抗的主流规则；而一些其它名目的左翼政党却往往会为了上层影响，一味扩充日常改良的组织地盘，放任对群众的觉悟教育的同时党内干部也在这一过程中开始蜕化。

    当时玻利维亚的工会包括了托洛茨基主义者、斯大林主义者、激进的小资产阶级民族主义者以及其它一些左翼派别。在社会主义者立足工会运动打破“小派别”的尴尬局面的时候，资产阶级和小资产阶级的民族主义者也没有闲着。

    拉丁美洲资本主义的发展带有很强烈的依附色彩，国民经济的众多命脉处于西方资本特别是北美资本的控制之下，通过贷款的方式，北美的金融资本在当地扶植了众多产业寡头，少数的几个家族掌握了该国的物质资源，其政治代言人上台之后也基本上奉行亲美、劫贫济富的国策；与此同时，拉美各国的土地问题都很尖锐，以玻利维亚为例，诚如皮埃尔·勃鲁埃所指出的“8%的地主掌握着这个国家95%左右的可耕地”，工业寡头和农场主是拉美各国的实际主宰者。

    然而，依附性发展的现状虽然吃饱了众多锡矿、铜矿、木材和石油巨头，但却让众多立志于独立自主的本国资产阶级的有识之士痛心不已。在历史上，拉美各国在西班牙统治期间就有了现代资本主义工业的萌芽，而由于各国完成名义上的独立比较早，它们的工人运动较之亚洲大部分国家和非洲要来得更加强大而成熟，工人觉悟的苗头让很多左翼政党有了发展的空间。也让这些有志之士看到了潜在的危机，并选择了一条化解危机的方子——改良主义式的民族资本发展之路。拉丁美洲历史上形形色色的资产阶级和小资产阶级的激进派都喜欢祭出“反帝、发展民族工业、改善人民生活”这三杆大旗，在国内阶级矛盾、世界范围内的反帝风暴和民族资本同国际资本矛盾这三根“梅花桩”上跳舞。这些资产阶级改良主义者或言必称正义，或高唱反帝口号，有的时候甚至以“社会主义”来定义自己的施政纲领。这些变种在阿根廷是庇隆党，在智利是70年代闻名遐迩的“人民政府”，而在玻利维亚，则是民族主义革命运动（以下简称民革运）。

    民革运是一个成立于40年代的资产阶级政党，与那些只是习惯于压榨工农并对北美资本俯首帖耳的其它玻国资产阶级派别不同，这个党从一开始的时候就采取了立足工农运动和进行上层权谋两条路线并举的策略，尽管党内派系林立，但在维护玻利维亚资本家和农场主的利益方面却是保持高度的一致。以瓦尔特·格瓦拉·阿尔塞为代表的党内右翼在很多问题上的看法与“洛斯卡”政权一样，对底层民众的反抗有一种歇斯底里的反感，主张坚决的消灭破坏民族团结的因素；后来的总统维克托·帕斯·埃斯登索罗领导的中派则握有这个大党的实权；胡安·莱钦·奥昆多代表了党内的左翼势力，这些人是玻利维亚矿工联合会的工会干部，并且是后来成立的玻利维亚劳工中心的核心人物，他们在帮助资产阶级镇压、蒙骗工农的事业中起到了很大的作用。

    40年代晚期，玻利维亚资产阶级寡头诉诸于军事政变，推翻了当时由中下层军官和民族主义革命运动组成的联合政府，政变之后成立的洛斯卡独裁政权对民革运和包括革工党在内的众多反对派采取了坚决镇压的方针。那一阶段，莱钦领导的左派民革运在当时的玻利维亚的矿工工会中同革命工人党进行了广泛的合作。一些西班牙语的资料对那一时期的民革运和革工党之间的联合各执一词。后来成为革命工人党领袖的洛拉提到：“谁也不能否认民族主义革命运动在这段时期的历史是极为动人的，因为它充满了难以令人相信的牺牲和许多英雄的人性品德……”（《拉丁美洲的托洛茨基主义》所引用的利沃里奥·胡斯托《被挫败的革命》），若干年后，洛拉断言镇压使民革运“看来像一个出色的革命党和最接近于掌权的党”；但当时国际托洛茨基主义运动中的少数派支持者——胡安·罗布斯则指出革命工人党与左派民族主义者的合作不仅仅是技术上的，甚至已经有了政治上的支持，他认为就在此时这些所谓的玻利维亚的托派分子已经尝试着同民革运左派成立一个联合政府了。

    洛拉后来检讨这一时期革命工人党的工作的时候是这么评价的：“我们成为一个强有力的党，但尽管如此，我们在组织上具备了一个联谊会的特性。最聪明的一些玻利维亚青年加入了革命工人党。我们有一批出色的鼓动者，其中许多人认为自己的使命还包括理论工作。但是我们过去缺少，现在还是缺少组织者。我们在深入到群众中去的同时，却没有深入工厂或街道组织党的支部；他们的工作只限于宣传革命的原则。……党的最大弱点反映在它的组织发展不完全。” （《拉丁美洲的托洛茨基主义》所引用的利沃里奥·胡斯托《被挫败的革命》）。好一句“组织发展不完全”，而在自己同样的文章中，洛拉还以夸耀的口吻声称党的发展“使它成为一个群众性的政党”。历史上有很多工人政党，其中的革命派懂得不能沉迷于泛泛空谈，但在原则性的问题上从不让步。他们的做法，是从阶级利益出发，扎根基层工人、团结先进分子、从事鼓动宣传。日常斗争的日子，他们通过先进工人核心帮助群众积累基层倡议的经验；一待时机成熟，便号召广大工人成立自 己的代表大会和政权，推翻有产统治。而骑墙的“也是马克思主义”派、各类改良主义流派，往往用劳资矛盾调节影响力和改良组织规模评价自己工作的好坏，奉行无原则的实用政治路线，一切围绕“先打开局面再说”，于是慢慢不知不觉地滑向了深渊，即使这些党口头上仍然高喊“十月革命万岁”，即使他们的领袖学富五车，能写出很高质量的理论文章，到了实践中也往往只能充当有产阶级的左翼改良主义的替补队员，逐步被老板统治的现状边缘化，使追随自己的觉悟工人慌乱、瓦解、并最终颓唐。

    四十年代的革命工人党虽然在工会工作中小有成绩，但党内许多重要的干部包括吉列尔莫·洛拉都流亡欧洲。与当年列宁在西欧办工人学校的经历不同，现有的资料没有告诉我们洛拉在北半球落脚的时候有过类似的举动，他当时忙于第四国际书记处的各种会议和其它事情。虽然玻利维亚的人口远远没有俄国多，但如果能将这些少数的流亡工人组织起来，那将是一个不可小觑的“尖刀连”。而留在国内的工会干部则与左派民革运来往甚欢，不知不觉中觉得民族主义这块牌子比什么“马克思列宁主义”更实用，也无暇于宣传基本的政治原则。于是造成了这样的局面：即使是领导的革命失败了，理论修养高深的洛拉依然发表了很多相关文章；但由于党对基层党员培养的忽视，使得一旦党的右翼领袖（以工会干部为首）在洛拉等中央领导的默许下实行机会主义路线的时候，几乎一夜之间就把一场本来可以成为拉丁美洲工人阶级解放先声的革命在很短的时间内就被葬送了。

    1952年4月8日，玻利维亚警察部队的指挥官安东尼奥·塞勒姆和当时军队的首脑文博托·托雷斯·奥蒂斯宣称左翼图谋发动叛乱，他们将军队开进了首都。然而工人阶级立即举行了政治罢工，军队中的一些进步士兵也拒绝实施镇压。第二天，资产阶级的常备军土崩瓦解，如勃鲁埃所说“当群众走上街头的时候，军队崩溃了，拉巴斯的马路上到处都是工人阶级的街垒。”

    这就是历史上著名的玻利维亚“4月9日革命”。革命之后，民革运立即筹备了政府，并推举自己的领袖——埃斯登索罗为总统。

    革命之后第11天，玻利维亚劳工中心宣告成立，倡议者是革命工人党的工会工作者——马吉尔·阿兰迪亚·潘托亚。勃鲁埃认为“它带有浓厚的‘苏维埃’痕迹，具有双重权力的性质”（皮埃尔·勃鲁埃《玻利维亚，1952年4月9日：被遗忘的“二月革命”？》）。作为译者，我并不赞同他的观点，尽管当时劳工中心具有很强烈的革命倾向，其运作也有工人民主的雏形，“劳工中心”的横空出世令有产阶级感到恐慌，但这个在矿工联合会基础上成立的组织还是一个总工会性质的机构，这也决定了它的作为充其量只是有产统治默认秩序范围内的积极防守，更何况工会的领导权还掌握在保守的领袖身上。而“苏维埃”作为工人阶级的代表大会，却可以通过双重政权的形式，领导无产阶级和其它被压迫阶级推翻资本家的统治。两者对资本暴政的杀伤力不可同日而语。当然，阶级先锋的缺席对于玻利维亚无产者来说，是最致命的。

    阿根廷的社会主义者利沃里奥·胡斯托曾经是托洛茨基主义运动的同路人，后来他对拉美的很多托派政党持批判态度，他在起义前后主张的口号是“我们不要‘工人部长’，一切权力归‘劳工中心’，立即着手实施《普拉卡约宣言》里的主张。”然而，“一切权力归‘劳工中心’”并不能解决所有的问题，事实是当时的劳工中心拥有自己的武装力量，全国上下各被压迫阶层都团结在以锡矿工人为核心的无产先锋的带领下，资本家和庄园主被逼入了墙角，解决帝国主义在玻利维亚的存在、农村的土地问题、实施矿山国有化等一系列民主改良的要求都被提上了日程，连洛拉日后都回忆道“帕斯是‘白努特宫里的囚徒’”。

    对于民族主义革命运动这样的有产改良派来说，如何尽快稳定局势是当务之急，一位美国的社会主义者评论道：“这是拉丁美洲真正的革命，而非所谓的军事政变、宫廷阴谋和士兵造反。然而即便是一场货真价实的革命，也可以被控制住，避免造成‘灾难’。”（《被挫败的革命》），作者口中的“灾难”就是大家耳熟能详的无产阶级革命。

    那么，革命工人党对于这突如其来的阶级斗争高潮的态度又是怎么样的呢。亚历山大认为革命工人党是“劳工中心”内的灵魂力量。

    四月事件之后，远在巴黎的领袖——洛拉代表党的领导层起草了一份纲领性质的声明：

    1．在1951年选举中间占多数的民族主义革命运动领导的政府下进行国家的重建工作。
    2．为工作条件的改善和工资的提高而斗争。
    3．争取民主权利。
    4．动员群众反对帝国主义，进行矿山国有化，取消同联合国签订的技术援助协定。（何塞·维拉《被背叛的革命》中引用《战斗者》杂志资料）

    事实上，这样的纲领没有超出有产民主的范围，在资产阶级政党的领导下共赴国难的主张更是混蛋。

    起义之后，革命工人党的党报《工人斗争》发表声明：“我党要实施我们的既定纲领，我党不反对目前的政府。”（《被背叛的革命》）。6月间的时候，革工党再次以民族复兴的高参发话：“从来没有一个党能像我们的民族主义革命运动一样得到人民和无产阶级的支持，也从来没有一个党在我国掌权后能提出过真正革命的政纲。政府应该弄清形势，不要辜负广大劳动者对它的期望。”（何塞·维拉《被背叛的革命》中引用《工人斗争》资料）

    1927年，“世界无产阶级革命指挥部”——共产国际授意两名中国共产党党员加入武汉的国民政府，担任劳工部长和农民部长，这两名资产阶级的人质目睹了国民政府后来对工农的屠杀。时隔二十五年，在地球另一端的玻利维亚，自诩革命党的玻利维亚托派在自己主导的“劳工中心”内通过了这样一项决议：“我们授予胡安·莱钦同志和赫尔曼·布特隆同志在政府中代表工人阶级，我们支持他们担任政府部长。”革工党甚至一度还打算自己加入政府：“‘劳工中心’的执行委员会邀请马吉尔·阿兰迪亚·庞托亚同志作为工人阶级的代表出任文化部长……革命工人党对此并无异议。”（何塞·维拉《被背叛的革命》中引用《工人斗争》资料）加入资产阶级政府，这样的事情俄国的孟什维克和社会革命党干过，西班牙的马克思主义统一工人党干过。1936年的时候，托洛茨基曾经严厉地批判过马克思主义统一工人党的行动，而在1952年，他南美洲的不肖门徒们也跃跃欲试。

    何塞·维拉是比洛拉晚一辈的社会主义者，他在很多年后这样批判革工党的路线：“革工党根本没有提那样一些口号，那就是：占领矿山、工厂和大型企业；不支持新的资产阶级政府和莱钦控制下的工会官僚层；不要联合政府；‘工人部长’退出内阁；变‘劳工中心’为苏维埃；‘一切权力归‘劳工中心’！’。”然而，玻利维亚的革命社会主义者并没有勇气去触动私有产权。

    革命之后，掌握在霍奇斯柴德、阿拉马约、帕蒂尼奥三大家族手上的玻利维亚各大矿山、矿井的国有化被提上了议事日程。革命工人党向政府苦苦进言，要求民族主义者领导的中央痛下决心，实施“矿山国有化”，有产改良派没有照单接受，而是实施了有偿国有化。之后，为保卫有产政权立下汗马功劳的众多工会官僚被吸收进新组成的国有矿业公司的管理层。

    四月革命之后，革命工人党通过了一个决议：“工农联合政府不是无产阶级专政，这是历史道路上不可避免的一个过渡策略，我们工人党目前还不占多数，因此不宜操之过急……在玻利维亚建立起无产阶级专政之前，将会有一个工农联合政府时期，这个政府是由革命工人党和左翼民族主义者组成的，我们必须有足够的政治觉悟和敏锐的政治警觉性，在立场上要坚定不移，只有这样，在未来我们才能掌握政权，工人群众到时候会站在我们这边的。”（《被背叛的革命》引用玻利维亚党的《内部公告》）然而，从来没有所谓的“农民党”，民族主义革命运动是彻头彻尾的资产阶级政党，而它的左翼只是比右翼多了几分欺骗性而已。革命工人党不遗余力地为莱钦派（左翼民革运）摇旗呐喊，期待着他和他的小跟班能转向革命。据一些当事人回忆，革工党的工会干部对莱钦的提案不加反对地通过，一些宣传干部替莱钦起草演讲稿，在托派党人的努力下，莱钦被精心包装成了“工农领袖”。他们一厢情愿地认为，如果莱钦派有上进心，在民革运的工人骨干的支持下，就可以去除反动的倾向，提出一个符合被剥削阶级的路线。然而，正如维拉所批评的：“再多的工人成员也无法改变一个资产阶级党的属性。被剥削阶级是无法在那些资产阶级为其阶级利益创建的党派内取得主导地位的。”

    尽管玻利维亚劳工中心有苏维埃的倾向，但作为一个处理资产阶级产业日常劳资纠纷的垂直性的机构，它总是带有些官僚色彩的。尽管玻利维亚劳工中心中间的革命倾向很强大，但在莱钦为主导的工会官僚的授意下，在革命工人党的配合下，它还是被驯服了。总工会内部尽管有民主的氛围，但第一届执行委员会在54年10月才选举出来，而此时，资本的统治已经稳固，而“劳工中心”也已经蜕化了。

    不久，帕斯·埃斯登索罗和莱钦将革命中间落荒而逃的将军们给请了回来，这些资产阶级的战神们是来改编“劳工中心”下属的民兵部队的。一个强大的独立工农武装，是有产统治永远不能容忍的，这些将领们把旧军队的等级制度、纪律意识以及一整套基于对老板国家恐惧和忠诚的意识形态给移植了过来，革命工人党对此无动于衷。很快，民兵武装被改编成了党军，开始替资产阶级看家护院。显然，没有强大的工人政权作为保证，工人手上的枪杆子无法击溃资产阶级，然而，工人领袖们想都没有想过苏维埃的事情。

    关于玻利维亚农民的比例，勃鲁埃认为占人口80%左右，稍后一点的维拉认为大约是该国人口的70%。在52年之前的寡头统治时期，他们不能投票，政治上毫无权利。“农民群众说着印第安方言，大多是文盲。他们要向权贵支付食物或钱财，作为徭役，这是二十世纪的农奴制。”（维拉《被背叛的革命》）然而，四月革命之后，安第斯山国爆发了此起彼伏的夺地运动，革命工人党总算得出结论认为玻利维亚的土地问题需要解决，它提出了占领土地并剥夺地主庄园的口号。不过，他们还是摆出了一副政府高参的味道：“我们提出了广大被剥削群众的愿望，要求就地主老爷们的庄园的问题给个说法。我们的帕斯·埃斯登索罗总统站在被压迫的印第安农民的立场上回答了我们的问题，我们本来的担忧是不必要的。”（何塞·维拉《被背叛的革命》中引用《工人斗争》资料）不过，机敏的玻国民族资产阶级代理人不需要革工党的提醒，他们很快接管了夺地运动，并进行了有限的改良。然而，就像发生在很多其它第三世界国家里的事情一样，民革运的执政并没有使玻利维亚的农业摆脱落后的尴尬境地。

    眼看自己的玻利维亚支部在胡搞，巴黎的第四国际书记处的态度是什么样的呢？一方面，第四国际对于下属的各国支部的约束力远没有斯大林时期的共产国际那么大；另外一方面，作为国际革命的指挥部，书记处对于玻利维亚革命的指挥实在是糟糕。当时国际的负责人是希腊人米歇尔·帕布洛，国际内部当时对于东欧的铁托政权和新的中共政权都采取批判性支持，并不假思索地移植到千里之外的拉美地区。

    尚在革命高潮的52年10月的时候，第四国际的领袖们出台了这样一份决议，开宗明义提到：“革命工人党到目前为止采取的策略总体来说是正确的，是从客观形势和党的实力出发制定的务实战略。”（第四国际《玻利维亚革命决议》）好一句“务实”啊。

    紧接着，国际指示自己的玻利维亚同志：“要巩固双重政权，必须对‘民革运’政府进行批判性支持的同时，引导革命的群众运动，群众会因此在实践中建立属于自己的独立工会和民兵组织。”（《玻利维亚革命决议》）书记处的这份文件绝口不提政府的资产阶级性质。

    决议的中间部分，帕布洛等人指示洛拉加强“劳工中心”的力量，但对于工会的官僚化趋势却选择自我失明：“‘劳工中心’代表工人，在未来它可以演变城工人、农民、城市小资产阶级的‘苏维埃’，工农政府将以这种自发的组织为雏形提出劳苦大众自己的主张。由此可见，‘劳工中心’应该成为我们一切工作的出发点。”（《玻利维亚革命决议》）

    欧洲的社会主义者们一再告诫自己的南美小兄弟“不要被民革运牵着鼻子走”，可悲的是，这不是简单的两党斗智，而是两个阶级的生死搏斗。事实上，国际的领袖们默许了玻利维亚支部的机会主义政策，并对此进行了补充。他们把希望寄托在民革运左右两派的内斗上，却忽视了资产阶级在对付工农立场上的团结。他们不是不知道“无产阶级和资产阶级势不两立”这些共产主义ABC，他们能写出很多鼓舞人的文章，他们以马克思、恩格斯、列宁和托洛茨基的学生自诩，然而在如风似魔的历史转折点上，他们却表现得如此糟糕。

    玻利维亚革命毫无悬念地失败了，1953年的时候，革命工人党与左派民革运在工会运作问题上发生了冲突。亚历山大的著作提到了玻国托派党内的革命倾向，当时一些觉悟分子主张：“玻利维亚革命必须具有一种联合革命的性质——在当前目标上是资产阶级民主的，在不断发展的结果上是社会主义性质的。要分开革命的这两个阶段是很不可能的；这就意味着掌握权力的工人不能停留在资产阶级民主的限度以内，而是应当更深刻地打击私有权，转而采取社会主义的办法，这样就使革命具有不断的性质。”（《拉丁美洲的托洛茨基主义》）这份声明引起了资产阶级政府的一阵恐慌。而革命工人党尽管进谏要求实现“矿山国有化”，但政府的有偿国有化显然是不能令他们满意的。之后，莱钦的左派民革运同斯大林主义者结盟，排挤了工会中间革命工人党党员。尽管洛拉和他的同志们不敢触动私有产权，但老板在自己的统治稳固之后还是迫害了他们：《工人斗争》被查封；革工党大批基层的工运和农运干部被捕入狱。

    之后不久，随着第四国际的分裂，革命工人党内部也发生了分裂，莫斯科索领导的一个派别加入了曼德尔和弗朗克负责的统一书记处，洛拉领导的那一派加入了位于伦敦的国际委员会，另外一个小宗派则追随阿根廷人胡安·波萨达斯。各派纷纷将玻利维亚革命失败的责任推到当时已经被开除出第四国际的帕布洛头上。到了70年代，洛拉又倡议组织了各左翼政党组成的“人民议会”，议会在乌戈·班塞尔·苏亚雷斯组织的政变面前毫无还手之力（让·莱文《从革命工人党的诞生到人民议会》），这一次，洛拉再次流亡欧洲。进入80年代之后，革命工人党早已面目全非。如今，步入耄耋之年的洛拉依然著作等身，他的作品被翻译成了多种文字在欧美出版。然而，落花流水春去也，丧失了夺权机会的玻利维亚工农只能看着资产阶级的内阁换了一茬又一茬。拉巴斯、科恰班巴那些绝望的面孔爬上了几丝皱纹，但这一片土地依旧是资本主宰的地方。

    玻利维亚革命可以说是西半球工人阶级解放的先声，以“劳工中心”面目出现的总工会尽管领导权掌握在资产阶级代理人的手上，但革命的倾向却远远强大，当旧的国家机器土崩瓦解、当曾经不可一世的老爷们躲在墙角里打颤的时候，却没有一个阶级先锋站出来号召成立工人政权，推翻有产统治，以至于缓过神来的资本家反戈一击，终于打退了这本来可以震动南美大陆的工人起义。

    关于革命的失败，有人归结于有产改良派几十年如一日的基层殉难工作争取了民心，有人则认为是玻利维亚社会主义者的机会主义政策导致了斗争的失利。但阶级先锋的缺席却是最致命的一个诱因。列宁去世之后的国际共产主义运动中间并不缺乏革命马克思主义（布尔什维克主义）的道统，然而在修正主义（社会民主主义、斯大林主义）大行其道的环境下，一些具有革命倾向的政党，在建立初期还能够念叨“工农是一伙，老板是一伙”，到后来却也按捺不住寂寞的情绪，以争得一时一地的影响力为工作目标、以包括工会、议会等地的选举为工作内容，而一旦买下了“上层交易”这包毒药，这些革命党的生命也结束了。

    随着东欧和苏联原来的工人官僚国家的崩溃以及世界范围内资本的进攻，目前，各大洲无产者的处境比50多年强更加艰难，但既然已经一无所有，就没什么好失去的了。事实上，有产统治并不是一直稳固的，工人阶级曾经觉悟过，而且不止一次：在1871年和1968年的法国，在1905年和1917年的俄国，在1936年的西班牙，在1924——1927年的中国，在1918年和1923年的德国，在1969年的西班牙和1979年的伊朗，还有1952年那些英勇的玻利维亚工人，他们站在拉巴斯的街头，用血肉之躯敲响了旧世界的丧钟，尽管他们最后失败了。

    玻利维亚革命是一座伟大严酷的学校，它是用鲜血铸就起来的。中国的工运积极分子们应该认真学习它的教训，不能有丝毫的懈怠。现在是中场休息时间，让我们时刻准备着。

    感谢英国《革命史》杂志编辑部同志和丁一新同志提供英文文本，异教徒同志制作了chm电子书，一并感谢他的工作。这些文章的作者或者是革命事件的当事人，或者曾对国际主流托派持批评态度，或是以晚辈工运参加者的身份来做品评，但却给了远在千里之外的中国左翼青年以全面了解这场伟大事变的机会。本人的英语水平远未达到一流水准，但希望大致能给读者以一个了解革命全貌的框架。有心者可以参阅张兄翻译的《普拉卡约宣言》（附后）和美国教授亚历山大所著的《拉丁美洲的托洛茨基主义》中间关于玻利维亚革命工人党和52年革命的描述。

注：洛斯卡政权在西班牙语里面指资产阶级寡头政权。


简介

    自从上世纪30年代起在工人运动中占主导地位的斯大林主义不可避免地走向了衰亡，流传至今的托洛茨基主义始终为某些障碍所困扰——无法把运动带向更广阔的未来，并在此基础上建立起坚实的工人政党。我们在这里要研究的决不仅仅是简单的托洛茨基主义革命时，我们要做的是对托派分子曾在当地的工人运动中占主导地位的国家的革命史进行研究，并在此基础上总结经验和教训。

    我们的杂志已经出版了有关越南的专题，不久我们将对斯里兰卡的托洛茨基主义运动进行研究。尽管手头的资料有限，我们同样不能忽视玻利维亚。这个国家的托派政党在过去有很坚实的基础，1952年的一场危机曾经一度孕育着社会主义革命胜利的希望。在我们阅读我们所提供的这几篇文章之后，读者可以自己对这个问题进行判断：双重政权是否会自动出现？

    当然，我们在这里只是抛砖引玉，并非要给出一个唯一正确的答案。我们向英语世界范围内的读者介绍这几篇文章，当然这些作者对于革命工人党的策略，有的持赞成态度，也有的持批判立场。因此，我们希望读者在浏览这些评论的时候，能抱着实事求是的态度，抛弃那些带有偏见的观点。我们相信在很多出版的书籍中，玻利维亚的托洛茨基主义运动都是一个值得讨论的话题，但当我们的邮包把这本小册子送到您手中的时候，您还是会觉得一个曾经陌生的国家的工人运动历史在这边对您是如此的具有吸引力。

    我们的第四册合刊是按书籍的标准长度出版，而我们的老朋友们将看到用A5纸张印刷的玻利维亚革命史杂志。我们必须指出的是，一些大的左翼组织或者把我们当成是它们的威胁，或者认为我们是无关痛痒的小团体，我们能坚持到今天依靠的是我们对于自己理想的信念。由于失去财政上的支持，今天很多左翼书店都倒闭或者陷入各种问题之中，我们知道自己身在其中也无法逃避。当我们“革命史”杂志依然保持着自己的一些老的传统的时候，新技术的使用至少能保证我们的生存。我们在这里，对于您给予“革命史”杂志的一贯支持和帮助表示感谢。

    英国“革命史”杂志编辑部


玻利维亚的托洛茨基主义——总罢工中的政治立场

    胡安·罗布斯

《革命史》杂志介绍：

    这篇介绍玻利维亚托洛茨基主义运动发展的文章于1947年12月发表在第13期出版的《新国际》杂志上。《新国际》是马克斯·沙赫特曼领导的美国工人党的理论刊物，这个党是美国托派组织在1940年分裂的产物。拉丁美洲的工人运动在四十年代晚期和五十年代早些时候发展迅速，这篇文章是关于拉丁美洲工运报道的一个连载，以“胡安·罗布斯”和“胡安·雷伊”的笔名在工人党的杂志上发表。作者更换笔名的动机，我们直到今天不得而知。大致能确定的是，写这篇文章的人是秘鲁的托洛茨基主义者埃米略·阿道弗·威斯特法伦（贝斯特法林），他是马克思主义工人组织的创始人，这个党在1947年改名为秘鲁革命工人党。贝斯特法林在当时是沙赫特曼的支持者，阿贝尔·史坦同志将这篇文章从西班牙语翻译成了英文。

    作者同当时秘鲁社会主义工人党的一位支持者进行了谈话，该党的创始人特里斯坦·马罗夫曾经是革命工人党的领导人，在1938年的时候被开除出党。刚成立的时候，社会主义工人党有4个议会席位，并拥有工会给予的有力支持。但是，到了四十年代的时候，马罗夫接受了埃尔索格总统担任政府职务的时候，这个党就很快被边缘化了。根据玻利维亚托洛茨基主义者吉列尔莫·洛拉的叙述，美国人（指沙赫特曼派，译者按）给予了社会主义工人党以财政支持，让他们能勉强以此来进行宣传工作。而罗布斯则谴责革命工人党对玻利维亚民族主义革命运动的支持，由于后者在对待工会态度上持强烈的庇隆主义态度，罗布斯认为革工党与他们合作无异于同法西斯分子勾三搭四，1949年10月21日的《战斗》报发表了他们之间的辩论。

    那位支持者为什么会接受罗布斯（雷伊）的采访，我们恐怕永远无从知晓了。但我们将这篇文章介绍给读者，它向我们展示了玻利维亚1952年大革命之前的背景、那些参与其中的积极分子的心理，当然，它还作了一番惊人的预测，声称革工党同民族主义革命运动的合作最终只能导致长久的军事独裁。

    革命后的玻利维亚大致有3种政治主张：

    第一种毫无疑问是站在大地主大资产阶级立场上的，他们是现存政治经济制度的卫道士，支持埃尔索格总统[1]的共和联盟就是这股力量的代表。

    斯大林主义者代表了第二种倾向，他们认为目前最重要的是在古查拉先生（流亡美国的前驻外大使）和阿尔塞同志[2]（斯大林派的革命左派党领袖）的领导下实现民族独立，玻利维亚首先进行的不是改变经济制度的社会革命，而是要尽早打垮大地主大资产阶级，因此革命将是“资产阶级民主革命”。他们的主张得到了一部分矿主（阿拉马约、霍奇斯柴德）[3]、中间阶层、小资产阶级、工匠以及工人阶级中觉悟相对落后的那部分人的支持。

    第三种倾向代表了无产阶级对于旧制度的反抗，当然这种倾向既有革命的和社会主义的成分，又夹杂着民族主义情绪。这一派认为民主革命从一开始就将打开通往社会主义之路，他们中的积极分子有玻利维亚高原上的矿工、一小部分城市工人、马克思主义知识分子、具有觉悟的反抗精神的一些白领工人（以银行职员为主）。第四国际的玻利维亚支部——革命工人党、矿工工人联合会以及其议会党团[4]的观点代表了这种政治主张。

    尽管玻利维亚是一个落后的、半封建和半殖民地国家，这三种主张却都旗帜鲜明，这些东西其实也是拉丁美洲未来发生的社会主义革命时从一开始就要遇到并予以解决的理论问题和冲突。这个国家有着单一的经济模式、落后的社会结构，在政治上无法实现独立，玻利维亚的社会和政治矛盾比它的邻国更复杂，并将在一个大舞台上面展现给世人，马克思主义理论在这里面临很多要解决的问题。

    斯大林主义者的角色

    在一开始的时候，斯大林主义者似乎对大地主大资产阶级无比仇视。他同资产阶级自由派结盟，领导小资产阶级，打着“民族团结”的口号，因而在选举中所向披靡，并曾离获得全国大选的胜利也只有一步之遥。它那“进步、民主的资产阶级革命”口号同时也吸引了一部分无产阶级跟着它走。这个党有波拿巴主义的倾向。它导演了波托西工人被屠杀的悲剧[5]，这种政治上的腐朽受到托洛茨基主义者的严厉谴责。同时，国际形势的发展、来自美国的压力驱使这个党去同玻利维亚右翼资产阶级结成“民族统一战线”，这一战略最终导致了后来一系列的悲剧。

    矿主们希望革命左派党给予矿工们的政治组织以有力打击，矿工联、托洛茨基主义者的革命工人党以及矿工联的议会党团（托洛茨基主义者和矿工里工联主义者的一个松散的联合体）都是这些大老板的眼中钉。不过斯大林分子在处理这些事情有点无能，以卡塔维[6]的劳资纠纷为例，锡矿大王帕蒂尼奥[7]让斯大林派去对付工人阶级，但它根本没有办法让工人缴械，于是就只能把这烫手的山芋留给它的主子。罢工之后，锡矿大王和革命左派党的那些中央委员们，遭到了来自劳资双方的叱责，斯大林派丢失了自己党的阵地。在彻底背叛无产阶级之前，他们已经把印第安农民出卖给了资产阶级，而之后他们抛弃了无产阶级。所谓的民族统一政府也破产了。

    从前的同盟分裂成了右派占主导的多数派和斯大林分子的少数派，资产阶级的共和联盟成立了内阁，着手修理工人阶级和斯大林主义者。革命左派党提议的同进步的资产阶级联盟的民主革命前景不妙，波拿巴主义的队伍里只剩下斯大林派一根独苗。资产阶级不需要他们代劳，自有自己那一套镇压革命的办法。他们的口号现实而具体：“见鬼去吧，该死的革命！一切矿山归企业家。锡矿价格下跌了，工人必须提高生产率并接受自己薪水的缩减。”一言以蔽之，就是要让无产阶级为资本家的利润作出牺牲，把那些农民从田园诗般的美梦中唤醒，对于要求土地和消除歧视的印第安人则用大屠杀来回应。

    这个政府对工人和那些土著的印第安农民采取强硬政策，不过却是地地道道的资产阶级民主政府，因为老板们拥有的权力获得了尊重。这个波拿巴主义的政府里塞满了卑躬屈膝的奴才，驯化的议会根本就不能予以监督，因而遭到了很多非议。斯大林主义者在这个政府里呆了一段时间，他们无原则的投降和堕落令人厌倦，于是只能接受被边缘化的命运。资产阶级对于自己的胜利和自己敌人的投降深信不疑，因而发动了对无产阶级的进攻以实现自己的目标。

    II

    斯大林分子投诚之后，资产阶级实施他们波拿巴主义经济重建计划的对手就只剩下矿业无产者们了。矿主说要坚决解雇那些不逞分子，用听话的人来替换他们的岗位。政府对于矿主们的提议给予了大力支持，工会首当其冲，然后全副武装的军队开进了矿区。新上任的国防部长兹韦塔·阿尔塞是屠杀工人阶级的杀人恶魔，佩纳兰达政府的掘墓人，他参与了卡塔维的屠杀[8]，他总是向工人挑衅。矿工同盟在其他行业工人的支持下号召工友们进行总罢工。

    从一定程度上说，罢工并不是一无所获的，埃尔索格政府垮台了。不过，它并没有达到同盟本来的预期目的。城市工人并不想推动它往更高层次发展。而且，工人们的平行指挥委员会与斯大林派的玻利维亚工会联合会[9]有瓜葛，铁路工人的工会，几个工厂里糟糕的工会和银行职员工会，包括不少无关紧要的面包工人、建筑工人和木匠们的工会也是斯大林分子掌握的。斯大林分子待在委员会内，掌握了领导权，然后就去破坏罢工。斯大林分子的反动作用被罢工撕掉了遮羞布，他们对资产阶级卑躬屈膝，他们对独立的工人运动的害怕和仇视暴露无遗。罢工的命运不济，运输工人在斯大林派的挑唆下抵制罢工。在这种情况下，拉巴斯的银行职员们勇敢地和那些罢工矿工们站到了一起。这支唯一的支援力量给政府造成的恐惧甚至超过了工人的运动。中产阶级进来了，政府无法再对罢工的积极分子进行公开的大规模拘捕。

    罢工的意义

    斯大林派破坏了罢工，政府逮捕了工会秘书长奎洛斯，罢工遭到重创。然而，在矿业中心，罢工取得了点成就。尽管斯大林主义者根本无法摧毁独立矿工工会工友们的斗志，斯大林主义者和共和同盟还是削弱了工会，他们恐吓、腐蚀一部分落后和犹豫的矿工。政府知道如何操控无产阶级和中间阶层，所谓的革命团体只会喊着“打倒罢工”和“莱钦[10]去死”之类的口号招摇过市（莱钦是矿工联的书记）。

    银行职员们的罢工最后是被国会下令镇压的。斯大林主义者投下了赞成票。八位矿工联的议员反对这项命令。波拿巴主义胜利了，当然它是“玻利维亚特色的”而非斯大林派的波拿巴主义，斯大林派小心地匍匐前进，希望能从中得到好处。总统说政府可以进行让步，希望斯大林分子能够和当局进行合作。右翼已经打开了通往民族复兴的康庄大道，他们打算让工农为经济复苏作出牺牲，首先要拿那些疲惫不堪的矿业工人们开刀。当斯大林分子通过参与和纵容对工农的屠杀[11]来实现他们资产阶级革命的纲领之后，这些共产主义者接受了政府的提议。可以肯定地说，他们重蹈了智利共产党[12]的覆辙，在国际性的阶级斗争中，充当了第五纵队的角色。

    对于玻利维亚的大地主大资产阶级来说，他们已经取得了美国和阿根廷的庇隆总统[13]的信任。多年以来，玻利维亚政府还从来没有如此精诚团结过。波拿巴主义政府有一个听话的议会，国会里的议员们响应“祖国在危机中”的号召，宣誓要做“国家的代表”，斯大林主义者们在这其中也毫不落后。尽管矿工们并没有遭到屠杀，他们在议会里的代表也没有被拘捕，但在政治上他们确实被打败了，纳粹—法西斯主义政府[14]煽动说罢工违反法律，他们的行动受到了限制。收到鼓动的中产阶级被告知说那些矿工威胁到他们的小康生活了。政府减少了矿产的出口，这件举措侵犯了公务员们的利益，预算让他们感到焦虑。无产阶级的队伍分裂了，它同已经在众目睽睽下被屠杀的那些农民们被分割了开了，之后，以银行职员罢工的结束为标志，中间阶层又离它而去。

    III

    如果把罢工的失败归结于玻利维亚工人的软弱和组织性不强，未免有些老生常谈、唯心且教条。要寻找它的原因，恐怕得反思指导它运动的纲领。

    根据一位革命工人的中央委员的叙述，他们意识形态上关于罢工的动机来自于阿根廷托派组织的机关刊物《十月》，这份杂志有不少错误遭到路易斯·贝拉斯科[15]的批判，他的批判主要是在他关于拉丁美洲社会结构演变的著作中得到阐述的。这本杂志认为庇隆是阿根廷乃至整个拉丁美洲资产阶级民主革命的领袖，在《十月》杂志编辑们看来，革命工人党无法和玻利维亚右翼单打独斗，因而必须和民族主义革命运动结盟[16]，和小资产阶级一起完成民主革命的任务。这些观点在玻利维亚国内广为流传，在发起一场不成熟的总罢工之后，波拿巴主义更加扎根于这片土地之上。

    托洛茨基主义者的参与

    矿工联书记莱钦是民族主义革命运动的一位前成员，他目前的政治立场徘徊在革命工人党和他以前的好友中间，他是矿工联及其议会党团的发言人。革命工人党认为民主革命是玻利维亚的首要任务，因而被蒙住了双眼，在幻象中越陷越深，根本不提无产阶级的独立立场，将对矿工工会的控制权拱手相让。

    拉瓦雷和革命工人党在议会中的代表洛拉的小册子都为这种观点造势，他们反对死去的秘鲁马克思主义理论家马特里亚吉的看法，他生前曾经认为秘鲁和玻利维亚两国的革命将首先具有社会主义和国际主义的性质[17]。而洛拉认为这种观点是错误的，他套用墨西哥一本叫《钥匙》的评论杂志上的某些术语，说：所谓的“无产阶级革命”要避免“社会主义革命阶段”和“民主革命阶段”的矛盾，并认为革命首先要将完成过去没有完成的民主改良的任务。

    革命工人党背离了自己的纲领，让民族主义革命运动能更加有恃无恐地来驯服玻利维亚的工人阶级。革命工人党要不惜一切代价让右翼政府垮台，哪怕这样的垮台让无产大众也精疲力竭，于是，庇隆主义政权在整个南美如雨后春笋般冒了出来。《十月》杂志说拉丁美洲的小资产阶级是革命的，工人们应该去支持这些小私有者。看看所谓的小资产阶级代表们吧，阿根廷的庇隆之流、秘鲁的阿普里斯塔运动[18]还有玻利维亚的民族主义革命运动。而在我看来，革命工人党教科书式地执行了这样一套策略。

    由于多种原因，矿工运动在一开始表现出很强烈的自发性质，革命工人党作为第四国际的一个支部，影响是有限的。该党的一些成员急于想扩大阶级先锋队对运动的影响力，有的时候便会对矿工运动中那种自发的工团主义意识有所纵容。矿工们在议会里有8名代表，由托洛茨基主义者和民族主义的工会活动者组成。只有3名革命工人党代表，而另外5名全是民族主义革命运动成员。很明显可以看到，革命工人党在罢工中的影响有限，不过，一些较之矿工工会比较次要的工会组织（诸如面包师、建筑工人、部分银行职员的工会组织）在游行的时候却举着第四国际的标语，另外一些工人们是带着怀疑的态度跟着工会领袖们走的，很大程度上夹杂着民族主义情绪。

    右派在罢工中取得了胜利？那么如果得一方是矿工们呢，结局会怎么样？革命工人党能完成民主革命的任务并组织起工人政权吗？我不这么认为，这个党既然诉诸于同民族主义革命运动联盟，新政府必然是一个被军国主义和民族主义给主导的政权。声名狼藉的民族主义革命运动是总罢工中的投机分子。南美的小资产阶级并不像《十月》所宣称的那样，是革命的。恰恰相反，他们所起到的作用是反动的，他们只是假冒的法西斯分子，他们成立的只可能是一个波拿巴主义的政府，所谓的“小资产阶级革命”根本是不可能实现的。因此，所谓的统一战线，无论是和民族主义的保守党、庇隆之流，还是斯大林主义者那一翼，都是极其严重的政治错误，最终只可能导致对社会主义革命和无产阶级的叛卖。

    玻利维亚的托洛茨基主义的成长具有很明显的自发性质，它是经济和社会矛盾的自然产物，在落后南美生根发芽。在这片土地上，工人们笃信马丁·路德甚于托洛茨基主义者。反抗旧制度的战士们对这片大陆上的革命的认识受到一种很强烈的“救世”观念的影响，因而天真地以为民主革命可以在单独一国之内完成。因此，在各种工会中，首先是矿工工会里，民族主义被毫无原则地迁就。这就能够解释为什么矿工工会的影响远远超过革命工人党作为第四国际的支部对当地工人的影响了。

    玻利维亚的这种托洛茨基主义在整个拉丁美洲的运动中，是令人感到比较奇怪的一个现象。革命工人党的弱点在于其自身理论上的落后，它认为在玻利维亚这样一个落后的国家里可以单独实现“民主革命”的任务。这就是为什么《十月》杂志那样的观点能在这里被兜售的原因，也可以解释为什么它要对毫无生气的民族主义革命运动进行让步了。

    毫无疑问，玻利维亚的托洛茨基分子们是跟着保守的第四国际中的多数派走的。他们不断重复着“无条件保卫苏联”的陈腔滥调，又别出心裁地宣布“斯大林主义在世界范围内客观上所起的进步作用”。他们持中派立场，因而在民族范围内的政治活动中必然陷于机会主义。他们对民族主义的让步及合作只不过是斯大林派“人民阵线”的复制品。这样一种主张，虽然贴着托洛茨基的标签，但在理论和行动上带有半斯大林主义的味道，革命工人党同民族主义者合作，因而使工人运动也染上了那声名狼藉的“传染病”，并最终限制了它的发展。它的社会基础是矿业无产者，这部分社会阶层处于一种十分落后的状态，在海拔4000到5000米的高原上和极度恶劣的生活环境中生活。他们生活在简陋的小屋子里，衣衫单薄，饥寒交迫，每天靠酒精来逃避这可怕的现实世界。

    理论和纲领

    玻利维亚的矿工在40年代早期的时候曾是垮台的下级军官团[19]和民族主义革命运动政府的支持者，他们被动员起来反对那些掌握社会财富并喜欢靠一些煽动的语言欺骗群众的传统右翼分子。现在，无产阶级转向革命工人党，希望在它的领导下同矿区里的大地主大资产阶级作斗争。然而，这种意识形态上的转向并不是严肃的。城市里的无产阶级，就向整个国家里的工人们一样，依然处在襁褓之中。革命工人党的骨干主要来自于中产阶级。

    第四国际的玻利维亚支部是一支独立的政治力量，它可以对付大地主大资产阶级和斯大林主义者的联合打击。就算是不成熟的以至最后失败的总罢工也展示了这个国家的工人运动所孕育的能量，资产阶级政府的根基几乎被摧毁。如果我们能在美国和欧洲看到这样独立的革命立场，哪怕会有犯错误的风险并最终象玻利维亚的托洛茨基主义者那样失败，也并不算太糟糕。

    个人认为拙文对玻利维亚的事件作了最积极的评价，并对各种消极和敌意的批评进行了回答。玻利维亚革命的发展证明了马克思主义的正确性以及国际革命工人运动的潜力。然而，在这之中也有危机、错误和软弱。要克服自身的问题，它需要选择新的方向。玻利维亚的革命者要和各种保守主义和机会主义作斗争，并最终要打败它们，同时，它完全没必要在纠缠在所谓的“托洛茨基的遗产”中而迷失方向。

    在欧洲，我们还不能完全斩断斯大林主义者同我们的联系。托派政党越来越倾向于成为斯大林主义的左翼。而在南美，形形色色的民族主义渗透进我们的运动，更大的危机孕育在托洛茨基主义者对庇隆主义者和阿普里斯塔运动那种暧昧的态度里。斯大林在东欧发动“资产阶级民主革命”（应为社会主义性质的革命，译者注），这让第四国际的那些欧洲负责人为之吸引。在拉丁美洲，我们陷入更致命的幻想不能自拔，托洛茨基主义者把自己同小资产阶级的民族主义者捆绑在一起，希望以此完成所谓的“资产阶级民主”革命。两种现象反映的是同样的问题：理论上的落后、保守主义、对斯大林主义改良的幻想，误导独立的革命工人运动，我们必须战胜这种落后，并重新武装起来。清醒吧！病入膏肓的不只有拉美和玻利维亚的托派分子，世界范围内第四国际的领导者们也该好好反省了！

[1] 恩里克·埃尔索格博士（1896—）玻利维亚的资产阶级右翼政党社会主义共和同盟的创始人之一，在1947年到1949年之间担任玻利维亚总统。他的右翼对手马梅尔托·乌里奥拉戈伊塔（1894—）在他之后继任总统直到1951年5月，他反对大选结果，因而将权力转让给乌戈·巴利维安将军，后者组织了军政府。
[2]古查拉，高等法院法官，埃尔索格博士在1947年大选的对手。何塞·安东尼奥·阿尔塞（1904—1955），革命左派党的领导人，斯大林主义者在1940年成立这个党，这是所谓的“人民阵线”的产物，当时这个党想参加由民族主义革命运动、下级军官以及一个右翼共济会组织组成的政府，不过，遭到了拒绝。于是，民族主义革命运动的政府被革命左派党称为法西斯主义政府，1944年大选的时候，它开始反对政府；在1946年7月推翻当时的比利亚罗埃尔政府的政变中起了重要作用，之后斯大林党参加了临时政府；1947年，阿尔塞是埃尔索格在总统选举中的竞争者，革命左派党曾经在当年成立的内阁中占有一席之地，之后他充当了忠实的“陛下的反对派”的角色，波托西大屠杀之后，这个党在工人阶级中名誉扫地。1950年1月，革命左派党中年轻的不同政见者成立了玻利维亚共产党。1952年7月，革命左派党解散之后成立另外一个共产党，1952年12月两党合并成为统一的共产党。
[3]卡洛斯·维克托·阿拉马约（1889—）外交官，金融家，锡矿大王，他的财产在1952年被民族主义革命运动国有化。马洛奇·霍奇斯柴德（1881—1965）奥地利犹太人，他投资玻利维亚的金属行业，因而成为了锡矿大王和一名大富豪。
[4]矿工工会联合会(FSTMB)， 玻利维亚矿工的联合工会组织，在民族主义革命运动的主导下，于1944年在瓦努尼宣告成立。矿工联同革命工人党在1947年大选的时候组织了一个统一工人阵线，这个组织在众议院有7个席位，在参议院有2个席位，这些人组成了矿工中的议会代表。
[5]1947年1月28日，政府军向波托西罢工工人开火。第二天，一些斯大林主义者参加了武装警察的行动，众多工人被杀或受伤。
[6]西蒙·伊特瑞·帕蒂尼奥（1864—1947）外交官，锡矿大王，他是当时世界上屈指可数的几个大富豪。
[7]1947年7月在帕蒂尼奥所拥有的卡塔维矿业发生了一起“侵权事件”，7000名工人被解雇，只有那些被老板认为可靠的人留了下来。冲突中没有工人受伤（而在1949年的西格洛地区罢工中，数以百计的工人被杀害。政府包括革命左派党的部长们，支持帕蒂尼奥。斯大林党的官僚层，知道自己在波托西大屠杀中名誉扫地，因而同自己的党员部长们保持距离，当然，他们一个也没被开除。不久之后，爆发了本文里所提到的总罢工。
[8]恩里克·佩尼兰达（1892—）20世纪30年代的时候玻利维亚和巴拉圭之间的厦谷战争中的玻军指挥官，后来作为亲美总统的他在1943年被推翻。1942年，卡塔维的矿工举行罢工，抗议物价上涨，佩尼兰达将军的军队残忍地予以了镇压。官方宣称最后只有19人死亡，而据独立的观察家声称，一共有400名死者。
[9]玻利维亚工会联合会（CTSB）成立于1936年11月，1940年工会联合会发生分裂之后，斯大林主义者掌握了工会里的领导权，1952年革命之后，这个组织消失了。
[10]胡安·莱钦·奥昆多（1914—）玻利维亚矿工联合会的领导人，民族主义革命运动的党员，在40年代晚些的时候，他与革命工人党有过联系，但显然他更倾向于民族主义革命运动。1952年，他出任帕斯·埃斯登索罗政府的矿业部长。50年代中期，他在民族主义革命运动的领导层中间失势，1964年1月，他和他的支持者们离开老党，成立了民族主义左派革命党。他支持1964年11月4日推翻民族主义革命运动政府的军事政变，不过，新上台的统治者却逮捕了他，并于1965年将他驱逐出境。
[11]在波托西对工人展开屠杀的同时，农民也开始起来抗议政府。
[12]智利共产党在1948年9月3日被宣布为非法组织，它在一年以前退出了由共产党—自由派—资产阶级激进派组成的联合政府。
[13]胡安·多明戈·庇隆上校（1895—1974）民粹主义的军事独裁者，在1946年到1955年以及1973到1974年两度出任阿根廷总统。
[14]斯大林主义者把民族主义革命运动和那些下级军官组成的政府称为法西斯主义政府。
[15]“十月”小组是从阿根廷社会主义革命工人党里分裂出来的一个小宗派，分裂发生于1947年，这个小组织的领导者若热·阿韦拉多·拉莫斯是庇隆主义的支持者。路易斯·贝拉斯科在自己的评论文章中称庇隆是帝国主义的代理人。他的那篇《拉美社会结构的改变》在1948年1月的《新国际》杂志上发表，其中引用了《十月》评论（1947年第3期）的一些论调：
    “美国的工人阶级先锋队必须要承担责任，他们应该去支持阿根廷的资产阶级爱国政府在同帝国主义作斗争中的每一步举措。”
    贝拉斯科的评论是这样的：
    “阿根廷的托洛茨基主义者们显然比教皇斯大林还要‘宗派主义’、比庇隆总统还要‘爱国’，他们怀着对教皇斯大林和‘民主革命’领袖庇隆先生的崇敬义无反顾地推动阿根廷、巴西以及其它拉美国家的资产阶级民主革命向前发展。”
[16]民族主义革命运动是玻利维亚民族主义激进分子在1941年成立的一个党派，领导人维克托·帕斯·埃斯登索罗，1943年12月，这个党同下级军官组成联合政府，总统是瓜尔贝托·比利亚罗埃尔少校（1908—1946），1944年的大选，联合政府赢得了多数。1946年7月21日，被人称为“洛斯卡”的传统右翼派别推翻，政变得到了斯大林派的支持，比利亚罗埃尔在街灯柱上被吊死。1949年8、9月间和1950年5月，民族主义革命运动针对右翼政府发动了两次未遂政变。民族主义革命运动在1951年的大选中获胜，帕斯·埃斯登索罗当选为总统，埃尔南·西莱斯·苏阿索（1914—）当选为副总统。总统宣布选举结果无效，不过埃斯登索罗还是在1952年4月革命之后成为了玻利维亚总统，民族主义运动在此之后一直执政到1964年被军事政变推翻。
[17]何塞·卡洛斯·马特里亚吉（1895—1930）秘鲁马克思主义先驱，他是1926年成立的秘鲁社会党的理论家，这个党在他去世之后更名为秘鲁共产党。
[18]阿普里斯塔运动：阿普拉党（APRA，美洲人民革命联盟）代表的是拉美小资产阶级民粹主义者的一种主张，1924年成立于墨西哥，党的创始人是维克托·劳尔·阿亚·德拉托雷（1895—）。党的总部在秘鲁，同时它在拉美有很多国家里有支部。尽管这个党从来没有掌过权，但在短暂的40年代晚些的时候，还是有几名党员担任了联合政府里的部长职务。
[19]在1943年到1946年民族主义革命运动和下级军官联合执政的时候，曾计划过一些社会改良措施、并打算承认工会并给予工会活动分子以保护。这些主张得到了一些矿业无产者的欢迎。当这个政府被推翻之后，很多矿工参加了民族主义革命运动占主导的矿工工人联合会。


玻利维亚革命与革命工人党的实践

    吉列尔莫·洛拉

    我们这篇文章摘自1978年拉巴斯出版的《玻利维亚政治史纲：革命工人党的历史》的第二卷226页到245页的内容，约翰·苏利万翻译。原著者吉列尔莫·洛拉，出生于1922年，早年曾接受过律师教育，他于1942年在科恰班巴加入了革命工人党，并在亚亚瓜——卡塔维的第三次矿工代表大会上同劳工部长的辩论中崭露头角。从那时候起，他就在矿工中赢得了极高的威望（胡安·瓦尔维德，“玻利维亚”1947年5月《第四国际》第8册上的第四个版面的第80页上发表。）。他在1947年被选入议会，在那里成了玻利维亚托洛茨基主义的理论家和发言人，并为此多次曾多次被逮捕或流放。

    吉列尔莫·洛拉是一位多产的作家，但由于玻利维亚与英国相隔很远以及国际托洛茨基主义运动的分分合合，他的作品几乎不曾被翻译成英语。他是玻利维亚最卓越的工运史专家，这个国家为贫穷所困扰，也很少能接触到列夫·托洛茨基作品的第一手资料，玻利维亚人在学习托洛茨基主义理论的时候，洛拉的作品是他们的参考读物。他写过六卷本的《工人运动史》，这部著作由剑桥大学在1977年出版，在这部书中有关玻利维亚工人运动历史描述（其中227页到301页提到了1952年的革命）、《我们这个时代的工人运动：革命工人党历史》、《第四国际史》、《历史唯物主义的发展史》、以及关于1952年革命的册子《玻利维亚的革命》。所有文献中，关于玻国工人运动主题的有《普拉卡约宣言》、《科尔基里声明》以及玻利维亚劳工中心（COB）1970年的《卡塔维声明》。在所有他那些有价值的小册子中，我们将提到的是《玻利维亚的马克思主义》《1952——工人掌权？》。

    很惭愧，洛拉丰富的作品里面，我们只挑出这篇东西来代表他对1952年革命的看法，同样的有些引文，利博里诺·贾斯托的文章与之有所类似。我们真切地希望我们的编排对您有所帮助，关于怎么样进行明智的选择，您可以写信与我们进行交流，同样，如果您觉得我们歪曲了洛拉的观点，也可以向我们的编辑提出建议。这篇文章在对1952年危机描述上的观点与F·凯内斯和C·凯内斯夫妇为洛拉作品写的介绍《革命工人党的诞生与发展》（1972年，巴黎EDI出版社）中立场有所不同，凯内斯的文字引用了大量洛拉的著作，泰德·克劳福德为“社会主义者讲坛”文库将这篇文章翻译成英语。迈克·琼斯翻译了他《玻利维亚政治思潮史纲》关于革命工人党历史的部分，“社会主义者讲坛”上载了这部作品，供有兴趣的学生阅读。

    由于革命工人党在1979年的时候同皮埃尔·朗贝尔领导的国际委员会决裂，洛拉在欧洲的支持者们不得不同他分手。洛拉最重要的政治和理论著作文选1972年由EDI出版社出版，目前我们还不能看到有关作品的英译本，这无疑会对我们理解玻利维亚托洛茨基主义的历史和了解拉丁美洲托派政党的纲领产生困难，请您见谅。

    从政变到革命

    与民族主义者的策略不同，政变遭到了来自军方极大的阻力，并差一点沦于失败。[1]革命工人党人认为斗争的转折点将把工人带向街头，最后的结果将在那里见分晓。无产阶级提出了自己的主张，他们富有斗争精神，这些反叛者并不是民族主义革命运动（简称为“民革运”）的应声虫，它们的参与使军事政变变成了一场革命。四月事件之后，这个倾向更加强烈了，浮浅的观察者们很难看出工人阶级和民族主义者之间的区别。当然，从一些工人的主张中，比如选举他们自己的代表作为部长，在全国范围内组织工人武装，可以看出工人们对自己小资产阶级领袖的某些不信任。

    革命中令人震惊的一幕是刚武装起来的工人竟然瓦解了军队。玻利维亚军队是腐朽、衰败的“洛斯卡”政权的走卒，然而在普罗大众的进攻之下，居然土崩瓦解。群众主导了这一过程。而相反在1946年革命的时候，比利亚罗埃尔政府却得到了军队的支持，而这一次它的分裂成就了群众的胜利。这些事件告诉我们一个最简单的道理：即无产阶级要取得胜利，必须要击溃、瓦解资产阶级国家的军队。革命工人党不断地在实践中改进它关于武装斗争的策略。在一开始，这意味着让工人武装起来；之后，我们认为还必须开展系统的政治斗争，把战士们和年轻军官争取过来。

    军队瓦解之后，就像《普拉卡约宣言》[2]中所主张的那样，工农民兵出现了。不过，问题也接踵而来。革命刚开始的时候，民族主义政府根本就没有军队。工人及其民兵组织代替国家垄断了镇压的权利。有一段时间里面，不仅政府行使各项方针的时候要对无产者有所顾忌，而且它的存活也取决与工人的意志。由于民兵是政府唯一的防御力量，它的任何独立倾向对于新政权都是危险的。事实上，民族主义者的头头——帕斯·埃斯登索罗已经是工人组织的囚徒了，不过他立即把自己打扮成一个言语上和举措上的激进分子。他和他的政权已经成了风中之烛，但却没有任何力量来把它扫入历史的垃圾堆。玻利维亚的克伦斯基躲过一劫，自此以后，大规模自发的群众运动始终无法撼动诡计多端的统治阶级。

    两个因素让工人们付出了昂贵的代价：首先是对民族主义革命运动的巨大幻想（这种倾向在四月的胜利之后更加严重了），由于无法予以克服，很多人都相信民族主义者政府将实施《普拉卡约宣言》里所提出的主张；其次，工人阶级的先锋队——革命工人党相对比较虚弱，在群众运动高涨的时候，这个党经历了重组，内部危机困扰着它，使其无法在群众机构里提出自己的政纲。托洛茨基主义的主张尽管遭到来自修正主义者的歪曲，但其纯洁性还是得到了捍卫。

    帕斯·埃斯登索罗的帮手是莱钦，他在4月9日之后很快融入了激进群众运动，他看上去似乎很赞成托洛茨基主义的样子。他的周围是有些革命工人党党员，那时候，他们替他写演讲稿。他那种含糊不清、自相矛盾的立场更让广大群众迷失了方向。他和很多人的想法是这样的，帕斯和他所代表的民革运的中间派，如果他们被左边的工人组织所推动，是会采取革命的措施的。而对于工人们来说，只要在四月胜利之后促使政府向社会主义进行“过渡”，政权的“日益左倾”就会使一切问题迎刃而解。

    工人中的绝大多数相信莱钦和工人部长们会在政府里代表他们的利益。所以，他们对民族主义政权无限信任。莱钦是克服这种混淆状态的最大障碍。事实上，当时这些所谓的“工人领袖”，他们习惯在幕后发号施令，行使权力，他们为民革运驯服了工人们。工人阶级的独立立场消失了，这支力量成了新政府的中流砥柱。

    美国人开始向新政府施压，要求恢复军队。新上台的党向帝国主义妥协了，革命为之付出了代价。他们要保证所谓的国家和社会稳定。民族主义革命运动，特别是这个党里面的中派和右派需要军队（帝国主义帮助训练和武装起来的军队）来摆平民兵和工人组织。美帝国主义和小资产阶级民族主义者在对付群众运动和无产阶级上达成了一致，恢复军队是他们的首要任务。莱钦是站在民族主义革命运动的立场上的，他并不是无产阶级的代表，他诡辩说自己支持军队重建因为这支军队里也有工农子弟啊。劳工中心的领导们帮助培养了一大批未来屠杀工农的刽子手。这些人是“民革运”下属军事组织的军官和领导，他们忠实地执行民族主义者右翼的政策。这些先生们后来堕落为军人法西斯统治的支持者。[3]

    民族主义与托洛茨基主义

    革命之后，普罗大众，包括无产阶级在内，都是支持激进的“民革运”政府的，他们对实现自己的要求，看上去充满信心。他们很同情左翼组织的实践和主张。工会发言人在运动中间起了很大的作用。正因为群众高涨的热情，资产阶级军队瓦解了，而尽管立场含糊不清，革命工人党在各个工人组织内有了极大的活动空间。工人们为莱钦之流的含糊其辞所迷惑，在革命工人党和民族主义革命运动之间左右摇摆。中间阶级的工会支持托洛茨基主义者的主张，而另外一些工会则支持民革运。

    从某种程度上来说，尽管革命工人党同运动中的那种模糊立场作了一些斗争，它也从中获得了点好处。如果您认为，托洛茨基主义者为了不激怒群众因而不去批判民族主义革命运动，那你就错了。相反，革命工人党猛烈地抨击民族主义者，指出了其局限性，谴责它对帝国主义的妥协。有时候，民族主义者的一部分领袖们会接受对他们的批判，并会写入决议文件。

    这就产生了错觉，特别是那些当时在国外的同志们，认为我们党已经逐渐主导了群众运动。然而，尽管环境还不算很恶劣，党却一再遭受失败，这就证明事情并非他们所想象的那样。包括莱钦在内的那些投票支持我们党立场的人依然留在民族主义革命运动内。运动中那种含糊不清的半吊子立场是革命工人党壮大自己的一个无法逾越的障碍，它本来应该去引导运动向前发展，现在却根本无法胜任这项使命。一些领导者们认为党已经在掌握政权的边缘，这样的幻想让他们迷失方向。

    如果正的如一些人所设想的那样，革命工人党领导了群众运动，那么无产阶级中的大多数应该起来反对“民革运”的主张。然而，当革命工人党批判民族主义者的时候，它的支持就减少了。有的时候，托洛茨基主义会因“民革运”内部的争吵不休而受益。不过，政府并没有同那些投票支持革命工人党的“民革运”的积极分子们翻脸，他们只要稍微调兵遣将，托派分子提议的那些政策就会变成一纸空文。执政党成功地保证了党内的团结。

    我们党坚持认为，在4月9日的事件中，民族主义者们并没有提出自己的主张，他们所有的口号和纲领全是抄袭托洛茨基主义者的。激进的群众运动采纳了《普拉卡约宣言》中的主张。“民革运”在其中圆滑变通，它接受了这其中一部分的要求，而更多的是采取那种模糊不清的态度。民族主义开始披上“革命”的伪装，帕斯·埃斯登索罗十分夸张地宣称自己是马克思主义者。骗人把戏暂时成功了，立场含糊的“民革运”控制了群众运动。不过，民族主义有自身的局限性，就像阿基琉斯的脚踵一样致命，而被剥削的劳动者们最终会起来与它进行斗争。[4]

    那个时候，托洛茨基主义者指出民族主义者借用了《普拉卡约宣言》和革命工人党的纲领里一些最保守的改良主张，并把它付诸实施。我们以“反帝”为例，民族主义者和斯大林分子的主张和我们托派区别就很大。对于民族主义革命运动和玻利维亚共产党来说，这只不过意味着为了暂时主导革命过程的策略性口号罢了。民族主义者“反帝”的特色只不过表现在为玻利维亚出口的矿产讨个好价钱。对“民革运”来说，民族解放斗争的首要任务是驱逐大公司（当然，他们仅仅只是驱逐外国公司而已）。他们是如此地关心价格问题，以至于人们都看穿所谓的“反帝”不过是玻利维亚商人们的主张而已。

    革命工人党的参与

    工人们之所以会支持革命工人党，因为它在当时主张对矿山国有化、归工人所有，不给予金融资本以任何补偿。那么为什么当工人们将自己的激进组织建立起来的时候，这个口号成了一纸空文而已。如果这些主张付诸实施的话，那么革命将往更加彻底的方向发展。

    自发的群众运动之所以无法完成这个目标的原因在于群众相信“民革运”政府会对矿山实现国有化（国有化和归工人所有对于很多工友们来说意味着同一桩事情）。然而，革命先锋的口号却根本无法体现出其鲜明的主张。我们不能说那些比起革命工人党更加支持“民革运”的工人们自己提出这个口号之后，能予以实施。不过，它对于未来的斗争却有很大的意义。对矿山的占有迟早会把权力问题摆到台面上，并引导工人立即推翻民族主义政府。革命工人党本来应该更加坚定地推动运动向前发展。然而，这一切只是臆想而已，事态的发展完全是另一幅景象。

    为什么革命工人党不把它坚持了那么久的主张付诸实施呢？六年独裁统治期间，这个党内部所遭受的危机已经极大地削弱了它。所以，在这样一个关键的时刻，群众更加支持民族主义者而不是革命工人党，当1952年4月的事变来临之时，我们党并不处在显眼的位置上。如果说工人和其他社会阶层的群众并没有走上街头去设置路障，那是胡诌。事实是，托洛茨基主义者的主张看上去好像和“民革运”没什么区别。[5]

    革命工人党面对新的局势，交了份白卷，无论它的成员是多么杰出，除了以前的那些“陈腔滥调”之外，他们根本无法为运动提供指导。[6]

    “民革运”的胜利

    “民革运”利用了群众运动的胜利，并踩在他们的肩膀上建立起了自己的统治。无产者的胜利令人尊敬，但小资产阶级民族主义党派窃取了权力。1952年的玻利维亚托洛茨基主义面临着这样一个问题：在被“民革运”主导的群众运动面前，它该如何自处；怎样处理同“激进”时期的民族主义革命运动之间的关系。被压迫者的胜利导致了小资政党的上台。革命工人党染上了“爱国”情绪，拥护民族主义的那些人占据了领导职位，并向“民革运”求援，他们一厢情愿地认为将建立起一个“工农”政府。因此，革命工人党应该与“民革运”风雨同舟、荣辱与共，因为后者主导的革命就是“我党一直支持的革命”。

    所以，对于那些“爱国”的同志们来说，革命工人党再没有必要去鼓吹工农政府（无产阶级专政）了，因为身边的“民革运”政府就是。他们认为，托洛茨基主义者是少数，无力掌权，只要去支持小资产阶级的民族主义政策就可以了，而他们无论如何一定会去执行革命工人党的主张的。自然而然，任何不同于爱国主义立场的主张、任何反对它的批判、以及一丁点去同民族主义者争夺群众的尝试，都是反革命、帝国主义“走卒”的所作所为。

    尽管党内那些“爱国”的同志们并没有清楚地在政纲里阐述自己的民族主义立场，但当他们迫不及待地投入到实践中的时候，他们的态度一览无余。一些“爱国”的同志理所当然加入了“民革运”。另外一些中的大多数，以理论家自居，直到革命工人党遭受到极大的危机的时候，他们脱党而去。要是我们党在1952年4月事件前，把那些“护国主义者”清除出去，该有多好！

    革命工人党领导群众去掌权的条件消失了。然而，不仅如此，它在实践上和理论上的双双缺席迟滞了工人同“民革运”的决裂，而如果工人要克服民族主义的欺骗，这对他们是十分必要的。革命工人党在4月9日革命中的缺席，意味着在玻利维亚的“二月”与“十月”之间将有一段漫长的等待时期。[7]

    埃斯科巴的归来

    埃斯科巴（洛拉——“革命史”编辑）是当时革命工人党内传统路线的支持者，他具有很好的群众宣传工作的经验，他的缺席确实有很大的影响。在那个重要的关头，埃斯科巴在托洛茨基主义组织内部和外面都有很高的威望，他目前还是革命工人党的几名负责人之一。

    不幸的是，当时玻利维亚托派最杰出的领导人，唯一一个抵制民族主义者的人，在巴黎受困于第四国际书记处的蓄意破坏。帕布洛和他的帮闲们容不下自己政治上的反对者，他们根本不知道自己行为的后果。玻利维亚革命工人党以及1952年革命，都被当时领导第四国际的帕布洛集团的错误的指导所葬送。[8]

    要完全弄清楚整个事件的来龙去脉是很困难的。埃斯科巴乘船横渡大西洋之后回到了玻利维亚，他没钱买飞机票，而当他回来的时候，玻利维亚劳工中心已经宣告成立了。[9]

    埃斯科巴乘飞机来到科恰班巴，他对革命工人党的地区委员会在四月斗争中印传单的行径感到很惊讶。那些人在当时声称，革命工人党和“民革运”分别代表了民族革命的左翼和右翼。修正主义者为民族主义意识形态所迷惑，他们认为小资政党和托洛茨基主义都是主张民族解放的，只是强调的侧重点有所不同。所以，革命工人党必须对自己的行动有所收敛，以便支持“民革运”政府。革命任务只是在于通过温和的批评逐步引导政府走到社会主义的道路上来。

    科恰班巴区委的理论和行动与斯大林派真是“英雄所见略同”啊，玻利维亚共产党在当时提出一种“理论”，哪怕政府再怎么打压左翼政党，谁如果不去支持反帝的革命民族主义者政府，谁就是反动派和美帝的代理人。在民族革命阶段，无产阶级不应该提出自己的主张或者有任何独立的阶级立场，而只要参加“民革运”，团结到爱国统一战线的旗帜下就可以了。

    很多年以前的孟什维克就提出过这种主张，由于它对民族资产阶级的投降主义立场，给革命造成了灾难性的后果。当这种理论经由所谓的“民族主义”左翼被移植到玻利维亚的时候，阿根廷托洛茨基主义的叛徒，投机者——阿韦尔多·拉莫斯为他摇旗呐喊，他说托洛茨基主义者只要拷贝斯大林分子的理论纲领和实践路线就可以了。拉莫斯和他的同伙们归纳了自己对早先的庇隆政府“批判性支持”的经验，然后让他们的玻利维亚同志，先去支持比利亚罗埃尔政府，然后又转而去支持“民革运”政府。这样的理论和这些投机分子的所作所为极大地帮助了“民革运”，让它以此去打击自己最主要的敌人——托派分子的革命工人党。[10]

    尽管革命工人党已经被客观形势和修正主义者的所作所为给极大地削弱了力量，当埃斯科巴重新负责党内的日常工作之后，他不断强调自己在法国流亡时期的主张。看上去，似乎那些民族主义者抛弃了自己过去的立场，与党中央保持一致，又回归到传统的托洛茨基主义观点上去了。

    然而，日益高涨的运动不允许我们去彻底清算内部的修正主义者对“民革运”的支持。因而，我们没有及时地把那些背叛托洛茨基主义立场的人开除出党。革命工人党没有根治顽症，很快就为此付出了代价。那些修正主义者已经极大的危害了党，而他们竟然得到了纵容，埃斯科巴作为当时托洛茨基主义运动的发言人，要对此负主要责任。

    埃斯科巴认为党内存在的只是小分歧，并相信那些亲“民革运”的党员，会随着事态的发展和革命工人党的胜利纠正自己的观点。他并没有意识到，这个拥有一批中层干部支持、能对基层群众施加影响的派别，是资产阶级利益的传送带、托洛茨基主义运动里的第五纵队。埃斯科巴藐视托洛茨基主义的敌人，他不屑于和他们辩论、正视他们，革命工人党因为他的这种性格而面临很严峻的挑战。

    第四国际的裁决

    玻利维亚的事件引起了第四国际书记处和国际执委会的关注，在1952年6月召开的国际执委会的第十一次会议上，由革命工人党作为主要倡导者向大会提交的一份关于四月革命的报告，旨在向全世界的革命马克思主义者澄清对于事件的一些疑惑——包括托洛茨基主义者对民族主义的态度等。然而没有人批判已经存在的错误，没有人意识到前方存在的危机。到处都是对胜利的乐观估计。

    第四国际领导层在这个紧要关头，于1952年11月召开的执委会第12次会议上通过了这样一项重要决议：

    “革命工人党到目前为止采取的策略总体来说是正确的，是从客观形势和党的实力出发制定的务实战略。

    由于正确的理论指引，当4月9日革命到来的时候，革命工人党没有惊慌失措，尤其重要的是，它正确地估计了形势，并采取了相应的策略。”

    “革命工人党坚决地投入到四月起义中去，而且它并没有莽撞地同民族主义革命运动主导的大规模群众运动分裂。民族主义者对群众运动还有影响，目前为止，不易和它决裂，尤其不要去激怒领导革命运动和群众组织的民族主义者的左翼。”

    “民族主义革命运动政府的上台执政伴随着大规模的群众运动，它有两重性，国际的玻利维亚支部要给予他们批判性支持，向其施加压力，从而在工会和民兵中建立群众的独立组织。”

    再没有比这更空洞无物的文件了，充满着虚伪的外交辞令。事实上，国际的领导层接受了现状，并指示它的玻利维亚支部去支持民族主义者。这种糟糕的行动策略在4月9日革命之后的革命工人党体现无疑，并最终给玻利维亚和世界革命带来了灾难性的后果。尽管文件没有提及我党内部的斗争，但国际执委会显然纵容了民族主义倾向。

    与国际执委会的帕布洛集团鼓吹的相反，当一场革命发生的时候，革命阶级的先锋队如果缺席的话，那必然要被群众运动甩在后面。我们一开始对于革命进程的诠释是正确的，但民族主义者的行动掩盖了我们认为的一些东西。

    关于“革命工人党参加了四月暴动”的这种说法是错误的。四月革命之后，关键问题在于怎样让群众运动摆脱“民革运”的控制。国际的决议回避了这个问题，而是空谈怎样在劳工中心里加强双重权力。[11]

    给予民族主义政府以“批判性支持”是斯大林主义者的经典战略，她们认为应该由民族资产阶级领导资产阶级民主革命。“帕布洛主义”，当他美化各个半殖民地国家的资产阶级民族解放运动，并给予他们以“批判性支持”的时候，已经成了斯大林主义的一个变种。波萨达斯主义是对帕布洛主义的一种模仿，并把它引向更荒谬的极端。它在1970年的时候支持托雷斯反对所谓的“人民议会”，而就连玻利维亚共产党都认为这是最严重的政治错误，并不再给予军政府以任何支持。革命工人党对批判性支持的抵制（尽管帕布洛主义从来没有严肃讨论或否定过这条路线）主要体现在它对“民革运”的一些政策的反对。

    民族主义

    金融资本对大型矿山的控制是众人皆知的事情。然而，矿山并没有象工农大众和其他社会阶层所希望和要求的那样，立即实施国有化。由于种种借口（调查、授权，诸如此类等等）这一措施一直被拖延到1952年10月31日，政府之所以这么干，是为了驯服工人，尤其是矿业无产者，以保证资产阶级和国际帝国主义的利益不在一个军队崩溃、警察系统陷入瘫痪的国家里被武装起来的大规模群众运动损害。[12]

    国有化标志着工人运动暂时退却的开始。经过长期紧张和胶着的斗争之后，工人群众们已经精疲力竭，他们对政府的摆布开始无动于衷，放松了警惕，而自己阶级的组织也逐渐为官僚化所侵蚀。这就是托洛茨基主义长期和无产阶级——小资产阶级群众隔绝，无法影响那些最优秀的工会活动者所造成的严重后果。[13]

[1] 1952年4月9日，雨果·巴利维安政府的警察头子安东尼奥·塞勒姆将军以及军队首领托雷斯·奥蒂斯将军，与“民革运”一起联手，发动了军事政变。奥蒂斯差一点要反水支持政府，塞勒姆很快脱离了起义的行列，让“民革运”吃了很大的苦头。在这个时候，武装起来的矿工坚决地站到了民族主义革命运动这边，支持起义。
[2]《普拉卡约宣言》是由吉列尔莫·洛拉代表西格洛——卡塔维地区的矿工签署的一份文件，1946年，矿工工会联合会在普拉卡约矿山召开代表大会的时候，这份文件被大会通过。宣言的开头分析了玻利维亚的阶级结构和落后的社会发展，并号召进行革命，落实资产阶级民主改良，反对阶级调和以及任何通过国家干预来解决社会问题的尝试。它号召对大地主大资产阶级代表的帝国主义和法西斯主义势力进行斗争，毫不掩饰地揭露选举的欺骗性。宣言提出了过渡要求：要求实行最低保障工资制度和工资浮动机制与每周40小时工作制，并对矿山无偿国有化；雇员有与雇主签订集体合约的权利，工会独立于政府控制之外；组织工人武装，并建立罢工基金补助。在阐述了一系列过渡要求之后，宣言认为议会斗争必须服从于直接的群众斗争。为此，必须建立工人阶级统一战线，并建立一个强有力的工人联盟。宣言的最后号召不与任何资产阶级集团进行妥协与合作。资产阶级革命并没有完成，因为资本家集团无能力完成这项任务。尽管无产阶级只占人口中的少数，但民主革命的任务注定要由他们来完成。
[3]吉列尔莫·洛拉《玻利维亚政治思潮史纲》第228页，“民革运”的左翼——工人运动中的先锋队由胡安·莱钦·奥昆多和努夫洛·查韦斯·奥蒂斯领导，而它的右翼——保卫“民革运”行动联盟由瓦尔特·格瓦拉·阿尔塞和埃尔南·西莱斯·苏阿索领导。
    在担任采矿与石油部长的同时，莱钦还是玻利维亚劳工中心的执行书记。劳工中心成立于1952年4月，它是一个代表矿业、铁路、电力、石油、印刷和建筑工人工会的联合组织，与此同时，劳工中心还代表磨坊主、司机以及城市里的工商业雇员。这些工会都处于“民革运”的控制之下。斯大林主义者的玻利维亚工会联合会的一下地方组织参加了劳工中心。“民革运”政府给了劳工中心包括采矿与石油、农业、劳工、交通四个部的部长席位。罗伯特·亚历山大是这样描述的：
    革命政府在最初的时候事实上是“民族主义革命运动”和“玻利维亚劳工中心”的两党政府。所有重要的决定，比如矿山国有化、土地改革法令以及对于教育的重建，都是由劳工中心决定之后交由政府公布的。（罗·杰·亚历山大《玻利维亚民族革命》，新不伦瑞克，拉特格斯出版社，1958年，第124——125页）
[4]同上书，第229页。
[5]同上书，第231页。
[6]同上书，第232页。
[7]同上书，第234页。
[8]同上书，第235页。
[9]同上书，第236页。
[10]同上书，第239页。
[11]同上书，第240页。
[12]同上书，第244页。
[13]同上书，第245页。


玻利维亚，1952年4月9日：被遗忘的“二月革命”？

    皮埃尔·勃鲁埃

    这篇关于玻利维亚革命中理论问题的介绍是由约翰·阿彻翻译自《国际主义真理论坛报》1983年4月第13期的一篇文章，作者和译者都同意转载这篇文章。

    大家现在可以买到越来越多关于玻利维亚的历史的介绍了。有关这个国家革命历史介绍大致有：彼得·弗莱《街头的冲突》（1987年，伦敦）第42——51页内容，詹姆斯·马洛伊《未完成的革命》（1970年匹兹堡大学出版社出版）提到了马洛夫和加因斯博格以及革命工人党的起源（第95——97页）、第二次世界大战中的革命工人党（第144——145页）、《普拉卡约宣言》（第146——147页）、40年代的时候该党在科恰班巴农民中的影响力（第200，201，207页）以及《玻利维亚劳工运动中心成立宣言》（第224——225页）。

    更详细的描述有《玻利维亚托洛茨基主义的创始》和《托洛茨基主义和玻利维亚民族革命》，这两篇文章分别是罗伯特·杰·亚历山大的《拉丁美洲的托洛茨基主义》中第6章和第7章的内容（第111——156页），1973年由加利福尼亚的斯坦福大学下属的胡佛研究所出版社出版。亚历山大曾经一度是肯尼迪总统的顾问（请参看约翰·汉森的《南美托洛茨基主义》，《洲际评论》杂志第5卷，第32期，1973年11月5日出版），他同时还写了一部著作评价1952年的事件，《玻利维亚民族革命》（新不伦瑞克，拉特格斯出版社，1958年出版）。

    对于整个革命进程的研究一部必不可少的参考小册子是詹姆斯·敦克莱斯的《天生的反叛者》（伦敦，1984年出版），其中第二章的《民族革命》富有写实性，他还写了一本《玻利维亚之旅札记（1981年6月——10月）》，目前唯一能看到的手稿由迈克·琼斯是由在“社会主义者讲坛”文库上发布的，他另一部更详细的作品是与罗兰多·莫拉莱斯合著的《玻利维亚危机》（《新左派评论》，1986年1——2月第155期的第86——106页）。

    《革命工人党和玻利维亚矿业无产者》（《托洛茨基主义国际》1988年夏天出版的第1期中的第32——43页）给予了主要政治问题以最大的关注，在这篇文章里提到了《普拉卡约宣言》。《玻利维亚——1952：革命的民族主义与无产阶级革命》（《不断革命》杂志1984年夏天出版的第2期中的第27——38页）中有两篇文章：罗伯托·格拉玛的《捍卫革命工人党》（迈克·琼斯译）以及史都华·金的《给格拉玛的答复》，这类文章的风格与《革命工人党和玻利维亚矿业无产者》相似。

勃鲁埃的文章：

    二十世纪中期的玻利维亚是一个“中世纪”式的国家，它为惊人的贫困所困扰，国家机关用可怕的暴政维持着统治。

    这个国家里有80%的印第安人只会说他们的母语（印第安语——译者注），而这些人中有90%的人是文盲。20万衣衫褴褛的矿业无产者在湿度95%的地底下作业，他们辛辛苦苦的劳作占到了这个国家国民生产总值的90%。矿工中50%的人患有梅毒，60%的人有肺结核病。在1950年的时候，占这个国家总人口8%的地主中的个人占地却不下500公顷甚至上千上万公顷的土地，地主们掌握着这个国家95%的可耕种土地。[1]

    权贵们，也就是那些大地主，每个礼拜里面总会有几天——驱使佃农为他们无偿劳动[2]，为了利益最大化，这帮贪婪的家伙认为这么干是理所当然的。说得客气一点，玻利维亚200万农民生活在那个有金钱流通的经济体制之外。

    一旦来到地下矿井里，大多数矿工就还只能活十年光景了。他们不但要拿微薄的工资去养活家人，而且为了能使自己在这个可怕的世界里存活下去，他们要买酒精和古柯药（一种毒品——译者注）来麻痹自己。他们在公司的商品里买下这些物品，在那茫茫的高原之上，矿业无产者们大多死于肺结核、石末沉着病（因吸入硅尘引起的疾病, 如在煤矿中——译者注）、精疲力竭或者毒品剂量过渡。他们用自己的血与汗养活了霍奇斯柴德、阿拉马约、帕蒂尼奥三个大老板公司里的股东。[3]

    大老板帕蒂尼奥是帝国主义的代理人，经营锡矿的他握有玻利维亚47%的财富，是这个国家真正的统治者。他曾经送给过玛格丽特公主（就是几年前翘辫子的那个——译者注）一件价值50000美元的皮大衣。这些地主资本家、买卖印第安奴隶的商人被人称作“洛斯卡”，他们把赤贫的农民逼到社会的边缘，这些陷入绝境的人源源不断加入劳动大军，权贵老爷因而能驱使他们为所欲为。很长一段时间内，小资产阶级如统治者们期望的那样，十分温顺，因而这些大地主大资产阶级能够高枕无忧。所谓的“拥有政治权利”的15万群众行使着他们模糊的选举权，寡头们因而很容易就能蒙骗他们。

    4月9日革命

    警察头子——安东尼奥·塞勒姆将军和军队的指挥官——文博托·托雷斯·奥蒂斯将军在1952年4月8日准备派军队进驻首都。他们宣称左翼准备发动叛乱。将军们相信他们的所作所为在拉丁美洲很普遍，自己的命令只是例行公事而已。事与愿违的是，军队的调动引发了革命。将军们没有想到工人们居然在4月8日开始进行示威游行。工人们于那些被认为会忠诚的士兵结成了略显仓促的同盟。无产阶级控制了军队，并于4月9日发动了对军事和公安设施的攻击。当群众走上街头的时候，军队崩溃了，拉巴斯的马路上到处都是工人阶级的街垒。

    4月9日的时候，民族主义革命运动（简称“民革运”）的领导层宣布拥戴流亡的帕斯·埃斯登索罗[4]组织新政府。武装起来的工人要求新政府的部长里必须有三位他们选出来的代表。曾经的锡矿王国发生了惊天动地的变化。今天，我们把这次伟大的历史事件称为“4月9日革命”。

    在自己1963年发表的一篇分析1952年革命的作品中，革命工人党的领袖吉列尔莫·洛拉有如下的一段描述：

    “如果我们考虑到一些具体情况的差异，4月9日事件可以被认为是玻利维亚的‘二月革命’。这两场革命共同的特点在于：工人阶级是革命的主力军，而代表另一个阶级的政党却掌握了政权。从某种程度上，玻利维亚的小资产阶级扮演的是俄国资产阶级的角色。我们的十月革命到今天依然遥遥无期。我们面对局势手足无措。我们曾经认为革命运动的退潮是短暂的，却不曾猜中会是这样的结局。”

    凯瑟琳·凯斯内和弗朗索瓦·凯斯内在两人为洛拉作品的法文译本写的序言中是这样评价1952年革命的：

    “四月革命是一次真正的革命。群众义无反顾地站到了最前沿，他们怀着满腔的仇恨，一定要推翻‘洛斯卡’政权的统治。革命工人党站在起义的群众这边。农村里的地主制度被摧毁了，无产阶级及其先锋队面临新的挑战，革命好像突然间从地底下冒出来一样。1952年四月革命掀开了玻利维亚阶级斗争历史上新的一页。从这个方面来说，四月革命就像1917年的二月革命，尽管玻利维亚的普罗大众直到今天还没有迎来自己的‘十月’。”

    今年是四月革命35周年纪念，之前我曾在《工人消息》上发表了一篇叫《二月的矛盾（1917）》的文章，我想探究一下为什么“二月革命”会爆发，而它所预兆的“十月革命”为什么还遥遥无期呢？

    这个国家的政治、经济、社会形势从20年代起持续恶化。锡价狂跌，农业停滞，而小资产阶级觉得无望成为上等人。一部分小资对“洛斯卡”政权是死心塌地的，而小资产阶级中的年轻人，特别是学生群体，开始从民族主义或马克思主义中吸取养料。于是，工人运动在这个国家里诞生了。

    二次世界大战以及随之而来的政治形势进展加速了政治立场的分化，并最终导致了1952年的爆发和大规模群众运动的出现。

    冲突各派

    玻利维亚的斯大林主义者是在1926年登上历史舞台的，他们组织了玻利维亚工会联合会，并同斯大林在墨西哥的代理人——伦巴多·托莱达诺[5]建立起了联系。1940年，玻利维亚的斯大林分子成立了革命左派党。从1941年起，革命左派党提出了“爱国统一战线”的口号，苏联的官僚集团要自己海外的支持者结成各种同盟来保卫他们的利益。他们在反动政府里派驻自己的代表，就像自己在古巴的兄弟党支持了巴蒂斯塔政府一样。与自己的阶级敌人进行联合，使革命左派党许多原来的支持者离它而去，民族主义运动因而最终获利。

    “民革运”成立于1941年。它把自己定位为一个爱国的、赞成社会主义的、为玻利维亚独立而奋斗的政党。科罗内·比利亚罗埃尔政府是军事政变的产物，“民革运”在这其中首次参加政府工作，这个联合政府进行了有限的改良，在这其中，出现了国家支持的农会，玻利维亚矿工联合会也在那个时候诞生，工人们在那里开始组织起来。

    “民革运”剽窃了革命左派党经典的斯大林主义战略，并赢得了群众的支持。恼羞成怒的后者转而去支持“洛斯卡”对付民族主义者，美其名曰“反法西斯”。

    然而，锡矿工人从“民革运”下属的工会中摆脱了出来。40年代的时候，一些工人运动的激进分子发起成了革命工人党，这些流亡的社会主义者在智利和阿根廷接受了托洛茨基主义，并着手主建了第四国际玻利维亚支部。从那时起，这个党逐渐开始在矿工中获得支持。

    托洛茨基主义者起草了著名的《普拉卡约宣言》，这项声明在1946年11月召开的矿工联大会上被通过，宣言主张矿山国有化、土地改革和普选，“民革运”支持这几项措施。

    在1947年的时候，矿工联议会党团已经在众议院里有4个席位了[6]，洛拉是他们当中的一位，2名参议员里有著名的莱钦。这位隐藏的“民革运”代理人利用革命工人党的政治声望成为了工会的领导，并在后来成立的“玻利维亚劳工中心”中担任了头头。

    在4月9日街头革命胜利之后的第11天，劳工中心宣告成立。这个组织在当时是由当时革命工人党内的马吉尔·阿兰迪亚·潘托亚提议成立的。它是当时玻利维亚国内最大的群众组织，它带有浓厚的“苏维埃”痕迹，具有双重权力的性质。

    革命左派党已经名誉扫地，“民革运”在慌乱之中拾起革命工人党的口号来控制运动，而与此同时，革命工人党的影响力也随着群众运动的发展而高涨。4月8日的事件是将军们的一场闹剧，却打开了浩浩荡荡群众起义的闸门，革命由此爆发。在这样一个形势下，没有一个反革命政党有能力起到制动阀的作用，而革命工人党在这个转折点上也必须对革命的形势作出判断。

    结束了流亡生涯的帕斯·埃斯登索罗在归国的时候受到了群众热烈的欢迎。普罗大众要求矿山国有化、剥夺地主。而埃斯登索罗对于这些要求置若罔闻，他在酝酿对工农的反击。

    “民革运”反戈一击

    关于革命，尤其是1917年的二月革命，有这样一条理论：在革命的第一阶段，群众将起来成立自己的组织，并提出掌权的要求；而哪个政党对群众的影响最大，哪个政党就将最终获得胜利。

    尽管革命工人党是一个靠先进的理论武装起来的党派，尽管它在矿业区里有一定的群众基础。当1952年四月革命来临的时候，它还是一个很弱小的党，尤其缺乏物质上的各种资源。而“民革运”却是一个真正群众性的政党。它得到所有社会先进阶层的支持，人民视“民革运”为自己利益的捍卫者，它伪装得如此之好，以至于包括工人阶级在内的很多群众都认为“民革运”是“我们的党”。

    革命工人党并没有看清局势。在它的领导层中，也对以莱钦为代表的“民革运”左翼抱有幻想，而事实上这些左翼民族主义者只是资产阶级在那边的“障眼法”罢了。革命工人党并没有提出“一切权力归劳工中心”的口号。它跟在莱钦后面亦步亦趋，不断重复着“掌权”的陈腔滥调，政府已经系统地将劳工中心排挤了出去，眼睁睁看着双重权力变成了政府一家独大，而劳工中心自身的官僚化趋势也不可避免了。

    革命工人党中的修正主义领导集团一直在散布这样一种主张，群众将在既定组织的框架内掌权，再说得明白点，要在“民革运”左翼的领导下有所作为。

    革命工人党内的危机为“民革运”的反击大开方便之门。十月锡矿国有化之后，农民阶层离开了运动，客观上为“民革运”起到了“制动阀”的作用。锡矿国有化是有补偿的，因而私人资本有可能卷土重来，首次实行混合管理之后，国营矿业公司出现了大面积的工会领导层面的腐败，这就是国家和企业家“分享所有权”之类的托词导致的后果。

    革命的退潮看来已经是不可避免了，它只能在未来几年里的过程中积蓄自己的力量了。无产阶级在短暂的胜利之后分裂了，农民运动最终所取得的成果也只不过是资产阶级民主范畴内的小农经济罢了。

    三十一年过去了，玻利维亚的十月依然遥遥无期。尽管如此，4月9日的革命还是唤醒了玻利维亚和拉丁美洲工农的阶级觉悟，至今依然鲜活。在雷吉斯 ·德布雷[7]的书中，我们可以看到六十年代，国际范围内的社会主义者与玻利维亚那些所谓的“托洛茨基主义者”之间的斗争，革命工人党早已分崩离析——成为历史，工农的斗争之路却依然还很漫长，他们的斗争直到今天还在继续。在1971年的议会选举中，普罗大众的怒火喷涌而出，不光彩的贩毒将军们的政府一击而溃，帕斯·埃斯登索罗的助手西莱斯·苏阿索成为了总统。这条路还很长很长。

    我们必须清醒：如同1952年玻利维亚的二月革命之后所遭受的挫败一样，第四国际同样因为其内部的问题要为1971年的失败负责。[8]不仅玻利维亚的革命马克思主义者，包括革命的第四国际，都应该痛定思痛：如何从“二月”走向“十月”？正因为玻利维亚已经经历了那场被遗忘的“二月革命”，我们才认为“国际”应该好考考虑这个问题了：它的“十月”到底在哪里？

[1] 玻利维亚的土地分配十分不公平。在1950年的时候，615名地主每人有超过10000公顷的土地，占该国可耕地的49．6%，而其他51198名农民平均耕地数目不超过0.5公顷，只占总耕地面积的0.23%。土地中间有1.9%的土地是开垦过度的。大地主需要的只是自己10000公顷土地中的3%，而确实54.2%的大地主也只开发了自己土地上3%的耕地。（H·S·克莱恩《革命的序曲》，J·M马洛伊、R·S·索恩《期待革命：1952年后的玻利维亚》（匹兹堡，1971年出版，第42页）
[2]大庄园主：这是从西班牙语“gamonito”派生出来的一个单词，它表征一种寄生的植物，它钻入树根下面，靠吸食树液维生。在玻利维亚，它指的是富裕的食利者阶层，他们靠农民的无偿免费劳动生活。佃农：他们主要是一群没有土地的农民，通过为地主在他们广阔的耕地里劳动，来换取在一些土地上种自己作物的权利。
[3]玻利维亚锡矿开采地——卡塔维的采集量（锡在采集矿石中占的比重——译者注）从1925年的6.65%降到了1950年1.28%，并在这之后持续下降。尽管工人们必须努力工作以开采等量的锡，玻利维亚进口的机器的采集量却达到了3.3%。（见J·M马洛伊、R·S·索恩《期待革命：1952年后的玻利维亚》中索恩所写的《经济发展》）
[4]在帕斯·埃斯登索罗从阿根廷回来之前，西莱斯·苏阿索一直领导“民革运”政府，之后，他担任了副总统。
[5]维森特·伦巴多·托莱达诺（1894——1968）是墨西哥斯大林主义的领袖及工会领导人，他积极地参加了对托洛茨基的诽谤。
[6]洛拉说矿工联议会党团一共有7个参议员席位和2个众议院席位。（吉列尔莫·洛拉《玻利维亚工人运动史（1848——1971）》（剑桥大学出版社1977年版的第253页）
[7]参考雷吉斯 ·德布雷的《革命中的革命？》（哈蒙德沃斯出版社1968年出版）
[8]1970年10月，阿尔弗雷多·奥万多·坎迪亚政府被军事政变推翻，阿尔巴拉辛、古查拉、萨托利将军组织的新政府很快又被胡安·何塞·托雷斯所代表资产阶级激进派所取代。大规模的总罢工推翻了军政府，斯大林党和民族主义革命运动这些大党派，却打着工人阶级的旗号给予托雷斯政府以支持，并接受了托雷斯的邀请参加了政府。右翼在1971年1月发动了旨在推翻托雷斯的政变，遭遇到了群众激烈的抵抗，4月19日，乌戈·班塞尔·苏亚雷斯将军的军队打退了拉巴斯的工人和学生英勇的反抗，右翼军事政变最终获得了胜利。而在这之前，革命工人党并没有有力地去批判斯大林分子和民族主义分子对托雷斯的幻想。


第四国际执行委员会：玻利维亚革命决议

第四国际执行委员会1952年10月第12次全体会议上通过

    这项决议可以认为是第四国际书记处对玻利维亚工人党在该国1952年危机中政治纲领的支持。我们从美国社会主义工人党1953年1月的《国际简明通报》的第四部分文字中选取了这篇决议。它是在1952年10月通过的。

    1952年的危机最终导致了革命工人党在1954年分裂、瓦解。比较大的一个派别包括埃德温·莫列尔和莉迪亚·盖勒以及其他一些在“玻利维亚劳工中心”及其他一些在矿工工会担任领导的大部分负责人不假思索地支持民族主义革命运动（简称“民革运”）。莉迪亚·盖勒·塔贾达女士后来就玻利维亚革命中的一些女性参与者的事迹写了一部叫做《妇女与革命》的作品（拉巴斯1959年出版），她最终成了玻利维亚共和国的总统，但在1980年被自己的表兄弟路易斯·加西亚·梅萨将军推翻（詹姆斯·品特《被审判的玻利维亚政变领导人》，《独立观察家》1989年9月9日刊）。另一个派别，由乌戈·冈萨雷斯·莫斯科索领导，莫斯科索参加了第四国际书记处“第四次全体代表大会”，当时国际的领导人是帕布洛、弗朗克和曼德尔，拉丁美洲方面的负责人是胡安·波萨达斯（奥梅罗·克里斯塔利），这个派别在分裂之后还作为玻利维亚支部留在书记处里，他们的出版物是《工人斗争》和《战斗》两份刊物。洛拉那一派很长一段时间里一直没有加入任何欧洲的托派国际组织，它曾经和莫斯科索派短暂联合过，不过在对待古巴游击战的态度上，两派出现了严重分歧并导致了分裂（J·罗斯《玻利维亚的托洛茨基主义》，《先锋报》（美国）第3卷，第8期，1971年9月出版以及《吉列尔莫·洛拉与革命工人党》，《国际通讯》第1卷，第9期，1967年6月8日出版第122页；莫斯科索派出版的《修正主义的发展》的小册子），洛拉派出版了自己的刊物《群众》。

    现在的一些文献资料可以让我们追溯莫斯科索派最初的发展以及它在工农运动上的实践，诸如《第四国际》（第2——10期，1958年春天到1960年夏天），《国际主义者》（第4卷，第4——6期，1960年2月15日——3月15日号刊），《简明通报》（第1卷，第7期，1958年5月15日出版；第1卷，15期，1962年3月19日），第四国际书记处的《国际支部通报》（第2期，1961年4月中旬出版）；《红旗》（第1卷，第7期，1964年4月出版）以及《社会主义国际观察杂志》（第26卷，第1期，1965年冬天第24——27页）。

    从60年代初开始，第四国际统一书记处内对古巴革命的那种盲目崇拜有所增长，同样的态度对“战斗”派（莫斯科索派——译者注）也有所影响。（见约翰·汉森《玻利维亚的教训》，《国际主义论坛通报》，第10卷，第1期，1973年1月，1979年纽约出版的《列宁主义的建党策略》第226——253页重印了这篇文章；纳韦尔·莫雷诺《可耻的文件——对戈尔曼的回应》，《国际主义论坛通报》第11卷，第4期，1974年1月出版第1——32页；参看反映第四国际书记处英国支部——国际马克思主义小组的立场《玻利维亚：回应希利的诽谤》，《第四国际》第3卷，第3册，1970年3月，第5——6页。统一书记处的领导里维奥·梅坦（第四国际巴黎书记处在拉丁美洲的负责人——译者注）认为玻利维亚托派应该去支持格瓦拉的“乡野武装游击队”的策略，他因此从那时候开始有了一个名叫“玻利维亚大叔”的绰号。

    1971年起义的时候，革命工人党内的莫斯科索派和洛拉派关于“人民议会”上又产生了争论，相关的内容可以参考特雷莎·海特的《人民议会》以及《同乌戈·冈萨雷斯·莫斯科索的谈话》，国际马克思主义小组《第四国际》期刊第1卷，第6期，1971年9月——10月合刊，第51——69页；《玻利维亚8月21日的格斗》，《第四国际》（西班牙文版）新刊第3期，1972年7月15日号第18——26页；载于《国际社会主义评论》第34卷第2期上的纳韦尔·莫雷诺的《玻利维亚反帝阵线》和《玻利维亚革命工人党声明》（1973年2月刊第30——43页）。随后在1979——1981年间莫斯科索派内的一些问题可以参看1979年4月16日、1980年1月21日和1980年9月1日的《洲际通讯》以及1979年11月29日和1981年2月12日的《社会主义挑战》杂志包括《国际观点》1989年12月25日第76期24到27页上所刊载的莫斯科索在“玻利维亚劳工中心”第8次代表大会上的发言。

    革命工人党到目前为止采取的策略总体来说是正确的，是从客观形势和党的实力出发制定的务实战略。

    由于正确的理论指引，当4月9日革命到来的时候，革命工人党没有惊慌失措，尤其重要的是，它正确地估计了形势，并采取了相应的策略。

    革命工人党坚决地投入到四月起义中去，而且它并没有莽撞地同民族主义革命运动主导的大规模群众运动分裂。民族主义者对群众运动还有影响，目前为止，不易和它决裂，尤其不要去激怒领导革命运动和群众组织的民族主义者的左翼。

    要巩固双重政权，必须对“民革运”政府进行批判性支持的同时，引导革命的群众运动，群众会因此在实践中建立属于自己的独立工会和民兵组织。

    要加“劳工中心”的力量，以此来确保无产阶级的客观上的实力，对于“民革运”政府施加影响。这将对玻利维亚革命的胜利具有重要的意义，革命工人党在这之前干得不错，它向工人组织提供纲领，“劳工中心”因而朝气蓬勃，再接再厉啊！

    革命工人党目前在政治上的首要任务是要找到这样一个突破口：首先，它应该以广阔的群众运动为中心，结合自己目前的口号和过渡时期纲领提出夺权要求，以保卫革命；其次，具体的组织形式会给夺取政治权力创造条件，并唤醒群众的觉悟。

    无论是在其它社会变革时期，还是在今天的玻利维亚，无论遭受怎样的挫折，无产阶级都应该捍卫已经取得的成就，并在此基础上获取最后的胜利。无论何时何地，我们都不应该将教条化、公式化的口号强加到革命的过程中去。

    革命领袖的价值在于他能正确察觉局势发展，制定口号、策略，组织群众组织，投入浩浩荡荡的革命洪流中去。一言以蔽之，他对革命过程的特征应该有一种无比敏锐的感觉。

    由此看来，革命的出发点在于我们的玻利维亚支部能否引导“劳工中心”，并在即将1953年1月召开的中心代表大会中提出自己的纲领，以此将革命带到一个更高的层次。

    四月事件之后，群众自己掌握政权的主张开始在工农心底萌芽，而在革命运动中建立起来的玻利维亚“劳工中心”无疑最代表了群众的心声。它不但是提出普罗大众的经济和基本民主主张的工会组织，更重要的是，它是另一种群众“苏维埃”组织，在此基础上，代议制将被废除，工人可以直接行使权力。“劳工中心”的革命理论和实践在一定范围内体现了这种特点：建立民兵组织，组织群众走上街头阐述自己的主张。

    “劳工中心”代表工人，在未来它可以演变成工人、农民、城市小资产阶级的“苏维埃”，工农政府将以这种自发的组织为雏形提出劳苦大众自己的主张。由此可见，“劳工中心”应该成为我们一切工作的出发点。

    应该通过“劳工中心”把工人带到革命的旗帜之下，组织起来，不要被“民革运”政府牵着鼻子走。我们要向农民和城市小资产阶级进行宣传，把这些群众带到“苏维埃”中来。我们应该提出“召开全国工农代表大会”的口号。“劳工中心”是最好不过的现成材料，它在某些方面具有同“立宪会议”相似的地方，以此为阵地，把工人、农民和那些城市小资调动、武装起来。

    表达这种口号的“劳工中心”代表大会讲出了工人、农民、城市小资的心声，其它社会阶层的群众同无产阶级同舟共济，一切权力都应该归苏维埃所有。

    全国工农代表大会的召开意味着目前的革命阶段或许能随着工人委员会、农民委员会和城市小资产阶级组成的委员会的出现而建立工农政府，政府在委员会和全国代表大会的基础上成立。“全国代表大会”的口号应该从这个角度出发开展工作。

    玻利维亚工人们通过“劳工中心”把自己的阶级调动和组织起来。“劳工中心”已经被冲入浩浩荡荡的革命的洪流中去了，即将召开的相关代表大会将会最大限度地行使这种权力。代表大会结束之后，工农委员会如果要胜利，除了为了最长远的目标而战，并捍卫农民和城市小资的利益之外别无选择。

    只有当广大农民兄弟团结并行动起来，所谓的农民革命才可能真正迸发能量并最终取得胜利。革命力量的凝聚力应该被记住是政治上的一种责任而非抽象的经济利益或者是教条的空谈。

    我们应该立即提出符合农民利益的主张，激发起他们对于革命的热情，稳固他们和工人的联盟。

    城市小资产阶级出于他们自身经济利益而提出有关的要求应该在真正实现民主的工人玻利维亚被认真考虑。

    以上所列举的对于其他社会阶层亦然，而革命工人党全国代表大会所付诸实施的纲领应该放到国际环境下予以考虑：他们还是首先要和邻国诸如阿根廷、智利、秘鲁乃至巴西和乌拉圭进行贸易和商业往来，同样的策略对于拉丁美洲和世界上其他国家亦然，当然这里也包括苏联集团和中国；同时，它应该制定符合本国资源实际情况的理智的工业发展计划。

    革命工人党中央委员会目前应该尽早作出决断，提出实在的关于农村问题的决议，并在对于玻利维亚激起拉美邻国的现状进行彻底的分析之后解决我们所提到的那些问题。国际的玻利维亚支部应该毫不含糊地阐述他们推动革命运动向前发展的决心。只有坚定地捍卫马克思主义的路线，我们才能为广大工人、农民和城市小资群众找到一条通往“苏维埃之路”。立场要鲜明，同志们，我们要郑重宣告，一切权力归劳动群众所有，成立过渡政权。新生的政权既不应该是一个革命工人党一家独大的政府，也要努力避免去打造成那种中庸的、让群众无法理解的“工农政府”。

    在街垒的对面也存在着变数，“民革运”的两翼已经出现了裂痕，左右两派可能分道扬镳，我们对此必须予以重视和透彻地分析。掌握了党内多数支持的左派可能会另立新党。我们可以设想这样一种可能性——联合的两党政权（革命工人党和“民革运”左派——译者注）会打开一条通往无产阶级专政的康庄大道。

    无论出现何种情况，革命工人党都不应该停止对群众性苏维埃组织的宣传和鼓动，以上的决议希望能对你们的工作开展有所帮助。

国际书记处
1952年10月

玻利维亚革命1号决议：

    这项决议被一致通过，但起草的有关决议只是一种提议而非指令。
    代表大会决定，欧洲大陆上所有的支部将在他们的积极分子和同情者中进行募捐，以帮助我们的玻利维亚同志。

    埃德温·莫列尔Edwin Moller
    莉迪亚·盖勒·塔贾达Lidia Gueiler Tejada、
    路易斯·加西亚·梅萨Luis García Meza
    乌戈·冈萨雷斯·莫斯科索Hugo González Moscoso
    帕布洛Pablo
    弗朗克Frank
    曼德尔Mandel
    胡安·波萨达斯（奥梅罗·克里斯塔利）Juan Posadas (Homero Cristalli)
    吉列尔莫·洛拉Guillermo Lora
    J·罗斯J Rose
    詹姆斯·品特James Painter
    约翰·汉森J Hansen
    纳韦尔·莫雷诺Nahuel Moreno
    戈尔曼Germain
    希利Healyite
    里维奥·梅坦Livio Maitan
    特雷莎·海特Teresa Hayter

    英国国际马克思主义小组IMG


玻利维亚——被挫败的革命（拉丁美洲第一次无产阶级革命的生与死）

    利沃里奥·胡斯托

    这篇文章翻译自利沃里奥·胡斯托于1967年的第一次出版的一部作品——《玻利维亚：受挫的革命》的第14章（179——190页）和第18章的开头（235——236页），并于1871年在布宜诺斯艾利斯再版。作者利沃里奥·胡斯托（“硬木头”）是阿根廷总统奥古斯丁·胡斯托的儿子。小胡斯托在阿根廷和整个拉丁美洲托洛茨基主义运动的发展中都起到了至关重要的作用。他的著作对于广大读者并不陌生，奥斯瓦尔多·科吉奥拉主编的杂志对他在整个阿根廷托洛茨基运动的发展中的事迹进行了介绍，约翰·苏利万关于他两篇作品的评论发表在杂志1989年夏天的第2卷，第2期（第2——32页）。他于1959年在布宜诺斯艾利斯发表的《列夫·托洛茨基与华尔街》被认为是他的代表作，托洛茨基主义运动的敌人对他推崇备至。多年以前，我们曾想把这部著作翻译成英语，但考虑到这部书实在胡编乱造，便搁浅了这个计划。除了之前提到的那些著作之外，他还写了一本《自传笔记》（1956年布宜诺斯艾利斯第2版）。

    虽然胡斯托的很多东西并不可信，但我们摘录的这篇文章却还是比较客观地记录了作为拉丁美洲革命组成部分的玻利维亚1952年的危机。他对于革命工人党在事变中行动持批判的观点，萨姆·拉扬发表于1971年春天第三期的革命共产主义同盟的内部刊物《国际通讯》第9到24页上的《玻利维亚1953，被背叛的革命》对此也持相同观点，公社出版社出版的倾向维尔—拉扬的派别在50到53年间发表的《玻利维亚，被‘第四国际’背叛的革命》至今还可找得到，同胡安·罗布斯（雷伊）发表在1949年1月3日至1954年11月22日间那一系列著名的评论一样，都对革工党的策略进行了无情的批判。

    其它一些独立的短篇评论还可以参加1987年冬天第18期《斯巴达克》第29到38页上的《玻利维亚的革命与反革命》、《国际社会主义》1983年冬天第18期66到86页上发表的约翰·纽辛格的《玻利维亚革命》、纽约1990年出版的瓦尔特的·道姆的《斯大林主义的诞生与灭亡》上第327到377页之间的内容、伦敦1983年出版的由“工人力量”和“爱尔兰工人团”草拟的《第四国际的苦难与今日托洛茨基主义者任务》上第37到39页的叙述、西海岸出版社1988年发行的克里斯多弗·霍布森和罗纳德·泰伯所写的《托洛茨基主义与社会主义学说》第455到463页的内容。

    我们对翻译此文的约翰·苏利万同志表示感谢，希望译文能满足熟悉西班牙文的读者的口味。

    1952年的时候，玻利维亚无产阶级已经通过武装起义掌握了权力，但他们的成果并没有被保留下来，而是让民族主义革命运动（以下简称“民革运”）窃取了革命的果实。同时成立的“玻利维亚劳工中心”是一股不可小觑的力量，当时出现了双重政权。如果在当时有一个革命的党派能站出来予以指引，那么这个国家的工人就将真正地当家作主。然而事与愿违，双重政权很快消失在烟雨中，“民革运”巩固了自己的执政基础，反革命就此拉开帷幕。

    “关于玻利维亚革命的意义，我们用多少评价都不过分。在整个美洲的历史上，这场革命都可以算得上是前无古人，它对新大陆的影响如此巨大甚至超过了独立战争。”

    说这段话的人是见证了1952年4月9日起义的“民革运”领袖卡洛斯·蒙特内格罗，尽管他缺乏理解这场革命意义和对他进行诠释的社会和经济知识，但他对于这场革命的评价也不无道理。[1]

    这场伟大革命的意义，就像我们看到的一样，高原上的工人阶级——矿业无产者是他们的代表，“印加帝国”的遗民——殖民地的农奴，被认为是共和国渣滓的人第一次成为玻利维亚的主人，这在这片大陆上从来没有发生过，玻利维亚无产者不但是拉丁美洲工人阶级的先锋，也是整个世界应该为之骄傲的楷模。

    是的！在三个美洲的历史上从来没有这么一场深远的革命。

    然而，与《普拉卡约宣言》中所阐述的掌握权力并将社会主义革命进行到底的主张背道而驰的是，玻利维亚无产者获得的权力被小资产阶级的“民革运”的领袖们拿走了。“民革运”本来寄希望于一场纯粹的军事政变来执政实现他们有限改良的主张，不过他们最不想看到的事情发生了。领袖们做梦都没有预料到自己会被一场群众革命带到风口浪尖上，事态的发展超出了他们的设想。如同洛拉说的那样：

    “‘民革运’的头头们在阐述四月事件的时候，不得不承认是矿工们打垮寡头的军队的，拉巴斯的工人完成了最后的攻击，白努特宫的主人（玻利维亚总统府——译者注）想起这个事实都不寒而栗。无产阶级领导了四月革命，西格洛地区、卡塔维和维拉的胜利标志着在短暂的阶级搏斗中无产者扬眉吐气。然而小资产阶级的‘民革运’的领袖们窃取了无产阶级的胜利。”[2]

    起义胜利之后的1952年4月17日，又是这些令人敬佩的工人们成立了自己的组织——玻利维亚“劳工中心”。卓有成效的工人民主确保包括农民群众在内的各阶层都能在各个革命机构中行使自己的权利。矿工的领袖——胡安·莱钦被提名担任劳工中心的书记。劳工中心从诞生伊始，就部分地接受了对玻利维亚的管理；而对白奴特宫里的老爷们来说，不听招呼的劳工中心无异于一场噩梦。洛拉后来回忆道：“我们当时占有优势，帕斯[3]几乎已经是‘劳工中心’拘押的一名囚徒了。”

    领袖们不得不倾听劳工中心成员的呼声，被压迫的人们要求立即进行工人革命，从《普拉卡约宣言》发表直到今天，他们的立场一直如此坚定：

    “立即实施矿山与铁路无偿国有化，一切财产归工人阶级所有；工厂中实行工人自管；土地国有化，并在此基础上组织农民群众走上集体化的道路。”

    这些要求是建立在如下基础上的：

    “玻利维亚的无产者们在拉丁美洲各国兄弟般的工人阶级中，年龄最小，但小弟弟在政治上却是最激进的。他们的阶级觉悟如此之高，斗争因而超出了纯粹的改良、调和的一般经济斗争程度。对他们来说，生活的意义所在就是通过革命的引领把这个不平世界颠倒过来。资产阶级要完成的民主革命的历史任务注定要落到无产阶级身上。一场无产阶级革命必将敲响私有产权的丧钟。也就是说，工人政权不会在资产阶级民主改良的历史阶段上打瞌睡，而是毫不犹豫地打退私有制的反抗，毫不间断地将革命进行下去，提出社会主义的主张并付诸实施。由小小的工会自发斗争产生的反资、反帝斗争将由此在国内和国际范围内星火燎原，直到消灭我们这个星球上最后一种剥削制度为止。应该旗帜鲜明地提出‘拉丁美洲社会主义联邦’的口号，也只有这样才能保证玻利维亚革命抵抗住经济上强大无比的帝国主义势力的扼杀。”

    这些主张尽管不是最完美的理论，但却是真正革命的纲领，好极了！然而那么多自称“革命”的政党，包括口号上喊得最响亮的玻利维亚托洛茨基主义者，对于4月9日起义后形成的双重政权却熟视无睹。托派们并没有由此提出“工人掌权”的主张，反而将“劳工中心”内的官僚称为“帕斯·埃斯登索罗政府里的工人部长”，并一手促成了所谓的“联合政府”的建立。

    玻利维亚无产阶级已经点燃了拉丁美洲无产阶级斗争的怒火，在这个历史的十字路口，什么才是真正的革命纲领？如何才能真正建立起马克思——列宁主义的领导呢？答案很简单，一言以蔽之：“我们不要‘工人部长’，一切权力归‘劳工中心’，立即着手实施《普拉卡约宣言》里的主张。”

    然后，就在玻利维亚历史上那么重要的一个转折点上，所有这一切都沦为了空谈。“白奴特宫里的囚徒”在胡安·莱钦的支持下，着手巩固自己的地位。“民革运”政府只要将群众的要求付诸实施，就可安之若素了，于是，竟然推演出这样一条定理：工人部长越多越好。有人居然异想天开地说既然“民革运”已经完成了无产阶级革命，革命工人的政党就不应该再建立了，原来的也应该予以解散。我们最最敬爱的“总统同志”不是在1953年的劳动节上说自己是“代表工农和中产阶级政府的总统”吗？玻利维亚所有的政党，即使是极左派，也在这种蛊惑人心的政治骗子面前缴了械，他们要无产大众相信这个帕斯·埃斯登索罗政府，这个与玻利维亚无产阶级在长达15年的斗争中表现出来的英雄主义毫无共同之处的政府，是工人政府，因此只要予以监督就可以了。

    然而，《普拉卡约宣言》早就指明，即使在玻利维亚这样的落后国家，也只有工人阶级才能领到起争取民族和社会解放的斗争。早在第三国际成立之时最初的四次大会上，列宁和托洛茨基就指明这是殖民地和半殖民地国家革命斗争的策略。借用一下托洛茨基曾经阐述过的经典马克思列宁主义思想，那就是“不断革命”。

    “在资本主义发展迟滞的地区，特别是那些殖民地或半殖民地国家，‘不断革命’预示着争取民主权利和实现民族解放的斗争只有通过农民支持下的无产阶级专政才能实现。”[4]

    玻利维亚事件经历的全过程完全是在马列主义理论的框架之内的。世界上其它地区很难出现这样的双重政权的情况。然而自以为是的托洛茨基主义者根本无法理解局势，他们错过了机会。之后，他们追悔莫及，然而世界上是没有后悔药的。让我们来看看洛拉自己是怎么说的：

    “4月9日之后，重要地区已经在工会的掌握之下了。当局要么选择投降，如果顽抗，只会被碾成碎片。工会作为工人的机构行使了权力，在地方和全国范围内形成了双重政权的局面。作为日常性的群众组织，他们有执法和行政的权力，有力量让人们服从，甚至他们还执行了一些旧的法院的功能。由工会选举的议会先是在矿山内，然后在各个其它工厂，被认为是最有权威性的机关。然而，不少阶级先锋们反应迟钝，以至于争取矿工，在符合无产者利益的基础上解决‘双重政权’问题的机会消失殆尽。不过，我们必须承认，在最开始的时候，议会和工会的领袖们看上去好像是维护工人利益的。”

    玻利维亚的无产者们在畏缩怯懦的斯大林主义和骑墙摇摆的托洛茨基主义的荼毒之下，完全成了民革运的苦力，就是在所谓的“民族革命”中，无产阶级为自己挖下了一条被奴役的道路。同样的事情发生在1927年，当时托洛茨基曾无情地批判过斯大林，后者让中国共产党臣服于蒋介石的领导。

    同时，把1952年定为“民族革命年”的“总统同志”站上了白奴特宫的阳台，发表了一通煽动人心的演讲：

    “我们的执政是为了人民的利益，这也是我们站在这里的原因……完成民族革命一项艰巨的任务，需要长期的斗争……在革命中，我们必须对人民诚实……人民之所以支持我们所进行的革命，因为革命捍卫了他们的利益，将他们带向光明的未来……玻利维亚人民在争取解放的漫漫长路上，已经流了不少的鲜血，做出了巨大的牺牲……我们绝不背叛人民，在经济上，我们代表了最广大人民群众的根本利益……

    从目前来说，政府和人民是团结一致的。准确地讲，我国目前的中心任务不是进行社会革命。在这个时候，谁出来煽风点火，提出极端的要求，就是对民族革命的蓄意破坏。”[5]

    伟大的“民族革命”需要人们为之效劳，尤其需要一系列笔杆子阐述其理论立场，进行精心的粉饰。这个艰巨的任务落到了一些托派亡命者的身上，他们比自己的党走得更远，到后来加入了民革运，成了它的发言人。他们中的一个这样谈道：

    “‘民族革命’的政治公式并非民革运1942年纲领的首创，也不是在比利亚罗埃尔-帕斯·埃斯登索罗政府第一个时期才有的。尽管这个政权后来不复存在，但在当时，瓦尔特·格瓦拉·阿尔塞先生却留下了一部叫《民族革命的理论、终结与战略》的小册子，为‘民族革命’提供了理论依据。后来，才成了掌权的民族主义革命运动的纲领。”

    接下来，他写道：

    “在我国，由于不平衡的发展，社会中的各阶级都很弱小，以至于无法通过各个分裂的党派来表达自己的主张，民族解放的问题也悬而未决，而只有靠在决定性的起义中成立一个表达不同阶级愿景的民族阵线，才能解决这个问题。因此，整个斗争的中心点就在于争取民族独立的进步力量和维护殖民地寡头统治保守力量之间的生死搏斗。战线的一头，是被压迫的人民大众和卷入其中的各党派，战线的另一头，是那些寡头们。这种阶级合作的策略的产儿，在危地马拉是‘民族解放阵线’、在阿根廷是 ‘庇隆主义’，在我国是‘民族主义革命运动’。”[6]

    就像我们之前提到的那样，此类运动的宗旨在于成立一个人民政府，试图包容社会各阶级的利益。最终，为了完成资产阶级革命的任务，所谓的“无产阶级专政”既不是必须的，也不是必然的。相反，那些人认为在玻利维亚这样一个没有完成民族革命的地方，当地不同的情况造成了对应的各种阶级策略，在他们的眼里，工人阶级自然不是一个同质的群众团体，工人中的各部分对于时局会做出不同的判断，因而他们认为机械地采取“无产阶级”专政策略就是帮革命的倒忙，说得难听一点就会成为“反革命”。

    于是乎，各左派政党团结一致，不遗余力地阻碍“多此一举”的无产阶级革命，务必把战线控制在民族革命的范畴之内。就这样，煽动的政客成了“总统同志”，并有条不紊地实施着反对革命的策略。对此，一个北美作者写道：

    “这是拉丁美洲真正的革命，而非所谓的军事政变、宫廷阴谋和士兵造反。然而即便是一场货真价实的革命，也可以被控制住，避免造成‘灾难’。”[7]

    作者口中的“灾难”就是大家耳熟能详的无产阶级革命。

    玻利维亚劳动中心在1952年4月17日成立，革工党成员马吉尔·阿兰迪亚·潘托亚起草了他的第一份声明，并主编了最初三期名为《起义者》的杂志。很显然，民革运面对这样的情况，除了手上的几个工会官僚，已经束手无策了。工人们聚集到工会中去，已经实权在握。洛拉叙述道：

    “1952年4月9日事变以后，民革运在工会中间已经成了少数力量。因为群众的激进化，没人理睬官方的态度。”

    然而，几周之后，“白奴特宫里的囚徒”就堂而皇之地敷衍群众的要求了，面对“矿山国有化”的呼声，政府告诉群众们说会成立一个专门的委员会商量对策的。以莱钦为首的工会官僚层在破坏革命的道路上起了重要的作用，他们慢慢地消磨群众的热情，让民革运的头子们着手实施反革命。他们从一开始就想着破坏工会内部的民主，乞灵于将“劳工中心”变成一个官僚机构。所以，他们请求斯大林主义的援助。洛拉的著作中提到了这么一些事件：

    “腐蚀‘劳工中心’的第一步就是通过投票这样的方式让里面的托洛茨基主义者保持缄默，并辅之以金钱拉拢和各种特权。斯大林派是很高兴充当政府的马前卒的，与以往一样，它不遗余力地破坏革命。斯大林分子四处奔走，将革工党成员从总工会领导层里面清洗出来……在民革运的计划中，破坏一切形式的工会民主，只是政府驾驭工运的第一步。很快，‘劳工中心’代表的选举被取消了，代之以总统和‘工人部长’们的一纸任命。托派分子遭到了破害。”

    “就这样，‘劳工中心’从一个具有革命倾向的组织变成了政府摆布下的傀儡，这个傀儡随时准备碾碎革命工人党和其控制下的基层工会。这样一个集中火力攻击主要左翼的策略毫无疑问是成功的，在工人运动的退潮和斯大林主义的效劳之下，更显得如此……西格洛地区可以算是民革运赤裸裸地要挑衅革工党的一块地盘，那里的领袖们时刻准备着让颠覆分子蹲大狱……党来到了它的最低谷，被清洗出工会的危险随时存在着……工会中的任何反对倾向都被以暴力恐吓或者腐蚀拉拢给消灭了，代之以奴性十足的官僚统治……政府通过官僚代理人恐吓职工会，小心翼翼地一步一步实现它的阴谋。”

    之后是解散‘劳工中心’下属的民兵组织，代之以所谓‘民革运’的党军，政府从那些刑事犯和失业人员中寻找兵员，让流氓无产者充当他们的打手。

    “革命开始的最初一个月内，‘劳工中心’有自己的工农民兵组织。工人以工会为单位武装起来，那个时候民革运对于工人民兵只能望而却步。在集会上你能看到武装起来的劳动者的威武的气概。无产者们高声宣布工厂和矿山是他们战斗的堡垒，过去斗争的经验告诉他们军队和警察只是‘洛斯卡’（资产阶级）的走狗，而要取得胜利，只有建立起自己的武装。民兵组织的书记是由‘劳动中心’在最初的会议上任命的，作为工会机关的一分子，在民兵组织内只起到装饰作用。与执行委员会不同，总工会和基层工会都必须对民兵组织负责，要改善他们的装备、组织训练、明确纪律、发布简单的命令。帕斯·埃斯登索罗和莱钦指示他们的下属不遗余力地去破坏这个对政府造成巨大破坏的工人组织。与工会毫无关联的民革运民兵粉墨登场，他们占据了各个要津，负责那边的安全，防止颠覆分子的捣乱。那些和斯大林主义者有联系的民革运干部被手把手地予以教导，告诉他们怎么去破坏工人民兵组织。”

    第三步至关重要，为了制止并窒息革命无产阶级力量的增长，当局宣布在1952年7月21日实现普选，并破天荒地结束了对文盲投票的限制。在其它情况下，普选或许已经是一个很激进的方案了，但在这个时候，劳动者本来可以通过武装斗争和工会来建设一个新的社会，在那里，对文盲的歧视将不复存在，但老练的有产阶级却成功地通过投票分化了群众：既然投票就可以，何必动粗呢？又一次地，农民大众被抬出来对付无产阶级，选举之路成了淹没革命工人的泛滥洪水。洛拉写道：

    “当局说新的选举改革是真真正正的革命措施，谁加以反对，谁就站到了反动阵营里……给农民以投票权毫无疑问是进步的，挑唆农民反对工人却是最百试不爽的反革命法宝。”

    紧接着，为了打退革命的涨潮趋势，矿工们的投票权被剥夺了，有产阶级通过对工人监督进行官僚化腐蚀，一步一步地向反革命胜利前行。工人监督，曾被写进《普拉卡约宣言》，具有很深刻的革命意义。洛拉是这样评论的：

    “矿工们根据《宣言》精神剥夺那些大矿主手里的生产资料，通过工人监督，可以建立起真正代表工人阶级集体意志的机构。”

    在1952年4月革命的最初时期，它毫无疑问是矿山工友们集体意志的体现。

    “在革命的最初阶段，群众起来了，形成了一股不可小觑的力量。工人们的声音让民革运政府和原来那些矿山上的掌权者们又恨又怕。”

    “不过民革运把握住了革命斗争的退潮，矿山国有化的要求遭到了忽悠，民族主义者开始向革命进行反攻倒算，所谓的工人监督变成了官僚化的装饰，领袖们脱离了他们所属的社会集团。紧接着是腐化堕落，小资党（民革运）顺手替原来的管理体系加上了一层名叫‘工人阶级牌的’妆容。”

    然而，最至关重要的反革命绝招是旧军队的重新武装，人民曾经缴了他们的械，如今兵爷们又回来了，然后是重新开办培养军中骄子的军官学校。他们的托词冠冕堂皇，他们说民族革命需要一支自己的武装力量，新军队将对工人开放。“玻利维亚劳工中心”中间那帮以莱钦为首的官僚完全不顾无产阶级的反对，支持了旧军队的重建。洛拉目睹了革命是怎样被粉碎的：

    “总工会的书记明知怎么做的话，会让帕斯把群众玩弄于股掌中，他曾表示工会领导下的革命必须把镇压人民的旧军队连根拔起，不过他食言了。莱钦支持开办军官学校，在旧军队重建的过程中，他充当了可耻的从犯的角色。”

    就像之前他领导下的党所干的那些拖革命后退的事情一样，这个时候，革工党又试图平息武装起来的群众的激情，让他们为所谓的“革工党和民革运两党联合政府”而奋斗。“劳工中心”在那个时候的发展完全证明了革工党的机会主义策略。

    请看全国工人代表大会在1954年11月31日通过的《劳工中心理论、纲领、章程》的叙述：

    “伟大的1952年4月9日民族和社会解放运动在最初阶段只是一场军事政变，不过由于群众特别是工人阶级的参与，很快就演变成了一次胜利的起义，他们把那些在1951年5月选举中获胜的候选人送进了政府，最初的革命政府里面有3名工人代表……胜利的4月革命和工人入阁从本质上改变了我国的经济结构、社会各阶级的力量对比，提高了无产阶级的参政热情……”

    “不断增长的群众运动让革命的火种燃烧全国各地，并改变了民族革命一开始纯粹的资产阶级民主的目标。不断增长的‘工人部长’的人数（加到了5个——吉列尔莫·洛拉）、工人监督的实施、拥有立法和行政权的‘劳工中心’、各地工会代表会充分证明了这场革命是一场人民大众的革命，而不仅仅是资产阶级民主性质的或者无产阶级性质的……我们的革命是民族的、大众的。玻利维亚人民从民族解放来到社会革命，取决于工人阶级连同贫苦农民以及被剥削的城市中产阶级组成的联合阵线的革命实力……”

    “工人阶级，站在权力的中心，不是仅仅为了自己或者资产阶级而服务，而是要为广大人民群众谋福利。对于无产者来说，放弃权力（这里指的是同帕斯·埃斯登索罗的联合政府——吉列尔莫·洛拉）不仅仅意味着削弱自己，更会使自己沦为阶级敌人鱼肉的对象。当工人阶级推动革命前景、当工人代表大会变成一个人民议会，这样的掌权并不是所谓的‘阶级合作’……”

    “除了已经宣布的纲领以外，我们热烈欢呼旧的‘洛斯卡’军队的瓦解，这个镇压机器作为统治者的代理，犯下了很多罪行，现在，它将被武装起来的人民组成的民兵所替代。革命军队拥有与寡头军团完全迥异的结构和目标，军队纪律的基础也不一样。阶级觉悟和政治参与是组织新军队的纪律基础……新的指挥官在思想上和组织上必须忠于民族革命。”

    最后，《理论、纲领、章程》写道：

    “有些人甚至那些充当逃兵的机会主义者都喜欢找茬，他们说‘劳工中心’根本不想‘掌权’。无须回答那些人的指责，只要好好想一下工会的性质，观察一下工人同现政权的关系，抑或考察一下工人的情况，再来反思是否可能掌权……让一个工会组织来‘掌握政权’，无论它多么维护工人、农民或其他职员的利益，是无法作为一个表达统一的政治观点的组织在台上掌权的。”[8]

    在玻利维亚矿工联头子胡安·莱钦·奥坤多领导下的‘劳工中心’的官僚层的思想观点由此可见一斑。

    莱钦是谁？他对玻国革命的重要性是怎样的呢？在一次很直率的谈话中，他说：

    “我不是共产主义者，我不赞成共产主义。我可以明确地告诉你们……玻利维亚不应该有共产主义者存在。”[9]

    不过，这并不妨碍胡安·莱钦在自己从事工会活动中说一些貌似激进的话，显然他是想慢慢给工人阶级的热情降火。不过更糟糕的是，他那些激进谈话是由革工党党员捉刀的，里面还有不少第四国际的口号哩，搞到后面，大家都认为莱钦先生是托洛茨基主义者呢。不过，莱钦总书记同领导政府的帕斯·埃斯登索罗总统一起，以其优雅的小资产阶级的短视本性，大搞煽动，最终瓦解了革命工人运动，对有产阶级倒是居功至伟。洛拉在事后评论道：

    “玻利维亚工人运动的入门学生刚开始听说莱钦——这位曾经领导过草创时期玻利维亚矿工联合会的领袖的名字的时候会很惊讶……比利亚罗埃尔政府及其民革运伙伴一直想组织并控制工人来保证自己统治的稳定，于是让他从默默无闻到一鸣惊人，他成了领袖。他所伪造的个人历史、他早年在工人运动中乏善可陈的成绩甚至在长达六年的独裁时期都如此平庸，证明他即使被认为是工人的领导者，也不具备成为革命领袖的品质……无产阶级十年的艰苦斗争中间曾迸发出无数光辉闪耀的火星，凭借着一系列偶然的事件，他取得了不属于自己的荣誉……1946年7月21日政变之后，民革运失势，莱钦开始同革命工人党接近，神神秘秘地，甚至有人认为他加入了革工党……他后来在成为工会的头头和‘劳工中心’当家人那种欺诈、玩弄人民和各政党于股掌中的奸雄性格在当时已经表露无疑。他在政治上如此精明，既同左翼调情，又向右翼送秋波，这为他日后充当政治骗子打下了基础。后来，他好像发现新大陆一样，说当机会主义者没什么丢脸的。于是，他踢开了革工党，又和自己过去民革运的同志站在一起，回过头来去揍革工党了。”

    “最初，他是以工人运动中的小资产阶级代表粉墨登场的，而现在他急于摆脱这个社会集团对他的影响，迫不及待地要代表另一个阶级来控制无产者了。他的地位让他组织起一个执政的民革运中的左派集团。然而，尽管如此，他从来没有想过分裂民革运，他是如此赞同这个党的理论，而这个党又是他的阶级归属所在……很久以前，他就全心全意地为民革运效劳了，他积极充当民族主义者在工人运动中的‘第五纵队’，他是玻利维亚被剥削的人儿获得解放的最大的障碍。玻利维亚的工人阶级先锋队一定要和莱钦主义斗争到底。”

    在自己著作的另一处地方，洛拉写道：

    “莱钦主义是工会中间民革运纲领的体现，执政党的卑劣和堕落行为侵蚀了不少工会领袖。莱钦集团最可耻的罪过就在于他们把许多优秀的工运干部拉下了水。如果有谁不肯和他们狼狈为奸，那么他们就会拘留那些胆敢抵抗的人。”

    相对来说，另外一位比较客观的评论家对莱钦集团的评价比较客观：

    “工会除了培养了一群唯利是图、无能丢脸的工会官僚、一批满口理论、实践保守的托派分子之外，实在是没什么贡献，它错过了历史性的机遇。”[10]

    毫无疑问，玻利维亚革命是拉美历史上第一次无产阶级革命，它失败的主要原因是一个坚强的马列主义革命党的缺席。当事件发生的时候，斯大林主义和托洛茨基主义的表现都是如此糟糕。最终，无产阶级30年来的英勇斗争只换来了一次灾难性的失败，而本来，工人阶级应该凭借着他们的英雄主义获得更多的东西。

    工人阶级目前的情况甚至比“洛斯卡”政权时期更糟糕。本来，这场拉丁美洲历史上意义深远的革命可以成为阶级解放的先声；如今，当可憎的结社条例颁布，玻国历史上的一出悲剧拉开帷幕，支持统治者的都是那些落后而顺从的人。群众没有找到一个可以把他们那绝望的反抗变成打碎旧世界枷锁的政党，运动失败了，他们曾经的英勇本应该是要获得胜利的。

    正因为此，这场革命是如此之重要，我们都要学习那些与鲜血等价的教训，只有这样，这场灾难才不会被轻浮地忘记，失败将是拉美劳动者们在争取自身解放道路上的一次难忘的教育，当他们再一次起来的时候，他们将赢得胜利。

    我们应该扪心自问：玻利维亚革命为什么失败了？答案很简单：有人不承认那是无产阶级革命，他们说这场革命支具有所谓的民族解放的性质。

    就像我们一再强调的那样，1952年4月9日革命获得胜利的唯一途径就是无产阶级踢开民革运，建立起自己的阶级专政，后者在工人的许诺下掌握了政权，但它既不敢发动革命，又无法改变社会结构。这个党建立起了一个狭隘的小资产阶级政权。名义上的革命党——革命工人党，站在“劳工中心”内，本应该去获得资产阶级民主革命的领导权，以打倒帝国主义、扫清农村里的封建残余，并最终实施社会主义革命。这就是俄国十月革命的领袖们为我们提供的经典的马克思列宁主义策略，俄国的人口众多，也像玻利维亚一样落后，但在这样一条策略的指导下，最终获得了革命的胜利。毫无疑问，玻利维亚人对这样的思想并不陌生。在六年以前的1946年，伟大的《普拉卡约宣言》就已经确立了这些目标。

    如同列宁所说的那样：

    “任何资本主义国家中无产阶级的力量都远超它在人口中所占的比例。这是因为无产者在整个资本主义经济体系中的每一个角落都是决定性的力量，在经济上和政治上，他们都代表了资本主义制度下占人口大多数的劳动人民的真实利益所在。”[11]

[1] 参见卡洛斯·蒙特内格罗《文献》，拉巴斯，1954年出版，第60页。卡洛斯·蒙特内格罗（1903-1953）在1935年10月的时候将玻利维亚民族主义党内的左翼分子聚拢在一起。在帮助成立民革运之前，蒙特内格罗一直站在反对左翼马克思主义者的前线。
[2]节选自吉列尔莫·洛拉的著作《La revolucién Boliviana and Sindicatos y revolucién》，关于这个时代事件的节略的英文版描述可以参见剑桥出版社1977年出版的《玻利维亚工人运动史（1848——1971）》第241页——301页的叙述。白奴特宫是玻国的总统府，民革运的领袖在那里完成了对革命反攻倒算的筹划。
[3]帕斯·埃斯登索罗
[4]参见列夫·达维多维奇·托洛茨基《不断革命论》，纽约，1969年版，第26页。
[5]参见《帕斯·埃斯登索罗的革命哲学》第33，40页。
[6]参见厄内斯托·阿亚拉·梅卡多，《?Que es la revoluciano Boliviana?》，拉巴斯1956年版，第20页。阿亚拉·梅卡多在30年代末的时候是玻利维亚高校联盟的领导人、革命工人党的党员。到了50年代，他转向了左翼民革运。瓦尔特·格瓦拉·阿尔塞（1911-）是民族主义革命运动的创党成员，他一直站在党的右翼，在1952年革命之后的政府里，他担任外交部长，他是玻利维亚在泛美国家组织里的代表；1964年，他离开老党，组织了民族主义革命运动（真理），并支持了反对老党的军事政变。
[7]参见巴黎库阿德诺斯（Cuadernos）出版社1962年9月出版的理查德·W·帕特所写的《Bolivia: Diez anon de revolucion national》。
[8]参见拉巴斯1954年出版的《Programa Ideolégico y Estatutos de la Central Obrera Boliviana》。
[9]参见R·阿尔多纳特·菲利普斯由圣地亚哥楚恩（Santiago de Chue）出版社在1955年出版的著作《Tras la cortina de estano》第28和33页的叙述。
[10]参见安东尼奥·加达所写的，由墨西哥1964年7至9月刊的《El trimestre eco-nomico》杂志所发表的《Reforma agraria y desarrollo de Bolivia》。
[11]参见弗拉基米尔·伊里奇·列宁的《立宪会议选举和无产阶级专政》，此文被收录进莫斯科1977年出版的《列宁选集》，在第30卷的274页上可以看到这篇文章。


从革命工人党的诞生到人民议会

    让·莱文

    这篇短篇评论是从法国革命社会主义周刊杂志《工人力量》（1972年11月28日到12月4日第222期，第18页）翻译过来的。这是吉列尔莫·洛拉的作品《玻利维亚革命工人党的历史与人民议会》（F·凯斯内和Ｃ·凯斯内为这篇作品写了序言）于1972年在巴黎被ＥＤＩ出版社发行之后，西欧唯一一篇可观的评论。除了对1952年起义的介绍之外（pp lxxv-lxxx），洛拉的这篇作品中还有不少有价值的历史资料，在第235到284页介绍了革命工人党创始人何塞·阿吉雷·加因斯博格的生平事迹，第27到47页介绍了革命工人党在１９５３年召开第十次代表大会时候的一些情况。自从1979年洛拉的玻利维亚革命工人党同法国国际主义共产党分裂之后，他在巴黎的一些手稿被破坏了，而且至今没有得到补偿，因而这本书就显得异常珍贵（1981年5月28日吉列尔莫·洛拉在《社会主义》杂志上发表的信件阐述了这些风波）。

    我们自然对1952年的危机感兴趣，但新近发生在1971年的冲突更让我们揪心，两次事件前后发生的脉络何其相似啊。关于这方面的问题，我们可以去查阅《Lutte Ouvrière》1972年1月18日到24日第177期的《玻利维亚反法西斯阵线宣言》、《Informations Ouvrières》1972年5月17、24、31日以及《洲际评论》1972年7月31日发行的第10卷第30期907到912页收入了《革命工人党同国际共产主义组织就玻利维亚革命策略的分歧》这篇文章、罗伯特·戴维斯发表在美国《先锋新闻》1971年十月第3卷第9期124到127页上的《玻利维亚和玻利维亚革命工人党》以及发表在《工人先锋》1972年1到2月间第4卷、第1期第7到12页上的《玻利维亚与国际主义》、斯图尔特·金发表在1983年3月《工人力量》上的《玻利维亚1970到1971，缴械的革命》。

    洛拉在领导玻利维亚革命时候贯彻的是共产国际1922年第4次代表大会关于所谓“反帝统一战线”的纲领，他的实践同评论是大相径庭的。他曾经把革命工人党1974年5月的文件翻译出来发表在社会主义工人团1983年7月第6期的《内部公告》上。他的很多手稿虽尚未发表，但已经有英文版，《FRA大纲》、《关于人民阵线和FRA的讨论》这些是从革命工人党1974年5月第3号文件翻译过来的，流产的重建第四国际委员会拉美区第３次会议的主题《反帝统一战线》，包括吉列尔莫·洛拉本人写的《拉美革命和今日之任务》（这篇文章是作者1979年1月在马德里的演讲稿）以及发表在1985年3月17日的《Respuera Obrera》上的《就今日玻利维亚局势同吉列尔莫·洛拉探讨》这篇文章。在此，我们要对收集这些资料的迈克·琼斯表示最真挚的谢意。

    那个时候，洛拉还同皮埃尔·朗贝尔以及杰瑞·希利的国际委员会保持联系，在监狱中，他反对自己的那一个派别同革命工人党里的冈萨雷斯派统一，他反对统一书记处予以支持的“游击中心论”，之后他出狱了，他的那一个党派同国际主义共产党结成同盟（参见L'Expérience du Parti Ouvrier Révolutionnaire de Bolivie和La Plateform du POR' in La Verité, July-September 1966）第57和82页，不过这个阵线始终无法令人满意。国际委员会支持他并为他的释放四处奔走（参见《国际通讯》1976年6月14日第1卷第14期第100页以及1967年11月1日第15期第199页和1967年10月21日的《新闻报》），然而国际委员会谴责革命工人党的“机会主义政策”，他们在1952年和1955年给予民族主义革命运动政府以批判性支持，后来甚至还入阁了（参见《国际通讯》第1卷第9期1967年6月28日第122页）。

    因为英国的国际委员会同法国的书记处关系不好，所以他们在对待革命工人党1971年人民阵线策略的评判上，各执一词，而委员会内部还有不同的意见。在1979年希腊语的《工人先锋》的第30到66页和《第四国际》1972年夏天第7册第4期的第153页到162页上刊载的《玻利维亚革命和革命工人党的分裂》上有关于那次事件的争论。另外，1971年冬天出版的第7册第4期《第四国际》的67页到76页上收入了提姆·沃尔弗斯的《玻利维亚：如梦魇一样的失败》、吉列尔莫·洛拉的《玻利维亚究竟发生了什么？》、《国际委员会、革命工人党与东欧共产主义者的联合声明》；1972到1973年冬季的第8卷第1号的《第四国际》的第7到14页收录了S·米歇尔的《工人先锋和玻利维亚革命》；《第四国际》1973年春天的第8卷第2号的第104到105页还收录了第四国际委员会的《班塞尔独裁两年记》以及国际共产主义组织中央委员会1971年9月19日的声明、秘鲁共产主义同盟1972年6月关于革命工人党和国际的决议；伦敦1975年出版的第6卷《托洛茨基主义革命》的2-22页, 128到150页 和182到187页再版了这些决议。

    班塞尔的独裁以及工农的撤退再一次洛拉的革命工人党出了难题，党在人民议会中的发言人菲尔曼·埃斯科巴离开了革工党，另立了一个叫“工人先锋”的团体（参见1979年11月29日的《社会主义的挑战》中收录的尼穆西欧·特拉萨斯的《整个国家都离他而去》、大卫·克拉维的《玻利维亚政变的来龙去脉》），这个小宗派最后的命运比较凄惨，人们谴责它是可卡因集团在议会中的代言人（相关信息可以参见1988年6月9日出版的《Les Mirages de la feuille sacrée', Le Monde》杂志）。到了1980年代的时候，波萨达斯分子依然声称在玻利维亚议会中有席位。（相关资料可以参考G·弗洛斯在1980年3月第7期波萨达斯国际的《秘书处公报》）

    迄今为止所找到的关于革命工人党最出色的介绍应当是1980年《社会主义者公报》小册子中间的《玻利维亚反帝群众运动》这篇文章。在1974年2-3月间发行的美国《阶级斗争》杂志收录了埃尔·欧文斯所写的《玻利维亚工农的新斗争》里提到了这个党继续通过当地工会来进行工作，这中间提到了1973年12月21日西格洛煤矿群众集会通过的宣言，阿森尼奥·克鲁兹的《副总统竞选提纲》可以大致窥探出他们进行选举的宣传策略，这篇文字可以在《Masas》杂志1985年6月20出版的第963期中间找到，在“社会主义者讲坛”文库中间可以找到迈克·琼斯的翻译版本。

    洛拉在一次失败的总统竞选之旅后在1986年1月29日被艾斯特索罗政权投入监狱，1986年3月的第11期的《社会主义观点》中有他同志要求释放他的声明，同年2，3月间发表的第4期《革命国际主义者》也出版了革命工人党的声明。同年4，5月份的第41期《第四国际社会主义者通报》第16页有迈克·皮尔斯写的《保卫玻利维亚革工党》。之后几年，革工党财政紧张，进入了一个收缩阶段，那个时候，洛拉放弃了选举（见迭戈·莫卡尔的1989年6月第119期《工人力量》）。关于更多革命工人党在1971年之后的活动可以参考1980年9月17日出版的《社会主义者公报》上的《玻利维亚托派警告军队政变之危险》、同年11月19日出版的该杂志的一篇流亡在马德里的革工党党员访谈《玻利维亚六月政变的来龙去脉》以及次年1月14日该杂志收录的《抵抗着的玻利维亚工人》。

    对于洛拉最尖锐的批评可以参见《工人先锋》在1983年5月20日、1985年9月20日以及1986年9月26日发表的《玻利维亚劳动者不要人民议会》、《悬崖边缘的玻国局势》、《美军和货币组织的饥饿威胁吓不倒玻国无产者》以及一篇由在玻利维亚的意大利革命者所写的关于1985年3月总罢工的《抗争中的总罢工》，此文发表于1986年3月的第6期《国际托洛茨基主义者通讯稿》的第7页上。

    什么是社会主义革命？

    EDI出版社刚刚发行了吉列尔莫·洛拉的几篇文章，这篇文章合在一起出了个叫做《玻利维亚革命工人党的历史与人民议会》的集子。这些文章试图去追溯所谓的“托派政党”——玻利维亚革命工人党从它诞生之日起一直到1971年4月班塞尔独裁时期的活动历史。文中写道：

    “今天，很多人试图对拉美发生的城市和农村游击战采取一种调和主义的态度，这些介绍无产阶级采用经典的战术进行革命斗争的作品具有很重要的意义。”

    在长达100页的序言部分（全书400页），第四国际委员会的支持者弗朗西斯·凯斯内和凯瑟琳·凯斯内将革命工人党描述为一支真正的革命力量，尽管有时会有所摇摆，但却和无产阶级的利益以及布尔什维克主义的传统紧密相连。

    不过很少有人在看过这些东西之后会产生共鸣。因为只要我们仔细阅读这部大作的序言和洛拉在全书中间不少自相矛盾的引用，一个老牌机会主义者的形象就会跃然纸上。在书里面，玻利维亚托洛茨基主义者被描述为该国“劳工中心”（COB）中的有生力量，这个总工会组织以其官僚化而闻名于世，这样的溢美之词对于革命者来说无异于侮辱。

    我们无法忘记，在1952和1953年玻利维亚工人阶级起义中间，是该死的“劳工中心”救了资产阶级的驾。当时总工会的领袖胡安·莱钦是组阁的资产阶级党派——民族主义革命运动（以下简称民革运）的成员，以帕斯·埃斯登索罗和他为核心的统治集团成功地打退了无产阶级的进攻。

    除了“劳工中心”在整个阶级斗争浪潮中间扮演的可耻角色，弗朗西斯和凯瑟琳还告诉了我们这样一件事情，革命工人党最早发明了这样一个口号：“一切权力归‘劳工中心’。”

    洛拉在书中为支持“劳工中心”的策略做辩护：

    “工人们认为各工会组织和‘劳工中心’是无可争辩的领导，无论‘劳工中心’的领导情愿与否，总工会的权力最终只会掌握在工人手上，而这就将导致双重政权。”

    还有更精彩的呢：

    “只有‘一切权力归‘劳工中心’ ’的口号才能真正地帮助列宁主义者与工会中的官僚们作斗争。只有这样，‘劳工中心’才能变成一个真正动员起工人阶级的苏维埃组织，以此为基础，实现真正的工人民主政权。”

    从中我们看出两点，第一，革命工人党确确实实在那个时候支持了“劳工中心”，第二，为了替自己的策略做辩护，“劳工中心”被描述成一个真正工人掌权的组织，以至于只要去夺取政权就能进化为“苏维埃”了。

    机会主义者的策略

    事实上，革命工人党根本就没有加强所谓的“列宁主义”的领导，而是从左边不遗余力地支持总工会中的官僚们。事实上，所谓“劳工中心”中间的工人力量以及所谓在未来扮演的革命角色，只是革命工人党的党棍们一厢情愿的看法罢了。

    在1952年该党第十次全国代表大会上，革命工人党内的机会主义者设想成立一个由革工党和控制总工会的民革运左派所组成的联合政府。为了将这样一种赤裸裸的向民族主义者和改良分子作投降的策略染上“托洛茨基主义”的色彩，革工党的理论家不遗余力，借用了不少《过渡纲领》中间的论述：

    “革工党同民革运之间的联合是‘工农政府’的另外一种表达式，它将通过过渡阶段最后实现无产阶级专政。”

    灾难性的事情发生了，第四国际中间的各派别都支持这个策略，到头来，工人没有看到革命的曙光，却成了统治工会的那些民族主义政客手中的玩偶。不久，不少革命工人党的中坚力量脱党而去，加入了民革运，成了“劳工中心”乃至玻国上层的头面人物。

    据说莱钦和革工党签署了一份秘密的协定，后者答应不在工人和工会积极分子面前拆他作为“革命领袖”的台。如果真的像洛拉所说，这次事件暴露了莱钦作为煽动政客的嘴脸，那么更暴露出革工党的机会主义本质，一个投机者占据了党内的领导层，阻碍了革命，这是玻利维亚托洛茨基主义者无法迈过去的一道坎。

    妥协吧

    全书的后半部分提到了1971年的事件和闻名遐迩的“人民议会”，事实上，这也是一条不折不扣的机会主义路线。

    在这里，凯斯内和洛拉又想当然地认为“劳工中心”可以变成“人民议会”，与上一次的设计一样，都具有“苏维埃”的属性，这样，双重政权又一次空降玻国了。

    不过，洛拉大作中的不少引用同他的理论自相矛盾。其实，“人民议会”的代表们根本不是由工人阶级投票的，相反，却是由工会机构（说得确切点，应该是工会头面人物）任命的。

    工人阶级根本不曾把代表当成“自己人”，也没有说“人民议会”是我们的政权，对此，洛拉写道：

    “我们得明白，群众还没有被广泛动员起来，这从对于选举代表中间的疏忽就可以看出来。”

    真是天下奇闻。一个官僚分子一拍脑袋，不需要工人们认可，工会就变成了苏维埃；而同样一个官僚分子，当看到群众抵制假冒的工人政权的时候，又不断地摇晃他的脑袋。

    对于真正由工人们自己起来组织并管理的政权来说，所谓的“人民议会”只不过是一幅具有讽刺意味的漫画罢了。而到最后，这个“议会”被班塞尔给粉碎也没什么好值得惊讶的了。

    这本书根本就没有提供我们什么“经典的无产阶级斗争策略”，相反，却揭露了某些机会主义者的画皮，这些人干下无数同有产阶级勾结的丑事，却还自称是托洛茨基主义者，真是令人作呕。这些家伙的机会主义和投降主义策略、他们同工会官僚的狼狈为奸，充分证明了他们的纲领绝不是替代小资产阶级“游击中心主义”的革命选择。

    拉丁美洲以工人阶级解放为己任的战士们只有从自己的阶级中吸取力量，在两条战线上，同时开展同游击战辩护士和工人运动中的官僚主义代理人的斗争，才能最终取得胜利。


被背叛的革命（革命工人党和第四国际的立场）

    何塞·维拉

    何塞·维拉曾经两次当选为拉巴斯大学联盟执行委员。在1985年3月，矿工曾经占领了这座城市，工友们坚持了两个星期，维拉是矿工斗争的核心人物。当时，无产者每天都来到议事大厅讨论第二天的行动策略。在1985年八九月间那次总罢工中，他是奥鲁罗群众议会的发言人，圣何塞矿工绝食中间的杰出战士。他参加了1986年4月的游行，那个时候，1万名矿工在海拔4000米的高原上徒步走了150公里。游行本可以造成新自由主义政府的垮台并确立托洛茨基主义者在矿工工会和学生会的领导地位。

    然而，1985年3月，革命工人党（以下简称“革工党”）的代表大会刚刚闭幕，这位被称赞为矿工运动中模范的人（维拉）就因为反对党的领袖洛拉而遭到了清洗。许多党员甚至是某些地区的全体党员都以退党来表示对这个决定的抗议。之后，他对革工党的实践进行了深刻的反思，但却没有重新建立一个类似革工党的复制品。他认为革工党从来就不是一个托洛茨基主义的政党，而玻利维亚需要一个真正的托洛茨基主义党。这次斗争之后，他和他的同志们组织了一个托派工人团体，这个名叫工人力量（Poder Obrera）的党在玻利维亚和秘鲁两国建立了支部，每周出版一期叫做《前进，工人》的杂志，后来，在这两个党的基础上，一个叫做革命共产主义国际的组织成立了，今天，我国的“工人力量”就是它的英国支部。

    我们感谢迈克·琼斯同志翻译了这篇文章，约翰·苏利万同志根据西班牙文对全文进行了校对。这篇文字是经过编辑和删减的，“工人力量”方面有完整的英译本。

    当1917年二月革命爆发时，布尔什维克派已经经历了15个风风雨雨的岁月；而当1952年四月革命的时候，革命工人党也已经有了17年的历史。这两个党尽管都是在一个农民和小资产阶级占主导地位的国家里展开革命的，但两个国家里面却都有一个集中在城市里的现代无产阶级。如同普列汉诺夫把马克思主义带入俄国，马罗夫是玻利维亚马克思主义的先驱，和那位俄国革命家一样，马罗夫也曾在该国第一代工人组织的成立过程中做出了历史性的贡献。布尔什维克是在同各种名目的马克思主义者——经济派、孟什维克派以及小资产阶级社会主义者（社会革命党）和以军校学员为代表的资产阶级民主派的斗争中成长起来的；革命工人党在它的发展史上，面临着包括马罗夫式的“马克思主义者”、斯大林主义、民族主义革命运动（以下简称“民革运”）各种流派、包括形形色色的资产阶级和军官“社会主义”的敌视。

    布尔什维克派经历过1905年高涨的工人革命、之后的反动时期、新的罢工高潮以及反对第一次帝国主义战争的斗争。革命工人党反对不义的厦谷战争，在1936年和1946年两次群众起义中间经受锤炼，并推翻了当时的政府；就这样，这个党从大罢工和大屠杀、政府的不断更迭、军事政变和短暂的内战中建一路走来。如果列宁口中的“1905年革命总排演”最终是被资产阶级粉碎了的话，那么在玻利维亚两次革命危机中，革工党都亲历了掌权者的垮台。玻利维亚“托洛茨基主义者”受到广大矿工和大学生的拥护，革命工人党在矿工联合会、全国工人中心、玻利维亚劳工中心等一系列在1952事件中起到重要作用的工人组织中都占有重要的地位。[1]

    詹姆斯·敦克雷认为：“‘劳工中心’的创建工作主要是由革命工人党代表完成的，埃德温·莫列尔、马吉尔·阿兰迪亚、何塞·塞加达以及其他托派分子控制了中心13人中央委员会中的半数。”[2]玻利维亚劳工中心的旗帜上书写着《普拉卡约宣言》的精神，毫无疑问它是革命工人党政策的一种体现。

    连一位斯大林党的创建者都不得不承认1952年四月革命中间的五名起义领导人里面除了一名民革运右翼领导人之外，另外四人中间的三个是革工党成员，还有一名是倾向于革命工人党的民革运分子。[3]

    在《工人斗争》中，革工党向玻利维亚劳动者发出号召：

    “当那些民革运领袖可耻地逃跑的时候，我们的同志站在了革命的第一线，领导奥鲁罗的无产阶级和其它阶层群众走向胜利……我党的战士们光荣地捍卫了维拉帕文和米拉弗罗斯，在革命的敌人的威胁下，艰难地守卫住了岌岌可危的城市。”[4]

    “劳工中心”是当时玻利维亚的实权掌握者，而革命工人党是里面最有影响力的政党。罗伯特·亚历山大曾经提到：

    “革命工人党在很大程度上是‘劳工中心’内的灵魂力量……在最初的六个月内，托派分子控制了总工会。”[5]

    在1917年的俄历二月至十月间，布尔什维克党成功地成为了苏维埃中的多数，并发动了起义。而革命工人党从一开始就是“劳工中心”内的中间力量。在1917年的这个富有转折意义的八个月里面，布尔什维克最初还只有少数工人支持他们；而在四月起义胜利，革工党掌握“劳工中心”的六个月里面，资产阶级军队已经瓦解。革命工人党向总工会提供纲领和干部，革工党党员负责出版“劳工中心”的报刊，总工会的领导人胡安·莱钦用革工党党员起草的发言稿向群众讲话。[6]

    尽管我们看到，革工党在1952年所处的条件比当初的布尔什维克派更好，但事实上它干得很糟糕。布尔什维克坚定地要求苏维埃不要去支持资产阶级民主派和改良主义者的联合政府，踢开资产阶级分子，自己掌握政权；而革工党却批判性地支持资产阶级政府，并要求部长席位。列宁派（布尔什维克——译者注）毫不留情地向孟什维克和社会革命党开火，在他们背叛革命的时候，想尽一切办法夺走这些人对于革命的控制；革工党却和劳工运动中的官僚势力眉来眼去，替他们起草发言稿，为他们入阁出谋划策，徒劳地尝试着改组民革运和民革运政府。如果说，布尔什维克试图要发动一场革命，那么革命工人党却以迫使民族主义革命运动和民革运政府做改良而满足。一言以蔽之，布尔什维克都是列宁主义者，1952年的革工党则是地地道道的莱钦主义者。

    1952年4月：革工党里的孟什维克主义

    四月事件前不久，革工党发表了一封《致政府的公开信》，信里面要求不经过新的选举，让民革运组阁。[7]革工党的整个策略就是向政府施压，以期改变资产阶级国家的领导权，通过立宪会议选举的形式，把民革运党人推向总统的宝座。这样，在革工党的辛苦努力下，一个合法的政府就屹立在玻利维亚大地上，它会采取激进措施的，它会让“工人部长”入阁的。

    四月事件时，洛拉刚刚参加了在法国召开的第四国际第三次世界代表大会，他在国际的《真理报》上发表了声明，美国社会主义工人党在自己的机关报《战斗》中全文转载了洛拉的声明。在提到自己的革工党党员履历的时候，洛拉是这样说的：

    “在民革运掌握政权之后，反映托洛茨基主义者纲领的很多重要的稿件都是由流亡在巴黎的洛拉起草的。”[8]

    让我们来看看这份所谓的“托洛茨基主义纲领”：

    1．在1951年选举中间占多数的民族主义革命运动领导的政府下进行国家的重建工作。
    2．为工作条件的改善和工资的提高而斗争。
    3．争取民主权利。
    4．动员群众反对帝国主义，进行矿山国有化，取消同联合国签订的技术援助协定。[9]

    最后三点看上去似乎很激进，但也仅限于资产阶级民主的范畴之内，反共总统维克托·帕斯·埃斯登索罗在几个月后就做了这些事情。第一点则完全只想在资产阶级立宪会议内成立一个人民阵线式的政府。革命工人党没有提出一个反对资本主义和维护无产阶级利益的口号，看上去它和资产阶级的民革运毫无二致。洛拉绝口不提那些真正的无产阶级革命的主张，比如无偿剥夺资本家、进行工人监督、解除资产阶级军队武装代之以工农民兵以及占领矿山、工厂和土地等要求。我们的领袖洛拉根本就没有考虑“变劳工中心为苏维埃”，踢掉资产阶级直接掌权一类的策略，相反，他苦口婆心地劝说民革运政府要改变方针政策，他始终让自己的改良诉求不要越过资产阶级的底限。

    事实上，革工党对事情的发展并不糊涂：“风起云涌的4月9日事件对我党并非是一个突如其来的惊雷，相反，事态的发展完全印证了我们的理论分析。”[10]

    革命就是如风似魔的历史灵感，在这样一个关键时期，革命党的领导人应该留在国内或者至少在比较近的地方。然而，国际大会结束之后，洛拉在巴黎逗留了6个月。除了呆在外面说革工党对事态的发展了如指掌，大肆吹嘘，洛拉根本就没有想过打倒民革运的问题，而只是说要给予他们以监督和批判。

    如果革工党真的是站在第一线的，那么在领导权的问题上就不应该回避，他应该号召用“劳工中心”去取代帕斯·埃斯登索罗。然而，洛拉却大唱资产阶级政府及其“左翼”部长的赞歌。对于革工党来说，似乎资产阶级政府不是敌人，而那不共戴天的只是一些在帕斯右边嚷嚷的部长们。事实上，以洛拉为首的那批人还在不遗余力地捍卫着政府：

    “在这样的情况下，我党目前所要做的就是绝不能让右翼分子操纵局势，瓦解群众的热情。”[11]

    洛拉说小资的民革运政府如果增加其内阁中工人部长的人数，就有可能变成一个工农政府，他义无反顾地承担起了机会主义者的角色。[12]毫无疑问，这样的想法显得荒诞而反动，小资产阶级不仅不能单独上台、掌握政权，而且以民革运为例，尽管它的群众基础是小资产阶级，但它的众多领导人却出身寡头家庭，它维护的也是地地道道的资产阶级利益。

    支持资产阶级政府的托派党

    4月9日起义之后，革工党的喉舌表示“我党要实施我们的既定纲领，我党不反对目前的政府。”[13]他们忘记了这样一个教条：无产阶级党不应该支持任何一个剥削者政权。相反，一个马克思主义政党要削弱这个政府，并伺机推翻它。如果不这么干的话，工人党就会成为资本家的帮凶。[14]

    5月的《工人斗争》以民族主义的语气向帕斯政府忠心进谏：“玻利维亚政府是人民的政府，不是美国佬的傀儡。”[15]然而，玻利维亚政府只可能是代表玻利维亚统治阶级的。革工党根本就没有推翻资产阶级政府的打算，它一再向民革运进言，要大力发展民族资本，不要再安抚美帝了。

    当年6月出版的《工人斗争》声称民革运应该感谢革工党帮助他们掌权：“饮水不忘掘井人。”[16]为了逢迎民革运，革工党头头们以哀怨而非愤怒的口气对政府进行着善意的批评：

    “从来没有一个党能像我们的民族主义革命运动一样得到人民和无产阶级的支持，也从来没有一个党在我国掌权后能提出过真正革命的政纲。政府应该弄清形势，不要辜负广大劳动者对它的期望。”[17]

    民革运有机会进行社会革命的，只是迟疑罢了；民革运不是资产阶级政党，只是策略太陈旧而已。因此，民革运的伟大领袖们应该睁开眼睛抓住这样一次千载难逢的机会。实在想不出，这样的一套纲领不是孟什维克主义又是什么呢？

    马克思主义者始终认为无产阶级应该利用旧有的统治机器崩溃的时机推翻资产阶级，自己掌握政权；而革工党的领袖们却认为玻利维亚工人必须从本国国情出发，帮助民革运政府实现改良。革工党始终坚守着马罗夫和阿吉雷的教导，让无产阶级党帮助民族主义者改变方针。

    联合政府

    四月革命胜利后，民革运各派为了权力的分配争吵不止。莱钦对给他那个派别的职位安排很不满意，以退出相要挟，右翼民革运分子只能进行让步。莱钦提出了四名部长的人选，成立了一个平衡各方力量的政府。对于那些革命工人党里掌权的人来说，四个还不够，莱钦本来应该提高要价——或者说也给我们革工党几个部长当当。

    “劳工中心”在它的革工党领导人的支持下通过了这样一份决议：

    “我们授予胡安·莱钦同志和赫尔曼·布特隆同志在政府中代表工人阶级，我们支持他们担任政府部长。”[18]

    不过就在革工党支持莱钦主义者入阁后不久，因为资产阶级政府在矿山国有化问题上的敷衍态度，革工党又要求他们辞职以示抗议。但在很多其它场合，他们看上去都像莱钦主义的喉舌。1953年年底的时候，革工党发表了一项声明，今天它对这个声明并不否认：

    “在要求莱钦退出政府的问题上，新的起义一触即发，矿工工会站在了斗争的前沿，他们的背后有‘劳工中心’的支持，莱钦试图约束群众的呼声。我们负责工会工作的同志在这其中采取了中派而动摇地立场。”[19]

    看来，革工党也只能羞羞答答地承认他的工会工作者对莱钦的纵容了。要求劳工部长退出政府和之前赞成他们入阁一样都是彻底的机会主义策略。在这里，根本没有要求玻利维亚劳工中心掌握政权的主张。几个礼拜之后，当右翼发动一月政变的时候，革工党开始向“总统同志”呼吁要有一个真正为玻利维亚人民谋福利的政府，并主动请缨说，如果总统阁下愿意，革工党可以加入政府。因此，所谓的“新的起义”并没有实现革工党的纲领，相反却促成了民革运的胜利。瓦解的革命工人党的不少党员都加入了民革运，它的很多外围的积极分子也选择了民族主义。

    寻求加入资产阶级政府的革工党

    在1952年的革命中，一个真正的马克思主义政党应该立即和民革运领导下的资产阶级政府划清界限，并站出来反对它。然而，革工党不但支持它，为它的“左翼部长”摇旗呐喊，还一度打算加入进去哩。

    “‘劳工中心’的执行委员会邀请马吉尔·阿兰迪亚·庞托亚同志作为工人阶级的代表出任文化部长……革命工人党对此并无异议。”[20]

    阿兰迪亚至死都是洛拉那一派革工党的领导人，他在当时是民革运控制下的工会组织的出版物编辑，曾经以文化部长的身份参加过政府。

    谣言不胫而走，居住在加利福尼亚的托洛茨基主义者萨姆·拉扬立即给美国社会主义工人党和第四国际的领袖们写信，要求调查革工党入阁问题：

    “从那些并非托派分子那边得到的消息是革命工人党已经接受了政府职位：前任书记吉列尔莫·洛拉进入了货币稳定办公室；现任书记莫列尔同志是工人救济银行的主任，这个银行在政府部长胡安·莱钦的控制之下。另外一名党的领袖阿亚拉·梅尔卡多是农业委员会的成员。”[21]

    布尔什维克主义是在和议会主义的斗争中成长起来的。列宁和他的同志们反对西欧的社会主义者加入政府，对于1917年俄国的克伦斯基等人他们也采取了同样不妥协的态度。列宁派只加入那些工人战斗组织和无产阶级的委员会，只有这样的组织才是资本家阶级的梦魇。1937年，当安德烈斯·宁的马克思主义统一工人党加入西班牙共和政府的时候，刚成立的第四国际与它进行了斗争。加入一个非工人政府只会模糊无产阶级的立场，并为阶级敌人服务，为自己掘下坟墓。

    1952年的革工党同以前那些老牌的机会主义者一样，采取了议会主义的策略。而之所以，革工党头头没有成为政府部长，而只是在各部门担任书记职位，那是因为民革运把他们看成莱钦主义者的跟班，留在政府核心之外，可以更好地安抚群众。就这样，掌权的资产阶级向革工党关上了入阁的门，不过却通过工会中间的官僚层来控制它。

    革工党的阶级合作主义

    四月革命之后，每一期《工人斗争》都会印刷一篇叫《被剥削者纲领》的文件，它阐述了党的立场：

    1．防止把4月9日革命扼杀在资产阶级和官僚主义的体制范围内。
    2．加强工人阶级，巩固玻利维亚劳工中心。
    3．在土地收归国有和无偿没收大庄园领地的口号下动员农民，使革命进程取得最终胜利。
    4．被剥削者要为民主而斗争。在工会民主范围内发展工会。革命政党有宣传自己纲领的自由。废除“洛斯卡”反革命分子的一切特权。
    5．以武装的工人民兵取代正规军。
    6．改善工人生活和劳动条件。实行按指数提高的基本生活工资。签订集体合同。
    7．矿山和铁路国有化，不给予任何赔偿，由工人监督。
    8．驱除帝国主义。废除一切使国家屈服于帝国主义的国际条约。取消同联合国签订的技术援助协定。[22]

    对于纲领本身，我们没有疑问，然而一些很重要的口号没有讲清楚。纲领是有局限性的，它被反复修改，以满足莱钦那一翼的民革运分子，让他们不要反对这些口号。

    革工党根本没有提那样一些口号，那就是：占领矿山、工厂和大型企业；不支持新的资产阶级政府和莱钦控制下的工会官僚层；不要联合政府；“工人部长”退出内阁；变“劳工中心”为苏维埃；“一切权力归‘劳工中心’！”。

    革工党在谈论革命被扼杀的危险，但他们却通过“批判性支持”资产阶级政府扼杀了革命。他们说要“巩固玻利维亚劳工中心”，但却反对为一个基本的目标而奋斗——与民革运和莱钦控制下的工会官僚公开决裂，立即要求由群众选举工会领导人，变‘劳工中心’为苏维埃，建立工人政权。然而，革工党没有这么干，他们压根没想过什么苏维埃政权的事情，对于他们来说，只要监督总工会内部的领袖们，让他们更好地配合政府展开工作。

    他们是提到了土地、矿山、铁路国有化，但他们没有发动工农去干，而是一味苦谏政府要他们实施激进措施。这种含糊其辞的立场在群众中间引起了一种很危险的混乱后果，瓦解了他们，劳动者们把自己境遇的改善寄托在某一个党派的身上，革工党忽悠了他们，其实，如果他们自己放手去干，本可以干得更好。革工党并没有立即号召没收资本家财产，他们口口声声地工人监督到头来仅限于几个国有企业。大型工厂企业（Said、 Soligno等）、连锁的超市集团（Casa Grace等）各大私营企业依旧像以往一样运作着。没有国有化，甚至连有偿国有化都没有；工人监督无影无踪，甚至连高额累进税的支付也没有。

    革工党说：“革命政党有宣传自己纲领的自由。”当然，这里的革命政党不仅仅只有他们，还有民革运和斯大林分子哩。本来，革工党应该为最广泛的自由民主权利而斗争的；本来，他们应该起来号召接管私人媒体，将其控制权交给工人和其他劳动阶层群众的组织手上，然而他们没有这么做。他们又提到了“废除‘洛斯卡’反革命分子的一切特权。”不痛不痒的一句“特权”啊。根本不提剥夺私有产权，成立人民法庭审判寡头政权的刽子手与屠夫之类的要求。

    驱逐帝国主义的口号模糊不堪，没有没收各大列强在玻国企业的纲领，没有废除一切外债的勇气。甚至，革命工人党的头头们自己也承认，一旦掌权，将迫使美国承认它，并同美帝建立外交关系。

    他们甚至连彻底的资产阶级民主的要求也没有提。本来，每一位年龄超过18岁（或者16岁）的人都应该享有选举和被选举的权利，在立宪会议选举中，如果革命的政党是这一系列权利的坚实捍卫者，那么民革运和其他议会主义者将无处藏匿。然而，革工党却大肆宣扬着一套荼毒工人群众的东西：反动的宪法被保留了下来，帕斯进了总统府。

    革工党的纲领里连最基本的国际主义的口号都不涉及，仿佛一切都生活在真空中一样。没有呼吁各国工人的团结，没有其它地方反帝斗争的影子，他们也不提保卫工人国家反对帝国主义的颠覆，社会革命和政治革命全都被放到了抽屉里，更不要提什么建立玻利维亚乃至拉丁美洲和全世界工农社会主义联邦的斗争。

    毫无疑问，这些不肖门徒篡改了不断革命论，在这样一个孤立而落后的国家，他们说有资产阶级民主，足已。

    为民革运-革工党联合政府而战

    第四国际1951年大会上居然全票通过了一个奇怪的口号叫“民革运—革工党联合政府”。1952年四月事变之后，革工党对国际的决议进行了一些变动，现在他们要求清除民革运的右翼：

    “工农联合政府不是无产阶级专政，这是历史道路上不可避免的一个过渡策略，我们工人党目前还不占多数，因此不宜操之过急……在玻利维亚建立起无产阶级专政之前，将会有一个工农联合政府时期，这个政府是由革命工人党和左翼民族主义者组成的，我们必须有足够的政治觉悟和敏锐的政治警觉性，在立场上要坚定不移，只有这样，在未来我们才能掌握政权，工人群众到时候会站在我们这边的。”[23]

    工农联合政府的概念同斯大林主义的相似点远远超过同列宁—托洛茨基主义的相似点。第四国际和革命工人党居然无一例外地主张一个所谓的无产阶级党应该在另一个阶级的党派的领导下参加到联合政府中去。民革运并不是所谓的农民党（它更不会去代表贫农和无地农的利益），它从来没有想过作为那个阶级的代表来掌握政权，民革运是一个彻头彻尾的资产阶级党。

    无产阶级的政治党派绝不应该混淆自己的纲领，更不能做有产民主的俘虏，无论有产民主的鼓吹者是小资产阶级、中间阶层还是大资本家阶级。有产阶级开出来的药方根本无法驱除帝国主义，解决国家的落后问题。在我们这个时代，要落实所谓的资产阶级民主要求必须通过一场社会主义革命，通过剥夺有产者、建立起社会大生产基础上的由工人和广大人民群众自己管理的计划经济以及国际范围内的革命浪潮，完成这些民主诉求。

    在它五十年的历史中，革命工人党从来没有提出过国际社会主义革命的策略，玻利维亚之外的事情对他们太遥远。从诞生伊始，他们就要求反帝和土地革命，以建立起一个多阶级合作的资本主义政府，这个政府可以通过军事政变上台组阁，也可以以畸形的方式实现统治。后来，在《普拉卡约宣言》中间，它提到了无产阶级领导下的资产阶级民主革命。然而，由于对社会革命的反对，革工党把自己变成了资产阶级民主革命和民族解放运动中的小跟班，它先是从属于莱钦，后来又完全屈服于整个民革运和斯大林主义。

    很明显，民革运就是代表现有的资产阶级的利益的。作为一个阶级的代表，它决不会束手就擒，等着被解除武装和被剥夺，民革运里的资产阶级政客清醒地展开了若干改革，国内市场扩大了，资产阶级国家得到了加强。无论革工党和哪一派民革运分子组成了政府，新政府都将是托派分子装饰下捍卫资本主义国家的政权。

    “一切权力归左派民革运”

    在革工党第九次全国代表大会上，党内通过了一项认可民族主义者中间以莱钦和努夫洛·查维斯为首的一翼改良主义者。关于未来由莱钦领导下的新政府中间，革工党的任务计划是这样的：

    1．支持政府反对帝国主义和洛斯卡分子。
    2．尽管有一定的局限性，我们还是支持政府的进步措施。
    3．在民族主义革命运动各派斗争中，我们支持左翼民族主义者……革命工人党支持左派民革运党人向右翼民革运党人开火，左翼民族主义者将摧毁封建和帝国主义剥削残余，在诸如同右翼争夺对政府掌控权这样的斗争中，它每向前进一步，革命也将深入发展，他们将实行工人的纲领。[24]

    就是在同样的文件中，我们看到：

    工人阶级应该积极地参加到新内阁建设的过程中去。是工人们在掌权，他们行使着革命纲领，必将摧毁资本主义的经济结构。作为代表工农的玻利维亚劳工中心，必须在新政府中占主导地位。[25]

    民革运是一个公开的资产阶级政党。任何一支群众性的资产阶级党派都会试图介入工会运动，它有专门的来自劳工力量的那一翼，来平衡工人的压力和资产阶级之间的战略需求。“左派民革运”不是无产阶级党派，更非革命的派别。它的资产阶级的纲领、它同其它资本主义派别患难与共的现实昭示着它的反革命的本质。民族主义运动中的工人和青年那一部分是有可能被争取过来接受托派的纲领的。然而，那班圆滑的工人党官僚由于支持着一个公开的反共政党，这样的局面是无论如何不会打开革命胜利之门的。

    莱钦和查维斯那一派左翼民族主义者坚定不移地捍卫资本主义制度，他们或许为了它的千秋基业而谋取若干改良的政纲。同时，民革运也需要他们来控制群众。资产阶级一边举起右手，重新武装了军队，建立了准军事突击队和秘密警察部队（警察冲锋队）、煽动小资产阶级反对无产者的“过火行为”，慢慢同帝国主义接洽。一边挥舞着左手，试图迎合自己随时准备镇压的那些弥漫在工人中间的激进主义。民革运里的工会工作者，一边发表热情洋溢的演讲，一边开始用他们掌握的权力阻碍在总工会中间进行的动员、压制无产阶级的要求。因为，对于他们来说，双重政权的局面是无论如何不能出现的，工会必须成为一支温顺的、合作的力量，不能给资产阶级政权添麻烦。

    其实，说革命工人党为莱钦主义服务还算客气的。它的党员是“劳工中心”出版刊物的编辑、莱钦及其帮闲的笔杆子、莱钦路线无条件的支持者和应声虫。如果说帕斯是帝国主义的跟班，莱钦是帕斯的跟班，那么，革工党就是莱钦的跟班。

    从1952年革命开始的第一个礼拜一直到1953年年底，革工党一直认为民革运里的左翼分子会因为其一贯的政治逻辑使然，逐步地去实现成立一个工农政府：

    “民族主义革命运动中间的左派力量将逐步演变，他们将反映被剥削者的心声。由于客观的政治条件因素，小资产阶级政府将被取代，而代之以工农政府。由于目前的不平衡的态势，成立工农政府是一个最有可能的倾向……这就要求我们打败右派，为工人和农民的共和国而战。”[26]

    “劳工中心”成立一个月后，革工党认为来自被剥削阶级的压力将迫使民革运左转，并尽快成立一个工农联合政府。然而帕斯和民革运并非一个中立的力量，亦非什么松散的多阶级联盟。民革运是一支坚定地保卫资本主义的力量，祈望它的转变简直就是梦呓。帕斯的民革运并没有发展成工农政府。一切如故，变得只有革工党人，他们滑向了进一步同资产阶级的民族主义者妥协的深渊。他们知道，革命者不应该号召工人积极建设伟大祖国，而是应该去推翻它，当然，这一切全被当成教条抛诸脑后了。

    1953年下半年，革工党依然坚持着它既往的路线。当年6月23日，革工党政治局提出：“目前斗争的中心点应该围绕一个口号展开：一切权力归左派民革运。”[27]毫无疑问，利沃里奥·胡斯托对事态发展的观察是敏锐的：

    “革命工人党支持左翼民族主义者同右翼民族主义者之间的斗争，他们认为这会使民族主义革命运动变得激进化，在动员的过程中间，民革运的党员会支持左边的领袖们采取无产阶级革命的纲领。也就是说，在革命工人党的‘调教’下，左派民革运不再是一个小资产阶级、反动的派别，而是一个在基层党员的推动下的革命组织，它将执行无产阶级革命的纲领。”[28]

    8月份的时候，发生了组阁的危机，《工人力量》评论道：

    “要克服目前政治僵局的唯一途径就是民革运右翼下台，由左派民革运分子掌权。‘一切权力归左派！’这个口号在目前这个情况下是行之有效的。新的民族主义者政府将执行崭新的革命纲领。由左派来掌握国家政权是合适的……我们革命工人党将帮助左翼爱国者们，我们会在政治上给他们提建议，批判性地支持他们。”[29]

    革工党想都没有想过要去揭露并击垮左翼爱国者，相反却以执政的资产阶级党中间左派力量的支柱与导师而自居。这里根本没有什么工农政府，只有“新的民族主义者政府”。革工党只是指望着内阁能实行多少进步措施，他们忘记了要去推翻一个阶级的根本任务。对于铲除资产阶级国家，他们选择了回避，说要通过那一班左边的资产阶级政客进行重建。即便左派民革运分子占据了政府中的主导地位，甚至单独组阁，它所服务的对象也只可能是资产阶级。

    试图去说服一个资产阶级民族主义政党中的左翼派别对于革命者来说危险而无益。按照这样的理论，那一帮子左派中间也有其中的左翼力量，这样推演徒劳无益。如此下去，我们将迷失在通往无产阶级革命的道路上，沦为资产阶级民族主义者的庸俗附庸。是的，那些民革运左翼领袖们加入过多个改良主义和中派分子的组织，但唯独马克思主义政党例外。

    作为一个所谓的革命党，革工党至少应该谴责反革命的工贼——莱钦吧，但它没有，而是继续跟在那些工会官僚的后面，期望莱钦和他的党徒会转向革命：

    “毫无疑问，随着一个同右翼划清界限的左派民族主义运动的诞生，控制民族主义革命运动和政府将是可能的，即将发生的分裂将击溃动摇者和中派主义者。在这样的情况下，民革运种中间的左派力量将转向我党，他们将取代右派民族主义者，并推动革命深入发展。”[30]

    沃尔多·阿尔瓦雷斯的回忆录对于革工党领袖同莱钦之间的关系给予了形象的描述，“洛拉等人认为他们同莱钦的关系很好，可以通过他控制劳工运动；而莱钦也对托派领袖们加以利用，以达到自己的目的。”

    “执行书记莱钦在总工会里的提案，革命工人党总是奴颜乞媚地加以赞同……”

    “他们犯下了太多的罪行，最严重的一条就是对无产阶级的背叛，他们向国家的领导人写请愿书——要求矿山国有化。工人们要求由他们直接进行监督……执行书记对提案加以干涉，要求撤销工人监督这一条，以同政府的政策保持一致，只有一名革命工人党成员坚定地站在了工人这边。其他的人软化了他们的立场，或直接支持资产阶级政府，或提出上交一份不同的修正案给政府。”

    “于是，革工党这种对于‘劳工中心’内掌权官僚的妥协对工人阶级中间真正的革命精神造成了极其严重的毒害。”[31]

    据卡托里拉回忆，莱钦在掌权玻利维亚劳工中心的同时，还担任了政府的矿业与石油部长，“他脱下了革命工人党给他披上的那层托洛茨基主义外衣，开始坚定不移地履行对资产阶级民族主义的忠诚。”[32]洛拉的说法是这样的：

    “四月革命之后，莱钦摆出了一副托洛茨基主义的姿态。他暂时同我党妥协，我们的一些同志替他起草发言稿，他在集会上照文宣读。”[33]

    有些人认为莱钦在1952年的时候从民族主义阵营转向革命工人党，还有另外一些人持相反的观点。不过大家都低估了这个诡诈的人，他玩弄参加斗争的各派势力于股掌之中。民革运给了他在党内相对的独立性，并默认了他口头上的激进主义，这样他就巩固了自己在劳工运动中的地位，籍此来驯服它。革工党更是一厢情愿地认为只要替领袖莱钦起草文章、讲话和纲领，他就会站到工人阶级这一边来。不过，事实上是，这位精明的官僚凭借着革命工人党的力量在那些最富战斗精神的工人中间都攒取了威望，之后他靠着这个资本在执政党和政府内获得了权力。他的嘴巴上挂着革工党的口号，作为交换，他获得了托派党人的支持，最不济的话也只是温和的批评。

    在50年代革命高涨的时期，莱钦住在拉巴斯最豪华的克里朗酒店；而那些让他成为劳工领袖的工友们却只能呆在污秽的贫民区里。[34]不过，革工党领袖们从来没有提过这件事情……

    革工党变得如此无耻，以至于把莱钦主义者的机关报《先锋报》说成是他们自己的报纸：

    “四月事件之后，无产阶级打通了一条道路，在整个局势的发展中间，这是具有决定性的意义……你们要明白。人民不是政府的佣人，但政府是人民的公仆。一个党的革命程度主要取决于占其中多数的无产阶级、农民和城市职员的观点和看法上……如果《先锋报》在宣传自己的纲领上坚定不移，那么群众将跟着他们走，工人阶级必将扫除乡村中的封建残余。”[35]

    革命工人党认同了莱钦分子的口号：政府是人民的公仆。所以他们认为资产阶级政府是有可能去保护无产阶级的利益的。于是，这些革命马克思主义者把赌注全压在了左派民革运分子上，他们希望凭借着这些人的力量，加强民革运中代表普通民众的力量，这样，民族主义者组成的政府将会是“人民的政府”。[36]

    反资战士——帕斯

    革命工人党对民革运的幻想甚至到了一种很荒谬的地步，他们甚至相信在革命的初期阶段帕斯将起重要作用。“为了实现这个国家在经济上真正的起色，我们相信总统先生是愿意实现一些建设性的提议的；然而，内阁中间的右派和反动势力不让他这么干。”

    “我们看到，共和国的总统受制于他所在的党派，他不敢和党内的伙伴们决裂。成立一个人民政府还是保住自己在元首府里的位置，他选择了后者。”[37]

    毫无疑问，埃斯登索罗不择手段地在发言中讨好激进的群众，马克思主义者应该毫不犹豫地揭露这个骗局。然而，可怜的革工党在一年之后还是对其不吝赞美之词。

    “埃斯登索罗总统在政治上进步了不少，在反帝反封建的任务之外，他还提到了反对资本主义的想法。这毫无疑问是革命的……由于反对针对大庄园主的清算，左派民革运在维克托·帕斯面前显得有些相形见拙……”[38]

    无耻的革工党居然宣称埃斯登索罗会和自己的阶级决裂，让群众去没收他们的财产。告诉工人说这样一个反动分子可能会成立一个反对资本主义的政府，如此儿戏的结论无异于是对无产大众的犯罪。

    改造民革运

    很显然，革工党一厢情愿地认为民革运会转变成一个反对资本主义的革命政党：

    “民族主义革命运动有坚定的工人骨干，他们必然会去清除那反动的倾向，到那时，一个代表被剥削阶级的纲领也将应运而生。一言以蔽之，民革运只有依靠它党内的工人，让他们发挥作用，革命才能最终实现工农政府的目标。”[39]

    再多的工人成员也无法改变一个资产阶级党的属性。被剥削阶级是无法在那些资产阶级为其阶级利益创建的党派内取得主导地位的。[40]然而，革工党却鼓励更多的工人加入民族主义者阵营，而不是让他们站到阵营外面来。就像他们相信从左边批判性支持民革运一样，革工党认为只要吸收足够多的工人党员，玻利维亚的问题就能迎刃而解了。甚至，只要它们清除了右派民革运分子，建立起围绕在查韦斯和莱钦周围的新的领导集体，革工党和民革运合并也是有可能的：

    “如果那些左派能够站在工人阶级的立场上，我党愿意与他们同舟共济，甚至可以重新成立一个新的党，这个党将是未来那唯一的‘工农政府’的基础。”[41]

    左派民革运也许不一定能掌权，但这并不妨碍那些曾经的革命工人党分子开始与他们同舟共济了。在1954年的时候，老一辈的党员（瓦奎尔、厄内斯托·阿亚拉等）、革工党在“劳工中心”里的领导人（埃德温·莫列尔、何塞·塞加达）包括洛拉自己领导下的列宁主义工人派别中的很多小兄弟都脱党而去，加入了民革运。

    一切权力归“劳工中心”！

    詹姆斯·马洛伊曾经提到说“尽管玻利维亚劳工中心拥护民族主义革命运动领导下的中央政府”，但“从某一种意义上来说，它比政府更加强大”，“这个组织没有敌手，完全可以凭借首创精神或者投票问鼎中央政权。”：

    “毫无疑问，总工会是玻利维亚工人阶级的政府，也因而是国家经济运作的中心。如同许多年前的苏维埃那样，它有执行、表决、司法的权力，它由选举产生，是一个权威的机构，而且更重要的是，它有自己的武装力量。”[42]

    1952年4月之后的玻利维亚像极了二月革命后的俄国。一个国家里面有两个政权存在，工人阶级和劳动群众的政权更加强大，却因为妥协的领导的存在，随时准备把他们出卖给那已经很羸弱的资产阶级政府。克伦斯基和帕斯·埃斯登索罗都一边迎合群众高涨的情绪和他们的要求；一边等待着出现彼竭我盈的局面，重整军队和剥削者的权威，稳固资产阶级的统治。

    在俄国，布尔什维克党要求苏维埃立即同所谓的“左翼”资产阶级临时政府决裂，由工人掌握政权。武装的工人、双重政权、调和的领袖以及随时可能发生的叛卖，玻利维亚的情况简直就是1917年俄罗斯的翻版。苏维埃和“劳工中心”本来都可以兵不血刃地夺取政权。旧军队已经在一场激烈的革命中瓦解了。武装的无产大众在其他阶级群众的支持下，完全可以建立一个新的国家。然而那些同资产阶级眉来眼去的左翼领袖们却不时地给苏维埃掌权之路制造麻烦。

    尽管玻利维亚出现了事实上双重政权的局面，但第四国际的玻利维亚支部——革命工人党还是不愿意提出“一切权力归‘劳工中心’！”的口号。他们号召总工会的领袖们同资产阶级政府合作，削弱自己，直到彻底沦为后者的小跟班。革工党认为可以通过入阁从左边改造帕斯政府。就是在这样一个叛卖的纲领的指导下，“劳工中心”从一个巨人变成了矮子，风暴过后，资产阶级重组了军队，他们的国家获得了涅磐。

    在那颇有“自我反思”味道的文章中，洛拉写道：

    “革命工人党的领袖们提出的口号‘政府全部权力归左派’……这个口号犯了一个很严重的理论错误，认为只要高喊几句‘一切权力归玻利维亚劳工中心’，工人阶级就可以在莱钦的领导下赢得政权。”

    “当时，无产阶级有两个绝佳的机会。一次是在1952年的上半年，人们举行示威，要求无偿地进行矿山国有化、由工人监督，情绪高涨到了极点；还有一次是在53年1月6日那次流产的政变之后，工人中间的那种怒火沸腾了。没有抓住这个机会勇敢地站出来，反而躲在后面，喊着左派民族主义者的口号，这是我党最大的失误。”[43]

    就像我们看到的那样，在第一次的时候，革工党并没有号召对各大公司进行剥夺，反而站在了民革运政府那一边；第二次的时候，革工党从事着叛卖的勾当，他们支持帕斯，希望他能够回心转意。

    53年1月6日，右派民革运分子策划了一次失败的军事政变。总工会对工农民兵进行了动员，第二天爆发了大规模的示威游行。示威者们要求立即进行不受限制的土地改革、增加薪水、要求保护的凭单以防止被解雇、国家进行地租和价格管制、提供食物津贴、给失业工人以工作以及其它一系列在社会保障上的要求。然而，在集会上，革工党的书记、“劳工中心”的全权代表埃德温·莫列尔没有向群众揭露帕斯领导下的资产阶级政府的真面目，更没有号召由工人们自己掌握政权，反而开始向政府呼吁：“我们希望帕斯·埃斯登索罗同志真正地领导起一个为广大玻利维亚人民谋福利的政府。”[44]在革命的关键时刻，我们的革命工人党已经证明了它热衷于充当资产阶级政府的左翼高参远胜于对推翻剥削者的革命的兴趣。

    撇开洛拉所提到的这两个高潮不谈，革命工人党事实上只是在四月事变一年以后才提出了“一切权力归‘劳工中心’！”的口号。当然，不能光看一个人说什么，还要看他做了什么。事实上，这个口号只是“一切权力归左派民革运”的翻版。革工党并不打算在这个口号的指引下，去揭露莱钦集团，却很愿意与他们分享权力。在他们的设想里，“劳工中心”不是用来和政府对着干的，它将通过渐进的道路取代那些资产阶级部长，建立起一个以民革运工会官僚为主导的新政府。

    莱钦曾经后悔自己没有在四月事变后接管政权。[45]但以莱钦为总统的内阁不可能是工农政府。他如果坐在这个位置上也会誓死捍卫资本主义，想尽一切办法同内外资产积极搞好关系的。一个革命的政党应当同民革运决裂，它从无产阶级中来，将他们武装起来，以求最后能解除资本家的反抗，打败他们，尽管这样的设想在大多数情况下困难重重。

    变“劳工中心”为苏维埃

    列宁和托洛茨基认为革命的无产阶级专政只能建立在类似1917年俄国工人苏维埃那样的组织的基础之上。在任何一场革命中间，怎样把一个被剥削阶级的群众性组织变成接管新的国家的苏维埃是一个很重要的课题。苏维埃是一个在无产阶级斗争中间成长起来的组织，它的代表由工人、小资产阶级、农民、士兵、家庭主妇、失业者和其他一切被压迫阶级任免。一般来说，工会是一个在企业和流水线上团结工人的机构，而苏维埃不论其出身是否为工会会员，它是要把最广大的被剥削群众给团结起来。尽管玻利维亚劳工中心有苏维埃的倾向，但作为一个处理资产阶级产业日常劳资纠纷的垂直性的机构，它总是带有些官僚色彩的。洛拉是这样评论的：

    “总工会里的高层领导犯了很严重的错误，他们把自己和小资产阶级的政权绑定在一起；而那些中层干部又将他们的罪恶路线具体化了……工会中间的行动本来应该是自下而上的，依靠工人来进行的。在自己的工会领袖面前，工人们把自己的前途交给了‘劳工中心’……总工会最开始的那些领袖都是老一辈的工会干部，他们并不是由群众选举产生的。组织上的缺陷注定了它的虚弱，随之而来的是日益增长的官僚化、脱离群众以及毫无悬念地被资产阶级政府的摆布。”[46]

    “劳工中心”的代表不是被选举的也不受监督，他们不必对群众的代表大会负责。请注意这个事实，总工会第一次全国代表大会是在它成立之后三十个月之后召开的。工会官僚们极尽所能地将组织置于他们的控制之下。如果一个党还自称自己是为革命而战，那么从“劳工中心”成立伊始就应该为立即召开全国代表大会而斗争。不这样，总工会内部的民主无从谈起，转换成奴隶大军夺权机构的苏维埃更遥不可及。然而，革命工人党的头头们就位居总工会的高层，他们是莱钦阶级调和路线的同路人。

    52年4月17日，在矿工联合会的工友们的号召下，玻利维亚劳工中心成立了。参加总工会的有工厂和铁路工人的工会、农民群众的农会、银行和其它各工商业部门职员工会；印刷工、建筑工、泥瓦匠、面包师都加入到这个洪流当中去了。[47]当然，一些城市贫民、失业者和普通士兵还在观望。“劳工中心”的初衷是建立起一个经由选举产生的工会中央机构。然而它的执行委员会直到54年10月才选举出来，组成了以莱钦为执行书记、赫尔曼·布特隆为总书记、马里奥·托雷斯为联络处书记的领导班子。“劳工中心”的两个头面人物都是政府部长，因而实际主管日常工作的是革命工人党的几名代表——组织书记埃德温·莫列尔、秘书长何塞·塞加达、宣传主任马吉尔·阿兰迪亚·庞托亚。[48]尽管“第一届执委会信誓旦旦地说他们只是新的全国代表大会召开前的临时机构”，但后来的全国代表大会直到明确了“劳工中心”再也无力成为双重政权的策源地并完完全全地臣服于资产阶级之后才再次召开。[49]资产阶级总是喜欢用“反帝”口号来为自己寻找支持，建立所谓的“人民力量”，并约束群众，“劳工中心”的蜕化之路就是一个很经典的例子，它被驯服了。

    事实上，革命工人党并没有把“劳工中心”变成苏维埃，这要求他们同民革运和莱钦集团决裂。然而，他们在把“劳工中心”变成一个官僚衙门的过程中倒是居功至伟。

    矿山国有化

    在自己那部冗长的玻利维亚劳工运动史的著作中，洛拉是这么描绘历史事件的：

    “我党最得到工人用户的口号就是夺取矿山……但为什么在各阶级都被动员起来的激进化时期，工人却没能够把矿山拿到自己手上？如果工人能把矿山拿到自己手上，这并非不可能，那么革命将向前推进……矿山国有化迟早会把政权问题提上日程，它将荡涤尽工人阶级脑海中的民族主义毒药，那么我党也会走出低谷。”[50]

    然而，事实上，任何一个有心人只要看一下革命工人党在52年的提纲和当年的《工人斗争》杂志就会看到，所谓的立即实现矿山、工厂、土地国有化只是空穴来风。只有在克罗科洛煤矿，工人为防止资本家关厂，接管了企业。革命工人党根本没有提出这个口号，这一点在他们拒绝私营企业里“工人监督”的主张、在他们反对工厂国有化、在他们背叛反资本主义主张的行为中间表现得淋漓尽致。他们充当了莱钦的尾巴，一切的一切只要向帕斯政府施压就可以了。

    事实上，革工党和民革运在矿山国有化的事件上已经完全走到了一起。在莱钦的支持下，帕斯政府竭尽所能地组织工人接管矿产，而革工党不去指责这种两面手法，却为莱钦打圆场。

    “矿业与石油部长（莱钦）受到他周围的人的影响，明确表示支持不加赔偿的国有化。”[51]

    在落后的国家里，会有无数像莱钦那样的人，用激进的口号号召进行国有化，这个国有化当然是有偿的。一个革命的社会主义政党自然应该去揭露它，然而革命工人党却说国有化是个巨大的进步：

    “矿山国有化的成功将敲响那传统的令人发指的资本主义剥削的丧钟。”[52]

    国有化本身并不具有反对资本主义的意义，它可以是资产阶级改良自身统治的一种手段。玻利维亚的矿山国有化并为敲响旧制度的丧钟，却加强了它。革命工人党把自己的纲领限定在资产阶级民主的框架内，充当民革运的尾巴“左翼”。

    民革运表面上接受了无偿国有化和工人监督的主张。然而，它还是进行了赔偿以避免惹怒帝国主义。至于“工人监督”，帕斯政府把玻利维亚矿业公司（Com-ibol）交到了第一任矿工联合会总书记卡巴哈尔手中，同时矿工联合会可以提名7名经理中间的两名。他们没有经过群众大会的选举，只要政府批准就行了。毫无疑问，所谓的“工人监督”只是为了提高他劳动者在企业中的参与程度，让他们放弃斗争，为“我们的大家庭”而出力。而经典意义上的工人监督是为了让广大无产者从局部的细小处入手，为日后接管整个社会做准备，它是无产者的学校。

    “工人领袖马里奥·托雷斯承认他在玻利维亚（Com-ibol）公司每月赚9万玻利维亚比索……而当时的一名熟练工人月薪也不过四千比索。”[53]

    革命工人党只号召在国有企业进行工人监督，却只字不提那至关重要的私营部门。他们在Com-ibol公司采取了官僚负责制。之后，它更是采取了改良主义路线，只要与它相近的那几个集团的成员在Com-ibol公司管理层内占多数就可以了。本来他们应该要求公开各大公司和政府的财政支出，受群众大会的约束和其选举代表的监督，这本来是广泛的工人运动中的基本斗争策略，革工党却选择了自我失明。

    革工党的国际纲领里有这样一句话：“锡矿市场应该完全自由化。”[54]就这样，他们充当了大老板们的卡特尔的喉舌。

    军队的瓦解与重建

    四月事件后，军队的首脑碰到了很大的麻烦。一些新兵被招募，但却缺乏训练和指导，他们大多数时间都放在队列训练上以及遣返留下来的Eduardo Avaroa。一位观察家记录下这支军队的状况：“他们气宇轩昂地走在路上，但对战斗却一无所知。”[55]洛拉作为历史事件的当事人，也发表了自己的看法：

    “革命后的几个月，只有玻利维亚劳工中心有武装力量——工人和农民的民兵部队。部队最初是由工厂里的工人战斗队发展而来的，而当时民族主义革命运动没有自己的武装。武装的工人和农民举行游行集会，令人印象深刻……‘劳工中心’的代表大会和各群众组织同总工会的执行委员会不同，他们主张立即巩固民兵部队、改善工农战士的装备、用统一的命令和纪律去领导他们。帕斯·埃斯登索罗和莱钦清楚地知道觉悟的工农是政府的敌人，于是他们授意自己的下属千方百计地破坏坚强的工人武装核心的建立。民革运手里有政权，他们占有有利的资源，各地下属民革运的武装部队逐渐建立起来，它们不属于任何工会组织，负责监视各大工业中心的群众；民革运的领袖们靠着斯大林派的帮忙，一点一点地破坏着‘劳工中心’武装的加强。”[56]

    军队是所有革命中间的不可忽视的一个问题。无论何时何地，一个革命的政党自然应该反对一切形式的重组资产阶级军队的阴谋，并用武装的人民建立起来的民兵组织去替代它。在革命深入发展的时期，民兵是击退一切内外敌人侵犯的基础，必要的时候，它可以转化成无产阶级国际主义的工农红军。

    然而莱钦和他的那些帮闲们没有执行这条策略。当民革运竭尽所能地为资本家的军队还魂的时候，莱钦却欺骗工人说一个和平的、技术性的、建设性的小规模的资产阶级军队伤害并不大。事实上，“迷你”军队并不妨碍它成为资本的走狗，它是资产阶级的守护神，却装摸作样地来骗取大众的支持。然而，革命工人党信任莱钦，说他反对压迫人民的旧军队，支持“组建一支来自工厂和田间的建设性军队”。[57]

    四月起义之后，玻利维亚军队分崩离析。著名的反共将军格雷·普拉多后来回忆道：

    “军营里的局势十分紧张，军官分成支持和反对革命的两派。一切都混乱了，没有人保持警惕，全然不知我们的装备很有可能落入革命分子的手里。更糟糕的是，三天的战斗加深了我们的挫败感，在街垒边上，军队被打得满地找牙。军队的高层领导人各奔前程，这让中下级军官更加感到自己被抛弃了。一部分人感到十分压抑，他们毫不犹豫地解散了自己指挥的军队，向外国大使馆寻找庇护或者自愿流亡。另一些人忘记了军人神圣的天职，回到自己的家中静观其变。只有少数最忠诚的军官留在军营里，他们没有解散自己的部队，试图约束手下的士兵，让他们保持秩序和纪律。”[58]

    与此同时，在矿工代表的建议下，玻利维亚劳工中心组织了一支民兵部队，这支部队属于国家，接受政府命令或者其它特殊的使命。民兵部队受国家元首帕斯先生和总司令莱钦同志的双重指挥。下属各个战斗部队的指挥官由民兵、部队指挥班子和总工会领袖们共同决定。

    普拉多将军提到说事态的发展令军队首脑们蒙羞。他们无力组织工农群众武装起来，“我们只希望能在一定程度上控制住这支部队。”：

    “因此，总参谋长戈尔曼·阿尔曼多·富尔顿怀着欺骗的目的来跟革命讨近乎，他表示愿意充当顾问来帮助民兵部队的建设，他说民兵战士需要纪律、训练以及作为军人的职责意识。一言以蔽之，他的目的就是要恢复旧的国家军队。”[59]

    总参谋长受到了“劳工中心”领袖们的热烈欢迎……就这样，资产阶级解决了棘手的民兵问题，至少他们成功地阻止它成为砸碎旧机器的铁拳，就这样，以莱钦为首的总工会领袖们接受了一支被打败了的军队的将领的摆布，将军们要阉割了民兵组织，让它最终隶属于旧的国家军队。劳工领袖们把阶级敌人（帕斯）拥戴为民兵组织的总指挥。莱钦从自己的立场出发，千方百计地阻止独立的工人武装的出现。它想把这支武装变成民革运的党军，替资产阶级看家护院[60]，然而这并不能阻挡革工党支持他。

    农民起义

    自1952年上溯至厦谷战争之后的那次玻利维亚劳动者悲壮的斗争历史主要是以城市和矿山的事件为主线的。然而，在玻利维亚人口的70%居住在农村，农民是被国家抛弃的人，他们不能投票，政治上毫无权利。农民群众说着印第安方言，大多是文盲。他们要向权贵支付食物或钱财，作为徭役，这是二十世纪的农奴制。

    然而，农民觉悟的过程是渐进的。当洛斯卡政权的军队瓦解的时候，印第安劳苦大众们组织了起来，四月起义之后的几个月，在拉巴斯和科恰班巴的谷地，伴随着城市斗争的脉搏跳动，土地占领的浪潮一浪高过一浪。马克思主义者在这个过程中缺席，民革运却很快介入并控制了夺地运动。来自左翼的影响本来很微弱，但随着夺地运动的进展，革工党在科恰班巴谷地的作用越来越大。在1953年，革工党终于干了件积德事，它提出了占领土地并剥夺地主庄园的口号。然而，即便是这样，它的农业纲领还是在资产阶级民主的范围内。

    纯粹的分配土地并不能解决农民的问题，它也并不是农业生产持续发展的保障。农业的电气化、机械化、现代化必不可少，更重要的是和外界的交流以及同其它部门的交换，这一切的基础是占领工厂、运输工具、银行并将其置于工人和贫苦农民的管理之下。与此同时，只有将富裕阶级的财产充公，动员那些来自城市的教育工作者，才能真正的消灭农村地区的文盲，给予他们文化和政治教育；而这一切的一切，都是民革运不希望看到的。[61]

    又一次，革工党把自己束缚在资产阶级民主的框架之内；又一次，他们向“总统同志”大声疾呼：

    “我们提出了广大被剥削群众的愿望，要求就地主老爷们的庄园的问题给个说法。我们的帕斯·埃斯登索罗总统站在被压迫的印第安农民的立场上回答了我们的问题，我们本来的担忧是不必要的。”[62]

    革命工人党不止一次地把希望寄托在帕斯的身上。他们拒绝告诉群众民族主义者并非农民革命的同路人。之后，民革运进行了农业的改良尝试，但他们不曾使玻利维亚的农业摆脱落后。

    机会主义的国际政策

    玻利维亚革命如果局限在一个落后而孤立的国家，是无法改变一个赤贫的半殖民地资本主义国家的状况的。只有国际主义革命才能打退反革命，并为社会主义建设创造物质条件。

    民革运尽其所能要把革命限定在他们能容纳的范围。对于他们来说，鼓动南美大陆其它国家的起义是他们想都不敢想的事情。帕斯小心翼翼地维持着同帝国主义的友谊；而莱钦和他的革工党弟兄们则不遗余力地支持他。革命工人党的纲领和行动从来没有考虑过国际视野范围内的革命战略。同样，他们也未曾号召过为拉美社会主义联邦而战。

    尽管如此，我们不能断言说革命工人党只把自己的视野局限在玻利维亚。革命工人党关注过世界，但即使在他们描绘国际局势的文章中，他们还是甘心做资产阶级民族主义的降卒：

    “阿根廷的庇隆、巴西的瓦加斯、玻利维亚的帕斯·埃斯登索罗、厄瓜多尔的贝拉斯科·伊瓦拉以及智利的伊瓦涅斯无不表达了本国人民群众革命、反帝的愿望，他们的胜利不仅昭示着工人阶级对资本主义剥削制度的反抗，更是宣告了传统的帝国主义基于奴役对殖民地国家的经济征服一去不复返了。巨大的群众运动曾经发生在中国、朝鲜、印度尼西亚和印度支那，并解放了那里的人民，帮助他们的国家摆脱了帝国主义的压迫。”[63]

    “革命工人党固执地认为庇隆、瓦加斯、帕斯和伊瓦涅斯之流是进步的，能打败帝国主义，并一厢情愿地将他们和那些亚洲推翻资产阶级的革命联系在一起。拉美的那些民族主义政府根本不能同样也不会情愿去解决自己统治的半殖民地资本主义国家里根深蒂固的落后的窘境的。这些民族主义者只想改良一下本国资产阶级的统治，他们所做的一切终究是为了扩大自己国内的市场并帮助本阶级驾驭工人组织。所有的这些政权都是反共的，他们到头来都会投向帝国主义的，并反过来镇压无产阶级的。”[64]

    第四国际的机会主义

    事变前后，第四国际全力支持了革工党的叛卖政策，铁证如山，它自己也无法否认。国际的执行委员会第十二次代表大会在52年10月召开，会上的各项决议继续包庇革工党。[65]53年早些时候，国际又一次提玻利维亚支部打圆场：

    “国际的玻利维亚支部一开始对民族主义革命运动政府持批判性支持立场……这么做是为了反对帝国主义和各种反动势力。革命工人党向他们施加压力，并支持他们的一切进步措施。”[66]

    1953年，第四国际发生了分裂，一边是米歇尔·帕布洛、厄内斯特·曼德尔、胡安·波萨达斯领导的国际书记处，另一边则是包括美国社会主义工人党、由布雷多·法赫和皮埃尔·朗贝尔领导的法国国际主义共产党和格雷·希利及那霍尔·莫雷诺的小派别组成的国际委员会。分裂双方避免谈及玻利维亚革命。这场分裂绝不像当事人所说的是“革命马克思主义者”和“修正主义者”之间的斗争，而是两个中派倾向的组织之间的争斗。他们不是把希望寄托在斯大林主义的异端（如铁托）的改良上，就是把赌注押在民革运这样的资产阶级爱国组织。直到不久以后，当他们试图结束内讧达成一个协定之后，开展了反对帕布洛主义的斗争，并把52年的叛卖一股脑全推在当时第四国际的主要领导人头上（指帕布洛）。

    希利的国际委员会曾经出版过一套有6册书的出版物，取名为《修正主义——以托洛茨基的名义》，他们将数以百计的书信和文件公之于众，大义凛然地告诉世人自己捍卫了马克思主义。然而，在玻利维亚事件上，他们却三缄其口。第一本小册子主要讲同帕布洛主义的分裂。50份关于论战的文件被发表，但在这之中只有两篇摘要提到玻利维亚革命，另外参考文献列出了一篇无关紧要的纯粹行政性质的文件。这一切只是证明了帕布洛的敌人们在当时无一例外地支持了当时第四国际内部孟什维克路线。

    当时第四国际内部微弱的反对声音来自于韦恩和拉扬领导的社工党加利福尼亚支部。难能可贵的是，他们批评了洛拉孟什维克主义的立场和行动。[67]不过，他们的意见应者寥寥，而那些反对帕布洛主义的国际委员会领导人继续无视这样一个事实，他们绝口不提当时曾经有人反对过这条叛卖的路线，而他们曾经对这条路线加以赞同。

[1] 全国工人中心（CON）在1946年由革命工人党和矿工联合会发起，以图同斯大林派领导的玻利维亚工会联合会抗衡。
[2]詹姆斯·敦克雷《不屈的抗争》，伦敦左岸出版社，1984年版，第45、67页。他提到的这个事实被当时对革工党持批判态度的记者所确认：“革命工人党在总工会中占主导地位，之后是由莱钦和托雷斯组成的民族主义派别，斯大林主义者只有5名有表决权的代表。”（1952年10月的《劳工行动》）
[3]瓦尔多·阿尔瓦雷斯《Memorias del primer ministro obrero》，拉巴斯1986年版第188页。
[4]《工人斗争》，1956年6月12日。
[5]罗杰·亚历山大《拉丁美洲的托洛茨基主义》，胡佛研究所出版社，加利福尼亚，1973年出版。
[6]吉列尔莫·洛拉事后承认“总工会里的全职工作人员和许多各地的办事机构里的人员都是托洛茨基主义者，而且莱钦也基本上已经是革工党的俘虏了，他的身后有我党和强大的群众的压力。” 吉列尔莫·洛拉，《玻利维亚革命：分析与批判》，拉巴斯，1963年出版。
[7]《劳工行动》，1952年4月7日。
[8]吉列尔莫·洛拉，《玻利维亚政治史纲》，第二卷，拉巴斯，1978年出版。
[9]《战斗者》，1952年5月12日。
[10]同上。
[11]《战斗者》，1952年5月19日。这个说法同他后来的说法有所出入，在当时他曾经说工人阶级为了取得胜利，目前不应该莽撞地挑战民族主义和莱钦的纲领，舍此别无他途。（洛拉，《玻利维亚政治史纲》，第二卷，拉巴斯，1978年出版，见前述的洛拉的作品，第237、238页。
[12]《工人力量》，1952年5月25日。
[13]《工人力量》 ，1952年4月18日。
[14]敦克雷指出尽管革命工人党一开始对民族主义者政府持强烈批评态度，但他们只是要求激进的改良、支持政府反击帝国主义、让群众接受革命课堂的教育而非号召立即建立工人政府。（见前述的敦克雷的作品，第46页）
[15]《工人力量》，1952年5月25日。
[16]《工人力量》，1952年6月12日。
[17]《工人力量》，1952年6月29日。
[18]乔治·拉扎特，《Movimiento obrero y procesos politicos en Bolivia: historia de la COB 1952-1957》，拉巴斯，1980年出版，第280页。
[19]革命工人党，《内部通讯》，1953年第13期，第11页。
[20]《工人力量》，1952年6月1日。一位托派倾向的记者回忆说有一位老的革命工人党的党员曾自豪地对他说，那个时候民革运曾向革工党提供2个席位。（见前述的亚历山大的作品，第125页。
[21]萨姆·拉扬在53年8月4日写了封信，发表在纽约出版的美国社会主义工人党1953年8月第17期的内部公告中的第80页上。拉扬对于革工党的指控，我们难辨真假，因为我们至今无法得知这个消息的来源。
[22]《工人力量》，1952年5月25日。
[23]革命工人党1953年第13期《内部公告》，第12页。
[24]《工人力量》，1952年11月11日。
[25]同上。
[26]《工人力量》，1952年5月25日。
[27]利沃里奥·胡斯托《被挫败的革命》，科恰班巴，1968年出版，第224页。
[28]同上，胡斯托批判第四国际在1952年玻利维亚事件中采取孟什维克主义的立场，不过联系到此前说托洛茨基投降美帝国主义的污蔑，以及他为建立第五国际的鼓噪，他在很大程度上是一个中派主义者。胡斯托总体上来讲支持阿吉雷的观点，他捍卫《普拉卡约宣言》。52年的时候，他宣传“一切权力归‘劳工中心’”，不过绝口不提总工会必须先成为群众性的苏维埃组织。
[29]《工人力量》，1953年8月2日。
[30]革命工人党1953年第13期《内部公告》，第10页。
[31]阿尔瓦雷斯，同前述作品，第283-284页。
[32]卡托里奥·马林《El sindicalismo boliviano》，1987年版，第43页。
[33]洛拉《玻利维亚政治史纲》，同前述作品，第2册，288页。
[34]卡托里奥，同前述作品，第48页。
[35]《工人斗争》，1952年5月3日。
[36]《工人斗争》，1952年5月25日。
[37]《工人斗争》，1952年6月12日。
[38]《工人斗争》，1953年8月5日。
[39]《工人斗争》，1952年11月11日。
[40]资产阶级党的天性是不会改变的，然而革命工人党的领袖们却视而不见：“如果民族主义革命运动不清除它内部的右派分子、共济会分子、冒险家、投机分子和钻营者，它就将成为革命的罪人。”（1953年2月3日，《工人斗争》副刊）。
[41]《工人斗争》副刊，1953年2月3日。
[42]詹姆斯·马洛伊，《Bolivia: la revolutión inconclusa》，拉巴斯，紫蝴蝶出版社，1989年出版，第243、244页。
[43]洛拉，《玻利维亚革命：分析与批判》，同前述作品，第267、270页。
[44]《工人斗争》，1953年1月23日。
[45]这次访谈曾经在1987年7月5日的《多方评论》中间发表。
[46]洛拉，《玻利维亚革命：分析与批判》，同前述作品，第262、263页。
[47]拉扎特，同前述作品，第6页。
[48]阿兰迪亚是总工会最早的《反抗者》杂志的主编，这份杂志在当时就是“劳工中心”的喉舌。第一期《反抗者》热情洋溢地问候了革工党的总书记（洛拉，《玻利维亚革命：分析与批判》，同前述作品，第254页）。这份杂志根本就没有提出革命的主张：占领矿山、工厂和土地、工人掌权；相反，却以资产阶级政权的谋士自居，要求支持帕斯等人：
    “寡头政权的垮台和民革运政府的组建是靠工人阶级的斗争取得的；我们在关键时刻帮了政府一把……为了生存，目前的政府需要工人的支持，他们必须清楚，只有对反动势力保持警觉，才能实现伟大的成就。”（《反抗者》，1952年5月1日）。
[49]拉扎特，同前述作品，第7页。
[50]洛拉，《玻利维亚政治史纲》，同前述作品，第2册，第231、232页。
[51]《工人斗争》，1952年6月29日。
[52]革命工人党1953年第13期《内部公告》，第9页。
[53]皮埃尔·斯卡利，《La revolution bolivienne 1952-1954》，La Verité，1954年4月22日。
[54]《工人斗争》，1953年5月。
[55]格雷·普拉多·萨尔蒙将军回忆录，《Poder y fuerzas armadas 1949-1982》，科恰班巴，1984年出版，第33页。
[56]洛拉，《玻利维亚革命：分析与批判》，同前述作品，第271页。
[57]《工人斗争》，1952年7月15日。
[58]普拉多，同前述作品，第40页。
[59]同上，第52-54页。
[60]莱钦的回忆录中间描述了作者是如何将瓦解的资产阶级军队中间士兵的武器移交给警察的。参见Lupe Cajias的《Historia de una leyenda: vida ypalabra de Juan Lechin Oqoendo》，拉巴斯，1989年出版。
[61]民革运确实落实了普选，那些目不识丁的玻利维亚农民破天荒地获得了选举资格。然而，我们的革工党却既不号召普选，也不曾提到立宪会议。到晚些时候，他才声称给予文盲普选资格，并要求无产阶级在选举中间享有优先权。
[62]《工人斗争》，1952年6月29日。
[63]革命工人党1953年第13期《内部公告》，第3页。
[64]除此之外，革命工人党对资产阶级民族主义的支持不仅仅局限在玻利维亚国内，他们对智利社会主义人民党参加资产阶级政府的同情上，1953年的时候，以色列工党政府反对美帝国主义在巴勒斯坦问题上完全反动的立场，我们的革命工人党又开始对那远方的中东朋友大唱赞歌。
[65]国际执委会的决议同上，第32-37页。
[66]《第四国际》，1953年1、2月刊，第16页。
[67]韦恩和拉扬等人的信件可以在革命同盟印行的1987年纽约出版的《玻利维亚，被‘第四国际’背叛的革命》中间找到。韦恩等人在当时尽管做出了正确的判断，但很快这个派别就没有了声音。他们站在当时已经堕落的第四国际的左翼的立场上，在包括针对东欧斯大林主义的一些问题上持模棱两可的态度。


玻利维亚革命史重要人物介绍

    A

    罗·杰·亚历山大R J Alexander：美国持社会民主主义立场的教授，他的著作——《拉丁美洲的托洛茨基主义》是了解南美共产主义运动的一部重要文献。
    卡洛斯·维克托·阿拉马约Carlos Victor Aramayo：外交官，金融家，锡矿大王，他的财产在1952年被民族主义革命运动国有化。
    何塞·安东尼奥·阿尔塞José Antonio Arze： 1904—1955，革命左派党的领导人，斯大林主义者在1940年成立这个党。
    瓦尔特·格瓦拉·阿尔塞Walter Guevara Arze：民族主义革命运动的创党成员，他一直站在党的右翼，在1952年革命之后的政府里，他担任外交部长，他是玻利维亚在泛美国家组织里的代表；1964年，他离开老党，组织了民族主义革命运动（真理），并支持了反对老党的军事政变。

    B

    皮埃尔·勃鲁埃Pierre Broue：法国革命史学家，代表作《托洛茨基传》。
    赫尔曼·布特隆German Butron：左翼民族主义革命运动领袖，四月革命后出任劳工部长。

    C

    凯瑟琳·凯斯内Catherine Chesnais：弗朗索瓦·凯斯内的妻子，洛拉与希利派的国际委员会决裂后，他们夫妇二人是这位革工党领袖的欧洲支持者。
    弗朗索瓦·凯斯内Francois Chesnais：凯瑟琳·凯斯内的丈夫，洛拉与希利派的国际委员会决裂后，他们夫妇二人是这位革工党领袖的欧洲支持者。

    D

    雷吉斯 ·德布雷Régis Debray：格瓦拉的好友，七十年代之后放弃革命立场，转向社会民主主义。
    詹姆斯·敦克雷James Dunkerley：历史学者，著有《不屈的抗争》。

    E

    维克托·帕斯·埃斯登索罗Víctor Paz Estenssoro：民族主义革命运动领导人，曾三次出任玻利维亚总统。

    F

    布雷多·法赫Bleibtreu-Favre：第四国际分裂之后，希利国际的领导者。
    戈尔曼·阿尔曼多·富尔顿German Armando Fortun：四月革命中间被瓦解的资产阶级军队的总参谋长。
    皮埃尔·弗朗克Pierre Frank：弗朗克在托洛茨基被驱逐出苏联之初曾担任过他的秘书，后来他支持左翼反对派中间马林等人的立场，与托洛茨基闹僵，被指责为“中派主义”。托氏在自己马上要离世前与弗朗克和解，后来一直担任书记处领导。1952年玻利维亚革命时，弗朗克也担任书记处的负责人，他未曾反对帕布洛的机会主义路线，与年轻时候一样，他再一次犯下了严重的错误。弗朗克著有《第四国际》，化学工程师出生的他在指导第四国际的斗争中坚有太多实用主义的倾向。

    G

    何塞·阿吉雷·加因斯博格Jose Aguirre Gainsborg：玻利维亚革命工人党的创始人之一。

    H

    约翰·汉森John Hansen：托洛茨基的秘书和学生，六十年代美国社会主义工人党的领导人。
    恩里克·埃尔索格Enrique Hertzog：四十年代时候玻利维亚的总统。
    杰瑞·希利Gerry Healy：英国社会主义者，第四国际分裂之后位于伦敦的国际委员会的负责人。
    马洛奇·霍奇斯柴德Mauricio Hochschild：奥地利犹太人，他投资玻利维亚的金属行业，因而成为了锡矿大王和一名大富豪。

    I

    J

    奥古斯都·胡斯托August Justo：阿根廷总统。
    利沃里奥·胡斯托Liborio Justo：阿根廷社会主义者，奥古斯都·胡斯托总统的儿子，早年是托洛茨基主义的同路人，后断言托叛卖了革命，胡斯托在拉丁美洲的革命社会主义运动中，以口头激进的立场而闻名。

    K

    L

    皮埃尔·朗贝尔Pierre Lambert：法国社会主义者，第四国际分裂之后位于伦敦的国际委员会的负责人。
    让·莱文Jean Lieven：时评家，对洛拉的路线持严厉的批判态度。
    吉列尔莫·洛拉Guillermo Lora：从四十年代开始，洛拉就是革命工人党的核心人物，他应该是《普拉卡约宣言》的作者之一，然而，他在1952年的革命中间持机会主义立场——批判性地支持左翼民族主义者。革命失败后，他又激烈地攻击莱钦等人。第四国际分裂的时候，玻利维亚革命工人党也受到波及，他那一派参加了希利国际。晚些时候，他又与希利等人决裂。他著述颇多，但他在玻利维亚革命运动中的一些事迹遭打了维拉等一系列后辈社会主义者的批判。

    M

    里维奥·梅坦Livio Maitan：第四国际统一书记处60年代南美事务的负责人，支持格瓦拉的游击战。
    厄内斯特·曼德尔Ernest Mandel：在1952年革命时期，曼德尔是书记处的负责人，他并没有站出来反对帕布洛和洛拉的路线。当帕布洛被清除出第四国际的队伍之后，他成为了统一书记处的第一负责人，他一生著作等身，却并没有把托洛茨基开创的事业带向一个更高的平台。
    特里斯坦·马罗夫Tristan Marof：玻利维亚马克思主义先行者，曾经是该国外交官，但在商讨建立玻利维亚第四国际支部的时候，他反对革命马克思主义立场，组织了社会主义工人党，很快淡出了左翼政治。
    何塞·卡洛斯·马特里亚吉Jose Carlos Mariategui：秘鲁马克思主义先驱，他是1926年成立的秘鲁社会党的理论家，这个党在他去世之后更名为秘鲁共产党。
    厄内斯托·阿亚拉·梅卡多Ernesto Ayala Mercado：阿亚拉·梅卡多在30年代末的时候是玻利维亚高校联盟的领导人、革命工人党的党员。到了50年代，他转向了左翼民革运。
    路易斯·加西亚·梅萨Luis García Meza：推翻了贾塔达总统的玻利维亚将军。
    埃德温·莫列尔Edwin Moller：四月革命时，革命工人党工会运动的负责人。
    卡洛斯·蒙特内格罗Carlos Montenegro：玻利维亚民族主义革命运动的领袖。
    那霍尔·莫雷诺Nahuel Moreno：希利和朗贝尔领导的国际委员会中间南美区事务的负责人。
    乌戈·冈萨雷斯·莫斯科索Hugo Gonzalez Moscoso：1954年革命工人党分裂后参加巴黎书记处的那一部分社会主义者的领袖，这一派别支持切·格瓦拉的游击战。

    N

    O

    胡安·莱钦·奥昆多Juan Lechin Oquendo：玻利维亚矿工联合会的领导人，民族主义革命运动的党员，在40年代晚些的时候，他与革命工人党有过联系，但显然他更倾向于民族主义革命运动。1952年，他出任帕斯·埃斯登索罗政府的矿业部长。50年代中期，他在民族主义革命运动的领导层中间失势，1964年1月，他和他的支持者们离开老党，成立了民族主义左派革命党。他支持1964年11月4日推翻民族主义革命运动政府的军事政变，不过，新上台的统治者却逮捕了他，并于1965年将他驱逐出境。
    文博托·托雷斯·奥蒂斯Humberto Torres Ortiz：四月革命时期，资产阶级军队的指挥官。

    P

    米歇尔·帕布洛Michel Pablo：四十年代末期、五十年代初期第四国际的主要负责人，在其担任书记处领袖的时期，对东欧的铁托政权以及后来的赫鲁晓夫政府持批判性支持态度，在玻利维亚革命中间，该国第四国际支部实行机会主义路线，帕布洛对此予以了纵容和支持。后支持阿尔及利亚的民族资产阶级政府，被书记处开除。
    马吉尔·阿兰迪亚·潘托亚Miguel Alandia Pantoja：四月革命时期革命工人党的领袖，同时是玻利维亚劳工中心出版部门的负责人。
    西蒙·伊特瑞·帕蒂尼奥Simón Ituri Patino：外交官，锡矿大王，他是当时世界上屈指可数的几个大富豪。
    恩里克·佩尼兰达Enrique Penaranda：20世纪30年代的时候玻利维亚和巴拉圭之间的厦谷战争中的玻军指挥官，后来作为亲美总统的他在1943年被推翻。
    胡安·多明戈·庇隆Juan Domingo Peron：阿根廷总统（1946～1955 ， 1973～1974），庇隆主义运动的创始人和领导人，庇隆主义以激进的捍卫民族独立和社会正义的小资产阶级激进派的面目出现，维护的却是后进资本主义国家民族资产阶级的利益。
    格雷·普拉多Gary Prado：玻利维亚著名的反共将领。
    胡安·波萨达斯（奥梅罗·克里斯塔利）Juan Posadas (Homero Cristalli)：波萨达斯在帕布洛负责第四国际事务的时候是美洲局的负责人，第四国际分裂之后，他成立了一个新的组织，这个国际以对他个人无以复加的崇拜而著称。他支持“工人国家先发制人的核战争”，并歌颂毛泽东发动的“文化大革命”，说毛派的主张是对他学说的抄袭。

    Q

    R

    阿韦尔多·拉莫斯Abelardo Ramos：阿根廷托洛茨基主义者，在当时曾支持过庇隆的路线。
    萨姆·拉扬Sam Ryan：玻利维亚革命期间，美国社会主义工人党内部的一个持批评意见派别的领袖。

    S

    安东尼奥·塞勒姆Antonio Seleme：四月革命前的玻利维亚警察头子。
    马克斯·沙赫特曼Max Shachtman：第四国际成立早期的持不同政见者，认为苏联是国家资本主义，在托洛茨基死前离开美国社会主义工人党，晚年转向社会民主主义。
    乌戈·班塞尔·苏亚雷斯Hugo Banzer Suarez：玻利维亚的军人，政治人物及独裁者，他在1971年-1978年和1997年-2001年，两次就任玻利维亚总统，第一次是通过政变上台，第二次是在民选中间获胜就任总统的。

    T

    莉迪亚·盖勒·塔贾达Lidia Gueiler Tejada：她的著作《妇女与革命》介绍了四月革命中间一些妇女参与者的事迹，塔贾达后来当选为总统，在军事政变中被推翻。
    伦巴多·托莱达诺Lombardo Toledano：墨西哥斯大林主义领袖。
    马里奥·托雷斯Mario Torres：第一届玻利维亚劳工中心的联络书记。

    U

    V

    何塞·维拉Jose Villa：维拉是革命工人党年轻一代的干部，他在80年代的时候因为顶撞党的领袖吉列尔莫·洛拉，遭到了开除，他后来另立新党，这个党后来成为今天世界上一个叫“第五国际”的左翼组织的玻利维亚支部。
    瓜尔贝托·比利亚罗埃尔Gualberto Villarroel：少校，下级军官同民革运的联合政府时期担任总统，后被寡头政权吊死。

    W

    埃米略·阿道弗·威斯特法伦（贝斯特法林）Emilio Adolfo Westfallen (Bestfalling)：秘鲁托洛茨基主义者，又名胡安·罗布斯，沙赫特曼的拉美支持者。

    X

    Y

    Z

    何塞·塞加达Jose Zegada：1952年革命时期，革命工人党的工会负责人。
    埃尔南·西莱斯·苏阿索Hernán Siles Zuazo：帕斯·埃斯登索罗的副手。


普拉卡约宣言

    张兄 译

按：

    1946年11月，玻利维亚矿业工人工会联合会（FSTMB，Bolivian Mineworker’s Federation，简称“矿工联”）在普拉卡约（Pulcayo）召开的一次非常大会上通过了一份著名的“普拉卡约宣言”。玻利维亚托洛茨基派革命工人党（POR，Revolutionary Workers Party，成立于1934年）的骨干，尤其是吉列尔莫·洛拉（Guillermo Lora）起草了这份明显受不断革命论影响的宣言。因此，在共产党领导拉美工人运动、推行其极端模式化的“民族团结”（national unity）战略的大环境下，这篇宣言确实是一个耀眼的特例。

    直到今天，普拉卡约宣言依然是研究玻利维亚工人运动无法回避的重要参考资料。

    本宣言由张兄译自洛威编《由1909年到现在的拉丁美洲马克思主义：文件集》（Michael Lowy , Marxism in Latin America from 1909 to the Present : An Anthology ,Humanities Press,1992），特此致谢。

    一、宣言的基本原则

    1．无产阶级，即使在玻利维亚也是进行社会革命的主力军。而矿业工人，则是玻利维亚无产阶级中最先进、最有战斗力的部分，他们决定着矿工联的斗争方向。

    2．玻利维亚是一个欠发达的资本主义国家，它的经济发展并行着许多种经济成分，其中资本主义是新的因素并占据着主导地位的，其它社会经济成分则都是我们国家长期延续下来的固有因素，处于从属地位。因此，无产阶级就成为了民族革命的主力军。

    3．虽然玻利维亚是一个欠发达的国家，但还是世界资本主义链条上的一环。它本身所具有的民族特征也反映出了世界经济的基本特点。

    4．玻利维亚的特殊性在于，资产阶级根本没有能力清除大庄园制（latifundio）、实现民族统一，摆脱帝国主义的政治束缚。这些未能实现的任务是资产阶级民主革命的目标，现在必须立即付诸实施。但是对半殖民地国家而言，最核心的问题是进行土地革命，清除封建残余，实现民族独立，也就是说要驱逐帝国主义。这些任务是环环相扣、密不可分的。

    5．“随着民族经济的规模越来越大，世界经济越来越形成一个整体。工人阶级的国际主义有了现实的基础”。由于对外贸易的增长，资本主义的发展促进并增强了国际间的交往。

    6．在帝国主义的压迫下，后发国家的发展态势呈现了一种混合特征：它在资本主义的技术与文明主导下，将最原始和最先进的经济成分揉合在一起。欠发达国家的无产 阶级不得不把资产阶级民主革命的斗争和社会主义革命的斗争融合在一起。民主革命与社会主义革命这两个阶段，“不能从历史时间上将其分开，而是要迅速地抛开 两者的阶段限制”。

    7．封建庄园主已经和国际帝国主义结成利益共同体，并成为其忠实的奴仆。

    综上所述，我们的统治阶级是一个地地道道的封建化资产阶级。由于其技术上的原始，若不是靠着帝国主义的小恩小惠，他们想剥削大庄园几乎是不可能的；当然若 没有当地统治者的配合，帝国主义的统治也是不可能的。玻利维亚的资本主义势力高度地集中在一起：三个控制着煤矿生产的大公司，是这个国家整个经济生活的轴 心。这个阶级非常地可怜，因为到目前为止，它还没有认识到自己的历史任务，并且已经象和帝国主义那样，与封建势力紧密地绑在了一起。这个封建资产阶级的政 府成为维护大庄园主（gamonal）和资本家特权的暴力机关，这也是统治阶级压榨人民的有力工具。只有卖国贼和傻瓜才会相信这样的政权能够使他们长期站在其它阶级头上并轮流坐庄。

    中产阶级和小资产阶级虽然在数量上最多，但其经济实力在国民经济中的比重却很小。小商贩、小地主、技工、政府职员、手工业者和农民还没有开始其独立的政治 运动，并且在将来也没有能力这样做。因此，从乡村到城市，无产阶级就成了领导力量。小资产阶级在社会安定和议会斗争活跃的时期，会完全追随资产阶级，但在 阶级斗争尖锐（如革命）的时期则会追随无产阶级。在这两个极端中，中产阶级的立场很难捉摸。显然中产阶级各阶层的革命潜力还是巨大的，但他们自己还没有意 识到这些问题。

    无产阶级有足够的能力去实现自己的任务，甚至去实现其他阶级的任务。它的巨大政治能量并不是来自其数量上的弱势，而是由于它在生产过程中所占据的位置—— 国民经济生活的轴心，也将是未来革命的政治中心。玻利维亚的矿工运动时是拉丁美洲最成熟的工人运动。改良主义者们称，玻利维亚不可能出现一场比那些技术先 进国家更进步的社会运动。但历史已经无数次证明，那种认为机器大工业的发展和人民的政治觉悟之间存在着概念式机械关系的看法是不正确的。由于玻利维亚的无 产阶级非常年轻且力量巨大，由于它在政治上近乎无知，由于它没有进行议会斗争和阶级合作的经验，最后由于它生长在一个需求好战精神的阶级斗争的环境里，我 们认为玻利维亚的无产阶级在拉美国家中是最为激进的力量。我们要告诉那些改良主义者和寡头精英，玻利维亚无产阶级将会在斗争中提出革命性的要求，展现出大 无畏的革命精神。

    二、我们必须进行什么样的革命

    1．我们矿工认为，我们不应该超越资产阶级民主革命的阶段：既要为基本的民主权利而斗争，又要进行土地革命和反帝斗争。我们也不否认小资产阶级的存在，特别是农民和手工业者。我们认为，资产阶级民主革命如果不被扼杀的话，它必定只是无产阶级革命的一个阶段。

    2v那些宣称我们赞成在玻利维亚直接进行社会主义革命的人完全是在撒谎，因为我们知道客观条件还不具备。我们已经清楚地声明了，革命，就其目标而言，将使资产 阶级的民主革命，但这将只是无产阶级革命的一个阶段，因为无产阶级是这一革命的领导阶级。玻利维亚的无产阶级革命不会把其它受阶层排除出去，反而会建立一 个无产阶级与农民、手工业者以及其他小资产阶级的革命联盟。

    3．这一革命联盟在政权上的体现就是无产阶级专政。革命和无产阶级专政的口号突显出了这一点：工人阶级将是这次变革和这个政权的领导核心。与此相反的宣传是， 资产阶级民主革命将会由资产阶级中的“进步”分子来领导，未来建立的将是一个民族团结、社会和谐的政权。这暗示了资产阶级将把革命扼杀在资产阶级民主革命 范畴内的强烈意图。但只要掌握了政权，工人们将不会受限于资产阶级民主革命的框框，而会在更广更深的程度上进攻私有制的政府。因此，革命将具有长期性的特 点。

    在此，我们矿工们要强烈谴责所有那些故意把无产阶级革命混淆成封建资产阶级内部叛乱的人。

    三、反对阶级调和主义

    1．从终极意义上讲，阶级斗争是对剩余价值的争夺。出卖劳动力的工人是为更好的生产生活条件而斗争，生产资料的所有者（资产阶级）是为继续侵占工人的无偿劳动 而斗争，双方追求的是相互矛盾、因而不可调和的目标。我们不能无视这一事实：反抗雇主的斗争是一场殊死的斗争，这是私有制命中注定了的。我们不像敌人那样 虚伪，我们认为阶级斗争是永无终止的。

    我们现在所生活的时代，是一个侮辱人性的时代，除非消灭了所有的阶级差别，不再有任何剥削者和被剥削者。阶级调和主义者的愚蠢诡辩是：我们不应该去伤害富人，而是应去帮助穷人致富。我们的目标则是剥夺有产者的财产所有权。

    2．在这场斗争中，任何与我们敌人合作的企图，任何向敌人让步的企图，都不亚于对工人阶级事业的背叛。阶级调和就意味着放弃我们斗争的目标。要知道工人阶级取 得的任何胜利果实，即便是最小的果实，也是通过与资本主义体制的流血斗争而得到的。我们甚至都不能去奢望敌人的理解，因为我们的过渡期目标是要服从于无产 阶级革命的。我们要向工人们提出最先进的纲领，但我们不是改良主义者；我们是最为革命的力量，因为我们要变革的正是这个社会的结构。

    3．我们要抛弃任何小资产阶级的幻想：工人的问题可以交给政府或其他希望调停阶级斗争的机构去解决。我国以及世界工人运动的历史已经表明，这些解决方案达成的 妥协总是以无产阶级的饥饿与被压迫为代价的。一旦把调停和法律作为工人斗争的方式就意味着失败。所以我们要尽一切可能击败任何强迫性的调解。让工人们在自 己的领导下去解决自己的问题吧！

    4．过渡期纲领目标的争取（这将导向无产阶级革命）是要服务于阶级斗争的。我们很骄傲地成为与老板们交涉中最强硬的力量。但改良主义者却鼓吹阶级调和，建议我 们为了所谓的民族救亡而勒紧裤腰带。这就是我们为什么要把与改良主义者的斗争作为一项重要任务的原因。我们认为，在工人们遭受饥饿与压迫的地方，根本就不 可能有国家繁荣昌盛的局面，而只会是人民苦难、国力衰弱的情景。我们的使命是铲除资本主义的剥削。

    与资本主义战斗到死！与改良主义的阶级调和战斗到死！资本主义不灭亡，阶级斗争就不会停止！

    四、反对帝国主义

    1．对于矿业工人而言，阶级斗争就意味着反抗最大的煤矿老板，即反对压迫我们的美帝国主义。被压迫人民的解放斗争服从于反对帝国主义的阶级斗争。既然我们对抗 的是国际资本主义，我们就代表了全社会的利益，我们就和世界被压迫人民有了共同的目标。反对帝国主义的斗争，应先着手引进先进的农业技术和发展轻重工业。 我们和世界无产阶级一样，都在从事着对一种国际势力——帝国主义的斗争。

    2．我们强烈谴责那些投靠美帝国主义的“左翼人士”，他们已成为无产阶级的敌人。这些所谓的“左翼人士”整天向我们夸夸其谈美国的“民主”与发达。我们要告诉他们，当只有60个家族主宰着美国的时候，当这60个 家族吮吸着像我们这样的半殖民地国家人民血液的时候，美国根本就谈不上民主。美国佬的优势地位与其在资本主义体系内的巨额积累密切相关，这同时也加剧了该 体系内部的反抗与矛盾。美国现在是一个只需一点儿火花就会爆炸的火药桶。我们要和北美的无产阶级搞团结，但同时要坚决地反对依靠剥削压迫世界人民为生的美 国资产阶级。

    3．决定着玻利维亚政治的帝国主义正处于资本主义的垄断阶段。这就是为什么帝国主义的政治只会产生压迫、掠夺，并导致剥削者掌握的国家政权日趋削弱。所谓的“ 睦邻友好”政策、泛美主义等口号都是美帝国主义和各国封建资产阶级欺骗拉美人民的谎言；所谓的外交协商机制，针对被压迫国家的国际银行货币组织，给美国佬 出让军事战略基地，不平等的原材料贸易等等，都是拉美各国统治者无耻卖国的种种形式。反对卖国贼并揭露其帝国主义爪牙面目的斗争是无产阶级的基本任务。美 国佬现在已经不满足于操控各半殖民地国家政府人员的构成，它进而开始直接指导这些政府政策的制定，并声称要进攻任何反帝力量。

    玻利维亚的工人们，要支持你们自己的领袖，与贪婪的美帝国主义斗争到底！

    五、反对法西斯

    1．反对帝国主义的斗争必须与反对我国封建资产阶级的斗争同时进行。反法西斯实际上是这一斗争任务的一部分：争取并捍卫民主权利，消灭资产阶级武装压迫。

    2．法西斯是国际资本主义的一个产物。它虽然是帝国主义解体的最后阶段，但也仍然是帝国主义的一个阶段。当国家政权还在用武力来捍卫资产阶级既得利益、破坏工 人运动时，我们就仍处在法西斯的统治之下。资产阶级民主对我们来说是一个不可企及的奢望，只有那些以世界人民的饥饿为代价养肥了自己的国家才能享用。而在 像我们这样的穷国，工人们注定是要在特殊时刻面对刀枪棍棒的。这与政党必须诉诸法西斯政治才能更好地服务于帝国主义利益无关。只要这个政权还在继续维护资 本主义的压迫，那么它就必然会用武力对付工人。

    3．反对法西斯集团的斗争从属于反对帝国主义和封建资产阶级的斗争。那些企图依靠“民主的”帝国主义和封建资产阶级来反对法西斯的人，不仅将一事无成，而且还将不可避免地加速法西斯的降临。

    要彻底地消除法西斯的威胁，我们就必须摧毁整个资本主义体系。

    要进行反法西斯的斗争，我们就必须重新拿起阶级斗争的武器，而不应人为地淡化阶级矛盾。

    工友们，被压迫的同胞们，只有消灭了资本主义才能真正地消除法西斯的威胁和法西斯集团。我们只有在阶级斗争的框架内通过无产阶级革命的方式才能打败法西斯。

    六、矿工联与当前的局势

    1．7月21日 的革命形势是由于被压迫人民被剥夺了生存和自由的权利，纷纷走上街头，是由于矿工们的积极斗争造成的；在革命期间，人们提出了捍卫战利品并争取更大胜利的 要求。但由于改良主义与封建资产阶级狼狈为奸，使得矿主们的代表控制了政权机关。人民流血牺牲，却让刽子手巩固了政权。当前的“政府议会”实际上是一个不 可能改变局势的临时机构。

    矿工们很正确地积极组织起来，去要求政府迫使企业服从国家法律。我们不可能，也不应该同任何政府合作，因为它不是我们自己的，也就是说，它不是一个工人的政府。因为我们都知道这个政权代表的是统治阶级的利益。

    2．“工人”部长并不能改变资产阶级政体的结构。只要这个政权是为资本主义社会辩护的，“工人部长”就只能是卑鄙的资产阶级帮凶。这些工人轻易地将其在革命队 伍中的头衔置换成资产阶级部长的职位，加入了叛徒的行列。资产阶级摆出几个“工人”部长完全是为了更好地欺骗工人，企图使被压迫人民放弃阶级斗争，全心全 意地委身于“工人”部长的教导。矿工联永远不会进入资产阶级的政府，因为那就意味着对被压迫人民的背叛，意味着退出我们的队伍——阶级斗争的革命队伍。（备注：原文为斜体）

    3．下届选举产生的只能是一个服务于大矿主利益的政府，因为这些选举根本与民主毫无关联。大多数的人民，包括土著人和人数较多的无产阶级，由于选举法的障碍或 者由于没文化，根本就不能接近选票箱。部分小资产阶级由于统治阶级操纵着选举而自甘堕落。我们对选举斗争不能抱任何幻想。工人不可能通过选票获的权力，我 们要通过社会革命掌权。因此，我们宣布：我们与下届政府的关系将同当前“政府议会”的态度一样，如果他们依法办事，那就相安无事，毕竟他们在台上；如果他 们做不到，他们就将面临我们积极的反抗。

    七、过渡要求

    每个工会和每个矿区都其特殊问题，工会人士应注意把日常的斗争具体到这些问题上来。但还有一些全国性的问题需要工人领袖们共同进行讨论并取得统一意见，这些问题是：工人们日益增加的苦难和雇主们经常性停工的威胁。针对这些问题，矿工联提出以下激进措施：

    1．实行最低保障工资制度和工资浮动机制。廉价商品体制的终止以及生活成本与实际收入之间的严重失调，要求为工人建立起最低保障工资制度。

    最低保障工资的标准由对一个工人家庭所需生活成本的科学计算来确定，也就是说，这一工资标准必须能让一个家庭过得上一种被认为是人的生活。正像我们在第三次代表大会（Third Congress） 上提出的，最低保障工资还应有一个浮动空间。这样就可以减少物价上涨给人们生活带来的影响。以往那些通过货币贬值和人为提高生活必需品价格来提高工资的骗 人把戏，我们必须予以终结。各地工会负责控制生活成本，并要求工资随生活升本的提高而自动调高。最低保障工资并不是固定不变的，而是要随着生活必需品价格 而变动的。

    2．每周40小时工作制和一定的浮动机制。矿区的机械化加快了工人们的工作节奏。地下劳动以一种非人道的方式摧残着工人的生命，这一特点使得每天工作8小时都显得时间过长。争取美好生活的斗争，就要求人在某种程度上要从矿井里的奴隶状态中解放出来，因此矿工联要为每周40小时工作制（每周还应有一定的浮动）而斗争。

    消除失业威胁的有效斗争方式就是获得浮动的工作时间，因为这样就可以根据失业率调整每天的工作时间。但工作时间的缩短并不意味着工资的降低，因为这点儿工资仅够工人的基本必需。

    只有这样我们的工人领袖才不会被苦难所摧毁，才能终结雇主们通过人为制造失业大军而有意停工停产的威胁。（备注：第一次特别会议还赞同妇女与儿童每周工作36小时）

    3．占领矿区。面对日益高涨的工人运动，资产阶级威胁道，如果他们有什么经济损失，他们将不得不做点儿什么。他们是想用失业的幽灵来束缚工人们的手脚。然而经验告诉我们，矿主们关闭矿井，只是他们嘲弄全部社会法则的借口，他们是想用饥饿迫使工人们重新回到屈辱的压迫之下。

    我们都知道他们的每一个公司都有两本账，一本是给工人看和纳税用的，另一本则记录着他们的股息。我们不可能因为一张表上的数据就放弃自己的要求的。

    工人们已经将自己的身体放在了私有制的祭坛上，他们有资格要求工作的权利，即使是在资本主义经济不繁荣的时候。

    要求工作的权利并不仅仅指向这个或那个资本家，而是指向整个资产阶级。因此我们丝毫不会哀伤一些破产的小资本家的。

    如果老板们不能为奴隶们提供面包；如果资本主义为了求生而不得不拿我们的工资开刀，夺取我们的劳动果实；如果资本家用停工停产的威胁来回应我们的要求，工人们就别无选择，只有占领矿区，自己组织生产。

    占领矿区超越了资本主义的范畴，因为它提出了谁是矿区真正主人的问题。占领矿区不能与矿区的社会主义化相混淆，这只是有效防止停工停产、避免工人饥饿的一种方式。包括占领矿区的罢工正成为矿工联的主要任务之一。

    显然，占领矿区是一件不合法的举措。这一点儿也不奇怪。从任何角度看，这一步都超越了资本主义的范畴，也不可能被现有的法律所涵盖。我们知道，占领矿区就 意味着我们在冲击资产阶级的法律。因而我们也是在创造一个新的局势；随后服务于剥削阶级的立法者会把这一模式纳入法律章程，并试图通过规则来控制它。

    “政府议会最高命令”（The Supreme Decree of the Government Council）禁止工人在矿区立法的规定丝毫不会影响我们的立场。我们知道在这种情况下，我们不能奢望同政府的合作，因为我们的行为已经不受法律的保护。我们除了占领矿区外别无选择，也没有义务去赔偿资本家的损失。

    应该成立包括非工会工人参加的矿区委员会（Mine’s Committee）来领导被占领的矿区，由该委员会决定矿区的未来并组织工人的生产。

    矿工们，要反对停工停产，就要占领矿区！

    4．实行集体合同制。在现有法律下，老板可以自由地选择单人合同制和集体合同制。但在实践中，直到现在企业都不可能采用集体合同制。我们必须为之而斗争，我们只承认一种劳动合同，就是集体合同。

    我们不能任由资本家的巨大力量践踏不能自由选择的单个工人，因为无论何时，苦难都会迫使单个工人毫无选择地接受最可怜的劳动合同。

    为有效反对有组织的资本家通过单人合同制共同榨取工人，我们提议将已经在工会里的工人组织起来以集体合同制的形式与资本家签约。

    1）首先，集体合同制在任何时候只能由工会予以废止；

    2）由于集体合同对非工会工人开放，新来的工人很容易适应已经建设好的环境；

    3）集体合同制不应该排除单人合同制里面有利的条款；

    4）合同的执行情况应由工会负责监督。

    集体合同制是我们追求过渡期目标的第一步！

    5．工会独立。我们要实现自己的目标，需要一个前提：把我们自己从各种资产阶级派别及其左翼人士的影响中解放出来。被控制的工会是我们工人运动的毒瘤。当工会成为政府的附属时，它就失去了行动的自由，它就将把群众运动引向了失败。

    我们谴责玻利维亚工会联合会（CSTB。译按：由斯大林派控制的一个工会组织）在工人运动中扮演了政府代言人的角色。当一个组织的成员长期担任劳工部部长并选派其成员到处为政府宣传时，我们不可能去信任它。

    矿工联绝对地独立于任何资产阶级、改良主义左翼或政府，它执行的是革命工会的政策，谴责任何与资产阶级或当局的妥协是叛卖行为。

    与被控制的工会战斗到死！

    6．工人控制矿山。矿工联支持工会采取各种措施以保证工人对矿山的有效控制。我们必须结束来老板们在生产、财务、技术和运输等方面对工人保密的现象，必须让工人参与到这些事务中去。既然我们的目标是矿山自主，那么我们就应很高兴地去揭露这些秘密。

    工人们应该控制住提炼的技术和财务的管理，参与选拔有领导力的工人，并公布大矿主的利润，揭露他们在纳税与缴纳社会保险方面的骗人伎俩。

    我们坚决反对改良主义者们宣称的雇主的权利神圣不可侵犯，我们的口号是“工人控制矿山”。

    7．武装工人。我们已经说过，只有资本主义还存在，使用暴力镇压工人运动的威胁就始终存在。如果我们希望避免像卡塔维（Catavi） 的惨败，我们就必须把工人武装起来。为反对法西斯集团和工贼，我们应适当地建立工人纠察队。我们从哪里获得武器呢？最主要的事情是必须让普通工人明白，他 们只有武装自己才能对抗全副武装的资产阶级。只要这点做到了，他们就会知道怎么做了。难道我们忘了我们整天都是在用炸药工作的吗？

    任何一次罢工都可能成为内战的导火索。我们必须明确，在这一时刻到来时我们已经武装好自己。我们的目标是胜利。别忘了这一事实：资产阶级依靠的是军队、警察和法西斯集团。因此，我们现在必须组织起无产阶级武装的雏形。各地工会都应挑选年轻力壮的工人组成纠察队。

    工人纠察队应尽可能快地按照军事化组织起来。

    8．罢工补助。矿主的商店和可怜的工资是公司控制工人的有效方式。饥饿是罢工最厉害的敌人。为了以后能愉快地结束罢工，必须要消除这些压迫工人家庭的不利因素。工会应从其收入中拿出一部分建立罢工基金，以便在罢工时提供必要的帮助。

    建立罢工基金，让老板们的饥饿威胁见鬼去吧！

    9．有步骤地关闭矿主经营的店铺。我们已经说过，企业的店铺富了矿主，穷了工人。但简单粗暴地关闭这些店铺只会恶化工人的状况，对工人不利。

    关闭这些店铺的最好时机是，等浮动工资和最低生活保障工资制建立起来后。

    10．废除“契约”劳动制。为了规避法定最长工作日的规定，更有利地剥削工人，矿主们采取了所谓的“契约”雇佣劳动形式。我们要废除这种强盗式的资本主义手段。必须让每日工资制成为唯一的工资制度。

    八、直接的群众运动和议会斗争

    无产阶级的斗争策略就是要在直接的群众运动中获得领导地位。我们很清楚地知道我们要解放自己，就不能指望和那些不同路的人搞联合。因此在运动兴起之时，直 接的群众运动，尤其是罢工和占领矿区，是我们最好的斗争策略。我们要尽可能地避免为了一些不必要的事情而罢工，否则只会削弱我们的力量。我们要超越斗争的 区域性，因为任何孤立的罢工都会使资产阶级得以集中力量各个击破。我们要做到任何一次罢工从一开始就是大范围的罢工，而且必须要使罢工从矿工中扩展到无产 阶级其他阶层和中产阶级中去。所有的罢工（包括占领矿区）必须以胜利为目标，从一开始就要立即控制住矿区的关键场所，尤其是炸药库。

    我们认为，当我们把直接的群众运动推向前进时，我们根本就不需要引进别的斗争方式。

    哪里有阶级斗争，革命者就应在哪里出现。

    选举斗争虽然也很重要，但在革命运动蓬勃发展的时候，它就处于次要地位，必须服从于直接的群众运动。当革命浪潮退却时，当群众放弃了斗争、资产阶级占据优 势时，选举斗争就会起关键作用。一般而言，资产阶级的议会是不可能解决我们时代的根本问题——私有制的命运，这只能通过工人走上街头的斗争才能解决。我们 并不否认选举斗争的功效，而是要看在什么样的条件下。我们愿意把那些认同工会活动、久经考验的革命者送进议会。议会应该成为革命者的讲坛。即使我们的代表 人数很少，但他们将在议会里担负起揭露资本主义的责任。总之，议会斗争必须和直接的群众运动结合起来，工人和矿工的代表们应遵循这一原则。

    我们在下届选举斗争中的任务是将最有可能的工人领袖送进议会。虽然我们是反议会人士，但我们也不愿意让这一讲坛只对我们的敌人开放，我们也要在议会里发出自己的声音。

    要反对做派叛徒们的选举活动，我们同意建立一个矿工代表的议会集团（a Miners’ Parliamentary Bloc）！

    九、反对资产阶级的“民族团结”，建立无产阶级的联合阵线

    1、我们是阶级斗争的战士。我们已经说过，反抗剥削者的斗争是一场殊死的斗争。因此我们要消除来自工人一方的任何阶级调和的企图。著名的“人民阵线”总是导向 背叛的道路：它忽略了阶级斗争，把无产阶级和小资产阶级，甚至一部分资产阶级联合在一起。这种阵线已经使无数次无产阶级革命归于失败。所谓的“民族团结” 是人民阵线退化的产物，是对阶级斗争莫大的讽刺，是对被压迫人民的背叛。这个资产阶级口号长期以来一直为改良主义者所倡导。“民族团结”意味着资产阶级及 其奴仆团结起来共同对付工人阶级；“民族团结”意味着被压迫人民的失败和寡头精英的胜利。当一个民族被分裂为相互进行殊死斗争的阶级时，“民族团结”根本无从谈起。而只要私有制存在，只有叛徒们和帝国主义的代理们才会去谈“民族团结”。

    2、为对抗资产阶级的“民族团结”口号，我们提议建立无产阶级联合阵线（FUP）。为消灭资本主义，被压迫人民和革命力量很有必要组成一个坚强无比联合阵线。

    我们之所以组建无产阶级联合阵线，是因为我们采用的是无产阶级的斗争策略，是因为我们从来都不会放弃阶级斗争的思维方式。

    为了克服资产阶级的影响，把我们的目标变成现实，动员广大民众参与无产阶级革命，我们就需要这样一个无产阶级联合阵线。凡是认同我们基本原则的革命人士和其他领域的无产阶级组织（铁路的、工厂的、运输业的等等）都将被纳入这一阵线。最近玻利维亚工会联合会（CSTB）煽动成立了一个左翼阵线（a left front）。我们不知道这个阵线因何而成立。如果它只是为选举而筹建，并试图建立小资产阶级的领导（玻利维亚工会联合会本 来就是一个小资产阶级的政党），那我们就声明，我们与这样一个左翼阵线毫无关联。但如果是无产阶级的思想在其中占据主导地位，如果它的斗争目标符合无产阶 级的原则，那么我们以及我们所有的力量都愿意加入这一阵线。因为，果真这样的话，这一阵线与无产阶级联合阵线就只是名字的不同罢了。

    要反对寡头精英（他们已经联合成一个阵线），反对小资产阶级改良主义者整天梦想的阵线，我们就要建立无产阶级的联合阵线！

    十、工人联盟

    无产阶级的阶级斗争需要统一的领导，我们必须建立一个强有力的工人联盟（Workers’ Confederation）。玻利维亚工会联合会（CSTB）的 屈辱历史已经向我们证明了这一点了。一旦联盟成为服务于小资产阶级政党的听话的工具时，它就不再是被压迫人民的代言人了。我们要避免工会职员和手工业者领 袖们被资产阶级所腐化。玻利维亚工人联盟应该按照真正的民主原则来组建。我们已经厌倦了虚伪民主产生的多数派。我们不会让一个百名成员的手工业组织和拥有7万工人的矿工联在选票上份量相同。不同组织对联盟的影响力应与他们的成员人数成正比。在工人联盟中，占据首位的应该是无产阶级的思想，而不是小资产阶级的意识形态。我们的任务是从本篇宣言的观点中汲取灵感，为工人联盟制定一个真正革命的纲领。

    十一、协议与妥协

    我们与资产阶级没有任何合作与共识可言。

    我们可以同小资产阶级进行合作并签署协议，但不是同小资产阶级政党，而是同这一个阶级。左翼阵线和工人联盟就是这种合作的范例，但我们必须明确地领导他们为无产阶级而战。一旦哪天我们有追随小资产阶级的倾向，我们就应立即中止这种合作。

    与其他阶级签署的合作协议可能在现实中难以实现，但这依然是我们手中的有力工具。有了这些充满革命精神的约定，我们就可以去揭露小资产阶级领袖们的背信弃义，并将其普通民众拉入我们的队伍。“七月工（人）-学（大学）协定”就是这样一个难以实现的约定，但却成为我们攻击敌人的武器：当一些未经我们授权的大学生在奥鲁罗（Oruro）滥用我们组织的名义时，工人们和大学里的革命人士反击了这一行为的肇事者，并教育了这些学生。本文件中的基本原则，应成为任何合作协议的基础。

    这些协议的实现，最终要依靠矿工们对资产阶级的进攻，我们不能坐等小资产阶级先这样去做。无产阶级应该成为革命的领导。

    矿工联的一个核心任务是建立矿工与农民之间的联盟，这对未来的革命来说是一个关键问题。工人们应该帮助农民组织农会并和他们并肩战斗。为此，矿工们必须支持农民们反对庄园主的斗争和他们的革命活动。

    我们必须和其他无产阶级力量团结起来，应和手工车间里的其他被剥削工人（工匠与学徒）团结起来。

    备注：第一次特别会议批准了1946年7月29日在奥鲁罗签署的“工-学”协议。（这个方案遵循了卡塔维第三次矿工大会的精神）

普拉卡约 1946年11月8日