工厂管理民主化

一 问题说明

实行企业管理民主化——摘自中国第六次全国劳动大会通过的《关于中国职工运动当前任务的决议》第三章第四节
企业管理民主化是改进生产的重要保证
彭真同志对组织工厂管委会的指示
吕正操同志在北方厂务会议上的讲话
把工人劳动热情与科学管理结合起来

二 经验介绍

济南市工业局四厂民主管理情况
北平市工厂民主管理运动中的几点经验
大连钢铁厂成立的工厂管委会
天津汽车制配厂管委会介绍
北平电车公司民主管理运动和步总结

三 组织办法

华北第一届职工代表会议关于建立工厂管理委员会与工厂职工代表会议的决定
石家庄市总工会关于工厂管理委员会具体组织办法
天津市总工会筹委会：工厂职工代表会议具体实施草案
华北第一届职工代表会议关于国营、公营企业订立集体合同的决议（草案）


实行企业管理民主化——摘自中国第六次全国劳动大会通过的《关于中国职工运动当前任务的决议》第三章第四节

      目录页　　　下一页

中国靠我们来建设，我们必须努力学习。——毛泽东：《两三年内完全学会经济工作》

    国营、公营企业必须切实改善经营和管理工作，才能达到原料足、成本低、质量好、数量多、销路广的目的。这个问题的解决，主要在于贯彻企业化原则和实行管理民主化。为了贯彻企业化原则，就要制定周密的生产计划，实行从原料、生产到推销的全过程中的经济核算制度；就要以经营能力、劳动技术及尽忠职责为用人标准，推行考工制度，保证合理的劳动条件，做到结构合理，职工精干，各称其职；就要实行严格的个人负责制度，劳动纪律与赏罚制度，实行劳动检查与成品检验，做到人尽其责，功过分明，赏罚适当。为了实行曾现民主化，赏要在各企业各工厂中建立统一领导的工厂或企业管理委员会，由经理或厂长、工程师及生产中其他负责人和工会在工人职员大会上所选出的代表（相当于其它委员的量）组成之。工厂或企业管理委员会在上级国家企业机关领导之下为工厂或企业中统一领导机关，由经理或厂长任主席，讨论并决定有关工厂或企业管理和生产中的各种问题。在工厂或企业管理委员会多数通过的决议，如经理或厂长认为与该厂或该企业利益抵触或与上级指示不合时，经理或厂长有停止执行之权，并报告上敌，请求指示；如工厂管理委员会多数委员认为经理或厂长的这种措施不适合或对其报告有异议时，亦可将自己的意见同时报告上级，一并请求指示，但在未得上级指示前，应执行经理或厂长的决定；如工厂管理委员会少数委员对多数通过的决议有不同意见时，亦可将自己的意见报告上级，在有紧急问题不及等待管理委员会开会时，经理或厂长有权处理之，但事后须将经过报告管理委员会，请求追认。此外在五百人以上的大工厂还可由各部门职工（包括学徒）代表组成工厂代表会议，在工厂管理委员会领导之下，传达和讨论工厂决定、生产计划与经验的总结，以便更多地吸收群众建议与批评。现在业已在许多工厂中通行的生产小组会议，亦应发挥其应有作用。只有经过这些集中领导下的民主形式和民主方法，才能培养职工管理能力，发扬厂内批评与自我批评，克服官僚主义作风，提高职工的责任感、劳动积极性与纪律自觉性，并发展正确的劳动竞赛和劳动英雄运动。
    在私人企业和工厂中，实行管理的民主化，实行工厂或企业管理委员会制与工厂职工代表会议制，对于保证劳资协力提高生产，保证劳资两利，公私兼顾及保证国家工商业政策和法令的执行都有极大好处，应说服资本家并在资本家同意之下采用这种制度。私人企业和工厂中如组织工厂或企业管理委员会，厂长或经理有最后决定权。如职工代表认为该厂厂长或经理的决定与国民生计或劳资两利的方针有抵触时，职工代表得将不同的意见提交政府机关与劳动局请求仲裁。


企业管理民主化是改进生产的重要保证

上一页　　　目录页　　　下一页

    ……这些按一长制通例组成的管理处，应当根据并限于同职工会缔结的集体合同，以最大的机动自由，最严格地来检查提高生产，保证没有亏损和获得生产利润方面的实际效果，最严格地选拔极能干极有威望的管理人员等等……——列宁

    办好一个人民企业主要位靠两条，一条是企业化的经营，一条是民主化的管理，两者必须很好的结合。
    关于企业化的经营方针，自六次劳动大会以后，已经开始受到各个国营公营企业的注意，并在实际工作中初步规划了各种制度在执行，如成本计算、生产专责制、劳动力组织、产品标准、工时标准、掌握技术、计件超额奖励等，并取得了或多或少的经验，多少提高了生产效率。虽然在这方面，对于我们还仅仅是走了第一步，离开真正的企业化还很远，统一集中还很差，特别是今天我们还缺少一个精密的全面的生产计划。但毕竟是在多数同志中树立了这样一个观念：我们不能长久办一个与国家与人民无利的赔钱的工厂，使我们的生产不能前进一步。
    可是关于管理民主化的问题，还没有普遍的认真的受到我们人民企业管理干部的足够重视，民主管理的观念在某些同志的心目中还很淡漠，或者根本不存在。他们忽略了基本的一条：新民主主义下的人民企业与官僚资本企业管理方法的根本区别，即我们主要的依靠，是用民主方法来发扬职工群众的积极性创造性，使其自觉的来改进生产提高生产。换句话说，就是企业的管理要采用民主的方法，通过民主管理的方法，来加深与提高工人是工厂与国家主人翁的感觉，使大家能自觉自愿的增加生产。而官僚资本企业唯一的依靠，是强力的行政管制——打骂、开除、逮捕、枪毙，以达到他剥削工人血汗取得巨额利润的目的，这种吃人的管理方法，自然只能引起工人消极与积极的对抗，因而产生怠工、罢工、浪费材料、损毁机器等破坏生产的行为，根本谈不到积极性与创造性。我们必须坚决改变这种管理方法，才能改变工人的旧观感，树立起新的劳动态度，真正发扬他们的劳动热忱而积极的工作起来。
    现在有些企业行政干部习惯于简单的行政命令，缺少群众观点，把厂长负责制认作是“独霸一切”，处理任何重大问题，不仅不去倾听群众意见，甚至不征询党和工会负责同志的意见，认为工厂管理委员会没有用处，“工会只是找麻烦”，“生产任务迫切，行政工作忙，无法注意工会工作”，因而不仅不重视工会工作，不支持工会工作，甚至有意无意的阻碍工会工作，不把有关生产的重大问题提到工会中，提到代表会议，提到群众中去讨论，使生产与工人的自觉相结合，使工人懂得为什么要生产，以及如何才能提高生产，而绝不是简单的行政命令就可以解决问题，这些现象是绝不能容忍的。必须认识：我们的企业管理干部，是代表国家来管埋工厂，首先是代表工人阶级来管理工厂，而工人阶级即是国家最主要的主人翁，因此首先要依靠工人群众来管理生产，否则实质上即是忘本思想的表现。我们常说在人民企业中，工人群众是工厂的主人翁，那末工人群众要问：我们对工厂中的一切重大问题都没有发表意见的机会，我们怎样作主人呢？试问如果群众没有主人翁的感觉，怎会发生主人翁的劳动态度呢？由于我们已往长期处在农村环境中，很难培养管理工业的干部，现有的干部，绝大多数是从农村、军队、机关转来得逞，这些干部或者对于组织军队，指挥作战，在农村中进行土地改革，发动农民群众，或在机关中进行机关工作是有办法有经验的，但对于管理最复杂的工业生产建设中的经验，掌握最科学的工业技术与工业知识，即应虚心承认是外行，是小学生，因此在目前工业建设中还存在着不少困难。而困难中之最主要者，即在我们管理生产的领导上，缺乏大批有这样经验，这样知识的干部，因而要克服目前工业生产建设中胜困难，其主要环节之一，即是依靠广大职工，首先是长期劳动的工人。依靠他们的经验和知识，发扬他们的积极性与创造性，共同努力来搞好生产。我们的行政干部必须清醒的了解自己缺乏管理企业知识的弱点，把什么“老干部”“老经验”等一切骄傲自大的包袱放下，虚心向群众学习，学习群众的知识和经验，并善于把群众的积极性组织起来，要相信群众的智慧和创造力是非常伟大可以克服一切困难的。如沈阳附近的工业区，解放以来职工们以高度热忱，想尽各种办法搜集器材、创制代用品减少浪费，克服了复工生产中的许多困难。皇姑屯铁路工厂工人打破各种阻碍使死车复活，修出北平号天律号火车头，迎接北平天律的解放，本溪工人不仅克服了冬季不能作附火砖的困难，而且比国民党统治时期多生产百分之二十五，炼铁炉能提早复工，这类例子很多。但这种工人群众的积极性，如果没有经常的民主管理的制度保证它，是不能持久的。
    当然我们这里所说的管理民主化，与散慢无纪律的极端民主是毫无相同之处的。实现管理民主化的具体内容，就是建立工厂管理委员会、职工代表会议，真正确立职工群众在企业中的主人翁地位，进一步发扬他们爱护工厂改进生产的积极性与责任心，使企业化的经营方针，科学的生产组织制度得到工人群众自觉努力执行的保证。
    为了克服目前企业领导中的各种弱点，南北满各个国营企业，应迅速组织与建立工厂管理委员会与职工代表会议，这是工业建设与工人运动中一个重大往务。工厂管理委员会是在上级国家企业机关领导下，为企业中统一领导的最高权力机关，他的成员除厂长、工程师及生产中主要负责人外，必须吸收相当于以上数量总工会或职工代表会议选出的职工代表参加。只有这样才有可能集中各方面的意见，作出正确的决定，也才能真正体现出工人参加企业管理的权力，与其主人翁的地位和作用。
    由于厂长是国家企业机关委派的全权代表，他是代表人民来管理工厂，首先是代表工人阶级的意志来管理工厂，因此厂长应为工厂管理委员会的当然主席，并具有一切有关工厂重大问题的最后决定权。但这个最后决定权的运用，绝不是说就可行。恰恰相反，厂长应善于把一切有关工厂的重大问题，如生产计划、工资调整、人事变动、制度改革等等，提交到管理委员会与代表会议上去讨论，作出适当决定，再由行政指令执行。只有当领导意图变为群众的意图，领导的决定变成群众的决定才能高度发挥群众的积极性，百分之百的实现并超过它。如木溪煤铁公司将生产计划及如何克服复工生产中器材、技术、设备等困难，初步的发动了工人去讨论，结果仅仅几天工夫，工人们想尽办法收集了廿多部车床，九十多件机器，数千万元的器材，几百吨钢板水管子。这个例子说明：在我们前面虽有很多困难，但问题在于我们企业领导人能否善于虚心向群众学习，紧紧的依靠他们，提高他们的阶级觉悟与积极性。能够这样做，我们的困难就能逐步克服。其次，为了统一领导协调行政、支部、工会三方面的工作步骤，工厂管理委员会中应由厂长、支部书记、工会主任组成常委会，以便经常联系会商了解全面情祝，处理日常较大问题，以克服目前某些企业中各自为政互相磨擦的不良现象。同时也可以防止三方面分工不明确，一把抓，没有适当建立各自组织独立工作的倾向。
    职工代表会议，则是在工厂管理委员会领导下，直接联系群众动员群众传达讨论市县领导决定的最有力的组织形式，各个企业应普遍地把它建立与健全起来，特别在沈阳周围新解放得工业区，在正式工会未建立前，它不仅是职工参加工厂管理的最好的具体组织形式，同时还可由职工代表会议发起纽织工会筹备会，选举筹备委员，进行一切筹备工作，并担负起工会日常所作的发展会员、组织学习、评定工资、举办职工福利和合作社等工作，但当正式工会成立时，代表会即成为工厂管理委员会领导下的直接组织，职工会对代表会议的领导，应通过工厂管理委员会与工会会员去实现。
    工厂管理委员会与职工代表会议的建立，是实现管理民主化的具体内容，也就是将过去官僚资本企业的管理改造成新民主主义企业的管理，树立起职工新的劳动态度。我们的厂长经理及一切企业管理的干部们，应该敢于正视与克服我们的弱点，有勇气摆脱过去从农村中带来不合于现实要求的各种观点经验与作风，虚心的向群众学习，处处关心群众，切实帮助工会。把你们百分之五十一的时间拿出来做工人工作，倾听工人群众的意见，即解决任何比较重大问题的谈话，会议都找工人代表、积极分子或有经验的老年工人来参加，这样在解决行政问题时，就做了工人工作。才能使管理民主化不流于形式，发挥它的积极作用。这里必须说明：我们强调管理民主化，决不是不要制度，相反的，要把生产搞好必须有严密的科学的管理制度，但是只有群众觉悟提高了才会自觉遵守制度，反对那些破坏制度的少数分子。我们强调管理民主化，丝毫不是减弱劳动纪律。相反的，树立了新的劳动态度后，工人会自觉遵守劳动纪律，监督并制裁少数破坏劳动纪律，损害生产利益，即损害工人阶级整体利益的分子。只有造成了群众的劳动热潮，自觉的为提高生产力而奋斗，我们的生产才能不断前进，才能完成支持全国解放战争，争取全国胜利迅速到来，把东北解放区建设为奠定新中国工业化基础的巨大而光荣的任务担负起来。

（《东北日报》三月四日社论）


彭真同志对组织工厂管委会的指示

    四月二十八日中共北平市委会召集了公营企业的厂长、经理、军管代表、工会主任开会，讨论了建立与健全工厂管理委员会等四个重要问题。会中彭真同志指出：公管工厂必须建立健全的工厂管委会，这是实现从群众中来到群众中去真正走群众路线的主要形式。他说：现在各公营工厂的问题主要是领导上如何走群众路线问题。接管期间有的干部与工人和旧职员合作得很好，有的平常，有的有官僚主义、命令主义作风；现在要一律搞好，不要官僚主义、命令主义，要走群众路线。我们的党是无产阶级的党，新民主主义国家是工人阶级领导的。所有的公营工厂要组织管理委员会，管委会是民主的工厂管理机构，厂长或军事代表，党委或支部书记、工程师、工人代表，工会主任都应参加。管委会中工人代表应占半数。大的工厂管委会的工人代表可由工人代表会议选举，小的工厂工人代表可由工人直接选举，厂长或经理是管委会的当然主席，他是工厂生产上的负责人，就是管理工厂的，用不着选举。有不同意见时，厂长可以作最后决定，如果时间来得及，可以请示上级，如果来不及，可以一面执行厂长决定，一面把不同意见报告上级。方针、计划、行政意图、制度变更、劳动组织、人事调动、工人福利、管委会都要讨论，所有这些要使工厂每个员工都晓得，这样就很容易把员工群众意见集中起来，又很容易坚持下去，这是群众路线的主要形式。厂长又是领导首长又是同志，你也是工人，我也是工人，都是无产阶级的一员。厂长的指导，员工应该服从；厂长不对，员工可以批评。厂长应常召集工人开会；征求意见，经常进行批评与自我批评，有意见就改（包括生产计划在内）。行政首长应关心工人的生活，注意工人的困难，能解决的问题就解决，不可能解决的加以解释。最主要的是生产计划，工作意图，要使每个工人都晓得，并且变为他们自己意图，计划，才能自觉的为其实现而奋斗。工厂里的行政首长要时常给工人讲话，要把教育工人看作是自己的任务。一定要首长负责亲自动手动口。常常利用上工后下工前的几分钟，把工厂的事情简单明了地给大家说清楚，很有必要。国民党反动派是工人的敌人，我们则是工人，人民自己管自己，故我们的管理方法和国民党根本不同，国民党是控制工人，压迫工人，和工人对立的；强制工人工作，又不要工人明白，他们是愚民政策。我们的领导是依靠工人的积极性，创造性；要工人自觉地工作，因为工人就是我们自己；工厂旧职员除开个别坏的，都是我们的干部。行政领导要好好依靠群众、积极分子，大家团结得像一个人一样，才能把工厂生产搞好。


吕正操同志在北方厂务会议上的讲话

    这次厂务会议是北方厂务工作的革命。解放后工厂属于人民，是一个大革命。但这并不等于一切问题都解决了，还有一个实际问题没有解决。例如：工人情绪逐渐高涨，但生产效率并没有提高，甚至降低了。这主要是旧的工厂管理制度，生产制度还没有改革，还没有经过革命。旧的工厂制度的特点，是生产的盲目性和管理的专制性。这种制度继续存在，其害处：第一、压制工人积极性、创造性；第二、浪费人力与资材。要把旧的制度进行一个大的改革。不改革，工人的生产积极性就不能发挥，就必然要增加人力、物力的浪费。解决的办法就是把全体职工组织起来，实行负责制。我们接收这些厂子都是破破烂烂的，而且就是这些破破烂烂的厂子也是经过人民流血斗争换来的，非常宝贵。负责制就是把厂子交厂长和全体职工来管理和建设这个厂子，使之生气勃勃，发挥效率。因此工厂全体职工首先要把厂子里作个很好的了解，情况弄清楚；机器材料都要了解清楚，整理组织，整理厂房，建立制度，自己负责。加强技术装备，实行企业化的管理，大家的共同目标，就是提高效率，发展生产。只要大家来负责，大家订计划，这样不仅能完成此次任务，而且会不断改进计划和提高标准。
    今天到会的有工人代表，有工程师，有厂长，过去帝国主义和国民党统治时代，把体力劳动和脑力劳动分开和对立起来，有意识的制造矛盾，压制一部份，利用一部份，因为这样才对他有利，今天情况变了，必须把这种对立的矛盾消灭。我们今天要实行民主管理，不要认为民主了就不好管了。越民主越好管，办不了的事大家来讨论，大家出主意，大家负责任，厂长分厂长也就好当了。说“民主了就不好管了”，这是不会运用民主，旧的思想和作风，还在作祟。
    要建立批评与自我批评，错了就承认错了，改正了错误就是进步。工程师要和工人结合起来。好的工程师应有几种作用：（一）组织劳动，组织生产；（二）给工人具体解决实际困难；（三）把工人的创造经验提高到理论水平。工程师只有到工厂里去了解工人，把理论和实际结合，才能真正提高。工人要向专家、工程师学习，提高理论水平。知识分子要和工人结合，脑力劳动要和体力劳动结合，理论与实际结合。职工团结，共同努力，才能办好工厂，才会有利新民主主义的建设事业。


把工人劳动热情与科学管理结合起来

    在中苏合营工厂，由于提倡和不断采用了职工们所提出的合理化建议，改进了生产中许多不合理现象，提高了生产率。这是管理工厂的重要办怯，也是苏联同志管理工厂的最大特点之一。
    为了完成和超过生产计划，降低成本，最主要的是依靠广大工人群众的高度劳动热情，但这种劳动热情由于体力关系是有一定限度的，特别是近代化机器生产，当着在一定的劳动热情下，已经使生产率提高到一定标准时，再提高就不单纯是劳动热情所能完成的了，特别是我们生产中尚存在看无数不合理的地方。这就要求工厂的领导者，善于把工人群众的劳动热情与科学管理很好结合起来，启发引导他们在改进现有的不合理的劳动组织方面，在改良机器工具方面，节省原料利用废物方面多用脑筋。
    这里必须打破两种不正确思想。一种思想是对简单的改进看不起，认为世界上没有的东西研究出来才有价值，小来小去的改进没有什么了不起；另一种是守旧思想，就是自己过去没有干过和没有看过的，不大肯研究。这就需要反复向技术干部及工人群众讲明：生产上的不合理现象，如果在日寇统治时代，我们不管它是对的，而在我们自己的工厂，不管它就会对人民造成很大的损失。哪怕是很小的改进，只要对生产有帮助，就是一件大事；不要眼高手低想望大的发明，这离我们今天的技术文化水平还很远。同时工厂方面，应给予各种便利条件与物质上、技术上的帮助，对工人群众提出的合理化建议，审查采用，收效之后，要给予一定的奖励，不能采取官僚主义办法，既不采用，也不讲明原因。中苏合营工厂的合理化建议委员会的组织及各种提倡奖励开动脑筋的办法和制度，值得很好学习。（《旅大人民日报》）


济南市工业局四厂民主管理情况

    ……现在最主要的任务之一——如果不是唯一最主要任务的话，就是要尽量广阔的发展工人以及所有一切被剥削劳动群众在组织工作的创举中所表现的主动首倡精神。无论如何都要打破那种荒谬、妄诞、卑鄙龌龊的旧成见，似乎管理国家，管辖社会主义社会的组织建设工作，只有所谓“上等阶级”，只有富人或受过富有阶级教育的人，才能胜任。——列宁：《怎样组织比赛》

        一、解放前情况：

    该厂原系伪山东省府建设厅所属下的机器工厂，是地方性军工生产部门，经济上系自供自给（把制出来枪支与地方部队换取麦粮，从换得的麦粮中再分配各种开支，如薪金、工资等）。工人工资比别厂都低，职员与工人的工资也悬殊很大，极不合理（职员的最低薪资超过工匠的一倍、两倍甚至三倍），工人生活无法维持，集体的以磨洋工、做私活、偷盗等办法来对付和维持生活。厂方除用卫兵抄身的办法减少偷盗外，并经常强迫工人加工以补偿损失。这样常引起工人罢工反抗，厂方为了镇压罢工就用开除的办法威胁工人（如旷工一天扣三天工资，旷工三天便开除）工人因为怕失业，以后便改变罢工方法而代之以偷盗和磨洋工，这在实际上是更厉害的。

        二、解放后转变过程与关键：

    1、初期工人对我们态度：刚接管过来工人对我党不了解把我们当过去厂方一样看待，不敢接近我们，否则便受孤立，偷盗、磨洋工的现象仍较普遍的严重存在，并由于习惯成自然的惯性支配，群众均习以为常，互相包庇，故问题虽然严重，但我们干部既无从考察更想不出纠正办法。
    2、如何转变的：
    （一）弄通干部思想：在这种混乱情况下如何打破干群隔阂已成为当时的中心环节，要解决这个问题，必须先弄通干部思想，明确依靠工人阶级的立场、观点，故领导上首先进行研究分析使干部认识到工人这种现象是国民党过去一贯在政治上、经济上对工人种种的压迫剥削所形成的必然结果，而当刚解放过来工人对我们还不了解，工人的困难我们又一时不能解决，因此工人以旧眼光来看待我们是很自然的事情，要打破这种现象，首先要干部本身相信工人，爱护工人，主动去接近工人，大胆的废除不合理的制度，建立民主管理，适当解决工人困难，并同时从政治上团结工人，提高工人阶级觉悟。
    （二）取消不合理抄身制度：接管不久首先取消不合理抄身制度，并在军管时期一结束即取消了门岗，工人不但可自由进出工厂，且一切娱乐活动也与干部一样参加，过年时干部职员先与工人拜年，工人又与职员同拜，从实际行动上来感动工人，转变工人对我们旧的看法，使工人真正体会到现在工厂是自己的家，职工是兄弟，同时结合政治教育，从工人本身利益进行教育，提高工人阶级觉悟（如说现在工厂是工人自己的，工人应爱护自己的工厂，偷光了，损坏了，工厂没法办，工人就要失业等）。
    （三）建立群众组织；工人经过了教育已开始靠近我们，在这种情况下，便进行组织工作。
    A、成立代表会：十一月由工人民选工人代表十四名成立代表会，这样使工人与厂方能互相通气让职工的事职工自己办，树立主人翁思想。
    所以能这样快的选出代表，成立代表会；主要由（1）领导上对选什么人采取大胆放手的方针——从行动上相信工人，依靠工人以达到建立工人初步的组织，并且通过选举亦便于发现、教育与培养积极分子，虽可能由于工人认识不够，部份表现坏者也当选，但因抓住了主要的一面既不动动也不害怕，同时我们可以对他进行改造和教育，不能改造的将来工人觉悟提高是会实时发现撤换的。（2）提出选举代表是合乎群众要求的，代表是由工人自己提名普选，选举结果绝大多数是很好的。同时这时工人对工资福利等问题也有许多要求和意见。而选出来的代表即将这一责任很好的担负起来，如评资评级时，代表会即成为评资委员会使复杂的工资情况，得到较合理的解决。并定出奖惩制度，建立了新的劳动态度。
    B、建立车间互助小组：在车间行政大组之下按生产任务出品部份的需要划分，生产互助小组（以机器为单拉，故不长期固定）它根据行政大组给自己的任务进行讨论，按各人劳动强弱和能力大小分工订出个人计划，工人为了在生产中有人负责领导、检查、督促，故自动选出互助组长，是生产的互助组织，后来领导上发觉了它是工人问相互关系最密切最基层的组织，故引导群众从生产方面的互教、互学、互助，到文化上、政治上的互教、互学、互助。订出每星期至少开会一次，讨论生产、学习、生活等问题。并互相进行检讨、批评，对上级及其他小组的意见也可在小组提出，然后由小组长或代表反映上去。这样互助小组成了工人的民主管理的基层组织。
    （四）订出合理的奖惩办法：群众组织成立后一般工人的阶级觉悟已逐渐提高；集体偷盗已没有了，个别的虽还存在，但已都是零星轻微的现象，为了彻底消灭这种现象和改造落后份子，领导上通过代表会提出了“检举有功，坦白无罪，隐瞒必罚”的口号，得到了群众的拥护，代表会根据这个原则，领导群众进行民主讨论，订出奖惩办法，而以奖励为主，多奖少罚（十一月进行了一次评奖得奖者有三十一名。受处分者只四名）这样赏罚分明，爱护工厂埋头苦干的，得到表杨和奖励，缺点错误群众也敢起来批评指责，对屡教不改，一犯再犯的受到大家的检举和警告。并在职工大会上坦白由群众讨论分别轻重给予适当的处分。同时领导上号召大家应本“治病救人”的精神进行教育与帮助改造，这样正气上升，落后的也转变过来，并有几个成为工作中的积极分子。如偷卖电滚的职员安景岳，偷跑另干的桑树桐等被评为工作中的积极分子。
    （五）吸收代表参加厂务会，生产计划交拿众讨论：
    A、厂务会是本厂生产管理领导组织，讨论和研究生产任务；订定计划总结经验等重大问题，过去是各部、室负责人参加，自代表会成立后不但在执行奖惩办法解决工资福利问题做出很成绩，且在生产方面也在群众中起了领导与推动作用，领导上为了更加发挥群众力量特决定吸收代表参加厂务会议，共同研究决定有关生产的一切重大问题，这样便作了上下结合更发挥职工的积极性与创造性。例如二三月并新任务下达时（从造枪炮转到制生产机器）领导上生怕提出转业要职工转行思想打不通，故对如何来贯彻这一任务是没把握的，后与代表研究才了解工人对转行为和平建设是热烈拥护的。又干部认为要转为做机器没有会造母机的技术人材，代表便把会做母机的工人告诉我们，并认为满有把握。
    B、生产计划从上而下与从下而上的进行民主讨论；订出各部各组各人的计划，明确分工，使各人都了解自己的任务，有困难大家也能想办怯解决，工作专责制便于互相检查。同时厂方各部干部分工也向下面宣布，使下面了解哪个工作应与哪个干部联系，亦便于检查颁憎的责仟心，而干部的颂导作用也付加强起来。
    C、任务完成后从下而上的进行检讨总结，使生产过程中成绩缺点大家都了解，将经验提高一步且便于贯彻新任务，使群众对今后工作建议和改进生产办法也能提到领导上来，达到提高技术改进生产的目的。如二三月份为了贯彻新任务在进行检讨总结过去的工作中，群众提出了过去炉工与翻砂往一起不合适，影响翻砂质量。而炉工与机工部有工作关系，但因不同部门，意见不能互通，不能及时改进，今后炉工应与翻砂分开，合并在机工部。又提出以前机器坏了各部自己修理；无专人负责，因此在实行突击任务时只顾工作不顾机器的性能，坏了没人管，遂使越弄越坏阻碍生产，大家提议成立专门修理组，负责各部门机器的检查与集中修理，结果既纠正了浪费现象又提高了生产效率。

（彭平）


北平市工厂民主管理运动中的几点经验

    北平市工厂管理民主化运动，一开始市总工会对这一工作的基本精神，认识不足，所以在布置时，就没有明确的步骤和适当的方式，只是限期完成，结果出了两种偏向：一种是为了赶限期；匆匆成立了管委会，成立后工人还不知道为什么，一种是领导向志根本没有重视运动，迟迟展不开。后来市总工会才明确了，要经过宣传酝酿，展开批评与自我批评，在运动中要使工人有了主人翁感觉，才能实行管理民主化。有的厂子在实施当中，又出了偏差，光是宣传条文，不结合实际，不结合批评，这也不能很好启发工人主人翁思想，因此，工人劲头不大，觉得成立也是形式，对工厂管理还是不关心。近来这一时期，运动不能进展的原因，有的是干部思想没打通，不愿到群众面前作检讨，怕丧失威信；有的强调条件不成熟，或是职工成分不强，认为没给工人准备好福利，最好不开展民主运动，又有的是行政负责同志妨碍他的中心工作，影响生产。不少的工厂是工会唱独脚戏，行政不积极来搞。这些思想上的偏差，经市总工会一再指示后，有的已经纠正了，有的正在纠正，有的还继续着。到了六月中旬，市总工会才有重点的搞典型，也初步地摸索到一些经验。
    在过去一段工作中虽然走了些弯路，但也作出了一定的成绩，干部、工人的认识是提高了一步的；并且取得了一些经验教训：
    （一）事实证明：新解放区工厂有了两三个月的工作，同样可以开展民主运动，这是无须再怀疑的了。起初认为新解放区条件不成熟的想法，只能说明我们对依靠工人阶级管理工厂的思想还模糊不清；同时也不知道民主运动就是用实际行动创造“成熟的条件”的过程。
    （二）必须自上而下展开批评与自我批评，上级不检讨，光叫别人检讨，运动自然会一点也展不开；但光是几个主要负责人检讨了也是不够的，必须是主要负责同志首先作深刻检讨，一般的干部同志也同样的检讨，甚至是群众不满但我们准备留用的旧职员，也必须向群众进行检讨，改正过去的旧作风。只有这样威信才能提高，运动才能展开了，工人才能积极提意见，工作也就不难推进了。
    （三）必须通过一定的组织形式——最好就是召开职工代表会议。没有这一组织的话，将会形成无组织无领导的现象，意见不容易集中起来和贯彻下去，因零碎的征求，群众会认为对他们的意见不尊重。
    （四）党、政、工、团，必须互相配合，一致行动。必须弄清楚，工厂中党、政、工、团的共同任务，就是恢复和发展生产。同时，管理民主化和完成生产任务是分不开的，所以它决不会影响生产；同时是发展生产的第一步。
    （五）批评与自我批评要和解决实际问题相结合：工人看问题是从实际出发的，我们应该说到做到，决不拖拉。如果运动是展开了，工人意见也提了几百条，领导也认为“对工作帮助很大”，因而，就以为已经万事大吉，不去执行的话，那运动就会等于白搭。
（国涌）


大连钢铁厂成立的工厂管委会

    ……国营、公营企业必须实改善经营和管理工作，才能达到原料足、成本低、质量好、数量多、销路广的目的。这个任务的解决，主要在于贯彻企业化原则和实行管理民主化。……——《关于中国职工运动当前任务的决议》

    大连钢铁厂成立的工厂管理委员会，由厂长、党委负责人、工会主任及行政有关部长、科长七人；职工代表会议选举产生的八名代表共同组成。确定管委会的基本任务是发动全体职工以主人翁身份积极参加工厂管理，以做到改善产品质量，提高产量，减少废品，和发动群众性的合理化建议，改进技术等。为具体执行上述任务，委员会十五个委员划分成五个小组，分工专责收集与整理来自各代表及代表会议的各种材料。第一组是生产组，管理数量、质量、生产效率和奖励与惩罚。第二组是劳动纪律组，管理劳动纪律、情绪、劳动态度及根据实际情节随时随地调整技术等级及工资待遇。第三组是福利组，管理劳动安全设备、卫生、职工生活情况等。第四组是合理化建议组，管理生产、技术、制度、合理化建议的采用等。第五组是技术组，管理职工技术学习、教育，师徒互助、推动职工技术研究等。为更有利的作好工厂管理，各场以生产小组为单位，选举五个人至七个人任专门干事，与委员的分工相同，如生产干事，劳动纪律干事，福利干事等。委员会与职工代表会议每月召开两次会议：廿日前后召开委员会一次，讨论在这期间各代表所提出来的议案和问题。二十三日前后召开代表会议，汇报工作并传达委员会对各代表在二十余天来所提议案及问题的解决办法，二十六日前后委员会开会一次，由主任委员报告本月工作，并提出下月生产任务进行讨论，接着根据委员会的决议向代表会议转达。


天津汽车制配厂管委会介绍

    ……只有经过这些集中领导下的民主形式和民主方式，才能培养职工管理能力，发挥批评与自我批评，克服官僚主义作风，提高职工的责任感、劳动积极性与纪律自觉性，并发展正确的劳动竞赛和劳动英雄运动。——《关于中国职工运动当前任务的决议》

    汽车制配厂根据华北职工代表会的决议，遵照市总工会筹委会六、七、八三个月内的工作指示，结合厂内的实际情况，采纳全体职工的合理建议，开始实行民主管理，并研讨建立新的管理制度，以此加强职工间的团结，发挥职工在生产上的积极性和创造性，达到由恢复生产进入到发展生产的目的。
    解放后，该厂职工的政治认识逐渐提高，对工厂管理民主化的要求相当迫切，大家一致认为官僚资本的统治虽然被摧毁了，旧的管理制度也有部份的改善，但要把公营工厂办好，必须贯彻管理民主化。在五月中旬，该厂职工代表会便开始酝酿组织工厂管理委员会，在全体职工大会上传达华北职工代表会《关于国营公营企业中建立工厂管理委员会和职工代表会议的实施条例草案》，并将此项草案分发各职工小组，展开讨论，在一星期的讨论过程中，多数小组都很细心的研讨，热烈的发言，把草案的条文从头到尾讨论一遍，并随时提出疑问，如参加管委会的工人代表是否包括职员在内（后来决定职员有选举权，但没有被选举权，这是对于草案没有很好领会所发生的错误），那些工程师可以当管委会的委员，和管委会委员是否应为职工代表会的当然代表等问题，这些疑问在经过争辩后，有的得到了合乎草案精神的结论，有的便由职工代表会予以解答，因此广大职工对管委会的意义也就有了初步的认识。工人刘富金说：“在国民党统治时期，厂务会议好像军事秘密会议一样，工人不但不能参加讨论，连旁听的门路都找不到；现在要组织工厂管理委员会，厂内的大计方针，咱们可以过问，而且可以参加解决问题，这在以前是做梦也料不到的事。”综合各个小组讨论后的意见，职工代表会便把选举九名工人代表的事，在职工中进行酝酿，每个职工代表都分别到自己的小组中，去推动讨论选举的对象和当选的条件，经过六天工余时间的讨论，酝酿选举的工作大体成熟，各小组的职工代表便根据小组提出的人选，在六月九日用不记名联记法选出管委会工人代表九名，和上级指定的委员（包括厂长、军代表、工会主任、设计室和工事课的工程师各一人、以及四个工扬的生产负责人）共同组成了工厂管理委员会。

        工人参加管理提出宝贵意见

    管委会组成后，在召开第一次管委会的前三天，各管委会委员便广泛征求职工的建议，综合后拟阅管委会讨论的提案。
    六月二十九日管委会开第一次会议，讨论提案，各委员发言热烈，整整讨论了一天半才闭会，决议案有四十一案，大部是有关改进生产的，其中有十一个决议是职工们的意见，一些久悬待决的问题在这个会议上都得到了解决：如过去迟上班十五分钟不算迟到，早退十分或五分钟不算早退，这个旧制度的取消就是由工人委员刘克让等人提出的。这样就要求每个职工要充分利用工作时间，使每人每天可以免除四五十分钟的浪费。厂长李宗海很感动的说：“在没有开会以前，我很担心发言不会正确和热烈，工作不容易搞好；出乎意料之外，每个委员都能抓住重要的问题热烈的发表意见，而且得出了合理的解决办法。工人委员刘克让的提案，是我一向认为不合理而没有提出来取消的，但这次由管委会决定取悄，因为是工人的意见、在执行上也不会像单纯的命令遭受到砠碍。从这次会议中，我才体会到民主管理工厂的好处。有些重大的决议，如逾龄艺徒的提升，新工事制度的建立和防火、防特、防讯等问题，决定分别设立各种专门委员会解决；另外有些不关乎全厂的部份问题，便指派有关部门拟出解决的方法和步骤，经管委会通过后才去执行，这样，可以使管委会能集中力量解决厂内的重大问题，同时还能照顾到比较次要的部份问题。为了使各项工作能够顺利的推行和适当的配合，管委会还决定了建立会议制度，明确的规定管委会、全体职工大会、生产计划会、生产总结会和各工作单位干部会议等的会期和日期。为了管委会的工作进行得更好，常务委员（厂长、军代表、工会主任）每天上午七时开碰头会一次，检查和布置工作，并采用批评和自我批评的武器，相互的提出意见，使各项工作有计划、有领导的去进行。

        依靠群众改进生产

    在运用民主方法推行工作方面，一般做得尚好。如一场场长钱端有（管委会委员），按期在月中召开该场生产会议；首先由他作生产报告；然后分别检讨没有完成生产计划的原因，工人发言很热烈。检讨出翻砂的活没有完全做出；主要的原因是下雨房子漏，砂子潮湿；于是便提议向管委会反应赶紧修理场房。浇铸活塞的工人因为利用铝屑做原料，质量不好，影响了正常的生产效能：便向业务科建议想法购买好的原料。工人解振起说：“工修经过大家讨论，有困难可以克服，没有完不成的计划。”其次，管委会的工人委员一般也都能听取工人们的意见，传达管委会的决议事项，如焊铆部的参加管委会的委员刘克让；已初步运用了“从群众中来、到群众中去”的工作方法，效果很好。焊工熊金才说：“事前他问我们有什么意见，事后他也和我们念叨管委会要做些什么。”但有些部门的委员因文化水平较低，不能很好的把决议普遍的传达下去，他们自己有时很着急的说：“决议那么多，咱说又说不完全。”因此，这些部门的工人对管委会组织和决议的认识还很模糊，为补救这种缺点，管委会的决议便油印出来，发给各小组去传阅。

        加强群众联系把决议贯彻下去

    从该厂管委会的实际情况分析，基本上是有成绩的。首先是管委会在成立以前，酝酿和宣传的时间较长，多数职工经过小组的反复讨论，对管委会的意义已有初步的认识，如此选出来的工人委员，也都能符合工人的意志，而得到有力的支持。虽然工人委员是职工代表投票选举的，但因为他们选举的对象是先由各小组分别提出的，故没有和职工的意志相违背。其次是军代表和厂长认识到依靠职工群众的重要，在管委会上，设法引导和鼓励工人委员发言，耐心的听取他们从职工群众中带来的意见，因此会议上的发言很热烈，决议的事项也很多。工人委员刘贵元说：“刚参加这个会，有点不习惯，军代表和厂长都鼓励咱们尽量表示意见，不要怕说错，于是，咱们也就把大家的意见都说出来。”据军代表李玉盛谈：要想听到职工群众的意见，在工人委员发言时，应该耐心的细听，有不正确的地方也不要立即加以批评，以免打击他们的发言情绪。第三是管委会有领导有计划的进行工作。军代表、厂长、工会主任能够密切的团结，不但没有相互抵触的缺点，而且经常的相互督促和批评。还有管委会把厂内的工作分别轻重缓急先后执行，有些工作由管委会直接领导去做，有些次要的工作便交给有关部门去设法解决，这样便使管委会不至于陷入事务主义的泥坑。但是，在现有良好的基础上，还需要不断的改进工作，纠正偏向。首先要注意的就是如何把管委会的决议和精神普遍和深入的贯彻到群众里去，避免脱离职工群众的严重恶果；不要以管理委员和职工代表的了解为满足，领导方面要帮助他们把决议传达和贯彻下去，并需要经常检查工作和听取职工的反应。其次要注意的是各种会议的相互配合，一方面重要和必须的会议要按照制度召开，如管委会一月召开一次是否较少，是值得加以研讨的；另一方面没有充分内容的会议是可以根据实际情况酌量减少；以免会议过多，减低工作的效能。（张弩）


北平电车公司民主管理运动和步总结

    在私人企业和工厂中，实行管理的民主化，实行工业或企业管理委员会制与工厂织工代表会议制，对于保证劳资协力提高生产，保证劳资两利，公私兼顾及保证国家工商业政策和法令的执行，都有极大好处。——《关于中国职工运动当前任务的决践》

        （一）进行民主管理运动时的情况

    电车公司在国民党反动统治时期，一直是个官僚化的企业机构。组织机构庞大重迭，人事费用占到全部开支的百分七十，反动份子及贪污腐化份子操纵了厂务及工会，受到工人普遍的痛恨。解放后，工人极为兴奋，积极生产，并对今后公司建设提出许多建议和一些急待解决的要求，尤其迫切需要调整人事与机构。但由于接管组只接近一些上层职员，疏远广大的工人群众，这样就把工人群众刚解放时的积极热情泼上了一大瓢冷水，行政方面也就因而脱离了群众。
    工会委员会内部存在着严重的不团结现象。党员干部遇事就请示市总工会派去的工作干部许步宁（兼党的总支书记），只相信党员，很少与大家商量（例如工厂保卫工作就只找党员参加），不会运用民主，不善于听取群众意见，不知道怎样开会，不会做工会工作，这样就引起许多非党员干部的不满与误会，以致尖锐对立起来。工会委员们的不团结就使得工会做不出什么工作来，严重的脱离了群众，是电车公司的党脱离群众的集中表现。职工群众对公司约事情毫无热请，他们没有被发动起来，组织起来。

        （二）民主管理运动的初步阶段

    六月十二、十三日，电车公司党支部根据市委的指示，开会检讨党员与群众的关系，并邀请非党员的工会委员参加。在会上支部进行了坦白的检讨，承认了不相信群众，包办命令，关门主义的错误，并解释了一些存在的误会，这使群众初步认识到共产党是认真进行自我批评的，是为工人群众为工作着想的，初步除去了群众对党的怀疑与神秘的感觉。
    六月十四日起，工会委员会开了一天半的检讨会。事前，我们先找到工会委员中有激烈不满情绪的傅宝璋，王德泽等长谈过一次。了解了他们的意见，并鼓励他们把心里话在检讨会上提出来，他们感到从来未有过的痛快。工会检讨会上，非党委员尖锐的批评了党员不相信群众的不民主作风，批评工会主任包揽了许多事情：“拿工作组当拐棍”。最后，大家一致要求团结：“以后有事要商量，叫大家知道工会不是三系五派的”，“过去没把事情办好，非常惭愧”。这样，工会委员会就从不团结开始走向团结了，由此更可证明“民主是工会的灵魂”这个真理。
    行政方面也召开了接管组的全体干部会议和课处长以上的行政会议，初步检查了领导上的官僚主义。
    这几个检讨会对于民主管理运动起了很大的推动作用，消息传布开了，工人群众中都知道共产党支部坦率进行了自我批评，行政上检讨了官僚主义作风，决心要听取大家意见，改进工作，工会已由分裂走向团结了。
    这时，又决定召开临时职工代表会议。
    各生产单位共选出代表五十九人：占全公司一千五百人中半数的车路工人里有百分之八十投了票，这比选举工会委员会时只有百分之四十二的人投票，要增加了一倍。但一般人对临时代表会是怎么回事，还不太清楚，还是相当冷淡的。有人甚至说：“代表们是‘吃馒头’来了”，代表们也有顾虑，没有信心。
    六月二十三日临代会开幕，行政、工会和几个工会委员做了工作报告及自我检讨，接管组组长游士远检讨了自己的不接近群众的官僚主义作风，诚恳要求代表们丝毫不保留地提出意见。工会主任胡秀魁批评自己作风不民主，给大家办的事少。工会委员傅宝璋、王德祥尖锐地指摘了党员的不相信群众，不和群众商量严重脱离群众的事实。虽然傅王二人讲话中有偏激和不正确的部分，但是他们的大胆讲话使大会异常振奋，启发了群众，相信“到时候了，说出心里的话吧！”。接着工会委员马旭园（老工役，非党员）上会报告，批评了工会和胡秀魁，也批评了傅王和他们的错误思想，说明党和市总工会的领导作用是应该有的，人民的企业中工会与行政的利益是一致的，是一家人，不应对立，并表示工会委员将团结在一起工作。当天市总工会张鸿舜同志及企业局贾副局长等都来了，并且讲了话，号召大家踊跃提意见，这使代表们感觉到：“上级都知道了！这回要改变啦！”他们非常兴奋，开始有了信心。
    第一天大会的热烈情形很快就传遍了全公司，第二三天代表回到各生产岗位征求意见，许多代表开始受到热烈的接待，被大家围拢着问长问短，提出许多意见，代表做了临代会与群众的桥梁，带着大家的意见又回到大会来了。二十五日起，大会上开始了小组发言，向组长报告导，别人补充。七个小组一共提出来三百四十三件提案，其中有关人事机构者占百分之二十点四，对生产的建议你百分之二十，福利占百分之十七点七，工资估百分之三点二，对工会意见占百分之十二点七，其他百分之二十五。总计建设性的意见，有二百五十七件，占全部提案的百分之七十五。对行政上的建议有一百九十四件，占全部议案的百分之五十六。也就是说，超过半数的提案是针对着行政方面的。大会紧张而热烈地讨论了有关人事问题的提案，其他有三个特别小组（起草职工代表会议及公司管理委员会组织办法的小组，工资小组，福利小组）分别讨论，然后提交大会讨论通过。有关工会的提案，责成工会研究，并向大会报告。
    七月二日是大会最后一天，接管组游士远同志做了行政上的总结报告，他声明自己缺乏倚靠工人群众管理公司的思想，检讨了处理人事未走群众路线。南厂失火是因疏忽麻痹，对发电厂工作很少照顾等缺点。并根据大家的批评建议，说明今后电车公司的工作应着重：迅速改革人事机构，研究公司的组织章程，研究工资，实行乘务负责制，计划增产等。会上并正式宣布开除四个为大家所痛恨的人员（已由企业局批准），以后还要经常定期开职工代表会议，成立公司管理委员会。
    工会也做了总结，报告了各部门的工作。
    大家很关切工会是否真能团结，便把所有工会委员都请到会上，当面问他们，工会主任胡秀魁说：“代表们问我们是不是能团结？”，各委员举手高呼；“能团结！”“能不能给大家办事？”“能办事！”代表们热烈地鼓掌，并喊口号：“爱护公司！”“爱护工会！”“信任各委员能给大家办事！”临代会就这样胜利闭幕。

        （三）经验教训

    电车公司的民主管理运动方在开展，缺点很多，但无论怎样，它走过的这段路程却告诉了我们一些经验，解决了一些问题。
    （一）民主管理还动的中心关键在行政。这次运动一起来：锋芒就对着行政，首先是猛烈地反对至今依然留任的国民党时期的反动分子、贪污腐化分子，以及由国民党时代还留下来的官僚作风。因此从某种意义上说，民主管理运动在新解放诚市中还包含着继续深入他反对国民党残余力量的斗争的意义。
    工人要求斗争那些“对工人施以大剥削的首脑人物”，“处理特务爪牙”。公司接管后，对坏分子已处理若于人，但未走群众路线。他们看到那些骑在工人头上，残酷地压迫工人一二十年的坏分子，依然坐在办公室内，简直不能忍耐。对于营业处长李天铎（绰号“黑李”）的罪状控诉了四个半小时，说他是头号官僚贪污份子。他的儿子李蕾是个代表，曾站起来为他辩护，说他出身也是工人，心地善良，“吃帽”（受贿）是不得已。马上有几个工人站起来揭露他失掉工人阶级立场的私心，要求取消他的代表资格，这使得李蕾不得不承认自己发言有违反工人阶级的利益，只顾父子关系的感情成分，接着大家对于曾任伪还乡团团长的李桂馨，逼死四条人命的江丽生，和反动份子陈翕敬等人整整控诉了一天，有个老工人拍桌顿足的说：“我十五年的气这回可吐出来了！”讨论人事问题时发言最为热烈，旁听者拥挤不堪，院中播音器前站看一大群人，开除“黑李”的消息两小时后就从会场传到了西直门。
    代表们又批评了一些作风不良的旧人员，有一个从工人升上去的职员到会上坦白说：“过去他们压迫我，我也就压迫你们。现在我要求回到工人队伍里面来。”大家于是热烈鼓掌，欢迎他归队。
    代表们对接管组的批评非常尖锐，说游士远同志“亲党员而远群众”，“只重视少数上级人员”，“为群众包围”，没有“慧眼”，并建议他三点：“一、远小人近君子，经常与群众接近，听大多数人的意见；二、对于工人的要求要迅速答复；三、说的话要兑现。”对于解放后提拔为车务课长的吴振铭（党员）的作风表示不满，要求处理，有个工人说：“共产党不贪污，不腐化我们是知道了，但是不是人人都能打破情面就得看看了。”
    他们反对接管人员的官僚主义及党员的脱离群众，不民主。但不是反对整个井产党，而是站在拥护共产党的立场上来进行批评的。
    除去以上批评外，他们更提出许多建设性的意见，如分司买材料从来都很贵，应组织有工人参加的购料委员会，票价和路线的规定应和工人商量，实行乘务负责制，为了节约，应少安专线电话及电线等。并特别呼吁大家在“七·一”以前提高警惕，要谨防特务破坏。他们也提出关于工资福利的意见。如评定工资，改“二十七工为满工”为“二十五工为满工”，交涉嘱托医院，开闭宿舍，子女入学，规定年老退休金等。但他们说：“要先解决不平的事情，才能办福利的事情。”
    民主管理运动的能否开展，主要决定于行政方面是否能首先勇敢，直率，坦白，虚心地进行自我批评，并真心表示出要接受大家意见，进行民主管理的决心。而最好就在会议期间宣布处理一些大家所最关切的问题（如开除大家所痛恨的人）。这样，才能使工人群众亲身感觉到能够参加企业的管理，因而把积极性发扬起来，这对于民主运动的开展是起着决定作用的。这一点搞好，党与群众的关系也就可以得到大大的改善。
    有些人要搞民主运动又怕群众发动起来，以为群众觉悟不高，一发动，一民主，就不好“控制”了，就会盲动，就会只提出些过高的偏狭的要求（工资福利）。但是电车公司的经验告诉我们：真正发动起来的工人群众是并不盲动的，他们提出来的意见，问题与要求绝大部分是正确合理的，过火的意见是极少数（那是由于对党的政策不了解，工人群众思想上还有偏向，经过解释与批评是可以消除的）。
    又有些人是为成立管委会而成立管委会，为宣传而宣传，嘴里叫得响亮，实际上却在管委会的条文上咬文嚼字，忘记了应该与民主管理运动密切结合，应该结合批评与自我批评，启发群众的积极性，建立民主管理的思想。只有这样，管委会才能联系群众，才有生动活泼的内容。这一点特别是北平市其它许多厂子也已有教训。
    民主运动一旦起来，我们就应该勇敢地领导群众，向前推进，扫除一切障碍，建设人民企业。不应在洪流的冲击下，头昏目眩，因而企图闪避群众的锋芒，甚至哗众取宠。这样，将为工人群众所最后识破而被唾弃。
    总之，民主管理运动的中心关键在行政，要确立依靠工人阶级，使领导与群众结合起来管理人民企业的思想，用民主方法来发扬职工群众的积极性创造性，使其自觉的来改进生产，提高生产。特别重要的是做行政工作的同志要建立这种思想，并且诚心诚意地来领导这个运动。在这次运动的初期，以行政领导为中心的思想是不够明确的，有些偏重解决工会问题（当然解决工会问题是必要的，这里所指的是不应忽视行政）。所以在行政领导方面，始终缺乏一个有系统的，深刻的自我检讨，和思想上的充分准备，在群众发动起来后便表现了某些张惶甚或是某些恐惧。如行政领导干部在课处长检讨会上对某些过火批评便表现了不够冷静，在临代会上对某些工人的不正确思想不敢大胆解释批评等，这都多少阻碍了运动正常发展。
    （2）工人思想中还存在着的一些偏向：
    （一）工人对于过去的反动分子及贪污腐化分子是深恶痛绝的。几十年来身受他们剥削压迫，不大相信他们能改造过来，说他们“比孙悟空还多变”。有一组曾提出“要把公司搞好，必须换汤又换药，师傅走了徒弟也不能留，必须连根烂彻底改革，”对于我们的宽大政策感觉不耐，对坏作风的人员恨不能一脚踢开（把会场当成刑场），而不相信对他们教育争取改造的办法，工人对于人事机构和制度的改革拖延这样久非常不满，因此，这一次竟要求迅速彻底解决、不耐烦再等待什么慎重的考虑和处理。
    （二）认为工会是代表工人利益的，行政上是“官方”。要争取工人利益就势必要向“官方”请求与争取。行政上为照顾全面与长远的利益，有时就不能照办或需要多研究一下，或以后才能办到。当然，也有很多是能办且该办的，却拖延下来不得解决，而又不向工人解释，有些工人感觉到工会与行政上应该是“对立”的，因而看见工会负责人与行政上的接触多了一些，或为行政上解释困难，就会说他们“勾结行政”。他们不了解在人民企业中、行政方面与工人的利益是一致的，工会不能只顾目前的片面的工人利益。
    （三）对工人阶级当家做主的思想有误解，以为在电车公司家当做主的就只有电车公司的这些工人，因而对于党的领导作用就发生怀疑，甚至以为是控制，操纵一切（当然党员的包办关门作风是要负很大责任的），有的竟然要求胡秀魁“不要太受党的限制”。第七组要选党员张铁生当小组长时，有个别工人竟问他：“你向着党不？向着党我们就不选你！”有些事情党员先商量一下办法，就说他们“什么事都先捏弄好！”（当然党员们不和群众商量要负很大责任）。
    在讨论职工代表会议及管委会的职权时，有的就问：“厂长能罢免吗？”“职工代表会议通过的决议，行政上此应照办！”“厂长为何要有最后决定权？那不又会独裁了吗？”他们不了民主对论与厂长负责是结合的，而不是相矛盾的。
    目前，劳动纪律还很松弛，如个别卖票员的漏购是不可免的，但稽查不敢管，总是报告说没有漏票的，工人当中还存在着极端民主化的思想，不了解民主集中制的精神，不认识党的领导作用。
    （四）有的工人觉得“工人至上，职员是次要的！”职员没用处，是“寄生虫，城工职工，‘职’字在‘工’字上头，我老生气！”职员则要求与工人一样地穿一套制服，以免受卑视，代表罗金元则批评道：“你们坐在办公室里，不管打扮得怎样漂亮，也没人看，反正车轮不转，赚不了钱！”
    以上这些思想上的编向，是从历史上造成的，因为工人历来便遭受着官僚资本，国民党特务和御用工会的剥削压迫，欺骗迫害，加以解放后我们的宣传教育非常不够，所以工人对现在的行政，党和工会的误解，是有其多方面原因的。我们不应该大惊小怪，而应认清这一历史根源和我们的责任。及时的总结，及时地明确地予以教育批评。
    这次临代会中萧明同志及贾副局长的针对大家思想问题所做的报告，及关于我们政策的几点解释，起了很大的作用，使群众的思想得到澄清，民主运动也因而可以更好的发展下去了。
    （3）在电车公司工作的同志分属许多单位，人多力量大，但单位多，头就杂。因此，必须组织起来统一领导，成为一个有力的领导核心，每时每刻要注意运动的发展，负责领导整个运动的进行。这个领导核心要联系党员，团员，工会委员，积极份子（特别是运动中产生的新积极份子，他们常是最能联系群众的）自上而下地形成一个有机的自然的领导骨干，他们要能经常敏锐而精确的反映新的情况及群众的思想动态，并把领导上根据目前情况且集中了群众意见之后所决定的计划，贯彻到群众中去。运动开展的好坏，干部能否培养，工作能否生根全看这领导骨干能否形成，能否联系最广泛的群众。
    这项工作在电车公司的民主运动中虽然做了一些，但总的说来做得很差，领导核心未能很好形成，未组织起来。许多干部还是站在运动之外，党员思想还相当混乱，在运动前无充分的思想准备，运动起来，又未能及时打通思想。各人按各人想的去做。有些党员甚至是党的负责人，认为造成目前情况的主要原因是由于某些工会委员的争权夺利思想，与党员有误会闹意气，因而在群众及党报的批评下感到委曲冤枉，而站在一旁观看群众运动的发展。当然，也有许多党员积极份子投身在民主运动中，因而改善了与群众的关系，并受到很大的教育。总之，严格的说起来支部没有能以一个强有力的有组织的队伍的姿态来参加并领导这次空前的民主运动。这是很大的遗憾！
    另方面，代表们创造了许多在会议期间联系群众的方法：他们根据各单位职工的特点，或于上下班报告大会进程，或约定地点集合，车路上则在每晨工人上班乘坐的定备车上展开宣传。发电厂，南北厂等则以电话联络，并设立意见箱，出黑板报，临代会设在公司本址，是全公司的神经中枢。从会场按装一大广播机，使来往公司的各单位员工都能听到一些大会的内容，他们回去就都向别人广播这样，就使得代表与群众联系起来。
    市总工会去了五六个同志，工作上为急于求得效果，犯了相当程度的急性病，未注意应以电车公司的干部为主地去推动工作，这是一个缺点。
    （4）一般干部不善于从反面考虑问题，听取与自己不同的意见，团结与自己作风不同的人，这样就容易把人家的善意的批评当成对自己的攻击，怀疑人家别有用心，因而在感情上逐渐对立起来，甚至造成宗派对立，而脱离群众。目前各企业中，只要行政及工会作风不民主、不倚靠群众办事，就常会产生一批持有不同意见的人，甚至小集团，与领导方面站在反对的立场。他们大都是政治很纯洁的人。对于这样与领导上的意见不同的人，我们应当虚心倾听他们的意见与批评，这对我们的工作是一个很好的考验，有效的检查，倘能虚心诚恳，把一切问题说清楚，摆在桌子上来，首先自己深刻检讨，决心改进工作。并且与他们公开的或最好在群众大会上讨论以至辩论，这样意见就容易取得一致，干部就容易团结，群众运动就容易统一起来，就可以使工人更加团结。倘使有隐蔽的敌人，故意在兴风作浪，利用这些不团结的现象以扩大群众的分裂，那么在这样阳光照耀之下，他们的群众基础就将大大地削弱，而孤立出来。
    （5）临代会的收获很大。对每一个参加工作的干部都是上了一课，它使我们认识到工人群众的力量，告诉我们如何倚靠工人阶级，并开始学习如何倚靠工人阶级来管理人民企业。通过这样的活动方式与组织形式，群众是初步地发动起来了，主人翁的思想，管理民主化的思想，一般地建立起来。职工积极性提高了一步，但还很不平衡，大家眼睛正在望着我们，看是否能有效地执行大会的正确决议，特别是处理人事，机构问题，转变作风，以及以后是否能经常召开代表会，并成立有实际作用的公司管理委员会。群众正在以怀疑，考验的态度看着我们，不要只是“民主”一场，白开十天会。因此临代表会对于民主管理运动只是开了一个头，定了第一步，以后必需有一系列的工作，来解决一切应该解决的问题，继续使民主运动深入群众中去，巩固已有的成果，并建立起真正联系群众的公司管理委员会，否则，运动才开头，就缩萎下去，群众情绪会受到根大的损伤，以后再搞，就会遭到极大的困难，这是我们必须努力防止的。

（产业工人工作委员会）

    职工会使用各种方法支持并发展每个工人与职员劳动的和创造的积极性。一切有利于更好的利用工厂的设备，利用工作时闲的每一分钟，一切为了节约原料，提高产品质量而改良劳动组织的意见、办法，在职工会中应有其保护者与宣传者。——库兹涅佐夫：《社会主义竞赛与职工会的任务》


华北第一届职工代表会议关于建立工厂管理委员会与工厂职工代表会议的决定

    ……由于解放区的工人阶级不但在政治上社会上居于主人地位，而且在国家政权中，首先在国家企业中，是居于领导地位；因此，解放区职工们就应当以领导阶级地位动员起发展工业的责任，就应当以主人翁的新的劳动态度对侍自己所参加的劳动。在国营和公营企业中，职工既有权利参加工厂的管理，便有责任积极劳动，完成以至超过国家所要求于他们的生产任务。……——《关于中国职工运动当前任务的次议》

    代表会议认为，为了贯彻全国第六次劳动大会工厂管办民主化的指示，必须在一切国营、公营工厂企业中建立工厂管理委员会与工厂职工代表会议，以达到依靠全体职工来办好工厂的目的，因此大会拟定关于国营、公营企业中建立工厂管理委员会与工厂职工代表会议的实施条例，作为对各国营、公营企业主管机关的建议：

        关于国营、公营企业中建立工厂管理委员会与工厂职工代表会议的实施条例草案

        第一章　总则
第一条　为了办好人民的企业，事实证明，必须根据全国第六次劳动大会决议，建立企业或工厂管理委员会，实行管理民主化来增进工人群众的企业主人翁的感觉，以发扬职工群众的积极性、创造性，而自觉自愿地有组织有纪律地来改进生产提高生产。并培养工人管理生产的能力。

        第二章　工厂管理委员会的组织（以下简称管委会）
第二条　凡属国营、公营企业，均应组织管委会，由厂长（或经理）、副厂长（或副经理）、工程师及其他生产负责人和相当于以上数量之工人代表组织之。厂长副厂长（或经理、副经理）为当然委员，工程师及其他生产负责人须参加管委会者由厂长报告上级机关决定之。工人代表由工会召集全体职工大会或职工代表会议选举之。共产党支部书记与工会主席应该当选为委员。管委会委员之名额，须视厂之大小而定，一般以五人至十七人组成为宜。
第三条　凡大工厂、大企业设有分厂、所、部等组织者，分厂、所、部中亦应为立管委会，受总厂管委会之直接领导，其组织法与总厂管委会相同。
第四条　管委会中由职工选举之委员，每半年或一年改选一次，如有不称职者，可随时个别改选之。
第五条　管委会会期，小厂与分厂管委会每周开会一次，总管委会两周开会一次，有必要时，得随时召集会议。

        第三章　管委会的职权与厂长的职权
第六条　管委会是在上级企业管理机关领导下的工厂企业中统一领导的行政组织，因此管委会的任务是根据上级企业领导机关规定之生产计划及各种指示，结合本厂实际情况，讨论与决定一切有关生产及管埋的重大问题（如生产计划、管理制度、生产组织、人事任免、工资福利问题等等），并定期检查与总结工作。
第七条　管委会以厂长（或经理）为主席，管委会的决议，以厂长命令颁布实施之，主级管委会对下级（分厂等）管委会之领导，均由厂长以指示行之。
第八条　管委会多数委员通过之决议，如厂长（或经理）认为与该厂利益抵触，或与上级指示不合时，经理或厂长有停止执行之权，但须立即报告上级，请求指示。
第九条　如管委会多数委员认为厂长（或经理）的前条措施，不适合或对其报告有异议时，亦可将自己的意见同时报告上级，一并请求指示，但在未经上级指示前，应执行厂长（或经理）的决定。
第一〇条　在紧急问题不及等待管委会开会时，厂长（或经理）有权处理之，但事后须将经过报告管委会请求追认。
第一一条　在新解放区的企业中，国家企业主管机关所派驻厂行使监督职权之代表，有权出席管委会及常委会指导工作。

        第四章　管委会的常务委员会（简称常委会）
第一二条　在大工厂大企业中，为便于执行管委会的决议，及时督促检查工作起见，可由厂长、共产党支部书记、工会主任组成管委会的常委会，厂长（或经理）为当然主席；在管委会决议的精神下，来协商处理一切此较重大的有关生产、管理、人事、工资、福利等日常工作。
第一三条　常委会必须经常商讨问题，最好每天商讨一次，使全厂所发生的一切问题和处理办法，常委都互相知道，并对处理办法，一致同意，互相配合去进行工作。

        第五章　关于工厂职工代表会议的组织
第一四条　凡有职工两百人以上之国营公营工厂，必须组织工厂职工代表会议，在两百人以下的工厂中不建立代表会议，但每月须召集全厂职工会议一次或两次，由厂长与工会主任共同召集之。
第一五倏　工厂职工代表会议之代表，应以各生产部门基层组织（如生产小组或生产班）为单位选出，每个代表，直接向其所代表的职工负责。
第一六条　工厂职工代表会议的代表每年改选一次，但其所代表职工认为代表不称职时，得随时撤换改选之，管委会委员应为当然代表。
第一七条　工厂职工代表会议，每月召开一次或两次，一般应在公休日，或工余时间举行，每次至多不得超过半天时间。
第一八条　职工人数过多之大工厂大企业，在总厂之下设有分厂（或处或所等）者，代表会议可分为两级，总厂代表会议之代表可由分厂代表会议选出之，但亦得出职工群众直接选举之。

        第六章　工广职工代表会议之职权
第一九条　工厂职工代表会议，有权听取与讨论管委会的报告，检查管委会对于工厂的经营管理及领导作风，对管委会进行批评与建议。
第二〇条　工厂职工代表会议关于工厂及企业行政上的一切决议，须经管委会批准，由厂长以命令颁布后才能生效。
第二一条　工厂职工代表会议，应是该厂工会组织的代表会议，该厂工会委员会对代表会议关于工会事务的一切决议，有全部执行之义务，没有上级工会的决定，工会委员会不得改变代表会议的决议。


石家庄市总工会关于工厂管理委员会具体组织办法

    应该将统计工作贯输到群众中去，把它通俗化，使劳动群众逐渐学会亲自了解并看到应如何作，工作多少，怎样休息和休息多久；并将日常经济问题提交群众来裁判，帮助他们认真的科学的研究这些问题；让他学会按科学原则来分析劳动中的体力动作，消除多余的笨拙的动作，制定精确的工作方法，实行完善的统计和监督制。——列宁

    在首届职工代表大会上，代表同志们完全同意刘秀峰同志关于工厂管理民主化的报告，并决议“交由市总工会执行委员会，按照劳大决议和秀峰同志报告的精神，作出具体组织办法，协同各企业单位职工会与党政于最短期间内认真执行。”因此我们拟出一个初步办法：
      （一）工厂管理委员会的组织：
    甲、新的工厂管理委员会，由厂长或经理、党支书、职工会主任、技术人员（工程师技师等）、行政管理人员，和相当于以上委员数量的工人职员代表组成之。委员中之技术和管理负责人员，应由厂长指定之。党的支部书记、行政负责人（厂长或经理），职工会主任均为当然委员。其它半数的工人与职员代表，由职工会负责召集群众大会或工人代表会民主选举之。工厂管理委员数量五人至二十一人，可按照工厂之大小职工数之多少等具体规定之。每半年或一年改选一次，不称职者，可进行个别改选，管理委员的全部名单，均须经企业管理机关审核批唯，工厂管理委员会每月或一个半月开会一次，必要时临时召集会议。
    乙、厂长为管委会的当然主任委员，有最后决定权。管委员多数通过的决议，如厂长认为于上级指示或与本企业利益相抵触时，可以停止执行，但须立即把双方的意见报与上级请求指示，另一方面如多数委员认为厂长措施不适当时，亦可报告上级请求指示。但在上级未指示前，必须执行厂长的意见。如遇紧急问题来不及召集管理委员会议，亦可先行处理，然后请求管委会追认。
    丙、较大的工厂管理委员会，可由厂长、党支书、工会主任等组致常委会，经常接头解决问题，以利三方面的工作经常联系与密切配合，处理一切日常工作问题。但它不能代替工厂管理委员会之职权。
    丁、工厂管理委员会的职权，是根据上级企业领导机关规定的些产计划及各种指示，结合本厂实际情况讨论与决定一切有关生产及管理的重大问题（如生产计划、管理制度、生产组编、人事任免、工资问题、职工福利等）。并定期检查与总结汇报。
    戊、凡过去有工厂管理委员的党、政工三人组织的或党、政、工、技术、管理人员五人组织的都要增选工人代表健全起来，过去没有的，可按照本办法于最短期间内建立起来，负责领导本厂工作的全部责任，是工厂中之权力机关。
        （二）职工代表会议：
    甲、五百人以上的大工厂，可组织职工代表会议，由职工会负责召开全体职工大会，或经各部门职工大会选举之，其名额以二十人至一面人选举代表一人（学徒包括在内）任期可规定一年选一次，工厂管理委员全体（包括指定的管委在内）为当然代表，每月或一个半月举行会议一次。
    乙、职工代表会议是工厂管理委员会领导下的职工代表机关，其职权是听取管理委员会关于生产计划及一切有关生产和管理的重大问题的报告与总结经验，检查工厂经营管理及领导作风，进行批评与建议，代表会议之决定，须经工厂管理委员会批准方能有效。
        （三）生产小组会议：
    甲、生产小组会按各科股或工作间，在生产中有连带关系之工人以十人左右为一组组成之，会员与非会员均要参加，每半月或一月举行会议一次。
    乙、生产小组会议是工厂管理委员会与职工代表会领导下的生产组织，其职权讨论与执行工厂管理委员会的生产计划，批评与建议工厂建设与领导作风，互相交换经验，彼此介绍技术，共同学习，采长补短。
    丙、小的工厂只建立工厂管理委员会与生产小组会就行了。
        （四）管委会与党支部的关系：
    管委会是上级企业管理机关领导下的工厂或企业中的统一领导机关，是行政组织，是统一党、政、工在生产管理之间的领导思想。但它并不受党支部的领导，它也不领导支部，支部是党的组织，只能直接受其上级的领导，但支部有责任把管委会的决定，提交支委及全体党员大会上讨论，并通过党员在职工会的积极带头作用以保证其决议的实现。
        （五）管委会与职工会的关系：
    职工会是群众的组织，只能受其上级工会的领导，它不受管委会的领导，但职工会是保护职工日常利益与保证完成行政生产计划的，它有责任动员和组织群众来保证管委会决议的实现。
    工厂或企业管理委员会，是目前工厂或企业中实现管理民主化最好的形式，它能增进职工群众主人翁的思想提高其责任心、积极性与纪律性，它能密切行政与职工群众的联系，它能发扬我们无产阶级唯一战胜敌人的武器——批评与自我批评。克服个别领导上的官僚主义作风，它能培养职工管理工厂的能力，造就新的职工干部，各工厂应立即健全与建立起来，我们对这一工作，因为还是新的工作，缺乏经验，无法制定详细条例，谨按照劳大决议与刘秀峰同志在工代大会的报告，拟出一些初步的办法，希各工厂试办，取得成绩后报告我们，以便推广各厂。


天津市总工会筹委会：工厂职工代表会议具体实施草案

        第一章　任务
第一条　职工代表会议的任务为提高工人与联员主人翁的责任感，提高其生产的自觉性与积极性，加强劳动纪律，以提高生产的效率。

        第二章　工厂职工代表会议的组织
第二条　凡有职工两百人以上之国营公营工厂，必须组织工厂职工代表会议，在两百人以下的工厂中不建立代表会议，但每月须召集全厂职工会议一次或两次。
第三条　工厂职工代表会议之代表，应以各生产部门的基层组织（如小组或班）直接选举产生，每一小组或班根据人数多少，选举二人或数人，千人以下的工厂，以每二十人至三十人选一代表为原则，千人以上者可酌量扩大选人比例，如某一生产单位人数虽少，但很重要者亦可选一代表。
第四条　工厂职工代表会议每一代表直接对其所代表之职工负责（代表当选后即按规定将这些职工编成小组，代表为当然组长，如职工人数过多可划分几个小组，代表兼任中心小组组长。）如所代表之职工过半数认为不称职时，得随时撤换之。
第五条　职工人数过多之大工厂大企业，在总厂之下设有分厂（或处或所等）者，职工代表会议可分为两级，总厂代表会议之代表可由分厂代表会议选举之。

        第三章　工厂职工代表会议代表选举办法
第六条　代表条件；
        （一）积极生产爱护公物者。
        （二）热心为群众办事，为职工所拥护者。
第七条　凡属该厂职工（包括工人、职员、男女工、学徒与童工）均有选举与被选举权。
第八条　凡国民党，三青团区分委以上人员及特务份子或其它反动政治集团的负责人员在未经人民政府登记审查恢复公民权者，无选举与被选举权，由农村逃亡来之地主份子，暂无选举与被选举权。
第九条　代表之撤换：
        （一）中途发现代表行为不端，不能代表工人阶级利益，有破坏生产或反动行为为本组半数以上职工所反对者，由本组撤换之。
        （二）某一代表虽被小组一时同意选出，但为全体半数以上代表所反对认为不能代表职工利益者，即可取消其代表资格，并经职工代表会议提交小组另行选举之。
第十条　所有代表应以民主平等无记名投票选举之。

        第四章　工厂职工代表会议会期及代表任期
第十一条　工厂职工代表会议，每月只开两次，一般应在公休日，或工余时间举行。
第十二条　工厂职工代表会议，开会由上会常委会召集之。
第十三条　工厂职工代表会议之代表，每半年改选一次，连选得连任，工厂管理委员会委员应为当然代表。

        第五章　工厂职工代表会议之职权
第十四条　（一）职工代表会议有权听取与讨论工厂管理委员会的报告，检查工厂管理委员会的经营管理及领导作风（如工厂或企业改革，生产计划，工资调整，人事变动等）对工厂管理委员会进行批评与建议。
          （二）职工代表会议有权听取与讨论工会常委会的报告，检查工会所进行之工作（如对工会小组生活的领导，组织学习文化娱乐，指导代表参加民主管理，整顿与举办福利事业等）对工会工作提出批评与修改。
第十五条　工厂职工代表会议关于工厂及企业行政上的一切决议，须经工厂管理委员会批准，由厂长颁布被才能生效。

        第六章　工厂职工代表会议代表的职责
第十六条　要负责向选出他的直接小组或单位传达代表会议的一切决议与报告，并保证代表会议决议的执行，切实负责反映选举单位的职工意见。
          （一）有关工厂行政者，反映到工厂管理委员会去，以增进工人群众的企业主人翁的感觉，发扬职工群众的积极性，创造性，而自觉自愿的有组织有纪律地来改进生产提高生产，并培养工人管理生产的能力。
          （二）有关工会工作者反映到工会去，真正做到代表会议与群众的密切联系，使各厂职工经过自己的代表达到团结与思想行动上的一致，及依靠全体职工大家动手办好工会的目的。
第十七条　讨论与检查职工代表会议的工作。

        第七章　职工代表会议与工会的关系
第十八条　职工代表会议不设经常的办事机关，由工会常委会兼任其职务。
第十九条　职工代表会议一般决议由工会常委会轨行，其有关工会内部问题的决议，如与工会原来决定有冲突者，由工会请示上级最后决定之。
第二十条　为使工会组织与职工代表会议取得一致，在工会会员未占全厂职工绝对多数前，工会小组组长尽量以加入了工会的职工代表会议代表兼任之。除工会内部组织问题外，职工中一般问题，会员与非会员共同开会讨论，到工会会员占全厂人数百分之八十以上时，会员代表会议与职工代表会议即可完全统一为一个组织。

                                    一九四九、七、二二、


华北第一届职工代表会议关于国营、公营企业订立集体合同的决议（草案）

上一页　　　目录页

一、为使各国营、公营企业正确实行公私兼顾的新民主主义劳动政策树立公私之间的正确关系，以发挥职工劳动积极性与创造性，完成并超过国家生产计划，必须对工厂行政与职工的权利和义务有明确的规定。因此各企业行政机关与代表全体职工的职工会之间必须订立集体合同，以便双方对于双产责任，工厂规则，工资，工作时间，劳动保险福利等等各项具体问题的执行有所依据与遵循。
二、各工厂企业之集体合同，为该工厂企业之主管机关（或主管人）与职工会以规定劳动关系为目的的一定期限的书面契约，应由双方各推定一定数量之代表，采取协商方式订定，并经双方当事人签字，呈请政府审查批准执行。
三、集体合同的内容应包括下列各项；
    1、职工参加工厂管理的办怯。
    2、工厂管理规则的要点。
    3、工厂行政与职工会对改善生产所担负之义务。
    4、工资。
    5、工作时问及例假。
    6、女工、青工、童工问题。
    7、有关劳动保险问题。
    8、职工福利。
    9、奖惩制度等。
四、集体合同的订立，必须建立在工厂行政机关与全体城工双方自愿与同意的基础上，故正式签定之前必须广泛征求意见，召集全厂职工代表会议或全体职工会议讨论通过。签定之后在有效期内，适用于工厂行政负责人员及在工厂企业工作之一切工人与职员，无论其参加签定与否，亦无论共为工会会员或非会员，均须一律遵守执行。
五、集体合同公布时须载明签订地点，签订团体名称及代表姓名，承认与批准机关，期限之约束，即自某年某月起至某年某月止。如合同期满，双方仍愿继续执行者，可延长有效期限继续执行之。
六、有下列条件之一，可宣告合同废止：
    1、合同规定之期限已满。
    2、工厂因遭受不可抗拒之灾害而停办者。
    3、经上级企业声理机关或政府批准停止，转业或缩小生产者。
    4、双方同意者。
七、为便利各厂行政方面与职工会方面签订合同时有所依据，因制定下列集体合同纲要，各工厂得根据本集体合同纲要精神及具体情况共同协商签订本厂之集体合同，其现行制度，如对职工待遇的规定有高于本合同纲要者，应按原有规常执行。
八、一般工厂企业应争取在三个月内签订集体合同，有特殊困难者除外。
九、本集体合同纲要适用于二十人以上之工厂，二十人以下者，得变通办理。

        （附集体合同纲要）　　　　一九四九年五月十日

        华北国营、公营企业集体合同纲要（草案）

一、本合同系依据发展生产，繁荣经济，公私兼顾之方针，由本厂行政机关与职工会代表双方同意签订。
二、为实现工厂管理民主化，和工人参加生产管理的方针，本厂应组织工厂管理委员会，其组织法与职权依照华北第一届职工代表会议，关于国营，公营企业工厂管理委员会，与工厂职工代表会议实施条例实行。
三、为了改善本厂生产状况，增加产量，提高质量，减低成本起见，工厂行政与职工会承认担负下列各项责任：
    1、工厂行政方面负责：
        （1）至迟在每月每季之开始五日前，将本月本季之生产计划传达到本厂全体职工。
        （2）采取一切可能的办法在原料、设备、工具、材料、劳动组织等等方面，保证工人完成并超过生产计划所必需的一切条件。
        （3）对职工改进生产及技术条件之建议，应组织技术委员会，加以认真研究并织合理之建议以一切便利条件及物质帮助，以求建议之实现。
        （4）在每月或每季生产计划完成后，应向管委会作总结报告（包括生产经费全部状况）给对生产有显著成绩者奖励。
        （5）每月按全体职工工资总额百分之一点五，发给职工会作为职工文化教育经费，尽可能保证职工政治、技术、文化教育所必需的设备之物质条件。
        （6）制定或修改工厂管理规则时，须提交职工代表会谈或全体职工会议讨论后，方可公布实行。
    2、职工会应负责：
        （1）在职工中组织生产竞赛，协助工人制定个人或小组的生产计划，并检查这些计划的执行程度，克服工作中的缺点，宣传工作成绩，以保证生产计划的完成。
        （2）在职工中进行巩固劳动纪律，遵守厂规的日常教育工作，以及完成生产任务与提高生产率的鼓动工作。
        （3）在职不中进行励行节约，减低成本的教育工作。
四、关于职工工资规定如下：
    1、计时工资分为×等×级，其工资数如下表（按本厂具体工资情况列成表格）。
    2、计件工资，各种产品每件工资数及质量标准由工厂管理委员会规定之，每个月改定一次（具体时间由各厂自行规定）。
    3、假日工资照发，计件工资依照本站台月平均产额计算，有固定工资者按固定工卖发给（公休日的办法由各厂自定）。
    4、工费等级的评定，或加薪进级时在工厂管理委员会领导下组织评资委员会评定，经由上级企业领导机关，批准执行。
    5、每月工资分两次发给，定为每月×日与××日支付。
    6、童工、女工、青工有同等技术和同等工作效率者应给以同等报酬。
    7、职工被选为代表而参加任何会议，执行其代表职务者，在此时间内，由厂方照发工资。
五、关于工作时间及假期：
    1、实行×小时制，此工作时间为进入工作场所之后到离开工作场所之前的实际）工作时间，凡职工之学习、上下班、走路、吃饭、休息均不算工作时间（一般工作时间为八至十小时，最多不超过十二小时。有害健康的化学工业可缩短工作时间）。
    2、加工×小时作为一工，假日加工×小时作为一工。
    3、职工因婚丧事项，厂方给×天之假期，工资照发。
    4、女工产前产后，共给假四十五天，怀孕三个月以内小产者给假十五天，三个月以上小产者，给假三十天，工资照发，超过假期以病假论。
六、关于劳动保险：
    1、工厂行政方面每月按职工全部工资总额百分之三拨作劳动保险基金专供下列用途：
    （1）生育补助。
    （2）老年补助。
    （3）伤亡残废恤金。
    （4）职工因病死亡补助。
    （5）职工遗族补助。
    （6）疾病补助。
    （7）托儿所、保育院等。
    以上各项各工厂得根据具体情况分别缓急先后办理之。
    2、由工厂行政与职工会选派人员组织劳动保险委员会，制定实施劳动保险的详细章程，办理一切有关劳动保险事宜。
    3、职工因公死亡，工厂负责全部丧葬费，但以不超过本人所得两个月工资为限。此项费用不在劳动保险基金项内开支。
    4、因公死亡残废职工之直系亲属有工作能力者，工厂应尽先录用。
    5、职工因公致伤医疗期间医药费由工厂负责，工资照发，此项费用不在劳动保险基金项内开支。
    6、职工患病或非因公伤残之全部医药费由工厂负责，但需在工厂指定医院治疗，否则不发给医药费，患病在三个月以内，由工厂根据与厂龄付给相当本人工资的百分之五十至百分之一百的工资补助金，三个月以外者，由劳动保脸金项内付给原有工资百分之三十的补助金。
    7、职工直系亲属患病时，得在本厂或本厂指定之医院减费治疗（具体数目由各厂自行商订）。
七、关于职工福利事业：
    依据各厂具体情况，双方商订，按照可能程度，适当解决下刊各项问题，如职工教育，职工子弟教育，职工宿舍，俱乐部，水电，理发，澡堂等。
八、关于任用与辞退及奖惩办法：
    1、工厂行政方面得根据需要，招收工人学徒或职员。
    2、职工有下列情况之一者，工厂行政方面有开除或辞退之权，但须征得工会之同意。
    （1）妨碍与破坏生产违犯或破坏工厂规则经纠正无效者。
    （2）违犯政府法令并被告发经调查属实者。
    3、工厂行政方面有根据工厂管理规则奖励与惩罚职工之权，但须制定详细的奖惩规则，提交全厂职工代表会议通过。
    4、工厂因故缩减生产辞退职工时须按下列比例发给返职金。
        厂　　　　龄　　　百分比以一个月实际工资计算
        半年以下者　　　　25%
        半年至一年者　　　50%
        一年以上者　　　　每增加一年增发50%
    5、职工自动辞退者，不发给退职金。
九、本合同有效期自××年×月×日起至××年×月×日止。

                        厂　　长　　　　签字
                        工会主席　　　　签字
                            年　　月　　日