04~05年尼泊尔群运一瞥（天益翻译组）

天益翻译组

工农
学生、职员、城市小资
有产阶级
毛派、共青团
保皇派、自由派、改良派
国际大老板

译者：拾荒者、柴荣、沉氓、征途路漫、杨威利、异教徒、红卫、星火、.T..Com
译文来自：尼泊尔新闻网等有产媒体


工农

目录页

毛派罢工影响中西部生活（2004年2月6日）
罢工再次瘫痪社会生活（2004年2月17日）
获得自由的Kamaiyas（奴工）占地抗议（2004年3月3日）
毛派罢工大幅度瘫痪 Bagmati 和 Narayani 地区的生活（2004年3月4日）
罢工又来折腾人（2004年3月8日）
罢工结束，一地苍凉（2004年5月4日）
罢工进入最后一天（2004年5月20日）
总罢工影响全国生活（2004年6月2日）
罢工影响东部生活（2004年6月10日）
毛派停止运输业罢工（2004年6月28日）
尼泊尔司机工会在加德满都罢工（200年7月4日）
尼泊尔中部地区罢工（2004年7月20日）
从前的奴工在丹县地区夺地（2004年8月4日）
工人的罢工使中部Marsyangdi的建设工程中断（2004年8月4日）
中马向迪的工人复工（2004年8月7日）
马向迪中部工人要求复工 （2004年9月3日）
领头宾馆恢复营业（2004年9月16日）
受歧视的萨普塔里贱民（2004年9月16日）
“贱民”与“高等种姓”发生冲突，多人受伤（2004年12月4日）
毛派罢工瘫痪东部地区（2004年12月6日）
首都及周边被毛派罢工瘫痪（2004年12月20日）
毛派结束罢工之后东部地区的正常生活（2005年1月1日）
贱民与“上层”在寺庙房屋内发生冲突，数十人受伤（2005年1月9日）
在丹（Dang）县合作社提供数百万美元的贷款（2005年3月13日）
毛派工会取消抗议行动（2005年5月18日）
毛派工会与茶厂主的冲突（2005年7月26日）
亲毛派工会结束罢工（下午4时28分）（2005年8月9日）
劳工组织举行抗议修订劳动法（2005年10月2日）
尼泊尔第一家酥油厂即将关厂，工人酝酿抗议（2005年10月10日）

目录页


尼泊尔第一家酥油厂即将关厂，工人酝酿抗议（2005年10月10日）

上一页　　　目录页

由于越来越严重的亏损，盐业贸易有限公司（Salt Trading Limited，STCL）决定关闭旗下的尼泊尔第一家植物酥油工厂。

据报道，这项决定是在9月27日举行的董事会会议上作出的。这家建厂25年的 Hetuda-based 的工厂，多年来生产Grihani 和 Shanti 品牌的植物油，将要永久的关闭。

公司将于10月21日举行会议研究清盘计划。报道援引官方的发言说，公司已经停产五个月了，正面临由于缺乏有力管理和出口难度加大造成的亏损。

与此同时，该公司的78名工人已决定发起抗议行动抗议资方的关厂决定。

http://www.nepalnews.com.np/archive/2005/oct/oct10/news04.php


罢工再次瘫痪社会生活（2004年2月17日）

上一页　　　目录页　　　下一页

据报道和目击者说，毛派号召的为期一天罢工使加德满都和巴格玛蒂（Bagmati）、纳拉亚尼（Narayani）等地生活从星期二早上开始陷入瘫痪。

在加德满都，目击者说，几乎所有商店、学校和大学都已关闭。他们补充说，商业活动和交通都停下来。
极少数药店和文具店开放。一些国有的公交车被发现在路上运行。

上班族匆匆忙忙赶往办公室。自行车和摩托车也停运了。直到星期二上午9点，这两个区没有暴力事件被报道。

这次罢工是抗议安全部队2月5日在Bhimad、Makwanpur杀害毛派成员，据早些毛派网站的报道。

http://www.nepalnews.com.np/archive/2004/feb/arc_feb04_22.htm#9


毛派罢工影响中西部生活（2004年2月6日）

      目录页　　　下一页

在毛派宣布罢工（歇业）之后，中西部区域一些地区的正常生活已经被打断。毛派宣布罢工，意在打搅国王和王后预定在2月8日在那帕尔甘杰（Nepalgunj）举行的市民招待会。

据报道，在那帕尔甘杰（Nepalgunj）、丹（Dang）和少数其他地区几乎见不到车辆行驶，绝大多数市场在整个大白天都关着门。尽管在整个远西地区的安全都已

经极大地增强了，普通人还是选择了回应毛派的罢工，因为害怕毛派的报复。

毛派已宣称了在周五周六在中西部十个区罢工，周日bandh (歇业)。

在周四晚的一次突然遭遇中，一位激进分子在班克（Banke）的坎昌普尔（Kachanapur）区域附近被射杀。在同一天，与此相似，毛派造反者在巴迪亚（Bardia）地区Gularia的农业发展银行引爆了炸弹，损坏了建筑物的部分。

与此同时，民间欢迎国王和王后的庆祝活动的准备也到了将近完成的时候了。在尼泊尔电视台的采访中，信息与通讯大臣Kamal Thapa 今天说，为了王家庆祝活动，他们的安全措施严密到连当地的每块石头都要翻了个面来看。

“地区管理者已经向我保证安全措施都到位了，”他说，提到安全力量甚至在农村地区也在执行巡逻，甚至空中巡逻也有被执行。

http://www.nepalnews.com.np/archive/2004/feb/arc_feb04_09.htm#3


获得自由的Kamaiyas（奴工）占地抗议（2004年3月3日）

住在凯拉利（Kailali）地区丹加地（Dhangadhi）自治市营地中居住的Kamaiyas（奴工）周一占据了公用地，抗议政府对于给获得自由的Kamaiyas适当的改善的事情上的不作为；据一报纸周三报道。

据Rajdhani dainik说，Kamaiyas已经在他们占据的公用地上盖起了茅草屋。Kamaiyas感到愤怒，是因为政府在土地所有证中分配给他们的土地还没定下来。

在周二的一个新闻公报上，自由Kamaiyas社团主席Nathuram Kathriya陈述了Kamaiyas在获得自由后遇到的问题。他强烈请求政府、人权活动家、记者、市民社会都参与到解决Kamaiya的问题中去。

尼泊尔大会党政府已经宣布，在集中在尼泊尔西部五个地区的1万6000户Kamaiya家庭在2000年7月获得自由。

http://www.nepalnews.com.np/archive/2004/mar/arc_mar04_04.htm#1


毛派罢工大幅度瘫痪 Bagmati 和 Narayani 地区的生活（2004年3月4日）

由毛派下属的全尼泊尔农民协会进行的罢工对于巴格玛蒂（Bagmati）和纳拉亚尼（Narayani）地区的都会和主要城镇产生了相当大的影响。

尽管罢工将在运输业和工业部门实行，它对普通生活造成了恶化。

在加德满都山谷，除了一些政府自己的车和救护车外，公共交通，电车[还是手推车？原文trolley]和Sajha巴士都停在路上。

城市内部的商店还开着门，不过主要的市场整天都处在一片荒凉之中。

在学校和大学关门的同时，今天没有从都会开出去的远距离交通工具。

Bandh（罢工）也影响了纳拉亚尼地区的正常生活。来自奇塔万（Chitwan）的报道说纳拉亚尼和其他该地区的城镇仍受到强烈影响。不过据报道尚未发生暴力事件。

http://www.nepalnews.com.np/archive/2004/mar/arc_mar04_05.htm#8


罢工又来折腾人（2004年3月8日）

由毛派妇女组织在周一宣布的一天总罢工，从大清早就开始干扰人们的生活了。据国家级媒体报道。

在加德满都，可以看到几乎所有商店和商行都关门了。公共交通工具，私人的也一样，早上停在路边。

照往常一样，今天学校不会开，据门卫和学校所有者说。原因，据他们说，是罢工带给学生可能的危险。

从国家另一边发过来的最初的报道说，可以看到国家几乎所有主要的市场和街道都关闭了。

http://www.nepalnews.com.np/archive/2004/mar/arc_mar04_08.htm#9


罢工结束，一地苍凉（2004年5月4日）

由5个党发起的罢工在两天之后终于结束了，然而全国范围内的正常生活都受到了严重的影响。

截至周二下午3点，罢工的重灾区在包括首都在内的大中城市。商店、学校、写字楼全都关闭，即使是路边的车辆，也都寥若晨星。

在加德满都，罢工的组织者燃烧汽车轮胎，阻碍交通。到处都是支持罢工的集会人群。

与以往罢工不同的是，今天，电车、Sajha Yatayat车都没有在马路上行驶。由于下属员工支持五党罢工，国有银行和众多金融机构也都停止了运营。

罢工骨干和警察发生了零星的冲突。在乌达亚布尔（Udaypur），警察逮捕了22名抗议的示威者。

与此同时，罢工的组织者计划在下午3点半在加德满都地区的拉塔纳帕克（Ratnapark）发起更大规模的集会。

拾荒者整理 http://www.nepalnews.com.np/archive/2004/may/arc_may04_13.htm#1


罢工进入最后一天（2004年5月20日）

    在周二周三影响全国的为期三天的罢工今天落下了帷幕。

    周四早些时候的报道声称，加德满都的生活依然受到很大影响。许多商店和各大企业全都关门了。尽管国营的电车和蓝色的sajha车已经在路上行驶，但一些私营的公交车辆依然不见踪影。学校和工厂也没有恢复正常的教学和上班秩序。

    许多宣布停止加德满都谷地到全国其它地方车辆运行的公司并没有恢复正常营业。

    毛派策动了这场罢工以求结束为期一个月的打击“反民主力量和臭名昭著的王室走狗”。

拾荒者整理 http://www.nepalnews.com.np/archive/2004/may/arc_may04_21.htm#1


总罢工影响全国生活（2004年6月2日）

    与全国交通系统三日罢工的第二天同时进行的是一天的Nepal bandh（尼泊尔罢工）；这已导致国家陷入运转困难。与毛派联盟的学生团体号召了这场bandh（罢工）。

    在加德满都，大多数交通工具的所有者，皆已选择闭门不出。但是，还是可以看见街上有少量摩托和私人的交通工具，不过遮住了他们的车牌。

    所有的基础教育设施、在主干道上的大多数商店、经营户一直关着门，不过在主干道之外的一些商店和小巷里的商店还在营业。

    据早上的广播报道，尽管今天没有发生麻烦事件，不过造反者周二晚在Dhading地区引爆了几个炸弹。

http://www.nepalnews.com.np/archive/2004/june/arc_june04_02.htm#7


罢工影响东部生活（2004年6月10日）

    周四的一场总罢工——应该是由毛派发动的——影响了国家东部地区的正常生活。

    属于尼共毛的工会已经宣布从今天开始在东部地区bandh （罢工）三天 。据报道，当地毛主义领导已经通过电话告知了当地的媒体总罢工已经被取消，不过没什么人信他们的话。

    在该地区许多地方，大多数商店、学校、学院、工厂整天关着门，路上行驶的车辆寥寥无几。

    据报道，在东部地区的主要商业中心，比如比拉特纳加尔（Biratnagar）,达朗（Dharan）, Itahari, Damak, Jaleshwor, Lahan 和贾纳克布尔（Janakpur），都因为bandh （罢工）受到很大影响。

    在比拉特纳加尔，开张的商店屈指可数，也没什么车经过。远距离交通受到极大影响。没有暴力事件被报道。

http://www.nepalnews.com.np/archive/2004/june/arc_june04_12.htm#4


毛派停止运输业罢工（2004年6月28日）

毛派周一已经停止了他们在达丁（Dhading）,拉苏瓦（Rasuwa）和努瓦科特（Nuwakot）地区的无限期运输业罢工。

毛派造反者已经号召了罢工，要求政府向他们提供「关于两周前被政府安全力量逮捕的3名毛派骨干的下落」的消息。

http://www.nepalnews.com.np/archive/2004/june/arc_june04_28.htm#5


尼泊尔司机工会在加德满都罢工（200年7月4日）

尼泊尔司机工会周五在加德满都罢工一天，抗议交通部门对司机的的违法、不合适的烦扰。

该罢工影响了首都地区的交通运输，因为在山谷地区运营的的士都停在路边。

的士司机和车主提交了12点要求的日程表给了运输管理部门。

http://www.nepalnews.com.np/archive/2004/jul/arc_jul04_30.htm#9


尼泊尔中部地区罢工（2004年7月20日）

    毛派发起的为期一天的罢工使达定(Dhading)、努瓦科特(Nuwakot)、拉苏瓦(Rasuwa)、县和 根德格（Gandak）地区的生活停顿下来。罢工的起因是为抗议上周一名毛派领导遭到保安局的杀害。

    Prithvi公路的交通服务停止，除酒店和医院的所有的商店和商行都关闭了。然而罢工并未对SLC(School Leave Certificate，全国性大考)辅导考试中心造成影响。

原文及连接:http://www.nepalnews.com.np/archive/2004/jul/arc_jul04_20.htm#3


从前的奴工在丹县地区夺地（2004年8月4日）

那些从前束缚在土地上的劳动者在丹县（Dang)地区的Tribhuvan Nagar市展开了声势浩大的针对国有土地的夺地运动。
当地“自由卡麦亚人（ Kamaiyas）”社团主席Tek Bahadur Raut表示由于政府无视他们重新定居的要求，他们只能自己去夺取土地。
在卡帕斯帕格（ Kapasibagiya ）地区，约80多户从前的奴工家庭建立起了自己的竹屋定居点。
在巴迪亚（Bardiya），那些解放了的奴工们扬言说政府如果不落实他们的居住问题，他们将自己去争夺更多的土地。我国目前有14000名解放了的奴工，政府只解决其中大约5000人的居住问题。

拾荒者整理 http://www.nepalnews.com.np/archive/2004/aug/arc_aug04_10.htm#6


工人的罢工使中部Marsyangdi的建设工程中断（2004年8月4日）

在中部Marsyangdi的水利工程的修筑工作，最近七天都处于停顿之中，因为工人罢工。

作为罢工的结果，据报道，这可以产生70兆瓦能量的工程已经有了1千万卢比的损失。

在承包商的公司，DDC-JV，宣布了对劳动者最近成立的工会的废止令之后；工人开始罢工 并提出了22点要求。

在一个通知中，公司警告劳动者：如果他们不解散工会的话，他们将被免职。

然而，工人们反而说他们将坚持罢工下去，直到公司满足他们的要求。

约有1200名劳动者在这个位于 Lamjun的建筑工程中工作。

杨威利整理 http://www.nepalnews.com.np/archive/2004/aug/arc_aug04_05.htm#3


中马向迪的工人复工（2004年8月7日）

据报道：在和资方达成了协议后，在中部马向迪（Marsyangdi）水力发电工程中工作的工人已经停止 了他们八天长的罢工。

工人们在其中特别要求增长他们的薪水和待遇。据报道，资方管理层已经同意了增加他们 的薪水20%。

大概1000多工人受雇于西部尼泊尔的蓝琼（Lamjung）的该工程。

杨威利整理 http://www.nepalnews.com.np/archive/2004/aug/arc_aug04_07.htm#10


马向迪中部工人要求复工 （2004年9月3日）

马向迪(Marsyangdi)中部核电站工程的工人要求毛派停止罢工，这次罢工已经使该工程的建设工作从8月24日就停止了。

报道引用该工程的工联主席KB Gurung的话说，叛军考虑到工人及其家属面临的实际问题，公开要求撤消罢工。

约1500名工人在蓝琼（Lamjung）70兆瓦电力工程工作，由于罢工，工程已经损失了20百万卢比。

http://www.nepalnews.com.np/archive/2004/sep/arc_sep04_05.htm#4


领头宾馆恢复营业（2004年9月16日）

    在毛派下属的全尼泊尔行业工会联合会 (ANTUF) 放弃了其使宾馆和工业无限期停业的号召之后一天，国内的领头宾馆恢复营业。

    Soaltee Crowne Plaza——一所领头的五星级宾馆—— 以及加德满都 Malla 宾馆, Tiger Tops Jungle Lodge, Tiger Tops Tented Camp 和 Tiger Mountain Tharu Lodge-Chitwan, Fishtail Lodge-Pokhara 还有一些其他小旅馆，从周四开始已经恢复营业。

    “我们宾馆将从今日开始核查自由个人旅行者(FITs)。”Malla宾馆总经理K.M. Ranjitkar说，“自9月19日开始，尽管有少量取消的，团体预定几乎没有变动。”
    在人权活动家和商业社团的近一个月的努力后，ANFTU已经放弃了它从9月16日开始的关闭工业和宾馆的号召。

    在一份声明中，尼泊尔旅游会(NTB)已经向那些被卷入谈判者表达了自己的

    诚挚的态度，希望他们取得成功，并希望这将有助于宣布工业设施为和平区域。

    毛派号召被其选定的工业和宾馆无限期的关门；以及为了抗议12尼泊尔人在伊拉克被杀，在9月1日对一些外国航班在尼泊尔的代售点的围攻，都已使尼泊尔旅游业的发展雪上加霜。

    据NTB所说，在2004年9月初的动荡的局面的日子后的几天，国家就回到了完全正常的状态，且所有航班皆已在数天中止后恢复了它们的预定航程。

http://www.nepalnews.com.np/archive/2004/sep/arc_sep04_25.htm#5


受歧视的萨普塔里贱民（2004年9月16日）

    据亚洲人权委员会（AHRC）说，萨普塔里（Saptari）地区的巴加瓦普（Bhagawanpur）的上层等级居民禁止当地35户家庭的204名达利特贱民使用公共设施。

    委员会声称，为社会地位和权利而战的“贱民”在9月5日的时候下决心不做让步。因此，那些上等种姓居民在9月6日禁止他们使用公共设施。

    上等种姓的居民不让“贱民”去杂货店和药店采购，禁止他们使用世代专属于上等人的池塘。当地上等种姓的雇主也开始解雇出身“贱民”的职员。据报道，有20人因为血统失去工作。

    人权委员会认为尼泊尔政府应该立即介入有关的冲突并保护那些从前的贱民们的权利：“他们曾经向拉杰比拉杰（Rajbiraj）的地区长官投诉，不过警方对保护这些‘贱民’的权利无动于衷。”

拾荒者整理 http://www.nepalnews.com.np/archive/2004/sep/arc_sep04_24.htm#9


“贱民”与“高等种姓”发生冲突，多人受伤（2004年12月4日）

周六，巴拉特普尔自治市，高等种姓的居民禁止原来的达利特贱民进入印度教神庙，两方发生冲突，造成十多人受伤，其中三人伤势严重。

据报道，在Laxmi Benkateshwor庙里的“高等种姓”居民不让一些贱民出身的信徒进入，双方因此爆发了冲突。

之前，人权活动家Krishna Pahadi和达利特贱民领袖Padam Lal B.K要求其他阶层的居民允许贱民进入神庙。

从下午2点开始，两方爆发了持续将近两个小时的冲突。媒体方面指出“贱民”们一直希望能进入神庙祷告，但“高等种姓”不同意。

伤者已经在当地的医院里接受治疗了。

拾荒者整理 http://www.nepalnews.com.np/archive/2004/dec/dec04/news09.php


毛派罢工瘫痪东部地区（2004年12月6日）

毛派学生组织全尼泊尔民族独立学生联合会（All Nepal National Independent Students Union）革命派(Revolutionary)号召的总罢工影响了Mechi和Koshi地区的正常生活。

据报道，交通运输在主要城市中心，如Biratnagar, Dharan, Itahari, Damak仍然瘫痪。同时，学校，大学和工厂也仍然全天关闭。东部山岭地区也受到罢工的影响。

不过，罢工期间没有暴力活动的报告。

据报道，全尼泊尔民族独立学生联合会革命派（ANNISU-R）号召这次罢工是为了抗议前几天其领导人和干部被安全部队杀害。

http://www.nepalnews.com.np/archive/2004/dec/dec06/news10.php


首都及周边被毛派罢工瘫痪（2004年12月20日）

周一，由于毛派外围组织号召的罢工,加德满都及周边的正常生活被瘫痪。

在加德满都，主要干道上的多数商店仍然关闭，大部分车辆效法罢工阻塞了道路。这起两日罢工是由Newar族人之家（Newa Khala）——附属地下毛派的一个民族组织——发起的。

由于“罢工”，学校、私人办公室和工厂也都关闭。

Newar族人之家，一个被政府取缔的组织，提出了7点要求，包括释放其被政府拘留的成员。

同样的情况，达丁（Dhading）, 努瓦科特（Nuwakot）和拉苏瓦（Rasuwa）地区的生活星期一也已被罢工——另一个毛派的外围组织Tamang自治解放阵线（Tamang Autonomous Liberation Front）发起——所瘫痪。

叛军还在鲁潘德希（Rupandehi）的南部地区和劳塔哈特（Rautahat）的中部地区特莱号召罢工，抗议他们被安全部队杀害和拘禁的干部。还有报道说，这两个地区有爆炸发生。

但是，罢工过程中没有报道有任何重大暴力事件。

http://www.nepalnews.com.np/archive/2004/dec/dec20/news01.php


毛派结束罢工之后东部地区的正常生活（2005年1月1日）

在毛派结束从十二月二十号开始无限期罢工之后，东部地区的生活在周六终于恢复正常。

有报道称，长途公交恢复运行，商场和工厂在贾帕（Jhapa）,伊拉姆（Ilam）, 潘切塔（Panchthar）, 丹库塔（Dhankuta）等其他一些东部丘陵县今天也开门了。

尼共（毛）“东部地区事务处”的一位领导人已在周五宣布，结束东部地区开始的无限期罢工。而罢工已对正常生活造成了严重的影响。梅吉（Mechi）和戈西（Koshi）专区的高速公路交通在罢工期间完全失去了控制。这场罢工由对他们领导人最近被安全机关杀死的抗议引发。

尽管抗议者结束了常规的罢工，他们仍未移除高速公路上的障碍物。而且抗议者在高速公路两旁的若干地方砍断了树木。

与此同时，记者报道因当地居民和人权组织的压力，毛派周六取消了远西部发展区坎昌普尔（Kanchanpur）县的无限期罢工。罢工从上周开始，一度迫使超市和教育机构关闭。

原文链接：http://www.nepalnews.com/archive/2005/jan/jan01/news06.php


贱民与“上层”在寺庙房屋内发生冲突，数十人受伤（2005年1月9日）

至少十余人，大多数为记者，在一场贱民积极分子和“上层”人士发生的冲突中受伤。这场冲突发生在后者试图阻止贱民进入一座印度教寺庙时，地点在萨普塔里（Saptari）县东南部。

报道称，在该区域的Madhupatti农村发展委员会的Kanakpur村，当“上层”人士使用暴力阻止贱民进入Devibar寺庙来进行印度教的集体礼拜时冲突爆发了。

引导贱民的当地记者在冲突中受伤，报道称。

报道称，受伤人员正在当地的医院接受治疗，而冲突过后这些地区的情况依然紧张。

原文链接：http://www.nepalnews.com/archive/2005/jan/jan10/news07.php


在丹（Dang）县合作社提供数百万美元的贷款（2005年3月13日）

据报道，在丹（Dang）县的中西部冲突地区，大约150家合作社对其2万7千名成员提供了价值1.5亿卢比的贷款。

据RSS新闻机构，这些合作社上个财政年度发放的贷款价值148.19百万卢比，筹集了超过1亿卢比的资金。

合作社的成员在该地开展了各式创收计划，比如畜牧业、厨房、花园、零售店、缝纫和裁剪，等等。

当地有25个妇女合作社。“这些合作社帮助当地妇女自力更生，并且培养在家庭和社区的领导才能，”Bimala Yogi这样告诉尼泊尔新闻网Nepalnews。她是社区储蓄和信贷合作社有限公司（Community Saving and Credit Cooperatives Limited）的主席，目前正在加德满都参加第二届全国妇女合作社大会。

她说，有几个former kamaiya（贷款抵押）妇女已经能够偿还她们的债务，送她们的子女（包括女孩）去学校，并有了自己的创业计划。

她说，“政府应推出方案，以加强这类在社区搞的倡议。”

http://www.nepalnews.com/archive/2005/mar/mar13/news03.php


毛派工会取消抗议行动（2005年5月18日）

依附于尼共毛的全尼泊尔工会联盟（All Nepal Trade Union Federation，ANTUF）宣布取消他们的抗议行动，包括原定于星期四开始的为期三天的运输业罢工。

全尼泊尔工会联盟主席 Shalikram Jamarkattel 在一份传真给BBC的声明中说，工会联盟决定“即日起”取消所有的抗议活动，包括工业场所的“无限期关闭”以及原定于5月19至21日进行的运输业罢工。

早先，全尼泊尔工会联盟曾号召罢工，包括无限期关闭加德满都一家五星级酒店，以抗议其成员和干部在政府拘禁期间的失踪。政府官员对这些指控予以否认。

http://www.nepalnews.com/archive/2005/may/may18/news15.php


毛派工会与茶厂主的冲突（2005年7月26日）

毛派分子在尼泊尔东部地区叫嚷要无限期关闭茶叶种植园后，几十个种植园的超过4万工人受到影响。

据Kantipur日报报道，由于毛派的威胁，所有政府和私人的在Ilam和Jhapa的茶叶种植园和工厂从星期一开始都已经关闭。企业家们说，数千公斤的绿茶由于没能及时处理，都浪费了。

这些种植园都是被亲毛派的工会威胁关门。全尼泊尔工会联合会（All Nepal Trade Union Federation ）在支持他们的要求。全尼泊尔工会联合会的15点要求包括增加工人的工资和福利，并释放那些同情毛派的工人等等。

武装分子已对工厂主提出警告，如果他们继续经营工厂，将导致可怕后果。

工厂主已经要求村民不要采摘茶叶供应给他们，因为他们没有办法处理。报道说，在采摘茶叶的高峰期，工厂的停工要了工业的命。

按惯例，茶叶是在7月到10月采摘并在当地处理。

http://www.nepalnews.com/archive/2005/jul/jul26/news01.php


亲毛派工会结束罢工（下午4时28分）（2005年8月9日）

一个亲毛派的工会已经结束了它在梅吉（Mechi）专区超过三 周对无限期罢工的号召，这引起了立即的结果。

从比拉特纳加尔（Biratnagar）发回的报道称，尼共（毛）下属的全国工会同盟（ANTUF）副主席Dhan Bahadur B. K.于周二在东部地区召集新闻机构并向他们告知他们组织的决定。

工会为了支持它的十五点要求，号召了东部地区沿梅吉 （Mechi）高速公路和茶叶种植园中的罢工。这些要求包括提 高茶叶种植园工人的最低工资及津贴以及结束对全国工会同盟 （ANTUF）成员“恐怖分子”的蔑称。

在2002年8月第二轮和平谈判破裂之后，当时的政府曾宣称尼 共（毛）及所有与之同一阵线的组织为恐怖分子。

东部地区超过三周的罢工引起了该地区大量县镇的必要产品的 供应不足，其中包括食品谷物和药品。星期六的《坎特普日报 》(Kantipur daily)引用了东部丘陵县塔普勒琼（Taplejung ）的Phungling村一家药店老板Sunder Shakya的话说，因为“ 停职”，他们那里连抗生素药品都出现了短缺。

因为亲毛派工会正好在采茶叶高峰时期发动的无限期罢工，数 以千计的茶叶种植园工人和加工业工人被迫失业。因为这场罢 工，人们相信茶产业损失了数百万尼泊尔卢比。

全国工会同盟（ANTUF）领导人B. K.被引用的话称，工会决定 结束罢工是因为，茶叶种植园主已邀请工人参加对话，而且市 民社会和人权组织有强烈的结束罢工的要求。

批评称这场在罢工的全过程中，政府一直保持无声观众的作为 ，没有采取任何主动的行为去解决危机。当问到政府茶产业三 周罢工中在做什么的时候，农业大臣Badri Prasad Manda——皇室指定他回答——对加德满都的记者周日 这样说道，“就在今天，我已经要求尼泊尔茶产业发展公司（ NTDC）向罢工地区派遣一支队伍弄清问题到底是什么。”

有趣的是，尼泊尔茶产业发展公司（NTDC）是一家私人公司， 前几年被政府私有化出售了。一家上海的集团现在拥有着这家 公司。

http://www.nepalnews.com/archive/2005/aug/aug09/news13 .php


劳工组织举行抗议修订劳动法（2005年10月2日）

孙萨里（Sunsari）和莫让（Morang）地区的各行业劳工组织举行抗议活动，反对劳动法修订案。

从比拉特纳加尔（Biratnagar）的烈士纪念地前开始，抗议队伍通过了城市的主要街道，来到Mahendra Chowk汇合。

尼泊尔工会联合会（Nepal Trade union Federation）的东部地区协调员Om Koirala在集会上发言指出，修订案本身表示政府无意解决矛盾。他甚至警告，要采取严厉行动，反对修订案。

他甚至控告政府修改劳动法是有利于企业家。尼泊尔工会大会（Nepal Trade Union Congress）的Pushkar Acharya说，政府难道打算通过修订案来迫使所有劳动者拿起武器。

同时，孙萨里的300多行业的劳动者有组织的在工厂大门前静坐示威，抗议修订案。

来自孙萨里地区的Ithari, Khanar, Sonapur, Duhabi和Jhumka工业区的劳动者也举行了集会，抗议修订劳动法，他们说这剥夺了他们的权利。

http://www.nepalnews.com.np/archive/2005/oct/oct02/news03.php


学生、职员、城市小资

目录页

学生继续抗议“倒退”（regression）（2004年1月20日）
学生组织谴责毛派罢课（2004年2月25日）
格尔纳利地区的学生在首都打工（2004年3月14日）
学生强化罢课程度，超过12人受伤（2004年4月22日）
毛派学生要求降低学费（2004年4月29日）
毛派学生宣布取缔巴隆县的所有私营学校（2004年5月4日）
毛派学生宣布无限期罢课（2004年5月23日）
罢课结束（2004年6月16日）
NEPSE雇员进行罢工（2004年6月17日）
毛派学生关闭学校（2004年7月18日）
无限期罢课波及教育界（2004年8月4日）
学生抗议石油价格上涨（2004年8月16日）
毛派学生迫使14个县的学校关闭（2004年9月5日）
毛派学生在多个地区撤消罢工（2004年9月11日）
尼泊尔新闻工作者联合会称毛派对之的看法是“积极的”（2004年9月12日）
学生被迫参加ANNFSU的全国会议（2004年10月5日）
临时教师结束罢工（2004年12月4日）
对物价上涨的街头抗议仍在继续（2005年1月12日）
全尼民族独立学生会（革命）结束学潮（2005年6月30日）
抗议燃料涨价（2005年8月21日）
记者和专业人员集会反对新媒体法（2005年10月11日）

目录页


学生继续抗议“倒退”（regression）（2004年1月20日）

      目录页　　　下一页

愤怒的5个政党的学生组织周二在首都的Ratnapark“反国王”大会上抗议“倒退”。

学生们用白布盖住头部，模拟表演了13号的倒退仪式。愤怒的学生在1月7号在首都曾焚烧“倒退”模拟像，并与警察发生冲突，多人受伤。

由于可能的学生与警方的冲突，交通暂时中断。不过，冲突并没有发生。反倒退运动（anti-regression）的标语被气球带上天空。

尼泊尔学生联盟（Nepal Students' Association）书记Gagan Thapa提到在尼泊尔君主制的情况时说，“我们正在发起一场遍布全国的讨论‘国王在尼泊尔的重要性’的活动，这对国王在尼泊尔的存在而言，将显露出学生的作用。”

与尼泊尔新闻网谈话时，Thapa警告政府，使用武力不会使愤怒平息，只会加强它。

http://www.nepalnews.com.np/archive/2004/jan/arc_jan04_22.htm#10


学生组织谴责毛派罢课（2004年2月25日）

周三，各学生组织谴责了亲毛派学生，指责他们为期5天的总罢课目的是破坏自由学生联盟（Free Student Unions）的选举，只会为“倒退利益”（regressive interests）服务。

尼泊尔学生联盟（Nepal Students Union）主席Guru Raj Ghimire在首都举行的一次活动中说毛派学生表现出两面性，一方面破坏选举，另一方面要求学生联盟去反对政府。

“他们的行为不是为了学生的利益，”他说。Ghimire还补充说，破坏选举是在帮助倒退势力。

全尼泊尔民族自由学生联盟（All Nepal National Free Students Union）主席Rajendra Rai谴责反政府学生的活动，已经确定毛派学生不支持健康的民主惯例。

他坚持认为，Tribhuvan大学当局应该负起责任，如果投票没有按照适当的方式进行。“他们将不得不退出工作岗位，如果他们没把选举弄好，”Rai说。

谈话期间，尼泊尔民主学生联盟（Nepal Democratic Students Union ）主席Kishor Singh Rathor大骂毛派学生试图剥夺学生自己的投票权利。同时，他还指责七个学生会联盟的混乱的议程。

毛派学生已宣布持续5天的全国总罢课，旨在破坏定于2月26日的自由学生联盟选举。

http://www.nepalnews.com.np/archive/2004/feb/arc_feb04_32.htm#6


格尔纳利地区的学生在首都打工（2004年3月14日）

周日，一份报道说有超过100名格尔纳利（Karnali）地区学生由于动乱离家，现在在加德满都作地毯小贩和打工。

根据尼泊尔Samacharpatra的报告，他们已经在首都工作了2个月，大部分都是中小学生。学生们说，他们被迫离开格尔纳利地区由于安全受到毛派和安全部队的双重威胁。

还有更多的在其他地方打工，有的甚至和他们父母去了印度，学生们说。“安全部队指控我们帮助毛派，而毛派又因我们不参加他们而折磨我们，”学生们哀叹说。

Min Bahadur Shahi，格尔纳利农村综合发展研究中心主席，说学生流离失所的数量一直在增长，都是由于政府和毛派的冲突。“除非双方停止违反基本人权，这个问题才能解决，”他说。

教育部的发言人Lava Prasad Tripathi表示对格尔纳利学生在首都的境况毫不知情。

http://www.nepalnews.com/archive/2004/mar/arc_mar04_16.htm#3


学生强化罢课程度，超过12人受伤（2004年4月22日）

    在反“压迫”的抗议升级的过程中，属于鼓动（该运动的）政党的学生们与安全力量（警察）周四在首都的各个地区对峙。

    据报道，学生和警察的对峙出现在主要的大学学院内，像是：Trichandra Campus, Ratna Rajya Campus, Min Bhawan, Saraswoti 和 Amrit Science.校园中一下午都持续着紧张的空气。学生们向警察扔石头，反之亦然。[：警察的装备缺乏到只能和学生互扔石头了吗……]

    在Trichandra Campus，早上学生们和警察们互相对峙着，形势一触即发。成千学生将Ghantaghar 纳入他们的掌控之中。街道上散落着砖石。6人受伤。

    尼泊尔学生会（Nepal Students Union）[这个是大会党的学生组织]办公室总书记Ram Prasad Adhikari，告诉Nepalnews（尼泊尔新闻网），在便衣警察开始殴打学生后，双方开始一决雌雄。

    同样地，Ratna Rajya Campus的学生大约早上十点在展览路（Exhibition Road）烧了两辆政府所有的摩托车。在和警方的混战中一些学生受伤了。

    同样地，Saraswoti Campus 和 Amrit Science Campus的学生在街上烧轮胎，，整个下午地封住了Thamel 地区的交通。该地区直到下午6时前都处于紧张状态中。

    与此同时，鼓动（该运动的）政党们今天也继续着他们的示威。尼泊尔大会党（民主）今晨组织了一场从卡兰基（Kalanki）开始经过Soltimode, Kalimati 和 Tripureshwor的游行。警察在数个地方介入，逮捕了数百积极分子和领导者，其中包括总书记Bijaya Gachhedar 和中央领导 Chitra Lekha Yadav。

    同样地、五个鼓动（该运动的）政党下午从新路（New Road）开始进行游行。警察逮捕了数百示威者，包括尼泊尔大会党总书记 Sushil Koirala 和 联合马列领导者 Ishwor Pokhrel, Suressh Karki, Kamal Koirala 和 Rajendra Shrestha.

http://www.nepalnews.com.np/archive/2004/apr/arc_apr04_22.htm#7


毛派学生要求降低学费（2004年4月29日）

    毛派的全尼泊尔民族独立学生联合会革命派（All Nepal National Independent Student Union, Revolutionary）周三发表公告，要求私立学校降低学费25%。在公告中，该组织指出：“如果5月中旬前要求得不到满足，就会采取行动。”

    该组织补充说，它将号召罢课，在所有的教育机构，从5月15日开始，如果他们的要求得不到满足。

    去年，政府已经同意国会政党的7个联盟，公办中学教育免费，并降低私立学校学费25%。

    http://www.nepalnews.com.np/archive/2004/apr/arc_apr04_29.htm#9


毛派学生宣布取缔巴隆县的所有私营学校（2004年5月4日）

据报道，附属于毛派的学生组织全尼独立学生联盟（革命）（The All Nepal National Independent Students' Union (Revolutionary)）已于星期二之前取缔了巴隆（Baglung）县的所有私营学校。

学生联盟主席 Sarad Chhetri 在一份声明中说，在本县之内不准开设私营学校。他们还威胁将采取行动反对收取学费的公立学校。

目前在巴隆县一共有26所私营学校，其中的十几所已经关闭。学生们一直指则私营学校的商业化使教育领域变得腐败。

http://www.nepalnews.com.np/archive/2004/may/arc_may04_04.htm#6


毛派学生宣布无限期罢课（2004年5月23日）

    毛派的学生组织全尼泊尔民族独立学生联合会革命派（All Nepal National Independent Students' Union-Revolutionary ）宣布从6月6日开始在全国所有教育机构无限期罢课。

    根据该组织周六发布的声明，他们要求立即执行他们和政府、教育机构达成的协议。学生联合会还宣布一连串的抗议活动，包括反对违反协议的“腐化官员”。

    学生联合会、政府、教育机构已经达成协议，减少学费。此外政府也同意提供包括中学在内的免费教育，并削减高中费用25%。

    学生联合会号召无限期罢课，因为到目前协议并没有执行。

http://www.nepalnews.com.np/archive/2004/may/arc_may04_24.htm#8


罢课结束（2004年6月16日）

    周四据电台报道，毛派下属的学生组织：全尼泊尔国家独立学生联合会-革命 （ANNISUR）已经决定结束它的无限期罢课。

    加德满都调频广播宣称，引用了为与造反学生对话而成立的专家组的发言人Sudip Pathak的话说，“尽管ANNISUR已经决定从今天开始停止无限期罢课，他们的正式声明晚上才会到。”

    ANNISU-R宣布罢课，要求当局移走强加在他们头上的“恐怖分子”标签。自罢课从两周前开始，尼泊尔境内的所有教育设施都已被关停。

    Parthak以及ANNISU-R都没有时间来作进一步点评，而且罢课的结束并未立即被毛派确认。

http://www.nepalnews.com.np/archive/2004/june/arc_june04_18.htm#9


NEPSE雇员进行罢工（2004年6月17日）

尼泊尔股票交易市场（NEPSE）的雇员周四从午前9时到午后2时停止了他们的工作，要求涨工资。

雇员们说自从尼泊尔历（B.S.）2053年[1]开始，资方管理层就没有再考虑调整他们的工资。他们威胁，如果他们的要求在最近几天内得不到满足，他们就会在NEPSE停工。雇员们自过去11个月以来一直在提出这样的要求。

尽管在看板上有一些公司的股票价格还在显示着，但在罢工期间任何交易活动都没有进行。

http://www.nepalnews.com.np/archive/2004/june/arc_june04_19.htm#4

[1]根据尼泊尔大会党网站上的记载，大概是公历1996年。


毛派学生关闭学校（2004年7月18日）

毛派下属的学生组织，ANNISU-R，已经强迫了贾帕（Jhapa）的超过45所私立学校关门。

据报道，ANNISU-R地区主席Ramesh Subedi周六发表了新闻发言稿，声称Gherabari, Satasidham, Mahabhara 和 Damak 地区的学校从这学期（ this academic session）开始都要关闭。

据报道有超过一万五千名学生被此次运动影响。

http://www.nepalnews.com.np/archive/2004/jul/arc_jul04_17.htm#6


无限期罢课波及教育界（2004年8月4日）

据报道，在锡特万（Chitwan）地区，毛派分子领导下的学生组织煽动百余名学生进行无限期罢工。

共匪的全尼民族独立学生会（革命）（ANNFSU (Revolutionary)）要求满足他们的八项要求，这其中包括释放他们被安全部队逮捕的三位同志。毛派学生们大张旗鼓地在城镇和重要交通干道上的学校煽动罢课。

据报道，此次事件波及了锡特万12万5千名学生，当地的大多数学校都位于城镇和各大干道上。

拾荒者整理 http://www.nepalnews.com.np/archive/2004/aug/arc_aug04_09.htm#1


学生抗议石油价格上涨（2004年8月16日）

    尼共（联合马列）的一个主要联盟伙伴——全尼泊尔民族自由学生联合会（All Nepal National Free Students’ Union ）周一在首都抗议近期石油产品涨价。

    学生联合会的干部严厉批评了政府的决定，他们在Padmodaya市场举行集会，Khemlal Bhattarai 演讲抗议石油产品的涨价。

    和其他学生组织一样，学生联合会还要求撤销涨价，并对学生打5折。

    与尼泊尔新闻网谈话时，学生联合会的Yagyaraj Sunuwar表示抗议日程安排还没有决定，因为他们希望政府积极的接受他们的要求。

    Sunuwar补充说，学生联合会的代表团将很快（周一下午）会见首相和工商部部长，请他们留心“反人民”的决定。

    “如果政府不理睬我们的要求，我们将会加强抗议，”Sunuwar补充说，石油产品的涨价将会加剧卷入经济衰退的人民的困境。

    政府根据国际市场石油涨价，从8月12日提高了石油产品价格。

http://www.nepalnews.com.np/archive/2004/aug/arc_aug04_21.htm#2


毛派学生迫使14个县的学校关闭（2004年9月5日）

毛派的学生组织全尼独立学生联盟（革命）（ANNISU-R）已经迫使14个县的教育系统无限期关闭。

据加德满都邮报（Kathmandu Post）报道，仅在奇塔万（Chitwan）和卡斯基（Kaski），罢课的号召就影响了超过2000所学校。星期日，奇塔万的罢课已经进入第27天，博克拉（Pokhara）和 Lekhnath 城区的罢课也已持续了两周以上。

甘达基（Gandak）地区其他受罢课影响的县包括蓝琼（Lamjung）、塔纳胡（Tanahun）、廓尔喀（Gorkha）、苗地（Myagdi）和达丁（Dhading）。

全尼独立学生联盟（革命）在这个地区号召罢课是因为安全部队在他们与政府进行原定的会谈之前逮捕了他们的领导人。

据说，毛派学生还威胁要从周四开始关闭 Prithvi 公路和 Tribhuwan 公路沿途的学校。

与此同时，据教育部秘书 Bidhyadhar Mallik 说，人权活动家 Sudip Pathak 和 Padmaratna Tuladhar 已作为调解人前往博克拉，接触全尼独立学生联盟（革命）的领导人并展开对话。

http://www.nepalnews.com.np/archive/2004/sep/arc_sep04_08.htm#7


毛派学生在多个地区撤消罢工（2004年9月11日）

毛派学生团体——全尼泊尔独立学生联盟（革命），撤消了它在拉苏瓦(Rasuwa)，达丁（Dhading），努瓦科特（Nuwakot）县的罢工。

早些时候，该学生团体宣布撤消甘达基（Gandakī）区的罢工。由于毛派的罢工有超过700，000名学生的教育都受到了影响。

该组织称他们已决定在政府公开他们2个领导人的去向之后，撤消罢工。

同时，ANNISU（革命）主席 Lekh Nath Neupane警告政府如果20天后仍不满足他们的要求，他们的组织就会发动新的事件。Neupane于周五和BBC尼泊尔办事处谈话。

该组织还要求调查在国内不同地区失踪的活动者们失踪和被暗杀的情况。

原文及链接：http://www.nepalnews.com.np/archive/2004/sep/arc_sep04_16.htm#5


尼泊尔新闻工作者联合会称毛派对之的看法是“积极的”（2004年9月12日）

尼泊尔新闻工作者联合会（The Federation of Nepalese Journalists,FNJ）——该国的新闻工作者的一个保护伞组织——表示，毛派对尼泊尔新闻界的最新看法是“积极的”。

作为对尼共（毛）向FNJ送出的信件的响应，FNJ的主席Taranath Dahal说，毛派分子的态度也应该反映在其活动中。

Dahal对之作出评论的信是由毛派发言人马哈拉（Krishna Bahadur Mahara）传真给FNJ的，信中说，他的党是赞成该国的新闻自由和言论自由的。

在FNJ开展了一场全国性的反对毛派对媒体工作人员施加暴行的运动并发出最后通牒之后，尼共（毛）给FNJ写了这封信。

马哈拉在他的信中说，伤害新闻人员的身体或精神不是党的政策。他说，Dekendra Raj Thapa在戴勒克（Dailekh）地区的被杀是与党中央的政策相违背的。他说党已经引导进行了“自我批评”，并正在就这一事件进行严肃的调查。

马哈拉说党已指示下级党组织释放所有拘禁中的新闻工作者（如果有的话），并且不得威胁记者。

据FNJ称，三名记者（Dhan Bahadur Magar, Kul Bahadur Malla和Parek Raj Shahi）在被叛军绑架之后仍下落不明。

http://www.nepalnews.com.np/archive/2004/sep/arc_sep04_17.htm#7


学生被迫参加ANNFSU的全国会议（2004年10月5日）

据报道，尽管执政党UML（尼共（联合马列）——译者注）反对毛派分子绑架学生和教师参与其政治活动之类的行为，但是，与 UML结盟的全尼国家自由学生联盟（All Nepal National Free Student’s Union，ANNFSU），于周日强迫了比尔甘吉（Birgunj）地区的大部分学生参加了他们的第17届全国会议。

据比尔甘吉地区的教师们称，ANNFSU的地区领导人以武力迫使学生（他们本来应该参加考试）参加他们的政治行动。ANNFSU推迟了考试，并强制让学生出席其星期日召开的第17届全国会议的开幕典礼。

同时，ANNFSU的副主席Bhakta Bahadur Gurung说，基于ANNFSU是为争取学生权利而斗争，学生不能参与除此之外的活动。不过，他说把初中学生卷入政治行动并妨碍正在进行的考试是违反其政策的。“ANNFSU将调查此事件；如果我们的确犯下了错误，我们将承认并道歉。”《Kantipur日报》（Kantipur daily）引述Gurung的话说。

比尔甘吉的一所学校的校长兼教育理论家Surendranah Tiwari博士控告说，所有的这些政治力量使教育部门陷入了恐怖。

http://www.nepalnews.com.np/archive/2004/oct/arc_oct04_07.htm#3


临时教师结束罢工（2004年12月4日）

在和教育部达成协定之后，临时教师从周四起结束了他们的罢工。

夜里晚些时候，教育部和罢工斗争委员会进行了协商，他们成立了一个共同的小组，领导解决相关事宜。

据教育部发言人Laba Prasad Tripathi说，11人的高级委员会由临时教师代表、教育部门官员、教师工会和一些学生的监护人组成。

他表示说政府将给予其中一半经历过5年师范院校生涯的临时教师以永久执照。

临时教师们要求给予他们编制内教师的待遇，他们要求解决因为内战而造成的流离失所的问题，自上周起，他们就开始罢工，全国各地的公立学校全都关门了。目前，两名从11月22日起一直要自杀（绝食）的临时教师也在周三午夜结束了自己的抗议活动。

全国目前有40000名在公立学校上班的老师。

发言人Tripathi在今天的新闻发布会上说，高级委员会可能会修正从前的克里什纳·普拉萨德·巴塔拉伊政府的决定，当时的内阁声称只要临时教是经过一年的培训就能转正。后来高等法院裁定政府的决断无效。

他还说：“以后，教师服务委员会会每年定期公布空缺的职位，我们预计，这样的不愉快将逐渐在未来几年内消失。”

拾荒者整理 http://www.nepalnews.com.np/archive/2004/dec/dec02/news08.php


对物价上涨的街头抗议仍在继续（2005年1月12日）

周三上午，隶属于各样政治团体的学生继续他们对石油产品价格的剧烈上升的抗议。

已有对加德满都不同地区上午早些时候学生与警察冲突的报道。超过十二个尼泊尔大会党所属尼泊尔学生联盟的示威者在查巴希（Chabahil）与警察的冲突受伤。报道称同样有一些警察受伤。

报道还称，高呼着反国王和反政府的口号的骚动学生，在加德满都（Kathmandu）的大道上，在大学的门前，点燃了轮胎。

随着反对政府决议的示威的增加，首都警方称安全级别已到了最高水平。

相似地，隶属执政的尼共（联合马列）的学生向Nepalnews声称，他们从今日开始将举行以Ratna公园为中心的抗议、示威和大规模集会反对“反人民，不负责任的决议”。

激动的反对派政治团体同样强烈谴责石油产品价格的剧烈上涨，并且表示他们的抗议同样关注石油产品价格“不合法地”上涨，连同着他们对社会“倒退”的抗议。报道称，周三早些时候反价格上涨的示威已经扰乱了本国主要城市何塔恩达（Hetauda）, 比拉特那加尔（Biratnagar）, 博克拉（Pokhara）和贾纳克布尔（Janakpur）等其他地区的正常生活。

原文链接：http://www.nepalnews.com/archive/2005/jan/jan12/news02.php


全尼民族独立学生会（革命）结束学潮（2005年6月30日）

毛派下属的全尼民族独立学生会（革命）宣布结束众多地区首府和大城市中私立学校的罢课活动。

学生会今天表示从周二开始罢课无限期暂停。

学生会主席Lekh Nath Neupane说在今年9月中旬之前不会再发动新的罢课活动。

从6月8日起，不少叛逆的学生在学校里进行挑唆活动，首都之外的很多城市里的学生都受到影响，惟有加德满都谷地的各大学校正常上课。

那些毛派学生在罢课期间使用了炸弹，西部和西部边境上，青年毛派分子更是猖獗，他们在最近拐带走了不少幼小的学童。

拾荒者整理 http://www.nepalnews.com/archive/2005/jun/jun30/news07.php


抗议燃料涨价（2005年8月21日）

星期天下午，在Amrit Science校园前，反对党的学生们抗议石油产品涨价并与警方发生冲突。

据我们的现场记者14:00报道，学生与警察的冲突正在进行。学生对警察投掷石块，而警察以催泪弹回击。警方已发射了大约7枚催泪弹以驱散学生。Thamel 和Lainchour地区仍然紧张。学生们焚烧画板，抗议涨价。

同时，在Patandhoka和Putalaisadak，学生们上演了反燃料涨价示威。在清晨的示威中，数十名学生和少量警察受伤。在抗议中，来自Patan校园的愤怒学生砸坏了勒利德布尔（Lalitpur）邮政局的所有窗户。

星期六，在Thimi, 巴克塔布尔（Bhaktapur）学生抗议涨价时，由于警察攻击，三名学生受伤。

星期四午夜，政府提高了石油产品零售价，每升涨5卢比。政府指出，由于悬殊的国内和国际石油产品价格差距，造成了损失。

http://www.nepalnews.com/archive/2005/aug/aug21/news07.php


记者和专业人员集会反对新媒体法（2005年10月11日）

上一页　　　目录页

数百名记者和专业人员在加德满都集会抗议新出台的媒体法。

数百名记者、律师、大学教师、医生、工程师、作家和民间活动家在自由和民主专业人士(PAPAD)组织下参加了集会，他们要求立即撤销修改了数条媒体法律的法令。月初大鄯（Dashain）节前政府引进这项法律。

在对《尼泊尔新闻》的谈话中，尼泊尔记者联盟(FNJ)代主席Shiva Gaule说，由于政府要实行严格的法律来限制媒体，他们别无选择，只能走上街头。他说FNJ将会借助法院来挑战这个法令。

集会从New Baneswore比兰德拉国际会议中心(BICC)前开始，以在Maitighar Mandala的会议结束。各职业组织的代表出席了会议要求立即撤销该项法令。

新媒体法——在重新发布之前将会实行6个月——禁止批评国王和皇室成员和通过FM无线电站广播新闻。该项法律将记者和媒体机构诽谤案的罚金提高到500000卢比或判处2年监禁，或者并罚。

媒体活动家说政府实行新法是为了压制反对皇室制度的各方。

然而权威人士说，必须要实行这项法令来使媒体有威信和负责任。

原文及连接：http://www.nepalnews.com/archive/2005/oct/oct21/news11.php


有产阶级

目录页

私立学校呼吁取消罢课（2004年5月31日）
工业部门要求毛派停止扰乱生产（2004年8月13日）
尼泊尔工商联、大工会敦促亲毛派工会（2004年8月16日）
尼泊尔工商联呼吁毛派结束封锁和罢工（2004年8月18日）
Alcoa关门大吉（2004年8月31日）
产业保障组织谴责毛派分子使产业倒闭（2004年9月10日）
中马相迪项目周四恢复运作（2004年9月14日）
尼泊尔工商联合会要求毛派停止封锁（2004年12月23日）
尼工商联要求商业企业保证工人的工资（2005年3月2日）
私立寄宿制学校联合组织(PABSON)敦促Akhil krantikari结束罢课（2005年6月9日）
鲁孔县七名商人因资助毛派被捕（2005年6月15日）
制茶商呼吁劳资和解（2005年8月4日）
尼泊尔工商业联合会谴责针对私营部门的袭击（2005年8月21日）
商人组织和平集会，抱怨毛派袭击（2005年8月27日）
资本家集会呼吁和平，共建祥和平静的剥削社会（2005年9月23日）
官方与私人资本发起联合倡议建立企业孵化器（2005年11月10日）
私人资本要求在和平建设中发挥作用（2005年11月11日）
资本家呼吁停火（2005年12月7日）
小工业抱怨不受关心（2005年12月23日）
酒店关门，工人不知所措（2005年12月24日）
酒店谴责工会（2005年12月26日）

目录页


私立学校呼吁取消罢课（2004年5月31日）

      目录页　　　下一页

    尼泊尔私立和寄宿学校团体（The Private and Boarding Schools Organisation Nepal）要求毛派的学生组织尊重学生的教育权利，呼吁他们取消无限期罢课计划。

    亲毛派学生组织全尼泊尔民族独立学生联合会革命派（ANNISU-R）宣布从6月6日开始无限期罢课。该团体极力要求宣布学校为“和平区”，让政治活动离开教育机构。它还要求政府简化学校注册的过程，并禁止外国人在尼泊尔拥有、运营学校。

    尼泊尔私立和寄宿学校团体还希望目前的教育法得到修订，并表示目前决定费用水平的办法是不切实际的。

http://www.nepalnews.com.np/archive/2004/may/arc_may04_32.htm#4


工业部门要求毛派停止扰乱生产（2004年8月13日）

工业安全组织已经号召毛派分子，要求他们允许尼泊尔的主要公司及合资企业在尼泊尔法律和国际标准许可的范围内工作。

在周五发布的一份声明中，由来自法国，德国，英国，美国和印度的大使馆和双方的国内工商业部门组成的联盟谴责了这个月初毛派贸易联合会发布的的公告。

据报道，作为毛派地下党组织的兄弟协会，尼泊尔贸易协会联盟号召国内的主要工厂和合资企业在八月17号开始无限期罢工，以使他们提高工人收入和福利的要求得到满足。

这个组织的首要成员英国大使馆在这份声明中说，国际合资企业是尼泊尔工业的主要资金与技术的来源之一，他们在的透明公平的原则下工作，绝不会有歧视，隔离和政治的参与。“威胁或是要求合资公司提高工资的行为都是违反国际协定的”，声明中说。

.T..Com.整理 http://www.nepalnews.com.np/archive/2004/aug/arc_aug04_17.htm#7


尼泊尔工商联、大工会敦促亲毛派工会（2004年8月16日）

    尼泊尔工商联（Federation of Nepalese Chambers of Commerce and Industry ）和主要工会组织呼吁亲毛派的工会放弃号召在星期二关闭该国主要工业设施。

    周一在首都的一个节目中，工商联主席Binod Bahadur Shrestha 说，关闭将会导致数千尼泊尔人失业。他说，工商业每天交易额高达5亿卢比，支付给政府税收达1千万。

    尼泊尔工会大会（Nepal Trade Union Congress）主席Laxman Basnet也说，如果工厂被迫关门，工人们的处境将会恶化。一个亲尼泊尔共产党（联合马列）的左翼工会尼泊尔工会大联盟（General Federation of Nepalis Trade Unions）总书记Bishnu Rimal说，在争取满足要求时，工会应采取民主做法。

    亲毛派的全尼泊尔工会联盟（All Nepal Trade Union Federation）已经要求无限期关闭该国的大型工厂和合资公司，以抗议对其成员的任意逮捕和谋杀，等等。

http://www.nepalnews.com.np/archive/2004/aug/arc_aug04_21.htm#6


尼泊尔工商联呼吁毛派结束封锁和罢工（2004年8月18日）

    尼泊尔工商业联盟（The Federation of Nepalese Chamber of Commerce and Industries）敦促毛派取消在加德满都谷地的无限期封锁，停止对主要工业的强行关闭。

    在周六发表的一份声明中，工商联主席Binod Bahadur Shrestha说，毛派应该结束罢工和无限期封锁，尊重公民和平生活、经营工商业的权利。

    “工商联呼吁毛派和它的工会立即取消对大工业的封锁和罢工，选择对话和平解决争端，”工商联在声明里说。

    此前，毛派工会强行关闭了12家大工厂，自从周一以来。在尼泊尔共产党（毛派）的运作下，从8月18开始在加德满都谷地开始无限期封锁。

http://www.nepalnews.com.np/archive/2004/aug/arc_aug04_28.htm#10


Alcoa关门大吉（2004年8月31日）

一家日报称，在毛分子在尼泊尔杠杆厂内安置两枚炸弹两天后，以及高露洁（Colgate Palmolive）尼泊尔私人有限公司关闭工厂一天之后，另一家跨国公司美国铝业国际瓶盖系统（Alcoa CSI）（尼泊尔）公司已关闭了一个星期。

坎特普尔（Kantipur）日报报道，Alcoa CSI公司称产品销售不畅是关门的原因。

根据报道，Alcoa CSI是毛派宣布要关闭所有的美资企业的政策之后，第二家停止运营的企业

Alcoa CSI公司也是美资运作的。

原文及链接：http://www.nepalnews.com.np/archive/2004/aug/arc_aug04_42.htm#4


产业保障组织谴责毛派分子使产业倒闭（2004年9月10日）

产业保障组织（ISG）周五在加德满都举行的新闻发布会上，谴责毛派分子使商业机构倒闭。

组织称，毛派分子使用恐怖手段对付各行业和尼泊尔工人以实现政治目的是完全违背国际准则的，国际社会敦促叛军即时停止袭击，并允许企业自由运作。

新闻发布会是由产业保障组织在加德满都的英国大使馆中联合举办的。产业保障组织包含了法国，德国，印度，英国，美国的大使馆以及它们在尼泊尔的工商联席会（bilateral Chambers of Commerce and Industries）的代表。

美国，英国，法国，德国和丹麦的大使出席了记者招待会。丹麦正当值欧盟主席。没有来自印度使馆的代表。

毛派下属工会ANFTU的威胁已经导致47个尼泊尔的主导产业倒闭，理由是“剥削劳工”，“是由美国，印度和王室投资的”等等。

毛派分子自1996年以来就一直在对抗尼泊尔政府，以建立一个共和国。

红卫整理 http://www.nepalnews.com.np/archive/2004/sep/arc_sep04_15.htm#5


中马相迪项目周四恢复运作（2004年9月14日）

    有关方面负责人说，马相迪水电项目中段部分的建设将从周四起恢复运作。

    在一个联合新闻发布会上，工程师和项目签约人说：“如果再这么拖延下去，我们将承受巨大损失，因此工程必须在周四复工。”

    发布会上宣称如果项目停止，国家将丧失重要的电力资源，对当地居民重要的饮水、桥梁设施、学校和健康项目也会受到波及。

    这个由德国政府援建的项目目前已经提供了1200个就业岗位。前些时候，德国大使馆的官员谴责了毛分子蓄意破坏工程建设。

拾荒者整理 http://www.nepalnews.com.np/archive/2004/sep/arc_sep04_20.htm#9


尼泊尔工商联合会要求毛派停止封锁（2004年12月23日）

尼泊尔工商联合会（The Federation of Nepalese Chamber of Commerce and Industries，FNCCI）要求尼共（毛）结束对高速公路和一些重要城市的无限期封锁。

尼泊尔工商联合会于星期三举办的记者招待会上说，频繁的封锁破坏了物资的供应，严重恶化了商业环境，给国民经济造成了重大损失。

尼泊尔工商联合会第一副主席昌迪·拉吉·达卡尔（Chandi Raj Dhakal）说：“我们请求毛派立刻拆除路障，并且强烈要求政府确保商人的财产安全。”据他说，毛派的封锁迫使商人和供应商不得不停业。

工业家普拉迪普·施雷斯塔（Pradeep Shrestha ）在会见记者时说：“如果这种状况继续下去的话，要不了多久就会造成工业的彻底毁灭。”他要求政府对企业提供彻底的保卫措施，并对封锁造成的损失进行补偿。

前尼泊尔工商联合会主席拉比·巴克塔·施雷斯塔(Rabi Bhakta Shrestha)说，政府和毛派都没有严肃考虑过这些事关民生的问题。他说政府应当保护企业，而企业也应以税款回报。

毛派宣称对普里特维高速公路（Prithivi Highway）和连接当地首府的特里布万·拉吉帕特（Tribhuvan Rajpath）公路进行无限期封锁。叛军还宣布说，对巴腊（Bara）、劳塔哈特（Rautahat）和辛图巴尔恰克（Shindupalchowk）等地也进行了封锁。

http://www.nepalnews.com.np/archive/2004/dec/dec23/news09.php


尼工商联要求商业企业保证工人的工资（2005年3月2日）

尼工商联(FNCCI)在一个通报中要求加入组织的公司执行他们与工会数月前达成的协议。

尼工商联(FNCCI)在他的通报中命令各企业在雇佣工人劳动之前强制性地向他们提供雇佣文件并保证他们至少能够拿到最低标准的工资。尼工商联(FNCCI)同时要求企业——如果他们必须在合同基础上雇佣工人的话——保证提供不低于最低标准的工资。

同样的，尼工商联(FNCCI)也要求工厂保证工人在合同本身上应该得到的工资，遵循劳动法规并执行企业与他们各自的管理人员和工人之前所有的协议。

同时，尼泊尔商会(NCC)要求政府向运输石油产品、食品和其他每日用品的车辆提供安全护卫人员。

尼泊尔商会(NCC)主席Rajesh Kaji Shrestha领导的一个代表团遇到了尼内阁副首相图尔西·吉里（Tulsi Giri）博士，并要求对产品供应者提供更好的安全保障。

吉里（Giri）博士向他们保证了必要的安全措施的安排并催促商人们帮助政府控制毛派的勒索。“他们（毛派）正在勒索数以亿计的资金。商人们应该停止向他们支付资金并帮助政府抑制他们，”吉里博士说道，“政府已经准备好向商业企业提供完全的安全保障。”

http://www.nepalnews.com/archive/2005/mar/mar02/news11.php


私立寄宿制学校联合组织(PABSON)敦促Akhil krantikari结束罢课（2005年6月9日）

私立寄宿制学校联合组织(PABSON)要求尼共（毛）的学生分支结束他们对区域总局下属的教育机构无限期关闭的号召，不论是高速公路两旁的还是城市内部的。

在对Nepalnews的谈话中，私立寄宿制学校联合组织(PABSON)主席Umesh Shrestha说，尼国远东部和西部地区的数十个县的数百所学校都在亲毛派学生支部的号召下关闭。他说因为这场无限期的罢课，数十万名学生的学习受到影响。

全尼国家独立学生联盟（革命）——也被称为“Akhil krantikari”——已号召从周二起开始学校的无限期关闭，以推动他们学术和政治目的的实现。

这个亲毛派的学生组织同样号召，从这一年新学期开始的四月起全国范围内私立寄宿制学校的无限期关闭。但是，这个组织在两周来自父母、监护人和人权组织的强烈压力下最终结束了它的号召。而该组织的号召发布的这个时间，同时是学校毕业考试结果出来的几周前。学校组织称，前些年受相似由“革命的”学生支部领导的罢课影响，数以千计的学生在临近的印度城市报到上学。这些学生同时也抱怨亲毛派学生组织不断的“强迫捐款”要求。

Akhil krantikari对这些指控还没有作出回应。

人权组织，学校组织和监护人在过去曾向亲毛派的学生支部呼吁，请求他们不要利用教育机构来实现政治利益。

http://www.nepalnews.com/archive/2005/jun/jun09/news03.php


鲁孔县七名商人因资助毛派被捕（2005年6月15日）

安全部队于星期三在远西区的鲁孔（Rukum）县逮捕了七名商人，他们被指控向毛派捐款。鲁孔商会（Rukum Chamber of Commerce）主席 Prem Jung Malla 也在其中。

从鲁孔发出的报告说，安全机构宣称这七名商人援助毛派，向他们定期支付捐款。

报告还说，鲁孔的商人们正处于恐惧之中，因为县内的区域管理办公室（District Administration Office，DAO）已经宣布了被怀疑向毛派捐款的商人名单，名单被官员们四处张贴在公共场所。

异教徒整理 http://www.nepalnews.com/archive/2005/jun/jun15/news13.php


制茶商呼吁劳资和解（2005年8月4日）

尼泊尔茶叶发展公司（Nepal Tea Development Corporation ）已呼吁所有有关人士采取主动性，停止在尼泊尔东部地区茶叶种植园和工厂的罢工。

尼泊尔茶叶发展公司星期四在Kantipur日报发表了一份公告，上面说随时准备与工人们进行对话。

旷日持久的罢工只会影响他们两个——公司和工人，——茶叶公司说。

据报道，由于毛派工会和当地工人的无限期罢工，茶叶种植园和工厂已经关闭。

业界遭到严重打击。因为7月、8月和9月对茶叶生产来说最为重要。

根据该公告，由于罢工，尼泊尔茶叶发展公司遭受了数百万损失，它已经促请联邦、政府、人权活动家、新闻记者、公民社团、尼泊尔工商联、尼泊尔茶叶同盟等等，采取主动行动，立即消除罢工。

http://www.nepalnews.com/archive/2005/aug/aug04/news05.php


尼泊尔工商业联合会谴责针对私营部门的袭击（2005年8月21日）

尼泊尔商业团体的保护组织——尼泊尔工商业联合会（Federation of Nepalese Chambers of Commerce and Industries，FNCCI）在一次特别会议上谴责了近期针对私营部门的袭击。

据报道，会议决定成立一个由联合会领导的高级委员会主动解决各处的冲突，并要求政府为工业部门提供安全保卫。

会议还决定召开工商业联合会的全国会议，和平进程将作为会议的议程。

毛主义者于上周袭击了 Jyoti 纺织厂，使上千万卢比的财产受到损失。Jyoti 集团的这座厂房是尼泊尔最大的商务建筑，拥有近2000名工人。

早先，包括 Unilever Nepal 在内的6家工业企业曾因不确定时间的安全威胁而停产。Unilever Nepal 是国内最大的印资企业之一。

同时，尼泊尔商业协会（Nepal Chamber of Commerce，NCC）和尼印工商协会（Nepal India Chamber of Commerce and Industry，NICC）也表达了对位于帕萨（Parsa）县 Parwanipur 的纺织厂安全问题的严重担忧。

http://www.nepalnews.com/archive/2005/aug/aug21/news02.php


商人组织和平集会，抱怨毛派袭击（2005年8月27日）

工业界和商人表示准备在周一举办一次和平集会，呼吁大家探讨工人“和平区”。

集会正由比尔甘吉（Birgunj）商会、巴腊（Bara）商会、荷塔恩达（Hetaunda）商会联合主办，从帕斯莱雅（Pathlaiya）行进到比尔甘吉。来自不同阶层的人们，包括工业界、商界人士、工会积极分子、人权活动家、教师、律师和新闻记者将参加集会。组织者说。

周五新当选尼泊尔工商联主席的Chandi Raj Dhakal对记者说，和平集会将对各政党施压，探讨建设工业“和平区”。

在毛派炸毁主要工业设施，包括Reliance纺织厂和Jyoti纺织厂后，商人决定上街，以宣讲和平。尼泊尔联合利华有限公司，一家合资企业，由于毛派威胁，已经关闭业务。尼泊尔东部的几十个茶叶种植园在由于毛派威胁而停业几周后，开始恢复运营。

尼泊尔工业联盟(The Confederation of Nepalese Industries）指责政府面对毛派日益增多的袭击未能提供足够的安全保证。

http://www.nepalnews.com/archive/2005/aug/aug27/news02.php


资本家集会呼吁和平，共建祥和平静的剥削社会（2005年9月23日）

周五上午，数百名商业领袖、企业家、教师、医生和青少年参加首都Swoyambhu的和平集会。

集会由“企业，行动起来”（NBI，National Business Initiative）举办，与多个商业和专业组织有伙伴关系。集会在Swoyambhu stupa，一个佛教圣地，举办。参加者带来的横幅上面写着：醒来，让我们团结起来争取和平。

集会开始前，“企业，行动起来”的执行委员会宣读了一个共同承诺，说NBI是非政治性的，他们反对强迫和恐吓下的捐赠，对任何政党的现金或者实物。他们说他们致力于通过发展创业精神，创造就业机会和财富来改善所有尼泊尔人的生活质量。

尼泊尔商会（Nepal Chamber of Commerce）主席Rajesh Kaji Shrestha，该集会的组织者之一，对尼泊尔新闻网说呼吁和平永远都不晚。他说像南非的经验所证明的，商界可以发挥有效作用，减少冲突促进和平。

商业和经济一直是一个受影响最严重的领域，由于该国持续9年的武装冲突。

NBI和工业领袖的协调员Padma Jyoti说这个倡议是私营部门努力的一部分，为在该国恢复和平。

NBI在宗教圣歌伴唱中，于今天正式启动。

著名歌手，Karna Das，唱了一组歌曲，呼吁和平。

http://www.nepalnews.com/archive/2005/sep/sep23/news08.php


官方与私人资本发起联合倡议建立企业孵化器（2005年11月10日）

据报道，为试图推动IT科技园（Information Technology (IT) Park, ）建设，政府和私人资本星期二同意首先成立Kavre企业孵化中心。

IT科技园，耗资2亿4千万卢比的政府项目，想以其提高它在全球舞台上的IT形象，即便已经完工数月，仍在以蜗牛般速度前行。

在各利益方——政府、地方团体、商业界、IT、学术界——的周三会议上，组成了由9名成员构成的Kavre企业孵化中心特别执行委员会，制定商业计划并贯彻落实。

该委员会将在科技园进行IT基础孵化中心。那里有大批应届毕业生，有新颖的商业想法，但是缺乏资源。委员会将会提供培训，管理技能，规划，营销，并集中新企业所需的资源。

企业孵化器，新生的尼泊尔提出的有创意的新概念，正在把创新的理念变成商业上的可行项目。

http://www.nepalnews.com.np/archive/2005/nov/nov10/news04.php


私人资本要求在和平建设中发挥作用（2005年11月11日）

为了帮助私营部门以国家的社会经济进步在和平建设中发挥作用，一些商业机构携手合作，成立一个所谓“企业，行动起来”（National Business Initiative (NBI)）组织。

该组织的目的，据其成员说，是合作并游说政府和相关企业的股东，使其在和平建设中开展项目，发挥作用。

“NBI要在全国各地举办学习课程，动员私营部门参与和平建设。”NBI执行委员会的协调官Padma Jyoti对尼泊尔新闻网（Nepalnews）说。

他补充说，“没有成功的社会，也就没有成功的企业，反之亦然。”“对毛派的停火，商界很乐观。但是如果毛派重开战火，商界境况如何？”如此反问时，他强调私营部门需要在和平建设中发挥作用。

“私营部门也可以成为和平建设的催化剂，”Jyoti说。“企业，行动起来”于2005年9月23日，由来自各行各业的商界代表成立。

全国商业会议“私营部门的作用，在和平建设，和解与发展”于2005年7月举行，超过130名商业领袖参加，委托“企业，行动起来”进行“和平，通过可持续发展”的工作。

http://www.nepalnews.com/archive/2005/nov/nov12/news11.php


资本家呼吁停火（2005年12月7日）

知名工业家呼吁政府对毛派宣布的单方面停火作出回应，在国内恢复和平，为疲弱的国民经济带来生命。

星期三在首都的座谈会上，他们说，政府应该趁这次停火实现人民的和平愿望，因为暴力冲突已恶化了该国的经济部门。

他们均认为，如果不把经济议程放在首位，和平就不能恢复。

尼泊尔工商联前主席Binod Bahadur Shrestha表示，商界准备为恢复和平而作出牺牲，目前的冲突已经给商界造成了困难。

他警告说，如果1个月期的停火期不能被用于为恢复该国的和平，将会出现僵局。

“为恢复和平，就要开始认识到彼此共存拯救国家，”他补充说。

尼泊尔工商联第一副主席Diwakar Golcha说，持久的和平目前是急需的，因此应该做出所有努力为恢复和平。

工商联前主席Pradip Man Shrestha说大家都应团结起来为恢复和平，恢复和平后，国家发展不是不可能的。“目前存在信心危机，因此企业界应该扮演积极角色，创造信心。”

“除非经济议程优先，否则国家就无法进步，和平也无法恢复，”他补充说。

尼泊尔酒店业协会会长Narendra Bajracharya说，在三个月单方面停火期间，旅游业有非常乐观的增长，并敦促各方团结起来，恢复和平。

他指出毛派和各政党之间的12点协议是积极的，目的是恢复国内和平。他鼓励各方积极接受协议作为恢复和平的第一步，并把毛派带回主流政治。

但是著名工业家Chrinjivi Lal Arawal，认为没有政府参与，恢复和平是不可能的。“由于政府从没有宣战过，所有也就没必要宣布停火。”他补充说。

http://www.nepalnews.com/archive/2005/dec/dec07/news08.php


小工业抱怨不受关心（2005年12月23日）

企业家抱怨说，虽然工业占国内生产总值80%，小型工业（Cottage and small industries）仍然在很大程度上被忽视。

第七届尼泊尔小工业联盟全国会议的与会者表示，由于缺乏银行信用，无法取得贷款，他们不得不支付高额利益。

他们补充说，尽管中央银行指示对偏远农村地区的工业投资，商业银行宁肯向央行支付罚款，来取代这类投资。

不过，商务部部长Bharat Bahadur Thapa说政府一直愿意小工业并呼吁企业界提供确实建议。

http://www.nepalnews.com/archive/2005/dec/dec23/news04.php


酒店关门，工人不知所措（2005年12月24日）

位于Durbar Marg的顶级五星酒店Yak & Yet周六晚上突然莫名其妙地关闭了。关闭酒店的真实原因至今无可知晓。

本站尚未听到酒店管理层对于事件的评论，不过雇员们表示资方之所以关店是为了暂时避开工会的挑战，工会方面提出了一些要求，希望管理层同意。

“公司根本没有通知我们这件事青，没有一位酒店高层出面向我们解释，而我门希望知道究竟发生了什么。”酒店工会秘书长Manoj Kumar Khadka在接受“尼泊尔新闻网”采访的时候很苦恼。

“我们希望管理层能出面告诉我门究竟他们是不再打算开店还是有其它目的，我们需要采取相应的措施──诉诸合法的行动或其它的应对措施。”他补充说道。

尽管公司一经关门，但员工们还是照常上班。不过房间里的电停掉了，不再供水，洗衣房也停止运转。计划中的圣诞节和新年等一系列活动也停止了。Khadka对我们说，由于关闭酒店，公司必须承受每天120万卢比的损失。

当几周以前，《劳动法案》出台之后，酒店工会和广大雇员希望通过对话和酒店高层达成一项协议.他们要求将薪水提升6%，为广大员工支付医疗保险。Khadka很愤怒：“公司不但不提高我们的薪水，还给我们的工资降低了1.66个百分点。”

酒店员工包括永久职工和临时的合同工，一共400人。

女佣的负责人Sarita KC说：“我和许多姐妹们在这里干了十年，他们头头们的举措令人匪夷所思。”

直到昨天，入住率只有40%，而在此之前，基本上一直是100%的入住率。

近十年来，Yak & Yeti酒店一直是尼泊尔的一个重要的赚取外汇的酒店。

拾荒者整理 http://www.nepalnews.com.np/archive/2005/dec/dec25/news10.php


酒店谴责工会（2005年12月26日）

上一页　　　目录页

Yak & Yeti酒店管理层终于对突然关闭宾馆的事件做出解释，他们声称工会的不合作态度逼迫他们出此下策。

一份酒店管理层的声明说：“因为工会把酒店带入停滞状态，我们别无选择，只有暂停营业。”

声明没有提及什么时候会恢复正常营业。

雇员们对于公司的声明很反感。“我们没有给酒店带来任何麻烦。即使管理层做出如此决定，我们还是照常。”这是一位酒店独立工会主席的谈话。

他说工友们自周三起手腕上就都带着黑带子以示抗议。

酒店劳资双方就一些设施和福利上的争执已经持续了几个月。

当几周以前，《劳动法案》出台之后，酒店工会和广大雇员希望通过对话和酒店高层达成一项协议.他们要求将薪水提升6%，为广大员工支付医疗保险。

酒店在圣诞节的晚上关闭。在周日早晨接受“尼泊尔新闻”的采访时，员工们都认为公司以此来作为对他们要求谈判的回击。

近十年来，Yak & Yeti酒店一直是尼泊尔的一个重要的赚取外汇的酒店。

拾荒者整理 http://www.nepalnews.com.np/archive/2005/dec/dec26/news04.php


毛派、共青团

目录页

禁贸令严重影响当地生活（2004年1月20日）
毛派击毙保皇党领导人（2004年2月13日）
毛派斩首联合马列的干部（2004年2月29日）
毛分子没收财产（2004年4月4日）
贾纳克布尔：毛派劫掠珠穆朗玛银行410万卢比（2004年5月4日）
毛派释放15名工厂工作人员，又再绑架10个（2004年6月23日）
毛派要求免费教育，4000所学校关闭（2004年7月26日）
毛派下属的组织要与其划清界限（2004年7月27日）
毛派“处死”前地方领导（2004年8月14日）
工会坚持关闭合资公司（2004年8月15日）
少数企业受ANFTU威胁关闭（2004.08.16）
毛派分子承认谋杀了一名记者（2004年8月16日）
毛派工会要求除美资外的工商业开工（2004年8月17日）
由于毛派威胁，工厂关门；DPM叱责Soaltee宾馆（2004年8月18日）
毛派承认杀害记者Thapa是一个错误（2004年8月22日）
毛派的威胁可能造成大量失业（2004年8月27日）
毛分子在尼泊尔杠杆厂（Nepal Lever factory）引爆炸弹（2004年8月28日）
又有35家工厂收到全尼工会联合会的关闭威胁（2004年9月7日）
Jamarkatte说：我们的运动损害了跨国公司的利益（2004年9月11日）
全尼工会联合会称如果要求得到满足将取消停工（2004年9月12日）
毛派分子对教会学校的攻击造成当地民众缺乏知识(新闻特写)（2004年9月14日）
毛派宣布撤销产业罢工的决定（2004年9月14日）
共识达成之后各行业正常运转（2004年9月16日）
毛派号召乌达亚布尔的无限期工业罢工（2004年10月4日）
毛派撤销在乌达亚布尔的罢工（2004年10月4日）
毛派强迫戴勒克的教师参加其运动（2004年10月4日）
一毛派工会领袖被捕（2004年11月13日）
毛派教授学生“军事技能”（2004年11月22日）
毛派学生领袖在贾帕遇害（2004年11月22日）
湿婆神军党活动家遭毛派枪杀（2004年11月29日）
毛派处决一个联合马列干部（2004年12月12日）
解放军承认城市袭击造成某社区卫生中心受牵连（2004年12月15日）
毛派指挥官在被羁押时自杀（2004年12月19日）
毛派炸毁了巴久拉的发电厂（2004年12月20日）
医生对“自杀”的被捕毛派指挥官检查遗体（2004年12月21日）
毛派领导人在一家印度银行存放巨款（2005年1月4日）
毛派杀死了联合马列的县干部 失踪的军官被发现已经死亡（2005年1月29日）
数百名商人被强迫参加毛派会议（2005年1月29日）
毛派工会同盟结束罢工（2005年3月7日）
遭毛派破坏的巴久拉电厂恢复生产（2005年3月27日）
一名毛派募捐干部牺牲（2005年4月20日）
毛派为巴迪亚（Bardiya）命案道歉（2005年7月6日）
巴塔拉伊官复原职（2005年7月18日）
巴特拉伊欢迎普拉昌达撤销处罚的决定（2005年7月19日）
毛派大闹梅吉地区（2005年7月31日）
毛派炸毁公路，封锁交通（2005年8月14日）
毛派在辛图巴尔恰克（Sindhupalchowk）抢劫银行（2005年8月14日）
毛派学生建议和其他学生团体合作（2005年9月13日）
毛派分子加紧“收钱”（2005年9月23日）
毛派辟谣，否认在首都“收钱”（2005年月9月29日）
毛派驳斥勒索和绑架的指控（2005年10月1日）
毛派绑架前首相的儿子（2005年11月7日）
尼泊尔共产党（毛派）与七党联盟达成的12点协议（2005年11月22日）

目录页


禁贸令严重影响当地生活（2004年1月20日）

目录页　　　下一页

    在罗尔帕（Rolpa）里邦（Libang）地区部署的安全部队，没能将该地区从毛分子的禁贸令中解救出来。拉吉哈尼日报（Rajdhani daily）周二报道。

    毛分子完全终止农产品和其他消费品进入指挥部已达两周。Libang地区的运输已完全停止，导致该地区缺乏日常消费品。食品和其他物品的价格已经飙升近一倍。

    毛分子为报复他们的干部被安全部队杀害而在该地区实行禁止贸易令。

http://www.nepalnews.com.np/archive/2004/jan/arc_jan04_22.htm#6


毛派击毙保皇党领导人（2004年2月13日）

据多方报道，星期二傍晚，毛派击毙社会活动家、国家民主党（Rastriya Prajatantra Party，译注：乃是一右翼保皇党）领导人，来自廓尔喀(Gorkha)的Jog Bahadur Gurung（65岁）。

一群武装毛派分子把Gurung带离他的房子，在距离Gorkhabazzr地区总部大约54公里远的地方，残酷地杀害了他。

据报道，Gurung是在该党分裂后与其发生关系，不过他并没有积极参与政治。

http://www.nepalnews.com.np/archive/2004/feb/arc_feb04_18.htm#1


毛派斩首联合马列的干部（2004年2月29日）

星期日报道，昨天，毛派在Sindhupalchowk杀死尼泊尔共产党（联合马列）的一名干部。

毛派一伙大约15名成员绑架了Yukta Bahadur Adhikari。他，32岁，联合马列当地委员会的成员，Thangpaldhak第7区发展委员会前主席。今天早上发现了他被砍头的尸体。他被带走时，那些激进分子告诉他的家人这是他与他们的最后一天。

联合马列今天发表一份声明，谴责这次谋杀，要求毛派停止对手无寸铁的政治活动家发动野蛮袭击。

http://www.nepalnews.com.np/archive/2004/feb/arc_feb04_36.htm#8


毛分子没收财产（2004年4月4日）

    毛分子宣布没收前大法官Dhanendra Bahadur Singh和尼泊尔中央银行行长Tilak Rawal的土地。

    据《喜玛拉雅时报》周一的报道，毛派农民帮宣称他们没收了Singh在 巴迪亚（Bardiya）帕达纳哈（Padanaha）的28 bighas土地，Rawal在Naulapur的62 bighas土地。

    他们还声称要没收前部长Shanti Shamsher Rana在班克（Banke）的土地。

http://www.nepalnews.com.np/archive/2004/apr/arc_apr04_26.htm#3


贾纳克布尔：毛派劫掠珠穆朗玛银行410万卢比（2004年5月4日）

    周四，遭到通缉的毛派分子劫掠了珠穆朗玛银行的贾纳克布尔（Janakpur）分行，抢走410万卢比。

    据报道，武装的毛派分子在周五11点15分冲入银行，解除了门卫的武装，携巨款而走。整个行动只持续了15分钟。

    当地安全部门声称已经派出了相关的人员，去追踪毛分子的下落。

    与此同时，毛分子在清晨时分引爆了一个在当地商业区的公交车终点站。幸好目前没有人员伤亡方面的记录。

http://www.nepalnews.com.np/archive/2004/may/arc_may04_06.htm#7


毛派释放15名工厂工作人员，又再绑架10个（2004年6月23日）

周三据报道，毛派周二夜晚释放了乌达亚布尔（Udaypur）水泥厂的15名工作人员。毛派造反者昨天早晨已经从在Jaljale的工厂内部绑架了140名劳动者。

这些人在乌达亚布尔地区的Rauta被释放。在获得自由的工作人员中，六个是厂领导，其他是助手级别的雇员和劳动者。剩下的125名工人的所在仍然未知。

与此同时，毛派在周二晚上在Rauta绑架了10名雇佣劳动者。报道引用了目击者的话，说他们和其他乌达亚布尔水泥厂的工人们一起被带到了一个位置不明的场所。

http://www.nepalnews.com.np/archive/2004/june/arc_june04_24.htm#7


毛派要求免费教育，4000所学校关闭（2004年7月26日）

    由于毛派要求实行全面免费教育，全国有大约4000所公立学校——其中大部分是由当地财政扶持，面临关闭。

    这些学校大部分只享受政府的很少的支持，只支付学校里很小部分教师的工资。其余学校的经费来源于一小笔费用。

    而另一方面，毛派要求学校不得收取学生的任何费用。导致国内将近2600所公立小学，和约1500所初高中学校关闭。

原文及连接:http://www.nepalnews.com.np/archive/2004/jul/arc_jul04_26.htm#1


毛派下属的组织要与其划清界限（2004年7月27日）

属于毛派造反者的两个下属组织，Kirat工人党 (KWP) 和马德西民族前线(MNF)已经和毛派造反保持了距离。

据一个周一举行的记者发布会，两个组织都说他们已经分别在自己的中央委员会的紧急会议上决定了与毛派分裂。

据报道，KMP声称：在组织的前进方向上发生分歧后，他们已经决定结束这同盟关系。这是Kirat工人党第三度说要取消与毛派的结盟。

同样的，由 Jaikrishna Goit 发表的声明中声称，这位建立了MNF的主席，声称他们的组织正在结束与毛派的一切关系，因为毛派骨干和毛派领导层对马德西出身的人的歧视一直没有停止。

http://www.nepalnews.com.np/archive/2004/jul/arc_jul04_27.htm#4


毛派“处死”前地方领导（2004年8月14日）

毛派的前地方领导PATIRAM YADAV因为强奸一名贱民女孩的罪名，在DANG地区的BELA VDC的BHATERIYA森林被叛乱者处死。

YADAV是地下党组织的一名积极成员。据报道，一直到星期五才有人把他的尸体从丛林中搬出。

.T..Com.整理 http://www.nepalnews.com.np/archive/2004/aug/arc_aug04_18.htm#2


工会坚持关闭合资公司（2004年8月15日）

    亲毛派的全尼泊尔工会联合会（All Nepal Federation of Trade Unions）的主席辟谣要撤销无限期罢工。工会号召从8月17日在全国所有大工厂和合资公司无限期罢工。

    “在大工厂和合资公司的罢工计划绝不会撤销，除非我们的要求得到满足，”周日在接受Nepal Samacharpatra daily采访时Salikram Jamakattel如此说到。

    要求所有在那些工厂的工人从17号不要去上班，Jamakattel进一步说，他们的罢工是为了从困扰尼泊尔工业部门的问题中拯救国家。工会联合会已经要求这些行业提高工资和福利待遇，等等。

    工业安全小组（The Industrial Security Group ）早前曾呼吁毛派允许尼泊尔的主要工业部门，包括合资公司，在尼泊尔法律框架和国际规范下自由运营。

    法国、德国、英国、美国、印度驻尼泊尔大使和他们的双边商会组织周五发表声明要求反政府武装取消罢工。

http://www.nepalnews.com.np/archive/2004/aug/arc_aug04_19.htm#5


少数企业受ANFTU威胁关闭（2004.08.16）

一家报纸报道，一些企业受毛派全尼泊尔工会联盟(ANFTU)的威胁于今日关闭。

勒利德布尔（Lalitpur）的Sanghai塑料厂正式宣布关闭，并给职员和工人们结算工资。Makalu Yatayat也决定停止公交服务。尼泊尔Samacharpatra报报道。

“在现在充满不确定因素和危险的情况下，最好还是关闭工厂。”报纸引用Sanghai塑料厂主管Pawan Kumar Sanghai的话说。但是尽管管理层决定关闭工厂，雇员们却说在任何情况下都不会停止工作。他们说关闭工厂的要求是非法的，并会影响他们日常生活。

ANFTU以剥削劳工及接受皇室投资等理由，威胁12家公司停业，但是各公司表示，他们并没有剥削劳工，并请求ANFTU，即便有任何问题，也要在相互理解的基础上解决。

报纸报道，尽管毛派宣称皇室投资了舒尔迪酒店(Soaltee Hotel)私人有限公司和苏尔雅·尼泊尔（Surya Nepal）公司，但苏尔雅·尼泊尔的财务报告显示，皇室在该公司没有任何投资。

原文及连接：http://www.nepalnews.com.np/archive/2004/aug/arc_aug04_21.htm#5


毛派分子承认谋杀了一名记者（2004年8月16日）

    当地毛派指挥官承认在尼泊尔中西部的Dailekh地区谋杀了记者兼人权工作者Dekendra Raj Thapa。

    叛乱分子在6月26日绑架了Thapa，宣布说他是警方的线人。一名当地毛派指挥官承认，他们已经在8月11日处决了Thapa。Kantipur调频电台周一援引当地记者报道。

    Thapa是国有尼泊尔电台的一名记者，以及Dailekh地区人权与和平委员会的顾问。

    Thapa被杀的消息传出来前一天，叛军释放了附近Surkhet地区的另一名记者Durga Thapa。

    叛军关押Durga Thapa近三个星期了，指控他反对他们的“人民”政府。

http://www.nepalnews.com.np/archive/2004/aug/arc_aug04_21.htm#10


毛派工会要求除美资外的工商业开工（2004年8月17日）

    在毛派控制的地区停止了对首都加德满都“无限期封锁”3天之后，该地下党的一个工会呼吁除美资以外的工商业恢复开工。

    周五签署的一项声明中，全尼泊尔工会联盟(ANFTU)称：“立即取代尼泊尔所有的跨国公司(MNC)并不是ANFTU的策略。”然而我们已经决定永久关闭所有美资的企业，联盟称。

    由联盟主席Shalik Ram Jamarkattel签署的声明中说到：“这是因为美国为了压制尼泊尔人民的‘解放运动’，一直向尼泊尔官方提供军火和军事训练。并且美国大使在参观（尼泊尔皇家）军队时对他们发号施令。”

    联盟还呼吁除美国以外在尼泊尔投资的国家帮助实现他们的要求。在8月16号毛派进行威胁之后以一家五星级饭店为首的十多个工商业部门都关门大吉了。

    前毛派联盟要求政府撤销对它的“恐怖分子”的称号，并要求公开在政府监管下“失踪”的他们的成员下落。

    联盟的声明是在政府宣布在一个月内公开ANFTU的所在之后发表的。

    分析员认为政府和商业领袖还没有对联盟最后的行动发表评论，目的在于采取老一套的“分而治之”的政策。

    尼泊尔工商联（FNCCI）官员拒绝对该事件发表任何评论。

原文及链接：http://www.nepalnews.com.np/archive/2004/aug/arc_aug04_38.htm#3


由于毛派威胁，工厂关门；DPM叱责Soaltee宾馆（2004年8月18日）

由于从上周一开始毛派造反者威胁要行动，大约12家的领头羊的工商业设施已经关门。

包括Soaltee 宾馆, Surya Nepal Pvt. Ltd（Surya尼泊尔私营有限公司）. Makalu 运输 和 Yeti 纺织有限公司在内的工商业设施皆已关门。

与此同时，副首相 Bharat Mohan Adhikari 已经斥责了 「Soaltee 宾馆在周一晚上其后院中的系列炸弹爆炸后就决定关门」的行为。

“Soaltee 宾馆的‘行为’实在不合适。” Adhikari 在移步离开周二在PMO 举行的高级别安全会议的时候这么告诉记者。

Soaltee 已经在爆炸之后将它的客人转移到其他的宾馆中去了，尽管事故中无人伤亡。

尼共（毛主义）下属的全尼泊尔行业工会联盟已经号召从周二开始对这些设施实行无限期关闭，声称他们压榨了他们的工人、并支持政府。所有这些工业家皆否认了这些主张，并要求工会联盟拿事实来证明。

杨威利整理 http://www.nepalnews.com.np/archive/2004/aug/arc_aug04_23.htm#4


毛派承认杀害记者Thapa是一个错误（2004年8月22日）

    毛派已经承认杀害Dekendra Raj Thapa，电台在Dailekh地区的一名记者，杀错了。

    毛派在星期六的声明中说，毛派西部地下党指挥官Diwakar承认杀害Thapa违反了党的政策。

    表示毛派准备就此错误进行自我批评，毛派领导人进一步承诺，不再重犯这类事件。

    毛派已经承认上周8月11日他们处决了关押六个礼拜的Thapa。他被指控从事间谍活动。

http://www.nepalnews.com.np/archive/2004/aug/arc_aug04_29.htm#8


毛派的威胁可能造成大量失业（2004年8月27日）

    亲毛派工会发出的威胁关闭所有美国在尼泊尔投资的工厂可能造成成千上万的人失业，并对外国投资者发出错误信号，报道说。

    据Rajdhani日报报道，美国总投资的90个工厂总值40亿卢比，提供了8000个就业机会。大工厂的主要美国投资者包括 Bottlers Nepal,可口可乐，百事可乐，美国人寿保险公司。

    “我们无法理解毛派对美资企业和其他外资企业的区别政策，”政府发言人Mohammed Mohsin博士说。他说政府准备在必要的磋商后公布意见。

    美国政府尚未对毛派的威胁做出回应。此前，美国官员曾表示，他们不会屈服于毛派的威胁战术。

    在一份周五发表的声明中，毛派下属的全尼泊尔工会联合会（All Nepal Federation of Trade Unions）甚至呼吁除了美国的其他国家帮助实现它的要求。“只要不是美国，都可以继续他们的业务，一切照常，”声明说。

    工会联合会声称美国对尼泊尔政府提供军事支持和训练。分析家们说，虽然其他国家也向尼泊尔提供军事设备和训练，但工会却对此保持沉默，乃是一种“分而治之”的策略。

    据这些专家们说，毛派看到美国在尼泊尔的存在对实现他们的战略目的乃是一个主要障碍。

http://www.nepalnews.com.np/archive/2004/aug/arc_aug04_38.htm#10


毛分子在尼泊尔杠杆厂（Nepal Lever factory）引爆炸弹（2004年8月28日）

    报道称，周六晚，毛派叛军针对马克万普尔(Makwanpur)的巴萨玛迪（ Basamadi）尼泊尔杠杆有限公司——一家大型尼印联合投资公司——实施爆炸。

    据警察称，一伙武装叛匪控制了工厂的保安，并在厂内引爆了3枚炸弹。目前还没有损失的具体数目。

    毛分子在国内十几家主要的工厂在他们的威胁下仍关闭的时候采取了这一行动。

原文及链接：http://www.nepalnews.com.np/archive/2004/aug/arc_aug04_39.htm#1


又有35家工厂收到全尼工会联合会的关闭威胁（2004年9月7日）

又有35家工厂收到了追随毛派的全尼工会联合会（ANFTU）的关闭威胁，被要求从9月10日起无限期关闭——报纸援引全尼工会联合会的发言说。

报道还说，全尼工会联合会为了他们的“经济和政治目的”而发动罢工，要求增加工人的工资与福利。

全尼工会联合会还威胁关闭商社，包括那些有印度投资的商社。这个威胁正发生在首相访印之前两天。

受到威胁的企业包括Mayoz Chow-Chow(Banepa)，Lekali and Sathi Chow-Chow，Hari Siddji砖场（勒利德布尔）（Hari Siddji Brick Industry(Lalitpur)），Amarawoti国际私人有限公司（Kamaladi）（Amarawoti International Pvt Ltd (Kamaladi)），廓尔喀·拉利私人有限公司（Gorkha Larry Pvt Ltd），Himal国际电力有限公司（Himal International Power Limited），Bhote Koshi电力有限公司，尼泊尔私人运输公司（Shipping Nepal Pvt），Malla酒店（Hotel Malla），LG电视（LG TV），Agni Yatayat私人有限公司（Agni Yatayat Pvt Ltd），Sitaram乳业（Sitaram Dairy Milk），Tilganga Yatayat Sewa，全景劳务公司（Panorama Manpower），Sipradi商贸公司（Sipradi Trading）及其分公司以及Wai-Wai Chow-Chow（勒利德布尔、奇塔万）。

被全尼工会联合会作为目标的工厂还包括那些属于NB集团（N B Group）的企业，如鱼尾小屋旅店（博克拉）（Fishtail Lodge(Pokhara)），十二村娱乐（班克）（Twelve Village Resort (Banke)），Ganga Laxmi树脂厂（班克）（Ganga Laxmi Resin and Turpentine (Banke)），Binayek酒店（班克）（Binayek Hotel (Banke)），Basulin糖厂（凯拉利）（Basulin Sugar Mill (Kailaia)），Gangaram Choudhary Udyog（纳瓦帕拉希），Brikuti造纸厂（Gaidakot）（Brikuti Paper Mills (Gaidakot)）和Lumanit私人有限公司（纳瓦帕拉希）（Lumanit Pvt Ltd (Nawalparasi)）。

同样，Jyoti集团和Himal集团的所有坐落在Parwanipur地区的企业（Parwanipur-based industries）也收到了关闭的威胁，如虎顶酒店（奇塔万）（Hotel Tiger Tops (Chitwan)），Koshi金属公司（莫让）（Koshi Metal (Morang)），Surya Nepal制衣（莫让）（Surya Nepal Garment (Morang)），Baba黄麻厂（莫让）（Baba Jute Mills (Morang)），Himal茶园（Himal Boutique Tea Garden），Soktim Tea Nigam及其销售公司，Dabur Nepal (Banepa)以及Himal燃气（Banepa）（Himal Gas (Banepa)）。

从8月17日起，全尼工会联合会已使12家主要的工业和旅游业企业停产。全尼工会联合会以剥削工人和接受王室投资等为由威胁这12家公司关闭。

异教徒整理 http://www.nepalnews.com.np/archive/2004/sep/arc_sep04_10.htm#10


Jamarkatte说：我们的运动损害了跨国公司的利益（2004年9月11日）

下令从周五起封闭35家以上产业的亲毛工会领导人表示，运动损害了跨国公司在尼泊尔的利益。

在Rajdhani日报的周五的一个专版刊登的文章中，每日周五，毛派下属的全尼泊尔工会联合会(ANFTU) ，Shalik Ram Jamarkattel说其组织开展的抗议计划损害了那些“完全控制尼泊尔的产业”的跨国公司的利益。

他还指称，跨国公司开设办事处以剥削该国廉价劳工赚取利润。

“印度，德国，法国，美国和英国的使馆已发表一项联合声明，反对我们的运动并指称我们筹集捐款。但我们的组织并没有向任何行业或企业要求捐赠。” 他补充道。

他进一步表示，持续进行的运动的目标是结束目前资本家雇用、解雇员工的做法，而非夺走工人的面包。 “除了保护劳动阶级的权利，我们没有其他任何利益。 ”他补充说。

在最近的25天仍然被封闭的十二个主导产业的雇员所举行的一个集会中，数百名工人抗议毛派分子周四在首都加德满都的行动，并呼吁有关机构确保他们的企业顺利运行。

该国的产业保障组织（ISG），人权活动家和各大工会也要求毛派所属工会撤销其行动。

ANFTU的主要要求包括：公开据其宣称在政府拘留中失踪的工人和领导人的下落；增加工人的薪酬和救济金。

红卫整理 http://www.nepalnews.com.np/archive/2004/sep/arc_sep04_16.htm#7


全尼工会联合会称如果要求得到满足将取消停工（2004年9月12日）

    追随毛派的全尼工会联合会（ANFTU）领导人说，如果政府和工商界同意他们的要求就将取消停工运动。该工会的号召已使47家主要工业企业停产。

    加德满都的 Rajdhani 日报在显著位置报道了此事。报道引用了全尼工会联合会主席 Shalik Ram Jamarkattel 给政府和尼泊尔工商联（FNCCI）的信，这封信是通过中间调停人和人权活动家交给政府与工商联的。

    全尼工会联合会的主要要求包括公布其在羁押期间失踪的成员和干部的下落、赔偿被政府杀害的人并除去强加给他们的恐怖分子的标签。

    对于尼泊尔工商联，ANFTU则要求他们增加工人的薪水与福利，明确单独的劳工政策（formulate separate workers’ policy ）并与雇员订立合同，另付给酒店雇员10%的服务费。

异教徒整理 http://www.nepalnews.com.np/archive/2004/sep/arc_sep04_17.htm#7


毛派分子对教会学校的攻击造成当地民众缺乏知识(新闻特写)（2004年9月14日）

毛派叛军对廓尔喀(Gorkha)西部地区的圣若瑟学校(St. Joseph's School)的攻击，造成了当地民众缺乏知识。这所学校以提供优质、学费低廉的教育而闻名。

叛军称，他们炸毁学校“以抗议两名毛派领导人最近在印度被捕，以及德乌帕首相(Sher Bahadur Deuba)访问印度新德里时印度方面承诺对尼泊尔提供 军事援助”。这是叛军自1994年揭竿而起以来第三次将怒火倾泻到学校头上 。

周日晚间(九月十二日)，一群叛乱者在校舍内引爆了一个威力巨大的用高压锅改制的炸弹，摧毁了十余台电脑，还有一些文具和教材。他们还从校内偷走了一部电脑。

校长丹尼斯·苏扎神父(Fr. Denis D'Souza)表示，那天晚上当一群毛派分子突然出现并要他打开学校的电脑室时，他正要上床睡觉。“我打开房间后， 他们拿走了学校里最好的电脑，然后在房间里引爆了一个炸弹把其余所有的电脑毁掉” ，神父说。

这是叛乱分子第三次把学校作为目标。在受到来自叛乱分子的威胁后，该校从1999至2001年被关闭了两年。据学校消息人士透露，过去叛乱分子甚至向 学校索要“安全费” 。

学校当局否认了毛派的指责。“廓尔喀的圣若瑟学校与印度完全没有关系，这是一个百分之百地用尼泊尔的钱运行的尼泊尔学校。”学校创办者，天主教教区特使Amulya Nath Sharma说。

回忆起已故国王比兰德拉(King Birendra)亲自请求他在廓尔喀地区的农村开设学校，Sharma说：“除了校舍的建设，学校并没有来自国外的投资，—— 一分都没有。”

他补充说：“我们在乡村地区创办了学校，这给穷人和最贫困的村落提供了最大的好处。”

学校目前有550名学生。学校收取的最高学费是九年级学生的Rs.350。同时，学校还授予了近100名学生(大部分是来自于该地区最贫穷的Kumal和Magar村落的儿童)部分奖学金。他们每月支付100卢比即能获得除此以外无法负担的优质教育。

当地村落的人们说，这次对圣若瑟学校的袭击，直接显示毛派分子无力——或者根本是拒绝——区分一个靠着奉献精神和远见支撑的传教学校和一个纯 粹作为商业运行的学校。

讽刺的是，高级毛派领导人，baburam bhattrai博士，自己也是一个教会学校的成果，——在同一地区(廓尔喀)的Amar Jyoti Janata高中(也被称为 Luitel学校)。他在七十年代通过了全国毕业资格考试。

由于公办学校的质量远低于标准，现在，来自这个地区的其他学生在学术方面达到类似成绩的向往变得很难实现了。

红卫整理 http://www.nepalnews.com.np/archive/2004/sep/arc_sep04_21.htm#6


毛派宣布撤销产业罢工的决定（2004年9月14日）

    据一家媒体在周二晚些时候的报道，经过几个礼拜与社会各界的接触和磋商，毛派工会答应撤销自己在50多家工业企业进行罢工的决定。
    据报道，全尼工会联合会（ANTUF）答应说如果政府不再诬蔑他们为“恐怖分子”，他们将在周二午夜时分宣布结束罢工。
    人权工作者充当了工会联合会和企业家之间的斡旋人，他们通过传真同毛派工会工作者联系。但人权活动家们拒绝透露更进一步的细节。
    来自工会方面的声明尚未宣布。
    早些时候，内政大臣公布了54名被怀疑在政府监禁中间失踪公民的下落。政府成立了一个委员会以满足反政府派别的要求，作为交换，后者得结束于上月起在首都发动的无限期罢工。
    目前，一些地方的毛派示威已经结束。
    大约10来家企业从四周之前迫于毛分子的示威只能关闭，另外大概不到40家企业是上周五关闭的。

拾荒者整理 http://www.nepalnews.com.np/archive/2004/sep/arc_sep04_21.htm#8


共识达成之后各行业正常运转（2004年9月16日）

    由于众多人权活动家的努力，政府、毛派工会和雇主之间达成了共识。今天，著名的尼印合资企业Surya Nepal公司的加德满都办事处又重新开始正常工作，公司方面声称目前已经达成了一个各方都认可的协定。

    迫于毛派分子的威胁，包括Surya Nepal在内的12家公司上个月一直无法正常运营。直到上个月，全尼工会联合会（ANTUF）又逼迫三十多家企业关门之后，各大公司声称他们除了答应毛派分子的条件之外别无选择。

    经过Sudip Pathak、Padma Ratna Tuladhar和 Malla K. Sunder等一大批人权活动家的斡旋，三方终于就一些基本的条件达成共识。

    更重要的是，周三晚上，这些人权工作者说服了谢尔·巴哈杜尔·德乌帕（Sher Bahadur Deuba）首相和内政大臣普尔纳·巴哈杜尔·卡德加（Purna Bahadur Khadka）。

    而仅仅在几小时以前，政府发言人穆罕默德·莫哈辛（Mohammed Mohsin）博士还扬言说政府不会接受毛派的姊妹组织的“近乎讹诈”的条件的。

    巨大的压力还来自众多私营企业，其它主要政党下属的工会也发出了最后通牒。据媒体方面报道，全尼工会联合会也答应将在政府满足他们的要求后结束抗议。

    以下是三方达成的协议：

    I． 中央政府：
    政府答应在周五（9月17日）释放两名工会联合会的活动家Resham Lama和Bishnu Thapa Magar，他们将被移交给有关的人权组织。
    自9月22日起一个月内政府公布被他们羁押的失踪公民的下落。

    II． 全尼工会联合会（ANTUF）：
    工会方面答应在周三撤回他们在工业、酒店业和运输行业等部门罢工的决定。
    工会方面愿意与有关产业界的负责人进一步商讨他们的要求。

    III． 尼泊尔工商联（FNCCI）：
    工商联的负责人答应在工会取消抗议活动之后进行开诚布公的对话。
    支付企业关闭期间工人的工资。
    在建设性层面上与雇员和工会进行对话，加深理解。

    IV． 尼泊尔酒店协会（HAN）：
    酒店协会方面答应通过对话机制在酒店行业中允许收取小费。

拾荒者整理 http://www.nepalnews.com.np/archive/2004/sep/arc_sep04_24.htm#9


毛派号召乌达亚布尔的无限期工业罢工（2004年10月4日）

由于毛派宣布工业的无限期罢工，乌达亚布尔县（Udaypur）的各主要工业企业于星期一继续关闭。

据报道，乌达亚布尔水泥厂已于今早停工，县内的运输业也受到了毛派威胁的影响。关闭一天将导致乌达亚布尔水泥厂400万卢比的损失。

毛派宣布他们的罢工将不会妥协，除非政府实现他们的要求——包括释放被捕的干部等。

毛派曾迫使近50家大企业关闭，包括一些一流的酒店。上个月，他们同意在与政府和企业分别达成协议之后取消罢工，后两者已同意通过磋商解决关于劳工的问题。

异教徒整理　http://www.nepalnews.com/archive/2004/oct/arc_oct04_05.htm#8


毛派撤销在乌达亚布尔的罢工（2004年10月4日）

一新闻称，尼共（毛）撤销了关闭东部山区乌达亚布尔(Udaypur)县所有企业的命令。

坎特普尔（Kantipur）广播电台报道，毛派地方部队首领Ghanashyam Thakuri对乌达亚布尔(Udaypur)的记者说，由于大鄯节（Dashain）的临近，他们决定取消罢工。

罢工导致国内最大的企业之一乌达亚布尔水泥厂（Udaypur Cement Factory）关闭。

周五，毛派撤消了他们在该地区运输业的无限期罢工。

http://www.nepalnews.com.np/archive/2004/oct/arc_oct04_13.htm#10


毛派强迫戴勒克的教师参加其运动（2004年10月4日）

据报道，在中西区的戴勒克（Dailekh）县，教学活动已经因为毛派强迫教师们参加其“人民军事运动”（people's military campaign）而陷于停顿。

已经有很多教师逃离该地区前往苏尔凯德（Surkhet）或那帕尔甘杰（Nepalgunj）躲避。Nepal Samacharpatra 日报援引一名不愿透露姓名的初级学校（primary school）校长的话说，在最近的两个月中，戴勒克县学校的教学环境仍然是混乱的。

一名避难的教师说，毛派强迫他们步行三天以上到县内的 Naumule、Salleri 等地或附近卡里科特（Kalikot）县的一些地区进行军事训练。

戴勒克的教育官员 Jaya Raj Acharya 说，毛派的运动使学校的教学活动陷于停顿。

“一些教师向我们反映他们学校里的局势，其他的一些则没有通知我们就走了。”他补充说。

异教徒整理 http://www.nepalnews.com.np/archive/2004/oct/arc_oct04_05.htm#3


一毛派工会领袖被捕（2004年11月13日）

据报道，安全部队于本周一在加德满都逮捕了毛派的一名工会领袖 Ganesh Regmi 。但军方尚未证实这一消息。

Regmi 是追随毛派的全尼工会联合会（All Nepal Trade Union Federation）在巴格马蒂-纳拉亚尼（Bagmati-Narayani）地区的召集人（convener）。在今年九月的迫使十余家主要工业关闭的大罢工中，他扮演了重要角色。工会联合会稍后进一步加大了罢工规模，最终迫使30家企业关闭。

直到近一个月后，企业主与工会领袖在一些人权活动家的斡旋下达成了协议，全尼工会联合会才收回了罢工的号召。

毛派已证实了这名全尼工会联合会地下领导人——Regmi 的被捕。他们同时希望人权组织和媒体能够提供帮助以保护 Regmi 的人身安全。

异教徒整理 http://www.nepalnews.com/archive/2004/dec/dec13/news08.php


毛派教授学生“军事技能”（2004年11月22日）

据国内一家媒体报道，在所谓的“人民教育”的幌子底下，毛派叛乱集团设计了一整套“洗脑”方案，计划向辖区内的四到五年级学生灌输极端的共产主义意识形态，并教授他们军事技能。

周一出版的Saanghu周报报道，毛派出版了一系列的教材，对根据地里的青少年洗脑。

在四年级的军事课程上，孩子们被教授“鉴别炸弹和交流情报”，课本画报的图片是“一些武器，自制手枪和对它们使用的说明”，“战争的介绍”、“警戒行动入门”、“动员系统的功能”也在课本介绍的主体的范畴之内。

与之类似，五年级的孩子们等更加深入地学习相关内容，包括“诱饵雷、手榴弹使用注意事项、警戒条例”、“警卫和哨兵手册”、“正义与非正义之战区别”、“人民军队统一情报交流手册”等内容。

在“哲学”课上，学生们被告知社会分裂成两大阶级：压迫阶级和被压迫阶级，资本家和劳工以及封建主和农民都是势不两立的。与此同时，“唯物主义和唯心主义哲学”、“脑力和体力劳动区别”、“意识和物质”也是学生们得学习的内容。

在“政治”课上，学生们接触的是毛派领袖的生平——本名帕苏巴·卡麦尔·达哈尔（Pusha　Kamal Dahal）的毛派领袖普拉昌达和GCD领导人毛泽东的事迹。他们把发动内战称之为“人民战争的开端”，把乡村层面上割据的叛乱集团称之为“人民政府”，并介绍了辖区内社会的进步和发展，所有这一切都是为了荼毒我们祖国的后代的。

在剩下的三门课程里，“历史”课介绍了世界共产主义运动的发展和“人民战争”开始之前的尼泊尔共运。无独有偶，文化课的歌曲、诗作、故事都是基于共产主义意识形态的，“经济”课上的内容包括“劳动与工资的定义”、“生产和效用”、“合作社的介绍及其种类和重要性”、“公有和私有产权”。

新闻报道并没有告诉我们毛分子什么时候准备铺开这些课程。毛派方面也没有关于这些传闻的消息。

拾荒者整理 http://www.nepalnews.com/archive/2004/nov/nov02/nov_02_news6.php


毛派学生领袖在贾帕遇害（2004年11月22日）

据周一早晨的媒体报道，毛派全尼民族独立学生会（革命）贾帕地区主席和副主席Ramesh Subedi 和Bishnu Pradhan在周日晚上的安全检查中被打死在贾帕的Gauradaha。

昨晚8点，毛派学运干部的自行车路过安检站，在他们拒绝下车之后，安全部队向他们开火。Subedi和Pradhan当场被打死。

安全部队在死去的学生领袖身上搜到了中国产的手枪和宣传毛派主张的文学刊物。

拾荒者整理 http://www.nepalnews.com/archive/2004/nov/nov22/nov_22_news08.php


湿婆神军党活动家遭毛派枪杀（2004年11月29日）

毛派于星期四傍晚在中西区城镇那帕尔甘杰（Nepalgunj）枪杀了印度教团体尼泊尔湿婆神军党（Shiva Sena Nepal）那帕尔甘杰支部的主席 Arun Singh Budhathoki 。

当晚7点，三名毛派分子骑着摩托车来到 Budhathoki 在 Bhrikuti Nagar 的住所，叫他出屋后连开了9枪，并立即逃离了现场。

受害者立即被送往那帕尔甘杰附属医院（Nepalgunj Teaching hospital），后抢救无效身亡。

毛派宣布对此事负责，但没有说明原因。

那帕尔甘杰警察当局表示尚未逮捕任何牵涉此案的凶手。

死刑是被1990年的王国宪法所禁止的，国际人权公约也不允许政府军或叛军把没有武装的平民作为目标。

Arun Singh Budhathoki 是尼泊尔湿婆神军党中央委员会主席 Kiran Singh Budhathoki 的兄弟。尼泊尔湿婆神军党是（印度）湿婆神军党（Shiva Sena）的附庸组织，后者目前由 Bal Thackeray 领导，为印度马哈拉施特拉邦（Maharastra）的一支强大的政治力量。

警方已经拘留了尼泊尔湿婆神军党主席 Kiran Singh Budhathoki ，因为他的团体与9月1日在加德满都的一场暴乱有关。为了抗议12名尼泊尔人在伊拉克被穆斯林极端组织杀害，清真寺、海湾国家的航空公司和劳力中介所等均遭到了暴力团体的袭击。

异教徒整理 http://www.nepalnews.com/archive/2004/dec/dec29/news01.php


毛派处决一个联合马列干部（2004年12月12日）

周日报道，毛派杀害了联合马列在Dhading地区区委员会的一名成员。

Khim Bahadur Thapa周五晚上在Salang村庄发展委员会他的住所被叛匪绑架，今天在Chatpani发现他的尸体。另外一个联合马列的干部和尼泊尔大会党的支持者被释放。

报道说，当地的毛派分子坚持认为，Thapa涉嫌不久前杀害毛派干部。联合马列，在今天的一份声明中，谴责了谋杀，并且警告说，叛匪将为杀害一名共产主义活动家付出高昂代价。

http://www.nepalnews.com/archive/2004/dec/dec12/news08.php


解放军承认城市袭击造成某社区卫生中心受牵连（2004年12月15日）

尼泊尔共产党（毛主义）表示对加德满都市Ward街20号的社区卫生中心爆炸事件负责。

周二晚新闻发布会上，毛派负责东部地区的指挥官Aditya证实这起“阴谋破坏”是毛派做的。但是，他声称，这次袭击并不是针对社区卫生中心。他说毛派将继续类似的袭击。

反政府武装星期二上午9:30左右引爆了位于ward街办事处前面的社区卫生中心的炸弹，把两层楼房全部炸毁。

药品和其他价值数十万卢比的物理设备在爆炸中被破坏。

http://www.nepalnews.com.np/archive/2004/dec/dec15/news06.php


毛派指挥官在被羁押时自杀（2004年12月19日）

尼共（毛）山谷协调委员会前负责人Sadhuram Devkota化名Prashant，11月4日被安全部队逮捕，周日在加德满都的尼泊尔皇室军队（RNA）的拘留所自杀。

今晚军方官员在新闻发布会上对媒体称，Prashant大约于下午3：40在巴拉珠 （Balaju）RNA一旅的牢房中自杀。他们称，他将鞋带绑到牢房窗户上面，自缢而亡。

军方官员称，他被羁押期间受到人道待遇且没有人暗示让他自杀。开始时他和看守也相处良好，他们宣称他可能是因为毛党起诉他拥有大量不正当财产而情绪低落。

这是毛派被拘留者中第一个自杀的。Prashant来自Bhujel-6廓尔喀县（Gorkha），以前也被逮捕过，但因为在2055 B.S.（即1998年）赢得了一次合法的斗争而出狱。

http://www.nepalnews.com/archive/2004/dec/dec19/news11.php


毛派炸毁了巴久拉的发电厂（2004年12月20日）

星期日晚上，毛派叛军炸毁了位于巴久拉（Bajura）区的Selaghat的水力发电厂的一个发电站，切断了巴江（Bajhang）区首府Martadi的电力供应。

这个200千瓦的发电厂是偏远的西部省份巴江的唯一一个电力来源。据报道称，在整个巴江，电力仅供给Martadi区。

这次爆炸造成的损失为5百万尼泊尔卢比。没有有关人员伤亡的报道。

据报道称，这是毛派第二次袭击这个发电站。毛派叛军（上次）攻击并摧毁了这个发电站之后，尼泊尔电力局去年才刚刚修好它。

http://www.nepalnews.com/archive/2004/dec/dec20/news05.php


医生对“自杀”的被捕毛派指挥官检查遗体（2004年12月21日）

星期二，据消息人士说，一组专业医生对毛派在加德满都流域的前指挥官Prashanta，又名Sadhuram Devkota，的遗体进行尸检后认为他是自杀的。

Prashant星期日死于首都的军队营房内，死前一直被拘押。一个月前，他被安全部队在加德满都的一个繁忙的商业区逮捕。军队官员后来告诉记者，他被发现用一根鞋带吊在窗户的栏杆上。比较稀罕的是，军队允许记者和人权活动家探访Devkota自杀的地方，并拍照。

一组由Harihar Osti博士——一位著名专家——领导的医生星期一在加德满都TU医学院附属医院对Prashant的遗体进行了尸检。尸检报告还未公布。

但有消息人士说，尸检结论是毛派领导人系自杀身亡。据报道，医生发现Devkota的锁骨破碎，精液溢出，致死原因是脖子被卡死，足够的证据证明这是自杀。

医生没有发现任何证据证明存在酷刑或人身伤害，消息人士说。

专家说，拘留环境下的完全孤立会导致焦虑，会促进自杀倾向。也不能排除对被拘留人进行了心理折磨（advance method of psychological torture）。

Devkota的临终祈祷按照印度教的传统星期一在首都举行。

星期一毛派发表了一份声明，就他们前战友的死亡谴责了军队。但是声明说，Prashant已向军队投降，他的投降给党的地下力量造成了损失。

Devkota的家人和一些人权组织，包括尼泊尔人权团体（Human Rights Organisation of Nepal）要求对导致Devkota死亡的情况进行高级别的公正的调查。

国家人权委员会（National Human Rights Commission）的成员Sushil Pyakurel表示，该委员会将会调查这件事，并公布结果。

http://www.nepalnews.com/archive/2004/dec/dec21/news02.ph


毛派领导人在一家印度银行存放巨款（2005年1月4日）

一则新闻报道称，地下的尼共（毛）在确认自己的高级干部hiva Chandra Kushwaha在一家印度银行中自己的帐户上拥有五千万尼泊尔卢比的存款之后，对他采取了行动。

刊载于最新的SAMAY杂志的一项调查报告声称，在发现Kushwaha于印度国家银行Patna分行中拥有大量存款后，毛派已将他送入多尔卡（Dolakha）县中心丘陵地区的一处“劳动营地”中。

Kushwaha是尼共（毛）巴腊-帕萨（Bara-Parsa）两县的长官，同时也是特莱（terai）地区巴腊（Bara）县的毛派“人民政府”的首领。最近他的情况仍旧未知。

这家杂志声称，最近毛派的游击战士的生活状况经历了巨大的变化，比如他们被看到使用手机，骑着摩托，当然还有自制的短长枪。

这家杂志引用了劳塔哈特（Rautahat）县Dewahi bazaar地区一个健康的工人Jagar Nath Sah的话。他称在毛派士兵习惯于“借”村中人家的摩托车之后，他卖掉自己的摩托，现在骑着自行车。“我们村原来有八辆摩托，但现在一辆也没有了。如果有人生病我们会面对很大的困难。”他补充道。

早些时候，报道曾引用安全机关的话，称Kathmandu村前毛派长官Sadhuram Devkota alias Prashant已经向他们承认曾搜集两千万尼泊尔卢比的向该党“捐赠”的钱财。而毛派则宣称Prashant得到了远超该数目的钱财并将剩余中饱私囊。

Prashant上月在军队监禁期间对自己的罪状供认不讳。

原文链接：http://www.nepalnews.com/archive/2005/jan/jan04/news02.php


毛派杀死了联合马列的县干部 失踪的军官被发现已经死亡（2005年1月29日）

在最近另一个毛派在政治活动中对不同意识形态暴行的例子中，反叛者在蓝琼（Lamjung）于周六杀死了Tilak Raj Pandey，一名蓝琼县尼共（联合马列）委员会的成员。

报道称，Pandey今晨在Parewadanda村被射杀。

联合马列中央办公厅今天在一份声明中谴责毛派的行动，并且呼吁他们停止对无辜的政治干部的伤害。

同时，周日Bheri桥边那帕尔甘杰（Nepalgang）到苏尔凯德（Surkhet）道路上安全机关和毛派的冲突中就失踪的军方副官Shekhar Khadka今天被发现已经死亡。他的尸体在离桥200米处被发现。报道称，安全机关已经确认了他的身份。

报道还称，据传在冲突中绑架加德满都（Kathmandu）Koteshwor地区一位名叫Khadka的居民的暴乱分子，宣称Khadka在意外中丧生。

http://www.nepalnews.com/archive/2005/jan/jan29/news07.php


数百名商人被强迫参加毛派会议（2005年1月29日）

报道称，毛派叛乱分子周五在远西部发展区多蒂(Doti )县扣押了400名当地商人，强行将他们领到一个未知的区域参加会议。

Annapurna每日邮报称，武装的毛派反叛分子将这些商人带到了一个不明地点，导致这个地区大多数商店关门。

据报道，叛乱分子已声称他们想要在商人中引导选举，并在当地成立一个店主团体的支部。他们一直在要求商人们在这个县毛派的“平行政府”中注册，并向他们缴税。

反叛分子通常在强迫他们绑架的教师、学生、商人和其他手无寸铁的职员参加他们的活动之后将其释放。

在另外一场事件中，毛派在东尼泊尔的Ranke地区于周五绑架了两辆搬运柴油和煤油的加油车。报道称，这些加油车不得不从Jhapa的Birtamod去Panchthar县的Phidim。最新报道称，反叛分子将这些加油车的驾驶员和助手带到一个秘密的地方。

反叛分子同样号召国内各个地区举行罢工，抗议当前由政府宣布的油价上涨。

http://www.nepalnews.com/archive/2005/jan/jan29/news01.php


毛派工会同盟结束罢工（2005年3月7日）

一个亲毛派的工会声明他们已结束对在全国范围内十六个工商业企业中无限期罢工的号召，这引起了立刻的影响。

在周日与BBC尼泊尔的电话交谈中，尼全国工会同盟(ANTUF)主席Shalikram Jamarkattel称他的组织已决定“为了劳工的利益”而结束这场罢工。但他没有详细地说明。

这个亲毛派的工会从二月二十二日起在十数个工厂中组织了无限期罢工。但报道称，其中一些工厂在歇业几天后就已开始了他们的运转。

尼全国工会同盟(ANTUF)去年九月曾两阶段地强制要求超过五十个企业（其中包括一个五星级宾馆）关闭一个多月。但后来在人权积极分子组织调和下工会与尼工商联(FNCCI)和尼泊尔旅店联合会(HAN)达成一项协议，工会最后撤销了自己的要求。

http://www.nepalnews.com/archive/2005/mar/mar07/news04.php


遭毛派破坏的巴久拉电厂恢复生产（2005年3月27日）

据报道，巴久拉（Bajura）县一座装机容量200KW的电厂已恢复生产。该电厂曾于去年12月遭到毛主义者的炸弹袭击。

尼泊尔广播电台（Radio Nepal）星期天下午报道，这座位于远西区巴久拉县首府 Martadi 的电厂已于上星期五投入生产。

报道赞扬了国内安全状况的改善，对于电力生产的恢复这是一个重要因素。

毛分子于去年12月用炸弹袭击了这座 Selaghat 水电工程的200KW电站，切断了县首府、巴江（Bajhang）及周围地区的电力供应。

异教徒整理 http://www.nepalnews.com/archive/2005/mar/mar27/news06.php


一名毛派募捐干部牺牲（2005年4月20日）

安全部队于星期三上午击毙了一名在加德满都 Naya Baneswor 向多个商行和个人收取捐款的毛派干部，并拘捕了另一名涉案人员。

尼泊尔皇家军队的公共关系理事会（the Directorate of Public Relations）说，安全部队是根据一条情报赶到现场的。

经确认，被击毙的毛派分子叫 Rudra Chapagain ‘Ramesh’ ，来自博杰布尔（Bhojpur）县东部。他在交火中多处受伤，于送医途中死亡。另一名毛派分子 Raj Kumar Limbu ‘Ashish’ 则被监禁。

公共关系理事会说，安全部队已经从他们那里复原了毛派的身份证和索要捐款的信件。

异教徒整理 http://www.nepalnews.com/archive/2005/apr/apr20/news08.php


毛派为巴迪亚（Bardiya）命案道歉（2005年7月6日）

周五巴迪亚（Bardiya）中西部地区3人被杀，其中包括一名兽医。尼共（毛）为此事道歉，并开除了3个干部，其中包括一名对此事负有责任的当地指挥官。

周三的一份声明中，毛共西分区指挥官普拉巴卡（Prabhaker）承认上周在古勒利亚（Guleriya）毛分子在混乱中开枪打死的是无辜群众。他宣称毛派干部在对两个身着便衣的可疑的警卫人员开枪时，打死了市民。

然而当地报道说，叛军的目标是兽医贾拉丹·阿查里雅（Janardan Acharya）博士。当时他正在动物市场上检查待售的动物。地方动物管理办公室的一名雇员还有一名印度商人也在事件中被杀。另外还有至少两人受伤，其中有一名印度人。

普拉巴卡（Prabhaker）说，包括对此次事件负责的指挥官阿希什（Asish）在内的3名毛派干部都已被开除出党。他说他们将会采取严厉措施。

普拉巴卡（Prabhaker）还在声明中对遇害者的家属表示慰问。

在毛派最近的（关于针对无辜市民的事件）的报告中，尽管最高领导人普拉昌达呼吁他们不要再对手无寸铁的平民和政治活动家们进行攻击，然而反对派仍继续袭击无辜平民。

上周尼泊尔皇室军队说，反对派在前三周全国内就杀害了大约二十多名无辜群众，还有很多人受伤。

http://www.nepalnews.com/archive/2005/jul/jul06/news13.php


巴塔拉伊官复原职（2005年7月18日）

可能是为了争取党内的团结与和谐，尼共（毛）的高级领导人巴布拉姆·巴塔拉伊（Baburam Bhattarai）博士，现在被指派到常务委员会任职。

周一，毛派主席普拉昌达签署的一项声明中说，是“在新的基础上锻造的新的团结”解决了包括巴塔拉伊在内的同志们的“组织地位”（organisational status）的问题。他没有进一步说明。

这位毛派的最高领导人说巴塔拉伊博士现在复任党内高层领导——常务委员会成员的职位，同时，Ashok和Rahul（均非真名）同志也出任政治局的职位。

去年，巴塔拉伊公开反对毛派最高首领普拉昌达，说普拉昌达将自己与共产主义最高领袖马克思、列宁和毛泽东相提并论，并且将党内的权力揽于一身的做法是错误的，等等。此后尼共（毛）就针对巴塔拉伊采取行动。

巴塔拉伊的妻子西斯拉·雅米（Hisila Yemi）和毛派领导夏尔玛（Dinanath Sharma）也因此受到了牵连。

根据党内的决议，巴塔拉伊被剥夺了包括平行毛派政府主席在内的党内所有职务。在透露给媒体的一封信中，他承认“在毛派人民军队的保护下”他是安全的。报道称，巴塔拉伊甚至面临来自党内的生命威胁。

有趣的是，几个月后，毛派领导委任巴塔拉伊带领一个代表团到新德里“和印度领导人对话”。然而对他的处罚都没有撤销。

普拉昌达在声明中说，他的党会建立特别的程序来解决党内的争端。他进一步指示他党内全体成员“在没有得到党中央的许可下不能在公共场合对党内部生活发表意见”。

分析员认为，这项决定可能是为了控制由于党内分歧带来的进一步破坏。

http://www.nepalnews.com/archive/2005/jul/jul18/news06.php


巴特拉伊欢迎普拉昌达撤销处罚的决定（2005年7月19日）

周二毛派高级领导巴布拉姆·巴塔拉伊欢迎党主席普拉昌达恢复他和其他两名领导人在党内的职位。

巴塔拉伊在今天的一份声明中说，他欢迎党内最高领导人的决定，说这不应被认为是哪一方的胜利或者失败。他还提到党内针对他和另外两个政治局成员——夏尔玛（Dina Nath Sharma）（化名 Ashok）和巴塔拉伊之妻西斯拉·雅米（Hisila Yemi）（化名 Rahul）——的行动是党内分歧产生的。

周一毛派最高领导人在声明中说，恢复了巴塔拉伊在党内最高机关——常务委员会中的职位，以及夏尔玛（Sharma）和雅米（Yami）在政治局的职位。

据称，普拉昌达牢牢掌握着毛派领导层，并掌控军权。由于巴塔拉伊（Bhattarai）,夏尔玛（Sharma）和雅米（Yami）没有遵循党的路线而被他降职为普通成员。

http://www.nepalnews.com/archive/2005/jul/jul19/news11.php


毛派大闹梅吉地区（2005年7月31日）

据报道，毛派分子从本周日开始在梅吉（Mechi）高速公路附近地区进行无限期罢工，车辆无法出路。从七月中旬以来，这群叛匪就叫嚷着要在莫旗地区掀起风浪。

伊拉姆（Ilam）、潘切塔（Pancthar）、塔普勒琼（Taplejung）等东部山区的正常生活受到了严重的影响。当地的商业中心已经出现了粮食、石油和药物短缺的现象。

尽管安全部队开始护卫高速公路上地车辆，不过，大多数司机和供应商惧怕毛分子的淫威，不敢恢复正常的营业。上周，共匪将一辆客车付之一炬，说他们破坏罢工。

如Pashupatinagar、Fikkal、Tinghare、Harkate这样的重镇依旧处于封闭状态。“这里的情况很糟糕，病人得不到药品治疗。”《坎特普日报》援引伊浪当地一名药剂师的话。

毛派领导的全尼工会联合会自7月中旬就扬言要为了茶园工人的利益进行无限期罢工。

当地的茶业因为罢工而受到严重的影响，伊浪每天生产八万公斤天然茶叶，其中的3万公斤是出口到印度的。

拾荒者整理 http://www.nepalnews.com/archive/2005/jul/jul31/news01.php


毛派炸毁公路，封锁交通（2005年8月14日）

自从三天前被毛派炸毁，Siddhartha高速公路的Aaryabhanjyang-Rampur段仍然完全受阻，车辆无法通行。

来自帕罗帕（Palpa）的报告说毛派同时在50公里长的Aaryabhanjyang–Rampur段设置砍伐下来的树木，阻碍车辆。

交通中断已造成数百名乘客滞留，另有数百名据知已经开始沿公路徒步行进前往目的地。

毛派还没有说他们何时会结束封锁，乘客们绝望得等待政府安全力量移除障碍，开放道路。

http://www.nepalnews.com/archive/2005/aug/aug14/news12.php


毛派在辛图巴尔恰克（Sindhupalchowk）抢劫银行（2005年8月14日）

毛派于周日洗劫了私人的尼泊尔信用与商业银行与国有的农业 发展银行（ADB）在辛图巴尔恰克（Sindhupalchowk）县 Bahrabise Bazaar的支行。

发来的报道称武装的毛派今晨从尼泊尔信用与商业银行（NCC ）Bahrabise的支行抢走了170万尼泊尔卢比。银行的一名保安 在与反叛分子的混战中受伤。

毛派的另伙人几乎于同时抢劫了农业发展银行（ADB）在同一 座城镇的支行。从农业发展银行（ADB）支行被抢走资金的数 额还没有立即查清。

在与Nepalnews的谈话中，县政府的一名官员Chautara承认了 这起事件的发生，但拒绝透露其他细节。

http://www.nepalnews.com/archive/2005/aug/aug14/news09.php


毛派学生建议和其他学生团体合作（2005年9月13日）

支持毛派的学生团体提议和其他党派的相关学生组织进行合作。

在周二的一份声明中，全尼泊尔自由学生联合（革命派）说他们下个月将会和其他党派的学生团体展开对话，建立反对政府的联盟。由ANNFSU (Revolutionary)主席Lekhnath Neupane签署的声明说他的组织将会和老师、教授、监护人和其他持有这个观点的人进行讨论。

然而Neupane并没有说明讨论由谁主持。

尼共（毛）的所有姐妹组织，包括学生派，在国内仍处于违法状态。

支持毛派的学生组织说他们将会组织街头抗议近期石油产品涨价等事项。

组织要求包括中央委员会成员Ramchandra Adhikari 和 Prakash Poudel在内的所有成员。

原文及连接：http://www.nepalnews.com/archive/2005/sep/sep13/news13.php


毛派分子加紧“收钱”（2005年9月23日）

据报道，毛派单方面宣布停火三个月后，加紧了在全国各地的“捐赠”收集。

Kantipur日报引述了一名学校教师——不愿透漏姓名——的话说，毛派分子已强制要求所有Chitwan地区的教师把自己德赛节（Dashain）的10%的津贴交给反叛分子。

一名当地居民引述毛派工人的话说，他们计划在德赛节期间，奇塔万（Chitwan）东部的六个村庄发展委员会搜集2百万以上卢比。

当地Jutpani村的一名村民说：“我们连庆祝节日的钱都没有，拿什么给他们‘捐赠’？”

据新闻报道，当地民众说毛派分子已根据身份——教师、政府雇员、商人——定下了不同的捐赠标准。去年的时候他们就开始干了。

叛军通常不回应这些媒体的报道。

http://www.nepalnews.com/archive/2005/sep/sep23/news02.php


毛派辟谣，否认在首都“收钱”（2005年月9月29日）

尼泊尔共产党（毛派）已作出澄清，目前它没有计划在首都收集“捐赠”。

地下党的喉舌，Janadesh网络版，在周二引述毛派Bagmati-Narayani地区局的一份声明，说党没有准备对首都人民征收捐赠。

“我们没有给任何人发信要求捐款，”党说。毛派还呼吁如果有人以毛派的名义收钱，请民众通过毛派的联络员告知他们。

不过，声明没有透露他们的“联络员”都是谁。

这份毛派的官方声明发表之前，舆论盛传叛各地的乱分子正在德赛节（Dashain）前夕加紧对商人、官员、甚至普通家庭收集“捐款”，作为三个月单方面停火的好处。

安全机构表示，叛军过去从首都一带已勒索了数百万卢比，以捐赠的名义。安全机构声称，由于强化了安全措施，这类企图过去几个月里已大幅度下降。

此前，安全机构已呼吁市民如果有任何人以毛派身份要求捐赠，应通知最近的安全哨。

http://www.nepalnews.com/archive/2005/sep/sep29/news01.php


毛派驳斥勒索和绑架的指控（2005年10月1日）

尼共毛驳斥了关于其干部参与勒索和绑架教师与学生的指控。

毛派发言人马哈拉（Krishna Bahadur Mahara）在周五发表的一份声明中说，党的每一分子都按照停火协议的每一点精神投入到了政治活动和为人民服务之中，“绑架”教师和学生决不是党的方针。类似的报道都是国王及其政府有目的的宣传。

但是马哈拉并没有回应关于他们正在根据地内强迫数百教师和学生从事“群众教育”（janabadi sikshya，pro-people education）的指控。据报道，大部分教师和学生在接受“意识形态训练和军事训练”之后才允许回家。

马哈拉还说，尼泊尔安全部队在西部的帕罗帕（Palpa）县 Bahadurpur 拘禁了6名毛派的非武装干部，并于上周（9月24日）将他们处死。皇家陆军（The Royal Nepalese Army）则声称，6名毛派干部是在与看守人员的冲突中丧生的，看守在遭到攻击后出于自卫而开枪还击。

http://www.nepalnews.com/archive/2005/oct/oct01/news13.php


毛派绑架前首相的儿子（2005年11月7日）

11天前，前首相Lokendra Bahadur Chand的儿子、Basuling糖厂总经理，Arun Chand，在凯拉利（Kailali）被毛派绑架。毛派已要求他偿还当地甘蔗农民3千万卢比，才能被释放。

来自凯拉利的最新报道，引述当地一名毛派领导人的话说，Chand只有还钱给当地甘蔗农民大约3千万卢比才会被释放。“他不迟于周二会被释放，如果他答应偿还对农民的欠款，”引述毛派凯拉利地区书记Utsav的话说。

报道补充说，毛派领导人还驳斥了关于Chand被要求支付赎金的新闻报道。

Chand的糖厂由于拖欠贷款，已经关门一年了。

毛派说他的糖厂没有为甘蔗付钱给农民，在10月28日绑架了他。

Chand的家人，几个人权团体，包括全国人权委员会（NHRC）和各政党已经呼吁毛派分子立即释放他并保证他的安全。

http://www.nepalnews.com/archive/2005/nov/nov07/news11.php


尼泊尔共产党（毛派）与七党联盟达成的12点协议（2005年11月22日）

上一页　　　目录页

非官方翻译

1. 今天，大多数尼泊尔人民的主要愿望是有一个民主、和平、繁荣、社会振兴和独立主权的尼泊尔。为了这个目的，我们完全同意主要障碍就是君主专制制度。我们完全清楚，不结束君主专制并建立完整的民主制度，这个国家就不可能有和平、进步和繁荣。因此，我们达成协议，所有反对君主专制的力量将加紧努力，为结束君主专制和建立完整的民主。

2. 激动的7个政党完全致力于恢复议会的计划，议会将决定形成一个包括所有党派的政府，保持与毛派的会谈，举行制宪会议的选举。他们确定以此途径，结束目前的冲突，把主权交给人民。尼泊尔共产党（毛派）承诺举行一个各民主力量的国内政治大会。该会议会决定过渡政府的构成和举行制宪会议的选举，以实现商定的目标。七党联盟和尼泊尔共产党（毛派）将进行对话，就程序事项商定共识。大家同意为实现目标，人民的权力是唯一的选择。

3. 国家希望积极的解决方案，实现永久和平。这就是为什么我们致力于通过结束君主专制、制宪会议选举和建立绝对民主制来实现这些目标，并结束武装冲突。尼共（毛）承诺将在这一过程中，在和平的新的政治潮流中，继续前进。已经达成谅解——制宪会议选举期间在联合国监督下，保留尼共（毛）的武装力量和尼泊尔皇家军队，以保证进行自由公正的选举，并接受选举结果。我们也期望可靠的国际协调人参与我们的对话进程。

4. 尼泊尔共产党（毛派）公开承诺尊重多党竞争、公民基本权利、人权和法治。

5. 尼泊尔共产党（毛派）承诺允许各领袖、各活动家以及武装冲突期间流亡的人们返回自己的家园。它也承诺，所有被非法夺取的土地、房屋和财产将被退回。这将创造一个自由环境，人们被允许自由地进行政治活动。

6. 通过对过去的错误进行自我批评和自我评价，尼泊尔共产党（毛派）承诺不再犯这些错误。

7. 七个政党已经意识到他们在议会和政府时的错误，并承诺不再犯这些错误。

8. 推动和平进程时，人权和新闻自由将得到尊重。

9. 谈论市政选举以及议会投票是在欺骗人民和国际社会，使非法的、独裁的国王统治合法化。我们将分开抵制这些选举，并呼吁人民行动起来使选举失败。

10. 人民群众和代表他们的政党是真正的民族守卫者。我们完全赞成自力更生、主权、领土完整和民族团结。以和平共处的原则与世界各国，特别是我们的邻国印度和中国，保持友好关系，是我们的共同责任。我们呼吁所有爱国人士对国王和保皇党向人们灌输的民族主义（Mandale nationalism）保持警惕。我们还呼吁国际力量通过一切可能方式支持反对君主独裁的民主运动。

11. 我们呼吁民间社会，专业人士，所有种姓、地区的人民，媒体，知识分子，一般尼泊尔人积极参与人民运动。该运动将在我们的协议——民主、和平、繁荣、进步的社会变化、自由、主权和领土完整——基础上前进。

12. 各政党过去的不法行为将会被调查，对犯罪行为采取行动，调查结果将会公布。引起的任何问题将被有关方面或者通过领导层解决。

http://www.nepalnews.com/archive/2005/nov/nov25/12-point_Maoist_MoU.php


保皇派、自由派、改良派

目录页

NBA：四个月失踪254人（2004年1月23日）
联合马列说自己一贯正确（2004年2月1日）
政府坚决反对外资进入新闻媒体（2004年2月1日）
政府禁止必需服务行业的罢工（2007年3月4日）
MVA加德满都总罢工，生活受影响（2004年8月22日）
人权卫士和平集会反对毛派罢工，以及其他（2004年8月27日）
DPM Adhikari：政府已准备释放工会活动家（2004年9月11日）
六个工会限72小时内重开工厂（2004年9月13日）
18个工会，政党呼吁毛派收回关闭企业的决定（2004.09.13）
KP Oli 说：毛主义者，恐怖分子也（2004年9月15日）
反对党，人权团体谴责恐怖主义和破坏活动法令 (TADO)（2004年10月19日）
全国人权委员会(NHRC)：毛派的暴行已越过了极限（2004年11月25日）
联合马列的群众组织要求党退出政府（2004年12月5日）
全国发生“反毛派运动”（2004年12月6日）
某印度教著名寺院大肆聚敛财富（2004年12月13日）
全国人权委员会咒骂毛派暴行（2004年12月17日）
联合马列高级干部说决不离开政府，并要求毛派“改邪归正”（2004年12月23日）
马克思主义者竞相拉拢资本家，在加尔各答（特别报道）（2005年1月14日）
HRW：毛派使用暴力强迫罢工
职业团体呼吁言论自由（2005年3月16日）
政府：只有指定的工会被允许运行，对工会的监狱预警（2005年7月19日）
人权观察组织：新的NGO管理规定是一个倒退（2005年11月16日）
PFN继续“收割运动”，声援民运（2005年11月19日）
人权工作者要求公布失踪公民下落（2005年12月28日）

目录页


NBA：四个月失踪254人（2004年1月23日）

      目录页　　　下一页

    《喜玛拉雅时报》讯，尼泊尔律师协会（NBA）下属的人权委员会发布了一个报告，声称有254名公民在过去的四个月里面失踪。

    失踪者的家属们已经与人权委员会取得联系，希望知道他们亲人目前的下落。人权组织认为政府的安全部队和毛派分子都参与了绑架。

    人权组织的倡导者、主席Bishwokanta Mainali暗示失踪人员可能更多：“我们所知道的那些失踪公民，都是他们的家属告诉我们的。”

    他说有些人可能已经被毛派或者安全部队给杀害了。据报道，加德满都有失踪人员68人，何塔恩达（Hetaunda）13人，马亨德拉纳加尔（Mahendranagar）6人，比拉特纳加尔（Biratnagar）89人，尼泊尔根杰（Nepalgunj）10人，博卡拉（Pokhara）68人。

    “公民不断失踪，这个国家的人权状况令人堪忧。” Mainali表示。他还提到说NBA已经同内政部、皇家军队和警察部队的负责人进行了接洽，要求这些官员透露失踪者的下落，但他们对于绑架矢口否认。

    他还说：“我们已经前往高等法院，要求履行人身保护令制度，并敦促国家人权委员会立即采取措施，制止失踪现象。但我们的呼吁总是石沉大海，因为安全部队从来都不肯承认自己与绑架事件有关。”

    国家人权委员会的委员Sushil Pyakurel对日益增长的绑架现象很担心。他说：“无论安全部门还是毛分子都无权绑架别人。不过，我们的呼吁毫无作用，因为他们根本就不在乎我们。”

拾荒者整理 http://www.nepalnews.com.np/archive/2004/jan/arc_jan04_26.htm#2


联合马列说自己一贯正确（2004年2月1日）

尼泊尔共产党（联合马列）总书记Madhav Kumar Nepal周六说，在尼泊尔12年来的民主实践中，联合马列以及它的领袖没有犯过任何错误。Spacetime Dainik周日报道。

在与新闻界的谈话中，他说：“我们从来没有腐败和欺诈过。”他指出目前的情况对国家来说是不幸的。

他说有关当局明白目前的骚动是人民的声音，不是仅仅来自政党的压力。

他严厉批评国王最近接受时代杂志的采访说：“这个采访，没有结束与国王会谈的可能性。”（ The interview, however, has not stopped possible talks with the King.）

他还呼吁毛派停止杀戮和暴力，回到尼泊尔主流政治上来。

http://www.nepalnews.com.np/archive/2004/feb/arc_feb04_01.htm#5


政府坚决反对外资进入新闻媒体（2004年2月1日）

信息与通讯部部长Kamal Thapa周六说，外国投资者在尼泊尔投资新闻媒体是不合适的，这个部门是高度敏感的。

据尼泊尔通讯社（RSS）报道，部长大人是在尼泊尔电视台19周年庆典上发表上述演讲的。

举出以前政府在一些敏感部门，例如媒体，犯的错误后，他说政府明白要改正这些错误和在这些部门创造一个健康的竞争环境。

他进一步表示，禁止外商在尼泊尔投资媒体的必要法律正在制定，并将得到坚决贯彻。

注意到目前的政策也禁止外商投资于媒体行业，他说问题无法通过对抗得到解决。

http://www.nepalnews.com.np/archive/2004/feb/arc_feb04_01.htm#1


政府禁止必需服务行业的罢工（2007年3月4日）

政府通过必须服务法案2014显示了它的力量，禁止了在许多必需行业的罢工；其中之一就是运输业。RSS说，引用了一位内政部长的发言。

禁止罢工的行业包括：邮政、电报、电话，载人载物的海陆空运输业，新闻社说。

同样，在像机场和飞行器的保安工作，对于此类设施的运营和维护，有关在政府所有的仓库移动、放下、拿出或储存货物，机场和火车站，之类的工作上的罢工也被禁止。新闻社又说。

同样，在任何与「造币，政府宣传，武器、弹药、或其他军用设备的生产、储存、分派工作，通讯服务、电力、饮水，旅客住宿、Motel（汽车旅馆）、旅馆、饭店、度假胜地 」相关的政府的服务上的罢工也被禁止。

在其他部门禁止罢工的有：石油制品的进口和分配、医院和健康中心、医药生产和分配、垃圾的收集和搬运处理、加工集团中心的修竹、以及银行业。新闻社又说。

http://www.nepalnews.com.np/archive/2004/mar/arc_mar04_05.htm#9


MVA加德满都总罢工，生活受影响（2004年8月22日）

    由毛派受害者联合会（MVA）周日号召的一天总罢工已经部分地影响了尼泊尔首都加德满都的生活。

    罢工已经部分影响了首都的交通工具的运作：路上的车比往常少。但是巴士、tempo和其他公共交通工具仍可看到在路上。

    据报道，大多学校在这天关门。此外，罢工使像Putalisadak 和谷地的新路（New Road in the Valley）等主要的市场集散地受到冲击。

    警方说，直到上午10：30，未有暴力事件被报道。

    约1万注册为毛派受害者的人已经要求政府给予其“国内难民状态”。

http://www.nepalnews.com.np/archive/2004/aug/arc_aug04_29.htm#4


人权卫士和平集会反对毛派罢工，以及其他（2004年8月27日）

    许多市民和人权活动家周五下午在Mayglung大集市，此乃Terhathum行政区的中心，组织了一次和平集会，以抗议毛派号召的无限期“总罢工”。总罢工计划于8月31日在Ilam, Panchthar和Terhathum等行政区的中心开始。

    类似的毛派叛军号召的无限期总罢工已经削弱了Saptari, Siraha和Dhanusha地区的正常的生活。交通、企业、学校自从星期四（无限期罢工的第一天）罢工以来受到全方面的影响。星期五的报道如此说到。

    叛乱分子周四晚间开枪打死Dhanusha地区发展委员会的前主席兼RPP（译注：猜测是Rastriya Prajatantra Party缩写，乃是尼泊尔一右翼保皇党）在当地领导人Badri Bahadur Karki。据报道，一伙50多人的毛派武装在Karki的住所枪杀了他。

    与此同时，毛派已经取消了在Kavre地区的无限期罢工。为了抗议安全部队绑架和杀害他们的同志，毛派在当地的所谓“人民政府”号召了从星期三开始无限期罢工。

    同样的，Tanahun地区的所有村庄发展委员会（Village Development Committee）书记，由于安全方面的原因，星期五总辞职。毛派分子指责这些书记滥用委员会的资金，威胁他们滚蛋。

    类似情况，在Rasuwa, Dhading和Nuwakot地区的毛派领导人，已经发表一份声明，要求这些地区的所有村庄发展委员会书记都早点走人。

http://www.nepalnews.com.np/archive/2004/aug/arc_aug04_38.htm#4


DPM Adhikari：政府已准备释放工会活动家（2004年9月11日）

副首相及金融部长Bharat Mohan Adhikari已经说到政府准备从监禁中释放毛派工会领导，如果后者放弃其要求国内近５０家工业企业罢工歇业的要求。

在周六的首都和采访者交流时，身兼执行首相的Adhikari说到政府已经准备好了释放毛派下属的全尼泊尔行业工会联合会(ANFTU)的两名领导者，并告知其他积极分子的所在地。

为了回应毛派上个月进行的无限期‘封锁’，政府已经宣布它将会告知公众ANFTU成员——据称在一个月内他们都从政府的监禁中‘消失’了——的所在地

“现在，你们能够看见尽管本人再三请求，毛派还没有准备好让工业开工，”Adhikari说，“所以，我已经在力争所有方面都来帮助我们使得关门的工业的重开更为便利。”

在毛派的威胁下，在过去２６日内１２家工业一直关门；还有３４家工业在ANFTU把他们划在目标设施列表之后从周五开始已经关门。

企业主们说由于国家主要工业的无限期停工，国家每天都在损失上百万的卢比，数千工人濒临失去他们工作的边缘。

杨威利整理 http://www.nepalnews.com.np/archive/2004/sep/arc_sep04_17.htm#1


六个工会限72小时内重开工厂（2004年9月13日）

    六个工会发出警告说，如果政府在72小时之内不采取措施恢复相关工业和商业企业的生产，他们将强制重开这些工厂。

    这六个工会——尼泊尔旅游业和酒店雇员联合会（Nepal Tourism and Hotel Employees’ Association）、尼泊尔制衣工人联合会（Nepal Garment Workers’ Association）、尼泊尔织毯工人联合会（Nepal Carpet Workers Association）、尼泊尔运输工人联合会（Nepal Transportation Workers Association）和尼泊尔工厂工人联合会（Factory Workers Association）在周日的新闻发布会上说，工业和旅游业企业的关闭使数千工人和他们的家庭陷入饥饿。

    新闻公报还指责追随毛派的全尼工会联合会（ANFTU），说他们把工人和雇员当作政治斗争的武器。

    六个工会呼吁相关的企业组织严肃考虑工人的要求。

异教徒整理 http://www.nepalnews.com.np/archive/2004/sep/arc_sep04_18.htm#6


18个工会，政党呼吁毛派收回关闭企业的决定（2004.09.13）

许多工会和主要政党都呼吁尼泊尔共产党（毛派）收回无限期关闭近50个企业的决定，并允许他们恢复运作。

在一份联合声明中，18个工会和各大政党呼吁毛派下属的全尼泊尔工会联合会（All Nepal Trade Union Federation ） ，政府和企业家创造一个环境，让企业可以恢复他们的运作。

他们也要求其成员做好准备恢复工作，如果全尼泊尔工会联合会在9月16日之前不收回他的鼓动，而导致企业在9月17日关闭的话。

同样，三大工会，NTUC,GEFONT和DECONT，也呼吁全尼泊尔工会联合会撤回其决定，说这将损害工人的本身利益。

在另一份声明中，4个反对党，包括尼泊尔大会党，Jana Morcha Nepal, Nepal Sadbhavana Party (Anandi Devi) ， Nepal Workers and Peasants Party（尼泊尔工人农民党）也呼吁全尼泊尔工会联合会考虑到恶化的国内经济局势，最好撤回其决定。

过去四个星期以来12个主要工业仍然关闭，而自上周五以来由于毛派的威胁，34个更多行业已也关闭。

与此同时，全尼泊尔工会联合会很可能在不久煽动关闭更多的企业，在第三阶段，来压迫政府，Deshanter周刊星期日援引消息人士的话说。亲毛派的工会尚未对此做出评论。

http://www.nepalnews.com.np/archive/2004/sep/arc_sep04_19.htm#10


KP Oli 说：毛主义者，恐怖分子也（2004年9月15日）

    KP Sharma Oli——尼共（联合马列）的一位有影响力的领导者，当今联合政府的主要成员——说到，毛派之恶，甚于恐怖分子。

    在揭露毛派的“人民政府”的时候，这位常务委员会成员警告毛派：立即停止以“人民政府”之名杀戮和折磨乡村中的无辜群众。

    力争人们——不论是哪个阶层的——抗议反对毛派在乡下的[也许是“国内的”]暴行的时候，Oli说，“所有政党的领导者和骨干皆应回到他们各自的乡下去，并反对毛派的行动。”

    尼泊尔大会党的Chakra Prasdad Bastola 以及尼泊尔记者协会主席 Taranath Dahal 也揭露了毛派在乡村的暴行并指出了新闻报道自由的重要性。Dahal更要求毛派保证报道自由。

    据报道，他们是在周二在首都SAFMA Nepal 和 Press Chautari 联合举行的一个会上这么说的。

http://www.nepalnews.com.np/archive/2004/sep/arc_sep04_22.htm#3


反对党，人权团体谴责恐怖主义和破坏活动法令 (TADO)（2004年10月19日）

反对党领袖和人权活动分子，强烈谴责政府重新颁布包含他们所称的“更严厉规定”的《恐怖和破坏活动（控制和惩罚）条例》（TADO）的举动。

贾南德拉国王陛下周三根据部长理事会的建议上已重新颁布了该备受争议的条例。该条例在其新版本中，把拘留期从现在的三个月延长至一年。

条例的第9条款说，安全官员可以把任何人预防性拘留至多达一年。安全官员可以自己决定起始的六个月，但要再延长拘留期六个月则需要请求内政部的许可。

根据两年多前由议会通过的《恐怖和破坏活动（控制和惩罚）法令》中的条款，负责安全事务的官员只能把任何人预防性拘留至多达90天。2002年年初议会解散后，历届政府每6个月将这个法令重新颁布，但是并没有改变这一重要条款。

加德满都周二出版的最首要的日报引述政治领袖，宪法专家和律师的话说，该条款是皇家任命的政府转向专制主义的又一动作。

尼泊尔大会党领袖和前任议会事务部长Narahari Acharya说修正法会把国家带向专制统治的境地。“政府企图延长预防性拘留执行的时间，这是国家没有（起作用的）议会政治而一味用苛刻的刑罚进行统治的表现。”他说。

前任内政大臣、尼泊尔民族民主党领袖卡玛尔·塔帕（Kamal Thapa）声称政府最近出台的法律即使与潘查亚特时代的相比也是更加退步和独裁的。

尼泊尔大会党发言人Arjun Narsingh K. C.先生说这是加强“倒行逆施”的镇丫措施。大会党方面将02年10月4日的宫廷政变称为“倒行逆施”。

前任议员、联合政府中的共产党（联合马列）的领袖 Pradip Gyawali先生说所谓的严刑峻法能镇丫毛派起义的观点实在是一个很大的错觉。他指出最近出台的这个法令是继02年10月宫廷政变后又一个趋向专制的的动作。他说共产党（联合马列）会在党内对此进行讨论。

国家人权委员会的 Sushil Pyakurel也发表声明说由一个靠某人任命的政府在议会选举缺席的情况下出台这么一套法令实在是反民主的。“这也是对人权的一种践踏。”他说。

尼泊尔记者协会主席Taranath Dahal说，长达一年的预防性拘留条例，在世界范围内都是罕见的，这是政府最最专制的表现。

官方并没有说明为什么要把预防性拘留时间延长至四倍；但是同时，政府还在继续呼吁毛派分子重新坐到谈判桌前来。

周二早晨，本站记者联系了内政部的发言人Gopendra Bahadur Pandey先生，他说早些时候出台的法律并没有包含（让政府）延长预防性拘留的规定。“现在地区行政事务负责长官一旦怀疑某人会破坏法律或扰乱秩序，就可以预先逮捕他6个月，有内政部的允许就可以再延长拘留6个月。”Pandey说。

“政府是在考虑到它的必要性后才重新公布这个条令的。”他补充说。

晨星&红卫整理 http://www.nepalnews.com/archive/2004/oct/arc_oct04_25.htm#3


全国人权委员会(NHRC)：毛派的暴行已越过了极限（2004年11月25日）

一个全国人权委员会(NHRC)的事实调查团表示，毛派在Dailekh的偏远的中西部地区的暴行已越过了极限。

NHRC的成员Sushil Pyakurel和Dr. Gauri Shanker Lal Das周三在Dailekh地区首府Khalanga对记者说，杀害不服从命令的三名普通村民（其中包括一名儿童）、迫使人们离开村庄，这都是叛军所犯下的极端暴行的例子。

此前，NHRC小组已听到人们被迫离开他们的村庄，在地区首府避难的故事。

该小组还计划访问人民已经对他们口中的“毛派暴行”发起抗议的Naumule和Salleri地区。

同时，在周三发表的一份声明中，尼泊尔共产党（毛派）已经为Dailekh事件道歉并承诺调查，报告称。

毛派西部指挥长官Diwaker在他的声明中说，Dailekh事件是与人民的意愿和党的路线相违背的。“我们党已经组建了一个由三人组成的委员会来调查此事件，之后罪犯将被公开惩罚。”他说。

Diwaker还呼吁“无辜的村民们”和教师在七天内返回他们的工作岗位，报告说。

http://www.nepalnews.com.np/arch ... 5/nov_25_news05.php


联合马列的群众组织要求党退出政府（2004年12月5日）

执政党尼泊尔共产党（联合马列）的各群众组织纷纷要求党的领导层宣布退出政府。

星期日，在尼泊尔记者俱乐部（Reporters Club Nepal）举行的记者会上，联合马列群众组织的领导人指出政府已经彻底失败，而党不明智的沦为它的一分子。

联合马列的学生组织全尼泊尔民族自由学生联合会（All Nepal National Free Students Union）的主席Khim Lal Bhattrai说：“政府辜负了人民的期望。没有任何迹象表明它能够解决困扰国家的问题。”他建议党退出执政联盟后发起街头抗议，反对“倒退”（regression）。

联合马列的青年组织，民主国家青年协会（Democratic National Youth Association）主席Gokarna Bista指出党加入德乌帕（Deuba）领导的政府是一个错误决定，“党判断任命Sher Bahadur Deuba为首相是对‘倒退’的改正，这是错误的判断，”他补充说，“如果党不立刻退出政府，将犯下历史性错误。”

联合马列的全国教师协会（National Teachers Association）秘书长Baburam Adhikari说，党在许多政策问题上缺乏透明，并呼吁领导层退出政府。

在同一记者会上，联合马列的领导人Bidhya Bhandari和部长助理Lal Babadur BK表示在此危机关头，党退出政府是不明智的。他们说干部和领导人应支持党的努力，政府正在把毛派带到谈判桌上来。

http://www.nepalnews.com.np/archive/2004/dec/dec05/news10.php


全国发生“反毛派运动”（2004年12月6日）

开始于Dailekh的反毛派运动，已蔓延至Baglung，Pyuthan和Terhathum这些西部、中西部和东部地区。

据报道，6个村庄发展委员会的超过2000名的妇女周日在Kasmisera上街游行，呼喊反毛派的口号。上周六，数千名示威者，来自Baglung的16个不同的村发展委员会，参加了由尼泊尔人民阵线（People’s Front Nepal）发起的反毛派运动。

上周一，毛派残酷的拷问了尼泊尔人民阵线的男女成员，用手持钻钻穿他们的身体。

在 Pyuthan 和 Terhathum,人民阵线发起抗议运动，反对毛派的暴行。报道引述人民阵线当地领导人的话说人民阵线发起各种各样的运动反对毛派在当地的活动。

尼泊尔大会党和尼泊尔共产党（联合马列）的支持者也对人民阵线发起的反毛派运动表示支持。人民阵线宣布在12月8日举行全国范围的抗议运动，谴责毛派的暴行。

另外，据Nepal Samacharpatra在周一的报道，人民阵线的干部已经抓获6名叛乱分子，其中包括一名毛派统治地区人民法院的法官，Chiranjibi,来自Damake 和 Hugdishir的地区发展委员会。

http://www.nepalnews.com/archive/2004/dec/dec06/news01.php


某印度教著名寺院大肆聚敛财富（2004年12月13日）

尼泊尔大会党领导人、前大臣柯伊拉腊（Bipin Koirala）指责加德满都Pashupatinath（帕斯帕提）神庙公布的报告中称去年年收入只有20万卢比（不到3000美元）是“荒谬绝伦”。Pashupatinath神庙的祭司星期六宣布这所全国最受尊敬的神庙的年收入只有20万卢比。

每年当Bala Chaturdashi节日时，公布寺院的帐目乃是传统习惯。

他说：“这份报告说的神庙的年收入绝对荒谬。我认为单单星期六（Balachaturdasi节）一天就有超过40万卢比的进帐。”

柯伊拉腊回顾了要求透明的收入和支出的民权社会运动，提到本地最富有的神庙，他说：“国家应该直接控制管理信徒们捐给寺庙的数以百万计的卢比。”

提到最有名的印度的Tirupati Balaji神庙，前大臣柯伊拉腊说，“如果我们能够从Pashupatinath神庙的收入中建立机构，如医学院、大学或者养老院，那就太好了。”

Tirupati Balaji，位于印度南部Andhra Pradesh邦，是印度最富有的寺庙，年收入超过50亿卢比，被一个寺庙信托基金管理，大部分投入慈善机构。

据Pashupati发展信托基金（Pashupati Area Development Trust ）的消息人士透漏，据估计每年有4百万信徒从尼泊尔和海外（主要是印度）访问Pashupatinath神庙，年收入估计达1亿5千万卢比。

当尼泊尔新闻网（Nepalnews）求证时，Pashupati发展信托基金发言Ram Prasad Dahal拒绝评论这个问题。他进一步说，他不知道当Bala Chaturdashi节时，神庙的帐目要公布这个传统。

Pashupatinath神庙被认为是当地最受尊敬的印度教神庙。印度教教徒认为，在这里死亡和火化可以从轮回中解脱出来。

http://www.nepalnews.com.np/archive/2004/dec/dec13/news09.php


全国人权委员会咒骂毛派暴行（2004年12月17日）

人权小组在巴隆（Baglung）实地调查了毛派11月29日袭击尼泊尔人民阵线（People’s Front Nepal）成员的情况，谴责毛派侵犯基本人权。

在它提交给全国人权委员会（National Human Rights Commission）的报告中，9名实地调查人员，人权状况追踪委员会（Human Rights Treaty Monitoring Coordination Committee），指控叛匪攻击人民阵线的成员。

人权状况追踪委员会包括非正规服务中心（Informal Sector Service Centre），酷刑牺牲者中心（CVICT），“他的权利”（HimRights），访问了Baglung地区的Damak, Kushmisera, Sarkuwa 和 Binamare 村庄发展委员会，两周前毛派在那里袭击了人民阵线成员。

11月29日，数百名毛派反政府武装用手持钻残酷的折磨人民阵线的干部和百姓，其中包括怀孕6个月的孕妇。

调查小组发现毛派在11月29日绑架了Damak村庄发展委员会的Lal Bahadur Chhantyal和Sarkuwa村庄发展委员会的harat Poudel。11月30日，又绑架了Kushmisera村庄发展委员会的Kumar Thapa。这些人现在下落不明。报告呼吁毛派停止他们的非人道行动，并据日内瓦公约立即释放被绑架者。

毛派袭击人民阵线干部后不久，人民阵线领导人发誓要打击毛派分子直到他们改变消灭其他政治力量，在Baglung和Dailekh各地搞袭击的“法西斯”政策。

报告说，早在7月20日，毛派就袭击了人民阵线的干部Bhim Bahadur Sherpa，他即将从Rankhani村庄发展委员会主席上卸任，他是第一个受到毛派攻击的。

人权小组呼吁政府创造和平谈判的环境，并敦促它帮助受害者的治疗和康复。

此外，小组已敦促冲突双方，毛派和人民阵线达成共识，结束他们的政治竞争。报告说，正是由于毛派和人民阵线的政治分歧以及对政治控制权的争夺，造成了这些事件。

非正规服务中心（Informal Sector Service Centre）的主席Subodh Pyakurel，也是小组成员，上周四在首都把报告提交给全国人权委员会主席Nain Bahadur Khatri。

http://www.nepalnews.com/archive/2004/dec/dec17/news02.php


联合马列高级干部说决不离开政府，并要求毛派“改邪归正”（2004年12月23日）

尼泊尔共产党（联合马列）总书记，联合政府的主要合伙人，尼帕尔（Madhav Kumar Nepal）警告说如果毛派不朝和平方向采取主动性，目前的冲突就将加剧。

星期四，在Balkhu联合马列总部记者招待会的演讲上，联合马列的领导人尼帕尔说他的党把全部精力用于在国内重建和平。长达10天的联合马列中央委员会会议星期三结束，在给记者的决议摘要中，尼帕尔先生说党再次呼吁反政府武装返回谈判桌。

他说，他的党也呼吁政府有紧迫感，向前探讨各种可能性，以便创造一个和平的对话环境。这次会议吸引了很多媒体，纷纷猜测联合马列可能决定退出联合政府，“因为未能达到其目标。”

联合马列5个月前决定加入四党联盟，以便改正国家的“倒退”，通过与毛派反政府武装对话努力重建和平。

尼帕尔说：“虽然我们并不满意政府的表现，但是在此关头有很多工作要做，我们绝不会离开政府。”

在回答一个问题时，尼帕尔说如果恢复议会有助于国家形成共识，则他的党没有任何保留意见。当被问及传闻印度对联合国或者其他国际组织插手尼泊尔冲突持保留态度时，联合马列的领导人说，如果联合国或者任何第三方的插手有助于解决冲突，任何人都不应该有保留意见。

总书记还呼吁毛派不要沉迷于如阻挡公路实行封锁带给大多数人痛苦的活动。他说：“这些活动终将损害毛派自己。”

联合马列中央委员会会议要求政府立即废除（控制和惩处）恐怖主义和破坏活动法案2004(Terrorism and Disruptive Activities (Control and Punishment) Ordinance 2004），该法案允许地方政府不经司法审判预防性拘留人长达一年。

会议还要求政府向公众通报所谓印度当局侵犯尼泊尔领土的情况。联合马列呼吁所有民主、爱国党派和力量认识到它所说的“反对民主的阴谋”，并抗议这些活动。

该党还要求毛派停止它所说的反对人民和它的政治追随者的“极权、不民主和恐怖活动”。

联合马列的总书记说他的党将很快推出一个全国性的和平运动，迫使政府和叛军回到谈判桌上来。他说国家局势目前“非常严峻”，他的党将采取措施，使国家摆脱这种僵局。不过他并没有详细说明。

http://www.nepalnews.com/archive/2004/dec/dec23/news05.php


马克思主义者竞相拉拢资本家，在加尔各答（特别报道）（2005年1月14日）

Bhagirath Yogi在加尔各答

正当尼泊尔共产党（联合马列）的学（生）运（动）活动家们在加德满都的街道上激情抗议他们自己的政府提高燃料价格之时，西孟加拉邦的首席部长Buddhadeb Bhattacharjee（巴塔查尔吉），以及他的马克思主义政府，正在历史名城加尔各答全力以赴地拉拢资本家。

印度工业联盟（Confederation of Indian Industry）在西孟加拉邦首府加尔各答（Kolkata）举办了这场名为“伙伴关系首脑峰会”Partnership Summit。星期四，巴塔查尔吉部长（Bhattacharjee）在来自印度以及国外的工商界高层聚会上表示说：“马克思主义者不是傻瓜。世界正在改变，我们也在改变。这里，‘左’就是‘右’。”【译注：原文Here the Left is Right. Left有左边、左翼的意思，Right有右翼、右边、正确的意思。 】

“政府愿意随时与世界各地的投资者进行合作，”巴塔查尔吉说，他呼吁国外投资者在他们的全球投资地图上加进西孟加拉邦。

除了参加来自欧盟、美国、中国、新加坡和中东代表团的商务会议，首席部长巴塔查尔吉连续三天参观了加尔各答的国家图书馆并回答了一系列代表团提出的问题。

“情况（西孟加拉邦）正在变化，而且是变化的更好，”巴塔查尔吉在周五下午首脑会议的告别会上说到。“我们不会因此自满。我们期待来自印度其他邦以及国外的投资。”

首席部长承认该邦的弱点是工业和社会基础设施，但是表示他的政府正在试图改善它们。“
我们已经有一个计划加快建设以满足未来的需求，因此情况还是令人满意的。孟加拉已经计划修建高速公路连接其开发区和在加尔各答的公共交通港。”他补充说。

此前，西孟加拉邦的商业和工业部长，Nirupam Sen，也是位马克思主义者，表示政府欢迎国外技术和投资在如下领域：石化、电子、信息技术、钢铁，等等。

谈到西孟加拉邦给人的旧印象——当地强大的左翼工会——时，官员们说情况已经改变了。“国家提供了一个‘理想的工业氛围’。我们的梦想是孟加拉邦的复兴，那时‘太阳从东方升起’的真理将会众人皆知。”Sen说。

西孟加拉邦八千万总人口中，识字率达70%。

据官方说法，过去四年中，西孟加拉邦每年吸引超过4.6亿美元工业投资。

从1991年至2003年，该邦累计投资达7百亿。西孟加拉邦的工业生产指数增长率4.6%，远超印度去年平均指数3.5%。

在尼泊尔，外国直接投资2002年下降到1千万美元，而一年前还有2千1百万。

巴塔查尔吉从传奇的马克思主义者Jyoti Basu手中接过了领导人的位子。Jyoti Basu曾连任西孟加拉邦首席部长达23年之久，直到2000年。

印度工业联盟的商界领袖说在过去四年新首席部长接管之后，西孟加拉邦政府的表现有了明显改善。甚至印度总理辛格（Dr. Manmohan Singh）在周三举行的峰会开幕式上引用印度IT领导人Ajim Premji的话说，在印度巴塔查尔吉是最好的首席部长。

邦政府在加尔各答的盐湖（Salt Lake）成立了印度第一家特殊绿地经济区。虽然城市仍然交通堵塞和污染严重，官方说他们正在改善。

……

西孟加拉邦是印度与尼泊尔接壤的五个邦之一，可以由陆路和航空抵达尼泊尔。上个月，贾南德拉国王本来想访问加尔各答，作为他访问印度的一部分。不过最后时刻被取消了，由于前印度总理P V Narasimha Rao的死。

新的访问日期尚未公布。

来自27个国家的商界代表和学者，参加了这次为期3天的首脑峰会，于周五结束。

尼泊尔不单只有商界参加了这次极为重要的峰会。

http://www.nepalnews.com/archive/2005/jan/jan14/news07.php


HRW：毛派使用暴力强迫罢工

著名人权运动组织——人权观察（HRW）谴责自二月第二周以来毛派叛匪的行径，他们利用极端的暴力手段煽动全国性的罢工、堵路或者攻击那些藐视他们行径的人。

这家总部在纽约的人权组织曾经近距离目睹过我国发生的一切，在周二公布的报告中，人权观察说毛派战斗队员攻击尼泊尔境内的运货车辆和客车，并威胁要剁下不肯服从他们司机的手。

HRW指出，自从王室接管政权以来，内战中的两方——毛派共军和皇家军队都持续攻击平民，他们都公然践踏了战争中的基本道义。
HRW的那些调查者们说在尼泊尔根杰南部的一些城镇毛派叛军和政府军都干下了不少罪行：毛派烧掉了一辆救护车，并在学校里放炸弹；政府冲击平明的婚礼，射伤两人。

“尼泊尔的战争罪行正愈演愈烈，面临失控状态。”HRW亚洲区主任布拉德·阿达姆斯警告道。

人权工作者指出，在那帕尔甘杰（Nepalgunj ）的西部，毛派煽动的罢工使马亨德拉高速公路及其附近的交通陷入了瘫痪，贸易中断，紧缺的石油产品无法运送，学校无法正常上课只能关门。与此同时，国王的安全部队开始部署严格的书报检查，人权工作者的活动受到内卫部队的监控。

本月22日，在距离尼泊尔根杰18公里马亨德拉高速公路旁的Kohalpur村，停留的毛派武装焚毁了一辆救护车。人权观察很愤怒，他们说任何战争行为都不得针对医用救护车辆，而毛派却敢公然冒天下之大不韪。

本月21日，就在尼泊尔根杰，毛派逆党在交通要道上当街安放炸药，炸伤3人，爆炸地点离教师医院很近。爆炸发生在晚上7点，榴霰弹伤到了一名27岁的男子，他左手动脉伤势严重，他的同伴也受了伤。

22日，来自Arnico Maidan军营的皇家军队在通往丹县（Dang）的路上，射伤了两名参加婚礼回来的回来的公民。

“内战爆发以来，政府军和反政府武装都不断地威胁一般平民的安全。”阿达姆斯忧心忡忡，“两方都说自己的行动都是为了尼泊尔人民的福祉，但事实上他们的行径都是反人民的。”

政府方面断然否认人权组织的指控，而毛派方面还受到了来自大赦国际和去年刚访问过尼泊尔的联合国人权事务高级委员会专员路易斯·阿宝尔的指控。

人权观察要求共产党（毛主义）和皇家军队立即停止对平民和非军事目标的攻击，并要求约束各方战斗人员的纪律。


职业团体呼吁言论自由（2005年3月16日）

尼泊尔记者的保护组织——尼泊尔记者联盟（Federation of Nepalese Journalists，FNJ）呼吁政府确保国内的言论自由。

联盟主席 Taranath Dahal 对尼泊尔新闻网说，他们已经向首相办公室提交了一份备忘录，要求立即停止国内的媒体审查制度。

“联盟的各分会以及遍及全国的其他记者组织也都把这份备忘录提交给了各自的 CDO offices，要求言论自由。” Dahal 说。

国家仍处在紧急状态中，2月1日以来的政治局势使媒体审查一直持续到现在。

记者联盟说，Tribhuvan 大学教师会（Tribhuvan University Teacher’s Organization，TUTA）、尼泊尔律师联合会（Nepal Bar Association）、尼泊尔医生联合会（Nepal Doctor’s Association）、尼泊尔工程师联合会（Nepal Engineer’s Association）等其他职业团体对记者联盟的呼吁表示一致支持。

异教徒整理 http://www.nepalnews.com/archive/2005/mar/mar16/news10.php


政府：只有指定的工会被允许运行，对工会的监狱预警（2005年7月19日）

修改现在的《公民行为法案》之后，政府声称它将不会允许这个国家中政府公务员工会之外的工会活动，除非那些通过政府审核的。

在周一于加德满都（Kathmandu）召开的一场新闻发布会中，皇室任命的总行政部大臣克·拉·塔卡里（Krishna Lal Thakali）声称现在的政府将不会允许文职人员在政党下属的“工会或者类似组织”中工作。但他说，他们将仍然允许指定的工会运行。然而他没有详细说明。

批评说，对使用了十三年的《公民行为法案》2049B.S.进行的第二次修正——上周在一项法令——本来为了实现对官僚机构的全面控制并使公务员服从新政权。

前部长Bhola Nath Chalise博士说：“这项法令似乎要把这个国家的机构带回到石器时代。”

同时，政府公务员工会已经警告说他们要对政府的决定发动抗议。在对Nepalnews的谈话中，Nepal　Nijamati Karmachari Sangathan（NNKS）——尼国最大的文职人员工会——的主席Murari　Bhattarai称政府公务员已有能力去行使他们从长达15年的工会斗争得来的权利，而且这些权利不能一夜之间“像一个纸房子”一样被推倒。

“我们已经有了五万名文职公务员会员了，而且更多的是祝福者（？）。政府的这个决定（禁止公务员工会活动）是与这个国家宪法相冲突的、最高法院的裁决以及尼泊尔是联合国和国际劳工组织的加入国这一事实。”Bhattarai说。现在，我们除了抗议已经没有别的选择了，他这样警告说。

Thakali大臣，则为政府的决定辩护说政府公务员不是国际劳工组织定义的劳工（laborer）。“他们是永久政府的一部分。他们怎么能作为‘sramik’（工人）来对待？”他问道。

这个和在已倒台的谢尔·巴哈杜尔·德乌帕(Sher Bahadur Deuba)内阁中有着同样职位的大臣，说政府没有义务听从公共服务委员会（PSC，一个立宪派组织）的建议。“他们甚至与我们商议我们从未听过的事务。”部长这样说道。但是，他要求政府落实公共服务委员会建议的60%。

新的法令有一个允许政府委派低级公务员无限期地待在“储备水池”（reserve pool），同时任命其他的公务员到相同的职务上的条款。早些时候，公民行为法案——由一个选出的议会通过——曾有不允许政府把公务员送到“储备水池”超过一年时间。

在回答政府是否应该为最近政府是否应该为因破坏现存规章而被送到“储备水池”的Dinesh Chandra Pyakurel秘书的自杀的问题，Thakali部长说他不想对个人问题发表评论。但他说，如果那就是事实的话，Pyakurel应该在政府决定之后的不几天内就自杀，而用不着等几个月。

新法令对退休金提供的条例进行了修订，允许政府在合同基础上雇佣低级别员工，并讨论“积极区别”。

这条法令被解释因前政府2001年从亚洲发展银行贷款三千万美元之后执行的管理改革计划（GRP）的承诺而制订。

http://www.nepalnews.com/archive/2005/jul/jul19/news01.php


人权观察组织：新的NGO管理规定是一个倒退（2005年11月16日）

新出台的NGO组织管理规定受到了多方的谴责。设在纽约的人权观察组织（Human Rights Watch）在一份声明中严厉批评政府新出台的“镇丫”制度限制了NGO组织的活动。

声明说，“新规定表面上规范了NGO组织在尼泊尔的活动，但实际上则是为了压制针对2月1日以来夺取权力的贾南德拉国王及其政府的批评。”

声明敦促尼政府立即废止这项规定，它已经侵犯了受到国际法保护的社团自由。

国际监察组织说，这项规定试图限制人权组织和国际、国内的社会团体的活动和自由。监察组织认为，“这项规定将限制那些被记录辱骂政府的人权组织及其工作人员的活动，尽管自国王2月1日夺权以来他们反而一直受到攻击。”

声明还说，自国王2月1日夺取政权以来，许多人权工作者被拘禁、被迫离开尼泊尔或隐藏起来，要么完全停止工作。继续坚持工作的人触怒了政府，冒着极大的个人危险。

“这项规定在一个公开敌视人权精神的政府手里是一个危险的工具，”声明援引亚洲理事 Brad Adams 的话说。声明说，政府的意图是“以这项法规为掩护来压制那些敢于反对政府的声音。”

Adams 说，“在一个记者、律师和反对党成员经常被捕的国家，这部法规是一个迫害的秘方。”声明称这部法规是国王政变以来持续的镇丫行动的一个最新的步骤，“这项规定将在法律上把参与正当的、和平的活动的社会团体和公民个人置于险境。”

据称，法规的许多规定，包括“长期的社会和谐”，都是模糊不清的，很容易被任意解释。

各NGO团体一致认为这项规定是国王政府用来控制社会团体的手段，已经准备进行抗议。但社会福利委员会（Social Welfare Council）的官员声称，近期的工作是为了使该机构的管理更加透明与负责。

http://www.nepalnews.com.np/archive/2005/nov/nov16/news02.php


PFN继续“收割运动”，声援民运（2005年11月19日）

从11月9日起，七党联盟中间的尼泊尔人民阵线（PFN）在奇塔万（Chitwan）西部地区一带大张旗鼓地进行所谓的“收割运动”，以声援民主运动。

PFN的领袖们向我们透露说大约350名志愿者在长达15天的时间里面与Shiv Nagar的农户们一起在田间劳作。

在接受本站记者的采访时候，该组织的副主席里拉·玛尼·博卡雷尔（Lila Mani Pokharel）说：“我们进行这项活动主要有以下四个目的。首先，我们想培养新一代青年对劳动者的尊敬，明白他们辛勤劳作的艰辛；其次，我们就是想到农民中去，和他们在一起并肩战斗。”

“我们还想唤醒人民对于民主运动的支持；而且党需要募集资金以声援民运。”

博卡雷尔先生补充说：“除了帮农民收割粮食之外，我们在这些天里面还进行了政治鼓动和文化宣传。”

PFN在几年前就进行过类似的活动，博卡雷尔副主席告诉我们说党员们会去当修路工人，到田间劳作或者从事其它手工业劳动。

根据协定，Shiv Nagar的31位农民提供了自己100比加的天地让志愿者帮他们收割，党的主席阿米克·谢尔臣（Amik Sherchan）出席了9号的活动开幕式。

拾荒者整理 http://www.nepalnews.com/archive/2005/nov/nov19/news09.php


人权工作者要求公布失踪公民下落（2005年12月28日）

上一页　　　目录页

人权工作者和失踪公民家属要求政府立即公布他们亲人的下落。

今天，在首都举行了失踪者家属协会组织的交流活动上，人权活动家和受害者家属谴责政府践踏自己制定按照国际标准制定的法律。

尼泊尔非公部门服务中心主席（INSEC）Subodh Raj Pyakurel指出自从出台反对恐怖主义和社会破坏的监控与惩戒法案（TADO）之后，失踪人数就与日俱增。

他指责王国政府藐视法庭，一再拘捕被法庭释放的人。他还谴责国王及其追随者违背法律，对法庭说谎。

在指出了政府的这些丑闻后，Pyakurel警告说：“如果王国政府还是一意孤行，那人民恐怕只能起来造反了。”

尼泊尔人权组织（HURON）的主席Charan Prasain敦促政府立即公布那些失踪者的下落，以重新赢得人民的信任。

据国家人权委员会公布的报告，政府尚未公布884名失踪公民的下落。

在会上，失踪者家属协会组织的首任主席Shanta Bhandari和在02年6月16日失踪的Bipin Bhandari的母亲谴责政府对失踪的人无动于衷。Bhandari的母亲表示如果政府还是那么冷漠地对待他们，那么他们所有的人都只能走上街头来维护自己的基本权益了。

Bardiya的Bhagbati Chaudhari的丈夫被安全部队带走，至今渺无音讯，她很愤慨：“政府绑架了我们的亲人，残害我们，在这样的政府面前，我们只能成为毛泽东主义者。”

她说如果他们的亲人死了，那么政府就该承认自己犯下的罪行，如果他们还活着，政府就应该让他们团聚。她同时还批评一些人权组织，认为他们行动太少，很多事情流于形式。

另外一位发言的失踪者家属也要求政府立即公布受害人的下落。

他们表示自己将和安全部队和内务部的那些罪犯们斗争到底，上诉到联合国、欧盟和世界上其它人权组织也绝不屈服。

在征得家属的同意后，协会公布了119名失踪人员的信息。

目前毛派发动的叛乱已经夺去了1万人的性命，内战的愈演愈烈也伴随着失踪人员的增长。

拾荒者整理 http://www.nepalnews.com.np/archive/2005/dec/dec28/news08.php


国际大老板

目录页

“大赦国际”组织谴责 Chilwal的谋杀（2004年2月19日）
美国大使谋求和平解决毛派问题（2004年4月19日）
国际货币基金组织敦促尼政府向私人资本开放石油进口市场（2004年8月11日）
亚洲开发银行副主席敦促和平以改善尼泊尔的发展（2004年11月16日）
联合国工作组认为侵犯基本人权的现象在尼泊尔普遍存在（特别报道）（2004年12月14日）
亚洲开发银行代表说内战影响到本行资助的所有项目（2004年12月17日）
国际货币基金批评政府私有化不力（2004年12月19日）
乡村环境与授权中心（REEC）和国际劳工组织（ILO）签署协议消除童工（2005年6月25日）
外商、欧盟对毛派袭击哇哇叫（2005年8月24日）
国际特赦组织：毛派在停火期间劫持了几千孩子（2005年10月19日）
中国赠款7200万卢比作为对尼泊尔的军事援助（2005年10月25日）
美国特使对投票环境表示担忧（2005年10月26日）
美国大使声明全文：“我们担心，选举将徒有其表”（2005年10月26日）

目录页


“大赦国际”组织谴责 Chilwal的谋杀（2004年2月19日）

      目录页　　　下一页

“大赦国际”组织在周三发表的声明中已经谴责了对尼泊尔毛主义受害者联合会的主席，Ganesh Chilwal的谋杀。

Chilwal在2月15日在在加德满都 Bagbazzar的联合会办公室被毛派射杀。

该证明声称，毛派杀害平民的行为说明他们背弃了人权的原则。

http://www.nepalnews.com.np/archive/2004/feb/arc_feb04_25.htm#4


美国大使谋求和平解决毛派问题（2004年4月19日）

    即将离任的美国驻尼泊尔大使Michael E. Malinowski周一表示，对于毛派的叛乱，美国寻求“谈判解决”，虽然他的国家仍然对这些反叛分子持强硬态度。

    周一美国特使在接受尼泊尔电视台采访时说美国希望毛派来到谈判桌前来，通过和平方法达成协议。
    当记者问他为什么对毛派如此“强硬”时，他说：“这是我的工作。（而且）我在执行美国（对毛派）的政策。”他进一步表示美国对叛乱分子的政策将继续下去。

    特使指责毛派分子利用儿童，在他们的暴力和滥杀的“恐怖战术” 中。

    谈到美国对尼泊尔的兴趣，特使说，他认为美国对尼泊尔的兴趣由于毛派的叛乱，正在增长。“我们十分关心尼泊尔的暴力和动荡，”他说。“但是，我们希望看到非官方的关系不断增长，因为尼泊尔有大量的旅游景点。”

    特使指出尼美两国关系基础，这两个国家在民主、遏制恐怖主义和发展经济领域有着共同利益。

    在评论各政党和王室的不和时，他说尼泊尔人应该解决他们之间的分歧。

    当被问到美国是否以印度的立场来看尼泊尔时，特使断然否认，说“美国只是与印度进行协调，因为它和尼泊尔有公共的边界。”

    在谈到侵犯人权的警察和军队时，美国特使说，不仅是尼泊尔的，所有国家的安全部队都应接受“人权”培训，好成为好部队。

    谈到一些报道，其中有关他过早的离开尼泊尔时，他说那不是事实，关于这一点的正式公告一个月前就发布了。

    被问到是否想再次回尼泊尔时，特使动情的说：“如果尼泊尔人民想念我，我会继续回来的。”

http://www.nepalnews.com.np/archive/2004/apr/arc_apr04_19.htm#3


国际货币基金组织敦促尼政府向私人资本开放石油进口市场（2004年8月11日）

    国际货币基金组织（IMF）敦促尼政府向私人资本开放石油进口市场，以便对国营的尼泊尔石油有限公司（Nepal Oil Corporation，NOC）形成竞争，使公众有更广泛的渠道获得石油产品。

    在尼访问的两周中，国际货币基金组织的代表团发现燃料补助正在浪费国家的预算，并且在很大程度上对穷人无益。

    IMF观察团建议政府改进效率以减少国营石油公司的亏损，调整燃料价格，确保对未来油价波动的调节，并采用油价自动调整机制（an automatic fuel pricing formula）。

    国际货币基金组织的这份报告是在尼泊尔石油有限公司准备向国内的商业银行组织借贷17.5亿卢比以采购新的石油时发出的。

    尽管尼泊尔石油有限公司独占着全国石油产品的进出口份额，但根据官方数据，它每天仍有2千万卢比的亏损。

异教徒整理 http://www.nepalnews.com.np/archive/2004/aug/arc_aug04_14.htm#6


亚洲开发银行副主席敦促和平以改善尼泊尔的发展（2004年11月16日）

亚洲开发银行（Asian Development Bank，ADB）副行长金立群表示，希望尼泊尔能够达成持久的和平以使国家能够按照“第十计划”（the Tenth Plan）的规划专注于改革和发展。

据亚洲开发银行的通讯稿报道，金副行长强调当前的冲突对尼泊尔的发展有不利的影响。他说，“冲突已经成为经济持续增长和减少贫困的最严重的阻碍。亚洲开发银行希望政府能够继续他们的达成持续的和平的努力，这是尼泊尔所渴望的经济和社会发展的必不可少的因素。”

金立群在一次会议上表达了以上意愿。会议在他的三天正式访尼日程中的第二天举行，与会者包括政府高级官员、合作伙伴、公民团体、媒体和私人企业代表。他将于星期三返回马尼拉。

副行长在与德乌帕（Sher Bahadur Deuba）首相会谈期间一再强调，要加快管理改革，这对于处理尼泊尔面所面对的挑战是十分必要的。他还强调应该扩大经济增长的基础，使其更具包容性（inclusive），反腐败也十分重要。

通讯稿说，金立群保证将继续对尼泊尔的发展和脱贫计划给予支持。

“亚洲开发银行新制订的2005至2009年尼泊尔政策将继续提供有力援助以帮助尼泊尔达成经济和社会的发展目标。”他说，“一半以上的亚行援助将被批准从2005年开始提供，前提是管理改革及其实践能够取得有意义的进展。”

“和平应该被恢复。在这个关键时刻，亚洲开发银行与尼泊尔站在一起，保持了增加援助的承诺。”金立群补充说。

通过面向穷人的持续经济增长（pro-poor sustainable economic growth）、良好的管理和社会发展，亚洲开发银行一直致力于亚太地区减少贫困的行动。它于1966年组建，拥有63个成员国，其中45个在亚太地区。2003年，其核准的贷款额达61亿美元，技术援助1.77亿美元。

异教徒整理　http://www.nepalnews.com.np/archive/2004/nov/nov16/nov_16_news7.php


联合国工作组认为侵犯基本人权的现象在尼泊尔普遍存在（特别报道）（2004年12月14日）

一个应尼泊尔政府之邀，赴尼泊尔调查失踪现象的联合国小组说，据报道，尽管有国家的规定和国际社会的约束，在这个国家里却到处都有着基本人权被侵犯的现象。

联合国强迫或非自愿失踪现象工作组（UN Working Group on Enforced or Involuntary Disappearances）在结束了其在尼泊尔九天的调查之后，发表了一个临时报告。报告中称，被怀疑为毛派分子或知道有关毛派消息的被拘留者的缺乏法律保护，是最受人关注的问题之一。

工作组的报告中称：保安部队的便衣特务经常以所谓的“预防性拘留”为由，不履行法定的拘留程序，既不联络法官，也不通知被拘留者的律师或家属，就把人关押在陆军军营里，这种现象在尼泊尔全国随处可见。

据报道称，当局没有被关押在陆军军营的人的具体名单。这些被拘留者遭到了拷打和虐待，也已是广为人知的事了。这些报道都与联合保安部队（Unified Security Forces）的三个部门有关。联合保安部队是由尼泊尔皇家陆军、警察与武装警察部队联合组成的，由陆军负责它的指挥。报告还说，人们向工作组反复地反映了一件事实，即保安部队尽管做了这些虐待被拘留者、侵犯基本人权的事，但却没有人受到惩罚。

据说，以《公共安全法》和《恐怖主义与分裂行为（控制与惩治）法》为形式的反恐法律经常侵犯人权。由于对合法拘留地点的定义模糊不清，军方常以此为借口，把人关押在军营内，并拒绝通知他们的律师和家属。

《恐怖主义与分裂行为法》似乎也加强了保安部队内部对一种看法的信心，即这可以使保安部队避免对外义务。根据国际法、尼泊尔宪法和法律，反恐法律都不能用作使侵犯人权正当化的借口。工作组说：“无论在什么情况下，哪怕是战争威胁、战争状态、国内局势不稳或其他威胁公共安全的情况，都不能用来作为使侵犯人权正当化的借口。”

陆军指挥官们告诉工作组：他们的部队中有相当高比例的人曾为联合国效力，对此他们感到自豪。不过，工作组也说了，平民和在尼泊尔的外国居民对有关尼泊尔皇家陆军侵犯人权和未来参加联合国维和行动的报道十分关心。

分析人士认为，这可以看作是对尼泊尔保安部队进行其行动的隐性威胁。

工作组还力劝尼泊尔人民，不要放弃希望，正义的裁决总有一天会降临到那些制造失踪的犯罪者头上的。国际法的演进，以及国际管辖权的日益增加的使用（失踪案件可能将在多年之后上交到国际法庭审理），已经用于审理过去的犯罪和国家法庭和国际法庭中了。报告说：“强迫失踪被认为是一种持续性的罪行，其犯罪时间从一个人失踪时开始，直到他们的下落被发现为止。”

工作组进一步说，一些简单的举措，比如给各个拘留所中的被拘留者列一份直到目前为止的名单，这份名单得向公众开放，并且要由国家登录在案，还有允许被拘留者的律师和家属探望他们，将有助于解决尼泊尔的许多失踪问题。

这个由两人组成的联合国工作组的组长、斯蒂芬·J·图普教授（Prof. Stephen J. Toope）说：“我们希望这些措施能被采用，而且我们呼吁当局采取这些措施。”

在星期二于拉利特普尔（Lalitpur）的联合国设施内举行的新闻招待会上，在回答“尼泊尔新闻”记者的提问时，图普教授说，该工作组正在研究与调查当局滥用职权行为委员会（CIAA，Commission for Investigation of Abuse of Authority，这是一个宪法机构）有关的法律，以判断该委员会是否能参加对涉嫌当局虐待被拘留者事件的官员进行的起诉。

他补充说：“在我们的最终报告中，我们也许会谈到（这一点）。”工作组将在明年三月向联合国人权委员会（UN High Commission on Human Rights）提交最终报告。

根据1990年颁布的尼泊尔王国宪法第98条，调查当局滥用职权行为委员会可以依照法律，进行或促成进行对任何国家官员犯下的不当行为和腐败案件的质询和调查。

人权活动家们说，调查当局滥用职权行为委员会参加对那些涉嫌批准非法拘留、允许其部下让人失踪的官员的起诉，将产生显著的威慑效果。

尼泊尔酷刑受害者中心（CVICT，Centre for Victims of Torture）主任、波根德拉·沙尔马博士（Dr. Bhogendra Sharma）在星期二对“尼泊尔新闻”记者说：“很明显，把人们非法扣押起来，让他们消失是一种非常严重的当局滥用职权的行为，所以，调查当局滥用职权行为委员会除了调查腐败案件之外，也应该调查这些失踪事件。”

沙尔马博士进一步强调说，由于国家人权委员会已经没有了威慑力，而只有查当局滥用职权行为委员会才有威慑力，所以后者必须参加调查，结束这个国家中的让人消失的行为。

国家人权委员会说，他们已经编纂了该国的一千六百多起失踪案件，其中大部分都是由保安部队造成的。

联合国工作组会见了许多失踪者的家属，这些家属也被认为是失踪案件的受害者，一起会见他们的还有研究失踪案件对家属的影响的专家。失踪者的妻子和小孩往往无依无靠，失踪案件对他们的家庭产生的社会、经济、法律和心理影响都是毁灭性的。报告中说，当工作组访问被军方或警方释放的被拘留者时，他们都告诉工作组同一情况，即他们被怀疑是毛派分子，然后就遭到了逮捕，而没有对他们进行审讯或指控。

联合国强迫或非自愿失踪现象工作组是由联合国人权委员会在1980年设立的，它的职责是协助失踪者的家属调查失踪者的下落，并在有关当局和失踪者家属之间进行沟通。

图普教授说：“我们将继续积极地参与调查每个交给我们的（失踪）案子）。”

http://www.nepalnews.com.np/archive/2004/dec/dec14/news11.php


亚洲开发银行代表说内战影响到本行资助的所有项目（2004年12月17日）

亚洲开发银行驻尼泊尔特派团（Asian Development Bank Nepal Resident Mission）主管Sultan Hafeez Rahman博士表示，目前的冲突已经影响到几乎所有本行的援助项目。

星期五早上，首都，在年终记者招待会上演讲时，Rahman说这里有亚洲开发银行援助项目停止的实例。他说，（毛派的）地方当局要求对援助项目进行登记，但是我们一口回绝了。

Rahman说：“我们是一家国际发展机构，我们的任务是对这个国家和合法政权提供帮助。（我们已经明确表示了这一点）我们不能和不被国际承认的政权工作。”他又补充说：“这一点一直被尊重着。”

Rahman解释说亚行并不直接落实项目。“政府有自己的机制来落实项目。而我们提供资金、技术援助等等，并确保亚行的政策得到严格遵守，项目的目标得以实现。”

Rahman还表示，为实现尼泊尔的战略发展目标，和平和稳定至关重要。“亚行新的五年国家战略计划（Country Strategy and Programme）认识到中心冲突阻碍了尼泊尔的发展前景，并试图消除其根源，”Rahman说。他表示，亚行将使其今后对尼泊尔的援助更加集中和注重结果，使用更全面更有计划的方法，鼓励更多的利益相关者和机构参与设计和实施援助项目。

Rahman还通报说亚行在2004年提供了5笔共1.1亿美元贷款。这些贷款包括4千万美元为分散的农村基础设施和民生项目，2千万美元贷款为落后地区交通便利化项目，2千万美元贷款为社区管理和农业灌溉项目，2千万美元贷款为技能就业工程，1千万美元贷款为妇女项目的两性平等。

Rahman说，新的国家战略计划把对尼泊尔贷款中50%转变为捐款。“这对尼泊尔是一个里程碑式的成就和坚定的承诺，亚洲开发银行仍致力于帮助尼泊尔，实现尼泊尔人民的发展愿望。”他补充说。

http://www.nepalnews.com.np/archive/2004/dec/dec17/news05.php


国际货币基金批评政府私有化不力（2004年12月19日）

国际货币基金组织（The International Monetary Fund）强烈警告政府履行其先前的承诺，维护财政纪律和进行改革，如果它希望今后继续得到扶贫项目（Poverty Reduction Growth Facility）的援助。

据报道，国际货币基金组织的一个高级代表团，上周在加德满都与高级官员会面，表示严重关切激增的一般支出（包括安全费用），该国私有化进展缓慢，对故意拖欠银行打击不力。

代表团由Hisanobu Shishido领导，还提到了国有尼泊尔石油公司的大量财政损失，据称每月超过4.5亿卢比。

今年3月与国际货币基金组织的协商中，政府已答应年底前引进油价自由浮动体系，11月中期前清算或私有化两个国有公司，尼泊尔树脂和松节油有限公司以及Birgunj糖厂（Nepal Resin and Turpentine Limited and Birgunj Sugar Factory）。

Kantipur日报引用消息人士的话报道，基金组织称类似发行6千万卢比的财政援助活动削弱了政府的财政纪律。

报道说，有关官员已向国际货币基金组织保证尽快执行早前的承诺。

国际货币基金组织在去年11月曾批准一项为期三年的长期扶贫项目，价值7000万美元。

据报道，政府没有履行好自己的承诺，不仅会妨碍扶贫项目的分期拨款顺利进行，还可能阻碍世界银行对尼泊尔55亿卢比的贷款。

http://www.nepalnews.com.np/archive/2004/dec/dec19/news01.php


乡村环境与授权中心（REEC）和国际劳工组织（ILO）签署协议消除童工（2005年6月25日）

乡村环境与授权中心（REEC）和国际劳工组织（ILO）于周一在加德满都签署了一项协议，以执行一项消除童工的行动计划。

这项被命名为“在西尼泊尔通过共同体支持和授权消除童工”，在关于消除童工/劳动时间限制的国际计划下运作的计划，由乡村环境与授权中心（REEC）的Bharat KC和国际劳工组织（ILO）在尼泊尔的办公室主任Leyla Tegmo Reddy共同签署，国际劳工组织（ILO）尼泊尔的新闻声明中这样说道。

这项行动计划通过提供教养、学徒训练、同侪教育与学校登记来设法提高作为勤杂工和佣人的孩子的生活状况。此外，一个临时中心将建立起来为孩子们提供顾问服务、私人健康护理、娱乐设施、地雷意识项目、图书馆设施和法律援助。

公告称，这项计划将通过成人识字项目、小型企业发展、劳动世代的活动以及包括急救及艾滋病在内的各项健康教育方面的训练等项目为童工的家庭提供一个安全网络。涉及的地区将以苗地（Myagdi）县和帕巴特（Parbat）县为基础。

http://www.nepalnews.com/archive/2005/jun/jun21/news06.php


外商、欧盟对毛派袭击哇哇叫（2005年8月24日）

主要的外国投资者，欧盟谴责毛派袭击工业界。

工业安全小组（Industrial Security Group）——主要由在尼泊尔的投资者和双边商会组成——以及欧盟都谴责最近的毛派对各种工业机构的袭击。

工业安全小组和欧盟代表团在加德满都发表一份联合声明说：“毛派的所作所为侵犯了工人的人权，导致数以千计的无辜民众以及他们的家庭丧失生计，对尼泊尔的经济造成了巨大破坏。”

工业安全小组认为毛派声称代表工人利益是一个借口，以便用勒索和非法手段达到政治目的。任何一个合法的政治势力，任何一个工人运动，都不会采用这些手段。这份声明是由美国驻尼泊尔大使——安全小组代理主席——周三在加德满都发表的。

被暴力和威胁被迫关闭公司，包括外商合资企业，一直伤害着外国投资者在尼泊尔的商业利益，阻碍了未来的投资。这反过来又对尼泊尔的繁荣产生了消极影响。声明说。

在安全小组和欧盟的联合声明中说，为了尼泊尔人民的利益和促进和平与繁荣，毛派应该停止他们的暴力威胁，允许企业免于恐惧地自由运作。

工业安全小组代表组成有来自法国、德国、印度、英国、美国、欧盟代表团的大使，以及商会代表。

声明发表不久前，毛派袭击了Jyoti纺纱厂、Reliance纺纱厂，关停了联合利华（Unilever）的生产工厂，等等。价值数百万卢比的财物被损害，数千工人——毛派声称要捍卫的对象——失业。

尼泊尔工商联（The Federation of Nepalese Chambers of Commerce and Industry）谴责了最近毛派对工业场所的袭击，呼吁他们立即停止这类活动。

http://www.nepalnews.com/archive/2005/aug/aug24/news07.php


国际特赦组织：毛派在停火期间劫持了几千孩子（2005年10月19日）

伦敦的一个关注国际人权的组织——国际特赦组织称传言毛泽东主义者在停火后的头四个星期劫持了8057个人，这些人至少来自农村的九个地区，其中有许多是孩子和教师。

一封在世界纪念儿童日（11月20日）上致尼泊尔共产党（毛泽东主义）主席普拉昌达的公开信于星期六被公布，国际特赦组织宣称仍然有传言说学校被迫关闭。10月16日，相传在阿迦堪奇 (Arghakhanchi)地区有超过600个学生在全尼国民独立学生联盟（革命）{原文为 All Nepal National Independent Students’ Union (Revolutionary) [ANNISU-R]}的干预下被迫离开私立学校。报告同样暗示了尼共（毛主义）继续招募儿童团。

国际特赦组织呼吁尼共（毛主义）单方面停火以结束传言中其成员武力胁迫群众的格局，停止继续影响尼泊尔儿童的生活。

国际特赦组织在公开信中说，尼共（毛主义）持续的暴动反映了他们对于停火协议的缺乏诚意，而且国内双方长达十年令人担忧的斗争的局势已经广泛地、严重地侵犯了人权，包括伤害儿童。孩子们接受教育的权利无法实现，很多被绑架，参加了尼共（毛主义）并且被迫流离失所。此外，愈演愈烈的冲突使儿童变得脆弱。

国际特赦组织在亚太地区的主管帕尔玛·森说，按照单方面停火协议声明的精神，加上现在正是国际儿童节，国际特赦组织呼吁你们停止袭击平民和民用设施。不分青红皂白的攻击、杀戮、绑架和招募儿童团严重地影响了孩子们的生活和他们的基本人权。

七月以来，国际特赦组织收到了数以百计的邮件和全球各地的老师学生以及其他一些团结的人士为了那些在冲突中遭到袭击的学校做的非凡的艺术品。据特赦组织的一个发言人称，该组织还收集了超过1000封信件和网上信息呼吁尼共（毛主义）停止袭击学校和儿童。

特赦组织还在信中附上了一些典型的网上发言。

“我在童年是战争的受害者。现在我24了，伤害持续至今。请帮助那些孩子们。不要让他们在恐惧和惊吓中长大。请爱他们，不要让他们受伤害！”（克罗地亚）“你们在反抗独裁争取自由的同时是在间接地熟练地实施专政。给孩子们创造更美好的生活。”（约旦）“孩子是尼泊尔未来的力量。如果他们的梦想破灭，整个国家将要灭亡……孩子们有权利自由快乐地生活和接受应有的教育。”（泰国）“请马上释放所有的儿童，不要让孩子们在大人发动的战争中受伤害。”（芬兰）“如果那是你们的孩子，当他们遭到追捕和绑架的时候、当他们受到蒙蔽被迫卷入战争甚至不清楚他们的得失、当他们失去接受教育的机会、当他们心灵受伤、当他们有一天不回家，你们会有什么感受呢？请阻止这一切并给孩子们一个更美好的未来”（英国）。

在信中，国际特赦组织强烈要求普拉昌达命令所有尼共（毛主义）的干部遵守国际人道主义法律，停止攻击学校、绑架师生并保证尼共（毛主义）的干部在他们控制下的区域里尊重并保护儿童的权利。

人权团体说，毛派游击队中有将近三分之一的是18岁以下的儿童。他们说叛军同样调动儿童当通信员或游击队助手。

叛军驳斥了这种指控，并说他们没有招募儿童兵的政策。

http://www.nepalnews.com/archive/2005/nov/nov19/news06.php


中国赠款7200万卢比作为对尼泊尔的军事援助（2005年10月25日）

中国政府已同意提供800.0万元（约7200万卢比） ，作为对尼泊尔的军事援助，一位陆军官员说。

尼泊尔皇家军队的军事参谋长官拜尔·荣格·塔帕将军周二从北京返回国内，他在特里布万国际机场告诉记者这笔援助可以用来发展尼泊尔皇家军队。

评论员认为中国的援助主要是象征性的，当处于喜马拉雅山脉的印度王国的皇室在年初掌权后，主要军火供应商——美国和英国就中止了对它的军事援助。他们表示，这也表现出中国的敏感性——他们的军事援助不应该得罪尼泊尔的南邻印度。

塔帕将军称他的访问相当成功，并且高度赞扬了中国官员极尽可能提供全部支援帮助尼泊尔皇家军队镇压尼泊尔武装斗争的行为。

中国注意到尼泊尔的毛泽东主义反政府游击队并且经常指责尼泊尔游击队给中国伟大的舵手带来了坏名声。

塔帕将军称中国希望尼泊尔稳定、发展、和平。“它已认识到尼泊尔皇家军队在打击国内和国际恐怖主义方面的重要性并且同意跟我们合作”，他说。

此前，中国国防部长曹刚川在上星期与塔帕将军会谈时表示中国将促进与尼泊尔的军事合作。

人民日报引述了兼任中央军委副主席和国务委员的曹刚川的话：两国在政治上互相信任，在经济上开展合作，互相支持对方在重大国际事务上的决策。

在塔帕将军为期一周的访问中他还会晤了中国的高层军事官员并进行了讨论。

原文连接：http://www.nepalnews.com.np/archive/2005/oct/oct25/news10.php


美国特使对投票环境表示担忧（2005年10月26日）

美国驻尼泊尔大使James F Moriarty说选举对于恢复民主很重要，但是美国对尼泊尔即将到来的投票环境表示担忧。

今天在西部城市布特瓦尔（Butwal）与记者交谈时，大使说：“在当前的选举背景下，我们对政府限制媒体深感不安。”

10月9日，政府推出新的媒体条例，遭到了国内和国际团体的批评。

选举委员会将在明年2月8日举行市政选举，但是遭到了7个主要政党的抵制。

美国大使说：“我们呼吁国王与七党举行有诚意的会谈，作为第一步。因为如果没有他们的参与……，议会选举不可能有国内和国际的合法性。”

大使对于Kantipur电台的设备被查扣表示遗憾，他说：“10月21日在枪口下查扣kantipur电台的设备，显然没有得到任何司法机构的授权。这令人震惊和失望。”

大使重申美国对尼泊尔的目的——恢复民主和阻止毛派上台，“我们比以往更加相信，实现这一目的的最好方式是通过团结的合法的政治力量——各政党和君主立宪制。”

谈到9月3日单方面宣布停火的毛派时，他说：“尽管宣布了停火，毛派并没有采取任何行动表明他们愿意长期放弃暴力，绑架、勒索有增无减。”

大使谈及拟议中的毛派和各政党之间的联盟时说，“我们强烈警告各政党，不要加强任何形式的与毛派的联系，除非毛派坚决放弃暴力，放下武器，并承诺支持民主进程。”

http://www.nepalnews.com.np/archive/2005/oct/oct26/news13.php


美国大使声明全文：“我们担心，选举将徒有其表”（2005年10月26日）

上一页　　　目录页

James F. Moriarty

很高兴能在Butwal与各位会面。我定期离开加德满都去旅行，以便更好的了解尼泊尔的事态发展。这就是为什么这个礼拜我在这里逗留。这类的旅行允许Lauren和我享受贵国的自然美景，让人非常激动。

在回答您的问题——美国对尼泊尔有何意见——之前，我想请大家注意世界上为争取民主和自由的两个重要的最新进展。第一个就是10月15日伊拉克宪法全民公决。这个公投是为伊拉克人民迈出的重要一步，我们祝贺那些参加投票的伊拉克人民。再次，伊拉克人民无视恐怕和暴力的威胁，发出了自己的声音。这个公投明显是一个关键步骤，在伊拉克的民主政治进程中。

同样令人印象深刻的有9月18日在阿富汗的议会选举。布什总统理所当然称其为“阿富汗作为一个民主法治国家向前迈出的重要一步”。这是该国一个强有力的承诺，对人民保证未来的民主化，并且国际团体也会帮助使这一承诺变为现实。

在尼泊尔，与此同时，国王最近宣布，议会选举将于2007年4月中旬举行。选举委员会宣布市政选举将于2006年2月8日举行。与此相关的进展，当然是政府颁布一条新媒体条例，修订媒体行为，以及选举委员会的新行为准则，指导媒体报道选举。

很明显，选举对于恢复民主很重要。但是我们对尼泊尔即将举行的选举的环境很担忧。鉴于国王没能与各政党接触讨论选举，并宣布新的媒体限制，尼泊尔人民和国际社会都担心国王没有兴趣举行自由和公正的选举，而是想进行一场导演的选举，以便继续他的统治。

现在还为时不晚以改变这个进程。但是，我们呼吁国王开始与各政党进行有诚意的会谈，来作为第一步。因为如果没有他们参与，议会选举就不可能在国内和国际上取得合法性。换句话说，如果明年二月的市政选举和2007年的议会选举没有合法政党的积极参与，我们担心选举将徒有其表。

在即将选举的背景下，我们对政府最近限制媒体的行动深感不安。新条例针对媒体的报道范围和所有权显示出和自由、开放、民主政府的精神的不和。10月21日在枪口下从Kantipur电台没收无线电设备，显然没有任何司法机构的授权。政府机构的行为让人震惊和遗憾。选举委员会的对媒体选举报道的行为守则，也让人担忧。对媒体施加限制显然不是促进民主。这种措施不符合促进尼泊尔自由和公平的选举。

正如我以前说过好几次，美国对尼泊尔的两个希望是恢复民主和阻止毛派上台。我们比以往更加相信，实现这一目的的最好方式是通过团结的合法的政治力量——各政党和君主立宪制。

如果国王接触各政党，我们希望各党领导人——他们自认是人民的代表——将拥抱选举作为最佳途径，让人民发出自己的声音。众多的民意调查以及我自己在旅行期间对民众的访问都清楚表明，尼泊尔人民希望民主，希望选出负责人的领导人。各政党在停火期间都有机会争取选民准备竞选。

尽管宣布了停火，毛派并没有采取任何行动表明他们愿意长期放弃暴力，绑架、勒索有增无减。让我们不要忘记，自1999年以来，毛派以武力或以武力相威胁，阻止尼泊尔举行选举。七党联盟他们已决定和毛派反政府举行会谈。他们告诉我说他们已经仔细考虑过毛派的行动，但是同时，令人忧虑的是，毛派想要建立一党专政，在尼泊尔建立独裁统治。因此，我们强烈告诫各政党不要加强任何形式的与毛派的联系，除非毛派坚决放弃暴力，放下武器，并承诺支持民主进程。

（美国驻尼泊尔大使James F. Moriarty在与记者的午餐会上发表的声明。尼泊尔西部地区布特瓦尔（Butwal）。10月26日周三。）

http://www.nepalnews.com.np/archive/2005/oct/oct26/full%20text.php